Strongs Concordance Bible

Main Page
創世紀Genesis
出埃及記Exodus
利未記Leviticus
民數記Numbers
申命記Deuteronomy
約書亞記Joshua
士師記Judges
路得記Ruth
撒母耳記上1 Samuel
撒母耳記下2 Samuel
列王記上1 Kings
列王記下2 Kings
歷代志上1 Chronicles
歷代志下2 Chronicles
以斯拉記Ezra
尼希米記Nehemiah
以斯帖記Esther
約伯記Job
詩篇Psalms
箴言Proverbs
傳道書Ecclesiastes
雅歌Song of Songs
以賽亞書Isaiah
耶利米書Jeremiah
耶利米哀歌Lamentations
以西結書Ezekiel
但以理書Daniel
何西阿書Hosea
約珥書Joel
阿摩司書Amos
俄巴底亞書Obadiah
約拿書Jonah
彌迦書Micah
那鴻書Nahum
哈巴谷書Habakkuk
西番雅書Zephaniah
哈該書Haggai
撒迦利亞Zechariah
瑪拉基書Malachi
馬太福音Matthew
馬可福音Mark
路加福音Luke
約翰福音John
使徒行傳Acts
羅馬書Romans
歌林多前書1 Corinthians
歌林多後書2 Corinthians
加拉太書Galatians
以弗所書Ephesians
腓利比書Philippians
歌羅西書Colossians
帖撒羅尼迦前書1 Thessalonians
帖撒羅尼迦後書2 Thessalonians
提摩太前書1 Timothy
提摩太后書2 Timothy
提多書Titus
腓利門書Philemon
希伯來書Hebrews
雅各書James
彼得前書1 Peter
彼得後書2 Peter
約翰一書1 John
約翰二書2 John
約翰三書3 John
猶大書Jude
啟示錄Revelation
Main Page


BIBLE CONCORDANCE WITH STRONGS HEBREW AND GREEK NUMBERS

Click a book on left


Literal Bible with Strongs' Hebrew and Greek Numbers


 1 Chronicles 歷代志上 1 Chronicles
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


Strongs Concordance [1 Chronicles 1]

 歷代志上 1 Chronicles 1
1:1 | [cbb5] | 亞當生塞特、塞特生以挪士、
 | [kjv] | Adam, Sheth, Enosh,
 | [strongs] | 0121 Adam, 8352 Seth, 0583 Enos,
1:2 | [cbb5] | 以挪士生該南、該南生瑪勒列、瑪勒列生雅列、
 | [kjv] | Kenan, Mahalaleel, Jered,
 | [strongs] | 7018 Cainan, 4111 Mehalaleel, 3382 Jared,
1:3 | [cbb5] | 雅列生以諾、以諾生瑪土撒拉、瑪土撒拉生拉麥、
 | [kjv] | Henoch, Methuselah, Lamech,
 | [strongs] | 2585 Enoch, 4968 Methuselah, 3929 Lamech,
1:4 | [cbb5] | 拉麥生挪亞、挪亞生閃、含、雅弗。
 | [kjv] | Noah, Shem, Ham, and Japheth.
 | [strongs] | 5146 Noah, 8035 Shem, 2526 Ham, 3315 Japheth.
1:5 | [cbb5] | 雅弗的兒子是歌篾、瑪各、瑪代、雅完、土巴、米設、提拉。
 | [kjv] | The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.
 | [strongs] | 1121 The sons of 3315 Japheth 1586 (were) Gomer, 4031 and Magog, 4074 and Madai, 3120 and Javan, 8422 and Tubal, 4902 and Meshuch, 8494 and Tiras.
1:6 | [cbb5] | 歌篾的兒子是亞實基拿、低法〔低法在創世記十章三節作利法〕、陀迦瑪。
 | [kjv] | And the sons of Gomer; Ashchenaz, and Riphath, and Togarmah.
 | [strongs] | 1121 And the sons of 1586 Gomer 0813 {were} Aschenas, 7384 and Riphath, 8425 and Togarmah.
1:7 | [cbb5] | 雅完的兒子是以利沙、他施、基提、多單。〔多單有作羅單的〕
 | [kjv] | And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.
 | [strongs] | 1121 And the sons of 3120 Javan 0437 {were} Elishah, 8659 and Tarshish, 3994 Kittim, 1721 and Dodanim.
1:8 | [cbb5] | 含的兒子是古實、麥西、弗、迦南。
 | [kjv] | The sons of Ham; Cush, and Mizraim, Put, and Canaan.
 | [strongs] | 1121 The sons of 2526 Ham 3568 {were} Cush, 4714 and Mizraim, 6316 Put, 3667 and Cannan.
1:9 | [cbb5] | 古實的兒子是西巴、哈腓拉、撒弗他、拉瑪、撒弗提迦。拉瑪的兒子是示巴、底但。
 | [kjv] | And the sons of Cush; Seba, and Havilah, and Sabta, and Raamah, and Sabtecha. And the sons of Raamah; Sheba, and Dedan.
 | [strongs] | 1121 And the sons of 3568 Cush 5434 {were} Seba, 2341 and Havilah, 5434 and Sabta, 7484 and Raamah, 5455 and Sabtecha. 1121 And the sons of 7484 Raamah 7614 {were} Sheba 1719 and Dedan.
1:10 | [cbb5] | 古實生寧錄．他為世上英雄之首。
 | [kjv] | And Cush begat Nimrod: he began to be mighty upon the earth.
 | [strongs] | 3568 And Cush 3205 fathered 5248 Nimrod. 1931 He 2490 began 1961 to be 1368 strong 0776 on the earth.
1:11 | [cbb5] | 麥西生路低人、亞拿米人、利哈比人、拿弗土希人、
 | [kjv] | And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,
 | [strongs] | 4714 And Mizraim 3205 fathered 3866 Ludim, 6047 and Anamim, 3853 and Lehabim, 5320 and Naphtuhim,
1:12 | [cbb5] | 帕斯魯細人、迦斯路希人、迦斐託人．從迦斐託出來的有非利士人。
 | [kjv] | And Pathrusim, and Casluhim, (of whom came the Philistines,) and Caphthorim.
 | [strongs] | 0000 and 6625 Pathrusim, 0000 and 3696 Casluhim, 0935 came 8033 from there 6430 the Philistines, 0000 and 3732 the Caphtorim.
1:13 | [cbb5] | 迦南生長子西頓、又生赫、
 | [kjv] | And Canaan begat Zidon his firstborn, and Heth,
 | [strongs] | 3667 And Canaan 3205 fathered 6921 Zidon, 1060 his firstborn, 0000 and 2845 Heth,
1:14 | [cbb5] | 和耶布斯人、亞摩利人、革迦撒人、
 | [kjv] | The Jebusite also, and the Amorite, and the Girgashite,
 | [strongs] | 1571 also 2983 the Jebusite, 0000 and 0567 the Amorite, 0000 and 1622 the Girgashite,
1:15 | [cbb5] | 希未人、亞基人、西尼人、
 | [kjv] | And the Hivite, and the Arkite, and the Sinite,
 | [strongs] | 0000 and 2340 the Hivite, 0000 and 6208 the Arkite 0000 and 5513 the Sinite,
1:16 | [cbb5] | 亞瓦底人、洗瑪利人、並哈馬人。
 | [kjv] | And the Arvadite, and the Zemarite, and the Hamathite.
 | [strongs] | 0000 and 0721 the Arvadite, 0000 and 6786 the Zemarite, 0000 and 2577 The Hamathite.
1:17 | [cbb5] | 閃的兒子是以攔、亞述、亞法撒、路德、亞蘭、烏斯、戶勒、基帖、米設。〔米設在創世記十章二十三節作瑪施〕
 | [kjv] | The sons of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech.
 | [strongs] | 1121 The sons of 8035 Shem 5867 {were} Elam, 0804 and Asshur, 0775 and Arpachshad, 3815 and Lud, 0758 and Aram, 5780 and Uz, 2343 and Hul, 1666 and Gether, 4902 and Meshech.
1:18 | [cbb5] | 亞法撒生沙拉、沙拉生希伯。
 | [kjv] | And Arphaxad begat Shelah, and Shelah begat Eber.
 | [strongs] | 0775 And Arphaxad 3205 fathered 7974 Shelah, 7974 and Shelah 3205 fathered 5677 Eber.
1:19 | [cbb5] | 希伯生了兩個兒子、一個名叫法勒〔法勒就是分的意思〕因為那時人就分地居住．法勒的兄弟名叫約坍。
 | [kjv] | And unto Eber were born two sons: the name of the one was Peleg; because in his days the earth was divided: and his brother's name was Joktan.
 | [strongs] | 5677 And to Eber 3205 were born 8147 two 1121 sons. 8034 The name of 0259 the one 6384 {was} Peleg, 3117 because in his days 0914 was divided 0776 the earth, 8034 and name of 0251 his brother 3355 {was} Joktan.
1:20 | [cbb5] | 約坍生亞摩答、沙列、哈薩瑪非、耶拉、
 | [kjv] | And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,
 | [strongs] | 3355 And Joktan 3205 fathered 0486 Almodad, 0000 and 8026 Sheleph, 0000 and 2700 Hazarmaveth, 0000 and 3392 Jerah,
1:21 | [cbb5] | 哈多蘭、烏薩、德拉、
 | [kjv] | Hadoram also, and Uzal, and Diklah,
 | [strongs] | 0000 and 1913 Hadoram, 0000 and 0186 Uzal, 0000 and 1853 Diklah,
1:22 | [cbb5] | 以巴錄、亞比瑪利、示巴、
 | [kjv] | And Ebal, and Abimael, and Sheba,
 | [strongs] | 0000 and 5856 Ebal, 0000 and 0039 Abimael 7614 and Sheba,
1:23 | [cbb5] | 阿斐、哈腓拉、約巴．這都是約坍的兒子。
 | [kjv] | And Ophir, and Havilah, and Jobab. All these were the sons of Joktan.
 | [strongs] | 0000 and 0211 Ophir, 0000 and 2341 Havilah, 0000 and 3103 Jobab. 3605 All 0428 these were 1121 the sons of 3355 Joktan.
1:24 | [cbb5] | 閃生亞法撒、亞法撒生沙拉、
 | [kjv] | Shem, Arphaxad, Shelah,
 | [strongs] | 8035 Shem, 0775 Arpachshad, 7974 Shelah,
1:25 | [cbb5] | 沙拉生希伯、希伯生法勒、法勒生拉吳、
 | [kjv] | Eber, Peleg, Reu,
 | [strongs] | 5677 Eber, 6384 Peleg, 7466 Reu,
1:26 | [cbb5] | 拉吳生西鹿、西鹿生拿鶴、拿鶴生他拉、
 | [kjv] | Serug, Nahor, Terah,
 | [strongs] | 8286 Serug, 5152 Nahor, 8646 Terah,
1:27 | [cbb5] | 他拉生亞伯蘭、亞伯蘭就是亞伯拉罕。
 | [kjv] | Abram; the same is Abraham.
 | [strongs] | 0087 Abram. 1931 (He {was} 0085 Abraham.)
1:28 | [cbb5] | 亞伯拉罕的兒子是以撒、以實瑪利。
 | [kjv] | The sons of Abraham; Isaac, and Ishmael.
 | [strongs] | 1121 The sons of 0085 Abraham 3458 {were} Isaac and Ishmael.
1:29 | [cbb5] | 以實瑪利的兒子記在下面．以實瑪利的長子是尼拜約、其次是基達、押德別、米比衫、
 | [kjv] | These are their generations: The firstborn of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam,
 | [strongs] | 0428 These {are} 8435 their generations: 1060 The firstborn of 5458 Ishmael 5032 {was} Nebaioth, 6989 the Kedar, 0000 and 0110 Adbeel, 4017 and Mibsam,
1:30 | [cbb5] | 米施瑪、度瑪、瑪撒、哈達、提瑪、
 | [kjv] | Mishma, and Dumah, Massa, Hadad, and Tema,
 | [strongs] | 4927 Mishma, 0746 and Dumah, 4854 Massa, 1908 Hadad, 8485 and Tema,
1:31 | [cbb5] | 伊突、拿非施、基底瑪。這都是以實瑪利的兒子。
 | [kjv] | Jetur, Naphish, and Kedemah. These are the sons of Ishmael.
 | [strongs] | 3195 Jetus, 5905 Naphish, 6929 and Kedemah. 0428 These {are} 1992 they, 1121 the sons of 5458 Ishmael.
1:32 | [cbb5] | 亞伯拉罕的妾基土拉所生的兒子、就是心蘭、約珊、米但、米甸、伊施巴、書亞。約珊的兒子是示巴、底但。
 | [kjv] | Now the sons of Keturah, Abraham's concubine: she bare Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan; Sheba, and Dedan.
 | [strongs] | 1121 And the sons of 6989 Keturah, 6370 concubine 0085 Abraham's 3205 she gave birth to 2175 Zimran, 3370 and Jokshan, 4091 and Medan, 4080 and Midian, 3435 and Ishbak, 7744 and Shuah. 1121 And the sons of 3370 Jokshan 7614 {were} Sheba 1719 and Dedan.
1:33 | [cbb5] | 米甸的兒子是以法、以弗、哈諾、亞比大、以勒大．這都是基土拉的子孫。
 | [kjv] | And the sons of Midian; Ephah, and Epher, and Henoch, and Abida, and Eldaah. All these are the sons of Keturah.
 | [strongs] | 1121 And the sons of 4080 Midian 5891 {were} Ephah, 6081 and Epher, 2585 and Henoch, 0028 and Abida, 0420 and Eldaah. 3605 All 0428 these {are} 1121 the sons of 6989 Keturah.
1:34 | [cbb5] | 亞伯拉罕生以撒、以撒的兒子是以掃、和以色列。
 | [kjv] | And Abraham begat Isaac. The sons of Isaac; Esau and Israel.
 | [strongs] | 3205 And fathered 0085 Abraham 3327 Isaac. 1121 The sons of 3327 Isaac 6215 {were} Esau 3478 and Israel.
1:35 | [cbb5] | 以掃的兒子是以利法、流珥、耶烏施、雅蘭、可拉。
 | [kjv] | The sons of Esau; Eliphaz, Reuel, and Jeush, and Jaalam, and Korah.
 | [strongs] | 1121 The sons of 6215 Esau 0464 {were} Eliphaz, 7467 Reuel, 3266 and Jeush, 3281 and Jaalam, 7141 and Korah.
1:36 | [cbb5] | 以利法的兒子是提幔、阿抹、洗玻、迦坦、基納斯、亭納、亞瑪力。
 | [kjv] | The sons of Eliphaz; Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek.
 | [strongs] | 1121 The sons of 0464 Eliphaz 8487 {were} Teman, 0201 and Omar, 6825 Zephi, 1609 and Gatam, 7073 Kenaz, 8555 and Timna, 6002 and Amalek.
1:37 | [cbb5] | 流珥的兒子是拿哈、謝拉、沙瑪、米撒。
 | [kjv] | The sons of Reuel; Nahath, Zerah, Shammah, and Mizzah.
 | [strongs] | 1121 The sons of 7467 Reuel 5184 {were} Nahath, 2226 Zerah, 0040 Shammah 4199 and Mizzah.
1:38 | [cbb5] | 西珥的兒子是羅坍、朔巴、祭便、亞拿、底順、以察、底珊。
 | [kjv] | And the sons of Seir; Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezar, and Dishan.
 | [strongs] | 1121 And the sons of 8165 Seir {were} 3877 Lotan, 7732 and Shobal, 6649 and Zibeon, 6034 and Anah, 1787 and Dishon 0687 and Ezer, 1787 and Dishan.
1:39 | [cbb5] | 羅坍的兒子是何利、荷幔．羅坍的妹子是亭納。
 | [kjv] | And the sons of Lotan; Hori, and Homam: and Timna was Lotan's sister.
 | [strongs] | 1121 And the sons of 3877 Lotan {were} 2753 Hori 1950 and Homam. 2691 And the sister of 3877 Lotan 8555 {was} Timna.
1:40 | [cbb5] | 朔巴的兒子是亞勒文、瑪拿轄、以巴錄、示非、阿南。祭便的兒子是亞雅、亞拿。
 | [kjv] | The sons of Shobal; Alian, and Manahath, and Ebal, Shephi, and Onam. and the sons of Zibeon; Aiah, and Anah.
 | [strongs] | 1121 The sons of 7732 Shobal {were} 5935 Alian, 4506 and Manahath, 5856 and Ebal, 8195 Shephi 0208 and Onam. 1121 And the sons of 6649 Zibeon 1323 Aiah 6034 and Anah.
1:41 | [cbb5] | 亞拿的兒子是底順。底順的兒子是哈默蘭、伊是班、益蘭、基蘭。
 | [kjv] | The sons of Anah; Dishon. And the sons of Dishon; Amram, and Eshban, and Ithran, and Cheran.
 | [strongs] | 1121 The son of 6034 Anah 1787 {was} Dishon. 1121 And the sons of 1787 Dishon {were} 2566 Hamran, 0790 and Eshban, 3506 and Ithran, 3763 and Cheran.
1:42 | [cbb5] | 以察的兒子是辟罕、撒番、亞干。底珊的兒子是烏斯、亞蘭。
 | [kjv] | The sons of Ezer; Bilhan, and Zavan, and Jakan. The sons of Dishan; Uz, and Aran.
 | [strongs] | 1121 The sons of 0687 Ezer {was} 1092 Bilhan. 2190 And Zaavan 2392 and Jakan, 0183 the sons of Dishan 5780 Uz 0765 and Aran.
1:43 | [cbb5] | 以色列人未有君王治理之先、在以東地作王的記在下面．有比珥的兒子比拉、他的京城名叫亭哈巴。
 | [kjv] | Now these are the kings that reigned in the land of Edom before any king reigned over the children of Israel; Bela the son of Beor: and the name of his city was Dinhabah.
 | [strongs] | 0428 Now these {are} 4428 the kings 0834 who 4427 ruled 0779 in the land of 0123 Edom 6440 before 4428 ruled 4428 {any} king 1121 over the sons of 3478 Israel: 1106 Bela, 1121 the son of 1160 Beor, 8034 and the name of 5892 his city 1838 {was} Dinhabah.
1:44 | [cbb5] | 比拉死了、波斯拉人謝拉的兒子約巴、接續他作王。
 | [kjv] | And when Bela was dead, Jobab the son of Zerah of Bozrah reigned in his stead.
 | [strongs] | 4191 And died 1106 Bela, 4427 and ruled 4725 in his place 3103 Jobab, 1121 the son of 2226 Zerah, 1224 from Bozrah.
1:45 | [cbb5] | 約巴死了、提幔地的人戶珊、接續他作王。
 | [kjv] | And when Jobab was dead, Husham of the land of the Temanites reigned in his stead.
 | [strongs] | 4191 And died 3103 Jobab, 4427 and ruled 4725 in his place 2367 Husham 0776 from the land of 8489 the Temanites.
1:46 | [cbb5] | 戶珊死了、比達的兒子哈達、接續他作王．這哈達就是在摩押地殺敗米甸人的、他的京城名叫亞未得。
 | [kjv] | And when Husham was dead, Hadad the son of Bedad, which smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.
 | [strongs] | 4191 And died 2367 Husham, 4427 and ruled 4725 in his place 1908 Hadad, 1121 the son of 0911 Bedad, 5221 who struck 4080 Midian 7704 in the field of 4124 Moab. 8034 And the name of 5892 his city 5762 {was} Avith.
1:47 | [cbb5] | 哈達死了、瑪士利加人桑拉、接續他作王。
 | [kjv] | And when Hadad was dead, Samlah of Masrekah reigned in his stead.
 | [strongs] | 4191 And died 1908 Hadad, 4427 and ruled 4725 in his place 8072 Samlah 4957 from Masrekah.
1:48 | [cbb5] | 桑拉死了、大河邊的利河伯人掃羅接續他作王。
 | [kjv] | And when Samlah was dead, Shaul of Rehoboth by the river reigned in his stead.
 | [strongs] | 4191 And died 8072 Samlah, 4427 and ruled 4725 in his place 7586 Shaul 7344 from Rehoboth 5104 by the River.
1:49 | [cbb5] | 掃羅死了、亞革波的兒子巴勒哈南、接續他作王。
 | [kjv] | And when Shaul was dead, Baalhanan the son of Achbor reigned in his stead.
 | [strongs] | 4191 And died 7586 Shaul, 4427 and ruled 4725 in his place 1177 Baalhanan, 1121 the son of 5907 Achbor.
1:50 | [cbb5] | 巴勒哈南死了、哈達接續他作王．他的京城名叫巴伊、他的妻子名叫米希他別、是米薩合的孫女、瑪特列的女兒。
 | [kjv] | And when Baalhanan was dead, Hadad reigned in his stead: and the name of his city was Pai; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.
 | [strongs] | 4191 And died 1177 Baalhanan, 4427 and ruled 4725 in his place 1908 Hadad. 8034 And the name of 5892 his city 5104 {was} Pai. 8034 And the name of 0802 his wife 4105 {was} Mehetabel, 1323 the daughter of 4308 Matred, 1323 the daughter of 4314 Mezahab.
1:51 | [cbb5] | 哈達死了、以東人的族長有亭納族長、亞勒瓦族長、耶帖族長、
 | [kjv] | Hadad died also. And the dukes of Edom were; duke Timnah, duke Aliah, duke Jetheth,
 | [strongs] | 4191 And died 1908 Hadad. 1961 And were 0441 the chiefs of 0123 Edom: 0441 Chief 8555 Timmah, 0441 Chief 5933 Aliah, 0441 Chief 3509 Jetheth,
1:52 | [cbb5] | 亞何利巴瑪族長、以拉族長、比嫩族長、
 | [kjv] | Duke Aholibamah, duke Elah, duke Pinon,
 | [strongs] | 0441 Chief 0173 Aholibamah, 0441 Chief 0425 Elah, 0441 Chief 6373 Pinon,
1:53 | [cbb5] | 基納斯族長、提幔族長、米比薩族長、
 | [kjv] | Duke Kenaz, duke Teman, duke Mibzar,
 | [strongs] | 0441 Chief 7073 Kenaz, 0441 Chief 8487 Teman, 0441 Chief 4014 Mibzar,
1:54 | [cbb5] | 瑪基疊族長、以蘭族長。這都是以東人的族長。
 | [kjv] | Duke Magdiel, duke Iram. These are the dukes of Edom.
 | [strongs] | 0441 Chief 4025 Magdiel, 0441 Chief 5902 Iram. 0428 These {are} 0441 the chiefs of 0123 Edom.


Strongs Concordance [1 Chronicles 2]

 歷代志上 1 Chronicles 2
2:1 | [cbb5] | 以色列的兒子是流便、西緬、利未、猶大、以薩迦、西布倫、
 | [kjv] | These are the sons of Israel; Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun,
 | [strongs] | 0428 These {are} 1121 the sons of 3478 Israel: 7205 Reuben, 8095 Simeon, 3878 Levi, 3063 and Judah, 3485 Issachar 2074 and Zebulun,
2:2 | [cbb5] | 但、約瑟、便雅憫、拿弗他利、迦得、亞設。
 | [kjv] | Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher.
 | [strongs] | 1838 Dan, 3127 Joseph, 1144 and Benjamin, 5321 Naphtali, 1410 Gad, 0836 and Asher.
2:3 | [cbb5] | 猶大的兒子是珥、俄南、示拉、這三人是迦南人書亞女兒所生的。猶大的長子珥在耶和華眼中看為惡、耶和華就使他死了。
 | [kjv] | The sons of Judah; Er, and Onan, and Shelah: which three were born unto him of the daughter of Shua the Canaanitess. And Er, the firstborn of Judah, was evil in the sight of the LORD; and he slew him.
 | [strongs] | 1121 The sons of 3063 Judah {were} 6147 Er 0204 and Onan 7956 and Shela. 7967 {These} three 3205 were born 0000 to him 1323 from the daughter of 1340 Shua, 3669 the Canaanitess. 1961 And was 6147 Er, 1067 the firstborn 3063 of Judah, 7451 evil 5869 in the sight of 3068 Yahweh, 4191 and He killed him.
2:4 | [cbb5] | 猶大的兒婦他瑪、給猶大生法勒斯、和謝拉．猶大共有五個兒子。
 | [kjv] | And Tamar his daughter in law bore him Pharez and Zerah. All the sons of Judah were five.
 | [strongs] | 8559 And Tamar, 3618 his daughter-in-law, 3205 gave birth 0000 for him 6557 Pharez 2226 and Zerah. 3605 All 1121 the sons of 3063 Judah 2568 {were} five.
2:5 | [cbb5] | 法勒斯的兒子是希斯崙、哈母勒。
 | [kjv] | The sons of Pharez; Hezron, and Hamul.
 | [strongs] | 1121 The sons of 6557 Pharez {were} 2696 Hezron 2538 and Hamul.
2:6 | [cbb5] | 謝拉的兒子是心利、以探、希幔、甲各、大拉〔大拉即達大〕共五人。
 | [kjv] | And the sons of Zerah; Zimri, and Ethan, and Heman, and Calcol, and Dara: five of them in all.
 | [strongs] | 1121 And the sons of 2226 Zerah {were} 2174 Zimri, 0387 and Ethan, 1968 and Heman, 3633 and Calcol, 1834 and Dara- 3605 all of them 2568 {were} five.
2:7 | [cbb5] | 迦米的兒子是亞干、這亞干在當滅的物上犯了罪、連累了以色列人。
 | [kjv] | And the sons of Carmi; Achar, the troubler of Israel, who transgressed in the thing accursed.
 | [strongs] | 1121 And the sons of 2696 Carmi {were} 5917 Achan, 5916 the troublemaker of 3478 Israel, 0834 who 4603 sinned 2764 in the cursed thing.
2:8 | [cbb5] | 以探的兒子是亞撒利雅。
 | [kjv] | And the sons of Ethan; Azariah.
 | [strongs] | 1121 And the son of 0387 Ethan 5838 {was} Azariah.
2:9 | [cbb5] | 希斯崙所生的兒子是耶拉篾、蘭、基路拜。
 | [kjv] | The sons also of Hezron, that were born unto him; Jerahmeel, and Ram, and Chelubai.
 | [strongs] | 1121 And the sons of 2696 Hezron, 0834 who 3205 were born 0000 to him, {were} 0387 Jerahmeel, 0000 and 7410 Ram, 0000 and 3621 Chelubai.
2:10 | [cbb5] | 蘭生亞米拿達、亞米拿達生拿順、拿順作猶大人的首領。
 | [kjv] | And Ram begat Amminadab; and Amminadab begat Nahshon, prince of the children of Judah;
 | [strongs] | 7410 And Ram 3205 fathered 5992 Amminadab. 5992 And Amminadab 3205 fathered 5177 Nahshon, 5387 chief of 1121 the sons of 3063 Judah.
2:11 | [cbb5] | 拿順生撒門、撒門生波阿斯、
 | [kjv] | And Nahshon begat Salma, and Salma begat Boaz,
 | [strongs] | 5177 And Nahshon 3205 fathered 8007 Salma, 8007 and Salma 3205 fathered 1162 Boaz.
2:12 | [cbb5] | 波阿斯生俄備得、俄備得生耶西、
 | [kjv] | And Boaz begat Obed, and Obed begat Jesse,
 | [strongs] | 1162 And Boaz 3205 fathered 5744 Obed, 5744 and Obed 3205 fathered 3448 Jesse.
2:13 | [cbb5] | 耶西生長子以利押、次子亞比拿達、三子示米亞、〔示米亞即沙瑪見撒母耳上十六章九節〕
 | [kjv] | And Jesse begat his firstborn Eliab, and Abinadab the second, and Shimma the third,
 | [strongs] | 3448 And Jesse 3205 fathered 1060 his firstborn, 0446 Eliab; 0041 and Abinadab, 8145 the second; 8092 and Shimea, 7992 the third;
2:14 | [cbb5] | 四子拿坦業、五子拉代、
 | [kjv] | Nethaneel the fourth, Raddai the fifth,
 | [strongs] | 5417 Nethaneel, 7243 the fourth; 7288 Raddai, 2549 the fifth;
2:15 | [cbb5] | 六子阿鮮、七子大衛。
 | [kjv] | Ozem the sixth, David the seventh:
 | [strongs] | 0684 Ozem, 8315 the sixth; 1732 David, 7637 the seventh.
2:16 | [cbb5] | 他們的姐妹是洗魯雅、和亞比該。洗魯雅的兒子是亞比篩、約押、亞撒黑、共三人。
 | [kjv] | Whose sisters were Zeruiah, and Abigail. And the sons of Zeruiah; Abishai, and Joab, and Asahel, three.
 | [strongs] | 0269 And their sisters 6870 {were} Zeruiah 0026 and Abigail. 1121 And the sons of 6870 Zeruiah {were} 0052 Abishai, 3097 and Joab, 6214 and Asahel, 7967 three.
2:17 | [cbb5] | 亞比該生亞瑪撒、亞瑪撒的父親是以實瑪利人益帖。
 | [kjv] | And Abigail bare Amasa: and the father of Amasa was Jether the Ishmeelite.
 | [strongs] | 0026 And Abigail 3205 gave birth to 6021 Amasa. 0001 And the father of 6021 Amasa 3500 {was} Jether 3459 the Ishmaelite.
2:18 | [cbb5] | 希斯崙的兒子迦勒娶阿蘇巴、和耶略為妻、阿蘇巴的兒子是耶設、朔罷、押墩。
 | [kjv] | And Caleb the son of Hezron begat children of Azubah his wife, and of Jerioth: her sons are these; Jesher, and Shobab, and Ardon.
 | [strongs] | 3612 And Caleb, 1121 the son of 2696 Hezron, 3205 fathered {sons} 5806 {through} Azubah 0802 {his} wife 5921 and through 3406 Jerioth. 0428 And these 1121 {are} her sons: 3475 Jesher, 7727 and Shobab 0715 and Ardon.
2:19 | [cbb5] | 阿蘇巴死了、迦勒又娶以法他、生了戶珥。
 | [kjv] | And when Azubah was dead, Caleb took unto him Ephrath, which bare him Hur.
 | [strongs] | 4191 Then died 5806 Azubah. 3947 So took 0000 to himself 3612 Caleb 0672 Ephrath, 3205 and she gave birth 0000 for him 2354 Hur.
2:20 | [cbb5] | 戶珥生烏利、烏利生比撒列。
 | [kjv] | And Hur begat Uri, and Uri begat Bezaleel.
 | [strongs] | 2354 And Hur 3205 fathered 0221 Uri, 0221 and Uri 3205 fathered 1212 Bezalee.
2:21 | [cbb5] | 希斯崙正六十歲娶了基列父親瑪吉的女兒、與他同房、瑪吉的女兒生了西割、
 | [kjv] | And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he married when he was threescore years old; and she bare him Segub.
 | [strongs] | 0310 And afterward 0935 went in 2696 Hezron 1323 to the daughter of 4353 Machir, 0001 father of 1568 Gilead. 1931 And he 3947 took her 1931 when he {was} 1121 a son of 8346 sixty 8141 years. 3205 And she gave birth 0000 for him 7687 Segub.
2:22 | [cbb5] | 西割生睚珥．睚珥在基列地有二十三個城邑。
 | [kjv] | And Segub begat Jair, who had three and twenty cities in the land of Gilead.
 | [strongs] | 7687 And Segub 3205 fathered 2971 Jair, 1961 and was 0000 to him 6242 twenty 7967 three 5892 towns 0779 in the land of 1568 Gilead.
2:23 | [cbb5] | 後來基述人和亞蘭人、奪了睚珥的城邑、並基納和其鄉村、共六十個．這都是基列父親瑪吉之子的。
 | [kjv] | And he took Geshur, and Aram, with the towns of Jair, from them, with Kenath, and the towns thereof, even threescore cities. All these belonged to the sons of Machir the father of Gilead.
 | [strongs] | 3947 And he took 1650 Geshur 0758 and Aram, 2333 with the towns of 2971 Jair, 0000 from them, 0000 with 7074 Kenath 1323 and its daughter- 2333 towns 8346 sixty 5892 towns. 3605 All 0428 these {belonged to} 1121 the sons of 4353 Machir, 0001 the father of 1568 Gilead.
2:24 | [cbb5] | 希斯崙在迦勒以法他死後、他的妻亞比雅給他生了亞施戶、亞施戶是提哥亞的父親。
 | [kjv] | And after that Hezron was dead in Calebephratah, then Abiah Hezron's wife bare him Ashur the father of Tekoa.
 | [strongs] | 0310 And after 4194 the death of 2696 Hezron 3612 in Caleb- 0672 ephratah, 0802 then the wife of 2696 Hezron, 0029 Abiah, 3205 gave birth to 0000 him for 0806 Ashur, 0001 the father of 8620 Tekoa.
2:25 | [cbb5] | 希斯崙的長子耶拉篾生長子蘭、又生布拿、阿連、阿鮮、亞希雅。
 | [kjv] | And the sons of Jerahmeel the firstborn of Hezron were, Ram the firstborn, and Bunah, and Oren, and Ozem, and Ahijah.
 | [strongs] | 1961 And were 1121 the sons of 0387 Jerahmeel 1060 the firstborn of 2696 Hezron. 1067 The firstborn: 7410 Ram, 0946 and Bunah, 0767 and Oren, 0684 and Ozem, 0281 and Ahijah.
2:26 | [cbb5] | 耶拉篾又娶一妻名叫亞他拉、是阿南的母親。
 | [kjv] | Jerahmeel had also another wife, whose name was Atarah; she was the mother of Onam.
 | [strongs] | 1961 And there was 0802 wife 0312 another 3396 to Jerahmeel, 8034 and her name 5851 {was} Atarah. 1931 She {was} 0517 the mother of 0208 Onam.
2:27 | [cbb5] | 耶拉篾長子蘭的兒子是瑪斯、雅憫、以結。
 | [kjv] | And the sons of Ram the firstborn of Jerahmeel were, Maaz, and Jamin, and Eker.
 | [strongs] | 1961 And were 1121 the sons of 7410 Ram 1060 the firstborn of 0387 Jerahmeel: 4610 Maaz, 3226 and Jamin, 6134 and Eker.
2:28 | [cbb5] | 阿南的兒子是沙買、雅大。沙買的兒子是拿答、亞比述。
 | [kjv] | And the sons of Onam were, Shammai, and Jada. And the sons of Shammai; Nadab and Abishur.
 | [strongs] | 1961 And were 1121 the sons of 0208 Onam: 8060 Shammai 3047 and Jada. 1121 And the sons of 8060 Shammai {were} 5070 Nadab 0051 and Abishur.
2:29 | [cbb5] | 亞比述的妻名叫亞比孩、亞比孩給他生了亞辦、和摩利。
 | [kjv] | And the name of the wife of Abishur was Abihail, and she bare him Ahban, and Molid.
 | [strongs] | 8034 And the name of 0802 the wife of 0051 Abishur 0032 {was} Abihail, 3205 and she gave birth 0000 for him 0257 Ahban 0000 and 4140 Molid.
2:30 | [cbb5] | 拿答的兒子是西列、亞遍．西列死了沒有兒子。
 | [kjv] | And the sons of Nadab; Seled, and Appaim: but Seled died without children.
 | [strongs] | 1121 And the sons of 5070 Nadab {were} 5540 Seled 0649 and Appaim, 4191 but died 5540 Seled 3808 without 1121 sons.
2:31 | [cbb5] | 亞遍的兒子是以示、以示的兒子是示珊、示珊的兒子是亞來。
 | [kjv] | And the sons of Appaim; Ishi. And the sons of Ishi; Sheshan. And the children of Sheshan; Ahlai.
 | [strongs] | 1121 And the son of 0649 Appaim 3469 {was} Ishi. 1121 And the son of 3469 Ishi 8348 {was} Sheshan. 1121 And the son of 8348 Sheshan {was} 0304 Ahlai.
2:32 | [cbb5] | 沙買兄弟雅大的兒子是益帖、約拿單．益帖死了沒有兒子。
 | [kjv] | And the sons of Jada the brother of Shammai; Jether, and Jonathan: and Jether died without children.
 | [strongs] | 1121 And the sons of 3047 Jada, 0251 the brother of 8060 Shammai {were} 3500 Jether 3093 and Jonathan, 4191 but died 3500 Jether 3808 without 1121 sons.
2:33 | [cbb5] | 約拿單的兒子是比勒、撒薩．這都是撒拉篾的子孫。
 | [kjv] | And the sons of Jonathan; Peleth, and Zaza. These were the sons of Jerahmeel.
 | [strongs] | 1121 And the sons of 3093 Jonathan {were} 6431 Peleth 2117 and Zaza. 0428 These 1961 were 1121 the sons of 0387 Jerahmeel.
2:34 | [cbb5] | 示珊沒有兒子、只有女兒。示珊有一個僕人名叫耶哈、是埃及人。
 | [kjv] | Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name was Jarha.
 | [strongs] | 3808 But not 1961 were 8348 to Sheshan 1121 sons, 3588 but 0518 but 1323 daughters. 8348 And to Sheshan 5650 {was} a servant, 4713 an Egyptian, 8034 and his name 3398 {was} Jarha.
2:35 | [cbb5] | 示珊將女兒給了僕人耶哈為妻、給他生了亞太。
 | [kjv] | And Sheshan gave his daughter to Jarha his servant to wife; and she bare him Attai.
 | [strongs] | 5414 And gave 8348 Sheshan 1359 his daughter 3398 to Jarha, 5650 his servant, 0802 for a wife. 3205 And she gave birth to 0000 him 6262 for Attai.
2:36 | [cbb5] | 亞太生拿單、拿單、生撒拔、
 | [kjv] | And Attai begat Nathan, and Nathan begat Zabad,
 | [strongs] | 6262 And Attai 3205 fathered 5416 Nathan, 5416 and Nathan 3205 fathered 2066 Zabad.
2:37 | [cbb5] | 撒拔生以弗拉、以弗拉生俄備得、
 | [kjv] | And Zabad begat Ephlal, and Ephlal begat Obed,
 | [strongs] | 2066 And Zabad 3205 fathered 0654 Ephial, 0654 and Ephlal 3205 fathered 5744 Obed.
2:38 | [cbb5] | 俄備得生耶戶、耶戶生亞撒利雅、
 | [kjv] | And Obed begat Jehu, and Jehu begat Azariah,
 | [strongs] | 5744 And Obed 3205 fathered 3058 Jehu, 3058 and Jehu 3205 fathered 5838 Azariah.
2:39 | [cbb5] | 亞撒利雅生希利斯、希利斯生以利亞薩、
 | [kjv] | And Azariah begat Helez, and Helez begat Eleasah,
 | [strongs] | 5838 And Azariah 3205 fathered 2503 Helez, 2503 and Helez 3205 fathered 0501 Eleasah.
2:40 | [cbb5] | 以利亞薩生西斯買、西斯買生沙龍、
 | [kjv] | And Eleasah begat Sisamai, and Sisamai begat Shallum,
 | [strongs] | 0501 And Eleasah 3205 fathered 5581 Sismai, 5581 and Sismai 3205 fathered 7967 Shallum.
2:41 | [cbb5] | 沙龍生耶加米雅、耶加米雅生以利沙瑪。
 | [kjv] | And Shallum begat Jekamiah, and Jekamiah begat Elishama.
 | [strongs] | 7967 And Shallum 3205 fathered 3359 Jekamiah, 3359 and Jekamiah 3205 fathered 0476 Elishama.
2:42 | [cbb5] | 耶拉篾兄弟迦勒的長子米沙、是西弗之祖瑪利沙的兒子、是希伯崙之祖。
 | [kjv] | Now the sons of Caleb the brother of Jerahmeel were, Mesha his firstborn, which was the father of Ziph; and the sons of Mareshah the father of Hebron.
 | [strongs] | 1121 Now the sons of 3612 Caleb, 0251 the brother of 3396 Jerameel {were} 4338 Mesha, 1060 his firstborn, 0834 who {was} 0001 the father of 2128 Ziph, 1121 and the sons of 4762 Mershah, 0001 the father of 2275 Hebron.
2:43 | [cbb5] | 希伯崙的兒子是可拉、他普亞、利肯、示瑪。
 | [kjv] | And the sons of Hebron; Korah, and Tappuah, and Rekem, and Shema.
 | [strongs] | 1121 And the sons of 2275 Hebron {were} 7141 Korah, 8599 and Tappuah, 7552 and Rekem. 8087 and Shema.
2:44 | [cbb5] | 示瑪生拉含、是約干之祖．利肯生沙買。
 | [kjv] | And Shema begat Raham, the father of Jorkoam: and Rekem begat Shammai.
 | [strongs] | 8087 And Shema 3205 fathered 7359 Raham, 0001 the father of 3421 Jorkeam. 7552 And Rekem 3205 fathered 8060 Shammai.
2:45 | [cbb5] | 沙買的兒子是瑪雲、瑪雲是伯夙之祖。
 | [kjv] | And the son of Shammai was Maon: and Maon was the father of Bethzur.
 | [strongs] | 1121 And the son of 8060 Shammai 4584 {was} Maon, 4584 and Maon 0001 {was} the father of 1049 Beth-zur.
2:46 | [cbb5] | 迦勒的妾以法生哈蘭、摩撒、迦謝．哈蘭生迦卸。
 | [kjv] | And Ephah, Caleb's concubine, bare Haran, and Moza, and Gazez: and Haran begat Gazez.
 | [strongs] | 5891 And Ephah, 6370 concubine 3612 Caleb's, 3205 gave birth to 2039 Haran, 0000 and 4162 Moza, 1495 and Gazez. 2039 And Haran 3205 fathered 1495 Gazez.
2:47 | [cbb5] | 雅代的兒子是利健、約坦、基珊、毘力、以法、沙亞弗。
 | [kjv] | And the sons of Jahdai; Regem, and Jotham, and Gesham, and Pelet, and Ephah, and Shaaph.
 | [strongs] | 1121 And the sons of 3056 Jahdai 7276 {were} Regem, 3147 and Jotham, 1529 and Geshan, 6404 and Pelet, 5891 and Ephah, 8174 and Shaaph.
2:48 | [cbb5] | 迦勒的妾瑪迦生示別、特哈拿．
 | [kjv] | Maachah, Caleb's concubine, bare Sheber, and Tirhanah.
 | [strongs] | 6370 concubine 3612 Caleb's, 4601 Maachah, 3205 gave birth to 7669 Sheber 8647 and Tirhanah.
2:49 | [cbb5] | 又生麥瑪拿之祖沙亞弗、抹比拿和基比亞之祖示法．迦勒的女兒是押撒。
 | [kjv] | She bare also Shaaph the father of Madmannah, Sheva the father of Machbenah, and the father of Gibea: and the daughter of Caleb was Achsa.
 | [strongs] | 3205 She also gave birth to 8174 Shaaph, 0001 the father of 8174 Madmanna, 7724 Sheva, 0001 the father of 4089 Machbenah; 0001 and the father of 1388 Gibea. 1323 And the daughter of 3612 Caleb 5915 {was} Achsah.
2:50 | [cbb5] | 迦勒的子孫就是以法他的長子戶珥的兒子、記在下面．基列耶琳之祖朔巴、
 | [kjv] | These were the sons of Caleb the son of Hur, the firstborn of Ephratah; Shobal the father of Kirjathjearim.
 | [strongs] | 0428 These were 1121 the sons of 3612 Caleb, 1121 the son of 2354 Hur, 1060 the firstborn of 0672 Ephratah: 7732 Shobal 0001 the father of 7157 Kirjath-jearim,
2:51 | [cbb5] | 伯利恆之祖薩瑪、伯迦得之祖哈勒。
 | [kjv] | Salma the father of Bethlehem, Hareph the father of Bethgader.
 | [strongs] | 8007 Salma, 0001 the father of 3899 Bethlehem, 2780 Hareph 0001 the father of 1013 Beth-gades.
2:52 | [cbb5] | 基列耶琳之祖朔巴的子孫是哈羅以、和一半米努哈人。〔米努哈人即瑪拿哈人〕
 | [kjv] | And Shobal the father of Kirjathjearim had sons; Haroeh, and half of the Manahethites.
 | [strongs] | 1961 And were 1121 sons 7732 to Shobal, 0001 the father of 7157 Kirjath- 7157 jearim: 2677 half of 2679 the Manahethites.
2:53 | [cbb5] | 基列耶琳的諸族是以帖人、布特人、舒瑪人、密來人．又從這些族中生出瑣拉人、和以實陶人來。
 | [kjv] | And the families of Kirjathjearim; the Ithrites, and the Puhites, and the Shumathites, and the Mishraites; of them came the Zareathites, and the Eshtaulites,
 | [strongs] | 4940 And the families of 7157 Kirjath-jearim 3505 {were} the Ithrites, 6336 and the Puhites, 8126 and the Shumathites, 4954 and the Mishraites. 0428 From these 0935 came 6882 the Zareathites, 0848 and the Eshtaulites.
2:54 | [cbb5] | 薩瑪的子孫是伯利恆人、尼陀法人、亞他綠伯約押人、一半瑪拿哈人、瑣利人、
 | [kjv] | The sons of Salma; Bethlehem, and the Netophathites, Ataroth, the house of Joab, and half of the Manahethites, the Zorites.
 | [strongs] | 1121 The sons of 8007 Salma: 3899 Bethlehem 5200 and the Netophanthites, 5854 Atoroth, 1004 the household of 3097 Joab, 4276 and half 2679 the Manahethites. 6882 the Zorites.
2:55 | [cbb5] | 和住雅比斯眾文士家的特拉人、示米押人、蘇甲人．這都是基尼人利甲家之祖哈末所生的。
 | [kjv] | And the families of the scribes which dwelt at Jabez; the Tirathites, the Shimeathites, and Suchathites. These are the Kenites that came of Hemath, the father of the house of Rechab.
 | [strongs] | 4940 And the families of 5608 the scribes 3427 who lived at 3258 Jabez: 8654 the Tirathites, 8101 the Shimeathites 7756 {and} Suchathites. 0428 These {are} 7017 the Kenites 0935 who came 2575 from Hemath, 0001 the father of 1004 the household of 7394 Rechab.


Strongs Concordance [1 Chronicles 3]

 歷代志上 1 Chronicles 3
3:1 | [cbb5] | 大衛在希伯崙所生的兒子記在下面．長子暗嫩是耶斯列人亞希暖生的、次子但以利、是迦密人亞比該生的、
 | [kjv] | Now these were the sons of David, which were born unto him in Hebron; the firstborn Amnon, of Ahinoam the Jezreelitess; the second Daniel, of Abigail the Carmelitess:
 | [strongs] | 0428 Now these 1961 were 1121 the sons of 1732 David, 0834 who 3205 were born 0000 to him 2275 in Hebron. 1067 The firstborn 0550 {was} Amnon, 0293 to Ahinoam, 3159 the Jezreelitess. 8145 The second 1840 {was} Daniel, 0026 to Abigail, 3761 the Carmelitess.
3:2 | [cbb5] | 三子押沙龍是基述王達買的女兒瑪迦生的。四子亞多尼雅是哈及生的、
 | [kjv] | The third, Absalom the son of Maachah the daughter of Talmai king of Geshur: the fourth, Adonijah the son of Haggith:
 | [strongs] | 7992 The third 0053 {was} Absalom, 1121 the son of 4601 Maachah, 1323 the daughter of 8526 Talmai, 4428 king of 1650 Geshur. 7243 The fourth {was} 0138 Adonijah, 1121 the son of 2294 Haggith.
3:3 | [cbb5] | 五子示法提雅、是亞比他生的、六子以特念、是大衛的妻以格拉生的。
 | [kjv] | The fifth, Shephatiah of Abital: the sixth, Ithream by Eglah his wife.
 | [strongs] | 2549 The fifth {was} 8203 Shephatiah 0037 {born} to Abital. 8315 The sixth 3507 {was} Ithream 5698 {born} to Eglah, 0802 his wife.
3:4 | [cbb5] | 這六人都是大衛在希伯崙生的．大衛在希伯崙作王七年零六個月、在耶路撒冷作王三十三年。
 | [kjv] | These six were born unto him in Hebron; and there he reigned seven years and six months: and in Jerusalem he reigned thirty and three years.
 | [strongs] | 8337 {These} six 3205 were born 0000 to him 2275 {in} Hebron. 4427 And he ruled 8033 there 7651 seven 8141 years 8337 and six 3391 months. 0000 And 7970 thirty- 7967 three 8141 years 4427 he ruled 3389 in Jerusalem.
3:5 | [cbb5] | 大衛在耶路撒冷所生的兒子是示米亞、朔罷、拿單、所羅門．這四人是亞米利的女兒拔書亞生的。
 | [kjv] | And these were born unto him in Jerusalem; Shimea, and Shobab, and Nathan, and Solomon, four, of Bathshua the daughter of Ammiel:
 | [strongs] | 0428 And these 3205 were born 0000 to him 3389 in Jerusalem: 8092 Shimea, 7727 and Shobab, 5416 and Nathan, 8010 and Solomon-- 0702 four 1339 to Bathsheba, 1323 the daughter of 5988 Ammiel.
3:6 | [cbb5] | 還有益轄、以利沙瑪、以利法列、
 | [kjv] | Ibhar also, and Elishama, and Eliphelet,
 | [strongs] | 2984 And Ibhar, 0476 and Elishama, 0467 and Eliphelet,
3:7 | [cbb5] | 挪迦、尼斐、雅非亞、
 | [kjv] | And Nogah, and Nepheg, and Japhia,
 | [strongs] | 5052 and Nogah, 5298 and Nepheg, 3309 and Japhia,
3:8 | [cbb5] | 以利沙瑪、以利雅大、以利法列、共九人。
 | [kjv] | And Elishama, and Eliada, and Eliphelet, nine.
 | [strongs] | 0476 and Elishama, 0450 and Eliada, 0467 and Eliphelet-- 8672 nine.
3:9 | [cbb5] | 這都是大衛的兒子、還有他們的妹子他瑪、妃嬪的兒子不在其內。
 | [kjv] | These were all the sons of David, beside the sons of the concubines, and Tamar their sister.
 | [strongs] | 3605 All 1121 the sons of 1732 David, 0905 besides 1121 the sons of 6390 the concubines, 8559 and Tamar 0269 their sister.
3:10 | [cbb5] | 所羅門的兒子是羅波安、羅波安的兒子是亞比雅、亞比雅的兒子是亞撒、亞撒的兒子是約沙法、
 | [kjv] | And Solomon's son was Rehoboam, Abia his son, Asa his son, Jehoshaphat his son,
 | [strongs] | 1121 And the son of 8010 Solomon 7346 {was} Rehoboam; 0029 Abijah, 1121 his son; 0609 Asa, 1121 his son; 3092 Jehoshaphat, 1121 his son;
3:11 | [cbb5] | 約沙法的兒子是約蘭、約蘭的兒子是亞哈謝、亞哈謝的兒子是約阿施、
 | [kjv] | Joram his son, Ahaziah his son, Joash his son,
 | [strongs] | 3141 Joram, 1121 his son; 0274 Ahaziah, 1121 his son; 3101 Joash, 1121 his son;
3:12 | [cbb5] | 約阿施的兒子是亞瑪謝、亞瑪謝的兒子是亞撒利雅、亞撒利雅的兒子是約坦、
 | [kjv] | Amaziah his son, Azariah his son, Jotham his son,
 | [strongs] | 0558 Amaziah, 1121 his son; 5838 Azariah, 1121 his son; 3147 Jotham, 1121 his son;
3:13 | [cbb5] | 約坦的兒子是亞哈斯、亞哈斯的兒子是希西家、希西家的兒子是瑪拿西、
 | [kjv] | Ahaz his son, Hezekiah his son, Manasseh his son,
 | [strongs] | 0271 Ahaz, 1121 his son; 2396 Hezekiah, 1121 his son; 4519 Manasseh, 1121 his son;
3:14 | [cbb5] | 瑪拿西的兒子是亞們、亞們的兒子是約西亞、
 | [kjv] | Amon his son, Josiah his son.
 | [strongs] | 0526 Amon, 1121 his son; 2977 Josiah, 1121 his son.
3:15 | [cbb5] | 約西亞的長子是約哈難．次子是約雅敬、三子是西底家、四子是沙龍。
 | [kjv] | And the sons of Josiah were, the firstborn Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum.
 | [strongs] | 1121 And the sons of 2977 Josiah {were} 1067 the firstborn, 3120 Johanan; 8145 the second, 3079 Jehoiakim; 7992 the third, 6667 Zedekiah; 7243 the fourth, 7967 Shallum.
3:16 | [cbb5] | 約雅敬的兒子是耶哥尼雅、和西底家。
 | [kjv] | And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son.
 | [strongs] | 1121 And the sons of 3079 Jehoiakim 3204 {were} Jeconiah 1121 his son, 6667 {and} Zedekiah 1121 his son.
3:17 | [cbb5] | 耶哥尼雅被擄．他的兒子是撒拉鐵、
 | [kjv] | And the sons of Jeconiah; Assir, Salathiel his son,
 | [strongs] | 1121 And the sons of 3204 Jeconiah, 3678 the captive, {were} 7597 Shealtiel 1121 his son,
3:18 | [cbb5] | 瑪基蘭、毘大雅、示拿薩、耶加米、何沙瑪、尼大比雅。
 | [kjv] | Malchiram also, and Pedaiah, and Shenazar, Jecamiah, Hoshama, and Nedabiah.
 | [strongs] | 4443 and Malchiram, 6303 and Pedaiah, 8137 and Shenazzar, 3204 Jecamaiah, 1953 Hoshama, 5072 and Nedebiah.
3:19 | [cbb5] | 毘大雅的兒子是所羅巴伯、示每。所羅巴伯的兒子是米書蘭、哈拿尼雅、他們的妹子名叫示羅密。
 | [kjv] | And the sons of Pedaiah were, Zerubbabel, and Shimei: and the sons of Zerubbabel; Meshullam, and Hananiah, and Shelomith their sister:
 | [strongs] | 1121 And the sons of 6303 Pedaiah {were} 2216 Zerubbabel 8096 and Shimei. 1121 And the sons of 2216 Zerubabel {were} 4918 Meshullam, 2607 and Hananiah, 8019 and Shelomith, 0269 their sister,
3:20 | [cbb5] | 米書蘭的兒子是哈舒巴、阿黑、比利家、哈撒底、于沙希悉、共五人。
 | [kjv] | And Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushabhesed, five.
 | [strongs] | 2807 and Hashubah, 0169 and Ohel, 1296 and Berechiah, 2619 and Hasadiah, 3142 Jushab-Hesed, 2568 five.
3:21 | [cbb5] | 哈拿尼雅的兒子是毘拉提、耶篩亞．還有利法雅的眾子、亞珥難的眾子、俄巴底亞的眾子、示迦尼的眾子。
 | [kjv] | And the sons of Hananiah; Pelatiah, and Jesaiah: the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shechaniah.
 | [strongs] | 1121 And the sons of 2607 Hananiah {were} 6410 Pelatiah 3410 and Jesaiah. 1121 The sons of 7509 Rephaiah {were} 1121 the sons of 0770 Arnan, 1121 the sons of 5662 Obadiah, 1121 the sons of 7935 Shechaniah.
3:22 | [cbb5] | 示迦尼的兒子是示瑪雅、示瑪雅的兒子是哈突、以甲、巴利亞、尼利雅、沙法、共六人。
 | [kjv] | And the sons of Shechaniah; Shemaiah: and the sons of Shemaiah; Hattush, and Igeal, and Bariah, and Neariah, and Shaphat, six.
 | [strongs] | 1121 And the sons of 7935 Shechamiah {were} 8098 Shemaiah. 1121 And the sons of 8098 Shemaiah, 2407 Hattush, 3008 and Igeal, 1282 and Bariah, 5294 and Neariah, 8202 and Shaphat-- 8337 six.
3:23 | [cbb5] | 尼利雅的兒子是以利約乃、希西家、亞斯利干、共三人。
 | [kjv] | And the sons of Neariah; Elioenai, and Hezekiah, and Azrikam, three.
 | [strongs] | 1121 And the sons of 5294 Neariah {were} 0454 Elioenai, 2396 and Hezekiah, 5840 and Azrikam-- 7967 three.
3:24 | [cbb5] | 以利約乃的兒子是何大雅、以利亞實、毘萊雅、阿谷、約哈難、第萊雅、阿拿尼、共七人。
 | [kjv] | And the sons of Elioenai were, Hodaiah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Dalaiah, and Anani, seven.
 | [strongs] | 1121 And the sons of 0454 Elioenai {were} 1939 Hodaiah, 0475 and Eliashib, 6411 and Pelaiah, 6126 and Akkub, 3110 and Johanan, 1806 and Dalaiah, 6054 and Anani-- 7651 seven.


Strongs Concordance [1 Chronicles 4]

 歷代志上 1 Chronicles 4
4:1 | [cbb5] | 猶大的兒子是法勒斯、希斯崙、迦米、戶珥、朔巴。
 | [kjv] | The sons of Judah; Pharez, Hezron, and Carmi, and Hur, and Shobal.
 | [strongs] | 1121 The sons of 3063 Judah {were} 6557 Pharez, 2696 Hezron, 2696 and Carmi, 2354 and Hur, 7732 and Shobal.
4:2 | [cbb5] | 朔巴的兒子利亞雅生雅哈、雅哈生亞戶買、和拉哈．這是瑣拉人的諸族。
 | [kjv] | And Reaiah the son of Shobal begat Jahath; and Jahath begat Ahumai, and Lahad. These are the families of the Zorathites.
 | [strongs] | 7211 And Reaiah, 1121 the son of 7732 Shobal, 3205 fathered 3189 Jahath. 3189 And Jahath 3205 fathered 0267 Ahumai 3855 and Lahad. 0428 These {are} 4940 the families of 6882 the Zorathites.
4:3 | [cbb5] | 以坦之祖的兒子是耶斯列、伊施瑪、伊得巴．他們的妹子名叫哈悉勒玻尼。
 | [kjv] | And these were of the father of Etam; Jezreel, and Ishma, and Idbash: and the name of their sister was Hazelelponi:
 | [strongs] | 0428 And these {were} 0001 {of} the father of 5862 Etam: 3157 Jezreel, 3457 and Ishma, 3031 and Idbash. 8034 And the name of 0269 their sister 6753 {was} Hazelelponi.
4:4 | [cbb5] | 基多之祖是毘努伊勒、戶沙之祖是以謝珥．這都是伯利恆之祖以法他的長子戶珥所生的。
 | [kjv] | And Penuel the father of Gedor, and Ezer the father of Hushah. These are the sons of Hur, the firstborn of Ephratah, the father of Bethlehem.
 | [strongs] | 6439 And Penuel {was} 0001 the father of 1446 Gedor, 0687 and Ezer 0001 the father of 2364 Hushah. 0428 These {are} 1121 the sons of 2354 Hur, 1067 the firstborn 0672 Ephratah, 0001 the father of 3899 Bethlehem.
4:5 | [cbb5] | 提哥亞之祖亞施戶有兩個妻子、一名希拉、一名拿拉。
 | [kjv] | And Ashur the father of Tekoa had two wives, Helah and Naarah.
 | [strongs] | 0806 And to Ashur, 0001 the father 8620 of Tekoa, 1961 were 0802 wives 8147 two-- 2458 Helah 5292 and Naarah.
4:6 | [cbb5] | 拿拉給亞施戶生亞戶撒、希弗、提米尼、哈轄斯他利．這都是拿拉的兒子。
 | [kjv] | And Naarah bare him Ahuzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah.
 | [strongs] | 3205 And gave birth to 0000 him 5292 for Naarah 0275 Ahuzam, 0000 and 6660 Hepher, 0000 and 8488 Temeni, 0000 and 0326 Haahashtari. 0428 These {were} 1121 the sons of 5292 Naarah.
4:7 | [cbb5] | 希拉的兒子是洗列、瑣轄、伊提南。
 | [kjv] | And the sons of Helah were, Zereth, and Jezoar, and Ethnan.
 | [strongs] | 1121 And the sons of 2458 Helah {were} 6889 Zereth, 6714 and Jezoar, 0869 and Ethnan.
4:8 | [cbb5] | 哥斯生亞諾、瑣比巴、並哈崙兒子亞哈黑的諸族。
 | [kjv] | And Coz begat Anub, and Zobebah, and the families of Aharhel the son of Harum.
 | [strongs] | 6976 And Coz 3205 fathered 6036 Anib, 0000 and 6637 Zobebah, 4940 and the families of 0316 Aharhel, 1121 the son of 2037 Harum.
4:9 | [cbb5] | 雅比斯比他眾弟兄更尊貴、他母親給他起名叫雅比斯、意思說、我生他甚是痛苦。
 | [kjv] | And Jabez was more honourable than his brethren: and his mother called his name Jabez, saying, Because I bare him with sorrow.
 | [strongs] | 1961 And was 3258 Jabez 3513 more honorable 0251 than his brothers. 0517 And his mother 7121 called 8034 his name 3258 Jabez, 0559 saying, 3205 Because I gave birth to {him} 6290 with sorrow.
4:10 | [cbb5] | 雅比斯求告以色列的 神說、甚願你賜福與我、擴張我的境界、常與我同在、保佑我不遭患難、不受艱苦． 神就應允他所求的。
 | [kjv] | And Jabez called on the God of Israel, saying, Oh that thou wouldest bless me indeed, and enlarge my coast, and that thine hand might be with me, and that thou wouldest keep me from evil, that it may not grieve me! And God granted him that which he requested.
 | [strongs] | 7121 And called 3258 Jabez 0430 to the God of 3478 Israel, 0559 saying, 0518 Oh that indeed, 1288 You would bless me 7235 and make larger 1366 my border, 1961 and would be 3027 Your hand 0000 with me, 6213 and You would keep 7451 from evil, 1097 so that not 6087 it may grieve me! 5414 And gave 0430 God 0834 what 7592 he asked.
4:11 | [cbb5] | 書哈的弟兄基綠生米黑、米黑是伊施屯之祖。
 | [kjv] | And Chelub the brother of Shuah begat Mehir, which was the father of Eshton.
 | [strongs] | 3620 And Chelub, 0251 the brother of 7744 Shuah, 3205 fathered 4243 Mehir. 1931 He {was} 0001 the father of 0850 Eshton.
4:12 | [cbb5] | 伊施屯生伯拉巴、巴西亞、並珥拿轄之祖提欣拿、這都是利迦人。
 | [kjv] | And Eshton begat Bethrapha, and Paseah, and Tehinnah the father of Irnahash. These are the men of Rechah.
 | [strongs] | 0850 And Eshton 3205 fathered 1051 Bethrapha 0000 and 6454 Paseah, 8468 and Tehinnah, 0001 the father of 5904 Irnahash. 0428 These {are} 0376 the men of 7397 Rechah.
4:13 | [cbb5] | 基納斯的兒子是俄陀聶、西萊雅。俄陀聶的兒子是哈塔。
 | [kjv] | And the sons of Kenaz; Othniel, and Seraiah: and the sons of Othniel; Hathath.
 | [strongs] | 1121 And the sons of 7073 Kenaz {were} 6274 Othniel 8304 and Seraiah. 1121 And the son of 6274 Othniel 2867 {was} Hathath.
4:14 | [cbb5] | 憫挪太生俄弗拉．西萊雅生革夏納欣人之祖約押．他們都是匠人。
 | [kjv] | And Meonothai begat Ophrah: and Seraiah begat Joab, the father of the valley of Charashim; for they were craftsmen.
 | [strongs] | 4587 And Meonothai 3205 fathered 6084 Ophrah. 8304 And Seraiah 3205 fathered 3097 Joab, 0001 the father of 1516 the valley of 2791 craftsmen. 0000 Because 2796 craftsmen 1961 they were.
4:15 | [cbb5] | 耶孚尼的兒子是迦勒、迦勒的兒子是以路、以拉、拿安．以拉的兒子是基納斯。
 | [kjv] | And the sons of Caleb the son of Jephunneh; Iru, Elah, and Naam: and the sons of Elah, even Kenaz.
 | [strongs] | 1121 And the sons of 3612 Caleb, 1121 the son of 3312 Jephunneh {were} 5900 Iru, 0425 Elah, 5277 and Naam. 1121 And the son of 0425 Elah 7073 {was} Kenaz.
4:16 | [cbb5] | 耶哈利勒的兒子是西弗、西法、提利、亞撒列。
 | [kjv] | And the sons of Jehaleleel; Ziph, and Ziphah, Tiria, and Asareel.
 | [strongs] | 1121 And the sons of 3094 Jehaleleel {were} 2128 Ziph, 2129 and Ziphah, 8498 Tiria, 0840 and Asareel.
4:17 | [cbb5] | 以斯拉的兒子是益帖、米列、以弗、雅倫．米列娶法老女兒比提雅為妻、生米利暗、沙買、和以實提摩之祖益巴．米列又娶猶大女子為妻、生基多之祖雅列、梭哥之祖希伯、和撒挪亞之祖耶古鐵。
 | [kjv] | And the sons of Ezra were, Jether, and Mered, and Epher, and Jalon: and she bare Miriam, and Shammai, and Ishbah the father of Eshtemoa.
 | [strongs] | 1121 And the sons of 5830 Ezra {were} 3500 Jether, 4778 and Mered, 6081 and Epher, 3210 and Jalon. 2029 And she conceived 4813 Miriam, 0000 and 8060 Shammai, 0000 and 3431 Ishbah, 0001 the father of 0851 Eshtemoa.
4:18 | [cbb5] | 見上節
 | [kjv] | And his wife Jehudijah bare Jered the father of Gedor, and Heber the father of Socho, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh, which Mered took.
 | [strongs] | 0802 And his wife 3057 Jehudijah 3205 gave birth to 3382 Jered, 0001 the father of 1446 Gedor, 0000 and 2268 Heber, 0001 the father of 7755 Socho, 0000 and 3354 Jekuthiel, 0001 the father of 2182 Zanach. 0428 And these {are} 1121 the sons of 1332 Bithiah, 1323 daughter 6547 Pharaoh's, 0834 whom 3947 took 4778 Mered.
4:19 | [cbb5] | 荷第雅的妻是拿含的妹子、他所生的兒子是迦米人基伊拉、和瑪迦人以實提摩之祖。
 | [kjv] | And the sons of his wife Hodiah the sister of Naham, the father of Keilah the Garmite, and Eshtemoa the Maachathite.
 | [strongs] | 1121 And the sons of 0802 {his} wife 1940 {were} Hodiah, 2691 the sister of 5163 Naham, 0001 the father of 7084 Keilah 1636 the Garmite, 0851 and Eshtemoa 1602 the Maachathite.
4:20 | [cbb5] | 示門的兒子是暗嫩、林拿、便哈南、提倫。以示的兒子是梭黑、與便梭黑。
 | [kjv] | And the sons of Shimon were, Amnon, and Rinnah, Benhanan, and Tilon. And the sons of Ishi were, Zoheth, and Benzoheth.
 | [strongs] | 1121 And the sons 7889 of Shimon {were} 0550 Amnon, 7441 and Rinnah, 1135 Benhanan, 8436 and Tilon. 1121 And the sons of 3469 Ishi {were} 2105 Zoheth 1121 and Ben- 2105 Zoheth.
4:21 | [cbb5] | 猶大的兒子是示拉、示拉的兒子是利迦之祖珥、瑪利沙之祖拉大、和屬亞實比族織細麻布的各家。
 | [kjv] | The sons of Shelah the son of Judah were, Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea,
 | [strongs] | 1121 The sons of 7956 Shelah, 1121 the son of 3063 Judah {were} 6147 Er, 0001 the father of 3902 Lecah, 3935 and Laadah, 0001 the father 4762 of Mareshah, 4940 and the families of 1004 the household of 5656 those who worked 7336 fine linen 1004 of the household of 0791 Ashbea,
4:22 | [cbb5] | 還有約敬、哥西巴人、約阿施、薩拉、就是在摩押地掌權的、又有雅叔比利恆．這都是古時所記載的。
 | [kjv] | And Jokim, and the men of Chozeba, and Joash, and Saraph, who had the dominion in Moab, and Jashubilehem. And these are ancient things.
 | [strongs] | 3137 and Jokim, 0376 and the men of 3578 Chozeba, 3101 and Joash, 8315 and Saraph, 1961 was 4428 ruled 4124 over Moab, 3433 and Jeshubilehem. 1697 And the things 6917 {are} ancient.
4:23 | [cbb5] | 這些人都是兠匠、是尼他應和基低拉的居民、與王同處、為王作工。
 | [kjv] | These were the potters, and those that dwelt among plants and hedges: there they dwelt with the king for his work.
 | [strongs] | 1992 Those {were} 3335 the potters, 3427 and those living among 5195 plants 1448 and hedges. 5973 With 4428 the king 3588 for 4399 his work 3427 they lived 8033 there.
4:24 | [cbb5] | 西緬的兒子是尼母利、雅憫、雅立、謝拉、掃羅。
 | [kjv] | The sons of Simeon were, Nemuel, and Jamin, Jarib, Zerah, and Shaul:
 | [strongs] | 1121 The sons of 8095 Simeon {were} 5241 Nemuel, 3226 and Jamin, 3402 Jarib, 2226 Zerah, 7586 Shaul-
4:25 | [cbb5] | 掃羅的兒子是沙龍、沙龍的兒子是米比衫、米比衫的兒子是米施瑪、
 | [kjv] | Shallum his son, Mibsam his son, Mishma his son.
 | [strongs] | 7967 Shallum 1121 his son, 4017 Mibsam 1121 his son, 4927 Mishma 1121 his son.
4:26 | [cbb5] | 米施瑪的兒子是哈母利、哈母利的兒子是撒刻、撒刻的兒子是示每。
 | [kjv] | And the sons of Mishma; Hamuel his son, Zacchur his son, Shimei his son.
 | [strongs] | 1121 And the sons of 4927 Mishma {were} 2536 Hamuel 1121 his son, 2139 Zacchur 1121 his son, 8096 Shimei 1121 his son.
4:27 | [cbb5] | 示每有十六個兒子、六個女兒、他弟兄的兒女不多、他們各家不如猶大族的人丁增多。
 | [kjv] | And Shimei had sixteen sons and six daughters: but his brethren had not many children, neither did all their family multiply, like to the children of Judah.
 | [strongs] | 8096 And to Shimei 1121 {were} sons 8337 six- 6240 teen 1323 and daughters 8337 six. 0251 But to his brothers 0369 were not 1121 sons 7227 many. 3605 And all 4940 their family 3808 not 7235 did multiply 5704 like 1121 the sons of 3063 Judah.
4:28 | [cbb5] | 西緬人住在別是巴、摩拉大、哈薩書亞、
 | [kjv] | And they dwelt at Beersheba, and Moladah, and Hazarshual,
 | [strongs] | 3427 And they lived 0884 at Beer-sheba, 4137 and Moladah, 2704 and Hazar-Shual,
4:29 | [cbb5] | 辟拉、以森、陀臘、
 | [kjv] | And at Bilhah, and at Ezem, and at Tolad,
 | [strongs] | 1090 and at Bilhah, 6107 and at Ezem, 8434 and at Tolad,
4:30 | [cbb5] | 彼土利、何珥瑪、洗革拉、
 | [kjv] | And at Bethuel, and at Hormah, and at Ziklag,
 | [strongs] | 1328 and at Bethuel, 2767 and at Horman, 6860 and at Ziklag,
4:31 | [cbb5] | 伯瑪嘉博、哈薩蘇撒、伯比利、沙拉音、這些城邑直到大衛作王的時候、都是屬西緬人的。
 | [kjv] | And at Bethmarcaboth, and Hazarsusim, and at Bethbirei, and at Shaaraim. These were their cities unto the reign of David.
 | [strongs] | 1024 and at Bethmacaboth, 2702 and at Hazarsusim, 1011 and Bethbirei, 8189 and at Shaaraim. 0428 These {were} 5892 their cities 5704 until 4427 the rule of 1732 David.
4:32 | [cbb5] | 他們的五個城邑是以坦、亞因、臨門、陀健、亞珊。
 | [kjv] | And their villages were, Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities:
 | [strongs] | 2691 And their villages 5862 Etam, 5871 and Ain, 7414 Rimmon, 8507 and Tochen, 6228 and Ashan-- 5892 cities 2568 five,
4:33 | [cbb5] | 還有屬城的鄉村、直到巴力．這是他們的住處、他們都有家譜。
 | [kjv] | And all their villages that were round about the same cities, unto Baal. These were their habitations, and their genealogy.
 | [strongs] | 3605 and all 2691 their villages 0834 which {were} 5439 all around 5892 cities 0428 these, 5704 to 1168 Baal. 0000 This {is} 4186 their dwellings 3187 and their family line 0000 to them.
4:34 | [cbb5] | 還有米所巴、雅米勒、亞瑪謝的兒子約沙、
 | [kjv] | And Meshobab, and Jamlech, and Joshah, the son of Amaziah,
 | [strongs] | 4877 and Meshobab, 3250 and Jamlech, 3144 and Joshah, 1121 the son of 0558 Amaziah,
4:35 | [cbb5] | 約珥、約示比的兒子耶戶．約示比是西萊雅的兒子、西萊雅是亞薛的兒子。
 | [kjv] | And Joel, and Jehu the son of Josibiah, the son of Seraiah, the son of Asiel,
 | [strongs] | 3100 and Joel, 3058 and Jehu, 1121 the son of 3143 Joshibah, 1121 the son of 8304 Seraiah, 1121 the son of 6221 Asiel,
4:36 | [cbb5] | 還有以利約乃、雅哥巴、約朔海、亞帥雅、亞底業、耶西篾、比拿雅。
 | [kjv] | And Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah,
 | [strongs] | 0454 and Elioenai, 3291 and Jaakobah, 3439 and Jeshohaiah, 6222 and Asaiah, 5717 and Adiel, 3450 and Jesimiel, 1141 and Benaiah,
4:37 | [cbb5] | 示非的兒子細撒．示非是亞龍的兒子、亞龍是耶大雅的兒子、耶大雅是申利的兒子、申利是示瑪雅的兒子。
 | [kjv] | And Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah;
 | [strongs] | 2124 and Ziza, 1121 the son of 8230 Shiphi, 1121 the son of 0438 Allon, 1121 the son of 3042 Jedaiah, 1121 the son of 8113 Shimri, 1121 the son of 8098 Shemaiah.
4:38 | [cbb5] | 以上所記的人名、都是作族長的、他們宗族的人數增多。
 | [kjv] | These mentioned by their names were princes in their families: and the house of their fathers increased greatly.
 | [strongs] | 0428 These 0935 came 8034 by name 5387 were rulers 4940 in their families. 7969 And the 0001 their fathers household of 7235 increased 7230 to a multitude.
4:39 | [cbb5] | 他們往平原東邊基多口去、尋找牧放羊群的草場、
 | [kjv] | And they went to the entrance of Gedor, even unto the east side of the valley, to seek pasture for their flocks.
 | [strongs] | 1980 And they went 3996 to the entrance of 1446 Gedor, 5704 to 4217 the east side of 1516 the valley, 1245 to seek 4829 pasture 6629 for their flocks.
4:40 | [cbb5] | 尋得肥美的草場地又寬闊、又平靜．從前住那裡的是含族的人。
 | [kjv] | And they found fat pasture and good, and the land was wide, and quiet, and peaceable; for they of Ham had dwelt there of old.
 | [strongs] | 4672 And they found 4829 pasture, 8082 fertile 2896 and good, 0776 because the land 7342 was of wide 3027 hands, 8252 and quiet, 8003 and peaceable, 3588 for 0000 {those} of 2526 Ham 3427 who lived 8033 there 6440 before.
4:41 | [cbb5] | 以上錄名的人、在猶大王希西家年間、來攻擊含族人的帳棚、和那裡所有的米烏尼人、將他們滅盡、就住在他們的地方、直到今日、因為那裡有草場可以牧放羊群。
 | [kjv] | And these written by name came in the days of Hezekiah king of Judah, and smote their tents, and the habitations that were found there, and destroyed them utterly unto this day, and dwelt in their rooms: because there was pasture there for their flocks.
 | [strongs] | 0935 And came 0428 these, 3789 who were written 8034 by name 3117 in the days of 2396 Hezekiah, 4428 king of 3063 Judah, 5221 and struck 0168 their tents, 0000 and 4583 the Meunites 0000 who 4672 were found 8033 there, 2763 and completely destroyed them 5704 until 3117 day 0000 this, 3427 and lived 8478 in their place, 3588 for 4829 pasture 6629 for their flocks 8033 {was} there.
4:42 | [cbb5] | 這西緬人中、有五百人上西珥山、率領他們的是以示的兒子毘拉提、尼利雅、利法雅、和烏薛．
 | [kjv] | And some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi.
 | [strongs] | 1992 And some of them, 1121 of the sons of 8095 Simeon, 1980 went 2022 to Mount 8165 Seir, 0376 men 2568 five 3963 hundred, 6410 and Pelatiah, 5294 and Neariah, 7509 and Rephaiah, 5816 and Uzziel, 1121 the son of 3469 Ishi, 7218 as their heads.
4:43 | [cbb5] | 殺了逃脫剩下的亞瑪力人、就住在那裡直到今日。
 | [kjv] | And they smote the rest of the Amalekites that were escaped, and dwelt there unto this day.
 | [strongs] | 5221 And they struck 7611 the remainder 6463 which escaped 6002 to Amalek, 3427 and lived 8033 there 5704 until 3117 day 0000 this.


Strongs Concordance [1 Chronicles 5]

 歷代志上 1 Chronicles 5
5:1 | [cbb5] | 以色列的長子原是流便、因他污穢了父親的床、他長子的名分就歸了約瑟、只是按家譜他不算長子。
 | [kjv] | Now the sons of Reuben the firstborn of Israel, (for he was the firstborn; but forasmuch as he defiled his father's bed, his birthright was given unto the sons of Joseph the son of Israel: and the genealogy is not to be reckoned after the birthright.
 | [strongs] | 1121 Now the sons of 7205 Reuben, 1060 the firstborn of 3478 Israel, 0000 because 1931 he {was} 1067 the firstborn. 2490 But since he defiled 3326 bed 0001 his father's 5414 was given 1062 his birthright 1121 to the sons of 3127 Joseph, 1121 the son of 3478 Israel, 3808 and not 3187 to be enrolled in genealogy 1062 by the birthright,
5:2 | [cbb5] | 猶大勝過一切弟兄、君王也是從他而出．長子的名分卻歸約瑟。
 | [kjv] | For Judah prevailed above his brethren, and of him came the chief ruler; but the birthright was Joseph's:)
 | [strongs] | 0000 (because 3063 Judah 1396 prevailed 0251 above his brothers 5057 and the ruler 0000 {was} from him, 1062 but the birthright 3127 {was} to Joseph).
5:3 | [cbb5] | 以色列長子流便的兒子是哈諾、法路、希斯倫、迦米。
 | [kjv] | The sons, I say, of Reuben the firstborn of Israel were, Hanoch, and Pallu, Hezron, and Carmi.
 | [strongs] | 1121 The sons of 7205 Reuben, 1060 the firstborn of 3478 Israel {were} 2585 Hanoch, 6396 and Pallu, 2696 Hezron, 2696 and Carmi.
5:4 | [cbb5] | 約珥的兒子是示瑪雅、示瑪雅的兒子是歌革、歌革的兒子是示每、
 | [kjv] | The sons of Joel; Shemaiah his son, Gog his son, Shimei his son,
 | [strongs] | 1121 The sons of 3100 Joel {were} 8098 Shemaiah 1121 his son, 1463 Gog 1121 his son, 8096 Shimei 1121 his son,
5:5 | [cbb5] | 示每的兒子是米迦、米迦的兒子是利亞雅、利亞雅的兒子是巴力、
 | [kjv] | Micah his son, Reaia his son, Baal his son,
 | [strongs] | 4318 Micah 1121 his son, 7211 Reaia 1121 his son, 1168 Baal 1121 his son,
5:6 | [cbb5] | 巴力的兒子是備拉．這備拉作流便支派的首領、被亞述王提革拉毘尼色擄去。
 | [kjv] | Beerah his son, whom Tilgathpilneser king of Assyria carried away captive: he was prince of the Reubenites.
 | [strongs] | 0880 Beerah 1121 his son, 0834 whom 5375 carried away 8407 Tiglathpilneser, 4428 king of 0804 Assyria. 1931 He {was} 5387 ruler 7206 of the Reubenites.
5:7 | [cbb5] | 他的弟兄照著宗族、按著家譜作族長的是耶利、撒迦利雅、比拉。
 | [kjv] | And his brethren by their families, when the genealogy of their generations was reckoned, were the chief, Jeiel, and Zechariah,
 | [strongs] | 0251 And his brothers 4940 by their families, 3188 in the genealogy 8435 of their generations, 7218 the head 3273 Jeiel, 2148 and Zechariah,
5:8 | [cbb5] | 比拉是亞撒的兒子、亞撒是示瑪的兒子、示瑪是約珥的兒子．約珥所住的地方是從亞羅珥、直到尼波和巴力免、
 | [kjv] | And Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even unto Nebo and Baalmeon:
 | [strongs] | 1106 and Bela 1121 the son of 0271 Ahaz, 1121 the son of 8087 Shema, 1121 the son of 3100 Joel. 1931 He 3427 lived 6177 in Aroer, 5704 even to 5015 Nebo 1186 and Baalmeon.
5:9 | [cbb5] | 又向東延到伯拉河這邊的曠野、因為他們在基列地牲畜增多。
 | [kjv] | And eastward he inhabited unto the entering in of the wilderness from the river Euphrates: because their cattle were multiplied in the land of Gilead.
 | [strongs] | 6924 And to the east 3427 he lived 5704 at 0935 the entrance of 4057 the desert 4480 from 5104 the river 6576 Euphrates, 0000 because 4725 their cattle 7235 were many 0779 in the land of 1568 Gilead.
5:10 | [cbb5] | 掃羅年間他們與夏甲人爭戰、夏甲人倒在他們手下、他們就在基列東邊的全地、住在夏甲人的帳棚裡。
 | [kjv] | And in the days of Saul they made war with the Hagarites, who fell by their hand: and they dwelt in their tents throughout all the east land of Gilead.
 | [strongs] | 3117 And in the days of 7586 Saul 6213 they made 4421 war 5973 with 1905 the Hagarites, 6915 and they fell 3027 by their hand. 3425 And they lived 6256 in 0168 their tents 5704 to 3605 all 6440 the face of 6924 the east 1568 of Gilead.
5:11 | [cbb5] | 迦得的子孫在流便對面住在巴珊地、延到撒迦。
 | [kjv] | And the children of Gad dwelt over against them, in the land of Bashan unto Salcah:
 | [strongs] | 1121 And the sons of 1410 Gad 5048 across from them 3427 lived, 0779 in the land of 1316 Bashan 5704 to 5548 Salchah--
5:12 | [cbb5] | 他們中間有作族長的約珥、有作副族長的沙番、還有雅乃和住在巴珊的沙法。
 | [kjv] | Joel the chief, and Shapham the next, and Jaanai, and Shaphat in Bashan.
 | [strongs] | 3100 Joel 7218 the head, 8223 and Shapham 4932 the next, 3285 and Jaani, 8202 and Shaphat 1316 in Bashan.
5:13 | [cbb5] | 他們族弟兄是米迦勒、米書蘭、示巴、約賴、雅干、細亞、希伯、共七人。
 | [kjv] | And their brethren of the house of their fathers were, Michael, and Meshullam, and Sheba, and Jorai, and Jachan, and Zia, and Heber, seven.
 | [strongs] | 0251 And their brothers 1004 from the household of 0001 their fathers 4317 {were} Michael, 4918 and Meshullam, 7652 and Sheba, 3140 and Jorai, 3275 and Jachan, 2177 and Zia, 2268 and Heber, 7651 seven.
5:14 | [cbb5] | 這都是亞比孩的兒子．亞比孩是戶利的兒子、戶利是耶羅亞的兒子、耶羅亞是基列的兒子、基列是米迦勒的兒子、米迦勒是耶示篩的兒子、耶示篩是耶哈多的兒子、耶哈多是布斯的兒子．
 | [kjv] | These are the children of Abihail the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz;
 | [strongs] | 0428 These {are} 1121 the sons of 0032 Abihail, 1121 the son of 2359 Huri, 1121 the son of 3386 Jaroah, 1121 the son of 1568 Gilead, 1121 the son of 4317 Michael, 1121 the son of 3454 Jeshishai, 1121 the son of 3163 Jahdo, 1121 the son of 0938 Buz,
5:15 | [cbb5] | 還有古尼的孫子、押比疊的兒子亞希．這都是作族長的。
 | [kjv] | Ahi the son of Abdiel, the son of Guni, chief of the house of their fathers.
 | [strongs] | 0277 Ahi, 1121 the son of 5661 Abdiel, 1121 the son of 1476 Guni, 7218 head 1004 of the household of 0001 their fathers.
5:16 | [cbb5] | 他們住在基列、與巴珊、和巴珊的鄉村、並沙崙的郊野、直到四圍的交界。
 | [kjv] | And they dwelt in Gilead in Bashan, and in her towns, and in all the suburbs of Sharon, upon their borders.
 | [strongs] | 3427 And they lived 1568 in Gilead 1316 in Bashan, 6256 and in 2333 her towns, 3605 and in all 4054 the open lands of 8289 Sharon, 5921 on 8444 their borders.
5:17 | [cbb5] | 這些人在猶大王約坦並在以色列王耶羅波安年間、都載入家譜。
 | [kjv] | All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel.
 | [strongs] | 3605 All of these 3187 were enrolled 3117 in the days of 3147 Jotham, 4428 king of 3063 Judah, 3117 and in the days of 3379 Jeroboam, 4428 king of 3478 Israel.
5:18 | [cbb5] | 流便人、迦得人、和瑪拿西半支派的人、能拿盾牌和刀劍、拉弓射箭、出征善戰的勇士、共有四萬四千七百六十名。
 | [kjv] | The sons of Reuben, and the Gadites, and half the tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skilful in war, were four and forty thousand seven hundred and threescore, that went out to the war.
 | [strongs] | 1121 The sons of 7205 Reuben, 1425 and the Gadites, 4276 and half 7626 the tribe of 4519 Manasseh, 4480 from 1121 sons of 2428 valor, 0376 men 5375 lifting up 4043 shield 2719 and sword, 1819 and shooting with 7812 bow, 3925 and skillful in 4421 battle, 0705 {were} forty- 0702 four 0505 thousand, 7651 seven 3963 hundred 8346 and sixty 3318 going out to 4421 war.
5:19 | [cbb5] | 他們與夏甲人、伊突人、拿非施人、挪答人爭戰．
 | [kjv] | And they made war with the Hagarites, with Jetur, and Nephish, and Nodab.
 | [strongs] | 6213 And they made 4421 battle 5973 with 1905 the Hagarites, 3195 and Jetur, 5305 and Nephish, 5114 and Nodab.
5:20 | [cbb5] | 他們得了 神的幫助、夏甲人和跟隨夏甲的人、都交在他們手中、因為他們在陣上呼求 神、倚賴 神、 神就應允他們。
 | [kjv] | And they were helped against them, and the Hagarites were delivered into their hand, and all that were with them: for they cried to God in the battle, and he was intreated of them; because they put their trust in him.
 | [strongs] | 5826 And they were helped 0000 against them, 5414 and were delivered 3027 into their hand 1905 the Hagarites, 3605 and all 5973 who were with them. 3588 For 0430 to God 2199 they cried 4421 in the battle, 6279 and He was entreated 0000 for them, 3588 because 0982 they trusted 0982 in Him.
5:21 | [cbb5] | 他們擄掠了夏甲人的牲畜、有駱駝五萬、羊二十五萬、驢二千．又有人十萬。
 | [kjv] | And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of asses two thousand, and of men an hundred thousand.
 | [strongs] | 7617 And they took away 4735 their livestock 1581 their camels 2572 fifty 0505 thousand, 6629 and sheep 3697 two hundred 2572 and fifty 0505 thousand, 2543 and donkeys 0505 two thousand, 5315 and of souls 0120 men 3967 a hundred 0505 thousand.
5:22 | [cbb5] | 敵人被殺仆倒的甚多、因為這爭戰是出乎 神．他們就住在敵人的地上、直到被擄的時候。
 | [kjv] | For there fell down many slain, because the war was of God. And they dwelt in their steads until the captivity.
 | [strongs] | 3588 For 2491 slain 7227 many 5307 fell down, 0000 because 0430 of God 4421 {was} the battle. 3427 And they lived 8478 in their place 5704 until 1473 the exile.
5:23 | [cbb5] | 瑪拿西半支派的人住在那地．從巴珊延到巴力黑們、示尼珥、與黑門山。
 | [kjv] | And the children of the half tribe of Manasseh dwelt in the land: they increased from Bashan unto Baalhermon and Senir, and unto mount Hermon.
 | [strongs] | 1121 And the sons of 2677 the half 7626 tribe of 4519 Manasseh 3427 lived 0776 in the land. 1316 From Bashan 1179 to Baal-Hermon 8149 and Senir, 2022 and Mount 2768 Hermon 1992 they 7235 increased.
5:24 | [cbb5] | 他們的族長是以弗、以示、以列、亞斯列、耶利米、何達威雅、雅疊．都是大能的勇士、是有名的人、也是作族長的。
 | [kjv] | And these were the heads of the house of their fathers, even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valour, famous men, and heads of the house of their fathers.
 | [strongs] | 0428 And these {were} 7218 the heads of 1004 the household of 0001 their fathers, 6081 even Epher, 3469 and Ishi, 0000 and 3469 Eliel, 5837 and Azriel, 3414 and Jeremiah, 1938 and Hodaviah, 3164 and Jahdiel, 0376 men 1368 strong of 2428 war, 0376 men of 8034 names, 7218 heads 1004 of the household of 0001 their fathers.
5:25 | [cbb5] | 他們得罪了他們列祖的 神、隨從那地之民的神行邪淫．這民就是 神在他們面前所除滅的。
 | [kjv] | And they transgressed against the God of their fathers, and went a whoring after the gods of the people of the land, whom God destroyed before them.
 | [strongs] | 2398 And they sinned 0430 against the God of 0001 their forefathers, 2181 and went whoring 0310 after 0430 the gods of 5971 the people of 0776 the land, 0834 whom 7843 destroyed 0430 God 6440 from before them.
5:26 | [cbb5] | 故此、以色列的 神激動亞述王普勒、和亞述王提革拉毘尼色的心、他們就把流便人、迦得人、瑪拿西半支派的人、擄到哈臘、哈博、哈拉與歌散河邊、直到今日還在那裡。
 | [kjv] | And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgathpilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half tribe of Manasseh, and brought them unto Halah, and Habor, and Hara, and to the river Gozan, unto this day.
 | [strongs] | 5782 And stirred up 0430 the God of 3478 Israel 7307 the spirit of 6322 Pul, 4428 king of 0804 Assyria, 7307 and the spirit of 8407 Tilgathpilneser, 4428 king of 0804 Assyria. 1540 And he exiled them, 7206 to the Reubenites, 1425 and to the Gadites, 2677 and to the half 7626 tribe of 4519 Manasseh, 0935 and brought them 2477 to Halah 2249 and Habor, 2024 and Hara, 5104 and to the River 1470 Gozan, 5704 to 3117 day 2088 this.


Strongs Concordance [1 Chronicles 6]

 歷代志上 1 Chronicles 6
6:1 | [cbb5] | 利未的兒子是革順、哥轄、米拉利。
 | [kjv] | The sons of Levi; Gershon, Kohath, and Merari.
 | [strongs] | 1121 The sons of 3878 Levi {were} 1647 Gershon, 6955 Kohath, 4847 and Merari.
6:2 | [cbb5] | 歌轄的兒子是暗蘭、以斯哈、希伯倫、烏薛。
 | [kjv] | And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel.
 | [strongs] | 1121 And the sons of 6955 Kohath {were} 6019 Amram, 3324 Izhar, 2275 and Hebron, 5816 and Uzziel.
6:3 | [cbb5] | 暗蘭的兒子是亞倫、摩西、還有女兒米利暗。亞倫的兒子是拿答、亞比戶、以利亞撒、以他瑪。
 | [kjv] | And the children of Amram; Aaron, and Moses, and Miriam. The sons also of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.
 | [strongs] | 1121 And the children of 6019 Amram {were} 0175 Aaron 4872 and Moses 4813 and Miriam. 1121 And the sons of 0175 Aaron {were} 5070 Nadab 0030 and Abihu, 0499 Eleazar 0385 and Ithamar.
6:4 | [cbb5] | 以利亞撒生非尼哈、非尼哈生亞比書、
 | [kjv] | Eleazar begat Phinehas, Phinehas begat Abishua,
 | [strongs] | 0499 Eleazar 3205 fathered 6372 Phinehas. 6372 Phinehas 3205 fathered 0050 Abishua.
6:5 | [cbb5] | 亞比書生布基、布基生烏西、
 | [kjv] | And Abishua begat Bukki, and Bukki begat Uzzi,
 | [strongs] | 0050 And Abishua 3205 fathered 1231 Bukki 1231 and Bukki, 3205 fathered 5813 Uzzi.
6:6 | [cbb5] | 烏西生西拉希雅、西拉希雅生米拉約、
 | [kjv] | And Uzzi begat Zerahiah, and Zerahiah begat Meraioth,
 | [strongs] | 5813 And Uzzi 3205 fathered 2228 Zerahiah, 2228 and Zerahiah 3205 fathered 4812 Meraioth.
6:7 | [cbb5] | 米拉約生亞瑪利雅、亞瑪利雅生亞希突、
 | [kjv] | Meraioth begat Amariah, and Amariah begat Ahitub,
 | [strongs] | 4812 Meraioth 3205 fathered 0568 Amariah, 0568 and Amariah 3205 fathered 0285 Ahitub.
6:8 | [cbb5] | 亞希突生撒督、撒督生亞希瑪斯、
 | [kjv] | And Ahitub begat Zadok, and Zadok begat Ahimaaz,
 | [strongs] | 0285 And Ahitub 3205 fathered 6659 Zadok, 6659 and Zadok 3205 fathered 0290 Ahimaaz.
6:9 | [cbb5] | 亞希瑪斯生亞撒利雅、亞撒利雅生約哈難、
 | [kjv] | And Ahimaaz begat Azariah, and Azariah begat Johanan,
 | [strongs] | 0290 And Ahimaaz 3205 fathered 5838 Azariah, 5838 and Azariah 3205 fathered 3110 Johanan.
6:10 | [cbb5] | 約哈難生亞撒利雅、（這亞撒利雅在所羅門於耶路撒冷所建造的殿中、供祭司的職分）
 | [kjv] | And Johanan begat Azariah, (he it is that executed the priest's office in the temple that Solomon built in Jerusalem:)
 | [strongs] | 3110 And Johanan 3205 fathered 5838 Azariah, 1931 (he 0834 who 3547 acted as priest 1004 in the house 0834 that 1129 built 8010 Solomon 3389 in Jerusalem.)
6:11 | [cbb5] | 亞撒利雅生亞瑪利雅、亞瑪利雅生亞希突、
 | [kjv] | And Azariah begat Amariah, and Amariah begat Ahitub,
 | [strongs] | 3205 And fathered 5838 Azariah 0568 Amariah, 0568 and Amariah 3205 fathered 0285 Ahitub.
6:12 | [cbb5] | 亞希突生撒督、撒督生沙龍、
 | [kjv] | And Ahitub begat Zadok, and Zadok begat Shallum,
 | [strongs] | 0285 And Ahitub 3205 fathered 6659 Zadok, 6659 and Zadok 3205 fathered 7967 Shallum.
6:13 | [cbb5] | 沙龍生希勒家、希勒家生亞撒利雅、
 | [kjv] | And Shallum begat Hilkiah, and Hilkiah begat Azariah,
 | [strongs] | 7967 And Shallum 3205 fathered 2518 Hilkiah, 2518 and Hilkiah 3205 fathered 5838 Azariah.
6:14 | [cbb5] | 亞撒利雅生西萊雅、西萊雅生約薩答。
 | [kjv] | And Azariah begat Seraiah, and Seraiah begat Jehozadak,
 | [strongs] | 5838 And Azariah 3205 fathered 8304 Seraiah, 8304 and Seraiah 3205 fathered 3087 Jehozadak.
6:15 | [cbb5] | 當耶和華藉尼布甲尼撒的手、擄掠猶大和耶路撒冷人的時候、這約薩答也被擄去。
 | [kjv] | And Jehozadak went into captivity, when the LORD carried away Judah and Jerusalem by the hand of Nebuchadnezzar.
 | [strongs] | 3087 And Jehozadak 1980 went {away}, 1540 when carried away 3068 Yahweh 3063 Judah 3389 and Jerusalem 3027 through the hand of 5019 Nebuchadnezzar.
6:16 | [cbb5] | 利未的兒子是革順、哥轄、米拉利。
 | [kjv] | The sons of Levi; Gershom, Kohath, and Merari.
 | [strongs] | 1121 The sons of 3878 Levi {were} 1647 Gershom, 6955 Kohath, 4847 and Merari.
6:17 | [cbb5] | 革順的兒子名叫立尼、示每。
 | [kjv] | And these be the names of the sons of Gershom; Libni, and Shimei.
 | [strongs] | 0428 And these {are} 8034 the names of 1121 the sons of 1647 Gershom: 3845 Libni 8096 and Shimei.
6:18 | [cbb5] | 哥轄的兒子是暗蘭、以斯哈、希伯倫、烏薛。
 | [kjv] | And the sons of Kohath were, Amram, and Izhar, and Hebron, and Uzziel.
 | [strongs] | 1121 And the sons of 6955 Kohath {were} 6019 Amaram, 3324 and Izhar, 2275 and Hebron, 5816 and Uzziel.
6:19 | [cbb5] | 米拉利的兒子是抹利、母示．這是按著利未人宗族分的各家。
 | [kjv] | The sons of Merari; Mahli, and Mushi. And these are the families of the Levites according to their fathers.
 | [strongs] | 1121 The sons of 4847 Merari {were} 4249 Mahli 4187 and Mushi. 0428 And these {are} 4940 the families of 3881 the Levites 0001 by their fathers.
6:20 | [cbb5] | 革順的兒子是立尼、立尼的兒子是雅哈、雅哈的兒子是薪瑪、
 | [kjv] | Of Gershom; Libni his son, Jahath his son, Zimmah his son,
 | [strongs] | 1647 To Gershom {were} 3845 Libni 1121 his son, 3189 Jahath 1121 his son, 2155 Zimmah 1121 his son,
6:21 | [cbb5] | 薪瑪的兒子是約亞、約亞的兒子是易多、易多的兒子是謝拉、謝拉的兒子是耶特賴。
 | [kjv] | Joah his son, Iddo his son, Zerah his son, Jeaterai his son.
 | [strongs] | 3098 Joah 1121 his son, 5714 Iddo 1121 his son, 2226 Zetah 1121 his son, 2979 Jeaterai 1121 his son.
6:22 | [cbb5] | 哥轄的兒子是亞米拿達、亞米拿達的兒子是可拉、可拉的兒子是亞惜、
 | [kjv] | The sons of Kohath; Amminadab his son, Korah his son, Assir his son,
 | [strongs] | 6955 {To} Kohath {were} 5992 Amminadab 1121 his son, 7141 Korah 1121 his son, 0617 Assir 1121 his son,
6:23 | [cbb5] | 亞惜的兒子是以利加拿、以利加拿的兒子是以比雅撒、以比雅撒的兒子是亞惜、
 | [kjv] | Elkanah his son, and Ebiasaph his son, and Assir his son,
 | [strongs] | 0511 Elkanah 1121 his son, 0043 and Ebiasaph 1121 his son, 0617 and Assir 1121 his son,
6:24 | [cbb5] | 亞惜的兒子是他哈、他哈的兒子是烏列、烏列的兒子是烏西雅、烏西雅的兒子是少羅。
 | [kjv] | Tahath his son, Uriel his son, Uzziah his son, and Shaul his son.
 | [strongs] | 8480 Tahath 1121 his son, 0272 Uriel 1121 his son, 5818 Uzziah 1121 his son, 7586 and Shaul 1121 his son.
6:25 | [cbb5] | 以利加拿的兒子是亞瑪賽、和亞希摩。
 | [kjv] | And the sons of Elkanah; Amasai, and Ahimoth.
 | [strongs] | 1121 And the sons of 0511 Elkanah {were} 6032 Amasai 0287 and Ahimoth.
6:26 | [cbb5] | 亞希摩的兒子是以利加拿、以利加拿的兒子是瑣菲、瑣菲的兒子是拿哈、
 | [kjv] | As for Elkanah: the sons of Elkanah; Zophai his son, and Nahath his son,
 | [strongs] | 0511 {To} Elkanah {were} 1121 the sons of 0511 Elkanah: 6689 Zophi 1121 his son, 5184 and Nahath 1121 his son,
6:27 | [cbb5] | 拿哈的兒子是以利押、以利押的兒子是耶羅罕、耶羅罕的兒子是以利加拿、以利加拿的兒子是撒母耳。
 | [kjv] | Eliab his son, Jeroham his son, Elkanah his son.
 | [strongs] | 0446 Eliab 1121 his son, 3395 Jeroham 1121 his son, 0511 Elkanah 1121 his son.
6:28 | [cbb5] | 撒母耳的長子是約珥、次子是亞比亞。
 | [kjv] | And the sons of Samuel; the firstborn Vashni, and Abiah.
 | [strongs] | 1121 And the sons of 8050 Samuel {were Joel} 1067 the firstborn, 8145 and the second, 0029 even Abijah.
6:29 | [cbb5] | 米拉利的兒子是抹利、抹利的兒子是立尼、立尼的兒子是示每、示每的兒子是烏撒、
 | [kjv] | The sons of Merari; Mahli, Libni his son, Shimei his son, Uzza his son,
 | [strongs] | 1121 The sons of 4847 Merari {were} 4249 Mahli, 3845 Libni 1121 his son, 8096 Shimei 1121 his son, 5798 Uzza 1121 his son,
6:30 | [cbb5] | 烏撒的兒子是示米亞、示米亞的兒子是哈基雅、哈基雅的兒子是亞帥雅。
 | [kjv] | Shimea his son, Haggiah his son, Asaiah his son.
 | [strongs] | 8092 Shimea 1121 his son, 2293 Haggiah 1121 his son, 6222 Asaiah 1121 his son.
6:31 | [cbb5] | 約櫃安設之後、大衛派人在耶和華殿中管理歌唱的事。
 | [kjv] | And these are they whom David set over the service of song in the house of the LORD, after that the ark had rest.
 | [strongs] | 0428 And these {are} 0834 {they} whom 5186 set 1732 David 5921 over 7892 the song service of 1004 in the house of 3068 Yahweh, 4494 when rested 0727 the chest.
6:32 | [cbb5] | 他們就在會幕前當歌唱的差、及至所羅門在耶路撒冷建造了耶和華的殿、他們便按著班次供職。
 | [kjv] | And they ministered before the dwelling place of the tabernacle of the congregation with singing, until Solomon had built the house of the LORD in Jerusalem: and then they waited on their office according to their order.
 | [strongs] | 1961 And they were 8334 ministering 6440 in the presence of 4908 the tabernacle of 0168 the tent of 4250 meeting, 7892 with singing, 5704 until 1129 had built 8010 Solomon 1004 the house of 3068 Yahweh 3389 in Jerusalem. 3320 And they stood 4941 according to their ordinance 5921 on 5656 their service.
6:33 | [cbb5] | 供職的人、和他們的子孫記在下面．哥轄的子孫中有歌唱的希幔、希幔是約珥的兒子、約珥是撒母耳的兒子、
 | [kjv] | And these are they that waited with their children. Of the sons of the Kohathites: Heman a singer, the son of Joel, the son of Shemuel,
 | [strongs] | 0428 And these {are} 5915 the ones who stood, 1121 and their sons 1121 of the sons of 6956 the Kohathites, 1968 Heman 7891 the singer, 1121 the son of 3100 Joel, 1121 the son of 8050 Samuel,
6:34 | [cbb5] | 撒母耳是以利加拿的兒子、以利加拿是耶羅罕的兒子、耶羅罕是以列的兒子、以列是陀亞的兒子。
 | [kjv] | The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,
 | [strongs] | 1121 the son of 0511 Elkanah, 1121 the son of 3395 Jercham, 1121 the son of 3469 Eliel, 1121 the son of 8430 Toah,
6:35 | [cbb5] | 陀亞是蘇弗的兒子、蘇弗是以利加拿的兒子、以利加拿是瑪哈的兒子、瑪哈是亞瑪賽的兒子、
 | [kjv] | The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,
 | [strongs] | 1121 the son of 6689 Zuph, 1121 the son of 0511 Elkanah, 1121 the son of 4287 Mahath, 1121 the son of 6032 Amasai,
6:36 | [cbb5] | 亞瑪賽是以利加拿的兒子、以利加拿是約珥的兒子、約珥是亞撒利雅的兒子、亞撒利雅是西番雅的兒子、
 | [kjv] | The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,
 | [strongs] | 1121 the son of 0511 Elkanah, 1121 the son of 3100 Joel, 5838 the son of Azariah, 1121 the son of 6846 Zephaniah,
6:37 | [cbb5] | 西番雅是他哈的兒子、他哈是亞惜的兒子、亞惜是以比雅撒的兒子、以比雅撒是可拉的兒子、
 | [kjv] | The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,
 | [strongs] | 1121 the son of 8480 Tahath, 1121 the son of 0617 Assir, 1121 the son of 0043 Ebiasaph, 1121 the son of 7141 Korah,
6:38 | [cbb5] | 可拉是以斯哈的兒子、以斯哈是哥轄的兒子、哥轄是利未的兒子、利未是以色列的兒子。
 | [kjv] | The son of Izhar, the son of Kohath, the son of Levi, the son of Israel.
 | [strongs] | 1121 the son of 3324 Izhar, 1121 the son of 6955 Kohath, 1121 the son of 3878 Levi, 1121 the son of 3478 Israel.
6:39 | [cbb5] | 希幔的族兄亞薩是比利家的兒子、亞薩在希幔右邊供職．比利家是示米亞的兒子、
 | [kjv] | And his brother Asaph, who stood on his right hand, even Asaph the son of Berachiah, the son of Shimea,
 | [strongs] | 0251 And his brother 0623 Asaph, 5975 who stood 5921 on 3225 his right 0623 Asaph, 1121 the son of 1296 Berachiah, 1121 the son of 8092 Shimea,
6:40 | [cbb5] | 示米亞是米迦勒的兒子、米迦勒是巴西雅的兒子、巴西雅是瑪基雅的兒子、
 | [kjv] | The son of Michael, the son of Baaseiah, the son of Malchiah,
 | [strongs] | 1121 the son of 4317 Michael, 1121 the son of 1202 Baaseiah, 1121 the son of 4441 Malchiah,
6:41 | [cbb5] | 瑪基雅是伊特尼的兒子、伊特尼是謝拉的兒子、謝拉是亞大雅的兒子、
 | [kjv] | The son of Ethni, the son of Zerah, the son of Adaiah,
 | [strongs] | 1121 the son of 0861 Ethni, 1121 the son of 2226 Zerah, 1121 the son of 5718 Adaiah,
6:42 | [cbb5] | 亞大雅是以探的兒子、以探是薪瑪的兒子、薪瑪是示每的兒子、
 | [kjv] | The son of Ethan, the son of Zimmah, the son of Shimei,
 | [strongs] | 1121 the son of 0387 Ethan, 1121 the son of 2155 Zimnah, 1121 the son of 8096 Shimei,
6:43 | [cbb5] | 示每是雅哈的兒子、雅哈是革順的兒子、革順是利未的兒子。
 | [kjv] | The son of Jahath, the son of Gershom, the son of Levi.
 | [strongs] | 1121 the son of 3189 Jahath, 1121 the son of 1647 Gershom, 1121 the son of 3878 Levi.
6:44 | [cbb5] | 他們的族弟兄米拉利的子孫、在他們左邊供職的、有以探、以探是基示的兒子、基示是亞伯底的兒子、亞伯底是瑪鹿的兒子、
 | [kjv] | And their brethren the sons of Merari stood on the left hand: Ethan the son of Kishi, the son of Abdi, the son of Malluch,
 | [strongs] | 1121 And the sons of 4847 Merari, 0251 their brothers 8147 {were} on 8040 the left: 0387 Ethan 1121 the son of 7029 Kishi, 1121 the son of 5660 Abdi, 1121 the son of 4409 Malluch,
6:45 | [cbb5] | 瑪鹿是哈沙比雅的兒子、哈沙比雅是亞瑪謝的兒子、亞瑪謝是希勒家的兒子、
 | [kjv] | The son of Hashabiah, the son of Amaziah, the son of Hilkiah,
 | [strongs] | 1121 the son of 2811 Hashabiah, 1121 the son of 0558 Amaziah, 1121 the son of 2518 Hilkiah,
6:46 | [cbb5] | 希勒家是暗西的兒子、暗西是巴尼的兒子、巴尼是沙麥的兒子、
 | [kjv] | The son of Amzi, the son of Bani, the son of Shamer,
 | [strongs] | 1121 the son of 0557 Amzi, 1121 the son of 1137 Bani, 1121 the son of 7106 Shemer,
6:47 | [cbb5] | 沙麥是末力的兒子、末力是母示的兒子、母示是米拉利的兒子、米拉利是利未的兒子。
 | [kjv] | The son of Mahli, the son of Mushi, the son of Merari, the son of Levi.
 | [strongs] | 1121 the son of 4249 Mahli, 1121 the son of 4187 Mushi, 1121 the son of 4847 Merari, 1121 the son of 3878 Levi.
6:48 | [cbb5] | 他們的族弟兄利未人、也被派辦 神殿中的一切事。
 | [kjv] | Their brethren also the Levites were appointed unto all manner of service of the tabernacle of the house of God.
 | [strongs] | 0251 And their brothers, 3881 the Levites 5414 were appointed 3605 for every 5656 service of 4908 the tabernacle of 1004 the house of 0430 God.
6:49 | [cbb5] | 亞倫和他的子孫在燔祭壇和香壇上獻祭燒香、又在至聖所辦理一切的事、為以色列人贖罪、是照 神僕人摩西所吩咐的。
 | [kjv] | But Aaron and his sons offered upon the altar of the burnt offering, and on the altar of incense, and were appointed for all the work of the place most holy, and to make an atonement for Israel, according to all that Moses the servant of God had commanded.
 | [strongs] | 0175 But Aaron 1121 and his sons 6999 offered up in smoke 5921 on 4196 the altar of 5930 the burnt offering, 5921 and on 4196 the altar of 6999 incense, 3605 {and} for all 4399 the work of 6944 the Most 6944 Holy {Place}, 3722 and to make atonement 3588 for 3478 Israel, 3605 according to all 6680 that had commanded 4872 Moses, 5288 the servant of 0430 God.
6:50 | [cbb5] | 亞倫的兒子是以利亞撒、以利亞撒的兒子是非尼哈、非尼哈的兒子是亞比書、
 | [kjv] | And these are the sons of Aaron; Eleazar his son, Phinehas his son, Abishua his son,
 | [strongs] | 0428 And these {are} 1121 the sons of 0175 Aaron: 0499 Eleazar 1121 his son, 6372 Phinehas 1121 his son, 0050 Abishua 1121 his son,
6:51 | [cbb5] | 亞比書的兒子是布基、布基的兒子是烏西、烏西的兒子是西拉希雅、
 | [kjv] | Bukki his son, Uzzi his son, Zerahiah his son,
 | [strongs] | 1231 Bukki 1121 his son, 5813 Uzzi 1121 his son, 2228 Zerahiah 1121 his son,
6:52 | [cbb5] | 西拉希雅的兒子是米拉約、米拉約的兒子是亞瑪利雅、亞瑪利雅的兒子是亞希突、
 | [kjv] | Meraioth his son, Amariah his son, Ahitub his son,
 | [strongs] | 4812 Meraioth 1121 his son, 0568 Amariah 1121 his son, 0285 Ahitub 1121 his son,
6:53 | [cbb5] | 亞希突的兒子是撒督、撒督的兒子是亞希瑪斯。
 | [kjv] | Zadok his son, Ahimaaz his son.
 | [strongs] | 6659 Zadok 1121 his son, 0290 Ahimaaz 1121 his son.
6:54 | [cbb5] | 他們的住處按著境內的營寨、記在下面．哥轄族亞倫的子孫先拈鬮得地．
 | [kjv] | Now these are their dwelling places throughout their castles in their coasts, of the sons of Aaron, of the families of the Kohathites: for theirs was the lot.
 | [strongs] | 0428 And these {are} 4186 their dwelling places, 2918 by their camps, 1366 in their borders, 1121 of the sons of 0175 Aaron, 4940 of the family of 6956 the Kohathites, 3588 for 0000 to them 1961 was 1486 the lot.
6:55 | [cbb5] | 在猶大地中得了希伯崙、和四圍的郊野、
 | [kjv] | And they gave them Hebron in the land of Judah, and the suburbs thereof round about it.
 | [strongs] | 5414 And they gave 0000 to them 2275 Hebron 0779 in the land of 3063 Judah, 0000 and 4054 its open lands 5439 all around it.
6:56 | [cbb5] | 只是屬城的田地和村莊、都為耶孚尼的兒子迦勒所得。
 | [kjv] | But the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh.
 | [strongs] | 0853 But 7704 the field of 5892 the city, 0000 and 2691 its villages 5414 they gave 3612 to Caleb 1121 the son of 3312 Jephunneh.
6:57 | [cbb5] | 亞倫的子孫得了逃城希伯崙、又得了立拿與其郊野、雅提珥、以實提莫、與其郊野、
 | [kjv] | And to the sons of Aaron they gave the cities of Judah, namely, Hebron, the city of refuge, and Libnah with her suburbs, and Jattir, and Eshtemoa, with their suburbs,
 | [strongs] | 1121 And to the sons of 0175 Aaron 5414 they gave 5892 the towns of 4733 refuge 2275 Hebron, 0000 and 3847 Libnah 0000 and 4054 its open lands, 3492 and Jattir, 0000 and 0851 Eshtemoa 0000 and 4054 its open lands,
6:58 | [cbb5] | 希崙與其郊野、底璧與其郊野、
 | [kjv] | And Hilen with her suburbs, Debir with her suburbs,
 | [strongs] | 0000 and 2432 Hilen 0000 and 4054 its open lands, 1638 Debir 0000 and 4054 its open lands,
6:59 | [cbb5] | 亞珊與其郊野、伯示麥與其郊野。
 | [kjv] | And Ashan with her suburbs, and Bethshemesh with her suburbs:
 | [strongs] | 6228 and Ashan 0000 and 4054 its open lands, 1053 and Bethshemesh 0000 and 4054 its open lands.
6:60 | [cbb5] | 在便雅憫支派的地中、得了迦巴與其郊野、阿勒篾與其郊野、亞拿突與其郊野．他們諸家所得的城共十三座。
 | [kjv] | And out of the tribe of Benjamin; Geba with her suburbs, and Alemeth with her suburbs, and Anathoth with her suburbs. All their cities throughout their families were thirteen cities.
 | [strongs] | 4294 And from the tribe of 1144 Benjamin: 1387 Geba 0000 and 4054 its open lands, 0000 and 5964 Alemeth 0000 and 4054 its open lands, 0000 and 6068 Anathoth 0000 and 4054 its open lands. 3605 All 5892 their towns 7969 {were} thirteen 5892 towns 4940 in their families.
6:61 | [cbb5] | 哥轄族其餘的人又拈鬮、在瑪拿西半支派的地中得了十座城。
 | [kjv] | And unto the sons of Kohath, which were left of the family of that tribe, were cities given out of the half tribe, namely, out of the half tribe of Manasseh, by lot, ten cities.
 | [strongs] | 1121 And to the sons of 6955 Kohath, 3498 left 4940 of the family of 7626 the tribe, 4276 out of the half 7626 tribe, 2677 the half of 4519 Manasseh, 1486 by the lot, 5892 towns 6235 ten.
6:62 | [cbb5] | 革順族、按著宗族、在以薩迦支派的地中、亞設支派的地中、拿弗他利支派的地中、巴珊內瑪拿西支派的地中、得了十三座城。
 | [kjv] | And to the sons of Gershom throughout their families out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities.
 | [strongs] | 1121 And to the sons of 1647 Gershom 3588 for 4940 their families 4294 from the tribe of 3485 Issachar, 4294 and from the tribe of 0836 Asher, 4294 and from the tribe of 5321 Naphtali, 4294 and from the tribe of 4519 Manasseh, 1316 in Bashan, 5892 towns 7969 thir- 6240 teen.
6:63 | [cbb5] | 米拉利族、按著宗族拈鬮、在流便支派的地中、迦得支派的地中、西布倫支派的地中、得了十二座城。
 | [kjv] | Unto the sons of Merari were given by lot, throughout their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.
 | [strongs] | 1121 {And} to the sons of 4847 Merari, 4940 for their families, 4294 from the tribe of 7205 Reuben, 4294 and from the tribe of 1410 Gad, 4294 and from the tribe of 2074 Zebulun, 1486 by the lot, 5892 towns 8147 twelve. 6240 -
6:64 | [cbb5] | 以色列人將這些城與其郊野、給了利未人。
 | [kjv] | And the children of Israel gave to the Levites these cities with their suburbs.
 | [strongs] | 5414 And gave 1121 the sons of 3478 Israel 3881 to the Levites 5892 the towns, 0000 and with 4054 their open lands.
6:65 | [cbb5] | 這以上錄名的城、在猶大、西緬、便雅憫、三支派的地中．以色列人拈鬮給了他們。
 | [kjv] | And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities, which are called by their names.
 | [strongs] | 5414 And they gave 1486 by the lot 4294 from the tribe of 1121 the sons of 3063 Judah, 4294 and from the tribe of 1121 the sons of 8095 Simeon, 4294 and from the tribe of 1121 the sons of 1144 Benjamin 5892 cities 0428 these, 0834 which 7121 they call 0000 them 8034 names.
6:66 | [cbb5] | 哥轄族中、有幾家在以法蓮支派的地中也得了城邑、
 | [kjv] | And the residue of the families of the sons of Kohath had cities of their coasts out of the tribe of Ephraim.
 | [strongs] | 4940 And some of the families of 1121 the sons of 6955 Kohath 0000 had 5892 towns of 8444 their borders 4294 from the tribe of 0669 Ephraim.
6:67 | [cbb5] | 在以法蓮山地、得了逃城示劍與其郊野、又得了基色與其郊野、
 | [kjv] | And they gave unto them, of the cities of refuge, Shechem in mount Ephraim with her suburbs; they gave also Gezer with her suburbs,
 | [strongs] | 5414 And they gave 0000 to them, 5892 {for} the towns of 4733 refuge, 7907 Shechem 0000 and 4054 its open lands 2022 in Mount 0669 Ephraim, 1507 also Gezer 0000 and 4054 its open lands,
6:68 | [cbb5] | 約緬與其郊野、伯和崙與其郊野、
 | [kjv] | And Jokmeam with her suburbs, and Bethhoron with her suburbs,
 | [strongs] | 0000 and 3361 Jokmeam 0000 and 4054 its open lands, 1032 and Bethhoron 0000 and 4054 its open lands,
6:69 | [cbb5] | 亞雅崙與其郊野、迦特臨門與其郊野。
 | [kjv] | And Aijalon with her suburbs, and Gathrimmon with her suburbs:
 | [strongs] | 0000 and 0357 Aijalon 4054 and its open lands, 1667 and Gathrimmon 0000 and 4054 its open lands.
6:70 | [cbb5] | 哥轄族其餘的人在瑪拿西半支派的地中、得了亞乃與其郊野、比連與其郊野。
 | [kjv] | And out of the half tribe of Manasseh; Aner with her suburbs, and Bileam with her suburbs, for the family of the remnant of the sons of Kohath.
 | [strongs] | 4276 And out of the half 7626 tribe of 4519 Manasseh 6063 {they} Aner {gave} 0000 and 4054 its open lands, 0000 and 1109 Bileam 0000 and 4054 its open lands, 4940 for the family of 1121 the sons of 6955 Kohath, 3498 the remaining ones.
6:71 | [cbb5] | 革順族、在瑪拿西半支派的地中、得了巴珊的哥蘭與其郊野、亞斯他錄與其郊野。
 | [kjv] | Unto the sons of Gershom were given out of the family of the half tribe of Manasseh, Golan in Bashan with her suburbs, and Ashtaroth with her suburbs:
 | [strongs] | 1121 To the sons of 1647 Gershom 4940 from the family of 2677 the half 7626 tribe of 4519 Manasseh, 1474 Golan 1316 in Bashan 0000 and 4054 its open lands, 0000 and 6252 Ashtaroth 0000 and 4054 its open lands.
6:72 | [cbb5] | 又在以薩迦支派的地中、得了基低斯與其郊野、大比拉與其郊野、
 | [kjv] | And out of the tribe of Issachar; Kedesh with her suburbs, Daberath with her suburbs,
 | [strongs] | 4294 And from the tribe of 3485 Issachar, 6943 Kedesh 0000 and 4054 its open lands, 1705 Daberath 0000 and 4054 its open lands,
6:73 | [cbb5] | 拉末與其郊野、亞年與其郊野。
 | [kjv] | And Ramoth with her suburbs, and Anem with her suburbs:
 | [strongs] | 0000 and 7433 Ramoth 0000 and 4054 its open lands, 0000 and 6046 Anem 0000 and 4054 its open lands.
6:74 | [cbb5] | 在亞設支派的地中、得了瑪沙與其郊野、押頓與其郊野、
 | [kjv] | And out of the tribe of Asher; Mashal with her suburbs, and Abdon with her suburbs,
 | [strongs] | 4294 And from the tribe of 0836 Asher, 4913 Mashal 4054 and its open lands, 0000 and 5658 Abdon 0000 and 4054 its open lands,
6:75 | [cbb5] | 戶割與其郊野、利合與其郊野。
 | [kjv] | And Hukok with her suburbs, and Rehob with her suburbs:
 | [strongs] | 0000 and 2712 Hukok 4054 and its open lands 0000 and 7340 Rehob 0000 and 4054 its open lands.
6:76 | [cbb5] | 在拿弗他利支派的地中、得了加利利的基低斯與其郊野、哈們與其郊野、基列亭與其郊野。
 | [kjv] | And out of the tribe of Naphtali; Kedesh in Galilee with her suburbs, and Hammon with her suburbs, and Kirjathaim with her suburbs.
 | [strongs] | 4294 And from the tribe of 5321 Naphtali, 6943 Kedesh 1551 in Galilee 4054 and its open lands, 2540 and Hammon 0000 and 4054 its open lands, 0000 and 7156 Kirjathaim 0000 and 4054 its open lands.
6:77 | [cbb5] | 還有米拉利族的人、在西布倫支派的地中、得了臨摩挪與其郊野、他泊與其郊野。
 | [kjv] | Unto the rest of the children of Merari were given out of the tribe of Zebulun, Rimmon with her suburbs, Tabor with her suburbs:
 | [strongs] | 1121 To the sons of 4847 Merari 3498 who remained 4294 from the tribe of 2074 Zebulun, 7417 Rimmono 0000 and 4054 its open lands, 8396 Tabor 0000 and 4054 its open lands.
6:78 | [cbb5] | 又在耶利哥的約但河東、在流便支派的地中、得了曠野的比悉與其郊野、雅哈撒與其郊野、
 | [kjv] | And on the other side Jordan by Jericho, on the east side of Jordan, were given them out of the tribe of Reuben, Bezer in the wilderness with her suburbs, and Jahzah with her suburbs,
 | [strongs] | 1973 And beyond 3383 {the} Jordan {River} 3405 {by} Jericho, 6924 on the east of 3383 the Jordan 4294 from the tribe of 7205 Reuben, 1221 Bezer 4057 in the desert 0000 and 4054 its open lands, 0000 and 3096 Jahzah 0000 and 4054 its open lands,
6:79 | [cbb5] | 基底莫與其郊野、米法押與其郊野、
 | [kjv] | Kedemoth also with her suburbs, and Mephaath with her suburbs:
 | [strongs] | 0000 and 6932 Kedemoth 0000 and 4054 its open lands, 0000 and 4158 Mephaath 4054 and its open lands.
6:80 | [cbb5] | 又在迦得支派的地中、得了基列的拉末與其郊野、瑪哈念與其郊野、
 | [kjv] | And out of the tribe of Gad; Ramoth in Gilead with her suburbs, and Mahanaim with her suburbs,
 | [strongs] | 4294 And from the tribe of 1410 Gad 7433 Ramoth 1568 in Gilead 0000 and 4054 its open lands, 4268 and Mahanaim 0000 and 4054 its open lands,
6:81 | [cbb5] | 希實本與其郊野、雅謝與其郊野。
 | [kjv] | And Heshbon with her suburbs, and Jazer with her suburbs.
 | [strongs] | 0000 and 2809 Heshbon 0000 and 4054 its open lands, 3270 and Jazer 0000 and 4054 its open lands.


Strongs Concordance [1 Chronicles 7]

 歷代志上 1 Chronicles 7
7:1 | [cbb5] | 以薩迦的兒子是陀拉、普瓦、雅述、〔雅述在創世記第四十六章十三節作約伯〕伸崙、共四人。
 | [kjv] | Now the sons of Issachar were, Tola, and Puah, Jashub, and Shimrom, four.
 | [strongs] | 1121 Now to the sons of 3485 Issachar {were} 8439 Tola, 6326 and Puah, 3437 Jashub, 8110 and Shimron-- 0702 four.
7:2 | [cbb5] | 陀拉的兒子是烏西、利法雅、耶勒、雅買、易伯散、示母利、都是陀拉的族長、是大能的勇士．到大衛年間、他們的人數共有二萬二千六百名。
 | [kjv] | And the sons of Tola; Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Shemuel, heads of their father's house, to wit, of Tola: they were valiant men of might in their generations; whose number was in the days of David two and twenty thousand and six hundred.
 | [strongs] | 1121 And the sons of 8439 Tola {were} 5813 Uzzi, 7509 and Rephaiah, 3400 and Jeriel, 3181 and Jahmai, 7005 and Jibsam, 8050 and Shemuel, 7218 heads 1004 of household 0001 their fathers', 8439 to Tola, 1368 great men of 2428 strength 8435 to their generations. 4557 Their number 3117 in the days of 1732 David {was} 6242 twenty- 8147 two 0505 thousand, 8337 six 3963 hundred.
7:3 | [cbb5] | 烏西的兒子是伊斯拉希、伊斯拉希的兒子是米迦勒、俄巴底亞、約珥、伊示雅、共五人、都是族長。
 | [kjv] | And the sons of Uzzi; Izrahiah: and the sons of Izrahiah; Michael, and Obadiah, and Joel, Ishiah, five: all of them chief men.
 | [strongs] | 1121 And the sons of 5813 Uzzi 3156 Izrahiah. 1121 And the sons of 3156 Izrahiah 4317 Michael, 5662 and Obadiah, 3100 and Joel, 3449 Ishiah-- 2568 five 7218 heads, 3605 all of them.
7:4 | [cbb5] | 他們所率領的、按著宗族出戰的軍隊、共有三萬六千人、因為他們的妻和子眾多。
 | [kjv] | And with them, by their generations, after the house of their fathers, were bands of soldiers for war, six and thirty thousand men: for they had many wives and sons.
 | [strongs] | 0000 And with them 8435 by their generations, 1104 to the household of 0001 their fathers, 1416 {were} of bands 6635 soldiers for 4421 battle, 7970 thirty- 8337 six 0505 thousand. 7235 For they multiplied 0802 wives 1121 and sons.
7:5 | [cbb5] | 他們的族弟兄在以薩迦各族中、都是大能的勇士、按著家譜計算、共有八萬七千人。
 | [kjv] | And their brethren among all the families of Issachar were valiant men of might, reckoned in all by their genealogies fourscore and seven thousand.
 | [strongs] | 0251 And their brothers 0000 to all 4940 the families of 3485 Issachar {were} 1368 warriors 2428 strong, 8084 eighty- 7651 seven 0505 thousand 3187 by their genealogies 3605 in all.
7:6 | [cbb5] | 便雅憫的兒子是比拉、比結、耶疊、共三人。
 | [kjv] | The sons of Benjamin; Bela, and Becher, and Jediael, three.
 | [strongs] | 1144 {Of} Benjamin 1106 Bela, 0107 and Becher, 3043 and Jediael-- 7967 three.
7:7 | [cbb5] | 比拉的兒子是以斯本、烏西、烏薛、耶利摩、以利、共五人、都是族長、是大能的勇士．按著家譜計算、他們的子孫共有二萬二千零三十四人。
 | [kjv] | And the sons of Bela; Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of the house of their fathers, mighty men of valour; and were reckoned by their genealogies twenty and two thousand and thirty and four.
 | [strongs] | 1121 And the sons of 1106 Bela 0675 Ezbon, 5813 and Uzzi, 5816 and Uzziel, 3406 and Jerimoth 5826 and Ira, 2568 five-- 7218 heads of 1004 the house of 0001 {their} fathers, 1368 warriors 2428 strong. 3187 And their genealogy, 6242 twenty-two 0505 thousand 7970 and thirty- 0702 four.
7:8 | [cbb5] | 比結的兒子是細米拉、約阿施、以利以謝、以利約乃、暗利、耶利摩、亞比雅、亞拿突、亞拉篾．這都是比結的兒子。
 | [kjv] | And the sons of Becher; Zemira, and Joash, and Eliezer, and Elioenai, and Omri, and Jerimoth, and Abiah, and Anathoth, and Alameth. All these are the sons of Becher.
 | [strongs] | 1121 And the sons of 0107 Becher 2160 Zemira, 3101 and Joash, 0467 and Eliezer, 0454 and Elioenai, 6018 and Omri, 3406 and Jerimoth, 0029 and Abiah, 6068 and Anathoth, 5964 and Alameth. 3605 All 0428 these {are} 1121 the sons of 0107 Becher,
7:9 | [cbb5] | 他們都是族長、是大能的勇士、按著家譜計算、他們的子孫共有二萬零二百人。
 | [kjv] | And the number of them, after their genealogy by their generations, heads of the house of their fathers, mighty men of valour, was twenty thousand and two hundred.
 | [strongs] | 3187 and their genealogy 8435 by their generations, 7218 heads of 1004 the household of 0001 their fathers, 1368 warriors 2428 strong, 6242 twenty 0505 thousand 3697 and two hundred.
7:10 | [cbb5] | 耶疊的兒子是比勒罕。比勒罕的兒子是耶烏施、便雅憫、以忽、基拿拿、細坦、他施、亞希沙哈。
 | [kjv] | The sons also of Jediael; Bilhan: and the sons of Bilhan; Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tharshish, and Ahishahar.
 | [strongs] | 1121 And the sons of 3043 Jediael {were} 1092 Bilham. 1121 And the sons of 1092 Bilhan {were} 3266 Jeush, 1144 and Benjamin, 0164 and Ehud, 3668 and Chenaanah, 2133 and Zethan, 8659 and Tharshish, 0300 and Ahishahar.
7:11 | [cbb5] | 這都是耶疊的兒子、都是族長、是大能的勇士、他們的子孫能上陣打仗的、共有一萬七千二百人。
 | [kjv] | All these the sons of Jediael, by the heads of their fathers, mighty men of valour, were seventeen thousand and two hundred soldiers, fit to go out for war and battle.
 | [strongs] | 3605 All 0428 these {are} 1121 sons of 3043 Jediael, 7218 even heads of 0001 {their} fathers, 1368 warriors 2428 strong, 7651 seven- 6240 teen 0505 thousand 3697 and two hundred, 3318 going out to 4421 war 3588 for 4421 battle.
7:12 | [cbb5] | 還有以珥的兒子書品、戶品、並亞黑的兒子戶伸。
 | [kjv] | Shuppim also, and Huppim, the children of Ir, and Hushim, the sons of Aher.
 | [strongs] | 8206 And Shuppim 2650 and Huppim 1121 {were} the sons of 1961 It. 2366 Hushim 1121 the son of 0313 Aher.
7:13 | [cbb5] | 拿弗他利的兒子是雅薛、沽尼、耶色、沙龍．這都是辟拉的子孫。
 | [kjv] | The sons of Naphtali; Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah.
 | [strongs] | 1121 The sons of 5321 Naphtali {were} 3185 Jahziel, 1476 and Guni, 3337 and Jezer, 7967 and Shallum-- 1121 the sons of 1090 Bilhah.
7:14 | [cbb5] | 瑪拿西的兒子亞斯列、是他妾亞蘭人所生的、又生了基列之父瑪吉。
 | [kjv] | The sons of Manasseh; Ashriel, whom she bare: (but his concubine the Aramitess bare Machir the father of Gilead:
 | [strongs] | 1121 The sons of 4519 Manasseh {were} 0844 Ashriel, 0834 whom 3206 Jaladah 0519 his concubine 0761 Syrian 3205 gave birth to, 0000 with 4353 Machir, 0001 the father of 1568 Gilead.
7:15 | [cbb5] | 瑪吉娶的妻是戶品、書品的妹子、名叫瑪迦、瑪拿西的次子名叫西羅非哈、西羅非哈但有幾個女兒。
 | [kjv] | And Machir took to wife the sister of Huppim and Shuppim, whose sister's name was Maachah;) and the name of the second was Zelophehad: and Zelophehad had daughters.
 | [strongs] | 4353 And Machir 3947 took 0802 a wife 2650 for Huppim 8206 and for Shuppim, 8034 and the name of 0269 his sister, 4601 Maachah, 8034 and the name of 8145 the second, 6765 Zelophehad. 1961 And were 6765 to Zelophehad 1323 daughters.
7:16 | [cbb5] | 瑪吉的妻瑪迦生了一個兒子、起名叫毘利施．毘利施的兄弟名叫示利施、示利施的兒子是烏蘭和利金。
 | [kjv] | And Maachah the wife of Machir bare a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem.
 | [strongs] | 3205 And gave birth to 4601 Maachah, 0802 the wife of 4353 Machir, 1121 a son, 7121 and she called 8034 his name 6520 Peresh. 8034 And the name of 0251 his brother {was} 8329 Sheresh, 1121 and his sons {were} 0198 Ulam 7552 and Rakem.
7:17 | [cbb5] | 烏蘭的兒子是比但．這都是基列的子孫．基列是瑪吉的兒子、瑪吉是瑪拿西的兒子。
 | [kjv] | And the sons of Ulam; Bedan. These were the sons of Gilead, the son of Machir, the son of Manasseh.
 | [strongs] | 1121 And the sons of 0198 Ulam {were} 0198 Bedan. 0428 These {were} 1121 the sons of 1568 Gilead, 1121 the son of 4353 Machir, 1121 the son of 4519 Manasseh.
7:18 | [cbb5] | 基列的妹子哈摩利吉生了伊施荷、亞比以謝、瑪拉。
 | [kjv] | And his sister Hammoleketh bare Ishod, and Abiezer, and Mahalah.
 | [strongs] | 0269 And his sister 4447 Hammoleketh 3205 gave birth to 0379 Ishod, 0000 and 0044 Abiezer, 0000 and 4244 Mahalah.
7:19 | [cbb5] | 示米大的兒子是亞現、示劍、利克希、阿尼安。
 | [kjv] | And the sons of Shemidah were, Ahian, and Shechem, and Likhi, and Aniam.
 | [strongs] | 1961 And were 1121 the sons of 8061 Shemida: 0291 Ahian, 7907 and Shechem, 3949 and Likhi, 0593 and Aniam.
7:20 | [cbb5] | 以法蓮的兒子是書提拉、書提拉的兒子是比列、比列的兒子是他哈、他哈的兒子是以拉大、以拉大的兒子是他哈、
 | [kjv] | And the sons of Ephraim; Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son,
 | [strongs] | 1121 And the sons of 0669 Ephraim: 7803 Shuthelah, 1260 and Bered 1121 his son, 8480 and Tahath 1121 his son,
7:21 | [cbb5] | 他哈的兒子是撒拔、撒拔的兒子是書提拉．以法蓮又生以謝、以列．這二人因為下去奪取迦特人的牲畜、被本地的迦特人殺了。
 | [kjv] | And Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath that were born in that land slew, because they came down to take away their cattle.
 | [strongs] | 0497 and Eladah 1121 his son, 8480 and Tahath 1121 his son, 2066 and Zabad 1121 his son, 7803 and Shuthelah, 1121 his son, 0687 and Ezer, 0496 and Elead. 2026 And killed them 0376 the men of 1661 Gath, 3205 who were born 0776 in the land, 0000 because 3381 they came down 3947 to take 4725 their cattle.
7:22 | [cbb5] | 他們的父親以法蓮為他們悲哀了多日、他的弟兄都來安慰他。
 | [kjv] | And Ephraim their father mourned many days, and his brethren came to comfort him.
 | [strongs] | 5549 And mourned 0669 Ephraim, 0001 their father, 3117 days 7227 many, 0935 and came 0251 his brothers 5162 to comfort him.
7:23 | [cbb5] | 以法蓮與妻同房、他妻就懷孕生了一子、以法蓮因為家裡遭禍、就給這兒子起名叫比利亞。
 | [kjv] | And when he went in to his wife, she conceived, and bare a son, and he called his name Beriah, because it went evil with his house.
 | [strongs] | 0935 And he went in 0000 to 0802 his wife. 2029 And she conceived 3205 and gave birth to 1121 a son, 7121 and he called 8034 his name 1283 Berah, 0000 because 7451 with trouble 1961 was 1004 with his house.
7:24 | [cbb5] | 他的女兒名叫舍伊拉、就是建築上伯和崙、下伯和崙、與烏羨舍伊拉的。
 | [kjv] | (And his daughter was Sherah, who built Bethhoron the nether, and the upper, and Uzzensherah.)
 | [strongs] | 1323 And his daughter 7609 {was} Sherah, 1129 and she built 1032 Beth-Horon 8418 the lower 0000 and 5945 the upper, 0000 and 0242 Uzzen-Sherah.
7:25 | [cbb5] | 比利阿的兒子是利法、和利悉．利悉的兒子是他拉、他拉的兒子是他罕、
 | [kjv] | And Rephah was his son, also Resheph, and Telah his son, and Tahan his son.
 | [strongs] | 7506 And Rephah {was} 1121 his son; 7566 also Resheph, 8520 and Telah 1121 his son, 8465 and Tahan 1121 his son,
7:26 | [cbb5] | 他罕的兒子是拉但、拉但的兒子是亞米忽、亞米忽的兒子是以利沙瑪、
 | [kjv] | Laadan his son, Ammihud his son, Elishama his son.
 | [strongs] | 3936 Laadan, 1121 his son, 5989 Ammihud 1121 his son, 0476 Elishama 1121 his son,
7:27 | [cbb5] | 以利沙瑪的兒子是嫩、嫩的兒子是約書亞。
 | [kjv] | Non his son, Jehoshuah his son.
 | [strongs] | 5126 Non 1121 his son, 3091 Jehoshua 1121 his son.
7:28 | [cbb5] | 以法蓮人的地業和住處、是伯特利與其村莊．東邊拿蘭、西邊基色、與其村莊、示劍與其村莊、直到迦薩與其村莊。
 | [kjv] | And their possessions and habitations were, Bethel and the towns thereof, and eastward Naaran, and westward Gezer, with the towns thereof; Shechem also and the towns thereof, unto Gaza and the towns thereof:
 | [strongs] | 0272 And their possessions 4186 and dwelling places 1008 Bethel 1323 and its towns, 4217 and eastward to 5295 Naaran, 4628 and westward to 1507 Gezer, 1323 and its towns; 7907 and Shechem 1323 and its towns, 5704 to 5804 Gaza 1323 and its towns.
7:29 | [cbb5] | 還有靠近瑪拿西人的境界、伯善與其村莊、他納與其村莊、米吉多與其村莊、多珥與其村莊．以色列兒子約瑟的子孫住在這些地方。
 | [kjv] | And by the borders of the children of Manasseh, Bethshean and her towns, Taanach and her towns, Megiddo and her towns, Dor and her towns. In these dwelt the children of Joseph the son of Israel.
 | [strongs] | 5921 And by 3027 the hands of 1121 the sons of 4519 Manasseh; 1052 Bethshean 1323 and its towns, 8590 Taanach 1323 and its towns, 4023 Megiddo 1323 and its towns, 1756 Dor 1323 and its towns. 0428 In these 3427 lived 1121 the sons of 3127 Joseph, 1121 the son of 3478 Israel.
7:30 | [cbb5] | 亞設的兒子是音拿、亦施瓦、亦施韋、比利亞、還有他們的妹子西拉。
 | [kjv] | The sons of Asher; Imnah, and Isuah, and Ishuai, and Beriah, and Serah their sister.
 | [strongs] | 1121 The sons of 0836 Asher {were} 3232 Imnah, 3438 and Ishuah, 3440 and Ishuai, 1283 and Beriah, 8294 and Serah, 0269 their sister.
7:31 | [cbb5] | 比利亞的兒子是希別、瑪結、瑪結是比撒威的父親。
 | [kjv] | And the sons of Beriah; Heber, and Malchiel, who is the father of Birzavith.
 | [strongs] | 1121 And the sons of 1283 Beriah 2268 Heber, 4439 and Malchiel. 1931 He {is} 0001 the father of 1269 Birzavith.
7:32 | [cbb5] | 希別生雅弗勒、朔默、何坦、和他們的妹子書雅。
 | [kjv] | And Heber begat Japhlet, and Shomer, and Hotham, and Shua their sister.
 | [strongs] | 2268 And Heber 3205 fathered 3310 Japhlet, 7763 and Shomer, 2369 and Hotham, 0000 and 1340 Shua, 0269 their sister.
7:33 | [cbb5] | 雅弗勒的兒子是巴薩、賓哈、亞施法．這都是雅弗勒的兒子。
 | [kjv] | And the sons of Japhlet; Pasach, and Bimhal, and Ashvath. These are the children of Japhlet.
 | [strongs] | 1121 And the sons of 3310 Japhlet {were} 6457 Pasach, 1118 and Bimhal, 6220 and Ashvath. 0428 These {are} 1121 the sons of 3310 Japhlet.
7:34 | [cbb5] | 朔默的兒子是亞希、羅迦、耶戶巴、亞蘭。
 | [kjv] | And the sons of Shamer; Ahi, and Rohgah, Jehubbah, and Aram.
 | [strongs] | 1121 And the sons of 8106 Shamer {were} 0277 Ahi, 7303 and Rohgah, 3160 Jehubbah 0758 and Aram.
7:35 | [cbb5] | 朔默兄弟希連的兒子是瑣法、音那、示利斯、亞抹。
 | [kjv] | And the sons of his brother Helem; Zophah, and Imna, and Shelesh, and Amal.
 | [strongs] | 1121 And the son of 1937 Helem, 0251 his brother, 6690 Zophah, 3234 and Imna 8028 and Shelesh, 6000 and Amal.
7:36 | [cbb5] | 瑣法的兒子是書亞、哈尼弗、書阿勒、比利、音拉、
 | [kjv] | The sons of Zophah; Suah, and Harnepher, and Shual, and Beri, and Imrah,
 | [strongs] | 1121 The sons of 6690 Zophah: 5477 Suah, 2774 and Harnepher, 2705 and Shual, 1275 and Beri, 3236 and Imrah,
7:37 | [cbb5] | 比悉、河得、珊瑪、施沙、益蘭、比拉。
 | [kjv] | Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera.
 | [strongs] | 1221 Bezer, 1936 and Hod, 8037 and Shamma, 8030 and Shilshah, 3506 and Ithran, 0878 and Beera.
7:38 | [cbb5] | 益帖的兒子是耶孚尼、毘斯巴、亞拉。
 | [kjv] | And the sons of Jether; Jephunneh, and Pispah, and Ara.
 | [strongs] | 1121 And the sons of 3500 Jether: 3312 Jephunneh, 6462 and Pispah, 0690 and Ara.
7:39 | [cbb5] | 烏拉的兒子是亞拉、漢尼業、利寫。
 | [kjv] | And the sons of Ulla; Arah, and Haniel, and Rezia.
 | [strongs] | 1121 And the sons of 5925 Ulla: 0733 Arah, 2592 and Haniel, 7525 and Rizia.
7:40 | [cbb5] | 這都是亞設的子孫、都是族長、是精壯大能的勇士、也是首領中的頭目、按著家譜計算、他們的子孫能出戰的共有二萬六千人。
 | [kjv] | All these were the children of Asher, heads of their father's house, choice and mighty men of valour, chief of the princes. And the number throughout the genealogy of them that were apt to the war and to battle was twenty and six thousand men.
 | [strongs] | 3605 All 0428 these {were} 1121 the sons of 0836 Asher, 7218 heads of 1004 the household of 0001 father, 4004 choice, 1368 warriors 2428 strong, 7218 heads of 5387 the rulers. 3187 And their enrollment 6635 in the warfare 4421 in the battle, 4557 their number 0376 {was} men 6242 twenty- 8337 six 0505 thousand.


Strongs Concordance [1 Chronicles 8]

 歷代志上 1 Chronicles 8
8:1 | [cbb5] | 便雅憫的長子比拉、次子亞實別、三子亞哈拉、
 | [kjv] | Now Benjamin begat Bela his firstborn, Ashbel the second, and Aharah the third,
 | [strongs] | 1144 Now Benjamin 3205 fathered 1106 Bela, 1060 his firstborn; 0788 Ashbel, 8145 the secon; 0315 and Aharah, 7992 the third;
8:2 | [cbb5] | 四子挪哈、五子拉法。
 | [kjv] | Nohah the fourth, and Rapha the fifth.
 | [strongs] | 5719 Nohah, 7243 the fourth; 7497 and Rapha, 2549 the fifth.
8:3 | [cbb5] | 比拉的兒子是亞大、基拉、亞比忽、
 | [kjv] | And the sons of Bela were, Addar, and Gera, and Abihud,
 | [strongs] | 1961 And were 1121 sons 1106 to Bela: 0146 Addar, 1617 and Gera, 0031 and Abihud,
8:4 | [cbb5] | 亞比書、乃幔、亞何亞、
 | [kjv] | And Abishua, and Naaman, and Ahoah,
 | [strongs] | 0050 and Abishua, 5283 and Naaman, 0265 and Ahoah,
8:5 | [cbb5] | 基拉、示孚汛、戶蘭。
 | [kjv] | And Gera, and Shephuphan, and Huram.
 | [strongs] | 1617 and Gera, 8197 and Shephuphan, 2361 and Huram.
8:6 | [cbb5] | 以忽的兒子作迦巴居民的族長、被擄到瑪拿轄．
 | [kjv] | And these are the sons of Ehud: these are the heads of the fathers of the inhabitants of Geba, and they removed them to Manahath:
 | [strongs] | 0428 And these {are} 1121 the sons of 0164 Ehud. 0428 These {are} 1992 they 7218 the heads of 0001 the fathers 3427 to the dwellers of 1387 Geba. 1540 And they exiled them 4506 to Manahath.
8:7 | [cbb5] | 以忽的兒子乃幔、亞希亞、基拉也被擄去．基拉生烏撒、亞希忽。
 | [kjv] | And Naaman, and Ahiah, and Gera, he removed them, and begat Uzza, and Ahihud.
 | [strongs] | 5283 And Naaman 0281 and Ahiah, 1617 and Gera, 1931 he 1540 exiled them. 3205 And {Ehud} fathered 5798 Uzza 0000 and 0284 Ahihud.
8:8 | [cbb5] | 沙哈連休他二妻戶伸和巴拉之後、在摩押地生了兒子。
 | [kjv] | And Shaharaim begat children in the country of Moab, after he had sent them away; Hushim and Baara were his wives.
 | [strongs] | 7842 And Shaharaim 3205 fathered 9999 {children} 7704 in the field of 4124 Moab, 7971 after he had sent away 0000 them. 2366 Hushim 1199 and Baara {were} 0802 his wives.
8:9 | [cbb5] | 他與妻賀得同房、生了約巴、洗比雅、米沙、瑪拉干、
 | [kjv] | And he begat of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcham,
 | [strongs] | 3205 And he fathered 2321 through Hodesh, 0802 his wife, 3103 Jobab, 6644 and Zibia 0000 and 4338 Mesha, 0000 and 4445 Malcham,
8:10 | [cbb5] | 耶烏斯、沙迦、米瑪．他這些兒子都是族長。
 | [kjv] | And Jeuz, and Shachia, and Mirma. These were his sons, heads of the fathers.
 | [strongs] | 3263 and Jeuz, 7634 and Shachia, 4821 and Mirma. 0428 These {were} 1121 his sons, 7218 heads of 0001 the fathers.
8:11 | [cbb5] | 他的妻戶伸給他生的兒子有亞比突、以利巴力。
 | [kjv] | And of Hushim he begat Abitub, and Elpaal.
 | [strongs] | 2366 And through Hushim, 3205 he fathered 0036 Abitub, 0000 and 0508 Elpaal.
8:12 | [cbb5] | 以利巴力的兒子是希伯、米珊、沙麥．沙麥建立阿挪、和羅德二城、與其村莊。
 | [kjv] | The sons of Elpaal; Eber, and Misham, and Shamed, who built Ono, and Lod, with the towns thereof:
 | [strongs] | 1121 The sons of 0508 Elpaal 5677 Eber, 4936 and Misham, 8106 and Shamed 1931 (He 1129 built 0207 Ono 0000 and 3850 Lod, 1323 and its towns.),
8:13 | [cbb5] | 又有比利亞、和示瑪、是亞雅崙居民的族長、是驅逐迦特人的。
 | [kjv] | Beriah also, and Shema, who were heads of the fathers of the inhabitants of Aijalon, who drove away the inhabitants of Gath:
 | [strongs] | 1283 and Beriah, 8087 and Shema. 1992 (They {were} 7218 heads of 0001 the fathers 3427 to the dwellers of 0357 Aijalon. 1992 They 5380 drove away 3427 the dwellers 1661 of Gath.),
8:14 | [cbb5] | 亞希約、沙煞、耶利末、
 | [kjv] | And Ahio, Shashak, and Jeremoth,
 | [strongs] | 0283 and Ahio, 8349 Shashak, 3406 and Jeremoth,
8:15 | [cbb5] | 西巴第雅、亞拉得、亞得、
 | [kjv] | And Zebadiah, and Arad, and Ader,
 | [strongs] | 2069 and Zebadiah, 6166 and Arad, 5738 and Ader,
8:16 | [cbb5] | 米迦勒、伊施巴、約哈都是比利亞的兒子。
 | [kjv] | And Michael, and Ispah, and Joha, the sons of Beriah;
 | [strongs] | 4317 and Micheal, 3472 and Ispah, 3109 and Joha, 1121 the sons of 1283 Beriah,
8:17 | [cbb5] | 西巴第雅、米書蘭、希西基、希伯、
 | [kjv] | And Zebadiah, and Meshullam, and Hezeki, and Heber,
 | [strongs] | 2069 and Zebadiah, 4918 and Meshullam, 2395 and Hezeki, 2268 and Heber,
8:18 | [cbb5] | 伊施米萊、伊斯利亞、約巴、都是以利巴力的兒子。
 | [kjv] | Ishmerai also, and Jezliah, and Jobab, the sons of Elpaal;
 | [strongs] | 3461 and Ishmerai, 3152 and Jezlaiah, 3103 and Jobab, 1121 the sons of 0508 Elpaal,
8:19 | [cbb5] | 雅金、細基利、撒底、
 | [kjv] | And Jakim, and Zichri, and Zabdi,
 | [strongs] | 3356 and Jakim, 2147 and Zichri, 2067 and Zabdi,
8:20 | [cbb5] | 以利乃、洗勒太、以列、
 | [kjv] | And Elienai, and Zilthai, and Eliel,
 | [strongs] | 0462 and Elienai, 6769 and Ziltahi, 3469 and Eliel,
8:21 | [cbb5] | 亞大雅、比拉雅、申拉、都是示每的兒子。
 | [kjv] | And Adaiah, and Beraiah, and Shimrath, the sons of Shimhi;
 | [strongs] | 5718 and Adaiah, 1258 and Beraiah, 8119 and Shimrath, 1121 the son of 8096 Shimhi,
8:22 | [cbb5] | 伊施班、希伯、以列、
 | [kjv] | And Ishpan, and Heber, and Eliel,
 | [strongs] | 3473 and Ishpan, 2268 and Heber, 3469 and Eliel,
8:23 | [cbb5] | 亞伯頓、細基利、哈難、
 | [kjv] | And Abdon, and Zichri, and Hanan,
 | [strongs] | 5658 and Abdon, 2147 and Zichri, 2605 and Hanan,
8:24 | [cbb5] | 哈拿尼雅、以攔、安陀提雅、
 | [kjv] | And Hananiah, and Elam, and Antothijah,
 | [strongs] | 2608 and Hananiah, 5867 and Elam, 6070 and Antothijah,
8:25 | [cbb5] | 伊弗底雅、毘努伊勒、都是沙煞的兒子。
 | [kjv] | And Iphedeiah, and Penuel, the sons of Shashak;
 | [strongs] | 3301 and Iphdeiah, 6439 and Penuel 1121 the sons of 8349 Shashak,
8:26 | [cbb5] | 珊示萊、示哈利、亞他利雅、
 | [kjv] | And Shamsherai, and Shehariah, and Athaliah,
 | [strongs] | 8125 and Shamsherai, 7841 and Shehariah, 6371 and Athaliah,
8:27 | [cbb5] | 雅利西、以利亞、細基利、都是耶羅罕的兒子。
 | [kjv] | And Jaresiah, and Eliah, and Zichri, the sons of Jeroham.
 | [strongs] | 3298 and Jaresiah, 0452 and Eliah, 2147 and Zichri, 1121 the sons of 3395 Jeroham.
8:28 | [cbb5] | 這些人都是著名的族長、住在耶路撒冷。
 | [kjv] | These were heads of the fathers, by their generations, chief men. These dwelt in Jerusalem.
 | [strongs] | 0428 These {were} 7218 heads of 0001 the fathers, 8435 by their generations, 7218 heads. 0428 These 3427 lived 3389 in Jerusalem.
8:29 | [cbb5] | 在基遍住的有基遍的父親耶利．他的妻名叫瑪迦。
 | [kjv] | And at Gibeon dwelt the father of Gibeon; whose wife's name was Maachah:
 | [strongs] | 1391 And at Gibeon 3427 lived 0001 the father of 1391 Gibeon, 8034 and the name of 0802 his wife 4601 {was} Maachah.
8:30 | [cbb5] | 他長子是亞伯頓、他又生蘇珥、基士、巴力、拿答、
 | [kjv] | And his firstborn son Abdon, and Zur, and Kish, and Baal, and Nadab,
 | [strongs] | 1121 And his son 1060 firstborn {was} 5658 Abdon, 6698 and Zur, 7027 and Kish, 1168 and Baal, 5070 and Nadab,
8:31 | [cbb5] | 基多、亞希約、撒迦、米基羅．
 | [kjv] | And Gedor, and Ahio, and Zacher.
 | [strongs] | 1446 and Gedor, 0283 and Ahio, 2144 and Zecher.
8:32 | [cbb5] | 米基羅生示米暗。這些人和他們的弟兄、在耶路撒冷對面居住。
 | [kjv] | And Mikloth begat Shimeah. And these also dwelt with their brethren in Jerusalem, over against them.
 | [strongs] | 4732 And Mikloth 3205 fathered 8093 Shimeah. 1571 And also 1992 they 5227 across from 0251 their brothers 3427 lived 3389 in Jerusalem 5973 with 0251 their brothers.
8:33 | [cbb5] | 尼珥生基士、基士生掃羅、掃羅生約拿單、麥基舒亞、亞比拿達、伊施巴力。
 | [kjv] | And Ner begat Kish, and Kish begat Saul, and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.
 | [strongs] | 5369 And Ner 3205 fathered 7027 Kish, 7027 and Kish 3205 fathered 7586 Saul. 7586 And Saul 3205 fathered 3093 Jonathan, 0000 and 4444 Malchishua, 0000 and 0041 Abinadab, 0000 and 0792 Esh-baal.
8:34 | [cbb5] | 約拿單的兒子是米力巴力〔米力巴力在撒母耳下四章四節作米非波設〕、米力巴力生米迦。
 | [kjv] | And the son of Jonathan was Meribbaal; and Meribbaal begat Micah.
 | [strongs] | 1121 And the son of 3083 Jonathan {was} 4807 Meribbaal. 4807 And Meribbaal 3205 fathered 4318 Micah.
8:35 | [cbb5] | 米迦的兒子是毘敦、米勒、他利亞、亞哈斯、
 | [kjv] | And the sons of Micah were, Pithon, and Melech, and Tarea, and Ahaz.
 | [strongs] | 1121 And the sons of 4321 Micah {were} 6619 Pithon, 4430 and Melech, 8390 and Tarea, 0271 and Ahaz.
8:36 | [cbb5] | 亞哈斯生耶何阿達、耶何阿達生亞拉篾、亞斯瑪威、心利、心利生摩撒、
 | [kjv] | And Ahaz begat Jehoadah; and Jehoadah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza,
 | [strongs] | 0271 And Ahaz 3205 fathered 3085 Jehoadah. 3085 And Jehoadah 3205 fathered 5964 Alemeth, 0000 and 5820 Azmaveth, 0000 and 2174 Zimri. 2174 And Zimri 3205 fathered 4162 Moza.
8:37 | [cbb5] | 摩撒生比尼亞、比尼亞的兒子是拉法、拉法的兒子是以利亞薩、以利亞薩的兒子是亞悉。
 | [kjv] | And Moza begat Binea: Rapha was his son, Eleasah his son, Azel his son:
 | [strongs] | 4162 And Moza 3205 fathered 1150 Binea. 7497 Rapha {was} 1121 his son. 0501 Eleasah {was} 1121 his son. 0682 Azel {was} 1121 his son.
8:38 | [cbb5] | 亞悉有六個兒子、他們的名字是亞斯利干、波基路、以實瑪利、示亞利雅、俄巴底雅、哈難。這都是亞悉的兒子。
 | [kjv] | And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel.
 | [strongs] | 0682 And to Azel 8338 {there were} six 1121 sons, 0428 and these {are} 8034 their names 5840 Azrikam, 1074 Bocheru, 5458 and Ishmael, 8187 and Sheariah, 5662 and Obadiah, 2605 and Hanan. 3605 All 0428 these {were} 1121 the sons of 0682 Azel.
8:39 | [cbb5] | 亞悉兄弟以設的長子是烏蘭、次子耶烏施、三子是以利法列。
 | [kjv] | And the sons of Eshek his brother were, Ulam his firstborn, Jehush the second, and Eliphelet the third.
 | [strongs] | 1121 And the sons of 6232 Eshek, 0251 his brother, {were} 0198 Ulam 1060 his firstborn, 3266 Jeush 8145 the second, 0467 and Eliphelet 7992 the third.
8:40 | [cbb5] | 烏蘭的兒子都是大能的勇士、是弓箭手、他們有許多的子孫、共一百五十名、都是便雅憫人。
 | [kjv] | And the sons of Ulam were mighty men of valour, archers, and had many sons, and sons' sons, an hundred and fifty. All these are of the sons of Benjamin.
 | [strongs] | 1961 And were 1121 the sons of 0198 Ulam 0376 men 1368 strong of 2428 valor, 1869 treaders of 7198 the bow 7235 and many 1121 sons, 1121 and sons of 1121 sons, 3967 a hundred 2572 and fifty. 3605 All 0428 these {were} 1121 of the sons of 1144 Benjamin.


Strongs Concordance [1 Chronicles 9]

 歷代志上 1 Chronicles 9
9:1 | [cbb5] | 以色列人都按家譜計算、寫在以色列諸王記上。猶大人因犯罪就被擄到巴比倫。
 | [kjv] | So all Israel were reckoned by genealogies; and, behold, they were written in the book of the kings of Israel and Judah, who were carried away to Babylon for their transgression.
 | [strongs] | 3605 So 3605 all 3478 Israel 3187 enrolled themselves. 2009 And, look, 3789 they were written 6256 in 5612 the Book of 4428 the Kings of 3478 Israel. 3063 And Judah 1540 was exiled 0894 to Babylon 4604 for their transgressions.
9:2 | [cbb5] | 先從巴比倫回來、住在自己地業城邑中的、有以色列人、祭司、利未人、尼提寧的首領。
 | [kjv] | Now the first inhabitants that dwelt in their possessions in their cities were, the Israelites, the priests, Levites, and the Nethinims.
 | [strongs] | 3427 Now the dwellers 7223 first 3427 who {lived} 0272 in their possessions 5892 in their towns 3481 {were} the Israelites, 3548 the priests, 3881 the Levites, 5411 and the Nethinim,
9:3 | [cbb5] | 住在耶路撒冷的有猶大人、便雅憫人、以法蓮人、瑪拿西人．
 | [kjv] | And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim, and Manasseh;
 | [strongs] | 3389 And in Jerusalem 3427 lived 1121 of the sons of 3063 Judah, 4480 and of 1121 the sons of 1144 Benjamin, 4480 and of 1121 the sons of 0669 Ephraim 4519 and Manasseh:
9:4 | [cbb5] | 猶大兒子法勒斯的子孫中、有烏太、烏太是亞米忽的兒子、亞米忽是暗利的兒子、暗利是音利的兒子、音利是巴尼的兒子。
 | [kjv] | Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Pharez the son of Judah.
 | [strongs] | 5793 Uthai, 1121 the son of 5989 Ammihud, 1121 the son of 6018 Omri, 1121 the son of 0566 Imri, 1121 the son of 1137 Bani, 1121 of the sons of 6556 Perez 1121 the son of 3063 Judah.
9:5 | [cbb5] | 示羅的子孫中、有長子亞帥雅、和他的眾子。
 | [kjv] | And of the Shilonites; Asaiah the firstborn, and his sons.
 | [strongs] | 4480 And of 7888 the Shilonites, 6222 Asaiah, 1067 the firstborn, 1121 and his sons.
9:6 | [cbb5] | 謝拉的子孫中、有耶烏利和他的弟兄、共六百九十人。
 | [kjv] | And of the sons of Zerah; Jeuel, and their brethren, six hundred and ninety.
 | [strongs] | 4480 And of 1121 the sons of 2226 Zerah, 3262 Jeuel 0251 and their brothers 8337 six 3963 hundred 8673 and ninety.
9:7 | [cbb5] | 便雅憫人中、有哈西努的曾孫何達威雅的孫子米書蘭的兒子撒路．
 | [kjv] | And of the sons of Benjamin; Sallu the son of Meshullam, the son of Hodaviah, the son of Hasenuah,
 | [strongs] | 4480 And of 1121 the sons of 1144 Benjamin, 5543 Sallu, 1121 the son of 4718 Meshullam, 1121 the son of 1938 Hodaviah, 1121 the son of 5574 Hasenuah,
9:8 | [cbb5] | 又有耶羅罕的兒子伊比尼雅、米基立的孫子烏西的兒子以拉、伊比尼雅的曾孫流珥的孫子示法提雅的兒子米書蘭、
 | [kjv] | And Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephathiah, the son of Reuel, the son of Ibnijah;
 | [strongs] | 2997 and Ibneiah 1121 the son of 3395 Jeroham, 0425 and Elah, 1121 the son of 5813 Uzzi, 1121 the son of 4381 Michri, 4918 and Meshullam 1121 the son of 8203 Shephatiah, 1121 the son of 7467 Reuel, 1121 the son of 2998 Ibnijah,
9:9 | [cbb5] | 和他們的族弟兄．按著家譜計算、共有九百五十六名、這些人都是他們的族長。
 | [kjv] | And their brethren, according to their generations, nine hundred and fifty and six. All these men were chief of the fathers in the house of their fathers.
 | [strongs] | 0251 and their brothers, 8435 to their generations, 8672 nine 3963 hundred 2572 and fifty- 8337 six. 3605 All 0428 these 0376 men {were} 8269 chief of 0001 the fathers 1004 to the household of 0001 their fathers.
9:10 | [cbb5] | 祭司中有耶大雅、耶何雅立、雅斤。
 | [kjv] | And of the priests; Jedaiah, and Jehoiarib, and Jachin,
 | [strongs] | 4480 And of 3548 the priests, 3048 Jedaiah, 3080 and Jehoiarib, 3199 and Jachin,
9:11 | [cbb5] | 還有管理 神殿希勒家的兒子亞薩利雅．希勒家是米書蘭的兒子、米書蘭是撒督的兒子、撒督是米拉約的兒子、米拉約是亞希突的兒子。
 | [kjv] | And Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God;
 | [strongs] | 5838 and Azariah, 1121 the son of 2518 Hilkiah, 1121 the son of 4918 Meshullam, 1121 the son of 6659 Zadok, 1121 the son of 4812 Meraioth, 1121 the son of 0285 Ahitub, 5057 the ruler of 1004 the house of 0430 God,
9:12 | [cbb5] | 有瑪基雅的曾孫巴施戶珥的孫子耶羅罕的兒子亞大雅、又有亞第業的兒子瑪賽．亞第業是雅希細拉的兒子、雅希細拉是米書蘭的兒子、米書蘭是米實利密的兒子、米實利密是音麥的兒子。
 | [kjv] | And Adaiah the son of Jeroham, the son of Pashur, the son of Malchijah, and Maasiai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer;
 | [strongs] | 5718 and Adaiah, 1121 the son of 3395 Jeroham, 1121 the son of 6583 Pashur, 1121 the son of 4441 Malchijah, 4640 and Maasiai, 1121 the son of 5717 Adiel, 1121 the son of 3170 Jahzerah, 1121 the son of 4918 Meshullam, 1121 the son of 4921 Meshillemith, 1121 the son of 0564 Immer.
9:13 | [cbb5] | 他們和眾弟兄都是族長、共有一千七百六十人、是善於作 神殿使用之工的。
 | [kjv] | And their brethren, heads of the house of their fathers, a thousand and seven hundred and threescore; very able men for the work of the service of the house of God.
 | [strongs] | 0251 And their brothers, 7218 heads 1004 to the household of 0001 their fathers, 0505 a thousand, 7651 seven 3963 hundred 8346 and sixty, 1368 mighty 2428 {in} ability, 4399 the work of 5656 the service of 1004 the house of 0430 God.
9:14 | [cbb5] | 利未人米拉利的子孫中、有哈沙比雅的曾孫押利甘的孫子哈述的兒子示瑪雅．
 | [kjv] | And of the Levites; Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari;
 | [strongs] | 4480 And of 3881 the Levites 8098 Shemaiah, 1121 the son of 2815 Hasshub, 1121 the son of 5840 Azrikam, 1121 the son of 2811 Hashabiah, 1121 of the sons of 4847 Merari,
9:15 | [cbb5] | 有拔巴甲、黑勒施、迦拉、並亞薩的曾孫、細基利的孫子、米迦的兒子瑪探雅．
 | [kjv] | And Bakbakkar, Heresh, and Galal, and Mattaniah the son of Micah, the son of Zichri, the son of Asaph;
 | [strongs] | 1230 and Bakbakkar, 2792 Heresh 1559 and Gallal 4983 and Mattaniah 1121 the son of 4321 Micah, 1121 the son of 2147 Zichri, 1121 the son of 0623 Asaph.
9:16 | [cbb5] | 又有耶杜頓的曾孫迦拉的孫子示瑪雅的兒子俄巴底．還有以利加拿的孫子亞撒的兒子比利家．他們都住在尼陀法人的村莊。
 | [kjv] | And Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites.
 | [strongs] | 5662 And Obadiah 1121 the son of 8098 Shemaiah, 1121 the son of 1551 Galal, 1121 the son of 3038 Jeduthun. 1296 And Berechiah 1121 the son of 0609 Asa 1121 the son of 0511 Elkanah, 3427 who lived 2691 in the villages of 5200 the Netophathites.
9:17 | [cbb5] | 守門的是沙龍、亞谷、達們、亞希幔、和他們的弟兄．沙龍為長。
 | [kjv] | And the porters were, Shallum, and Akkub, and Talmon, and Ahiman, and their brethren: Shallum was the chief;
 | [strongs] | 7778 And the gatekeepers 7967 Shallum, 6126 and Akkub, 2929 and Talmon, 0289 and Ahiman, 0251 and their brothers. 7967 Sallum, 7218 the head.
9:18 | [cbb5] | 從前這些人看守朝東的王門、如今是利未營中守門的。
 | [kjv] | Who hitherto waited in the king's gate eastward: they were porters in the companies of the children of Levi.
 | [strongs] | 5704 And until 2008 now 8179 at gate 4428 the king's 6924 eastward, 1992 they {were} 7778 the gatekeepers 4264 for the camps of 1121 the sons of 3878 Levi.
9:19 | [cbb5] | 可拉的曾孫以比雅撒的孫子可利的兒子沙龍、和他的族弟兄可拉人、都管理使用之工、並守會幕的門．他們的祖宗曾管理耶和華的營盤、又把守營門。
 | [kjv] | And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of the house of his father, the Korahites, were over the work of the service, keepers of the gates of the tabernacle: and their fathers, being over the host of the LORD, were keepers of the entry.
 | [strongs] | 7967 And Shallum, 1121 the son of 6981 Kore, 1121 the son of 0043 Ebiasaph, 1121 the son of 7141 Korah, 0251 and his brothers, 1004 or the household of 0001 his father, 7145 the Korahites, 5921 {were} over 4399 the work of 5656 the service, 8104 keepers of 5592 the thresholds 0168 to the tent. 0001 And their fathers 5921 {were} over 4264 the camp of 3068 Yahweh, 8104 keepers of 3996 the entry.
9:20 | [cbb5] | 從前以利亞撒的兒子非尼哈管理他們、耶和華也與他同在。
 | [kjv] | And Phinehas the son of Eleazar was the ruler over them in time past, and the LORD was with him.
 | [strongs] | 6372 And Phinehas, 1121 the son of 0499 Eleazar, 5057 ruler 1961 was 5921 over them 6440 in time past. 3068 Yahweh {was} 0000 with him.
9:21 | [cbb5] | 米施利米雅的兒子撒迦利雅是看守會幕之門的。
 | [kjv] | And Zechariah the son of Meshelemiah was porter of the door of the tabernacle of the congregation.
 | [strongs] | 2148 Zechariah, 1121 the son of 4920 Meshelemiah, 7778 was gatekeeper of 1817 the door 0168 to the tent of 4250 meeting.
9:22 | [cbb5] | 被選守門的人、共有二百一十二名、他們在自己的村莊按著家譜計算、是大衛和先見撒母耳所派當這緊要職任的。
 | [kjv] | All these which were chosen to be porters in the gates were two hundred and twelve. These were reckoned by their genealogy in their villages, whom David and Samuel the seer did ordain in their set office.
 | [strongs] | 3605 All they 1305 who were chosen 7778 for gatekeepers 5592 in the thresholds 3967 {were} two hundred 0000 and 8147 twelve. 1992 They {were} 2691 in their villages, 3187 set by their genealogy, 1992 they whom 3245 had appointed 1732 David 8050 and Samuel 7200 {as} the seer 0530 in their faithfulness.
9:23 | [cbb5] | 他們和他們的子孫、按著班次看守耶和華殿的門、就是會幕的門。
 | [kjv] | So they and their children had the oversight of the gates of the house of the LORD, namely, the house of the tabernacle, by wards.
 | [strongs] | 1992 And they 1121 and their sons {were} 5921 over 8179 the gates 1004 of the house of 3068 Yahweh 1004 of the house of 0168 the tent 4931 by watches.
9:24 | [cbb5] | 在東、西、南、北、四方都有守門的。
 | [kjv] | In four quarters were the porters, toward the east, west, north, and south.
 | [strongs] | 0702 To the four 7307 winds 1961 were 7778 the gatekeepers 6921 east, 3220 westward, 6828 northward, 5095 and southward.
9:25 | [cbb5] | 他們的族弟兄住在村莊、每七日來與他們換班。
 | [kjv] | And their brethren, which were in their villages, were to come after seven days from time to time with them.
 | [strongs] | 0251 And their brothers 2691 in their villages 0935 {were} to come 2691 for seven 3117 days 6256 from time 0428 with these.
9:26 | [cbb5] | 這四個門領都是利未人、各有緊要的職任、看守 神殿的倉庫。
 | [kjv] | For these Levites, the four chief porters, were in their set office, and were over the chambers and treasuries of the house of God.
 | [strongs] | 3588 For 0530 in faithfulness 1992 they {were}, 0702 the four 1368 chiefs of 7778 the gatekeepers, 1992 they {were} 3881 Levites, 1961 and were 5921 over 3957 the rooms 5921 and over 0214 the treasuries of 1004 the house of 0430 God.
9:27 | [cbb5] | 他們住在 神殿的四圍、是因委託他們守殿、要每日早晨開門。
 | [kjv] | And they lodged round about the house of God, because the charge was upon them, and the opening thereof every morning pertained to them.
 | [strongs] | 5430 And around 1004 the house of 0430 God 3885 they lodged, 0000 because 5921 upon them 0821 {was} the watch, 1992 and they {were} 5921 over 4668 the opening 1242 morning by 1242 morning.
9:28 | [cbb5] | 利未人中、有管理使用器皿的、按著數目拿出拿入。
 | [kjv] | And certain of them had the charge of the ministering vessels, that they should bring them in and out by tale.
 | [strongs] | 1992 And some of them 5921 {were} over 3627 the containers of 5656 the service, 0000 because 4557 by number 0935 they brought them, 4557 and by number 3318 they sent them out.
9:29 | [cbb5] | 又有人管理器具、和聖所的器皿、並細麵、酒、油、乳香、香料。
 | [kjv] | Some of them also were appointed to oversee the vessels, and all the instruments of the sanctuary, and the fine flour, and the wine, and the oil, and the frankincense, and the spices.
 | [strongs] | 1992 And some of them 5414 were appointed 5921 over 3627 the containers, 5921 even over 3605 all 3467 the containers of 4720 the sanctuary, 5921 and over 5560 the fine flour, 3196 and the wine, 8081 and the oil, 3828 and the frankincense, 1314 and the spices.
9:30 | [cbb5] | 祭司中有人用香料作膏油。
 | [kjv] | And some of the sons of the priests made the ointment of the spices.
 | [strongs] | 4480 And some of 1121 the sons of 3548 the priests 7543 blended 4842 the blending 1314 for the spices.
9:31 | [cbb5] | 利未人瑪他提雅是可拉族沙龍的長子、他緊要的職任是管理盤中烤的物。
 | [kjv] | And Mattithiah, one of the Levites, who was the firstborn of Shallum the Korahite, had the set office over the things that were made in the pans.
 | [strongs] | 4993 And Mattithiah 0000 of 3881 the Levites 1931 (he {is} 1067 the firstborn 7967 to Shallum 7145 the Korahite) 0530 {was} faithful 5921 over 4639 the work of 2281 the baking pans.
9:32 | [cbb5] | 他們族弟兄哥轄子孫中、有管理陳設餅的、每安息日豫備擺列。
 | [kjv] | And other of their brethren, of the sons of the Kohathites, were over the shewbread, to prepare it every sabbath.
 | [strongs] | 4480 And some of 1121 the sons of 6956 the Kohathites, 0000 from 0251 their brothers, 5921 {were} over 3899 the bread of 4635 the arrangement 3559 to prepare 7676 sabbath {by} 7676 sabbath.
9:33 | [cbb5] | 歌唱的有利未人的族長、住在屬殿的房屋、晝夜供職、不作別樣的工。
 | [kjv] | And these are the singers, chief of the fathers of the Levites, who remaining in the chambers were free: for they were employed in that work day and night.
 | [strongs] | 0428 And these {are} 7891 the singers, 7218 heads of 0001 fathers 3881 to the Levites 3957 in the chambers. 5800 {They were} free 0000 because 3119 by day 3915 and night, 5921 over them 4399 in the work they were.
9:34 | [cbb5] | 以上都是利未人著名的族長、住在耶路撒冷。
 | [kjv] | These chief fathers of the Levites were chief throughout their generations; these dwelt at Jerusalem.
 | [strongs] | 0428 These 7218 heads of 0001 the fathers 3881 to the Levites 8435 to their generations 7218 {were} heads. 0428 These 3427 lived 3389 in Jerusalem.
9:35 | [cbb5] | 在基遍住的、有基遍的父親耶利、他的妻名叫瑪迦。
 | [kjv] | And in Gibeon dwelt the father of Gibeon, Jehiel, whose wife's name was Maachah:
 | [strongs] | 1391 And in Gibeon 3427 lived 0001 the father of 1391 Gibeon, 3273 Jeiel. 8034 And the name of 0802 his wife 4601 {was} Maachah.
9:36 | [cbb5] | 他長子是亞伯頓、他又生蘇珥、基士、巴力、尼珥、拿答、
 | [kjv] | And his firstborn son Abdon, then Zur, and Kish, and Baal, and Ner, and Nadab.
 | [strongs] | 1121 And his son 1060 firstborn 5658 {was} Abdon, 6698 and Zur, 7027 and Kish, 1168 and Baal, 5369 and Ner, 5070 and Nadab,
9:37 | [cbb5] | 基多、亞希約、撒迦利雅、米基羅。
 | [kjv] | And Gedor, and Ahio, and Zechariah, and Mikloth.
 | [strongs] | 1446 and Gedor, 0283 and Ahio, 2148 and Zechariah, 4732 and Mikloth.
9:38 | [cbb5] | 米基羅生示米暗．這些人和他們的弟兄在耶路撒冷對面居住。
 | [kjv] | And Mikloth begat Shimeam. And they also dwelt with their brethren at Jerusalem, over against their brethren.
 | [strongs] | 4732 And Mikloth 3205 fathered 8043 Shimeam. 1571 And also 1992 they, 5227 across from 0251 their brothers, 3427 lived 3389 in Jerusalem, 0251 with their brothers.
9:39 | [cbb5] | 尼珥生基士、基士生掃羅、掃羅生約拿單、麥基舒亞、亞比拿達、伊施巴力。
 | [kjv] | And Ner begat Kish; and Kish begat Saul; and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.
 | [strongs] | 5369 And Ner 3205 fathered 7027 Kish, 7027 and Kish 3205 fathered 7586 Saul, 7586 and Saul 3205 fathered 3093 Jonathan 0000 and 4444 Malchishua 0000 and 0041 Abinadab 0000 and 0792 Eshbaal.
9:40 | [cbb5] | 約拿單的兒子是米力巴力〔米力巴力即米非波設〕米力巴力生米迦。
 | [kjv] | And the son of Jonathan was Meribbaal: and Meribbaal begat Micah.
 | [strongs] | 1121 And the son of 3093 Jonathan {was} 4807 Meribaal. 4807 And Meribaal 3205 fathered 4321 Micah.
9:41 | [cbb5] | 米迦的兒子是毘敦、米勒、他利亞、亞哈斯。
 | [kjv] | And the sons of Micah were, Pithon, and Melech, and Tahrea, and Ahaz.
 | [strongs] | 1121 And the sons of 4321 Micah: 6619 Pithon, 4430 and Melech, 8475 and Tahrea.
9:42 | [cbb5] | 亞哈斯生雅拉、雅拉生亞拉篾、亞斯瑪威、心利、心利生摩撒、
 | [kjv] | And Ahaz begat Jarah; and Jarah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza;
 | [strongs] | 0271 And Ahaz 3205 fathered 3294 Jarah, 3294 and Jarah 3205 fathered 5964 Alemeth, 5820 and Azmaveth, 2174 and Zimri. 2174 And Zimri 3205 fathered 4162 Moza.
9:43 | [cbb5] | 摩撒生比尼亞、比尼亞生利法雅、利法雅的兒子是以利亞薩、以利亞薩的兒子是亞悉。
 | [kjv] | And Moza begat Binea; and Rephaiah his son, Eleasah his son, Azel his son.
 | [strongs] | 4162 And Moza 3205 fathered 1150 Binea, 7509 and Rephaiah 1121 his son, 0501 Eleasah 1121 his son, 0682 Azel 1121 his son.
9:44 | [cbb5] | 亞悉有六個兒子、他們的名字是亞斯利干、波基路、以實瑪利、示亞利雅、俄巴底雅、哈難、這都是亞悉的兒子。
 | [kjv] | And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.
 | [strongs] | 0682 And to Azel {were} 8337 six 1121 sons, 0428 and these {are} 8034 their names 5840 Azrikam, 1074 Bocheru, 5458 and Ishmael, 8187 and Sheariah, 5662 and Obadiah, 2605 and Hanan. 0428 These {were} 1121 the sons of 0682 Azel.


Strongs Concordance [1 Chronicles 10]

 歷代志上 1 Chronicles 10
10:1 | [cbb5] | 非利士人與以色列人爭戰、以色列人在非利士人面前逃跑、在基利波山有被殺仆倒的。
 | [kjv] | Now the Philistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.
 | [strongs] | 6430 And the Philistines 3898 fought 3478 against Israel. 5127 And ran away 0376 the men of 3478 Israel 6480 from the face of 6430 the Philistines 5307 and fell 2491 wounded 1533 in mount Gilboa.
10:2 | [cbb5] | 非利士人緊追掃羅和他兒子們、就殺了掃羅的兒子約拿單、亞比拿達、麥基舒亞。
 | [kjv] | And the Philistines followed hard after Saul, and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, the sons of Saul.
 | [strongs] | 7291 And pursued 6430 the Philistines 0310 after 7586 Saul 0310 and after 1121 his sons, 5221 and struck 6430 the Philistines-- 3093 Jonathan, 0000 and 0041 Abinadab, 0000 and 4444 Malchishua, 1121 the sons of 7586 Saul.
10:3 | [cbb5] | 勢派甚大、掃羅被弓箭手追上、射傷甚重．
 | [kjv] | And the battle went sore against Saul, and the archers hit him, and he was wounded of the archers.
 | [strongs] | 3513 And was heavy 4421 the battle 5921 on 7586 Saul, 4672 and found him 3381 the archers 7198 with the bow, 2342 and he was wounded 3384 by the archers.
10:4 | [cbb5] | 就吩咐拿他兵器的人說、你拔出刀來、將我刺死、免得那些未受割禮的人來凌辱我．但拿兵器的人甚懼怕、不肯刺他。
 | [kjv] | Then said Saul to his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and abuse me. But his armourbearer would not; for he was sore afraid. So Saul took a sword, and fell upon it.
 | [strongs] | 0559 And said 7586 Saul 5375 to bearer 3627 his armor, 4900 Draw 2719 your sword 1856 and pierce through me 0000 with it 0935 lest come 6189 uncircumcised ones 0428 these 5953 and abuse me. 3808 And not 2974 was willing 5375 bearer 3627 his armor, 0000 because 3372 he was afraid 3966 very. 3947 So took 7586 Saul 2719 the sword 5307 and fell 0000 on it.
10:5 | [cbb5] | 掃羅就自己伏在刀上死了、拿兵器的人見掃羅已死、也伏在刀上死了。
 | [kjv] | And when his armourbearer saw that Saul was dead, he fell likewise on the sword, and died.
 | [strongs] | 7200 And saw 5375 bearer 3627 his armor 0000 that 4191 was dead 7586 Saul, 3627 and fell also he 2719 on the sword 4191 and died.
10:6 | [cbb5] | 這樣、掃羅和他三個兒子、並他的全家都一同死亡。
 | [kjv] | So Saul died, and his three sons, and all his house died together.
 | [strongs] | 4191 And died 7586 Saul 7967 and three 1121 his sons, 3605 and all 1004 his household. 3162 Together 4191 they died.
10:7 | [cbb5] | 住平原的以色列眾人、見以色列軍兵逃跑、掃羅和他兒子都死了、也就棄城逃跑、非利士人便來住在其中。
 | [kjv] | And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, then they forsook their cities, and fled: and the Philistines came and dwelt in them.
 | [strongs] | 7200 And saw 3605 all 0376 the men of 3478 Israel 0834 who {were} 6010 in the valley 0000 that 0727 they ran away 0000 and that 4191 had died 7586 Saul 1121 and his sons. 5800 And they abandoned 5892 their towns 5127 and ran away. 0935 And came 6430 the Philistines 3427 and lived 0000 in them.
10:8 | [cbb5] | 次日、非利士人來剝那被殺之人的衣服、看見掃羅和他兒子仆倒在基利波山、
 | [kjv] | And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa.
 | [strongs] | 1961 And it was, 4283 on the next day, 0935 that came 6430 the Philistines 6584 to strip 2491 the wounded. 4672 And they found 7586 Saul 0000 and 1121 his sons 5307 fallen 2022 in Mount 1533 Gilboa,
10:9 | [cbb5] | 就剝了他的軍裝、割下他的首級、打發人到非利士地的四境〔到或作送到〕報信與他們的偶像、和眾民．
 | [kjv] | And when they had stripped him, they took his head, and his armour, and sent into the land of the Philistines round about, to carry tidings unto their idols, and to the people.
 | [strongs] | 6584 and stripped him, 5375 and up severed 7218 his head 0000 and 3627 his weapons, 7971 and sent 0776 into the land of 6430 the Philistines 5439 all around 1319 to proclaim the news to 6091 their idols 0000 and 5971 the people.
10:10 | [cbb5] | 又將掃羅的軍裝放在他們神的廟裡、將他的首級釘在大袞廟中。
 | [kjv] | And they put his armour in the house of their gods, and fastened his head in the temple of Dagon.
 | [strongs] | 7760 And they put 3627 his weapons 1004 {in} the house of 4130 their gods. 0000 And 1538 his skull 8628 they fastened 1004 {in} the house of 1712 Dagon.
10:11 | [cbb5] | 基列雅比人聽見非利士人向掃羅所行的一切事、
 | [kjv] | And when all Jabeshgilead heard all that the Philistines had done to Saul,
 | [strongs] | 8085 And heard 3605 all 3003 Jabesh- 1568 Gilead 3605 all 0000 that 6213 had done 6430 the Philistines 7586 to Saul.
10:12 | [cbb5] | 他們中間所有的勇士就起身前去、將掃羅和他兒子的屍身送到雅比、將他們的屍骨葬在雅比的橡樹下、就禁食七日。
 | [kjv] | They arose, all the valiant men, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days.
 | [strongs] | 6965 And arose 3605 every 0376 man of 2428 valor, 5375 and they carried 1480 the body of 7586 Saul, 0000 and 1480 the bodies of 1121 his sons, 0935 and brought them 3003 to Jabesh, 6912 and buried 6106 their bones 8478 under 0424 the oak 3003 in Jabesh. 6684 And they fasted 7651 seven 3117 days.
10:13 | [cbb5] | 這樣、掃羅死了因為他干犯耶和華、沒有遵守耶和華的命．又因他求問交鬼的婦人、
 | [kjv] | So Saul died for his transgression which he committed against the LORD, even against the word of the LORD, which he kept not, and also for asking counsel of one that had a familiar spirit, to enquire of it;
 | [strongs] | 4191 And died 7586 Saul 4603 for his trespass 0000 that 4604 he had trespassed 3068 against Yahweh, 5568 about 1697 the word of 3068 Yahweh 0000 that 3808 not 8104 he did keep, 1571 and also 7592 for asking 0178 of a medium 7592 to inquire.
10:14 | [cbb5] | 沒有求問耶和華、所以耶和華使他被殺、把國歸於耶西的兒子大衛。
 | [kjv] | And enquired not of the LORD: therefore he slew him, and turned the kingdom unto David the son of Jesse.
 | [strongs] | 3808 And not 1875 did inquire 3068 with Yahweh. 4191 So He killed him 5437 and turned 4410 the kingdom 1732 over to David 1121 the son of 3448 Jesse.


Strongs Concordance [1 Chronicles 11]

 歷代志上 1 Chronicles 11
11:1 | [cbb5] | 以色列眾人聚集到希伯崙見大衛、說、我們原是你的骨肉。
 | [kjv] | Then all Israel gathered themselves to David unto Hebron, saying, Behold, we are thy bone and thy flesh.
 | [strongs] | 6908 And were gathered 3605 all 3478 Israel 1732 to David 2275 to Hebron, 0559 saying, 2009 Listen, 6106 your bone 1320 and your flesh 0587 we {are}.
11:2 | [cbb5] | 從前掃羅作王的時候、率領以色列人出入的是你．耶和華你的 神也曾應許你說、你必牧養我的民以色列、作以色列的君。
 | [kjv] | And moreover in time past, even when Saul was king, thou wast he that leddest out and broughtest in Israel: and the LORD thy God said unto thee, Thou shalt feed my people Israel, and thou shalt be ruler over my people Israel.
 | [strongs] | 0000 And 8543 three days 1571 ago 8032 yesterday 1571 even 1961 when was 7586 Saul 4428 king, 0859 you {were} 3318 he that led out 0935 and brought in 3478 Israel. 0559 And said 3068 Yahweh 0430 your God 0000 to you, 0859 You 7462 will feed 5971 My people 3478 Israel, 0859 and you 1961 will be 5057 ruler 5921 over 5971 My people 3478 Israel.
11:3 | [cbb5] | 於是以色列的長老、都來到希伯崙見大衛王．大衛在希伯崙耶和華面前與他們立約．他們就膏大衛作以色列的王、是照耶和華藉撒母耳所說的話。
 | [kjv] | Therefore came all the elders of Israel to the king to Hebron; and David made a covenant with them in Hebron before the LORD; and they anointed David king over Israel, according to the word of the LORD by Samuel.
 | [strongs] | 0935 And came 3605 all 2205 the elders of 3478 Israel 0000 to 4428 the king, 2275 to Hebron. 3772 And cut 0000 with them 1732 David 1285 a covenant 2275 in Hebron 6440 before 3068 Yahweh. 4886 And they anointed 1732 David 4428 as king 5921 over 3478 Israel, 1697 according to the word of 3068 Yahweh, 3027 through the hand of 8050 Samuel.
11:4 | [cbb5] | 大衛和以色列眾人到了耶路撒冷、就是耶布斯．那時耶布斯人住在那裡。
 | [kjv] | And David and all Israel went to Jerusalem, which is Jebus; where the Jebusites were, the inhabitants of the land.
 | [strongs] | 1980 And went 1732 David 3605 and all 3478 Israel 3389 {to} Jerusalem. 1931 (It {is} 2982 Jebus.) 8033 And there 2983 {were} the Jebusites, 3427 the dwellers of 0776 the land.
11:5 | [cbb5] | 耶布斯人對大衛說、你決不能進這地方。然而大衛攻取錫安的保障、就是大衛的城。
 | [kjv] | And the inhabitants of Jebus said to David, Thou shalt not come hither. Nevertheless David took the castle of Zion, which is the city of David.
 | [strongs] | 0559 And said 3427 the inhabitants of 2982 Jebus 1732 to David, 3808 not 0935 You will come 1988 to here. 3920 But captured 1732 David 4013 the fortress of 6726 Zion. 1931 It {is} 5892 the city of 1732 David.
11:6 | [cbb5] | 大衛說、誰先攻打耶布斯人、必作首領元帥。洗魯雅的兒子約押先上去、就作了元帥。
 | [kjv] | And David said, Whosoever smiteth the Jebusites first shall be chief and captain. So Joab the son of Zeruiah went first up, and was chief.
 | [strongs] | 0559 And said 1732 David, 3605 Whoever 5221 strikes 2983 the Jebusites 7223 first 1961 will become 7218 head 8269 and captain. 5927 And went up 7223 first 3097 Joab, 1121 the son of 6870 Zeruiah, 1961 and became 7218 head.
11:7 | [cbb5] | 大衛住在保障裡．所以那保障叫作大衛城。
 | [kjv] | And David dwelt in the castle; therefore they called it the city of David.
 | [strongs] | 2416 And lived 1732 David 4679 in the fortress. 5921 There- 3651 fore, 7121 they called 1961 it 5892 the city of 1732 David.
11:8 | [cbb5] | 大衛又從米羅起、四圍建築城牆、其餘的是約押修理。
 | [kjv] | And he built the city round about, even from Millo round about: and Joab repaired the rest of the city.
 | [strongs] | 1129 And he built 5892 the city 5439 all around, 0000 from 4407 Millo 5704 even to 5439 the area around. 3097 And Joab 2421 revived 3499 the rest of 5892 the city.
11:9 | [cbb5] | 大衛日見強盛、因為萬軍之耶和華與他同在。
 | [kjv] | So David waxed greater and greater: for the LORD of hosts was with him.
 | [strongs] | 1980 And went 1732 David, 1980 going 7227 and increasing, 3068 because Yahweh of 6635 armies {was} 0000 with him.
11:10 | [cbb5] | 以下記錄跟隨大衛勇士的首領、就是奮勇幫助他得國、照著耶和華吩咐以色列人的話、與以色列人一同立他作王的。
 | [kjv] | These also are the chief of the mighty men whom David had, who strengthened themselves with him in his kingdom, and with all Israel, to make him king, according to the word of the LORD concerning Israel.
 | [strongs] | 0428 And these {were} 7218 the heads of 1368 the warriors 0834 who {were} 1732 to David, 2388 who made themselves strong 0000 with him 6256 in 4438 his kingdom, 3605 with all 3478 Israel, 4427 to cause him to rule, 1697 according to the word of 3068 Yahweh, 5921 over 3478 Israel.
11:11 | [cbb5] | 大衛勇士的數目記在下面．哈革摩尼的兒子雅朔班、他是軍長的統領、一時舉槍殺了三百人。
 | [kjv] | And this is the number of the mighty men whom David had; Jashobeam, an Hachmonite, the chief of the captains: he lifted up his spear against three hundred slain by him at one time.
 | [strongs] | 0428 And these {are} 4557 the number of 1368 the warriors 0834 who {were} 1732 to David: 3034 Jashobeam, 1121 the son of 2453 a Hachmonite, 7218 head of 7970 the thirty. 5375 He lifted 2595 his spear 0413 against 7967 three 3963 hundred, 2491 killing {them} 6256 at time 0259 one.
11:12 | [cbb5] | 其次是亞合人、朵多的兒子以利亞撒、他是三個勇士裡的一個。
 | [kjv] | And after him was Eleazar the son of Dodo, the Ahohite, who was one of the three mighties.
 | [strongs] | 0310 And after him {was} 0499 Eleazar, 1121 the son of 1734 Dodo, 0266 the Ahohite. 1931 He {was} 7969 among three 1368 the warriors.
11:13 | [cbb5] | 他從前與大衛在巴斯達閔、非利士人聚集要打仗．那裡有一塊長滿大麥的田、眾民就在非利士人面前逃跑。
 | [kjv] | He was with David at Pasdammim, and there the Philistines were gathered together to battle, where was a parcel of ground full of barley; and the people fled from before the Philistines.
 | [strongs] | 1961 He was 1732 with David 6450 in Pashammim, 0000 and 6430 the Philistines 0622 had gathered 8033 there 4421 to battle. 1961 And was 2513 a portion of 7704 the field 4392 full 8184 of barley, 5971 and the people 5127 had ran away 6440 from before 6430 the Philistines.
11:14 | [cbb5] | 這勇士便站在那田間、擊殺非利士人、救護了那田．耶和華使以色列人大獲全勝。
 | [kjv] | And they set themselves in the midst of that parcel, and delivered it, and slew the Philistines; and the LORD saved them by a great deliverance.
 | [strongs] | 3320 And they stood 8432 in the middle of 2513 the portion, 5337 and delivered it, 5221 and struck 6430 the Philistines. 3467 And delivered 3068 Yahweh 8668 by a deliverance 1419 great.
11:15 | [cbb5] | 三十個勇士中的三個人下到磐石那裡、進了亞杜蘭洞見大衛．非利士的軍隊在利乏音谷安營。
 | [kjv] | Now three of the thirty captains went down to the rock to David, into the cave of Adullam; and the host of the Philistines encamped in the valley of Rephaim.
 | [strongs] | 3381 And went down 7967 three 0000 of 7970 the thirty 7218 heads 0000 to 6697 the Rock 1732 to David, 0000 to 4631 the Cave of 5726 Adullam. 4264 And the camp of 6430 the Philistines 2583 was pitched 6010 in the Valley of 5303 the Giants.
11:16 | [cbb5] | 那時大衛在山寨、非利士人的防營在伯利恆。
 | [kjv] | And David was then in the hold, and the Philistines' garrison was then at Bethlehem.
 | [strongs] | 1732 And David 0000 {was} then 4486 in the stronghold, 4673 and the garrison of 6430 the Philistines 0000 {was} then 1035 in Bethlehem.
11:17 | [cbb5] | 大衛渴想、說、甚願有人將伯利恆城門旁、井裡的水打來給我喝。
 | [kjv] | And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, that is at the gate!
 | [strongs] | 0183 And longed 1732 David 0559 and said, 4310 Who 8248 will give me a drink 4325 of water 0953 from the well of 3899 Bethlehem 0000 that {is} 8179 at the gate?
11:18 | [cbb5] | 這三個勇士就闖過非利士人的營盤、從伯利恆城門旁的井裡打水、拿來奉給大衛．他卻不肯喝、將水奠在耶和華面前、
 | [kjv] | And the three brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: but David would not drink of it, but poured it out to the LORD.
 | [strongs] | 6555 And broke through 7969 the three 4264 in the camp of 6430 the Philistines, 7579 and drew 4325 water 0953 from the well of 3899 Bethlehem 0000 that {was} 8179 at the gate 5375 and carried 0935 and brought {it} 1732 to David. 3808 But not 2974 was willing 1732 David 8354 to drink it, 3332 and he poured out 1961 it 3068 to Yahweh.
11:19 | [cbb5] | 說、我的 神阿、這三個人冒死去打水．這水好像他們的血一般、我斷不敢喝。如此、大衛不肯喝。這是三個勇士所作的事。
 | [kjv] | And said, My God forbid it me, that I should do this thing: shall I drink the blood of these men that have put their lives in jeopardy? for with the jeopardy of their lives they brought it. Therefore he would not drink it. These things did these three mightiest.
 | [strongs] | 0559 And he said, 2486 Far be it 0000 from me, 0430 by my God, 6213 to do 0000 this! 1818 the blood of 0376 men 0428 these 8354 Should I drink 5315 with their lives? 0000 Because 5315 with their lives 0000 they 0935 have brought it. 3808 And not 0014 he was willing 8354 to drink it. 0428 These things 6213 did 7967 three 1368 the warriors.
11:20 | [cbb5] | 約押的兄弟、亞比篩、是這三個勇士的首領．他舉槍殺了三百人、就在三個勇士裡得了名。
 | [kjv] | And Abishai the brother of Joab, he was chief of the three: for lifting up his spear against three hundred, he slew them, and had a name among the three.
 | [strongs] | 0052 And Abishai, 0251 the brother of 3097 Joab, 0000 he 1961 was 7218 head of 7969 the three. 0000 And he 5375 lifted 2595 his spear 7969 against three 3963 hundred 2026 {and} killed. 0000 And to him 8034 {was} a name 7969 among the three.
11:21 | [cbb5] | 他在這三個勇士裡是最尊貴的、所以作他們的首領．只是不及前三個勇士。
 | [kjv] | Of the three, he was more honourable than the two; for he was their captain: howbeit he attained not to the first three.
 | [strongs] | 4480 Of 7969 the three, 8147 by the two 3513 he was honored, 1961 and became 0000 their 8269 captain. 0000 But to 7969 the three 3808 not 0935 he did come.
11:22 | [cbb5] | 有甲薛勇士耶何耶大的兒子比拿雅、行過大能的事、他殺了摩押人亞利伊勒的兩個兒子．又在下雪的時候下坑裡去殺了一個獅子．
 | [kjv] | Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done many acts; he slew two lionlike men of Moab: also he went down and slew a lion in a pit in a snowy day.
 | [strongs] | 1141 Benaiah, 1121 the son of 3077 Jehoiada, 1121 the son of 0376 a man 2428 valiant, 7227 great of 6467 deeds, 0000 from 6909 Kabzeel 0000 he 5221 struck 8147 the two 0739 lion-like ones of 4124 Moab. 3381 And he went down 5221 and struck 0738 the lion 8432 in the middle of 0953 the pit 3117 on the day of 7950 snow.
11:23 | [cbb5] | 又殺了一個埃及人、埃及人身高五肘、手裡拿著槍、槍桿粗如織布的機軸．比拿雅只拿著棍子下去、從埃及人手裡奪過槍來、用那槍將他刺死。
 | [kjv] | And he slew an Egyptian, a man of great stature, five cubits high; and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.
 | [strongs] | 0000 And he 5221 struck 0376 the man, 4713 the Egyptian, 0376 a man of 4055 stature, 2568 five 0520 by the cubit. 3027 And in the hand 4713 the Egyptian's 2595 {was} a spear 4500 like the beam of 0707 weaver's, 1980 and he went 0000 to him 7626 with the rod 1497 and wrenched 2595 the spear 3027 from the hand of 4713 the Egyptian 2026 and killed im 2595 with his own spear.
11:24 | [cbb5] | 這是耶何耶大的兒子比拿雅所行的事、就在三個勇士裡得了名。
 | [kjv] | These things did Benaiah the son of Jehoiada, and had the name among the three mighties.
 | [strongs] | 0428 These {things} 6213 did 1141 Benaiah 1121 the son of 3077 Jehoiada, 0000 and had 8034 a name 7969 among three 1368 the warriors.
11:25 | [cbb5] | 他比那三十個勇士都尊貴、只是不及前三個勇士．大衛立他作護衛長。
 | [kjv] | Behold, he was honourable among the thirty, but attained not to the first three: and David set him over his guard.
 | [strongs] | 4480 From 7970 the thirty, 2009 Listen, him 3513 was honored 1931 he, 0000 but to 7969 the {first} three 3808 not 0935 he did come. 7896 And set him 1732 David 5921 over 4928 his court.
11:26 | [cbb5] | 軍中的勇士、有約押的兄弟亞撒黑、伯利恆人朵多的兒子伊勒哈難、
 | [kjv] | Also the valiant men of the armies were, Asahel the brother of Joab, Elhanan the son of Dodo of Bethlehem,
 | [strongs] | 1368 And the warriors of 2428 the forces {were} 6214 Asahel, 0251 the brother of 3097 Joab, 0445 Elhanan, 1121 the son of 1734 Dodo 1035 from Bethlehem,
11:27 | [cbb5] | 哈律人沙瑪、比倫人希利斯、
 | [kjv] | Shammoth the Harorite, Helez the Pelonite,
 | [strongs] | 8054 Shammoth 2033 the Harorite, 2503 Helez 6397 the Pelonite,
11:28 | [cbb5] | 提哥亞人益吉的兒子以拉、亞拿突人亞比以謝、
 | [kjv] | Ira the son of Ikkesh the Tekoite, Abiezer the Antothite,
 | [strongs] | 5826 Ira, 1121 the son of 6147 Ikkesh 8621 the Tekoite, 0044 Abiezer 6069 the Antothite,
11:29 | [cbb5] | 戶沙人西比該、亞合人以來、
 | [kjv] | Sibbecai the Hushathite, Ilai the Ahohite,
 | [strongs] | 5444 Sibbecai 2643 the Hushathite, 5866 Ilai 0266 the Ahohite,
11:30 | [cbb5] | 尼陀法人瑪哈萊、尼陀法人巴拿的兒子希立、
 | [kjv] | Maharai the Netophathite, Heled the son of Baanah the Netophathite,
 | [strongs] | 4121 Maharai 5200 the Netophathite, 2466 Heled 1121 the son of 7196 Baanah 5200 the Netophathite,
11:31 | [cbb5] | 便雅憫族、基比亞人利拜的兒子以太、比拉頓人比拿雅、
 | [kjv] | Ithai the son of Ribai of Gibeah, that pertained to the children of Benjamin, Benaiah the Pirathonite,
 | [strongs] | 0863 Itahai 1121 the son of 7380 Ribai 1390 of Gibeah of 1121 the sons of 1144 Benjamin, 1141 Benaiah 6553 the Pirathonite,
11:32 | [cbb5] | 迦實溪人戶萊、亞拉巴人亞比、
 | [kjv] | Hurai of the brooks of Gaash, Abiel the Arbathite,
 | [strongs] | 2360 Hurai 5158 of the torrents of 1608 Gaash, 0022 Abiel 6164 the Arbathite,
11:33 | [cbb5] | 巴路米人押斯瑪弗、沙本人以利雅哈巴、
 | [kjv] | Azmaveth the Baharumite, Eliahba the Shaalbonite,
 | [strongs] | 5820 Azmaveth 0978 the Baharumite, 0455 Eliahba 8170 the Shaalbonite,
11:34 | [cbb5] | 基孫人哈深的眾子、哈拉人沙基的兒子約拿單、
 | [kjv] | The sons of Hashem the Gizonite, Jonathan the son of Shage the Hararite,
 | [strongs] | 1121 the sons of 2044 Hashem 1493 the Gizonite, 3093 Jonathan, 1121 the son of 7681 Shage 2043 the Hararite,
11:35 | [cbb5] | 哈拉人沙甲的兒子亞希暗、吾珥的兒子以利法勒、
 | [kjv] | Ahiam the son of Sacar the Hararite, Eliphal the son of Ur,
 | [strongs] | 0279 Ahaim 1121 the son of 7940 Sacar 2043 the Hararite, 0465 Eliphal 1121 the son of 0219 Ur,
11:36 | [cbb5] | 米基拉人希弗、比倫人亞希雅、
 | [kjv] | Hepher the Mecherathite, Ahijah the Pelonite,
 | [strongs] | 6660 Hepher 4382 the Mecherathite, 0281 Ahijah 6397 the Pelonite
11:37 | [cbb5] | 迦密人希斯羅、伊斯拜的兒子拿萊、
 | [kjv] | Hezro the Carmelite, Naarai the son of Ezbai,
 | [strongs] | 6397 Hezro 3761 the Carmelite, 5293 Naarai 1121 the son of 0229 Ezbai,
11:38 | [cbb5] | 拿單的兄弟約珥、哈基利的兒子彌伯哈、
 | [kjv] | Joel the brother of Nathan, Mibhar the son of Haggeri,
 | [strongs] | 3100 Joel, 0251 the brother of 5416 Nathan, 4006 Mibhar, 1121 the son of 1905 Hagri.
11:39 | [cbb5] | 亞捫人洗勒、比錄人拿哈萊．拿哈萊是給洗魯雅的兒子約押拿兵器的．
 | [kjv] | Zelek the Ammonite, Naharai the Berothite, the armourbearer of Joab the son of Zeruiah,
 | [strongs] | 6768 Zelek 5984 the Ammonite, 5171 Nahari 1307 the Berothite, 5375 the bearer 3627 armor of 3097 Joab, 1121 the son of 6870 Zeruiah,
11:40 | [cbb5] | 以帖人以拉、以帖人迦立、
 | [kjv] | Ira the Ithrite, Gareb the Ithrite,
 | [strongs] | 5826 Ira 3505 the Ithrite, 1619 Gareb 3505 the Ithrite,
11:41 | [cbb5] | 赫人烏利亞、亞萊的兒子撒拔、
 | [kjv] | Uriah the Hittite, Zabad the son of Ahlai,
 | [strongs] | 0223 Uriah 2850 the Hittite, 2066 Zabad 1121 the son of 0304 Ahlai,
11:42 | [cbb5] | 流便人示撒的兒子亞第拿．他是流便支派中的一個族長、率領三十人．
 | [kjv] | Adina the son of Shiza the Reubenite, a captain of the Reubenites, and thirty with him,
 | [strongs] | 5721 Adina, 1121 the son of 7871 Shiza 7206 the Reubenite, 7218 the head 7206 to the Reubenites, 0000 and with him 7970 thirty.
11:43 | [cbb5] | 瑪迦的兒子哈難、彌特尼人約沙法、
 | [kjv] | Hanan the son of Maachah, and Joshaphat the Mithnite,
 | [strongs] | 2605 Hanan, 1121 the son of 4601 Maachah, 3146 and Joshaphat 4981 the Mithnite,
11:44 | [cbb5] | 亞施他拉人烏西亞、亞羅珥人何坦的兒子沙瑪、耶利、
 | [kjv] | Uzzia the Ashterathite, Shama and Jehiel the sons of Hothan the Aroerite,
 | [strongs] | 5814 Uzzia 6254 the Ashterathite, 8091 Shama 3273 and I Jeiel, 1121 the sons of 2369 Hotham 6200 the Aroerite,
11:45 | [cbb5] | 提洗人申利的兒子耶疊和他的兄弟約哈、
 | [kjv] | Jediael the son of Shimri, and Joha his brother, the Tizite,
 | [strongs] | 3043 Jediael, 1121 the son of 8113 Shimri, 3109 and Joha, 0251 his brother, 8491 the Tizite,
11:46 | [cbb5] | 瑪哈未人以利業、伊利拿安的兒子耶利拜、約沙未雅、摩押人伊特瑪、
 | [kjv] | Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite,
 | [strongs] | 3469 Eliel 4233 the Mahavite, 3403 and Jeribai, 3145 and Joshaviah, 1121 sons of 0493 Elnaam, 3495 and Ithmah 4125 the Moabite,
11:47 | [cbb5] | 以利業、俄備得、並米瑣八人雅西業。
 | [kjv] | Eliel, and Obed, and Jasiel the Mesobaite.
 | [strongs] | 3469 Eliel, 5744 and Obed, 3300 and Jaasiel 4677 the Mezobaite.


Strongs Concordance [1 Chronicles 12]

 歷代志上 1 Chronicles 12
12:1 | [cbb5] | 大衛因怕基士的兒子掃羅、躲在洗革拉的時候、有勇士到他那裡幫助他打仗。
 | [kjv] | Now these are they that came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish: and they were among the mighty men, helpers of the war.
 | [strongs] | 0428 These {were} 0935 those coming 0000 to 1732 David 6860 to Ziklag, 0000 while 6113 held back 6480 from the face of 7586 Saul, 1121 the son of 7027 Kish. 1992 And they {were} 1368 among the warriors, 5826 helping 4421 the battle.
12:2 | [cbb5] | 他們善於拉弓、能用左右兩手甩石射箭．都是便雅憫人掃羅的族弟兄。
 | [kjv] | They were armed with bows, and could use both the right hand and the left in hurling stones and shooting arrows out of a bow, even of Saul's brethren of Benjamin.
 | [strongs] | 5401 Armed with 7198 the bow 3231 right handed 8041 and left handed, 0068 with the stones, 2671 and with arrows, 7198 with the bow 0251 from the brothers of 7586 Saul, 1144 of Benjamin.
12:3 | [cbb5] | 為首的是亞希以謝．其次是約阿施、都是基比亞人示瑪的兒子．還有亞斯瑪威的兒子耶薛、和毘力．又有比拉迦、並亞拿突人耶戶、
 | [kjv] | The chief was Ahiezer, then Joash, the sons of Shemaah the Gibeathite; and Jeziel, and Pelet, the sons of Azmaveth; and Berachah, and Jehu the Antothite.
 | [strongs] | 7218 The head {was} 0295 Ahiezer, 3101 and Joash, 1121 sons of 8094 Shemaah 1395 the Gibeathite, 3149 and Jeziel, 6404 and Pelet, 1121 sons of 5820 Azmaveth. 1294 And Berachah, 3058 and Jehu 6069 the Anathothite.
12:4 | [cbb5] | 基遍人以實買雅、他在三十人中是勇士管理他們、且有耶利米、雅哈悉、約哈難、和基得拉人約撒拔、
 | [kjv] | And Ismaiah the Gibeonite, a mighty man among the thirty, and over the thirty; and Jeremiah, and Jahaziel, and Johanan, and Josabad the Gederathite,
 | [strongs] | 3460 And Ishmaiah 1393 the Gibeonite, 1368 a warrior 7970 among the thirty, 5921 and over 7970 the thirty. 3414 And Jeremiah, 3166 and Jahaziel, 3110 and Johanan, 3107 and Jozabad 1452 the Gederathite.
12:5 | [cbb5] | 伊利烏賽、耶利摩、比亞利雅、示瑪利雅、哈律弗人示法提雅、
 | [kjv] | Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite,
 | [strongs] | 0498 Eluzai, 3406 and Jerimoth, 1183 and Bealiah, 8114 and Shemariah, 8203 and Shephatiah 2741 the Haruphite.
12:6 | [cbb5] | 可拉人以利加拿、耶西亞、亞薩列、約以謝、雅朔班、
 | [kjv] | Elkanah, and Jesiah, and Azareel, and Joezer, and Jashobeam, the Korhites,
 | [strongs] | 0511 Elkanah, 3449 and Jessiah, 5832 and Azarel, 3134 and Joezer, 3034 and Jashobeam 7145 the Korahites.
12:7 | [cbb5] | 基多人耶羅罕的兒子猶拉、和西巴第雅。
 | [kjv] | And Joelah, and Zebadiah, the sons of Jeroham of Gedor.
 | [strongs] | 3132 And Joelah, 2069 and Zebediah, 1121 sons of 3395 Jeroham 0000 of 1446 Gedor.
12:8 | [cbb5] | 迦得支派中、有人到曠野的山寨投奔大衛、都是大能的勇士、能拿盾牌和槍的戰士．他們的面貌好像獅子、快跑如同山上的鹿．
 | [kjv] | And of the Gadites there separated themselves unto David into the hold to the wilderness men of might, and men of war fit for the battle, that could handle shield and buckler, whose faces were like the faces of lions, and were as swift as the roes upon the mountains;
 | [strongs] | 0000 And of 1425 the Gadites, 0914 were separated 0000 to 1732 David, 4679 to the stronghold, 4057 to the desert, 1368 warriors of 2428 valor, 0376 men of 6635 the army 4421 for battle, 6186 setting in order 4043 shield 7420 and spear. 6440 And the faces of 0738 a lion {were} 6440 their faces, 6643 and like gazelles 5921 on 2022 the mountains 4116 for swiftness:
12:9 | [cbb5] | 第一以薛、第二俄巴底雅、第三以利押、
 | [kjv] | Ezer the first, Obadiah the second, Eliab the third,
 | [strongs] | 0687 Ezer 7218 the head, 5662 Obadiah 8145 the second, 0446 Eliab 7992 the third,
12:10 | [cbb5] | 第四彌施瑪拿、第五耶利米、
 | [kjv] | Mishmannah the fourth, Jeremiah the fifth,
 | [strongs] | 4925 Mishmannah 7243 the fourth, 3414 Jeremiah 2549 the fifth,
12:11 | [cbb5] | 第六亞太、第七以利業、
 | [kjv] | Attai the sixth, Eliel the seventh,
 | [strongs] | 6262 Attai 8315 the sixth, 3469 Eliel 7637 the seventh.
12:12 | [cbb5] | 第八約哈難、第九以利薩巴、
 | [kjv] | Johanan the eighth, Elzabad the ninth,
 | [strongs] | 3110 Johanan 8066 the eighth, 0443 Elzabad 8671 the ninth,
12:13 | [cbb5] | 第十耶利米、第十一末巴奈。
 | [kjv] | Jeremiah the tenth, Machbanai the eleventh.
 | [strongs] | 3414 Jeremiah 6237 the tenth, 4344 Machbanni 7969 the 6240 eleventh.
12:14 | [cbb5] | 這都是迦得人中的軍長．至小的能抵一百人、至大的能抵一千人。
 | [kjv] | These were of the sons of Gad, captains of the host: one of the least was over an hundred, and the greatest over a thousand.
 | [strongs] | 0428 These {were} 1121 of the sons of 1410 Gad, 7218 heads of 6635 the army. 0259 One {was} 3967 as a hundred 6810 the least, 1419 and the greatest 0505 as a thousand.
12:15 | [cbb5] | 正月、約但河水漲過兩岸的時候、他們過河、使一切住平原的人、東奔西逃。
 | [kjv] | These are they that went over Jordan in the first month, when it had overflown all his banks; and they put to flight all them of the valleys, both toward the east, and toward the west.
 | [strongs] | 0428 These {were} 1992 they 0834 who 5674 crossed over 3383 the Jordan {River} 2320 in the month 7223 first. 1961 (And it 4390 was flooding 5921 over 3605 all 1428 its banks.) 1272 And they put to flight 3605 all 6010 {those of} the valleys 6924 to the east 3220 and to the west.
12:16 | [cbb5] | 又有便雅憫和猶大人到山寨大衛那裡。
 | [kjv] | And there came of the children of Benjamin and Judah to the hold unto David.
 | [strongs] | 0935 And came 1121 of the sons of 1144 Benjamin 3063 and Judah 0000 to 6877 the stronghold 1732 to David.
12:17 | [cbb5] | 大衛出去迎接他們、對他們說、你們若是和和平平地來幫助我、我心就與你們相契．你們若是將我這無罪的人賣在敵人手裡、願我們列祖的 神察看責罰。
 | [kjv] | And David went out to meet them, and answered and said unto them, If ye be come peaceably unto me to help me, mine heart shall be knit unto you: but if ye be come to betray me to mine enemies, seeing there is no wrong in mine hands, the God of our fathers look thereon, and rebuke it.
 | [strongs] | 3318 And went out 1732 David 6440 ahead of them, 6030 and answered 0559 and said 0000 to them, 0000 If 7965 for peace 0935 you have come 0000 to me, 5826 to help me, 1961 there is 0000 to me 5921 concerning you 3820 a heart 3162 to unite. 3808 But if 7411 to betray me 6862 to my enemies, 3808 with no 2555 violence 3709 in my hands, 7200 will see 0430 the God of 0001 our forefathers 3198 and reprove.
12:18 | [cbb5] | 那時 神的靈感動那三十個勇士的首領亞瑪撒、他就說、大衛阿、我們是歸於你的、耶西的兒子阿、我們是幫助你的．願你平平安安、願幫助你的、也都平安．因為你的 神幫助你。大衛就收留他們、立他們作軍長。
 | [kjv] | Then the spirit came upon Amasai, who was chief of the captains, and he said, Thine are we, David, and on thy side, thou son of Jesse: peace, peace be unto thee, and peace be to thine helpers; for thy God helpeth thee. Then David received them, and made them captains of the band.
 | [strongs] | 7307 And the spirit 3847 enwrapped 6032 Amasai, 7218 the head of 7970 the thirty, saying, 0000 To you 1732 David, 0000 and with you, 1121 the son of 3448 Jesse, 7965 peace! 7965 Peace 0000 to you, 7965 and peace 5826 to your helper, 0000 because 5826 has helped you 0430 your God. 3947 And received them 1732 David, 5414 and put them 7218 among the heads of 1416 the band.
12:19 | [cbb5] | 大衛從前與非利士人同去、要與掃羅爭戰．有些瑪拿西人來投奔大衛、他們卻沒有幫助非利士人．因為非利士人的首領、商議打發他們回去、說、恐怕大衛拿我們的首級、歸降他的主人掃羅。
 | [kjv] | And there fell some of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not: for the lords of the Philistines upon advisement sent him away, saying, He will fall to his master Saul to the jeopardy of our heads.
 | [strongs] | 4519 And some from Manasseh 5307 fell 1732 to David 0935 when he came 0000 with 6430 the Philistines 0413 against 7586 Saul 4421 to battle. 3808 (But not 5826 they helped 0000 for them, 6098 by counsel 7971 sent him away 5633 the lords of 6430 the Philistines, 0559 saying, 7218 with our heads 5307 He will fall 0000 to 0113 his master 7586 Saul.)
12:20 | [cbb5] | 大衛往洗革拉去的時候、有瑪拿西人的千夫長押拿、約撒拔、耶疊、米迦勒、約撒拔、以利戶、洗勒太都來投奔他。
 | [kjv] | As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that were of Manasseh.
 | [strongs] | 1980 When he went 0000 to 6860 Ziklag, 5307 there fell 0000 to him 4519 from Manasseh 5734 Adnah, 3107 and Jozabad, 3043 and Jediael, 4317 and Michael 3107 and Jozabad, 0453 and Elihu, 6769 and Zillethai, 7218 heads of 0505 the thousands 0834 that {were} 4519 to Manasseh.
12:21 | [cbb5] | 這些人幫助大衛攻擊群賊．他們都是大能的勇士、且作軍長。
 | [kjv] | And they helped David against the band of the rovers: for they were all mighty men of valour, and were captains in the host.
 | [strongs] | 1992 And they 5826 helped 1732 David 1416 against the raiding band, 3588 for 1368 warriors 2428 valiant {were} 3605 they all. 1961 And they were 8269 captains 6635 in the army,
12:22 | [cbb5] | 那時、天天有人來幫助大衛、以致成了大軍、如 神的軍一樣。
 | [kjv] | For at that time day by day there came to David to help him, until it was a great host, like the host of God.
 | [strongs] | 0000 because 6256 at the time 3117 day to day 0935 they came 0000 to 1732 David, 5826 to help him 5704 until 4264 {it became} a camp 1419 large, 4264 like the camp of 0430 God.
12:23 | [cbb5] | 豫備打仗的兵來到希伯崙見大衛、要照著耶和華的話、將掃羅的國位歸與大衛、他們的數目如下．
 | [kjv] | And these are the numbers of the bands that were ready armed to the war, and came to David to Hebron, to turn the kingdom of Saul to him, according to the word of the LORD.
 | [strongs] | 0428 And these {were} 0557 the numbers of 7218 the heads of 2502 those armed 4421 for war. 0935 They came 0000 to 1732 David 2275 to Hebron, 5467 to turn over 4438 the kingdom of 7586 Saul 0000 to him, 6310 according to the mouth of 3068 Yahweh.
12:24 | [cbb5] | 猶大支派、拿盾牌和槍豫備打仗的、有六千八百人。
 | [kjv] | The children of Judah that bare shield and spear were six thousand and eight hundred, ready armed to the war.
 | [strongs] | 1121 The sons of 3063 Judah, 5375 carrying 4043 shield 7420 and spear, 8338 {were} six 0505 thousand, 8083 eight 3963 hundred, 2502 armed for 4421 war.
12:25 | [cbb5] | 西緬支派、能上陣大能的勇士、有七千一百人。
 | [kjv] | Of the children of Simeon, mighty men of valour for the war, seven thousand and one hundred.
 | [strongs] | 0000 Of 1121 the sons of 8095 Simeon, 1368 warriors of 2428 valor 6625 for the war, 7651 {were} seven 0505 thousand, 3967 one hundred.
12:26 | [cbb5] | 利未支派有四千六百人。
 | [kjv] | Of the children of Levi four thousand and six hundred.
 | [strongs] | 0000 Of 1121 the sons of 3878 Levi 0702 {were} four 0505 thousand, 8337 six 3963 hundred.
12:27 | [cbb5] | 耶何耶大是亞倫家的首領．跟從他的有三千七百人．
 | [kjv] | And Jehoiada was the leader of the Aaronites, and with him were three thousand and seven hundred;
 | [strongs] | 3077 And Jehoiada 5139 {was} the leader 0176 to the Aaronites, 0000 and with him 7969 {were} three 0505 thousand, 7651 seven 3963 hundred,
12:28 | [cbb5] | 還有少年大能的勇士撒督．同著他的有族長二十二人。
 | [kjv] | And Zadok, a young man mighty of valour, and of his father's house twenty and two captains.
 | [strongs] | 6659 and Zadok, 3206 a young man 1368 strong in 2428 valor, 1004 and the household of 0001 his father 8269 {were} captains 6242 twenty- 8147 two.
12:29 | [cbb5] | 便雅憫支派、掃羅的族弟兄、也有三千人、他們向來大半歸順掃羅家。
 | [kjv] | And of the children of Benjamin, the kindred of Saul, three thousand: for hitherto the greatest part of them had kept the ward of the house of Saul.
 | [strongs] | 0000 And of 1121 the sons of 1144 Benjamin 0251 the brothers of 7586 Saul, 7969 {were} three 0505 thousand, 5704 because until 2008 now 4768 most of them 8104 had kept 4931 allegiance to 1004 the household of 7586 Saul.
12:30 | [cbb5] | 以法蓮支派、大能的勇士、在本族著名的有二萬零八百人。
 | [kjv] | And of the children of Ephraim twenty thousand and eight hundred, mighty men of valour, famous throughout the house of their fathers.
 | [strongs] | 0000 And of 1121 the sons of 0669 Ephraim {were} 6242 twenty 0505 thousand, 8083 eight 3963 hundred, 1368 warriors of 2428 valor, 0376 men of 8034 names 1004 to the household of 0001 their fathers.
12:31 | [cbb5] | 瑪拿西半支派、冊上有名的共一萬八千人、都來立大衛作王。
 | [kjv] | And of the half tribe of Manasseh eighteen thousand, which were expressed by name, to come and make David king.
 | [strongs] | 2677 And of half 7626 the tribe of 4519 Manasseh 8083 {were} eigh- 6240 teen 0505 thousand, 0000 who 5344 were designated 8034 by names, 0935 to come 4427 {and} make king 1732 David.
12:32 | [cbb5] | 以薩迦支派、有二百族長、都通達時務、知道以色列人所當行的、他們族弟兄都聽從他們的命令。
 | [kjv] | And of the children of Issachar, which were men that had understanding of the times, to know what Israel ought to do; the heads of them were two hundred; and all their brethren were at their commandment.
 | [strongs] | 1121 And of the sons of 3485 Issachar, 3045 knowing 0998 understanding 6256 of the times, 3045 to know 0000 what 6213 should do 3478 Israel 7218 their heads 3967 {were} two hundred 3605 and all 0251 their brothers 0000 at 6310 their mouth.
12:33 | [cbb5] | 西布倫支派、能上陣、用各樣兵器打仗、行伍整齊、不生二心的、有五萬人。
 | [kjv] | Of Zebulun, such as went forth to battle, expert in war, with all instruments of war, fifty thousand, which could keep rank: they were not of double heart.
 | [strongs] | 2074 Of Zebulun, 3318 going out to 6635 the army, 6186 arraying 4421 the battle 3605 with all instruments of 3627 - 4421 war, 2572 fifty 0505 thousand. 5737 And mustering, 3808 without 3820 a heart 3820 and a heart.
12:34 | [cbb5] | 拿弗他利支派、有一千軍長、跟從他們拿盾牌和槍的、有三萬七千人。
 | [kjv] | And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand.
 | [strongs] | 5321 And of Naphtali, 8269 chiefs 0505 a thousand. 0000 And with them, 6793 with shield 7420 and spear, 7970 {were} thirty- 7651 seven 0505 thousand.
12:35 | [cbb5] | 但支派、能擺陣的有二萬八千六百人。
 | [kjv] | And of the Danites expert in war twenty and eight thousand and six hundred.
 | [strongs] | 1836 And of the Danites 6186 arraying 4421 the battle 6242 {were} twenty- 8083 eight 0505 thousand, 8337 six 3967 hundred.
12:36 | [cbb5] | 亞設支派、能上陣打仗的有四萬人。
 | [kjv] | And of Asher, such as went forth to battle, expert in war, forty thousand.
 | [strongs] | 0836 And of Asher 3318 going out to 6635 the army 6186 to set in order 4421 the battle 0705 {were} forty 0505 thousand.
12:37 | [cbb5] | 約但河東的流便支派、迦得支派、瑪拿西半支派、拿著各樣兵器打仗的有十二萬人。
 | [kjv] | And on the other side of Jordan, of the Reubenites, and the Gadites, and of the half tribe of Manasseh, with all manner of instruments of war for the battle, an hundred and twenty thousand.
 | [strongs] | 5676 And from beyond 3383 the Jordan {River} 0000 of 7206 the Reubenites 1425 and the Gadites, 2677 and the half 7626 tribe of 4519 Manasseh, 3627 with all the weapons of 4421 war 4421 for battle, 3967 {were} a hundred 6242 and twenty 0505 thousand.
12:38 | [cbb5] | 以上都是能守行伍的戰士、他們都誠心來到希伯崙、要立大衛作以色列的王．以色列其餘的人也都一心要立大衛作王。
 | [kjv] | All these men of war, that could keep rank, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king.
 | [strongs] | 3605 All 0428 these {were} 0376 men of 4421 battle, 5737 mustering 4634 the array. 3820 With a heart 8003 whole 0935 they came 2275 to Hebron, 4427 to make King 1732 David 5921 over 3605 all 3478 Israel. 1571 And also 3605 all 3499 the rest of 3478 Israel {was} 3820 of heart 0259 one 4427 to make king 1732 David.
12:39 | [cbb5] | 他們在那裡三日、與大衛一同喫喝．因為他們的族弟兄給他們豫備了。
 | [kjv] | And there they were with David three days, eating and drinking: for their brethren had prepared for them.
 | [strongs] | 1961 And they were 8033 there 0000 with 1732 David 3117 days 7967 three, 0398 eating 8354 and drinking, 0000 because 3559 had prepared 0000 for them 0251 their brothers.
12:40 | [cbb5] | 靠近他們的人、以及以薩迦、西布倫、拿弗他利人、將許多麵餅、無花果餅、乾葡萄、酒、油、用驢、駱駝、騾子、牛、馱來、又帶了許多的牛和羊來．因為以色列人甚是歡樂。
 | [kjv] | Moreover they that were nigh them, even unto Issachar and Zebulun and Naphtali, brought bread on asses, and on camels, and on mules, and on oxen, and meat, meal, cakes of figs, and bunches of raisins, and wine, and oil, and oxen, and sheep abundantly: for there was joy in Israel.
 | [strongs] | 1571 And also 7138 those near 0000 to them, 0000 to 3485 Issachar 2074 and Zebulun 5320 and Nephtali, 0935 who brought in 3899 food 2543 on donkeys, 1581 and on camels, 6505 and on mules, 1241 and on oxen; 3978 food of 7034 flour, 1690 fig cakes, 6778 and raisin cakes, 3196 and wine 8081 and oil, 1241 and oxen, 6629 and sheep, 7230 to abundance, 0000 because 8057 joy {there was} 3478 in Israel.


Strongs Concordance [1 Chronicles 13]

 歷代志上 1 Chronicles 13
13:1 | [cbb5] | 大衛與千夫長、百夫長、就是一切首領商議。
 | [kjv] | And David consulted with the captains of thousands and hundreds, and with every leader.
 | [strongs] | 3289 And consulted 1732 David 5973 with 8269 the captains of 0505 the thousands, 3967 and the hundreds, 3605 to every 5057 leader.
13:2 | [cbb5] | 大衛對以色列全會眾說、你們若以為美、見這事是出於耶和華我們的 神、我們就差遣人走遍以色列地、見我們未來的弟兄、又見住在有郊野之城的祭司利未人、使他們都到這裡來聚集．
 | [kjv] | And David said unto all the congregation of Israel, If it seem good unto you, and that it be of the LORD our God, let us send abroad unto our brethren every where, that are left in all the land of Israel, and with them also to the priests and Levites which are in their cities and suburbs, that they may gather themselves unto us:
 | [strongs] | 0559 And said 1732 David 3605 to all 6951 the assembly of 3478 Israel, 0518 If 5921 to you 2895 it is good, 4480 and from 3068 Yahweh 0430 our God 6555 it has broken forth, 7971 let us send 5921 to 0251 our brothers, 7604 those remaining 3605 in all 0776 the lands of 3478 Israel, 5973 and with them 3548 the priests 3881 and the Levites, 5892 in the towns of 4054 their open lands, 6908 so that they gather 0000 to us.
13:3 | [cbb5] | 我們要把 神的約櫃運到我們這裡來．因為在掃羅年間、我們沒有在約櫃前求問 神。
 | [kjv] | And let us bring again the ark of our God to us: for we enquired not at it in the days of Saul.
 | [strongs] | 5437 And let us bring around 0727 the chest of 0430 our God 0000 to us, 3588 because 3808 not 1875 we did seek Him 3117 in the days of 7586 Saul.
13:4 | [cbb5] | 全會眾都說、可以如此行．這事在眾民眼中、都看為好。
 | [kjv] | And all the congregation said that they would do so: for the thing was right in the eyes of all the people.
 | [strongs] | 0559 And said 3605 all 6951 the assembly 6213 to do 3651 so, 0000 because 3474 {was} right 1697 the thing 5869 in the eyes of 3605 all 5971 the people.
13:5 | [cbb5] | 於是大衛將以色列人、從埃及的西曷河、直到哈馬口、都招聚了來、要從基列耶琳將 神的約櫃運來。
 | [kjv] | So David gathered all Israel together, from Shihor of Egypt even unto the entering of Hemath, to bring the ark of God from Kirjathjearim.
 | [strongs] | 6950 And assembled 1732 David 3605 all 3478 Israel, 0000 from 7883 Shihor of 4714 Egypt 5704 even to 0935 the entering of 2574 Hamath, 3947 to bring 0727 the chest of 0430 God 7157 from Kirjath-jearim.
13:6 | [cbb5] | 大衛率領以色列眾人、上到巴拉、就是屬猶大的基列耶琳、要從那裡將約櫃運來．這約櫃就是坐在二萖𤦤𠒇上、耶和華 神留名的約櫃。
 | [kjv] | And David went up, and all Israel, to Baalah, that is, to Kirjathjearim, which belonged to Judah, to bring up thence the ark of God the LORD, that dwelleth between the cherubims, whose name is called on it.
 | [strongs] | 5927 And went up 1732 David 3605 and all 3478 Israel 1173 to Baalah, 0000 to 7157 Kirjathjearim, 0834 which 3063 {belonged} to Judah, 5927 to bring up 8033 from there 0727 the chest of 0430 God, 3068 Yahweh, 3427 who dwells among 3742 the cherubs, 0000 where 7121 was called 8034 the Name.
13:7 | [cbb5] | 他們將 神的約櫃、從亞比拿達的家裡抬出來、放在新車上．烏撒和亞希約趕車。
 | [kjv] | And they carried the ark of God in a new cart out of the house of Abinadab: and Uzza and Ahio drave the cart.
 | [strongs] | 7392 And they made to ride 0727 the chest of 0430 God 0000 on 5699 a cart 2319 new 1004 from the house of 0041 Abinadab. 5798 And Uzza 0283 and Ahio 5090 were driving 5699 the cart.
13:8 | [cbb5] | 大衛和以色列眾人、在 神前用琴、瑟、鑼鼓、號、作樂、極力跳舞歌唱。
 | [kjv] | And David and all Israel played before God with all their might, and with singing, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets.
 | [strongs] | 1732 And David 3605 and all 3478 Israel 7832 were playing 6440 in the presence of 0430 God 3605 with all 5797 strength, 7892 and with songs, 3658 and with lyres, 5635 and with harps, 8569 and with timbrels, 4700 and with cymbals, 2689 and with trumpets.
13:9 | [cbb5] | 到了基頓的禾場、〔基頓撒母耳下六章六節作拿艮〕因為牛失前蹄、〔或作驚跳〕烏撒就伸手扶住約櫃。
 | [kjv] | And when they came unto the threshingfloor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled.
 | [strongs] | 0935 And they came 5704 to grain 1637 the floor of 3592 Chidon, 7871 and put out 5798 Uzza 3027 his hand 0270 to steady 0727 the chest, 8058 because stumbled 1241 the oxen.
13:10 | [cbb5] | 耶和華向他發怒、因他伸手扶住約櫃擊殺他、他就死在 神面前。
 | [kjv] | And the anger of the LORD was kindled against Uzza, and he smote him, because he put his hand to the ark: and there he died before God.
 | [strongs] | 1197 And burned 0639 the anger of 3068 Yahweh 5798 against Uzza, 5221 and He struck him, 0000 because 7971 he had put out 3027 his hand 5921 upon 0727 the chest. 4191 And he died 8033 there 6440 in the presence of 0430 God.
13:11 | [cbb5] | 大衛因耶和華擊殺〔原文作闖殺〕烏撒、心裡愁煩、就稱那地方為毘列斯烏撒、直到今日。
 | [kjv] | And David was displeased, because the LORD had made a breach upon Uzza: wherefore that place is called Perezuzza to this day.
 | [strongs] | 2734 And it burned 1732 to David, 6555 because had broken out 3068 Yahweh 6556 an outbreak 5798 against Uzza. 7121 And he called 4725 place 0000 that 0919 the Outbreak of 5798 Uzza 5704 to 3117 day 0000 this.
13:12 | [cbb5] | 那日大衛懼怕 神、說、 神的約櫃、怎可運到我這裡來。
 | [kjv] | And David was afraid of God that day, saying, How shall I bring the ark of God home to me?
 | [strongs] | 3372 And feared 1732 David 0430 God 3117 on day 1931 that, 0559 saying, 1963 How 0935 will I bring 0408 not 0000 to me 0727 the chest of 0430 God?
13:13 | [cbb5] | 於是大衛不將約櫃運進大衛的城、卻運到迦特人俄別以東的家中。
 | [kjv] | So David brought not the ark home to himself to the city of David, but carried it aside into the house of Obededom the Gittite.
 | [strongs] | 3808 And not 7725 did turn 1732 David 0727 the chest 0000 to himself, 0000 to 5892 the city of 1732 David, 5186 but turned it aside 0000 to 1004 the house of 5654 Obededom 1663 the Gittite.
13:14 | [cbb5] | 神的約櫃在俄別以東家中三個月．耶和華賜福給俄別以東的家和他一切所有的。
 | [kjv] | And the ark of God remained with the family of Obededom in his house three months. And the LORD blessed the house of Obededom, and all that he had.
 | [strongs] | 5975 And remained 0727 the chest of 0430 God 1004 with the household of 5654 Obededom 1004 in his house 7967 three 3391 months. 1288 And blessed 3068 Yahweh 1004 the house of 5654 Obededom, 0000 and 3605 all 0000 that {was} 0000 to him.


Strongs Concordance [1 Chronicles 14]

 歷代志上 1 Chronicles 14
14:1 | [cbb5] | 推羅王希蘭將香柏木運到大衛那裡、又差遣使者、和石匠、木匠給大衛建造宮殿。
 | [kjv] | Now Hiram king of Tyre sent messengers to David, and timber of cedars, with masons and carpenters, to build him an house.
 | [strongs] | 7971 And sent 2438 Hiram, 4428 the king of 6866 Tyre, 4397 messengers 0000 to 1732 David, 6086 and of trees 0730 cedar, 2796 and craftsmen of 7023 wall, 2796 and craftsmen of 6086 wood, 1139 to build 0000 for him 1004 a house.
14:2 | [cbb5] | 大衛就知道耶和華堅立他作以色列王、又為自己的民以色列、使他的國興旺。
 | [kjv] | And David perceived that the LORD had confirmed him king over Israel, for his kingdom was lifted up on high, because of his people Israel.
 | [strongs] | 3645 And knew 1732 David 0000 that 3559 established him 3068 Yahweh 4428 as king 5921 over 3478 Israel, 0000 because 5375 was exalted 4605 to a height 4438 his kingdom, 5668 for the sake of 5971 His people 3478 Israel.
14:3 | [cbb5] | 大衛在耶路撒冷又立后妃、又生兒女。
 | [kjv] | And David took more wives at Jerusalem: and David begat more sons and daughters.
 | [strongs] | 3947 And took 1732 David 5750 again 0802 wives 3389 in Jerusalem, 3205 and fathered 1732 David 5750 again 1121 sons 1323 and daughters.
14:4 | [cbb5] | 在耶路撒冷所生的眾子、是沙母亞、朔罷、拿單、所羅門、
 | [kjv] | Now these are the names of his children which he had in Jerusalem; Shammua, and Shobab, Nathan, and Solomon,
 | [strongs] | 0428 And these {were} 8034 the names of 3266 the children 0834 who 0000 were to him 3389 in Jerusalem: 8051 Shammua, 7727 and Shobab, 5416 Nathan, 8010 and Solomon,
14:5 | [cbb5] | 益轄、以利書亞、以法列、
 | [kjv] | And Ibhar, and Elishua, and Elpalet,
 | [strongs] | 2984 and Ibhar, 0474 and Elishua, 0467 and Elpalet,
14:6 | [cbb5] | 挪迦、尼斐、雅非亞、
 | [kjv] | And Nogah, and Nepheg, and Japhia,
 | [strongs] | 5052 and Nogah, 5298 and Nepheg, 3309 and Japhia,
14:7 | [cbb5] | 以利沙瑪、比利雅大、以利法列。
 | [kjv] | And Elishama, and Beeliada, and Eliphalet.
 | [strongs] | 0476 and Elishama, 1182 and Beeliada, 0467 and Eliphalet.
14:8 | [cbb5] | 非利士人聽見大衛受膏作以色列眾人的王、非利士眾人就上來尋索大衛．大衛聽見、就出去迎敵。
 | [kjv] | And when the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David. And David heard of it, and went out against them.
 | [strongs] | 8085 And heard 6430 the Philistines 0000 that 4886 was anointed 1732 David 4428 as king 3605 over all 3478 Israel. 5927 And went up 3605 all 6430 the Philistines 1245 to seek 1732 David 8085 and heard 1732 David, 3318 and he went out 6440 before them.
14:9 | [cbb5] | 非利士人來了、布散在利乏音谷。
 | [kjv] | And the Philistines came and spread themselves in the valley of Rephaim.
 | [strongs] | 6430 And the Philistines 0935 came 6584 and raided 6010 in the Valley of 5303 the Giants.
14:10 | [cbb5] | 大衛求問 神、說、我可以上去攻打非利士人麼．你將他們交在我手裡麼。耶和華說、你可以上去．我必將他們交在你手裡。
 | [kjv] | And David enquired of God, saying, Shall I go up against the Philistines? And wilt thou deliver them into mine hand? And the LORD said unto him, Go up; for I will deliver them into thine hand.
 | [strongs] | 7592 And asked 1732 David 0430 of God, 0559 saying, 5927 Should I go up 0413 against 6430 the Philistines. 5414 And You will give them 3027 in my hand? 0559 And said 0000 to him 3068 Yahweh, 5927 Go up, 5414 and I will give them 3027 in your hand.
14:11 | [cbb5] | 非利士人來到巴力毘拉心、大衛在那裡殺敗他們．大衛說、 神藉我的手沖破敵人、如同水沖去一般。因此稱那地方為巴力毘拉心。
 | [kjv] | So they came up to Baalperazim; and David smote them there. Then David said, God hath broken in upon mine enemies by mine hand like the breaking forth of waters: therefore they called the name of that place Baalperazim.
 | [strongs] | 5927 And they went up 1188 to Baal- 6556 perazim. 5221 And struck them 8033 there 1732 David. 0559 And said 1732 David, 6555 has broken out 0430 God 0341 my enemies 3027 through my hand, 6556 as the breaking of 4325 waters. 5921 There- 3651 fore, 7121 they called 8034 the name of 4725 place 0000 that 1168 Baal- 6556 Perazim.
14:12 | [cbb5] | 非利士人將神像撇在那裡．大衛吩咐人用火焚燒了。
 | [kjv] | And when they had left their gods there, David gave a commandment, and they were burned with fire.
 | [strongs] | 5800 And they abandoned 8033 there 0000 their 0430 gods. 1696 And spoke 1732 David, 8313 and they were burned 0784 in the fire.
14:13 | [cbb5] | 非利士人又布散在利乏音谷。
 | [kjv] | And the Philistines yet again spread themselves abroad in the valley.
 | [strongs] | 0000 And yet 5750 again 6430 the Philistines 6584 and made a raid 6010 in the valley.
14:14 | [cbb5] | 大衛又求問 神． 神說、不要一直地上去．要轉到他們後頭、從桑林對面攻打他們。
 | [kjv] | Therefore David enquired again of God; and God said unto him, Go not up after them; turn away from them, and come upon them over against the mulberry trees.
 | [strongs] | 7592 And asked 5750 again 1732 David 0430 of God, 0559 and said 0000 to him 0430 God, 3808 not 5927 You will go up 0310 after them. 5437 turn around 0000 from them, 0935 and come, 0000 to them 5227 across from 1057 the weeping trees.
14:15 | [cbb5] | 你聽見桑樹梢上有腳步的聲音、就要出戰．因為 神已經在你前頭去攻打非利士人的軍隊。
 | [kjv] | And it shall be, when thou shalt hear a sound of going in the tops of the mulberry trees, that then thou shalt go out to battle: for God is gone forth before thee to smite the host of the Philistines.
 | [strongs] | 0196 And it will be, 8085 when you hear 6963 the sound of 6807 marching 7218 in the tops of 1057 the weeping trees, 0227 then 3318 you will go out 4421 in the battle, 3318 because has gone out 0430 God 6440 before you 5221 to strike 7969 the 4264 army of 6430 the Philistines.
14:16 | [cbb5] | 大衛就遵著 神所吩咐的、攻打非利士人的軍隊、從基遍直到基色。
 | [kjv] | David therefore did as God commanded him: and they smote the host of the Philistines from Gibeon even to Gazer.
 | [strongs] | 0559 And did 1732 David 0834 as 6680 commanded 0430 God. 5221 And they struck 4264 the army of 6430 the Philistines 1391 from Gibeon 5704 even to 1507 Gezer.
14:17 | [cbb5] | 於是大衛的名傳揚到列國．耶和華使列國都懼怕他。
 | [kjv] | And the fame of David went out into all lands; and the LORD brought the fear of him upon all nations.
 | [strongs] | 1980 And went 8034 the name of 1732 David 3605 into all 0776 the lands. 3068 And Yahweh 5414 put 6343 the dread of him 0000 on 3605 all 1471 the nations.


Strongs Concordance [1 Chronicles 15]

 歷代志上 1 Chronicles 15
15:1 | [cbb5] | 大衛在大衛城為自己建造宮殿．又為 神的約櫃豫備地方、支搭帳幕。
 | [kjv] | And David made him houses in the city of David, and prepared a place for the ark of God, and pitched for it a tent.
 | [strongs] | 6213 And he made 0000 for himself 1004 houses 5892 in the city of 1732 David, 0631 and prepared 0272 a place 0727 for the chest of 0430 God, 5186 and pitched 0000 for it 0168 a tent.
15:2 | [cbb5] | 那時大衛說、除了利未人之外、無人可抬 神的約櫃．因為耶和華揀選他們抬 神的約櫃、且永遠事奉他。
 | [kjv] | Then David said, None ought to carry the ark of God but the Levites: for them hath the LORD chosen to carry the ark of God, and to minister unto him for ever.
 | [strongs] | 0227 Then 0559 said 1732 David, 3808 None 5375 {should} carry 0727 the chest of 0430 God 3588 ex- 0518 cept 3881 the Levites, 0000 because them 3198 has chosen 3068 Yahweh 5375 to carry 0727 the chest of 0430 God, 8334 and to minister to Him 5704 until 5769 forever.
15:3 | [cbb5] | 大衛招聚以色列眾人到耶路撒冷、要將耶和華的約櫃抬到他所豫備的地方。
 | [kjv] | And David gathered all Israel together to Jerusalem, to bring up the ark of the LORD unto his place, which he had prepared for it.
 | [strongs] | 6950 And assembled 1732 David 3605 all 3478 Israel 0000 to 3389 Jerusalem, 5927 to bring up 0727 the chest of 3068 Yahweh 0000 to 4725 its place 0000 that 3559 he had prepared 0000 for it.
15:4 | [cbb5] | 大衛又聚集亞倫的子孫、和利未人．
 | [kjv] | And David assembled the children of Aaron, and the Levites:
 | [strongs] | 0622 And gathered 1732 David 1121 the sons of 0175 Aaron 0000 and 3881 the Levites.
15:5 | [cbb5] | 哥轄子孫中有族長烏列、和他的弟兄一百二十人．
 | [kjv] | Of the sons of Kohath; Uriel the chief, and his brethren an hundred and twenty:
 | [strongs] | 1121 Of the sons of 6955 Kohath: 0272 Uriel 8269 the chief, 0251 and his brothers, 3967 a hundred 6242 and twenty.
15:6 | [cbb5] | 米拉利子孫中、有族長亞帥雅、和他的弟兄二百二十人．
 | [kjv] | Of the sons of Merari; Asaiah the chief, and his brethren two hundred and twenty:
 | [strongs] | 1121 Of the sons of 4847 Merari: 6222 Asaiah 8269 the chief, 0251 and his brothers, 3697 two hundred 6242 and twenty.
15:7 | [cbb5] | 革順子孫中、有族長約珥、和他的弟兄一百三十人。
 | [kjv] | Of the sons of Gershom; Joel the chief and his brethren an hundred and thirty:
 | [strongs] | 1121 Of the sons of 1647 Gershom: 3100 Joel 8269 the chief, 0251 and his brothers, 3967 a hundred 7970 and thirty.
15:8 | [cbb5] | 以利撒反子孫中、有族長示瑪雅、和他的弟兄二百人．
 | [kjv] | Of the sons of Elizaphan; Shemaiah the chief, and his brethren two hundred:
 | [strongs] | 1121 Of the sons of 0469 Elizaphan: 8098 Shemaiah 8269 the chief, 0251 and his brothers, 3697 two hundred.
15:9 | [cbb5] | 希伯崙子孫中、有族長以列、和他的弟兄八十人．
 | [kjv] | Of the sons of Hebron; Eliel the chief, and his brethren fourscore:
 | [strongs] | 1121 Of the sons of 2275 Hebron: 3469 Eliel 8269 the chief, 0251 and his brothers, 8084 eighty.
15:10 | [cbb5] | 烏薛子孫中、有族長亞米拿達、和他的弟兄一百一十二人。
 | [kjv] | Of the sons of Uzziel; Amminadab the chief, and his brethren an hundred and twelve.
 | [strongs] | 1121 Of the sons of 5816 Uzziel: 5992 Amminadab 8269 the chief, 0251 and his brothers, 3967 a hundred 0000 and 8147 twelve.
15:11 | [cbb5] | 大衛將祭司撒督和亞比亞他、並利未人烏列、亞帥雅、約珥、示瑪雅、以列、亞米拿達召來、
 | [kjv] | And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab,
 | [strongs] | 7121 And called 1732 David 6659 to Zadok 0021 and to Abiathar 3548 the priests, 3881 and to the Levites, 0222 to Uriel, 6222 Asaiah, 3100 and Joel, 8098 Shemaiah, 3469 and Eliel, 5992 and Amminadab,
15:12 | [cbb5] | 對他們說、你們是利未人的族長．你們和你們的弟兄、應當自潔、好將耶和華以色列 神的約櫃抬到我所豫備的地方。
 | [kjv] | And said unto them, Ye are the chief of the fathers of the Levites: sanctify yourselves, both ye and your brethren, that ye may bring up the ark of the LORD God of Israel unto the place that I have prepared for it.
 | [strongs] | 0559 and said 0000 to them, 0000 You {are} 7218 the heads of 0001 the fathers of 3881 of the Levites. 6942 Sanctify yourselves, 0000 you 0251 and your brothers 5927 and bring up 0727 the chest of 3068 Yahweh, 0430 the God of 3478 Israel 0000 to 3559 {the place} I have prepared 0000 for it.
15:13 | [cbb5] | 因你們先前沒有抬這約櫃、按定例求問耶和華我們的 神、所以他刑罰〔原文作闖殺〕我們．
 | [kjv] | For because ye did it not at the first, the LORD our God made a breach upon us, for that we sought him not after the due order.
 | [strongs] | 3588 Because 0000 at 0259 the first 3808 not 0000 you {did}, 6555 broke through 3068 Yahweh 0430 our God 0000 against us, 3588 for 3808 not 1875 we sought Him 4941 according to the ordinance.
15:14 | [cbb5] | 於是祭司利未人自潔、好將耶和華以色列 神的約櫃抬上來。
 | [kjv] | So the priests and the Levites sanctified themselves to bring up the ark of the LORD God of Israel.
 | [strongs] | 6942 And sanctified themselves 3548 the priests 3881 and the Levites 5927 to bring up 0727 the chest of 3068 Yahweh, 0430 the God of 3478 Israel.
15:15 | [cbb5] | 利未子孫就用杠、肩抬 神的約櫃、是照耶和華藉摩西所吩咐的。
 | [kjv] | And the children of the Levites bare the ark of God upon their shoulders with the staves thereon, as Moses commanded according to the word of the LORD.
 | [strongs] | 5375 And carried 1121 the sons of 3881 the Levites 0727 the chest of 0430 God, 0834 as 6680 commanded 4872 Moses, 1697 according to the word of 3068 Yahweh, 3801 on their shoulders, 4133 by the staves, 5921 upon them.
15:16 | [cbb5] | 大衛吩咐利未人的族長、派他們歌唱的弟兄、用琴瑟和鈸作樂、歡歡喜喜地大聲歌頌。
 | [kjv] | And David spake to the chief of the Levites to appoint their brethren to be the singers with instruments of musick, psalteries and harps and cymbals, sounding, by lifting up the voice with joy.
 | [strongs] | 0559 And said 1732 David 8269 to the chiefs of 3881 the Levites 5975 to appoint 0251 their brothers 7894 the singers 3627 with instruments of 7892 song, 5035 harps, 3658 and lyres, 4700 and cymbals 6963 sounding, 7311 to lift up 6963 the voice 8057 for joy.
15:17 | [cbb5] | 於是利未人派約珥的兒子希幔、和他弟兄中比利家的兒子亞薩、並他們族弟兄米拉利子孫裡古沙雅的兒子以探。
 | [kjv] | So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah;
 | [strongs] | 5975 And appointed 3881 the Levites 1968 Heman 1121 the son of 3100 Joel. 4480 And of 0251 his brothers, 0623 Asaph 1121 the son of 1296 Berechiah. 0000 And of 1121 the sons of 4847 Merari 0251 their brothers, 0387 Ethan 1121 the son of 6954 Kushaiah.
15:18 | [cbb5] | 其次還有他們的弟兄撒迦利雅、便、雅薛、示米拉末、耶歇、烏尼、以利押、比拿雅、瑪西雅、瑪他提雅、以利斐利戶、彌克尼雅、並守門的俄別以東和耶利。
 | [kjv] | And with them their brethren of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, the porters.
 | [strongs] | 0000 And with them 0251 {were} their brothers 4932 of the second rank 2148 Zecharaih, 1121 Ben, 3268 and Jaaziel, 8070 and Shemiramoth, 3171 and Jehiel, 6042 and Unni, 0446 Eliab, 1141 and Benaiah, 4641 and Maaseiah, 4993 and Mattithiah, 0466 and Elipheleh, 4737 and Mikneiah, 5654 and Obededom 3273 and Jeiel, 7778 the gatekeepers.
15:19 | [cbb5] | 這樣、派歌唱的希幔、亞薩、以探、敲銅鈸、大發響聲．
 | [kjv] | So the singers, Heman, Asaph, and Ethan, were appointed to sound with cymbals of brass;
 | [strongs] | 7891 And the singers, 1968 Heman, 0623 Asaph, 0387 and Ethan, 4700 with cymbals 5178 of bronze 8085 to sound.
15:20 | [cbb5] | 派撒迦利雅、雅薛、示米拉末、耶歇、烏尼、以利押、瑪西雅、比拿雅、鼓瑟、調用女音．
 | [kjv] | And Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries on Alamoth;
 | [strongs] | 2148 And Zechariah, 5815 and Aziel, 8070 and Shemiramoth, 3171 and Jehiel, 6042 and Unni, 0446 and Eliab, 4641 and Maaseiah, 1141 and Beniah 5635 with harps 5921 {set} to 5961 Alamoth.
15:21 | [cbb5] | 又派瑪他提雅、以利斐利戶、彌克尼雅、俄別以東、耶利、亞撒西雅、領首彈琴、調用第八。
 | [kjv] | And Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, and Azaziah, with harps on the Sheminith to excel.
 | [strongs] | 4993 And Mattithiah, 0466 and Elipheleh, 4737 and Mikneiah, 5654 and Obededom, 3273 and Jeiel, 5812 and Azaziah, 3658 with lyres 5921 on 8066 the octave, 5329 to oversee.
15:22 | [cbb5] | 利未人的族長基拿尼雅、是歌唱人的首領．又教訓人歌唱、因為他精通此事。
 | [kjv] | And Chenaniah, chief of the Levites, was for song: he instructed about the song, because he was skilful.
 | [strongs] | 3663 And Chenaniah, 8269 the chief of 3881 the Levites, 4853 in the song 3256 instructing 4853 in the song, 3588 for 0995 skillful 0000 he {was}.
15:23 | [cbb5] | 比利家、以利加拿、是約櫃前守門的。
 | [kjv] | And Berechiah and Elkanah were doorkeepers for the ark.
 | [strongs] | 1296 And Berechiah 0511 and Elkanah, 7778 {were} gatekeepers 0727 for the chest.
15:24 | [cbb5] | 祭司示巴尼、約沙法、拿坦業、亞瑪賽、撒迦利雅、比拿亞、以利以謝、在 神的約櫃前吹號．俄別以東和耶希亞也是約櫃前守門的。
 | [kjv] | And Shebaniah, and Jehoshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow with the trumpets before the ark of God: and Obededom and Jehiah were doorkeepers for the ark.
 | [strongs] | 7645 And Shebaniah, 3092 and Jehoshaphat, 5417 and Nethaneel, 6032 and Amasai, 2148 and Zechariah, 1141 and Benaiah, 0467 and Eliezer 3548 the priests 2690 were blowing 2689 with the trumpets 6440 before 0727 the chest of 0430 God. 5654 And Obedadom 3174 and Jehiah 7778 {were} gatekeepers 0727 for the chest.
15:25 | [cbb5] | 於是大衛和以色列的長老、並千夫長、都去從俄別以東的家歡歡喜喜地將耶和華的約櫃抬上來。
 | [kjv] | So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of the LORD out of the house of Obededom with joy.
 | [strongs] | 1961 And it was 1732 David 2205 and the elders of 3478 Israel, 8269 and the chiefs of 0505 the thousands, 1980 who were going 5927 to bring up 0727 the chest of 1285 the covenant of 3068 Yahweh 0000 from 1004 the house of 5654 Obededom 8057 with joy.
15:26 | [cbb5] | 神賜恩與抬耶和華約櫃的利未人、他們就獻上七隻公牛、七隻公羊。
 | [kjv] | And it came to pass, when God helped the Levites that bare the ark of the covenant of the LORD, that they offered seven bullocks and seven rams.
 | [strongs] | 1961 And it was, 5826 when helped 0430 God 3881 the Levites 5375 carrying 0727 the chest of 1285 the covenant of 3068 Yahweh, 2076 that they sacrificed 7651 seven 6499 bulls 7651 and seven 0352 rams.
15:27 | [cbb5] | 大衛和抬約櫃的利未人、並歌唱人的首領基拿尼雅、以及歌唱的人、都穿著細麻布的外袍．大衛另外穿著細麻布的以弗得。
 | [kjv] | And David was clothed with a robe of fine linen, and all the Levites that bare the ark, and the singers, and Chenaniah the master of the song with the singers: David also had upon him an ephod of linen.
 | [strongs] | 1732 And David 3736 was clothed 4598 with a robe of 7336 fine linen, 3605 and all 3881 the Levites 5375 that carried 0727 the chest, 7891 and the singers, 3663 and Chenaniah 8269 the chief of 7892 the singing 7891 {with} the singers. 5921 Also on 1732 David {was} 0646 an ephod of 0906 linen.
15:28 | [cbb5] | 這樣、以色列眾人歡呼吹角、吹號、敲鈸、鼓瑟、彈琴、大發響聲、將耶和華的約櫃抬上來。
 | [kjv] | Thus all Israel brought up the ark of the covenant of the LORD with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps.
 | [strongs] | 3605 And all 3478 Israel 5927 was bringing up 0727 the chest of 1285 the covenant of 3068 Yahweh 8643 with shouting, 6963 and with the sound of 7782 a horn, 2689 and with trumpets, 4700 and with cymbals 6963 sounding 5635 with harps 3658 and lyres.
15:29 | [cbb5] | 耶和華的約櫃進了大衛城的時候、掃羅的女兒米甲從窗戶裡觀看、見大衛王踴躍跳舞、心裡就輕視他。
 | [kjv] | And it came to pass, as the ark of the covenant of the LORD came to the city of David, that Michal, the daughter of Saul looking out at a window saw king David dancing and playing: and she despised him in her heart.
 | [strongs] | 1961 And it was, 0727 the chest of 1285 the covenant of 3068 Yahweh 0935 {as} came 0000 to 5892 the city of 1732 David, 4324 that Michal, 1323 the daughter of 7586 Saul 8259 looked out 1157 through 2474 the window 7200 and saw 4428 King 1732 David 3769 dancing 7832 and making merry. 0959 And she despised him 3820 in her heart.


Strongs Concordance [1 Chronicles 16]

 歷代志上 1 Chronicles 16
16:1 | [cbb5] | 眾人將 神的約櫃請進去、安放在大衛所搭的帳幕裡、就在 神面前獻燔祭、和平安祭。
 | [kjv] | So they brought the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt sacrifices and peace offerings before God.
 | [strongs] | 5927 And they brought 0727 the chest of 0430 God 5324 and set up 1961 it 8432 in the middle of 0168 the tent 0834 that 8628 had pitched 0000 for it 1732 David. 7126 And they offered 5930 burnt-offerings 8002 and peace-offerings 6440 before 0430 God.
16:2 | [cbb5] | 大衛獻完了燔祭和平安祭、就奉耶和華的名給民祝福．
 | [kjv] | And when David had made an end of offering the burnt offerings and the peace offerings, he blessed the people in the name of the LORD.
 | [strongs] | 3615 And finished 1732 David 5921 offering 5930 the burnt-offering 8002 and the peace-offering, 1288 and he blessed 5971 the people 7034 in the name of 3068 Yahweh.
16:3 | [cbb5] | 並且分給以色列人、無論男女、每人一個餅、一塊肉、一個葡萄餅。
 | [kjv] | And he dealt to every one of Israel, both man and woman, to every one a loaf of bread, and a good piece of flesh, and a flagon of wine.
 | [strongs] | 2505 And he passed out 0376 to every 0259 one of 3478 Israel, 0376 from man 5704 even to 0802 woman, 0376 to each 3603 a loaf of 3899 bread, 0829 a measure, 0809 and a raisin cake.
16:4 | [cbb5] | 大衛派幾個利未人在耶和華的約櫃前事奉、頌揚、稱謝、讚美耶和華以色列的 神．
 | [kjv] | And he appointed certain of the Levites to minister before the ark of the LORD, and to record, and to thank and praise the LORD God of Israel:
 | [strongs] | 5414 And he set 6440 before 0727 the chest of 3068 Yahweh 0000 from 3881 the Levites 8334 attendants, 2142 even to celebrate, 3034 and to thank, 1984 and to give praise 3068 to Yahweh, 0430 the God of 3478 Israel,
16:5 | [cbb5] | 為首的是亞薩、其次是撒迦利雅、雅薛、示米拉末、耶歇、瑪他提雅、以利押、比拿雅、俄別以東、耶利、鼓瑟彈琴．惟有亞薩敲鈸、大發響聲．
 | [kjv] | Asaph the chief, and next to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obededom: and Jeiel with psalteries and with harps; but Asaph made a sound with cymbals;
 | [strongs] | 0623 Asaph 7218 the head, 4932 and his second 2148 Zechariah. 3278 Jeiel, 8070 and Shemiramoth 3171 and Jehiel, 4993 and Mattithiah, 0446 and Eliab, 1141 and Benaiah, 5654 and Obededom, 3278 and Jeiel, 3627 with instruments of 5035 harps, 3658 and with lyres. 0623 And Asaph 4700 with the cymbals 8085 was sounding.
16:6 | [cbb5] | 祭司比拿雅和雅哈悉常在 神的約櫃前吹號。
 | [kjv] | Benaiah also and Jahaziel the priests with trumpets continually before the ark of the covenant of God.
 | [strongs] | 1141 And Benaiah 3166 and Jahaziel 3548 the priests 2689 {were} with trumpets 8548 continually 6440 before 0727 the chest of 1285 the covenant of 0430 God.
16:7 | [cbb5] | 那日大衛初次藉亞薩和他的弟兄、以詩歌稱頌耶和華、說、
 | [kjv] | Then on that day David delivered first this psalm to thank the LORD into the hand of Asaph and his brethren.
 | [strongs] | 3117 on day 1931 that 0227 Then 5414 gave 1732 David 7223 first 3034 to give thanks 3068 to Yahweh 3027 by the hand of 0623 Asaph 0251 and his brothers
16:8 | [cbb5] | 你們要稱謝耶和華、求告他的名、在萬民中傳揚他的作為。
 | [kjv] | Give thanks unto the LORD, call upon his name, make known his deeds among the people.
 | [strongs] | 3034 O give thanks 3068 to Yahweh, 7121 call 8034 on His name. 3045 make known 5971 among the peoples 5949 His deed.
16:9 | [cbb5] | 要向他唱詩、歌頌、談論他一切奇妙的作為。
 | [kjv] | Sing unto him, sing psalms unto him, talk ye of all his wondrous works.
 | [strongs] | 7892 Sing 0000 to Him. 2167 Sing praise 0000 to Him. 7878 tell 3605 of all 6381 His wonders.
16:10 | [cbb5] | 要以他的聖名誇耀．尋求耶和華的人心中應當歡喜。
 | [kjv] | Glory ye in his holy name: let the heart of them rejoice that seek the LORD.
 | [strongs] | 1984 Glory 7034 in the name of 6944 His holiness. 8056 let rejoice 3820 the heart of 1245 those seeking 3068 Yahweh.
16:11 | [cbb5] | 要尋求耶和華與他的能力．時常尋求他的面。
 | [kjv] | Seek the LORD and his strength, seek his face continually.
 | [strongs] | 1875 Seek 3068 Yahweh 5797 and His strength. 1875 Seek 6440 His face 8548 continually.
16:12 | [cbb5] | 他僕人以色列的後裔、他所揀選雅各的子孫哪、你們要記念他奇妙的作為、和他的奇事、並他口中的判語。
 | [kjv] | Remember his marvellous works that he hath done, his wonders, and the judgments of his mouth;
 | [strongs] | 2142 Remember 6381 His wonders 0000 that 6213 He had done, 4159 His miracles 4941 and the judgments of 6310 His mouth,
16:13 | [cbb5] | 見上節
 | [kjv] | O ye seed of Israel his servant, ye children of Jacob, his chosen ones.
 | [strongs] | 2233 O seed of 3478 Israel, 5650 His servant. 1121 O sons of 3290 Jacob, 0972 His chosen ones!
16:14 | [cbb5] | 他是耶和華我們的 神．全地都有他的判斷。
 | [kjv] | He is the LORD our God; his judgments are in all the earth.
 | [strongs] | 0000 He {is} 3068 Yahweh 0430 our God, 3605 in all 0776 the earth 4941 {are} His judgments,
16:15 | [cbb5] | 你們要記念他的約、直到永遠、他所吩咐的話、直到千代、
 | [kjv] | Be ye mindful always of his covenant; the word which he commanded to a thousand generations;
 | [strongs] | 2142 Remember 5769 forever 1285 His covenant, 1697 the word 6680 He commanded to a thousand 1755 generations
16:16 | [cbb5] | 就是與亞伯拉罕所立的約、向以撒所起的誓．
 | [kjv] | Even of the covenant which he made with Abraham, and of his oath unto Isaac;
 | [strongs] | 0834 which 3772 He has cut 0000 with 0085 Abraham, 7621 and His oath 3327 to Isaac.
16:17 | [cbb5] | 他又將這約向雅各定為律例．向以色列定為永遠的約、
 | [kjv] | And hath confirmed the same to Jacob for a law, and to Israel for an everlasting covenant,
 | [strongs] | 5975 And He confirmed it 3290 to Jacob 2706 for a statute, 3478 to Israel 1285 {as} a covenant 5769 forever,
16:18 | [cbb5] | 說、我必將迦南地賜給你、作你產業的分．
 | [kjv] | Saying, Unto thee will I give the land of Canaan, the lot of your inheritance;
 | [strongs] | 0559 saying, 0000 To you 5464 I will give 0776 the land of 3667 Canaan, 2506 the portion of 5159 your inheritance.
16:19 | [cbb5] | 當時你們人丁有限、數目稀少、並且在那地為寄居的．
 | [kjv] | When ye were but few, even a few, and strangers in it.
 | [strongs] | 1961 When you were 4962 few in 4557 number, 4592 only a little, 1481 and sojourners 0000 in it,
16:20 | [cbb5] | 他們從這邦游到那邦、從這國行到那國。
 | [kjv] | And when they went from nation to nation, and from one kingdom to another people;
 | [strongs] | 1980 and they walked about, 1471 from nation 1471 to nation, 4467 and from {one} kingdom 5971 to people 0312 another.
16:21 | [cbb5] | 耶和華不容甚麼人欺負他們．為他們的緣故責備君王、
 | [kjv] | He suffered no man to do them wrong: yea, he reproved kings for their sakes,
 | [strongs] | 3808 not 3240 He has allowed 0376 any man 6231 to oppress them. 3198 And He reproved 5668 for their sake 4428 kings
16:22 | [cbb5] | 說、不可難為我受膏的人、也不可惡待我的先知。
 | [kjv] | Saying, Touch not mine anointed, and do my prophets no harm.
 | [strongs] | 0408 not 5060 Touch 4899 My anointed ones, 5030 and My prophets 0408 not 7489 do evil.
16:23 | [cbb5] | 全地都要向耶和華歌唱、天天傳揚他的救恩。
 | [kjv] | Sing unto the LORD, all the earth; shew forth from day to day his salvation.
 | [strongs] | 7892 Sing 3068 to Yahweh, 3605 all 0776 the earth 1319 proclaim the news 3117 from day 0413 to 3117 day 3444 of His salvation.
16:24 | [cbb5] | 在列邦中述說他的榮耀、在萬民中述說他的奇事。
 | [kjv] | Declare his glory among the heathen; his marvellous works among all nations.
 | [strongs] | 5618 Declare 1471 among the nations 0000 His 3519 glory, 3605 among all 5971 the peoples 6381 His wonders.
16:25 | [cbb5] | 因耶和華為大、當受極大的讚美．他在萬神之上當受敬畏。
 | [kjv] | For great is the LORD, and greatly to be praised: he also is to be feared above all gods.
 | [strongs] | 3068 For great {is} Yahweh, 1981 and to be praised 3966 greatly. 3372 And to be feared 0000 He 5921 above 3605 all 0430 gods.
16:26 | [cbb5] | 外邦的神都屬虛無．惟獨耶和華創造諸天。
 | [kjv] | For all the gods of the people are idols: but the LORD made the heavens.
 | [strongs] | 3588 For 0430 all the gods of 5971 the peoples 7386 {are} worthless. 3068 But Yahweh 8064 the heavens 6213 has made.
16:27 | [cbb5] | 有尊榮和威嚴在他面前．有能力和喜樂在他聖所。
 | [kjv] | Glory and honour are in his presence; strength and gladness are in his place.
 | [strongs] | 1435 Splendor 1926 and majesty 6440 {are} before Him. 5797 Strength 2304 and joy 4725 {are} in His place.
16:28 | [cbb5] | 民中的萬族阿、你們要將榮耀能力歸給耶和華、都歸給耶和華．
 | [kjv] | Give unto the LORD, ye kindreds of the people, give unto the LORD glory and strength.
 | [strongs] | 5414 Give 3068 to Yahweh, 4940 O kindred of 5971 the people, 5414 give 3068 to Yahweh 3519 glory 5797 and strength.
16:29 | [cbb5] | 要將耶和華的名所當得的榮耀歸給他．拿供物來奉到他面前．當以聖潔的妝飾〔的或作為〕敬拜耶和華。
 | [kjv] | Give unto the LORD the glory due unto his name: bring an offering, and come before him: worship the LORD in the beauty of holiness.
 | [strongs] | 5414 Give 3068 to Yahweh 3519 the glory of 8034 His name. 0935 Bring 4503 a food-offering 0935 and come 6440 before Him. 7812 Worship 3068 Yahweh 1927 in the adornment of 6944 holiness.
16:30 | [cbb5] | 全地要在他面前戰抖．世界也堅定不得動搖。
 | [kjv] | Fear before him, all the earth: the world also shall be stable, that it be not moved.
 | [strongs] | 2342 Tremble 6440 before Him, 3605 all 0776 the earth. 0637 Yes, 3559 is established 0776 the earth, 3808 not 4131 it will moved!
16:31 | [cbb5] | 願天歡喜、願地快樂．願人在列邦中說、耶和華作王了。
 | [kjv] | Let the heavens be glad, and let the earth rejoice: and let men say among the nations, The LORD reigneth.
 | [strongs] | 8056 Let be glad 8064 the heavens, 1523 and let rejoice 0776 the earth. 0559 let them say 1471 among the nations, 3068 Yahweh 4427 rules.
16:32 | [cbb5] | 願海和其中所充滿的澎湃．願田、和其中所有的都歡樂。
 | [kjv] | Let the sea roar, and the fulness thereof: let the fields rejoice, and all that is therein.
 | [strongs] | 7481 Let roar 3220 the sea, 4393 and its fullness 5970 let exult 7704 the field, 3605 and all 0834 that {is} 0000 in it.
16:33 | [cbb5] | 那時、林中的樹木都要在耶和華面前歡呼．因為他來要審判全地。
 | [kjv] | Then shall the trees of the wood sing out at the presence of the LORD, because he cometh to judge the earth.
 | [strongs] | 0227 Then 7442 will shout 6086 the trees of 3293 the forest 6440 before 3068 Yahweh, 0935 for He has come 8199 to judge 0776 the earth.
16:34 | [cbb5] | 應當稱謝耶和華．因他本為善．他的慈愛永遠長存。
 | [kjv] | O give thanks unto the LORD; for he is good; for his mercy endureth for ever.
 | [strongs] | 3034 O give thanks 3068 to Yahweh 3588 because 2896 {He is} good. 3588 For 5769 forever 2617 {is} His mercy.
16:35 | [cbb5] | 要說、拯救我們的 神阿、求你救我們、聚集我們、使我們脫離外邦、我們好稱讚你的聖名、以讚美你為誇勝。
 | [kjv] | And say ye, Save us, O God of our salvation, and gather us together, and deliver us from the heathen, that we may give thanks to thy holy name, and glory in thy praise.
 | [strongs] | 0559 And say, 3467 O save us, 0430 God of 3468 our salvation. 6908 And gather us, 5337 and deliver us 4480 from 1471 the nations, 3034 to give thanks 8034 to the name of 6944 Your holiness, 7623 to glory 8416 in Your praise.
16:36 | [cbb5] | 耶和華以色列的 神、從亙古直到永遠、是應當稱頌的。眾民都說、阿們．並且讚美耶和華。
 | [kjv] | Blessed be the LORD God of Israel for ever and ever. And all the people said, Amen, and praised the LORD.
 | [strongs] | 1288 Blessed {be} 3068 Yahweh, 0430 the God of 3478 Israel, 0000 from 5769 everlasting 5704 even to 5769 everlasting. 0559 And said 3605 all 5971 the people, 0543 Amen, 1984 and gave praise 3068 to Yahweh.
16:37 | [cbb5] | 大衛派亞薩和他的弟兄、在約櫃前常常事奉耶和華、一日盡一日的職分．
 | [kjv] | So he left there before the ark of the covenant of the LORD Asaph and his brethren, to minister before the ark continually, as every day's work required:
 | [strongs] | 5800 And he left 8033 there 6440 before 0727 the chest of 1285 the covenant of 3068 Yahweh, 0623 for Asaph 0251 and for his brothers, 8334 to minister 6440 before 8392 the chest 8548 continually, 1697 to the thing of 3117 a day 3117 in its day.
16:38 | [cbb5] | 又派俄別以東和他的弟兄、六十八人、與耶杜頓的兒子俄別以東、並何薩作守門的．
 | [kjv] | And Obededom with their brethren, threescore and eight; Obededom also the son of Jeduthun and Hosah to be porters:
 | [strongs] | 5654 Also Obededom 0251 and their brothers, 8346 sixty- 8083 eight. 5654 And Obededom 1121 the son of 3038 Jeduthan 2621 and Hosah, 7778 for gatekeepers.
16:39 | [cbb5] | 且派祭司撒督和他弟兄眾祭司、在基遍的邱壇耶和華的帳幕前、燔祭壇上、每日早晚、照著耶和華律法書上所吩咐以色列人的、常給耶和華獻燔祭．
 | [kjv] | And Zadok the priest, and his brethren the priests, before the tabernacle of the LORD in the high place that was at Gibeon,
 | [strongs] | 0000 And 6659 Zadok 3548 the priest, 0251 and his brothers 3548 the priests, 6440 before 4908 the tabernacle of 3068 Yahweh, 1116 in the high place 0000 that {was} 1391 in Gibeon.
16:40 | [cbb5] | 見上節
 | [kjv] | To offer burnt offerings unto the LORD upon the altar of the burnt offering continually morning and evening, and to do according to all that is written in the law of the LORD, which he commanded Israel;
 | [strongs] | 5927 To offer 5930 the burnt-offerings 3068 to Yahweh 5921 on 4196 the altar of 5930 the burnt-offering 8548 continually, 1242 to the morning, 6153 and to evening, 3605 even to all 3789 that was written 8451 in the law of 3068 Yahweh, 0834 which 6680 He commanded 0000 to 3478 Israel.
16:41 | [cbb5] | 與他們一同被派的有希幔、耶杜頓、和其餘被選名字錄在冊上的、稱謝耶和華、因他的慈愛永遠長存．
 | [kjv] | And with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give thanks to the LORD, because his mercy endureth for ever;
 | [strongs] | 5973 And with them 1968 Heman 3038 and Jeduthun, 7605 and the rest 1305 who were chosen, 0834 who 5344 were designated 8034 by names, 3034 to give thanks 3068 to Yahweh, 3588 for 5769 {endures} forever 2617 His mercy.
16:42 | [cbb5] | 希幔、耶杜頓同著他們吹號、敲鈸、大發響聲、並用別的樂器隨著歌頌 神．耶杜頓的子孫作守門的。
 | [kjv] | And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun were porters.
 | [strongs] | 5973 And with them 1968 Heman 3038 and Jeduthun 2689 {with} trumpets 4700 and cymbals 8085 for those sounding, 3627 and instruments of 7892 song 0430 God's. 1121 And the sons of 3038 Jeduthun {were} at the gate.
16:43 | [cbb5] | 於是眾民各歸各家．大衛也回去為家眷祝福。
 | [kjv] | And all the people departed every man to his house: and David returned to bless his house.
 | [strongs] | 1980 And went 3605 all 5971 the people, 0376 each 1004 to his house. 7725 And returned 1732 David 1288 to bless 1004 his house.


Strongs Concordance [1 Chronicles 17]

 歷代志上 1 Chronicles 17
17:1 | [cbb5] | 大衛住在自己宮中、對先知拿單說、看哪、我住在香柏木的宮中、耶和華的約櫃反在幔子裡。
 | [kjv] | Now it came to pass, as David sat in his house, that David said to Nathan the prophet, Lo, I dwell in an house of cedars, but the ark of the covenant of the LORD remaineth under curtains.
 | [strongs] | 1961 And it was, 0834 as 3427 sat 1732 David 1004 in his house, 0559 that said 1732 David 5416 to Nathan 5030 the prophet, 2009 Look, 0595 I 3427 am living 1004 in a house of 0730 cedars, 0727 and the chest of 1285 the covenant of 3068 Yahweh 8478 {is} under 3407 curtains.
17:2 | [cbb5] | 拿單對大衛說、你可以照你的心意而行．因為 神與你同在。
 | [kjv] | Then Nathan said unto David, Do all that is in thine heart; for God is with thee.
 | [strongs] | 0559 And said 5416 Nathan 1732 to David, 3605 All 0000 that {is} 3824 in your heart, 6213 do, 3588 for 0430 God {is} 0000 with you.
17:3 | [cbb5] | 當夜 神的話臨到拿單、說、
 | [kjv] | And it came to pass the same night, that the word of God came to Nathan, saying,
 | [strongs] | 1961 And it happened 3915 on night 1931 that, 0000 that was 1697 the word of 0430 God 5416 to Nathan, 0559 saying,
17:4 | [cbb5] | 你去告訴我僕人大衛說、耶和華如此說、你不可建造殿宇給我居住。
 | [kjv] | Go and tell David my servant, Thus saith the LORD, Thou shalt not build me an house to dwell in:
 | [strongs] | 1980 Go, 0559 and say 1732 to David 5650 My servant, 3541 Thus 0559 says 3068 Yahweh, 3808 not 0000 You 1129 will build 0000 for Me 1004 the house 3427 to dwell in.
17:5 | [cbb5] | 自從我領以色列人出埃及、直到今日、我未曾住過殿宇、乃從這會幕到那會幕、從這帳幕到那帳幕。
 | [kjv] | For I have not dwelt in an house since the day that I brought up Israel unto this day; but have gone from tent to tent, and from one tabernacle to another.
 | [strongs] | 3588 For 3808 not 3427 I have dwelt 1004 in a house 3117 from the day 0000 that 5927 I brought up 3478 Israel 5704 until 3117 day 0000 this, 1961 but I have been 0168 from tent 0000 to 0168 tent 4908 and from tabernacle.
17:6 | [cbb5] | 凡我同以色列人所走的地方、我何曾向以色列的一個士師、就是我吩咐牧養我民的說、你為何不給我建造香柏木的殿宇呢。
 | [kjv] | Wheresoever I have walked with all Israel, spake I a word to any of the judges of Israel, whom I commanded to feed my people, saying, Why have ye not built me an house of cedars?
 | [strongs] | 3605 In all 0834 where 1980 I have walked 3605 among all 3478 Israel, 1697 a word 1696 have I spoken 0000 with 0259 one of 8199 the judges of 3478 Israel, 0834 whom 6680 I commanded 7462 to feed 5971 My people, 0559 saying, 4100 Why 3808 not 1129 have you built 0000 for Me 1004 a house of 0730 cedars?
17:7 | [cbb5] | 現在你要告訴我僕人大衛說、萬軍之耶和華如此說、我從羊圈中將你召來、叫你不再跟從羊群、立你作我民以色列的君．
 | [kjv] | Now therefore thus shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, even from following the sheep, that thou shouldest be ruler over my people Israel:
 | [strongs] | 6258 And now 3541 thus 0559 you will say 5650 to My servant, 1732 to David, 3541 Thus 0559 says 3068 Yahweh of 6635 armies, 0589 I 3947 took you 5116 from the pasture, 4480 from 0310 after 6629 the sheep, 1961 to be 5057 leader 5921 over 5971 My people 3478 Israel.
17:8 | [cbb5] | 你無論往那裡去、我常與你同在、剪除你的一切仇敵．我必使你得大名、好像世上大大有名的人一樣。
 | [kjv] | And I have been with thee whithersoever thou hast walked, and have cut off all thine enemies from before thee, and have made thee a name like the name of the great men that are in the earth.
 | [strongs] | 1961 And I have been 0000 with you 3605 everywhere 0312 you have walked. 3772 And I cut off 3605 all 0341 your enemies 6440 from before you 6213 and I made 0000 for you 8034 a name 8034 like the name of 1419 the great ones 0000 who {are} 0776 in the earth.
17:9 | [cbb5] | 我必為我民以色列選定一個地方、栽培他們、使他們住自己的地方、不再遷移．兇惡之子也不像從前擾害他們、
 | [kjv] | Also I will ordain a place for my people Israel, and will plant them, and they shall dwell in their place, and shall be moved no more; neither shall the children of wickedness waste them any more, as at the beginning,
 | [strongs] | 7760 And I will put 0272 a place 5971 for My people 3478 Israel, 5193 and will plant he, 7931 and he will dwell 4725 in his place, 3808 and not 7264 will be terrified 5750 any more. 3808 Nor 3254 will again 1121 the sons of 5766 wickedness 1086 waste him, 0834 as 7223 at the first.
17:10 | [cbb5] | 並不像我命士師治理我民以色列的時候一樣．我必治服你的一切仇敵、並且我耶和華應許你、必為你建立家室。
 | [kjv] | And since the time that I commanded judges to be over my people Israel. Moreover I will subdue all thine enemies. Furthermore I tell thee that the LORD will build thee an house.
 | [strongs] | 3117 Even from the days 0834 when 6680 I appointed 8199 judges 5921 over 5971 My people 3478 Israel. 6031 And I will humble 3605 all 0341 your enemies. 5046 And I declare 0000 to you 1004 that a house 1129 will build 0000 for you 3068 Yahweh.
17:11 | [cbb5] | 你壽數滿足歸你列祖的時候、我必使你的後裔接續你的位、我也必堅定他的國。
 | [kjv] | And it shall come to pass, when thy days be expired that thou must go to be with thy fathers, that I will raise up thy seed after thee, which shall be of thy sons; and I will establish his kingdom.
 | [strongs] | 1961 And it will be 4390 when are fulfilled 3117 your days 1980 to go 0000 with 0001 your forefathers, 6965 that I will raise up 2233 your seed 0310 after you, 0834 who 1961 will be 1121 of your sons, 3559 and I will establish 0000 his 4438 kingdom.
17:12 | [cbb5] | 他必為我建造殿宇、我必堅定他的國位直到永遠。
 | [kjv] | He shall build me an house, and I will stablish his throne for ever.
 | [strongs] | 1931 He 1129 will build 0000 for Me 1004 a house, 3559 and I will establish 3678 his throne 5769 forever.
17:13 | [cbb5] | 我要作他的父、他要作我的子．並不使我的慈愛離開他、像離開在你以前的掃羅一樣。
 | [kjv] | I will be his father, and he shall be my son: and I will not take my mercy away from him, as I took it from him that was before thee:
 | [strongs] | 0589 I 1961 will become 0000 to him 0001 a Father, 1931 and he 1961 will become 0000 to Me 1121 a son. 2617 And My mercy 3808 not 3947 I will take 0000 from him, 0839 as 5493 I took {it} away 5973 from him 1961 who was 6440 before you.
17:14 | [cbb5] | 我卻要將他永遠堅立在我家裡、和我國裡．他的國位也必堅定、直到永遠。
 | [kjv] | But I will settle him in mine house and in my kingdom for ever: and his throne shall be established for evermore.
 | [strongs] | 5975 And I will establish him 1004 in My house 4438 and in My kingdom 5769 forever. 3678 And his throne 1961 will be 3559 established 5769 forever.
17:15 | [cbb5] | 拿單就按這一切話、照這默示告訴大衛。
 | [kjv] | According to all these words, and according to all this vision, so did Nathan speak unto David.
 | [strongs] | 3605 According to all 1697 words 0428 these, 3605 and according to all 2377 vision 2088 this, 3651 so 1696 spoke 5416 Nathan 1732 to David.
17:16 | [cbb5] | 於是大衛王進去、坐在耶和華面前、說、耶和華 神阿、我是誰、我的家算甚麼、你竟使我到這地步呢。
 | [kjv] | And David the king came and sat before the LORD, and said, Who am I, O LORD God, and what is mine house, that thou hast brought me hitherto?
 | [strongs] | 0935 And came 4428 King 1732 David 3427 and sat 6440 in the presence of 3068 Yahweh, 0559 and said, 4310 Who {am} 0589 I, 3068 O Yahweh 0430 God, 4310 and what 1004 {is} my house, 0000 that 0935 You brought me 5704 to 1988 here?
17:17 | [cbb5] | 神阿、這在你眼中還看為小、又應許你僕人的家至於久遠．耶和華 神阿、你看顧我好像看顧高貴的人。
 | [kjv] | And yet this was a small thing in thine eyes, O God; for thou hast also spoken of thy servant's house for a great while to come, and hast regarded me according to the estate of a man of high degree, O LORD God.
 | [strongs] | 6994 And was a small thing 0000 this 5869 in Your eyes, 0430 O God. 1696 But You spoke 1004 of house 5650 Your servant's 7350 for a great while to come, 7200 and have seen me 8448 as a type of 0120 the Man 4609 who is on high, 3068 O Yahweh 0430 God!
17:18 | [cbb5] | 你加於僕人的尊榮、我還有何言可說呢．因為你知道你的僕人。
 | [kjv] | What can David speak more to thee for the honour of thy servant? for thou knowest thy servant.
 | [strongs] | 4100 What 3254 can add 5750 more 1732 David 0000 to You 3519 for the honor 0000 on 5650 Your servant? 0000 For You 5650 Your servant 3045 know.
17:19 | [cbb5] | 耶和華阿、你行了這大事、並且顯明出來、是因你僕人的緣故、也是照你的心意。
 | [kjv] | O LORD, for thy servant's sake, and according to thine own heart, hast thou done all this greatness, in making known all these great things.
 | [strongs] | 3068 O Yahweh, 5668 for sake 5650 Your servant's, 3820 and as Your heart, 6213 You have done 3605 all 1420 greatness 0000 this, 3045 to make known 3605 all 1419 {these} great things.
17:20 | [cbb5] | 耶和華阿、照我們耳中聽見、沒有可比你的、除你以外再無 神。
 | [kjv] | O LORD, there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.
 | [strongs] | 3068 O Yahweh, 0369 there is none 0000 like You 0369 and no 0430 God 3108 except You, 3605 in all 0000 that 8085 we have heard 0241 with our ears.
17:21 | [cbb5] | 世上有何民能比你的民以色列呢．你 神從埃及救贖他們作自己的子民、又在你贖出來的民面前行大而可畏的事、驅逐列邦人、顯出你的大名。
 | [kjv] | And what one nation in the earth is like thy people Israel, whom God went to redeem to be his own people, to make thee a name of greatness and terribleness, by driving out nations from before thy people whom thou hast redeemed out of Egypt?
 | [strongs] | 4310 And who {is} 5971 as Your people 3478 Israel, 1471 nation 0259 one 0776 in the earth, 0834 for whom 1980 went 0430 God 6299 to ransom Himself 3588 for 5971 a people, 7760 to put 0000 for Yourself 8034 name 1419 great 0000 and 3372 to be feared, 1644 to drive out 6440 from before 5971 Your people, 0834 whom 6299 You have ransomed 4714 from Egypt, 1471 nations
17:22 | [cbb5] | 你使以色列人作你的子民、直到永遠．你耶和華也作他們的 神。
 | [kjv] | For thy people Israel didst thou make thine own people for ever; and thou, LORD, becamest their God.
 | [strongs] | 5414 And, You have given 5971 Your people 3478 Israel 0000 for Yourself, 5971 for a people 5769 forever, 0000 and You, 3068 O Yahweh, 1961 have become 0000 to them 0430 God.
17:23 | [cbb5] | 耶和華阿、你所應許僕人和僕人家的話、求你堅定、直到永遠、照你所說的而行。
 | [kjv] | Therefore now, LORD, let the thing that thou hast spoken concerning thy servant and concerning his house be established for ever, and do as thou hast said.
 | [strongs] | 6258 And now, 3068 O Yahweh, 1697 the word 0000 that 1696 You have spoken 0000 of 5650 Your servant, 0000 and of 1004 his house 0539 let it be settled 5769 forever, 6213 and do 0834 as 1696 You have spoken.
17:24 | [cbb5] | 願你的名永遠堅立、被尊為大、說、萬軍之耶和華是以色列的 神．是治理以色列的 神。這樣、你僕人大衛的家、必在你面前堅立。
 | [kjv] | Let it even be established, that thy name may be magnified for ever, saying, The LORD of hosts is the God of Israel, even a God to Israel: and let the house of David thy servant be established before thee.
 | [strongs] | 0539 Let be settled 1430 and be great 8034 Your name 5769 forever, 0559 saying, 3068 Yahweh of 6635 Armies, 0430 the God of 3478 Israel, 0430 {is} God 3478 to Israel. 1004 And the house of 1732 David 5650 Your servant 3559 will be established 6440 before You.
17:25 | [cbb5] | 我的 神阿、因你啟示僕人說、我必為你建立家室、所以僕人大膽在你面前祈禱．
 | [kjv] | For thou, O my God, hast told thy servant that thou wilt build him an house: therefore thy servant hath found in his heart to pray before thee.
 | [strongs] | 3588 Because 0859 You, 0430 my God, 1540 have uncovered 0241 the ear of 5650 Your servant, 1139 to build 0000 for him 1004 a house. 5921 There- 3651 fore 4672 has found 5650 Your servant 6919 to pray 6440 before you.
17:26 | [cbb5] | 耶和華阿、惟有你是 神、你也應許將這福氣賜給僕人．
 | [kjv] | And now, LORD, thou art God, and hast promised this goodness unto thy servant:
 | [strongs] | 6258 And now, 3068 O Yahweh, 0859 You 1931 {are} Himself 0430 God, 1696 and You spoke 0000 of 5650 Your servant 2896 goodness 0000 this.
17:27 | [cbb5] | 現在你喜悅賜福與僕人的家、可以永存在你面前．耶和華阿、你已經賜福、還要賜福到永遠。
 | [kjv] | Now therefore let it please thee to bless the house of thy servant, that it may be before thee for ever: for thou blessest, O LORD, and it shall be blessed for ever.
 | [strongs] | 6258 And now, 2974 You have been pleased 1288 to bless 1004 the household of 5650 Your servant 1961 to be 5769 forever 6440 before You. 3588 For 0000 You, 3068 O Yahweh, 1288 have blessed. 1288 Yes, it is blessed 5769 forever!


Strongs Concordance [1 Chronicles 18]

 歷代志上 1 Chronicles 18
18:1 | [cbb5] | 此後、大衛攻打非利士人、把他們治服、從他們手下奪取了迦特、和屬迦特的村莊．
 | [kjv] | Now after this it came to pass, that David smote the Philistines, and subdued them, and took Gath and her towns out of the hand of the Philistines.
 | [strongs] | 1961 And it was, 0310 after 0000 this, 5221 that struck 1732 David 6430 the Philistines, 3665 and humbled them, 3947 and took 1661 Gath 1323 and its towns 3027 from the hand of 6430 the Philistines.
18:2 | [cbb5] | 又攻打摩押、摩押人就歸服大衛、給他進貢。
 | [kjv] | And he smote Moab; and the Moabites became David's servants, and brought gifts.
 | [strongs] | 5221 And he struck 4124 Moab, 1961 and became 4125 the Moabites 5650 servants 1732 to David, 0935 bringing 4503 tribute.
18:3 | [cbb5] | 瑣巴王哈大利謝、〔在撒母耳下八章三節作哈大底謝〕往伯拉河去、要堅定自己的國權、大衛就攻打他、直到哈馬．
 | [kjv] | And David smote Hadarezer king of Zobah unto Hamath, as he went to stablish his dominion by the river Euphrates.
 | [strongs] | 5221 And struck 1732 David 1928 Hadarezer 4428 the king of 1661 Sobah 2574 at Hamath, 1980 when he went 6965 to establish 3027 his hand 5104 by the River 6576 Euphrates.
18:4 | [cbb5] | 奪了他的戰車一千、馬兵七千、步兵二萬、將拉戰車的馬砍斷蹄筋．但留下一百輛車的馬。
 | [kjv] | And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen: David also houghed all the chariot horses, but reserved of them an hundred chariots.
 | [strongs] | 3920 And captured 1732 David 0000 from him 0505 a thousand 7393 chariots, 7651 and seven 0505 thousand 6571 horsemen, 6242 and twenty 0505 thousand 0376 men of 7273 foot. 6131 And hamstrung 1732 David 3605 all 4818 the chariot {horses}, 3498 but left 0000 of them 3967 a hundred 7393 chariots.
18:5 | [cbb5] | 大馬色的亞蘭人來幫助瑣巴王哈大利謝、大衛就殺了亞蘭人二萬二千。
 | [kjv] | And when the Syrians of Damascus came to help Hadarezer king of Zobah, David slew of the Syrians two and twenty thousand men.
 | [strongs] | 0935 And came 0758 Syria of 1834 Damascus 5826 to help 1928 Hadarezer 4428 the king of 6678 Zobah, 5221 and struck 1732 David 0758 the Syrians of 6242 twenty- 5296 two 0505 thousand 0376 men.
18:6 | [cbb5] | 於是大衛在大馬色的亞蘭地設立防營、亞蘭人就歸服他、給他進貢。大衛無論往那裡去、耶和華都使他得勝。
 | [kjv] | Then David put garrisons in Syriadamascus; and the Syrians became David's servants, and brought gifts. Thus the LORD preserved David whithersoever he went.
 | [strongs] | 7760 And placed {troops} 1732 David 0758 in Syria of 1834 Damascus, 1961 and was 0758 Syria 1732 to David 5650 servants, 0935 bringing 4503 tribute. 3467 And delivered 3068 Yahweh 1732 David 3605 wherever 0834 - 1980 he went.
18:7 | [cbb5] | 他奪了哈大利謝臣僕所拿的金盾牌、帶到耶路撒冷。
 | [kjv] | And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem.
 | [strongs] | 3947 And took 1732 David 7982 the shields of 2091 gold 0000 that 1961 were on 5650 the servants of 1928 Hadarezer 0935 and brought them 3389 {to} Jerusalem.
18:8 | [cbb5] | 大衛又從屬哈大利謝的提巴、〔提巴或作比他〕和均二城中、奪取了許多的銅．後來所羅門用此製造銅海、銅柱、和一切的銅器。
 | [kjv] | Likewise from Tibhath, and from Chun, cities of Hadarezer, brought David very much brass, wherewith Solomon made the brasen sea, and the pillars, and the vessels of brass.
 | [strongs] | 2880 And from Tibhath, 3560 and from Chun, 5892 cities of 1928 Hadarezer 3947 took 1732 David 5178 bronze 7230 much 3966 very- 0000 with it 6213 made 8010 Solomon 3220 sea 5178 the bronze, 0000 and 5982 the pillars, 0000 and 3627 the containers of 5178 bronze.
18:9 | [cbb5] | 哈馬王陀烏聽見大衛殺敗瑣巴王哈大利謝的全軍、
 | [kjv] | Now when Tou king of Hamath heard how David had smitten all the host of Hadarezer king of Zobah;
 | [strongs] | 8085 And heard 8583 Tou 4428 the king of 2574 Hamath 3588 that 5221 had struck 1732 David 3605 all 2428 the army of 1928 Hadarezer 4428 the king of 6678 Zobah,
18:10 | [cbb5] | 就打發他兒子哈多蘭去見大衛王、問他的安、為他祝福、因為他殺敗了哈大利謝、原來陀烏與哈大利謝常常爭戰．哈多蘭帶了金銀銅的各樣器皿來。
 | [kjv] | He sent Hadoram his son to king David, to enquire of his welfare, and to congratulate him, because he had fought against Hadarezer, and smitten him; (for Hadarezer had war with Tou;) and with him all manner of vessels of gold and silver and brass.
 | [strongs] | 7971 and he sent 1913 Hadoram 1121 his son 0000 to 4428 King 1732 David, 7592 to ask 0000 to him 7965 for peace, 1288 and to bless him- 0000 because 2898 he fought 1928 against Hadarezer, 5227 and struck him 0000 (for 0376 a man of 4421 battles 8583 {with} Tou 1961 had been 1928 Hadarezer) 3605 and all 3627 containers of 2091 gold 3701 and silver 5178 and bronze.
18:11 | [cbb5] | 大衛王將這些器皿、並從各國奪來的金銀、就是從以東、摩押、亞捫、非利士、亞瑪力人所奪來的、都分別為聖獻給耶和華。
 | [kjv] | Them also king David dedicated unto the LORD, with the silver and the gold that he brought from all these nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek.
 | [strongs] | 1571 Also 0000 them 6942 sanctified 4428 King 1732 David 3068 to Yahweh, 0000 with 3701 the silver 2096 and the gold 0000 that 3947 he had taken 3605 from all 1471 the nations, 0123 from Edom, 4124 and from Moab, 1121 and from the sons of 5983 Ammon, 6430 and from the Philistines, 6002 and from Amalek.
18:12 | [cbb5] | 洗魯雅的兒子亞比篩在鹽谷擊殺了以東一萬八千人。
 | [kjv] | Moreover Abishai the son of Zeruiah slew of the Edomites in the valley of salt eighteen thousand.
 | [strongs] | 0052 And Abishai, 1121 the son of 6870 Zeruiah, 5221 had struck 0123 the Edomites 1516 in the Valley of 4417 Salt, 8083 eigh- 6240 teen 0505 thousand.
18:13 | [cbb5] | 大衛在以東地設立防營、以東人就都歸服他。大衛無論往那裡去、耶和華都使他得勝。
 | [kjv] | And he put garrisons in Edom; and all the Edomites became David's servants. Thus the LORD preserved David whithersoever he went.
 | [strongs] | 0935 And he put 0123 in Edom 5333 garrisons, 1961 and were 3605 all 0123 the Edomites 5650 servants 1732 to David. 3467 And delivered 3068 Yahweh 1732 David 3605 wherever 0834 - 1980 he went.
18:14 | [cbb5] | 大衛作以色列眾人的王．又向眾民秉公行義。
 | [kjv] | So David reigned over all Israel, and executed judgment and justice among all his people.
 | [strongs] | 4427 And ruled 1732 David 5921 over 3605 all 3478 Israel, 1961 and he was 6213 doing 4941 justice 6666 and righteousness 3605 to all 5971 his people.
18:15 | [cbb5] | 洗魯雅的兒子約押作元帥．亞希律的兒子約沙法作史官．
 | [kjv] | And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud, recorder.
 | [strongs] | 3097 And Joab 1121 the son of 6870 Zeruiah 5921 {was} over 6635 the army. 3092 And Jehoshaphat 1121 the son of 0286 Ahilud {was} 2142 recorder.
18:16 | [cbb5] | 亞希突的兒子撒督、和亞比亞他的兒子亞希米勒作祭司長．沙威沙作書記．
 | [kjv] | And Zadok the son of Ahitub, and Abimelech the son of Abiathar, were the priests; and Shavsha was scribe;
 | [strongs] | 6659 And Zadok 1121 the son of 0285 Ahitub, 0040 and Abimelech, 1121 the son of 0054 Abiathar, 3548 {were} priests. 7798 And Shavsha 5608 {was} scribe.
18:17 | [cbb5] | 耶何耶大的兒子比拿雅統轄基利提人和比利提人．大衛的眾子都在王的左右作領袖。
 | [kjv] | And Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.
 | [strongs] | 1141 And Benaiah 1121 the son of 3077 Jehoiada {was} 5921 over 3774 the Cherethites 6432 and the Pelethites. 1121 And the sons of 1732 David 7218 {were} the heads 3027 at the hand of 4428 the king.


Strongs Concordance [1 Chronicles 19]

 歷代志上 1 Chronicles 19
19:1 | [cbb5] | 此後、亞捫人的王拿轄死了、他兒子接續他作王。
 | [kjv] | Now it came to pass after this, that Nahash the king of the children of Ammon died, and his son reigned in his stead.
 | [strongs] | 1961 And it was, 0310 after 0000 this, 4191 that died 5176 Nahash 4428 king of 1121 the sons of 5983 Ammon, 4427 and ruled 1121 his son 4725 in his place.
19:2 | [cbb5] | 大衛說、我要照哈嫩的父親拿轄厚待我的恩典厚待哈嫩。於是大衛差遣使者為他喪父安慰他。大衛的臣僕到了亞捫人的境內見哈嫩、要安慰他、
 | [kjv] | And David said, I will shew kindness unto Hanun the son of Nahash, because his father shewed kindness to me. And David sent messengers to comfort him concerning his father. So the servants of David came into the land of the children of Ammon to Hanun, to comfort him.
 | [strongs] | 0559 And said 1732 David, 6213 I will do 2617 kindness 0000 to 2586 Hanun 1121 the son of 5176 Nahash, 3588 for 0559 did 0001 his father 0000 with me 2617 kindness. 7971 And sent 1732 David 4397 messengers 5162 to comfort him 3588 for 0001 his father. 0935 And came 5650 the servants of 1732 David 0000 to 0776 the land of 1121 the sons of 5983 Ammon, 2586 to Hanun, 5162 to comfort him.
19:3 | [cbb5] | 但亞捫人的首領對哈嫩說、大衛差人來安慰你、你想他是尊敬你父親麼．他的臣僕來見你不是為詳察窺探、傾覆這地麼。
 | [kjv] | But the princes of the children of Ammon said to Hanun, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? are not his servants come unto thee for to search, and to overthrow, and to spy out the land?
 | [strongs] | 0559 And said 8269 the chiefs of 1121 the sons of 5983 Ammon 2586 to Hanun, 3513 Is honoring 1732 David 0001 your father, 5869 in your eyes, 0000 because 7971 he sent 0000 to you 5162 comforters? 3808 Have not 5668 to order to 2713 search, 2015 and to overthrow, 7270 and to spy out 0776 the land, 0935 come in 5650 his servants 0000 to you?
19:4 | [cbb5] | 哈嫩便將大衛臣僕的鬍鬚剃去一半、又割斷他們下半截的衣服、使他們露出下體、打發他們回去。
 | [kjv] | Wherefore Hanun took David's servants, and shaved them, and cut off their garments in the midst hard by their buttocks, and sent them away.
 | [strongs] | 3947 And took 2586 Hanun 5650 the servants of 1732 David, 1548 and shaved them, 3772 and cut 4066 their clothes 2477 in half 5704 to 4667 the buttocks, 7971 and sent them away.
19:5 | [cbb5] | 有人將臣僕所遇的事告訴大衛、他就差人去迎接他們、因為他們甚覺羞恥．告訴他們說、可以住在耶利哥等到鬍鬚長起再回來。
 | [kjv] | Then there went certain, and told David how the men were served. And he sent to meet them: for the men were greatly ashamed. And the king said, Tarry at Jericho until your beards be grown, and then return.
 | [strongs] | 1980 And {some} went 5046 and told 1732 to David 5568 about 0376 the men. 7971 And he sent 7125 to meet them, 1961 for were 0376 the men 3537 humiliated 3966 greatly- 0559 and said 4428 the king, 3427 Remain 3405 in Jericho 5704 until 6779 has grown 2206 your beard, 7725 then return.
19:6 | [cbb5] | 亞捫人知道大衛憎惡他們、哈嫩和亞捫人就打發人、拿一千他連得銀子、從米所波大米、亞蘭瑪迦、瑣巴、雇戰車和馬兵。
 | [kjv] | And when the children of Ammon saw that they had made themselves odious to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Syriamaachah, and out of Zobah.
 | [strongs] | 7200 And saw 1121 the sons of 5983 Ammon 0000 that 0887 they had made themselves odious 1732 to David. 1732 And sent 2586 Hanun 1121 and the sons of 5983 Ammon 0505 a thousand of 3603 talents 3701 silver 7936 to hire 0000 for themselves 0000 from 0763 Syria of Naharaim 4480 and from 0758 Syria of 4601 Maachah 6678 and from Zobah 7393 chariots 6571 and horsemen.
19:7 | [cbb5] | 於是雇了三萬二千輛戰車和瑪迦王並他的軍兵．他們來安營在米底巴前。亞捫人也從他們的城裡出來、聚集交戰。
 | [kjv] | So they hired thirty and two thousand chariots, and the king of Maachah and his people; who came and pitched before Medeba. And the children of Ammon gathered themselves together from their cities, and came to battle.
 | [strongs] | 7936 And they hired 0000 for themselves 8147 two 7970 thirty-thousand 7393 chariots, 0000 and 4428 the king of 4601 Maachah 5971 and his people. 0935 And they came 2583 and camped 6440 before 4311 Medeba. 1121 And the sons of 5983 Ammon 0622 gathered 5892 from their cities 0935 and came 0000 to 4421 the battle.
19:8 | [cbb5] | 大衛聽見了、就差派約押、統帶勇猛的全軍出去。
 | [kjv] | And when David heard of it, he sent Joab, and all the host of the mighty men.
 | [strongs] | 8085 And heard 1732 David, 7971 and sent 3097 Joab 0000 and 3605 all 6635 the army of 1368 the warriors.
19:9 | [cbb5] | 亞捫人出來、在城門前擺陣．所來的諸王另在郊野擺陣。
 | [kjv] | And the children of Ammon came out, and put the battle in array before the gate of the city: and the kings that were come were by themselves in the field.
 | [strongs] | 3318 And came out 1121 the sons of 5983 Ammon 6186 and set in order 4421 the battle 6607 {at} the entrance to 5892 the city. 4428 And the kings 0834 who 0935 had come 0000 {were} by themselves 7704 in the field.
19:10 | [cbb5] | 約押看見敵人在他前後擺陣、就從以色列軍中挑選精兵、使他們對著亞蘭人擺陣。
 | [kjv] | Now when Joab saw that the battle was set against him before and behind, he chose out of all the choice of Israel, and put them in array against the Syrians.
 | [strongs] | 7200 And saw 3097 Joab 0000 that 1961 was 6440 the face of 4421 the battle 0000 against him 6440 before 0268 and behind. 0977 And he chose 3605 from all 0970 the choice {ones} 6256 in 3478 Israel, 6186 and set in order 7125 to meet 0758 Syria.
19:11 | [cbb5] | 其餘的兵交與他兄弟亞比篩、對著亞捫人擺陣。
 | [kjv] | And the rest of the people he delivered unto the hand of Abishai his brother, and they set themselves in array against the children of Ammon.
 | [strongs] | 0000 And 3499 the rest of 5971 the people 5414 he gave 3027 into the hand of 0052 Abishai 0251 his brother. 6186 And they set in order 7125 to meet 1121 the sons of 5983 Ammon.
19:12 | [cbb5] | 約押對亞比篩說、亞蘭人若強過我、你就來幫助我．亞捫人若強過你、我就去幫助你。
 | [kjv] | And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will help thee.
 | [strongs] | 0559 And he said, 0518 If 2388 is stronger 4480 than I 0758 Syria, 1961 then you will be 0000 to me 8668 for a help. 0518 But, if 1121 the sons of 5983 Ammon 2388 are too strong 0000 for you, 3467 then I will deliver you.
19:13 | [cbb5] | 我們都當剛強、為本國的民、和 神的城邑、作大丈夫．願耶和華憑他的意旨而行。
 | [kjv] | Be of good courage, and let us behave ourselves valiantly for our people, and for the cities of our God: and let the LORD do that which is good in his sight.
 | [strongs] | 2388 Be strong, 2388 and let us take courage, 3588 for 5971 our people 0000 and for 5892 the cities of 0430 our God. 3068 And Yahweh 2896 the good 5869 in His eyes 6213 will do.
19:14 | [cbb5] | 於是約押和跟隨他的人前進攻打亞蘭人．亞蘭人在約押面前逃跑。
 | [kjv] | So Joab and the people that were with him drew nigh before the Syrians unto the battle; and they fled before him.
 | [strongs] | 3061 And drew near 3097 Joab 5971 and the people 0834 who {were} 0000 with him 6440 before 0758 Syria 0000 to 4421 the battle. 0727 And they ran away 6440 before him.
19:15 | [cbb5] | 亞捫人見亞蘭人逃跑、他們也在約押的兄弟亞比篩面前逃跑進城．約押就回耶路撒冷去了。
 | [kjv] | And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem.
 | [strongs] | 1121 And the sons of 5983 Ammon 7200 saw 5127 that had ran away 0758 Syria, 0727 and they fled. 1571 Also they, 6440 from before 0052 Abishai 0251 his brother, 0935 and they came 5892 to the city. 0935 And came 3097 Joab 3389 {to} Jerusalem.
19:16 | [cbb5] | 亞蘭人見自己被以色列人打敗、就打發使者將大河那邊的亞蘭人調來、哈大利謝的將軍朔法率領他們。
 | [kjv] | And when the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians that were beyond the river: and Shophach the captain of the host of Hadarezer went before them.
 | [strongs] | 7200 And saw 0758 Syria 5061 that they were struck down 6440 before 3478 Israel, 7971 and they sent 4397 messengers 3318 and brought out 0758 Syria 0834 that {was} 5676 from beyond 5104 the River. 7780 And Shophach 8269 the captain of 6635 the army of 1928 Hadarezer {was} 6440 before them.
19:17 | [cbb5] | 有人告訴大衛、他就聚集以色列眾人、過約但河、來到亞蘭人那裡、迎著他們擺陣。大衛既擺陣攻擊亞蘭人、亞蘭人就與他打仗。
 | [kjv] | And it was told David; and he gathered all Israel, and passed over Jordan, and came upon them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him.
 | [strongs] | 5046 And it was told 1732 to David 6908 and he gathered 3605 all 3478 Israel 5674 and crossed 3383 the Jordan {River}, 0935 and came 0000 to them 6186 and set in order 0000 against them. 6186 Yes, set in order 1732 David 7125 to meet 0758 Syria 4421 {in} battle, 3898 and they fought 0000 with him.
19:18 | [cbb5] | 亞蘭人在以色列人面前逃跑．大衛殺了亞蘭七千輛戰車的人、四萬步兵．又殺了亞蘭的將軍朔法。
 | [kjv] | But the Syrians fled before Israel; and David slew of the Syrians seven thousand men which fought in chariots, and forty thousand footmen, and killed Shophach the captain of the host.
 | [strongs] | 5127 And fled 0758 Syria 6440 from before 3478 Israel, 2026 and killed 1732 David 0758 of Syria 7651 seven 0505 thousand 7393 charioteers, 0705 and forty 0376 thousand men on 7273 foot, 0000 and 7780 Shophach 8269 captain of 6635 the army 4191 he killed.
19:19 | [cbb5] | 屬哈大利謝的諸王見自己被以色列人打敗、就與大衛和好、歸服他．於是亞蘭人不敢再幫助亞捫人了。
 | [kjv] | And when the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and became his servants: neither would the Syrians help the children of Ammon any more.
 | [strongs] | 7200 And saw 5650 the servants of 1928 Hadarezer 0000 that 5061 they were struck down 6440 before 3478 Israel, 8384 and made 7999 they peace 0000 with 1734 David 8334 and served him. 3808 And not 2974 was willing 0758 Syria 0346 to deliver 1121 the sons of 5983 Ammon 5750 any more.


Strongs Concordance [1 Chronicles 20]

 歷代志上 1 Chronicles 20
20:1 | [cbb5] | 過了一年、到列王出戰的時候、約押率領軍兵、毀壞亞捫人的地、圍攻拉巴。大衛仍住在耶路撒冷。約押攻打拉巴將城傾覆。
 | [kjv] | And it came to pass, that after the year was expired, at the time that kings go out to battle, Joab led forth the power of the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab smote Rabbah, and destroyed it.
 | [strongs] | 1961 And it was, 6256 at the time of 7725 the return of 8141 the year, 6256 at the time 3318 {when} go forth 4428 the kings, 5090 that led out 3097 Joab 2428 the power of 6635 the army 7843 and destroyed 0776 the land of 1121 the sons of 5983 Ammon, 0935 and came 6696 and beseiged 7237 Rabbah. 1732 But David 5975 remained 3389 in Jerusalem. 5221 And struck 3097 Joab 7237 Rabbah 2040 and overthrew it.
20:2 | [cbb5] | 大衛奪了亞捫人之王所戴的金冠冕、〔王或作瑪勒堪瑪勒堪即米勒公亞捫族之神名〕其上的金子重一他連得、又嵌著寶石．人將這冠冕戴在大衛頭上．大衛從城裡奪了許多財物．
 | [kjv] | And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set upon David's head: and he brought also exceeding much spoil out of the city.
 | [strongs] | 3947 And took 1732 David 5850 the crown of 4428 their king 5921 from 7218 his head, 4672 and found it 4948 the weight of 3603 one talent of 2091 gold, 0000 and in it 0068 a stone 3368 precious. 1961 And it was 5921 on 7218 the head of 1732 David. 7998 And the plunder of 5892 the city 3318 he brought out 7235 a great amount 3966 very.
20:3 | [cbb5] | 將城裡的人拉出來、放在鋸下、或鐵耙下、或鐵斧下〔或作強他們用鋸或用打糧食的鐵器或用鐵斧作工〕大衛待亞捫各城的居民都是如此。其後大衛和眾軍都回耶路撒冷去了。
 | [kjv] | And he brought out the people that were in it, and cut them with saws, and with harrows of iron, and with axes. Even so dealt David with all the cities of the children of Ammon. And David and all the people returned to Jerusalem.
 | [strongs] | 0000 And 5971 the people 0834 who {were} 0000 in it 0935 he brought 4050 and {they} sawed 4050 with saws 2757 and with sharp tools of 1170 iron, 4050 and with the axes. 3651 And so 6213 did 1732 David 3605 to all 5892 the cities of 1121 the sons of 5983 Ammon. 7725 And returned 1732 David 3605 and all 5971 the people 3389 {to} Jerusalem.
20:4 | [cbb5] | 後來、以色列人在基色與非利士人打仗．戶沙人西比該殺了偉人的一個兒子細派．非利士人就被制伏了。
 | [kjv] | And it came to pass after this, that there arose war at Gezer with the Philistines; at which time Sibbechai the Hushathite slew Sippai, that was of the children of the giant: and they were subdued.
 | [strongs] | 1961 And it was, 0310 after 0000 this, 5975 that stood 4421 a battle 1507 in Gezer 5973 with 6430 the Philistines. 0227 then 5221 struck 5444 Sibbechai 2643 the Hushathite 5598 Sippai 3206 of the children of 7497 the giant, 3665 and they were humbled.
20:5 | [cbb5] | 又與非利士人打仗．睚珥的兒子伊勒哈難、殺了迦特人歌利亞的兄弟拉哈米．這人的槍桿粗如織布的機軸。
 | [kjv] | And there was war again with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, whose spear staff was like a weaver's beam.
 | [strongs] | 1961 And was 5750 again 4421 a battle 0854 with 6430 the Philistines. 5221 And struck 0445 Elhanan 1121 the son of 2971 Jair 3902 Lahmi, 0251 the brother of 1555 Goliath 1663 the Gittite, 6086 and wood 2595 his spear's 4500 {was} like beam 0707 weaver's.
20:6 | [cbb5] | 又在迦特打仗、那裡有一個身量高大的人、手腳都是六指、共有二十四個指頭．他也是偉人的兒子。
 | [kjv] | And yet again there was war at Gath, where was a man of great stature, whose fingers and toes were four and twenty, six on each hand, and six on each foot and he also was the son of the giant.
 | [strongs] | 1961 And there was 5750 again 4421 a battle 1661 in Gath. 1961 And there was 0376 a man of 4055 stature, 0676 and his fingers and toes 8338 {were} six 8337 and six, 6242 twenty- 0702 four {in all}. 1571 And also 0000 he 3205 had been born 7497 to the giant.
20:7 | [cbb5] | 這人向以色列人罵陣、大衛的哥哥示米亞的兒子約拿單就殺了他。
 | [kjv] | But when he defied Israel, Jonathan the son of Shimea David's brother slew him.
 | [strongs] | 2778 And he reproached 3478 Israel, 5227 and struck him 3093 Jonathan 1121 the son of 8092 Shimea, 0251 the brother of 1732 David.
20:8 | [cbb5] | 這三個人是迦特偉人的兒子．都死在大衛和他僕人的手下。
 | [kjv] | These were born unto the giant in Gath; and they fell by the hand of David, and by the hand of his servants.
 | [strongs] | 0428 These 3205 were born 7497 to the giant 1661 in Gath, 6915 and they fell 3027 by the hand of 1732 David, 3027 and by the hand of 5650 his servants.


Strongs Concordance [1 Chronicles 21]

 歷代志上 1 Chronicles 21
21:1 | [cbb5] | 撒但起來攻擊以色列人、激動大衛數點他們。
 | [kjv] | And Satan stood up against Israel, and provoked David to number Israel.
 | [strongs] | 5324 And stood up 7584 Satan 0413 against 3478 Israel 5265 and moved 1732 David 4487 to number 3478 Israel.
21:2 | [cbb5] | 大衛就吩咐約押、和民中的首領、說、你們去數點以色列人、從別是巴直到但、回來告訴我、我好知道他們的數目。
 | [kjv] | And David said to Joab and to the rulers of the people, Go, number Israel from Beersheba even to Dan; and bring the number of them to me, that I may know it.
 | [strongs] | 0559 And said 1732 David 0413 to 3097 Joab 0413 and to 7860 the chiefs of 5971 the people, 1980 Go, 4557 number 3478 Israel, 0884 from Beer-sheba 5704 even to 1838 Dan. 0935 And bring 0000 to me, 3045 that I may know 4557 their number.
21:3 | [cbb5] | 約押說、願耶和華使他的百姓比現在加增百倍。我主我王阿、他們不都是你的僕人麼．我主為何吩咐行這事、為何使以色列人陷在罪裡呢。
 | [kjv] | And Joab answered, The LORD make his people an hundred times so many more as they be: but, my lord the king, are they not all my lord's servants? why then doth my lord require this thing? why will he be a cause of trespass to Israel?
 | [strongs] | 0559 And said 3097 Joab, 3254 May add 3068 Yahweh 0000 to 5971 His people 1992 {as if} they {were} 3967 a hundred 6471 times. 3808 Are not, 0113 my lord, 4428 O king, 3605 all of them 0113 to my lord 5650 servants? 4100 Why 1245 does seek 0000 this 0113 my lord? 4100 Why 1961 will he become 0819 a cause of guilt 3478 to Israel?
21:4 | [cbb5] | 但王的命令勝過約押。約押就出去、走遍以色列地、回到耶路撒冷、
 | [kjv] | Nevertheless the king's word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem.
 | [strongs] | 1697 But the word of 4428 the king 5810 was strong 3097 against Joab. 5927 And went out 3097 Joab 3318 and went about 3605 in all 3478 Israel, 0935 and came 3389 {to} Jerusalem.
21:5 | [cbb5] | 將百姓的總數奏告大衛。以色列人拿刀的、有一百一十萬．猶大人拿刀的、有四十七萬。
 | [kjv] | And Joab gave the sum of the number of the people unto David. And all they of Israel were a thousand thousand and an hundred thousand men that drew sword: and Judah was four hundred threescore and ten thousand men that drew sword.
 | [strongs] | 5414 And gave 3097 Joab 4557 the number of 4662 the census of 5971 the people 1732 to David. 1961 And was 3605 all 3478 Israel 0505 a thousand 0505 thousands 3967 and a hundred 0505 thousand 0376 men 8025 drawing 2719 sword. 3063 And Judah 0702 {was} four 3963 hundred 7657 and seventy 0505 thousand 0376 men 8025 drawing 2719 sword.
21:6 | [cbb5] | 惟有利未人和便雅憫人沒有數在其中．因為約押厭惡王的這命令。
 | [kjv] | But Levi and Benjamin counted he not among them: for the king's word was abominable to Joab.
 | [strongs] | 3878 And Levi 1144 and Benjamin 3808 not 6485 he did number 8432 among them, 3588 for 8581 was loathsome 1697 the word of 4428 the king 0000 with 3097 Joab.
21:7 | [cbb5] | 神不喜悅這數點百姓的事、便降災給以色列人。
 | [kjv] | And God was displeased with this thing; therefore he smote Israel.
 | [strongs] | 3415 And it was evil 5869 in the eyes of 0430 God, 5921 as to 1697 thing 0000 this, 5221 and He struck 3478 Israel.
21:8 | [cbb5] | 大衛禱告 神說、我行這事大有罪了．現在求你除掉僕人的罪孽．因我所行的甚是愚昧。
 | [kjv] | And David said unto God, I have sinned greatly, because I have done this thing: but now, I beseech thee, do away the iniquity of thy servant; for I have done very foolishly.
 | [strongs] | 0559 And said 1732 David 0413 to 0430 God, 2398 I have sinned 3966 exceedingly 0000 in that 6213 I have done 1697 thing 0000 this. 6258 And now, 5674 cause to pass, 4994 I pray, 5771 the iniquity of 5650 Your servant, 3588 for 5528 I have acted foolishly 3966 very.
21:9 | [cbb5] | 耶和華吩咐大衛的先見迦得說、
 | [kjv] | And the LORD spake unto Gad, David's seer, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 1410 to Gad, 2374 the seer of 1732 David, 0559 saying,
21:10 | [cbb5] | 你去告訴大衛說、耶和華如此說、我有三樣災、隨你選擇一樣、我好降與你。
 | [kjv] | Go and tell David, saying, Thus saith the LORD, I offer thee three things: choose thee one of them, that I may do it unto thee.
 | [strongs] | 1980 Go, 1696 and speak 1732 to David, 0559 saying, 3541 Thus 0559 says 3068 Yahweh, 7969 Three {things} 0589 I 5186 am extending 0000 to you. 0977 Choose 0000 for yourself 0259 one 0000 of them, 6213 that I may do 0000 to you.
21:11 | [cbb5] | 於是迦得來見大衛、對他說、耶和華如此說、你可以隨意選擇．
 | [kjv] | So Gad came to David, and said unto him, Thus saith the LORD, Choose thee
 | [strongs] | 0935 And came 1410 Gad 0000 to 1732 David 0559 and said 0000 to him, 3541 Thus 0559 says 3068 Yahweh, 6901 Choose 0000 for yourself
21:12 | [cbb5] | 或三年的饑荒、或敗在你敵人面前、被敵人的刀追殺三個月、或在你國中有耶和華的刀、就是三日的瘟疫、耶和華的使者在以色列的四境施行毀滅。現在你要想一想、我好回覆那差我來的。
 | [kjv] | Either three years' famine; or three months to be destroyed before thy foes, while that the sword of thine enemies overtaketh thee; or else three days the sword of the LORD, even the pestilence, in the land, and the angel of the LORD destroying throughout all the coasts of Israel. Now therefore advise thyself what word I shall bring again to him that sent me.
 | [strongs] | 0518 either 7967 {for} three 8141 years 7458 famine, 0000 or 7967 three 3391 months 5595 to be swept away 6440 before 6862 your adversaries, 2719 even {by} the sword of 6862 your enemies 5381 to be overtaken, 0000 or 7967 three 3117 days, 2719 {by} the sword of 3068 Yahweh, 1698 even pestilence 0776 in the land, 4397 and the angel of 3068 Yahweh 7843 destroying 3605 in all 1366 the borders of 3478 Israel. 6258 And now 3045 consider 4100 what 7725 I will bring back 0000 to 7971 Him who sent me 1697 word.
21:13 | [cbb5] | 大衛對迦得說、我甚為難．我願落在耶和華的手裡、因為他有豐盛的憐憫．我不願落在人的手裡。
 | [kjv] | And David said unto Gad, I am in a great strait: let me fall now into the hand of the LORD; for very great are his mercies: but let me not fall into the hand of man.
 | [strongs] | 0559 And said 1732 David 1410 to Gad, 6889 Distress {is} 0000 to me 1419 great. 5307 Let me fall 4994 I pray, 3027 into the hand of 3068 Yahweh, 3588 for 7227 many {are} 7356 His mercies 3966 very. 3027 But, into the hand of 0120 man 0408 not 5307 let me fall.
21:14 | [cbb5] | 於是耶和華降瘟疫與以色列人．以色列人就死了七萬。
 | [kjv] | So the LORD sent pestilence upon Israel: and there fell of Israel seventy thousand men.
 | [strongs] | 5414 And gave 3068 Yahweh 1698 a pestilence 3478 in Israel, 5307 and fell 3478 of Israel 7657 seventy 0505 thousand 0376 men.
21:15 | [cbb5] | 神差遣使者去滅耶路撒冷．剛要滅的時候、耶和華看見後悔、就不降這災了、吩咐滅城的天使說、彀了、住手罷。那時耶和華的使者站在耶布斯人阿珥楠的禾場那裡。
 | [kjv] | And God sent an angel unto Jerusalem to destroy it: and as he was destroying, the LORD beheld, and he repented him of the evil, and said to the angel that destroyed, It is enough, stay now thine hand. And the angel of the LORD stood by the threshingfloor of Ornan the Jebusite.
 | [strongs] | 7971 And sent 0430 God 4397 an angel 3389 to Jerusalem 7843 to destroy it. 7843 And while destroying, 7200 saw 3068 Yahweh, 5162 and repented 5568 about 7451 the evil, 0559 and said 4397 to the angel 7843 who was destroying, 0722 Enough! 6258 Now 7503 let drop 3027 your hand. 4397 And the angel of 3068 Yahweh 5975 was standing 1637 by the grain floor of 0771 Ornan 2983 the Jebusite.
21:16 | [cbb5] | 大衛舉目、看見耶和華的使者站在天地間、手裡有拔出來的刀、伸在耶路撒冷以上。大衛和長老都身穿麻衣、面伏於地。
 | [kjv] | And David lifted up his eyes, and saw the angel of the LORD stand between the earth and the heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders of Israel, who were clothed in sackcloth, fell upon their faces.
 | [strongs] | 5375 And lifted up 1732 David 5869 his eyes 7200 and saw 4397 the angel of 3068 Yahweh 5975 standing 0996 between 0776 the earth 0000 and 8064 the heavens, 2719 and his sword 8025 drawn 3027 in his hand, 7971 stretched out 5921 over 3389 Jerusalem. 5307 And fell down 1732 David 2205 and the elders, 3680 covered 8242 with sackcloth 0000 on 6440 their faces.
21:17 | [cbb5] | 大衛禱告 神說、吩咐數點百姓的不是我麼．我犯了罪、行了惡．但這群羊作了甚麼呢．願耶和華我 神的手攻擊我、和我的父家．不要攻擊你的民、降瘟疫與他們。
 | [kjv] | And David said unto God, Is it not I that commanded the people to be numbered? even I it is that have sinned and done evil indeed; but as for these sheep, what have they done? let thine hand, I pray thee, O LORD my God, be on me, and on my father's house; but not on thy people, that they should be plagued.
 | [strongs] | 0559 And said 1732 David 0000 to 0430 God, 3808 Did not 0589 I, 0559 I say 4487 to number 5971 the people? 0589 Yes, I 1931 myself 0834 who 2398 sinned, 4427 and indeed 7489 have done evil. 0428 But these, 7659 the flock. 6213 What have they done? 3068 O Yahweh, 0430 my God, 1961 let be, 4994 I pray, 3027 Your hand 0000 on me 1004 and on household 0001 my forefather's, 5971 but on Your people 3808 not 4046 to be plagued.
21:18 | [cbb5] | 耶和華的使者吩咐迦得去告訴大衛、叫他上去、在耶布斯人阿珥楠的禾場上、為耶和華築一座壇。
 | [kjv] | Then the angel of the LORD commanded Gad to say to David, that David should go up, and set up an altar unto the LORD in the threshingfloor of Ornan the Jebusite.
 | [strongs] | 4397 And the angel of 3068 Yahweh 0559 said 1410 to Gad, 0559 saying 1732 for David 0000 that 5927 should go up 1732 David 6965 to raise 4196 an altar 3068 to Yahweh 1637 in the grain floor of 0771 Ornan 2983 the Jebusite.
21:19 | [cbb5] | 大衛就照著迦得奉耶和華名所說的話上去了。
 | [kjv] | And David went up at the saying of Gad, which he spake in the name of the LORD.
 | [strongs] | 5927 And went up 1732 David 1697 by the word of 1410 Gad, 0834 which 1696 he spoke 7034 in the name of 3068 Yahweh.
21:20 | [cbb5] | 那時阿珥楠正打麥子．回頭看見天使、就和他四個兒子都藏起來了。
 | [kjv] | And Ornan turned back, and saw the angel; and his four sons with him hid themselves. Now Ornan was threshing wheat.
 | [strongs] | 7725 And turned 0771 Ornan, 7200 and saw 7969 the 4397 angel. 0702 And four 1121 his sons 0000 with him 2244 hid themselves. 0771 And Ornan 1758 was threshing 2406 wheat.
21:21 | [cbb5] | 大衛到了阿珥楠那裡、阿珥楠看見大衛、就從禾場上出去、臉伏於地、向他下拜。
 | [kjv] | And as David came to Ornan, Ornan looked and saw David, and went out of the threshingfloor, and bowed himself to David with his face to the ground.
 | [strongs] | 0935 And came 1732 David 5704 to 0771 Ornan, 7200 and looked 0771 Ornan 7200 and saw 1732 David, 5927 and went out 1637 from the floor 3766 and bowed down 1732 to David- 6440 face 0776 to the ground.
21:22 | [cbb5] | 大衛對阿珥楠說、你將這禾場與相連之地賣給我．我必給你足價、我好在其上為耶和華築一座壇、使民間的瘟疫止住。
 | [kjv] | Then David said to Ornan, Grant me the place of this threshingfloor, that I may build an altar therein unto the LORD: thou shalt grant it me for the full price: that the plague may be stayed from the people.
 | [strongs] | 0559 And said 1732 David 0771 to Ornan, 5414 Give 0000 me 4186 the site of 1637 the grain floor, 1129 that I may build 4196 an altar 3068 to Yahweh. 3701 For money 4392 full 5414 give it 0000 to me, 6113 that be restrained 5063 the plague 0000 from 5971 the people.
21:23 | [cbb5] | 阿珥楠對大衛說、你可以用這禾場、願我主我王照你所喜悅的去行．我也將牛給你作燔祭、把打糧的器具當柴燒、拿麥子作素祭．這些我都送給你。
 | [kjv] | And Ornan said unto David, Take it to thee, and let my lord the king do that which is good in his eyes: lo, I give thee the oxen also for burnt offerings, and the threshing instruments for wood, and the wheat for the meat offering; I give it all.
 | [strongs] | 5590 And said 0771 Ornan 0000 to 1732 David, 3947 Take for yourself, 6213 and do, 0113 my lord, 4428 the king, 2896 the good 5869 in his eyes. 7200 See, 5414 I give 1241 the oxen 5930 the burnt-offerings 4173 and the threshing tools 6086 for wood, 2406 and the wheat, 4503 for the food-offering. 3605 the whole 5414 I give.
21:24 | [cbb5] | 大衛王對阿珥楠說、不然、我必要用足價向你買．我不用你的物獻給耶和華、也不用白得之物獻為燔祭。
 | [kjv] | And king David said to Ornan, Nay; but I will verily buy it for the full price: for I will not take that which is thine for the LORD, nor offer burnt offerings without cost.
 | [strongs] | 0559 And said 4428 King 1732 David 0771 to Ornan, 3808 No, 7069 for surely 7069 I will buy {it} 3701 with silver 4392 full. 3588 For 3808 not 5375 I will offer 0834 that which 0000 {is} yours 3068 to Yahweh, 5927 and make go up 5930 a burnt-offering 2600 without cost.
21:25 | [cbb5] | 於是大衛為那塊地平了六百舍客勒金子給阿珥楠。
 | [kjv] | So David gave to Ornan for the place six hundred shekels of gold by weight.
 | [strongs] | 5414 And gave 1732 David 0771 to Ornan 4725 for the place 8255 shekels of 2091 gold 4948 {in} weight 8337 six 3963 hundred.
21:26 | [cbb5] | 大衛在那裡為耶和華築了一座壇、獻燔祭和平安祭、求告耶和華．耶和華就應允他、使火從天降在燔祭壇上。
 | [kjv] | And David built there an altar unto the LORD, and offered burnt offerings and peace offerings, and called upon the LORD; and he answered him from heaven by fire upon the altar of burnt offering.
 | [strongs] | 1129 And built 8033 there 1732 David 4196 an altar 3068 to Yahweh, 5927 and offered 5930 burnt-offerings 8002 and peace-offerings, 7121 and called 0413 to 3068 Yahweh. 6030 And He answered him 0784 with fire 4480 from 8064 the heavens 5921 on 4196 the altar of 5930 the burnt-offering.
21:27 | [cbb5] | 耶和華吩咐使者、他就收刀入鞘。
 | [kjv] | And the LORD commanded the angel; and he put up his sword again into the sheath thereof.
 | [strongs] | 1696 And spoke 3068 Yahweh 4397 to the angel, 7725 and he returned 2719 his sword 5084 to its sheath.
21:28 | [cbb5] | 那時大衛見耶和華在耶布斯人阿珥楠的禾場上應允了他、就在那裡獻祭。
 | [kjv] | At that time when David saw that the LORD had answered him in the threshingfloor of Ornan the Jebusite, then he sacrificed there.
 | [strongs] | 6256 At time 1931 that, 7200 when saw 1732 David 0000 that 6030 had answered him 3068 Yahweh 1637 in the grain floor of 0771 Ornan 2983 the Jebusite, 2076 then he sacrificed 8033 there.
21:29 | [cbb5] | 摩西在曠野所造之耶和華的帳幕和燔祭壇都在基遍的高處。
 | [kjv] | For the tabernacle of the LORD, which Moses made in the wilderness, and the altar of the burnt offering, were at that season in the high place at Gibeon.
 | [strongs] | 4908 And the tabernacle of 3068 Yahweh 0000 that 6213 had made 4872 Moses 4057 in the desert, 4196 and the altar of 5930 the burnt-offering, 9999 {were} 6256 at time 1931 that 1116 in the high place 1391 in Gibeon.
21:30 | [cbb5] | 只是大衛不敢前去求問 神．因為懼怕耶和華使者的刀。
 | [kjv] | But David could not go before it to enquire of God: for he was afraid because of the sword of the angel of the LORD.
 | [strongs] | 3808 And not 3201 was able 1732 David 1980 to go 6440 before it 1875 to seek 0430 God, 3588 for 1204 he was terrified 6480 from the face of 2719 the sword of 4397 the angel of 3068 Yahweh.


Strongs Concordance [1 Chronicles 22]

 歷代志上 1 Chronicles 22
22:1 | [cbb5] | 大衛吩咐聚集住以色列地的外邦人、從其中派石匠鑿石頭、要建造 神的殿。
 | [kjv] | Then David said, This is the house of the LORD God, and this is the altar of the burnt offering for Israel.
 | [strongs] | 0559 And said, 1732 David, 2088 This {is} 1961 it, 1004 the house of 3068 Yahweh 0430 God, 2088 and this {is} 4196 the altar 5930 for burnt-offering 3478 for Israel.
22:2 | [cbb5] | 大衛豫備許多鐵、作門上的釘子和鉤子．又豫備許多銅、多得無法可稱．
 | [kjv] | And David commanded to gather together the strangers that were in the land of Israel; and he set masons to hew wrought stones to build the house of God.
 | [strongs] | 0559 And said 1732 David 3664 to be gathered 1116 the aliens 0834 who {were} 0779 in the land of 3478 Israel, 5975 and appointed 2672 cutters 2672 to cut 0068 stones of 1496 cutting, 1139 to build 1004 the house of 0430 God.
22:3 | [cbb5] | 又豫備無數的香柏木．因為西頓人和推羅人、給大衛運了許多香柏木來。
 | [kjv] | And David prepared iron in abundance for the nails for the doors of the gates, and for the joinings; and brass in abundance without weight;
 | [strongs] | 1170 And iron 7230 to abundance 7230 for nails, 1817 for the doors of 8179 the gates, 4226 and for couplings, 0631 prepared 1732 David. 5178 And bronze 3966 very much 0369 there was no 4948 weighing {it}.
22:4 | [cbb5] | 大衛說、我兒子所羅門、還年幼嬌嫩、要為耶和華建造的殿宇、必須高大輝煌、使名譽榮耀、傳遍萬國．所以我要為殿豫備材料。於是大衛在未死之先豫備的材料甚多。
 | [kjv] | Also cedar trees in abundance: for the Zidonians and they of Tyre brought much cedar wood to David.
 | [strongs] | 6086 And of trees 0730 cedar 0369 without 4557 number, 0935 for brought 6722 the Sidonians 6876 and the Tyrians 6086 trees of 0730 cedar 7230 to abundance 1732 to David.
22:5 | [cbb5] | 大衛召了他兒子所羅門來、囑咐他給耶和華以色列的 神建造殿宇．
 | [kjv] | And David said, Solomon my son is young and tender, and the house that is to be builded for the LORD must be exceeding magnifical, of fame and of glory throughout all countries: I will therefore now make preparation for it. So David prepared abundantly before his death.
 | [strongs] | 0559 And said 1732 David, 8010 Solomon 1121 My son 5288 {is} a youth 7390 and tender, 1004 and the house 1629 to be built 3068 to Yahweh 1430 {is} to be made great 4605 to a height, 8034 for a name 0000 and 8597 for beauty 3605 to all 0776 the lands. 3559 Let me prepare, 4994 I pray 0000 for it. 0631 And prepared 1732 David 7230 to abundance 6440 before 4194 his death.
22:6 | [cbb5] | 對所羅門說、我兒阿、我心裡本想為耶和華我 神的名建造殿宇。
 | [kjv] | Then he called for Solomon his son, and charged him to build an house for the LORD God of Israel.
 | [strongs] | 7121 And he called 3588 for 1121 his son, 6680 and commanded him 1139 to build 1004 a house 3068 to Yahweh, 0430 the God of 3478 Israel.
22:7 | [cbb5] | 只是耶和華的話臨到我、說、你流了多人的血、打了多次大仗．你不可為我的名建造殿宇、因為你在我眼前使多人的血流在地上。
 | [kjv] | And David said to Solomon, My son, as for me, it was in my mind to build an house unto the name of the LORD my God:
 | [strongs] | 0559 And said 1732 David 8010 to Solomon 1121 his son, 0589 As for me, 1961 it was 6256 in 3824 my heart 1139 to build 1004 a house 8034 to the name of 3068 Yahweh 0430 my God.
22:8 | [cbb5] | 你要生一個兒子．他必作太平的人．我必使他安靜、不被四圍的仇敵擾亂．他的名要叫所羅門．〔即太平之意〕他在位的日子、我必使以色列人平安康泰。
 | [kjv] | But the word of the LORD came to me, saying, Thou hast shed blood abundantly, and hast made great wars: thou shalt not build an house unto my name, because thou hast shed much blood upon the earth in my sight.
 | [strongs] | 1961 But was 5921 against me 1697 the word of 3068 Yahweh 0559 saying, 1818 Blood 7230 to abundance 8210 you have shed, 4421 and battles 1419 great 6466 you have made. 3808 not 1129 You will build 1004 a house 8034 to My name, 3588 for 1818 blood 7230 much 8210 you have shed 0776 to the earth 6440 before Me.
22:9 | [cbb5] | 他必為我的名建造殿宇．他要作我的子、我要作他的父．他作以色列王、我必堅定他的國位、直到永遠。
 | [kjv] | Behold, a son shall be born to thee, who shall be a man of rest; and I will give him rest from all his enemies round about: for his name shall be Solomon, and I will give peace and quietness unto Israel in his days.
 | [strongs] | 2009 Behold, 1121 a son 3205 will be born 0000 to you. 1931 He 1961 will be 0376 a man of 8172 rest, 5117 and I will give rest 0000 to him 3605 from all 0341 his enemies 5439 all around, 3588 for 8010 Solomon 1961 will be 8034 his name. 7965 And peace 8253 and quietness 5464 I will give 5921 to 3478 Israel 3117 in his days.
22:10 | [cbb5] | 我兒阿、現今願耶和華與你同在、使你亨通、照他指著你說的話、建造耶和華你 神的殿。
 | [kjv] | He shall build an house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel for ever.
 | [strongs] | 1931 He 1129 will build 1004 a house 8034 to my name, 1931 and he 1961 will become 0000 to Me 1121 a son, 0589 and I 0000 to him 0001 a Father. 6965 And I will establish 3678 the throne of 4467 his kingdom 5921 over 3478 Israel 5769 forever.
22:11 | [cbb5] | 但願耶和華賜你聰明智慧、好治理以色列國、遵行耶和華你 神的律法。
 | [kjv] | Now, my son, the LORD be with thee; and prosper thou, and build the house of the LORD thy God, as he hath said of thee.
 | [strongs] | 6258 Now, 1121 my son, 0000 to 3068 Yahweh 0000 with you, 6743 and may you prosper 1129 and build 1004 the house of 3068 Yahweh 0430 your God, 0834 as 1696 He spoke 0000 about you.
22:12 | [cbb5] | 你若謹守遵行耶和華藉摩西吩咐以色列的律例典章、就得亨通．你當剛強壯膽、不要懼怕、也不要驚惶。
 | [kjv] | Only the LORD give thee wisdom and understanding, and give thee charge concerning Israel, that thou mayest keep the law of the LORD thy God.
 | [strongs] | 0389 Only, 5414 give 0000 to you 3068 Yahweh 2451 wisdom 0995 and discernment 6680 and order you 5921 as to 3478 Israel, 8104 even to observe 8452 the law of 3068 Yahweh 0430 your God.
22:13 | [cbb5] | 我在困難之中為耶和華的殿豫備了金子十萬他連得、銀子一百萬他連得、銅和鐵、多得無法可稱．我也豫備了木頭、石頭、你還可以增添。
 | [kjv] | Then shalt thou prosper, if thou takest heed to fulfil the statutes and judgments which the LORD charged Moses with concerning Israel: be strong, and of good courage; dread not, nor be dismayed.
 | [strongs] | 0227 Then 6743 you will prosper, 0000 if 8104 you observe 6213 to do 2706 the statutes 0000 and 4941 the judgments 0834 that 6680 commanded 3068 Yahweh 4872 Moses 5921 as to 3478 Israel. 2388 Be strong 0553 and brave. 0408 not 3372 Do fear 0408 nor 2865 be downcast.
22:14 | [cbb5] | 你有許多匠人、就是石匠、木匠、和一切能作各樣工的巧匠．
 | [kjv] | Now, behold, in my trouble I have prepared for the house of the LORD an hundred thousand talents of gold, and a thousand thousand talents of silver; and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and thou mayest add thereto.
 | [strongs] | 2009 And, look, 6040 in my affliction 3559 I have prepared 1004 for the house of 3068 Yahweh 2091 {of} gold 3603 talents 3967 a hundred 0505 thousand, 3701 and {of} silver 0505 a thousand 0505 thousands 3603 talents. 5178 And of the bronze 1270 and of the iron 0369 there is no 4948 weighing, 3588 for 7230 to abundance 1961 it is. 6086 And wood 0068 and stones 3559 I have prepared 0000 and to them 3254 you will add.
22:15 | [cbb5] | 並有無數的金、銀、銅、鐵。你當起來辦事．願耶和華與你同在。
 | [kjv] | Moreover there are workmen with thee in abundance, hewers and workers of stone and timber, and all manner of cunning men for every manner of work.
 | [strongs] | 0000 And with you 7227 {are} many 6213 doers of 4399 work, 2672 cutters, 2796 and carvers of 0068 stone 6086 and wood, 3605 and every 2450 skillful {man} 3605 for every 4399 work.
22:16 | [cbb5] | 大衛又吩咐以色列的眾首領幫助他兒子所羅門、說、
 | [kjv] | Of the gold, the silver, and the brass, and the iron, there is no number. Arise therefore, and be doing, and the LORD be with thee.
 | [strongs] | 2091 To the gold, 3701 to the silver, 5178 and to the bronze, 1270 and to the iron, 0369 there is no 4557 number. 6965 Rise up 6213 and do, 1961 and be 3068 Yahweh 0000 with you.
22:17 | [cbb5] | 耶和華你們的 神不是與你們同在麼．不是叫你們四圍都平安麼．因他已將這地的居民交在我手中．這地就在耶和華與他百姓面前制伏了。
 | [kjv] | David also commanded all the princes of Israel to help Solomon his son, saying,
 | [strongs] | 6680 And told 1732 David 3605 all 7860 the chiefs of 3478 Israel 5826 to give help 8010 to Solomon 1121 his son.
22:18 | [cbb5] | 現在你們應當立定心意、尋求耶和華你們的 神．也當起來建造耶和華 神的聖所、好將耶和華的約櫃、和供奉 神的聖器皿、都搬進為耶和華名建造的殿裡。
 | [kjv] | Is not the LORD your God with you? and hath he not given you rest on every side? for he hath given the inhabitants of the land into mine hand; and the land is subdued before the LORD, and before his people.
 | [strongs] | 3808 Is not 3068 Yahweh 0000 your 0430 God 0000 with you, 5117 and has given rest 0000 to you 5439 all around 3588 for 5414 He has given 3027 into my hand 3427 the inhabitants of 0776 the land, 3533 and has subdued 0776 the land 6440 before 3068 Yahweh 6440 and before 5971 His people?


Strongs Concordance [1 Chronicles 23]

 歷代志上 1 Chronicles 23
23:1 | [cbb5] | 大衛年紀老邁、日子滿足、就立他兒子所羅門作以色列的王。
 | [kjv] | So when David was old and full of days, he made Solomon his son king over Israel.
 | [strongs] | 1732 And David 1121 was old, 7646 and full with 3117 days, 4427 and caused to rule 8010 Solomon 1121 his son 5921 over 3478 Israel.
23:2 | [cbb5] | 大衛招聚以色列的眾首領、和祭司利未人。
 | [kjv] | And he gathered together all the princes of Israel, with the priests and the Levites.
 | [strongs] | 0622 And he gathered 3605 all 7860 the chiefs of 3478 Israel, 3548 and the priests 3881 and the Levites.
23:3 | [cbb5] | 利未人從三十歲以外的都被數點、他們男丁的數目、共有三萬八千。
 | [kjv] | Now the Levites were numbered from the age of thirty years and upward: and their number by their polls, man by man, was thirty and eight thousand.
 | [strongs] | 5608 And were numbered 3881 the Levites 1121 from a son of 7970 thirty 8141 years 4605 and upward. 1961 And was 4557 their number 1538 by their heads 1397 to {the} men 7970 thirty 8083 eight 0505 thousand.
23:4 | [cbb5] | 其中有二萬四千人、管理耶和華殿的事．有六千人作官長和士師．
 | [kjv] | Of which, twenty and four thousand were to set forward the work of the house of the LORD; and six thousand were officers and judges:
 | [strongs] | 0428 Of these, 5329 to be overseers 5921 over 4639 the work of 1004 the house of 3068 Yahweh, 6242 {were} twenty 0702 four 0505 thousand. 7991 And officers 8199 and judges 8338 {were} six 0505 thousand.
23:5 | [cbb5] | 有四千人作守門的．又有四千人用大衛所作的樂器頌讚耶和華。
 | [kjv] | Moreover four thousand were porters; and four thousand praised the LORD with the instruments which I made, said David, to praise therewith.
 | [strongs] | 0702 And four 0505 thousand 7778 {were} gatekeepers, 0702 and four 0505 thousand {were} 1984 giving praise 3068 to Yahweh 3627 with instruments 0834 which 6213 I made 1984 for praising.
23:6 | [cbb5] | 大衛將利未人革順、哥轄、米拉利的子孫、分了班次。
 | [kjv] | And David divided them into courses among the sons of Levi, namely, Gershon, Kohath, and Merari.
 | [strongs] | 2673 And divided them 1732 David 4256 {into} divisions 1121 of the sons of 3878 Levi 1648 of Gershon, 6955 Kohath, 4847 and Merari.
23:7 | [cbb5] | 革順的子孫有拉但和示每。
 | [kjv] | Of the Gershonites were, Laadan, and Shimei.
 | [strongs] | 1649 Of the Gershonites 3436 Ladan 8096 and Shimei.
23:8 | [cbb5] | 拉但的長子是耶歇、還有細坦和約珥、共三人。
 | [kjv] | The sons of Laadan; the chief was Jehiel, and Zetham, and Joel, three.
 | [strongs] | 1121 The sons of 3436 Ladan, 7218 the head, {were} 3171 Jehiel, 2241 and Zetham, 3100 and Joel-- 7967 three.
23:9 | [cbb5] | 示每的兒子是示羅密、哈薛、哈蘭三人。這是拉但族的族長。
 | [kjv] | The sons of Shimei; Shelomith, and Haziel, and Haran, three. These were the chief of the fathers of Laadan.
 | [strongs] | 1121 The sons of 8096 Shimei {were} 8019 Shelomith, 2381 and Haziel, 2039 and Haran-- 7967 three. 0428 These {were} 7218 the heads of 0001 the fathers 3936 of Ladan.
23:10 | [cbb5] | 示每的兒子是雅哈、細拿、耶烏施、比利亞、共四人。
 | [kjv] | And the sons of Shimei were, Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei.
 | [strongs] | 1121 And the sons of 8096 Shimei {were} 3189 Jahath, 2126 Zina, 3266 and Jeush, 1283 and Beriah. 0428 These {were} 1121 the sons of 8096 Shimei-- 0702 four.
23:11 | [cbb5] | 雅哈是長子、細撒是次子．但耶烏施和比利亞的子孫不多．所以算為一族。
 | [kjv] | And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they were in one reckoning, according to their father's house.
 | [strongs] | 3189 And Jahath was 7218 the head 2125 and Zizah 8145 the second. 3266 But Jeush 1283 and Beriah 3808 not 7235 had many 1121 sons. 1961 So they were 1004 house 0001 a father's 6486 in roster 0259 one.
23:12 | [cbb5] | 哥轄的兒子是暗蘭、以斯哈、希伯倫、烏薛共四人。
 | [kjv] | The sons of Kohath; Amram, Izhar, Hebron, and Uzziel, four.
 | [strongs] | 1121 The sons of 6955 Kohath {were} 6019 Amram, 3324 Izhar, 2275 Hebron, 5816 and Uzziel-- 0702 four.
23:13 | [cbb5] | 暗蘭的兒子是亞倫、摩西．亞倫和他的子孫分出來、好分別至聖的物、在耶和華面前燒香、事奉他、奉他的名祝福、直到永遠。
 | [kjv] | The sons of Amram; Aaron and Moses: and Aaron was separated, that he should sanctify the most holy things, he and his sons for ever, to burn incense before the LORD, to minister unto him, and to bless in his name for ever.
 | [strongs] | 1121 The sons of 6019 Amram {were} 0175 Aaron 4872 and Moses. 0914 And was separated 0175 Aaron, 6942 so that he should sanctify 6944 the most 6942 holy things, 1121 he and his sons 5769 perpetually, 6999 to burn incense 6440 before 3068 Yahweh, 8334 to minister 0000 to Him 1288 and to bless 8034 in His name 5769 perpetually.
23:14 | [cbb5] | 至於神人摩西、他的子孫、名字記在利未支派的冊上。
 | [kjv] | Now concerning Moses the man of God, his sons were named of the tribe of Levi.
 | [strongs] | 4872 Now {as to} Moses 0376 the man of 0430 God, 1121 his sons 7121 were named 0000 of 7626 the tribe of 3878 Levi.
23:15 | [cbb5] | 摩西的兒子是革舜和以利以謝．
 | [kjv] | The sons of Moses were, Gershom, and Eliezer.
 | [strongs] | 1121 The sons of 4872 Moses {were} 1647 Gershom 0467 and Eliezer.
23:16 | [cbb5] | 革舜的長子是細布業．
 | [kjv] | Of the sons of Gershom, Shebuel was the chief.
 | [strongs] | 1121 Of the sons of 1647 Gershom, 7619 Shebuel {was} 7218 the head.
23:17 | [cbb5] | 以利以謝的兒子是利哈比雅、以利以謝沒有別的兒子．但利哈比雅的子孫甚多。
 | [kjv] | And the sons of Eliezer were, Rehabiah the chief. And Eliezer had none other sons; but the sons of Rehabiah were very many.
 | [strongs] | 1961 And were 1121 the sons of 0467 Eliezer, 7345 Rehabiah 7218 the head. 3808 And not 1961 was 0461 to Eliezer 1121 sons 0312 other, 1121 but the sons of 7345 Rehabiah 7235 were many 4605 to a height.
23:18 | [cbb5] | 以斯哈的長子是示羅密。
 | [kjv] | Of the sons of Izhar; Shelomith the chief.
 | [strongs] | 1121 Of the sons of 3324 Izhar, 8019 Shelomith {was} 7218 the head.
23:19 | [cbb5] | 希伯倫的長子是耶利雅．次子是亞瑪利亞．三子是雅哈悉．四子是耶加面。
 | [kjv] | Of the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, and Jekameam the fourth.
 | [strongs] | 1121 Of the sons of 2275 Hebron, 3404 Jeriah {was} 7218 the head 0568 Amariah 8145 the second, 3166 Jahaziel 7992 the third, 3360 and Jekameam 7243 the fourth.
23:20 | [cbb5] | 烏薛的長子是米迦．次子是耶西雅。
 | [kjv] | Of the sons of Uzziel; Micah the first and Jesiah the second.
 | [strongs] | 1121 Of the sons of 5816 Uzziel, 4318 Micha {was} 7218 the head 3449 and Jesiah 8145 the second.
23:21 | [cbb5] | 米拉利的兒子是抹利、母示、抹利的兒子是以利亞撒、基士。
 | [kjv] | The sons of Merari; Mahli, and Mushi. The sons of Mahli; Eleazar, and Kish.
 | [strongs] | 1121 The sons of 4847 Merari {were} 4249 Mahli and 4187 Mushi. 1121 The sons of 4249 Mahli {were} 0499 Eleazar 7027 and Kish.
23:22 | [cbb5] | 以利亞撒死了、沒有兒子、只有女兒．他們本族基士的兒子娶了他們為妻。
 | [kjv] | And Eleazar died, and had no sons, but daughters: and their brethren the sons of Kish took them.
 | [strongs] | 4191 And died 0499 Eleazar. 3808 And not 1961 were 0000 to him 1121 sons, 0000 but 1323 daughters, 5375 and took them, 1121 the sons of 7027 Kish, 0251 their brothers.
23:23 | [cbb5] | 母示的兒子是末力、以得、耶利摩共三人。
 | [kjv] | The sons of Mushi; Mahli, and Eder, and Jeremoth, three.
 | [strongs] | 1121 The sons of 4187 Mushi {were} 4249 Mahli, 5740 and Eder, 3406 and Jeremoth-- 7967 three.
23:24 | [cbb5] | 以上利未子孫作族長的、照著男丁的數目、從二十歲以外、都辦耶和華殿的事務。
 | [kjv] | These were the sons of Levi after the house of their fathers; even the chief of the fathers, as they were counted by number of names by their polls, that did the work for the service of the house of the LORD, from the age of twenty years and upward.
 | [strongs] | 0428 These {were} 1121 the sons of 3878 Levi 1004 to the house of 0001 their fathers, 7218 the heads of 0001 the fathers, 6485 to their rosters 4557 by number of 8034 names 1538 by their heads, 6213 doing 4639 the work 5656 for the service of 1004 house 3068 Yahweh's 1121 from the son of 6242 twenty 8141 years 5921 and over.
23:25 | [cbb5] | 大衛說、耶和華以色列的 神、已經使他的百姓平安．他永遠住在耶路撒冷。
 | [kjv] | For David said, The LORD God of Israel hath given rest unto his people, that they may dwell in Jerusalem for ever:
 | [strongs] | 3588 For 0559 said 1732 David, 5117 has rest given 3068 Yahweh 0430 God of 3478 Israel 5971 to His people 7931 and He will live 3389 in Jerusalem 5769 forever.
23:26 | [cbb5] | 利未人不必再抬帳幕、和其中所用的一切器皿了。
 | [kjv] | And also unto the Levites; they shall no more carry the tabernacle, nor any vessels of it for the service thereof.
 | [strongs] | 1571 And also 3881 for the Levites, 0369 no {need} 5375 to carry 4908 the tabernacle, 0853 nor 3605 all 3627 its containers 5656 for its service.
23:27 | [cbb5] | 照著大衛臨終所吩咐的、利未人從二十歲以外的、都被數點。
 | [kjv] | For by the last words of David the Levites were numbered from twenty years old and above:
 | [strongs] | 3588 For 1697 by the words of 1732 David 0314 last 0000 they {counted} 4557 the number of 1121 the sons of 3878 Levi, 0000 from 6242 twenty 8141 years {old} 5921 and above,
23:28 | [cbb5] | 他們的職任、是服事亞倫的子孫、在耶和華的殿、和院子、並屋中辦事、潔淨一切聖物、就是辦 神殿的事務．
 | [kjv] | Because their office was to wait on the sons of Aaron for the service of the house of the LORD, in the courts, and in the chambers, and in the purifying of all holy things, and the work of the service of the house of God;
 | [strongs] | 0000 because 4612 their office {was} 3027 at the hand of 1121 the sons of 0175 Aaron 5656 for the service of 1004 the house of 3068 Yahweh, 6256 in 2691 the courts, 6256 and in 3957 the chambers, 6256 and in 2893 the purifying 3605 of every 6944 holy thing. 4639 And the work of 5656 the service of 1004 house 0430 God's,
23:29 | [cbb5] | 並管理陳設餅、素祭的細麵、或無酵薄餅、或用盤烤、或用油調和的物、又管理各樣的升斗尺度．
 | [kjv] | Both for the shewbread, and for the fine flour for meat offering, and for the unleavened cakes, and for that which is baked in the pan, and for that which is fried, and for all manner of measure and size;
 | [strongs] | 3899 both for the bread of 4635 the row, 5560 and for fine flour 4503 for food-offering, 7550 and for the cakes 4682 unleavened, 4227 and for the pan, 7246 and for what is well mixed, 3605 and for every 4060 measure 4060 and size,
23:30 | [cbb5] | 每日早晚、站立稱謝讚美耶和華．
 | [kjv] | And to stand every morning to thank and praise the LORD, and likewise at even:
 | [strongs] | 5975 even to stand 3605 every 1242 morning 3034 to thank 1984 and to praise 3068 Yahweh, 3644 and likewise 6053 at evening.
23:31 | [cbb5] | 又在安息日、月朔、並節期、按數照例、將燔祭常常獻給耶和華．
 | [kjv] | And to offer all burnt sacrifices unto the LORD in the sabbaths, in the new moons, and on the set feasts, by number, according to the order commanded unto them, continually before the LORD:
 | [strongs] | 3605 And all 5921 to offer 5930 burnt sacrifices 3068 to Yahweh 7676 for the Sabbath, 2320 for the new moons, 4150 and for the set feasts, 4557 by number, 4941 as the order 5921 on them, 8548 continually 6440 before 3068 Yahweh-
23:32 | [cbb5] | 又看守會幕、和聖所、並守耶和華吩咐他們弟兄亞倫子孫的、辦耶和華殿的事。
 | [kjv] | And that they should keep the charge of the tabernacle of the congregation, and the charge of the holy place, and the charge of the sons of Aaron their brethren, in the service of the house of the LORD.
 | [strongs] | 8104 and that they will keep 4931 the charge of 0168 the tent of 4250 meeting, 0000 and 4931 the charge of 6944 the holy place, 4931 and the charge of 1121 the sons of 0175 Aaron 0251 their brothers, 5656 for the service of 1004 the house of 3068 Yahweh.


Strongs Concordance [1 Chronicles 24]

 歷代志上 1 Chronicles 24
24:1 | [cbb5] | 亞倫子孫的班次、記在下面．亞倫的兒子是拿答、亞比戶、以利亞撒、以他瑪。
 | [kjv] | Now these are the divisions of the sons of Aaron. The sons of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.
 | [strongs] | 1121 And of the sons of 0175 Aaron 4256 {these are} the divisions. 1121 The sons of 0175 Aaron {were} 5070 Nadab 0030 and Abihu, 0499 Eleazar 0385 and Ithamar.
24:2 | [cbb5] | 拿答、亞比戶死在他們父親之先、沒有留下兒子．故此、以利亞撒、以他瑪供祭司的職分。
 | [kjv] | But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office.
 | [strongs] | 4191 But died 5070 Nadab 0030 and Abihu 6440 before 0001 their father 1121 and sons 3808 not 1961 were 0000 them. 3547 And were priests 0499 Eleazar 0385 and Ithamar.
24:3 | [cbb5] | 以利亞撒的子孫撒督、和以他瑪的子孫亞希米勒、同著大衛將他們的族弟兄、分成班次。
 | [kjv] | And David distributed them, both Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their offices in their service.
 | [strongs] | 2673 And divided them 1732 David 6659 even Zadok 0000 of 1121 the sons of 0499 Eleazar, 0288 and Ahimelech 0000 of 1121 the sons of 0385 Ithamar 6486 according to their offices 5656 in their service.
24:4 | [cbb5] | 以利亞撒子孫中為首的、比以他瑪子孫中為首的更多．分班如下．以利亞撒的子孫中、有十六個族長．以他瑪的子孫中、有八個族長．
 | [kjv] | And there were more chief men found of the sons of Eleazar than of the sons of Ithamar, and thus were they divided. Among the sons of Eleazar there were sixteen chief men of the house of their fathers, and eight among the sons of Ithamar according to the house of their fathers.
 | [strongs] | 4672 And were found 1121 the sons of 0499 Eleazar 7227 more 7218 for heads of 1397 the men 1121 than the sons of 0385 Ithamar. 2505 And they divided them. 1121 For the sons of 0499 Eleazar 7218 heads 1004 to the household of 0001 {their} fathers, 8337 sixteen, 1121 and to sons of 0385 Ithamar 1004 to the household of 0001 their fathers-- 8083 eight.
24:5 | [cbb5] | 都掣籤分立、彼此一樣．在聖所和 神面前作首領的、有以利亞撒的子孫、也有以他瑪的子孫。
 | [kjv] | Thus were they divided by lot, one sort with another; for the governors of the sanctuary, and governors of the house of God, were of the sons of Eleazar, and of the sons of Ithamar.
 | [strongs] | 2505 So they divided them 1486 by lots, 0428 these 0000 with 0428 these. 3588 For 1961 these were 8269 chiefs of 6944 sanctuary 0441 and chiefs of 0430 God, 1121 of the sons of 0499 Eleazar 1121 and the sons of 0385 Ithamar.
24:6 | [cbb5] | 作書記的利未人拿坦業的兒子示瑪雅在王和首領、與祭司撒督、亞比亞他的兒子亞希米勒、並祭司利未人的族長面前、記錄他們的名字．在以利亞撒的子孫中取一族、在以他瑪的子孫中取一族。
 | [kjv] | And Shemaiah the son of Nethaneel the scribe, one of the Levites, wrote them before the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and before the chief of the fathers of the priests and Levites: one principal household being taken for Eleazar, and one taken for Ithamar.
 | [strongs] | 3789 And wrote them 8098 Shemiah 1121 the son of 5417 Nethaneel 5608 the scribe, 3881 of the Levites, 6440 before 4428 the king, 8269 and the princes, 6659 and Zadok 3548 the priest, 0288 and Ahimelech 1121 the son of 0054 Abiathar, 7218 and the heads of 0001 the fathers 3548 of the priests 3881 and the Levites. 1004 house 0001 father's 0259 One 0270 was taken 0499 for Eleazar, 5090 and {one} taken 0385 for Ithamar.
24:7 | [cbb5] | 掣籤的時候、第一掣出來的是耶何雅立、第二是耶大雅、
 | [kjv] | Now the first lot came forth to Jehoiarib, the second to Jedaiah,
 | [strongs] | 3318 Now came out 1486 the lot 7223 first 3080 for Jehoiarib, 3048 to Jedaiah 8145 the second,
24:8 | [cbb5] | 第三是哈琳、第四是梭琳、
 | [kjv] | The third to Harim, the fourth to Seorim,
 | [strongs] | 2766 to Harim 7992 the third, 8188 to Seorim 7243 the fourth,
24:9 | [cbb5] | 第五是瑪基雅、第六是米雅民、
 | [kjv] | The fifth to Malchijah, the sixth to Mijamin,
 | [strongs] | 4441 to Malchijah 2549 the fifth, 4326 to Mijamin 8315 the sixth,
24:10 | [cbb5] | 第七是哈歌斯、第八是亞比雅、
 | [kjv] | The seventh to Hakkoz, the eighth to Abijah,
 | [strongs] | 6976 to Hakkoz 7637 the seventh, 0029 to Abijah 8066 the eighth,
24:11 | [cbb5] | 第九是耶書亞、第十是示迦尼、
 | [kjv] | The ninth to Jeshuah, the tenth to Shecaniah,
 | [strongs] | 3442 to Jeshua 8671 the ninth, 7935 to Shecaniah 6237 the tenth,
24:12 | [cbb5] | 第十一是以利亞實、第十二是雅金、
 | [kjv] | The eleventh to Eliashib, the twelfth to Jakim,
 | [strongs] | 0475 to Eliashib 6249 the eleventh, 3356 to Jakim 7969 the 6240 twelfth,
24:13 | [cbb5] | 第十三是胡巴、第十四是耶是比押、
 | [kjv] | The thirteenth to Huppah, the fourteenth to Jeshebeab,
 | [strongs] | 2647 to Huppah 7969 the thir- 6240 teenth, 3428 to Jeshebeab 0702 the four- 6240 teenth,
24:14 | [cbb5] | 第十五是璧迦、第十六是音麥、
 | [kjv] | The fifteenth to Bilgah, the sixteenth to Immer,
 | [strongs] | 1083 to Bilgah 2568 the fif- 6240 teenth, 0564 to Immer 8337 the six- 6240 teenth,
24:15 | [cbb5] | 第十七是希悉、第十八是哈闢悉、
 | [kjv] | The seventeenth to Hezir, the eighteenth to Aphses,
 | [strongs] | 2387 to Hezir 7651 the seven- 6240 teenth, 6483 to Aphses 8083 the eigh- 6240 teenth,
24:16 | [cbb5] | 第十九是毘他希雅、第二十是以西結、
 | [kjv] | The nineteenth to Pethahiah, the twentieth to Jehezekel,
 | [strongs] | 6611 to Pethahiah 8672 the nine- 6240 teenth, 3168 to Jehezekel 6242 the twentieth,
24:17 | [cbb5] | 第二十一是雅斤、第二十二是迦末、
 | [kjv] | The one and twentieth to Jachin, the two and twentieth to Gamul,
 | [strongs] | 3199 to Jachin 7223 first 6242 the twenty-, 1577 to Gamul 8145 second 6242 the twenty-,
24:18 | [cbb5] | 第二十三是第來雅、第二十四是瑪西亞。
 | [kjv] | The three and twentieth to Delaiah, the four and twentieth to Maaziah.
 | [strongs] | 1806 to Delaiah 7969 third 6242 the twenty-, 4590 to Maaziah 7243 fourth 6242 the twenty-.
24:19 | [cbb5] | 這就是他們的班次、要照耶和華以色列的 神藉他們祖宗亞倫所吩咐的條例、進入耶和華的殿、辦理事務。
 | [kjv] | These were the orderings of them in their service to come into the house of the LORD, according to their manner, under Aaron their father, as the LORD God of Israel had commanded him.
 | [strongs] | 0428 These {were} 6486 their orderings 5656 for their service 0935 to come 1004 to the house of 3068 Yahweh, 4941 by their ordinance, 3027 to the hand of 0175 Aaron 0001 their father, 0834 as 6680 commanded him 3068 Yahweh 0430 God of 3478 Israel.
24:20 | [cbb5] | 利未其餘的子孫如下．暗蘭的子孫裡有書巴業．書巴業的子孫裡有耶希底亞．
 | [kjv] | And the rest of the sons of Levi were these: Of the sons of Amram; Shubael: of the sons of Shubael; Jehdeiah.
 | [strongs] | 1121 And of the sons of 3878 Levi 3498 the rest 1121 of the sons of 6019 Amram, 7619 Shubael. 1121 of the sons of 7619 Shubael, 3165 Jehdeiah.
24:21 | [cbb5] | 利哈比雅的子孫裡有長子伊示雅．
 | [kjv] | Concerning Rehabiah: of the sons of Rehabiah, the first was Isshiah.
 | [strongs] | 7345 For Rehabiah, 1121 of the sons of 7345 Rehabiah, 7218 the head 3449 {was} Isshiah.
24:22 | [cbb5] | 以斯哈的子孫裡有示羅摩．示羅摩的子孫裡有雅哈．
 | [kjv] | Of the Izharites; Shelomoth: of the sons of Shelomoth; Jahath.
 | [strongs] | 3325 Of the Izharites, 8013 Shelomoth. 1121 Of the sons of 8013 Shelomoth, 3189 Jahath.
24:23 | [cbb5] | 希伯倫的子孫裡有長子耶利雅、次子亞瑪利亞、三子雅哈悉、四子耶加面。
 | [kjv] | And the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, Jekameam the fourth.
 | [strongs] | 1121 And the sons {of Hebron} 3404 Jeriah, 0568 Amariah 8145 the second, 3166 Jahaziel 7992 the third, 3360 Jekameam 7243 the fourth.
24:24 | [cbb5] | 烏薛的子孫裡有米迦．米迦的子孫裡有沙密。
 | [kjv] | Of the sons of Uzziel; Michah: of the sons of Michah; Shamir.
 | [strongs] | 1121 The sons of 5816 Uzziel 4318 Michah. 1121 The sons of 4318 Michah 8053 Shamir.
24:25 | [cbb5] | 米迦的兄弟是伊示雅．伊示雅的子孫裡有撒迦利雅。
 | [kjv] | The brother of Michah was Isshiah: of the sons of Isshiah; Zechariah.
 | [strongs] | 0251 The brother of 4318 Michah {was} 3449 Isshiah. 1121 Of the sons of 3449 Isshiah 2148 Zechariah.
24:26 | [cbb5] | 米拉利的兒子是抹利、母示、雅西雅．雅西雅的兒子有比挪．
 | [kjv] | The sons of Merari were Mahli and Mushi: the sons of Jaaziah; Beno.
 | [strongs] | 1121 The sons of 4847 Merari 4249 Mahli 4187 and Mushi. 1121 The sons of 3269 Jaaziah 1121 Beno.
24:27 | [cbb5] | 米拉利的子孫裡有雅西雅的兒子比挪、朔含、撒刻、伊比利。
 | [kjv] | The sons of Merari by Jaaziah; Beno, and Shoham, and Zaccur, and Ibri.
 | [strongs] | 1121 The sons of 4847 Merari 3269 by Jaaziah 1121 Beno, 7719 and Shoham, 2139 and Zaccur, 5681 and Ibri.
24:28 | [cbb5] | 抹利的兒子是以利亞撒．以利亞撒沒有兒子。
 | [kjv] | Of Mahli came Eleazar, who had no sons.
 | [strongs] | 4249 Of Mahli 0499 Eleazar, 3808 and not 1961 were 0000 to him 1121 sons.
24:29 | [cbb5] | 基士的子孫裡有耶拉篾。
 | [kjv] | Concerning Kish: the son of Kish was Jerahmeel.
 | [strongs] | 7027 O Kish, 1121 the son of 7027 Kish 3396 {was} Jerahmeel.
24:30 | [cbb5] | 母示的兒子是末力、以得、耶利摩。按著宗族這都是利未的子孫。
 | [kjv] | The sons also of Mushi; Mahli, and Eder, and Jerimoth. These were the sons of the Levites after the house of their fathers.
 | [strongs] | 1121 The sons of 4187 Mushi 4249 Mahli, 5740 and Eder, 3406 and Jerimoth. 0428 These {were} 1121 the sons of 3881 the Levites 1004 to the household of 0001 their fathers.
24:31 | [cbb5] | 他們在大衛王和撒督、並亞希米勒、與祭司利未人的族長面前掣籤、正如他們弟兄亞倫的子孫一般．各族的長者與兄弟沒有分別。
 | [kjv] | These likewise cast lots over against their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the chief of the fathers of the priests and Levites, even the principal fathers over against their younger brethren.
 | [strongs] | 8384 And made 5307 fall 1571 also they 3870 lots 5980 just as 0251 their brothers 1121 the sons of 0175 Aaron 6440 in the presence of 1732 David 4428 the king, 6659 and Zadok, 0288 and Ahimelech, 7218 and the heads of 0001 the fathers, 3548 for the priests 3881 and the Levites, 0001 the fathers of 7218 the head 5980 as well as 0251 his brother 6996 younger.


Strongs Concordance [1 Chronicles 25]

 歷代志上 1 Chronicles 25
25:1 | [cbb5] | 大衛和眾首領分派亞薩、希幔並耶杜頓的子孫、彈琴、鼓瑟、敲鈸、唱歌。〔唱歌原文作說豫言本章同〕他們供職的人數、記在下面．
 | [kjv] | Moreover David and the captains of the host separated to the service of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of the workmen according to their service was:
 | [strongs] | 0914 And separated 1732 David 8269 and the captains of 6635 the army 5656 to the service 1121 of the sons of 0623 Asaph 1968 and Heman 3038 and Jeduthun, 5030 the prophets {were} 3658 with lyres, 5635 with harps, 4700 and with cymbals. 1961 And was 4557 their number, 0376 the men of 4399 work, 5656 to their service
25:2 | [cbb5] | 亞薩的兒子撒刻、約瑟、尼探雅、亞薩利拉、都歸亞薩指教、遵王的旨意唱歌。
 | [kjv] | Of the sons of Asaph; Zaccur, and Joseph, and Nethaniah, and Asarelah, the sons of Asaph under the hands of Asaph, which prophesied according to the order of the king.
 | [strongs] | 1121 of the sons of 0623 Asaph 2139 Zaccur, 3127 and Joseph 5418 and Nethaniah, 0841 and Asharelah, 1121 the sons of 0623 Asaph 5921 at 3027 the hands of 0623 Asaph, 5012 who prophesied 3027 at the hands of 4428 the king.
25:3 | [cbb5] | 耶杜頓的兒子基大利、西利、耶篩亞、哈沙比雅、瑪他提雅、示每共六人、都歸他們父親耶杜頓指教、彈琴、唱歌、稱謝、頌讚耶和華。
 | [kjv] | Of Jeduthun: the sons of Jeduthun; Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun, who prophesied with a harp, to give thanks and to praise the LORD.
 | [strongs] | 3038 Of Jeduthun 1121 the sons of 3038 Jeduthun 1436 Gedaliah, 6874 and Zeri, 3470 and Jeshaiah, 2811 Hashabiah, 4993 and Mattithiah, 8337 six, 5921 at 3027 the hands of 0001 their father 3038 Jeduthun, 3658 with the lyre, 5012 who prophesied 5921 to 3034 give thanks 1984 and to praise 3068 Yahweh.
25:4 | [cbb5] | 希幔的兒子布基雅、瑪探雅、烏薛、細布業、耶利摩、哈拿尼雅、哈拿尼、以利亞他、基大利提、羅幔提以謝、約施比加沙、瑪羅提、何提、瑪哈秀．
 | [kjv] | Of Heman: the sons of Heman: Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamtiezer, Joshbekashah, Mallothi, Hothir, and Mahazioth:
 | [strongs] | 1968 Of Heman 1121 the sons of 1968 Heman 1232 Bukkiah, 4983 Mattaniah, 5816 Uzziel, 7619 Shebuel, 3406 and Jerimoth, 2608 Hananiah, 2607 Hanani, 0448 Eliathah, 1437 Giddalti, 7320 and Romamtiezer, 3436 Joshbekashah, 4413 Mallothi, 1956 Hothir, 4238 Mahazioth.
25:5 | [cbb5] | 這都是希幔的兒子、吹角頌讚。希幔奉 神之命作王的先見。 神賜給希幔十四個兒子、三個女兒．
 | [kjv] | All these were the sons of Heman the king's seer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters.
 | [strongs] | 3605 All 0428 these {were} 1121 the sons 1968 of Heman 2374 seer 4428 the king's 1697 in the words of 0430 God, 7311 to lift up 7782 the horn. 5414 And gave 0430 God 1968 to Heman 1121 sons 0702 four- 6240 teen 1323 and daughters 7967 three.
25:6 | [cbb5] | 都歸他們父親指教、在耶和華的殿唱歌、敲鈸、彈琴、鼓瑟、辦 神殿的事務．亞薩、耶杜頓、希幔都是王所命定的。
 | [kjv] | All these were under the hands of their father for song in the house of the LORD, with cymbals, psalteries, and harps, for the service of the house of God, according to the king's order to Asaph, Jeduthun, and Heman.
 | [strongs] | 3605 All 0428 these {were} 5921 beside 0001 their father 7892 in singing 1004 {for} the house of 3068 Yahweh, 4700 with cymbals, 5035 harps, 3658 and lyres, 5656 for the service of 1004 the house of 0430 God, 5921 at 3027 hands 4428 the king's 0623 Asaph, 3038 Jeduthun, 1968 and Heman.
25:7 | [cbb5] | 他們和他們的弟兄學習頌讚耶和華．善於歌唱的、共有二百八十八人。
 | [kjv] | So the number of them, with their brethren that were instructed in the songs of the LORD, even all that were cunning, was two hundred fourscore and eight.
 | [strongs] | 1961 So was 4557 the number of them, 0000 with 0251 their brothers 3925 who were taught 7892 singing 3068 to Yahweh, 3605 all 2450 that were skillful, 3697 two hundred, 8084 eighty-eight.
25:8 | [cbb5] | 這些人無論大小、為師的、為徒的、都一同掣籤分了班次。
 | [kjv] | And they cast lots, ward against ward, as well the small as the great, the teacher as the scholar.
 | [strongs] | 5307 And they made fall 1486 lots for 4931 duty, 5980 as in {the rule}, 6996 as the small, 1419 as the great, 0995 the teacher 0000 with 8527 the pupil.
25:9 | [cbb5] | 掣籤的時候、第一掣出來的是亞薩的兒子約瑟．第二是基大利、他和他弟兄並兒子共十二人。
 | [kjv] | Now the first lot came forth for Asaph to Joseph: the second to Gedaliah, who with his brethren and sons were twelve:
 | [strongs] | 3318 Now came out 1486 the lot 7223 first 0623 for Asaph 3127 of Joseph. 1436 Gedaliah, 8145 the second 1931 he {was}, 0251 and his brothers 1121 and his sons, 8147 twelve. 6240 -
25:10 | [cbb5] | 第三是撒刻．他和他兒子並弟兄共十二人。
 | [kjv] | The third to Zaccur, he, his sons, and his brethren, were twelve:
 | [strongs] | 7992 The third {was} 2139 Zaccur, 1121 his sons 2510 and his brothers, 8147 twelve. 6240 -
25:11 | [cbb5] | 第四是伊洗利．他和他兒子並弟兄共十二人。
 | [kjv] | The fourth to Izri, he, his sons, and his brethren, were twelve:
 | [strongs] | 7243 The fourth {was} 3339 to Izri, 1121 his sons 0251 and his brothers, 8147 twelve. 6240 -
25:12 | [cbb5] | 第五是尼探雅．他和他兒子並弟兄共十二人。
 | [kjv] | The fifth to Nethaniah, he, his sons, and his brethren, were twelve:
 | [strongs] | 2549 The fifth {was} 5418 Nethaniah, 1121 his sons 0251 and his brothers, 8147 twelve. 6240 -
25:13 | [cbb5] | 第六是布基雅．他和他兒子並弟兄共十二人。
 | [kjv] | The sixth to Bukkiah, he, his sons, and his brethren, were twelve:
 | [strongs] | 8315 The sixth {was} 1232 Bukkiah, 1121 his sons 0251 and his brothers, 8147 twelve. 6240 -
25:14 | [cbb5] | 第七是耶薩利拉．他和他兒子並弟兄共十二人。
 | [kjv] | The seventh to Jesharelah, he, his sons, and his brethren, were twelve:
 | [strongs] | 7637 The seventh {was} 3480 Jesharelah, 1121 his sons 0251 and his brothers, 8147 twelve. 6240 -
25:15 | [cbb5] | 第八是耶篩亞．他和他兒子並弟兄共十二人。
 | [kjv] | The eighth to Jeshaiah, he, his sons, and his brethren, were twelve:
 | [strongs] | 8066 The eighth {was} 3470 Jeshaiah, 1121 his sons 0251 and his brothers, 8147 twelve. 6240 -
25:16 | [cbb5] | 第九是瑪探雅．他和他兒子並弟兄共十二人。
 | [kjv] | The ninth to Mattaniah, he, his sons, and his brethren, were twelve:
 | [strongs] | 8671 The ninth {was} 4983 Mattaniah, 1121 his sons 0251 and his brothers, 8147 twelve. 6240 -
25:17 | [cbb5] | 第十是示每．他和他兒子並弟兄共十二人。
 | [kjv] | The tenth to Shimei, he, his sons, and his brethren, were twelve:
 | [strongs] | 6237 The tenth {was} 8096 Shimei, 1121 his sons 0251 and his brothers, 8147 twelve.
25:18 | [cbb5] | 第十一是亞薩烈．他和他兒子並弟兄共十二人。
 | [kjv] | The eleventh to Azareel, he, his sons, and his brethren, were twelve:
 | [strongs] | 6249 Eleventh 9999 {was} 5832 Azareel, 1121 his sons 0251 and his brothers, 8147 twelve. 6240 -
25:19 | [cbb5] | 第十二是哈沙比雅．他和他兒子並弟兄共十二人。
 | [kjv] | The twelfth to Hashabiah, he, his sons, and his brethren, were twelve:
 | [strongs] | 8147 The twelfth {was} 6240 - 2811 to Hashabiah, 1121 his sons 0251 and his brothers, 8147 twelve. 6240 -
25:20 | [cbb5] | 第十三是書巴業．他和他兒子並弟兄共十二人。
 | [kjv] | The thirteenth to Shubael, he, his sons, and his brethren, were twelve:
 | [strongs] | 7969 The thirteenth {was} 6240 - 7619 Shubael, 1121 his sons 0251 and his brothers, 8147 twelve. 6240 -
25:21 | [cbb5] | 第十四是瑪他提雅．他和他兒子並弟兄共十二人。
 | [kjv] | The fourteenth to Mattithiah, he, his sons, and his brethren, were twelve:
 | [strongs] | 0702 The four- 6240 teenth {was} 4993 Mattithiah, 1121 his sons 0251 and his brothers, 8147 twelve. 6240 -
25:22 | [cbb5] | 第十五是耶利摩．他和他兒子並弟兄共十二人。
 | [kjv] | The fifteenth to Jeremoth, he, his sons, and his brethren, were twelve:
 | [strongs] | 2568 The fif- 6240 teenth {was} 3406 to Jeremoth, 1121 his sons 0251 and his brothers, 8147 twelve. 6240 -
25:23 | [cbb5] | 第十六是哈拿尼雅．他和他兒子並弟兄共十二人。
 | [kjv] | The sixteenth to Hananiah, he, his sons, and his brethren, were twelve:
 | [strongs] | 8337 The six- 6240 teenth {was} 2608 to Hananiah, 1121 his sons 0251 and his brothers, 8147 twelve.
25:24 | [cbb5] | 第十七是約施比加沙．他和他兒子並弟兄共十二人。
 | [kjv] | The seventeenth to Joshbekashah, he, his sons, and his brethren, were twelve:
 | [strongs] | 7651 The seven- 6240 teenth {was} 3436 to Joshbekashah, 1121 his sons 0251 and his brothers, 8147 twelve. 6240 -
25:25 | [cbb5] | 第十八是哈拿尼．他和他兒子並弟兄共十二人。
 | [kjv] | The eighteenth to Hanani, he, his sons, and his brethren, were twelve:
 | [strongs] | 8083 The eigh- 6240 teenth {was} 2607 to Hanani, 1121 his sons 0251 and his brothers, 8147 twelve. 6240 -
25:26 | [cbb5] | 第十九是瑪羅提．他和他兒子並弟兄共十二人。
 | [kjv] | The nineteenth to Mallothi, he, his sons, and his brethren, were twelve:
 | [strongs] | 8672 The nine- 6240 teenth {was} 4413 to Mellothi, 1121 his sons 0251 and his brothers, 8147 twelve. 6240 -
25:27 | [cbb5] | 第二十是以利亞他．他和他兒子並弟兄共十二人。
 | [kjv] | The twentieth to Eliathah, he, his sons, and his brethren, were twelve:
 | [strongs] | 6242 The twentieth {was} 0448 to Eliathah, 1121 his sons 0251 and his brothers, 8147 twelve. 6240 -
25:28 | [cbb5] | 第二十一是何提．他和他兒子並弟兄共十二人。
 | [kjv] | The one and twentieth to Hothir, he, his sons, and his brethren, were twelve:
 | [strongs] | 0259 The first {was} 6242 twenty- 1956 to Hothir, 1121 his sons 0251 and his brothers, 8147 twelve. 6240 -
25:29 | [cbb5] | 第二十二是基大利提．他和他兒子並弟兄共十二人。
 | [kjv] | The two and twentieth to Giddalti, he, his sons, and his brethren, were twelve:
 | [strongs] | 8145 The second {was} 6242 twenty- 1437 to Giddalti, 1121 his sons 0251 and his brothers, 8147 twelve. 6240 -
25:30 | [cbb5] | 第二十三是瑪哈秀．他和他兒子並弟兄共十二人。
 | [kjv] | The three and twentieth to Mahazioth, he, his sons, and his brethren, were twelve:
 | [strongs] | 7992 The third {was} 6242 twenty- 4238 to Mahazioth, 1121 his sons 0251 and his brothers, 8147 twelve. 6240 -
25:31 | [cbb5] | 第二十四是羅幔提以謝．他和他兒子並弟兄共十二人。
 | [kjv] | The four and twentieth to Romamtiezer, he, his sons, and his brethren, were twelve.
 | [strongs] | 7243 The fourth {was} 6242 twenty- 7320 to Romamtiezer, 1121 his sons 0251 and his brothers, 8147 twelve. 6240 -


Strongs Concordance [1 Chronicles 26]

 歷代志上 1 Chronicles 26
26:1 | [cbb5] | 守門的班次、記在下面．可拉族、亞薩的子孫中、有可利的兒子米施利米雅。
 | [kjv] | Concerning the divisions of the porters: Of the Korhites was Meshelemiah the son of Kore, of the sons of Asaph.
 | [strongs] | 4256 For the divisions 7778 of the gatekeepers 7145 of the Korhites, 4920 Meshelemiah 1121 the son of 6981 Kore, 1121 of the sons of 0623 Asaph.
26:2 | [cbb5] | 米施利米雅的長子是撒迦利亞、次子是耶疊、三子是西巴第雅、四子是耶提聶、
 | [kjv] | And the sons of Meshelemiah were, Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth,
 | [strongs] | 0000 And 4920 to Meshelemiah 1121 {were} sons 2148 Zechariah 1067 the firstborn, 3043 Jediael 8145 the second, 2069 Zebadiah 7992 the third, 3496 Jathniel 7243 the fourth,
26:3 | [cbb5] | 五子是以攔、六子是約哈難、七子是以利約乃。
 | [kjv] | Elam the fifth, Jehohanan the sixth, Elioenai the seventh.
 | [strongs] | 5867 Elam 2549 the fifth, 3076 Jehohanan 8315 the sixth, 0454 Elioenai 7637 the seventh.
26:4 | [cbb5] | 俄別以東的長子是示瑪雅、次子是約薩拔、三子是約亞、四子是沙甲、五子是拿坦業、
 | [kjv] | Moreover the sons of Obededom were, Shemaiah the firstborn, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth.
 | [strongs] | 5654 And to Obededom 1121 {were} sons 8098 Shemaiah 1067 the firstborn, 3075 Jehozabad 8145 the second, 3098 Joah 7992 the third, 7940 and Sacar 7243 the fourth, 5417 and Nethaneel 2549 the fifth,
26:5 | [cbb5] | 六子是亞米利、七子是以薩迦、八子是烏利太、因為 神賜福與俄別以東。
 | [kjv] | Ammiel the sixth, Issachar the seventh, Peulthai the eighth: for God blessed him.
 | [strongs] | 5988 Ammiel 8315 the sixth, 3485 Issachar 7637 the seventh, 6469 Peulthai 8066 the eighth- 3588 for 1288 blessed him 0430 God.
26:6 | [cbb5] | 他的兒子示瑪雅有幾個兒子、都是大能的壯士、掌管父親的家。
 | [kjv] | Also unto Shemaiah his son were sons born, that ruled throughout the house of their father: for they were mighty men of valour.
 | [strongs] | 8098 Also to Shemaiah 1121 his son 3205 were born 1121 sons, 4474 who ruled 1004 for the house of 0001 their father, 3588 for 1368 warriors of 2428 might 1992 they {were}.
26:7 | [cbb5] | 示瑪雅的兒子是俄得尼、利法益、俄備得、以利薩巴．以利薩巴的弟兄是壯士．還有以利戶和西瑪迦。
 | [kjv] | The sons of Shemaiah; Othni, and Rephael, and Obed, Elzabad, whose brethren were strong men, Elihu, and Semachiah.
 | [strongs] | 1121 The sons of 8098 Shemaiah {were} 6273 Othni, 7501 and Rephael, 5744 and Obed, 0443 Elzabad, 0251 his brothers 1121 {were} sons of 2428 might, 0453 Elihu, 5565 and Semachiah.
26:8 | [cbb5] | 這都是俄別以東的子孫．他們和他們的兒子、並弟兄、都是善於辦事的壯士．俄別以東的子孫共六十二人。
 | [kjv] | All these of the sons of Obededom: they and their sons and their brethren, able men for strength for the service, were threescore and two of Obededom.
 | [strongs] | 3605 All 0428 these {were} 1121 of the sons of 5654 Obedadom. 1992 They 1121 and their sons 0251 and their brothers 0376 {were} men of 2428 might, 3581 with strength 5656 for service, 8346 sixty- 8147 two 5654 of Obededom.
26:9 | [cbb5] | 米施利米雅的兒子和弟兄都是壯士、共十八人。
 | [kjv] | And Meshelemiah had sons and brethren, strong men, eighteen.
 | [strongs] | 0000 And 4920 to Meshelemiah 1121 {were} sons 0251 and brothers, 1121 sons of 2428 might, 8183 eigh- 6240 teen.
26:10 | [cbb5] | 米拉利子孫何薩有幾個兒子．長子是申利．他原不是長子、是他父親立他作長子。
 | [kjv] | Also Hosah, of the children of Merari, had sons; Simri the chief, (for though he was not the firstborn, yet his father made him the chief;)
 | [strongs] | 2621 Also to Hosah, 1121 of the sons of 4847 Merari, 1121 {were} sons. 8113 Simri {was} 7218 the head 3808 though not 1067 the firstborn, 7760 yet made him 0001 his father 7218 the head
26:11 | [cbb5] | 次子是希勒家、三子是底巴利雅、四子是撒迦利亞．何薩的兒子並弟兄共十三人。
 | [kjv] | Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen.
 | [strongs] | 2518 Hilkiah 8145 the second, 2882 Tebaliah 7992 the third, 2148 Zechariah 7243 the fourth. 3605 All 1121 {the} sons 0251 and brothers 2621 of Hosah 7969 {were} thir- 6240 teen.
26:12 | [cbb5] | 這些人都是守門的班長、與他們的弟兄一同在耶和華殿裡、按班供職。
 | [kjv] | Among these were the divisions of the porters, even among the chief men, having wards one against another, to minister in the house of the LORD.
 | [strongs] | 0428 To these 4256 {were} the divisions of 7778 the gatekeepers 7218 for the heads of 1397 the men, 4931 having charges 5980 like 0251 their brothers, 8334 to minister 1004 in the house of 3068 Yahweh.
26:13 | [cbb5] | 他們無論大小、都按著宗族掣籤、分守各門。
 | [kjv] | And they cast lots, as well the small as the great, according to the house of their fathers, for every gate.
 | [strongs] | 5307 And they made fall 3870 lots, 6996 as the small, 1419 as the great, 1004 for the house of 0001 their fathers, 8179 for gate 8179 and gate.
26:14 | [cbb5] | 掣籤守東門的是示利米雅。他的兒子撒迦利亞是精明的謀士、掣籤守北門。
 | [kjv] | And the lot eastward fell to Shelemiah. Then for Zechariah his son, a wise counsellor, they cast lots; and his lot came out northward.
 | [strongs] | 5307 And fell 1486 the lot 6924 eastward 1486 to Shelamiah. 2148 Then {for} Zechariah 1121 his son, 3289 a counselor 7922 with insight 5307 they made fall 3870 lots. 5927 And went out 1486 his lot 6828 northward.
26:15 | [cbb5] | 俄別以東守南門．他的兒子守庫房。
 | [kjv] | To Obededom southward; and to his sons the house of Asuppim.
 | [strongs] | 5654 To Obededom 5095 southward. 1121 And to his sons, 1004 the house of 0624 the stores.
26:16 | [cbb5] | 書聘與何薩守西門、在靠近沙利基門、通著往上去的街道上、班與班相對。
 | [kjv] | To Shuppim and Hosah the lot came forth westward, with the gate Shallecheth, by the causeway of the going up, ward against ward.
 | [strongs] | 8266 To Shuppim 2621 and Hosah 3220 westward, 0000 with 8179 the gate of 7966 Shallecheth, 4546 by the highway 5927 ascending, 8104 guard 5980 corresponding to 8104 guard.
26:17 | [cbb5] | 每日東門有六個利未人、北門有四個、南門有四個、庫房有兩個、又有兩個輪班替換。
 | [kjv] | Eastward were six Levites, northward four a day, southward four a day, and toward Asuppim two and two.
 | [strongs] | 6924 Eastward {were} 3881 Levites 8337 six, 6828 northward 3117 for a day 0702 {were} four 5095 southward 3117 for a day 0702 {were} four, 0624 and at the house of 0624 the store, 8147 two 8147 {by} two.
26:18 | [cbb5] | 在西面街道上有四個、在遊廊上有兩個．
 | [kjv] | At Parbar westward, four at the causeway, and two at Parbar.
 | [strongs] | 6503 At the Parbar, 3220 westward, 0702 four {were} 4541 at the highway. 8147 Two {were} 6503 at the Parbar.
26:19 | [cbb5] | 以上是可拉子孫和米拉利子孫、守門的班次。
 | [kjv] | These are the divisions of the porters among the sons of Kore, and among the sons of Merari.
 | [strongs] | 0428 These {are} 4256 the divisions of 7778 the gatekeepers 1121 for the sons of 6981 Kore, 1121 and for the sons of 4847 Merari.
26:20 | [cbb5] | 利未子孫中有亞希雅、掌管 神殿的府庫、和聖物的府庫。
 | [kjv] | And of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things.
 | [strongs] | 3881 And the Levites, 0281 Ahijah 5921 {was} over 0214 the treasures of 1004 the house of 0430 God 0214 and to the treasures of 6944 the dedicated things,
26:21 | [cbb5] | 革順族、拉但子孫裡、作族長的、是革順族拉但的子孫耶希伊利。
 | [kjv] | As concerning the sons of Laadan; the sons of the Gershonite Laadan, chief fathers, even of Laadan the Gershonite, were Jehieli.
 | [strongs] | 1121 the sons of 3436 Ladan, 1121 sons of 1649 the Gershonites 3936 of Ladan 7218 heads of 0001 the fathers 3936 of Ladan 1649 the Gershonite. 3172 Jehieli.
26:22 | [cbb5] | 耶希伊利的兒子西坦、和他兄弟約珥、掌管耶和華殿裡的府庫。
 | [kjv] | The sons of Jehieli; Zetham, and Joel his brother, which were over the treasures of the house of the LORD.
 | [strongs] | 1121 The sons of 3172 Jehieli {were} 2241 Zetham 3100 and Joel 0251 his brother, 5921 over 0214 the treasures of 1004 the house of 3068 Yahweh,
26:23 | [cbb5] | 暗蘭族、以斯哈族、希伯倫族、烏泄族、也有職分．
 | [kjv] | Of the Amramites, and the Izharites, the Hebronites, and the Uzzielites:
 | [strongs] | 6020 for the Amarites, 3305 for the Izharites, 2276 for the Hebronites, 5817 for the Uzzielites.
26:24 | [cbb5] | 摩西的孫子革舜的兒子細布業掌管府庫。
 | [kjv] | And Shebuel the son of Gershom, the son of Moses, was ruler of the treasures.
 | [strongs] | 7619 And Shebuel 1121 the son of 1647 Gershom, 1121 the son of 4872 Moses, 4910 {was} ruler 5921 over 0214 the treasures.
26:25 | [cbb5] | 還有他的弟兄以利以謝．以利以謝的兒子是利哈比雅．利哈比雅的兒子是耶篩亞．耶篩亞的兒子是約蘭．約蘭的兒子是細基利．細基利的兒子是示羅密。
 | [kjv] | And his brethren by Eliezer; Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son.
 | [strongs] | 0251 And his brothers 0461 by Elizear 7345 Rehabiah 1121 his son, 3470 and Jeshaiah 1121 his son, 3141 and Joram 1121 his son, 2147 and Zichri 1121 his son, 8019 and Shelomith 1121 his son.
26:26 | [cbb5] | 這示羅密和他的弟兄掌管府庫的聖物、就是大衛王和眾族長、千夫長、百夫長、並軍長、所分別為聖的物。
 | [kjv] | Which Shelomith and his brethren were over all the treasures of the dedicated things, which David the king, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated.
 | [strongs] | 1931 He, 8019 Shelomith, 0251 and his brothers 5921 {were} over 3605 all 0214 the treasures of 6944 the holy things, 0834 which 6942 had dedicated 1732 David 4428 the king, 7218 and the heads of 0001 the fathers, 8269 the captains over 0505 thousands 3967 and hundreds, 8269 and the captains of 6635 the army.
26:27 | [cbb5] | 他們將爭戰時所奪的財物分別為聖、以備修造耶和華的殿。
 | [kjv] | Out of the spoils won in battles did they dedicate to maintain the house of the LORD.
 | [strongs] | 4480 From 4421 the battles 4480 and from 7998 the plunder 2596 they dedicated 2388 to maintain 1004 the house of 3068 Yahweh.
26:28 | [cbb5] | 先見撒母耳、基士的兒子掃羅、尼珥的兒子押尼珥、洗魯雅的兒子約押、所分別為聖的物、都歸示羅密和他的弟兄掌管。
 | [kjv] | And all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated; and whosoever had dedicated any thing, it was under the hand of Shelomith, and of his brethren.
 | [strongs] | 3605 And all that 6942 had dedicated 8050 Samuel 7200 the seer, 7586 and Saul 1121 the son of 7027 Kish, 0074 and Abner 1121 the son of 5369 Ner, 3097 and Joab 1121 the son of 6870 Zeruiah, 3605 all 6942 who dedicated, 0000 {was} at 3027 the hand of 8019 Shelomith 0251 and his brothers.
26:29 | [cbb5] | 以斯哈族有基拿尼雅和他眾子作官長和士師、管理以色列的外事。
 | [kjv] | Of the Izharites, Chenaniah and his sons were for the outward business over Israel, for officers and judges.
 | [strongs] | 3325 Of the Izharites, 3663 Chenaniah 1121 and his sons, 4399 for the work 2435 outward 5921 over 3478 Israel, 7860 for officers 8199 and for judges.
26:30 | [cbb5] | 希伯倫族有哈沙比雅和他弟兄一千七百人、都是壯士、在約但河西、以色列地、辦理耶和華與王的事。
 | [kjv] | And of the Hebronites, Hashabiah and his brethren, men of valour, a thousand and seven hundred, were officers among them of Israel on this side Jordan westward in all the business of the LORD, and in the service of the king.
 | [strongs] | 2276 Of the Hebronites 2811 Hashabiah 0251 and his brothers 1121 sons of 2428 strength, 0505 a thousand 7651 and seven 3963 hundred 5921 {were} over 6486 the oversight of 3478 Israel 1973 beyond 3383 the Jordan {River} 3220 westward, 3605 for all 4639 the work of 3068 Yahweh, 5656 and for service 4428 the king's.
26:31 | [cbb5] | 希伯倫族中有耶利雅作族長．大衛作王第四十年、在基列的雅謝、從這族中、尋得大能的勇士。
 | [kjv] | Among the Hebronites was Jerijah the chief, even among the Hebronites, according to the generations of his fathers. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valour at Jazer of Gilead.
 | [strongs] | 2276 Of Hebron 3404 Jerijah 7218 the head 2276 of the Hebronites 8435 for his generations 0001 to his fathers. 8141 In year 0705 fortieth 4438 of the rule of 1732 David 1875 they were sought, 4672 and were found 0000 among them 1368 warriors of 2428 strength 3270 at Jazer 1568 of Gilead.
26:32 | [cbb5] | 耶利雅的弟兄有二千七百人、都是壯士、且作族長．大衛王派他們在流便支派、迦得支派、瑪拿西半支派中、辦理 神和王的事。
 | [kjv] | And his brethren, men of valour, were two thousand and seven hundred chief fathers, whom king David made rulers over the Reubenites, the Gadites, and the half tribe of Manasseh, for every matter pertaining to God, and affairs of the king.
 | [strongs] | 0251 And his brothers 1121 sons of 2428 strength {were} 0505 two thousand 7651 and seven 3963 hundred 7218 heads of 0001 the fathers. 6485 And made them overseers 1732 David 4428 King 5921 over 7206 the Reubenites, 1425 the Gadites, 2677 and the half 7626 tribe of 4519 Manasseh, 3605 for every 1697 matter of 0430 God 1697 and matter of 4428 the king.


Strongs Concordance [1 Chronicles 27]

 歷代志上 1 Chronicles 27
27:1 | [cbb5] | 以色列人的族長、千夫長、百夫長、和官長都分定班次、每班是二萬四千人、週年按月輪流、替換出入服事王。
 | [kjv] | Now the children of Israel after their number, to wit, the chief fathers and captains of thousands and hundreds, and their officers that served the king in any matter of the courses, which came in and went out month by month throughout all the months of the year, of every course were twenty and four thousand.
 | [strongs] | 1121 And the sons of 3478 Israel 4557 to their number, 7218 the heads of 0001 the fathers 8269 and commanders of 0505 thousands 3967 and hundreds, 7860 and their officers 8334 who served 4428 the king 3605 in every 1697 matter of 4256 the divisions 0935 which came in 5927 and went out 2320 month 2320 by month 3605 for all 2320 the months of 8141 the year, 4256 the division 0259 one 6242 {had} twenty- 0702 four 0505 thousand.
27:2 | [cbb5] | 正月第一班的班長、是撒巴第業的兒子雅朔班．他班內有二萬四千人。
 | [kjv] | Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty and four thousand.
 | [strongs] | 5921 Over 4256 the division 7223 first 2320 for the month 7223 first 3434 {was} Jashobeam 1121 son of 2068 Zabdiel. 5921 And over 4256 his division 6242 {were} twenty- 0702 four 0505 thousand.
27:3 | [cbb5] | 他是法勒斯的子孫、統管正月班的一切軍長。
 | [kjv] | Of the children of Perez was the chief of all the captains of the host for the first month.
 | [strongs] | 1121 Of the sons of 6556 Perez, 7218 the head 3605 of all 8269 the commanders of 6635 the armies 2320 for the month 7223 first.
27:4 | [cbb5] | 二月的班長、是亞哈希人朵代．還有副官密基羅．他班內有二萬四千人。
 | [kjv] | And over the course of the second month was Dodai an Ahohite, and of his course was Mikloth also the ruler: in his course likewise were twenty and four thousand.
 | [strongs] | 5921 And over 4256 the division of 2320 the month 8145 second 1737 {was} Dodai 0266 an Ahohite, 4256 and of his division 4732 Mikloth {was} 5057 the ruler 6256 And in 4256 his division 6242 {were} twenty- 0702 four 0505 thousand.
27:5 | [cbb5] | 三月第三班的班長〔原文作軍長下同〕是祭司耶何耶大的兒子比拿雅．他班內有二萬四千人。
 | [kjv] | The third captain of the host for the third month was Benaiah the son of Jehoiada, a chief priest: and in his course were twenty and four thousand.
 | [strongs] | 8269 The captain of 6635 the army 7992 third 2320 for the month 7992 third 1141 {was} Benaiah 1121 son of 3077 Jehoiada, 3548 the priest 7218 head. 6256 And in 4256 his divisions 6242 {were} twenty- 0702 four 0505 thousand.
27:6 | [cbb5] | 這比拿雅是那三十人中的勇士、管理那三十人．他班內又有他兒子暗米薩拔。
 | [kjv] | This is that Benaiah, who was mighty among the thirty, and above the thirty: and in his course was Ammizabad his son.
 | [strongs] | 1931 He {was} 1141 Benaiah {who was} 1368 strong among 7970 the thirty, 5921 and above 7970 the thirty. 4256 And in his division {was} 5990 Ammizabad 1121 his son.
27:7 | [cbb5] | 四月第四班的班長、是約押的兄弟亞撒黑．接續他的、是他兒子西巴第雅．他班內有二萬四千人。
 | [kjv] | The fourth captain for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty and four thousand.
 | [strongs] | 7243 The fourth {captain} 2320 for the month 7243 fourth 6214 {was} Asahel 0251 the brother of 3097 Joab, 2069 and Zebadiah 1121 his son 0310 after him. 6256 And in 4256 his division 6242 {were} twenty 0702 four 0505 thousand.
27:8 | [cbb5] | 五月第五班的班長、是伊斯拉人珊合．他班內有二萬四千人。
 | [kjv] | The fifth captain for the fifth month was Shamhuth the Izrahite: and in his course were twenty and four thousand.
 | [strongs] | 2549 The fifth {captain} 2320 for the month 2549 fifth 0441 {was} chief 8049 Shamhuth 3155 the Izrahite. 6256 And in 4256 his division 6242 {were} twenty 0702 four 0505 thousand.
27:9 | [cbb5] | 六月第六班的班長、是提哥亞人益吉的兒子以拉．他班內有二萬四千人。
 | [kjv] | The sixth captain for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty and four thousand.
 | [strongs] | 8315 The sixth {captain} 2320 for the month 8345 sixth 5826 {was} Ira 1121 son of 6147 Ikkesh 8621 the Tekoite. 6256 And in 4256 his division 6242 {were} twenty- 0702 four 0505 thousand.
27:10 | [cbb5] | 七月第七班的班長、是以法蓮族比倫人希利斯．他班內有二萬四千人。
 | [kjv] | The seventh captain for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty and four thousand.
 | [strongs] | 7637 The seventh {captain} 2320 for the month 7637 seventh 2503 {was} Helez 6397 the Pelonite, 1121 of the sons of 0669 Ephraim. 6256 And in 4256 his division 6242 {were} twenty- 0702 four 0505 thousand.
27:11 | [cbb5] | 八月第八班的班長、是謝拉族戶沙人西比該．他班內有二萬四千人。
 | [kjv] | The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zarhites: and in his course were twenty and four thousand.
 | [strongs] | 8066 The eighth {captain} 2320 for the month 8066 eighth 5444 {was} Sibbecai 2643 the Hushathite, 2227 of the Zarhites. 6256 And in 4256 his division 6242 {were} twenty 0702 four 0505 thousand.
27:12 | [cbb5] | 九月第九班的班長、是便雅憫族亞拿突人亞比以謝．他班內有二萬四千人。
 | [kjv] | The ninth captain for the ninth month was Abiezer the Anetothite, of the Benjamites: and in his course were twenty and four thousand.
 | [strongs] | 8671 The ninth {captain} 2320 for the month 8671 ninth 0044 {was} Abiezer 6069 the Anathothite, 1145 of the Benjamites. 6256 And in 4256 his division 6242 {were} twenty- 0702 four 0505 thousand.
27:13 | [cbb5] | 十月第十班的班長、是謝拉族尼陀法人瑪哈萊．他班內有二萬四千人。
 | [kjv] | The tenth captain for the tenth month was Maharai the Netophathite, of the Zarhites: and in his course were twenty and four thousand.
 | [strongs] | 6237 The tenth {captain} 2320 for the month 6224 tenth 4121 {was} Maharai 5200 the Netophathite, 2227 of the Zarhites. 6256 And in 4256 his division 6242 {were} twenty- 0702 four 0505 thousand.
27:14 | [cbb5] | 十一月第十一班的班長、是以法蓮族比拉頓人比拿雅．他班內有二萬四千人。
 | [kjv] | The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were twenty and four thousand.
 | [strongs] | 6249 The eleventh {captain} 6240 - 6249 for the eleventh 6240 - 2320 month, 1141 {was} Benaiah 6553 the Pirathonite 1121 of the sons of 0669 Ephraim. 6256 And in 4256 his division 6242 {were} twenty- 0702 four 0505 thousand.
27:15 | [cbb5] | 十二月第十二班的班長、是俄陀聶族尼陀法人黑玳．他班內有二萬四千人。
 | [kjv] | The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty and four thousand.
 | [strongs] | 8147 The twelfth {captain} 6240 - 8147 for the twelfth 6240 - 2320 month 2469 {was} Heldai 5200 the Netophathite, 6274 of Othniel. 6256 And in 4256 his division 6242 {were} twenty- 0702 four 0505 thousand.
27:16 | [cbb5] | 管理以色列眾支派的記在下面．管流便人的、是細基利的兒子以利以謝．管西緬人的、是瑪迦的兒子示法提雅．
 | [kjv] | Furthermore over the tribes of Israel: the ruler of the Reubenites was Eliezer the son of Zichri: of the Simeonites, Shephatiah the son of Maachah:
 | [strongs] | 5921 Now, over 7626 the tribes of 3478 Israel, 7206 of the Reubenites 5057 the ruler 0461 {was} Eliezer 1121 son of 2147 Zichri. 8099 Over the Simeonites 8203 Shephathiah 1121 the son of 4601 Maachah.
27:17 | [cbb5] | 管利未人的、是基母利的兒子哈沙比雅．管亞倫子孫的是撒督．
 | [kjv] | Of the Levites, Hashabiah the son of Kemuel: of the Aaronites, Zadok:
 | [strongs] | 3881 Over the Levites 2817 Hashabiah 1121 son of 7055 Kemuel. 0176 Over the Aaronites 6659 Zadok.
27:18 | [cbb5] | 管猶大人的、是大衛的一個哥哥以利戶．管以薩迦人的、是米迦勒的兒子暗利．
 | [kjv] | Of Judah, Elihu, one of the brethren of David: of Issachar, Omri the son of Michael:
 | [strongs] | 3063 Over Judah 0453 Elihu, 0251 of the brothers of 1732 David. 3485 Over Issachar 6018 Omri 1121 son of 4317 Michael.
27:19 | [cbb5] | 管西布倫人的、是俄巴第雅的兒子伊施瑪雅．管拿弗他利人的、是亞斯列的兒子耶利摩．
 | [kjv] | Of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jerimoth the son of Azriel:
 | [strongs] | 2074 Over Zebulun 3460 Ishmaiah 1121 son of 5662 Obadiah. 5321 Over Naphtali 3406 Jerimoth 1121 son of 5837 Azriel.
27:20 | [cbb5] | 管以法蓮人的是阿撒細雅的兒子何細亞．管瑪拿西半支派的是大雅的兒子約珥．
 | [kjv] | Of the children of Ephraim, Hoshea the son of Azaziah: of the half tribe of Manasseh, Joel the son of Pedaiah:
 | [strongs] | 1121 Over the sons of 0669 Ephraim 1954 Hosea 1121 son of 5812 Azaziah. 2677 Over the half 7626 tribe of 4519 Manasseh 3100 Joel 1121 son of 6303 Pedaiah.
27:21 | [cbb5] | 管基列地瑪拿西那半支派的、是撒迦利亞的兒子易多．管便雅憫人的、是押尼珥的兒子雅西業．
 | [kjv] | Of the half tribe of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner:
 | [strongs] | 2677 Over the half of 4519 Manasseh 1568 in Gilead 3035 Iddo, 1121 son of 2148 Zechariah. 1144 Over Benjamin 3300 Jaasiel 1121 son of 0074 Abner.
27:22 | [cbb5] | 管但人的、是耶羅罕的兒子亞薩列。以上是以色列眾支派的首領。
 | [kjv] | Of Dan, Azareel the son of Jeroham. These were the princes of the tribes of Israel.
 | [strongs] | 1835 Over Dan 5832 Azareel 1121 son of 3395 Jeroham. 0428 These {were} 7860 the chiefs of 7626 the tribes of 3478 Israel.
27:23 | [cbb5] | 以色列人二十歲以內的、大衛沒有記其數目、因耶和華曾應許、說、必加增以色列人如天上的星那樣多。
 | [kjv] | But David took not the number of them from twenty years old and under: because the LORD had said he would increase Israel like to the stars of the heavens.
 | [strongs] | 3808 But not 3947 did take 1732 David 4557 their number 1121 from the son of 6242 twenty 8141 years 8478 and under, 0000 because 0559 had said 3068 Yahweh 7235 to increase 3478 Israel 3556 like the stars of 8064 the heavens.
27:24 | [cbb5] | 洗魯雅的兒子約押動手數點、當時耶和華的烈怒、臨到以色列人．因此、沒有點完、數目也沒有寫在大衛王記上。
 | [kjv] | Joab the son of Zeruiah began to number, but he finished not, because there fell wrath for it against Israel; neither was the number put in the account of the chronicles of king David.
 | [strongs] | 3097 Joab 1121 the son of 6870 Zeruiah 2490 began 4487 to number, 3808 but not 3615 he finished. 1961 And was 0000 for this 7110 wrath 5921 upon 3478 Israel. 3808 And not 5927 went up 4487 the number 4557 in the account of 1697 the words of 3117 the days 4428 of king 1732 David.
27:25 | [cbb5] | 掌管王府庫的、是亞疊的兒子押斯馬威．掌管田野城邑村莊保障之倉庫的、是烏西雅的兒子約拿單．
 | [kjv] | And over the king's treasures was Azmaveth the son of Adiel: and over the storehouses in the fields, in the cities, and in the villages, and in the castles, was Jehonathan the son of Uzziah:
 | [strongs] | 5921 And over 0214 treasures 4428 the king's 5820 {was} Azmayeth 1121 son of 5717 Adiel. 5921 And over 0214 the storehouses 7704 in the field, 5892 in the cities 3723 and in the villages, 4026 and in the strongholds, 3083 {was} Jehonathan 1121 son of 5818 Uzziah.
27:26 | [cbb5] | 掌管耕田種地的是基綠的兒子以斯利．
 | [kjv] | And over them that did the work of the field for tillage of the ground was Ezri the son of Chelub:
 | [strongs] | 5921 And over 6213 those who did 4639 the work of 7704 the field 5656 for working 0127 the ground 5836 {was} Ezri 1121 son of 3620 Chelub.
27:27 | [cbb5] | 掌管葡萄園的是拉瑪人示每．掌管葡萄園酒窖的、是實弗米人撒巴底．
 | [kjv] | And over the vineyards was Shimei the Ramathite: over the increase of the vineyards for the wine cellars was Zabdi the Shiphmite:
 | [strongs] | 5921 And over 3754 the vineyards 8096 {was} Shimei of 7414 Ramah. 5921 And over 3754 that which was in the vineyards 0214 for cellars of 3196 wine 2067 {was} Zabdi 8225 the Shiphmite.
27:28 | [cbb5] | 掌管高原橄欖樹和桑樹的、是基第利人巴勒哈南．掌管油庫的是約阿施．
 | [kjv] | And over the olive trees and the sycomore trees that were in the low plains was Baalhanan the Gederite: and over the cellars of oil was Joash:
 | [strongs] | 5921 And over 2132 the olive trees 0834 that {were} 8219 in the lowlands 1177 {was} Baalhanan 1431 the Gederite. 5921 And over 0214 cellars of 8081 the oil 3101 {was} Joash.
27:29 | [cbb5] | 掌管沙崙牧放牛群的、是沙崙人施提賚．掌管山谷牧養牛群的、是亞第賚的兒子沙法．
 | [kjv] | And over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai:
 | [strongs] | 5921 And over 1241 the herds 7462 that fed 8289 in Sharon 7861 {was} Shitrai 8290 the Sharonite. 5921 And over 1241 the herds 6010 in the valleys 8202 {was} Shaphat 1121 son of 5721 Adlai.
27:30 | [cbb5] | 掌管駝群的、是以實瑪利人阿比勒．掌管驢群的、是米崙人耶希底亞．掌管羊群的、是夏甲人雅悉。
 | [kjv] | Over the camels also was Obil the Ishmaelite: and over the asses was Jehdeiah the Meronothite:
 | [strongs] | 5921 And over 1581 the camels 0179 {was} Obil 3459 the Ishmaelite. 5921 And over 2543 the donkeys 3165 {was} Jehdeiah 4824 the Meronothite.
27:31 | [cbb5] | 這都是給大衛王掌管產業的。
 | [kjv] | And over the flocks was Jaziz the Hagerite. All these were the rulers of the substance which was king David's.
 | [strongs] | 5921 And over 6629 the sheep 3151 {was} Jaziz 1905 the Hagerite. 3605 All 0428 these {were} 8269 rulers of 7339 the possessions 0834 which {were} 4428 to King 1732 David.
27:32 | [cbb5] | 大衛的叔叔約拿單作謀士．這人有智慧、又作書記．哈摩尼的兒子耶歇作王眾子的師傅。
 | [kjv] | Also Jonathan David's uncle was a counsellor, a wise man, and a scribe: and Jehiel the son of Hachmoni was with the king's sons:
 | [strongs] | 3083 Also Jonathan, 1730 uncle of 1732 David, 3289 an adviser, 0376 a man 2450 wise 5608 and a scribe 1931 he {was}. 3171 And Jehiel 1121 son of 2453 Hachmoni 0000 {was} with 1121 sons 4428 the king's.
27:33 | [cbb5] | 亞希多弗也作王的謀士．亞基人戶篩作王的陪伴．
 | [kjv] | And Ahithophel was the king's counsellor: and Hushai the Archite was the king's companion:
 | [strongs] | 0302 And Ahithophel 3289 {was} counselor 4428 to the king. 2365 And Hushai 0757 the Archite, 7453 companion of 4428 the king.
27:34 | [cbb5] | 亞希多弗之後、有比拿雅的兒子耶何耶大、和亞比亞他、接續他作謀士．約押作王的元帥。
 | [kjv] | And after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the general of the king's army was Joab.
 | [strongs] | 0310 And after 0302 Ahithophel {was} 3077 Jehoiada 1121 son of 1141 Benaiah, 0054 and Abiathar. 8269 And the general of 6635 the army of 4428 the king 3097 {was} Joab.


Strongs Concordance [1 Chronicles 28]

 歷代志上 1 Chronicles 28
28:1 | [cbb5] | 大衛招聚以色列各支派的首領、和輪班服事王的軍長、與千夫長、百夫長、掌管王和王子產業牲畜的、並太監、以及大能的勇士、都到耶路撒冷來。
 | [kjv] | And David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies that ministered to the king by course, and the captains over the thousands, and captains over the hundreds, and the stewards over all the substance and possession of the king, and of his sons, with the officers, and with the mighty men, and with all the valiant men, unto Jerusalem.
 | [strongs] | 6950 And assembled 1732 David 3605 all 8269 the chiefs of 3478 Israel, 8269 the chiefs of 4294 the tribes, 8269 and chiefs of 4256 the divisions 8334 who were serving 4428 the king, 8269 and chiefs of 0505 the thousands, 8269 and chiefs of 3967 the hundreds, 8269 and chiefs of 3605 all 7339 property 4735 and possessions 4428 of the king, 1121 and of his sons, 0000 with 5631 the eunuchs 1368 and the warriors, 3605 even to every 1368 strong one of 2428 valor, 0000 to 3389 Jerusalem.
28:2 | [cbb5] | 大衛王就站起來、說、我的弟兄、我的百姓阿、你們當聽我言、我心裡本想建造殿宇、安放耶和華的約櫃、作為我 神的腳凳．我已經豫備建造的材料。
 | [kjv] | Then David the king stood up upon his feet, and said, Hear me, my brethren, and my people: As for me, I had in mine heart to build an house of rest for the ark of the covenant of the LORD, and for the footstool of our God, and had made ready for the building:
 | [strongs] | 2224 And rose 1732 David 4428 the king 5921 on 7272 his feet 0559 and said, 8085 Hear me, 0251 my brothers 5971 and my people, 0589 I 0000 with 3824 my heart {desired} 1139 to build 1004 a house of 8172 rest 0727 for the chest of 1285 the covenant of 3068 Yahweh, 1916 even for a stool for 7272 the feet of 0430 our God. 3559 And I prepared 1139 to build
28:3 | [cbb5] | 只是 神對我說、你不可為我的名建造殿宇、因你是戰士、流了人的血。
 | [kjv] | But God said unto me, Thou shalt not build an house for my name, because thou hast been a man of war, and hast shed blood.
 | [strongs] | 3808 but not 0430 God 0559 said 0000 to me, 3808 not 1129 You will build 1004 a house 8034 to My name, 3588 for 0376 a man of 4421 battles 0859 you {are} 1818 and blood 8210 you have shed.
28:4 | [cbb5] | 然而耶和華以色列的 神、在我父的全家揀選我作以色列的王、直到永遠．因他揀選猶大為首領、在猶大支派中揀選我父家、在我父的眾子裡喜悅我、立我作以色列眾人的王。
 | [kjv] | Howbeit the LORD God of Israel chose me before all the house of my father to be king over Israel for ever: for he hath chosen Judah to be the ruler; and of the house of Judah, the house of my father; and among the sons of my father he liked me to make me king over all Israel:
 | [strongs] | 0977 But chose 3068 Yahweh 0430 the God of 3478 Israel 0000 me 3605 out of all 1004 the household of 0001 my father 1961 to become 4428 king 5921 over 3478 Israel 5769 forever, 3588 for 3063 Judah 0977 He chose 5057 as the ruler, 1004 and in the house of 3063 Judah, 1004 the household of 0001 my father. 1121 Among sons 0001 my father's 0000 me 7521 He was pleased 4427 to make king 5921 over 3605 all 3478 Israel.
28:5 | [cbb5] | 耶和華賜我許多兒子．在我兒子中、揀選所羅門坐耶和華的國位、治理以色列人。
 | [kjv] | And of all my sons, (for the LORD hath given me many sons,) he hath chosen Solomon my son to sit upon the throne of the kingdom of the LORD over Israel.
 | [strongs] | 3605 And of all 1121 my sons, 3588 for 7227 many 1121 sons 5414 has given me 3068 to Yahweh, 0977 He has chosen 8010 Solomon 1121 my son 3427 to sit 3678 on the throne of 4468 the kingdom of 3068 Yahweh 5921 over 3478 Israel.
28:6 | [cbb5] | 耶和華對我說、你兒子所羅門必建造我的殿和院宇．因為我揀選他作我的子、我也必作他的父。
 | [kjv] | And he said unto me, Solomon thy son, he shall build my house and my courts: for I have chosen him to be my son, and I will be his father.
 | [strongs] | 0559 And He said 0000 to me, 8010 Solomon 1121 your son, 1931 he 1129 will build 1004 My house 2691 and My courts, 3588 for 0977 I have chosen 0000 him 0000 to Me 1121 as a son, 0589 and I 1961 will be 0000 to him 0001 a Father.
28:7 | [cbb5] | 他若恆久遵行我的誡命典章、如今日一樣、我就必堅定他的國位、直到永遠。
 | [kjv] | Moreover I will establish his kingdom for ever, if he be constant to do my commandments and my judgments, as at this day.
 | [strongs] | 6965 And I will establish 4467 his kingdom 5769 forever, 2388 if he will be strong 6213 to do 4687 My commandments 4941 and My ordinances, 3117 as at day 0000 this.
28:8 | [cbb5] | 現今在耶和華的會中、以色列眾人眼前所說的、我們的 神也聽見了．你們應當尋求耶和華你們 神的一切誡命、謹守遵行．如此你們可以承受這美地、遺留給你們的子孫、永遠為業。
 | [kjv] | Now therefore in the sight of all Israel the congregation of the LORD, and in the audience of our God, keep and seek for all the commandments of the LORD your God: that ye may possess this good land, and leave it for an inheritance for your children after you for ever.
 | [strongs] | 6258 And now 5869 in the eyes of 3605 all 3478 Israel, 6951 the assembly of 3068 Yahweh, 0241 and in the ears of 0430 our God, 8104 observe 1875 and seek 3605 all 4687 the commands of 3068 Yahweh 0430 your God. 4616 In order that 3423 you may possess 0776 the land 2896 good. 5157 And cause to inherit 1121 your sons 0310 after you 5769 forever.
28:9 | [cbb5] | 我兒所羅門哪、你當認識耶和華你父的 神、誠心樂意地事奉他．因為他鑒察眾人的心、知道一切心思意念．你若尋求他、他必使你尋見．你若離棄他、他必永遠丟棄你。
 | [kjv] | And thou, Solomon my son, know thou the God of thy father, and serve him with a perfect heart and with a willing mind: for the LORD searcheth all hearts, and understandeth all the imaginations of the thoughts: if thou seek him, he will be found of thee; but if thou forsake him, he will cast thee off for ever.
 | [strongs] | 0859 And you, 8010 Solomon 1121 my son, 3045 know 0430 the God of 0001 your father, 5647 and serve Him 3820 with a heart 8003 perfect, 5315 and with a mind 2655 willing, 3588 for 3605 all 3820 hearts 1875 searches out 3068 Yahweh, 3605 and every 3336 imagination of 4284 thoughts 0995 He understands. 0518 If 1245 you seek Him, 4672 He will be found 0000 by you. 0518 But if abandon 5800 you Him, 2186 He will reject you 5769 forever.
28:10 | [cbb5] | 你當謹慎、因耶和華揀選你建造殿宇、作為聖所．你當剛強去行。
 | [kjv] | Take heed now; for the LORD hath chosen thee to build an house for the sanctuary: be strong, and do it.
 | [strongs] | 7200 See, 6258 now, 3068 for Yahweh 3198 has chosen 0000 you 1139 to build 1004 a house 4720 for a sanctuary. 2388 Be strong 6213 and act.
28:11 | [cbb5] | 大衛將殿的遊廊、旁屋、府庫、樓房、內殿、和施恩所的樣式、指示他兒子所羅門．
 | [kjv] | Then David gave to Solomon his son the pattern of the porch, and of the houses thereof, and of the treasuries thereof, and of the upper chambers thereof, and of the inner parlours thereof, and of the place of the mercy seat,
 | [strongs] | 5414 And gave 1732 David 0000 to 1121 his son 1823 the pattern of 0197 the porch, 1004 and its houses 1597 and its treasures. 5944 And its upper rooms, 2314 and its rooms 2315 innermost. 1004 And the house of 3727 the mercy-seat.
28:12 | [cbb5] | 又將被靈感動所得的樣式、就是耶和華 神殿的院子、周圍的房屋、殿的府庫、和聖物府庫的一切樣式都指示他．
 | [kjv] | And the pattern of all that he had by the spirit, of the courts of the house of the LORD, and of all the chambers round about, of the treasuries of the house of God, and of the treasuries of the dedicated things:
 | [strongs] | 1823 And the pattern of 3605 all 0000 that 1961 was 7307 by the Spirit 5973 with him, 2691 for the courts of 1004 the house of 3068 Yahweh, 3605 and for all 3957 the rooms 5439 all around 0214 for the treasures of 1004 the house of 0430 God, 0214 and for the treasures of 6944 the things dedicated.
28:13 | [cbb5] | 又指示他祭司和利未人的班次、與耶和華殿裡各樣的工作、並耶和華殿裡一切器皿的樣式、
 | [kjv] | Also for the courses of the priests and the Levites, and for all the work of the service of the house of the LORD, and for all the vessels of service in the house of the LORD.
 | [strongs] | 4256 And for the divisions of 3548 the priests 3881 and the Levites, 3605 and for all 4639 the work of 5656 the service of 1004 the house of 3068 Yahweh, 3605 and for all 3627 the containers of 5656 service of 1004 the house of 3068 Yahweh.
28:14 | [cbb5] | 以及各樣應用金器的分兩、和各樣應用銀器的分兩．
 | [kjv] | He gave of gold by weight for things of gold, for all instruments of all manner of service; silver also for all instruments of silver by weight, for all instruments of every kind of service:
 | [strongs] | 2091 For the gold, 4948 by the weight 2091 of the gold, 3605 for all 3627 containers for 5656 service 5656 and service. 3605 For all 3627 the containers of 3701 silver 4948 by weight, 3605 for all 3627 containers of 5656 service 5656 and service.
28:15 | [cbb5] | 金燈臺和金燈的分兩、銀燈臺和銀燈的分兩、輕重各都合宜．
 | [kjv] | Even the weight for the candlesticks of gold, and for their lamps of gold, by weight for every candlestick, and for the lamps thereof: and for the candlesticks of silver by weight, both for the candlestick, and also for the lamps thereof, according to the use of every candlestick.
 | [strongs] | 4948 And {by} weight 4501 for the lampstands of 2091 gold, 5216 and their lamps of 2091 gold, 4948 with the weight of 4501 lampstand 4501 each 5216 and its lamps. 4501 And for the lampstands of 3701 silver, 4948 with the weight 4501 of {each} lampstand 5216 and its lamps 5656 according to the service of 4501 lampstand 4501 each.
28:16 | [cbb5] | 陳設餅金桌子的分兩、銀桌子的分兩、
 | [kjv] | And by weight he gave gold for the tables of shewbread, for every table; and likewise silver for the tables of silver:
 | [strongs] | 2096 And the gold 4948 {by} weight 7479 for the tables of 4635 the showbread, 7979 for table 7979 and table. 3701 And silver 7479 for the tables of 3701 silver.
28:17 | [cbb5] | 精金的肉叉子、盤子、和爵的分兩、各金碗與各銀碗的分兩、
 | [kjv] | Also pure gold for the fleshhooks, and the bowls, and the cups: and for the golden basons he gave gold by weight for every bason; and likewise silver by weight for every bason of silver:
 | [strongs] | 4207 And for the flesh-hooks 4219 and the bowls 7184 and the cups, 2091 gold 5462 pure. 3713 And for the basins of 2091 gold 4948 by weight 3713 for basin 1324 and basin. 3713 For the basins of 3701 silver 4948 by weight 3713 for basin 1324 and basin.
28:18 | [cbb5] | 精金香壇的分兩、並用金子作萖𤦤𠒇．〔原文作用金子作車式的萖𤦤𠒇〕萖𤦤𠒇張開翅膀、遮掩耶和華的約櫃。
 | [kjv] | And for the altar of incense refined gold by weight; and gold for the pattern of the chariot of the cherubims, that spread out their wings, and covered the ark of the covenant of the LORD.
 | [strongs] | 4196 And for the altar of 6999 incense 2091 gold 6338 refined 4948 by weight, 8403 and for the patterns of 4818 the chariot, 3742 the cherubs 2091 gold, 6566 spreading out 5516 and covering 0727 the chest of 1285 the covenant of 3068 Yahweh.
28:19 | [cbb5] | 大衛說、這一切工作的樣式、都是耶和華用手劃出來、使我明白的。
 | [kjv] | All this, said David, the LORD made me understand in writing by his hand upon me, even all the works of this pattern.
 | [strongs] | 3605 All {was} 3791 in writing 3027 from the hand of 3068 Yahweh. 5973 me 7919 He caused to understand 3605 all 4639 the works of 8403 the pattern.
28:20 | [cbb5] | 大衛又對他兒子所羅門說、你當剛強壯膽去行．不要懼怕、也不要驚惶．因為耶和華 神就是我的 神、與你同在、他必不撇下你、也不丟棄你、直到耶和華殿的工作都完畢了。
 | [kjv] | And David said to Solomon his son, Be strong and of good courage, and do it: fear not, nor be dismayed: for the LORD God, even my God, will be with thee; he will not fail thee, nor forsake thee, until thou hast finished all the work for the service of the house of the LORD.
 | [strongs] | 0559 And said 1732 David 8010 to Solomon 1121 his son, 2388 Be strong 0553 and courageous, 6213 and act. 0408 not 3372 Do fear 0408 nor 2865 be dismayed 3588 because 3068 Yahweh 0430 God, 0430 my God 0000 {is} with you. 3808 not 7503 He will fail you 3808 nor 5800 abandon you, 5704 until 3615 {you} have finished 3605 all 4399 the work for 5656 the service of 1004 the house of 3068 Yahweh.
28:21 | [cbb5] | 有祭司和利未人的各班、為要辦理 神殿各樣的事．又有靈巧的人、在各樣的工作上、樂意幫助你．並有眾首領和眾民、一心聽從你的命令。
 | [kjv] | And, behold, the courses of the priests and the Levites, even they shall be with thee for all the service of the house of God: and there shall be with thee for all manner of workmanship every willing skilful man, for any manner of service: also the princes and all the people will be wholly at thy commandment.
 | [strongs] | 2009 And, look, 4256 the divisions of 3548 the priests 3881 and the Levites 3605 for all 5656 the service of 1004 the house of 0430 God. 5973 And with you 3605 in all 5647 work {will be} 3605 every 5081 willing man 2451 with skill, 3605 for every 5656 service. 0441 And the chiefs 3605 and all 5971 the people, 2027 according to 1697 your words.


Strongs Concordance [1 Chronicles 29]

 歷代志上 1 Chronicles 29
29:1 | [cbb5] | 大衛王對會眾說、我兒子所羅門是 神特選的、還年幼嬌嫩、這工程甚大．因這殿不是為人、乃是為耶和華 神建造的。
 | [kjv] | Furthermore David the king said unto all the congregation, Solomon my son, whom alone God hath chosen, is yet young and tender, and the work is great: for the palace is not for man, but for the LORD God.
 | [strongs] | 0559 And said 1732 David 4428 the king 3605 to all 5712 the assembly, 8010 Solomon 1121 My son 0259 {the} one 3198 has chosen 0430 whom God, 5288 {is} young 7390 and tender. 4639 And the work 1419 {is} great, 3588 for 3808 not 0120 for man 1002 {is} the palace, 3588 but 3068 for Yahweh 0430 God.
29:2 | [cbb5] | 我為我 神的殿已經盡力、豫備金子作金器、銀子作銀器、銅作銅器、鐵作鐵器、木作木器、還有紅瑪瑙可鑲嵌的寶石、彩石和一切的寶石、並許多漢白玉。
 | [kjv] | Now I have prepared with all my might for the house of my God the gold for things to be made of gold, and the silver for things of silver, and the brass for things of brass, the iron for things of iron, and wood for things of wood; onyx stones, and stones to be set, glistering stones, and of divers colours, and all manner of precious stones, and marble stones in abundance.
 | [strongs] | 3605 And with all 2581 my power 3559 I have prepared 1004 for the house of 0430 my God, 2096 the gold 2091 for the gold, 3701 and the silver 3701 for the silver, 5178 and the bronze 5178 for the bronze, 1270 the iron for the iron, 6081 and the wood 6086 for the wood, 0068 stones of 7718 onyx, 4394 and settings, 0068 stones of 6320 antimony 7553 and of different colors, 3605 and every 0068 stone 3368 precious, 0068 and stones of 7893 alabaster 7235 in abundance.
29:3 | [cbb5] | 且因我心中愛慕我 神的殿、就在豫備建造聖殿的材料之外、又將我自己積蓄的金銀獻上、建造我 神的殿．
 | [kjv] | Moreover, because I have set my affection to the house of my God, I have of mine own proper good, of gold and silver, which I have given to the house of my God, over and above all that I have prepared for the holy house.
 | [strongs] | 1571 And also 7521 because I delighted 1004 in the house of 0430 my God, 1961 is to me 5459 treasure of 2091 gold 3701 and silver, 5414 I give 1004 for the house of 0430 my God, 4605 even more 3605 than all 3559 that I have prepared 1004 for the house of 4720 the sanctuary:
29:4 | [cbb5] | 就是俄斐金三千他連得、精鍊的銀子七千他連得、以貼殿牆。
 | [kjv] | Even three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses withal:
 | [strongs] | 7967 three 0505 thousand 0366 talents of 2091 gold, 2091 of the gold of 0211 Ophir, 7651 and seven 0505 thousand 0366 talents of 3701 silver 6338 refined, 2902 to overlay 7023 the walls of 1004 the houses,
29:5 | [cbb5] | 金子作金器、銀子作銀器、並藉匠人的手製造一切。今日有誰樂意將自己獻給耶和華呢。
 | [kjv] | The gold for things of gold, and the silver for things of silver, and for all manner of work to be made by the hands of artificers. And who then is willing to consecrate his service this day unto the LORD?
 | [strongs] | 2091 to the gold 2091 for the gold, 3701 and to the silver 3701 for the silver, 3605 and for all 4399 the work 3027 by the hand of 2796 skilled workers. 4310 And who 5068 is willing 4390 to consecrate 3027 his hand 3117 today 3068 to Yahweh?
29:6 | [cbb5] | 於是眾族長、和以色列各支派的首領、千夫長、百夫長、並監管王工的官長、都樂意獻上。
 | [kjv] | Then the chief of the fathers and princes of the tribes of Israel and the captains of thousands and of hundreds, with the rulers of the king's work, offered willingly,
 | [strongs] | 5927 And offered 7860 the chiefs of 0001 the fathers, 7860 and the chiefs of 7626 the tribes of 3478 Israel, 7860 and the chiefs of 0505 the thousands, 3967 and to the hundreds, 8269 and to the chiefs of 4639 the work of 4428 the king,
29:7 | [cbb5] | 他們為 神殿的使用、獻上金子五千他連得、零一萬達利克、銀子一萬他連得、銅一萬八千他連得、鐵十萬他連得。
 | [kjv] | And gave for the service of the house of God of gold five thousand talents and ten thousand drams, and of silver ten thousand talents, and of brass eighteen thousand talents, and one hundred thousand talents of iron.
 | [strongs] | 5414 and gave 5656 for the service of 1004 the house of 0430 God, 2091 gold, 3603 talents 2568 five 0505 thousand, 0150 and darics 7233 ten thousand. 3701 And silver, 3603 talents 6235 ten 0505 thousand. 5178 And bronze, 8083 eigh- 6240 teen 0505 thousand 3603 talents. 1170 And iron, 3967 a hundred 0505 thousand 3603 talents.
29:8 | [cbb5] | 凡有寶石的都交給革順人耶歇、送入耶和華殿的府庫。
 | [kjv] | And they with whom precious stones were found gave them to the treasure of the house of the LORD, by the hand of Jehiel the Gershonite.
 | [strongs] | 4672 And he who was found 0000 with him 0068 stones, 5414 gave 0214 to the treasury of 1004 the house of 3068 Yahweh, 3027 by the hand of 3171 Jehiel 1649 the Gershonite.
29:9 | [cbb5] | 因這些人誠心樂意獻給耶和華、百姓就歡喜、大衛王也大大歡喜。
 | [kjv] | Then the people rejoiced, for that they offered willingly, because with perfect heart they offered willingly to the LORD: and David the king also rejoiced with great joy.
 | [strongs] | 8056 And rejoiced 5971 the people 3588 for 5068 they offered willingly, 3588 for 3820 with a heart 8003 perfect 5068 they offered willingly 3068 to Yahweh. 1571 And also 1732 David 4428 the king 8056 rejoiced 8057 with joy 1419 great.
29:10 | [cbb5] | 所以大衛在會眾面前稱頌耶和華、說、耶和華我們的父、以色列的 神是應當稱頌、直到永永遠遠的。
 | [kjv] | Wherefore David blessed the LORD before all the congregation: and David said, Blessed be thou, LORD God of Israel our father, for ever and ever.
 | [strongs] | 1288 And blessed 1732 David 3068 Yahweh 5869 before the eyes of 3605 all 5712 the assembly. 0559 And said 1732 David, 1288 Blessed {are} 0859 You, 3068 Yahweh, 0430 the God of 3478 Israel, 0001 our Father 5769 from forever 5704 and to 5769 forever.
29:11 | [cbb5] | 耶和華阿、尊大、能力、榮耀、強勝、威嚴都是你的．凡天上地下的、都是你的、國度、也是你的．並且你為至高、為萬有之首。
 | [kjv] | Thine, O LORD is the greatness, and the power, and the glory, and the victory, and the majesty: for all that is in the heaven and in the earth is thine; thine is the kingdom, O LORD, and thou art exalted as head above all.
 | [strongs] | 0000 To You, 3068 Yahweh, 1420 {be} the greatness, 1369 and the power, 8597 and the glory, 5331 and the victory, 1935 and the majesty. 3605 For all 8064 in the heavens 0776 and in the earth 0000 belongs to You, 3068 Yahweh. 4467 {Yours is} the kingdom, 5375 and {You} lift up {Yourself} 3605 to all 7218 as Head.
29:12 | [cbb5] | 豐富尊榮都從你而來、你也治理萬物．在你手裡有大能大力、使人尊大強盛都出於你。
 | [kjv] | Both riches and honour come of thee, and thou reignest over all; and in thine hand is power and might; and in thine hand it is to make great, and to give strength unto all.
 | [strongs] | 6237 And the riches, 3519 and the honor {are} 6440 from before You, 0859 and You 7287 rule 3605 over all. 3027 And in Your hand 3581 {is} power 1368 and strength, 3027 and in Your hand 1430 to make great 2388 and to give strength 3605 to all.
29:13 | [cbb5] | 我們的 神阿、現在我們稱謝你、讚美你榮耀之名。
 | [kjv] | Now therefore, our God, we thank thee, and praise thy glorious name.
 | [strongs] | 6258 And now, 0430 our God, 3034 are giving thanks 0587 we 0000 to You, 1984 and giving praise 8034 to the name of 8897 Your glory.
29:14 | [cbb5] | 我算甚麼、我的民算甚麼、竟能如此樂意奉獻．因為萬物都從你而來、我們把從你而得的獻給你。
 | [kjv] | But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things come of thee, and of thine own have we given thee.
 | [strongs] | 3588 Yes, for 4310 who {am} 0589 I, 4310 and who 5971 my people 3588 that 6113 we should retain 3581 power 5068 to offer willingly 2088 in this way? 3588 For 0000 of You 3605 all {is}, 3027 and of Your hand 5414 we gave 0000 to You.
29:15 | [cbb5] | 我們在你面前是客旅、是寄居的、與我們列祖一樣．我們在世的日子如影兒、不能長存。〔或作沒有長存的指望〕
 | [kjv] | For we are strangers before thee, and sojourners, as were all our fathers: our days on the earth are as a shadow, and there is none abiding.
 | [strongs] | 3588 For 1481 aliens 0587 we {are} 6440 before You, 8453 and settlers, 3605 as all 0001 our fathers. 6738 As a shadow 3117 our days 5921 on 0776 the land, 3808 and none 7232 abides.
29:16 | [cbb5] | 耶和華我們的 神阿、我們豫備這許多材料、要為你的聖名建造殿宇、都是從你而來、都是屬你的。
 | [kjv] | O LORD our God, all this store that we have prepared to build thee an house for thine holy name cometh of thine hand, and is all thine own.
 | [strongs] | 3068 O Yahweh 0430 our God, 3605 all 1995 abundance 0000 this 0834 that 3559 we have prepared 1139 to build 0000 to You 1004 a house, 8034 for name 6944 Your holy, 3027 from Your hand 1931 it {is}, 0000 and for You 3605 {is} all.
29:17 | [cbb5] | 我的 神阿、我知道你察驗人心、喜悅正直。我以正直的心樂意獻上這一切物．現在我喜歡見你的民、在這裡都樂意奉獻與你。
 | [kjv] | I know also, my God, that thou triest the heart, and hast pleasure in uprightness. As for me, in the uprightness of mine heart I have willingly offered all these things: and now have I seen with joy thy people, which are present here, to offer willingly unto thee.
 | [strongs] | 3045 And I know, 0430 my God, 0000 that 0859 You 0974 try 3824 the heart, 4339 and uprightness 7521 desire. 0589 I, 3477 in the uprightness of 3824 my heart, 5068 have offered willingly 3605 all 0428 these things. 6258 And now 5971 Your people 4672 who are found 6311 here, 7200 I have seen 8057 with joy 5068 offering willingly 0000 to You.
29:18 | [cbb5] | 耶和華我們列祖亞伯拉罕、以撒、以色列的 神阿、求你使你的民、常存這樣的心思意念、堅定他們的心歸向你．
 | [kjv] | O LORD God of Abraham, Isaac, and of Israel, our fathers, keep this for ever in the imagination of the thoughts of the heart of thy people, and prepare their heart unto thee:
 | [strongs] | 3068 Yahweh, 0430 God of 0085 Abraham, 3327 Isaac, 3478 and Israel, 0001 our forefathers, 8104 keep 0000 this 5769 forever 3336 for the intent of 4284 the thoughts of 3820 the heart of 5971 Your people, 3559 and prepare 3820 their heart 0000 toward You.
29:19 | [cbb5] | 又求你賜我兒子所羅門誠實的心、遵守你的命令、法度、律例、成就這一切的事、用我所豫備的建造殿宇。
 | [kjv] | And give unto Solomon my son a perfect heart, to keep thy commandments, thy testimonies, and thy statutes, and to do all these things, and to build the palace, for the which I have made provision.
 | [strongs] | 8010 And to Solomon 1121 my son 5414 give 3820 a heart 8003 perfect, 8104 to keep 4687 Your commands 5715 Your testimonies, 2706 and Your statutes, 6213 and to do 3605 all, 1129 even to build 1002 the palace, 0834 {for} which 3559 I have prepared.
29:20 | [cbb5] | 大衛對全會眾說、你們應當稱頌耶和華你們的 神。於是會眾稱頌耶和華他們列祖的 神、低頭拜耶和華與王。
 | [kjv] | And David said to all the congregation, Now bless the LORD your God. And all the congregation blessed the LORD God of their fathers, and bowed down their heads, and worshipped the LORD, and the king.
 | [strongs] | 0559 And said 1732 David 3605 to all 5712 the assembly, 1288 bless 4994 Now 3068 Yahweh 0430 your God. 1288 And blessed 3605 all 5712 the assembly 3068 Yahweh, 0430 the God of 0001 their forefathers, 7812 and bowed 7812 and worshiped 3068 Yahweh, 4428 and {bowed} to the king.
29:21 | [cbb5] | 次日、他們向耶和華獻平安祭和燔祭、就是獻公牛一千隻、公綿羊一千隻、羊羔一千隻、並同獻的奠祭．又為以色列眾人獻許多的祭．那日他們在耶和華面前喫喝、大大歡樂。
 | [kjv] | And they sacrificed sacrifices unto the LORD, and offered burnt offerings unto the LORD, on the morrow after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink offerings, and sacrifices in abundance for all Israel:
 | [strongs] | 2076 And they sacrificed 3068 to Yahweh 2077 sacrifices, 5927 and offered 5930 burnt-offerings 3068 to Yahweh, 4283 on the next day 3117 {after} day 1931 that. 6499 Bulls 0505 a thousand, 0352 rams 0505 a thousand, 3532 lambs 0505 a thousand, 5262 and their drink-offerings, 2077 and sacrifices 7230 in plenty, 3605 for all 3478 Israel.
29:22 | [cbb5] | 他們奉耶和華的命、再膏大衛的兒子所羅門作王、又膏撒督作祭司。
 | [kjv] | And did eat and drink before the LORD on that day with great gladness. And they made Solomon the son of David king the second time, and anointed him unto the LORD to be the chief governor, and Zadok to be priest.
 | [strongs] | 0398 And they ate 8354 and drank 6440 in the presence of 3068 Yahweh 3117 on day 1931 that 8057 with joy 1419 great, 4427 and made king 8145 a second time 8010 Solomon 1121 son of 1732 David, 4899 and anointed {him} 3068 in the presence of Yahweh 5057 as ruler, 6659 and Zadok 3548 as priest.
29:23 | [cbb5] | 於是所羅門坐在耶和華所賜的位上、接續他父親大衛作王、萬事亨通．以色列眾人也都聽從他。
 | [kjv] | Then Solomon sat on the throne of the LORD as king instead of David his father, and prospered; and all Israel obeyed him.
 | [strongs] | 3427 And sat 8010 Solomon 5921 on 3678 the throne of 3068 Yahweh 4428 as king 8478 instead of 1732 David 0001 his father, 6743 and prospered. 8085 And listened 0000 to him 3605 all 3478 Israel.
29:24 | [cbb5] | 眾首領和勇士、並大衛王的眾子、都順服所羅門王。
 | [kjv] | And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves unto Solomon the king.
 | [strongs] | 3605 And all 0441 the chiefs, 1368 and the warriors, 1571 and also 3605 all 1121 the sons of 4428 King 1732 David, 5414 gave 3027 hand 8478 under 8010 Solomon 4428 the king.
29:25 | [cbb5] | 耶和華使所羅門在以色列眾人眼前甚為尊大、極其威嚴、勝過在他以前的以色列王。
 | [kjv] | And the LORD magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel.
 | [strongs] | 1430 And magnified 3068 Yahweh 8010 Solomon 4605 to a height 5869 in the eyes of 3605 all 3478 Israel, 5414 and put 5921 on him 1935 the honor of 4467 the kingdom, 0834 such as 3808 not 1961 has been 5921 on 3605 any 4428 king 6440 before him 5921 over 3478 Israel.
29:26 | [cbb5] | 耶西的兒子大衛作以色列眾人的王。
 | [kjv] | Thus David the son of Jesse reigned over all Israel.
 | [strongs] | 1732 Now David 1121 son of 3448 Jesse 4427 had ruled 5921 over 3605 all 3478 Israel.
29:27 | [cbb5] | 作王共四十年．在希伯崙作王七年、在耶路撒冷作王三十三年。
 | [kjv] | And the time that he reigned over Israel was forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.
 | [strongs] | 3117 And the days 0834 that 4427 he ruled 5921 over 3478 Israel {were} 0705 forty 8141 years. 2275 In Hebron 4427 he ruled 7651 seven 8141 years. 0000 And 3389 in Jerusalem 4427 he ruled 7970 thirty- 7967 three.
29:28 | [cbb5] | 他年紀老邁、日子滿足、享受豐富、尊榮、就死了．他兒子所羅門接續他作王。
 | [kjv] | And he died in a good old age, full of days, riches, and honour: and Solomon his son reigned in his stead.
 | [strongs] | 4191 And he died 7872 in old age 2896 a good, 7649 satisfied with 3117 days, 6239 riches, 3519 and honor. 4427 And ruled 8010 Solomon 1121 his son 4725 in his place.
29:29 | [cbb5] | 大衛王始終的事、都寫在先見撒母耳的書上和先知拿單並先見迦得的書上。
 | [kjv] | Now the acts of David the king, first and last, behold, they are written in the book of Samuel the seer, and in the book of Nathan the prophet, and in the book of Gad the seer,
 | [strongs] | 1697 And the acts of 1732 David 4428 the king, 0259 the first 0000 and 0314 the last 2009 behold, 3787 they are written 1697 in the words of 8050 Samuel 7200 the seer, 6256 and in 1697 the words of 5416 Nathan 5030 the prophet, 6256 and in 1697 the words of 1410 Gad 7200 the seer,
29:30 | [cbb5] | 他的國事、和他的勇力、以及他和以色列並列國所經過的事、都寫在這書上。
 | [kjv] | With all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the
 | [strongs] | 3605 with all 4438 his rule 1369 and his strength, 6256 and the times 0834 that 1980 went 5921 over him, 5921 and over 3478 Israel, 5921 and over 3605 all 4467 the kingdoms of 0776 the lands.


 1 Corinthians 歌林多前書 1 Corinthians
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Strongs Concordance [1 Corinthians 1]

 歌林多前書 1 Corinthians 1
1:1 | [cbb5] | 奉 神旨意、蒙召作耶穌基督使徒的保羅、同兄弟所提尼、
 | [kjv] | Paul called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother,
 | [strongs] | 3962 Paul, 2822 a called 0652 apostle 2424 of Jesus 5547 Christ 1223 through 9999 {the} 2307 will 3588 of 2316 God, 2532 and 4988 Sosthenes, 3588 the 0080 brother,
1:2 | [cbb5] | 寫信給哥林多 神的教會、就是在基督耶穌裡成聖、蒙召作聖徒的、以及所有在各處求告我主耶穌基督之名的人．基督是他們的主、也是我們的主．
 | [kjv] | Unto the church of God which is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all that in every place call upon the name of Jesus Christ our Lord, both their's and our's:
 | [strongs] | 3588 to the 1577 congregation 3588 of 2316 God 5607 existing 1722 in 2882 Corinth, 0037 those having been sanctified 1722 in 5547 Christ 2424 Jesus, 2822 called out 0040 holy ones, 4862 with 3956 all 3588 those 1941 calling on 3588 the 3686 name 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 1722 in 3956 every 5117 place, 0846 of them 5037 both 2532 and 2257 of us.
1:3 | [cbb5] | 願恩惠平安、從 神我們的父、並主耶穌基督、歸與你們。
 | [kjv] | Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.
 | [strongs] | 5485 Gracious love 5213 to you, 2532 and 1515 peace, 0475 from 3588 - 2316 God 9999 {the} 3962 Father 2257 of us 2532 and 9999 {the} 2962 Lord 2424 Jesus 5547 Christ.
1:4 | [cbb5] | 我常為你們感謝我的 神、因 神在基督耶穌裡所賜給你們的恩惠．
 | [kjv] | I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ;
 | [strongs] | 2168 I gave thanks 3588 to the 2316 God 3450 of me 3956 always 4012 concerning 5216 you, 1909 on 3588 the 5485 gracious love 3588 of 2316 God 1325 given 5213 to you 1722 in 5547 Christ 2424 Jesus,
1:5 | [cbb5] | 又因你們在他裡面凡事富足、口才知識都全備．
 | [kjv] | That in every thing ye are enriched by him, in all utterance, and in all knowledge;
 | [strongs] | 3754 that 1722 in 3956 everything 4148 you were enriched 1722 in 0846 him, 1722 in 3956 all 3056 discourse 2532 and 3956 all 1108 knowledge,
1:6 | [cbb5] | 正如我為基督作的見證、在你們心裡得以堅固．
 | [kjv] | Even as the testimony of Christ was confirmed in you:
 | [strongs] | 2531 even as 3588 the 3142 testimony 5547 of Christ 0950 was confirmed 1722 in 5213 you,
1:7 | [cbb5] | 以致你們在恩賜上沒有一樣不及人的．等候我們的主耶穌基督顯現．
 | [kjv] | So that ye come behind in no gift; waiting for the coming of our Lord Jesus Christ:
 | [strongs] | 5620 so as 5209 you 3361 not 5302 to be lacking 1722 in 3367 no 5485 gift, 0553 awaiting 3588 the 0602 revelation 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ,
1:8 | [cbb5] | 他也必堅固你們到底、叫你們在我們主耶穌基督的日子、無可責備。
 | [kjv] | Who shall also confirm you unto the end, that ye may be blameless in the day of our Lord Jesus Christ.
 | [strongs] | 3739 who 2532 also 0950 will confirm 5209 you 2193 until 9999 {the} 5056 end, 0410 blameless 1722 on 3588 the 2250 day 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ.
1:9 | [cbb5] | 神是信實的、你們原是被他所召、好與他兒子、我們的主耶穌基督、一同得分。
 | [kjv] | God is faithful, by whom ye were called unto the fellowship of his Son Jesus Christ our Lord.
 | [strongs] | 4103 Faithful 9999 {is} 3588 - 2316 God, 1223 through 3739 whom 2563 you were called 1519 into 2842 fellowship 3588 of the 5207 Son 0846 of Him, 2424 Jesus 5547 Christ 3588 the 2962 Lord 2257 of us.
1:10 | [cbb5] | 弟兄們、我藉我們主耶穌基督的名、勸你們都說一樣的話．你們中間也不可分黨．只要一心一意彼此相合。
 | [kjv] | Now I beseech you, brethren, by the name of our Lord Jesus Christ, that ye all speak the same thing, and that there be no divisions among you; but that ye be perfectly joined together in the same mind and in the same judgment.
 | [strongs] | 3870 I exhort 1161 Now 5209 you, 0080 brothers, 1223 through 3588 the 3686 name 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 2443 that 3588 the 0846 same thing 3004 you say 3956 all, 2532 and 3361 not 5600 be 1722 among 5213 you 4978 divisions, 5600 you be 1161 but 2675 united 1722 in 3588 the 0846 same 3563 mind 2532 and 1722 in 3588 the 0846 same 1106 judgment.
1:11 | [cbb5] | 因為革來氏家裡的人、曾對我題起弟兄們來、說你們中間有分爭。
 | [kjv] | For it hath been declared unto me of you, my brethren, by them which are of the house of Chloe, that there are contentions among you.
 | [strongs] | 1213 it was shown 1063 For 3427 to me 4012 about 5216 you 0080 brothers 3427 of me, 5259 by 3588 those 5514 of Chloe, 3754 that 2054 strifes 1722 among 5213 you 1526 are.
1:12 | [cbb5] | 我的意思就是你們各人說、我是屬保羅的．我是屬亞波羅的．我是屬磯法的．我是屬基督的。
 | [kjv] | Now this I say, that every one of you saith, I am of Paul; and I of Apollos; and I of Cephas; and I of Christ.
 | [strongs] | 3004 I say 1161 And 5124 this, 3754 that 1538 each 5216 of you 3004 says, 1473 I 3303 indeed 1510 am 3972 of Paul, 1473 I 1161 and 0525 of Apollos, 1473 I 1161 and 2786 of Cephas, 1473 I 1161 and 5547 of Christ.
1:13 | [cbb5] | 基督是分開的麼．保羅為你們釘了十字架麼．你們是奉保羅的名受了洗麼。
 | [kjv] | Is Christ divided? was Paul crucified for you? or were ye baptized in the name of Paul?
 | [strongs] | 3307 Has been divided 5547 Christ? 3361 not 3972 Paul 4717 was crucified 5228 for 5216 you? 2228 Or 1519 in 3588 the 3686 name 3972 of Paul 0907 were you immersed?
1:14 | [cbb5] | 我感謝 神、除了基利司布並該猶以外、我沒有給你們一個人施洗．
 | [kjv] | I thank God that I baptized none of you, but Crispus and Gaius;
 | [strongs] | 2168 I give thanks 3588 to 2316 God 3754 that 3762 not one 5216 of you 0907 I immersed, 1508 except 2921 Crispus 2532 and 1050 Gaius.
1:15 | [cbb5] | 免得有人說、你們是奉我的名受洗。
 | [kjv] | Lest any should say that I had baptized in mine own name.
 | [strongs] | 2443 Lest 3361 - 5100 anyone 2036 should say 3754 that 1519 in 1699 my 3686 name 0907 you were immersed.
1:16 | [cbb5] | 我也給司提反家施過洗．此外給別人施洗沒有、我卻記不清。
 | [kjv] | And I baptized also the household of Stephanas: besides, I know not whether I baptized any other.
 | [strongs] | 0907 I immersed 1161 But 2532 also 3588 the 4734 of Stephanas 3624 house. 3063 For the rest 3756 not 1492 I know 1536 if any 0243 other 0907 I immersed.
1:17 | [cbb5] | 基督差遣我、原不是為施洗、乃是為傳福音．並不用智慧的言語、免得基督的十字架落了空。
 | [kjv] | For Christ sent me not to baptize, but to preach the gospel: not with wisdom of words, lest the cross of Christ should be made of none effect.
 | [strongs] | 3756 not 1063 For 0649 sent 3165 me 5547 Christ 0907 to immerse, 0235 but 2097 to preach the Good News, 3756 not 1722 in 4678 wisdom 3056 of words, 2443 lest 3361 - 2758 be nullified 3588 the 4716 cross 5547 of Christ.
1:18 | [cbb5] | 因為十字架的道理、在那滅亡的人為愚拙．在我們得救的人卻為 神的大能。
 | [kjv] | For the preaching of the cross is to them that perish foolishness; but unto us which are saved it is the power of God.
 | [strongs] | 3588 the 3056 word 1063 For 3588 of the 4716 cross 3588 to those 3303 truly 0622 perishing 3472 foolishness 2076 is. 1161 And 4982 being saved 2254 to us 9999 {the} 1411 power 3588 of 2316 God 2076 is.
1:19 | [cbb5] | 就如經上所記、『我要滅絕智慧人的智慧、廢棄聰明人的聰明。』
 | [kjv] | For it is written, I will destroy the wisdom of the wise, and will bring to nothing the understanding of the prudent.
 | [strongs] | 1125 it has been written 1063 For, 0522 I will destroy 3588 the 4678 wisdom 3588 of the 4680 wise, 2532 and 3588 the 4907 understanding 3588 of the 4908 perceiving 0114 I will set aside.
1:20 | [cbb5] | 智慧人在那裡．文士在那裡．這世上的辯士在那裡． 神豈不是叫這世上的智慧變成愚拙麼。
 | [kjv] | Where is the wise? where is the scribe? where is the disputer of this world? hath not God made foolish the wisdom of this world?
 | [strongs] | 4226 Where 9999 {the} 4580 wise? 4226 Where 9999 {the} 1122 copyist? 4226 Where 9999 {the} 4804 disputer 0165 age 5127 of this? 3780 Did not 3471 make foolish 2316 God 3588 the 4678 wisdom of 2889 world 5127 this?
1:21 | [cbb5] | 世人憑自己的智慧、既不認識 神、 神就樂意用人所當所愚拙的道理、拯救那些信的人．這就是 神的智慧了。
 | [kjv] | For after that in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe.
 | [strongs] | 1894 since 1063 For, 1722 in 3588 the 4678 wisdom 3588 of 2316 God, 3756 not 1097 knew 3588 the 2889 world 1223 through 3588 the 4678 wisdom 3588 - 2316 God, 2106 was pleased 3588 - 2316 God 1223 through 3588 the 3472 foolishness 2782 of preaching 4982 to save 3588 those 4100 believing.
1:22 | [cbb5] | 猶太人是要神蹟、希利尼人是求智慧．
 | [kjv] | For the Jews require a sign, and the Greeks seek after wisdom:
 | [strongs] | 1894 since 2532 And 2453 Jews 4592 ask for 0154 a sign 2532 and 1672 Greeks 4678 wisdom 2212 seek,
1:23 | [cbb5] | 我們卻是傳釘十字架的基督、在猶太人為絆腳石、在外邦人為愚拙、
 | [kjv] | But we preach Christ crucified, unto the Jews a stumblingblock, and unto the Greeks foolishness;
 | [strongs] | 2249 we 1161 but 2784 preach 5547 Christ 4717 having been crucified. 2453 To Jews 3303 indeed 4625 an offense. 1672 to Greeks 1161 And 3472 foolishness.
1:24 | [cbb5] | 但在那蒙召的、無論是猶太人、希利尼人、基督總為 神的能力、 神的智慧。
 | [kjv] | But unto them which are called, both Jews and Greeks, Christ the power of God, and the wisdom of God.
 | [strongs] | 0846 to them 1161 But 3588 the 2822 called ones, 2453 to Jews 5037 both 2532 and 1672 to Greeks, 5547 Christ 2316 of God 9999 {the} 1411 power 2532 and 2316 of God 9999 {the} 4678 wisdom.
1:25 | [cbb5] | 因 神的愚拙總比人智慧． 神的軟弱總比人強壯。
 | [kjv] | Because the foolishness of God is wiser than men; and the weakness of God is stronger than men.
 | [strongs] | 3754 For 3588 the 3474 foolish thing 3588 of 2316 God 4680 wiser 9999 {than} 0444 men 2076 is. 2532 And 3588 the 0772 weak thing 3588 of 2316 God 2478 stronger 9999 {than} 0444 men 2076 is.
1:26 | [cbb5] | 弟兄們哪、可見你們蒙召的、按著肉體有智慧的不多、有能力的不多、有尊貴的也不多．
 | [kjv] | For ye see your calling, brethren, how that not many wise men after the flesh, not many mighty, not many noble, are called:
 | [strongs] | 0991 you see 1063 For 3588 the 2821 calling 5216 of you, 0080 brothers, 3754 that 3756 not 4183 many 4680 wise ones 2596 as to 4561 flesh, 3756 not 4183 many 1415 powerful, 3756 not 4183 many 2104 well-born.
1:27 | [cbb5] | 神卻揀選了世上愚拙的、叫有智慧的羞愧．又揀選了世上軟弱的、叫那強壯的羞愧．
 | [kjv] | But God hath chosen the foolish things of the world to confound the wise; and God hath chosen the weak things of the world to confound the things which are mighty;
 | [strongs] | 0235 But 3588 the 3474 foolish things 3588 of the 2889 world 1586 chose 3588 - 2316 God, 2443 that 3588 the 4680 wise 2617 could be shamed.
1:28 | [cbb5] | 神也揀選了世上卑賤的、被人厭惡的、以及那無有的、為要廢掉那有的．
 | [kjv] | And base things of the world, and things which are despised, hath God chosen, yea, and things which are not, to bring to nought things that are:
 | [strongs] | 2532 And 3588 the 0772 weak things 3588 of the 2889 world 1586 chose 3588 - 2316 God, 2443 that 2617 He could shame 3588 the 2478 strong things. 2532 And 3588 the 0036 base things 3588 of the 2889 world 2532 and 3588 the things 1848 despised 1586 chose 3588 - 2316 God, 2532 and 3588 the things 3361 not 5607 being, 2443 that 3588 the things 5607 being 2673 He nullify.
1:29 | [cbb5] | 使一切有血氣的、在 神面前一個也不能自誇。
 | [kjv] | That no flesh should glory in his presence.
 | [strongs] | 3704 So as 3361 not 2744 could boast 3956 all 4561 flesh 1799 in the presence of 0846 Him.
1:30 | [cbb5] | 但你們得在基督耶穌裡、是本乎 神、 神又使他成為我們的智慧、公義、聖潔、救贖．
 | [kjv] | But of him are ye in Christ Jesus, who of God is made unto us wisdom, and righteousness, and sanctification, and redemption:
 | [strongs] | 1537 of 0846 Him 1161 And 5210 you 2075 are 1722 in 5547 Christ 2424 Jesus, 3739 who 1096 became 2254 to us 4678 wisdom 0575 from 2316 God, 1343 righteousness 5037 both 2532 and 0038 sanctifiction 2532 and 0629 redemption,
1:31 | [cbb5] | 如經上所記、『誇口的當指著主誇口。』
 | [kjv] | That, according as it is written, He that glorieth, let him glory in the Lord.
 | [strongs] | 2443 that 2531 even as 1125 has been written: 3588 Those 2605 boasting, 1722 in 9999 {the} 2962 Lord 2744 let him boast.


Strongs Concordance [1 Corinthians 2]

 歌林多前書 1 Corinthians 2
2:1 | [cbb5] | 弟兄們、從前我到你們那裡去、並沒有用高言大智對你們宣傳 神的奧秘。
 | [kjv] | And I, brethren, when I came to you, came not with excellency of speech or of wisdom, declaring unto you the testimony of God.
 | [strongs] | 2504 And I 2064 coming 4314 to 5209 you, 0080 brothers, 2064 came 3756 not 2596 according 5247 to excellence 3056 of word 2228 or 4678 wisdom, 2605 announcing 5213 to you 3588 the 3142 testimony 3588 of 2316 God.
2:2 | [cbb5] | 因為我曾定了主意、在你們中間不知道別的、只知道耶穌基督、並他釘十字架。
 | [kjv] | For I determined not to know any thing among you, save Jesus Christ, and him crucified.
 | [strongs] | 3756 not 1063 For 2919 I decided 3588 to 1492 know 5100 anything 5213 among you, 1508 except 2424 Jesus 5547 Christ, 2532 and 5126 this 9999 {One} 4717 having been crucified.
2:3 | [cbb5] | 我在你們那裡、又軟弱、又懼怕、又甚戰兢。
 | [kjv] | And I was with you in weakness, and in fear, and in much trembling.
 | [strongs] | 2532 And 1473 I 1722 in 0769 weakness 2532 and 1722 in 5401 fear 2532 and 1722 in 5156 trembling 4183 much 1096 was 4314 with 5209 you.
2:4 | [cbb5] | 我說的話講的道、不是用智慧委婉的言語、乃是用聖靈和大能的明證．
 | [kjv] | And my speech and my preaching was not with enticing words of man's wisdom, but in demonstration of the Spirit and of power:
 | [strongs] | 2532 And 3588 the 3056 word 3450 of me 2532 and 3588 the 2782 preaching 3450 of me 3756 not 1722 in 3981 persuasive 0442 of human 4678 wisdom 3056 words 0235 but 1722 in 0585 proof 4151 of {the} Spirit 2532 and 1411 of power.
2:5 | [cbb5] | 叫你們的信不在乎人的智慧、只在乎 神的大能。
 | [kjv] | That your faith should not stand in the wisdom of men, but in the power of God.
 | [strongs] | 2443 That 3588 the 4102 faith 5216 of you 3361 not 5600 be 1722 in 4678 wisdom 0444 of men, 0235 but 1722 in 1411 power 2316 of God.
2:6 | [cbb5] | 然而在完全的人中、我們也講智慧．但不是這世上的智慧、也不是這世上有權有位將要敗亡之人的智慧．
 | [kjv] | Howbeit we speak wisdom among them that are perfect: yet not the wisdom of this world, nor of the princes of this world, that come to nought:
 | [strongs] | 4678 wisdom 1161 But 2980 we speak 1722 among 3588 the 5046 perfect. 4678 the wisdom 1161 But 3756 not 0165 age 5127 of this, 3761 neither 3588 of the 0758 rulers 0165 age 5127 of this. 3588 Those 2673 being brought to nothing.
2:7 | [cbb5] | 我們講的、乃是從前所隱藏、 神奧秘的智慧、就是 神在萬世以前、豫定使我們得榮耀的．
 | [kjv] | But we speak the wisdom of God in a mystery, even the hidden wisdom, which God ordained before the world unto our glory:
 | [strongs] | 0235 But 2980 we speak 4678 a wisdom 2316 of God 1722 in 3466 mystery, 0613 having been hidden, 3739 which 4309 predetermined 3588 - 2316 God 4253 before 3588 the 0165 ages 1519 for 1391 glory 2257 of us.
2:8 | [cbb5] | 這智慧世上有權有位的人沒有一個知道的．他們若知道、就不把榮耀的主釘在十字架上了．
 | [kjv] | Which none of the princes of this world knew: for had they known it, they would not have crucified the Lord of glory.
 | [strongs] | 3739 Which 3762 not one 3588 of the 0758 rulers 0165 age 5127 of this 1097 has known. 1487 if 1063 For 1097 they knew, 3756 not 0302 - 3588 the 2962 Lord 1391 of glory 4717 they had crucified.
2:9 | [cbb5] | 如經上所記、『 神為愛他的人所豫備的、是眼睛未曾看見、耳朵未曾聽見、人心也未曾想到的。』
 | [kjv] | But as it is written, Eye hath not seen, nor ear heard, neither have entered into the heart of man, the things which God hath prepared for them that love him.
 | [strongs] | 0235 But 2531 even as 1125 it has been written: 3739 Things 3788 that eye 3756 did not 1492 see, 2532 and 3775 ear 3756 not 0191 did hear, 2532 and 1909 on the 2588 heart 0444 of man 3756 not 0305 came up, 3739 how 2090 prepared 3588 - 2316 God 3588 those 0025 loving 0846 Him.
2:10 | [cbb5] | 只有 神藉著聖靈向我們顯明了．因為聖靈參透萬事、就是 神深奧的事也參透了。
 | [kjv] | But God hath revealed them unto us by his Spirit: for the Spirit searcheth all things, yea, the deep things of God.
 | [strongs] | 2254 to us 1161 But 3588 - 2316 God 0601 revealed 1223 through 3588 the 4151 Spirit 0846 of Him, 3588 the 1063 for 4151 Spirit 3956 all things 2045 searches, 2532 even 3588 the 0899 deep things 3588 of 2316 God.
2:11 | [cbb5] | 除了在人裡頭的靈、誰知道人的事．像這樣、除了 神的靈、也沒有人知道 神的事。
 | [kjv] | For what man knoweth the things of a man, save the spirit of man which is in him? even so the things of God knoweth no man, but the Spirit of God.
 | [strongs] | 5101 who 1063 For 1492 knows 0444 of men 3588 the things 0444 of a man, 1508 except 3588 the 4151 spirit 0444 of a man 1722 in 0846 him? 3779 So 2532 also 3588 the things 3588 of 2316 God 3762 no one 1492 has known 1508 except 3588 the 4151 Spirit 3588 of 2316 God.
2:12 | [cbb5] | 我們所領受的、並不是世上的靈、乃是從 神來的靈、叫我們能知道 神開恩賜給我們的事。
 | [kjv] | Now we have received, not the spirit of the world, but the spirit which is of God; that we might know the things that are freely given to us of God.
 | [strongs] | 2249 we 1161 And 3756 not 3588 the 4151 spirit 3588 of the 2889 world 2983 received, 0235 but 3588 the 4151 Spirit 1537 from 3588 - 2316 God, 2443 that 1492 we may know 3588 the things 5259 by 3588 - 2316 God 5483 freely given 2254 to us.
2:13 | [cbb5] | 並且我們講說這些事、不是用人智慧所指教的言語、乃是用聖靈所指教的言語、將屬靈的話、解釋屬靈的事。〔或作將屬靈的事講與屬靈的人〕
 | [kjv] | Which things also we speak, not in the words which man's wisdom teacheth, but which the Holy Ghost teacheth; comparing spiritual things with spiritual.
 | [strongs] | 3739 Which things 2532 also 2980 we speak, 3756 not 1722 in 1318 taught 0442 of human 4678 wisdom 3056 words, 0235 but 1722 in 9999 {words} 1318 taught 4151 of {the} Spirit 0040 Holy, 4152 with spiritual things 4152 spiritual things 4793 comparing.
2:14 | [cbb5] | 然而屬血氣的人不領會 神聖靈的事、反倒以為愚拙．並且不能知道、因為這些事惟有屬靈的人纔能看透。
 | [kjv] | But the natural man receiveth not the things of the Spirit of God: for they are foolishness unto him: neither can he know them, because they are spiritually discerned.
 | [strongs] | 5591 a natural 1161 But 0444 man 3756 not 1209 receives 3588 the things 4151 of {the} Spirit 3588 of 2316 God. 3472 foolishness 1062 For 0846 to him 2076 they are 2532 and 3756 not 1410 he is able 1097 to know, 3754 because 4153 spiritually 0350 they are discerned.
2:15 | [cbb5] | 屬靈的人能看透萬事、卻沒有一人能看透了他。
 | [kjv] | But he that is spiritual judgeth all things, yet he himself is judged of no man.
 | [strongs] | 3588 the 1161 But 4152 spiritual one 0350 discerns 3303 indeed 3956 all things, 0846 he 1161 but 5259 by 3762 no one 0350 is discerned.
2:16 | [cbb5] | 誰曾知道主的心去教導他呢．但我們是有基督的心了。
 | [kjv] | For who hath known the mind of the Lord, that he may instruct him? But we have the mind of Christ.
 | [strongs] | 5102 who 1063 For 1097 knew 9999 {the} 3563 mind 2962 of Lord 3739 who 4822 will teach 0846 Him? 2249 we 1161 But 9999 {the} 3563 mind 5547 of Christ 2192 have.


Strongs Concordance [1 Corinthians 3]

 歌林多前書 1 Corinthians 3
3:1 | [cbb5] | 弟兄們、我從前對你們說話、不能把你們當作屬靈的、只得把你們當作屬肉體、在基督裡為嬰孩的。
 | [kjv] | And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, even as unto babes in Christ.
 | [strongs] | 2532 And 1473 I, 0080 brothers, 3756 not 1410 was able 2980 to speak 5213 to you 5613 as 4152 spiritual ones, 0235 but 5613 as 4559 to fleshly, 5613 as 3516 to infants 1722 in 5547 Christ.
3:2 | [cbb5] | 我是用奶餵你們、沒有用飯餵你們．那時你們不能喫、就是如今還是不能。
 | [kjv] | I have fed you with milk, and not with meat: for hitherto ye were not able to bear it, neither yet now are ye able.
 | [strongs] | 1051 milk 5209 you 4222 I gave to drink 2532 and 3756 not 1033 food, 3768 not then 1063 for 1410 you were able, 0235 but 3777 neither 2089 yet 3568 now 1410 are you able.
3:3 | [cbb5] | 你們仍是屬肉體的．因為在你們中間有嫉妒分爭、這豈不是屬乎肉體、照著世人的樣子行麼。
 | [kjv] | For ye are yet carnal: for whereas there is among you envying, and strife, and divisions, are ye not carnal, and walk as men?
 | [strongs] | 2089 yet 1063 For 4559 fleshly 2075 you are. 3699 where 1063 For 1722 among 5213 you 9999 {is} 2205 jealousy 2532 and 2054 strife, 3780 not 4559 fleshly 2075 are you 2532 and 2596 according 0444 to man 4043 walk?
3:4 | [cbb5] | 有說、我是屬保羅的．有說、我是屬亞波羅的．這豈不是你們和世人一樣麼。
 | [kjv] | For while one saith, I am of Paul; and another, I am of Apollos; are ye not carnal?
 | [strongs] | 3752 when 1063 For 3004 may say 5100 one, 1473 I 3303 truly 1510 am 3972 of Paul, 2087 another 1161 and, 1473 I 0625 of Apollos, 3780 not 4559 fleshly 2075 are you?
3:5 | [cbb5] | 亞波羅算甚麼．保羅算甚麼．無非是執事、照主所賜給他們各人的、引導你們相信。
 | [kjv] | Who then is Paul, and who is Apollos, but ministers by whom ye believed, even as the Lord gave to every man?
 | [strongs] | 5101 What 3767 then 2076 is 3972 Paul. 5100 what 1161 And 0625 Apollos? 0235 But 2228 - 1249 ministers 1223 through 3739 whom 4100 you believed. 2532 And 1538 to each 5613 as 3588 the 2962 Lord 1325 gave.
3:6 | [cbb5] | 我栽種了、亞波羅澆灌了．惟有 神叫他生長。
 | [kjv] | I have planted, Apollos watered; but God gave the increase.
 | [strongs] | 1473 I 5452 planted, 0625 Apollos 4222 watered, 0235 but 3588 - 2316 God 0837 made to grow.
3:7 | [cbb5] | 可見栽種的算不得甚麼、澆灌的也算不得甚麼．只在那叫他生長的 神。
 | [kjv] | So then neither is he that planteth any thing, neither he that watereth; but God that giveth the increase.
 | [strongs] | 5620 So as 3777 neither 3588 he 5452 planting 2076 is 5100 anything, 3777 nor 3588 he 4222 watering, 0235 but 3588 He 0837 making grow 2316 God.
3:8 | [cbb5] | 栽種的和澆灌的都是一樣．但將來各人要照自己的工夫、得自己的賞賜。
 | [kjv] | Now he that planteth and he that watereth are one: and every man shall receive his own reward according to his own labour.
 | [strongs] | 3588 he 5452 planting 1161 So 2532 and 3588 he 4222 watering 1520 one 1526 are, 1538 each one 1161 and 3588 the 2398 own 3408 reward 2983 will receive 2596 according 3588 to the 2398 own 2873 labor.
3:9 | [cbb5] | 因為我們是與 神同工的．你們是 神所耕種的田地、所建造的房屋。
 | [kjv] | For we are labourers together with God: ye are God's husbandry, ye are God's building.
 | [strongs] | 2316 of God 1063 For 2070 we are 4904 fellow-workers. 2316 Of God, 1091 a field. 2316 Of God 3619 a building 2075 you are.
3:10 | [cbb5] | 我照 神所給我的恩、好像一個聰明的工頭、立好了根基、有別人在上面建造．只是各人要謹慎怎樣在上面建造。
 | [kjv] | According to the grace of God which is given unto me, as a wise masterbuilder, I have laid the foundation, and another buildeth thereon. But let every man take heed how he buildeth thereupon.
 | [strongs] | 2596 According 3588 to the 5485 gracious love 3588 of 2316 God 1325 given 3427 to me 5613 as 4680 a wise 0753 master-builder 2310 a foundation 5087 I laid, 0243 another 1161 but 2026 builds on 9999 {it}. 1538 each one 1161 But 0991 let him look 4459 how 2026 he builds on 9999 {it}.
3:11 | [cbb5] | 因為那已經立好的根基、就是耶穌基督、此外沒有人能立別的根基。
 | [kjv] | For other foundation can no man lay than that is laid, which is Jesus Christ.
 | [strongs] | 2310 foundation 1063 For 0243 other 3762 no one 1410 is able 5087 to lay 3844 beside 3588 the 9999 {One} 2749 being laid, 3739 who 2076 is 2424 Jesus 3588 the 5547 Christ.
3:12 | [cbb5] | 若有人用金、銀、寶石、草木、禾楷、在這根基上建造．
 | [kjv] | Now if any man build upon this foundation gold, silver, precious stones, wood, hay, stubble;
 | [strongs] | 1487 if 1161 And 5100 anyone 2026 builds 1909 on 2310 foundation 5126 this 5557 gold, 0696 silver, 3037 stones 5093 precious, 3586 woods, 5528 hay, 2562 stubble,
3:13 | [cbb5] | 各人的工程必然顯露．因為那日子要將他表明出來、有火發現．這火要試驗各人的工程怎樣。
 | [kjv] | Every man's work shall be made manifest: for the day shall declare it, because it shall be revealed by fire; and the fire shall try every man's work of what sort it is.
 | [strongs] | 1538 of each one 3588 the 2041 work 5318 manifest 1096 will be. 3588 the 1063 For 2250 day 1213 will declare, 3754 for 1722 by 4442 fire 0601 it is revealed, 2532 and 1538 of each one 3588 the 2041 work 3697 of what sort 2076 it is, 3588 the 4442 fire 1381 it will prove.
3:14 | [cbb5] | 人在那根基上所建造的工程、若存得住、他就要得賞賜。
 | [kjv] | If any man's work abide which he hath built thereupon, he shall receive a reward.
 | [strongs] | 1536 If of someone 3588 the 2041 work 3306 remains, 3739 which 2026 he built on, 3408 a reward 2983 he will receive.
3:15 | [cbb5] | 人的工程若被燒了、他就要受虧損．自己卻要得救．雖然得救乃像從火裡經過的一樣。
 | [kjv] | If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire.
 | [strongs] | 1536 If anyone 3588 the 2041 work 2618 will be consumed 2210 he will suffer loss, 0848 he 1161 but 4982 will be saved, 3779 so 1161 but 5613 as 1223 through 4442 fire.
3:16 | [cbb5] | 豈不知你們是 神的殿、 神的靈住在你們裡頭麼。
 | [kjv] | Know ye not that ye are the temple of God, and that the Spirit of God dwelleth in you?
 | [strongs] | 3756 Do not 1492 you know 3756 that 3485 a temple 2316 of God 2075 you are 2532 and 3588 the 4151 Spirit 3588 of 2316 God 3611 lives 1722 in 5213 you?
3:17 | [cbb5] | 若有人毀壞 神的殿、 神必要毀壞那人．因為 神的殿是聖的、這殿就是你們。
 | [kjv] | If any man defile the temple of God, him shall God destroy; for the temple of God is holy, which temple ye are.
 | [strongs] | 1487 If 5101 anyone 3588 the 3485 temple 3588 of 2316 God 5351 corrupts, 5351 will corrupt 5126 this one 3588 - 2316 God. 3588 the 1063 For 3485 temple 3588 of 2316 God 0040 holy 2076 is, 3748 who 2075 are 5210 you.
3:18 | [cbb5] | 人不可自欺．你們中間若有人、在這世界自以為有智慧、倒不如變作愚拙、好成為有智慧的。
 | [kjv] | Let no man deceive himself. If any man among you seemeth to be wise in this world, let him become a fool, that he may be wise.
 | [strongs] | 3367 No one 1438 himself 1818 let deceive. 1536 If anyone 1380 thinks 4680 wise 1511 to be 1722 among 5213 you 1722 in 0165 age 5129 this, 3474 foolish 1096 let him become, 2443 that 1096 he become 4680 wise.
3:19 | [cbb5] | 因這世界的智慧、在 神看是愚拙．如經上記著說、『主叫有智慧的中了自己的詭計。』
 | [kjv] | For the wisdom of this world is foolishness with God. For it is written, He taketh the wise in their own craftiness.
 | [strongs] | 3588 the 1063 For 4078 wisdom 2889 world 5127 of this 3472 foolishness 3844 with 3588 - 2316 God 2076 is. 1125 it has been written 1063 For: 3588 He 9999 {is} 1405 taking 3588 the 4680 wise 1722 in 3588 the 3834 craftiness 0846 of them.
3:20 | [cbb5] | 又說、『主知道智慧人的意念是虛妄的。』
 | [kjv] | And again, The Lord knoweth the thoughts of the wise, that they are vain.
 | [strongs] | 2532 And 3825 again: 9999 {The} 2962 Lord 1097 knows 3588 the 1261 reasonings 3588 of the 4680 wise, 3754 that 1526 they are 3152 vain.
3:21 | [cbb5] | 所以無論誰、都不可拿人誇口．因為萬有全是你們的．
 | [kjv] | Therefore let no man glory in men. For all things are your's;
 | [strongs] | 5620 So as 3367 no one 2744 let boast 1722 in 0444 men. 3956 all things 1063 For 5216 of you 2076 is,
3:22 | [cbb5] | 或保羅、或亞波羅、或磯法、或世界、或生、或死、或現今的事、或將來的事、全是你們的．
 | [kjv] | Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are your's;
 | [strongs] | 1535 whether 3972 Paul, 1535 or 0625 Apollos, 1535 or 2786 Cephas, 1535 or 9999 {the} 2889 world, 1535 or 2222 life, 1535 or 2288 death, 1535 or 1764 things present 1535 or 3195 things coming, 3956 all things 5216 of you 2076 are,
3:23 | [cbb5] | 並且你們是屬基督的．基督又是屬 神的。
 | [kjv] | And ye are Christ's; and Christ is God's.
 | [strongs] | 5210 you 1161 and 5547 of Christ, 5547 Christ 1161 and 2316 of God.


Strongs Concordance [1 Corinthians 4]

 歌林多前書 1 Corinthians 4
4:1 | [cbb5] | 人應當以我們為基督的執事、為 神奧秘事的管家。
 | [kjv] | Let a man so account of us, as of the ministers of Christ, and stewards of the mysteries of God.
 | [strongs] | 3779 So 2248 us 3049 let count 0444 a man 5613 as 5257 ministers 5547 of Christ, 2532 and 3623 trustees 3466 of {the} mysteries 2316 of God.
4:2 | [cbb5] | 所求於管家的、是要他有忠心。
 | [kjv] | Moreover it is required in stewards, that a man be found faithful.
 | [strongs] | 3588 the 1161 And 3063 rest, 2212 it is sought 1722 among 3623 trustees, 2443 that 4103 faithful 5100 anyone 2147 be found.
4:3 | [cbb5] | 我被你們論斷、或被別人論斷、我都以為極小的事．連我自己也不論斷自己。
 | [kjv] | But with me it is a very small thing that I should be judged of you, or of man's judgment: yea, I judge not mine own self.
 | [strongs] | 1698 to me 1161 And 1519 for 1646 a little thing 2076 it is 2443 that 5259 by 5216 you 0250 I am judged, 2228 or 5259 by 0442 a man's 2250 day. 0235 But 3761 not 1683 myself 0350 I judge.
4:4 | [cbb5] | 我雖不覺得自己有錯、卻也不能因此得以稱義。但判斷我的乃是主。
 | [kjv] | For I know nothing by myself; yet am I not hereby justified: but he that judgeth me is the Lord.
 | [strongs] | 3362 nothing 1063 For 1683 against myself 4894 I know, 0235 but 3767 not 1722 by 5129 this 1344 have I been made right. 3588 He 1161 But 0350 judging 3165 me 2962 Lord 2076 is.
4:5 | [cbb5] | 所以時候未到、甚麼都不要論斷、只等主來、他要照出暗中的隱情、顯明人心的意念。那時各人要從 神那裡得著稱讚。
 | [kjv] | Therefore judge nothing before the time, until the Lord come, who both will bring to light the hidden things of darkness, and will make manifest the counsels of the hearts: and then shall every man have praise of God.
 | [strongs] | 5620 So as 3361 not 4253 before 2540 time 5100 anything 2919 judge, 2193 until 0302 - 2064 comes 3588 the 2962 Lord, 3739 who 2532 both 5461 will shed light 3588 on the 2927 hidden things 4655 of darkness, 2532 and 1519 will reveal 3588 the 1012 counsels 3588 of the 2588 hearts. 2532 And 5119 then 3588 the 1868 praise 1096 will be 1538 to each one 0575 from 3588 - 2316 God.
4:6 | [cbb5] | 弟兄們、我為你們的緣故、拿這些事轉比自己和亞波羅．叫你們效法我們不可過於聖經所記．免得你們自高自大、貴重這個、輕看那個。
 | [kjv] | And these things, brethren, I have in a figure transferred to myself and to Apollos for your sakes; that ye might learn in us not to think of men above that which is written, that no one of you be puffed up for one against another.
 | [strongs] | 5023 these things 1161 And, 0080 brothers, 3345 I transferred 1519 to 1683 myself 2532 and 0625 Apollos 1223 because 5209 of you, 2443 so that 1722 in 5213 us 3129 you may learn 3361 not 5228 above 3739 what 1125 has been written 5426 to think, 2443 that 3361 not 1519 one 5228 over 1520 one 5448 you are pompous 2596 against 3588 the 2087 other.
4:7 | [cbb5] | 使你與人不同的是誰呢．你有甚麼不是領受的呢．若是領受的、為何自誇、彷彿不是領受的呢。
 | [kjv] | For who maketh thee to differ from another? and what hast thou that thou didst not receive? now if thou didst receive it, why dost thou glory, as if thou hadst not received it?
 | [strongs] | 5101 who 1063 For 4571 you 1252 makes differ? 5101 what 1161 And 2192 have 3739 you, 3756 not 2983 you received? 1487 if 1161 - 2532 And 2983 you received, 5101 why 2744 boast 5613 you 3361 as not 2983 receiving?
4:8 | [cbb5] | 你們已經飽足了、已經豐富了、不用我們、自已就作王了．我願意你們果真作王、叫我們也得與你們一同作王。
 | [kjv] | Now ye are full, now ye are rich, ye have reigned as kings without us: and I would to God ye did reign, that we also might reign with you.
 | [strongs] | 2235 Already 2880 being satisfied 2075 you are. 2235 Already 4147 you became rich. 5565 Without 2257 us 0936 you ruled, 2532 and 3785 oh that 1065 really 0936 you did rule, 2443 that 2532 also 2249 we 5213 you 4821 could rule with.
4:9 | [cbb5] | 我想 神把我們使徒明明列在末後、好像定死罪的囚犯．因為我們成了一臺戲、獻給世人和天使觀看。
 | [kjv] | For I think that God hath set forth us the apostles last, as it were appointed to death: for we are made a spectacle unto the world, and to angels, and to men.
 | [strongs] | 1380 I think 1063 For 3754 that 3588 - 2316 God 5209 us, 3588 the 0652 apostles, 2078 last 0584 set out, 5613 as 1935 appointed to death, 3754 because 2302 a spectacle 1096 we became 3588 to the 2889 world, 2532 and 0032 to angels 2532 and 0444 to men.
4:10 | [cbb5] | 我們為基督的緣故算是愚拙的、你們在基督裡倒是聰明的、我們軟弱、你們倒強壯．你們有榮耀、我們倒被藐視。
 | [kjv] | We are fools for Christ's sake, but ye are wise in Christ; we are weak, but ye are strong; ye are honourable, but we are despised.
 | [strongs] | 2249 {are} 9999 We 3474 fools 1223 because of 5547 Christ, 5210 you 1161 but 5429 prudent 1722 in 5547 Christ. 2249 We 9999 {are} 0772 weak, 5210 you 1161 but 2478 strong. 5210 You 9999 {are} 1741 honored, 2249 we 1161 but 0820 unhonored.
4:11 | [cbb5] | 直到如今、我們還是又飢、又渴、又赤身露體、又挨打、又沒有一定的住處．
 | [kjv] | Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwellingplace;
 | [strongs] | 0891 Until 3588 the 0737 present 5610 hour 2532 both 3983 we hunger, 2532 and 1372 thirst, 2532 and 1130 are naked, 2532 and 2852 are buffeted, 2532 and 0790 wander homeless,
4:12 | [cbb5] | 並且勞苦、親手作工．被人咒罵、我們就祝福．被人逼迫、我們就忍受．
 | [kjv] | And labour, working with our own hands: being reviled, we bless; being persecuted, we suffer it:
 | [strongs] | 2532 and 2872 labor, 2038 working 3588 with the 2398 own 5495 hands. 3058 Cursed, 2127 we bless. 1377 Persecuted 0430 we bear.
4:13 | [cbb5] | 被人毀謗、我們就善勸．直到如今、人還把我們看作世界上的污穢、萬物中的渣滓。
 | [kjv] | Being defamed, we intreat: we are made as the filth of the world, and are the offscouring of all things unto this day.
 | [strongs] | 0987 Having been defamed, 3870 we entreat. 5613 As 4027 filth 3588 of the 2889 world, 1096 we are become. 3956 Of all 4067 dirt wiped off 2193 until 0737 now.
4:14 | [cbb5] | 我寫這話、不是叫你們羞愧、乃是警戒你們、好像我所親愛的兒女一樣。
 | [kjv] | I write not these things to shame you, but as my beloved sons I warn you.
 | [strongs] | 3756 not 1788 shaming 5209 you 1125 I write 5023 these things, 0235 but 5613 as 5043 children 3450 of me 0027 beloved 3560 warning.
4:15 | [cbb5] | 你們學基督的、師傅雖有一萬、為父的卻是不多、因我在基督耶穌裡用福音生了你們。
 | [kjv] | For though ye have ten thousand instructers in Christ, yet have ye not many fathers: for in Christ Jesus I have begotten you through the gospel.
 | [strongs] | 1437 if 1063 For 3463 myraids 3807 teachers 2192 you have 1722 in 5547 Christ, 0235 yet 3756 not 4183 many 9999 {spiritual} 3962 fathers. 1722 in 1063 For 5547 Christ 2424 Jesus 1223 through 3588 the 2098 Good News 1473 I 5209 you 1080 fathered.
4:16 | [cbb5] | 所以我求你們效法我。
 | [kjv] | Wherefore I beseech you, be ye followers of me.
 | [strongs] | 3870 I urge 3767 then, 5209 you, 3402 imitators 3450 of me 1096 become.
4:17 | [cbb5] | 因此我已打發提摩太到你們那裡去．他在主裡面、是我所親愛有忠心的兒子．他必題醒你們、記念我在基督裡怎樣行事、在各處各教會中怎樣教導人。
 | [kjv] | For this cause have I sent unto you Timotheus, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach every where in every church.
 | [strongs] | 1223 Because 5124 of this 3992 I sent 5213 to you 5095 Timothy, 3739 who 2076 is 5043 a child 3450 of me, 0027 beloved 2532 and 4103 faithful 1722 in 9999 {the} 2962 Lord, 3739 who 5209 you 0363 will remind 9999 {of} 3588 the 3598 ways 3450 of me 1722 in 5547 Christ, 2531 as 3837 everywhere 1722 in 3956 every 1577 congregation 1321 I teach.
4:18 | [cbb5] | 有些人自高自大、以為我不到你們那裡去。
 | [kjv] | Now some are puffed up, as though I would not come to you.
 | [strongs] | 5613 When 3361 not 2064 coming 1161 now 3450 me 4314 to 5209 you 5448 were pompous 5100 some.
4:19 | [cbb5] | 然而主若許我、我必快到你們那裡去．並且我所要知道的、不是那些自高自大之人的言語、乃是他們的權能。
 | [kjv] | But I will come to you shortly, if the Lord will, and will know, not the speech of them which are puffed up, but the power.
 | [strongs] | 2064 I will come 1161 But 5030 shortly 4314 to 5209 you, 1437 if 3588 the 2962 Lord 2309 wills 2532 and 1097 I will know 3756 not 3588 the 3056 word 3588 of those 5448 having been pompous, 0235 but 3588 the 1411 power.
4:20 | [cbb5] | 因為 神的國不在乎言語、乃在乎權能。
 | [kjv] | For the kingdom of God is not in word, but in power.
 | [strongs] | 3756 not 1063 For 1722 in 3056 word 3588 the 0932 kingdom 3588 of 2316 God, 0235 but 1722 in 1411 power.
4:21 | [cbb5] | 你們願意怎麼樣呢．是願意我帶著刑杖到你們那裡去呢、還是要我存慈愛溫柔的心呢。
 | [kjv] | What will ye? shall I come unto you with a rod, or in love, and in the spirit of meekness?
 | [strongs] | 5101 What 2309 desire you? 1722 With 4464 a rod 2064 I come 4314 to 5209 you, 2228 or 1722 in 0026 love, 4151 a spirit 5037 and 4236 of meekness?


Strongs Concordance [1 Corinthians 5]

 歌林多前書 1 Corinthians 5
5:1 | [cbb5] | 風聞在你們中間有淫亂的事．這樣的淫亂、連外邦人中也沒有、就是有人收了他的繼母。
 | [kjv] | It is reported commonly that there is fornication among you, and such fornication as is not so much as named among the Gentiles, that one should have his father's wife.
 | [strongs] | 3654 Everywhere 9999 {it} 0191 is heard 1722 among 5213 you 4202 sexual sin, 2532 and 5108 such 4202 sexual sin 3748 which 9999 {is} 3761 not 1722 among 3588 the 1484 nations 3687 named, 5620 so as 9999 {the} 1135 wife 5100 one 3588 of the 3962 father 2192 to have!
5:2 | [cbb5] | 你們還是自高自大、並不哀痛、把行這事的人從你們中間趕出去。
 | [kjv] | And ye are puffed up, and have not rather mourned, that he that hath done this deed might be taken away from among you.
 | [strongs] | 2532 And 5210 you 5448 having been pompous 2075 are, 2532 and 3780 not 3123 rather 3996 mourned, 2443 so that 1808 could be 1537 taken 3319 from 5216 your midst 3588 he 2041 deed 5124 this 4160 did.
5:3 | [cbb5] | 我身子雖不在你們那裡、心卻在你們那裡、好像我親自與你們同在、已經判斷了行這事的人、
 | [kjv] | For I verily, as absent in body, but present in spirit, have judged already, as though I were present, concerning him that hath so done this deed,
 | [strongs] | 1473 I 3303 indeed 1063 For 5613 as 0548 being absent 3588 in the 4983 body, 1161 but 3918 present 1722 in 3588 the 4151 spirit, 2235 already 2919 have judged 5613 as 3918 being present 3588 he 3779 thus 5124 this thing 2716 having worked out.
5:4 | [cbb5] | 就是你們聚會的時候、我的心也同在、奉我們主耶穌的名、並用我們主耶穌的權能、
 | [kjv] | In the name of our Lord Jesus Christ, when ye are gathered together, and my spirit, with the power of our Lord Jesus Christ,
 | [strongs] | 1722 In 3588 the 3686 name 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 4863 being gathered together 5216 you 2532 and 3588 the 1699 of me 4151 spirit, 4862 with 3588 the 1411 power 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ,
5:5 | [cbb5] | 要把這樣的人交給撒但、敗壞他的肉體、使他的靈魂在主耶穌的日子可以得救。
 | [kjv] | To deliver such an one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.
 | [strongs] | 3860 to deliver 5108 such a one 4567 to Satan 1519 for 3639 destruction 3588 of the 4561 flesh, 2443 so that 3588 the 4151 spirit 4982 may be saved 1722 on 3588 the 2250 day 3588 of the 2962 Lord 2424 Jesus.
5:6 | [cbb5] | 你們這自誇是不好的．豈不知一點麵酵能使全團發起來麼。
 | [kjv] | Your glorying is not good. Know ye not that a little leaven leaveneth the whole lump?
 | [strongs] | 3756 Not 2570 good 9999 {is} 3588 the 2745 boast 5216 of you. 3756 Do not 1492 you know 3754 that 3398 a little 2219 yeast 3950 all 3588 the 5445 lump 2220 permeates?
5:7 | [cbb5] | 你們既是無酵的麵、應當把舊酵除淨、好使你們成為新團．因為我們逾越節的羔羊基督、已經被殺獻祭了。
 | [kjv] | Purge out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our passover is sacrificed for us:
 | [strongs] | 1571 purge out 3767 Then 3588 the 3820 old 2219 yeast, 2443 so that 5600 you be 3501 a new 5445 lump, 2531 as 2075 you 0106 are without yeast. 2532 also 1063 For 3588 the 3957 Passover 2257 of us 2380 was sacrificed, 5547 Christ.
5:8 | [cbb5] | 所以我們守這節不可用舊酵、也不可用惡毒〔或作陰毒〕邪惡的酵、只用誠實真正的無酵餅。
 | [kjv] | Therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth.
 | [strongs] | 5620 So 1858 let us keep feast, 3361 not 1722 with 2219 yeast 3820 old, 3366 not 1722 with 2219 yeast 2549 of malice 2532 and 4189 of evil. 0235 But 1722 with 0106 the non-yeast 1505 of sincerity 2532 and 0225 truth.
5:9 | [cbb5] | 我先前寫信給你們說、不可與淫亂的人相交．
 | [kjv] | I wrote unto you in an epistle not to company with fornicators:
 | [strongs] | 1125 I wrote 5213 to you 1722 in 3588 the 1992 epistle 3361 not 4874 to associate intimately 4205 with sexual sinners,
5:10 | [cbb5] | 此話不是指這世上一概行淫亂的、或貪婪的、勒索的、或拜偶像的、若是這樣、你們除非離開世界方可．
 | [kjv] | Yet not altogether with the fornicators of this world, or with the covetous, or extortioners, or with idolaters; for then must ye needs go out of the world.
 | [strongs] | 2532 and 3756 not 3843 altogether 3588 with the 4205 fornicators 2889 world 5127 of this, 2228 or 3588 with the 4123 covetous, 2228 or 0727 with plunderers, 2228 or 1496 with idolaters, 1893 since 3784 you ought 0686 then 1537 out 3588 of the 2889 world 1831 to go out.
5:11 | [cbb5] | 但如今我寫信給你們說、若有稱為弟兄、是行淫亂的、或貪婪的、或拜偶像的、或辱罵的、或醉酒的、或勒索的．這樣的人不可與他相交．就是與他喫飯都不可。
 | [kjv] | But now I have written unto you not to keep company, if any man that is called a brother be a fornicator, or covetous, or an idolater, or a railer, or a drunkard, or an extortioner; with such an one no not to eat.
 | [strongs] | 3570 now 1161 But 1125 I wrote 5213 to you 3361 not 4874 to associate intimately 1437 if 5100 anyone 0080 a brother 3687 is called 9999 {is} 2228 either 4205 a sexual sinner, 2228 or 4123 a covetous one, 2228 or 1496 an idolater, 2228 or 3060 a reviler, 2228 or 3183 drunkard, 2228 or 0727 a plunderer, 3588 with 5101 such a one 3366 not 4906 to eat.
5:12 | [cbb5] | 因為審判教外的人與我何干．教內的人豈不是你們審判的麼．
 | [kjv] | For what have I to do to judge them also that are without? do not ye judge them that are within?
 | [strongs] | 5101 what 1063 For 3427 to me 2532 also 3588 those 1854 outside 2919 to judge? 3780 Do not 3588 those 2080 inside 5210 you 2919 judge?
5:13 | [cbb5] | 至於外人有 神審判他們．你們應當把那惡人從你們中間趕出去。
 | [kjv] | But them that are without God judgeth. Therefore put away from among yourselves that wicked person.
 | [strongs] | 3588 those 1161 But 1854 outside 3588 - 2316 God 2919 will judge. 2532 And 1808 you will put out 3588 the 4190 evil 1537 one 5216 from 0846 yourselves.


Strongs Concordance [1 Corinthians 6]

 歌林多前書 1 Corinthians 6
6:1 | [cbb5] | 你們中間有彼此相爭的事、怎敢在不義的人面前求審、不在聖徒面前求審呢。
 | [kjv] | Dare any of you, having a matter against another, go to law before the unjust, and not before the saints?
 | [strongs] | 5111 Dares 5100 anyone 5216 of you 4229 a matter 2192 having 4314 against 2087 another 2919 to be judged 1909 in front of 3588 the 0094 unjust, 2532 and 3780 not 1909 before 3588 the 0040 holy ones?
6:2 | [cbb5] | 豈不知聖徒要審判世界麼．若世界為你們所審、難道你們不配審判這最小的事麼。
 | [kjv] | Do ye not know that the saints shall judge the world? and if the world shall be judged by you, are ye unworthy to judge the smallest matters?
 | [strongs] | 3756 Do not 1492 you know 3753 that 3588 the 0040 holy ones 3588 the 2889 world 2918 will judge? 2532 And 1487 if 1722 by 5213 you 2919 is judged 3588 the 2889 world, 0370 unworthy 2075 are you 2922 judgments 1646 of small?
6:3 | [cbb5] | 豈不知我們要審判天使麼、何況今生的事呢。
 | [kjv] | Know ye not that we shall judge angels? how much more things that pertain to this life?
 | [strongs] | 3756 Do not 1492 you know 3754 that 0032 angels 2919 we will judge 3386 not to speak 0982 of this life?
6:4 | [cbb5] | 既是這樣、你們若有今生的事當審判、是派教會所輕看的人審判麼。
 | [kjv] | If then ye have judgments of things pertaining to this life, set them to judge who are least esteemed in the church.
 | [strongs] | 0982 Of this life 3303 truly 3777 then 2922 judgments 1437 if 2192 you have, 3588 those 1814 being least esteemed 1722 in 3588 the 1577 congregation, 5128 these 2523 sit you.
6:5 | [cbb5] | 我說這話、是要叫你們羞恥。難道你們中間沒有一個智慧人、能審斷弟兄的事麼。
 | [kjv] | I speak to your shame. Is it so, that there is not a wise man among you? no, not one that shall be able to judge between his brethren?
 | [strongs] | 4314 For 1791 shame 5213 to you 3004 I say. 3779 Thus, 3756 not 2076 is 1722 among 5213 you 4680 a wise one, 3761 not 1519 one 3739 who 1410 will be able 1252 to discern 0303 in 3319 your midst 3588 the 0080 brother 0846 of him?
6:6 | [cbb5] | 你們竟是弟兄與弟兄告狀、而且告在不信主的人面前。
 | [kjv] | But brother goeth to law with brother, and that before the unbelievers.
 | [strongs] | 0235 But 0080 brother 3326 with 0080 brother 2919 is judged, 2532 and 5124 this 1909 in front of 0571 unbelievers.
6:7 | [cbb5] | 你們彼此告狀、這已經是你們的大錯了．為甚麼不情願受欺呢．為其麼不情願喫虧呢。
 | [kjv] | Now therefore there is utterly a fault among you, because ye go to law one with another. Why do ye not rather take wrong? why do ye not rather suffer yourselves to be defrauded?
 | [strongs] | 2235 Already 3303 indeed, 3767 then 3654 all 2275 a failure 1722 with 5213 you 2076 is, 3754 that 2917 lawsuits 2192 you have 3326 with 1438 yourselves. 1302 Why 3780 not 3123 instead 0091 be wronged? 1302 Why 3780 not 3123 instead 0650 take the loss?
6:8 | [cbb5] | 你們倒是欺壓人、虧負人、況且所欺壓所虧負的就是弟兄。
 | [kjv] | Nay, ye do wrong, and defraud, and that your brethren.
 | [strongs] | 0235 But 5210 you 0091 do wrong 2532 and 0650 do damage, 2532 and 5023 these things 9999 {to} 0080 brothers.
6:9 | [cbb5] | 你們豈不知、不義的人不能承受 神的國麼。不要自欺．無論是淫亂的、拜偶像的、姦淫的、作孌童的、親男色的、
 | [kjv] | Know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind,
 | [strongs] | 2228 Or 3756 not 1492 you know 3754 that 0094 unjust ones 9999 {the} 0932 kingdom 3588 of 2316 God 3756 not 2816 will inherit? 3361 Be not 4105 led astray. 3777 Not 4205 sexual sinners, 3777 nor 1496 idolaters, 3777 nor 3432 adulterers, 3777 nor 3120 abusers, 3777 nor 0733 homosexuals,
6:10 | [cbb5] | 偷竊的、貪婪的、醉酒的、辱罵的、勒索的、都不能承受 神的國。
 | [kjv] | Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God.
 | [strongs] | 3777 nor 2812 thieves, 3777 nor 4123 covetous ones, 3777 nor 3183 drunkards, 3756 not 3060 revilers, 3756 not 0727 plunderers 9999 {the} 0932 kingdom 3588 of 2316 God 3756 not 2816 will inherit.
6:11 | [cbb5] | 你們中間也有人從前是這樣．但如今你們奉主耶穌基督的名、並藉著我們 神的靈、已經洗淨、成聖稱義了。
 | [kjv] | And such were some of you: but ye are washed, but ye are sanctified, but ye are justified in the name of the Lord Jesus, and by the Spirit of our God.
 | [strongs] | 2532 And 5023 these things 5100 some 2258 were. 0235 But 0628 you were washed. 0235 But 0037 you were sanctified. 0235 But 1344 you were made right 1722 in 3588 the 3686 name 3588 of the 2962 Lord 2424 Jesus, 2532 and 1722 in 3588 the 4151 Spirit 3588 of 2316 God 2257 our.
6:12 | [cbb5] | 凡事我都可行．但不都有益處。凡事我都可行、但無論那一件、我總不受他的轄制。
 | [kjv] | All things are lawful unto me, but all things are not expedient: all things are lawful for me, but I will not be brought under the power of any.
 | [strongs] | 3956 All things 3427 to me 1832 are lawful, 0235 but 3756 not 3956 all things 4851 contribute. 3956 All things 3427 to me 1832 are lawful, 0235 but 3756 not 1473 I 1850 will be ruled 5259 by 5100 anyone.
6:13 | [cbb5] | 食物是為肚腹、肚腹是為食物．但 神要叫這兩樣都廢壞。身子不是為淫亂、乃是為主．主也是為身子．
 | [kjv] | Meats for the belly, and the belly for meats: but God shall destroy both it and them. Now the body is not for fornication, but for the Lord; and the Lord for the body.
 | [strongs] | 1033 Foods 3588 for the 2836 belly, 2532 and 3588 the 2836 belly 1033 for foods. 1161 But 3588 - 2316 God 2532 both 5026 this 2532 and 5023 these 2673 will destroy. 3588 the 1161 But 4983 {the human} body 9999 {is} 3756 not 4202 for sexual sin, 0235 but 3588 for the 2962 Lord, 2532 and 3588 the 2962 Lord 9999 {is} 3588 for the 4983 body.
6:14 | [cbb5] | 並且 神已經叫主復活、也要用自己的能力叫我們復活。
 | [kjv] | And God hath both raised up the Lord, and will also raise up us by his own power.
 | [strongs] | 1161 And 3588 - 2316 God 2532 also 3588 the 2962 Lord 1453 raised, 2532 and 2248 us 1825 will raise up 1223 through 3588 the 1411 power 0846 of Him.
6:15 | [cbb5] | 豈不知你們的身子是基督的肢體麼．我可以將基督的肢體作為娼妓的肢體麼．斷乎不可。
 | [kjv] | Know ye not that your bodies are the members of Christ? shall I then take the members of Christ, and make them the members of an harlot? God forbid.
 | [strongs] | 3756 Do not 1492 you know 3754 that 3588 the 4983 bodies 5216 of you 3196 members 5547 of Christ 2076 are? 0142 having taken 3767 Then 3588 the 3196 members 5547 of Christ, 4160 Should I make 4204 of a prostitute 3196 members? 3361 not 1096 Let it be!
6:16 | [cbb5] | 豈不知與娼妓聯合的、便是與他成為一體麼．因為主說、『二人要成為一體。』
 | [kjv] | What? know ye not that he which is joined to an harlot is one body? for two, saith he, shall be one flesh.
 | [strongs] | 2228 Or 3756 not 1492 you know 3754 that 3588 he 2853 being joined 4204 to a prostitute 1722 one 4983 body 2076 is? 2071 will be 1063 For 5346 He says 3588 the 1417 two 1519 into 4562 flesh 3391 one.
6:17 | [cbb5] | 但與主聯合的、便是與主成為一靈。
 | [kjv] | But he that is joined unto the Lord is one spirit.
 | [strongs] | 3588 he 1161 But 2853 being joined 3588 to the 2962 Lord 1520 one 4151 spirit 2076 is.
6:18 | [cbb5] | 你們要逃避淫行。人所犯的、無論甚麼罪、都在身子以外．惟有行淫的、是得罪自己的身子。
 | [kjv] | Flee fornication. Every sin that a man doeth is without the body; but he that committeth fornication sinneth against his own body.
 | [strongs] | 5343 Run away from 4202 sexual sin! 3956 Every 0265 sin 3739 which 1437 if 4160 may do 0444 a man 1623 outside 3588 the 4983 body 2076 is, 3588 he 1161 but 4203 doing sexual sin 1519 against 3588 the 2398 own 4983 body 0264 sins.
6:19 | [cbb5] | 豈不知你們的身子就是聖靈的殿麼．這聖靈是從 神而來、住在你們裡頭的．並且你們不是自己的人．
 | [kjv] | What? know ye not that your body is the temple of the Holy Ghost which is in you, which ye have of God, and ye are not your own?
 | [strongs] | 2228 Or 3756 not 1492 you know 3754 that 3588 the 4983 body 5216 of you 3485 a temple 3588 of the 1722 in 5213 you 0040 Holy 4151 Spirit 2076 is, 3756 which 2192 you have 0575 from 2316 God. 2532 And 3756 not 2075 are you 1438 of yourselves?
6:20 | [cbb5] | 因為你們是重價買來的．所以要在你們的身子上榮耀 神。
 | [kjv] | For ye are bought with a price: therefore glorify God in your body, and in your spirit, which are God's.
 | [strongs] | 0059 you were bought 1063 For 5092 of a price. 1392 glorify 1211 Then 3588 - 2316 God 1722 in 3588 the 4983 body 5216 of you.


Strongs Concordance [1 Corinthians 7]

 歌林多前書 1 Corinthians 7
7:1 | [cbb5] | 論到你們信上所題的事、我說男不近女倒好。
 | [kjv] | Now concerning the things whereof ye wrote unto me: It is good for a man not to touch a woman.
 | [strongs] | 4012 concerning 1161 But 3739 what 1125 you wrote 3427 to me, 9999 {it is} 2570 good 0444 for a man 1135 a woman 3361 not 0680 to touch.
7:2 | [cbb5] | 但要免淫亂的事、男子當各有自己的妻子、女子也當各有自己的丈夫。
 | [kjv] | Nevertheless, to avoid fornication, let every man have his own wife, and let every woman have her own husband.
 | [strongs] | 1223 because of 1161 But 3588 the 4202 sexual sins 1538 each one 3588 the 1438 of himself 1135 wife 2192 have. 2532 And 1538 each one 3588 the 2398 own 0435 husband 2192 have.
7:3 | [cbb5] | 丈夫當用合宜之分待妻子、妻子待丈夫也要如此。
 | [kjv] | Let the husband render unto the wife due benevolence: and likewise also the wife unto the husband.
 | [strongs] | 3588 To the 1135 wife 3588 the 0435 husband 3784 due 2133 kindness 0591 let pay. 3668 likewise 1161 And 2532 also 3588 the 1135 wife 3588 to the 0435 husband.
7:4 | [cbb5] | 妻子沒有權柄主張自己的身子、乃在丈夫．丈夫也沒有權柄主張自己的身子、乃在妻子。
 | [kjv] | The wife hath not power of her own body, but the husband: and likewise also the husband hath not power of his own body, but the wife.
 | [strongs] | 3588 The 1135 wife 3588 of the 2398 own 4983 body 3756 not 1850 has authority, 0235 but 3588 the 0435 husband. 3668 likewise 1161 And 2532 also 3588 the 0435 husband 3588 the 2398 own 4983 body 3756 not 1850 has authority, 0235 but 3588 the 1135 wife.
7:5 | [cbb5] | 夫妻不可彼此虧負、除非兩相情願、暫時分房、為要專心禱告方可、以後仍要同房、免得撒但趁著你們情不自禁、引誘你們。
 | [kjv] | Defraud ye not one the other, except it be with consent for a time, that ye may give yourselves to fasting and prayer; and come together again, that Satan tempt you not for your incontinency.
 | [strongs] | 3361 Do not 0650 deprive 0240 each other, 1509 unless 0302 - 1537 by 4859 agreement 4314 for 2540 a time, 2443 so that you 4980 may be free 3521 for fasting 2532 and 4335 for prayer. 2532 And 3825 again 1909 on 3588 the 0846 same 4905 come together, 2443 that 3361 not 3985 may tempt 5209 you 4567 Satan 1223 through 3588 the 0192 lack of self-control 5216 of you.
7:6 | [cbb5] | 我說這話、原是准你們的、不是命你們的。
 | [kjv] | But I speak this by permission, and not of commandment.
 | [strongs] | 5124 this 1161 And 3004 I say 2596 by 4774 permission, 3756 not 2596 by 2003 command.
7:7 | [cbb5] | 我願意眾人像我一樣．只是各人領受 神的恩賜、一個是這樣、一個是那樣。
 | [kjv] | For I would that all men were even as I myself. But every man hath his proper gift of God, one after this manner, and another after that.
 | [strongs] | 2309 I desire 1063 For 3956 all 0444 men 1511 to be 5613 as 2532 also 1683 myself. 0235 But 1538 each one 9999 {the} 2398 own 5486 gift 2192 has 1537 from 2316 God, 3739 one 3303 - 3779 thus, 3739 one 1161 and 3779 thus.
7:8 | [cbb5] | 我對著沒有嫁娶的和寡婦說、若他們常像我就好。
 | [kjv] | I say therefore to the unmarried and widows, It is good for them if they abide even as I.
 | [strongs] | 3004 I say 1161 And 3588 to the 0022 bachelors 2532 and 3588 to the 5503 widows, 2570 good 0846 for them 2076 it is 1437 if 3306 they remain 5613 as 2504 I also.
7:9 | [cbb5] | 倘若自己禁止不住、就可以嫁娶。與其慾火攻心、倒不如嫁娶為妙。
 | [kjv] | But if they cannot contain, let them marry: for it is better to marry than to burn.
 | [strongs] | 1487 if 1161 But 3756 not 1467 have self-control, 1060 let them marry. 2909 better 1063 For 2076 it is 1060 to marry 2228 than 4448 to be inflamed.
7:10 | [cbb5] | 至於那已經嫁娶的、我吩咐他們、其實不是我吩咐、乃是主吩咐、說、妻子不可離開丈夫。
 | [kjv] | And unto the married I command, yet not I, but the Lord, Let not the wife depart from her husband:
 | [strongs] | 3588 to those 1161 But 1060 having married 3853 I enjoin, 3756 not 1473 I, 0235 but 3588 the 2962 Lord, 1135 a woman 0575 from 9999 {her} 0435 husband 3361 not 5563 to be separated
7:11 | [cbb5] | 若是離開了、不可再嫁．或是仍同丈夫和好．丈夫也不可離棄妻子。
 | [kjv] | But and if she depart, let her remain unmarried or be reconciled to her husband: and let not the husband put away his wife.
 | [strongs] | 1437 if 1161 but 2532 indeed 5563 she is separated, 3306 remain 0022 unmarried, 2228 or 3588 to the 0435 husband 2644 be reconciled 2532 and 0435 a husband 9999 {his} 1135 wife 3361 not 0863 to leave.
7:12 | [cbb5] | 我對其餘的人說、不是主說、倘若某弟兄有不信的妻子、妻子也情願和他同住、他就不要離棄妻子。
 | [kjv] | But to the rest speak I, not the Lord: If any brother hath a wife that believeth not, and she be pleased to dwell with him, let him not put her away.
 | [strongs] | 3588 to the 1161 And 3062 rest 1473 I 3004 say, 3756 not 3588 the 2962 Lord: 1536 If any 0080 brother 1135 a wife 2192 has 0571 unbelieving, 2532 and 0846 she 4909 consents 3611 to live 3326 with 0846 him, 3361 not 0863 let him leave 0846 her.
7:13 | [cbb5] | 妻子有不信的丈夫、丈夫也情願和他同住、他就不要離棄丈夫。
 | [kjv] | And the woman which hath an husband that believeth not, and if he be pleased to dwell with her, let her not leave him.
 | [strongs] | 2532 And 1135 a woman 3748 who 2192 has 0435 a husband 0571 unbelieving, 2532 and 0846 he 4909 consents 3611 to live 3326 with 0846 her, 3361 not 0863 let her leave 0846 him.
7:14 | [cbb5] | 因為不信的丈夫、就因著妻子成了聖潔．並且不信的妻子、就因著丈夫成了聖潔．〔丈夫原文作弟兄〕不然、你們的兒女就不潔淨．但如今他們是聖潔的了。
 | [kjv] | For the unbelieving husband is sanctified by the wife, and the unbelieving wife is sanctified by the husband: else were your children unclean; but now are they holy.
 | [strongs] | 0037 has been sanctified 1063 For 3588 the 0435 husband 0571 unbelieving 1722 by 3588 the 1135 wife. 2532 And 0037 has been sanctified 3588 the 1135 wife 0571 unbelieving 1722 by 3588 the 0435 husband. 1893 Else 0686 then 3588 the 5043 children 5216 of you 0169 unclean 2076 is. 3568 now 1161 But 0040 holy 2076 they are.
7:15 | [cbb5] | 倘若那不信的人要離去、就由他離去罷．無論是弟兄、是姐妹、遇著這樣的事、都不必拘束． 神召我們原是要我們和睦。
 | [kjv] | But if the unbelieving depart, let him depart. A brother or a sister is not under bondage in such cases: but God hath called us to peace.
 | [strongs] | 1487 if 1161 But 3588 the 0571 unbelieving 5563 separates, 5563 let be separated. 3756 not 1402 is in bondage 3588 The 0080 brother 2228 or 3588 the 0079 sister 1722 in 5108 such matters. 1722 in 1161 But 1515 peace 2563 has called 2248 us 3588 - 2316 God.
7:16 | [cbb5] | 你這作妻子的、怎麼知道不能救你的丈夫呢．你這作丈夫的、怎麼知道不能救你的妻子呢。
 | [kjv] | For what knowest thou, O wife, whether thou shalt save thy husband? or how knowest thou, O man, whether thou shalt save thy wife?
 | [strongs] | 5101 what 1063 For 1492 know you, 1135 wife, 1487 if 3588 the 0435 husband 4983 you will save. 2228 Or 5101 what 1492 know you, 0435 husband, 1487 if 3588 the 1135 wife 4982 you will save?
7:17 | [cbb5] | 只要照主所分給各人的、和 神所召各人的而行。我吩咐各教會都是這樣。
 | [kjv] | But as God hath distributed to every man, as the Lord hath called every one, so let him walk. And so ordain I in all churches.
 | [strongs] | 1508 Only 1538 to each 5613 as 3307 has divided 3588 - 2316 God, 1538 each 5613 as 2563 has called 3588 the 2962 Lord, 3779 so 4043 let him walk. 2532 And 3779 so 1722 in 3588 the 1577 congregations 3956 all 1299 I command.
7:18 | [cbb5] | 有人已受割禮蒙召呢、就不要廢割禮．有人未受割禮蒙召呢、就不要受割禮。
 | [kjv] | Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not be circumcised.
 | [strongs] | 4059 Having beem circumcised 5100 any 2563 was called 3361 not 1986 be uncircumcised. 1722 - 0203 Uncircumcision 5100 any 2563 was called, 3361 not 4059 be circumcised.
7:19 | [cbb5] | 受割禮算不得甚麼、不受割禮也算不得甚麼、只要守 神的誡命就是了。
 | [kjv] | Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God.
 | [strongs] | 4061 Circumcision 3762 nothing 2076 is, 2532 and 0203 uncircumcision 3762 nothing 2076 is, 0235 but 5084 the keeping 1785 of the commands 2316 of God.
7:20 | [cbb5] | 各人蒙召的時候是甚麼身分、仍要守住這身分。
 | [kjv] | Let every man abide in the same calling wherein he was called.
 | [strongs] | 1538 Each one 1722 in 3588 the 2821 calling 3739 in which 2563 he was called, 1722 in 5026 this 3306 remain.
7:21 | [cbb5] | 你是作奴隸蒙召的麼、不要因此憂慮．若能以自由、就求自由更好。
 | [kjv] | Art thou called being a servant? care not for it: but if thou mayest be made free, use it rather.
 | [strongs] | 1401 a slave 2563 Were you called? 3361 Not 4671 to you 3199 it matters. 0235 But 1487 if 2532 also 1410 you are able 1658 free 1096 to become, 3123 rather 5530 use 9999 {it}.
7:22 | [cbb5] | 因為作奴僕蒙召於主的、就是主所釋放的人．作自由之人蒙召的、就是基督的奴僕。
 | [kjv] | For he that is called in the Lord, being a servant, is the Lord's freeman: likewise also he that is called, being free, is Christ's servant.
 | [strongs] | 3588 the 9999 {one} 1063 For 1722 in 9999 {the} 2962 Lord 2563 called 1401 a slave 0558 a freed man 2962 of {the} Lord 2076 is. 3668 likewise 2532 And 3588 the 9999 {one} 1658 a free man 2563 called 1401 a slave 2076 is 5547 of Christ.
7:23 | [cbb5] | 你們是重價買來的．不要作人的奴僕。
 | [kjv] | Ye are bought with a price; be not ye the servants of men.
 | [strongs] | 5092 Of a price 0059 you were bought. 3361 Not 1096 become 1401 slaves 0444 of men.
7:24 | [cbb5] | 弟兄們、你們各人蒙召的時候是甚麼身分、仍要在 神面前守住這身分。
 | [kjv] | Brethren, let every man, wherein he is called, therein abide with God.
 | [strongs] | 1538 Each one 1722 in 3739 what 9999 {state} 2563 called, 0080 brothers, 1722 in 5129 this 3306 remain 3844 with 2316 God.
7:25 | [cbb5] | 論到童身的人、我沒有主的命令、但我既蒙主憐恤、能作忠心的心人、就把自己的意見告訴你們。
 | [kjv] | Now concerning virgins I have no commandment of the Lord: yet I give my judgment, as one that hath obtained mercy of the Lord to be faithful.
 | [strongs] | 4012 about 1161 And 3588 the 3933 virgins 2063 a command 2962 of {the} Lord 3756 not 2192 I have, 1106 judgment 1161 but 1325 I give 5613 as having 1653 had mercy 5259 by 9999 {the} 2962 Lord 4103 faithful 1511 to be.
7:26 | [cbb5] | 因現今的艱難、據我看來、人不如守素安常纔好。
 | [kjv] | I suppose therefore that this is good for the present distress, I say, that it is good for a man so to be.
 | [strongs] | 3543 I think, 3767 then, 5124 this 2570 good 5225 to be 1223 because 3588 of the 1764 present 0318 necessity. 3754 That 9999 {is} 2570 good 0444 for a men 3779 so 1511 to be.
7:27 | [cbb5] | 你有妻子纏著呢、就不要求脫離．你沒有妻子纏著呢、就不要求妻子。
 | [kjv] | Art thou bound unto a wife? seek not to be loosed. Art thou loosed from a wife? seek not a wife.
 | [strongs] | 1210 Have you been 1135 bound to woman? 3361 Not 2212 seek 3080 to be loosed. 3089 Have you been loosed 0575 from 1135 a woman? 3361 Not 2212 seek 1135 a woman.
7:28 | [cbb5] | 你若娶妻、並不是犯罪．處女若出嫁、也是犯罪．然而這等人肉身必受苦難．我卻願意你們免這苦難。
 | [kjv] | But and if thou marry, thou hast not sinned; and if a virgin marry, she hath not sinned. Nevertheless such shall have trouble in the flesh: but I spare you.
 | [strongs] | 1437 if 1161 But 2532 indeed 1060 you marry, 3756 not 0264 you sin. 2532 And 1437 if 1060 marries 3588 the 3933 virgin, 3756 not 0264 she sinned. 2347 trouble 1161 But 3588 in the 4561 flesh 2192 will have 5108 such. 1473 I 1161 But 5216 you 5339 am sparing.
7:29 | [cbb5] | 弟兄們、我對你們說、時候減少了．從此以後、那有妻子的、要像沒有妻子．
 | [kjv] | But this I say, brethren, the time is short: it remaineth, that both they that have wives be as though they had none;
 | [strongs] | 5124 this 1161 But 5346 I say, 0080 brothers, 3754 that 3588 the 2540 time 4958 has been shortened. 3588 For the 3063 rest 2076 is, 2443 that 2532 even 3588 those 2192 having 1135 wives, 5613 as 3361 not 2192 having 5600 be.
7:30 | [cbb5] | 哀哭的、要像不哀哭．快樂的、要像不快樂、置買的、要像無有所得．
 | [kjv] | And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not;
 | [strongs] | 2532 And 3588 those 2799 weeping, 5613 as 3361 not 2799 weeping. 2532 And 3588 those 5463 rejoicing, 5613 as 3361 not 5463 rejoicing. 2532 And 3588 those 0059 buying, 5613 as 3361 not 2722 possessing.
7:31 | [cbb5] | 用世物的、要像不用世物．因為這世界的樣子將要過去了。
 | [kjv] | And they that use this world, as not abusing it: for the fashion of this world passeth away.
 | [strongs] | 2532 And 3588 those 5530 using 2889 world 5129 this, 5613 as 3361 not 1710 abusing 9999 {it}. 3855 is passing away 1063 For 3588 the 4975 mode 2889 world 5127 of this.
7:32 | [cbb5] | 我願你們無所罣慮。沒有娶妻的、是為主的事罣慮、想怎樣叫主喜悅。
 | [kjv] | But I would have you without carefulness. He that is unmarried careth for the things that belong to the Lord, how he may please the Lord:
 | [strongs] | 2309 I desire 1161 But 5209 you 0275 without worry 1511 to be. 3588 The 0022 unmarried one 3308 cares 3588 for the things 2912 of {the} Lord, 4459 how 0700 to please 3588 the 2962 Lord.
7:33 | [cbb5] | 娶了妻的、是為世上的事罣慮、想怎樣叫妻子喜悅。
 | [kjv] | But he that is married careth for the things that are of the world, how he may please his wife.
 | [strongs] | 3588 he 1161 But 1060 having married 3309 cares 3588 for the things 3588 of the 2889 world, 4459 how 0700 to please 3588 the 1135 wife.
7:34 | [cbb5] | 婦人和處女也有分別。沒有出嫁的、是為主的事罣慮、要身體靈魂都聖潔．已經出嫁的、是為世上的事罣慮、想怎樣叫丈夫喜悅。
 | [kjv] | There is difference also between a wife and a virgin. The unmarried woman careth for the things of the Lord, that she may be holy both in body and in spirit: but she that is married careth for the things of the world, how she may please her husband.
 | [strongs] | 3307 Different 9999 {are} 3588 the 1135 wife 2532 and 3588 the 3933 virgin. 3588 The 0022 unmarried 3309 cares 3588 for the things 2962 of {the} Lord, 2443 that 5600 she be 0040 holy 2532 both 4983 in body 2532 and 4151 in spirit. 3588 the 1161 But 1060 married 3309 worries about 3588 the things 2889 of {the} world 4459 how 0700 to please 3588 the 0435 husband.
7:35 | [cbb5] | 我說這話、是為你們的益處．不是要牢籠你們、乃是要叫你們行合宜的事、得以殷勤服事主、沒有分心的事。
 | [kjv] | And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that ye may attend upon the Lord without distraction.
 | [strongs] | 5124 this 1161 And 4314 for 3588 the 5216 of 0846 yourselves 4851 advantage 3004 I say, 3756 not 2443 that 1029 a trap 9999 {in front of} 5213 you 1911 I put. 0235 But 4314 for 3588 the thing 2158 fitting 2532 and 2145 waiting on 3588 the 2962 Lord 0563 without distraction.
7:36 | [cbb5] | 若有人以為自己待他的女兒不合宜、女兒也過了年歲、事又當行、他就可隨意辦理、不算有罪、叫二人成親就是了。
 | [kjv] | But if any man think that he behaveth himself uncomely toward his virgin, if she pass the flower of her age, and need so require, let him do what he will, he sinneth not: let them marry.
 | [strongs] | 1487 if 1161 But 5100 any 0807 to behave indecently 1909 toward 3588 the 3933 virginity 0846 of him 3543 thinks 1437 if he 5600 is beyond 9999 {his} 5230 prime 2532 and 3779 so 9999 {it} 3784 ought 1096 to be, 3739 what 2309 he desires 4160 let him do. 3756 Not 0264 he sins. 1060 Let them marry.
7:37 | [cbb5] | 倘若人心裡堅定、沒有不得已的事、並且由得自己作主、心裡又決定了留下女兒不出嫁、如此行也好。
 | [kjv] | Nevertheless he that standeth stedfast in his heart, having no necessity, but hath power over his own will, and hath so decreed in his heart that he will keep his virgin, doeth well.
 | [strongs] | > {he} 3739 who 1161 But 2476 stands 1476 firm 1722 in 3588 the 2588 heart, 3361 not 2192 having 0318 necessity, 1849 authority 1161 but 2192 has 4012 concerning 3588 the 2398 own 2307 will, 2532 and 5124 this 2919 has judged 1722 in 3588 the 2588 heart 0846 of him, 5083 to keep 3588 the 1438 of himself 3933 virginity, 2573 well 4160 he does.
7:38 | [cbb5] | 這樣看來、叫自己的女兒出嫁是好．不叫他出嫁更是好。
 | [kjv] | So then he that giveth her in marriage doeth well; but he that giveth her not in marriage doeth better.
 | [strongs] | 5620 So as 2532 both 3588 he 1547 giving in marriage 2573 well 4160 does, 3588 he 1161 and 3361 not 1547 giving in marriage 2908 better 4160 does.
7:39 | [cbb5] | 丈夫活著的時候、妻子是被約束的．丈夫若死了、妻子就可以自由、隨意再嫁．只是要嫁這在主裡面的人。
 | [kjv] | The wife is bound by the law as long as her husband liveth; but if her husband be dead, she is at liberty to be married to whom she will; only in the Lord.
 | [strongs] | 1135 A wife 1210 has been bound 3551 by law 1909 for 4735 as long 5550 a time 2198 as lives 0846 her 0435 husband. 1437 if 1161 But 2537 sleeps 3588 the 0435 husband 0846 of her, 1658 free 2076 she is 3739 to whom 2309 she desires 1060 to be married 3440 only 1722 in 9999 {the} 2962 Lord.
7:40 | [cbb5] | 然而按我的意見、若常守節更有福氣．我也想自己是被 神的靈感動了。
 | [kjv] | But she is happier if she so abide, after my judgment: and I think also that I have the Spirit of God.
 | [strongs] | 3107 happier 1161 But 2076 she is 1437 if 3779 so 3306 she remains, 2596 according to 1699 my 1106 judgment. 1380 I think 1161 And 2504 I also 9999 {the} 4151 Spirit 2316 of God 2192 have.


Strongs Concordance [1 Corinthians 8]

 歌林多前書 1 Corinthians 8
8:1 | [cbb5] | 論到祭偶像之物、我們曉得我們都有知識．但知識是叫人自高自大、惟有愛心能造就人。
 | [kjv] | Now as touching things offered unto idols, we know that we all have knowledge. Knowledge puffeth up, but charity edifieth.
 | [strongs] | 4012 concerning 1161 And 3588 the 1494 idolatrous sacrifices, 1492 we know 3754 that 3956 all 1108 knowledge 2192 we have. 1108 Knowledge 5448 puffs up, 1161 but 0026 love 3618 builds up.
8:2 | [cbb5] | 若有人以為自己知道甚麼、按他所當知道的、他仍是不知道．
 | [kjv] | And if any man think that he knoweth any thing, he knoweth nothing yet as he ought to know.
 | [strongs] | 1487 if 1161 But 5100 any 1380 thinks 1492 to know 5100 anything, 3764 nothing 3762 yet 1097 he has known 2531 as 1163 ought 1097 he to know.
8:3 | [cbb5] | 若有人愛 神、這人乃是 神所知道的。
 | [kjv] | But if any man love God, the same is known of him.
 | [strongs] | 1487 if 1161 But 5100 anyone 0025 loves 3588 - 2316 God, 3778 this one 1097 has been known 5259 by 0846 Him.
8:4 | [cbb5] | 論到喫祭偶像之物、我們知道偶像在世上算不得甚麼．也知道 神只有一位、再沒有別的 神。
 | [kjv] | As concerning therefore the eating of those things that are offered in sacrifice unto idols, we know that an idol is nothing in the world, and that there is none other God but one.
 | [strongs] | 4012 about 3588 the 1035 eating 3767 Then 3588 of the 1494 idolatrous sacrifices, 1492 we know 3754 that 9999 {is} 3762 not 1497 an idol 1722 in 9999 {the} 2889 world, 2532 and 3754 that 9999 {there is} 3762 no 2316 God 2087 other 1508 except 1520 one.
8:5 | [cbb5] | 雖有稱為 神的、或在天、或在地．就如那許多的 神、許多的主．
 | [kjv] | For though there be that are called gods, whether in heaven or in earth, (as there be gods many, and lords many,)
 | [strongs] | 2532 even 1063 For 1512 if 1722 there are 9999 {that} 3004 called 2316 gods, 1535 either 1722 in 3772 Heaven, 1535 or 1909 upon 3588 the 1093 earth. 5618 Even as 1526 there are 2316 gods 4183 many, 2532 and 2962 lords 4183 many,
8:6 | [cbb5] | 然而我們只有一位 神、就是父萬物都本於他、我們也歸於他．並有一位主、就是耶穌基督、萬物都是藉著他有的、我們也是藉著他有的。
 | [kjv] | But to us there is but one God, the Father, of whom are all things, and we in him; and one Lord Jesus Christ, by whom are all things, and we by him.
 | [strongs] | 0235 but 5213 to us 1520 one 2316 God 3588 the 3962 Father, 1537 of 3739 whom 3956 all things, 2532 and 2249 we 1519 for 0846 Him, 2532 and 1520 one 2962 Lord 2424 Jesus 5547 Christ, 1223 through 3739 whom 3956 all things, 2532 and 2249 we 1223 by 0846 Him.
8:7 | [cbb5] | 但人不都有這等知識．有人到如今因拜慣了偶像、就以為所喫的是祭偶像之物．他們的良心既然軟弱、也就污穢了。
 | [kjv] | Howbeit there is not in every man that knowledge: for some with conscience of the idol unto this hour eat it as a thing offered unto an idol; and their conscience being weak is defiled.
 | [strongs] | 0235 But 3756 not 1722 in 3956 all 9999 {is} 3588 the 1108 knowledge. 5100 some 1161 And 4893 conscious 3588 of the 1497 idol 2193 until 0737 now 5613 as 1494 an idolatrous sacrifice 2068 eat, 2532 and 3588 the 4893 conscience 0846 of them 0772 weak 5607 being 3435 is defiled.
8:8 | [cbb5] | 其實食物不能叫 神看中我們．因為我們不喫也無損、喫也無益。
 | [kjv] | But meat commendeth us not to God: for neither, if we eat, are we the better; neither, if we eat not, are we the worse.
 | [strongs] | 1033 food 1161 But 2248 us 3756 not 3936 will commend 3588 to 2316 God, 3777 neither 1063 for 1437 if 5315 we eat 4052 do we excell, 3777 nor 1437 if 3361 not 5315 we eat 5302 are we behind.
8:9 | [cbb5] | 只是們們要謹慎、恐怕你們這自由、竟成了那軟弱人的絆腳石。
 | [kjv] | But take heed lest by any means this liberty of your's become a stumblingblock to them that are weak.
 | [strongs] | 0992 watch 1161 But 3361 lest 3588 the 1849 authority 5216 of you 3778 this 4348 a stumbling-block 1096 becomes 3588 to the 0770 weak ones.
8:10 | [cbb5] | 若有人見你這有知識的、在偶像的廟裡坐席、這人的良心、若是軟弱、豈不放膽去喫那祭偶像之物麼。
 | [kjv] | For if any man see thee which hast knowledge sit at meat in the idol's temple, shall not the conscience of him which is weak be emboldened to eat those things which are offered to idols;
 | [strongs] | 1437 if 1063 For 5100 anyone 1492 sees 4571 you, 3588 the 2192 having 1108 knowledge 1722 in 1493 an idol 2621 temple sitting, 3780 not 3588 the 4893 conscience 0846 of him, 0772 weak 5607 being, 3618 be built up 1519 - 3588 the 1494 idolatrous sacrifices 2068 to eat?
8:11 | [cbb5] | 因此、基督為他死的那軟弱弟兄、也就因你的知識沉淪了。
 | [kjv] | And through thy knowledge shall the weak brother perish, for whom Christ died?
 | [strongs] | 2532 And 0622 is destroyed 3588 the 0770 weak 0080 brother 1909 by 3588 the 4674 of you 1108 knowledge, 1223 for 3739 whom 5547 Christ 0599 died.
8:12 | [cbb5] | 你們這樣得罪弟兄們、傷了他們軟弱的良心、就是得罪基督。
 | [kjv] | But when ye sin so against the brethren, and wound their weak conscience, ye sin against Christ.
 | [strongs] | 3779 so 1161 And 0264 sinning 1519 against 3588 the 0080 brothers, 2532 and 5180 wounding 0846 of them 3588 the 4893 conscience 0770 being weak, 1519 against 5547 Christ 0264 you sin.
8:13 | [cbb5] | 所以食物若叫我弟兄跌倒、我就永遠不喫肉、免得叫我弟兄跌倒了。
 | [kjv] | Wherefore, if meat make my brother to offend, I will eat no flesh while the world standeth, lest I make my brother to offend.
 | [strongs] | 1355 Therefore, 1487 if 1033 food 4624 offends 3588 the 0080 brother 3450 of you, 3364 in no way 5315 I eat 2907 flesh 1519 to 3588 the 0165 age, 2443 that 3361 not 3588 the 0080 brother 3450 of me 4624 I offend.


Strongs Concordance [1 Corinthians 9]

 歌林多前書 1 Corinthians 9
9:1 | [cbb5] | 我不是自由的麼．我不是使徒麼．我不是見過我們的主耶穌麼．你們不是我在主裡面所作之工麼。
 | [kjv] | Am I not an apostle? am I not free? have I not seen Jesus Christ our Lord? are not ye my work in the Lord?
 | [strongs] | 3756 not 1510 Am I 0652 an apostle? 3756 not 1510 Am I 1658 free? 9999 {Have} 3780 not 2424 Jesus, 3588 the 2962 Lord 2257 of us 3708 I have seen? 3756 not 3588 the 2041 work 3450 of me 5210 you 2075 Are 1722 in 9999 {the} 2962 Lord?
9:2 | [cbb5] | 假若在別人我不是使徒、在你們我總是使徒．因為你們在主裡面正是我作使徒的印證。
 | [kjv] | If I be not an apostle unto others, yet doubtless I am to you: for the seal of mine apostleship are ye in the Lord.
 | [strongs] | 1487 If to 0243 others 3756 not 1510 I am 0652 an apostle, 0135 yet 1065 indeed 5213 to you 1510 I am. 3588 the 1063 For 4973 seal 1699 of my 0651 apostleship 5210 you 2075 are 1722 in 1722 {the} 2962 Lord.
9:3 | [cbb5] | 我對那盤問我的人、就是這樣分訴。
 | [kjv] | Mine answer to them that do examine me is this,
 | [strongs] | 1699 My 0627 defense 3588 to those 1691 me 0350 examining 3778 this 2076 is.
9:4 | [cbb5] | 難道我們沒有權柄靠福音喫喝麼。
 | [kjv] | Have we not power to eat and to drink?
 | [strongs] | 3378 not 2192 Have we 9999 {the} 1849 right 5315 to eat 2532 and 4095 to drink?
9:5 | [cbb5] | 難道我們沒有權柄娶信主的姊妹為妻、帶著一同往來、彷彿其餘的使徒、和主的弟兄、並磯法一樣麼。
 | [kjv] | Have we not power to lead about a sister, a wife, as well as other apostles, and as the brethren of the Lord, and Cephas?
 | [strongs] | 3378 not 2192 Have we 1849 right 0079 a sister, 1135 a wife, 4013 to lead around, 5613 as 2532 also 3588 the 3062 rest 0652 of {the} apostles, 2532 and 3588 the 0080 brothers 3588 of the 2962 Lord, 2532 and 2786 Cephas.
9:6 | [cbb5] | 獨有我與巴拿巴沒有權柄不作工麼。
 | [kjv] | Or I only and Barnabas, have not we power to forbear working?
 | [strongs] | 2228 Or 3441 only 1473 I 2532 and 0921 Barnabas 3756 not 2192 we have 1849 authority 3361 not 2038 to work?
9:7 | [cbb5] | 有誰當兵、自備糧餉呢．有誰栽種葡萄園、不喫園裡的果子呢．有誰牧養牛羊、不喫牛羊的奶呢。
 | [kjv] | Who goeth a warfare any time at his own charges? who planteth a vineyard, and eateth not of the fruit thereof? or who feedeth a flock, and eateth not of the milk of the flock?
 | [strongs] | 5101 Who 4754 soldiers 2398 at {his} own 3800 wages 4218 at any time? 5101 Who 5452 plants 0290 a vineyard 2532 and 1537 from 3588 the 2590 fruit 0846 of it 3756 not 2068 eats? 2228 Or 5101 who 4165 shepherds 4167 a flock, 2532 and 1537 of 3588 the 1051 milk 3588 of the 4167 flock 3756 not 2068 eats?
9:8 | [cbb5] | 我說這話、豈是照人的意見．律法不也是樣說麼。
 | [kjv] | Say I these things as a man? or saith not the law the same also?
 | [strongs] | 3361 Not 2596 according 0444 to man 5023 these things 2980 I speak, 2228 or 3780 not 2532 also 3588 the 3551 law 5023 these things 3004 says?
9:9 | [cbb5] | 就如摩西的律法記著說、『牛在場上踹榖的時候、不可籠住他的嘴。』難道 神所掛念的是牛麼．
 | [kjv] | For it is written in the law of Moses, Thou shalt not muzzle the mouth of the ox that treadeth out the corn. Doth God take care for oxen?
 | [strongs] | 1722 in 1063 For 3588 the 3475 of Moses 3551 law 1135 it has been written: 3756 not 5392 You must muzzle 1016 an ox 0248 threshing. 3362 Not 1016 of oxen 3199 matters it 3588 to 2316 God,
9:10 | [cbb5] | 不全是為我們說的麼．分明是為我們說的．因為耕種的當存著指望去耕種．打場的也當存得糧的指望去打場。
 | [kjv] | Or saith he it altogether for our sakes? For our sakes, no doubt, this is written: that he that ploweth should plow in hope; and that he that thresheth in hope should be partaker of his hope.
 | [strongs] | 2228 or 1223 because 5209 of us 3843 altogether 3004 He says? 1223 For 5209 us, 1063 for 1125 it was written, 3754 because 1909 on 1680 hope 3784 ought 3588 the 9999 {one} 0722 plowing 0722 to plow. 2532 And 3588 he 0248 threshing 1680 hope 0846 of his 3348 to partake 1909 on 1680 hope.
9:11 | [cbb5] | 我們若把屬靈的種子撒在你們中間、就是從你們收割奉養肉身之物、這還算大事麼。
 | [kjv] | If we have sown unto you spiritual things, is it a great thing if we shall reap your carnal things?
 | [strongs] | 1487 If 2249 we 5213 to you 4152 spiritual things 4687 sowed, 9999 {is it} 3173 a great 1487 if 2249 we 5216 of you 4559 matgerial things 2325 will reap?
9:12 | [cbb5] | 若別人在你們身上有這權柄、何況我們呢．然而我們沒有用過這權柄、倒凡事忍受、免得基督的福音被阻隔。
 | [kjv] | If others be partakers of this power over you, are not we rather? Nevertheless we have not used this power; but suffer all things, lest we should hinder the gospel of Christ.
 | [strongs] | 1487 If 0243 others 3588 of the 1849 right 5216 of you 3348 have a share, 3756 not 3123 rather 2249 we? 0235 But 3756 not 5330 we used 1849 right 5026 this, 0235 but 3956 all things 4722 we endured, 2443 that 3361 not 1464 an obstacle 5100 anyone 1325 we give 3588 to the 2098 Good News 5547 of Christ.
9:13 | [cbb5] | 你們豈不知為聖事勞碌的、就喫殿中的物麼．伺候祭壇的、就分領壇上的物麼。
 | [kjv] | Do ye not know that they which minister about holy things live of the things of the temple? and they which wait at the altar are partakers with the altar?
 | [strongs] | 3756 Do not 1492 you know 3754 that 3588 those 2413 holy things 2038 laboring 9999 {about} 1537 of 3588 the 2411 temple 2068 eat, 3588 those 3588 the 2379 altar 4332 attending 9999 {on}, 3588 the 2379 altar 4829 partake with.
9:14 | [cbb5] | 主也是這樣命定、叫傳福音的靠著福音養生。
 | [kjv] | Even so hath the Lord ordained that they which preach the gospel should live of the gospel.
 | [strongs] | 3779 So 2532 also 3588 the 2962 Lord 1299 ordained 3588 those 3588 of the 2098 Good News 2605 announcing, 1537 of 3588 the 2098 Good News 2198 to live.
9:15 | [cbb5] | 但這權柄我全沒有用過．我寫這話、並非要你們這樣待我．因為我寧可死、也不叫人使我所誇的落了空。
 | [kjv] | But I have used none of these things: neither have I written these things, that it should be so done unto me: for it were better for me to die, than that any man should make my glorying void.
 | [strongs] | 1473 I 1161 But 3762 not one 5530 have used 5130 of these. 3756 not 1125 I write 1161 And 5023 these things 2443 that 3779 so 1096 it should be 1722 with 1698 me. 2570 good 1063 For 3427 to me 3123 rather 0599 to die, 2228 than 3588 the 2745 glorying 3450 of me 2443 that 5100 anyone 2758 void.
9:16 | [cbb5] | 我傳福音原沒有可誇的．因為我是不得已的．若不傳福音、我便有禍了。
 | [kjv] | For though I preach the gospel, I have nothing to glory of: for necessity is laid upon me; yea, woe is unto me, if I preach not the gospel!
 | [strongs] | 1437 if 1063 For 2097 I preach the Good News, 3756 not 2076 there is 3427 to me 2745 glory. 0318 necessity 1063 For 3427 me 1945 is laid on. 3759 alas 1161 And 3427 for me 2076 is, 1437 if 3361 not 2097 I preach the Good News.
9:17 | [cbb5] | 我若甘心作這事、就有賞賜．若不甘心、責任卻已經託付我了。
 | [kjv] | For if I do this thing willingly, I have a reward: but if against my will, a dispensation of the gospel is committed unto me.
 | [strongs] | 1487 if 1063 For 1635 willingly 5124 this 4238 I do, 3408 a reward 2192 I have. 1487 if 1161 But 0210 unwillingly, 3622 a stewardship 4100 I am entrusted with.
9:18 | [cbb5] | 既是這樣、我的賞賜是甚麼呢．就是我傳福音的時候、叫人不花錢得福音、免得用盡我傳福音的權柄。
 | [kjv] | What is my reward then? Verily that, when I preach the gospel, I may make the gospel of Christ without charge, that I abuse not my power in the gospel.
 | [strongs] | 5101 What 3467 then 3427 of me 2076 is 3588 the 3408 reward? 2443 That 2097 preaching the Good News 0077 without charge 5087 I place 3588 the 2098 Good News, 1519 so as 3361 not 2710 to use to the full 3588 the 1849 authority 3450 of me 1722 in 3588 the 2098 Good News.
9:19 | [cbb5] | 我雖是自由的、無人轄管、然而我甘心作了眾人的僕人、為要多得人。
 | [kjv] | For though I be free from all men, yet have I made myself servant unto all, that I might gain the more.
 | [strongs] | 1658 free 1063 For 5607 being 1537 of 3956 all, 3956 to all 1683 myself 1402 I enslaved, 2443 that 3588 the 4119 more 2770 I might gain.
9:20 | [cbb5] | 向猶太人、我就作猶太人、為要得猶太人．向律法以下的人、我雖不在律法以下、還是作律法以下的人、為要得律法以下的人。
 | [kjv] | And unto the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law;
 | [strongs] | 2532 And 1096 I became 3588 to the 2453 Jews 5613 as 2453 a Jew, 2443 that 2453 Jews 2770 I could gain; 3588 to those 5259 under 3551 law 5613 as 5259 under 3551 law, 2443 so that 3588 those 5259 under 3551 law 2770 I could gain;
9:21 | [cbb5] | 向沒有律法的人、我就作沒有律法的人、為要得沒有律法的人．其實我在 神面前、不是沒有律法、在基督面前、正在律法之下。
 | [kjv] | To them that are without law, as without law, (being not without law to God, but under the law to Christ,) that I might gain them that are without law.
 | [strongs] | 3588 to those 0459 without law 5613 as 0459 without law 3361 not 5608 being 0459 without law 2316 of God, 0235 but 1772 under law 5547 of Christ, 2443 so that 2770 I could gain 0459 without law.
9:22 | [cbb5] | 向軟弱的人、我就作軟弱的人、為要得軟弱的人．向甚麼樣的人、我就作甚麼樣的人．無論如何、總要救些人。
 | [kjv] | To the weak became I as weak, that I might gain the weak: I am made all things to all men, that I might by all means save some.
 | [strongs] | 1096 I became 3588 to the 0772 weak 5613 as 0772 weak, 2443 that 3588 the 0772 weak 2770 I could gain. 3956 to all 1096 I have become 3956 all things, 2443 so that 3843 in any case 5100 some 4982 I could save.
9:23 | [cbb5] | 凡我所行的、都是為福音的緣故、為要與人同得這福音的好處。
 | [kjv] | And this I do for the gospel's sake, that I might be partaker thereof with you.
 | [strongs] | 5124 this 1161 And 4160 I do 1223 for 3588 the 2098 Good News, 2443 that 4792 a co-participant 0846 of it 1096 I could become.
9:24 | [cbb5] | 豈不知在場上賽跑的都跑、但得獎賞的只有一人．你們也當這樣跑、好叫你們得著獎賞。
 | [kjv] | Know ye not that they which run in a race run all, but one receiveth the prize? So run, that ye may obtain.
 | [strongs] | 3756 not 1492 do you know 3754 that 3588 those 1722 in 4712 a stadium 5143 running 3956 all 3303 indeed 5143 run, 1520 one 1161 but 2983 receives 3588 the 1017 prize? 3779 So 5143 run, 2443 that 2638 you may obtain 9999 {it}.
9:25 | [cbb5] | 凡較力爭勝的、諸事都有節制．他們不過是要得能壞的冠冕．我們卻是要得不能壞的冠冕。
 | [kjv] | And every man that striveth for the mastery is temperate in all things. Now they do it to obtain a corruptible crown; but we an incorruptible.
 | [strongs] | 3956 everyone 1161 And 0075 striving 9999 {in} 3956 all things 1467 controls himself. 1565 Those 3303 truly, 3767 then 2443 that 5349 a corruptible 4735 crown 2983 they may receive, 2249 we 1161 but 0862 an incorruptible 9999 {one}.
9:26 | [cbb5] | 所以我奔跑、不像無定向的．我鬥拳、不像打空氣的。
 | [kjv] | I therefore so run, not as uncertainly; so fight I, not as one that beateth the air:
 | [strongs] | 1473 I 5106 accordingly 3779 so 5143 run, 5613 as 3756 not 0084 uncertainly. 3779 So 4438 I fight, 5613 as 3756 not 0109 air 1194 beating.
9:27 | [cbb5] | 我是攻克己身、叫身服我．恐怕我傳福音給別人、自己反倒被棄絕了。
 | [kjv] | But I keep under my body, and bring it into subjection: lest that by any means, when I have preached to others, I myself should be a castaway.
 | [strongs] | 0235 But 5299 I pommel 3430 of me 3588 the 4983 body 2532 and 1396 lead {it} captive 3361 lest 0243 to others 2784 proclaiming, 0846 myself 0096 rejected 1096 I may become.


Strongs Concordance [1 Corinthians 10]

 歌林多前書 1 Corinthians 10
10:1 | [cbb5] | 弟兄們、我不願意你們不曉得、我們的祖宗從前都在雲下、都從海中經過．
 | [kjv] | Moreover, brethren, I would not that ye should be ignorant, how that all our fathers were under the cloud, and all passed through the sea;
 | [strongs] | 3756 not 2309 I desire 1161 And 5209 you 0050 to be ignorant, 0080 brothers, 3754 that 3588 the 3962 forefathers 2257 of us 3956 all 5259 under 3588 the 3507 cloud 2258 were, 2532 and 3956 all 1223 through 3588 the 2281 sea 1330 passed
10:2 | [cbb5] | 都在雲裡海裡受洗歸了摩西．
 | [kjv] | And were all baptized unto Moses in the cloud and in the sea;
 | [strongs] | 2532 and 3956 all 1519 to 3475 Moses 0907 were immersed 1722 in 3588 the 3507 cloud 2532 and 1722 in 3588 the 2281 sea,
10:3 | [cbb5] | 並且都喫了一樣的靈食．
 | [kjv] | And did all eat the same spiritual meat;
 | [strongs] | 2532 and 3956 all 3588 the 0846 same 1033 food 4152 spiritual 5315 ate,
10:4 | [cbb5] | 也都喝了一樣的靈水．所喝的是出於隨著他們的靈磐石．那磐石就是基督。
 | [kjv] | And did all drink the same spiritual drink: for they drank of that spiritual Rock that followed them: and that Rock was Christ.
 | [strongs] | 2532 and 3956 all 3588 the 0846 same 4188 drink 4152 spiritual 4095 drank. 4095 they drank 1063 For 1537 of 4152 a spiritual 0190 following 4073 rock, 3588 the 1161 and 4073 Rock 2258 was 5547 Christ.
10:5 | [cbb5] | 但他們中間、多半是 神不喜歡的人．所以在曠野倒斃。
 | [kjv] | But with many of them God was not well pleased: for they were overthrown in the wilderness.
 | [strongs] | 0235 But 3756 not 1722 in 3588 the 4119 most 0846 of them 2106 was well-pleased 3588 - 2316 God. 2693 they were scattered 1063 For 1722 in 3588 the 2048 desert.
10:6 | [cbb5] | 這些事都是我們的鑑戒、叫我們不要貪戀惡事、像他們那樣貪戀的。
 | [kjv] | Now these things were our examples, to the intent we should not lust after evil things, as they also lusted.
 | [strongs] | 5023 these things 1161 And 5179 examples 2257 of us 1096 were, 1519 for 3361 not 1511 to be 2248 us 1937 lusting ones after 2556 evil, 2531 even as 2548 those indeed 1938 lusted.
10:7 | [cbb5] | 也不要拜偶像、像他們有人拜的．如經上所記、『百姓坐下喫喝、起來玩耍。』
 | [kjv] | Neither be ye idolaters, as were some of them; as it is written, The people sat down to eat and drink, and rose up to play.
 | [strongs] | 3366 Neither 1496 idolaters 1096 be, 2531 even 5100 as some 0846 of them, 5613 as 1125 it has been written: 2523 sat down 3588 The 2992 people 5315 to eat 2532 and 4095 drink, 2532 and 0450 stood up 3815 to play around.
10:8 | [cbb5] | 我們也不要行姦淫、像他們有人行的、一天就倒斃了二萬三千人。
 | [kjv] | Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand.
 | [strongs] | 3366 Neither 4203 do sexual sin, 2531 even as 5100 some 0846 of them 4203 fornicated, 2532 and 4098 fell 1722 in 3391 one 2250 day 1501 twenty- 5140 three 5505 thousands.
10:9 | [cbb5] | 也不要試探主、〔主有古卷作基督〕像他們有人試探的、就被蛇所滅。
 | [kjv] | Neither let us tempt Christ, as some of them also tempted, and were destroyed of serpents.
 | [strongs] | 3366 Neither 1598 test 3588 the 5547 Christ, 2531 even as 2532 also 5100 some 0846 of them 3985 tested, 2532 and 5259 by 3789 snakes 0622 were destroyed.
10:10 | [cbb5] | 你們也不要發怨言、像他們有發怨言的、就被滅命的所滅。
 | [kjv] | Neither murmur ye, as some of them also murmured, and were destroyed of the destroyer.
 | [strongs] | 3366 Neither 1111 complain 2531 even as 2532 also 5100 some 0846 of them 1111 complained, 2532 and 0622 were destroyed 5259 by 3588 the 3644 destroyer.
10:11 | [cbb5] | 他們遭遇這些事、都要作為鑑戒．並且寫在經上、正是警戒我們這末世的人。
 | [kjv] | Now all these things happened unto them for ensamples: and they are written for our admonition, upon whom the ends of the world are come.
 | [strongs] | 5023 these things 1161 And 3956 all 9999 {as} 5179 examples 4819 happened 1565 to those, 1125 was written 1161 and 4314 for 3559 warning 2257 of us, 1519 to 3739 whom 3588 the 5056 ends 3588 of the 0165 ages 2658 has arrived.
10:12 | [cbb5] | 所以自己以為站得穩的、須要謹慎、免得跌倒。
 | [kjv] | Wherefore let him that thinketh he standeth take heed lest he fall.
 | [strongs] | 5620 So as 3588 the 9999 {one} 1380 thinking 2476 to stand, 0991 let watch 3361 lest 4098 he falls.
10:13 | [cbb5] | 你們所遇見的試探、無非是人所能受的、 神是信實的、必不叫你們受試探過於所能受的．在受試探的時候、總要給你們開一條出路、叫你們能忍受得住。
 | [kjv] | There hath no temptation taken you but such as is common to man: but God is faithful, who will not suffer you to be tempted above that ye are able; but will with the temptation also make a way to escape, that ye may be able to bear it.
 | [strongs] | 3986 temptation 5209 you 3756 No 2983 has 1487 gotten 3361 except 9999 {what is} 0442 human. 4103 faithful 1161 But 9999 {is} 3588 - 2316 God, 3739 who 3756 not 1439 will allow 5209 you 3985 to be tempted 5228 beyond 3739 what 1410 you are able 9999 {to withstand}, 0235 but 4160 He will make 4862 with 3588 the 3986 temptation 2532 also 3588 the 1545 way out, 1410 to be able 5297 to carry 9999 {it}.
10:14 | [cbb5] | 我所親愛的弟兄阿、你們要逃避拜偶像的事。
 | [kjv] | Wherefore, my dearly beloved, flee from idolatry.
 | [strongs] | 1355 Therefore, 0027 beloved 3450 of me, 5343 run away 0575 from 1495 idolatry.
10:15 | [cbb5] | 我好像對明白人說的、你們要審察我的話。
 | [kjv] | I speak as to wise men; judge ye what I say.
 | [strongs] | 5613 As to 5429 prudent ones 3004 I say, 2919 judge 5210 you 3739 what 5346 I say.
10:16 | [cbb5] | 我們所祝福的杯、豈不是同領基督的血麼．我們所擘開的餅、豈不是同領基督的身體麼。
 | [kjv] | The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ?
 | [strongs] | 3588 The 4221 cup 2129 of blessing 3739 which 2127 we bless, 3780 not 2842 a partaking 3588 of the 0129 blood 5547 of Christ 2076 is? 3588 The 0740 bread 3739 which 2806 we break, 3780 not 2842 a partaking 3588 of the 4983 body 5547 of Christ 2076 is it?
10:17 | [cbb5] | 我們雖多、仍是一個餅、一個身體．因為我們都是分受這一個餅。
 | [kjv] | For we being many are one bread, and one body: for we are all partakers of that one bread.
 | [strongs] | 3754 Because 1520 one 0740 bread, 1520 one 4983 body 3588 the 4183 many 2070 we are, 1063 for 3956 all 1537 of 3588 the 1520 one 0740 bread 3348 we partake.
10:18 | [cbb5] | 你們看屬肉體的以色列人．那喫祭物的、豈不是在祭壇上有分麼。
 | [kjv] | Behold Israel after the flesh: are not they which eat of the sacrifices partakers of the altar?
 | [strongs] | 0991 See 2474 Israel 2596 according 4561 to flesh. 3780 not 3588 those 2068 eating 3588 the 2378 sacrifices 2844 sharers 3588 of the 2379 altar 1526 Are?
10:19 | [cbb5] | 我是怎麼說呢．豈是說祭偶像之物算得甚麼呢。或說偶像算得甚麼呢。
 | [kjv] | What say I then? that the idol is any thing, or that which is offered in sacrifice to idols is any thing?
 | [strongs] | 5101 What 3767 then 5346 do I say, 3754 that 1497 an idol 5100 anything 2076 is? 2228 Or 3754 that 1494 an idolatrous sacrifice 5100 anything 2076 is?
10:20 | [cbb5] | 我乃是說、外邦人所獻的祭、是祭鬼、不是祭 神．我不願意你們與鬼相交。
 | [kjv] | But I say, that the things which the Gentiles sacrifice, they sacrifice to devils, and not to God: and I would not that ye should have fellowship with devils.
 | [strongs] | 0235 But 3754 that 3739 what 2380 they sacrifice 1140 to demons 2380 they sacrifice, 2532 and 3756 not 2316 to God. 3756 not 2309 I want 1161 But 5209 you 2844 sharers 1140 of demons 1096 to become.
10:21 | [cbb5] | 你們不能喝主的杯、又喝鬼的杯．不能喫主的筵席、又喫鬼的筵席。
 | [kjv] | Ye cannot drink the cup of the Lord, and the cup of devils: ye cannot be partakers of the Lord's table, and of the table of devils.
 | [strongs] | 3756 not 1410 You are able 4221 a cup 2962 of {the} Lord 4095 to drink 2532 and 4221 a cup 1140 of demons. 3756 not 1410 You are able 5132 of a table 2962 of {the} Lord 3348 to partake 2532 and 5232 a table 1140 of demons.
10:22 | [cbb5] | 我們可惹主的憤恨麼．我們比他還有能力麼。
 | [kjv] | Do we provoke the Lord to jealousy? are we stronger than he?
 | [strongs] | 2228 Or 3863 do we make jealous 3588 the 2962 Lord? 3361 Not 2478 stronger 9999 {than} 0846 He 2070 we are?
10:23 | [cbb5] | 凡事都可行．但不都有益處。凡事都可行．但不都造就人。
 | [kjv] | All things are lawful for me, but all things are not expedient: all things are lawful for me, but all things edify not.
 | [strongs] | 3956 All things 1832 are lawful, 0235 but 3756 not 3956 all things 4851 contribute. 3956 All things 1832 are lawful, 0235 but 3756 not 3956 all things 3618 build up.
10:24 | [cbb5] | 無論何人、不要求自己的益處、乃要求別人的益處。
 | [kjv] | Let no man seek his own, but every man another's wealth.
 | [strongs] | 3367 No one 3588 the thing 1438 of himself 2212 seeks 0235 but 3588 that 3588 of the 2087 other.
10:25 | [cbb5] | 凡市上所賣的、你們只管喫、不要為良心的緣故問甚麼話．
 | [kjv] | Whatsoever is sold in the shambles, that eat, asking no question for conscience sake:
 | [strongs] | 3956 Everything 1722 in 3111 a meat market 4453 being sold 2068 eat, 3367 nothing 0350 examining 1223 because of 4893 conscience.
10:26 | [cbb5] | 因為地和其中所充滿的、都屬乎主。
 | [kjv] | For the earth is the Lord's, and the fulness thereof.
 | [strongs] | 3588 of the 1063 For 2962 Lord 3588 the 1093 earth 2532 and 3588 the 4138 fullness 0846 of it.
10:27 | [cbb5] | 倘有一個不信的人請你們赴席、你們若願意去、凡擺在你們面前的、只管喫、不要為良心的緣故問甚麼話。
 | [kjv] | If any of them that believe not bid you to a feast, and ye be disposed to go; whatsoever is set before you, eat, asking no question for conscience sake.
 | [strongs] | 1487 if 1161 And 5100 anyone 2563 invites 5209 you 3588 of the 0571 unbelievers, 2532 and 2309 you desire 4198 to go, 3956 everything 3908 set in front of 5213 you 2068 eat, 3367 nothing 0350 examining 1223 because 4893 of conscience.
10:28 | [cbb5] | 若有人對你們說、這是獻過祭的物、就要為那告訴你們的人、並為良心的緣故、不喫。
 | [kjv] | But if any man say unto you, This is offered in sacrifice unto idols, eat not for his sake that shewed it, and for conscience sake: for the earth is the Lord's, and the fulness thereof:
 | [strongs] | 1437 if 1161 But 5100 anyone 5213 you 2036 tells, 5124 This 1494 killed in sacrifice 2076 is, 3361 do not 2068 eat, 1223 because 1565 that one 3377 pointing out, 2532 and 4983 conscience. 3588 the 1063 For 9999 {is the} 2962 Lord's 3588 the 1093 earth 2532 and 3588 the 4138 fullness 0846 of it.
10:29 | [cbb5] | 我說的良心、不是你的、乃是他的．我這自由、為甚麼被別人的良心論斷呢。
 | [kjv] | Conscience, I say, not thine own, but of the other: for why is my liberty judged of another man's conscience?
 | [strongs] | 4893 conscience 1161 But 3004 I say, 3780 not 3588 the 9999 {one} 1438 of himself, 0235 but 3588 the 9999 {one} 3588 of the 2087 other. 2444 why 1063 For 3588 the 1657 freedom 3450 of me 2919 is judged 5259 by 0243 another's 4893 conscience?
10:30 | [cbb5] | 我若謝恩而喫、為甚麼因我謝恩的物被人毀謗呢。
 | [kjv] | For if I by grace be a partaker, why am I evil spoken of for that for which I give thanks?
 | [strongs] | 1487 if 1161 And 1473 I 5485 by gracious love 3348 partake 5101 why 0987 am I evil spoken 5228 of because 3739 of what 1473 I 2168 give thanks 9999 {for}?
10:31 | [cbb5] | 所以你們或喫或喝、無論作甚麼、都要為榮耀 神而行。
 | [kjv] | Whether therefore ye eat, or drink, or whatsoever ye do, do all to the glory of God.
 | [strongs] | 1535 Whether 3767 then 2068 you eat 1535 or 4095 drink 1535 or 5100 what 4160 you do, 3956 all things 1519 to the 1391 glory 2316 of God 4160 do.
10:32 | [cbb5] | 不拘是猶太人、是希利尼人、是 神的教會、你們都不要使他跌倒．
 | [kjv] | Give none offence, neither to the Jews, nor to the Gentiles, nor to the church of God:
 | [strongs] | 0677 without offense 1096 Be 2532 both 2453 to Jews 2532 and 1672 to Greeks 2532 and 3588 to the 1577 congregation 3588 of 2316 God,
10:33 | [cbb5] | 就好像我凡事都叫眾人喜歡、不求自己的益處、只求眾人的益處、叫他們得救。
 | [kjv] | Even as I please all men in all things, not seeking mine own profit, but the profit of many, that they may be saved.
 | [strongs] | 2531 as 2504 I also 9999 {in} 3956 all things 3956 all 0700 please, 3361 not 2212 seeking 3588 the 1683 of myself 4851 advantage, 0235 but 3588 of the 4183 many, 2443 that 4982 they may be saved.


Strongs Concordance [1 Corinthians 11]

 歌林多前書 1 Corinthians 11
11:1 | [cbb5] | 你們該效法我、像我效法基督一樣。
 | [kjv] | Be ye followers of me, even as I also am of Christ.
 | [strongs] | 3402 imitators 3450 of me 1096 Be, 2531 as 2504 also I 5547 of Christ.
11:2 | [cbb5] | 我稱讚你們、因你們凡事記念我、又堅守我所傳給你們的。
 | [kjv] | Now I praise you, brethren, that ye remember me in all things, and keep the ordinances, as I delivered them to you.
 | [strongs] | 1867 I praise 1161 But 5209 you, 3754 because 3956 all things 3450 of me 3415 you recalled, 2532 and 2531 as 3860 I delivered 5213 to you, 3588 the 3862 traditions 2722 you hold fast.
11:3 | [cbb5] | 我願意你們知道、基督是各人的頭．男人是女人的頭、 神是基督的頭。
 | [kjv] | But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God.
 | [strongs] | 2309 I wish 1161 But 5209 you 1492 to know, 3754 that 3956 of every 0435 man 3588 the 2776 head 5547 Christ 2076 is. 2776 head 1161 And 1135 of a woman, 3588 the 0435 man. 9999 {the} 2776 head 1161 And 5547 of Christ, 3588 - 2316 God.
11:4 | [cbb5] | 凡男人禱告或是講道、〔講道或作說豫言下同〕若蒙著頭、就羞辱自己的頭。
 | [kjv] | Every man praying or prophesying, having his head covered, dishonoureth his head.
 | [strongs] | 3956 Every 0435 man 4336 praying 2228 or 4395 prophesying 2592 down 2776 over {his} head 2192 having, 2617 shames 3588 the 2776 Head 0846 of him.
11:5 | [cbb5] | 凡女人禱告或是講道、若不蒙著頭、就是羞辱自己的頭．因為這就如同剃了頭髮一樣。
 | [kjv] | But every woman that prayeth or prophesieth with her head uncovered dishonoureth her head: for that is even all one as if she were shaven.
 | [strongs] | 3956 every 1161 But 1135 woman 4336 praying 2228 or 4395 prophesying 0177 uncovered 3588 with the 2776 head, 2617 shames 3588 the 2776 head 1438 of herself, 1520 one 1063 for 2076 it is 2532 and 3588 the 0846 same 3588 with the 3587 being shaved.
11:6 | [cbb5] | 女人若不蒙著頭、就該剪了頭髮．女人若以剪髮剃髮為羞愧、就該蒙著頭。
 | [kjv] | For if the woman be not covered, let her also be shorn: but if it be a shame for a woman to be shorn or shaven, let her be covered.
 | [strongs] | 1487 if 1063 For 3756 not 2619 is covered 1135 a woman, 2532 also 2751 let her be shorn. 1487 if 1161 But 0149 shameful 1135 for a woman 2751 to be shorn 2228 or 3587 to be shaved, 2619 let her be covered.
11:7 | [cbb5] | 男人本不該蒙著頭、因為他是 神的形像和榮耀、但女人是男人的榮耀。
 | [kjv] | For a man indeed ought not to cover his head, forasmuch as he is the image and glory of God: but the woman is the glory of the man.
 | [strongs] | 0435 a man 3303 indeed 1063 For 3756 not 3784 ought 2619 to be covered 3588 the 2776 head. 9999 {The} 1504 image 2532 and 1391 glory 2316 of God 5225 being. 1135 the woman 1161 But 1391 glory 0435 of a man 2076 is.
11:8 | [cbb5] | 起初、男人不是由女人而出．女人乃是由男人而出。
 | [kjv] | For the man is not of the woman: but the woman of the man.
 | [strongs] | 3756 not 1063 For 2076 is 0435 man 1537 of 1135 woman 0235 but 1135 woman 1537 of 0435 man.
11:9 | [cbb5] | 並且男人不是為女人所造的．女人乃是為男人造的。
 | [kjv] | Neither was the man created for the woman; but the woman for the man.
 | [strongs] | 2532 Also 1063 for 3756 not 2936 was created 0435 man 1223 because 3588 of the 1135 woman, 0235 but 1135 woman 1223 because 3588 of the 0435 man.
11:10 | [cbb5] | 因此、女人為天使的緣故、應當在頭上有服權柄的記號。
 | [kjv] | For this cause ought the woman to have power on her head because of the angels.
 | [strongs] | 1223 Therefore, 5124 - 3784 ought 3588 the 1135 woman 1849 authority 2192 to have 1909 on 3588 the 2776 head 1223 because 3588 of the 0032 angels.
11:11 | [cbb5] | 然而照主的安排、女也不無男、男也不是無女。
 | [kjv] | Nevertheless neither is the man without the woman, neither the woman without the man, in the Lord.
 | [strongs] | 4133 But 3777 neither 0435 man 5565 without 1135 woman, 3777 nor 1135 woman 5565 without 0435 man, 1722 in 9999 {the} 2962 Lord.
11:12 | [cbb5] | 因為女人原是由男人而出、男人也由女人而出．但萬有都是出乎 神。
 | [kjv] | For as the woman is of the man, even so is the man also by the woman; but all things of God.
 | [strongs] | 5613 as 1063 For 3588 the 1135 woman 1537 of 3588 the 0435 man, 3779 so 2532 also 3588 the 0435 man 1223 through 3588 the 1135 woman, 1161 but 3956 all things 1537 of 3588 - 2316 God.
11:13 | [cbb5] | 你們自己審察、女人禱告 神、不蒙著頭、是合宜的麼。
 | [kjv] | Judge in yourselves: is it comely that a woman pray unto God uncovered?
 | [strongs] | 1722 Among 5213 you 0846 yourselves 2919 judge: 4241 fitting 2076 Is it 9999 {for} 1135 a woman 0177 uncovered 3588 to 2316 God 4336 to pray?
11:14 | [cbb5] | 你們的本性不也指示你們、男人若有長頭髮、便是他的羞辱麼。
 | [kjv] | Doth not even nature itself teach you, that, if a man have long hair, it is a shame unto him?
 | [strongs] | 2228 Does 3761 not 0846 herself 5449 nature 1321 teach 5209 you 3754 that 0435 a man 3303 indeed 1437 if 2863 adorns the hair, 0819 a dishonor 0846 to him 2076 it is.
11:15 | [cbb5] | 但女人有長頭髮、乃是他的榮耀．因為這頭髮是給他作蓋頭的。
 | [kjv] | But if a woman have long hair, it is a glory to her: for her hair is given her for a covering.
 | [strongs] | 1135 a woman 1161 But 1437 if should 2863 adorn the hair, 1391 a glory 0846 to her 2076 it is? 3754 Because 3588 the 2864 beautified hair 0473 instead 4018 of a veil 1325 has been given 0846 to her.
11:16 | [cbb5] | 若有人想要辯駁、我們卻沒有這樣的規矩、 神的眾教會也是沒有的。
 | [kjv] | But if any man seem to be contentious, we have no such custom, neither the churches of God.
 | [strongs] | 1487 if 1161 But 5100 any 1380 thinks 5380 contentious 1511 to be, 2249 we 5108 such 4914 a custom 3756 do not 2192 have, 3761 neither 3588 the 1577 congregations 3588 of 2316 God.
11:17 | [cbb5] | 我現今吩咐你們的話、不是稱讚你們．因為你們聚會不是受益、乃是招損。
 | [kjv] | Now in this that I declare unto you I praise you not, that ye come together not for the better, but for the worse.
 | [strongs] | 5124 this 1161 But 3853 enjoining, 3756 not 1867 I praise 9999 {you}, 3754 because 3756 not 1519 for 3588 the 2909 better, 0235 but 1519 for 3588 the 2276 worse 4905 you come together.
11:18 | [cbb5] | 第一、我聽說你們聚會的時候、彼此分門別類．我也稍微的信這話。
 | [kjv] | For first of all, when ye come together in the church, I hear that there be divisions among you; and I partly believe it.
 | [strongs] | 4412 firstly 3303 indeed 1063 For 4905 coming together 5216 you, 1722 in 3588 the 1577 congregation, 0191 I hear 4678 divisions 1722 among 5213 you 5225 to be, 2532 and 3313 part 5100 some 4100 I believe.
11:19 | [cbb5] | 在你們中間不免有分門結黨的事、好叫那些經驗的人、顯明出來。
 | [kjv] | For there must be also heresies among you, that they which are approved may be made manifest among you.
 | [strongs] | 1163 must 1063 For 2532 also 0139 heresies 1722 among 5213 you 1511 be, 2443 that 3588 the 1384 approved ones 5318 revealed 1096 may become 1722 among 5213 you.
11:20 | [cbb5] | 你們聚會的時候、算不得喫主的晚餐．
 | [kjv] | When ye come together therefore into one place, this is not to eat the Lord's supper.
 | [strongs] | 4905 Coming together, 3767 then, 5216 you 1909 together, 3588 - 0846 - 3756 not 2076 it is 2962 of the Lord 1173 a supper 5315 to eat.
11:21 | [cbb5] | 因為喫的時候、各人先喫自己的飯、甚至這個飢餓、那個酒醉。
 | [kjv] | For in eating every one taketh before other his own supper: and one is hungry, and another is drunken.
 | [strongs] | 1538 each one 1063 For 3588 the 2398 own 1173 supper 4301 takes 1722 before 5315 to eat. 2532 And 3739 one 3303 - 3983 hungers, 3739 another 1161 - 9999 {is} 3184 drunk.
11:22 | [cbb5] | 你們要喫喝、難道沒有家麼．還是藐視 神的教會、叫那沒有的羞愧呢。我向你們可怎麼說呢．可因此稱讚你們麼．我不稱讚。
 | [kjv] | What? have ye not houses to eat and to drink in? or despise ye the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise you not.
 | [strongs] | 3361 not 1063 For 3614 houses 3756 not 2192 you have 1519 to 2068 eat 2532 and 4095 to drink? 2228 Or 3588 the 1577 congregation 3588 of 2316 God 2706 do you despise, 2532 and 2617 shame 3588 those 3361 not 2192 having? 5101 What 5213 to you 2036 do I say? 1867 Shall I praise 5209 you 1722 in 5129 this? 3756 Not 1867 I praise.
11:23 | [cbb5] | 我當日傳給你們的、原是從主領受的、就是主耶穌被賣的那一夜、拿起餅來、
 | [kjv] | For I have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night in which he was betrayed took bread:
 | [strongs] | 1473 I 1063 For 3880 I received 0575 from 3588 the 2962 Lord 3739 what 2532 also 3860 I delivered 5213 to you, 3754 that 2962 Lord 2424 Jesus 1722 during 3588 the 3571 night 3739 in which 3860 he was betrayed 2983 took 0740 bread
11:24 | [cbb5] | 祝謝了、就擘開、說、這是我的身體、為你們捨的．〔捨有古卷作擘開〕你們應當如此行、為的是記念我。
 | [kjv] | And when he had given thanks, he brake it, and said, Take, eat: this is my body, which is broken for you: this do in remembrance of me.
 | [strongs] | 2532 and 2168 having given thanks 2806 broke 2532 and 2036 said, 5124 This 3450 of me 2076 is 3588 the 4983 body 5228 on behalf 5216 of you. 5124 this 4160 Do 1519 for 1699 my 5615 remembrance.
11:25 | [cbb5] | 飯後、也照樣拿起杯來、說、這杯是用我的血所立的新約．你們每逢喝的時候、要如此行、為的是記念我。
 | [kjv] | After the same manner also he took the cup, when he had supped, saying, This cup is the new testament in my blood: this do ye, as oft as ye drink it, in remembrance of me.
 | [strongs] | 5615 in the same way 2532 And 3588 the 4221 cup, 3326 after 3588 the 1172 supping, 3004 saying, 5124 This 4221 cup 3588 the 2537 new 1242 covenant 2076 is 1722 in 1699 my 0129 blood. 5124 this 4160 Do, 3740 as often 0302 as 4095 you drink. 1519 For 1699 my 0364 remembrance.
11:26 | [cbb5] | 你們每逢喫這餅、喝這杯、是表明主的死、直等到他來。
 | [kjv] | For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death till he come.
 | [strongs] | 3740 as often 1063 For 0302 - 9999 {as} 4671 you 2068 you may eat 0740 bread 5126 this, 2532 and 3588 the 4221 cup 4095 drink, 3588 the 2288 death 3588 of the 2962 Lord 2605 you declare, 0891 until 3739 - 0302 - 2064 he may come.
11:27 | [cbb5] | 所以無論何人、不按理喫主的餅、喝主的杯、就是干犯主的身主的血了。
 | [kjv] | Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily, shall be guilty of the body and blood of the Lord.
 | [strongs] | 5620 So as 3739 whoever 0302 - 2068 may eat 3588 the 0740 bread 5126 this, 2228 or 4095 drinks 3588 the 4221 cup 3588 of the 2962 Lord 0371 in an unworthy manner 1777 guilty 2071 will be 3588 of the 4983 body 2532 and 0129 of the blood 3588 of the 2962 Lord.
11:28 | [cbb5] | 人應當自己省察、然後喫這餅、喝這杯。
 | [kjv] | But let a man examine himself, and so let him eat of that bread, and drink of that cup.
 | [strongs] | 1381 let prove 1161 But 0444 a man 1438 himself, 2532 and 3779 so 1537 of 3588 the 0740 bread 2068 let him eat, 2532 and 1537 of 3588 the 4221 cup 4095 let him drink.
11:29 | [cbb5] | 因為人喫喝、若不分辨是主的身體、就是喫喝自己的罪了。
 | [kjv] | For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, not discerning the Lord's body.
 | [strongs] | 3588 he 1063 For 2068 eating 2532 and 4095 drinking 0371 in an unworthy manner 2917 condemnation 1438 to himself 2068 eats 2532 and 4095 drinks, 3361 not 1252 discerning 3588 the 4983 body.
11:30 | [cbb5] | 因此、在你們中間有好些軟弱的、與患病的、死的也不少。〔死原文作睡〕
 | [kjv] | For this cause many are weak and sickly among you, and many sleep.
 | [strongs] | 1223 Therefore, 5124 - 1722 among 5213 you 9999 {are} 4183 many 0772 weak 2532 and 0732 feeble, 2532 and 1837 sleep 2425 many.
11:31 | [cbb5] | 我們若是先分辨自己、就不至於受審。”
 | [kjv] | For if we would judge ourselves, we should not be judged.
 | [strongs] | 1487 if 1063 For 1438 ourselves 1252 we discerned, 3756 not 0302 - 2919 we would be judged.
11:32 | [cbb5] | 我們受審的時候、乃是被主懲治．免得我們和世人一同定罪。
 | [kjv] | But when we are judged, we are chastened of the Lord, that we should not be condemned with the world.
 | [strongs] | 2919 being judged 1161 But 9999 by 5259 {the} 2962 Lord, 3811 we are chastened, 2443 lest 3363 - 4862 with 3588 the 2889 world 2632 we are condemned.
11:33 | [cbb5] | 所以我弟兄們、你們聚會喫的時候、要彼此等待。
 | [kjv] | Wherefore, my brethren, when ye come together to eat, tarry one for another.
 | [strongs] | 5620 So as, 0080 brothers 3450 of me, 4905 coming together 1519 to 5315 eat, 0240 each other 1551 await.
11:34 | [cbb5] | 若有人飢餓、可以在家裡先喫．免得你們聚會自己取罪。其餘的事、我來的時候再安排。
 | [kjv] | And if any man hunger, let him eat at home; that ye come not together unto condemnation. And the rest will I set in order when I come.
 | [strongs] | 1487 if 1161 And 5100 anyone 3983 hungers, 1722 at 3624 home 2068 let him eat, 2443 lest 3361 - 1519 to 2917 judgment 4905 you come together. 3588 the 1161 And 3062 rest, 5613 whenever 0302 - 2064 I come, 1299 I will set in order.


Strongs Concordance [1 Corinthians 12]

 歌林多前書 1 Corinthians 12
12:1 | [cbb5] | 弟兄們、論到屬靈的恩賜、我不願意你們不明白。
 | [kjv] | Now concerning spiritual gifts, brethren, I would not have you ignorant.
 | [strongs] | 4017 about 1161 And 3588 the 4152 spiritual matters, 0080 brothers, 3756 not 2309 I wish 5209 you 0050 to be ignorant.
12:2 | [cbb5] | 你們作外邦人的時候、隨事被牽引受迷惑、去服事那啞吧偶像．這是你們知道的。
 | [kjv] | Ye know that ye were Gentiles, carried away unto these dumb idols, even as ye were led.
 | [strongs] | 1492 You know 3754 that 1484 nations 2258 you 4314 were 3588 to the 1497 idols 0880 mute, 5613 - 0302 - 0071 you were led, 0520 being led away.
12:3 | [cbb5] | 所以我告訴你們、被 神的靈感動的、沒有說耶穌是可咒詛的．若不是被聖靈感動的、也沒有能說耶穌是主的。
 | [kjv] | Wherefore I give you to understand, that no man speaking by the Spirit of God calleth Jesus accursed: and that no man can say that Jesus is the Lord, but by the Holy Ghost.
 | [strongs] | 1352 Therefore, 1107 I make known 5213 to you 3754 that 3762 no one 1722 by 9999 {the} 4151 Spirit 2316 of God 3004 speaking says, 0331 A curse 9999 {is} 2424 Jesus! 2532 And 3762 no one 1410 is able 2036 to say, 2962 Lord 2424 Jesus, 1508 except 1722 by 9999 {the} 4151 Spirit 0040 Holy.
12:4 | [cbb5] | 恩賜原有分別、聖靈卻是一位。
 | [kjv] | Now there are diversities of gifts, but the same Spirit.
 | [strongs] | 1243 differences 1161 But 5486 of gifts 1526 there are, 3588 the 1161 but 0846 same 4151 Spirit.
12:5 | [cbb5] | 職事也有分別、主卻是一位。
 | [kjv] | And there are differences of administrations, but the same Lord.
 | [strongs] | 2532 And 1243 differences 1248 of ministries 1526 there are, 2532 yet 3588 the 0846 same 2962 Lord.
12:6 | [cbb5] | 功用也有分別、 神卻是一位、在眾人裡面運行一切的事。
 | [kjv] | And there are diversities of operations, but it is the same God which worketh all in all.
 | [strongs] | 2532 And 1243 differences 1755 of workings 1526 there are, 3588 - 1161 and 0846 same 2076 is 2316 God 1754 working 3956 all things 1722 in 3956 all.
12:7 | [cbb5] | 聖靈顯在各人身上、是叫人得益處。
 | [kjv] | But the manifestation of the Spirit is given to every man to profit withal.
 | [strongs] | 1538 to each one 1161 But 1325 is given 3588 the 5321 showing forth 3588 of the 4151 Spirit 4314 to 3588 the 4851 advantage.
12:8 | [cbb5] | 這人蒙聖靈賜他智慧的言語．那人也蒙這位聖靈賜他知識的言語．
 | [kjv] | For to one is given by the Spirit the word of wisdom; to another the word of knowledge by the same Spirit;
 | [strongs] | 3739 to 3303 one 1063 For 1223 through 3588 the 4151 Spirit 1325 is given 3056 a word 4678 of wisdom, 0243 to another 1161 And 3056 a word 1108 of knowledge 2596 through 3588 the 0846 same 4151 Spirit,
12:9 | [cbb5] | 又有一人蒙這位聖靈賜他信心．還有一人蒙這位聖靈賜他醫病的恩賜．
 | [kjv] | To another faith by the same Spirit; to another the gifts of healing by the same Spirit;
 | [strongs] | 2087 to another 2532 and 4102 faith, 1722 by 3588 the 0846 same 4151 Spirit,
12:10 | [cbb5] | 又叫一人能行異能．又叫一人能作先知．又叫一人能辨別諸靈．又叫一人能說方言．又叫一人能繙方言。
 | [kjv] | To another the working of miracles; to another prophecy; to another discerning of spirits; to another divers kinds of tongues; to another the interpretation of tongues:
 | [strongs] | 0243 to another 1161 and 5486 gifts 2386 of healing 1722 by 3588 the 0846 same 4151 Spirit, 0243 to another 1161 and 1755 workings 1411 of powers, 0243 to another 1161 and 4394 prophecy, 0243 to another 1161 and 1253 discerning 4151 of spirits, 2087 to another 1161 and 1085 kinds 1100 of {inspired} languages, 0243 to another 1161 and 2058 interpretation 1100 of {inspired} languages.
12:11 | [cbb5] | 這一切都是這位聖靈所運行、隨己意分給各人的。
 | [kjv] | But all these worketh that one and the selfsame Spirit, dividing to every man severally as he will.
 | [strongs] | 3956 all 1161 And 5023 these things 1754 works 3588 the 1520 one 2532 and 3588 the 0846 same 4151 Spirit, 1244 distributing 2398 separately 1538 to each 2531 as 1014 he purposes.
12:12 | [cbb5] | 就如身子是一個、卻有許多肢體、而且肢體雖多、仍是一個身子．基督也是這樣。
 | [kjv] | For as the body is one, and hath many members, and all the members of that one body, being many, are one body: so also is Christ.
 | [strongs] | 2509 as 1063 For 3588 the 4983 body 1722 one 2076 is, 2532 and 3196 members 2192 has 4183 many, 3956 all 1161 but 3588 the 3196 members 3588 of the 4983 body, 4183 many 5607 being, 1520 one 2076 is 4983 body. 3779 So 2532 also 3588 the 5547 Christ.
12:13 | [cbb5] | 我們不拘是猶太人、是希利尼人、是為奴的、是自主的、都從一位聖靈受洗、成了一個身體．飲於一位聖靈。
 | [kjv] | For by one Spirit are we all baptized into one body, whether we be Jews or Gentiles, whether we be bond or free; and have been all made to drink into one Spirit.
 | [strongs] | 2532 also 1063 For 1722 by 1520 one 4151 Spirit 2249 we 3956 all 1519 into 1520 one 4983 body 0907 were immersed, 1535 whether 2453 Jews 1535 or 1672 Greeks, 1535 whether 1401 slaves 1535 or 1658 free, 2532 and 3956 all 1519 into 1520 one 4151 Spirit 4222 we were given to drink.
12:14 | [cbb5] | 身子原不是一個肢體、乃是許多肢體。
 | [kjv] | For the body is not one member, but many.
 | [strongs] | 2532 also 1063 For 3588 the 4983 body 3756 not 2076 is 1722 one 3196 member, 0235 but 4183 many.
12:15 | [cbb5] | 設若腳說、我不是手、所以不屬乎身子．他不能因此就不屬乎身子。
 | [kjv] | If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body?
 | [strongs] | 1437 If 2036 says 3588 the 4228 foot, 3754 Because 3756 not 1510 I am 5495 a hand, 3756 not 1510 I am 1537 of 3588 the 4983 body. 3756 On 3844 account 5124 of this 3756 not 2076 is it 1537 of 3588 the 4983 body?
12:16 | [cbb5] | 設若耳說、我不是眼、所以不屬乎身子．他也不能因此就不屬乎身子。
 | [kjv] | And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body?
 | [strongs] | 2532 And 1437 if 2036 says 3588 the 3775 ear, 3754 Because 3756 not 1510 I am 3788 an eye, 3756 not 1510 I am 1537 of 3588 the 4983 body. 3756 On 3844 account 5124 of this, 3756 not 2076 is it 1537 of 3588 the 4983 body.
12:17 | [cbb5] | 若全身是眼、從那裡聽聲呢．若全身是耳、從那裡聞味呢。
 | [kjv] | If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling?
 | [strongs] | 1487 If 3950 all 3588 the 4983 body 9999 {was} 3788 an eye, 4226 where 3588 the 0189 hearing? 1487 If 3950 all 0189 hearing, 4226 where 3588 the 3750 smelling?
12:18 | [cbb5] | 但如今 神自己的意思、把肢體俱各安排在身上了。
 | [kjv] | But now hath God set the members every one of them in the body, as it hath pleased him.
 | [strongs] | 3570 now 1161 But 3588 - 2316 God 5087 set 3588 the 3196 members, 1722 one 1538 each 0846 of them 1722 in 3588 the 4983 body, 2531 as 2309 He desired.
12:19 | [cbb5] | 若都是一個肢體、身子在那裡呢。
 | [kjv] | And if they were all one member, where were the body?
 | [strongs] | 1487 if 1161 And 2258 was 3956 all 1722 one 3196 member, 4226 where 3588 the 4983 body?
12:20 | [cbb5] | 但如今肢體是多的、身子卻是一個。
 | [kjv] | But now are they many members, yet but one body.
 | [strongs] | 3568 now 1161 But 4183 many 3303 indeed 3196 members, 1520 one 1161 but 4983 body.
12:21 | [cbb5] | 眼不能對手說、我用不著你．頭也不能對腳說、我用不著你。
 | [kjv] | And the eye cannot say unto the hand, I have no need of thee: nor again the head to the feet, I have no need of you.
 | [strongs] | 3756 not 1410 can 1161 And 3788 the eye 2036 say 3588 to the 5495 hand 5532 need 5675 of you 3756 not 2192 I have. 2228 Or 3825 again 3588 the 2776 head 3588 to the 4228 feet, 5532 need 5216 of you 3756 not 2192 I have.
12:22 | [cbb5] | 不但如此、身上肢體人以為軟弱的、更是不可少的．
 | [kjv] | Nay, much more those members of the body, which seem to be more feeble, are necessary:
 | [strongs] | 0235 But 4183 by much 3123 more 3588 the 1380 seeming 3196 members 3588 of the 4983 body 0772 weaker 5225 to be 0314 necessary 2076 is.
12:23 | [cbb5] | 身上肢體、我們看為不體面的、越發給他加上體面．不俊美的、越發得著俊美．
 | [kjv] | And those members of the body, which we think to be less honourable, upon these we bestow more abundant honour; and our uncomely parts have more abundant comeliness.
 | [strongs] | 2532 And 3739 those 1380 which we think 0820 less honorable 1511 to be 3588 of the 4983 body, 5125 to these 5092 honor 4055 more abundant 4060 we put around. 2532 And 3588 the 0809 unmentionable 2257 of us 2157 propriety 4055 more abundant 2192 has.
12:24 | [cbb5] | 我們俊美的肢體、自然用不著裝飾．但 神配搭這身子、把加倍的體面給那有缺欠的肢體．
 | [kjv] | For our comely parts have no need: but God hath tempered the body together, having given more abundant honour to that part which lacked.
 | [strongs] | 3588 the 1161 But 2158 presentable 9999 {members} 2257 of us 3756 not 5532 need 2192 has. 0235 But 3588 - 2316 God 4786 tempered together 3588 the 4983 body, 3588 to the 9999 {member} 5302 lacking, 4055 more abundant 1325 giving 5092 honor,
12:25 | [cbb5] | 免得身上分門別類．總要肢體彼此相顧。
 | [kjv] | That there should be no schism in the body; but that the members should have the same care one for another.
 | [strongs] | 2443 lest 3361 - 5600 be 4978 division 1722 in 3588 the 4983 body. 0235 But 3588 the 0846 same 5228 on behalf 0240 of each other 3309 should care 3588 the 3196 members.
12:26 | [cbb5] | 若一個肢體受苦、所有的肢體就一同受苦．若一個肢體得榮耀、所有的肢體就一同快樂。
 | [kjv] | And whether one member suffer, all the members suffer with it; or one member be honoured, all the members rejoice with it.
 | [strongs] | 2532 And 1535 whether 3958 suffers 1520 one 3196 member, 4841 suffers with 9999 {it} 3956 all 3588 the 3196 members. 1535 Or 1392 is glorified 3196 a member, 4796 rejoices with 9999 {it} 3956 all 3588 the 3196 members.
12:27 | [cbb5] | 你們就是基督的身子、並且各自作肢體。
 | [kjv] | Now ye are the body of Christ, and members in particular.
 | [strongs] | 5210 you 1161 And 2075 are 4983 a body 5547 of Christ, 2532 and 3196 members 1537 in 3313 part.
12:28 | [cbb5] | 神在教會所設立的、第一是使徒．第二是先知．第三是教師．其次是行異能的．再次是得恩賜醫病的．幫助人的．治理事的．說方言的。
 | [kjv] | And God hath set some in the church, first apostles, secondarily prophets, thirdly teachers, after that miracles, then gifts of healings, helps, governments, diversities of tongues.
 | [strongs] | 2532 And 3739 some 3303 - 5087 placed 3588 - 2316 God 1722 in 3588 the 1577 congregation 4412 firstly 0652 apostles, 1208 secondly 4396 prophets, 5154 thirdly, 1320 teachers, 1899 then 1411 works of power, 1534 then 5486 gifts 2386 of healing, 0484 helps, 2941 governings, 1085 kinds 1100 of {inspired} languages.
12:29 | [cbb5] | 豈都是使徒麼．豈都是先知麼．豈都是教師麼．豈都是行異能的麼．
 | [kjv] | Are all apostles? are all prophets? are all teachers? are all workers of miracles?
 | [strongs] | 3361 Not 3956 all 9999 {are} 0652 apostles? 3361 Not 3956 all 9999 {are} 4396 prophets? 3361 Not 3956 all 9999 {are} 1320 teachers? 3361 Not 3956 all workers 1411 of power?
12:30 | [cbb5] | 豈都是得恩賜醫病的麼．豈都是說方言的麼．豈都是繙方言的麼。
 | [kjv] | Have all the gifts of healing? do all speak with tongues? do all interpret?
 | [strongs] | 3361 Not 3956 all 5486 gifts 2192 have 2386 of healings? 3361 Not 3956 all 9999 {inspired} 1100 languages 2980 speak? 3361 Not 3956 all 1329 interpret?
12:31 | [cbb5] | 你們要切切的求那更大的恩賜、我現今把最妙的道指示你們。
 | [kjv] | But covet earnestly the best gifts: and yet shew I unto you a more excellent way.
 | [strongs] | 2206 zealously strive after 1161 But 3588 the 5486 gifts 2909 better. 2532 And 2089 yet 2596 according 5236 to excellence 3598 a way 5213 to you 1166 I show.


Strongs Concordance [1 Corinthians 13]

 歌林多前書 1 Corinthians 13
13:1 | [cbb5] | 我若能說萬人的方言、並天使的話語、卻沒有愛、我就成了鳴的鑼、響的鈸一般。
 | [kjv] | Though I speak with the tongues of men and of angels, and have not charity, I am become as sounding brass, or a tinkling cymbal.
 | [strongs] | 1437 If 3588 in the 9999 {inspired} 1100 languages 0444 of men 2980 I speak, 2532 even 0032 of angels, 0026 love 1161 and 3361 not 2192 I have, 1096 I have become 5475 brass 2278 sounding, 2228 or 2950 a cymbal 0214 tinkling.
13:2 | [cbb5] | 我若有先知講道之能、也明白各樣的奧秘、各樣的知識．而且有全備的信、叫我能彀移山、卻沒有愛、我就算不得甚麼。
 | [kjv] | And though I have the gift of prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not charity, I am nothing.
 | [strongs] | 2532 And 1437 if 2192 I have 4394 prophecies, 2532 and 1492 know 3466 mysteries 3956 all, 2532 and 3956 all 1108 knowledge, 2532 and 1437 if 1473 I have 3956 all 4102 faith, 5620 so as 3735 mountains 3179 to move, 0026 love 1161 but 3361 not 2192 have, 3762 nothing 1510 I am.
13:3 | [cbb5] | 我若將所有的賙濟窮人、又捨己身叫人焚燒、卻沒有愛、仍然與我無益。
 | [kjv] | And though I bestow all my goods to feed the poor, and though I give my body to be burned, and have not charity, it profiteth me nothing.
 | [strongs] | 2532 And 1437 if 5595 I give out 3956 all 3588 the 5224 goods 3450 of me, 2532 and 1437 if 3860 I deliver 3588 the 4983 body 3450 of me, 2443 so that 2545 I could boast, 0026 love 1161 but 3361 not 2192 I have, 3762 nothing 5623 I am profited.
13:4 | [cbb5] | 愛是恆久忍耐、又有恩慈．愛是不嫉妒．愛是不自誇．不張狂．
 | [kjv] | Charity suffereth long, and is kind; charity envieth not; charity vaunteth not itself, is not puffed up,
 | [strongs] | 0026 Love 3114 suffers long, 5541 is kind. 0026 Love 3756 not 2206 is envious. 0026 Love 3756 not 4068 does exalt itself, 3756 not 5448 is pompous,
13:5 | [cbb5] | 不作害羞的事．不求自己的益處．不輕易發怒．不計算人的惡．
 | [kjv] | Doth not behave itself unseemly, seeketh not her own, is not easily provoked, thinketh no evil;
 | [strongs] | 3756 not 0807 behaves indecently, 3756 not 2212 does seek things 1438 of itself, 3756 not 3947 is provoked, 3756 not 3049 thinks 2556 evil,
13:6 | [cbb5] | 不喜歡不義．只喜歡真理．
 | [kjv] | Rejoiceth not in iniquity, but rejoiceth in the truth;
 | [strongs] | 3756 not 5463 rejoices 1909 over 3588 the 0093 wrong, 4796 rejoices with 1161 but 3588 the 0225 truth.
13:7 | [cbb5] | 凡事包容．凡事相信．凡事盼望．凡事忍耐。
 | [kjv] | Beareth all things, believeth all things, hopeth all things, endureth all things.
 | [strongs] | 3956 All things 4722 covers quietly, 3956 all things 4100 believes, 3956 all things 1679 hopes, 3956 all things 5278 endures.
13:8 | [cbb5] | 愛是永不止息．先知講道之能、終必歸於無有．說方言之能、終必停止、知識也終必歸於無有。
 | [kjv] | Charity never faileth: but whether there be prophecies, they shall fail; whether there be tongues, they shall cease; whether there be knowledge, it shall vanish away.
 | [strongs] | 0026 Love 3762 never 1601 fails. 1535 whether 1161 But 4394 prophesies, 2673 they will be abolished. 1535 If 9999 {inspired} 1100 languages, 3973 they will cease. 1535 If 1108 knowledge, 2673 it will be abolished.
13:9 | [cbb5] | 我們現在所知道的有限、先知所講的也有限．
 | [kjv] | For we know in part, and we prophesy in part.
 | [strongs] | 1537 in 3313 part 1063 For 1097 we know, 2532 and 1537 in 3313 part 4395 we prophesy.
13:10 | [cbb5] | 等那完全的來到、這有限的必歸於無有了。
 | [kjv] | But when that which is perfect is come, then that which is in part shall be done away.
 | [strongs] | 3752 when 1161 But 2064 comes 3588 the 5046 full-grown thing, 5119 what 9999 {is} 1537 in 3313 partial 4395 will be abolished.
13:11 | [cbb5] | 我作孩子的時候、話語像孩子、心思像孩子、意念像孩子．既成了人、就把孩子的事丟棄了。
 | [kjv] | When I was a child, I spake as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things.
 | [strongs] | 3753 When 2252 I was 3516 a small child 5613 like 3516 a small child 2980 I spoke, 5613 like 3516 a small child 5426 I thought, 5613 like 3516 a small child 3049 I reasoned. 3753 when 1161 But 1096 I became 0435 a man, 2673 I did away 3588 with the things 3588 of the 3516 small child
13:12 | [cbb5] | 我們如今彷彿對著鏡子觀看、模糊不清．〔模糊不清原文作如同猜謎〕到那時、就要面對面了．我如今所知道的有限．到那時就全知道、如同主知道我一樣。
 | [kjv] | For now we see through a glass, darkly; but then face to face: now I know in part; but then shall I know even as also I am known.
 | [strongs] | 0991 we see 1063 For 0737 yet 1223 through 2072 a {metal} mirror 1722 in 0135 obscureness, 5119 then 1161 but 4383 face 4314 to 4383 face. 0737 Yet 1097 I know 1537 in 3313 partial, 5119 then 1161 but 1921 I will fully know 2531 even as 2532 also 1921 I was fully known.
13:13 | [cbb5] | 如今常存的有信、有望、有愛、這三樣、其中最大的是愛。
 | [kjv] | And now abideth faith, hope, charity, these three; but the greatest of these is charity.
 | [strongs] | 3570 now 1161 But 3306 remains 4102 faith, 1680 hope, 0026 love-- 5140 three 5023 these things. 9999 {the} 3187 greater 1161 And 5130 of these 9999 {is} 0026 love.


Strongs Concordance [1 Corinthians 14]

 歌林多前書 1 Corinthians 14
14:1 | [cbb5] | 你們要追求愛、也要切慕屬靈的恩賜、其中更要羡慕的、是作先知講道。〔原文作是說豫言下同〕
 | [kjv] | Follow after charity, and desire spiritual gifts, but rather that ye may prophesy.
 | [strongs] | 1377 Pursue 0026 love. 2206 seek eagerly 1161 And 3588 the 4152 spiritual things. 3123 rather 1161 And 2443 that 4395 you may prophesy.
14:2 | [cbb5] | 那說方言的、原不是對人說、乃是對 神說．因為沒有人聽出來．然而他在心靈裡、卻是講說各樣的奧秘。
 | [kjv] | For he that speaketh in an unknown tongue speaketh not unto men, but unto God: for no man understandeth him; howbeit in the spirit he speaketh mysteries.
 | [strongs] | 3588 he 1063 For 9999 {who is} 2980 speaking 1100 in an {inspired} language 3756 not 0444 to men 2980 speaks, 0235 but 2316 to God. 3762 no one 1063 For 0191 hears, 4151 in spirit 1161 but 2980 he speaks 3466 mysteries.
14:3 | [cbb5] | 但作先知講道的、是對人說、要造就、安慰、勸勉人。
 | [kjv] | But he that prophesieth speaketh unto men to edification, and exhortation, and comfort.
 | [strongs] | 3588 the 9999 {one} 1161 But 4395 prophesying 0444 to men 2980 speaks 9999 {for} 3619 building up 2532 and 3874 encouragement 2532 and 3889 comfort.
14:4 | [cbb5] | 說方言的、是造就自己．作先知講道的、乃是造就教會。
 | [kjv] | He that speaketh in an unknown tongue edifieth himself; but he that prophesieth edifieth the church.
 | [strongs] | 3588 The 9999 {one} 2980 speaking 1100 in an {inspired} language 1438 himself 3618 builds up, 3588 the 9999 {one} 1161 but 4395 prophesying 1577 a congregation 3618 builds up.
14:5 | [cbb5] | 我願意你們都說方言．更願意你們作先知講道．因為說方言的、若不繙出來、使教會被造就、那作先知講道的、就比他強了。
 | [kjv] | I would that ye all spake with tongues but rather that ye prophesied: for greater is he that prophesieth than he that speaketh with tongues, except he interpret, that the church may receive edifying.
 | [strongs] | 2309 I desire 1161 And 3956 all 5209 you 2980 to speak 1100 in {inspired} languages, 3123 rather 1161 but 2443 that 4395 you may prophesy. 3187 greater 1063 For 3588 the 9999 {one} 4395 prophesying 2228 than 2980 he speaking 1100 in {inspired} languages, 1623 unless 1508 - 1329 he interpret, 2443 that 3588 the 1577 congregation 3619 building up 2983 may receive.
14:6 | [cbb5] | 弟兄們、我到你們那裡去、若只說方言、不用啟示、或知識、或豫言、或教訓、給你們講解、我與你們有甚麼益處呢。
 | [kjv] | Now, brethren, if I come unto you speaking with tongues, what shall I profit you, except I shall speak to you either by revelation, or by knowledge, or by prophesying, or by doctrine?
 | [strongs] | 3750 now 1161 But, 0080 brothers, 1437 if 2064 I come 4314 to 5209 you 1100 in {inspired} languages 2980 speaking, 5101 what 5209 you will 5623 I profit? 3362 Except 5213 to you 2980 I speak 2228 either 1722 in 0602 revelation, 2228 or 1722 in 1108 knowledge, 2228 or 1722 in 4394 prophecy, 2228 or 1722 in 1322 teaching?
14:7 | [cbb5] | 就是那有聲無氣的物、或簫、或琴、若發出來的聲音、沒有分別、怎能知道所吹所彈的是甚麼呢。
 | [kjv] | And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped?
 | [strongs] | 3676 Yet 0895 lifeless things 5456 a sound 1325 giving 1535 whether 0836 pipe 1535 or 2788 harp, 1437 if 1293 a distinction 3588 in the 5353 sound 3361 not 1325 they give, 4459 how 1097 will it be known 3588 the 0832 thing being piped 2228 or 3588 the 2789 thing being harped?
14:8 | [cbb5] | 若吹無定的號聲、誰能豫備打仗呢。
 | [kjv] | For if the trumpet give an uncertain sound, who shall prepare himself to the battle?
 | [strongs] | 2532 indeed 1063 For 1437 if 0082 an uncertain 5456 sound 4536 a trumpet 1325 gives, 5101 who 3903 will get himself ready 1519 for 4171 war?
14:9 | [cbb5] | 你們也是如此、舌頭若不說容易明白的話、怎能知道所說的是甚麼呢．這就是向空說話了。
 | [kjv] | So likewise ye, except ye utter by the tongue words easy to be understood, how shall it be known what is spoken? for ye shall speak into the air.
 | [strongs] | 3779 So 2532 also 5210 you 1223 through 3588 the 9999 {inspired} 1100 language 1437 if 3361 not 2154 a clear 3056 word 1325 give, 4459 how will 1097 it be known 3588 the thing 2980 being said? 2071 you 1063 For 1519 into 0109 air 2980 will be speaking.
14:10 | [cbb5] | 世上的聲音、或者甚多、卻沒有一樣是無意思的。
 | [kjv] | There are, it may be, so many kinds of voices in the world, and none of them is without signification.
 | [strongs] | 5118 So many 1487 it 5177 may be 1085 kinds 5456 of sounds 2076 are 1722 in 9999 {the} 2889 world, 2532 and 3762 not 0880 one is voiceless.
14:11 | [cbb5] | 我若不明白那聲音的意思、這說話的人必以我為化外之人、我也以他為化外之人。
 | [kjv] | Therefore if I know not the meaning of the voice, I shall be unto him that speaketh a barbarian, and he that speaketh shall be a barbarian unto me.
 | [strongs] | 1437 If, 3767 then, 3361 not 1492 I know 3588 the 1411 power 3588 of the 5456 sound, 2071 I will be 3588 to the 9999 {one} 2980 speaking 0915 a foreigner, 2532 and 3588 he 2980 speaking 1722 in 1698 me 0915 a foreigner.
14:12 | [cbb5] | 你們也是如此．既是切慕屬靈的恩賜、就當求多得造就教會的恩賜。
 | [kjv] | Even so ye, forasmuch as ye are zealous of spiritual gifts, seek that ye may excel to the edifying of the church.
 | [strongs] | 3779 So 2532 also 5210 you, 1893 since 2207 zealots you 2075 are 4151 of spiritual 4314 things, 3588 to the 3619 building up 3588 of the 1577 congregation 2212 seek, 2443 so that 4052 you may abound.
14:13 | [cbb5] | 所以那說方言的、就當求著能繙出來。
 | [kjv] | Wherefore let him that speaketh in an unknown tongue pray that he may interpret.
 | [strongs] | 1355 Therefore, 3588 he 2980 speaking 1100 in an {inspired} language 4336 let him pray 2443 that 1329 he may interpret.
14:14 | [cbb5] | 我若用方言禱告、是我的靈禱告．但我的悟性沒有果效。
 | [kjv] | For if I pray in an unknown tongue, my spirit prayeth, but my understanding is unfruitful.
 | [strongs] | 1437 If 4336 I pray 1100 in an {inspired} language, 3588 the 4151 spirit 3450 of me 4336 prays, 3588 the 1161 but 3563 mind 3450 of me 0175 unfruitful 2076 is.
14:15 | [cbb5] | 這卻怎麼樣呢．我要用靈禱告、也要用悟性禱告．我要用靈歌唱、也要用悟性歌唱。
 | [kjv] | What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also.
 | [strongs] | 5101 What 3767 then 2076 is it? 4336 I will pray 3588 with the 4151 spirit, 4336 I will pray 1161 and 2532 also 3588 with the 3563 mind. 5567 I sing 3588 with the 4151 spirit, 5567 I sing 1161 and 2532 also 3588 with the 3563 mind.
14:16 | [cbb5] | 不然、你用靈祝謝、那在座不通方言的人、既然不明白你的話、怎能在你感謝的時候說阿們呢。
 | [kjv] | Else when thou shalt bless with the spirit, how shall he that occupieth the room of the unlearned say Amen at thy giving of thanks, seeing he understandeth not what thou sayest?
 | [strongs] | 1893 Otherwise, 1437 if 2127 you bless 3588 in the 4151 spirit, 3588 the 9999 {one} 0378 occupying 3588 the 5117 position 3588 of the 2399 unlearned 4459 how will 2046 he say 3588 the 0281 Amen 1909 upon 4674 your 2169 giving thanks? 1894 Since 5101 what 3004 you say 3756 not 1492 he knows,
14:17 | [cbb5] | 你感謝的固然是好、無奈不能造就別人。
 | [kjv] | For thou verily givest thanks well, but the other is not edified.
 | [strongs] | 4771 you 3303 indeed 1063 For 2573 well 2168 give thanks, 0235 but 3588 the 2087 other 3756 not 3618 is built up.
14:18 | [cbb5] | 我感謝 神、我說方言比你們眾人還多．
 | [kjv] | I thank my God, I speak with tongues more than ye all:
 | [strongs] | 2168 I thank 3588 - 2316 God, 3450 of me, 3956 all 5216 of you 3123 more than 1100 in {inspired} languages 2980 I speak,
14:19 | [cbb5] | 但在教會中、寧可用悟性說五句教導人的話、強如說萬句方言。
 | [kjv] | Yet in the church I had rather speak five words with my understanding, that by my voice I might teach others also, than ten thousand words in an unknown tongue.
 | [strongs] | 0235 but 1722 in 1577 a congregation 2309 I desire 4002 five 3056 words 1223 with 3588 the 3563 mind 3450 of me 2980 to speak, 2443 that 2532 also 0243 others 2727 I may instruct, 2228 than 3463 myraids 3056 of words 1722 in a 1100 foreign language.
14:20 | [cbb5] | 弟兄們、在心志上不要作小孩子．然而在惡事上要作嬰孩．在心志上總要作大人。
 | [kjv] | Brethren, be not children in understanding: howbeit in malice be ye children, but in understanding be men.
 | [strongs] | 0080 Brothers, 3361 not 3813 children 1096 be 3588 in the 5424 minds, 0235 but 2549 in malice 3515 be like small children 3588 in the 1161 and 5424 minds 5046 mature 1096 be.
14:21 | [cbb5] | 律法上記著說、『主說、我要用外邦人的舌頭、和外邦人的嘴唇、向這百姓說話．雖然如此、他們還是不聽從我。』
 | [kjv] | In the law it is written, With men of other tongues and other lips will I speak unto this people; and yet for all that will they not hear me, saith the Lord.
 | [strongs] | 1722 In 3588 the 3551 law 1125 it has been 3754 written: 1722 In 2084 other languages 2532 and 1722 in 5491 lips 2087 other 2980 I will speak 3588 to 2992 people 5129 this, 2532 and 3761 not 3779 so 1522 will they hear 3450 Me, 3004 says 9999 {the} 2962 Lord.
14:22 | [cbb5] | 這樣看來、說方言、不是為信的人作證據、乃是為不信的人．作先知講道、不是為不信的人作證據、乃是為信的人。
 | [kjv] | Wherefore tongues are for a sign, not to them that believe, but to them that believe not: but prophesying serveth not for them that believe not, but for them which believe.
 | [strongs] | 5620 So, 9999 {inspired} 1100 languages 1519 for 4592 a sign 1526 are, 3756 not 3588 to those 4100 believing, 0235 but 3588 to those 0571 not believing. 1161 And 4394 prophecy 9999 {is} 3756 not 3588 to the 0571 unbelievers, 0235 but 3588 to those 4100 believing.
14:23 | [cbb5] | 所以全教會聚在一處的時候、若都說方言、偶然有不通方言的、或是不信的人進來、豈不說你們癲狂了麼。
 | [kjv] | If therefore the whole church be come together into one place, and all speak with tongues, and there come in those that are unlearned, or unbelievers, will they not say that ye are mad?
 | [strongs] | 1437 If, 3767 therefore, 4905 comes 3588 the 1577 congregation 3650 whole 1909 together, 0846 - 2532 and 3956 all 1100 in {inspired} languages 2980 speak, 1525 come in 1161 and 2399 uninstructed 2228 or 0571 unbelievers, 3756 not 2046 will they 3754 say that 3105 you are crazy?
14:24 | [cbb5] | 若都作先知講道、偶然有不信的、或是不通方言的人進來、就被眾人勸醒、被眾人審明．
 | [kjv] | But if all prophesy, and there come in one that believeth not, or one unlearned, he is convinced of all, he is judged of all:
 | [strongs] | 1437 if 1161 But 3956 all 4395 prophesy, 1525 comes in 1161 and 5100 some 0571 unbeliever 2228 or 2399 uninstructed, 1651 he is convicted 5259 by 3956 all, 0350 he is judged 5259 by 3956 all.
14:25 | [cbb5] | 他心裡的隱情顯露出來、就必將臉伏地、敬拜 神、說 神真是在你們中間了。
 | [kjv] | And thus are the secrets of his heart made manifest; and so falling down on his face he will worship God, and report that God is in you of a truth.
 | [strongs] | 3588 The 2927 secrets 3588 of the 2588 heart 0846 of him 5318 revealed 1096 become, 2532 and 3779 so 4098 falling 1909 on 9999 {his} 4383 face, 4352 he will worship 3588 - 2316 God, 0518 declaring 3754 that 3588 - 2316 God 3779 truly 1722 among 5213 you 2076 is.
14:26 | [cbb5] | 弟兄們、這卻怎麼樣呢．你們聚會的時候、各人或有詩歌、或有教訓、或有啟示、或有方言、或有繙出來的話．凡事都當造就人。
 | [kjv] | How is it then, brethren? when ye come together, every one of you hath a psalm, hath a doctrine, hath a tongue, hath a revelation, hath an interpretation. Let all things be done unto edifying.
 | [strongs] | 5101 What 3767 then 2076 is it, 0080 brothers? 3752 When 4905 you come together, 1538 each one 5568 a psalm 2192 has, 1322 a teaching 2192 he has, 1100 an {inspired} language 2192 he has, 0602 a revelation 2192 he has, 2058 an interpretation 2192 he has. 3956 all things 4314 for 3619 building up 1096 Let be.
14:27 | [cbb5] | 若有說方言的、只好兩個人、至多三個人、且要輪流著說、也要一個人繙出來．
 | [kjv] | If any man speak in an unknown tongue, let it be by two, or at the most by three, and that by course; and let one interpret.
 | [strongs] | 1535 If 1100 in an {inspired} language 5100 one 2980 speaks, 2596 by 1417 two 2228 or 3588 the 4118 most 5140 three, 2532 and 0303 in 3313 turn, 2532 and 1520 one 1329 let interpret.
14:28 | [cbb5] | 若沒有人繙、就當在會中閉口．只對自己和 神說、就是了。
 | [kjv] | But if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God.
 | [strongs] | 1437 if 1161 But 3361 not 9999 {is} 5600 an 1328 interpreter, 4601 be silent 1722 in 1577 congregation, 1438 to himself 1161 and 2980 let him speak, 2532 and 3588 to 2316 God.
14:29 | [cbb5] | 至於作先知講道的、只好兩個人、或是三個人、其餘的就當慎思明辨。
 | [kjv] | Let the prophets speak two or three, and let the other judge.
 | [strongs] | 4396 prophets 1161 And 1417 two 2228 or 5140 three 2980 let them speak, 2532 and 3588 the 0243 others 1252 let discern.
14:30 | [cbb5] | 若旁邊坐著的得了啟示、那先說話的就當閉口不言。
 | [kjv] | If any thing be revealed to another that sitteth by, let the first hold his peace.
 | [strongs] | 1437 if 1161 And 0243 to another 0601 is revealed 2521 sitting 3588 the 4413 first 4601 let be silent.
14:31 | [cbb5] | 因為你們都可以一個一個的作先知講道、叫眾人學道理．叫眾人得勸勉。
 | [kjv] | For ye may all prophesy one by one, that all may learn, and all may be comforted.
 | [strongs] | 1410 you can 1063 For 2596 one by 1520 one 3956 all 4395 prophesy, 2443 that 3956 all 3129 may learn 2532 and 3956 all 3870 may be encouraged.
14:32 | [cbb5] | 先知的靈、原是順服先知的．
 | [kjv] | And the spirits of the prophets are subject to the prophets.
 | [strongs] | 2532 And 4151 the spirits 4396 of prophets 4396 to prophets 9999 {are} 5293 subject.
14:33 | [cbb5] | 因為 神不是叫人混亂、乃是叫人安靜。
 | [kjv] | For God is not the author of confusion, but of peace, as in all churches of the saints.
 | [strongs] | 3756 not 1063 For 2076 is 0181 of confusion 3588 - 2316 God, 0235 but 1515 of peace, 5613 as 1722 in 3956 all 3588 the 1577 congregations 3588 of the 0040 holy ones.
14:34 | [cbb5] | 婦女在會中要閉口不言、像在聖徒的眾教會一樣．因為不准他們說話．他們總要順服、正如律法所說的。
 | [kjv] | Let your women keep silence in the churches: for it is not permitted unto them to speak; but they are commanded to be under obedience as also saith the law.
 | [strongs] | 1135 Let the women 5216 of you 1722 in 3588 the 1577 congregations 4601 be silent, 3756 not 1063 for 2010 it is allowed 0846 to them 2980 to speak 0235 but 5293 let them be subject, 2531 as 2532 also 3588 the 3551 law 3004 says.
14:35 | [cbb5] | 他們若要學甚麼、可以在家裡問自己的丈夫．因為婦女在會中說話原是可恥的。
 | [kjv] | And if they will learn any thing, let them ask their husbands at home: for it is a shame for women to speak in the church.
 | [strongs] | 1487 if 1161 But 5100 anything 3125 to learn 2309 they desire, 3624 at home 3588 the 2398 own 0435 husbands 1905 let them question. 0149 a shame 1063 For 2076 it is 1135 for women 1722 in 1577 a congregation 2980 to speak.
14:36 | [cbb5] | 神的道理、豈是從你們出來麼．豈是單臨到你們麼。
 | [kjv] | What? came the word of God out from you? or came it unto you only?
 | [strongs] | 2228 Or 0575 from 5216 you 3588 the 3056 word 3588 of 2316 God 1831 went out, 2228 or 1519 to 5209 you 3441 only 2658 did it reach?
14:37 | [cbb5] | 若有人以為自己是先知、或是屬靈的、就該知道、我所寫給你們的是主的命令。
 | [kjv] | If any man think himself to be a prophet, or spiritual, let him acknowledge that the things that I write unto you are the commandments of the Lord.
 | [strongs] | 1536 If anyone 1380 thinks 4396 a prophet 1511 to be, 2228 or 4152 a spiritual one, 1921 let him recognize 3739 what 1125 I write 5213 to you, 3754 that of 3588 the 2962 Lord 1526 they are 1785 a command.
14:38 | [cbb5] | 若有不知道的、就由他不知道罷。
 | [kjv] | But if any man be ignorant, let him be ignorant.
 | [strongs] | 1487 if 1161 But 5100 any 0050 be ignorant, 0050 let him be ignorant.
14:39 | [cbb5] | 所以弟兄們、你們要切慕作先知講道、也不要禁止說方言。
 | [kjv] | Wherefore, brethren, covet to prophesy, and forbid not to speak with tongues.
 | [strongs] | 5620 So as, 0080 brothers, 2206 seek eagerly 4395 to prophesy, 2532 and 3588 to 2980 speak 1100 in {inspired} languages 3361 not 2967 do forbid.
14:40 | [cbb5] | 凡事都要規規矩矩的按著次序行。
 | [kjv] | Let all things be done decently and in order.
 | [strongs] | 3956 All things 2156 decently 2532 and 2596 according 5010 to order 1096 let be done.


Strongs Concordance [1 Corinthians 15]

 歌林多前書 1 Corinthians 15
15:1 | [cbb5] | 弟兄們、我如今把先前所傳給你們的福音、告訴你們知道、這福音你們也領受了、又靠著站立得住．
 | [kjv] | Moreover, brethren, I declare unto you the gospel which I preached unto you, which also ye have received, and wherein ye stand;
 | [strongs] | 1107 I make known 1161 And 5213 to you 0080 brothers, 3588 the 2098 Good News 3739 which 2097 I preached 5213 to you, 3739 which 2532 also 3880 you received, 1722 in 3739 which 2532 also 2476 you stand,
15:2 | [cbb5] | 並且你們若不是徒然相信、能以持守我所傳給你們的、就必因這福音得救。
 | [kjv] | By which also ye are saved, if ye keep in memory what I preached unto you, unless ye have believed in vain.
 | [strongs] | 1223 by 3739 which 2532 also 4982 you are saved, 5101 to what 3056 word 2097 I preached 5213 to you 1487 if you 2722 hold fast, 1623 unless 1508 - 1500 in vain 4100 you believed.
15:3 | [cbb5] | 我當日所領受又傳給你們的、第一、就是基督照聖經所說、為我們的罪死了．
 | [kjv] | For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the scriptures;
 | [strongs] | 3860 I delivered 1063 For 5213 to you 1722 among 4413 the first 3739 what 2532 also 3880 I received, 3754 that 5547 Christ 0599 died 5228 for 3588 the 0266 sins 2257 of us 2596 according 3588 to the 1124 Scriptures,
15:4 | [cbb5] | 而且埋葬了．又照聖經所說、第三天復活了．
 | [kjv] | And that he was buried, and that he rose again the third day according to the scriptures:
 | [strongs] | 2532 and 3754 that 2290 he was buried, 2532 and 3754 has been 1453 raised 3588 the 5154 third 2250 day 2596 according 3588 to the 1124 Scriptures,
15:5 | [cbb5] | 並且顯給磯法看．然後顯給十二使徒看．
 | [kjv] | And that he was seen of Cephas, then of the twelve:
 | [strongs] | 2532 and 3754 that 3700 he was seen by 2786 Cephas, 1534 then 3588 by the 1427 twelve.
15:6 | [cbb5] | 後來一時顯給五百多弟兄看、其中一大半到如今還在、卻也有已經睡了的．
 | [kjv] | After that, he was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep.
 | [strongs] | 1899 Afterward 3700 he was seen by 1883 over 4001 five hundreds 9999 {of} 0080 brothers 2178 at one time, 1537 of 3739 whom 3588 the 4119 most 3306 remain 2193 until 0737 now, 5100 but some 2837 fell asleep.
15:7 | [cbb5] | 以後顯給雅各看．再顯給眾使徒看．
 | [kjv] | After that, he was seen of James; then of all the apostles.
 | [strongs] | 1899 Afterward 3700 he was seen 2385 by James, 1534 then 3588 by the 0652 apostles
15:8 | [cbb5] | 末了也顯給我看．我如同未到產期而生的人一般。
 | [kjv] | And last of all he was seen of me also, as of one born out of due time.
 | [strongs] | 3956 all. 2078 lastly 1161 And 3956 of all, 5619 even as if 3588 to the 1626 untimely birth 3700 he was seen 2504 by me also.
15:9 | [cbb5] | 我原是使徒中最小的、不配稱為使徒、因為我從前逼迫 神的教會。
 | [kjv] | For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God.
 | [strongs] | 1473 I 1063 For 1510 am 3588 the 1646 least 3588 of the 0652 apostles, 3739 who 3756 not 1510 am 2425 sufficient 2563 to be called 0652 an apostle, 1360 because 1377 I persecuted 3588 the 1577 congregation 3588 of 2316 God.
15:10 | [cbb5] | 然而我今日成了何等人、是蒙 神的恩纔成的．並且他所賜我的恩、不是徒然的．我比眾使徒格外勞苦．這原不是我、乃是 神的恩與我同在。
 | [kjv] | But by the grace of God I am what I am: and his grace which was bestowed upon me was not in vain; but I laboured more abundantly than they all: yet not I, but the grace of God which was with me.
 | [strongs] | 5485 by {the} gracious love 1161 But 2316 of God 1510 I am 1510 what I am, 2532 and 0848 his 5485 gracious love 1519 to 1691 me 3756 not 2756 empty 1096 was, 0235 but 4054 more abundantly 9999 {than} 0846 them 3956 all 2872 I labored, 3756 not, 1473 I 1161 yet, 0235 but 3588 the 5485 gracious love 2316 of God 4862 with 1698 me.
15:11 | [cbb5] | 不拘是我是眾使徒、我們如此傳、你們也如此信了。
 | [kjv] | Therefore whether it were I or they, so we preach, and so ye believed.
 | [strongs] | 1535 Whether, 3767 then, 1473 I 1535 or 1565 those 3779 so 2784 we proclaim, 2532 and 3779 so 4100 you believed.
15:12 | [cbb5] | 既傳基督是從死裡復活了、怎麼在你們中間、有人說沒有死人復活的事呢。
 | [kjv] | Now if Christ be preached that he rose from the dead, how say some among you that there is no resurrection of the dead?
 | [strongs] | 1487 if 1161 But 5547 Christ 2784 is proclaimed 3754 that 1537 from 9999 {the} 3498 dead 1453 he was raised 4459 how 3004 say 5100 some 1722 among 5213 you 3754 that 0386 a resurrection 3498 of dead 3756 not 2076 is?
15:13 | [cbb5] | 若沒有死人復活的事、基督也就沒有復活了。
 | [kjv] | But if there be no resurrection of the dead, then is Christ not risen:
 | [strongs] | 1487 if 1161 But 0386 a resurrection 3498 of dead 3756 not 2076 is, 3761 neither 5547 Christ 1453 has been raised.
15:14 | [cbb5] | 若基督沒有復活、我們所傳的便是枉然、你們所信的也是枉然。
 | [kjv] | And if Christ be not risen, then is our preaching vain, and your faith is also vain.
 | [strongs] | 1487 if 1161 And 5547 Christ 3756 not 1453 has been raised, 2756 worthless 0686 than 3588 the 2782 proclamation 2257 of us, 2756 worthless 1161 and 2532 also 3588 the 4102 faith 5216 of you.
15:15 | [cbb5] | 並且明顯我們是為 神妄作見證的．因我們見證 神是叫基督復活了．若死人真不復活、 神也就沒有叫基督復活了。
 | [kjv] | Yea, and we are found false witnesses of God; because we have testified of God that he raised up Christ: whom he raised not up, if so be that the dead rise not.
 | [strongs] | 2147 we are found 1161 And 2532 also 5575 false witnesses 3588 of 2316 God, 3754 because 3140 we witnessed 2596 as to 3588 - 2316 God 3754 that 1453 He raised 5547 Christ, 3739 whom 3756 not 1453 He raised 1512 if 0686 then 3498 dead ones 3756 not 1453 are raised.
15:16 | [cbb5] | 因為死人若不復活、基督也就沒有復活了。
 | [kjv] | For if the dead rise not, then is not Christ raised:
 | [strongs] | 1487 if 1063 For 3498 dead ones 3756 not 1453 are raised, 3761 neither 5547 Christ 1453 has been raised.
15:17 | [cbb5] | 基督若沒有復活、你們的信便是徒然．你們乃在罪裡。
 | [kjv] | And if Christ be not raised, your faith is vain; ye are yet in your sins.
 | [strongs] | 1487 if 1161 But 5547 Christ 3756 not 1453 has been raised, 3152 foolish 3588 the 4102 faith 5216 of you 2089 still 2075 you are 1722 in 3588 the 0266 sins 5216 of you.
15:18 | [cbb5] | 就是在基督裡睡了的人也滅亡了。
 | [kjv] | Then they also which are fallen asleep in Christ are perished.
 | [strongs] | 0686 Then 2532 also 3588 those 2837 having slept 1722 in 5547 Christ 0622 were lost.
15:19 | [cbb5] | 我們若靠基督、只在今生有指望、就算比眾人更可憐。
 | [kjv] | If in this life only we have hope in Christ, we are of all men most miserable.
 | [strongs] | 1487 If 1722 in 2222 life 5026 this 1679 having hoped 2070 we are 1722 in 5547 Christ 3440 only, 1652 more miserable 3956 of all 0444 men 2070 we are.
15:20 | [cbb5] | 但基督已經從死裡復活、成為睡了之人初熟的果子。
 | [kjv] | But now is Christ risen from the dead, and become the firstfruits of them that slept.
 | [strongs] | 3570 now 1161 But 5547 Christ 1453 has been raised 1537 from 9999 {the} 3498 dead, 0536 firstfruit 3588 of those 2837 having fallen asleep.
15:21 | [cbb5] | 死既是因一人而來、死人復活也是因一人而來。
 | [kjv] | For since by man came death, by man came also the resurrection of the dead.
 | [strongs] | 1894 since 1063 For 1223 through 0444 man 9999 {is} 2288 death, 2532 and 1223 through 0444 a Man 0386 a resurrection 3498 of {the} dead.
15:22 | [cbb5] | 在亞當裡眾人都死了．照樣、在基督裡眾人也都要復活。
 | [kjv] | For as in Adam all die, even so in Christ shall all be made alive.
 | [strongs] | 5618 as 1063 For 1722 in 0076 Adam 3956 all 0599 die, 3779 so 2532 also 1722 in 5547 Christ 3956 all 2227 will be made alive.
15:23 | [cbb5] | 但各人是按著自己的次序復活。初熟的果子是基督．以後在他來的時候、是那些屬基督的。
 | [kjv] | But every man in his own order: Christ the firstfruits; afterward they that are Christ's at his coming.
 | [strongs] | 1538 each 1161 But 1722 in 3588 the 2398 own 5001 order. 0536 The firstfruit 5547 Christ, 1899 afterward 3588 those 5547 of Christ 1722 in 3588 the 3952 coming 0846 of him.
15:24 | [cbb5] | 再後末期到了、那時、基督既將一切執政的、掌權的、有能的、都毀滅了、就把國交與父 神。
 | [kjv] | Then cometh the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule and all authority and power.
 | [strongs] | 1534 Then 3588 the 5056 end 3752 when 3860 he delivers 3588 the 0932 kingdom 3588 to 2316 God, 2532 even 3962 the Father. 3752 When 2673 He abolishes 3956 all 0746 rule 2532 and 3956 all 1849 authority 2532 and 1411 power.
15:25 | [cbb5] | 因為基督必要作王、等 神把一切仇敵、都放在他的腳下。
 | [kjv] | For he must reign, till he hath put all enemies under his feet.
 | [strongs] | 1163 it is right 1063 For 0846 Him 0935 to rule 0891 until 3756 - 0302 - 5087 He puts 3956 all 3588 the 2190 enemies 5259 under 3588 the 4228 feet 0846 of him
15:26 | [cbb5] | 儘末了所毀滅的仇敵、就是死。
 | [kjv] | The last enemy that shall be destroyed is death.
 | [strongs] | > {the} 2078 last 2190 enemy 2673 is abolished, 2288 death.
15:27 | [cbb5] | 因為經上說、『 神叫萬物都服在他的腳下。』既說萬物都服了他、明顯那叫萬物服他的不在其內了。
 | [kjv] | For he hath put all things under his feet. But when he saith all things are put under him, it is manifest that he is excepted, which did put all things under him.
 | [strongs] | 3956 all things 1063 For 5293 He subjected 5259 under 3588 the 4228 feet 0846 of Him. 3752 when 1161 But 2036 He says 3754 that 3956 all things 5293 have been subjected, 9999 {it is} 1212 plain 3754 that 1623 excepted 3588 the 9999 {One} 5293 having subjected 0846 to Him 3956 all things.
15:28 | [cbb5] | 萬物既服了他、那時、子也要自己服那叫萬物服他的、叫 神在萬物之上、為萬物之主。
 | [kjv] | And when all things shall be subdued unto him, then shall the Son also himself be subject unto him that put all things under him, that God may be all in all.
 | [strongs] | 3752 when 1161 But 5293 is subjected 0846 to Him 3956 all things, 5119 then 0848 Himself, 3588 the 5207 Son, 5293 will be subjected 3588 to the 9999 {One} 5293 having subjected 0846 to Him 3956 all things, 2443 that 5600 may be 3588 - 2316 God 3956 all things 1722 in 3956 all.
15:29 | [cbb5] | 不然、那些為死人受洗的、將來怎樣呢．若死人總不復活、因何為他們受洗呢．
 | [kjv] | Else what shall they do which are baptized for the dead, if the dead rise not at all? why are they then baptized for the dead?
 | [strongs] | 1893 Otherwise 5101 what 4160 will they do, 3588 those 0907 being immersed 5228 on behalf 3588 of the 3498 dead? 1487 If 3654 not at all 3498 dead 3756 ones not 1453 are raised, 5101 why 2532 indeed 0907 are they immersed 5228 for 3588 the 3498 dead.
15:30 | [cbb5] | 我們又因何時刻冒險呢。
 | [kjv] | And why stand we in jeopardy every hour?
 | [strongs] | 5101 Why 2532 also 2249 we 2793 are in danger 3956 every 5610 hour?
15:31 | [cbb5] | 弟兄們、我在我主基督耶穌裡、指著你們所誇的口、極力的說、我是天天冒死。
 | [kjv] | I protest by your rejoicing which I have in Christ Jesus our Lord, I die daily.
 | [strongs] | 2596 Day 2250 by day 0599 I die, 3513 but 5212 your 2746 boasting, 3739 which 2192 I have 1722 in 5547 Christ 2424 Jesus 3588 the 2962 Lord 2257 of us.
15:32 | [cbb5] | 我若當日像尋常人、在以弗所同野獸戰鬥、那於我有甚麼益處呢．若死人不復活、我們就喫喫喝喝罷．因為明天要死了。
 | [kjv] | If after the manner of men I have fought with beasts at Ephesus, what advantageth it me, if the dead rise not? let us eat and drink; for to morrow we die.
 | [strongs] | 1487 If 2596 according to 0444 man 2341 I fought with animals 1722 in 2181 Ephesus, 5101 what 3427 to me 3588 the 3786 profit? 1487 If 3498 dead ones 3756 not 1453 are raised, 5315 let us eat 2532 and 4095 drink, 0839 tomorrow 1063 for 0599 we die.
15:33 | [cbb5] | 你們不要自欺．濫交是敗壞善行。
 | [kjv] | Be not deceived: evil communications corrupt good manners.
 | [strongs] | 3361 not 4105 Be led astray, 5351 will corrupt 2239 habits 5543 good 3657 companionships 2956 bad.
15:34 | [cbb5] | 你們要醒悟為善、不要犯罪．因為有人不認識 神．我說這話、是要叫你們羞愧。
 | [kjv] | Awake to righteousness, and sin not; for some have not the knowledge of God: I speak this to your shame.
 | [strongs] | 1594 Be aroused 1345 righteously, 2532 and 3361 not 0264 sin. 0056 ignorance 1063 For 2316 of God 5100 some 2192 have. 4314 For 1791 shame 5213 to you 3004 I speak.
15:35 | [cbb5] | 或有人問、死人怎樣復活．帶著甚麼身體來呢。
 | [kjv] | But some man will say, How are the dead raised up? and with what body do they come?
 | [strongs] | 0235 But 2045 will say 5100 some, 4459 one 1453 How are raised 3588 the 3498 dead? 4169 with what 1161 And 4983 body 2064 do they come?
15:36 | [cbb5] | 無知的人哪、你所種的、若不死就不能生。
 | [kjv] | Thou fool, that which thou sowest is not quickened, except it die:
 | [strongs] | 0878 Foolish 4771 one, 3739 you 4687 what sow, 3756 not 2227 is made alive 3362 unless 0599 it dies.
15:37 | [cbb5] | 並且你所種的、不是那將來的形體、不過是子粒、即如麥子、或是別樣的穀．
 | [kjv] | And that which thou sowest, thou sowest not that body that shall be, but bare grain, it may chance of wheat, or of some other grain:
 | [strongs] | 2532 And 3739 what 4687 you sow, 3756 not 3588 the 4983 body 1096 going to become 4687 you sow, 0235 but 1131 a naked 2848 grain 1487 it 5177 may be 4621 of wheat 2228 or 5100 some 3588 of the 3062 rest.
15:38 | [cbb5] | 但 神隨自己的意思、給他一個形體、並叫各等子粒、各有自己的形體。
 | [kjv] | But God giveth it a body as it hath pleased him, and to every seed his own body.
 | [strongs] | 1161 But 3588 - 2316 God 0846 to it 1325 gives 4983 a body 2531 as 2309 He desired, 2532 and 1538 to each 3588 of the 4690 seeds 3588 the 2398 own 4983 body.
15:39 | [cbb5] | 凡肉體各有不同．人是一樣、獸又是一樣、鳥又是一樣、魚又是一樣。
 | [kjv] | All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds.
 | [strongs] | > {is} 3756 not 3956 All 4561 flesh 3588 the 0846 same 4561 flesh, 0235 but 0243 other 3303 indeed 4561 flesh 0444 of men, 0243 other 1161 and 4561 flesh 2934 of animals, 0243 other 1161 and 2486 of fish 0243 other 1161 and 4421 of birds.
15:40 | [cbb5] | 有天上的形體、也有地上的形體．但天上形體的榮光是一樣、地上形體的榮光又是一樣。
 | [kjv] | There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another.
 | [strongs] | 2532 And 9999 {are} 4983 bodies 2032 heavenly, 2532 and 4983 bodies, 1919 earthly, 0235 but 2087 other 9999 {is} 3303 truly 3588 the 3588 of the 2032 heavenly 1391 glory, 2087 other 1161 and 3588 that 3588 of the 1919 earthly.
15:41 | [cbb5] | 日有日的榮光、月有月的榮光、星有星的榮光．這星和那星的榮光、也有分別。
 | [kjv] | There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differeth from another star in glory.
 | [strongs] | 0243 Other 1391 glory 2246 of the sun, 2532 and 0243 other 1391 glory 4582 of the moon, 2532 and 0243 other 1391 glory 0792 of {the} stars. 0792 star 1063 For 0792 from star 1308 differs 1722 in 1391 glory.
15:42 | [cbb5] | 死人復活也是這樣．所種的是必朽壞的、復活的是不朽壞的．
 | [kjv] | So also is the resurrection of the dead. It is sown in corruption; it is raised in incorruption:
 | [strongs] | 3779 So 2532 also 3588 the 0386 resurrection 3588 of the 3498 dead. 4687 It is sown 1722 in 5356 corruption, 1453 it is raised 1722 in 0861 incorruption.
15:43 | [cbb5] | 所種的是羞辱的、復活的是榮耀的．所種的是軟弱的、復活的是強壯的．
 | [kjv] | It is sown in dishonour; it is raised in glory: it is sown in weakness; it is raised in power:
 | [strongs] | 4687 It is sown 1722 in 0819 dishonor, 1453 it is raised 1722 in 1391 glory. 4687 It is sown 1722 in 0769 weakness, 1453 it is raised 1722 in 1411 power.
15:44 | [cbb5] | 所種的是血氣的身體、復活是靈性的身體．若有血氣的身體、也必有靈性的身體。
 | [kjv] | It is sown a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body.
 | [strongs] | 4687 It is sown 4983 a body 5591 natural, 1453 it is raised 4983 body 4152 spiritual. 2076 There is 4983 a body 5591 natural, 2532 and 2076 there is 4983 a body 4152 spiritual.
15:45 | [cbb5] | 經上也是這樣記著說、『首先的人亞當、成了有靈的活人。』〔靈或作血氣〕末後的亞當、成了叫人活的靈。
 | [kjv] | And so it is written, The first man Adam was made a living soul; the last Adam was made a quickening spirit.
 | [strongs] | 3779 So 2532 also 1125 it has been written: 1096 became 3588 The 4413 first 0444 man 0076 Adam 1519 - 5590 soul 2198 a living. 3588 The 2078 last 0076 Adam 1519 - 4151 Spirit 2227 a life-giving.
15:46 | [cbb5] | 但屬靈的不在先、屬血氣的在先．以後纔有屬靈的。
 | [kjv] | Howbeit that was not first which is spiritual, but that which is natural; and afterward that which is spiritual.
 | [strongs] | 0235 But 3756 not 4412 firstly 3588 the 4152 spiritual 9999 {body}, 0235 but 3588 the 5591 natural, 1899 afterward 3588 the 4152 spiritual.
15:47 | [cbb5] | 頭一個人是出於地、乃屬土．第二個人是出於天。
 | [kjv] | The first man is of the earth, earthy; the second man is the Lord from heaven.
 | [strongs] | 3588 The 4413 first 0444 man 9999 {was} 1537 out of 1093 earth, 5517 earthy. 3588 The 1208 second 0444 Man 1537 out of 3772 Heaven.
15:48 | [cbb5] | 那屬土的怎樣、凡屬土的也就怎樣．屬天的怎樣、凡屬天的也就怎樣。
 | [kjv] | As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly.
 | [strongs] | 3634 Such 3588 the 5517 earthy, man 5108 such 2532 also 3588 the 5517 earthy ones. 2532 And 3634 such 3588 the 2032 heavenly Man, 5108 such 2532 also 3588 the 2032 heavenly ones.
15:49 | [cbb5] | 我們既有屬土的形狀、將來也必有屬天的形狀。
 | [kjv] | And as we have borne the image of the earthy, we shall also bear the image of the heavenly.
 | [strongs] | 2532 And 2531 as 5409 we bore 3588 the 1504 image 3588 of the 5517 earthy man, 5409 we will bear 2532 also 3588 the 1504 image 3588 of the 2032 heavenly Man.
15:50 | [cbb5] | 弟兄們、我告訴你們說、血肉之體、不能承受 神的國．必朽壞的、不能承受不朽壞的。
 | [kjv] | Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption.
 | [strongs] | 5124 this 1161 And 5346 I say, 0080 brothers, 3754 that 4561 flesh 2532 and 0129 blood 9999 {the} 0932 kingdom 2316 of God 2816 inherit 3756 not 1410 is able to, 3761 nor 5356 corruption 0861 incorruption 2816 inherit.
15:51 | [cbb5] | 我如今把一件奧秘的事告訴你們．我們不是都要睡覺、乃是都要改變、
 | [kjv] | Behold, I shew you a mystery; We shall not all sleep, but we shall all be changed,
 | [strongs] | 2400 Listen, 3466 a mystery 5213 to you 3004 I tell. 3956 All 3303 indeed 3756 not 2837 we will fall asleep, 3956 all 1161 but 0236 we will be changed,
15:52 | [cbb5] | 就在一霎時、眨眼之間、號筒末次吹響的時候．因號筒要響、死人要復活成為不朽壞的、我們也要改變。
 | [kjv] | In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed.
 | [strongs] | 1722 in 0823 a moment, 1722 in 4493 a glance 3788 of an eye, 1722 at 3588 the 2078 last 4536 trumpet. 4537 will trumpet 1063 For, 2532 and 3588 the 3498 dead ones 1453 will be raised 0862 incorruptible 2532 and 2249 we 0236 will be changed.
15:53 | [cbb5] | 這必朽壞的、總要變成不朽壞的．〔變成原文作穿下同〕這必死的、總要變成不死的。
 | [kjv] | For this corruptible must put on incorruption, and this mortal must put on immortality.
 | [strongs] | 1163 must 1063 For 5349 corruptible 5124 this 1746 put on 0861 incorruption, 2532 and 2349 mortal 5124 this 1746 put on 0110 immortality.
15:54 | [cbb5] | 這必朽壞既變成不朽壞的．這必死的、既變成不死的．那時經上所記、死被得勝吞滅的話就應驗了。
 | [kjv] | So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory.
 | [strongs] | 3752 when 1161 And 5349 corruptible 5124 this 1746 will put on 0861 incorruption, 2532 and 2349 mortal 5124 this 1746 put on 0110 immortality, 5119 then 1096 will occur 3588 the 3056 word 1125 having been written: 2666 was swallowed 2288 Death 1519 in 3534 victory.
15:55 | [cbb5] | 死阿、你得勝的權勢在那裡．死阿、你的毒鉤在那裡．
 | [kjv] | O death, where is thy sting? O grave, where is thy victory?
 | [strongs] | 4226 Where 4675 of you 2288 death 3588 the 2759 sting? 4226 Where 4675 of you 0086 Hades 3588 the 3534 victory?
15:56 | [cbb5] | 死的毒鉤就是罪．罪的權勢就是律法。
 | [kjv] | The sting of death is sin; and the strength of sin is the law.
 | [strongs] | 3588 the 1161 And 2759 sting 2288 of death 9999 {is} 0266 sin, 1161 and 1411 the power 0266 of sin 9999 {is} 3588 the 3551 law.
15:57 | [cbb5] | 感謝 神、使我們藉著我們的主耶穌基督得勝。
 | [kjv] | But thanks be to God, which giveth us the victory through our Lord Jesus Christ.
 | [strongs] | 3588 to 1161 But 2316 God 5485 thanks, 3588 He 1325 giving 2254 to us 3588 the 3534 victory 1223 through 3588 the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ.
15:58 | [cbb5] | 所以我親愛的弟兄們、你們務要堅固不可搖動、常常竭力多作主工、因為知道你們的勞苦、在主裡面不是徒然的。
 | [kjv] | Therefore, my beloved brethren, be ye stedfast, unmoveable, always abounding in the work of the Lord, forasmuch as ye know that your labour is not in vain in the Lord.
 | [strongs] | 5620 So as, 0080 brothers 3450 of me, 0027 beloved, 1476 firm 1096 be, 0277 unmoveable, 4052 abounding 1722 in 3588 the 2041 work 3588 of the 2962 Lord 3842 always, 1492 knowing 3754 that 3588 the 2873 labor 5216 of you 3756 not 2076 is 2756 fruitless 1722 in 9999 {the} 2962 Lord.


Strongs Concordance [1 Corinthians 16]

 歌林多前書 1 Corinthians 16
16:1 | [cbb5] | 論到為聖徒捐錢、我從前怎樣吩咐加拉太的眾教會、你們也當怎樣行。
 | [kjv] | Now concerning the collection for the saints, as I have given order to the churches of Galatia, even so do ye.
 | [strongs] | 4012 about 1161 And 3588 the 3048 collection 1519 for 3588 the 0040 holy ones, 5618 as 1299 I charged 3588 the 1577 congregations 1053 of Galatia, 3779 so 2532 also 5210 you 4160 do.
16:2 | [cbb5] | 每逢七日的第一日、各人要照自己的進項抽出來留著．免得我來的時候現湊。
 | [kjv] | Upon the first day of the week let every one of you lay by him in store, as God hath prospered him, that there be no gatherings when I come.
 | [strongs] | 2596 Every 3391 one 4521 of a week 1538 each 5216 of you 3844 by 1438 himself 5087 let him put, 2343 storing up 3748 whatever 0302 - 2137 he is prospered, 2443 that 3361 not 3752 when 2064 I come 5119 then 3048 collections 1096 there be.
16:3 | [cbb5] | 及至我來到了、你們寫信舉薦誰、我就打發他們、把你們的捐資送到耶路撒冷去．
 | [kjv] | And when I come, whomsoever ye shall approve by your letters, them will I send to bring your liberality unto Jerusalem.
 | [strongs] | 3752 when 1161 But 3854 I arrive, 3739 whomever 1437 - 1381 you approve, 1223 through 1992 letters 5128 these 3992 I will send 0667 to carry 3588 the 5485 gracious love 5216 of you 1519 to 2419 Jerusalem.
16:4 | [cbb5] | 若我也該去、他們可以和我同去。
 | [kjv] | And if it be meet that I go also, they shall go with me.
 | [strongs] | 1437 if 1161 But 5600 it is 0514 suitable 2504 me also 4198 to go, 4862 with 1698 me 4198 they will go.
16:5 | [cbb5] | 我要從馬其頓經過．既經過了、就要到你們那裡去．
 | [kjv] | Now I will come unto you, when I shall pass through Macedonia: for I do pass through Macedonia.
 | [strongs] | 2064 I will come 1161 And 4314 to 5209 you 3752 when 3109 Macadonia 1330 I go through. 3109 Macedonia 1063 For 1330 I am going through,
16:6 | [cbb5] | 或者和你們同住幾時、或者也過冬．無論我往那裡去、你們就可以給我送行。
 | [kjv] | And it may be that I will abide, yea, and winter with you, that ye may bring me on my journey whithersoever I go.
 | [strongs] | 4314 with 5209 you 1161 and 5177 possibly 3887 I will stay, 2228 or 2532 even 3914 spend the winter, 2443 that 5210 you 3165 me 4311 may set 3757 forward 1437 wherever 4198 I may go.
16:7 | [cbb5] | 我如今不願意路過見你們．主若許我、我就指望和你們同住幾時。
 | [kjv] | For I will not see you now by the way; but I trust to tarry a while with you, if the Lord permit.
 | [strongs] | 3756 not 2309 I desire 1063 For 5209 you 0737 yet 1722 in 3938 passage 1492 to see. 1679 I am hoping 1161 And 5550 time 5100 some 1961 to remain 4314 with 5209 you, 1437 if 3588 the 2962 Lord 2010 permits.
16:8 | [cbb5] | 但我要仍舊住在以弗所、直等到五旬節．
 | [kjv] | But I will tarry at Ephesus until Pentecost.
 | [strongs] | 1961 I will remain 1161 But 1722 in 2181 Ephesus 2193 until 4005 Pentecost,
16:9 | [cbb5] | 因為有寬大又有功效的門、為我開了、並且反對的人也多。力作主的工、像我一樣．
 | [kjv] | For a great door and effectual is opened unto me, and there are many adversaries.
 | [strongs] | 2374 a door 1063 for 3427 to me 0455 opened 3173 great 2532 and 1756 effective. 2532 And 9999 {are} 0480 opposing 4183 many.
16:10 | [cbb5] | 若是提摩太來到、你們要留心、叫他在你們那裡無所懼怕．因為他勞因我指望他和弟兄們同來。
 | [kjv] | Now if Timotheus come, see that he may be with you without fear: for he worketh the work of the Lord, as I also do.
 | [strongs] | 1437 if 1161 But 2064 comes 5095 Timothy, 0991 see 2443 that 0870 without fear 1096 he is 4314 with 5209 you, 3588 the 1063 for 2041 work 2962 of {the} Lord 2036 he works, 5613 as 2532 also 1473 I.
16:11 | [cbb5] | 所以無論誰、都不可藐視他．只要送他平安前行、叫他到我這裡來．決不願意去．幾時有了機會他必去。
 | [kjv] | Let no man therefore despise him: but conduct him forth in peace, that he may come unto me: for I look for him with the brethren.
 | [strongs] | 3361 Let not 5100 any 3767 then 0846 him 1848 despise, 4311 set forward 1161 but 0846 him 1722 in 1515 peace, 2443 that 2064 he come 4314 to 3165 me. 1551 I am awaiting 1063 for 0846 him 3326 with 3588 the 0080 brothers.
16:12 | [cbb5] | 至於兄弟亞波羅、我再三的勸他、同弟兄們到你們那裡去．但這時他
 | [kjv] | As touching our brother Apollos, I greatly desired him to come unto you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time.
 | [strongs] | 4012 about 1161 And 0625 Apollos 3588 the 0080 brother, 4183 much 3870 I besought 0846 him 2443 that 2064 he come 4314 to 5209 you 3326 with 3588 the 0080 brothers, 2532 and 3843 altogether 3756 not 2258 it was 9999 {his} 2307 will 2443 that 3568 now 2064 he come, 2064 he will come 1161 but 3752 when he 2119 has opportunity.
16:13 | [cbb5] | 你們務要儆醒、在真道上站立得穩、要作大丈夫、要剛強。
 | [kjv] | Watch ye, stand fast in the faith, quit you like men, be strong.
 | [strongs] | 1127 Watch! 4739 Stand 1722 in 3588 the 4102 faith! 0407 Be men! 2901 Be strong!
16:14 | [cbb5] | 凡你們所作的、都要憑愛心而作。
 | [kjv] | Let all your things be done with charity.
 | [strongs] | 3956 All things 5216 of you 1722 in 0026 love 1096 let it be.
16:15 | [cbb5] | 弟兄們、你們曉得司提反一家、是亞該亞初結的果子．並且他們專以服事聖徒為念．
 | [kjv] | I beseech you, brethren, (ye know the house of Stephanas, that it is the firstfruits of Achaia, and that they have addicted themselves to the ministry of the saints,)
 | [strongs] | 3870 I beg 1161 And 5209 you, 0080 brothers, 1492 you know 3588 the 3614 household 4734 of Stephanas, 3754 that 2076 it is 9999 {the} 0536 firstfruit 3588 of 0882 Achaia, 2532 and 1519 to 1248 ministry 3588 to the 0040 holy ones 5021 they appointed 1438 themselves,
16:16 | [cbb5] | 我勸你們順服這樣的人、並一切同工同勞的人。待我有不及之處、他們補上了。
 | [kjv] | That ye submit yourselves unto such, and to every one that helpeth with us, and laboureth.
 | [strongs] | 2443 that 2532 also 5210 you 5293 may submit 5108 to such ones, 2532 and 3956 to everyone 4903 working with 9999 {me} 2532 and 2872 laboring.
16:17 | [cbb5] | 司提反、和福徒拿都、並亞該古、到我這裡來、我很喜歡．因為你們
 | [kjv] | I am glad of the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they have supplied.
 | [strongs] | 5463 I rejoice 1161 And 1909 at 3588 the 3952 presence 4734 of Stephanas, 2532 and 5415 of Fortunatus, 2532 and 0883 of Achaicus, 3754 that 5216 your 5303 lack 3778 these 0378 supplied.
16:18 | [cbb5] | 他們叫我和你們心裡都快活．這樣的人、你們務要敬重。因主多多的問你們安。
 | [kjv] | For they have refreshed my spirit and your's: therefore acknowledge ye them that are such.
 | [strongs] | 0373 they refreshed 1063 For 1699 my 4151 spirit 2532 and 5216 of you. 1921 Recognize, 3767 therefore, 5108 such ones.
16:19 | [cbb5] | 亞西亞的眾教會問你們安。亞居拉和百基拉、並在他們家裡的教會、
 | [kjv] | The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house.
 | [strongs] | 0782 Greet 5209 you 3588 the 1577 congregations 0773 of Asia. 0782 Greets 5209 you 1722 in 9999 {the} 2962 Lord 4183 much 0207 Aquila 2532 and 4252 Prisca, 4862 with 3588 the 2596 in 9999 {the} 3624 house 0846 of them 1577 congregation.
16:20 | [cbb5] | 眾弟兄都問你們安。你們要親嘴問安、彼此務要聖潔。
 | [kjv] | All the brethren greet you. Greet ye one another with an holy kiss.
 | [strongs] | 0782 Greet 5209 you 3588 the 0080 brothers 3956 all. 0782 Greet 0240 each other 1722 with 5370 a kiss 0040 holy.
16:21 | [cbb5] | 我保羅親筆問安。
 | [kjv] | The salutation of me Paul with mine own hand.
 | [strongs] | 3588 The 0783 greeting 1699 with my 5495 hand, 3972 Paul.
16:22 | [cbb5] | 若有人不愛主、這人可詛可咒。主必要來。
 | [kjv] | If any man love not the Lord Jesus Christ, let him be Anathema Maranatha.
 | [strongs] | 1536 If anyone 3756 not 5388 does love 3588 the 2962 Lord, 2277 let him be a 0331 curse. 3134 The Lord comes.
16:23 | [cbb5] | 願主耶穌基督的恩、常與你們眾人同在。
 | [kjv] | The grace of our Lord Jesus Christ be with you.
 | [strongs] | 3588 The 5485 gracious love 3588 of the 2962 Lord 2424 Jesus 9999 {be} 3326 with 5216 you.
16:24 | [cbb5] | 我在基督耶穌裡的愛、與你們眾人同在。阿們。
 | [kjv] | My love be with you all in Christ Jesus. Amen.
 | [strongs] | 3588 The 0024 love 3450 of me 9999 {be} 3326 with 3956 all 5216 of you 1722 in 5547 Christ 2424 Jesus.


 1 John 約翰一書 1 John
Chapter 1 2 3 4 5


Strongs Concordance [1 John 1]

 約翰一書 1 John 1
1:1 | [cbb5] | 論到從起初原有的生命之道、就是我們所聽見所看見、親眼看過、親手摸過的．
 | [kjv] | That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the Word of life;
 | [strongs] | 3739 What 2258 was 0575 from 9999 {the} 0746 beginning, 3739 what 0191 we have heard, 3739 what 3708 we have seen 3788 with the eyes 2257 of us, 3739 what 2300 we beheld, 2532 and 3588 the 5495 hands 2257 of us 5584 touched, 4012 concerning 3588 the 3056 Word 3588 of 2222 life
1:2 | [cbb5] | （這生命已經顯現出來、我們也看見過、現在又作見證、將原與父同在、且顯現與我們那永遠的生命、傳給你們．）
 | [kjv] | (For the life was manifested, and we have seen it, and bear witness, and shew unto you that eternal life, which was with the Father, and was manifested unto us;)
 | [strongs] | 2532 and 3588 the 2222 Life 5319 was revealed, 2532 and 3708 we have seen, 2532 and 3140 we do testify, 2532 and 0518 we announce 5213 to you 3588 the 2222 Life 3588 - 0166 everlasting, 3748 which 2258 was 4314 with 3588 the 3962 Father. 2532 and 5319 was revealed 2254 to us
1:3 | [cbb5] | 我們將所看見、所聽見的、傳給你們、使你們與我們相交、我們乃是與父並他兒子耶穌基督相交的．
 | [kjv] | That which we have seen and heard declare we unto you, that ye also may have fellowship with us: and truly our fellowship is with the Father, and with his Son Jesus Christ.
 | [strongs] | 3739 what 3708 we have seen, 2532 and 0191 we have heard, 0518 we announce 5213 to you, 2443 that 2532 also 5210 you 2842 fellowship 2192 may have 3326 with 2257 us, 2532 truly 3588 - 2842 fellowship 1161 And 3588 - 2251 our 9999 {is} 3326 with 3588 the 3962 Father 2532 and 3326 with 3588 the 5207 Son 0846 of Him, 2424 Jesus 5547 Christ.
1:4 | [cbb5] | 我們將這些話寫給你們、使你們〔有古卷作我們〕的喜樂充足。
 | [kjv] | And these things write we unto you, that your joy may be full.
 | [strongs] | 2532 And 5023 these things 1125 write 2249 we, 2443 so that 3588 the 5479 joy 5216 of you 5600 be 4137 fulfilled.
1:5 | [cbb5] | 神就是光、在他亳無黑暗．這是我們從主所聽見、又報給你們的信息。
 | [kjv] | This then is the message which we have heard of him, and declare unto you, that God is light, and in him is no darkness at all.
 | [strongs] | 2532 And 3778 this 2076 is 3588 the 1860 message 3739 which 0191 we have heard 0575 from 0846 Him, 2532 and 0312 we announce 5213 to you, 3754 that 3588 - 2316 God 5457 light 2076 is, 2532 and 4653 darkness 1722 in 0846 Him 3756 not 2076 is, 3762 none.
1:6 | [cbb5] | 我們若說是與 神相交、卻仍在黑暗裡行、就是說謊話、不行真理了．
 | [kjv] | If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth:
 | [strongs] | 1437 If 2036 we say 3754 that 2842 fellowship 2192 we have 3316 with 0846 Him, 2532 and 1722 in 3588 the 4655 darkness, 4043 we walk, 5574 we lie, 2532 and 3756 not 4160 are doing 3588 the 0225 truth.
1:7 | [cbb5] | 我們若在光明中行、如同 神在光明中、就彼此相交、他兒子耶穌的血也洗淨我們一切的罪。
 | [kjv] | But if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanseth us from all sin.
 | [strongs] | 1437 if 1161 But 1722 in 3588 the 5457 light 4043 we continue walking, 5607 as 0846 He 2076 is 1722 in 3588 the 5457 light, 2842 fellowship 2192 we have 3326 with 0240 each other, 2532 and 3588 the 0129 blood 2424 of Jesus, 3588 the 5207 Son 0846 of Him, 2511 continues cleansing 2248 us 0575 from 3956 all 0266 sins.
1:8 | [cbb5] | 我們若說自己無罪、便是自欺、真理不在我們心裡了。
 | [kjv] | If we say that we have no sin, we deceive ourselves, and the truth is not in us.
 | [strongs] | 1437 If 2036 we say 3754 that 0266 sin 3756 not 2192 we have 1438 ourselves 4105 we deceive, 2532 and 3588 the 0225 truth 3756 not 2076 is 1722 in 2254 us.
1:9 | [cbb5] | 我們若認自己的罪、 神是信實的、是公義的、必要赦免我們的罪、洗淨我們一切的不義。
 | [kjv] | If we confess our sins, he is faithful and just to forgive us our sins, and to cleanse us from all unrighteousness.
 | [strongs] | 1437 If 3670 we confess 3588 the 0266 sins 2257 of us, 4103 faithful 2076 He is 2532 and 1342 righteous, 2443 that 0863 He may forgive 2254 us 3588 the 0266 sins, 2532 and 2511 may cleanse 2248 us 0575 from 3956 all 0093 unrighteousness.
1:10 | [cbb5] | 我們若說自己沒有犯過罪、便是以 神為說謊的．他的道也不在我們心裡了。
 | [kjv] | If we say that we have not sinned, we make him a liar, and his word is not in us.
 | [strongs] | 1437 If 2036 we say 3754 that 3756 not 0264 we have sinned, 5583 a liar 4160 we make 0846 Him, 2532 and 3588 the 3056 word 0846 of Him 3756 not 2076 is 1722 in 2254 us.


Strongs Concordance [1 John 2]

 約翰一書 1 John 2
2:1 | [cbb5] | 我小子們哪、我將這些話寫給你們、是要叫你們不犯罪。若有人犯罪、在父那裡我們有一位中保、就是那義者耶穌基督．
 | [kjv] | My little children, these things write I unto you, that ye sin not. And if any man sin, we have an advocate with the Father, Jesus Christ the righteous:
 | [strongs] | 5040 Little children 3450 of me, 5024 these 1125 I write 5213 to you, 2443 that 3363 not 0264 you sin. 2532 And 1437 if 5100 anyone 0264 sins, 3875 an advocate 2192 we have 4314 with 3588 the 3962 Father, 2424 Jesus 5547 Christ 9999 {the} 1342 righteous.
2:2 | [cbb5] | 他為我們的罪作了挽回祭．不是單為我們的罪、也是為普天下人的罪。
 | [kjv] | And he is the propitiation for our sins: and not for our's only, but also for the sins of the whole world.
 | [strongs] | 2532 And 0846 He 2434 an expiation 2076 is 4012 concerning 3588 the 0266 sins 2257 of us. 3756 Not 4012 concerning 2251 ours 1161 and 3440 only, 0235 but 2531 also 4012 concerning 3950 all 3588 the 2889 world.
2:3 | [cbb5] | 我們若遵守他的誡命、就曉得是認識他。
 | [kjv] | And hereby we do know that we know him, if we keep his commandments.
 | [strongs] | 2532 And 1722 by 5129 this 1097 we know 3754 that 1097 we have known 0846 Him, 1437 if 3588 the 1785 commands 0846 of Him 5083 we keep.
2:4 | [cbb5] | 人若說我認識他、卻不遵守他的誡命、便是說謊話的、真理也不在他心裡了。
 | [kjv] | He that saith, I know him, and keepeth not his commandments, is a liar, and the truth is not in him.
 | [strongs] | 3588 The 9999 {one} 3004 saying, 1097 I have known 0846 Him, 2532 and 3588 the 1785 commands 0846 of Him 3361 not 5083 keeping 5583 a liar 2076 is, 2532 and 1722 in 5129 this one 3588 the 0225 truth 3756 not 2076 is.
2:5 | [cbb5] | 凡遵守主道的、愛 神的心在他裡面實在是完全的、從此我們知道我們是在主裡面．
 | [kjv] | But whoso keepeth his word, in him verily is the love of God perfected: hereby know we that we are in him.
 | [strongs] | 3739 who 1161 But 0302 ever 5083 keeps 0846 of Him 3588 the 3056 word, 0230 truly 1722 in 5129 this one 3588 the 0026 love 3588 of 2316 God 5048 has been perfected. 1722 By 5129 this 1097 we know 3754 that 1722 in 0846 Him 2070 we are.
2:6 | [cbb5] | 人若說他住在主裡面、就該自己照主所行的去行。
 | [kjv] | He that saith he abideth in him ought himself also so to walk, even as he walked.
 | [strongs] | 3588 The 9999 {one} 3004 saying 1722 in 0846 Him 3306 to remain 3784 ought 2531 as 1565 that 9999 {One} 4043 walked 2531 also 0846 himself 3779 so 4043 to walk.
2:7 | [cbb5] | 親愛的弟兄阿、我寫給你們的、不是一條新命令、乃是你們從起初所受的舊命令．這舊命令就是你們所聽見的道。
 | [kjv] | Brethren, I write no new commandment unto you, but an old commandment which ye had from the beginning. The old commandment is the word which ye have heard from the beginning.
 | [strongs] | 0080 Beloved, 3756 not 1785 a command 2537 new 1125 I write 5213 to you, 0235 but 1785 a command 3820 old, 3739 which 2192 you had 0575 from 9999 {the} 0746 beginning 3588 the 1785 command 3820 old 2076 is 3588 the 3056 word 3739 which 0191 you have heard.
2:8 | [cbb5] | 再者、我寫給你們的是一條新命令、在主是真的、在你們也是真的．因為黑暗漸漸過去、真光已經照耀。
 | [kjv] | Again, a new commandment I write unto you, which thing is true in him and in you: because the darkness is past, and the true light now shineth.
 | [strongs] | 3825 Again 1785 command 2537 new 1125 I write 5213 to you, 3739 what is 2076 - 0227 true 1722 in 0846 Him 2532 and 1722 in 5213 you, 3754 because 3588 the 4653 darkness 3855 is passing away, 2532 and 3588 the 5457 light 0228 true 2235 already 5316 shines.
2:9 | [cbb5] | 人若說自己在光明中、卻恨他的弟兄、他到如今還是在黑暗裡。
 | [kjv] | He that saith he is in the light, and hateth his brother, is in darkness even until now.
 | [strongs] | 3588 He 3004 saying 1722 in 3588 the 5457 light 1511 to be 2532 and 3588 the 0080 brother 0846 of him 3404 hating 1722 in 3588 the 4653 darkness 2076 is 2193 until 0737 now.
2:10 | [cbb5] | 愛弟兄的就是住在光明中、在他並沒有絆跌的緣由。
 | [kjv] | He that loveth his brother abideth in the light, and there is none occasion of stumbling in him.
 | [strongs] | 3588 He 0025 loving 3588 the 0080 brother 0846 of him, 1722 in 3588 the 5457 light 3306 rests, 2532 and 4625 offense 1722 in 0846 him 3756 not 2076 is.
2:11 | [cbb5] | 惟獨恨弟兄的是在黑暗裡、且在黑暗裡行、也不知道往那裡去、因為黑暗叫他眼睛瞎了。
 | [kjv] | But he that hateth his brother is in darkness, and walketh in darkness, and knoweth not whither he goeth, because that darkness hath blinded his eyes.
 | [strongs] | 3588 the 9999 {one} 1161 But 3404 hating 3588 the 0080 brother 0846 of him, 1722 in 3588 the 4653 darkness 2076 is, 2532 and 1722 in 3588 the 4653 darkness 4043 walks, 2532 and 3756 not 1492 knows 4226 where 5217 he is going, 3754 because 3588 the 4653 darkness 5186 blinded 3588 the 3788 eyes 0846 of him.
2:12 | [cbb5] | 小子們哪、我寫信給你們、因為你們的罪藉著主名得了赦免。
 | [kjv] | I write unto you, little children, because your sins are forgiven you for his name's sake.
 | [strongs] | 1125 I write 5213 to you, 5040 little children, 3754 because 0863 have been forgiven 5213 you 3588 the 0266 sins because 1223 of 3588 the 3686 name 0846 of Him.
2:13 | [cbb5] | 父老阿、我寫信給你們、因為你們認識那從起初原有的。少年人哪、我寫信給你們、因為你們勝了那惡者。小子們哪、我曾寫信給你們、因為你們認識父。
 | [kjv] | I write unto you, fathers, because ye have known him that is from the beginning. I write unto you, young men, because ye have overcome the wicked one. I write unto you, little children, because ye have known the Father.
 | [strongs] | 1125 I write 5213 to you, 3962 fathers, 3754 because 1097 you have known 3588 the 9999 {One} 0575 from 9999 {the} 0746 beginning. 1125 I write 5213 to you, 3495 young men, 3754 because 3528 you have overcome 4190 the evil one.
2:14 | [cbb5] | 父老阿、我曾寫信給你們、因為你們認識那從起初原有的。少年人哪、我曾寫信給你們、因為你們剛強、 神的道常存在你們心裡、你們也勝了那惡者。
 | [kjv] | I have written unto you, fathers, because ye have known him that is from the beginning. I have written unto you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the wicked one.
 | [strongs] | 1125 I wrote 5213 to you, 3813 young ones, 3754 because 1097 you have known 3588 the 3962 Father. 1125 I wrote 5213 to you, 3962 fathers, 3754 because 1097 you have known 3588 the 9999 {One} 0575 from 9999 {the} 0746 beginning. 1125 I wrote 5213 to you 3495 young men, 3754 that 2478 strong 2075 you are, 2532 and 3588 the 3056 word 3588 of 2316 God 1722 in 5213 you 3306 remains, 2532 and 3528 you have overcome 3588 the 4190 evil one.
2:15 | [cbb5] | 不要愛世界、和世界上的事。人若愛世界、愛父的心就不在他裡面了。
 | [kjv] | Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him.
 | [strongs] | 3361 Do not 0025 love 2889 the world, 3366 nor 3588 the things 1722 in 3588 the 2889 world. 1437 If 5100 anyone 0025 loves 3588 the 2889 world, 3756 not 2076 is 3588 the 0026 love 3588 of the 3962 Father 1722 in 0846 him.
2:16 | [cbb5] | 因為凡世界上的事、就像肉體的情慾、眼目的情慾、並今生的驕傲、都不是從父來的、乃是從世界來的。
 | [kjv] | For all that is in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not of the Father, but is of the world.
 | [strongs] | 3754 Because 3759 all which 3588 that 9999 {is} 1722 in the 2889 world, 3588 the 1939 lust 3588 of the 4561 flesh, 2532 and 3588 the 1939 lust 3588 of the 3788 eyes, 2532 and 3588 the 0212 pride 3588 of 0979 life, 3756 not 2076 is 1537 of 3588 the 3962 Father, 0235 but 1537 of 3588 the 2889 world 2076 is.
2:17 | [cbb5] | 這世界、和其上的情慾、都要過去．惟獨遵行 神旨意的、是永遠常存。
 | [kjv] | And the world passeth away, and the lust thereof: but he that doeth the will of God abideth for ever.
 | [strongs] | 2532 And 3588 the 2889 world 3855 is passing away, 2532 and 3588 the 1939 lust 0846 of it, 3588 the one 1161 but 4160 doing 3588 the 2307 will 2316 of God 3306 remains 1519 to 3588 the 0165 age.
2:18 | [cbb5] | 小子們哪、如今是末時了．你們曾聽見說、那敵基督的要來、現在已經有好些敵基督的出來了．從此我們就知道如今是末時了。
 | [kjv] | Little children, it is the last time: and as ye have heard that antichrist shall come, even now are there many antichrists; whereby we know that it is the last time.
 | [strongs] | 3813 Young ones, 2078 last 5610 hour 2076 it is, 2532 and 2531 as 0191 you heard 3754 that 3588 the 0500 antichrist 2064 is coming, 2532 even 3568 now 0500 antichrists 4183 many 1096 have arisen, 3606 from 1097 which you know 3754 that 2078 last 5610 hour 2076 it is.
2:19 | [cbb5] | 他們從我們中間出去、卻不是屬我們的．若是屬我們的、就必仍舊與我們同在．他們出去、顯明都不是屬我們的。
 | [kjv] | They went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us: but they went out, that they might be made manifest that they were not all of us.
 | [strongs] | 1537 From 2257 us 1831 they went out, 0235 but 3756 not 2258 they were 1537 of 2257 us, 1487 if 1063 because 2258 they were 1537 of 2257 us, 3306 they have remained 0302 would 3326 with 2257 us. 0235 However, 2443 that 5319 it would be revealed 3754 that 3756 not 1526 they 3956 are all 1537 of 2257 us
2:20 | [cbb5] | 你們從那聖者受了恩膏、並且知道這一切的事。〔或作都有知識〕
 | [kjv] | But ye have an unction from the Holy One, and ye know all things.
 | [strongs] | 2532 And 5210 you 5545 an anointing 2192 have 0575 from 3588 the 0040 Holy One, 2532 and 1492 you know 3956 all.
2:21 | [cbb5] | 我寫信給你們、不是因你們不知道真理、正是因你們知道、並且知道沒有虛謊是從出真理出來的。
 | [kjv] | I have not written unto you because ye know not the truth, but because ye know it, and that no lie is of the truth.
 | [strongs] | 3756 Not 1125 I wrote 5213 to you 3754 because 3756 not 1492 you know 3588 the 0225 truth, 0235 but 3754 because 1492 you 0846 know it, 2532 and 3754 because 3956 every 5579 lie 1537 of 3588 the 0225 truth 3756 not 2076 is.
2:22 | [cbb5] | 誰是說謊話的呢．不是那不認耶穌基督的麼．不認父與子的、這就是敵基督的。
 | [kjv] | Who is a liar but he that denieth that Jesus is the Christ? He is antichrist, that denieth the Father and the Son.
 | [strongs] | 5101 Who 2076 is 3588 the 5583 liar, 1508 except 3588 the 9999 {one} 0720 denying 9999 {saying} 3754 that 2424 Jesus 3756 not 2076 is 3588 the 5547 Christ? 3778 This 2076 is 3588 the 0500 antichrist, 3588 the 9999 {one} 0720 denying 3588 the 3962 Father 2532 and 3588 the 5207 Son.
2:23 | [cbb5] | 凡不認子的就沒有父．認子的連父也有了。
 | [kjv] | Whosoever denieth the Son, the same hath not the Father: he that acknowledgeth the Son hath the Father also.
 | [strongs] | 3956 Every- 3588 one 0720 denying 5207 the Son 3761 neither 3588 the 3962 Father 2192 has. 3588 The 9999 {one} 3671 confessing 3588 the 5207 Son 2532 also 3588 the 3962 Father 2192 has.
2:24 | [cbb5] | 論到你們、務要將那從起初所聽見的事存在心裡．若將從起初所聽見的存在心裡、你們就必住在子裡面、也必住在父裡面。
 | [kjv] | Let that therefore abide in you, which ye have heard from the beginning. If that which ye have heard from the beginning shall remain in you, ye also shall continue in the Son, and in the Father.
 | [strongs] | 5210 you 3767 What 3739 - 0191 you heard 0575 from 9999 {the} 0746 beginning, 1722 in 5213 you 3306 let it remain. 1437 If 1722 in 5213 you 3306 remains 3739 what 0575 from 9999 {the} 0746 beginning 0191 you heard, 2532 both 5210 you 1722 in 3588 the 5207 Son 2532 and 1722 in 3588 the 3962 Father 3306 will remain.
2:25 | [cbb5] | 主所應許我們的就是永生。
 | [kjv] | And this is the promise that he hath promised us, even eternal life.
 | [strongs] | 2532 And 3778 this 2076 is 3588 the 1860 promise 3739 which 0846 He 1861 promised 5213 us, 3588 the 2222 life 0166 everlasting.
2:26 | [cbb5] | 我將這些話寫給你們、是指著那引誘你們的人說的。
 | [kjv] | These things have I written unto you concerning them that seduce you.
 | [strongs] | 5023 These things 1125 I wrote 5213 to you 4012 concerning 3588 those 4105 leading astray 5209 you.
2:27 | [cbb5] | 你們從主所受的恩膏、常存在你們心裡、並不用人教訓你們．自有主的恩膏在凡事上教訓你們．這恩膏是真的、不是假的．你們要按這恩膏的教訓、住在主裡面。
 | [kjv] | But the anointing which ye have received of him abideth in you, and ye need not that any man teach you: but as the same anointing teacheth you of all things, and is truth, and is no lie, and even as it hath taught you, ye shall abide in him.
 | [strongs] | 2532 And 5210 you 3588 the 5545 anointing 3739 which 2983 received 0575 from 0846 Him 1722 in 5213 you 3306 remains, 2532 and 3756 no 5532 need 2192 you have 2443 that 5100 any one 1321 teach 5209 you. 0235 But 5613 as 3588 the 0846 of Him 5545 anointing 1321 teaches 5209 you 4012 concerning 3956 all things, 2532 and 0227 true 2076 is, 2532 and 3756 not 2076 is 5579 a lie, 2532 and 2531 as 1321 He taught 5209 you, 3306 remain 1722 in 0846 Him.
2:28 | [cbb5] | 小子們哪、你們要住在主裡面．這樣、他若顯現、我們就可以坦然無懼．當他來的時候、在他面前也不至於慚愧。
 | [kjv] | And now, little children, abide in him; that, when he shall appear, we may have confidence, and not be ashamed before him at his coming.
 | [strongs] | 2532 And 3568 now, 5040 little children, 3306 remain 1722 in 0846 Him, 2443 that 3752 when 5319 He is revealed 2192 we may have 3954 confidence, 2532 and 3361 not 0153 be shamed 0575 from 0846 Him 1722 in 3588 the 3952 coming 0846 of Him.
2:29 | [cbb5] | 你們若知道他是公義的、就知道凡行公義之人都是他所生的。
 | [kjv] | If ye know that he is righteous, ye know that every one that doeth righteousness is born of him.
 | [strongs] | 1437 If 1492 you know 3754 that 1342 righteous 2076 He is, 1097 know 3754 that 3956 every- 3588 one 4160 doing 3588 the 1343 righteousness 1537 of 0846 Him 1080 has been born.


Strongs Concordance [1 John 3]

 約翰一書 1 John 3
3:1 | [cbb5] | 你看父賜給我們是何等的慈愛、使我們得稱為 神的兒女．我們也真是他的兒女．世人所以不認識我們、是因未曾認識他。
 | [kjv] | Behold, what manner of love the Father hath bestowed upon us, that we should be called the sons of God: therefore the world knoweth us not, because it knew him not.
 | [strongs] | 1492 See 4217 what type 0026 of love 1325 has given 2254 us 3588 the 3962 Father, 2443 that 5043 children 2316 of God 2563 we may be called. 1223 Therefore 5124 - 3588 the 2889 world 3656 not 1097 knows 2248 us, 3754 because 3756 not 1097 it knew 0846 Him.
3:2 | [cbb5] | 親愛的弟兄阿、我們現在是 神的兒女、將來如何、還未顯明．但我們知道主若顯現、我們必要像他．因為必得見他的真體。
 | [kjv] | Beloved, now are we the sons of God, and it doth not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is.
 | [strongs] | 0027 Beloved, 3568 now 5043 children 2316 of God 2070 we are, 2532 and 3768 not yet 5319 was it revealed 5101 what 2071 we will be 1492 we know 1161 but 3754 that 1437 if 5319 he is revealed, 3664 like 0846 him 2071 we will be, 3754 because 3700 we will see 0846 him 2531 as 2076 He is.
3:3 | [cbb5] | 凡向他有這指望的、就潔淨自己、像他潔淨一樣。
 | [kjv] | And every man that hath this hope in him purifieth himself, even as he is pure.
 | [strongs] | 2532 And 3956 every- 3588 one 2192 having 3588 - 1680 hope 5026 this 1909 on 0846 him 0048 purifies 1438 himself, 2531 as 1565 that 9999 {one} 0053 pure 2076 is.
3:4 | [cbb5] | 凡犯罪的、就是違背律法．違背律法就是罪。
 | [kjv] | Whosoever committeth sin transgresseth also the law: for sin is the transgression of the law.
 | [strongs] | 3956 Every- 3588 one 4160 doing 3588 the 0266 sin, 2531 also 3588 the 0458 lawlessness 4160 does, 2532 and 3588 the 0266 sin 2076 is 3588 the 0458 lawlessness.
3:5 | [cbb5] | 你們知道主曾顯現、是要除掉人的罪．在他並沒有罪。
 | [kjv] | And ye know that he was manifested to take away our sins; and in him is no sin.
 | [strongs] | 2532 And 1492 you know 3754 that 1565 that 9999 {one} 5319 was revealed 2443 that 3588 the 0266 sins 0142 he could carry, 2532 and 0266 sin 1722 in 0846 him 3756 not 2076 is.
3:6 | [cbb5] | 凡住在他裡面的、就不犯罪．凡犯罪的、是未曾看見他、也未曾認識他。
 | [kjv] | Whosoever abideth in him sinneth not: whosoever sinneth hath not seen him, neither known him.
 | [strongs] | 3956 Every- 3588 one 1722 in 0846 him 3306 remaining 3756 does not 0264 continue to sin 3956 Every- 3588 one 0264 sinning 3756 not 3708 has seen 0846 him, 3761 nor 1097 known 0846 him.
3:7 | [cbb5] | 小子們哪、不要被人誘惑、行義的纔是義人．正如主是義的一樣。
 | [kjv] | Little children, let no man deceive you: he that doeth righteousness is righteous, even as he is righteous.
 | [strongs] | 5038 Little children, 3367 no one 4105 let lead astray 5209 you. 3588 He 9999 {who is} 4160 doing 3588 the 1343 righteousness 1342 righteous 2076 is, 2531 even as 1565 that One 1342 righteous 2076 is.
3:8 | [cbb5] | 犯罪的是屬魔鬼、因為魔鬼從起初就犯罪。 神的兒子顯現出來、為要除滅魔鬼的作為。
 | [kjv] | He that committeth sin is of the devil; for the devil sinneth from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the devil.
 | [strongs] | 3588 He 9999 {who is} 4160 doing 3588 the 0266 sin 1537 of 3588 the 1228 Devil 2076 is, 3754 because 0575 from 9999 {the} 0746 beginning 3588 the 1228 Devil 0264 sins. 1519 For 5124 this 5319 was revealed 3588 the 5207 Son 3588 of 2316 God, 2443 that 3089 He undo 3588 the 2041 works 3588 of the 1228 Devil.
3:9 | [cbb5] | 凡從 神生的、就不犯罪、因 神的道〔原文作種〕存在他心裡．他也不能犯罪、因為他是由 神生的。
 | [kjv] | Whosoever is born of God doth not commit sin; for his seed remaineth in him: and he cannot sin, because he is born of God.
 | [strongs] | 3956 Every- 3588 one 1080 having been sired 1537 by 3588 - 2316 God 0266 continue sinning 3756 not 4160 does, 3754 because 4690 seed 0846 of Him 1722 in 0846 him 3306 remains. 2532 And 3756 not 1410 he is able 0264 to continue sinning, 3754 because 1537 of 3588 - 2316 God 1080 he has been born.
3:10 | [cbb5] | 從此就顯出誰是 神的兒女、誰是魔鬼的兒女．凡不行義的、就不屬 神．不愛弟兄的也是如此。
 | [kjv] | In this the children of God are manifest, and the children of the devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother.
 | [strongs] | 1722 By 5129 this 5318 revealed 2076 are 3588 the 5043 children 3588 of 2316 God 2532 and 3588 the 5043 children 3588 of the 1228 Devil. 3956 every- 3588 one 3361 not 4160 doing 1343 righteousness 3756 not 2076 is 1537 of 3588 - 2316 God. 2531 Also 3588 he 3361 not 0025 loving 3588 the 0080 brother 0846 of him.
3:11 | [cbb5] | 我們應當彼此相愛．這就是你們從起初所聽見的命令。
 | [kjv] | For this is the message that ye heard from the beginning, that we should love one another.
 | [strongs] | 3754 Because 3778 this 2076 is 3588 the 0031 message 3739 which 0191 you heard 0575 from 9999 {the} 0746 beginning 2443 that 0025 we should love 0240 each other,
3:12 | [cbb5] | 不可像該隱．他是屬那惡者、殺了他的兄弟。為甚麼殺了他呢．因自己的行為是惡的、兄弟的行為是善的。
 | [kjv] | Not as Cain, who was of that wicked one, and slew his brother. And wherefore slew he him? Because his own works were evil, and his brother's righteous.
 | [strongs] | 3756 not 2531 as 2535 Cain 1737 of 3588 the 4190 evil one 2258 was, 2532 and 4969 killed 0080 the brother 0846 of him. 2532 And 5484 for 5101 what 4969 did he kill 0846 him? 3754 Because 3588 the 2041 works 0846 of him 4190 evil 2258 were, 3588 the things 1161 but 3588 of the 0080 brother 0846 of him 9999 {were} 1342 righteous.
3:13 | [cbb5] | 弟兄們、世人若恨你們、不要以為希奇。
 | [kjv] | Marvel not, my brethren, if the world hate you.
 | [strongs] | 3361 And do not 2296 be surprised, 0080 brothers, 1487 if 3404 hates 5209 you 3588 the 2889 world.
3:14 | [cbb5] | 我們因為愛弟兄、就曉得是已經出死入生了。沒有愛心的、仍住在死中。
 | [kjv] | We know that we have passed from death unto life, because we love the brethren. He that loveth not his brother abideth in death.
 | [strongs] | 2249 We 1492 know 3754 that 3327 we have passed 1537 from 3588 - 2288 death 1519 to 3588 - 2222 life, 3754 because 0025 we love 3588 the 0080 brothers. 3588 The 9999 {one} 3361 not 0025 loving 3306 remains 1722 in 3588 - 2288 death.
3:15 | [cbb5] | 凡恨他弟兄的、就是殺人的．你們曉得凡殺人的、沒有永生存在他裡面。
 | [kjv] | Whosoever hateth his brother is a murderer: and ye know that no murderer hath eternal life abiding in him.
 | [strongs] | 3956 Every- 3588 one 3404 hating 3588 the 0080 brother 0846 of him 0443 a murderer 2076 is, 2532 and 1492 you know 3754 that 3956 every 0443 murderer 3756 not 2192 has 2222 life 0166 everlasting 1722 in 0846 him 3306 remaining.
3:16 | [cbb5] | 主為我們捨命、我們從此就知道何為愛．我們也當為弟兄捨命。
 | [kjv] | Hereby perceive we the love of God, because he laid down his life for us: and we ought to lay down our lives for the brethren.
 | [strongs] | 1722 By 5129 this 1097 we have known 3588 the 0026 love 2316 of God, 3754 because 1565 that 9999 {one} 5228 for 2257 us 3588 the 5590 soul 0846 of him 5087 laid down. 2532 And 2249 we 3784 ought 5228 on behalf 3588 of the 0080 brothers 3588 the 5590 should 5087 to lay down.
3:17 | [cbb5] | 凡有世上財物的、看見弟兄窮乏、卻塞住憐恤的心、愛 神的心怎能存在他裡面呢。
 | [kjv] | But whoso hath this world's good, and seeth his brother have need, and shutteth up his bowels of compassion from him, how dwelleth the love of God in him?
 | [strongs] | 1161 - 3739 Who- 0302 ever 2192 has 3588 the 0979 means of life 3588 of the 2889 world, 2532 and 2334 observes 3588 the 0080 brother 0846 of him 5532 need 2192 having, 2532 and 2808 shuts up 3588 the 4698 feelings 0846 of him 0575 from 0846 him, 4459 how 3588 the 0026 love 2316 of God 3306 remains 1722 in 0846 him?
3:18 | [cbb5] | 小子們哪、我們相愛、不要只在言語和舌頭上．總要在行為和誠實上。
 | [kjv] | My little children, let us not love in word, neither in tongue; but in deed and in truth.
 | [strongs] | 5038 Little 3450 children, 3361 not 0025 let us love 3056 in word, 3366 nor 1100 in tongue, 0235 but 2041 in work 2532 and 0225 truth.
3:19 | [cbb5] | 從此、就知道我們是屬真理的、並且我們的心在 神面前可以安穩。
 | [kjv] | And hereby we know that we are of the truth, and shall assure our hearts before him.
 | [strongs] | 1722 In 5129 this 1097 we will know 3754 that 1537 of 3588 the 0225 truth 2070 we are 2532 and 1715 in the presence of 0846 Him 3982 will persuade 3588 the 2588 heart 2257 of us,
3:20 | [cbb5] | 我們的心若責備我們、 神比我們的心大、一切事沒有不知道的。
 | [kjv] | For if our heart condemn us, God is greater than our heart, and knoweth all things.
 | [strongs] | 3754 that 1437 if 2607 accuses 2257 of us 3588 the 2588 heart, 3754 that 3187 greater 2076 is 3588 - 2316 God 9999 {than} 3588 the 2588 heart 2257 of us 2532 and 1097 knows 3956 all things.
3:21 | [cbb5] | 親愛的弟兄阿、我們的心若不責備我們、就可以向 神坦然無懼了．
 | [kjv] | Beloved, if our heart condemn us not, then have we confidence toward God.
 | [strongs] | 0027 Beloved, 1437 if 3588 the 2588 heart 2257 of us 3361 not 2607 accuses, 3954 confidence 2192 we have 4314 with 3588 - 2316 God,
3:22 | [cbb5] | 並且我們一切所求的、就從他得著．因為我們遵守他的命令、行他所喜悅的事。
 | [kjv] | And whatsoever we ask, we receive of him, because we keep his commandments, and do those things that are pleasing in his sight.
 | [strongs] | 2532 and 3739 what- 1437 ever 0154 we ask 2983 we receive 3844 from 0846 Him, 3754 because 3588 the 1785 commands 0846 of Him 5083 we keep, 2532 and 3588 the things 0701 pleasing 1799 in the presence of 0846 Him 4160 we do.
3:23 | [cbb5] | 神的命令就是叫我們信他兒子耶穌基督的名、且照他所賜給我們的命令彼此相愛。
 | [kjv] | And this is his commandment, That we should believe on the name of his Son Jesus Christ, and love one another, as he gave us commandment.
 | [strongs] | 2532 And 3778 this 2076 is 3588 the 1785 command 0846 of Him 2443 that 4100 we should believe 3588 the 3686 name 3588 of the 5207 Son 0846 of Him, 2424 Jesus 5547 Christ, 2532 and 0026 love 0240 each other 2531 even as 1325 He gave 1785 command 2254 to us.
3:24 | [cbb5] | 遵守 神命令的、就住在 神裡面． 神也住在他裡面。我們所以知道 神住在我們裡面、是因他所賜給我們的聖靈。
 | [kjv] | And he that keepeth his commandments dwelleth in him, and he in him. And hereby we know that he abideth in us, by the Spirit which he hath given us.
 | [strongs] | 2532 And 3588 the one who 5083 keeping 3588 the 1785 commands 0846 of Him 1722 in 0846 Him 3306 remains, 2532 and 0846 He 1722 in 0846 him. 2532 And 1722 by 5129 this 1097 we know 3754 that 3306 He remains 1722 in 2254 us, 1537 by 3588 the 4151 Spirit 3739 which 2254 to us 1325 He gave.


Strongs Concordance [1 John 4]

 約翰一書 1 John 4
4:1 | [cbb5] | 親愛的弟兄阿、一切的靈、你們不可都信．總要試驗那些靈是出於 神的不是．因為世上有許多假先知已經出來了。
 | [kjv] | Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets are gone out into the world.
 | [strongs] | 0027 Beloved 3361 not 3956 every 4151 spirit 4100 believe, 0235 but 1381 test 3588 the 4151 spirits, 1487 if 1537 of 3588 - 2316 God 2076 they are, 3754 because 4183 many 5578 false prophets 1831 have gone out 1519 into 3588 the 2889 world.
4:2 | [cbb5] | 凡靈認耶穌基督是成了肉身來的、就是出於 神的．從此你們可以認出 神的靈來。
 | [kjv] | Hereby know ye the Spirit of God: Every spirit that confesseth that Jesus Christ is come in the flesh is of God:
 | [strongs] | 1722 By 5129 this 1097 know 3588 the 4151 Spirit 3588 of 2316 God: 3956 Every 4151 spirit 3739 which 3670 confesses 2424 Jesus 5547 Christ 1722 in 9999 {the} 4561 flesh 2064 having come, 1537 of 3588 - 2316 God 2076 is.
4:3 | [cbb5] | 凡靈不認耶穌、就不是出於 神．這是那敵基督者的靈．你們從前聽見他要來．現在已經在世上了。
 | [kjv] | And every spirit that confesseth not that Jesus Christ is come in the flesh is not of God: and this is that spirit of antichrist, whereof ye have heard that it should come; and even now already is it in the world.
 | [strongs] | 2532 And 3956 every 4151 spirit 3739 which 3361 not 3670 does confess 3588 - 2424 Jesus 1537 of 3588 - 2316 God 3756 not 2076 is. 2532 And 5124 this 2076 is 3588 the 3588 - 0500 antichrist 3739 which 0191 you heard 3754 that 2064 he is coming, 2532 and 3568 now 1722 in 3588 the 2889 world 2076 is 2235 already.
4:4 | [cbb5] | 小子們哪、你們是屬 神的、並且勝了他們．因為那在你們裡面的、比那在世界上的更大。
 | [kjv] | Ye are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world.
 | [strongs] | 5210 You 1537 of 3588 - 2316 God 2076 are, 5040 little children, 2532 and 3528 have overcome 0846 them, 3754 because 3187 greater 2076 is 3588 the 9999 {One} 1722 in 5213 you 2228 than 3588 the 9999 {one} 1722 in 3588 the 2889 world.
4:5 | [cbb5] | 他們是屬世界的．所以論世界的事、世人也聽從他們。
 | [kjv] | They are of the world: therefore speak they of the world, and the world heareth them.
 | [strongs] | 0846 They 1537 of 3588 the 2889 world 1526 are. 1223 There 5124 fore 1537 of 3588 the 2889 world 2980 they speak, 2532 and 3588 the 2889 world 0846 them 0191 hears.
4:6 | [cbb5] | 我們是屬 神的．認識 神的就聽從我們．不屬 神的就不聽從我們．從此我們可以認出真理的靈、和謬妄的靈來。
 | [kjv] | We are of God: he that knoweth God heareth us; he that is not of God heareth not us. Hereby know we the spirit of truth, and the spirit of error.
 | [strongs] | 2249 We 1537 of 3588 - 2316 God 2070 are. 3588 The 9999 {one} 1097 knowing 3588 - 2316 God 0191 hears 2257 us. 9999 {The one} 3739 who 3756 not 2076 is 1537 of 3588 - 2316 God 3756 not 0191 hears 2257 us. 1537 From 5127 this 1097 we know 3588 the 4151 Spirit 3588 of the 0225 truth, 2532 and 3588 the 4151 spirit 3588 of the 4106 error.
4:7 | [cbb5] | 親愛的弟兄阿、我們應當彼此相愛．因為愛是從 神來的．凡有愛心的、都是由 神而生、並且認識 神。
 | [kjv] | Beloved, let us love one another: for love is of God; and every one that loveth is born of God, and knoweth God.
 | [strongs] | 0027 Beloved, 0025 let us love 0240 each other, 3754 because 3588 the 0026 love 1537 of 3588 - 2316 God 2076 is, 2532 and 3956 every- 3588 one 0025 loving 1537 of 3588 - 2316 God 1080 has been born 2532 and 1097 knows 3588 - 2316 God.
4:8 | [cbb5] | 沒有愛心的、就不認識 神．因為 神就是愛。
 | [kjv] | He that loveth not knoweth not God; for God is love.
 | [strongs] | 3588 The 9999 {one} 3361 not 0025 loving 3756 not 1097 knew 3588 - 2316 God, 3754 because 3588 - 2316 God 0026 love 2076 is.
4:9 | [cbb5] | 神差他獨生子到世間來、使我們藉著他得生、 神愛我們的心、在此就顯明了。
 | [kjv] | In this was manifested the love of God toward us, because that God sent his only begotten Son into the world, that we might live through him.
 | [strongs] | 1722 By 5129 this 5319 was revealed 3588 the 0026 love 3588 of 2316 God 1722 in 2254 us, 3754 because 3588 the 5207 Son 0846 on Him 3588 the 3439 one and only 0849 has sent 3588 - 2316 God 1519 into 3588 the 2889 world, 2443 so that 2198 we could live 1223 through 0846 him.
4:10 | [cbb5] | 不是我們愛 神、乃是 神愛我們、差他的兒子、為我們的罪作了挽回祭、這就是愛了。
 | [kjv] | Herein is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins.
 | [strongs] | 1722 In 5129 this 2076 is 3588 the 0026 love, 3756 not 3756 that 2249 we 0025 loved 3588 - 2316 God, 0235 but 3754 that 0846 He 0025 loved 2248 us, 2532 and 0649 sent 3588 the 5207 Son 0846 of Him 2434 an expiation 4012 concerning 3588 the 0266 sins 2257 of us.
4:11 | [cbb5] | 親愛的弟兄阿、 神既是這樣愛我們、我們也當彼此相愛。
 | [kjv] | Beloved, if God so loved us, we ought also to love one another.
 | [strongs] | 0027 Beloved, 1487 if 3779 so 3588 - 2316 God 0025 loved 2248 us, 2531 also 2249 we 3784 ought 0240 each other 0025 to love
4:12 | [cbb5] | 從來沒有人見過 神．我們若彼此相愛、 神就住在我們裡面、愛他的心在我們裡面得以完全了．
 | [kjv] | No man hath seen God at any time. If we love one another, God dwelleth in us, and his love is perfected in us.
 | [strongs] | 3588 - 2316 God 3762 No one 4455 ever 2300 has beheld. 1437 If 0025 we love 0240 each other, 2316 God 1722 in 2254 us 3306 remains 2532 and 0026 the love 0846 of Him 5048 having been perfected 2076 is 1722 in 2254 us.
4:13 | [cbb5] | 神將他的靈賜給我們、從此就知道我們是住在他裡面、他也住在我們裡面。
 | [kjv] | Hereby know we that we dwell in him, and he in us, because he hath given us of his Spirit.
 | [strongs] | 1722 By 5129 this 1097 we know 3754 that 1722 in 0846 Him 3306 we remain, 2532 and 0846 He 1722 in 2254 us, 3754 because 1537 of 3588 the 4151 Spirit 0846 of Him 1325 He has given 2254 us.
4:14 | [cbb5] | 父差子作世人的救主、這是我們所看見且作見證的。
 | [kjv] | And we have seen and do testify that the Father sent the Son to be the Saviour of the world.
 | [strongs] | 2532 And 2249 we 2300 have beheld 2532 and 3140 testify 3754 that 3588 the 3962 Father 0649 has sent 5207 the Son 9999 {as} 4990 Savior 3588 of the 2889 world.
4:15 | [cbb5] | 凡認耶穌為 神兒子的、 神就住在他裡面、他也住在 神裡面。
 | [kjv] | Whosoever shall confess that Jesus is the Son of God, God dwelleth in him, and he in God.
 | [strongs] | 3739 Who- 0302 ever 3670 confesses 3754 that 2424 Jesus 2076 is 3588 the 5207 Son 3588 of 2316 God, 3588 - 2316 God 1722 in 0846 him 3306 remains, 2532 and 0846 he 1722 in 3588 - 2316 God.
4:16 | [cbb5] | 神愛我們的心、我們也知道也信。 神就是愛．住在愛裡面的、就是住在 神裡面、 神也住在他裡面。
 | [kjv] | And we have known and believed the love that God hath to us. God is love; and he that dwelleth in love dwelleth in God, and God in him.
 | [strongs] | 2532 And 2249 we 1097 have known 2532 and 4100 have believed 3588 the 0026 love 3739 which 2192 has 3588 - 2316 God 1722 in 2254 us. 3588 - 2316 God 0026 love 2076 is, 2532 and 3588 the one 3306 remaining 1722 in 3588 the 0026 love, 1722 in 3588 - 2316 God 3306 remains, 2532 and 2316 God 1722 in 0846 him.
4:17 | [cbb5] | 這樣、愛在我們裡面得以完全、我們就可以在審判的日子、坦然無懼．因為他如何、我們在這世上也如何。
 | [kjv] | Herein is our love made perfect, that we may have boldness in the day of judgment: because as he is, so are we in this world.
 | [strongs] | 1722 By 5129 this 5048 has been perfected 3588 the 0026 love 3326 with 2257 us, 1443 that 3954 confidence 2192 we have 1722 on 3588 the 2250 day 3588 of the 2920 judgment, 3754 that 2531 as 1565 that 9999 {One} 2076 is, 2531 also 2249 we 2070 are 1722 in 2889 world 5129 this.
4:18 | [cbb5] | 愛裡沒有懼怕．愛既完全、就把懼怕除去．因為懼怕裡含著刑罰．懼怕的人在愛裡未得完全。
 | [kjv] | There is no fear in love; but perfect love casteth out fear: because fear hath torment. He that feareth is not made perfect in love.
 | [strongs] | 5401 Fear 3756 not 2076 is 1722 in 3588 the 0026 love, 0235 but 3588 the 5046 perfect 0026 love 1854 out 0906 throws 3588 the 5401 fear, 3754 because 3588 the 5401 fear 9999 {the dread} 2851 punishment 2192 has, 3588 the 9999 {one} 1161 and 5399 fearing 3756 not 5048 has been perfected 1722 in 3588 the 0026 love.
4:19 | [cbb5] | 我們愛、因為 神先愛我們。
 | [kjv] | We love him, because he first loved us.
 | [strongs] | 2249 We 0025 love, 3754 because 0846 He 4413 first 0025 loved 2248 us.
4:20 | [cbb5] | 人若說、我愛 神、卻恨他的弟兄、就是說謊話的．不愛他所看見的弟兄、就不能愛沒有看見的 神。〔有古卷作怎能愛沒有看見的 神呢〕
 | [kjv] | If a man say, I love God, and hateth his brother, he is a liar: for he that loveth not his brother whom he hath seen, how can he love God whom he hath not seen?
 | [strongs] | 1437 If 5100 anyone 2036 says, 0025 I love 3588 - 2316 God, 2532 but 3588 the 0080 brother 0846 of him 3404 hates, 5583 a liar 2076 he is. 3588 the 9999 {one} 1063 For 3361 not 0025 loving 3588 the 0080 brother 0846 of him 3739 whom 3708 he has seen, 2316 God 3739 whom 3756 not 3708 he has seen, 4459 how 1410 is he able 0025 to love?
4:21 | [cbb5] | 愛 神的、也當愛弟兄、這是我們從 神所受的命令。
 | [kjv] | And this commandment have we from him, That he who loveth God love his brother also.
 | [strongs] | 2532 And 5026 this 3588 the 1785 command 2192 we have 0575 from 0846 Him, 2443 that 3588 the 9999 {one} 0025 loving 3588 - 2316 God, 0025 loves 2532 also 3588 the 0080 brother 0846 of him.


Strongs Concordance [1 John 5]

 約翰一書 1 John 5
5:1 | [cbb5] | 凡信耶穌是基督的、都是從 神而生．凡愛生他之 神的、也必愛從 神生的。
 | [kjv] | Whosoever believeth that Jesus is the Christ is born of God: and every one that loveth him that begat loveth him also that is begotten of him.
 | [strongs] | 3956 Every- 3588 one 4100 believing 3754 that 2424 Jesus 2076 is 3588 the 5547 Christ, 1537 of 3588 - 2316 God 1080 has been born. 2532 And 3956 every- 3588 one 0025 loving 3588 the 9999 {One} 1080 begetting, 0025 loves 3588 the 9999 {one} 1080 having been born 1537 of 0846 Him.
5:2 | [cbb5] | 我們若愛 神、又遵守他的誡命、從此就知道我們愛 神的兒女。
 | [kjv] | By this we know that we love the children of God, when we love God, and keep his commandments.
 | [strongs] | 1722 By 5129 this 1097 we know 3754 that 0025 we love 3588 the 5043 children 3588 of 2316 God, 3752 whenever 3588 - 2316 God 0025 we love 2532 and 3588 the 1785 commands 0846 of Him 5083 we do.
5:3 | [cbb5] | 我們遵守 神的誡命、這就是愛他了．並且他的誡命不是難守的。
 | [kjv] | For this is the love of God, that we keep his commandments: and his commandments are not grievous.
 | [strongs] | 3778 this 1063 For 2076 is 3588 the 0026 love 3588 of 2316 God 2443 that 3588 the 1785 commands 0846 of Him 5083 we keep. 2532 And 3588 the 1785 commands 0846 of Him 0926 heavy 3756 not 1526 are,
5:4 | [cbb5] | 因為凡從 神生的、就勝過世界．使我們勝了世界的、就是我們的信心。
 | [kjv] | For whatsoever is born of God overcometh the world: and this is the victory that overcometh the world, even our faith.
 | [strongs] | 3754 because 3956 every- 3588 thing 1080 having been born 1537 of 3588 - 2316 God 3528 overcomes 3588 the 2889 world, 2532 and 3778 this 2076 is 3588 the 3529 victory 3588 the 3528 overcoming 3588 the 2889 world, 3588 the 4102 faith 2257 of us.
5:5 | [cbb5] | 勝過世界的是誰呢．不是那信耶穌是 神兒子的麼．
 | [kjv] | Who is he that overcometh the world, but he that believeth that Jesus is the Son of God?
 | [strongs] | 5101 Who 2076 is 3588 the 9999 {one} 3528 overcoming 3588 the 2889 world, 1508 except 3588 the 9999 {one} 4100 believing 3754 that 2424 Jesus 2076 is 3588 the 5207 Son 3588 of 2316 God?
5:6 | [cbb5] | 這藉著水和血而來的就是耶穌基督．不是單用水、乃是用水又用血。
 | [kjv] | This is he that came by water and blood, even Jesus Christ; not by water only, but by water and blood. And it is the Spirit that beareth witness, because the Spirit is truth.
 | [strongs] | 3778 This 2076 is 3588 the 9999 {one} 2064 coming 1223 through 5204 water 2532 and 0129 blood, 2424 Jesus 3588 the 5547 Christ. 3756 Not 1722 by 3588 the 5204 water 3440 only, 0235 but 1722 by 3588 the 5204 water 2532 and 3588 the 0129 blood. 2532 And 3588 the 4151 Spirit 2076 is 3588 the 9999 {One} 3140 witnessing, 3754 because 3588 the 4151 Spirit 2076 is 3588 the 0225 truth.
5:7 | [cbb5] | 並且有聖靈作見證、因為聖靈就是真理。
 | [kjv] | For there are three that bear record in heaven, the Father, the Word, and the Holy Ghost: and these three are one.
 | [strongs] | 3754 Because 5140 three 1526 there are 3588 the 9999 {ones} 3140 testifying:
5:8 | [cbb5] | 作見證的原來有三、就是聖靈、水、與血這三樣也都歸於一。
 | [kjv] | And there are three that bear witness in earth, the Spirit, and the water, and the blood: and these three agree in one.
 | [strongs] | 3588 the 4151 Spirit, 2532 and 3588 the 5204 water, 2532 and 3588 the 0129 blood. 2532 And 3588 the 5140 three 1519 into 3588 the 1722 one 1526 are.
5:9 | [cbb5] | 我們既領受人的見證、 神的見證更該領受了．〔該領受原文作大〕因 神的見證、是為他兒子作的。
 | [kjv] | If we receive the witness of men, the witness of God is greater: for this is the witness of God which he hath testified of his Son.
 | [strongs] | 1487 If 3588 the 3140 testimony 3588 of the 0444 men 2983 we receive, 3588 the 3141 testimony 3588 of 2316 God 3187 greater 2076 is 3754 because 3778 this 2076 is 3588 the 3141 testimony 3588 of 2316 God, 3739 which 3140 He has testified 4012 about 3588 the 5207 Son 0846 of Him.
5:10 | [cbb5] | 信 神兒子的、就有這見證在他心裡．不信 神的、就是將 神當作說謊的．因不信 神為他兒子作的見證。
 | [kjv] | He that believeth on the Son of God hath the witness in himself: he that believeth not God hath made him a liar; because he believeth not the record that God gave of his Son.
 | [strongs] | 3588 The 9999 {one} 4100 believing 1519 in 3588 the 5207 Son 3588 of 2316 God 2192 has 3588 the 3141 testimony 1722 in 1438 himself. 3588 The 9999 {one} 3361 not 4100 believing 3588 - 2316 God 5583 a liar 4160 has made 0846 Him, 3754 because 3756 not 4100 he has believed 1519 in 3588 the 3141 testimony 3739 which 3140 has testified 3588 - 2316 God 4012 concerning 3588 the 5207 Son 0846 of Him.
5:11 | [cbb5] | 這見證、就是 神賜給我們永生、這永生也是在他兒子裡面。
 | [kjv] | And this is the record, that God hath given to us eternal life, and this life is in his Son.
 | [strongs] | 2532 And 3778 this 2076 is 3588 the 3141 testimony: 3754 That 2222 life 0166 everlasting 1325 gave 2254 us 2316 God, 2532 and 3778 this 2222 life 1722 in 3588 the 5207 Son 0846 of Him 2076 is.
5:12 | [cbb5] | 人有了 神的兒子就有生命．沒有 神的兒子就沒有生命。
 | [kjv] | He that hath the Son hath life; and he that hath not the Son of God hath not life.
 | [strongs] | 3588 The 9999 {one} 2192 having 3588 the 5207 Son 2192 has 3588 the 2198 life, 3588 the 9999 {one} 3361 not 2192 having 3588 the 5207 Son 3588 of 2316 God. 3588 - 2222 life 3756 not 2192 has.
5:13 | [cbb5] | 我將這些話寫給你們信奉 神兒子之名的人、要叫你們知道自己有永生。
 | [kjv] | These things have I written unto you that believe on the name of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the name of the Son of God.
 | [strongs] | 5023 These things 1125 I wrote 5213 to you, 3588 to those 4100 believing 1519 in 3588 the 3686 name 3588 of the 5207 Son 3588 of 2316 God, 2443 so that 1492 you may 3754 know 2222 that life 2192 you have 0166 eternal, 2532 and 2443 that 4100 you may believe 1519 in 3588 the 3686 name 3588 of the 5207 Son 3588 of 2316 God.
5:14 | [cbb5] | 我們若照他的旨意求甚麼、他就聽我們．這是我們向他所存坦然無懼的心。
 | [kjv] | And this is the confidence that we have in him, that, if we ask any thing according to his will, he heareth us:
 | [strongs] | 2532 And 3778 this 2076 is 3588 the 3954 confidence 3739 which 2192 we have 4314 toward 0846 Him, 3754 that 1437 if 5100 anything 0154 we ask 2596 according to 3588 the 2307 will 0846 of Him, 0191 He hears 2257 us.
5:15 | [cbb5] | 既然知道他聽我們一切所求的、就知道我們所求於他的無不得著。
 | [kjv] | And if we know that he hear us, whatsoever we ask, we know that we have the petitions that we desired of him.
 | [strongs] | 2532 And 1437 if 1492 we know 3754 that 0191 He hears 2257 us, 3739 what- 0302 ever 0154 we ask, 1492 we know 3754 that 2192 we have 3588 the 0155 requests 3739 which 0154 we have asked 3844 from 0846 Him.
5:16 | [cbb5] | 人若看見弟兄犯了不至於死的罪、就當為他祈求、 神必將生命賜給他．有至於死的罪、我不說當為這罪祈求。
 | [kjv] | If any man see his brother sin a sin which is not unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he shall pray for it.
 | [strongs] | 1437 If 5100 anyone 1492 sees 3588 the 0080 brother 0846 of him 0264 sinning 0266 a sin 3361 not 4314 to 2288 death, 0154 he will ask, 2532 and 1325 He will give 0846 to him 2222 life 3588 to those 0264 sinning 3361 not 4314 to 2288 death, 2076 There is 0266 a sin 4314 to 2288 death. 3756 Not 4012 concerning 1565 that 3004 I say 2443 that 2065 he should ask.
5:17 | [cbb5] | 凡不義的事都是罪．也有不至於死的罪。
 | [kjv] | All unrighteousness is sin: and there is a sin not unto death.
 | [strongs] | 3956 All 0093 unrighteousness 0266 sin 2076 is, 2532 and 2076 there is 0266 a sin 3756 not 4314 to 2288 death.
5:18 | [cbb5] | 我們知道凡從 神生的必不犯罪．從 神生的必保守自己、〔有古卷作那從 神生的必保護他〕那惡者也就無法害他。
 | [kjv] | We know that whosoever is born of God sinneth not; but he that is begotten of God keepeth himself, and that wicked one toucheth him not.
 | [strongs] | 1492 We know 3754 that 3956 every- 3588 one 1080 having been born 1537 of 3588 - 2316 God 3756 not 0264 continue sinning, 0235 but 3588 the 9999 {one} 1080 born 1537 of 3588 - 2316 God 5083 keeps 1438 himself, 2532 and 3588 the 4190 evil one 3756 does not 0680 touch 0846 him.
5:19 | [cbb5] | 我們知道我們是屬 神的、全世界都臥在那惡者手下。
 | [kjv] | And we know that we are of God, and the whole world lieth in wickedness.
 | [strongs] | 1492 We know 3754 that 1537 of 3588 - 2316 God 2070 we are, 2532 and 3588 the 2889 world 3650 whole 1722 in 3588 the 4190 evil 2749 lies.
5:20 | [cbb5] | 我們也知道 神的兒子已經來到、且將智慧賜給我們、使我們認識那位真實的、我們也在那位真實的裡面、就是在他兒子耶穌基督裡面。這是真 神、也是永生。
 | [kjv] | And we know that the Son of God is come, and hath given us an understanding, that we may know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life.
 | [strongs] | 1492 we know 1161 And 3754 that 3588 the 5207 Son 3588 of 2316 God 2240 has come, 2532 and 1325 has given 2254 to us 1271 an understanding 2443 that 1097 we could know 3588 the 0228 true 9999 {One}, 2532 and 2070 we are 1722 in 3588 the 0228 true 9999 {One}, 1722 in 3588 the 5207 Son 0846 of Him, 2424 Jesus 5547 Christ. 3778 This 2076 is 3588 the 0228 true 2316 God, 2532 and 3588 the 2222 life 0166 everlasting.
5:21 | [cbb5] | 小子們哪、你們要自守、遠避偶像。
 | [kjv] | Little children, keep yourselves from idols. Amen.
 | [strongs] | 5038 Little children, 5442 guard 1438 yourselves 0575 from 3588 the 1497 idols.


 1 Kings 列王記上 1 Kings
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


Strongs Concordance [1 Kings 1]

 列王記上 1 Kings 1
1:1 | [cbb5] | 大衛王年紀老邁、雖用被遮蓋、仍不覺暖。
 | [kjv] | Now king David was old and stricken in years; and they covered him with clothes, but he gat no heat.
 | [strongs] | 4428 And King 1732 David 2204 {was} old 0935 going 3117 into the days, 3680 and they covered him 0899 with the garments, 3808 for not 3179 was heat 0000 to him.
1:2 | [cbb5] | 所以臣僕對他說、不如為我主我王尋找一個處女、使他伺候王、奉養王、睡在王的懷中、好叫我主我王得暖。
 | [kjv] | Wherefore his servants said unto him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and let her cherish him, and let her lie in thy bosom, that my lord the king may get heat.
 | [strongs] | 0559 And said 0000 to him 5650 his servants 1245 let them seek out 0113 for my lord 4428 the king 5291 a young woman, 1330 a virgin, 5975 and let her stand 6440 in front of 4428 the king, 1961 and be 0000 to him 3243 a nurse, 7901 and lie 2436 in your bosom, 2552 and will have heat 0113 my lord, 4428 the king.
1:3 | [cbb5] | 於是在以色列全境尋找美貌的童女、尋得書念的一個童女亞比煞、就帶到王那裡。
 | [kjv] | So they sought for a fair damsel throughout all the coasts of Israel, and found Abishag a Shunammite, and brought her to the king.
 | [strongs] | 1245 And they sought out 5291 a young woman 3303 beautiful 3605 in all 1366 the borders of 3478 Israel, 4672 and found 0049 Abishag 7767 the Shunammite 0935 and brought 0000 her 4428 to the king.
1:4 | [cbb5] | 這童女極其美貌、他奉養王、伺候王、王卻沒有與他親近。
 | [kjv] | And the damsel was very fair, and cherished the king, and ministered to him: but the king knew her not.
 | [strongs] | 0000 And 5291 the young woman 3303 {was} beautiful 3966 very, 1961 and she was 4428 to the king 3243 a nurse, 8334 and served him, 4428 but the king 3808 not 3045 did know her.
1:5 | [cbb5] | 那時、哈及的兒子亞多尼雅自尊、說、我必作王、就為自己豫備車輛、馬兵、又派五十人在他前頭奔走。
 | [kjv] | Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him.
 | [strongs] | 0138 And Adonijah 1121 the son of 2294 Haggith 5375 exalted himself 0559 saying, 0589 I 4427 will rule. 6213 And he made 0000 for himself 4818 a chariot 6571 and horsemen, 2572 and fifty 0376 men 7323 running 6440 in front of him.
1:6 | [cbb5] | 他父親素來沒有使他憂悶、說、你是作甚麼呢．他甚俊美、生在押沙龍之後。
 | [kjv] | And his father had not displeased him at any time in saying, Why hast thou done so? and he also was a very goodly man; and his mother bare him after Absalom.
 | [strongs] | 3808 And not 6087 had pained him 0001 his father 3117 {all} his days, 0559 saying, 4100 Why 3541 thus 6213 have you done? 1571 And also 0000 he {was} 2896 good of 4758 form 3966 very, 0000 and him 3205 {one} had borne 0310 after 0053 Absalom.
1:7 | [cbb5] | 亞多尼雅與洗魯雅的兒子約押、和祭司亞比亞他商議．二人就順從他、幫助他。
 | [kjv] | And he conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah helped him.
 | [strongs] | 1961 And were 1697 his words 0000 with 3097 Joab 1121 the son of 6870 Zeruiah 0000 and with 0054 Abiathar 3548 the priest, 5826 and they helped 0310 {following} after 0138 Adonijah.
1:8 | [cbb5] | 但祭司撒督、耶何耶大的兒子比拿雅、先知拿單、示每、利以、並大衛的勇士、都不順從亞多尼雅。
 | [kjv] | But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men which belonged to David, were not with Adonijah.
 | [strongs] | 6659 But Zadok 3548 the priest, 1141 and Beneiah 1121 the son of 3077 Jehoida, 5416 and Nathan 5030 the prophet, 8096 and Shimei, 5416 and Rei 1368 and the strong men 0000 who {were} 1732 to David, 3808 not 1961 were 0000 with 0138 Adonijah.
1:9 | [cbb5] | 一日亞多尼雅在隱羅結旁、瑣希列磐石那裡、宰了牛羊、肥犢、請他的諸弟兄、就是王的眾子、並所有作王臣僕的猶大人、
 | [kjv] | And Adonijah slew sheep and oxen and fat cattle by the stone of Zoheleth, which is by Enrogel, and called all his brethren the king's sons, and all the men of Judah the king's servants:
 | [strongs] | 2076 And sacrificed 0138 Adonijah 6629 sheep 1241 and oxen 4806 and fatlings 5921 by 0068 the stone of 2120 snakes, 0834 which {is} 0681 near 5883 En-rogel 7121 and called 0853 - 3605 all 0251 his brothers 1121 the sons of 4428 the king, 3605 and all 0376 the men of 3063 Judah, 5650 the servants of 4428 the king.
1:10 | [cbb5] | 惟獨先知拿單、和比拿雅、並勇士、與他的兄弟所羅門、他都沒有請。
 | [kjv] | But Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not.
 | [strongs] | 5416 But Nathan 5030 the prophet, 1141 and Benaiah, 0000 and 8010 Solomon 0251 his brother 3808 not 7121 he did call.
1:11 | [cbb5] | 拿單對所羅門的母親拔示巴說、哈及的兒子亞多尼雅作王了、你沒有聽見麼．我們的主大衛卻不知道。
 | [kjv] | Wherefore Nathan spake unto Bathsheba the mother of Solomon, saying, Hast thou not heard that Adonijah the son of Haggith doth reign, and David our lord knoweth it not?
 | [strongs] | 1696 And spoke 5416 Nathan 0413 to 1339 Bathsheba, 0517 the mother of 8010 Solomon, 0559 saying, 3808 not 8085 Have you heard 3588 that 4427 rules 0138 Adonijah 1121 the son of 2294 Haggith 0113 and our lord, 1732 David, 3808 not 3045 does know?
1:12 | [cbb5] | 現在我可以給你出個主意、好保全你和你兒子所羅門的性命。
 | [kjv] | Now therefore come, let me, I pray thee, give thee counsel, that thou mayest save thine own life, and the life of thy son Solomon.
 | [strongs] | 6258 And now, 0935 come 3289 let me counsel you, 4994 please 6098 {with} counsel. 4422 And deliver 0853 your 5315 life, 0000 and 5315 the life of 1121 your son 8010 Solomon.
1:13 | [cbb5] | 你進去見大衛王、對他說、我主我王阿、你不曾向婢女起誓說、你兒子所羅門必接續我作王、坐在我的位上麼．現在亞多尼雅怎麼作了王呢。
 | [kjv] | Go and get thee in unto king David, and say unto him, Didst not thou, my lord, O king, swear unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne? why then doth Adonijah reign?
 | [strongs] | 5927 Go up 0935 and go in 0413 to 4428 King 1732 David, 0559 and you will say 0000 to him, 3808 Have not 0000 you, 0113 My lord, 4428 O king, 7650 sworn 0519 to your handmaiden 0559 saying, 3588 Surely 8010 Solomon 1121 your son 4427 will rule 0310 after me, 1931 and he 3427 will sit 5921 on 3678 my throne? 4100 And why 4427 does rule 0138 Adonijah?
1:14 | [cbb5] | 你還與王說話的時候、我也隨後進去、證實你的話。
 | [kjv] | Behold, while thou yet talkest there with the king, I also will come in after thee, and confirm thy words.
 | [strongs] | 2009 Behold 5704 while you, 1696 are speaking 8033 there 5973 with 4428 the king, 0589 then I 3381 will come 0310 after you 4390 and will confirm 1697 your words.
1:15 | [cbb5] | 拔示巴進入內室見王、王甚老邁、書念的童女亞比煞正伺候王。
 | [kjv] | And Bathsheba went in unto the king into the chamber: and the king was very old; and Abishag the Shunammite ministered unto the king.
 | [strongs] | 0935 And came 1339 Bathsheba 0413 to 4428 the king, 2315 to the inner room, 4428 and the king 1121 was old 0049 and Abishag 7767 the Shunammite 8334 was serving 4428 the king.
1:16 | [cbb5] | 拔示巴向王屈身下拜．王說、你要甚麼。
 | [kjv] | And Bathsheba bowed, and did obeisance unto the king. And the king said, What wouldest thou?
 | [strongs] | 7812 And bowed 1339 Bathsheba 7812 and knelt 4428 to the king. 0559 And said 4428 the king, 4100 What {is it} 0000 to you?
1:17 | [cbb5] | 他說、我主阿、你曾向婢女指著耶和華你的 神起誓說、你兒子所羅門必接續我作王、坐在我的位上。
 | [kjv] | And she said unto him, My lord, thou swarest by the LORD thy God unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne.
 | [strongs] | 0559 And she said 0000 to him, 0113 My lord, 0859 you 7650 have sworn 3068 by Yahweh 0430 your God 0519 to your handmaid, 3588 surely 8010 Solomon 1121 your son 4427 will rule 0310 after me, 1931 and he 3427 will sit 3678 on my throne.
1:18 | [cbb5] | 現在亞多尼雅作王了、我主我王卻不知道。
 | [kjv] | And now, behold, Adonijah reigneth; and now, my lord the king, thou knowest it not:
 | [strongs] | 6258 And now, 2009 look, 0138 Adonijah 4427 rules. 6258 And now, 0113 my lord 4428 O king, 3808 not 3045 you have known.
1:19 | [cbb5] | 他宰了許多牛羊、肥犢、請了王的眾子、和祭司亞比亞他、並元帥約押、惟獨王的僕人所羅門、他沒有請。
 | [kjv] | And he hath slain oxen and fat cattle and sheep in abundance, and hath called all the sons of the king, and Abiathar the priest, and Joab the captain of the host: but Solomon thy servant hath he not called.
 | [strongs] | 2076 And he sacrifices 1241 oxen, 4806 and fatlings, 6629 and sheep 7235 in abundance, 7121 and has called 3605 to all 1121 the sons of 4428 the king, 0021 and to Abiathar 3548 the priest, 3097 and to Joab 8269 the captain of 6635 the army. 8010 But to Solomon 5650 your servant 3808 not 7121 he has called.
1:20 | [cbb5] | 我主我王阿、以色列眾人的眼目都仰望你、等你曉諭他們、在我主我王之後、誰坐你的位。
 | [kjv] | And thou, my lord, O king, the eyes of all Israel are upon thee, that thou shouldest tell them who shall sit on the throne of my lord the king after him.
 | [strongs] | 0859 And you, 0113 my lord, 4428 O king, 5869 the eyes of 3605 all 3478 Israel 5921 {are} on you, 5046 to tell 0000 to them 4310 who 3427 will sit 5921 on 3678 the throne of 0113 my lord, 4428 the king, 0310 after him.
1:21 | [cbb5] | 若不然、到我主我王與列祖同睡以後、我和我兒子所羅門、必算為罪人了。
 | [kjv] | Otherwise it shall come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders.
 | [strongs] | 1961 And it will be 3427 when lies 0113 my lord, 4428 the king, 0001 with his forefathers, 1961 that I will be, 0589 I 1121 and my son 8010 Solomon, 2400 offenders.
1:22 | [cbb5] | 拔示巴還與王說話的時候、先知拿單也進來了。
 | [kjv] | And, lo, while she yet talked with the king, Nathan the prophet also came in.
 | [strongs] | 2009 And, look, 5750 still she 1696 was speaking 5973 with 4428 the king, 5416 and Nathan 5030 the prophet 0935 came in.
1:23 | [cbb5] | 有人奏告王說、先知拿單來了．拿單進到王前、臉伏於地。
 | [kjv] | And they told the king, saying, Behold Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground.
 | [strongs] | 5046 And they told 4428 the king, 0559 saying, 2009 Look, 5416 Nathan 5030 the prophet! 0935 And he came in 6440 before 4428 the king, 7812 and bowed himself 4428 to the king, 5921 on 6440 his face 0776 to the earth.
1:24 | [cbb5] | 拿單說、我主我王果然應許亞多尼雅說、你必接續我作王、坐在我的位上麼。
 | [kjv] | And Nathan said, My lord, O king, hast thou said, Adonijah shall reign after me, and he shall sit upon my throne?
 | [strongs] | 0559 And said 5416 Nathan, 0113 My lord, 4428 O king, 0859 you 0559 have said, 0138 Adonijah 4427 will rule 0310 after me, 1931 and he 3427 will sit 5921 on 3678 my throne?
1:25 | [cbb5] | 他今日下去、宰了許多牛羊、肥犢、請了王的眾子和軍長、並祭司亞比亞他、他們正在亞多尼雅面前喫喝、說、願亞多尼雅王萬歲。
 | [kjv] | For he is gone down this day, and hath slain oxen and fat cattle and sheep in abundance, and hath called all the king's sons, and the captains of the host, and Abiathar the priest; and, behold, they eat and drink before him, and say, God save king Adonijah.
 | [strongs] | 3588 For 3381 he has gone down 3117 today 2076 and sacrificed 1241 oxen, 4806 and fatlings, 6629 and sheep 7235 in abundance, 7121 and has called 3605 to all 1121 the sons of 4428 the king, 8269 and to the captains of 6635 the army, 0021 and to Abiathar 3548 the priest. 2009 And, look, 0398 {they} are eating 8354 and drinking 6440 in front of him, 0559 and they are saying, 3427 Let live 4428 King 0138 Adonijah!
1:26 | [cbb5] | 惟獨我、就是你的僕人、和祭司撒督、耶何耶大的兒子比拿雅、並王的僕人所羅門、他都沒有請。
 | [kjv] | But me, even me thy servant, and Zadok the priest, and Benaiah the son of Jehoiada, and thy servant Solomon, hath he not called.
 | [strongs] | 0000 But for me, 0589 I 5650 your servant, 6659 and for Zadok 3548 the priest, 1141 and for Benaiah 1121 the son of 3077 Jehoiada 8010 and for Solomon 5650 your servant, 3808 not 7121 he has called.
1:27 | [cbb5] | 這事果然出乎我主我王麼、王卻沒有告訴僕人們、在我主我王之後、誰坐你的位。
 | [kjv] | Is this thing done by my lord the king, and thou hast not shewed it unto thy servant, who should sit on the throne of my lord the king after him?
 | [strongs] | 0518 If 0853 from 0113 my lord, 4428 the king, 1961 is 1697 thing 2088 this, 3808 then not 3045 you have caused to know 0853 your 5650 servant 4310 who 3427 will sit 5921 on 3678 the throne of 0113 my lord, 4428 the king, 0310 after him.
1:28 | [cbb5] | 大衛王吩咐說、叫拔示巴來、拔示巴就進來站在王面前。
 | [kjv] | Then king David answered and said, Call me Bathsheba. And she came into the king's presence, and stood before the king.
 | [strongs] | 6030 And answered 4428 King 1732 David 0559 and said, 7121 Call 0000 for me 1339 Bethsheba. 0935 And she came in 6440 before 4428 the king, 5975 and stood 6440 in front of 4428 the king.
1:29 | [cbb5] | 王起誓說、我指著救我性命脫離一切苦難、永生的耶和華起誓、
 | [kjv] | And the king sware, and said, As the LORD liveth, that hath redeemed my soul out of all distress,
 | [strongs] | 7650 And swore 4428 the king, 0559 and said, 2421 {As} lives 3068 Yahweh, 0834 who 6299 has redeemed 5315 my soul 3605 out of all 6864 distress,
1:30 | [cbb5] | 我既然指著耶和華以色列的 神向你起誓、說、你兒子所羅門必接續我作王、坐在我的位上、我今日就必照這話而行。
 | [kjv] | Even as I sware unto thee by the LORD God of Israel, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne in my stead; even so will I certainly do this day.
 | [strongs] | 3588 surely 0834 as 7650 I swore 0000 to you 3068 by Yahweh, 0430 the God of 3478 Israel, 0559 saying, 3588 Surely 8010 Solomon 1121 your son 4427 will rule 0310 after me, 1931 and he 3427 will sit 5921 on 3678 my throne 8478 in my place. 3588 Surely 3651 so 6213 I will do 3117 day this.
1:31 | [cbb5] | 於是拔示巴臉伏於地、向王下拜、說、願我主大衛王萬歲。
 | [kjv] | Then Bathsheba bowed with her face to the earth, and did reverence to the king, and said, Let my lord king David live for ever.
 | [strongs] | 7812 And bowed 1339 Bathsheba 0639 {her} face 0776 {to} the earth, 7812 and did obeisance 4428 to the king, 0559 and said, 3427 Let live 0113 my lord, 4428 King 1732 David, 5769 forever.
1:32 | [cbb5] | 大衛王又吩咐說、將祭司撒督、先知拿單、耶何耶大的兒子比拿雅召來、他們就都來到王面前。
 | [kjv] | And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king.
 | [strongs] | 0559 And said 4428 King 1732 David, 7121 Call 0000 for me 6659 to Zadok 3548 the priest, 5416 and to Nathan 5030 the prophet, 6659 and to Benaiah 1121 the son of 3077 Jehoiada. 0935 And came 6440 in front of 4428 the king.
1:33 | [cbb5] | 王對他們說、要帶領你們主的僕人、使我兒子所羅門騎我的騾子、送他下到基訓．
 | [kjv] | The king also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon:
 | [strongs] | 0559 And said 4428 the king 0000 to them, 0394 Take 5973 with you 5650 the servants of 0113 your lord, 7392 and cause to ride 8010 Solomon 1121 my son 5921 on 6505 the mule 0834 which {is} 0000 to me, 3381 and cause to go down 0000 him 0413 to 1521 Gihon,
1:34 | [cbb5] | 在那裡祭司撒督、和先知拿單要膏他作以色列的王．你們也要吹角、說、願所羅門王萬歲。
 | [kjv] | And let Zadok the priest and Nathan the prophet anoint him there king over Israel: and blow ye with the trumpet, and say, God save king Solomon.
 | [strongs] | 4886 and let anoint 0000 him 8033 there 6659 Zadok 3548 the priest, 5416 and Nathan 5030 the prophet 4428 as king 5921 over 3478 Israel. 8628 And blow 7782 with the horn 0559 and say, 3427 Let live 4428 King 8010 Solomon!
1:35 | [cbb5] | 然後要跟隨他上來、使他坐在我的位上、接續我作王．我已立他作以色列和猶大的君。
 | [kjv] | Then ye shall come up after him, that he may come and sit upon my throne; for he shall be king in my stead: and I have appointed him to be ruler over Israel and over Judah.
 | [strongs] | 5927 And come up 0310 after him 0935 and let him come 3427 and sit 5921 on 3678 my throne, 1931 that he 4427 might rule 8478 in my place. 3588 For 6680 him I have commanded 1961 to be 5059 ruler 5921 over 3478 Israel, 5921 and over 3063 Judah.
1:36 | [cbb5] | 耶何耶大的兒子比拿雅、對王說、阿們．願耶和華我主我王的 神、也這樣命定。
 | [kjv] | And Benaiah the son of Jehoiada answered the king, and said, Amen: the LORD God of my lord the king say so too.
 | [strongs] | 6030 And answered 1141 Benaiah 1121 the son of 3077 Jehoiada 4428 the king 0559 and said, 0543 Amen! 3651 So 0559 says 3068 Yahweh 0430 the God of 0113 my lord, 4428 the king.
1:37 | [cbb5] | 耶和華怎樣與我主我王同在、願他照樣與所羅門同在、使他的國位、比我主大衛王的國位更大。
 | [kjv] | As the LORD hath been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David.
 | [strongs] | 0834 As 1961 has been 3068 Yahweh 5973 with 0113 my lord, 4428 the king, 3651 so 1961 let Him be 8010 with Solomon, 1430 and make greater 3178 his throne 3678 than the throne of 0113 my lord, 4428 King 1732 David.
1:38 | [cbb5] | 於是祭司撒督、先知拿單、耶何耶大的兒子比拿雅、和基利提人、比利提人、都下去使所羅門騎大衛王的騾子、將他送到基訓。
 | [kjv] | So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon.
 | [strongs] | 3381 And went down 6659 Zadok 3548 the priest, 5416 and Nathan 5030 the prophet, 1141 and Benaiah 1121 the son of 3077 Jehoiada 3774 and the Cherethites, 6432 and the Pelethites. 7392 And they caused to ride 8010 Solomon 5921 on 6506 the mule of 4428 King 1732 David, 1980 and caused to go 0000 him 1521 to Gihon.
1:39 | [cbb5] | 祭司撒督、就從帳幕中取了盛膏油的角來、用膏膏所羅門．人就吹角、眾民都說、願所羅門王萬歲。
 | [kjv] | And Zadok the priest took an horn of oil out of the tabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, God save king Solomon.
 | [strongs] | 3947 And took 6659 Zadok 3548 the priest 7161 the horn of 8081 the oil 4480 out of 0168 the tent, 4899 and anointed 8010 Solomon, 8628 and they blew 7782 with the horn. 0559 And said 3605 all 5971 the people, 3427 Let live 4428 King 8010 Solomon!
1:40 | [cbb5] | 眾民跟隨他上來、且吹笛、大大歡呼、聲音震地。
 | [kjv] | And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth rent with the sound of them.
 | [strongs] | 5927 And came up 3605 all 5971 the people 0310 after him, 5971 and the people 2490 were piping 2485 with pipes, 8056 and rejoicing 8057 {with} joy 1419 great. 1234 And was torn 0776 the earth 6963 with their sound.
1:41 | [cbb5] | 亞多尼雅和所請的眾客筵宴方畢、聽見這聲音．約押聽見角聲就說、城中為何有這響聲呢。
 | [kjv] | And Adonijah and all the guests that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar?
 | [strongs] | 8085 And heard 0138 Adonijah, 3605 and all 7121 those called, 0834 who {were} 0854 with him, 1992 and they 3615 made an end 0398 of eating. 8085 And heard 3097 Joab 6963 the noise of 7782 the horn, 0559 and said, 4100 Why {is} 6963 the noise of 5892 the city 7580 roaring?
1:42 | [cbb5] | 他正說話的時候、祭司亞比亞他的兒子約拿單來了、亞多尼雅對他說、進來罷、你是個忠義的人、必是報好信息。
 | [kjv] | And while he yet spake, behold, Jonathan the son of Abiathar the priest came; and Adonijah said unto him, Come in; for thou art a valiant man, and bringest good tidings.
 | [strongs] | 5750 He still 1696 was speaking, 2009 and look, 3093 Jonathan 1121 the son of 0054 Abiathar 3548 the priest 0935 came in. 0559 And said 0138 Adonijah, 0935 Come in, 3588 for 0376 a man 2428 strong 0859 you {are}, 2896 and good 1319 you bear tidings.
1:43 | [cbb5] | 約拿單對亞多尼雅說、我們的主大衛王、誠然立所羅門為王了。
 | [kjv] | And Jonathan answered and said to Adonijah, Verily our lord king David hath made Solomon king.
 | [strongs] | 6030 And answered 3093 Jonathan 0559 and said 0138 to Adonijah, 0552 Truly 0113 our lord, 4428 King 1732 David 4427 has caused to rule 8010 Solomon,
1:44 | [cbb5] | 王差遣祭司撒督、先知拿單、耶何耶大的兒子比拿雅、和基利提人、比利提人、都去使所羅門騎王的騾子。
 | [kjv] | And the king hath sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, and they have caused him to ride upon the king's mule:
 | [strongs] | 7971 and sent 0854 with him 4428 the king 6659 Zadok 3548 the priest, 5416 and Nathan 5030 the prophet, 1141 and Benaiah 1121 the son of 3077 Jehoiada, 3774 and the Cherethites, 6432 and the Pelethites. 7392 And they caused to ride 0853 him 5921 on 6506 the mule of 4428 the king,
1:45 | [cbb5] | 祭司撒督和先知拿單、在基訓已經膏他作王．眾人都從那裡歡呼著上來、聲音使城震動、這就是你們所聽見的聲音。
 | [kjv] | And Zadok the priest and Nathan the prophet have anointed him king in Gihon: and they are come up from thence rejoicing, so that the city rang again. This is the noise that ye have heard.
 | [strongs] | 4886 and they anointed 0000 him, 6659 Zadok 3548 the priest 5416 and Nathan 5030 the prophet, 4428 as king 1521 in Gihon, 5927 and they came up 8033 from there 8056 rejoicing. 1949 And was roaring 5892 the city. 1931 It {is} 6963 the noise 0834 that 8085 you heard.
1:46 | [cbb5] | 並且所羅門登了國位。
 | [kjv] | And also Solomon sitteth on the throne of the kingdom.
 | [strongs] | 1571 And also 3427 has sat 8010 Solomon 5921 upon 3678 the throne of 4410 the kingdom,
1:47 | [cbb5] | 王的臣僕也來為我們的主大衛王祝福、說、願王的 神使所羅門的名、比王的名更尊榮、使他的國位、比王的國位更大．王就在床上屈身下拜。
 | [kjv] | And moreover the king's servants came to bless our lord king David, saying, God make the name of Solomon better than thy name, and make his throne greater than thy throne. And the king bowed himself upon the bed.
 | [strongs] | 1571 and also 0935 have come 5650 the servants of 4428 the king 1288 to bless 0113 our lord, 4428 King 1732 David, 0559 saying, 3190 may make better 0430 Your God 8034 the name of 8010 Solomon 8034 than your name, 1430 make greater 3178 his throne 3678 than your throne. 7812 And bowed himself 4428 the king 5921 on 4904 the bed.
1:48 | [cbb5] | 王又說、耶和華以色列的 神是應當稱頌的、因他賜我一人今日坐在我的位上、我也親眼看見了。
 | [kjv] | And also thus said the king, Blessed be the LORD God of Israel, which hath given one to sit on my throne this day, mine eyes even seeing it.
 | [strongs] | 1571 And also 3541 so 0559 said 4428 the king, 1288 Blessed is 3068 Yahweh, 0430 the God of 3478 Israel, 0834 who 5414 has given 3117 today 3427 {one} sitting 3678 on my throne, 5869 and my eyes 7200 seeing {it}.
1:49 | [cbb5] | 亞多尼雅的眾客聽見這話、就都驚懼、起來四散。
 | [kjv] | And all the guests that were with Adonijah were afraid, and rose up, and went every man his way.
 | [strongs] | 0926 And they trembled 2224 and rose, 3605 all 7121 those called 0834 who {were} 0138 by Adonijah, 1980 and went, 0376 each 1870 to his way.
1:50 | [cbb5] | 亞多尼雅懼怕所羅門、就起來、去抓住祭壇的角。
 | [kjv] | And Adonijah feared because of Solomon, and arose, and went, and caught hold on the horns of the altar.
 | [strongs] | 0138 And Adonijah 3372 was afraid 6440 because of 8010 Solomon, 2224 and rose 1980 and went 2388 and lay hold 5921 on 7161 the horns of 4196 the altar.
1:51 | [cbb5] | 有人告訴所羅門說、亞多尼雅懼怕所羅門王、現在抓住祭壇的角、說、願所羅門王今日向我起誓、必不用刀殺僕人。
 | [kjv] | And it was told Solomon, saying, Behold, Adonijah feareth king Solomon: for, lo, he hath caught hold on the horns of the altar, saying, Let king Solomon swear unto me today that he will not slay his servant with the sword.
 | [strongs] | 5046 And it was told 8010 to Solomon, 0559 saying, 2009 Look, 0138 Adonijah 3372 fears 4428 King 8010 Solomon, 2009 and, look, 2388 he has laid hold 7161 on the horns of 4196 the altar, 0559 saying, 7650 Let swear 0000 to me 3117 as of today 4428 King 8010 Solomon 0518 that not 4191 he will kill 5650 his servant 2719 by the sword.
1:52 | [cbb5] | 所羅門說、他若作忠義的人、連一根頭髮也不至落在地上．他若行惡、必要死亡。
 | [kjv] | And Solomon said, If he will shew himself a worthy man, there shall not an hair of him fall to the earth: but if wickedness shall be found in him, he shall die.
 | [strongs] | 0559 And said 8010 Solomon, 0518 If 1961 he becomes 1121 a son of 2428 virtue 3808 not 5307 will fall 8185 a hair of his 0776 to the earth. 0518 But 7451 if evil 4672 is found 0982 in him, 4191 then he will die.
1:53 | [cbb5] | 於是所羅門王差遣人、使亞多尼雅從壇上下來、他就來向所羅門王下拜、所羅門對他說、你回家去罷。
 | [kjv] | So king Solomon sent, and they brought him down from the altar. And he came and bowed himself to king Solomon: and Solomon said unto him, Go to thine house.
 | [strongs] | 7971 And sent 4428 King 8010 Solomon, 0935 and they brought him 5921 from 4196 the altar, 0935 and he came 7812 and bowed himself 4428 to King 8010 Solomon. 0559 And said 0000 to him 8010 Solomon, 1980 Go 1004 to your house.


Strongs Concordance [1 Kings 2]

 列王記上 1 Kings 2
2:1 | [cbb5] | 大衛的死期臨近了、就囑咐他兒子所羅門說、
 | [kjv] | Now the days of David drew nigh that he should die; and he charged Solomon his son, saying,
 | [strongs] | 7126 And drew near 3117 the days of 1732 David 4191 to die, 6680 and he commanded 8010 Solomon 1121 his son, 0559 saying,
2:2 | [cbb5] | 我現在要走世人必走的路、所以你當剛強作大丈夫、
 | [kjv] | I go the way of all the earth: be thou strong therefore, and shew thyself a man;
 | [strongs] | 0595 I 1980 am going 7870 in the way of 3605 all 0776 the earth, 2380 and you be strong, 1961 and be 0376 a man.
2:3 | [cbb5] | 遵守耶和華你 神所吩咐的、照著摩西律法上所寫的行主的道、謹守他的律例、誡命、典章、法度、這樣、你無論作甚麼事、不拘往何處去、盡都亨通。
 | [kjv] | And keep the charge of the LORD thy God, to walk in his ways, to keep his statutes, and his commandments, and his judgments, and his testimonies, as it is written in the law of Moses, that thou mayest prosper in all that thou doest, and whithersoever thou turnest thyself:
 | [strongs] | 8104 And keep 4931 the charge of 3068 Yahweh 0430 your God, 1980 to walk 1870 in His ways 8104 to keep 2706 His statutes, 4687 His commands, 4941 and His judgments, 5715 and His testimonies, 3789 as it is written 8451 in the law of 4872 Moses, 4616 so that 7919 you may do wisely 3605 all 0834 that 6213 you do. 0853 And 3605 wher- 0834 ever 6437 you may turn, 8033 there,
2:4 | [cbb5] | 耶和華必成就向我所應許的話說、你的子孫若謹慎自己的行為、盡心盡意誠誠實實的行在我面前、就不斷人坐以色列的國位。
 | [kjv] | That the LORD may continue his word which he spake concerning me, saying, If thy children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail thee (said he) a man on the throne of Israel.
 | [strongs] | 4616 so that 6965 may establish 3068 Yahweh 1697 His word 0834 which 1696 He spoke 0000 to me, 0559 saying, 0518 If 8104 take heed 1121 your sons 1870 to their way, 1980 to walk 6440 before Me 0571 in truth, 3605 with all 3820 their heart, 3605 and with all 5315 their soul. 0559 Saying, 3808 not 3772 will be cut off 0000 to you 0376 A man 5921 from 3678 the throne of 3478 Israel.
2:5 | [cbb5] | 你知道洗魯雅的兒子約押向我所行的、就是殺了以色列的兩個元帥、尼珥的兒子、押尼珥、和益帖的兒子亞瑪撒、他在太平之時流這二人的血、如在爭戰之時一樣、將這血染了腰間束的帶、和腳上穿的鞋。
 | [kjv] | Moreover thou knowest also what Joab the son of Zeruiah did to me, and what he did to the two captains of the hosts of Israel, unto Abner the son of Ner, and unto Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and in his shoes that were on his feet.
 | [strongs] | 1571 And also, 0859 you 3045 know 0834 what 6213 did 0000 to me 3097 Joab, 1121 the son of 6870 Zeruiah, 0834 that which 6213 he did 0826 to the two captains of 6635 the armies of 3478 Israel, 0074 to Abner 1121 the sons of 5369 Ner, 6021 and to Amasa 1121 the son of 3500 Jether, 2026 that he murdered them. 7690 And shed 1818 the blood 4421 of war 7965 in peace, 5414 and put 1818 the blood 4421 of war 2290 on his belt, 0834 that {was} 4975 on his loins, 5275 and in his sandals 0834 that {were} 7272 on his feet.
2:6 | [cbb5] | 所以你要照你的智慧行、不容他白頭安然下陰間。
 | [kjv] | Do therefore according to thy wisdom, and let not his hoar head go down to the grave in peace.
 | [strongs] | 6213 And do 2027 according to 2451 your wisdom, 3808 but not 3381 do let go down 7872 his grey hair 7965 in peace 7585 {to} Sheol.
2:7 | [cbb5] | 你當恩待基列人巴西萊的眾子、使他們常與你同席喫飯、因為我躲避你哥哥押沙龍的時候、他們拿食物來迎接我。
 | [kjv] | But shew kindness unto the sons of Barzillai the Gileadite, and let them be of those that eat at thy table: for so they came to me when I fled because of Absalom thy brother.
 | [strongs] | 1121 And to the sons of 1271 Barzillai, 1569 the Gileadite 6213 you will do 2617 kindness, 1961 and they will be 0398 among those eating of 7979 your table, 3588 for 3651 so 7126 they drew near 0000 to me 1272 when I ran away 6480 from the face of 0053 Absalom 0251 your brother.
2:8 | [cbb5] | 在你這裡有巴戶琳的便雅憫人、基拉的兒子示每．我往瑪哈念去的那日、他用狠毒的言語咒罵我、後來卻下約但河迎接我、我就指著耶和華向他起誓、說、我必不用刀殺你。
 | [kjv] | And, behold, thou hast with thee Shimei the son of Gera, a Benjamite of Bahurim, which cursed me with a grievous curse in the day when I went to Mahanaim: but he came down to meet me at Jordan, and I sware to him by the LORD, saying, I will not put thee to death with the sword.
 | [strongs] | 2009 And, look, 5973 with you {is} 8096 Shimei 1121 the son of 1617 Gera, 3228 the Benjamite 0980 of Bahurim. 1931 And he 7043 cursed me 7045 {with} a curse 4834 grievous 3117 in the day 1980 I went 4266 {to} Mahanaim. 1931 And he 1980 came down 7125 to meet me 3383 {at} the Jordan {River}, 7650 and I swore 0000 to him 3068 by Yahweh, 0559 saying, 3808 not 7650 I will kill you 2719 by the sword.
2:9 | [cbb5] | 現在你不要以他為無罪、你是聰明人、必知道怎樣待他、使他白頭見殺、流血下到陰間。
 | [kjv] | Now therefore hold him not guiltless: for thou art a wise man, and knowest what thou oughtest to do unto him; but his hoar head bring thou down to the grave with blood.
 | [strongs] | 6258 And now, 0408 not 5352 do acquit him, 3588 for 0376 a man 2450 wise 0859 you {are}, 3045 and you know 0834 that which 6213 you will do 0000 to him, 3381 and will bring down 7872 his grey hair 1818 with blood 7585 {to} Sheol.
2:10 | [cbb5] | 大衛與他列祖同睡、葬在大衛城。
 | [kjv] | So David slept with his fathers, and was buried in the city of David.
 | [strongs] | 7901 And slept 1732 David 0000 with 0001 his forefathers, 6912 and was buried 5892 in the city of 1732 David.
2:11 | [cbb5] | 大衛作以色列王四十年．在希伯崙作王七年、在耶路撒冷作王三十三年。
 | [kjv] | And the days that David reigned over Israel were forty years: seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.
 | [strongs] | 3117 And the days 0834 that 4427 ruled 1732 David 5921 over 3478 Israel 0705 {were} forty 8141 years. 2275 In Hebron 4427 he ruled 7651 seven 8141 years, 3389 and in Jerusalem, 4427 he ruled 7970 thirty- 7967 three 8141 years.
2:12 | [cbb5] | 所羅門坐他父親大衛的位、他的國甚是堅固。
 | [kjv] | Then sat Solomon upon the throne of David his father; and his kingdom was established greatly.
 | [strongs] | 8010 And Solomon 3427 sat 5921 on 3678 the throne of 1732 David 0001 his father 3559 and was established 4438 his kingdom 0386 firmly.
2:13 | [cbb5] | 哈及的兒子亞多尼雅、去見所羅門的母親拔示巴、拔示巴問他說、你來是為平安麼．回答說、是為平安。
 | [kjv] | And Adonijah the son of Haggith came to Bathsheba the mother of Solomon. And she said, Comest thou peaceably? And he said, Peaceably.
 | [strongs] | 0935 And came 0138 Adonijah 1121 the son of 2294 Haggith 0413 to 1339 Bathsheba, 0517 the mother of 8010 Solomon. 0559 And she said, 7965 In peace 0935 do you come? 0559 And he said, 7965 Peace.
2:14 | [cbb5] | 又說、我有話對你說、拔示巴說、你說罷。
 | [kjv] | He said moreover, I have somewhat to say unto thee. And she said, Say on.
 | [strongs] | 0559 And he said 1697 {May be} a word 0000 to me 0000 {and} to you? 0559 And she said, 1696 Speak.
2:15 | [cbb5] | 亞多尼雅說、你知道國原是歸我的．以色列眾人也都仰望我作王．不料國反歸了我兄弟、因他得國是出乎耶和華。
 | [kjv] | And he said, Thou knowest that the kingdom was mine, and that all Israel set their faces on me, that I should reign: howbeit the kingdom is turned about, and is become my brother's: for it was his from the LORD.
 | [strongs] | 0559 And he said, 0859 You 3045 know 3588 that 0000 to me 1961 was 4438 the kingdom, 5921 and toward me 7760 had set 3605 all 3478 Israel 6440 their face 4427 to rule. 5437 Yet has turned around 4438 the kingdom 1961 and is 0251 to my brother, 3588 for 3068 from Yahweh 1961 it was 0000 to him.
2:16 | [cbb5] | 現在我有一件事求你、望你不要推辭．拔示巴說、你說罷。
 | [kjv] | And now I ask one petition of thee, deny me not. And she said unto him, Say on.
 | [strongs] | 6258 And now, 7596 petition 0259 one 0595 I 7592 am asking 0000 of you. 0408 not 7725 Do turn back 0639 your face. 0559 And she said 0000 to him, 1696 Speak.
2:17 | [cbb5] | 他說、求你請所羅門王、將書念的女子亞比煞賜我為妻、因他必不推辭你。
 | [kjv] | And he said, Speak, I pray thee, unto Solomon the king, (for he will not say thee nay,) that he give me Abishag the Shunammite to wife.
 | [strongs] | 0559 And he said, 1696 speak, 4994 Please 8010 to Solomon 4428 the king, 3588 for 3808 not 7725 he will turn back 0639 your face, 5414 that he give 0000 to me 0049 Abishag 7767 the Shunammmite 0802 for a wife.
2:18 | [cbb5] | 拔示巴說、好、我必為你對王題說。
 | [kjv] | And Bathsheba said, Well; I will speak for thee unto the king.
 | [strongs] | 0559 And said 1339 Bathsheba, 2896 {Very} well. 0595 I 1696 will speak 5921 concerning you 0413 to 4428 the king.
2:19 | [cbb5] | 於是拔示巴去見所羅門王、要為亞多尼雅題說、王起來迎接、向他下拜、就坐在位上、吩咐人為王母設一座位．他便坐在王的右邊。
 | [kjv] | Bathsheba therefore went unto king Solomon, to speak unto him for Adonijah. And the king rose up to meet her, and bowed himself unto her, and sat down on his throne, and caused a seat to be set for the king's mother; and she sat on his right hand.
 | [strongs] | 0935 And came 1339 Bathsheba 0413 to 4428 King 8010 Solomon 1696 to speak 0000 to him 5568 about 0138 Adonijah. 2224 And rose 4428 the king 7125 to meet her 7812 and bowed himself 0000 to her 3427 and sat 5921 on 3678 his throne, 7760 and placed 3678 a throne 0517 for the mother of 4428 the king. 3427 And she sat 3225 at his right hand.
2:20 | [cbb5] | 拔示巴說、我有一件小事求你、望你不要推辭．王說、請母親說、我必不推辭。
 | [kjv] | Then she said, I desire one small petition of thee; I pray thee, say me not nay. And the king said unto her, Ask on, my mother: for I will not say thee nay.
 | [strongs] | 0559 And she said, 7596 petition 0259 one 6996 small 0595 I 7592 ask 0853 of you. 0408 not 7725 Do turn back 6440 my face. 0559 And said 0000 to her 4428 the king, 7592 Ask, 0517 my mother 3588 for 3808 not 7725 I will turn back 0639 your face.
2:21 | [cbb5] | 拔示巴說、求你將書念的女子亞比煞賜給你哥哥亞多尼雅為妻。
 | [kjv] | And she said, Let Abishag the Shunammite be given to Adonijah thy brother to wife.
 | [strongs] | 0559 And she said, 5414 Let be given 0049 Abishag 7767 the Shunammite 0138 to Adonijah 0251 your brother 0802 for a wife.
2:22 | [cbb5] | 所羅門王對他母親說、為何單替他求書念的女子亞比煞呢、也可以為他求國罷．他是我的哥哥、他有祭司亞比亞他、和洗魯雅的兒子約押為輔佐。
 | [kjv] | And king Solomon answered and said unto his mother, And why dost thou ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah.
 | [strongs] | 6030 And answered 4428 King 8010 Solomon, 0559 and said 0517 to his mother, 4100 And why you 7592 are asking 0049 Abishag 7767 the Shunammite 0138 for Adonijah? 7592 Also ask 0000 for him 4438 the kingdom 3588 for 0251 he my brother 1419 older 4480 is, 0000 even for him, 0054 and for Abiathar 3548 the priest, 3097 and for Joab 1121 the son of 6870 Zeruiah.
2:23 | [cbb5] | 所羅門王就指著耶和華起誓、說、亞多尼雅這話是自己送命、不然、願 神重重的降罰與我。
 | [kjv] | Then king Solomon sware by the LORD, saying, God do so to me, and more also, if Adonijah have not spoken this word against his own life.
 | [strongs] | 7650 And swore 4428 King 8010 Solomon 3068 by Yahweh, 0559 saying, 3541 So 6213 will do 0000 to me 0430 God, 3541 and so 3254 more will do 3588 if {not} 5315 against his life 1696 has spoken 0138 Adonijah 1697 word 0000 this.
2:24 | [cbb5] | 耶和華堅立我、使我坐在父親大衛的位上、照著所應許的話為我建立家室、現在我指著永生的耶和華起誓、亞多尼雅今日必被治死。
 | [kjv] | Now therefore, as the LORD liveth, which hath established me, and set me on the throne of David my father, and who hath made me an house, as he promised, Adonijah shall be put to death this day.
 | [strongs] | 6258 And now, 2421 {as} lives 3068 Yahweh, 0834 who 3559 has established me 3427 and caused me to sit 5921 on 3678 the throne of 1732 David 0001 my father, 0834 and who 6213 has made 0000 for me 1004 a household, 0834 as 1696 He spoke, 3588 surely 3117 today 4191 will be executed 0138 Adonijah!
2:25 | [cbb5] | 於是所羅門王差遣耶何耶大的兒子比拿雅、將亞多尼雅殺死。
 | [kjv] | And king Solomon sent by the hand of Benaiah the son of Jehoiada; and he fell upon him that he died.
 | [strongs] | 7971 And sent 4428 King 8010 Solomon 3027 by the hand of 1141 Benaiah 1121 the son of 3077 Jehoiada, 5307 and he fell 5921 on him, 4191 and he died.
2:26 | [cbb5] | 王對祭司亞比亞他說、你回亞拿突歸自己的田地去罷、你本是該死的、但因你在我父親大衛面前抬過主耶和華的約櫃、又與我父親同受一切苦難、所以我今日不將你殺死。
 | [kjv] | And unto Abiathar the priest said the king, Get thee to Anathoth, unto thine own fields; for thou art worthy of death: but I will not at this time put thee to death, because thou barest the ark of the LORD God before David my father, and because thou hast been afflicted in all wherein my father was afflicted.
 | [strongs] | 0021 And to Abiathar 3548 the priest 0559 said 4428 the king, 6068 {to} Anathoth 1980 Go, 5921 to 7704 your fields. 3588 For 0376 a man of 4194 death 0859 you {are}. 3117 But in day 0000 this 3808 not 4191 I will execute you, 0000 because 5375 you have borne 0727 the chest of 0136 the Lord 3068 Yahweh 6440 before 1732 David 0001 my father, 0000 and because 6031 you were afflicted 3605 in all 0834 that 6031 was afflicted 0001 my father.
2:27 | [cbb5] | 所羅門就革除亞比亞他、不許他作耶和華的祭司．這樣、便應驗耶和華在示羅論以利家所說的話。
 | [kjv] | So Solomon thrust out Abiathar from being priest unto the LORD; that he might fulfil the word of the LORD, which he spake concerning the house of Eli in Shiloh.
 | [strongs] | 8628 And drove 8010 Solomon 0054 Abiathar 1961 from being 3548 priest 3068 to Yahweh, 4390 to fulfill 1697 the word of 3068 Yahweh 0834 which 1696 He spoke 1004 concerning the household of 5941 Eli 7887 in Shiloh.
2:28 | [cbb5] | 約押雖然沒有歸從押沙龍、卻歸從了亞多尼雅．他聽見這風聲、就逃到耶和華的帳幕、抓住祭壇的角。
 | [kjv] | Then tidings came to Joab: for Joab had turned after Adonijah, though he turned not after Absalom. And Joab fled unto the tabernacle of the LORD, and caught hold on the horns of the altar.
 | [strongs] | 6963 And the report 0935 came 5704 to 3097 Joab, 3588 for 3097 Joab 5186 had inclined 0310 after 0138 Adonijah, 0310 though after 0053 Absalom 3808 not 5186 he did incline. 5127 And ran away 3097 Joab 0413 to 0168 the tent of 3068 Yahweh, 2388 and lay hold 7161 on the horns of 4196 the altar.
2:29 | [cbb5] | 有人告訴所羅門王說、約押逃到耶和華的帳幕、現今在祭壇的旁邊．所羅門就差遣耶何耶大的兒子比拿雅說、你去將他殺死。
 | [kjv] | And it was told king Solomon that Joab was fled unto the tabernacle of the LORD; and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him.
 | [strongs] | 5046 And it was told 4428 to King 8010 Solomon 5127 that had run away 3097 Joab 0413 to 0168 the tent of 3068 Yahweh, 2009 and, look 0681 {he was} by 4196 the altar. 7971 And sent 8010 Solomon 1141 Benaiah 1121 the son of 3077 Jehoiada, 0559 saying, 1980 Go, 6293 fall on him.
2:30 | [cbb5] | 比拿雅來到耶和華的帳幕、對約押說、王吩咐說、你出來罷．他說、我不出去、我要死在這裡．比拿雅就去回覆王說、約押如此如此回答我。
 | [kjv] | And Benaiah came to the tabernacle of the LORD, and said unto him, Thus saith the king, Come forth. And he said, Nay; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me.
 | [strongs] | 0935 And came 1141 Benaiah 0413 into 0168 the tent of 3068 Yahweh, 0559 and said 0000 to him, 3541 So 0559 says 4428 the king, 3318 Come out. 0559 And he said, 3808 No, 3588 but 4100 here 4191 I will die. 7725 And brought back 1141 Benaiah 0853 to 4428 the king 1697 the word 0559 saying, 3541 So 0559 says 3097 Joab. 3541 Yes, 6030 so he answered me.
2:31 | [cbb5] | 王說、你可以照著他的話行、殺死他、將他葬埋、好叫約押流無辜人血的罪、不歸我和我的父家了。
 | [kjv] | And the king said unto him, Do as he hath said, and fall upon him, and bury him; that thou mayest take away the innocent blood, which Joab shed, from me, and from the house of my father.
 | [strongs] | 0559 And said 0000 to him 4428 the king, 6213 Do 0834 as 0559 he has said, 5307 and fall 0000 on him, 6912 and bury him 5493 and turn aside 1818 the blood of 2600 innocence 0834 which 7690 shed 3097 Joab, 5921 off me, 5921 and off 1004 the household of 0001 my father.
2:32 | [cbb5] | 耶和華必使約押流人血的罪、歸到他自己的頭上、因為他用刀殺了兩個比他又義又好的人、就是以色列元帥尼珥的兒子押尼珥、和猶大元帥益帖的兒子亞瑪撒、我父親大衛卻不知道。
 | [kjv] | And the LORD shall return his blood upon his own head, who fell upon two men more righteous and better than he, and slew them with the sword, my father David not knowing thereof, to wit, Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah.
 | [strongs] | 7725 And will turn back 3068 Yahweh 1818 his blood 5921 on 7218 his own head, 0834 who 5307 has fallen 8147 on two 0376 men 6662 more righteous 2896 and better 4480 than he, 2026 and murdered them 2719 with the sword, 0001 and my father 1732 David 3808 not 3045 knowing {it}, 0074 Abner 1121 the son of 5369 Ner, 8269 the captain of 6635 the army of 3478 Israel, 0000 and 6021 Amasa 1121 the son of 3500 Jether, 8269 the captain of 6635 the army of 3063 Judah.
2:33 | [cbb5] | 故此流這二人血的罪、必歸到約押和他後裔的頭上、直到永遠．惟有大衛和他的後裔、並他的家與國、必從耶和華那裡得平安、直到永遠。
 | [kjv] | Their blood shall therefore return upon the head of Joab, and upon the head of his seed for ever: but upon David, and upon his seed, and upon his house, and upon his throne, shall there be peace for ever from the LORD.
 | [strongs] | 7725 You will return 1818 their blood 7218 on the head of 3097 Joab, 7218 and on the head of 2233 his seed 5769 forever. 1732 And {as} for David, 2233 and for his seed, 1004 and for his household, 3678 and for his throne, 1961 there will be 7965 peace 5704 until 5769 forever 5973 from 3068 Yahweh.
2:34 | [cbb5] | 於是耶何耶大的兒子比拿雅上去、將約押殺死、葬在曠野約押自己的墳墓裡。〔墳墓原文作房屋〕
 | [kjv] | So Benaiah the son of Jehoiada went up, and fell upon him, and slew him: and he was buried in his own house in the wilderness.
 | [strongs] | 5927 And went up 1141 Benaiah 1121 the son of 3077 Jehoiada, 5307 and fell 0000 on him, 2026 and killed him 6912 and he was buried 1004 in his own house 4057 in the desert.
2:35 | [cbb5] | 王就立耶何耶大的兒子比拿雅作元帥、代替約押．又使祭司撒督代替亞比亞他。
 | [kjv] | And the king put Benaiah the son of Jehoiada in his room over the host: and Zadok the priest did the king put in the room of Abiathar.
 | [strongs] | 5414 And put 4428 the king 1141 Benaiah 1121 the son of 3077 Jehoiada 4725 in his place 5921 over 6635 the army, 6659 and Zadok 3548 the priest 5414 put 4428 the king 8478 in the place of 0054 Abiathar.
2:36 | [cbb5] | 王差遣人將示每召來、對他說、你要在耶路撒冷建造房屋居住、不可出來往別處去。
 | [kjv] | And the king sent and called for Shimei, and said unto him, Build thee an house in Jerusalem, and dwell there, and go not forth thence any whither.
 | [strongs] | 7971 And sent 4428 the king 7121 and called 8096 Shimei, 0559 and said 0000 to him, 1129 Build 0000 for yourself 1004 a house 3389 in Jerusalem, 3427 and live 8033 there, 3808 and not 3318 do go out 8033 from there 0575 to any- 0575 where.
2:37 | [cbb5] | 你當確實的知道、你何日出來過汲淪溪、何日必死．你的罪〔原文作血〕必歸到自己的頭上。
 | [kjv] | For it shall be, that on the day thou goest out, and passest over the brook Kidron, thou shalt know for certain that thou shalt surely die: thy blood shall be upon thine own head.
 | [strongs] | 1961 And it will be, 3117 in the day 3318 you go out, 5674 and cross 5158 the brook 6939 Kidron, 3045 certainly 3045 you will know 0000 that 4191 surely 4191 you will die. 1818 Your blood 1961 will be 7218 on your head.
2:38 | [cbb5] | 示每對王說、這話甚好．我主我王怎樣說、僕人必怎樣行．於是示每多日住在耶路撒冷。
 | [kjv] | And Shimei said unto the king, The saying is good: as my lord the king hath said, so will thy servant do. And Shimei dwelt in Jerusalem many days.
 | [strongs] | 0559 And said 8096 Shimei 4428 to the king, 2896 good {is} 1697 The word. 0834 As 1696 has spoken 0113 my lord, 4428 the king, 3651 so 6213 will do 5650 your servant. 3427 And lived 8096 Shimei 3389 in Jerusalem 3117 days 7227 many.
2:39 | [cbb5] | 過了三年、示每的兩個僕人逃到迦特王瑪迦的兒子亞吉那裡去．有人告訴示每說、你的僕人在迦特。
 | [kjv] | And it came to pass at the end of three years, that two of the servants of Shimei ran away unto Achish son of Maachah king of Gath. And they told Shimei, saying, Behold, thy servants be in Gath.
 | [strongs] | 1961 And it was 7093 at the end of 7967 three 8141 years, 5127 that ran away 8147 two of 5650 the servants 8096 of Shimei 0413 to 0397 Achish 1121 the son of 4601 Maachah, 4428 the king 1661 of Gath, 5046 And they told 8096 to Shimei, 0559 saying, 2009 Look, 5650 your servants 1661 {are} in Gath.
2:40 | [cbb5] | 示每起來、備上驢、往迦特到亞吉那裡去找他的僕人．就從迦特帶他僕人回來。
 | [kjv] | And Shimei arose, and saddled his ass, and went to Gath to Achish to seek his servants: and Shimei went, and brought his servants from Gath.
 | [strongs] | 6965 And rose up 8096 Shimei 2280 and saddled 2543 his donkey, 1980 and went 1661 to Gath, 0413 to 0397 Achish, 1245 to seek 5650 his servants. 1980 And went 8096 Shimei 0935 and brought 5650 his servants 1661 from Gath.
2:41 | [cbb5] | 有人告訴所羅門說、示每出耶路撒冷往迦特去回來了。
 | [kjv] | And it was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again.
 | [strongs] | 5046 And it was told 8010 to Solomon 3588 that 3318 had gone 8096 Shimei 3389 from Jerusalem 1661 to Gath, 7725 and had returned.
2:42 | [cbb5] | 王就差遣人將示每召了來、對他說、我豈不是叫你指著耶和華起誓、並且警戒你說、你當確實的知道你那日出來往別處去、那日必死麼．你也對我說、這話甚好、我必聽從。
 | [kjv] | And the king sent and called for Shimei, and said unto him, Did I not make thee to swear by the LORD, and protested unto thee, saying, Know for a certain, on the day thou goest out, and walkest abroad any whither, that thou shalt surely die? and thou saidst unto me, The word that I have heard is good.
 | [strongs] | 7971 And sent 4428 the king 7121 and called 8096 for Shimei 0559 and said 0413 to him, 3808 Did not 0422 I cause you to swear 3068 by Yahweh, 5749 and testify 0000 to you, 0559 saying, 3117 In the day 3318 you go out 1980 and you have gone 0575 to any- 0575 where, 3045 certainly 3045 you will know 3588 that 4191 surely 4191 you will die. 0559 And you said 0000 to me, 2896 good {is} 1697 The word 6085 I have heard?
2:43 | [cbb5] | 現在你為何不遵守你指著耶和華起的誓、和我所吩咐你的命令呢。
 | [kjv] | Why then hast thou not kept the oath of the LORD, and the commandment that I have charged thee with?
 | [strongs] | 4100 Now why 3808 not 8104 have you kept 7969 the 7621 oath of 3068 Yahweh, 0000 and 0000 the command 0834 that 6680 I commanded 5921 on you?
2:44 | [cbb5] | 王又對示每說、你向我父親大衛所行的一切惡事、你自己心裡也知道、所以耶和華必使你的罪惡歸到自己的頭上。
 | [kjv] | The king said moreover to Shimei, Thou knowest all the wickedness which thine heart is privy to, that thou didst to David my father: therefore the LORD shall return thy wickedness upon thine own head;
 | [strongs] | 0559 And said 4428 the king 8096 to Shimei, 0859 You 3045 know 3605 all 7451 the evil 0834 that 3045 has known 3824 your heart, 0834 which 6213 you did 1732 to David 0001 my father. 7725 And has turned back 3068 Yahweh 7451 your evil 7218 on your head.
2:45 | [cbb5] | 惟有所羅門王必得福、並且大衛的國位必在耶和華面前堅定、直到永遠。
 | [kjv] | And king Solomon shall be blessed, and the throne of David shall be established before the LORD for ever.
 | [strongs] | 4428 And King 8010 Solomon 1288 {will be} blessed, 3678 and the throne of 1732 David 1961 will be 3559 established 6440 in the presence of 3068 Yahweh 5704 until 5769 forever.
2:46 | [cbb5] | 於是王吩咐耶何耶大的兒子比拿雅、他就去殺死示每．這樣、便堅定了所羅門的國位。
 | [kjv] | So the king commanded Benaiah the son of Jehoiada; which went out, and fell upon him, that he died. And the kingdom was established in the hand of Solomon.
 | [strongs] | 6680 And commanded 4428 the king 1141 Benaiah 1121 the son of 3077 Jehoiada, 3318 and he went out 5307 and fell 0000 on him, 4191 and he died. 0000 And 4467 the kingdom 4349 was settled 3027 in the hand of 8010 Solomon.


Strongs Concordance [1 Kings 3]

 列王記上 1 Kings 3
3:1 | [cbb5] | 所羅門與埃及王法老結親、娶了法老的女兒為妻、接他進入大衛城、直等到造完了自己的宮、和耶和華的殿、並耶路撒冷周圍的城牆。
 | [kjv] | And Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of the LORD, and the wall of Jerusalem round about.
 | [strongs] | 2859 And made an alliance by marriage 8010 Solomon 0854 with 6547 Pharaoh 4428 the king of 4714 Egypt, 3947 and took 7969 the 1323 daughter of 6547 Pharaoh 0935 and brought her 0413 into 5892 the city 1732 of David, 5704 until 3615 his finishing 1139 to build 1004 his own house, 0000 and 1004 the house of 3068 Yahweh, 0000 and 2346 the wall of 3389 Jerusalem 5439 all around.
3:2 | [cbb5] | 當那些日子、百姓仍在邱壇獻祭、因為還沒有為耶和華的名建殿。
 | [kjv] | Only the people sacrificed in high places, because there was no house built unto the name of the LORD, until those days.
 | [strongs] | 7535 Only 5971 the people 2076 were sacrificing 1116 in high places, 3588 for 3808 not 1129 had been built 1004 a house 8034 for the name of 3068 Yahweh 5704 until 3117 days 1992 those.
3:3 | [cbb5] | 所羅門愛耶和華、遵行他父親大衛的律例．只是還在邱壇獻祭燒香。
 | [kjv] | And Solomon loved the LORD, walking in the statutes of David his father: only he sacrificed and burnt incense in high places.
 | [strongs] | 0157 And loved 8010 Solomon 3068 Yahweh, 1980 to walk 2708 in the statutes of 1732 David 0001 his father. 7535 Only, 1116 in the high places 1931 he 2076 was sacrificing 6999 and burning incense.
3:4 | [cbb5] | 所羅門王上基遍去獻祭、因為在那裡有極大的邱壇．〔極大或作出名〕他在那壇上獻一千犧牲作燔祭。
 | [kjv] | And the king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt offerings did Solomon offer upon that altar.
 | [strongs] | 1980 And went 4428 the king 1391 to Gibeon, 2076 to sacrifice 8033 there, 3588 for 1961 it {was} 1116 the high place 1419 great. 0505 A thousand 5930 burnt-offerings 5927 offered 8010 Solomon 5921 on 4196 altar 1931 that.
3:5 | [cbb5] | 在基遍夜間夢中、耶和華向所羅門顯現、對他說、你願我賜你甚麼、你可以求。
 | [kjv] | In Gibeon the LORD appeared to Solomon in a dream by night: and God said, Ask what I shall give thee.
 | [strongs] | 1391 In Gibeon 7200 appeared 3068 Yahweh 0413 to 8010 Solomon, 2472 in a dream of 3995 the night, 0559 and said 0430 God, 7592 Ask. 4100 What 5414 will I give 0000 to you?
3:6 | [cbb5] | 所羅門說、你僕人我父親大衛、用誠實、公義、正直的心、行在你面前、你就向他大施恩典．又為他存留大恩、賜他一個兒子坐在他的位上、正如今日一樣。
 | [kjv] | And Solomon said, Thou hast shewed unto thy servant David my father great mercy, according as he walked before thee in truth, and in righteousness, and in uprightness of heart with thee; and thou hast kept for him this great kindness, that thou hast given him a son to sit on his throne, as it is this day.
 | [strongs] | 0559 And said 8010 Solomon, 0859 You 6213 have shown 5973 to 5650 Your servant 1732 David 0001 my father, 2617 kindness 1419 great, 0834 as 1980 he walked 6440 before You 0571 in truth 6666 and in righteousness, 3483 and in uprightness of 3820 heart 5973 with You. 8104 And You have kept 0000 for him 2617 kindness 1419 great 0000 this, 5414 and have given to him 1121 a son 3427 sitting on 3178 his throne, 3117 as day 0000 this.
3:7 | [cbb5] | 耶和華我的 神阿、如今你使僕人接續我父親大衛作王、但我是幼童、不知道應當怎樣出入。
 | [kjv] | And now, O LORD my God, thou hast made thy servant king instead of David my father: and I am but a little child: I know not how to go out or come in.
 | [strongs] | 6258 And now, 3068 O Yahweh 0430 my God, 0859 You 4427 have caused to rule 5650 Your servant 8478 instead of 1732 David 0001 my father 0595 and I {am} 5288 a boy 6996 little. 3808 not 3045 I do know 3318 to go out 0935 and to come in.
3:8 | [cbb5] | 僕人住在你所揀選的民中．這民多得不可勝數。
 | [kjv] | And thy servant is in the midst of thy people which thou hast chosen, a great people, that cannot be numbered nor counted for multitude.
 | [strongs] | 5650 And Your servant 8432 {is} in the midst of 5971 Your people, 0834 whom 0977 You have chosen, 5971 a people 1419 great 0834 that 3808 not 4487 can be numbered 3808 and not 5608 counted 7230 for multitude.
3:9 | [cbb5] | 所以求你賜我智慧、可以判斷你的民、能辨別是非．不然、誰能判斷這眾多的民呢。
 | [kjv] | Give therefore thy servant an understanding heart to judge thy people, that I may discern between good and bad: for who is able to judge this thy so great a people?
 | [strongs] | 5414 Therefore give 5650 to Your servant 3820 a heart 8085 understanding, 8199 to judge 5971 Your people 0995 to discern 0996 between 2896 good 7451 and bad. 3588 For 4310 who 3201 is able 8199 to judge 5971 Your people 1419 great 2088 this?
3:10 | [cbb5] | 所羅門因為求這事、就蒙主喜悅。
 | [kjv] | And the speech pleased the LORD, that Solomon had asked this thing.
 | [strongs] | 3190 And was good 1697 the word 5869 in the eyes of 0136 the Lord, 3588 that 7592 had asked 8010 Solomon 1697 thing 0000 this.
3:11 | [cbb5] | 神對他說、你既然求這事、不為自己求壽、求富、也不求滅絕你仇敵的性命、單求智慧可以聽訟、
 | [kjv] | And God said unto him, Because thou hast asked this thing, and hast not asked for thyself long life; neither hast asked riches for thyself, nor hast asked the life of thine enemies; but hast asked for thyself understanding to discern judgment;
 | [strongs] | 0559 And said 0430 God 0000 to him, 0000 Because 7592 you have asked 1697 thing 0000 this, 3808 and not 7592 have asked 0000 for yourself 3117 days 7227 many, 3808 and not 7592 asked 0000 for yourself 6239 riches, 3808 and not 7592 asked 5315 the life of 0341 your enemies, 7592 but have asked 0000 for yourself 0995 discernment 8085 to understand 4941 judgment.
3:12 | [cbb5] | 我就應允你所求的、賜你聰明智慧、甚至在你以前沒有像你的、在你以後也沒有像你的．
 | [kjv] | Behold, I have done according to thy words: lo, I have given thee a wise and an understanding heart; so that there was none like thee before thee, neither after thee shall any arise like unto thee.
 | [strongs] | 2009 Listen, 6213 I have done 1697 according to your words. 2009 Look, 5414 I have given 0000 to you 3820 a heart 2450 wise 0995 and discerning, 0000 that 0000 like you 3808 none 1961 there was 6440 before you, 0310 and after you 3808 none 6965 will arise 0000 like you.
3:13 | [cbb5] | 你所沒有求的我也賜給你、就是富足、尊榮、使你在世的日子、列王中沒有一個能比你的。
 | [kjv] | And I have also given thee that which thou hast not asked, both riches, and honour: so that there shall not be any among the kings like unto thee all thy days.
 | [strongs] | 1571 And also, 0834 that which 3808 not 7592 you have asked 5414 I have given 0000 to you, 8147 both 6239 riches 1571 and 3519 honor, 0000 that 1961 not there was 0000 like you 0376 a man 4428 among the kings 3605 all 3117 your days.
3:14 | [cbb5] | 你若效法你父親大衛、遵行我的道、謹守我的律例、誡命、我必使你長壽。
 | [kjv] | And if thou wilt walk in my ways, to keep my statutes and my commandments, as thy father David did walk, then I will lengthen thy days.
 | [strongs] | 0518 And if 1980 you walk 1870 in My ways, 8104 to keep My statutes, 4687 and My commands 0834 as 1980 walked 1732 David 0001 your father, 0748 then I will prolong 3117 your days.
3:15 | [cbb5] | 所羅門醒了、不料是個夢．他就回到耶路撒冷、站在耶和華的約櫃前、獻燔祭和平安祭、又為他眾臣僕設擺筵席。
 | [kjv] | And Solomon awoke; and, behold, it was a dream. And he came to Jerusalem, and stood before the ark of the covenant of the LORD, and offered up burnt offerings, and offered peace offerings, and made a feast to all his servants.
 | [strongs] | 3364 And awoke 8010 Solomon. 2009 And, look, 2472 {it was} a dream! 5066 And he came 3389 {to} Jerusalem 5975 and stood 6440 in front of 0727 the chest of 1285 the covenant of 3068 Yahweh, 5927 and offered 5930 burnt-offerings 6213 and made 8002 peace-offerings. 6213 And he made 4960 a banquet 3605 for all 5650 his servants.
3:16 | [cbb5] | 一日有兩個妓女來、站在王面前。
 | [kjv] | Then came there two women, that were harlots, unto the king, and stood before him.
 | [strongs] | 0227 Then 0935 came in 8147 two 0802 women, 2181 harlots, 0413 to 4428 the king, 5975 and stood 6440 in front of him.
3:17 | [cbb5] | 一個說、我主阿、我和這婦人同住一房、他在房中的時候、我生了一個男孩．
 | [kjv] | And the one woman said, O my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house.
 | [strongs] | 0559 And said 0802 the woman 0259 one, 0994 O 0113 my lord, 0589 I 0802 and woman 0000 this 3427 live 1004 in house 0259 one. 3205 And I brought forth 5973 with her 1004 in the house.
3:18 | [cbb5] | 我生孩子後第三日、這婦人也生了孩子．我們是同住的、除了我們二人之外、房中再沒有別人．
 | [kjv] | And it came to pass the third day after that I was delivered, that this woman was delivered also: and we were together; there was no stranger with us in the house, save we two in the house.
 | [strongs] | 1961 And it was, 3117 on day 7992 the third 3205 after I brought forth, 3205 that delivered 1571 also 0802 woman 0000 this. 0587 And we {were} 3162 together 0369 no 2114 stranger 0834 {was} with us 1004 in the house, 2108 only 8147 two 0587 we 1004 in the house.
3:19 | [cbb5] | 夜間這婦人睡著的時候、壓死了他的孩子．
 | [kjv] | And this woman's child died in the night; because she overlaid it.
 | [strongs] | 4191 And died 1121 the son of 0802 woman 0000 this 3915 at night, 0000 because 7901 she had lain 5921 on it.
3:20 | [cbb5] | 他半夜起來、趁我睡著、從我旁邊把我的孩子抱去、放在他懷裡、將他的死孩子放在我懷裡．
 | [kjv] | And she arose at midnight, and took my son from beside me, while thine handmaid slept, and laid it in her bosom, and laid her dead child in my bosom.
 | [strongs] | 6965 And she rose up 8432 in the middle of 3995 the night 3947 and took 1121 my son 0681 from beside me. 0519 And your handmaid 3463 was sleeping 0000 and 7901 she laid him 2436 in her bosom, 0000 and 1121 her son 4191 dead 7760 she laid 2436 in my bosom.
3:21 | [cbb5] | 天要亮的時候、我起來要給我的孩子喫奶、不料、孩子死了．及至天亮、我細細的察看、不是我所生的孩子。
 | [kjv] | And when I rose in the morning to give my child suck, behold, it was dead: but when I had considered it in the morning, behold, it was not my son, which I did bear.
 | [strongs] | 6965 And I rose up 1242 in the morning 3243 to suckle 1121 my son 2009 and look, 4191 he was dead. 7200 And I looked 0000 at him 1242 in the morning, 2009 and, look, 3808 not 1961 he was 1121 my son 0834 whom 3205 I had borne.
3:22 | [cbb5] | 那婦人說、不然、活孩子是我的、死孩子是你的。這婦人說、不然、死孩子是你的、活孩子是我的。他們在王面前如此爭論。
 | [kjv] | And the other woman said, Nay; but the living is my son, and the dead is thy son. And this said, No; but the dead is thy son, and the living is my son. Thus they spake before the king.
 | [strongs] | 0559 And said 0802 the woman 0312 other, 3808 No, 3588 but 1121 my son 3416 is the living, 1121 and your son 4191 the dead. 2088 And this {one} 0559 was saying, 3808 No, 3588 but 1121 your son 4191 is the dead one, 1121 and my son 2416 the living. 1696 And they spoke 6440 in the presence of 4428 the king.
3:23 | [cbb5] | 王說、這婦人說、活孩子是我的、死孩子是你的、那婦人說、不然、死孩子是你的、活孩子是我的．
 | [kjv] | Then said the king, The one saith, This is my son that liveth, and thy son is the dead: and the other saith, Nay; but thy son is the dead, and my son is the living.
 | [strongs] | 0559 And said 4428 the king, 0000 This {one} 0559 says, 0000 This {is} 1121 my son, 2416 the living one, 1121 and your son 4191 the dead. 2088 And this {one} 0559 says, 3808 No, 3588 but 1121 your son 4191 {is} the dead, 1121 and my son 2416 the living.
3:24 | [cbb5] | 就吩咐說、拿刀來、人就拿刀來．
 | [kjv] | And the king said, Bring me a sword. And they brought a sword before the king.
 | [strongs] | 0559 And said 4428 the king, 0935 Bring 0000 for me 2719 a sword. 0935 And they brought 2719 the sword 6440 before 4428 the king.
3:25 | [cbb5] | 王說、將活孩子劈成兩半、一半給那婦人、一半給這婦人。
 | [kjv] | And the king said, Divide the living child in two, and give half to the one, and half to the other.
 | [strongs] | 0559 And said 4428 the king, 2505 Divide 3206 the child 2416 living 8147 into two, 5414 and give 2677 the half 0259 to the one, 2677 and the half 0259 to the {other} one.
3:26 | [cbb5] | 活孩子的母親為自己的孩子心裡急痛、就說、求我主將活孩子給那婦人罷、萬不可殺他。那婦人說、這孩子也不歸我、也不歸你、把他劈了罷。
 | [kjv] | Then spake the woman whose the living child was unto the king, for her bowels yearned upon her son, and she said, O my lord, give her the living child, and in no wise slay it. But the other said, Let it be neither mine nor thine, but divide it.
 | [strongs] | 0559 And said 0802 the woman 0834 whose 1121 son {was} 2416 the living one 0413 to 4428 the king- 3588 for 3648 yearned 7358 her womb 5921 over 1121 her son 0559 and she said, 0994 O 0113 my lord, 5414 give to her 3206 the child 2416 living, 4191 but surely 0408 not 4191 do kill him. 2088 And this {one} 0559 was saying, 5034 Either 0000 to me 0000 or to you 3808 not 1961 let him be. 1504 Divide {him}.
3:27 | [cbb5] | 王說、將活孩子給這婦人、萬不可殺他、這婦人實在是他的母親。
 | [kjv] | Then the king answered and said, Give her the living child, and in no wise slay it: she is the mother thereof.
 | [strongs] | 6030 And answered 4428 the king 0559 and said, 5414 Give 0000 to her 3206 the child 2416 living, 4191 and surely 3808 not 4191 do kill him. 1931 She {is} 0517 his mother.
3:28 | [cbb5] | 以色列眾人聽見王這樣判斷、就都敬畏他、因為見他心裡有 神的智慧、能以斷案。
 | [kjv] | And all Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the wisdom of God was in him, to do judgment.
 | [strongs] | 8085 And heard 3605 all 3478 Israel 4941 the judgment 0834 that 8199 had judged 4428 the king, 3372 and feared 6480 from the face of 4428 the king, 3588 for 7200 they saw 3588 that 2451 the wisdom of 0430 God 7130 {was} in him, 6213 to do 4941 judgment.


Strongs Concordance [1 Kings 4]

 列王記上 1 Kings 4
4:1 | [cbb5] | 所羅門作以色列眾人的王。
 | [kjv] | So king Solomon was king over all Israel.
 | [strongs] | 1961 And was 4428 King 8010 Solomon 4428 king 5921 over 3605 all 3478 Israel.
4:2 | [cbb5] | 他的臣子記在下面．撒督的兒子亞撒利雅作祭司．
 | [kjv] | And these were the princes which he had; Azariah the son of Zadok the priest,
 | [strongs] | 0428 And these {were} 8269 the captains 0834 who {were} 0000 to him. 5838 Azariah 1121 the son of 6659 Zadok 3548 {was} the priest.
4:3 | [cbb5] | 示沙的兩個兒子以利何烈、亞希亞、作書記．亞希律的兒子約沙法作史官．
 | [kjv] | Elihoreph and Ahiah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, the recorder.
 | [strongs] | 0456 Elihoreph 0281 and Ahiah, 1121 the sons of 7894 Shisha, 5608 scribes. 3092 Jehoshaphat 1121 the son of 0286 Ahilud, 2142 the recorder.
4:4 | [cbb5] | 耶何耶大的兒子比拿雅作元帥．撒督和亞比亞他作祭司長．
 | [kjv] | And Benaiah the son of Jehoiada was over the host: and Zadok and Abiathar were the priests:
 | [strongs] | 1141 And Benaiah 1121 the son of 3077 Jehoiada 5921 {was} over 6635 the army. 6659 And Zadok 0054 and Abiathar 3548 {were} priests.
4:5 | [cbb5] | 拿單的兒子亞撒利雅作眾吏長．王的朋友拿單的兒子撒布得作領袖．
 | [kjv] | And Azariah the son of Nathan was over the officers: and Zabud the son of Nathan was principal officer, and the king's friend:
 | [strongs] | 5838 And Azariah 1121 the son of 5416 Nathan 5921 {was} over 5324 the officers. 2071 And Zabud 1121 the son of 5416 Nathan 3548 {was} the priest 7463 {and} friend of 4428 the king.
4:6 | [cbb5] | 亞希煞作家宰．亞比大的兒子亞多尼蘭掌管服苦的人。
 | [kjv] | And Ahishar was over the household: and Adoniram the son of Abda was over the tribute.
 | [strongs] | 0301 And Abishar 5921 {was} over 1004 the household. 0141 And Adoniram 1121 the son of 5653 Abda 5921 {was} forced 4522 over the labor
4:7 | [cbb5] | 所羅門在以色列全地、立了十二個官吏、使他們供給王和王家的食物．每年各人供給一月。
 | [kjv] | And Solomon had twelve officers over all Israel, which provided victuals for the king and his household: each man his month in a year made provision.
 | [strongs] | 8010 And to Solomon 9999 {were} 8147 twelve 5324 officers 5921 over 3605 all 3478 Israel, 3557 and they sustained 4428 the king 0000 and 1004 his household. 2320 {One} month 8141 in the year 1961 it was 0000 on 0776 each man 3557 to make provision.
4:8 | [cbb5] | 他們的名字記在下面．在以法蓮山地、有便戶珥．
 | [kjv] | And these are their names: The son of Hur, in mount Ephraim:
 | [strongs] | 0428 And these {are} 8034 their names. 1121 Ben- 2354 Hur 2022 in the hill country of 0669 Ephraim.
4:9 | [cbb5] | 在瑪迦斯、沙賓、伯示麥、以倫伯哈南、有便底甲．
 | [kjv] | The son of Dekar, in Makaz, and in Shaalbim, and Bethshemesh, and Elonbethhanan:
 | [strongs] | 1121 The son of 1857 Dekar 4739 in Mahaz 8169 and in Shaalbim, 1053 and Beth-shemesh, 0358 and Elon-bethhanan.
4:10 | [cbb5] | 在亞魯泊、有便希悉、他管理梭哥和希弗全地．
 | [kjv] | The son of Hesed, in Aruboth; to him pertained Sochoh, and all the land of Hepher:
 | [strongs] | 1121 The son of 2618 Hesed, 0700 in Aruboth- 0000 to him 7755 Sochoh {belonged} all 0776 the land of 6660 Hepher.
4:11 | [cbb5] | 在多珥山岡、〔或作全境〕有便亞比拿達、他娶了所羅門的女兒他法為妻。
 | [kjv] | The son of Abinadab, in all the region of Dor; which had Taphath the daughter of Solomon to wife:
 | [strongs] | 1121 The son of 0041 Abinadab 3605 in all 7413 the height of 1756 Dor. 2955 Taphath 1323 the daughter of 8010 Solomon. 1961 She was 0000 to him 0802 for a wife.
4:12 | [cbb5] | 在他納、和米吉多、並靠近撒拉他拿、耶斯列下邊的伯善全地、從伯善到亞伯．米何拉直到約念之外、有亞希律的兒子巴拿。
 | [kjv] | Baana the son of Ahilud; to him pertained Taanach and Megiddo, and all Bethshean, which is by Zartanah beneath Jezreel, from Bethshean to Abelmeholah, even unto the place that is beyond Jokneam:
 | [strongs] | 1195 Baana 1121 the son of 0286 Ahilud 8590 {whose was} Taanach 4023 and Megiddo, 3605 and all 1052 Bethshean, 0834 which {is} 5921 by 6891 Zartanah 8478 beneath 3157 Jezreel, 1052 from Bethshean 5704 to 0065 Abel-Meholah, 5704 to 5676 {the place} beyond 3361 Jokneam.
4:13 | [cbb5] | 在基列的拉末、有便基別、他管理在基列的瑪拿西子孫睚珥的城邑、巴珊的亞珥歌伯地的大城六十座、都有城牆和銅閂。
 | [kjv] | The son of Geber, in Ramothgilead; to him pertained the towns of Jair the son of Manasseh, which are in Gilead; to him also pertained the region of Argob, which is in Bashan, threescore great cities with walls and brasen bars:
 | [strongs] | 1121 The son of 1127 Geber 7433 in Ramoth- 1568 gilead. 0000 to him {were} 2233 the towns of 2971 Jair 1121 the son of 4519 Manasseh, 0834 which {are} 1568 in Gilead, 0000 to him 2256 {was} the region of 0709 Argob, 0834 which {is} 1316 in Bashan 8346 sixty 5892 cities 1419 great 0234 {with} walls 1280 and bars of 5178 bronze.
4:14 | [cbb5] | 在瑪哈念有易多的兒子亞希拿達．
 | [kjv] | Ahinadab the son of Iddo had Mahanaim:
 | [strongs] | 0292 Ahinadab 1121 the son of 5714 Iddo {had} 4268 Mahanaim.
4:15 | [cbb5] | 在拿弗他利有亞希瑪斯、他也娶了所羅門的一個女兒巴實抹為妻。
 | [kjv] | Ahimaaz was in Naphtali; he also took Basmath the daughter of Solomon to wife:
 | [strongs] | 0290 Ahimaaz 5321 {was} in Naphtali. 0931 Also he 3947 took 1315 Basemath 1323 the daughter of 8010 Solomon 0802 for a wife.
4:16 | [cbb5] | 在亞設和亞祿有戶篩的兒子巴拿．
 | [kjv] | Baanah the son of Hushai was in Asher and in Aloth:
 | [strongs] | 1198 Baanah 1121 the son of 2365 Hushai 0836 {was} in Asher 1175 and in Aloth.
4:17 | [cbb5] | 在以薩迦有帕路亞的兒子約沙法．
 | [kjv] | Jehoshaphat the son of Paruah, in Issachar:
 | [strongs] | 3092 Jehoshaphat 1121 the son of 6515 Paruah, 6256 in 3485 Issachar.
4:18 | [cbb5] | 在便雅憫有以拉的兒子示每．
 | [kjv] | Shimei the son of Elah, in Benjamin:
 | [strongs] | 8096 Shimei 1121 the son of 0425 Elah, 1144 in Benjamin.
4:19 | [cbb5] | 在基列地、就是從前屬亞摩利王西宏和巴珊王噩之地、有烏利的兒子基別一人管理。
 | [kjv] | Geber the son of Uri was in the country of Gilead, in the country of Sihon king of the Amorites, and of Og king of Bashan; and he was the only officer which was in the land.
 | [strongs] | 1127 Geber 1121 the son of 0221 Uri 0779 in the land of 1568 Gilead, 0776 the land of 5511 Sihon 4428 king of 0567 the Amorites 5747 and Og 4428 king of 1316 Bashan- 5333 and {there was} officer 0259 one 0834 who {was} 0776 on the land.
4:20 | [cbb5] | 猶大人和以色列人、如同海邊的沙那樣多．都喫喝快樂。
 | [kjv] | Judah and Israel were many, as the sand which is by the sea in multitude, eating and drinking, and making merry.
 | [strongs] | 3063 Judah 3478 and Israel 7227 {were} many, 2344 as the sand 0834 which {is} 5921 by 3220 the sea 7230 for multitude, 0398 eating 8354 and drinking 8056 and rejoicing.
4:21 | [cbb5] | 所羅門統管諸國、從大河到非利士地、直到埃及的邊界．所羅門在世的日子、這些國都進貢服事他。
 | [kjv] | And Solomon reigned over all kingdoms from the river unto the land of the Philistines, and unto the border of Egypt: they brought presents, and served Solomon all the days of his life.
 | [strongs] | 8010 And Solomon 1961 was 4910 ruling 3605 over all 4467 the kingdoms 2975 from the River 0776 to the land of 6430 the Philistines, 5704 and to 1366 the border of 4714 Egypt. 5066 They were bringing 4503 presents 2550 and serving 8010 Solomon 3605 all 3117 the days of 2416 his life.
4:22 | [cbb5] | 所羅門每日所用的食物、細麵三十歌珥、粗麵六十歌珥、
 | [kjv] | And Solomon's provision for one day was thirty measures of fine flour, and threescore measures of meal,
 | [strongs] | 1961 And was 3978 the food of 8010 Solomon 3117 for day 0259 one, 7970 thirty 3734 kors 5660 of fine flour 8346 and sixty 3734 kors 7058 of meal,
4:23 | [cbb5] | 肥牛十隻、草場的牛二十隻、羊一百隻、還有鹿、羚羊、麃子、並肥禽。
 | [kjv] | Ten fat oxen, and twenty oxen out of the pastures, and an hundred sheep, beside harts, and roebucks, and fallowdeer, and fatted fowl.
 | [strongs] | 6235 ten 1241 oxen 1277 fat 6242 and twenty 1241 oxen 7471 of the pasture, 3967 and a hundred 6629 sheep, 0905 besides 0354 deer, 6643 and gazelles, 3180 and roebucks, 0000 and 5775 fowl 0075 fattened.
4:24 | [cbb5] | 所羅門管理大河西邊的諸王、以及從提弗薩直到迦薩的全地．四境盡都平安。
 | [kjv] | For he had dominion over all the region on this side the river, from Tiphsah even to Azzah, over all the kings on this side the river: and he had peace on all sides round about him.
 | [strongs] | 3588 For 7187 he had the rule 3605 over all 5676 on this side of 5104 the River, 8607 from Tiphsah 5704 even to 5804 Azzah, 3605 over all 4428 the kings of 5676 this side of 5104 the River. 7965 And peace 1961 was 0000 to him 3605 on all 5676 sides about him 5439 from around.
4:25 | [cbb5] | 所羅門在世的日子、從但到別是巴的猶大人和以色列人、都在自己的葡萄樹下、和無花果樹下、安然居住。
 | [kjv] | And Judah and Israel dwelt safely, every man under his vine and under his fig tree, from Dan even to Beersheba, all the days of Solomon.
 | [strongs] | 3427 And lived 3063 Judah 3478 and Israel 0983 safely, 0376 {every} man 8478 under 1612 his vine 8478 and under 8384 his fig-tree 1835 from Dan 5704 even to 0884 Beer-sheba, 3605 all 3117 the days of 8010 Solomon.
4:26 | [cbb5] | 所羅門有套車的馬四萬、還有馬兵一萬二千。
 | [kjv] | And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen.
 | [strongs] | 1961 And were 8010 to Solomon 0705 forty 0505 thousand 0723 stalls of 5483 horses 4817 for his chariots, 8147 and twelve 0505 thousand 6571 horsemen.
4:27 | [cbb5] | 那十二個官吏、各按各月供給所羅門王、並一切與他同席之人的食物、一無所缺。
 | [kjv] | And those officers provided victual for king Solomon, and for all that came unto king Solomon's table, every man in his month: they lacked nothing.
 | [strongs] | 3557 And provisioned 5324 officers 0000 those 9999 {for} 4428 King 8010 Solomon 0000 and {for} 3605 all 0935 who came 0000 to 7979 the table of 4428 King 8010 Solomon, 0376 {every} man 2320 in his month. 3808 not 5737 They left lacking 1697 anything.
4:28 | [cbb5] | 眾人各按各分、將養馬與快馬的大麥和乾草、送到官吏那裡。
 | [kjv] | Barley also and straw for the horses and dromedaries brought they unto the place where the officers were, every man according to his charge.
 | [strongs] | 1571 Also 8184 barley 8401 and straw 5488 for the horses 7409 and for the mules 0935 they brought, 0413 to 4725 the place 0834 where 1961 it was 8033 there 0376 each man 4941 according to his ordinance.
4:29 | [cbb5] | 神賜給所羅門極大的智慧聰明、和廣大的心、如同海沙不可測量。
 | [kjv] | And God gave Solomon wisdom and understanding exceeding much, and largeness of heart, even as the sand that is on the sea shore.
 | [strongs] | 5414 And gave 0430 God 2451 wisdom 8010 to Solomon 0995 and discernment 7230 much 3966 very, 7341 and largeness of 3820 heart, 2344 even as the sand 0834 that {is} 5921 on 8193 the shore of 3220 the sea.
4:30 | [cbb5] | 所羅門的智慧超過東方人、和埃及人的一切智慧。
 | [kjv] | And Solomon's wisdom excelled the wisdom of all the children of the east country, and all the wisdom of Egypt.
 | [strongs] | 7235 And greater was 2451 the wisdom of 8010 Solomon 2451 than the wisdom of 3605 all 1121 the sons of 6924 the east, 3605 and than all 2451 the wisdom of 4714 Egypt.
4:31 | [cbb5] | 他的智慧勝過萬人．勝過以斯拉人以探、並瑪曷的兒子希幔、甲各、達大的智慧、他的名聲傳揚在四圍的列國。
 | [kjv] | For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Chalcol, and Darda, the sons of Mahol: and his fame was in all nations round about.
 | [strongs] | 2449 For he was wiser 3605 than all 0120 men- 0387 than Ethan 0250 the Ezrahite 1967 and Heman, 3633 and Chalcol 1862 and Darda, 1121 the sons of 4235 Mahol. 1961 And was 8034 his name 3605 in all 1471 nations 5439 round about.
4:32 | [cbb5] | 他作箴言三千句．詩歌一千零五首。
 | [kjv] | And he spake three thousand proverbs: and his songs were a thousand and five.
 | [strongs] | 1696 And he spoke 7967 three 0505 thousand 4912 proverbs, 7892 his songs, 2568 five 0505 and a thousand.
4:33 | [cbb5] | 他講論草木、自利巴嫩的香柏樹、直到牆上長的牛膝草．又講論飛禽走獸、昆蟲水族。
 | [kjv] | And he spake of trees, from the cedar tree that is in Lebanon even unto the hyssop that springeth out of the wall: he spake also of beasts, and of fowl, and of creeping things, and of fishes.
 | [strongs] | 1696 And he spoke 5921 of 6086 the trees, 0730 from the cedar tree 0834 that {is} 3844 in Lebanon 5704 even to 0231 the hyssop 3318 that springs out 7023 in the wall. 1696 He spoke also 5921 of 0929 the animals 5921 and of 5775 the birds, 5921 and of 7431 the crawling things, 5921 and of 1710 the fish.
4:34 | [cbb5] | 天下列王聽見所羅門的智慧、就都差人來聽他的智慧話。
 | [kjv] | And there came of all people to hear the wisdom of Solomon, from all kings of the earth, which had heard of his wisdom.
 | [strongs] | 0935 And they came 3605 {some} from all 5971 the people 8085 to hear 2451 the wisdom of 8010 Solomon, 0853 from 3605 all 4428 the kings of 0776 the earth, 0834 who 8085 had heard 2451 {of} his wisdom.


Strongs Concordance [1 Kings 5]

 列王記上 1 Kings 5
5:1 | [cbb5] | 推羅王希蘭、平素愛大衛．他聽見以色列人膏所羅門、接續他父親作王、就差遣臣僕來見他。
 | [kjv] | And Hiram king of Tyre sent his servants unto Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David.
 | [strongs] | 7971 And sent 2438 Hiram 4428 the king of 6866 Tyre 0000 his 5650 servants 0413 to 8010 Solomon, 3588 for 8085 he heard 3588 that 0000 him 4886 they had anointed 4428 for king 8478 instead of 0001 his father. 3588 For 0157 a lover 1961 was 2438 Hiram 1732 of David 3605 all 3117 the days.
5:2 | [cbb5] | 所羅門也差遣人去見希蘭、說、
 | [kjv] | And Solomon sent to Hiram, saying,
 | [strongs] | 7971 and sent 8010 Solomon 0413 to 2438 Hiram, 0559 saying,
5:3 | [cbb5] | 你知道我父親大衛、因四圍的爭戰、不能為耶和華他 神的名建殿、直等到耶和華使仇敵都服在他腳下。
 | [kjv] | Thou knowest how that David my father could not build an house unto the name of the LORD his God for the wars which were about him on every side, until the LORD put them under the soles of his feet.
 | [strongs] | 0859 You 3645 knew 1732 David, 0001 my father, 3588 that 3808 not 3201 he was able 1139 to build 1004 a house 8034 to the name of 3068 Yahweh 0430 his God, 6440 because of 4421 the warfare 0834 that {was} 5937 around him, 5704 until 5414 had put 3068 Yahweh 0853 them 8478 under 3701 the soles of 7272 his feet.
5:4 | [cbb5] | 現在耶和華我的 神使我四圍平安、沒有仇敵、沒有災禍。
 | [kjv] | But now the LORD my God hath given me rest on every side, so that there is neither adversary nor evil occurrent.
 | [strongs] | 6258 And now 5117 has given rest 3068 Yahweh 0430 my God 0000 to me 5439 all around 0369 there is no 7854 adversary 0000 or 6294 happening 7451 evil.
5:5 | [cbb5] | 我定意要為耶和華我 神的名建殿．是照耶和華應許我父親大衛的話、說、我必使你兒子接續你坐你的位、他必為我的名建殿。
 | [kjv] | And, behold, I purpose to build an house unto the name of the LORD my God, as the LORD spake unto David my father, saying, Thy son, whom I will set upon thy throne in thy room, he shall build an house unto my name.
 | [strongs] | 2009 And, listen, 0559 I am saying 1139 to build 1004 a house 8034 to the name of 3068 Yahweh 0430 my God, 0834 as 1696 spoke 3068 Yahweh 1732 to David 0001 my father, 0559 saying, 1121 Your son 0834 whom 5414 I will appoint 8478 in your place 5921 on 2678 your throne, 1931 he 1129 will build 1004 the house 8034 for My name.
5:6 | [cbb5] | 所以求你吩咐你的僕人、在利巴嫩為我砍伐香柏木、我的僕人也必幫助他們．我必照你所定的、給你僕人的工價．因為你知道、在我們中間沒有人像西頓人善於砍伐樹木。
 | [kjv] | Now therefore command thou that they hew me cedar trees out of Lebanon; and my servants shall be with thy servants: and unto thee will I give hire for thy servants according to all that thou shalt appoint: for thou knowest that there is not among us any that can skill to hew timber like unto the Sidonians.
 | [strongs] | 6258 And now, 4687 command 3772 that they cut down 0000 for me 0730 cedars 4480 out of 3844 Lebanon, 5650 and my servants 1961 will be 5921 with 5650 your servants. 7939 And wages for 5650 your servants 5414 I will give 0000 to you, 3605 according to all 0834 that 0559 you say, 3588 for 0859 you 3045 know 3588 that 3808 is not 8432 among us 0376 a man 3045 knowing 3772 to cut 6086 timber 6722 like the Sidonians.
5:7 | [cbb5] | 希蘭聽見所羅門的話、就甚喜悅、說、今日應當稱頌耶和華、因他賜給大衛一個有智慧的兒子、治理這眾多的民。
 | [kjv] | And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be the LORD this day, which hath given unto David a wise son over this great people.
 | [strongs] | 1961 And it was 8085 when heard 2438 Hiram 1697 the words of 8010 Solomon, 8056 that he rejoiced 3966 exceedingly, 0559 and said, 1288 Blessed {be} 3068 Yahweh 3117 today 0834 who 5414 has given 1732 to David 1121 a son 2450 wise 5921 over 5971 people 1419 great 2088 this.
5:8 | [cbb5] | 希蘭打發人去見所羅門、說、你差遣人向我所題的那事、我都聽見了．論到香柏木和松木、我必照你的心願而行。
 | [kjv] | And Hiram sent to Solomon, saying, I have considered the things which thou sentest to me for: and I will do all thy desire concerning timber of cedar, and concerning timber of fir.
 | [strongs] | 7971 And sent 2438 Hiram 0413 to 8010 Solomon 0559 saying, 6085 I have heard 0834 what 7971 you have sent for 0413 to me. 0589 I 6213 will do 3605 all 2656 your desire 6086 with the wood of 0730 cedar 6086 and with wood of 1265 juniper.
5:9 | [cbb5] | 我的僕人必將這木料從利巴嫩運到海裡、紮成筏子、浮海運到你所指定我的地方、在那裡拆開、你就可以收取．你也要成全我的心願、將食物給我的家。
 | [kjv] | My servants shall bring them down from Lebanon unto the sea: and I will convey them by sea in floats unto the place that thou shalt appoint me, and will cause them to be discharged there, and thou shalt receive them: and thou shalt accomplish my desire, in giving food for my household.
 | [strongs] | 5650 My servants 3381 will bring {it} down 4480 from 3844 Lebanon 3220 to the sea. 0589 And I 7760 will make them into 1702 floats 3220 in the sea, 5704 to 4725 the place 0834 that 7971 you send 0000 to me. 5310 And I will spread them out 8033 there. 0859 And you 5375 will take {them} up 0859 and you 6213 will do 2656 my desire 5414 to give 3899 food 1004 {for} my household.
5:10 | [cbb5] | 於是希蘭照著所羅門所要的、給他香柏木和松木。
 | [kjv] | So Hiram gave Solomon cedar trees and fir trees according to all his desire.
 | [strongs] | 1961 And was 2438 Hiram 5414 giving 8010 to Solomon 6086 trees of 0730 cedar 6086 and trees of 1265 juniper, 3605 all 2656 his desire.
5:11 | [cbb5] | 所羅門給希蘭麥子二萬歌珥、清油二十歌珥、作他家的食物．所羅門每年都是這樣給希蘭。
 | [kjv] | And Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year.
 | [strongs] | 8010 And Solomon 5414 gave 2438 Hiram 6242 twenty 0505 thousand 3734 kors 2406 of wheat, 4361 food 1004 for his household 6242 and twenty 3734 kors 8081 of oil 3795 beaten. 5414 Thus gave 8010 Solomon 2438 to Hiram 8141 year 8141 by year.
5:12 | [cbb5] | 耶和華照著所應許的、賜智慧給所羅門．希蘭與所羅門和好、彼此立約。
 | [kjv] | And the LORD gave Solomon wisdom, as he promised him: and there was peace between Hiram and Solomon; and they two made a league together.
 | [strongs] | 3068 And Yahweh 5414 gave 2451 wisdom 8010 to Solomon, 0834 as 1696 He had spoken 0000 to him. 1961 And was 7965 peace 0996 between 2438 Hiram 0000 and 8010 Solomon, 3772 and they cut 1285 a covenant, 8147 the two of them.
5:13 | [cbb5] | 所羅門王從以色列人中、挑取服苦的人、共有三萬．
 | [kjv] | And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men.
 | [strongs] | 5927 And made go up 4428 King 8010 Solomon 4522 a labor force 3605 out of all 3478 Israel. 1961 And was 4522 the labor force 7970 thirty 0505 thousand 0376 men.
5:14 | [cbb5] | 派他們輪流、每月一萬人上利巴嫩去．一個月在利巴嫩、兩個月在家裡．亞多尼蘭掌管他們。
 | [kjv] | And he sent them to Lebanon, ten thousand a month by courses: a month they were in Lebanon, and two months at home: and Adoniram was over the levy.
 | [strongs] | 7971 And he sent them 3844 to Lebanon, 6235 ten 0505 thousand 2320 in the month, 2487 by relays. 2320 A month 1961 they were 3844 in Lebanon, 8147 two 3391 months 1004 in their own house. 0141 And Adoniram 1961 was 4522 over the labor force.
5:15 | [cbb5] | 所羅門用七萬扛抬的、八萬在山上鑿石頭的．
 | [kjv] | And Solomon had threescore and ten thousand that bare burdens, and fourscore thousand hewers in the mountains;
 | [strongs] | 1961 And were 8010 to Solomon 7657 seventy 0505 thousand 5375 carrying 5449 burdens, 8084 and eighty 0505 thousand 2672 hewing 2022 in the mountain,
5:16 | [cbb5] | 此外所羅門用三千三百督工的、監管工人。
 | [kjv] | Beside the chief of Solomon's officers which were over the work, three thousand and three hundred, which ruled over the people that wrought in the work.
 | [strongs] | 0905 besides 8269 the captains of 5324 the deputies 8010 of Solomon, 0000 who {were} 5921 over 4399 the work, 7967 three 0505 thousand 7967 and three 3963 hundred, 7287 those ruling 5971 over the people 6213 who were working 4399 in the work.
5:17 | [cbb5] | 王下令、人就鑿出又大又寶貴的石頭來、用以立殿的根基。
 | [kjv] | And the king commanded, and they brought great stones, costly stones, and hewed stones, to lay the foundation of the house.
 | [strongs] | 6680 And commanded 4428 the king, 5265 and they quarried 0068 stones 1419 great, 0068 stones 3368 costly, 3245 to lay the foundation of 1004 the house, 0068 stones of 2672 hewing.
5:18 | [cbb5] | 所羅門的匠人、和希蘭的匠人、並迦巴勒人、都將石頭鑿好、豫備木料和石頭建殿。
 | [kjv] | And Solomon's builders and Hiram's builders did hew them, and the stonesquarers: so they prepared timber and stones to build the house.
 | [strongs] | 6458 And hewed out 1129 builders 8010 Solomon's 1129 and builders 2438 Hiram's 1382 and the Giblites, 0631 and prepared 6081 the wood 0068 and the stones 1139 to build 1004 the house.


Strongs Concordance [1 Kings 6]

 列王記上 1 Kings 6
6:1 | [cbb5] | 以色列人出埃及地後四百八十年、所羅門作以色列王、第四年西弗月、就是二月、開工建造耶和華的殿。
 | [kjv] | And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Zif, which is the second month, that he began to build the house of the LORD.
 | [strongs] | 1961 And it was, 8084 in the eightieth 8141 year 0702 and four 3963 hundred 8141 year 3318 from the exodus of 1121 the sons of 3478 Israel 0776 from the land of 4714 Egypt, 8141 in the year 7243 fourth, 2320 in the month of 2099 Zif, 1931 it {is} 2320 the month 8145 second, 4427 in the ruling of 8010 Solomon 5921 over 3478 Israel, 1129 that he built 1004 the house 3068 for Yahweh.
6:2 | [cbb5] | 所羅門王為耶和華所建的殿、長六十肘、寬二十肘、高三十肘。
 | [kjv] | And the house which king Solomon built for the LORD, the length thereof was threescore cubits, and the breadth thereof twenty cubits, and the height thereof thirty cubits.
 | [strongs] | 1004 And the house 0834 that 1129 built 4428 King 8010 Solomon 3068 for Yahweh, 8346 sixty 0520 cubits 0753 {was} its length, 6242 and twenty 7341 its breadth, 7970 and thirty 0520 cubits 6967 its height.
6:3 | [cbb5] | 殿前的廊子長二十肘、與殿的寬窄一樣、闊十肘。
 | [kjv] | And the porch before the temple of the house, twenty cubits was the length thereof, according to the breadth of the house; and ten cubits was the breadth thereof before the house.
 | [strongs] | 0197 And the porch 5921 on 6440 the front of 1964 the temple of 1004 the house, 6242 twenty 0520 cubits 0753 {was} its length, 2027 according to 7341 the breadth of 1004 the house. 6235 ten 0520 cubits 7341 {was} its breadth 5921 on 6440 the front of 1004 the house.
6:4 | [cbb5] | 又為殿作了嚴緊的窗櫺。
 | [kjv] | And for the house he made windows of narrow lights.
 | [strongs] | 6213 And he made 1004 for the house 2474 windows of 8261 frames 0331 narrowing.
6:5 | [cbb5] | 靠著殿牆、圍著外殿內殿、造了三層旁屋。
 | [kjv] | And against the wall of the house he built chambers round about, against the walls of the house round about, both of the temple and of the oracle: and he made chambers round about:
 | [strongs] | 1129 And he built 5921 on 2346 the wall of 1004 the house 3326 a structure 5439 all around, 0413 against 7023 the walls of 1004 the house 5439 all around, 1964 to the temple 1687 and to the sanctuary. 6213 And he made 6763 side sections 5439 all around.
6:6 | [cbb5] | 下層寬五肘、中層寬六肘、上層寬七肘．殿外旁屋的梁木．擱在殿牆坎上、免得插入殿牆。
 | [kjv] | The nethermost chamber was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad: for without in the wall of the house he made narrowed rests round about, that the beams should not be fastened in the walls of the house.
 | [strongs] | 3326 The side structure 8481 lowest, 2568 five, 0520 by the cubit, 7341 {was} its width. 8432 And the middle, 8337 six, 0520 by the cubit, 7341 its width 7992 and the third, 7651 seven, 0520 by the cubit, 7341 its width 3588 for 4052 ledges 5414 he gave 1004 for the house 5439 all around 2351 on the outside, 1097 so as not 0270 to lay hold 7023 of the walls of 1004 the house.
6:7 | [cbb5] | 建殿是用山中鑿成的石頭．建殿的時候、鎚子、斧子、和別樣鐵器的響聲都沒有聽見。
 | [kjv] | And the house, when it was in building, was built of stone made ready before it was brought thither: so that there was neither hammer nor axe nor any tool of iron heard in the house, while it was in building.
 | [strongs] | 1004 And the house, 1129 when it was being built 0068 of stone 8003 finished 4550 {at the} quarry 1129 was built. 4717 And hammer 1631 or the axe, 3605 {or} any 3627 tool of 1170 iron 3808 not 8085 was heard 1004 in the house 1129 while it was being built.
6:8 | [cbb5] | 在殿右邊當中的旁屋有門、門內有旋螺的樓梯、可以上到第二層、從第二層可以上到第三層。
 | [kjv] | The door for the middle chamber was in the right side of the house: and they went up with winding stairs into the middle chamber, and out of the middle into the third.
 | [strongs] | 6607 The door of 6763 the section 8484 middle 0413 {was} to 3801 the side of 1004 the house 3233 right. 3883 And with winding stairs 5927 they went up 5921 on 8481 the middle {one}, 4480 and from 8481 the middle one 0413 to 7992 the third.
6:9 | [cbb5] | 所羅門建殿、安置香柏木的棟梁、又用香柏木板遮蓋。
 | [kjv] | So he built the house, and finished it; and covered the house with beams and boards of cedar.
 | [strongs] | 1129 And he built 1004 the house 3615 and finished it, 3680 and covered 1004 the house 1356 {with} beams 7713 and rows of 0730 cedars.
6:10 | [cbb5] | 靠著殿所造的旁屋、每層高五肘、香柏木的棟梁、擱在殿牆坎上。
 | [kjv] | And then he built chambers against all the house, five cubits high: and they rested on the house with timber of cedar.
 | [strongs] | 1129 And he built 3326 the side stories 5921 on 3605 all 1004 the house, 2568 {each} five 0520 cubits 6967 its height. 0270 And they held 1004 the house 6086 with timbers of 0730 cedar.
6:11 | [cbb5] | 耶和華的話臨到所羅門說、
 | [kjv] | And the word of the LORD came to Solomon, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0413 to 8010 Solomon, 0559 saying,
6:12 | [cbb5] | 論到你所建的這殿、你若遵行我的律例、謹守我的典章、遵從我的一切誡命、我必向你應驗我所應許你父親大衛的話。
 | [kjv] | Concerning this house which thou art in building, if thou wilt walk in my statutes, and execute my judgments, and keep all my commandments to walk in them; then will I perform my word with thee, which I spake unto David thy father:
 | [strongs] | 1004 {As to} house 0000 this 0834 that 0859 you 1129 are building, 0518 if 1980 you will walk 2708 in My statutes, 0000 and 4941 My judgments 6213 will do. 8104 Yes, will keep 3605 all 4687 My commands, 1980 to walk 0000 in them, 6965 then I will establish 1697 My word 0854 with you, 0834 which 0559 I spoke 1732 to David 0001 your father,
6:13 | [cbb5] | 我必住在以色列人中間、並不丟棄我民以色列。
 | [kjv] | And I will dwell among the children of Israel, and will not forsake my people Israel.
 | [strongs] | 7931 and will dwell 8432 in the midst of 1121 the sons of 3478 Israel, 3808 and not 5800 will forsake 5971 My people 3478 Israel.
6:14 | [cbb5] | 所羅門建造殿宇、
 | [kjv] | So Solomon built the house, and finished it.
 | [strongs] | 1129 And built 8010 Solomon 1004 the house 3615 and finished it.
6:15 | [cbb5] | 殿裡面用香柏木板貼牆、從地到棚頂、都用木板遮蔽、又用松木板鋪地。
 | [kjv] | And he built the walls of the house within with boards of cedar, both the floor of the house, and the walls of the ceiling: and he covered them on the inside with wood, and covered the floor of the house with planks of fir.
 | [strongs] | 1129 And he built 7969 the 7023 walls of 1004 the house 1004 inside 6763 with boards of 0730 cedar, 7172 from the floor of 1004 the house 5704 to 7023 the walls of 5604 the ceiling. 6823 He overlaid 6086 with wood 1004 the inside, 6823 and overlaid 1637 the floor of 1004 the house 6763 with boards of 1265 juniper.
6:16 | [cbb5] | 內殿、就是至聖所、長二十肘、從地到棚頂、用香柏木板遮蔽。〔或作隔斷〕
 | [kjv] | And he built twenty cubits on the sides of the house, both the floor and the walls with boards of cedar: he even built them for it within, even for the oracle, even for the most holy place.
 | [strongs] | 1129 And he built 6242 the twenty 0520 cubits 3411 on the back part of 1004 the house 6763 with boards of 0730 cedar, 4480 from 7172 the floor 5704 to 7023 the walls. 1129 And he built 0000 for it 1004 inside, 1687 for the oracle, 6944 for the holy 6944 of holies.
6:17 | [cbb5] | 內殿前的外殿、長四十肘。
 | [kjv] | And the house, that is, the temple before it, was forty cubits long.
 | [strongs] | 0705 And forty 0520 cubits 1961 was 1004 the house, 1931 that {is}, 1969 the temple 3942 before {it}.
6:18 | [cbb5] | 殿裡一點石頭都不顯露、一概用香柏木遮蔽．上面刻著野瓜和初開的花。
 | [kjv] | And the cedar of the house within was carved with knops and open flowers: all was cedar; there was no stone seen.
 | [strongs] | 0730 And the cedar 6256 in 1004 the house 1004 inside 4134 {has} carvings of 6497 gourds 6362 and outspread 6731 flowers. 3605 The whole 0730 {was} cedar. 3808 not 0068 A stone 7200 was seen.
6:19 | [cbb5] | 殿裡豫備了內殿、好安放耶和華的約櫃。
 | [kjv] | And the oracle he prepared in the house within, to set there the ark of the covenant of the LORD.
 | [strongs] | 1687 And the oracle 8432 in the middle of 1004 the house 1004 inside 0631 he prepared 5414 to place 8033 there 7969 the 0727 chest of 1285 the covenant of 3068 Yahweh.
6:20 | [cbb5] | 內殿長二十肘、寬二十肘、高二十肘、牆面都貼上精金．又用香柏木作壇、包上精金。
 | [kjv] | And the oracle in the forepart was twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof: and he overlaid it with pure gold; and so covered the altar which was of cedar.
 | [strongs] | 6440 And before 1687 the oracle 6242 {it was} twenty 0520 cubits 0753 in length 6242 and twenty 0520 cubits 7341 in breadth, 6242 and twenty 0520 cubits 6967 in height. 6823 And he overlaid it 2091 with gold 5462 closely joined, 6823 and overlaid 4196 the altar 0730 with cedar.
6:21 | [cbb5] | 所羅門用精金貼了殿內的牆．又用金鍊子掛在內殿前門扇、用金包裹。
 | [kjv] | So Solomon overlaid the house within with pure gold: and he made a partition by the chains of gold before the oracle; and he overlaid it with gold.
 | [strongs] | 8010 Solomon 1004 the house 1004 inside 2091 with gold 5462 closely joined 5674 and crossed {it} over 6256 in 7572 chains of 2091 gold 6440 in front of 1687 the oracle, 6813 and overlaid it 2091 with gold.
6:22 | [cbb5] | 全殿都貼上金子、直到貼完．內殿前的壇、也都用金包裹。
 | [kjv] | And the whole house he overlaid with gold, until he had finished all the house: also the whole altar that was by the oracle he overlaid with gold.
 | [strongs] | 0000 And 3605 all 1004 the house 6823 he overlaid 2091 with gold 8552 until was completed 3605 all 1004 the house. 3605 And all 4196 the altar 0834 that {belonged} 1687 to the oracle 6823 he overlaid 2091 with gold.
6:23 | [cbb5] | 他用橄欖木作兩個萖𤦤𠒇、各高十肘、安在內殿。
 | [kjv] | And within the oracle he made two cherubims of olive tree, each ten cubits high.
 | [strongs] | 6213 And he made 1687 inside the oracle 8147 two 6086 cherubs 6086 of the tree 8081 olive, 6235 ten 0520 cubits {was} 6967 its height.
6:24 | [cbb5] | 這一個萖𤦤𠒇有兩個翅膀、各長五肘、從這翅膀尖到那翅膀尖、共有十肘。
 | [kjv] | And five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing unto the uttermost part of the other were ten cubits.
 | [strongs] | 2568 And five 0520 cubits {was} 3674 wing of 3742 the cherub 0259 one, 2568 and five 0520 cubits {was} 3671 the wing of 3742 the cherub 8145 second. 6235 Ten 0520 cubits 7089 from the ends of 3671 its wings 5704 even to 7098 the ends of 3671 its wings.
6:25 | [cbb5] | 那一個萖𤦤𠒇的兩個翅膀也是十肘、兩個萖𤦤𠒇的尺寸、形像、都是一樣。
 | [kjv] | And the other cherub was ten cubits: both the cherubims were of one measure and one size.
 | [strongs] | 6235 And ten 0520 cubits {was} 3742 the cherub 8145 second, 4060 measure 0259 one 7095 and shape 0259 one, 8147 to the two 6086 cherubs.
6:26 | [cbb5] | 這萖𤦤𠒇高十肘、那萖𤦤𠒇也是如此。
 | [kjv] | The height of the one cherub was ten cubits, and so was it of the other cherub.
 | [strongs] | 7413 The height of 3742 the cherub 0259 one 6235 {was} ten 0520 cubits, 3651 and thus 3742 the cherub 8145 second.
6:27 | [cbb5] | 他將兩個萖𤦤𠒇安在內殿裡．萖𤦤𠒇的翅膀是張開的、這萖𤦤𠒇的一個翅膀挨著這邊的牆、那萖𤦤𠒇的一個翅膀挨著那邊的牆．裡邊的兩個翅膀、在殿中間彼此相接。
 | [kjv] | And he set the cherubims within the inner house: and they stretched forth the wings of the cherubims, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house.
 | [strongs] | 5414 And he set 7969 the 6086 cherubs 8432 in the middle of 1004 the house 6442 inner, 6566 and they spread out 3671 the wings of 7969 the 6086 cherubs. 5060 And touched 3671 the wing of 0259 the one 5892 against the wall, 3671 and the wing of 3742 the cherub 8145 second 5060 touching 5892 against the wall 8145 second, 3671 and their wings {were} 0413 to 8432 the middle of 1004 the house 5060 touching 3671 wing to 3671 wing.
6:28 | [cbb5] | 又用金子包裹二萖𤦤𠒇。
 | [kjv] | And he overlaid the cherubims with gold.
 | [strongs] | 6823 And he overlaid 7969 the 6086 cherubs 2091 with gold,
6:29 | [cbb5] | 內殿外殿周圍的牆上、都刻著萖𤦤𠒇、棕樹、和初開的花。
 | [kjv] | And he carved all the walls of the house round about with carved figures of cherubims and palm trees and open flowers, within and without.
 | [strongs] | 0000 and 3605 all 7023 the walls of 1004 the house 4524 round about 7049 he carved 6603 engravings of 4734 carvings of 6086 cherubs 8561 and palm trees 6362 and outspread 6731 flowers, 1004 inside 2351 and outside.
6:30 | [cbb5] | 內殿外殿的地板、都貼上金子。
 | [kjv] | And the floors of the house he overlaid with gold, within and without.
 | [strongs] | 7969 And the 7172 floor of 1004 the house 6823 he overlaid 2091 with gold, 1004 inside 2351 and outside.
6:31 | [cbb5] | 又用橄欖木製造內殿的門扇、門楣、門框、門口有牆的五分之一。
 | [kjv] | And for the entering of the oracle he made doors of olive tree: the lintel and side posts were a fifth part of the wall.
 | [strongs] | 0000 And {for} 6607 the entrance of 1687 the oracle, 6213 he made 1817 doors of 6086 the wood of 8081 olive. 4947 The lintel, 4201 the sideposts, 2549 {being} a fifth part.
6:32 | [cbb5] | 在橄欖木作的兩門扇上、刻著萖𤦤𠒇、棕樹、和初開的花、都貼上金子。
 | [kjv] | The two doors also were of olive tree; and he carved upon them carvings of cherubims and palm trees and open flowers, and overlaid them with gold, and spread gold upon the cherubims, and upon the palm trees.
 | [strongs] | 8147 And two 1817 the doors {were} of 6086 the wood of 8081 olive. 7049 And he carved 5921 on them 4734 carvings of 6086 cherubs, 8558 and palm trees, 6362 and outspread 6731 flowers, 6823 and overlaid 2091 with gold. 3381 And he put down 5921 on 3742 the cherubs 5921 and on 8561 the palm trees 2091 the gold.
6:33 | [cbb5] | 又用橄欖木、製造外殿的門框、門口有牆的四分之一。
 | [kjv] | So also made he for the door of the temple posts of olive tree, a fourth part of the wall.
 | [strongs] | 3651 Also thus 6213 he made 6607 for the entrance of 1964 the temple, 4201 side posts 6086 {from} wood 8081 olive, 0853 from 7243 a fourth part.
6:34 | [cbb5] | 用松木作門兩扇、這扇分兩扇、是摺疊的、那扇分兩扇、也是摺疊的。
 | [kjv] | And the two doors were of fir tree: the two leaves of the one door were folding, and the two leaves of the other door were folding.
 | [strongs] | 8147 And two 1817 the doors {were} 6086 of the wood of 1265 juniper, 8147 the two 6285 sides 1817 {of} the door 0259 one 1550 {were} folding, 8147 and two 7050 the leaves 1817 {of} the door 0312 other 1550 {were} folding.
6:35 | [cbb5] | 上面刻著萖𤦤𠒇、棕樹、和初開的花．都用金子貼了。
 | [kjv] | And he carved thereon cherubims and palm trees and open flowers: and covered them with gold fitted upon the carved work.
 | [strongs] | 7049 And he carved 6086 cherubs, 8558 and palm trees, 6362 and outspread 6731 flowers, 6823 and overlaid 2091 with gold 3474 laid smoothly 5921 on 2707 the carved work.
6:36 | [cbb5] | 他又用鑿成的石頭三層、香柏木一層、建築內院。
 | [kjv] | And he built the inner court with three rows of hewed stone, and a row of cedar beams.
 | [strongs] | 1129 And he built 2691 the court 6442 inner, 7967 three 7713 rows of 1496 hewn stone, 2905 and a row of 3773 beams 0730 cedar.
6:37 | [cbb5] | 所羅門在位、第四年、西弗月、立了耶和華殿的根基。
 | [kjv] | In the fourth year was the foundation of the house of the LORD laid, in the month Zif:
 | [strongs] | 8141 In the year 7243 fourth, 3245 was founded 1004 the house of 3068 Yahweh, 2320 in the month 1099 of Zif.
6:38 | [cbb5] | 到十一年、布勒月、就是八月、殿和一切屬殿的、都按著樣式造成。他建殿的工夫、共有七年。
 | [kjv] | And in the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts thereof, and according to all the fashion of it. So was he seven years in building it.
 | [strongs] | 8141 And in the year 0259 - 6240 eleventh, 2320 in the month 0914 Bul, 1961 it {was} 2320 the month 8066 eighth 3615 was finished 1004 the house, 3605 to all 1697 its parts, 3605 and to all 4941 its plans. 1129 So he built it 7651 seven 8141 years.


Strongs Concordance [1 Kings 7]

 列王記上 1 Kings 7
7:1 | [cbb5] | 所羅門為自己建造宮室、十三年方纔造成。
 | [kjv] | But Solomon was building his own house thirteen years, and he finished all his house.
 | [strongs] | 0000 And 1004 his own house 1129 built 8010 Solomon 7969 thir- 6240 teen 8141 years, 3615 and he finished 3605 all 1004 his house.
7:2 | [cbb5] | 又建造利巴嫩林宮、長一百肘、寬五十肘、高三十肘、有香柏木柱三〔原文作四〕行、柱上有香柏木柁梁。
 | [kjv] | He built also the house of the forest of Lebanon; the length thereof was an hundred cubits, and the breadth thereof fifty cubits, and the height thereof thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars.
 | [strongs] | 1129 And he built 1004 the house of 1004 the forest of 3844 Lebanon. 3967 A hundred 0520 cubits 0753 {was} its length, 2572 and fifty 0520 cubits 7341 its width, 7970 and thirty 0520 cubits 6967 its height, 5921 on 0702 four 7713 rows of 5982 pillars of 0730 cedar, 3773 and beams of 0730 cedar, 5921 on 5982 the pillars.
7:3 | [cbb5] | 其上以香柏木為蓋、每行柱子十五根、共有四十五根。
 | [kjv] | And it was covered with cedar above upon the beams, that lay on forty five pillars, fifteen in a row.
 | [strongs] | 5603 And {it was} covered 0730 with cedar 5921 above, 5921 on 6763 the sides 0834 that {were} 5921 on 5982 the pillars, 0705 forty- 2568 five, 2568 fif- 6240 teen 2905 {in} the row.
7:4 | [cbb5] | 有窗戶三層、窗與窗相對。
 | [kjv] | And there were windows in three rows, and light was against light in three ranks.
 | [strongs] | 8261 And {window} frames 7967 three 2905 {were} in rows 4237 and window, 7967 three 6471 {in} ranks.
7:5 | [cbb5] | 所有的門框、都是厚木見方的、有窗戶三層、窗與窗相對。
 | [kjv] | And all the doors and posts were square, with the windows: and light was against light in three ranks.
 | [strongs] | 0000 And 6607 all the doors 4201 and side posts 7251 {had} square 8261 frames 6440 and the front of 6672 a window 0413 {was} against 6672 a window, 7967 three 6471 {in} ranks.
7:6 | [cbb5] | 並建造有柱子的廊子、長五十肘、寬三十肘．在這廊前又有廊子、廊外有柱子和臺階。
 | [kjv] | And he made a porch of pillars; the length thereof was fifty cubits, and the breadth thereof thirty cubits: and the porch was before them: and the other pillars and the thick beam were before them.
 | [strongs] | 0000 And 0197 the porch of 5982 the pillars 6213 he made 2572 fifty 0520 cubits 0753 in length, 7970 and thirty 0520 cubits 7341 its width, 0197 and the porch 5921 {was} over 6440 before them. 5982 And the pillars 1406 and the roof 5921 {were} over 6440 before them.
7:7 | [cbb5] | 又建造一廊、其中設立審判的座位、這廊從地到頂、都用香柏木遮蔽。
 | [kjv] | Then he made a porch for the throne where he might judge, even the porch of judgment: and it was covered with cedar from one side of the floor to the other.
 | [strongs] | 0197 And the porch of 3678 the throne 0834 where 8199 he judged, 0197 the porch of 8201 judgment, 6213 he made. 5603 And {it} was covered 0730 with cedar 7172 from floor 5704 to 7172 the floor.
7:8 | [cbb5] | 廊後院內、有所羅門住的宮室、工作與這工作相同。所羅門又為所娶法老的女兒建造一宮、作法與這廊子一樣。
 | [kjv] | And his house where he dwelt had another court within the porch, which was of the like work. Solomon made also an house for Pharaoh's daughter, whom he had taken to wife, like unto this porch.
 | [strongs] | 1004 As to his house 0834 where 3427 he lived, 2691 the court 0312 other 1004 {was} within 0197 the porch, 4639 as work 0000 this 1961 was. 1004 Also a house 6213 he made 1323 for daughter 6547 Pharaoh's, 0834 whom 3947 had taken 8010 Solomon, 0197 like porch 0000 this.
7:9 | [cbb5] | 建造這一切所用的石頭、都是寶貴的、是按著尺寸鑿成的、是用鋸裡外鋸齊的．從根基直到檐石、從外頭直到大院、都是如此。
 | [kjv] | All these were of costly stones, according to the measures of hewed stones, sawed with saws, within and without, even from the foundation unto the coping, and so on the outside toward the great court.
 | [strongs] | 3605 All 0428 these {were} 0068 stones 3368 costly, 4060 as the measures of 1496 hewn stones, 4050 sawed 1641 with the saw, 1004 inside 2351 and outside, 4527 even from the foundation 5704 to 2947 the coping, 2351 and from the outside 5704 to 2691 the court 1419 great.
7:10 | [cbb5] | 根基是寶貴的大石頭、有長十肘的、有長八肘的。
 | [kjv] | And the foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits.
 | [strongs] | 3245 And the foundation 0068 {was} of stones 3368 costly, 0068 stones 1419 great, 0068 stones of 6235 ten 0520 cubits 0068 and of stones 8083 eight 0520 cubits.
7:11 | [cbb5] | 上面有香柏木、和按著尺寸鑿成寶貴的石頭。
 | [kjv] | And above were costly stones, after the measures of hewed stones, and cedars.
 | [strongs] | 4605 And above {were} 0068 stones 3368 costly, 4060 as the measures of 1496 hewn stone 0730 and cedar.
7:12 | [cbb5] | 大院周圍有鑿成的石頭三層、香柏木一層．都照耶和華殿的內院、和殿廊的樣式。
 | [kjv] | And the great court round about was with three rows of hewed stones, and a row of cedar beams, both for the inner court of the house of the LORD, and for the porch of the house.
 | [strongs] | 2691 And the court 1419 great 5439 round about 7969 {was} three 2905 rows 1496 of hewn stone, 2905 and a row of 3773 beams of 0730 cedar, 2691 even for the court of 1004 the house of 3068 Yahweh 6442 inner, 0197 and for the porch of 1004 the house.
7:13 | [cbb5] | 所羅門王差遣人往推羅去、將戶蘭召了來。
 | [kjv] | And king Solomon sent and fetched Hiram out of Tyre.
 | [strongs] | 7971 And sent 4428 King 8010 Solomon 3947 and took 2438 Hiram 6865 out of Tyre.
7:14 | [cbb5] | 他是拿弗他利支派中一個寡婦的兒子、他父親是推羅人、作銅匠的．戶蘭滿有智慧、聰明、技能、善於各樣銅作．他來到所羅門王那裡、作王一切所要作的。
 | [kjv] | He was a widow's son of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass: and he was filled with wisdom, and understanding, and cunning to work all works in brass. And he came to king Solomon, and wrought all his work.
 | [strongs] | 1121 the son of 0802 a woman, 0490 a widow, 1931 He {was} 4294 of the tribe of 5321 Naphtali, 0001 and his father 0376 {was} a man of 6866 Tyre, 2790 an engraver 5178 {in} bronze. 4390 And he was filled with 2451 the wisdom 0000 and 8394 the understanding 0000 and 1847 the knowledge 6213 to do 3605 all 4399 work 5178 in bronze. 0935 And he came 0413 to 4428 King 8010 Solomon 6213 and did 3605 all 4399 his work.
7:15 | [cbb5] | 他製造兩根銅柱、每根高十八肘、圍十二肘。
 | [kjv] | For he cast two pillars of brass, of eighteen cubits high apiece: and a line of twelve cubits did compass either of them about.
 | [strongs] | 6696 And he formed 8147 two 5982 the pillars 5178 of bronze. 8083 Eigh- 6240 teen 0520 cubits 6967 {was} the height of 4676 the pillar 0259 one, 2339 and a line 8147 {of} twelve 6240 - 0520 cubits 5437 went around 4676 the pillar 8145 second.
7:16 | [cbb5] | 又用銅鑄了兩個柱頂安在柱上、各高五肘。
 | [kjv] | And he made two chapiters of molten brass, to set upon the tops of the pillars: the height of the one chapiter was five cubits, and the height of the other chapiter was five cubits:
 | [strongs] | 8147 And two 3805 capitals 6213 he made 5414 to put 5921 on 7218 the tops of 5982 the pillars, 3332 cast in 5178 bronze. 2568 Five 0520 cubits 6967 {was} the height of 3805 the capital 0259 one, 2568 and five 0520 cubits 7413 the height of 3805 the capital 8145 second.
7:17 | [cbb5] | 柱頂上有裝修的網子、和擰成的鍊索、每頂七個。
 | [kjv] | And nets of checker work, and wreaths of chain work, for the chapiters which were upon the top of the pillars; seven for the one chapiter, and seven for the other chapiter.
 | [strongs] | 7639 Gratings {he made}, 4639 work of 7639 grating, 1434 twisted threads, 4639 work of 8333 chains, 3805 for the capitals 0834 which {was} 5921 on 7218 the top of 5982 the pillars. 7651 Seven 3805 for the capital 0259 one, 7651 and seven 3805 for the capital 8145 second.
7:18 | [cbb5] | 網子周圍有兩行石榴遮蓋柱頂．兩個柱頂都是如此。
 | [kjv] | And he made the pillars, and two rows round about upon the one network, to cover the chapiters that were upon the top, with pomegranates: and so did he for the other chapiter.
 | [strongs] | 6213 And he made 5982 the pillars. 8147 And two 2905 rows 5439 {were} round about 5921 on 7639 the grating 0259 one, 3680 to cover 3805 the capitals 0834 which {were} 7218 on the top of 7416 the pomegranates. 3651 And so 6213 he did 3805 for the capital 8145 second.
7:19 | [cbb5] | 廊子的柱頂徑四肘、刻著百合花。
 | [kjv] | And the chapiters that were upon the top of the pillars were of lily work in the porch, four cubits.
 | [strongs] | 3805 And the capitals 0834 that {were} 5921 on 7218 the top of 5982 the pillars 4639 {were} work of 7799 lily 0197 in the porch, 0702 four 0520 cubits.
7:20 | [cbb5] | 兩柱頂的鼓肚上、挨著網子、各有兩行石榴環繞、兩行共有二百。
 | [kjv] | And the chapiters upon the two pillars had pomegranates also above, over against the belly which was by the network: and the pomegranates were two hundred in rows round about upon the other chapiter.
 | [strongs] | 3805 And the capitals 8147 {were} on 8147 two 5982 the pillars, 1571 also 5921 above, 5980 over against 2570 the belly 0834 which 5676 {was} by 7639 the grating. 7969 And the 3967 {were} two hundred, 2905 in rows 5439 round about 5921 on 3805 the capital 8145 second.
7:21 | [cbb5] | 他將兩根柱子立在殿廊前頭、右邊立一根、起名叫雅斤．左邊立一根、起名叫波阿斯。
 | [kjv] | And he set up the pillars in the porch of the temple: and he set up the right pillar, and called the name thereof Jachin: and he set up the left pillar, and called the name thereof Boaz.
 | [strongs] | 6965 And he set up 5982 the pillars 0197 in the porch of 1964 the temple, 6965 and he set up 5982 the pillar 3233 right 7121 and called 8034 its name 3199 Jachin. 6965 And he set up 4676 the pillar 8042 left, 7121 and called 8034 its name 1162 Boaz.
7:22 | [cbb5] | 在柱頂上刻著百合花．這樣、造柱子的工就完畢了。
 | [kjv] | And upon the top of the pillars was lily work: so was the work of the pillars finished.
 | [strongs] | 5921 And on 7218 the top of 5982 the pillars 6439 {was} work of 7799 lily. 8552 So was finished 4399 the work of 5982 the pillars.
7:23 | [cbb5] | 他又鑄一個銅海、樣式是圓的、高五肘、徑十肘、圍三十肘。
 | [kjv] | And he made a molten sea, ten cubits from the one brim to the other: it was round all about, and his height was five cubits: and a line of thirty cubits did compass it round about.
 | [strongs] | 6213 And he made 3220 the pond 3332 casted 6235 ten, 0520 by the cubit, 8193 from its lip 5704 to 8193 its lip. 5696 {It was} round 5437 all about, 2568 and five, 0520 by the cubit, 6967 its height. 2339 And a line, 7970 thirty 0520 by the cubit, 5437 went around 1961 it 5439 round about.
7:24 | [cbb5] | 在海邊之下、周圍有野瓜的樣式、每肘十瓜、共有兩行、是鑄海的時候鑄上的。
 | [kjv] | And under the brim of it round about there were knops compassing it, ten in a cubit, compassing the sea round about: the knops were cast in two rows, when it was cast.
 | [strongs] | 6497 And gourds 8470 below 8193 its lip 5439 all around, 5439 going around 1961 it, 6235 ten 0520 by the cubit, 5362 circling 3220 the pond 5439 round about. 8147 Two 2905 {in} rows 6497 the gourds 3332 {were} cast. 3332 When it was cast.
7:25 | [cbb5] | 有十二隻銅牛馱海．三隻向北、三隻向西、三隻向南、三隻向東、海在牛上、牛尾都向內。
 | [kjv] | It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.
 | [strongs] | 5975 {It} was standing 5921 on 8147 twelve 6240 - 1241 oxen, 7967 three 6437 facing 6828 the north, 7967 and three 6437 facing 3220 the west, 7967 and three 6437 facing 5045 the south, 7967 and three 6437 facing 6924 the east, 3220 and the pond 5921 {was} upon them 5921 above, 3605 and all 0268 their back parts 1004 {were} inward.
7:26 | [cbb5] | 海厚一掌、邊如杯邊、又如百合花、可容二千罷特。
 | [kjv] | And it was an hand breadth thick, and the brim thereof was wrought like the brim of a cup, with flowers of lilies: it contained two thousand baths.
 | [strongs] | 7341 And its width 2947 a hand wide, 8193 and its lip 4639 {was} as the work of 8193 the lip of 3563 a cup, 6525 {as} a bud of 7799 a lily. 0505 Two thousand 1324 baths 3557 it held.
7:27 | [cbb5] | 他用銅製造十個盆座．每座長四肘、寬四肘、高三肘。
 | [kjv] | And he made ten bases of brass; four cubits was the length of one base, and four cubits the breadth thereof, and three cubits the height of it.
 | [strongs] | 6213 And he made 4350 bases 6235 ten 5178 of bronze. 0702 Four, 0520 by one cubit, 0753 {was} the length of 4340 base 0259 one, 0702 and four 0520 by the cubit, 7341 its width, 7967 and three 0520 by the cubit, 6967 its height.
7:28 | [cbb5] | 座的造法是這樣、四面都有心子、心子在邊子當中。
 | [kjv] | And the work of the bases was on this manner: they had borders, and the borders were between the ledges:
 | [strongs] | 2088 And this {was} 4639 the work of 4350 the base. 4526 Borders {were} 0000 to them. 4526 And borders 0996 {were} between 7948 the stays.
7:29 | [cbb5] | 心子上有獅子、和牛、並萖𤦤𠒇、邊上有小座、獅子和牛以下、有垂下的瓔珞。
 | [kjv] | And on the borders that were between the ledges were lions, oxen, and cherubims: and upon the ledges there was a base above: and beneath the lions and oxen were certain additions made of thin work.
 | [strongs] | 5921 And on 4526 the borders 0834 that {were} 0996 between 7948 the stays 0738 {were} lions 1241 oxen, 6086 and cherubs. 5921 And on 7948 the stays, 3653 a pedestal 5921 above. 8470 And below 0738 the lions 1241 and oxen 3914 {were} wreaths 4639 work of 8518 hanging.
7:30 | [cbb5] | 每盆座有四個銅輪、和銅軸．小座的四角上在盆以下、有鑄成的盆架、其旁都有瓔珞。
 | [kjv] | And every base had four brasen wheels, and plates of brass: and the four corners thereof had undersetters: under the laver were undersetters molten, at the side of every addition.
 | [strongs] | 0702 And {were} four 0212 wheels of 5178 bronze 4350 to base 0259 one 5633 and axles of 5178 bronze. 0702 And four 6471 its feet, 3801 supports {were} 0000 to them. 8478 Under 3595 the basin 3801 {were} supports 3332 casted, 5676 at side 0376 each 3914 wreaths.
7:31 | [cbb5] | 小座高一肘、口是圓的、彷彿座的樣式．徑一肘半、在口上有雕工、心子是方的不是圓的。
 | [kjv] | And the mouth of it within the chapiter and above was a cubit: but the mouth thereof was round after the work of the base, a cubit and an half: and also upon the mouth of it were gravings with their borders, foursquare, not round.
 | [strongs] | 6310 And its mouth 8432 within 3805 the capital 5921 and above 0520 {was} a cubit, 6310 and its mouth 5696 {was} round 4639 {like} the work of 3653 a pedestal, 0520 a cubit 2677 and half of 0520 the cubit. 1571 And also 6310 on its mouth 4734 {were} carvings 4526 and their borders {were} 7251 square, 3808 not 5696 round.
7:32 | [cbb5] | 四個輪子在心子以下、輪軸與座相連、每輪高一肘半。
 | [kjv] | And under the borders were four wheels; and the axletrees of the wheels were joined to the base: and the height of a wheel was a cubit and half a cubit.
 | [strongs] | 0702 And four 0212 the wheels 8478 {were} under 4526 the borders, 3027 and the hands of 0212 the wheels 4350 {were} in the base. 7413 And the height of 0212 the wheel 0259 one 0520 {was} a cubit, 2677 and half of 0520 the cubit.
7:33 | [cbb5] | 輪的樣式如同車輪．軸、輞、輻、轂、都是鑄的。
 | [kjv] | And the work of the wheels was like the work of a chariot wheel: their axletrees, and their naves, and their felloes, and their spokes, were all molten.
 | [strongs] | 4639 And the work of 0212 the wheels 4639 {was} as the work of 0212 the wheel of 4818 the chariot. 3027 Their hands, 1354 and their rims, 2839 and their spokes 2840 and their hubs, 3605 {were} all 3332 casted.
7:34 | [cbb5] | 每座四角上都有盆架、是與座一同鑄成的。
 | [kjv] | And there were four undersetters to the four corners of one base: and the undersetters were of the very base itself.
 | [strongs] | 0702 And four 3801 {there were} supports 0413 to 0702 four 6438 the corners of 4340 base 0259 one. 4480 Of 4350 the base 3801 were its supports.
7:35 | [cbb5] | 座上有圓架、高半肘．座上有坆子和心子、是與座一同鑄的。
 | [kjv] | And in the top of the base was there a round compass of half a cubit high: and on the top of the base the ledges thereof and the borders thereof were of the same.
 | [strongs] | 7218 And in the top of 4350 the base 2677 half of 0520 the cubit 1364 high 5696 {it was} round 5439 all around. 5921 And on 7218 the top of 4350 the base 3027 its hands 1366 and its borders 4480 {were} from it.
7:36 | [cbb5] | 在坆子和心子上刻著萖𤦤𠒇、獅子、和棕樹．周圍有瓔珞。
 | [kjv] | For on the plates of the ledges thereof, and on the borders thereof, he graved cherubims, lions, and palm trees, according to the proportion of every one, and additions round about.
 | [strongs] | 6605 And he engraved 5921 on 3871 the plates of 3027 its hands, 5921 and on 1366 its borders, 6086 cherubs, 0738 lions, 8558 and palm trees 4626 as the place of 0376 each, 3914 with wreaths 5439 round about.
7:37 | [cbb5] | 十個盆座都是這樣、鑄法、尺寸、樣式、相同。
 | [kjv] | After this manner he made the ten bases: all of them had one casting, one measure, and one size.
 | [strongs] | 2063 Thus 6213 he made 6235 ten 4350 the bases. 4165 Casting 0259 one, 4060 measure 0259 one, 4758 form 0259 one 3605 {was} to them all.
7:38 | [cbb5] | 又用銅製造十個盆、每盆可容四十罷特．盆徑四肘、在那十座上、每座安設一盆。
 | [kjv] | Then made he ten lavers of brass: one laver contained forty baths: and every laver was four cubits: and upon every one of the ten bases one laver.
 | [strongs] | 6213 And he made 6235 ten 3595 basins of 5178 bronze. 0705 Forty 1324 baths 2388 held 1324 basin 0259 one, 0702 four 0520 by the cubit 1324 basin 0259 one, 1324 basin 0259 one 5921 on 4350 the base 0259 one, 6235 to ten 4350 the bases.
7:39 | [cbb5] | 五個安在殿門的右邊、五個放在殿門的左邊．又將海放在殿門的右旁、就是南邊。
 | [kjv] | And he put five bases on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward over against the south.
 | [strongs] | 5414 And he put 4350 the bases 2568 five 5676 on the side of 1004 the house 3225 on the right, 2568 and five 5676 on the side of 1004 the house 8040 on its left. 0000 And 3220 the pond 5414 he put 5676 on the side of 1004 the house 3233 right 6924 eastward, 5227 across from 5045 the south.
7:40 | [cbb5] | 戶蘭又造了盆、鏟子、和盤子．這樣、他為所羅門王作完了耶和華殿的一切工。
 | [kjv] | And Hiram made the lavers, and the shovels, and the basons. So Hiram made an end of doing all the work that he made king Solomon for the house of the LORD:
 | [strongs] | 6213 And made 2438 Hiram 7969 the 5592 basins 0000 and 3276 the shovels, 0000 and 4219 the bowls. 3615 And finished 2438 Hiram 6213 to do 3605 all 4399 the work 0834 that 6213 he did 4428 for King 8010 Solomon, 1004 {for} the house of 3068 Yahweh:
7:41 | [cbb5] | 所造的就是兩根柱子、和柱上兩個如球的頂、並兩個蓋柱頂的網子、
 | [kjv] | The two pillars, and the two bowls of the chapiters that were on the top of the two pillars; and the two networks, to cover the two bowls of the chapiters which were upon the top of the pillars;
 | [strongs] | 5902 pillars 8147 two, 1543 and the bowls of 3805 the capitals 0834 that {were} 5921 on 7218 the top of 5982 the pillars 8147 two. 7639 And the gratings 8147 two, 3680 to cover 8147 two 1543 the bowls of 3805 the capitals 0834 that {were} 5921 on 7218 the top of 5982 the pillars.
7:42 | [cbb5] | 和四百石榴、安在兩個網子上、每網兩行、蓋著兩個柱上如球的頂。
 | [kjv] | And four hundred pomegranates for the two networks, even two rows of pomegranates for one network, to cover the two bowls of the chapiters that were upon the pillars;
 | [strongs] | 0000 And 7416 the pomegranates 0702 four 3963 hundred 8147 for two 7639 the gratings, 8147 two 2905 rows 7416 {of} pomegranates 7639 for grating 0259 one, 3680 to cover 8147 two 1543 the bowls of 3805 the capitals 0834 that {were} 5921 on 6440 the face of 5982 the pillars.
7:43 | [cbb5] | 十個座、和其上的十個盆。
 | [kjv] | And the ten bases, and ten lavers on the bases;
 | [strongs] | 0000 And 4350 bases 6235 ten, 0000 and 5592 basins 6235 ten 5921 on 4350 the bases.
7:44 | [cbb5] | 海、和海下的十二隻牛。
 | [kjv] | And one sea, and twelve oxen under the sea;
 | [strongs] | 3220 And pond 0259 one, 1241 and oxen 8147 twelve 6240 - 8478 under 3220 the pond.
7:45 | [cbb5] | 盆、鏟子、盤子、這一切都是戶蘭給所羅門王用光亮的銅、為耶和華的殿造成的。
 | [kjv] | And the pots, and the shovels, and the basons: and all these vessels, which Hiram made to king Solomon for the house of the LORD, were of bright brass.
 | [strongs] | 0000 And 5518 the pots, 0000 and 3276 the shovels, 0000 and 4219 the bowls. 0000 And 3605 all 3627 containers 0428 these 0834 which 6213 made 2438 Hiram 4428 for King 8010 Solomon 1004 for the house 3068 of Yahweh 5178 {were} of bronze 0480 polished.
7:46 | [cbb5] | 是遵王命在約但平原、疏割和撒拉但中間、藉膠泥鑄成的。
 | [kjv] | In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zarthan.
 | [strongs] | 3603 In the plain of 3383 the Jordan {River} 3332 cast them 4428 the king, 4568 in the thick soil of 0127 the ground 0996 between 5523 Succoth 0000 and 6891 Zarethan.
7:47 | [cbb5] | 這一切、所羅門都沒有過秤因為甚多．銅的輕重也無法可查。
 | [kjv] | And Solomon left all the vessels unweighed, because they were exceeding many: neither was the weight of the brass found out.
 | [strongs] | 3240 And left 8010 Solomon 3605 all 3627 the containers 7230 {because} many 3966 very, 3966 very, 3808 not 2713 was searched out 4943 the weight of 5178 the bronze.
7:48 | [cbb5] | 所羅門又造耶和華殿裡的金壇、和陳設餅的金桌子．
 | [kjv] | And Solomon made all the vessels that pertained unto the house of the LORD: the altar of gold, and the table of gold, whereupon the shewbread was,
 | [strongs] | 6213 And made 8010 Solomon 3605 all 3627 the containers 0834 that {were} 1004 in the house of 3068 Yahweh. 4196 The altar of 2091 gold, 0000 and 7979 the table 0834 which {had} 5921 on it 7969 the 6440 showbread, 2091 of gold,
7:49 | [cbb5] | 內殿前的精金燈臺、右邊五個、左邊五個、並其上的金花、燈盞、蠟剪、
 | [kjv] | And the candlesticks of pure gold, five on the right side, and five on the left, before the oracle, with the flowers, and the lamps, and the tongs of gold,
 | [strongs] | 0853 and 4501 the lampstands 2568 five 3225 on the right 2568 and five 8040 on the left 6440 in front of 1687 the oracle, 2091 of gold 5462 pure, 6525 and the flowers, 5216 and the lamps 4457 and the tongs 2091 of gold.
7:50 | [cbb5] | 與精金的杯、盤、鑷子、調羹、火鼎、以及至聖所、內殿的門樞、和外殿的門樞。
 | [kjv] | And the bowls, and the snuffers, and the basons, and the spoons, and the censers of pure gold; and the hinges of gold, both for the doors of the inner house, the most holy place, and for the doors of the house, to wit, of the temple.
 | [strongs] | 5592 And the basins, 4212 and the snuffers, 4219 and the bowls, 3709 and the spoons, 4289 and the censers, 2091 of gold 5462 pure, 6596 and the hinges 3588 for 1817 the doors of 1004 the house 6442 inner, 6944 for the holy of 6944 holies, 1817 for the door of 1004 the house 1964 of the temple 2091 of gold.
7:51 | [cbb5] | 所羅門王作完了耶和華殿的一切工、就把他父大衛分別為聖的金銀、和器皿、都帶來放在耶和華殿的府庫裡。
 | [kjv] | So was ended all the work that king Solomon made for the house of the LORD. And Solomon brought in the things which David his father had dedicated; even the silver, and the gold, and the vessels, did he put among the treasures of the house of the LORD.
 | [strongs] | 7999 And it was complete, 3605 all 4399 the work 0834 that 6213 had made 4428 King 8010 Solomon 1004 {for} the house of 3068 Yahweh. 0935 And brought 8010 Solomon 6944 the holy things of 1732 David 0001 his father. 7969 The 3701 silver, 0000 and 2096 the gold, 0000 and 3627 the containers 5414 he had put 0214 into the treasuries of 1004 the house of 3068 Yahweh.


Strongs Concordance [1 Kings 8]

 列王記上 1 Kings 8
8:1 | [cbb5] | 那時所羅門將以色列的長老、和各支派的首領、並以色列的族長、招聚到耶路撒冷、要把耶和華的約櫃、從大衛城就是錫安運上來。
 | [kjv] | Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto king Solomon in Jerusalem, that they might bring up the ark of the covenant of the LORD out of the city of David, which is Zion.
 | [strongs] | 0227 Then 6950 assembled 8010 Solomon 2205 the elders of 3478 Israel, 3605 and all 7218 the heads of 4294 the tribes, 5387 the chief of 0001 the fathers 1121 of the sons of 3478 Israel, 0413 to 4428 King 8010 Solomon 3389 {in} Jerusalem 5927 to bring up 7969 the 0727 chest of 1285 the covenant of 3068 Yahweh 5892 from the city of 1732 David, 0834 which {is} 6726 Zion.
8:2 | [cbb5] | 以他念月、就是七月、在節前、以色列人都聚集到所羅門王那裡。
 | [kjv] | And all the men of Israel assembled themselves unto king Solomon at the feast in the month Ethanim, which is the seventh month.
 | [strongs] | 6950 And were assembled 0413 to 4428 King 8010 Solomon 3605 every 0376 man of 3478 Israel, 2320 in the month of 0286 Ethanim, 2282 at the feast, 0834 which {is} 2320 the month 7637 seventh.
8:3 | [cbb5] | 以色列長老來到、祭司便抬起約櫃、
 | [kjv] | And all the elders of Israel came, and the priests took up the ark.
 | [strongs] | 0935 And came 3605 all 2205 the elders of 3478 Israel, 5375 and lifted up 3548 the priests 0727 the chest,
8:4 | [cbb5] | 祭司和利未人、將耶和華的約櫃運上來、又將會幕、和會幕的一切聖器具、都帶上來。
 | [kjv] | And they brought up the ark of the LORD, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, even those did the priests and the Levites bring up.
 | [strongs] | 5927 and brought up 0727 the chest of 3068 Yahweh, 0000 and 0168 the tent of 4250 meeting, 0000 and 3605 all 3627 the containers of 6944 holiness 0834 that {were} 0168 in the tent, 0935 and brought 0000 them 3548 the priests 3881 and the Levites.
8:5 | [cbb5] | 所羅門王和聚集到他那裡的以色列全會眾、一同在約櫃前獻牛羊為祭、多得不可勝數。
 | [kjv] | And king Solomon, and all the congregation of Israel, that were assembled unto him, were with him before the ark, sacrificing sheep and oxen, that could not be told nor numbered for multitude.
 | [strongs] | 4428 And King 8010 Solomon 3605 and all 5712 the company of 3478 Israel 3259 who had assembled 0000 to him 0000 {were} with him 6440 in front of 0727 the chest, 2076 sacrificing 6629 sheep 1241 and oxen, 0834 that 3808 not 5608 could be counted 3808 and not 4487 numbered 7230 for multitude.
8:6 | [cbb5] | 祭司將耶和華的約櫃抬進內殿、就是至聖所、放在兩個萖𤦤𠒇的翅膀底下。
 | [kjv] | And the priests brought in the ark of the covenant of the LORD unto his place, into the oracle of the house, to the most holy place, even under the wings of the cherubims.
 | [strongs] | 0935 And brought 3548 the priests 0727 the chest of 1285 the covenant of 3068 Yahweh 0413 to 4725 its place, 0413 to 1687 the oracle of 1004 the house 0413 into 6944 the holy of 6944 holies, 8478 to under 3671 the wings of 3742 the cherubs.
8:7 | [cbb5] | 萖𤦤𠒇張著翅膀、在約櫃之上、遮掩約櫃和抬櫃的杠。
 | [kjv] | For the cherubims spread forth their two wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.
 | [strongs] | 3588 For 3742 the cherubs 6566 were spreading 3671 {their} wings 0413 to 4725 the place of 0727 the chest, 3680 and covered 3742 the cherubs 5921 over 0727 the chest, 5921 and over 0905 its slaves 5920 from above.
8:8 | [cbb5] | 這杠甚長、杠頭在內殿前的聖所可以看見、在殿外卻不能看見、直到如今還在那裡。
 | [kjv] | And they drew out the staves, that the ends of the staves were seen out in the holy place before the oracle, and they were not seen without: and there they are unto this day.
 | [strongs] | 0748 And were long 0905 the staves, 7200 and were seen 7218 the head of 0905 the staves 4480 from 6944 the holy {place} 6440 on the front of 1687 the oracle, 3808 but not 7200 were seen 2351 outside. 1961 And they are 8033 there 5704 to 3117 day 2088 this.
8:9 | [cbb5] | 約櫃裡惟有兩塊石版、就是以色列人出埃及地後、耶和華與他們立約的時候、摩西在何烈山所放的．除此以外、並無別物。
 | [kjv] | There was nothing in the ark save the two tables of stone, which Moses put there at Horeb, when the LORD made a covenant with the children of Israel, when they came out of the land of Egypt.
 | [strongs] | 0369 Nothing was 0727 in the chest, 7535 only 8147 two 3871 the tables of 0068 stone 0834 which 3240 left 8033 there 4872 Moses 2722 in Horeb, 0834 when 3772 cut {a covenant} 3068 Yahweh 1121 with the sons of 3478 Israel 3318 when they went out 0776 of the land of 4714 Egypt.
8:10 | [cbb5] | 祭司從聖所出來的時候、有雲充滿耶和華的殿．
 | [kjv] | And it came to pass, when the priests were come out of the holy place, that the cloud filled the house of the LORD,
 | [strongs] | 1961 And it was, 3318 when went out 3548 the priests 4480 from 6944 the holy {place}, 6051 that the cloud 4390 filled 1004 the house of 3068 Yahweh,
8:11 | [cbb5] | 甚至祭司不能站立供職、因為耶和華的榮光充滿了殿。
 | [kjv] | So that the priests could not stand to minister because of the cloud: for the glory of the LORD had filled the house of the LORD.
 | [strongs] | 3808 and not 3201 were able 3548 the priests 5975 to stand 8334 to minister, 6440 because of 6051 the cloud, 4390 for had filled 3519 the glory of 3068 Yahweh 1004 the house of 3068 Yahweh.
8:12 | [cbb5] | 那時所羅門說、耶和華曾說、他必住在幽暗之處。
 | [kjv] | Then spake Solomon, The LORD said that he would dwell in the thick darkness.
 | [strongs] | 0227 Then 0559 said 8010 Solomon, 3068 Yahweh 0559 has said, 7931 that {He} would dwell 6205 in the thick cloud.
8:13 | [cbb5] | 我已經建造殿宇作你的居所、為你永遠的住處。
 | [kjv] | I have surely built thee an house to dwell in, a settled place for thee to abide in for ever.
 | [strongs] | 1129 Surely 1129 I have built 1004 a house of 2073 loftiness 0000 for You, 4349 a settled place 3427 for You to abide 5769 forever.
8:14 | [cbb5] | 王轉臉為以色列會眾祝福．以色列會眾就都站立。
 | [kjv] | And the king turned his face about, and blessed all the congregation of Israel: (and all the congregation of Israel stood;)
 | [strongs] | 5937 And turned around 4428 the king 6440 his face 1288 and blessed 3605 all 6951 the assembly of 3478 Israel. 3605 And all 6951 the assembly of 3478 Israel 5975 was standing.
8:15 | [cbb5] | 所羅門說、耶和華以色列的 神是應當稱頌的、因他親口向我父大衛所應許的、也親手成就了。
 | [kjv] | And he said, Blessed be the LORD God of Israel, which spake with his mouth unto David my father, and hath with his hand fulfilled it, saying,
 | [strongs] | 0559 And he said, 1288 Blessed {be} 3068 Yahweh, 0430 God of 3478 Israel, 0834 who 1696 spoke 6310 by His mouth 0854 with 1732 David 0001 my father, 3027 and by His hand 4390 has fulfilled {it}, 0559 saying,
8:16 | [cbb5] | 他說、『自從我領我民以色列出埃及以來、我未曾在以色列各支派中選擇一城、建造殿宇為我名的居所、但揀選大衛治理我民以色列。』
 | [kjv] | Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build an house, that my name might be therein; but I chose David to be over my people Israel.
 | [strongs] | 4480 From 3117 the day 0834 that 3318 I brought out 5971 My people 3478 Israel 4714 from Egypt, 3808 not 0977 I chose 5892 a city 3605 out of all 7626 the tribes of 3478 Israel 1139 to build 1004 a house 1961 for to be 8034 My name 8033 there. 0977 But I chose 1732 David 1961 to be 5921 over 5971 My people 3478 Israel.
8:17 | [cbb5] | 所羅門說、我父大衛曾立意、要為耶和華以色列 神的名建殿。
 | [kjv] | And it was in the heart of David my father to build an house for the name of the LORD God of Israel.
 | [strongs] | 1961 And it was, 6256 in 3820 the heart of 1732 David 0001 my father 1139 to build 1004 a house 8034 for the name of 3068 Yahweh, 0430 God of 3478 Israel.
8:18 | [cbb5] | 耶和華卻對我父大衛說、你立意為我的名建殿、這意思甚好。
 | [kjv] | And the LORD said unto David my father, Whereas it was in thine heart to build an house unto my name, thou didst well that it was in thine heart.
 | [strongs] | 0559 And said 3068 Yahweh 1732 to David 0001 my father, 0000 Because 1961 it has been 6256 in 3824 your heart 1139 to build 1004 a house 8034 for My name, 2895 you have done well 0000 that 1961 it has been 6256 in 3824 your heart.
8:19 | [cbb5] | 只是你不可建殿、惟你所生的兒子必為我名建殿。
 | [kjv] | Nevertheless thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house unto my name.
 | [strongs] | 7535 Only, 0859 you 3808 not 1129 will build 1004 the house, 3588 but 1121 your son 3318 who will come out 2504 from your loins, 1931 he 1129 will build 1004 the house 8034 for My name.
8:20 | [cbb5] | 現在耶和華成就了他所應許的話、使我接續我父大衛、坐以色列的國位、又為耶和華以色列 神的名建造了殿。
 | [kjv] | And the LORD hath performed his word that he spake, and I am risen up in the room of David my father, and sit on the throne of Israel, as the LORD promised, and have built an house for the name of the LORD God of Israel.
 | [strongs] | 6965 And has established 3068 Yahweh 1697 His word 0834 that 1696 He spoke. 6965 For I have arisen 8478 instead of 1732 David 0001 my father 3427 and sit 5921 on 3678 the throne of 3478 Israel, 0834 as 1696 spoke 3068 Yahweh, 1129 and have built 1004 the house 8034 for the name of 3068 Yahweh, 0430 God of 3478 Israel.
8:21 | [cbb5] | 我也在其中為約櫃豫備一處．約櫃內有耶和華的約、就是他領我們列祖出埃及地的時候、與他們所立的約。
 | [kjv] | And I have set there a place for the ark, wherein is the covenant of the LORD, which he made with our fathers, when he brought them out of the land of Egypt.
 | [strongs] | 5186 And set 8033 there 0272 a place 0727 for the chest, 6256 in 0834 which {is} 1285 the covenant of 3068 Yahweh, 0834 which 3772 He cut 5973 with 0001 our forefathers 3318 when He brought out 0000 them 0776 from the land of 4714 Egypt.
8:22 | [cbb5] | 所羅門當著以色列會眾、站在耶和華的壇前、向天舉手說、
 | [kjv] | And Solomon stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands toward heaven:
 | [strongs] | 5975 And stood 8010 Solomon 6440 in front of 4196 the altar of 3068 Yahweh, 5227 across from 3605 all 6951 the assembly of 3478 Israel, 6566 and spread 3709 his palms 8064 {toward} the heavens,
8:23 | [cbb5] | 耶和華以色列的 神阿、天上地下沒有神可比你的．你向那盡心行在你面前的僕人、守約施慈愛．
 | [kjv] | And he said, LORD God of Israel, there is no God like thee, in heaven above, or on earth beneath, who keepest covenant and mercy with thy servants that walk before thee with all their heart:
 | [strongs] | 0559 and said, 3068 Yahweh, 0430 God of 3478 Israel, 0369 there is no 0000 like you 0430 God 8064 in the heavens 4605 above 5921 or on 0776 the earth 8478 beneath. 8104 Keeping 1285 covenant 7356 and mercy 5658 with Your servants 1980 who walk 6440 before You 3605 with all 3820 their heart.
8:24 | [cbb5] | 向你僕人我父大衛所應許的話、現在應驗了．你親口應許、親手成就、正如今日一樣。
 | [kjv] | Who hast kept with thy servant David my father that thou promisedst him: thou spakest also with thy mouth, and hast fulfilled it with thine hand, as it is this day.
 | [strongs] | 0834 who 8104 has kept 5650 for Your servant 1732 David 0001 my father, 0834 that which 1696 You spoke 0000 to him. 1696 Yes, You spoke 6310 with Your mouth, 3027 and with Your hand 4390 have fulfilled {it}, 3117 as {it is} day 2088 this.
8:25 | [cbb5] | 耶和華以色列的 神阿、你所應許你僕人我父大衛的話、說、你的子孫若謹慎自己的行為、在我面前行事像你所行的一樣、就不斷人坐以色列的國位．現在求你應驗這話。
 | [kjv] | Therefore now, LORD God of Israel, keep with thy servant David my father that thou promisedst him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel; so that thy children take heed to their way, that they walk before me as thou hast walked before me.
 | [strongs] | 6258 And now, 3068 Yahweh, 0430 God of 3478 Israel, 8104 keep 5650 for Your servant 1732 David 0001 my father, 0834 that which 1696 You spoke 0000 to him, 0559 saying, 3808 not 3772 There will be cut off 0000 from you 0376 a man 6440 from before Me 3427 sitting 5921 on 3678 the throne of 3478 Israel. 7535 Only, 0518 if 8104 keep 1121 your sons 1870 their way 1980 to walk 6440 before Me 0834 as 0312 you have walked 6440 before Me.
8:26 | [cbb5] | 以色列的 神阿、求你成就向你僕人我父大衛所應許的話。
 | [kjv] | And now, O God of Israel, let thy word, I pray thee, be verified, which thou spakest unto thy servant David my father.
 | [strongs] | 6258 And now 0430 O God of 3478 Israel, 0539 let be established 4994 I pray, 1697 Your word 0834 which 1696 You have spoken 5650 to Your servant, 1732 David 0001 my father.
8:27 | [cbb5] | 神果真住在地上麼、看哪、天和天上的天、尚且不足你居住的、何況我所建的這殿呢。
 | [kjv] | But will God indeed dwell on the earth? behold, the heaven and heaven of heavens cannot contain thee; how much less this house that I have builded?
 | [strongs] | 3588 But 0571 in truth 3427 will dwell 0430 God 5921 on 0776 the earth? 2009 Behold, 8064 the heavens 8064 and the heavens of 8064 the heavens 3808 not 0355 can contain You. 0437 How much less 1004 house 0000 this 0834 which 1129 I have built!
8:28 | [cbb5] | 惟求耶和華我的 神垂顧僕人的禱告祈求、俯聽僕人今日在你面前的祈禱呼籲．
 | [kjv] | Yet have thou respect unto the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and to the prayer, which thy servant prayeth before thee to day:
 | [strongs] | 6437 And turn 0413 toward 8605 the prayer of 5650 Your servant, 0413 and to 8467 his supplication, 3068 O Yahweh, 0430 my God, 8085 to listen 0413 to 7440 the cry 0413 and to 8605 the prayer 0834 which 5650 Your servant 6419 is praying 6440 in the presence of You 3117 today.
8:29 | [cbb5] | 願你晝夜看顧這殿、就是你應許立為你名的居所．求你垂聽僕人向此處禱告的話。
 | [kjv] | That thine eyes may be open toward this house night and day, even toward the place of which thou hast said, My name shall be there: that thou mayest hearken unto the prayer which thy servant shall make toward this place.
 | [strongs] | 1961 That may be 5869 Your eyes 6605 open 0413 toward 1004 house 0000 this, 3915 night 3117 and day, 0413 toward 4725 the place 0834 of which 1696 You have said, 1961 will be 8034 My name 8033 there. 8085 To listen 0413 to 8605 the prayer 0834 which 6419 will pray 5650 Your servant 0413 toward 4725 place 0000 this.
8:30 | [cbb5] | 你僕人和你民以色列向此處祈禱的時候、求你在天上你的居所垂聽、垂聽而赦免。
 | [kjv] | And hearken thou to the supplication of thy servant, and of thy people Israel, when they shall pray toward this place: and hear thou in heaven thy dwelling place: and when thou hearest, forgive.
 | [strongs] | 8085 And listen 8467 to the supplication of 5650 Your servant, 5971 and {of} Your people 3478 Israel, 0834 when 6419 they will pray 0413 toward 4725 place 2088 this. 0859 Yes, You will 8085 listen 6256 in 4725 the place of 3427 Your dwelling, 8064 in Heaven. 8085 And hear 5375 and forgive.
8:31 | [cbb5] | 人若得罪鄰舍、有人叫他起誓、他來到這殿在你的壇前起誓．
 | [kjv] | If any man trespass against his neighbour, and an oath be laid upon him to cause him to swear, and the oath come before thine altar in this house:
 | [strongs] | 0853 If 0834 - 2398 sins 0376 a man 7453 against his neighbor, 5375 and is exacted 0000 of him 0422 an oath 0422 to cause him to swear 0935 and has come 0422 the oath 6440 in the presence of 4196 Your altar 1004 in house 0000 this,
8:32 | [cbb5] | 求你在天上垂聽、判斷你的僕人、定惡人有罪、照他所行的報應在他頭上．定義人有理、照他的義賞賜他。
 | [kjv] | Then hear thou in heaven, and do, and judge thy servants, condemning the wicked, to bring his way upon his head; and justifying the righteous, to give him according to his righteousness.
 | [strongs] | 0859 then You 8085 hear 8064 {in} Heaven, 6213 and do, 8199 and judge 5650 Your servants 7561 to declare wicked 7563 the wicked, 5414 to put 1870 his way 7218 on his head 6663 and to declare righteous 6662 the righteous, 5414 to give 0000 to him 6666 according to his righteousness.
8:33 | [cbb5] | 你的民以色列若得罪你、敗在仇敵面前、又歸向你、承認你的名、在這殿裡祈求禱告．
 | [kjv] | When thy people Israel be smitten down before the enemy, because they have sinned against thee, and shall turn again to thee, and confess thy name, and pray, and make supplication unto thee in this house:
 | [strongs] | 5061 When are smitten down 5971 Your people 3478 Israel 6440 in front of 0341 an enemy, 0834 when 2398 they sin against 0000 You, 7725 and they return 0413 to You, 3034 and confess 8034 Your name, 6279 and pray 2589 and make supplication 0000 to You 1004 in house 0000 this.
8:34 | [cbb5] | 求你在天上垂聽、赦免你民以色列的罪、使他們歸回你賜給他們列祖之地。
 | [kjv] | Then hear thou in heaven, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest unto their fathers.
 | [strongs] | 0859 then You 8085 hear 8064 {in} Heaven, 5375 and forgive 1121 the son of 5971 Your people 3478 Israel, 8064 and bring them back 0413 to 0776 the land 0834 that 0001 to their forefathers.
8:35 | [cbb5] | 你的民因得罪你、你懲罰他們、使天閉塞不下雨、他們若向此處禱告、承認你的名、離開他們的罪、
 | [kjv] | When heaven is shut up, and there is no rain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, when thou afflictest them:
 | [strongs] | 6113 When are restrained 8064 the heavens 3808 and no 1961 there is 4306 rain. 3588 Because 2398 they sin 0000 against You, 6419 and they pray 0413 toward 4725 place 2088 this, 3034 and confess 8034 Your name, 0000 and 2403 from their sin 7725 turn 0000 because 6031 You have afflicted them,
8:36 | [cbb5] | 求你在天上垂聽、赦免你僕人以色列民的罪、將當行的善道指教他們、且降雨在你的地、就是你賜給你民為業之地。
 | [kjv] | Then hear thou in heaven, and forgive the sin of thy servants, and of thy people Israel, that thou teach them the good way wherein they should walk, and give rain upon thy land, which thou hast given to thy people for an inheritance.
 | [strongs] | 0859 then You 8085 hear 8064 {in} Heaven, 5375 and forgive 2403 the sin of 5650 Your servants, 5971 and {of} Your people 3478 Israel, 3384 that You might teach them 7969 the 1870 way 2896 good 0834 which 1980 they should go 6256 in, 5414 and give 4306 rain 5921 on 0127 Your land 0834 which 5414 You have given 5971 to Your people 5159 for an inheritance.
8:37 | [cbb5] | 國中若有饑荒、瘟疫、旱風、霉爛、蝗蟲、螞蚱、或有仇敵犯境圍困城邑、無論遭遇甚麼災禍疾病。
 | [kjv] | If there be in the land famine, if there be pestilence, blasting, mildew, locust, or if there be caterpiller; if their enemy besiege them in the land of their cities; whatsoever plague, whatsoever sickness there be;
 | [strongs] | 7458 famine 3588 When 1961 is 0776 in the land. 1698 Pestilence 3588 when 1961 there is, 7711 blasting, 3420 mildew, 0697 locusts. 2628 Young locusts 3588 when 8033 there {are}. 3588 When 6887 had distressed 1961 it 0341 its enemy 0776 in the land, 8179 {in} its gates. 5061 Any plague, 3605 any 4245 sickness,
8:38 | [cbb5] | 你的民以色列、或是眾人、或是一人、自覺有罪、〔原文作災〕向這殿舉手、無論祈求甚麼、禱告甚麼、
 | [kjv] | What prayer and supplication soever be made by any man, or by all thy people Israel, which shall know every man the plague of his own heart, and spread forth his hands toward this house:
 | [strongs] | 3605 every 8605 prayer, 3605 every 8487 supplication 0834 that 1961 will be 3605 from any 0120 man 3605 of all 5971 Your people 3478 Israel, 0834 who 3045 will know, 0376 each, 5061 the plague of 3820 his heart, 6566 and will spread 3709 his palms 0413 toward 1004 house 0000 this,
8:39 | [cbb5] | 求你在天上你的居所垂聽赦免．你是知道人心的、要照各人所行的待他們、（惟有你知道世人的心）
 | [kjv] | Then hear thou in heaven thy dwelling place, and forgive, and do, and give to every man according to his ways, whose heart thou knowest; (for thou, even thou only, knowest the hearts of all the children of men;)
 | [strongs] | 0859 then You 8085 hear 8064 {in} Heaven, 4725 the place of 3427 Your dwelling 5375 and forgive, 6213 and do, 5414 and give 0376 to each 3605 according to all 1870 his ways, 0834 whose 3045 You know 3820 heart. 0859 For You 3045 have known, 0905 You alone, 3820 the heart of 3605 all 1121 the sons of 0121 Adam-
8:40 | [cbb5] | 使他們在你賜給我們列祖之地上、一生一世敬畏你。
 | [kjv] | That they may fear thee all the days that they live in the land which thou gavest unto our fathers.
 | [strongs] | 4616 so that 3372 they may You fear 3605 all 3117 the days 0834 that 1992 they 2416 are living 5921 on 6440 the surface of 0776 the land 0834 that 5414 You have given 0001 to our forefathers.
8:41 | [cbb5] | 論到不屬你民以色列的外邦人、為你名從遠方而來、
 | [kjv] | Moreover concerning a stranger, that is not of thy people Israel, but cometh out of a far country for thy name's sake;
 | [strongs] | 1571 And also, 0413 to 5975 stranger 4310 who {is} 3808 not 5971 of Your people 3478 Israel 0935 and has come 0776 from a land 7350 distant 5668 for the sake of 8034 Your name-
8:42 | [cbb5] | （他們聽人論說你的大名、和大能的手、並伸出來的膀臂）向這殿禱告、
 | [kjv] | (For they shall hear of thy great name, and of thy strong hand, and of thy stretched out arm;) when he shall come and pray toward this house;
 | [strongs] | 3588 for 8085 they will hear of 8034 Your name 1419 great, 3027 and {of} Your hand 2389 strong, 2220 and {of} Your arm 7971 stretched out- 0935 and will come 6279 and pray 0413 toward 1004 house 2088 this,
8:43 | [cbb5] | 求你在天上你的居所垂聽、照著外邦人所祈求的而行、使天下萬民都認識你的名、敬畏你像你的民以色列一樣．又使他們知道我建造的這殿、是稱為你名下的。
 | [kjv] | Hear thou in heaven thy dwelling place, and do according to all that the stranger calleth to thee for: that all people of the earth may know thy name, to fear thee, as do thy people Israel; and that they may know that this house, which I have builded, is called by thy name.
 | [strongs] | 0859 You 8085 hear 8064 {in} Heaven, 4725 the place of 3427 Your dwelling, 6213 and do 2027 according to 0834 that 7121 calls for 0000 to You 5975 the stranger, 4616 so that 3045 may know 3605 all 5971 the peoples of 0776 the earth 8034 Your name, 3372 to fear 0853 You 5971 as Your people 3478 Israel, 3045 and to know 8034 that Your name 7121 has been called 5921 on 1004 house 0000 this, 0834 which 1129 I have built.
8:44 | [cbb5] | 你的民若奉你的差遣、無論往何處去與仇敵爭戰、向耶和華所選擇的城、與我為你名所建造的殿禱告．
 | [kjv] | If thy people go out to battle against their enemy, whithersoever thou shalt send them, and shall pray unto the LORD toward the city which thou hast chosen, and toward the house that I have built for thy name:
 | [strongs] | 3318 If will go out 5971 Your people 4421 to battle 0413 against 0341 its enemy, 1870 in the way 0834 that 7971 You send them 6419 and they pray 0413 to 3068 Yahweh 1870 {in} the way 5892 {to} the city 0834 which 0977 You have chosen, 1004 and {to} the house 0834 which 1129 I have built 8034 for Your name,
8:45 | [cbb5] | 求你在天上垂聽他們的禱告祈求、使他們得勝。
 | [kjv] | Then hear thou in heaven their prayer and their supplication, and maintain their cause.
 | [strongs] | 8085 then hear 8064 {in} Heaven 8605 their prayer 0000 and 8467 their supplication, 6213 and maintain 4941 their cause.
8:46 | [cbb5] | 你的民若得罪你、（世上沒有不犯罪的人）你向他們發怒、將他們交給仇敵擄到仇敵之地、或遠或近、
 | [kjv] | If they sin against thee, (for there is no man that sinneth not,) and thou be angry with them, and deliver them to the enemy, so that they carry them away captives unto the land of the enemy, far or near;
 | [strongs] | 3588 When 2398 they sin 0000 against you 0369 for is no 0120 man 0834 who 3808 not 2398 does sin- 0599 and You be angry 0000 with them, 5414 and give them up 6440 before 0341 an enemy 7617 and take them captive 7617 their captors 0413 to 0776 the land of 0341 the enemy, 7350 distant 0176 or 7138 near.
8:47 | [cbb5] | 他們若在擄到之地想起罪來、回心轉意、懇求你說、我們有罪了、我們悖逆了、我們作惡了．
 | [kjv] | Yet if they shall bethink themselves in the land whither they were carried captives, and repent, and make supplication unto thee in the land of them that carried them captives, saying, We have sinned, and have done perversely, we have committed wickedness;
 | [strongs] | 7725 And they turn back 0413 to 3820 their heart 0776 in the land 0834 where 7628 they have been taken 7617 captive, 3427 and repent, 2589 and make supplication 0000 to You 0776 in the land 7617 of their captors, 0559 saying, 2398 We have sinned 5753 and done iniquity. 7560 We have been wicked.
8:48 | [cbb5] | 他們若在擄到之地、盡心盡性歸服你、又向自己的地、就是你賜給他們列祖之地、和你所選擇的城、並我為你名所建造的殿禱告、
 | [kjv] | And so return unto thee with all their heart, and with all their soul, in the land of their enemies, which led them away captive, and pray unto thee toward their land, which thou gavest unto their fathers, the city which thou hast chosen, and the house which I have built for thy name:
 | [strongs] | 7725 And they turn back 0000 to You 3605 with all 3820 their heart, 3605 and with all 5315 their soul, 0779 in the land of 0341 their enemies 0834 who 7617 have taken captive 0000 them, 6279 and pray 0000 to You 1870 {to} the way of 0127 their land, 0834 which 5414 You gave 0001 to their forefathers, 5892 the city 0834 which 0977 You have chosen 1004 and the house 0834 which 1129 I have built 8034 for Your name.
8:49 | [cbb5] | 求你在天上你的居所垂聽他們的禱告祈求、為他們伸冤。
 | [kjv] | Then hear thou their prayer and their supplication in heaven thy dwelling place, and maintain their cause,
 | [strongs] | 8085 Then hear 8064 {in} Heaven 4725 the place of 3427 Your dwelling, 0000 their 8605 prayer 0000 and 8467 their supplication, 6213 and maintain 4941 their cause,
8:50 | [cbb5] | 饒恕得罪你的民、赦免他們的一切過犯、使他們在擄他們的人面前蒙憐恤．
 | [kjv] | And forgive thy people that have sinned against thee, and all their transgressions wherein they have transgressed against thee, and give them compassion before them who carried them captive, that they may have compassion on them:
 | [strongs] | 5375 and forgive 5971 Your people 0834 who 2398 have sinned 0000 to You, 3605 even all 6586 their transgressions 0834 which 6586 they transgressed 0000 against You 5414 and give them 7356 pity 6440 in front of 7617 their captors, 7355 that they pity them.
8:51 | [cbb5] | 因為他們是你的子民、你的產業、是你從埃及領出來脫離鐵爐的．
 | [kjv] | For they be thy people, and thine inheritance, which thou broughtest forth out of Egypt, from the midst of the furnace of iron:
 | [strongs] | 5971 For Your people 5159 and Your inheritance 1992 they {are} 0834 whom 3318 You brought out 4714 of Egypt, 8432 from the middle of 3564 the furnace of 1170 iron-
8:52 | [cbb5] | 願你的眼目看顧僕人、聽你民以色列的祈求、無論何時向你祈求、願你垂聽。
 | [kjv] | That thine eyes may be open unto the supplication of thy servant, and unto the supplication of thy people Israel, to hearken unto them in all that they call for unto thee.
 | [strongs] | 1961 that may be 5869 Your eyes 6605 open 0413 to 8467 the request of 5650 Your servant, 0413 and to 8467 the request of 5971 Your people 3478 Israel, 8085 to listen 0000 to them 3605 in all that 7121 they call for 0000 to You.
8:53 | [cbb5] | 主耶和華阿、你將他們從地上的萬民中分別出來、作你的產業、是照你領我們列祖出埃及的時候、藉你僕人摩西所應許的話。
 | [kjv] | For thou didst separate them from among all the people of the earth, to be thine inheritance, as thou spakest by the hand of Moses thy servant, when thou broughtest our fathers out of Egypt, O LORD God.
 | [strongs] | 3588 For 0859 You 0914 have separated them 0000 to You 5159 for an inheritance 3605 out of all 5971 the peoples of 0776 the earth, 0834 as 1696 You spoke 3027 by the hand of 4872 Moses 5650 Your servant, 3318 when You brought out 0001 our forefathers 4714 from Egypt, 0136 O Lord 3068 Yahweh.
8:54 | [cbb5] | 所羅門在耶和華的壇前屈膝跪著、向天舉手、在耶和華面前禱告祈求已畢、就起來、
 | [kjv] | And it was so, that when Solomon had made an end of praying all this prayer and supplication unto the LORD, he arose from before the altar of the LORD, from kneeling on his knees with his hands spread up to heaven.
 | [strongs] | 0000 And 3615 as finished 8010 Solomon 6419 praying 3068 to Yahweh 3605 all 8605 prayer 8467 and supplication 2088 this, 6965 he arose 6440 from before 4196 the altar of 3068 Yahweh, 3766 from bowing 5921 on 1290 his knees, 3709 and his palms 6566 spread out 8064 to Heaven.
8:55 | [cbb5] | 站著、大聲為以色列全會眾祝福、說、
 | [kjv] | And he stood, and blessed all the congregation of Israel with a loud voice, saying,
 | [strongs] | 5975 And he stood 1288 and blessed 3605 all 6951 the assembly of 3478 Israel 6963 {with} a voice 1419 loud, 0559 saying,
8:56 | [cbb5] | 耶和華是應當稱頌的、因為他照著一切所應許的、賜平安給他的民以色列人、凡藉他僕人摩西應許賜福的話、一句都沒有落空。
 | [kjv] | Blessed be the LORD, that hath given rest unto his people Israel, according to all that he promised: there hath not failed one word of all his good promise, which he promised by the hand of Moses his servant.
 | [strongs] | 1288 Blessed {be} 3068 Yahweh, 0834 who 5414 has given 8172 rest 5971 to His people 3478 Israel, 3605 according to all 0834 that 1696 He has spoken. 3808 not 5307 has fallen 1697 word 0259 One 3605 of all 1697 His word 2896 good, 0834 which 1696 He spoke 3027 by the hand of 4872 Moses 5650 His servant.
8:57 | [cbb5] | 願耶和華我們的 神與我們同在、像與我們列祖同在一樣、不撇下我們、不丟棄我們．
 | [kjv] | The LORD our God be with us, as he was with our fathers: let him not leave us, nor forsake us:
 | [strongs] | 1961 May be 3068 Yahweh 0430 our God 0853 with us, 0834 as 1961 He has been 5973 with 0001 our forefathers. 0408 not 5800 May He forsake us, 0408 nor 5203 leave us.
8:58 | [cbb5] | 使我們的心歸向他、遵行他的道、謹守他吩咐我們列祖的誡命、律例、典章。
 | [kjv] | That he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his judgments, which he commanded our fathers.
 | [strongs] | 5286 To incline 3824 our hearts 0413 to Himself, 1980 to walk 3605 in all 1870 His ways, 8104 and to keep 4687 His commands, 2706 and His statutes, 4941 and His judgments, 0834 which 6680 He commanded 0853 our 0001 forefathers.
8:59 | [cbb5] | 我在耶和華面前祈求的這些話、願耶和華我們的 神晝夜垂念、每日為他僕人與他民以色列伸冤．
 | [kjv] | And let these my words, wherewith I have made supplication before the LORD, be nigh unto the LORD our God day and night, that he maintain the cause of his servant, and the cause of his people Israel at all times, as the matter shall require:
 | [strongs] | 1961 And may be 1697 words of mine 0428 these 0834 which 2589 I have prayed 6440 before 3068 Yahweh 7138 near 3068 to Yahweh 0430 our God 3119 by day 3915 and by night, 6213 to maintain 4941 the cause of 5650 His servant, 4941 and the cause of 5971 His people 3478 Israel, 1697 the matter of 3117 each day 3117 in its day.
8:60 | [cbb5] | 使地上的萬民都知道惟獨耶和華是 神、並無別神。
 | [kjv] | That all the people of the earth may know that the LORD is God, and that there is none else.
 | [strongs] | 4616 That 3045 may know 3605 all 5971 the peoples of 0776 the earth 3588 that 3068 Yahweh 1931 He {is} 0430 God. 0369 There is no 0312 other.
8:61 | [cbb5] | 所以你們當向耶和華我們的 神存誠實的心、遵行他的律例、謹守他的誡命、至終如今日一樣。
 | [kjv] | Let your heart therefore be perfect with the LORD our God, to walk in his statutes, and to keep his commandments, as at this day.
 | [strongs] | 1961 Let therefore be 3824 your heart 8003 perfect 5973 with 3068 Yahweh 0430 our God, 1980 to walk 2706 in His statutes, 8104 and to keep 4687 His commands, 3117 as {at} day 2088 this.
8:62 | [cbb5] | 王和以色列眾民一同在耶和華面前獻祭。
 | [kjv] | And the king, and all Israel with him, offered sacrifice before the LORD.
 | [strongs] | 4428 And the King 3605 and all 3478 Israel 5973 with him 2076 were sacrificing 2077 a sacrifice 6440 in the presence of 3068 Yahweh.
8:63 | [cbb5] | 所羅門向耶和華獻平安祭、用牛二萬二千、羊十二萬、這樣、王和以色列眾民、為耶和華的殿行奉獻之禮。
 | [kjv] | And Solomon offered a sacrifice of peace offerings, which he offered unto the LORD, two and twenty thousand oxen, and an hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of the LORD.
 | [strongs] | 2076 And sacrificed 8010 Solomon 7969 the 2077 sacrifice of 8002 the peace-offerings, 0834 which 2076 he had sacrificed 3068 to Yahweh. 1241 Oxen 6242 twenty- 8147 two 0505 thousand, 6629 and sheep 3967 a hundred 6242 and twenty 0505 thousand. 2596 And they dedicated 1004 the house of 3068 Yahweh, 4428 the king 3605 and all 1121 the sons of 3478 Israel.
8:64 | [cbb5] | 當日王因耶和華殿前的銅壇太小、容不下燔祭、素祭、和平安祭牲的脂油、便將耶和華殿前院子當中、分別為聖、在那裡獻燔祭、素祭、和平安祭牲的脂油。
 | [kjv] | The same day did the king hallow the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and meat offerings, and the fat of the peace offerings: because the brasen altar that was before the LORD was too little to receive the burnt offerings, and meat offerings, and the fat of the peace offerings.
 | [strongs] | 3117 On day 1931 that 6942 sanctified 4428 the king 8432 the middle of 2691 the court 0834 that {was} 6440 in front of 1004 the house of 3068 Yahweh, 3588 for 6213 he had made 8033 there 5930 the burnt-offering, 0000 and 4503 the food-offering, 0853 and 2459 the fat of 8002 the peace-offerings. 3588 Because 4196 the altar of 5178 bronze 0834 that {was} 6440 before 3068 Yahweh 6996 {was} too small 3557 to contain 5930 the burnt-offering, 7969 and the 4503 food-offering 7969 and the 2459 fat of 8002 the peace-offering.
8:65 | [cbb5] | 那時所羅門和以色列眾人、就是從哈馬口、直到埃及小河、所有的以色列人、都聚集成為大會．在耶和華我們的 神面前守節七日、又七日、共十四日。
 | [kjv] | And at that time Solomon held a feast, and all Israel with him, a great congregation, from the entering in of Hamath unto the river of Egypt, before the LORD our God, seven days and seven days, even fourteen days.
 | [strongs] | 6213 And made 8010 Solomon 6256 at time 1931 that 2282 the feast 3605 and all 3478 Israel, 5973 with him, 6951 a assembly 1419 great, 0935 from the entrance of 2574 Hamath 5704 to 5104 the river of 4714 Egypt, 6440 in the presence of 3068 Yahweh 0430 our God, 7651 seven 3117 days 7651 and seven 3117 days, 0702 four- 6240 teen 3117 days.
8:66 | [cbb5] | 第八日王遣散眾民、他們都為王祝福．因見耶和華向他僕人大衛和他民以色列所施的一切恩惠、就都心中喜樂、各歸各家去了。
 | [kjv] | On the eighth day he sent the people away: and they blessed the king, and went unto their tents joyful and glad of heart for all the goodness that the LORD had done for David his servant, and for Israel his people.
 | [strongs] | 3117 On the day 8066 eighth 7971 he sent away 5971 the people, 1288 and they blessed 4428 the king, 1980 and went 0168 to their tents 8056 rejoicing 2896 and glad of 3820 heart, 5921 because 3605 all 2896 the good 0834 that 6213 had done 3068 Yahweh 1732 to David 5650 His servant, 0000 and 3478 to Israel 5971 His people.


Strongs Concordance [1 Kings 9]

 列王記上 1 Kings 9
9:1 | [cbb5] | 所羅門建造耶和華殿、和王宮、並一切所願意建造的、都完畢了、
 | [kjv] | And it came to pass, when Solomon had finished the building of the house of the LORD, and the king's house, and all Solomon's desire which he was pleased to do,
 | [strongs] | 1961 And it was, 3615 as finished 8010 Solomon 1129 building 1004 the house of 3068 Yahweh, 0000 and 1004 the house of 4428 the king, 0000 and 3605 all 2837 the desire of 8010 Solomon 0834 that 2654 he delighted 6213 to do,
9:2 | [cbb5] | 耶和華就二次向所羅門顯現、如先前在基遍向他顯現一樣。
 | [kjv] | That the LORD appeared to Solomon the second time, as he had appeared unto him at Gibeon.
 | [strongs] | 7200 that appeared 3068 Yahweh 0413 to 8010 Solomon 8145 a second time 0834 as 7200 He appeared 0413 to him 1391 in Gibeon.
9:3 | [cbb5] | 對他說、你向我所禱告祈求的、我都應允了．我已將你所建的這殿分別為聖、使我的名永遠在其中．我的眼、我的心、也必常在那裡。
 | [kjv] | And the LORD said unto him, I have heard thy prayer and thy supplication, that thou hast made before me: I have hallowed this house, which thou hast built, to put my name there for ever; and mine eyes and mine heart shall be there perpetually.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to him, 6085 I have heard 8605 your prayer 0000 and 2589 your supplication 0834 with which 2589 you have made supplication 6440 before Me. 6942 I have sanctified 1004 house 0000 this 0834 that 1129 you have built 7760 to put 8034 My name 8033 there 5704 until 5769 forever. 1961 And will be 5869 My eyes 3824 and My heart 8033 there 3605 all 3117 the days.
9:4 | [cbb5] | 你若效法你父大衛、存誠實正直的心行在我面前、遵行我一切所吩咐你的、謹守我的律例典章、
 | [kjv] | And if thou wilt walk before me, as David thy father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded thee, and wilt keep my statutes and my judgments:
 | [strongs] | 0859 And you, 0518 if 1980 you walk 6440 before Me 0834 as 1980 walked 1732 David 0001 your father, 8537 in integrity of 3820 heart 4334 and in uprightness, 6213 to do 3605 according to all 0834 that 6680 I commanded you 2708 My statutes 4941 and My judgments 8104 you will keep-
9:5 | [cbb5] | 我就必堅固你的國位在以色列中、直到永遠、正如我應許你父大衛說、你的子孫必不斷人坐以色列的國位。
 | [kjv] | Then I will establish the throne of thy kingdom upon Israel for ever, as I promised to David thy father, saying, There shall not fail thee a man upon the throne of Israel.
 | [strongs] | 6965 then I will establish 3678 the throne of 4467 your kingdom 5921 over 3478 Israel 5769 forever, 0834 as 0559 I spoke 1732 to David 0001 your father, 0559 saying, 3808 {There} not 3772 will be cut off 0000 to you 0376 a man 5921 on 3678 the throne of 3478 Israel.
9:6 | [cbb5] | 倘若你們和你們的子孫轉去不跟從我、不守我指示你們的誡命律例、去事奉敬拜別神、
 | [kjv] | But if ye shall at all turn from following me, ye or your children, and will not keep my commandments and my statutes which I have set before you, but go and serve other gods, and worship them:
 | [strongs] | 0518 If 3615 at all 7725 you turn back, 0859 you 1121 and your sons, 0310 from after Me 3808 and not 8104 do keep 4687 My commands, 2708 My statutes, 0834 which 5414 I have set 6440 in front of you, 1980 and you go 5647 and serve 0430 gods 0312 other 0000 and 7812 bow yourselves 0000 to them,
9:7 | [cbb5] | 我就必將以色列人從我賜給他們的地上剪除．並且我為己名所分別為聖的殿、也必捨棄不顧．使以色列人在萬民中作笑談、被譏誚。
 | [kjv] | Then will I cut off Israel out of the land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a byword among all people:
 | [strongs] | 3772 then I will cut off 3478 Israel 5921 from 6440 the face of 0776 the land 0834 that 5414 I have given 0000 to them, 0000 and 1004 the house 0834 that 6942 I have sanctified 8034 for My name 7971 I will send away 5921 from 6440 My face 1961 and will become 3478 Israel 4912 a proverb 8148 and a byword 3605 among all 5971 the peoples.
9:8 | [cbb5] | 這殿雖然甚高、將來經過的人必驚訝、嗤笑、說、耶和華為何向這地和這殿如此行呢。
 | [kjv] | And at this house, which is high, every one that passeth by it shall be astonished, and shall hiss; and they shall say, Why hath the LORD done thus unto this land, and to this house?
 | [strongs] | 1004 As to house 0000 this 9999 {which} 1364 high, 3605 everyone 5674 passing 0000 by it 8074 will be astonished 8319 and will hiss. 0559 And they will say, 4100 Why 6213 has done 3068 Yahweh 3541 thus 0776 to land 0000 this 1004 and to house 2008 this?
9:9 | [cbb5] | 人必回答說、是因此地的人離棄領他們列祖出埃及地之耶和華他們的 神、去親近別神、事奉敬拜他．所以耶和華使這一切災禍臨到他們。
 | [kjv] | And they shall answer, Because they forsook the LORD their God, who brought forth their fathers out of the land of Egypt, and have taken hold upon other gods, and have worshipped them, and served them: therefore hath the LORD brought upon them all this evil.
 | [strongs] | 0559 And they will say, 5921 Be- 0834 cause 5800 they have forsaken 3068 Yahweh 0430 their God, 0834 who 3318 brought out 0001 their forefathers 0776 from the land of 4714 Egypt, 2388 and they laid hold 0430 on gods 0312 other 7812 and bowed themselves 0000 to them 5647 and served them. 5921 There- 3651 fore, 3318 has brought 3068 Yahweh 5921 upon them 3605 all 7451 evil 2088 this.
9:10 | [cbb5] | 所羅門建造耶和華殿和王宮、這兩所、二十年纔完畢了．
 | [kjv] | And it came to pass at the end of twenty years, when Solomon had built the two houses, the house of the LORD, and the king's house,
 | [strongs] | 1961 And it was, 7097 at the end of 6242 twenty 8141 years, 0834 that 1129 had built 8010 Solomon 8147 two 1004 the houses, 1004 the house of 3068 Yahweh 0000 and 1004 the house of 4428 the king.
9:11 | [cbb5] | （推羅王希蘭曾照所羅門所要的、資助他香柏木、松木、和金子）所羅門王就把加利利地的二十座城、給了希蘭。
 | [kjv] | (Now Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire,) that then king Solomon gave Hiram twenty cities in the land of Galilee.
 | [strongs] | 2438 Hiram 4428 the king of 6866 Tyre 5375 had helped 8010 Solomon 6086 with trees of 0730 cedar 6086 and with trees of 1265 juniper, 2091 and with gold, 3605 for all 2656 his desire. 0227 Then 5414 began to give 4428 King 8010 Solomon 2438 to Hiram 6242 twenty 5892 cities 0779 in the land of 1551 Galilee.
9:12 | [cbb5] | 希蘭從推羅出來、察看所羅門給他的城邑、就不喜悅、
 | [kjv] | And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not.
 | [strongs] | 3318 And came out 2438 Hiram 6865 from Tyre 7200 to see 5892 the cities 0834 that 5414 had given 0000 to him 8010 Solomon, 3808 and not 3474 they were right 5869 in his eyes.
9:13 | [cbb5] | 說、我兄阿、你給我的是甚麼城邑呢．他就給這城邑之地起名叫迦步勒、直到今日。
 | [kjv] | And he said, What cities are these which thou hast given me, my brother? And he called them the land of Cabul unto this day.
 | [strongs] | 0559 And he said, 4100 What {are} 5892 cities 0428 these 0834 that 5414 you have given 0000 to me 0251 my brother? 7121 And one called 0000 them 0776 the land of 3521 Cabul 5704 to 3117 day 0000 this.
9:14 | [cbb5] | 希蘭給所羅門一百二十他連得金子。
 | [kjv] | And Hiram sent to the king sixscore talents of gold.
 | [strongs] | 7971 And sent 2438 Hiram 4428 to the king 3967 a hundred 6242 and twenty 0366 talents of 2091 gold.
9:15 | [cbb5] | 所羅門王挑取服苦的人、是為建造耶和華的殿、自己的宮、米羅、耶路撒冷的城牆、夏瑣、米吉多、並基色。
 | [kjv] | And this is the reason of the levy which king Solomon raised; for to build the house of the LORD, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer.
 | [strongs] | 2088 And this {is} 1697 the reason the labor 4522 of force 0834 that 5375 raised 4428 King 8010 Solomon, 1139 to build 1004 the house of 3068 Yahweh, 0000 and his 1004 own house, 0000 and 4407 Millo, 0000 and 2346 the wall of 3389 Jerusalem, 0000 and 2674 Hazor, 0000 and 4023 Megiddo, 0000 and 1507 Gezer.
9:16 | [cbb5] | 先前埃及王法老上來攻取基色、用火焚燒．殺了城內居住的迦南人、將城賜給他女兒所羅門的妻作妝奩。
 | [kjv] | For Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it for a present unto his daughter, Solomon's wife.
 | [strongs] | 6547 Pharaoh 4428 the king of 4714 Egypt 5927 had gone up 3920 and had captured 1507 Gezer, 8313 and had burned it 0784 with fire, 0000 and 6669 the Canaanites 3427 who lived 5892 in the city 2026 he slew, 5414 and gave it 7964 {as} a dowry 4323 to his daughter, 0802 the wife of 8010 Solomon-
9:17 | [cbb5] | 所羅門建造基色、下伯和崙、
 | [kjv] | And Solomon built Gezer, and Bethhoron the nether,
 | [strongs] | 1129 and built 8010 Solomon 1507 Gezer, 0000 and 1032 Bethhoron 8418 the lower,
9:18 | [cbb5] | 巴拉、並國中曠野裡的達莫．
 | [kjv] | And Baalath, and Tadmor in the wilderness, in the land,
 | [strongs] | 0000 and 1191 Baalath 0000 and 8559 Tadmor 4057 in the desert, 0776 in the land.
9:19 | [cbb5] | 又建造所有的積貨城、並屯車和馬兵的城、與耶路撒冷、利巴嫩、以及自己治理的全國中所願建造的。
 | [kjv] | And all the cities of store that Solomon had, and cities for his chariots, and cities for his horsemen, and that which Solomon desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion.
 | [strongs] | 0000 And 3605 all 5892 the cities of 4543 storage 0834 which 1961 were 8010 to Solomon, 0000 and 5892 the cities of 7393 {his} chariots 0000 and 5892 the cities of 6571 the horsemen 0000 and 2837 the desire of 8010 Solomon 0834 that 2837 he desired 1139 to build 3389 in Jerusalem, 3844 and in Lebanon, 3605 and in all 0776 the land of 4475 his dominion.
9:20 | [cbb5] | 至於國中所剩下不屬以色列人的亞摩利人、赫人、比利洗人、希未人、耶布斯人、
 | [kjv] | And all the people that were left of the Amorites, Hittites, Perizzites, Hivites, and Jebusites, which were not of the children of Israel,
 | [strongs] | 3605 All 5971 the people 3498 that were left 4480 of 0567 the Amorites, 2850 the Hittites, 6522 the Perizzites, 2340 the Hivites, 2983 and the Jebusites, 0834 who {were} 3808 not 1121 of the sons of 3478 Israel,
9:21 | [cbb5] | 就是以色列人不能滅盡的、所羅門挑取他們的後裔、作服苦的奴僕、直到今日。
 | [kjv] | Their children that were left after them in the land, whom the children of Israel also were not able utterly to destroy, upon those did Solomon levy a tribute of bondservice unto this day.
 | [strongs] | 1121 their sons 0834 who 7604 were left 0310 after them 0776 in the land, 0834 whom 3808 not 3201 had been able 1121 the sons of 3478 Israel 2763 to exterminate, 5927 and made them 8010 Solomon 4522 a burden 5647 of forced labor 5704 to 3117 day 0000 this.
9:22 | [cbb5] | 惟有以色列人、所羅門不使他們作奴僕、乃是作他的戰士、臣僕、統領、軍長、車兵長、馬兵長。
 | [kjv] | But of the children of Israel did Solomon make no bondmen: but they were men of war, and his servants, and his princes, and his captains, and rulers of his chariots, and his horsemen.
 | [strongs] | 1121 But the sons of 3478 Israel 3808 not 5414 did appoint 8010 Solomon, 5650 a slave, 3588 for 1992 they {were} 0376 the men of 4421 war, 5650 and his servants, 8269 and his captains, 7991 and his officers, 8269 and the captains of 7393 his chariots, 6571 and his horsemen.
9:23 | [cbb5] | 所羅門有五百五十督工的、監管工人。
 | [kjv] | These were the chief of the officers that were over Solomon's work, five hundred and fifty, which bare rule over the people that wrought in the work.
 | [strongs] | 0428 These {were} 8269 the captains of 5324 the officers 0834 who {were} 5921 over 4399 the work 8010 of Solomon. 2572 fifty- 2568 and five 3963 hundred, 7287 those ruling 0854 among the people 6213 who were laboring 4399 in the work.
9:24 | [cbb5] | 法老的女兒、從大衛城搬到所羅門為他建造的宮裡．那時所羅門纔建造米羅。
 | [kjv] | But Pharaoh's daughter came up out of the city of David unto her house which Solomon had built for her: then did he build Millo.
 | [strongs] | 0389 But 1323 the daughter of 6547 Pharaoh 5927 went up 5892 out of the city of 1732 David 0413 to 1004 her house 0834 that 1129 he built 0000 for her. 0227 Then 1129 he built 4407 Millo.
9:25 | [cbb5] | 所羅門每年三次在他為耶和華所築的壇上獻燔祭、和平安祭、又在耶和華面前的壇上燒香。這樣、他建造殿的工程完畢了。
 | [kjv] | And three times in a year did Solomon offer burnt offerings and peace offerings upon the altar which he built unto the LORD, and he burnt incense upon the altar that was before the LORD. So he finished the house.
 | [strongs] | 5927 And offered 8010 Solomon 7967 three 6471 times 8141 in the year 5930 burnt-offerings 8002 and peace-offerings 5921 on 4196 the altar 0834 that 1129 he built 3068 to Yahweh, 6999 and he burned incense 0853 on it, 0834 which {was} 6440 in the presence of 3068 Yahweh, 7969 and finished 1004 the house.
9:26 | [cbb5] | 所羅門王在以東地、紅海邊、靠近以祿的以旬迦別製造船隻。
 | [kjv] | And king Solomon made a navy of ships in Eziongeber, which is beside Eloth, on the shore of the Red sea, in the land of Edom.
 | [strongs] | 0590 And a navy 6213 built 4428 King 8010 Solomon 6100 in Ezion-geber, 0834 which {is} 0854 beside 0359 Eloth 5921 on 8193 the lip of 3220 the Sea of 0132 Red, 0779 in the land of 0123 Edom.
9:27 | [cbb5] | 希蘭差遣他的僕人、就是熟悉泛海的船家、與所羅門的僕人、一同坐船航海。
 | [kjv] | And Hiram sent in the navy his servants, shipmen that had knowledge of the sea, with the servants of Solomon.
 | [strongs] | 7971 And sent 2438 Hiram 0590 in the navy 5650 his servants, 0376 men of 5912 ships, 3045 who knew 3220 the Sea, 5973 with 5650 the servants of 8010 Solomon.
9:28 | [cbb5] | 他們到了俄斐、從那裡得了四百二十他連得金子、運到所羅門王那裡。
 | [kjv] | And they came to Ophir, and fetched from thence gold, four hundred and twenty talents, and brought it to king Solomon.
 | [strongs] | 0935 And they came 0211 to Ophir 3947 and took 8033 from there 2091 gold, 0702 four 3963 hundred 6242 and twenty 3603 talents, 0935 and brought {it} 0413 to 4428 - 8010 Solomon.


Strongs Concordance [1 Kings 10]

 列王記上 1 Kings 10
10:1 | [cbb5] | 示巴女王聽見所羅門因耶和華之名所得的名聲、就來要用難解的話、試問所羅門。
 | [kjv] | And when the queen of Sheba heard of the fame of Solomon concerning the name of the LORD, she came to prove him with hard questions.
 | [strongs] | 4436 The queen of 7614 Sheba 8085 heard of 7969 the 8088 fame of 8010 Solomon 8034 as to the name of 3068 Yahweh, 0935 and came 5254 to test him 2420 with hard questions.
10:2 | [cbb5] | 跟隨他到耶路撒冷的人甚多．又有駱駝馱著香料、寶石、和許多金子．他來見了所羅門王、就把心裡所有的、對所羅門都說出來。
 | [kjv] | And she came to Jerusalem with a very great train, with camels that bare spices, and very much gold, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.
 | [strongs] | 0935 And she came 3389 to Jerusalem 2428 with a group 1419 great 3966 very 1581 camels 5375 bearing 5219 spices, 2091 and gold 7230 much 3966 very, 0068 and stones 3368 precious. 0935 And she came 0413 to 8010 Solomon 1696 and spoke 0413 with him 3605 all 0834 that 1961 had been 6256 in 3820 her heart.
10:3 | [cbb5] | 所羅門王將他所問的都答上了．沒有一句不明白、不能答的。
 | [kjv] | And Solomon told her all her questions: there was not any thing hid from the king, which he told her not.
 | [strongs] | 5046 And told 0000 to her 8010 Solomon 3605 all 1697 her matters. 3808 not 1961 There was 1697 one thing 5956 hidden 4428 from the king 0834 that 3808 not 5046 he did tell 0000 to her.
10:4 | [cbb5] | 示巴女王見所羅門大有智慧、和他所建造的宮室、
 | [kjv] | And when the queen of Sheba had seen all Solomon's wisdom, and the house that he had built,
 | [strongs] | 7200 And saw 4436 the queen of 7614 Sheba 3605 all 2451 the widsom of 8010 Solomon, 1004 and the house 0834 that 1129 he built,
10:5 | [cbb5] | 席上的珍饈美味、群臣分列而坐、僕人兩旁侍立、以及他們的衣服裝飾、和酒政的衣服裝飾、又見他上耶和華殿的臺階、〔或作他在耶和華殿裡所獻的燔祭〕就詫異得神不守舍．
 | [kjv] | And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cupbearers, and his ascent by which he went up unto the house of the LORD; there was no more spirit in her.
 | [strongs] | 3978 and the food of 7979 his table, 4186 and the sitting of 5650 his servants, 4612 and the standing of 8334 his ministers, 4403 and their clothing 8248 and his cup bearers, 5930 and his burnt-offering 0834 that 2076 he offered 1004 in the house of 3068 Yahweh. 3808 And no 1961 there was 0000 in her 5750 more 7307 spirit.
10:6 | [cbb5] | 對王說、我在本國裡所聽見論到你的事、和你的智慧、實在是真的。
 | [kjv] | And she said to the king, It was a true report that I heard in mine own land of thy acts and of thy wisdom.
 | [strongs] | 0559 And she said 0413 to 4428 the king, 0571 True 1961 was 1697 the word 0834 that 8085 I heard 0776 in my land 5568 about 1697 your matters 5568 and about 2451 your wisdom.
10:7 | [cbb5] | 我先不信那些話．及至我來親眼見了、纔知道人所告訴我的、還不到一半．你的智慧和你的福分、越過我所聽見的風聲。
 | [kjv] | Howbeit I believed not the words, until I came, and mine eyes had seen it: and, behold, the half was not told me: thy wisdom and prosperity exceedeth the fame which I heard.
 | [strongs] | 3808 And not 0539 I did believe 1697 the words 5704 until 0834 when 0935 I came, 7200 and saw 5869 my eyes. 2009 And, look, 3808 not 5046 was told 0000 to me 2677 the half 3254 you have added 2451 wisdom 2896 and prosperity 0413 to 8052 the fame 0834 which 8085 I heard.
10:8 | [cbb5] | 你的臣子、你的僕人、常侍立在你面前、聽你智慧的話、是有福的。
 | [kjv] | Happy are thy men, happy are these thy servants, which stand continually before thee, and that hear thy wisdom.
 | [strongs] | 0835 O the happiness of 0376 your men! 0835 O the happiness of 5650 your servants 0428 these, 5975 who stand 6440 in front of you 8548 continually, 8085 who hear 2451 your wisdom!
10:9 | [cbb5] | 耶和華你的 神是應當稱頌的、他喜悅你、使你坐以色列的國位．因為他永遠愛以色列、所以立你作王、使你秉公行義。
 | [kjv] | Blessed be the LORD thy God, which delighted in thee, to set thee on the throne of Israel: because the LORD loved Israel for ever, therefore made he thee king, to do judgment and justice.
 | [strongs] | 1961 be 3068 Yahweh 0430 your God 1288 Blessed 0834 who 2654 delighted 0000 in you, 6440 to put you 5921 on 3678 the throne of 3478 Israel, 0160 because loved 3068 Yahweh 3478 Israel 5769 forever, 7760 therefore He made you 4428 king, 6213 to do 4941 judgment 6666 and righteousness.
10:10 | [cbb5] | 於是示巴女王將一百二十他連得金子、和寶石與極多的香料、送給所羅門王．他送給王的香料、以後奉來的不再有這樣多。
 | [kjv] | And she gave the king an hundred and twenty talents of gold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon.
 | [strongs] | 5414 And she gave 4428 to the king 3967 a hundred 6242 and twenty 0366 talents of 2091 gold, 5219 and spices 7235 many 3966 very, 0068 and stones 3368 precious. 3808 No 0935 came 1314 like spice 1931 that 5750 anymore 7230 for abundance, 0834 that 5414 gave 4436 the queen of 7614 Sheba 4428 to King 8010 Solomon.
10:11 | [cbb5] | 希蘭的船隻從俄斐運了金子來、又從俄斐運了許多檀香木〔或作烏木下同〕和寶石來。
 | [kjv] | And the navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug trees, and precious stones.
 | [strongs] | 1571 And also 0590 the navy of 2438 Hiram 0834 that 3205 carried 2091 gold 0211 from Ophir 0935 brought in 0211 from Ophir 6086 trees of 0484 almug, 7235 many 3966 very, 0068 and stones 3368 precious.
10:12 | [cbb5] | 王用檀香木為耶和華殿、和王宮、作欄杆、又為歌唱的人作琴瑟．以後再沒有這樣的檀香木進國來、也沒有人看見過、直到如今。
 | [kjv] | And the king made of the almug trees pillars for the house of the LORD, and for the king's house, harps also and psalteries for singers: there came no such almug trees, nor were seen unto this day.
 | [strongs] | 6213 And made 4428 the king 6086 the trees of 0484 almug 4937 a support 1004 for the house of 3068 Yahweh, 1004 and for the house of 4428 the king, 3658 and lyres 5035 and harps 7891 for singers. 0935 No have came 6086 such trees of 0484 almug, 3808 nor 7200 have been seen 5704 to 3117 day 0000 this.
10:13 | [cbb5] | 示巴女王一切所要所求的、所羅門王都送給他．另外照自己的厚意餽送他。於是女王和他臣僕轉回本國去了。
 | [kjv] | And king Solomon gave unto the queen of Sheba all her desire, whatsoever she asked, beside that which Solomon gave her of his royal bounty. So she turned and went to her own country, she and her servants.
 | [strongs] | 4428 And King 8010 Solomon 5414 gave 4436 the queen of 7614 Sheba 3605 all 3656 her desire 0834 that 7592 she asked, 0905 apart from 0834 that which 5414 he gave 0000 to her, 3027 as the hand of 4428 King 8010 Solomon. 6437 And she turned 1980 and went 0776 to her land 1931 she 5650 and her servants.
10:14 | [cbb5] | 所羅門每年所得的金子、共有六百六十六他連得。
 | [kjv] | Now the weight of gold that came to Solomon in one year was six hundred threescore and six talents of gold,
 | [strongs] | 1961 And was 4943 the weight of 2091 the gold 0834 that 0935 came to 8010 Solomon 8141 in year 0259 one, 8337 six 3963 hundred, 8341 sixty- 8337 six 0366 talents of 2091 gold,
10:15 | [cbb5] | 另外還有商人、和雜族的諸王、與國中的省長、所進的金子。〔雜族在歷代下九章十四節作亞拉伯〕
 | [kjv] | Beside that he had of the merchantmen, and of the traffick of the spice merchants, and of all the kings of Arabia, and of the governors of the country.
 | [strongs] | 0905 apart 0376 from the men of 8046 the dusky kings, 4636 and the traffic of 7402 the traders, 3605 and all 4428 the kings of 6153 Arabia, 6346 and the governors of 0776 the land.
10:16 | [cbb5] | 所羅門王用錘出來的金子、打成擋牌二百面、每面用金子六百舍客勒．
 | [kjv] | And king Solomon made two hundred targets of beaten gold: six hundred shekels of gold went to one target.
 | [strongs] | 6213 And made 4428 King 8010 Solomon 3697 two hundred 6793 large shields 2091 {of} gold 3795 beaten. 8337 Six 3967 hundred {shekels} 2091 of gold 1980 went 5921 to 6793 large shield 0259 one.
10:17 | [cbb5] | 又用錘出來的金子、打成盾牌三百面、每面用金子三彌那、都放在利巴嫩林宮裡。
 | [kjv] | And he made three hundred shields of beaten gold; three pound of gold went to one shield: and the king put them in the house of the forest of Lebanon.
 | [strongs] | 7967 And three 3963 hundred 4043 shields 2091 {of} gold 3795 beaten. 7967 Three 4488 minas 2091 of gold 1980 went 4043 to shield 0259 one. 5414 And put them 4428 the king 1004 {in} House 3293 the Forest 3844 {in} Lebanon.
10:18 | [cbb5] | 王用象牙製造一個寶座、用精金包裹。
 | [kjv] | Moreover the king made a great throne of ivory, and overlaid it with the best gold.
 | [strongs] | 6213 And made 4428 the king 8127 a throne of ivory 1419 great, 6813 and overlaid it 2091 with gold 6338 refined.
10:19 | [cbb5] | 寶座有六層臺階．座的後背是圓的．兩旁有扶手．靠近扶手有兩個獅子站立。
 | [kjv] | The throne had six steps, and the top of the throne was round behind: and there were stays on either side on the place of the seat, and two lions stood beside the stays.
 | [strongs] | 8337 Six 4609 steps {were} 3678 to the throne, 7218 and the top 5696 {was} round 3678 of the throne 0310 behind. 3027 And hands 2088 on this {side} 2088 and on this, 8147 {were} on 4725 the place of 7675 the seat, 8147 and two 0738 lions 5324 were standing 0681 beside 3027 the hands.
10:20 | [cbb5] | 六層臺階上有十二個獅子站立、每層有兩個、左邊一個、右邊一個．在列國中沒有這樣作的。
 | [kjv] | And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom.
 | [strongs] | 8147 And twelve 0738 lions 5324 were standing 8033 there 5921 on 8337 six 4609 the steps, 2088 on this {side} 2088 and on this. 3808 not 6213 There was made 3651 the like 3605 in all 4467 kingdoms.
10:21 | [cbb5] | 所羅門王一切的飲器、都是金子的．利巴嫩林宮裡的一切器皿、都是精金的．所羅門年間、銀子算不了甚麼。
 | [kjv] | And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold; none were of silver: it was nothing accounted of in the days of Solomon.
 | [strongs] | 3605 And all 3627 the containers of 4945 drinking of 4428 King 8010 Solomon 2091 {were} gold, 3605 and all 3627 the containers of 1004 House 3293 the Forest 3844 Lebanon 2091 {were} of gold 6338 refined. 0369 Was none 3701 of silver- 3808 not 2803 it was reckoned 3117 in the days of 8010 Solomon 3971 for anything.
10:22 | [cbb5] | 因為王有他施船隻與希蘭的船隻一同航海、三年一次、裝載金銀、象牙、猿猴、孔雀回來。
 | [kjv] | For the king had at sea a navy of Tharshish with the navy of Hiram: once in three years came the navy of Tharshish, bringing gold, and silver, ivory, and apes, and peacocks.
 | [strongs] | 3588 For 0590 a navy of 8659 Tarshish 4428 to the king 3220 at sea 5973 with 0590 a navy of 2438 Hiram. 0259 Once 7969 in three 8141 years 0935 would come 0590 the navy of 8659 Tarshish 5375 carrying 2091 gold, 3701 and silver, 8143 ivory, 6971 and apes, 8500 and peacocks.
10:23 | [cbb5] | 所羅門王的財寶與智慧、勝過天下的列王。
 | [kjv] | So king Solomon exceeded all the kings of the earth for riches and for wisdom.
 | [strongs] | 7035 And was greater 4428 King 8010 Solomon 3605 than all 4428 of the kings of 0776 the earth 6239 for riches 2451 and for wisdom.
10:24 | [cbb5] | 普天下的王都求見所羅門、要聽 神賜給他智慧的話．
 | [kjv] | And all the earth sought to Solomon, to hear his wisdom, which God had put in his heart.
 | [strongs] | 3605 And all 0776 the earth 1245 was seeking 6440 the face of 8010 Solomon, 8085 to hear 2451 his wisdom 0834 that 5414 had given 0430 God 3820 into his heart
10:25 | [cbb5] | 他們各帶貢物、就是金器、銀器、衣服、軍械、香料、騾馬、每年有一定之例。
 | [kjv] | And they brought every man his present, vessels of silver, and vessels of gold, and garments, and armour, and spices, horses, and mules, a rate year by year.
 | [strongs] | 0000 and 0935 were bringing 0376 each one 4503 his present, 3627 containers of 3701 silver, 3627 and containers of 2091 gold, 8008 and garments, 5402 and weapons, 5219 and spices, 5483 horses, 6505 and mules, 1697 a rate 8141 year 8141 by year.
10:26 | [cbb5] | 所羅門聚集戰車馬兵、有戰車一千四百輛、馬兵一萬二千名、安置在屯車的城邑、和耶路撒冷就是王那裡。
 | [kjv] | And Solomon gathered together chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, whom he bestowed in the cities for chariots, and with the king at Jerusalem.
 | [strongs] | 0622 And gathered 8010 Solomon 7393 chariots 6571 and horsemen 1961 and was 0000 to him 0505 a thousand, 0702 and four 3963 hundred 7393 chariots, 8147 and twelve 0505 thousand 6571 horsemen. 5186 And set 5423 he them 5892 in the cities of 7393 the chariots, 5973 and with 4428 the king 3389 in Jerusalem.
10:27 | [cbb5] | 王在耶路撒冷使銀子多如石頭。香柏木多如高原的桑樹。
 | [kjv] | And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycomore trees that are in the vale, for abundance.
 | [strongs] | 5414 And made 4428 the king 3701 silver 3389 in Jerusalem 0068 as stones, 0000 and 0730 cedars 5414 he made 8256 as the sycamores 0834 that {are} 8219 in the low country, 7230 for abundance.
10:28 | [cbb5] | 所羅門的馬是從埃及帶來的、是王的商人、一群一群、按著定價、買來的。
 | [kjv] | And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.
 | [strongs] | 3318 And {he} was bringing 5483 the horses 0834 that {were} 8010 for Solomon 4714 from Egypt, 4723 and from Kue. 5503 Merchants of 4428 the king 3947 received them 4723 from Kue 4242 at a price.
10:29 | [cbb5] | 從埃及買來的車、每輛價銀六百舍客勒、馬每匹一百五十舍客勒．赫人諸王、和亞蘭諸王、所買的車馬、也是按這價值經他們手買來的。
 | [kjv] | And a chariot came up and went out of Egypt for six hundred shekels of silver, and an horse for an hundred and fifty: and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.
 | [strongs] | 5927 And came up 3318 and went out 4818 a chariot 4714 from Egypt 8337 for six 3963 hundred 3701 of silver, 5483 and a horse 3588 for 2572 fifty 3967 and a hundred. 3651 And so 3605 for all 4428 the kings of 2850 the Hittites, 4428 and for the kings of 0758 Syria. 3027 By their hand 3318 they brought {them} out.


Strongs Concordance [1 Kings 11]

 列王記上 1 Kings 11
11:1 | [cbb5] | 所羅門王在法老的女兒之外、又寵愛許多外邦女子、就是摩押女子、亞捫女子、以東女子、西頓女子、赫人女子。
 | [kjv] | But king Solomon loved many strange women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Zidonians, and Hittites:
 | [strongs] | 4428 And King 8010 Solomon 0157 loved 0802 women 5237 foreign 7227 many, 0000 and 1323 the daughter of 6547 Pharaoh, 4125 Moabites, 5984 Ammonites, 0130 Edomites, 6722 Sidonians, 2850 Hittites.
11:2 | [cbb5] | 論到這些國的人、耶和華曾曉諭以色列人、說、你們不可與他們往來相通．因為他們必誘惑你們的心、去隨從他們的神．所羅門卻戀愛這些女子。
 | [kjv] | Of the nations concerning which the LORD said unto the children of Israel, Ye shall not go in to them, neither shall they come in unto you: for surely they will turn away your heart after their gods: Solomon clave unto these in love.
 | [strongs] | 0000 From 1471 the nations 0834 of which 0559 said 3068 Yahweh 0413 to 1121 the sons of 3478 Israel, 3808 not 0935 You will go in 0000 to them, 1992 and they 3808 not 0935 will go in 0000 to you. 0403 Surely 5186 they will incline 3824 your heart 0310 after 4130 their gods. 0000 To them 1692 clung 8010 Solomon 0157 in love.
11:3 | [cbb5] | 所羅門有妃七百、都是公主．還有嬪三百．這些妃嬪誘惑他的心。
 | [kjv] | And he had seven hundred wives, princesses, and three hundred concubines: and his wives turned away his heart.
 | [strongs] | 1961 And were 0000 to him 0802 wives, 8282 princesses, 7651 seven 3963 hundred 6370 and concubines 7967 three 3967 hundred. 5186 And inclined 0802 his wives 3820 his heart.
11:4 | [cbb5] | 所羅門年老的時候、他的妃嬪誘惑他的心、去隨從別神、不效法他父親大衛、誠誠實實的順服耶和華他的 神。
 | [kjv] | For it came to pass, when Solomon was old, that his wives turned away his heart after other gods: and his heart was not perfect with the LORD his God, as was the heart of David his father.
 | [strongs] | 1961 And it was, 6256 at the time of 2209 the old age of 8010 Solomon, 0802 his wives, 5186 inclined 3820 his heart 0310 after 0430 gods 0312 other, 3808 and not 3824 was his heart 8003 perfect 5973 with 3068 Yahweh 0430 his God 3824 like the heart of 1732 David 0001 his father.
11:5 | [cbb5] | 因為所羅門隨從西頓人的女神亞斯他錄、和亞捫人可憎的神米勒公。
 | [kjv] | For Solomon went after Ashtoreth the goddess of the Zidonians, and after Milcom the abomination of the Ammonites.
 | [strongs] | 1980 And went 8010 Solomon 0310 after 6253 Ashtoreth, 0430 goddess of 6722 the Sidonians, 0310 and after 4415 Milcom, 8251 the idol of 5983 the Ammonites.
11:6 | [cbb5] | 所羅門行耶和華眼中看為惡的事、不效法他父親大衛、專心順從耶和華。
 | [kjv] | And Solomon did evil in the sight of the LORD, and went not fully after the LORD, as did David his father.
 | [strongs] | 6213 And did 8010 Solomon 7451 evil 5869 in the eyes of 3068 Yahweh, 3808 and not 4390 fully {went} 0310 after 3068 Yahweh, 1732 as David 0001 his father.
11:7 | [cbb5] | 所羅門為摩押可憎的神基抹、和亞捫人可憎的神摩洛、在耶路撒冷對面的山上建築邱壇。
 | [kjv] | Then did Solomon build an high place for Chemosh, the abomination of Moab, in the hill that is before Jerusalem, and for Molech, the abomination of the children of Ammon.
 | [strongs] | 0227 Then 1129 built 8010 Solomon 1116 a high place 2645 for Chemosh, 8251 the idol of 4124 Moab, 2022 in the hill 0834 that {is} 6440 before 3389 Jerusalem, 4432 and for Molech, 8251 the idol of 1121 the sons of 5983 Ammon.
11:8 | [cbb5] | 他為那些向自己的神燒香獻祭的外邦女子、就是他娶來的妃嬪、也是這樣行。
 | [kjv] | And likewise did he for all his strange wives, which burnt incense and sacrificed unto their gods.
 | [strongs] | 3651 And so 6213 he did 3605 for all 0802 his wives 5237 foreign, 6999 {who} burnt incense 2076 and sacrificed 0430 to their gods.
11:9 | [cbb5] | 耶和華向所羅門發怒、因為他的心偏離向他兩次顯現的耶和華以色列的 神．
 | [kjv] | And the LORD was angry with Solomon, because his heart was turned from the LORD God of Israel, which had appeared unto him twice,
 | [strongs] | 2734 And was angry 3068 Yahweh 8010 with Solomon, 3588 for 5186 he had inclined 3820 his heart 5973 from 3068 Yahweh, 0430 God of 3478 Israel, 7200 who had appeared 0000 to him 6471 twice,
11:10 | [cbb5] | 耶和華曾吩咐他不可隨從別神．他卻沒有遵守耶和華所吩咐的。
 | [kjv] | And had commanded him concerning this thing, that he should not go after other gods: but he kept not that which the LORD commanded.
 | [strongs] | 6680 and had commanded 0000 to him 1697 thing 0000 this, 3808 not 1980 to go 0310 after 0430 gods 0312 other. 3808 But not 8104 he did keep 0834 that which 6680 commanded 3068 Yahweh.
11:11 | [cbb5] | 所以耶和華對他說、你既行了這事、不遵守我所吩咐你守的約和律例、我必將你的國奪回、賜給你的臣子。
 | [kjv] | Wherefore the LORD said unto Solomon, Forasmuch as this is done of thee, and thou hast not kept my covenant and my statutes, which I have commanded thee, I will surely rend the kingdom from thee, and will give it to thy servant.
 | [strongs] | 0559 And said 3068 Yahweh 8010 to Solomon, 3282 Because 0834 - 1961 has been 0000 this 5973 with you, 3808 and not 8104 you have kept 1285 My covenant 2708 and My statutes 0834 that 6680 I commanded 5921 on you, 7167 surely 7167 I will tear 7969 the 4467 kingdom 5921 from you 5414 and will give it 5650 to your servant.
11:12 | [cbb5] | 然而因你父親大衛的緣故、我不在你活著的日子行這事．必從你兒子的手中將國奪回。
 | [kjv] | Notwithstanding in thy days I will not do it for David thy father's sake: but I will rend it out of the hand of thy son.
 | [strongs] | 0389 Only, 3117 in your days 3808 not 6213 I will do it, 5668 for the sake of 1732 David 0001 your father. 3027 From the hand of 1121 your son 7167 I will tear it.
11:13 | [cbb5] | 只是我不將全國奪回．要因我僕人大衛、和我所選擇的耶路撒冷、還留一支派給你的兒子。
 | [kjv] | Howbeit I will not rend away all the kingdom; but will give one tribe to thy son for David my servant's sake, and for Jerusalem's sake which I have chosen.
 | [strongs] | 7535 Only 3605 all 4467 the kingdom 3808 not 7167 I will tear away. 7626 Tribe 0259 one 5464 I will give 1121 to your son 5668 for the sake of 1732 David 5650 My servant, 5668 and for the sake of 3389 Jerusalem 0834 that 0977 I have chosen.
11:14 | [cbb5] | 耶和華使以東人哈達興起、作所羅門的敵人．他是以東王的後裔。
 | [kjv] | And the LORD stirred up an adversary unto Solomon, Hadad the Edomite: he was of the king's seed in Edom.
 | [strongs] | 6965 And raised up 3068 Yahweh 7854 an adversary 8010 to Solomon, 1908 Hadad 0130 the Edomite. 2233 Of the seed of 4428 the king 1931 he {was} 0123 in Edom.
11:15 | [cbb5] | 先前大衛攻擊以東、元帥約押上去葬埋陣亡的人、將以東的男丁都殺了．
 | [kjv] | For it came to pass, when David was in Edom, and Joab the captain of the host was gone up to bury the slain, after he had smitten every male in Edom;
 | [strongs] | 1961 And it was, 1961 when was 1732 David 6256 in 0123 Edom 5927 when went up 3097 Joab, 8269 the captain of 6635 the army 6912 to bury 2491 the slain, 5221 and struck 3605 every 2145 male 0123 in Edom
11:16 | [cbb5] | 約押和以色列眾人在以東住了六個月、直到將以東的男丁盡都剪除．
 | [kjv] | (For six months did Joab remain there with all Israel, until he had cut off every male in Edom:)
 | [strongs] | 3588 (for 8337 six 3391 months 5975 remained 8033 there 3097 Joab, 3605 and all 3478 Israel, 5704 until 3772 was cut off 3605 every 2145 male 0123 in Edom)
11:17 | [cbb5] | 那時哈達還是幼童．他和他父親的臣僕、幾個以東人逃往埃及。
 | [kjv] | That Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt; Hadad being yet a little child.
 | [strongs] | 5127 that ran away 1908 Hadad 1931 he 0376 and some 0130 Edomites 5650 of the servants of 0001 his father 0854 with him, 0935 to go into 4714 Egypt. 1908 And Haded {was} 5288 a boy 6996 little.
11:18 | [cbb5] | 他們從米甸起行、到了巴蘭．從巴蘭帶著幾個人、來到埃及、見埃及王法老．法老為他派定糧食、又給他房屋田地。
 | [kjv] | And they arose out of Midian, and came to Paran: and they took men with them out of Paran, and they came to Egypt, unto Pharaoh king of Egypt; which gave him an house, and appointed him victuals, and gave him land.
 | [strongs] | 6965 And they rose up 4080 out of Midian 0935 and came to 6290 Paran, 3947 and took 0376 men 5973 with them 6290 out of Paran 0935 and came into 4714 Egypt, 0413 to 6547 Pharaoh 4428 the king of 4714 Egypt. 5414 And he gave 0000 to him 1004 a house 3899 and food 6680 commanded 0000 for him, 0776 and land 5414 gave 0000 to him.
11:19 | [cbb5] | 哈達在法老面前大蒙恩惠、以致法老將王后答比匿的妹子賜他為妻。
 | [kjv] | And Hadad found great favour in the sight of Pharaoh, so that he gave him to wife the sister of his own wife, the sister of Tahpenes the queen.
 | [strongs] | 4672 And found 1908 Hadad 2580 favor 5869 in the eyes of 6547 Pharaoh 7230 much, 5414 and he gave 0000 to him 0802 a wife, 7969 the 0269 sister of 0802 his own wife, 2691 the sister of 8472 Tahpenes 1377 the queen.
11:20 | [cbb5] | 答比匿的妹子給哈達生了一個兒子、名叫基努拔、答比匿使基努拔在法老的宮裡斷奶．基努拔就與法老的眾子一同住在法老的宮裡。
 | [kjv] | And the sister of Tahpenes bare him Genubath his son, whom Tahpenes weaned in Pharaoh's house: and Genubath was in Pharaoh's household among the sons of Pharaoh.
 | [strongs] | 3205 And bore 0000 to him 2691 the sister of 8472 Tahpenes 1592 Genubath 1121 his son, 1580 and weaned him 8472 Tahpenes 8432 in the middle of 1004 the household of 6547 Pharaoh. 1961 And was 1592 Genubath 1004 {in} the house of 6547 Pharaoh 8432 in the middle of 1121 the sons of 6547 Pharaoh.
11:21 | [cbb5] | 哈達在埃及聽見大衛與他列祖同睡、元帥約押也死了、就對法老說、求王容我回本國去。
 | [kjv] | And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to mine own country.
 | [strongs] | 0000 And 8085 heard 6256 in 4714 Egypt 3588 that 7901 had slept 1732 David 5973 with 0001 his forefathers, 3588 and that 4191 was dead 3097 Joab 8269 the captain of 6635 the army. 0559 And said 1908 Hadad 0413 to 6547 Pharaoh, 7971 Send me away 1980 that I may go 0413 to 0776 my land.
11:22 | [cbb5] | 法老對他說、你在我這裡有甚麼缺乏、你竟要回你本國去呢。他回答說、我沒有缺乏甚麼．只是求王容我回去。
 | [kjv] | Then Pharaoh said unto him, But what hast thou lacked with me, that, behold, thou seekest to go to thine own country? And he answered, Nothing: howbeit let me go in any wise.
 | [strongs] | 0559 And said 0000 to him 6547 Pharaoh, 3588 But 4100 what 0859 you 2638 are lacking 5973 with me, 2009 that, look, 1245 are you seeking 1980 to go 0413 to 0127 your land? 0559 And he said, 3808 Nothing. 3588 however 7971 certainly 7971 send me away.
11:23 | [cbb5] | 神又使以利亞大的兒子利遜興起、作所羅門的敵人．他先前逃避主人瑣巴王哈大底謝．
 | [kjv] | And God stirred him up another adversary, Rezon the son of Eliadah, which fled from his lord Hadadezer king of Zobah:
 | [strongs] | 6965 And raised up 0430 God 0000 to him 7854 a foe, 7331 Rezon 1121 the son of 0450 Eliadah, 0834 who 5127 fled 0853 from 1909 Hadadezer 4428 the king of 6678 Zobah 0113 his lord.
11:24 | [cbb5] | 大衛擊殺瑣巴人的時候、利遜招聚了一群人、自己作他們的頭目、往大馬色居住、在那裡作王。
 | [kjv] | And he gathered men unto him, and became captain over a band, when David slew them of Zobah: and they went to Damascus, and dwelt therein, and reigned in Damascus.
 | [strongs] | 6908 And {he} gathered 0000 to himself 0376 men 1961 and was 8269 captain of 1416 a troop 2026 when slew 1732 David 0000 them. 1980 And they went 1834 {to} Damascus 3427 and lived 0000 in it, 4427 and ruled 1834 in Damascus.
11:25 | [cbb5] | 所羅門活著的時候、哈達為患之外、利遜也作以色列的敵人．他恨惡以色列人、且作了亞蘭人的王。
 | [kjv] | And he was an adversary to Israel all the days of Solomon, beside the mischief that Hadad did: and he abhorred Israel, and reigned over Syria.
 | [strongs] | 1961 And he was 7854 a foe 3478 to Israel 3605 all 3117 the days of 8010 Solomon - 0853 besides 7451 the evil 0834 that 1908 Hadad {did}, 6978 and he despised 3478 Israel, 4427 and ruled 5921 over 0758 Syria.
11:26 | [cbb5] | 所羅門的臣僕、尼八的兒子耶羅波安、也舉手攻擊王．他是以法蓮支派的洗利達人．他母親是寡婦、名叫洗魯阿。
 | [kjv] | And Jeroboam the son of Nebat, an Ephrathite of Zereda, Solomon's servant, whose mother's name was Zeruah, a widow woman, even he lifted up his hand against the king.
 | [strongs] | 3379 And Jeroboam 1121 the son of 5028 Nebat, 0673 an Ephrathite 4480 from 6868 Zereda, 8034 and the name of 0517 his mother 6871 {was} Zeruah, 0802 a woman 0490 widow, 5650 a servant 8010 to Solomon, 7311 he also lifted 3027 a hand 4428 against the king.
11:27 | [cbb5] | 他舉手攻擊王的緣故、乃由先前所羅門建造米羅、修補他父親大衛城的破口。
 | [kjv] | And this was the cause that he lifted up his hand against the king: Solomon built Millo, and repaired the breaches of the city of David his father.
 | [strongs] | 2088 And this {was} 1697 the thing 0834 {for} which 5375 he lifted up 3027 {his} hand 4428 against the king. 8010 Solomon 1129 built 4407 Millo, 5462 closed up 7969 the 6556 breach of 5892 the city of 1732 David 0001 his father.
11:28 | [cbb5] | 耶羅波安是大有才能的人．所羅門見這少年人殷勤、就派他監管約瑟家的一切工程。
 | [kjv] | And the man Jeroboam was a mighty man of valour: and Solomon seeing the young man that he was industrious, he made him ruler over all the charge of the house of Joseph.
 | [strongs] | 0376 And the man 3379 Jeroboam 1368 {was} a warrior 2428 strong, 7200 and saw 8010 Solomon 5288 the young man, 3588 that 6213 was doing 4399 work 1931 he, 6485 and appointed 0000 him 3605 and all 5447 the burden of 1004 the household of 3127 Joseph.
11:29 | [cbb5] | 一日耶羅波安出了耶路撒冷、示羅人先知亞希雅在路上遇見他．亞希雅身上穿著一件新衣、他們二人在田野、以外並無別人。
 | [kjv] | And it came to pass at that time when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; and he had clad himself with a new garment; and they two were alone in the field:
 | [strongs] | 1961 And it was, 6256 at time 1931 that, 3379 that Jeroboam 3318 went out 3389 from Jerusalem, 4672 and found 0000 him 0281 Ahijah 7888 the Shilonite, 5030 the prophet, 1870 in the way. 1931 And he 3680 covered himself 8008 with a cloak 2319 new, 8147 and both of them 0000 {were} by themselves 7704 in the field.
11:30 | [cbb5] | 亞希雅將自己穿的那件新衣撕成十二片．
 | [kjv] | And Ahijah caught the new garment that was on him, and rent it in twelve pieces:
 | [strongs] | 2388 And laid hold 0281 Ahijah 8008 on the cloak 2319 new 0834 that {was} 5921 on him 7167 and tore it 9999 {into} 8147 twelve 5409 pieces.
11:31 | [cbb5] | 對耶羅波安說、你可以拿十片．耶和華以色列的 神如此說、我必將國從所羅門手裡奪回、將十個支派賜給你。
 | [kjv] | And he said to Jeroboam, Take thee ten pieces: for thus saith the LORD, the God of Israel, Behold, I will rend the kingdom out of the hand of Solomon, and will give ten tribes to thee:
 | [strongs] | 0559 And he said 3379 to Jeroboam, 3947 Take for yourself 6235 ten 5409 pieces, 3588 for 3541 thus 0559 says 3068 Yahweh, 0430 God of 3478 Israel. 2005 Look, I 7167 am tearing 4467 the kingdom 3027 from the hand of 8010 Solomon 5414 and giving 0000 to you 6235 ten 4294 the tribes,
11:32 | [cbb5] | （我因僕人大衛、和我在以色列眾支派中所選擇的耶路撒冷城的緣故、仍給所羅門留一個支派）
 | [kjv] | (But he shall have one tribe for my servant David's sake, and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel:)
 | [strongs] | 7626 and the tribe 0259 one 1961 will be 0000 to him, 5668 for the sake of 5650 My servant 1732 David, 5668 and for the sake of 3389 Jerusalem, 5892 the city 0834 which 0977 I have chosen, 3605 from all 7626 the tribes of 3478 Israel.
11:33 | [cbb5] | 因為他離棄我、敬拜西頓人的女神亞斯他錄、摩押的神基抹、和亞捫人的神米勒公、沒有遵從我的道、行我眼中看為正的事、守我的律例典章、像他父親大衛一樣。
 | [kjv] | Because that they have forsaken me, and have worshipped Ashtoreth the goddess of the Zidonians, Chemosh the god of the Moabites, and Milcom the god of the children of Ammon, and have not walked in my ways, to do that which is right in mine eyes, and to keep my statutes and my judgments, as did David his father.
 | [strongs] | 3282 Because 0834 - 5800 they have forsaken Me, 7812 and bow themselves 6253 to Ashtoreth 0430 goddess of 6722 the Sidonians 3645 to Chemosh 0430 god of 4124 Moab, 0000 and 4555 to Milcom 0430 god of 5983 the sons ofAmmon, 3808 and not 1980 have walked 1870 in My ways, 6213 to do 2477 the right 5869 in My eyes, 2708 and My statutes 4941 and My judgments, 1732 as David 0001 his father.
11:34 | [cbb5] | 但我不從他手裡將全國奪回、使他終身為君、是因我所揀選的僕人大衛謹守我的誡命律例．
 | [kjv] | Howbeit I will not take the whole kingdom out of his hand: but I will make him prince all the days of his life for David my servant's sake, whom I chose, because he kept my commandments and my statutes:
 | [strongs] | 3808 But not 3947 I will take 3605 all 4467 the kingdom 3027 out of his hand, 3588 but 5387 ruler 6213 I will make him 3605 all 3117 the days of 2416 his life 4616 for sake 1732 David's 5650 My servant 0834 whom 0977 I chose, 0834 who 8104 kept 4687 My commands 2708 and My statutes.
11:35 | [cbb5] | 我必從他兒子的手裡將國奪回、以十個支派賜給你．
 | [kjv] | But I will take the kingdom out of his son's hand, and will give it unto thee, even ten tribes.
 | [strongs] | 3947 But I will take 4410 the kingdom 3027 out of hand 1121 his son's, 5414 and will give it 0000 to you, 6235 ten 4294 the tribes.
11:36 | [cbb5] | 還留一個支派給他的兒子、使我僕人大衛在我所選擇立我名的耶路撒冷城裡、在我面前、長有燈光。
 | [kjv] | And unto his son will I give one tribe, that David my servant may have a light alway before me in Jerusalem, the city which I have chosen me to put my name there.
 | [strongs] | 1121 And to his son 5464 I will give 7626 tribe 0259 one, 4616 so that 1961 there may be 5216 a lamp 1732 to David 5650 My servant 3605 all 3117 the days 6440 before Me 3389 in Jerusalem, 5892 the city 0834 that 0977 I have chosen 0000 to Myself, 7760 to put 8034 My name 8033 there.
11:37 | [cbb5] | 我必揀選你、使你照心裡一切所願的、作王治理以色列。
 | [kjv] | And I will take thee, and thou shalt reign according to all that thy soul desireth, and shalt be king over Israel.
 | [strongs] | 0853 And you 3947 I will take, 4427 and you will rule 3605 according to all 0834 that 0183 desires 5315 your soul, 1961 and will be 4428 king 5921 over 3478 Israel.
11:38 | [cbb5] | 你若聽從我一切所吩咐你的、遵行我的道、行我眼中看為正的事、謹守我的律例誡命、像我僕人大衛所行的、我就與你同在、為你立堅固的家、像我為大衛所立的一樣、將以色列人賜給你。
 | [kjv] | And it shall be, if thou wilt hearken unto all that I command thee, and wilt walk in my ways, and do that is right in my sight, to keep my statutes and my commandments, as David my servant did; that I will be with thee, and build thee a sure house, as I built for David, and will give Israel unto thee.
 | [strongs] | 1961 And it will be, 0518 if 8085 you will hear 3605 all 0834 that 6680 I command you, 1980 and will walk 1870 in My ways, 6213 and do 2477 the right 5869 in My eyes, 8104 to keep 2708 My statutes 4687 and My commands, 0834 as 6213 did 1732 David 5650 My servant, 1961 then I will be 5973 with you 1129 and will build 0000 for you 1004 a house 8104 sure, 0834 as 6129 I built 1732 for David, 5414 and will give 0000 to you 3478 Israel.
11:39 | [cbb5] | 我必因所羅門所行的、使大衛後裔受患難、但不至於永遠。
 | [kjv] | And I will for this afflict the seed of David, but not for ever.
 | [strongs] | 6031 And I will humble 2233 the seed of 1732 David 3588 for 0000 this. 0389 But 3808 not 3605 all 3117 the days.
11:40 | [cbb5] | 所羅門因此想要殺耶羅波安．耶羅波安卻起身逃往埃及、到了埃及王示撒那裡、就住在埃及、直到所羅門死了。
 | [kjv] | Solomon sought therefore to kill Jeroboam. And Jeroboam arose, and fled into Egypt, unto Shishak king of Egypt, and was in Egypt until the death of Solomon.
 | [strongs] | 1245 And sought 8010 Solomon 2026 to kill 3379 Jeroboam, 6965 and rose up 3379 Jeroboam 5127 and fled 4714 {to} Egypt, 0413 to 7895 Shishak 4428 the king of 4714 Egypt. 1961 And he was 4714 in Egypt 4194 until the death of 8010 Solomon.
11:41 | [cbb5] | 所羅門其餘的事、凡他所行的、和他的智慧、都寫在所羅門記上。
 | [kjv] | And the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon?
 | [strongs] | 3499 And the rest of 1697 the matters of 8010 Solomon, 3605 and all 0834 that 6213 he did, 2451 and his wisdom, 3808 are not 1992 they 3789 written 5921 in 5612 the Book of 1697 the Matters of 8010 Solomon?
11:42 | [cbb5] | 所羅門在耶路撒冷作以色列眾人的王共四十年。
 | [kjv] | And the time that Solomon reigned in Jerusalem over all Israel was forty years.
 | [strongs] | 3117 And the days 0834 that 4427 ruled 8010 Solomon 3389 in Jerusalem 5921 over 3605 all 3478 Israel 0705 {were} forty 8141 years.
11:43 | [cbb5] | 所羅門與他列祖同睡、葬在他父親大衛的城裡．他兒子羅波安接續他作王。
 | [kjv] | And Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his stead.
 | [strongs] | 7901 And lay 8010 Solomon 5973 with 0001 his forefathers 6912 and was buried 5892 in the city of 1732 David 0001 his father. 4427 And ruled 7346 Rehoboam 1121 his son 4725 in his place.


Strongs Concordance [1 Kings 12]

 列王記上 1 Kings 12
12:1 | [cbb5] | 羅波安往示劍去．因為以色列人都到了示劍、要立他作王。
 | [kjv] | And Rehoboam went to Shechem: for all Israel were come to Shechem to make him king.
 | [strongs] | 1980 And went 7346 Rehoboam 7927 {to} Shechem, 3588 for 7927 {to} Shechem 0935 had come 3605 all 3478 Israel 4427 to make king 0000 him.
12:2 | [cbb5] | 尼八的兒子耶羅波安先前躲避所羅門王、逃往埃及、住在那裡。（他聽見這事）
 | [kjv] | And it came to pass, when Jeroboam the son of Nebat, who was yet in Egypt, heard of it, (for he was fled from the presence of king Solomon, and Jeroboam dwelt in Egypt;)
 | [strongs] | 1961 And it was, 8085 when heard 3379 Jeroboam 1121 the son of 5028 Nebat 1931 (and he 5750 {was} still 4714 in Egypt 0834 where 1272 he had run away 6480 from the face of 8010 Solomon 4428 the king, 3427 and lived 3379 Jeroboam 4714 in Egypt)
12:3 | [cbb5] | 以色列人打發人去請他來、他就和以色列會眾都來見羅波安、對他說、
 | [kjv] | That they sent and called him. And Jeroboam and all the congregation of Israel came, and spake unto Rehoboam, saying,
 | [strongs] | 7971 that they sent 7121 and called 0000 for him. 0935 And they came, 3379 Jeroboam 3605 and all 6951 the assembly of 3478 Israel, 1696 and spoke 0413 to 7346 Rehoboam, 0559 saying,
12:4 | [cbb5] | 你父親使我們負重軛、作苦工．現在求你使我們作的苦工、負的重軛、輕鬆些、我們就事奉你。
 | [kjv] | Thy father made our yoke grievous: now therefore make thou the grievous service of thy father, and his heavy yoke which he put upon us, lighter, and we will serve thee.
 | [strongs] | 0001 Your father 7186 made hard 5912 our yoke. 0859 And you 6258 now 7043 lighten 5656 {some} of the service of 0001 your father 7168 hard, 5923 and his yoke 3515 heavy 0834 that 5414 he put 5921 upon us, 5147 that we may serve you.
12:5 | [cbb5] | 羅波安對他們說、你們暫且去、第三日再來見我。民就去了。
 | [kjv] | And he said unto them, Depart yet for three days, then come again to me. And the people departed.
 | [strongs] | 0559 And he said 0413 to them, 1980 Go 5704 yet 7967 three 3117 days, 7725 and come back 0000 to me. 1980 And went 5971 the people.
12:6 | [cbb5] | 羅波安之父所羅門在世的日子、有侍立在他面前的老年人、羅波安王和他們商議、說、你們給我出個甚麼主意、我好回覆這民。
 | [kjv] | And king Rehoboam consulted with the old men, that stood before Solomon his father while he yet lived, and said, How do ye advise that I may answer this people?
 | [strongs] | 3289 And consulted 4428 King 7346 Rehoboam 0854 with 2205 the elders 0834 who 1961 had been 5975 standing 6440 in the presence of 8010 Solomon 0001 his father 1961 while he was 2416 alive, 0559 saying, 0349 How 0859 you 3289 do advise 7725 to return 5971 people 0000 this 1697 a word?
12:7 | [cbb5] | 老年人對他說、現在王若服事這民如僕人、用好話回答他們、他們就永遠作王的僕人。
 | [kjv] | And they spake unto him, saying, If thou wilt be a servant unto this people this day, and wilt serve them, and answer them, and speak good words to them, then they will be thy servants for ever.
 | [strongs] | 1696 And they spoke 0413 to him, 0559 saying, 0518 If 3117 today 1961 you are 5650 a servant 5971 to people 2088 this, 5647 and will serve them, 6030 and answer them 1696 and speak 0000 to them 1697 words 2896 good, 1961 then they will be 0000 to you 5650 servants 3605 all 3117 the days.
12:8 | [cbb5] | 王卻不用老年人給他出的主意、就和那些與他一同長大在他面前侍立的少年人商議、
 | [kjv] | But he forsook the counsel of the old men, which they had given him, and consulted with the young men that were grown up with him, and which stood before him:
 | [strongs] | 5800 But he abandoned 6098 the counsel of 2205 the elders 0834 which 3289 they advised him, 3289 and consulted 3206 the young men 0834 who 1430 had grown up 0000 with him, 0834 who 5324 were standing 6440 in front of him.
12:9 | [cbb5] | 說、這民對我說、你父親使我們負重軛、求你使我們輕鬆些．你們給我出個甚麼主意、我好回覆他們。
 | [kjv] | And he said unto them, What counsel give ye that we may answer this people, who have spoken to me, saying, Make the yoke which thy father did put upon us lighter?
 | [strongs] | 0559 And he said 0000 to them, 4100 What 0859 you 3289 do advise 7725 that we return 1697 a word 9999 {to} 5971 people 0000 this 0834 who 1696 have spoken 0000 to me, 0559 saying, 7043 Lighten 4480 {some} of 5920 the yoke 0834 that 5414 put 0001 your father 5921 upon us?
12:10 | [cbb5] | 那同他長大的少年人說、這民對王說、你父親使我們負重軛、求你使我們輕鬆些．王要對他們如此說、我的小拇指頭、比我父親的腰還粗。
 | [kjv] | And the young men that were grown up with him spake unto him, saying, Thus shalt thou speak unto this people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it lighter unto us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.
 | [strongs] | 1696 And they spoke 0000 to him, 5288 the young men 0834 who 1430 had grown up 0000 with him, 0559 saying, 3541 Thus 0559 you will say 5971 to people 2088 this 0834 who 1696 have spoken 0000 to you, 0559 saying, 0001 Your father 3513 made heavy 5912 our yoke, 0000 and you 7043 make {it} light 5921 from upon us. 3541 Thus 1696 you will speak 0000 to them, 6995 My little {finger} 5666 is thicker 4975 than the loins of 0001 my father.
12:11 | [cbb5] | 我父親使你們負重軛、我必使你們負更重的軛．我父親用鞭子責打你們、我要用蠍子鞭責打你們。
 | [kjv] | And now whereas my father did lade you with a heavy yoke, I will add to your yoke: my father hath chastised you with whips, but I will chastise you with scorpions.
 | [strongs] | 6258 And now 0001 my father 6006 loaded 5921 on you 5923 a yoke 3515 heavy, 0589 but I 3254 will add 5921 to 5923 your yoke. 0001 My father 3256 chastised 0000 you 7752 with whips, 0589 but I 3256 will chastise 0000 you 6137 with scorpions.
12:12 | [cbb5] | 耶羅波安和眾百姓遵著羅波安王所說、你們第三日再來見我的那話、第三日他們果然來了。
 | [kjv] | So Jeroboam and all the people came to Rehoboam the third day, as the king had appointed, saying, Come to me again the third day.
 | [strongs] | 0935 And they came, 3379 Jeroboam 3605 and all 5971 the people, 0413 to 7346 Rehoboam 3117 on the day 7992 third, 0834 as 1696 had spoken 4428 the king, 0559 saying, 7725 Come back 0000 to me 3117 on the day 7992 third.
12:13 | [cbb5] | 王用嚴厲的話回答百姓、不用老年人給他所出的主意、
 | [kjv] | And the king answered the people roughly, and forsook the old men's counsel that they gave him;
 | [strongs] | 6030 And answered 4428 the king 7969 the 5971 people 7186 harshly, 5800 and abandoned 6098 the counsel of 2205 the elders 0834 which 3289 they advised him,
12:14 | [cbb5] | 照著少年人所出的主意對民說、我父親使你們負重軛、我必使你們負更重的軛．我父親用鞭子責打你們、我要用蠍子鞭責打你們。
 | [kjv] | And spake to them after the counsel of the young men, saying, My father made your yoke heavy, and I will add to your yoke: my father also chastised you with whips, but I will chastise you with scorpions.
 | [strongs] | 1696 and spoke 0000 to them 6098 as the counsel of 5288 the young men, 0559 saying, 0001 My father 3513 made heavy 0000 your 5923 yoke, 0589 but I 3254 will add 5921 to 5923 your yoke. 0001 My father 3256 chastised 0000 you 7752 with whips, 0589 but I 3256 will chastise 0000 you 6137 with scorpions.
12:15 | [cbb5] | 王不肯依從百姓、這事乃出於耶和華、為要應驗他藉示羅人亞希雅對尼八的兒子耶羅波安所說的話。
 | [kjv] | Wherefore the king hearkened not unto the people; for the cause was from the LORD, that he might perform his saying, which the LORD spake by Ahijah the Shilonite unto Jeroboam the son of Nebat.
 | [strongs] | 3808 And not 8085 did listen 4428 the king 0413 to 5971 the people, 3588 for 1961 was 5438 the turn of events 5973 from 3068 Yahweh, 4616 in order 6965 to establish 0000 His 1697 word 0834 that 1696 spoke 3068 Yahweh 3027 by the hand of 0281 Ahijah 7888 the Shilonite 0413 to 3379 Jeroboam 1121 the son of 5028 Nebat.
12:16 | [cbb5] | 以色列眾民見王不依從他們、就對王說、我們與大衛有甚麼分兒呢、與耶西的兒子並沒有關涉．以色列人哪、各回各家去罷．大衛家阿、自己顧自己罷。於是以色列人都回自己家裡去了。
 | [kjv] | So when all Israel saw that the king hearkened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, O Israel: now see to thine own house, David. So Israel departed unto their tents.
 | [strongs] | 7200 And saw 3605 all 3478 Israel 3588 that 3808 not 8085 did listen 4428 the king 0000 to them, 7725 and sent back 5971 the people 4428 the king 1697 word, 0559 saying, 4100 What 0000 for us 4864 portion 1732 in David? 3808 Yes, no 5159 inheritance 1121 in the son of 3448 Jesse. 0168 To your tents, 0994 O 3478 Israel. 6258 Now, 7200 see 1004 your house, 1732 O David! 1980 And went 3478 Israel 0168 to its tents.
12:17 | [cbb5] | 惟獨住猶大城邑的以色列人、羅波安仍作他們的王。
 | [kjv] | But as for the children of Israel which dwelt in the cities of Judah, Rehoboam reigned over them.
 | [strongs] | 1121 But the sons 3478 of Israel, 3427 those living 5892 in the cities of 3063 Judah, 4427 ruled 5921 over them 7346 Rehoboam.
12:18 | [cbb5] | 羅波安王差遣掌管服苦之人的亞多蘭、往以色列人那裡去．以色列人就用石頭打死他。羅波安王急忙上車、逃回耶路撒冷去了。
 | [kjv] | Then king Rehoboam sent Adoram, who was over the tribute; and all Israel stoned him with stones, that he died. Therefore king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.
 | [strongs] | 7971 And sent 4428 King 7346 Rehoboam 0151 Adoram, 0834 who {was} 5921 over 4522 the taxes 5619 and stoned 3605 all 3478 Israel 0000 him 0068 {with} stones, 4191 and he died. 4428 And King 7346 Rehoboam 0553 made haste 5927 to go up 4818 into the chariot 5127 to flee 3389 {to} Jerusalem.
12:19 | [cbb5] | 這樣、以色列人背叛大衛家、直到今日。
 | [kjv] | So Israel rebelled against the house of David unto this day.
 | [strongs] | 6586 And rebelled 3478 Israel 1004 against the household of 1732 David 5704 to 3117 day 2088 this.
12:20 | [cbb5] | 以色列眾人聽見耶羅波安回來了、就打發人去請他到會眾面前、立他作以色列眾人的王．除了猶大支派以外、沒有順從大衛家的。
 | [kjv] | And it came to pass, when all Israel heard that Jeroboam was come again, that they sent and called him unto the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only.
 | [strongs] | 1961 And it was, 8085 when heard 3605 all 3478 Israel 7725 that had returned 3379 Jeroboam, 7971 that they sent 7121 and called 0000 him 4264 the group, 4427 and caused to rule 0000 him 5921 over 3605 all 3478 Israel. 3808 not 0310 was {any} after 1004 The household of 1732 David, 2108 except 7626 the tribe of 3063 Judah 0905 only.
12:21 | [cbb5] | 羅波安來到耶路撒冷、招聚猶大全家、和便雅憫支派的人、共十八萬、都是挑選的戰士、要與以色列家爭戰、好將國奪回、再歸所羅門的兒子羅波安。
 | [kjv] | And when Rehoboam was come to Jerusalem, he assembled all the house of Judah, with the tribe of Benjamin, an hundred and fourscore thousand chosen men, which were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon.
 | [strongs] | 0935 And came 7346 Rehoboam 3389 {to} Jerusalem, 6950 and assembled 3605 all 1004 the household of 3063 Judah 0000 and 7626 the tribe of 1144 Benjamin, 3967 a hundred 8084 and eighty 0505 thousand 0977 chosen 6213 makers of 4421 war, 3898 to fight 5973 with 1004 the household of 3478 Israel, 7725 to bring 4410 the kingdom 7346 to Rehoboam 1121 the son of 8010 Solomon.
12:22 | [cbb5] | 但 神的話臨到神人示瑪雅、說、
 | [kjv] | But the word of God came unto Shemaiah the man of God, saying,
 | [strongs] | 1961 And was 1697 the word of 0430 God 0413 to 8098 Shemaiah 0376 the man of 0430 God 0559 saying,
12:23 | [cbb5] | 你去告訴所羅門的兒子、猶大王羅波安、和猶大、便雅憫全家、並其餘的民、說、
 | [kjv] | Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the remnant of the people, saying,
 | [strongs] | 0559 Say 0413 to 7346 Rehoboam 1121 the son of 8010 Solomon, 4428 the king of 3063 Judah, 0413 and to 3605 all 1004 the household of 3063 Judah 1144 and Benjamin, 3499 and the rest of 5971 the people, 0559 saying,
12:24 | [cbb5] | 耶和華如此說、你們不可上去、與你們的弟兄以色列人爭戰．各歸各家去罷、因為這事出於我。眾人就聽從耶和華的話、遵著耶和華的命回去了。
 | [kjv] | Thus saith the LORD, Ye shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is from me. They hearkened therefore to the word of the LORD, and returned to depart, according to the word of the LORD.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 3808 not 5927 go up 3808 nor 3898 fight 5973 with 0251 your brothers 1121 the sons of 3478 Israel. 5493 turn 0376 Each 1004 to his house, 3588 for 0853 from Me 1961 has been 1697 thing 0000 this. 8085 And they heard 1697 the word of 3068 Yahweh, 6437 and turned 1980 to go 1697 according to the word of 3068 Yahweh.
12:25 | [cbb5] | 耶羅波安在以法蓮山地建築示劍、就住在其中．又從示劍出去、建築毘努伊勒。
 | [kjv] | Then Jeroboam built Shechem in mount Ephraim, and dwelt therein; and went out from thence, and built Penuel.
 | [strongs] | 1129 And built 3379 Jeroboam 7907 Shechem 2022 in the hills of 0669 Ephraim, 3427 and lived 0000 in it, 3318 and he went out 8033 from there 1129 and built 6439 Penuel.
12:26 | [cbb5] | 耶羅波安心裡說、恐怕這國仍歸大衛家．
 | [kjv] | And Jeroboam said in his heart, Now shall the kingdom return to the house of David:
 | [strongs] | 0559 And said 3379 Jeroboam 3820 in his heart, 6258 Now 7725 will turn back 4467 the kingdom 1104 to the house of 1732 David.
12:27 | [cbb5] | 這民若上耶路撒冷去、在耶和華的殿裡獻祭、他們的心必歸向他們的主猶大王羅波安、就把我殺了、仍歸猶大王羅波安。
 | [kjv] | If this people go up to do sacrifice in the house of the LORD at Jerusalem, then shall the heart of this people turn again unto their lord, even unto Rehoboam king of Judah, and they shall kill me, and go again to Rehoboam king of Judah.
 | [strongs] | 5927 If go up 5971 people 0000 this 6213 to do 2077 sacrifices 1004 in the house of 3068 Yahweh 3389 at Jerusalem, 7725 then will return 3820 the heart of 5971 people 2088 this 0413 to 0113 their lord, 0413 to 7346 Rehoboam 4428 the king of 3063 Judah, 2026 and they will kill me 7725 and return to 7346 Rehoboam 4428 the king of 3063 Judah.
12:28 | [cbb5] | 耶羅波安王就籌畫定妥、鑄造了兩個金牛犢、對眾民說、以色列人哪、你們上耶路撒冷去、實在是難．這就是領你們出埃及地的神。
 | [kjv] | Whereupon the king took counsel, and made two calves of gold, and said unto them, It is too much for you to go up to Jerusalem: behold thy gods, O Israel, which brought thee up out of the land of Egypt.
 | [strongs] | 3289 And took counsel 4428 the king 6213 and made 8147 two 5695 calves of 2091 gold. 0559 And he said 0000 to them, 7227 {it is} too much 0000 for you 5927 to go up 3389 {to} Jerusalem. 2009 Look, 0430 your gods, 3478 O Israel, 0834 which 5927 brought you up 0776 out of the land of 4714 Egypt!
12:29 | [cbb5] | 他就把牛犢一隻安在伯特利、一隻安在但。
 | [kjv] | And he set the one in Bethel, and the other put he in Dan.
 | [strongs] | 5414 And he set 0259 the one 6256 in 1008 Bethel, 0000 and 0259 the one 5414 he put 1835 in Dan.
12:30 | [cbb5] | 這事叫百姓陷在罪裡．因為他們往但去、拜那牛犢。
 | [kjv] | And this thing became a sin: for the people went to worship before the one, even unto Dan.
 | [strongs] | 1961 And became 1697 thing 0000 this 2403 a sin, 1980 for went 5971 the people 6440 before 0259 the one 1835 to Dan.
12:31 | [cbb5] | 耶羅波安在邱壇那裡建殿、將那不屬利未人的凡民立為祭司。
 | [kjv] | And he made an house of high places, and made priests of the lowest of the people, which were not of the sons of Levi.
 | [strongs] | 6213 And he made 1004 a house of 1116 high places, 6213 and made 3548 priests 7098 of the ends of 5971 the people 0834 who 1961 not were 1121 of the sons of 3878 Levi.
12:32 | [cbb5] | 耶羅波安定八月十五日為節期、像在猶大的節期一樣、自己上壇獻祭．他在伯特利也這樣向他所鑄的牛犢獻祭、又將立為邱壇的祭司安置在伯特利。
 | [kjv] | And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like unto the feast that is in Judah, and he offered upon the altar. So did he in Bethel, sacrificing unto the calves that he had made: and he placed in Bethel the priests of the high places which he had made.
 | [strongs] | 6213 And made 3379 Jeroboam 2282 a feast 2320 in the month 8066 eighth, 6256 in 2568 the five 6240 {and} tenth 3117 day 2320 of the month, 2282 like the feast 0000 that {is} 3063 in Judah. 2076 And he offered 5921 on 4196 the altar, 3651 so 6213 he did 1008 in Bethel, 2076 to sacrifice 5695 to the calves 0834 which 6213 he made. 6485 And he appointed 1008 in Bethel 3548 the priests of 1116 the high places 0834 that 6213 he made.
12:33 | [cbb5] | 他在八月十五日、就是他私自所定的月日、為以色列人立作節期的日子、在伯特利上壇燒香。
 | [kjv] | So he offered upon the altar which he had made in Bethel the fifteenth day of the eighth month, even in the month which he had devised of his own heart; and ordained a feast unto the children of Israel: and he offered upon the altar, and burnt incense.
 | [strongs] | 2076 And he offered 5921 on 4196 the altar 0834 that 6213 he made 1008 in Bethel, 5921 on the 6240 fifteenth 3117 day 2320 of the month 8066 eighth, 2320 in the month 0834 that 0908 he devised 3820 from his own heart. 6213 And he made 2282 a feast 1121 for the sons of 3478 Israel, 5927 and offered 5921 on 4196 the altar, 6999 to burn incense.


Strongs Concordance [1 Kings 13]

 列王記上 1 Kings 13
13:1 | [cbb5] | 那時有一個神人奉耶和華的命從猶大來到伯特利．耶羅波安正站在壇旁、要燒香。
 | [kjv] | And, behold, there came a man of God out of Judah by the word of the LORD unto Bethel: and Jeroboam stood by the altar to burn incense.
 | [strongs] | 2009 And, look, 0376 a man 0430 of God 0935 had come 3063 from Judah, 1697 by the word of 3068 Yahweh, 0413 to 1008 Bethel, 3379 and Jeroboam 5975 was standing 5921 by 4196 the altar 6999 to burn incense.
13:2 | [cbb5] | 神人奉耶和華的命向壇呼叫、說、壇哪、壇哪、耶和華如此說、大衛家裡必生一個兒子、名叫約西亞．他必將邱壇的祭司、就是在你上面燒香的、殺在你上面、人的骨頭也必燒在你上面。
 | [kjv] | And he cried against the altar in the word of the LORD, and said, O altar, altar, thus saith the LORD; Behold, a child shall be born unto the house of David, Josiah by name; and upon thee shall he offer the priests of the high places that burn incense upon thee, and men's bones shall be burnt upon thee.
 | [strongs] | 7121 And he called 0413 against 4196 the altar, 1697 by the word of 3068 Yahweh, 0559 and said, 4196 Altar! 4196 Altar! 3541 Thus 0559 says 3068 Yahweh. 2009 Listen, 1121 a son 3205 will be born 1104 to the household of 1732 David, 2977 Josiah 8034 his name, 2076 and he will sacrifice 0000 on you 3548 the priests of 1116 the high places 6999 who are burning incense 0000 on you, 6106 and the bones of 0120 man 8313 they will burn 0000 on you.
13:3 | [cbb5] | 當日神人設個豫兆、說、這壇必破裂、壇上的灰必傾撒．這是耶和華說的豫兆。
 | [kjv] | And he gave a sign the same day, saying, This is the sign which the LORD hath spoken; Behold, the altar shall be rent, and the ashes that are upon it shall be poured out.
 | [strongs] | 5414 And he gave 3117 on day 1931 that 0226 a sign, 0559 saying, 0000 This {is} 0226 the sign 0834 that 1696 has spoken 3068 Yahweh, 2009 Listen, 4196 the altar 7167 is torn, 3332 and poured out 1880 the ashes 0834 that {are} 0000 on it.
13:4 | [cbb5] | 耶羅波安王聽見神人向伯特利的壇所呼叫的話、就從壇上伸手、說、拿住他罷。王向神人所伸的手就枯乾了、不能彎回。
 | [kjv] | And it came to pass, when king Jeroboam heard the saying of the man of God, which had cried against the altar in Bethel, that he put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not pull it in again to him.
 | [strongs] | 1961 And it was, 8085 when heard 4428 the king 1697 the word of 0376 the man of 0430 God, 0834 which 7121 he had called 0413 against 4196 the altar 1008 in Bethel, 7971 that put out 3379 Jeroboam 3027 his hand 5921 from 4196 the altar, 0559 saying, 8610 Seize him! 6798 And withered 3027 his hand 0834 which 7971 he put out 0000 against him, 3808 and not 3201 he was able 7725 to bring it back 0000 to him.
13:5 | [cbb5] | 壇也破裂了、壇上的灰傾撒了、正如神人奉耶和華的命所設的豫兆。
 | [kjv] | The altar also was rent, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of the LORD.
 | [strongs] | 4196 And the altar 1234 was torn, 3332 and poured out 1880 the ashes 4196 from the altar, 4159 according to the sign 0834 that 5414 had given 0376 the man of 0430 God 1697 by the word of 3068 Yahweh.
13:6 | [cbb5] | 王對神人說、請你為我禱告、求耶和華你 神的恩典、使我的手復原。於是神人祈禱耶和華、王的手就復了原、仍如尋常一樣。
 | [kjv] | And the king answered and said unto the man of God, Intreat now the face of the LORD thy God, and pray for me, that my hand may be restored me again. And the man of God besought the LORD, and the king's hand was restored him again, and became as it was before.
 | [strongs] | 6030 And answered 4428 the king 0559 and said 0413 to 0376 the man of 0430 God, 2470 entreat 4994 Please 6440 the face of 3068 Yahweh 0430 your God, 6279 and pray 0000 for me, 7725 that may come back 3027 my hand 0000 to me. 2470 And entreated 0376 the man of 0430 God 6440 the face of 3068 Yahweh, 7725 and came back 3027 the hand of 4428 the king 0000 to him, 1961 and it was 7223 as at the beginning.
13:7 | [cbb5] | 王對神人說、請你同我回去喫飯、加添心力、我也必給你賞賜。
 | [kjv] | And the king said unto the man of God, Come home with me, and refresh thyself, and I will give thee a reward.
 | [strongs] | 1696 And spoke 4428 the king 0413 to 0376 the man of 0430 God, 0935 Come 0000 with me 1004 home, 5582 and refresh yourself, 5414 that I may give 0000 to you 4503 a gift.
13:8 | [cbb5] | 神人對王說、你就是把你的宮一半給我、我也不同你進去、也不在這地方喫飯喝水、
 | [kjv] | And the man of God said unto the king, If thou wilt give me half thine house, I will not go in with thee, neither will I eat bread nor drink water in this place:
 | [strongs] | 0559 And said 0376 the man of 0430 God 0413 to 4428 the king, 5414 If you would give 0000 me 2677 the half of 1004 your household, 3808 not would 0935 I come 5973 with you, 3808 and not 0398 eat 3899 food, 3808 and not 8354 drink 4325 water 4725 in place 0000 this.
13:9 | [cbb5] | 因為有耶和華的話囑咐我、說、不可在伯特利喫飯喝水、也不可從你去的原路回來。
 | [kjv] | For so was it charged me by the word of the LORD, saying, Eat no bread, nor drink water, nor turn again by the same way that thou camest.
 | [strongs] | 3588 For 3651 so 6680 He commanded 0000 me 1697 by the word of 3068 Yahweh, 0559 saying, 3808 not 0398 You will eat 3899 food, 3808 nor 8354 drink 4325 water, 3808 nor 7725 turn back 1870 in the way 0834 that 0935 you have come.
13:10 | [cbb5] | 於是神人從別的路回去、不從伯特利來的原路回去。
 | [kjv] | So he went another way, and returned not by the way that he came to Bethel.
 | [strongs] | 1980 And he went 1697 in way 0312 another, 3808 and not 7725 did return, 1870 in the way 0834 which 0935 he came 0000 in 0413 to 1008 Bethel.
13:11 | [cbb5] | 有一個老先知住在伯特利、他兒子們來將神人當日在伯特利所行的一切事、和向王所說的話、都告訴了父親。
 | [kjv] | Now there dwelt an old prophet in Bethel; and his sons came and told him all the works that the man of God had done that day in Bethel: the words which he had spoken unto the king, them they told also to their father.
 | [strongs] | 5030 And prophet 0259 one 2205 aged 3427 was living 1008 in Bethel, 0935 and came 1121 his son 5046 and told 0000 to him 3605 all 4639 the deed 0834 that 6213 had done 0376 the man of 0430 God 3117 that day 1008 in Bethel, 1697 the words 0834 that 1696 he had spoken 0413 to 4428 the king. 5608 Yes, they told them 0001 to their father.
13:12 | [cbb5] | 父親問他們說、神人從那條路去了呢．兒子們就告訴他。原來他們看見那從猶大來的神人所去的路。
 | [kjv] | And their father said unto them, What way went he? For his sons had seen what way the man of God went, which came from Judah.
 | [strongs] | 0559 And said 0000 to them 0001 their father, 0335 Where {is} 0000 this {man}, 1870 {what} way 1980 did he go? 7200 And had seen 1121 his sons 1870 the way 0000 that 3318 had gone 0376 the man of 0430 God, 0834 who 0935 came 3063 from Judah.
13:13 | [cbb5] | 老先知就吩咐他兒子們說、你們為我備驢．他們備好了驢、他就騎上、
 | [kjv] | And he said unto his sons, Saddle me the ass. So they saddled him the ass: and he rode thereon,
 | [strongs] | 0559 And he said 0413 to 1121 his sons, 2280 Saddle 0000 for me 2543 the donkey. 2280 And they saddled 0000 for him 2543 the donkey, 7392 and he rode 0000 on it,
13:14 | [cbb5] | 去追趕神人、遇見他坐在橡樹底下、就問他說、你是從猶大來的神人不是．他說、是。
 | [kjv] | And went after the man of God, and found him sitting under an oak: and he said unto him, Art thou the man of God that camest from Judah? And he said, I am.
 | [strongs] | 1980 and went 0310 after 0376 the man of 0430 God, 4672 and found him 3427 sitting 8478 under 0424 the terebinth. 0559 And he said 0000 to him, 0859 Are you 0376 the man of 0430 God 0834 who 0935 has come 3063 from Judah? 0559 And he said, 0589 I {am}.
13:15 | [cbb5] | 老先知對他說、請你同我回家喫飯。
 | [kjv] | Then he said unto him, Come home with me, and eat bread.
 | [strongs] | 0559 Then he said 0000 to him, 0935 Come 0000 with me 1004 home 0398 and eat 3899 food.
13:16 | [cbb5] | 神人說、我不可同你回去、進你的家、也不可在這裡同你喫飯喝水．
 | [kjv] | And he said, I may not return with thee, nor go in with thee: neither will I eat bread nor drink water with thee in this place:
 | [strongs] | 0559 And he said, 3808 not 3201 I am able 7725 to go back 0000 with you, 0935 and to go in 0000 with you, 3808 nor 0398 may I eat 3899 food 3808 nor 8354 drink 0000 with you 4325 water 4725 in place 0000 this.
13:17 | [cbb5] | 因為有耶和華的話囑咐我說、你在那裡不可喫飯喝水、也不可從你去的原路回來。
 | [kjv] | For it was said to me by the word of the LORD, Thou shalt eat no bread nor drink water there, nor turn again to go by the way that thou camest.
 | [strongs] | 3588 For 1697 a word 0000 {came} to me 1697 by the word of 3068 Yahweh, 3808 not You 0398 will eat 3899 food 3808 nor 8354 drink 8033 there 4325 water. 3808 not 7725 You will turn back 1980 to go 1870 in the way 0834 which 0935 you came 6256 in.
13:18 | [cbb5] | 老先知對他說、我也是先知、和你一樣．有天使奉耶和華的命、對我說、你去把他帶回你的家、叫他喫飯喝水．這都是老先知誆哄他。
 | [kjv] | He said unto him, I am a prophet also as thou art; and an angel spake unto me by the word of the LORD, saying, Bring him back with thee into thine house, that he may eat bread and drink water. But he lied unto him.
 | [strongs] | 0559 And he said 0000 to him, 1571 also I {am} 5030 a prophet, 0000 like you, 4397 and an angel 1696 spoke 0000 to me 1697 by the word of 3068 Yahweh, 0559 saying, 7725 Bring him back 0000 with you 0413 into 1004 your house 0398 that he may eat 3899 food 8354 and drink 4325 water - 3584 he lied 0000 to him.
13:19 | [cbb5] | 於是神人同老先知回去、在他家裡喫飯喝水。
 | [kjv] | So he went back with him, and did eat bread in his house, and drank water.
 | [strongs] | 7725 And he returned 0000 with him 0398 and ate 3899 food 1004 in his house 8354 and drank 4325 water.
13:20 | [cbb5] | 二人坐席的時候、耶和華的話臨到那帶神人回來的先知．
 | [kjv] | And it came to pass, as they sat at the table, that the word of the LORD came unto the prophet that brought him back:
 | [strongs] | 1961 And it was, 1992 {as} they 3427 were sitting 0413 at 7979 the table, 0935 that came 1697 the word of 3068 Yahweh 0413 to 5030 the prophet 0834 who 7725 brought him back.
13:21 | [cbb5] | 他就對那從猶大來的神人說、耶和華如此說、你既違背耶和華的話、不遵守耶和華你 神的命令．
 | [kjv] | And he cried unto the man of God that came from Judah, saying, Thus saith the LORD, Forasmuch as thou hast disobeyed the mouth of the LORD, and hast not kept the commandment which the LORD thy God commanded thee,
 | [strongs] | 7121 And he called 0376 to the man of 0430 God 0834 who 0935 came 3063 from Judah, 0559 saying, 3541 Thus 0559 says 3068 Yahweh, 3282 because 3588 - 4784 you have resisted 6310 the mouth of 3068 Yahweh, 3808 and not 8104 have kept 7969 the 4687 command 0834 that 6680 commanded you 3068 Yahweh 0430 your God,
13:22 | [cbb5] | 反倒回來、在耶和華禁止你喫飯喝水的地方、喫了喝了．因此你的屍身不得入你列祖的墳墓。
 | [kjv] | But camest back, and hast eaten bread and drunk water in the place, of the which the Lord did say to thee, Eat no bread, and drink no water; thy carcase shall not come unto the sepulchre of thy fathers.
 | [strongs] | 7725 and turned back 0398 and ate 3899 food 8354 and drank 4325 water 4725 in the place 0834 of which 0559 He said 0000 to you, 0408 not 0398 You will eat 3899 bread 0408 and not 8354 drink 4325 water. 3808 not 0935 will come 5038 Your carcass 0413 to 6913 the grave of 0001 your forefathers.
13:23 | [cbb5] | 喫喝完了、老先知為所帶回來的先知備驢。
 | [kjv] | And it came to pass, after he had eaten bread, and after he had drunk, that he saddled for him the ass, to wit, for the prophet whom he had brought back.
 | [strongs] | 1961 And it was, 0310 after 0398 he ate 3899 food 0310 and after 8354 he drank, 2280 that he saddled 0000 for him 2543 the donkey, 0935 the prophet 0834 whom 7725 he had brought back.
13:24 | [cbb5] | 他就去了．在路上有個獅子遇見他、將他咬死、屍身倒在路上、驢站在屍身旁邊、獅子也站在屍身旁邊。
 | [kjv] | And when he was gone, a lion met him by the way, and slew him: and his carcase was cast in the way, and the ass stood by it, the lion also stood by the carcase.
 | [strongs] | 3212 And he left. 4672 And found him 0738 a lion 1870 in the way 2026 and killed him. 1961 And was 5038 his carcass 7993 thrown down 1870 in the road, 2543 and the donkey 5975 was standing 0681 near it, 0738 and the lion 5975 was standing 0681 near 5038 the carcass.
13:25 | [cbb5] | 有人從那裡經過、看見屍身倒在路上、獅子站在屍身旁邊、就來到老先知所住的城裡述說這事。
 | [kjv] | And, behold, men passed by, and saw the carcase cast in the way, and the lion standing by the carcase: and they came and told it in the city where the old prophet dwelt.
 | [strongs] | 2009 And, look, 0376 men 5674 were passing by 7200 and saw 5038 the carcass 7993 thrown 1870 in the way, 0000 and 0738 the lion 5975 standing 0681 near 5038 the carcass. 0935 And they came 4696 and reported {it} 5892 in the city 0834 which 5030 the prophet 2205 old 3427 lived 6256 in.
13:26 | [cbb5] | 那帶神人回來的先知聽見這事、就說、這是那違背了耶和華命令的神人．所以耶和華把他交給獅子．獅子抓傷他、咬死他、是應驗耶和華對他說的話。
 | [kjv] | And when the prophet that brought him back from the way heard thereof, he said, It is the man of God, who was disobedient unto the word of the LORD: therefore the LORD hath delivered him unto the lion, which hath torn him, and slain him, according to the word of the LORD, which he spake unto him.
 | [strongs] | 8085 And heard 5030 the prophet 0834 who 7725 brought him back 4480 out of 1870 the way, 0559 and said, 0376 The man of 0430 God 1931 it {is}, 0834 who 4784 rebelled against 6310 the mouth of 3068 Yahweh, 5414 and gave him 3068 Yahweh 0738 to the lion, 7765 and it tore him apart 2026 and killed him 1697 according to the word of 3068 Yahweh 0834 which 1696 He spoke 0000 to him.
13:27 | [cbb5] | 老先知就吩咐他兒子們說、你們為我備驢．他們就備了驢。
 | [kjv] | And he spake to his sons, saying, Saddle me the ass. And they saddled him.
 | [strongs] | 1696 And he spoke 0413 to 1121 his sons, 0559 saying, 2280 Saddle 0000 for me 2543 the donkey. 2280 And they saddled.
13:28 | [cbb5] | 他去了、看見神人的屍身倒在路上、驢和獅子站在屍身旁邊、獅子卻沒有喫屍身、也沒有抓傷驢。
 | [kjv] | And he went and found his carcase cast in the way, and the ass and the lion standing by the carcase: the lion had not eaten the carcase, nor torn the ass.
 | [strongs] | 1980 And he went 4672 and found 5038 his carcass 7993 thrown down 1870 in the way, 2543 and the donkey 0738 and the lion 5324 were standing 0681 near 5038 the carcass. 3808 not 0398 had eaten 0738 the lion 5038 the carcass 3808 and not 7665 tore apart 2543 the donkey.
13:29 | [cbb5] | 老先知就把神人的屍身馱在驢上、帶回自己的城裡、要哀哭他、葬埋他．
 | [kjv] | And the prophet took up the carcase of the man of God, and laid it upon the ass, and brought it back: and the old prophet came to the city, to mourn and to bury him.
 | [strongs] | 5375 And took up 5030 the prophet 5038 the carcass of 0376 the man of 0430 God 0324 and placed it 5921 on 2543 the donkey, 7725 and brought him back. 0935 And came 5892 to the city 5030 the prophet 2205 old 5594 to mourn 6912 and to bury him.
13:30 | [cbb5] | 就把他的屍身葬在自己的墳墓裡、哀哭他、說、哀哉、我兄阿。
 | [kjv] | And he laid his carcase in his own grave; and they mourned over him, saying, Alas, my brother!
 | [strongs] | 3240 And he placed 0000 his 5038 carcass 6913 in his own grave, 5594 and they mourned 5921 over him, 1945 O 0251 my brother!
13:31 | [cbb5] | 安葬之後、老先知對他兒子們說、我死了你們要葬我在神人的墳墓裡、使我的屍骨靠近他的屍骨。
 | [kjv] | And it came to pass, after he had buried him, that he spake to his sons, saying, When I am dead, then bury me in the sepulchre wherein the man of God is buried; lay my bones beside his bones:
 | [strongs] | 1961 And it was, 0310 after 6912 he buried 0000 him, 0559 that he said 0413 to 1121 his sons, 0559 saying, 4191 When I die, 6912 then you will bury 0853 me 6913 in the grave 0834 which 0376 the man of 0430 God 6912 is buried 6256 in. 0681 Beside 6106 his bones 4725 place 0000 my 6106 bones.
13:32 | [cbb5] | 因為他奉耶和華的命指著伯特利的壇、和撒瑪利亞各城有邱壇之殿、所說的話、必定應驗。
 | [kjv] | For the saying which he cried by the word of the LORD against the altar in Bethel, and against all the houses of the high places which are in the cities of Samaria, shall surely come to pass.
 | [strongs] | 3588 For 1961 surely 1961 will be 1697 the word 0834 that 7121 he called 1697 by the word of 3068 Yahweh 5568 about 4196 the altar 0834 which {is} 1008 in Bethel, 5568 and about 3605 all 1004 the houses of 1116 the high places 0834 that {are} 5892 in the cities of 8111 Samaria.
13:33 | [cbb5] | 這事以後、耶羅波安仍不離開他的惡道、將凡民立為邱壇的祭司．凡願意的、他都分別為聖、立為邱壇的祭司。
 | [kjv] | After this thing Jeroboam returned not from his evil way, but made again of the lowest of the people priests of the high places: whosoever would, he consecrated him, and he became one of the priests of the high places.
 | [strongs] | 0310 After 1697 thing 0000 this 3808 not 7725 did turn 3379 Jeroboam 1870 from his way 7451 evil, 7725 but turned 6213 and made 7089 from the ends of 5971 the people 3548 priests of 1116 high places. 2655 He who desired, 4390 he filled 3027 his hand 1961 and he was 3548 {one} of the priests of 1116 the high places.
13:34 | [cbb5] | 這事叫耶羅波安的家陷在罪裡、甚至他的家從地上除滅了。
 | [kjv] | And this thing became sin unto the house of Jeroboam, even to cut it off, and to destroy it from off the face of the earth.
 | [strongs] | 1961 And became 1697 in thing 0000 this 2403 the sin of 1004 the household of 3379 Jeroboam, 3582 even to blot {it} out, 0000 and 8045 to destroy {it} 5921 from off 6440 the surface of 0776 the earth.


Strongs Concordance [1 Kings 14]

 列王記上 1 Kings 14
14:1 | [cbb5] | 那時耶羅波安的兒子亞比雅病了。
 | [kjv] | At that time Abijah the son of Jeroboam fell sick.
 | [strongs] | 6256 At time 1931 that 2470 was sick 0029 Abijah 1121 the son of 3379 Jeroboam,
14:2 | [cbb5] | 耶羅波安對他的妻說、你可以起來改裝、使人不知道你是耶羅波安的妻、往示羅去．在那裡有先知亞希雅．他曾告訴我說、你必作這民的王。
 | [kjv] | And Jeroboam said to his wife, Arise, I pray thee, and disguise thyself, that thou be not known to be the wife of Jeroboam; and get thee to Shiloh: behold, there is Ahijah the prophet, which told me that I should be king over this people.
 | [strongs] | 0559 and said 3379 Jeroboam 0802 to his wife, 6965 rise up 4994 Please 8138 and disguise yourself, 3808 that not 3045 they will know 3588 that 0859 you {are} 0802 the wife of 3379 Jeroboam. 1980 And go 7887 to Shiloh. 2009 Look, 8033 there {is} 0281 Ahijah 5030 the prophet. 1931 He 1696 spoke 0000 to me 4428 of being king 5921 over 5971 people 0000 this.
14:3 | [cbb5] | 現在你要帶十個餅、與幾個薄餅、和一瓶蜜、去見他、他必告訴你兒子將要怎樣。
 | [kjv] | And take with thee ten loaves, and cracknels, and a cruse of honey, and go to him: he shall tell thee what shall become of the child.
 | [strongs] | 0394 And take 3027 in your hand 6235 ten 3899 loaves, 5350 and biscuits, 1228 and a flask of 1706 honey, 0935 and come 0000 to him. 1931 He 5046 will tell 0000 to you 4100 what 1961 will be 5288 to the boy.
14:4 | [cbb5] | 耶羅波安的妻就這樣行、起身往示羅去、到了亞希雅的家。亞希雅因年紀老邁、眼目發直、不能看見。
 | [kjv] | And Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. But Ahijah could not see; for his eyes were set by reason of his age.
 | [strongs] | 6213 And did 3651 so 0802 the wife of 3379 Jeroboam, 6965 and rose up, 1980 and went 7887 {to} Shiloh 0935 and entered 1004 the house of 0281 Ahijah. 0281 Now Ahijah 3808 not 7200 to see, 3588 for 6965 were set 5869 his eyes 7869 because of his old age.
14:5 | [cbb5] | 耶和華先曉諭亞希雅說、耶羅波安的妻要來問你、因他兒子病了．你當如此如此告訴他．他進來的時候、必裝作別的婦人。
 | [kjv] | And the LORD said unto Ahijah, Behold, the wife of Jeroboam cometh to ask a thing of thee for her son; for he is sick: thus and thus shalt thou say unto her: for it shall be, when she cometh in, that she shall feign herself to be another woman.
 | [strongs] | 3068 And Yahweh 0559 said 0413 to 0281 Ahijah, 2009 Look, 0802 the wife of 3379 Jeroboam 0935 is coming 1875 to ask 1697 a thing 5973 of you 0413 for 1121 her son. 3588 For 2470 is sick 1931 he. 2090 Thus 2090 and thus 0559 you will say 0000 to her, 1961 for it will be 0935 when she comes, 1931 that she 5234 will act as a stranger.
14:6 | [cbb5] | 他剛進門、亞希雅聽見他腳步的響聲、就說、耶羅波安的妻、進來罷．你為何裝作別的婦人呢．我奉差遣將兇事告訴你。
 | [kjv] | And it was so, when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, thou wife of Jeroboam; why feignest thou thyself to be another? for I am sent to thee with heavy tidings.
 | [strongs] | 1961 And it was, 8085 when heard 0281 Ahijah 7969 the 6963 sound of 7272 her feet, 0935 {as} she came 6607 in the door, 0559 that he said, 0935 Come in, 0802 wife of 3379 Jeroboam. 4100 Why 0859 you 5234 are acting as a stranger? 0595 And I {am} 7971 sent 0413 to you 7186 {with} a hard thing.
14:7 | [cbb5] | 你回去告訴耶羅波安、說、耶和華以色列的 神如此說、我從民中將你高舉、立你作我民以色列的君．
 | [kjv] | Go, tell Jeroboam, Thus saith the LORD God of Israel, Forasmuch as I exalted thee from among the people, and made thee prince over my people Israel,
 | [strongs] | 1980 Go, 0559 say 3379 to Jeroboam, 3541 Thus 0559 says 3068 Yahweh, 0430 God of 3478 Israel, 3282 Because 0834 - 7211 I exalted you 8432 from the midst of 5971 the people, 5414 and appointed you 5057 leader 5921 over 5971 My people 3478 Israel,
14:8 | [cbb5] | 將國從大衛家奪回、賜給你．你卻不效法我僕人大衛、遵守我的誡命、一心順從我、行我眼中看為正的事．
 | [kjv] | And rent the kingdom away from the house of David, and gave it thee: and yet thou hast not been as my servant David, who kept my commandments, and who followed me with all his heart, to do that only which was right in mine eyes;
 | [strongs] | 7167 and tore 7969 the 4467 kingdom 1004 from the household of 1732 David 5414 and gave it 0000 to you - 3808 but not 1961 you have been 5650 as My servant 1732 David, 0834 who 8104 kept 4687 My commands, 0834 and who 1980 walked 0310 after Me 3605 with all 3820 his heart 6213 to do 7535 only 2477 the right 5869 in My eyes,
14:9 | [cbb5] | 你竟行惡、比那在你以先的更甚、為自己立了別神、鑄了偶像、惹我發怒、將我丟在背後。
 | [kjv] | But hast done evil above all that were before thee: for thou hast gone and made thee other gods, and molten images, to provoke me to anger, and hast cast me behind thy back:
 | [strongs] | 7489 and you did evil, 6213 to do 3605 more than all 0834 who 1961 have been 6440 ahead of you, 1980 and went 6213 and made 0000 for yourself 0430 gods 0312 other 4541 and casted images 3707 to provoke Me to anger, 0000 and Me 7993 you have cast 0310 behind 1459 your back.
14:10 | [cbb5] | 因此我必使災禍臨到耶羅波安的家、將屬耶羅波安的男丁、無論困住的、自由的、都從以色列中剪除、必除盡耶羅波安的家、如人除盡糞土一般。
 | [kjv] | Therefore, behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam him that pisseth against the wall, and him that is shut up and left in Israel, and will take away the remnant of the house of Jeroboam, as a man taketh away dung, till it be all gone.
 | [strongs] | 3651 Therefore, 2009 behold, 0935 I am bringing 7451 evil 0413 to 1004 the household of 3379 Jeroboam, 3772 and will cut off 3379 to Jeroboam 8366 him who urinates 7023 against a wall, 0631 bound 5800 and free 3478 in Israel, 1197 and will sweep away 3499 the rest of 1004 the household of 3379 Jeroboam, 0834 as 1197 sweeps 1557 a man away 1557 the dung, 5704 until 8552 it is all gone.
14:11 | [cbb5] | 凡屬耶羅波安的人、死在城中的、必被狗喫、死在田野的、必被空中的鳥喫．這是耶和華說的。
 | [kjv] | Him that dieth of Jeroboam in the city shall the dogs eat; and him that dieth in the field shall the fowls of the air eat: for the LORD hath spoken it.
 | [strongs] | 4191 He who dies 5971 of Jeroboam 5892 in the city, 0398 will eat 3611 the dogs, 4191 and he who dies 7704 in the field, 0398 will eat 5775 the birds of 8064 the heavens, 3588 for 3068 Yahweh 1696 has spoken.
14:12 | [cbb5] | 所以你起身回家去罷．你的腳一進城、你兒子就必死了。
 | [kjv] | Arise thou therefore, get thee to thine own house: and when thy feet enter into the city, the child shall die.
 | [strongs] | 0859 And you, 6965 rise up, 1980 go 1004 to your house. 0935 When enter 7272 your feet 5892 the city, 4191 then will die 5288 the boy.
14:13 | [cbb5] | 以色列眾人必為他哀哭、將他葬埋．凡屬耶羅波安的人、惟有他得入墳墓、因為在耶羅波安的家中、只有他向耶和華以色列的 神、顯出善行。
 | [kjv] | And all Israel shall mourn for him, and bury him: for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward the LORD God of Israel in the house of Jeroboam.
 | [strongs] | 5594 And will for mourn him 3605 all 3478 Israel, 6912 and will bury 0000 him, 2088 for this one, 0905 only he, 0935 will come 5971 of Jeroboam 0413 to 6900 the grave, 3282 because 4672 there was found 0982 in him 1697 a thing 2896 good 0413 toward 3068 Yahweh, 0430 God of 3478 Israel, 1004 in the household of 3379 Jeroboam.
14:14 | [cbb5] | 耶和華必另立一王治理以色列．到了日期、他必剪除耶羅波安的家．那日期已經到了。
 | [kjv] | Moreover the LORD shall raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now.
 | [strongs] | 6965 And will raise up 3068 Yahweh 0000 for Himself 4428 a king 5921 over 3478 Israel, 0834 who 3772 will cut off 1004 the household of 3379 Jeroboam 0000 this 3117 day. 4100 And what? 1571 Even 6258 now!
14:15 | [cbb5] | 耶和華必擊打以色列人、使他們搖動、像水中的蘆葦一般．又將他們從耶和華賜給他們列祖的美地上拔出來、分散在大河那邊、因為他們作木偶、惹耶和華發怒。
 | [kjv] | For the LORD shall smite Israel, as a reed is shaken in the water, and he shall root up Israel out of this good land, which he gave to their fathers, and shall scatter them beyond the river, because they have made their groves, provoking the LORD to anger.
 | [strongs] | 5221 And will strike 3068 Yahweh 3478 Israel 0834 as 5110 waves 7070 the reed 4325 in the water, 5428 and will pluck up 3478 Israel 5921 from off 0776 land 2896 good 0000 this 0834 that 5414 He gave 0001 to their forefathers, 2219 and will scatter them 1973 beyond 5104 the River, 3282 because 0834 - 6213 they have made 0842 their Asherim 3707 provoking to anger 3068 Yahweh.
14:16 | [cbb5] | 因耶羅波安所犯的罪、又使以色列人陷在罪裡、耶和華必將以色列人交給仇敵。
 | [kjv] | And he shall give Israel up because of the sins of Jeroboam, who did sin, and who made Israel to sin.
 | [strongs] | 5414 And He will give up 3478 Israel 0000 because of 2403 the sins of 3379 Jeroboam 0834 that 2398 he sinned, 0000 and that 2398 he caused to sin 3478 Israel.
14:17 | [cbb5] | 耶羅波安的妻起身回去、到了得撒、剛到門檻、兒子就死了。
 | [kjv] | And Jeroboam's wife arose, and departed, and came to Tirzah: and when she came to the threshold of the door, the child died;
 | [strongs] | 6965 And rose up 0802 the wife of 3379 Jeroboam 3318 and left, 0935 and came 8656 to Tirzah. 1931 {As} she 0935 entered 5592 the threshold of 1004 the house 5288 then the boy 4191 died.
14:18 | [cbb5] | 以色列眾人將他葬埋、為他哀哭、正如耶和華藉他僕人先知亞希雅所說的話。
 | [kjv] | And they buried him; and all Israel mourned for him, according to the word of the LORD, which he spake by the hand of his servant Ahijah the prophet.
 | [strongs] | 6912 And they buried 0000 him, 5549 and mourned 0000 for him 3605 all 3478 Israel, 1697 as the word of 3068 Yahweh, 0000 that 1696 He spoke 3027 by the hand of 5650 His servant 0281 Ahijah 5030 the prophet.
14:19 | [cbb5] | 耶羅波安其餘的事、他怎樣爭戰、怎樣作王、都寫在以色列諸王記上。
 | [kjv] | And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel.
 | [strongs] | 3499 And the rest of 1697 the acts of 3379 Jeroboam, 0834 how 2898 he fought, 0834 and how 4427 he ruled, 2009 look, 3789 {they} are written 6256 in 5612 the Book of 1697 the Matters of 3117 the days 4428 of the kings of 3478 Israel.
14:20 | [cbb5] | 耶羅波安作王二十二年、就與他列祖同睡．他兒子拿答接續他作王。
 | [kjv] | And the days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his stead.
 | [strongs] | 3117 And the days 0834 that 4427 ruled 3379 Jeroboam 6242 {were} twenty- 8147 two 8141 years. 7901 And he lay 5973 with 0001 his forefathers, 4427 and ruled 5070 Nadab 1121 his son 4725 in his place.
14:21 | [cbb5] | 所羅門的兒子羅波安作猶大王。他登基的時候、年四十一歲．在耶路撒冷、就是耶和華從以色列眾支派中所選擇立他名的城、作王十七年．羅波安的母親名叫拿瑪、是亞捫人。
 | [kjv] | And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD did choose out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.
 | [strongs] | 7346 And Rehoboam 1121 the son of 8010 Solomon 4427 ruled 3063 in Judah. 1121 The son of 0705 forty- 0259 one 8141 years 7346 Rehoboam {was} 4427 when he ruled, 0000 and 6240 seventeen 8141 years 4427 he ruled 3389 in Jerusalem, 5892 the city 0834 which 0977 chose 3068 Yahweh 7760 to put 8034 His name 8033 there, 3605 out of all 7626 the tribes of 3478 Israel. 8034 And name 0517 his mother's 5279 {was} Naamah, 5984 the Ammonitess.
14:22 | [cbb5] | 猶大人行耶和華眼中看為惡的事、犯罪觸動他的憤恨、比他們列祖更甚。
 | [kjv] | And Judah did evil in the sight of the LORD, and they provoked him to jealousy with their sins which they had committed, above all that their fathers had done.
 | [strongs] | 6213 And did 3063 Judah 7451 the evil 5869 in the sight of 3068 Yahweh, 7065 and they provoked to jealousy 0835 Him, 3605 above all 0834 that 6213 did 0001 their fathers 2403 by their sins 0834 that 2398 they sinned.
14:23 | [cbb5] | 因為他們在各高岡上、各青翠樹下築壇、立柱像、和木偶。
 | [kjv] | For they also built them high places, and images, and groves, on every high hill, and under every green tree.
 | [strongs] | 1129 And they built, 1571 also 1992 they, 0000 for themselves 1116 high places, 4676 and standing pillars, 0842 and Asherim 5921 on 3605 every 1389 hill 1364 high, 8478 and under 3605 every 7488 luxuriant.
14:24 | [cbb5] | 國中也有孌童．猶大人效法耶和華在以色列人面前所趕出的外邦人、行一切可憎惡的事。
 | [kjv] | And there were also sodomites in the land: and they did according to all the abominations of the nations which the LORD cast out before the children of Israel.
 | [strongs] | 1571 And also 6945 the Sodomite 1961 was 0776 in the land. 6213 They did 3605 according to all 8441 the abominations of 1471 the nations 0834 that 3423 dispossessed 3068 Yahweh 6440 before 1121 the sons of 3478 Israel.
14:25 | [cbb5] | 羅波安王第五年、埃及王示撒上來攻取耶路撒冷．
 | [kjv] | And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem:
 | [strongs] | 1961 And it was, 8141 in the year 2549 fifth 4428 of King 7346 Rehoboam, 5927 went up 7895 Shishak 4428 the king of 4714 Egypt 0413 against 3389 Jerusalem.
14:26 | [cbb5] | 奪了耶和華殿和王宮裡的寶物、盡都帶走、又奪去所羅門製造的金盾牌。
 | [kjv] | And he took away the treasures of the house of the LORD, and the treasures of the king's house; he even took away all: and he took away all the shields of gold which Solomon had made.
 | [strongs] | 3947 And he took 7969 the 0214 treasures of 1004 the house of 3068 Yahweh, 0000 and 0214 the treasures of 1004 the house of 4428 the king. 0853 Yes, 3605 all 3947 he took. 3947 And he took 3605 all 7982 the shields of 2091 gold 0834 that 6213 had made 8010 Solomon.
14:27 | [cbb5] | 羅波安王製造銅盾牌代替那金盾牌、交給守王宮門的護衛長看守。
 | [kjv] | And king Rehoboam made in their stead brasen shields, and committed them unto the hands of the chief of the guard, which kept the door of the king's house.
 | [strongs] | 6213 And made 4428 King 7346 Rehoboam 8478 in their place 4043 shields of 5178 bronze 6485 and committed {them} 3027 to the hand of 8269 the captain of 7323 the runners 8104 who watched 6607 the door of 1004 the house of 4428 the king.
14:28 | [cbb5] | 王每逢進耶和華的殿、護衛兵就拿這盾牌、隨後仍將盾牌送回、放在護衛房。
 | [kjv] | And it was so, when the king went into the house of the LORD, that the guard bare them, and brought them back into the guard chamber.
 | [strongs] | 1961 And it was, 1767 when 0935 entered 4428 the king 1004 the house of 3068 Yahweh, 5375 carried them 7323 the runners 7725 and brought them back 0000 to 8372 the room of 7323 the runners.
14:29 | [cbb5] | 羅波安其餘的事、凡他所行的、都寫在猶大列王記上。
 | [kjv] | Now the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [strongs] | 3499 And the rest of 1697 the acts of 7346 Rehoboam, 3605 and all 0834 that 6213 he did, 3808 are not 1992 they 3789 written 5921 in 5612 the Book of 1697 the Matter of 3117 the Days 4428 of the Kings 3063 of Judah?
14:30 | [cbb5] | 羅波安與耶羅波安時常爭戰。
 | [kjv] | And there was war between Rehoboam and Jeroboam all their days.
 | [strongs] | 4421 And war 1961 there was 0996 between 7346 Rehoboam 3379 and Jeroboam 3605 all 3117 the days.
14:31 | [cbb5] | 羅波安與他列祖同睡、葬在大衛城、他列祖的墳地裡．他母親名叫拿瑪、是亞捫人．他兒子亞比央〔又名亞比雅〕接續他作王。
 | [kjv] | And Rehoboam slept with his fathers, and was buried with his fathers in the city of David. And his mother's name was Naamah an Ammonitess. And Abijam his son reigned in his stead.
 | [strongs] | 7901 And lay 7346 Rehoboam 5973 with 0001 his forefathers, 6912 and was buried 5973 with 0001 his forefathers 5892 in the city of 1732 David. 8034 And the name of 0517 his mother 5279 {was} Naamah 5984 the Ammonitess. 4428 And ruled 1121 his son 4725 in his place.


Strongs Concordance [1 Kings 15]

 列王記上 1 Kings 15
15:1 | [cbb5] | 尼八的兒子耶羅波安王十八年、亞比央登基作猶大王．
 | [kjv] | Now in the eighteenth year of king Jeroboam the son of Nebat reigned Abijam over Judah.
 | [strongs] | 8141 And in the year 8083 eigh- 6240 teenth 4428 of King 3379 Jeroboam 1121 the son of 5028 Nebat, 4427 ruled 0038 Abijam 5921 over 3063 Judah.
15:2 | [cbb5] | 在耶路撒冷作王三年．他母親名叫瑪迦、是押沙龍的女兒。
 | [kjv] | Three years reigned he in Jerusalem. and his mother's name was Maachah, the daughter of Abishalom.
 | [strongs] | 7967 three 8141 years, 4427 He ruled 3389 in Jerusalem, 8034 and name 0517 his mother's 4601 {was} Maachah 1323 the daughter of 0053 Abishalom.
15:3 | [cbb5] | 亞比央行他父親在他以前所行的一切惡．他的心不像他祖大衛的心、誠誠實實的順服耶和華他的 神。
 | [kjv] | And he walked in all the sins of his father, which he had done before him: and his heart was not perfect with the LORD his God, as the heart of David his father.
 | [strongs] | 1980 And he walked 3605 in all 2403 the sins of 0001 his father, 0834 which 6213 he did 6440 before him, 3808 and not 1961 was 3820 his heart 8003 perfect 5973 with 3068 Yahweh 0430 his God, 3820 as the heart of 1732 David 0001 his father.
15:4 | [cbb5] | 然而耶和華他的 神、因大衛的緣故、仍使他在耶路撒冷有燈光、叫他兒子接續他作王、堅立耶路撒冷．
 | [kjv] | Nevertheless for David's sake did the LORD his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem:
 | [strongs] | 3588 But 5668 for the sake of 1732 David 5414 gave 3068 Yahweh 4301 his God 0000 to him 5216 a lamp 3389 in Jerusalem, 6965 to raise up 1121 his son 0310 after him, 6965 and to establish 3389 Jerusalem.
15:5 | [cbb5] | 因為大衛、除了赫人烏利亞那件事、都是行耶和華眼中看為正的事、一生沒有違背耶和華一切所吩咐的。
 | [kjv] | Because David did that which was right in the eyes of the LORD, and turned not aside from any thing that he commanded him all the days of his life, save only in the matter of Uriah the Hittite.
 | [strongs] | 0834 In that 6213 did 1732 David 2477 the right 5869 in the eyes of 3068 Yahweh, 3808 and not 7725 did turn 3605 from all 0834 that 6680 He ordered him 3605 all the 3117 days of 2416 his life, 7535 except 1697 in the matter of 0223 Uriah 2850 the Hittite.
15:6 | [cbb5] | 羅波安在世的日子常與耶羅波安爭戰。
 | [kjv] | And there was war between Rehoboam and Jeroboam all the days of his life.
 | [strongs] | 4421 And war 1961 there was 0996 between 7346 Rehoboam 0000 and 3379 Jeroboam 3605 all 3117 the days of 2416 his life.
15:7 | [cbb5] | 亞比央其餘的事、凡他所行的、都寫在猶大列王記上．亞比央常與耶羅波安爭戰。
 | [kjv] | Now the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam.
 | [strongs] | 3499 And the rest of 1697 the acts of 0038 Abijam, 3605 and all 0834 that 6213 he did, 3808 are not 1992 they 3789 written 5921 in 5612 Book of 1697 the Matters of 7969 the 3117 the Days 4428 of the Kings of 3063 Judah? 4421 And war 1961 there was 0996 between 0038 Abijam 0000 and 3379 Jeroboam.
15:8 | [cbb5] | 亞比央與他列祖同睡、葬在大衛的城裡．他兒子亞撒接續他作王。
 | [kjv] | And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his stead.
 | [strongs] | 7901 And lay 0038 Abijam 5973 with 0001 his forefathers, 6912 and they buried 0000 him 5892 in the city of 1732 David. 4427 And ruled 0609 Asa 1121 his son 4725 in his place.
15:9 | [cbb5] | 以色列王耶羅波安二十年、亞撒登基作猶大王．
 | [kjv] | And in the twentieth year of Jeroboam king of Israel reigned Asa over Judah.
 | [strongs] | 8141 And in the year 6242 twentieth 5971 of Jeroboam 4428 the king of 3478 Israel, 4427 ruled 0609 Asa 5921 over 3063 Judah.
15:10 | [cbb5] | 在耶路撒冷作王四十一年．他祖母名叫瑪迦、是押沙龍的女兒。
 | [kjv] | And forty and one years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.
 | [strongs] | 0705 And forty- 0259 one 8141 years 4427 he ruled 3389 in Jerusalem, 8034 and name 0517 his mother's 4601 {was} Maachah 1323 the daughter of 0053 Abishalom.
15:11 | [cbb5] | 亞撒效法他祖大衛行耶和華眼中看為正的事．
 | [kjv] | And Asa did that which was right in the eyes of the LORD, as did David his father.
 | [strongs] | 6213 And did 0609 Asa 2477 the right 5869 in the eyes of 3068 Yahweh, 1732 as David 0001 his father,
15:12 | [cbb5] | 從國中除去孌童、又除掉他列祖所造的一切偶像。
 | [kjv] | And he took away the sodomites out of the land, and removed all the idols that his fathers had made.
 | [strongs] | 5674 and removed 6945 the Sodomites 4480 out of 0776 the land, 5493 and removed 3605 all 1544 the idols 0834 that 6213 made 0001 his forefathers.
15:13 | [cbb5] | 並且貶了他祖母瑪迦太后的位、因他造了可憎的偶像亞舍拉．亞撒砍下他的偶像、燒在汲淪溪邊。
 | [kjv] | And also Maachah his mother, even her he removed from being queen, because she had made an idol in a grove; and Asa destroyed her idol, and burnt it by the brook Kidron.
 | [strongs] | 1571 And also 4601 Maachah 0517 his mother 5674 he removed 1377 from being queen, 0000 in that 6213 she made 4656 a horrid thing 0842 for Asherah. 3772 And cut down 0609 Asa 4656 her horrid thing 8313 and burned {it} 5158 by the brook 6939 Kidron.
15:14 | [cbb5] | 只是邱壇還沒有廢去．亞撒一生卻向耶和華存誠實的心。
 | [kjv] | But the high places were not removed: nevertheless Asa's heart was perfect with the LORD all his days.
 | [strongs] | 1116 But the high places 3808 not 5493 they removed. 7535 Only, 3820 the heart of 0609 Asa 1961 was 8003 perfect 5973 with 3068 Yahweh 3605 all 3117 his days,
15:15 | [cbb5] | 亞撒將他父親所分別為聖、與自己所分別為聖的金銀和器皿、都奉到耶和華的殿裡。
 | [kjv] | And he brought in the things which his father had dedicated, and the things which himself had dedicated, into the house of the LORD, silver, and gold, and vessels.
 | [strongs] | 0935 And he brought 6944 the holy things of 0001 his father 6944 and his holy things 1004 {to} the house of 3068 Yahweh, 3701 silver 2091 and gold 3627 and vessels.
15:16 | [cbb5] | 亞撒和以色列王巴沙在世的日子、常常爭戰。
 | [kjv] | And there was war between Asa and Baasha king of Israel all their days.
 | [strongs] | 4421 And war 1961 there was 0996 between 0609 Asa 0996 and 1201 Baasha 4428 the king of 3478 Israel 3605 all 3117 their days.
15:17 | [cbb5] | 以色列王巴沙上來、要攻擊猶大、修築拉瑪、不許人從猶大王亞撒那裡出入。
 | [kjv] | And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any to go out or come in to Asa king of Judah.
 | [strongs] | 5927 And went up 1201 Baasha 4428 king of 3478 Israel 0413 against 3063 Judah, 1129 and built 7414 Ramah, 3808 not 5414 to allow 3318 going 0935 or coming 0609 to Asa 4428 the king of 3063 Judah.
15:18 | [cbb5] | 於是亞撒將耶和華殿、和王宮府庫裡、所剩下的金銀、都交在他臣僕手中、打發他們往住大馬色的亞蘭王、希旬的孫子、他伯利們的兒子便哈達那裡去、
 | [kjv] | Then Asa took all the silver and the gold that were left in the treasures of the house of the LORD, and the treasures of the king's house, and delivered them into the hand of his servants: and king Asa sent them to Benhadad, the son of Tabrimon, the son of Hezion, king of Syria, that dwelt at Damascus, saying,
 | [strongs] | 3947 And took 0609 Asa 3605 all 3701 the silver 2096 and the gold 3498 that remained 0214 in the treasures of 1004 the house of 3068 Yahweh, 0000 and 0214 the treasures of 1004 the house of 4428 the king, 5414 and gave them 3027 in hand 5650 his servants. 7971 And sent them 4428 King 0609 Asa 0413 to 1130 Ben-Hadad, 1121 the son of 2886 Tabrimon, 1121 the son of 2382 Hezion, 4428 the king of 0758 Syria, 3427 who lived 1834 in Damascus, 0559 saying,
15:19 | [cbb5] | 說、你父曾與我父立約．我與你也要立約．現在我將金銀送你為禮物．求你廢掉你與以色列王巴沙所立的約、使他離開我。
 | [kjv] | There is a league between me and thee, and between my father and thy father: behold, I have sent unto thee a present of silver and gold; come and break thy league with Baasha king of Israel, that he may depart from me.
 | [strongs] | 1285 A treaty 0996 between me 0000 and you, 0996 between 0001 my father 0000 and 0001 your father! 2009 Look, 7971 I have sent 0000 to you 7810 a present of 3701 silver 2091 and gold. 1980 Go, 6565 break 0854 your 1285 treaty 0854 with 1201 Baasha 4428 the king of 3478 Israel, 5927 that he go up 0000 from me.
15:20 | [cbb5] | 便哈達聽從亞撒王的話、派軍長去攻擊以色列的城邑、他們就攻破以雲、但、亞伯伯瑪迦、基尼烈全境、拿弗他利全境。
 | [kjv] | So Benhadad hearkened unto king Asa, and sent the captains of the hosts which he had against the cities of Israel, and smote Ijon, and Dan, and Abelbethmaachah, and all Cinneroth, with all the land of Naphtali.
 | [strongs] | 8085 And listened 1130 Ben-Hadad 0413 to 4428 King 0609 Asa, 7971 and sent 8269 the captains of 2428 the armies 0834 which {were} 0000 to him 5892 against the cities of 3478 Israel, 5221 and struck 5859 Ijon, 1838 and Dan, 0000 and 1893 Abel 1008 Beth- 4601 maachah, 0000 and 3605 all 3672 Chinneroth, 5921 with 3605 all 0776 the land of 5321 Naphtali.
15:21 | [cbb5] | 巴沙聽見、就停工、不修築拉瑪了、仍住在得撒。
 | [kjv] | And it came to pass, when Baasha heard thereof, that he left off building of Ramah, and dwelt in Tirzah.
 | [strongs] | 1961 And it was 8085 when heard 1201 Baasha, 2308 that he ceased 1129 building 7414 Ramah, 3427 and lived 8656 in Tirzah,
15:22 | [cbb5] | 於是亞撒王宣告猶大眾人、不准一個推辭、吩咐他們將巴沙修築拉瑪所用的石頭、木頭、都運去、用以修築便雅憫的迦巴、和米斯巴。
 | [kjv] | Then king Asa made a proclamation throughout all Judah; none was exempted: and they took away the stones of Ramah, and the timber thereof, wherewith Baasha had builded; and king Asa built with them Geba of Benjamin, and Mizpah.
 | [strongs] | 4428 that King 0609 Asa 8085 proclaimed to 3605 all 3063 Judah - 0369 none exempt 1961 was 5375 and they carried away 0068 the stones of 7414 Ramah, 6086 and its timber 0834 with which 1129 had built 1201 Baasha. 1129 And built 0000 with them 4428 King 0609 Asa 1387 Geba 1144 of Benjamin, 0000 and 4709 Mizpah.
15:23 | [cbb5] | 亞撒其餘的事、凡他所行的、並他的勇力、與他所建築的城邑、都寫在猶大列王記上。亞撒年老的時候、腳上有病。
 | [kjv] | The rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, are they not written in the book of the chronicles of the kings of Judah? Nevertheless in the time of his old age he was diseased in his feet.
 | [strongs] | 3499 And the rest of 3605 all 1697 the acts of 0609 Asa, 3605 and all 1369 his strength, 3605 and all 0834 that 6213 he did, 5892 and the cities 0834 that 1129 he built, 3808 are not 1992 they 3789 written 6256 in 5612 the Book of 1697 the Matters of 3117 the Days 4428 of the Kings of 3063 Judah? 7535 Only, 6256 at the time of 2209 his old age 2470 he was diseased 6256 in 7272 his feet.
15:24 | [cbb5] | 亞撒與他列祖同睡、葬在他祖大衛城、他列祖的墳地裡．他兒子約沙法接續他作王。
 | [kjv] | And Asa slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoshaphat his son reigned in his stead.
 | [strongs] | 7901 And lay 0609 Asa 5973 with 0001 his forefathers, 6912 and was buried 5973 with 0001 his forefathers 5892 in the city of 1732 David 0001 his father. 4427 And ruled 3092 Jehoshaphat 1121 his son 4725 in the place.
15:25 | [cbb5] | 猶大王亞撒第二年、耶羅波安的兒子拿答登基作以色列王共二年。
 | [kjv] | And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah, and reigned over Israel two years.
 | [strongs] | 5070 And Nadab 1121 the son of 3379 Jeroboam 4427 ruled 5921 over 3478 Israel, 8141 in the year 8145 second 0609 of Asa 4428 the king of 3063 Judah. 4427 And he ruled 5921 over 3478 Israel 8149 two years,
15:26 | [cbb5] | 拿答行耶和華眼中看為惡的事、行他父親所行的、犯他父親使以色列人陷在罪裡的那罪。
 | [kjv] | And he did evil in the sight of the LORD, and walked in the way of his father, and in his sin wherewith he made Israel to sin.
 | [strongs] | 0559 and did 7451 the evil 5869 in the eyes of 3068 Yahweh, 1980 and walked 7870 in the way of 0001 his father, 2403 and in his sin 0834 with which 2398 he made to sin 3478 Israel.
15:27 | [cbb5] | 以薩迦人亞希雅的兒子巴沙背叛拿答、在非利士的基比頓殺了他．那時拿答和以色列眾人正圍困基比頓。
 | [kjv] | And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha smote him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel laid siege to Gibbethon.
 | [strongs] | 7194 And conspired 0000 against him 1201 Baasha 1121 the son of 0281 Ahijah, 1004 of the household of 3485 Issachar. 5227 And struck him 1201 Baasha 1405 at Gibbethon, 0834 which {was} 6430 the Philistines'. 5070 For Nadab 3605 and all 3478 Israel 6696 were besieging 0413 against 1405 Gibbethon.
15:28 | [cbb5] | 在猶大王亞撒第三年巴沙殺了他、篡了他的位。
 | [kjv] | Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his stead.
 | [strongs] | 2026 And killed him 1201 Baasha, 8141 in the year 7992 third 0609 fo Asa 4428 the king of 3063 Judah, 4427 and ruled 4725 in his place.
15:29 | [cbb5] | 巴沙一作王、就殺了耶羅波安的全家．凡有氣息的、沒有留下一個、都滅盡了、正應驗耶和華藉他僕人示羅人亞希雅所說的話。
 | [kjv] | And it came to pass, when he reigned, that he smote all the house of Jeroboam; he left not to Jeroboam any that breathed, until he had destroyed him, according unto the saying of the LORD, which he spake by his servant Ahijah the Shilonite:
 | [strongs] | 1961 And it was, 4427 when he ruled, 5221 he struck 3605 all 1004 the household of 3379 Jeroboam. 3808 not 7604 He did leave 3605 any 5397 breathing 3379 to Jeroboam 5704 until 8045 he destroyed him, 1697 as the word of 3068 Yahweh, 0834 which 1696 He spoke 3027 by the hand of 5650 his servant 0281 Ahijah, 7888 the Shilohite,
15:30 | [cbb5] | 這是因為耶羅波安所犯的罪、使以色列人陷在罪裡、惹動耶和華以色列 神的怒氣。
 | [kjv] | Because of the sins of Jeroboam which he sinned, and which he made Israel sin, by his provocation wherewith he provoked the LORD God of Israel to anger.
 | [strongs] | 0000 because of 2403 the sins of 3379 Jeroboam 0834 that 2398 he sinned, 0000 and that 2398 he caused to sin 3478 Israel, 3708 by his provocation 0000 with which 3707 he provoked 3068 Yahweh 0430 the God of 3478 Israel.
15:31 | [cbb5] | 拿答其餘的事、凡他所行的、都寫在以色列諸王記上。
 | [kjv] | Now the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel?
 | [strongs] | 3499 And the rest of 1697 the acts of 5070 Nadab, 3605 and all 0834 that 6213 he did, 3808 are not 1992 they 3789 written 6256 in 5612 the Book of 1697 the Matters of 3117 the Days 4428 of the Kings of 3478 Israel?
15:32 | [cbb5] | 亞撒和以色列王巴沙在世的日子、常常爭戰。
 | [kjv] | And there was war between Asa and Baasha king of Israel all their days.
 | [strongs] | 4421 And war 1961 there was 0996 between 0609 Asa 1201 and Baasha 4428 the king of 3478 Israel 3605 all 3117 their days.
15:33 | [cbb5] | 猶大王亞撒第三年、亞希雅的兒子巴沙在得撒登基作以色列眾人的王、共二十四年。
 | [kjv] | In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, twenty and four years.
 | [strongs] | 8141 In the year 7992 third 0609 of Asa 4428 the king of 3063 Judah, 4427 ruled 1201 Baasha 1121 the son of 0281 Ahijah 5921 over 3605 all 3478 Israel 8656 in Tirzah, 6242 twenty- 0702 four 8141 years.
15:34 | [cbb5] | 他行耶和華眼中看為惡的事、行耶羅波安所行的道、犯他使以色列人陷在罪裡的那罪。
 | [kjv] | And he did evil in the sight of the LORD, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.
 | [strongs] | 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh 1980 and walked 7870 in the way of 3379 Jeroboam, 2403 and in his sin 0834 that 2398 he caused to sin 3478 Israel.


Strongs Concordance [1 Kings 16]

 列王記上 1 Kings 16
16:1 | [cbb5] | 耶和華的話臨到哈拿尼的兒子耶戶、責備巴沙、說、
 | [kjv] | Then the word of the LORD came to Jehu the son of Hanani against Baasha, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0413 to 3058 Jehu 1121 the son of 2607 Hanani 0413 against 1201 Baasha, 0559 saying,
16:2 | [cbb5] | 我既從塵埃中提拔你、立你作我民以色列的君、你竟行耶羅波安所行的道、使我民以色列陷在罪裡、惹我發怒．
 | [kjv] | Forasmuch as I exalted thee out of the dust, and made thee prince over my people Israel; and thou hast walked in the way of Jeroboam, and hast made my people Israel to sin, to provoke me to anger with their sins;
 | [strongs] | 0000 Because 7311 I raised you up 4480 out of 6083 the dust, 6213 and made you 5057 ruler 5921 over 5971 My people 3478 Israel, 1980 and you walked 7870 in the way of 3379 Jeroboam, 2398 and caused to sin 5971 My people 3478 Israel, 3707 to provoke Me to anger 2403 with their sins.
16:3 | [cbb5] | 我必除盡你和你的家、使你的家像尼八的兒子耶羅波安的家一樣。
 | [kjv] | Behold, I will take away the posterity of Baasha, and the posterity of his house; and will make thy house like the house of Jeroboam the son of Nebat.
 | [strongs] | 2009 Behold, 1197 I will sweep away 0310 after 1201 Baasha 0310 and after 1004 his household. 6213 And I will make 1004 your household 1004 like the household of 3379 Jeroboam 1121 the son of 5028 Nebat.
16:4 | [cbb5] | 凡屬巴沙的人、死在城中的、必被狗喫、死在田野的、必被空中的鳥喫。
 | [kjv] | Him that dieth of Baasha in the city shall the dogs eat; and him that dieth of his in the fields shall the fowls of the air eat.
 | [strongs] | 4191 Him who dies 1201 of Baasha 5892 in the city, 0398 will eat 3611 the dogs. 4191 And him who dies 0000 to him 7704 in the field, 0398 will eat 5775 the birds of 8064 the heavens.
16:5 | [cbb5] | 巴沙其餘的事、凡他所行的、和他的勇力、都寫在以色列諸王記上。
 | [kjv] | Now the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel?
 | [strongs] | 3499 And the rest of 1697 the acts of 1201 Baasha, 0834 and that which 6213 he did, 1369 and his strength, 3808 are not 1992 they 3789 written 6256 in 5612 the Book of 1697 the Matters of 3117 the Days 4428 of the Kings of 3478 Israel?
16:6 | [cbb5] | 巴沙與他列祖同睡、葬在得撒．他兒子以拉接續他作王。
 | [kjv] | So Baasha slept with his fathers, and was buried in Tirzah: and Elah his son reigned in his stead.
 | [strongs] | 7901 And lay 1201 Baasha 5973 with 0001 his forefathers, 6912 and was buried 8656 in Tirzah. 4427 And ruled 0425 Elah 1121 his son 4725 in his place.
16:7 | [cbb5] | 耶和華的話臨到哈拿尼的兒子、先知耶戶、責備巴沙、和他的家、因他行耶和華眼中看為惡的一切事、以他手所作的惹耶和華發怒、像耶羅波安的家一樣、又因他殺了耶羅波安的全家。
 | [kjv] | And also by the hand of the prophet Jehu the son of Hanani came the word of the LORD against Baasha, and against his house, even for all the evil that he did in the sight of the LORD, in provoking him to anger with the work of his hands, in being like the house of Jeroboam; and because he killed him.
 | [strongs] | 1571 And also, 3027 by the hand of 3058 Jehu 1121 the son of 2607 Hanani 5030 the prophet, 1697 the word of 3068 Yahweh 1961 was 0413 to 1201 Baasha, 0413 and to 1004 his household, 0000 and against 3605 all 7451 the evil 0834 that 6213 he did 5869 in the eyes of 3068 Yahweh 3707 to provoke Him to anger 4639 with the work of 3027 his hands, 1961 to be 1004 like the household of 3379 Jeroboam, 0000 and because 5221 he struck 0000 him.
16:8 | [cbb5] | 猶大王亞撒二十六年、巴沙的兒子以拉在得撒登基作以色列王、共二年。
 | [kjv] | In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, two years.
 | [strongs] | 8141 In the year, 6242 twenty- 8337 six 8141 years, 0609 of Asa 4428 the king of 3063 Judah, 4427 ruled 0425 Elah 1121 the son of 1201 Baasha 5921 over 3478 Israel 8656 in Tirzah, 8149 two years.
16:9 | [cbb5] | 有管理他一半戰車的臣子心利背叛他．當他在得撒家宰亞雜家裡喝醉的時候、
 | [kjv] | And his servant Zimri, captain of half his chariots, conspired against him, as he was in Tirzah, drinking himself drunk in the house of Arza steward of his house in Tirzah.
 | [strongs] | 7194 And conspired 0000 against him 5650 his servant 2174 Zimri, 8269 the captain of 4276 half 7393 the chariots. 1931 And he {was} 8656 in Tirzah 8354 drinking {himself} drunk 1004 in the house of 0777 Arza, 0834 who {was} 5921 over 1004 the household 8656 in Tirzah.
16:10 | [cbb5] | 心利就進去殺了他、篡了他的位．這是猶大王亞撒二十七年的事。
 | [kjv] | And Zimri went in and smote him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his stead.
 | [strongs] | 0935 And came 2174 Zimri 5227 and struck him, 2026 and killed him, 8141 in the year 6242 twenty- 7651 seven 0609 of Asa 4428 the king of 3063 Judah, 4427 and ruled 4725 in his place.
16:11 | [cbb5] | 心利一坐王位、就殺了巴沙的全家．連他的親屬、朋友、也沒有留下一個男丁。
 | [kjv] | And it came to pass, when he began to reign, as soon as he sat on his throne, that he slew all the house of Baasha: he left him not one that pisseth against a wall, neither of his kinsfolks, nor of his friends.
 | [strongs] | 1961 And it was, 4427 when he ruled, 3427 as he sat 5921 on 3678 his throne, 5221 he struck 3605 all 1004 the household of 1201 Baasha, 3808 not 7604 he did leave 0000 to him 8366 one who urinated 7023 against a wall, 1350 nor of his kinsmen, 7453 nor of his friends.
16:12 | [cbb5] | 心利這樣滅絕巴沙的全家、正如耶和華藉先知耶戶責備巴沙的話．
 | [kjv] | Thus did Zimri destroy all the house of Baasha, according to the word of the LORD, which he spake against Baasha by Jehu the prophet.
 | [strongs] | 7843 And destroyed 2174 Zimri 3605 all 1004 the household of 1201 Baasha, 1697 as the word of 3068 Yahweh 0834 that 1696 He spoke 0413 to 1201 Baasha, 3027 by the hand of 3058 Jehu 5030 the prophet.
16:13 | [cbb5] | 這是因巴沙和他兒子以拉的一切罪、就是他們使以色列人陷在罪裡的那罪、以虛無的神惹耶和華以色列 神的怒氣。
 | [kjv] | For all the sins of Baasha, and the sins of Elah his son, by which they sinned, and by which they made Israel to sin, in provoking the LORD God of Israel to anger with their vanities.
 | [strongs] | 0413 Concerning 3605 all 2403 the sins of 1201 Baasha, 2403 and the sins of 0425 Elah 1121 his son, 0834 that 2398 they sinned, 0834 and that 2398 they caused to sin 3478 Israel, 3707 to provoke to anger 3068 Yahweh 0430 the God of 3478 Israel 1892 with their vanities.
16:14 | [cbb5] | 以拉其餘的事、凡他所行的、都寫在以色列諸王記上。
 | [kjv] | Now the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel?
 | [strongs] | 3499 And the rest of 1697 the acts of 0425 Elah, 3605 and all 0834 that 6213 he did, 3808 are not 1992 they 3789 written 6256 in 5612 the Book of 1697 the Matters of 3117 the Days 4428 of the Kings of 3478 Israel?
16:15 | [cbb5] | 猶大王亞撒二十七年、心利在得撒作王七日。那時民正安營圍攻非利士的基比頓。
 | [kjv] | In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. And the people were encamped against Gibbethon, which belonged to the Philistines.
 | [strongs] | 8141 In the year 6242 twenty- 7651 seven 8141 years, 0609 of Asa 4428 the king of 3063 Judah, 4427 ruled 2174 Zimri 7651 seven 3117 days 8656 in Tirzah. 5971 And the people 2583 were camped 0413 against 1405 Gibbethon 0834 which {was} 6430 the Philistines'.
16:16 | [cbb5] | 民在營中聽說心利背叛、又殺了王、故此以色列眾人當日在營中立元帥暗利作以色列王。
 | [kjv] | And the people that were encamped heard say, Zimri hath conspired, and hath also slain the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp.
 | [strongs] | 8085 And heard 5971 the people 2583 who were encamped, 0559 saying, 7194 conspired 2174 Zimri 1571 and also 5221 struck 4428 the king. 4427 And made to rule 3605 all 3478 Israel 6018 Omri 8269 the captain of 6635 the army 5921 over 3478 Israel 3117 on day 1931 that 4264 in the camp.
16:17 | [cbb5] | 暗利率領以色列眾人、從基比頓上去、圍困得撒。
 | [kjv] | And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah.
 | [strongs] | 5927 And went up 6018 Omri, 3605 and all 3478 Israel 0000 with him, 1405 from Gibbethon, 6696 and they laid seige 8656 to Tirzah.
16:18 | [cbb5] | 心利見城破失、就進了王宮的衛所、放火焚燒宮殿、自焚而死．
 | [kjv] | And it came to pass, when Zimri saw that the city was taken, that he went into the palace of the king's house, and burnt the king's house over him with fire, and died.
 | [strongs] | 1961 And it was, 7200 when saw 2174 Zimri 3588 that 3920 would be captured 5892 the city, 0935 that he came 0413 into 1116 a high place 1004 of the house of 4428 the king 8313 and burned 0000 over him 1004 the house of 4428 the king 0784 with fire, 4191 and died,
16:19 | [cbb5] | 這是因他犯罪、行耶和華眼中看為惡的事、行耶羅波安所行的、犯他使以色列人陷在罪裡的那罪。
 | [kjv] | For his sins which he sinned in doing evil in the sight of the LORD, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin.
 | [strongs] | 3588 for 2403 his sins 0000 that 2398 he sinned, 6213 to do 7451 the evil 5869 in the eyes of 3068 Yahweh, 1980 to walk 7870 in the way of 3379 Jeroboam, 0000 and 2403 in his sin 0834 that 6213 he did, 2398 to cause to sin 3478 Israel.
16:20 | [cbb5] | 心利其餘的事和他背叛的情形、都寫在以色列諸王記上。
 | [kjv] | Now the rest of the acts of Zimri, and his treason that he wrought, are they not written in the book of the chronicles of the kings of Israel?
 | [strongs] | 3499 And the rest or 1697 the acts of 2174 Zimri, 7195 and his conspiracy 0000 that 7194 he conspired, 3808 are not 1992 they 3789 written 6256 in 5612 the Book of 1697 the Matters of 3117 the Days 4428 of the Kings of 3478 Israel?
16:21 | [cbb5] | 那時以色列民分為兩半．一半隨從基納的兒子提比尼、要立他作王．一半隨從暗利。
 | [kjv] | Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri.
 | [strongs] | 0227 Then 1234 were divided 5971 the people of 3478 Israel 2677 into halves. 2677 half of 5971 the people 1961 were 0310 after 8402 Tibni 1121 the son of 1527 Ginath 4427 to cause him to rule 2677 and the half 0310 after 6018 Omri.
16:22 | [cbb5] | 但隨從暗利的民、勝過隨從基納的兒子提比尼的民．提比尼死了、暗利就作了王。
 | [kjv] | But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned.
 | [strongs] | 2388 And were stronger 5971 the people 0834 who {were} 0310 after 6018 Omri 3605 than 5971 the people 0834 who {were} 0310 after 8402 Tibni 1121 the son of 1527 Ginath. 4191 And died 8402 Tibni, 4427 and ruled 6018 Omri.
16:23 | [cbb5] | 猶大王亞撒三十一年、暗利登基作以色列王共十二年．在得撒作王六年。
 | [kjv] | In the thirty and first year of Asa king of Judah began Omri to reign over Israel, twelve years: six years reigned he in Tirzah.
 | [strongs] | 8141 In the year, 7970 thirty- 0259 one 8141 years, 0609 of Asa 4428 the king of 3063 Judah, 4427 ruled 6018 Omri 5921 over 3478 Israel, 8147 twelve 6240 - 8141 years. 8656 In Tirzah 4427 he ruled 8337 six 8141 years.
16:24 | [cbb5] | 暗利用二他連得銀子、向撒瑪買了撒瑪利亞山．在山上造城、就按著山的原主撒瑪的名、給所造的城起名叫撒瑪利亞。
 | [kjv] | And he bought the hill Samaria of Shemer for two talents of silver, and built on the hill, and called the name of the city which he built, after the name of Shemer, owner of the hill, Samaria.
 | [strongs] | 7069 Then he bought 7969 the 2022 hill of 8111 Samaria 0853 from 8106 Shemer, 3603 with two talents 3701 of silver, 1129 and built 1389 the hill, 7121 and called 8034 the name of 5892 the city 0834 which 1129 he built 8034 by the name of 7106 Shemer, 0113 the owner of 1389 the hill- 8111 Samaria.
16:25 | [cbb5] | 暗利行耶和華眼中看為惡的事、比他以前的列王作惡更甚。
 | [kjv] | But Omri wrought evil in the eyes of the LORD, and did worse than all that were before him.
 | [strongs] | 6213 And did 6018 Omri 7451 the evil 5869 in the eyes of 3068 Yahweh, 7489 and did evil 3605 above all 0834 who {were} 6440 in front of him,
16:26 | [cbb5] | 因他行了尼八的兒子耶羅波安所行的、犯他使以色列人陷在罪裡的那罪、以虛無的神惹耶和華以色列 神的怒氣。
 | [kjv] | For he walked in all the way of Jeroboam the son of Nebat, and in his sin wherewith he made Israel to sin, to provoke the LORD God of Israel to anger with their vanities.
 | [strongs] | 1980 and walked 3605 in all 1870 the way of 3379 Jeroboam 1121 the son of 5028 Nebat, 0000 and 2403 in his sin 0000 that 2398 he caused to sin 3478 Israel, 3707 to provoke to anger 3068 Yahweh 0430 the God of 3478 Israel 1892 with their vanities.
16:27 | [cbb5] | 暗利其餘的事、和他所顯出的勇力、都寫在以色列諸王記上。
 | [kjv] | Now the rest of the acts of Omri which he did, and his might that he shewed, are they not written in the book of the chronicles of the kings of Israel?
 | [strongs] | 3499 And the rest of 1697 the acts of 6018 Omri 0834 that 6213 he did, 1369 and his strength 0834 that 6213 he made, 3808 are not 1992 they 3789 written 6256 in 5612 the Book of 1697 the Matters of 3117 the Days 4428 of the Kings of 3478 Israel?
16:28 | [cbb5] | 暗利與他列祖同睡、葬在撒瑪利亞．他兒子亞哈接續他作王。
 | [kjv] | So Omri slept with his fathers, and was buried in Samaria: and Ahab his son reigned in his stead.
 | [strongs] | 7901 And lay 6018 Omri 5973 with 0001 his forefathers, 6912 and was buried 8111 in Samaria. 4427 And ruled 0256 Ahab 1121 his son 4725 in his place.
16:29 | [cbb5] | 猶大王亞撒三十八年、暗利的兒子亞哈登基、作了以色列王．暗利的兒子亞哈、在撒瑪利亞作以色列王二十二年。
 | [kjv] | And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years.
 | [strongs] | 0256 And Ahab 1121 the son of 6018 Omri 4427 ruled 5921 over 3478 Israel 8141 in the year, 7970 thirty- 8083 eight 8141 years, 0609 of Asa 4428 the king of 3063 Judah. 4427 And ruled 0256 Ahab 1121 the son of 6018 Omri 5921 over 3478 Israel 8111 in Samaria 6242 twenty- 8147 two 8141 years.
16:30 | [cbb5] | 暗利的兒子亞哈、行耶和華眼中看為惡的事、比他以前的列王更甚、
 | [kjv] | And Ahab the son of Omri did evil in the sight of the LORD above all that were before him.
 | [strongs] | 6213 And did 0256 Ahab 1121 the son of 6018 Omri 7451 the evil 5869 in the eyes of 3068 Yahweh, 3605 above all 0834 who {were} 6440 in front of him.
16:31 | [cbb5] | 犯了尼八的兒子耶羅波安所犯的罪．他還以為輕、又娶了西頓王謁巴力的女兒耶洗別為妻、去事奉敬拜巴力．
 | [kjv] | And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife Jezebel the daughter of Ethbaal king of the Zidonians, and went and served Baal, and worshipped him.
 | [strongs] | 0000 And 7043 as if it were trivial 1980 for him to walk 6256 in 2403 the sins of 3379 Jeroboam 1121 the son of 5028 Nebat, 3947 he took 0802 a wife, 0348 Jezebel 1323 the daughter of 0856 Ethbaal, 4428 the king of 6722 the Sidonians 1980 and went 5647 and served 1168 Baal, 7812 and bowed himself 0000 to it.
16:32 | [cbb5] | 在撒瑪利亞建造巴力的廟、在廟裡為巴力築壇。
 | [kjv] | And he reared up an altar for Baal in the house of Baal, which he had built in Samaria.
 | [strongs] | 5375 And he raised 4196 an altar 1168 for Baal 1004 in the house of 1168 Baal, 0834 which 1129 he had built 8111 in Samaria.
16:33 | [cbb5] | 亞哈又作亞舍拉、他所行的、惹耶和華以色列 神的怒氣、比他以前的以色列諸王更甚。
 | [kjv] | And Ahab made a grove; and Ahab did more to provoke the LORD God of Israel to anger than all the kings of Israel that were before him.
 | [strongs] | 6213 And made 0256 Ahab 0842 an Asherah, 3254 and did more 0256 Ahab 6213 to do, 3707 to provoke to anger 3068 Yahweh 0430 the God of 3478 Israel, 3605 than all 4428 the kings of 3478 Israel 0834 who 1961 were 6440 ahead of him.
16:34 | [cbb5] | 亞哈在位的時候、有伯特利人希伊勒重修耶利哥城．立根基的時候、喪了長子亞比蘭、安門的時候、喪了幼子西割、正如耶和華藉嫩的兒子約書亞所說的話。
 | [kjv] | In his days did Hiel the Bethelite build Jericho: he laid the foundation thereof in Abiram his firstborn, and set up the gates thereof in his youngest son Segub, according to the word of the LORD, which he spake by Joshua the son of Nun.
 | [strongs] | 3117 In his days 1129 built 2419 Hiel 1017 the Bethelite 3405 Jericho. 0048 In Abiram 1060 his firstborn 3245 he founded it, 7687 and in Segub 6810 his youngest 5324 he set up 1817 its doors, 1697 as the word of 3068 Yahweh 0000 that 1696 He spoke 3027 by the hand of 3091 Joshua 1121 the son of 5126 Nun.


Strongs Concordance [1 Kings 17]

 列王記上 1 Kings 17
17:1 | [cbb5] | 基列寄居的提斯比人以利亞、對亞哈說、我指著所事奉永生耶和華以色列的 神起誓、這幾年我若不禱告、必不降露不下雨。
 | [kjv] | And Elijah the Tishbite, who was of the inhabitants of Gilead, said unto Ahab, As the LORD God of Israel liveth, before whom I stand, there shall not be dew nor rain these years, but according to my word.
 | [strongs] | 0559 And said 0452 Elijah 8664 the Tishbite, 8453 of the sojourners of 1568 Gilead, 0413 to 0256 Ahab, 2421 {As} lives 3068 Yahweh 0430 the God of 3478 Israel, 0834 Whom 5975 I stand 6440 in the presence of, 3808 not 1961 will be 8141 years 0428 these 2919 dew 4306 nor rain, 3588 ex- 0518 cept 2027 according to 1697 my word.
17:2 | [cbb5] | 耶和華的話臨到以利亞說、
 | [kjv] | And the word of the LORD came unto him, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to him, 0559 saying,
17:3 | [cbb5] | 你離開這裡、往東去、藏在約但河東邊的基立溪旁。
 | [kjv] | Get thee hence, and turn thee eastward, and hide thyself by the brook Cherith, that is before Jordan.
 | [strongs] | 1980 Go 0000 from here. 6437 And turn 0000 you 6924 eastward, 5640 and hide 5158 by the brook 3747 Cherith, 0834 which {is} 6440 before 3383 Jordan.
17:4 | [cbb5] | 你要喝那溪裡的水．我已吩咐烏鴉在那裡供養你。
 | [kjv] | And it shall be, that thou shalt drink of the brook; and I have commanded the ravens to feed thee there.
 | [strongs] | 1961 And it will be, 5158 of the brook 8354 you will drink. 0000 And 6150 the ravens 6680 will I command 3557 to sustain you 8033 there.
17:5 | [cbb5] | 於是以利亞照著耶和華的話、去住在約但河東的基立溪旁。
 | [kjv] | So he went and did according unto the word of the LORD: for he went and dwelt by the brook Cherith, that is before Jordan.
 | [strongs] | 1980 And he went 6213 and did 1697 as the word of 3068 Yahweh. 1980 For he went 3427 and lived 5158 by the brook 3747 Cherith, 0834 which {is} 6440 before 3383 Jordan.
17:6 | [cbb5] | 烏鴉早晚給他叼餅、和肉來．他也喝那溪裡的水。
 | [kjv] | And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook.
 | [strongs] | 6150 And the ravens 0935 were bringing 0000 to him 3899 food 1320 and flesh 1242 in the morning, 3899 and bread 1320 and flesh 6153 in the evening. 0000 And of 5158 the brook 8354 he would drink.
17:7 | [cbb5] | 過了些日子、溪水就乾了、因為雨沒有下在地上。
 | [kjv] | And it came to pass after a while, that the brook dried up, because there had been no rain in the land.
 | [strongs] | 1961 And it was, 0310 after 3117 days, 3001 that dried up 5158 the brook, 3808 because no 1961 there was 1653 rain 0776 in the land.
17:8 | [cbb5] | 耶和華的話臨到他、說、
 | [kjv] | And the word of the LORD came unto him, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to him, 0559 saying,
17:9 | [cbb5] | 你起身往西頓的撒勒法去〔撒勒法與路加福音四章二十六節同〕住在那裡．我已吩咐那裡的一個寡婦供養你。
 | [kjv] | Arise, get thee to Zarephath, which belongeth to Zidon, and dwell there: behold, I have commanded a widow woman there to sustain thee.
 | [strongs] | 6965 Rise up, 1980 go 6886 to Zarephath 0834 that {belongs} 6721 to Sidon. 3427 And live 8033 there. 2009 Look, 6680 I have commanded 8033 there 0802 a woman, 0490 a widow, 3557 to sustain you.
17:10 | [cbb5] | 以利亞就起身往撒勒法去、到了城門、見有一個寡婦在那裡撿柴．以利亞呼叫他、說、求你用器皿取點水來給我喝。
 | [kjv] | So he arose and went to Zarephath. And when he came to the gate of the city, behold, the widow woman was there gathering of sticks: and he called to her, and said, Fetch me, I pray thee, a little water in a vessel, that I may drink.
 | [strongs] | 6965 And he rose up 1980 and went 6886 to Zaraphath, 0935 and came 0413 to 6607 the entrance of 5892 the city. 2009 And, look, 8033 there {was} 0802 a woman, 0490 a widow, 7197 gathering 6086 sticks. 7121 And he called 0000 to her, 0559 and said, 0935 bring 4994 Please 0000 to me 4595 a little 4325 water 3627 in the vessel, 8354 that I may drink.
17:11 | [cbb5] | 他去取水的時候、以利亞又呼叫他、說、也求你拿點餅來給我。
 | [kjv] | And as she was going to fetch it, he called to her, and said, Bring me, I pray thee, a morsel of bread in thine hand.
 | [strongs] | 1980 And she went 3947 to bring {it}. 7121 And he called 0000 to her 0559 and said, 0935 bring 4994 Please 0000 to me 6595 a bit of 3899 bread 3027 in your hand.
17:12 | [cbb5] | 他說、我指著永生耶和華你的 神起誓、我沒有餅、罈內只有一把麵、瓶裡只有一點油．我現在找兩根柴、回家要為我和我兒子作餅．我們喫了、死就死罷。
 | [kjv] | And she said, As the LORD thy God liveth, I have not a cake, but an handful of meal in a barrel, and a little oil in a cruse: and, behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die.
 | [strongs] | 0559 And she said, 2421 {As} lives 3068 Yahweh 0430 your God, 3808 not 3426 There is 0000 to me 4580 a cake, 3588 - 0518 only 4393 -ful of 3709 an hand- 7058 meal 3537 in the pitcher, 4592 and a little 8081 oil 6835 in the jar. 2009 And, look, I 7197 am gathering 8147 two 6086 sticks 1980 and will go 6213 and prepare it 0000 for me 1121 and for my son 0398 and we will eat it 4191 and die.
17:13 | [cbb5] | 以利亞對他說、不要懼怕．可以照你所說的去作罷．只要先為我作一個小餅、拿來給我、然後為你和你的兒子作餅。
 | [kjv] | And Elijah said unto her, Fear not; go and do as thou hast said: but make me thereof a little cake first, and bring it unto me, and after make for thee and for thy son.
 | [strongs] | 0559 And said 0452 Elijah 0000 to her, 0408 not 3372 Do fear, 1980 go, 6213 do 1697 as your word, 0389 only 6213 make 0000 for me 8033 from there 4580 a cake 4595 a little 7223 first, 3318 and bring {it} 0000 to me. 0000 And for you 1121 and for your son 6213 make 0314 afterward.
17:14 | [cbb5] | 因為耶和華以色列的 神如此說、罈內的麵必不減少、瓶裡的油必不缺短、直到耶和華使雨降在地上的日子。
 | [kjv] | For thus saith the LORD God of Israel, The barrel of meal shall not waste, neither shall the cruse of oil fail, until the day that the LORD sendeth rain upon the earth.
 | [strongs] | 3588 For 3541 thus 0559 says 3068 Yahweh 0430 the God of 3478 Israel, 3537 The pitcher of 7058 meal 3808 not 3615 will be finished, 6535 and the jar 8081 of oil 3808 not 2637 will lack, 5704 until 3117 the day 5414 that gives 3068 Yahweh 1653 rain 5921 on 6440 the surface of 0127 the ground.
17:15 | [cbb5] | 婦人就照以利亞的話去行．他和他家中的人、並以利亞、喫了許多日子。
 | [kjv] | And she went and did according to the saying of Elijah: and she, and he, and her house, did eat many days.
 | [strongs] | 1980 And she went 6213 and did 1697 as the word of 0452 Elijah, 0398 and she ate, 1931 she 1931 and he 1004 and her household, 3117 {many} days.
17:16 | [cbb5] | 罈內的麵果不減少、瓶裡的油也不缺短、正如耶和華藉以利亞所說的話。
 | [kjv] | And the barrel of meal wasted not, neither did the cruse of oil fail, according to the word of the LORD, which he spake by Elijah.
 | [strongs] | 3537 The pitcher 7058 of meal 3808 not 3615 was finshed, 6535 and the jar 8081 of oil 3808 not 2638 did lack, 1697 as the word of 3068 Yahweh 0000 that 1696 He spoke 3027 by the hand of 0452 Elijah.
17:17 | [cbb5] | 這事以後、作那家主母的婦人、他兒子病了．病得甚重、以致身無氣息。
 | [kjv] | And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so sore, that there was no breath left in him.
 | [strongs] | 0000 And 0310 after 1697 things 0428 these 2470 became sick 1121 the son of 0802 the woman, 1172 the mistress of 1004 the household. 1961 And was 2483 his illness 2389 severe 3966 very 5704 un- 0834 til 3808 not 7604 was left 0982 in him 5397 breath.
17:18 | [cbb5] | 婦人對以利亞說、神人哪、我與你何干、你竟到我這裡來、使 神想念我的罪、以致我的兒子死呢。
 | [kjv] | And she said unto Elijah, What have I to do with thee, O thou man of God? art thou come unto me to call my sin to remembrance, and to slay my son?
 | [strongs] | 0559 And she said 0000 to 0452 Elijah, 4100 What {is} 0000 to me, 0000 and to you, 0376 O man of 0430 God? 0935 Have you come 0000 to me 2142 to bring remembrance 5771 to my iniquity, 2026 and to kill 1121 my son?
17:19 | [cbb5] | 以利亞對他說、把你兒子交給我。以利亞就從婦人懷中將孩子接過來、抱到他所住的樓中、放在自己的床上．
 | [kjv] | And he said unto her, Give me thy son. And he took him out of her bosom, and carried him up into a loft, where he abode, and laid him upon his own bed.
 | [strongs] | 0559 And he said 0000 to her, 5414 Give 0000 to me 1121 your son. 3947 And he took him 2436 from her bosom, 5927 and made him go 0413 into 5944 the upper room 0834 where 1992 he 3427 was staying 8033 there 7896 and laid him 5921 on 4296 his own bed.
17:20 | [cbb5] | 就求告耶和華、說、耶和華我的 神阿、我寄居在這寡婦的家裡、你就降禍與他、使他的兒子死了麼。
 | [kjv] | And he cried unto the LORD, and said, O LORD my God, hast thou also brought evil upon the widow with whom I sojourn, by slaying her son?
 | [strongs] | 7121 And he called 0413 to 3068 Yahweh 0559 and said, 3068 Yahweh 0430 my God 1571 also 5921 on 0490 the widow 0834 whom 0589 I 1481 am staying 5973 with 7489 have You brought harm, 2026 to kill 1121 her son?
17:21 | [cbb5] | 以利亞三次伏在孩子的身上、求告耶和華、說、耶和華我的 神阿、求你使這孩子的靈魂、仍入他的身體。
 | [kjv] | And he stretched himself upon the child three times, and cried unto the LORD, and said, O LORD my God, I pray thee, let this child's soul come into him again.
 | [strongs] | 4058 And he stretched 5921 on 3206 the child 7967 three 6471 times, 7121 and called to 3068 Yahweh 0559 and said, 3068 O Yahweh 0430 my God, 7725 let return, 4994 I pray, 5315 the soul of 3206 boy 0000 this 0000 to 7130 his middle.
17:22 | [cbb5] | 耶和華應允以利亞的話、孩子的靈魂、仍入他的身體、他就活了。
 | [kjv] | And the LORD heard the voice of Elijah; and the soul of the child came into him again, and he revived.
 | [strongs] | 8085 And listened 3068 Yahweh 6963 to the voice of 0452 Elijah, 7725 and returned 5315 the soul of 5288 the boy 0000 to 7130 his middle, 3427 and he lived.
17:23 | [cbb5] | 以利亞將孩子從樓上抱下來、進屋子、交給他母親、說、看哪、你的兒子活了。
 | [kjv] | And Elijah took the child, and brought him down out of the chamber into the house, and delivered him unto his mother: and Elijah said, See, thy son liveth.
 | [strongs] | 3947 And took 0452 Elijah 5288 the boy 3381 and brought him 4480 from 5944 the upper room 1004 to the household, 5414 and gave him 0517 to his mother. 0559 And said 0452 Elijah, 7200 See, 2416 {is} alive 1121 your son!
17:24 | [cbb5] | 婦人對以利亞說、現在我知道你是神人、耶和華藉你口所說的話是真的。
 | [kjv] | And the woman said to Elijah, Now by this I know that thou art a man of God, and that the word of the LORD in thy mouth is truth.
 | [strongs] | 0559 And said 0802 the woman 0413 to 0452 Elijah, 6258 Now 0000 this 3045 I know, 0000 that 0376 a man of 0430 God 0859 you {are}, 1697 and the word of 3068 Yahweh 6310 in your mouth 0571 {is} truth.


Strongs Concordance [1 Kings 18]

 列王記上 1 Kings 18
18:1 | [cbb5] | 過了許久、到第三年、耶和華的話臨到以利亞、說、你去、使亞哈得見你．我要降雨在地上。
 | [kjv] | And it came to pass after many days, that the word of the LORD came to Elijah in the third year, saying, Go, shew thyself unto Ahab; and I will send rain upon the earth.
 | [strongs] | 1961 And it was 3117 days 7227 many 1697 the word of 3068 Yahweh 1961 was 0413 to 0452 Elijah 8141 in the year 7992 third, 0559 saying, 1980 Go, 7200 show yourself 0413 to 0256 Ahab, 5414 that I may give 4306 rain 5921 on 6440 the surface of 0127 the ground.
18:2 | [cbb5] | 以利亞就去、要使亞哈得見他。那時撒瑪利亞有大饑荒。
 | [kjv] | And Elijah went to shew himself unto Ahab. And there was a sore famine in Samaria.
 | [strongs] | 1980 And went 0452 Elijah 7200 to appear 0413 to 0256 Ahab. 7458 Now the famine 2389 {was} severe 8111 in Samaria.
18:3 | [cbb5] | 亞哈將他的家宰俄巴底召了來。俄巴底甚是敬畏耶和華。
 | [kjv] | And Ahab called Obadiah, which was the governor of his house. (Now Obadiah feared the LORD greatly:
 | [strongs] | 0834 And had called 0256 Ahab 0413 to 5662 Obadiah 0834 who {was} 5921 over 1004 the household 5662 and Obadiah 1961 was 3373 fearing 3068 Yahweh 3966 greatly.
18:4 | [cbb5] | 耶洗別殺耶和華眾先知的時候、俄巴底將一百個先知藏了、每五十人藏在一個洞裡、拿餅和水供養他們。
 | [kjv] | For it was so, when Jezebel cut off the prophets of the LORD, that Obadiah took an hundred prophets, and hid them by fifty in a cave, and fed them with bread and water.)
 | [strongs] | 1961 And it was, 3772 when cut off 0348 Jezebel 5030 the prophets of 3063 Judah, 3447 that took 5662 Obadiah 3967 a hundred 5030 prophets 2934 and hid 0000 them, 2572 fifty 0376 men 4631 in the cave, 3557 and fed them 3899 food 4325 and water.
18:5 | [cbb5] | 亞哈對俄巴底說、我們走遍這地、到一切水泉旁、和一切溪邊、或者找得著青草、可以救活騾馬、免得絕了牲畜。
 | [kjv] | And Ahab said unto Obadiah, Go into the land, unto all fountains of water, and unto all brooks: peradventure we may find grass to save the horses and mules alive, that we lose not all the beasts.
 | [strongs] | 0559 And had said 0256 Ahab 0413 to 5662 Obadiah, 1980 Go 0776 through the land 0413 to 3605 all 4599 the fountains of 4325 water, 0413 and to 3605 all 5158 the brooks. 0194 perhaps 4672 we may find 2682 grass, 2421 and keep alive 5483 horse 6505 and mule, 3808 and not 3772 will cut off 0929 any of the cattle.
18:6 | [cbb5] | 於是二人分地遊行、亞哈獨走一路、俄巴底獨走一路。
 | [kjv] | So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself.
 | [strongs] | 2505 And they had divided 0000 to themselves 0776 the land, 5674 to pass over 0000 in it. 0256 Ahab 3318 had gone 1697 in way 0259 one 0000 by himself, 5662 and Obadiah 1980 had gone 1697 in way 0259 one 0000 by himself.
18:7 | [cbb5] | 俄巴底在路上恰與以利亞相遇、俄巴底認出他來、就俯伏在地、說、你是我主以利亞不是。
 | [kjv] | And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Art thou that my lord Elijah?
 | [strongs] | 1966 Now was 5662 Obadiah 1870 in the highway. 2009 and, look, 0452 Elijah 7125 {came} to meet him. 3645 And knew 8045 he him, 5307 and fell 5921 on 6440 his face, 0559 and said, 0859 Are you 0000 this one, 0113 my lord, 0452 Elijah?
18:8 | [cbb5] | 回答說、是、你去告訴你主人、說、以利亞在這裡。
 | [kjv] | And he answered him, I am: go, tell thy lord, Behold, Elijah is here.
 | [strongs] | 0559 And he said 0000 to him, 0589 I {am}. 1980 Go, 0559 say 0113 to your lord, 2009 Look, 0452 Elijah.
18:9 | [cbb5] | 俄巴底說、僕人有甚麼罪、你竟要將我交在亞哈手裡、使他殺我呢。
 | [kjv] | And he said, What have I sinned, that thou wouldest deliver thy servant into the hand of Ahab, to slay me?
 | [strongs] | 0559 And he said, 4100 What 2398 have I sinned 3588 that 0859 you 5414 are giving 5650 your servant 3027 into the hand of 0256 Ahab, 2026 to kill me?
18:10 | [cbb5] | 我指著永生耶和華你的 神起誓、無論那一邦、那一國、我主都打發人去找你．若說你沒有在那裡、就必使那邦那國的人起誓、說、實在是找不著你。
 | [kjv] | As the LORD thy God liveth, there is no nation or kingdom, whither my lord hath not sent to seek thee: and when they said, He is not there; he took an oath of the kingdom and nation, that they found thee not.
 | [strongs] | 2421 {As} lives 3068 Yahweh 0430 your God, 0518 no 3426 there is 1471 nation 4467 or kingdom 0834 where 3808 not 7971 has sent 0113 my lord 8033 there 1245 to seek you. 0559 And when they said, 0369 He is not, 7650 then he made swear 4467 the kingdom 0000 and 1471 the nation 0000 that 3808 not 4672 it did find you.
18:11 | [cbb5] | 現在你說、要去告訴你主人、說、以利亞在這裡．
 | [kjv] | And now thou sayest, Go, tell thy lord, Behold, Elijah is here.
 | [strongs] | 6258 And now, 0859 you 0559 are saying, 1980 Go, 0559 say 0113 to your lord, 2009 Look, 0452 Elijah.
18:12 | [cbb5] | 恐怕我一離開你、耶和華的靈、就提你到我所不知道的地方去．這樣我去告訴亞哈、他若找不著你、就必殺我．僕人卻是自幼敬畏耶和華的。
 | [kjv] | And it shall come to pass, as soon as I am gone from thee, that the Spirit of the LORD shall carry thee whither I know not; and so when I come and tell Ahab, and he cannot find thee, he shall slay me: but I thy servant fear the LORD from my youth.
 | [strongs] | 1961 And it will be 0589 I 1980 will go 0000 from you, 7307 and the Spirit of 3068 Yahweh 5375 will take you away 5921 where 0834 - 3808 not 3045 I do know, 0935 I will come 5046 to tell 0256 to Ahab, 3808 but not 4672 he will find you, 2026 and will kill me. 5650 And your servant 3372 has feared 3068 Yahweh 5271 from my youth.
18:13 | [cbb5] | 耶洗別殺耶和華眾先知的時候、我將耶和華的一百個先知藏了、每五十人藏在一個洞裡、拿餅和水供養他們、豈沒有人將這事告訴我主麼。
 | [kjv] | Was it not told my lord what I did when Jezebel slew the prophets of the LORD, how I hid an hundred men of the LORD's prophets by fifty in a cave, and fed them with bread and water?
 | [strongs] | 3808 not 5046 Was it told 0113 to my lord 0834 that which 6213 I did 2026 when struck 0348 Jezebel 5030 the prophets of 3068 Yahweh, 2244 that I hid 5030 of the prophets of 3068 Yahweh, 3967 a hundred 0376 men, 2572 fifty 2575 {by} fifty 0376 men 4631 in the cave, 3557 and fed them 3899 food 4325 and water?
18:14 | [cbb5] | 現在你說、要去告訴你主人、說、以利亞在這裡、他必殺我。
 | [kjv] | And now thou sayest, Go, tell thy lord, Behold, Elijah is here: and he shall slay me.
 | [strongs] | 6258 And now 0859 you 0559 are saying, 1980 Go, 0559 say 0113 to your lord, 2009 Look, 0452 Elijah- 3557 and he will kill me!
18:15 | [cbb5] | 以利亞說、我指著所事奉永生的萬軍之耶和華起誓、我今日必使亞哈得見我。
 | [kjv] | And Elijah said, As the LORD of hosts liveth, before whom I stand, I will surely shew myself unto him to day.
 | [strongs] | 0559 And said 0452 Elijah, 2421 {As} lives 3068 Yahweh of 6635 Hosts. 0834 whom 5975 I stand 6440 in the presence of, 3588 surely 3117 today 7200 I will appear 0000 to him.
18:16 | [cbb5] | 於是俄巴底去迎著亞哈告訴他．亞哈就去迎著以利亞。
 | [kjv] | So Obadiah went to meet Ahab, and told him: and Ahab went to meet Elijah.
 | [strongs] | 1980 And went 5662 Obadiah 7125 to meet 0256 Ahab 5046 and told 0000 to him. 1980 And went 0256 Ahab 7125 to meet 0452 Elijah.
18:17 | [cbb5] | 亞哈見了以利亞、便說、使以色列遭災的就是你麼。
 | [kjv] | And it came to pass, when Ahab saw Elijah, that Ahab said unto him, Art thou he that troubleth Israel?
 | [strongs] | 1961 And it was, 7200 when saw 0256 Ahab 0452 Elijah, 0559 that said 0256 Ahab 0000 to him, 0859 Are you 2088 this one, 5916 the disturber of 3478 Israel?
18:18 | [cbb5] | 以利亞說、使以色列遭災的不是我、乃是你、和你父家、因為你們離棄耶和華的誡命、去隨從巴力。
 | [kjv] | And he answered, I have not troubled Israel; but thou, and thy father's house, in that ye have forsaken the commandments of the LORD, and thou hast followed Baalim.
 | [strongs] | 0559 And he said, 3808 not 5916 I have disturbed 3478 Israel, 3588 but 0518 - 0859 you, 1004 and household 0001 your father's, 5800 when you forsook 4687 the commands of 3068 Yahweh, 1980 and went 0310 after 1168 the Baals.
18:19 | [cbb5] | 現在你當差遣人、招聚以色列眾人、和事奉巴力的那四百五十個先知、並耶洗別所供養事奉亞舍拉的那四百個先知、使他們都上迦密山去見我。
 | [kjv] | Now therefore send, and gather to me all Israel unto mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the groves four hundred, which eat at Jezebel's table.
 | [strongs] | 6258 And now, 7971 send, 6908 gather 0000 to me 3605 all 3478 Israel, 2022 to Mount 3760 Carmel, 0000 and 5030 the prophets of 1168 Baal 0702 four 3963 hundred 2572 and fifty, 5030 and the prophets of 0842 the Asherah 0702 four 3963 hundred 0398 who eat at 7979 table 0348 Jezebel's.
18:20 | [cbb5] | 亞哈就差遣人招聚以色列眾人、和先知、都上迦密山。
 | [kjv] | So Ahab sent unto all the children of Israel, and gathered the prophets together unto mount Carmel.
 | [strongs] | 7971 And sent 0256 Ahab 3605 among all 1121 the sons of 3478 Israel 6908 and gathered 5030 the prophets 0413 to 2022 Mount 3760 Carmel.
18:21 | [cbb5] | 以利亞前來、對眾民說、你們心持兩意要到幾時呢．若耶和華是 神、就當順從耶和華．若巴力是 神、就當順從巴力．眾民一言不答。
 | [kjv] | And Elijah came unto all the people, and said, How long halt ye between two opinions? if the LORD be God, follow him: but if Baal, then follow him. And the people answered him not a word.
 | [strongs] | 5066 And came near 0452 Elijah 0413 to 3605 all 5971 the people 0559 and said, 5921 Until when 0859 you 6452 are limping 5921 over 8147 two 5587 the opinions? 3068 If Yahweh 0430 {is} God, 1980 go 0310 after Him. 0518 But if 1168 Baal, 1980 go 0310 after him. 3808 But not 6030 did answer 5971 the people 0000 him 1697 a word.
18:22 | [cbb5] | 以利亞對眾民說、作耶和華先知的、只剩下我一個人．巴力的先知、卻有四百五十個人。
 | [kjv] | Then said Elijah unto the people, I, even I only, remain a prophet of the LORD; but Baal's prophets are four hundred and fifty men.
 | [strongs] | 0559 Then said 0452 Elijah 0413 to 5971 the people, 0589 I, 3498 I am left 5030 a prophet 3068 of Yahweh, 0905 I alone. 5030 But the prophets of 1168 Baal 0702 {are} four 3963 hundred 2572 and fifty 0376 men.
18:23 | [cbb5] | 當給我們兩隻牛犢．巴力的先知可以挑選一隻、切成塊子、放在柴上、不要點火．我也豫備一隻牛犢、放在柴上、也不點火。
 | [kjv] | Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay it on wood, and put no fire under: and I will dress the other bullock, and lay it on wood, and put no fire under:
 | [strongs] | 5414 Now let them give 0000 to us 8147 two 6499 bulls. 0977 And let them choose 0000 for themselves 6499 the bull 0259 one, 5408 and cut it up, 7760 and place {it} 5921 on 6081 the wood, 0784 and fire 3808 no 7760 place. 0589 And I, 6213 I will prepare 6499 the bull 0259 one, 5414 and will put {it} 5921 on 6081 the wood, 0784 and fire 3808 no 7760 will I place.
18:24 | [cbb5] | 你們求告你們神的名、我也求告耶和華的名．那降火顯應的神、就是 神。眾民回答說、這話甚好。
 | [kjv] | And call ye on the name of your gods, and I will call on the name of the LORD: and the God that answereth by fire, let him be God. And all the people answered and said, It is well spoken.
 | [strongs] | 7121 And you will call 8034 on the name of 0430 your god. 0589 And I, 7121 I will call 8034 on the name of 3068 Yahweh. 0000 And 0430 the god 0834 who 0784 by fire 0430 he {is} the God. 6030 And answered 3605 all 5971 the people 0559 and said, 2896 good {is} 1697 The word.
18:25 | [cbb5] | 以利亞對巴力的先知說、你們既是人多、當先挑選一隻牛犢．豫備好了、就求告你們神的名．卻不要點火。
 | [kjv] | And Elijah said unto the prophets of Baal, Choose you one bullock for yourselves, and dress it first; for ye are many; and call on the name of your gods, but put no fire under.
 | [strongs] | 0559 And said 0452 Elijah 5030 to the prophets of 1168 Baal, 0977 Choose 0000 for you 6499 the bull 0259 one, 6213 and prepare 7223 first, 3588 for 0859 you {are} 7227 many. 7121 And call 8034 on the name of 0000 your 0430 god, 0784 but fire 3808 no 4725 place.
18:26 | [cbb5] | 他們將所得的牛犢豫備好了、從早晨到午間、求告巴力的名、說、巴力阿、求你應允我們．卻沒有聲音、沒有應允的。他們在所築的壇、四圍踊跳。
 | [kjv] | And they took the bullock which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But there was no voice, nor any that answered. And they leaped upon the altar which was made.
 | [strongs] | 2947 And they took 6499 the bull 0834 that 5414 {one} gave 0000 to them, 0631 and prepared, 7121 and called 8034 on the name of 1168 Baal 1242 from the morning 5704 even until 6672 noon, 0559 saying, 1168 O Baal, 6030 answer us! 0369 But no 6963 sound, 3808 and none 6030 answering. 6452 And they limped 5568 about 4196 the altar 0834 that 6213 {one} had made.
18:27 | [cbb5] | 到了正午、以利亞嬉笑他們、說、大聲求告罷．因為他是神、他或默想、或走到一邊、或行路、或睡覺、你們當叫醒他。
 | [kjv] | And it came to pass at noon, that Elijah mocked them, and said, Cry aloud: for he is a god; either he is talking, or he is pursuing, or he is in a journey, or peradventure he sleepeth, and must be awaked.
 | [strongs] | 1961 And it was 6672 at noon, 2048 that taunted 0000 them 0452 Elijah 0559 and said, 7121 Call 6963 with a voice 1419 loud, 3588 for 0430 a god 1931 he {is}. 7879 For a musing, 7873 or a moving 0000 {is} to him. 0194 perhaps 3413 asleep 1931 he {is} 3364 and must awake.
18:28 | [cbb5] | 他們大聲求告、按著他們的規矩、用刀槍自割、自刺、直到身體流血。
 | [kjv] | And they cried aloud, and cut themselves after their manner with knives and lancets, till the blood gushed out upon them.
 | [strongs] | 7121 And they called 6963 with a voice 1419 loud, 1413 and cut themselves, 4941 according to their custom, 2719 with swords 7420 and with spears, 5704 until 8210 gushed out 1818 blood 0000 on them.
18:29 | [cbb5] | 從午後直到獻晚祭的時候、他們狂呼亂叫．卻沒有聲音、沒有應允的、也沒有理會的。
 | [kjv] | And it came to pass, when midday was past, and they prophesied until the time of the offering of the evening sacrifice, that there was neither voice, nor any to answer, nor any that regarded.
 | [strongs] | 1961 And it was, 5674 as passed by 6672 noon, 5012 that they prophesied madly 5704 until 5927 the offering up of 4503 the offering. 0369 But no 6963 sound, 3808 and none 6030 answering, 3808 and none 7182 paying attention.
18:30 | [cbb5] | 以利亞對眾民說、你們到我這裡來．眾民就到他那裡。他便重修已經毀壞耶和華的壇。
 | [kjv] | And Elijah said unto all the people, Come near unto me. And all the people came near unto him. And he repaired the altar of the LORD that was broken down.
 | [strongs] | 0559 And said 0452 Elijah 3605 to all 5971 the people, 7126 Come near 0000 to me. 5066 And came near 3605 all 5971 the people 0000 to him. 7495 And he repaired 4196 the altar of 3068 Yahweh 2040 that had been broken down.
18:31 | [cbb5] | 以利亞照雅各子孫支派的數目、取了十二塊石頭、（耶和華的話、曾臨到雅各、說、你的名要叫以色列）
 | [kjv] | And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of the LORD came, saying, Israel shall be thy name:
 | [strongs] | 3947 And took 0452 Elijah 8147 twelve 6240 - 0068 stones, 4557 as the number of 7626 the tribes of 1121 the sons of 3290 Jacob, 1961 was 1697 the word of 3068 Yahweh 0000 to whom, 0559 saying, 3478 Israel 1961 will be 8034 your name.
18:32 | [cbb5] | 用這些石頭為耶和華的名築一座壇、在壇的四圍挖溝、可容穀種二細亞、
 | [kjv] | And with the stones he built an altar in the name of the LORD: and he made a trench about the altar, as great as would contain two measures of seed.
 | [strongs] | 1129 And he built 0000 with 0068 the stones 4196 an altar, 7034 in the name of 3068 Yahweh, 6213 and made 8585 a trench 1004 as large as 5429 two seahs 2233 of seed 5430 around 4196 the altar.
18:33 | [cbb5] | 又在壇上擺好了柴、把牛犢切成塊子、放在柴上、對眾人說、你們用四個桶盛滿水、倒在燔祭和柴上．
 | [kjv] | And he put the wood in order, and cut the bullock in pieces, and laid him on the wood, and said, Fill four barrels with water, and pour it on the burnt sacrifice, and on the wood.
 | [strongs] | 6186 And he arranged 0853 the 6086 wood, 5408 and cut in pieces 6499 the bull, 7760 and placed {it} 5921 on 6086 the wood, 0559 and said, 4390 Fill 0702 four 3537 waterjars 4320 {with} water 3332 and pour on 5930 the burnt-offering 5921 and on 6081 the wood.
18:34 | [cbb5] | 又說、倒第二次．他們就倒第二次．又說、倒第三次．他們就倒第三次。
 | [kjv] | And he said, Do it the second time. And they did it the second time. And he said, Do it the third time. And they did it the third time.
 | [strongs] | 0559 And he said, 8183 Do it twice. 8138 And they did it twice. 0559 And he said, 8027 Do it a third time. 8027 And they did it a third time.
18:35 | [cbb5] | 水流在壇的四圍、溝裡也滿了水。
 | [kjv] | And the water ran round about the altar; and he filled the trench also with water.
 | [strongs] | 1980 And went 4325 the water 5430 around 4196 the altar, 1571 and also 8585 the trench 4390 he filled 4320 {with} water.
18:36 | [cbb5] | 到了獻晚祭的時候、先知以利亞近前來、說、亞伯拉罕、以撒、以色列的 神、耶和華阿、求你今日使人知道你是以色列的 神、也知道我是你的僕人、又是奉你的命行這一切事。
 | [kjv] | And it came to pass at the time of the offering of the evening sacrifice, that Elijah the prophet came near, and said, LORD God of Abraham, Isaac, and of Israel, let it be known this day that thou art God in Israel, and that I am thy servant, and that I have done all these things at thy word.
 | [strongs] | 1961 And it was, 5927 at the offering of 4503 the offering, 5066 that came near 0452 Elijah 5030 the prophet 0559 and said, 3068 O Yahweh, 0430 the God of 0085 Abraham, 3327 Isaac, 3478 and Israel, 3117 today 3045 let it be known 3588 that 0859 You {are} 0430 God 3478 in Israel, 0589 and I {am} 5650 Your servant 5921 and by 1697 Your word 6213 I have done 3605 all 1697 things 0428 these.
18:37 | [cbb5] | 耶和華阿、求你應允我、應允我、使這民知道你耶和華是 神、又知道是你叫這民的心回轉。
 | [kjv] | Hear me, O LORD, hear me, that this people may know that thou art the LORD God, and that thou hast turned their heart back again.
 | [strongs] | 6030 Answer me, 3068 O Yahweh, 6030 answer me. 3045 That may know 5971 people 0000 this 3588 that 0859 You {are} 3068 Yahweh 0430 God, 0859 and You 5437 have turned back 3820 their hearts 5750 again.
18:38 | [cbb5] | 於是耶和華降下火來、燒盡燔祭、木柴、石頭、塵土、又燒乾溝裡的水。
 | [kjv] | Then the fire of the LORD fell, and consumed the burnt sacrifice, and the wood, and the stones, and the dust, and licked up the water that was in the trench.
 | [strongs] | 5307 And fell 0784 the fire of 3068 Yahweh 0398 and consumed 5930 the burnt-offering, 0000 and 6081 the wood, 0000 and 0068 the stones, 0000 and 6083 the dust. 0000 And 4325 the water 0000 that {was} 8585 in the trench 3897 it licked up.
18:39 | [cbb5] | 眾民看見了、就俯伏在地、說、耶和華是 神、耶和華是 神。
 | [kjv] | And when all the people saw it, they fell on their faces: and they said, The LORD, he is the God; the LORD, he is the God.
 | [strongs] | 7200 And saw 3605 all 5971 the people, 5307 and fell 6440 on their faces, 0559 and said, 3068 Yahweh, 1931 He {is} 0430 the God. 3068 Yahweh 1931 He {is} 0430 the God!
18:40 | [cbb5] | 以利亞對他們說、拿住巴力的先知、不容一人逃脫。眾人就拿住他們．以利亞帶他們到基順河邊、在那裡殺了他們。
 | [kjv] | And Elijah said unto them, Take the prophets of Baal; let not one of them escape. And they took them: and Elijah brought them down to the brook Kishon, and slew them there.
 | [strongs] | 0559 And said 0452 Elijah 0000 to them, 0270 Seize 5030 the prophets of 1168 Baal. 0376 a man 0408 not 4422 Do let escape 0000 of them. 3423 And seized 8610 they them, 3381 and brought them down 0452 Elijah 0413 to 5158 the brook of 7088 Kishon 7819 and slaughtered them 8033 there.
18:41 | [cbb5] | 以利亞對亞哈說、你現在可以上去喫喝、因為有多雨的響聲了。
 | [kjv] | And Elijah said unto Ahab, Get thee up, eat and drink; for there is a sound of abundance of rain.
 | [strongs] | 0559 And said 0452 Elijah 0256 to Ahab, 5927 Go up, 0398 eat 8354 and drink, 6963 for the sound of 1995 abundance of 1653 rain.
18:42 | [cbb5] | 亞哈就上去喫喝。以利亞上了迦密山頂、屈身在地、將臉伏在兩膝之中．
 | [kjv] | So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he cast himself down upon the earth, and put his face between his knees,
 | [strongs] | 5927 And went up 0256 Ahab 0398 to eat 8354 and to drink. 0452 And Elijah 5927 went up 0413 to 7218 the top of 3760 Carmel, 1457 and he stretched out 0776 on the earth, 0935 and he put 6440 his face 0996 between 1290 his knees.
18:43 | [cbb5] | 對僕人說、你上去、向海觀看。僕人就上去觀看、說、沒有甚麼。他說你再去觀看、如此七次。
 | [kjv] | And said to his servant, Go up now, look toward the sea. And he went up, and looked, and said, There is nothing. And he said, Go again seven times.
 | [strongs] | 0559 And said 0413 to 5650 his servant, 5927 go up 4994 Please 5027 look to 1870 the way of 3220 the sea. 5927 And he went up 7200 and looked, 0559 and said, 0369 There is not 1697 anything. 0559 And he said, 7725 Go back, 7651 seven 6471 times.
18:44 | [cbb5] | 第七次僕人說、我看見有一小片雲從海裡上來、不過如人手那樣大。以利亞說、你上去、告訴亞哈、當套車下去、免得被雨阻擋。
 | [kjv] | And it came to pass at the seventh time, that he said, Behold, there ariseth a little cloud out of the sea, like a man's hand. And he said, Go up, say unto Ahab, Prepare thy chariot, and get thee down that the rain stop thee not.
 | [strongs] | 1961 And it was, 7637 at the seventh, 0559 that he said, 5645 Look, a cloud 6996 little 3709 like palm 0376 a man's, 5927 coming up 0322 from the sea. 0559 And he said, 5927 Go up, 0559 say 0413 to 0256 Ahab, 0631 Bind, 3381 and go down, 3808 that not 6113 may stop you 1653 the rain.
18:45 | [cbb5] | 霎時間天因風雲黑暗、降下大雨。亞哈就坐車、往耶斯列去了。
 | [kjv] | And it came to pass in the mean while, that the heaven was black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel.
 | [strongs] | 1961 And it was, 5704 until 3541 thus 5704 and until 3541 thus, 8064 that the heavens 6937 became black, 5645 dark clouds 7307 and wind, 1961 and was 1653 the rain 1419 great. 7392 And rode 0256 Ahab 1980 and went 3157 to Jezreel.
18:46 | [cbb5] | 耶和華的靈〔原文作手〕降在以利亞身上、他就束上腰、奔在亞哈前頭、直到耶斯列的城門。
 | [kjv] | And the hand of the LORD was on Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jezreel.
 | [strongs] | 3027 And the hand of 3068 Yahweh 1961 was 0413 on 0452 Elijah, 8151 and he girded up 3409 his loins 7323 and ran 6440 before 0256 Ahab 5704 until 0935 you come 3157 to Jezreel.


Strongs Concordance [1 Kings 19]

 列王記上 1 Kings 19
19:1 | [cbb5] | 亞哈將以利亞一切所行的、和他用刀殺眾先知的事、都告訴耶洗別。
 | [kjv] | And Ahab told Jezebel all that Elijah had done, and withal how he had slain all the prophets with the sword.
 | [strongs] | 5046 And told 0256 Ahab 3157 to Jezebel 3605 all 0834 that 6213 did 0452 Elijah, 0000 and 3605 all 0834 that 5221 he struck, 3605 all 7969 the 5030 prophets 2719 by the sword.
19:2 | [cbb5] | 耶洗別就差遣人去見以利亞、告訴他說、明日約在這時候、我若不使你的性命像那些人的性命一樣、願神明重重的降罰與我。
 | [kjv] | Then Jezebel sent a messenger unto Elijah, saying, So let the gods do to me, and more also, if I make not thy life as the life of one of them by to morrow about this time.
 | [strongs] | 7971 And sent 0348 Jezebel 4397 a messenger 0413 to 0452 Elijah, 0559 saying, 3541 So 6213 let do 0430 the gods, 3541 and so 3254 more, 3808 if not 6256 at this time 4279 tommorrow 7760 I will put 5315 your life 5315 as the life of 0259 one 0000 of them.
19:3 | [cbb5] | 以利亞見這光景、就起來逃命、到了猶大的別是巴、將僕人留在那裡。
 | [kjv] | And when he saw that, he arose, and went for his life, and came to Beersheba, which belongeth to Judah, and left his servant there.
 | [strongs] | 7200 And he saw 6965 and arose 1980 and went 3588 for 5315 his life, 0935 and came 0884 to Beer-sheba, 0834 which {is} 3063 of Judah, 3240 and left 5288 his young man 8033 there.
19:4 | [cbb5] | 自己在曠野走了一日的路程、來到一棵羅騰樹下．〔羅騰小樹名松類下同〕就坐在那裡求死、說、耶和華阿、罷了．求你取我的性命、因為我不勝於我的列祖。
 | [kjv] | But he himself went a day's journey into the wilderness, and came and sat down under a juniper tree: and he requested for himself that he might die; and said, It is enough; now, O LORD, take away my life; for I am not better than my fathers.
 | [strongs] | 1931 And he himself 1980 went 4057 into the desert 1879 trip 3117 a day's, 0935 and came 3427 and sat 8478 under 7574 broom tree 0259 one. 7592 And he asked for 5315 his life 4191 to die, 0559 and said, 0722 Enough, 6258 now, 3068 O Yahweh. 0394 Take 5315 my life, 3588 for 3808 not 2896 better 1961 I am 0001 than my forefathers.
19:5 | [cbb5] | 他就躺在羅騰樹下、睡著了．有一個天使拍他、說、起來喫罷。
 | [kjv] | And as he lay and slept under a juniper tree, behold, then an angel touched him, and said unto him, Arise and eat.
 | [strongs] | 7901 And he lay down 7901 and slept 8478 under 7574 broom tree 0259 one. 2009 And behold, 4397 an angel 5060 touched 0000 him 0559 and said 0000 to him, 6965 Get up, 0398 eat!
19:6 | [cbb5] | 他觀看見頭旁有一瓶水、與炭火燒的餅、他就喫了喝了、仍然躺下。
 | [kjv] | And he looked, and, behold, there was a cake baken on the coals, and a cruse of water at his head. And he did eat and drink, and laid him down again.
 | [strongs] | 8259 And he looked, 2009 and, behold, 4763 at his head {was} 4580 a cake 7529 on hot stones, 6835 and a jar of 4325 water. 0398 And he ate 8354 and drank, 7725 and turned 7901 and lay down.
19:7 | [cbb5] | 耶和華的使者第二次來拍他、說、起來喫罷、因為你當走的路甚遠．
 | [kjv] | And the angel of the LORD came again the second time, and touched him, and said, Arise and eat; because the journey is too great for thee.
 | [strongs] | 7725 And returned 4397 the angel of 3068 Yahweh 8145 a second time, 5060 and touched him, 0559 and said, 6965 Get up, 0398 eat, 3588 for 7227 too great 0000 for you 1870 {is} the way.
19:8 | [cbb5] | 他就起來喫了喝了、仗著這飲食的力、走了四十晝夜、到了 神的山、就是何烈山。
 | [kjv] | And he arose, and did eat and drink, and went in the strength of that meat forty days and forty nights unto Horeb the mount of God.
 | [strongs] | 6965 And he rose up 0398 and ate 8354 and drank, 1980 and went 3581 in the power of 0396 food 0705 that forty 3117 days 0202 and forty 3915 nights, 0000 to 2022 the mount of 0430 God, 2722 Horeb.
19:9 | [cbb5] | 他在那裡進了一個洞、就住在洞中．耶和華的話臨到他說、以利亞阿、你在這裡作甚麼．
 | [kjv] | And he came thither unto a cave, and lodged there; and, behold, the word of the LORD came to him, and he said unto him, What doest thou here, Elijah?
 | [strongs] | 0935 And he came 8033 there 0000 to 4631 the cave, 3885 and lodged 8033 there. 2009 And, behold, 1697 the word of 3068 Yahweh 0000 {came} to him 0559 and said 0000 to him, 4100 What {is} 0000 to you 6311 here, 0452 Elijah?
19:10 | [cbb5] | 他說、我為耶和華萬軍之 神大發熱心、因為以色列人背棄了你的約、毀壞了你的壇、用刀殺了你的先知、只剩下我一個人、他們還要尋索我的命。
 | [kjv] | And he said, I have been very jealous for the LORD God of hosts: for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.
 | [strongs] | 0559 And he said, 6065 Surely 7065 I was zealous 3068 for Yahweh 0430 the God of 6635 Hosts, 5800 for have forsaken 1285 Your covenant 1121 the sons of 3478 Israel. 0000 Your 4196 altars 2040 they have thrown down, 0000 and 5030 Your prophets, 2026 they have struck 2719 with the sword, 3498 and I am left, 0589 I, 0905 I alone, 1245 and they seek 5315 my life, 3947 to take it.
19:11 | [cbb5] | 耶和華說、你出來站在山上、在我面前。那時耶和華從那裡經過、在他面前有烈風大作、崩山碎石、耶和華卻不在風中．風後地震、耶和華卻不在其中．
 | [kjv] | And he said, Go forth, and stand upon the mount before the LORD. And, behold, the LORD passed by, and a great and strong wind rent the mountains, and brake in pieces the rocks before the LORD; but the LORD was not in the wind: and after the wind an earthquake; but the LORD was not in the earthquake:
 | [strongs] | 0559 And he said, 3318 Go out 3320 and stand 2022 on the mountain 6440 in the presence of 3068 Yahweh. 2009 And, behold, 3068 Yahweh 5674 passing by, 7307 and a wind 1419 great 7194 and strong 6561 tearing 2022 the mountains 7665 and breaking up 5553 the rocks 6440 before 3068 Yahweh! 3808 Not 7307 in the wind 3068 {was} Yahweh. 0310 And after 7307 the wind 7494 an earthquake, 3808 not 7494 in the earthquake 3068 {was} Yahweh.
19:12 | [cbb5] | 地震後有火、耶和華也不在火中．火後有微小的聲音．
 | [kjv] | And after the earthquake a fire; but the LORD was not in the fire: and after the fire a still small voice.
 | [strongs] | 0310 And after 7494 the earthquake 0784 a fire, 3808 {but} not 0784 in the fire 3068 Yahweh {was}. 0310 And after 0784 the fire 6963 a voice, 1827 a whisper 6996 small.
19:13 | [cbb5] | 以利亞聽見、就用外衣蒙上臉、出來站在洞口．有聲音向他說、以利亞阿、你在這裡作甚麼．
 | [kjv] | And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entering in of the cave. And, behold, there came a voice unto him, and said, What doest thou here, Elijah?
 | [strongs] | 1961 And it was, 8085 when heard 0452 Elijah, 3874 that he wrapped 6440 his face 0155 in his mantle, 3318 and went 5975 and stood 6607 at the opening of 4631 the cave. 2009 And, listen, 0413 to him 6963 {was} a voice, 0559 and it said, 4100 What {is} 0000 to you 6311 here, 0452 Elijah?
19:14 | [cbb5] | 他說、我為耶和華萬軍之 神大發熱心、因為以色列人背棄了你的約、毀壞了你的壇、用刀殺了你的先知、只剩下我一個人、他們還要尋索我的命。
 | [kjv] | And he said, I have been very jealous for the LORD God of hosts: because the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.
 | [strongs] | 0559 And he said, 7065 Surely 7065 I was zealous 3068 for Yahweh 0430 God of 6635 Hosts. 3588 For 5800 have forsaken 1285 Your covenant 1121 the sons of 3478 Israel. 0853 Your 4196 altars 2040 they have thrown down, 5030 Your prophets 2026 they have struck 2719 with the sword. 3498 And I am left, 0589 I, 0905 I alone. 1245 And they seek 5315 my life, 3947 to take it.
19:15 | [cbb5] | 耶和華對他說、你回去、從曠野往大馬色去．到了那裡、就要膏哈薛作亞蘭王．
 | [kjv] | And the LORD said unto him, Go, return on thy way to the wilderness of Damascus: and when thou comest, anoint Hazael to be king over Syria:
 | [strongs] | 0559 And said 3068 Yahweh 0413 to him, 3212 Go, 7725 return 1870 to your way, 4057 to the Desert of 1834 Damascus, 0935 and come 7886 and anoint 2370 Hazael, 4428 for king 5921 over 0758 Syria.
19:16 | [cbb5] | 又膏寧示的孫子耶戶作以色列王．並膏亞伯米何拉人沙法的兒子以利沙作先知接續你。
 | [kjv] | And Jehu the son of Nimshi shalt thou anoint to be king over Israel: and Elisha the son of Shaphat of Abelmeholah shalt thou anoint to be prophet in thy room.
 | [strongs] | 0853 And 3058 Jehu 1121 the son of 5250 Nimshi 4886 you will anoint 4428 for king 5921 over 3478 Israel. 0853 And 0477 Elisha 1121 the son of 8202 Shaphat 0065 of Abel- 0065 Meholah, 4886 you will anoint 5030 for a prophet 8478 in your place.
19:17 | [cbb5] | 將來躲避哈薛之刀的、必被耶戶所殺．躲避耶戶之刀的、必被以利沙所殺．
 | [kjv] | And it shall come to pass, that him that escapeth the sword of Hazael shall Jehu slay: and him that escapeth from the sword of Jehu shall Elisha slay.
 | [strongs] | 1961 And it will be, 4422 he who escapes 2717 from the sword of 2370 Hazael, 4991 will kill 3058 Jehu. 4422 And he who escapes 2717 from the sword of 3058 Jehu, 4191 will kill 0477 Elisha.
19:18 | [cbb5] | 但我在以色列人中為自己留下七千人、是未曾向巴力屈膝的、未曾與巴力親嘴的。
 | [kjv] | Yet I have left me seven thousand in Israel, all the knees which have not bowed unto Baal, and every mouth which hath not kissed him.
 | [strongs] | 7604 And I have left 3478 in Israel 7651 seven 0505 thousand, 3605 all 1290 the knees 0834 that 3808 not 3766 have bowed 1168 to Baal, 3665 and every 6310 mouth 0834 that 3808 not 5401 has kissed 0000 him.
19:19 | [cbb5] | 於是以利亞離開那裡走了、遇見沙法的兒子以利沙耕地、在他前頭有十二對牛、自己趕著第十二對．以利亞到他那裡去、將自己的外衣搭在他身上．
 | [kjv] | So he departed thence, and found Elisha the son of Shaphat, who was plowing with twelve yoke of oxen before him, and he with the twelfth: and Elijah passed by him, and cast his mantle upon him.
 | [strongs] | 3212 And he went 8033 from there 4672 and found 0477 Elisha 1121 the son of 8202 Shaphat. 1931 And he 2790 was plowing. 8147 Twelve 6240 - 6771 pairs 6440 in front of him, 1931 and he 8147 {was} with the twelfth 6240 - . 5674 And passed over 0452 Elijah 0413 to him, 7993 and threw 0155 his mantle 0413 upon him.
19:20 | [cbb5] | 以利沙就離開牛跑到以利亞那裡、說、求你容我先與父母親嘴、然後我便跟隨你．以利亞對他說、你回去罷、我向你作了甚麼呢．
 | [kjv] | And he left the oxen, and ran after Elijah, and said, Let me, I pray thee, kiss my father and my mother, and then I will follow thee. And he said unto him, Go back again: for what have I done to thee?
 | [strongs] | 5800 And he left 1241 the oxen 7323 and ran 0310 after 0452 Elijah, 0559 and said, 5401 let me kiss 4994 Please 0001 my father 0517 and my mother, 3212 that I may go 0310 after you. 0559 And he said 0000 to him, 3212 Go, 7725 return. 3588 For 4100 what 6213 have I done 0000 to you?
19:21 | [cbb5] | 以利沙就離開他回去、宰了一對牛、用套牛的器具煮肉給民喫．隨後就起身跟隨以利亞服事他。
 | [kjv] | And he returned back from him, and took a yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave unto the people, and they did eat. Then he arose, and went after Elijah, and ministered unto him.
 | [strongs] | 7725 And he returned 0310 from after him, 3947 and took 6776 the pair of 1241 the oxen 2076 and sacrificed them, 3627 and with yoke 1241 the oxen's 1310 boiled them, 1320 the flesh, 5414 and gave 5971 to the people, 0398 and they ate. 6965 Then he arose 3212 and went 0310 after 0452 Elijah 8334 and ministered to him.


Strongs Concordance [1 Kings 20]

 列王記上 1 Kings 20
20:1 | [cbb5] | 亞蘭王便哈達聚集他的全軍、率領三十二個王、帶著車馬上來圍攻撒瑪利亞。
 | [kjv] | And Benhadad the king of Syria gathered all his host together: and there were thirty and two kings with him, and horses, and chariots; and he went up and besieged Samaria, and warred against it.
 | [strongs] | 1130 And Ben-Hadad 4428 the king of 0758 Syria 6908 gathered together 3605 all 2428 his army. 7970 And thirty- 8147 two 4428 kings {were} 0854 with him, 5483 and horses 7393 and chariots. 5927 And he went up 6696 and beseiged 5921 upon 8111 Samaria, 3898 and fought 0000 against it.
20:2 | [cbb5] | 又差遣使者進城見以色列王亞哈、對他說、便哈達如此說、
 | [kjv] | And he sent messengers to Ahab king of Israel into the city, and said unto him, Thus saith Benhadad,
 | [strongs] | 7971 And he sent 4399 messengers 0413 to 0256 Ahab, 4428 the king of 3478 Israel, 5892 to the city, 0559 and said 0000 to him, 3541 So 0559 says 1130 Ben-Hadad,
20:3 | [cbb5] | 你的金銀都要歸我、你妻子兒女中最美的也要歸我．
 | [kjv] | Thy silver and thy gold is mine; thy wives also and thy children, even the goodliest, are mine.
 | [strongs] | 3701 your silver 2091 and your gold, 0000 to me 1931 it {is} 0802 and your wives 1121 and your sons, 2896 the best, 0000 to me 1992 they {are}.
20:4 | [cbb5] | 以色列王回答說、我主我王阿、可以依著你的話、我與我所有的都歸你。
 | [kjv] | And the king of Israel answered and said, My lord, O king, according to thy saying, I am thine, and all that I have.
 | [strongs] | 6030 And answered 4428 the king of 3478 Israel 0559 and said, 1697 According to your word, 0113 my lord 4428 O king, 0000 to you, 0589 I {am} 3605 and all 0834 that {is} 0000 to me.
20:5 | [cbb5] | 使者又來說、便哈達如此說、我已差遣人去見你、要你將你的金銀妻子兒女都給我．
 | [kjv] | And the messengers came again, and said, Thus speaketh Benhadad, saying, Although I have sent unto thee, saying, Thou shalt deliver me thy silver, and thy gold, and thy wives, and thy children;
 | [strongs] | 7725 And came back 4397 the messengers 0559 and said, 3541 So 0559 says 1130 Ben-Hadad, 0559 saying, 3588 Surely 7971 I sent 0413 to you, 0559 saying, 3701 your silver 2091 and your gold 0802 and your wives 1121 and your sons 0000 to me 5414 you will give.
20:6 | [cbb5] | 但明日約在這時候、我還要差遣臣僕到你那裡、搜查你的家和你僕人的家、將你眼中一切所喜愛的、都拿了去。
 | [kjv] | Yet I will send my servants unto thee to morrow about this time, and they shall search thine house, and the houses of thy servants; and it shall be, that whatsoever is pleasant in thine eyes, they shall put it in their hand, and take it away.
 | [strongs] | 3588 Yet 0518 about 6256 {this} time 4279 tomorrow 7971 I will send 5650 my servants 0413 to you, 2664 and they will search 1004 your house, 0853 and 1004 houses 5650 your servants. 1961 And it will be 3605 all that 4261 is pleasing 5869 in your eyes, 7760 they will put 3027 in their hand 3947 and take it away.
20:7 | [cbb5] | 以色列王召了國中的長老來、對他們說、請你們看看、這人是怎樣的謀害我．他先差遣人到我這裡來、要我的妻子兒女和金銀、我並沒有推辭他．
 | [kjv] | Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this man seeketh mischief: for he sent unto me for my wives, and for my children, and for my silver, and for my gold; and I denied him not.
 | [strongs] | 7121 And called 4428 the king of 3478 Israel 3605 to all 2205 the elders of 0776 the land, 0559 and said, 3045 know 4994 Please, 7200 and see 7451 the evil 2088 this one 1245 is seeking, 3588 for 7971 he sent 0413 to me 0802 for my wives, 1121 and for my sons, 3701 and for my silver, 2091 and for my gold, 3808 and not 4513 did I withhold 4480 from him.
20:8 | [cbb5] | 長老和百姓對王說、不要聽從他、也不要應允他。
 | [kjv] | And all the elders and all the people said unto him, Hearken not unto him, nor consent.
 | [strongs] | 0559 And said 0413 to him 3605 all 2205 the elders 3605 and all 5971 the people, 0408 not 8085 Do listen 3808 nor 0014 consent.
20:9 | [cbb5] | 故此以色列王對便哈達的使者說、你們告訴我主我王說、王頭一次差遣人向僕人所要的、僕人都依從．但這次所要的、我不能依從。使者就去回覆便哈達。
 | [kjv] | Wherefore he said unto the messengers of Benhadad, Tell my lord the king, All that thou didst send for to thy servant at the first I will do: but this thing I may not do. And the messengers departed, and brought him word again.
 | [strongs] | 0559 And he said 4397 to the messengers of 1130 Ben-Hadad, 0559 Say 0113 to my lord, 4428 the king, 3605 All 0834 that 7971 you sent for 0413 to 5650 your servant 7223 at the first 6213 I will do. 1697 But thing 2088 this 3808 not 3201 I am able 6213 to do. 3212 And went 4397 the messengers 7725 and took back to him 1697 word.
20:10 | [cbb5] | 便哈達又差遣人去見亞哈說、撒瑪利亞的塵土、若彀跟從我的人每人捧一捧的、願神明重重的降罰與我。
 | [kjv] | And Benhadad sent unto him, and said, The gods do so unto me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me.
 | [strongs] | 7971 And sent 0413 to him 1130 Ben-Hadad, 0559 and said, 3651 So 6213 will do 0000 to me 0430 the gods 3541 and so 3254 more, 0518 if 3606 will be enough 6083 the dust of 8111 Samaria 8168 for handfuls 3605 for all 5971 the people 0834 that {are} 7272 at my feet.
20:11 | [cbb5] | 以色列王說、你告訴他說、纔頂盔貫甲的、休要像摘盔卸甲的誇口。
 | [kjv] | And the king of Israel answered and said, Tell him, Let not him that girdeth on his harness boast himself as he that putteth it off.
 | [strongs] | 6030 And replied 4428 the kings of 3478 Israel 0559 and said, 1696 Tell {him}, 0408 not 1984 Let him boast 2296 girding {armor}, 6605 as loosening {it}.
20:12 | [cbb5] | 便哈達和諸王正在帳幕裡喝酒、聽見這話、就對他臣僕說、擺隊罷．他們就擺隊攻城。
 | [kjv] | And it came to pass, when Ben-hadad heard this message, as he was drinking, he and the kings in the pavilions, that he said unto his servants, Set yourselves in array. And they set themselves in array against the city.
 | [strongs] | 1961 And it was, 8085 when {he} heard 1697 word 2088 this 1931 now 8354 was drinking 1931 he 4428 and the kings, 5521 in the booths- 0559 that he said 0413 to 5650 his servants, 7760 set in order. 7760 And they set in order 5921 against 5892 the city.
20:13 | [cbb5] | 有一個先知來見以色列王亞哈說、耶和華如此說、這一大群人你看見了麼．今日我必將他們交在你手裡、你就知道我是耶和華。
 | [kjv] | And, behold, there came a prophet unto Ahab king of Israel, saying, Thus saith the LORD, Hast thou seen all this great multitude? behold, I will deliver it into thine hand this day; and thou shalt know that I am the LORD.
 | [strongs] | 2009 And look, 5030 prophet 0259 one 5066 came near 0413 to 0256 Ahab, 4428 the king of 3478 Israel, 0559 and said, 3541 So 0559 says 3068 Yahweh, 7200 Have you seen 3605 all 1995 multitude 1419 great 2088 this? 2005 Look, I 5414 give it 3027 into your hand 3117 today, 3045 and you will know 3588 that 0589 I {am} 3068 Yahweh.
20:14 | [cbb5] | 亞哈說、藉著誰呢．他回答說、耶和華說、藉著跟從省長的少年人．亞哈說、要誰率領呢．他說、要你親自率領。
 | [kjv] | And Ahab said, By whom? And he said, Thus saith the LORD, Even by the young men of the princes of the provinces. Then he said, Who shall order the battle? And he answered, Thou.
 | [strongs] | 0559 And said 0256 Ahab, 4310 By whom? 0559 And he said, 3541 So 0559 says 3068 Yahweh, 5288 by the young men of 8269 the rulers of 4082 the provinces. 0559 Then he said, 4310 Who 0631 will join 4421 the battle? 0559 And he answered, 0859 You.
20:15 | [cbb5] | 於是亞哈數點跟從省長的少年人、共有二百三十二名．後又數點以色列的眾兵、共有七千名。
 | [kjv] | Then he numbered the young men of the princes of the provinces, and they were two hundred and thirty two: and after them he numbered all the people, even all the children of Israel, being seven thousand.
 | [strongs] | 6485 Then he mustered 5288 the young men of 8269 the rulers of 4082 the provinces, 1961 and they were 3967 two hundred 8147 two 7970 thirty-. 0310 And after them, 6485 he mustered 3605 all 5971 the people, 3605 all 1121 the sons of 3478 Israel, 7651 seven 0505 thousand.
20:16 | [cbb5] | 午間、他們就出城．便哈達和幫助他的三十二個王、正在帳幕裡痛飲．
 | [kjv] | And they went out at noon. But Benhadad was drinking himself drunk in the pavilions, he and the kings, the thirty and two kings that helped him.
 | [strongs] | 3318 And they went out 6672 at noon, 1130 and Ben-Hadad 8354 was drinking 7910 {himself} drunk 5521 in the booths, 1931 he 4428 and the kings, 7970 thirty- 8147 two 4428 kings 5820 helping 0853 him.
20:17 | [cbb5] | 跟從省長的少年人先出城．便哈達差遣人去探望、他們回報說、有人從撒瑪利亞出來了．
 | [kjv] | And the young men of the princes of the provinces went out first; and Benhadad sent out, and they told him, saying, There are men come out of Samaria.
 | [strongs] | 3318 And went out 5288 the young men of 8269 the rulers of 4082 the provinces 7223 at the first. 7971 And sent 1130 Ben-Hadad 5046 and they told 0000 to him, 0559 saying, 0376 Men 3318 have come out 8111 from Samaria.
20:18 | [cbb5] | 他說、他們若為講和出來、要活捉他們．若為打仗出來、也要活捉他們。
 | [kjv] | And he said, Whether they be come out for peace, take them alive; or whether they be come out for war, take them alive.
 | [strongs] | 0559 And he said, 0518 If 7965 for peace 3318 they have come out, 8610 seize them 2416 alive. 0518 And if 4421 to battle 3318 they have come out, 2416 alive 8610 seize them.
20:19 | [cbb5] | 跟從省長的少年人出城、軍兵跟隨他們．
 | [kjv] | So these young men of the princes of the provinces came out of the city, and the army which followed them.
 | [strongs] | 0428 And these 3318 went out 4480 of 5892 the city, 5288 the young men of 8269 the rulers of 4082 the provinces, 2428 and the army 0834 which {was} 0310 after them.
20:20 | [cbb5] | 各人遇見敵人就殺．亞蘭人逃跑、以色列人追趕他們．亞蘭王便哈達騎著馬、和馬兵一同逃跑。
 | [kjv] | And they slew every one his man: and the Syrians fled; and Israel pursued them: and Benhadad the king of Syria escaped on an horse with the horsemen.
 | [strongs] | 5221 And struck 0376 each 0376 his man, 5127 and fled 0758 Syria, 7291 and pursued them 3478 Israel. 4422 And escaped 1130 Ben-Hadad 4428 the king of 0758 Syria 5921 on 5483 a horse, 6571 and the horsemen.
20:21 | [cbb5] | 以色列王出城攻打車馬、大大擊殺亞蘭人。
 | [kjv] | And the king of Israel went out, and smote the horses and chariots, and slew the Syrians with a great slaughter.
 | [strongs] | 3318 And out went 4428 the king of 3478 Israel 5221 and struck 5483 the horses, 0853 and 7393 the chariots, 5221 and struck 0758 the Syrians 4347 with a slaughter 1419 great.
20:22 | [cbb5] | 那先知來見以色列王、對他說、你當自強、留心怎樣防備、因為到明年這時候、亞蘭王必上來攻擊你。
 | [kjv] | And the prophet came to the king of Israel, and said unto him, Go, strengthen thyself, and mark, and see what thou doest: for at the return of the year the king of Syria will come up against thee.
 | [strongs] | 0935 And came 5030 the prophet 0413 to 4428 the king of 3478 Israel 0559 and said 0000 to him, 1980 Go, 2388 strengthen yourself, 3045 and know 7200 and see 0834 what 6213 you do. 3588 For 7725 at the return of 8141 the year 4428 the king of 0758 Syria 5927 comes up 0000 against you.
20:23 | [cbb5] | 亞蘭王的臣僕對亞蘭王說、以色列人的神是山神、所以他們勝過我們．但在平原與他們打仗、我們必定得勝．
 | [kjv] | And the servants of the king of Syria said unto him, Their gods are gods of the hills; therefore they were stronger than we; but let us fight against them in the plain, and surely we shall be stronger than they.
 | [strongs] | 5650 And the servants of 4428 the king of 0758 Syria 0559 said 0000 to him, 0430 a God of 2022 the hills 0430 {is} Their God. 5921 There- 3651 fore 1396 they were stronger 4480 than we. 0199 But 3898 let us fight 0000 with them 6256 in 3603 the plain, 0518 and 3808 surely, 2388 we will be stronger 4480 than they.
20:24 | [cbb5] | 王當這樣行、把諸王革去、派軍長代替他們．
 | [kjv] | And do this thing, Take the kings away, every man out of his place, and put captains in their rooms:
 | [strongs] | 0000 And 1697 thing 0000 this 5493 take away 4428 the kings, 0376 each 4714 from his place, 5186 and set 6346 captains 8478 in their place.
20:25 | [cbb5] | 又照著王喪失軍兵之數、再招募一軍、馬補馬、車補車、我們在平原與他們打仗、必定得勝．王便聽臣僕的話去行。
 | [kjv] | And number thee an army, like the army that thou hast lost, horse for horse, and chariot for chariot: and we will fight against them in the plain, and surely we shall be stronger than they. And he hearkened unto their voice, and did so.
 | [strongs] | 0859 And you 4557 number 0000 to yourself 6635 an army 2428 like the army 5307 that fell 0000 from you, 5483 even horse 5483 for horse 7393 and chariot 8393 for chariot. 3898 And let us fight 0000 them 4334 in the plain. 0518 Are 3808 not 2388 we stronger 4480 than they? 8085 And he listened 6963 to their voice 6213 and did 3651 so.
20:26 | [cbb5] | 次年便哈達果然點齊亞蘭人、上亞弗去、要與以色列人打仗。
 | [kjv] | And it came to pass at the return of the year, that Benhadad numbered the Syrians, and went up to Aphek, to fight against Israel.
 | [strongs] | 1961 And it was, 8666 at the turn of 8141 the year, 6485 that mustered 1130 Ben-Hadad 0758 Syria, 5927 and went up 0663 to Aphek 3898 to fight 0413 against 3478 Israel.
20:27 | [cbb5] | 以色列人也點齊軍兵、豫備食物、迎著亞蘭人出去、對著他們安營、好像兩小群山羊羔．亞蘭人卻滿了地面。
 | [kjv] | And the children of Israel were numbered, and were all present, and went against them: and the children of Israel pitched before them like two little flocks of kids; but the Syrians filled the country.
 | [strongs] | 1121 And the sons of 3478 Israel 6817 were mustered, 3557 and were fed 1980 and went 7125 to meet them. 2583 And camped 1121 the sons of 3478 Israel 6440 before them, 8147 like two 2835 flocks of 5795 goats. 0758 And the Syrians 4390 filled 0776 the land.
20:28 | [cbb5] | 有神人來見以色列王說、耶和華如此說、亞蘭人既說我耶和華是山神、不是平原的神．所以我必將這一大群人、都交在你手中、你們就知道我是耶和華。
 | [kjv] | And there came a man of God, and spake unto the king of Israel, and said, Thus saith the LORD, Because the Syrians have said, The LORD is God of the hills, but he is not God of the valleys, therefore will I deliver all this great multitude into thine hand, and ye shall know that I am the LORD.
 | [strongs] | 5066 And came near 0376 a man of 0430 God 0559 and spoke 0413 to 4428 the king of 3478 Israel, 0559 and said, 0559 So says 3068 Yahweh, 0000 Because 0559 have said 0758 the Syrians, 0430 God of 2022 the hills 3068 Yahweh {is}, 3808 and not 0430 God of 6010 the valleys 0000 He {is}, 5414 therefore I will give 3605 all 1995 multitude 1419 great 0000 this 3027 into your hand, 3045 and you will know 0000 that I {am} 3068 Yahweh.
20:29 | [cbb5] | 以色列人與亞蘭人相對安營七日．到第七日兩軍交戰．那一日以色列人殺了亞蘭人步兵十萬．
 | [kjv] | And they pitched one over against the other seven days. And so it was, that in the seventh day the battle was joined: and the children of Israel slew of the Syrians an hundred thousand footmen in one day.
 | [strongs] | 2583 And they camped, 0428 these 5980 over against 0428 these, 7651 seven 3117 days. 1961 And it was, 3117 in the day 7637 seventh 5927 and came up 4421 the battle. 5221 And struck 1121 the sons of 3478 Israel 0758 Syria, 3967 a hundred 0505 thousand 7273 foot-man 3117 in day 0259 one.
20:30 | [cbb5] | 其餘的逃入亞弗城．城牆塌倒、壓死剩下的二萬七千人．便哈達也逃入城、藏在嚴密的屋子裡。
 | [kjv] | But the rest fled to Aphek, into the city; and there a wall fell upon twenty and seven thousand of the men that were left. And Benhadad fled, and came into the city, into an inner chamber.
 | [strongs] | 5127 And ran away 1992 those 3498 remaining 0663 to Aphek, 0000 to 5892 the city. 5307 {And} out fell 7023 the wall 0000 on 6242 twenty- 7651 seven 0505 thousand 0376 men 3498 {of} those left. 1130 And Ben-Hadad 5127 fled 0935 and came 0000 into 5892 the city, 2315 an inner 2315 into room.
20:31 | [cbb5] | 他的臣僕對他說、我們聽說以色列王都是仁慈的王．現在我們不如腰束麻布、頭套繩索、出去投降以色列王．或者他存留王的性命。
 | [kjv] | And his servants said unto him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, I pray thee, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: peradventure he will save thy life.
 | [strongs] | 0559 And said 0000 to him 5650 his servants, 2009 Behold 3808 not, 8085 we have heard 0000 that 4428 the kings of 1004 the household of 3478 Israel, 4428 that kings of 7356 mercy 1992 they {are}. 7760 let us put 4994 Please 8242 sackcloth 4975 on our loins, 5688 and ropes 7218 on our heads, 1980 and go 0000 to 4428 the king of 3478 Israel, 0194 perhaps 2421 he will keep alive 5315 your life.
20:32 | [cbb5] | 於是他們腰束麻布、頭套繩索、去見以色列王、說、王的僕人便哈達說、求王存留我的性命．亞哈說、他還活著麼．他是我的兄弟。
 | [kjv] | So they girded sackcloth on their loins, and put ropes on their heads, and came to the king of Israel, and said, Thy servant Benhadad saith, I pray thee, let me live. And he said, Is he yet alive? he is my brother.
 | [strongs] | 2296 And they girded 8242 sackcloth 4975 on their loins 5688 and ropes 7218 on their heads. 0935 And they came in 0000 to 4428 the king of 3478 Israel, 0559 and said, 5650 Your servant 1130 Ben-Hadad 0559 has said, 3427 let live 4994 Please 5315 my life. 0559 And he said, 5750 Yet is he 2416 alive? 0251 my brother 1931 He {is}.
20:33 | [cbb5] | 這些人留心探出他的口氣來．便急忙就著他的話說、便哈達是王的兄弟．王說、你們去請他來．便哈達出來見王、王就請他上車。
 | [kjv] | Now the men did diligently observe whether any thing would come from him, and did hastily catch it: and they said, Thy brother Benhadad. Then he said, Go ye, bring him. Then Benhadad came forth to him; and he caused him to come up into the chariot.
 | [strongs] | 0376 And the men 5172 observed 0553 and made haste 2388 and caught 0000 {it} from him, 0559 and said, 0251 Your brother 1130 Ben-Hadad. 0559 And he said, 1980 Go, 3381 bring him. 3318 And came out 0000 to him 1130 Ben-Hadad, 5927 and he took him up 0000 on 4818 the chariot.
20:34 | [cbb5] | 便哈達對王說、我父從你父那裡所奪的城邑、我必歸還．你可以在大馬色立街市、像我父在撒瑪利亞所立的一樣．亞哈說、我照此立約、放你回去．就與他立約、放他去了。
 | [kjv] | And Ben-hadad said unto him, The cities, which my father took from thy father, I will restore; and thou shalt make streets for thee in Damascus, as my father made in Samaria. Then said Ahab, I will send thee away with this covenant. So he made a covenant with him, and sent him away.
 | [strongs] | 0559 And he said 0000 to him, 5892 The cities 0000 that 3947 took 0001 my father 0000 from 0001 your father, 7725 I give back. 2351 And streets 7760 you will make 0000 for yourself 1834 in Damascus 0834 as 6213 did 0001 my father 8111 in Samaria. 0589 Then I 1285 with the covenant 7971 will let you go. 3772 And he cut 0000 with him 1285 a covenant 7971 and sent him away.
20:35 | [cbb5] | 有先知的一個門徒、奉耶和華的命對他的同伴說、你打我罷．那人不肯打他．
 | [kjv] | And a certain man of the sons of the prophets said unto his neighbour in the word of the LORD, Smite me, I pray thee. And the man refused to smite him.
 | [strongs] | 0376 And man 0259 one 1121 of the sons of 5030 the prophets 0559 said 0413 to 7453 his neighbor, 1697 by the word of 3068 Yahweh, 5221 strike me 4994 Please. 3985 And refused 0376 the man 5221 to strike him.
20:36 | [cbb5] | 他就對那人說、你既不聽從耶和華的話、你一離開我、必有獅子咬死你．那人一離開他、果然遇見獅子、把他咬死了。
 | [kjv] | Then said he unto him, Because thou hast not obeyed the voice of the LORD, behold, as soon as thou art departed from me, a lion shall slay thee. And as soon as he was departed from him, a lion found him, and slew him.
 | [strongs] | 0559 And he said 0000 to him, 0000 Because 3808 not 8085 have you listened 6963 to the voice of 3068 Yahweh, 2009 behold, you 1980 will go 0000 from me 5221 and will strike you 0738 the lion. 1980 And he went 0000 from him, 4672 and found him 0738 the lion 5227 and struck him.
20:37 | [cbb5] | 先知的門徒又遇見一個人、對他說、你打我罷．那人就打他、將他打傷。
 | [kjv] | Then he found another man, and said, Smite me, I pray thee. And the man smote him, so that in smiting he wounded him.
 | [strongs] | 4672 And he found 0376 man 0312 another, 0559 and said, 5221 strike me 4994 Please. 5227 And struck him 0376 the man, 5221 striking 6481 and wounding.
20:38 | [cbb5] | 他就去了、用頭巾蒙眼、改換面目、在路旁等候王．
 | [kjv] | So the prophet departed, and waited for the king by the way, and disguised himself with ashes upon his face.
 | [strongs] | 1980 And went 5830 the prophet 5975 and stood 4428 for the king 0000 on 4546 the highway, 2664 and disguised himself 0666 with ashes 0000 on 5869 his eyes.
20:39 | [cbb5] | 王從那裡經過、他向王呼叫說、僕人在陣上的時候、有人帶了一個人來、對我說、你看守這人、若把他失了、你的性命必代替他的性命、不然、你必交出一他連得銀子來．
 | [kjv] | And as the king passed by, he cried unto the king: and he said, Thy servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man unto me, and said, Keep this man: if by any means he be missing, then shall thy life be for his life, or else thou shalt pay a talent of silver.
 | [strongs] | 1961 And it was, 4428 the king 5674 {as} passed by 0000 that he 6817 cried 0000 to 4428 the king, 0559 and said, 5650 Your servant 5927 went out 8432 into the middle of 4421 the battle, 2009 and, behold, 0376 a man 5493 turned aside 0935 and brought 0000 to me 0376 a man, 0559 and said, 8104 Guard 0376 man 0000 this. 0518 if 3615 at all 6485 is he missing, 1961 then will be 5315 your life 3588 for 2416 his life, 0176 or 3603 a talent of 3701 silver 8254 you will weigh out.
20:40 | [cbb5] | 僕人正在忙亂之間、那人就不見了．以色列王對他說、你自己定妥了．必照樣判斷你。
 | [kjv] | And as thy servant was busy here and there, he was gone. And the king of Israel said unto him, So shall thy judgment be; thyself hast decided it.
 | [strongs] | 1961 And it was, 5650 your servant 6213 was working 2008 here 2008 and here, 1931 and he 0369 was not! 0559 And said 0000 to him 4428 the king of 3478 Israel, 3651 {is} So 4941 Your judgment. 0859 You 2782 have decided {it}.
20:41 | [cbb5] | 他急忙除掉蒙眼的頭巾．以色列王就認出他是一個先知．
 | [kjv] | And he hasted, and took the ashes away from his face; and the king of Israel discerned him that he was of the prophets.
 | [strongs] | 4116 And he hurried 3947 and took 0666 with ashes 5921 from 5869 his eyes. 5234 And recognized 0000 him 4428 the king of 3478 Israel, 0000 that 5030 of the prophets 0000 he {was}.
20:42 | [cbb5] | 他對王說、耶和華如此說、因你將我定要滅絕的人放去、你的命就必代替他的命、你的民也必代替他的民。
 | [kjv] | And he said unto him, Thus saith the LORD, Because thou hast let go out of thy hand a man whom I appointed to utter destruction, therefore thy life shall go for his life, and thy people for his people.
 | [strongs] | 0559 And he said 0000 to him, 3651 So 0559 says 3068 Yahweh, 3282 Because 7971 you have sent away 0376 the man 2764 I had devoted 3027 from your hand, 1961 therefore will be 5315 your life 3588 for 5315 his life, 5971 and your people 3588 for 5971 his people.
20:43 | [cbb5] | 於是以色列王悶悶不樂的回到撒瑪利亞、進了他的宮。
 | [kjv] | And the king of Israel went to his house heavy and displeased, and came to Samaria.
 | [strongs] | 1980 And went 4428 the king of 3478 Israel 0000 to 1004 his house 5620 sullen 2198 and angry, 0935 and came 8111 to Samaria.


Strongs Concordance [1 Kings 21]

 列王記上 1 Kings 21
21:1 | [cbb5] | 這事以後、又有一事、耶斯列人拿伯在耶斯列有一個葡萄園、靠近撒瑪利亞王亞哈的宮．
 | [kjv] | And it came to pass after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria.
 | [strongs] | 1961 And it was 0310 after 1697 things 0428 these, 3754 a vineyard 1961 was 5022 to Naboth 3158 the Jezreelite, 0834 which {was} 3157 in Jezreel, 0681 close by 1964 the palace of 0256 Ahab 4428 the king of 8111 Samaria.
21:2 | [cbb5] | 亞哈對拿伯說、你將你的葡萄園給我作菜園、因為是靠近我的宮、我就把更好的葡萄園換給你、或是你要銀子、我就按著價值給你．
 | [kjv] | And Ahab spake unto Naboth, saying, Give me thy vineyard, that I may have it for a garden of herbs, because it is near unto my house: and I will give thee for it a better vineyard than it; or, if it seem good to thee, I will give thee the worth of it in money.
 | [strongs] | 1696 And spoke 0256 Ahab 5022 to Naboth, 0559 saying, 5414 Give to me 3754 your vineyard 1961 that it be 1588 for me a garden of 3419 green plants, 3588 for 1931 it {is} 7138 close 5921 by 1004 my house. 5464 And I will give 0000 to you 4725 in its place 3754 a vineyard 2896 better 0000 than it. 0518 If 2896 good {it is} 5869 in your eyes, 5464 I will give 0000 to you 3701 silver. 4242 The price of 2088 this one.
21:3 | [cbb5] | 拿伯對亞哈說、我敬畏耶和華、萬不敢將我先人留下的產業給你。
 | [kjv] | And Naboth said to Ahab, The LORD forbid it me, that I should give the inheritance of my fathers unto thee.
 | [strongs] | 0559 And said 5022 Naboth 0000 to 0256 Ahab, 2486 Far be it 0000 from me, 3068 by Yahweh, 5414 that I should give 7969 the 5159 inheritance of 0001 my forefathers 0000 to you.
21:4 | [cbb5] | 亞哈因耶斯列人拿伯說、我不敢將我先人留下的產業給你、就悶悶不樂的回宮、躺在床上、轉臉向內、也不喫飯。
 | [kjv] | And Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him: for he had said, I will not give thee the inheritance of my fathers. And he laid him down upon his bed, and turned away his face, and would eat no bread.
 | [strongs] | 0935 And came 0256 Ahab 0000 to 1004 his house 5620 sullen 2198 and angry 5921 over 1697 the word 0834 which 1696 had spoken 0000 to him 5022 Naboth 3158 the Jezreelite. 0559 For he had said, 3808 not 5464 I will give 0000 to you 7969 the 5159 inheritance of 0001 my forefathers. 7901 And he lay 5921 upon 4296 his bed, 5437 and turned away 6440 his face, 3808 and not 0398 would eat 3899 food.
21:5 | [cbb5] | 王后耶洗別來問他說、你為甚麼心裡這樣憂悶、不喫飯呢．
 | [kjv] | But Jezebel his wife came to him, and said unto him, Why is thy spirit so sad, that thou eatest no bread?
 | [strongs] | 0935 And came 0000 to him 0348 Jezebel 0802 his wife, 0559 and said 0000 to him, 4100 Why 7307 your spirit 5620 is sullen, 0369 that you not 0398 are eating 3899 food?
21:6 | [cbb5] | 他回答說、因我向耶斯列人拿伯說、你將你的葡萄園給我、我給你價銀、或是你願意、我就把別的葡萄園換給你、他卻說我不將我的葡萄園給你。
 | [kjv] | And he said unto her, Because I spake unto Naboth the Jezreelite, and said unto him, Give me thy vineyard for money; or else, if it please thee, I will give thee another vineyard for it: and he answered, I will not give thee my vineyard.
 | [strongs] | 1696 And he spoke 0000 to her, 3588 For 0559 I spoke 0000 to 5022 Naboth 3158 the Jezreelite 0559 and said 0000 to him, 5414 Give 0000 to me 3754 your vineyard 3701 for money, 0176 or 2655 if desire 0000 you, 5464 I will give 0000 to you 3754 a vineyard 4725 in its place, 0559 and he said, 3808 not 5414 will I give 0000 to you 3754 my vineyard.
21:7 | [cbb5] | 王后耶洗別對亞哈說、你現在是治理以色列國不是、只管起來、心裡暢暢快快的喫飯、我必將耶斯列人拿伯的葡萄園給你。
 | [kjv] | And Jezebel his wife said unto him, Dost thou now govern the kingdom of Israel? arise, and eat bread, and let thine heart be merry: I will give thee the vineyard of Naboth the Jezreelite.
 | [strongs] | 0559 And said 0000 to him 0348 Jezebel 0802 his wife, 0000 you 6258 now 6213 Do 7287 rule 5921 over 3478 Israel? 6965 Rise up, 0398 eat 3899 food 3190 and gladden 3824 your heart. 5414 I will give 0000 to you 3754 the vineyard of 5022 Naboth 3158 the Jezreelite.
21:8 | [cbb5] | 於是託亞哈的名寫信、用王的印印上、送給那些與拿伯同城居住的長老貴冑．
 | [kjv] | So she wrote letters in Ahab's name, and sealed them with his seal, and sent the letters unto the elders and to the nobles that were in his city, dwelling with Naboth.
 | [strongs] | 3789 And she wrote 5612 letters 7034 in the name of 0256 Ahab, 2368 and sealed 2368 with his seal, 7971 and sent 5612 the letters 0413 to 2205 the elders 0413 and to 2715 the nobles 0834 who {were} 5892 in his city, 3427 dwelling 0854 with 5022 Naboth.
21:9 | [cbb5] | 信上寫著說、你們當宣告禁食、叫拿伯坐在民間的高位上、
 | [kjv] | And she wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people:
 | [strongs] | 3789 And she wrote 5612 in the letters, 0559 saying, 7121 Call 6685 a fast, 5186 and set 5022 Naboth 7218 at the head of 5971 the people.
21:10 | [cbb5] | 又叫兩個匪徒坐在拿伯對面、作見證告他說、你謗瀆 神和王了．隨後就把他拉出去用石頭打死。
 | [kjv] | And set two men, sons of Belial, before him, to bear witness against him, saying, Thou didst blaspheme God and the king. And then carry him out, and stone him, that he may die.
 | [strongs] | 5186 And set 8147 two 0376 men, 1121 sons of 1108 worthlessness 0000 by him. 5749 That they accuse him, 0559 saying, 1288 You have cursed 0430 God 4428 and the king. 3318 And they will bring him out 5619 and stone him 4191 and he will die.
21:11 | [cbb5] | 那些與拿伯同城居住的長老貴冑得了耶洗別的信、就照信而行．
 | [kjv] | And the men of his city, even the elders and the nobles who were the inhabitants in his city, did as Jezebel had sent unto them, and as it was written in the letters which she had sent unto them.
 | [strongs] | 6213 And did 0376 the men of 5892 his city, 2205 the elders 2715 and the nobles 0834 who 3427 were living 5892 in his city, 0834 as 7971 had sent 0000 to them 0348 Jezebel, 0834 as 3489 was written 5612 in the letters 0834 that 7971 she sent 0000 to them.
21:12 | [cbb5] | 宣告禁食、叫拿伯坐在民間的高位上．
 | [kjv] | They proclaimed a fast, and set Naboth on high among the people.
 | [strongs] | 7121 They called 6685 a fast, 3427 and caused to sit 5022 Naboth 7218 at the head of 5971 the people.
21:13 | [cbb5] | 有兩個匪徒來、坐在拿伯的對面、當著眾民作見證告他說、拿伯謗瀆 神和王了。眾人就把他拉到城外、用石頭打死。
 | [kjv] | And there came in two men, children of Belial, and sat before him: and the men of Belial witnessed against him, even against Naboth, in the presence of the people, saying, Naboth did blaspheme God and the king. Then they carried him forth out of the city, and stoned him with stones, that he died.
 | [strongs] | 0935 And came 8147 two 0376 men, 1121 sons of 1108 worthlessness 3427 and sat 0000 by him 5749 and accused him 0376 the men of 1108 worthlessness, 5022 {even} Naboth, 6440 in front of 5971 the people, 0559 saying, 0779 has cursed 5022 Naboth 0430 God 4428 and the king. 3318 And they took him out, 2351 outside 5892 of the city, 5619 and stoned him 0068 with stones, 4191 and he died.
21:14 | [cbb5] | 於是打發人去見耶洗別說、拿伯被石頭打死了。
 | [kjv] | Then they sent to Jezebel, saying, Naboth is stoned, and is dead.
 | [strongs] | 7971 And they sent 0413 to 0348 Jezebel, 0559 saying, 5619 has been stoned 5022 Naboth, 4191 and is dead.
21:15 | [cbb5] | 耶洗別聽見拿伯被石頭打死、就對亞哈說、你起來得耶斯列人拿伯不肯為價銀給你的葡萄園罷．現在他已經死了。
 | [kjv] | And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give thee for money: for Naboth is not alive, but dead.
 | [strongs] | 1961 And it was, 8085 when heard 0348 Jezebel 3588 that 5619 had been stoned 5022 Naboth, 4191 and was dead, 0559 that said 0348 Jezebel 0413 to 0256 Ahab, 6965 Rise up, 3423 possess 3754 the vineyard of 5022 Naboth 3158 the Jezreelite, 0834 which 3985 he refused 5414 to give 0000 to you 3701 for silver. 3588 For 0369 not is 5022 Naboth 2416 alive, 4191 but dead.
21:16 | [cbb5] | 亞哈聽見拿伯死了、就起來下去、要得耶斯列人拿伯的葡萄園。
 | [kjv] | And it came to pass, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it.
 | [strongs] | 1961 And it was, 8085 when heard 0256 Ahab 4191 that was dead 5022 Naboth, 6965 that rose 0256 Ahab 3381 to go down 0413 to 3754 the vineyard of 5022 Naboth 3158 the Jezreelite, 3423 to possess it.
21:17 | [cbb5] | 耶和華的話臨到提斯比人以利亞說、
 | [kjv] | And the word of the LORD came to Elijah the Tishbite, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0413 to 0452 Elijah 8664 the Tishbite, 0559 saying.
21:18 | [cbb5] | 你起來、去見住撒瑪利亞的以色列王亞哈．他下去要得拿伯的葡萄園．現今正在那園裡。
 | [kjv] | Arise, go down to meet Ahab king of Israel, which is in Samaria: behold, he is in the vineyard of Naboth, whither he is gone down to possess it.
 | [strongs] | 6965 Rise up, 3381 go down 7125 to meet 0256 Ahab 4428 the king of 3478 Israel, 4310 who {is} 8111 in Samaria, 2009 behold, 3754 in the vineyard of 5022 Naboth, 3381 which he has gone down 3423 to possess it.
21:19 | [cbb5] | 你要對他說、耶和華如此說、你殺了人、又得他的產業麼．又要對他說、耶和華如此說、狗在何處餂拿伯的血、也必在何處餂你的血。
 | [kjv] | And thou shalt speak unto him, saying, Thus saith the LORD, Hast thou killed, and also taken possession? And thou shalt speak unto him, saying, Thus saith the LORD, In the place where dogs licked the blood of Naboth shall dogs lick thy blood, even thine.
 | [strongs] | 1696 And speak 0000 to him, 0559 saying, 3541 So 0559 says 3068 Yahweh, 7523 Have you murdered, 3423 and possessed also? 1696 And speak 0000 to him, 0559 saying, 3541 So 0559 says 3068 Yahweh, 4725 in the place 0834 where 3952 licked 3611 the dogs 1818 the blood of 5022 Naboth, 3952 will lick 3611 the dogs 1818 your blood, 1571 even yours.
21:20 | [cbb5] | 亞哈對以利亞說、我仇敵阿、你找到我麼．他回答說、我找到你了、因為你賣了自己、行耶和華眼中看為惡的事．
 | [kjv] | And Ahab said to Elijah, Hast thou found me, O mine enemy? And he answered, I have found thee: because thou hast sold thyself to work evil in the sight of the LORD.
 | [strongs] | 0559 And said 0256 Ahab 0413 to 0452 Elijah, 4672 Have you found me, 0341 O my enemy? 0559 And he said, 4672 I have found, 0000 because 4376 you sold 0000 yourself 6213 to do 7451 the evil 5869 in the eyes of 3068 Yahweh.
21:21 | [cbb5] | 耶和華說、我必使災禍臨到你、將你除盡、凡屬你的男丁、無論困住的、自由的、都從以色列中剪除．
 | [kjv] | Behold, I will bring evil upon thee, and will take away thy posterity, and will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel,
 | [strongs] | 2005 Look, I 0935 am bringing 0413 upon you 7451 evil, 1197 and will consume 0310 those after you, 7112 and cut off 0256 to Ahab 8366 him who urinates 7023 against a wall, 6113 both bond 5800 and free 3478 in Israel.
21:22 | [cbb5] | 我必使你的家像尼八的兒子耶羅波安的家、又像亞希雅的兒子巴沙的家、因為你惹我發怒、又使以色列人陷在罪裡。
 | [kjv] | And will make thine house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah, for the provocation wherewith thou hast provoked me to anger, and made Israel to sin.
 | [strongs] | 5414 And will give up 1004 your house 1004 like the house of 3379 Jeroboam 1121 the son of 5028 Nebat, 1004 and like the houses of 1201 Baasha 1121 the son of 0281 Ahijah, 0000 to 3708 the provocation 0000 with which 3707 you have provoked, 2398 and have caused to sin 3478 Israel.
21:23 | [cbb5] | 論到耶洗別、耶和華也說、狗在耶斯列的外郭、必喫耶洗別的肉。
 | [kjv] | And of Jezebel also spake the LORD, saying, The dogs shall eat Jezebel by the wall of Jezreel.
 | [strongs] | 1571 And also 3157 to Jezebel 1696 has spoken 3068 Yahweh, 0559 saying, 3611 The dogs 0398 will eat 0348 Jezebel 2428 by the wall of 3157 Jezreel.
21:24 | [cbb5] | 凡屬亞哈的人、死在城中的、必被狗喫、死在田野的、必被空中的鳥喫。
 | [kjv] | Him that dieth of Ahab in the city the dogs shall eat; and him that dieth in the field shall the fowls of the air eat.
 | [strongs] | 4191 He who dies 0256 of Ahab 5892 in the city, 0398 will eat 3611 the dogs. 4191 And he who dies 7704 in the field, 0398 will eat 5775 the birds of 8064 the sky.
21:25 | [cbb5] | （從來沒有像亞哈的、因他自賣、行耶和華眼中看為惡的事、受了王后耶洗別的聳動．
 | [kjv] | But there was none like unto Ahab, which did sell himself to work wickedness in the sight of the LORD, whom Jezebel his wife stirred up.
 | [strongs] | 7535 Surely, 1961 none has been 0256 as Ahab, 0834 who 4376 sold himself 6213 to do 7451 the evil 5869 in the eyes of 3068 Yahweh, 5496 incited 0834 whom 0348 Jezebel 0802 his wife.
21:26 | [cbb5] | 就照耶和華在以色列人面前所趕出的亞摩利人、行了最可憎惡的事、信從偶像。）
 | [kjv] | And he did very abominably in following idols, according to all things as did the Amorites, whom the LORD cast out before the children of Israel.
 | [strongs] | 8581 And he did abominably, 3966 very 1980 to go 0310 after 1544 idols, 3605 according to all 0834 that 6213 did 0567 the Amorites, 0834 whom 3423 dispossessed 3068 Yahweh 6440 from before 1121 the sons of 3478 Israel.
21:27 | [cbb5] | 亞哈聽見這話、就撕裂衣服、禁食、身穿麻布、睡臥也穿著麻布、並且緩緩而行。
 | [kjv] | And it came to pass, when Ahab heard those words, that he rent his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly.
 | [strongs] | 1961 And it was, 8085 when heard 0256 Ahab 1697 words 0428 these, 7167 that he tore 0899 his garments, 7760 and put 8242 sackcloth 5921 on 1320 his flesh, 6684 and fasted, 7901 and lay 8242 in sackcloth, 1980 and went 0328 softly.
21:28 | [cbb5] | 耶和華的話臨到提斯比人以利亞說、
 | [kjv] | And the word of the LORD came to Elijah the Tishbite, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0413 to 0452 Elijah 8664 the Tishbite 0559 saying,
21:29 | [cbb5] | 亞哈在我面前這樣自卑、你看見了麼．因他在我面前自卑、他還在世的時候、我不降這禍、到他兒子的時候、我必降這禍與他的家。
 | [kjv] | Seest thou how Ahab humbleth himself before me? because he humbleth himself before me, I will not bring the evil in his days: but in his son's days will I bring the evil upon his house.
 | [strongs] | 7200 Have you seen 0000 that 3665 was humbled 0256 Ahab 6440 before Me? 3282 Because 3588 - 3665 he was humbled 6440 before Me, 3808 not 0935 I will bring 7451 the evil 3117 in his days. 3117 In the days of 1121 his son 0935 I will bring 7451 the evil 0000 on 1004 his household.


Strongs Concordance [1 Kings 22]

 列王記上 1 Kings 22
22:1 | [cbb5] | 亞蘭國和以色列國三年沒有爭戰。
 | [kjv] | And they continued three years without war between Syria and Israel.
 | [strongs] | 3427 And they continued 7967 three 8141 years. 0369 There was no 4421 war 0996 between 0758 Syria 0000 and 3478 Israel.
22:2 | [cbb5] | 到第三年猶大王約沙法下去見以色列王。
 | [kjv] | And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel.
 | [strongs] | 1961 And it was, 8141 in the year 7992 third 3381 that came down 3092 Jehoshaphat 4428 the king of 3063 Judah 0000 to 4428 the king of 3478 Israel.
22:3 | [cbb5] | 以色列王對臣僕說、你們不知道基列的拉末是屬我們的麼、我們豈可靜坐不動、不從亞蘭王手裡奪回來麼。
 | [kjv] | And the king of Israel said unto his servants, Know ye that Ramoth in Gilead is ours, and we be still, and take it not out of the hand of the king of Syria?
 | [strongs] | 0559 And said 4428 the king of 3478 Israel 0000 to 5650 his servants, 3045 Have you known 0000 that 0000 to us 7433 {is} Ramoth- 1568 Gilead? 0587 And we 2814 remain still, 3947 from taking 1961 it 3027 from the hand of 4428 the king of 0758 Syria.
22:4 | [cbb5] | 亞哈問約沙法說、你肯同我去攻取基列的拉末麼．約沙法對以色列王說、你我不分彼此、我的民與你的民一樣、我的馬與你的馬一樣。
 | [kjv] | And he said unto Jehoshaphat, Wilt thou go with me to battle to Ramothgilead? And Jehoshaphat said to the king of Israel, I am as thou art, my people as thy people, my horses as thy horses.
 | [strongs] | 0559 And he said 0413 to 3092 Jehoshaphat, 1980 Will you go 0854 with me 4421 to battle 7433 {to} Ramoth- 1568 Gilead? 0559 And said 3092 Jehoshaphat 0413 to 4428 the king of 3478 Israel, 3644 As I, 3644 So you. 5971 As my people, 5971 so your people. 5483 As my horses 5483 so your horses.
22:5 | [cbb5] | 約沙法對以色列王說、請你先求問耶和華．
 | [kjv] | And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.
 | [strongs] | 0559 And said 3092 Jehoshaphat 0000 to 4428 the king of 3478 Israel, 1875 inqure 4994 Please 3117 today 0854 at 1697 the word of 3068 Yahweh.
22:6 | [cbb5] | 於是以色列王招聚先知、約有四百人、問他們說、我上去攻取基列的拉末、可以不可以．他們說、可以上去、因為主必將那城交在王的手裡。
 | [kjv] | Then the king of Israel gathered the prophets together, about four hundred men, and said unto them, Shall I go against Ramothgilead to battle, or shall I forbear? And they said, Go up; for the LORD shall deliver it into the hand of the king.
 | [strongs] | 6908 And gathered 4428 the king of 3478 Israel 5030 the prophets, 0702 about four 3963 hundred 0376 men, 0559 and said 0000 to them, 1980 Shall I go 0413 against 7433 Ramoth- 1568 Gilead 0000 to 4421 battle, 0518 or 2308 will I forbear? 0559 And they said, 5927 Go up, 5414 that may give {it} 0136 the Lord 3027 into the hand of 4428 the king.
22:7 | [cbb5] | 約沙法說、這裡不是還有耶和華的先知、我們可以求問他麼．
 | [kjv] | And Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?
 | [strongs] | 0559 And said 3092 Jehoshaphat, 0369 Is not there 6311 here 5030 a prophet 3068 of Yahweh 5750 still 1875 that we could inquire 0853 of him?
22:8 | [cbb5] | 以色列王對約沙法說、還有一個人、是音拉的兒子米該雅、我們可以託他求問耶和華、只是我恨他、因為他指著我所說的豫言、不說吉語、單說凶言．約沙法說、王不必這樣說。
 | [kjv] | And the king of Israel said unto Jehoshaphat, There is yet one man, Micaiah the son of Imlah, by whom we may enquire of the LORD: but I hate him; for he doth not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so.
 | [strongs] | 0559 And said 4428 the king of 3478 Israel 0413 to 3092 Jehoshaphat, 5750 Yet 0376 man 0259 one, 1875 to seek 3068 Yahweh 0000 by him, 0589 but I 8130 hate him, 3588 for 3808 not 5112 he prophesies 0000 about me 2896 good, 3588 but 7451 bad- 4319 Micaiah 1121 the son of 3229 Imlah. 0559 And said 3092 Jehoshaphat, 0408 not say 0559 Let 4428 the king 3651 so.
22:9 | [cbb5] | 以色列王就召了一個太監來、說、你快去、將音拉的兒子米該雅召來。
 | [kjv] | Then the king of Israel called an officer, and said, Hasten hither Micaiah the son of Imlah.
 | [strongs] | 7121 And called 4428 the king of 3478 Israel 0000 to 5631 eunuch 0259 one 0559 and said, 4116 Cause to hurry 4319 Micaiah 1121 the son of 3229 Imlah.
22:10 | [cbb5] | 以色列王和猶大王約沙法在撒瑪利亞城門前的空場上、各穿朝服、坐在位上．所有的先知都在他們面前說豫言．
 | [kjv] | And the king of Israel and Jehoshaphat the king of Judah sat each on his throne, having put on their robes, in a void place in the entrance of the gate of Samaria; and all the prophets prophesied before them.
 | [strongs] | 4428 And the king of 3478 Israel 3092 and Jehoshaphat 4428 the king of 3063 Judah 3427 were sitting, 0376 each 5921 on 3678 his throne, 3849 having put on 0899 their robes 1637 on a grain-floor 6607 in the entrance of 8179 the gate of 8111 Samaria. 3605 And all 5030 the prophets 5012 were prophesying 6440 in front of them.
22:11 | [cbb5] | 基拿拿的兒子西底家造了兩個鐵角、說、耶和華如此說、你要用這角牴觸亞蘭人、直到將他們滅盡。
 | [kjv] | And Zedekiah the son of Chenaanah made him horns of iron: and he said, Thus saith the LORD, With these shalt thou push the Syrians, until thou have consumed them.
 | [strongs] | 6213 And made 0000 for himself 6667 Zedekiah 1121 the son of 3668 Chenaanah 7161 horns of 1170 iron. 0559 And he said, 0559 So says 3068 Yahweh, 0428 With these 5055 you will push 0758 Syria 5704 until 3615 you finish them.
22:12 | [cbb5] | 所有的先知也都這樣豫言說、可以上基列的拉末去、必然得勝、因為耶和華必將那城交在王的手中。
 | [kjv] | And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the king's hand.
 | [strongs] | 3605 And all 5030 the prophets 5012 were prophesying 0000 so, 0559 saying, 5927 Go up 7433 {to} Ramoth- 1568 Gilead, 6743 and prosper. 5414 For will give 3068 Yahweh {it} 3027 into hand 4428 the king's.
22:13 | [cbb5] | 那去召米該雅的使者對米該雅說、眾先知一口同音的都向王說吉言、你不如與他們說一樣的話、也說吉言．
 | [kjv] | And the messenger that was gone to call Micaiah spake unto him, saying, Behold now, the words of the prophets declare good unto the king with one mouth: let thy word, I pray thee, be like the word of one of them, and speak that which is good.
 | [strongs] | 4297 And the messenger 0834 who 1980 had gone 7121 to call 4319 Micaiah 1696 spoke 0000 to him, 0559 saying, 2009 Behold 4994 now, 1697 the words of 5030 the prophets 6310 with mouth 0259 one 2896 {are} good 0000 to 4428 the king. 1961 let be 4994 Please 1697 your word 1697 as the word of 0259 one 0000 of them. 1696 And speak 2896 good.
22:14 | [cbb5] | 米該雅說、我指著永生的耶和華起誓、耶和華對我說甚麼、我就說甚麼。
 | [kjv] | And Micaiah said, As the LORD liveth, what the LORD saith unto me, that will I speak.
 | [strongs] | 0559 And said 4319 Micaiah, 2421 {As} lives 3068 Yahweh 3588 surely 0834 what 0559 says 3068 Yahweh 0000 to me, 1961 it 1696 I will speak.
22:15 | [cbb5] | 米該雅到王面前、王問他說、米該雅阿、我們上去攻取基列的拉末、可以不可以．他回答說、可以上去、必然得勝、耶和華必將那城交在王的手中。
 | [kjv] | So he came to the king. And the king said unto him, Micaiah, shall we go against Ramothgilead to battle, or shall we forbear? And he answered him, Go, and prosper: for the LORD shall deliver it into the hand of the king.
 | [strongs] | 0935 And he came 0413 to 4428 the king, 0559 and said 4428 the king 0000 to him, 4319 Micaiah, 1980 will we go 0413 to 7433 Ramoth- 1568 Gilead 4421 to battle, 0518 or 2308 will we forebear? 0559 And he said 0000 to him, 5927 Go up, 6743 and prosper 5414 and will give 3068 Yahweh {it} 3027 into hand 4428 the king's.
22:16 | [cbb5] | 王對他說、我當囑咐你幾次、你纔奉耶和華的名向我說實話呢．
 | [kjv] | And the king said unto him, How many times shall I adjure thee that thou tell me nothing but that which is true in the name of the LORD?
 | [strongs] | 0559 And said 0000 to him 4428 the king, 5704 Till 4100 how many 6471 times 0589 I 7650 have adjured you, 0000 that 3808 nothing 1696 you will speak 0000 to me 0571 but truth 7034 in the name of 3068 Yahweh?
22:17 | [cbb5] | 米該雅說、我看見以色列眾民散在山上、如同沒有牧人的羊群一般．耶和華說、這民沒有主人、他們可以平平安安地各歸各家去。
 | [kjv] | And he said, I saw all Israel scattered upon the hills, as sheep that have not a shepherd: and the LORD said, These have no master: let them return every man to his house in peace.
 | [strongs] | 0559 And he said, 1200 I have seen 3605 all 3478 Israel 6327 scattered 0413 on 2022 the hills 6629 like sheep 0834 that 0369 there is not 0000 to them 7462 a shepherd, 0559 and said 3068 Yahweh, 3808 No 0113 lords {are} 0428 to these. 7725 They will return 0376 each 1004 to his household 7965 in peace.
22:18 | [cbb5] | 以色列王對約沙法說、我豈沒有告訴你、這人指著我所說的豫言、不說吉語、單說凶言麼。
 | [kjv] | And the king of Israel said unto Jehoshaphat, Did I not tell thee that he would prophesy no good concerning me, but evil?
 | [strongs] | 0559 And said 4428 the king of 3478 Israel 0413 to 3092 Jehoshaphat, 3808 Did not 0559 I say 0000 to you, 3808 not 5612 will he prophesy 0000 of me 2896 good 3588 but 7451 bad?
22:19 | [cbb5] | 米該雅說、你要聽耶和華的話．我看見耶和華坐在寶座上、天上的萬軍侍立在他左右．
 | [kjv] | And he said, Hear thou therefore the word of the LORD: I saw the LORD sitting on his throne, and all the host of heaven standing by him on his right hand and on his left.
 | [strongs] | 0559 And he said, 3651 Therefore, 8085 hear 1697 the word of 3068 Yahweh. 7200 I saw 3068 Yahweh 3427 sitting 5921 on 3678 His throne, 3605 and all 6635 the army of 8064 Heaven 5975 was standing 0000 by Him, 3225 on His right 8040 and on His left.
22:20 | [cbb5] | 耶和華說、誰去引誘亞哈上基列的拉末去陣亡呢．這個就這樣說、那個就那樣說．
 | [kjv] | And the LORD said, Who shall persuade Ahab, that he may go up and fall at Ramothgilead? And one said on this manner, and another said on that manner.
 | [strongs] | 0559 And said 3068 Yahweh, 4310 Who 6601 will entice 0256 Ahab, 5927 that he go up 5307 and fall 7433 in Ramoth- 1568 Gilead? 0559 And said 0000 this one 3541 thus, 2088 and this one 0559 saying 3541 thus.
22:21 | [cbb5] | 隨後有一個神靈出來、站在耶和華面前、說、我去引誘他．
 | [kjv] | And there came forth a spirit, and stood before the LORD, and said, I will persuade him.
 | [strongs] | 3318 And came forth 7307 the spirit 5975 and stood 6440 in the presence of 3068 Yahweh, 0559 and said, 0589 I 6601 will entice him.
22:22 | [cbb5] | 耶和華問他說、你用何法呢．他說、我去要在他眾先知口中作謊言的靈．耶和華說、這樣、你必能引誘他．你去如此行罷。
 | [kjv] | And the LORD said unto him, Wherewith? And he said, I will go forth, and I will be a lying spirit in the mouth of all his prophets. And he said, Thou shalt persude him, and prevail also: go forth, and do so.
 | [strongs] | 0559 And said 3068 Yahweh 0000 to him, 4100 By what means? 0559 And he said, 3318 I will go out 1961 and will be 7307 a spirit of 8267 falsehood 6310 in the mouth of 3605 all 5030 his prophets. 0559 And He said, 6601 You will entice 1571 and also 3201 you are able. 3318 Go out 6213 and do 3651 so.
22:23 | [cbb5] | 現在耶和華使謊言的靈入了你這些先知的口．並且耶和華已經命定降禍與你。
 | [kjv] | Now therefore, behold, the LORD hath put a lying spirit in the mouth of all these thy prophets, and the LORD hath spoken evil concerning thee.
 | [strongs] | 6258 And now, 2009 listen, 5414 has put 3068 Yahweh 7307 a spirit of 8267 falsehood 6310 in the mouth of 3605 all 5030 your prophets 0428 these, 3068 and Yahweh 1696 has spoken 5921 as to you 7451 evil!
22:24 | [cbb5] | 基拿拿的兒子西底家前來、打米該雅的臉、說、耶和華的靈從那裡離開我與你說話呢．
 | [kjv] | But Zedekiah the son of Chenaanah went near, and smote Micaiah on the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?
 | [strongs] | 5066 And came near 6667 Zedekiah 1121 the son of 3668 Chenaanah 5221 and struck 4319 Micaiah 5921 on 3095 the cheek, 0559 and said, 0335 Where 5674 did pass over 7307 the Spirit of 3068 Yahweh 0000 from me 1696 to speak 0000 with you?
22:25 | [cbb5] | 米該雅說、你進嚴密的屋子藏躲的那日、就必看見了。
 | [kjv] | And Micaiah said, Behold, thou shalt see in that day, when thou shalt go into an inner chamber to hide thyself.
 | [strongs] | 0559 And said 4319 Micaiah, 2009 Look, you 7200 will see 3117 on day 1931 that, 0834 when 1980 you go 2315 innermost 2315 into the room 2247 to be hidden.
22:26 | [cbb5] | 以色列王說、將米該雅帶回交給邑宰亞們和王的兒子約阿施、說、
 | [kjv] | And the king of Israel said, Take Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son;
 | [strongs] | 0559 And said 4428 the king of 3478 Israel, 0394 Take 4319 Micaiah 7725 and return him 0413 to 0526 Amon 8269 the ruler of 5892 the city, 0413 and to 3101 Joash 1121 the son of 4428 the king,
22:27 | [cbb5] | 王如此說、把這個人下在監裡、使他受苦、喫不飽喝不足、等候我平平安安的回來．
 | [kjv] | And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace.
 | [strongs] | 0559 and say, 3541 So 0559 says 4428 the king, 7760 Put 2088 this one 1004 in the house of 3608 the restraint, 0398 and cause him to eat 3899 bread of 3906 oppression, 4325 and the water of 3906 oppression, 5704 until 0935 I come 7965 in peace.
22:28 | [cbb5] | 米該雅說、你若能平平安安的回來、那就是耶和華沒有藉我說這話了．又說、眾民哪、你們都要聽。
 | [kjv] | And Micaiah said, If thou return at all in peace, the LORD hath not spoken by me. And he said, Hearken, O people, every one of you.
 | [strongs] | 0559 And said 4319 Micaiah, 0518 If 7725 at all 7725 you return 7965 in peace, 3808 not 1696 has spoken 3068 Yahweh 0681 by me. 0559 And he said, 8085 Hear, 5971 O peoples, 3605 all of them.
22:29 | [cbb5] | 以色列王和猶大王約沙法上基列的拉末去了．
 | [kjv] | So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.
 | [strongs] | 5927 And went up 4428 the king of 3478 Israel 3092 and Jehoshaphat 4428 the king of 3063 Judah 7433 {to} Ramoth- 1568 Gilead.
22:30 | [cbb5] | 以色列王對約沙法說、我要改裝上陣．你可以仍穿王服．以色列王就改裝上陣。
 | [kjv] | And the king of Israel said unto Jehoshaphat, I will disguise myself, and enter into the battle; but put thou on thy robes. And the king of Israel disguised himself, and went into the battle.
 | [strongs] | 0559 And said 4428 the king of 3478 Israel 0413 to 3092 Jehoshaphat 2664 to disguise himself 0935 and enter 4421 into the battle- 0859 But you 3847 put on 0899 your garments. 2664 And disguised himself 4428 the king of 3478 Israel 0935 and came 4421 into the battle.
22:31 | [cbb5] | 先是亞蘭王吩咐他的三十二個車兵長說、他們的兵將、無論大小、你們都不可與他們爭戰、只要與以色列王爭戰．
 | [kjv] | But the king of Syria commanded his thirty and two captains that had rule over his chariots, saying, Fight neither with small nor great, save only with the king of Israel.
 | [strongs] | 4428 And the king of 0758 Syria 6680 commanded 8269 the captains of 7393 the chariots 0834 which {were} 0000 to him 7970 thirty- 8147 two, 0559 saying, 3808 not 3898 You will fight 6996 with small 0853 or 1419 great 3588 but 0854 with 4428 the king of 3478 Israel, 0905 only him.
22:32 | [cbb5] | 車兵長看見約沙法、便說、這必是以色列王．就轉過去與他爭戰．約沙法便呼喊。
 | [kjv] | And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel. And they turned aside to fight against him: and Jehoshaphat cried out.
 | [strongs] | 1961 And it was, 7200 when saw 8269 the captains of 7393 the chariots 3092 Jehoshaphat, 1992 that they 0559 said, 0389 Surely, 4428 the king of 3478 Israel 1931 he {is}. 5493 And they turned 5921 with him 3898 to fight, 2199 and cried out 3092 Jehoshaphat.
22:33 | [cbb5] | 車兵長見不是以色列王、就轉去不追他了。
 | [kjv] | And it came to pass, when the captains of the chariots perceived that it was not the king of Israel, that they turned back from pursuing him.
 | [strongs] | 0000 And 7200 when saw 8269 the captains of 7393 the chariots 0000 that 3808 not 4428 the king of 3478 Israel 1931 he {was}, 7725 they turned 0310 from after him.
22:34 | [cbb5] | 有一人隨便開弓、恰巧射入以色列王的甲縫裡．王對趕車的說、我受了重傷．你轉過車來、拉我出陣罷。
 | [kjv] | And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: wherefore he said unto the driver of his chariot, Turn thine hand, and carry me out of the host; for I am wounded.
 | [strongs] | 0376 And a man 7579 drew 7198 a bow 8537 in his simplicity, 5221 and struck 4428 the king of 3478 Israel 0996 between 1694 the joints 0000 and 8302 the breastplate. 0559 And he said 7395 to his charioteer, 2015 Turn 3027 your hand 3318 and take me out 0000 from 4421 the battle, 3588 for 2470 I am wounded.
22:35 | [cbb5] | 那日陣勢越戰越猛．有人扶王站在車上、抵擋亞蘭人．到晚上、王就死了．血從傷處流在車中。
 | [kjv] | And the battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at even: and the blood ran out of the wound into the midst of the chariot.
 | [strongs] | 7235 And increased 4421 the battle 3117 on day 1931 that, 4428 and the king 1961 was 5975 caused to stand up 6256 in 4818 the chariot 6440 in front of 0758 Syria, 4191 and he died 6153 in the evening, 3332 and ran out 1818 the blood of 4347 the wound 8432 into the middle of 4818 the chariot.
22:36 | [cbb5] | 約在日落的時候、有號令傳遍軍中、說、各歸本城、各歸本地罷。
 | [kjv] | And there went a proclamation throughout the host about the going down of the sun, saying, Every man to his city, and every man to his own country.
 | [strongs] | 5674 And passed 7440 the cry 4264 through the camp 0935 when went 8121 the sun, 0559 saying, 0376 Each 0413 to 5892 his city, 0376 and each 0413 to 0776 his land.
22:37 | [cbb5] | 王既死了、眾人將他送到撒瑪利亞、就葬在那裡。
 | [kjv] | So the king died, and was brought to Samaria; and they buried the king in Samaria.
 | [strongs] | 4191 And died 4428 the king, 0935 and came 8111 {to} Samaria. 6912 And they buried 4428 the king 8111 in Samaria.
22:38 | [cbb5] | 又有人把他的車、洗在撒瑪利亞的池旁．（妓女在那裡洗澡）狗來餂他的血、正如耶和華所說的話。
 | [kjv] | And one washed the chariot in the pool of Samaria; and the dogs licked up his blood; and they washed his armour; according unto the word of the LORD which he spake.
 | [strongs] | 7857 And rinsed off 4818 the chariot 5921 by 1295 the pool of 8111 Samaria, 3952 and licked up 3611 the dogs 1818 his blood 2185 when the armor 7364 they washed, 1697 as the words of 3068 Yahweh 0834 that 1696 He spoke.
22:39 | [cbb5] | 亞哈其餘的事、凡他所行的、和他所修造的象牙宮、並所建築的一切城邑、都寫在以色列諸王記上。
 | [kjv] | Now the rest of the acts of Ahab, and all that he did, and the ivory house which he made, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel?
 | [strongs] | 3499 And the rest of 1697 the acts of 0256 Ahab, 3605 and all 0834 that 6213 he did, 1004 and the house of 8143 ivory 0834 that 1129 he built, 3605 and all 5892 the cities 0834 that 1129 he built 3808 are not 1992 they 3789 written 6256 in 5612 the Book of 1697 the Matters of 3117 the Days 4428 of the Kings of 3478 Israel?
22:40 | [cbb5] | 亞哈與他列祖同睡．他兒子亞哈謝接續他作王。
 | [kjv] | So Ahab slept with his fathers; and Ahaziah his son reigned in his stead.
 | [strongs] | 7901 And lay 0256 Ahab 5973 with 0001 his forefathers, 4427 and ruled 0274 Ahaziah 1121 his son 4725 in his place.
22:41 | [cbb5] | 以色列王亞哈第四年、亞撒的兒子約沙法登基作了猶大王．
 | [kjv] | And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel.
 | [strongs] | 3092 And Jehoshaphat 1121 the son of 0609 Asa 4427 ruled 5921 over 3063 Judah 8141 in the year 7243 fourth 0256 of Ahab 4428 the king of 3478 Israel.
22:42 | [cbb5] | 約沙法登基的時候、年三十五歲、在耶路撒冷作王二十五年．他母親名叫阿蘇巴、乃示利希的女兒。
 | [kjv] | Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.
 | [strongs] | 3092 Jehoshaphat {was} 1121 the son of 7970 thirty- 2568 five 8141 years 4427 when he ruled. 6242 And twenty- 2568 five 8141 years 4427 he ruled 3389 in Jerusalem. 8034 And name 0517 his mother's 5006 {was} Azubah, 1323 daughter of 7977 Shilhi.
22:43 | [cbb5] | 約沙法行他父親亞撒所行的道、不偏離左右、行耶和華眼中看為正的事．只是邱壇還沒有廢去、百姓仍在那裡獻祭燒香。
 | [kjv] | And he walked in all the ways of Asa his father; he turned not aside from it, doing that which was right in the eyes of the LORD: nevertheless the high places were not taken away; for the people offered and burnt incense yet in the high places.
 | [strongs] | 1980 And he walked 3605 in all 1870 the ways of 0609 Asa 0001 his father. 3808 not 5493 he turned 4480 from it, 6213 to do 2477 the right 5869 in the eyes of 3068 Yahweh. 0389 Only 1116 the high places 3808 not 5493 they took away. 5750 Yet 5971 the people 5927 offered 6999 and burned incense 1116 in the high places.
22:44 | [cbb5] | 約沙法與以色列王和好。
 | [kjv] | And Jehoshaphat made peace with the king of Israel.
 | [strongs] | 7999 And made peace 3092 Jehoshaphat 5973 with 4428 the king of 3478 Israel.
22:45 | [cbb5] | 約沙法其餘的事、和他所顯出的勇力、並他怎樣爭戰、都寫在猶大列王記上。
 | [kjv] | Now the rest of the acts of Jehoshaphat, and his might that he shewed, and how he warred, are they not written in the book of the chronicles of the kings of Judah?
 | [strongs] | 3499 And the rest of 1697 the acts of 3092 Jehoshaphat, 1369 and his might 0834 that 6213 he made, 0834 and how 3898 he warred, 3808 are not 1992 they 3789 written 6256 in 5612 the Book of 1697 the Matters of 3117 the Days of 4428 the King of 3063 Judah?
22:46 | [cbb5] | 約沙法將他父親亞撒在世所剩下的孌童、都從國中除去了。
 | [kjv] | And the remnant of the sodomites, which remained in the days of his father Asa, he took out of the land.
 | [strongs] | 3499 And the rest of 6945 the sodomites 0834 who 7604 were left 3117 in the days of 0609 Asa 0001 his father, 1197 he consumed 0776 from the land.
22:47 | [cbb5] | 那時以東沒有王、有總督治理。
 | [kjv] | There was then no king in Edom: a deputy was king.
 | [strongs] | 4428 And king 0369 was not 0123 in Edom. 5324 A deputy 4428 {was} king.
22:48 | [cbb5] | 約沙法製造他施船隻、要往俄斐去、將金子運來．只是沒有去．因為船在以旬迦別破壞了。
 | [kjv] | Jehoshaphat made ships of Tharshish to go to Ophir for gold: but they went not; for the ships were broken at Eziongeber.
 | [strongs] | 3092 Jehoshaphat 6235 {had} ten 0591 ships of 8659 Tarshish 1980 to go 0211 to Ophir 2091 for gold. 3808 But not 1980 they did go, 3588 for 7665 were broken 0591 the ships 6100 at Eziongeber.
22:49 | [cbb5] | 亞哈的兒子亞哈謝對約沙法說、容我的僕人和你的僕人坐船同去罷．約沙法卻不肯。
 | [kjv] | Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with thy servants in the ships. But Jehoshaphat would not.
 | [strongs] | 0227 Then 0559 said 0274 Ahaziah 1121 the son of 0256 Ahab 0413 to 3092 Jehoshaphat, 5927 Let go 5650 my servants 5973 with 5650 your servants 0591 in the ships. 3808 But not 2974 was willing 3092 Jehoshaphat.
22:50 | [cbb5] | 約沙法與列祖同睡、葬在大衛城他列祖的墳地裡．他兒子約蘭接續他作王。
 | [kjv] | And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoram his son reigned in his stead.
 | [strongs] | 7901 And lay 3092 Jehoshaphat 5973 with 0001 his forefathers, 6912 and was buried 5973 with 0001 his forefathers 5892 in the city of 1732 David 0001 his father. 4427 And ruled 3088 Jehoram 1121 his son 4725 in his place.
22:51 | [cbb5] | 猶大王約沙法十七年、亞哈的兒子亞哈謝在撒瑪利亞登基、作以色列王共二年。
 | [kjv] | Ahaziah the son of Ahab began to reign over Israel in Samaria the seventeenth year of Jehoshaphat king of Judah, and reigned two years over Israel.
 | [strongs] | 0274 Ahaziah 1121 the son of 0256 Ahab 4427 ruled 5921 over 3478 Israel 8111 in Samaria 8141 in the year 7651 seven- 6240 teenth 3092 of Jehoshaphat 4428 the king of 3063 Judah, 4427 and ruled 5921 over 3478 Israel 8149 two years.
22:52 | [cbb5] | 他行耶和華眼中看為惡的事、效法他的父母、又行尼八的兒子耶羅波安使以色列人陷在罪裡的事．
 | [kjv] | And he did evil in the sight of the LORD, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, who made Israel to sin:
 | [strongs] | 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh, 1980 and walked 7870 in the way of 0001 his father, 7870 and in the way of 0517 his mother, 7870 and in the way of 3379 Jeroboam 1121 the son of 5028 Nebat, 0834 who 2398 made to sin 3478 Israel.
22:53 | [cbb5] | 他照他父親一切所行的、事奉敬拜巴力、惹耶和華以色列 神的怒氣。
 | [kjv] | For he served Baal, and worshipped him, and provoked to anger the LORD God of Israel, according to all that his father had
 | [strongs] | 5647 For he served 1168 Baal, 7812 and bowed himself 0000 to it, 3707 and provoked 3068 Yahweh 0430 the God of 3478 Israel 3605 according to all 0834 that 6213 had done 0001 his father.


 1 Peter 彼得前書 1 Peter
Chapter 1 2 3 4 5


Strongs Concordance [1 Peter 1]

 彼得前書 1 Peter 1
1:1 | [cbb5] | 耶穌基督的使徒彼得、寫信給那分散在本都、加拉太、加帕多家、亞西亞、庇推尼寄居的．
 | [kjv] | Peter, an apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia,
 | [strongs] | 4074 Peter, 0652 an apostle 2424 of Jesus 5547 Christ, 1588 to {the} select 3927 sojourners 9999 {of the} 1290 dispersion 4195 of Pontus 1053 of Galatia, 2587 of Cappadocia, 0773 of Asia, 2532 and 0978 of Bithynia,
1:2 | [cbb5] | 就是照父 神的先見被揀選、藉著聖靈得成聖潔、以致順服耶穌基督、又蒙他血所灑的人．願恩惠平安、多多的加給你們。
 | [kjv] | Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you, and peace, be multiplied.
 | [strongs] | 2596 according to 4268 foreknowledge 2316 God's, 3962 the Father, 1722 in 0038 sanctification 4151 of {the} Spirit, 1519 to 5218 obedience 2532 and 4473 sprinkling 0129 of {the} blood 2424 of Jesus 5547 Christ. 5485 Grace 5213 to you, 2532 and 1515 peace, 4129 be multiplied.
1:3 | [cbb5] | 願頌讚歸與我們主耶穌基督的父 神、他曾照自己的大憐憫、藉著耶穌基督從死裡復活、重生了我們、叫我們有活潑的盼望、
 | [kjv] | Blessed be the God and Father of our Lord Jesus Christ, which according to his abundant mercy hath begotten us again unto a lively hope by the resurrection of Jesus Christ from the dead,
 | [strongs] | 2128 Blessed {be} 3588 the 2316 God 2532 and 3962 Father 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 3588 the {One} 2596 according to 4183 much 0846 of Him 1656 mercy 0313 having regenerated 2248 us 1519 to 1680 a hope 2198 living 1223 through 0386 {the} resurrection 2424 of Jesus 5547 Christ 1537 from 3498 {the} dead,
1:4 | [cbb5] | 可以得著不能朽壞、不能玷污、不能衰殘、為你們存留在天上的基業。
 | [kjv] | To an inheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you,
 | [strongs] | 1519 to 2817 an inheritance 0862 incorruptible 2532 and 0283 undefiled 2532 and 0263 unfading, 5083 having been kept 1722 in 3772 Heaven 1519 for 2248 you
1:5 | [cbb5] | 你們這因信蒙 神能力保守的人、必能得著所豫備、到末世要顯現的救恩。
 | [kjv] | Who are kept by the power of God through faith unto salvation ready to be revealed in the last time.
 | [strongs] | 1722 by 1411 {the} power 2316 of God, 5432 being guarded 1223 through 4102 faith 1519 to 4991 a salvation 2092 ready 0601 to be revealed 1722 in 2540 time 2078 {the} last,
1:6 | [cbb5] | 因此、你們是大有喜樂、但如今、在百般的試煉中暫時憂愁．
 | [kjv] | Wherein ye greatly rejoice, though now for a season, if need be, ye are in heaviness through manifold temptations:
 | [strongs] | 1722 In 3739 which 0021 you exult, 3641 a little 0737 yet 1487 if 1163 needful 2076 it is 3076 grieving 1722 by 4164 manifold 3986 trials,
1:7 | [cbb5] | 叫你們的信心既被試驗、就比那被火試驗、仍然能壞的金子、更顯寶貴．可以在耶穌基督顯現的時候、得著稱讚、榮耀、尊貴。
 | [kjv] | That the trial of your faith, being much more precious than of gold that perisheth, though it be tried with fire, might be found unto praise and honour and glory at the appearing of Jesus Christ:
 | [strongs] | 2443 that 3588 the 1383 proving 5216 of you 3588 of the 4102 faith, 4183 much 5093 more precious 5553 than gold 0622 of perishing, 1223 through 4442 fire 2089 yet 1381 being proved, 2147 may be found 1519 to 1868 praise 2532 and 5092 honor 2532 and 1391 glory 1722 at 0602 {the} revelation 2424 of Jesus 5547 Christ.
1:8 | [cbb5] | 你們雖然沒有見過他、卻是愛他．如今雖不得看見、卻因信他就有說不出來、滿有榮光的大喜樂．
 | [kjv] | Whom having not seen, ye love; in whom, though now ye see him not, yet believing, ye rejoice with joy unspeakable and full of glory:
 | [strongs] | 3739 Whom 3756 not 1492 having seen, 0025 you love, 1722 in 3739 whom 0737 yet 3756 not 3708 seeing, 4100 believing, 1161 but 0021 you exult 5479 with joy 0412 unspeakable 2532 and 1392 glorified,
1:9 | [cbb5] | 並且得著你們信心的果效、就是靈魂的救恩。
 | [kjv] | Receiving the end of your faith, even the salvation of your souls.
 | [strongs] | 2865 obtaining, 3588 the 5056 end 3588 of the 4102 faith 5216 of you, 4991 {the} salvation 5590 of {your} souls,
1:10 | [cbb5] | 論到這救恩、那豫先說你們要得恩典的眾先知、早已詳細的尋求考察．
 | [kjv] | Of which salvation the prophets have enquired and searched diligently, who prophesied of the grace that should come unto you:
 | [strongs] | 4012 about 3739 which 4991 salvation 1567 sought out 2532 and 1830 searched out 4396 prophets 3588 the 4012 concerning 3588 the 1519 for 5209 you 5485 grace 4395 prophesying,
1:11 | [cbb5] | 就是考察在他們心裡基督的靈、豫先證明基督受苦難、後來得榮耀、是指著甚麼時候、並怎樣的時候。
 | [kjv] | Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow.
 | [strongs] | 2045 searching 1519 for 5101 what 2228 or 5101 what 4169 sort 2540 of time 1213 made clear 3588 the 1722 in 0846 them 4151 Spirit 5547 of Christ, 4303 testifying beforehand 3588 of the 1519 {belonging} to 5547 Christ 3804 sufferings, 2532 and 3588 the 3326 after 5023 these 1391 glories,
1:12 | [cbb5] | 他們得了啟示、知道他們所傳講的一切事、〔傳講原文作服事〕不是為自己、乃是為你們．那靠著從天上差來的聖靈、傳福音給你們的人、現在將這些事報給你們．天使也願意詳細察看這些事。
 | [kjv] | Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have preached the gospel unto you with the Holy Ghost sent down from heaven; which things the angels desire to look into.
 | [strongs] | 3739 To whom 0601 it was revealed 3754 that 3756 not 1438 to themselves, 2254 to us 1161 but 1247 they ministered 3588 the 0846 same, 3739 which 3568 now 0312 were announced 5213 to you, 1223 through 3588 those 2097 having preached the Good News 5209 to you 1722 in 4151 {the} Spirit 0040 Holy 0649 sent 0575 from 3772 Heaven, 1519 into 3739 which things 1937 yearn 0032 angels 3879 to look into.
1:13 | [cbb5] | 所以要約束你們的心、〔原文作束上你們心中的腰〕謹慎自守、專心盼望耶穌基督顯現的時候所帶來給你們的恩。
 | [kjv] | Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought unto you at the revelation of Jesus Christ;
 | [strongs] | 1352 Therefore, 0328 tying up 3588 the 3751 loins 3588 of the 1271 mind 5216 of you, 3525 being sober, 5049 perfectly 1679 hope 1722 on 3588 the 5342 being brought 5213 to you 5485 grace 1722 at 0602 {the} revelation 2424 of Jesus 5547 Christ.
1:14 | [cbb5] | 你們既作順命的兒女、就不要效法從前蒙昧無知的時候、那放縱私慾的樣子。
 | [kjv] | As obedient children, not fashioning yourselves according to the former lusts in your ignorance:
 | [strongs] | 5613 As 5043 children 5218 of obedience, 3756 not 4964 fashioning yourselves 3588 to the 4386 formerly 1722 in 3588 the 0052 ignorance 5216 of you 1939 lusts,
1:15 | [cbb5] | 那召你們的既是聖潔、你們在一切所行的事上也要聖潔．
 | [kjv] | But as he which hath called you is holy, so be ye holy in all manner of conversation;
 | [strongs] | 0235 but 2596 according 3588 to the 2564 having called 5209 you 0040 Holy one, 2532 also 1438 yourselves 0040 holy 1722 in 3956 all 0391 conduct 1096 become,
1:16 | [cbb5] | 因經上記著說、『你們要聖潔、因為我是聖潔的。』
 | [kjv] | Because it is written, Be ye holy; for I am holy.
 | [strongs] | 1360 because 1125 it has been written: 0040 holy 2468 You will be, 3754 because 1473 I 0040 holy 1510 am.
1:17 | [cbb5] | 你們既稱那不偏待人、按各人行為審判人的主為父、就當存敬畏的心、度你們在世寄居的日子．
 | [kjv] | And if ye call on the Father, who without respect of persons judgeth according to every man's work, pass the time of your sojourning here in fear:
 | [strongs] | 2532 And 1487 if {as} 3962 Father 1941 you call on {Him} 3588 the {One} 0678 without respect to persons 2919 judging 2596 according to 3588 the 1538 of each one 2041 work, 1722 in 5401 reverence 3588 the 3588 of the 3940 sojourning 5216 of you 5550 time 0390 pass,
1:18 | [cbb5] | 知道你們得贖、脫去你們祖宗所傳流虛妄的行為、不是憑著能壞的金銀等物．
 | [kjv] | Forasmuch as ye know that ye were not redeemed with corruptible things, as silver and gold, from your vain conversation received by tradition from your fathers;
 | [strongs] | 1492 knowing 3754 that 3756 not 5349 with corruptible things, 0694 silver 2228 or 5553 gold, 3084 you were redeemed 0575 from 3588 the 3152 worthless 5216 of you 0391 living 3970 handed down from forefathers
1:19 | [cbb5] | 乃是憑著基督的寶血、如同無瑕無疵玷污的羔羊之血．
 | [kjv] | But with the precious blood of Christ, as of a lamb without blemish and without spot:
 | [strongs] | 0235 but 5093 with precious 0129 blood, 5613 as 0286 of a lamb 0299 unblemished 2532 and 0784 unspotted, 5547 of Christ,
1:20 | [cbb5] | 基督在創世以前、是豫先被 神知道的、卻在這末世、纔為你們顯現．
 | [kjv] | Who verily was foreordained before the foundation of the world, but was manifest in these last times for you,
 | [strongs] | 1096 having been 4267 foreknown 4253 before 2602 {the} foundation 2889 of {the} world, 5319 revealed 1722 in 2078 {the} last 3588 of the 5550 times 1223 because 5209 of you,
1:21 | [cbb5] | 你們也因著他、信那叫他從死裡復活、又給他榮耀的 神、叫你們的信心、和盼望、都在於 神。
 | [kjv] | Who by him do believe in God, that raised him up from the dead, and gave him glory; that your faith and hope might be in God.
 | [strongs] | 1565 those 1223 through 0846 Him 4100 believers 1722 in 2316 God, 3588 the 1453 {One} raising 0846 him 1537 from 3498 {the} dead, 2532 and 1391 glory 0846 to Him 1325 having given 5620 so as 3588 the 4102 faith 5216 of you 2532 and 1680 hope 1511 to be 1519 in 2316 God.
1:22 | [cbb5] | 你們既因順從真理、潔淨了自己的心、以致愛弟兄沒有虛假、就當從心裡彼此切實相愛．〔從心裡有古卷作從清潔的心〕
 | [kjv] | Seeing ye have purified your souls in obeying the truth through the Spirit unto unfeigned love of the brethren, see that ye love one another with a pure heart fervently:
 | [strongs] | 3588 The 5590 souls 5216 of you 2192 having 0048 purified 1722 in 3588 the 5218 obedience 3588 of the 0225 truth, 1519 to 5360 brotherly love 0505 unhypocritical, 0575 from 9999 {the} 2588 heart 0240 one another 0025 love 1619 fervently,
1:23 | [cbb5] | 你們蒙了重生、不是由於能壞的種子、乃是由於不能壞的種子、是藉著 神活潑常存的道。
 | [kjv] | Being born again, not of corruptible seed, but of incorruptible, by the word of God, which liveth and abideth for ever.
 | [strongs] | 0313 having been regenerated 3756 not 1537 by 4701 seed 5349 corruptible, 0235 but 0862 incorruptible 1223 through 3056 word 2198 {the} living 2316 of God 2532 and 3306 remaining.
1:24 | [cbb5] | 因為『凡有血氣的、盡都如草、他的美榮、都像草上的花．草必枯乾、花必凋謝．
 | [kjv] | For all flesh is as grass, and all the glory of man as the flower of grass. The grass withereth, and the flower thereof falleth away:
 | [strongs] | 1360 Because 3956 all 4561 flesh 5613 {is} like 5528 grass, 2532 and 3956 all 1391 {the} glory 0444 of man 5613 like 0438 {the} flower 5528 of grass. 3583 was dried 3588 The 5528 grass, 2532 and 3588 the 0438 flower 1601 fell out,
1:25 | [cbb5] | 惟有主的道是永存的。』所傳給你們的福音就是這道。
 | [kjv] | But the word of the Lord endureth for ever. And this is the word which by the gospel is preached unto you.
 | [strongs] | 3588 the 1611 but 4487 word of 2962 {the} Lord 3306 remains 1519 to 3588 the 0165 age. 5124 this 1161 And 2076 is 3588 the 4487 word 2097 preached as Good News 1519 to 5209 you.


Strongs Concordance [1 Peter 2]

 彼得前書 1 Peter 2
2:1 | [cbb5] | 所以你們既除去一切的惡毒、〔或作陰毒〕詭詐、並假善、嫉妒、和一切毀謗的話、
 | [kjv] | Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, all evil speakings,
 | [strongs] | 0659 laying aside 3767 Then 3956 all 2549 malice 2532 and 3956 all 1388 deceit, 2532 and 5272 hypocrisies, 2532 and 5355 envies 2532 and 3956 all 2636 evil words,
2:2 | [cbb5] | 就要愛慕那純淨的靈奶、像纔生的嬰孩愛慕奶一樣、叫你們因此漸長、以致得救．
 | [kjv] | As newborn babes, desire the sincere milk of the word, that ye may grow thereby:
 | [strongs] | 5613 like 0738 newborn 1025 babies, 3588 the 4152 spiritual 0097 pure 1051 milk 1971 desire, 3754 that 1722 by 0846 it 0837 you may grow 1519 for 4991 salvation,
2:3 | [cbb5] | 你們若嘗過主恩的滋味、就必如此。
 | [kjv] | If so be ye have tasted that the Lord is gracious.
 | [strongs] | 1512 if indeed 1089 you tasted 3754 that 5543 good 3588 the 2962 Lord {is},
2:4 | [cbb5] | 主乃活石．固然是被人所棄的、卻是被 神所揀選所寶貴的．
 | [kjv] | To whom coming, as unto a living stone, disallowed indeed of men, but chosen of God, and precious,
 | [strongs] | 4314 to 3739 whom 4334 drawing near, 3037 a stone 2198 living, 5259 by 0444 men 3303 indeed 0593 having been rejected 3844 by 1161 but 2316 God 1588 chosen, 1784 precious,
2:5 | [cbb5] | 你們來到主面前、也就像活石、被建造成為靈宮、作聖潔的祭司、藉著耶穌基督奉獻 神所悅納的靈祭。
 | [kjv] | Ye also, as lively stones, are built up a spiritual house, an holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ.
 | [strongs] | 2532 also 0846 yourselves 5613 as 3037 stones 2198 living 3618 are being built 3624 a house 4152 spiritual, 1519 for 2406 a priesthood 0040 holy, 0399 to offer 4152 spiritual 2378 sacrifices 2144 acceptable 2316 to God 1223 through 2424 Jesus 5547 Christ.
2:6 | [cbb5] | 因為經上說、『看哪、我把所揀選所寶貴的房角石、安放在錫安．信靠他的人、必不至於羞愧。』
 | [kjv] | Wherefore also it is contained in the scripture, Behold, I lay in Sion a chief corner stone, elect, precious: and he that believeth on him shall not be confounded.
 | [strongs] | 1352 Because 2532 indeed 4023 it is contained 1722 in 3588 the 1124 Scripture 2400 Listen, 5087 I lay 1722 in 4622 Zion 3037 a Stone 0204 corner 2602 foundation 1588 chosen, 1784 precious 2532 and 3588 the 4100 {one} believing 1909 on 0846 Him 3364 not at all 2617 will be shamed.
2:7 | [cbb5] | 所以他在你們信的人就為寶貴、在那不信的人有話說、『匠人所棄的石頭、已作了房角的頭塊石頭。』
 | [kjv] | Unto you therefore which believe he is precious: but unto them which be disobedient, the stone which the builders disallowed, the same is made the head of the corner,
 | [strongs] | 5213 To you, 3767 then 3588 the 5092 honor; 4100 those believing. 0544 to unbelieving ones, 1161 But 3037 a stone 3739 which 0593 rejected 1565 those 3618 building. 3778 This {One} 1096 be 1519 for 2776 Head 1137 of {the} corner,
2:8 | [cbb5] | 又說、『作了絆腳的石頭、跌人的磐石。』他們既不順從、就在道理上絆跌．〔或作他們絆跌都因不順從道理〕他們這樣絆跌也是豫定的。
 | [kjv] | And a stone of stumbling, and a rock of offence, even to them which stumble at the word, being disobedient: whereunto also they were appointed.
 | [strongs] | 2532 and, 3037 a Stone- 4348 of-stumbling, 2532 and 4073 a Rock- 4625 of-offense 4862 to those 4350 stumbling 3588 at the 3056 word 0544 disobeying, 1519 to 3739 which 2532 indeed 5087 they were appointed.
2:9 | [cbb5] | 惟有你們是被揀選的族類、是有君尊的祭司、是聖潔的國度、是屬 神的子民、要叫你們宣揚那召你們出黑暗入奇妙光明者的美德。
 | [kjv] | But ye are a chosen generation, a royal priesthood, an holy nation, a peculiar people; that ye should shew forth the praises of him who hath called you out of darkness into his marvellous light;
 | [strongs] | 5210 you 1161 But 1085 a race 1588 chosen, 0934 a royal 2406 priesthood, 1484 a nation 0040 holy, 2992 a people 1519 for 4047 possession, 5620 so as 3588 the 0703 virtues 1804 you may tell 1537 out 3588 of the 1537 {One} from 4655 darkness 5209 you 2564 having called 1519 into 3588 the 2298 wonderful 0846 of Him 5457 light.
2:10 | [cbb5] | 你們從前算不得子民、現在卻作了 神的子民．從前未曾蒙憐恤、現在卻蒙了憐恤。
 | [kjv] | Which in time past were not a people, but are now the people of God: which had not obtained mercy, but now have obtained mercy.
 | [strongs] | 3588 who 4218 then 3756 not 2992 a people, 3568 now 1161 but 2992 people 2316 God's, 3588 those 3756 not 1653 pitied, 3568 now 1161 but 1653 pitied.
2:11 | [cbb5] | 親愛的弟兄阿、你們是客旅、是寄居的．我勸你們要禁戒肉體的私慾．這私慾是與靈魂爭戰的。
 | [kjv] | Dearly beloved, I beseech you as strangers and pilgrims, abstain from fleshly lusts, which war against the soul;
 | [strongs] | 0027 Beloved, 3870 I exhort {you} 5613 as 3941 sojourners 2532 and 3927 aliens 0567 to abstain from 4559 fleshly 1939 lusts, 3748 which 4754 make war 2596 against 3588 the 5590 soul,
2:12 | [cbb5] | 你們在外邦人中、應當品行端正、叫那些毀謗你們是作惡的、因看見你們的好行為、便在鑒察的日子、〔鑒察或作眷顧〕歸榮耀給 神。
 | [kjv] | Having your conversation honest among the Gentiles: that, whereas they speak against you as evildoers, they may by your good works, which they shall behold, glorify God in the day of visitation.
 | [strongs] | 3588 the 0391 behavior 5216 of you 1722 among 3588 the 1484 nations 2192 having 2570 good, 2443 that 1722 in 1739 which 2635 they speak against 5216 you 5613 as 2555 evildoers, 1537 by 3588 the 2570 good 2041 works 2029 having witnessed, 1392 they may glorify 2316 God 1722 on 2250 a day 1984 of visitation.
2:13 | [cbb5] | 你們為主的緣故、要順服人的一切制度、或是在上的君王、
 | [kjv] | Submit yourselves to every ordinance of man for the Lord's sake: whether it be to the king, as supreme;
 | [strongs] | 5293 Be obedient 3767 to 3956 every 0442 of men 2937 ordinance 1223 because of 3588 the 2962 Lord. 1535 Whether to 0935 a king 5613 as 5242 being supreme,
2:14 | [cbb5] | 或是君王所派罰惡賞善的臣宰。
 | [kjv] | Or unto governors, as unto them that are sent by him for the punishment of evildoers, and for the praise of them that do well.
 | [strongs] | 1535 or 9999 {to} 2232 governors, 5613 as 1223 through 0846 Him 3992 having been sent 1519 for 1557 vengeance 3303 indeed 2555 {on} evil-doers, 1868 praise 1161 but 0017 of well-doers.
2:15 | [cbb5] | 因為 神的旨意原是要你們行善、可以堵住那糊塗無知人的口。
 | [kjv] | For so is the will of God, that with well doing ye may put to silence the ignorance of foolish men:
 | [strongs] | 3754 because 3779 so 2076 is 3588 the 2307 will 2316 of God, 0015 doing good 5392 to silence 3588 the 0878 of foolish 0444 men 0056 ignorance;
2:16 | [cbb5] | 你們雖是自由的、卻不可藉著自由遮蓋惡毒、〔或作陰毒〕總要作 神的僕人。
 | [kjv] | As free, and not using your liberty for a cloke of maliciousness, but as the servants of God.
 | [strongs] | 5613 as 1658 free, 2532 and 3361 not 5613 as 1942 a cover 2192 having 2549 of evil 1657 freedom, 0235 but 5613 as 1401 slaves 2316 of God.
2:17 | [cbb5] | 務要尊敬眾人．親愛教中的弟兄．敬畏 神．尊敬君王。
 | [kjv] | Honour all men. Love the brotherhood. Fear God. Honour the king.
 | [strongs] | 3956 all 5091 Honor. 3588 the 0081 brotherhood 0025 Love. 2316 God 5399 Revere. 3588 the 0935 king 5091 Honor.
2:18 | [cbb5] | 你們作僕人的、凡事要存敬畏的心順服主人．不但順服那善良溫和的、就是那乖僻的也要順服。
 | [kjv] | Servants, be subject to your masters with all fear; not only to the good and gentle, but also to the froward.
 | [strongs] | 3610 Servants, 5293 be obedient 1722 in 3956 all 5401 respect 4314 to 3588 the 1203 masters {of you}, 3756 not 3440 only 3588 to the 0018 good 2532 and 1933 forbearing 0235 but 2532 also 3588 to the 4646 perverse,
2:19 | [cbb5] | 倘若人為叫良心對得住 神、就忍受冤屈的苦楚、這是可喜愛的。
 | [kjv] | For this is thankworthy, if a man for conscience toward God endure grief, suffering wrongfully.
 | [strongs] | 5124 this 1063 Because {is} 5485 a grace, 1487 if 1223 because of 4893 conscience 2316 of God 5297 bears 5100 anyone 3077 grief, 3958 suffering 0095 unjustly.
2:20 | [cbb5] | 你們若因犯罪受責打、能忍耐、有甚麼可誇的呢．但你們若因行善受苦、能忍耐、這在 神看是可喜愛的。
 | [kjv] | For what glory is it, if, when ye be buffeted for your faults, ye shall take it patiently? but if, when ye do well, and suffer for it, ye take it patiently, this is acceptable with God.
 | [strongs] | 4169 what 1063 For 2811 glory {is it} 1487 if 0264 sinning 2532 and 2852 being buffeted 5278 you patiently endure? 0235 But 1487 if 0015 doing good 2532 and 3958 suffering 5278 you patiently endure, 5124 this {is} 5485 a grace 3844 from 2316 God.
2:21 | [cbb5] | 你們蒙召原是為此．因為基督也為你們受過苦、給你們留下榜樣、叫你們跟隨他的腳蹤行．
 | [kjv] | For even hereunto were ye called: because Christ also suffered for us, leaving us an example, that ye should follow his steps:
 | [strongs] | 5124 to 3778 this 1519 Because 2564 you were called 2532 even 5547 Christ 3958 suffered 5228 on behalf of 2257 you, 2254 for us 5277 leaving behind 5261 an example 2443 that 1872 you should follow 3588 the 2487 steps 0846 of him,
2:22 | [cbb5] | 他並沒有犯罪、口裡也沒有詭詐．
 | [kjv] | Who did no sin, neither was guile found in his mouth:
 | [strongs] | 3739 who 0266 sin 3756 did not 4160 do, 3761 nor 2147 was found 1388 deceit 1722 in 3588 the 4750 mouth 0846 of him,
2:23 | [cbb5] | 他被罵不還口．受害不說威嚇的話．只將自己交託那按公義審判人的主．
 | [kjv] | Who, when he was reviled, reviled not again; when he suffered, he threatened not; but committed himself to him that judgeth righteously:
 | [strongs] | 3739 who 3058 being reviled 3756 did not 0486 revile in return. 3958 Suffering, 3756 not 0546 He threatened. 3860 gave {himself} 1161 but 3588 to the {One} 2919 judging 1346 righteously,
2:24 | [cbb5] | 他被掛在木頭上親身擔當了我們的罪、使我們既然在罪上死、就得以在義上活．因他受的鞭傷、你們便得了醫治。
 | [kjv] | Who his own self bare our sins in his own body on the tree, that we, being dead to sins, should live unto righteousness: by whose stripes ye were healed.
 | [strongs] | 3739 who 3588 the 0266 sins 2257 of us 0846 himself 0399 carried up 1722 in 3588 the 4983 body 0846 of him 1909 onto 3588 the 3586 tree, 2443 that 0266 to sins 0581 dying, 1343 to righteousness 2198 we could live. 3739 Of whom 3588 by the 3468 wound 2390 you were healed.
2:25 | [cbb5] | 你們從前好像迷路的羊．如今卻歸到你們靈魂的牧人監督了。
 | [kjv] | For ye were as sheep going astray; but are now returned unto the Shepherd and Bishop of your souls.
 | [strongs] | 2258 you were 1063 Because 5613 like 4263 sheep 4105 wandering, 0235 but 1994 you turned 3568 now 1909 to 3588 the 4166 Shepherd 2532 and 1985 Overseer 3588 of the 5590 souls 5216 of you.


Strongs Concordance [1 Peter 3]

 彼得前書 1 Peter 3
3:1 | [cbb5] | 你們作妻子的、要順服自己的丈夫．這樣、若有不信從道理的丈夫、他們雖然不聽道、也可以因妻子的品行被感化過來．
 | [kjv] | Likewise, ye wives, be in subjection to your own husbands; that, if any obey not the word, they also may without the word be won by the conversation of the wives;
 | [strongs] | 3668 Likewise, 1135 wives, 5293 submitting yourselves 3588 to the 2398 own 0435 husbands, 2443 that 1536 even if any 0544 disobey 3588 the 3056 word, 1223 through 3588 the 3588 of the 1135 wives' 0391 behavior, 0427 without 3056 a word 2770 they will be won,
3:2 | [cbb5] | 這正是因看見你們有貞潔的品行、和敬畏的心．
 | [kjv] | While they behold your chaste conversation coupled with fear.
 | [strongs] | 2029 having witnessed 3588 the 1722 in 5401 reverence 0053 pure 0391 behavior 5216 of you,
3:3 | [cbb5] | 你們不要以外面的辮頭髮、戴金飾、穿美衣、為妝飾、
 | [kjv] | Whose adorning let it not be that outward adorning of plaiting the hair, and of wearing of gold, or of putting on of apparel;
 | [strongs] | 3739 Of whom 2077 let it be 3756 not 3588 the 1855 outward 1708 of braiding 2359 of hairs, 2532 and 4025 of putting around 5553 gold {jewelry} 2228 or 1745 of donning 2440 of clothes 2889 adorning,
3:4 | [cbb5] | 只要以裡面存著長久溫柔安靜的心為妝飾．這在 神面前是極寶貴的。
 | [kjv] | But let it be the hidden man of the heart, in that which is not corruptible, even the ornament of a meek and quiet spirit, which is in the sight of God of great price.
 | [strongs] | 0235 but 3588 the 2927 hidden 3588 of the 2588 heart 0444 man 1722 in the 0862 incorruptible 3588 of the 4239 meek 2532 and 2272 quiet 4151 spirit 3739 which 2076 is 1799 in the presence of 2316 God 4185 of great value.
3:5 | [cbb5] | 因為古時仰賴 神的聖潔婦人、正是以此為妝飾、順服自己的丈夫．
 | [kjv] | For after this manner in the old time the holy women also, who trusted in God, adorned themselves, being in subjection unto their own husbands:
 | [strongs] | 3779 so 1063 For 4219 then 2532 also 3588 the 0040 holy 1135 women 1679 hoping 1909 on 2316 God 2885 adorned 1438 themselves, 5293 submitting themselves 3588 to their 2398 own 0435 husbands,
3:6 | [cbb5] | 就如撒拉聽從亞伯拉罕、稱他為主．你們若行善、不因恐嚇而害怕、便是撒拉的女兒了。
 | [kjv] | Even as Sara obeyed Abraham, calling him lord: whose daughters ye are, as long as ye do well, and are not afraid with any amazement.
 | [strongs] | 5613 as 4564 Sarah 5219 obeyed 0011 Abraham, 2962 lord 0846 him 2564 calling, 3739 of whom 1096 you became 5043 children, 0015 doing good 2532 and 5399 fearing 3361 no 4423 terror.
3:7 | [cbb5] | 你們作丈夫的、也要按情理和妻子同住．〔情理原文作知識〕因他比你軟弱、〔比你軟弱原文作是軟弱的器皿〕與你一同承受生命之恩的、所以要敬重他．這樣便叫你們的禱告沒有阻礙。
 | [kjv] | Likewise, ye husbands, dwell with them according to knowledge, giving honour unto the wife, as unto the weaker vessel, and as being heirs together of the grace of life; that your prayers be not hindered.
 | [strongs] | 0435 Husbands 3668 likewise, 4924 living together 9999 {with them} 2596 according to 1108 knowledge, 5613 as 0772 with a weaker 4632 vessel 3588 the 1134 female, 0632 bestowing 5092 honor, 5613 as 9999 {truly} 4789 co-heirs 5485 of {the} grace 2222 of life, 1519 to 3361 not 1581 cutting off 3588 the 4335 prayers 5216 of you.
3:8 | [cbb5] | 總而言之、你們都要同心、彼此體恤、相愛如弟兄、存慈憐謙卑的心．
 | [kjv] | Finally, be ye all of one mind, having compassion one of another, love as brethren, be pitiful, be courteous:
 | [strongs] | 1161 And 5056 finally, 3956 all 3675 of one mind, 4835 sympathetic, 5361 loving {the} brothers, 2155 tender-hearted, 5391 humble-minded,
3:9 | [cbb5] | 不以惡報惡、以辱罵還辱罵、倒要祝福．因你們是為此蒙召、好叫你們承受福氣。
 | [kjv] | Not rendering evil for evil, or railing for railing: but contrariwise blessing; knowing that ye are thereunto called, that ye should inherit a blessing.
 | [strongs] | 3361 not 0591 paying back 2556 evil 0473 for 2556 evil, 2228 or 3059 reviling 0473 for 3059 reviling, 5121 on the contrary 1161 but, 2127 blessing, 3754 that 1519 to 5124 this 2564 you were called 2129 that blessing 2816 you could inherit.
3:10 | [cbb5] | 因為經上說、『人若愛生命、願享美福、須要禁止舌頭不出惡言、嘴唇不說詭詐的話．
 | [kjv] | For he that will love life, and see good days, let him refrain his tongue from evil, and his lips that they speak no guile:
 | [strongs] | 3588 the {one} 1063 For 2309 desiring 2222 life 0025 to love, 2532 and 1492 to see 2250 days 0018 good, 3973 let 0846 him 3973 hold back 3588 the 1100 tongue 0575 from 2556 evil, 2532 even 5491 lips 0846 his 3361 not 2980 to speak 1388 deceit.
3:11 | [cbb5] | 也要離惡行善．尋求和睦、一心追趕。
 | [kjv] | Let him eschew evil, and do good; let him seek peace, and ensue it.
 | [strongs] | 1578 Let him turn away 0575 from 2556 evil, 2532 and 4160 let him do 0018 good. 2212 Let him seek 1515 peace 2532 and 1377 pursue 0846 it.
3:12 | [cbb5] | 因為主的眼看顧義人、主的耳聽他們的祈禱．惟有行惡的人、主向他們變臉。』
 | [kjv] | For the eyes of the Lord are over the righteous, and his ears are open unto their prayers: but the face of the Lord is against them that do evil.
 | [strongs] | 3754 Because 3588 the 3788 eyes 2962 of {the} Lord 1909 {are} on 9999 {the} 1342 righteous, 2532 and 0846 His 3775 ears {are} 1519 open to 1162 petition 0846 of them, 4383 {the} face 1161 but 2962 of {the} Lord 1909 {is} against 4160 {anyone} doing 2556 evil things.
3:13 | [cbb5] | 你們若是熱心行善、有誰害你們呢。
 | [kjv] | And who is he that will harm you, if ye be followers of that which is good?
 | [strongs] | 2532 And 5101 who 9999 {is} 3588 he 2559 harming 5209 you, 1437 if 3588 of the 0018 good 3402 enthusiasts 1096 you become?
3:14 | [cbb5] | 你們就是為義受苦、也是有福的．不要怕人的威嚇、也不要驚慌．〔的威嚇或作所怕的〕
 | [kjv] | But and if ye suffer for righteousness' sake, happy are ye: and be not afraid of their terror, neither be troubled;
 | [strongs] | 0235 But 1487 if 0281 truly 3958 you suffer 1223 because of 1343 righteousness 3107 blessed {are you}. 3588 the 1161 But 5399 fear 0846 of them 3361 do not 5401 fear, 3366 nor 5015 be troubled.
3:15 | [cbb5] | 只要心裡尊主基督為聖．有人問你們心中盼望的緣由、就要常作準備、以溫柔敬畏的心回答各人．
 | [kjv] | But sanctify the Lord God in your hearts: and be ready always to give an answer to every man that asketh you a reason of the hope that is in you with meekness and fear:
 | [strongs] | 2962 Lord 1161 but 3588 the 5547 Christ 0037 sanctify 1722 in 3588 the 2588 hearts 5216 of you 2092 {be} ready 1161 and 0104 always 4314 to 9999 {give} 0627 an answer 3956 to everyone 0154 asking 5209 you 3056 a word 4012 concerning 3588 the 9999 {which is} 1722 in 5213 you 1680 hope, 9999 {but} 3326 with 4240 meekness 2532 and 5401 fear,
3:16 | [cbb5] | 存著無虧的良心、叫你們在何事上被毀謗、就在何事上、可以叫那誣賴你們在基督裡有好品行的人、自覺羞愧。
 | [kjv] | Having a good conscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good conversation in Christ.
 | [strongs] | 4893 conscience 2192 having 0018 a good, 2443 that 1722 while 2635 they speak against, 2617 they may be shamed, 1565 those 1908 abusing 5216 of you 3588 the 0018 good 1722 in 5547 Christ 0391 behavior,
3:17 | [cbb5] | 神的旨意若是叫你們因行善受苦、總強如因行惡受苦。
 | [kjv] | For it is better, if the will of God be so, that ye suffer for well doing, than for evil doing.
 | [strongs] | > {it is} 2909 better 1063 because 0015 doing good 1487 if 2309 {is} such 3588 the 2307 will 2316 of God, 3958 to suffer 2228 than 2554 {for} doing evil.
3:18 | [cbb5] | 因基督也曾一次為罪受苦、〔受苦有古卷作受死〕就是義的代替不義的、為要引我們到 神面前．按著肉體說他被治死．按著靈性說他復活了。
 | [kjv] | For Christ also hath once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but quickened by the Spirit:
 | [strongs] | 3754 Because 2532 even 5547 Christ 0530 once 4012 concerning 0266 sins 3958 suffered, 9999 {the} 1342 just 5228 for 9999 {the} 0094 unjust, 2443 so that 2248 you 4317 he could bring 2316 to God, 2289 being put to death 0281 truly 3303 - 4561 in {the} flesh, 2227 made alive 1161 but 4151 by {the} Spirit.
3:19 | [cbb5] | 他藉這靈、曾去傳道給那些在監獄裡的靈聽、
 | [kjv] | By which also he went and preached unto the spirits in prison;
 | [strongs] | 1722 In 3739 which 2532 also 3588 to {the} 1722 in 5438 prison 4151 spirits 4198 going 2784 He proclaimed
3:20 | [cbb5] | 就是那從前在挪亞豫備方舟、 神容忍等待的時候、不信從的人．當時進入方舟、藉著水得救的不多、只有八個人．
 | [kjv] | Which sometime were disobedient, when once the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls were saved by water.
 | [strongs] | 0544 to disobeying 4218 ones then, 3753 when 0530 once 1551 waited 3588 the 2316 of God 3115 longsuffering 1722 in 2250 {the} days 3575 of Noah, 2680 having been prepared 2787 a ship, 1519 in 3739 which 3641 a few, 5123 that is, 3638 eight 5590 souls, 1295 were saved 1223 through 5204 water.
3:21 | [cbb5] | 這水所表明的洗禮、現在藉著耶穌基督復活．也拯救你們．這洗禮本不在乎除掉肉體的污穢、只求在 神面前有無虧的良心。
 | [kjv] | The like figure whereunto even baptism doth also now save us (not the putting away of the filth of the flesh, but the answer of a good conscience toward God,) by the resurrection of Jesus Christ:
 | [strongs] | 3739 Which 2532 also 5209 you 0499 antitype 3568 now 4982 saves, 0908 immersion, 3756 not 4561 of {the} flesh, 0595 a putting away 4509 of {the} filth, 0235 but 4893 of a conscience 0018 good 1906 an answer 1519 toward 2316 God, 1223 through 0386 {the} resurrection 2424 of Jesus 5547 Christ,
3:22 | [cbb5] | 耶穌已經進入天堂、在 神的右邊．眾天使和有權柄的、並有能力的、都服從了他。
 | [kjv] | Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto him.
 | [strongs] | 3739 who 2076 is 1722 at 1188 {the} right {side} 2316 of God, 4198 having gone 1519 into 3772 Heaven, 5293 being subjected 0846 to Him 0032 angels 2532 and 1849 authorities 2532 and 1411 powers.


Strongs Concordance [1 Peter 4]

 彼得前書 1 Peter 4
4:1 | [cbb5] | 基督既在肉身受苦、你們也當將這樣的心志作為兵器．因為在肉身受過苦的、就已經與罪繼絕了．
 | [kjv] | Forasmuch then as Christ hath suffered for us in the flesh, arm yourselves likewise with the same mind: for he that hath suffered in the flesh hath ceased from sin;
 | [strongs] | 5547 Christ 3767 Therefore, 5228 having suffered 4561 in {the} flesh, 2532 also 5210 you 3588 the 0846 same 1771 mind 3695 arm yourselves, 3754 because 3958 the one who suffered 4561 in {the} flesh 3973 has ceased 0266 from sin,
4:2 | [cbb5] | 你們存這樣的心、從今以後、就可以不從人的情慾、只從 神的旨意、在世度餘下的光陰。
 | [kjv] | That he no longer should live the rest of his time in the flesh to the lusts of men, but to the will of God.
 | [strongs] | 1519 because 3588 the 3371 no longer 0444 of men 1722 in 1939 {the} lusts, 0235 but 2307 in {the} will 2316 of God 3588 the 1954 remaining 1722 in 4561 {the} flesh 0980 to live 5550 time.
4:3 | [cbb5] | 因為往日隨從外邦人的心意、行邪淫、惡慾、醉酒、荒宴、群飲、並可惡拜偶像的事、時候已經彀了．
 | [kjv] | For the time past of our life may suffice us to have wrought the will of the Gentiles, when we walked in lasciviousness, lusts, excess of wine, revellings, banquetings, and abominable idolatries:
 | [strongs] | 0713 sufficient 1063 For 2254 to us 3588 the 3928 having passed 5550 time 3588 of the 2307 will 3588 of the 1484 nations 2192 having 2716 worked out, 4198 having gone {on} 1722 in 0766 wantonness, 1939 lusts, 3632 drunkenness, 2970 wild parties, 4224 carousings, 2532 and 0111 unlawful 1495 idolatries.
4:4 | [cbb5] | 他們在這些事上、見你們不與他們同奔那放蕩無度的路、就以為怪、毀謗你們．
 | [kjv] | Wherein they think it strange that ye run not with them to the same excess of riot, speaking evil of you:
 | [strongs] | 1722 While 3579 they are surprised 3361 not 4936 running with {them} 5216 you 1519 into 3588 the 0846 same 0810 of dissoluteness 0401 overflow, 0987 blaspheming,
4:5 | [cbb5] | 他們必在那將要審判活人死人的主面前交賬。
 | [kjv] | Who shall give account to him that is ready to judge the quick and the dead.
 | [strongs] | 3739 who 0591 will give 3056 account 3588 to the 2093 {One} ready 2192 having 2919 to judge 2198 living 2532 and 3498 dead.
4:6 | [cbb5] | 為此、就是死人也曾有福音傳給他們、要叫他們的肉體按著人受審判、他們的靈性卻靠 神活著。
 | [kjv] | For for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit.
 | [strongs] | 1519 for 5124 this 1063 Because indeed 3498 to dead ones 2097 was preached the Good News 2443 so that 2919 they could be judged 3303 indeed 2596 according to 0444 men 4561 in {the} flesh, 2198 could live 1161 but 2596 according to 2316 God 4151 in {the} Spirit.
4:7 | [cbb5] | 萬物的結局近了．所以你們要謹慎自守、儆醒禱告。
 | [kjv] | But the end of all things is at hand: be ye therefore sober, and watch unto prayer.
 | [strongs] | 3956 of all things 1161 But 3588 the 5056 end 1448 has come close. 4993 Be disciplined, 3767 then, 2532 and 3525 be sensible 1519 to 4335 prayers.
4:8 | [cbb5] | 最要緊的是彼此切實相愛．因為愛能遮掩許多的罪。
 | [kjv] | And above all things have fervent charity among yourselves: for charity shall cover the multitude of sins.
 | [strongs] | 4253 before 3956 all things 1161 And 1519 to 1438 yourselves, 0026 love 1618 fervent 2192 having 3754 because 0026 love 2572 will cover 4128 a multitude 0266 of sins.
4:9 | [cbb5] | 你們要互相款待、不發怨言．
 | [kjv] | Use hospitality one to another without grudging.
 | [strongs] | 5382 Be hospitable 1519 to 0240 one another 0427 without 1112 a complaint.
4:10 | [cbb5] | 各人要照所得的恩賜彼此服事、作 神百般恩賜的好管家．
 | [kjv] | As every man hath received the gift, even so minister the same one to another, as good stewards of the manifold grace of God.
 | [strongs] | 1538 each one 2531 As 2983 he received 5486 a gift, 1519 to 1438 yourselves 0846 it 1247 ministering 5613 as 2570 good 3623 stewards 4164 of {the} manifold 5485 grace 2316 of God.
4:11 | [cbb5] | 若有講道的、要按著 神的聖言講．若有服事人的、要按著 神所賜的力量服事．叫 神在凡事上因耶穌基督得榮耀．原來榮耀權能都是他的、直到永永遠遠。阿們。
 | [kjv] | If any man speak, let him speak as the oracles of God; if any man minister, let him do it as of the ability which God giveth: that God in all things may be glorified through Jesus Christ, to whom be praise and dominion for ever and ever. Amen.
 | [strongs] | 1536 If anyone 2980 speaks 5613 as 3051 {the} words 2316 of God, 1536 if anyone 1247 ministers, 5613 as 1537 by 2479 strength 3739 which 5524 supplies 2316 God, 2443 that 1722 in 3956 all things 1392 may be glorified 2316 God 1223 through 2424 Jesus 5547 Christ, 3739 to whom 2076 is 3588 the 1391 glory 2532 and 3588 the 2904 power 1519 to 3588 the 0165 ages 3588 of the 0165 ages. 0281 Amen.
4:12 | [cbb5] | 親愛的弟兄阿、有火煉的試驗臨到你們、不要以為奇怪、（似乎是遭遇非常的事）
 | [kjv] | Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened unto you:
 | [strongs] | 0027 Beloved, 3361 do not 3579 be astonished 3588 {at} the 1722 among 5213 you 4451 fiery trial 4314 for 3986 trial 5213 of you 4819 happening, 5613 as 3581 a surprise 5213 to you 1096 occurring,
4:13 | [cbb5] | 倒要歡喜．因為你們是與基督一同受苦、使你們在他榮耀顯現的時候、也可以歡喜快樂。
 | [kjv] | But rejoice, inasmuch as ye are partakers of Christ's sufferings; that, when his glory shall be revealed, ye may be glad also with exceeding joy.
 | [strongs] | 0235 but 9999 {as} 2841 you share 3588 the 5547 of Christ 3804 sufferings, 5463 rejoice, 2526 that 2532 also 1722 at 3588 the 0602 revelation 3588 of the 1391 glory 0846 of Him 5463 you may rejoice 0021 exultingly
4:14 | [cbb5] | 你們若是為基督的名受辱罵、便是有福的．因為 神榮耀的靈、常住在你們身上。
 | [kjv] | If ye be reproached for the name of Christ, happy are ye; for the spirit of glory and of God resteth upon you: on their part he is evil spoken of, but on your part he is glorified.
 | [strongs] | 1487 If 3679 you are reviled 1722 in 3686 {the} name 5547 of Christ, 3107 blessed {are you}, 3754 because 3588 the 1391 of glory 2532 and 3588 the 2316 of God 4151 Spirit 1909 on 5209 you 0373 rests.
4:15 | [cbb5] | 你們中間卻不可有人、因為殺人、偷竊、作惡、好管閒事而受苦．
 | [kjv] | But let none of you suffer as a murderer, or as a thief, or as an evildoer, or as a busybody in other men's matters.
 | [strongs] | 3361 not 5100 Because any 5216 of you 3958 let suffer 5613 as 5406 a murderer, 2228 or 2812 a thief, 2228 or 2555 an evil-doer, 2228 or 5613 as 0244 a meddler.
4:16 | [cbb5] | 若為作基督徒受苦、卻不要羞恥．倒要因這名歸榮耀給 神。
 | [kjv] | Yet if any man suffer as a Christian, let him not be ashamed; but let him glorify God on this behalf.
 | [strongs] | 1487 if 1161 But 5613 as 5546 a Christian, 3361 not 0153 let him be ashamed, 1392 to glorify 1161 but 2316 God 1722 in 3313 portion 5129 this.
4:17 | [cbb5] | 因為時候到了、審判要從 神的家起首．若是先從我們起首、那不信從 神福音的人、將有何等的結局呢。
 | [kjv] | For the time is come that judgment must begin at the house of God: and if it first begin at us, what shall the end be of them that obey not the gospel of God?
 | [strongs] | 3754 Because 3588 the 2540 time 0756 to begin 3588 the 2917 judgment 0575 from 3588 the 3624 house 2316 of God. 1487 if 1161 And 4412 firstly 0575 from 2257 us, 5101 what {will be} 3588 the 5056 end 0544 those disobeying 3588 the 2316 of God 2098 Good News?
4:18 | [cbb5] | 若是義人僅僅得救、那不虔敬和犯罪的人、將有何地可站呢。
 | [kjv] | And if the righteous scarcely be saved, where shall the ungodly and the sinner appear?
 | [strongs] | 2532 And 1487 if 3588 the 1342 righteous one 3433 barely 4982 is saved, 3588 the 0765 ungodly one 2532 and 0268 {the} sinner 4226 where 5316 will appear?
4:19 | [cbb5] | 所以那照 神旨意受苦的人、要一心為善、將自己靈魂交與那信實的造化之主。
 | [kjv] | Wherefore let them that suffer according to the will of God commit the keeping of their souls to him in well doing, as unto a faithful Creator.
 | [strongs] | 5620 So as 2532 indeed 3958 those suffering 2596 according to 3588 the 2307 will 2316 of God 4103 to a faithful 2939 Creator, 3908 let them commit 3588 the 5590 souls 1438 of themselves 1722 in 0016 well-doing.


Strongs Concordance [1 Peter 5]

 彼得前書 1 Peter 5
5:1 | [cbb5] | 我這作長老、作基督受苦的見證、同享後來所要顯現之榮耀的、勸你們中間與我同作長老的人。
 | [kjv] | The elders which are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed:
 | [strongs] | 4245 elders 9999 {Therefore,} 1722 among 5213 you 3870 I exhort, 3588 the one 4850 a fellow-elder {being}, 2532 and 3144 a witness 3588 of the 5547 of Christ 3804 sufferings, 3588 the 2532 also 9999 {of the} 3195 being 0601 about to be revealed 1391 glory 2844 sharer.
5:2 | [cbb5] | 務要牧養在你們中間 神的群羊、按著 神旨意照管他們．不是出於勉強、乃是出於甘心．也不是因為貪財、乃是出於樂意。
 | [kjv] | Feed the flock of God which is among you, taking the oversight thereof, not by constraint, but willingly; not for filthy lucre, but of a ready mind;
 | [strongs] | 4165 Shepherd 3588 the 1722 among 5213 you 4168 flock 2316 of God, 1983 exercising oversight 3361 not 0317 by compulsion, 0235 but 1596 willingly, 3366 nor 0147 for base gain, 0235 but 4290 eagerly,
5:3 | [cbb5] | 也不是轄制所託付你們的、乃是作群羊的榜樣。
 | [kjv] | Neither as being lords over God's heritage, but being ensamples to the flock.
 | [strongs] | 3366 nor 5613 as 2634 as exercising lordship over 3588 the 2819 allotments, 0235 but 5179 examples 1096 becoming 3588 of the 4168 flock.
5:4 | [cbb5] | 到了牧長顯現的時候、你們必得那永不衰殘的榮耀冠冕。
 | [kjv] | And when the chief Shepherd shall appear, ye shall receive a crown of glory that fadeth not away.
 | [strongs] | 2532 And 5319 {at the} appearing 3588 of the 0750 most important Shepherd, 2865 you will receive 3588 the 0262 unfading 1391 of glory 4735 crown.
5:5 | [cbb5] | 你們年幼的、也要順服年長的。就是你們眾人、也都要以謙卑束腰、彼此順服．因為 神阻擋驕傲的人、賜恩給謙卑的人。
 | [kjv] | Likewise, ye younger, submit yourselves unto the elder. Yea, all of you be subject one to another, and be clothed with humility: for God resisteth the proud, and giveth grace to the humble.
 | [strongs] | 3668 Likewise, 3501 younger ones 5293 be subject 4245 to older ones. 3956 all 1161 And 0240 to one another, 5012 humility 1463 put on, 3754 because 2316 God 5244 proud ones 0498 sets {Himself} against, 5011 to humble 3398 ones 1161 but 1325 He gives 5485 grace.
5:6 | [cbb5] | 所以你們要自卑、服在 神大能的手下、到了時候他必叫你們升高。
 | [kjv] | Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time:
 | [strongs] | 5013 Be humbled 3767 then, 5259 under 3588 the 2900 strong 5495 hand 2316 of God, 2443 so that 5209 you 5312 He may exalt 1722 in 2540 time.
5:7 | [cbb5] | 你們要將一切的憂慮卸給 神、因為他顧念你們。
 | [kjv] | Casting all your care upon him; for he careth for you.
 | [strongs] | 3956 all 3588 the 3308 anxiety 5216 of you 1977 Throwing 1909 onto 0846 Him, 3754 because 0846 to Him 3199 it matters 4012 concerning 5216 you.
5:8 | [cbb5] | 務要謹守、儆醒．因為你們的仇敵魔鬼、如同吼叫的獅子、遍地游行、尋找可吞喫的人．
 | [kjv] | Be sober, be vigilant; because your adversary the devil, as a roaring lion, walketh about, seeking whom he may devour:
 | [strongs] | 3525 Be sensible, 1127 watch, 3754 because 3588 the 0476 adversary 5216 of you, 1228 {the} devil, 5613 as 3023 a lion 5612 roaring 4043 walks around 2212 seeking 5101 someone 2666 he may devour,
5:9 | [cbb5] | 你們要用堅固的信心抵擋他、因為知道你們在世上的眾弟兄、也是經歷這樣的苦難。
 | [kjv] | Whom resist stedfast in the faith, knowing that the same afflictions are accomplished in your brethren that are in the world.
 | [strongs] | 3739 whom 0436 resist 4731 firm 3588 in the 4102 faith, 1492 knowing 3588 the 0846 same 3804 sufferings 1722 in 3588 the 2889 in {the} world 5216 of you 0081 brotherhood 2005 are being completed.
5:10 | [cbb5] | 那賜諸般恩典的 神、曾在基督裡召你們、得享他永遠的榮耀、等你們暫受苦難之後、必要親自成全你們、堅固你們、賜力量給你們。
 | [kjv] | But the God of all grace, who hath called us unto his eternal glory by Christ Jesus, after that ye have suffered a while, make you perfect, stablish, strengthen, settle you.
 | [strongs] | 3588 the 1161 Now 2316 God 3956 of all 5485 grace, 3588 the {One} 2564 calling 2248 us 1519 to 3588 the 0166 eternal 0846 of Him 1391 glory 1722 in 5547 Christ 2424 Jesus, 3641 a little 3958 having suffered 1438 himself 2675 perfect 5209 you, 4741 confirm, 4599 strengthen, 2311 establish {you}.
5:11 | [cbb5] | 願權能歸給他、直到永永遠遠。阿們。
 | [kjv] | To him be glory and dominion for ever and ever. Amen.
 | [strongs] | 0846 To Him 9999 {be} 3588 the 2904 power 1519 to 3588 the 0165 ages. 0281 Amen.
5:12 | [cbb5] | 我略略的寫了這信、託我所看為忠心的兄弟西拉轉交你們、勸勉你們、又證明這恩是 神的真恩．你們務要在這恩上站立得住。
 | [kjv] | By Silvanus, a faithful brother unto you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God wherein ye stand.
 | [strongs] | 1223 Through 4610 Silvanus 5213 to you 3588 the 4103 faithful 0080 brother, 5613 as 3049 I reckon, 1223 through 3641 a few {words} 1125 I wrote, 3870 exhorting 2532 and 1957 testifying {that} 5026 this 1511 to be 0227 {the} true 5485 grace 2316 of God, 1519 in 3739 which 2476 you stand.
5:13 | [cbb5] | 在巴比倫與你們同蒙揀選的教會問你們安．我兒子馬可也問你們安。
 | [kjv] | The church that is at Babylon, elected together with you, saluteth you; and so doth Marcus my son.
 | [strongs] | 0782 Greets 5209 you 3588 the 1722 in 0897 Babylon 4899 co-selection 2532 and 3138 Mark, 3588 the 5207 son 3450 of me.
5:14 | [cbb5] | 你們要用愛心彼此親嘴問安。願平安歸與你們凡在基督裡的人。
 | [kjv] | Greet ye one another with a kiss of charity. Peace be with you
 | [strongs] | 0782 Greet 0240 one another 1722 with 5370 a kiss 0026 of love. 1515 Peace 5213 to you, 3956 all 3588 those 1722 in 5547 Christ.


 1 Samuel 撒母耳記上 1 Samuel
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


Strongs Concordance [1 Samuel 1]

 撒母耳記上 1 Samuel 1
1:1 | [cbb5] | 以法蓮山地的拉瑪瑣非、有一個以法蓮人、名叫以利加拿、是蘇弗的玄孫、託戶的曾孫、以利戶的孫子、耶羅罕的兒子。
 | [kjv] | Now there was a certain man of Ramathaimzophim, of mount Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephrathite:
 | [strongs] | 1961 And there was 0376 a man 0259 certain 4480 of 7436 Ramathaim-zophim, 2022 of the hill country of 0669 Ephraim, 8034 and his name 0511 Elkanah, 1121 the son of 3395 Jeroham, 1121 the son of 0453 Elihu, 1121 the son of 8459 Tohu, 1121 the son of 6089 Zuph, 0673 and Ephrathite. 0000 And to him
1:2 | [cbb5] | 他有兩個妻、一名哈拿、一名毘尼拿、毘尼拿有兒女、哈拿沒有兒女。
 | [kjv] | And he had two wives; the name of the one was Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had no children.
 | [strongs] | 8147 {were} two 0802 wives. 8034 The name of 0259 one {was} 2584 Hannah, 8034 and the name of 8145 the second 6444 Peninnah. 1961 And 6444 Peninnah {had} 3206 children, 2584 but to Hannah 0369 were no 3206 children.
1:3 | [cbb5] | 這人每年從本城上到示羅、敬拜祭祀萬軍之耶和華．在那裡有以利的兩個兒子、何弗尼、非尼哈、當耶和華的祭司。
 | [kjv] | And this man went up out of his city yearly to worship and to sacrifice unto the LORD of hosts in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the LORD, were there.
 | [strongs] | 5927 And went up 0376 man 1931 that 5892 from his city 3117 from days 3117 to days 7812 to worship 2076 and to sacrifice 3068 in the presence of Yahweh 6635 of armies 7887 in Shiloh. 8033 And there 8147 two 1121 the sons of 5941 Eli, 2652 Hophni, 6312 and Phinehas, 3548 priests 3068 to Yahweh.
1:4 | [cbb5] | 以利加拿每逢獻祭的日子、將祭肉分給他的妻毘尼拿和毘尼拿所生的兒女。
 | [kjv] | And when the time was that Elkanah offered, he gave to Peninnah his wife, and to all her sons and her daughters, portions:
 | [strongs] | 1961 And was 3117 the day, 2076 and sacrificed 0511 Elkanah. 5414 And would give 6444 to Peninnah 0802 his wife 3605 and to all 1121 her sons 1323 and her daughters, 4490 portions.
1:5 | [cbb5] | 給哈拿的卻是雙分、因為他愛哈拿．無奈耶和華不使哈拿生育。
 | [kjv] | But unto Hannah he gave a worthy portion; for he loved Hannah: but the LORD had shut up her womb.
 | [strongs] | 2584 And to Hannah 5414 he gave 4490 portion 0259 one 0639 double, 3588 for 2584 Hannah 0157 he loved, 3068 and Yahweh 5462 had shut up 7358 her womb.
1:6 | [cbb5] | 毘尼拿見耶和華不使哈拿生育、就作他的對頭、大大激動他、要使他生氣。
 | [kjv] | And her adversary also provoked her sore, for to make her fret, because the LORD had shut up her womb.
 | [strongs] | 3707 And tormented her 6864 her rival, 1571 even 3707 {to} vexation, 5668 as so 7481 to make tremble, 3588 for her 5462 had shut up 3068 Yahweh 1157 on 7358 her womb.
1:7 | [cbb5] | 每年上到耶和華殿的時候、以利加拿都以雙分給哈拿．毘尼拿仍是激動他、以致他哭泣不喫飯。
 | [kjv] | And as he did so year by year, when she went up to the house of the LORD, so she provoked her; therefore she wept, and did not eat.
 | [strongs] | 3651 And so 6213 he did 8141 year 8141 by year, 1767 as often as 1980 she went up 1004 to the house of 3068 Yahweh, 3651 so 3707 she provoked her, 1058 and she wept, 3808 and not 0398 did eat.
1:8 | [cbb5] | 他丈夫以利加拿對他說、哈拿阿、你為何哭泣、不喫飯、心裡愁悶呢．有我不比十個兒子還好麼。
 | [kjv] | Then said Elkanah her husband to her, Hannah, why weepest thou? and why eatest thou not? and why is thy heart grieved? am not I better to thee than ten sons?
 | [strongs] | 0559 And said 0000 to her 0511 Elkanah 0376 her husband, 2584 Hannah, 4100 why 1058 do you weep? 4100 And why 3808 not 0398 do you eat? 4100 And why 2415 is afflicted 3820 your heart? 3808 Am not 0595 I 2596 better 0000 to you 6235 than ten 1121 sons?
1:9 | [cbb5] | 他們在示羅喫喝完了、哈拿就站起來。祭司以利、在耶和華殿的門框旁邊坐在自己的位上。
 | [kjv] | So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the priest sat upon a seat by a post of the temple of the LORD.
 | [strongs] | 6965 And rose up 2584 Hannah 0310 after 0398 eating 7887 in Shiloh, 0310 and after 8354 drinking. 5941 And Eli 3548 the priest 3427 {was} sitting 5921 on 3678 the seat 5921 by 4201 the sidepost of 1964 the temple of 3068 Yahweh.
1:10 | [cbb5] | 哈拿心裡愁苦、就痛痛哭泣、祈禱耶和華．
 | [kjv] | And she was in bitterness of soul, and prayed unto the LORD, and wept sore.
 | [strongs] | 1931 And she 4751 was bitter of 5365 soul, 6419 and prayed 5921 to 3068 Yahweh, 1058 and greatly 1058 wept.
1:11 | [cbb5] | 許願說、萬軍之耶和華阿、你若垂顧婢女的苦情、眷念不忘婢女、賜我一個兒子、我必使他終身歸與耶和華、不用剃頭刀剃他的頭。
 | [kjv] | And she vowed a vow, and said, O LORD of hosts, if thou wilt indeed look on the affliction of thine handmaid, and remember me, and not forget thine handmaid, but wilt give unto thine handmaid a man child, then I will give him unto the LORD all the days of his life, and there shall no razor come upon his head.
 | [strongs] | 5087 And she vowed 5088 a vow, 0559 and said, 3068 O Yahweh of 6635 armies, 0518 if 7200 certainly 7200 You will look 6040 upon the affliction of 0519 Your maid servant 2142 and will remember me 3808 and not 7911 will forget 0853 Your 0519 maid servant 5414 and will give 0519 to Your maid servant 2233 a seed of 0376 men, 5414 then I will 3068 to Yahweh 3605 all 3117 the days of 2416 his life, 4177 and a razor 3808 not 5927 will go up 5921 on 7218 his head.
1:12 | [cbb5] | 哈拿在耶和華面前不住的祈禱、以利定睛看他的嘴。
 | [kjv] | And it came to pass, as she continued praying before the LORD, that Eli marked her mouth.
 | [strongs] | 1961 And it happened, 3588 when 7235 she continued 6919 to pray 6440 in the presence of 3068 Yahweh, 5941 that Eli 8104 {was} watching 6310 her mouth.
1:13 | [cbb5] | 原來哈拿心中默禱、只動嘴唇不出聲音、因此以利以為他喝醉了。
 | [kjv] | Now Hannah, she spake in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken.
 | [strongs] | 2584 And Hannah 1961 {was} 1696 speaking 5921 in 3820 her heart. 7535 Only 8193 her lips 5128 moved, 6963 but her voice 3808 not 8085 could be heard. 2803 Therefore, thought her 5941 Eli 7910 to be drunk.
1:14 | [cbb5] | 以利對他說、你要醉到幾時呢、你不應該喝酒。
 | [kjv] | And Eli said unto her, How long wilt thou be drunken? put away thy wine from thee.
 | [strongs] | 0559 And said 0413 to her 5941 Eli, 5704 How 4970 long 7941 will you be drunken? 5493 Put away 3196 your wine 5921 from you.
1:15 | [cbb5] | 哈拿回答說、主阿、不是這樣、我是心裡愁苦的婦人、清酒濃酒都沒有喝、但在耶和華面前傾心吐意。
 | [kjv] | And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunk neither wine nor strong drink, but have poured out my soul before the LORD.
 | [strongs] | 6030 And answered 2584 Hannah 0559 and said, 3808 No, 0113 my lord, 0802 a woman 7186 pained in 7307 spirit 0595 I {am} 3196 and wine or 7941 fermented drink 3808 not 8354 I have drunk, 8210 and I am pouring out 5315 my soul 6440 in the presence of 3068 Yahweh.
1:16 | [cbb5] | 不要將婢女看作不正經的女子．我因被人激動愁苦太多、所以祈求到如今。
 | [kjv] | Count not thine handmaid for a daughter of Belial: for out of the abundance of my complaint and grief have I spoken hitherto.
 | [strongs] | 0408 not 5414 Do put 0519 your maid servant 6440 before 1323 a daughter of 1100 wickedness, 3588 for 7230 from the abundance of 7878 my complaint 3708 and my provocation 1696 I have been speaking 5704 until 6258 now.
1:17 | [cbb5] | 以利說、你可以平平安安的回去、願以色列的 神允准你向他所求的。
 | [kjv] | Then Eli answered and said, Go in peace: and the God of Israel grant thee thy petition that thou hast asked of him.
 | [strongs] | 6030 And answered 5941 Eli 0559 and said, 3212 Go 7965 in peace. 0430 And the God of 3478 Israel 5414 may give 7596 your petition 0834 which 7592 you have asked 5973 of Him.
1:18 | [cbb5] | 哈拿說、願婢女在你眼前蒙恩．於是婦人走去喫飯、面上再不帶愁容了。
 | [kjv] | And she said, Let thine handmaid find grace in thy sight. So the woman went her way, and did eat, and her countenance was no more sad.
 | [strongs] | 0559 And she said, 4672 Let find 8198 your maid servant 2580 grace 5869 in your eyes. 1980 And went 0802 the woman 1870 to her way, 0398 and ate, 6440 and her face 3808 not 1961 was to her {sad} 5750 any longer.
1:19 | [cbb5] | 次日清早他們起來、在耶和華面前敬拜、就回拉瑪、到了家裡、以利加拿和妻哈拿同房、耶和華顧念哈拿、
 | [kjv] | And they rose up in the morning early, and worshipped before the LORD, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and the LORD remembered her.
 | [strongs] | 7925 And they rose early 1242 in the morning 7812 and worshiped 6440 in the presence of 3068 Yahweh, 7725 and returned 0935 and came 0413 to 1004 their house 7414 in Ramah. 3045 And knew 0511 Elkanah 2584 Hannah 0802 his wife, 2142 and remembered her 3068 Yahweh.
1:20 | [cbb5] | 哈拿就懷孕．日期滿足生了一個兒子、給他起名叫撒母耳、說、這是我從耶和華那裡求來的。
 | [kjv] | Wherefore it came to pass, when the time was come about after Hannah had conceived, that she bare a son, and called his name Samuel, saying, Because I have asked him of the LORD.
 | [strongs] | 1961 And it happened, 8622 at the turning of 3117 the days, 2029 that conceived 2584 Hannah 3205 and gave birth to 1121 a son 7121 and she called 8034 his name 8050 Samuel 3588 because 3068 Yahweh 7592 I have asked him.
1:21 | [cbb5] | 以利加拿和他全家都上示羅去、要向耶和華獻年祭、並還所許的願。
 | [kjv] | And the man Elkanah, and all his house, went up to offer unto the LORD the yearly sacrifice, and his vow.
 | [strongs] | 5927 And went up 0376 the man 0511 Elkanah 3605 and all 1004 his household, 2076 to sacrifice 3068 to Yahweh 2077 the sacrifice of 3117 the days, 0853 and 5088 his vow.
1:22 | [cbb5] | 哈拿卻沒有上去、對丈夫說、等孩子斷了奶、我便帶他上去朝見耶和華、使他永遠住在那裡。
 | [kjv] | But Hannah went not up; for she said unto her husband, I will not go up until the child be weaned, and then I will bring him, that he may appear before the LORD, and there abide for ever.
 | [strongs] | 2584 But Hannah 3808 not 5927 did go up, 3588 for 0559 she said 0376 to her husband, 5704 Until 1580 is weaned 5285 the 0935 then I will bring him, 7200 that he may appear 6440 in the presence of 3068 Yahweh, 3427 and remain 8033 there 5704 until 5769 always.
1:23 | [cbb5] | 他丈夫以利加拿說、就隨你的意行罷、可以等兒子斷了奶．但願耶和華應驗他的話。於是婦人在家裡乳養兒子、直到斷了奶。
 | [kjv] | And Elkanah her husband said unto her, Do what seemeth thee good; tarry until thou have weaned him; only the LORD establish his word. So the woman abode, and gave her son suck until she weaned him.
 | [strongs] | 0559 And said 0000 to her 0511 Elkanah 0376 her husband, 6213 Do 2896 that which is good 5869 in your eyes. 3427 Remain 5704 until 1580 you wean 0853 him. 0389 Only 6965 may confirm 3068 Yahweh 1697 his word. 3427 And remained 0802 the woman 3243 and suckled 1121 her son 5704 until 1580 she had weaned 0853 him.
1:24 | [cbb5] | 既斷了奶、就把孩子帶上示羅、到了耶和華的殿、又帶了三隻公牛、一伊法細麵、一皮袋酒．那時孩子還小。
 | [kjv] | And when she had weaned him, she took him up with her, with three bullocks, and one ephah of flour, and a bottle of wine, and brought him unto the house of the LORD in Shiloh: and the child was young.
 | [strongs] | 5927 And she brought him up 5973 with her 0834 when 1580 she had weaned him, 6499 with bulls 7969 three, 0374 and ephah 0259 one 7058 of flour 5035 and a skin of 3196 wine. 0935 And she brought him 1004 the house of 3068 Yahweh 7887 {at} Shiloh, 5288 and the boy 5288 {was} young.
1:25 | [cbb5] | 宰了一隻公牛、就領孩子到以利面前。
 | [kjv] | And they slew a bullock, and brought the child to Eli.
 | [strongs] | 7819 And they slaughtered 6499 the bull, 0935 and brought 5288 the boy 0413 to 5941 Eli.
1:26 | [cbb5] | 婦人說、主阿、我敢在你面前起誓、從前在你這裡站著祈求耶和華的那婦人、就是我．
 | [kjv] | And she said, Oh my lord, as thy soul liveth, my lord, I am the woman that stood by thee here, praying unto the LORD.
 | [strongs] | 0559 And she said, 0994 O 0113 my lord, 2421 may live 5315 your soul, 0113 my lord! 0589 I {am} 0802 the woman 5975 who stood 5973 with you 2088 here, 6419 to pray 0413 to 3068 Yahweh.
1:27 | [cbb5] | 我祈求為要得這孩子、耶和華已將我所求的賜給我了。
 | [kjv] | For this child I prayed; and the LORD hath given me my petition which I asked of him:
 | [strongs] | 0413 For 5288 child 0000 this 6419 I prayed 5414 and has given 3068 Yahweh 0000 to me 7596 my petition 0834 which 7592 I asked 5973 of Him.
1:28 | [cbb5] | 所以我將這孩子歸與耶和華、使他終身歸與耶和華。於是在那裡敬拜耶和華。
 | [kjv] | Therefore also I have lent him to the LORD; as long as he liveth he shall be lent to the LORD. And he worshipped the LORD there.
 | [strongs] | 1571 And also 0595 I 7592 have loaned him 3068 to Yahweh 3605 all 3117 the days 0834 which 1961 he will be, 1931 he 7592 is loaned 3068 to Yahweh. 7812 And he worshiped 8033 there 3068 in the presence of Yahweh.


Strongs Concordance [1 Samuel 2]

 撒母耳記上 1 Samuel 2
2:1 | [cbb5] | 哈拿禱告說、我的心因耶和華快樂．我的角因耶和華高舉．我的口向仇敵張開．我因耶和華的救恩歡欣。
 | [kjv] | And Hannah prayed, and said, My heart rejoiceth in the LORD, mine horn is exalted in the LORD: my mouth is enlarged over mine enemies; because I rejoice in thy salvation.
 | [strongs] | 6419 And prayed 2584 Hannah 0559 and said, 5970 has exulted 3820 My heart 3068 in Yahweh, 7311 has been high 7161 my horn 3068 in Yahweh, 7292 has been emboldened 6310 my mouth 5921 over 0341 my enemies, 3588 for 8056 I have rejoiced 3444 in Your salvation.
2:2 | [cbb5] | 只有耶和華為聖、除他以外沒有可比的、也沒有磐石像我們的 神。
 | [kjv] | There is none holy as the LORD: for there is none beside thee: neither is there any rock like our God.
 | [strongs] | 0369 There is none 6918 holy 3068 like Yahweh, 3588 for 0369 there is none 1115 except you 0369 and there is no 6697 rock 0430 like our God.
2:3 | [cbb5] | 人不要誇口說驕傲的話、也不要出狂妄的言語、因耶和華是大有智識的 神、人的行為被他衡量。
 | [kjv] | Talk no more so exceeding proudly; let not arrogancy come out of your mouth: for the LORD is a God of knowledge, and by him actions are weighed.
 | [strongs] | 0408 not 7235 Do multiply 1696 speak 1362 haughty {things} 1362 very. 3318 Let not go out 6279 arrogance 6310 from your mouth, 3588 because 0410 a God of 1844 knowledge 3068 Yahweh, 0000 and by Him 8505 are weighed 5949 actions.
2:4 | [cbb5] | 勇士的弓都已折斷．跌倒的人以力量束腰。
 | [kjv] | The bows of the mighty men are broken, and they that stumbled are girded with strength.
 | [strongs] | 7198 The bows of 1368 the strong 2844 are broken, 3782 and they that stumble 0249 gird on 2428 strength.
2:5 | [cbb5] | 素來飽足的、反作傭人求食、飢餓的、再不飢餓．不生育的、生了七個兒子．多有兒女的、反倒衰微。
 | [kjv] | They that were full have hired out themselves for bread; and they that were hungry ceased: so that the barren hath born seven; and she that hath many children is waxed feeble.
 | [strongs] | 7649 They that were full 3899 for food 7936 have hired themselves out 7457 and the hungry 2308 have ceased, 5704 while 6135 the barren 3205 has given birth to 7651 seven, 7227 and she who had many 1121 sons 0533 has languished
2:6 | [cbb5] | 耶和華使人死、也使人活．使人下陰間、也使人往上升。
 | [kjv] | The LORD killeth, and maketh alive: he bringeth down to the grave, and bringeth up.
 | [strongs] | 3068 Yahweh 4191 kills, 2421 and keeps alive. 3381 He brings down 7585 {to} Sheol, 5927 and brings up.
2:7 | [cbb5] | 他使人貧窮、也使人富足．使人卑微、也使人高貴。
 | [kjv] | The LORD maketh poor, and maketh rich: he bringeth low, and lifteth up.
 | [strongs] | 3068 Yahweh 3381 brings out 6238 and He gives riches. 8213 He brings low 0637 yes, 7311 He lifts up high.
2:8 | [cbb5] | 他從灰塵裡抬舉貧寒人、從糞堆中提拔窮乏人、使他們與王子同坐、得著榮耀的座位．地的柱子屬於耶和華、他將世界立在其上。
 | [kjv] | He raiseth up the poor out of the dust, and lifteth up the beggar from the dunghill, to set them among princes, and to make them inherit the throne of glory: for the pillars of the earth are the LORD's, and he hath set the world upon them.
 | [strongs] | 6965 He raises 6083 from the dust 1800 the poor, 0830 from the dunghill 7311 He lifts up 0034 the needy, 3427 to cause {them} to sit 0000 with 5081 nobles. 3678 Yes, a throne of 3519 honor 5157 he causes them to inherit. 3588 For 3068 to Yahweh 4690 the pillars of 0776 the earth, 7896 and He sets 5921 on them 8398 the habitable world.
2:9 | [cbb5] | 他必保護聖民的腳步、使惡人在黑暗中寂然不動、人都不能靠力量得勝。
 | [kjv] | He will keep the feet of his saints, and the wicked shall be silent in darkness; for by strength shall no man prevail.
 | [strongs] | 7272 The feet of 2623 His saints 8104 He keeps, 7563 and the wicked 2822 in darkness 1826 are silenced 3588 for 3808 not 3581 by power 1396 does become strong 0376 man.
2:10 | [cbb5] | 與耶和華爭競的、必被打碎、耶和華必從天上以雷攻擊他．必審判地極的人．將力量賜與所立的王、高舉受膏者的角。
 | [kjv] | The adversaries of the LORD shall be broken to pieces; out of heaven shall he thunder upon them: the LORD shall judge the ends of the earth; and he shall give strength unto his king, and exalt the horn of his anointed.
 | [strongs] | 3068 Yahweh 2856 will be smashed 7378 His strivers. 5921 Against him 8064 in the heavens 7481 He thunders. 3068 Yahweh 1777 judges 0657 the ends of 0776 the earth, 5414 and gives 5797 strength 4428 to His King, 7311 and exalts 7161 the horn of 4899 His anointed.
2:11 | [cbb5] | 以利加拿往拉瑪回家去了。那孩子在祭司以利面前事奉耶和華。
 | [kjv] | And Elkanah went to Ramah to his house. And the child did minister unto the LORD before Eli the priest.
 | [strongs] | 1980 Now went 0511 Elkanah 7414 to Ramah, 5921 to 1004 his house, 5288 and the child 1961 was 8334 serving 3068 Yahweh 6440 before 5941 Eli 3548 the priest.
2:12 | [cbb5] | 以利的兩個兒子是惡人、不認識耶和華。
 | [kjv] | Now the sons of Eli were sons of Belial; they knew not the LORD.
 | [strongs] | 1121 And the sons of 5941 Eli {were} 1121 sons of 1100 worthlessness. 3808 not 3045 They did know 3068 Yahweh.
2:13 | [cbb5] | 這二祭司待百姓是這樣的規矩．凡有人獻祭、正煮肉的時候、祭司的僕人就來、手拿三齒的叉子、
 | [kjv] | And the priest's custom with the people was, that, when any man offered sacrifice, the priest's servant came, while the flesh was in seething, with a fleshhook of three teeth in his hand;
 | [strongs] | 4941 And the custom of 3548 the priests 0000 with 5971 the people {was} 3605 every 0376 man 2076 offering 2077 a sacrifice, 0935 and came 5288 servant 3548 the priest's 1310 when was boiling 1320 the flesh, 4207 and a hook of 7969 three 8127 teeth 3027 in his hand,
2:14 | [cbb5] | 將叉子往罐裡、或鼎裡、或釜裡、或鍋裡一插、插上來的肉、祭司都取了去．凡上到示羅的以色列人、他們都是這樣看待。
 | [kjv] | And he struck it into the pan, or kettle, or caldron, or pot; all that the fleshhook brought up the priest took for himself. So they did in Shiloh unto all the Israelites that came thither.
 | [strongs] | 5221 and he stuck {it} 3595 into the pan 0000 or 1731 kettle, 0000 or 7037 caldron, 0000 or 6517 pot. 3605 All 0834 that 5927 brought up 4207 the hook 3947 took 3548 the priest 0000 for himself. 3541 So 6213 they did 3605 to all 3478 Israel 0935 who came 8033 there, 7887 into Shiloh.
2:15 | [cbb5] | 又在未燒脂油以前、祭司的僕人就來對獻祭的人說、將肉給祭司叫他烤罷．他不要煮過的、要生的。
 | [kjv] | Also before they burnt the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have sodden flesh of thee, but raw.
 | [strongs] | 1571 Yea, 2962 before 6999 they made to smoke 2459 the fat, 0935 then 5650 came the servant of 3548 the priest, 0559 and said 0376 to the man 2076 {who was} sacrificing, 5414 Give 1320 flesh 6740 to roast 3548 for the priest. 3808 And not 3947 he will take 4480 from you 1320 flesh 1310 boiled, 3588 only 0518 - 2416 raw.
2:16 | [cbb5] | 獻祭的人若說、必須先燒脂油、然後你可以隨意取肉．僕人就說、你立時給我、不然我便搶去。
 | [kjv] | And if any man said unto him, Let them not fail to burn the fat presently, and then take as much as thy soul desireth; then he would answer him, Nay; but thou shalt give it me now: and if not, I will take it by force.
 | [strongs] | 0559 And {if} said 0413 to him 0376 the man, 6999 Indeed 6999 let be made to smoke 3117 as the day 2459 the fat, 3947 then take 0000 for you 0834 as 8378 desires 5315 your soul. 0559 Then he would say, 3808 No, 3588 but 6258 now 5414 you will give 0518 and if 3808 not, 3947 I will take 2394 by force.
2:17 | [cbb5] | 如此、這二少年人的罪在耶和華面前甚重了、因為他們藐視耶和華的祭物。〔或作他們使人厭棄給耶和華獻祭〕
 | [kjv] | Wherefore the sin of the young men was very great before the LORD: for men abhorred the offering of the LORD.
 | [strongs] | 1961 And was 2403 the sin of 5288 the young men 1419 great 3966 very 6440 in the presence of 3068 Yahweh, 3588 for 5006 had despised 0376 the men 4503 the offering of 3068 Yahweh.
2:18 | [cbb5] | 那時撒母耳還是孩子、穿著細麻布的以弗得、侍立在耶和華面前。
 | [kjv] | But Samuel ministered before the LORD, being a child, girded with a linen ephod.
 | [strongs] | 8050 And Samuel 8334 {was} ministering 6440 in the presence of 3068 Yahweh, 5288 a boy 2296 girded 0646 an ephod of 0906 linen.
2:19 | [cbb5] | 他母親每年為他作一件小外袍、同著丈夫上來獻年祭的時候、帶來給他。
 | [kjv] | Moreover his mother made him a little coat, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice.
 | [strongs] | 4598 And a robe 6996 small 6213 would make 0000 for him 0517 his mother, 5927 and she brought it up 0000 to him, 3117 from days 3117 to days, 5927 when she came up 0854 with 0376 her husbnd 2076 to sacrifice 2076 the sacrifice of 3117 the days.
2:20 | [cbb5] | 以利為以利加拿和他的妻祝福、說、願耶和華由這婦人再賜你後裔、代替你從耶和華求來的孩子．他們就回本鄉去了。
 | [kjv] | And Eli blessed Elkanah and his wife, and said, The LORD give thee seed of this woman for the loan which is lent to the LORD. And they went unto their own home.
 | [strongs] | 1288 And blessed 5941 Eli 0511 Elkanah 0853 and 0802 his wife, 0559 and said, 7760 will give 3068 Yahweh 0000 to you 2233 seed 4480 of 0802 woman 2063 this, 8478 because of 7596 the petition 0834 which 7592 asked 3068 to Yahweh. 1980 And they went 4725 to his place.
2:21 | [cbb5] | 耶和華眷顧哈拿、他就懷孕生了三個兒子、兩個女兒。那孩子撒母耳、在耶和華面前漸漸長大。
 | [kjv] | And the LORD visited Hannah, so that she conceived, and bare three sons and two daughters. And the child Samuel grew before the LORD.
 | [strongs] | 3588 Indeed 6485 visited 3068 Yahweh 2584 Hannah, 2030 and she conceived 7205 and gave birth to 7969 three 1121 sons 8147 and two 1323 daughters. 1431 And grew up 5288 the boy 8050 Samuel 5973 with 3068 Yahweh.
2:22 | [cbb5] | 以利年甚老邁．聽見他兩個兒子待以色列眾人的事、又聽見他們與會幕門前伺候的婦人苟合。
 | [kjv] | Now Eli was very old, and heard all that his sons did unto all Israel; and how they lay with the women that assembled at the door of the tabernacle of the congregation.
 | [strongs] | 5941 And Eli 2204 was old, 3966 very, 8085 heard hard 3605 all 0834 that 6213 did 1121 his sons 3605 to all 3478 Israel, 0853 and 0834 that 7901 they lay 0854 with 0802 the women 6633 who assembled by groups 6607 the door of 0168 the tent of 4150 meeting.
2:23 | [cbb5] | 他就對他們說、你們為何行這樣的事呢．我從這眾百姓聽見你們的惡行。
 | [kjv] | And he said unto them, Why do ye such things? for I hear of your evil dealings by all this people.
 | [strongs] | 0559 And he said 0000 to them, 4100 Why 6213 do you do 1697 such things like 0428 these? 0834 Which 0595 I 8085 {am} hearing 1697 your doings 7451 wrong 0853 from 3605 all 5971 people 0428 these.
2:24 | [cbb5] | 我兒阿、不可這樣、我聽見你們的風聲不好、你們使耶和華的百姓犯了罪。
 | [kjv] | Nay, my sons; for it is no good report that I hear: ye make the LORD's people to transgress.
 | [strongs] | 0408 No, 1121 my sons, 3588 for 3808 not 2896 good 8052 the report 0834 which 0595 I 8085 {am} hearing 5674 causing to transgress 5971 the people of 3068 Yahweh.
2:25 | [cbb5] | 人若得罪人、有士師審判他、人若得罪耶和華、誰能為他祈求呢．然而他們還是不聽父親的話、因為耶和華想要殺他們。
 | [kjv] | If one man sin against another, the judge shall judge him: but if a man sin against the LORD, who shall intreat for him? Notwithstanding they hearkened not unto the voice of their father, because the LORD would slay them.
 | [strongs] | 0518 If 2398 sins 0376 a man 0376 against a man, 6419 the will judge him 0430 God. 0518 But if 3068 against Yahweh 2398 sins 0376 a man, 4310 who 6419 will pray 0000 for him? 3808 But not 8085 they did listen 6962 to the voice of 0001 their father, 3588 for 2654 desired 3068 Yahweh 4191 to put them to death.
2:26 | [cbb5] | 孩子撒母耳漸漸長大、耶和華與人越發喜愛他。
 | [kjv] | And the child Samuel grew on, and was in favour both with the LORD, and also with men.
 | [strongs] | 5288 And the boy 8050 Samuel 1980 went on 1432 both in stature 2896 and in good {looks} 1571 both 5973 with 3068 Yahweh 1571 and also 5973 with 0376 men.
2:27 | [cbb5] | 有神人來見以利、對他說、耶和華如此說、你祖父在埃及法老家作奴僕的時候、我不是向他們顯現麼。
 | [kjv] | And there came a man of God unto Eli, and said unto him, Thus saith the LORD, Did I plainly appear unto the house of thy father, when they were in Egypt in Pharaoh's house?
 | [strongs] | 0935 And came 0376 a man of 0430 God 0413 to 5941 Eli, 0559 and said 0413 to him, 3541 Thus 0559 says 3068 Yahweh, 1540 Did plainly 1540 I reveal myself 0413 to 1004 the household of 0001 your forefather 1961 when they were 4714 in Egypt, 1004 at the house of 0065 Pharaoh?
2:28 | [cbb5] | 在以色列眾支派中、我不是揀選人作我的祭司、使他燒香、在我壇上獻祭、在我面前穿以弗得、又將以色列人所獻的火祭、都賜給你父家麼。
 | [kjv] | And did I choose him out of all the tribes of Israel to be my priest, to offer upon mine altar, to burn incense, to wear an ephod before me? and did I give unto the house of thy father all the offerings made by fire of the children of Israel?
 | [strongs] | 0977 Even to choose 0853 him 3605 out of all 7626 the tribes of 3478 Israel, 0000 to Me 3548 to be a priest, 5927 to go up 5921 on 4196 My altar, 6999 to cause to smoke 7004 incense, 5375 to carry 0646 an ephod 6440 before Me? 5414 And did I give 1004 to the household of 0001 your forefather 3605 all 0801 the fire-offerings of 1121 the sons of 3478 Israel?
2:29 | [cbb5] | 我所吩咐獻在我居所的祭物、你們為何踐踏、尊重你的兒子過於尊重我、將我民以色列所獻美好的祭物肥己呢。
 | [kjv] | Wherefore kick ye at my sacrifice and at mine offering, which I have commanded in my habitation; and honourest thy sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people?
 | [strongs] | 4100 Why 1163 do you kick 2077 at My sacrifice, 4503 and at my offering 0834 which 6680 I commanded 4583 in {My} habitation? 3513 And honor 1121 your sons 4480 above Me? 1254 To make yourselves fat 7225 with the best of 3605 all 4503 the offering of 3478 Israel 5971 for My people?
2:30 | [cbb5] | 因此、耶和華以色列的 神說、我曾說、你和你父家必永遠行在我面前、現在我卻說、決不容你們這樣行、因為尊重我的、我必重看他．藐視我的、他必被輕視。
 | [kjv] | Wherefore the LORD God of Israel saith, I said indeed that thy house, and the house of thy father, should walk before me for ever: but now the LORD saith, Be it far from me; for them that honour me I will honour, and they that despise me shall be lightly esteemed.
 | [strongs] | 3651 Therefore, 5002 says 3068 Yahweh 0430 the God of 3478 Israel, 0559 Indeed 0559 I said, 1004 Your household 1004 and the household of 0001 your forefather, 1980 should walk 6440 before Me 5704 until 5769 forever. 6258 But now, 5002 says 3068 Yahweh, 2486 far be it 0000 to Me! 3588 For 3513 those who honor Me, 3513 I will honor. 0959 And despising Me 7043 will be light.
2:31 | [cbb5] | 日子必到、我要折斷你的膀臂、和你父家的膀臂、使你家中沒有一個老年人。
 | [kjv] | Behold, the days come, that I will cut off thine arm, and the arm of thy father's house, that there shall not be an old man in thine house.
 | [strongs] | 2009 Look, 3117 days 0935 come 1438 when I will cut off 2220 your arm, 0853 and 2220 the arm of 1004 the household of 0001 your forefather, 1961 that will be no 2205 old man 1004 in your house.
2:32 | [cbb5] | 在 神使以色列人享福的時候、你必看見我居所的敗落．在你家中必永遠沒有一個老年人。
 | [kjv] | And thou shalt see an enemy in my habitation, in all the wealth which God shall give Israel: and there shall not be an old man in thine house for ever.
 | [strongs] | 5027 And you will see 6862 a foe 4583 {in My} habitation, 3605 in all 0834 that 3190 he does good 0854 with 3478 Israel. 3808 And not 1961 there will be 2205 an old man 1004 in your household 3605 all 3117 the days.
2:33 | [cbb5] | 我必不從我壇前滅盡你家中的人．那未滅的必使你眼目乾癟、心中憂傷．你家中所生的人都必死在中年。
 | [kjv] | And the man of thine, whom I shall not cut off from mine altar, shall be to consume thine eyes, and to grieve thine heart: and all the increase of thine house shall die in the flower of their age.
 | [strongs] | 0376 And the man 3808 not 3772 I will cut off 0000 of yours 5973 from 4196 My altar {will be} 3615 to cause to fail 5869 your eyes 0109 and to grieve 5315 your soul, 3605 and all 4768 the increase of 1004 your household 4191 will die 0376 {young} men.
2:34 | [cbb5] | 你的兩個兒子何弗尼、非尼哈所遭遇的事、可作你的證據、他們二人必一日同死．
 | [kjv] | And this shall be a sign unto thee, that shall come upon thy two sons, on Hophni and Phinehas; in one day they shall die both of them.
 | [strongs] | 2088 And this 0000 to you 0226 the sign 0834 that which 0935 will come 0413 upon 8147 two 1121 your sons, 0413 on 2652 Hophni 6372 and Phinehas. 3117 In day 0259 one 4191 will die 8147 both of them.
2:35 | [cbb5] | 我要為自己立一個忠心的祭司、他必照我的心意而行、我要為他建立堅固的家、他必永遠行在我的受膏者面前。
 | [kjv] | And I will raise me up a faithful priest, that shall do according to that which is in mine heart and in my mind: and I will build him a sure house; and he shall walk before mine anointed for ever.
 | [strongs] | 6965 And I will raise up 0000 for Myself 3548 a priest 0534 faithful. 0834 as 3824 in My heart 5315 and in My soul 6213 He will do. 1129 And I will build 0000 for him 1004 a house 0539 sure. 1980 And he will walk 6440 before 4899 My anointed 3605 all 3117 the days.
2:36 | [cbb5] | 你家所剩下的人都必來叩拜他、求塊銀子、求個餅、說、求你賜我祭司的職分、好叫我得點餅喫。
 | [kjv] | And it shall come to pass, that every one that is left in thine house shall come and crouch to him for a piece of silver and a morsel of bread, and shall say, Put me, I pray thee, into one of the priests' offices, that I may eat a piece of bread.
 | [strongs] | 1961 And it will be that 3605 everyone 3498 left 1004 in your household 0935 will come 7812 to bow 0000 to him 0095 for a wage of 3701 silver 3603 and a loaf of 3899 bread. 0559 And will say, 5595 admit me, 4994 Please, 0413 into 0259 one of 3550 the priest's offices, 0398 to eat 6595 a bit of 3899 bread.


Strongs Concordance [1 Samuel 3]

 撒母耳記上 1 Samuel 3
3:1 | [cbb5] | 童子撒母耳在以利面前事奉耶和華。當那些日子、耶和華的言語稀少、不常有默示。
 | [kjv] | And the child Samuel ministered unto the LORD before Eli. And the word of the LORD was precious in those days; there was no open vision.
 | [strongs] | 5288 Now the 8050 Samuel 8334 {was} ministering to 3068 Yahweh 6440 before 5941 Eli. 1697 And the word of 3068 Yahweh 1961 was 3368 rare 3117 in days 1992 those. 0369 There was no 2377 vision 6555 breaking through.
3:2 | [cbb5] | 一日以利睡臥在自己的地方．他眼目昏花、看不分明．
 | [kjv] | And it came to pass at that time, when Eli was laid down in his place, and his eyes began to wax dim, that he could not see;
 | [strongs] | 1961 And it was, 3117 in day 1931 that, 5941 that Eli 7901 was lying down 4725 in his place, 5869 and his eyes 2490 had begun 3549 to dim. 3808 not 3201 He was able 7200 to see.
3:3 | [cbb5] | 神的燈在 神耶和華殿內約櫃那裡、還沒有熄滅、撒母耳已經睡了。
 | [kjv] | And ere the lamp of God went out in the temple of the LORD, where the ark of God was, and Samuel was laid down to sleep;
 | [strongs] | 5216 And the lamp of 0430 God 2962 not yet 3518 had gone out, 8050 and Samuel 7901 was lying down 1964 in the temple of 3068 Yahweh, 0834 where {was} 8033 - 0727 the chest of 0430 God.
3:4 | [cbb5] | 耶和華呼喚撒母耳．撒母耳說、我在這裡。
 | [kjv] | That the LORD called Samuel: and he answered, Here am I.
 | [strongs] | 7121 And called 3068 Yahweh 0413 to 8050 Samuel, 0559 and he said, 2009 Look, I.
3:5 | [cbb5] | 就跑到以利那裡說、你呼喚我、我在這裡．以利回答說、我沒有呼喚你、你去睡罷．他就去睡了。
 | [kjv] | And he ran unto Eli, and said, Here am I; for thou calledst me. And he said, I called not; lie down again. And he went and lay down.
 | [strongs] | 7323 And he ran 0413 to 5941 Eli 0559 and said, 2009 Look, I! 3588 For 7121 you called 0000 for me. 0559 And he said, 3808 not 7121 I did call. 7725 Go back 7901 lie down. 1980 And he went 7901 and lay down.
3:6 | [cbb5] | 耶和華又呼喚撒母耳．撒母耳起來、到以利那裡說、你呼喚我、我在這裡．以利回答說、我的兒、我沒有呼喚你、你去睡罷。
 | [kjv] | And the LORD called yet again, Samuel. And Samuel arose and went to Eli, and said, Here am I; for thou didst call me. And he answered, I called not, my son; lie down again.
 | [strongs] | 3254 And again 3068 Yahweh 7121 called 5750 yet 8050 Samuel, 4965 and rose up 8050 Samuel 1980 and went 0413 to 5941 Eli, 0559 and said, 2009 Look, I 3588 for 7121 you have called 0000 me. 0559 And he said, 3808 not 7121 I have called 1121 my son. 0725 Go back 7901 lie down.
3:7 | [cbb5] | 那時撒母耳還未認識耶和華、也未得耶和華的默示。
 | [kjv] | Now Samuel did not yet know the LORD, neither was the word of the LORD yet revealed unto him.
 | [strongs] | 8050 And Samuel 2962 not yet 3045 did know 3068 Yahweh, 2962 and not yet 1540 had been revealed 0413 to him 1697 the word of 3068 Yahweh.
3:8 | [cbb5] | 耶和華第三次呼喚撒母耳．撒母耳起來、到以利那裡說、你又呼喚我、我在這裡．以利纔明白是耶和華呼喚童子。
 | [kjv] | And the LORD called Samuel again the third time. And he arose and went to Eli, and said, Here am I; for thou didst call me. And Eli perceived that the LORD had called the child.
 | [strongs] | 3254 And again 3068 Yahweh 7121 called 8050 Samuel 7992 the third time, 6965 and he rose up 1980 and went 0413 to 5941 Eli, 0559 and said, 2005 Here I {am}, 3588 for 7121 you have called 0000 me. 0995 And understood 5941 Eli 3588 that 3068 Yahweh 7121 {was} calling 5288 the boy.
3:9 | [cbb5] | 因此、以利對撒母耳說、你仍去睡罷．若再呼喚你、你就說、耶和華阿、請說、僕人敬聽．撒母耳就去仍睡在原處。
 | [kjv] | Therefore Eli said unto Samuel, Go, lie down: and it shall be, if he call thee, that thou shalt say, Speak, LORD; for thy servant heareth. So Samuel went and lay down in his place.
 | [strongs] | 0559 And said 5941 Eli 8050 to Samuel, 1980 Go 7901 lie down. 1961 And it will be, 0518 if 7121 calls 0413 you, 0559 that you will say, 1696 Speak, 3068 O Yahweh, 3588 for 8085 hears 5650 Your servant. 1980 And went 8050 Samuel 7760 and lay down 0000 in 4725 his place.
3:10 | [cbb5] | 耶和華又來站著、像前三次呼喚說、撒母耳阿、撒母耳阿．撒母耳回答說、請說、僕人敬聽。
 | [kjv] | And the LORD came, and stood, and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for thy servant heareth.
 | [strongs] | 0935 And came 3068 Yahweh 3320 and stood 7121 and called 6471 as time 6471 to time, 8050 Samuel, 8050 Samuel! 0559 And said 8050 Samuel, 1696 Speak, 3588 for 8085 hears 5650 Your servant.
3:11 | [cbb5] | 耶和華對撒母耳說、我在以色列中必行一件事、叫聽見的人都必耳鳴。
 | [kjv] | And the LORD said to Samuel, Behold, I will do a thing in Israel, at which both the ears of every one that heareth it shall tingle.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 8050 Samuel, 2009 Listen, 0595 I 6213 doing 1697 a thing 3478 in Israel, 0834 which 3605 everyone 8085 hearing it- 6750 will tingle 8147 two 0241 his ears.
3:12 | [cbb5] | 我指著以利家所說的話、到了時候我必始終應驗在以利身上。
 | [kjv] | In that day I will perform against Eli all things which I have spoken concerning his house: when I begin, I will also make an end.
 | [strongs] | 3117 In day 1931 that 6965 I will confirm 0413 to 5941 Eli 3605 all 0834 that 1696 I have spoken 0413 to 1004 his household, 2490 beginning 3615 and ending.
3:13 | [cbb5] | 我曾告訴他必永遠降罰與他的家、因他知道兒子作孽、自招咒詛、卻不禁止他們。
 | [kjv] | For I have told him that I will judge his house for ever for the iniquity which he knoweth; because his sons made themselves vile, and he restrained them not.
 | [strongs] | 5046 And I declare 0000 to him 3588 that 8199 am judging 0589 I 1004 his household 5704 until 5769 forever, 5771 for the iniquity 0834 which 3045 he has known, 3588 for 7043 have been making vile 0000 themselves 1121 his sons, 3808 and not 3543 has he restrained 0000 them.
3:14 | [cbb5] | 所以我向以利家起誓說、以利家的罪孽、雖獻祭奉禮物、永不能得贖去。
 | [kjv] | And therefore I have sworn unto the house of Eli, that the iniquity of Eli's house shall not be purged with sacrifice nor offering for ever.
 | [strongs] | 3651 And therefore, 7650 I have sworn 1004 to the household of 5941 Eli, 0518 - 3722 will not be atoned for 5771 the iniquity of 1004 the household of 5941 Eli, 2077 by sacrifice 4503 or by offering 5704 until 5769 forever.
3:15 | [cbb5] | 撒母耳睡到天亮、就開了耶和華的殿門、不敢將默示告訴以利。
 | [kjv] | And Samuel lay until the morning, and opened the doors of the house of the LORD. And Samuel feared to shew Eli the vision.
 | [strongs] | 7760 And lay down 8050 Samuel 5704 until 1242 the morning, 6605 and he opened 1817 the doors of 1004 the house of 3068 Yahweh. 8050 But Samuel 3372 was afraid 5046 to tell 4759 the vision 0413 to 5941 Eli.
3:16 | [cbb5] | 以利呼喚撒母耳說、我兒撒母耳阿、撒母耳回答說、我在這裡。
 | [kjv] | Then Eli called Samuel, and said, Samuel, my son. And he answered, Here am I.
 | [strongs] | 7121 And called 5941 Eli 8050 Samuel, 0559 and said, 8050 Samuel, 1121 my son. 0559 And he said, 2009 Look, I!
3:17 | [cbb5] | 以利說、耶和華對你說甚麼、你不要向我隱瞞．你若將 神對你所說的隱瞞一句、願他重重的降罰與你。
 | [kjv] | And he said, What is the thing that the LORD hath said unto thee? I pray thee hide it not from me: God do so to thee, and more also, if thou hide any thing from me of all the things that he said unto thee.
 | [strongs] | 0559 And he said, 4100 What {is} 1697 the word 0834 which 1696 He has spoken 0413 to you? 0408 not 4994 Please 3582 do hide {it} 4480 from me. 3541 Thus 6213 may do 0000 to you 0430 God 3541 and thus 3254 more, 0518 if 3582 you hide 4480 from me 1697 a word 3605 of all 1697 the words 0834 that 1696 He spoke 0413 to you.
3:18 | [cbb5] | 撒母耳就把一切話都告訴了以利、並沒有隱瞞．以利說、這是出於耶和華、願他憑自己的意旨而行。
 | [kjv] | And Samuel told him every whit, and hid nothing from him. And he said, It is the LORD: let him do what seemeth him good.
 | [strongs] | 5046 And told 0000 to him 8050 Samuel 3605 all 1697 the words, 3808 and not 3582 did hide 4480 from him. 0559 And he said, 3068 Yahweh 1931 It is. 2896 That which is good 5869 in His eyes 6213 He does.
3:19 | [cbb5] | 撒母耳長大了、耶和華與他同在、使他所說的話、一句都不落空。
 | [kjv] | And Samuel grew, and the LORD was with him, and did let none of his words fall to the ground.
 | [strongs] | 1430 And grew up 8050 Samuel, 3068 and Yahweh 1961 was 0000 with him, 3808 and not 5307 did let fall 3605 from all 1697 his words 0776 to the earth.
3:20 | [cbb5] | 從但到別是巴所有的以色列人、都知道耶和華立撒母耳為先知。
 | [kjv] | And all Israel from Dan even to Beersheba knew that Samuel was established to be a prophet of the LORD.
 | [strongs] | 3045 And knew 3605 all 3478 Israel, 1835 from Dan 5704 even to 0884 Beer-sheba, 3588 that 0539 was confirmed 8050 Samuel 5030 for prophet 3068 to Yahweh.
3:21 | [cbb5] | 耶和華又在示羅顯現、因為耶和華將自己的話默示撒母耳、撒母耳就把這話傳遍以色列地。
 | [kjv] | And the LORD appeared again in Shiloh: for the LORD revealed himself to Samuel in Shiloh by the word of the LORD.
 | [strongs] | 3254 And again 3068 Yahweh 7200 appeared 7887 in Shiloh, 1540 for had revealed Himself 3068 Yahweh 0413 to 8050 Samuel 7887 in Shiloh, 1697 by the word of 3068 Yahweh.


Strongs Concordance [1 Samuel 4]

 撒母耳記上 1 Samuel 4
4:1 | [cbb5] | 以色列人出去與非利士人打仗、安營在以便以謝、非利士人安營在亞弗。
 | [kjv] | And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and pitched beside Ebenezer: and the Philistines pitched in Aphek.
 | [strongs] | 1961 And was 1697 the word of 8050 Samuel 3605 to all 3478 Israel. 3318 And went out 3478 Israel 7125 to meet 6430 the Philistines 4421 for battle. 2583 And they camped 5921 beside 0072 Ebenezer, 6430 and the Philistines 2583 camped 0663 in Aphek.
4:2 | [cbb5] | 非利士人向以色列人擺陣．兩軍交戰的時候、以色列人敗在非利士人面前、非利士人在戰場上殺了他們的軍兵、約有四千人。
 | [kjv] | And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines: and they slew of the army in the field about four thousand men.
 | [strongs] | 6186 And set themselves in order 6430 the Philistines 7125 to meet 3478 Israel, 5203 and was spread 4421 the battle, 5061 and was beaten 3478 Israel 6440 in front of 6430 the Philistines. 5221 And they struck 4634 the battle line 7704 in the field 0702 about four 0505 thousand 0376 men.
4:3 | [cbb5] | 百姓回到營裡、以色列的長老說、耶和華今日為何使我們敗在非利士人面前呢．我們不如將耶和華的約櫃、從示羅抬到我們這裡來、好在我們中間救我們脫離敵人的手。
 | [kjv] | And when the people were come into the camp, the elders of Israel said, Wherefore hath the LORD smitten us to day before the Philistines? Let us fetch the ark of the covenant of the LORD out of Shiloh unto us, that, when it cometh among us, it may save us out of the hand of our enemies.
 | [strongs] | 0935 And came 5971 the people 0413 into 4264 the camp, 0559 and said 2205 the elders of 3478 Israel, 4100 Why 5061 has beaten 3068 Yahweh 3117 today 6440 in front of 6430 the Philistines? 3947 Let us take 0413 to us 7887 from Shiloh 0727 the chest of 1285 the covenant of 3068 Yahweh 0935 and let it come 7130 into our midst, 3467 and it will save us 3027 from the hand of 0341 our enemies.
4:4 | [cbb5] | 於是百姓打發人到示羅、從那裡將坐在二萖𤦤𠒇上萬軍之耶和華的約櫃抬來．以利的兩個兒子何弗尼、非尼哈、與 神的約櫃同來。
 | [kjv] | So the people sent to Shiloh, that they might bring from thence the ark of the covenant of the LORD of hosts, which dwelleth between the cherubims: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God.
 | [strongs] | 7971 And sent 5971 the people 7887 Shiloh, 5375 and they took up 8033 from there 0727 the chest of 2255 the covenant of 3068 Yahweh of 6635 armies, 3427 who dwells {between} 3742 the cherubim. 8033 And there 8147 two 1121 the sons of 5941 Eli, 5973 with 0727 the chest of 1285 the covenant of 0430 God, 2652 Hophni 6372 and Phinehas.
4:5 | [cbb5] | 耶和華的約櫃到了營中、以色列眾人就大聲歡呼、地便震動。
 | [kjv] | And when the ark of the covenant of the LORD came into the camp, all Israel shouted with a great shout, so that the earth rang again.
 | [strongs] | 1961 And it was 0935 when came 0727 the chest of 1285 the covenant of 3068 Yahweh 0413 into 4264 the camp, 7321 that shouted 3605 all 3478 Israel 8643 a shout 1419 great, 1949 and resounded 0776 the earth.
4:6 | [cbb5] | 非利士人聽見歡呼的聲音、就說、在希伯來人營裡大聲歡呼、是甚麼緣故呢．隨後就知道耶和華的約櫃到了營中。
 | [kjv] | And when the Philistines heard the noise of the shout, they said, What meaneth the noise of this great shout in the camp of the Hebrews? And they understood that the ark of the LORD was come into the camp.
 | [strongs] | 8085 And heard 6430 the Philistines 6963 the noise of 8643 the shouting, 0559 and said, 4100 What {is} 6963 the noise of 8643 shout 1419 great 0000 this 4264 in the camp of 5680 the Hebrews? 3045 And they knew 3588 that 0727 the chest of 3068 Yahweh 0935 had come 0413 into 4264 the camp.
4:7 | [cbb5] | 非利士人就懼怕起來、說、有神到了他們營中．又說、我們有禍了．向來不曾有這樣的事。
 | [kjv] | And the Philistines were afraid, for they said, God is come into the camp. And they said, Woe unto us! for there hath not been such a thing heretofore.
 | [strongs] | 3372 And were afraid 6430 the Philistines, 3588 for 0559 they said, 0935 has come 0430 God 0413 to 4264 the camp. 0559 And they said, 0118 Woe 0000 to us, 3588 for 3808 not 1961 has it been 2088 like this 8543 yesterday 8032 {and} the third {day}.
4:8 | [cbb5] | 我們有禍了、誰能救我們脫離這些大能之神的手呢．從前在曠野用各樣災殃擊打埃及人的、就是這些神。
 | [kjv] | Woe unto us! who shall deliver us out of the hand of these mighty Gods? these are the Gods that smote the Egyptians with all the plagues in the wilderness.
 | [strongs] | 0188 Woe 0000 to us! 4310 Who 5337 will deliver us 3027 out of the hand of 0117 gods 0430 great 0428 these? 0428 These, 1992 they {are} 0430 the gods 5221 who struck 4714 Egypt 3605 with every 4347 plague 4057 in the desert.
4:9 | [cbb5] | 非利士人哪、你們要剛強、要作大丈夫、免得作希伯來人的奴僕、如同他們作你們的奴僕一樣．你們要作大丈夫與他們爭戰。
 | [kjv] | Be strong and quit yourselves like men, O ye Philistines, that ye be not servants unto the Hebrews, as they have been to you: quit yourselves like men, and fight.
 | [strongs] | 2388 Strengthen yourselves, 1961 and become 0376 men, 6430 O Philistines, 6435 lest 5647 you become slaves 5680 to the Hebrews, 0834 as 5647 they were slaves 0000 to you. 1961 Then be 0376 men, 3898 and fight.
4:10 | [cbb5] | 非利士人和以色列人打仗．以色列人敗了、各向各家奔逃．被殺的人甚多、以色列的步兵仆倒了三萬。
 | [kjv] | And the Philistines fought, and Israel was smitten, and they fled every man into his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen.
 | [strongs] | 3898 And fought 6430 the Philistines 5062 and was beaten 3478 Israel, 5127 and they ran away 0376 each one 0168 to his tents, 1961 and was 4347 the blow 1419 great 3966 very, 5307 and fell 3478 of Israel 7970 thirty 0505 thousand 7273 footmen.
4:11 | [cbb5] | 神的約櫃被擄去．以利的兩個兒子何弗尼、非尼哈、也都被殺了。
 | [kjv] | And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain.
 | [strongs] | 0727 And the chest of 0430 God 3947 was taken, 8147 and two 1121 the sons of 5941 Eli 4191 died, 2652 Hophni 6372 and Phinehas.
4:12 | [cbb5] | 當日有一個便雅憫人從陣上逃跑、衣服撕裂、頭蒙灰塵、來到示羅。
 | [kjv] | And there ran a man of Benjamin out of the army, and came to Shiloh the same day with his clothes rent, and with earth upon his head.
 | [strongs] | 7323 And ran 0376 a man of 1144 Benjamin 4634 out of the battle line 0935 and came 7887 Shiloh 3117 on day 1931 that, 4055 and his clothes 7167 torn 0127 and earth 5921 on 7218 his head.
4:13 | [cbb5] | 到了的時候、以利正在道旁坐在自己的位上觀望、為 神的約櫃心裡擔憂．那人進城報信、合城的人就都呼喊起來。
 | [kjv] | And when he came, lo, Eli sat upon a seat by the wayside watching: for his heart trembled for the ark of God. And when the man came into the city, and told it, all the city cried out.
 | [strongs] | 0935 And he came in 2009 and look, 5941 Eli 3427 was sitting 5921 on 3678 the seat 3197 beside 1870 the road 6822 watching, 3588 for 1961 was 3820 his heart 2730 trembling 5921 for 0727 the chest of 0430 God. 0376 And the man 0935 came in 5046 to report 5892 in the city, 2198 and cried out 3605 all 5892 the city.
4:14 | [cbb5] | 以利聽見呼喊的聲音就問說、這喧嚷是甚麼緣故呢．那人急忙來報信給以利。
 | [kjv] | And when Eli heard the noise of the crying, he said, What meaneth the noise of this tumult? And the man came in hastily, and told Eli.
 | [strongs] | 8085 And heard 5941 Eli 6963 the noise of 6818 the cry, 0559 and said, 4100 What {is} 6963 the noise of 1995 tumult 0000 this? 0376 And the man 4116 hurried 0935 and came 5046 and reported 5941 to Eli.
4:15 | [cbb5] | 那時以利九十八歲了、眼目發直、不能看見。
 | [kjv] | Now Eli was ninety and eight years old; and his eyes were dim, that he could not see.
 | [strongs] | 5941 Now Eli 1121 was a son of 8673 ninety 8083 eight 8141 years, 5869 and his eyes 6965 were set, 3808 and not 3201 he was able 7200 to see.
4:16 | [cbb5] | 那人對以利說、我是從陣上來的、今日我從陣上逃回．以利說、我兒、事情怎樣。
 | [kjv] | And the man said unto Eli, I am he that came out of the army, and I fled to day out of the army. And he said, What is there done, my son?
 | [strongs] | 0559 And said 0376 the man 0413 to 5941 Eli, 0595 I {am} 0935 he who has come 4480 from 4634 the battle line 0589 and I 4480 out of 4634 the battle line 5127 fled 3117 today. 0559 And he said, 4100 What 1961 was 1697 the matter, 1121 my son?
4:17 | [cbb5] | 報信的回答說、以色列人在非利士人面前逃跑、民中被殺的甚多．你的兩個兒子何弗尼、非尼哈也都死了、並且 神的約櫃被擄去。
 | [kjv] | And the messenger answered and said, Israel is fled before the Philistines, and there hath been also a great slaughter among the people, and thy two sons also, Hophni and Phinehas, are dead, and the ark of God is taken.
 | [strongs] | 6030 And he who answered 1319 carried the tidings 0559 and said, 5127 has fled 3478 Israel 6440 in front of 6430 the Philistines, 1571 and also 4046 plague 1419 great 1961 there was 5971 among the people, 1571 and also 8147 two 1121 your sons 4191 have died, 2652 Hophni 6372 and Phinehas, 0727 and the chest of 0430 God 3947 has been captured.
4:18 | [cbb5] | 他一題 神的約櫃、以利就從他的位上往後跌倒、在門旁折斷頸項而死、因為他年紀老邁、身體沉重。以利作以色列的士師四十年。
 | [kjv] | And it came to pass, when he made mention of the ark of God, that he fell from off the seat backward by the side of the gate, and his neck brake, and he died: for he was an old man, and heavy. And he had judged Israel forty years.
 | [strongs] | 1961 And it was, 2142 when he mentioned 0727 the chest of 0430 God, 5307 that he fell 5921 off 7678 the seat 0322 backward, 1157 by 3027 the side of 8179 the gate, 7665 and was broken 4665 his neck, 4191 and he died. 3588 For 2204 was old 0376 the man 3513 and heavy. 1931 And he 8199 had judged 3478 Israel 0705 forty 8141 years.
4:19 | [cbb5] | 以利的兒婦非尼哈的妻懷孕將到產期、他聽見 神的約櫃被擄去、公公和丈夫都死了、就猛然疼痛、曲身生產。
 | [kjv] | And his daughter in law, Phinehas' wife, was with child, near to be delivered: and when she heard the tidings that the ark of God was taken, and that her father in law and her husband were dead, she bowed herself and travailed; for her pains came upon her.
 | [strongs] | 3618 And his daughter-in-law 0802 the wife of 6372 Phinehas 2030 with child 3205 about to give birth to, 8085 and she heard 8052 the report 0413 being 3947 taken 0727 of the chest of 0430 God, 4191 that died 2524 her father-in-law 0376 and her husband, 3766 and she bowed 3205 and gave birth to, 3588 for had 2015 turned in 5921 upon her 6735 her pains.
4:20 | [cbb5] | 將要死的時候、旁邊站著的婦人們對他說、不要怕、你生了男孩子了．他卻不回答、也不放在心上。
 | [kjv] | And about the time of her death the women that stood by her said unto her, Fear not; for thou hast born a son. But she answered not, neither did she regard it.
 | [strongs] | 6256 And at the time of 4194 her death, 1696 when said 5324 the women who stood 5921 by her, 0408 not 3372 Fear 1121 for a son 3205 you have given birth to. 3808 But not 6030 she answered, 3808 nor 7896 set 3820 her heart.
4:21 | [cbb5] | 他給孩子起名叫以迦博、說、榮耀離開以色列了．這是因 神的約櫃被擄去、又因他公公和丈夫都死了。
 | [kjv] | And she named the child Ichabod, saying, The glory is departed from Israel: because the ark of God was taken, and because of her father in law and her husband.
 | [strongs] | 7121 And she called 5288 the child 0350 Ichabod, 0559 saying, 1540 has departed 3579 The glory 3478 from Israel, 0413 because 3947 of taking of 0727 the chest of 0430 God, 0413 and 2524 her father-in-law 0376 and her husband.
4:22 | [cbb5] | 他又說、榮耀離開以色列、因為 神的約櫃被擄去了。
 | [kjv] | And she said, The glory is departed from Israel: for the ark of God is taken.
 | [strongs] | 0559 And she said, 1540 has departed 3519 The glory 3478 from Israel, 3588 for 3947 has been taken 0727 the chest of 0430 God.


Strongs Concordance [1 Samuel 5]

 撒母耳記上 1 Samuel 5
5:1 | [cbb5] | 非利士人將 神的約櫃從以便以謝抬到亞實突。
 | [kjv] | And the Philistines took the ark of God, and brought it from Ebenezer unto Ashdod.
 | [strongs] | 6430 And the Philistines 3947 took 0727 the chest of 0430 God 0935 and brought it 0072 from Ebenezer 0795 to Ashdod.
5:2 | [cbb5] | 非利士人將 神的約櫃抬進大袞廟、放在大袞的旁邊。
 | [kjv] | When the Philistines took the ark of God, they brought it into the house of Dagon, and set it by Dagon.
 | [strongs] | 3947 And took 6430 the Philistines 0727 the chest of 0430 God 0935 and brought 0853 it 1004 to the house of 1712 Dagon, 3322 and set 0853 it 0681 near 1712 Dagon.
5:3 | [cbb5] | 次日清早亞實突人起來、見大袞仆倒在耶和華的約櫃前、臉伏於的、就把大袞仍立在原處。
 | [kjv] | And when they of Ashdod arose early on the morrow, behold, Dagon was fallen upon his face to the earth before the ark of the LORD. And they took Dagon, and set him in his place again.
 | [strongs] | 7925 And rose early 0796 the Ashdodites 4283 on the next day. 2009 And, behold, 1712 Dagon 5307 {had} fallen 6440 on its face 0776 to the earth 6440 in front of 0727 the chest of 3068 Yahweh! 3947 And they took 1712 Dagon 7725 and put back 0853 it 4725 in its place.
5:4 | [cbb5] | 又次日清早起來、見大袞仆倒在耶和華的約櫃前、臉伏於地、並且大袞的頭和兩手都在門檻上折斷、只剩下大袞的殘體。
 | [kjv] | And when they arose early on the morrow morning, behold, Dagon was fallen upon his face to the ground before the ark of the LORD; and the head of Dagon and both the palms of his hands were cut off upon the threshold; only the stump of Dagon was left to him.
 | [strongs] | 7925 And they arose early 1242 in the morning 4283 on the day next. 2009 And, look, 1742 Dagon 5307 {had} fallen 6440 on its face 0776 to the earth 6440 before 0727 the chest of 3068 Yahweh. 7218 And the head of 1712 Dagon, 8147 and the two 3709 palms of 3027 its hands 3772 were cut off 0413 on 4670 the threshold 7534 the flat {part} of 1712 Dagon 7604 had been left 5921 to him.
5:5 | [cbb5] | 因此大袞的祭司、和一切進亞實突大袞廟的人、都不踏大袞廟的門檻、直到今日。
 | [kjv] | Therefore neither the priests of Dagon, nor any that come into Dagon's house, tread on the threshold of Dagon in Ashdod unto this day.
 | [strongs] | 5921 There- 3651 fore, 3808 not 1860 do step 3548 the priests of 1712 Dagon, 3605 and all 0936 those coming into 1004 the house of 1712 Dagon, 5921 on 4670 the threshold of 1712 Dagon 0795 in Ashdod 5704 until 3117 day 0000 this.
5:6 | [cbb5] | 耶和華的手重重加在亞實突人身上、敗壞他們、使他們生痔瘡．亞實突、和亞實突的四境、都是如此。
 | [kjv] | But the hand of the LORD was heavy upon them of Ashdod, and he destroyed them, and smote them with emerods, even Ashdod and the coasts thereof.
 | [strongs] | 3513 And was heavy 3027 the hand of 3068 Yahweh 0413 on 0796 the Ashdodites, 8024 and He wasted them, 5221 and struck 0853 them 6076 with hemorrhoids, 0795 Ashdod 0853 and 1366 its borders.
5:7 | [cbb5] | 亞實突人見這光景、就說、以色列 神的約櫃不可留在我們這裡、因為他的手重重加在我們、和我們神大袞的身上．
 | [kjv] | And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us: for his hand is sore upon us, and upon Dagon our god.
 | [strongs] | 7200 And saw 0376 the men of 0795 Ashdod 3588 that {it was} 3651 so 0559 and said, 3808 not 3427 will remain 0727 the chest of 0430 the God of 3478 Israel 5973 with us, 3588 for 7185 has been hard 3027 His hand 5921 on us, 5921 and on 1712 Dagon 0430 our god.
5:8 | [cbb5] | 就打發人去請非利士的眾首領來聚集、問他們說、我們向以色列 神的約櫃應當怎樣行呢．他們回答說、可以將以色列 神的約櫃運到迦特去．於是將以色列 神的約櫃運到那裡去。
 | [kjv] | They sent therefore and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about unto Gath. And they carried the ark of the God of Israel about thither.
 | [strongs] | 7971 And they sent 0622 and gathered 3605 all 5633 the lords of 6430 the Philistines 0413 to them, 0559 and said, 4100 What 6213 will we do 0727 to the chest of 0430 the God of 3478 Israel? 0559 And they said, 1661 {to} Gath 5437 Let go around 0727 the chest of 0430 the God of 3478 Israel. 5437 And they brought 0727 the chest of 0430 the God of 3478 Israel.
5:9 | [cbb5] | 運到之後、耶和華的手攻擊那城、使那城的人大大驚慌．無論大小都生痔瘡。
 | [kjv] | And it was so, that, after they had carried it about, the hand of the LORD was against the city with a very great destruction: and he smote the men of the city, both small and great, and they had emerods in their secret parts.
 | [strongs] | 1961 And it was, 0310 after 5437 brought about 0853 it, 1961 that was 3027 the hand of 3068 Yahweh 5892 against the city 4103 a destruction 1419 great 3966 very. 5221 And he struck 0376 the men of 5892 the city, 6996 from the small 5704 even to 1419 the great. 8368 And broke forth 0000 on them 6076 hemorrhoids.
5:10 | [cbb5] | 他們就把 神的約櫃送到以革倫． 神的約櫃到了、以革倫人就喊嚷起來說、他們將以色列 神的約櫃運到我們這裡、要害我們和我們的眾民。
 | [kjv] | Therefore they sent the ark of God to Ekron. And it came to pass, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people.
 | [strongs] | 7971 And they sent 0727 the chest of 0430 God 6138 Ekron. 1961 And it was 0935 as came 0727 the chest of 0430 God 6138 Ekron 2199 that cried out 6139 the Ekronites 0559 saying, 5437 {They} brought about 0413 for me 0727 the chest of 0430 the God of 3478 Israel 4191 to put me to death 0853 and 5971 my people.
5:11 | [cbb5] | 於是打發人去請非利士的眾首領來、說、願你們將以色列 神的約櫃送回原處、免得害了我們和我們的眾民．原來 神的手重重攻擊那城、城中的人有因驚慌而死的。
 | [kjv] | So they sent and gathered together all the lords of the Philistines, and said, Send away the ark of the God of Israel, and let it go again to his own place, that it slay us not, and our people: for there was a deadly destruction throughout all the city; the hand of God was very heavy there.
 | [strongs] | 7971 And they sent 0622 and gathered 3605 all 5633 the lords of 6430 the Philistines 0559 and said, 7971 Send away 0727 the chest of 0430 the God of 3478 Israel, 3427 that it may return 4725 to its place. 3808 And not 1191 may put to death 0853 me 0853 or 5971 my people. 3588 For 1961 there had been 4103 a destruction 4194 deadly 3605 through all 5892 the city. 3513 had been heavy 3966 very 3027 The hand of 0430 God 8033 there.
5:12 | [cbb5] | 未曾死的人都生了痔瘡．合城呼號、聲音上達於天。
 | [kjv] | And the men that died not were smitten with the emerods: and the cry of the city went up to heaven.
 | [strongs] | 0376 And the men 0834 who 3808 not 4191 had died 5221 were struck 6076 with hemorrhoids. 5927 And went up 7775 the cry of 5892 the city 8064 to the heavens.


Strongs Concordance [1 Samuel 6]

 撒母耳記上 1 Samuel 6
6:1 | [cbb5] | 耶和華的約櫃在非利士人之的七個月。
 | [kjv] | And the ark of the LORD was in the country of the Philistines seven months.
 | [strongs] | 1961 And was 0727 the chest of 3068 Yahweh 7704 in the field of 6430 the Philistines 7651 seven 2320 months.
6:2 | [cbb5] | 非利士人將祭司和占卜的聚了來、問他們說、我們向耶和華的約櫃應當怎樣行、請指示我們用何法將約櫃送回原處。
 | [kjv] | And the Philistines called for the priests and the diviners, saying, What shall we do to the ark of the LORD? tell us wherewith we shall send it to his place.
 | [strongs] | 7121 And called 6430 the Philistines 3548 for the priests 7080 and for the diviners, 0559 saying, 4100 What 6213 will we do 0727 to the chest of 3068 Yahweh? 3045 Let us know 4100 with what 7971 we will send it 4725 to its place.
6:3 | [cbb5] | 他們說、若要將以色列 神的約櫃送回去、不可空空的送去、必要給他獻賠罪的禮物、然後你們可得痊癒、並知道他的手為何不離開你們。
 | [kjv] | And they said, If ye send away the ark of the God of Israel, send it not empty; but in any wise return him a trespass offering: then ye shall be healed, and it shall be known to you why his hand is not removed from you.
 | [strongs] | 0559 And they said, 0518 If 7971 send away 0727 the chest of 0430 the God of 3478 Israel, 0408 not 7971 you will send away 0853 it 7387 empty. 3588 But 7725 certainly 7725 you will return 0000 to Him 0816 a guilt-offering 0227 then 7495 you will be healed 3045 and it will be known 0000 to you 4100 why 3808 not 5493 was turned away 3027 His hand 4480 from you.
6:4 | [cbb5] | 非利士人說、應當用甚麼獻為賠罪的禮物呢．他們回答說、當照非利士首領的數目、用五個金痔瘡、五個金老鼠、因為在你們眾人和你們首領的身上、都是一樣的災。
 | [kjv] | Then said they, What shall be the trespass offering which we shall return to him? They answered, Five golden emerods, and five golden mice, according to the number of the lords of the Philistines: for one plague was on you all, and on your lords.
 | [strongs] | 0559 And they said, 4100 What {will be} 0816 the guilt-offering 0834 which 7725 we will send back 0000 to Him? 0559 And they said, 4557 The number of 5633 the lords of 6430 the Philistines, 2568 five 6076 hemorrhoids 2091 golden, 2568 and five 5909 mice 2091 golden. 3588 For 4046 plague 0259 one 3605 {has been} to them all, 5633 and to your lords.
6:5 | [cbb5] | 所以當製造你們痔瘡的像、和毀壞你們田地老鼠的像、並要歸榮耀給以色列的 神、或者他向你們和你們的神、並你們的田地、把手放輕些。
 | [kjv] | Wherefore ye shall make images of your emerods, and images of your mice that mar the land; and ye shall give glory unto the God of Israel: peradventure he will lighten his hand from off you, and from off your gods, and from off your land.
 | [strongs] | 6213 And you will make 6754 images of 6076 your hemorrhoids, 6754 and images of 5909 your mice 7843 that are corrupting 0776 the land, 5414 and you will give 0430 to the God of 3478 Israel 3519 honor. 0194 Perhaps 7043 He will lift 3027 His hand 5921 from you, 5921 and from 0430 your gods, 5920 and from on 0776 your land.
6:6 | [cbb5] | 你們為何硬著心像埃及人和法老一樣呢． 神在埃及人中間行奇事、埃及人豈不釋放以色列人、他們就去了麼。
 | [kjv] | Wherefore then do ye harden your hearts, as the Egyptians and Pharaoh hardened their hearts? when he had wrought wonderfully among them, did they not let the people go, and they departed?
 | [strongs] | 4100 And why 3513 do you harden 3824 your heart 0834 as 3513 hardened 4714 Egypt 6547 and Pharaoh 3820 their heart? 3808 Did not, 0834 when 5953 He gleaned 1992 with them, 7971 they send them away. 1980 And they went?
6:7 | [cbb5] | 現在你們應當造一輛新車、將兩隻未曾負軛有乳的母牛、套在車上、使牛犢回家去離開母牛。
 | [kjv] | Now therefore make a new cart, and take two milch kine, on which there hath come no yoke, and tie the kine to the cart, and bring their calves home from them:
 | [strongs] | 6258 And now, 3947 take 6213 and make 5699 cart 2319 new 0259 one, 8147 and two 6510 cows 5764 suckling, 0834 which 3808 never 5927 has gone up 5921 on them 5923 a yoke, 0631 and tie 6510 the cows 5699 to the cart 7725 and cause to return 1121 their offspring 0310 from after them 1004 to home.
6:8 | [cbb5] | 把耶和華的約櫃放在車上、將所獻賠罪的金物裝在匣子裡、放在櫃旁、將櫃送去。
 | [kjv] | And take the ark of the LORD, and lay it upon the cart; and put the jewels of gold, which ye return him for a trespass offering, in a coffer by the side thereof; and send it away, that it may go.
 | [strongs] | 3947 And take 0727 the chest of 3068 Yahweh 5414 and put 0853 it 0413 on 5699 the cart, 0853 and 3627 the vessels of 2091 gold 0834 which 7725 you will return 0000 to Him, 0816 a guilt-offering, 7760 put 0712 in a coffer 6654 by its side, 7971 and send away 0853 it. 1980 And let it go.
6:9 | [cbb5] | 你們要看看、車若直行以色列的境界到伯示麥去、這大災就是耶和華降在我們身上的．若不然、便可以知道不是他的手擊打我們、是我們偶然遇見的。
 | [kjv] | And see, if it goeth up by the way of his own coast to Bethshemesh, then he hath done us this great evil: but if not, then we shall know that it is not his hand that smote us: it was a chance that happened to us.
 | [strongs] | 7200 And watch, 0518 if 1870 way of 1366 its own border 5927 it goes up 1053 to Beth-shemesh, 1931 He 6213 has done 0000 to us 7451 evil 1419 great 0000 this. 0518 And if 3808 not, 3045 then we will know 3588 that 3808 not 3027 His hand 5060 did touch 0000 us. 4745 An accident 1931 it was 1961 was 0000 to us.
6:10 | [cbb5] | 非利士人就這樣行、將兩隻有乳的母牛套在車上、將牛犢關在家裡。
 | [kjv] | And the men did so; and took two milch kine, and tied them to the cart, and shut up their calves at home:
 | [strongs] | 6213 And did 0376 the men 3651 so, 3947 and took 8147 two 6510 cows 5764 suckling, 0631 and tied them 5699 to the cart, 0853 and 1121 their offspring 3607 they shut up 1004 in the house.
6:11 | [cbb5] | 把耶和華的約櫃、和裝金老鼠並金痔瘡像的匣子都放在車上。
 | [kjv] | And they laid the ark of the LORD upon the cart, and the coffer with the mice of gold and the images of their emerods.
 | [strongs] | 7760 And they placed 0727 the chest of 3068 Yahweh 0413 on 5699 the cart, 0853 and 0712 the coffer, 0853 and 5909 the mice of 2091 gold, 0853 and 6754 the images of 2914 their hemorrhoids.
6:12 | [cbb5] | 牛直行大道往伯示麥去、一面走一面叫、不偏左右．非利士的首領跟在後面、直到伯示麥的境界。
 | [kjv] | And the kine took the straight way to the way of Bethshemesh, and went along the highway, lowing as they went, and turned not aside to the right hand or to the left; and the lords of the Philistines went after them unto the border of Bethshemesh.
 | [strongs] | 3474 And went straight 6510 the cows 1870 in the road, 5921 on 1870 the way to 1053 Beth-shemesh. 4541 On highway 0259 one 1980 they went, 1980 going 1600 and lowing, 3808 and not 5493 did turn 3225 to the right 8040 or left. 5633 And the lords of 6430 The Philistines 1980 going 0310 after them 5921 to 1366 the border of 1053 Beth-shemesh.
6:13 | [cbb5] | 伯示麥人正在平原收割麥子、舉目看見約櫃、就歡喜了。
 | [kjv] | And they of Bethshemesh were reaping their wheat harvest in the valley: and they lifted up their eyes, and saw the ark, and rejoiced to see it.
 | [strongs] | 1053 And {the men of} Beth-shemesh 7114 were reaping 7102 the harvest of 2406 wheat 6010 in the valley. 5375 And they lifted up 5869 their eyes 7200 and saw 0727 the ark, 8056 and rejoiced 7200 to see {it}.
6:14 | [cbb5] | 車到了伯示麥人約書亞的田間、就站住了．在那裡有一塊大磐石、他們把車劈了、將兩隻母牛獻給耶和華為燔祭。
 | [kjv] | And the cart came into the field of Joshua, a Bethshemite, and stood there, where there was a great stone: and they clave the wood of the cart, and offered the kine a burnt offering unto the LORD.
 | [strongs] | 5699 And the cart 0935 had come 0413 to 7704 the field of 3091 Joshua 1030 the Bethshemeshite, 5975 and stood 8033 there. 8033 And there 0068 a stone 1419 great, 1234 and they cut 6086 the wood of 5699 the cart, 0853 and 6510 the cows 5927 they offered 5930 a burnt-offering 3068 to Yahweh.
6:15 | [cbb5] | 利未人將耶和華的約櫃、和裝金物的匣子拿下來放在大磐石上．當日伯示麥人將燔祭和平安祭獻給耶和華。
 | [kjv] | And the Levites took down the ark of the LORD, and the coffer that was with it, wherein the jewels of gold were, and put them on the great stone: and the men of Bethshemesh offered burnt offerings and sacrificed sacrifices the same day unto the LORD.
 | [strongs] | 3881 And the Levites 3381 took down 0727 the chest of 3068 Yahweh, 0853 and 0912 the coffer 0834 which {was} 0854 with it, 0834 in which 9999 {were} 3627 the vessels of 2091 gold, 7760 and placed {them} 0413 on 0068 the stone 1419 great. 0376 And the men of 1053 Beth-Shemesh 5927 offered 5930 burnt-offerings 2076 and sacrificed 2077 sacrifices 3117 in day 1931 that 3068 to Yahweh.
6:16 | [cbb5] | 非利士人的五個首領看見、當日就回以革倫去了。
 | [kjv] | And when the five lords of the Philistines had seen it, they returned to Ekron the same day.
 | [strongs] | 2568 And the five 5633 lords of 6430 the Philistines 7200 saw 7725 and turned back 6138 Ekron 3117 on day 1931 that.
6:17 | [cbb5] | 非利士人獻給耶和華作賠罪的金痔瘡像、就是這些．一個是為亞實突、一個是為迦薩、一個是為亞實基倫、一個是為迦特、一個是為以革倫。
 | [kjv] | And these are the golden emerods which the Philistines returned for a trespass offering unto the LORD; for Ashdod one, for Gaza one, for Askelon one, for Gath one, for Ekron one;
 | [strongs] | 0428 And these {were} 2914 the hemorrhoids 2091 golden 0834 which 7725 sent back 6430 the Philistines 0816 {as} a guilt-offering 3068 to Yahweh. 0795 For Ashdod 0259 one, 3804 for Gaza 0259 one, 0831 for Askelon 0259 one, 1661 for Gath 0259 one, 6138 for Ekron 0259 one.
6:18 | [cbb5] | 金老鼠的數目、是照非利士五個首領的城邑、就是堅固的城邑和鄉村、以及大磐石．這磐石是放耶和華約櫃的、到今日還在伯示麥人約書亞的田間。
 | [kjv] | And the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of fenced cities, and of country villages, even unto the great stone of Abel, whereon they set down the ark of the LORD: which stone remaineth unto this day in the field of Joshua, the Bethshemite.
 | [strongs] | 5909 And the mice 2091 golden, 4557 the number of 3605 all 5892 the cities of 6430 the Philistines, 2568 for the five 5613 lords, 5892 from the city 4013 fortified 5704 even to 3724 the hamlet of 6521 the villagers, 5704 even to 0059 the meadow 1419 great 3240 they placed 5921 on which 0727 the chest of 3068 Yahweh 5704 to 3117 day 0000 this, 7704 in the field of 3091 Joshua 1030 the Bethshemeshite.
6:19 | [cbb5] | 耶和華因伯示麥人擅觀他的約櫃、就擊殺了他們七十人．那時有五萬人在那裡．〔原文作七十人加五萬人〕百姓因耶和華大大擊殺他們、就哀哭了。
 | [kjv] | And he smote the men of Bethshemesh, because they had looked into the ark of the LORD, even he smote of the people fifty thousand and threescore and ten men: and the people lamented, because the LORD had smitten many of the people with a great slaughter.
 | [strongs] | 5221 And He struck 0854 among the men of 1053 Beth-shemesh, 3588 for 7200 they looked 0727 into the chest of 3068 Yahweh. 5221 Yes, He struck 5971 the people of 7657 seventy 0376 men, 2572 fifty 0505 thousand 0376 men. 0056 And mourned 5971 the people 3588 because 5221 struck 3068 Yahweh 5971 among the people 4347 {with} a stroke 1419 great.
6:20 | [cbb5] | 伯示麥人說、誰能在耶和華這聖潔的 神面前侍立呢．這約櫃可以從我們這裡送到誰那裡去呢。
 | [kjv] | And the men of Bethshemesh said, Who is able to stand before this holy LORD God? and to whom shall he go up from us?
 | [strongs] | 0559 And said 0376 the men of 1053 Beth-Shemesh, 4310 Who 3201 is able 5975 to stand 6440 in the presence of 3068 Yahweh, 0430 God 6918 holy 0000 this? 0413 And to 4310 whom 1980 will He go up 5921 from us?
6:21 | [cbb5] | 於是打發人去見基列耶琳的居民、說、非利士人將耶和華的約櫃送回來了、你們下來將約櫃接到你們那裡去罷。
 | [kjv] | And they sent messengers to the inhabitants of Kirjathjearim, saying, The Philistines have brought again the ark of the LORD; come ye down, and fetch it up to you.
 | [strongs] | 7971 And they sent 4397 messengers 0413 to 3427 the inhabitants of 7157 Kirjath-jearim, 0559 saying, 7725 have sent back 6430 The Philistines 0727 the chest of 3068 Yahweh. 3381 Come down. 5927 Take up 0853 it 0413 to you.


Strongs Concordance [1 Samuel 7]

 撒母耳記上 1 Samuel 7
7:1 | [cbb5] | 基列耶琳人就下來、將耶和華的約櫃接上去、放在山上亞比拿達的家中．分派他兒子以利亞撒、看守耶和華的約櫃。
 | [kjv] | And the men of Kirjathjearim came, and fetched up the ark of the LORD, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of the LORD.
 | [strongs] | 0935 And came 0376 the men of 7157 Kirjath-jearim 5927 and brought up 0727 the chest of 3068 Yahweh, 0935 and brought 0853 it 0413 to 1004 the house of 0041 Abinadab, 1389 on the hill. 0853 And 0499 Eleazar 1121 his son 6942 they sanctified, 8104 to keep 0727 the chest of 3068 Yahweh.
7:2 | [cbb5] | 約櫃在基列耶琳許久．過了二十年、以色列全家都傾向耶和華。
 | [kjv] | And it came to pass, while the ark abode in Kirjathjearim, that the time was long; for it was twenty years: and all the house of Israel lamented after the LORD.
 | [strongs] | 1961 And it was 3117 from the day 3427 {of} sitting of 0727 the chest 7157 in Kirjath-jearim, 7235 that multiplied 3117 the days. 1961 Yes, they were 6242 twenty 8141 years. 5091 And lamented 3605 all 1004 the house of 3478 Israel 0310 after 3068 Yahweh.
7:3 | [cbb5] | 撒母耳對以色列全家說、你們若一心歸順耶和華、就要把外邦的神、和亞斯他錄、從你們中間除掉、專心歸向耶和華、單單的事奉他．他必救你們脫離非利士人的手。
 | [kjv] | And Samuel spake unto all the house of Israel, saying, If ye do return unto the LORD with all your hearts, then put away the strange gods and Ashtaroth from among you, and prepare your hearts unto the LORD, and serve him only: and he will deliver you out of the hand of the Philistines.
 | [strongs] | 0559 And said 8050 Samuel 0413 to 3605 all 1004 the house of 3478 Israel, 0559 saying, 0518 If 3605 with all 3824 your heart 0859 you 7725 {are} returning 0413 to 3068 Yahweh, 5493 put aside 0430 the gods of 5236 the stranger 8432 from your midst, 6257 and the Ashtaroth. 3559 And prepare 3824 your heart 0413 to 3068 Yahweh, 5647 and serve Him 0000 Him only, 5337 then He will deliver 0853 you 3027 from the hand of 6430 the Philistines.
7:4 | [cbb5] | 以色列人就除掉諸巴力、和亞斯他錄、單單的事奉耶和華。
 | [kjv] | Then the children of Israel did put away Baalim and Ashtaroth, and served the LORD only.
 | [strongs] | 5493 And put away 1121 the sons of 3478 Israel 1168 the Baals 0853 and 6252 the Ashtaroth. 5647 And served 3068 Yahweh 0905 alone.
7:5 | [cbb5] | 撒母耳說、要使以色列眾人聚集在米斯巴、我好為你們禱告耶和華。
 | [kjv] | And Samuel said, Gather all Israel to Mizpeh, and I will pray for you unto the LORD.
 | [strongs] | 0559 And said 8050 Samuel, 6908 Gather 3605 all 3478 Israel 4708 to Mizpah, 6419 that I may pray 5704 for you 0413 to 3068 Yahweh.
7:6 | [cbb5] | 他們就聚集在米斯巴、打水澆在耶和華面前、當日禁食說、我們得罪了耶和華．於是撒母耳在米斯巴審判以色列人。
 | [kjv] | And they gathered together to Mizpeh, and drew water, and poured it out before the LORD, and fasted on that day, and said there, We have sinned against the LORD. And Samuel judged the children of Israel in Mizpeh.
 | [strongs] | 6908 And they were gathered 4708 to Mizpah, 7579 and they drew 4325 water 8210 and poured out 6440 in the presence of 3068 Yahweh, 6680 and fasted 3117 on day 1931 that, 0559 and said 8033 there, 2398 We have sinned 3068 against Yahweh. 8199 And judged 8050 Samuel 1121 the sons of 3478 Israel 4709 in Mizpah.
7:7 | [cbb5] | 非利士人聽見以色列人聚集在米斯巴、非利士的首領就上來要攻擊以色列人．以色列人聽見就懼怕非利士人。
 | [kjv] | And when the Philistines heard that the children of Israel were gathered together to Mizpeh, the lords of the Philistines went up against Israel. And when the children of Israel heard it, they were afraid of the Philistines.
 | [strongs] | 8085 And heard 6430 the Philistines 3588 that 6908 had gathered themselves 1121 the sons of 3478 Israel 4708 to Mizpah. 5927 And went up 5633 the lords of 6430 the Philistines 0413 against 3478 Israel, 8085 and heard 1121 the sons of 3478 Israel 3372 and were afraid 6440 before 6430 the Philistines.
7:8 | [cbb5] | 以色列人對撒母耳說、願你不住的為我們呼求耶和華我們的 神、救我們脫離非利士人的手。
 | [kjv] | And the children of Israel said to Samuel, Cease not to cry unto the LORD our God for us, that he will save us out of the hand of the Philistines.
 | [strongs] | 0559 And said 1121 the sons of 3478 Israel 0413 to 8050 Samuel, 0408 not 2790 Do cease 4480 for us 2199 from crying 0413 to 3068 Yahweh 0430 our God, 3467 that He save us 3027 from the hand of 6430 the Philistines.
7:9 | [cbb5] | 撒母耳就把一隻喫奶的羊羔、獻與耶和華作全牲的燔祭、為以色列人呼求耶和華．耶和華就應允他。
 | [kjv] | And Samuel took a sucking lamb, and offered it for a burnt offering wholly unto the LORD: and Samuel cried unto the LORD for Israel; and the LORD heard him.
 | [strongs] | 3947 And took 8050 Samuel 2924 lamb of 2461 milk 0259 one, 5927 and offered 5930 a burnt-offering 3632 whole 3068 to Yahweh. 2199 And cried 8050 Samuel 0413 to 3068 Yahweh 5704 for 3478 Israel, 6030 and answered him 3068 Yahweh.
7:10 | [cbb5] | 撒母耳正獻燔祭的時候、非利士人前來要與以色列人爭戰．當日耶和華大發雷聲、驚亂非利士人、他們就敗在以色列人面前。
 | [kjv] | And as Samuel was offering up the burnt offering, the Philistines drew near to battle against Israel: but the LORD thundered with a great thunder on that day upon the Philistines, and discomfited them; and they were smitten before Israel.
 | [strongs] | 1961 And it was, 8050 {while} Samuel 5927 offering 5930 the burnt-offering, 6430 the Philistines 5066 drew near 4421 to the battle 3478 against Israel. 7481 And thundered 3068 Yahweh 6963 with a noise 1419 great 3117 on day 1931 that 5921 on 6430 the Philistines, 2000 and troubled them 5061 and they were beaten 6440 before 3478 Israel.
7:11 | [cbb5] | 以色列人從米斯巴出來、追趕非利士人、擊殺他們直到伯甲的下邊。
 | [kjv] | And the men of Israel went out of Mizpeh, and pursued the Philistines, and smote them, until they came under Bethcar.
 | [strongs] | 3318 And went out 0376 the men of 3478 Israel 4480 from 4709 Mizpah 7291 and pursued 6430 the Philistines, 5221 and struck them 5704 as far as 8478 below 1033 Bethcar.
7:12 | [cbb5] | 撒母耳將一塊石頭、立在米斯巴和善的中間、給石頭起名叫以便以謝、說、到如今耶和華都幫助我們。
 | [kjv] | Then Samuel took a stone, and set it between Mizpeh and Shen, and called the name of it Ebenezer, saying, Hitherto hath the LORD helped us.
 | [strongs] | 3947 And took 8050 Samuel 0068 stone 0259 one 7760 and set 0996 between 4709 Mizpah 0996 and 8126 Shen, 7121 and called 8034 its name 0072 Ebenezer 0687 ezer, 0559 and said, 5704 Until 0000 now 5826 has helped us 3068 Yahweh.
7:13 | [cbb5] | 從此非利士人就被制伏、不敢再入以色列人的境內。撒母耳作士師的時候、耶和華的手攻擊非利士人。
 | [kjv] | So the Philistines were subdued, and they came no more into the coast of Israel: and the hand of the LORD was against the Philistines all the days of Samuel.
 | [strongs] | 3665 And were humbled 6430 the Philistines, 3808 and not 3254 again 5750 yet 0935 did come 1366 into the border of 3478 Israel. 1961 And was 3027 the hand of 3068 Yahweh 0000 against 6430 the Philistines 3605 all 3117 the days of 8050 Samuel.
7:14 | [cbb5] | 非利士人所取以色列人的城邑、從以革倫直到迦特、都歸以色列人了．屬這些城的四境、以色列人也從非利士人手下收回。那時以色列人與亞摩利人和好。
 | [kjv] | And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even unto Gath; and the coasts thereof did Israel deliver out of the hands of the Philistines. And there was peace between Israel and the Amorites.
 | [strongs] | 7725 And were restored 5892 the cities 0834 which 3947 had taken 6430 the Philistines 0853 from 3478 Israel 3478 to Israel, 6138 from Ekron 5704 even to 1661 Gath. 0853 And 1366 their border 5337 delivered 3478 Israel 3027 from the hand of 6430 the Philistines. 1961 And there was 7965 peace 0996 between 3478 Israel 0996 and 0567 the Amorites.
7:15 | [cbb5] | 撒母耳平生作以色列的士師。
 | [kjv] | And Samuel judged Israel all the days of his life.
 | [strongs] | 8199 And judged 8050 Samuel 3478 Israel 3605 all 3117 the days of 2416 his life.
7:16 | [cbb5] | 他每年巡行到伯特利、吉甲、米斯巴、在這幾處審判以色列人。
 | [kjv] | And he went from year to year in circuit to Bethel, and Gilgal, and Mizpeh, and judged Israel in all those places.
 | [strongs] | 1980 And he went 1767 from 8141 year 8141 to year, 5439 and traveled a circuit 1008 Bethel, 1537 and Gilgal 4709 and Mizpah. 8199 And judged 3478 Israel 3605 all 4725 places 0428 these.
7:17 | [cbb5] | 隨後回到拉瑪、因為他的家在那裡．也在那裡審判以色列人、且為耶和華築了一座壇。
 | [kjv] | And his return was to Ramah; for there was his house; and there he judged Israel; and there he built an altar unto the LORD.
 | [strongs] | 0866 And he returned 7414 to Ramah, 3588 for 8033 there 1004 his house, 8033 and there 8199 he judged 3478 Israel. 1129 And he built 8033 there 4196 an altar 3068 to Yahweh.


Strongs Concordance [1 Samuel 8]

 撒母耳記上 1 Samuel 8
8:1 | [cbb5] | 撒母耳年紀老邁、就立他兒子作以色列的士師。
 | [kjv] | And it came to pass, when Samuel was old, that he made his sons judges over Israel.
 | [strongs] | 1961 And it was, 0834 when 2204 was old 8050 Samuel, 7760 that he made 1121 his sons 8199 judges 3478 over Israel.
8:2 | [cbb5] | 長子名叫約珥、次子名叫亞比亞．他們在別是巴作士師。
 | [kjv] | Now the name of his firstborn was Joel; and the name of his second, Abiah: they were judges in Beersheba.
 | [strongs] | 1961 And was 8034 the name of 1121 his son 1060 firstborn 3100 Joel, 8034 and the name of 4932 his second 0029 Abiah, 8199 judges 0884 in Beer-sheba. 3808 And not
8:3 | [cbb5] | 他兒子不行他的道、貪圖財利、收受賄賂、屈枉正直。
 | [kjv] | And his sons walked not in his ways, but turned aside after lucre, and took bribes, and perverted judgment.
 | [strongs] | 1980 did walk 1121 his sons 1870 in his ways, 5186 but turned aside 0310 after 1215 dishonest gain, 3947 and took 7810 a bribe, 5186 and perverted 4941 judgment.
8:4 | [cbb5] | 以色列的長老都聚集、來到拉瑪見撒母耳、
 | [kjv] | Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah,
 | [strongs] | 6908 And gathered themselves 3605 all together 2205 the elders of 3478 Israel 0935 and came 0413 to 8050 Samuel, 7414 to Ramah,
8:5 | [cbb5] | 對他說、你年紀老邁了、你兒子不行你的道．現在求你為我們立一個王治理我們、像列國一樣。
 | [kjv] | And said unto him, Behold, thou art old, and thy sons walk not in thy ways: now make us a king to judge us like all the nations.
 | [strongs] | 0559 and said 0413 to him, 2009 Look, 0859 you 2204 are old 1121 and your sons 3808 not 1980 have walked 1870 in your ways. 6258 Now 7760 appoint 0000 to us 4428 a king 8199 to judge us 3605 like all 1471 the nations.
8:6 | [cbb5] | 撒母耳不喜悅他們說、立一個王治理我們．他就禱告耶和華。
 | [kjv] | But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto the LORD.
 | [strongs] | 3415 And was bad 1697 the thing 5869 in the eyes of 8050 Samuel, 0834 when 0559 they said, 5414 Give 0000 to us 4428 a king, 0899 to judge us. 6419 And prayed 8050 Samuel 0413 to 3068 Yahweh.
8:7 | [cbb5] | 耶和華對撒母耳說、百姓向你說的一切話、你只管依從、因為他們不是厭棄你、乃是厭棄我、不要我作他們的王。
 | [kjv] | And the LORD said unto Samuel, Hearken unto the voice of the people in all that they say unto thee: for they have not rejected thee, but they have rejected me, that I should not reign over them.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 8050 Samuel, 8085 Listen 6963 to the voice of 5971 the people, 3605 to all 0834 that 0559 they say 0413 to you, 3588 for 3808 not 0853 you 3973 they have rejected, 8588 but 0853 Me 3973 they have rejected 4427 from ruling 0000 over them.
8:8 | [cbb5] | 自從我領他們出埃及到如今、他們常常離棄我、事奉別神、現在他們向你所行的、是照他們素來所行的。
 | [kjv] | According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, wherewith they have forsaken me, and served other gods, so do they also unto thee.
 | [strongs] | 3605 According to all 4639 the works 0834 that 6213 they have done 3117 from the day 5927 I brought up 0853 them 4714 out of Egypt, 5704 even to 3117 day 0000 this, 5800 when they abandoned Me 5647 and served 0430 gods 0312 other, 3651 so 1992 they 6213 are doing 1571 also 0000 to you.
8:9 | [cbb5] | 故此你要依從他們的話、只是當警戒他們、告訴他們將來那王怎樣管轄他們。
 | [kjv] | Now therefore hearken unto their voice: howbeit yet protest solemnly unto them, and shew them the manner of the king that shall reign over them.
 | [strongs] | 6258 And now 8085 listen to 6963 their voice. 0389 Only 3588 - 5749 surely 5749 protest 1992 to them, 5046 and declare 0000 to them 4941 the privilege of 4428 the king 0834 who 4427 will rule 0000 over them.
8:10 | [cbb5] | 撒母耳將耶和華的話、都傳給求他立王的百姓、說、
 | [kjv] | And Samuel told all the words of the LORD unto the people that asked of him a king.
 | [strongs] | 0559 And said 8050 Samuel 3605 all 1697 the words of 3068 Yahweh 0413 to 5971 the people 7592 who were asking 0853 from him 4428 a king.
8:11 | [cbb5] | 管轄你們的王必這樣行．他必派你們的兒子為他趕車、跟馬、奔走在車前．
 | [kjv] | And he said, This will be the manner of the king that shall reign over you: He will take your sons, and appoint them for himself, for his chariots, and to be his horsemen; and some shall run before his chariots.
 | [strongs] | 0559 And said, 0000 This 1961 will be 4941 the privilege of 4428 the king 0834 who 4427 will rule 0000 over you. 1121 your sons 3947 He will take 7760 and put 0000 for himself 4818 among his chariots, 6571 and among his horsemen. 7323 And they will run 6440 before 4818 his chariots,
8:12 | [cbb5] | 又派他們作千夫長、五十夫長、為他耕種田地、收割莊稼．打造軍器和車上的器械。
 | [kjv] | And he will appoint him captains over thousands, and captains over fifties; and will set them to ear his ground, and to reap his harvest, and to make his instruments of war, and instruments of his chariots.
 | [strongs] | 7760 and appoint 0000 for himself 8269 captains of 0505 thousands 8269 and captains of 2572 fiftes. 2790 And to plow 2758 his plowing, 7114 and to reap 7102 his reaping. 6213 And to make 3627 weapons for 4421 his warfare, 3427 amd weapons for 7393 his charioteer.
8:13 | [cbb5] | 必取你們的女兒為他製造香膏、作飯烤餅。
 | [kjv] | And he will take your daughters to be confectionaries, and to be cooks, and to be bakers.
 | [strongs] | 0853 And 1323 your daughters 3947 he will take 7548 for perfumers, 2879 and for cooks, 0644 and for bakers.
8:14 | [cbb5] | 也必取你們最好的田地、葡萄園、橄欖園、賜給他的臣僕。
 | [kjv] | And he will take your fields, and your vineyards, and your oliveyards, even the best of them, and give them to his servants.
 | [strongs] | 0853 And 7704 your fields, 0853 and your 3954 vineyards 2132 and your oliveyards, 2896 the best 3947 he will take, 5414 and give 5650 to his servants.
8:15 | [cbb5] | 你們的糧食、和葡萄園所出的、他必取十分之一、給他的太監和臣僕。
 | [kjv] | And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants.
 | [strongs] | 2237 And your seeds 3754 and your vineyards, 5237 he will tithe 5414 and will give 5631 to his eunuchs 5650 and to his servants.
8:16 | [cbb5] | 又必取你們的僕人婢女、健壯的少年人、和你們的驢、供他的差役。
 | [kjv] | And he will take your menservants, and your maidservants, and your goodliest young men, and your asses, and put them to his work.
 | [strongs] | 0853 And 5650 your male slaves 0853 and 8198 your female slaves 0853 and 0970 your young men 2896 best, 0853 and 2543 your donkeys 3947 he will take, 6213 and use 4399 for his own work.
8:17 | [cbb5] | 你們的羊群他必取十分之一、你們也必作他的僕人。
 | [kjv] | He will take the tenth of your sheep: and ye shall be his servants.
 | [strongs] | 6629 your flock 6237 He will tithe 0859 and you 1961 will become 0000 to him 5650 servants.
8:18 | [cbb5] | 那時你們必因所選的王哀求耶和華、耶和華卻不應允你們。
 | [kjv] | And ye shall cry out in that day because of your king which ye shall have chosen you; and the LORD will not hear you in that day.
 | [strongs] | 2199 And you will cry out 3117 in day 1931 that, 6440 because of 4428 your king 0834 whom 0977 you have chosen 0000 for yourselves, 3808 and not 6030 will answer 3068 Yahweh 0853 you 3117 in day 1931 that.
8:19 | [cbb5] | 百姓竟不肯聽撒母耳的話、說、不然、我們定要一個王治理我們、
 | [kjv] | Nevertheless the people refused to obey the voice of Samuel; and they said, Nay; but we will have a king over us;
 | [strongs] | 3985 But refused 5971 the people 8085 to listen 6963 to the voice of 8050 Samuel, 0559 and said, 3808 No, 3588 but 0518 - 4428 a king 1961 will be 0000 over us,
8:20 | [cbb5] | 使我們像列國一樣．有王治理我們、統領我們、為我們爭戰。
 | [kjv] | That we also may be like all the nations; and that our king may judge us, and go out before us, and fight our battles.
 | [strongs] | 1961 and we will be 0000 even we, 3605 as all 1471 the nations. 8199 And will judge us 4428 our king 3318 and will go out 6440 ahead of us, 3898 and fight 4421 our battles.
8:21 | [cbb5] | 撒母耳聽見百姓這一切話、就將這話陳明在耶和華面前。
 | [kjv] | And Samuel heard all the words of the people, and he rehearsed them in the ears of the LORD.
 | [strongs] | 8085 And heard 8050 Samuel 3605 all 1697 the words of 5971 the people, 1696 and spoke them 0241 in the ears of 3068 Yahweh.
8:22 | [cbb5] | 耶和華對撒母耳說、你只管依從他們的話、為他們立王．撒母耳對以色列人說、你們各歸各城去罷。
 | [kjv] | And the LORD said to Samuel, Hearken unto their voice, and make them a king. And Samuel said unto the men of Israel, Go ye every man unto his city.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 8050 Samuel, 8085 Listen to 6963 their voice, 4427 and cause to rule 0000 over them 4428 a king. 0559 And said 8050 Samuel 0413 to 0376 the men of 3478 Israel, 1980 Go, 0376 each one 5892 to his city.


Strongs Concordance [1 Samuel 9]

 撒母耳記上 1 Samuel 9
9:1 | [cbb5] | 有一個便雅憫人、名叫基士、是便雅憫人亞斐亞的元孫、比歌拉的曾孫、洗羅的孫子、亞別的兒子．是個大能的勇士．〔或作大財主〕
 | [kjv] | Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, a Benjamite, a mighty man of power.
 | [strongs] | 1961 And there was 0376 a man of 1144 Benjamin 8034 and his name {was} 7027 Kish, 1121 the son of 0022 Abiel, 1121 the son of 6872 Zeror, 1121 the son of 1064 Bechorath, 1121 the son of 0647 Aphiah, 0376 a 1144 Benjamite 5228 man, 1368 a warrior 2428 strong.
9:2 | [cbb5] | 他有一個兒子、名叫掃羅、又健壯、又俊美、在以色列人中沒有一個能比他的．身體比眾民高過一頭。
 | [kjv] | And he had a son, whose name was Saul, a choice young man, and a goodly: and there was not among the children of Israel a goodlier person than he: from his shoulders and upward he was higher than any of the people.
 | [strongs] | 0000 And to him 1961 was 1121 a son, 8034 and his name {was} 7586 Saul, 0970 young 2896 and handsome, 0369 and was no 0376 man 1121 among the sons of 3478 Israel 2896 more handsome 4480 than he. 7926 From his shoulder 4605 and upward 1314 being taller 3605 than all 5971 the people.
9:3 | [cbb5] | 掃羅的父親基士、丟了幾頭驢．他就吩咐兒子掃羅說、你帶一個僕人去尋找驢。
 | [kjv] | And the asses of Kish Saul's father were lost. And Kish said to Saul his son, Take now one of the servants with thee, and arise, go seek the asses.
 | [strongs] | 0006 And were lost 0860 the donkeys 7027 of Kish 0001 the father of 7586 Saul. 0559 And said 7027 Kish 0413 to 7586 Saul, 1121 his son, 3947 take 4994 Please 0854 with you 0259 one 5288 of the young men, 6965 and rise up, 1980 go, 1245 seek 0860 the donkeys.
9:4 | [cbb5] | 掃羅就走過以法蓮山地、又過沙利沙地、都沒有找著．又過沙琳地、驢也不在那裡．又過便雅憫地、還沒有找著。
 | [kjv] | And he passed through mount Ephraim, and passed through the land of Shalisha, but they found them not: then they passed through the land of Shalim, and there they were not: and he passed through the land of the Benjamites, but they found them not.
 | [strongs] | 5674 And he crossed 2022 the hill country of 0669 Ephraim, 5674 and crossed 0776 the land of 8031 Shalisha. 3808 And not 4672 they did find {them}. 5674 And they crossed 0776 the land of 8171 Shalim- 0369 and nothing. 5674 And he crossed 0776 the land of 3228 the {Ben}jamites, 3808 and not 4672 they did find {them}.
9:5 | [cbb5] | 到了蘇弗地、掃羅對跟隨他的僕人說、我們不如回去、恐怕我父親不為驢掛心、反為我們擔憂。
 | [kjv] | And when they were come to the land of Zuph, Saul said to his servant that was with him, Come, and let us return; lest my father leave caring for the asses, and take thought for us.
 | [strongs] | 1992 They 0935 come 0776 to the land of 6689 Zuph, 7586 and Saul 0559 said 5288 to his young man 0834 who {was} 5973 with him, 1980 Come 7725 and let us turn back, 3651 lest 2508 give up 0001 my father 4480 from 0860 the donkeys, 1672 and be anxious 0000 for us.
9:6 | [cbb5] | 僕人說、這城裡有一位神人、是眾人所尊重的、凡他所說的全都應驗．我們不如往他那裡去、或者他能將我們當走的路指示我們。
 | [kjv] | And he said unto him, Behold now, there is in this city a man of God, and he is an honourable man; all that he saith cometh surely to pass: now let us go thither; peradventure he can shew us our way that we should go.
 | [strongs] | 0559 And he said 0000 to him, 2009 Look, 4994 now, 0376 a man of 0430 God 5892 {is} in city 0000 this, 0376 and the man 3513 is held in honor. 3605 All 0834 that 1696 he speaks 0935 certainly 0935 comes to pass. 6258 Now 1980 let us go 8033 there. 0194 Perhaps 5046 he will declare 0000 to us 1870 our way, 0834 which 1980 we {should} go 5921 on.
9:7 | [cbb5] | 掃羅對僕人說、我們若去、有甚麼可以送那人呢．我們囊中的食物都喫盡了、也沒有禮物可以送那神人、我們還有甚麼沒有。
 | [kjv] | Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a present to bring to the man of God: what have we?
 | [strongs] | 0559 And said 7586 Saul 5288 to his young man, 2009 Yes, look, 1980 we will go. 4100 But what 0935 will we bring 0376 to the man? 3588 For 3899 the food 0235 is gone 3627 from our vessels, 8670 and present 0369 there is no 0935 to bring 0376 to the man of 0430 God. 4100 What {is} 0854 with us?
9:8 | [cbb5] | 僕人回答掃羅說、我手裡有銀子一舍客勒的四分之一、可以送那神人、請他指示我們當走的路。
 | [kjv] | And the servant answered Saul again, and said, Behold, I have here at hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way.
 | [strongs] | 3254 And again 5288 the young man 6030 answered 7586 Saul 0559 and said, 2009 Look, 4672 there is found 3027 in my hand 7253 a fourth of 8255 a shekel of 3701 silver. 5414 And I will give 0376 to the man of 0430 God, 5046 and he will declare 0000 to us 1870 our way.
9:9 | [cbb5] | （從前以色列中、若有人去問 神、就說、我們問先見去罷．現在稱為先知的、從前稱為先見）
 | [kjv] | (Beforetime in Israel, when a man went to enquire of God, thus he spake, Come, and let us go to the seer: for he that is now called a Prophet was beforetime called a Seer.)
 | [strongs] | 6440 In former times 3478 in Israel, 3541 thus 0559 said 0376 a man 1980 when he was going 1875 to seek 0430 God, 1980 Come 1980 that we may go 5921 to 7200 the seer. 3588 For 5030 the prophet of 3117 today 7121 was called 6440 formerly 7200 the seer.
9:10 | [cbb5] | 掃羅對僕人說、你說的是、我們可以去．於是他們往神人所住的城裡去了。
 | [kjv] | Then said Saul to his servant, Well said; come, let us go. So they went unto the city where the man of God was.
 | [strongs] | 0559 And said 7586 Saul 5288 to his young man, 2896 good {is} 1697 Your word. 1980 Come, 1980 let us go. 1980 And they went 0413 to 5892 the city 0834 where {was} 0376 the man of 0430 God.
9:11 | [cbb5] | 他們上坡要進城、就遇見幾個少年女子出來打水、問他們說、先見在這裡沒有。
 | [kjv] | And as they went up the hill to the city, they found young maidens going out to draw water, and said unto them, Is the seer here?
 | [strongs] | 1992 They 1980 were going up 4605 in the ascent to 5892 the city, 1992 and they 4672 found 5291 young women 3318 going out 7579 to draw 4325 water, 0559 and said 0000 to them, 3426 Is 2088 in this {place} 7200 the seer?
9:12 | [cbb5] | 女子回答說、在這裡、他在你們前面、快去罷、他今日正到城裡、因為今日百姓要在邱壇獻祭。
 | [kjv] | And they answered them, and said, He is; behold, he is before you: make haste now, for he came to day to the city; for there is a sacrifice of the people to day in the high place:
 | [strongs] | 6030 And they answered 0853 them 0559 and said, 3426 He is. 2009 Look, 6440 {he is} ahead of you. 4116 Hurry 6258 now! 3588 For 3117 today 0935 he comes 5892 to the city, 3588 for 2077 a sacrifice 3117 today {is} 5971 to the people 1116 in the high place.
9:13 | [cbb5] | 在他還沒有上邱壇喫祭物之先、你們一進城必遇見他、因他未到、百姓不能喫、必等他先祝祭、然後請的客纔喫．現在你們上去、這時候必遇見他。
 | [kjv] | As soon as ye be come into the city, ye shall straightway find him, before he go up to the high place to eat: for the people will not eat until he come, because he doth bless the sacrifice; and afterwards they eat that be bidden. Now therefore get you up; for about this time ye shall find him.
 | [strongs] | 0935 As you go to 5892 the city, 3651 so 4672 you will find 0853 him, 2962 before 5927 he goes up 1116 to the high place 0398 to eat. 3588 For 3808 not 0398 will eat 5971 the people 5704 until 0935 he comes, 3588 for 1931 he 1288 will bless 2077 the sacrifice. 0310 After- 3651 ward 0398 will eat 7121 they who are called. 6258 And now, 5921 go up, 3588 for 0853 him 3117 at this time 4672 you will find 0853 him
9:14 | [cbb5] | 二人就上去．將進城的時候、撒母耳正迎著他們來、要上邱壇去。
 | [kjv] | And they went up into the city: and when they were come into the city, behold, Samuel came out against them, for to go up to the high place.
 | [strongs] | 5927 And they went up 5892 {to} the city. 1992 They 0935 were coming 8432 into the middle of 5892 the city, 2009 and, look, 8050 Samuel 3318 was coming out 7175 to meet them, 1980 to go up 1116 to the high place.
9:15 | [cbb5] | 掃羅未到的前一日、耶和華已經指示撒母耳說、
 | [kjv] | Now the LORD had told Samuel in his ear a day before Saul came, saying,
 | [strongs] | 3068 Now Yahweh 1540 had revealed 0241 {in} the ear of 8050 Samuel 3117 day 0259 one 6440 before 0935 the coming of 7586 Saul, 0559 saying,
9:16 | [cbb5] | 明日這時候、我必使一個人從便雅憫地到你這裡來、你要膏他作我民以色列的君．他必救我民脫離非利士人的手、因我民的哀聲上達於我、我就眷顧他們。
 | [kjv] | To morrow about this time I will send thee a man out of the land of Benjamin, and thou shalt anoint him to be captain over my people Israel, that he may save my people out of the hand of the Philistines: for I have looked upon my people, because their cry is come unto me.
 | [strongs] | 6256 At {this} time 4279 tomorrow, 7971 I will send 0413 to you 0376 a man 0776 out of the land of 1144 Benjamin. 4886 And you will anoint him 5057 for the leader 5921 over 5971 my people 3478 Israel. 3467 And he will deliver 0853 My 5971 people 3027 from the hand of 6430 the Philistines. 3588 For 7200 I have seen 0853 My 5971 people, 3588 for 0935 has come 6818 his cry 0413 to me.
9:17 | [cbb5] | 撒母耳看見掃羅的時候、耶和華對他說、看哪、這人就是我對你所說的、他必治理我的民。
 | [kjv] | And when Samuel saw Saul, the LORD said unto him, Behold the man whom I spake to thee of! this same shall reign over my people.
 | [strongs] | 8050 When Samuel 7200 saw 7586 Saul, 3068 then Yahweh 6030 answered him, 2009 Look, 0376 the man 0834 of whom 0559 I spoke 0413 to you. 2088 this {one} 6113 will rule 5971 over My people.
9:18 | [cbb5] | 掃羅在城門裡走到撒母耳跟前、說、請告訴我、先見的寓所在那裡。
 | [kjv] | Then Saul drew near to Samuel in the gate, and said, Tell me, I pray thee, where the seer's house is.
 | [strongs] | 5066 And drew near 7586 Saul 8050 {to} Samuel 8432 in the middle of 8179 the gate, 0559 and said, 5046 tell 4994 Please 0000 me, 0335 where {is} 2088 - 1004 the house of 7200 the seer?
9:19 | [cbb5] | 撒母耳回答說、我就是先見．你在我前面上邱壇去、因為你們今日必與我同席、明日早晨我送你去、將你心裡的事都告訴你。
 | [kjv] | And Samuel answered Saul, and said, I am the seer: go up before me unto the high place; for ye shall eat with me to day, and to morrow I will let thee go, and will tell thee all that is in thine heart.
 | [strongs] | 6030 And answered 8050 Samuel 7586 Saul, 0559 and said, 0595 I {am} 7200 the seer. 5927 Go up 6440 ahead of me 1166 into the high place, 0398 and eat 5973 with me 3117 today. 7971 And I will send you away 1242 in the morning, 3605 and all 0834 that {is} 3824 in your heart, 5046 I will declare 0000 to you.
9:20 | [cbb5] | 至於你前三日所丟的那幾頭驢、你心裡不必掛念、已經找著了．以色列眾人所仰慕的是誰呢、不是仰慕你、和你父的全家麼。
 | [kjv] | And as for thine asses that were lost three days ago, set not thy mind on them; for they are found. And on whom is all the desire of Israel? Is it not on thee, and on all thy father's house?
 | [strongs] | 0860 And as to the donkeys 0006 {which were} lost 0000 to you 3117 today 7969 three 3117 days, 0408 not 7760 do set 3820 your heart 0000 on them, 3588 for 4672 they have been found. 4310 And to whom 3605 all 2532 the desire of 3478 Israel? 3808 Is it not 0000 to you 3605 and to all 1004 the household of 0001 your forefather?
9:21 | [cbb5] | 掃羅說我不是以色列支派中至小的便雅憫人麼、我家不是便雅憫支派中至小的家麼、你為何對我說這樣的話呢。
 | [kjv] | And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? wherefore then speakest thou so to me?
 | [strongs] | 6030 And answered 7586 Saul 0559 and said, 3808 Am not 1145 a Benjamite 0595 I, 6996 of the smallest of 7626 the tribes of 3478 Israel? 4940 And my family 6810 the least 3605 of all 4940 the families of 7626 the tribes of 1144 Benjamin. 4100 And why 1696 have you spoken 0413 to me 1697 according to word 0000 this?
9:22 | [cbb5] | 撒母耳領掃羅和他僕人進了客堂、使他們在請來的客中坐首位．客約有三十個人。
 | [kjv] | And Samuel took Saul and his servant, and brought them into the parlour, and made them sit in the chiefest place among them that were bidden, which were about thirty persons.
 | [strongs] | 3947 And took 8050 Samuel 7586 Saul 0853 and 5288 his young man 0935 and brought them 3957 to the hall, 5414 and gave 0000 to them 4725 a place 7218 at the head of 7121 the invited ones. 1992 And they 7970 about thirty 0376 men.
9:23 | [cbb5] | 撒母耳對廚役說、我交給你收存的那一分祭肉、現在可以拿來。
 | [kjv] | And Samuel said unto the cook, Bring the portion which I gave thee, of which I said unto thee, Set it by thee.
 | [strongs] | 0559 And said 8050 Samuel 2976 to the cook, 5414 Give 4490 the portion 0834 which 5414 I gave 0000 to you, 0834 which 0559 I said 0413 to you, 7760 Set 0853 it 5973 beside you.
9:24 | [cbb5] | 廚役就把收存的腿拿來、擺在掃羅面前．撒母耳說、這是所留下的放在你面前喫罷．因我請百姓的時候、特意為你存留這肉到此時．當日、掃羅就與撒母耳同席。
 | [kjv] | And the cook took up the shoulder, and that which was upon it, and set it before Saul. And Samuel said, Behold that which is left! set it before thee, and eat: for unto this time hath it been kept for thee since I said, I have invited the people. So Saul did eat with Samuel that day.
 | [strongs] | 7311 And lifted up 2976 the cook 7785 the leg 5921 and that which {was} on it, 7760 and set {it} 6440 before 7586 Saul. 0559 And he said, 2009 Look, 7604 that which is left! 7760 Set {it} 6440 before you. 0398 Eat, 3588 for 4150 for this set time 8104 kept 0000 for you, 0559 saying, 5971 the people 7121 I have invited. 0398 And ate 7586 Saul 5973 with 8050 Samuel 3117 on day 2088 that.
9:25 | [cbb5] | 眾人從邱壇下來進城、撒母耳和掃羅在房頂上說話。
 | [kjv] | And when they were come down from the high place into the city, Samuel communed with Saul upon the top of the house.
 | [strongs] | 3381 And they came down 1116 from the high place 5892 the city 1696 and he spoke 5973 with 7586 Saul 5921 on 1406 the roof.
9:26 | [cbb5] | 次日清早起來、黎明的時候、掃羅在房頂上、撒母耳呼叫他說、起來罷、我好送你回去．掃羅就起來、和撒母耳一同出去。
 | [kjv] | And they arose early: and it came to pass about the spring of the day, that Samuel called Saul to the top of the house, saying, Up, that I may send thee away. And Saul arose, and they went out both of them, he and Samuel, abroad.
 | [strongs] | 7925 And they rose early, 1961 and it was, 5927 about the rising of 7837 the dawn 7121 that called 8050 Samuel 0413 to 7586 Saul 1406 {on} the roof, 0559 saying, 6965 Rise up, 7971 that I may send you away. 6965 And rose 7586 Saul, 3318 and they went out 8147 both of them, 1931 he 8050 and Samuel, 2351 to the outside.
9:27 | [cbb5] | 二人下到城角、撒母耳對掃羅說、要吩咐僕人先走、（僕人就先走了）你且站在這裡、等我將 神的話傳與你聽。
 | [kjv] | And as they were going down to the end of the city, Samuel said to Saul, Bid the servant pass on before us, (and he passed on), but stand thou still a while, that I may shew thee the word of God.
 | [strongs] | 1992 They 3381 were going down 7097 to the edge of 5892 city, 8050 and Samuel 0559 said 0413 to 7586 Saul, 0559 Say 5288 to the youth 5674 that he may pass 6440 in front of us 5674 and cross over, 0859 but you 5975 stand 3117 now 8085 that I may proclaim to you 1697 the word of 0430 God.


Strongs Concordance [1 Samuel 10]

 撒母耳記上 1 Samuel 10
10:1 | [cbb5] | 撒母耳拿瓶膏油倒在掃羅的頭上、與他親嘴、說、這不是耶和華膏你作他產業的君麼。
 | [kjv] | Then Samuel took a vial of oil, and poured it upon his head, and kissed him, and said, Is it not because the LORD hath anointed thee to be captain over his inheritance?
 | [strongs] | 3947 Then took 8050 Samuel 6378 the flask of 8081 oil 3332 and poured {it} 5921 on 7218 his head 5401 and kissed him, 0559 and said, 3808 Is it not 3588 that 4886 has anointed you 3068 Yahweh 5921 over 5159 his inheritance 5057 for a leader?
10:2 | [cbb5] | 你今日與我離別之後、在便雅憫境內的泄撒、靠近拉結的墳墓、要遇見兩個人、他們必對你說、你去找的那幾頭驢已經找著了．現在你父親不為驢掛心、反為你擔憂、說、我為兒子怎麼纔好呢。
 | [kjv] | When thou art departed from me to day, then thou shalt find two men by Rachel's sepulchre in the border of Benjamin at Zelzah; and they will say unto thee, The asses which thou wentest to seek are found: and, lo, thy father hath left the care of the asses, and sorroweth for you, saying, What shall I do for my son?
 | [strongs] | 3212 When you go 3117 today 8978 from me, 4672 then you will find 8147 two 0376 men 5973 by 6900 tomb 7354 Rachel's 1366 in the border of 1144 Benjamin 6766 at Zelzah. 0559 And they will say 0413 to you, 4672 Have been found 0860 the female-donkeys 0834 that 3212 you went 1245 to seek, 2009 and look, 5203 has left 0001 your father 1697 the matters of 0860 the female-donkeys 1672 and is worried 0000 for you 0559 saying, 4100 What 6213 will I do 1121 about my son?
10:3 | [cbb5] | 你從那裡往前行、到了他泊的橡樹那裡、必遇見三個往伯特利去拜 神的人、一個帶著三隻山羊羔、一個帶著三個餅、一個帶著一皮袋酒。
 | [kjv] | Then shalt thou go on forward from thence, and thou shalt come to the plain of Tabor, and there shall meet thee three men going up to God to Bethel, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine:
 | [strongs] | 2498 And you will go on 8033 from there 1973 even further, 0935 and you will come 5921 to 0437 the great tree of 8396 Tabor 4672 and you will find 8033 there 7969 three 0376 men 5927 going up 0413 to 0430 God 1008 {at} Bethel, 0259 one 5375 carrying 7969 three 1423 kids, 0259 and one 5375 carrying 7969 three 3603 loaves of 3899 bread 0259 and one 5375 carrying 5035 a skin of 3196 wine.
10:4 | [cbb5] | 他們必問你安、給你兩個餅、你就從他們手中接過來。
 | [kjv] | And they will salute thee, and give thee two loaves of bread; which thou shalt receive of their hands.
 | [strongs] | 7592 And they will ask 0000 of you 7965 {your} welfare 5414 and give 0000 to you 8147 two 3899 {loaves of} bread 3947 that you will take 3027 from their hand.
10:5 | [cbb5] | 此後你到 神的山、在那裡有非利士人的防兵．你到了城的時候、必遇見一班先知從邱壇下來、前面有鼓瑟的、擊鼓的、吹笛的、彈琴的、他們都受感說話。
 | [kjv] | After that thou shalt come to the hill of God, where is the garrison of the Philistines: and it shall come to pass, when thou art come thither to the city, that thou shalt meet a company of prophets coming down from the high place with a psaltery, and a tabret, and a pipe, and a harp, before them; and they shall prophesy:
 | [strongs] | 0310 After- 3651 wards, 0935 you will come 0413 to 1389 the hill of 0430 God 0834 where {is} 8033 there 5333 the fort of 6430 the Philistines. 1961 And it will be 0935 as you come 8033 there 5892 the city, 6293 then you will meet 2254 a band of 5030 prophets 3381 going down 1116 from the high place, 6440 and in front of them 5035 a harp, 8596 and a tambourine, 2485 and a flute, 3658 and a lyre. 1992 and they 5012 will be prophesying,
10:6 | [cbb5] | 耶和華的靈必大大感動你、你就與他們一同受感說話．你要變為新人．
 | [kjv] | And the Spirit of the LORD will come upon thee, and thou shalt prophesy with them, and shalt be turned into another man.
 | [strongs] | 6743 And will be powerful 5921 on you 7307 the Spirit of 3068 Yahweh, 5012 and you will prophesy 5973 with them. 2015 And will be changed 0376 to man 0312 another.
10:7 | [cbb5] | 這兆頭臨到你、你就可以趁時而作、因為 神與你同在。
 | [kjv] | And let it be, when these signs are come unto thee, that thou do as occasion serve thee; for God is with thee.
 | [strongs] | 1961 And it will be, 3588 when 0935 come 0226 signs 0428 these 0000 to you, 6213 do 0000 for yourself 0834 what 4672 finds 3027 your hand, 3588 for 0430 God {is} 5973 with you.
10:8 | [cbb5] | 你當在我以先下到吉甲、我也必下到那裡獻燔祭和平安祭．你要等候七日、等我到了那裡、指示你當行的事。
 | [kjv] | And thou shalt go down before me to Gilgal; and, behold, I will come down unto thee, to offer burnt offerings, and to sacrifice sacrifices of peace offerings: seven days shalt thou tarry, till I come to thee, and shew thee what thou shalt do.
 | [strongs] | 3381 And you will go 6440 before me 1537 {to} Gilgal. 2009 And listen, 0595 I 3381 will come down 0413 to you 5927 to offer 5930 burnt-offerings, 2076 to sacrifice 2077 offerings of 8002 peace. 7651 Seven 3117 days 3196 you will wait 5704 until 0935 I come 0413 to you 3045 and make known 0000 to you 0834 what 6213 you will do.
10:9 | [cbb5] | 掃羅轉身離別撒母耳、 神就賜他一個新心．當日這一切兆頭都應驗了。
 | [kjv] | And it was so, that when he had turned his back to go from Samuel, God gave him another heart: and all those signs came to pass that day.
 | [strongs] | 1961 And it was, 6637 when he turned 7926 his back 1980 to go 5973 from 8050 Samuel, 2015 that changed 0000 to him 0430 God 3820 heart 0312 another. 0935 And came 3605 all 0226 signs 0428 these 3117 on day 1931 that,
10:10 | [cbb5] | 掃羅到了那山、有一班先知遇見他、 神的靈大大感動他、他就在先知中受感說話。
 | [kjv] | And when they came thither to the hill, behold, a company of prophets met him; and the Spirit of God came upon him, and he prophesied among them.
 | [strongs] | 0935 When they came 8033 there 1389 to the hill, 2009 and look, 2256 a band of 5030 prophets to meet 7125 him. 6743 And powerfully pushed 5921 on him 7307 the Spirit of 0430 God. 5042 So that he prophesied 8432 in their midst.
10:11 | [cbb5] | 素來認識掃羅的、看見他和先知一同受感說話、就彼此說、基士的兒子遇見甚麼了、掃羅也列在先知中麼。
 | [kjv] | And it came to pass, when all that knew him beforetime saw that, behold, he prophesied among the prophets, then the people said one to another, What is this that is come unto the son of Kish? Is Saul also among the prophets?
 | [strongs] | 1961 And was 3605 it all 3045 who knew him 8543 from yesterday 8032 and the day before 7200 and saw, 2009 and behold, 5973 with 5030 {the} prophets 5012 he prophesied, 0559 that said 5971 the people 0376 each man 0413 to 7453 his neighbor, 2088 What {is} this 1961 {which} happened 1121 to the son of 7027 Kish? 1571 also 7586 {Is} Saul 5030 among the prophets?
10:12 | [cbb5] | 那地方有一個人說、這些人的父親是誰呢、此後有句俗語說、掃羅也列在先知中麼。
 | [kjv] | And one of the same place answered and said, But who is their father? Therefore it became a proverb, Is Saul also among the prophets?
 | [strongs] | 6030 And answered 0376 a man 8033 from there, 0559 and said, 4310 Now who {is} 0001 their father? 5921 Therefore, 3657 - 1961 it is 4912 for a proverb. 1571 also 7586 {Is} Saul 5030 among the prophets?
10:13 | [cbb5] | 掃羅受感說話已畢、就上邱壇去了。
 | [kjv] | And when he had made an end of prophesying, he came to the high place.
 | [strongs] | 3615 When he finished 5012 from prophesying, 0935 he came to 1116 the high place.
10:14 | [cbb5] | 掃羅的叔叔問掃羅和他僕人說、你們往那裡去了．回答說、找驢去了．我們見沒有驢、就到了撒母耳那裡。
 | [kjv] | And Saul's uncle said unto him and to his servant, Whither went ye? And he said, To seek the asses: and when we saw that they were no where, we came to Samuel.
 | [strongs] | 0559 Now said 1730 uncle 7586 Saul's 0413 to him 0413 and to 5280 his youth, 0575 Where 1980 did you go? 0559 And he said, 1245 To seek 0860 the female-donkeys. 7200 When we saw 3588 that 0369 they were not, 0935 then we went 0413 to 8050 Samuel.
10:15 | [cbb5] | 掃羅的叔叔說、請將撒母耳向你們所說的話告訴我。
 | [kjv] | And Saul's uncle said, Tell me, I pray thee, what Samuel said unto you.
 | [strongs] | 0559 And said 1730 uncle 7586 Saul's, 5046 tell 4994 Please 0000 to me 4100 what 0559 said 0000 to you 8050 Samuel.
10:16 | [cbb5] | 掃羅對他叔叔說、他明明的告訴我們驢已經找著了．至於撒母耳所說的國事、掃羅卻沒有告訴叔叔。
 | [kjv] | And Saul said unto his uncle, He told us plainly that the asses were found. But of the matter of the kingdom, whereof Samuel spake, he told him not.
 | [strongs] | 0559 And said 7586 Saul 0413 to 1730 his uncle, 5046 plainly 5046 He told 0000 to us 3588 that 4672 were found 0860 the female-donkeys. 0853 But 1697 the matter of 4410 the kingdom 3808 not 5046 he did tell 0000 to him 0834 what 0559 had said 8050 Samuel.
10:17 | [cbb5] | 撒母耳將百姓招聚到米斯巴耶和華那裡．
 | [kjv] | And Samuel called the people together unto the LORD to Mizpeh;
 | [strongs] | 6817 And summoned 8050 Samuel 5971 the people 0413 to 3068 Yahweh, 4709 {to} Mizpah.
10:18 | [cbb5] | 對他們說、耶和華以色列的 神如此說、我領你們以色列人出埃及、救你們脫離埃及人的手、又救你們脫離欺壓你們各國之人的手。
 | [kjv] | And said unto the children of Israel, Thus saith the LORD God of Israel, I brought up Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all kingdoms, and of them that oppressed you:
 | [strongs] | 0559 And he said 0413 to 1121 the sons of 3478 Israel, 3541 Thus 0559 says 3068 Yahweh 0430 the God of 3478 Israel, 0595 I 5927 brought up 3478 Israel 4714 from Egypt, 5337 and delivered 0853 you 3027 from the hand of 4713 the Egyptians 3027 and from the hand of 3605 all {Israel} 4467 the kingdoms 3905 who oppressed 0853 you.
10:19 | [cbb5] | 你們今日卻厭棄了救你們脫離一切災難的 神、說、求你立一個王治理我們、現在你們應當按著支派宗族、都站在耶和華面前。
 | [kjv] | And ye have this day rejected your God, who himself saved you out of all your adversities and your tribulations; and ye have said unto him, Nay, but set a king over us. Now therefore present yourselves before the LORD by your tribes, and by your thousands.
 | [strongs] | 0859 But you 3117 today 3973 rejected 0853 your 0430 God 0834 who 1931 Himself {is} 3467 deliverer 0000 for you 3605 from all 7451 your calamities, 6964 and your distresses 0559 and you say 0000 to him, 3588 But 4428 a king 7760 set 5921 over us! 6258 And now 3320 present yourselves 6440 in the presence of 3068 Yahweh 7626 by your tribes 0504 and by your families.
10:20 | [cbb5] | 於是撒母耳使以色列眾支派近前來掣籤、就掣出便雅憫支派來。
 | [kjv] | And when Samuel had caused all the tribes of Israel to come near, the tribe of Benjamin was taken.
 | [strongs] | 7126 And brought near 8050 Samuel 3605 all 7626 the tribes of 3478 Israel, 3920 and was taken 7626 the tribe of 1144 Benjamin.
10:21 | [cbb5] | 又使便雅憫支派按著宗族近前來、就掣出瑪特利族、從其中又掣出基士的兒子掃羅．眾人尋找他卻尋不著、
 | [kjv] | When he had caused the tribe of Benjamin to come near by their families, the family of Matri was taken, and Saul the son of Kish was taken: and when they sought him, he could not be found.
 | [strongs] | 7126 And he brought near 7626 the tribe of 1144 Benjamin 4940 by its families, 3920 and was taken 4940 the family of 4309 Matri, 3920 and was taken 7586 Saul 1121 the son of 7027 Kish. 1245 And they sought him, 3808 but not 4672 did find.
10:22 | [cbb5] | 就問耶和華說、那人到這裡來了沒有、耶和華說、他藏在器具中了。
 | [kjv] | Therefore they enquired of the LORD further, if the man should yet come thither. And the LORD answered, Behold he hath hid himself among the stuff.
 | [strongs] | 7592 And they inquired 5750 again 3068 of Yahweh, 0935 Has come 5750 yet 1988 here 0376 man? 0559 And said 3068 Yahweh, 2009 Look, 1931 he 2244 {is} hiding himself 0413 by 3627 the baggage.
10:23 | [cbb5] | 眾人就跑去從那裡領出他來．他站在百姓中間、身體比眾民高過一頭。
 | [kjv] | And they ran and fetched him thence: and when he stood among the people, he was higher than any of the people from his shoulders and upward.
 | [strongs] | 7323 So they ran 3947 and took him 8033 from there. 3320 When he stood 8432 in the middle of 5971 the people 1361 he was taller 3605 than all 5971 the people 7926 from his shoulders 4605 and upward.
10:24 | [cbb5] | 撒母耳對眾民說、你們看耶和華所揀選的人、眾民中有可比他的麼．眾民就大聲歡呼說、願王萬歲。
 | [kjv] | And Samuel said to all the people, See ye him whom the LORD hath chosen, that there is none like him among all the people? And all the people shouted, and said, God save the king.
 | [strongs] | 0559 And said 8050 Samuel 0413 to 3605 all 5971 the people, 7200 Do you see 0834 whom 0977 has chosen 0000 him 3068 Yahweh, 3588 for 0369 none is 0000 like him 3605 in all 5971 the people? 7321 And shouted 3605 all 5971 the people 0559 and said, 2421 May live 4428 the king!
10:25 | [cbb5] | 撒母耳將國法對百姓說明、又記在書上放在耶和華面前．然後遣散眾民、各回各家去了。
 | [kjv] | Then Samuel told the people the manner of the kingdom, and wrote it in a book, and laid it up before the LORD. And Samuel sent all the people away, every man to his house.
 | [strongs] | 1696 And spoke 8050 Samuel 0413 to 5971 the people 4941 the duties of 4410 the kingdom, 3789 and wrote 5612 in the book, 3240 and placed 6440 in the presence of 3068 Yahweh. 7971 And sent 8050 Samuel 3605 all 5971 the people 0376 each man 1004 to his house. 1571 And also
10:26 | [cbb5] | 掃羅往基比亞回家去、有 神感動的一群人跟隨他。
 | [kjv] | And Saul also went home to Gibeah; and there went with him a band of men, whose hearts God had touched.
 | [strongs] | 7586 Saul 1980 went 1004 to his house 1390 at Gibeah. 1980 And went 5973 with him 2428 the valiant 0834 whom 5060 touched 0430 God 3820 their hearts.
10:27 | [cbb5] | 但有些匪徒說、這人怎能救我們呢．就藐視他、沒有送他禮物．掃羅卻不理會。
 | [kjv] | But the children of Belial said, How shall this man save us? And they despised him, and brought no presents. But he held his peace.
 | [strongs] | 1121 But sons of 1100 worthlessness 0559 said, 4100 How 3467 can deliver us 2088 this {man}? 0959 And they despised him 3808 and not 0935 did bring 0000 to him 4503 a gift. 1961 But he was 2790 as one keeping silent.


Strongs Concordance [1 Samuel 11]

 撒母耳記上 1 Samuel 11
11:1 | [cbb5] | 亞捫人的王拿轄上來、對著基列雅比安營．雅比眾人對拿轄說、你與我們立約、我們就服事你。
 | [kjv] | Then Nahash the Ammonite came up, and encamped against Jabeshgilead: and all the men of Jabesh said unto Nahash, Make a covenant with us, and we will serve thee.
 | [strongs] | 5927 And went up 5176 Nahash 5984 the Ammonite, 2583 and camped 5921 against 3003 Jabesh- 1568 gilead. 0559 And said 3605 all 0376 the men of 3003 Jabesh 0413 to 5176 Nahash, 3772 Cut 0000 for us 1285 a covenant, 5647 and we will serve you.
11:2 | [cbb5] | 亞捫人拿轄說、你們若由我剜出你們各人的右眼、以此凌辱以色列眾人、我就與你們立約。
 | [kjv] | And Nahash the Ammonite answered them, On this condition will I make a covenant with you, that I may thrust out all your right eyes, and lay it for a reproach upon all Israel.
 | [strongs] | 0559 And said 0413 to 1992 them 5176 Nahash 5984 the Ammonite, 2063 With this 3772 I will cut a covenant 0000 for you, 5315 when is dug out 0000 for you 3605 all 5869 the eye 3225 right, 7760 and I will make it 2281 a reproach 5921 upon 3605 all 3478 Israel.
11:3 | [cbb5] | 雅比的長老對他說、求你寬容我們七日、等我們打發人往以色列的全境去、若沒有人救我們、我們就出來歸順你。
 | [kjv] | And the elders of Jabesh said unto him, Give us seven days' respite, that we may send messengers unto all the coasts of Israel: and then, if there be no man to save us, we will come out to thee.
 | [strongs] | 0559 And said 0413 to him 2205 the elders of 3003 Jabesh, 7503 Leave alone 0000 us 7651 seven 3117 days, 7971 that we may send 4397 messengers 3600 in all 1366 the territory of 3478 Israel. 0518 And if 0369 there is no 3467 deliverer 0853 for us, 3318 then we will come out 0413 to you.
11:4 | [cbb5] | 使者到了掃羅住的基比亞、將這話說給百姓聽、百姓就都放聲而哭。
 | [kjv] | Then came the messengers to Gibeah of Saul, and told the tidings in the ears of the people: and all the people lifted up their voices, and wept.
 | [strongs] | 0935 And came to 4397 the messengers of 1390 Gibeah 7586 Saul, 1696 and they spoke 1697 the words 0241 in the ears of 5971 the people, 5375 and lifted up 3605 all 5971 the people 6963 their voice 1058 and wept.
11:5 | [cbb5] | 掃羅正從田間趕牛回來、問說、百姓為甚麼哭呢。眾人將雅比人的話告訴他。
 | [kjv] | And, behold, Saul came after the herd out of the field; and Saul said, What aileth the people that they weep? And they told him the tidings of the men of Jabesh.
 | [strongs] | 2009 And look, 7586 Saul 0935 came 0310 behind 1241 the oxen 4480 from 7704 the field. 0559 And said 7586 Saul, 4100 What {is} 5971 to the people 3588 that 1058 they weep? 5608 So they related 0000 to him 1697 the words of 0376 the men of 3003 Jabesh.
11:6 | [cbb5] | 掃羅聽見這話、就被 神的靈大大感動、甚是發怒。
 | [kjv] | And the Spirit of God came upon Saul when he heard those tidings, and his anger was kindled greatly.
 | [strongs] | 6743 And came powerfully 7307 the Spirit of 0430 God 5921 on 7586 Saul 8085 when he heard 1697 words 0428 these, 2734 and burned 0639 his anger 3966 greatly.
11:7 | [cbb5] | 他將一對牛切成塊子、託付使者傳送以色列的全境、說、凡不出來跟隨掃羅和撒母耳的、也必這樣切開他的牛．於是耶和華使百姓懼怕、他們就都出來如同一人。
 | [kjv] | And he took a yoke of oxen, and hewed them in pieces, and sent them throughout all the coasts of Israel by the hands of messengers, saying, Whosoever cometh not forth after Saul and after Samuel, so shall it be done unto his oxen. And the fear of the LORD fell on the people, and they came out with one consent.
 | [strongs] | 3947 And he took 6776 the team of 1241 oxen 5408 and cut them in pieces, 7971 and sent 3605 in all 1366 the territory of 3478 Israel 3027 by the hand of 4397 the messengers, 0559 saying, 0834 Whoever 0369 does not 3318 come out 0310 after 7586 Saul 0310 and after 8050 Samuel, 3541 so 6213 it will be done 1241 to his oxen. 5307 And fell 6343 the terror of 3068 Yahweh 5921 upon 5971 the people 3318 and they came out 0376 as man 0259 one.
11:8 | [cbb5] | 掃羅在比色數點他們．以色列人有三十萬、猶大人有三萬。
 | [kjv] | And when he numbered them in Bezek, the children of Israel were three hundred thousand, and the men of Judah thirty thousand.
 | [strongs] | 6485 And he mustered them 0966 in Bezek, 1961 and were 1121 the sons of 3478 Israel 7969 three 3967 hundred 0505 thousand, 0376 and the men of 3063 Judah 7970 thirty 0505 thousand.
11:9 | [cbb5] | 眾人對那使者說、你們要回覆基列雅比人說、明日太陽近午的時候、你們必得解救。使者回去告訴雅比人、他們就歡喜了。
 | [kjv] | And they said unto the messengers that came, Thus shall ye say unto the men of Jabeshgilead, To morrow, by that time the sun be hot, ye shall have help. And the messengers came and shewed it to the men of Jabesh; and they were glad.
 | [strongs] | 0559 And they said 4397 to the messengers 0935 who came, 3541 Thus 0559 you will say 0376 to the men of 3003 Jabesh- 1568 gilead, 4279 Tomorrow 1961 there will be 0000 for you 8668 deliverance 2527 in the heat of 8121 the sun. 0935 And came 4397 the messengers 5046 and told 0376 to the men of 3003 Jabesh, 8051 and they rejoiced.
11:10 | [cbb5] | 於是雅比人對亞捫人說、明日我們出來歸順你們、你們可以隨意待我們。
 | [kjv] | Therefore the men of Jabesh said, To morrow we will come out unto you, and ye shall do with us all that seemeth good unto you.
 | [strongs] | 0559 And said 0376 the men of 3003 Jabesh, 4279 Tomorrow 3318 we will come out 0413 to you, 6213 and you do 0000 to us 3605 according to all 2896 the good 5869 in your eyes,
11:11 | [cbb5] | 第二日、掃羅將百姓分為三隊、在晨更的時候入了亞捫人的營、擊殺他們直到太陽近午、剩下的人都逃散、沒有二人同在一處的。
 | [kjv] | And it was so on the morrow, that Saul put the people in three companies; and they came into the midst of the host in the morning watch, and slew the Ammonites until the heat of the day: and it came to pass, that they which remained were scattered, so that two of them were not left together.
 | [strongs] | 1961 And it was 4283 on the next day 7760 that put 7586 Saul 5971 the people 7969 three 7218 companies, 0935 and they came 8432 into the middle of 4264 the camp 0821 in the watch of 1242 the morning, 5221 and struck 5983 Ammon 5704 until 2552 the heat of 3117 the day. 1961 And it was 7604 the ones left 6327 that were scattered, 3808 and not 7604 was left 0854 among them 8147 two 3162 together.
11:12 | [cbb5] | 百姓對撒母耳說、那說掃羅豈能管理我們的、是誰呢．可以將他交出來、我們好殺死他。
 | [kjv] | And the people said unto Samuel, Who is he that said, Shall Saul reign over us? bring the men, that we may put them to death.
 | [strongs] | 0559 Then said 5971 the people 0413 to 8050 Samuel, 4310 Who {is} 0559 he who said, 7586 Saul 4427 Shall rule 0000 over us? 5414 Give 0376 the men 4191 and we will kill them.
11:13 | [cbb5] | 掃羅說、今日耶和華在以色列中施行拯救、所以不可殺人。
 | [kjv] | And Saul said, There shall not a man be put to death this day: for to day the LORD hath wrought salvation in Israel.
 | [strongs] | 0559 And said 7586 Saul, 3808 Not 4191 will be executed 0376 a man 3117 on day 0000 this, 3588 for 3117 today 6213 worked 3068 Yahweh 8668 deliverance 3478 in Israel.
11:14 | [cbb5] | 撒母耳對百姓說、我們要往吉甲去、在那裡立國。
 | [kjv] | Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there.
 | [strongs] | 0559 Then said 8050 Samuel 0413 to 5971 the people, 1980 Come, 1980 and let us go 1537 {to} Gilgal, 2318 and renew 8033 there 4410 the kingdom.
11:15 | [cbb5] | 眾百姓就到了吉甲那裡、在耶和華面前立掃羅為王、又在耶和華面前獻平安祭．掃羅和以色列眾人大大歡喜。
 | [kjv] | And all the people went to Gilgal; and there they made Saul king before the LORD in Gilgal; and there they sacrificed sacrifices of peace offerings before the LORD; and there Saul and all the men of Israel rejoiced greatly.
 | [strongs] | 1980 And went 3605 all 5971 the people 1537 {to} Gilgal, 4427 and caused to rule 8033 there 7586 Saul 6440 in the presence of 3068 Yahweh 1537 in Gilgal. 2076 And they sacrificed 8033 there 2077 sacrifices, 8002 peace-offerings 6440 in the presence of 3068 Yahweh, 8056 and rejoiced 8033 there 7586 Saul 3605 and all 0376 the men of 3478 Israel 5921 - 3966 greatly.


Strongs Concordance [1 Samuel 12]

 撒母耳記上 1 Samuel 12
12:1 | [cbb5] | 撒母耳對以色列眾人說、你們向我所求的、我已應允了、為你們立了一個王。
 | [kjv] | And Samuel said unto all Israel, Behold, I have hearkened unto your voice in all that ye said unto me, and have made a king over you.
 | [strongs] | 0559 And said 8050 Samuel 0413 to 3605 all 3478 Israel, 2009 Listen 8085 I listened 6966 to your voice 3605 in all 0834 that 0559 you said 0000 to me, 4427 and I made rule 0000 over you 4428 a king.
12:2 | [cbb5] | 現在有這王在你們前面行．我已年老髮白、我的兒子都在你們這裡．我從幼年直到今日、都在你們前面行。
 | [kjv] | And now, behold, the king walketh before you: and I am old and grayheaded; and, behold, my sons are with you: and I have walked before you from my childhood unto this day.
 | [strongs] | 6258 And now, 2009 look, 4428 the king 1980 is walking 6440 in front of you, 0589 but I 2204 am old 7867 and am gray. 1121 And look, my sons, 2009 they are 0000 with you. 0589 And 1980 I have walked 6440 before you 5271 from my youth 5921 to 3117 day 0000 this.
12:3 | [cbb5] | 我在這裡．你們要在耶和華和他的受膏者面前、給我作見證、我奪過誰的牛、搶過誰的驢、欺負過誰、虐待過誰、從誰手裡受過賄賂因而眼瞎呢．若有、我必償還。
 | [kjv] | Behold, here I am: witness against me before the LORD, and before his anointed: whose ox have I taken? or whose ass have I taken? or whom have I defrauded? whom have I oppressed? or of whose hand have I received any bribe to blind mine eyes therewith? and I will restore it you.
 | [strongs] | 2009 Look, I, 6030 testify against me 3588 - 5048 in the presence of 3068 Yahweh 5048 and in the presence of 4899 His anointed. 7794 ox 4130 Whose 3947 have I taken, 2543 and donkey 4310 whose 3947 I have taken 0853 and 4130 whom 6231 I have defrauded, 4130 whom 7533 I have abused, 3027 and from hand 4130 whose 3947 have I taken 3724 a bribe, 5956 that I could hide 5869 my eyes 0000 with it 7225 and I will restore 0000 to you?
12:4 | [cbb5] | 眾人說、你未曾欺負我們、虐待我們、也未曾從誰手裡受過甚麼。
 | [kjv] | And they said, Thou hast not defrauded us, nor oppressed us, neither hast thou taken ought of any man's hand.
 | [strongs] | 0559 And they said, 3808 not 6235 You have oppressed us 3808 and not 7535 you have abused us 3808 and not 3947 you have taken 3027 from the hand of 0376 man 3972 any.
12:5 | [cbb5] | 撒母耳對他們說、你們在我手裡沒有找著甚麼、有耶和華和他的受膏者今日為證．他們說、願他為證。
 | [kjv] | And he said unto them, The LORD is witness against you, and his anointed is witness this day, that ye have not found ought in my hand. And they answered, He is witness.
 | [strongs] | 0559 And he said 0413 to them, 5707 {is} witness 3068 Yahweh 0000 against you, 5707 and {is} witness 4899 His anointed 3117 day 0000 this 3588 that 3808 not 4670 you have found 3027 in my hand 3972 anything. 0559 And they said, 5707 He {is} witness.
12:6 | [cbb5] | 撒母耳對百姓說、從前立摩西、亞倫、又領你們列祖出埃及地的、是耶和華。
 | [kjv] | And Samuel said unto the people, It is the LORD that advanced Moses and Aaron, and that brought your fathers up out of the land of Egypt.
 | [strongs] | 0559 And said 8050 Samuel 0413 to 5971 the people 3068 Yahweh 0834 who 6213 made 4872 Moses 0853 and 0175 Aaron, 0834 and who 5927 brought up 0001 your forefathers 0776 from the land of 4714 Egypt.
12:7 | [cbb5] | 現在你們要站住、等我在耶和華面前對你們講論耶和華向你們和你們列祖、所行一切公義的事。
 | [kjv] | Now therefore stand still, that I may reason with you before the LORD of all the righteous acts of the LORD, which he did to you and to your fathers.
 | [strongs] | 6258 And now 3320 stand, 8199 that I may plead 0000 with you 6440 in the presence of 3068 Yahweh 3605 all 6666 the righteous acts of 3068 Yahweh 0834 which 6213 He did 0000 with you 0000 and with 0001 your forefathers.
12:8 | [cbb5] | 從前雅各到了埃及．後來你們列祖呼求耶和華、耶和華就差遣摩西、亞倫領你們列祖出埃及、使他們在這地方居住。
 | [kjv] | When Jacob was come into Egypt, and your fathers cried unto the LORD, then the LORD sent Moses and Aaron, which brought forth your fathers out of Egypt, and made them dwell in this place.
 | [strongs] | 0834 When 0935 entered 3290 Jacob 4714 Egypt, 2199 and cried 0001 your forefathers 0413 to 3068 Yahweh, 7971 then sent 3068 Yahweh 4872 Moses 0853 and 0175 Aaron, 3318 and they brought 0001 your forefathers 4714 from Egypt 3427 and made them dwell 4725 in place 0000 this.
12:9 | [cbb5] | 他們卻忘記耶和華他們的 神、他就把他們付與夏瑣將軍西西拉的手裡、和非利士人並摩押王的手裡．於是這些人常來攻擊他們。
 | [kjv] | And when they forgat the LORD their God, he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fought against them.
 | [strongs] | 7911 But they forgot 3068 Yahweh 0430 their God, 4396 and He sold 0853 them 3027 into the hand of 5516 Sisera's 8269 commander of 6635 the army of 2674 Hazor, 3027 and into hand 6430 Philistines'. 3027 And into the hand of 4428 king 4124 Moab's. 3898 And they fought 0000 against them.
12:10 | [cbb5] | 他們就呼求耶和華、說、我們離棄耶和華、事奉巴力、和亞斯他錄、是有罪了．現在求你救我們脫離仇敵的手、我們必事奉你。
 | [kjv] | And they cried unto the LORD, and said, We have sinned, because we have forsaken the LORD, and have served Baalim and Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve thee.
 | [strongs] | 2199 And they cried 0413 to 3068 Yahweh 0559 and said, 2398 We have sinned, 3588 for 5800 we abandoned 3068 Yahweh 5647 and served 1168 the Baals 0853 and 6252 the Ashtaroth. 6258 But now 5337 deliver us 3027 from {the} hand 0341 our enemies. 5647 And we will serve You.
12:11 | [cbb5] | 耶和華就差遣耶路巴力、比但、耶弗他、撒母耳、救你們脫離四圍仇敵的手、你們纔安然居住。
 | [kjv] | And the LORD sent Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side, and ye dwelled safe.
 | [strongs] | 7971 Then sent 3068 Yahweh 3378 Jerubbaal, 0853 and 0917 Bedan, 0853 and 3316 Jephthah, 0853 and 8050 Samuel, 5337 and delivered 0853 you 3027 from {the} hand 0341 your enemies. 5437 From all around 3427 and you lived 0983 {in} safety.
12:12 | [cbb5] | 你們見亞捫人的王拿轄來攻擊你們、就對我說、我們定要一個王治理我們．其實耶和華你們的 神是你們的王。
 | [kjv] | And when ye saw that Nahash the king of the children of Ammon came against you, ye said unto me, Nay; but a king shall reign over us: when the LORD your God was your king.
 | [strongs] | 7200 When you saw 3588 that 5176 Nahash 4428 the king of 1121 the sons of 5983 Ammon 0935 came 5921 against you, 0559 then you said 0000 to Me, 3808 No, 3588 for 4428 a king 4427 will rule 5921 over us. 3068 Though Yahweh 0430 your God 4428 {was} your king.
12:13 | [cbb5] | 現在你們所求所選的王在這裡、看哪、耶和華已經為你們立王了。
 | [kjv] | Now therefore behold the king whom ye have chosen, and whom ye have desired! and, behold, the LORD hath set a king over you.
 | [strongs] | 6258 And now, 2009 behold, 4428 the king 0834 whom 0977 you chose, 0834 whom 7592 you asked for, 2009 and behold, 5414 gave 3068 Yahweh 5921 over you 4428 a king.
12:14 | [cbb5] | 你們若敬畏耶和華、事奉他、聽從他的話、不違背他的命令、你們和治理你們的王也都順從耶和華你們的 神就好了。
 | [kjv] | If ye will fear the LORD, and serve him, and obey his voice, and not rebel against the commandment of the LORD, then shall both ye and also the king that reigneth over you continue following the LORD your God:
 | [strongs] | 0518 If 3372 you will revere 3068 Yahweh, 5647 and serve 0853 Him, 8085 and listen 6963 to His voice, 3808 and not 4784 rebel 0854 against 6310 mouth 3068 Yahweh's, 1961 then you will 1571 both 0859 you 1571 and also 4428 the king 0834 that 4427 rules 5921 over you, 0310 follow 3068 Yahweh 0430 your God.
12:15 | [cbb5] | 倘若不聽從耶和華的話、違背他的命令、耶和華的手必攻擊你們、像從前攻擊你們列祖一樣。
 | [kjv] | But if ye will not obey the voice of the LORD, but rebel against the commandment of the LORD, then shall the hand of the LORD be against you, as it was against your fathers.
 | [strongs] | 0518 But if 3808 not 8085 your will listen 6963 to voice 3068 Yahweh's 4784 and you rebel 0854 against 6310 mouth 3068 Yahweh's 1961 then will be 3027 the hand of 3068 Yahweh 0000 against you 0001 {and} against your fathers.
12:16 | [cbb5] | 現在你們要站住、看耶和華在你們眼前要行一件大事。
 | [kjv] | Now therefore stand and see this great thing, which the LORD will do before your eyes.
 | [strongs] | 1571 Also 6258 now, 3320 present yourselves 7200 and see 1697 thing 1419 great 0000 this 0834 that 3068 Yahweh 6213 will do 5869 in front of your eyes.
12:17 | [cbb5] | 這不是割麥子的時候麼．我求告耶和華、他必打雷降雨、使你們又知道又看出、你們求立王的事、是在耶和華面前犯大罪了。
 | [kjv] | Is it not wheat harvest to day? I will call unto the LORD, and he shall send thunder and rain; that ye may perceive and see that your wickedness is great, which ye have done in the sight of the LORD, in asking you a king.
 | [strongs] | 3808 {Is it} not 7152 harvest 2406 wheat 3117 today? 7121 I will call 0413 to 3068 Yahweh 5414 that He may give 6963 sounds 4306 and rain. 3045 Then know 7200 and see 3588 that 7451 your evil 7227 {is} great 0834 that 6213 you have done 5869 in the eyes of 3068 Yahweh 7592 to ask 0000 for yourselves 4428 a king.
12:18 | [cbb5] | 於是撒母耳求告耶和華．耶和華就在這日打雷降雨、眾民便甚懼怕耶和華和撒母耳。
 | [kjv] | So Samuel called unto the LORD; and the LORD sent thunder and rain that day: and all the people greatly feared the LORD and Samuel.
 | [strongs] | 7121 And called 8050 Samuel 0413 to 3068 Yahweh, 5414 and gave 3068 Yahweh 6963 sounds 4306 and rain 3117 in day 1931 that, 3372 and feared 3605 all 5971 the people 3966 greatly 3068 Yahweh 0853 and 8050 Samuel.
12:19 | [cbb5] | 眾民對撒母耳說、求你為僕人們禱告耶和華你的 神、免得我們死亡、因為我們求立王的事、正是罪上加罪了。
 | [kjv] | And all the people said unto Samuel, Pray for thy servants unto the LORD thy God, that we die not: for we have added unto all our sins this evil, to ask us a king.
 | [strongs] | 0559 Then said 3605 all 5971 the people 0413 to 8050 Samuel, 6419 Pray 5704 for 5650 your servants 0413 to 3068 Yahweh 0430 your God, 0408 that not 4191 we may die, 3588 because 3254 we have added 5921 to 3605 all 2403 our sins 7451 evil, 7592 to ask 0000 for ourselves 4428 a king.
12:20 | [cbb5] | 撒母耳對百姓說、不要懼怕．你們雖然行了這惡、卻不要偏離耶和華、只要盡心事奉他。
 | [kjv] | And Samuel said unto the people, Fear not: ye have done all this wickedness: yet turn not aside from following the LORD, but serve the LORD with all your heart;
 | [strongs] | 0559 And said 8050 Samuel 0413 to 5971 the people, 0408 not 3272 Do fear. 0859 You 6213 have done 3605 all 7451 evil 0000 this. 0389 Only 0408 not 5493 do turn aside 0310 from following 3068 Yahweh, 5647 and serve 3068 Yahweh 3605 with all 3824 your heart.
12:21 | [cbb5] | 若偏離耶和華去順從那不能救人的虛神、是無益的。
 | [kjv] | And turn ye not aside: for then should ye go after vain things, which cannot profit nor deliver; for they are vain.
 | [strongs] | 3808 And not 5493 do turn aside 3588 for 0310 after 8414 vain things 0834 which 3808 not 3276 do profit 3808 and not 5337 do deliver, 3588 for 8414 vain 1992 they {are}.
12:22 | [cbb5] | 耶和華既喜悅選你們作他的子民、就必因他的大名不撇棄你們。
 | [kjv] | For the LORD will not forsake his people for his great name's sake: because it hath pleased the LORD to make you his people.
 | [strongs] | 3588 For 3808 not 5203 will abandon 3068 Yahweh 5971 His people 0000 because of 8034 His name 1419 great. 3588 For 2974 resolves 3068 Yahweh 6213 to make 0853 you 0000 for Himself 5971 a people.
12:23 | [cbb5] | 至於我、斷不停止為你們禱告、以致得罪耶和華．我必以善道正路指教你們。
 | [kjv] | Moreover as for me, God forbid that I should sin against the LORD in ceasing to pray for you: but I will teach you the good and the right way:
 | [strongs] | 1571 Also 0595 I, 2486 far be it 0000 from me 2398 from sinning 3068 against Yahweh, 2308 from ceasing 6419 to pray 0000 for you. 3384 But I will instruct 0853 you 1870 in way 2896 the good 3477 and the right.
12:24 | [cbb5] | 只要你們敬畏耶和華、誠誠實實的盡心事奉他、想念他向你們所行的事何等大。
 | [kjv] | Only fear the LORD, and serve him in truth with all your heart: for consider how great things he hath done for you.
 | [strongs] | 0389 Only 3372 revere 3068 Yahweh 5647 and serve 0853 Him 0571 in truth 3605 with all 3820 your heart, 3588 for 7200 see 0834 that 1430 He has done great things 5973 for you.
12:25 | [cbb5] | 你們若仍然作惡、你們和你們的王、必一同滅亡。
 | [kjv] | But if ye shall still do wickedly, ye shall be consumed, both ye and your king.
 | [strongs] | 0518 But if 7489 still 7489 you do bad, 1571 both 0859 you 1571 and 4428 your king 5595 will be swept away.


Strongs Concordance [1 Samuel 13]

 撒母耳記上 1 Samuel 13
13:1 | [cbb5] | 掃羅登基年四十歲．作以色列王二年的時候、
 | [kjv] | Saul reigned one year; and when he had reigned two years over Israel,
 | [strongs] | 1121 A son of 8141 a year 7586 {was} Saul 4427 when he became king 8147 and two 8141 years 4427 he ruled 0000 over 3478 Israel.
13:2 | [cbb5] | 就從以色列中揀選了三千人．二千跟隨掃羅在密抹、和伯特利山．一千跟隨約拿單在便雅憫的基比亞、其餘的人掃羅都打發各回各家去了。
 | [kjv] | Saul chose him three thousand men of Israel; whereof two thousand were with Saul in Michmash and in mount Bethel, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent.
 | [strongs] | 0977 Now chose 0000 for himself 7586 Saul 7969 three 5051 thousand 3478 from Israel, 1961 and were 0000 with 7586 Saul 0505 two thousand 4366 in Michmash 2022 and in the hills of 1008 Bethel, 0505 and a thousand 1961 were 0000 with 3126 Jonathan 1390 in Gibeah of 1144 Benjamin. 3499 But the rest of 5971 the people 7971 he sent 0376 each man 0168 to his tents.
13:3 | [cbb5] | 約拿單攻擊迦巴、非利士人的防營、非利士人聽見了．掃羅就在遍地吹角、意思說、要使希伯來人聽見。
 | [kjv] | And Jonathan smote the garrison of the Philistines that was in Geba, and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear.
 | [strongs] | 5221 And struck 3120 Jonathan 5333 the fort of 6430 the Philistines 0834 that {was} 1387 in Geba, 8085 and heard 6430 the Philistines. 7586 And Saul 8628 blew 7972 with the ram's horn 3605 in all 0776 the land, 0559 saying, 8085 May hear 5680 the Hebrews.
13:4 | [cbb5] | 以色列眾人聽見掃羅攻擊非利士人的防營．又聽見以色列人為非利士人所憎惡、就跟隨掃羅聚集在吉甲。
 | [kjv] | And all Israel heard say that Saul had smitten a garrison of the Philistines, and that Israel also was had in abomination with the Philistines. And the people were called together after Saul to Gilgal.
 | [strongs] | 3605 And all 3478 Israel 8085 heard 0559 saying, 5221 struck 7586 Saul 5333 the fort of 6430 the Philistines, 1571 and had also 0887 become offensive 3478 Israel 6430 to the Philistines. 6817 Then were called 5971 the people 0310 after 7586 Saul 1537 {to} Gilgal.
13:5 | [cbb5] | 非利士人聚集要與以色列人爭戰、有車三萬輛、馬兵六千、步兵像海邊的沙那樣多、就上來在伯亞文東邊的密抹安營。
 | [kjv] | And the Philistines gathered themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea shore in multitude: and they came up, and pitched in Michmash, eastward from Bethaven.
 | [strongs] | 6430 And the Philistines 0622 gathered 3898 to fight 5973 with 3478 Israel 7970 thirty 0505 thousand 7393 chariots, 8337 and six 0505 thousand 6571 horsemen, 5971 and people 2344 as the sand 0834 that {is} 5921 on 8193 the lip of 3220 the sea 7230 for multitude. 5927 And they came 2583 and camped 4366 in Michmash, 6926 east of 1007 Bethaven.
13:6 | [cbb5] | 以色列百姓見自己危急窘迫、就藏在山洞、叢林、石穴、隱密處、和坑中。
 | [kjv] | When the men of Israel saw that they were in a strait, (for the people were distressed,) then the people did hide themselves in caves, and in thickets, and in rocks, and in high places, and in pits.
 | [strongs] | 0376 And the men of 3478 Israel 7200 saw 3588 that 6857 {it was} narrow 0000 to them, 3588 for 5065 were pressed 5971 the people. 2244 And hid themselves 5971 the people 4631 in caves, 2336 and in crevices, 5553 and in crags, 6877 and in tombs, 0953 and in cisterns.
13:7 | [cbb5] | 有些希伯來人過了約但河、逃到迦得和基列地．掃羅還是在吉甲、百姓都戰戰兢兢的跟隨他。
 | [kjv] | And some of the Hebrews went over Jordan to the land of Gad and Gilead. As for Saul, he was yet in Gilgal, and all the people followed him trembling.
 | [strongs] | 5680 And the Hebrews 5674 crossed 3383 the Jordan {River} 0776 {to} the land of 1410 Gad 1568 and Gilead. 7586 But Saul, 5750 he {was} still 1537 in Gilgal 3605 and all 5971 the people 6729 trembled 0310 following him.
13:8 | [cbb5] | 掃羅照著撒母耳所定的日期、等了七日．撒母耳還沒有來到吉甲、百姓也離開掃羅散去了。
 | [kjv] | And he tarried seven days, according to the set time that Samuel had appointed: but Samuel came not to Gilgal; and the people were scattered from him.
 | [strongs] | 3176 Now he waited 7651 seven 3117 days 4150 to the time set 0834 that, 8050 Samuel 3808 but not 0935 did come 8050 Samuel 1537 {to} Gilgal. 6327 And scattered 5971 the people 5921 from him.
13:9 | [cbb5] | 掃羅說、把燔祭和平安祭帶到我這裡來．掃羅就獻上燔祭。
 | [kjv] | And Saul said, Bring hither a burnt offering to me, and peace offerings. And he offered the burnt offering.
 | [strongs] | 0559 And said 7586 Saul, 5066 Bring near 0413 to me 5930 the burnt-offering 8002 and the peace-offering. 5927 And he offered 5930 the burnt-offering.
13:10 | [cbb5] | 剛獻完燔祭、撒母耳就到了．掃羅出去迎接他要問他好。
 | [kjv] | And it came to pass, that as soon as he had made an end of offering the burnt offering, behold, Samuel came; and Saul went out to meet him, that he might salute him.
 | [strongs] | 1961 And it was, 3615 when he finished 5027 offering 5930 the burnt-offering, 2009 that look, 8050 Samuel 0935 came. 3318 And went out 7586 Saul 7125 to meet him, 1288 to greet him.
13:11 | [cbb5] | 撒母耳說、你作的是甚麼事呢．掃羅說、因為我見百姓離開我散去、你也不照所定的日期來到、而且非利士人聚集在密抹．
 | [kjv] | And Samuel said, What hast thou done? And Saul said, Because I saw that the people were scattered from me, and that thou camest not within the days appointed, and that the Philistines gathered themselves together at Michmash;
 | [strongs] | 0559 And said 8050 Samuel, 4100 What 6213 have you done? 0559 And said 7586 Saul, 0000 Because 7200 I saw 3588 that 5310 were scattering 5971 the people 5921 from me, 0859 and you 3808 not 0935 did come 4150 in the appointed 3117 days, 6430 and the Philistines 0622 were gathering 4366 {at} Michmash.
13:12 | [cbb5] | 所以我心裡說、恐怕我沒有禱告耶和華、非利士人下到吉甲攻擊我、我就勉強獻上燔祭。
 | [kjv] | Therefore said I, The Philistines will come down now upon me to Gilgal, and I have not made supplication unto the LORD: I forced myself therefore, and offered a burnt offering.
 | [strongs] | 0559 Therefore, I said, 6258 Now 3381 will come 6430 the Philistines 0413 to me 1537 {to} Gilgal, 6440 and the face of 3068 Yahweh 3808 not 2470 I have made sweet, 0662 and I forced myself 5927 and I offered 5930 the burnt-offering.
13:13 | [cbb5] | 撒母耳對掃羅說、你作了糊塗事了、沒有遵守耶和華你 神所吩咐你的命令、若遵守、耶和華必在以色列中堅立你的王位、直到永遠。
 | [kjv] | And Samuel said to Saul, Thou hast done foolishly: thou hast not kept the commandment of the LORD thy God, which he commanded thee: for now would the LORD have established thy kingdom upon Israel for ever.
 | [strongs] | 0559 And said 8050 Samuel 0413 to 7586 Saul, 5528 You acted foolishly 3808 that not 8107 you kept 4687 the commandment of 3068 Yahweh 0430 your God 0834 that 6680 He commanded you, 3588 for 6258 now 3559 would have set 3068 Yahweh 4467 your kingdom 0413 over 3478 Israel 5704 until 5769 forever.
13:14 | [cbb5] | 現在你的王位必不長久．耶和華已經尋著一個合他心意的人、立他作百姓的君、因為你沒有遵守耶和華所吩咐你的。
 | [kjv] | But now thy kingdom shall not continue: the LORD hath sought him a man after his own heart, and the LORD hath commanded him to be captain over his people, because thou hast not kept that which the LORD commanded thee.
 | [strongs] | 6258 But now 4467 your kingdom 3808 not 6965 will stand. 1245 has sought 3068 Yahweh 0000 for Him 0376 a man 3820 according to His heart 6680 and has ordered him 3068 Yahweh 5057 for a leader 5921 over 5971 His people, 3588 because 3808 not 8104 you have kept 0834 what 6680 ordered you 3068 Yahweh.
13:15 | [cbb5] | 撒母耳就起來、從吉甲上到便雅憫的基比亞。掃羅數點跟隨他的、約有六百人。
 | [kjv] | And Samuel arose, and gat him up from Gilgal unto Gibeah of Benjamin. And Saul numbered the people that were present with him, about six hundred men.
 | [strongs] | 6965 Then arose 8050 Samuel 5927 and went up 4480 from 1537 Gilgal 1390 {to} Gibeah of 1144 Benjamin. 6445 And mustered 7586 Saul 5971 the people 4672 found 0000 with him, 8337 about six 3967 hundred 0376 men.
13:16 | [cbb5] | 掃羅和他兒子約拿單、並跟隨他們的人、都住在便雅憫的迦巴．但非利士人安營在密抹。
 | [kjv] | And Saul, and Jonathan his son, and the people that were present with them, abode in Gibeah of Benjamin: but the Philistines encamped in Michmash.
 | [strongs] | 7586 Now Saul 3126 and Jonathan 1121 his son 5971 and the people 4672 found 0000 with them 3427 were staying 1387 in Geba of 1144 Benjamin, 6430 while the Philistines 2583 camped 4366 in Michmash.
13:17 | [cbb5] | 有掠兵從非利士營中出來、分為三隊、一隊往俄弗拉向書亞地去．
 | [kjv] | And the spoilers came out of the camp of the Philistines in three companies: one company turned unto the way that leadeth to Ophrah, unto the land of Shual:
 | [strongs] | 3318 And came out 7843 the spoilers 4264 from the camp of 6430 the Philistines 7969 {in} three 7218 companies. 7218 The company 0259 one 6437 turned 0413 to 1870 the way of 6084 Ophrah 0413 to 0776 the land of 7777 Shual.
13:18 | [cbb5] | 一隊往伯和崙去．一隊往洗波音谷對面的的境向曠野去。
 | [kjv] | And another company turned the way to Bethhoron: and another company turned to the way of the border that looketh to the valley of Zeboim toward the wilderness.
 | [strongs] | 7218 and the company 0259 one 6437 turned 1870 the way of 1032 Beth-horon. 7218 And the company 0259 one 6437 turned 1870 the way of 1366 the border 8259 which looks down 5921 on 1516 the Valley of 6650 Zeboim 4057 toward the desert.
13:19 | [cbb5] | 那時以色列全地沒有一個鐵匠、因為非利士人說、恐怕希伯來人製造刀槍。
 | [kjv] | Now there was no smith found throughout all the land of Israel: for the Philistines said, Lest the Hebrews make them swords or spears:
 | [strongs] | 2796 Now a blacksmith 3808 not 4672 was to be found 3605 in all 0776 the land of 3478 Israel, 3588 for 0559 said 6430 the Philistines, 6435 Lest 6213 make 5680 the Hebrews 2719 sword 0176 or 2595 spear.
13:20 | [cbb5] | 以色列人要磨鋤、犁、斧、鏟、就下到非利士人那裡去磨。
 | [kjv] | But all the Israelites went down to the Philistines, to sharpen every man his share, and his coulter, and his axe, and his mattock.
 | [strongs] | 3381 And went down 3605 all 3478 Israel 6430 the Philistines 3913 to sharpen 0376 each man 4282 his plowshare, 0853 and 0855 his mattock, 0853 and 7134 his axe, 0853 and 4281 his plowshare.
13:21 | [cbb5] | 但有銼可以銼鏟、犁、三齒叉、斧子、並趕牛錐。
 | [kjv] | Yet they had a file for the mattocks, and for the coulters, and for the forks, and for the axes, and to sharpen the goads.
 | [strongs] | 1961 And there was 6477 the charge of 6310 a pim 4281 for the plowshares 0855 and for the mattocks 7969 and for three pronged 7053 the forks, 0000 and 7134 for the axes, 5324 and to set 1861 the goads.
13:22 | [cbb5] | 所以到了爭戰的日子、跟隨掃羅和約拿單的人、沒有一個手裡有刀有槍的．惟獨掃羅和他兒子約拿單有。
 | [kjv] | So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan: but with Saul and with Jonathan his son was there found.
 | [strongs] | 1961 And it was 3117 on the day of 7969 battle 3808 that not 4672 was found 2719 sword 2595 or spear 3027 in the hand of 3605 all 5971 the people 0834 that {were} 0854 with 7586 Saul 0853 and 3126 Jonathan, 4672 but there was found 7586 for Saul 3126 and for Jonathan 1121 his son.
13:23 | [cbb5] | 非利士人的一隊防兵、到了密抹的隘口。
 | [kjv] | And the garrison of the Philistines went out to the passage of Michmash.
 | [strongs] | 3318 And went out 4673 {the} outpost of 6430 the Philistines 0413 to 4569 the Pass of 4366 Michmash.


Strongs Concordance [1 Samuel 14]

 撒母耳記上 1 Samuel 14
14:1 | [cbb5] | 有一日掃羅的兒子約拿單、對拿他兵器的少年人說、我們不如過到那邊、到非利士人的防營那裡去．但他沒有告訴父親。
 | [kjv] | Now it came to pass upon a day, that Jonathan the son of Saul said unto the young man that bare his armour, Come, and let us go over to the Philistines' garrison, that is on the other side. But he told not his father.
 | [strongs] | 1961 Now came 3117 the day 0559 that said 3126 Jonathan 1121 the son of 7586 Saul 0413 to 5288 the young man 5375 carrying 3627 his armor, 3212 Come, 5674 and let us cross 0413 to 4673 the outpost of 6430 the Philistines 0834 that {is} 5676 over 1971 there. 0001 But to his father 3808 not 5646 did he speak.
14:2 | [cbb5] | 掃羅在基比亞的儘邊、坐在米磯崙的石榴樹下、跟隨他的約有六百人。
 | [kjv] | And Saul tarried in the uttermost part of Gibeah under a pomegranate tree which is in Migron: and the people that were with him were about six hundred men;
 | [strongs] | 7586 And Saul 3427 was sitting 7097 at the edge of 1390 Gibeah 8478 under 7416 the pomegranate 0834 which {is} 4057 in Migron. 5971 And the people 0834 who {were} 0000 with him 8337 about six 3967 hundred 0376 men,
14:3 | [cbb5] | 在那裡有亞希突的兒子亞希亞、穿著以弗得．亞希突是以迦博的哥哥、非尼哈的兒子、以利的孫子．以利從前在示羅作耶和華的祭司。約拿單去了百姓卻不知道。
 | [kjv] | And Ahiah, the son of Ahitub, Ichabod's brother, the son of Phinehas, the son of Eli, the LORD's priest in Shiloh, wearing an ephod. And the people knew not that Jonathan was gone.
 | [strongs] | 0281 and Ahijah, 1121 the son of 0285 Ahitub 0251 the brother of 0350 Ichabod, 1121 the son of 6372 Phinehas 1121 the son of 5941 Eli, 3548 the priest of 3068 Yahweh 7887 at Shiloh 5375 was carrying 0646 an ephod. 5971 And the people 3808 not 3045 did know 3588 that 1980 had gone 3126 Jonathan.
14:4 | [cbb5] | 約拿單要從隘口過到非利士防營那裡去．這隘口兩邊、各有一個山峰、一名播薛、一名西尼。
 | [kjv] | And between the passages, by which Jonathan sought to go over unto the Philistines' garrison, there was a sharp rock on the one side, and a sharp rock on the other side: and the name of the one was Bozez, and the name of the other Seneh.
 | [strongs] | 0996 And between 4569 the passes 0834 which 1245 sought 3126 Jonathan 5674 to cross 5921 to 4673 the outpost of 6430 the Philistines 8127 the crag of 5553 the rock 5676 opposite 2088 from this 8127 and the crag of 5553 the rock 5676 opposite 2088 from this, 8034 and the name of 0259 the one 0949 {was} Bozez. 8034 And the name of 0259 the one, 5573 Seneh.
14:5 | [cbb5] | 一峰向北、與密抹相對、一峰向南、與迦巴相對。
 | [kjv] | The forefront of the one was situate northward over against Michmash, and the other southward over against Gibeah.
 | [strongs] | 8127 The crag 0259 one 4690 a pillar 6828 from the north 4136 opposite 4363 Michmash, 0259 and the one 5045 from the south 4136 opposite 1387 Geba.
14:6 | [cbb5] | 約拿單對拿兵器的少年人說、我們不如過到未受割禮人的防營那裡去．或者耶和華為我們施展能力、因為耶和華使人得勝、不在乎人多人少。
 | [kjv] | And Jonathan said to the young man that bare his armour, Come, and let us go over unto the garrison of these uncircumcised: it may be that the LORD will work for us: for there is no restraint to the LORD to save by many or by few.
 | [strongs] | 0559 And said 3126 Joanthan 0413 to 5288 the young man 5375 carrying 3627 his armor, 3212 Come, 5674 and let us cross over 0413 to 4673 the outpost of 6186 uncircumcised 0428 these. 0194 Perhaps 6213 will work 3068 Yahweh 0000 for us, 3588 for 0369 is not 3068 for Yahweh 4622 hindrance 3467 to save 7227 by many 0000 or 4592 by few.
14:7 | [cbb5] | 拿兵器的對他說、隨你的心意行罷．你可以上去、我必跟隨你、與你同心。
 | [kjv] | And his armourbearer said unto him, Do all that is in thine heart: turn thee; behold, I am with thee according to thy heart.
 | [strongs] | 0559 And said 0000 to him 5375 he who carried 3627 his armor, 6213 Do 3605 all 0834 that {is} 3820 in your heart, 5186 turn 0000 for yourself. 2089 here I {am} 0000 with you 3820 according to your heart,
14:8 | [cbb5] | 約拿單說、我們要過到那些人那裡去、使他們看見我們。
 | [kjv] | Then said Jonathan, Behold, we will pass over unto these men, and we will discover ourselves unto them.
 | [strongs] | 0559 And said 3126 Jonathan, 2009 Behold, 0000 we 5674 will cross over 0413 to 0376 the men 1540 and show ourselves 0413 to them.
14:9 | [cbb5] | 他們若對我們說、你們站住、等我們到你們那裡去、我們就站住、不上他們那裡去。
 | [kjv] | If they say thus unto us, Tarry until we come to you; then we will stand still in our place, and will not go up unto them.
 | [strongs] | 0518 If 0518 this 0559 they say 0413 to us, 1826 Stand still 5704 until 5060 we reach 0413 to you, 5975 then we will stand 8418 {in} our place 3808 and not 5927 go up 0413 to them.
14:10 | [cbb5] | 他們若說、你們上到我們這裡來、這話就是我們的證據、我們便上去、因為耶和華將他們交在我們手裡了。
 | [kjv] | But if they say thus, Come up unto us; then we will go up: for the LORD hath delivered them into our hand: and this shall be a sign unto us.
 | [strongs] | 0518 But, if 0000 thus 0559 they say, 5927 Come up 5921 to us, 5927 then we will go up, 3588 for 5414 has given them 3068 Yahweh 3027 into our hand, 2088 and this 0000 for us 0326 the sign.
14:11 | [cbb5] | 二人就使非利士的防兵看見．非利士人說、希伯來人從所藏的洞穴裡出來了。
 | [kjv] | And both of them discovered themselves unto the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves.
 | [strongs] | 1540 And were revealed 8147 both of them 0413 to 4673 the outpost of 6430 the Philistines. 0559 And said 6430 the Philistines, 2009 Behold, 5680 Hebrews 3318 coming out 4480 from 2356 the holes 0834 where 2244 they hid themselves 8033 there.
14:12 | [cbb5] | 防兵對約拿單和拿兵器的人說、你們上到這裡來、我們有一件事指示你們．約拿單就對拿兵器的人說、你跟隨我上去、因為耶和華將他們交在以色列人手裡了。
 | [kjv] | And the men of the garrison answered Jonathan and his armourbearer, and said, Come up to us, and we will shew you a thing. And Jonathan said unto his armourbearer, Come up after me: for the LORD hath delivered them into the hand of Israel.
 | [strongs] | 6030 And spoke 0376 the men of 4675 the outpost 3126 to Jonathan 0853 and 5375 he who carried 3627 his armor 0559 and said, 5927 Come up 0413 to us 3045 that we may teach 0853 you 1697 a thing. 0559 And said 3126 Joanthan 0413 to 5375 he who carried 3627 his armor, 5927 Come up 0310 after me, 3588 for 5414 has given them 3068 Yahweh 3027 into hand 3478 Israel's.
14:13 | [cbb5] | 約拿單就爬上去、拿兵器的人跟隨他．約拿單殺倒非利士人、拿兵器的人也隨著殺他們。
 | [kjv] | And Jonathan climbed up upon his hands and upon his feet, and his armourbearer after him: and they fell before Jonathan; and his armourbearer slew after him.
 | [strongs] | 5927 And went 3126 Jonathan 5921 on 3027 his hands 5921 and on 7272 his feet 5375 and the carrier of 3627 his armor 0310 behind him. 5307 And they fell 6440 in front of 3126 Jonathan 5375 and the carrier of 3627 his armor 4191 giving the death-blow 0310 behind him.
14:14 | [cbb5] | 約拿單和拿兵器的人、起頭所殺的、約有二十人、都在一畝的的半犁溝之內。
 | [kjv] | And that first slaughter, which Jonathan and his armourbearer made, was about twenty men, within as it were an half acre of land, which a yoke of oxen might plow.
 | [strongs] | 1961 And was 4347 blow 7223 the first 0834 when 5221 struck 3126 Jonathan 5375 and the carrier of 3627 his armor 6242 about twenty 0376 men 2677 in about half of 4618 a furrow of 6776 an acre of 7704 a field.
14:15 | [cbb5] | 於是在營中、在田野、在眾民內、都有戰兢、防兵和掠兵也都戰兢、地也震動、戰兢之勢甚大。
 | [kjv] | And there was trembling in the host, in the field, and among all the people: the garrison, and the spoilers, they also trembled, and the earth quaked: so it was a very great trembling.
 | [strongs] | 1961 And 2731 trembling 4264 in the camp 7704 in the field 3605 and in all 5971 the people. 4673 The out post 7843 and the spoilers 2729 trembled, 1571 even 1992 they. 7264 And quaked 0776 the ground, 1961 and it was 7264 for a quaking of 0430 God.
14:16 | [cbb5] | 在便雅憫的基比亞、掃羅的守望兵、看見非利士的軍眾潰散、四圍亂竄。
 | [kjv] | And the watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went on beating down one another.
 | [strongs] | 7200 And looked 6822 the watchmen 7586 for Saul 1390 in Gilbeah of 1144 Benjamin, 2009 and look, 1995 the multitude 4127 melted, 1980 and went, 1984 and here.
14:17 | [cbb5] | 掃羅就對跟隨他的民說、你們查點查點、看從我們這裡出去的是誰．他們一查點、就知道約拿單和拿兵器的人沒有在這裡。
 | [kjv] | Then said Saul unto the people that were with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armourbearer were not there.
 | [strongs] | 0559 And said 7586 Saul 5971 to the people 0834 that {were} 0000 with him, 6485 Muster 4994 now 7200 and see 4310 who 1980 went 5973 from us 6485 and they mustered. 2009 And look, 0369 was not 3026 Jonathan 5375 and the carrier of 3627 his armor.
14:18 | [cbb5] | 那時 神的約櫃在以色列人那裡．掃羅對亞希亞說、你將 神的約櫃運了來。
 | [kjv] | And Saul said unto Ahiah, Bring hither the ark of God. For the ark of God was at that time with the children of Israel.
 | [strongs] | 0559 Then said 7586 Saul 0181 to Ahijah, 5066 Bring near 0727 the chest of 0430 God, 3588 for 1961 was 0727 the chest of 0430 God 3117 on day 1931 that 1121 with the sons of 3478 Israel.
14:19 | [cbb5] | 掃羅正與祭司說話的時候、非利士營中的喧嚷越發大了．掃羅就對祭司說、停手罷。
 | [kjv] | And it came to pass, while Saul talked unto the priest, that the noise that was in the host of the Philistines went on and increased: and Saul said unto the priest, Withdraw thine hand.
 | [strongs] | 1961 And it was, 5704 while 1696 spoke 7586 Saul 0413 to 3548 the priest, 1995 that the turmoil 0834 that {was} 4264 in the camp of 6430 the Philistines 1980 even went on, 1980 going 7227 and increasing. 0559 Then said 7586 Saul 0413 to 3548 the priest, 0622 Draw back 3027 your hand.
14:20 | [cbb5] | 掃羅和跟隨他的人都聚集、來到戰場、看見非利士人用刀互相擊殺、大大惶亂。
 | [kjv] | And Saul and all the people that were with him assembled themselves, and they came to the battle: and, behold, every man's sword was against his fellow, and there was a very great discomfiture.
 | [strongs] | 2199 And {was} gathered 7586 Saul 3605 and all 5971 the people, 0834 who {were} 0854 with him, 0935 and went 5704 to 4421 the battle. 2009 And look, 1961 was 2719 the sword of 0376 every man 7453 against his fellow 4103 a panic 1419 great 3966 very.
14:21 | [cbb5] | 從前由四方來跟隨非利士軍的希伯來人、現在也轉過來、幫助跟隨掃羅和約拿單的以色列人了。
 | [kjv] | Moreover the Hebrews that were with the Philistines before that time, which went up with them into the camp from the country round about, even they also turned to be with the Israelites that were with Saul and Jonathan.
 | [strongs] | 5680 Now the Hebrews 1961 who were 6430 for the Philistines 8543 yesterday 8032 and the third day 0834 that 5927 came up 0000 with them 4264 in the camp 5439 all around, 1571 even also 1992 they {turned} 1961 to be 0000 with 3478 Israel 0834 that {was} 0000 with 7586 Saul 3126 and Jonathan.
14:22 | [cbb5] | 那藏在以法蓮山地的以色列人、聽說非利士人逃跑、就出來緊緊的追殺他們。
 | [kjv] | Likewise all the men of Israel which had hid themselves in mount Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle.
 | [strongs] | 3605 When all 0376 the men of 3478 Israel 2244 who had hidden 2022 in the mountain of 0669 Ephraim 8085 heard 3588 that 5127 ran away 6430 the Philistines, 1692 even pursued 1571 also 1992 they 0310 after them 4421 in the battle.
14:23 | [cbb5] | 那日耶和華使以色列人得勝、一直戰到伯亞文。
 | [kjv] | So the LORD saved Israel that day: and the battle passed over unto Bethaven.
 | [strongs] | 3467 So delivered 3068 Yahweh 3117 on day 1931 that 3478 Israel, 4421 and the battle 5674 passed over 1004 Beth- 1007 aven.
14:24 | [cbb5] | 掃羅叫百姓起誓說、凡不等到晚上向敵人報完了仇喫甚麼的、必受咒詛．因此這日百姓沒有喫甚麼、就極其困憊。
 | [kjv] | And the men of Israel were distressed that day: for Saul had adjured the people, saying, Cursed be the man that eateth any food until evening, that I may be avenged on mine enemies. So none of the people tasted any food.
 | [strongs] | 0376 Now the men of 3478 Israel 5068 were pressed 3117 on day 1931 that 0422 when adjured 7586 Saul 5971 the people, 0559 saying, 0779 is cursed 0376 The man 0834 who 0398 eats 3899 food 5704 until 6153 the evening 5358 when I have been avenged 0341 on my foes. 3808 So not 2938 did taste 3605 all 5971 the people 3899 food.
14:25 | [cbb5] | 眾民進入樹林、見有蜜在的上．
 | [kjv] | And all they of the land came to a wood; and there was honey upon the ground.
 | [strongs] | 3605 And all 0776 the land 0935 came 3243 into the forest, 1961 and was 1706 honey 5921 on 6440 the surface of 7704 the ground.
14:26 | [cbb5] | 他們進了樹林、見有蜜流下來、卻沒有人敢用手取蜜入口、因為他們怕那誓言。
 | [kjv] | And when the people were come into the wood, behold, the honey dropped; but no man put his hand to his mouth: for the people feared the oath.
 | [strongs] | 0935 And entered 5971 the people 0413 into 3293 the forest. 2009 And look, 1982 a flow of 1706 honey! 0369 But no man 5381 put 3027 his hand 0413 to 6310 his mouth, 3588 for 3372 feared 5971 the people 7621 the oath.
14:27 | [cbb5] | 約拿單沒有聽見他父親叫百姓起誓、所以伸手中的杖、用杖頭蘸在蜂房裡、轉手送入口內、眼睛就明亮了。
 | [kjv] | But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that was in his hand, and dipped it in an honeycomb, and put his hand to his mouth; and his eyes were enlightened.
 | [strongs] | 3126 But Jonathan 3808 not 8085 did hear 7650 when made swear 0001 his father 5971 the people 7971 and he put out 7097 the tip of 4294 the staff 0834 that {was} 3027 in his hand 2881 and dipped 0853 it 3295 into the comb of 1706 the honey, 7760 and put 3027 his hand 0413 to 6310 his mouth 0215 and brightened 5869 his eyes.
14:28 | [cbb5] | 百姓中有一人對他說、你父親曾叫百姓嚴嚴的起誓、說、今日喫甚麼的、必受咒詛．因此百姓就疲乏了。
 | [kjv] | Then answered one of the people, and said, Thy father straitly charged the people with an oath, saying, Cursed be the man that eateth any food this day. And the people were faint.
 | [strongs] | 6030 Then spoke 0376 a man 5971 from the people 0559 and said, 7650 strictly 7650 made swear 0001 Your father 5971 the people, 0559 saying, 0779 Is cursed 0376 the man 0834 who 0398 eats 3899 food 3117 today. 5774 And were weak 5971 the people.
14:29 | [cbb5] | 約拿單說、我父親連累你們了．你看、我嘗了這一點蜜、眼睛就明亮了。
 | [kjv] | Then said Jonathan, My father hath troubled the land: see, I pray you, how mine eyes have been enlightened, because I tasted a little of this honey.
 | [strongs] | 0559 And said 3126 Jonathan, 5916 has troubled 0001 My father 0776 the land. 7200 See 4994 now 3588 that 0215 became bright 5869 my eyes, 3588 for 2938 I tasted 4592 little 1706 honey 0000 this.
14:30 | [cbb5] | 今日百姓若任意喫了從仇敵所奪的物、擊殺的非利士人、豈不更多麼。
 | [kjv] | How much more, if haply the people had eaten freely to day of the spoil of their enemies which they found? for had there not been now a much greater slaughter among the Philistines?
 | [strongs] | 0637 How much more, 3588 - 3863 if only 0398 freely 0398 had eaten 3117 today 5971 the people 7998 from the plunder of 0341 their enemies 0834 that 4672 they found. 3588 For 6258 now 3808 not 7235 has been great 4347 the slaughter 6430 among the Philistines.
14:31 | [cbb5] | 這日以色列人擊殺非利士人、從密抹直到亞雅崙．百姓甚是疲乏．
 | [kjv] | And they smote the Philistines that day from Michmash to Aijalon: and the people were very faint.
 | [strongs] | 5221 And they struck 3117 on day 1931 that 6430 among the Philistines 4363 from Michmash 0357 to Aijalon. 5774 But were weak 5971 the people 3966 very.
14:32 | [cbb5] | 就急忙將所奪的牛羊和牛犢、宰於地上、肉還帶血就喫了。
 | [kjv] | And the people flew upon the spoil, and took sheep, and oxen, and calves, and slew them on the ground: and the people did eat them with the blood.
 | [strongs] | 6213 And dealt 5971 the people 0000 with 7998 the spoil 3947 and took 6629 sheep 1241 and oxen 1121 and sons of 1241 the herd 7819 and slaughtered 0776 to the ground. 0398 And ate 5971 the people 0000 with 1818 the blood.
14:33 | [cbb5] | 有人告訴掃羅說、百姓喫帶血的肉、得罪耶和華了。掃羅說、你們有罪了、今日要將大石頭輥到我這裡來。
 | [kjv] | Then they told Saul, saying, Behold, the people sin against the LORD, in that they eat with the blood. And he said, Ye have transgressed: roll a great stone unto me this day.
 | [strongs] | 5046 And they told 7586 Saul 0559 saying, 2009 Look, 5971 the people 2398 are sinning 3068 against Yahweh 0398 to eat 0000 with 1818 the blood. 0559 And he said, 0898 You have acted slyly. 1556 Roll 0413 to me 3117 today 0068 a stone 1419 great.
14:34 | [cbb5] | 掃羅又說、你們散在百姓中、對他們說、你們各人將牛羊牽到我這裡來宰了喫、不可喫帶血的肉得罪耶和華．這夜百姓就把牛羊牽到那裡宰了。
 | [kjv] | And Saul said, Disperse yourselves among the people, and say unto them, Bring me hither every man his ox, and every man his sheep, and slay them here, and eat; and sin not against the LORD in eating with the blood. And all the people brought every man his ox with him that night, and slew them there.
 | [strongs] | 0559 And said 7586 Saul, 6327 Disperse 5971 among the people 0559 and say 0000 to them, 5066 Bring near 0413 to me 0376 each man 7794 his ox 0376 or each man 7716 his lamb, 7819 and slaughter 2088 here, 0398 and eat, 3808 and not 2398 do sin 3068 against Yahweh 0398 to eat 0000 with 1818 the blood. 5066 And brought 3605 all 5971 the people 0376 each man 7794 his ox 3027 in his hand 3915 {that} night 7819 and slaughtered 8033 there.
14:35 | [cbb5] | 掃羅為耶和華築了一座壇、這是他初次為耶和華築的壇。
 | [kjv] | And Saul built an altar unto the LORD: the same was the first altar that he built unto the LORD.
 | [strongs] | 1129 And built 7586 Saul 4196 an altar 3068 to Yahweh. 0854 With it 2490 he began 1129 to build 4196 an altar 3068 to Yahweh.
14:36 | [cbb5] | 掃羅說、我們不如夜裡下去追趕非利士人、搶掠他們、直到天亮、不留他們一人．眾民說、你看怎樣好就去行罷．祭司說、我們先當親近 神。
 | [kjv] | And Saul said, Let us go down after the Philistines by night, and spoil them until the morning light, and let us not leave a man of them. And they said, Do whatsoever seemeth good unto thee. Then said the priest, Let us draw near hither unto God.
 | [strongs] | 0559 And said 7586 Saul, 3881 Let us go down 0310 after 6430 the Philistines 3915 {by} night 0962 and take spoil 0000 among them 5704 until 0216 the light of 1242 the morning, 3808 and not 7604 remains 0854 among them 0376 a man. 0559 And they said, 3605 All 2896 the good 5869 in your eyes, 6213 do. 0559 So said 3548 the priest, 7126 Let us approach 1988 here 0413 to 0430 God.
14:37 | [cbb5] | 掃羅求問 神說、我下去追趕非利士人可以不可以、你將他們交在以色列人手裡不交．這日 神沒有回答他。
 | [kjv] | And Saul asked counsel of God, Shall I go down after the Philistines? wilt thou deliver them into the hand of Israel? But he answered him not that day.
 | [strongs] | 7592 And inquired 7586 Saul 0430 of God, 3381 Shall I go down 0310 after 6430 the Philistines? 5414 Will You give them 3027 into hand 3478 Israel's? 3808 But not 6030 he answered him 3117 on day 1931 that.
14:38 | [cbb5] | 掃羅說、你們百姓中的長老都上這裡來、查明今日是誰犯了罪。
 | [kjv] | And Saul said, Draw ye near hither, all the chief of the people: and know and see wherein this sin hath been this day.
 | [strongs] | 0559 And said 7586 Saul, 5066 Draw near 1988 here 3605 all 6438 leaders of 5971 the people, 3045 and know 7200 and see, 4100 how 1961 has happened 2403 sin 0000 this 3117 today.
14:39 | [cbb5] | 我指著救以色列永生的耶和華起誓、就是我兒子約拿單犯了罪、他也必死．但百姓中無一人回答他。
 | [kjv] | For, as the LORD liveth, which saveth Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people that answered him.
 | [strongs] | 3588 For 2421 {as} lives 3068 Yahweh 3467 who delivers 3478 Israel, 3588 for 0518 though 3426 it is 3126 with Jonathan 1121 my son, 3588 that 4191 surely 4191 he will die. 0369 But, none 6030 answered him 3605 from all 5971 the people.
14:40 | [cbb5] | 掃羅就對以色列眾人說、你們站在一邊、我與我兒子約拿單也站在一邊．百姓對掃羅說、你看怎樣好就去行罷。
 | [kjv] | Then said he unto all Israel, Be ye on one side, and I and Jonathan my son will be on the other side. And the people said unto Saul, Do what seemeth good unto thee.
 | [strongs] | 0559 Then he said 0413 to 3605 all 3478 Israel, 0859 you 1961 will be 5676 opposite 0259 one 0589 and I 3126 and Jonathan 1121 my son 1961 will be 5676 opposite 0259 one. 0559 And said 5971 the people 0413 to 7586 Saul, 2896 That which {is} good 5869 in your eyes, 6213 do.
14:41 | [cbb5] | 掃羅禱告耶和華以色列的 神說、求你指示實情．於是掣籤掣出掃羅和約拿單來．百姓盡都無事。
 | [kjv] | Therefore Saul said unto the LORD God of Israel, Give a perfect lot. And Saul and Jonathan were taken: but the people escaped.
 | [strongs] | 0559 And said 7586 Saul 0413 to 3068 Yahweh 0430 the God of 3478 Israel, 3053 Give 8549 a perfect {lot}. 3920 And were taken 3126 Jonathan 7586 and Saul, 5971 but the people 3318 went out.
14:42 | [cbb5] | 掃羅說、你們再掣籤、看是我是我兒子約拿單．就掣出約拿單來。
 | [kjv] | And Saul said, Cast lots between me and Jonathan my son. And Jonathan was taken.
 | [strongs] | 0559 And said 7586 Saul, 5307 Make fall 0996 between me 3126 and 3126 Jonathan 1121 my son, 3920 and was taken 3126 Jonathan.
14:43 | [cbb5] | 掃羅對約拿單說、你告訴我你作了甚麼事．約拿單說、我實在以手裡的杖、用杖頭蘸了一點蜜嘗了一嘗．這樣我就死嗎。〔嗎或作罷〕
 | [kjv] | Then Saul said to Jonathan, Tell me what thou hast done. And Jonathan told him, and said, I did but taste a little honey with the end of the rod that was in mine hand, and, lo, I must die.
 | [strongs] | 0559 And said 7586 Saul 0413 to 3126 Jonathan, 5046 Tell 0000 to me 4100 what 6213 you did. 5046 And told 0000 to him 3126 Jonathan 0559 and said, 2938 Indeed 2938 I tasted 7097 with the end of 4294 the staff 0834 which {was} 3027 in my hand 4592 a little 1706 honey. 2005 Here I {am}. 4191 I will die.
14:44 | [cbb5] | 掃羅說、約拿單哪、你定要死、若不然、願 神重重的降罰與我。
 | [kjv] | And Saul answered, God do so and more also: for thou shalt surely die, Jonathan.
 | [strongs] | 0559 And said 7586 Saul, 3541 Thus 6213 do 0430 God 3541 and so 3254 more, 3588 for 4191 surely 4191 you will die 3126 Jonathan.
14:45 | [cbb5] | 百姓對掃羅說、約拿單在以色列人中這樣大行拯救、豈可使他死呢、斷乎不可、我們指著永生的耶和華起誓、連他的一根頭髮也不可落地、因為他今日與 神一同作事．於是百姓救約拿單免了死亡。
 | [kjv] | And the people said unto Saul, Shall Jonathan die, who hath wrought this great salvation in Israel? God forbid: as the LORD liveth, there shall not one hair of his head fall to the ground; for he hath wrought with God this day. So the people rescued Jonathan, that he died not.
 | [strongs] | 0559 But said 5971 the people 0413 to 7586 Saul, 3126 Jonathan 4191 Must die 0834 who 6213 did 3444 deliverance 1419 great 0000 this 3478 in Israel? 2486 Far be it! 2421 {As} lives 3068 Yahweh, 0518 if 8307 falls 8185 from one hair of 7218 his head 0776 to the ground 3588 for 0000 with 0430 God 6213 he worked 3117 day 2088 this. 6299 So ransomed 5971 the people 3126 Jonathan, 3808 and not 4191 did he die.
14:46 | [cbb5] | 掃羅回去不追趕非利士人．非利士人也回本的去了。
 | [kjv] | Then Saul went up from following the Philistines: and the Philistines went to their own place.
 | [strongs] | 5927 And went up 7586 Saul 0310 from following 6430 the Philistines, 6430 and the Philistines 1980 went 4725 to their place.
14:47 | [cbb5] | 掃羅執掌以色列的國權、常常攻擊他四圍的一切仇敵、就是摩押人、亞捫人、以東人、和瑣巴諸王、並非利士人．他無論往何處去、都打敗仇敵。
 | [kjv] | So Saul took the kingdom over Israel, and fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and whithersoever he turned himself, he vexed them.
 | [strongs] | 7586 When Saul 3920 had taken 4410 the kingdom 0000 over 3478 Israel, 3898 then he fought 5439 all around 3605 with all 0341 his enemies, 4124 with Moab 1121 and with the sons of 5983 Ammon, 0123 and with Edom 4428 and with the kings of 6678 Zobah, 6430 and with the Philistines. 3605 And wher- 0834 ever 6437 he turned, 7561 he put to the worse.
14:48 | [cbb5] | 掃羅奮勇攻擊亞瑪力人、救了以色列人脫離搶掠他們之人的手。
 | [kjv] | And he gathered an host, and smote the Amalekites, and delivered Israel out of the hands of them that spoiled them.
 | [strongs] | 6213 And he did 2428 valiantly 5221 and struck 6002 Amalek 5337 and delivered 3478 Israel 3027 from hand 8154 their plunderers'.
14:49 | [cbb5] | 掃羅的兒子是約拿單、亦施韋、麥基舒亞、他的兩個女兒、長女名米拉、次女名米甲。
 | [kjv] | Now the sons of Saul were Jonathan, and Ishui, and Melchishua: and the names of his two daughters were these; the name of the firstborn Merab, and the name of the younger Michal:
 | [strongs] | 1961 Now were 1121 the sons of 7586 Saul, 3126 Jonathan, 3440 and Ishvi 4444 and Malchishua, 8034 and the name of 8147 two daughters, 1323 his 8034 the name of 1067 the firstborn 4764 Merab, 8034 and the name of 6696 the younger 4324 Michal.
14:50 | [cbb5] | 掃羅的妻、名叫亞希暖、是亞希瑪斯的女兒。掃羅的元帥、名叫押尼珥、是尼珥的兒子．尼珥是掃羅的叔叔。
 | [kjv] | And the name of Saul's wife was Ahinoam, the daughter of Ahimaaz: and the name of the captain of his host was Abner, the son of Ner, Saul's uncle.
 | [strongs] | 8034 And the name of 0802 wife 7586 Saul's {was} 0293 Ahinoam 1323 the daughter of 0290 Ahimaaz. 8034 And the name of 8269 his commander 6635 army 0074 {was} Abner 1121 the son of 5362 Ner, 1730 uncle 7586 Saul's.
14:51 | [cbb5] | 掃羅的父親基士．押尼珥的父親尼珥．都是亞別的兒子。
 | [kjv] | And Kish was the father of Saul; and Ner the father of Abner was the son of Abiel.
 | [strongs] | 7027 And Kish 0001 father 7586 Saul's, 5369 and Ner, 0001 father 0074 Abner's {was} 1121 the son of 0022 Abiel.
14:52 | [cbb5] | 掃羅平生常與非利士人大大爭戰．掃羅遇見有能力的人、或勇士、都招募了來跟隨他。
 | [kjv] | And there was sore war against the Philistines all the days of Saul: and when Saul saw any strong man, or any valiant man, he took him unto him.
 | [strongs] | 1961 Now was 4421 the war 2389 - 5921 against 6430 the Philistines 3605 all 3117 the days of 7586 Saul. 7200 When saw 7586 Saul 3605 any 0376 man 1368 strong, 3605 or any 1121 son of 2428 valor, 0622 then he gathered him 0413 to himself.


Strongs Concordance [1 Samuel 15]

 撒母耳記上 1 Samuel 15
15:1 | [cbb5] | 撒母耳對掃羅說、耶和華差遣我膏你為王、治理他的百姓以色列．所以你當聽從耶和華的話。
 | [kjv] | Samuel also said unto Saul, The LORD sent me to anoint thee to be king over his people, over Israel: now therefore hearken thou unto the voice of the words of the LORD.
 | [strongs] | 0559 And said 8050 Samuel 0413 to 7586 Saul, 0853 me 7971 sent 3068 Yahweh 4886 to anoint you 4428 for king 0000 over 5971 His people, 0000 over 3478 Israel, 6258 and now 8085 listen 6963 to the voice of 1697 words 3068 Yahweh's.
15:2 | [cbb5] | 萬軍之耶和華如此說、以色列人出埃及的時候、在路上亞瑪力人怎樣待他們、怎樣抵擋他們、我都沒忘。
 | [kjv] | Thus saith the LORD of hosts, I remember that which Amalek did to Israel, how he laid wait for him in the way, when he came up from Egypt.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh of 6635 armies, 6485 I will visit 0000 with 0834 what 6213 he did 6007 Amalek 3478 to Israel 0834 because 7760 he set 0000 against him 1870 in the way 5927 when they came up 4714 from Egypt.
15:3 | [cbb5] | 現在你要去擊打亞瑪力人、滅盡他們所有的、不可憐惜他們、將男女、孩童、喫奶的、並牛、羊、駱駝、和驢盡行殺死。
 | [kjv] | Now go and smite Amalek, and utterly destroy all that they have, and spare them not; but slay both man and woman, infant and suckling, ox and sheep, camel and ass.
 | [strongs] | 6258 Now, 3212 go 5221 and strike 6002 Amalek 2763 and utterly destroy 3605 all 0834 that {is} 0000 to him, 3808 and not 2550 do have pity 5921 upon him. 4191 But kill 0376 from man 5704 to 0802 woman, 5768 from child 5704 even to 3243 suckling, 7794 from ox 5704 even to 7716 lamb, 1581 from camel 5704 even to 2543 donkey.
15:4 | [cbb5] | 於是掃羅招聚百姓在提拉因、數點他們、共有步兵二十萬、另有猶大人一萬。
 | [kjv] | And Saul gathered the people together, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah.
 | [strongs] | 8085 listened to 7586 Saul 7971 the people 6485 and mustered them 2923 in Telaim, 3967 two hundred 0505 thousand 7273 footmen 6235 and ten 0505 thousand 0376 men of 3063 Judah.
15:5 | [cbb5] | 掃羅到了亞瑪力的京城、在谷中設下埋伏。
 | [kjv] | And Saul came to a city of Amalek, and laid wait in the valley.
 | [strongs] | 0935 And came 7586 Saul 5704 to 5892 the city of 6002 Amalek, 0693 and lay in wait 5158 in the valley.
15:6 | [cbb5] | 掃羅對基尼人說、你們離開亞瑪力人下去罷、恐怕我將你們和亞瑪力人一同殺滅．因為以色列人出埃及的時候、你們曾恩待他們．於是基尼人離開亞瑪力人去了。
 | [kjv] | And Saul said unto the Kenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them: for ye shewed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites.
 | [strongs] | 0559 And said 7586 Saul 0413 to 7017 the Kenites, 1980 Go, 5493 depart, 3381 go down 8432 from the midst of 6002 Amalek 6435 lest 0622 take you away 5973 with them, 0859 for 6213 did 2617 kindness 0000 with 3605 all 1121 the sons of 3478 Israel 5927 when they came up 4714 from Egypt. 5493 So departed 7017 {the} Kenites 8432 from among 6002 Amalek.
15:7 | [cbb5] | 掃羅擊打亞瑪力人、從哈腓拉、直到埃及前的書珥。
 | [kjv] | And Saul smote the Amalekites from Havilah until thou comest to Shur, that is over against Egypt.
 | [strongs] | 5221 And struck 7586 Saul 6002 Amalek 2341 from Havilah 0935 {as} you go to 7783 Shur 0834 which {is} 5921 - 6440 before 4714 Egypt.
15:8 | [cbb5] | 生擒了亞瑪力王亞甲、用刀殺盡亞瑪力的眾民。
 | [kjv] | And he took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword.
 | [strongs] | 8610 And he captured 0090 Agag 4428 the king of 6002 Amalek 2416 alive, 0853 but 3605 all 5971 the people 2763 he exterminated 6310 with edge of 2719 {the} sword.
15:9 | [cbb5] | 掃羅和百姓卻憐惜亞甲、也愛惜上好的牛、羊、牛犢、羊羔、並一切美物、不肯滅絕．凡下賤瘦弱的、盡都殺了。
 | [kjv] | But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them: but every thing that was vile and refuse, that they destroyed utterly.
 | [strongs] | 2550 But spared 7586 Saul 5971 and the people 5921 - 0090 Agag 5921 and 4315 from the best of 6629 the flock, 1241 and the herd 4932 and the seconds 5921 and 3733 the rams, 5921 and 3605 all 2876 that good 3808 and not 0014 were willing 2763 to exterminate them 3605 but every 4399 thing 5240 despised 4549 and worthless, 0853 it 2763 they exterminated.
15:10 | [cbb5] | 耶和華的話臨到撒母耳說、
 | [kjv] | Then came the word of the LORD unto Samuel, saying,
 | [strongs] | 1961 And came 1697 the word of 3068 Yahweh 0413 to 8050 Samuel 0559 saying,
15:11 | [cbb5] | 我立掃羅為王、我後悔了．因為他轉去不跟從我、不遵守我的命令．撒母耳便甚憂愁、終夜哀求耶和華。
 | [kjv] | It repenteth me that I have set up Saul to be king: for he is turned back from following me, and hath not performed my commandments. And it grieved Samuel; and he cried unto the LORD all night.
 | [strongs] | 5162 I repent 3588 that 4427 I made rule 7586 Saul 4428 as a king, 7725 for he has turned 0310 from following Me 0853 and 1697 My words 3808 not 6965 risen to do. 2734 And was angry 8050 Samuel 2199 and cried out 0413 to 3068 Yahweh 3605 all 3915 the night.
15:12 | [cbb5] | 撒母耳清早起來迎接掃羅．有人告訴撒母耳說、掃羅到了迦密、在那裡立了記念碑、又轉身下到吉甲。
 | [kjv] | And when Samuel rose early to meet Saul in the morning, it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a place, and is gone about, and passed on, and gone down to Gilgal.
 | [strongs] | 7925 And arose early 8050 Samuel 7125 to meet 7586 Saul 1242 in the morning, 5046 and it was told 8050 to Samuel, 0559 saying, 0935 has come 7586 Saul 3760 to Carmel, 2009 and look, 5324 he set up for himself 3027 a hand 5437 and went 5674 and crossed 3381 and went 1537 {to} Gilgal.
15:13 | [cbb5] | 撒母耳到了掃羅那裡、掃羅對他說、願耶和華賜福與你、耶和華的命令我已遵守了。
 | [kjv] | And Samuel came to Saul: and Saul said unto him, Blessed be thou of the LORD: I have performed the commandment of the LORD.
 | [strongs] | 0935 And came 8050 Samuel 0413 to 7586 Saul. 0559 And said, 0000 to him 7586 Saul, 1288 are blessed 0859 You 3068 of Yahweh 6965 - 1697 the word of 3068 Yahweh.
15:14 | [cbb5] | 撒母耳說、我耳中聽見有羊叫、牛鳴、是從那裡來的呢。
 | [kjv] | And Samuel said, What meaneth then this bleating of the sheep in mine ears, and the lowing of the oxen which I hear?
 | [strongs] | 0559 But said 8050 Samuel, 4100 Then what {is} 6963 sound of 6629 the flock 0000 this 0241 in my ears 6963 and the sound of 1241 the herd 0834 that 0595 I 8085 hear?
15:15 | [cbb5] | 掃羅說、這是百姓從亞瑪力人那裡帶來的、因為他們愛惜上好的牛羊、要獻與耶和華你的 神．其餘的我們都滅盡了。
 | [kjv] | And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice unto the LORD thy God; and the rest we have utterly destroyed.
 | [strongs] | 0559 And said 7586 Saul, 6002 from Amalek 0935 They have brought them 0834 that 2550 had pity 5971 the people 5921 on 4315 the best of 6629 the flock 1241 and the herd, 4616 in order to 2076 sacrifice 3068 to Yahweh 0430 your God. 0853 But 3498 the rest 2763 we have exterminated.
15:16 | [cbb5] | 撒母耳對掃羅說、你住口罷、等我將耶和華昨夜向我所說的話告訴你．掃羅說、請講。
 | [kjv] | Then Samuel said unto Saul, Stay, and I will tell thee what the LORD hath said to me this night. And he said unto him, Say on.
 | [strongs] | 0559 Then said 8050 Samuel 0413 to 7586 Saul, 7503 Stop, 5046 and let me tell 0000 to you 0853 what 1697 spoke 3068 Yahweh 0413 to me 3915 {in} the night. 0559 And he said 0000 to him, 1696 Speak!
15:17 | [cbb5] | 撒母耳對掃羅說、從前你雖然以自己為小、豈不是被立為以色列支派的元首麼。耶和華膏你作以色列的王。
 | [kjv] | And Samuel said, When thou wast little in thine own sight, wast thou not made the head of the tribes of Israel, and the LORD anointed thee king over Israel?
 | [strongs] | 0559 And said 8050 Samuel, 3808 Is it not {true}, 0518 when 6996 were little 0859 you 5869 in your eyes 7218 head of 7626 the tribes of 3478 Israel 0859 you {became}? 4886 And anointed you 3068 Yahweh 4428 for king 5921 over 3478 Israel,
15:18 | [cbb5] | 耶和華差遣你、吩咐你說、你去擊打那些犯罪的亞瑪力人、將他們滅絕淨盡。
 | [kjv] | And the LORD sent thee on a journey, and said, Go and utterly destroy the sinners the Amalekites, and fight against them until they be consumed.
 | [strongs] | 7971 and sent you 3068 Yahweh 1870 on a way, 0559 and said, 3212 Go, 2763 and exterminate 2400 the sinners, 6002 Amalek, 3898 and fight 3588 against them 5704 until 3615 they finish 0853 them.
15:19 | [cbb5] | 你為何沒有聽從耶和華的命令、急忙擄掠財物、行耶和華眼中看為惡的事呢。
 | [kjv] | Wherefore then didst thou not obey the voice of the LORD, but didst fly upon the spoil, and didst evil in the sight of the LORD?
 | [strongs] | 4100 Why then 3808 not 8085 did you listen 6963 to voice 3068 Yahweh's? 5960 Rather you flew 0413 to 7998 the plunder 6213 and did 7451 the evil 5869 in eyes 3068 Yahweh's.
15:20 | [cbb5] | 掃羅對撒母耳說、我實在聽從了耶和華的命令、行了耶和華所差遣我行的路、擒了亞瑪力王亞甲來、滅盡了亞瑪力人。
 | [kjv] | And Saul said unto Samuel, Yea, I have obeyed the voice of the LORD, and have gone the way which the LORD sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites.
 | [strongs] | 0559 And said 7586 Saul 0413 to 8050 Samuel, 0834 - 8085 I did obey 6963 voice 3068 Yahweh's 1980 and went 1870 in the way 0834 which 7971 sent me 3068 Yahweh 0935 and brought 0090 Agag 4428 the king of 6002 Amalek, 0853 but 6002 Amalek 2763 I exterminated.
15:21 | [cbb5] | 百姓卻在所當滅的物中、取了最好的牛羊、要在吉甲獻與耶和華你的 神。
 | [kjv] | But the people took of the spoil, sheep and oxen, the chief of the things which should have been utterly destroyed, to sacrifice unto the LORD thy God in Gilgal.
 | [strongs] | 3947 And took 5971 the people 7998 from the spoil 6629 flock, 1241 and herd 7225 {the} first of 2764 the devoted 2076 to sacrifice 3068 to Yahweh 0430 your God 1537 in Gilgal.
15:22 | [cbb5] | 撒母耳說、耶和華喜悅燔祭和平安祭、豈如喜悅人聽從他的話呢．聽命勝於獻祭、順從勝於公羊的脂油。
 | [kjv] | And Samuel said, Hath the LORD as great delight in burnt offerings and sacrifices, as in obeying the voice of the LORD? Behold, to obey is better than sacrifice, and to hearken than the fat of rams.
 | [strongs] | 0559 But said 8050 Samuel, 2656 Does delight 3068 Yahweh 5930 in burnt-offering 2077 and sacrifices 8085 like obeying 6963 the voice of 3068 Yahweh? 2009 Listen, 8085 obeying 2077 than sacrifice 2896 {is} better, 7181 to give attention 2459 than the fat of 0352 rams.
15:23 | [cbb5] | 悖逆的罪、與行邪術的罪相等．頑梗的罪、與拜虛神和偶像的罪相同．你既厭棄耶和華的命令、耶和華也厭棄你作王。
 | [kjv] | For rebellion is as the sin of witchcraft, and stubbornness is as iniquity and idolatry. Because thou hast rejected the word of the LORD, he hath also rejected thee from being king.
 | [strongs] | 3588 For 2403 the sin of 7081 divination 4805 is rebellion. 0205 Both iniquity 8655 and idolatry 6484 {is} insolence. 3282 Because 3985 you rejected 1697 the word of 3068 Yahweh, 3973 so He has rejected you 4428 from {being} king.
15:24 | [cbb5] | 掃羅對撒母耳說、我有罪了、我因懼怕百姓聽從他們的話、就違背了耶和華的命令、和你的言語。
 | [kjv] | And Saul said unto Samuel, I have sinned: for I have transgressed the commandment of the LORD, and thy words: because I feared the people, and obeyed their voice.
 | [strongs] | 0559 And said 7586 Saul 0413 to 8050 Samuel, 2398 I sinned 3588 for 5674 I have transgressed 6310 the mouth of 3068 Yahweh 0853 and 1697 your word, 3588 because 3372 I feared 5971 the people 8085 and I listened 6963 to their voice.
15:25 | [cbb5] | 現在求你赦免我的罪、同我回去、我好敬拜耶和華。
 | [kjv] | Now therefore, I pray thee, pardon my sin, and turn again with me, that I may worship the LORD.
 | [strongs] | 6258 But now 5375 lift up 4994 please 2403 my sin 7725 and return 0000 with me 7812 that I may worship 3068 Yahweh.
15:26 | [cbb5] | 撒母耳對掃羅說、我不同你回去、因為你厭棄耶和華的命令．耶和華也厭棄你作以色列的王。
 | [kjv] | And Samuel said unto Saul, I will not return with thee: for thou hast rejected the word of the LORD, and the LORD hath rejected thee from being king over Israel.
 | [strongs] | 0559 But said 8050 Samuel 0413 to 7586 Saul, 3808 not 7725 I will return 0000 with you, 3588 because 3973 you rejected 1697 the word of 3068 Yahweh 3985 so, rejected you 3068 Yahweh 1961 from being 4428 king 0000 over 3478 Israel.
15:27 | [cbb5] | 撒母耳轉身要走、掃羅就扯住他外袍的衣襟、衣襟就撕斷了。
 | [kjv] | And as Samuel turned about to go away, he laid hold upon the skirt of his mantle, and it rent.
 | [strongs] | 5437 And turned 8050 Samuel 1980 to go, 2388 and he seized 3671 the edge of 4598 his robe, 7167 and it was torn.
15:28 | [cbb5] | 撒母耳對他說、如此、今日耶和華使以色列國與你斷絕、將這國賜與比你更好的人。
 | [kjv] | And Samuel said unto him, The LORD hath rent the kingdom of Israel from thee this day, and hath given it to a neighbour of thine, that is better than thou.
 | [strongs] | 0559 Then said 0413 to him 8050 Samuel, 7167 has torn 3068 Yahweh 4468 the kingdom of 3478 Israel 5921 from you 3117 today, 5414 and has given it 7453 to your neighbor 2896 who {is} better 4080 than you.
15:29 | [cbb5] | 以色列的大能者、必不至說謊、也不至後悔．因為他𣎴非世人、決不後悔。
 | [kjv] | And also the Strength of Israel will not lie nor repent: for he is not a man, that he should repent.
 | [strongs] | 1571 And also, 5331 the Glory of 3478 Israel 3808 not 8266 does deceive 3808 nor 5762 repent, 3588 for 3808 not 0120 a man 1931 He 5162 that He should repent.
15:30 | [cbb5] | 掃羅說、我有罪了、雖然如此、求你在我百姓的長老、和以色列人面前抬舉我、同我回去、我好敬拜耶和華你的 神。
 | [kjv] | Then he said, I have sinned: yet honour me now, I pray thee, before the elders of my people, and before Israel, and turn again with me, that I may worship the LORD thy God.
 | [strongs] | 0559 Then he said, 2398 I have sinned. 6258 Now 3513 honor me 4994 please 5048 in front of 2205 the elders of 5971 my people 5048 and in front of 3478 Israel, 7725 and return 5973 with me 7812 that I may worship 3068 Yahweh 0430 your God.
15:31 | [cbb5] | 於是撒母耳轉身跟隨掃羅回去、掃羅就敬拜耶和華。
 | [kjv] | So Samuel turned again after Saul; and Saul worshipped the LORD.
 | [strongs] | 7725 So turned back 8050 Samuel 0310 after 7586 Saul, 7812 and worshiped 7586 Saul 3068 Yahweh.
15:32 | [cbb5] | 撒母耳說、要把亞瑪力王亞甲帶到我這裡來．亞甲就歡歡喜喜的來到他面前、心裡說、死亡的苦難必定過去了。
 | [kjv] | Then said Samuel, Bring ye hither to me Agag the king of the Amalekites. And Agag came unto him delicately. And Agag said, Surely the bitterness of death is past.
 | [strongs] | 0559 Then said 8050 Samuel, 5066 Bring near 0413 to me 0090 Agag, 4428 the king of 6002 Amalek. 1980 And came 0413 to him 0090 Agag 4574 cheerfully 0559 and said 0090 Agag, 0403 Truly 5493 has gone by 4751 the bitterness of 4194 death.
15:33 | [cbb5] | 撒母耳說、你既用刀使婦人喪子、這樣、你母親在婦人中也必喪子．於是撒母耳在吉甲耶和華面前、將亞甲殺死。
 | [kjv] | And Samuel said, As the sword hath made women childless, so shall thy mother be childless among women. And Samuel hewed Agag in pieces before the LORD in Gilgal.
 | [strongs] | 0559 But said 8050 Samuel, 0834 As 7921 has bereaved of children 0802 women 2719 your sword, 3651 so 7921 will be bereft 0802 among women 0517 your mother. 8158 Then cut in pieces 8050 Samuel 0090 Agag 6440 in the presence of 3068 Yahweh 1537 in Gilgal.
15:34 | [cbb5] | 撒母耳回了拉瑪．掃羅上他所住的基比亞回自己的家去了。
 | [kjv] | Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul.
 | [strongs] | 1980 Then went 8050 Samuel 7414 to Ramah, 7586 but Saul 5927 went up 0413 to 1004 his house 1390 {in} Gibeath of 7586 Saul.
15:35 | [cbb5] | 撒母耳直到死的日子、再沒有見掃羅．但撒母耳為掃羅悲傷、是因耶和華後悔立他為以色列的王。
 | [kjv] | And Samuel came no more to see Saul until the day of his death: nevertheless Samuel mourned for Saul: and the LORD repented that he had made Saul king over Israel.
 | [strongs] | 3808 And not 3254 did again 8050 Samuel 7200 see 7586 Saul 5704 until 3117 the day of 4194 his death, 3588 for 0056 mourned 8050 Samuel 0413 over 7586 Saul. 3068 And Yahweh 5162 repented 3588 that 4428 He made king 7586 Saul 5921 over 3478 Israel.


Strongs Concordance [1 Samuel 16]

 撒母耳記上 1 Samuel 16
16:1 | [cbb5] | 耶和華對撒母耳說、我既厭棄掃羅作以色列的王、你為他悲傷要到幾時呢．你將膏油盛滿了角、我差遣你往伯利恆人耶西那裡去、因為我在他眾子之內、豫定一個作王的。
 | [kjv] | And the LORD said unto Samuel, How long wilt thou mourn for Saul, seeing I have rejected him from reigning over Israel? fill thine horn with oil, and go, I will send thee to Jesse the Bethlehemite: for I have provided me a king among his sons.
 | [strongs] | 0559 Now said 3068 Yahweh 0413 to 8050 Samuel, 5704 How long 4100 - 0859 you 0056 will mourn 0413 over 7586 Saul 0589 since I 3973 have rejected him 4428 from being king 5921 over 3478 Israel? 4390 Fill 7161 your horn 8081 oil 1980 and go, 7971 I will send you 0413 to 3448 Jesse 1022 {the} Bethlehemite, 3588 for 7200 I have seen 1121 among his sons 0000 for Me 4428 a king.
16:2 | [cbb5] | 撒母耳說、我怎能去呢、掃羅若聽見、必要殺我．耶和華說、你可以帶一隻牛犢去、就說、我來是要向耶和華獻祭。
 | [kjv] | And Samuel said, How can I go? if Saul hear it, he will kill me. And the LORD said, Take an heifer with thee, and say, I am come to sacrifice to the LORD.
 | [strongs] | 0559 And said 8050 Samuel, 0349 How 1980 can I go? 8085 When hears 7586 Saul, 2026 then he will kill me. 0559 But said 3068 Yahweh, 5697 a heifer of 1241 the herd, 3947 Take 3027 in your hand, 0559 and you say, 2076 to sacrifice 3068 to Yahweh 0935 I have come.
16:3 | [cbb5] | 你要請耶西來喫祭肉、我就指示你所當行的事、我所指給你的人你要膏他。
 | [kjv] | And call Jesse to the sacrifice, and I will shew thee what thou shalt do: and thou shalt anoint unto me him whom I name unto thee.
 | [strongs] | 7121 And you invite 3448 Jesse 2077 to the sacrifice 0595 and I 3045 will make you know 0853 what 0834 - 6213 you will do. 4886 And you will anoint 0000 for Me 0834 whomever 0559 I say 0413 to you.
16:4 | [cbb5] | 撒母耳就照耶和華的話去行．到了伯利恆、那城裡的長老都戰戰兢兢的出來迎接他、問他說、你是為平安來的麼．
 | [kjv] | And Samuel did that which the LORD spake, and came to Bethlehem. And the elders of the town trembled at his coming, and said, Comest thou peaceably?
 | [strongs] | 6213 So did 8050 Samuel 0853 what 0559 said 3068 Yahweh, 0935 and came 1035 to Bethlehem. 2729 And came trembling 2205 elders 5892 the city 7125 to meet him 0559 and said, 7965 peaceably 0935 Do you come?
16:5 | [cbb5] | 他說、為平安來的．我是給耶和華獻祭．你們當自潔、來與我同喫祭肉．撒母耳就使耶西和他眾子自潔、請他們來喫祭肉。
 | [kjv] | And he said, Peaceably: I am come to sacrifice unto the LORD: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice.
 | [strongs] | 0559 And he said, 7965 {In} peace 2076 to sacrifice 3068 to Yahweh 0935 I have come. 6942 Purify yourselves 0935 and come 0000 with me 2077 to the sacrifice. 6942 And he purified 3448 Jesse 0853 and 1121 his sons 7121 and invited 0000 them 2077 to the sacrifice.
16:6 | [cbb5] | 他們來的時候、撒母耳看見以利押、就心裡說、耶和華的受膏者必定在他面前。
 | [kjv] | And it came to pass, when they were come, that he looked on Eliab, and said, Surely the LORD's anointed is before him.
 | [strongs] | 1961 And it was, 0935 when they entered 7200 that he looked on 0446 Eliab 0559 and said, 0389 Surely 5048 in the presence of 3068 Yahweh {is} 4899 His anointed.
16:7 | [cbb5] | 耶和華卻對撒母耳說、不要看他的外貌和他身材高大、我不揀選他、因為耶和華不像人看人、人是看外貌、耶和華是看內心。
 | [kjv] | But the LORD said unto Samuel, Look not on his countenance, or on the height of his stature; because I have refused him: for the LORD seeth not as man seeth; for man looketh on the outward appearance, but the LORD looketh on the heart.
 | [strongs] | 0559 But said 3068 Yahweh 0413 to 8050 Samuel, 0408 not 5027 Do look 0413 to 4758 his appearance 0408 nor 1364 to the height of 6967 his stature 3588 for 3973 I have rejected him 3588 for 3808 not 0834 that which 7200 He sees 0120 man {sees}, 3588 for 0120 man 7200 looks 5869 for the eyes, 3068 but Yahweh 7200 looks 3820 for the heart.
16:8 | [cbb5] | 耶西叫亞比拿達從撒母耳面前經過、撒母耳說、耶和華也不揀選他。
 | [kjv] | Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither hath the LORD chosen this.
 | [strongs] | 7121 Then called 3448 Jesse 0413 to 0041 Abinadab 5674 and he passed him 6440 in front of 8050 Samuel. 0559 But he said, 1571 Also 0000 this 3808 not 0977 has chosen 3068 Yahweh.
16:9 | [cbb5] | 耶西又叫沙瑪從撒母耳面前經過、撒母耳說、耶和華也不揀選他。
 | [kjv] | Then Jesse made Shammah to pass by. And he said, Neither hath the LORD chosen this.
 | [strongs] | 5674 And passed 3448 Jesse 8048 Shammah, 0559 but he said, 1571 Also 0000 this {one} 3808 not 0977 has chosen 3068 Yahweh,
16:10 | [cbb5] | 耶西叫他七個兒子都從撒母耳面前經過、撒母耳說、這都不是耶和華所揀選的。
 | [kjv] | Again, Jesse made seven of his sons to pass before Samuel. And Samuel said unto Jesse, The LORD hath not chosen these.
 | [strongs] | 5674 And passed 3448 Jesse 7651 seven 1121 his sons 6440 in front of 8050 Samuel, 0559 but said 8050 Samuel 0413 to 3448 Jesse, 3808 not 0977 has chosen 3068 Yahweh 0428 among these.
16:11 | [cbb5] | 撒母耳對耶西說、你的兒子都在這裡麼．他回答說、還有個小的、現在放羊．撒母耳對耶西說、你打發人去叫他來、他若不來、我們必不坐席。
 | [kjv] | And Samuel said unto Jesse, Are here all thy children? And he said, There remaineth yet the youngest, and, behold, he keepeth the sheep. And Samuel said unto Jesse, Send and fetch him: for we will not sit down till he come hither.
 | [strongs] | 0559 Then said 8050 Samuel 0413 to 3448 Jesse, 8552 Are all {here} 5288 the young men? 0559 And he said, 5750 Yet 7604 there remains 6996 the youngest, 2009 and look, 7462 he is tending 6629 the flock. 0559 Then said 8050 Samuel 0413 to 3448 Jesse, 7971 Send 3947 and bring him, 0000 for 3808 not 5437 we will sit 5704 until 0935 he comes 6311 here.
16:12 | [cbb5] | 耶西就打發人去叫了他來．他面色光紅、雙目清秀、容貌俊美．耶和華說、這就是他、你起來膏他。
 | [kjv] | And he sent, and brought him in. Now he was ruddy, and withal of a beautiful countenance, and goodly to look to. And the LORD said, Arise, anoint him: for this is he.
 | [strongs] | 7971 So he sent 0936 and brought him. 1931 And he 0132 {was} ruddy, 0000 with 3303 beautiful 5869 eyes, 2896 and good 7210 form. 0559 And said 3068 Yahweh, 6965 Arise, 4886 anoint him, 2088 for this 1931 {is} he.
16:13 | [cbb5] | 撒母耳就用角裡的膏油、在他諸兄中膏了他．從這日起、耶和華的靈就大大感動大衛．撒母耳起身回拉瑪去了。
 | [kjv] | Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the Spirit of the LORD came upon David from that day forward. So Samuel rose up, and went to Ramah.
 | [strongs] | 3947 And took 8050 Samuel 7161 the horn of 8081 oil 4886 and he anointed 0853 him 7130 in the midst of 0251 his brothers. 6743 And came in a powerful way 7307 the Spirit of 3068 Yahweh 0413 on 1732 David, 3117 from day 1931 that 4605 and onwards. 6965 And arose 8050 Samuel 3212 and went 7414 to Ramah.
16:14 | [cbb5] | 耶和華的靈離開掃羅、有惡魔從耶和華那裡來擾亂他。
 | [kjv] | But the Spirit of the LORD departed from Saul, and an evil spirit from the LORD troubled him.
 | [strongs] | 7307 Now the Spirit of 3068 Yahweh 5493 departed 5973 from 7586 Saul, 1200 and terrified him 7307 an spirit 7451 evil 0853 from 3068 Yahweh.
16:15 | [cbb5] | 掃羅的臣僕對他說、現在有惡魔從 神那裡來擾亂你。
 | [kjv] | And Saul's servants said unto him, Behold now, an evil spirit from God troubleth thee.
 | [strongs] | 0559 And said 5650 the servants of 7586 Saul 0413 to him, 2009 Look, 4994 now 7307 an spirit from 0430 God 7451 evil 1200 terrifies you.
16:16 | [cbb5] | 我們的主可以吩咐面前的臣僕、找一個善於彈琴的來、等 神那裡來的惡魔臨到你身上的時候、使他用手彈琴、你就好了。
 | [kjv] | Let our lord now command thy servants, which are before thee, to seek out a man, who is a cunning player on an harp: and it shall come to pass, when the evil spirit from God is upon thee, that he shall play with his hand, and thou shalt be well.
 | [strongs] | 0559 Let say 4994 now 0113 our lord 5650 {to} your servants 6440 before you, 1245 Let them seek 0376 a man 3045 who knows 5659 {how to} play 3568 on the lyre, 1961 and it will be 1961 when comes 5921 on you 7307 the spirit from 0430 God 7451 evil 5059 then will play 3027 his hand, 2895 and good 0000 for you.
16:17 | [cbb5] | 掃羅對臣僕說、你們可以為我找一個善於彈琴的、帶到我這裡來。
 | [kjv] | And Saul said unto his servants, Provide me now a man that can play well, and bring him to me.
 | [strongs] | 0559 And said 7586 Saul 0413 to 5650 his servants, 7200 Look 4994 now 0000 for me 0376 a man 3190 who is good 5059 at playing, 0935 and bring 0413 to me.
16:18 | [cbb5] | 其中有一個少年人說、我曾見伯利恆人耶西的一個兒子善於彈琴．是大有勇敢的戰士、說話合宜、容貌俊美、耶和華也與他同在。
 | [kjv] | Then answered one of the servants, and said, Behold, I have seen a son of Jesse the Bethlehemite, that is cunning in playing, and a mighty valiant man, and a man of war, and prudent in matters, and a comely person, and the LORD is with him.
 | [strongs] | 6030 And spoke 0259 one 2288 of the young men 0559 and said, 2009 Look, 7200 I have seen 1121 a son 3448 of Jesse 1022 the Bethlehemite 3045 who knows 5059 {to} play, 1368 and a warrior 2428 strong, 0376 and a man of 4421 battle, 0995 and skillful in 1696 speech 0376 and a man of 8389 form, 3068 and Yahweh 0000 {is} with him.
16:19 | [cbb5] | 於是掃羅差遣使者去見耶西、說、請你打發你放羊的兒子大衛到我這裡來。
 | [kjv] | Wherefore Saul sent messengers unto Jesse, and said, Send me David thy son, which is with the sheep.
 | [strongs] | 7971 So sent 7586 Saul 4397 messengers 3448 to Jesse 0559 and said, 7971 Send 0413 to me 1732 David 1121 your son 0834 who {is} 6629 with the flock.
16:20 | [cbb5] | 耶西就把幾個餅、和一皮袋酒、並一隻山羊羔都馱在驢上、交給他兒子大衛送與掃羅。
 | [kjv] | And Jesse took an ass laden with bread, and a bottle of wine, and a kid, and sent them by David his son unto Saul.
 | [strongs] | 3947 And took 3448 Jesse 2543 a donkey 3899 {with} food 4997 and a skin of 3196 wine 1423 and kid of 5795 the goats 0259 one, 7971 and he sent 3027 by hand 1732 David's 1121 his son 0413 to 7586 Saul.
16:21 | [cbb5] | 大衛到了掃羅那裡、就侍立在掃羅面前。掃羅甚喜愛他、他就作了掃羅拿兵器的人。
 | [kjv] | And David came to Saul, and stood before him: and he loved him greatly; and he became his armourbearer.
 | [strongs] | 0935 And came 1732 David 0413 to 7586 Saul 5975 and stood 6440 in front of him. 0157 And he loved him 3966 greatly, 1961 and he became 0000 for him 5375 who carried 3627 {his} armor.
16:22 | [cbb5] | 掃羅差遣人去見耶西說、求你容大衛侍立在我面前、因為他在我眼前蒙了恩。
 | [kjv] | And Saul sent to Jesse, saying, Let David, I pray thee, stand before me; for he hath found favour in my sight.
 | [strongs] | 7971 And sent 7586 Saul 0413 to 3448 Jesse, 0559 saying, 5975 Let stand 4994 now 1732 David 6440 in front of me, 3588 for 4672 he has found 2580 favor 5869 in my eyes.
16:23 | [cbb5] | 從 神那裡來的惡魔臨到掃羅身上的時候、大衛就拿琴用手而彈、掃羅便舒暢爽快、惡魔離了他。
 | [kjv] | And it came to pass, when the evil spirit from God was upon Saul, that David took an harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.
 | [strongs] | 1961 And it was 1961 when was 7307 the spirit of 0430 God 0413 to 7586 Saul, 3947 then would take 1732 David 3658 the lyre 5059 and play 3027 with his hand. 7304 And there was relief 7586 for Saul, 2895 and well 0000 to him. 5493 And would depart 5921 from him 7307 the spirit 7451 evil.


Strongs Concordance [1 Samuel 17]

 撒母耳記上 1 Samuel 17
17:1 | [cbb5] | 非利士人招聚他們的軍旅、要來爭戰．聚集在屬猶大的梭哥、安營在梭哥和亞西加中間的以弗大憫。
 | [kjv] | Now the Philistines gathered together their armies to battle, and were gathered together at Shochoh, which belongeth to Judah, and pitched between Shochoh and Azekah, in Ephesdammim.
 | [strongs] | 0622 And gathered 6430 the Philistines 4264 their armies 4421 for battle. 0622 And were gathered 7755 {at} Socoh 0834 which {is} 3063 to Judah 2583 and they camped 0996 between 7755 Socoh 0996 and 5825 Azekah 0425 in Ephes- 0658 dammim.
17:2 | [cbb5] | 掃羅和以色列人也聚集、在以拉谷安營、擺列隊伍、要與非利士人打仗。
 | [kjv] | And Saul and the men of Israel were gathered together, and pitched by the valley of Elah, and set the battle in array against the Philistines.
 | [strongs] | 7586 And Saul 0376 and the men of 3478 Israel 0622 were gathered 2583 and camped 6010 in the Valley of 0424 Elah, 6186 and they arrayed 4421 {for} battle 7125 to meet 6430 the Philistines.
17:3 | [cbb5] | 非利士人站在這邊山上、以色列人站在那邊山上．當中有谷。
 | [kjv] | And the Philistines stood on a mountain on the one side, and Israel stood on a mountain on the other side: and there was a valley between them.
 | [strongs] | 6430 And the Philistines 5975 stood 0413 on 2022 the mountain 2088 on this {side}, 3478 and Israel 5975 stood 0413 on 2022 the mountain 2088 on this {side}, 1516 and the valley 0996 between them.
17:4 | [cbb5] | 從非利士營中出來一個討戰的人、名叫歌利亞．是迦特人、身高六肘零一虎口．
 | [kjv] | And there went out a champion out of the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span.
 | [strongs] | 3318 And came 0376 a man 1143 between the two, 4264 from the armies of 6430 the Philistines, 1555 {was} Goliath 8034 his name, 1661 from Gath, 1363 his height 8337 six 0520 cubits, 2239 and a span.
17:5 | [cbb5] | 頭戴銅盔、身穿鎧甲、甲重五千舍客勒。
 | [kjv] | And he had an helmet of brass upon his head, and he was armed with a coat of mail; and the weight of the coat was five thousand shekels of brass.
 | [strongs] | 3553 And a helmet of 5178 bronze 5921 on 7218 his head, 8302 and {with} body armor 7193 scaled 1951 he 3847 was clothed. 4843 And the weight of 8302 the armor 2588 five 0505 thousand 8255 shekels 5178 of bronze.
17:6 | [cbb5] | 腿上有銅護膝、兩肩之中背負銅戟．
 | [kjv] | And he had greaves of brass upon his legs, and a target of brass between his shoulders.
 | [strongs] | 4697 And greaves of 5178 bronze 5921 {were} on 7272 his feet, 3591 and a javelin of 5178 bronze 0996 between 3801 his shoulders.
17:7 | [cbb5] | 槍桿粗如織布的機軸、鐵槍頭重六百舍客勒．有一個拿盾牌的人在他前面走。
 | [kjv] | And the staff of his spear was like a weaver's beam; and his spear's head weighed six hundred shekels of iron: and one bearing a shield went before him.
 | [strongs] | 6086 And the wood of 2595 his spear 4500 {was} like a beam of 0707 a weaver 2671 and the blade of 2595 his spear 8337 - 3976 {weighed} six hundred 8255 shekels 1270 of iron, 5325 and he who carried 6793 the shield 1980 went 6440 ahead of him.
17:8 | [cbb5] | 歌利亞對著以色列的軍隊站立、呼叫說、你們出來擺列隊伍作甚麼呢．我不是非利士人麼．你們不是掃羅的僕人麼．可以從你們中間揀選一人、使他下到我這裡來。
 | [kjv] | And he stood and cried unto the armies of Israel, and said unto them, Why are ye come out to set your battle in array? am not I a Philistine, and ye servants to Saul? choose you a man for you, and let him come down to me.
 | [strongs] | 5975 And he stood 7121 and called 0413 to 4634 the ranks of 3478 Israel, 0559 and said 0000 to them, 4100 Why 3318 do you come out 6186 to set in order 4421 {the} battle? 3808 {Am} not 0595 I 6430 the Philistine, 0859 and you 5650 servants 7586 of Saul? 1262 Choose 0000 for yourselves 0376 a man 3381 and let him come 0413 to me.
17:9 | [cbb5] | 他若能與我戰鬥、將我殺死、我們就作你們的僕人．我若勝了他、將他殺死、你們就作我們的僕人、服事我們。
 | [kjv] | If he be able to fight with me, and to kill me, then will we be your servants: but if I prevail against him, and kill him, then shall ye be our servants, and serve us.
 | [strongs] | 0518 If 3201 he is able 3898 to fight 0000 with me 5221 and strike me 1961 then we will become 0000 for you 5650 slaves. 0518 But, 0589 if I 3201 am able 0000 over him 5221 and strike him, 1961 then you will become 0000 for us 5650 slaves, 5647 and will serve 0853 us.
17:10 | [cbb5] | 那非利士人又說、我今日向以色列人的軍隊罵陣．你們叫一個人出來、與我戰鬥。
 | [kjv] | And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together.
 | [strongs] | 0559 And said 6430 the Philistine, 0589 I 2778 defy 4634 the ranks of 3478 Israel 3117 day 0000 this. 5414 Give 0000 to me 0376 a man, 3898 and let us fight 3162 together.
17:11 | [cbb5] | 掃羅和以色列眾人聽見非利士人的這些話、就驚惶、極其害怕。
 | [kjv] | When Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid.
 | [strongs] | 8005 And heard 7586 Saul 3605 and all 3478 Israel 1697 words of 6430 the Philistine 0428 these. 2865 And they were dismayed, 3372 and afraid 3966 greatly.
17:12 | [cbb5] | 大衛是猶大伯利恆的以法他人耶西的兒子．耶西有八個兒子．當掃羅的時候、耶西已經老邁。
 | [kjv] | Now David was the son of that Ephrathite of Bethlehemjudah, whose name was Jesse; and he had eight sons: and the man went among men for an old man in the days of Saul.
 | [strongs] | 1732 Now David {was} 1121 the son of 0376 a man, 0673 an Ephraimite 0000 this {was}, 1035 from Bethlehem 3063 of Judah 8034 and his name 5448 Jesse, 0000 and to him 8083 eight 1121 sons. 0376 And the man 3117 in the days of 7586 Saul 2204 was old, 0935 coming 0376 among men.
17:13 | [cbb5] | 耶西的三個大兒子跟隨掃羅出征．這出征的三個兒子、長子名叫以利押、次子名叫亞比拿達、三子名叫沙瑪。
 | [kjv] | And the three eldest sons of Jesse went and followed Saul to the battle: and the names of his three sons that went to the battle were Eliab the firstborn, and next unto him Abinadab, and the third Shammah.
 | [strongs] | 1980 And went 7969 three 1121 sons of 3448 Jesse 2205 the eldest. 1980 They went 0310 after 7586 Saul 4421 to the battle. 8034 And the name of 7969 three 1121 his sons 0834 who 1980 went 4421 into the battle {were} 0446 Eliab, 1060 the firstborn, 4932 and his second, 0041 Abinadab, 7992 and the third, 8048 Shammah.
17:14 | [cbb5] | 大衛是最小的．那三個大兒子跟隨掃羅。
 | [kjv] | And David was the youngest: and the three eldest followed Saul.
 | [strongs] | 1732 And David 1931 was 6996 the youngest. 7969 And three 2205 the eldest 1980 had gone 0310 after 7586 Saul.
17:15 | [cbb5] | 大衛有時離開掃羅回伯利恆、放他父親的羊。
 | [kjv] | But David went and returned from Saul to feed his father's sheep at Bethlehem.
 | [strongs] | 1732 And David 1980 was going 7725 and returning 5921 from 7586 Saul, 7462 to feed 6629 the flock of 0001 his father 1035 {at} Bethlehem.
17:16 | [cbb5] | 那非利士人早晚都出來站著、如此四十日。
 | [kjv] | And the Philistine drew near morning and evening, and presented himself forty days.
 | [strongs] | 5066 And drew near 6430 the Philistine 7925 morning 6150 and evening, 3320 and presented himself 0705 forty 3117 days.
17:17 | [cbb5] | 一日耶西對他兒子大衛說、你拿一伊法烘了的穗子、和十個餅、速速的送到營裡去、交給你哥哥們．
 | [kjv] | And Jesse said unto David his son, Take now for thy brethren an ephah of this parched corn, and these ten loaves, and run to the camp of thy brethren;
 | [strongs] | 0559 And said 3448 Jesse 1732 to David 1121 his son, 3947 take 4994 Please 0251 to your brothers 0374 an ephah of 7039 roasted {grain} 0000 this, 6235 and ten 3899 loaves 0000 this, 7323 and run 4264 to the camp 0251 to your brothers.
17:18 | [cbb5] | 再拿這十塊奶餅、送給他們的千夫長、且問你哥哥們好、向他們要一封信來。
 | [kjv] | And carry these ten cheeses unto the captain of their thousand, and look how thy brethren fare, and take their pledge.
 | [strongs] | 0853 And 6235 ten 2757 cuttings of 2461 cheese 0428 these 0935 you will take 8269 to the captain of 0505 the thousand. 0853 And 0251 your brothers 6485 you will visit 7965 for welfare, 0853 and 6161 their token 3947 you will bring.
17:19 | [cbb5] | 掃羅與大衛的三個哥哥、和以色列眾人、在以拉谷與非利士人打仗。
 | [kjv] | Now Saul, and they, and all the men of Israel, were in the valley of Elah, fighting with the Philistines.
 | [strongs] | 7586 Now Saul, 1992 and they, 3605 and all 0376 the men of 3478 Israel 6010 {were} in the Valley of 0425 Elah, 3898 fighting 0000 with 6430 the Philistines.
17:20 | [cbb5] | 大衛早晨起來、將羊交託一個看守的人、照著他父親所吩咐的話、帶著食物去了．到了輜重營、軍兵剛出到戰場、吶喊要戰。
 | [kjv] | And David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the trench, as the host was going forth to the fight, and shouted for the battle.
 | [strongs] | 7925 And rose early 1732 David 1242 in the morning 5203 and left 6629 the sheep 0000 with 8104 a keeper. 5375 And took 1980 and went, 0834 as 6680 commanded him, 3448 Jesse, 0935 and he came 4570 to the barricade, 2428 and to the army 3318 which was going out 0413 to 4634 the battle array. 7321 And they were shouting 4421 for battle.
17:21 | [cbb5] | 以色列人和非利士人都擺列隊伍、彼此相對。
 | [kjv] | For Israel and the Philistines had put the battle in array, army against army.
 | [strongs] | 6186 And set up in battle array 3478 Israel 6430 and the Philistines 4634 rank 7125 to meet 4634 rank.
17:22 | [cbb5] | 大衛把他帶來的食物、留在看守物件人的手下、跑到戰場、問他哥哥們安。
 | [kjv] | And David left his carriage in the hand of the keeper of the carriage, and ran into the army, and came and saluted his brethren.
 | [strongs] | 5203 And left 1732 David 3627 the goods 5921 on him 5921 into 3027 the hand of 8104 the keeper of 3627 the goods, 7323 and ran 4634 to the army 0935 and came 7586 and asked 0251 his brothers 7965 of {their} welfare.
17:23 | [cbb5] | 與他們說話的時候、那討戰的、就是屬迦特的非利士人歌利亞、從非利士隊中出來、說從前所說的話．大衛都聽見了。
 | [kjv] | And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the armies of the Philistines, and spake according to the same words: and David heard them.
 | [strongs] | 8034 And he 1661 was speaking 0000 with them. 6430 And look, 0376 the man 1143 between the two 5927 came up, 1555 Goliath 6430 the Philistine 8034 his name, 1661 of Gath, 4664 out of the ranks of 6430 the Philistines. 1696 And he spoke 1697 according to words 0428 these, 8085 and heard 1732 David.
17:24 | [cbb5] | 以色列眾人看見那人、就逃跑、極其害怕。
 | [kjv] | And all the men of Israel, when they saw the man, fled from him, and were sore afraid.
 | [strongs] | 3605 And all 0376 the men of 3478 Israel, 7200 when they saw 0376 the man, 5127 ran 0000 from him 3372 and were afraid 3966 very much.
17:25 | [cbb5] | 以色列人彼此說、這上來的人、你看見了麼．他上來、是要向以色列人罵陣．若有能殺他的、王必賞賜他大財、將自己的女兒給他為妻、並在以色列人中、免他父家納糧當差。
 | [kjv] | And the men of Israel said, Have ye seen this man that is come up? surely to defy Israel is he come up: and it shall be, that the man who killeth him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel.
 | [strongs] | 0559 And said 0376 the men of 3478 Israel, 7200 Have you seen 0376 the man 5927 who comes up 0000 this? 3588 For 2778 to defy 3478 Israel 5927 He has come. 1961 And it will be, 0376 the man 0834 who 5221 strikes him, 6238 will enrich him 4428 the king 6239 {with} riches 1419 great, 0853 and 1323 his daughter 5414 he will give 0000 to him, 0853 and 1004 house 0001 his father's 6213 he will make 2670 free 3478 in Israel.
17:26 | [cbb5] | 大衛問站在旁邊的人、說、有人殺這非利士人、除掉以色列人的恥辱、怎樣待他呢．這未受割禮的非利士人是誰呢、竟敢向永生 神的軍隊罵陣麼。
 | [kjv] | And David spake to the men that stood by him, saying, What shall be done to the man that killeth this Philistine, and taketh away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God?
 | [strongs] | 0559 And said 1732 David 0413 to 0376 the men 5975 who were standing 0000 with him, 0519 saying, 4100 What 6213 will be done 0376 to the man 0834 who 5221 strikes 6430 Philistine 1975 this 5493 and turns aside 2778 reproach 5921 from 3478 Israel? 3588 For 4310 who {is} 6430 Philistine 6189 uncircumcised 0000 this, 3588 that 2281 he should reproach 4634 the armies of 0430 the God 2416 living?
17:27 | [cbb5] | 百姓照先前的話回答他說、有人能殺這非利士人、必如此如此待他。
 | [kjv] | And the people answered him after this manner, saying, So shall it be done to the man that killeth him.
 | [strongs] | 0559 And said 0000 to him 5971 the people 1697 according to word 0000 this, 0559 saying, 3541 So 6213 it will be done 0376 to the man 0834 who 5221 struck down him.
17:28 | [cbb5] | 大衛的長兄以利押、聽見大衛與他們所說的話、就向他發怒、說、你下來作甚麼呢．在曠野的那幾隻羊、你交託了誰呢。我知道你的驕傲、和你心裡的惡意．你下來、特為要看爭戰。
 | [kjv] | And Eliab his eldest brother heard when he spake unto the men; and Eliab's anger was kindled against David, and he said, Why camest thou down hither? and with whom hast thou left those few sheep in the wilderness? I know thy pride, and the naughtiness of thine heart; for thou art come down that thou mightest see the battle.
 | [strongs] | 8085 And heard 0446 Eliab 0251 his brother 2205 oldest 1696 when he spoke 0413 to 0376 the men, 2734 and burned 0639 anger 0446 Eliab's 1732 against David, 0559 and he said, 4100 Why 2088 is this 3381 you have come? 5921 And 4310 with whom 5203 have you left 4592 few 6629 sheep 2007 those 4057 in the desert? 0589 I 3045 know 2087 your pride 0853 and 7451 the evil 3588 of your heart, 3588 for 4616 to 7200 see 4421 the battle 3381 you have come down.
17:29 | [cbb5] | 大衛說、我作了甚麼呢．我來豈沒有緣故麼。
 | [kjv] | And David said, What have I now done? Is there not a cause?
 | [strongs] | 0559 And said 1732 David, 4100 What 6213 have I done 6258 now? 3808 Was not {only} 1697 a word 1931 it?
17:30 | [cbb5] | 大衛就離開他轉向別人、照先前的話而問．百姓仍照先前的話回答他。
 | [kjv] | And he turned from him toward another, and spake after the same manner: and the people answered him again after the former manner.
 | [strongs] | 5437 And he turned 0681 from him 0413 toward 4136 - 0312 another, 0559 and said 1697 according to word 0000 this. 7725 And replied to him 5971 the people 1697 a word 1697 like the word 7223 first.
17:31 | [cbb5] | 有人聽見大衛所說的話、就告訴了掃羅．掃羅便打發人叫他來。
 | [kjv] | And when the words were heard which David spake, they rehearsed them before Saul: and he sent for him.
 | [strongs] | 8085 And were heard 1697 the words 0834 which 1696 had spoken 1732 David, 5046 and they were told 6440 before 7586 Saul. 3947 And he received him.
17:32 | [cbb5] | 大衛對掃羅說、人都不必因那非利士人膽怯．你的僕人要去與那非利士人戰鬥。
 | [kjv] | And David said to Saul, Let no man's heart fail because of him; thy servant will go and fight with this Philistine.
 | [strongs] | 0559 And said 1732 David 0413 to 7586 Saul, 0408 not 5307 Let fail 3820 heart 0120 a man's 0000 over him. 5650 Your servant 1980 will go 3898 and will fight 0000 with 6430 Philistine 0000 this.
17:33 | [cbb5] | 掃羅對大衛說、你不能去與那非利士人戰鬥．因為你年紀太輕、他自幼就作戰士。
 | [kjv] | And Saul said to David, Thou art not able to go against this Philistine to fight with him: for thou art but a youth, and he a man of war from his youth.
 | [strongs] | 0559 And said 7586 Saul 0413 to 1732 David, 3808 not 3201 You are able 1980 to go 0413 to 6430 Philistine 0000 this, 3898 to fight 0000 with him, 3588 for 5288 a youth 0859 you {are}, 1931 and he 0376 a man of 4421 war 5271 from his youth.
17:34 | [cbb5] | 大衛對掃羅說、你僕人為父親放羊．有時來了獅子、有時來了熊、從群中啣一隻羊羔去。
 | [kjv] | And David said unto Saul, Thy servant kept his father's sheep, and there came a lion, and a bear, and took a lamb out of the flock:
 | [strongs] | 0559 And said 1732 David 0413 to 7586 Saul, 7462 a shepherd 1961 has been 5650 Your servant 0001 for his father 6629 among the sheep. 0935 And came 0738 the lion 0853 and 1677 the bear, 5375 and took away 7716 a sheep 5739 out of the flock.
17:35 | [cbb5] | 我就追趕他、擊打他、將羊羔從他口中救出來．他起來要害我、我就揪著他的鬍子、將他打死。
 | [kjv] | And I went out after him, and smote him, and delivered it out of his mouth: and when he arose against me, I caught him by his beard, and smote him, and slew him.
 | [strongs] | 3318 And I went out 0310 after him 5221 and struck him, 5337 and delivered 6310 from his mouth. 6965 And he rose 5921 against me, 2388 and I took hold 2206 of his beard 5221 and struck him, 4191 and killed him.
17:36 | [cbb5] | 你僕人曾打死獅子和熊．這未受割禮的非利士人向永生 神的軍隊罵陣、也必像獅子和熊一般。
 | [kjv] | Thy servant slew both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he hath defied the armies of the living God.
 | [strongs] | 1571 Both 0738 the lion 1571 and 1677 the bear 5221 has struck 5650 your servant, 1961 and will be 6430 Philistine 6189 uncircumcised 0000 this 0259 as one 1992 of them, 3588 for 2778 he has taunted 4634 the armies of 0430 the God 2416 living.
17:37 | [cbb5] | 大衛又說、耶和華救我脫離獅子和熊的爪、也必救我脫離這非利士人的手。掃羅對大衛說、你可以去罷．耶和華必與你同在。
 | [kjv] | David said moreover, The LORD that delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said unto David, Go, and the LORD be with thee.
 | [strongs] | 0559 And said 1732 David, 3068 Yahweh, 0834 who 5337 delivered me 3027 from the paw of 0738 the lion 3027 and from the paw of 1677 the bear, 1931 He 5337 will deliver me 3027 from the hand of 6430 Philistine 0000 this. 0559 And said 7586 Saul 0413 to 1732 David, 3212 Go, 3068 and Yahweh 1961 be 0000 with you.
17:38 | [cbb5] | 掃羅就把自己的戰衣給大衛穿上、將銅盔給他戴上、又給他穿上鎧甲。
 | [kjv] | And Saul armed David with his armour, and he put an helmet of brass upon his head; also he armed him with a coat of mail.
 | [strongs] | 3847 And clothed 7586 Saul 1732 David 4055 with his apparel, 5414 and put 6959 a helmet of 5178 bronze 5921 on 7218 {his} head, 3847 and clothed 0853 him 8302 {with} body-armor.
17:39 | [cbb5] | 大衛把刀跨在戰衣外、試試能走不能走．因為素來沒有穿慣、就對掃羅說、我穿戴這些不能走．因為素來沒有穿慣。於是摘脫了。
 | [kjv] | And David girded his sword upon his armour, and he assayed to go; for he had not proved it. And David said unto Saul, I cannot go with these; for I have not proved them. And David put them off him.
 | [strongs] | 2296 And girded 1732 David 2719 his sword 5921 on 4055 his apparel, 2974 and started 1980 to go, 3588 but 3808 not 5254 he had tested. 0559 And said 1732 David 0413 to 7586 Saul, 3808 not 3201 I am able 1980 to go 0428 with these, 3588 for 3808 not 5254 I have tested. 3493 And took them 1732 David 5921 off him.
17:40 | [cbb5] | 他手中拿杖、又在溪中挑選了五塊光滑石子、放在袋裡、就是牧人帶的囊裡．手中拿著甩石的機弦、就去迎那非利士人。
 | [kjv] | And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in a shepherd's bag which he had, even in a scrip; and his sling was in his hand: and he drew near to the Philistine.
 | [strongs] | 3947 And he took 2671 his staff 3027 in his hand, 0977 and chose 0000 for himself 2568 five 2512 smooth 0068 stones 4480 from 5158 the brook, 7760 and put 0853 them 3627 in the bag 7462 shepherd's 0834 which {was} 0000 to him, 3219 even in his wallet. 7050 And his sling {was} 3027 in his hand, 5066 and he drew near 0413 to 6430 the Philistine.
17:41 | [cbb5] | 非利士人也漸漸的迎著大衛來．拿盾牌的走在前頭。
 | [kjv] | And the Philistine came on and drew near unto David; and the man that bare the shield went before him.
 | [strongs] | 1980 And came 6430 the Philistine, 1980 coming 7131 and drawing near 0413 to 1732 David, 0376 and the man 5375 carrying 6793 the shield 6440 ahead of him.
17:42 | [cbb5] | 非利士人觀看、見了大衛、就藐視他．因為他年輕、面色光紅、容貌俊美。
 | [kjv] | And when the Philistine looked about, and saw David, he disdained him: for he was but a youth, and ruddy, and of a fair countenance.
 | [strongs] | 5027 And looked 6430 the Philistine, 7200 and saw 1732 David 0959 and disdained him, 3588 for 1961 he was 5288 a youth, 0132 and ruddy, 0000 with 3303 a handsome 4758 appearance.
17:43 | [cbb5] | 非利士人對大衛說、你拿杖到我這裡來、我豈是狗呢。非利士人就指著自己的神、咒詛大衛。
 | [kjv] | And the Philistine said unto David, Am I a dog, that thou comest to me with staves? And the Philistine cursed David by his gods.
 | [strongs] | 0559 And said 6430 the Philistine 0413 to 1732 David, 3611 a dog 0595 Am I, 3588 that 0859 you 0935 have come 0413 to me 4731 with sticks? 7043 And cursed 6430 the Philistine 1732 David 0430 by his gods.
17:44 | [cbb5] | 非利士人又對大衛說、來罷、我將你的肉給空中的飛鳥、田野的走獸喫。
 | [kjv] | And the Philistine said to David, Come to me, and I will give thy flesh unto the fowls of the air, and to the beasts of the field.
 | [strongs] | 0559 And said 6430 the Philistine 0413 to 1732 David, 1980 Come 0413 to me, 5414 and I will give 1320 your flesh 5775 to the birds of 8064 the heavens 0929 and to the animals of 7704 the field.
17:45 | [cbb5] | 大衛對非利士人說、你來攻擊我、是靠著刀槍和銅戟．我來攻擊你、是靠著萬軍之耶和華的名、就是你所怒罵帶領以色列軍隊的 神。
 | [kjv] | Then said David to the Philistine, Thou comest to me with a sword, and with a spear, and with a shield: but I come to thee in the name of the LORD of hosts, the God of the armies of Israel, whom thou hast defied.
 | [strongs] | 0559 And said 1732 David 0413 to 6430 the Philistine, 0859 You 0935 are coming 0413 to me 2719 with sword, 2595 and with spear, 3591 and with javelin. 0595 But I 0935 am coming 0413 to you 8034 in the name of 3068 Yahweh 6635 armies, 0430 the God of 4634 the armies of 3478 Israel, 0834 which 2778 you have reproached.
17:46 | [cbb5] | 今日耶和華必將你交在我手裡．我必殺你、斬你的頭．又將非利士軍兵的屍首、給空中的飛鳥地上的野獸喫．使普天下的人都知道以色列中有 神．
 | [kjv] | This day will the LORD deliver thee into mine hand; and I will smite thee, and take thine head from thee; and I will give the carcases of the host of the Philistines this day unto the fowls of the air, and to the wild beasts of the earth; that all the earth may know that there is a God in Israel.
 | [strongs] | 3117 day 0000 This 5462 will shut you up 3068 Yahweh 3027 into my hand 5221 and I will strike you, 5493 and take off 7218 your head 5921 from you, 5414 and give 5315 the corpses of 4264 the army of 6430 the Philistines 3117 day 0000 this 5775 to the birds of 8064 the heavens 2416 and to the animals of 0776 the earth. 3045 And will know 3605 all 0776 the earth 3588 that 3426 there is 0430 a God 3478 for Israel.
17:47 | [cbb5] | 又使這眾人知道耶和華使人得勝、不是用刀用槍．因為爭戰的勝敗全在乎耶和華．他必將你們交在我們手裡。
 | [kjv] | And all this assembly shall know that the LORD saveth not with sword and spear: for the battle is the LORD's, and he will give you into our hands.
 | [strongs] | 3045 And will know 3605 all 6951 company 0000 this, 3588 that 3808 not 2719 by sword 2595 and by spear 3467 does deliver 3068 Yahweh, 3588 that 3068 to Yahweh 4421 the battle 5414 and He has given 0853 you 3027 into our hand.
17:48 | [cbb5] | 非利士人起身、迎著大衛前來．大衛急忙迎著非利士人、往戰場跑去。
 | [kjv] | And it came to pass, when the Philistine arose, and came, and drew nigh to meet David, that David hastened, and ran toward the army to meet the Philistine.
 | [strongs] | 1961 And it was, 3588 when 6965 arose 6430 the Philistine 1980 and went, 7126 and drew near 7125 to meet 1732 David, 4116 that hurried 1732 David 7323 and ran 4634 toward the ranks 7125 to meet 6430 the Philistine.
17:49 | [cbb5] | 大衛用手從囊中掏出一塊石子來、用機弦甩去、打中非利士人的額．石子進人額內、他就仆倒、面伏於的。
 | [kjv] | And David put his hand in his bag, and took thence a stone, and slang it, and smote the Philistine in his forehead, that the stone sunk into his forehead; and he fell upon his face to the earth.
 | [strongs] | 7971 And put 1732 David 3027 his hand 0413 into 3627 the vessel 3947 and took 8033 from there 0068 a stone, 7049 and slung 5221 and struck 6430 the Philistine 0413 in 4696 his forehead. 2883 And sank 0068 the stone 4696 into his forehead, 5307 and he fell 5921 on 6440 his face 0776 to the earth.
17:50 | [cbb5] | 這樣、大衛用機弦甩石、勝了那非利士人、打死他．大衛手中卻沒有刀。
 | [kjv] | So David prevailed over the Philistine with a sling and with a stone, and smote the Philistine, and slew him; but there was no sword in the hand of David.
 | [strongs] | 2388 And was stronger 1732 David 4480 than 6430 the Philistine 7050 with the sling 0068 and with the stone, 5221 and he struck 6430 the Philistine 4191 and killed him, 2719 and sword 0369 there was no 3027 in hand 1732 David's.
17:51 | [cbb5] | 大衛跑去、站在非利士人身旁、將他的刀從鞘中拔出來、殺死他、割了他的頭。非利士眾人看見他們討戰的勇士死了、就都逃跑。
 | [kjv] | Therefore David ran, and stood upon the Philistine, and took his sword, and drew it out of the sheath thereof, and slew him, and cut off his head therewith. And when the Philistines saw their champion was dead, they fled.
 | [strongs] | 7323 And ran 1732 David 5975 and stood 0413 by 6430 the Philistine, 3947 and took 2719 his sword, 8025 and drew it out 8593 of its sheath, 4191 and killed him, 3772 and cut off 0000 with it 7218 his head. 7200 And saw 6430 the Philistines 3588 that 4191 was dead 1368 their warrior, 5127 and ran away.
17:52 | [cbb5] | 以色列人和猶大人便起身、吶喊、追趕非利士人、直到迦特〔或作該〕和以革倫的城門。被殺的非利士人、倒在沙拉音的路上、直到迦特、和以革倫。
 | [kjv] | And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until thou come to the valley, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even unto Gath, and unto Ekron.
 | [strongs] | 6965 And rose up 0376 the men of 3478 Israel 3063 and Judah, 7321 and shouted, 7291 and pursued 6430 the Philistines 5704 until 0935 you enter 1516 the valley, 5704 and to 8179 the gates of 6138 Ekron. 5307 And fell 2491 the wounded of 6430 the Philistines 1870 in the way of 8188 Shaaraim, 5704 even to 1661 Gath 5704 and to 6138 Ekron.
17:53 | [cbb5] | 以色列人追趕非利士人回來、就奪了他們的營盤。
 | [kjv] | And the children of Israel returned from chasing after the Philistines, and they spoiled their tents.
 | [strongs] | 7725 And returned 1121 the sons of 3478 Israel 1814 from chasing 0310 after 6430 the Philistines. 8155 And they pillaged 4264 their camps.
17:54 | [cbb5] | 大衛將那非利士人的頭、拿到耶路撒冷．卻將他軍裝放在自己的帳棚裡。
 | [kjv] | And David took the head of the Philistine, and brought it to Jerusalem; but he put his armour in his tent.
 | [strongs] | 3947 And took 1732 David 7218 the head of 6430 the Philistine 0935 and brought it 3389 {to} Jerusalem, 0853 and 3627 his weapons 7760 he put 0168 in his own tent.
17:55 | [cbb5] | 掃羅看見大衛去攻擊非利士人、就問元帥押尼珥說、押尼珥阿、那少年人是誰的兒子。押尼珥說、我敢在王面前起誓、我不知道。
 | [kjv] | And when Saul saw David go forth against the Philistine, he said unto Abner, the captain of the host, Abner, whose son is this youth? And Abner said, As thy soul liveth, O king, I cannot tell.
 | [strongs] | 7200 And when saw 7586 Saul 1732 David 3318 going out 7125 to meet 6430 the Philistine, 0559 he said 0413 to 0074 Abner, 8269 captain of 6635 the army, 1121 The son of 4310 whom 2088 {is} this 5288 youth, 0074 Abner? 0559 And said 0074 Abner, 2421 {As} lives 5315 your soul, 4428 O king, 0518 not 3045 I do know.
17:56 | [cbb5] | 王說、你可以問問那幼年人是誰的兒子。
 | [kjv] | And the king said, Enquire thou whose son the stripling is.
 | [strongs] | 0559 And said 4428 the king, 7592 ask 0859 You 1121 son 4310 whose 2088 {is} this 5958 young man.
17:57 | [cbb5] | 大衛打死非利士人回來、押尼珥領他到掃羅面前、他手中拿著非利士人的頭。
 | [kjv] | And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand.
 | [strongs] | 7725 And when returned 1732 David 5221 from striking 6430 the Philistine, 3947 then took 0853 him 0074 Abner 0935 and brought him 6440 in front of 7586 Saul. 7218 And the head of 6430 the Philistine 3027 in his hand.
17:58 | [cbb5] | 掃羅問他說少年人哪、你是誰的兒子。大衛說、我是你僕人伯利恆人耶西的兒子。
 | [kjv] | And Saul said to him, Whose son art thou, thou young man? And David answered, I am the son of thy servant Jesse the Bethlehemite.
 | [strongs] | 0559 And said 0413 to him 7586 Saul, 1121 son 4310 Whose 0859 {are} you, 5288 {my} boy? 0559 And said 1732 David, 1121 The son of 5650 your servant 3448 Jesse, 1004 the Bethlehemite. 1144 -


Strongs Concordance [1 Samuel 18]

 撒母耳記上 1 Samuel 18
18:1 | [cbb5] | 大衛對掃羅說完了話、約拿單的心、與大衛的心、深相契合．約拿單愛大衛、如同愛自己的性命。
 | [kjv] | And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul.
 | [strongs] | 1961 And it was, 3615 when he had finished 1696 speaking 0413 to 7586 Saul, 5315 that the soul of 3083 Jonathan 7194 was knitted 5315 with the soul of 1732 David, 0157 and loved him 3083 Jonathan 5315 as his own soul.
18:2 | [cbb5] | 那日掃羅留住大衛、不容他再回父家。
 | [kjv] | And Saul took him that day, and would let him go no more home to his father's house.
 | [strongs] | 3947 And took him 7586 Saul 3117 in day 1931 that, 3808 and not 5414 would let him 7725 return 1004 to the household of 0001 his father.
18:3 | [cbb5] | 約拿單愛大衛如同愛自己的性命、就與他結盟。
 | [kjv] | Then Jonathan and David made a covenant, because he loved him as his own soul.
 | [strongs] | 3772 And cut 3083 Jonathan 1732 and David 1285 a covenant, 0160 because he loved 0853 him 5315 as his own soul.
18:4 | [cbb5] | 約拿單從身上脫下外袍、給了大衛、又將戰衣、刀、弓、腰帶、都給了他。
 | [kjv] | And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his garments, even to his sword, and to his bow, and to his girdle.
 | [strongs] | 6584 And stripped off himself 3083 Jonathan 4598 the robe 0834 that {was} 5921 on him, 5414 and gave it 1732 to David, 4055 and his apparel, 5704 even to 2719 his sword 5704 and to 7198 his bow 5704 and to 2289 his belt.
18:5 | [cbb5] | 掃羅無論差遣大衛往何處去、他都作事精明．掃羅就立他作戰士長、眾百姓和掃羅的臣僕、無不喜悅。
 | [kjv] | And David went out whithersoever Saul sent him, and behaved himself wisely: and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul's servants.
 | [strongs] | 3318 And went out 1732 David 3605 wher- 0834 ever 7971 sent him 7586 Saul. 7919 He acted wisely. 7760 And set him 7586 Saul 5921 over 0376 the men of 4421 war. 3190 And it was good 5869 in the eyes of 3605 all 5791 the people, 1571 and also 5869 in the eyes of 5650 the servants of 7586 Saul.
18:6 | [cbb5] | 大衛打死了那非利士人、同眾人回來的時候、婦女們從以色列各城裡出來、歡歡喜喜、打鼓擊磬、歌唱跳舞、迎接掃羅王。
 | [kjv] | And it came to pass as they came, when David was returned from the slaughter of the Philistine, that the women came out of all cities of Israel, singing and dancing, to meet king Saul, with tabrets, with joy, and with instruments of musick.
 | [strongs] | 1961 And it was, 0935 as they came in, 7725 as returned 1732 David 5221 from striking 6430 the Philistine, 3318 that came out 0802 the women 3605 from all 5892 the cities of 3478 Israel 7891 to sing, 4246 and the dancers, 7125 to meet 7586 Saul 4428 the king, 8596 with tabrets, 8057 with joy, 7991 and with three-stringed instruments.
18:7 | [cbb5] | 眾婦女舞蹈唱和、說、掃羅殺死千千、大衛殺死萬萬。
 | [kjv] | And the women answered one another as they played, and said, Saul hath slain his thousands, and David his ten thousands.
 | [strongs] | 6030 And answered 0802 the women 7832 who were playing 0559 and said, 5221 has struck 7586 Saul 0505 his thousands, 1732 but David 7233 his myraids.
18:8 | [cbb5] | 掃羅甚發怒、不喜悅這話、就說、將萬萬歸大衛、千千歸我、只剩下王位沒有給他了。
 | [kjv] | And Saul was very wroth, and the saying displeased him; and he said, They have ascribed unto David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom?
 | [strongs] | 2734 And it burned 7586 to Saul 3466 much, 3415 and was evil 5869 in his eyes 1696 thing 0000 this, 0559 and he said, 5414 They have given 1732 to David 7233 myraids, 0000 and to me 5414 they have given 0505 thousands, 5750 {what} more 0000 to him, 0389 except 4410 the kingdom?
18:9 | [cbb5] | 從這日起、掃羅就怒視大衛。
 | [kjv] | And Saul eyed David from that day and forward.
 | [strongs] | 1961 And was 7586 Saul 5770 eyeing 1732 David 3117 from the day 1931 that 1973 and forward.
18:10 | [cbb5] | 次日、從 神那裡來的惡魔、大大降在掃羅身上、他就在家中胡言亂語．大衛照常彈琴．掃羅手裡拿著槍。
 | [kjv] | And it came to pass on the morrow, that the evil spirit from God came upon Saul, and he prophesied in the midst of the house: and David played with his hand, as at other times: and there was a javelin in Saul's hand.
 | [strongs] | 1961 And it was 4283 on the next day, 6743 that rushed 7307 an spirit 0430 God 7451 evil 0413 upon 7586 Saul, 5012 and he prophesied 8432 in the middle of 1004 the house. 1732 And David 5059 was playing 3027 with his hand, 3117 as day {he did} 3117 by day. 2595 And the spear {was} 3027 in hand 7586 Saul's.
18:11 | [cbb5] | 掃羅把槍一掄、心裡說、我要將大衛刺透、釘在牆上。大衛躲避他兩次。
 | [kjv] | And Saul cast the javelin; for he said, I will smite David even to the wall with it. And David avoided out of his presence twice.
 | [strongs] | 2904 And threw 7586 Saul 2595 the spear, 0559 and said, 5221 I will strike down 1732 David, 7023 even to the wall. 5437 And withdrew 1732 David 6440 from his presence 6471 twice.
18:12 | [cbb5] | 掃羅懼怕大衛、因為耶和華離開自己、與大衛同在。
 | [kjv] | And Saul was afraid of David, because the LORD was with him, and was departed from Saul.
 | [strongs] | 3372 And was afraid 7586 Saul 6440 from in front of 1732 David, 3588 because 1961 was 3068 Yahweh 0000 with him, 5973 and from 7586 Saul 5493 had departed.
18:13 | [cbb5] | 所以掃羅使大衛離開自己、立他為千夫長．他就領兵出入。
 | [kjv] | Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people.
 | [strongs] | 5493 And removed 7586 Saul him 5973 from himself, 7760 and set him 0000 as his 8269 head 0505 of a thousand 3318 and he went 0935 and came 6440 before 5971 the people.
18:14 | [cbb5] | 大衛作事無不精明．耶和華也與他同在。
 | [kjv] | And David behaved himself wisely in all his ways; and the LORD was with him.
 | [strongs] | 1961 And was 1732 David 3605 in all 1870 his ways 7919 acting wisely, 3068 and Yahweh {was} 0000 with him.
18:15 | [cbb5] | 掃羅見大衛作事精明、就甚怕他。
 | [kjv] | Wherefore when Saul saw that he behaved himself very wisely, he was afraid of him.
 | [strongs] | 7200 And saw 7586 Saul 0834 that 1931 he {was} 7586 acting wisely 3966 very, 1481 and was afraid 6440 of him.
18:16 | [cbb5] | 但以色列和猶大眾人、都愛大衛．因為他領他們出入。
 | [kjv] | But all Israel and Judah loved David, because he went out and came in before them.
 | [strongs] | 3605 And all 3478 Israel 3063 and Judah 0157 loved 1732 David, 3588 for 1931 he 3318 went out 0935 and came in 6440 before them.
18:17 | [cbb5] | 掃羅對大衛說、我將大女兒米拉給你為妻．只要你為我奮勇、為耶和華爭戰。掃羅心裡說、我不好親手害他、要藉非利士人的手害他。
 | [kjv] | And Saul said to David, Behold my elder daughter Merab, her will I give thee to wife: only be thou valiant for me, and fight the LORD's battles. For Saul said, Let not mine hand be upon him, but let the hand of the Philistines be upon him.
 | [strongs] | 0559 And said 7586 Saul 0413 to 1732 David, 2009 Look, 1323 my daughter 2205 elder 4764 Merab! 0853 her 5414 I will give 0000 to you 0802 for a wife. 0389 Only, 1961 you be 0000 for me 1121 a son 2428 brave, 3898 and fight 4421 the battles of 3068 Yahweh. 7586 And Saul 0559 said, 0408 not 1961 Let be 3027 my hand 0000 on him, 1961 but let be 0000 on him 3027 the hand of 6430 the Philistines'.
18:18 | [cbb5] | 大衛對掃羅說、我是誰、我是甚麼出身、我父家在以色列中是何等的家、豈敢作王的女婿呢。
 | [kjv] | And David said unto Saul, Who am I? and what is my life, or my father's family in Israel, that I should be son in law to the king?
 | [strongs] | 0559 And said 1732 David 0413 to 7586 Saul, 4310 Who {am} 0595 I, 4310 and what {is} 2416 my life, 4940 {and} the family of 0001 my father 3478 in Israel, 3588 that 1961 I should be 2860 son-in-law 4428 to the king?
18:19 | [cbb5] | 掃羅的女兒米拉到了當給大衛的時候、掃羅卻給了米何拉人亞得列為妻。
 | [kjv] | But it came to pass at the time when Merab Saul's daughter should have been given to David, that she was given unto Adriel the Meholathite to wife.
 | [strongs] | 1961 And it was, 6256 at the time 5414 to give 4764 Merab 1323 the daughter 7586 of Saul 1732 to David, 1931 that she 5414 was given 5741 to Adriel 4259 the Meholathite 0802 for a wife.
18:20 | [cbb5] | 掃羅的次女米甲愛大衛．有人告訴掃羅、掃羅就喜悅。
 | [kjv] | And Michal Saul's daughter loved David: and they told Saul, and the thing pleased him.
 | [strongs] | 0157 And loved 4324 Michal 1323 the daughter of 7586 Saul 1732 David. 5046 And they told 7586 Saul, 3474 and was right 1697 the thing 5869 in his eyes.
18:21 | [cbb5] | 掃羅心裡說、我將這女兒給大衛、作他的網羅、好藉非利士人的手害他。所以掃羅對大衛說、你今日可以第二次作我的女婿。
 | [kjv] | And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, Thou shalt this day be my son in law in the one of the twain.
 | [strongs] | 0559 And said 7586 Saul, 5414 Let me give her 0000 to him, 1961 that she may be 0000 to him 4170 a snare, 1961 and may be 0000 on him 3027 the hand of 6430 the Philistines. 0559 And said 7586 Saul 0413 to 1732 David 8147 a second time, 2859 you will be son-in-law 0000 my 3117 today.
18:22 | [cbb5] | 掃羅吩咐臣僕說、你們暗中對大衛說、王喜悅你、王的臣僕也都喜愛你、所以你當作王的女婿。
 | [kjv] | And Saul commanded his servants, saying, Commune with David secretly, and say, Behold, the king hath delight in thee, and all his servants love thee: now therefore be the king's son in law.
 | [strongs] | 6680 And commanded 7586 Saul 5650 his servants, 1696 Speak 0413 to 1732 David 3909 secretly, 0559 saying, 2009 Look, 2654 delights 0000 in you 4428 the king, 3605 and all 5650 his servants 0157 love you, 6258 and now, 2851 be son-in-law 4428 to the king.
18:23 | [cbb5] | 掃羅的臣僕、就照這話說給大衛聽。大衛說、你們以為作王的女婿、是一件小事麼．我是貧窮卑微的人。
 | [kjv] | And Saul's servants spake those words in the ears of David. And David said, Seemeth it to you a light thing to be a king's son in law, seeing that I am a poor man, and lightly esteemed?
 | [strongs] | 1696 And spoke 5650 the servants of 7586 Saul 0241 in the ears of 1732 David 1697 words 0428 these. 0559 And said 1732 David, 7043 Is it a light thing 5869 in your eyes 2859 to be son-in-law 4428 to the king? 0595 For I {am} 0376 a man 7326 poor 7034 and lightly esteemed.
18:24 | [cbb5] | 掃羅的臣僕回奏、說、大衛所說的、如此如此。
 | [kjv] | And the servants of Saul told him, saying, On this manner spake David.
 | [strongs] | 5046 And told 5650 servants 7586 Saul's 0000 to him 0559 saying, 1697 According to words 0428 these 1696 has spoken 1732 David.
18:25 | [cbb5] | 掃羅說、你們要對大衛這樣說、王不要甚麼聘禮、只要一百非利士人的陽皮、好在王的仇敵身上報仇。掃羅的意思要使大衛喪在非利士人的手裡。
 | [kjv] | And Saul said, Thus shall ye say to David, The king desireth not any dowry, but an hundred foreskins of the Philistines, to be avenged of the king's enemies. But Saul thought to make David fall by the hand of the Philistines.
 | [strongs] | 0559 And said 7586 Saul, 3541 Thus 0559 you will say 1732 to David, 0369 There is no 2656 delight 4428 in the king 4119 in bride-price, 3588 but 3967 in a hundred 6190 foreskins of 6430 the Philistines, 5358 to be avenged 0341 on the enemies of 4428 the king. 7586 And Saul 2803 thought 5307 to cause to fall 1732 David 3027 by the hand of 6430 the Philistines.
18:26 | [cbb5] | 掃羅的臣僕將這話告訴大衛、大衛就歡喜作王的女婿。日期還沒有到、
 | [kjv] | And when his servants told David these words, it pleased David well to be the king's son in law: and the days were not expired.
 | [strongs] | 5046 And told 5650 his servants 1732 to David 1697 words 0428 these, 3474 and was right 1697 the thing 5869 in the eyes of 1732 David, 2859 to be son-in-law 4428 to the king. 3808 And not 4390 had been fulfilled 3117 the days,
18:27 | [cbb5] | 大衛和跟隨他的人起身前往、殺了二百非利士人、將陽皮滿數交給王、為要作王的女婿。於是掃羅將女兒米甲給大衛為妻。
 | [kjv] | Wherefore David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in full tale to the king, that he might be the king's son in law. And Saul gave him Michal his daughter to wife.
 | [strongs] | 6965 when arose 1732 David 1980 and went, 1931 he 0376 and his men, 5221 and struck 6430 of the Philistines 3967 two hundred 0376 men. 0935 And brought 1732 David 6190 their foreskins, 4390 and he gave them in full 4428 to the king 2859 to be son-in-law 4428 to the king. 5414 And gave 0000 him 7586 Saul 4324 Michal 1323 his daughter 0802 for a wife.
18:28 | [cbb5] | 掃羅見耶和華與大衛同在、又知道女兒米甲愛大衛．
 | [kjv] | And Saul saw and knew that the LORD was with David, and that Michal Saul's daughter loved him.
 | [strongs] | 7200 And saw 7586 Saul 3045 and knew 3588 that 3068 Yahweh {was} 0000 with 1732 David, 4324 and Michal 1323 the daughter of 7586 Saul 0157 loved him.
18:29 | [cbb5] | 就更怕大衛、常作大衛的仇敵。
 | [kjv] | And Saul was yet the more afraid of David; and Saul became David's enemy continually.
 | [strongs] | 3254 And was more 7586 Saul 3372 afraid 6440 of 1732 David 5750 still, 1961 and was 7586 Saul 0340 hating 1732 David 3605 all 3117 the days.
18:30 | [cbb5] | 每逢非利士軍長出來打仗、大衛比掃羅的臣僕作事精明．因此他的名被人尊重。
 | [kjv] | Then the princes of the Philistines went forth: and it came to pass, after they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much set by.
 | [strongs] | 3318 And came 8269 the captains of 6430 the Philistines, 1961 and it was 1767 as often as 3318 they came out, 7919 acted wisely 1732 David 3605 more than all 5650 the servants of 7586 Saul, 3365 and was esteemed 8034 his name 3966 greatly.


Strongs Concordance [1 Samuel 19]

 撒母耳記上 1 Samuel 19
19:1 | [cbb5] | 掃羅對他兒子約拿單和眾臣僕說、要殺大衛。掃羅的兒子約拿單、卻甚喜愛大衛。
 | [kjv] | And Saul spake to Jonathan his son, and to all his servants, that they should kill David.
 | [strongs] | 1696 And spoke 7586 Saul 0413 to 3126 Jonathan 1121 his son 0413 and to 3605 all 5650 his servants, 4191 to kill
19:2 | [cbb5] | 約拿單告訴大衛說、我父掃羅想要殺你．所以明日早晨你要小心、到一個僻靜地方藏身．
 | [kjv] | But Jonathan Saul's son delighted much in David: and Jonathan told David, saying, Saul my father seeketh to kill thee: now therefore, I pray thee, take heed to thyself until the morning, and abide in a secret place, and hide thyself:
 | [strongs] | 1732 David. 3083 And Jonathan 1121 the sons of 7586 Saul 2654 delighted 1732 in David 3966 exceedingly. 5046 And told 3083 Jonathan 1732 David, 0559 saying, 1245 is seeking 7586 Saul 0001 my father 4191 to kill you. 6258 And now, 8104 be watchful 4994 please, 1242 in the morning, 3427 and you stay 5643 in the secret place, 2244 and hide yourself.
19:3 | [cbb5] | 我就出到你所藏的田裡、站在我父親旁邊、與他談論．我看他情形怎樣、我必告訴你。
 | [kjv] | And I will go out and stand beside my father in the field where thou art, and I will commune with my father of thee; and what I see, that I will tell thee.
 | [strongs] | 0589 And I, 3318 I will go out 5975 and will stand 3027 by the hand of 0001 my father 7704 in the field 0834 where 0859 you 8033 {are} there. 0589 And I 1696 will speak 0000 of you 0413 to 0001 my father, 7200 and will see 4100 what {it is}, 5046 and will tell 0000 you.
19:4 | [cbb5] | 約拿單向他父親掃羅替大衛說好話、說、王不可得罪王的僕人大衛．因為他未曾得罪你、他所行的、都與你大有益處。
 | [kjv] | And Jonathan spake good of David unto Saul his father, and said unto him, Let not the king sin against his servant, against David; because he hath not sinned against thee, and because his works have been to thee-ward very good:
 | [strongs] | 1696 And spoke 3083 Jonathan 1732 of David 2896 good 0413 to 7586 Saul 0001 his father, 0559 and said 0413 to him, 0408 not 2398 Do let sin 4428 the king 5650 against his servant 1732 against David, 3588 for 3808 not 2398 he has sinned 0000 against you. 3588 And because 4639 his deeds 2896 {are} good 0000 for you 3966 very.
19:5 | [cbb5] | 他拚命殺那非利士人、耶和華為以色列眾人大行拯救．那時你看見、甚是歡喜．現在為何無故要殺大衛、流無辜人的血、自己取罪呢。
 | [kjv] | For he did put his life in his hand, and slew the Philistine, and the LORD wrought a great salvation for all Israel: thou sawest it, and didst rejoice: wherefore then wilt thou sin against innocent blood, to slay David without a cause?
 | [strongs] | 7760 Yes, be put 5315 his life 3027 in his hand 5221 and struck 6430 the Philistine, 6213 and made 3068 Yahweh 8668 a deliverance 1419 great 3605 for all 3478 Israel. 7200 You saw {it} 8056 and rejoiced, 4100 now why 2398 do you sin 1818 against blood 5355 innocent 4191 to kill 1732 David 7600 for no reason?
19:6 | [cbb5] | 掃羅聽了約拿單的話、就指著永生的耶和華起誓、說、我必不殺他。
 | [kjv] | And Saul hearkened unto the voice of Jonathan: and Saul sware, As the LORD liveth, he shall not be slain.
 | [strongs] | 8085 And listened 7586 Saul 6963 to the voice of 3083 Jonathan, 7650 and swore 7586 Saul, 2421 {As} lives 3068 Yahweh, 0518 not 4191 he will be killed.
19:7 | [cbb5] | 約拿單叫大衛來、把這一切事告訴他．帶他去見掃羅、他就仍然侍立在掃羅面前。
 | [kjv] | And Jonathan called David, and Jonathan shewed him all those things. And Jonathan brought David to Saul, and he was in his presence, as in times past.
 | [strongs] | 7121 And called 3083 Jonathan 1732 to David, 5046 and told 0000 to him 3083 Jonathan 3605 all 1697 words 0428 these. 0935 And brought 3083 Jonathan 1732 David 0413 to 7586 Saul, 1961 and he was 6440 before him 0865 yesterday 8632 {and} the third day.
19:8 | [cbb5] | 此後又有爭戰的事．大衛出去、與非利士人打仗、大大殺敗他們．他們就在他面前逃跑。
 | [kjv] | And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled from him.
 | [strongs] | 3254 And again 4421 war 1961 there was. 3318 And went out 1732 David 3898 and fought 6430 against the Philistines, 5221 and struck 0854 among them 4347 with a blow 1419 great. 5127 And they ran away 6440 from his face.
19:9 | [cbb5] | 從耶和華那裡來的惡魔、又降在掃羅身上．（掃羅手裡拿槍坐在屋裡）大衛就用手彈琴。
 | [kjv] | And the evil spirit from the LORD was upon Saul, as he sat in his house with his javelin in his hand: and David played with his hand.
 | [strongs] | 1961 And was 7307 the spirit from 3068 Yahweh 7451 evil 0413 on 7586 Saul. 1931 And he 1004 in his house 3427 and sitting, 2595 and his spear {was} 3027 in his hand. 1732 And David 5059 was playing 3027 with the hand.
19:10 | [cbb5] | 掃羅用槍想要刺透大衛、釘在牆上．他卻躲開、掃羅的槍刺入牆內．當夜大衛逃走躲避了。
 | [kjv] | And Saul sought to smite David even to the wall with the javelin: but he slipped away out of Saul's presence, and he smote the javelin into the wall: and David fled, and escaped that night.
 | [strongs] | 1245 And sought 7586 Saul 5221 to strike 2595 with the spear 1732 through David, 7023 and through the wall. 4422 But he escaped 6440 from face 7586 Saul's. 5221 And he struck 2595 the spear 7023 through the wall. 1732 And David 5127 ran away 4422 and escaped 3915 during night 1931 that.
19:11 | [cbb5] | 掃羅打發人到大衛的房屋那裡、窺探他、要等到天亮殺他。大衛的妻米甲對他說、你今夜若不逃命、明日你要被殺。
 | [kjv] | Saul also sent messengers unto David's house, to watch him, and to slay him in the morning: and Michal David's wife told him, saying, If thou save not thy life to night, to morrow thou shalt be slain.
 | [strongs] | 7971 And sent 7586 Saul 4397 messengers 0413 to 1004 the house of 1732 David 8104 to watch him, 4191 and to kill him 1242 in the morning. 5046 And told 1732 to David 4324 Michal 0802 his wife, 0559 saying, 0518 If 0369 you do not 4422 escape with 5315 your life 3915 tonight, 4279 tomorrow 0859 you 4191 will be killed.
19:12 | [cbb5] | 於是米甲將大衛從窗戶裡縋下去．大衛就逃走、躲避了。
 | [kjv] | So Michal let David down through a window: and he went, and fled, and escaped.
 | [strongs] | 3381 And made go down 4324 Michal 1732 David 3704 through 2474 the window. 1980 And he went, 1272 and ran away 4422 and escaped.
19:13 | [cbb5] | 米甲把家中的神像、放在床上、頭枕在山羊毛裝的枕頭上、用被遮蓋。
 | [kjv] | And Michal took an image, and laid it in the bed, and put a pillow of goats' hair for his bolster, and covered it with a cloth.
 | [strongs] | 3947 And took 4324 Michal 8655 the image, 7760 and laid {it} 0413 on 4296 the bed, 0853 and 3513 the quilt of 5795 goats' 7760 she put 4763 at his head-place, 3680 and covered 0899 with the garment.
19:14 | [cbb5] | 掃羅打發人去捉拿大衛、米甲說、他病了。
 | [kjv] | And when Saul sent messengers to take David, she said, He is sick.
 | [strongs] | 7971 And sent 7586 Saul 4397 messengers 3947 to take 1732 David. 0559 And she said, 2470 is sick 1931 He.
19:15 | [cbb5] | 掃羅又打發人去看大衛、說、當連床將他抬來、我好殺他。
 | [kjv] | And Saul sent the messengers again to see David, saying, Bring him up to me in the bed, that I may slay him.
 | [strongs] | 7971 And sent 7586 Saul 4397 the messengers 7200 to see 1732 David, 0559 saying, 5927 Bring up 0853 him 4296 in the bed 0413 to me, 4191 to kill him.
19:16 | [cbb5] | 使者進去、看見床上有神像、頭枕在山羊毛裝的枕頭上。
 | [kjv] | And when the messengers were come in, behold, there was an image in the bed, with a pillow of goats' hair for his bolster.
 | [strongs] | 0935 And came 4397 the messengers. 1061 And, look, 8655 the image {was} 0413 on 4296 the bed, 3523 and the quilt of 5795 goats' 4760 at his head-place!
19:17 | [cbb5] | 掃羅對米甲說、你為甚麼這樣欺哄我、放我仇敵逃走呢。米甲回答說、他對我說、你放我走、不然、我要殺你。
 | [kjv] | And Saul said unto Michal, Why hast thou deceived me so, and sent away mine enemy, that he is escaped? And Michal answered Saul, He said unto me, Let me go; why should I kill thee?
 | [strongs] | 0559 And said 7586 Saul 0413 to 4324 Michal, 4100 Why 3541 thus 7411 have you deceived me, 7971 that you have sent away 0341 my enemy 4422 and he has escaped? 0559 And said 4324 Michal 0413 to 7586 Saul, 1931 He 0559 said 0413 to me. 7971 Send me away. 4100 Why 4191 should I kill you?
19:18 | [cbb5] | 大衛逃避、來到拉瑪、見撒母耳、將掃羅向他所行的事、述說了一遍。他和撒母耳就往拿約去居住。
 | [kjv] | So David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth.
 | [strongs] | 1732 And David 1272 ran away, 4422 and escaped, 0935 and came 0413 to 8050 Samuel 7414 to Ramah, 5046 and told 0000 to him 3605 all 0834 that 6213 had done 0000 to him 7586 Saul. 1980 And he went, 1931 he 8050 and Samuel, 3427 and they lived 5121 in Naioth.
19:19 | [cbb5] | 有人告訴掃羅說、大衛在拉瑪的拿約。
 | [kjv] | And it was told Saul, saying, Behold, David is at Naioth in Ramah.
 | [strongs] | 5046 And it was told 7586 Saul, 0559 saying, 2009 Listen, 1732 David 5121 {is} in Naioth 7414 in Ramah.
19:20 | [cbb5] | 掃羅打發人去捉拿大衛．去的人見有一班先知都受感說話、撒母耳站在其中監管他們、打發去的人、也受 神的靈感動說話。
 | [kjv] | And Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing as appointed over them, the Spirit of God was upon the messengers of Saul, and they also prophesied.
 | [strongs] | 7971 And sent 7586 Saul 4397 messengers 3947 to take 1732 David 7200 and they saw 2862 the band of 0530 the prophets 5012 prophesying, 8050 and Samuel 5975 standing, 5324 standing 0000 over them. 1961 And was 5921 on 4397 the messengers of 7586 Saul 7307 the Spirit of 0430 God, 5012 and prophesied 1571 also 1992 they.
19:21 | [cbb5] | 有人將這事告訴掃羅、他又打發人去、他們也受感說話。掃羅第三次打發人去、他們也受感說話。
 | [kjv] | And when it was told Saul, he sent other messengers, and they prophesied likewise. And Saul sent messengers again the third time, and they prophesied also.
 | [strongs] | 5046 And they told 7586 Saul, 7971 and he sent 4397 messengers 0312 other, 5012 and prophesied 1571 also 1992 they. 3254 And again 7586 Saul 7971 sent 7397 messengers 7992 a third time, 5012 and prophesied 1571 also 1992 they.
19:22 | [cbb5] | 然後掃羅自己往拉瑪去、到了西沽的大井、問人說、撒母耳和大衛在那裡呢．有人說、在拉瑪的拿約。
 | [kjv] | Then went he also to Ramah, and came to a great well that is in Sechu: and he asked and said, Where are Samuel and David? And one said, Behold, they be at Naioth in Ramah.
 | [strongs] | 1980 And he went, 1571 even 1931 he 7414 to Ramah 0935 and came 5704 to 0953 the well 1419 great 0834 which {is} 7906 in Sechu, 7592 and asked, 0559 and said, 0375 Where {are} 8050 Samuel 1732 and David? 0559 And {one} said, 2009 Look, 5121 in Naioth 7414 in Ramah.
19:23 | [cbb5] | 他就往拉瑪的拿約去． 神的靈也感動他、一面走、一面說話、直到拉瑪的拿約。
 | [kjv] | And he went thither to Naioth in Ramah: and the Spirit of God was upon him also, and he went on, and prophesied, until he came to Naioth in Ramah.
 | [strongs] | 1980 And he went 8033 there, 0413 to 5121 Naioth 7414 in Ramah. 1961 And was 5921 on him, 1571 also 1931 him, 7307 the Spirit of 0430 God. 1980 And he went, 1980 going on, 5012 and prophesied 1504 until 0935 he came 5121 into Naioth 7414 in Ramah.
19:24 | [cbb5] | 他就脫了衣服、在撒母耳面前受感說話、一晝一夜、露體躺臥。因此有句俗語說、掃羅也列在先知中麼。
 | [kjv] | And he stripped off his clothes also, and prophesied before Samuel in like manner, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the prophets?
 | [strongs] | 6584 And he stripped off, 1571 even 1931 he, 0899 his garments, 5012 and prophesied, 1571 even 1931 he, 6440 in front of 8050 Samuel 5307 and fell down 6174 disrobed 3605 all 3117 day 1931 that 3605 and all 3915 the night. 5921 There- 3651 fore, 0559 they say, 1571 Is also 7586 Saul 5030 among the prophets?


Strongs Concordance [1 Samuel 20]

 撒母耳記上 1 Samuel 20
20:1 | [cbb5] | 大衛從拉瑪的拿約逃跑、來到約拿單那裡、對他說、我作了甚麼．有甚麼罪孽呢．在你父親面前犯了甚麼罪、他竟尋索我的性命呢。
 | [kjv] | And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is mine iniquity? and what is my sin before thy father, that he seeketh my life?
 | [strongs] | 1272 And ran away 1732 David 5121 from Naioth 7414 in Ramah, 0925 and came 0559 and said 6440 in front of 3083 Jonathan, 4100 What 6213 have I done? 4100 What {is} 5771 my iniquity, 4100 and what {is} 2403 my sin 6440 before 0001 your father, 3588 that 1245 {he} is seeking 5315 my life?
20:2 | [cbb5] | 約拿單回答說、斷然不是．你必不至死．我父作事、無論大小、沒有不叫我知道的．怎麼獨有這事隱瞞我呢．決不如此。
 | [kjv] | And he said unto him, God forbid; thou shalt not die: behold, my father will do nothing either great or small, but that he will shew it me: and why should my father hide this thing from me? it is not so.
 | [strongs] | 0559 And he said 0000 to him, 2486 Far be it! 3808 not 4191 You will die. 2009 Look, 3808 not 6213 will do 0001 my father 1697 a thing 1419 great 0000 or 1697 a thing 6996 small, 3808 and not 1510 reveal 0241 {to} my ear. 4100 And why 5640 should hide 0001 my father 4480 from 1697 thing 0000 this? 0369 is not 2088 {so} This.
20:3 | [cbb5] | 大衛又起誓、說、你父親準知我在你眼前蒙恩．他心裡說、不如不叫約拿單知道、恐怕他愁煩．我指著永生的耶和華、又敢在你面前起誓、我離死不過一步。
 | [kjv] | And David sware moreover, and said, Thy father certainly knoweth that I have found grace in thine eyes; and he saith, Let not Jonathan know this, lest he be grieved: but truly as the LORD liveth, and as thy soul liveth, there is but a step between me and death.
 | [strongs] | 7650 And swore 5750 again 1732 David 0559 and said 3045 certainly 3045 has known 0001 your father 3588 that 4672 I have found 2580 grace 5869 in your eyes. 0559 And he said, 0408 not 3045 Do let know 0000 this, 3083 Jonathan, 6435 lest 6087 he be grieved. 0199 But indeed, 2421 {as} lives 3068 Yahweh, 2421 and lives 5315 soul, your 3588 {it is} 6587 but a step 0996 between me 0996 and 4194 death.
20:4 | [cbb5] | 約拿單對大衛說、你心裡所求的、我必為你成就。
 | [kjv] | Then said Jonathan unto David, Whatsoever thy soul desireth, I will even do it for thee.
 | [strongs] | 0559 And said 3083 Jonathan 0413 to 1732 David, 4100 What 0559 may say 5315 your soul, 6213 also I will do {it} 0000 for you.
20:5 | [cbb5] | 大衛對約拿單說、明日是初一、我當與王同席、求你容我去藏在田野、直到第三日晚上。
 | [kjv] | And David said unto Jonathan, Behold, to morrow is the new moon, and I should not fail to sit with the king at meat: but let me go, that I may hide myself in the field unto the third day at even.
 | [strongs] | 0559 And said 1732 David 0413 to 3083 Jonathan, 2009 Look, 2320 the new moon {is} 4279 tomorrow. 0595 And I 3427 certainly 3427 should sit 0000 with 4428 the king 0398 to eat. 7971 But you will send me away, 5640 and I will be hidden 7704 in the field 5704 until 6153 the evening 7992 third.
20:6 | [cbb5] | 你父親若見我不在席上、你就說、大衛切求我許他回本城伯利恆去．因為他全家在那裡獻年祭。
 | [kjv] | If thy father at all miss me, then say, David earnestly asked leave of me that he might run to Bethlehem his city: for there is a yearly sacrifice there for all the family.
 | [strongs] | 0518 If 6485 at all 6485 looks for me 0001 your father, 0559 then you will say, 7592 Earnestly 7592 asked 4480 of me 1732 David 7323 to run 1035 Bethlehem 5892 his city, 3588 because 2077 the sacrifice of 3117 the days {is} 8033 there 3605 for all 4940 the family.
20:7 | [cbb5] | 你父親若說好、僕人就平安了．他若發怒、你就知道他決意要害我。
 | [kjv] | If he say thus, It is well; thy servant shall have peace: but if he be very wroth, then be sure that evil is determined by him.
 | [strongs] | 0518 If 3541 thus, 0559 he will say, 2896 Good! 7965 Peace 5650 to your servant. 0518 But if 2734 greatly 2734 it burns 0000 to him, 3045 know 3588 that 3615 has been determined 7451 the harm 5973 by him.
20:8 | [cbb5] | 求你施恩與僕人．因你在耶和華面前曾與僕人結盟．我若有罪、不如你自己殺我、何必將我交給你父親呢。
 | [kjv] | Therefore thou shalt deal kindly with thy servant; for thou hast brought thy servant into a covenant of the LORD with thee: notwithstanding, if there be in me iniquity, slay me thyself; for why shouldest thou bring me to thy father?
 | [strongs] | 6213 And you will do 2617 kindness 5921 to 5650 your servant, 3588 for 1285 into a covenant of 3068 Yahweh 0935 you have brought 5650 servant your 5973 with you. 0518 And if 3426 there is 0000 in me 5771 sin, 4191 kill me 0859 you. 5704 For to 0001 your father 4100 why 2088 - 0935 should you bring me?
20:9 | [cbb5] | 約拿單說、斷無此事．我若知道我父親決意害你、我豈不告訴你呢。
 | [kjv] | And Jonathan said, Far be it from thee: for if I knew certainly that evil were determined by my father to come upon thee, then would not I tell it thee?
 | [strongs] | 0559 And said 3083 Jonathan, 2486 Far be it 0000 from you! 3588 For 0518 if 3045 certainly 3045 I knew 3588 that 3615 was determined, 7451 the harm 5973 by 0001 my father 0935 to come 5921 upon you, 3808 then not 0853 it 5046 would I tell 0000 to you?
20:10 | [cbb5] | 大衛對約拿單說、你父親若用厲言回答你、誰來告訴我呢。
 | [kjv] | Then said David to Jonathan, Who shall tell me? or what if thy father answer thee roughly?
 | [strongs] | 0559 Then said 1732 David 0413 to 3083 Jonathan, 4310 who 5046 will tell 0000 me? 0176 Or 4100 what {if} 6030 answers you 0001 your father 7186 harshly.
20:11 | [cbb5] | 約拿單對大衛說、你我且往田野去．二人就往田野去了。
 | [kjv] | And Jonathan said unto David, Come, and let us go out into the field. And they went out both of them into the field.
 | [strongs] | 0559 And said 3083 Jonathan 0413 to 1732 David, 1980 Come, 3318 that we may go 7704 the field. 3318 And went out 8147 both of them 7704 {to} the field.
20:12 | [cbb5] | 約拿單對大衛說、願耶和華以色列的 神為證。明日約在這時候、或第三日、我探我父親的意思、若向你有好意、我豈不打發人告訴你麼。
 | [kjv] | And Jonathan said unto David, O LORD God of Israel, when I have sounded my father about to morrow any time, or the third day, and, behold, if there be good toward David, and I then send not unto thee, and shew it thee;
 | [strongs] | 0559 And said 3083 Jonathan 0413 to 1732 David, 3068 Yahweh 0430 the God of 3478 Israel {be witness}. 3588 When 2713 I search 0001 my father 6256 about this time 4279 tomorrow 7992 {or} the third {day} 2009 and look, 2895 {it may be} good 0413 for 1732 David 3808 but not then 9999 {if} 7971 I will send {word} 0000 to you 1140 and reveal {it in} 0241 your ear?
20:13 | [cbb5] | 我父親若有意害你、我不告訴你、使你平平安安的走、願耶和華重重的降罰與我．願耶和華與你同在、如同從前與我父親同在一樣。
 | [kjv] | The LORD do so and much more to Jonathan: but if it please my father to do thee evil, then I will shew it thee, and send thee away, that thou mayest go in peace: and the LORD be with thee, as he hath been with my father.
 | [strongs] | 3541 So 6213 may do 3068 Yahweh 3083 to Jonathan 3541 and 3254 more, 3588 if it 3190 seem good 0413 to 0001 my father 7451 the harm 5921 upon you, 1540 then I will reveal {it} 0241 {in} ear your 7971 and send you away, 1980 and you go 7965 in peace. 1961 And may be 3068 Yahweh 5973 with you, 0834 as 1961 He was 0000 with 0001 my father.
20:14 | [cbb5] | 你要照耶和華的慈愛恩待我．不但我活著的時候、免我死亡．
 | [kjv] | And thou shalt not only while yet I live shew me the kindness of the LORD, that I die not:
 | [strongs] | 3808 And not 0518 if 5750 I am still 2416 alive, 3808 then not 6213 you will do 5973 with me 2617 the kindness of 3068 Yahweh 3808 that not 4191 I die,
20:15 | [cbb5] | 就是我死後、耶和華從地上剪除你仇敵的時候、你也永不可向我家絕了恩惠。
 | [kjv] | But also thou shalt not cut off thy kindness from my house for ever: no, not when the LORD hath cut off the enemies of David every one from the face of the earth.
 | [strongs] | 3808 but not 3772 you will cut off 2617 your kindness 5973 from 1004 my household 5704 for- 5769 ever, 3808 not even 3772 when cuts off 3068 Yahweh 0341 the enemies of 1732 David, 0376 each one 5921 from off 6440 the surface of 0127 the earth.
20:16 | [cbb5] | 於是約拿單與大衛家結盟、說、願耶和華藉大衛的仇敵追討背約的罪。
 | [kjv] | So Jonathan made a covenant with the house of David, saying, Let the LORD even require it at the hand of David's enemies.
 | [strongs] | 3772 And cut {a covenant} 3083 Jonathan 0000 with 1004 the house of 1732 David, should 1245 that seek {it} 3068 Yahweh 3027 from the hand of 0341 enemies 1732 David's.
20:17 | [cbb5] | 約拿單因愛大衛如同愛自己的性命、就使他再起誓。
 | [kjv] | And Jonathan caused David to swear again, because he loved him: for he loved him as he loved his own soul.
 | [strongs] | 3254 And again 3083 Jonathan 7650 made swear 1732 David, 0160 because he loved 0853 him, 3588 for 0160 {as} the love of 5315 his own soul, 0157 he loved him.
20:18 | [cbb5] | 約拿單對他說、明日是初一．你的座位空設、人必理會你不在那裡。
 | [kjv] | Then Jonathan said to David, To morrow is the new moon: and thou shalt be missed, because thy seat will be empty.
 | [strongs] | 0559 And said 0000 to him 3083 Jonathan, 4279 Tomorrow {is} 2320 the new moon, 6485 and you will be missed. 3588 For 6485 will be empty 4186 your seat.
20:19 | [cbb5] | 你等三日、就要速速下去、到你從前遇事所藏的地方、在以色磐石那裡等候。
 | [kjv] | And when thou hast stayed three days, then thou shalt go down quickly, and come to the place where thou didst hide thyself when the business was in hand, and shalt remain by the stone Ezel.
 | [strongs] | 7969 And the third {day} 3381 you will come down 3966 quickly 0935 and will come 0413 to 4725 the place 0834 where 5640 you were hidden 8033 there 3117 in the day of 4639 the deed, 3427 and will stay 0681 near 0068 the stone 0237 Ezel.
20:20 | [cbb5] | 我要向磐石旁邊射三箭、如同射箭靶一樣。
 | [kjv] | And I will shoot three arrows on the side thereof, as though I shot at a mark.
 | [strongs] | 0589 And I, 8027 three of 2671 the arrows 6654 to the side 3384 I will shoot, 7971 to send 0000 for myself 4307 for a mark.
20:21 | [cbb5] | 我要打發童子、說、去把箭找來。我若對童子說、箭在後頭、把箭拿來．你就可以回來．我指著永生的耶和華起誓、你必平安無事。
 | [kjv] | And, behold, I will send a lad, saying, Go, find out the arrows. If I expressly say unto the lad, Behold, the arrows are on this side of thee, take them; then come thou: for there is peace to thee, and no hurt; as the LORD liveth.
 | [strongs] | 2009 And, look, 7971 I will send 5288 the boy, {saying}, 1980 Go, 4672 Find 2671 the arrows! 0518 If 0559 expressly 0559 I say 5288 to the boy, 2009 Look, 2671 the arrows {are} 4480 from you 2008 and here, 3947 take them. 0935 Then you come, 3588 for 7965 peace {will be} 0000 to you, 0369 and there is no 1697 thing 2421 {as} lives 3068 Yahweh.
20:22 | [cbb5] | 我若對童子說、箭在前頭．你就要去．因為是耶和華打發你去的。
 | [kjv] | But if I say thus unto the young man, Behold, the arrows are beyond thee; go thy way: for the LORD hath sent thee away.
 | [strongs] | 0518 But if 3541 thus 0559 I say 5958 to the young man, 2009 Look, 2671 the arrows {are} 4480 from you 1973 and onwards, 1980 go 3588 for 7971 has sent you away 3068 Yahweh.
20:23 | [cbb5] | 至於你我今日所說的話、有耶和華在你我中間為證、直到永遠。
 | [kjv] | And as touching the matter which thou and I have spoken of, behold, the LORD be between thee and me for ever.
 | [strongs] | 1697 And the thing 0834 which 1696 we have spoken, 0589 I 0859 and you, 2009 look, 3068 Yahweh {is} 0996 between me 0996 and you 5704 for- 5769 ever.
20:24 | [cbb5] | 大衛就去藏在田野。到了初一日、王坐席要喫飯。
 | [kjv] | So David hid himself in the field: and when the new moon was come, the king sat him down to eat meat.
 | [strongs] | 5640 And was hidden 1732 David 7704 in the field. 1961 And it was 2320 the new moon. 3427 And sat down 4428 the king 5921 by 3899 the food 0398 to eat. 3427 And sat
20:25 | [cbb5] | 王照常坐在靠牆的位上．約拿單侍立、押尼珥坐在掃羅旁邊．大衛的座位空設。
 | [kjv] | And the king sat upon his seat, as at other times, even upon a seat by the wall: and Jonathan arose, and Abner sat by Saul's side, and David's place was empty.
 | [strongs] | 4428 the king 5921 on 4186 his seat 6471 as {from} time 6471 to time, 0413 on 4116 the seat by 7023 the wall. 6965 And arose 3083 Jonathan, 3427 and sat 0074 Abner 6694 at the side of 7586 Saul, 6485 but was empty 4725 the place of 1732 David.
20:26 | [cbb5] | 然而這日掃羅沒有說甚麼．他想大衛遇事、偶染不潔．他必定是不潔。
 | [kjv] | Nevertheless Saul spake not any thing that day: for he thought, Something hath befallen him, he is not clean; surely he is not clean.
 | [strongs] | 3808 But not 1696 did say 7586 Saul 3967 anything 3117 on day 1931 that, 3588 for 0559 he said, 4745 An accident 1931 it {is}. 1115 He is not 2889 clean, 1931 he 3588 surely 3808 not 2889 {is} clean.
20:27 | [cbb5] | 初二日大衛的座位還空設．掃羅問他兒子約拿單說、耶西的兒子為何昨日今日、沒有來喫飯呢。
 | [kjv] | And it came to pass on the morrow, which was the second day of the month, that David's place was empty: and Saul said unto Jonathan his son, Wherefore cometh not the son of Jesse to meat, neither yesterday, nor to day?
 | [strongs] | 1961 And it was, 4283 on the day after 2320 the new moon 8145 second, 6485 that was empty 4725 the place of 1732 David. 0559 And said 7586 Saul 0413 to 3083 Jonathan 1121 his son, 4100 Why 3808 not 0935 has come 1121 the son of 3488 Jesse 1571 either 8543 yesterday 1571 or 3117 today 0413 to 3899 the meal.
20:28 | [cbb5] | 約拿單回答掃羅說、大衛切求我容他往伯利恆去．
 | [kjv] | And Jonathan answered Saul, David earnestly asked leave of me to go to Bethlehem:
 | [strongs] | 6030 And answered 3083 Jonathan 7586 Saul, 7592 Earnestly 7592 asked 1732 David 5978 of me {to go} 5704 to 1035 Bethlehem.
20:29 | [cbb5] | 他說、求你容我去．因為我家在城裡有獻祭的事．我長兄吩咐我去。如今我若在你眼前蒙恩、求你容我去見我的弟兄．所以大衛沒有赴王的席。
 | [kjv] | And he said, Let me go, I pray thee; for our family hath a sacrifice in the city; and my brother, he hath commanded me to be there: and now, if I have found favour in thine eyes, let me get away, I pray thee, and see my brethren. Therefore he cometh not unto the king's table.
 | [strongs] | 0559 And he said, 7971 Send me away, 4994 please, 3588 for 2077 a sacrifice 4940 family {is} 0000 to us 5892 in the city, 1931 and he 6680 ordered 0000 me 0251 my brother. 6258 And now, 0518 if 4672 I have found 2580 grace 5869 in your eyes, 4422 let me escape 4994 please 7200 and see 0251 my brothers. 5921 There- 3651 fore 3808 not 0935 he has come 0413 to 7979 the table of 4428 the king.
20:30 | [cbb5] | 掃羅向約拿單發怒、對他說、你這頑梗背逆之婦人所生的、我豈不知道你喜悅耶西的兒子、自取羞辱、以至你母親露體蒙羞麼。
 | [kjv] | Then Saul's anger was kindled against Jonathan, and he said unto him, Thou son of the perverse rebellious woman, do not I know that thou hast chosen the son of Jesse to thine own confusion, and unto the confusion of thy mother's nakedness?
 | [strongs] | 2734 And the glowed 0639 anger of 7586 Saul 3083 against Jonathan, 0559 and he said 0000 to him, 1121 son of 5753 perverse 4780 rebelliousness! 3808 Do not 3045 I know 3588 that 0977 are choosing 0859 you 1121 the son of 3448 Jesse 1322 to your shame, 1322 and to the shame of 6172 the nakedness of 0517 your mother?
20:31 | [cbb5] | 耶西的兒子若在世間活著、你和你的國位必站立不住。現在你要打發人去、將他捉拿交給我．他是該死的。
 | [kjv] | For as long as the son of Jesse liveth upon the ground, thou shalt not be established, nor thy kingdom. Wherefore now send and fetch him unto me, for he shall surely die.
 | [strongs] | 3588 For 3605 all 3117 the days 0834 that 1121 the son of 3448 Jesse 2421 lives 5921 on 0127 the earth 3808 not 3559 you will be established, 0859 you 4438 and your kingdom. 6258 And now, 7971 send 3947 and bring 0853 him 0413 to me, 3588 for 1121 a son of 4194 death 1931 he {is}.
20:32 | [cbb5] | 約拿單對父親掃羅說、他為甚麼該死呢．他作了甚麼呢。
 | [kjv] | And Jonathan answered Saul his father, and said unto him, Wherefore shall he be slain? what hath he done?
 | [strongs] | 6030 And answered 3083 Jonathan 7586 Saul 0001 his father, 0559 and said 0413 to him, 4100 Why 4191 should he be killed? 4100 What 6213 has he done?
20:33 | [cbb5] | 掃羅向約拿單掄槍要刺他．約拿單就知道他父親決意要殺大衛。
 | [kjv] | And Saul cast a javelin at him to smite him: whereby Jonathan knew that it was determined of his father to slay David.
 | [strongs] | 2904 And threw 7586 Saul 2595 the spear 5921 at him 5221 to strike him, 3045 and knew 3083 Jonathan 3588 that 3617 was determined 1931 it 5973 by 0001 his father 4191 to kill 1732 David
20:34 | [cbb5] | 於是約拿單氣忿忿的從席上起來、在這初二日沒有喫飯．他因見父親羞辱大衛、就為大衛愁煩。
 | [kjv] | So Jonathan arose from the table in fierce anger, and did eat no meat the second day of the month: for he was grieved for David, because his father had done him shame.
 | [strongs] | 6965 And rose up 3083 Jonathan 5973 from 7979 the table 2750 in the heat of 0639 anger, 3808 and not 0398 did eat 3117 on the day of 2320 the new moon 8145 second 3899 food, 3588 for 6087 he was grieved 0413 for 1732 David, 3588 for 3637 had put him to shame 0001 his father.
20:35 | [cbb5] | 次日早晨、約拿單按著與大衛約會的時候、出到田野、有一個童子跟隨。
 | [kjv] | And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him.
 | [strongs] | 1961 And it was, 1242 in the morning, 3318 that went out 3083 Jonathan 7704 {to} the field 4150 for the appointment with 1732 David, 5288 and a boy 6996 little {was} 5973 with him.
20:36 | [cbb5] | 約拿單對童子說、你跑去、把我所射的箭找來。童子跑去、約拿單就把箭射在童子前頭。
 | [kjv] | And he said unto his lad, Run, find out now the arrows which I shoot. And as the lad ran, he shot an arrow beyond him.
 | [strongs] | 0559 And he said 5288 to his boy, 7323 Run, 4672 find, 4994 please, 2671 the arrows 0834 which 0595 I 3384 am shooting. 5288 The boy 7323 ran, 1931 and he 3384 shot 2678 the arrow 5674 to make it pass over him.
20:37 | [cbb5] | 童子到了約拿單落箭之地、約拿單呼叫童子說、箭不是在你前頭麼。
 | [kjv] | And when the lad was come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, Is not the arrow beyond thee?
 | [strongs] | 0935 And came 5288 the boy 5704 to 4725 the place of 2678 the arrow 0834 which 3384 had shot 3083 Jonathan, 7121 and called 3083 Jonathan 0310 after 5288 the boy, 0559 and said, 3808 Is not 2678 the arrow 4480 from you 1973 and onwards?
20:38 | [cbb5] | 約拿單又呼叫童子說、速速的去、不要遲延。童子就拾起箭來、回到主人那裡。
 | [kjv] | And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan's lad gathered up the arrows, and came to his master.
 | [strongs] | 7121 And called 3083 Jonathan 0310 after 5288 the boy, 4120 Hurry, 2363 make haste, 0408 not 5975 do stand! 3950 And gathered 5288 the boy of 3083 Jonathan 2678 the arrow 0935 and came 0413 to 0113 his lord.
20:39 | [cbb5] | 童子卻不知道這是甚麼意思．只有約拿單和大衛知道。
 | [kjv] | But the lad knew not any thing: only Jonathan and David knew the matter.
 | [strongs] | 5288 And the boy 3808 not 3045 did know 3972 anything. 0389 Only 3083 Jonathan 1732 and David 3045 knew 1697 the thing.
20:40 | [cbb5] | 約拿單將弓箭交給童子、吩咐說、你拿到城裡去。
 | [kjv] | And Jonathan gave his artillery unto his lad, and said unto him, Go, carry them to the city.
 | [strongs] | 5414 And gave 3083 Jonathan 3627 his weapons 0413 to 5288 the boy 0834 who {was} 0000 to him, 0559 and said 0000 to him, 1980 Go, 0935 bring 5892 {to} the city.
20:41 | [cbb5] | 童子一去、大衛就從磐石的南邊出來、俯伏在的、拜了三拜．二人親嘴、彼此哭泣、大衛哭的更慟。
 | [kjv] | And as soon as the lad was gone, David arose out of a place toward the south, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded.
 | [strongs] | 5288 The boy 0935 left, 1732 And David 6965 rose up 0681 from beside 5045 the south 5307 and fell 0639 on face his 0776 to the ground, 7812 and bowed himself 7969 three 6471 times. 5401 And they kissed 0376 each one 7453 his friend, 1058 and they wept 0376 each 7453 {on} his friend, 5704 until 1732 David 1430 exceeded.
20:42 | [cbb5] | 約拿單對大衛說、我們二人曾指著耶和華的名起誓、說、願耶和華在你我中間、並你我後裔中間為證、直到永遠．如今你平平安安的去罷。大衛就起身走了．約拿單也回城裡去了。
 | [kjv] | And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of the LORD, saying, The LORD be between me and thee, and between my seed and thy seed for ever. And he arose and departed: and Jonathan went into the city.
 | [strongs] | 0559 And said 3083 Jonathan 1732 to David, 1980 Go 7965 in peace. 0834 As 7650 we have sworn, 8147 the two of 0000 us, 8034 in the name of 3068 Yahweh 0559 saying, 3068 Yahweh 1961 will be 0996 between me 0996 and you 0996 and between 2233 my seed 0996 and 2233 your seed 5704 for- 5769 ever. 6965 And he rose 1980 and went. 3083 And Jonathan 0935 went 5892 {to} the city.


Strongs Concordance [1 Samuel 21]

 撒母耳記上 1 Samuel 21
21:1 | [cbb5] | 大衛到了挪伯祭司亞希米勒那裡．亞希米勒戰戰兢兢的出來迎接他、問他說、你為甚麼獨自來、沒有人跟隨呢。
 | [kjv] | Then came David to Nob to Ahimelech the priest: and Ahimelech was afraid at the meeting of David, and said unto him, Why art thou alone, and no man with thee?
 | [strongs] | 0935 And came 1732 David 0504 to Nob, 0413 to 0288 Ahimelech, 3548 the priest. 2729 And trembled 0288 Ahimelech 7125 at meeting 1732 David, 0559 and said 0000 to him, 4100 Why {are} 0859 you 0000 by yourself, 0376 and man 0369 no 0854 with you?
21:2 | [cbb5] | 大衛回答祭司亞希米勒說、王吩咐我一件事、說、我差遣你委託你的這件事、不要使人知道．故此我已派定少年人在某處等候我。
 | [kjv] | And David said unto Ahimelech the priest, The king hath commanded me a business, and hath said unto me, Let no man know any thing of the business whereabout I send thee, and what I have commanded thee: and I have appointed my servants to such and such a place.
 | [strongs] | 0559 And said 1732 David 0288 to Ahimelech 3548 the priest, 4428 The king 6680 commanded me 1697 a matter, 0559 and he said 0413 to me, 0376 A man 0408 not do 3045 let know 3972 anything 1697 {of} the matter 0834 about which 0595 I 7971 am sending you, 0834 and which 6680 I told you. 0853 And 5288 the young men 3045 I have made known to 0413 to 4725 a place 6423 such 0492 and such.
21:3 | [cbb5] | 現在你手下有甚麼．求你給我五個餅、或是別樣的食物。
 | [kjv] | Now therefore what is under thine hand? give me five loaves of bread in mine hand, or what there is present.
 | [strongs] | 6258 And now, 4100 what 3426 is there 8478 under 3027 your hand? 2568 Five 3899 loaves 5414 give 3027 into my hand, 0000 or 4672 whatever is found.
21:4 | [cbb5] | 祭司對大衛說、我手下沒有尋常的餅、只有聖餅．若少年人沒有親近婦人、纔可以給。
 | [kjv] | And the priest answered David, and said, There is no common bread under mine hand, but there is hallowed bread; if the young men have kept themselves at least from women.
 | [strongs] | 6030 And answered 3548 the priest 1732 David, 0559 and said, 0369 There is no 3899 bread 2455 common 0413 - 8478 under 3027 my hand, 3588 but 0518 only 3899 bread 6949 holy 3426 there is. 0518 If have been 8104 kept 5288 the young men 0389 only 0802 from a woman.
21:5 | [cbb5] | 大衛對祭司說、實在約有三日我們沒有親近婦人．我出來的時候、雖是尋常行路、少年人的器皿還是潔淨的．何況今日不更是潔淨麼。
 | [kjv] | And David answered the priest, and said unto him, Of a truth women have been kept from us about these three days, since I came out, and the vessels of the young men are holy, and the bread is in a manner common, yea, though it were sanctified this day in the vessel.
 | [strongs] | 6030 And answered 1732 David 3548 the priest, 0559 and said 0000 to him, 3588 - 0518 No, but 0802 a woman 6113 has been kept away 0000 from us 8543 as yesterday 8032 and the third {day} 3318 since I came out, 1961 and are 3627 the vessels of 5288 the young men 6944 holy. 1931 And {if} it {is} 1870 a way 2455 common. 0637 Also surely 3588 - 3117 today 6942 it is sanctified 3627 in the vessels.
21:6 | [cbb5] | 祭司就拿聖餅給他．因為在那裡沒有別樣餅．只有更換新餅、從耶和華面前撤下來的陳設餅。
 | [kjv] | So the priest gave him hallowed bread: for there was no bread there but the shewbread, that was taken from before the LORD, to put hot bread in the day when it was taken away.
 | [strongs] | 5414 And gave 0000 to him 3548 the priest 6944 the holy {bread}, 3588 for 3808 not 1961 there was 8033 there 3899 bread 3588 - 0518 except 3899 bread 6440 the show- 5493 which is taken 6440 from before 3068 Yahweh, 7760 in order to put 3899 bread 2527 hot 3117 on the day 3947 it is taken away.
21:7 | [cbb5] | 當日有掃羅的一個臣子留在耶和華面前．他名叫多益、是以東人、作掃羅的司牧長。﹗
 | [kjv] | Now a certain man of the servants of Saul was there that day, detained before the LORD; and his name was Doeg, an Edomite, the chiefest of the herdmen that belonged to Saul.
 | [strongs] | 8033 And {was} there 0376 a man 5650 of the servants of 7586 Saul 3117 on day 1931 that, 6113 detained 6340 in the presence of 3068 Yahweh. 8034 And name his 1613 {was} Doeg 0130 the Edomite, 0047 the chief of 7462 the shepherds 0834 which {were} 7586 to Saul.
21:8 | [cbb5] | 大衛問亞希米勒說、你手下有槍有刀沒有．因為王的事甚急、連刀劍器械我都沒有帶。
 | [kjv] | And David said unto Ahimelech, And is there not here under thine hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste.
 | [strongs] | 0559 And said 1732 David 0288 to Ahimelech, 0371 not 3426 Is here there 8478 under 3027 your hand 2595 spear 0000 or 2719 sword. 3588 For 0176 either 2719 my sword 0000 or 3627 my vessels 3808 not 3947 I have taken 3027 in my hand, 3588 for 1961 was 1697 matter 4428 the king's 5169 urgent.
21:9 | [cbb5] | 祭司說、你在以拉谷殺非利士人歌利亞的那刀在這裡、裹在布中、放在以弗得後邊．你要就可以拿去．除此以外、再沒有別的。大衛說、這刀沒有可比的．求你給我。
 | [kjv] | And the priest said, The sword of Goliath the Philistine, whom thou slewest in the valley of Elah, behold, it is here wrapped in a cloth behind the ephod: if thou wilt take that, take it: for there is no other save that here. And David said, There is none like that; give it me.
 | [strongs] | 0559 And said 3548 the priest, 2719 The sword of 1555 Goliath 6430 the Philistine, 0834 whom 5221 you struck 6010 in the Valley of 0424 Elah, 2009 look, 1931 it 3874 is wrapped 8071 in the cloak 0310 under 0646 the ephod. 0518 If 0853 it 3947 you will take 0000 for yourself, 3947 take {it}. 3588 For 0369 there is no 0312 other 2108 except it 2088 in this {place}. 0559 And said 1732 David, 0369 none is 0000 like it. 5414 Give it 0000 to me.
21:10 | [cbb5] | 那日大衛起來、躲避掃羅、逃到迦特王亞吉那裡。
 | [kjv] | And David arose and fled that day for fear of Saul, and went to Achish the king of Gath.
 | [strongs] | 6965 And rose 1732 David 1272 and ran away 3117 on day 1931 that 6340 from the face of 7586 Saul, 0935 and came 0413 to 0397 Achish 4428 the king of 1661 Gath.
21:11 | [cbb5] | 亞吉的臣僕、對亞吉說、這不是以色列國王大衛麼．那裡的婦女跳舞唱和、不是指著他說、掃羅殺死千千、大衛殺死萬萬麼。
 | [kjv] | And the servants of Achish said unto him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul hath slain his thousands, and David his ten thousands?
 | [strongs] | 0559 And said 5650 the servants of 0397 Achish 0413 to him, 3808 Is not 0000 this 1732 David, 4428 the king of 0776 the land? 3808 Is it not this 2088 of one 6030 they answered 4246 in dances, 0559 saying, 5221 struck 7586 Saul 0505 his thousands, 1732 and David 7233 his myraids.
21:12 | [cbb5] | 大衛將這話放在心裡、甚懼怕迦特王亞吉．
 | [kjv] | And David laid up these words in his heart, and was sore afraid of Achish the king of Gath.
 | [strongs] | 7760 And put 1732 David 1697 words 0428 these 3824 in his heart, 3372 and was afraid 3966 very 6440 of the face of 0397 Achish 4428 the king of 1661 Gath.
21:13 | [cbb5] | 就在眾人面前改變了尋常的舉動、在他們手下假裝瘋癲、在城門的門扇上胡寫亂畫、使唾沫流在鬍子上。
 | [kjv] | And he changed his behaviour before them, and feigned himself mad in their hands, and scrabbled on the doors of the gate, and let his spittle fall down upon his beard.
 | [strongs] | 8138 And he changed 2940 his behavior 5869 in their eyes, 1984 and pretended to be mad 3027 in their hand, 8427 and scribbled 5927 on 1817 the doors of 8179 the gate 3381 and let fall 7388 his spittle 0413 onto 2206 his beard.
21:14 | [cbb5] | 亞吉對臣僕說、你們看、這人是瘋子．為甚麼帶他到我這裡來呢．
 | [kjv] | Then said Achish unto his servants, Lo, ye see the man is mad: wherefore then have ye brought him to me?
 | [strongs] | 0559 And said 0397 Achish 0413 to 8650 his servant, 2009 Look, 7200 see, 0376 the man 7696 is showing madness! 4100 Why 0935 do you bring 0853 him 0413 to me?
21:15 | [cbb5] | 我豈缺少瘋子、你們帶這人來在我面前瘋癲麼．這人豈可進我的家呢。
 | [kjv] | Have I need of mad men, that ye have brought this fellow to play the mad man in my presence? shall this fellow come into my house?
 | [strongs] | 2638 Needy of 7696 madmen 0589 {am} I, 3588 that 0935 you have brought 0000 this one 7696 to show madness 5921 by me? 0000 this one 0935 Shall come 0413 into 1004 my house?


Strongs Concordance [1 Samuel 22]

 撒母耳記上 1 Samuel 22
22:1 | [cbb5] | 大衛就離開那裡、逃到亞杜蘭洞。他的弟兄和他父親的全家聽見了、就都下到他那裡。
 | [kjv] | David therefore departed thence, and escaped to the cave Adullam: and when his brethren and all his father's house heard it, they went down thither to him.
 | [strongs] | 1980 And went 1732 David 8033 from there, 4422 and escaped 0413 to 4631 the cave of 5725 Adullam. 8085 And heard 0251 his brothers 3605 and all 1004 the household of 0001 his father, 3381 and they went down 0413 to him 8033 there.
22:2 | [cbb5] | 凡受窘迫的、欠債的、心裡苦惱的、都聚集到大衛那裡．大衛就作他們的頭目．跟隨他的約有四百人。
 | [kjv] | And every one that was in distress, and every one that was in debt, and every one that was discontented, gathered themselves unto him; and he became a captain over them: and there were with him about four hundred men.
 | [strongs] | 6908 And gathered themselves 0413 to him 3605 every 0376 man 4689 in distress, 3605 and every 0376 man 0834 who 0000 had 5378 a creditor, 3605 and every 0376 man 4751 bitter of 5315 soul. 1961 And he became 0000 over them 8269 captain. 1961 And were 5973 with him 0702 about four 3967 hundred 0376 men.
22:3 | [cbb5] | 大衛從那裡往摩押的米斯巴去、對摩押王說、求你容我父母搬來、住在你們這裡、等我知道 神要為我怎樣行。
 | [kjv] | And David went thence to Mizpeh of Moab: and he said unto the king of Moab, Let my father and my mother, I pray thee, come forth, and be with you, till I know what God will do for me.
 | [strongs] | 1980 And went 1732 David 8033 from there 4708 to Mizpeh of 4124 Mohab, 0559 and he said 0413 to 4428 the king of 4124 Moab, 3318 Let come out, 4994 please, 0001 my father 0517 and my mother 0854 with you, 5704 un- 0834 til 3045 I know 4100 what 6213 will do 0000 for me 0430 God.
22:4 | [cbb5] | 大衛領他父母到摩押王面前．大衛住山寨多少日子、他父母也住摩押王那裡多少日子。
 | [kjv] | And he brought them before the king of Moab: and they dwelt with him all the while that David was in the hold.
 | [strongs] | 5148 And he settled them 0854 with 6440 the face of 4428 the king of 4124 Moab, 3427 and they lived 5973 with him 3605 all 3117 the days 1961 was 1732 David 4686 in the stronghold.
22:5 | [cbb5] | 先知迦得對大衛說、你不要住在山寨．要往猶大的去。大衛就離開那裡、進入哈列的樹林。
 | [kjv] | And the prophet Gad said unto David, Abide not in the hold; depart, and get thee into the land of Judah. Then David departed, and came into the forest of Hareth.
 | [strongs] | 0559 And said 1410 Gad 5030 the prophet 0413 to 1732 David, 3808 not 3427 Do stay 4686 in the stronghold. 3212 Go, 0935 and come 0000 yourself 0776 into the land of 3063 Judah. 1980 And went 1732 David, 0935 and came 3293 into Forest 2802 Hareth.
22:6 | [cbb5] | 掃羅在基比亞的拉瑪、坐在垂絲柳樹下、手裡拿著槍、眾臣僕侍立在左右。掃羅聽見大衛和跟隨他的人在何處、
 | [kjv] | When Saul heard that David was discovered, and the men that were with him, (now Saul abode in Gibeah under a tree in Ramah, having his spear in his hand, and all his servants were standing about him;)
 | [strongs] | 8085 And heard 7586 Saul 3588 that 7200 had been seen 1732 David, 0376 and the men 0834 who {were} 0854 with him. 7586 And Saul 3427 was staying 1390 in Gibeah, 8478 under 0815 the tamarisk tree 7414 in Ramah, 2595 with his spear 3027 in his hand, 3605 and all 5658 his servants 5324 were standing 5921 by him.
22:7 | [cbb5] | 就對左右侍立的臣僕說、便雅憫人哪、你們要聽我的話．耶西的兒子能將田地和葡萄園賜給你們各人麼．能立你們各人作千夫長百夫長麼．
 | [kjv] | Then Saul said unto his servants that stood about him, Hear now, ye Benjamites; will the son of Jesse give every one of you fields and vineyards, and make you all captains of thousands, and captains of hundreds;
 | [strongs] | 0559 And said 7586 Saul 5650 to his servants 5324 who were standing 5921 by him, 8085 Hear, 4994 please, 1121 {you} Ben- 1145 jamites! 1571 Also, 3605 to any of you 5414 will give 1121 the son of 3448 Jesse 7704 fields 3754 and vineyards? 3605 To each you of 7760 will he make 8269 captains of 0505 thousands 8269 and captains of 3967 hundreds?
22:8 | [cbb5] | 你們竟都結黨害我．我的兒子與耶西的兒子結盟的時候、無人告訴我．我的兒子挑唆我的臣子謀害我、就如今日的光景、也無人告訴我、為我憂慮。
 | [kjv] | That all of you have conspired against me, and there is none that sheweth me that my son hath made a league with the son of Jesse, and there is none of you that is sorry for me, or sheweth unto me that my son hath stirred up my servant against me, to lie in wait, as at this day?
 | [strongs] | 3588 But 7194 you have conspired, 3605 all of you, 5921 against me, 0369 and none 1540 was revealing 0241 {in} my ear 3772 when cut {a covenant} 1121 my son 0000 with 1121 the son of 3448 Jesse. 0369 And none 2470 is sorry 4480 of you 5921 for me 1540 and revealing 0241 {in} my ear 3588 that 6965 has aroused 1121 my son 5650 my servant 5921 against me, 0693 to lie in wait, 3117 as at day 0000 this?
22:9 | [cbb5] | 那時以東人多益站在掃羅的臣僕中、對他說、我曾看見耶西的兒子到了挪伯亞希突的兒子亞希米勒那裡。
 | [kjv] | Then answered Doeg the Edomite, which was set over the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub.
 | [strongs] | 6030 And answered 1613 Doeg 0130 the Edomite, 1931 and he 5324 was set 0000 over 5650 the servants of 7586 Saul. 0559 And he said, 7200 I saw 1121 the sons of 3448 Jesse 0935 coming 5011 to Nob, 0413 to 0288 Abimelech 1121 the son of 0285 Ahitub.
22:10 | [cbb5] | 亞希米勒為他求問耶和華、又給他食物、並給他殺非利士人歌利亞的刀。
 | [kjv] | And he enquired of the LORD for him, and gave him victuals, and gave him the sword of Goliath the Philistine.
 | [strongs] | 7592 And he asked 0000 for him 3068 by Yahweh, 6720 and provisions 5414 gave 0000 to him, 0853 and 2719 the sword of 1555 Goliath 6430 the Philistine 5414 gave 0000 to him.
22:11 | [cbb5] | 王就打發人將祭司亞希突的兒子亞希米勒、和他父親的全家、就是住挪伯的祭司、都召了來．他們就來見王。
 | [kjv] | Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that were in Nob: and they came all of them to the king.
 | [strongs] | 7921 And sent 4428 the king 7121 to call 0288 Ahimelech 1121 the son of 0285 Ahitub, 3548 the priest, 0853 and 3605 all 1004 the household of 0001 his father, 3548 the priests 0834 who {were} 5011 in Nob. 0935 And they came, 3605 all of them 0413 to 4428 the king.
22:12 | [cbb5] | 掃羅說、亞希突的兒子、要聽我的話。他回答說、主阿、我在這裡。
 | [kjv] | And Saul said, Hear now, thou son of Ahitub. And he answered, Here I am, my lord.
 | [strongs] | 0559 And said 7586 Saul, 8085 hear, 4994 Please, 1121 son of 0285 Ahitub. 0559 And he said, 2009 Here I {am}, 0113 my lord.
22:13 | [cbb5] | 掃羅對他說、你為甚麼與耶西的兒子結黨害我、將食物和刀給他、又為他求問 神、使他起來謀害我、就如今日的光景。
 | [kjv] | And Saul said unto him, Why have ye conspired against me, thou and the son of Jesse, in that thou hast given him bread, and a sword, and hast enquired of God for him, that he should rise against me, to lie in wait, as at this day?
 | [strongs] | 0559 And said 0413 to him 7586 Saul, 4100 Why 7194 have you conspired 5921 against me, 0859 you 1121 and the son of 3448 Jesse, 5414 by your giving 0000 to him 3899 food 2719 and a sword, 7592 and do ask 0000 for him 0430 of God, 6965 to rise up 0413 against me, 0693 to lie in wait, 3117 as at day 0000 this?
22:14 | [cbb5] | 亞希米勒回答王說、王的臣僕中、有誰比大衛忠心呢．他是王的女婿、又是王的參謀、並且在王家中是尊貴的。
 | [kjv] | Then Ahimelech answered the king, and said, And who is so faithful among all thy servants as David, which is the king's son in law, and goeth at thy bidding, and is honourable in thine house?
 | [strongs] | 6030 And answered 0288 Ahimelech 4428 the king 0559 and said, 4310 And who 3605 among all 5650 your servants 1732 {is} as David, 0539 faithful, 2860 and son-in-law of 4428 the king, 5493 and turns aside 0413 to 4928 your counsel 3513 and is he as honor 1004 in your house?
22:15 | [cbb5] | 我豈是從今日纔為他求問 神呢．斷不是這樣．王不要將罪歸我、和我父的全家．因為這事、無論大小、僕人都不知道。
 | [kjv] | Did I then begin to enquire of God for him? be it far from me: let not the king impute any thing unto his servant, nor to all the house of my father: for thy servant knew nothing of all this, less or more.
 | [strongs] | 3117 today 2490 Have I begun 7592 to ask 0000 for him 0430 of God? 2486 Far be it 0000 from me! 0408 not 7760 Do let lay 4428 the king 5650 against his servant 1697 a thing, 3605 against any of 1004 the household of 0001 my father, 3588 for 3808 not 3045 has known 5650 your servant 3605 of all 0000 this, 1697 a thing 1996 small 0000 or 1419 great.
22:16 | [cbb5] | 王說、亞希米勒阿、你和你父的全家、都是該死的。
 | [kjv] | And the king said, Thou shalt surely die, Ahimelech, thou, and all thy father's house.
 | [strongs] | 0559 And said 4428 the king, 4191 surely 4191 You will die, 0288 Ahimelech, 0859 you 3605 and all 1004 the household of 0001 your father.
22:17 | [cbb5] | 王就吩咐左右的侍衛說、你們去殺耶和華的祭司．因為他們幫助大衛．又知道大衛逃跑、竟沒有告訴我。掃羅的臣子卻不肯伸手殺耶和華的祭司。
 | [kjv] | And the king said unto the footmen that stood about him, Turn, and slay the priests of the LORD: because their hand also is with David, and because they knew when he fled, and did not shew it to me. But the servants of the king would not put forth their hand to fall upon the priests of the LORD.
 | [strongs] | 0559 And said 4428 the king 7323 to the runners 5324 that stood 5921 by him, 5437 Turn around 4191 and kill 3548 the priests of 3068 Yahweh, 3588 for 1571 even 3027 their hand 0000 {is} with 1732 David, 3588 and because 3045 they knew 3588 - 1272 that was running away 1931 he 3808 and not 1540 did reveal 0241 {in} my ear. 3808 But not 0014 were willing 5650 the servants of 4428 the king 7971 to put forth 3027 their hand 6293 to fall upon 3548 the priests of 3068 Yahweh.
22:18 | [cbb5] | 王吩咐多益說、你去殺祭司罷。以東人多益就去殺祭司、那日殺了穿細麻布以弗得的八十五人。
 | [kjv] | And the king said to Doeg, Turn thou, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day fourscore and five persons that did wear a linen ephod.
 | [strongs] | 0559 And said 4428 the king 1673 to Doeg, 5439 turn around 0859 You, 6293 and fall upon 3548 the priests. 5437 And turned 1673 Doeg 0130 the Edomite, 6293 and fell 1931 he 3548 upon the priests, 4191 and killed 3117 in day 1931 that 8084 eighty- 2568 five 0376 men 5375 carrying 0646 a ephod 0906 linen.
22:19 | [cbb5] | 又用刀將祭司城挪伯中的男女、孩童、喫奶的、和牛、羊、驢、盡都殺滅。
 | [kjv] | And Nob, the city of the priests, smote he with the edge of the sword, both men and women, children and sucklings, and oxen, and asses, and sheep, with the edge of the sword.
 | [strongs] | 0853 And 5011 Nob, 5892 the city of 3548 the priests 5221 he struck 6310 with the edge 2719 of the sword 3367 from man 5704 even to 0802 woman, 5768 from child 5704 even to 3243 suckling, 7794 and ox, 2543 and donkey, 7716 and sheep, 6310 with edge of 2719 the sword.
22:20 | [cbb5] | 亞希突的兒子亞希米勒有一個兒子、名叫亞比亞他、逃到大衛那裡。
 | [kjv] | And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David.
 | [strongs] | 4422 But escaped 1121 son 0259 one 0288 of Ahimelech, 1121 the son of 0285 Ahitub, 8034 and his name 0501 {was} Abiathar, 1272 and he fled 0310 after 1732 David.
22:21 | [cbb5] | 亞比亞他將掃羅殺耶和華祭司的事告訴大衛。
 | [kjv] | And Abiathar shewed David that Saul had slain the LORD's priests.
 | [strongs] | 5046 And told 0054 Abiathar 1732 to David 3588 that 2026 had killed 7586 Saul 3548 the priests of 3068 Yahweh.
22:22 | [cbb5] | 大衛對亞比亞他說、那日我見以東人多益在那裡、就知道他必告訴掃羅．你父的全家喪命、都是因我的緣故。
 | [kjv] | And David said unto Abiathar, I knew it that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned the death of all the persons of thy father's house.
 | [strongs] | 0559 And said 1732 David 0054 to Abiathar, 3045 I knew 3117 on day 1931 that 3588 when 8033 {was} there 1673 Doeg 0130 the Edomite, 3588 that 5046 certainly 5046 he would tell 7586 to Saul. 0595 I 5437 am accountable 3605 for every 5315 life of 1004 the house of 0001 your father.
22:23 | [cbb5] | 你可以住在我這裡、不要懼怕。因為尋索你命的、就是尋索我的命．你在我這裡、可得保全。
 | [kjv] | Abide thou with me, fear not: for he that seeketh my life seeketh thy life: but with me thou shalt be in safeguard.
 | [strongs] | 3427 Stay 0854 with me, 0408 not 3372 do fear. 3588 For 0834 he who 1245 seeks 5315 my life 1245 seeks 5315 your life. 3588 For 4931 a protection 0859 you {will be} 5973 with me.


Strongs Concordance [1 Samuel 23]

 撒母耳記上 1 Samuel 23
23:1 | [cbb5] | 有人告訴大衛說、非利士人攻擊基伊拉、搶奪禾場。
 | [kjv] | Then they told David, saying, Behold, the Philistines fight against Keilah, and they rob the threshingfloors.
 | [strongs] | 5046 And they told 1732 to David, 0559 saying, 2009 Look, 6430 the Philistines 3898 are fighting 7084 against Keilah, 1992 and they 8154 are plundering 1637 the threshing-floors.
23:2 | [cbb5] | 所以大衛求問耶和華說、我去攻打那些非利士人、可以不可以．耶和華對大衛說、你可以去攻打非利士人、拯救基伊拉。
 | [kjv] | Therefore David enquired of the LORD, saying, Shall I go and smite these Philistines? And the LORD said unto David, Go, and smite the Philistines, and save Keilah.
 | [strongs] | 7592 And asked 1732 David 3068 of Yahweh, 0559 saying, 1980 Shall I go? 5221 And will I strike 6430 against Philistines 0428 these? 0559 And said 3068 Yahweh 0413 to 1732 David, 1980 Go, 5221 and strike 6430 against the Philistines 3467 and deliver 7084 Keilah.
23:3 | [cbb5] | 跟隨大衛的人對他說、我們在猶大地這裡尚且懼怕、何況往基伊拉去攻打非利士人的軍旅呢。
 | [kjv] | And David's men said unto him, Behold, we be afraid here in Judah: how much more then if we come to Keilah against the armies of the Philistines?
 | [strongs] | 0559 And said 0376 the men of 1732 David 0413 to him, 2009 Look, 0000 we 0000 here 3063 in Judah 3373 are afraid. 0637 And what 3588 if 1980 we go 7084 {to} Keilah, 0413 to 6635 the armies of 6430 the Philistines?
23:4 | [cbb5] | 大衛又求問耶和華．耶和華回答說、你起身、下基伊拉去．我必將非利士人交在你手裡。
 | [kjv] | Then David enquired of the LORD yet again. And the LORD answered him and said, Arise, go down to Keilah; for I will deliver the Philistines into thine hand.
 | [strongs] | 3254 And again 5750 still 1732 David 7592 asked 3068 of Yahweh, 6030 and answered him 3068 Yahweh 0559 and said, 6965 Rise up, 3381 go down 7085 {to} Keilah, 3588 because 0589 I 5414 am giving 6430 the Philistines 3027 into your hand.
23:5 | [cbb5] | 大衛和跟隨他的人往基伊拉去、與非利士人打仗、大大殺敗他們、又奪獲他們的牲畜。這樣、大衛救了基伊拉的居民。
 | [kjv] | So David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and smote them with a great slaughter. So David saved the inhabitants of Keilah.
 | [strongs] | 1980 And went 1732 David 0376 and his men 7084 {to} Keilah, 3898 and he fought 6430 with the Philistines, 5096 and led away 4735 their livestock, 5221 and struck 0854 among them 4347 a slaughter 1419 great. 3467 And delivered 1732 David 3427 the inhabitants of 7084 Keilah.
23:6 | [cbb5] | 亞希米勒的兒子亞比亞他、逃到基伊拉見大衛的時候、手裡拿著以弗得。
 | [kjv] | And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand.
 | [strongs] | 1961 And it was, 1272 when fled 0054 Abiathar 1121 the son of 0288 Ahimelech 0413 to 1732 David, 7084 {to} Keilah, 0646 an ephod 3381 came down 3027 in his hand.
23:7 | [cbb5] | 有人告訴掃羅說、大衛到了基伊拉．掃羅說、他進了有門有閂的城、困閉在裡頭．這是 神將他交在我手裡了。
 | [kjv] | And it was told Saul that David was come to Keilah. And Saul said, God hath delivered him into mine hand; for he is shut in, by entering into a town that hath gates and bars.
 | [strongs] | 5046 And it was told 7586 to Saul 3588 - 0935 that had come 1732 David 7084 {to} Keilah. 0559 And said 7586 Saul, 5234 has estranged 0853 him 0430 God 3027 into my hand, 3588 for 5462 he is shut in, 0935 to enter 5892 into a city of 1817 gates 1280 and a bar.
23:8 | [cbb5] | 於是掃羅招聚眾民、要下去攻打基伊拉城、圍困大衛和跟隨他的人。
 | [kjv] | And Saul called all the people together to war, to go down to Keilah, to besiege David and his men.
 | [strongs] | 8085 summoned 7586 Saul 3605 all 5971 the people 4421 to battle, 3381 to go down 7084 {to} Keilah 6696 to lay siege 0413 to 1732 David 0413 and to 0376 his men.
23:9 | [cbb5] | 大衛知道掃羅設計謀害他、就對祭司亞比亞他說、將以弗得拿過來。
 | [kjv] | And David knew that Saul secretly practised mischief against him; and he said to Abiathar the priest, Bring hither the ephod.
 | [strongs] | 3045 But knew 1732 David 3588 that 5921 against him 7586 Saul 2790 was devising 7451 the evil, 0559 and said 0413 to 0054 Abiathar 3548 the priest, 5066 Bring near 0646 the ephod.
23:10 | [cbb5] | 大衛禱告說、耶和華以色列的 神阿、你僕人聽真了掃羅要往基伊拉來、為我的緣故滅城。
 | [kjv] | Then said David, O LORD God of Israel, thy servant hath certainly heard that Saul seeketh to come to Keilah, to destroy the city for my sake.
 | [strongs] | 0559 And said 1732 David, 3068 O Yahweh 0430 the God of 3478 Israel, 8085 surely 8085 has heard 5650 Your servant 3588 that 1245 seeks 7586 Saul 0935 to come 0413 to 7084 Keilah, 7843 to destroy 5892 the city 0000 because of me.
23:11 | [cbb5] | 基伊拉人將我交在掃羅手裡不交．掃羅照著你僕人所聽的話下來不下來．耶和華以色列的 神阿、求你指示僕人．耶和華說、掃羅必下來。
 | [kjv] | Will the men of Keilah deliver me up into his hand? will Saul come down, as thy servant hath heard? O LORD God of Israel, I beseech thee, tell thy servant. And the LORD said, He will come down.
 | [strongs] | 5462 Will shut me up 1167 the masters of 7084 Keilah 3027 into his hand? 3381 Will come down 7586 Saul 0834 as 8085 has heard 5650 Your servant? 3068 O Yahweh 0430 the God of 3478 Israel, 5046 tell 4994 please 5650 to Your servant. 0559 And said 3068 Yahweh, 3381 He will come down.
23:12 | [cbb5] | 大衛又說、基伊拉人將我和跟隨我的人、交在掃羅手裡不交．耶和華說、必交出來．
 | [kjv] | Then said David, Will the men of Keilah deliver me and my men into the hand of Saul? And the LORD said, They will deliver thee up.
 | [strongs] | 0559 And said 1732 David, 5462 Will shut up 1167 the masters of 7084 Keilah 0853 me 0853 and 0376 my men 3027 into the hand of 7586 Saul? 0559 And said 3068 Yahweh, 5462 They will shut up.
23:13 | [cbb5] | 大衛和跟隨他的、約有六百人、就起身出了基伊拉、往他們所能往的地方去。有人告訴掃羅、大衛離開基伊拉逃走．於是掃羅不出來了。
 | [kjv] | Then David and his men, which were about six hundred, arose and departed out of Keilah, and went whithersoever they could go. And it was told Saul that David was escaped from Keilah; and he forbare to go forth.
 | [strongs] | 6965 And arose 1732 David 0376 and his men, 8337 about six 3917 hundred 0376 men, 3318 and went out 7084 from Keilah, 1980 and went about 0834 wherever 1980 they could go. 7586 And to Saul 5046 it was told 3588 that 4422 had escaped 1732 David 7084 from Keilah. 2308 And he ceased 3318 to go out.
23:14 | [cbb5] | 大衛住在曠野的山寨裡、常在西弗曠野的山的。掃羅天天尋索大衛、 神卻不將大衛交在他手裡。
 | [kjv] | And David abode in the wilderness in strong holds, and remained in a mountain in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand.
 | [strongs] | 3427 And stayed 1732 David 4157 in the desert, 4679 in the stronghold, 3427 and he stayed 2022 in the hill, 4657 and in the Desert of 2128 Ziph. 1245 And sought him 7586 Saul 3605 all 3117 the days, 3808 but 5414 did not give him 0430 God 3027 into his hand.
23:15 | [cbb5] | 大衛知道掃羅出來尋索他的命．那時他住在西弗曠野的樹林裡。
 | [kjv] | And David saw that Saul was come out to seek his life: and David was in the wilderness of Ziph in a wood.
 | [strongs] | 7200 And saw 1732 David 3588 that 3318 had come out 7586 Saul 1245 to seek 5315 his life. 1732 Now David {was} 4057 in the Desert of 2128 Ziph, 2793 in the forest.
23:16 | [cbb5] | 掃羅的兒子約拿單起身、往那樹林裡去見大衛、使他倚靠 神得以堅固．
 | [kjv] | And Jonathan Saul's son arose, and went to David into the wood, and strengthened his hand in God.
 | [strongs] | 6965 And rose up 3083 Jonathan 1121 the son of 7586 Saul 1980 and went 0413 to 1732 David, 2793 to the forest, 2388 and he strengthened 3027 his hand 0430 in God.
23:17 | [cbb5] | 對他說、不要懼怕．我父掃羅的手、必不加害於你．你必作以色列的王、我也作你的宰相．這事我父掃羅知道了。
 | [kjv] | And he said unto him, Fear not: for the hand of Saul my father shall not find thee; and thou shalt be king over Israel, and I shall be next unto thee; and that also Saul my father knoweth.
 | [strongs] | 0559 And said 0413 to him, 0408 not 3372 Do fear, 3588 for 3808 not 4672 will you find 3027 the hand of 7586 Saul 0001 my father 0859 and you 4427 will rule 5921 over 3478 Israel, 0595 and I 1961 will be 0000 to you 4932 for second. 1571 And also 7586 Saul 0001 my father 3045 knows 3651 {it is} so.
23:18 | [cbb5] | 於是二人在耶和華面前立約．大衛仍住在樹林裡、約拿單回家去了。
 | [kjv] | And they two made a covenant before the LORD: and David abode in the wood, and Jonathan went to his house.
 | [strongs] | 3772 And they cut 8147 both of them 1285 a covenant 6440 in the presence of 3068 Yahweh. 3427 And stayed 1732 David 2793 in the forest. 3083 And Jonathan 1980 went 1004 to his house.
23:19 | [cbb5] | 西弗人上到基比亞見掃羅、說、大衛不是在我們那裡的樹林裡山寨中、曠野南邊的哈基拉山藏著麼。
 | [kjv] | Then came up the Ziphites to Saul to Gibeah, saying, Doth not David hide himself with us in strong holds in the wood, in the hill of Hachilah, which is on the south of Jeshimon?
 | [strongs] | 5927 And went up 2130 the Ziphites 0413 to 7586 Saul, 1390 to Gibeah, 0559 saying, 3808 Is not 1732 David 5640 hiding himself 5973 with us 4679 in the strongholds, 2793 in the forest 1389 in the hill of 2444 Hachilah, 0834 which {is} 3225 on the south of 3452 the desert?
23:20 | [cbb5] | 王阿、請你隨你的心願下來、我們必親自將他交在王的手裡。
 | [kjv] | Now therefore, O king, come down according to all the desire of thy soul to come down; and our part shall be to deliver him into the king's hand.
 | [strongs] | 6258 And now, 3605 according to 0185 all the desire of 5315 your soul 4428 O king, 3381 to come down, 3381 come down, 0000 and for us 5462 to shut him up 3027 into the hand of 4428 the king.
23:21 | [cbb5] | 掃羅說、願耶和華賜福與你們．因你們顧恤我。
 | [kjv] | And Saul said, Blessed be ye of the LORD; for ye have compassion on me.
 | [strongs] | 0559 And said 7586 Saul, 1288 Blessed 0859 you {are} 3068 of Yahweh 3588 for 2550 you have had pity 5921 on me.
23:22 | [cbb5] | 請你們回去、再確實查明他的住處和行蹤、是誰看見他在那裡．因為我聽見人說他甚狡猾。
 | [kjv] | Go, I pray you, prepare yet, and know and see his place where his haunt is, and who hath seen him there: for it is told me that he dealeth very subtilly.
 | [strongs] | 1980 Go, 4994 please, 3559 make sure 5750 still, 3045 and know 7200 and see 4725 his place, 0834 where 0000 is 7272 his foot. 4310 Who 7200 has seen him 8033 there, 3588 for 0559 {one} has said 0413 to me, 6191 very 6196 is subtle 1931 He.
23:23 | [cbb5] | 所以要看準他藏匿的的方、回來據實的告訴我、我就與你們同去．他若在猶大的境內、我必從千門萬戶中搜出他來。
 | [kjv] | See therefore, and take knowledge of all the lurking places where he hideth himself, and come ye again to me with the certainty, and I will go with you: and it shall come to pass, if he be in the land, that I will search him out throughout all the thousands of Judah.
 | [strongs] | 7200 And see 3045 and know 3605 of all 4224 the hiding places 0834 where 2244 he hides himself 8033 there 7725 and return 0413 to me 0413 - 3559 prepared, 1980 and I will go 0854 with you, 1961 and it will be, 0518 if 3426 he is 0776 in the land, 2664 that I will search out 0853 him 3605 through all 0505 the thousands of 3063 Judah.
23:24 | [cbb5] | 西弗人就起身、在掃羅以先往西弗去．大衛和跟隨他的人、卻在瑪雲曠野南邊的亞拉巴。
 | [kjv] | And they arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the plain on the south of Jeshimon.
 | [strongs] | 6965 And they arose 1980 and went 2128 to Ziph 6440 before 7586 Saul. 1732 But David 0376 and his men 4057 in the Desert of 4584 Maon, 6160 in the Arabah 0413 on 3225 the south of 3452 {the} Desert.
23:25 | [cbb5] | 掃羅和跟隨他的人去尋找大衛。有人告訴大衛、他就下到磐石、住在瑪雲的曠野。掃羅聽見、便在瑪雲的曠野追趕大衛。
 | [kjv] | Saul also and his men went to seek him. And they told David; wherefore he came down into a rock, and abode in the wilderness of Maon. And when Saul heard that, he pursued after David in the wilderness of Maon.
 | [strongs] | 1980 And went 7586 Saul 0376 and his men 1245 to search, 5046 and they told {it} 1732 to David. 3381 And he went down 5553 to the rock 3427 and stayed 4057 in the Desert of 4584 Maon. 8085 And heard 7586 Saul 7291 and pursued 0310 after 1732 David 4057 {in} the Desert of 4584 Maon.
23:26 | [cbb5] | 掃羅在山這邊走、大衛和跟隨他的人在山那邊走．大衛急忙躲避掃羅．因為掃羅和跟隨他的人、四面圍住大衛和跟隨他的人、要拿獲他們。
 | [kjv] | And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them.
 | [strongs] | 1980 And went 7586 Saul 6285 on the side of 2022 the mountain 2088 from this, 1732 and David 0376 and his men 6654 on the side of 2022 the mountain 2088 from this. 1961 And was 1732 David 2648 hurrying 1980 to go 6440 from the face of 7586 Saul. 7586 And Saul 0376 and his men 5849 were surrounding 0413 - 1732 David 0413 and 0376 his men, 8610 to catch them.
23:27 | [cbb5] | 忽有使者來報告掃羅、說、非利士人犯境搶掠．請王快快回去。
 | [kjv] | But there came a messenger unto Saul, saying, Haste thee, and come; for the Philistines have invaded the land.
 | [strongs] | 4397 And a messenger 0935 came 0413 to 7586 Saul, 0559 saying, 4116 Hurry 1980 and come, 3588 for 6584 have made a raid 6430 the Philistines 5921 on 0776 the land.
23:28 | [cbb5] | 於是掃羅不追趕大衛、回去攻打非利士人。因此那的方名叫西拉哈瑪希羅結。
 | [kjv] | Wherefore Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Selahammahlekoth.
 | [strongs] | 7725 And returned 7586 Saul 7291 from pursuing 0310 after 1732 David, 1980 and went 7125 to meet 6430 the Philistines. 5921 There- 3651 fore, 7121 they called 4725 place 1931 that, 5553 The Rock of 4256 the Division.
23:29 | [cbb5] | 大衛從那裡上去、住在隱基底的山寨裡。
 | [kjv] | And David went up from thence, and dwelt in strong holds at Engedi.
 | [strongs] | 5927 And went up 1732 David 8033 from there 3427 and stayed 4679 in the strongholds 5872 {at} Engedi.


Strongs Concordance [1 Samuel 24]

 撒母耳記上 1 Samuel 24
24:1 | [cbb5] | 掃羅追趕非利士人回來、有人告訴他說、大衛在隱基底的曠野。
 | [kjv] | And it came to pass, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of Engedi.
 | [strongs] | 1961 And it was, 0834 when 7725 had returned 7586 Saul 0310 from after 6430 the Philistines, 5046 that they told 0000 to him, 0559 saying, 2009 Look, 1732 David {is} 4057 in the Desert of 5872 Engedi.
24:2 | [cbb5] | 掃羅就從以色列人中挑選三千精兵、率領他們往野羊的磐石去、尋索大衛和跟隨他的人。
 | [kjv] | Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats.
 | [strongs] | 3947 And took 7586 Saul 7969 three 0505 thousand 0376 men 0977 chosen 3605 out of all 3478 Israel, 1980 and went 1245 to seek 1732 David 0376 and his men, 5921 on 6440 the front of 6677 the rocks of 3279 the wild goats.
24:3 | [cbb5] | 到了路旁的羊圈、在那裡有洞．掃羅進去大解。大衛和跟隨他的人正藏在洞裡的深處。
 | [kjv] | And he came to the sheepcotes by the way, where was a cave; and Saul went in to cover his feet: and David and his men remained in the sides of the cave.
 | [strongs] | 0935 And he came 0413 to 1448 the folds of 6627 the flock, 5921 on 1870 the way. 8033 And {was} there 4631 a cave, 0935 and went in 7586 Saul 5526 to cover 7272 his feet. 1732 And David 0376 and his men 3411 in the recesses of 4631 the cave 3427 were staying.
24:4 | [cbb5] | 跟隨的人對大衛說、耶和華曾應許你說、我要將你的仇敵交在你手裡、你可以任意待他．如今時候到了．大衛就起來、悄悄的割下掃羅外袍的衣襟。
 | [kjv] | And the men of David said unto him, Behold the day of which the LORD said unto thee, Behold, I will deliver thine enemy into thine hand, that thou mayest do to him as it shall seem good unto thee. Then David arose, and cut off the skirt of Saul's robe privily.
 | [strongs] | 0559 And said 0376 the men of 1732 David 0413 to him, 2009 Look, 3117 the day 0834 of which 0559 said 3068 Yahweh 0413 to you, 2009 Look, 0595 I 5414 will deliver 0341 your enemy 3027 into your hand, 6213 and you will do 0000 to him 0834 as 3190 it is good 5869 in your eyes! 6965 But arose 1732 David 3772 and cut off 3671 the skirt of 4598 the robe 0834 which {was} 7586 to Saul 3909 secretly.
24:5 | [cbb5] | 隨後大衛心中自責、因為割下掃羅的衣襟．
 | [kjv] | And it came to pass afterward, that David's heart smote him, because he had cut off Saul's skirt.
 | [strongs] | 1961 And it was 0310 after- 3651 ward, 5221 that struck 3820 the heart of 1732 David 0853 him, 5921 be- 0834 cause 3772 he had cut off 3671 the skirt 0834 which {was} 7586 to Saul.
24:6 | [cbb5] | 對跟隨他的人說、我的主、乃是耶和華的受膏者、我在耶和華面前萬不敢伸手害他、因他是耶和華的受膏者。
 | [kjv] | And he said unto his men, The LORD forbid that I should do this thing unto my master, the LORD's anointed, to stretch forth mine hand against him, seeing he is the anointed of the LORD.
 | [strongs] | 0559 And he said 0376 to his men, 2486 Far be it 0000 to me, 3068 from Yahweh. 0518 If 6213 I do 1697 thing 0000 this 0113 to my lord, 4899 to the anointed of 3068 Yahweh, 7971 to put forth 3027 my hand 0000 against him, 3588 for 4899 the anointed of 3068 Yahweh 1931 he {is}.
24:7 | [cbb5] | 大衛用這話攔住跟隨他的人、不容他們起來害掃羅。掃羅起來、從洞裡出去行路。
 | [kjv] | So David stayed his servants with these words, and suffered them not to rise against Saul. But Saul rose up out of the cave, and went on his way.
 | [strongs] | 8156 And held back 1732 David 0376 his men 1697 by the words 3808 and not 5414 did allow them 6965 to rise 0413 against 7586 Saul. 7586 And Saul 6965 rose up 4631 from the cave 1980 and went 1870 in the way.
24:8 | [cbb5] | 隨後大衛也起來、從洞裡出去、呼叫掃羅說、我主、我王。掃羅回頭觀看、大衛就屈身臉伏於地下拜。
 | [kjv] | David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David stooped with his face to the earth, and bowed himself.
 | [strongs] | 6965 And rose up 1732 David 0310 after- 3651 ward 3318 and went out 4480 from 4631 the cave, 7121 and called 0310 after 7586 Saul, 0559 saying, 0113 My lord, 4428 the king! 5027 And looked 7586 Saul 0310 behind him. 6915 And bowed 1732 David, 0639 face 0776 to the earth, 7812 and prostrated himself.
24:9 | [cbb5] | 大衛對掃羅說、你為何聽信人的讒言、說、大衛想要害你呢．
 | [kjv] | And David said to Saul, Wherefore hearest thou men's words, saying, Behold, David seeketh thy hurt?
 | [strongs] | 0559 And said 1732 David 7586 to Saul, 4100 Why 8085 do you listen to 1697 the words 0120 of man, 0559 saying, 2009 Look, 1732 David 1245 is seeking 7451 to do you harm?
24:10 | [cbb5] | 今日你親眼看見在洞中耶和華將你交在我手裡．有人叫我殺你、我卻愛惜你、說、我不敢伸手害我的主．因為他是耶和華的受膏者。
 | [kjv] | Behold, this day thine eyes have seen how that the LORD had delivered thee to day into mine hand in the cave: and some bade me kill thee: but mine eye spared thee; and I said, I will not put forth mine hand against my lord; for he is the LORD's anointed.
 | [strongs] | 2009 Look, 3117 day 0000 this 7200 have seen 5869 your eyes 0834 how 5414 has delivered you 3068 Yahweh 3117 today 3027 into my hand 4631 in the cave. 0559 And {one} said 2026 to kill you 2348 but {I} had pity 5921 on you. 0559 And I said, 3808 not 7971 I will put forth 3027 my hand 0113 against my lord 3588 for 4899 the anointed of 3068 Yahweh 1931 he {is}.
24:11 | [cbb5] | 我父阿、看看你外袍的衣襟在我手中．我割下你的衣襟、沒有殺你、你由此可以知道我沒有惡意叛逆你．你雖然獵取我的命、我卻沒有得罪你。
 | [kjv] | Moreover, my father, see, yea, see the skirt of thy robe in my hand: for in that I cut off the skirt of thy robe, and killed thee not, know thou and see that there is neither evil nor transgression in mine hand, and I have not sinned against thee; yet thou huntest my soul to take it.
 | [strongs] | 0001 And, my father, 7200 see. 1571 Yes, 7200 see 3671 the skirt of 4598 your robe 3027 in my hand. 3588 For 3772 in that I cut off 3671 the skirt of 4598 your robe, 3808 and not 2026 did kill you, 3045 know 7200 and see 3588 that 0369 there is neither 3027 in my hand 7451 harm 6588 nor transgression, 3808 and not 2398 I have sinned 0000 against you. 0859 Yet you in 6658 are lying wait for 5315 my soul, 3947 to take it!
24:12 | [cbb5] | 願耶和華在你我中間判斷是非、在你身上為我伸冤．我卻不親手加害於你。
 | [kjv] | The LORD judge between me and thee, and the LORD avenge me of thee: but mine hand shall not be upon thee.
 | [strongs] | 8199 will judge 3068 Yahweh 0996 between me 0000 and you, 5358 and will avenge me 3068 Yahweh 4480 of you. 3027 But my hand 3808 not 1961 will be 0000 against you.
24:13 | [cbb5] | 古人有句俗語說、惡事出於惡人．我卻不親手加害於你。
 | [kjv] | As saith the proverb of the ancients, Wickedness proceedeth from the wicked: but mine hand shall not be upon thee.
 | [strongs] | 0834 As 0559 says 4912 the proverb of 6931 the ancients: 7563 from the wicked 3318 proceeds 7562 wickedness 3027 but, my hand 3808 not 1961 will be 0000 against you.
24:14 | [cbb5] | 以色列王出來要尋找誰呢．追趕誰呢．不過追趕一條死狗、一個虼蚤就是了。
 | [kjv] | After whom is the king of Israel come out? after whom dost thou pursue? after a dead dog, after a flea.
 | [strongs] | 0310 After 4310 whom 3318 has come out 4428 the king of 3478 Israel? 0310 After 4310 whom 0859 {are} you 7291 pursuing, 0310 after 3611 a dog 4191 dead? 0310 After 6550 flea 0259 one?
24:15 | [cbb5] | 願耶和華在你我中間施行審判、斷定是非、並且鑒察、為我伸冤、救我脫離你的手。
 | [kjv] | The LORD therefore be judge, and judge between me and thee, and see, and plead my cause, and deliver me out of thine hand.
 | [strongs] | 1961 Therefore will be 3068 Yahweh 1781 judge, 8199 and will judge 0996 between me 0996 and you. 7200 Yes, He will see 7378 and contend for 7379 my cause, 8199 and will vindicate me 3027 out of your hand.
24:16 | [cbb5] | 大衛向掃羅說完這話、掃羅說、我兒大衛、這是你的聲音麼．就放聲大哭．
 | [kjv] | And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this thy voice, my son David? And Saul lifted up his voice, and wept.
 | [strongs] | 1961 And it was, 3615 when had finished 1732 David 1696 speaking 1697 words 0428 these 0413 to 7586 Saul, 0559 that said 7586 Saul, 6963 is your voice 0000 this, 1121 my son 1732 David? 5375 And lifted up 7586 Saul 6963 his voice 1058 and wept.
24:17 | [cbb5] | 對大衛說、你比我公義．因為你以善待我、我卻以惡待你。
 | [kjv] | And he said to David, Thou art more righteous than I: for thou hast rewarded me good, whereas I have rewarded thee evil.
 | [strongs] | 0559 And he said 0413 to 1732 David, 6662 Righteous 0859 you {are} 4480 more than I 3588 for 0859 you 1580 have rewarded me 2896 good, 0589 and I 1580 have rewarded you 7451 bad.
24:18 | [cbb5] | 你今日顯明是以善待我．因為耶和華將我交在你手裡、你卻沒有殺我。
 | [kjv] | And thou hast shewed this day how that thou hast dealt well with me: forasmuch as when the LORD had delivered me into thine hand, thou killedst me not.
 | [strongs] | 0859 And you 5046 have declared 3117 today 0834 that 6213 you have done 0854 with me 2896 well, 0834 in that 5462 shut me up 3068 Yahweh 3027 into your hand 3808 and not 2026 you did kill me.
24:19 | [cbb5] | 人若遇見仇敵、豈肯放他平安無事的去呢。願耶和華因你今日向我所行的、以善報你。
 | [kjv] | For if a man find his enemy, will he let him go well away? wherefore the LORD reward thee good for that thou hast done unto me this day.
 | [strongs] | 3588 For if 4672 finds 0376 a man 0341 his enemy, 7971 will he let him go 1870 on {his} way 2896 well? 3068 And Yahweh 7999 will repay you 2896 good 8478 for 3117 day 0000 this, 0834 that which 6213 you have done 0000 to me.
24:20 | [cbb5] | 我也知道你必要作王．以色列的國、必堅立在你手裡。
 | [kjv] | And now, behold, I know well that thou shalt surely be king, and that the kingdom of Israel shall be established in thine hand.
 | [strongs] | 6258 And now, 2009 listen, 3045 I know 3588 that 4427 certainly 4427 you will rule, 6965 and will arise 3027 in your hand 4467 the kingdom of 3478 Israel.
24:21 | [cbb5] | 現在你要指著耶和華向我起誓、不剪除我的後裔、在我父家不滅沒我的名。
 | [kjv] | Swear now therefore unto me by the LORD, that thou wilt not cut off my seed after me, and that thou wilt not destroy my name out of my father's house.
 | [strongs] | 6258 And now, 7650 swear 0000 to me 3068 by Yahweh, 0518 that not 3772 you will cut off 2233 my seed 0310 after me, 0518 and not 8045 destroy 8034 my name 1004 from the household of 0001 my father.
24:22 | [cbb5] | 於是大衛向掃羅起誓、掃羅就回家去．大衛和跟隨他的人、上山寨去了。
 | [kjv] | And David sware unto Saul. And Saul went home; but David and his men gat them up unto the hold.
 | [strongs] | 7650 And swore 1732 David 7586 to Saul. 1980 And went 7586 Saul 0413 to 1004 his house, 1732 and David 0376 and his men 5927 went up 5921 into 4686 the stronghold.


Strongs Concordance [1 Samuel 25]

 撒母耳記上 1 Samuel 25
25:1 | [cbb5] | 撒母耳死了．以色列眾人聚集、為他哀哭、將他葬在拉瑪、他自己的墳墓裡。〔墳墓原文作房屋〕大衛起身、下到巴蘭的曠野。
 | [kjv] | And Samuel died; and all the Israelites were gathered together, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran.
 | [strongs] | 4191 And died 8050 Samuel, 6908 and was gathered 3605 all 3478 Israel 5594 and mourned 0000 for him, 6912 and buried him 1004 in his house, 7414 in Ramah. 6965 And rose 1732 David 3381 and went down 0413 to 4657 the Desert of 6290 Paran.
25:2 | [cbb5] | 在瑪雲有一個人、他的產業在迦密．是一個大富戶、有三千綿羊、一千山羊、他正在迦密剪羊毛。
 | [kjv] | And there was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel.
 | [strongs] | 0376 And a man 4584 {was} in Maon, 4639 and his work 3760 {was} in Carmel. 0376 And the man 1419 {was} great 3966 very. 0000 And to him 6629 {were} sheep, 7969 three 0505 thousand, 0505 and a thousand 5795 goats. 1961 And he was 1494 shearing 6679 his flock 3760 in Carmel.
25:3 | [cbb5] | 那人名叫拿八、是迦勒族的人．他的妻名叫亞比該、是聰明俊美的婦人．拿八為人剛愎兇惡。
 | [kjv] | Now the name of the man was Nabal; and the name of his wife Abigail: and she was a woman of good understanding, and of a beautiful countenance: but the man was churlish and evil in his doings; and he was of the house of Caleb.
 | [strongs] | 8034 And the name of 0376 the man 5037 {was} Nabal, 8034 and the name of 0802 his wife, 0026 Abigail. 0802 And the woman 2896 {was} good of 7922 understanding 3303 and beautiful 8389 of form 0376 and the man 7186 hard 7451 and bad 4611 {in his} dealings. 1931 And he 3612 a Calebite.
25:4 | [cbb5] | 大衛在曠野聽見說拿八剪羊毛。
 | [kjv] | And David heard in the wilderness that Nabal did shear his sheep.
 | [strongs] | 8085 And heard 1732 David 4057 in the desert 3588 that 1494 was shearing 5037 Nabal 6629 his flock.
25:5 | [cbb5] | 大衛就打發十個僕人、吩咐他們、說、你們上迦密去、見拿八、題我的名問他安。
 | [kjv] | And David sent out ten young men, and David said unto the young men, Get you up to Carmel, and go to Nabal, and greet him in my name:
 | [strongs] | 7971 And sent 1732 David 6235 ten 5288 young men, 0559 and said 1732 David 5288 to the young men, 5927 Go up 3760 to Carmel, 0935 and come 0413 to 5037 Nabal, 7592 and ask 0000 him 8034 in my name 7965 of his welfare.
25:6 | [cbb5] | 要對那富戶如此說、願你平安、願你家平安、願你一切所有的都平安。
 | [kjv] | And thus shall ye say to him that liveth in prosperity, Peace be both to thee, and peace be to thine house, and peace be unto all that thou hast.
 | [strongs] | 0559 And say 3541 thus, 2421 Long life 0859 and {to} you 7965 peace! 1004 And {to} your household, 7965 peace! 3605 And {to} all 0834 that {is} 0000 to you, 7965 peace!
25:7 | [cbb5] | 現在我聽說有人為你剪羊毛．你的牧人在迦密的時候、和我們在一處、我們沒有欺負他們、他們也未曾失落甚麼。
 | [kjv] | And now I have heard that thou hast shearers: now thy shepherds which were with us, we hurt them not, neither was there ought missing unto them, all the while they were in Carmel.
 | [strongs] | 6258 And now, 8085 I have heard 3588 that 1494 shearers {are} 0000 to you. 6258 Now 7462 shepherds 0834 which {are} 0000 to you 1961 have been 5973 with us. 3808 not 3637 We have put them to shame, 3808 and not 6485 was missing 0000 to them 3972 anything 3605 all 3117 the days of 1961 their being 3760 in Carmel.
25:8 | [cbb5] | 可以問你的僕人、他們必告訴你．所以願我的僕人在你眼前蒙恩．因為是在好日子來的．求你隨手取點賜與僕人、和你兒子大衛。
 | [kjv] | Ask thy young men, and they will shew thee. Wherefore let the young men find favour in thine eyes: for we come in a good day: give, I pray thee, whatsoever cometh to thine hand unto thy servants, and to thy son David.
 | [strongs] | 7592 Ask 5288 your young men, 5046 and they will tell 0000 you. 4672 And may find 5288 the young men 2580 grace 5869 in your eyes, 3588 for 5921 at 3117 a day 2898 good 0935 we have come. 5414 give 4994 Please 0834 that which 4672 finds 3027 your hand 5650 to your servants, 1121 and to your son, 1732 to David.
25:9 | [cbb5] | 大衛的僕人到了、將這話題大衛的名都告訴了拿八、就住了口。
 | [kjv] | And when David's young men came, they spake to Nabal according to all those words in the name of David, and ceased.
 | [strongs] | 0935 And came 5288 the young men of 1732 David 1696 and spoke 0413 to 5037 Nabal 3605 according to all 1697 words 0428 these, 8034 in the name of 1732 David, 5117 and rested,
25:10 | [cbb5] | 拿八回答大衛的僕人說、大衛是誰．耶西的兒子是誰．近來悖逆主人奔逃的僕人甚多。
 | [kjv] | And Nabal answered David's servants, and said, Who is David? and who is the son of Jesse? there be many servants now a days that break away every man from his master.
 | [strongs] | 6030 And answered 5037 Nabal 5650 the servants of 1732 David 0559 and said, 4310 Who {is} 1732 David, 4310 and who {is} 1121 the son of 3448 Jesse? 3117 Today 7231 have multiplied, 5650 the servants 6555 who have broken away 0376 a man 6440 from 0113 their masters.
25:11 | [cbb5] | 我豈可將飲食、和為我剪羊毛人所宰的肉、給我不知道從那裡來的人呢。
 | [kjv] | Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give it unto men, whom I know not whence they be?
 | [strongs] | 3947 And will I take 3899 my food, 0853 and 4325 my water, 0853 and 2878 my meat 0834 which 2873 I have slaughtered 1494 for my shearers, 5414 and give 0376 to men 0834 whom 3808 not 3045 I have known, 0000 where 2088 from 1992 they {are}?
25:12 | [cbb5] | 大衛的僕人就轉身、從原路回去、照這話告訴大衛。
 | [kjv] | So David's young men turned their way, and went again, and came and told him all those sayings.
 | [strongs] | 2015 And turned 5288 the young men of 1732 David 1870 to their way, 7725 and returned 0935 and came 5046 and told 0000 to him 3605 according to all 1697 words 0428 these.
25:13 | [cbb5] | 大衛向跟隨他的人說、你們各人都要帶上刀。眾人就都帶上刀．大衛也帶上刀．跟隨大衛上去的約有四百人．留下二百人看守器具。
 | [kjv] | And David said unto his men, Gird ye on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the stuff.
 | [strongs] | 0559 And said 1732 David 0376 to his men, 2296 strap on 0376 Each man 2719 his sword. 2296 And they strapped on 0376 each man 2719 his sword, 2296 and strapped on 1571 also 1732 David 2719 his sword. 5927 And went up 0310 after 1732 David 0702 about four 3967 hundred 0376 men 3967 and two hundred 3427 remained 5921 by 3627 the baggage.
25:14 | [cbb5] | 有拿八的一個僕人告訴拿八的妻亞比該說、大衛從曠野打發使者來問我主人的安．主人卻辱罵他們。
 | [kjv] | But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to salute our master; and he railed on them.
 | [strongs] | 0026 And to Abigail 0802 the wife of 5037 Nabal 5046 told 5288 young man 0259 one 5288 of the youths 0559 saying, 2009 Look, 7971 has sent 1732 David 4397 messengers 4057 out of the desert 1288 to bless 0113 our lord, 5860 and he screamed 0000 at them.
25:15 | [cbb5] | 但是那些人待我們甚好．我們在田野與他們來往的時候、沒有受他們的欺負、也未曾失落甚麼。
 | [kjv] | But the men were very good unto us, and we were not hurt, neither missed we any thing, as long as we were conversant with them, when we were in the fields:
 | [strongs] | 0376 And the men 2896 good 0000 to us 3966 very, 3808 and not 3637 have put us to shame, 3808 and not 6485 we have missed 3972 anything 3605 all 3117 the days of 1980 our going up and down 0854 with them, 1961 when we were 7704 in the field.
25:16 | [cbb5] | 我們在他們那裡牧羊的時候、他們晝夜作我們的保障。
 | [kjv] | They were a wall unto us both by night and day, all the while we were with them keeping the sheep.
 | [strongs] | 2346 a wall 1961 They have been 5921 by us 1571 both 3915 by night 1571 and 3119 by day, 3605 all 3117 the days of 1961 our being 5973 with them, 7462 feeding 6629 the flock.
25:17 | [cbb5] | 所以你當籌畫、看怎樣行纔好．不然、禍患定要臨到我主人、和他全家．他性情兇暴、無人敢與他說話。
 | [kjv] | Now therefore know and consider what thou wilt do; for evil is determined against our master, and against all his household: for he is such a son of Belial, that a man cannot speak to him.
 | [strongs] | 6258 And now 3045 know 7200 and see 4100 what 6213 you should do. 3588 For 3665 has been determined 7455 harm 0413 against 0113 our lord, 5921 and upon 3605 all 1004 his household. 1931 And he 1121 a son of 1100 worthlessness, 1696 can speak 0413 to him.
25:18 | [cbb5] | 亞比該急忙將二百餅、兩皮袋酒、五隻收拾好了的羊、五細亞烘好了的穗子、一百葡萄餅、二百無花果餅、都馱在驢上．
 | [kjv] | Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched corn, and an hundred clusters of raisins, and two hundred cakes of figs, and laid them on asses.
 | [strongs] | 4116 And hurried 0026 Abigail 3947 and took 3967 two hundred 3899 loaves, 8147 and two 5035 skins of 3196 wine, 2568 and five 6629 sheep 6213 made ready 2568 and five 5429 measures of 7039 roasted grain, 3967 and a hundred 6778 bunches of raisins, 3967 and two hundred 1690 cakes of figs, 7760 and set {them} 5921 on 2543 the donkeys.
25:19 | [cbb5] | 對僕人說、你們前頭走、我隨著你們去．這事他卻沒有告訴丈夫拿八。
 | [kjv] | And she said unto her servants, Go on before me; behold, I come after you. But she told not her husband Nabal.
 | [strongs] | 0559 And she said 5288 to her young men, 5674 Pass on 6440 in front of me. 2009 Look, I 0310 after you 0935 am coming. 0376 But to her husband 5037 Nabal 3808 not 5046 did she tell.
25:20 | [cbb5] | 亞比該騎著驢、正下山坡、見大衛和跟隨他的人從對面下來．亞比該就迎接他們。
 | [kjv] | And it was so, as she rode on the ass, that she came down by the covert on the hill, and, behold, David and his men came down against her; and she met them.
 | [strongs] | 1961 And while 1931 she 7392 was riding 5921 on 2543 the donkey 3381 and coming down 5643 by the cover of 2022 the mountain 2009 then, look, 1732 David 0376 and his men 3381 were coming down 7125 to meet her. 6297 And she met 0853 them.
25:21 | [cbb5] | 大衛曾說、我在曠野為那人看守所有的、以致他一樣不失落、實在是徒然了．他向我以惡報善。
 | [kjv] | Now David had said, Surely in vain have I kept all that this fellow hath in the wilderness, so that nothing was missed of all that pertained unto him: and he hath requited me evil for good.
 | [strongs] | 1732 And David 0559 had said, 0637 Surely 8267 for vanity 8104 I have guarded 3605 all 0834 that {is} 2088 to this man 4057 in the desert, 3808 so that not 6485 was missed 3605 of all 0834 that {was} 0000 to him 3972 anything. 7725 And he has returned 0000 to me 7451 bad 8478 for 2896 good.
25:22 | [cbb5] | 凡屬拿八的男丁、我若留一個到明日早晨、願 神重重降罰與我。
 | [kjv] | So and more also do God unto the enemies of David, if I leave of all that pertain to him by the morning light any that pisseth against the wall.
 | [strongs] | 3541 So 6213 may do 0430 God 0341 to the enemies of 1732 David, 3541 and so 3254 may He do more, 0518 if 7604 I leave 3605 any of all 0834 that {is} 0000 to him 5704 to 0216 the light of 1242 the morning, 8366 of one who urinates 7023 against a wall.
25:23 | [cbb5] | 亞比該見大衛、便急忙下驢、在大衛面前臉伏於地、叩拜．
 | [kjv] | And when Abigail saw David, she hasted, and lighted off the ass, and fell before David on her face, and bowed herself to the ground,
 | [strongs] | 7200 And saw 0076 Abigail 1732 David, 4116 and she hurried 3381 and alighted 5921 from on 2543 the donkey, 5307 and fell 6440 in the presence of 1732 David 5921 on 6440 her face, 7812 and bowed herself 0776 to the earth.
25:24 | [cbb5] | 俯伏在大衛的腳前、說、我主阿、願這罪歸我．求你容婢女向你進言．更求你聽婢女的話。
 | [kjv] | And fell at his feet, and said, Upon me, my lord, upon me let this iniquity be: and let thine handmaid, I pray thee, speak in thine audience, and hear the words of thine handmaid.
 | [strongs] | 5307 And she fell 5921 at 7272 his feet 0559 and said, 0000 On me, 0589 even me, 0113 my lord, 5971 {be} the iniquity. 1696 And let speak 4994 I beg you 0519 your handmaid 0241 in your ears. 8085 And hear 1697 the words of 0519 your handmaid.
25:25 | [cbb5] | 我主不要理這壞人拿八、他的性情與他的名相稱．他名叫拿八、〔就是愚頑的意思〕他為人果然愚頑．但我主所打發的僕人、婢女並沒有看見。
 | [kjv] | Let not my lord, I pray thee, regard this man of Belial, even Nabal: for as his name is, so is he; Nabal is his name, and folly is with him: but I thine handmaid saw not the young men of my lord, whom thou didst send.
 | [strongs] | 0408 not, 4994 I beg you, 7760 do let set 0113 my lord 3820 his heart 0413 toward 0376 man 1100 of worthlessness 0000 this, 5921 on 5037 Nabal, 3588 for 8034 as his name {is}, 3651 so {is} 1931 he. 5037 Nabal {is} 8034 his name, 5837 and foolishness {is} 5973 with him. 0589 And I, 0519 your handmain 3808 not 7200 I did see 5288 the young men of 0113 my lord 0834 whom 7971 you sent.
25:26 | [cbb5] | 我主阿、耶和華既然阻止你親手報仇、取流血的罪、所以我指著永生的耶和華、又敢在你面前起誓、說、願你的仇敵、和謀害你的人、都像拿八一樣。
 | [kjv] | Now therefore, my lord, as the LORD liveth, and as thy soul liveth, seeing the LORD hath withholden thee from coming to shed blood, and from avenging thyself with thine own hand, now let thine enemies, and they that seek evil to my lord, be as Nabal.
 | [strongs] | 6258 And now, 0113 my lord, 2421 {as} lives 3068 Yahweh, 2421 and {as} lives 5315 your soul, 0834 in that 4513 has withheld you 3068 Yahweh 0935 from coming 1818 with blood, 1818 and delivering 3027 your hand 0000 for you. 6258 And now, 1961 let be 5037 as Nabal 0341 your enemies, 1245 even those seeking 0413 to 0113 my lord 7451 harm.
25:27 | [cbb5] | 如今求你將婢女送來的禮物、給跟隨你的僕人。
 | [kjv] | And now this blessing which thine handmaid hath brought unto my lord, let it even be given unto the young men that follow my lord.
 | [strongs] | 6258 And now 1293 blessing 0000 this 0834 which 0935 has brought 8198 your handmaid 0113 to my lord, 5414 then let it be given 5288 to the young men 1980 that go 7272 at the feet of 0113 my lord
25:28 | [cbb5] | 求你饒恕婢女的罪過．耶和華必為我主建立堅固的家、因我主為耶和華爭戰．並且在你平生的日子、查不出有甚麼過來。
 | [kjv] | I pray thee, forgive the trespass of thine handmaid: for the LORD will certainly make my lord a sure house; because my lord fighteth the battles of the LORD, and evil hath not been found in thee all thy days.
 | [strongs] | 5375 bear 4994 please 6588 with the sin of 0519 your handmaid, 3588 for 6213 certainly 6213 will make 3068 Yahweh 0113 for my lord 1004 a house 0539 sure. 3588 For 4421 the battles of 3068 Yahweh 0113 my lord 3898 has fought, 7451 and evil 3808 not 4672 is found 0000 in you 3117 from {all} your days.
25:29 | [cbb5] | 雖有人起來追逼你、尋索你的性命、你的性命卻在耶和華你的 神那裡蒙保護、如包裹寶器一樣．你仇敵的性命、耶和華必拋去、如用機弦甩石一樣。
 | [kjv] | Yet a man is risen to pursue thee, and to seek thy soul: but the soul of my lord shall be bound in the bundle of life with the LORD thy God; and the souls of thine enemies, them shall he sling out, as out of the middle of a sling.
 | [strongs] | 6965 And {if} rises up 0120 a man 7291 to pursue you 1245 and to seek 5315 your soul, 1961 then will be 5315 the soul of 0113 my lord 6887 bound up 6872 in the bundle of 2416 life 0000 with 3068 Yahweh 0430 your God. 0853 And 5315 the souls of 0341 your enemies - 7049 He will sling them 8432 from 3709 the hollow of 7050 the sling.
25:30 | [cbb5] | 我主現在若不親手報仇、流無辜人的血、到了耶和華照所應許你的話賜福與你、立你作以色列的王、那時我主必不至心裡不安、覺得良心有虧。耶和華賜福與我主的時候、求你記念婢女。
 | [kjv] | And it shall come to pass, when the LORD shall have done to my lord according to all the good that he hath spoken concerning thee, and shall have appointed thee ruler over Israel;
 | [strongs] | 1961 And it will be, 3588 when 6213 does 3068 Yahweh 0113 to my lord 3605 according to all 0834 which 1696 He has spoken 2896 the good 5921 concerning you, 6680 and has commanded 0505 to be leader 5921 over 3478 Israel,
25:31 | [cbb5] | 見上節
 | [kjv] | That this shall be no grief unto thee, nor offence of heart unto my lord, either that thou hast shed blood causeless, or that my lord hath avenged himself: but when the LORD shall have dealt well with my lord, then remember thine handmaid.
 | [strongs] | 3808 that not 1961 will become 0000 this 0000 for you 6330 - 4383 or of stumbling of 3820 heart 0113 to my lord, 8210 either to shed 1818 blood 2600 for nothing 3467 or to deliver 0113 my lord 0000 himself. 3190 And do good 3068 Yahweh 0113 to my lord, 2142 and you remember 0519 your handmaid.
25:32 | [cbb5] | 大衛對亞比該說、耶和華以色列的 神、是應當稱頌的、因為他今日使你來迎接我．
 | [kjv] | And David said to Abigail, Blessed be the LORD God of Israel, which sent thee this day to meet me:
 | [strongs] | 0559 And said 1732 David 0026 to Abigail, 1288 Blessed be 3068 Yahweh 0430 the God of 3478 Israel, 0834 who 7971 has sent you 3117 day 0000 this 7125 to meet me.
25:33 | [cbb5] | 你和你的見識也當稱讚、因為你今日攔阻我親手報仇、流人的血。
 | [kjv] | And blessed be thy advice, and blessed be thou, which hast kept me this day from coming to shed blood, and from avenging myself with mine own hand.
 | [strongs] | 1288 And blessed be 2940 your discernment. 1288 And blessed be 0859 you, 0834 in that 3607 you have kept me 3117 day 0000 this 0935 from coming 1818 with blood, 3467 and delivering 3027 my hand 0000 myself.
25:34 | [cbb5] | 我指著阻止我加害於你的耶和華以色列永生的 神起誓、你若不速速的來迎接我、到明日早晨、凡屬拿八的男丁、必定不留一個。
 | [kjv] | For in very deed, as the LORD God of Israel liveth, which hath kept me back from hurting thee, except thou hadst hasted and come to meet me, surely there had not been left unto Nabal by the morning light any that pisseth against the wall.
 | [strongs] | 0199 And indeed 2421 {as} lives 3068 Yahweh, 0430 the God of 3478 Israel, 0834 who 4513 has kept me back 7489 from doing harm 0853 to you - 3588 for 3884 unless 4116 you had hurried 0935 and had come 7125 to meet me. 3588 Surely 0518 not 3498 would have been left 5037 to Nabal 5704 until 0216 the light of 1241 the morning 8366 one who who urinates 7023 against a wall.
25:35 | [cbb5] | 大衛受了亞比該送來的禮物．就對他說、我聽了你的話、准了你的情面．你可以平平安安的回家罷。
 | [kjv] | So David received of her hand that which she had brought him, and said unto her, Go up in peace to thine house; see, I have hearkened to thy voice, and have accepted thy person.
 | [strongs] | 3947 And took 1732 David 3027 from her hand 0834 what 0935 she had brought 0000 to him. 0000 And to her 0559 he said, 5927 Go up 7965 in peace 1004 to your house. 7200 See, 8085 I have listened 6963 to your voice, 5375 and have accepted 6440 your face.
25:36 | [cbb5] | 亞比該到拿八那裡、見他在家裡設擺筵席、如同王的筵席．拿八快樂大醉．亞比該無論大小事、都沒有告訴他、就等到次日早晨。
 | [kjv] | And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light.
 | [strongs] | 0935 And came 0026 Abigail 0413 to 5037 Nabal. 2009 And, behold, 0000 to him 4960 a feast 1004 in his house 4960 like the feast of 4428 the king. 3820 And heart 5037 Nabal's 2896 {was} good 5221 within him, 1931 and he 7910 drunk 5704 to 3966 excess. 3808 And not 5046 she did tell 0000 to him 1697 a word 6996 less 0490 or more 5704 until 0216 the light of 1242 the morning.
25:37 | [cbb5] | 到了早晨、拿八醒了酒、他的妻將這些事都告訴他、他就魂不附體、身僵如石頭一般。
 | [kjv] | But it came to pass in the morning, when the wine was gone out of Nabal, and his wife had told him these things, that his heart died within him, and he became as a stone.
 | [strongs] | 1961 And it was, 1242 in the morning, 3318 when had gone out 3196 the wine 5037 from Nabal 5046 that told 0000 to him 0802 his wife 1697 things 0428 these. 4191 And died 3820 his heart 7130 within him, 1931 and he 1961 became 0068 a stone.
25:38 | [cbb5] | 過了十天、耶和華擊打拿八、他就死了。
 | [kjv] | And it came to pass about ten days after, that the LORD smote Nabal, that he died.
 | [strongs] | 1961 And it was 6235 about ten 3117 days 5061 that struck down 3068 Yahweh 5037 Nabal, 4191 and he died.
25:39 | [cbb5] | 大衛聽見拿八死了、就說、應當稱頌耶和華、因他伸了拿八羞辱我的冤、又阻止僕人行惡．也使拿八的惡歸到拿八的頭上。於是大衛打發人去、與亞比該說、要娶他為妻。
 | [kjv] | And when David heard that Nabal was dead, he said, Blessed be the LORD, that hath pleaded the cause of my reproach from the hand of Nabal, and hath kept his servant from evil: for the LORD hath returned the wickedness of Nabal upon his own head. And David sent and communed with Abigail, to take her to him to wife.
 | [strongs] | 8085 And heard 1732 David 3588 that 4191 was dead 5037 Nabal, 0559 and said, 1288 Blessed be 3068 Yahweh, 0834 who 7378 has contended {for} 7379 the cause 2781 my reproach of 3027 from the hand of 5037 Nabal, 0853 and 5650 His servant 2820 has kept back 7451 from harm. 0853 And 7451 the evildoing of 5037 Nabal 7725 has made return 3068 Yahweh 7218 on his head. 7971 And sent 1732 David 1696 and spoke 0026 with Abigail 3947 to take her 0000 to himself 0802 for a wife.
25:40 | [cbb5] | 大衛的僕人到了迦密見亞比該、對他說、大衛打發我們來見你、想要娶你為妻。
 | [kjv] | And when the servants of David were come to Abigail to Carmel, they spake unto her, saying, David sent us unto thee, to take thee to him to wife.
 | [strongs] | 0935 And came 5650 the servants of 1732 David 0413 to 0026 Abigail 5760 to Carmel, 1696 and spoke 0413 to her, 0559 saying, 1732 David 7971 has sent us 0413 to you 3947 to take you 0000 to him 0802 for a wife.
25:41 | [cbb5] | 亞比該就起來、俯伏在地、說、我情願作婢女、洗我主僕人的腳。
 | [kjv] | And she arose, and bowed herself on her face to the earth, and said, Behold, let thine handmaid be a servant to wash the feet of the servants of my lord.
 | [strongs] | 6965 And she arose 7812 and bowed herself 0639 her face 0776 to the earth, 0559 and said, 2009 Look, 0519 your handmaid 8178 {let be} a maidservant, 7364 to wash 7272 the feet of 5650 the servants of 0113 my lord.
25:42 | [cbb5] | 亞比該立刻起身、騎上驢、帶著五個使女、跟從大衛的使者去了、就作了大衛的妻。
 | [kjv] | And Abigail hasted, and arose and rode upon an ass, with five damsels of hers that went after her; and she went after the messengers of David, and became his wife.
 | [strongs] | 4116 And hurried 6965 and arose 0026 Abigail, 7392 and rode 5921 upon 2543 the donkey, 2568 and five of 5291 her young women 1980 who went 7272 at her feet. 1980 And she went 0310 after 4397 the messengers of 1732 David, 1961 and became 0000 to him 0802 a wife.
25:43 | [cbb5] | 大衛先娶了耶斯列人亞希暖．他們二人都作了他的妻。
 | [kjv] | David also took Ahinoam of Jezreel; and they were also both of them his wives.
 | [strongs] | 0853 And 0293 Ahinoam 3947 had taken 1732 David 3157 from Jezreel. 1961 And they became, 1571 even 8147 both of them, 0000 to him 0802 wives.
25:44 | [cbb5] | 掃羅已將他的女兒米甲、就是大衛的妻、給了迦琳人、拉億的兒子帕提為妻。
 | [kjv] | But Saul had given Michal his daughter, David's wife, to Phalti the son of Laish, which was of Gallim.
 | [strongs] | 7586 And Saul 5414 gave 4324 Michal 1323 his daughter, 0802 the wife of 1732 David 6406 to Phalti 1121 the son of 3919 Laish, 0834 who {was} 1554 from Gallim.


Strongs Concordance [1 Samuel 26]

 撒母耳記上 1 Samuel 26
26:1 | [cbb5] | 西弗人到基比亞見掃羅、說、大衛不是在曠野前的哈基拉山藏著麼。
 | [kjv] | And the Ziphites came unto Saul to Gibeah, saying, Doth not David hide himself in the hill of Hachilah, which is before Jeshimon?
 | [strongs] | 0935 And came 2130 the Ziphites 0413 to 7586 Saul 1390 to Gibeah, 0559 saying, 3808 Is not 1732 David 5640 hiding himself 1389 in the hill of 2444 Hachilah, 5921 on 6440 the edge of 3452 the Desert?
26:2 | [cbb5] | 掃羅就起身、帶領以色列人中挑選的三千精兵、下到西弗的曠野、要在那裡尋索大衛。
 | [kjv] | Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph.
 | [strongs] | 6965 And rose up 7586 Saul 3381 and went down 0413 to 4057 the Desert of 2128 Ziph, 0854 and with him 7969 three 0505 thousand 0376 men, 0977 chosen ones of 3478 Israel, 1245 to seek 1732 David 4057 in the Desert of 2128 Ziph.
26:3 | [cbb5] | 掃羅在曠野前的哈基拉山、在道路上安營。大衛住在曠野、聽說掃羅到曠野來追尋他．
 | [kjv] | And Saul pitched in the hill of Hachilah, which is before Jeshimon, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness.
 | [strongs] | 2583 And camped 7586 Saul 1389 in the hill of 2444 Hachilah, 0834 which {is} 5921 on 6440 the edge of 3452 the Desert 5921 by 1870 the highway. 1732 And David 3427 was staying 4057 in the desert. 7200 And he saw 3588 that 0935 had come 7586 Saul 0310 after him 4057 into the desert.
26:4 | [cbb5] | 就打發人去探聽、便知道掃羅果然來到。
 | [kjv] | David therefore sent out spies, and understood that Saul was come in very deed.
 | [strongs] | 7971 And sent 1732 David 7270 spies, 3045 and he knew 3588 that 0935 had come 7586 Saul 0413 to 3559 Nachon.
26:5 | [cbb5] | 大衛起來、到掃羅安營的地方、看見掃羅和他的元帥尼珥的兒子押尼珥睡臥之處．掃羅睡在輜重營裡、百姓安營在他周圍。
 | [kjv] | And David arose, and came to the place where Saul had pitched: and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay in the trench, and the people pitched round about him.
 | [strongs] | 6965 And rose up 1732 David 0935 and came - 0413 to 4725 the place 0834 where 2583 camped 8033 there 7586 Saul. 7200 And saw 1732 David 4725 the place 0834 where 7901 lay down 8033 - 7586 Saul, 0074 And Abner 1121 the son of 5069 Ner, 8269 the captain of 6635 his army. 7586 And Saul 7901 was lying 4570 within the barricade. 5971 And the people 2583 were camping 5439 all around him.
26:6 | [cbb5] | 大衛對赫人亞希米勒、和洗魯雅的兒子約押的兄弟亞比篩說、誰同我下到掃羅營裡去．亞比篩說、我同你下去。
 | [kjv] | Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with thee.
 | [strongs] | 6030 And answered 1732 David 0559 and said 0413 to 0288 Ahimelech 2850 the Hittite, 0413 and to 0052 Abishai 1121 the son of 6870 Zeruiah, 0251 brother 3097 Joab's, 0559 saying, 4310 Who 3381 will go down 0854 with me 0413 to 7586 Saul, 0413 to 4264 the camp? 0559 And said 0052 Abishai, 0589 I 3381 will go down 5973 with you.
26:7 | [cbb5] | 於是大衛和亞比篩夜間到了百姓那裡、見掃羅睡在輜重營裡、他的槍在頭旁、插在地上．押尼珥和百姓睡在他周圍。
 | [kjv] | So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the trench, and his spear stuck in the ground at his bolster: but Abner and the people lay round about him.
 | [strongs] | 0935 And came 1732 David 0052 and Abishai 0413 to 5971 the people 3915 by night. 2009 And, look, 7586 Saul 7901 was lying 3413 sleeping 4590 within the barricade. 2595 And his spear 4600 {was} sticking 0776 in the earth 4763 {at} his head-place. 0074 And Abner 7941 and the people 7901 were lying 5439 all around him.
26:8 | [cbb5] | 亞比篩對大衛說、現在 神將你的仇敵交在你手裡．求你容我拿槍將他刺透在地．一刺就成、不用再刺。
 | [kjv] | Then said Abishai to David, God hath delivered thine enemy into thine hand this day: now therefore let me smite him, I pray thee, with the spear even to the earth at once, and I will not smite him the second time.
 | [strongs] | 0559 And said 0052 Abishai 0413 to 1732 David, 5462 has shut up 0430 God 3117 today 0341 your enemy 3027 into your hand. 6258 And now, 5221 let me strike him, 4994 I beg you, 2595 with the spear, 0776 even to the earth 6471 {at} time 0259 one. 3808 And not 8138 I will repeat 0000 to him.
26:9 | [cbb5] | 大衛對亞比篩說、不可害死他．有誰伸手害耶和華的受膏者而無罪呢。
 | [kjv] | And David said to Abishai, Destroy him not: for who can stretch forth his hand against the LORD's anointed, and be guiltless?
 | [strongs] | 0559 And said 1732 David 0413 to 0052 Abishai, 0408 Do not 7943 destroy him. 3588 For 4310 who 7971 has put forth 3027 his hand 4899 against the anointed of 3068 Yahweh 5352 and been guiltless?
26:10 | [cbb5] | 大衛又說、我指著永生的耶和華起誓、他或被耶和華擊打、或是死期到了、或是出戰陣亡。
 | [kjv] | David said furthermore, As the LORD liveth, the LORD shall smite him; or his day shall come to die; or he shall descend into battle, and perish.
 | [strongs] | 0559 And said 1732 David, 2421 {As} lives 3068 Yahweh, 3588 - 0518 except 3068 Yahweh 5061 smite him 0000 or 3117 his day 0935 will come 4191 and he dies, 0000 or 4421 in the battle 3381 he goes down 5595 and is consumed.
26:11 | [cbb5] | 我在耶和華面前、萬不敢伸手害耶和華的受膏者．現在你可以將他頭旁的槍和水瓶拿來、我們就走。
 | [kjv] | The LORD forbid that I should stretch forth mine hand against the LORD's anointed: but, I pray thee, take thou now the spear that is at his bolster, and the cruse of water, and let us go.
 | [strongs] | 2486 Far be it 0000 from me, 3068 by Yahweh, 7971 from putting forth 3027 my hand 4899 against the anointed of 3068 Yahweh. 6258 And now, 3947 take, 4994 please, 2595 the spear 0834 which {is} 4763 at his head-place, 0853 and 6835 the jar of 4325 water, 1980 that we might go. 0000 -
26:12 | [cbb5] | 大衛從掃羅的頭旁、拿了槍和水瓶．二人就走了、沒有人看見、沒有人知道、也沒有人醒起、都睡著了．因為耶和華使他們沉沉的睡了。
 | [kjv] | So David took the spear and the cruse of water from Saul's bolster; and they gat them away, and no man saw it, nor knew it, neither awaked: for they were all asleep; because a deep sleep from the LORD was fallen upon them.
 | [strongs] | 3947 And took 1732 David 2595 the spear 0853 and 6835 the jar of 4325 water 7226 at the head-place of 7586 Saul, 1980 and they went. 0000 - 0369 And no one 7200 was seeing, 0369 and none 3045 knew, 3689 and none 6974 was awake. 3588 For 3605 all of them 3463 were sleeping, 3588 for 8639 a deep sleep of 3068 Yahweh 5307 had fallen 5921 upon them.
26:13 | [cbb5] | 大衛過到那邊去、遠遠的站在山頂上、與他們相離甚遠。
 | [kjv] | Then David went over to the other side, and stood on the top of an hill afar off; a great space being between them:
 | [strongs] | 5674 And crossed over 1732 David 0000 {to} the other side 5975 and stood 5921 on 7218 the top of 2022 the hill 7350 far away. 7227 Much {was} 4725 the distance 0996 between them.
26:14 | [cbb5] | 大衛呼叫百姓、和尼珥的兒子押尼珥、說、押尼珥阿、你為何不答應呢．押尼珥說、你是誰、竟敢呼叫王呢。
 | [kjv] | And David cried to the people, and to Abner the son of Ner, saying, Answerest thou not, Abner? Then Abner answered and said, Who art thou that criest to the king?
 | [strongs] | 7121 And called 1732 David 0413 to 5971 the people, 0413 and to 0074 Abner 1121 the son of 5369 Ner, 0559 saying, 3808 Do not 6030 you answer, 0074 Abner? 6030 And answered 0074 Abner 0559 and said, 4310 Who {are} 0859 you, 7121 {who} are calling 0413 to 4428 the king?
26:15 | [cbb5] | 大衛對押尼珥說、你不是個勇士麼．以色列中誰能比你呢．民中有人進來要害死王你的主、你為何沒有保護王你的主呢。
 | [kjv] | And David said to Abner, Art not thou a valiant man? and who is like to thee in Israel? wherefore then hast thou not kept thy lord the king? for there came one of the people in to destroy the king thy lord.
 | [strongs] | 0559 And said 1732 David 0413 to 0074 Abner, 3808 Are not 0376 a man 0000 you? 4310 And who 0000 like you 3478 in Israel? 4100 But why 3808 not 8104 have you guarded 0413 over 0113 your lord, 4428 the king? 3588 For 0935 came 0259 one of 7971 the people 7843 to destroy 4428 the king, 0113 your lord.
26:16 | [cbb5] | 你這樣是不好的．我指著永生的耶和華起誓、你們都是該死的、因為沒有保護你們的主、就是耶和華的受膏者．現在你看看王頭旁的槍和水瓶在那裡。
 | [kjv] | This thing is not good that thou hast done. As the LORD liveth, ye are worthy to die, because ye have not kept your master, the LORD's anointed. And now see where the king's spear is, and the cruse of water that was at his bolster.
 | [strongs] | 3808 {is} not 2896 good 1697 thing 0000 This 0834 which 6213 you have done. 2421 {As} lives 3068 Yahweh, 3588 also 1121 sons of 4194 death 0859 you {are}, 0834 in that 3808 not 8104 you have guarded 5921 over 0113 your lord, 5921 over 4899 the anointed of 3068 Yahweh. 6258 And now, 7200 see 0335 where {is} 2595 the spear of 4428 the king, 0853 and 6835 the jar of 4325 water 0834 which {was} 4763 at his head-place?
26:17 | [cbb5] | 掃羅聽出是大衛的聲音、就說、我兒大衛、這是你的聲音麼．大衛說、主我的王阿、是我的聲音。
 | [kjv] | And Saul knew David's voice, and said, Is this thy voice, my son David? And David said, It is my voice, my lord, O king.
 | [strongs] | 5234 And recognized 7586 Saul 6963 the voice of 1732 David, 0559 and said, 6963 Is your voice 0000 this, 1121 my son 1732 David? 0559 And said 1732 David, 6963 My voice, 0113 my lord, 4428 O king!
26:18 | [cbb5] | 又說、我作了甚麼．我手裡有甚麼惡事．我主竟追趕僕人呢。
 | [kjv] | And he said, Wherefore doth my lord thus pursue after his servant? for what have I done? or what evil is in mine hand?
 | [strongs] | 0559 And he said, 4100 Why 2088 {is} this, 0113 {that} my lord 7291 is pursuing 0310 after 5650 his servant? 3588 For 4100 what 6213 I have done, 4100 and what 3027 in my hand 7451 evil?
26:19 | [cbb5] | 求我主我王聽僕人的話．若是耶和華激發你攻擊我、願耶和華收納祭物．若是人激發你、願他在耶和華面前受咒詛．因為他現今趕逐我、不容我在耶和華的產業上有分、說、你去事奉別神罷。
 | [kjv] | Now therefore, I pray thee, let my lord the king hear the words of his servant. If the LORD have stirred thee up against me, let him accept an offering: but if they be the children of men, cursed be they before the LORD; for they have driven me out this day from abiding in the inheritance of the LORD, saying, Go, serve other gods.
 | [strongs] | 6258 And now, 8085 let hear, 4994 please, 0113 my lord, 4428 the king 1697 the words of 5650 his servant 0518 if 3068 Yahweh 5496 has moved you 3588 against me, 7306 let Him accept 4503 an offering. 0518 But if 1121 the sons of 0120 men, 0779 cursed 1992 they {are} 6440 in the presence of 3068 Yahweh, 3588 for 1644 they have driven me 3117 today 5595 from joining myself 5159 with the inheritance of 3068 Yahweh, 0559 saying, 1980 Go, 5647 serve 0430 gods 0312 other.
26:20 | [cbb5] | 現在求王不要使我的血流在離耶和華遠的地方．以色列王出來、是尋找一個虼蚤、如同人在山上獵取一個鷓鴣一般。
 | [kjv] | Now therefore, let not my blood fall to the earth before the face of the LORD: for the king of Israel is come out to seek a flea, as when one doth hunt a partridge in the mountains.
 | [strongs] | 6258 And now, 0408 not 5307 let fall 1818 my blood 0776 to the earth 5048 in the presence of 6440 the face of 3068 Yahweh. 3588 For 3318 has come out 4428 the king of 3478 Israel 1245 to seek 6550 flea 0259 one. 0834 as 7291 {one} pursues 7124 the partridge 2022 in the mountains.
26:21 | [cbb5] | 掃羅說、我有罪了．我兒大衛、你可以回來．因你今日看我的性命為寶貴、我必不再加害於你．我是糊塗人、大大錯了。
 | [kjv] | Then said Saul, I have sinned: return, my son David: for I will no more do thee harm, because my soul was precious in thine eyes this day: behold, I have played the fool, and have erred exceedingly.
 | [strongs] | 0559 And said 7586 Saul, 2398 I have sinned. 7725 Return, 1121 my son 1732 David, 3588 for 3808 not 7489 I will do harm 0000 to you 5750 any- 8478 more, 0834 since 3365 has been precious 5315 my life 5869 in your eyes 3117 day 0000 this. 2009 Look, 5528 I have acted foolishly, 7686 and have erred 7235 exceedingly 3966 much.
26:22 | [cbb5] | 大衛說、王的槍在這裡、可以吩咐一個僕人過來拿去。
 | [kjv] | And David answered and said, Behold the king's spear! and let one of the young men come over and fetch it.
 | [strongs] | 6030 And answered 1732 David 0559 and said, 2009 Look, 2595 the spear of 4428 the king! 5674 And let cross over 0259 one 5288 of the young men 3947 and take it.
26:23 | [cbb5] | 今日耶和華將王交在我手裡、我卻不肯伸手害耶和華的受膏者．耶和華必照各人的公義誠實報應他。
 | [kjv] | The LORD render to every man his righteousness and his faithfulness; for the LORD delivered thee into my hand to day, but I would not stretch forth mine hand against the LORD's anointed.
 | [strongs] | 3068 And Yahweh 7725 will return 0376 to each man 6666 his righteousness 0853 and 0530 his faithfulness, 0834 in that 5414 has given you 3068 Yahweh 3117 today 3027 into {my} hand, 3808 and not 0014 I was willing 7971 to put forth 3027 my hand 4899 against the anointed of 3068 Yahweh.
26:24 | [cbb5] | 我今日重看你的性命、願耶和華也重看我的性命、並且拯救我脫離一切患難。
 | [kjv] | And, behold, as thy life was much set by this day in mine eyes, so let my life be much set by in the eyes of the LORD, and let him deliver me out of all tribulation.
 | [strongs] | 2009 And, look, 0834 as 1431 has been valued 5315 your life 3117 day 0000 this 5869 in my eyes, 3651 so 1430 let be valued 5315 my life 5869 in the eyes of 3068 Yahweh, 5337 that He may rescue me 3605 from all 6864 distress.
26:25 | [cbb5] | 掃羅對大衛說、我兒大衛、願你得福．你必作大事、也必得勝。於是大衛起行、掃羅回他的本處去了。
 | [kjv] | Then Saul said to David, Blessed be thou, my son David: thou shalt both do great things, and also shalt still prevail. So David went on his way, and Saul returned to his place.
 | [strongs] | 0559 And said 7586 Saul 0413 to 1732 David, 1288 Blessed by 0859 you, 1121 my son 1732 David, 1571 both 6213 surely 6213 you will do 1571 and also 3210 surely 3210 you will be able. 1980 And went 1732 David 1870 on his way, 7586 and Saul 7725 returned 4725 to his place.


Strongs Concordance [1 Samuel 27]

 撒母耳記上 1 Samuel 27
27:1 | [cbb5] | 大衛心裡說、必有一日我死在掃羅手裡．不如逃奔非利士地去．掃羅見我不在以色列的境內、就必絕望、不再尋索我．這樣我可以脫離他的手。
 | [kjv] | And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should speedily escape into the land of the Philistines; and Saul shall despair of me, to seek me any more in any coast of Israel: so shall I escape out of his hand.
 | [strongs] | 0559 And said 1732 David 0413 in 3820 his heart, 6258 Now 5595 I will perish 3117 day 0259 one 3027 by the hand of 7586 Saul. 0369 Naught is 0000 for me 2896 better 3588 than that 4422 speedily 4422 I should escape 0413 to 0776 the land of 6430 the Philistines. 2976 And will despair 4480 of me 7586 Saul, 1245 to seek me 5750 still, 3605 in all 1366 the border of 3478 Israel. 4422 And I will escape 3027 out of his hand.
27:2 | [cbb5] | 於是大衛起身、和跟隨他的六百人、投奔迦特王瑪俄的兒子亞吉去了。
 | [kjv] | And David arose, and he passed over with the six hundred men that were with him unto Achish, the son of Maoch, king of Gath.
 | [strongs] | 6965 And arose 1732 David 5674 and crossed over, 1931 he 8337 and six 3967 hundred 0376 men 0834 who {were} 5973 with him, 0413 to 0397 Achish 1121 the son of 4582 Maoch, 4428 the king of 1661 Gath.
27:3 | [cbb5] | 大衛和他的兩個妻、就是耶斯列人亞希暖、和作過拿八妻的迦密人亞比該、並跟隨他的人、連各人的眷屬、都住在迦特亞吉那裡。
 | [kjv] | And David dwelt with Achish at Gath, he and his men, every man with his household, even David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal's wife.
 | [strongs] | 3427 And lived 1732 David 0000 with 0397 Achish 1661 in Gath, 1931 he 0376 and his men. 0376 Each one 1004 and his household. 1732 David 8147 and two 0802 his wives, 0293 Ahinoam 3159 the Jezreelitess, 0026 and Abigail 0802 the {former} wife of 5037 Nabal 3761 the Carmelitess.
27:4 | [cbb5] | 有人告訴掃羅、說、大衛逃到迦特．掃羅就不再尋索他了。
 | [kjv] | And it was told Saul that David was fled to Gath: and he sought no more again for him.
 | [strongs] | 5046 And it was told 7586 to Saul 3588 that 1272 had ran away 1732 David 1661 {to} Gath 3808 and not 3254 again 5750 anymore 1275 he did seek him.
27:5 | [cbb5] | 大衛對亞吉說、我若在你眼前蒙恩、求你在京外的城邑中、賜我一個地方居住．僕人何必與王同住京都呢。
 | [kjv] | And David said unto Achish, If I have now found grace in thine eyes, let them give me a place in some town in the country, that I may dwell there: for why should thy servant dwell in the royal city with thee?
 | [strongs] | 0559 And said 1732 David 0413 to 0397 Achish, 0518 if 4994 Please, 4672 I have found 2580 grace 5869 in your eyes, 5414 let them give me 0000 to 4725 a place 0259 in one of 5892 the cities of 7704 the field, 3427 and I will live 8033 there. 4100 Yes, why 3427 should live 5650 your servant 5892 in the city of 4467 the kingdom 5973 with you?
27:6 | [cbb5] | 當日亞吉將洗革拉賜給他．因此洗革拉屬猶大王、直到今日。
 | [kjv] | Then Achish gave him Ziklag that day: wherefore Ziklag pertaineth unto the kings of Judah unto this day.
 | [strongs] | 5414 And gave 0000 to him 0397 Achish 3117 on day 1931 that 6860 Ziklag. 3651 So 1961 was 6860 Ziklag 4428 to the kings of 3063 Judah 5704 until 3117 day 0000 this.
27:7 | [cbb5] | 大衛在非利士地住了一年零四個月。
 | [kjv] | And the time that David dwelt in the country of the Philistines was a full year and four months.
 | [strongs] | 1961 And was 4557 the number of 3117 the days 0834 which 3427 lived 1732 David 7704 in the land of 6430 the Philistines 3117 {a year of} days 0702 and four 2320 months.
27:8 | [cbb5] | 大衛和跟隨他的人上去、侵奪基述人、基色人、亞瑪力人之地．這幾族歷來住在那地、從書珥直到埃及。
 | [kjv] | And David and his men went up, and invaded the Geshurites, and the Gezrites, and the Amalekites: for those nations were of old the inhabitants of the land, as thou goest to Shur, even unto the land of Egypt.
 | [strongs] | 5927 And went up 1732 David 0376 and his men 6584 and made a raid 0413 to 1651 the Geshurites, 1511 and the Gezrites, 6003 and the Amalekites. 3588 For 1992 they {were} 3427 the inhabitants of 0776 the land 0834 which {were} 5769 from the past. 0935 {As} you come 7793 to Shur 5704 and to 0776 the land of 4714 Egypt.
27:9 | [cbb5] | 大衛擊殺那地的人、無論男女都沒有留下一個．又奪獲牛、羊、駱駝、驢、並衣服．回來見亞吉。
 | [kjv] | And David smote the land, and left neither man nor woman alive, and took away the sheep, and the oxen, and the asses, and the camels, and the apparel, and returned, and came to Achish.
 | [strongs] | 5221 And struck 1732 David 0776 the land, 3808 and not 1961 let did live 0376 man 0802 or woman, 3947 and took 6629 sheep, 1241 and oxen, 2543 and donkeys, 1581 and camels, 0899 and coverings, 7725 and turned back 0935 and came 0413 to 0397 Achish.
27:10 | [cbb5] | 亞吉說、你們今日侵奪了甚麼地方呢。大衛說、侵奪了猶大的南方、耶拉篾的南方、基尼的南方。
 | [kjv] | And Achish said, Whither have ye made a road to day? And David said, Against the south of Judah, and against the south of the Jerahmeelites, and against the south of the Kenites.
 | [strongs] | 0559 And said 0397 Achish, 0408 not 6584 Did you make raids 3117 today? 0559 And said 1732 David, 5921 Against 5045 the south of 3063 Judah, 5921 and against 5045 the south of 3397 the Jerahmeelites, 0413 and to 5045 the south of 7017 the Kenites.
27:11 | [cbb5] | 無論男女、大衛沒有留下一個、帶到迦特來．他說、恐怕他們將我們的事告訴人、說、大衛住在非利士地的時候、常常這樣行。
 | [kjv] | And David saved neither man nor woman alive, to bring tidings to Gath, saying, Lest they should tell on us, saying, So did David, and so will be his manner all the while he dwelleth in the country of the Philistines.
 | [strongs] | 0376 And man 0802 or woman 3808 not did 1961 keep alive 1732 David 0935 to bring {news} 1661 {to} Gath, 0559 saying, 6435 Lest 5046 they tell 5921 concerning us, 0559 saying, 3541 Thus 6213 has done 1732 David 3541 thus and 9999 {has been} 4941 his custom 3605 all 3117 the days 0834 that 3427 he has lived 7704 in the fields of 6430 the Philistines.
27:12 | [cbb5] | 亞吉信了大衛、心裡說、大衛使本族以色列人憎惡他．所以他必永遠作我的僕人了。
 | [kjv] | And Achish believed David, saying, He hath made his people Israel utterly to abhor him; therefore he shall be my servant for ever.
 | [strongs] | 0539 And trusted 0397 Achish 1732 David, 0559 saying, 0887 Surely 0887 he has made himself odious 5971 among his people 3478 in Israel, 1961 and has become 0000 to me 5650 a servant 5769 forever.


Strongs Concordance [1 Samuel 28]

 撒母耳記上 1 Samuel 28
28:1 | [cbb5] | 那時非利士人聚集軍旅．要與以色列人打仗。亞吉對大衛說、你當知道、你和跟隨你的人、都要隨我出戰。
 | [kjv] | And it came to pass in those days, that the Philistines gathered their armies together for warfare, to fight with Israel. And Achish said unto David, Know thou assuredly, that thou shalt go out with me to battle, thou and thy men.
 | [strongs] | 1961 And it was, 3117 in days 1992 those 6908 that gathered 6430 in Philistines 4264 their armies 6635 for warfare 3898 to fight 3478 against Israel. 0559 And said 0397 Achish 0413 to 1732 David, 3045 Surely 3045 you know 3588 that 0854 with me 3318 you will go out 4264 in the camp, 0859 you 0376 and your men.
28:2 | [cbb5] | 大衛對亞吉說、僕人所能作的事、王必知道。亞吉對大衛說、這樣、我立你永遠作我的護衛長。
 | [kjv] | And David said to Achish, Surely thou shalt know what thy servant can do. And Achish said to David, Therefore will I make thee keeper of mine head for ever.
 | [strongs] | 0559 And said 1732 David 0413 to 0397 Achish, 3651 Therefore, 0859 you 3045 will know 0834 that which 6213 will do 5650 your servant. 0559 And said 0397 Achish 0413 to 1732 David, 3651 Then 8104 keeper 7218 of my head 7760 I appoint you 3605 all 3117 the days.
28:3 | [cbb5] | 那時撒母耳已經死了．以色列眾人為他哀哭、葬他在拉瑪、就是在他本城裡。掃羅曾在國內不容有交鬼的和行巫術的人。
 | [kjv] | Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had put away those that had familiar spirits, and the wizards, out of the land.
 | [strongs] | 8050 Now Samuel 4191 was dead, 5594 and had mourned 0000 for him 3605 all 3478 Israel, 6912 and had buried him 7414 in Ramah, 5892 even in his city. 7586 And Saul 5493 had put away 0178 the necromancers 0853 and 3049 the fortunetellers 0776 out of the land.
28:4 | [cbb5] | 非利士人聚集、來到書念安營．掃羅聚集以色列眾人、在基利波安營。
 | [kjv] | And the Philistines gathered themselves together, and came and pitched in Shunem: and Saul gathered all Israel together, and they pitched in Gilboa.
 | [strongs] | 6908 And had been gathered 6430 the Philistines 0935 and had come, 2583 and camped 7766 in Shunem. 6908 And gathered 7586 Saul 3605 all 3478 Israel, 2583 and they camped 1533 in Gilboa.
28:5 | [cbb5] | 掃羅看見非利士的軍旅、就懼怕、心中發顫。
 | [kjv] | And when Saul saw the host of the Philistines, he was afraid, and his heart greatly trembled.
 | [strongs] | 7200 And saw 7586 Saul 4264 the army of 6430 the Philistines. 3372 And feared 2729 and trembled 3820 his heart 3966 greatly.
28:6 | [cbb5] | 掃羅求問耶和華、耶和華卻不藉夢、或烏陵、或先知、回答他。
 | [kjv] | And when Saul enquired of the LORD, the LORD answered him not, neither by dreams, nor by Urim, nor by prophets.
 | [strongs] | 7592 And asked 7586 Saul 3068 of Yahweh, 3808 and not 6030 did answer him 3068 Yahweh, 1571 either 2472 by dreams 1571 or 0224 by Urim, 1571 or 5030 by prophets.
28:7 | [cbb5] | 掃羅吩咐臣僕說、當為我找一個交鬼的婦人、我好去問他．臣僕說、在隱多珥有一個交鬼的婦人。
 | [kjv] | Then said Saul unto his servants, Seek me a woman that hath a familiar spirit, that I may go to her, and enquire of her. And his servants said to him, Behold, there is a woman that hath a familiar spirit at Endor.
 | [strongs] | 0559 And said 7586 Saul 5650 to his servants, 1245 Seek out 0000 for me 0802 a woman 1169 possessing a familiar 0178 spirit 1980 that I may go 0413 to her 1875 and inquire 0000 of her. 0559 And said 5650 his servants 0413 to him, 2009 Look, 0802 a woman 1169 possessing 0178 a familiar spirit 5874 {is} in Endor.
28:8 | [cbb5] | 於是掃羅改了裝、穿上別的衣服、帶著兩個人、夜裡去見那婦人．掃羅說、求你用交鬼的法術、將我所告訴你的死人、為我招上來。
 | [kjv] | And Saul disguised himself, and put on other raiment, and he went, and two men with him, and they came to the woman by night: and he said, I pray thee, divine unto me by the familiar spirit, and bring me him up, whom I shall name unto thee.
 | [strongs] | 2664 And disguised himself 7586 Saul 3847 and put on 0899 clothes 0312 other, 1980 and went, 1931 he 8146 and two of 0376 the men 5973 with him. 0935 And they came 0413 to 0802 the woman 3915 by night. 0559 And he said, 7080 Divine, 4994 I beg you, 0000 for me 0178 by the familiar spirit 5927 and bring up 0000 for me 0834 him whom 0559 I say 0413 to you.
28:9 | [cbb5] | 婦人對他說、你知道掃羅從國中剪除交鬼的、和行巫術的．你為何陷害我的性命、使我死呢。
 | [kjv] | And the woman said unto him, Behold, thou knowest what Saul hath done, how he hath cut off those that have familiar spirits, and the wizards, out of the land: wherefore then layest thou a snare for my life, to cause me to die?
 | [strongs] | 0559 And said 0802 the woman 0413 to him, 2009 Look, 0859 you 3045 know 0834 that which 6213 has done 7586 Saul, 0834 that 3772 he has cut off 0178 those having familiar spirits 0853 and 3049 the wizards, 4480 out of 0776 the land. 4100 And why 0859 you 5367 are laying a snare 5315 for my life, 4191 to kill me?
28:10 | [cbb5] | 掃羅向婦人指著耶和華起誓、說、我指著永生的耶和華起誓、你必不因這事受刑。
 | [kjv] | And Saul sware to her by the LORD, saying, As the LORD liveth, there shall no punishment happen to thee for this thing.
 | [strongs] | 3049 And swore 0000 to her 7586 Saul 3068 by Yahweh, 0559 saying, 2421 {As} lives 3068 Yahweh, 0518 no 7136 will happen 5771 hurt 1697 for thing 0000 this.
28:11 | [cbb5] | 婦人說、我為你招誰上來呢．回答說、為我招撒母耳上來。
 | [kjv] | Then said the woman, Whom shall I bring up unto thee? And he said, Bring me up Samuel.
 | [strongs] | 0559 And said 0802 the woman, 4310 Whom 5927 will I bring up you? 0000 to 0559 And he said 8050 Samuel. 5927 Bring up 0000 to me.
28:12 | [cbb5] | 婦人看見撒母耳、就大聲呼叫、對掃羅說、你是掃羅．為甚麼欺哄我呢。
 | [kjv] | And when the woman saw Samuel, she cried with a loud voice: and the woman spake to Saul, saying, Why hast thou deceived me? for thou art Saul.
 | [strongs] | 7200 And saw 0802 the woman 8050 Samuel, 2199 and cried out 6963 with a voice 1419 loud. 0559 And said 0802 the woman 0413 to 7586 Saul, 0559 saying, 4100 Why 7411 have you deceived me? 0859 For you {are} 7586 Saul.
28:13 | [cbb5] | 王對婦人說、不要懼怕．你看見了甚麼呢．婦人對掃羅說、我看見有神從地裡上來。
 | [kjv] | And the king said unto her, Be not afraid: for what sawest thou? And the woman said unto Saul, I saw gods ascending out of the earth.
 | [strongs] | 0559 And said 0000 to her 4428 the king, 0408 not 3372 Do be afraid. 3588 For 4100 what 7200 have you seen? 0559 And said 0802 the woman 0413 to 7586 Saul, 0430 Gods 7200 I have seen 5927 coming up 4480 out of 0776 the earth.
28:14 | [cbb5] | 掃羅說、他是怎樣的形狀．婦人說、有一個老人上來、身穿長衣。掃羅知道是撒母耳、就屈身、臉伏於地下拜。
 | [kjv] | And he said unto her, What form is he of? And she said, An old man cometh up; and he is covered with a mantle. And Saul perceived that it was Samuel, and he stooped with his face to the ground, and bowed himself.
 | [strongs] | 0559 And he said 0000 to her, 4100 What {is} 8389 his appearance? 0559 And she said, 0376 An man 2205 old 5927 is coming up, 1931 and he 5844 is wrapped with 4598 a robe. 3045 And knew 7586 Saul 3588 that 8050 Samuel 1931 he {was}, 6915 and bowed 0639 {his} face 0776 to the earth, 7812 and prostrated himself.
28:15 | [cbb5] | 撒母耳對掃羅說、你為甚麼攪擾我、招我上來呢。掃羅回答說、我甚窘急．因為非利士人攻擊我、 神也離開我、不再藉先知、或夢、回答我．因此請你上來、好指示我應當怎樣行。
 | [kjv] | And Samuel said to Saul, Why hast thou disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answereth me no more, neither by prophets, nor by dreams: therefore I have called thee, that thou mayest make known unto me what I shall do.
 | [strongs] | 0559 And said 8050 Samuel 0413 to 7586 Saul, 4100 Why 7264 have you disturbed me, 5927 to bring up 0853 me? 0559 And said 7586 Saul, 6887 Distress {is} 0000 to me 3966 greatly, 6430 and the Philistines 3898 are fighting 0000 against me, 0430 and God 5493 has turned 5921 from me, 3808 and not 6030 answered me 5750 anymore, 1571 either 3027 by the hand of 5030 the prophets, 1571 or 2472 by dreams. 7121 And I called 0000 for you 3045 to make known to me 4100 what 6213 I should do.
28:16 | [cbb5] | 撒母耳說、耶和華已經離開你、且與你為敵、你何必問我呢。
 | [kjv] | Then said Samuel, Wherefore then dost thou ask of me, seeing the LORD is departed from thee, and is become thine enemy?
 | [strongs] | 0559 And said 8050 Samuel, 4100 And why 7592 do you ask me, 3068 since Yahweh 5493 has turned 5921 from you 1961 and is 6145 your adversary?
28:17 | [cbb5] | 耶和華照他藉我說的話、已經從你手裡奪去國權、賜與別人、就是大衛。
 | [kjv] | And the LORD hath done to him, as he spake by me: for the LORD hath rent the kingdom out of thine hand, and given it to thy neighbour, even to David:
 | [strongs] | 6213 And did 3068 Yahweh 0000 for Himself 0834 that which 1696 He spoke 3027 by my hand. 7167 And has torn 3068 Yahweh 4467 the kingdom 3027 out of your hand 5414 and has given it 7453 to your neighbor 1732 to David.
28:18 | [cbb5] | 因你沒有聽從耶和華的命令、他惱怒亞瑪力人、你沒有滅絕他們、所以今日耶和華向你這樣行。
 | [kjv] | Because thou obeyedst not the voice of the LORD, nor executedst his fierce wrath upon Amalek, therefore hath the LORD done this thing unto thee this day.
 | [strongs] | 0834 Because 3808 not 8085 you did listen 6963 to the voice of 3068 Yahweh, 3808 nor 6213 did 2740 the burning of 0639 His anger 6002 on Amalek, 5921 there- 3651 fore, 1697 thing 0000 this 6213 has done 0000 to you 3068 Yahweh 3117 day 0000 this.
28:19 | [cbb5] | 並且耶和華必將你和以色列人交在非利士人的手裡．明日你和你眾子必與我在一處了．耶和華必將以色列的軍兵交在非利士人手裡。
 | [kjv] | Moreover the LORD will also deliver Israel with thee into the hand of the Philistines: and to morrow shalt thou and thy sons be with me: the LORD also shall deliver the host of Israel into the hand of the Philistines.
 | [strongs] | 5414 Yea, gave 3068 Yahweh 1571 also 3478 Israel 5973 with you 3027 into the hand of 6430 the Philistines? 4279 And tomorrow 0859 you 1121 and your sons 5973 with me. 1571 Also 4264 the army of 3478 Israel 5414 will give 3068 Yahweh 3027 into the hand of 6430 the Philistines.
28:20 | [cbb5] | 掃羅猛然仆倒、挺身在地．因撒母耳的話、甚是懼怕．那一晝一夜、沒有喫甚麼、就毫無氣力。
 | [kjv] | Then Saul fell straightway all along on the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night.
 | [strongs] | 4116 And hurried 7586 Saul 5307 and fell 4393 full 6967 his stature, 0776 to the earth, 3372 and feared 3966 greatly 1697 from the words of 8050 Samuel. 1571 And power 3581 - 3808 no 1961 was 0000 in him, 3588 for 3808 not 0398 he has eaten 3899 food 3605 all 3117 the day, 3605 and all 3915 the night.
28:21 | [cbb5] | 婦人到掃羅面前、見他極其驚恐、對他說、婢女聽從你的話、不顧惜自己的性命、遵從你所吩咐的。
 | [kjv] | And the woman came unto Saul, and saw that he was sore troubled, and said unto him, Behold, thine handmaid hath obeyed thy voice, and I have put my life in my hand, and have hearkened unto thy words which thou spakest unto me.
 | [strongs] | 0935 And came 0802 the woman 0413 to 7586 Saul, 7200 and saw 3588 that 0926 he was terrified 3966 greatly, 0559 and said 0413 to him, 2009 Look, 8085 has listened 8198 your handmaid 6963 to your voice, 7760 and I put 5315 my life 3709 in my hand, 8085 and I heard 1697 your words 0834 which 1696 you spoke 0413 to me.
28:22 | [cbb5] | 現在求你聽婢女的話、容我在你面前擺上一點食物．你喫了、可以有氣力行路。
 | [kjv] | Now therefore, I pray thee, hearken thou also unto the voice of thine handmaid, and let me set a morsel of bread before thee; and eat, that thou mayest have strength, when thou goest on thy way.
 | [strongs] | 6258 And now, 8085 listen, 4994 I beg you, 1571 also 0859 you, 6963 to the voice of 8198 your handmaid 7760 that I may set 6440 in front of you 6595 a bit of 3899 food. 0398 And eat. 1961 And will be 0000 in you 3581 strength 3588 when 1980 you go 1870 in the way.
28:23 | [cbb5] | 掃羅不肯、說、我不喫。但他的僕人、和婦人、再三勸他、他纔聽了他們的話、從地上起來、坐在床上。
 | [kjv] | But he refused, and said, I will not eat. But his servants, together with the woman, compelled him; and he hearkened unto their voice. So he arose from the earth, and sat upon the bed.
 | [strongs] | 3985 But he refused 0559 and said, 3808 not 0398 I will eat. 6555 And found 0000 him 5650 his servants 1571 and also 0802 the woman, 8085 and he listened 6963 to their voice 6965 and rose 0776 from the earth, 3427 and sat 0413 on 4229 the bed.
28:24 | [cbb5] | 婦人急忙將家裡的一隻肥牛犢宰了．又拿麵摶成無酵餅、烤了．
 | [kjv] | And the woman had a fat calf in the house; and she hasted, and killed it, and took flour, and kneaded it, and did bake unleavened bread thereof:
 | [strongs] | 0802 And to the woman 5695 {was} a calf of 4770 the stall 1004 in the house. 4116 And she hurried 2076 and slaughtered it, 3947 and took 7058 flour, 3888 and kneaded it, 0644 and baked of it 4682 unleavened cakes,
28:25 | [cbb5] | 擺在掃羅和他僕人面前．他們喫完．當夜就起身走了。
 | [kjv] | And she brought it before Saul, and before his servants; and they did eat. Then they rose up, and went away that night.
 | [strongs] | 5066 and brought {it} near 6440 in front of 7586 Saul, 6440 and in front of 5650 his servants. 0398 And they ate, 6965 and rose up, 1980 and went 3915 during night 1931 that.


Strongs Concordance [1 Samuel 29]

 撒母耳記上 1 Samuel 29
29:1 | [cbb5] | 非利士人將他們的軍旅聚到亞弗．以色列人在耶斯列的泉旁安營。
 | [kjv] | Now the Philistines gathered together all their armies to Aphek: and the Israelites pitched by a fountain which is in Jezreel.
 | [strongs] | 6908 And gathered 6430 the Philistines 3605 all 4264 their armies 0663 to Aphek. 3478 And the Israelites 2583 were camping 5869 at a fountain 0834 which {is} 3157 in Jezreel.
29:2 | [cbb5] | 非利士人的首領、各率軍隊、或百、或千、挨次前進．大衛和跟隨他的人、同著亞吉、跟在後邊。
 | [kjv] | And the lords of the Philistines passed on by hundreds, and by thousands: but David and his men passed on in the rereward with Achish.
 | [strongs] | 5633 And the lords of 6430 the Philistines 5674 were passing on 3967 by hundreds, 0505 and by thousands. 1732 And David 0376 and his men 5674 were passing on 0314 in the rear 0000 with 0397 Achish.
29:3 | [cbb5] | 非利士人的首領說、這些希伯來人在這裡作甚麼呢。亞吉對他們說、這不是以色列王掃羅的臣子大衛麼．他在我這裡有些年日了．自從他投降我、直到今日、我未曾見他有過錯。
 | [kjv] | Then said the princes of the Philistines, What do these Hebrews here? And Achish said unto the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, which hath been with me these days, or these years, and I have found no fault in him since he fell unto me unto this day?
 | [strongs] | 0559 And said 8269 the captains of 6430 the Philistines, 4100 what 5680 Hebrews 0428 these? 0559 And said 0397 Achish 0413 to 8269 the captains of 6430 the Philistines, 3808 is not 0000 this 1732 David 5650 the servant of 7586 Saul, 4428 the king of 3478 Israel, 0834 who 1961 has been 0854 with me 2088 - 3117 days, 0176 - 2088 or 8147 years? 3808 And not 4672 I have found 0000 in him 3972 anything 3117 from the day 5307 he fell 5704 until 3117 day 0000 this.
29:4 | [cbb5] | 非利士人的首領、向亞吉發怒、對他說、你要叫這人回你所安置他的地方、不可叫他同我們出戰、恐怕他在陣上反為我們的敵人．他用甚麼與他主人復和呢．豈不是用我們這些人的首級麼。
 | [kjv] | And the princes of the Philistines were wroth with him; and the princes of the Philistines said unto him, Make this fellow return, that he may go again to his place which thou hast appointed him, and let him not go down with us to battle, lest in the battle he be an adversary to us: for wherewith should he reconcile himself unto his master? should it not be with the heads of these men?
 | [strongs] | 7107 And were angry 5921 against him 8269 the captains of 6430 the Philistines, 0559 And said 0000 to him 8269 the captains of 6430 the Philistines. 7725 Send back 0376 the man, 7725 that he may return 0413 to 4725 his place 0834 where 6485 you have appointed him 8033 there 3808 that not 3381 he may go down 5973 with us 4421 into the battle, 3808 not 1961 and become 0000 to us 7854 an adversary 4421 in the battle. 4100 And how 7521 give pleasure 0000 this one 0413 to 0113 his master, 3808 if not 7218 with the heads of 0376 men 1992 these?
29:5 | [cbb5] | 從前以色列的婦女跳舞唱和、說、掃羅殺死千千、大衛殺死萬萬．所說的不是這個大衛麼。
 | [kjv] | Is not this David, of whom they sang one to another in dances, saying, Saul slew his thousands, and David his ten thousands?
 | [strongs] | 3808 Is not 0000 this 1732 David, 0834 of whom 6030 they answer 0000 of whom 4246 in the dances, 0559 saying, 5221 Has struck 7586 Saul 0505 his thousands 1732 and David 7233 his myriads?
29:6 | [cbb5] | 亞吉叫大衛來、對他說、我指著永生的耶和華起誓、你是正直人．你隨我在軍中出入、我看你甚好．自從你投奔我到如今、我未曾見你有甚麼過失．只是眾首領不喜悅你。
 | [kjv] | Then Achish called David, and said unto him, Surely, as the LORD liveth, thou hast been upright, and thy going out and thy coming in with me in the host is good in my sight: for I have not found evil in thee since the day of thy coming unto me unto this day: nevertheless the lords favour thee not.
 | [strongs] | 7121 And called 0397 Achish 0413 to 1732 David, 0559 and said 0413 to him, 2421 {As} lives 3068 Yahweh 3588 surely 3477 upright 0859 you {are} 2896 and good 5869 in my eyes 3318 {in} your going out 0935 and your coming in, 0854 with me, 4264 in the camp. 3588 For 3808 not 4672 I have found 0000 in you 7451 evil 3117 from the day of 0935 your coming 0413 to me, 5704 until 3117 day 0000 this. 5869 But in the eyes of 5633 the lords 3808 not 2896 good 0859 you {are}.
29:7 | [cbb5] | 現在你可以平平安安的回去、免得非利士人的首領不歡喜你。
 | [kjv] | Wherefore now return, and go in peace, that thou displease not the lords of the Philistines.
 | [strongs] | 6258 And now, 7725 return, 1980 and go 7965 in peace, 3808 that not 6213 you do 7417 harm 5869 in the eyes of 5633 the lords of 6430 the Philistines.
29:8 | [cbb5] | 大衛對亞吉說、我作了甚麼呢．自從僕人到你面前、直到今日、你查出我有甚麼過錯、使我不去攻擊主我王的仇敵呢。
 | [kjv] | And David said unto Achish, But what have I done? and what hast thou found in thy servant so long as I have been with thee unto this day, that I may not go fight against the enemies of my lord the king?
 | [strongs] | 0559 And said 1732 David 0413 to 0397 Achish, 3588 But 4100 what 6213 have I done? 4100 And what 4672 have you found 5650 in your servant 3117 from the day 0834 that 1961 I have been 6440 before you 5704 until 3117 day 0000 this, 3588 that 3808 not 0935 I may go in 3898 and fight 0341 against the enemies of 0113 my lord, 4428 the king?
29:9 | [cbb5] | 亞吉說、我知道你在我眼前是好人、如同 神的使者一般．只是非利士人的首領說、這人不可同我們出戰。
 | [kjv] | And Achish answered and said to David, I know that thou art good in my sight, as an angel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle.
 | [strongs] | 6030 And answered 0397 Achish 0559 and said 0413 to 1732 David, 3045 I knew 3588 that 2896 good 0859 you {are} 5869 in my eyes, 4397 like an angel of 0430 God. 0389 Yet 8269 the captains of 6430 the Philistines 0559 have said, 3808 not 5927 He will go up 5973 with us 4421 into the battle.
29:10 | [cbb5] | 故此你和跟隨你的人、就是你本主的僕人、要明日早晨起來、等到天亮回去罷。
 | [kjv] | Wherefore now rise up early in the morning with thy master's servants that are come with thee: and as soon as ye be up early in the morning, and have light, depart.
 | [strongs] | 6258 And now, 7925 you rise early 1242 in the morning, 5650 and the servants of 0113 your lord 0834 who 0935 have come 0854 with you. 7925 You {all} arise early 1242 in the morning, 0215 when light {is} 0000 to you, 1980 and go.
29:11 | [cbb5] | 於是大衛和跟隨他的人早晨起來、回往非利士地去。非利士人也上耶斯列去了。
 | [kjv] | So David and his men rose up early to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.
 | [strongs] | 7925 And rose up early 1732 David, 1931 he 0376 and his men, 1980 to go 1242 in the morning, 7725 to return 0413 to 0776 the land of 6430 the Philistines. 6430 And the Philistines 5927 went up 3157 {to} Jezreel.


Strongs Concordance [1 Samuel 30]

 撒母耳記上 1 Samuel 30
30:1 | [cbb5] | 第三日大衛和跟隨他的人到了洗革拉．亞瑪力人已經侵奪南地、攻破洗革拉、用火焚燒．
 | [kjv] | And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had invaded the south, and Ziklag, and smitten Ziklag, and burned it with fire;
 | [strongs] | 1961 And it was, 0935 when came 1732 David 0376 and his men 6860 {to} Ziklag 3117 on the day 7992 third, 6003 that the Amalekites 6584 had raided 0413 to 5045 the Negev, 0413 even to 6860 Ziklag, 5221 and had struck 6860 Ziklag, 8313 and burned 0853 it 0784 with fire.
30:2 | [cbb5] | 擄了城內的婦女、和其中的大小人口．卻沒有殺一個、都帶著走了。
 | [kjv] | And had taken the women captives, that were therein: they slew not any, either great or small, but carried them away, and went on their way.
 | [strongs] | 7617 And they took captive 0802 the women 0834 who {were} 0000 in it. 6996 From the small 5704 even to 1419 the great, 3808 not 4191 they did kill 0376 anyone 5090 but they led away 1980 and went 1870 to their way.
30:3 | [cbb5] | 大衛和跟隨他的人到了那城、不料、城已燒燬．他們的妻子兒女、都被擄去了。
 | [kjv] | So David and his men came to the city, and, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captives.
 | [strongs] | 0935 And came 1732 David 0376 and his men 0413 to 5892 the city. 2009 And, look, 8313 {it was} burned 0784 with fire. 0802 And their wives 1121 and their sons 1323 and their daughters 7617 had been taken!
30:4 | [cbb5] | 大衛和跟隨他的人就放聲大哭、直哭得沒有氣力。
 | [kjv] | Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep.
 | [strongs] | 5375 And lifted up 1732 David 5971 and the people 0834 who {were} 0854 with him 6963 their voice 1058 and wept, 5704 until 0834 - 0369 there was not 0000 in them 3581 power 1058 to weep.
30:5 | [cbb5] | 大衛的兩個妻、耶斯列人亞希暖、和作過拿八妻的迦密人亞比該、也被擄去了。
 | [kjv] | And David's two wives were taken captives, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite.
 | [strongs] | 8147 And the two 0802 wives of 1732 David 7617 had been taken, 0293 Ahinoam 3159 the Jezreelitess 0026 and Abigail 0802 the wife of 5037 Nabal, 3761 the Carmelitess.
30:6 | [cbb5] | 大衛甚是焦急．因眾人為自己的兒女苦惱、說、要用石頭打死他．大衛卻倚靠耶和華他的 神、心裡堅固。
 | [kjv] | And David was greatly distressed; for the people spake of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David encouraged himself in the LORD his God.
 | [strongs] | 3334 And it distressed 1732 David 3966 greatly, 3588 for 0559 said 5971 the people 5619 to stone him, 3588 for 4843 was bitter 5315 the soul of 3605 all 5971 the people, 0376 each man 5921 for 1121 his sons 5921 and for 1323 his daughters. 2388 But strengthened himself 1732 David 3068 in Yahweh 0430 his God.
30:7 | [cbb5] | 大衛對亞希米勒的兒子祭司亞比亞他說、請你將以弗得拿過來．亞比亞他就將以弗得拿到大衛面前。
 | [kjv] | And David said to Abiathar the priest, Ahimelech's son, I pray thee, bring me hither the ephod. And Abiathar brought thither the ephod to David.
 | [strongs] | 0559 And said 1732 David 0413 to 0054 Abiathar 3548 the priest, 1121 the son of 0288 Ahimelech, 5066 Bring near, 4994 please, 0000 to me 0646 the ephod. 5066 And brought near 0054 Abiathar 0646 the ephod 0413 to 1732 David.
30:8 | [cbb5] | 大衛求問耶和華說、我追趕敵軍、追得上、追不上呢。耶和華說、你可以追、必追得上、都救得回來。
 | [kjv] | And David enquired at the LORD, saying, Shall I pursue after this troop? shall I overtake them? And he answered him, Pursue: for thou shalt surely overtake them, and without fail recover all.
 | [strongs] | 7592 And asked 1732 David 3068 of Yahweh, 0559 saying, 7291 Shall I pursue 0310 after 1416 troop 0000 this? 5831 Shall I overtake it? 0559 And He said 0000 to him, 7291 Pursue, 3588 for 5381 certainly 5381 you will overtake, 5337 and certainly 5337 you will recover.
30:9 | [cbb5] | 於是、大衛和跟隨他的六百人來到比梭溪．有不能前去的、就留在那裡。
 | [kjv] | So David went, he and the six hundred men that were with him, and came to the brook Besor, where those that were left behind stayed.
 | [strongs] | 1980 So went 1732 David, 1931 he 8337 and six 3967 hundred 0376 men 0834 who {were} 0854 with him. 0935 And they came 5704 to 5158 the torrent of 1308 Besor. 3498 And those that were left 5975 stood.
30:10 | [cbb5] | 大衛卻帶著四百人、往前追趕．有二百人疲乏、不能過比梭溪、所以留在那裡。
 | [kjv] | But David pursued, he and four hundred men: for two hundred abode behind, which were so faint that they could not go over the brook Besor.
 | [strongs] | 7291 And pursued 1732 David, 1931 he 0702 and four 3967 hundred 0376 men. 5925 For stood 3967 two hundred 0376 men, 0834 who 6296 were too exhausted 5674 over 5158 the torrent 1308 Besor.
30:11 | [cbb5] | 這四百人在田野遇見一個埃及人、就帶他到大衛面前、給他餅喫、給他水喝．
 | [kjv] | And they found an Egyptian in the field, and brought him to David, and gave him bread, and he did eat; and they made him drink water;
 | [strongs] | 4672 And they found 0376 a man, 4713 an Egyptian, 7704 in the field, 3947 and took 0853 him 0413 to 1732 David, 5414 and gave 0000 to him 3899 food, 0398 and he ate. 8248 And they caused him to drink 4325 water.
30:12 | [cbb5] | 又給他一塊無花果餅、兩個葡萄餅．他喫了、就精神復原．因為他三日三夜沒有喫餅、沒有喝水．
 | [kjv] | And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him: for he had eaten no bread, nor drunk any water, three days and three nights.
 | [strongs] | 5414 And gave 0000 to him 6400 a piece of 1690 fig-cake 8147 and two 6778 bunches of raisins. 0398 And he ate, 7725 and returned 7307 his spirit 0413 to him, 3588 for 3808 not 0398 he had eaten 3899 food 3808 and not 8354 had drunk 4325 water 7969 three 3117 days 7969 and three 3915 nights.
30:13 | [cbb5] | 大衛問他說、你是屬誰的．你是那裡的人．他回答說、我是埃及的少年人、是亞瑪力人的奴僕．因我三日前患病、我主人就把我撇棄了。
 | [kjv] | And David said unto him, To whom belongest thou? and whence art thou? And he said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days agone I fell sick.
 | [strongs] | 0559 And said 0000 to him 1732 David, 4310 To whom {are} 0859 you? 0176 - 2088 And from where 0859 {are} you? 0559 And he said, 5288 youth 4713 An Egyptian 0595 I {am}, 5650 servant 0376 to a man, 6003 an Amalekite. 5800 And abandoned me 0113 my lord, 3588 for 2470 I had been sick 3117 days 7969 three.
30:14 | [cbb5] | 我們侵奪了基利提的南方和屬猶大的的、並迦勒的的南方．又用火燒了洗革拉。
 | [kjv] | We made an invasion upon the south of the Cherethites, and upon the coast which belongeth to Judah, and upon the south of Caleb; and we burned Ziklag with fire.
 | [strongs] | 0587 We 6584 raided 5045 the south of 3774 the Cherethites, 5921 even to 0834 that which {belongs} 3063 to Judah. 5921 Even to 5045 the Negev of 3612 Caleb. 0853 And 6360 Ziklag 8313 we burned 0784 with fire.
30:15 | [cbb5] | 大衛問他說、你肯領我們到敵軍那裡不肯．他回答說、你要向我指著 神起誓、不殺我、也不將我交在我主人手裡、我就領你上到敵軍那裡。
 | [kjv] | And David said to him, Canst thou bring me down to this company? And he said, Swear unto me by God, that thou wilt neither kill me, nor deliver me into the hands of my master, and I will bring thee down to this company.
 | [strongs] | 0559 And said 0413 to him 1732 David, 3381 Will you bring me down 0413 to 1416 troop 0000 this? 0559 And he said, 7650 Swear 0000 to me 0430 by God, 0518 that neither 4101 you will kill me 0518 and not 5462 close me up 3027 into the hand of 0113 my lord, 3381 and I will bring you down 0413 to 1416 troop 0000 this.
30:16 | [cbb5] | 那人領大衛下去、見他們散在地上、喫喝跳舞．因為從非利士地和猶大地所擄來的財物甚多。
 | [kjv] | And when he had brought him down, behold, they were spread abroad upon all the earth, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah.
 | [strongs] | 3381 And he brought him down. 2009 And, look, 5203 they were scattered 0000 over 6440 the face of 3605 all 0776 the earth, 0398 eating 8354 and drinking 2287 and feasting, 3605 with all 7998 plunder 1419 the great 0834 which 3947 they had taken 0776 out of the land of 6430 the Philistines 0776 and out of the land of 3063 Judah.
30:17 | [cbb5] | 大衛從黎明直到次日晚上、擊殺他們．除了四百騎駱駝的少年人之外、沒有一個逃脫的。
 | [kjv] | And David smote them from the twilight even unto the evening of the next day: and there escaped not a man of them, save four hundred young men, which rode upon camels, and fled.
 | [strongs] | 5221 And struck them 1732 David 5399 from the twilight 5704 even to 6153 the evening 4283 of their next day. 3808 And not 4422 escaped 1992 of them 0376 a man, 3588 except 0518 - 0702 four 3967 hundred 0376 men 5288 young 0834 who 0739 rode 5921 on 1581 the camels 5127 and ran away.
30:18 | [cbb5] | 亞瑪力人所擄去的財物、大衛全都奪回．並救回他的兩個妻來。
 | [kjv] | And David recovered all that the Amalekites had carried away: and David rescued his two wives.
 | [strongs] | 5337 And recovered 1732 David 3605 all 0834 that 3947 had taken 6002 the Amalekites. 0853 And 8147 two 0802 his wives 5337 recovered 1732 David.
30:19 | [cbb5] | 凡亞瑪力人所擄去的、無論大小、兒女、財物、大衛都奪回來、沒有失落一個。
 | [kjv] | And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor any thing that they had taken to them: David recovered all.
 | [strongs] | 3808 And nothing 5737 was missing 0000 to them, 4480 from 6996 the small 5704 even to 1419 the great, 5704 and to 1121 sons 1323 and daughters, 7998 and from the plunder, 5704 even to 3605 all 0834 that 3947 they had taken 0000 for themselves, 3605 the whole 7725 brought back 1732 David.
30:20 | [cbb5] | 大衛所奪來的牛群羊群、跟隨他的人趕在原有的群畜前邊、說、這是大衛的掠物。
 | [kjv] | And David took all the flocks and the herds, which they drave before those other cattle, and said, This is David's spoil.
 | [strongs] | 3947 And took 1732 David 3605 all 6629 the flock, 1241 and the herd. 5090 And they led on 6440 before 4735 cattle 1931 these. 0559 And they said, 0000 This {is} 7998 spoil 1732 David's.
30:21 | [cbb5] | 大衛到了那疲乏不能跟隨、留在比梭溪的二百人那裡．他們出來迎接大衛、並跟隨的人．大衛前來問他們安。
 | [kjv] | And David came to the two hundred men, which were so faint that they could not follow David, whom they had made also to abide at the brook Besor: and they went forth to meet David, and to meet the people that were with him: and when David came near to the people, he saluted them.
 | [strongs] | 0935 And came 1732 David 0413 to 3967 the two hundred 0376 men 0834 who 6296 were too exhausted 1980 to go 0310 after 1732 David 3427 they and whom 3427 made remain 5158 at the torrent of 1308 Besor. 3318 And they went out 7125 to meet 1732 David, 7125 and to meet 5971 the people 0834 who {were} 0854 with him. 5066 And came up 1732 David to 5971 the people 7592 and asked 0000 them 7965 of {their} peace.
30:22 | [cbb5] | 跟隨大衛人中的惡人和匪類說、這些人既然沒有和我們同去、我們所奪的財物就不分給他們．只將他們各人的妻子兒女給他們、使他們帶去就是了。
 | [kjv] | Then answered all the wicked men and men of Belial, of those that went with David, and said, Because they went not with us, we will not give them ought of the spoil that we have recovered, save to every man his wife and his children, that they may lead them away, and depart.
 | [strongs] | 6030 And answered 3605 every 0376 man 7451 evil 1100 and worthless 0376 of the men 0834 who 1980 had gone 0000 with 1732 David. 0559 And they said, 3282 Be- 0834 cause 3808 not 1980 they did go 5973 with me, 3808 not 5414 we will give 0000 to them 7998 from the plunder 0834 which 5337 we have 3588 ex- 0518 cept 9999 {to} 0376 each man 0802 his wife 0853 and 1121 his sons. 5090 And let them take 1980 and go.
30:23 | [cbb5] | 大衛說、弟兄們、耶和華所賜給我們的、不可不分給他們、因為他保佑我們、將那攻擊我們的敵軍交在我們手裡。
 | [kjv] | Then said David, Ye shall not do so, my brethren, with that which the LORD hath given us, who hath preserved us, and delivered the company that came against us into our hand.
 | [strongs] | 0559 And said 1732 David, 3808 not 6213 You will do 3651 so, 0251 my brothers 0000 with 0834 that which 5414 has given 3068 Yahweh 0000 to us. 8104 And He has protected 0853 us, 5414 and has given 1416 the troop 0935 which came 5921 against us 3027 into our hand.
30:24 | [cbb5] | 這事誰肯依從你們呢．上陣的得多少、看守器具的也得多少．應當大家平分。
 | [kjv] | For who will hearken unto you in this matter? but as his part is that goeth down to the battle, so shall his part be that tarrieth by the stuff: they shall part alike.
 | [strongs] | 4310 And who 8085 will listen 0000 to you 1697 in thing 0000 this? 3588 For 2506 as the share of 3381 him who goes down 4421 to the battle, 2506 even as the share of 3427 him who remains 5921 by 3627 the baggage. 3162 Together 2505 they will share.
30:25 | [cbb5] | 大衛定此為以色列的律例典章、從那日直到今日。
 | [kjv] | And it was so from that day forward, that he made it a statute and an ordinance for Israel unto this day.
 | [strongs] | 1961 And it was, 3117 from day 1931 that 4605 and forward, 7760 that he put it 2706 for a statute 4941 and for an ordinance 3478 for Israel 5704 to 3117 day 0000 this.
30:26 | [cbb5] | 大衛到了洗革拉、從掠物中取些送給他朋友猶大的長老、說、這是從耶和華仇敵那裡奪來的、送你們為禮物。
 | [kjv] | And when David came to Ziklag, he sent of the spoil unto the elders of Judah, even to his friends, saying, Behold a present for you of the spoil of the enemies of the LORD;
 | [strongs] | 0935 And came 1732 David 0413 to 6860 Ziklag, 7971 and sent 7998 of the plunder 6440 to the elders of 3063 Judah, 7453 to his friends, 0559 saying, 2009 Look, 0000 for you 1293 a blessing 7998 of the plunder of 0341 the enemies of 3068 Yahweh.
30:27 | [cbb5] | 他送禮物給住伯特利的、南地拉末的、雅提珥的．
 | [kjv] | To them which were in Bethel, and to them which were in south Ramoth, and to them which were in Jattir,
 | [strongs] | 0834 To those 1008 in Bethel, 0834 and to those 7433 in Ramoth 5045 of the Negev, 0529 and to those 3492 in Jattir,
30:28 | [cbb5] | 住亞羅珥的、息末的、以實提莫的．
 | [kjv] | And to them which were in Aroer, and to them which were in Siphmoth, and to them which were in Eshtemoa,
 | [strongs] | 0834 and to those 6177 in Aroer, 0834 and to those 8224 in Siphmoth, 0834 and to those 0851 in Eshtemoa,
30:29 | [cbb5] | 住拉哈勒的、耶拉篾各城的、基尼各城的．
 | [kjv] | And to them which were in Rachal, and to them which were in the cities of the Jerahmeelites, and to them which were in the cities of the Kenites,
 | [strongs] | 0834 and to those 7403 in Rachal, 0834 and to these 5892 in the cities of 3397 the Jerahmeelites, 0834 and to those 5892 in the cities of 7017 the Kenites,
30:30 | [cbb5] | 住何珥瑪的、歌拉珊的、亞撻的．
 | [kjv] | And to them which were in Hormah, and to them which were in Chorashan, and to them which were in Athach,
 | [strongs] | 0834 and to those 2767 in Hormah, 0834 and to those 3565 in Chor- 3565 ashan. 0834 And to those 6269 in Athach,
30:31 | [cbb5] | 住希伯崙的、並大衛和跟隨他的人素來所到之處的人。
 | [kjv] | And to them which were in Hebron, and to all the places where David himself and his men were wont to haunt.
 | [strongs] | 0834 and to those 2275 in Hebron, 3605 and to all 4725 the places 0834 where 1980 had gone up and down 8033 there 1732 David, 1931 he 0376 and his men.


Strongs Concordance [1 Samuel 31]

 撒母耳記上 1 Samuel 31
31:1 | [cbb5] | 非利士人與以色列人爭戰．以色列人在非利士人面前逃跑、在基利波有被殺仆倒的。
 | [kjv] | Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.
 | [strongs] | 6430 And the Philistines 3898 were fighting 3478 against Israel. 5127 And ran away 0376 the men of 3478 Israel 6440 from the face of 6430 the Philistines 5307 and fell down 2491 wounded 2022 in Mount 1503 Gilboa.
31:2 | [cbb5] | 非利士人緊追掃羅和他兒子們、就殺了掃羅的兒子約拿單、亞比拿達、麥基舒亞。
 | [kjv] | And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Melchishua, Saul's sons.
 | [strongs] | 1092 And pursued closely 6430 the Philistines 7586 Saul 0853 and 1121 his sons. 5221 And struck 6430 the Philistines 3083 Jonathan, 0853 and 0041 Abinadab, 0853 and 4444 Malchishua, 1121 the sons of 7586 Saul.
31:3 | [cbb5] | 勢派甚大．掃羅被弓箭手追上、射傷甚重。
 | [kjv] | And the battle went sore against Saul, and the archers hit him; and he was sore wounded of the archers.
 | [strongs] | 3515 And was heavy 4421 the battle 0413 against 7586 Saul, 4672 and found him 3348 the archers, 0376 men 7198 with the bow, 2342 and he was wounded 3966 sorely 3384 by the archers.
31:4 | [cbb5] | 就吩咐拿他兵器的人說、你拔出刀來、將我刺死、免得那些未受割禮的人來刺我、凌辱我．但拿兵器的人甚懼怕、不肯刺他．掃羅就自己伏在刀上死了。
 | [kjv] | Then said Saul unto his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and thrust me through, and abuse me. But his armourbearer would not; for he was sore afraid. Therefore Saul took a sword, and fell upon it.
 | [strongs] | 0559 And said 7586 Saul 5375 to him carrying 3627 his weapons, 8025 Draw 2719 your sword, 1856 and thrust through me 0000 with it. 6435 Lest 0935 come 6189 uncircumcised ones 0428 these, 1856 and will thrust me through 5953 and abuse 0000 me. 3808 But not 0014 was willing 5375 he who carried 3627 his armor 3588 for 3372 he was afraid 3966 greatly. 3947 So took 7586 Saul 2719 the sword, 5307 and fell 5921 upon it.
31:5 | [cbb5] | 拿兵器的人見掃羅已死、也伏在刀上死了。
 | [kjv] | And when his armourbearer saw that Saul was dead, he fell likewise upon his sword, and died with him.
 | [strongs] | 7200 And saw 5375 he who carried 3627 his armor 3588 that 4191 was dead 7586 Saul, 5307 and he fell, 1571 also 1931 he, 5921 on 2719 his sword, 4191 and died 5973 with him.
31:6 | [cbb5] | 這樣、掃羅和他三個兒子、與拿他兵器的人、以及跟隨他的人、都一同死亡。
 | [kjv] | So Saul died, and his three sons, and his armourbearer, and all his men, that same day together.
 | [strongs] | 4191 And died 7586 Saul, 7969 and three of 1121 his sons, 5325 and he who carried 3627 his armor, 1571 also 3605 all 0376 his men, 3117 on day 1931 that 3162 together.
31:7 | [cbb5] | 住平原那邊並約但河西的以色列人、見以色列軍兵逃跑、掃羅和他兒子都死了、也就棄城逃跑．非利士人便來住在其中。
 | [kjv] | And when the men of Israel that were on the other side of the valley, and they that were on the other side Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them.
 | [strongs] | 7200 And they saw, 0376 the men of 3478 Israel 0834 who {were} 5676 beyond 6010 the valley 0834 and who 5676 beyond 3383 the Jordan {River}, 3588 that 5127 had ran away 0376 the men of 3478 Israel, 3588 and that 4191 had died 7586 Saul 1121 and his sons. 5800 And they abandoned 5892 the cities 5127 and ran away. 0935 And came 6430 the Philistines 3427 and lived 0000 in them.
31:8 | [cbb5] | 次日非利士人來剝那被殺之人的衣服、看見掃羅和他三個兒子仆倒在基利波山．
 | [kjv] | And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa.
 | [strongs] | 1961 And it was, 4283 on the next day, 0935 that came 6430 the Philistines 6584 to strip 2491 the wounded. 4672 And they found 7586 Saul 0853 and 7969 three 1121 his sons 5307 fallen 2022 on Mount 1533 Gilboa.
31:9 | [cbb5] | 就割下他的首級、剝了他的軍裝、打發人到非利士地的四境、〔到或作送到〕報信與他們廟裡的偶像、和眾民。
 | [kjv] | And they cut off his head, and stripped off his armour, and sent into the land of the Philistines round about, to publish it in the house of their idols, and among the people.
 | [strongs] | 3772 And they cut off 7218 his head, 6584 and stripped off 3627 his weapons, 7971 and sent 0776 into the land of 6430 the Philistines 5437 all around, 1319 to carry tidings 1004 {in} the house of 6097 their idols, 0853 and 7971 the people.
31:10 | [cbb5] | 又將掃羅的軍裝放在亞斯他錄廟裡、將他的屍身釘在伯珊的城牆上。
 | [kjv] | And they put his armour in the house of Ashtaroth: and they fastened his body to the wall of Bethshan.
 | [strongs] | 7760 And they put 3627 his weapons 1004 in the house of 6252 Ashtaroth, 0853 and 1472 his body 8628 they fastened 2346 on the wall of 1052 Bethshan.
31:11 | [cbb5] | 基列雅比的居民聽見非利士人向掃羅所行的事、
 | [kjv] | And when the inhabitants of Jabeshgilead heard of that which the Philistines had done to Saul;
 | [strongs] | 8085 And when they heard 0413 about it 3427 the inhabitants of 3003 Jebesh-gilead, 1568 - 0834 that which 6213 had done 6430 the Philistines 7586 to Saul,
31:12 | [cbb5] | 他們中間所有的勇士就起身、走了一夜、將掃羅和他兒子的屍身從伯珊城牆上取下來、送到雅比那裡、用火燒了．
 | [kjv] | All the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Bethshan, and came to Jabesh, and burnt them there.
 | [strongs] | 6965 then arose 3605 all 0376 the men of 2428 strength, 1980 and they went 3605 all 3915 the night, 3947 and took 1472 the body of 7586 Saul, 0853 and 1472 the bodies 1121 of his sons 2346 from the wall of 1052 Bethshan, 0935 and came 3003 to Jabesh, 8313 and burned 0853 them 8033 there.
31:13 | [cbb5] | 將他們骸骨葬在雅比的垂絲柳樹下、就禁食七日。
 | [kjv] | And they took their bones, and buried them under a tree at Jabesh, and fasted seven days.
 | [strongs] | 3947 And they took 6106 their bones 6912 and buried {them} 8478 under 0815 the Tamarisk tree 3003 in Jabesh, 6684 and fasted 7651 {for} seven days.


 1 Timothy 提摩太前書 1 Timothy
Chapter 1 2 3 4 5 6


Strongs Concordance [1 Timothy 1]

 提摩太前書 1 Timothy 1
1:1 | [cbb5] | 奉我們救主 神、和我們的盼望基督耶穌之命、作基督耶穌使徒的保羅、
 | [kjv] | Paul, an apostle of Jesus Christ by the commandment of God our Saviour, and Lord Jesus Christ, which is our hope;
 | [strongs] | 3972 Paul, 0652 an apostle 2424 of Jesus 5547 Christ, 2596 according to 2003 a command 2316 of God 4990 the Savior 2257 of us, 2532 even 2962 {the} Lord 2424 Jesus 5547 Christ, 3588 the 1680 hope 2257 of us,
1:2 | [cbb5] | 寫信給那因信主作我真兒子提摩太．願恩惠憐憫平安、從父 神和我們主基督耶穌、歸與你。
 | [kjv] | Unto Timothy, my own son in the faith: Grace, mercy, and peace, from God our Father and Jesus Christ our Lord.
 | [strongs] | 5095 to Timothy, 1103 a true 5043 child 1722 in 4102 {the} faith. 5485 Gracious love, 1656 mercy, 1515 peace 0575 from 2316 God 3962 {the} Father, 2532 and 2424 Jesus 5547 Christ 3588 the 2962 Lord 2257 of us.
1:3 | [cbb5] | 我往馬其頓去的時候、曾勸你仍住在以弗所、好囑咐那幾個人、不可傳異教、
 | [kjv] | As I besought thee to abide still at Ephesus, when I went into Macedonia, that thou mightest charge some that they teach no other doctrine,
 | [strongs] | 2531 As 3870 I besought 4671 you 4357 to remain 1722 in 2181 Ephesus, 9999 {I} 4198 going 1519 into 3109 Macedonia, 2443 that 3853 you could enjoin 5100 certain ones 3361 not 2085 to teach other doctrines,
1:4 | [cbb5] | 也不可聽從荒渺無憑的話語、和無窮的家譜．這等事只生辯論、並不發明 神在信上所立章程。
 | [kjv] | Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith: so do.
 | [strongs] | 3366 nor 4337 to pay attention 3454 to tales 2532 and 1076 to genealogies 0562 endless, 3748 which 2214 doubts 3930 provide 3123 rather 2228 than 3622 a stewardship 2316 of God 1722 in 4102 faith.
1:5 | [cbb5] | 但命令的總歸就是愛．這愛是從清潔的心、和無虧的良心、無偽的信心、生出來的。
 | [kjv] | Now the end of the commandment is charity out of a pure heart, and of a good conscience, and of faith unfeigned:
 | [strongs] | 3588 the 1161 Now 5056 end 3588 of the 3852 command 2076 is 0026 love 1537 out of 2513 a clean 2588 heart 2532 and 4893 a conscience 0018 good 2532 and 4102 faith 0505 unhypocritical,
1:6 | [cbb5] | 有人偏離這些、反去講虛浮的話．
 | [kjv] | From which some having swerved have turned aside unto vain jangling;
 | [strongs] | 5613 which 5100 some 0795 missing the mark 1624 turned aside 1519 to 3150 empty talking,
1:7 | [cbb5] | 想要作教法師、卻不明白自己所講說的、所論定的。
 | [kjv] | Desiring to be teachers of the law; understanding neither what they say, nor whereof they affirm.
 | [strongs] | 2309 wishing 1511 to be 3547 teachers of law, 3361 not 3539 understanding 3383 either 3739 what 3004 they say, 3383 or 4012 about 5100 what things 1226 they strongly affirm.
1:8 | [cbb5] | 我們知道律法原是好的、只要人用得合宜．
 | [kjv] | But we know that the law is good, if a man use it lawfully;
 | [strongs] | 1492 we know 1161 And 3754 that 9999 {is} 2570 good 3588 the 3551 law, 1437 if 5100 anyone 0846 it 3545 lawfully 5530 uses,
1:9 | [cbb5] | 因為律法不是為義人設立的、乃是為不法和不服的、不虔誠和犯罪的、不聖潔和戀世俗的、弒父母和殺人的、
 | [kjv] | Knowing this, that the law is not made for a righteous man, but for the lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers and murderers of mothers, for manslayers,
 | [strongs] | 1492 knowing 5124 this, 3754 that 1342 for a just one 3551 law 3756 not is 2749 laid down, 0459 for lawless 1161 but 2532 and 0506 for insubordinate, 0765 for ungodly 2532 and 0268 sinful ones, 0462 for unholy 2532 and 0952 profane ones, 3964 for father-slayers 2532 and 3389 mother-slayers, 0409 for men-slayers,
1:10 | [cbb5] | 行淫和親男色的、搶人口和說謊話的、並起假誓的、或是為別樣敵正道的事設立的。
 | [kjv] | For whoremongers, for them that defile themselves with mankind, for menstealers, for liars, for perjured persons, and if there be any other thing that is contrary to sound doctrine;
 | [strongs] | 4205 for sexual sinners, 0733 for homosexuals, 0405 for slave-traders, 5583 for liars, 1965 for perjurers, 2532 and 1536 if any 2087 other thing 3588 the 5198 sound 1319 teaching 0480 opposes,
1:11 | [cbb5] | 這是照著可稱頌之 神交託我榮耀福音說的。
 | [kjv] | According to the glorious gospel of the blessed God, which was committed to my trust.
 | [strongs] | 2596 according to 3588 the 2098 Good News 3588 of the 1391 glory 3588 of the 3107 blessed 2316 God, 3739 which 4100 was entrusted 9999 {with} 1473 I.
1:12 | [cbb5] | 我感謝那給我力量的、我們主基督耶穌、因他以我有忠心、派我服事他。
 | [kjv] | And I thank Christ Jesus our Lord, who hath enabled me, for that he counted me faithful, putting me into the ministry;
 | [strongs] | 2532 And 5485 thanks 2192 I have to 3588 the 9999 {One} 1743 empowering me, 5547 Christ 2424 Jesus 3588 the 2962 Lord 2257 of us, 3754 because 4103 faithful 3165 me 2233 He regarded as. 5087 putting 9999 {me} 1519 into 1248 ministry,
1:13 | [cbb5] | 我從前是褻瀆 神的、逼迫人的、侮慢人的．然而我還蒙了憐憫、因我是不信不明白的時候而作的。
 | [kjv] | Who was before a blasphemer, and a persecutor, and injurious: but I obtained mercy, because I did it ignorantly in unbelief.
 | [strongs] | 3588 the 9999 {one} 4386 before 5607 being 0989 a blasphemer 2532 and 1376 a persecutor 2532 and 5197 insolent. 0235 But 1653 I obtained mercy, 3754 because 0050 being ignorant 4160 I did 9999 {it} 1722 in 0570 unbelief,
1:14 | [cbb5] | 並且我主的恩是格外豐盛、使我在基督耶穌裡有信心和愛心。
 | [kjv] | And the grace of our Lord was exceeding abundant with faith and love which is in Christ Jesus.
 | [strongs] | 5250 superabounded 3588 the 5485 gracious love 3588 of the 2962 Lord, 2257 of us 3326 with 4102 faith 2532 and 0026 love 1722 in 5547 Christ 2424 Jesus.
1:15 | [cbb5] | 基督耶穌降世、為要拯救罪人．這話是可信的、是十分可佩服的．在罪人中我是個罪魁。
 | [kjv] | This is a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief.
 | [strongs] | 4103 Faithful 9999 {is} 3588 the 3056 word 2532 and 3956 of all 0594 acceptance 0514 worthy, 3754 that 5547 Christ 2424 Jesus 2064 came 1519 into 3588 the 2889 world 0268 sinners 4982 to save, 3739 of whom 4413 chief 1510 am 1473 I.
1:16 | [cbb5] | 然而我蒙了憐憫、是因耶穌基督要在我這罪魁身上、顯明他一切的忍耐、給後來信他得永生的人作榜樣。
 | [kjv] | Howbeit for this cause I obtained mercy, that in me first Jesus Christ might shew forth all longsuffering, for a pattern to them which should hereafter believe on him to life everlasting.
 | [strongs] | 0235 But 1223 because 5124 of this 1653 I obtained mercy, 2443 that 1722 in 1698 me 4413 first coulrd 1731 show forth 2424 Jesus 5547 Christ 3956 all 3115 long-suffering, 4314 for 5296 a pattern 3588 to those 3195 being about 4100 to believe 1909 on 0846 Him 1519 for 2222 life 0166 everlasting.
1:17 | [cbb5] | 但願尊貴榮耀歸與那不能朽壞不能看見永世的君王、獨一的 神、直到永永遠遠。阿們。
 | [kjv] | Now unto the King eternal, immortal, invisible, the only wise God, be honour and glory for ever and ever. Amen.
 | [strongs] | 3588 to the 1161 Now 0935 King 3588 of the 0165 ages, 0862 incorruptible, 0517 invisible, 3441 {the} only 2316 God, 9999 {be} 5100 honor 2532 and 1391 glory 1519 to 3588 the 0165 ages 3588 of the 0165 ages. 0281 Amen.
1:18 | [cbb5] | 我兒提摩太阿、我照從前指著你的豫言、將這命令交託你、叫你因此可以打那美好的仗．
 | [kjv] | This charge I commit unto thee, son Timothy, according to the prophecies which went before on thee, that thou by them mightest war a good warfare;
 | [strongs] | 5026 This 3852 charge 3908 I commit 4671 to you, 5043 child, 5095 Timothy, 2596 according 3588 to the 4254 going before 1909 as to 4571 you 4394 prophecies 2443 that 4754 you could wage 1722 by 0846 them 3588 the 2570 good 4752 warfare.
1:19 | [cbb5] | 常存信心、和無虧的良心．有人丟棄良心、就在真道上如同船破壞了一般。
 | [kjv] | Holding faith, and a good conscience; which some having put away concerning faith have made shipwreck:
 | [strongs] | 2192 having 4102 faith 2532 And 0018 a good 4893 conscience, 3759 which 5100 some 0683 having thrust away 4012 concerning 3588 the 4102 faith 3489 made shipwreck.
1:20 | [cbb5] | 其中有許米乃和亞力山大．我已經把他們交給撒但、使他們受責罰、就不再謗瀆了。
 | [kjv] | Of whom is Hymenaeus and Alexander; whom I have delivered unto Satan, that they may learn not to blaspheme.
 | [strongs] | 3739 Of whom 2076 is 5211 Hymeneus 2532 and 0223 Alexander, 3739 whom 3860 I delivered 4567 to Satan, 2443 so that 3811 they may be taught 3361 not 0987 to blaspheme.


Strongs Concordance [1 Timothy 2]

 提摩太前書 1 Timothy 2
2:1 | [cbb5] | 我勸你第一要為萬人懇求、禱告、代求、祝謝．
 | [kjv] | I exhort therefore, that, first of all, supplications, prayers, intercessions, and giving of thanks, be made for all men;
 | [strongs] | 3870 I exhort 3767 Therefore, 4412 firstly 3956 of all 4160 to be made 1162 petitions, 4335 prayers, 1783 intercessions, 2169 thanksgivings 5228 on behalf 3956 of all 0444 men.
2:2 | [cbb5] | 為君王和一切在位的也該如此．使我們可以敬虔端正、平安無事的度日。
 | [kjv] | For kings, and for all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty.
 | [strongs] | 5228 For 0935 kings 2532 and 3956 all 3588 those 1722 in 5247 high position 5607 being, 2443 that 2263 a tranquil 2532 and 2272 quiet 0979 existence 1236 we may lead 1722 in 3956 all 2150 godliness 2532 and 4587 reverence.
2:3 | [cbb5] | 這是好的、在 神我們救主面前可蒙悅納。
 | [kjv] | For this is good and acceptable in the sight of God our Saviour;
 | [strongs] | 5124 this 9999 {is} 1063 For 2570 good 2532 and 0587 acceptable 1799 before 3588 the 4990 deliverer 2257 of us, 2316 God,
2:4 | [cbb5] | 他願意萬人得救、明白真道．
 | [kjv] | Who will have all men to be saved, and to come unto the knowledge of the truth.
 | [strongs] | 3739 who 3956 all 0444 men 2309 desires 4982 to be delivered 2532 and 1519 to 1922 a full knowledge 0225 of truth 2064 to come.
2:5 | [cbb5] | 因為只有一位 神、在 神和人中間、只有一位中保、乃是降世為人的基督耶穌。
 | [kjv] | For there is one God, and one mediator between God and men, the man Christ Jesus;
 | [strongs] | 1520 one 1063 For 2316 God 9999 {is}, 1519 one 2532 also 3316 Mediator 2316 of God 2532 and 0444 of men, 0444 {the} man 5547 Christ 2424 Jesus,
2:6 | [cbb5] | 他捨自己作萬人的贖價．到了時候、這事必證明出來。
 | [kjv] | Who gave himself a ransom for all, to be testified in due time.
 | [strongs] | 3588 He 1325 having given 1438 Himself 0487 a ransom 5228 on behalf of 3956 all, 3588 the 3142 testimony 2540 in its own 2398 times.
2:7 | [cbb5] | 我為此奉派、作傳道的、作使徒、作外邦人的師傅、教導他們相信、學習真道。我說的是真話、並不是謊言。
 | [kjv] | Whereunto I am ordained a preacher, and an apostle, (I speak the truth in Christ, and lie not;) a teacher of the Gentiles in faith and verity.
 | [strongs] | 1519 To 5087 which was appointed 1473 I 2783 a herald 2532 and 0652 apostle, 0225 {the} truth 3004 I say, 3756 do not 5574 I lie 1320 a teacher 1484 of nations 1722 in 4102 faith 2532 and 0225 truth.
2:8 | [cbb5] | 我願男人無忿怒、無爭論、〔爭論或作疑惑〕舉起聖潔的手、隨處禱告。
 | [kjv] | I will therefore that men pray every where, lifting up holy hands, without wrath and doubting.
 | [strongs] | 1014 I desire 3767 Therefore 4336 to pray 3588 the 0435 men 1722 in 3956 every 5117 place, 1869 lifting up 3741 holy 5495 hands, 5565 without 3709 anger 2532 and 1261 doubting.
2:9 | [cbb5] | 又願女人廉恥、自守、以正派衣裳為妝飾、不以編髮、黃金、珍珠、和貴價的衣裳為妝飾．
 | [kjv] | In like manner also, that women adorn themselves in modest apparel, with shamefacedness and sobriety; not with broided hair, or gold, or pearls, or costly array;
 | [strongs] | 5615 Likewise 2532 also 1135 women 1722 in 2689 clothing 2887 decent, 3326 with 0127 modesty 2532 and 4997 sensibleness 2885 to adorn 1438 themselves, 3361 not 1722 with 4117 braiding, 2228 or 5557 gold, 2228 or 3135 pearls, 2228 or 2441 clothes 4185 expensive,
2:10 | [cbb5] | 只要有善行．這纔與自稱是敬 神的女人相宜。
 | [kjv] | But (which becometh women professing godliness) with good works.
 | [strongs] | 0235 but 3739 what 4241 becomes 1135 women 1861 professing 2317 respect of God, 1223 by means 2041 of works 0018 good.
2:11 | [cbb5] | 女人要沉靜學道、一味的順服。
 | [kjv] | Let the woman learn in silence with all subjection.
 | [strongs] | 1135 A woman 1722 in 2271 silence 3129 let learn, 1722 in 3956 all 5292 subjection.
2:12 | [cbb5] | 我不許女人講道、也不許他轄管男人、只要沉靜。
 | [kjv] | But I suffer not a woman to teach, nor to usurp authority over the man, but to be in silence.
 | [strongs] | 1135 a woman 1161 But 1321 to teach 3756 not 2010 I allow, 3761 nor to 0831 exercise authority 0435 of a man, 0235 but 1511 to be 1722 in 2271 silence.
2:13 | [cbb5] | 因為先造的是亞當、後造的是夏娃。
 | [kjv] | For Adam was first formed, then Eve.
 | [strongs] | 0076 Adam 1063 For 4413 first 4111 was formed, 1534 then 2096 Eve.
2:14 | [cbb5] | 且不是亞當被引誘、乃是女人被引誘、陷在罪裡。
 | [kjv] | And Adam was not deceived, but the woman being deceived was in the transgression.
 | [strongs] | 2532 And 0076 Adam 3756 not 0538 was deceived, 3588 the 1161 but 1135 woman 0538 being deceived 1722 in 3847 transgression 1096 has become.
2:15 | [cbb5] | 然而女人若常存信心愛心、又聖潔自守、就必在生產上得救。
 | [kjv] | Notwithstanding she shall be saved in childbearing, if they continue in faith and charity and holiness with sobriety.
 | [strongs] | 4982 she will be saved 1161 But 1223 through 3588 the 5042 childbearing, 1437 if they 3306 remain 1711 in 4102 faith 2532 and 0026 love 2532 and 0038 holiness 3326 with 4997 sensibleness.


Strongs Concordance [1 Timothy 3]

 提摩太前書 1 Timothy 3
3:1 | [cbb5] | 人若想要得監督的職分、就是羨慕善工．這話是可信的．
 | [kjv] | This is a true saying, If a man desire the office of a bishop, he desireth a good work.
 | [strongs] | 4103 Faithful 9999 {is} 3588 the 3056 word. 1536 If anyone 1984 supervision 3713 aspires to, 2570 a good 2041 work 1937 he desires.
3:2 | [cbb5] | 作監督的、必須無可指責、只作一個婦人的丈夫、有節制、自守、端正、樂意接待遠人、善於教導．
 | [kjv] | A bishop then must be blameless, the husband of one wife, vigilant, sober, of good behaviour, given to hospitality, apt to teach;
 | [strongs] | 1163 It is necessary, 3767 then, 3588 the 1985 overseer 0423 without reproach 1511 to be, 3391 a one- 1135 wife 0435 husband, 3524 temperate, 4998 sensible, 2887 modest, 5382 hospitable, 1317 able at teaching,
3:3 | [cbb5] | 不因酒滋事、不打人、只要溫和、不爭競、不貪財．
 | [kjv] | Not given to wine, no striker, not greedy of filthy lucre; but patient, not a brawler, not covetous;
 | [strongs] | 3361 not 3943 a drinker, 3361 not 4131 a striker, 0235 but 1933 gentle, 0269 not quarrelsome, 0866 not avaricious,
3:4 | [cbb5] | 好好管理自己的家、使兒女凡事端莊順服。〔或作端端莊莊的使兒女順服〕
 | [kjv] | One that ruleth well his own house, having his children in subjection with all gravity;
 | [strongs] | 3588 the 2398 own 3624 household 2573 well 4291 ruling, 5043 children 2192 having 1722 in 5292 subjection 3326 with 3956 all 4587 reverence
3:5 | [cbb5] | 人若不知道管理自己的家、焉能照管 神的教會呢。
 | [kjv] | (For if a man know not how to rule his own house, how shall he take care of the church of God?)
 | [strongs] | 1487 if 1161 but 5100 anyone 3588 the 2398 own 3624 house 4291 to rule 3756 not 1492 knows, 4459 how 1577 a congregation 2316 of God 1959 will he care for?
3:6 | [cbb5] | 初入教的不可作監督、恐怕他自高自大、就落在魔鬼所受的刑罰裡。
 | [kjv] | Not a novice, lest being lifted up with pride he fall into the condemnation of the devil.
 | [strongs] | 3361 Not 3504 a novice, 2443 lest 3361 - 5187 becoming pompous, 1519 into 2917 judgement 1706 he fall 3588 of the 1228 Devil.
3:7 | [cbb5] | 監督也必須在教外有好名聲、恐怕被人毀謗、落在魔鬼的網羅裡。
 | [kjv] | Moreover he must have a good report of them which are without; lest he fall into reproach and the snare of the devil.
 | [strongs] | 1163 it is necessary 1161 And 0846 him 2532 also 3141 a witness 2570 good 2192 to have 0575 from 3588 those 1855 outside, 2443 lest 3361 - 1519 into 3680 reproach 1706 he fall, 2532 and 9999 {into} 3803 a trap 3588 of the 1228 Devil.
3:8 | [cbb5] | 作執事的也是如此、必須端莊、不一口兩舌、不好喝酒、不貪不義之財．
 | [kjv] | Likewise must the deacons be grave, not doubletongued, not given to much wine, not greedy of filthy lucre;
 | [strongs] | 1249 deacons 5615 Likewise, 4586 reverent 9999 {to be}, 3361 not 1351 double-tongued, 3361 not 3631 wine 4183 to much 4337 addicted, 3361 not 0146 greedy of dishonest gain,
3:9 | [cbb5] | 要存清潔的良心、固守真道的奧秘。
 | [kjv] | Holding the mystery of the faith in a pure conscience.
 | [strongs] | 2192 having 3588 the 3466 mystery 3588 of the 4102 faith 1722 with 2513 a clean 4893 conscience.
3:10 | [cbb5] | 這等人也要先受試驗．若沒有可責之處、然後叫他們作執事。
 | [kjv] | And let these also first be proved; then let them use the office of a deacon, being found blameless.
 | [strongs] | 2532 also 3778 these 1161 And 1381 let be tested 4412 first, 1534 then 1247 let them minister, 0410 without reproach 5607 being.
3:11 | [cbb5] | 女執事〔原文作女人〕也是如此、必須端莊、不說讒言、有節制、凡事忠心。
 | [kjv] | Even so must their wives be grave, not slanderers, sober, faithful in all things.
 | [strongs] | 1135 wives 5615 Likewise, 4586 reverent 9999 {to be}, 3361 not 1228 slanderers, 3524 temperate, 4103 faithful 1722 in 3956 all things.
3:12 | [cbb5] | 執事只要作一個婦人的丈夫、好好管理兒女和自己的家。
 | [kjv] | Let the deacons be the husbands of one wife, ruling their children and their own houses well.
 | [strongs] | 1249 deacons 2077 Let be 3391 one- 1135 wife 0435 husbands, 5043 children 2573 well 4291 ruling 2532 and 3588 the 2398 own 3624 households.
3:13 | [cbb5] | 因為善作執事的、自己就得到美好的地步、並且在基督耶穌裡的真道上大有膽量。
 | [kjv] | For they that have used the office of a deacon well purchase to themselves a good degree, and great boldness in the faith which is in Christ Jesus.
 | [strongs] | 3588 those 1063 For 2573 well 1247 having ministered 0898 a grade 1438 for themselves 2570 good 4046 gain, 2532 and 4183 much 3954 boldness 1722 in 4102 faith, 3588 those 1722 in 5547 Christ 2424 Jesus.
3:14 | [cbb5] | 我指望快到你那裡去、所以先將這些事寫給你．
 | [kjv] | These things write I unto thee, hoping to come unto thee shortly:
 | [strongs] | 5023 These things 4671 to you 1125 I write, 1679 hoping 2064 to come 4314 to 4571 you 5032 shortly.
3:15 | [cbb5] | 倘若我耽延日久、你也可以知道在 神的家中當怎樣行．這家就是永生 神的教會、真理的柱石和根基。
 | [kjv] | But if I tarry long, that thou mayest know how thou oughtest to behave thyself in the house of God, which is the church of the living God, the pillar and ground of the truth.
 | [strongs] | 1437 if 1161 But 1019 I delay, 2443 so that 1492 you may know 4459 how 1163 must 1722 in 3624 {the} household 2316 of God 0390 to behave, 3748 which 2076 is 1577 {the} congregation 2316 of God 2198 {the} living, 4769 {the} pillar 2532 and 1477 foundation 3588 of the 0225 truth.
3:16 | [cbb5] | 大哉、敬虔的奧秘、無人不以為然．就是 神在肉身顯現、被聖靈稱義、〔或作在靈性稱義〕被天使看見、被傳於外邦、被世人信服、被接在榮耀裡。
 | [kjv] | And without controversy great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on in the world, received up into glory.
 | [strongs] | 2532 And 3672 confessedly, 3173 great 2076 is 3588 the 2150 of godliness 3466 mystery, 2316 God was 5319 made clear 1722 in 4561 flesh, 1344 was made right 1722 in 4151 spirit, 3700 was seen 0032 by angels, 2784 was proclaimed 1722 among 1484 nations, 4100 was believed 1722 in 2889 {the} world, 0353 was taken up 1722 in 1391 glory.


Strongs Concordance [1 Timothy 4]

 提摩太前書 1 Timothy 4
4:1 | [cbb5] | 聖靈明說、在後來的時候、必有人離棄真道、聽從那引誘人的邪靈、和鬼魔的道理。
 | [kjv] | Now the Spirit speaketh expressly, that in the latter times some shall depart from the faith, giving heed to seducing spirits, and doctrines of devils;
 | [strongs] | 3588 the 1161 But 4151 Spirit in 4490 words 3004 says 3754 that 1722 in 5306 latter 2540 times 0868 will depart 5100 from some 3588 the 4102 faith, 4337 adhering to 4151 spirits 4108 deceiving 2532 and 1319 teachings 1140 of demons,
4:2 | [cbb5] | 這因為說謊之人的假冒．這等人的良心、如同被熱鐵烙慣了一般。
 | [kjv] | Speaking lies in hypocrisy; having their conscience seared with a hot iron;
 | [strongs] | 1722 in 5272 hypocrisy 5573 of liars, 2743 having been seared on 3588 the 2398 own 4893 conscience,
4:3 | [cbb5] | 他們禁止嫁娶、又禁戒食物、〔或作又叫人戒葷〕就是 神所造叫那信而明白真道的人、感謝著領受的。
 | [kjv] | Forbidding to marry, and commanding to abstain from meats, which God hath created to be received with thanksgiving of them which believe and know the truth.
 | [strongs] | 2967 forbidding 1060 to marry, 9999 {saying} 0567 to abstain from 1033 foods 3739 which 2316 God 2936 created 1519 for 3336 partaking 3326 with 2169 thanksgiving by 3588 the 4103 believers 2532 and 9999 {those} 1921 knowing 3588 the 0225 truth.
4:4 | [cbb5] | 凡 神所造的物、都是好的．若感謝著領受、就沒有一樣可棄的．
 | [kjv] | For every creature of God is good, and nothing to be refused, if it be received with thanksgiving:
 | [strongs] | 3754 Because 3956 every 2938 creature 2316 of God 9999 {is} 2570 good, 2532 and 3762 nothing 0579 to be put away, 3326 with 2169 thanksgiving 2983 having been received.
4:5 | [cbb5] | 都因 神的道和人的祈求、成為聖潔了。
 | [kjv] | For it is sanctified by the word of God and prayer.
 | [strongs] | 0037 it is sanctified 1063 For 1223 through 3056 a word 2316 of God 2532 and 1783 prayerful intercouse.
4:6 | [cbb5] | 你若將這些事題醒弟兄們、便是基督耶穌的好執事、在真道的話語、和你向來所服從的善道上、得了教育。
 | [kjv] | If thou put the brethren in remembrance of these things, thou shalt be a good minister of Jesus Christ, nourished up in the words of faith and of good doctrine, whereunto thou hast attained.
 | [strongs] | 5023 These things 5294 having suggested 3588 to the 0080 brothers, 2570 good 2071 you will be 1249 minister 2424 of Jesus 5547 Christ, 1789 being nourished by 3588 the 3056 words 3588 of the 4102 faith, 2532 and 3588 by the 2570 good 1319 teaching 3739 which 3877 you have followed.
4:7 | [cbb5] | 只是要棄絕那世俗的言語、和老婦荒渺的話、在敬虔上操練自己。
 | [kjv] | But refuse profane and old wives' fables, and exercise thyself rather unto godliness.
 | [strongs] | 3588 the 1161 But 0952 profane 2532 and 1126 old-womanish 3454 tales 3868 refuse. 1128 exercise 1161 And 4572 yourself 4314 to 2150 godliness.
4:8 | [cbb5] | 操練身體、益處還少．惟獨敬虔、凡事都有益處．因有今生和來生的應許．
 | [kjv] | For bodily exercise profiteth little: but godliness is profitable unto all things, having promise of the life that now is, and of that which is to come.
 | [strongs] | 1063 For 4984 bodily 1129 exercise 4314 for 3641 a little 2076 is 5624 profitable, 1161 but 2150 godliness 4314 to all 3956 things 5624 profitable 2076 is, 1860 promise 2192 having 2222 life 3588 of the 3568 now 2532 and 3588 of the 3195 coming.
4:9 | [cbb5] | 這話是可信的、是十分可佩服的。
 | [kjv] | This is a faithful saying and worthy of all acceptation.
 | [strongs] | 4103 Faithful 9999 {is} 3588 the 3056 word 2532 and 3956 of all 0594 acceptance 0514 worthy.
4:10 | [cbb5] | 我們勞苦努力、正是為此．因我們的指望在乎永生的 神．他是萬人的救主、更是信徒的救主。
 | [kjv] | For therefore we both labour and suffer reproach, because we trust in the living God, who is the Saviour of all men, specially of those that believe.
 | [strongs] | 1519 to 5124 this 1063 For 2532 also 2872 we labor 2532 and 3679 we struggle 3754 because 1679 we have set hope 1909 on 2316 God 2198 {the} living, 3739 who 2076 is 4990 deliverer 3956 of all 0444 men, 3122 especially 4103 of believers.
4:11 | [cbb5] | 這些事你要吩咐人、也要教導人。
 | [kjv] | These things command and teach.
 | [strongs] | 3853 Enjoin 5023 these things 2532 and 1321 teach.
4:12 | [cbb5] | 不可叫人小看你年輕．總要在言語、行為、愛心、信心、清潔上．都作信徒的榜樣。
 | [kjv] | Let no man despise thy youth; but be thou an example of the believers, in word, in conversation, in charity, in spirit, in faith, in purity.
 | [strongs] | 3367 no one 4675 of you 3588 the 3503 youth 2706 Let despise, 0235 but an 5179 example 1096 become 3588 of the 4103 believers 1722 in 3056 word, 1722 in 0391 conduct, 1722 in 0026 love, 1722 in 4102 faith, 1722 in 0047 purity.
4:13 | [cbb5] | 你要以宣讀、勸勉、教導為念、直等到我來。
 | [kjv] | Till I come, give attendance to reading, to exhortation, to doctrine.
 | [strongs] | 2193 Until 2064 I come, 4337 attend 3588 to the 0320 reading, 3588 to the 3874 exhortation, 3588 to the 1319 teaching.
4:14 | [cbb5] | 你不要輕忽所得的恩賜、就是從前藉著豫言、在眾長老按手的時候、賜給你的。
 | [kjv] | Neglect not the gift that is in thee, which was given thee by prophecy, with the laying on of the hands of the presbytery.
 | [strongs] | 3361 Do not 0272 be neglectful 3588 of the 1722 in 4671 you 5486 gift, 3759 which 1325 was given 4675 you 1223 through 4394 prophecy 3326 with 1936 laying on 3588 of the 5495 hands 3588 of the 4244 elderhood.
4:15 | [cbb5] | 這些事你要殷勤去作、並要在此專心、使眾人看出你的長進來。
 | [kjv] | Meditate upon these things; give thyself wholly to them; that thy profiting may appear to all.
 | [strongs] | 5023 these things 3191 Give care to 1722 in 5125 these things 2468 be, 2443 that 4675 of you 3588 the 4297 progress 5318 plain 5600 may be 1722 to 3956 all.
4:16 | [cbb5] | 你要謹慎自己和自己的教訓、要在這些事上恆心．因為這樣行、又能救自己、又能救聽你的人。
 | [kjv] | Take heed unto thyself, and unto the doctrine; continue in them: for in doing this thou shalt both save thyself, and them that hear thee.
 | [strongs] | 1907 Hold on 4572 to yourself 2532 and 3588 to the 1319 teaching, 1961 continue 0846 in them. 5124 this 1063 For 4160 doing 2532 both 4572 yourself 4982 you will deliver, 2532 and 3588 those 0191 hearing 4675 you.


Strongs Concordance [1 Timothy 5]

 提摩太前書 1 Timothy 5
5:1 | [cbb5] | 不可嚴責老年人、只要勸他如同父親．勸少年人如同弟兄．
 | [kjv] | Rebuke not an elder, but intreat him as a father; and the younger men as brethren;
 | [strongs] | 4245 an older man 3361 Do not 1969 rebuke 0235 but 3870 exhort 5613 as 3962 a father, 3501 younger ones 5613 as 0080 brothers,
5:2 | [cbb5] | 勸老年婦女如同母親．勸少年婦女如同姐妹．總要清清潔潔的。
 | [kjv] | The elder women as mothers; the younger as sisters, with all purity.
 | [strongs] | 4245 older women 5613 as 3384 mothers, 3501 younger women 5613 as 0080 sister, 1722 in 3956 all 0047 purity.
5:3 | [cbb5] | 要尊敬那真為寡婦的。
 | [kjv] | Honour widows that are widows indeed.
 | [strongs] | 5503 widows 5091 Honor, 3588 those 3689 being really 5503 widows.
5:4 | [cbb5] | 若寡婦有兒女、或有孫子孫女、便叫他們先在自己家中學著行孝、報答親恩．因為這在 神面前是可悅納的。
 | [kjv] | But if any widow have children or nephews, let them learn first to shew piety at home, and to requite their parents: for that is good and acceptable before God.
 | [strongs] | 1487 if 1161 But 5100 any 5503 widow 5043 children 2228 or 1549 grandchildren 2192 has, 3129 let them learn 4412 firstly 3588 the 2398 own 3624 house 2151 to be godly to, 2532 and 0287 repayments 0591 return 3588 to the 4269 forebears. 5124 this 1063 For 2076 is 2570 good 2532 and 0587 acceptable 1799 in the presence of 2316 God.
5:5 | [cbb5] | 那獨居無靠真為寡婦的、是仰賴 神、晝夜不住的祈求禱告。
 | [kjv] | Now she that is a widow indeed, and desolate, trusteth in God, and continueth in supplications and prayers night and day.
 | [strongs] | 3588 the 1161 But 3689 being really 5503 widow 2532 even 3443 having been left 1679 has set hope 1909 on 2316 God, 2532 and 4357 continues 3588 in the 1162 petitions 2532 and 3588 the 4335 prayers 3571 night 2532 and 2250 day.
5:6 | [cbb5] | 但那好宴樂的寡婦、正活著的時候、也是死的。
 | [kjv] | But she that liveth in pleasure is dead while she liveth.
 | [strongs] | 3588 the 1161 But 9999 {one} 4684 living in self-pleasure 9999 {while} 2198 living 2348 has died.
5:7 | [cbb5] | 這些事你要囑咐他們、叫他們無可指責。
 | [kjv] | And these things give in charge, that they may be blameless.
 | [strongs] | 2532 And 5023 these things 3853 enjoin 2443 that 0423 without reproach 5600 they may be.
5:8 | [cbb5] | 人若不看顧親屬、就是背了真道、比不信的人還不好．不看顧自己家裡的人、更是如此。
 | [kjv] | But if any provide not for his own, and specially for those of his own house, he hath denied the faith, and is worse than an infidel.
 | [strongs] | 1487 if 1161 But 5100 anyone 3588 the 2398 own, 2532 and 3122 especially 3588 the 3609 family, 3756 not 4306 provides for, 3588 the 4102 faith 0720 he has denied, 2532 and 2076 is 0571 an unbeliever 5501 worse than.
5:9 | [cbb5] | 寡婦記在冊子上、必須年紀到六十歲、從來只作一個丈夫的妻子、
 | [kjv] | Let not a widow be taken into the number under threescore years old, having been the wife of one man.
 | [strongs] | 5503 A widow 2639 let be enrolled 3361 not 1640 less 9999 {than} 2094 years 1835 sixty 1096 having become, 1520 of one 0435 man 1135 wife,
5:10 | [cbb5] | 又有行善的名聲、就如養育兒女、接待遠人、洗聖徒的腳、救濟遭難的人、竭力行各樣善事。
 | [kjv] | Well reported of for good works; if she have brought up children, if she have lodged strangers, if she have washed the saints' feet, if she have relieved the afflicted, if she have diligently followed every good work.
 | [strongs] | 1722 by 2041 works 2570 good 3140 being witnessed, 1487 if 5044 she brought up children, 1487 if 3580 she hosted strangers, 1487 if 0040 of holy ones 4228 feet 3538 she washed, 1487 if 2346 afflicted ones 1884 she relieved, 1487 if 3956 every 2041 work 0018 good 1872 she followed after.
5:11 | [cbb5] | 至於年輕的寡婦、就可以辭他．因為他們的情慾發動、違背基督的時候、就想要嫁人。
 | [kjv] | But the younger widows refuse: for when they have begun to wax wanton against Christ, they will marry;
 | [strongs] | 3501 younger 1161 But 5503 widows 3868 refuse. 3752 whenever 1063 For 2691 they grow lustful against 5547 Christ, 1060 to marry 2309 they desire,
5:12 | [cbb5] | 他們被定罪、是因廢棄了當初所許的願．
 | [kjv] | Having damnation, because they have cast off their first faith.
 | [strongs] | 2192 having {a} 2917 judgment, 3754 because 3588 the 4413 first 4102 faith 0114 they set aside.
5:13 | [cbb5] | 並且他們又習慣懶惰、挨家閒遊．不但是懶惰、又說長道短、好管閒事、說些不當說的話。
 | [kjv] | And withal they learn to be idle, wandering about from house to house; and not only idle, but tattlers also and busybodies, speaking things which they ought not.
 | [strongs] | 0260 withal 1161 And 2532 also 0692 idle 3129 they learn 9999 {to be}, 4022 going around 3588 the 3614 houses, 3756 not 3440 only 1161 and 0692 idle, 0235 but 2532 also 5397 gossips 2532 and 4021 busy bodies, 2980 speaking 3588 the things 3361 not 1163 proper.
5:14 | [cbb5] | 所以我願意年輕的寡婦嫁人、生養兒女、治理家務、不給敵人辱罵的把柄．
 | [kjv] | I will therefore that the younger women marry, bear children, guide the house, give none occasion to the adversary to speak reproachfully.
 | [strongs] | 1014 I will, 3767 therefore, 3501 younger women 1060 to marry, 5041 to give birth to children, 3616 to rule the house, 3367 no 0874 occasion 1325 to give 3588 to the 9999 {one} 0480 opposing 3059 reproach 5484 on account of.
5:15 | [cbb5] | 因為已經有轉去隨從撒但的。
 | [kjv] | For some are already turned aside after Satan.
 | [strongs] | 2235 already 1063 For 5100 some 1624 turned aside 3694 behind 4567 Satan.
5:16 | [cbb5] | 信主的婦女、若家中有寡婦、自己就當救濟他們、不可累著教會、好使教會能救濟那真無倚靠的寡婦。
 | [kjv] | If any man or woman that believeth have widows, let them relieve them, and let not the church be charged; that it may relieve them that are widows indeed.
 | [strongs] | 1536 If any 4103 believing woman 2192 has 5503 widows, 1884 relieve 0846 them, 2532 and 3361 not 0916 burden 3588 the 1577 congregation, 2443 that 3588 those 3689 being really 5503 widows 1884 it may relieve.
5:17 | [cbb5] | 那善於管理教會的長老、當以為配受加倍的敬奉．那勞苦傳道教導人的、更當如此。
 | [kjv] | Let the elders that rule well be counted worthy of double honour, especially they who labour in the word and doctrine.
 | [strongs] | 3588 The 2573 well 4291 ruling 4245 elders 1362 of double 5092 honor 0515 count worthy, 3122 expecially 3588 those 2872 laboring 1722 in 3056 word 2532 and 1319 teaching.
5:18 | [cbb5] | 因為經上說、『牛在埸上踹穀的時候、不可籠住他的嘴。』又說、『工人得工價是應當的。』
 | [kjv] | For the scripture saith, Thou shalt not muzzle the ox that treadeth out the corn. And, The labourer is worthy of his reward.
 | [strongs] | 3004 says 1063 For 3588 the 1124 Scripture, 1016 an ox 0248 threshing 3756 not 5392 You must muzzle, 2532 and, 9999 {is} 0514 worthy 3588 The 2040 workman 3588 of the 3408 pay 0848 of him.
5:19 | [cbb5] | 控告長老的呈子、非有兩三個見證就不要收。
 | [kjv] | Against an elder receive not an accusation, but before two or three witnesses.
 | [strongs] | 2596 Against 4245 an elder 2724 accusation 3361 not 3858 receive, 1623 unless 1508 - 1909 upon 1417 two 2228 or 5140 three 3144 witnesses.
5:20 | [cbb5] | 犯罪的人、當在眾人面前責備他、叫其餘的人也可以懼怕。
 | [kjv] | Them that sin rebuke before all, that others also may fear.
 | [strongs] | 3588 Those 0264 sinning 1799 in front of 3956 all, 1651 reprove, 2443 that 2532 also 3588 the 3062 rest 5401 fear 2192 may have.
5:21 | [cbb5] | 我在 神和基督耶穌並蒙揀選的天使面前囑咐你、要遵守這些話、不可存成見、行事也不可有偏心。
 | [kjv] | I charge thee before God, and the Lord Jesus Christ, and the elect angels, that thou observe these things without preferring one before another, doing nothing by partiality.
 | [strongs] | 1263 I solemnly witness 1799 in the presence of 2316 God 2532 and 2962 {the} Lord 2424 Jesus 5547 Christ, 2532 and 3588 the 1588 select 0032 angels, 2443 that 5023 these things 5442 you guard 5565 without 4299 prejudice, 3367 nothing 4160 doing 2596 by way of 4346 partiality.
5:22 | [cbb5] | 給人行按手的禮、不可急促．不要在別人的罪上有分．要保守自己清潔。
 | [kjv] | Lay hands suddenly on no man, neither be partaker of other men's sins: keep thyself pure.
 | [strongs] | 5495 hands 5030 quickly 3367 no one 2007 Lay on, 3366 nor 2841 share in 0266 sins 0245 of others, 4572 yourself 0053 pure 5083 keep.
5:23 | [cbb5] | 因你胃口不清、屢次患病、再不要照常喝水、可以稍微用點酒。
 | [kjv] | Drink no longer water, but use a little wine for thy stomach's sake and thine often infirmities.
 | [strongs] | 3371 No longer 5202 drink water 0235 but 3631 wine 3641 a little 5530 use, 1223 because 3588 of the 4751 stomach 2532 and 3588 the 4437 frequent 4675 of you 0769 weaknesses.
5:24 | [cbb5] | 有些人的罪是明顯的、如同先到審判案前．有些人的罪是隨後跟了去的。
 | [kjv] | Some men's sins are open beforehand, going before to judgment; and some men they follow after.
 | [strongs] | 5100 of some 0444 men 3588 The 0266 sins 4271 plain before 1526 are, 4254 going before 1519 to 2920 judgment. 5100 some 1161 But 2532 indeed 1872 they follow on.
5:25 | [cbb5] | 這樣、善行也有明顯的．那不明顯的、也不能隱藏。
 | [kjv] | Likewise also the good works of some are manifest beforehand; and they that are otherwise cannot be hid.
 | [strongs] | 5615 Likewise, 2532 also 3588 the 2570 good 2041 works 4271 plain before 2076 are, 2532 and 3588 those 0247 otherwise 2192 - 9999 {being} 2928 be hidden 3756 not 1410 can.


Strongs Concordance [1 Timothy 6]

 提摩太前書 1 Timothy 6
6:1 | [cbb5] | 凡在軛下作僕人的、當以自己主人配受十分的恭敬、免得 神的名和道理、被人褻瀆。
 | [kjv] | Let as many servants as are under the yoke count their own masters worthy of all honour, that the name of God and his doctrine be not blasphemed.
 | [strongs] | 3745 As many 1526 as are 5259 under 2218 a yoke, 1401 slaves, 3588 the 2398 own 1203 masters 3956 of all 5092 honor 0514 worthy 2233 esteem, 2443 that 3361 not 3588 the 3686 name 2316 of God 2532 and 3588 the 1319 teaching 0987 be blasphemed.
6:2 | [cbb5] | 僕人有信道的主人、不可因為與他是弟兄就輕看他．更要加意服事他．因為得服事之益處的、是信道蒙愛的。你要以此教訓人、勸勉人。
 | [kjv] | And they that have believing masters, let them not despise them, because they are brethren; but rather do them service, because they are faithful and beloved, partakers of the benefit. These things teach and exhort.
 | [strongs] | 3588 those 1161 And 4103 believing 2192 having 1203 masters 3361 not 2706 let them despise 3754 because 0080 brothers 1526 they are, 0235 but 3123 rather 1398 let them serve as slaves, 3754 because 4103 believing 1526 are 2532 and 0027 beloved 3588 those 3588 of the 2108 good service 0482 receiving in return. 5023 these things 1321 Teach 2532 and 3870 exhort.
6:3 | [cbb5] | 若有人傳異教、不服從我們主耶穌基督純正的話、與那合乎敬虔的道理．
 | [kjv] | If any man teach otherwise, and consent not to wholesome words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness;
 | [strongs] | 1536 If anyone 2085 teaches differently, 2532 and 3361 not 4334 consents 5198 to sound 3056 words, 3588 those 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 2532 and 3588 to the 2596 according to 2150 godliness 1319 teaching,
6:4 | [cbb5] | 他是自高自大、一無所知、專好問難、爭辯言詞、從此就生出嫉妒、分爭、毀謗、妄疑、
 | [kjv] | He is proud, knowing nothing, but doting about questions and strifes of words, whereof cometh envy, strife, railings, evil surmisings,
 | [strongs] | 5187 he has been puffed up, 3367 nothing 1987 understanding, 0235 but 3552 is sick 4012 concerning 2214 doubts 2532 and 3055 arguments, 1537 out 3739 of which 1096 comes 5355 envy, 2054 strife, 0988 evil-speakings, 5283 suspicions 4190 evil,
6:5 | [cbb5] | 並那壞了心術、失喪真理之人的爭競。他們以敬虔為得利的門路．
 | [kjv] | Perverse disputings of men of corrupt minds, and destitute of the truth, supposing that gain is godliness: from such withdraw thyself.
 | [strongs] | 3859 wearing disputes, 1311 having been corrupted 0444 of men 3588 the 3563 mind, 2532 and 0650 deprived 3588 of the 0225 truth, 3543 supposing 4200 gain 1511 to be 2150 godliness.
6:6 | [cbb5] | 然而敬虔加上知足的心便是大利了．
 | [kjv] | But godliness with contentment is great gain.
 | [strongs] | 2076 is 1161 But 4200 gain 3173 great 2150 godliness 3326 with 0841 contentment.
6:7 | [cbb5] | 因為我們沒有帶甚麼到世上來、也不能帶甚麼去．
 | [kjv] | For we brought nothing into this world, and it is certain we can carry nothing out.
 | [strongs] | 3762 nothing 1063 For 1533 we have brought 1519 into 3588 the 2889 world, 3754 that 3761 neither 1627 carry 5100 out 1410 anything can we.
6:8 | [cbb5] | 只要有衣有食、就當知足。
 | [kjv] | And having food and raiment let us be therewith content.
 | [strongs] | 2192 having 1161 But 1305 foods 2532 and 4629 clothings, 5125 with these things 0714 we will be satisfied.
6:9 | [cbb5] | 但那些想要發財的人、就陷在迷惑、落在網羅、和許多無知有害的私慾裡、叫人沉在敗壞和滅亡中。
 | [kjv] | But they that will be rich fall into temptation and a snare, and into many foolish and hurtful lusts, which drown men in destruction and perdition.
 | [strongs] | 3588 those 1161 But 1014 resolving 4147 to be rich 1706 fall 1519 into 3986 temptation 2532 and 3803 a trap, 2532 and 1939 lusts 4183 many 0453 foolish, 2532 and 0983 hurtful, 3748 which 1036 cause to sink 0444 men 1519 into 3639 ruin 2532 and 0684 destruction.
6:10 | [cbb5] | 貪財是萬惡之根．有人貪戀錢財、就被引誘離了真道、用許多愁苦把自己刺透了。
 | [kjv] | For the love of money is the root of all evil: which while some coveted after, they have erred from the faith, and pierced themselves through with many sorrows.
 | [strongs] | 4491 a root 1063 For 3956 of all 2556 evils 2076 is 3588 the 5365 love of money, 3739 of which 5100 some 3713 lusting after 0635 were seduced 0575 from 3588 the 4102 faith, 2532 and 1438 themselves 4044 pierced around 3601 pains 4183 by many.
6:11 | [cbb5] | 但你這屬 神的人、要逃避這些事、追求公義、敬虔、信心、愛心、忍耐、溫柔。
 | [kjv] | But thou, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness.
 | [strongs] | 4771 you 1161 But, 3739 O 0444 man 2316 of God, 5023 these things 5343 flee, 1377 pursue 2532 and 1343 righteousness, 2150 godliness, 4102 faith, 0026 love, 5281 patience.
6:12 | [cbb5] | 你要為真道打那美好的仗、持定永生．你為此被召．也在許多見證人面前、已經作了那美好的見證。
 | [kjv] | Fight the good fight of faith, lay hold on eternal life, whereunto thou art also called, and hast professed a good profession before many witnesses.
 | [strongs] | 0075 Fight 3588 the 2570 good 0073 fight 4102 of faith. 1949 Lay hold on 0166 everlasting 2222 life, 1519 to 3739 which 2532 also 2563 you were called, 2532 and 3670 confessed 3588 the 2570 good 3671 confession 1799 in front of 4183 many 3144 witnesses.
6:13 | [cbb5] | 我在叫萬物生活的 神面前、並在向本丟彼拉多作過那美好見證的基督耶穌面前囑咐你、
 | [kjv] | I give thee charge in the sight of God, who quickeneth all things, and before Christ Jesus, who before Pontius Pilate witnessed a good confession;
 | [strongs] | 3853 I enjoin 4671 you 1799 in the presence of 2316 God, 3588 the 9999 {One} 2227 making alive 3956 all things, 2532 and 5547 Christ 2424 Jesus, 3588 the 9999 {One} 3140 having witnessed 1909 on 4194 Pontius 4091 Pilate 3588 the 2570 good 3671 confession,
6:14 | [cbb5] | 要守這命令、毫不玷污、無可指責、直到我們的主耶穌基督顯現．
 | [kjv] | That thou keep this commandment without spot, unrebukable, until the appearing of our Lord Jesus Christ:
 | [strongs] | 5083 to keep 4571 you 3588 the 1785 command 0784 unspotted, 0423 irreproachable, 3360 until 3588 the 2015 appearing 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ,
6:15 | [cbb5] | 到了日期、那可稱頌獨有權能的、萬王之王、萬主之主、
 | [kjv] | Which in his times he shall shew, who is the blessed and only Potentate, the King of kings, and Lord of lords;
 | [strongs] | 3739 which 2398 in its own 2540 time 1166 will reveal 3588 the 3107 blessed 2532 and 3441 only 1413 Sovereign, 3588 the 0935 King 0936 of kings, 2532 and 2962 Lord 2961 of lords,
6:16 | [cbb5] | 就是那獨一不死、住在人不能靠近的光裡、是人未曾看見、也是不能看見的、要將他顯明出來。但願尊貴和永遠的權能、都歸給他。阿們。
 | [kjv] | Who only hath immortality, dwelling in the light which no man can approach unto; whom no man hath seen, nor can see: to whom be honour and power everlasting. Amen.
 | [strongs] | 3588 the 3441 only 9999 {One} 2192 having 0110 immortality, 5457 light 3611 living in 0676 unapproachable, 3739 whom 1492 saw 3762 no one 0444 of men, 3761 nor 1492 see 1410 can. 3739 To whom 5092 honor 2532 and 2904 power 0166 everlasting. 0281 Amen.
6:17 | [cbb5] | 你要囑咐那些今世富足的人、不要自高、也不要倚靠無定的錢財．只要倚靠那厚賜百物給我們享受的 神。
 | [kjv] | Charge them that are rich in this world, that they be not highminded, nor trust in uncertain riches, but in the living God, who giveth us richly all things to enjoy;
 | [strongs] | 3588 The 4145 rich 1722 in 3588 the 3568 present 0165 age 3853 enjoin 3361 not 5309 to be high-minded, 3366 nor 1679 to set hope 1909 on 4149 of riches 0083 {the} uncertainty, 0235 but 1722 upon 2316 God, 3588 the 9999 {One} 3930 offering 2254 to us 4146 richly 3956 all things 1519 for 0619 enjoyment,
6:18 | [cbb5] | 又要囑咐他們行善、在好事上富足、甘心施捨、樂意供給人、〔供給或作體貼〕
 | [kjv] | That they do good, that they be rich in good works, ready to distribute, willing to communicate;
 | [strongs] | 0014 to work good, 4147 to be rich 1722 in 2041 works 2570 good, 2130 ready to impart 1511 to be, 2843 generous,
6:19 | [cbb5] | 為自己積成美好的根基、豫備將來、叫他們持定那真正的生命。
 | [kjv] | Laying up in store for themselves a good foundation against the time to come, that they may lay hold on eternal life.
 | [strongs] | 0597 treasuring away 1438 for themselves 2310 foundation 2570 a good 1519 for 3588 the 3195 coming 9999 {age}, 2443 that 1949 they lay hold on 0166 true 2222 life.
6:20 | [cbb5] | 提摩太阿、你要保守所託付你的、躲避世俗的虛談、和那敵真道似是而非的學問。
 | [kjv] | O Timothy, keep that which is committed to thy trust, avoiding profane and vain babblings, and oppositions of science falsely so called:
 | [strongs] | 5599 O 5095 Timothy, 3588 the 3872 deposit 5442 guard, 1624 having turned from 3588 the 0952 profane, 2757 empty babblings 2532 and 0477 opposing theories 3588 of the 5581 falsely named 1108 knowledge,
6:21 | [cbb5] | 已經有人自稱有這學問、就偏離了真道。願恩惠常與你們同在。
 | [kjv] | Which some professing have erred concerning the faith. Grace
 | [strongs] | 3739 which 5100 some 1861 asserting 4012 concerning 3588 the 4102 faith 0795 have missed the mark. 5485 Gracious love 9999 {be} 3326 with 4675 you.


 1 Thessalonians 帖撒羅尼迦前書 1 Thessalonians
Chapter 1 2 3 4 5


Strongs Concordance [1 Thessalonians 1]

 帖撒羅尼迦前書 1 Thessalonians 1
1:1 | [cbb5] | 保羅、西拉、提摩太、寫信給帖撒羅尼迦在父 神和主耶穌基督裡的教會．願恩惠平安歸與你們。
 | [kjv] | Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians which is in God the Father and in the Lord Jesus Christ: Grace be unto you, and peace, from God our Father, and the Lord Jesus Christ.
 | [strongs] | 3972 Paul 2532 and 4610 Silvanus 2532 and 5095 Timothy 3588 to the 1577 congregation 2331 of Thessalonians 1722 in 2316 God 3962 {the} Father, 2532 and 2962 {the} Lord 2424 Jesus 5547 Christ. 5485 Gracious love 5213 to you 2532 and 1515 peace
1:2 | [cbb5] | 我們為你們眾人常常感謝 神、禱告的時候題到你們．
 | [kjv] | We give thanks to God always for you all, making mention of you in our prayers;
 | [strongs] | 2168 We give thanks 2316 to God 3842 always 4012 concerning 3956 all 5216 you, 3417 mention 4160 making 1909 on 3588 the 4335 prayers 2257 of us,
1:3 | [cbb5] | 在 神我們的父面前、不住的記念你們因信心所作的工夫、因愛心所受的勞苦、因盼望我們主耶穌基督所存的忍耐。
 | [kjv] | Remembering without ceasing your work of faith, and labour of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father;
 | [strongs] | 0089 unceasingly 3421 remembering 5216 of you 3588 the 2041 work 4102 of faith, 2532 and 3588 the 2873 labor 0026 of love, 2532 and 3588 the 5281 patience 1680 of hope 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 1715 before 3588 the 2316 God 2532 and
1:4 | [cbb5] | 被 神所愛的弟兄阿、我知道你們是蒙揀選的．
 | [kjv] | Knowing, brethren beloved, your election of God.
 | [strongs] | 3962 Father 2257 of us, 1492 knowing, 0080 brothers, 0025 having been loved 5259 by 2316 God 3588 the 1589 selection 5216 of you.
1:5 | [cbb5] | 因為我們的福音傳到你們那裡、不獨在乎言語、也在乎權能、和聖靈、並充足的信心．正如你們知道我們在你們那裡、為你們的緣故是怎樣為人。
 | [kjv] | For our gospel came not unto you in word only, but also in power, and in the Holy Ghost, and in much assurance; as ye know what manner of men we were among you for your sake.
 | [strongs] | 3754 Because 3588 the 2098 Good News 2257 of us 3756 not 1096 came 1519 to 5209 you 1722 in 3056 word 3440 only, 0235 but 2532 also 1722 in 1411 power, 2532 and 1722 in 4151 {the} Spirit 0040 Holy, 2532 and 1722 in 4136 assurance 4183 much, 2531 as 1492 you know 3634 what sort 1096 we were 1722 among 5213 you 1223 because 5209 of you.
1:6 | [cbb5] | 並且你們在大難之中、蒙了聖靈所賜的喜樂、領受真道、就效法我們、也效法了主．
 | [kjv] | And ye became followers of us, and of the Lord, having received the word in much affliction, with joy of the Holy Ghost.
 | [strongs] | 2532 And 5210 you 3402 imitators 2257 of us 1096 became 2532 and 3588 of the 2962 Lord, 1209 welcoming 3588 the 3056 word 1722 in 2347 affliction 4183 much 3326 with 5479 joy 4151 of {the} Spirit 0040 Holy,
1:7 | [cbb5] | 甚至你們作了馬其頓和亞該亞、所有信主之人的榜樣。
 | [kjv] | So that ye were ensamples to all that believe in Macedonia and Achaia.
 | [strongs] | 5620 so as 1096 to become 5209 you 5179 patterns 3956 to all 3588 those 4100 believing 1722 in 3109 Macedonia 2532 and 0882 Achaia.
1:8 | [cbb5] | 因為主的道從你們那裡已經傳揚出來、你們向 神的信心不但在馬其頓和亞該亞、就是在各處、也都傳開了．所以不用我們說甚麼話。
 | [kjv] | For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every place your faith to God-ward is spread abroad; so that we need not to speak any thing.
 | [strongs] | 0575 from 5216 you 1063 For 1837 sounded 3588 the 3056 word 3588 of the 2962 Lord 3756 not 3440 only 1722 in 3109 Macedonia 2532 and 0882 Achaia, 0235 but 2532 also 1722 in 3956 every 5117 place 3588 the 4102 faith 5216 of you 4314 toward 2316 God 1831 has gone out, 5620 so as 3361 not 5532 need 2248 for us 2192 to have 2980 to speak 5100 anything.
1:9 | [cbb5] | 因為他們自己已經報明我們是怎樣進到你們那裡、你們是怎樣離棄偶像歸向 神、要服事那又真又活的 神、
 | [kjv] | For they themselves shew of us what manner of entering in we had unto you, and how ye turned to God from idols to serve the living and true God;
 | [strongs] | 0846 themselves 1063 For 4012 about 2257 us 0518 announce 3697 what kind 1529 of entrance 2192 we have 4314 to 5209 you, 2532 and 4459 how 1994 you had turned 4314 to 2316 God 0575 from 3588 the 1497 idols, 1398 to serve 2316 God 2198 living 2532 and 0228 true,
1:10 | [cbb5] | 等候他兒子從天降臨、就是他從死裡復活的、那位救我們脫離將來忿怒的耶穌。
 | [kjv] | And to wait for his Son from heaven, whom he raised from the dead, even Jesus, which delivered us from the wrath to come.
 | [strongs] | 2532 and 0362 to await 3588 the 5207 Son 0848 of Him 1537 from 3588 the 3772 heavens, 3739 whom 1453 He raised 1537 from 3498 {the} dead, 2424 Jesus, 3588 He 4506 delivering 2248 us 0575 from 3588 the 3709 punishment 2064 coming.


Strongs Concordance [1 Thessalonians 2]

 帖撒羅尼迦前書 1 Thessalonians 2
2:1 | [cbb5] | 弟兄們、你們自己原曉得我們進到你們那裡、並不是徒然的。
 | [kjv] | For yourselves, brethren, know our entrance in unto you, that it was not in vain:
 | [strongs] | 0846 yourselves 1063 For, 1492 you know, 0080 brothers 3588 the 1529 entrance 2257 of us 4314 to 5209 you, 3754 that 3756 not 2756 in vain 1096 it has been,
2:2 | [cbb5] | 我們從前在腓立比被害受辱、這是你們知道的．然而還是靠我們的 神放開膽量、在大爭戰中把 神的福音傳給你們。
 | [kjv] | But even after that we had suffered before, and were shamefully entreated, as ye know, at Philippi, we were bold in our God to speak unto you the gospel of God with much contention.
 | [strongs] | 0235 but 2532 also 4310 having suffered before 2532 and 5195 having been insulted, 2531 as you 1492 know, 1722 in 5375 Phillipi 3955 we were bold 1722 in 3588 the 2316 God 5216 of us 2980 to speak 4314 to 5209 you 3588 the 2098 Good News 2316 of God 1722 in 4183 much 0073 struggle.
2:3 | [cbb5] | 我們的勸勉、不是出於錯誤、不是出於污穢、也不是用詭詐．
 | [kjv] | For our exhortation was not of deceit, nor of uncleanness, nor in guile:
 | [strongs] | 3588 the 1063 For 3874 exhortation 2257 of us 3756 not 1537 of 4106 error, 3761 not 1537 of 0167 uncleanness, 3777 nor 1722 in 1388 guile,
2:4 | [cbb5] | 但 神既然驗中了我們、把福音託付我們、我們就照樣講、不是要討人喜歡、乃是要討那察驗我們心的 神喜歡。
 | [kjv] | But as we were allowed of God to be put in trust with the gospel, even so we speak; not as pleasing men, but God, which trieth our hearts.
 | [strongs] | 0235 but 2531 as 1381 we have been approved 5259 by 2316 God 4100 to be entrusted {with} 3588 the 2098 Good News, 3779 so 2980 we speak, 3756 not 5613 as 0444 a men 0700 pleasing, 0235 but 2316 God 3588 the 9999 {one} 1381 testing 3588 the 2588 hearts 2257 of us.
2:5 | [cbb5] | 因為我們從來沒有用過諂媚的話、這是你們知道的．也沒有藏著貪心、這是 神可以作見證的。
 | [kjv] | For neither at any time used we flattering words, as ye know, nor a cloke of covetousness; God is witness:
 | [strongs] | 3777 neither 1063 For 4218 then 1722 in 3056 word 2850 of flattery 1096 were we, 2531 as 1492 you know, 3777 not 1722 with 4392 pretext 4124 of covetousness 2316 God 9999 {is} 3144 witness
2:6 | [cbb5] | 我們作基督的使徒、雖然可以叫人尊重、卻沒有向你們或別人求榮耀、
 | [kjv] | Nor of men sought we glory, neither of you, nor yet of others, when we might have been burdensome, as the apostles of Christ.
 | [strongs] | 3777 nor 2212 seeking 1537 from 0444 men 1391 glory, 3777 neither 0575 from 5216 you, 3777 nor 0575 from 0243 others, 1410 being able 1722 with 0922 heaviness 1511 to be, 5613 as 5547 of Christ 0652 apostles.
2:7 | [cbb5] | 只在你們中間存心溫柔、如同母親乳養自己的孩子。
 | [kjv] | But we were gentle among you, even as a nurse cherisheth her children:
 | [strongs] | 0235 But 1096 we were 2261 gentle 1722 in 3319 {the} midst 5216 of you, 5613 as 0302 if 5162 an infant 2282 should cherish 3588 the 1438 of herself 5043 children,
2:8 | [cbb5] | 我們既是這樣愛你們、不但願意將 神的福音給你們、連自己的性命也願意給你們、因你們是我們所疼愛的。
 | [kjv] | So being affectionately desirous of you, we were willing to have imparted unto you, not the gospel of God only, but also our own souls, because ye were dear unto us.
 | [strongs] | 3779 so 2442 yearning 5216 for you, 2206 we were well-pleased 3330 to impart 5213 to you 3756 not 3440 only 3588 the 2098 Good News 2316 of God, 0235 but 2532 also 3588 the 1438 of ourselves 5590 souls, 1360 because 0027 beloved 2254 to us 1096 you have become.
2:9 | [cbb5] | 弟兄們、你們記念我們的辛苦勞碌、晝夜作工、傳 神的福音給你們、免得叫你們一人受累。
 | [kjv] | For ye remember, brethren, our labour and travail: for labouring night and day, because we would not be chargeable unto any of you, we preached unto you the gospel of God.
 | [strongs] | 3421 you remember 1063 For, 0080 brothers, 3588 the 2873 labor 2257 of us 2532 and 3588 the 3449 toil, 3571 night 1063 for 2532 and 2250 day 2036 working 4314 in order to 3361 not 1912 put a burden 5100 on anyone 5216 of you, 2784 we proclaimed 1519 to 5209 you 3588 the 2098 Good News 2316 of God.
2:10 | [cbb5] | 我們向你們信主的人、是何等聖潔、公義、無可指摘、有你們作見證、也有 神作見證。
 | [kjv] | Ye are witnesses, and God also, how holily and justly and unblameably we behaved ourselves among you that believe:
 | [strongs] | 5210 You 9999 {are} 3144 witnesses, 2532 and 2316 God, 5613 how 3743 in a holy way 2532 and 1346 righteously 2532 and 0274 blamelessly 5213 to you, 3588 those 4100 believing, 1096 we were,
2:11 | [cbb5] | 你們也曉得我們怎樣勸勉你們、安慰你們、囑咐你們各人、好像父親待自己的兒女一樣．
 | [kjv] | As ye know how we exhorted and comforted and charged every one of you, as a father doth his children,
 | [strongs] | 2509 even as 1492 you know 5613 how 1520 one 1538 each 5216 of you, 5613 as 3962 a father 5043 children 1438 of himself, 3870 exhorting 5209 you 2532 and 3888 consoling, 2532 and 3140 testifying
2:12 | [cbb5] | 要叫你們行事對得起那召你們進他國得他榮耀的 神。
 | [kjv] | That ye would walk worthy of God, who hath called you unto his kingdom and glory.
 | [strongs] | 1519 for 4043 to have walked 5209 you 0516 in a manner worthy 2316 of God, 3588 the 9999 {One} 2563 calling 5209 you 1519 to 3588 the 1438 of Himself 0932 kingdom 2532 and 1391 glory.
2:13 | [cbb5] | 為此、我們也不住的感謝 神、因你們聽見我們所傳 神的道、就領受了、不以為是人的道、乃以為是 神的道．這道實在是 神的、並且運行在你們信主的人心中。
 | [kjv] | For this cause also thank we God without ceasing, because, when ye received the word of God which ye heard of us, ye received it not as the word of men, but as it is in truth, the word of God, which effectually worketh also in you that believe.
 | [strongs] | 1223 therefore, 5124 - 2532 And 2249 we 2168 give thanks 2316 to God 0089 without ceasing, 3754 that 3880 having received 3056 {the} word 0182 of hearing 3844 from 2257 us 2316 of God, 1209 you welcomed, 3756 not 9999 {as} 3056 a word 0444 of men, 0235 but 2531 as 2076 it is 0230 truly, 3056 a word 2316 of God, 3759 which 2532 also 1754 works 1722 in 5213 you, 3588 those 4100 believing.
2:14 | [cbb5] | 弟兄們、你們曾效法猶太中、在基督耶穌裡 神的各教會．因為你們也受了本地人的苦害、像他們受了猶太人的苦害一樣。
 | [kjv] | For ye, brethren, became followers of the churches of God which in Judaea are in Christ Jesus: for ye also have suffered like things of your own countrymen, even as they have of the Jews:
 | [strongs] | 5210 you 1063 For 3402 imitators 1096 became, 0080 brothers, 3588 of the 1577 congregations 2316 of God 5607 being 1722 in 2449 Judea 1722 in 5547 Christ 2424 Jesus. 3754 Because 5024 these things 3958 suffered 2532 also 5210 you 5209 by 3588 the 2398 own 4853 fellow-countrymen, 2531 as 2532 also 0846 they 5259 by 3588 the 2453 Jews, 3588 those
2:15 | [cbb5] | 這猶太人殺了主耶穌和先知、又把我們趕出去．他們不得 神的喜悅、且與眾人為敵．
 | [kjv] | Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men:
 | [strongs] | 2532 both 3588 the 2962 Lord 0615 killing, 2424 Jesus, 2532 and 3588 the 4396 prophets, 2532 and 2248 us 1559 driving out 2532 and 2316 God 3361 not 0700 pleasing, 2532 and 3956 to all 0444 men 1727 contrary,
2:16 | [cbb5] | 不許我們傳道給外邦人使外邦人得救、常常充滿自己的罪惡． 神的忿怒臨在他們身上已經到了極處。
 | [kjv] | Forbidding us to speak to the Gentiles that they might be saved, to fill up their sins alway: for the wrath is come upon them to the uttermost.
 | [strongs] | 2967 hindering 2248 us 3588 to the 1484 non-Jews 2980 to speak, 2443 that 4982 they be saved, 1519 to 0378 fill up 0848 of them 3588 the 0266 sins 3842 always. 5348 has come 1161 But 1909 upon 0846 them 3588 the 3709 punishment 1519 to {the} 5056 end.
2:17 | [cbb5] | 弟兄們、我們暫時與你們離別、是面目離別、心裡卻不離別、我們極力的想法子、很願意見你們的面．
 | [kjv] | But we, brethren, being taken from you for a short time in presence, not in heart, endeavoured the more abundantly to see your face with great desire.
 | [strongs] | 2249 we 1161 But, 0080 brothers 0642 being taken away 0575 from 5216 you 4314 for 2540 time 5610 of an hour, 4383 in face, 3756 not 2588 in heart, 4054 more abundantly 4704 were eager 3588 the 4383 face 5216 of you 1492 to see 1722 with 4183 much 1939 desire.
2:18 | [cbb5] | 所以我們有意到你們那裡、我保羅有一兩次要去、只是撒但阻擋了我們。
 | [kjv] | Wherefore we would have come unto you, even I Paul, once and again; but Satan hindered us.
 | [strongs] | 1352 Therefore, 2309 we desired 2064 to come 4314 - 5209 to you, 1473 I 3303 indeed 3972 Paul, 2532 both 0530 once 2532 and 1354 twice, 2532 and 1465 hindered 2248 us 4567 Satan.
2:19 | [cbb5] | 我們的盼望和喜樂、並所誇的冠冕、是甚麼呢．豈不是我們主耶穌來的時候你們在他面前站立得住麼。
 | [kjv] | For what is our hope, or joy, or crown of rejoicing? Are not even ye in the presence of our Lord Jesus Christ at his coming?
 | [strongs] | 5101 what 1063 For 2257 of us 1680 hope 2228 or 5479 joy 2228 or 4735 crown 2746 of boasting? 2228 - 3780 Not 2532 even 5210 you 1715 in the presence of 3588 the 2962 Lord 2257 of us, 2424 Jesus 1722 at 3588 the 0848 of Him 3952 coming?
2:20 | [cbb5] | 因為你們就是我們的榮耀、我們的喜樂。
 | [kjv] | For ye are our glory and joy.
 | [strongs] | 5210 you 1063 For 2075 are 3588 the 1391 glory 2257 of us 2532 and 3588 the 5479 joy.


Strongs Concordance [1 Thessalonians 3]

 帖撒羅尼迦前書 1 Thessalonians 3
3:1 | [cbb5] | 我們既不能再忍、就願意獨自等在雅典．
 | [kjv] | Wherefore when we could no longer forbear, we thought it good to be left at Athens alone;
 | [strongs] | 1352 So 3371 no longer 4722 enduring, 2106 we were pleased 2641 to be left 1722 in 0116 Athens 3441 alone,
3:2 | [cbb5] | 打發我們的兄弟在基督福音上作 神執事的提摩太前去、〔作 神執事的有古卷作與 神同工的〕堅固你們、並在你們所信的道上勸慰你們．
 | [kjv] | And sent Timotheus, our brother, and minister of God, and our fellowlabourer in the gospel of Christ, to establish you, and to comfort you concerning your faith:
 | [strongs] | 2532 and 3992 sent 5095 Timothy 3588 the 0080 brother 2257 of us 2532 and 1249 minister 2316 of God, 2532 and 4904 fellow-worker 2257 of us 1722 in 3588 the 2098 Good News 5547 of Christ, 1519 to 4741 establish 5209 you 2532 and 3870 to encourage 4012 on behalf of 3588 the 4102 faith 5216 of you
3:3 | [cbb5] | 免得有人被諸般患難搖動．因為你們自己知道我們受患難原是命定的。
 | [kjv] | That no man should be moved by these afflictions: for yourselves know that we are appointed thereunto.
 | [strongs] | 3367 no one 4525 to be drawn aside 1722 by 2347 afflictions 5025 these. 0846 yourselves 1063 For 1492 you know 3754 that 1519 to 5124 this 2749 we are appointed.
3:4 | [cbb5] | 我們在你們那裡的時候、豫先告訴你們、我們必受患難、以後果然應驗了、你們也知道。
 | [kjv] | For verily, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and ye know.
 | [strongs] | 2532 even 1063 For 3753 when 4314 with 5209 you 2258 we were, 4302 we said before 5213 to you 3754 that 3195 we are about 2345 to be afflicted, 2531 as 2532 also 1096 it happened, 2532 and 1492 you know.
3:5 | [cbb5] | 為此、我既不能再忍、就打發人去、要曉得你們的信心如何、恐怕那誘惑人的到底誘惑了你們、叫我們的勞苦歸於徒然。
 | [kjv] | For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the tempter have tempted you, and our labour be in vain.
 | [strongs] | 1223 Therefore, 5124 - 2504 I also 3371 no longer 4722 enduring 3992 sent 1519 to 1097 know 3588 the 4102 faith 5216 of you, 3361 lest 4459 somehow 3985 tempted 5209 you 3588 the 3985 tempting 9999 {one}, 2532 and 1519 in 2756 vain 1096 became 3588 the 2873 labor 2257 of us.
3:6 | [cbb5] | 但提摩太剛纔從你們那裡回來、將你們信心和愛心的好消息報給我們、又說你們常常記念我們、切切的想見我們、如同我們想見你們一樣．
 | [kjv] | But now when Timotheus came from you unto us, and brought us good tidings of your faith and charity, and that ye have good remembrance of us always, desiring greatly to see us, as we also to see you:
 | [strongs] | 0737 now 1161 But 2064 coming 5095 Timothy 4314 to 2248 us 0575 from 5216 you, 2532 and 2097 announcing good news 2254 to us 9999 {of} 3588 the 4102 faith 2532 and 3588 the 0026 love 5216 of you, 2532 and 3754 that 2192 you have 3417 remembrance 2257 of us 0018 good 3842 always, 1971 yearning 2248 us 1492 to see, 2509 even as 2532 also 2249 we 5209 you, 1223 for this
3:7 | [cbb5] | 所以弟兄們、我們在一切困苦患難之中、因著你們的信心就得了安慰．
 | [kjv] | Therefore, brethren, we were comforted over you in all our affliction and distress by your faith:
 | [strongs] | 5124 reason 3870 we were comforted, 0080 brothers, 1909 over 5213 you 1909 on 3956 all 3588 the 2341 affliction 2532 and 0318 distress 2257 of us 1223 through 3588 the 5216 of you 4102 faith,
3:8 | [cbb5] | 你們若靠主站立得穩、我們就活了。
 | [kjv] | For now we live, if ye stand fast in the Lord.
 | [strongs] | 3754 because 3568 now 2198 we live 1437 if 5210 you 4739 stand 1722 in 2962 {the} Lord.
3:9 | [cbb5] | 我們在 神面前、因著你們甚是喜樂、為這一切喜樂、可用何等的感謝、為你們報答 神呢。
 | [kjv] | For what thanks can we render to God again for you, for all the joy wherewith we joy for your sakes before our God;
 | [strongs] | 5100 what 1063 For 2169 thanks 1410 are we able 2316 to God 0467 to return 4012 concerning 5216 you, 1909 over 3956 all 3588 the 5479 joy 9999 {with} 3739 which 5463 we rejoice 1223 by 5209 you 1715 in the presence of 3588 the 2316 God 2257 of us,
3:10 | [cbb5] | 我們晝夜切切的祈求、要見你們的面、補滿你們信心的不足。
 | [kjv] | Night and day praying exceedingly that we might see your face, and might perfect that which is lacking in your faith?
 | [strongs] | 3571 night 2532 and 2250 day 5228 super 1537 - 4053 abundantly 1189 petitioning 1519 for 1492 to see 5216 of you 3588 the 4383 face, 2532 and 2675 to complete 3588 the 5303 things lacking 3588 in the 4102 faith 5216 of you?
3:11 | [cbb5] | 願 神我們的父、和我們的主耶穌、一直引領我們到你們那裡去．
 | [kjv] | Now God himself and our Father, and our Lord Jesus Christ, direct our way unto you.
 | [strongs] | 0846 Himself 1161 And 3588 the 2316 God 2532 and 3962 Father 2257 of us, 2532 and 3588 the 2962 Lord 2257 of us, 2424 Jesus, 2720 may He direct 3588 the 3598 way 2257 of us 4314 to 5209 you,
3:12 | [cbb5] | 又願主叫你們彼此相愛的心、並愛眾人的心、都能增長、充足、如同我們愛你們一樣．
 | [kjv] | And the Lord make you to increase and abound in love one toward another, and toward all men, even as we do toward you:
 | [strongs] | 5209 you 1161 and 3588 the 2962 Lord 4121 make to abound 2532 and 4052 to exceed 0026 in love 1519 toward 0240 each other 2532 and 1519 toward 3956 all, 2509 even as 2532 also 2249 we 1519 toward 5209 you,
3:13 | [cbb5] | 好使你們、當我們主耶穌同他眾聖徒來的時候、在我們父 神面前、心裡堅固、成為聖潔、無可責備。
 | [kjv] | To the end he may stablish your hearts unblameable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints.
 | [strongs] | 1519 to 4741 establish 5216 of you 3588 the 2588 hearts 0273 blameless 1722 in 0042 holiness, 1715 in the presence of 3588 the 2316 God 2532 and 3962 Father 2257 of us, 1722 at 3588 the 3952 coming 3588 of the 2962 Lord 2257 of us, 2424 Jesus, 3326 with 3956 all 3588 the 0040 holy ones 0848 of Him. 0281 Amen.


Strongs Concordance [1 Thessalonians 4]

 帖撒羅尼迦前書 1 Thessalonians 4
4:1 | [cbb5] | 弟兄們、我還有話說．我們靠著主耶穌求你們、勸你們、你們既然受了我們的教訓、知道該怎樣行、可以討 神的喜悅、就要照你們現在所行的、更加勉勵。
 | [kjv] | Furthermore then we beseech you, brethren, and exhort you by the Lord Jesus, that as ye have received of us how ye ought to walk and to please God, so ye would abound more and more.
 | [strongs] | 3588 For the 3063 rest, 3767 then, 0080 brothers, 2065 we beg 5209 you 2532 and 3870 we exhort 1722 in 2962 {the} Lord 2424 Jesus, 2531 even as 3880 you received 3844 from 2257 us 4459 how 1163 it 5209 is necessary for 4043 to walk 2532 and 0700 to please 2316 God, 2443 that 4052 you abound 3123 more.
4:2 | [cbb5] | 你們原曉得我們憑主耶穌傳給你們甚麼命令。
 | [kjv] | For ye know what commandments we gave you by the Lord Jesus.
 | [strongs] | 1491 you know 1063 For 5100 what 3852 injunctions 1325 we gave 5213 you 1223 through 3588 the 2962 Lord 2424 Jesus.
4:3 | [cbb5] | 神的旨意就是要你們成為聖潔、遠避淫行．
 | [kjv] | For this is the will of God, even your sanctification, that ye should abstain from fornication:
 | [strongs] | 5124 this 1063 For 2076 is 2307 {the} will 2316 of God, 3588 the 0038 sanctification 5216 of you, 0567 to abstain 5209 you 0575 from 4202 sexual sin,
4:4 | [cbb5] | 要你們各人曉得怎樣用聖潔尊貴、守著自己的身體．
 | [kjv] | That every one of you should know how to possess his vessel in sanctification and honour;
 | [strongs] | 1492 to know 1538 each one 5216 of you 3588 the 1438 of himself 4632 container 2932 to possess 1722 in 0038 purity 2532 and 5092 honor,
4:5 | [cbb5] | 不放縱私慾的邪情、像那不認識 神的外邦人．
 | [kjv] | Not in the lust of concupiscence, even as the Gentiles which know not God:
 | [strongs] | 3361 not 1722 in 3806 passion 1939 of lust, 2509 even as 2532 also 3588 the 1484 nations 3361 not 1492 knowing 2316 God,
4:6 | [cbb5] | 不要一個人在這事上越分、欺負他的弟兄．因為這一類的事、主必報應、正如我豫先對你們說過、又切切囑咐你們的。
 | [kjv] | That no man go beyond and defraud his brother in any matter: because that the Lord is the avenger of all such, as we also have forewarned you and testified.
 | [strongs] | 3361 not 5233 to go beyond 2532 and 4122 to take advantage 1722 in 3588 the 4229 matter 3588 the 0080 brother 0848 of him, 1360 because 1558 {the} avenger 3588 the 2962 Lord 9999 {is} 4012 concerning 3956 all 5130 these, 2531 as 2532 indeed 4277 we before told 5213 you 2532 and 1263 solemnly witnessed.
4:7 | [cbb5] | 神召我們、本不是要我們沾染污穢、乃是要我們成為聖潔。
 | [kjv] | For God hath not called us unto uncleanness, but unto holiness.
 | [strongs] | 3756 not 1063 For 2563 called 2248 us 2316 God 1909 to 0167 uncleanness, 0235 but 1722 in 0038 purity.
4:8 | [cbb5] | 所以那棄絕的、不是棄絕人、乃是棄絕那賜聖靈給你們的 神。
 | [kjv] | He therefore that despiseth, despiseth not man, but God, who hath also given unto us his holy Spirit.
 | [strongs] | 5105 Therefore, 0114 those despising 3756 not 0444 man 0114 despises, 0235 but 2316 God, 3588 the 9999 {One} 2532 also 1325 giving 3588 the 4151 Spirit 0848 of him 3588 the 0040 Holy 1519 to 2248 you.
4:9 | [cbb5] | 論到弟兄們相愛、不用人寫信給你們．因為你們自己蒙了 神的教訓、叫你們彼此相愛。
 | [kjv] | But as touching brotherly love ye need not that I write unto you: for ye yourselves are taught of God to love one another.
 | [strongs] | 4012 concerning 1161 And 5360 brotherly love, 3756 no 5532 need 2192 you have 1125 to write 5213 to you, 0846 yourselves 1063 for 5210 you 2312 taught by God 2075 are 1519 to 0025 love 0240 each other.
4:10 | [cbb5] | 你們向馬其頓全地的眾弟兄、固然是這樣行、但我勸弟兄們要更加勉勵．
 | [kjv] | And indeed ye do it toward all the brethren which are in all Macedonia: but we beseech you, brethren, that ye increase more and more;
 | [strongs] | 2532 indeed 1063 For 4160 you do 0846 it 1519 toward 3956 all 3588 the 0080 brothers 1722 in 3950 all 3109 Macedonia. 3870 we exhort 1161 But 5209 you, 0080 brothers, 4052 to abound 3123 more, 2532 and
4:11 | [cbb5] | 又要立志作安靜人、辦自己的事、親手作工、正如我們從前所吩咐你們的．
 | [kjv] | And that ye study to be quiet, and to do your own business, and to work with your own hands, as we commanded you;
 | [strongs] | 5389 to try earnestly 2270 to be quiet, 2532 and 4238 to practice 3588 the 2398 own, 2532 and 2036 to work with 3588 the 2398 own 5495 hands 5216 of you, 2531 as 5213 you 3853 we enjoined,
4:12 | [cbb5] | 叫你們可以向外人行事端正、自己也就沒有甚麼缺乏了。
 | [kjv] | That ye may walk honestly toward them that are without, and that ye may have lack of nothing.
 | [strongs] | 2443 that 4043 you may walk 2156 becomingly 4314 toward 3588 those 1854 outside, 2532 and 3367 of nothing 5532 need 2192 you may have.
4:13 | [cbb5] | 論到睡了的人、我們不願意弟兄們不知道、恐怕你們憂傷、像那些沒有指望的人一樣。
 | [kjv] | But I would not have you to be ignorant, brethren, concerning them which are asleep, that ye sorrow not, even as others which have no hope.
 | [strongs] | 3756 not I 2309 do desire 1161 And 5209 you 0050 to be ignorant, 0080 brothers, 4012 about 3588 those 2837 sleeping, 2443 lest 3361 - 3076 you grieve 2531 as 2532 also 3588 the 3062 rest 3361 not 2192 having 1680 hope.
4:14 | [cbb5] | 我們若信耶穌死而復活了、那已經在耶穌裡睡了的人、 神也必將他與耶穌一同帶來。
 | [kjv] | For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with him.
 | [strongs] | 1487 if 1063 For 4100 we believe 3754 that 2424 Jesus 0599 died 2532 and 0450 rose again, 3779 so 2532 also 2316 God 3588 those 2837 having slept 1223 through 2424 Jesus 0071 will bring 4862 with 0846 him.
4:15 | [cbb5] | 我們現在照主的話告訴你們一件事．我們這活著還存留到主降臨的人、斷不能在那已經睡了的人之先．
 | [kjv] | For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep.
 | [strongs] | 5124 this 1063 For 5213 to you 3004 we say 1722 by 3056 a word 2962 of {the} Lord, 3754 that 2249 we 3588 the 2198 living 4035 remaining 1519 to 3588 the 3952 coming 3588 of the 2962 Lord, 3756 not 3361 at all 5348 may precede those 2837 having slept.
4:16 | [cbb5] | 因為主必親自從天降臨、有呼叫的聲音、和天使長的聲音、又有 神的號吹響．那在基督裡死了的人必先復活。
 | [kjv] | For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first:
 | [strongs] | 3754 Because 0848 himself 3588 the 2962 Lord 1722 with 2752 a word 1722 of command 5456 by a voice 0743 of an archangel, 2532 and 1722 with 4533 a trumpet 2316 of God, 2597 will descend 0575 from 2772 Heaven, 2532 and 3588 the 3498 dead 1722 in 5547 Christ 0450 will rise again
4:17 | [cbb5] | 以後我們這活著還存留的人、必和他們一同被提到雲裡、在空中與主相遇．這樣、我們就要和主永遠同在。
 | [kjv] | Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord.
 | [strongs] | 4412 firstly, 1899 then 2249 we 3588 the 2198 living 4035 remaining 0260 together 4862 with 0846 them 0726 will be caught up 1722 in 3507 clouds 1519 to 0529 a meeting 3588 of the 2962 Lord 1519 in 0109 {the} air, 2532 and 3779 so 3842 always 4862 with 2962 {the} Lord 2071 we will be.
4:18 | [cbb5] | 所以你們當用這些話彼此勸慰。
 | [kjv] | Wherefore comfort one another with these words.
 | [strongs] | 5620 So then, 3870 comfort 0240 each other 1722 with 3056 words 5125 these.


Strongs Concordance [1 Thessalonians 5]

 帖撒羅尼迦前書 1 Thessalonians 5
5:1 | [cbb5] | 弟兄們、論到時候日期、不用寫信給你們．
 | [kjv] | But of the times and the seasons, brethren, ye have no need that I write unto you.
 | [strongs] | 4012 concerning 1161 And 3588 the 5550 times 2532 and 3588 the 2540 seasons, 0080 brothers, 3756 not 5532 need 2192 have 5213 you 1125 to be written,
5:2 | [cbb5] | 因為你們自己明明曉得、主的日子來到、好像夜間的賊一樣。
 | [kjv] | For yourselves know perfectly that the day of the Lord so cometh as a thief in the night.
 | [strongs] | 0846 yourselves 1063 for 0199 accurately 1492 you know 3754 that 2250 {the} day 2962 of {the} Lord 5613 as 2812 a thief 1722 at 3571 night 3779 so 2064 it comes.
5:3 | [cbb5] | 人正說平安穩妥的時候、災禍忽然臨到他們、如同產難臨到懷胎的婦人一樣．他們絕不能逃脫。
 | [kjv] | For when they shall say, Peace and safety; then sudden destruction cometh upon them, as travail upon a woman with child; and they shall not escape.
 | [strongs] | 3752 when 1063 For 3004 they say, 1515 Peace 2532 and 0803 safety! 5119 Then 0160 sudden 0846 them 2186 comes on 3639 destruction, 5618 as 3588 the 5604 labor pains 3588 to the 1064 pregnant 2192 woman, 2532 and 3364 not at all 1628 may they escape.
5:4 | [cbb5] | 弟兄們、你們卻不在黑暗裡、叫那日子臨到你們像賊一樣。
 | [kjv] | But ye, brethren, are not in darkness, that that day should overtake you as a thief.
 | [strongs] | 5210 you 1161 But 0080 brothers, 3756 not 2075 are 1722 in 4655 darkness, 2443 that 3588 the 2250 day 5209 you 5613 as 2812 a thief 2638 should overtake.
5:5 | [cbb5] | 你們都是光明之子、都是白晝之子、我們不是屬黑夜的、也不是屬幽暗的．
 | [kjv] | Ye are all the children of light, and the children of the day: we are not of the night, nor of darkness.
 | [strongs] | 3956 all 5210 You 5207 sons 5457 of light 2075 are, 2532 and 5207 sons 2250 of day. 3756 not 2070 We are 3571 of night, 3761 nor 4655 of darkness.
5:6 | [cbb5] | 所以我們不要睡覺、像別人一樣、總要儆醒謹守。
 | [kjv] | Therefore let us not sleep, as do others; but let us watch and be sober.
 | [strongs] | 0686 There- 3767 fore, 3361 not 2518 let us sleep 5613 as 2532 also 3588 the 3062 rest, 0235 but 1127 let us watch 2532 and 3525 be sober.
5:7 | [cbb5] | 因為睡了的人是在夜間睡．醉了的人是在夜間醉．
 | [kjv] | For they that sleep sleep in the night; and they that be drunken are drunken in the night.
 | [strongs] | 3588 those 1063 For 2518 sleeping, 2571 at night 2518 sleep, 2532 and 3588 those 3184 being drunk 3571 at night 3182 are drunk.
5:8 | [cbb5] | 但我們既然屬乎白晝、就當謹守、把信和愛當作護心鏡遮胸．把得救的盼望當作頭盔戴上。
 | [kjv] | But let us, who are of the day, be sober, putting on the breastplate of faith and love; and for an helmet, the hope of salvation.
 | [strongs] | 2249 we 1161 But, 2250 of day 5607 being, 3525 let us be sober, 1746 putting on 2382 a chest-plate 4102 of faith 2532 and 0026 of love, 2532 and 4030 a helmet 1680 of hope 4991 of salvation.
5:9 | [cbb5] | 因為 神不是豫定我們受刑、乃是豫定我們藉著我們主耶穌基督得救．
 | [kjv] | For God hath not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ,
 | [strongs] | 3754 Because 3756 not 5087 appointed 2248 us 2316 God 1519 to 3709 punishment, 0235 but 1519 for 4047 the obtaining 4991 of salvation 1223 through 3588 the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ,
5:10 | [cbb5] | 他替我們死、叫我們無論醒著睡著、都與他同活。
 | [kjv] | Who died for us, that, whether we wake or sleep, we should live together with him.
 | [strongs] | 3588 the 9999 {One} 0599 having died 5228 on behalf 2257 of us, 2443 that 1535 whether 1127 we watch 1535 or 2518 we sleep, 0260 together 4862 with 0846 him 2198 we may live.
5:11 | [cbb5] | 所以你們該彼此勸慰、互相建立、正如你們素常所行的。
 | [kjv] | Wherefore comfort yourselves together, and edify one another, even as also ye do.
 | [strongs] | 1352 So, 3870 comfort 0240 each other, 2532 and 3618 build up 1519 one 3588 the 1520 other, 2531 as 2532 indeed 4160 you do.
5:12 | [cbb5] | 弟兄們、我們勸你們敬重那在你們中間勞苦的人、就是在主裡面治理你們、勸戒你們的．
 | [kjv] | And we beseech you, brethren, to know them which labour among you, and are over you in the Lord, and admonish you;
 | [strongs] | 2065 we ask 1161 And 5209 you, 0080 brothers, 1492 to know 3588 those 2872 laboring 1722 among 5213 you, 2532 and 4291 taking the lead 5216 of you 1722 in 2962 {the} Lord, 2532 and 3560 warning 5209 you,
5:13 | [cbb5] | 又因他們所作的工、用愛心格外尊重他們．你們也要彼此和睦。
 | [kjv] | And to esteem them very highly in love for their work's sake. And be at peace among yourselves.
 | [strongs] | 2532 and 2233 esteem 0846 them 5228 most 1537 - 4053 exceedingly 1722 in 0026 love 1223 because of 3588 the 2041 work 0848 of them. 1514 Be at peace 1722 among 1438 yourselves.
5:14 | [cbb5] | 我們又勸弟兄們、要警戒不守規矩的人．勉勵灰心的人．扶助軟弱的人．也要向眾人忍耐。
 | [kjv] | Now we exhort you, brethren, warn them that are unruly, comfort the feebleminded, support the weak, be patient toward all men.
 | [strongs] | 3870 we exhort 1161 And 5209 you, 0080 brothers, 3560 warn 3588 the 0813 insubordinate, 3888 comfort 3588 the 3642 faint-hearted, 0472 care for 3588 those 0772 being weak, 3114 be long-suffering 4314 toward 3956 all.
5:15 | [cbb5] | 你們要謹慎、無論是誰都不可以惡報惡．或是彼此相待、或是待眾人、常要追求良善。
 | [kjv] | See that none render evil for evil unto any man; but ever follow that which is good, both among yourselves, and to all men.
 | [strongs] | 3708 See 9999 {that} 3361 not 5100 anyone 2556 evil 0473 for 2556 evil 5100 to anyone 0591 repays, 0235 but 3842 always 3588 the 0018 good 1377 follow 1519 even toward 0240 each other 2532 and 1519 toward 3956 all.
5:16 | [cbb5] | 要常常喜樂．
 | [kjv] | Rejoice evermore.
 | [strongs] | 3842 always 5463 Rejoice.
5:17 | [cbb5] | 不住的禱告．
 | [kjv] | Pray without ceasing.
 | [strongs] | 0089 without ceasing 4336 Pray.
5:18 | [cbb5] | 凡事謝恩．因為這是 神在基督耶穌裡向你們所定的旨意。
 | [kjv] | In every thing give thanks: for this is the will of God in Christ Jesus concerning you.
 | [strongs] | 1722 In 3956 everything 2168 give thanks, 5124 this 1063 for 9999 {is} 2307 {the} will 2316 of God 1722 in 5547 Christ 2424 Jesus 1519 to 5209 you.
5:19 | [cbb5] | 不要銷滅聖靈的感動．
 | [kjv] | Quench not the Spirit.
 | [strongs] | 3588 The 4151 Spirit 3361 not 4570 do quench.
5:20 | [cbb5] | 不要藐視先知的講論．
 | [kjv] | Despise not prophesyings.
 | [strongs] | 4394 prophecies 3361 not 1848 Do despise.
5:21 | [cbb5] | 但要凡事察驗．善美的要持守。
 | [kjv] | Prove all things; hold fast that which is good.
 | [strongs] | 3956 all things 1381 Test. 3588 the 2570 good 2722 Hold tightely to.
5:22 | [cbb5] | 各樣的惡事要禁戒不作。
 | [kjv] | Abstain from all appearance of evil.
 | [strongs] | 0575 from 3956 every 1491 form 4190 of evil 0567 Keep back.
5:23 | [cbb5] | 願賜平安的 神、親自使你們全然成聖．又願你們的靈、與魂、與身子、得蒙保守、在我主耶穌基督降臨的時候、完全無可指摘。
 | [kjv] | And the very God of peace sanctify you wholly; and I pray God your whole spirit and soul and body be preserved blameless unto the coming of our Lord Jesus Christ.
 | [strongs] | 0848 Himself 1161 And, 3588 the 2316 God 1515 of peace, 0037 may He sanctify 5209 you 3651 fully, 2532 and 3648 whole 5216 of you 3588 the 4151 spirit, 2532 and 3588 the 5590 soul, 2532 and 3588 the 4983 body, 0274 blamelessly 1722 at 3588 the 3952 coming 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ 5083 may be kept.
5:24 | [cbb5] | 那召你們的本是信實的、他必成就這事。
 | [kjv] | Faithful is he that calleth you, who also will do it.
 | [strongs] | 4103 faithful 3588 He 9999 {who is} 5209 calling you, 3739 who 4160 also will do 9999 {it}.
5:25 | [cbb5] | 請弟兄們為我們禱告。
 | [kjv] | Brethren, pray for us.
 | [strongs] | 0080 Brothers, 4336 pray 4012 concerning 2257 us.
5:26 | [cbb5] | 與眾弟兄親嘴問安務要聖潔。
 | [kjv] | Greet all the brethren with an holy kiss.
 | [strongs] | 0782 Greet 3588 the 0080 brothers 3956 all 1722 with 5370 kiss 0040 a holy.
5:27 | [cbb5] | 我指著主囑咐你們、要把這信念給眾弟兄聽。
 | [kjv] | I charge you by the Lord that this epistle be read unto all the holy brethren.
 | [strongs] | 3726 I charge 5209 you 3588 by the 2962 Lord 0314 to be read 3588 the 1992 letter 3956 to all 3588 the 0080 brothers.
5:28 | [cbb5] | 願我主耶穌基督的恩常與你們同在。
 | [kjv] | The grace of our Lord Jesus Christ be with you. Amen.
 | [strongs] | 3588 The 5485 grace 3588 of the 2962 Lord 2257 of us. 2424 Jesus 5547 Christ, 9999 {be} 3326 with 5216 you.


 2 Chronicles 歷代志下 2 Chronicles
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36


Strongs Concordance [2 Chronicles 1]

 歷代志下 2 Chronicles 1
1:1 | [cbb5] | 大衛的兒子所羅門、國位堅固、耶和華他的 神與他同在、使他甚為尊大。
 | [kjv] | And Solomon the son of David was strengthened in his kingdom, and the LORD his God was with him, and magnified him exceedingly.
 | [strongs] | 2388 And made himself strong 8010 Solomon 1121 son of 1732 David 5921 over 4438 his kingdom, 3068 and Yahweh 0430 his God 0000 with him 1430 and made him great 3966 very.
1:2 | [cbb5] | 所羅門吩咐以色列眾人、就是千夫長、百夫長、審判官、首領與族長都來。
 | [kjv] | Then Solomon spake unto all Israel, to the captains of thousands and of hundreds, and to the judges, and to every governor in all Israel, the chief of the fathers.
 | [strongs] | 1696 And spoke 8010 Solomon 3605 to all 3478 Israel, 8268 to the heads of 0505 the thousands, 3967 and the hundreds, 8199 and to the judges, 3605 and to every 5387 leader 3605 of all 3478 Israel, 7218 chiefs of 0001 the fathers.
1:3 | [cbb5] | 所羅門和會眾都往基遍的邱壇去、因那裡有 神的會幕、就是耶和華僕人摩西在曠野所製造的。
 | [kjv] | So Solomon, and all the congregation with him, went to the high place that was at Gibeon; for there was the tabernacle of the congregation of God, which Moses the servant of the LORD had made in the wilderness.
 | [strongs] | 1980 And went 8010 Solomon 3605 and all 6951 assembly 0000 with him 1116 to the high place 0000 that {was} 1391 in Gibeon. 0000 For there 1961 was 0168 the tent of 4150 meeting of 0430 God 0000 that 6213 had made 4872 Moses 5288 the servant of 3068 Yahweh 4057 in the desert.
1:4 | [cbb5] | 只是 神的約櫃、大衛已經從基列耶琳搬到他所豫備的地方、因他曾在耶路撒冷為約櫃支搭了帳幕．
 | [kjv] | But the ark of God had David brought up from Kirjathjearim to the place which David had prepared for it: for he had pitched a tent for it at Jerusalem.
 | [strongs] | 0000 But 0727 the chest of 0430 God 5927 had brought up 1732 David 7159 from Kirjath-jearim, 3558 when made ready 0000 for it 1732 David, 3588 for 5186 he had pitched 0000 for it 0168 a tent 3389 in Jerusalem.
1:5 | [cbb5] | 並且戶珥的孫子烏利的兒子比撒列所造的銅壇、也在基遍耶和華的會幕前。所羅門和會眾都就近壇前。
 | [kjv] | Moreover the brasen altar, that Bezaleel the son of Uri, the son of Hur, had made, he put before the tabernacle of the LORD: and Solomon and the congregation sought unto it.
 | [strongs] | 4196 And the altar of 5178 bronze 0000 that 6213 had made 1212 Bezaleel 1121 the son of 0221 Uri, 1121 the son of 2354 Hur, 7760 he put 6440 before 4908 the tabernacle of 3068 Yahweh. 1245 And sought it out 8010 Solomon 6951 and the assembly.
1:6 | [cbb5] | 所羅門上到耶和華面前會幕的銅壇那裡、獻一千犧牲為燔祭。
 | [kjv] | And Solomon went up thither to the brasen altar before the LORD, which was at the tabernacle of the congregation, and offered a thousand burnt offerings upon it.
 | [strongs] | 5927 And went up 8010 Solomon 8033 there 0000 to 4196 the altar 5178 bronze 6440 before 3068 Yahweh 0000 that {was} 0168 at the tent of 4250 meeting, 5927 and offered 0000 on it 5930 burnt-offerings 0505 a thousand.
1:7 | [cbb5] | 當夜 神向所羅門顯現、對他說、你願我賜你甚麼、你可以求．
 | [kjv] | In that night did God appear unto Solomon, and said unto him, Ask what I shall give thee.
 | [strongs] | 3915 In night 0000 that 7200 appeared 0430 God 8010 to Solomon 0559 and said 0000 to him, 7592 Ask 0000 what 5414 I will give 0000 to you.
1:8 | [cbb5] | 所羅門對 神說、你曾向我父大衛大施慈愛、使我接續他作王．
 | [kjv] | And Solomon said unto God, Thou hast shewed great mercy unto David my father, and hast made me to reign in his stead.
 | [strongs] | 0559 And said 8010 Solomon 0430 to God, 0000 You 6213 have dealt 0000 with 1732 David 0001 my father 2617 kindness 1419 great 4427 and have made me king 4725 in his place.
1:9 | [cbb5] | 耶和華 神阿、現在求你成就向我父大衛所應許的話．因你立我作這民的王、他們如同地上塵沙那樣多．
 | [kjv] | Now, O LORD God, let thy promise unto David my father be established: for thou hast made me king over a people like the dust of the earth in multitude.
 | [strongs] | 6258 Now, 3068 O Yahweh 0430 God, 0539 is confirmed 1697 Your word 0000 with 1732 David 0001 my father, 3588 for 0000 You 4427 have made me king 5921 over 5971 a people 7227 numerous 6083 as the dust of 0776 the earth.
1:10 | [cbb5] | 求你賜我智慧聰明、我好在這民前出入．不然、誰能判斷這眾多的民呢。
 | [kjv] | Give me now wisdom and knowledge, that I may go out and come in before this people: for who can judge this thy people, that is so great?
 | [strongs] | 6258 Now 2451 wisdom 1847 and knowledge 5414 to give me, 3318 that I may go out 6440 before 5971 people 0000 this, 0935 and come in. 4310 For who 8199 can judge 5971 Your people 0000 this 1419 great?
1:11 | [cbb5] | 神對所羅門說、我已立你作我民的王、你既有這心意、並不求貲財豐富尊榮、也不求滅絕那恨你之人的性命、又不求大壽數．只求智慧聰明好判斷我的民．
 | [kjv] | And God said to Solomon, Because this was in thine heart, and thou hast not asked riches, wealth, or honour, nor the life of thine enemies, neither yet hast asked long life; but hast asked wisdom and knowledge for thyself, that thou mayest judge my people, over whom I have made thee king:
 | [strongs] | 0559 And said 0430 God 8010 to Solomon, 0000 Because 1961 has been 0000 this 6256 in 3824 your heart, 3808 and not 7592 you have asked 6239 riches, 3519 wealth, 3519 or honor, 0000 or 5315 the life of 8130 those who hate you, 1571 and even 3117 days 7227 many 3808 not 7592 you have asked 7592 but have asked 0000 for yourself 2451 wisdom 1847 and knowledge 0000 that 8199 you may judge 5971 My people 0834 who, 4427 I have made you rule 5921 over them.
1:12 | [cbb5] | 我必賜你智慧聰明．也必賜你貲財豐富尊榮．在你以前的列王、都沒有這樣、在你以後也必沒有這樣的。
 | [kjv] | Wisdom and knowledge is granted unto thee; and I will give thee riches, and wealth, and honour, such as none of the kings have had that have been before thee, neither shall there any after thee have the like.
 | [strongs] | 2451 The wisdom 1847 and the knowledge 5414 are given 0000 to you, 6239 and riches, 5233 and wealth, 3519 and honor, 5414 I will give 0000 to you, 0834 as 3808 none 1961 has had 6423 such 4428 of the kings 0834 who {were} 6440 before you, 0310 and after you 3808 not 1961 it will be 3651 so.
1:13 | [cbb5] | 於是所羅門從基遍邱壇會幕前、回到耶路撒冷、治理以色列人。
 | [kjv] | Then Solomon came from his journey to the high place that was at Gibeon to Jerusalem, from before the tabernacle of the congregation, and reigned over Israel.
 | [strongs] | 0935 And came 8010 Solomon 1116 {from} the high place 0834 that {was} 1391 in Gibeon 3389 {to} Jerusalem 6440 from before 0168 the tent of 4250 meeting, 4427 and ruled 5921 over 3478 Israel.
1:14 | [cbb5] | 所羅門聚集戰車馬兵．有戰車一千四百輛、馬兵一萬二千名、安置在屯車的城邑、和耶路撒冷、就是王那裡。
 | [kjv] | And Solomon gathered chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, which he placed in the chariot cities, and with the king at Jerusalem.
 | [strongs] | 0622 And gathered 8010 Solomon 7393 chariots 6571 and horsemen. 1961 And was 0000 to him 0505 a thousand 0702 and four 3963 hundred 7393 chariots, 0000 and 8147 twelve 0505 thousand 6571 horsemen. 3240 And he put them 5892 in the cities 7393 chariot 0000 and with 4428 the king 3389 in Jerusalem.
1:15 | [cbb5] | 王在耶路撒冷、使金銀多如石頭、香柏木多如高原的桑樹。
 | [kjv] | And the king made silver and gold at Jerusalem as plenteous as stones, and cedar trees made he as the sycomore trees that are in the vale for abundance.
 | [strongs] | 5414 And made 4428 the king 3701 the silver 0000 and 2096 the gold 3389 in Jerusalem 0068 as stones, 0000 and 0730 the cedars 5414 he made 8256 as sycamores 0834 that {are} 8219 in the low country 7230 for abundance.
1:16 | [cbb5] | 所羅門的馬是從埃及帶來的．是王的商人一群一群按著定價買來的。
 | [kjv] | And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.
 | [strongs] | 4161 And were brought 5483 the horses 0834 which {were} 8010 to Solomon 4714 from Egypt 4723 and from Kue. 5503 The traders of 4428 the king 4723 from Kue 3947 took {them} 4242 at a price.
1:17 | [cbb5] | 他們從埃及買來的車、每輛價銀七百舍客勒、馬每匹一百五十舍客勒．赫人諸王和亞蘭諸王所買的車馬、也是按這價值經他們手買來的。
 | [kjv] | And they fetched up, and brought forth out of Egypt a chariot for six hundred shekels of silver, and an horse for an hundred and fifty: and so brought they out horses for all the kings of the Hittites, and for the kings of Syria, by their means.
 | [strongs] | 5927 And they took up 3318 and brought out 4714 from Egypt 4818 a chariot 8337 for six 3963 hundred 3701 silver pieces, 5483 and a horse 2572 for fifty 3967 and a hundred. 3651 And so 3605 for all 4428 the kings of 2850 the Hittites, 4428 and the kings of 0758 Aram 3027 by their hand 3318 they brought out.


Strongs Concordance [2 Chronicles 2]

 歷代志下 2 Chronicles 2
2:1 | [cbb5] | 所羅門定意要為耶和華的名建造殿宇、又為自己的國建造宮室。
 | [kjv] | And Solomon determined to build an house for the name of the LORD, and an house for his kingdom.
 | [strongs] | 0559 And said 8010 Solomon 1139 to build 1004 a house 8034 for the name of 3068 Yahweh, 1004 and a house 4438 for his kingdom.
2:2 | [cbb5] | 所羅門就挑選七萬扛抬的、八萬在山上鑿石頭的、三千六百督工的。
 | [kjv] | And Solomon told out threescore and ten thousand men to bear burdens, and fourscore thousand to hew in the mountain, and three thousand and six hundred to oversee them.
 | [strongs] | 5608 And tallied 8010 Solomon 7657 seventy 0505 thousand 0376 men, 5449 burden bearers 8084 and eighty 0505 thousand 0376 men 2672 quarrying 2022 in the mountains. 5329 And those watching 5921 over them, 7967 three 0505 thousand 8337 and six 3963 hundred.
2:3 | [cbb5] | 所羅門差人去見推羅王希蘭說、你曾運香柏木與我父大衛建宮居住．求你也這樣待我．
 | [kjv] | And Solomon sent to Huram the king of Tyre, saying, As thou didst deal with David my father, and didst send him cedars to build him an house to dwell therein, even so deal with me.
 | [strongs] | 7971 And sent 8010 Solomon 0413 to 2438 Hiram 4428 the king of 6866 Tyre, 0559 saying, 0834 As 6213 you dealt 0000 with 1732 David 0001 my father, 7971 and sent 0000 to him 0730 cedars 1139 to build 0000 for him 1004 a house 3427 to live 0000 in it,
2:4 | [cbb5] | 我要為耶和華我 神的名建造殿宇、分別為聖獻給他、在他面前焚燒美香、常擺陳設餅、每早晚、安息日、月朔、並耶和華我們 神所定的節期獻燔祭．這是以色列人永遠的定例。
 | [kjv] | Behold, I build an house to the name of the LORD my God, to dedicate it to him, and to burn before him sweet incense, and for the continual shewbread, and for the burnt offerings morning and evening, on the sabbaths, and on the new moons, and on the solemn feasts of the LORD our God. This is an ordinance for ever to Israel.
 | [strongs] | 2009 Look, 0589 I 1129 am building 1004 a house 8034 to the name of 3068 Yahweh 0430 my God, 6942 to dedicate 0000 to Him, 6999 to burn 6440 before Him 7008 the smoke of 5561 perfumes, 4635 and showbread 8548 continually, 5930 and burnt-offerings 1242 for the morning 6153 and the evening, 7676 and the sabbaths, 2320 and for the new moons, 4150 and the set feasts of 3068 Yahweh 0430 our God- 5769 forever 0000 this {will be} 5921 upon 3478 Israel.
2:5 | [cbb5] | 我所要建造的殿宇甚大．因為我們的 神至大、超乎諸神．
 | [kjv] | And the house which I build is great: for great is our God above all gods.
 | [strongs] | 1004 And the house 0834 which 0589 I 1129 am building 1419 {will be} great, 1419 because {is} greater 0430 our God 3605 than all 0430 gods.
2:6 | [cbb5] | 天和天上的天、尚且不足他居住的．誰能為他建造殿宇呢．我是誰、能為他建造殿宇麼．不過在他面前燒香而已。
 | [kjv] | But who is able to build him an house, seeing the heaven and heaven of heavens cannot contain him? who am I then, that I should build him an house, save only to burn sacrifice before him?
 | [strongs] | 4310 But who 6113 has 3581 strength 1139 to build 0000 for Him 1004 a house, 3588 since 8064 the heavens 8064 and the heaven of 8064 heavens 3808 not 3557 can contain Him? 4310 And who 0589 {am} I 0834 that 1129 I should build 0000 for Him 1004 a house, 3588 except 6999 to offer up in smoke 6440 before Him?
2:7 | [cbb5] | 現在求你差一個巧匠來、就是善用金、銀、銅、鐵、和紫色朱紅色藍色線、並精於雕刻之工的巧匠、與我父大衛在猶大和耶路撒冷所豫備的巧匠一同作工。
 | [kjv] | Send me now therefore a man cunning to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that can skill to grave with the cunning men that are with me in Judah and in Jerusalem, whom David my father did provide.
 | [strongs] | 6258 And now, 7971 send 0000 to me 0376 a man 2450 skilled 6213 to work 2091 in gold, 3701 and in silver, 5178 and in bronze, 1270 and in iron, 0710 and in purple, 8144 and crimson, 8504 and violet, 3045 and knowing 6605 to engrave 6603 engravings 0000 with 2450 the skilled men 0000 who {are} 0000 with me 3063 in Judah 3389 and in Jerusalem, 0834 whom 3559 has prepared 1732 David, 0001 my father.
2:8 | [cbb5] | 又求你從利巴嫩運些香柏木、松木、檀香木、到我這裡來．因我知道你的僕人善於砍伐利巴嫩的樹木．我的僕人也必與你的僕人同工．
 | [kjv] | Send me also cedar trees, fir trees, and algum trees, out of Lebanon: for I know that thy servants can skill to cut timber in Lebanon; and, behold, my servants shall be with thy servants,
 | [strongs] | 7971 And send 0000 to me 6086 trees of 0730 cedar, 1265 juniper, 0418 and algums 3844 from Lebanon, 3588 for 0589 I 3045 know 0000 that 5650 your servants 3045 know {how} 3772 to cut down 6086 the trees of 3844 Lebanon. 2009 And behold, 5650 my servants 5973 {will be} with 5650 your servants,
2:9 | [cbb5] | 這樣、可以給我豫備許多的木料．因我要建造的殿宇、高大出奇。
 | [kjv] | Even to prepare me timber in abundance: for the house which I am about to build shall be wonderful great.
 | [strongs] | 3559 even to prepare 0000 for me 6086 trees 7235 in abundance, 3588 for 1004 the house 0000 that 1129 I am building 1419 {will be} great 6383 and wonderful.
2:10 | [cbb5] | 你的僕人砍伐樹木、我必給他們打好了的小麥二萬歌珥、大麥二萬歌珥、酒二萬罷特、油二萬罷特。
 | [kjv] | And, behold, I will give to thy servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil.
 | [strongs] | 2009 And behold 2404 to the hewers, 3772 to those cutting down 6086 the trees, 5414 I will give 2406 wheat 3795 beaten 5650 to your servants 3734 kors 6242 twenty 0505 thousand, 8184 and barley 3734 kors 5414 twenty thousand, 3196 and wine 1324 baths 6242 twenty 0505 thousand, 8081 and oils 1324 baths 6242 twenty 0505 thousand.
2:11 | [cbb5] | 推羅王希蘭寫信回答所羅門說、耶和華因為愛他的子民、所以立你作他們的王。
 | [kjv] | Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because the LORD hath loved his people, he hath made thee king over them.
 | [strongs] | 6030 And replied 2438 Hiram 4428 the king of 6866 Tyre 3791 in writing, 7971 and sent 0413 to 8010 Solomon, 0160 Because loves 3068 Yahweh 5971 His people, 5414 He has made you 5921 over them 4428 king.
2:12 | [cbb5] | 又說、創造天地的耶和華以色列的 神、是應當稱頌的、他賜給大衛王一個有智慧的兒子、使他有謀略聰明、可以為耶和華建造殿宇、又為自己的國建造宮室。
 | [kjv] | Huram said moreover, Blessed be the LORD God of Israel, that made heaven and earth, who hath given to David the king a wise son, endued with prudence and understanding, that might build an house for the LORD, and an house for his kingdom.
 | [strongs] | 0559 And said 2438 Hiram, 1288 Blessed be 3068 Yahweh, 0430 the God of 3478 Israel 0834 who 6213 has made 8064 the heavens 0000 and 0776 the earth, 0834 who 5414 has given 1732 to David 4428 the king 1121 a son 2450 wise 3045 who knows 7922 discretion 0998 and understanding, 0834 who 1129 will build 1004 a house 3068 for Yahweh, 1004 and a house 4438 for his kingdom.
2:13 | [cbb5] | 現在我打發一個精巧有聰明的人去、他是我父親希蘭所用的、
 | [kjv] | And now I have sent a cunning man, endued with understanding, of Huram my father's,
 | [strongs] | 6258 And now, 7971 I have sent 0376 a man 2450 skilled 3045 knowing 0998 understanding, 2438 of Hiram 0001 my father
2:14 | [cbb5] | 是但支派一個婦人的兒子．他父親是推羅人、他善用金、銀、銅、鐵、石、木、和紫色藍色朱紅色線、與細麻、製造各物、並精於雕刻、又能想出各樣的巧工．請你派定這人、與你的巧匠和你父我主大衛的巧匠、一同作工。
 | [kjv] | The son of a woman of the daughters of Dan, and his father was a man of Tyre, skilful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson; also to grave any manner of graving, and to find out every device which shall be put to him, with thy cunning men, and with the cunning men of my lord David thy father.
 | [strongs] | 1121 (the son of 0802 a woman 0000 of 1323 the daughters of 1838 Dan, 0001 and his father 0376 a man of 6866 Tyre) 3045 who knows 6213 to work 2091 in gold, 3701 and in silver, 5178 in bronze, 1270 in iron, 0068 in stone, 6086 and in wood, 0710 in purple, 8504 in violet, 0948 and in fine linen, 3758 and in crimson 6605 and to engrave 3605 any 6603 engraving, 2803 and to invent 3605 any 4284 device 0000 that 5414 is given 0000 to him, 0000 with 2450 your skilled men, 2450 and the skilled men of 0113 my lord, 1732 David, 0001 your father.
2:15 | [cbb5] | 我主所說的小麥、大麥、酒、油、願我主運來給眾僕人．
 | [kjv] | Now therefore the wheat, and the barley, the oil, and the wine, which my lord hath spoken of, let him send unto his servants:
 | [strongs] | 6258 And now, 2406 the wheat 8184 and the barley, 8081 the oil, 3196 and the wine, 0834 as 0559 said 0113 my lord, 7971 let him send 5650 to his servants.
2:16 | [cbb5] | 我們必照你所需用的、從利巴嫩砍伐樹木、紮成筏子、浮海運到約帕．你可以從那裡運到耶路撒冷。
 | [kjv] | And we will cut wood out of Lebanon, as much as thou shalt need: and we will bring it to thee in floats by sea to Joppa; and thou shalt carry it up to Jerusalem.
 | [strongs] | 0587 And we 3772 will cut 6086 trees 4480 out of 3844 Lebanon, 3605 according to all 6878 you need, 3947 and bring them 0000 to you 7513 {on} rafts 3220 by sea 3305 {to} Joppa. 0859 And you 5927 will take up 0000 them 3389 {to} Jerusalem.
2:17 | [cbb5] | 所羅門仿照他父大衛數點住在以色列地所有寄居的外邦人．共有十五萬三千六百名．
 | [kjv] | And Solomon numbered all the strangers that were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found an hundred and fifty thousand and three thousand and six hundred.
 | [strongs] | 5608 And numbered 8010 Solomon 3605 all 0376 the men, 1616 the strangers 0834 who {were} 0779 in the land of 3478 Israel, 0000 as 5612 the numbering 0000 with which 5608 numbered them 1732 David 0001 his father. 4672 And they were found 3967 a hundred 2572 and fifty 0505 thousand 7967 and three 0505 thousand 8337 and six 3963 hundred.
2:18 | [cbb5] | 使七萬人扛抬材料、八萬人在山上鑿石頭、三千六百人督理工作。
 | [kjv] | And he set threescore and ten thousand of them to be bearers of burdens, and fourscore thousand to be hewers in the mountain, and three thousand and six hundred overseers to set the people a work.
 | [strongs] | 6213 And he made 0000 of them 7657 seventy 0505 thousand 5449 burden bearers, 8084 and eighty 0505 thousand 2672 hewers 2022 in the mountain, 7967 and three 0505 thousand 8337 and six 3963 hundred 5329 who supervised 5647 to make work 5971 the people.


Strongs Concordance [2 Chronicles 3]

 歷代志下 2 Chronicles 3
3:1 | [cbb5] | 所羅門就在耶路撒冷、耶和華向他父大衛顯現的摩利亞山上、就是耶布斯人阿珥楠的禾場上、大衛所指定的地方、豫備好了、開工建造耶和華的殿。
 | [kjv] | Then Solomon began to build the house of the LORD at Jerusalem in mount Moriah, where the Lord appeared unto David his father, in the place that David had prepared in the threshingfloor of Ornan the Jebusite.
 | [strongs] | 2490 And began 8010 Solomon 1139 to build 1004 the house of 3068 Yahweh 3389 at Jerusalem 2022 in Mount 4179 Moriah 0834 where 7200 He has appeared 1732 to David 0001 his father, 0834 that 3559 had prepared 4725 in the place 1732 David 1637 in the grain-floor of 0771 Ornan 2983 the Jebusite.
3:2 | [cbb5] | 所羅門作王第四年、二月初二日開工建造．
 | [kjv] | And he began to build in the second day of the second month, in the fourth year of his reign.
 | [strongs] | 2490 And he began 1139 to build 2320 in the month 8145 second, 8145 on the second, 8141 in the year 7243 fourth 4427 of his rule.
3:3 | [cbb5] | 所羅門建築 神殿的根基、乃是這樣．長六十肘、寬二十肘、都按著古時的尺寸。
 | [kjv] | Now these are the things wherein Solomon was instructed for the building of the house of God. The length by cubits after the first measure was threescore cubits, and the breadth twenty cubits.
 | [strongs] | 0428 And these 3245 {are} the foundations 8010 Solomon {laid} 1139 to build 1004 the house of 0430 God. 0753 The length 0520 {by} cubits 4060 by the measure 7223 former 0520 cubits 8346 sixty, 7341 and the breadth 0520 cubits 6242 twenty.
3:4 | [cbb5] | 殿前的廊子長二十肘、與殿的寬窄一樣、高一百二十肘．裡面貼上精金。
 | [kjv] | And the porch that was in the front of the house, the length of it was according to the breadth of the house, twenty cubits, and the height was an hundred and twenty: and he overlaid it within with pure gold.
 | [strongs] | 0197 And the porch 0834 which {was} 0000 on 6440 the front 0753 the length 0000 on 6440 the front 7341 of the breadth 1004 of the house 0520 cubits 6242 twenty 1363 and the height 3967 a hundred 6242 and twenty. 6813 And he overlaid it with 1004 inside 2091 gold 5462 pure.
3:5 | [cbb5] | 大殿的牆、都用松木板遮蔽、又貼了精金、上面雕刻棕樹和鍊子．
 | [kjv] | And the greater house he cieled with fir tree, which he overlaid with fine gold, and set thereon palm trees and chains.
 | [strongs] | 0000 And 1004 the house 1419 great 3680 covered 2615 he with 6086 wood 6086 cypress, 2645 and he covered it with 2091 gold 2896 good 5927 and put 0000 on it 8561 palms 8333 and chains.
3:6 | [cbb5] | 又用寶石裝飾殿牆、使殿華美．所用的金子都是巴瓦音的金子。
 | [kjv] | And he garnished the house with precious stones for beauty: and the gold was gold of Parvaim.
 | [strongs] | 6823 And he overlaid with 1004 the house 0068 stones 3368 precious 8597 for beauty, 2096 and the gold {was} 2091 gold 6516 from Parvaim.
3:7 | [cbb5] | 又用金子貼殿和殿的棟樑、門檻、牆壁、門扇．牆上雕刻萖𤦤𠒇。
 | [kjv] | He overlaid also the house, the beams, the posts, and the walls thereof, and the doors thereof, with gold; and graved cherubims on the walls.
 | [strongs] | 2645 And he covered with 1004 the house 6982 the beams, 5592 the thresholds, 7023 and its walls, 1817 and its doors 2091 gold. 6605 And engraved 6086 cherubs 0000 on 7023 the walls.
3:8 | [cbb5] | 又建造至聖所、長二十肘、與殿的寬窄一樣、寬也是二十肘．貼上精金、共用金子六百他連得。
 | [kjv] | And he made the most holy house, the length whereof was according to the breadth of the house, twenty cubits, and the breadth thereof twenty cubits: and he overlaid it with fine gold, amounting to six hundred talents.
 | [strongs] | 1129 And he built 1004 the house 6944 holy 6944 most, 0753 its length 6440 on the front, 7341 the breadth of 1004 the house 0520 cubits 6242 twenty, 7341 and its breadth 0520 cubits 6242 twenty. 2645 And he covered it with 2091 gold 5560 fine, 3603 to talents 8337 six 3963 hundred.
3:9 | [cbb5] | 金釘重五十舍客勒。樓房都貼上金子。
 | [kjv] | And the weight of the nails was fifty shekels of gold. And he overlaid the upper chambers with gold.
 | [strongs] | 4948 And the weight 4548 for the nails {was} 8255 shekels 2572 fifty 2091 of gold, 5944 and the upper rooms 2645 he covered with 2091 gold.
3:10 | [cbb5] | 在至聖所按造像的法子造兩個萖𤦤𠒇．用金子包裹．
 | [kjv] | And in the most holy house he made two cherubims of image work, and overlaid them with gold.
 | [strongs] | 6213 And he made 1004 in the house 6944 holy 6944 most 6086 cherubs 8147 two, 4639 work 3332 casted, 6823 and overlaid with 0000 them 2091 gold.
3:11 | [cbb5] | 兩個萖𤦤𠒇的翅膀共長二十肘．這萖𤦤𠒇的一個翅膀長五肘、挨著殿這邊的牆．那一個翅膀也長五肘、與那萖𤦤𠒇翅膀相接．
 | [kjv] | And the wings of the cherubims were twenty cubits long: one wing of the one cherub was five cubits, reaching to the wall of the house: and the other wing was likewise five cubits, reaching to the wing of the other cherub.
 | [strongs] | 3671 And the wings of 3742 the cherubs 0753 their length 0520 {was} cubits 6242 twenty, 3671 the wing of 0259 the one {was} 0520 cubits 2568 five, 5060 touching 2346 the wall of 1004 the house, 3671 and the wing 0259 the other {was} 0520 cubits 2568 five, 5060 touching 3671 the wing of 3742 the cherub 0312 other.
3:12 | [cbb5] | 那萖𤦤𠒇的一個翅膀長五肘、挨著殿那邊的牆、那一個翅膀也長五肘、與這萖𤦤𠒇的翅膀相接．
 | [kjv] | And one wing of the other cherub was five cubits, reaching to the wall of the house: and the other wing was five cubits also, joining to the wing of the other cherub.
 | [strongs] | 3671 And the wing of 3742 the cherub 0259 one {was} 0520 cubits 2568 five 5060 touching 2346 the wall of 1004 the house, 3671 and the wing 0259 the other {was} 0520 cubits 2568 five 5060 touching 3671 the wing of 3742 the cherub 0312 other.
3:13 | [cbb5] | 兩個萖𤦤𠒇張開翅膀、共長二十肘、面向外殿而立。
 | [kjv] | The wings of these cherubims spread themselves forth twenty cubits: and they stood on their feet, and their faces were inward.
 | [strongs] | 3671 The wings of 6086 cherubs 0428 these 6506 spread out 0520 cubits 6242 twenty, 1992 and they 5324 were standing 5921 on 7272 their feet, 6440 and their faces 1004 {were} inward.
3:14 | [cbb5] | 又用藍色紫色朱紅色線、和細麻織幔子、在其上繡出萖𤦤𠒇來。
 | [kjv] | And he made the vail of blue, and purple, and crimson, and fine linen, and wrought cherubims thereon.
 | [strongs] | 6213 And he made 6532 the veil of 8504 violet 0713 and purple, 8144 and crimson, 7336 and fine linen, 5927 and put 5921 on it 6086 cherubs.
3:15 | [cbb5] | 在殿前造了兩根柱子、高三十五肘、每柱頂高五肘。
 | [kjv] | Also he made before the house two pillars of thirty and five cubits high, and the chapiter that was on the top of each of them was five cubits.
 | [strongs] | 6213 And he made 6440 at the front of 1004 the house 5902 pillars 8147 two 0520 cubits 7970 thirty 2568 and five 0752 long. 3805 And the capital 5921 on their 7218 tops, 0520 cubits 2568 five.
3:16 | [cbb5] | 又照聖所內鍊子的樣式作鍊子、安在柱頂上．又作一百石榴、安在鍊子上．
 | [kjv] | And he made chains, as in the oracle, and put them on the heads of the pillars; and made an hundred pomegranates, and put them on the chains.
 | [strongs] | 6213 And he made 8333 chains, 1687 in the oracle, 5414 and put {them} 5921 on 7218 the tops of 5982 the pillars. 6213 And he made 7416 pomegranates 3967 a hundred 5414 and put 8333 on the chains.
3:17 | [cbb5] | 將兩根柱子立在殿前、一根在右邊、一根在左邊．右邊的起名叫雅斤、左邊的起名叫波阿斯。
 | [kjv] | And he reared up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.
 | [strongs] | 6965 And he set up 5982 the pillars 6440 in front of 1964 the temple 0259 one 3225 on the right 0259 and one 8040 on the left 7121 and called 8034 the name of that 3225 on the right 3199 Jachin, 8034 and the name of 0000 that 8040 on the left 1162 Boaz.


Strongs Concordance [2 Chronicles 4]

 歷代志下 2 Chronicles 4
4:1 | [cbb5] | 他又製造一座銅壇、長二十肘、寬二十肘、高十肘。
 | [kjv] | Moreover he made an altar of brass, twenty cubits the length thereof, and twenty cubits the breadth thereof, and ten cubits the height thereof.
 | [strongs] | 6213 And he made 4196 an altar of 5178 bronze, 6242 twenty 0520 cubits 0753 its length, 6242 and twenty 0520 cubits 7341 its breadth, 6235 and ten 0520 cubits 6967 its height.
4:2 | [cbb5] | 又鑄一個銅海、樣式是圓的、高五肘、徑十肘、圍三十肘。
 | [kjv] | Also he made a molten sea of ten cubits from brim to brim, round in compass, and five cubits the height thereof; and a line of thirty cubits did compass it round about.
 | [strongs] | 6213 And he made 3220 the sea 3332 cast metal 0520 ten cubits 8193 from its brim 8193 to its brim, 5696 circular 5439 all around, 2568 and five 0520 cubits {was} 6967 its height, 6957 and a line of 7970 thirty 0520 cubits 5362 compassed 1961 it 5439 all around.
4:3 | [cbb5] | 海周圍有野瓜的樣式、每肘十瓜、共有兩行．是鑄海的時候鑄上的。〔野瓜原文作牛〕
 | [kjv] | And under it was the similitude of oxen, which did compass it round about: ten in a cubit, compassing the sea round about. Two rows of oxen were cast, when it was cast.
 | [strongs] | 1823 And the shape of 1241 oxen {were} 8478 under 1961 it 5430 {and} around 3605 all 5362 circling 1961 it, 6235 ten 0520 cubits 5362 compassing 3220 the sea 5439 all around. 8147 Two 7713 rows of 1241 oxen 3332 were cast 3332 when it was cast.
4:4 | [cbb5] | 有十二隻銅牛馱海、三隻向北、三隻向西、三隻向南、三隻向東．海在牛上、牛尾向內。
 | [kjv] | It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.
 | [strongs] | 5975 It stood 5921 on 8147 twelve 6240 - 1241 oxen, 7967 three 6437 facing 6828 northward 7967 and three 6437 facing 3220 westward 7967 and three 6437 facing 5095 southward 7967 and three 6437 facing 6924 eastward. 3220 And the sea 5921 {was} upon them 5921 above, 3605 and all 0268 their hind quarters 1004 inside.
4:5 | [cbb5] | 海厚一掌、邊如杯邊、又如百合花．可容三千罷特．
 | [kjv] | And the thickness of it was an handbreadth, and the brim of it like the work of the brim of a cup, with flowers of lilies; and it received and held three thousand baths.
 | [strongs] | 5672 And its thickness 2947 a hand breadth, 8193 and its brim 4639 like the work of 8193 the brim of 3563 a cup, 6525 {like} a blossom 7799 lily. 2388 It received 1324 baths 7967 three 0505 thousand 2388 {and} held.
4:6 | [cbb5] | 又製造十個盆、五個放在右邊、五個放在左邊．獻燔祭所用之物、都洗在其內．但海是為祭司沐浴的。
 | [kjv] | He made also ten lavers, and put five on the right hand, and five on the left, to wash in them: such things as they offered for the burnt offering they washed in them; but the sea was for the priests to wash in.
 | [strongs] | 6213 And he made 3595 lavers 6235 ten, 5414 and put 2568 five 3225 on the right, 2568 and five 8040 on the left, 7364 to wash 0000 in them. 4639 What pertains to 5930 the burnt-offering 7364 they washed 0000 with them 3220 and the sea 7364 to wash 3548 for the priests 0000 in it.
4:7 | [cbb5] | 他又照所定的樣式造十個金燈臺、放在殿裡、五個在右邊、五個在左邊。
 | [kjv] | And he made ten candlesticks of gold according to their form, and set them in the temple, five on the right hand, and five on the left.
 | [strongs] | 6213 And he made 4501 lampstands of 2091 gold 6235 ten, 4941 according to their decree 5414 and placed 1964 in the temple, 2568 five 3225 on the right, 2568 and five 8040 on the left.
4:8 | [cbb5] | 又造十張桌子、放在殿裡、五張在右邊、五張在左邊。又造一百個金碗．
 | [kjv] | He made also ten tables, and placed them in the temple, five on the right side, and five on the left. And he made an hundred basons of gold.
 | [strongs] | 6213 And he made 7979 tables, 6235 ten, 3240 and placed 1964 in the temple, 2568 five 3225 on the right, 2568 and five 8040 on the left. 6213 And he made 4219 bowls of 2091 gold 3967 a hundred.
4:9 | [cbb5] | 又建立祭司院、和大院、並院門、用銅包裹門扇。
 | [kjv] | Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass.
 | [strongs] | 6213 And he made 2691 the court of 3548 the priests, 2691 and the court 1419 great, 1817 and doors 5835 for the court. 1817 And their doors 6823 he overlaid with 5178 bronze.
4:10 | [cbb5] | 將海安在殿門的右邊、就是南邊。
 | [kjv] | And he set the sea on the right side of the east end, over against the south.
 | [strongs] | 0000 And 3220 the sea 3240 he placed 3801 on the side 3233 right 6924 eastward 4136 in the direction of 5095 southward.
4:11 | [cbb5] | 戶蘭又造了盆、鏟、碗。這樣、他為所羅門王作完了 神殿的工．
 | [kjv] | And Huram made the pots, and the shovels, and the basons. And Huram finished the work that he was to make for king Solomon for the house of God;
 | [strongs] | 6213 And made 2438 Hiram 5518 the pots, 0000 and 3276 the shovels, 0000 and 4219 the bowls. 3615 And finished 2438 Hiram 6213 doing 4399 the work 0000 that 6213 he did 4428 for king 8010 Solomon 1004 in the house of 0430 God.
4:12 | [cbb5] | 所造的就是兩根柱子、和柱上兩個如球的頂、並兩個蓋柱頂的網子、
 | [kjv] | To wit, the two pillars, and the pommels, and the chapiters which were on the top of the two pillars, and the two wreaths to cover the two pommels of the chapiters which were on the top of the pillars;
 | [strongs] | 5902 Pillars 8147 the two, 4219 and the bowls, 3805 and the capitals 0000 on 7218 the top of 5982 the pillars 8147 two, 7639 the networks 8147 two 3680 to cover 8147 the two 1543 bowls of 3805 the capitals 0834 that {were} 0000 on 7218 the top of 5982 the pillars.
4:13 | [cbb5] | 和四百石榴、安在兩個網子上、每網兩行、蓋著兩個柱上如球的頂、
 | [kjv] | And four hundred pomegranates on the two wreaths; two rows of pomegranates on each wreath, to cover the two pommels of the chapiters which were upon the pillars.
 | [strongs] | 0000 And 7416 the pomegranates- 0702 four 3963 hundred 8147 for the two 7639 networks, 8147 two 7713 rows of 7416 pomegranates 7689 for the network, 0259 one 3680 to cover 8147 the two 1543 bowls of 3805 the capitals 0834 that {were} 5921 on 6440 the face of 5982 the pillars.
4:14 | [cbb5] | 盆座和其上的盆、
 | [kjv] | He made also bases, and lavers made he upon the bases;
 | [strongs] | 0000 And 4350 the stands 6213 he made, 0000 and 3595 lavers 6213 he made 0000 on 4350 the stands.
4:15 | [cbb5] | 海和海下的十二隻牛、
 | [kjv] | One sea, and twelve oxen under it.
 | [strongs] | 3220 The sea 0259 one, 0000 and 1241 oxen 8147 twelve 6240 - 8478 under it,
4:16 | [cbb5] | 盆、鏟子、肉鍤子、與耶和華殿裡的一切器皿、都是巧匠戶蘭用光亮的銅為所羅門王造成的．
 | [kjv] | The pots also, and the shovels, and the fleshhooks, and all their instruments, did Huram his father make to king Solomon for the house of the LORD of bright brass.
 | [strongs] | 0000 and 5518 the pots, 0000 and 3276 the shovels, 0000 and 4207 the forks, 0000 and 3605 all 3627 their utensils 6213 did make 2438 Hiram 0001 his father 4428 for King 8010 Solomon 1004 for the house of 3068 Yahweh, 5178 of bronze 4838 burnished.
4:17 | [cbb5] | 是在約但平原、疏割和撒利但中間、藉膠泥鑄成的。
 | [kjv] | In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zeredathah.
 | [strongs] | 3603 In the Plain of 3383 Jordan 3332 cast them 4428 the king, 5645 in the clay 0127 ground 0996 between 5523 Succoth 0000 and 6868 Zeredathah.
4:18 | [cbb5] | 所羅門製造的這一切甚多．銅的輕重、無法可查。
 | [kjv] | Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out.
 | [strongs] | 6213 And made 8010 Solomon 3605 all 3627 utensils 0428 these, 7230 the abundance 1419 great, 3588 so that 3808 not 2713 could be found 4943 the weight of 5178 the bronze.
4:19 | [cbb5] | 所羅門又造 神殿裡的金壇、和陳設餅的桌子、
 | [kjv] | And Solomon made all the vessels that were for the house of God, the golden altar also, and the tables whereon the shewbread was set;
 | [strongs] | 6213 And made 8010 Solomon 3605 all 3627 the utensils 0834 that {were for} 1004 the house of 0430 God, 0000 and 4196 the altar of 2091 gold 0000 and 7979 the tables, 5921 and on them 3899 the bread of 6440 the Presence
4:20 | [cbb5] | 並精金的燈臺、和燈盞、可以照例點在內殿前．
 | [kjv] | Moreover the candlesticks with their lamps, that they should burn after the manner before the oracle, of pure gold;
 | [strongs] | 0000 and 4501 the lampstands 5216 and their lamps, 1197 for their burning, 4941 according to decree 6440 before 1687 the oracle 2091 gold 5462 pure.
4:21 | [cbb5] | 燈臺上的花、和燈盞、並蠟剪、都是金的、且是純金的．
 | [kjv] | And the flowers, and the lamps, and the tongs, made he of gold, and that perfect gold;
 | [strongs] | 6525 And the flowers, 5216 and the lamps, 0000 and 4457 the tongs of 2091 gold, 1961 it {was} 4357 purest 2091 gold.
4:22 | [cbb5] | 又用精金製造鑷子、盤子、調羹、火鼎．至於殿門、和至聖所的門扇、並殿的門扇、都是金子妝飾的。
 | [kjv] | And the snuffers, and the basons, and the spoons, and the censers, of pure gold: and the entry of the house, the inner doors thereof for the most holy place, and the doors of the house of the temple, were of gold.
 | [strongs] | 0000 And 4212 the snuffers, 4219 and the sprinkling bowls, 3709 and the spoons, 4289 and the firepans of 2091 gold 5462 pure, 6607 and the entrance to 1004 the house, 1817 its doors, 2315 innermost 6944 to the holy 6944 most, 1817 and the doors of 1004 the house 1964 to the temple of 2091 gold.


Strongs Concordance [2 Chronicles 5]

 歷代志下 2 Chronicles 5
5:1 | [cbb5] | 所羅門作完了耶和華殿的一切工．就把他父大衛分別為聖的金銀和器皿都帶來、放在 神殿的府庫裡。
 | [kjv] | Thus all the work that Solomon made for the house of the LORD was finished: and Solomon brought in all the things that David his father had dedicated; and the silver, and the gold, and all the instruments, put he among the treasures of the house of God.
 | [strongs] | 7999 And was finished 3605 all 4399 the work 0000 that 6213 made 8010 Solomon 1004 for the house of 3068 Yahweh. 0935 And brought in 8010 Solomon 6944 the dedicated things of 1732 David 0001 his father, 0000 and 3701 the silver, 0000 and 2096 the gold, 0000 and 3605 all 3627 the utensils 5414 he had put 0214 among the treasures of 1004 the house of 0430 God.
5:2 | [cbb5] | 那時所羅門將以色列的長老、各支派的首領、並以色列的族長、招聚到耶路撒冷、要把耶和華的約櫃、從大衛城就是錫安運上來。
 | [kjv] | Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto Jerusalem, to bring up the ark of the covenant of the LORD out of the city of David, which is Zion.
 | [strongs] | 0227 Then 6950 assembled 8010 Solomon 2205 the elders of 3478 Israel, 0000 and 3605 all 8269 the chiefs of 4294 the tribes, 5387 rulers of 0001 the fathers 1121 of the sons of 3478 Israel, 0413 to 3389 Jerusalem, 5927 to bring up 0727 the chest of 1285 the covenant of 3068 Yahweh, 5892 from the city of 1732 David- 0000 that {is} 6726 Zion.
5:3 | [cbb5] | 於是以色列眾人在七月節前、都聚集到王那裡。
 | [kjv] | Wherefore all the men of Israel assembled themselves unto the king in the feast which was in the seventh month.
 | [strongs] | 6950 And were assembled 0000 to 4428 the king 3605 all 0376 the men of 3478 Israel 2282 at the feast. 0000 That {is} 2320 the month 7637 seventh.
5:4 | [cbb5] | 以色列眾長老來到．利未人便抬起約櫃．
 | [kjv] | And all the elders of Israel came; and the Levites took up the ark.
 | [strongs] | 0935 And came in 3605 all 2205 the elders of 3478 Israel, 5375 and lifted up 3881 the Levites 8392 the chest,
5:5 | [cbb5] | 祭司利未人將約櫃運上來、又將會幕和會幕的一切聖器具都帶上來。
 | [kjv] | And they brought up the ark, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, these did the priests and the Levites bring up.
 | [strongs] | 5927 and they brought up 8392 the chest, 0000 and 0168 the tent of 4250 meeting, 0000 and 3605 all 3627 the utensils 6944 holy 0834 that {were} 0168 in the tent. 5927 brought up 0000 them 3548 the priests 3881 Levitical.
5:6 | [cbb5] | 所羅門王和聚集到他那裡的以色列全會眾、都在約櫃前獻牛羊為祭、多得不可勝數。
 | [kjv] | Also king Solomon, and all the congregation of Israel that were assembled unto him before the ark, sacrificed sheep and oxen, which could not be told nor numbered for multitude.
 | [strongs] | 4428 And King 8010 Solomon 3605 and all 5712 the congregation of 3478 Israel 3259 who were assembled 0000 to him 6440 before 8392 the chest 2076 were sacrificing 6629 sheep 1241 and oxen, 0000 that 3808 not 5608 could be counted 0000 or 4487 numbered 7230 for multitude.
5:7 | [cbb5] | 祭司將耶和華的約櫃抬進內殿、就是至聖所、放在兩個萖𤦤𠒇的翅膀底下．
 | [kjv] | And the priests brought in the ark of the covenant of the LORD unto his place, to the oracle of the house, into the most holy place, even under the wings of the cherubims:
 | [strongs] | 0935 And brought in 3548 the priests 0727 the chest of 1285 the covenant of 3068 Yahweh 0000 to 4725 its place, 0000 to 1687 the oracle of 1004 the house, 0000 to 6944 the holy 6944 most, 8478 beneath 3671 the wings of 3742 the cherubs.
5:8 | [cbb5] | 萖𤦤𠒇張著翅膀在約櫃之上、遮掩約櫃和抬櫃的杠。
 | [kjv] | For the cherubims spread forth their wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.
 | [strongs] | 0000 And 3742 the cherubs 6566 spread out 3671 wings 5921 over 4725 the place of 8392 the chest, 3680 and covered 3742 the cherubs 5921 over 8392 the chest 0000 and 0905 its staves 5920 from above.
5:9 | [cbb5] | 這杠甚長、杠頭在內殿前可以看見、在殿外卻不能看見．直到如今還在那裡。
 | [kjv] | And they drew out the staves of the ark, that the ends of the staves were seen from the ark before the oracle; but they were not seen without. And there it is unto this day.
 | [strongs] | 0748 And were so long 0905 the staves, 7200 that could be seen 7218 the tops of 0905 the staves, 0000 from 8392 the chest 6440 in front of 1687 the oracle, 3808 but not 7200 could they be seen 2351 outside. 1961 And it is 8033 there 5704 to 3117 day 0000 this.
5:10 | [cbb5] | 約櫃裡惟有兩塊石版、就是以色列人出埃及後、耶和華與他們立約的時候、摩西在何烈山所放的．除此以外、並無別物。
 | [kjv] | There was nothing in the ark save the two tables which Moses put therein at Horeb, when the LORD made a covenant with the children of Israel, when they came out of Egypt.
 | [strongs] | 3808 Not {a thing} 8392 in the chest 7535 but 8147 the two 3871 tablets 0834 that 5414 gave 4872 Moses 2722 in Horeb, 0834 where 3772 cut {a covenant} 3068 Yahweh 1121 with the sons of 3478 Israel 3318 when they came out 4714 of Egypt.
5:11 | [cbb5] | 當時在那裡所有的祭司、都已自潔、並不分班供職．
 | [kjv] | And it came to pass, when the priests were come out of the holy place: (for all the priests that were present were sanctified, and did not then wait by course:
 | [strongs] | 1961 And it was, 3318 as were going 3548 the priests 0000 from 4720 the sanctuary 3588 for 3605 all 3548 the priests 4672 who were present 6942 had sanctified themselves. 0369 Without 8104 observing 4256 divisions,
5:12 | [cbb5] | 他們出聖所的時候、歌唱的利未人亞薩、希幔、耶杜頓和他們的眾子眾弟兄、都穿細麻布衣服、站在壇的東邊、敲鈸、鼓瑟、彈琴、同著他們有一百二十個祭司吹號．
 | [kjv] | Also the Levites which were the singers, all of them of Asaph, of Heman, of Jeduthun, with their sons and their brethren, being arrayed in white linen, having cymbals and psalteries and harps, stood at the east end of the altar, and with them an hundred and twenty priests sounding with trumpets:)
 | [strongs] | 3881 and the Levitical 7891 singers 3605 to all of them, 0623 to Asaph, 1968 to Heman, 3038 to Jeduthun 1121 and to their sons 0251 and to their brothers, 3847 clothed in 7336 fine linen, 4700 with cymbals, 5635 and with harps, 3658 and lyres 5324 were standing 6921 east 4196 of the altar, 0000 and with them 3548 priests 3967 a hundred 6242 and twenty 2690 blowing 2689 with trumpets-
5:13 | [cbb5] | 吹號的、歌唱的、都一齊發聲、聲合為一、讚美感謝耶和華．吹號、敲鈸、用各種樂器、揚聲讚美耶和華說、耶和華本為善、他的慈愛永遠長存．那時耶和華的殿有雲充滿、
 | [kjv] | It came even to pass, as the trumpeters and singers were as one, to make one sound to be heard in praising and thanking the LORD; and when they lifted up their voice with the trumpets and cymbals and instruments of musick, and praised the LORD, saying, For he is good; for his mercy endureth for ever: that then the house was filled with a cloud, even the house of the LORD;
 | [strongs] | 1961 and were 0259 as one 2690 to the trumpeters, 0000 and 7891 to the singers 8085 to make to be heard 6963 sound 0259 one 1984 to praise 3034 and to thank 3068 Yahweh. 7311 And when they lifted 6963 their voice 2689 with the trumpets 4700 and cymbals 3627 and instruments of 7892 music, 1984 and praised 3068 Yahweh, {saying}, 3588 For 2896 {He is} good. 3588 For 5769 {endures} forever 2617 His mercy. 1004 Then the house 4390 filled 6051 a cloud, 1004 the house of 3068 Yahweh.
5:14 | [cbb5] | 甚至祭司不能站立供職、因為耶和華的榮光充滿了 神的殿。
 | [kjv] | So that the priests could not stand to minister by reason of the cloud: for the glory of the LORD had filled the house of God.
 | [strongs] | 3808 And not 3201 were able 3548 the priests 5975 to stand 8334 to minister 3588 for 6051 the cloud. 3588 For 4390 had filled 3519 the glory of 3068 Yahweh 1004 the house of 0430 God.


Strongs Concordance [2 Chronicles 6]

 歷代志下 2 Chronicles 6
6:1 | [cbb5] | 那時所羅門說、耶和華曾說他必住在幽暗之處。
 | [kjv] | Then said Solomon, The LORD hath said that he would dwell in the thick darkness.
 | [strongs] | 0027 Then 1696 spoke 8010 Solomon, 3068 Yahweh 0559 has said 7931 He would dwell 6205 in the darkness.
6:2 | [cbb5] | 但我已經建造殿宇、作你的居所、為你永遠的住處。
 | [kjv] | But I have built an house of habitation for thee, and a place for thy dwelling for ever.
 | [strongs] | 0589 And I 1129 have built 0604 an house 2073 exalted 0000 for You, 0272 and a place 3427 for You to dwell 5769 forever.
6:3 | [cbb5] | 王轉臉為以色列會眾祝福．以色列會眾就都站立。
 | [kjv] | And the king turned his face, and blessed the whole congregation of Israel: and all the congregation of Israel stood.
 | [strongs] | 5437 Then turned 4428 the king 6440 his face, 1288 and blessed 3605 all 6951 the assembly of 3478 Israel. 3605 And all 6951 the assembly of 3478 Israel 5975 was standing.
6:4 | [cbb5] | 所羅門說、耶和華以色列的 神、是應當稱頌的、因他親口向我父大衛所應許的、也親手成就了．
 | [kjv] | And he said, Blessed be the LORD God of Israel, who hath with his hands fulfilled that which he spake with his mouth to my father David, saying,
 | [strongs] | 0559 And he said, 1288 Blessed be 3068 Yahweh 0430 the God of 3478 Israel, 0834 who 1696 has spoken 6310 with His mouth 9999 {to} 1732 David 0001 my father, 3027 and with His hands 4390 has fulfilled 0559 saying,
6:5 | [cbb5] | 他說、『自從我領我民出埃及地以來、我未曾在以色列眾支派中選擇一城、建造殿宇、為我名的居所．也未曾揀選一人作我民以色列的君．
 | [kjv] | Since the day that I brought forth my people out of the land of Egypt I chose no city among all the tribes of Israel to build an house in, that my name might be there; neither chose I any man to be a ruler over my people Israel:
 | [strongs] | 3117 From the day 0834 that 3318 I brought 5971 My people 0776 from the land of 4714 Egypt, 3808 not 0977 I have chosen 5892 a city 2605 out of any of 7626 the tribes of 3478 Israel 1139 to build 1004 a house 1961 for to be 8034 My name 8033 there, 3808 and not 0977 I have chosen 0376 a man 1961 to be 5057 leader 5921 over 5971 My people 3478 Israel.
6:6 | [cbb5] | 但選擇耶路撒冷為我名的居所．又揀選大衛治理我民以色列』
 | [kjv] | But I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel.
 | [strongs] | 0977 But I have chosen 3389 Jerusalem 1961 for to be 8034 My name 8033 there, 0977 and I have chosen 1732 David 1961 to be 5921 over 5971 My people 3478 Israel.
6:7 | [cbb5] | 所羅門說、我父大衛曾立意要為耶和華以色列 神的名建殿。
 | [kjv] | Now it was in the heart of David my father to build an house for the name of the LORD God of Israel.
 | [strongs] | 1961 And it was 6256 in 3820 the heart of 1732 David 0001 my father, 1139 to build 8034 a house for the name of 3068 Yahweh 0430 the God of 3478 Israel.
6:8 | [cbb5] | 耶和華卻對我父大衛說、你立意要為我的名建殿、這意思甚好．
 | [kjv] | But the LORD said to David my father, Forasmuch as it was in thine heart to build an house for my name, thou didst well in that it was in thine heart:
 | [strongs] | 0559 And said 3068 Yahweh 1732 to David 0001 my father, 0000 Because 1961 it has been 6256 in 3824 your heart 1139 to build 1004 a house 8034 for My name, 2895 you have done well 1961 that it has been 6256 in 3824 your heart.
6:9 | [cbb5] | 只是你不可建殿．惟你所生的兒子必為我名建殿。
 | [kjv] | Notwithstanding thou shalt not build the house; but thy son which shall come forth out of thy loins, he shall build the house for my name.
 | [strongs] | 0000 But 0000 you 3808 not 1129 will build 1004 the house, 1121 for your son 3318 who comes forth 2504 out of your loins, 1931 he 1129 will build 1004 the house 8034 for My name.
6:10 | [cbb5] | 現在耶和華成就了他所應許的話、使我接續我父大衛坐以色列的國位、是照耶和華所說的、又為耶和華以色列 神的名建造了殿．
 | [kjv] | The LORD therefore hath performed his word that he hath spoken: for I am risen up in the room of David my father, and am set on the throne of Israel, as the LORD promised, and have built the house for the name of the LORD God of Israel.
 | [strongs] | 6965 And has established 3068 Yahweh 1697 His word 0834 that 1696 He spoke. 6965 For I have risen up 8478 in the place of 1732 David 0001 my father, 3427 and I sit 5921 on 3678 the throne of 3478 Israel, 0834 as 1696 spoke 3068 Yahweh. 1129 And I have built 1004 the house 8034 for the name of 3068 Yahweh, 0430 the God of 3478 Israel.
6:11 | [cbb5] | 我將約櫃安置在其中、櫃內有耶和華的約、就是他與以色列人所立的約。
 | [kjv] | And in it have I put the ark, wherein is the covenant of the LORD, that he made with the children of Israel.
 | [strongs] | 7760 And I have placed 8033 there 8392 the chest 0834 where 8033 there {is} 1285 the covenant of 3068 Yahweh 0000 that 3772 He cut 0000 with 1121 the sons of 3478 Israel.
6:12 | [cbb5] | 所羅門當著以色列會眾、站在耶和華的壇前、舉起手來．
 | [kjv] | And he stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands:
 | [strongs] | 5975 And he stood 6440 in front of 4196 the altar of 3068 Yahweh, 6440 in front of 3605 all 6951 the assembly of 3478 Israel, 6566 and spread 3027 his hands-
6:13 | [cbb5] | 所羅門曾造一個銅臺、長五肘、寬五肘、高三肘、放在院中．就站在臺上、當著以色列的會眾跪下、向天舉手、
 | [kjv] | For Solomon had made a brasen scaffold of five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court: and upon it he stood, and kneeled down upon his knees before all the congregation of Israel, and spread forth his hands toward heaven.
 | [strongs] | 3588 for 6213 had made 8010 Solomon 3595 a platform 5178 bronze, 7896 and put it 8432 in the middle of 2691 the court, 2568 five 0520 cubits 0753 its length, 2568 and five 0520 cubits 7341 its breadth, 0520 and cubits 7967 three 6967 its height. 5975 And he stood 0000 on it, 7812 and knelt 0000 on 1290 his knees 6440 in front of 3605 all 6951 the assembly of 3478 Israel, 6566 and spread out 3709 his palms- 8064 toward Heaven-
6:14 | [cbb5] | 說、耶和華以色列的 神阿、天上地下沒有神可比你的．你向那盡心行在你面前的僕人守約施慈愛．
 | [kjv] | And said, O LORD God of Israel, there is no God like thee in the heaven, nor in the earth; which keepest covenant, and shewest mercy unto thy servants, that walk before thee with all their hearts:
 | [strongs] | 0559 and said, 3068 O Yahweh, 0430 the God of 3478 Israel, 0369 there is no 3644 like You 0430 God 8064 in the heavens 0559 or in the earth, 8104 keeping 1285 covenant 7356 and mercy 5658 with Your servants 1980 who walk 6440 before You 3605 with all 3820 their hearts.
6:15 | [cbb5] | 向你僕人我父大衛所應許的話、現在應驗了．你親口應許、親手成就、正如今日一樣。
 | [kjv] | Thou which hast kept with thy servant David my father that which thou hast promised him; and spakest with thy mouth, and hast fulfilled it with thine hand, as it is this day.
 | [strongs] | 0834 Who 8104 has kept 5650 with Your servant 1732 David, 0001 my father, 0834 that which 1696 You spoke 0000 to him. 1696 Yes, You spoke 6310 with Your mouth, 3027 and with Your hand 4390 have fulfilled, 3117 as day 0000 this.
6:16 | [cbb5] | 耶和華以色列的 神阿、你所應許你僕人我父大衛的話、說、你的子孫若謹慎自己的行為、遵守我的律法、像你在我面前所行的一樣、就不斷人坐以色列的國位．現在求你應驗這話。
 | [kjv] | Now therefore, O LORD God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit upon the throne of Israel; yet so that thy children take heed to their way to walk in my law, as thou hast walked before me.
 | [strongs] | 6258 And now, 3068 O Yahweh, 0430 the God of 3478 Israel, 8104 keep 5650 with Your servant 1732 David, 0001 my father, 0834 that which 1696 You spoke 0000 to him, 0559 saying, 3808 not 3772 There will be cut off 0000 to you 0376 a man 6440 from before Me, 3427 sitting 5921 on 3678 the throne of 3478 Israel. 7535 Only 0518 if 8104 watch 1121 your sons 1870 their way 1980 to walk 8451 in My law 0834 as 0312 you have walked 6440 before Me.
6:17 | [cbb5] | 耶和華以色列的 神阿、求你成就向你僕人大衛所應許的話。
 | [kjv] | Now then, O LORD God of Israel, let thy word be verified, which thou hast spoken unto thy servant David.
 | [strongs] | 6258 And now, 3068 O Yahweh, 0430 the God of 3478 Israel, 0539 let be confirmed 1697 Your word 0834 which 1696 You spoke 5650 to Your servant, 1732 to David.
6:18 | [cbb5] | 神果真與世人同住在地上麼．看哪、天和天上的天、尚且不足你居住的．何況我所建的這殿呢。
 | [kjv] | But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain thee; how much less this house which I have built!
 | [strongs] | 3588 For 0552 is it true {that} 3427 will dwell 0430 God 0000 with 0120 men 5921 on 0776 the earth? 2009 Look, 8064 the heavens 8064 and the heavens of 8064 the heavens 3808 not 3557 do contain You. 0437 How much less 1004 house 0000 this 0834 that 1129 I have built?
6:19 | [cbb5] | 惟求耶和華我的 神、垂顧僕人的禱告祈求、俯聽僕人在你面前的祈禱呼籲．
 | [kjv] | Have respect therefore to the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and the prayer which thy servant prayeth before thee:
 | [strongs] | 6437 And You have turned 0413 to 8605 the prayer of 5650 your servant, 8467 and to his supplication, 3068 O Yahweh 0430 my God, 0238 listen to 7440 the cry 0000 and to 8605 the prayer 0000 that 5650 Your servant 6419 is praying 6440 before You.
6:20 | [cbb5] | 願你晝夜看顧這殿、就是你應許立為你名的居所．求你垂聽僕人向此處禱告的話。
 | [kjv] | That thine eyes may be open upon this house day and night, upon the place whereof thou hast said that thou wouldest put thy name there; to hearken unto the prayer which thy servant prayeth toward this place.
 | [strongs] | 1961 For will be 5869 Your eyes 6605 open 0413 toward 1004 house 0000 this 3117 by day 3915 and by night, 0413 toward 4725 the place 0834 that 1696 You have said 7760 to put 8034 Your name 8033 there, 8085 to listen 0000 to 8605 the prayer 0834 that 6419 prays 5650 Your servant 0413 toward 4725 place 0000 this.
6:21 | [cbb5] | 你僕人和你民以色列向此處祈禱的時候、求你從天上你的居所垂聽、垂聽而赦免。
 | [kjv] | Hearken therefore unto the supplications of thy servant, and of thy people Israel, which they shall make toward this place: hear thou from thy dwelling place, even from heaven; and when thou hearest, forgive.
 | [strongs] | 8085 And You will listen 0413 to 8469 the prayers of 5650 Your servant 5971 and Your people 3478 Israel, 0000 when 6419 they pray 0413 toward 4725 place 0000 this, 0859 and You 8085 will hear 4705 from place 3427 Your dwelling, 0000 from 8064 Heaven, 8085 and will hear 5375 and forgive.
6:22 | [cbb5] | 人若得罪鄰舍、有人叫他起誓、他來到這殿、在你的壇前起誓．
 | [kjv] | If a man sin against his neighbour, and an oath be laid upon him to make him swear, and the oath come before thine altar in this house;
 | [strongs] | 0518 If 2398 will sin 0376 a man 7453 against his neighbor 5375 and he will uplift 0000 on him 0422 an oath 0422 to cause him to swear, 6440 before 4196 Your altar 1004 in house 0000 this.
6:23 | [cbb5] | 求你從天上垂聽、判斷你的僕人、定惡人有罪、照他所行的報應在他頭上、定義人有理、照他的義賞賜他。
 | [kjv] | Then hear thou from heaven, and do, and judge thy servants, by requiting the wicked, by recompensing his way upon his own head; and by justifying the righteous, by giving him according to his righteousness.
 | [strongs] | 0859 Then You 8085 will hear 8064 from Heaven, 6213 and will act, 8199 and will judge 5650 Your servants, 7725 to repay 7563 to the wicked, 5414 to bring 1870 his way 7218 on his own head. 6663 And to justify 6662 {the} righteous 5414 to give 0000 him 6666 according to his righteousness.
6:24 | [cbb5] | 你的民以色列若得罪你、敗在仇敵面前、又回心轉意承認你的名、在這殿裡向你祈求禱告．
 | [kjv] | And if thy people Israel be put to the worse before the enemy, because they have sinned against thee; and shall return and confess thy name, and pray and make supplication before thee in this house;
 | [strongs] | 0518 And if 5061 will be beaten 5971 Your people 3478 Israel 6440 before 0341 an enemy, 0000 because 2398 they sinned 0000 against You, 7725 and they return 3034 and confess 8034 Your name, 6419 and will pray 2589 and make supplication 6440 before You 1004 in house 0000 this.
6:25 | [cbb5] | 求你從天上垂聽、赦免你民以色列的罪、使他們歸回你賜給他們和他們列祖之地。
 | [kjv] | Then hear thou from the heavens, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest to them and to their fathers.
 | [strongs] | 0859 Then You 8085 will hear 4480 from 8064 Heaven, 5545 and will forgive 2403 the sin of 5971 Your people 3478 Israel, 7725 and will bring them back 0413 to 0127 the land 0834 which 5414 You have given 0000 to them 0000 and 0001 to their forefathers.
6:26 | [cbb5] | 你的民因得罪你、你懲罰他們、使天閉塞不下雨、他們若向此處禱告、承認你的名、離開他們的罪．
 | [kjv] | When the heaven is shut up, and there is no rain, because they have sinned against thee; yet if they pray toward this place, and confess thy name, and turn from their sin, when thou dost afflict them;
 | [strongs] | 6113 When will be shut up 8064 the heavens, 3808 and no 1961 there is 4306 rain, 0000 because 2398 they sinned 0000 against You, 6419 and they will pray 0413 toward 4725 place 0000 this, 3034 and confess 8034 Your name, 2403 from their sin 7725 turning 6031 because You afflicted them.
6:27 | [cbb5] | 求你在天上垂聽、赦免你僕人和你民以色列的罪、將當行的善道、指教他們、且降雨在你的地、就是你賜給你民為業之地。
 | [kjv] | Then hear thou from heaven, and forgive the sin of thy servants, and of thy people Israel, when thou hast taught them the good way, wherein they should walk; and send rain upon thy land, which thou hast given unto thy people for an inheritance.
 | [strongs] | 0859 Then You 8085 will hear 8064 {in} Heaven, 5545 and will forgive 2403 the sin of 5650 Your servants, 5971 and of Your people 3478 Israel, 0000 when 5545 You teach them 6256 in 1870 the way 2896 good 0000 that 1980 they should walk 0000 in it, 5414 and give 4306 rain 5921 on 0776 Your land 0834 that 5414 You have given 5971 to Your people 5159 for an inheritance.
6:28 | [cbb5] | 國中若有饑荒、瘟疫、旱風、霉爛、蝗蟲、螞蚱．或有仇敵犯境、圍困城邑．無論遭遇甚麼災禍疾病．
 | [kjv] | If there be dearth in the land, if there be pestilence, if there be blasting, or mildew, locusts, or caterpillers; if their enemies besiege them in the cities of their land; whatsoever sore or whatsoever sickness there be:
 | [strongs] | 7458 famine 1961 When there will be 0776 in the land, 1698 pestilence 3588 when 1961 is, 7711 scorching 3420 or mildew, 0697 locusts, 2625 or ravagers 3588 when 1961 there are. 6887 Have it distressed 0341 its enemies 0776 in the land of 8179 its gates 3605 {with} any 5061 plague 3605 and any 4245 sickness.
6:29 | [cbb5] | 你的民以色列、或是眾人、或是一人、自覺災禍甚苦、向這殿舉手、無論祈求甚麼、禱告甚麼、
 | [kjv] | Then what prayer or what supplication soever shall be made of any man, or of all thy people Israel, when every one shall know his own sore and his own grief, and shall spread forth his hands in this house:
 | [strongs] | 3605 Whatever 8605 prayer, 3605 whatever 8467 supplication 0834 that 1961 will be {made} 3605 for any 0120 man, 3605 and for all 5971 Your people 3478 Israel, 0834 when 3045 they know 0376 each one 5061 his own plague, 4341 and his own pain 6555 and he spread 3709 his palms 0413 toward 1004 house 0000 this.
6:30 | [cbb5] | 求你從天上你的居所垂聽赦免、你是知道人心的、要照各人所行的待他們．（惟有你知道世人的心）
 | [kjv] | Then hear thou from heaven thy dwelling place, and forgive, and render unto every man according unto all his ways, whose heart thou knowest; (for thou only knowest the hearts of the children of men:)
 | [strongs] | 0859 Then You 8085 will hear 8064 from Heaven, 4725 place 3427 Your dwelling 5545 and will forgive, 5414 and will give 0376 to each 3605 for all 1870 his ways, 0000 because 3045 You know 3820 his heart, 0000 for You {and} 8064 You only 3045 have known 3820 the heart of 1121 the sons of 0120 men.
6:31 | [cbb5] | 使他們在你賜給我們列祖之地上一生一世敬畏你、遵行你的道。
 | [kjv] | That they may fear thee, to walk in thy ways, so long as they live in the land which thou gavest unto our fathers.
 | [strongs] | 4616 So that 3372 they will revere You, 1980 to walk 1870 in Your ways 3605 all 3117 the days 0000 that 1992 they 2421 will live 5921 on 6440 the surface of 0776 the land 0834 that 5414 You have given 0001 to our forefathers.
6:32 | [cbb5] | 論到不屬你民以色列的外邦人、為你的大名、和大能的手、並伸出來的膀臂、從遠方而來、向這殿禱告．
 | [kjv] | Moreover concerning the stranger, which is not of thy people Israel, but is come from a far country for thy great name's sake, and thy mighty hand, and thy stretched out arm; if they come and pray in this house;
 | [strongs] | 1571 And also, 0413 to 5237 the stranger 4310 who {is} 3808 not 5971 of Your people 3478 Israel, 0935 when he comes 0776 from a land 7350 distant 4616 for 8034 Your name's 1419 great, 3027 and Your hand 2389 mighty, 2220 and Your arm 7971 stretched out 0935 when they come 6279 and pray 0413 toward 1004 house 0000 this.
6:33 | [cbb5] | 求你從天上你的居所垂聽、照著外邦人所祈求的而行．使天下萬民都認識你的名、敬畏你、像你的民以色列一樣．又使他們知道我建造的這殿、是稱為你名下的。
 | [kjv] | Then hear thou from the heavens, even from thy dwelling place, and do according to all that the stranger calleth to thee for; that all people of the earth may know thy name, and fear thee, as doth thy people Israel, and may know that this house which I have built is called by thy name.
 | [strongs] | 0859 Then you 8085 will hear 8064 from Heaven, 4705 from place 3427 Your dwelling, 6213 and will do 3605 according to all 0000 that 7121 calls 0000 to You 5237 the stranger. 4616 So that 3045 will know 3605 all 5971 the people of 0776 the earth 8034 Your name, 3372 so as to fear 0859 You, 5971 as Your people 3478 Israel, 3045 and to know 3588 that 8034 Your name 7121 is called 5921 on 1004 house 0000 this 0000 that 1129 I have built.
6:34 | [cbb5] | 你的民若奉你的差遣、無論往何處去、與仇敵爭戰、向你所選擇的城、與我為你名所建造的殿禱告．
 | [kjv] | If thy people go out to war against their enemies by the way that thou shalt send them, and they pray unto thee toward this city which thou hast chosen, and the house which I have built for thy name;
 | [strongs] | 3318 When will go out 5971 Your people 4421 to battle 0413 against 0341 its enemy 1870 in the way 0000 that 7971 You will send them 6419 and they will pray 0000 to You 1870 toward 5892 city 0000 this 0977 that You have chosen 1961 it, 1004 and the house 0000 that 1129 I have built 8034 for Your name.
6:35 | [cbb5] | 求你從天上垂聽他們的禱告祈求、使他們得勝。
 | [kjv] | Then hear thou from the heavens their prayer and their supplication, and maintain their cause.
 | [strongs] | 8085 Then You will hear 4480 from 8064 Heaven 8605 their prayer 0000 and 8467 their supplication, 6213 and will maintain 4941 their cause.
6:36 | [cbb5] | 你的民若得罪你、（世上沒有不犯罪的人）你向他們發怒、將他們交給仇敵擄到或遠或近之地．
 | [kjv] | If they sin against thee, (for there is no man which sinneth not,) and thou be angry with them, and deliver them over before their enemies, and they carry them away captives unto a land far off or near;
 | [strongs] | 3588 When 2398 they sin 0000 against You 0369 (for there is not 0120 a man 0834 who 3808 not 2398 does sin) 0599 and You be angry 0000 with them 5414 and will give them up 6440 before 0341 an enemy 7725 and will take them 7617 their captors 0413 to 0776 a land 7350 distant 0176 or 7138 near.
6:37 | [cbb5] | 他們若在擄到之地想起罪來、回心轉意、懇求你說、我們有罪了、我們悖逆了、我們作惡了．
 | [kjv] | Yet if they bethink themselves in the land whither they are carried captive, and turn and pray unto thee in the land of their captivity, saying, We have sinned, we have done amiss, and have dealt wickedly;
 | [strongs] | 7725 And they will return 3824 to their heart 0776 in the land 0834 where 7617 they were taken 8033 there, 7725 and will turn back 6279 and pray 0000 to You 0779 in the land of 7678 their captivity, 0559 saying, 2398 We have sinned, acted 5753 we perversely 7561 and have done wickedly.
6:38 | [cbb5] | 他們若在擄到之地盡心盡性歸服你、又向自己的地、就是你賜給他們列祖之地、和你所選擇的城、並我為你名所建造的殿禱告．
 | [kjv] | If they return to thee with all their heart and with all their soul in the land of their captivity, whither they have carried them captives, and pray toward their land, which thou gavest unto their fathers, and toward the city which thou hast chosen, and toward the house which I have built for thy name:
 | [strongs] | 7725 And they will turn 0000 to You 3605 with all 3820 their heart, 3605 and with all 5315 their soul, 0779 in the land of 7678 their captivity, 0834 where 2947 they took 7617 captive 0000 them. 6419 And they will pray 1870 toward 0776 their land 0000 that 5414 You have given 0001 to their forefathers 5892 and the city 0000 that 0977 You have chosen, 1004 and toward the house 0000 that 1129 I have built 8034 for Your name.
6:39 | [cbb5] | 求你從天上你的居所垂聽你民的禱告祈求、為他們伸冤、赦免他們的過犯。
 | [kjv] | Then hear thou from the heavens, even from thy dwelling place, their prayer and their supplications, and maintain their cause, and forgive thy people which have sinned against thee.
 | [strongs] | 8034 When You will hear 4480 from 8064 Heaven, 4705 from place 3427 Your dwelling, 8605 their prayer 0000 and 8467 their supplication, 6213 and will maintain 4941 their cause, 5375 and forgive 5971 Your people 0834 who 2398 have sinned 0000 against You.
6:40 | [cbb5] | 我的 神阿、現在求你睜眼看、側耳聽、在此處所獻的禱告。
 | [kjv] | Now, my God, let, I beseech thee, thine eyes be open, and let thine ears be attent unto the prayer that is made in this place.
 | [strongs] | 6258 Now, 0430 my God 1961 let 4994 please 5869 Your eyes 6605 be open 0241 and Your ears 7183 attentive 8605 to the prayer of 4725 place 0000 this.
6:41 | [cbb5] | 耶和華 神阿、求你起來、和你有能力的約櫃、同入安息之所．耶和華 神阿、願你的祭司披上救恩、願你的聖民蒙福歡樂。
 | [kjv] | Now therefore arise, O LORD God, into thy resting place, thou, and the ark of thy strength: let thy priests, O LORD God, be clothed with salvation, and let thy saints rejoice in goodness.
 | [strongs] | 6258 And now, 6965 rise 3068 O Yahweh 0430 God, 5118 to Your rest. 0859 You 0727 and the chest of 5797 Your strength. 3548 Your priests 3068 O Yahweh 0430 God, 3847 be let clothed with 8668 salvation, 2623 and Your godly ones 8056 rejoice 2896 in goodness.
6:42 | [cbb5] | 耶和華 神阿、求你不要厭棄你的受膏者．要記念向你僕人大衛所施的慈愛。
 | [kjv] | O LORD God, turn not away the face of thine anointed: remember the mercies of David thy servant.
 | [strongs] | 3068 O Yahweh 0430 God, 0408 not 7725 do turn away 6440 the face of 4899 Your anointed. 2142 Remember 2617 the good deeds of 1732 David 5650 Your servant.


Strongs Concordance [2 Chronicles 7]

 歷代志下 2 Chronicles 7
7:1 | [cbb5] | 所羅門祈禱已畢、就有火從天上降下來、燒盡燔祭和別的祭．耶和華的榮光充滿了殿．
 | [kjv] | Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt offering and the sacrifices; and the glory of the LORD filled the house.
 | [strongs] | 3615 And when finished 8010 Solomon 6419 praying, 0784 then fire 1980 came down 8064 from Heaven 0398 and consumed 5930 the burnt-offering 2077 and the sacrifices. 3519 And the glory of 3068 Yahweh 4390 filled 1004 the house.
7:2 | [cbb5] | 因耶和華的榮光充滿了耶和華殿、所以祭司不能進殿。
 | [kjv] | And the priests could not enter into the house of the LORD, because the glory of the LORD had filled the LORD's house.
 | [strongs] | 3808 And not 3201 were able 3548 the priests 0935 to go in 0000 to 1004 the house of 3068 Yahweh 4390 because had filled 3519 the glory of 3068 Yahweh 1004 the house of 3068 Yahweh.
7:3 | [cbb5] | 那火降下、耶和華的榮光在殿上的時候、以色列眾人看見、就在鋪石地俯伏叩拜、稱謝耶和華說、耶和華本為善、他的慈愛永遠長存。
 | [kjv] | And when all the children of Israel saw how the fire came down, and the glory of the LORD upon the house, they bowed themselves with their faces to the ground upon the pavement, and worshipped, and praised the LORD, saying, For he is good; for his mercy endureth for ever.
 | [strongs] | 3605 And all 1121 the sons of 3478 Israel 7200 were watching 3386 when came down 0784 the fire, 3519 and the glory of 3068 Yahweh 9999 {was} 0000 on 1004 the house. 6915 And they bowed 9999 {their} 6440 faces 0776 to the earth, 0000 on 7531 the pavement, 7812 and worshiped, 3034 and gave thanks 3068 to Yahweh. 2896 For {is He} good, 3588 for 9999 {endures} 5769 forever 2617 His mercy.
7:4 | [cbb5] | 王和眾民在耶和華面前獻祭．
 | [kjv] | Then the king and all the people offered sacrifices before the LORD.
 | [strongs] | 4428 And the king 3605 and all 5971 the people 2076 were offering 2077 a sacrifice 6440 in the presence of 3068 Yahweh.
7:5 | [cbb5] | 所羅門王用牛二萬二千、羊十二萬獻祭。這樣、王和眾民為 神的殿行奉獻之禮。
 | [kjv] | And king Solomon offered a sacrifice of twenty and two thousand oxen, and an hundred and twenty thousand sheep: so the king and all the people dedicated the house of God.
 | [strongs] | 5927 And offered 4428 King 8010 Solomon 2071 the sacrifice of 1241 the oxen 6242 twenty 8147 and two 0505 thousand, 6629 and sheep 3967 a hundred 6242 and twenty 0505 thousand. 6942 And dedicated 1004 the house of 0430 God 4428 the king 3605 and all 5971 the people.
7:6 | [cbb5] | 祭司侍立、各供其職．利未人也拿著耶和華的樂器、就是大衛王造出來、藉利未人頌讚耶和華的．（他的慈愛永遠長存）祭司在眾人面前吹號．以色列人都站立。
 | [kjv] | And the priests waited on their offices: the Levites also with instruments of musick of the LORD, which David the king had made to praise the LORD, because his mercy endureth for ever, when David praised by their ministry; and the priests sounded trumpets before them, and all Israel stood.
 | [strongs] | 3548 And the priest 5921 over 4931 their charges 5324 were standing 3881 and the Levites 3627 with instruments of 7892 music 9999 {to} 3068 Yahweh 0000 that 6213 had made 1732 David 4428 king 3034 to give thanks 3068 to Yahweh, 3588 for 9999 {endures} 5769 forever 2617 His mercy, 1984 when praised 1732 David 3027 by their hand. 3548 And the priests 2690 were blowing trumpets 6440 before 0000 them, 3605 and all 3478 Israel 5975 was standing.
7:7 | [cbb5] | 所羅門因他所造的銅壇、容不下燔祭、素祭和脂油、便將耶和華殿前院子當中分別為聖、在那裡獻燔祭和平安祭牲的脂油。
 | [kjv] | Moreover Solomon hallowed the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and the fat of the peace offerings, because the brasen altar which Solomon had made was not able to receive the burnt offerings, and the meat offerings, and the fat.
 | [strongs] | 6942 And dedicated 8010 Solomon 8432 the middle of 2691 the court 0834 that {was} 6440 before 1004 the house of 3068 Yahweh. 3588 For 1961 he had 5927 offered 8033 there 5930 the burnt-offerings 2459 and the fat of 8002 the peace-offerings. 3588 For 4196 the altar 5178 bronze 0834 that 6213 had made 8010 Solomon 3808 not 3201 was able 3557 to contain 5930 the burnt-offering, 0000 and 4503 the food-offering, 0000 and 2459 the fat.
7:8 | [cbb5] | 那時所羅門和以色列眾人、就是從哈馬口直到埃及小河所有的以色列人、都聚集、成為大會、守節七日。
 | [kjv] | Also at the same time Solomon kept the feast seven days, and all Israel with him, a very great congregation, from the entering in of Hamath unto the river of Egypt.
 | [strongs] | 6213 And kept 8010 Solomon 2282 the feast 6256 at time 7651 that seven 3117 days, 3605 and all 3478 Israel 0000 with him, 6951 a company 1419 great 3966 very, 0935 from the entering in of 2574 Hamath 0000 to 5104 the river of 4714 Egypt.
7:9 | [cbb5] | 第八日設立嚴肅會．行奉獻壇的禮七日、守節七日。
 | [kjv] | And in the eighth day they made a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days.
 | [strongs] | 6213 And they made 3117 on the day 8066 eighth 6116 an assembly 3588 for 2598 the dedication of 4196 the altar 6213 they did 7651 seven 3117 days, 2282 and the feast 7651 seven 3117 days.
7:10 | [cbb5] | 七月二十三日、王遣散眾民．他們因見耶和華向大衛和所羅門與他民以色列所施的恩惠、就都心中喜樂、各歸各家去了。
 | [kjv] | And on the three and twentieth day of the seventh month he sent the people away into their tents, glad and merry in heart for the goodness that the LORD had shewed unto David, and to Solomon, and to Israel his people.
 | [strongs] | 3117 And on the day 6242 twenty- 7992 and third 2320 of the month 7637 seventh, 7971 he sent 5971 the people 0168 to their tents 8056 rejoicing 2896 and glad of 3820 heart, 3588 for 2896 the goodness 6213 that had done 3068 Yahweh 1732 to David, 8010 and to Solomon 3478 and to Israel 5971 His people.
7:11 | [cbb5] | 所羅門造成了耶和華殿和王宮．在耶和華殿和王宮凡他心中所要作的、都順順利利地作成了。
 | [kjv] | Thus Solomon finished the house of the LORD, and the king's house: and all that came into Solomon's heart to make in the house of the LORD, and in his own house, he prosperously effected.
 | [strongs] | 3615 And finished 8010 Solomon 1004 the house of 3068 Yahweh, 1004 and house 4428 the king's. 0000 And 3605 all 0935 that came 3820 to the heart of 8010 Solomon 6213 to do 1004 in the house of 3068 Yahweh, 1004 and in his own house 6743 he prospered.
7:12 | [cbb5] | 夜間耶和華向所羅門顯現、對他說、我已聽了你的禱告、也選擇這地方作為祭祀我的殿宇。
 | [kjv] | And the LORD appeared to Solomon by night, and said unto him, I have heard thy prayer, and have chosen this place to myself for an house of sacrifice.
 | [strongs] | 7200 And appeared 3068 Yahweh 0000 to 8010 Solomon 3915 by night, 0559 and said 0000 to him, 6085 I have heard 8605 your prayer, 0977 and have chosen 4725 place 0000 this 0000 to Myself 1004 for a house of 2076 sacrifice.
7:13 | [cbb5] | 我若使天閉塞不下雨、或使蝗蟲喫這地的出產、或使瘟疫流行在我民中．
 | [kjv] | If I shut up heaven that there be no rain, or if I command the locusts to devour the land, or if I send pestilence among my people;
 | [strongs] | 2005 If 6113 I shut up 8064 the heavens 3808 and no 1961 there is 4306 rain, 2005 and if 6680 I command 0000 to 0697 the locusts 0398 to devour 0776 the land, 0000 and if 7971 I send 1698 pestilence 5971 among My people,
7:14 | [cbb5] | 這稱為我名下的子民、若是自卑、禱告、尋求我的面、轉離他們的惡行．我必從天上垂聽、赦免他們的罪醫治他們的地。
 | [kjv] | If my people, which are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land.
 | [strongs] | 3665 and be humbled 5971 My people, 0000 that 7121 have called 8034 My name 5921 upon them, 6419 and they will pray, 1245 and seek 6440 My face, 7725 and will turn back 1870 from their ways 7451 evil. 0589 Then I 8085 will hear 8064 from Heaven, 5545 and will forgive 2403 their sin, 7495 and will heal 0127 their land.
7:15 | [cbb5] | 我必睜眼看、側耳聽、在此處所獻的禱告。
 | [kjv] | Now mine eyes shall be open, and mine ears attent unto the prayer that is made in this place.
 | [strongs] | 6258 Now 5869 My eyes 1961 will be 6605 open, 0241 and My ears 7183 attentive 8605 to the prayer of 4725 place 0000 this.
7:16 | [cbb5] | 現在我已選擇這殿、分別為聖、使我的名永在其中．我的眼我的心也必常在那裡。
 | [kjv] | For now have I chosen and sanctified this house, that my name may be there for ever: and mine eyes and mine heart shall be there perpetually.
 | [strongs] | 6258 And now 0977 I have chosen 6942 and sanctified 1004 house this 1961 for to be 8034 My name 8033 there 5769 forever. 1961 Yes will be 5869 My eyes 3824 and My heart 8033 there 3605 all 3117 the days.
7:17 | [cbb5] | 你若在我面前效法你父大衛所行的、遵行我一切所吩咐你的、謹守我的律例典章．
 | [kjv] | And as for thee, if thou wilt walk before me, as David thy father walked, and do according to all that I have commanded thee, and shalt observe my statutes and my judgments;
 | [strongs] | 0859 And you, 0000 if 1980 you will walk 6440 before Me 0834 as 1980 walked 1732 David 0001 your father 6213 even to do 3605 according to all 0834 that 6680 I commanded you, 2708 and My statutes 4941 and My judgments 8604 will keep.
7:18 | [cbb5] | 我就必堅固你的國位、正如我與你父大衛所立的約、說、你的子孫必不斷人作以色列的王。
 | [kjv] | Then will I stablish the throne of thy kingdom, according as I have covenanted with David thy father, saying, There shall not fail thee a man to be ruler in Israel.
 | [strongs] | 6965 Then I will establish 3678 the throne of 4438 your kingdom 0834 as 3772 I cut 9999 {a covenant} 1732 with David 0001 your father 0559 saying, 3808 not 3772 There will be cut off 0000 to you 0376 a man 4910 who rules 3478 in Israel.
7:19 | [cbb5] | 倘若你們轉去丟棄我指示你們的律例誡命、去事奉敬拜別神．
 | [kjv] | But if ye turn away, and forsake my statutes and my commandments, which I have set before you, and shall go and serve other gods, and worship them;
 | [strongs] | 0000 And if 7725 turn away 0000 you, 5800 and you abandon 2708 My statutes 4687 and My commands 0000 that 5414 I have placed 6440 in front of you, 1980 and will go 5647 and serve 0430 gods 0312 other, 7812 and will bow yourselves 0000 to them.
7:20 | [cbb5] | 我就必將以色列人從我賜給他們的地上拔出根來、並且我為己名所分別為聖的殿、也必捨棄不顧、使他在萬民中作笑談、被譏誚。
 | [kjv] | Then will I pluck them up by the roots out of my land which I have given them; and this house, which I have sanctified for my name, will I cast out of my sight, and will make it to be a proverb and a byword among all nations.
 | [strongs] | 5428 Then I will uproot them 5921 from off 0776 My land 0000 that 5414 I have given 0000 them, 0000 and 1004 house 0000 this 0000 that 6942 I have sanctified 8034 for My name 7993 I will cast away 6440 from before 6440 My face, 5414 and will make it 4912 for a proverb 8150 and for a gibe 3605 among all 5971 the peoples.
7:21 | [cbb5] | 這殿雖然甚高、將來經過的人必驚訝說、耶和華為何向這地和這殿如此行呢．
 | [kjv] | And this house, which is high, shall be an astonishment to every one that passeth by it; so that he shall say, Why hath the LORD done thus unto this land, and unto this house?
 | [strongs] | 1004 And house 0000 this 0000 that 1961 was 2073 exalted 3605 to all 5674 who pass by 1961 it, 8074 will shudder 0559 and say, 4100 Why 6213 has done 3068 Yahweh 0000 this 0776 to land 0000 this 1004 and to house 0000 this?
7:22 | [cbb5] | 人必回答說、是因此地的人離棄耶和華他們列祖的 神、就是領他們出埃及地的 神、去親近別神、敬拜事奉他．所以耶和華使這一切災禍臨到他們。
 | [kjv] | And it shall be answered, Because they forsook the LORD God of their fathers, which brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore hath he brought all this evil upon them.
 | [strongs] | 0559 And they will say, 0000 Because 5800 they have abandoned 3068 Yahweh, 0430 the God of 0001 their forefathers, 0834 who 3318 brought them out 0776 from the land of 4714 Egypt, 2388 and have laid hold 0430 on gods 0312 other 7812 and have bowed themselves 0000 to them, 5647 and served them. 5921 There- 3651 fore, 0935 He has brought 5971 on them 3605 all 7451 evil 2088 this.


Strongs Concordance [2 Chronicles 8]

 歷代志下 2 Chronicles 8
8:1 | [cbb5] | 所羅門建造耶和華殿和王宮、二十年纔完畢了．
 | [kjv] | And it came to pass at the end of twenty years, wherein Solomon had built the house of the LORD, and his own house,
 | [strongs] | 1961 And it was, 7093 at the end of 6242 twenty 8141 years, 0000 that 1129 built 8010 Solomon 1004 the house of 3068 Yahweh 0000 and 1004 his own house.
8:2 | [cbb5] | 以後所羅門重新修築希蘭送給他的那些城邑、使以色列人住在那裡。
 | [kjv] | That the cities which Huram had restored to Solomon, Solomon built them, and caused the children of Israel to dwell there.
 | [strongs] | 5892 And as to the cities 0834 that 5414 had given 2438 Hiram 8010 to Solomon 1129 had built 8010 Solomon 0000 them, 3427 and he caused to live 8033 there 1121 the sons of 3478 Israel.
8:3 | [cbb5] | 所羅門往哈馬瑣巴去、攻取了那地方。
 | [kjv] | And Solomon went to Hamathzobah, and prevailed against it.
 | [strongs] | 1980 And went 8010 Solomon 9999 {to} 2574 Hamath- 6678 zobah 3423 and seized 1961 it.
8:4 | [cbb5] | 所羅門建造曠野裡的達莫、又建造、哈馬所有的積貨城。
 | [kjv] | And he built Tadmor in the wilderness, and all the store cities, which he built in Hamath.
 | [strongs] | 1129 And he built 8412 Tadmar 4057 in the desert 0000 and 3605 all 5892 the cities 4543 storage 0000 that 1129 he built 2574 in Hamath.
8:5 | [cbb5] | 又建造上伯和崙下伯和崙、作為保障、都有牆、有門、有閂．
 | [kjv] | Also he built Bethhoron the upper, and Bethhoron the nether, fenced cities, with walls, gates, and bars;
 | [strongs] | 1129 And he built 1035 Beth- 1032 horon 5945 the upper, 1032 and Beth-horon 8418 the lower 5892 as cities 4013 fortified 9999 {with} 2346 walls, 1817 doors, 1280 and bars.
8:6 | [cbb5] | 又建造巴拉和所有的積貨城、並屯車輛馬兵的城、與耶路撒冷利巴嫩以及自己治理的全國中所願意建造的。
 | [kjv] | And Baalath, and all the store cities that Solomon had, and all the chariot cities, and the cities of the horsemen, and all that Solomon desired to build in Jerusalem, and in Lebanon, and throughout all the land of his dominion.
 | [strongs] | 0000 And 1191 Baalath, 0000 and 3605 all 5892 the cities 4543 storage 0834 that were 8010 to Solomon 0000 and 3605 all 5892 the cities 7393 chariot 0000 and 5892 the cities of 6571 the horsemen, 0000 and 3605 all 2837 the desire of 8010 Solomon 0000 that 2836 he wanted 1139 to build 3389 in Jerusalem, 3844 and in Lebanon, 3605 and in all 0776 the land of 4475 his dominion.
8:7 | [cbb5] | 至於國中所剩下不屬以色列人的赫人、亞摩利人、比利洗人、希未人、耶布斯人、
 | [kjv] | As for all the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, which were not of Israel,
 | [strongs] | 3605 All 5971 the people 3498 who were left 4480 of 2850 the Hittites, 5670 and the Amorites, 6522 and the Perizzites, 2340 and the Hivites, 2983 and the Jebusites, 1961 who were 3808 not 3478 of Israel 7969 the {were}
8:8 | [cbb5] | 就是以色列人未曾滅絕的、所羅門挑取他們的後裔作服苦的奴僕、直到今日。
 | [kjv] | But of their children, who were left after them in the land, whom the children of Israel consumed not, them did Solomon make to pay tribute until this day.
 | [strongs] | 4480 of 1121 their sons 0834 who 7604 were left 0310 after them 0776 in the land, 0834 whom 3808 not 3615 had exterminated 1121 the sons of 3478 Israel 5927 made them go up 8010 Solomon 4522 for forced labor 5704 to 3117 day 0000 this.
8:9 | [cbb5] | 惟有以色列人、所羅門不使他們當奴僕作工、乃是作他的戰士、軍長的統領、車兵長、馬兵長．
 | [kjv] | But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and captains of his chariots and horsemen.
 | [strongs] | 1121 And the of sons of 3478 Israel, 3808 not 6213 did make 8010 Solomon 5650 slaves 4399 for his work 3588 for 0000 they 9999 {were} 0376 men of 4421 war, 8269 and chiefs of 7991 his officers, 8269 and chiefs of 7393 his chariots, 6571 and his horsemen.
8:10 | [cbb5] | 所羅門王有二百五十督工的、監管工人。
 | [kjv] | And these were the chief of king Solomon's officers, even two hundred and fifty, that bare rule over the people.
 | [strongs] | 0428 And these 8269 the chiefs of 5324 the deputies 0834 who 9999 {were} 4428 to King 8010 Solomon 2572 fifty 3697 and two hundred 7287 who were rulers 5971 among the people.
8:11 | [cbb5] | 所羅門將法老的女兒帶出大衛城、上到為他建造的宮裡．因所羅門說、耶和華約櫃所到之處、都為聖地、所以我的妻不可住在以色列王大衛的宮裡。
 | [kjv] | And Solomon brought up the daughter of Pharaoh out of the city of David unto the house that he had built for her: for he said, My wife shall not dwell in the house of David king of Israel, because the places are holy, whereunto the ark of the LORD hath come.
 | [strongs] | 0000 And 1323 the daughter of 6547 Pharaoh 0935 brought 8010 Solomon 5892 from the city of 1732 David 1004 to the house 0000 that 1129 he had built 0000 for her. 3588 For 0559 he said, 3808 not 2421 will live 0802 A wife 0000 to me 1004 in the house of 1732 David 4428 the king of 3478 Israel, 3588 for 6944 holy 0000 they 9999 {are} 0000 where 0935 has come 0000 to them 0727 the chest of 3068 Yahweh.
8:12 | [cbb5] | 所羅門在耶和華的壇上、就是在廊子前他所築的壇上、與耶和華獻燔祭、
 | [kjv] | Then Solomon offered burnt offerings unto the LORD on the altar of the LORD, which he had built before the porch,
 | [strongs] | 0227 Then 5927 offered 8010 Solomon 5930 burnt-offerings 3068 to Yahweh 5921 on 4196 the altar of 3068 Yahweh 0834 that 1129 he had built 6440 before 0197 the porch,
8:13 | [cbb5] | 又遵著摩西的吩咐在安息日、月朔、並一年三節、就是除酵節、七七節、住棚節、獻每日所當獻的祭。
 | [kjv] | Even after a certain rate every day, offering according to the commandment of Moses, on the sabbaths, and on the new moons, and on the solemn feasts, three times in the year, even in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles.
 | [strongs] | 1697 even as the duty of 3605 every 3117 day required 5927 to offer 4687 by command 4872 Moses', 7676 or the sabbaths, 2320 and on the new moons, 4150 and on the appointed feasts. 7967 Three 6471 times 8141 in the year, 2282 in the Feast of 4682 Unleavened {Bread}, 2282 and in the Feast of 7620 Weeks, 2282 and in the Feast of 5521 Booths.
8:14 | [cbb5] | 所羅門照著他父大衛所定的例、派定祭司的班次、使他們各供己事、又使利未人各盡其職、讚美耶和華、在祭司面前作每日所當作的、又派守門的按著班次看守各門．因為神人大衛是這樣吩咐的．
 | [kjv] | And he appointed, according to the order of David his father, the courses of the priests to their service, and the Levites to their charges, to praise and minister before the priests, as the duty of every day required: the porters also by their courses at every gate: for so had David the man of God commanded.
 | [strongs] | 5975 And he chose 4941 according the decree of 1732 David 0001 his father 4256 the divisions of 3548 the priests 5921 over 5656 their service, 3881 and the Levites 5921 over 4931 their charges, 1984 to praise 8334 and to minister 6440 before 3548 the priests, 1697 as the duty of 3117 each day 3117 in its day, 7778 and the gatekeepers 5921 by 4256 their divisions 8179 at gate 3605 every, 0000 for so {was} 4687 the command of 1732 David 0376 the man of 0430 God.
8:15 | [cbb5] | 王所吩咐眾祭司和利未人的、無論是管府庫、或辦別的事、他們都不違背。
 | [kjv] | And they departed not from the commandment of the king unto the priests and Levites concerning any matter, or concerning the treasures.
 | [strongs] | 3808 not 5493 And they turned 9999 {from} 4687 the command of 4428 the king 0000 {as} to 3548 the priests 3881 and the Levites 3605 in regard to any 1697 matter, 0214 and to the treasures.
8:16 | [cbb5] | 所羅門建造耶和華的殿、從立根基直到成功的日子、工料俱備。這樣、耶和華的殿全然完畢。
 | [kjv] | Now all the work of Solomon was prepared unto the day of the foundation of the house of the LORD, and until it was finished. So the house of the LORD was perfected.
 | [strongs] | 3559 Then was done 3605 all 4399 the work of 8010 Solomon 0000 to 3117 the day of 4143 the foundation of 1004 the house of 3068 Yahweh, 5704 and until 3615 its completion. 8003 Was finished 1004 the house of 3068 Yahweh.
8:17 | [cbb5] | 那時所羅門往以東地靠海的以旬迦別和以祿去。
 | [kjv] | Then went Solomon to Eziongeber, and to Eloth, at the sea side in the land of Edom.
 | [strongs] | 0227 Then 1980 went 8010 Solomon 6100 to Ezion-geber 0000 and to 0359 Eloth 0000 on 8193 coast 3220 the sea 0779 in the land of 0123 Edom.
8:18 | [cbb5] | 希蘭差遣他的臣僕、將船隻和熟悉泛海的僕人、送到所羅門那裡．他們同著所羅門的僕人到了俄斐、得了四百五十他連得金子、運到所羅門王那裡。
 | [kjv] | And Huram sent him by the hands of his servants ships, and servants that had knowledge of the sea; and they went with the servants of Solomon to Ophir, and took thence four hundred and fifty talents of gold, and brought them to king Solomon.
 | [strongs] | 7971 And sent 0000 to him 2438 Hiram 3027 by the hand of 5650 his servants 5912 ships 5650 and servants 3045 who knew 3220 {the} sea. 1980 And they went 0000 with 5650 the servants of 8010 Solomon 0211 to Ophir, 3947 and took 8033 from there 0702 four 3963 hundred 2572 and fifty 0366 talents of 2091 gold, 0935 and brought in 0000 to 8010 King Solomon.


Strongs Concordance [2 Chronicles 9]

 歷代志下 2 Chronicles 9
9:1 | [cbb5] | 示巴女王聽見所羅門的名聲、就來到耶路撒冷要用難解的話試問所羅門．跟隨他的人甚多、又有駱駝馱著香料、寶石、和許多金子．他來見了所羅門、就把心裡所有的、對所羅門都說出來．
 | [kjv] | And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great company, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.
 | [strongs] | 4436 And the Queen of 7614 Sheba 8085 had heard 0000 of 8085 the fame of 8010 Solomon, 0935 and came in 5254 to test 8010 Solomon 2420 with hard questions 3389 at Jerusalem, 2428 with a train 1419 great 3966 very, 1581 and camels 5375 bearing 5219 spices, 2091 and gold 7235 in abundance 0068 and stones 3368 precious. 0935 And she came in 0000 to 8010 Solomon 1696 and spoke 0000 with him 3605 all 0834 that 1961 was 6256 in 3820 her heart.
9:2 | [cbb5] | 所羅門將他所問的都答上了、沒有一句不明白、不能答的。
 | [kjv] | And Solomon told her all her questions: and there was nothing hid from Solomon which he told her not.
 | [strongs] | 5046 And told 0000 to her 8010 Solomon 3605 all 0000 her 3117 matters, 3808 and not 5956 was hidden 1697 a thing 8010 from Solomon 0000 that 3808 not 5046 he did declare 0000 to her.
9:3 | [cbb5] | 示巴女王見所羅門的智慧、和他所建造的宮室、
 | [kjv] | And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built,
 | [strongs] | 7200 And saw 4436 the Queen of 7614 Sheba 2451 the wisdom of 8010 Solomon, 1004 and the house 0834 that 1129 he had built,
9:4 | [cbb5] | 席上的珍饈美味、群臣分列而坐、僕人兩旁侍立、以及他們的衣服裝飾、酒政和酒政的衣服裝飾、又見他上耶和華殿的臺階、就詫異得神不守舍．
 | [kjv] | And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel; his cupbearers also, and their apparel; and his ascent by which he went up into the house of the LORD; there was no more spirit in her.
 | [strongs] | 3978 and the food of 7979 his table, 4186 and the sitting of 5650 his servants, 4612 and the standing of 8334 his ministers, 0000 and 4403 their clothing, 8248 and his cupbearers, 0000 and 4403 their clothing, 5930 and his burnt-offerings 0834 that 2076 he offered 1004 {in} the house of 3068 Yahweh. 3808 And no 1961 there was 5750 more 0000 in her 5397 breath.
9:5 | [cbb5] | 對王說、我在本國裡所聽見論到你的事、和你的智慧、實在是真的．
 | [kjv] | And she said to the king, It was a true report which I heard in mine own land of thine acts, and of thy wisdom:
 | [strongs] | 0559 And she said 0413 to 4428 the king, 0571 True {is} 1697 the word 0834 that 8085 I heard 0776 in my land 5568 about 1697 your matters 0000 and about 2451 your wisdom.
9:6 | [cbb5] | 我先不信那些話、及至我來親眼見了、纔知道你的大智慧、人所告訴我的、還不到一半．你的實跡、越過我所聽見的名聲．
 | [kjv] | Howbeit I believed not their words, until I came, and mine eyes had seen it: and, behold, the one half of the greatness of thy wisdom was not told me: for thou exceedest the fame that I heard.
 | [strongs] | 3808 But not 0539 I had given credence 1697 to their words, 5704 until 0935 I had come 7200 and had seen 5869 {with} my eyes. 2009 And look, 3808 not 5046 was declared 0000 to me 2677 the half of 4768 the abundance of 2451 your wisdom. 3254 You exceeded 6963 the report 0834 that 8085 I heard.
9:7 | [cbb5] | 你的群臣、你的僕人、常侍立在你面前、聽你智慧的話、是有福的。
 | [kjv] | Happy are thy men, and happy are these thy servants, which stand continually before thee, and hear thy wisdom.
 | [strongs] | 0835 O the happiness of 0376 your men, 0835 and the happiness of 5650 your servants 0428 these 5975 who stand 6440 before you 8548 continually 8085 and hear 2451 your wisdom!
9:8 | [cbb5] | 耶和華你的 神是應當稱頌的、他喜悅你、使你坐他的國位、為耶和華你的 神作王、因為你的 神愛以色列人、要永遠堅立他們、所以立你作他們的王、使你秉公行義。
 | [kjv] | Blessed be the LORD thy God, which delighted in thee to set thee on his throne, to be king for the LORD thy God: because thy God loved Israel, to establish them for ever, therefore made he thee king over them, to do judgment and justice.
 | [strongs] | 1961 May be 3068 Yahweh 0430 your God 1288 blessed 0834 who 2654 has delighted 0000 in you 6440 to put you 5921 on 3678 His throne 4428 to {be} king 3068 for Yahweh 0430 your God. 0160 For the love of 0430 your God 9999 {toward} 3478 Israel, 5975 to establish them 5769 forever, 5414 He has put you 5921 over them 4428 for a king, 6213 to do 4941 judgment 6666 and righteousness.
9:9 | [cbb5] | 於是示巴女王將一百二十他連得金子、和寶石、與極多的香料送給所羅門王．他送給王的香料、以後再沒有這樣的。
 | [kjv] | And she gave the king an hundred and twenty talents of gold, and of spices great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave king Solomon.
 | [strongs] | 5414 And she gave 4428 to the king 3967 a hundred 6242 and twenty 0366 talents of 2091 gold, 5219 and spices 7230 in plenty 1419 great 0068 and stones 3368 precious. 3808 And not 1961 there has been 1314 any spice 6423 such 0834 as 5414 gave 4436 the Queen of 7614 Sheba 4428 to King 8010 Solomon.
9:10 | [cbb5] | 希蘭的僕人、和所羅門的僕人、從俄斐運了金子來、也運了檀香木〔或作烏木下同〕和寶石來．
 | [kjv] | And the servants also of Huram, and the servants of Solomon, which brought gold from Ophir, brought algum trees and precious stones.
 | [strongs] | 1571 And also 5650 the servants of 2438 Hiram 5650 and the servants of 8010 Solomon, 0834 who 0935 brought in 2091 gold 0211 from Ophir, 0935 brought in 6086 trees 0418 algum 0068 and stones 3368 precious.
9:11 | [cbb5] | 王用檀香木為耶和華殿和王宮作臺、又為歌唱的人作琴瑟．猶大地從來沒有見過這樣的。
 | [kjv] | And the king made of the algum trees terraces to the house of the LORD, and to the king's palace, and harps and psalteries for singers: and there were none such seen before in the land of Judah.
 | [strongs] | 6213 And made 4428 the king 6086 the trees 0418 algum 9999 {into} 6806 steps 1004 to the house of 3068 Yahweh, 1004 and for house 4428 the king's, 3658 and lyres 5035 and harps 7891 for the singers. 3808 And none 7200 was seen 1992 like them 6440 before 0779 in the land of 3063 Judah.
9:12 | [cbb5] | 所羅門王按示巴女王所帶來的還他禮物、另外照他一切所要所求的、都送給他．於是女王和他臣僕轉回本國去了。
 | [kjv] | And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, beside that which she had brought unto the king. So she turned, and went away to her own land, she and her servants.
 | [strongs] | 4428 And King 8010 Solomon 5414 gave 4436 to the Queen of 7614 Sheba 3605 all 3656 her desire 0834 that 7592 she asked, 0905 besides 0834 that which 0935 she had brought 0413 to 4428 the king. 2015 And she turned 1980 and went 0776 to her land, 1931 she 5650 and her servants.
9:13 | [cbb5] | 所羅門每年所得的金子、共有六百六十六他連得．
 | [kjv] | Now the weight of gold that came to Solomon in one year was six hundred and threescore and six talents of gold;
 | [strongs] | 1961 And was 4943 the weight of 2096 the gold 0834 that 0935 came 8010 to Solomon 8141 in year 0259 one 8337 six 3963 hundred 8346 and sixty- 8337 six 0366 talents of 2091 gold,
9:14 | [cbb5] | 另外還有商人所進的金子．並且亞拉伯諸王、與屬國的省長、都帶金銀給所羅門。
 | [kjv] | Beside that which chapmen and merchants brought. And all the kings of Arabia and governors of the country brought gold and silver to Solomon.
 | [strongs] | 0905 besides 0376 that from the men of 5503 trade, 7402 and the traders 0935 were bringing in. 3605 And all 4428 the kings of 6153 Arabia, 6346 and the rulers of 0776 the land 0935 were bringing in 2091 gold 3701 and silver 8010 to Solomon.
9:15 | [cbb5] | 所羅門王用錘出來的金子打成擋牌二百面、每面用金子六百舍客勒．
 | [kjv] | And king Solomon made two hundred targets of beaten gold: six hundred shekels of beaten gold went to one target.
 | [strongs] | 6213 And made 4428 King 8010 Solomon 3697 two hundred 4043 shields of 2091 gold 3795 beaten. 8337 six 3967 hundred of 9999 {shekels} 2091 gold 3795 beaten 5927 he put 5921 on 6793 the shield 0259 one.
9:16 | [cbb5] | 又用錘出來的金子打成盾牌三百面、每面用金子三百舍客勒．都放在利巴嫩林宮裡。
 | [kjv] | And three hundred shields made he of beaten gold: three hundred shekels of gold went to one shield. And the king put them in the house of the forest of Lebanon.
 | [strongs] | 7967 And three 3963 hundred 4043 shields 2091 gold 3795 beaten. 7967 three 3967 hundred of 9999 {shekels} 2091 gold 5927 he put 5921 on 4043 the shield 0259 one. 5414 And put them 4428 the king 1004 in the house of 1004 the forest of 3844 Lebanon.
9:17 | [cbb5] | 王用象牙製造一個大寶座、用精金包裹．
 | [kjv] | Moreover the king made a great throne of ivory, and overlaid it with pure gold.
 | [strongs] | 6213 And made 4428 the king 3678 a throne of 8143 ivory 1419 great 6823 and overlaid it with 2091 gold 5462 pure.
9:18 | [cbb5] | 寶座有六層臺階、又有金腳凳、與寶座相連、寶座兩旁有扶手、靠近扶手有兩個獅子站立．
 | [kjv] | And there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and stays on each side of the sitting place, and two lions standing by the stays:
 | [strongs] | 8337 And six 4609 steps {were} 3678 to the throne, 3534 and a footstool 2091 gold of 3678 to the throne 6775 fastened 3027 and hands 2088 on this {side} 0000 and on that 0000 at 4725 the place of 3427 the sitting, 8147 and two 0738 lions 5324 were standing 0681 near 3027 the hands.
9:19 | [cbb5] | 六層臺階上有十二個獅子站立、每層有兩個、左邊一個、右邊一個．在列國中沒有這樣作的。
 | [kjv] | And twelve lions stood there on the one side and on the other upon the six steps. There was not the like made in any kingdom.
 | [strongs] | 8147 And twelve 6240 - 0738 lions 5324 were standing 8033 there 0000 on 8337 six 4609 the steps 2088 on this {side} 0000 and on that. 3808 not 6213 There was made 6423 such 3605 for any 4467 kingdom.
9:20 | [cbb5] | 所羅門王一切的飲器都是金的、利巴嫩林宮裡的一切器皿都是精金的．所羅門年間、銀子算不了甚麼．
 | [kjv] | And all the drinking vessels of king Solomon were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was not any thing accounted of in the days of Solomon.
 | [strongs] | 3605 And all 3627 the vessels of 4945 drinking of 4428 King 8010 Solomon 9999 {were} 2091 gold, 3605 and all 3627 the vessels of 1004 the house of 1004 the forest of 3844 Lebanon 2091 gold 5462 pure. 0669 not was 3701 Silver 2803 valued 3117 in the days of 8010 Solomon 3971 for anything.
9:21 | [cbb5] | 因為王的船隻與希蘭的僕人一同往他施去．他施船隻三年一次裝載金、銀、象牙、猿猴、孔雀回來。
 | [kjv] | For the king's ships went to Tarshish with the servants of Huram: every three years once came the ships of Tarshish bringing gold, and silver, ivory, and apes, and peacocks.
 | [strongs] | 3588 For 0591 the ships 4428 of the king 1980 were going 8659 {to} Tashish 0000 with 5650 the servants of 2438 Hiram. 0259 once 7965 For three 8141 years 0935 came from 0591 the ships 8659 Tarshish 5375 carrying 2091 gold, 3701 and silver 8143 ivory, 6971 and apes, 8500 and peacocks.
9:22 | [cbb5] | 所羅門王的財寶與智慧勝過天下的列王．
 | [kjv] | And king Solomon passed all the kings of the earth in riches and wisdom.
 | [strongs] | 1430 And greater became 4428 King 8010 Solomon 3605 than any of 4428 the kings of 0776 the earth 6239 for riches 2451 and wisdom.
9:23 | [cbb5] | 普天下的王都求見所羅門、要聽 神賜給他智慧的話．
 | [kjv] | And all the kings of the earth sought the presence of Solomon, to hear his wisdom, that God had put in his heart.
 | [strongs] | 3605 And all 4428 the kings of 0776 the earth 1245 were seeking 6440 the presence of 8010 Solomon, 8085 to hear 0000 his 2451 wisdom 0000 that 5414 had put 0430 God 3820 in his heart.
9:24 | [cbb5] | 他們各帶貢物、就是金器、銀器、衣服、軍械、香料、騾馬、每年有一定之例。
 | [kjv] | And they brought every man his present, vessels of silver, and vessels of gold, and raiment, harness, and spices, horses, and mules, a rate year by year.
 | [strongs] | 0000 And they 0935 were bringing 0376 each 4503 his present, 3672 articles of 3701 silver 3672 and articles of 2091 gold, 8008 and garments, 5402 weapons, 5219 and spices 5483 horses 6505 and mules, 1697 a rate 8141 year 8141 by year.
9:25 | [cbb5] | 所羅門有套車的馬四千棚、有馬兵一萬二千、安置在屯車的城邑和耶路撒冷、就是王那裡。
 | [kjv] | And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen; whom he bestowed in the chariot cities, and with the king at Jerusalem.
 | [strongs] | 1961 And was there 8010 Solomon to 0702 four 0505 thousand 0723 stalls for 5483 horses 7393 and chariots, 8147 and twelve 6240 - 0505 thousand 6571 horsemen. 3240 And he placed them 5892 in the cities 7393 chariot, 0000 and with 4428 the king 3389 in Jerusalem.
9:26 | [cbb5] | 所羅門統管諸王、從大河到非利士地直到埃及的邊界。
 | [kjv] | And he reigned over all the kings from the river even unto the land of the Philistines, and to the border of Egypt.
 | [strongs] | 1961 And it came to pass that 4910 he ruled 3605 over all 4428 the kings 4480 from 5104 the River 5704 even to 0776 the land of 6430 the Philistines, 5704 and to 1366 the border of 4714 Egypt.
9:27 | [cbb5] | 王在耶路撒冷使銀子多如石頭、香柏木多如高原的桑樹。
 | [kjv] | And the king made silver in Jerusalem as stones, and cedar trees made he as the sycomore trees that are in the low plains in abundance.
 | [strongs] | 5414 And made 4428 the king 3701 the silver 3389 in Jerusalem 0068 as the stones, 0000 and 0730 the cedars 5414 he made 8256 as the sycamores 0834 which 9999 {are} 8219 in the lowland 7230 for abundance.
9:28 | [cbb5] | 有人從埃及和各國為所羅門趕馬群來。
 | [kjv] | And they brought unto Solomon horses out of Egypt, and out of all lands.
 | [strongs] | 3318 And they brought out 5483 horses 4714 from Egypt 8010 to Solomon, 3605 and from all 0776 the lands.
9:29 | [cbb5] | 所羅門其餘的事、自始至終、不都寫在先知拿單的書上、和示羅人亞希雅的豫言書上、並先見易多論尼八兒子耶羅波安的默示書上麼。
 | [kjv] | Now the rest of the acts of Solomon, first and last, are they not written in the book of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer against Jeroboam the son of Nebat?
 | [strongs] | 3499 And the rest of 1697 the acts of 8010 Solomon, 0259 the first 0314 and the last, 3808 not 1992 they 3789 are written 6256 in 1697 the words of 5416 Nathan 5030 the prophet, 6256 and in 5016 the prophecy of 0281 Ahijah 7888 the Shilonite, 2378 and in the visions of 3260 Iddo 7200 the seer 0000 as to 3379 Jeroboam 5027 the son of Nebat?
9:30 | [cbb5] | 所羅門在耶路撒冷作以色列眾人的王、共四十年．
 | [kjv] | And Solomon reigned in Jerusalem over all Israel forty years.
 | [strongs] | 4427 And ruled 8010 Solomon 6256 in 3389 Jerusalem 5921 over 3605 all 3478 Israel 0705 forty 8141 years.
9:31 | [cbb5] | 所羅門與他列祖同睡、葬在他父大衛城裡．他兒子羅波安接續他作王。
 | [kjv] | And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his stead.
 | [strongs] | 7901 And lay 8010 Solomon 0000 with 0001 his forefathers, 6912 and they buried him 5892 in the city of 1732 David 0001 his father. 4427 And ruled 7346 Rehoboam 1121 his son 4725 in his place.


Strongs Concordance [2 Chronicles 10]

 歷代志下 2 Chronicles 10
10:1 | [cbb5] | 羅波安往示劍去、因為以色列人都到了示劍、要立他作王．
 | [kjv] | And Rehoboam went to Shechem: for to Shechem were all Israel come to make him king.
 | [strongs] | 1980 And went 7346 Rehoboam 7928 to Shechem, 3588 for 9999 {to} 7907 Shechem 0935 had come 3605 all 3478 Israel 4427 to make king 0000 him.
10:2 | [cbb5] | 尼八的兒子耶羅波安先前躲避所羅門王、逃往埃及、住在那裡．他聽見這事、就從埃及回來．
 | [kjv] | And it came to pass, when Jeroboam the son of Nebat, who was in Egypt, whither he fled from the presence of Solomon the king, heard it, that Jeroboam returned out of Egypt.
 | [strongs] | 1961 And it was, 8085 when heard 3379 Jeroboam 1121 the son of 5028 Nebat 0834 who 9999 {was} 4714 in Egypt 0000 because 1272 he had run away 6480 from the face of 8010 Solomon 4428 the king, 7725 that returned 3379 Jeroboam 4714 from Egypt.
10:3 | [cbb5] | 以色列人打發人去請他．他就和以色列眾人來見羅波安、對他說、
 | [kjv] | And they sent and called him. So Jeroboam and all Israel came and spake to Rehoboam, saying,
 | [strongs] | 7971 And they sent 7121 and called 0000 for him, 0935 and came 3379 Jeroboam 3605 and all 3478 Israel 1696 and spoke 7346 to Rehoboam 0559 saying,
10:4 | [cbb5] | 你父親使我們負重軛作苦工．現在求你使我們作的苦工負的重軛輕鬆些、我們就事奉你．
 | [kjv] | Thy father made our yoke grievous: now therefore ease thou somewhat the grievous servitude of thy father, and his heavy yoke that he put upon us, and we will serve thee.
 | [strongs] | 0001 Your father 7186 made hard 5912 our yoke. 6258 And now 7043 lighten 5656 the service of 0001 your father 7168 hard, 5923 and of his yoke, 3515 heavy 0000 that 5414 he put 5921 on us, 5647 and we will serve you.
10:5 | [cbb5] | 羅波安對他們說、第三日再來見我罷．民就去了。
 | [kjv] | And he said unto them, Come again unto me after three days. And the people departed.
 | [strongs] | 0559 And he said 0000 to them, 5750 Yet 7967 three 3117 days, 7725 and return 0413 to me. 3212 And left 5971 the people.
10:6 | [cbb5] | 羅波安之父所羅門在世的日子、有侍立在他面前的老年人、羅波安王和他們商議、說、你們給我出個甚麼主意、我好回覆這民．
 | [kjv] | And king Rehoboam took counsel with the old men that had stood before Solomon his father while he yet lived, saying, What counsel give ye me to return answer to this people?
 | [strongs] | 3289 And consulted 4428 King 7346 Rehoboam 0000 with 2205 the aged men 0834 who 0000 had 5975 stood 6440 before 8010 Solomon 0001 his father 1961 when he was 2416 alive, 0559 saying, 0349 How 0859 you 3289 do advise 6030 to answer 5971 people 0000 this 1697 a word?
10:7 | [cbb5] | 老年人對他說、王若恩待這民、使他們喜悅、用好話回覆他們、他們就永遠作王的僕人。
 | [kjv] | And they spake unto him, saying, If thou be kind to this people, and please them, and speak good words to them, they will be thy servants for ever.
 | [strongs] | 1696 And they spoke 0000 to him, 0559 saying, 0518 If 1961 you will be 2896 good 5971 to people 0000 this, 7521 and will please them, 1696 and will speak 0000 to them 1697 words 2896 good, they 1961 then will be 0000 your 5650 servants 3605 all 3117 the days.
10:8 | [cbb5] | 王卻不用老年人給他出的主意、就和那些與他一同長大、在他面前侍立的少年人商議、
 | [kjv] | But he forsook the counsel which the old men gave him, and took counsel with the young men that were brought up with him, that stood before him.
 | [strongs] | 5800 But he abandoned 6098 the counsel of 2205 the elders 0834 who 3289 advised him 3289 and consulted 0000 with 5288 the young men 0834 who 1430 had grown up 0000 with him, 5324 those standing 6440 before him.
10:9 | [cbb5] | 說、這民對我說、你父親使我們負重軛、求你使我們輕鬆些．你們給我出個甚麼主意、我好回覆他們．
 | [kjv] | And he said unto them, What advice give ye that we may return answer to this people, which have spoken to me, saying, Ease somewhat the yoke that thy father did put upon us?
 | [strongs] | 0559 And he said 0000 to them, 4100 What 0859 you 3289 do advise, 7725 that we may return 1697 a word 9999 {to} 5971 people 0000 this 0834 that 1696 have spoken 0000 to me, 0559 saying, 7043 Lighten 5923 from the yoke 0834 that 5414 put 0001 your father 5921 upon us?
10:10 | [cbb5] | 那同他長大的少年人說、這民對王說、你父親使我們負重軛、求你使我們輕鬆些．王要對他們如此說、我的小拇指比我父親的腰還粗．
 | [kjv] | And the young men that were brought up with him spake unto him, saying, Thus shalt thou answer the people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it somewhat lighter for us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.
 | [strongs] | 1696 And spoke 0000 with him 5288 the young men 0834 who 1430 had grown up 0000 with him 0559 saying, 3541 Thus 0559 you will say 5971 to the people 0834 who 1696 have spoken 0000 to you, 0559 saying, 0001 Your father 3513 made heavy 5912 our yoke 7043 but you lighten 5912 our yoke. 3541 thus 0559 you will say 0000 to them, 6995 My little {finger} 5666 is thicker 4975 than the loins of 0001 my father!
10:11 | [cbb5] | 我父親使你們負重軛、我必使你們負更重的軛．我父親用鞭子責打你們、我要用蠍子鞭責打你們。
 | [kjv] | For whereas my father put a heavy yoke upon you, I will put more to your yoke: my father chastised you with whips, but I will chastise you with scorpions.
 | [strongs] | 6258 And now, 0001 my father 6006 laid 5921 on you 5923 a yoke 3515 heavy, 0589 but I 3254 will add 5921 to 5923 your yoke. 0001 My father 3256 taught 0000 you 7752 with whips, 0589 but I 6137 with scorpions,
10:12 | [cbb5] | 耶羅波安和眾百姓遵著羅波安王所說、你們第三日再來見我的那話．第三日他們果然來了。
 | [kjv] | So Jeroboam and all the people came to Rehoboam on the third day, as the king bade, saying, Come again to me on the third day.
 | [strongs] | 0935 And came 3379 Jeroboam 3605 and all 5971 the people 0413 to 7346 Rehoboam 3117 on day 7992 the third, 0834 as 1696 spoke 4428 the king, 0559 saying, 7725 Return 0000 to me 3117 on day 7992 the third.
10:13 | [cbb5] | 羅波安王用嚴厲的話回覆他們、不用老年人所出的主意．
 | [kjv] | And the king answered them roughly; and king Rehoboam forsook the counsel of the old men,
 | [strongs] | 6030 And answered 4428 the king 7186 harshly, 5800 and abandoned 4428 King 7346 Rehoboam 6098 the counsel of 2205 the elders.
10:14 | [cbb5] | 照著少年人所出的主意對他們說、我父親使你們負重軛、我必使你們負更重的軛．我父親用鞭子責打你們、我要用蠍子鞭責打你們。
 | [kjv] | And answered them after the advice of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I will chastise you with scorpions.
 | [strongs] | 1696 And he spoke 0000 to them 6098 by the counsel of 5288 the young men, 0559 saying, 0001 My father 3513 made heavy 5923 your yoke 0589 but I 3254 will add 0000 to it. 0001 My father 3256 taught 0000 you 7752 with whips, 0589 but I 6137 with scorpions.
10:15 | [cbb5] | 王不肯依從百姓．這事乃出於 神、為要應驗耶和華藉示羅人亞希雅對尼八兒子耶羅波安所說的話。
 | [kjv] | So the king hearkened not unto the people: for the cause was of God, that the LORD might perform his word, which he spake by the hand of Ahijah the Shilonite to Jeroboam the son of Nebat.
 | [strongs] | 3808 And not 8085 did listen 4428 the king 0000 to 5971 the people, 3588 for 1961 was 5252 {the} turn {of events} 0000 from 0430 God, 4616 so that 6965 could establish 3068 Yahweh 1697 His word 0834 that 1696 He spoke 3027 by the hand of 0281 Ahijah 7888 the Shilonite 0413 to 3379 Jeroboam 1121 the son of 5028 Nebat.
10:16 | [cbb5] | 以色列眾民見王不依從他們、就對王說、我們與大衛有甚麼分兒呢、與耶西的兒子並沒有關涉．以色列人哪、各回各家去罷．大衛家阿、自己顧自己罷．於是、以色列眾人都回自己家裡去了。
 | [kjv] | And when all Israel saw that the king would not hearken unto them, the people answered the king, saying, What portion have we in David? and we have none inheritance in the son of Jesse: every man to your tents, O Israel: and now, David, see to thine own house. So all Israel went to their tents.
 | [strongs] | 3605 And all 3478 Israel 7200 saw 3588 that 3808 not 8085 did listen 4428 the king 0000 to them, 7725 and answered 5971 the people 4428 the king, 0559 saying, 4100 What 0000 to us 4864 portion 1732 in David? 3808 Yes, not 5159 is inheritance 1121 in the son of 3448 Jesse. 0376 Each man 0168 to your tents, 3478 O Israel! 6258 Now 6311 look after 1004 your own house, 1732 David! 1980 And went 3605 all 3478 Israel 0168 to their tents.
10:17 | [cbb5] | 惟獨住在猶大城邑的以色列人、羅波安仍作他們的王。
 | [kjv] | But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them.
 | [strongs] | 1121 But the sons of 3478 Israel 3427 who lived 5892 in the cities of 3063 Judah, 4427 ruled 5921 over them 7346 Rehoboam.
10:18 | [cbb5] | 羅波安王差遣掌管服苦之人的哈多蘭往以色列人那裡去、以色列人就用石頭打死他．羅波安王急忙上車、逃回耶路撒冷去了。
 | [kjv] | Then king Rehoboam sent Hadoram that was over the tribute; and the children of Israel stoned him with stones, that he died. But king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.
 | [strongs] | 7971 And sent 4428 King 7346 Rehoboam 1913 Hadoram, 0834 who 9999 {was} 5921 over 4522 the forced labor 7993 and threw 0000 at him 1121 the sons of 3478 Israel 0068 stones 4191 and he died. 4428 And King 7346 Rehoboam 0553 {was} alerted 2022 to mount 4818 into a chariot 5127 to flee 3389 to Jerusalem.
10:19 | [cbb5] | 這樣、以色列人背叛大衛家、直到今日。
 | [kjv] | And Israel rebelled against the house of David unto this day.
 | [strongs] | 6586 And rebelled 3478 Israel 1004 against the house of 1732 David 5704 to 3117 day 0000 this.


Strongs Concordance [2 Chronicles 11]

 歷代志下 2 Chronicles 11
11:1 | [cbb5] | 羅波安來到耶路撒冷、招聚猶大家、和便雅憫家、共十八萬人、都是挑選的戰士、要與以色列人爭戰、好將國奪回再歸自己。
 | [kjv] | And when Rehoboam was come to Jerusalem, he gathered of the house of Judah and Benjamin an hundred and fourscore thousand chosen men, which were warriors, to fight against Israel, that he might bring the kingdom again to Rehoboam.
 | [strongs] | 0935 And came 7346 Rehoboam 9999 {to} 3389 Jerusalem, 6950 and assembled 1004 the household of 3063 Judah 1144 and Benjamin, 3967 a hundred 8084 and eighty 0505 thousand 0977 chosen 6213 doers of 4421 battle 3898 to fight 0000 with 3478 Israel, 7725 to restore 4467 the kingdom 7346 to Rehoboam.
11:2 | [cbb5] | 但耶和華的話臨到神人示瑪雅說、
 | [kjv] | But the word of the LORD came to Shemaiah the man of God, saying,
 | [strongs] | 0935 And came 1697 the word of 3068 Yahweh 0413 to 8098 Shemaiah, 0376 a man of 0430 God, 0559 saying,
11:3 | [cbb5] | 你去告訴所羅門的兒子猶大王羅波安、和住猶大便雅憫的以色列眾人、說、
 | [kjv] | Speak unto Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying,
 | [strongs] | 1696 Speak 0413 to 7346 Rehoboam 1121 the son of 8010 Solomon 4428 the king of 3063 Judah, 0413 and to 3605 all 3478 Israel 3063 in Judah 1144 and Benjamin, 0559 saying,
11:4 | [cbb5] | 耶和華如此說、你們不可上去、與你們的弟兄爭戰．各歸各家去罷．因為這事出於我。眾人就聽從耶和華的話、歸回不去與耶羅波安爭戰。
 | [kjv] | Thus saith the LORD, Ye shall not go up, nor fight against your brethren: return every man to his house: for this thing is done of me. And they obeyed the words of the LORD, and returned from going against Jeroboam.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 3808 not 5927 You will go up 3808 nor 3898 fight 5973 with 0251 your brothers. 7725 return 0376 each 1004 to his house 3588 for 0853 from Me 0935 has come 1697 thing 0000 this. 8085 And they heard 1697 the words of 3068 Yahweh, 7725 and turned back 3212 from going 0413 against 3379 Jeroboam.
11:5 | [cbb5] | 羅波安住在耶路撒冷、在猶大地修築城邑。
 | [kjv] | And Rehoboam dwelt in Jerusalem, and built cities for defence in Judah.
 | [strongs] | 3427 And lived 7346 Rehoboam 3389 in Jerusalem, 1129 and built 5892 cities 4692 for defense 3063 in Judah.
11:6 | [cbb5] | 為保障修築伯利恆、以坦、提哥亞、
 | [kjv] | He built even Bethlehem, and Etam, and Tekoa,
 | [strongs] | 1129 Yes, he built 3899 Bethlehem, 5862 and Etam 0000 and 8620 Tekoa,
11:7 | [cbb5] | 伯夙、梭哥、亞杜蘭、
 | [kjv] | And Bethzur, and Shoco, and Adullam,
 | [strongs] | 0000 and 1049 Beth-zur 0000 and 7755 Shoco, 0000 and 5726 Adullam,
11:8 | [cbb5] | 迦特、瑪利沙、西弗、
 | [kjv] | And Gath, and Mareshah, and Ziph,
 | [strongs] | 0000 and 1661 Gath 0000 and 4762 Mareshah 0000 and 2128 Ziph,
11:9 | [cbb5] | 亞多萊音、拉吉、亞西加、
 | [kjv] | And Adoraim, and Lachish, and Azekah,
 | [strongs] | 0000 and 0115 Adoraim, 0000 and 3923 Lachish, 0000 and 5825 Azekah,
11:10 | [cbb5] | 瑣拉、亞雅崙、希伯崙．這都是猶大和便雅憫的堅固城。
 | [kjv] | And Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin fenced cities.
 | [strongs] | 0000 and 6881 Zorah, 0000 and 0357 Aijalon, 0000 and 2275 Hebron. 0834 These 9999 {were} 3063 in Judah 1144 and in Benjamin, 5892 cities 4013 fortified.
11:11 | [cbb5] | 羅波安又堅固各處的保障、在其中安置軍長、又豫備下糧食、油、酒。
 | [kjv] | And he fortified the strong holds, and put captains in them, and store of victual, and of oil and wine.
 | [strongs] | 2388 And he strengthened 4694 the fortifications, 5414 and put 0000 in them 5057 commanders 0214 and stores of 0399 food, 8081 and oil, 3196 and wine.
11:12 | [cbb5] | 他在各城裡豫備盾牌和槍、且使城極其堅固。猶大和便雅憫都歸了他。
 | [kjv] | And in every several city he put shields and spears, and made them exceeding strong, having Judah and Benjamin on his side.
 | [strongs] | 3605 And in every 5892 single 5892 city 9999 {he put} 4043 shields 7420 and spears, 2388 and made them strong 7235 exceedingly. 3966 - 1961 And was 0000 to him 3063 Judah 1144 and Benjamin.
11:13 | [cbb5] | 以色列全地的祭司和利未人、都從四方來歸羅波安。
 | [kjv] | And the priests and the Levites that were in all Israel resorted to him out of all their coasts.
 | [strongs] | 3548 And the priests 3881 and the Levities 0000 that 9999 {were} 3605 in all 3478 Israel 3320 stationed themselves 0000 by him, 3605 out of all 1366 their territory,
11:14 | [cbb5] | 利未人撇下他們的郊野和產業、來到猶大與耶路撒冷．是因耶羅波安和他的兒子拒絕他們、不許他們供祭司職分事奉耶和華。
 | [kjv] | For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons had cast them off from executing the priest's office unto the LORD:
 | [strongs] | 5800 for had abandoned 3881 the Levites 4054 their pasture-lands 7075 and their property, 0935 and they came 3063 to Judah 3389 and to Jerusalem. 3588 For 2186 had excluded them 3379 Jeroboam 1121 and his son 3548 from acting as priests 3068 to Yahweh.
11:15 | [cbb5] | 耶羅波安為邱壇、為鬼魔、〔原文作公山羊〕為自己所鑄造的牛犢、設立祭司。
 | [kjv] | And he ordained him priests for the high places, and for the devils, and for the calves which he had made.
 | [strongs] | 5975 Yes, he chose for 0000 himself 3548 priests 1116 for the high places, 8163 and for the male-goat demons, 5695 and for the calves 0834 that 6213 he made.
11:16 | [cbb5] | 以色列各支派中、凡立定心意尋求耶和華以色列 神的、都隨從利未人、來到耶路撒冷祭祀耶和華他們列祖的 神。
 | [kjv] | And after them out of all the tribes of Israel such as set their hearts to seek the LORD God of Israel came to Jerusalem, to sacrifice unto the LORD God of their fathers.
 | [strongs] | 0310 And after them 3605 out of all 7626 the tribes of 3478 Israel, 5414 those who gave 3820 their heart 1245 to seek 3068 Yahweh, 0430 the God of 3478 Israel, 0935 came to 3389 Jerusalem 2076 to sacrifice 3068 to Yahweh, 0430 the God of 0001 their forefathers.
11:17 | [cbb5] | 這樣、就堅固猶大國、使所羅門的兒子羅波安強盛三年、因為他們三年遵行大衛和所羅門的道。
 | [kjv] | So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years: for three years they walked in the way of David and Solomon.
 | [strongs] | 2388 And they strengthened 4438 the kingdom of 3063 Judah, 0553 and strengthened 7346 Rehoboam 1121 the son of 8010 Solomon, 8141 for years 7967 three, 0000 because 1980 they walked 7870 in the way of 1732 David 8010 and Solomon 8141 for years 7967 three.
11:18 | [cbb5] | 羅波安娶大衛兒子耶利摩的女兒瑪哈拉為妻、又娶耶西兒子以利押的女兒亞比孩為妻。
 | [kjv] | And Rehoboam took him Mahalath the daughter of Jerimoth the son of David to wife, and Abihail the daughter of Eliab the son of Jesse;
 | [strongs] | 3947 And took 0000 for himself 7346 Rehoboam 0802 a wife, 4258 Mahalath, 1323 the daughter of 3406 Jerimoth, 1121 the son of 1732 David, 0032 Abihail 1323 the daughter of 0446 Eliab, 1121 the son of 3448 Jesse.
11:19 | [cbb5] | 從他生了幾個兒子、就是耶烏施、示瑪利雅、撒罕。
 | [kjv] | Which bare him children; Jeush, and Shamariah, and Zaham.
 | [strongs] | 3205 And she gave birth to 0000 for him 1121 sons. 3266 Jeush, 0000 and 8114 Shamariah, 0000 and 2093 Zaham.
11:20 | [cbb5] | 後來又娶押沙龍的女兒瑪迦．〔十三章二節作烏列的女兒米該雅〕從他生了亞比雅、亞太、細撒、示羅密。
 | [kjv] | And after her he took Maachah the daughter of Absalom; which bare him Abijah, and Attai, and Ziza, and Shelomith.
 | [strongs] | 0031 And after her 3947 he took 4601 Maachah 1323 the daughter of 0053 Absalom, 3205 and she gave birth to 0000 for him 0029 Abijah, 6262 and Attai 0000 and 2124 Ziza, 0000 and 8019 Shelomith.
11:21 | [cbb5] | 羅波安娶十八個妻、立六十個妾、生二十八個兒子、六十個女兒．他卻愛押沙龍的女兒瑪迦、比愛別的妻妾更甚。
 | [kjv] | And Rehoboam loved Maachah the daughter of Absalom above all his wives and his concubines: (for he took eighteen wives, and threescore concubines; and begat twenty and eight sons, and threescore daughters.)
 | [strongs] | 0157 And loved 7346 Rehoboam 4601 Maachah 1323 daughter 0053 Absalom's 3605 above all 0802 his wives 6370 and his concubines 3588 for 0802 wives 8083 eigh- 6240 teen 3947 he had taken 6370 and concubines 8346 sixty. 3205 And he fathered 6242 twenty- 8083 and eight 1121 sons 8346 and sixty 1323 daughters.
11:22 | [cbb5] | 羅波安立瑪迦的兒子亞比雅作太子、在他弟兄中為首．因為想要立他接續作王。
 | [kjv] | And Rehoboam made Abijah the son of Maachah the chief, to be ruler among his brethren: for he thought to make him king.
 | [strongs] | 5975 And appointed 7218 for chief 7346 Rehoboam 0029 Abijah 1121 the son of 4601 Maachah 5057 as his ruler 0251 among brothers, 3588 so as 4427 to cause him to rule.
11:23 | [cbb5] | 羅波安辦事精明、使他眾子分散在猶大和便雅憫全地各堅固城裡、又賜他們許多糧食、為他們多尋妻子。
 | [kjv] | And he dealt wisely, and dispersed of all his children throughout all the countries of Judah and Benjamin, unto every fenced city: and he gave them victual in abundance. And he desired many wives.
 | [strongs] | 0995 And he had perception 6566 and spread 3605 out of all 1121 his sons 3605 to all 0776 the lands of 3063 Judah 1144 and Benjamin, 3605 to all 5892 the cities 4013 fortified, 5414 and gave 0000 them 4202 food 7235 in abundance. 7592 And he demanded 6951 a multitude of 0802 wives.


Strongs Concordance [2 Chronicles 12]

 歷代志下 2 Chronicles 12
12:1 | [cbb5] | 羅波安的國堅立、他強盛的時候、就離棄耶和華的律法、以色列人也都隨從他。
 | [kjv] | And it came to pass, when Rehoboam had established the kingdom, and had strengthened himself, he forsook the law of the LORD, and all Israel with him.
 | [strongs] | 1961 And was it 3559 when was settled 4438 the kingdom of 7346 Rehoboam 2393 and when he was strong 5800 he abandoned 8452 the law of 3068 Yahweh, 3605 and all 3478 Israel 0000 with him.
12:2 | [cbb5] | 羅波安王第五年、埃及王示撒上來攻打耶路撒冷．因為王和民得罪了耶和華。
 | [kjv] | And it came to pass, that in the fifth year of king Rehoboam Shishak king of Egypt came up against Jerusalem, because they had transgressed against the LORD,
 | [strongs] | 1961 And it was 8141 in the year 2549 fifth 4428 of King 7346 Rehoboam, 0935 came 7895 Shishak 4428 king of 4714 Egypt 0413 against 3389 Jerusalem 4603 for they had trespassed 3068 against Yahweh
12:3 | [cbb5] | 示撒帶戰車一千二百輛、馬兵六萬、並且跟從他出埃及的路比人、蘇基人、和古實人、多得不可勝數。
 | [kjv] | With twelve hundred chariots, and threescore thousand horsemen: and the people were without number that came with him out of Egypt; the Lubims, the Sukkiims, and the Ethiopians.
 | [strongs] | 0505 with a thousand 3697 and two hundred 7393 chariots, 8346 and with sixty 0505 thousand 6571 horsemen. 0369 And was no 4557 counting 5971 the people 0935 who came 0000 with him 4714 out of Egypt: 3864 Lubim 5525 Sukkiim, 3569 and Ethiopians.
12:4 | [cbb5] | 他攻取了猶大的堅固城、就來到耶路撒冷。
 | [kjv] | And he took the fenced cities which pertained to Judah, and came to Jerusalem.
 | [strongs] | 3920 And he captured 5892 the cities 4013 fortified 0000 that 9999 {were} 3063 of Judah, 0935 and came 0000 to 3389 Jerusalem.
12:5 | [cbb5] | 那時、猶大的首領、因為示撒就聚集在耶路撒冷．有先知示瑪雅去見羅波安、和眾首領、對他們說、耶和華如此說、你們離棄了我、所以我使你們落在示撒手裡。
 | [kjv] | Then came Shemaiah the prophet to Rehoboam, and to the princes of Judah, that were gathered together to Jerusalem because of Shishak, and said unto them, Thus saith the LORD, Ye have forsaken me, and therefore have I also left you in the hand of Shishak.
 | [strongs] | 8098 And Shemaiah 5030 the prophet 0935 came 0000 to 7346 Rehoboam 0352 and the leaders of 3063 Judah 0000 who 0622 had gathered 0000 to 3389 Jerusalem 6480 from the face of 7895 Shishak, 0559 and said 0000 to them, 3541 Thus 0559 says 3068 Yahweh, 0859 You 7065 have abandoned 0000 Me. 1571 And also 5800 I have abandoned 0000 you 3027 in the hand of 7895 Shishak.
12:6 | [cbb5] | 於是王和以色列的眾首領、都自卑說、耶和華是公義的。
 | [kjv] | Whereupon the princes of Israel and the king humbled themselves; and they said, The LORD is righteous.
 | [strongs] | 3665 And were humbled 0352 the leaders of 3478 Israel 4428 and the king, 0559 and they said, 6662 Righteous 9999 {is} 3068 Yahweh.
12:7 | [cbb5] | 耶和華見他們自卑、耶和華的話就臨到示瑪雅說、他們既自卑、我必不滅絕他們．必使他們略得拯救、我不藉著示撒的手、將我的怒氣倒在耶路撒冷．
 | [kjv] | And when the LORD saw that they humbled themselves, the word of the LORD came to Shemaiah, saying, They have humbled themselves; therefore I will not destroy them, but I will grant them some deliverance; and my wrath shall not be poured out upon Jerusalem by the hand of Shishak.
 | [strongs] | 7200 And when saw 3068 Yahweh 0000 that 3665 they were humbled, 0935 came 1697 the word of 3068 Yahweh 0000 to 8098 Shemaiah, 0559 saying, 3665 They have been humbled. 3808 not 7843 I will destroy, 5414 but I will give 0000 them 4592 some little 8668 deliverance. 3808 And not 5913 will be out poured 2534 My fury 3389 on Jerusalem 3027 by the hand of 7895 Shishak.
12:8 | [cbb5] | 然而他們必作示撒的僕人、好叫他們知道服事我、與服事外邦人有何分別。
 | [kjv] | Nevertheless they shall be his servants; that they may know my service, and the service of the kingdoms of the countries.
 | [strongs] | 0000 But 1961 they will be 0000 to him 5650 for servants, 3045 and they will know 5656 My service, 5656 and the service of 4467 the kingdoms of 0776 the lands.
12:9 | [cbb5] | 於是埃及王示撒上來攻取耶路撒冷、奪了耶和華殿和王宮裡的寶物、盡都帶走．又奪去所羅門製造的金盾牌。
 | [kjv] | So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of the LORD, and the treasures of the king's house; he took all: he carried away also the shields of gold which Solomon had made.
 | [strongs] | 5927 And came up 7895 Shishak 4428 king of 4714 Egypt 0413 against 3389 Jerusalem, 3947 and took 0214 the treasures of 1004 the house of 3068 Yahweh, 0000 and 0214 the treasures of 1004 the house 4428 king's. 3605 Every thing 3947 he took. 3947 And he took 7982 the shields of 2091 gold 0834 that 6213 had made 8010 Solomon.
12:10 | [cbb5] | 羅波安王製造銅盾牌代替那金盾牌．交給守王宮門的護衛長看守。
 | [kjv] | Instead of which king Rehoboam made shields of brass, and committed them to the hands of the chief of the guard, that kept the entrance of the king's house.
 | [strongs] | 6213 And made 4428 King 7346 Rehoboam 8478 in their place 4043 shields of 5178 bronze, 6485 and committed 9999 {them} 5921 to 3027 the hand of 8269 the chiefs of 7323 the runners 8104 who kept 8179 the gate of 1004 house 4428 the king's.
12:11 | [cbb5] | 王每逢進耶和華的殿、護衛兵就拿這盾牌、隨後仍將盾牌送回、放在護衛房。
 | [kjv] | And when the king entered into the house of the LORD, the guard came and fetched them, and brought them again into the guard chamber.
 | [strongs] | 1961 And it was, 0000 when 1980 went 4428 the king 9999 {to} 1004 the house of 3068 Yahweh, 0935 came in 7323 the runners, 5375 and lifted them up 7725 and brought them back 8372 to the room of 8104 the guards.
12:12 | [cbb5] | 王自卑的時候、耶和華的怒氣就轉消了、不將他滅盡．並且在猶大中間也有善益的事。
 | [kjv] | And when he humbled himself, the wrath of the LORD turned from him, that he would not destroy him altogether: and also in Judah things went well.
 | [strongs] | 1961 And was 3665 when he humbled, 7725 turned 0000 from him 2534 the wrath of 3068 Yahweh, 3808 so as not 7843 to destroy 3617 completely. 1571 And also 3063 in Judah 1961 there were 1697 things 2896 good.
12:13 | [cbb5] | 羅波安王自強、在耶路撒冷作王．他登基的時候年四十一歲、在耶路撒冷、就是耶和華從以色列眾支派中所選擇立他名的城、作王十七年．羅波安的母親名叫拿瑪、是亞捫人。
 | [kjv] | So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was one and forty years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD had chosen out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.
 | [strongs] | 2388 And made himself strong 4428 King 7346 Rehoboam 3389 in Jerusalem 4427 and ruled. 3588 For 1121 a son of 0705 forty- 0259 and one 8141 years 7346 Rehoboam 9999 {was} 4428 when he became king 7651 and seven- 6240 teen 8141 years 4427 he ruled 3389 in Jerusalem, 5892 the city 0000 that 0977 had chosen 3068 Yahweh 7760 to put 8034 His name 8033 there, 3605 out of all 7626 the tribes of 3478 Israel. 8034 And the name of 0517 his mother 5279 {was} Naamah 5984 the Ammonitess.
12:14 | [cbb5] | 羅波安行惡、因他不立定心意尋求耶和華。
 | [kjv] | And he did evil, because he prepared not his heart to seek the LORD.
 | [strongs] | 6213 And he did 7451 the evil 3588 for 3808 not 3559 he had set 3820 his heart 1875 to seek 3068 Yahweh.
12:15 | [cbb5] | 羅波安所行的事、自始至終、不都寫在先知示瑪雅、和先見易多的史記上麼．羅波安與耶羅波安時常爭戰。
 | [kjv] | Now the acts of Rehoboam, first and last, are they not written in the book of Shemaiah the prophet, and of Iddo the seer concerning genealogies? And there were wars between Rehoboam and Jeroboam continually.
 | [strongs] | 1697 The acts of 7346 Rehoboam, 0259 the first 0314 and the last, 3808 not 0000 they 3789 are written 1697 in the records of 8098 Shemaiah 5030 the prophet, 5714 and Iddo 7200 the seer 3187 to be registered 3187 genealogically? 4421 And the wars of 7346 Rehoboam 3379 and Jeroboam 3605 {lasted} all 3117 the days.
12:16 | [cbb5] | 羅波安與他列祖同睡、葬在大衛城裡．他兒子亞比雅接續他作王。
 | [kjv] | And Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his stead.
 | [strongs] | 7901 And lay 7346 Rehoboam 0000 with 0001 his forefathers, 6912 and was buried 5892 in the city of 1732 David. 4427 And ruled 0029 Abijah 1121 his son 4725 in his place.


Strongs Concordance [2 Chronicles 13]

 歷代志下 2 Chronicles 13
13:1 | [cbb5] | 耶羅波安王十八年．亞比雅登基、作猶大王。
 | [kjv] | Now in the eighteenth year of king Jeroboam began Abijah to reign over Judah.
 | [strongs] | 8141 In the year 8083 eigh- 6240 teen 4428 of King 3379 Jeroboam, 4427 began to rule 0029 Abijah 5921 over 3063 Judah.
13:2 | [cbb5] | 在耶路撒冷作王三年．他母親名叫米該亞、〔米該亞又作瑪迦〕是基比亞人烏列的女兒。亞比雅常與耶羅波安爭戰。
 | [kjv] | He reigned three years in Jerusalem. His mother's name also was Michaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam.
 | [strongs] | 7967 Three 8141 years 4427 he ruled 3389 in Jerusalem - 8034 and the name of 0517 his mother 4322 {was} Michaiah 1323 the daughter of 0272 Uriel, 1390 from Gibeah - 1961 and was 1961 there was 0996 between 0029 Abijah 0000 and 3379 Jeroboam.
13:3 | [cbb5] | 有一次亞比雅率領挑選的兵四十萬擺陣、都是勇敢的戰士．耶羅波安也挑選大能的勇士八十萬、對亞比雅擺陣。
 | [kjv] | And Abijah set the battle in array with an army of valiant men of war, even four hundred thousand chosen men: Jeroboam also set the battle in array against him with eight hundred thousand chosen men, being mighty men of valour.
 | [strongs] | 2490 And began 0029 Abijah 4421 the war 2428 with an army of 1368 strong men of 4421 war, 0702 four 3963 hundred 0505 thousand 0376 men 0977 chosen. 3379 And Jeroboam 6186 arrayed 0000 with him 4421 {for} the battle 8083 with eight 3963 hundred 0505 thousand 0376 men 0977 chosen, 1368 strong men of 2428 valor.
13:4 | [cbb5] | 亞比雅站在以法蓮山地中的洗瑪臉山上、說、耶羅波安和以色列眾人哪、要聽我說、
 | [kjv] | And Abijah stood up upon mount Zemaraim, which is in mount Ephraim, and said, Hear me, thou Jeroboam, and all Israel;
 | [strongs] | 5324 And stood up 0029 Abijah 5921 on 2022 Mount 6787 Zemaraim 0834 which {is} 2022 in the hill country of 0669 Ephraim, 0559 and said, 8085 Hear me, 3379 Jeroboam 3605 and all 3478 Israel!
13:5 | [cbb5] | 耶和華以色列的 神曾立鹽約、〔鹽即是不廢壞的意思〕將以色列國永遠賜給大衛和他的子孫、你們不知道麼。
 | [kjv] | Ought ye not to know that the LORD God of Israel gave the kingdom over Israel to David for ever, even to him and to his sons by a covenant of salt?
 | [strongs] | 3808 not 0000 you 3045 Do know 3068 that Yahweh 0430 the God of 3478 Israel 5414 has given 4467 the kingdom 1732 to David 5921 over 3478 Israel 5769 forever, 0000 to him 1121 and to his sons, 1285 a covenant of 4417 salt?
13:6 | [cbb5] | 無奈大衛兒子所羅門的臣僕、尼八兒子耶羅波安、起來背叛他的主人。
 | [kjv] | Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, is risen up, and hath rebelled against his lord.
 | [strongs] | 5927 And has risen 3379 Jeroboam 1121 the son of 5028 Nebat, 5288 the servant of 8010 Solomon 1121 the son of 1732 David, 6586 and rebelled 0413 against 0113 his lord!
13:7 | [cbb5] | 有些無賴的匪徒聚集跟從他、逞強攻擊所羅門的兒子羅波安、那時羅波安還幼弱、不能抵擋他們。
 | [kjv] | And there are gathered unto him vain men, the children of Belial, and have strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tenderhearted, and could not withstand them.
 | [strongs] | 6908 And gathered 0000 to him 0376 men 7386 vain, 1121 sons of 1108 worthlessness, 0553 and they strengthened themselves 0413 against 7346 Rehoboam 1121 the son of 8010 Solomon, 7346 and Rehoboam 1961 was 5288 a youth, 7390 and tender of 3820 heart, 3808 and not 2388 could be strong 0000 against them.
13:8 | [cbb5] | 現在你們有意抗拒大衛子孫手下所治耶和華的國．你們的人也甚多、你們那裡又有耶羅波安為你們所造當作神的金牛犢。
 | [kjv] | And now ye think to withstand the kingdom of the LORD in the hand of the sons of David; and ye be a great multitude, and there are with your golden calves, which Jeroboam made you for gods.
 | [strongs] | 6258 And now 0000 you 0559 say 2286 to be strong 0413 against 4467 the kingdom of 3068 Yahweh 3027 in the hand of 1121 the sons of 1732 David, 0000 and you 1995 are a host 1419 great. 5973 Yes, with you 5695 {are} calves of 2091 gold 0834 that 6213 has made 0000 for you 3379 Jeroboam 0430 for gods.
13:9 | [cbb5] | 你們不是驅逐耶和華的祭司亞倫的後裔、和利未人麼．不是照著外邦人的惡俗為自己立祭司麼．無論何人牽一隻公牛犢、七隻公綿羊、將自己分別出來、就可作虛無之神的祭司。
 | [kjv] | Have ye not cast out the priests of the LORD, the sons of Aaron, and the Levites, and have made you priests after the manner of the nations of other lands? so that whosoever cometh to consecrate himself with a young bullock and seven rams, the same may be a priest of them that are no gods.
 | [strongs] | 3808 not 5080 Have you thrown out 3548 the priests of 3068 Yahweh, 1121 the sons of 0175 Aaron, 3881 and the Levites, 6213 and have made 0000 for yourselves 3548 priests 5971 like the peoples of 0776 the lands? 3605 Whoever 0935 comes 4390 to fill 3027 his hand 6499 with a bull, 1121 a son of 1241 {the} herd, 0352 and rams 7651 seven, 1961 even he becomes 3548 a priest 0430 for no-gods.
13:10 | [cbb5] | 至於我們、耶和華是我們的 神、我們並沒有離棄他．我們有事奉耶和華的祭司、都是亞倫的後裔、並有利未人各盡其職。
 | [kjv] | But as for us, the LORD is our God, and we have not forsaken him; and the priests, which minister unto the LORD, are the sons of Aaron, and the Levites wait upon their business:
 | [strongs] | 0587 As for us, 3068 Yahweh {is} 0430 our God, 3808 and not 5800 we have left Him. 3548 Yes, priests 8334 are serving 3068 Yahweh, 1121 the sons of 0175 Aaron 3881 and the Levites, 4399 in the work,
13:11 | [cbb5] | 每日早晚向耶和華獻燔祭、燒美香、又在精金的桌子上擺陳設餅．又有金燈臺和燈盞、每晚點起、因為我們遵守耶和華我們 神的命．惟有你們離棄了他。
 | [kjv] | And they burn unto the LORD every morning and every evening burnt sacrifices and sweet incense: the shewbread also set they in order upon the pure table; and the candlestick of gold with the lamps thereof, to burn every evening: for we keep the charge of the LORD our God; but ye have forsaken him.
 | [strongs] | 6999 and offer up in smoke 3068 to Yahweh 5930 burnt-offerings 1242 morning 1242 by morning 6153 and evening 6153 by evening, 7004 and smoke of 5561 fragrant perfumes 4635 and show- 3899 bread 5921 on 7979 the table 2889 clean, 4501 and the lampstand of 2091 gold 5216 and its lamps, 6999 to burn 6153 evening 6153 by evening, 3588 for 1197 are keeping 0587 we 4931 the charge of 3068 Yahweh 0430 our God. 0000 But you 7065 have abandoned 0000 Him.
13:12 | [cbb5] | 率領我們的是 神、我們這裡也有 神的祭司、拿號向你們吹出大聲。以色列人哪、不要與耶和華你們列祖的 神爭戰．因你們必不能亨通。
 | [kjv] | And, behold, God himself is with us for our captain, and his priests with sounding trumpets to cry alarm against you. O children of Israel, fight ye not against the LORD God of your fathers; for ye shall not prosper.
 | [strongs] | 2009 And look, 0000 {is} with us 7218 at {our} head 0430 God, 3548 and His priests, 2689 and the trumpets 8643 the signal 7321 to sound for battle 0000 against you. 1121 O sons of 3478 Israel, 0408 not 3898 do fight 0000 with 3068 Yahweh, 0430 the God of 0001 your forefathers, 3588 for 3808 not 6743 you will prosper.
13:13 | [cbb5] | 耶羅波安卻在猶大人的後頭設伏兵．這樣、以色列人在猶大人的前頭、伏兵在猶大人的後頭。
 | [kjv] | But Jeroboam caused an ambushment to come about behind them: so they were before Judah, and the ambushment was behind them.
 | [strongs] | 3379 But Jeroboam 5439 had made circle 3993 the ambush 0935 to come 0310 from behind them, 1961 and they were 6440 before 3063 Judah, 3993 and the ambush 0310 {was} behind them.
13:14 | [cbb5] | 猶大人回頭觀看、見前後都有敵兵．就呼求耶和華、祭司也吹號。
 | [kjv] | And when Judah looked back, behold, the battle was before and behind: and they cried unto the LORD, and the priests sounded with the trumpets.
 | [strongs] | 6437 And turned 3063 Judah, 2009 and look, 0000 against them 4421 the battle {was} 6440 before 0310 and behind. 2199 And they cried 3068 to Yahweh, 3548 and the priests 2690 were blowing 2689 with the trumpets.
13:15 | [cbb5] | 於是猶大人吶喊．猶大人吶喊的時候、 神就使耶羅波安和以色列眾人、敗在亞比雅與猶大人面前。
 | [kjv] | Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God smote Jeroboam and all Israel before Abijah and Judah.
 | [strongs] | 7321 Then shouted 0376 the men of 3063 Judah. 1961 And it was, 7321 at the shouting of 0376 the men of 3063 Judah, 0430 that God 5221 struck 3379 Jeroboam 3605 and all 3478 Israel 6440 before 0029 Abijah 3063 and Judah.
13:16 | [cbb5] | 以色列人在猶大人面前逃跑． 神將他們交在猶大人手裡．
 | [kjv] | And the children of Israel fled before Judah: and God delivered them into their hand.
 | [strongs] | 5127 And ran away 1121 the sons of 3478 Israel 6480 from the face of 3063 Judah, 5414 and gave them 0430 God 3027 into their hand.
13:17 | [cbb5] | 亞比雅和他的軍兵大大殺戮以色列人．以色列人仆倒死亡的精兵有五十萬。
 | [kjv] | And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men.
 | [strongs] | 5221 And struck 0000 them 0029 Abijah 5971 and his people 4347 a blow 1419 great, 5307 and fell 2491 slain 3478 of Israel 2568 five 3963 hundred 0505 thousand 0376 men 0977 chosen.
13:18 | [cbb5] | 那時、以色列人被制伏了、猶大人得勝、是因倚靠耶和華他們列祖的 神。
 | [kjv] | Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied upon the LORD God of their fathers.
 | [strongs] | 3665 And were humbled 1121 the sons of 3478 Israel 6256 at time 0000 that, 0553 and were strong 1121 the sons of 3063 Judah, 3588 for 8172 they depended 3068 on Yahweh 0430 the God of 0001 their forefathers.
13:19 | [cbb5] | 亞比雅追趕耶羅波安、攻取了他的幾座城、就是伯特利和屬伯特利的鎮市、耶沙拿和屬耶沙拿的鎮市、以法拉音〔或作以弗倫〕和屬以法拉音的鎮市。
 | [kjv] | And Abijah pursued after Jeroboam, and took cities from him, Bethel with the towns thereof, and Jeshanah with the towns thereof, and Ephraim with the towns thereof.
 | [strongs] | 7291 And pursued 0029 Abijah 0310 after 3379 Jeroboam 3920 and captured 0000 from him 5892 cities, 1008 Bethel 0000 and 2691 its villages, 0000 and 3466 Jeshanah 0000 and 2691 its villages, 0000 and 6085 Ephrain 2691 and its villages.
13:20 | [cbb5] | 亞比雅在世的時候、耶羅波安不能再強盛．耶和華攻擊他、他就死了。
 | [kjv] | Neither did Jeroboam recover strength again in the days of Abijah: and the LORD struck him, and he died.
 | [strongs] | 3808 And not 6033 retain 3581 power 3379 Jeroboam 5750 any more 3117 in the days of 0029 Abijah, 5227 and struck him 3068 Yahweh 4191 and he died.
13:21 | [cbb5] | 亞比雅卻漸漸強盛、娶妻妾十四個、生了二十二個兒子、十六個女兒。
 | [kjv] | But Abijah waxed mighty, and married fourteen wives, and begat twenty and two sons, and sixteen daughters.
 | [strongs] | 2388 And became strong 0029 Abijah, 3947 and took 0000 to himself 0082 wives 0702 four- 6240 teen, 3205 and fathered 6242 twenty- 8147 and two 1121 sons 8337 and six- 6240 teen 1323 daughters.
13:22 | [cbb5] | 亞比雅其餘的事、和他的言行、都寫在先知易多的傳上。
 | [kjv] | And the rest of the acts of Abijah, and his ways, and his sayings, are written in the story of the prophet Iddo.
 | [strongs] | 3499 And the rest of 1697 the acts of 0029 Abijah 1870 and his ways 1697 and his words 3789 are written 4097 in the inquiry of 5030 the prophet 5714 Iddo.


Strongs Concordance [2 Chronicles 14]

 歷代志下 2 Chronicles 14
14:1 | [cbb5] | 亞比雅與他列祖同睡、葬在大衛城裡．他兒子亞撒接續他作王。亞撒年間、國中太平十年。
 | [kjv] | So Abijah slept with his fathers, and they buried him in the city of David: and Asa his son reigned in his stead. In his days the land was quiet ten years.
 | [strongs] | 7901 And lay 0029 Abijah 0000 with 0001 his fathers, 6912 and they buried 0000 him 5892 in the city of 1732 David. 4427 And ruled 0609 Asa 1121 his son 4725 in his place. 3117 In his days 8252 was quiet 0776 the land 6235 ten 8141 years.
14:2 | [cbb5] | 亞撒行耶和華他 神眼中看為善為正的事．
 | [kjv] | And Asa did that which was good and right in the eyes of the LORD his God:
 | [strongs] | 6213 And did 0609 Asa 2896 the good 2477 and the right 5869 in the eyes of 3068 Yahweh 0430 his God.
14:3 | [cbb5] | 除掉外邦神的壇、和邱壇、打碎柱像、砍下木偶、
 | [kjv] | For he took away the altars of the strange gods, and the high places, and brake down the images, and cut down the groves:
 | [strongs] | 5674 And he removed 4196 the altars of 5236 the stranger, 1116 and the high places 5422 and broke down 5982 the pillars, 3772 and cut down 0842 the Asherim.
14:4 | [cbb5] | 吩咐猶大人尋求耶和華他們列祖的 神、遵行他的律法、誡命．
 | [kjv] | And commanded Judah to seek the LORD God of their fathers, and to do the law and the commandment.
 | [strongs] | 6680 And commanded 3063 Judah 1875 to seek 3068 Yahweh, 0430 the God of 0001 their fathers, 6213 and to do 8451 the law 6680 and the command.
14:5 | [cbb5] | 又在猶大各城邑除掉邱壇、和日像．那時國享太平。
 | [kjv] | Also he took away out of all the cities of Judah the high places and the images: and the kingdom was quiet before him.
 | [strongs] | 5674 And he removed 3605 out of all 5892 the cities of 3063 Judah 1116 the high places 0000 and 2553 the incense-altars. 8252 And was quiet 4467 the kingdom 6440 before him.
14:6 | [cbb5] | 又在猶大建造了幾座堅固城．國中太平數年、沒有戰爭、因為耶和華賜他平安。
 | [kjv] | And he built fenced cities in Judah: for the land had rest, and he had no war in those years; because the LORD had given him rest.
 | [strongs] | 1129 And he built 5892 cities 4013 fortified 3063 in Judah, 3588 for 8252 had quiet 0776 the land, 0369 and was not 0000 with him 1961 was 8141 in years 0428 these, 5117 for had given rest 3068 Yahweh 0000 to him.
14:7 | [cbb5] | 他對猶大人說、我們要建造這些城邑、四圍築牆、蓋樓、安門、作閂．地還屬我們、是因尋求耶和華我們的 神．我們既尋求他、他就賜我們四境平安。於是建造城邑、諸事亨通。
 | [kjv] | Therefore he said unto Judah, Let us build these cities, and make about them walls, and towers, gates, and bars, while the land is yet before us; because we have sought the LORD our God, we have sought him, and he hath given us rest on every side. So they built and prospered.
 | [strongs] | 0559 And he said 3063 to Judah, 1129 Let us build 5892 cities 0428 these, 5437 and circle 2346 {with} a wall, 4026 and towers, 1817 gates 1280 and bars, 5750 while {is} 0776 the land 6440 before us, 0000 because 1280 we have sought 3068 Yahweh 0430 our God. 1280 We have sought, 5117 and He has given rest 0000 to us 5439 all around. 1129 And they built 6743 and prospered.
14:8 | [cbb5] | 亞撒的軍兵、出自猶大拿盾牌拿槍的三十萬人．出自便雅憫拿盾牌拉弓的二十八萬人．這都是大能的勇士。
 | [kjv] | And Asa had an army of men that bare targets and spears, out of Judah three hundred thousand; and out of Benjamin, that bare shields and drew bows, two hundred and fourscore thousand: all these were mighty men of valour.
 | [strongs] | 1961 Now there was 0609 to Asa 2428 an army 5375 carrying 4043 shields 7420 and spears, 3063 out of Judah, 7967 three 3963 hundred 0505 thousand. 1144 And out of Benjamin 5375 carrying 4043 shields 8025 and drawing 3766 bows, 3697 two hundred 8084 and eighty 0505 thousand. 3605 all 0428 these 1368 strong men of 2428 valor.
14:9 | [cbb5] | 有古實王謝拉率領軍兵一百萬、戰車三百輛、出來攻擊猶大人、到了瑪利沙。
 | [kjv] | And there came out against them Zerah the Ethiopian with an host of a thousand thousand, and three hundred chariots; and came unto Mareshah.
 | [strongs] | 3318 And came out 0000 against them 2226 Zerah 3568 the Ethiopian 2428 with an army 0505 a thousand 0505 thousands, 7393 and chariots 7969 three 3967 hundred. 0935 And he came 0000 to 4762 Mareshah.
14:10 | [cbb5] | 於是亞撒出去、與他迎敵、就在瑪利沙的洗法谷、彼此擺陣。
 | [kjv] | Then Asa went out against him, and they set the battle in array in the valley of Zephathah at Mareshah.
 | [strongs] | 3318 And went out 0609 Asa 6440 before him, 6186 and they arrayed 4421 {for} battle 1516 in the valley of 6859 Zephathah 4762 at Mareshah.
14:11 | [cbb5] | 亞撒呼求耶和華他的 神、說、耶和華阿、惟有你能幫助軟弱的、勝過強盛的．耶和華我們的 神阿、求你幫助我們．因為我們仰賴你、奉你的名來攻擊這大軍。耶和華阿、你是我們的 神、不要容人勝過你。
 | [kjv] | And Asa cried unto the LORD his God, and said, LORD, it is nothing with thee to help, whether with many, or with them that have no power: help us, O LORD our God; for we rest on thee, and in thy name we go against this multitude. O LORD, thou art our God; let no man prevail against thee.
 | [strongs] | 7121 Then called 0609 Asa 3068 to Yahweh 0430 his God, 0559 and said, 3068 O Yahweh, 0369 there is none 5973 beside You 5826 to help 0996 between 7227 the great 0369 {and} him with no 3581 strength. 5826 Help us, 3068 O Yahweh 0430 our God. 3588 For 0000 upon You 8172 we depend 8034 and in Your name 0935 we have come 0413 against 1995 multitude 0000 this, 3068 O Yahweh, 0430 our God 0859 You {are}. 0408 not 6113 Do let hold back 0000 against You 0582 man.
14:12 | [cbb5] | 於是耶和華使古實人敗在亞撒和猶大人面前．古實人就逃跑了。
 | [kjv] | So the LORD smote the Ethiopians before Asa, and before Judah; and the Ethiopians fled.
 | [strongs] | 5221 And struck 3068 Yahweh 3569 the Ethiopians 6440 before 0609 Asa 6440 and before 3063 Judah, 5127 and fled 3569 the Ethiopians.
14:13 | [cbb5] | 亞撒和跟隨他的軍兵追趕他們、直到基拉耳．古實人被殺的甚多、不能再強盛．因為敗在耶和華與他軍兵面前．猶大人就奪了許多財物。
 | [kjv] | And Asa and the people that were with him pursued them unto Gerar: and the Ethiopians were overthrown, that they could not recover themselves; for they were destroyed before the LORD, and before his host; and they carried away very much spoil.
 | [strongs] | 7291 And pursued them 0609 Asa 5971 and the people 0834 who {were} 0000 with him 5704 as far as 1642 Gerar. 5307 And fell 3569 of the Ethiopians, 0369 for none 0905 there was left to them 2416 alive, 3588 for 7665 they had been broken 6440 before 3068 Yahweh 6440 and before 4264 His army. 5375 And they carried away 7998 plunder 7230 much 3966 very.
14:14 | [cbb5] | 又打破基拉耳四圍的城邑．耶和華使其中的人、都甚恐懼．猶大人又將所有的城擄掠一空、因其中的財物甚多。
 | [kjv] | And they smote all the cities round about Gerar; for the fear of the LORD came upon them: and they spoiled all the cities; for there was exceeding much spoil in them.
 | [strongs] | 5221 And they struck 3605 all 5892 the cities 5430 around 1642 Gerar 0000 because 0935 had come 6343 the fear of 3068 Yahweh 5921 upon them. 0962 And they plundered 3605 all 5892 the cities, 0961 because booty 7230 much 1961 there was 0000 in them.
14:15 | [cbb5] | 又毀壞了群畜的圈、奪取許多的羊和駱駝、就回耶路撒冷去了。
 | [kjv] | They smote also the tents of cattle, and carried away sheep and camels in abundance, and returned to Jerusalem.
 | [strongs] | 1571 And also 0168 the tents of 4735 cattle 5221 they struck 3920 and they captured 6629 sheep 7235 in abundance, 1581 and camels, 7725 and returned to 3389 Jerusalem.


Strongs Concordance [2 Chronicles 15]

 歷代志下 2 Chronicles 15
15:1 | [cbb5] | 神的靈感動俄德的兒子亞撒利雅．
 | [kjv] | And the Spirit of God came upon Azariah the son of Oded:
 | [strongs] | 5838 Now Azariah 1121 the son of 5752 Oded 0935 came 5921 upon him 7307 the Spirit of 0430 God.
15:2 | [cbb5] | 他出來迎接亞撒、對他說、亞撒和猶大便雅憫眾人哪、要聽我說、你們若順從耶和華、耶和華必與你們同在．你們若尋求他、就必尋見．你們若離棄他、他必離棄你們。
 | [kjv] | And he went out to meet Asa, and said unto him, Hear ye me, Asa, and all Judah and Benjamin; The LORD is with you, while ye be with him; and if ye seek him, he will be found of you; but if ye forsake him, he will forsake you.
 | [strongs] | 3318 And he went out 6440 before 0609 Asa, 0559 and said 0000 to him, 8085 Hear me 0609 Asa 3605 and all 3063 Judah 1144 and Benjamin. 3068 Yahweh {is} 0000 with you 1961 when you are 0000 with Him, 0000 and if 1245 you seek Him 4672 He will be found 0000 of you. 0518 But if 5800 you abandon Him, 5800 He will abandon 0000 you.
15:3 | [cbb5] | 以色列人不信真神、沒有訓誨的祭司、也沒有律法、已經好久了．
 | [kjv] | Now for a long season Israel hath been without the true God, and without a teaching priest, and without law.
 | [strongs] | 3117 Yes, days 1995 many 3478 Israel {has been} 3808 without 0430 a God 0571 true, 3808 and without 3548 a priest 3925 teaching, 3808 and without 8451 law.
15:4 | [cbb5] | 但他們在急難的時候歸向耶和華以色列的 神、尋求他、他就被他們尋見。
 | [kjv] | But when they in their trouble did turn unto the LORD God of Israel, and sought him, he was found of them.
 | [strongs] | 7725 But they turned 6962 in their distress 3068 to Yahweh, 0430 the God of 3478 Israel, 1245 and they sought Him, 4672 and He was found 0000 by them.
15:5 | [cbb5] | 那時出入的人、不得平安．列國的居民、都遭大亂。
 | [kjv] | And in those times there was no peace to him that went out, nor to him that came in, but great vexations were upon all the inhabitants of the countries.
 | [strongs] | 6251 And in times 1992 those, 0369 there was no 7965 peace 3318 to him going out, 0935 and to him coming in 3588 for 4103 tumult {was} 7230 much 5921 on 3605 all 3427 those living in 0776 the lands.
15:6 | [cbb5] | 這國攻擊那國、這城攻擊那城、互相破壞．因為 神用各樣災難擾亂他們。
 | [kjv] | And nation was destroyed of nation, and city of city: for God did vex them with all adversity.
 | [strongs] | 3807 And they were crushed, 1471 nation 1471 against nation, 5892 and city 5892 against city. 3588 For 0430 God 2000 troubled them 3605 with every 6864 {kind of} distress.
15:7 | [cbb5] | 現在你們要剛強、不要手軟．因你們所行的、必得賞賜。
 | [kjv] | Be ye strong therefore, and let not your hands be weak: for your work shall be rewarded.
 | [strongs] | 0859 But you, 2388 be strong 0408 and not 7503 let weaken 3027 your hands, 0000 because 3426 there is 1939 a reward 6468 for your work.
15:8 | [cbb5] | 亞撒聽見這話、和俄德兒子先知亞撒利雅的豫言、就壯起膽來、在猶大、便雅憫全地、並以法蓮山地所奪的各城、將可憎之物、盡都除掉．又在耶和華殿的廊前、重新修築耶和華的壇。
 | [kjv] | And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominable idols out of all the land of Judah and Benjamin, and out of the cities which he had taken from mount Ephraim, and renewed the altar of the LORD, that was before the porch of the LORD.
 | [strongs] | 8085 Now when heard 0609 Asa 1697 words 0428 these 5016 and the prophecy of 5752 Oded 5030 the prophet, 2388 he took courage 5674 and removed 8251 the hateful idols 3605 out of all 0776 the land of 3063 Judah 1144 and Benjamin, 4480 and out of 5892 the cities 0834 that 3920 he had seized 2022 from the hills of 0669 Ephraim, 7725 and restored 4196 the altar of 3068 Yahweh 0834 that {was} 6440 before 0197 the porch of 3068 Yahweh.
15:9 | [cbb5] | 又招聚猶大便雅憫的眾人、並他們中間寄居的以法蓮人、瑪拿西人、西緬人．有許多以色列人歸降亞撒．因見耶和華他的 神與他同在。
 | [kjv] | And he gathered all Judah and Benjamin, and the strangers with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that the LORD his God was with him.
 | [strongs] | 6908 And gathered 3605 all 3063 Judah 1144 and Benjamin, 1616 and the strangers 0000 with them 0669 out of Ephraim, 4519 and Manasseh, 8095 and out of Simeon - 5307 for they had fallen 0000 to him 3478 from Israel 7235 in abundance, 7200 when they saw 0000 that 3068 Yahweh 0430 his God 0000 {was} with him.
15:10 | [cbb5] | 亞撒十五年三月、他們都聚集在耶路撒冷。
 | [kjv] | So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa.
 | [strongs] | 6908 And they gathered 3389 to Jerusalem 2320 in the month 7992 third 8141 of the year 2568 fif- 6240 teen 4438 of the rule of 0609 Asa.
15:11 | [cbb5] | 當日他們從所取的擄物中、將牛七百隻、羊七千隻、獻給耶和華。
 | [kjv] | And they offered unto the LORD the same time, of the spoil which they had brought, seven hundred oxen and seven thousand sheep.
 | [strongs] | 2076 And they sacrificed 3068 to Yahweh 3117 on day 1931 that 7998 from the plunder 0935 they had brought, 1241 oxen 7651 seven 3963 hundred, 6629 and sheep 7651 seven 0505 thousand.
15:12 | [cbb5] | 他們就立約、要盡心盡性地尋求耶和華他們列祖的 神．
 | [kjv] | And they entered into a covenant to seek the LORD God of their fathers with all their heart and with all their soul;
 | [strongs] | 0935 And they entered 1285 into the covenant 1875 to seek 3068 Yahweh 4300 the God of 0001 their forefather 3605 with all 3820 their heart 3605 and with all 5315 their soul.
15:13 | [cbb5] | 凡不尋求耶和華以色列 神的、無論大小、男女、必被治死。
 | [kjv] | That whosoever would not seek the LORD God of Israel should be put to death, whether small or great, whether man or woman.
 | [strongs] | 3605 And everyone 0834 who 3808 not 1245 did seek 3068 after Yahweh 0430 the God of 3478 Israel 4191 was put to death, 4480 from 6996 the small 5704 even to 1419 the great, 0376 from man 5704 even to 0802 woman.
15:14 | [cbb5] | 他們就大聲歡呼、吹號吹角、向耶和華起誓。
 | [kjv] | And they sware unto the LORD with a loud voice, and with shouting, and with trumpets, and with cornets.
 | [strongs] | 7650 And they swore 3068 to Yahweh 6963 with a voice 1419 loud, 8643 and with shouting, 2689 and with trumpets, 7782 and with ram's horns.
15:15 | [cbb5] | 猶大眾人為所起的誓歡喜．因他們是盡心起誓、盡意尋求耶和華、耶和華就被他們尋見、且賜他們四境平安。
 | [kjv] | And all Judah rejoiced at the oath: for they had sworn with all their heart, and sought him with their whole desire; and he was found of them: and the LORD gave them rest round about.
 | [strongs] | 8056 And rejoiced 3605 all 3063 Judah 0000 on 7621 the oath, 3588 for 3605 with all 3820 their heart 7650 they had sworn, 3605 and with all 7522 their desire 1245 they sought Him. 4672 And He was found 0000 by them, 5117 and gave rest 3068 Yahweh 0000 to them 5439 all around.
15:16 | [cbb5] | 亞撒王貶了他祖母瑪迦太后的位、因他造了可憎的偶像亞舍拉．亞撒砍下他的偶像、搗得粉碎、燒在汲淪溪邊。
 | [kjv] | And also concerning Maachah the mother of Asa the king, he removed her from being queen, because she had made an idol in a grove: and Asa cut down her idol, and stamped it, and burnt it at the brook Kidron.
 | [strongs] | 1571 And also 4601 Maachah 0517 the mother of 0609 Asa 4428 the king, 5443 he removed her 1377 from {being} queen mother 0000 because 6213 she had made 0842 for Asherah 4651 a horrible image, 3772 and cut down 0609 Asa 4656 her horrible image 7533 and crushed 8313 and burned {it} 5158 by the brook 6939 Kidron.
15:17 | [cbb5] | 只是邱壇還沒有從以色列中廢去．然而亞撒的心一生誠實。
 | [kjv] | But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days.
 | [strongs] | 1117 Yet the high places 5493 not were removed 3478 from Israel. 7535 Only 3820 the heart of 0609 Asa 1961 was 8003 perfect 3605 all 3117 his days.
15:18 | [cbb5] | 亞撒將他父所分別為聖、與自己所分別為聖的金銀、和器皿、都奉到 神的殿裡。
 | [kjv] | And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels.
 | [strongs] | 0935 And he brought 6944 devoted things 0001 his father's 6944 and his devoted things 1004 {into} house 0430 God's, 3701 silver 2091 and gold 3627 and utensils.
15:19 | [cbb5] | 從這時直到亞撒三十五年、都沒有爭戰的事。
 | [kjv] | And there was no more war unto the five and thirtieth year of the reign of Asa.
 | [strongs] | 1961 And was 3808 not 1961 there was 5704 until 8141 the year 7970 thirty 2549 and fifth 4468 of the rule 0609 Asa.


Strongs Concordance [2 Chronicles 16]

 歷代志下 2 Chronicles 16
16:1 | [cbb5] | 亞撒三十六年、以色列王巴沙上來攻擊猶大、修築拉瑪不許人從猶大王亞撒那裡出入。
 | [kjv] | In the six and thirtieth year of the reign of Asa Baasha king of Israel came up against Judah, and built Ramah, to the intent that he might let none go out or come in to Asa king of Judah.
 | [strongs] | 8141 In the year 7970 thirty 8345 and sixth 4438 of the rule of 0609 Asa 5927 came up 1201 Baasha 4428 the king of 3478 Israel 0413 against 3063 Judah, 1129 and built 7414 Ramah, 1115 so as not 5414 to allow 3318 any going 0935 or coming 0609 to Asa 4428 the king of 3063 Judah.
16:2 | [cbb5] | 於是亞撒從耶和華殿和王宮的府庫裡、拿出金銀來、送與住大馬色的亞蘭王便哈達、說、
 | [kjv] | Then Asa brought out silver and gold out of the treasures of the house of the LORD and of the king's house, and sent to Benhadad king of Syria, that dwelt at Damascus, saying,
 | [strongs] | 3318 And brought out 0609 Asa 3701 silver 2091 and gold 0214 from the treasures of 1004 the house of 3068 Yahweh 1004 and the house 4428 king's, 7971 and sent 1130 to Ben-Hadad 4428 the king of 0758 Aram, 3427 who lived 1834 in Damascus, 0559 saying,
16:3 | [cbb5] | 你父曾與我父立約、我與你也要立約．現在我將金銀送給你．求你廢掉你與以色列王巴沙所立的約、使他離開我。
 | [kjv] | There is a league between me and thee, as there was between my father and thy father: behold, I have sent thee silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me.
 | [strongs] | 1285 A covenant 0996 between me 0000 and you 0000 and 0001 my father 0000 and 0001 your father. 2009 Look, 7971 I have sent 0000 you 3701 silver 2091 and gold. 1980 Go, 6565 break 1285 your covenant 0000 with 1201 Baasha 4428 the king of 3478 Israel 5927 that he may go 0000 from me.
16:4 | [cbb5] | 便哈達聽從亞撒王的話、派軍長去攻擊以色列的城邑．他們就攻破以雲、但、亞伯瑪音、和拿弗他利一切的積貨城。
 | [kjv] | And Benhadad hearkened unto king Asa, and sent the captains of his armies against the cities of Israel; and they smote Ijon, and Dan, and Abelmaim, and all the store cities of Naphtali.
 | [strongs] | 8085 And listened 1130 Ben-Hadad 0413 to 4428 King 0609 Asa 7971 and sent 8269 the commanders of 2428 the armies 0834 that {were} 0000 to him 5892 to cities of 3478 Israel. 5221 And they struck 5859 Ijon, 1838 and Dan, 0000 and 0066 Abelmaim, 0000 and 3605 all 4543 the storage 5892 cities of 5321 Naphtali.
16:5 | [cbb5] | 巴沙聽見就停工、不修築拉瑪了。
 | [kjv] | And it came to pass, when Baasha heard it, that he left off building of Ramah, and let his work cease.
 | [strongs] | 1961 And it was, 8085 when heard 1201 Baasha, 2308 that he ceased 1129 from building 7414 Ramah 7673 and made stop 4399 his work.
16:6 | [cbb5] | 於是亞撒王率領猶大眾人、將巴沙修築拉瑪所用的石頭、木頭、都運去、用以修築迦巴和米斯巴。
 | [kjv] | Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha was building; and he built therewith Geba and Mizpah.
 | [strongs] | 0609 And Asa 4428 the king 3947 took 3605 all 3063 Judah, 5375 and they carried away 0068 the stones of 7414 Ramah, 0000 and 6086 its wood, 0000 {with} which 1129 had been building 1201 Baasha, 1129 and he built 0000 with them 1387 Geba 4709 and Mizpah.
16:7 | [cbb5] | 那時、先見哈拿尼來見猶大王亞撒、對他說、因你仰賴亞蘭王、沒有仰賴耶和華你的 神、所以亞蘭王的軍兵脫離了你的手。
 | [kjv] | And at that time Hanani the seer came to Asa king of Judah, and said unto him, Because thou hast relied on the king of Syria, and not relied on the LORD thy God, therefore is the host of the king of Syria escaped out of thine hand.
 | [strongs] | 6256 And at time 1931 that 0935 came 2607 Hanani 7200 the seer 0413 to 0609 Asa 4428 king of 3063 Judah 0559 and said 0000 to him, 8172 Because you leaned 5921 on 4428 the king of 0758 Aram 3808 and not 8172 you have leaned 5921 on 3068 Yahweh 0430 your God, 5921 there- 3651 fore 4422 has escaped 2428 the army of 4428 the king of 0758 Aram 3027 from your hand.
16:8 | [cbb5] | 古實人路比人的軍隊不是甚大麼、戰車馬兵不是極多麼．只因你仰賴耶和華、他便將他們交在你手裡。
 | [kjv] | Were not the Ethiopians and the Lubims a huge host, with very many chariots and horsemen? yet, because thou didst rely on the LORD, he delivered them into thine hand.
 | [strongs] | 3808 not 3569 the Ethiopians 3864 and the Lubim 1961 Were 2428 an army 7230 for multitude, 7393 for chariots 6571 and for horsemen 7235 great 3966 very? 8172 And when you leaned 5921 on 3068 Yahweh 5414 He gave them 3027 into your hand.
16:9 | [cbb5] | 耶和華的眼目遍察全地、要顯大能幫助向他心存誠實的人。你這事行得愚昧．此後、你必有爭戰的事。
 | [kjv] | For the eyes of the LORD run to and fro throughout the whole earth, to shew himself strong in the behalf of them whose heart is perfect toward him. Herein thou hast done foolishly: therefore from henceforth thou shalt have wars.
 | [strongs] | 3588 For 3068 Yahweh, 5869 His eyes 7751 roam around 3605 in all 0776 the earth 2388 to fortify those 0000 with 3820 their heart 8003 perfect 0413 towards Him. 5528 You acted foolishly 6256 in 0000 this. 0000 So 6258 from now on 1961 there will be 0000 with you 4421 wars.
16:10 | [cbb5] | 亞撒因此惱恨先見、將他囚在監裡。那時亞撒也虐待一些人民。
 | [kjv] | Then Asa was wroth with the seer, and put him in a prison house; for he was in a rage with him because of this thing. And Asa oppressed some of the people the same time.
 | [strongs] | 3707 Then was angry 0609 Asa 0000 with 7200 the seer, 5414 and gave him up 1004 {to} the house of 4115 the stocks, 2197 for {he was} in a rage 5973 with him 5921 over 2008 this. 7533 And oppressed 0609 Asa 4480 some of 5971 the people 6256 at time 1931 that.
16:11 | [cbb5] | 亞撒所行的事、自始至終、都寫在猶大和以色列諸王記上。
 | [kjv] | And, behold, the acts of Asa, first and last, lo, they are written in the book of the kings of Judah and Israel.
 | [strongs] | 2009 And look, 1697 the acts of 0609 Asa, 0259 the first 0314 and the last, 2005 look, they 3789 are written 6256 in 5612 the book of 4428 the kings 3063 of Judah 3478 and Israel.
16:12 | [cbb5] | 亞撒作王三十九年、他腳上有病、而且甚重．病的時候沒有求耶和華、只求醫生。
 | [kjv] | And Asa in the thirty and ninth year of his reign was diseased in his feet, until his disease was exceeding great: yet in his disease he sought not to the LORD, but to the physicians.
 | [strongs] | 2470 And was diseased 0609 Asa 8141 in the year 7970 thirty- 8672 and ninth 4438 of his rule, 7272 in his feet, 5704 until 2389 {was} severe 2483 his disease. 1571 Yet even 2483 in his disease, 3808 not 1875 he did seek 3068 Yahweh 0000 but 7495 among the healers.
16:13 | [cbb5] | 他作王四十一年而死、與他列祖同睡、
 | [kjv] | And Asa slept with his fathers, and died in the one and fortieth year of his reign.
 | [strongs] | 7901 And lay 0609 Asa 5973 with 0001 his forefathers, 4191 and died 8141 in the year 0705 forty 7223 and first 4427 of his rule.
16:14 | [cbb5] | 葬在大衛城自己所鑿的墳墓裡、放在床上、其床堆滿各樣馨香的香料、就是按作香的作法調和的香料．又為他燒了許多的物件。
 | [kjv] | And they buried him in his own sepulchres, which he had made for himself in the city of David, and laid him in the bed which was filled with sweet odours and divers kinds of spices prepared by the apothecaries' art: and they made a very great burning for him.
 | [strongs] | 6912 And they buried him 6900 in his grave 0834 which 3738 he had dug 0000 for himself 5892 in the city of 1732 David, 7896 and laid him 4904 in the bed 0834 which 4390 he had filled 1314 {with} perfumes, 2177 and kinds of 4842 aramatic plants 4842 with a mixture of ointments 4639 {by} art. 8313 And they burned 0000 for him 8316 a burning 1419 great 1571 even 3966 very.


Strongs Concordance [2 Chronicles 17]

 歷代志下 2 Chronicles 17
17:1 | [cbb5] | 亞撒的兒子約沙法接續他作王、奮勇自強、防備以色列人．
 | [kjv] | And Jehoshaphat his son reigned in his stead, and strengthened himself against Israel.
 | [strongs] | 4427 And ruled 3092 Jehoshaphat 1121 his son 4725 in his place. 2388 And he made himself strong 0413 against 3478 Israel.
17:2 | [cbb5] | 安置軍兵在猶大一切堅固城裡、又安置防兵在猶大地、和他父亞撒所得以法蓮的城邑中。
 | [kjv] | And he placed forces in all the fenced cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken.
 | [strongs] | 5414 And put 2428 an army 3605 in all 5892 the cities of 3063 Judah 4013 fortified, 5414 and placed 5333 garrisons 0779 in the land of 3063 Judah, 5892 and in the cities of 0669 Ephraim 0000 that 3920 had captured 0609 Asa 0001 his father.
17:3 | [cbb5] | 耶和華與約沙法同在、因為他行他祖大衛初行的道、不尋求巴力、
 | [kjv] | And the LORD was with Jehoshaphat, because he walked in the first ways of his father David, and sought not unto Baalim;
 | [strongs] | 1961 And was 3068 Yahweh 0000 with 3092 Jehoshaphat, 3588 for 1980 he walked 1870 in the ways of 1732 David, 0001 his father 7223 first, 3808 and not 1245 did seek 1168 to the Baals.
17:4 | [cbb5] | 只尋求他父親的 神遵行他的誡命、不效法以色列人的行為。
 | [kjv] | But sought to the Lord God of his father, and walked in his commandments, and not after the doings of Israel.
 | [strongs] | 3588 For 0430 to the God of 0001 his father 1245 he sought, 4687 in His commands 1980 he walked, 3808 and not 1576 as the doing of 3478 Israel.
17:5 | [cbb5] | 所以耶和華堅定他的國、猶大眾人給他進貢．約沙法大有尊榮貲財。
 | [kjv] | Therefore the LORD stablished the kingdom in his hand; and all Judah brought to Jehoshaphat presents; and he had riches and honour in abundance.
 | [strongs] | 3559 And established 3068 Yahweh 4467 the kingdom 3027 in his hand. 5414 And gave 3605 all of 3063 Judah 2065 a present 3092 to Jehoshaphat. 1961 And was 0000 to him 6239 riches 3519 and honor 7235 in abundance.
17:6 | [cbb5] | 他高興遵行耶和華的道．並且從猶大除掉一切邱壇、和木偶。
 | [kjv] | And his heart was lifted up in the ways of the LORD: moreover he took away the high places and groves out of Judah.
 | [strongs] | 5375 And was exalted 3820 his heart 1870 in the ways of 3068 Yahweh. 5750 And again 5674 he removed 1116 the high places 0000 and 0842 Asherim 3063 out of Judah.
17:7 | [cbb5] | 他作王第三年就差遣臣子便亥伊勒、俄巴底、撒迦利雅、拿坦業、米該亞、往猶大各城去教訓百姓。
 | [kjv] | Also in the third year of his reign he sent to his princes, even to Benhail, and to Obadiah, and to Zechariah, and to Nethaneel, and to Michaiah, to teach in the cities of Judah.
 | [strongs] | 8141 And in the year 7992 third 4427 of his rule, 7971 he sent 8269 for his chiefs, 1134 Benhail, 5662 and for Obadiah, 2148 and for Zechariah 5417 and for Nethaneel, 4322 and for Michaiah, 3925 in order to teach 5892 in the cities of 3063 Judah.
17:8 | [cbb5] | 同著他們有利未人、示瑪雅、尼探雅、西巴第雅、亞撒黑、示米拉末、約拿單、亞多尼雅、多比雅、駝巴多尼雅．又有祭司以利沙瑪、約蘭、同著他們。
 | [kjv] | And with them he sent Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tobadonijah, Levites; and with them Elishama and Jehoram, priests.
 | [strongs] | 0000 And with them 3881 the Levites, 8098 Shemaiah, 5418 and Nethaniah, 2069 and Zebadiah, 6214 and Asahel, 8070 and Shemiramoth, 3083 and Jehonathan, 0138 and Adonijah, 2700 and Tobijah, 2899 and Tobadonijah 3881 the Levities. 0000 And with them 0476 Elishama 3088 and Jehoram 3548 the priests.
17:9 | [cbb5] | 他們帶著耶和華的律法書、走遍猶大各城教訓百姓。
 | [kjv] | And they taught in Judah, and had the book of the law of the LORD with them, and went about throughout all the cities of Judah, and taught the people.
 | [strongs] | 3925 And they taught 3063 in Judah, 0000 and with them {was} 5612 the book of 8452 the law of 3068 Yahweh. 5439 And they went around 3605 all 5892 the cities of 3063 Judah, 3925 and taught 5971 among the people.
17:10 | [cbb5] | 耶和華使猶大四圍的列國、都甚恐懼、不敢與約沙法爭戰。
 | [kjv] | And the fear of the LORD fell upon all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat.
 | [strongs] | 1961 And was 6343 the fear of 3068 Yahweh 5921 on 3605 all 4467 the kingdoms of 0776 the lands 0834 that {were} 5430 around 3063 Judah. 3808 And not 3898 they did fight 0000 with 3092 Jehoshaphat.
17:11 | [cbb5] | 有些非利士人與約沙法送禮物、納貢銀．亞拉伯人也送他公綿羊七千七百隻、公山羊七千七百隻。
 | [kjv] | Also some of the Philistines brought Jehoshaphat presents, and tribute silver; and the Arabians brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he goats.
 | [strongs] | 4480 And from 6430 the Philistines, 0935 they were bringing 3092 to Jehoshaphat 2065 a present 3701 and silver 9999 {as} 4503 tribute. 1571 Also, 6163 the Arabians 0935 were bringing 0000 to him 6629 flocks, 0352 rams 7651 seven 0505 thousand 7651 and seven 3963 hundred, 8495 and male-goats 7651 seven 0505 thousand 3967 and seven hundred.
17:12 | [cbb5] | 約沙法日漸強大．在猶大建造營寨、和積貨城。
 | [kjv] | And Jehoshaphat waxed great exceedingly; and he built in Judah castles, and cities of store.
 | [strongs] | 0000 And 3092 Jehoshaphat 1980 went on {to be} 1432 and greater 0000 on {and} 4605 upward. 1129 And he built 3063 in Judah 1003 fortresses 5892 and cities 4543 storage.
17:13 | [cbb5] | 他在猶大城邑中有許多工程．又在耶路撒冷有戰士、就是大能的勇士。
 | [kjv] | And he had much business in the cities of Judah: and the men of war, mighty men of valour, were in Jerusalem.
 | [strongs] | 4399 And work 7230 much 1961 there was 0000 to him 5892 in the cities of 3063 Judah. 0376 And the men of 4421 war, 1368 strong men of 2428 valor, 3389 {resided} in Jerusalem.
17:14 | [cbb5] | 他們的數目、按著宗族記在下面．猶大族的千夫長押拿為首、率領大能的勇士三十萬．
 | [kjv] | And these are the numbers of them according to the house of their fathers: Of Judah, the captains of thousands; Adnah the chief, and with him mighty men of valour three hundred thousand.
 | [strongs] | 0428 And these 6486 their number 1004 for the house of 0001 their fathers. 3063 Of Judah, 7218 the heads of 0505 thousands, 5734 Adnah 7218 the head 0000 and with him 1368 strong men of 2428 valor, 7967 three 3963 hundred 0505 thousand.
17:15 | [cbb5] | 其次是千夫長約哈難、率領大能的勇士二十八萬．
 | [kjv] | And next to him was Jehohanan the captain, and with him two hundred and fourscore thousand.
 | [strongs] | 5921 And on 3027 his hand 3076 Jehohanan 7218 the head, 0000 and with him 3697 two hundred 8084 and eighty 0505 thousand,
17:16 | [cbb5] | 其次是細基利的兒子亞瑪斯雅．他為耶和華犧牲自己、率領大能的勇士二十萬．
 | [kjv] | And next him was Amasiah the son of Zichri, who willingly offered himself unto the LORD; and with him two hundred thousand mighty men of valour.
 | [strongs] | 5921 and on 3027 his hand 6007 Amasiah 1121 the son of 2147 Zichri 5068 who volunteered 3068 to Yahweh, 0000 and with him 3697 two hundred 0505 thousand 1368 strong men of 2428 valor.
17:17 | [cbb5] | 便雅憫族、是大能的勇士以利雅大、率領拿弓箭和盾牌的二十萬．
 | [kjv] | And of Benjamin; Eliada a mighty man of valour, and with him armed men with bow and shield two hundred thousand.
 | [strongs] | 4480 And of 1144 Benjamin, 1368 a strong man of 2428 valor, 0450 Eliada, 0000 and with him 2502 those armed 7198 with bow 4043 and shield, 3697 two hundred 0505 thousand,
17:18 | [cbb5] | 其次是約薩拔、率領豫備打仗的十八萬。
 | [kjv] | And next him was Jehozabad, and with him an hundred and fourscore thousand ready prepared for the war.
 | [strongs] | 5921 and on 3027 his hand 3075 Jehozabad, 0000 and with him 3967 a hundred 8084 and eighty 0505 thousand 2502 ready for 4421 war.
17:19 | [cbb5] | 這都是伺候王的。還有王在猶大全地堅固城所安置的不在其內。
 | [kjv] | These waited on the king, beside those whom the king put in the fenced cities throughout all Judah.
 | [strongs] | 0428 These {are} 8334 the ones who served 4428 the king, 0905 besides 0000 those whom 5414 put 4428 the king 5892 in the cities 4013 fortified 3605 in all 3063 Judah.


Strongs Concordance [2 Chronicles 18]

 歷代志下 2 Chronicles 18
18:1 | [cbb5] | 約沙法大有尊榮貲財、就與亞哈結親。
 | [kjv] | Now Jehoshaphat had riches and honour in abundance, and joined affinity with Ahab.
 | [strongs] | 1961 And was 3092 to Jehoshaphat 6239 riches 3519 and honor 1419 great. 2859 And he contracted a marriage 0256 with Ahab.
18:2 | [cbb5] | 過了幾年、他下到撒瑪利亞去見亞哈。亞哈為他和跟從他的人、宰了許多牛羊、勸他與自己同去攻取基列的拉末。
 | [kjv] | And after certain years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that he had with him, and persuaded him to go up with him to Ramothgilead.
 | [strongs] | 1980 And went 7093 at the end of 8141 {certain} years 0000 to 0256 Ahab 8111 to Samaria. 2076 And slaughtered for him 0256 Ahab 6629 sheep 1241 and oxen 7235 in abundance 5971 and for the people 0834 who {were} 0000 with him. 5496 And induced him 5927 to go up 7433 to Ramoth- 1568 gilead.
18:3 | [cbb5] | 以色列王亞哈問猶大王約沙法說、你肯同我去攻取基列的拉末麼。他回答說、你我不分彼此、我的民與你的民一樣．必與你同去爭戰。
 | [kjv] | And Ahab king of Israel said unto Jehoshaphat king of Judah, Wilt thou go with me to Ramothgilead? And he answered him, I am as thou art, and my people as thy people; and we will be with thee in the war.
 | [strongs] | 0559 And said 0256 Ahab 4428 the king of 3478 Israel 0413 to 3092 Jehoshaphat 4428 the king of 3063 Judah, 1980 Will you go 0000 with me 7433 {to} Ramoth- 1568 gilead? 0559 And he said 0000 to him, 3644 As I {am}, 3644 so {are} you. 5971 And as your people, 5971 my people, 0000 even with you 4421 in battle.
18:4 | [cbb5] | 約沙法對以色列王說、請你先求問耶和華。
 | [kjv] | And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.
 | [strongs] | 0559 And said 3092 Jehoshaphat 0413 to 4428 the king of 3478 Israel, 1875 seek 4994 Please 3117 today 1697 the word of 3068 Yahweh.
18:5 | [cbb5] | 於是以色列王招聚先知四百人、問他們說、我們上去攻取基列的拉末可以不可以．他們說、可以上去．因為 神必將那城交在王的手裡。
 | [kjv] | Therefore the king of Israel gathered together of prophets four hundred men, and said unto them, Shall we go to Ramothgilead to battle, or shall I forbear? And they said, Go up; for God will deliver it into the king's hand.
 | [strongs] | 6908 And gathered 4428 the king of 3478 Israel 5030 the prophets, 0702 four 3963 hundred 0376 men, 0559 and said 0000 to them, 1980 Shall we go 7433 to Ramoth- 1568 gilead 4421 to battle, 0518 or 2308 will I forbear? 0559 And they said, 5927 Go up, 5414 and will give 0430 God 3027 into the hand of 4428 the king.
18:6 | [cbb5] | 約沙法說、這裡不是還有耶和華的先知、我們可以求問他麼。
 | [kjv] | But Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?
 | [strongs] | 0559 And said 3092 Jehoshaphat, 0369 Is there not 6311 here 5030 a prophet 3068 of Yahweh 5750 yet 1875 that we may seek 0000 from him?
18:7 | [cbb5] | 以色列王對約沙法說、還有一個人、是音拉的兒子米該雅、我們可以託他求問耶和華．只是我恨他、因為他指著我所說的豫言、不說吉語、常說凶言。約沙法說、王不必這樣說。
 | [kjv] | And the king of Israel said unto Jehoshaphat, There is yet one man, by whom we may enquire of the LORD: but I hate him; for he never prophesied good unto me, but always evil: the same is Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so.
 | [strongs] | 0559 And said 4428 the king of 3478 Israel 0413 to 3092 Jehoshaphat, 5750 {is} still {here} 0376 man 0259 One 1875 to seek 3068 Yahweh 0000 from him. 0589 But I 8130 hate him, 3588 for 0369 he not 5012 does prophesy 0000 about me 2896 good, 3605 but all 3117 his days 7451 evil. 1931 He {is} 4319 Micaiah 1121 the son of 3229 Imla. 0559 And said 3092 Jehoshaphat, 0408 not 0559 Let say 4428 the king 3651 so.
18:8 | [cbb5] | 以色列王就召了一個太監來、說、你快去將音拉的兒子米該雅召來。
 | [kjv] | And the king of Israel called for one of his officers, and said, Fetch quickly Micaiah the son of Imla.
 | [strongs] | 7121 And called 4428 the king of 3478 Israel 0413 to 5631 a eunuch 0259 certain 4116 and said,Bring quickly 4319 Micaiah 1121 the son of 3229 Imla.
18:9 | [cbb5] | 以色列王、和猶大王約沙法、在撒瑪利亞城門前的空場上、各穿朝服坐在位上．所有的先知都在他們面前說豫言。
 | [kjv] | And the king of Israel and Jehoshaphat king of Judah sat either of them on his throne, clothed in their robes, and they sat in a void place at the entering in of the gate of Samaria; and all the prophets prophesied before them.
 | [strongs] | 4428 And the king of 3478 Israel 3092 and Jehoshaphat 4428 the king of 3063 Judah 3427 were sitting, 0376 each 5921 on 3178 his throne, 3847 clothed with 0899 robes. 3427 And {they} were sitting 1637 in a floor 6607 at the entrance of 8179 the gate of 8111 Samaria. 3605 And all 5030 the prophets 5012 were prophesying 6440 before them.
18:10 | [cbb5] | 基拿拿的兒子西底家造了兩個鐵角、說、耶和華如此說、你要用這角牴觸亞蘭人、直到將他們滅盡。
 | [kjv] | And Zedekiah the son of Chenaanah had made him horns of iron, and said, Thus saith the LORD, With these thou shalt push Syria until they be consumed.
 | [strongs] | 6213 And made 0000 for himself 6667 Zedekiah, 1121 the son of 3668 Chenaanah 7161 horns of 1170 iron 0559 and said, 0559 Thus says 3068 Yahweh, 0428 with these 5055 you will gore 0758 Aram 5704 until 3615 they are finished.
18:11 | [cbb5] | 所有的先知也都這樣豫言、說、可以上基列的拉末去、必然得勝．因為耶和華必將那城交在王的手中。
 | [kjv] | And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the hand of the king.
 | [strongs] | 3605 And all 5030 the prophets 5012 were prophesying 3651 so, 0559 saying, 5927 Go up to 7433 Ramoth- 1568 gilead 6743 and prosper 5414 for will give {it} 3068 Yahweh 3027 into hand 4428 the king's.
18:12 | [cbb5] | 那去召米該雅的使者對米該雅說、眾先知一口同音地都向王說吉言．你不如與他們說一樣的話、也說吉言。
 | [kjv] | And the messenger that went to call Micaiah spake to him, saying, Behold, the words of the prophets declare good to the king with one assent; let thy word therefore, I pray thee, be like one of their's, and speak thou good.
 | [strongs] | 4297 And the messenger 0834 who 1980 had gone 7121 to call 4319 Micaiah 1696 spoke 0000 to him, 0559 saying, 2009 Behold, 1697 the words of 5030 the prophets 6310 mouth 0259 {are} one 2896 {for} good 0000 to 4428 the king. 1961 And let be 4994 please 1697 your word 0259 like one 0000 of theirs 1696 and you will speak 2896 good.
18:13 | [cbb5] | 米該雅說、我指著永生的耶和華起誓、我的 神說甚麼、我就說甚麼。
 | [kjv] | And Micaiah said, As the LORD liveth, even what my God saith, that will I speak.
 | [strongs] | 0559 And said 4319 Micaiah, 2421 {As} lives 3068 Yahweh, 3588 surely 0834 that which 0559 says 0430 my God, 1961 it 0559 I will speak.
18:14 | [cbb5] | 米該雅到王面前、王問他說、米該雅阿、我們上去攻取基列的拉末可以不可以．他說、可以上去、必然得勝．敵人必交在你們手裡。
 | [kjv] | And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramothgilead to battle, or shall I forbear? And he said, Go ye up, and prosper, and they shall be delivered into your hand.
 | [strongs] | 0935 And he came 0413 to 4428 the king. 0559 And said 4428 the king 0000 to him, 4319 Micaiah, 5927 will we go up 7433 to Ramoth- 1568 gilead 4421 to battle, 0518 or 2308 will I forbear? 0559 And he said, 5927 Go up 6743 and prosper 5414 for they will be given 3027 into your hand.
18:15 | [cbb5] | 王對他說、我當囑咐你幾次、你纔奉耶和華的名向我說實話呢。
 | [kjv] | And the king said to him, How many times shall I adjure thee that thou say nothing but the truth to me in the name of the LORD?
 | [strongs] | 0559 And said 0000 to him 4428 the king, 4100 How many 6471 times 0589 I 7650 must adjure you 0000 that 3808 nothing 1696 you speak 0000 to me 0000 but 0571 the truth 7034 in the name of 3068 Yahweh?
18:16 | [cbb5] | 米該雅說、我看見以色列眾民散在山上、如同沒有牧人的羊群一般．耶和華說、這民沒有主人．他們可以平平安安地各歸各家去。
 | [kjv] | Then he said, I did see all Israel scattered upon the mountains, as sheep that have no shepherd: and the LORD said, These have no master; let them return therefore every man to his house in peace.
 | [strongs] | 0559 And he said, 7200 I have seen 3605 all 3478 Israel 6327 scattered 5921 on 2022 the mountains 6629 as sheep 0000 that 0369 is not them 7462 for a shepherd. 0559 And said 3068 Yahweh 3808 {There is} no 0113 master 0428 for these. 7725 Let them return 0376 each man 1004 to his own house 7965 in peace.
18:17 | [cbb5] | 以色列王對約沙法說、我豈沒有告訴你、這人指著我所說的豫言、不說吉語、單說凶言麼。
 | [kjv] | And the king of Israel said to Jehoshaphat, Did I not tell thee that he would not prophesy good unto me, but evil?
 | [strongs] | 0559 And said 4428 the king of 3478 Israel 3092 to Jehoshaphat, 3808 not 0559 Did I say 0000 to you 3808 {that} not 5012 he does prophesy 0000 as to me 2896 good, 3588 but rather 7451 evil?
18:18 | [cbb5] | 米該雅說、你們要聽耶和華的話．我看見耶和華坐在寶座上、天上的萬軍侍立在他左右。
 | [kjv] | Again he said, Therefore hear the word of the LORD; I saw the LORD sitting upon his throne, and all the host of heaven standing on his right hand and on his left.
 | [strongs] | 0559 And he said, 3651 Therefore, 8085 hear 1697 the word of 3068 Yahweh. 7200 I have seen 3068 Yahweh 3427 sitting 5921 on 3178 His throne, 3605 and all 6635 the army of 8064 the heavens 5975 standing 5921 on 3225 His right 8040 and His left.
18:19 | [cbb5] | 耶和華說、誰去引誘以色列王亞哈上基列的拉末去陣亡呢。這個就這樣說、那個就那樣說。
 | [kjv] | And the LORD said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramothgilead? And one spake saying after this manner, and another saying after that manner.
 | [strongs] | 0559 And said 3068 Yahweh, 4310 Who 6601 will entice 0256 Ahab 4428 the king of 3478 Israel 5927 that he may go 5307 and fall 7433 in Ramoth- 1568 gilead 0559 and said, 0000 This 0559 speaker 1697 one thing, 0000 and this 5590 speaker 1697 one thing.
18:20 | [cbb5] | 隨後有一個神靈出來、站在耶和華面前說、我去引誘他。耶和華問他說、你用何法呢。
 | [kjv] | Then there came out a spirit, and stood before the LORD, and said, I will entice him. And the LORD said unto him, Wherewith?
 | [strongs] | 0935 And came 7307 the spirit 5975 and stood 6440 before 3068 Yahweh, 0559 and said, 0589 I 6601 will entice him. 0559 And said 3068 Yahweh 0000 to him, 4100 With what?
18:21 | [cbb5] | 他說、我去、要在他眾先知口中作謊言的靈。耶和華說、這樣、你必能引誘他．你去如此行罷。
 | [kjv] | And he said, I will go out, and be a lying spirit in the mouth of all his prophets. And the Lord said, Thou shalt entice him, and thou shalt also prevail: go out, and do even so.
 | [strongs] | 0559 And he said, 3318 I will go out 1961 and become 7307 a spirit 7257 lying 6310 in the mouth of 3605 all 5030 his prophets. 0559 And He said, 6601 You will entice, 1571 and also, 3201 you will prevail, 3318 Go out 6213 and do 3651 so.
18:22 | [cbb5] | 現在耶和華使謊言的靈、入了你這些先知的口．並且耶和華已經命定降禍與你。
 | [kjv] | Now therefore, behold, the LORD hath put a lying spirit in the mouth of these thy prophets, and the LORD hath spoken evil against thee.
 | [strongs] | 6258 And now, 2009 listen, 5414 has put 3068 Yahweh 7307 a spirit 7257 lying 6310 in the mouth of 5030 your prophets 0428 these, 3068 and Yahweh 1696 has spoken 0000 against you 7451 evil.
18:23 | [cbb5] | 基拿拿的兒子西底家前來打米該雅的臉、說、耶和華的靈從那裡離開我與你說話呢。
 | [kjv] | Then Zedekiah the son of Chenaanah came near, and smote Micaiah upon the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?
 | [strongs] | 5066 And came near 6667 Zedekiah 1121 the son of 3668 Chenaanah 5221 and struck 4319 Micaiah 5921 on 3095 the cheek, 0559 and said, 0834 Which 1870 way 5674 did cross 7307 the Spirit of 3068 Yahweh 0853 from me 1696 to speak 0000 to you?
18:24 | [cbb5] | 米該雅說、你進嚴密的屋子藏躲的那日、就必看見了。
 | [kjv] | And Micaiah said, Behold, thou shalt see on that day when thou shalt go into an inner chamber to hide thyself.
 | [strongs] | 0559 And said 4319 Micaiah, 2009 Listen, you 7200 will see 3117 in day 1931 that 0000 when 1980 you go 2315 {from} one room 0312 into another 2247 to hide.
18:25 | [cbb5] | 以色列王說、將米該雅帶回、交給邑宰亞們、和王的兒子約阿施、說、
 | [kjv] | Then the king of Israel said, Take ye Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son;
 | [strongs] | 0559 And said 4428 the king of 3478 Israel, 0394 Take 4319 Micaiah 7725 and return him 0413 to 0526 Amon 8269 the ruler of 5892 the city, 0413 and to 3101 Joash 1121 the son of 4428 the king.
18:26 | [cbb5] | 王如此說、把這個人下在監裡、使他受苦、喫不飽喝不足、等候我平平安安地回來。
 | [kjv] | And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace.
 | [strongs] | 0559 And you will say, 3541 Thus 0559 says 4428 the king, 7760 Put 2088 this one 6256 in 3608 prison 0398 and make him eat 3899 the bread of 6869 pain 4325 and the water of 6869 pain 5704 until 7725 my return 7965 in peace.
18:27 | [cbb5] | 米該雅說、你若能平安回來、那就是耶和華沒有藉我說這話了．又說、眾民哪、你們都要聽。
 | [kjv] | And Micaiah said, If thou certainly return in peace, then hath not the LORD spoken by me. And he said, Hearken, all ye people.
 | [strongs] | 0559 And said 4319 Micaiah, 0518 If 7725 indeed 7725 you return 7965 in peace, 3808 not 1696 has spoken 3068 Yahweh 0681 by me. 0559 And he said, 8085 Hear 5971 O peoples, 3605 all of them!
18:28 | [cbb5] | 以色列王和猶大王約沙法、上基列的拉末去了。
 | [kjv] | So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.
 | [strongs] | 5927 And went up 4428 the king of 3478 Israel, 3092 and Jehoshaphat 4428 the king of 3063 Judah 7433 to Ramoth- 1568 gilead
18:29 | [cbb5] | 以色列王對約沙法說、我要改裝上陣．你可以仍穿王服。於是以色列王改裝、他們就上陣去了。
 | [kjv] | And the king of Israel said unto Jehoshaphat, I will disguise myself, and I will go to the battle; but put thou on thy robes. So the king of Israel disguised himself; and they went to the battle.
 | [strongs] | 0559 And said 4428 the king of 3478 Israel 0413 to 3092 Jehoshaphat 2664 I will disguise myself 1980 and go 7128 into battle. 0000 But you 3847 put on 0899 your robes. 2664 And disguised himself 4428 the king of 3478 Israel 1980 and they went 7128 into battle.
18:30 | [cbb5] | 先是亞蘭王吩咐車兵長說、他們的兵將、無論大小、你們都不可與他們爭戰、只要與以色列王爭戰。
 | [kjv] | Now the king of Syria had commanded the captains of the chariots that were with him, saying, Fight ye not with small or great, save only with the king of Israel.
 | [strongs] | 4428 And the king of 0758 Aram 6680 ordered 7218 the heads of 7393 the chariots 0000 that {were} 0000 to him, 0559 saying, 3808 not 3898 You will fight 0000 with 6996 the small 0000 or with 1419 the great, 3588 only 0518 with 4428 the king of 3478 Israel 0905 alone.
18:31 | [cbb5] | 車兵長看見約沙法便說、這必是以色列王、就轉過去與他爭戰。約沙法一呼喊、耶和華就幫助他． 神又感動他們離開他。
 | [kjv] | And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they compassed about him to fight: but Jehoshaphat cried out, and the LORD helped him; and God moved them to depart from him.
 | [strongs] | 1961 And it was, 7200 when saw 7218 the heads of 7393 the chariots 3092 Jehoshaphat, 1992 that they 0559 said, 4428 The king of 3478 Israel 1931 he {is}! 5437 And they turned around 0000 against him 3898 to fight, 2199 and cried out 3092 Jehoshaphat, 3068 and Yahweh 5826 helped him, 5496 and drew them away 0430 God 0000 from him.
18:32 | [cbb5] | 車兵長見不是以色列王、就轉去不追他了。
 | [kjv] | For it came to pass, that, when the captains of the chariots perceived that it was not the king of Israel, they turned back again from pursuing him.
 | [strongs] | 1961 And it was, 7200 when saw 7218 the heads of 7393 the chariots 0000 that 3808 not 1961 it was 4428 the king of 3478 Israel, 7725 that they turned 0310 from pursuing him.
18:33 | [cbb5] | 有一人隨便開弓、恰巧射入以色列王的甲縫裡．王對趕車的說、我受了重傷、你轉過車來、拉我出陣罷。
 | [kjv] | And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: therefore he said to his chariot man, Turn thine hand, that thou mayest carry me out of the host; for I am wounded.
 | [strongs] | 0376 And a man 7579 drew 7198 with a bow 8537 in innocence 5221 and struck 4428 the king of 3478 Israel 0996 between 1694 the joints 0000 and 8302 the breastplate. 0559 So he said 7395 to the charioteer, 2015 Turn 3027 your hand, 3318 and bring me 4480 out of 4264 the camp, 3588 for 2470 I have been wounded.
18:34 | [cbb5] | 那日陣勢越戰越猛．以色列王勉強站在車上抵擋亞蘭人、直到晚上．約在日落的時候、王就死了。
 | [kjv] | And the battle increased that day: howbeit the king of Israel stayed himself up in his chariot against the Syrians until the even: and about the time of the sun going down he died.
 | [strongs] | 5927 And raged 4421 the battle 3117 on day 1931 that, 4428 and the king of 3478 Israel 1961 was 5975 propped up 4818 in the chariot 6440 before 0758 Aram 5704 until 6153 the evening, 4191 and he died 6256 at the time of 0935 going 8121 the sun's.


Strongs Concordance [2 Chronicles 19]

 歷代志下 2 Chronicles 19
19:1 | [cbb5] | 猶大王約沙法平平安安地回耶路撒冷、到宮裡去了。
 | [kjv] | And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem.
 | [strongs] | 7725 And returned 3092 Jehoshaphat 4428 the king of 3063 Judah 0000 to 1004 his house 7965 in peace 3389 to Jerusalem.
19:2 | [cbb5] | 先見哈拿尼的兒子耶戶出來迎接約沙法王、對他說、你豈當幫助惡人、愛那恨惡耶和華的人呢．因此耶和華的忿怒臨到你。
 | [kjv] | And Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Shouldest thou help the ungodly, and love them that hate the LORD? therefore is wrath upon thee from before the LORD.
 | [strongs] | 3318 And went out 0413 to 6440 his face 3058 Jehu 1121 the son of 2607 Hanani, 7200 the seer, 0559 and said 0000 to 4428 King 3092 Jehoshaphat, 7563 {Should you} the wicked 5826 help, 8130 or those who hate 3068 Yahweh 0157 love, 0000 and by this 0000 on you 7110 {bring} wrath 6440 from before 3068 Yahweh?
19:3 | [cbb5] | 然而你還有善行、因你從國中除掉木偶、立定心意尋求 神。
 | [kjv] | Nevertheless there are good things found in thee, in that thou hast taken away the groves out of the land, and hast prepared thine heart to seek God.
 | [strongs] | 0000 But 1697 things 2896 good 4672 have been found 0000 with you, 3588 for 1197 you have burned 0842 the Asherahs 0000 out of 0776 the land, 3559 and have fixed 3824 your heart 1875 to seek 0430 God.
19:4 | [cbb5] | 約沙法住在耶路撒冷．以後又出巡民間、從別是巴直到以法蓮山地、引導民歸向耶和華他們列祖的 神。
 | [kjv] | And Jehoshaphat dwelt at Jerusalem: and he went out again through the people from Beersheba to mount Ephraim, and brought them back unto the LORD God of their fathers.
 | [strongs] | 3427 And lived 3092 Jehoshaphat 3389 in Jerusalem, 7725 and again 1980 he went 5971 among the people, 0884 from Beer-sheba 5704 to 2022 the hill-country of 0669 Ephraim, 7725 and returned them 0413 to 3068 Yahweh 0430 the God of 0001 their forefathers.
19:5 | [cbb5] | 又在猶大國中遍地的堅固城裡、設立審判官、
 | [kjv] | And he set judges in the land throughout all the fenced cities of Judah, city by city,
 | [strongs] | 5975 And he appointed 8199 judges 0776 in the land, 5892 the cities of 3063 Judah 4013 fortified 3605 for every 5892 city.
19:6 | [cbb5] | 對他們說、你們辦事應當謹慎．因為你們判斷不是為人、乃是為耶和華．判斷的時候、他必與你們同在。
 | [kjv] | And said to the judges, Take heed what ye do: for ye judge not for man, but for the LORD, who is with you in the judgment.
 | [strongs] | 0559 And said 0413 to 8199 the judges, 7200 Consider 4100 what 0859 you 6213 are doing, 3588 for 3808 not 0120 for man 8199 you will judge, 0000 but 3068 for Yahweh 5973 and {He is} with you 1697 in the matter of 4941 judgment.
19:7 | [cbb5] | 現在你們應當敬畏耶和華．謹慎辦事．因為耶和華我們的 神沒有不義、不偏待人、也不受賄賂。
 | [kjv] | Wherefore now let the fear of the LORD be upon you; take heed and do it: for there is no iniquity with the LORD our God, nor respect of persons, nor taking of gifts.
 | [strongs] | 6258 And now, 1961 let be 6343 the fear of 3068 Yahweh 5921 upon you. 8104 Take heed 6213 and act, 3588 for 3808 is not 0000 with 3068 Yahweh 0430 our God 5766 perversity, 4856 and not lifting up of 6440 faces, 4727 nor taking of 7810 a bribe.
19:8 | [cbb5] | 約沙法從利未人和祭司、並以色列族長中派定人、在耶路撒冷為耶和華判斷、聽民間的爭訟、就回耶路撒冷去了。
 | [kjv] | Moreover in Jerusalem did Jehoshaphat set of the Levites, and of the priests, and of the chief of the fathers of Israel, for the judgment of the LORD, and for controversies, when they returned to Jerusalem.
 | [strongs] | 1571 And also 3389 in Jerusalem 5975 appointed 3092 Jehoshaphat 0000 from 3881 the Levites 3548 and from the priests 7218 and from the heads of 0001 the fathers 3478 of Israel, 4941 for the judgment of 3068 Yahweh, 7379 and for strife. 7725 And they returned to 3389 Jerusalem.
19:9 | [cbb5] | 約沙法囑咐他們說、你們當敬畏耶和華、忠心誠實辦事。
 | [kjv] | And he charged them, saying, Thus shall ye do in the fear of the LORD, faithfully, and with a perfect heart.
 | [strongs] | 6680 And he charged 0000 them, 0559 saying, 3541 So 5647 will you do 3373 in the fear of 3068 Yahweh, 0530 faithfully 3820 and with a heart 8003 perfect.
19:10 | [cbb5] | 住在各城裡你們的弟兄、若有爭訟的事、來到你們這裡、或為流血、或犯律法、誡命、律例、典章、你們要警戒他們、免得他們得罪耶和華、以致他的忿怒臨到你們、和你們的弟兄．這樣行、你們就沒有罪了。
 | [kjv] | And what cause soever shall come to you of your brethren that dwell in your cities, between blood and blood, between law and commandment, statutes and judgments, ye shall even warn them that they trespass not against the LORD, and so wrath come upon you, and upon your brethren: this do, and ye shall not trespass.
 | [strongs] | 3605 When any 7379 dispute 0834 - 0935 will 0000 to you 0251 from your brothers 7725 who are living 5892 in their cities, 1818 between blood 1818 and blood, 0996 between 8451 law 4687 and command, 2706 statutes 4941 and judgments, 2094 then you will warn 0000 them, 3808 that not 0816 they may be guilty 3068 before Yahweh. 1961 And will be 7110 wrath 5921 on you 5921 and on 0251 your brothers. 3541 So 6213 you will do, 3808 and not 0816 you will be guilty.
19:11 | [cbb5] | 凡屬耶和華的事、有大祭司亞瑪利雅管理你們．凡屬王的事、有猶大支派的族長以實瑪利的兒子西巴第雅管理你們．在你們面前有利未人作官長．你們應當壯膽辦事、願耶和華與善人同在。
 | [kjv] | And, behold, Amariah the chief priest is over you in all matters of the LORD; and Zebadiah the son of Ishmael, the ruler of the house of Judah, for all the king's matters: also the Levites shall be officers before you. Deal courageously, and the LORD shall be with the good.
 | [strongs] | 2009 And behold, 0568 Amariah 3548 the priest 7218 chief {will be} 5921 over you 3605 for every 1697 matter of 3068 Yahweh, 2069 and Zebadiah 1121 the son of 5458 Ishmael, 5057 the ruler of 1004 the house of 3063 Judah, 3605 for every 1697 matter of 4428 the king. 7860 And {will be} officers 3881 the Levites 6440 before you. 2388 be strong 6213 and act. 1961 And will be 3068 Yahweh 0000 with 2896 the good.


Strongs Concordance [2 Chronicles 20]

 歷代志下 2 Chronicles 20
20:1 | [cbb5] | 此後、摩押人和亞捫人、又有米烏尼人、一同來攻擊約沙法。
 | [kjv] | It came to pass after this also, that the children of Moab, and the children of Ammon, and with them other beside the Ammonites, came against Jehoshaphat to battle.
 | [strongs] | 1961 And it was, 0310 after- 3651 wards 0935 came 1121 the sons of 4124 Moab 1121 and the sons of 5983 Ammon, 0000 and with them 5984 from the Ammonites 0413 against 3092 Jehoshaphat 4421 to battle.
20:2 | [cbb5] | 有人來報告約沙法說、從海外亞蘭〔亞蘭又作以東〕那邊有大軍來攻擊你、如今他們在哈洗遜他瑪、就是隱基底。
 | [kjv] | Then there came some that told Jehoshaphat, saying, There cometh a great multitude against thee from beyond the sea on this side Syria; and, behold, they be in Hazazontamar, which is Engedi.
 | [strongs] | 0935 And they came in 1696 and spoke 3092 to Jehoshaphat, 0559 saying, 0935 has come 0000 against you 7227 A multitude 1419 great 5676 from beyond 3220 the sea, 0758 from Aram, 2009 and look, they 2688 Hazezon-tamar 0000 that {is} 5872 Engedi.
20:3 | [cbb5] | 約沙法便懼怕、定意尋求耶和華．在猶大全地宣告禁食。
 | [kjv] | And Jehoshaphat feared, and set himself to seek the LORD, and proclaimed a fast throughout all Judah.
 | [strongs] | 3372 And feared, 5186 and set 3092 Jehoshaphat 6440 his face 1875 to seek 3068 Yahweh, 7121 and proclaimed 6685 a fast 5921 over 3605 all 3063 Judah.
20:4 | [cbb5] | 於是猶大人聚會、求耶和華幫助．猶大各城都有人出來尋求耶和華。
 | [kjv] | And Judah gathered themselves together, to ask help of the LORD: even out of all the cities of Judah they came to seek the LORD.
 | [strongs] | 6908 And was gathered 3063 Judah 1245 to seek 3068 from Yahweh, 1571 even 3605 from all 5892 the cities of 3063 Judah 0935 they came 1875 to seek 3068 Yahweh.
20:5 | [cbb5] | 約沙法在猶大和耶路撒冷的會中、站在耶和華殿的新院前、
 | [kjv] | And Jehoshaphat stood in the congregation of Judah and Jerusalem, in the house of the LORD, before the new court,
 | [strongs] | 5975 And stood 3092 Jehoshaphat 6951 in the assembly of 3063 Judah 3389 and Jerusalem, 1004 in the house of 3068 Yahweh, 6440 before 2691 the court 2319 new,
20:6 | [cbb5] | 說、耶和華我們列祖的 神阿、你不是天上的 神麼．你不是萬邦萬國的主宰麼。在你手中有大能大力、無人能抵擋你。
 | [kjv] | And said, O LORD God of our fathers, art not thou God in heaven? and rulest not thou over all the kingdoms of the heathen? and in thine hand is there not power and might, so that none is able to withstand thee?
 | [strongs] | 0559 and said, 3068 O Yahweh 0430 the God of 0001 our forefathers, 3808 not 0859 You 9999 {are} 0430 that God 8064 in Heaven? 0859 Yes, You 4910 rule 3605 over all 4467 the kingdoms of 1471 the nations, 3027 and in Your hand 3581 {is} power 1369 and strength. 0369 And none is 5973 with You 3320 able to withstand.
20:7 | [cbb5] | 我們的 神阿、你不是曾在你民以色列人面前驅逐這地的居民、將這地賜給你朋友亞伯拉罕的後裔永遠為業麼。
 | [kjv] | Art not thou our God, who didst drive out the inhabitants of this land before thy people Israel, and gavest it to the seed of Abraham thy friend for ever?
 | [strongs] | 3808 not 0859 You 0430 our God 3423 Did drive out 3427 the inhabitants of 0776 land 0000 this 6440 from before 5971 Your people 3478 Israel, 5414 and give it 2233 to the seed of 0085 Abraham 7453 Your friend 5769 forever?
20:8 | [cbb5] | 他們住在這地、又為你的名建造聖所、說、
 | [kjv] | And they dwelt therein, and have built thee a sanctuary therein for thy name, saying,
 | [strongs] | 3427 And they have lived 0000 in it, 1129 and have built 0000 for You 0000 in it 4720 a sanctuary 8034 for Your name, 0559 saying,
20:9 | [cbb5] | 倘有禍患臨到我們、或刀兵災殃、或瘟疫饑荒、我們在急難的時候、站在這殿前向你呼求、你必垂聽而拯救．因為你的名在這殿裡。
 | [kjv] | If, when evil cometh upon us, as the sword, judgment, or pestilence, or famine, we stand before this house, and in thy presence, (for thy name is in this house,) and cry unto thee in our affliction, then thou wilt hear and help.
 | [strongs] | 0000 If 0935 will come 5921 upon us 7451 evil 2719 sword, 8196 judgment 1698 or pestilence 7458 or famine, 5975 we will stand 6440 before 1004 house 0000 this 6440 and before You 0000 (For 8034 Your name {is} 1004 in house 0000 this.) 2199 and will cry 0000 to You 6864 out of our distress, 8085 and You will hear 3467 and save.
20:10 | [cbb5] | 從前以色列人出埃及地的時候、你不容以色列人侵犯亞捫人、摩押人、和西珥山人．以色列人就離開他們、不滅絕他們。
 | [kjv] | And now, behold, the children of Ammon and Moab and mount Seir, whom thou wouldest not let Israel invade, when they came out of the land of Egypt, but they turned from them, and destroyed them not;
 | [strongs] | 6258 And now, 2009 behold, 1121 the sons of 5983 Ammon 4124 and Moab 2022 and Mount 8165 Seir, 0834 whom 3808 not 5414 You did allow 3478 Israel to 1980 go 0000 against them 3318 when they came out 0776 from the land of 4714 Egypt. 0000 (For 5493 they turned 0000 from them 3808 and not 8045 did destroy them.)
20:11 | [cbb5] | 看哪、他們怎樣報復我們、要來驅逐我們出離你的地、就是你賜給我們為業之地。
 | [kjv] | Behold, I say, how they reward us, to come to cast us out of thy possession, which thou hast given us to inherit.
 | [strongs] | 2009 Yes, behold, 0000 they 1580 are repaying 0000 us 0935 by coming 1644 to drive us out 3425 of Your possession 0000 that 3423 You have made us possess.
20:12 | [cbb5] | 我們的 神阿、你不懲罰他們麼．因為我們無力抵擋這來攻擊我們的大軍．我們也不知道怎樣行、我們的眼目、單仰望你。
 | [kjv] | O our God, wilt thou not judge them? for we have no might against this great company that cometh against us; neither know we what to do: but our eyes are upon thee.
 | [strongs] | 0430 O our God, 3808 not 8199 will You judge 0000 them? 3588 For 0369 not is 0000 in us 3581 power 6440 before 1995 multitude 1419 great 0000 this 0935 that has come 5921 against us, 0587 and we 3808 not 3045 do know 4100 what 6213 we will do. 3588 But 5921 upon You 5869 {are} our eyes.
20:13 | [cbb5] | 猶大眾人、和他們的嬰孩、妻子、兒女、都站在耶和華面前。
 | [kjv] | And all Judah stood before the LORD, with their little ones, their wives, and their children.
 | [strongs] | 3605 And all 3063 Judah 5975 was standing 6440 in the presence of 3068 Yahweh, 2945 also their infants, 0802 their wives 1121 and their sons.
20:14 | [cbb5] | 那時、耶和華的靈在會中臨到利未人亞薩的後裔瑪探雅的元孫耶利的曾孫比拿雅的孫子撒迦利雅的兒子雅哈悉．
 | [kjv] | Then upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite of the sons of Asaph, came the Spirit of the LORD in the midst of the congregation;
 | [strongs] | 3166 Then Jahaziel 1121 the son of 2148 Zechariah, 1121 the son of 1141 Benaiah, 1121 the son of 3273 Jeiel, 1121 the son of 4983 Mattaniah, 3881 the Levite 1121 of the sons of 0623 Asaph, 1961 was 5921 on him 7307 the Spirit of 3068 Yahweh 8432 among 6951 the assembly.
20:15 | [cbb5] | 他說、猶大眾人、耶路撒冷的居民、和約沙法王、你們請聽、耶和華對你們如此說、不要因這大軍恐懼、驚惶、因為勝敗不在乎你們、乃在乎 神。
 | [kjv] | And he said, Hearken ye, all Judah, and ye inhabitants of Jerusalem, and thou king Jehoshaphat, Thus saith the LORD unto you, Be not afraid nor dismayed by reason of this great multitude; for the battle is not yours, but God's.
 | [strongs] | 0559 And he said, 7181 Pay attention 3605 all 3063 Judah 3427 and inhabitants of 3389 Jerusalem, 4428 and King 3092 Jehoshaphat. 0559 Thus says 3068 Yahweh 0000 to you, 0859 You 0408 not 3372 must fear 0408 nor 2865 be afraid 6440 of the face of 1995 multitude 1419 great 0000 this, 3588 for 3808 {is} not 0000 to you 4421 the battle 3588 but 0430 to God.
20:16 | [cbb5] | 明日你們要下去迎敵．他們是從洗斯坡上來．你們必在耶魯伊勒曠野前的谷口遇見他們。
 | [kjv] | To morrow go ye down against them: behold, they come up by the cliff of Ziz; and ye shall find them at the end of the brook, before the wilderness of Jeruel.
 | [strongs] | 4279 Tomorrow 3381 go down 0000 against them. 2009 Look, they 3381 will come 4608 by the ascent of 6732 Ziz, 4672 and you will find 0853 them 5490 in the end of 5158 the valley, 6440 before 4057 the Desert of 3385 Jeruel.
20:17 | [cbb5] | 猶大和耶路撒冷人哪、這次你們不要爭戰、要擺陣站著、看耶和華為你們施行拯救．不要恐懼、也不要驚惶．明日當出去迎敵．因為耶和華與你們同在。
 | [kjv] | Ye shall not need to fight in this battle: set yourselves, stand ye still, and see the salvation of the LORD with you, O Judah and Jerusalem: fear not, nor be dismayed; to morrow go out against them: for the LORD will be with you.
 | [strongs] | 3808 {It is} not 0000 for you 3898 to fight 2063 in this. 3320 Station yourselves. 3320 Stand 7200 and see 3444 the salvation of 3068 Yahweh 0000 with you, 3063 O Judah 3389 and Jerusalem. 0408 not 3372 Do be afraid 0408 nor 2865 terrified. 4279 Tomorrow 3318 go out 6440 before them, 3068 and Yahweh 0000 {will be} with you.
20:18 | [cbb5] | 約沙法就面伏於地．猶大眾人和耶路撒冷的居民、也俯伏在耶和華面前、叩拜耶和華。
 | [kjv] | And Jehoshaphat bowed his head with his face to the ground: and all Judah and the inhabitants of Jerusalem fell before the LORD, worshipping the LORD.
 | [strongs] | 7812 And bowed 3092 Jehoshaphat 6440 {his} face 0776 to the earth, 3605 and all 3063 Judah 3427 and the inhabitants of 3389 Jerusalem 5307 fell down 6440 before 3068 Yahweh 7812 to bow themselves 3068 to Yahweh.
20:19 | [cbb5] | 哥轄族和可拉族的利未人都起來、用極大的聲音讚美耶和華以色列的 神。
 | [kjv] | And the Levites, of the children of the Kohathites, and of the children of the Korhites, stood up to praise the LORD God of Israel with a loud voice on high.
 | [strongs] | 6965 And arose 3881 the Levites, 1121 the sons of 6956 the Kohathites, 4480 of 1121 the sons of 7145 the Korahites 1984 to give praise 3068 to Yahweh 0430 the God of 3478 Israel 6963 with a voice 1419 loud 5920 on high.
20:20 | [cbb5] | 次日清早眾人起來、往提哥亞的曠野去．出去的時候、約沙法站著說、猶大人和耶路撒冷的居民哪、要聽我說、信耶和華你們的 神、就必立穩．信他的先知就必亨通。
 | [kjv] | And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and ye inhabitants of Jerusalem; Believe in the LORD your God, so shall ye be established; believe his prophets, so shall ye prosper.
 | [strongs] | 7925 And they rose early 1242 in the morning 3318 and went out 4057 to the desert of 8620 Tekoa. 3318 And as they went out 5975 stood 3092 Jehoshaphat 0559 and said, 8085 Hear me, 3063 O Judah 3427 and the inhabitants of 3389 Jerusalem. 0539 Believe 3068 in Yahweh 0430 your God, 0539 and you will be settled. 0539 Believe 5030 in His prophets 6743 and prosper.
20:21 | [cbb5] | 約沙法既與民商議了、就設立歌唱的人、頌讚耶和華、使他們穿上聖潔的禮服、走在軍前讚美耶和華、說、當稱謝耶和華．因他的慈愛永遠長存。
 | [kjv] | And when he had consulted with the people, he appointed singers unto the LORD, and that should praise the beauty of holiness, as they went out before the army, and to say, Praise the LORD; for his mercy endureth for ever.
 | [strongs] | 3289 And he consulted 0413 with 5971 the people, 5975 and appointed 7891 singers 3068 to Yahweh, 1984 and those giving praise 1927 for {His} adornment 6944 holy, 3318 when going out 6440 before 2502 those armed, 0559 and said, 3034 Give thanks 3068 to Yahweh, 5769 for {endures} forever 2617 His mercy.
20:22 | [cbb5] | 眾人方唱歌讚美的時候、耶和華就派伏兵擊殺那來攻擊猶大人的亞捫人、摩押人、和西珥山人．他們就被打敗了。
 | [kjv] | And when they began to sing and to praise, the LORD set ambushments against the children of Ammon, Moab, and mount Seir, which were come against Judah; and they were smitten.
 | [strongs] | 1256 And when 2490 they began 8057 with rejoicing 8416 and praise, 5186 set 3068 Yahweh 0693 ambushes 1121 against the sons of 5983 Ammon, 4124 Moab, 2022 and Mount 8165 Seir 0935 that had come 3063 against Judah. 5061 And they were beaten.
20:23 | [cbb5] | 因為亞捫人和摩押人起來、擊殺住西珥山的人、將他們滅盡．滅盡住西珥山的人之後、他們又彼此自相擊殺。
 | [kjv] | For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy them: and when they had made an end of the inhabitants of Seir, every one helped to destroy another.
 | [strongs] | 5324 And stood up 1121 the sons of 5983 Ammon 4124 and Moab 0413 against 3427 the inhabitants of 2022 Mount 8165 Seir, 2763 to devote 7843 to destroy. 3615 And when they finished with 3427 the inhabitants of 8165 Seir, 5826 they helped 0376 each man 7453 against his neighbor 7843 to destroy.
20:24 | [cbb5] | 猶大人來到曠野的望樓、向那大軍觀看、見屍橫遍地、沒有一個逃脫的。
 | [kjv] | And when Judah came toward the watch tower in the wilderness, they looked unto the multitude, and, behold, they were dead bodies fallen to the earth, and none escaped.
 | [strongs] | 3063 when Judah 0935 came 5921 to 4707 the watch-tower, 4057 to the desert, 6437 then they looked 0413 toward 1995 the multitude. 2009 And look, they 6297 {were} corpses 5307 fallen 0776 to the earth, 0369 and was no 6413 survivor.
20:25 | [cbb5] | 約沙法和他的百姓就來收取敵人的財物、在屍首中見了許多財物、珍寶、他們剝脫下來的多得不可攜帶、因為甚多、直收取了三日。
 | [kjv] | And when Jehoshaphat and his people came to take away the spoil of them, they found among them in abundance both riches with the dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in gathering of the spoil, it was so much.
 | [strongs] | 0935 When came 3092 Jehoshaphat 5971 and his people 6584 to plunder 7998 their spoil, 4672 then they found 0000 among them 7230 great plenty, 7399 both goods 6297 and dead bodies, 1697 and things 2532 valuable. 5337 And they stripped 0000 for themselves 0369 until there was no 4853 carrying {it}. 1961 And they were 3117 days 7967 three 0962 plundering 7998 the spoil, 3588 for 7230 much 1961 it {was}.
20:26 | [cbb5] | 第四日眾人聚集在比拉迦〔就是稱頌的意思〕谷、在那裡稱頌耶和華．因此那地方名叫比拉迦谷、直到今日。
 | [kjv] | And on the fourth day they assembled themselves in the valley of Berachah; for there they blessed the LORD: therefore the name of the same place was called, The valley of Berachah, unto this day.
 | [strongs] | 3117 And on the day 7243 fourth 6950 they assembled 6010 at the Valley of 1293 Blessing, 3588 for 8033 there 1288 they blessed 3068 Yahweh. 5921 There- 3651 fore 7121 they called 8034 the name of 4725 place 1931 that 6010 the Valley of 1293 Blessing 5704 until 3117 today.
20:27 | [cbb5] | 猶大人、和耶路撒冷人、都歡歡喜喜地回耶路撒冷、約沙法率領他們．因為耶和華使他們戰勝仇敵、就歡喜快樂。
 | [kjv] | Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for the LORD had made them to rejoice over their enemies.
 | [strongs] | 7725 And they returned, 3605 every 0376 man of 3063 Judah 3389 and Jerusalem, 3092 and Jehoshaphat 7218 at their head, 7725 to go back 0413 to 3389 Jerusalem 8057 with joy. 3588 For 8056 had made them rejoice 3068 Yahweh 0341 over their enemies.
20:28 | [cbb5] | 他們彈琴、鼓瑟、吹號來到耶路撒冷、進了耶和華的殿．
 | [kjv] | And they came to Jerusalem with psalteries and harps and trumpets unto the house of the LORD.
 | [strongs] | 0935 And they entered 3389 Jerusalem 5635 with harps, 3658 and with lyres, 2689 and with trumpets, 0413 to 1004 the house of 3068 Yahweh.
20:29 | [cbb5] | 列邦諸國聽見耶和華戰敗以色列的仇敵、就甚懼怕。
 | [kjv] | And the fear of God was on all the kingdoms of those countries, when they had heard that the LORD fought against the enemies of Israel.
 | [strongs] | 1961 And was 6343 the fear of 0430 God 5921 on 3605 all 4467 the kingdoms of 0776 the lands 8085 when they heard 0000 that 3898 had fought 3068 Yahweh 5973 with 0341 the enemies of 3478 Israel.
20:30 | [cbb5] | 這樣、約沙法的國、得享太平．因為 神賜他四境平安。
 | [kjv] | So the realm of Jehoshaphat was quiet: for his God gave him rest round about.
 | [strongs] | 8252 And was quiet, 4438 the kingdom of 3092 Jehoshaphat, 5117 and rested 0000 him 0430 his God 5439 from all around.
20:31 | [cbb5] | 約沙法作猶大王．登基的時候年三十五歲．在耶路撒冷作王二十五年．他母親名叫阿蘇巴、乃示利希的女兒。
 | [kjv] | And Jehoshaphat reigned over Judah: he was thirty and five years old when he began to reign, and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.
 | [strongs] | 4427 And ruled 3092 Jehoshaphat 5921 over 3063 Judah, 1121 a son of 7970 thirty 2568 and five 8141 years 4428 when he became king, 6242 and twenty 2568 and five 8141 years 4427 he ruled 6256 in 3389 Jerusalem. 8034 And name 0517 his mother's 5806 Azubah 1323 the daughter of 7977 Shilhi.
20:32 | [cbb5] | 約沙法效法他父亞撒所行的、不偏左右、行耶和華眼中看為正的事。
 | [kjv] | And he walked in the way of Asa his father, and departed not from it, doing that which was right in the sight of the LORD.
 | [strongs] | 1980 And he walked 7870 in the way of 0001 his father 0609 Asa, 3808 and did not 5493 turn aside 0000 from it 6213 to do 3477 that which {is} right 5869 in the eyes of 3068 Yahweh.
20:33 | [cbb5] | 只是邱壇還沒有廢去．百姓也沒有立定心意歸向他們列祖的 神。
 | [kjv] | Howbeit the high places were not taken away: for as yet the people had not prepared their hearts unto the God of their fathers.
 | [strongs] | 0389 Only, 1116 the high places 3808 not 5493 were removed 5750 and still 5971 the people 3808 not 3559 had made firm 3820 their hearts 0430 for the God of 0001 their fathers.
20:34 | [cbb5] | 約沙法其餘的事、自始至終、都寫在哈拿尼的兒子耶戶的書上、也載入以色列諸王記上。
 | [kjv] | Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the book of Jehu the son of Hanani, who is mentioned in the book of the kings of Israel.
 | [strongs] | 3499 And the rest of 1697 the acts of 3092 Jehoshaphat, 0259 the first 0314 and the last, 2009 behold, they 3789 are written 1697 in the words of 3058 Jehu 1121 the son of 2607 Hanani, 0834 which 5927 {were} taken up 5921 in 5612 the Book of 4428 the Kings of 3478 Israel.
20:35 | [cbb5] | 此後猶大王約沙法與以色列王亞哈謝交好．亞哈謝行惡太甚。
 | [kjv] | And after this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel, who did very wickedly:
 | [strongs] | 0310 And after 0000 this, 2266 allied himself 3092 Jehoshaphat 4428 the king of 3063 Judah 0000 with 0274 Ahaziah 4428 the king of 3478 Israel. 1931 He 7561 did wickedly 6213 to do {this}.
20:36 | [cbb5] | 二王合夥造船要往他施去．遂在以旬迦別造船。
 | [kjv] | And he joined himself with him to make ships to go to Tarshish: and they made the ships in Eziongaber.
 | [strongs] | 2266 So he allied himself 0000 with him 6213 to make 5912 ships 1980 to go to 8659 Tarshish. 6213 And they made 5912 ships 6100 in Ezion- 1127 geber.
20:37 | [cbb5] | 那時瑪利沙人、多大瓦的兒子以利以謝、向約沙法豫言、說、因你與亞哈謝交好、耶和華必破壞你所造的。後來那船果然破壞、不能往他施去了。
 | [kjv] | Then Eliezer the son of Dodavah of Mareshah prophesied against Jehoshaphat, saying, Because thou hast joined thyself with Ahaziah, the LORD hath broken thy works. And the ships were broken, that they were not able to go to Tarshish.
 | [strongs] | 5012 And prophesied 0467 Eliezer 1121 the son of 1735 Dodavah 4762 of Mareshah 0413 against 3092 Jehoshaphat, 0559 saying, 2266 Because you have allied yourself 0000 with 0274 Ahaziah, 6555 has smashed 3068 Yahweh 4639 your works. 7665 So were broken 0591 the ships 1115 so that not 0270 they held {power} 1980 to go 0413 to 8659 Tarshish.


Strongs Concordance [2 Chronicles 21]

 歷代志下 2 Chronicles 21
21:1 | [cbb5] | 約沙法與他列祖同睡、葬在大衛城、他列祖的墳地裡．他兒子約蘭接續他作王。
 | [kjv] | Now Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David. And Jehoram his son reigned in his stead.
 | [strongs] | 7901 And lay 3092 Jehoshaphat 5973 with 0001 his forefathers, 6912 and was buried 5973 with 0001 his forefathers 5892 in the city of 1732 David. 4427 And ruled 3088 Jehoram 1121 his son 4725 in his place.
21:2 | [cbb5] | 約蘭有幾個兄弟、就是約沙法的兒子亞撒利雅、耶歇、撒迦利雅、亞撒利雅、米迦勒、示法提雅．這都是以色列王約沙法的兒子。
 | [kjv] | And he had brethren the sons of Jehoshaphat, Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah: all these were the sons of Jehoshaphat king of Israel.
 | [strongs] | 0000 And to him 0251 {were} brothers, 1121 the sons of 3092 Jehoshaphat. 5838 Azariah, 3171 and Jehiel, 2148 and Zechariah, 5838 and Azariah, 4317 and Michael, 8203 and Shephatiah. 3605 All 0428 these {were} 1121 the sons of 3092 Jehoshaphat 4428 the king of 3478 Israel.
21:3 | [cbb5] | 他們的父親將許多金銀、財寶、和猶大地的堅固城、賜給他們．但將國賜給約蘭、因為他是長子。
 | [kjv] | And their father gave them great gifts of silver, and of gold, and of precious things, with fenced cities in Judah: but the kingdom gave he to Jehoram; because he was the firstborn.
 | [strongs] | 5414 And gave 0000 to them 0001 their father 4979 gifts 7227 many 3701 of silver 2091 and of gold, 4030 and of precious things, 5892 with cities 4013 fortified 3063 in Judah. 0000 But 4467 the kingdom 5414 he gave 3088 to Jehoram, 3588 for 1931 he {was} 1067 the firstborn.
21:4 | [cbb5] | 約蘭興起坐他父的位、奮勇自強、就用刀殺了他的眾兄弟、和以色列的幾個首領。
 | [kjv] | Now when Jehoram was risen up to the kingdom of his father, he strengthened himself, and slew all his brethren with the sword, and divers also of the princes of Israel.
 | [strongs] | 6965 And arose 3088 Jehoram 5921 over 4467 the kingdom of 0001 his father, 2388 and made himself strong 2026 and killed 3605 all 0251 his brothers 2719 with the sword, 1571 and also 8269 of rulers 3478 Israel's.
21:5 | [cbb5] | 約蘭登基的時候年三十二歲．在耶路撒冷作王八年。
 | [kjv] | Jehoram was thirty and two years old when he began to reign, and he reigned eight years in Jerusalem.
 | [strongs] | 1121 A son of 7970 thirty 8147 and two 8141 years 3088 Jehoram {was} 4428 when he became king, 8083 and eight 8141 years 4427 he ruled 3389 in Jerusalem.
21:6 | [cbb5] | 他行以色列諸王的道、與亞哈家一樣．因他娶了亞哈的女兒為妻、行耶和華眼中看為惡的事。
 | [kjv] | And he walked in the way of the kings of Israel, like as did the house of Ahab: for he had the daughter of Ahab to wife: and he wrought that which was evil in the eyes of the LORD.
 | [strongs] | 1980 And he walked 7870 in the way of 4428 the kings of 3478 Israel, 0834 as 6213 did 1004 the house of 0256 Ahab, 3588 for 1323 a daughter of 0256 Ahab 1961 was 0000 to him 0802 for a wife. 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh.
21:7 | [cbb5] | 耶和華卻因自己與大衛所立的約、不肯滅大衛的家、照他所應許的、永遠賜燈光與大衛和他的子孫。
 | [kjv] | Howbeit the LORD would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a light to him and to his sons for ever.
 | [strongs] | 3808 And not 2974 was willing 3068 Yahweh 7843 to destroy 1004 the house of 1732 David, 5668 for the sake of 1285 the covenant 0834 that 3772 He cut 1732 with David, 0834 and as 0559 He had spoken 5414 to give 0000 to him 5216 a lamp 1121 and to his sons 3605 all 3117 the days.
21:8 | [cbb5] | 約蘭年間以東人背叛猶大、脫離他的權下、自己立王。
 | [kjv] | In his days the Edomites revolted from under the dominion of Judah, and made themselves a king.
 | [strongs] | 3117 In his days 6586 revolted 0123 Edom 8478 from under 3027 the hand of 3063 Judah, 4427 and made to rule 5921 over them 4428 a king.
21:9 | [cbb5] | 約蘭就率領軍長、和所有的戰車、夜間起來、攻擊圍困他的以東人、和車兵長。
 | [kjv] | Then Jehoram went forth with his princes, and all his chariots with him: and he rose up by night, and smote the Edomites which compassed him in, and the captains of the chariots.
 | [strongs] | 5674 And crossed over 3088 Jehoram 0000 with 8269 his chiefs, 3605 and all 7393 the chariots 1961 with him. And it was, 6965 he arose 3915 {by} night 5221 and struck 0123 the Edomites, 5439 who were surrounding 0000 him 0000 and 7218 the heads of 7393 the chariots.
21:10 | [cbb5] | 這樣、以東人背叛猶大、脫離他的權下、直到今日．那時立拿人也背叛了、因為約蘭離棄耶和華他列祖的 神。
 | [kjv] | So the Edomites revolted from under the hand of Judah unto this day. The same time also did Libnah revolt from under his hand; because he had forsaken the LORD God of his fathers.
 | [strongs] | 6586 And revolted 0123 Edom 8478 from under 3027 the hand of 3063 Judah 5704 to 3117 day 0000 this. 0227 Then 6586 revolted 3847 Libnah 6256 at time 1931 that 8478 from under 3027 his hand, 3588 for 5800 he had abandoned 3068 Yahweh, 0430 the God of 0001 his forefathers.
21:11 | [cbb5] | 他又在猶大諸山建築邱壇、使耶路撒冷的居民行邪淫、誘惑猶大人。
 | [kjv] | Moreover he made high places in the mountains of Judah and caused the inhabitants of Jerusalem to commit fornication, and compelled Judah thereto.
 | [strongs] | 0931 Also he 6213 had made 1116 high places 2022 in the mountains of 3063 Judah, 2181 and induced to fornicate 3427 the inhabitants of 3389 Jerusalem 5080 and led astray 3063 Judah.
21:12 | [cbb5] | 先知以利亞達信與約蘭、說、耶和華你祖大衛的 神如此說、因為你不行你父約沙法、和猶大王亞撒的道、
 | [kjv] | And there came a writing to him from Elijah the prophet, saying, Thus saith the LORD God of David thy father, Because thou hast not walked in the ways of Jehoshaphat thy father, nor in the ways of Asa king of Judah,
 | [strongs] | 0935 And came 0000 to him 3789 a writing 0452 from Elijah 5030 the prophet, 0559 saying, 3541 Thus 0559 says 3068 Yahweh, 0430 the God of 1732 David 0001 your father, 0000 Because 3808 not 0312 you have walked 1870 in the ways of 3092 Jehoshaphat, 0001 your father 1870 and in the ways of 0609 Asa 4428 the king of 3063 Judah,
21:13 | [cbb5] | 乃行以色列諸王的道、使猶大人和耶路撒冷的居民行邪淫、像亞哈家一樣、又殺了你父家比你好的諸兄弟．
 | [kjv] | But hast walked in the way of the kings of Israel, and hast made Judah and the inhabitants of Jerusalem to go a whoring, like to the whoredoms of the house of Ahab, and also hast slain thy brethren of thy father's house, which were better than thyself:
 | [strongs] | 1980 but have walked 7870 in the way of 4428 the kings of 3478 Israel, 2181 and made to fornicate 3063 Judah 0000 and 3427 the inhabitants of 3389 Jerusalem 2181 like the fornications of 1004 the household of 0256 Ahab. 1571 And also 0251 your brothers, 1004 the house of 0001 your father, 2896 who {were} better 0000 than yourself 2026 you have killed.
21:14 | [cbb5] | 故此耶和華降大災與你的百姓、和你的妻子、兒女、並你一切所有的。
 | [kjv] | Behold, with a great plague will the LORD smite thy people, and thy children, and thy wives, and all thy goods:
 | [strongs] | 2009 Listen, 3068 Yahweh 5221 will strike 4046 with a plague 1419 great 5971 among your people, 1211 and among your sons, 0802 and among your wives, 3605 and among all 7339 your goods.
21:15 | [cbb5] | 你的腸子必患病、日加沉重、以致你的腸子墜落下來。
 | [kjv] | And thou shalt have great sickness by disease of thy bowels, until thy bowels fall out by reason of the sickness day by day.
 | [strongs] | 0859 And you, 2483 with sicknesses 7227 many, 0424 with disease 4578 in your bowels, 3318 until come out 4578 your bowels 0000 because of 2483 the sickness, 3117 days 5921 upon 3117 days.
21:16 | [cbb5] | 以後耶和華激動非利士人、和靠近古實的亞拉伯人、來攻擊約蘭。
 | [kjv] | Moreover the LORD stirred up against Jehoram the spirit of the Philistines, and of the Arabians, that were near the Ethiopians:
 | [strongs] | 5782 And awakened 3068 Yahweh 0413 against 3088 Jehoram 7307 the spirit of 6430 the Philistines 6163 and of the Arabians 0834 who {were} 5921 beside 3027 the hand of 3569 the Ethiopians.
21:17 | [cbb5] | 他們上來攻擊猶大、侵入境內、擄掠了王宮裡所有的財貨、和他的妻子、兒女．除了他小兒子約哈斯〔又名亞哈謝〕之外、沒有留下一個兒子。
 | [kjv] | And they came up into Judah, and brake into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was never a son left him, save Jehoahaz, the youngest of his sons.
 | [strongs] | 5927 And they came up 3063 into Judah 7665 and broke 0000 into it, 7617 and captured 3605 all 7399 the property 4672 that was found 1004 at house 4428 the king's, 1571 and also 1121 his sons, 0802 and his wives. 3808 And not 7604 there was left 0000 to him 1121 a son 3588 ex- 0518 cept 3059 Jehoahaz 6996 the youngest of 1121 his sons.
21:18 | [cbb5] | 這些事以後、耶和華使約蘭的腸子、患不能醫治的病。
 | [kjv] | And after all this the LORD smote him in his bowels with an incurable disease.
 | [strongs] | 0310 And after 3605 all 0000 this, 5227 struck him 3068 Yahweh 4518 in his bowels 2483 by disease 0369 for {which there} was no 4832 healing.
21:19 | [cbb5] | 他患此病纏綿日久、過了二年、腸子墜落下來、病重而死。他的民沒有為他燒甚麼物件、像從前為他列祖所燒的一樣。
 | [kjv] | And it came to pass, that in process of time, after the end of two years, his bowels fell out by reason of his sickness: so he died of sore diseases. And his people made no burning for him, like the burning of his fathers.
 | [strongs] | 1961 And it was 3117 to days 3117 from days 6256 and as the time 3318 went out 7093 the end 3117 to the days of 8149 two years, 3318 fell out 4578 his bowels 0000 because of 2483 his sickness. 4191 So he died 8463 of diseases 7451 painful. 3808 And no 6213 made 0000 for him 5971 his people 1197 burning 8316 like the burning of 0001 his forefathers.
21:20 | [cbb5] | 約蘭登基的時候年三十二歲、在耶路撒冷作王八年．他去世無人思慕．眾人葬他在大衛城、只是不在列王的墳墓裡。
 | [kjv] | Thirty and two years old was he when he began to reign, and he reigned in Jerusalem eight years, and departed without being desired. Howbeit they buried him in the city of David, but not in the sepulchres of the kings.
 | [strongs] | 1121 A son of 7970 thirty 8147 and two {years} 1961 he was 4428 when he became king, 8083 and eight 8141 years 4427 he ruled 3389 in Jerusalem. 1980 And he went 3808 without 2532 desire, 6912 and they buried him 5892 in the city of 1732 David, 3808 but not 6913 in the graves of 4428 the kings.


Strongs Concordance [2 Chronicles 22]

 歷代志下 2 Chronicles 22
22:1 | [cbb5] | 耶路撒冷的居民立約蘭的小兒子亞哈謝接續他作王．因為跟隨亞拉伯人來攻營的軍兵曾殺了亞哈謝的眾兄長．這樣、猶大王約蘭的兒子亞哈謝作了王。
 | [kjv] | And the inhabitants of Jerusalem made Ahaziah his youngest son king in his stead: for the band of men that came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned.
 | [strongs] | 4427 And made king 3427 the inhabitants of 3389 Jerusalem 0274 Ahaziah 1121 his son 6996 youngest 4725 in his place 3588 for 3605 all 7223 the first ones 2026 had been killed 1416 by the band 0935 that came 6163 with the Arabians 4264 to the camp. 4427 And ruled 0274 Ahaziah 1121 the son of 3088 Jehoram 4428 the king of 3063 Judah.
22:2 | [cbb5] | 亞哈謝登基的時候年四十二歲．〔列王下八章二十六節作二十二歲〕在耶路撒冷作王一年．他母親名叫亞他利雅、是暗利的孫女。
 | [kjv] | Forty and two years old was Ahaziah when he began to reign, and he reigned one year in Jerusalem. His mother's name also was Athaliah the daughter of Omri.
 | [strongs] | 1121 A son of 0705 forty 0000 and 8147 two 8141 years 0274 Ahaziah {was} 4428 when he became king 8141 and year 0259 one 4427 he ruled 3389 in Jerusalem. 8034 And the name of 0517 his mother, 6371 Athaliah 1323 the daughter of 6018 Omri.
22:3 | [cbb5] | 亞哈謝也行亞哈家的道．因為他母親給他主謀．使他行惡。
 | [kjv] | He also walked in the ways of the house of Ahab: for his mother was his counsellor to do wickedly.
 | [strongs] | 1571 Also 1931 He 1980 walked 1870 in the ways of 1004 the household of 0256 Ahab, 3588 for 0517 his mother 1961 was 3289 his counselor 7561 to do wrong.
22:4 | [cbb5] | 他行耶和華眼中看為惡的事、像亞哈家一樣．因他父親死後有亞哈家的人給他主謀、以致敗壞。
 | [kjv] | Wherefore he did evil in the sight of the LORD like the house of Ahab: for they were his counsellors after the death of his father to his destruction.
 | [strongs] | 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh, 1004 like the house of 0256 Ahab, 3588 for 1992 they 1961 were 0000 to him 3289 counselors 0310 after 4194 the death of 4889 his father,for destruction 0000 to him.
22:5 | [cbb5] | 他聽從亞哈家的計謀、同以色列王亞哈的兒子約蘭往基列的拉末去、與亞蘭王哈薛爭戰．亞蘭人打傷了約蘭。
 | [kjv] | He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramothgilead: and the Syrians smote Joram.
 | [strongs] | 1571 also 6098 in their counsel 1980 He walked, 1980 and went 0000 with 3088 Jehoram 1121 the son of 0256 Ahab 4428 the king of 3478 Israel 4421 to battle 0413 against 2370 Hazael 4428 the king of 0758 Aram 7433 in Ramoth- 1568 Gilead. 5221 And struck 0758 the Syrians 3088 Jehoram.
22:6 | [cbb5] | 約蘭回到耶斯列、醫治在拉末與亞蘭王哈薛打仗所受的傷、猶大王約蘭的兒子亞撒利雅、〔即亞哈謝〕因為亞哈的兒子約蘭病了、就下到耶斯列看望他。
 | [kjv] | And he returned to be healed in Jezreel because of the wounds which were given him at Ramah, when he fought with Hazael king of Syria. And Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab at Jezreel, because he was sick.
 | [strongs] | 7725 And he returned 7495 to be healed 3157 in Jezreel, 0000 because of 4347 the wounds 0000 with which 5221 they had struck him 7414 in Ramah 3898 when he fought 0000 with 2370 Hazael 4428 the king of 0758 Aram. 0274 And Ahaziah 1121 the son of 3088 Jehoram 4428 the king of 3063 Judah 3381 went down 7200 to see 3088 Jehoram 1121 the son of 0256 Ahab 3157 in Jezreel, 3588 for 2470 was ill 1931 he.
22:7 | [cbb5] | 亞哈謝去見約蘭就被害了、這是出乎 神．因為他到了、就同約蘭出去攻擊寧示的孫子耶戶．這耶戶是耶和華所膏、使他剪除亞哈家的。
 | [kjv] | And the destruction of Ahaziah was of God by coming to Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom the LORD had anointed to cut off the house of Ahab.
 | [strongs] | 0430 Now from God 1961 was 8395 the destruction of 0274 Ahaziah 0935 by coming 3088 to Jehoram. 0935 And in his coming, 3318 he went out 5973 with 3088 Jehoram 0413 to 3058 Jehu 1121 the son of 5250 Nimshi, 0834 whom 4886 had anointed 3068 Yahweh 3772 to cut off 1004 the house of 0256 Ahab.
22:8 | [cbb5] | 耶戶討亞哈家罪的時候、遇見猶大的眾首領、和亞哈謝的眾姪子服事亞哈謝、就把他們都殺了。
 | [kjv] | And it came to pass, that, when Jehu was executing judgment upon the house of Ahab, and found the princes of Judah, and the sons of the brethren of Ahaziah, that ministered to Ahaziah, he slew them.
 | [strongs] | 1961 And it was 8199 when was executing judgment 3058 Jehu 5973 on 1004 the house of 0256 Ahab, 4672 that he found 0352 the leaders of 3063 Judah, 1121 and the sons of 0251 the brothers of 0274 Ahaziah, 5650 the servants of 0274 Ahaziah, 2026 and killed them.
22:9 | [cbb5] | 亞哈謝藏在撒瑪利亞、耶戶尋找他．眾人將他拿住、送到耶戶那裡、就殺了他、將他葬埋．因他們說、他是那盡心尋求耶和華之約沙法的兒子。這樣、亞哈謝的家無力保守國權。
 | [kjv] | And he sought Ahaziah: and they caught him, (for he was hid in Samaria,) and brought him to Jehu: and when they had slain him, they buried him: Because, said they, he is the son of Jehoshaphat, who sought the LORD with all his heart. So the house of Ahaziah had no power to keep still the kingdom.
 | [strongs] | 1245 And he sought out 0274 Ahaziah, 3920 and they captured him 0000 (and he 2244 was hiding himself 8111 in Samaria) 3381 and brought him 0413 to 3058 Jehu, 4191 and put him to death 6912 and buried him. 3588 For 0559 they said, 1121 the son of 3092 Jehoshaphat, 1931 he {is}, 0834 who 1245 sought 3068 Yahweh 3605 with all 3820 his heart. 0369 And was none 1004 of the house of 0274 Ahaziah 6113 to retain 1369 the power 4467 of the kingdom.
22:10 | [cbb5] | 亞哈謝的母親亞他利雅見他兒子死了、就起來剿滅猶大王室。
 | [kjv] | But when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah.
 | [strongs] | 6371 And Athaliah 0517 the mother of 0274 Ahaziah 7200 saw 4191 that was dead 1121 her son, 6965 and she rose up 1696 and spoke to {destroy} 3605 all 2233 the seed of 4467 the kingdom 1004 of the house of 3063 Judah.
22:11 | [cbb5] | 但王的女兒約示巴、將亞哈謝的兒子約阿施、從那被殺的王子中偷出來、把他和他的乳母都藏在臥房裡。約示巴是約蘭王的女兒、亞哈謝的妹子、祭司耶何耶大的妻．他收藏約阿施、躲避亞他利雅、免得被殺。
 | [kjv] | But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him from among the king's sons that were slain, and put him and his nurse in a bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest, (for she was the sister of Ahaziah,) hid him from Athaliah, so that she slew him not.
 | [strongs] | 3947 And took 3090 Jehoshabeath 1323 the daughter of 4428 the king 3101 Joash 1121 the son of 0274 Ahaziah 1589 and stole 0000 him 5973 from among 1121 the sons of 4428 the king 4191 who were put to death, 5414 and put 0000 him 0000 and 0539 his nurse 2315 in the storeroom of 4296 the bedroom. 5646 So hid him 3090 Jehoshabeath, 1323 the daughter of 4428 King 3088 Jehoram, 0802 the wife of 3077 Jehoiada 3548 the priest 3588 (for 1931 she 1961 was 0269 the sister of 0274 Ahaziah) 6480 from the face of 6371 Athaliah. 3808 And not 4191 she did put him to death.
22:12 | [cbb5] | 約阿施和他們一同藏在 神殿裡六年．亞他利雅篡了國位。
 | [kjv] | And he was with them hid in the house of God six years: and Athaliah reigned over the land.
 | [strongs] | 1961 And he was 0000 with them 1004 in the house of 0430 God 2244 hiding himself 8337 six 8141 years, 6371 and Athaliah 4427 ruled 5921 over 0776 the land.


Strongs Concordance [2 Chronicles 23]

 歷代志下 2 Chronicles 23
23:1 | [cbb5] | 第七年耶何耶大奮勇自強、將百夫長耶羅罕的兒子亞撒利雅、約哈難的兒子以實瑪利、俄備得的兒子亞撒利雅、亞大雅的兒子瑪西雅、細基利的兒子以利沙法召來、與他們立約。
 | [kjv] | And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him.
 | [strongs] | 8141 And in the year 7637 seventh 2388 made himself strong 3077 Jehoiada 3947 and took 7218 the heads of 3967 the hundreds. 5838 Azariah 1121 the son of 3395 Jeroham, 5458 and Ishmael 1121 the son of 3076 Jehohanan, 5838 and Azariah 1121 the son of 5744 Obed, 0000 and 4641 Maaseiah 1121 the son of 5718 Adaiah, 0000 and 0478 Elishaphat 1121 the son of 2147 Zichri, 0000 with him 1285 into a covenant.
23:2 | [cbb5] | 他們走遍猶大、從猶大各城裡招聚利未人、和以色列的眾族長、到耶路撒冷來。
 | [kjv] | And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the chief of the fathers of Israel, and they came to Jerusalem.
 | [strongs] | 5437 And they went around 3063 in Judah 6908 and gathered 3881 the Levites 3605 out of all 5892 the cities of 3063 Judah, 7218 and the chiefs of 0001 the fathers of 3478 Israel, 0935 and came 0413 to 3389 Jerusalem.
23:3 | [cbb5] | 會眾在 神殿裡與王立約。耶何耶大對他們說、看哪、王的兒子必當作王、正如耶和華指著大衛子孫所應許的話。
 | [kjv] | And all the congregation made a covenant with the king in the house of God. And he said unto them, Behold, the king's son shall reign, as the LORD hath said of the sons of David.
 | [strongs] | 3772 And cut 9999 {all} 6951 the assembly 1285 a covenant 1004 in the house of 0430 God 0000 with 4428 the king, 0559 and he said 0000 to them, 2009 Look, 1121 son 4428 the king's 4427 will rule, 0834 as 1696 has spoken 3068 Yahweh 1121 of the sons of 1732 David.
23:4 | [cbb5] | 又說、你們當這樣行．祭司和利未人、凡安息日進班的三分之一、要把守各門．
 | [kjv] | This is the thing that ye shall do; A third part of you entering on the sabbath, of the priests and of the Levites, shall be porters of the doors;
 | [strongs] | 0000 This {is} 1697 the thing 0834 that 6213 you will do. 7992 The third 0000 of you 0935 going in 7676 on the sabbath, 3548 of the priests, 3881 and of the Levites 7778 for guards of 5592 the thresholds,
23:5 | [cbb5] | 三分之一、要在王宮、三分之一、要在基址門．眾百姓要在耶和華殿的院內。
 | [kjv] | And a third part shall be at the king's house; and a third part at the gate of the foundation: and all the people shall be in the courts of the house of the LORD.
 | [strongs] | 7992 the and third 1004 at the house 4428 king's, 7992 and the third 8179 at Gate 3245 the Foundation. 3605 And all 5971 the people 0854 in the 2691 courts of 1004 the house of 3068 Yahweh.
23:6 | [cbb5] | 除了祭司、和供職的利未人之外、不准別人進耶和華的殿．惟獨他們可以進去、因為他們聖潔．眾百姓要遵守耶和華所吩咐的。
 | [kjv] | But let none come into the house of the LORD, save the priests, and they that minister of the Levites; they shall go in, for they are holy: but all the people shall keep the watch of the LORD.
 | [strongs] | 0408 And not 0935 one must enter 1004 the house of 3068 Yahweh, 3588 ex- 0518 cept 3548 the priests, 8334 and those ministering 3881 of the Levites. 1992 They 0935 may go in, 3588 for 6944 holy 1992 they {are}. 3605 And all 5971 the people 8604 will keep 4931 the watch of 3068 Yahweh.
23:7 | [cbb5] | 利未人要手中各拿兵器、四圍護衛王．凡擅入殿宇的、必當治死．王出入的時候、你們當跟隨他。
 | [kjv] | And the Levites shall compass the king round about, every man with his weapons in his hand; and whosoever else cometh into the house, he shall be put to death: but be ye with the king when he cometh in, and when he goeth out.
 | [strongs] | 5362 And will surround 3881 the Levites 4428 the king 5439 all around, 0376 each his 3627 with weapon 3027 in his hand. 0935 And he who goes into 1004 the house 4191 will be killed. 1961 And be 0000 with 4428 the king 0935 when he enters 3318 and when he leaves.
23:8 | [cbb5] | 利未人、和猶大眾人、都照著祭司耶何耶大一切所吩咐的去行．各帶所管安息日進班出班的人來．因為祭司耶何耶大不許他們下班。
 | [kjv] | So the Levites and all Judah did according to all things that Jehoiada the priest had commanded, and took every man his men that were to come in on the sabbath, with them that were to go out on the sabbath: for Jehoiada the priest dismissed not the courses.
 | [strongs] | 6213 And did 3881 the Levites 3605 and all 3063 Judah 3605 according to all things 0834 that 6680 had commanded 3077 Jehoiada 3548 the priest. 3947 And took 0376 every man 0376 his men 0935 those entering 7676 on the sabbath, 0000 with 3318 those going out 7676 on the sabbath, 3588 for 3808 not 6362 did dismiss 3077 Jehoiada 3548 the priest 4256 the divisions.
23:9 | [cbb5] | 祭司耶何耶大便將 神殿裡所藏大衛王的槍、盾牌、擋牌、交給百夫長．
 | [kjv] | Moreover Jehoiada the priest delivered to the captains of hundreds spears, and bucklers, and shields, that had been king David's, which were in the house of God.
 | [strongs] | 5414 And gave 3077 Jehoiada 3548 the priest 8268 to the heads of 3967 the hundreds 2595 the spears, 0000 and 7982 the shields, 0000 and 7982 the bucklers 0834 that {were} 4428 King 1732 David's, 0834 that {were} 1004 in the house of 0430 God.
23:10 | [cbb5] | 又分派眾民手中各拿兵器、在壇和殿那裡、從殿右直到殿左、站在王子的四圍。
 | [kjv] | And he set all the people, every man having his weapon in his hand, from the right side of the temple to the left side of the temple, along by the altar and the temple, by the king round about.
 | [strongs] | 5975 And he stationed 3605 all of 5971 the people, 0376 and each 7973 had his weapon 3027 in his hand, 3801 from the side of 1004 the house 3233 right 0000 to 3801 the side of 1004 the house 8042 left 4196 at the altar, 1004 and at the house 5921 by 4428 the king 5439 all around.
23:11 | [cbb5] | 於是領王子出來、給他戴上冠冕、將律法書交給他、立他作王．耶何耶大和眾子膏他．眾人說、願王萬歲。
 | [kjv] | Then they brought out the king's son, and put upon him the crown, and gave him the testimony, and made him king. And Jehoiada and his sons anointed him, and said, God save the king.
 | [strongs] | 3318 And they brought out 1121 the son of 4428 the king, 5414 and put 0000 on him 5145 the crown 0000 and 5715 the testimony, 4427 and made king 0000 him. 4886 And anointed him 3077 Jehoiada 1121 and his sons, 6817 and cried, 3427 Let live 4428 the king!
23:12 | [cbb5] | 亞他利雅聽見民奔走、讚美王的聲音、就到民那裡、進耶和華的殿．
 | [kjv] | Now when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of the LORD:
 | [strongs] | 8085 And heard 6371 Athaliah 6963 the sound of 5971 the people 7323 who were running 1984 and who were praising 4428 the king. 0935 And she came in 0000 to 5971 the people 1004 in the house of 3068 Yahweh.
23:13 | [cbb5] | 看見王站在殿門的柱旁、百夫長和吹號的人侍立在王左右．國民都歡樂吹號．又有歌唱的、用各樣的樂器、領人歌唱讚美、亞他利雅就撕裂衣服、喊叫說、反了、反了。
 | [kjv] | And she looked, and, behold, the king stood at his pillar at the entering in, and the princes and the trumpets by the king: and all the people of the land rejoiced, and sounded with trumpets, also the singers with instruments of musick, and such as taught to sing praise. Then Athaliah rent her clothes, and said, Treason, Treason.
 | [strongs] | 7200 And looked. 2009 And behold, 4428 the king 5975 was standing 5921 by 5982 his pillar 3996 in the entrance, 7218 and the heads 2689 and the trumpets {were} 5921 by 4428 the king. 3605 And all 5971 the people of 0776 the land 8056 were rejoicing 5301 and blew 2689 with trumpets. 7891 And the singers 3627 with instruments of 7892 music. 3045 And giving signals 1984 to praise. 7167 And tore 6371 Athaliah 0899 her garments 0559 and said, 7195 Conspiracy! 7195 Conspiracy!
23:14 | [cbb5] | 祭司耶何耶大帶管轄軍兵的百夫長出來、吩咐他們說、將他趕到班外、凡跟隨他的必用刀殺死．因為祭司說、不可在耶和華殿裡殺他。
 | [kjv] | Then Jehoiada the priest brought out the captains of hundreds that were set over the host, and said unto them, Have her forth of the ranges: and whoso followeth her, let him be slain with the sword. For the priest said, Slay her not in the house of the LORD.
 | [strongs] | 3318 And brought out 3077 Jehoiada 3548 the priest 7218 the heads of 3967 the hundreds, 6485 those set over 2428 the army, 0559 and said 0000 to them, 3318 Bring her out 1004 from inside 7713 the ranks. 0935 And he who comes 0031 after her 4191 will be killed 2719 by the sword. 3588 For 0559 said 3548 the priest, 3808 not 4191 Do execute her 1004 {in} the house of 3068 Yahweh.
23:15 | [cbb5] | 眾兵就閃開、讓他去．他走到王宮的馬門、便在那裡把他殺了。
 | [kjv] | So they laid hands on her; and when she was come to the entering of the horse gate by the king's house, they slew her there.
 | [strongs] | 7760 And they laid 0000 to her 3027 hands, 0935 when she came 0413 into 6607 the entrance of 8179 Gate 5483 the Horses 1004 house 4428 at the king's 4191 and they executed her 8033 there.
23:16 | [cbb5] | 耶何耶大、與眾民、和王立約、都要作耶和華的民。
 | [kjv] | And Jehoiada made a covenant between him, and between all the people, and between the king, that they should be the LORD's people.
 | [strongs] | 3772 And cut 3077 Jehoiada 1285 a covenant 0996 between himself 0000 and 3605 all 5971 the people, 0996 and between 4428 the king, 1961 to be 5971 for a people 3068 to Yahweh.
23:17 | [cbb5] | 於是眾民都到巴力廟、拆毀了廟、打碎壇和像、又在壇前將巴力的祭司瑪坦殺了。
 | [kjv] | Then all the people went to the house of Baal, and brake it down, and brake his altars and his images in pieces, and slew Mattan the priest of Baal before the altars.
 | [strongs] | 1980 And went 3605 all 5971 the people 1004 into the house of 1168 Baal 5422 and broke it down. 0000 And 4196 his altars 0000 and 6754 his images 7665 they smashed, 0000 and 4977 Mattan 3548 the priest of 1168 Baal 2026 they killed 6440 before 4196 the altars.
23:18 | [cbb5] | 耶何耶大派官看守耶和華的殿、是在祭司利未人手下．這祭司利未人是大衛分派在耶和華殿中、照摩西律法上所寫的、給耶和華獻燔祭、又按大衛所定的例、歡樂歌唱．
 | [kjv] | Also Jehoiada appointed the offices of the house of the LORD by the hand of the priests the Levites, whom David had distributed in the house of the LORD, to offer the burnt offerings of the LORD, as it is written in the law of Moses, with rejoicing and with singing, as it was ordained by David.
 | [strongs] | 7760 And put 3077 Jehoiada 1004 the offices of 1004 the house of 3068 Yahweh 3027 into hand 3548 the priests. 3881 Levitical, 0834 whom 2505 had appointed 1732 David 5921 over 1004 the house of 3068 Yahweh, 5927 to offer 5930 the burnt-offerings of 3068 Yahweh 3789 as it is written 8451 in the law of 4872 Moses. 8057 With joy 7892 and with singing, 3027 by the hands of 1732 David.
23:19 | [cbb5] | 且設立守門的把守耶和華殿的各門、無論為何事、不潔淨的人都不准進去。
 | [kjv] | And he set the porters at the gates of the house of the LORD, that none which was unclean in any thing should enter in.
 | [strongs] | 5975 And he stationed 7778 the keepers 5921 at 8179 the gates of 1004 the house of 3068 Yahweh. 3808 And not 0935 could go in 2931 the unclean 3605 in any 1870 way.
23:20 | [cbb5] | 又率領百夫長、和貴冑、與民間的官長、並國中的眾民、請王從耶和華殿下來、由上門進入王宮、立王坐在國位上。
 | [kjv] | And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of the LORD: and they came through the high gate into the king's house, and set the king upon the throne of the kingdom.
 | [strongs] | 3947 And he took 7218 the heads of 3967 the hundreds, 0000 and 2715 the nobles. 0000 And 4910 the rulers 5971 among the people, 0000 and 3605 all 5971 the people of 0776 the land, 3381 and brought down 4428 the king 1004 from the house of 3068 Yahweh. 0935 And they came in 3605 through 8179 the Gate 5942 Upper 1004 to the house 4428 king's 3427 and made sit 4428 the king 5921 on 3678 the throne of 4467 the kingdom.
23:21 | [cbb5] | 國民都歡樂、合城都安靜。眾人已將亞他利雅用刀殺了。
 | [kjv] | And all the people of the land rejoiced: and the city was quiet, after that they had slain Athaliah with the sword.
 | [strongs] | 8056 And rejoiced 3605 all 5971 the people of 0776 the land, 5892 and the city 8252 was quiet. 6371 And Athaliah 4191 they executed 2719 by the sword.


Strongs Concordance [2 Chronicles 24]

 歷代志下 2 Chronicles 24
24:1 | [cbb5] | 約阿施登基的時候年七歲、在耶路撒冷作王四十年．他母親名叫西比亞、是別是巴人。
 | [kjv] | Joash was seven years old when he began to reign, and he reigned forty years in Jerusalem. His mother's name also was Zibiah of Beersheba.
 | [strongs] | 1121 A son of 7651 seven 8141 years 3101 Joash 4428 when he became king, 0705 and forty 8141 years 4427 he ruled 3389 in Jerusalem. 8034 And name 0517 his mother's 6645 {was} Zibiah of 0884 Beer-sheba.
24:2 | [cbb5] | 祭司耶何耶大在世的時候、約阿施行耶和華眼中看為正的事。
 | [kjv] | And Joash did that which was right in the sight of the LORD all the days of Jehoiada the priest.
 | [strongs] | 6213 And did 3101 Joash 2477 the right 5869 in the eyes of 3068 Yahweh 3605 all 3117 the days of 3077 Jehoiada 3548 the priest.
24:3 | [cbb5] | 耶何耶大為他娶了兩個妻、並且生兒養女。
 | [kjv] | And Jehoiada took for him two wives; and he begat sons and daughters.
 | [strongs] | 3947 And took 0000 for him 3077 Jehoiada 8020 wives 8147 two, 3205 and he fathered 1121 sons 1323 and daughters.
24:4 | [cbb5] | 此後、約阿施有意重修耶和華的殿、
 | [kjv] | And it came to pass after this, that Joash was minded to repair the house of the LORD.
 | [strongs] | 1961 And was, it 0310 after 0000 this 1961 it had been 0000 with 3820 the heart of 3101 Joash 2318 to renew 1004 the house of 3068 Yahweh.
24:5 | [cbb5] | 便召聚眾祭司和利未人、吩咐他們說、你們要往猶大各城去、使以色列眾人捐納銀子、每年可以修理你們 神的殿．你們要急速辦理這事。只是利未人不急速辦理。
 | [kjv] | And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year, and see that ye hasten the matter. Howbeit the Levites hastened it not.
 | [strongs] | 6908 And he gathered 3548 the priests 3881 and the Levites 0559 and said 0000 to them, 3318 Go out 5892 to the cities of 3063 Judah, 6908 and gather 3605 from all 3478 Israel 0370 money 2388 to strengthen 1004 the house of 0430 your God 1767 as by need 8141 year 8141 by year, 0000 and you 4116 will do quickly 1697 the matter. 3808 But not 4116 did act quickly 3881 the Levites.
24:6 | [cbb5] | 王召了大祭司耶何耶大來、對他說、從前耶和華的僕人摩西、為法櫃的帳幕、與以色列會眾所定的捐項、你為何不叫利未人、照這例從猶大和耶路撒冷帶來、作殿的費用呢。
 | [kjv] | And the king called for Jehoiada the chief, and said unto him, Why hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the collection, according to the commandment of Moses the servant of the LORD, and of the congregation of Israel, for the tabernacle of witness?
 | [strongs] | 7121 And called 4428 the king 3077 for Jehoiada 7218 the chief, 0559 and said 0000 to him, 4100 Why 3808 not 1875 have you required 3881 the Levites 0935 to bring in 3063 out of Judah 3389 and out of Jerusalem 2133 the offering of 4872 Moses, 5288 the servant of 3068 Yahweh 6951 and of the assembly of 3478 Israel, 0168 for the tent of 5715 the testimony?
24:7 | [cbb5] | 因為那惡婦亞他利雅的眾子曾拆毀 神的殿．又用耶和華殿中分別為聖的物供奉巴力。
 | [kjv] | For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of the LORD did they bestow upon Baalim.
 | [strongs] | 3588 For 6371 Athaliah, 4849 the wicked one, 1121 her sons 6555 have broken into 1004 the house of 0430 God, 1571 and also 3605 all 6944 the holy things of 1004 the house of 3068 Yahweh 6213 they have used 1168 for the Baals.
24:8 | [cbb5] | 於是王下令、眾人作了一櫃、放在耶和華殿的門外。
 | [kjv] | And at the king's commandment they made a chest, and set it without at the gate of the house of the LORD.
 | [strongs] | 6680 And commanded 4428 the king, 6213 and they made 0727 chest 0259 one 7896 and put it 8179 at the gate of 1004 the house of 3068 Yahweh 2351 outside.
24:9 | [cbb5] | 又通告猶大和耶路撒冷的百姓、要將 神僕人摩西、在曠野所吩咐以色列人的捐項給耶和華送來。
 | [kjv] | And they made a proclamation through Judah and Jerusalem, to bring in to the LORD the collection that Moses the servant of God laid upon Israel in the wilderness.
 | [strongs] | 5414 And they made 6963 a call 3063 in Judah 3389 and in Jerusalem 0935 to bring in 3068 to Yahweh 2133 the offering of 4872 Moses, 5288 the servant of 0430 God, 5921 {laid} on 3478 Israel 4057 in the desert.
24:10 | [cbb5] | 眾首領和百姓都歡歡喜喜地將銀子送來、投入櫃中、直到捐完。
 | [kjv] | And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end.
 | [strongs] | 8056 And rejoiced 3605 all 6520 the leaders 3605 and all 5971 the people, 0935 and they brought in 7993 and threw 0727 into the chest, 5704 until 3615 {it was} finished.
24:11 | [cbb5] | 利未人見銀子多了、就把櫃抬到王所派的司事面前、王的書記和大祭司的屬員來、將櫃倒空、仍放在原處、日日都是這樣．積蓄的銀子甚多。
 | [kjv] | Now it came to pass, that at what time the chest was brought unto the king's office by the hand of the Levites, and when they saw that there was much money, the king's scribe and the high priest's officer came and emptied the chest, and took it, and carried it to his place again. Thus they did day by day, and gathered money in abundance.
 | [strongs] | 1961 And it was, 6256 at the time 0935 one brought in 0727 the chest 0000 to 6486 overseer 4428 the king's 3027 by the hand of 3881 the Levites, 7200 and when they saw 7230 {was} much 3701 the silver, 0935 that came 5608 scribe 4428 the king's 6496 and an officer of 3548 the priest 7218 chief, 6168 and they emptied 0727 the chest 5375 and took it up 7725 and returned it 0000 to 4725 its place. 3541 So 6213 they did 3117 day 3117 by day, 0622 and gathered 3701 silver 7230 much.
24:12 | [cbb5] | 王與耶何耶大將銀子交給耶和華殿裡辦事的人．他們就雇了石匠、木匠、重修耶和華的殿．又雇了鐵匠、銅匠、修理耶和華的殿。
 | [kjv] | And the king and Jehoiada gave it to such as did the work of the service of the house of the LORD, and hired masons and carpenters to repair the house of the LORD, and also such as wrought iron and brass to mend the house of the LORD.
 | [strongs] | 5414 And gave it 4428 the king 3077 and Jehoiada 0000 to 6213 those who did 4399 the work of 5656 the service of 1004 the house of 3068 Yahweh. 1961 And they 7936 hired 2672 stonecutters 2796 and carpenters 7725 to restore 1004 the house of 3068 Yahweh, 1571 and also 2796 skilled workers 1270 in iron 5178 and bronze 2388 to strengthen 1004 the house of 3068 Yahweh.
24:13 | [cbb5] | 工人操作、漸漸修成、將 神殿修造的、與從前一樣、而且甚是堅固。
 | [kjv] | So the workmen wrought, and the work was perfected by them, and they set the house of God in his state, and strengthened it.
 | [strongs] | 6213 And worked 6213 the work 4399 workmen, 1980 and progressed 0724 the repair 4399 work 3027 in their hand. 5975 And they set up 1004 the house of 0430 God 5921 by 4971 its proportion 0553 and made it strong.
24:14 | [cbb5] | 工程完了、他們就把其餘的銀子、拿到王與耶何耶大面前、用以製造耶和華殿供奉所用的器皿、和調羹、並金銀的器皿。耶何耶大在世的時侯、眾人常在耶和華殿裡獻燔祭。
 | [kjv] | And when they had finished it, they brought the rest of the money before the king and Jehoiada, whereof were made vessels for the house of the LORD, even vessels to minister, and to offer withal, and spoons, and vessels of gold and silver. And they offered burnt offerings in the house of the LORD continually all the days of Jehoiada.
 | [strongs] | 3615 And when they had finished, 5927 they brought 6440 before 4428 the king 3077 and Jehoiada 3499 the rest of 3701 the money, 6213 and they made of it 3627 utensils 1004 for the house of 3068 Yahweh, 3627 utensils of 5656 service, 5927 and of offering, 3709 and bowls, 3627 and utensils of 2091 gold 3701 and silver. 1961 And they 5927 offered 5930 burnt-offerings 1004 in the house of 3068 Yahweh 8548 continually 3605 all 3117 the days of 3077 Jehoiada.
24:15 | [cbb5] | 耶何耶大年紀老邁、日子滿足而死．死的時候、年一百三十歲．
 | [kjv] | But Jehoiada waxed old, and was full of days when he died; an hundred and thirty years old was he when he died.
 | [strongs] | 1121 And was old 3077 Jehoiada 7649 and satisfied with 3117 days, 4191 and died. 1121 A son of 3967 a hundred 7970 and thirty 8141 years 4194 at his death.
24:16 | [cbb5] | 葬在大衛城列王的墳墓裡．因為他在以色列人中行善、又事奉 神、修理 神的殿。
 | [kjv] | And they buried him in the city of David among the kings, because he had done good in Israel, both toward God, and toward his house.
 | [strongs] | 6912 And they buried him 5892 in the city of 1732 David 0000 with 4428 the kings, 6213 for he had done 2896 good 3478 in Israel, 0000 and with 0430 God, 1004 and His house.
24:17 | [cbb5] | 耶何耶大死後、猶大的眾首領來朝拜王．王就聽從他們。
 | [kjv] | Now after the death of Jehoiada came the princes of Judah, and made obeisance to the king. Then the king hearkened unto them.
 | [strongs] | 0310 And after 4194 the death of 3077 Jehoiada, 0935 came in 0352 the leaders of 3063 Judah 7812 and bowed themselves 4428 to the king. 0227 Then 8085 listened 4428 the king 0000 to them.
24:18 | [cbb5] | 他們離棄耶和華他們列祖 神的殿、去事奉亞舍拉和偶像．因他們這罪、就有忿怒臨到猶大和耶路撒冷。
 | [kjv] | And they left the house of the LORD God of their fathers, and served groves and idols: and wrath came upon Judah and Jerusalem for this their trespass.
 | [strongs] | 5800 And they abandoned 1004 the house of 3068 Yahweh 0430 the God of 0001 their forefathers, 5647 and served 0842 the Asherah poles 0000 and 1544 the idols. 1961 And was 7110 wrath 5921 upon 3063 Judah 3389 and Jerusalem 0819 because of their guilt 0000 this.
24:19 | [cbb5] | 但 神仍遣先知到他們那裡、引導他們歸向耶和華．這先知警戒他們、他們卻不肯聽。
 | [kjv] | Yet he sent prophets to them, to bring them again unto the LORD; and they testified against them: but they would not give ear.
 | [strongs] | 7971 And He sent 0000 among them 5030 prophets 7725 to bring them back 3068 to Yahweh. 5749 And they testified 0000 against them, 3808 but not 8085 they did listen.
24:20 | [cbb5] | 那時 神的靈感動祭司耶何耶大的兒子撒迦利亞．他就站在上面對民說、 神如此說、你們為何干犯耶和華的誡命、以致不得亨通呢．因為你們離棄耶和華、所以他也離棄你們。
 | [kjv] | And the Spirit of God came upon Zechariah the son of Jehoiada the priest, which stood above the people, and said unto them, Thus saith God, Why transgress ye the commandments of the LORD, that ye cannot prosper? because ye have forsaken the LORD, he hath also forsaken you.
 | [strongs] | 7307 And the Spirit of 0430 God 3847 clothed 2148 Zechariah 1121 the son of 3077 Jehoiada 3548 the priest, 5975 and he stood 6440 before 5971 the people 0559 and said 0000 to them, 3541 Thus 0559 says 0430 God, 4100 Why 0859 do you 5674 transgress 4687 the commands of 3068 Yahweh, 3808 and not 6743 do prosper? 0000 Because 5800 you have abandoned 3068 Yahweh, 5800 He will abandon 0000 you.
24:21 | [cbb5] | 眾民同心謀害撒迦利亞、就照王的吩咐、在耶和華殿的院內、用石頭打死他。
 | [kjv] | And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of the LORD.
 | [strongs] | 7194 And they conspired 0000 against him, 5619 and stoned him 0068 {with} stones 4687 by command 4428 the king's 2691 in the court of 1004 the house of 3068 Yahweh.
24:22 | [cbb5] | 這樣、約阿施王不想念撒迦利亞的父親耶何耶大向自己所施的恩、殺了他的兒子。撒迦利亞臨死的時候、說、願耶和華鑒察伸冤。
 | [kjv] | Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, The LORD look upon it, and require it.
 | [strongs] | 3808 And not 2142 remembered 3101 Joash 4428 the king 2617 the kindness 0000 that 6213 had done 3077 Jehoiada, 0001 his father 0000 with him, 2026 but he killed 1121 his son. 4194 And as he died, 0559 he said, 7200 May see 3068 Yahweh 1875 and seek {you}.
24:23 | [cbb5] | 滿了一年、亞蘭的軍兵上來攻擊約阿施、來到猶大和耶路撒冷、殺了民中的眾首領、將所掠的財貨送到大馬色王那裡。
 | [kjv] | And it came to pass at the end of the year, that the host of Syria came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus.
 | [strongs] | 1961 And it was, 8666 at the turn of 8141 the year, 5927 came up 0000 against him 2428 the army of 0758 Aram. 0935 And they came 0413 into 3063 Judah 3389 and Jerusalem 7843 and destroyed 3605 all 0352 the leaders of 5971 the people 5971 from the people. 3605 And all 7998 their spoil 7971 they sent 4428 to the king of 1834 Damascus.
24:24 | [cbb5] | 亞蘭的軍兵、雖來了一小隊、耶和華卻將大隊的軍兵交在他們手裡、是因猶大人離棄耶和華他們列祖的 神．所以藉亞蘭人懲罰約阿施。
 | [kjv] | For the army of the Syrians came with a small company of men, and the LORD delivered a very great host into their hand, because they had forsaken the LORD God of their fathers. So they executed judgment against Joash.
 | [strongs] | 3588 For 4705 with few 0376 men 0935 came 2428 the army of 0758 Aram, 3068 but Yahweh 5414 gave 3027 into their hand 2428 an army 7230 for multitude 1419 great, 3588 for 1980 they left 3068 Yahweh, 0430 the God of 0001 their forefathers. 0413 And against 3101 Joash 4191 they executed 8201 judgment.
24:25 | [cbb5] | 亞蘭人離開約阿施的時候、他患重病、臣僕背叛他、要報祭司耶何耶大兒子流血之仇、殺他在床上、葬他在大衛城．只是不葬在列王的墳墓裡。
 | [kjv] | And when they were departed from him, (for they left him in great diseases,) his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died: and they buried him in the city of David, but they buried him not in the sepulchres of the kings.
 | [strongs] | 1980 And when they left 0000 him 5800 (for they left 0000 him 4251 with diseases 7227 many) 7194 conspired 0000 against him 5650 his own servants, 1818 for the blood of 1121 sons 3077 Jehoiada 3548 the priest's, 2026 and killed him 5921 on 4296 his bed. 4191 And he died. 6912 And they buried him 5892 in the city of 1732 David, 3808 but not 6912 did bury him 6913 in the graves of 4428 the kings.
24:26 | [cbb5] | 背叛他的是亞捫婦人示米押的兒子撒拔、和摩押婦人示米利的兒子約薩拔。
 | [kjv] | And these are they that conspired against him; Zabad the son of Shimeath an Ammonitess, and Jehozabad the son of Shimrith a Moabitess.
 | [strongs] | 0428 And these {are} 7194 those who conspired 0000 against him. 2066 Zabad 1121 the son of 8100 Shimeath 5984 the Ammonitess, 3075 and Jehozabad 1121 the son of 8100 Shimeath 4125 the Moabitess.
24:27 | [cbb5] | 至於他的眾子、和他所受的警戒、並他重修 神殿的事、都寫在列王的傳上。他兒子亞瑪謝接續他作王。
 | [kjv] | Now concerning his sons, and the greatness of the burdens laid upon him, and the repairing of the house of God, behold, they are written in the story of the book of the kings. And Amaziah his son reigned in his stead.
 | [strongs] | 1121 As to his sons, 7230 and the great 5449 burdens 0000 on him, 4143 and the foundation of 1004 the house of 0430 God, 2009 look, they 3789 are written 6256 in 4697 the inquiry of 5612 the Book of 4428 the Kings. 4427 And ruled 0558 Amaziah 1121 his son 8478 in his place.


Strongs Concordance [2 Chronicles 25]

 歷代志下 2 Chronicles 25
25:1 | [cbb5] | 亞瑪謝登基的時候、年二十五歲、在耶路撒冷作王二十九年．他母親名叫約耶但、是耶路撒冷人。
 | [kjv] | Amaziah was twenty and five years old when he began to reign, and he reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.
 | [strongs] | 1121 A son of 6242 twenty 2568 and five 8141 years 4427 when became king 0558 Amaziah 6242 and twenty 8672 and nine 8141 years 4427 he ruled 3389 Jerusalem, 8034 and name 0517 his mother's 3086 Jehoaddan 3389 of Jerusalem.
25:2 | [cbb5] | 亞瑪謝行耶和華眼中看為正的事、只是心不專誠。
 | [kjv] | And he did that which was right in the sight of the LORD, but not with a perfect heart.
 | [strongs] | 6213 And he did 2477 the right 5869 in the eyes of 3068 Yahweh. 7535 Only, 3808 not 3820 with a heart 8003 perfect.
25:3 | [cbb5] | 國一堅定、就把殺他父王的臣僕殺了、
 | [kjv] | Now it came to pass, when the kingdom was established to him, that he slew his servants that had killed the king his father.
 | [strongs] | 1961 And it was, 0834 when 2388 was made strong 4467 the kingdom 0000 to him, 2026 that he killed 5650 his servants, 5221 those who had struck 4428 the king, 0001 his father.
25:4 | [cbb5] | 卻沒有治死他們的兒子、是照摩西律法書上耶和華所吩咐的、說、不可因子殺父、也不可因父殺子、各人要為本身的罪而死。
 | [kjv] | But he slew not their children, but did as it is written in the law in the book of Moses, where the LORD commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers, but every man shall die for his own sin.
 | [strongs] | 0853 But 1121 their sons 3808 not 4191 he did kill, 3588 but {did} 3789 as is written 8451 in the law, 5612 in the book of 4872 Moses, 0834 whom 6680 commanded, 3068 Yahweh 0559 saying, 3808 not 4191 will die 0001 Fathers 3588 for 1121 the sons, 1121 and sons 3808 not 4191 will die 3588 for 0001 {the} fathers, 3588 but 0376 each 2399 for his own sin 4191 they will die.
25:5 | [cbb5] | 亞瑪謝招聚猶大人、按著猶大和便雅憫的宗族、設立千夫長、百夫長．又數點人數、從二十歲以外、能拿槍拿盾牌、出去打仗的精兵、共有三十萬。
 | [kjv] | Moreover Amaziah gathered Judah together, and made them captains over thousands, and captains over hundreds, according to the houses of their fathers, throughout all Judah and Benjamin: and he numbered them from twenty years old and above, and found them three hundred thousand choice men, able to go forth to war, that could handle spear and shield.
 | [strongs] | 6908 And gathered 0558 Amaziah 3063 Judah, 5975 and appointed them 1121 according to house 0001 {their} father's 8269 for heads of 5050 the thousands, 7218 and for heads of 3967 the hundreds, 3605 for all 3063 Judah 1144 and Benjamin. 6485 And he mustered 1121 from them 6242 twenty 8141 years 5921 and above, 4672 and found them to be 7967 three 3963 hundred 0505 thousand 0977 choice ones, 3318 going forth 4421 to battle, 0270 holding 7420 spear 4043 and shield,
25:6 | [cbb5] | 又用銀子一百他連得、從以色列招募了十萬大能的勇士。
 | [kjv] | He hired also an hundred thousand mighty men of valour out of Israel for an hundred talents of silver.
 | [strongs] | 7936 and he hired 3478 out of Israel 3967 a hundred 0505 thousand 1368 strong men of 2428 valor, 3967 with a hundred 0366 talents of 3701 silver.
25:7 | [cbb5] | 有一個神人來見亞瑪謝、對他說、王阿、不要使以色列的軍兵與你同去、因為耶和華不與以色列人以法蓮的後裔同在。
 | [kjv] | But there came a man of God to him, saying, O king, let not the army of Israel go with thee; for the LORD is not with Israel, to wit, with all the children of Ephraim.
 | [strongs] | 0376 But a man of 0430 God 0935 came 0000 to him, 0559 saying, 4428 O King, 0408 not 1980 will go 0000 with you, 6635 The army of 3478 Israel, 3588 for 0369 is not 3068 Yahweh 0000 with 3478 Israel, 3605 {with} all 1121 the sons of 0669 Ephraim.
25:8 | [cbb5] | 你若一定要去、就奮勇爭戰罷．但 神必使你敗在敵人面前、因為 神能助人得勝、也能使人傾敗。
 | [kjv] | But if thou wilt go, do it; be strong for the battle: God shall make thee fall before the enemy: for God hath power to help, and to cast down.
 | [strongs] | 3588 But 0518 if 1980 will go 0000 you, 6213 do {it}. 2388 Be strong 4421 for battle. 3782 will cause you to stumble 0430 God 6440 before 0341 the enemy, 3588 for 5975 has 3581 power 0430 God 5826 to help, 3782 and to cause to stumble.
25:9 | [cbb5] | 亞瑪謝問神人說、我給了以色列軍的那一百他連得銀子怎麼樣呢．神人回答說、耶和華能把更多的賜給你。
 | [kjv] | And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, The LORD is able to give thee much more than this.
 | [strongs] | 0559 And said 0558 Amaziah 0376 to the man of 0430 God, 4100 And what {will I} 6213 do 3967 for the hundred 3603 talents 0000 that 5414 I have given 1416 to the troops of 3478 Israel? 0559 And said 0376 the man of 0430 God, 5975 has 3068 Yahweh 5414 to give 0000 to you 7235 more 2088 than this.
25:10 | [cbb5] | 於是亞瑪謝將那從以法蓮來的軍兵分別出來、叫他們回家去．故此他們甚惱怒猶大人、氣忿忿地回家去了。
 | [kjv] | Then Amaziah separated them, to wit, the army that was come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in great anger.
 | [strongs] | 0914 And separated them 0558 Amaziah 1416 the troops 0000 that 0935 had come 0000 to him 0669 from Ephraim 1980 to go 4725 to their own place. 1197 And burned 0639 their anger 5749 fiercely 3063 against Judah, 7725 and they returned 4725 to their place 2527 in the heat of 0639 anger.
25:11 | [cbb5] | 亞瑪謝壯起膽來、率領他的民到鹽谷、殺了西珥人一萬。
 | [kjv] | And Amaziah strengthened himself, and led forth his people, and went to the valley of salt, and smote of the children of Seir ten thousand.
 | [strongs] | 0558 And Amaziah 2388 made himself strong 5090 and led 5971 his people 1980 and went 1516 to the Valley of 4417 Salt, 5221 and struck 1121 of the sons of 8165 Seir 6235 ten 0505 thousand.
25:12 | [cbb5] | 猶大人又生擒了一萬帶到山崖上、從那裡把他們扔下去、以致他們都摔碎了。
 | [kjv] | And other ten thousand left alive did the children of Judah carry away captive, and brought them unto the top of the rock, and cast them down from the top of the rock, that they all were broken in pieces.
 | [strongs] | 6235 And ten 0505 thousand 2416 alive 7617 captured 1121 the sons of 3063 Judah, 0935 and they brought them 7218 to the top of 6697 the rock 7993 and threw them 7200 from the top of 6697 the rock. 3605 And all of them 7665 were broken.
25:13 | [cbb5] | 但亞瑪謝所打發回去、不許一同出征的那些軍兵、攻打猶大各城、從撒瑪利亞直到伯和崙、殺了三千人、搶了許多財物。
 | [kjv] | But the soldiers of the army which Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even unto Bethhoron, and smote three thousand of them, and took much spoil.
 | [strongs] | 1121 And the sons of 1416 the troops 0834 that 7725 had sent back 0558 Amaziah 1980 from going with 0000 him 4421 to battle, 6584 they raided 5892 against the cities of 3063 Judah, 8111 from Samaria 5704 even to 1032 Bethhoron, 5221 and struck 0000 of them 7967 three 0505 thousand 0962 and plundered 7998 spoil 7230 much.
25:14 | [cbb5] | 亞瑪謝殺了以東人回來、就把西珥的神像帶回、立為自己的神、在他面前叩拜燒香。
 | [kjv] | Now it came to pass, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense unto them.
 | [strongs] | 1961 And it was 0310 after 0935 came 0558 Amaziah 5221 from striking 0123 the Edomites, 0935 that he brought in 0430 the gods of 1121 the sons of 8165 Seir 5975 and set them up 0000 for himself 0430 as gods. 6440 And in front of them 7812 bowed himself 0000 and to them 6999 burned incense.
25:15 | [cbb5] | 因此、耶和華的怒氣向亞瑪謝發作、就差一個先知去見他、說、這些神不能救他的民脫離你的手、你為何尋求他呢。
 | [kjv] | Wherefore the anger of the LORD was kindled against Amaziah, and he sent unto him a prophet, which said unto him, Why hast thou sought after the gods of the people, which could not deliver their own people out of thine hand?
 | [strongs] | 1197 And burned 0639 the anger of 3068 Yahweh 0558 against Amaziah, 7971 and He sent 0000 to him 5030 a prophet. 0559 And he said 0000 to him, 4100 Why 1875 have you sought 0430 the gods of 5971 the people 0834 who 3808 not 5337 have delivered 5971 their people 3027 out of your hand?
25:16 | [cbb5] | 先知與王說話的時候、王對他說、誰立你作王的謀士呢．你住口罷、為何找打呢．先知就止住了．又說、你行這事不聽從我的勸戒、我知道 神定意要滅你。
 | [kjv] | And it came to pass, as he talked with him, that the king said unto him, Art thou made of the king's counsel? forbear; why shouldest thou be smitten? Then the prophet forbare, and said, I know that God hath determined to destroy thee, because thou hast done this, and hast not hearkened unto my counsel.
 | [strongs] | 1961 And it was, 1696 as he spoke 0000 with him, 0559 that he said 0000 to him, 3289 For an advisor 4428 to the king 5414 have we chosen you? 2308 Stop yourself! 4100 Why 5221 should they strike you? 5534 And stopped 5030 the prophet 0559 and said, 3045 I know 3289 that has counseled 0430 God 7843 to destroy you, 0000 because 6213 you have done 2088 this, 3808 and not 8085 have listened 6098 to my counsel.
25:17 | [cbb5] | 猶大王亞瑪謝與群臣商議、就差遣使者去見耶戶的孫子約哈斯的兒子以色列王約阿施說、你來、我們二人相見於戰場。
 | [kjv] | Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us see one another in the face.
 | [strongs] | 3289 And took counsel 0558 Amaziah 4428 the king of 3063 Judah 7971 and sent 0413 to 3060 Jehoash 1121 the son of 3059 Jehoahaz, 1121 the son of 3058 Jehu 4428 the king of 3478 Israel, 0559 saying, 0935 Come, 7200 let us look at each other's 6440 face.
25:18 | [cbb5] | 以色列王約阿施差遣使者去見猶大王亞瑪謝說、利巴嫩的蒺藜、差遣使者去見利巴嫩的香柏樹、說、將你的女兒給我兒子為妻．後來利巴嫩有一個野獸經過、把蒺藜踐踏了。
 | [kjv] | And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.
 | [strongs] | 7971 And sent 3060 Jehoash 4428 the king of 3478 Israel 0413 to 0558 Amaziah 4428 the king of 3063 Judah, 0559 saying, 2336 The thorn 0834 that {was} 3844 in Lebanon 7971 sent 0413 to 7300 the cedar 0834 that {was} 3844 in Lebanon. 0559 saying, 5414 Give 1323 your daughter 5209 to my son 0802 for a wife. 5674 And passed by 2410 an animal of 7704 the field 0834 that {was} 3844 in Lebanon 7429 and trampled 2336 the thorn.
25:19 | [cbb5] | 你說、看哪、我打敗了以東人、你就心高氣傲、以致矜誇．你在家裡安居就罷了、為何要惹禍使自己和猶大國一同敗亡呢。
 | [kjv] | Thou sayest, Lo, thou hast smitten the Edomites; and thine heart lifteth thee up to boast: abide now at home; why shouldest thou meddle to thine hurt, that thou shouldest fall, even thou, and Judah with thee?
 | [strongs] | 1696 You have said, 2009 Look, 5221 I have struck 0123 Edom. 5375 And has lifted you up 3824 your heart 3513 to boast. 6258 Now, 3855 stay 1004 in your house. 4100 Why 1624 should you stir yourself 7451 to evil, 5307 that you should fall, 0859 you 3063 and Judah 0000 with you?
25:20 | [cbb5] | 亞瑪謝卻不肯聽從．這是出乎 神、好將他們交在敵人手裡、因為他們尋求以東的神。
 | [kjv] | But Amaziah would not hear; for it came of God, that he might deliver them into the hand of their enemies, because they sought after the gods of Edom.
 | [strongs] | 3808 But not 8085 would listen 0558 Amaziah, 3588 for 0430 from God 1961 it {was} 4616 in order to 5414 give them 3027 into {their} hand, 3588 for 1875 they had sought 0430 the gods of 0123 Edom.
25:21 | [cbb5] | 於是以色列王約阿施上來、在猶大的伯示麥與猶大王亞瑪謝相見於戰場。
 | [kjv] | So Joash the king of Israel went up; and they saw one another in the face, both he and Amaziah king of Judah, at Bethshemesh, which belongeth to Judah.
 | [strongs] | 5927 And went up 3060 Jehoash 4428 the king of 3478 Israel, 7200 and they saw each other's 6440 face, 1931 he 0558 and Amaziah 4428 the king of 3063 Judah, 1053 at Bethshemesh 0834 that {was} 3063 Judah's.
25:22 | [cbb5] | 猶大人敗在以色列人面前、各自逃回家裡去了。
 | [kjv] | And Judah was put to the worse before Israel, and they fled every man to his tent.
 | [strongs] | 5061 And was beaten 3063 Judah 6440 in front of 3478 Israel. 0727 And they ran away 0376 each 0168 to his tent.
25:23 | [cbb5] | 以色列王約阿施、在伯示麥擒住約哈斯〔就是亞哈謝〕的孫子約阿施的兒子猶大王亞瑪謝、將他帶到耶路撒冷．又拆毀耶路撒冷的城牆、從以法蓮門、直到角門、共四百肘。
 | [kjv] | And Joash the king of Israel took Amaziah king of Judah, the son of Joash, the son of Jehoahaz, at Bethshemesh, and brought him to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits.
 | [strongs] | 0000 And 0558 Amaziah 4428 the king of 3063 Judah, 1121 the son of 3101 Joash, 1121 the son of 3059 Jehoahaz, 8610 captured 3101 Joash 4428 the king of 3478 Israel, 1053 at Bethshemesh, 0935 and he bore him to 3389 Jerusalem, 5422 and broke down 2346 the wall of 3389 Jerusalem 8179 from the gate of 0669 Ephraim 5704 to 8179 the gate of 6437 the corner, 0702 four 3963 hundred 5200 cubits.
25:24 | [cbb5] | 又將俄別以東所看守 神殿裡的一切金銀、和器皿、與王宮裡的財寶、都拿了去．並帶人去為質、就回撒瑪利亞去了。
 | [kjv] | And he took all the gold and the silver, and all the vessels that were found in the house of God with Obededom, and the treasures of the king's house, the hostages also, and returned to Samaria.
 | [strongs] | 3605 And {took} all 2096 the gold, 3701 and the silver, 0000 and 3605 all 3627 the utensils 4679 that were found 1004 in the house of 0430 God 5654 with Obededom, 0000 and 0214 the treasures of 1004 house 4428 the king's, 1121 the sons of 8594 the hostages, 7725 and returned to 8111 Samaria.
25:25 | [cbb5] | 以色列王約哈斯的兒子約阿施死後、猶大王約阿施的兒子亞瑪謝又活了十五年。
 | [kjv] | And Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years.
 | [strongs] | 2421 And lived 0558 Amaziah 1121 the son of 3101 Joash, 4428 the king of 3063 Judah, 0310 after 4194 the death of 3101 Jeoash 1121 the son of 3059 Jehoahaz, 4428 the king of 3478 Israel 2568 fif- 6240 teen 8141 years.
25:26 | [cbb5] | 亞瑪謝其餘的事、自始至終、不都寫在猶大和以色列諸王記上麼。
 | [kjv] | Now the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel?
 | [strongs] | 3499 And the rest of 1697 the acts of 0558 Amaziah, 0259 the first 0314 and the last, 3808 not 2009 look, they 3789 are written 6256 in 5612 the Book of 4428 the Kings of 3063 Judah, 3478 and Israel?
25:27 | [cbb5] | 自從亞瑪謝離棄耶和華之後、在耶路撒冷有人背叛他、他就逃到拉吉．叛黨卻打發人到拉吉、將他殺了。
 | [kjv] | Now after the time that Amaziah did turn away from following the LORD they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent to Lachish after him, and slew him there.
 | [strongs] | 6256 And after the time 0000 that 5493 had turned 0558 Amaziah 0310 from following 3068 Yahweh, 7194 they plotted 0000 against him 7195 a plot 3389 in Jerusalem. 5127 And he ran away 3923 to Lachish, 7971 but they sent 0310 after him 3923 to Lachish 2026 and killed him 8033 there.
25:28 | [cbb5] | 人就用馬將他的屍首馱回、葬在猶大京城、他列祖的墳地裡。
 | [kjv] | And they brought him upon horses, and buried him with his fathers in the city of Judah.
 | [strongs] | 5375 And they lifted him 5921 on 5483 the horses, 6912 and buried 0000 him 5973 with 0001 his forefathers 5892 in the city of 3063 Judah.


Strongs Concordance [2 Chronicles 26]

 歷代志下 2 Chronicles 26
26:1 | [cbb5] | 猶大眾民立亞瑪謝的兒子烏西雅〔又名亞撒利雅〕接續他父作王．那時他年十六歲。
 | [kjv] | Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in the room of his father Amaziah.
 | [strongs] | 3947 And took 3605 all 5971 the people of 3063 Judah 5818 Uzziah. 1931 And he {was} 1121 a son of 8337 six- 6240 teen 8141 years, 4427 and made king 0000 him 8478 instead of 0001 his father 0558 Amaziah.
26:2 | [cbb5] | 亞瑪謝與他列祖同睡之後、烏西雅收回以祿仍歸猶大、又重新修理。
 | [kjv] | He built Eloth, and restored it to Judah, after that the king slept with his fathers.
 | [strongs] | 1931 He 1129 built 0359 Eloth, 7725 and restored it 3063 to Judah, 0310 after 7901 lay 4428 the king 5973 with 0001 his forefathers.
26:3 | [cbb5] | 烏西雅登基的時候、年十六歲、在耶路撒冷作王五十二年．他母親名叫耶可利雅、是耶路撒冷人。
 | [kjv] | Sixteen years old was Uzziah when he began to reign, and he reigned fifty and two years in Jerusalem. His mother's name also was Jecoliah of Jerusalem.
 | [strongs] | 1121 A son of 8337 six- 6240 teen 8141 years 5818 Uzziah {was} 4428 when he became king, 2572 and fifty 8147 and two 8141 years 4427 he ruled 3389 in Jerusalem. 8034 And the name of 0517 his mother 9999 {was} 3202 Jecoliah 3389 of Jerusalem.
26:4 | [cbb5] | 烏西雅行耶和華眼中看為正的事、效法他父亞瑪謝一切所行的。
 | [kjv] | And he did that which was right in the sight of the LORD, according to all that his father Amaziah did.
 | [strongs] | 6213 And he did 2477 the right 5869 in the eyes of 3068 Yahweh, 3605 by all 0834 that 6213 did 0558 Amaziah 0001 his father.
26:5 | [cbb5] | 通曉 神默示撒迦利亞在世的時候、烏西雅定意尋求 神、他尋求、耶和華、 神就使他亨通。
 | [kjv] | And he sought God in the days of Zechariah, who had understanding in the visions of God: and as long as he sought the LORD, God made him to prosper.
 | [strongs] | 1961 And he 1245 sought 0430 God 3117 in the days of 2148 Zechariah, 0995 who had understanding 2378 in the visions of 0430 God. 7200 And in the days 1245 he sought 3068 Yahweh, 6743 made him prosper 0430 God.
26:6 | [cbb5] | 他出去攻擊非利士人、拆毀了迦特城、雅比尼城、和亞實突城．在非利士人中、在亞實突境內、又建築了些城。
 | [kjv] | And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and built cities about Ashdod, and among the Philistines.
 | [strongs] | 3318 And he went out 3898 and fought 6430 with the Philistines, 5422 and broke down 2346 the wall of 1661 Gath, 0000 and 2346 the wall of 2996 Jabneh, 0000 and 2346 the wall of 0795 Ashdod, 1129 and built 5892 cities 0795 around Ashdod, 6430 and among the Philistines.
26:7 | [cbb5] | 神幫助他攻擊非利士人、和住在姑珥巴力的亞拉伯人、並米烏尼人。
 | [kjv] | And God helped him against the Philistines, and against the Arabians that dwelt in Gurbaal, and the Mehunims.
 | [strongs] | 5826 And helped him 0430 God 0413 against 6430 the Philistines, 0413 and against 6163 the Arabians 3427 who lived 1485 in Gur- 1168 baal, 4583 and the Meunites.
26:8 | [cbb5] | 亞捫人給烏西雅進貢．他的名聲傳到埃及、因他甚是強盛。
 | [kjv] | And the Ammonites gave gifts to Uzziah: and his name spread abroad even to the entering in of Egypt; for he strengthened himself exceedingly.
 | [strongs] | 5414 And gave 5983 the Ammonites 4503 tribute 5818 to Uzziah. 1980 And went 8034 his name 5704 to 6607 the entrance of 4714 Egypt. 3588 For 2388 he became strong 3966 exceedingly.
26:9 | [cbb5] | 烏西雅在耶路撒冷的角門和谷門、並城牆轉彎之處、建築城樓、且甚堅固。
 | [kjv] | Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning of the wall, and fortified them.
 | [strongs] | 1129 And built 5818 Uzziah 4026 towers 3389 in Jerusalem 5921 at 8179 the Gate 6438 Corner, 5921 and at 8179 Gate 1516 the Valley, 5921 and at 4740 the Angle 2388 and fortified them.
26:10 | [cbb5] | 又在曠野與高原和平原、建築望樓、挖了許多井、因他的牲畜甚多．又在山地和佳美之地、有農夫和修理葡萄園的人、因為他喜悅農事。
 | [kjv] | Also he built towers in the desert, and digged many wells: for he had much cattle, both in the low country, and in the plains: husbandmen also, and vine dressers in the mountains, and in Carmel: for he loved husbandry.
 | [strongs] | 1129 And he built 4026 towers 4057 in the desert, 2658 and dug 0935 wells 7227 many 3588 for 4735 cattle 7230 many 1961 there was 0000 to him 8219 both in the lowland 4334 and in the plain, 0406 farmers 3755 and vinedressers 2022 in the mountains 3759 and in Carmel. 3588 For 0157 a lover of 0776 the earth 1961 he was.
26:11 | [cbb5] | 烏西雅又有軍兵、照書記耶利和官長瑪西雅所數點的、在王的一個將軍哈拿尼雅手下、分隊出戰。
 | [kjv] | Moreover Uzziah had an host of fighting men, that went out to war by bands, according to the number of their account by the hand of Jeiel the scribe and Maaseiah the ruler, under the hand of Hananiah, one of the king's captains.
 | [strongs] | 1961 And was 5818 to Uzziah 2428 an army 6213 making 4421 war, 3318 going out to 4421 battle 1416 by troops, 4557 by the number of 6486 their muster, 3027 by the hand of 3273 Jeiel 5608 the scribe, 4641 and Maaseiah 7860 the officer 8478 under 3027 the hand of 2608 Hananiah, 8269 of the officials 4428 king's.
26:12 | [cbb5] | 族長大能勇士的總數共有二千六百人、
 | [kjv] | The whole number of the chief of the fathers of the mighty men of valour were two thousand and six hundred.
 | [strongs] | 3605 The whole 4557 number of 7218 the heads of 0001 the fathers of 1368 the strong men of 2428 valor {was} 0505 two thousand 8337 and six 3963 hundred.
26:13 | [cbb5] | 他們手下的軍兵、共有三十萬七千五百人、都有大能、善於爭戰、幫助王攻擊仇敵。
 | [kjv] | And under their hand was an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy.
 | [strongs] | 8478 And under 3027 their hand 9999 {was} 6099 powerful 6635 a army, 7967 three 3963 hundred 0505 thousand, 7651 and seven 0505 thousand 2568 and five 3963 hundred, 6213 that made 4421 war 3581 with power 2428 strong 5826 to help 4428 the king 0413 against 0341 the enemy.
26:14 | [cbb5] | 烏西雅為全軍豫備盾牌、槍、盔、甲、弓、和甩石的機弦。
 | [kjv] | And Uzziah prepared for them throughout all the host shields, and spears, and helmets, and habergeons, and bows, and slings to cast stones.
 | [strongs] | 3559 And made 0000 for them 5818 Uzziah 3605 for all 6635 the army 4043 shields 7420 and spears 3553 and helmets, 8302 and scale-armor, 3766 and bows, 0068 and stones for 7050 {the} slings.
26:15 | [cbb5] | 又在耶路撒冷使巧匠作機器、安在城樓和角樓上、用以射箭發石．烏西雅的名聲傳到遠方、因為他得了非常的幫助、甚是強盛。
 | [kjv] | And he made in Jerusalem engines, invented by cunning men, to be on the towers and upon the bulwarks, to shoot arrows and great stones withal. And his name spread far abroad; for he was marvellously helped, till he was strong.
 | [strongs] | 6213 And he made 3389 in Jerusalem 2810 engines 4184 the inventions of 2803 skillful men 1961 to be 5921 on 4026 the towers 5921 and on 6438 the corners, 3384 to shoot with 2671 arrows 0068 and stones 1419 great. 3318 And went out 8034 his name 5704 to 7350 a distance. 6381 For he was wonderfully 5826 helped 5704 until 3588 - 2388 he was strong.
26:16 | [cbb5] | 他既強盛、就心高氣傲、以致行事邪僻、干犯耶和華他的 神、進耶和華的殿、要在香壇上燒香。
 | [kjv] | But when he was strong, his heart was lifted up to his destruction: for he transgressed against the LORD his God, and went into the temple of the LORD to burn incense upon the altar of incense.
 | [strongs] | 2388 And when he became strong, 1361 was lifted up 3820 his heart 5704 to the point of 7843 acting corruptly, 4603 and he was sly 3068 against Yahweh 0430 his God, 0935 and went in 0413 to 1964 the temple of 3068 Yahweh 6999 to burn incense 5921 on 4196 the altar of 6999 incense.
26:17 | [cbb5] | 祭司亞撒利雅率領耶和華勇敢的祭司八十人、跟隨他進去。
 | [kjv] | And Azariah the priest went in after him, and with him fourscore priests of the LORD, that were valiant men:
 | [strongs] | 0935 And went in 0310 after him 5838 Azariah 3548 the priest 0000 and with him 3548 priest 3068 of Yahweh 8084 eighty 1121 sons of 2428 valor.
26:18 | [cbb5] | 他們就阻擋烏西雅王、對他說、烏西雅阿、給耶和華燒香不是你的事、乃是亞倫子孫承接聖職祭司的事．你出聖殿罷、因為你犯了罪．你行這事耶和華 神必不使你得榮耀。
 | [kjv] | And they withstood Uzziah the king, and said unto him, It appertaineth not unto thee, Uzziah, to burn incense unto the LORD, but to the priests the sons of Aaron, that are consecrated to burn incense: go out of the sanctuary; for thou hast trespassed; neither shall it be for thine honour from the LORD God.
 | [strongs] | 5975 And they stood up 0413 against 5818 Uzziah 4428 the king, 0559 and said 0000 to him, 3808 {It is} not 0000 for you 5818 O Uzziah, 6999 to burnt incense 3068 to Yahweh, 3588 but 3548 for the priests, 1121 the sons of 0175 Aaron, 6942 who are consecrated 6999 to burn incense. 3318 Go out 4480 from 4720 the sanctuary 3588 for 4603 you have acted slyly 3808 and not 0000 to you 3519 for honor 3068 from Yahweh 0430 God.
26:19 | [cbb5] | 烏西雅就發怒、手拿香爐要燒香．他向祭司發怒的時候、在耶和華殿中香壇旁眾祭司面前、額上忽然發出大痲瘋。
 | [kjv] | Then Uzziah was wroth, and had a censer in his hand to burn incense: and while he was wroth with the priests, the leprosy even rose up in his forehead before the priests in the house of the LORD, from beside the incense altar.
 | [strongs] | 2734 And was angry 5818 Uzziah, 3027 and in his hand 4130 {was} a censer 6999 to burn incense. 2196 And as he was angry 0000 with 3548 the priests, 6883 the leprosy 2224 rose 4696 in his forehead, 6440 before 3548 the priests, 1004 in the house of 3068 Yahweh, 5921 beside 4196 the altar of 6999 incense.
26:20 | [cbb5] | 大祭司亞撒利雅和眾祭司觀看、見他額上發出大痲瘋、就催他出殿、他自己也急速出去、因為耶和華降災與他。
 | [kjv] | And Azariah the chief priest, and all the priests, looked upon him, and, behold, he was leprous in his forehead, and they thrust him out from thence; yea, himself hasted also to go out, because the LORD had smitten him.
 | [strongs] | 6437 And turned 0413 toward him 5838 Azariah 3548 the priest 7218 chief 3605 and all 3548 the priests, 2009 and look, 1931 he {was} 6879 leprous 4696 in his forehead. 7323 And they hurried him 8033 from there 1571 and also 1931 he 4116 himself hurried 5800 to leave, 5060 for touched him 3068 Yahweh.
26:21 | [cbb5] | 烏西雅王長大痲瘋直到死日、因此住在別的宮裡、與耶和華的殿隔絕．他兒子約坦管理家事、治理國民。
 | [kjv] | And Uzziah the king was a leper unto the day of his death, and dwelt in a several house, being a leper; for he was cut off from the house of the LORD: and Jotham his son was over the king's house, judging the people of the land.
 | [strongs] | 1961 And was 5818 Uzziah 4428 the king 6879 a leper 3117 to the day of 4194 his death 3427 and lived 1004 {in} a house 2669 separate 6879 {as} a leper, 3588 for 1504 he was cut off 1004 from the house of 3068 Yahweh, 3147 and Jotham 1121 his son 9999 {was} 5921 over 1004 household 4428 the king's, 8199 judging 5971 the people of 0776 the land.
26:22 | [cbb5] | 烏西雅其餘的事、自始至終、都是亞摩斯的兒子先知以賽亞所記的。
 | [kjv] | Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, write.
 | [strongs] | 3499 And the rest of 1697 the acts of 5818 Uzziah, 0259 the first 0314 and the last, 3789 has written 3470 Isaiah 1121 the son of 0531 Amoz, 5030 the prophet.
26:23 | [cbb5] | 烏西雅與他列祖同睡、葬在王陵的田間他列祖的墳地裡、因為人說、他是長大痲瘋的．他兒子約坦接續他作王。
 | [kjv] | So Uzziah slept with his fathers, and they buried him with his fathers in the field of the burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his stead.
 | [strongs] | 7901 And lay 5818 Uzziah 5973 with 0001 his forefathers, 6912 and they buried 0000 him 5973 with 0001 his forefathers 7740 in the field of 6900 the grave 0834 that {was} 4428 to the kings. 3588 For 0559 they said, 6879 a leper. 1931 He {is}. 4427 And ruled 3147 Jotham 1121 his son 8478 in his place.


Strongs Concordance [2 Chronicles 27]

 歷代志下 2 Chronicles 27
27:1 | [cbb5] | 約坦登基的時候、年二十五歲、在耶路撒冷作王十六年．他母親名叫耶路沙、是撒督的女兒。
 | [kjv] | Jotham was twenty and five years old when he began to reign, and he reigned sixteen years in Jerusalem. His mother's name also was Jerushah, the daughter of Zadok.
 | [strongs] | 1121 A son of 6242 twenty 2568 and five 8141 years 3147 Jothan {was} 4428 when he became king, 8337 and six- 6240 teen 8141 years 4427 he ruled 3389 in Jerusalem. 8034 And name 0517 his mother's 3388 Jerushah 1323 the daughter of 6659 Zadok.
27:2 | [cbb5] | 約坦行耶和華眼中看為正的事、效法他父烏西雅一切所行的、只是不入耶和華的殿。百姓還行邪僻的事。
 | [kjv] | And he did that which was right in the sight of the LORD, according to all that his father Uzziah did: howbeit he entered not into the temple of the LORD. And the people did yet corruptly.
 | [strongs] | 6213 And he did 2477 the right 5869 in the eyes of 3068 Yahweh 3605 by all 0834 that 6213 did 5818 Uzziah 0001 his father. 7535 Only, 3808 not 0935 he did come 0413 into 1964 the temple of 3068 Yahweh, 5750 but still 5971 the people 7843 were acting corruptly.
27:3 | [cbb5] | 約坦建立耶和華殿的上門．在俄斐勒城上多有建造。
 | [kjv] | He built the high gate of the house of the LORD, and on the wall of Ophel he built much.
 | [strongs] | 1129 He built 8179 the Gate of 1004 the house of 3068 Yahweh 5942 Upper, 2346 and in the wall of 6076 Ophel 1129 he built 3966 very much.
27:4 | [cbb5] | 又在猶大山地建造城邑、在樹林中建築營寨、和高樓。
 | [kjv] | Moreover he built cities in the mountains of Judah, and in the forests he built castles and towers.
 | [strongs] | 5892 And cities 1129 he built 2022 in the hills of 3063 Judah, 2793 and in the forests 1129 he built 1003 fortresses 4026 and towers.
27:5 | [cbb5] | 約坦與亞捫人的王打仗勝了他們．當年他們進貢銀一百他連得、小麥一萬歌珥、大麥一萬歌珥、第二年、第三年、也是這樣。
 | [kjv] | He fought also with the king of the Ammonites, and prevailed against them. And the children of Ammon gave him the same year an hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon pay unto him, both the second year, and the third.
 | [strongs] | 1931 He also 3898 fought 5973 with 4428 the king of 1121 the sons of 5983 Ammon 1396 and prevailed 5921 over them. 5414 And gave 0000 to him 1121 the sons of 5983 Ammon 8141 in year 1931 that 3967 a hundred 0366 talents of 3701 silver, 6235 and ten 0505 thousand 3734 kors of 2406 wheat, 8184 and of barley 6235 ten 0505 thousand. 0000 this 0935 brought 0000 to him 1121 the sons of 5983 Ammon 8141 and year 8145 the second 7992 and the third.
27:6 | [cbb5] | 約坦在耶和華他 神面前行正道、以致日漸強盛。
 | [kjv] | So Jotham became mighty, because he prepared his ways before the LORD his God.
 | [strongs] | 2388 And made himself strong 3147 Jothan, 3588 for 0631 he prepared 1870 his ways 6440 in the presence of 3068 Yahweh 0430 his God.
27:7 | [cbb5] | 約坦其餘的事、和一切爭戰、並他的行為、都寫在以色列和猶大列王記上。
 | [kjv] | Now the rest of the acts of Jotham, and all his wars, and his ways, lo, they are written in the book of the kings of Israel and Judah.
 | [strongs] | 3499 And the rest of 1697 the acts of 3147 Jotham, 3605 and all 4421 his battles, 1870 and his ways, 2009 look, they 3789 are written 6256 in 5612 the Book of 4428 the Kings of 3478 Israel 3063 and Judah.
27:8 | [cbb5] | 他登基的時候年二十五歲、在耶路撒冷作王十六年。
 | [kjv] | He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem.
 | [strongs] | 1121 A son of 6242 twenty- 2568 five 8141 years 1961 he was 4427 when he began to rule 8337 and six- 6240 teen 8141 years 4427 he ruled 3389 in Jerusalem.
27:9 | [cbb5] | 約坦與他列祖同睡、葬在大衛城裡．他兒子亞哈斯接續他作王。
 | [kjv] | And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his stead.
 | [strongs] | 7901 And lay 3147 Jotham 5973 with 0001 his forefathers, 6912 and they buried 0000 him 5892 in the city of 1732 David. 4427 And ruled 0271 Ahaz 1121 his son 4725 in his place.


Strongs Concordance [2 Chronicles 28]

 歷代志下 2 Chronicles 28
28:1 | [cbb5] | 亞哈斯登基的時候、年二十歲、在耶路撒冷作王十六年．不像他祖大衛行耶和華眼中看為正的事、
 | [kjv] | Ahaz was twenty years old when he began to reign, and he reigned sixteen years in Jerusalem: but he did not that which was right in the sight of the LORD, like David his father:
 | [strongs] | 1121 A son of 6242 twenty 8141 years 0271 Ahaz {was} 4428 when he became king, 8337 and six- 6240 teen 8141 years 4427 he ruled 3389 in Jerusalem. 3808 And not 6213 he did 2477 the right 5869 in the eyes of 3068 Yahweh, 1732 as David 0001 his father,
28:2 | [cbb5] | 卻行以色列諸王的道、又鑄造巴力的像．
 | [kjv] | For he walked in the ways of the kings of Israel, and made also molten images for Baalim.
 | [strongs] | 1980 but walked 1870 in the ways of 4428 the kings of 3478 Israel, 1571 and also 4541 casted images 6213 he made 1168 for the Baals.
28:3 | [cbb5] | 並且在欣嫩子谷燒香、用火焚燒他的兒女、行耶和華在以色列人面前所驅逐的外邦人那可憎的事．
 | [kjv] | Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, after the abominations of the heathen whom the LORD had cast out before the children of Israel.
 | [strongs] | 1931 And he 6999 burned incense 1516 in the valley of 1121 the son of 2011 Hinnom, 1197 and burned 1121 his sons 0784 in the fire 8441 as the hateful acts of 1471 the nations 0834 that 3423 drove out 3068 Yahweh 6440 from before 1121 the sons of 3478 Israel.
28:4 | [cbb5] | 並在邱壇上、山岡上、各青翠樹下獻祭燒香。
 | [kjv] | He sacrificed also and burnt incense in the high places, and on the hills, and under every green tree.
 | [strongs] | 2076 And sacrificed 6999 and burned incense 1116 in the high places, 5921 and on 2022 the hills, 8478 and under 6086 every tree 3418 green.
28:5 | [cbb5] | 所以耶和華他的 神將他交在亞蘭王手裡、亞蘭王打敗他、擄了他許多的民、帶到大馬色去。 神又將他交在以色列王手裡、以色列王向他大行殺戮。
 | [kjv] | Wherefore the LORD his God delivered him into the hand of the king of Syria; and they smote him, and carried away a great multitude of them captives, and brought them to Damascus. And he was also delivered into the hand of the king of Israel, who smote him with a great slaughter.
 | [strongs] | 5414 And gave him 3068 Yahweh 0430 his God 3027 into the hand of 4428 the king of 0758 Aram, 5221 and they struck 0000 him 3423 and seized 0000 from him 7633 a captivity 1419 great, 0935 and carried away {them} to 1834 Damascus. 1571 And also 3027 into the hand of 4428 the king of 3478 Israel 5414 he was given. 5221 And him he struck 4347 a blow 1419 great.
28:6 | [cbb5] | 利瑪利的兒子比加、一日殺了猶大人十二萬、都是勇士、因為他們離棄了耶和華他們列祖的 神。
 | [kjv] | For Pekah the son of Remaliah slew in Judah an hundred and twenty thousand in one day, which were all valiant men; because they had forsaken the LORD God of their fathers.
 | [strongs] | 2026 And killed 6492 Pekah 1121 the son of 7425 Remaliah 3063 in Judah 3967 a hundred 6242 and twenty 0505 thousand 3117 in day 0259 one, 3605 all 1121 sons of 2428 valor, 5800 because they had abandoned 3068 Yahweh, 0430 the God of 0001 their forefathers.
28:7 | [cbb5] | 有一個以法蓮中的勇士、名叫細基利、殺了王的兒子瑪西雅、和管理王宮的押斯利甘、並宰相以利加拿。
 | [kjv] | And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the governor of the house, and Elkanah that was next to the king.
 | [strongs] | 2026 And killed 2147 Zichri, 1368 a strong one of 0669 Ephraim, 4641 Maaseiah 1121 the son of 4428 the king 0000 and 5840 Azrikam 5057 the leader of 1004 the house, 0000 and 0511 Elkanah, 8145 second 4428 the king.
28:8 | [cbb5] | 以色列人擄了他們的弟兄、連婦人帶兒女共有二十萬．又掠了許多的財物、帶到撒瑪利亞去了。
 | [kjv] | And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria.
 | [strongs] | 3423 And seized 1121 the sons of 3478 Israel 0251 of their brothers, 3697 two hundred 0505 thousand 0802 wives, 1121 sons 1323 and daughters 1571 and also 7998 spoil 7230 much 0962 they stole from them. 5927 And they brought 7998 the plunder 8111 to Samaria.
28:9 | [cbb5] | 但那裡有耶和華的一個先知、名叫俄德、出來迎接往撒瑪利亞去的軍兵、對他們說、因為耶和華你們列祖的 神惱怒猶大人、所以將他們交在你們手裡、你們竟怒氣沖天、大行殺戮。
 | [kjv] | But a prophet of the LORD was there, whose name was Oded: and he went out before the host that came to Samaria, and said unto them, Behold, because the LORD God of your fathers was wroth with Judah, he hath delivered them into your hand, and ye have slain them in a rage that reacheth up unto heaven.
 | [strongs] | 8033 And there 1961 was 5030 a prophet 3068 of Yahweh, 5752 Oded {was} 8034 his name. 1980 And he went 6440 before 6635 the army 0935 that had come in 8111 to Samaria, 0559 and said 0000 to them, 2009 Look, 2534 in the fury of 3068 Yahweh, 0430 the God of 0001 your forefathers, 0413 against 3063 Judah, 5414 He has given them 3027 into your hand, 2026 and you have killed them 8432 among 2197 in rage 0000 to 8064 the heavens 5060 has it reached,
28:10 | [cbb5] | 如今你們又有意、強逼猶大人和耶路撒冷人作你們的奴婢．你們豈不也有得罪耶和華你們 神的事麼。
 | [kjv] | And now ye purpose to keep under the children of Judah and Jerusalem for bondmen and bondwomen unto you: but are there not with you, even with you, sins against the LORD your God?
 | [strongs] | 6258 and now 1121 the sons of 3063 Judah 3389 and Jerusalem 0000 you 0559 are saying 3533 to subjugate 5650 for male slaves 8198 and for girl-slaves 0000 to yourselves. 3808 {Are} not 7535 solely 0000 yours, 0000 with you 0819 causes of guilt 3068 before Yahweh 0430 your God?
28:11 | [cbb5] | 現在你們當聽我說、要將擄來的弟兄釋放回去、因為耶和華向你們已經大發烈怒。
 | [kjv] | Now hear me therefore, and deliver the captives again, which ye have taken captive of your brethren: for the fierce wrath of the LORD is upon you.
 | [strongs] | 6258 And now, 8085 hear me, 7725 and send back 7633 the captives 0834 that 7617 you have seized 2510 from your brothers, 3588 for 2552 the heat of 0639 the anger of 3068 Yahweh {is} 5921 on you.
28:12 | [cbb5] | 於是以法蓮人的幾個族長、就是約哈難的兒子亞撒利雅、米實利末的兒子比利家、沙龍的兒子耶希西家、哈得萊的兒子亞瑪撒、起來攔擋出兵回來的人、
 | [kjv] | Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war,
 | [strongs] | 6965 And rose up 0376 certain men 7218 of the leaders of 1121 the sons of 0669 Ephraim - 5838 Azariah 1121 the son of 3076 Johanan, 1296 Berechiah 1121 the son of 4919 Meshillemoth, 3169 and Jehizkiah 1121 the son of 7967 Shallum, 6021 and Amasa 1121 the son of 2311 Hadlai - 0413 against 0935 those coming in 4480 from 6635 the army,
28:13 | [cbb5] | 對他們說、你們不可帶進這被擄的人來．你們想要使我們得罪耶和華、加增我們的罪惡過犯、因為我們的罪過甚大、已經有烈怒臨到以色列人了。
 | [kjv] | And said unto them, Ye shall not bring in the captives hither: for whereas we have offended against the LORD already, ye intend to add more to our sins and to our trespass: for our trespass is great, and there is fierce wrath against Israel.
 | [strongs] | 0559 and said 0000 to them, 3808 not 0935 You will bring 7633 the captives 2008 here, 3588 for 0819 guilt against 3068 Yahweh {is} 5921 on us. 0859 You 0559 are saying 3254 to add 5921 on top of 2403 our sin 5921 and on top of 0819 our guilt,
28:14 | [cbb5] | 於是帶兵器的人將擄來的人口、和掠來的財物、都留在眾首領和會眾的面前。
 | [kjv] | So the armed men left the captives and the spoil before the princes and all the congregation.
 | [strongs] | 3588 for 7227 plenty of 0817 guilt {is} 0000 to us, 2740 and the glow of 0639 {His} anger 5921 is on 3478 Israel. 5850 And left 2502 the armed men 7633 the captives 7998 and the spoil 6440 before 6520 the leaders 3605 and all 6951 the assembly.
28:15 | [cbb5] | 以上題名的那些人就站起、使被擄的人前來、其中有赤身的、就從所掠的財物中拿出衣服和鞋來、給他們穿．又給他們喫喝、用膏抹他們．其中有軟弱的、就使他們騎驢、送到棕樹城耶利哥他們弟兄那裡．隨後就回撒瑪利亞去了。
 | [kjv] | And the men which were expressed by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them upon asses, and brought them to Jericho, the city of palm trees, to their brethren: then they returned to Samaria.
 | [strongs] | 2224 And rose 0376 the men 0834 who 5344 had been called 8034 by name 3947 and took 7633 the capitves, 3605 and all 4636 of their naked ones 3847 they clothed 4480 from 7998 the spoil. 3847 Yes,they clothed them 5274 and shod them, 0398 and made them eat 8354 and drink, 5486 and anointed them 1980 and led them 2543 on donkeys 3605 every 3782 feeble one, 0935 and brought them 3405 to Jericho, 5892 the city of 8558 the palms, 0681 near 0251 their brothers, 7725 and returned to 8111 Samaria.
28:16 | [cbb5] | 那時、亞哈斯王差遣人去見亞述諸王、求他們幫助、
 | [kjv] | At that time did king Ahaz send unto the kings of Assyria to help him.
 | [strongs] | 6256 At time 1931 that 7971 sent 4428 King 0271 Ahaz 0413 to 4428 the king of 0804 Assyria 5826 to help 0000 him.
28:17 | [cbb5] | 因為以東人又來攻擊猶大、擄掠子民。
 | [kjv] | For again the Edomites had come and smitten Judah, and carried away captives.
 | [strongs] | 5750 And again 0123 the Edomites 0935 had come 5221 and struck 3063 Judah, 1497 and had seized 7633 a captivity.
28:18 | [cbb5] | 非利士人也來侵佔高原、和猶大南方的城邑、取了伯示麥、亞雅崙、基低羅、梭哥、和屬梭哥的鄉村．亭納和屬亭納的鄉村．瑾鎖和屬瑾鎖的鄉村、就住在那裡。
 | [kjv] | The Philistines also had invaded the cities of the low country, and of the south of Judah, and had taken Bethshemesh, and Ajalon, and Gederoth, and Shocho with the villages thereof, and Timnah with the villages thereof, Gimzo also and the villages thereof: and they dwelt there.
 | [strongs] | 6430 And the Philistines 6584 had raided 5892 against the cities of 8219 the low country, 5045 and of the south 3063 of Judah, 3920 and captured 1053 Bethshemesh 0000 and 0357 Aijalon, 0000 and 1450 Gederoth 0000 and 7755 Soco 0000 and its 2333 villages, 0000 and 8555 Timnah 0000 and 0000 its 2333 villages 1579 and Gimzo 0000 and 0000 its 2333 villages 3427 and lived 8033 there.
28:19 | [cbb5] | 因為以色列王亞哈斯在猶大放肆、大大干犯耶和華、所以耶和華使猶大卑微。
 | [kjv] | For the LORD brought Judah low because of Ahaz king of Israel; for he made Judah naked, and transgressed sore against the LORD.
 | [strongs] | 3588 For 3664 had humbled 3068 Yahweh 3063 Judah 0000 because of 0271 Ahaz 4428 the king of 3478 Israel. 3588 For 6544 he loosed {immortality} 3063 in Judah, 4603 and dealt 4604 slyly 3068 against Yahweh.
28:20 | [cbb5] | 亞述王提革拉尼色上來、卻沒有幫助他、反倒欺凌他。
 | [kjv] | And Tilgathpilneser king of Assyria came unto him, and distressed him, but strengthened him not.
 | [strongs] | 0935 And came 0000 against him 8407 Tilgathpilneser 4428 the king of 0804 Assyria 6696 and distressed 0000 him, 3808 and not 2388 did help him.
28:21 | [cbb5] | 亞哈斯從耶和華殿裡和王宮中、並首領家內所取的財寶給了亞述王．這也無濟於事。
 | [kjv] | For Ahaz took away a portion out of the house of the LORD, and out of the house of the king, and of the princes, and gave it unto the king of Assyria: but he helped him not.
 | [strongs] | 2505 Though had taken a lot 0271 Ahaz 1004 {from} the house of 3068 Yahweh 1004 and the house 4428 king's, 8269 and {from} the rulers 5414 and had given 4428 to the king of 0804 Assyria- 3808 yet not 3467 for help 0000 to him.
28:22 | [cbb5] | 這亞哈斯王在急難的時候、越發得罪耶和華。
 | [kjv] | And in the time of his distress did he trespass yet more against the LORD: this is that king Ahaz.
 | [strongs] | 6256 And in the time of 6864 distress 0000 to him, 3251 he more 4603 slyly acted 3068 against Yahweh 0000 that 4428 King 0271 Ahaz,
28:23 | [cbb5] | 他祭祀攻擊他的大馬色之神、說、因為亞蘭王的神幫助他們、我也獻祭與他、他好幫助我．但那些神使他和以色列眾人敗亡了。
 | [kjv] | For he sacrificed unto the gods of Damascus, which smote him: and he said, Because the gods of the kings of Syria help them, therefore will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel.
 | [strongs] | 2076 for he sacrificed 0430 to the gods of 1834 Damascus 5221 who had struck 0000 him, 0559 and said, 3588 For 0430 the gods of 4428 the kings of 0758 Aram 5826 are helping 0000 them, 0000 to them 2076 I will sacrifice 5826 that they help me. 1992 But they 1961 were 0000 to him 3782 to cause him to stumble 3605 and all 3478 Israel.
28:24 | [cbb5] | 亞哈斯將 神殿裡的器皿都聚了來、毀壞了．且封鎖耶和華殿的門．在耶路撒冷各處的拐角建築祭壇。
 | [kjv] | And Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of the LORD, and he made him altars in every corner of Jerusalem.
 | [strongs] | 0622 And gathered 0271 Ahaz 3627 the utensils of 1004 the house of 0430 God, 7112 and cut up 3627 the utensils of 1004 the house of 0430 God, 5462 and shut 1817 the doors of 1004 the house of 3068 Yahweh, 6213 and made 0000 for himself 4196 altars 3605 in every 6438 corner 3389 in Jerusalem.
28:25 | [cbb5] | 又在猶大各城建立邱壇、與別神燒香、惹動耶和華他列祖 神的怒氣。
 | [kjv] | And in every several city of Judah he made high places to burn incense unto other gods, and provoked to anger the LORD God of his fathers.
 | [strongs] | 3605 And in every 5892 city, 5892 even the cities of 3063 Judah, 6213 he made 1116 high places 6999 to burn incense 0430 to gods 0312 other, 3707 and angered 3068 Yahweh 0430 the God of 0001 his forefathers.
28:26 | [cbb5] | 亞哈斯其餘的事、和他的行為、自始至終都寫在猶大和以色列諸王記上。
 | [kjv] | Now the rest of his acts and of all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel.
 | [strongs] | 3499 And the rest of 1697 his acts, 3605 and all 1870 his ways, 0259 the first 0314 and the last, 2009 behold, they 3789 are written 6256 in 5612 the Book of 4428 the Kings of 3063 Judah 3478 and Israel.
28:27 | [cbb5] | 亞哈斯與他列祖同睡、葬在耶路撒冷城裡、沒有送入以色列諸王的墳墓中．他兒子希西家接續他作王。
 | [kjv] | And Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem: but they brought him not into the sepulchres of the kings of Israel: and Hezekiah his son reigned in his stead.
 | [strongs] | 7901 And lay 0271 Ahaz 5973 with 0001 his forefathers, 6912 and they buried him 5892 in the city, 3389 in Jerusalem, 3588 but 3808 not 0935 did bring him 6913 to the graves of 4428 the kings of 3478 Israel. 4427 And ruled 3169 Hezekaih 1121 his son 4725 in his place.


Strongs Concordance [2 Chronicles 29]

 歷代志下 2 Chronicles 29
29:1 | [cbb5] | 希西家登基的時候、年二十五歲、在耶路撒冷作王二十九年．他母親名叫亞比雅、是撒迦利雅的女兒。
 | [kjv] | Hezekiah began to reign when he was five and twenty years old, and he reigned nine and twenty years in Jerusalem. And his mother's name was Abijah, the daughter of Zechariah.
 | [strongs] | 2396 Hezekiah 4427 became king, 1121 a son of 6242 twenty 2568 and five 8141 years, 6242 and twenty 8672 and nine 8141 years 4427 he ruled 3389 in Jerusalem. 8034 And name 0517 his mother's 0029 Abijah 1323 the daughter of 2148 Zechariah.
29:2 | [cbb5] | 希西家行耶和華眼中看為正的事、效法他祖大衛一切所行的。
 | [kjv] | And he did that which was right in the sight of the LORD, according to all that David his father had done.
 | [strongs] | 6213 And he did 2477 the right 5869 in the eyes of 3068 Yahweh, 3605 according to all 0834 that 6213 did 1732 David 0001 his father.
29:3 | [cbb5] | 元年正月、開了耶和華殿的門、重新修理。
 | [kjv] | He in the first year of his reign, in the first month, opened the doors of the house of the LORD, and repaired them.
 | [strongs] | 1931 He 8141 in the year 7223 first 4427 of his rule, 2320 in the month 7223 first 6605 opened 1817 the doors of 1004 the house of 3068 Yahweh, 2388 and repaired them,
29:4 | [cbb5] | 他召眾祭司和利未人來、聚集在東邊的寬闊處、
 | [kjv] | And he brought in the priests and the Levites, and gathered them together into the east street,
 | [strongs] | 0935 and brought 3548 the priests 0000 and 3881 the Levites 0622 and collected them 7339 to the square on 6924 the east.
29:5 | [cbb5] | 對他們說、利未人哪、當聽我說、現在你們要潔淨自己、又潔淨耶和華你們列祖 神的殿、從聖所中除去污穢之物。
 | [kjv] | And said unto them, Hear me, ye Levites, sanctify now yourselves, and sanctify the house of the LORD God of your fathers, and carry forth the filthiness out of the holy place.
 | [strongs] | 0559 And he said 0000 to them, 8085 Hear me, 3881 O Levites, 6258 now 6942 consecrate yourselves, 6942 and consecrate 1004 the house of 3068 Yahweh, 0430 the God of 0001 your forefathers, 3318 and bring out 5079 the uncleanness 4480 from 4720 the sanctuary.
29:6 | [cbb5] | 我們列祖犯了罪、行耶和華我們 神眼中看為惡的事、離棄他、轉臉背向他的居所、
 | [kjv] | For our fathers have trespassed, and done that which was evil in the eyes of the LORD our God, and have forsaken him, and have turned away their faces from the habitation of the LORD, and turned their backs.
 | [strongs] | 3588 For 4603 have acted slyly 0001 our fathers 6213 and done 7451 the evil 5869 in the eyes of 3068 Yahweh 0430 our God, 5800 and have abandoned Him 5437 and turned 6440 their faces 4908 away from the tabernacle of 3068 Yahweh, 5414 and have given 6203 {their} backs.
29:7 | [cbb5] | 封鎖廊門、吹滅燈火、不在聖所中向以色列 神燒香、或獻燔祭。
 | [kjv] | Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt offerings in the holy place unto the God of Israel.
 | [strongs] | 1571 Also 5462 they have shut 1817 the doors of 0197 the porch, 7971 and put out 5216 the lamps. 6999 And incense 3808 not 6998 they have burned 5930 and burnt-offering 3808 not 5927 have offered 6944 in the sanctuary 0430 to the God of 3478 Israel.
29:8 | [cbb5] | 因此、耶和華的忿怒臨到猶大和耶路撒冷、將其中的人拋來拋去、令人驚駭、嗤笑、正如你們親眼所見的。
 | [kjv] | Wherefore the wrath of the LORD was upon Judah and Jerusalem, and he hath delivered them to trouble, to astonishment, and to hissing, as ye see with your eyes.
 | [strongs] | 1961 And is 2534 the wrath of 3068 Yahweh 5921 on 3063 Judah 3389 and Jerusalem, 5414 and He has given them 2189 for a trembling, 8047 for a horror, 8322 and for hissing 0834 as 0859 you 7200 see 5869 with your eyes.
29:9 | [cbb5] | 所以我們的祖宗倒在刀下、我們的妻子兒女也被擄掠。
 | [kjv] | For, lo, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this.
 | [strongs] | 2009 For behold, 5307 have fallen 0001 our fathers 2719 by the sword, 1121 and our sons, 1323 and our daughters, 0802 and our wives, 7628 in exile 3588 for 0000 this.
29:10 | [cbb5] | 現在我心中有意與耶和華以色列的 神立約、好使他的烈怒轉離我們。
 | [kjv] | Now it is in mine heart to make a covenant with the LORD God of Israel, that his fierce wrath may turn away from us.
 | [strongs] | 6258 Now {it is} 6256 in 3824 my heart 3772 to cut 1285 a covenant 3068 with Yahweh, 0430 the God of 3478 Israel, 7725 and will turn 0000 from us 2740 the glow of 0639 His anger.
29:11 | [cbb5] | 我的眾子阿、現在不要懈怠、因為耶和華揀選你們站在他面前事奉他、與他燒香。
 | [kjv] | My sons, be not now negligent: for the LORD hath chosen you to stand before him, to serve him, and that ye should minister unto him, and burn incense.
 | [strongs] | 1121 My sons, 6258 now 0408 not 7952 do be negligent, 3588 for 0000 you 3198 has chosen 3068 Yahweh 5975 to stand 6440 before Him, 8334 to serve Him, 1961 and to be 0000 for Him 8334 ministers 6999 and incense burners.
29:12 | [cbb5] | 於是利未人哥轄的子孫亞瑪賽的兒子瑪哈、亞撒利雅的兒子約珥、米拉利的子孫亞伯底的兒子基士、耶哈利勒的兒子亞撒利雅、革順的子孫薪瑪的兒子約亞、約亞的兒子伊甸、
 | [kjv] | Then the Levites arose, Mahath the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites: and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehalelel: and of the Gershonites; Joah the son of Zimmah, and Eden the son of Joah:
 | [strongs] | 6965 And rose up 3881 the Levites, 4287 Mahath 1121 the son of 6032 Amasai, 3100 and Joel 1121 the son of 5838 Azariah 1121 of the sons of 6956 the Kohathites. 0000 And of 1121 the sons of 4847 Merari, 7027 Kish 1121 the son of 5660 Abdi, 5838 and Azariah 1121 the son of 3094 Jehalelel. 0000 And of 1649 the Gershonites, 3098 Joah 1121 the son of 2155 Zimmah, 0123 and Edom 1121 the son of 3098 Joah.
29:13 | [cbb5] | 以利撒反的子孫申利和耶利、亞薩的子孫撒迦利雅、和瑪探雅、
 | [kjv] | And of the sons of Elizaphan; Shimri, and Jeiel: and of the sons of Asaph; Zechariah, and Mattaniah:
 | [strongs] | 0000 And of 1121 the sons of 0469 Elizaphan, 8113 Shimri, 3273 and Jeiel. 0000 And of 1121 the sons of 0623 Asaph, 2148 Zechariah 4983 and Mattaniah.
29:14 | [cbb5] | 希幔的子孫耶歇和示每、耶杜頓的子孫示瑪雅和烏薛、
 | [kjv] | And of the sons of Heman; Jehiel, and Shimei: and of the sons of Jeduthun; Shemaiah, and Uzziel.
 | [strongs] | 0000 And of 1121 the sons of 1968 Heman, 3171 Jehiel 8096 and Shimei. 0000 And of 1121 the sons of 3038 Jeduthun, 8098 Shemaiah 5816 and Uzziel.
29:15 | [cbb5] | 起來聚集他們的弟兄、潔淨自己、照著王的吩咐、耶和華的命令、進去潔淨耶和華的殿。
 | [kjv] | And they gathered their brethren, and sanctified themselves, and came, according to the commandment of the king, by the words of the LORD, to cleanse the house of the LORD.
 | [strongs] | 0622 And they gathered 0251 their brothers 6942 and cleansed themselves, 0935 and went in 4687 according to command 4428 the king's 1697 by the words of 3068 Yahweh 2891 to cleanse 1004 the house of 3068 Yahweh.
29:16 | [cbb5] | 祭司進入耶和華的殿要潔淨殿、將殿中所有污穢之物搬到耶和華殿的院內、利未人接去、搬到外頭汲淪溪邊。
 | [kjv] | And the priests went into the inner part of the house of the LORD, to cleanse it, and brought out all the uncleanness that they found in the temple of the LORD into the court of the house of the LORD. And the Levites took it, to carry it out abroad into the brook Kidron.
 | [strongs] | 0935 And went into 3548 the priests 6441 the inner part of 1004 the house of 3068 Yahweh 2889 to clean, 3318 and brought out 3605 all 5079 the uncleanness 0834 that 4672 they found 1964 in the temple of 3068 Yahweh 2691 to the court of 1004 the house of 3068 Yahweh. 6901 And received {it} 3881 the Levites 3318 and took out 5158 to the brook 6939 Kidron 2351 outside.
29:17 | [cbb5] | 從正月初一日潔淨起、初八日到了耶和華的殿廊、用八日的工夫潔淨耶和華的殿、到正月十六日纔潔淨完了。
 | [kjv] | Now they began on the first day of the first month to sanctify, and on the eighth day of the month came they to the porch of the LORD: so they sanctified the house of the LORD in eight days; and in the sixteenth day of the first month they made an end.
 | [strongs] | 2490 And they began 0259 on the first 2320 of the month 7223 first 6942 to cleanse, 3117 and on the day 8066 eighth 2320 of the month 0935 they came 0197 to the porch of 3068 Yahweh. 6942 And they cleansed 1004 the house of 3068 Yahweh 3117 in days 8083 eight, 3117 and on the day 8337 six- 6240 teenth 2320 of the month 7223 first 3615 they had finished.
29:18 | [cbb5] | 於是他們晉見希西家王說、我們已將耶和華的全殿、和燔祭壇、並壇的一切器皿、陳設餅的桌子、與桌子的一切器皿都潔淨了．
 | [kjv] | Then they went in to Hezekiah the king, and said, We have cleansed all the house of the LORD, and the altar of burnt offering, with all the vessels thereof, and the shewbread table, with all the vessels thereof.
 | [strongs] | 0935 And they came 1004 inside 0413 to 2396 Hezekiah 4428 the king, 0559 and said, 2891 We have cleansed 3605 all 1004 the house of 3068 Yahweh, 0000 and 4196 the altar of 5930 the burnt-offering, 0000 and 3605 all 3627 its utensils, 0000 and 7979 the table of 4635 the showbread 0000 and 3605 all 3627 its utensils,
29:19 | [cbb5] | 並且亞哈斯王在位犯罪的時候所廢棄的器皿、我們豫備齊全、且潔淨了．現今都在耶和華的壇前。
 | [kjv] | Moreover all the vessels, which king Ahaz in his reign did cast away in his transgression, have we prepared and sanctified, and, behold, they are before the altar of the LORD.
 | [strongs] | 1571 even 3605 all 3627 the utensils 0834 that 3627 had rejected 4428 King 0271 Ahaz 4438 in his rule 4604 in his slyness 3559 we have prepared 2398 and cleansed. 2005 And look, they 6440 {are} before 4196 the altar of 3068 Yahweh.
29:20 | [cbb5] | 希西家王清早起來、聚集城裡的首領都上耶和華的殿。
 | [kjv] | Then Hezekiah the king rose early, and gathered the rulers of the city, and went up to the house of the LORD.
 | [strongs] | 7925 And rose early 2396 Hezekiah 4428 the king 0622 and gathered 0352 the leaders of 5892 the city, 5927 and went up to 1004 the house of 3068 Yahweh.
29:21 | [cbb5] | 牽了七隻公牛、七隻公羊、七隻羊羔、七隻公山羊、要為國、為殿、為猶大人、作贖罪祭．王吩咐亞倫的子孫眾祭司、獻在耶和華的壇上、
 | [kjv] | And they brought seven bullocks, and seven rams, and seven lambs, and seven he goats, for a sin offering for the kingdom, and for the sanctuary, and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of the LORD.
 | [strongs] | 0935 And they brought in 6499 bulls 7651 seven, 0352 and rams 7651 seven, 3532 and lambs 7651 seven, 8163 and male-goats of 5795 goats 7651 seven, 2403 for a sin-offering 3588 for 4467 the kingdom, 0000 and for 4720 the sanctuary, 0000 and for 3063 Judah. 6680 And he commanded 1121 the sons of 0175 Aaron, 3548 the priests, 5927 to offer 5921 on 4196 the altar of 3068 Yahweh.
29:22 | [cbb5] | 就宰了公牛、祭司接血灑在壇上、宰了公羊、把血灑在壇上、又宰了羊羔、也把血灑在壇上．
 | [kjv] | So they killed the bullocks, and the priests received the blood, and sprinkled it on the altar: likewise, when they had killed the rams, they sprinkled the blood upon the altar: they killed also the lambs, and they sprinkled the blood upon the altar.
 | [strongs] | 7819 And they slaughtered 1241 the oxen 6901 and received 3548 the priests 1818 the blood 2236 and sprinkled 4196 on the altar. 7819 And they slaughtered 6260 the rams, 2236 and sprinkled 1818 the blood 4196 on the altar. 7819 And they slaughtered 3775 the lambs, 2236 and sprinkled 1818 the blood 4196 on the altar.
29:23 | [cbb5] | 把那作贖罪祭的公山羊、牽到王和會眾面前、他們就按手在其上。
 | [kjv] | And they brought forth the he goats for the sin offering before the king and the congregation; and they laid their hands upon them:
 | [strongs] | 5927 And they brought 8163 the male-goats of 2403 the sin-offering 6440 before 4428 the king 6951 and the assembly, 5564 and they laid 3027 their hands 5921 on them.
29:24 | [cbb5] | 祭司宰了羊、將血獻在壇上作贖罪祭、為以色列眾人贖罪、因為王吩咐將燔祭、和贖罪祭、為以色列眾人獻上。
 | [kjv] | And the priests killed them, and they made reconciliation with their blood upon the altar, to make an atonement for all Israel: for the king commanded that the burnt offering and the sin offering should be made for all Israel.
 | [strongs] | 7819 And slaughtered them 3548 the priests, 2398 and made a sin-offering 1818 with their blood 4196 on the altar 3722 to make atonement 3588 for 3605 all 3478 Israel. 3588 For 3605 for all 3478 Israel 6680 ordered 4428 the king 5930 the burnt-offering 2403 and the sin-offering.
29:25 | [cbb5] | 王又派利未人在耶和華殿中敲鈸、鼓瑟、彈琴、乃照大衛和他先見迦得、並先知拿單所吩咐的、就是耶和華藉先知所吩咐的。
 | [kjv] | And he set the Levites in the house of the LORD with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet: for so was the commandment of the LORD by his prophets.
 | [strongs] | 5975 And he appointed 3881 the Levites 1004 {in} the house of 3068 Yahweh 4700 with cymbals, 5635 with harps, 3658 and with lyres 4687 by command 1732 David's 1410 and of Gad, 2374 the seer of 4428 the king, 5416 and of Nathan 5030 the prophet. 3588 For 3027 by the hand of 3068 Yahweh 6680 the command, 3027 by the hand of 5030 His prophets.
29:26 | [cbb5] | 利未人拿大衛的樂器、祭司拿號、一同站立。
 | [kjv] | And the Levites stood with the instruments of David, and the priests with the trumpets.
 | [strongs] | 5975 And stood 3881 the Levites 3627 with instruments 1732 David's, 3548 and the priests, 2689 with the trumpets.
29:27 | [cbb5] | 希西家吩咐在壇上獻燔祭、燔祭一獻、就唱讚美耶和華的歌、用號、並用以色列王大衛的樂器相和。
 | [kjv] | And Hezekiah commanded to offer the burnt offering upon the altar. And when the burnt offering began, the song of the LORD began also with the trumpets, and with the instruments ordained by David king of Israel.
 | [strongs] | 6680 And commanded 2396 Hezekiah 5927 to offer 5930 the burnt-offering 4196 on the altar. 6256 And at the time 2490 began 5930 the burnt-offering 2490 began 7892 the song of 3068 Yahweh 2689 and of the trumpets, 3027 and by the hand of 3627 instruments 1732 David 4428 the king of 3478 Israel's,
29:28 | [cbb5] | 會眾都敬拜、歌唱的歌唱、吹號的吹號、如此直到燔祭獻完了。
 | [kjv] | And all the congregation worshipped, and the singers sang, and the trumpeters sounded: and all this continued until the burnt offering was finished.
 | [strongs] | 0000 And 6951 all the assembly 7812 were bowing, 7892 and the singers 7891 were singing, 2689 and the trumpets 2690 were blowing. 3605 All 5704 until 3615 the end of 5930 the burnt-offering.
29:29 | [cbb5] | 獻完了祭、王和一切跟隨的人都俯伏敬拜。
 | [kjv] | And when they had made an end of offering, the king and all that were present with him bowed themselves, and worshipped.
 | [strongs] | 3615 And at the end of 5927 the offering, 7812 bowed 4428 the king 3605 and all 4672 those found 0000 with him 7812 and worshiped.
29:30 | [cbb5] | 希西家王與眾首領、又吩咐利未人用大衛和先見亞薩的詩詞、頌讚耶和華．他們就歡歡喜喜地頌讚耶和華、低頭敬拜。
 | [kjv] | Moreover Hezekiah the king and the princes commanded the Levites to sing praise unto the LORD with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshipped.
 | [strongs] | 6680 And commanded 2396 Hezekiah 4428 the king 6520 and the leaders 3881 the Levites 1984 to give praise 3068 to Yahweh 1697 in the words of 1732 David, 0623 and of Asaph 7200 the seer. 1984 And they praised 8057 with joy, 6915 and they bowed 7812 and worshiped.
29:31 | [cbb5] | 希西家說、你們既然歸耶和華為聖、就要前來把祭物和感謝祭奉到耶和華殿裡．會眾就把祭物和感謝祭奉來、凡甘心樂意的也將燔祭奉來。
 | [kjv] | Then Hezekiah answered and said, Now ye have consecrated yourselves unto the LORD, come near and bring sacrifices and thank offerings into the house of the LORD. And the congregation brought in sacrifices and thank offerings; and as many as were of a free heart burnt offerings.
 | [strongs] | 6030 And answered 2396 Hezekiah 0559 and said, 6258 Now, 4390 you have filled 3027 your hand 3068 to Yahweh. 7126 Come near 0935 and bring 2077 sacrifices 8426 and thank-offerings 1004 to the house of 3068 Yahweh. 0935 And brought 6951 the assembly 2077 sacrifices 8426 and thank-offerings, 3605 and every 3820 willing heart {brought} 5930 burnt-offerings.
29:32 | [cbb5] | 會眾所奉的燔祭如下．公牛七十隻、公羊一百隻、羊羔二百隻．這都是作燔祭獻給耶和華的．
 | [kjv] | And the number of the burnt offerings, which the congregation brought, was threescore and ten bullocks, an hundred rams, and two hundred lambs: all these were for a burnt offering to the LORD.
 | [strongs] | 1961 And was 4557 the number of 5930 the burnt-offerings 0000 that 0935 brought 6951 the assembly 1241 oxen, 7657 seventy, 0352 rams 3967 a hundred, 3532 lambs 3697 two hundred. 5930 For a burnt-offering 3068 to Yahweh 3605 all 0428 these.
29:33 | [cbb5] | 又有分別為聖之物、公牛六百隻、綿羊三千隻。
 | [kjv] | And the consecrated things were six hundred oxen and three thousand sheep.
 | [strongs] | 6944 And the dedicated things, 1241 oxen 8337 six 3963 hundred, 6629 and sheep 7967 three 0505 thousand.
29:34 | [cbb5] | 但祭司太少、不能剝盡燔祭牲的皮、所以他們的弟兄利未人幫助他們、直等燔祭的事完了、又等別的祭司自潔了、因為利未人誠心自潔、勝過祭司。
 | [kjv] | But the priests were too few, so that they could not flay all the burnt offerings: wherefore their brethren the Levites did help them, till the work was ended, and until the other priests had sanctified themselves: for the Levites were more upright in heart to sanctify themselves than the priests.
 | [strongs] | 7535 However, 3548 the priests 7961 had become 4592 few, 3808 and not 3201 were able 6584 to skin 3605 all 5930 the burnt-offerings. 2388 supported them 0251 Their brothers 3881 the Levites 5704 until 3615 was ended 4399 the work, 5704 and until 6942 cleansed themselves 3548 the priests, 3881 for the Levites 3477 more upright 3824 in heart 6942 to cleanse themselves 3548 than the priests.
29:35 | [cbb5] | 燔祭和平安祭牲的脂油、並燔祭同獻的奠祭甚多．這樣、耶和華殿中的事務俱都齊備了。〔或作就整頓了〕
 | [kjv] | And also the burnt offerings were in abundance, with the fat of the peace offerings, and the drink offerings for every burnt offering. So the service of the house of the LORD was set in order.
 | [strongs] | 1571 And also 5930 burnt-offerings 7230 to abundance 2459 with the fat of 8002 the peace-offerings, 5262 and with libations 5930 for the burnt-offering, 3559 and was set 5656 the service of 1004 the house of 3068 Yahweh.
29:36 | [cbb5] | 這事辦的甚速、希西家和眾民都喜樂、是因 神為眾民所豫備的。
 | [kjv] | And Hezekiah rejoiced, and all the people, that God had prepared the people: for the thing was done suddenly.
 | [strongs] | 8056 And rejoiced 3169 Hezekaih 3605 and all 5971 the people, 3588 for 3559 had prepared 0430 God 5971 the people. 3588 For 6597 suddenly 3169 had happened 1697 the thing.


Strongs Concordance [2 Chronicles 30]

 歷代志下 2 Chronicles 30
30:1 | [cbb5] | 希西家差遣人去見以色列和猶大眾人、又寫信給以法蓮和瑪拿西人、叫他們到耶路撒冷耶和華的殿、向耶和華以色列的 神守逾越節．
 | [kjv] | And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of the LORD at Jerusalem, to keep the passover unto the LORD God of Israel.
 | [strongs] | 7971 And sent 2396 Hezekiah 5921 to 3605 all 3478 Israel 3063 and Judah, 1571 and also 5612 letters 3789 he wrote 5921 to 0669 Ephraim 4519 and Manasseh, 0935 to come 1004 to the house of 3068 Yahweh 3389 in Jerusalem, 6213 to make 6453 a Passover 3068 to Yahweh 0430 the God of 3478 Israel.
30:2 | [cbb5] | 因為王和眾首領、並耶路撒冷全會眾已經商議、要在二月內守逾越節。
 | [kjv] | For the king had taken counsel, and his princes, and all the congregation in Jerusalem, to keep the passover in the second month.
 | [strongs] | 3289 And took counsel 4428 the king 6520 and his leaders, 3605 and all 6951 the assembly 3389 in Jerusalem, 8104 to keep 6453 the Passover 2320 in the month 8145 second,
30:3 | [cbb5] | 正月〔原文作那時〕間他們不能守、因為自潔的祭司尚不敷用、百姓也沒有聚集在耶路撒冷。
 | [kjv] | For they could not keep it at that time, because the priests had not sanctified themselves sufficiently, neither had the people gathered themselves together to Jerusalem.
 | [strongs] | 0000 since 3808 not 3201 they could 6213 to do it 6256 at time 0000 that, 3588 for 3548 the priests 3808 not had 6942 cleansed themselves 0722 enough, 5971 and the people 3808 not 0622 had been gathered 3389 to Jerusalem.
30:4 | [cbb5] | 王與全會眾都以這事為善。
 | [kjv] | And the thing pleased the king and all the congregation.
 | [strongs] | 3474 And was right 1697 the thing 5869 in the eyes of 4428 the king, 5869 and in the eyes of 3605 all 6951 the assembly.
30:5 | [cbb5] | 於是定了命令、傳遍以色列、從別是巴直到但、使他們都來、在耶路撒冷向耶和華以色列的 神守逾越節、因為照所寫的例、守這節的不多了。〔或作因為民許久沒有照所寫的例守節了〕
 | [kjv] | So they established a decree to make proclamation throughout all Israel, from Beersheba even to Dan, that they should come to keep the passover unto the LORD God of Israel at Jerusalem: for they had not done it of a long time in such sort as it was written.
 | [strongs] | 5975 And they established 1697 a decree 5674 to pass through 6963 a call 3605 all 3478 Israel 0884 from Beer-sheba 5704 even to 1838 Dan, 0935 to come 6213 to make 6453 a Passover 3068 to Yahweh, 0430 the God of 3478 Israel 3389 in Jerusalem. 3588 For 3808 not 7230 many {of them} 6213 had done 3789 as it is written.
30:6 | [cbb5] | 驛卒就把王和眾首領的信、遵著王命傳遍以色列和猶大．信內說、以色列人哪、你們當轉向耶和華亞伯拉罕、以撒、以色列的 神、好叫他轉向你們這脫離亞述王手的餘民。
 | [kjv] | So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, Ye children of Israel, turn again unto the LORD God of Abraham, Isaac, and Israel, and he will return to the remnant of you, that are escaped out of the hand of the kings of Assyria.
 | [strongs] | 1980 And went 7323 the runners 0107 with letters 3027 from the hand of 4428 the king 6520 and his leaders 3605 to all 3478 Israel 3063 and Judah 4687 and by command 4428 the king's, 0559 saying, 1121 O sons of 3478 Israel, 7725 return 0413 to 3068 Yahweh, 0430 the God of 0085 Abraham, 3327 Isaac, 3478 and Israel. 7725 And He will return 0413 to 7611 the remnant 7604 left 0000 of you 3027 from the hand of 4428 the king of 0804 Assyria.
30:7 | [cbb5] | 你們不要效法你們列祖、和你們的弟兄、他們干犯耶和華他們列祖的 神、以致耶和華丟棄他們、使他們敗亡、〔或作令人驚駭〕正如你們所見的。
 | [kjv] | And be not ye like your fathers, and like your brethren, which trespassed against the LORD God of their fathers, who therefore gave them up to desolation, as ye see.
 | [strongs] | 0408 And not 1961 do be 0001 like your fathers, 0251 and like your brothers, 0834 who 4603 acted slyly 3068 against Yahweh, 0430 the God of 0001 their forefathers. 5414 And He made them 8047 for a horror 0834 as 0859 you 7200 see.
30:8 | [cbb5] | 現在不要像你們列祖硬著頸項、只要歸順耶和華、進入他的聖所、就是永遠成聖的居所．又要事奉耶和華你們的 神、好使他的烈怒轉離你們。
 | [kjv] | Now be ye not stiffnecked, as your fathers were, but yield yourselves unto the LORD, and enter into his sanctuary, which he hath sanctified for ever: and serve the LORD your God, that the fierceness of his wrath may turn away from you.
 | [strongs] | 6258 Now 0408 not 7185 do stiffen 6203 your necks 0001 like your fathers, 5414 give a hand 3068 to Yahweh 0935 and come 4720 to His sanctuary 0834 that 6942 He has sanctified 5769 forever, 5647 and serve 3068 Yahweh 0430 your God. 7725 And will turn away 4480 from you 2740 the glow of 0639 His anger.
30:9 | [cbb5] | 你們若轉向耶和華、你們的弟兄和兒女、必在擄掠他們的人面前蒙憐恤、得以歸回這地、因為耶和華你們的 神有恩典、施憐憫．你們若轉向他、他必不轉臉不顧你們。
 | [kjv] | For if ye turn again unto the LORD, your brethren and your children shall find compassion before them that lead them captive, so that they shall come again into this land: for the LORD your God is gracious and merciful, and will not turn away his face from you, if ye return unto him.
 | [strongs] | 3588 For 7725 when you return 5921 to 3068 Yahweh, 0251 your brothers 1121 and your sons 7356 will have mercies 6440 before 7617 their captors 7725 even to return 0776 to land 0000 this. 2587 For {is} gracious 7349 and merciful 3068 Yahweh 0430 your God, 3808 and not 5493 He will turn 6440 {His} face 0000 from you, 0518 if 7725 you turn back 0413 to Him.
30:10 | [cbb5] | 驛卒就由這城跑到那城、傳遍了以法蓮、瑪拿西、直到西布倫．那裡的人卻戲笑他們、譏誚他們。
 | [kjv] | So the posts passed from city to city through the country of Ephraim and Manasseh even unto Zebulun: but they laughed them to scorn, and mocked them.
 | [strongs] | 0000 And 7323 the runners 5674 passed 5892 from city 5892 to city, 0779 in the land of 0669 Ephraim, 4519 and Manasseh 5704 even to 2074 Zebulun. 1961 And they were 7832 laughing 5921 at them, 6711 and mocking 0000 them.
30:11 | [cbb5] | 然而亞設、瑪拿西、西布倫中、也有人自卑、來到耶路撒冷。
 | [kjv] | Nevertheless divers of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem.
 | [strongs] | 0389 However, 0376 certain ones 0836 from Asher, 4519 and Manasseh 2074 and from Zebulun 3665 were humbled 0935 and came 3389 to Jerusalem.
30:12 | [cbb5] | 神也感動猶大人、使他們一心遵行王與眾首領憑耶和華之言所發的命令。
 | [kjv] | Also in Judah the hand of God was to give them one heart to do the commandment of the king and of the princes, by the word of the LORD.
 | [strongs] | 1571 Also, 3063 in Judah 1961 was 3027 the hand of 0430 God 5414 to give 0000 to them 3820 heart 0259 one 6213 to do 4687 the command 4428 the king's 8269 and of the leaders, 1697 by the word of 3068 Yahweh.
30:13 | [cbb5] | 二月、有許多人在耶路撒冷聚集、成為大會、要守除酵節。
 | [kjv] | And there assembled at Jerusalem much people to keep the feast of unleavened bread in the second month, a very great congregation.
 | [strongs] | 0622 And gathered 3389 to Jerusalem 7227 people many 6213 to do 2282 the Feast of 4682 Unleavened Bread 2320 in the month 8145 second, 6951 a assembly 1419 large 3966 very.
30:14 | [cbb5] | 他們起來、把耶路撒冷的祭壇、和燒香的壇、盡都除去、拋在汲淪溪中。
 | [kjv] | And they arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron.
 | [strongs] | 6965 And they rose up 5493 and took away 4196 the altars 0834 that {were} 3389 in Jerusalem, 0000 and 3605 all 4196 the altars 6999 incense 5493 they removed, 7993 and threw 5158 into the brook 6939 Kidron.
30:15 | [cbb5] | 二月十四日、宰了逾越節的羊羔．祭司與利未人覺得慚愧、就潔淨自己、把燔祭奉到耶和華殿中。
 | [kjv] | Then they killed the passover on the fourteenth day of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought in the burnt offerings into the house of the LORD.
 | [strongs] | 7819 And they slaughtered 6453 the Passover 0702 on the four- 6240 teenth 2320 of the month 8145 second, 3548 and the priests 3881 and the Levites 3637 were ashamed, 6942 and cleansed themselves 3205 and carried 5930 burnt-offerings 1004 {to} the house of 3068 Yahweh.
30:16 | [cbb5] | 遵著神人摩西的律法、照例站在自己的地方．祭司從利未人手裡接過血來、灑在壇上。
 | [kjv] | And they stood in their place after their manner, according to the law of Moses the man of God: the priests sprinkled the blood, which they received of the hand of the Levites.
 | [strongs] | 3320 And they stood 8478 in their place 4941 by their ordinance, 8451 by the law of 4872 Moses, 0376 the man of 0430 God. 3548 The priests 2236 were sprinkling 1818 the blood 3027 out of the hand of 3881 the Levites.
30:17 | [cbb5] | 會中有許多人尚未自潔、所以利未人為一切不潔之人宰逾越節的羊羔、使他們在耶和華面前成為聖潔。
 | [kjv] | For there were many in the congregation that were not sanctified: therefore the Levites had the charge of the killing of the passovers for every one that was not clean, to sanctify them unto the LORD.
 | [strongs] | 3588 For 7227 many 6951 in the assembly 3808 not 6942 had cleansed themselves, 3881 and the Levites 5921 {were} over 7821 the killing of 6453 the Passover offerings 3605 for everyone 3808 not 2889 clean, 6942 to cleanse {them} 3068 to Yahweh.
30:18 | [cbb5] | 以法蓮、瑪拿西、以薩迦、西布倫、有許多人尚未自潔、他們卻也喫逾越節的羊羔、不合所記錄的定例．希西家為他們禱告、說、凡專心尋求 神、就是耶和華他列祖之 神的、雖不照著聖所潔淨之禮自潔、求至善的耶和華也饒恕他。
 | [kjv] | For a multitude of the people, even many of Ephraim, and Manasseh, Issachar, and Zebulun, had not cleansed themselves, yet did they eat the passover otherwise than it was written. But Hezekiah prayed for them, saying, The good LORD pardon every one
 | [strongs] | 3588 For 4768 many of 5971 the people, 7227 many 0669 from Ephraim 4519 and Manasseh, 3485 Issachar, 2074 and Zebulun, 3808 not 2895 has been cleansed 0000 but 0398 ate 6453 the Passover 3808 otherwise 3789 than was written. 3588 But 6419 prayed 2396 Hezekiah 0000 for them, 0559 saying, 3068 O Yahweh, 2896 good, 3722 provide atonement 3588 for
30:19 | [cbb5] | 見上節
 | [kjv] | That prepareth his heart to seek God, the LORD God of his fathers, though he be not cleansed according to the purification of the sanctuary.
 | [strongs] | 3605 everyone 3820 his heart 2559 who has set 1875 to seek 0430 God 3068 Yahweh, 0430 the God of 0001 his fathers, 3808 yet not 2843 by the cleansing of 4720 the sanctuary.
30:20 | [cbb5] | 耶和華垂聽希西家的禱告、就饒恕〔原文作醫治〕百姓。
 | [kjv] | And the LORD hearkened to Hezekiah, and healed the people.
 | [strongs] | 8085 And listened 3068 Yahweh 0413 to 2396 Hezekiah, 7495 and healed 5971 the people.
30:21 | [cbb5] | 在耶路撒冷的以色列人、大大喜樂、守除酵節七日．利未人和祭司、用響亮的樂器、日日頌讚耶和華。
 | [kjv] | And the children of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness: and the Levites and the priests praised the LORD day by day, singing with loud instruments unto the LORD.
 | [strongs] | 6213 And kept 1121 the sons of 3478 Israel, 4672 those found 3389 in Jerusalem 2282 the Feast of 4682 Unleavened Bread 7651 seven 3117 days 8057 with joy 1419 great, 1984 and praised 3068 Yahweh 3117 day 3117 by day, 3881 the Levites 3548 and the priests, 3627 with instruments 1419 loud 3068 before Yahweh.
30:22 | [cbb5] | 希西家慰勞一切善於事奉耶和華的利未人．於是眾人喫節筵七日、又獻平安祭、且向耶和華他們列祖的 神認罪。
 | [kjv] | And Hezekiah spake comfortably unto all the Levites that taught the good knowledge of the LORD: and they did eat throughout the feast seven days, offering peace offerings, and making confession to the LORD God of their fathers.
 | [strongs] | 1696 And spoke 2396 Hezekiah 0413 to 3820 the heart of 3605 all 3881 the Levites, 7917 who possessed 7919 understanding 2896 good 3068 as to Yahweh 0398 and they ate 4150 the appointed 7651 seven 3117 days, 2076 sacrificing 2077 sacrifices of 8002 peace-offerings, 3034 and making confession 3068 to Yahweh, 0430 the God of 0001 their fathers.
30:23 | [cbb5] | 全會眾商議、要再守節七日．於是歡歡喜喜地又守節七日。
 | [kjv] | And the whole assembly took counsel to keep other seven days: and they kept other seven days with gladness.
 | [strongs] | 3289 And decided 3605 all 6951 the assembly 6213 to keep 7651 seven 3117 days 0312 another. 6213 And they kept 7651 seven 3117 days 8057 joyfully.
30:24 | [cbb5] | 猶大王希西家賜給會眾公牛一千隻、羊七千隻為祭物．眾首領也賜給會眾公牛一千隻、羊一萬隻．並有許多的祭司潔淨自己。
 | [kjv] | For Hezekiah king of Judah did give to the congregation a thousand bullocks and seven thousand sheep; and the princes gave to the congregation a thousand bullocks and ten thousand sheep: and a great number of priests sanctified themselves.
 | [strongs] | 3588 For 2396 Hezekiah 4428 the king of 3063 Judah 7311 had lifted up 6951 to the assembly 0505 a thousand 6499 bulls, 7651 and seven 0505 thousand 6629 sheep. 6520 And the leaders 7311 had lifted up 6951 to the assembly 6499 bulls 0505 a thousand, 6629 and sheep 6235 ten 0505 thousand, 6942 and cleansed themselves 3548 the priests 7230 very many.
30:25 | [cbb5] | 猶大全會眾、祭司利未人、並那從以色列地來的會眾、和寄居的人、以及猶大寄居的人、盡都喜樂。
 | [kjv] | And all the congregation of Judah, with the priests and the Levites, and all the congregation that came out of Israel, and the strangers that came out of the land of Israel, and that dwelt in Judah, rejoiced.
 | [strongs] | 8056 And rejoiced 3605 all 6951 the assembly of 3063 Judah, 3548 and the priests 3881 and the Levites, 3605 and all 6951 the assembly 0935 who came 3478 from Israel, 1616 and the strangers 0935 who came 0776 from the land of 3478 Israel, 3427 and those who lived 3063 in Judah.
30:26 | [cbb5] | 這樣、在耶路撒冷大有喜樂、自從以色列王大衛兒子所羅門的時候、在耶路撒冷沒有這樣的喜樂。
 | [kjv] | So there was great joy in Jerusalem: for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem.
 | [strongs] | 1961 And there was 8057 joy 1419 great 3389 in Jerusalem, 3117 for from days of 8010 Solomon 1121 the son of 1732 David 4428 the king of 3478 Israel, 0669 not was 2088 like this 3389 in Jerusalem.
30:27 | [cbb5] | 那時、祭司利未人起來、為民祝福．他們的聲音、蒙 神垂聽、他們的禱告、達到天上的聖所。
 | [kjv] | Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer came up to his holy dwelling place, even unto heaven.
 | [strongs] | 2224 And rose 3548 the priests, 3881 the Levites, 1288 and blessed 5971 the people, 8085 and was heard 6963 their voice, 0935 and came 8605 their prayer 4583 to home 6944 His holy, 8064 to Heaven.


Strongs Concordance [2 Chronicles 31]

 歷代志下 2 Chronicles 31
31:1 | [cbb5] | 這事既都完畢、在那裡的以色列眾人、就到猶大的城邑、打碎柱像、砍斷木偶．又在猶大、便雅憫、以法蓮、瑪拿西遍地、將邱壇和祭壇拆毀淨盡．於是以色列眾人各回各城、各歸各地。
 | [kjv] | Now when all this was finished, all Israel that were present went out to the cities of Judah, and brake the images in pieces, and cut down the groves, and threw down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had utterly destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities.
 | [strongs] | 3615 And when was finished 3605 all 0000 this, 3318 went out 3605 all 3478 Israel 4672 who were found 5892 to the cities of 3063 Judah 7665 and smashed 4676 the standing pillars, 3772 and cut down 0842 the Asherim, 5422 and broke down 1116 the high places 0000 and 4196 the altars 3605 out of all 3063 Judah 1144 and Benjamin 0669 and in Ephraim 4519 and Manasseh, 5704 even to 3615 the end. 7725 And returned 3605 all 1121 the sons of 3478 Israel, 0376 each 0272 to his possession 4892 to their cities.
31:2 | [cbb5] | 希西家派定祭司利未人的班次、各按各職獻燔祭和平安祭．又在耶和華殿〔原文作營〕門內事奉、稱謝、頌讚耶和華。
 | [kjv] | And Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, the priests and Levites for burnt offerings and for peace offerings, to minister, and to give thanks, and to praise in the gates of the tents of the LORD.
 | [strongs] | 5975 And appointed 2396 Hezekiah 4256 the divisions of 3548 the priests 3881 and of the Levites, 5921 by 4256 their divisions, 0376 each 2027 according to 5656 his service 3548 of the priests 3881 and of the Levites 5930 for burnt-offerings, 8002 and for peace-offerings, 8334 to minister 3034 and to give thanks, 1984 and to give praise 8179 in the gates of 4264 the camps of 3068 Yahweh.
31:3 | [cbb5] | 王又從自己的產業中定出分來為燔祭、就是早晚的燔祭、和安息日、月朔、並節期的燔祭．都是按耶和華律法上所載的。
 | [kjv] | He appointed also the king's portion of his substance for the burnt offerings, to wit, for the morning and evening burnt offerings, and the burnt offerings for the sabbaths, and for the new moons, and for the set feasts, as it is written in the law of the LORD.
 | [strongs] | 4864 And portion 4428 the king's 4480 from 7339 his substance 5930 for burnt-offerings of 1242 the morning 6153 and the evening, 5930 and the burnt-offerings 7671 of the sabbaths, 2320 and of the new moons, 4150 and of the set feasts, 3789 as it was written 8451 in the law of 3068 Yahweh.
31:4 | [cbb5] | 又吩咐住耶路撒冷的百姓、將祭司利未人所應得的分給他們、使他們專心遵守耶和華的律法。
 | [kjv] | Moreover he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might be encouraged in the law of the LORD.
 | [strongs] | 6680 And he commanded 5971 the people, 3427 those who lived 3389 in Jerusalem, 5414 to give 2506 the portion of 3548 the priests 3881 and of the Levites, 4616 so that 2388 they could be strong 8451 in the law of 3068 Yahweh.
31:5 | [cbb5] | 諭旨一出、以色列人就把初熟的五穀、新酒、油、蜜、和田地的出產、多多送來、又把各物的十分之一、送來的極多。
 | [kjv] | And as soon as the commandment came abroad, the children of Israel brought in abundance the firstfruits of corn, wine, and oil, and honey, and of all the increase of the field; and the tithe of all things brought they in abundantly.
 | [strongs] | 6555 And as spread 1697 the word, 7235 brought abundantly 1121 the sons of 3478 Israel, 7225 the firstfruits of 1715 grain, 8492 new wine, 8081 and oil, 1706 and honey, 3605 and of all 2981 the produce of 7704 the field. 4643 And the tithe of 3605 all, 3966 very much 0935 they brought.
31:6 | [cbb5] | 住猶大各城的以色列人、和猶大人、也將牛羊的十分之一、並分別為聖歸耶和華他們 神之物、就是十分取一之物、盡都送來、積成堆壘。
 | [kjv] | And concerning the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of holy things which were consecrated unto the LORD their God, and laid them by heaps.
 | [strongs] | 1121 And the sons of 3478 Israel 3063 and Judah, 3427 those living 5892 in the cities of 3063 Judah, 1571 also they 4643 tithed of 1241 the herd 6629 and the flock 4643 even a tithe of 6944 the holy things 6942 that were consecrated 3068 to Yahweh 0430 their God, 0935 were brought 5414 and they piled 6194 {in} heaps of 2563 heaps.
31:7 | [cbb5] | 從三月積起、到七月纔完。
 | [kjv] | In the third month they began to lay the foundation of the heaps, and finished them in the seventh month.
 | [strongs] | 2320 In the month 7992 third, 2490 they began 6194 the heaps 3245 to found 2320 and in the month 7637 seventh 3615 they finished.
31:8 | [cbb5] | 希西家和眾首領來看見堆壘、就稱頌耶和華。又為耶和華的民以色列人祝福。
 | [kjv] | And when Hezekiah and the princes came and saw the heaps, they blessed the LORD, and his people Israel.
 | [strongs] | 0935 And came in 2396 Hezekiah 6520 and the leaders 7200 and saw 6194 the heaps, 1288 and they blessed 3068 Yahweh 0000 and 5971 His people 3478 Israel.
31:9 | [cbb5] | 希西家向祭司利未人查問這堆壘。
 | [kjv] | Then Hezekiah questioned with the priests and the Levites concerning the heaps.
 | [strongs] | 7592 And asked 2396 Hezekiah 3548 the priests 3881 and the Levites 5568 about 6194 the heaps.
31:10 | [cbb5] | 撒督家的大祭司亞撒利雅、回答說、自從民將供物送到耶和華殿以來、我們不但喫飽、且剩下的甚多、因為耶和華賜福給他的民．所剩下的纔這樣豐盛。
 | [kjv] | And Azariah the chief priest of the house of Zadok answered him, and said, Since the people began to bring the offerings into the house of the LORD, we have had enough to eat, and have left plenty: for the LORD hath blessed his people; and that which is left is this great store.
 | [strongs] | 1696 And spoke 0000 to him 5838 Azariah 3548 the priest 7218 chief 1004 of the household of 6659 Zadok, 0559 and said, 2490 From the first of 8641 the contribution 0935 of the bringing to 1004 the house of 3068 Yahweh, 0398 it was eaten 7644 and it satisfied, 3498 and is left 7230 to abundance, 3588 for 3068 Yahweh 1288 has blessed 5971 His people 3498 and is left 1995 abundance 0000 this.
31:11 | [cbb5] | 希西家吩咐在耶和華殿裡豫備倉房、他們就豫備了。
 | [kjv] | Then Hezekiah commanded to prepare chambers in the house of the LORD; and they prepared them,
 | [strongs] | 6680 And commanded 2396 Hezekiah 1139 to build 7064 rooms 1004 in the house of 3068 Yahweh. 1129 And they built.
31:12 | [cbb5] | 他們誠心將供物和十分取一之物、並分別為聖之物、都搬入倉內．利未人歌楠雅掌管這事．他兄弟示每為副管。
 | [kjv] | And brought in the offerings and the tithes and the dedicated things faithfully: over which Cononiah the Levite was ruler, and Shimei his brother was the next.
 | [strongs] | 0935 And they brought in 8641 the contribution 4643 and the tithes, 6944 and the consecrated things 0530 faithfully. 5921 And over them 9999 {was} 5057 a leader, 3562 Cononiah 3881 the Levite, 8096 and Shimei, 0251 his brother 8145 second.
31:13 | [cbb5] | 耶歇、亞撒細雅、拿哈、亞撒黑、耶利末、約撒拔、以列、伊斯瑪基雅、瑪哈、比拿雅、都是督理、在歌楠雅和他兄弟示每的手下、是希西家王和管理 神殿的亞撒利雅所派的。
 | [kjv] | And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Cononiah and Shimei his brother, at the commandment of Hezekiah the king, and Azariah the ruler of the house of God.
 | [strongs] | 3171 And Jehiel, 5838 and Azariah, 5416 and Nathan, 6214 and Asahel, 3406 and Jerimoth, 3107 and Jozabad, 3469 and Eliel, 3253 and Ismachiah, 4287 and Mahath, 1141 and Benaiah, 6496 {were} overseers 3027 under the hand of 3562 Cononiah, 8096 and Shimei, 0251 his brother 4662 by the appointment of 2396 Hezekiah 4428 the king, 5838 and Azariah 5057 the ruler of 1004 the house of 0430 God.
31:14 | [cbb5] | 守東門的利未人音拿的兒子可利、掌管樂意獻與 神的禮物、發放獻與耶和華的供物、和至聖的物。
 | [kjv] | And Kore the son of Imnah the Levite, the porter toward the east, was over the freewill offerings of God, to distribute the oblations of the LORD, and the most holy things.
 | [strongs] | 6981 And Kore 1121 the sons of 3232 Imnah 3881 the Levite, 7778 the {gate} keeper 6924 at the east, 5921 {was} over 5071 the free will-offerings of 0430 God, 5414 to distribute 8641 the present of 3068 Yahweh, 6944 and the most 6942 holy things.
31:15 | [cbb5] | 在他手下有伊甸、玟雅玟、耶書亞、示瑪雅、亞瑪利雅、示迦尼雅、在祭司的各城裡供緊要的職任、無論弟兄大小、都按著班次分給他們。
 | [kjv] | And next him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in their set office, to give to their brethren by courses, as well to the great as to the small:
 | [strongs] | 5921 And by 3027 his hand, 5731 Eden, 4509 and Miniamin, 3442 and Jeshua, 8098 and Shemiah, 0568 Amariah, 7935 and Shecaniah 5892 in the cities of 3548 the priests, 0530 faithfully 5414 to give 0251 to their brothers 4256 by divisions 1419 as to the great 6696 so to the small.
31:16 | [cbb5] | 按家譜三歲以外的男丁、凡每日進耶和華殿、按班次供職的、也分給他。
 | [kjv] | Beside their genealogy of males, from three years old and upward, even unto every one that entereth into the house of the LORD, his daily portion for their service in their charges according to their courses;
 | [strongs] | 0905 Apart from 3187 their genealogy, 2145 to males 1121 from a son of 7967 three 8141 years 4605 and upward, 3605 to everyone 0935 who had gone 1004 into the house of 3068 Yahweh, 0905 the proper portion of 3117 day 3117 in its day, 5656 for their service, 4931 in their duties 4256 according to their divisions.
31:17 | [cbb5] | 又按宗族家譜分給祭司、按班次職任分給二十歲以外的利未人。
 | [kjv] | Both to the genealogy of the priests by the house of their fathers, and the Levites from twenty years old and upward, in their charges by their courses;
 | [strongs] | 0000 And 3187 enrolled genealogically 3548 the priests 1004 by the house of 0001 their fathers, 3881 and of the Levites 1121 from a son of 6242 twenty 8141 years 4605 and upward, 4931 and their duties 4256 and their divisions.
31:18 | [cbb5] | 又按家譜計算、分給他們會中的妻子、兒女、因他們身供要職、自潔成聖。
 | [kjv] | And to the genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their set office they sanctified themselves in holiness:
 | [strongs] | 3187 And the genealogical enrollment 3605 {with} all 2945 their infants, 0802 their wives, 1323 and their daughters, 3605 to all 6951 the assembly, 3588 for 0530 in their faithfulness 6942 they purified 6944 themselves {in} holiness.
31:19 | [cbb5] | 按名派定的人、要把應得的、分給亞倫子孫、住在各城郊野祭司所有的男丁、和一切載入家譜的利未人。
 | [kjv] | Also of the sons of Aaron the priests, which were in the fields of the suburbs of their cities, in every several city, the men that were expressed by name, to give portions to all the males among the priests, and to all that were reckoned by genealogies among the Levites.
 | [strongs] | 1121 Also for sons 0175 Aaron's 3548 the priests, 7704 in the fields of 0776 the lands of 5892 their cities, 3605 in every 2669 separate 5892 city, 0376 {were} men 0834 who 5344 were designated 8034 by name 5414 to give 4864 portions 3605 to every 2145 male 3548 among the priests, 3605 and to all 3187 enrolled genealogically 3881 among the Levites.
31:20 | [cbb5] | 希西家在猶大遍地這樣辦理、行耶和華他 神眼中看為善為正為忠的事。
 | [kjv] | And thus did Hezekiah throughout all Judah, and wrought that which was good and right and truth before the LORD his God.
 | [strongs] | 6213 And did 2063 thus 2396 Hezekiah 3605 in all 3063 Judah, 6213 and did 2896 the good, 3177 and right, 0571 and true 6440 in the presence of 3068 Yahweh 0430 his God.
31:21 | [cbb5] | 凡他所行的、無論是辦 神殿的事、是遵律法守誡命、是尋求他的 神、都是盡心去行、無不亨通。
 | [kjv] | And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.
 | [strongs] | 3605 And in every 4639 work 0834 that 2490 he began 5656 for the service of 1004 the house of 0430 God, 8451 and in the law, 4687 and in the command, 1875 to seek 0430 his God, 3605 with all 3820 his heart 6213 he did, 6743 and prospered.


Strongs Concordance [2 Chronicles 32]

 歷代志下 2 Chronicles 32
32:1 | [cbb5] | 這虔誠的事以後、亞述王西拿基立、來侵入猶大、圍困一切堅固城、想要攻破佔據。
 | [kjv] | After these things, and the establishment thereof, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fenced cities, and thought to win them for himself.
 | [strongs] | 0310 After 0428 these things 0571 and faithfulness 0000 this, 0935 came 5576 Sennacherib 4428 the king of 0804 Assyria. 0935 And he came 3063 into Judah 2583 and camped 0413 against 5892 the cities 1219 fortified, 1696 and spoke 1234 to break them 0000 for himself.
32:2 | [cbb5] | 希西家見西拿基立來、定意要攻打耶路撒冷、
 | [kjv] | And when Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem,
 | [strongs] | 7200 And saw 2396 Hezekiah 0935 that had come 5576 Sennacherib, 6440 and his face 4421 {was set} to battle 0413 against 3389 Jerusalem.
32:3 | [cbb5] | 就與首領和勇士商議、塞住城外的泉源、他們就都幫助他。
 | [kjv] | He took counsel with his princes and his mighty men to stop the waters of the fountains which were without the city: and they did help him.
 | [strongs] | 3289 And he counseled 0000 with 6520 his leaders 1368 and his strong ones, 5640 to stop up 4325 the waters of 1543 the springs 0834 that {were} 2351 on the outside 5892 of the city. 5826 And they helped him.
32:4 | [cbb5] | 於是有許多人聚集、塞了一切泉源、並通流國中的小河、說、亞述王來、為何讓他得著許多水呢。
 | [kjv] | So there was gathered much people together, who stopped all the fountains, and the brook that ran through the midst of the land, saying, Why should the kings of Assyria come, and find much water?
 | [strongs] | 6908 And were gathered 5971 people 7227 many 5640 and they stopped up 3605 all 1543 the springs, 0000 and 5158 the brook 1857 that was flowing 3605 through 0776 the land, 0559 saying, 4100 Why 0935 should come 4428 the king of 0804 Assyria 4672 and find 4325 water 7230 much?
32:5 | [cbb5] | 希西家力圖自強、就修築所有拆毀的城牆、高與城樓相齊、在城外又築一城、堅固大衛城的米羅、製造了許多軍器、盾牌．
 | [kjv] | Also he strengthened himself, and built up all the wall that was broken, and raised it up to the towers, and another wall without, and repaired Millo in the city of David, and made darts and shields in abundance.
 | [strongs] | 2388 And he strengthened 1129 and built 3605 all 7023 the wall 6555 that was broken 5375 and raised 0000 on {it} 4026 the towers. 2351 And outside 7023 wall 0312 another, 2388 and strengthened 4026 the citadel of 5892 the city of 1732 David, 6213 and made 7973 javelins 7227 many 4043 and shields.
32:6 | [cbb5] | 設立軍長管理百姓、將他們招聚在城門的寬闊處、用話勉勵他們、說、
 | [kjv] | And he set captains of war over the people, and gathered them together to him in the street of the gate of the city, and spake comfortably to them, saying,
 | [strongs] | 5414 And he set 8269 officers of 4421 war 5921 over 5971 the people, 6908 and mustered them 0000 to him, 0413 to 7339 the square of 8179 the gate of 5892 the city 1696 and spoke 0413 to 3820 their heart, 0559 saying,
32:7 | [cbb5] | 你們當剛強壯膽、不要因亞述王和跟隨他的大軍恐懼、驚慌、因為與我們同在的、比與他們同在的更大．
 | [kjv] | Be strong and courageous, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him: for there be more with us than with him:
 | [strongs] | 2388 Be strong 0553 and brave, 0408 not 3372 do be afraid 0408 nor 2865 be terrified 6440 before 4428 the king of 0804 Assyria, 6440 and before 3605 all 1995 the multitude 0834 that {is} 0000 with him, 3588 for 0853 with us 7227 {are} more 5973 than with him.
32:8 | [cbb5] | 與他們同在的是肉臂、與我們同在的是耶和華我們的 神、他必幫助我們、為我們爭戰．百姓就靠猶大王希西家的話、安然無懼了。
 | [kjv] | With him is an arm of flesh; but with us is the LORD our God to help us, and to fight our battles. And the people rested themselves upon the words of Hezekiah king of Judah.
 | [strongs] | 5973 With him 2220 {is} an arm of 1320 flesh, 0000 but with us 3068 {is} Yahweh 0430 our God 3826 to help us, 3898 and to fight 4421 our battles. 5564 And were supported 5971 the people 5921 by 1697 the words of 2396 Hezekiah 4428 the king of 3063 Judah.
32:9 | [cbb5] | 此後、亞述王西拿基立、和他的全軍攻打拉吉、就差遣臣僕到耶路撒冷見猶大王希西家、和一切在耶路撒冷的猶大人、說、
 | [kjv] | After this did Sennacherib king of Assyria send his servants to Jerusalem, (but he himself laid siege against Lachish, and all his power with him,) unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying,
 | [strongs] | 0310 After 0000 this 7971 sent 5576 Sennacherib 4428 the king of 0804 Assyria 5650 his servants 3389 to Jerusalem- 1931 and he {was} 5921 against 3923 Lachish, 3605 and all 0475 his forces 0000 with him- 0413 against 2396 Hezekiah 4428 the king of 3063 Judah, 0413 and against 3605 all 3063 Judah 0834 that {was} 3389 in Jerusalem, 0559 saying,
32:10 | [cbb5] | 亞述王西拿基立如此說、你們倚靠甚麼、還在耶路撒冷受困呢。
 | [kjv] | Thus saith Sennacherib king of Assyria, Whereon do ye trust, that ye abide in the siege in Jerusalem?
 | [strongs] | 3541 Thus 0559 says 5576 Sennacherib 4428 the king of 0804 Assyria, 5921 On 4100 what 0859 you 0982 are trusting 3427 that you sit 4692 under siege 3389 in Jerusalem?
32:11 | [cbb5] | 希西家對你們說、耶和華我們的 神必救我們脫離亞述王的手、這不是誘惑你們、使你們受飢渴而死麼。
 | [kjv] | Doth not Hezekiah persuade you to give over yourselves to die by famine and by thirst, saying, The LORD our God shall deliver us out of the hand of the king of Assyria?
 | [strongs] | 3808 not 2396 Hezekiah 5496 is misleading 0000 you, 5414 to give up 0000 you 4191 to die 7458 by famine, 6772 and by thirst, 0559 saying, 3068 Yahweh 0430 our God 5337 will deliver us 3027 from the hand of 4428 the king of 0804 Assyria.
32:12 | [cbb5] | 這希西家豈不是廢去耶和華的邱壇和祭壇、吩咐猶大與耶路撒冷的人說你們當在一個壇前敬拜、在其上燒香麼。
 | [kjv] | Hath not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, Ye shall worship before one altar, and burn incense upon it?
 | [strongs] | 3808 not 0000 himself 2396 Hezekiah 5493 Has removed 1116 His high places, 0000 and 4196 His altars 0559 and spoke to 3063 Judah 3389 and Jerusalem, 0559 saying, 6440 Before 4196 altar 0259 one 7812 you will worship 5921 and on it 6999 you will offer incense?
32:13 | [cbb5] | 我與我列祖向列邦所行的、你們豈不知道麼．列邦的神、何嘗能救自己的國脫離我手呢。
 | [kjv] | Know ye not what I and my fathers have done unto all the people of other lands? were the gods of the nations of those lands any ways able to deliver their lands out of mine hand?
 | [strongs] | 3808 not 3045 Do you know 4100 what 6213 I have done. 0589 I, 0001 and my fathers 3605 to all 5971 the people of 0776 the lands? 3615 at all 3201 Were able 0430 the god of 1471 the nations of 0776 the lands 0346 to deliver 0127 their land 3027 out of my hand?
32:14 | [cbb5] | 我列祖所滅的國、那些神中誰能救自己的民脫離我手呢、難道你們的神能救你們脫離我手麼。
 | [kjv] | Who was there among all the gods of those nations that my fathers utterly destroyed, that could deliver his people out of mine hand, that your God should be able to deliver you out of mine hand?
 | [strongs] | 4310 Who 3605 among all 0430 the gods of 1471 nations 0428 these 0834 that 2763 utterly destroyed 0001 my fathers 3201 has been able 0346 to deliver 5971 his people 3027 out of my hand, 3588 that 3201 may be able 0430 your God 0346 to deliver 0000 you 3027 out of my hand?
32:15 | [cbb5] | 所以你們不要叫希西家這樣欺哄誘惑你們、也不要信他、因為沒有一國一邦的神、能救自己的民脫離我手、和我列祖的手、何況你們的神、更不能救你們脫離我的手。
 | [kjv] | Now therefore let not Hezekiah deceive you, nor persuade you on this manner, neither yet believe him: for no god of any nation or kingdom was able to deliver his people out of mine hand, and out of the hand of my fathers: how much less shall your God deliver you out of mine hand?
 | [strongs] | 6258 And now, 0408 not 5377 do let deceive 0000 you 2396 Hezekiah, 0408 nor 5496 mislead 0000 you 2088 like this, 0408 nor 0539 believe 0000 him, 3588 for 3808 not 3201 has been able 3605 any 0433 god of 3605 any 1471 nation 4467 or kingdom 0346 to deliver 5971 his people 3027 from my hand 3027 and the hand of 0001 my fathers. 0637 Also, 3588 surely 0430 your god 3808 not 5337 will deliver 0000 you 3027 from my hand.
32:16 | [cbb5] | 西拿基立的臣僕、還有別的話毀謗耶和華 神、和他僕人希西家。
 | [kjv] | And his servants spake yet more against the LORD God, and against his servant Hezekiah.
 | [strongs] | 5750 And again 1696 spoke 5650 his servants 0413 against 3068 Yahweh 0430 God, 0413 and against 2396 Hezekiah 5650 His servant.
32:17 | [cbb5] | 西拿基立也寫信毀謗耶和華以色列的 神、說、列邦的神既不能救他的民脫離我手、希西家的神也不能救他的民脫離我手了。
 | [kjv] | He wrote also letters to rail on the LORD God of Israel, and to speak against him, saying, As the gods of the nations of other lands have not delivered their people out of mine hand, so shall not the God of Hezekiah deliver his people out of mine hand.
 | [strongs] | 5612 And letters 3789 he had written 2778 to revile 3068 Yahweh, 0430 the God of 3478 Israel, 1696 and to speak 0000 against Him, 0559 saying, 0430 As the gods of 1471 the nations of 0776 the lands 0834 who 3808 not 5337 have delivered 5971 their people 3027 from my hand 3651 so 3808 not 5337 will deliver 0430 the God of 2396 Hezekiah 5971 His people 3027 from my hand.
32:18 | [cbb5] | 亞述王的臣僕用猶大言語、向耶路撒冷城上的民大聲呼叫、要驚嚇他們、擾亂他們、以便取城。
 | [kjv] | Then they cried with a loud voice in the Jews' speech unto the people of Jerusalem that were on the wall, to affright them, and to trouble them; that they might take the city.
 | [strongs] | 7121 And they called 6963 with a voice 1419 great 3064 {in} Jewish, 5971 against the people of 3389 Jerusalem 0834 who {were} 5921 on 7023 the wall, 3372 to frighten them 0926 and to terrify them. 4616 That 3920 they might capture 5892 the city.
32:19 | [cbb5] | 他們論耶路撒冷的 神、如同論世上人手所造的神一樣。
 | [kjv] | And they spake against the God of Jerusalem, as against the gods of the people of the earth, which were the work of the hands of man.
 | [strongs] | 1696 And they spoke 0413 against 0430 the God of 3389 Jerusalem 5921 as against 0430 the gods of 5971 the peoples of 0776 the earth, 4639 the work of 3027 the hands of 0120 man.
32:20 | [cbb5] | 希西家王和亞摩斯的兒子先知以賽亞、因此禱告、向天呼求。
 | [kjv] | And for this cause Hezekiah the king, and the prophet Isaiah the son of Amoz, prayed and cried to heaven.
 | [strongs] | 6419 But prayed 2396 Hezekiah 4428 the king 3470 and Isaiah 1121 the son of 0531 Amoz, 5030 the prophet, 5568 about 0000 this, 2199 and they cried out 8064 to Heaven.
32:21 | [cbb5] | 耶和華就差遣一個使者、進入亞述王營中、把所有大能的勇士、和官長、將帥、盡都滅了．亞述王滿面含羞地回到本國、進了他神的廟中、有他親生的兒子在那裡用刀殺了他。
 | [kjv] | And the LORD sent an angel, which cut off all the mighty men of valour, and the leaders and captains in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he was come into the house of his god, they that came forth of his own bowels slew him there with the sword.
 | [strongs] | 7971 And sent 3068 Yahweh 4397 an angel, 3582 and he destroyed 3605 every 1368 strong one of 2428 valor, 5057 both leader 7218 and head 4264 in the camp of 4428 the king of 0804 Assyria. 7725 And he returned 1322 with shame of 6440 face 0776 to his land. 0935 And he entered 1004 the house of 0430 his god, 8318 and those going out of 4578 his bowels 8033 there 5307 caused him to fall 2719 by the sword.
32:22 | [cbb5] | 這樣、耶和華救希西家和耶路撒冷的居民、脫離亞述王西拿基立的手、也脫離一切仇敵的手、又賜他們四境平安。
 | [kjv] | Thus the LORD saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all other, and guided them on every side.
 | [strongs] | 3467 And delivered 3068 Yahweh 2396 Hezekiah 0000 and 5971 the people of 3389 Jerusalem 3027 from the hand of 5576 Sennacherib 4428 the king of 0804 Assyria, 3605 and from every 3027 hand 5095 and He helped them 5439 on every side.
32:23 | [cbb5] | 有許多人到耶路撒冷、將供物獻與耶和華、又將寶物送給猶大王希西家．此後、希西家在列邦人的眼中看為尊大。
 | [kjv] | And many brought gifts unto the LORD to Jerusalem, and presents to Hezekiah king of Judah: so that he was magnified in the sight of all nations from thenceforth.
 | [strongs] | 7227 And many 0935 brought 2065 a present 3068 to Yahweh, 3389 to Jerusalem, 4630 and precious gifts 2396 to Hezekiah 4428 the king of 3063 Judah. 5375 And he was exalted 6440 before 3605 all 1471 the nations 0310 after 0000 this.
32:24 | [cbb5] | 那時希西家病得要死、就禱告耶和華、耶和華應允他、賜他一個兆頭。
 | [kjv] | In those days Hezekiah was sick to the death, and prayed unto the LORD: and he spake unto him, and he gave him a sign.
 | [strongs] | 3117 In days 1992 those 2470 was sick 2396 Hezekiah 1571 even 4194 to death 6279 and he prayed 3068 to Yahweh, 1696 and He spoke 0000 to him, 0226 and a sign 5414 He gave 0000 to him.
32:25 | [cbb5] | 希西家卻沒有照他所蒙的恩、報答耶和華、因他心裡驕傲、所以忿怒要臨到他和猶大並耶路撒冷。
 | [kjv] | But Hezekiah rendered not again according to the benefit done unto him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem.
 | [strongs] | 3808 But not 1576 as the good 5921 {done} to him 7725 did return 2396 Hezekiah, 3588 for 5375 was exalted 3820 his heart, 1961 and was 0000 on him 7110 wrath 0000 and on 3063 Judah 3389 and Jerusalem.
32:26 | [cbb5] | 但希西家和耶路撒冷的居民、覺得心裡驕傲、就一同自卑、以致耶和華的忿怒在希西家的日子、沒有臨到他們。
 | [kjv] | Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of the LORD came not upon them in the days of Hezekiah.
 | [strongs] | 3665 And was humbled 2396 Hezekiah, 1347 the pride of 3820 his heart, 1931 he 3427 and the inhabitants of 3389 Jerusalem, 3808 but not 0935 did come 0000 on them 2534 the wrath of 3068 Yahweh 3117 in the days of 2396 Hezekiah.
32:27 | [cbb5] | 希西家大有尊榮貲財．建造府庫、收藏金銀、寶石、香料、盾牌、和各樣的寶器．
 | [kjv] | And Hezekiah had exceeding much riches and honour: and he made himself treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of pleasant jewels;
 | [strongs] | 0000 And had 2396 Hezekiah 6239 riches 3519 and honor, 1419 great 3966 very 0214 and treasures 6213 he had for himself 3701 of silver, 2091 and of gold, 0068 and of stones 3368 precious, 1314 and of spices, 4043 and of shields, 3605 and of all 3627 articles 2532 desirable,
32:28 | [cbb5] | 又建造倉房、收藏五榖、新酒、和油．又為各類牲畜、蓋棚立圈。
 | [kjv] | Storehouses also for the increase of corn, and wine, and oil; and stalls for all manner of beasts, and cotes for flocks.
 | [strongs] | 4543 and storehouses 8393 for the produce of 1715 grain, 8492 and new wine, 8081 and oil, 0723 and stalls 3605 for all 2177 kinds of 0929 cattle, 6629 and flocks 0220 for the stalls.
32:29 | [cbb5] | 並且建立城邑、還有許多的羊群牛群、因為 神賜他極多的財產。
 | [kjv] | Moreover he provided him cities, and possessions of flocks and herds in abundance: for God had given him substance very much.
 | [strongs] | 5892 And cities 6213 he made 0000 for himself, 4735 and {had} stocks of 6629 flocks 1241 and herds 7230 very many, 3588 for 5414 had given 0000 to him 0430 God 7339 property 7230 much 3966 very.
32:30 | [cbb5] | 這希西家也塞住基訓的上源、引水直下、流在大衛城的西邊．希西家所行的事、盡都亨通。
 | [kjv] | This same Hezekiah also stopped the upper watercourse of Gihon, and brought it straight down to the west side of the city of David. And Hezekiah prospered in all his works.
 | [strongs] | 0000 And himself 2396 Hezekiah 5640 had stopped up 4161 the outlet of 4325 the waters of 1521 Gihon 5942 upper, 3474 and had directed them 4295 beneath to 3220 the west 5892 of the city of 1732 David. 6743 And prospered 2396 Hezekiah 3605 in all 4399 his work.
32:31 | [cbb5] | 惟有一件事、就是巴比倫王差遣使者來見希西家、訪問國中所現的奇事、這件事 神離開他、要試驗他、好知道他心內如何。
 | [kjv] | Howbeit in the business of the ambassadors of the princes of Babylon, who sent unto him to enquire of the wonder that was done in the land, God left him, to try him, that he might know all that was in his heart.
 | [strongs] | 3651 Even so 3887 with the envoys of 8269 the rulers of 0894 Babylon 7971 who sent 0000 to him 1875 to inquire of 4159 the wonder 0834 that 3169 had happened 0776 in the land, 5800 left him 0430 God 5254 to test him, 3045 to know 3605 all 3820 in his heart.
32:32 | [cbb5] | 希西家其餘的事、和他的善行、都寫在亞摩斯的兒子先知以賽亞的默示書上、和猶大、以色列的諸王記上。
 | [kjv] | Now the rest of the acts of Hezekiah, and his goodness, behold, they are written in the vision of Isaiah the prophet, the son of Amoz, and in the book of the kings of Judah and Israel.
 | [strongs] | 3499 And the rest of 1697 the acts of 2396 Hezekiah, 2617 and his godly deeds, 2009 look, they 3789 are written 2357 in the vision of 3470 Isaiah 1121 the son of 0531 Amoz, 5030 the prophet, 6256 and in 5612 the Book of 4428 the Kings of 3063 Judah 3478 and Israel.
32:33 | [cbb5] | 希西家與他列祖同睡、葬在大衛子孫的高陵上．他死的時候．猶大人和耶路撒冷的居民、都尊敬他．他兒子瑪拿西接續他作王。
 | [kjv] | And Hezekiah slept with his fathers, and they buried him in the chiefest of the sepulchres of the sons of David: and all Judah and the inhabitants of Jerusalem did him honour at his death. And Manasseh his son reigned in his stead.
 | [strongs] | 7901 And lay 2396 Hezekiah 5973 with 0001 his forefathers, 6912 and they buried him 4608 in the highest of 6913 the graves of 1121 the sons of 1732 David. 3519 And honor 6213 did him 4194 at his death 3605 all 3063 Judah 3427 and the inhabitants of 3389 Jerusalem. 4427 And ruled 4519 Manasseh 1121 his son 4725 in his place.


Strongs Concordance [2 Chronicles 33]

 歷代志下 2 Chronicles 33
33:1 | [cbb5] | 瑪拿西登基的時候、年十二歲、在耶路撒冷作王五十五年。
 | [kjv] | Manasseh was twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem:
 | [strongs] | 1121 A son of 8147 twelve 6240 - 8141 years 4519 Manasseh {was} 4427 when he began to rule, 2572 and fifty 2568 and five 8141 years 4427 he ruled 3389 in Jerusalem.
33:2 | [cbb5] | 他行耶和華眼中看為惡的事、效法耶和華在以色列人面前趕出的外邦人那可憎的事．
 | [kjv] | But did that which was evil in the sight of the LORD, like unto the abominations of the heathen, whom the LORD had cast out before the children of Israel.
 | [strongs] | 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh, 8441 like the filthy acts of 1471 the nations 0834 that 3423 had driven out 3068 Yahweh 6440 from before 1121 the sons of 3478 Israel.
33:3 | [cbb5] | 重新建築他父希西家所拆毀的邱壇、又為巴力築壇、作木偶、且敬拜事奉天上的萬象。
 | [kjv] | For he built again the high places which Hezekiah his father had broken down, and he reared up altars for Baalim, and made groves, and worshipped all the host of heaven, and served them.
 | [strongs] | 7725 For again 1129 he rebuilt 1116 the high places 0834 that 3422 had broken down 2396 Hezekiah 0001 his father, 6965 and raised up 4196 altars 1168 for the Baals, 6213 and made 0842 Asherahs 7812 and bowed himself 3605 to all 6635 the army of 8064 the heavens, 5647 and served 0000 them.
33:4 | [cbb5] | 在耶和華的殿宇中築壇．耶和華曾指著這殿說、我的名必永遠在耶路撒冷。
 | [kjv] | Also he built altars in the house of the LORD, whereof the LORD had said, In Jerusalem shall my name be for ever.
 | [strongs] | 1129 And he built 4196 altars 1004 in the house of 3068 Yahweh, 0834 of which 0559 had said 3068 Yahweh, 3389 In Jerusalem 1961 will be 8034 My name 5769 forever.
33:5 | [cbb5] | 他在耶和華殿的兩院中、為天上的萬象築壇。
 | [kjv] | And he built altars for all the host of heaven in the two courts of the house of the LORD.
 | [strongs] | 1129 And he built 4196 altars 3605 to all 6635 the army of 8064 the heavens 8147 in the two 2691 courts of 1004 the house of 3068 Yahweh.
33:6 | [cbb5] | 並在欣嫩子谷、使他的兒女經火．又觀兆、用法術、行邪術、立交鬼的、和行巫術的、多行耶和華眼中看為惡的事、惹動他的怒氣。
 | [kjv] | And he caused his children to pass through the fire in the valley of the son of Hinnom: also he observed times, and used enchantments, and used witchcraft, and dealt with a familiar spirit, and with wizards: he wrought much evil in the sight of the LORD, to provoke him to anger.
 | [strongs] | 1931 And he 5674 made pass through 1121 his sons 0784 the fire 1516 in the valley of 1121 the son of 2011 Hinnom, 6049 and did magic, 3772 and divined, 3784 and used sorcery, 6213 and used 0178 mediums 3049 and soothsayers. 7235 He multiplied 6213 the doing of 7451 the evil 5869 in the eyes of 3068 Yahweh, 3707 to anger Him.
33:7 | [cbb5] | 又在 神殿內立雕刻的偶像． 神曾對大衛和他兒子所羅門說、我在以色列各支派中、所選擇的耶路撒冷和這殿、必立我的名直到永遠．
 | [kjv] | And he set a carved image, the idol which he had made, in the house of God, of which God had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen before all the tribes of Israel, will I put my name for ever:
 | [strongs] | 3240 And he placed 6459 the graven image of 5566 the idol 0834 that 6213 he had made 1004 in the house of 0430 God, 0834 of which 0559 had said 0430 God 0413 to 1732 David, 0413 and to 8010 Solomon 1121 his son. 1004 In house 0000 this 3389 and in Jerusalem 0834 that 0977 I have chosen 3605 out of all 7626 the tribes of 3478 Israel, 7760 I will put 8034 My name 5769 forever.
33:8 | [cbb5] | 以色列人若謹守遵行我藉摩西所吩咐他們的一切法度、律例、典章、我就不再使他們挪移離開我所賜給他們列祖之地。
 | [kjv] | Neither will I any more remove the foot of Israel from out of the land which I have appointed for your fathers; so that they will take heed to do all that I have commanded them, according to the whole law and the statutes and the ordinances by the hand of Moses.
 | [strongs] | 3808 And not 3254 I will again 5493 remove 7272 the foot of 3478 Israel 5921 from off 0127 the ground 0834 that 5975 I appointed 0001 for your fathers. 7535 Only, 0518 if 8104 they are watchful 6213 to do 3605 all 0834 that I have 6680 commanded them 3605 toward all 8451 the law, 2706 and the statutes, 4941 and the ordinances 3027 by the hand of 4872 Moses.
33:9 | [cbb5] | 瑪拿西引誘猶大和耶路撒冷的居民、以致他們行惡比耶和華在以色列人面前所滅的列國更甚。
 | [kjv] | So Manasseh made Judah and the inhabitants of Jerusalem to err, and to do worse than the heathen, whom the LORD had destroyed before the children of Israel.
 | [strongs] | 5080 And led astray 4519 Manasseh 3063 Judah 3427 and the inhabitants of 3389 Jerusalem 6213 to do 7451 evil 4480 above 1471 the nations 0834 that 7843 destroyed 3068 Yahweh 6440 before 1121 the sons of 3478 Israel.
33:10 | [cbb5] | 耶和華警戒瑪拿西和他的百姓、他們卻是不聽。
 | [kjv] | And the LORD spake to Manasseh, and to his people: but they would not hearken.
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4519 Manasseh 0413 and to 5971 his people, 3808 but not 7181 they did attend.
33:11 | [cbb5] | 所以耶和華使亞述王的將帥來攻擊他們、用鐃鉤鉤住瑪拿西、用銅鍊鎖住他、帶到巴比倫去。
 | [kjv] | Wherefore the LORD brought upon them the captains of the host of the king of Assyria, which took Manasseh among the thorns, and bound him with fetters, and carried him to Babylon.
 | [strongs] | 0935 And brought 3068 Yahweh 5921 against them 8269 heads of 6635 the army 0834 that {was} 4428 to the king of 0804 Assyria, 3920 and they captured 4519 Manasseh 2336 with hooks 0631 and bound him 5178 with bronze fetters, 1980 and made him go 0894 to Babylon.
33:12 | [cbb5] | 他在急難的時候、就懇求耶和華他的 神、且在他列祖的 神面前極其自卑。
 | [kjv] | And when he was in affliction, he besought the LORD his God, and humbled himself greatly before the God of his fathers,
 | [strongs] | 6887 And when was afflicted 0000 he 2470 he entreated 6440 the face of 3068 Yahweh 0430 his God, 3665 and was humbled 3966 exceedingly 6440 before 0430 the God of 0001 his forefathers.
33:13 | [cbb5] | 他祈禱耶和華、耶和華就允准他的祈求、垂聽他的禱告、使他歸回耶路撒冷、仍坐國位．瑪拿西這纔知道惟獨耶和華是 神。
 | [kjv] | And prayed unto him: and he was intreated of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that the LORD he was God.
 | [strongs] | 6279 And he prayed 0000 to Him, 8085 and He listened 8085 and heard 8467 his prayer, 7725 and took him back 3389 {to} Jerusalem 4438 to his kingdom. 3645 And knew 4519 Manasseh 3588 that 3068 Yahweh, 1931 He {is} 0430 God.
33:14 | [cbb5] | 此後瑪拿西在大衛城外、從谷內基訓西邊、直到魚門口、建築城牆、環繞俄斐勒、這牆築得甚高．又在猶大各堅固城內、設立勇敢的軍長。
 | [kjv] | Now after this he built a wall without the city of David, on the west side of Gihon, in the valley, even to the entering in at the fish gate, and compassed about Ophel, and raised it up a very great height, and put captains of war in all the fenced cities of Judah.
 | [strongs] | 0310 And after 0000 this 1129 he built 2346 an wall 2435 outer 5892 for the city of 1732 David, 4628 on the west 1521 of Gihon, 5158 in the valley 6607 and at the entrance 8197 to the Gate 1709 Fish. 5437 And he surrounded 6076 the Ophel, 1361 and made it high 3966 very. 7760 And he put 8269 heads of 2428 the army 3605 in all 5892 the cities 1219 fortified 3063 in Judah.
33:15 | [cbb5] | 並除掉外邦人的神像、與耶和華殿中的偶像、又將他在耶和華殿的山上、和耶路撒冷所築的各壇、都拆毀拋在城外。
 | [kjv] | And he took away the strange gods, and the idol out of the house of the LORD, and all the altars that he had built in the mount of the house of the LORD, and in Jerusalem, and cast them out of the city.
 | [strongs] | 5674 And he removed 0430 the gods of 5236 the foreigner, 0000 and 5566 the idol 1004 from the house of 3068 Yahweh, 3605 and all 4196 the altars 0834 that 1129 he had built 2022 in the mount of 1004 the house of 3068 Yahweh 3389 and in Jerusalem, 7993 and cast {all} 2351 outside 5892 the city.
33:16 | [cbb5] | 重修耶和華的祭壇、在壇上獻平安祭、感謝祭、吩咐猶大人事奉耶和華以色列的 神。
 | [kjv] | And he repaired the altar of the LORD, and sacrificed thereon peace offerings and thank offerings, and commanded Judah to serve the LORD God of Israel.
 | [strongs] | 1129 And he built 4196 the altar of 3068 Yahweh, 2076 and sacrificed 5921 on it 2077 sacrifices of 8002 peace-offerings 8426 and thank-offerings, 6680 and commanded 3063 Judah 5647 to serve 3068 Yahweh, 0430 the God of 3478 Israel.
33:17 | [cbb5] | 百姓卻仍在邱壇上獻祭、只獻給耶和華他們的 神。
 | [kjv] | Nevertheless the people did sacrifice still in the high places, yet unto the LORD their God only.
 | [strongs] | 0061 But 5750 still 5971 the people 2076 sacrificed 1116 in high places, 7535 only 3068 to Yahweh 0430 their God.
33:18 | [cbb5] | 瑪拿西其餘的事、和禱告他 神的話、並先見奉耶和華以色列 神的名警戒他的言語、都寫在以色列諸王記上。
 | [kjv] | Now the rest of the acts of Manasseh, and his prayer unto his God, and the words of the seers that spake to him in the name of the LORD God of Israel, behold, they are written in the book of the kings of Israel.
 | [strongs] | 3499 And the rest of 1697 the acts of 4519 Manasseh, 8467 and his prayer 0413 to 0430 his God, 1697 and the words of 2374 the seers 1696 who spoke 0000 to him 7034 in the name of 3068 Yahweh, 0430 the God of 3478 Israel, 2005 look, they {are} 1697 in the Matters of 4428 the Kings of 3478 Israel.
33:19 | [cbb5] | 他的禱告、與 神怎樣應允他、他未自卑以前的罪愆過犯、並在何處建築邱壇、設立亞舍拉和雕刻的偶像、都寫在何賽的書上。
 | [kjv] | His prayer also, and how God was intreated of him, and all his sins, and his trespass, and the places wherein he built high places, and set up groves and graven images, before he was humbled: behold, they are written among the sayings of the seers.
 | [strongs] | 8467 And his prayer, 6279 and how He listened to him, 3605 and all 2403 his sin, 4604 and his slyness 4725 and the places 0834 which 1129 he had built 0000 in them 1116 high places 5975 and set up 0842 the Asherim 6456 and the graven images 6440 before {which} 3665 he was humbled, 2009 behold, they 3789 are written 6256 in 1697 the Matters of 2374 Seers.
33:20 | [cbb5] | 瑪拿西與他列祖同睡、葬在自己的宮院裡．他兒子亞們接續他作王。
 | [kjv] | So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his stead.
 | [strongs] | 7901 And lay 4519 Manasseh 5973 with 0001 his forefathers, 6912 and they buried him 1004 in his house. 4427 And ruled 0526 Amon 1121 his son 4725 in his place.
33:21 | [cbb5] | 亞們登基的時候、年二十二歲、在耶路撒冷作王二年。
 | [kjv] | Amon was two and twenty years old when he began to reign, and reigned two years in Jerusalem.
 | [strongs] | 1121 A son of 6242 twenty 8147 and two 8141 years 0526 Amon {was} 4428 when he became king, 8147 and two 8141 years 4427 he ruled 3389 in Jerusalem.
33:22 | [cbb5] | 他行耶和華眼中看為惡的事、效法他父瑪拿西所行的、祭祀事奉他父瑪拿西所雕刻的偶像。
 | [kjv] | But he did that which was evil in the sight of the LORD, as did Manasseh his father: for Amon sacrificed unto all the carved images which Manasseh his father had made, and served them;
 | [strongs] | 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh, 0834 as 6213 did 4519 Manasseh 0001 his father. 3605 And to all 6456 the graven images 0834 that 6213 had made 4519 Manasseh 0001 his father, 2076 sacrificed 0526 Amon 5647 and served them.
33:23 | [cbb5] | 不在耶和華面前像他父瑪拿西自卑．這亞們所犯的罪、越犯越大。
 | [kjv] | And humbled not himself before the LORD, as Manasseh his father had humbled himself; but Amon trespassed more and more.
 | [strongs] | 3808 And not 3665 did humble himself 6440 in the presence of 3068 Yahweh, 3665 like the humbling of 4519 Manasseh 0001 his father, 3588 for 0000 himself 0526 Amon 7235 multiplied 0817 guilt.
33:24 | [cbb5] | 他的臣僕背叛、在宮裡殺了他。
 | [kjv] | And his servants conspired against him, and slew him in his own house.
 | [strongs] | 7194 And conspired 5921 against him 5650 his servants 2026 and killed him 1004 in his house.
33:25 | [cbb5] | 但國民殺了那些背叛亞們王的人、立他兒子約西亞接續他作王。
 | [kjv] | But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.
 | [strongs] | 5221 And struck 5971 the people of 3605 all 7194 those who conspired 0413 against 4428 King 0526 Amon. 4427 And made to rule 5971 the people of 0776 the land 2977 Josiah 1121 his son 4725 in his place.


Strongs Concordance [2 Chronicles 34]

 歷代志下 2 Chronicles 34
34:1 | [cbb5] | 約西亞登基的時候、年八歲、在耶路撒冷作王三十一年。
 | [kjv] | Josiah was eight years old when he began to reign, and he reigned in Jerusalem one and thirty years.
 | [strongs] | 1121 A son of 8083 eight 8141 years 2977 Josiah {was} 4428 when he became king, 7970 and thirty 0259 and one 8141 years 4427 he ruled 3389 in Jerusalem.
34:2 | [cbb5] | 他行耶和華眼中看為正的事、效法他祖大衛所行的、不偏左右。
 | [kjv] | And he did that which was right in the sight of the LORD, and walked in the ways of David his father, and declined neither to the right hand, nor to the left.
 | [strongs] | 6213 And he did 2477 the right 5869 in the eyes of 3068 Yahweh, 1980 and walked 1870 in the ways of 1732 David 0001 his father, 3808 and not 5493 did turn to 3225 {the} right 8040 or {the} left.
34:3 | [cbb5] | 他作王第八年、尚且年幼、就尋求他祖大衛的 神．到了十二年、纔潔淨猶大和耶路撒冷、除掉邱壇、木偶、雕刻的像、和鑄造的像。
 | [kjv] | For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father: and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the groves, and the carved images, and the molten images.
 | [strongs] | 8083 And in the eighth 8141 year 4427 of his rule, 1931 when he 9999 {was} 5750 still 5288 a boy, 2490 he began 1875 to seek 0430 to the God of 1732 David 0001 his father. 0854 And in the 8147 twelfth 6240 - 8141 year 2490 he began 2889 to cleanse 3063 Judah 3389 and Jerusalem 4480 from 1116 the high places, 0842 and the Asherim 6456 and the graven images, 4541 and the molten images.
34:4 | [cbb5] | 眾人在他面前拆毀巴力的壇、砍斷壇上高高的日像、又把木偶和雕刻的像、並鑄造的像打碎成灰、撒在祭偶像人的墳上、
 | [kjv] | And they brake down the altars of Baalim in his presence; and the images, that were on high above them, he cut down; and the groves, and the carved images, and the molten images, he brake in pieces, and made dust of them, and strowed it upon the graves of them that had sacrificed unto them.
 | [strongs] | 5422 And they broke down 6440 before him 4196 the altars of 1168 the Baals, 2553 and the incense-altars 0834 that {were} 5920 on high 4605 above them 1438 he cut down, 0842 and the Asherim, 6456 and the graven images, 4541 and the molten images 5422 he broke down 1852 and beat small, 6566 and spread 6440 on the surface of 6913 the graves 2076 of those who sacrificed 0000 to them.
34:5 | [cbb5] | 將他們祭司的骸骨燒在壇上、潔淨了猶大和耶路撒冷。
 | [kjv] | And he burnt the bones of the priests upon their altars, and cleansed Judah and Jerusalem.
 | [strongs] | 6106 And the bones of 3548 the priests 8313 he burned 5921 on 4196 their altars, 2398 and cleansed 3063 Judah 0000 and 3389 Jerusalem,
34:6 | [cbb5] | 又在瑪拿西、以法蓮、西緬、拿弗他利各城、和四圍破壞之處、都這樣行。
 | [kjv] | And so did he in the cities of Manasseh, and Ephraim, and Simeon, even unto Naphtali, with their mattocks round about.
 | [strongs] | 5892 and in the cities of 4519 Manasseh, 0669 and Ephraim, 8095 and Simeon, 5704 even to 5321 Naphtali, 0000 with 2719 their tools 5439 all around.
34:7 | [cbb5] | 又拆毀祭壇、把木偶和雕刻的像打碎成灰、砍斷以色列遍地所有的日像、就回耶路撒冷去了。
 | [kjv] | And when he had broken down the altars and the groves, and had beaten the graven images into powder, and cut down all the idols throughout all the land of Israel, he returned to Jerusalem.
 | [strongs] | 5422 And he broke down 4196 the altars 0000 and 0842 the Asherim, 6456 and the graven images 3807 he had beaten 1852 very small. 0000 And 2553 the incense-altars 1438 he cut down 3605 in all 0776 the land of 3478 Israel, 7725 and returned 3389 to Jerusalem.
34:8 | [cbb5] | 約西亞王十八年、淨地淨殿之後、就差遣亞薩利雅的兒子沙番、邑宰瑪西雅、約哈斯的兒子史官約亞、去修理耶和華他 神的殿。
 | [kjv] | Now in the eighteenth year of his reign, when he had purged the land, and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of the LORD his God.
 | [strongs] | 8141 And in the year 8083 eigh- 6240 teenth 4427 of his rule, 2891 when he had purified 0776 the land 1004 and the house, 7971 he sent 8227 Shaphan 1121 the son of 0683 Azaliah, 0000 and 4641 Maaseiah 8269 head of 5892 the city, 0000 and 3098 Joah 1121 the son of 3099 Joahaz 2142 the recorder 2388 to repair 1004 the house of 3068 Yahweh 0430 his God.
34:9 | [cbb5] | 他們就去見大祭司希勒家、將奉到 神殿的銀子交給他．這銀子是看守殿門的利未人、從瑪拿西、以法蓮、和一切以色列剩下的人、以及猶大、便雅憫眾人、並耶路撒冷的居民收來的。
 | [kjv] | And when they came to Hilkiah the high priest, they delivered the money that was brought into the house of God, which the Levites that kept the doors had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin; and they returned to Jerusalem.
 | [strongs] | 0935 And they came 0413 to 2518 Hilkiah 3548 the priest 1364 high, 5414 and they gave 3701 the money 0935 that was brought into 1004 the house of 0430 God 0834 that 0622 had gathered 3881 the Levites 8104 who guarded 5592 the threshold 3027 from the hand of 4519 Manasseh, 0669 and Ephraim, 3605 and from all 8300 the remnant of 3478 Israel, 3605 and from all 3063 Judah, 1144 and Benjamin, 3427 and the inhabitants of 3389 Jerusalem.
34:10 | [cbb5] | 又將這銀子交給耶和華殿裡督工的、轉交修理耶和華殿的工匠．
 | [kjv] | And they put it in the hand of the workmen that had the oversight of the house of the LORD, and they gave it to the workmen that wrought in the house of the LORD, to repair and amend the house:
 | [strongs] | 5414 And they gave 3027 into the hand of 6213 the doers of 4399 the work 6485 those appointed 1004 in the house of 3068 Yahweh. 5414 And they gave 1961 it 6213 the doers of 4399 the work 0834 who 6213 were working 1004 in the house of 3068 Yahweh, 2388 to repair 2388 and to strengthen 1004 the house.
34:11 | [cbb5] | 就是交給木匠、石匠、買鑿成的石頭、和架木、與棟梁、修猶大王所毀壞的殿。
 | [kjv] | Even to the artificers and builders gave they it, to buy hewn stone, and timber for couplings, and to floor the houses which the kings of Judah had destroyed.
 | [strongs] | 5414 And they gave 2796 to skilled workers, 1129 and to the builders 7666 to buy 0068 stones 4274 quarried, 6086 and wood 4226 for couplings, 7136 to make beams for 1004 the houses 0834 that 0006 had destroyed 4428 the kings of 3063 Judah.
34:12 | [cbb5] | 這些人辦事誠實．督工的是利未人米拉利的子孫雅哈、俄巴底．督催的是哥轄的子孫撒迦利亞、米書蘭、還有善於作樂的利未人。
 | [kjv] | And the men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and other of the Levites, all that could skill of instruments of musick.
 | [strongs] | 0376 And the men 6213 were working 0530 faithfully 4399 in the job, 5921 and over them 5414 were appointed 3189 Jahath 5662 and Obadiah, 3881 the Levites, 4480 of 1121 the sons of 4847 Merari, 2148 and Zechariah 4918 and Meshullam 4480 of 1121 the sons of 6956 the Kohathites 5329 to oversee. 3881 And of the Levites, 3605 all who 0995 were skilled 6256 in 7892 musical instruments.
34:13 | [cbb5] | 他們又監管扛抬的人、督催一切作工的．利未人中、也有作書記、作司事、作守門的。
 | [kjv] | Also they were over the bearers of burdens, and were overseers of all that wrought the work in any manner of service: and of the Levites there were scribes, and officers, and porters.
 | [strongs] | 5921 And over 5449 the load-carriers 5329 and overseers of 3605 every one 6213 doing 4399 work 5656 for each separate 5656 service. 3881 And of the Levites 5608 {were} scribes 7860 and officers 7778 and gatekeepers.
34:14 | [cbb5] | 他們將奉到耶和華殿的銀子運出來的時候、祭司希勒家偶然得了摩西所傳耶和華的律法書。
 | [kjv] | And when they brought out the money that was brought into the house of the LORD, Hilkiah the priest found a book of the law of the LORD given by Moses.
 | [strongs] | 3318 And when they brought out 7969 the 3701 silver 0935 that was brought into 1004 the house of 3068 Yahweh, 4672 found 2518 Hilkiah 3548 the priest 5612 the Book of 8452 the Law of 3068 Yahweh 3027 by the hand of 4872 Moses.
34:15 | [cbb5] | 希勒家對書記沙番說、我在耶和華殿裡得了律法書、遂將書遞給沙番。
 | [kjv] | And Hilkiah answered and said to Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah delivered the book to Shaphan.
 | [strongs] | 1696 And spoke 2518 Hilkiah 0559 and said 8227 to Shaphan 5608 the scribe, 5612 the Book of 8451 the Law 4672 I have found 1004 in the house of 3068 Yahweh. 5414 And gave 2518 Hilkiah 5612 the book 8227 to Shaphan.
34:16 | [cbb5] | 沙番把書拿到王那裡、回覆王說、凡交給僕人們辦的都辦理了。
 | [kjv] | And Shaphan carried the book to the king, and brought the king word back again, saying, All that was committed to thy servants, they do it.
 | [strongs] | 0935 And brought 8227 Shaphan 5612 the book 0413 to 4428 the king, 7725 and returned 6581 further 4428 {to} the king 1697 word 0559 saying, 3605 All 0834 that 5414 has been given 3027 into your servants' 3027 hands 1992 they 6213 are doing.
34:17 | [cbb5] | 耶和華殿裡的銀子倒出來、交給督工的、和匠人的手裡了。
 | [kjv] | And they have gathered together the money that was found in the house of the LORD, and have delivered it into the hand of the overseers, and to the hand of the workmen.
 | [strongs] | 3332 And they poured out 3701 the silver 4672 that was found 1004 in the house of 3068 Yahweh, 5414 and gave it 3027 into the hand of 6485 those appointed, 5921 and into 3027 the hand of 6213 those doing 4399 the work.
34:18 | [cbb5] | 書記沙番又對王說、祭司希勒家遞給我一卷書．沙番就在王面前讀那書。
 | [kjv] | Then Shaphan the scribe told the king, saying, Hilkiah the priest hath given me a book. And Shaphan read it before the king.
 | [strongs] | 5046 And told 8227 Shaphan 5608 the scribe 4428 to the king, 0559 saying, 5612 A book 5414 gave 0000 to me 2518 Hilkiah 3548 the priest 7121 and read 1961 it 8227 Shaphan 6440 in front of 4428 the king.
34:19 | [cbb5] | 王聽見律法上的話、就撕裂衣服、
 | [kjv] | And it came to pass, when the king had heard the words of the law, that he rent his clothes.
 | [strongs] | 1961 And it was, 8085 when heard 4428 the king 1697 the words of 8451 the Law, 7167 that he tore 0000 his 0899 garments.
34:20 | [cbb5] | 吩咐希勒家與沙番的兒子亞希甘、米迦的兒子亞比頓、書記沙番、和王的臣僕亞撒雅、說、
 | [kjv] | And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah a servant of the king's, saying,
 | [strongs] | 6680 And commanded 4428 the king 2518 Hilkiah, 0000 and 0296 Ahikam 1121 the son of 8227 Shaphan, 5658 and Abdon 1121 the son of 4321 Micah, 0000 and 8227 Shaphan 5608 the scribe, 0000 and 6222 Asaiah 5288 the servant of 4428 the king, 0559 saying,
34:21 | [cbb5] | 你們去為我為以色列和猶大剩下的人、以這書上的話求問耶和華、因我們列祖沒有遵守耶和華的言語、沒有照這書上所記的去行、耶和華的烈怒就倒在我們身上。
 | [kjv] | Go, enquire of the LORD for me, and for them that are left in Israel and in Judah, concerning the words of the book that is found: for great is the wrath of the LORD that is poured out upon us, because our fathers have not kept the word of the LORD, to do after all that is written in this book.
 | [strongs] | 1980 Go 1875 inquire of 3068 Yahweh 0000 for me, 0000 and for 7604 him who is left 3478 in Israel 3063 and in Judah, 5921 as to 1697 the words of 5612 the book 0834 that 4672 has been found, 3588 for 1450 great {is} 2534 the wrath of 3068 Yahweh 0834 that 5413 is poured out 0000 on us 5921 because 3808 not 8104 have kept 0001 our fathers 1697 the word of 3068 Yahweh, 6213 to act 3605 by all 3789 that is written 6256 in 5612 book 0000 this.
34:22 | [cbb5] | 於是希勒家和王所派的眾人、都去見女先知戶勒大．戶勒大是掌管禮服沙龍的妻、沙龍是哈斯拉的孫子特瓦的兒子．戶勒大住在耶路撒冷第二區．他們請問於他。
 | [kjv] | And Hilkiah, and they that the king had appointed, went to Huldah the prophetess, the wife of Shallum the son of Tikvath, the son of Hasrah, keeper of the wardrobe; (now she dwelt in Jerusalem in the college:) and they spake to her to that effect.
 | [strongs] | 1980 And went 2518 Hilkiah 0834 and those of 4428 the king 0413 to 2468 Huldah 5031 the prophetess, 0802 the wife of 7967 Shallum, 1121 the son of 8616 Tikvath, 1121 the son of 2641 Hazrah, 8104 the keeper of 0899 the robes. 1931 And she 3427 was living 3389 in Jerusalem 4932 in the second. 1696 And they spoke 0000 to her 2088 about this.
34:23 | [cbb5] | 他對他們說、耶和華以色列的 神如此說、你們可以回覆那差遣你們來見我的人說、
 | [kjv] | And she answered them, Thus saith the LORD God of Israel, Tell ye the man that sent you to me,
 | [strongs] | 0559 And she said 0000 to them, 3541 Thus 0559 says 3068 Yahweh, 0430 the God of 3478 Israel, 0559 Say 0376 to the man 0834 who 7971 has sent 0000 you 0000 to Me,
34:24 | [cbb5] | 耶和華如此說、我必照著在猶大王面前所讀那書上的一切咒詛、降禍與這地、和其上的居民．
 | [kjv] | Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the curses that are written in the book which they have read before the king of Judah:
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 2005 Listen, I 3381 will bring 7451 evil 5921 on 4725 place 0000 this, 5921 and on 3427 its inhabitants, 3605 all 0422 the curses 3789 that are written 6256 in 5612 the book 0834 that 7121 they have read 6440 before 4428 the king of 3063 Judah.
34:25 | [cbb5] | 因為他們離棄我、向別神燒香、用他們手所作的惹我發怒、所以我的忿怒如火倒在這地上、總不息滅。
 | [kjv] | Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be poured out upon this place, and shall not be quenched.
 | [strongs] | 8478 Because 5800 they have abandoned Me 6999 and have burned incense 0430 to gods 0312 other, 4616 so as to 3707 provoke Me 3605 with all 4639 the works of 3027 their hands. 5413 And will be poured out 2534 My wrath 4725 on place 0000 this 3808 and not 3518 it will be put out.
34:26 | [cbb5] | 然而差遣你們來求問耶和華的猶大王、你們要這樣回覆他說、耶和華以色列的 神如此說、至於你所聽見的話、
 | [kjv] | And as for the king of Judah, who sent you to enquire of the LORD, so shall ye say unto him, Thus saith the LORD God of Israel concerning the words which thou hast heard;
 | [strongs] | 0413 But to 4428 the king of 3063 Judah 7971 who is sending 0000 you 7592 to inquire 3068 to Yahweh, 3541 thus 0559 you will say 0000 to him, 3541 Thus 0559 says 3068 Yahweh 0430 the God of 3478 Israel, 1697 words 0834 whose 8085 you have heard,
34:27 | [cbb5] | 就是聽見我指著這地和其上居民所說的話、你便心裡敬服、在我面前自卑、撕裂衣服、向我哭泣、因此我應允了你．這是我耶和華說的。
 | [kjv] | Because thine heart was tender, and thou didst humble thyself before God, when thou heardest his words against this place, and against the inhabitants thereof, and humbledst thyself before me, and didst rend thy clothes, and weep before me; I have even heard thee also, saith the LORD.
 | [strongs] | 7401 Because {is} tender 3824 your heart 3665 and you were humbled 6440 in the presence of 0430 God 8085 when you heard 1697 His words 4725 as to place 0000 this 3427 and as to its inhabitants, 3665 and were humbled 6440 before Me, 7167 and have torn 0899 your garments 1058 and wept 6440 before Me. 1571 And also 0589 I 8085 have heard 0559 says 3068 Yahweh.
34:28 | [cbb5] | 我必使你平平安安地歸到墳墓、到你列祖那裡、我要降與這地和其上居民的一切災禍、你也不至親眼看見．他們就回覆王去了。
 | [kjv] | Behold, I will gather thee to thy fathers, and thou shalt be gathered to thy grave in peace, neither shall thine eyes see all the evil that I will bring upon this place, and upon the inhabitants of the same. So they brought the king word again.
 | [strongs] | 2005 Listen, I 0622 will gather you 0413 to 0001 your forefathers, 0622 and you will be gathered 0413 to 6913 your grave 7965 in peace, 3808 and not 7200 will look 5869 your eyes 4390 on all 7451 the evil 0834 that 0589 I 3381 will bring 5921 on 4725 place 0000 this, 5921 and on 3427 its inhabitants. 7725 And they returned 4428 {to} the king 1697 word.
34:29 | [cbb5] | 王差遣人招聚猶大和耶路撒冷的眾長老來。
 | [kjv] | Then the king sent and gathered together all the elders of Judah and Jerusalem.
 | [strongs] | 7971 And sent 4428 the king 0622 and gathered 3605 all 2205 the elders of 3063 Judah 3389 and Jerusalem.
34:30 | [cbb5] | 王和猶大眾人、與耶路撒冷的居民、並祭司利未人、以及所有的百姓、無論大小、都一同上到耶和華的殿．王就把殿裡所得的約書念給他們聽。
 | [kjv] | And the king went up into the house of the LORD, and all the men of Judah, and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, great and small: and he read in their ears all the words of the book of the covenant that was found in the house of the LORD.
 | [strongs] | 5927 And went up 4428 the king 1004 to the house of 3068 Yahweh, 3605 and every 0376 man of 3063 Judah, 3427 and the inhabitants of 3389 Jerusalem, 3548 and the priests, 3881 and the Levites, 3605 and all 5971 the people, 1419 from the great 5704 to 6996 {the} small. 7121 And he read 0241 in their ears 3605 all 1697 the words of 5612 the book of 1285 the covenant 4672 that was found 1004 in the house of 3068 Yahweh.
34:31 | [cbb5] | 王站在他的地位上、在耶和華面前立約、要盡心盡性的順從耶和華、遵守他的誡命、法度、律例、成就這書上所記的約言．
 | [kjv] | And the king stood in his place, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant which are written in this book.
 | [strongs] | 5975 And stood 4428 the king 6256 in 4725 his place, 3772 and cut 7969 the 1285 covenant 6440 before 3068 Yahweh, 1980 to walk 0310 after 3068 Yahweh, 8104 and to keep 4687 His commands, 5715 and His testimonies, 2706 and His statutes 3605 with all 3820 his heart, 3605 and with all 5315 his soul, 6213 to do 1697 the words of 1285 the covenant 3789 that were written 6256 in 5612 book 0000 this.
34:32 | [cbb5] | 又使住耶路撒冷和便雅憫的人、都服從這約．於是耶路撒冷的居民、都遵行他們列祖之 神的約。
 | [kjv] | And he caused all that were present in Jerusalem and Benjamin to stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers.
 | [strongs] | 5975 And he made stand 3605 everyone 4672 who has found 3389 in Jerusalem 1144 and in Benjamin, 6213 and did 3427 the inhabitants of 3389 Jerusalem 1285 as the covenant of 0430 God, 0430 the God of 0001 their forefathers.
34:33 | [cbb5] | 約西亞從以色列各處、將一切可憎之物盡都除掉、使以色列境內的人、都事奉耶和華他們的 神。約西亞在世的日子、就跟從耶和華他們列祖的 神、總不離開。
 | [kjv] | And Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all that were present in Israel to serve, even to serve the LORD their God. And all his days they departed not from following the LORD, the God of their fathers.
 | [strongs] | 5493 And removed 2977 Josiah 3605 all 8441 the abominations 3605 out of all 0776 the lands 0834 that {were} 1121 to the sons of 3478 Israel 5647 and made serve 3605 everyone 4672 who was found 3478 in Israel, 5647 to serve 3068 Yahweh 0430 their God. 3605 all 3117 his days 3808 not 5493 They did turn 0310 from following 3068 Yahweh, 0430 the God of 0001 their forefathers.


Strongs Concordance [2 Chronicles 35]

 歷代志下 2 Chronicles 35
35:1 | [cbb5] | 約西亞在耶路撒冷向耶和華守逾越節．正月十四日、就宰了逾越節的羊羔。
 | [kjv] | Moreover Josiah kept a passover unto the LORD in Jerusalem: and they killed the passover on the fourteenth day of the first month.
 | [strongs] | 6213 And performed 2977 Josiah 3389 in Jerusalem 6453 a Passover 3068 to Yahweh, 7819 and they slaughtered 6453 the Passover 0702 on the four- 6240 teenth 2320 of the month 7223 first.
35:2 | [cbb5] | 王分派祭司各盡其職、又勉勵他們辦耶和華殿中的事。
 | [kjv] | And he set the priests in their charges, and encouraged them to the service of the house of the LORD,
 | [strongs] | 5975 And he made stand 3548 the priests 5921 over 4931 their duties, 2388 and made them strong 5656 for the service of 1004 the house of 3068 Yahweh.
35:3 | [cbb5] | 又對那歸耶和華為聖、教訓以色列人的利未人說、你們將聖約櫃安放在以色列王大衛兒子所羅門建造的殿裡、不必再用肩扛抬．現在要事奉耶和華你們的 神、服事他的民以色列。
 | [kjv] | And said unto the Levites that taught all Israel, which were holy unto the LORD, Put the holy ark in the house which Solomon the son of David king of Israel did build; it shall not be a burden upon your shoulders: serve now the LORD your God, and his people Israel,
 | [strongs] | 0559 And said 3881 to the Levites 4000 who were teaching 3605 all 3478 Israel 6918 who were consecrated 3068 to Yahweh, 3616 Put 0727 the chest 6944 holy 1004 in the house 0834 that 1129 built 8010 Solomon 1121 the son of 1732 David 4428 the king of 3478 Israel. 0369 It will not be 0000 for you 4853 a burden 3801 on your shoulders. 6258 Now 5647 serve 3068 Yahweh 0430 your God, 0000 and 5971 His people 3478 Israel.
35:4 | [cbb5] | 你們應當按著宗族、照著班次、遵以色列王大衛和他兒子所羅門所寫的、自己豫備。
 | [kjv] | And prepare yourselves by the houses of your fathers, after your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son.
 | [strongs] | 3559 And prepare 1004 by the house of 0001 your fathers, 4256 according to your divisions, 3789 by the writing of 1732 David 4428 the king of 3478 Israel, 3791 and the writing of 8010 Solomon 1121 his son.
35:5 | [cbb5] | 要按著你們的弟兄這民宗族的班次、站在聖所、每班中要利未宗族的幾個人。
 | [kjv] | And stand in the holy place according to the divisions of the families of the fathers of your brethren the people, and after the division of the families of the Levites.
 | [strongs] | 3320 And stand 6944 in the holy, 6391 by the division of 1004 the house of 0001 the fathers 0251 of your brothers, 1121 the sons of 5971 the people, 2506 and the portion of 1004 the house of 0001 the father 3881 of the Levites.
35:6 | [cbb5] | 要宰逾越節的羊羔、潔淨自己．為你們的弟兄豫備了、好遵守耶和華藉摩西所吩咐的話。
 | [kjv] | So kill the passover, and sanctify yourselves, and prepare your brethren, that they may do according to the word of the LORD by the hand of Moses.
 | [strongs] | 7819 Now kill 6453 the Passover {lambs} 6942 and sanctify yourselves, 3559 and prepare 0251 for your brothers, 6213 to do 1697 by the word of 3068 Yahweh, 3027 by the hand of 4872 Moses.
35:7 | [cbb5] | 約西亞從群畜中賜給在那裡所有的人民、綿羊羔和山羊羔三萬隻、牛三千隻、作逾越節的祭物．這都是出自王的產業中。
 | [kjv] | And Josiah gave to the people, of the flock, lambs and kids, all for the passover offerings, for all that were present, to the number of thirty thousand, and three thousand bullocks: these were of the king's substance.
 | [strongs] | 5375 And lifted up 2977 Josiah 1121 to the sons of 5971 the people 6628 a flock of 3532 lambs 6996 and young 5795 goats, 3605 all 6453 for Passover offerings, 3605 for everyone 4672 who was found, 4557 to the number of 7970 thirty 0505 thousand, 1241 and oxen 7967 three 0505 thousand. 0428 These {were} 7339 from the possessions 4428 king's.
35:8 | [cbb5] | 約西亞的眾首領也樂意將犧牲給百姓、和祭司利未人．又有管理 神殿的希勒家、撒迦利亞、耶歇將羊羔二千六百隻、牛三百隻、給祭司作逾越節的祭物。
 | [kjv] | And his princes gave willingly unto the people, to the priests, and to the Levites: Hilkiah and Zechariah and Jehiel, rulers of the house of God, gave unto the priests for the passover offerings two thousand and six hundred small cattle and three hundred oxen.
 | [strongs] | 6520 And his leaders, 5071 for a free-offering 5971 to the people, 3548 to the priests, 3881 and to the Levites, 5375 lifted up 2518 Hilkiah, 2148 and Zechariah, 3171 and Jehiel, 5057 rulers in 1004 the house of 0430 God, 3548 to the priests 5414 gave 6453 for Passover offerings 0505 two thousand 8337 and six 3963 hundred {sheep}, 1241 and oxen 7967 three 3963 hundred.
35:9 | [cbb5] | 利未人的族長歌楠雅、和他兩個兄弟示瑪雅、拿坦業、與哈沙比雅、耶利、約撒拔、將羊羔五千隻、牛五百隻、給利未人作逾越節的祭物。
 | [kjv] | Conaniah also, and Shemaiah and Nethaneel, his brethren, and Hashabiah and Jeiel and Jozabad, chief of the Levites, gave unto the Levites for passover offerings five thousand small cattle, and five hundred oxen.
 | [strongs] | 3562 And Conaniah, 8098 and Shemaiah, 5417 and Nethaneel, 0251 his brothers. 2811 And Hashabiah, 3273 and Jeiel, 3107 and Jozabad, 8269 chiefs of 3881 the Levites, 5414 gave 3881 to the Levites 3588 for 6453 Passover offerings 2568 five 0505 thousand {sheep}, 1241 and oxen 2568 five 3963 hundred.
35:10 | [cbb5] | 這樣、供獻的事齊備了．祭司站在自己的地方、利未人按著班次站立、都是照王所吩咐的。
 | [kjv] | So the service was prepared, and the priests stood in their place, and the Levites in their courses, according to the king's commandment.
 | [strongs] | 3559 And was prepared 5656 the service, 5975 and stood 3548 the priests 6256 in 4725 their place, 3881 and the Levites 5921 by 4256 their divisions 4687 by command 4428 the king's.
35:11 | [cbb5] | 利未人宰了逾越節的羊羔、祭司從他們手裡接過血來灑在壇上、利未人剝皮、
 | [kjv] | And they killed the passover, and the priests sprinkled the blood from their hands, and the Levites flayed them.
 | [strongs] | 7819 And they killed 6453 the Passover {lambs}, 2236 and sprinkled 3548 the priests 3027 out of their hand, 3881 and the Levites 6584 were skinning {them}.
35:12 | [cbb5] | 將燔祭搬來、按著宗族的班次分給眾民、好照摩西書上所寫的、獻給耶和華．獻牛也是這樣。
 | [kjv] | And they removed the burnt offerings, that they might give according to the divisions of the families of the people, to offer unto the LORD, as it is written in the book of Moses. And so did they with the oxen.
 | [strongs] | 5493 And they removed 5930 the burnt-offering, 5414 to give them out 4653 by the divisions 1004 of the house of 0001 the fathers 1121 of the sons of 5971 the people, 7126 to offer 3068 to Yahweh, 3789 as it is written 5612 in the book of 4872 Moses- 3651 and so 1241 with the oxen.
35:13 | [cbb5] | 他們按著常例、用火烤逾越節的羊羔．別的聖物用鍋、用釜、用罐煮了．速速的送給眾民。
 | [kjv] | And they roasted the passover with fire according to the ordinance: but the other holy offerings sod they in pots, and in caldrons, and in pans, and divided them speedily among all the people.
 | [strongs] | 1310 And they roasted 6453 the Passover {lambs} 0784 with fire, 4941 by the ordinance. 6944 And the holy things 1310 they boiled 5518 in the pots, 1731 and in the kettles, 6745 and in the pans, 5375 and carried 3605 to all 1121 the sons of 5971 the people.
35:14 | [cbb5] | 然後為自己和祭司豫備祭物、因為祭司亞倫的子孫獻燔祭和脂油、直到晚上．所以利未人為自己、和祭司亞倫的子孫、豫備祭物。
 | [kjv] | And afterward they made ready for themselves, and for the priests: because the priests the sons of Aaron were busied in offering of burnt offerings and the fat until night; therefore the Levites prepared for themselves, and for the priests the sons of Aaron.
 | [strongs] | 0310 And then 7559 they prepared 0000 for themselves, 3548 and for the priests. 3588 For 3548 the priests 1121 the sons of 0175 Aaron 5927 {were} offering up 5930 the burnt-offering 2559 and the fat 5704 until 3915 night, 3881 and the Levites 0631 prepared 0000 for themselves 3548 and for the priests 1121 the sons of 0175 Aaron.
35:15 | [cbb5] | 歌唱的亞薩之子孫、照著大衛、亞薩、希幔、和王的先見耶杜頓所吩咐的、站在自己的地位上．守門的看守各門、不用離開他們的職事、因為他們的弟兄利未人給他們豫備祭物。
 | [kjv] | And the singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters waited at every gate; they might not depart from their service; for their brethren the Levites prepared for them.
 | [strongs] | 7891 And the singers, 1121 the sons of 0623 Asaph, 6256 {were} in 4725 their place 4687 by the command of 1732 David, 0623 and Asaph, 1968 and Heman, 3038 and Jeduthun 2374 the seer of 4428 the king. 7778 And the gatekeepers 8179 at each 8179 gate. 0369 It was not 0000 for them 5493 to depart 5921 from 5656 their service, 3588 for 0251 their brothers 3881 the Levites 0631 prepared 0000 for them.
35:16 | [cbb5] | 當日供奉耶和華的事齊備了、就照約西亞王的吩咐守逾越節、獻燔祭在耶和華的壇上。
 | [kjv] | So all the service of the LORD was prepared the same day, to keep the passover, and to offer burnt offerings upon the altar of the LORD, according to the commandment of king Josiah.
 | [strongs] | 3559 And was prepared 3605 all 5656 the service of 3068 Yahweh 3117 on day 1931 that 6213 to keep 6453 the Passover, 5927 and to offer 5930 burnt-offerings 5921 on 4196 the altar of 3068 Yahweh 4687 by the command of 4428 King 2977 Josiah.
35:17 | [cbb5] | 當時在耶路撒冷的以色列人守逾越節、又守除酵節七日。
 | [kjv] | And the children of Israel that were present kept the passover at that time, and the feast of unleavened bread seven days.
 | [strongs] | 6213 And performed 1121 the sons of 3478 Israel 4672 who were found 6453 the Passover 6256 at time 1931 that, 2282 and the Feast of 4682 Unleavened Bread, 7651 seven 3117 days.
35:18 | [cbb5] | 自從先知撒母耳以來、在以色列中沒有守過這樣的逾越節、以色列諸王也沒有守過、像約西亞、祭司、利未人在那裡的猶大人和以色列人、以及耶路撒冷居民所守的逾越節。
 | [kjv] | And there was no passover like to that kept in Israel from the days of Samuel the prophet; neither did all the kings of Israel keep such a passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem.
 | [strongs] | 3808 And had not 6213 been performed 6453 a Passover 3644 like it 3478 in Israel 3117 from the days of 8050 Samuel 5030 the prophet. 3605 And any 4428 of the kings of 3478 Israel 3808 not 6213 had performed 6453 such a Passover 0834 as 6213 kept 2977 Josiah, 3548 and the priests, 3881 and the Levites, 3605 and all 3063 Judah 3478 and Israel 4672 who were found, 3427 and the inhabitants of 3389 Jerusalem.
35:19 | [cbb5] | 這逾越節是約西亞作王十八年守的。
 | [kjv] | In the eighteenth year of the reign of Josiah was this passover kept.
 | [strongs] | 8083 In the eigh- 6240 teenth 8141 year 4438 of the rule of 2977 Josiah, 6213 was kept 6453 Passover 0000 this.
35:20 | [cbb5] | 這事以後、約西亞修完了殿、有埃及王尼哥上來、要攻擊靠近伯拉河的迦基米施．約西亞出去抵擋他。
 | [kjv] | After all this, when Josiah had prepared the temple, Necho king of Egypt came up to fight against Charchemish by Euphrates: and Josiah went out against him.
 | [strongs] | 0310 After 3605 all 0000 this, 0834 when 3559 had prepared 2977 Josiah 1004 the house, 5927 came up 5224 Necho 4428 the king of 4714 Egypt 3898 to fight 3751 against Carchemish 5921 on 6578 the Euphrates. 3318 And went out 7125 to meet him 2977 Josiah.
35:21 | [cbb5] | 他差遣使者來見約西亞說、猶大王阿、我與你何干、我今日來不是要攻擊你、乃是要攻擊與我爭戰之家、並且 神吩咐我速行、你不要干預 神的事、免得他毀滅你、因為 神是與我同在。
 | [kjv] | But he sent ambassadors to him, saying, What have I to do with thee, thou king of Judah? I come not against thee this day, but against the house wherewith I have war: for God commanded me to make haste: forbear thee from meddling with God, who is with me, that he destroy thee not.
 | [strongs] | 7971 And he sent 0000 to him 4397 messengers 0559 saying, 4100 What 0000 to me 0000 and to you 4428 O king of 3063 Judah? 3808 Not 5921 against you, 0859 you 3117 today, 3588 but 0413 toward 1004 the house 5521 I have war. 0430 And God 0559 said 0926 me to hasten. 7503 Stop 0000 yourself 0430 from {opposing} God, 4310 who {is} 0000 with me, 0408 that not 7843 He may destroy you.
35:22 | [cbb5] | 約西亞卻不肯轉去離開他、改裝要與他打仗、不聽從 神藉尼哥之口所說的話、便來到米吉多平原爭戰。
 | [kjv] | Nevertheless Josiah would not turn his face from him, but disguised himself, that he might fight with him, and hearkened not unto the words of Necho from the mouth of God, and came to fight in the valley of Megiddo.
 | [strongs] | 3808 But not 5437 would turn 2977 Josiah 6440 his face 0000 from him, 3898 to fight 0000 against him, 2664 he disguised himself 3808 and not 8085 did listen 0000 to 1697 the words of 5224 Necho 6310 from the mouth of 0430 God. 0935 And he came 3898 to fight 1237 in the Valley of 4023 Megiddo.
35:23 | [cbb5] | 弓箭手射中約西亞王．王對他的臣僕說、我受了重傷、你拉我出陣罷。
 | [kjv] | And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded.
 | [strongs] | 3384 And shot 3381 the archers 4428 at King 2977 Josiah. 0559 And said 4428 the king 5650 to his servants, 3318 Take me out, 3588 for 2470 I am wounded 3966 very.
35:24 | [cbb5] | 他的臣僕扶他下了戰車、上了次車、送他到耶路撒冷．他就死了、葬在他列祖的墳墓裡．猶大人和耶路撒冷人、都為他悲哀。
 | [kjv] | His servants therefore took him out of that chariot, and put him in the second chariot that he had; and they brought him to Jerusalem, and he died, and was buried in one of the sepulchres of his fathers. And all Judah and Jerusalem mourned for Josiah.
 | [strongs] | 0935 And took him 5650 his servants 0000 from 4818 the chariot, 7392 and caused him to ride 6256 in 4818 a chariot 8145 second 0000 that {was} 0000 to him, 1980 and brought him to 3389 Jerusalem. 4191 And he died, 6912 and was buried 6913 in the graves of 0001 his forefathers. 3605 And all 3063 Judah 3389 and Jerusalem 0056 were mourning 3588 for 2977 Josiah.
35:25 | [cbb5] | 耶利米為約西亞作哀歌、所有歌唱的男女也唱哀歌、追悼約西亞、直到今日、而且在以色列中成了定例．這歌載在哀歌書上。
 | [kjv] | And Jeremiah lamented for Josiah: and all the singing men and the singing women spake of Josiah in their lamentations to this day, and made them an ordinance in Israel: and, behold, they are written in the lamentations.
 | [strongs] | 6969 And sung a dirge 3414 Jeremiah 3588 for 2977 Josiah. 1696 And speak 3605 all 7891 the singers 7891 and songstresses 7015 in their lamentations 5921 over 2977 Josiah 5704 until 3117 today, 5414 and made them 2706 for a statute 6256 in 3478 Israel. 2009 And look, they 3789 are written 6256 in 7015 the Lamentations.
35:26 | [cbb5] | 約西亞其餘的事、和他遵著耶和華律法上所記而行的善事、
 | [kjv] | Now the rest of the acts of Josiah, and his goodness, according to that which was written in the law of the LORD,
 | [strongs] | 3499 And the rest of 1697 the acts of 2977 Josiah, 2617 and his godly deeds, 3789 as it is written 8451 in the law of 3068 Yahweh.
35:27 | [cbb5] | 並他自始至終所行的、都寫在以色列和猶大列王記上。
 | [kjv] | And his deeds, first and last, behold, they are written in the book of the kings of Israel and Judah.
 | [strongs] | 1097 Even his acts, 0259 the first 0314 and the last 2009 behold, they 3789 are written 6256 in 5612 the Book of 4428 the Kings of 3478 Israel 3063 and Judah.


Strongs Concordance [2 Chronicles 36]

 歷代志下 2 Chronicles 36
36:1 | [cbb5] | 國民立約西亞的兒子約哈斯、在耶路撒冷接續他父作王。
 | [kjv] | Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's stead in Jerusalem.
 | [strongs] | 3947 And took 5971 the people of 0776 the land 3059 Jehohaz 1121 the son of 2977 Josiah 4427 and made him king 8478 instead of 0001 his father 3389 in Jerusalem.
36:2 | [cbb5] | 約哈斯登基的時候年二十三歲、在耶路撒冷作王三個月。
 | [kjv] | Jehoahaz was twenty and three years old when he began to reign, and he reigned three months in Jerusalem.
 | [strongs] | 1121 A son of 7967 three 6242 and twenty 8141 years 3099 Jehoahas 4427 when he began to rule, 7967 and three 3391 months 4427 he ruled 3389 in Jerusalem.
36:3 | [cbb5] | 埃及王在耶路撒冷廢了他、又罰猶大國、銀子一百他連得、金子一他連得。
 | [kjv] | And the king of Egypt put him down at Jerusalem, and condemned the land in an hundred talents of silver and a talent of gold.
 | [strongs] | 5493 And deposed him 4428 the king of 4714 Egypt 3389 in Jerusalem, 6064 and fined 0776 the land 3967 a hundred 0366 talents of 3701 silver, 3603 and a talent of 2091 gold.
36:4 | [cbb5] | 埃及王尼哥立約哈斯的哥哥以利雅敬作猶大和耶路撒冷的王、改名叫約雅敬、又將約哈斯帶到埃及去了。
 | [kjv] | And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and turned his name to Jehoiakim. And Necho took Jehoahaz his brother, and carried him to Egypt.
 | [strongs] | 4427 And made king 4428 the king of 4714 Egypt 0471 Eliakim 0251 his brother 5921 over 3063 Judah 3389 and Jerusalem, 2498 and changed 8034 his name 3079 to Jehoiakim. 3059 And Jehoahaz 0251 his brother 3947 took 5224 Necho 3381 and brought him 4714 to Egypt.
36:5 | [cbb5] | 約雅敬登基的時候年二十五歲、在耶路撒冷作王十一年．行耶和華他 神眼中看為惡的事。
 | [kjv] | Jehoiakim was twenty and five years old when he began to reign, and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of the LORD his God.
 | [strongs] | 1121 A son of 6242 twenty 2568 and five 8141 years 3079 Jehoiakim {was} 4427 when he ruled, 0259 and eleven 6240 - 8141 years 4427 he ruled 3389 in Jerusalem. 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh 0430 his God.
36:6 | [cbb5] | 巴比倫王尼布甲尼撒上來攻擊他、用銅鍊鎖著他、要將他帶到巴比倫去。
 | [kjv] | Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon.
 | [strongs] | 5921 Against him 5927 came up 5019 Nebuchadnezzar 4428 the king of 0894 Babylon 0631 and bound him 5178 in bronze fetters 1980 to take him away 0894 to Babylon.
36:7 | [cbb5] | 尼布甲尼撒又將耶和華殿裡的器皿帶到巴比倫、放在他神的廟裡。〔或作自己的宮裡〕
 | [kjv] | Nebuchadnezzar also carried of the vessels of the house of the LORD to Babylon, and put them in his temple at Babylon.
 | [strongs] | 3627 And of the containers of 1004 the house of 3068 Yahweh 3947 took 5019 Nebuchadnezzar 0894 to Babylon, 5414 and put them 1964 in his temple 0894 in Babylon.
36:8 | [cbb5] | 約雅敬其餘的事、和他所行可憎的事、並他一切的行為、都寫在以色列和猶大列王記上．他兒子約雅斤接續他作王。
 | [kjv] | Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his stead.
 | [strongs] | 3499 And the rest of 1697 the acts of 3079 Jehoiakim, 8441 and his abominations 0834 that 6213 he did, 4672 and what was found 0000 against him, 2009 look, they 3789 are written 5921 in 5612 the Book of 4428 the Kings of 3478 Israel 3063 and Judah. 4427 And ruled 3078 Jehoiachin 1121 his son 4725 in his place.
36:9 | [cbb5] | 約雅斤登基的時候年八歲、〔列王下二十四章八節作十八歲〕在耶路撒冷作王三個月零十天．行耶和華眼中看為惡的事。
 | [kjv] | Jehoiachin was eight years old when he began to reign, and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of the LORD.
 | [strongs] | 1121 A son of 8083 eight 8141 years 3078 Jehoiachin 4427 when he began to rule, 7967 and three 3391 months 6235 and ten 3117 days 4427 he ruled 3389 in Jerusalem. 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh.
36:10 | [cbb5] | 過了一年、尼布甲尼撒差遣人、將約雅斤和耶和華殿裡各樣寶貴的器皿帶到巴比倫．就立約雅斤的叔叔〔原文作兄〕西底家、作猶大和耶路撒冷的王。
 | [kjv] | And when the year was expired, king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of the LORD, and made Zedekiah his brother king over Judah and Jerusalem.
 | [strongs] | 8666 And at the turn of 8141 the year 7971 sent 4428 King 5019 Nebuchadnezzar 0935 and brought him 0894 to Babylon, 3627 with the articles 2532 valuable of 1004 the house of 3068 Yahweh, 4427 and made king 6677 Zedakiah 0251 his relative 5921 over 3063 Judah 3389 and Jerusalem.
36:11 | [cbb5] | 西底家登基的時候年二十一歲、在耶路撒冷作王十一年．
 | [kjv] | Zedekiah was one and twenty years old when he began to reign, and reigned eleven years in Jerusalem.
 | [strongs] | 1121 A son of 6242 twenty 0259 and one 8141 years 6667 Zedekiah 4428 when he became king 0259 and eleven 6240 - 8141 years 4427 he ruled 3389 in Jerusalem.
36:12 | [cbb5] | 行耶和華他 神眼中看為惡的事．先知耶利米以耶和華的話勸他、他仍不在耶利米面前自卑。
 | [kjv] | And he did that which was evil in the sight of the LORD his God, and humbled not himself before Jeremiah the prophet speaking from the mouth of the LORD.
 | [strongs] | 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh 0430 his God. 3808 not 3665 He was humbled 6440 before 3414 Jeremiah 5030 the prophet 6310 from the mouth of 3068 Yahweh.
36:13 | [cbb5] | 尼布甲尼撒曾使他指著 神起誓、他卻背叛．強項硬心、不歸服耶和華以色列的 神。
 | [kjv] | And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart from turning unto the LORD God of Israel.
 | [strongs] | 1571 And also 4428 against king 5019 Nebuchadnezzar 4775 he rebelled, 0834 who 7650 had made him swear 0430 by God. 7185 But he stiffened 6677 his neck 3513 and hardened 3820 his heart 7725 from turning 0413 to 3068 Yahweh 0430 the God of 3478 Israel.
36:14 | [cbb5] | 眾祭司長和百姓也大大犯罪、效法外邦人一切可憎的事、污穢耶和華在耶路撒冷分別為聖的殿。
 | [kjv] | Moreover all the chief of the priests, and the people, transgressed very much after all the abominations of the heathen; and polluted the house of the LORD which he had hallowed in Jerusalem.
 | [strongs] | 1571 Also, 3605 all 7218 the heads of 3548 the priests, 5971 and the people 7235 were continually 4603 acting 4604 slyly 3605 as to all 8441 the abominations of 1471 the nations 2930 and they defiled 1004 the house of 3068 Yahweh 0834 that 6942 He had sanctified 3389 in Jerusalem.
36:15 | [cbb5] | 耶和華他們列祖的 神因為愛惜自己的民、和他的居所、從早起來差遣使者去警戒他們。
 | [kjv] | And the LORD God of their fathers sent to them by his messengers, rising up betimes, and sending; because he had compassion on his people, and on his dwelling place:
 | [strongs] | 7971 And sent 3068 Yahweh 0430 the God of 0001 their fathers 0000 to them 3027 by the hand of 4397 His messengers 7925 rising early 7971 and sending, 3588 for 2550 He had pity 5921 on 5971 His people 5921 and on 5116 His home.
36:16 | [cbb5] | 他們卻嘻笑 神的使者、藐視他的言語、譏誚他的先知、以致耶和華的忿怒向他的百姓發作、無法可救。
 | [kjv] | But they mocked the messengers of God, and despised his words, and misused his prophets, until the wrath of the LORD arose against his people, till there was no remedy.
 | [strongs] | 1961 But they 7046 mocked 4397 the messengers of 0430 God, 0959 and despised 1697 His words, 8591 and scoffed at 5030 His prophets 5704 until 6965 rose up 2534 the wrath of 3068 Yahweh 5971 against His people, 5704 until 0369 there was no 4832 healing.
36:17 | [cbb5] | 所以耶和華使迦勒底人的王來攻擊他們、在他們聖殿裡用刀殺了他們的壯丁、不憐恤他們的少男處女、老人白叟．耶和華將他們都交在迦勒底王手裡。
 | [kjv] | Therefore he brought upon them the king of the Chaldees, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or maiden, old man, or him that stooped for age: he gave them all into his hand.
 | [strongs] | 5927 And He brought up 5921 against them 4428 the king of 3778 the Chaldeans, 4191 and he killed 0970 their choice ones 2719 by the sword 1004 in the house of 4720 their sanctuary 3808 and not 2550 had pity 5921 on 0970 young man 1330 and virgin, 2205 old man 3486 or aged. 3605 all 5414 He gave 3027 into his hand.
36:18 | [cbb5] | 迦勒底王將 神殿裡的大小器皿、與耶和華殿裡的財寶、並王和眾首領的財寶、都帶到巴比倫去了。
 | [kjv] | And all the vessels of the house of God, great and small, and the treasures of the house of the LORD, and the treasures of the king, and of his princes; all these he brought to Babylon.
 | [strongs] | 3605 And all 3627 the articles of 1004 the house of 0430 God, 1419 the large 6996 and the small, 0214 and the treasures of 1004 the house of 3068 Yahweh, 0214 and the treasures of 4428 the king 8269 and his heads, 3605 all 0935 he brought to 0894 Babylon.
36:19 | [cbb5] | 迦勒底人焚燒 神的殿、拆毀耶路撒冷的城牆、用火燒了城裡的宮殿、毀壞了城裡寶貴的器皿。
 | [kjv] | And they burnt the house of God, and brake down the wall of Jerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof.
 | [strongs] | 8313 And they burned 1004 the house of 0430 God, 5422 and broke down 2346 the wall of 3389 Jerusalem. 3605 And all 0759 its palaces 8313 they burned 0784 with fire, 3605 and all 3627 articles 4261 its valuable 7843 destroyed
36:20 | [cbb5] | 凡脫離刀劍的、迦勒底王都擄到巴比倫去、作他和他子孫的僕婢、直到波斯國興起來。
 | [kjv] | And them that had escaped from the sword carried he away to Babylon; where they were servants to him and his sons until the reign of the kingdom of Persia:
 | [strongs] | 1540 And he exiled 7611 those who escaped 4480 from 2719 the sword 0894 to Babylon. 1961 And they were to him 1121 and to his sons 5650 for slaves 5704 until 4427 the rule of 4438 the kingdom of 6539 Persia.
36:21 | [cbb5] | 這就應驗耶和華藉耶利米口所說的話、地享受安息、因為地土荒涼便守安息、直滿了七十年。
 | [kjv] | To fulfil the word of the LORD by the mouth of Jeremiah, until the land had enjoyed her sabbaths: for as long as she lay desolate she kept sabbath, to fulfil threescore and ten years.
 | [strongs] | 4390 In order to fulfill 1697 the word of 3068 Yahweh 6310 in the mouth of 3414 Jeremiah, 5704 until 7521 had enjoyed 0776 the land 7676 its sabbaths. 3605 All 3117 the days of 8074 the desolation 7673 it kept the sabbath, 4390 until were fulfilled 7657 seventy 8141 years.
36:22 | [cbb5] | 波斯王古列元年、耶和華為要應驗藉耶利米口所說的話、就激動波斯王古列的心、使他下詔通告全國、說、
 | [kjv] | Now in the first year of Cyrus king of Persia, that the word of the LORD spoken by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,
 | [strongs] | 8141 And in the year 7223 first 3522 of Cyrus 4428 the king of 6539 Persia, 3615 in order to fulfill 1697 the word of 3068 Yahweh, 6310 by the mouth of 3414 Jeremiah, 5782 stirred up 3068 Yahweh 7307 the spirit of 3522 Cyrus 4428 the king of 6539 Persia, 5674 and he made 6963 proclamations 3605 throughout all 4438 his kingdom, 1571 and also 3789 {put} in writing, 0559 saying,
36:23 | [cbb5] | 波斯王古列如此說、耶和華天上的 神、已將天下萬國賜給我、又囑咐我在猶大的耶路撒冷為他建造殿宇．你們中間凡作他子民的、可以上去、願耶和華他的 神與他同在。
 | [kjv] | Thus saith Cyrus king of Persia, All the kingdoms of the earth hath the LORD God of heaven given me; and he hath charged me to build him an house in Jerusalem, which is in Judah. Who is there among you of all his people? The LORD his God be with
 | [strongs] | 3541 Thus 0559 says 3566 Cyrus 4428 the king of 6539 Persia, 3605 all 4467 the kingdoms of 0776 the earth 5414 has given 0000 to me 0430 the God of 8064 the heavens, 1931 and He 6485 has appointed 0000 me 1139 to build 0000 to Him 1004 a house 3389 in Jerusalem 0834 that {is} 3063 in Judah. 4310 Who {is} 0000 among you 3605 of all 5971 His people? 3068 {May} Yahweh 0430 his God 5973 {be} with him, 5927 and let him go up!


 2 Corinthians 歌林多後書 2 Corinthians
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13


Strongs Concordance [2 Corinthians 1]

 歌林多後書 2 Corinthians 1
1:1 | [cbb5] | 奉 神旨意、作基督耶穌使徒的保羅、和兄弟提摩太、寫信給在哥林多 神的教會、並亞該亞遍處的眾聖徒．
 | [kjv] | Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints which are in all Achaia:
 | [strongs] | 3972 Paul, 0652 an apostle 2424 of Jesus 5547 Christ 1223 through 9999 {the} 2307 will 2316 of God, 2532 and 5095 Timothy, 3588 the 0080 brother, 3588 to the 1577 congregation 3588 of 2316 God 5607 being 1722 in 2882 Corinth, 4862 with 3588 the 0040 holy ones 3956 all 5607 being 1722 in 3950 all 0882 Achaia.
1:2 | [cbb5] | 願恩惠平安、從 神我們的父和主耶穌基督歸與你們。
 | [kjv] | Grace be to you and peace from God our Father, and from the Lord Jesus Christ.
 | [strongs] | 5485 Gracious love 5213 to you 2532 and 1515 peace 0575 from 2316 God 9999 {the} 3962 Father 2257 of us 2532 and 9999 {the} 2962 Lord 2424 Jesus 5547 Christ.
1:3 | [cbb5] | 願頌讚歸與我們的主耶穌基督的父 神、就是發慈悲的父、賜各樣安慰的 神．
 | [kjv] | Blessed be God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all comfort;
 | [strongs] | 2128 Blessed 9999 {be} 3588 the 2316 God 2532 and 3962 Father 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 3588 the 3962 Father 3628 of compassions 2532 and 9999 {the} 2316 God 3956 of all 3874 comfort,
1:4 | [cbb5] | 我們在一切患難中、他就安慰我們、叫我們能用 神所賜的安慰、去安慰那遭各樣患難的人。
 | [kjv] | Who comforteth us in all our tribulation, that we may be able to comfort them which are in any trouble, by the comfort wherewith we ourselves are comforted of God.
 | [strongs] | 3588 the 9999 {One} 3870 comforting 2248 us 1909 on 3956 all 3588 the 2347 trouble 2257 of us, 1519 for 1410 to be able 2248 us 3870 to comfort 3588 those 1722 in 3956 every 2347 trouble, 1223 through 3588 the 3874 comfort 5101 of which 3870 we are comforted 0846 ourselves 5259 by 3588 - 2316 God.
1:5 | [cbb5] | 我們既多受基督的苦楚、就靠基督多得安慰。
 | [kjv] | For as the sufferings of Christ abound in us, so our consolation also aboundeth by Christ.
 | [strongs] | 3754 Because 2531 as 4052 abounds 3588 the 3804 sufferings 5547 of Christ 1519 in 2248 us, 3779 so 1223 through 5547 Christ 4052 abounds 2532 also 3588 the 3874 comfort 2257 of us.
1:6 | [cbb5] | 我們受患難呢、是為叫你們得安慰得拯救．我們得安慰呢、也是為叫你們得安慰．這安慰能叫你們忍受我們所受的那樣苦楚。
 | [kjv] | And whether we be afflicted, it is for your consolation and salvation, which is effectual in the enduring of the same sufferings which we also suffer: or whether we be comforted, it is for your consolation and salvation.
 | [strongs] | 1535 whether 1161 And 2346 we are troubled 5228 for 3588 the 5216 of you 3874 comfort 2532 and 4992 salvation 1754 being worked out 1722 in 9999 {the} 5281 endurance 3588 of the 0846 same 3804 sufferings 3739 which 2532 also 2249 we 3958 suffer, 1535 whether 3870 we are comforted, 9999 {it is} 5228 for 5216 your 3874 comfort 2532 and 4991 salvation.
1:7 | [cbb5] | 我們為你們所存的盼望是確定的．因為知道你們既是同受苦楚、也必同得安慰。
 | [kjv] | And our hope of you is stedfast, knowing, that as ye are partakers of the sufferings, so shall ye be also of the consolation.
 | [strongs] | 2532 And 3588 the 1680 hope 2257 of us 9999 {is} 0949 certain 5228 for 5216 you. 1492 Knowing 3754 that 5618 as 3844 participants 2075 you are 3588 of the 3804 sufferings, 3779 so 2532 also 3588 of the 3874 comfort.
1:8 | [cbb5] | 弟兄們、我們不要你們不曉得、我們從前在亞西亞遭遇苦難、被壓太重、力不能勝、甚至連活命的指望都絕了．
 | [kjv] | For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, insomuch that we despaired even of life:
 | [strongs] | 3756 not 1063 For 2309 we desire 5209 you 9999 {to be} 0050 ignorant 0080 brothers, 5228 as 3588 to the 2347 trouble 2257 of us 1096 having happened 1722 in 3588 - 0773 Asia 3754 that 2596 - 5236 excessively 0916 we were burdened 5228 beyond 1411 power, 5620 so as 1820 to despair 2248 us, 2532 even 2198 to live.
1:9 | [cbb5] | 自己心裡也斷定是必死的、叫我們不靠自己、只靠叫死人復活的 神．
 | [kjv] | But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God which raiseth the dead:
 | [strongs] | 0235 But 0846 {our}selves 1722 in 1438 ourselves 3588 the 0610 sentence 2288 of death 4506 we have, 2443 that 3361 not 3962 should trust 5600 we 1909 on 1438 ourselves, 0235 but 1909 on 3588 - 2316 God, 3588 the 9999 {One} 1453 raising 3588 the 3498 dead.
1:10 | [cbb5] | 他曾救我們脫離那極大的死亡、現在仍要救我們、並且我們指望他將來還要救我們。
 | [kjv] | Who delivered us from so great a death, and doth deliver: in whom we trust that he will yet deliver us;
 | [strongs] | 3739 Who 1537 out 5082 of so great 2288 a death 4506 delivered 2248 us 2532 and 4506 does deliver, 1519 in 3739 whom 1679 we have hope 3754 that 2532 even 2089 yet 4506 He will deliver,
1:11 | [cbb5] | 你們以祈禱幫助我們、好叫許多人為我們謝恩、就是為我們因許多人所得的恩。
 | [kjv] | Ye also helping together by prayer for us, that for the gift bestowed upon us by the means of many persons thanks may be given by many on our behalf.
 | [strongs] | 4943 laboring together 2532 also 5216 you 5228 for 2257 us 1162 in prayer, 2443 that 1537 by 4183 many 4383 persons 3588 the 1519 for 2248 us 5486 gift 1223 through 4183 many 2168 thanks may be given 5228 for 2257 us.
1:12 | [cbb5] | 我們所誇的、是自己的良心、見證我們憑著 神的聖潔和誠實、在世為人、不靠人的聰明、乃靠 神的恩惠、向你們更是這樣。
 | [kjv] | For our rejoicing is this, the testimony of our conscience, that in simplicity and godly sincerity, not with fleshly wisdom, but by the grace of God, we have had our conversation in the world, and more abundantly to you-ward.
 | [strongs] | 3588 the 1063 For 2746 boasting 2257 of us 3778 this 2076 is, 3588 the 3142 testimony 3588 of the 4893 conscience 2257 of us, 3754 that 1722 in 0572 simplicity 2532 and 1505 sincerity 3588 of 2316 God, 3756 not 1722 in 4678 wisdom 4559 fleshly, 0235 but 1722 in 5485 the gracious love 2316 of God 0390 we behaved 1722 in 3588 the 2889 world, 4056 more abundantly 1161 and 4314 toward 5209 you.
1:13 | [cbb5] | 我們現在寫給你們的話、並不外乎你們所念的、所認識的、我也盼望你們到底還是要認識．
 | [kjv] | For we write none other things unto you, than what ye read or acknowledge; and I trust ye shall acknowledge even to the end;
 | [strongs] | 3756 not 1063 For other 0243 things 1125 we write 5213 to you, 0235 other 2228 than 3739 what 0314 you read, 2228 or 2532 even 1921 perceive, 1679 I hope 1161 and 3754 that 2532 also 2193 until 5056 the end 1921 you will perceive,
1:14 | [cbb5] | 正如你們已經有幾分認識我們．以我們誇口、好像我們在我們主耶穌的日子、以你們誇口一樣。
 | [kjv] | As also ye have acknowledged us in part, that we are your rejoicing, even as ye also are our's in the day of the Lord Jesus.
 | [strongs] | 2531 as 2532 also 1921 you perceived 2248 us 0575 from 9999 {in} 3313 part, 3754 because 2745 boasting 5216 of you 2070 we are, 2509 even as 2532 also 5210 you 2257 of us, 1722 in 3588 the 2250 day 3588 of the 2424 Jesus.
1:15 | [cbb5] | 我既然這樣深信、就早有意到你們那裡去、叫你們再得益處．
 | [kjv] | And in this confidence I was minded to come unto you before, that ye might have a second benefit;
 | [strongs] | 2532 And 5026 in this 4006 confidence 1014 I plan 4314 to 5209 you 2064 to come 4386 previously, 2443 that 1208 a second 5485 benefit 2192 you have,
1:16 | [cbb5] | 也要從你們那裡經過、往馬其頓去、再從馬其頓回到你們那裡、叫你們給我送行往猶太去。
 | [kjv] | And to pass by you into Macedonia, and to come again out of Macedonia unto you, and of you to be brought on my way toward Judaea.
 | [strongs] | 2532 and 1223 through 5216 you 1330 to go through 1519 to 3109 Macedonia, 2532 and 3825 again 0575 from 3109 Macedonia 2064 to come 4314 to 5209 you, 2532 and 5259 by 5216 you 4311 to be set forward 1519 to 2449 Judea.
1:17 | [cbb5] | 我有此意、豈是反復不定麼．我所起的意、豈是從情慾起的、叫我忽是忽非麼。
 | [kjv] | When I therefore was thus minded, did I use lightness? or the things that I purpose, do I purpose according to the flesh, that with me there should be yea yea, and nay nay?
 | [strongs] | 5124 This, 3767 then, 1011 purposing, 3386 not 0686 indeed 1644 lightness 5530 I used? 2228 Or 3739 what 1011 I purposed, 2596 according to 4561 flesh 1011 do I plan, 2443 so that 5600 may be 3844 with 1698 me 3588 the 3483 Yes, 3483 Yes, 2532 and 3588 the 3756 No? 3756 No?
1:18 | [cbb5] | 我指著信實的 神說、我們向你們所傳的道、並沒有是而又非的。
 | [kjv] | But as God is true, our word toward you was not yea and nay.
 | [strongs] | 4103 faithful 1161 But 9999 {is} 3588 - 2316 God, 3754 that 3588 the 3056 word 2257 of us 4314 to 5209 you 3756 not 1096 became 3483 Yes, 2532 and 3756 No.
1:19 | [cbb5] | 因為我和西拉、並提摩太、在你們中間所傳 神的兒子耶穌基督、總沒有是而又非的、在他只有一是。
 | [kjv] | For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timotheus, was not yea and nay, but in him was yea.
 | [strongs] | 1063 For 3588 the 3588 of 2316 God 5207 Son, 2424 Jesus 5547 Christ, 3588 the 9999 {One} 1722 among 5213 you 1223 by 2257 us 2784 proclaimed, 1223 through 1700 me 2532 and 4610 Silvanus 2532 and 5095 Timothy, 3756 not 1096 became 3483 Yes, 2532 and 3756 No, 0235 but 3483 Yes 1722 in 0846 him 1096 has been.
1:20 | [cbb5] | 神的應許、不論有多少、在基督都是是的．所以藉著他也都是實在的、〔實在原文作阿們〕叫 神因我們得榮耀。
 | [kjv] | For all the promises of God in him are yea, and in him Amen, unto the glory of God by us.
 | [strongs] | 3745 as many 1063 as For 9999 {are} 1860 promises 2316 of God, 1722 in 0846 Him 3588 the 3483 Yes, 2532 and 1722 in 0846 Him 3588 the 0281 Amen, 3588 to 2316 God 4314 unto 1391 glory 1223 through 2257 us.
1:21 | [cbb5] | 那在基督裡堅固我們和你們、並且膏我們的、就是 神．
 | [kjv] | Now he which stablisheth us with you in Christ, and hath anointed us, is God;
 | [strongs] | 3588 He 1161 But 0950 comfirming 2248 us 4862 with 5213 you 1519 in 5547 Christ, 2532 and 5548 anointing 2248 us 9999 {is} 2316 God,
1:22 | [cbb5] | 他又用印印了我們、並賜聖靈在我們心裡作憑據。〔原文作質〕
 | [kjv] | Who hath also sealed us, and given the earnest of the Spirit in our hearts.
 | [strongs] | 3588 He 2532 and 4972 having sealed 2248 us 2532 and 1325 having given 3588 the 0728 earnest 3588 of the 4151 Spirit 1722 in 3588 the 2588 hearts 2257 of us.
1:23 | [cbb5] | 我呼籲 神給我的心作見證、我沒有往哥林多去是為要寬容你們。
 | [kjv] | Moreover I call God for a record upon my soul, that to spare you I came not as yet unto Corinth.
 | [strongs] | 1473 I 1161 And 9999 {as} 3144 witness 3588 - 2316 God 1941 call 1909 on 1699 my 5590 soul, 3754 that 5339 sparing 5216 you 3765 no more 2064 I came 1519 to 2882 Corinth.
1:24 | [cbb5] | 我們並不是轄管你們的信心、乃是幫助你們的快樂．因為你們憑信纔站立得住。
 | [kjv] | Not for that we have dominion over your faith, but are helpers of your joy: for by faith ye stand.
 | [strongs] | 3756 Not 3754 that 2961 we rule over 5216 of you 3588 the 4102 faith, 0235 but 4904 fellow-workers 2070 we are 3588 of the 5479 joy 5216 of you. 1063 For 4102 by faith 2476 you stand.


Strongs Concordance [2 Corinthians 2]

 歌林多後書 2 Corinthians 2
2:1 | [cbb5] | 我自己定了主意、再到你們那裡去、必須大家沒有憂愁。
 | [kjv] | But I determined this with myself, that I would not come again to you in heaviness.
 | [strongs] | 2919 I decided 1161 And 1683 in myself 5124 this, 3361 not 3825 again 2064 to come 1722 in 3077 grief 4314 to 5209 you.
2:2 | [cbb5] | 倘若我叫你們憂愁、除了我叫那憂愁的人以外、誰能叫我快樂呢。
 | [kjv] | For if I make you sorry, who is he then that maketh me glad, but the same which is made sorry by me?
 | [strongs] | 1487 if 1063 For 1473 I 3077 grieve 5209 you, 2532 even 5101 who 9999 {is it} 2165 making glad 3165 me, 1508 if not 3588 the 9999 {one} 3076 being grieved 1537 by 1700 me?
2:3 | [cbb5] | 我曾把這事寫給你們、恐怕我到的時候、應該叫我快樂的那些人、反倒叫我憂愁．我也深信、你們眾人都以我的快樂為自己的快樂。
 | [kjv] | And I wrote this same unto you, lest, when I came, I should have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is the joy of you all.
 | [strongs] | 2532 And 1125 I wrote 5213 this 5124 same thing, 2443 that 3361 not 2064 coming 3077 grief 2192 I should 0575 have 3739 from it 1163 whom it was necessary for 3165 me 5463 to rejoice, 3982 trusting 1909 in 3956 all 5209 of you, 3754 that 1699 my 5479 joy 3956 all 5216 of you 2076 is.
2:4 | [cbb5] | 我先前心裡難過痛苦、多多的流淚、寫信給你們．不是叫你們憂愁、乃是叫你們知道我格外的疼愛你們。
 | [kjv] | For out of much affliction and anguish of heart I wrote unto you with many tears; not that ye should be grieved, but that ye might know the love which I have more abundantly unto you.
 | [strongs] | 1537 out of 1063 For 4183 much 2347 trouble 2532 and 4928 anxiety 2588 of heart 1125 I wrote 5213 to you 1223 through 4183 many 1144 tears, 3756 not 2443 that 3076 you be grieved, 0235 but 3588 the 0026 love 2443 that 1097 you know 3739 which 2192 I have 4053 more abundantly 1519 to 5209 you.
2:5 | [cbb5] | 若有叫人憂愁的、他不但叫我憂愁、也是叫你們眾人有幾分憂愁、我說幾分、恐怕說得太重。
 | [kjv] | But if any have caused grief, he hath not grieved me, but in part: that I may not overcharge you all.
 | [strongs] | 1487 if 1161 But 5100 anyone 3076 has grieved, 3756 not 1691 me 3076 he has grieved, 0235 but 0575 from 3313 part, 2443 that 3361 not 1912 I overbear 3956 all 5209 of you.
2:6 | [cbb5] | 這樣的人、受了眾人的責罰、也就彀了．
 | [kjv] | Sufficient to such a man is this punishment, which was inflicted of many.
 | [strongs] | 2425 Enough 5108 for such a one 2009 censure 3778 this 5259 by 3588 the 4119 majority.
2:7 | [cbb5] | 倒不如赦免他、安慰他、免得他憂愁太過、甚至沉淪了。
 | [kjv] | So that contrariwise ye ought rather to forgive him, and comfort him, lest perhaps such a one should be swallowed up with overmuch sorrow.
 | [strongs] | 5620 So as 5121 on the contrary 3123 rather 5209 you 5483 to forgive 2532 and 3870 to comfort. 3361 Lest 4459 - 9999 {by} 3588 the 4055 more abundant 3077 grief 2666 be swallowed 5108 such a one.
2:8 | [cbb5] | 所以我勸你們、要向他顯出堅定不移的愛心來。
 | [kjv] | Wherefore I beseech you that ye would confirm your love toward him.
 | [strongs] | 1352 Therefore, 3870 I beg 5209 you 2964 to confirm 1519 to 0846 him 9999 {your} 0026 love.
2:9 | [cbb5] | 為此我先前也寫信給你們、要試驗你們、看你們凡事順從不順從。
 | [kjv] | For to this end also did I write, that I might know the proof of you, whether ye be obedient in all things.
 | [strongs] | 1519 to 5124 this 1063 For 2532 also 1125 I wrote, 2443 that 1097 I could know 1382 proof 5216 of you, 1487 if 1519 in 3956 all things 5255 obedient 2075 you are.
2:10 | [cbb5] | 你們赦免誰、我也赦免誰、我若有所赦免的、是在基督面前為你們赦免的．
 | [kjv] | To whom ye forgive any thing, I forgive also: for if I forgave any thing, to whom I forgave it, for your sakes forgave I it in the person of Christ;
 | [strongs] | 3739 to 1161 But 5100 anything 5483 you forgive 2532 also 1473 I. 2532 indeed 1063 For 1473 I 1536 if anything 5483 I have 3739 of 5483 I have forgiven 3588 for 5209 you 9999 {it is} 1722 in 9999 {the} 4383 person 5547 of Christ,
2:11 | [cbb5] | 免得撒但趁著機會勝過我們．因我們並非不曉得他的詭計。
 | [kjv] | Lest Satan should get an advantage of us: for we are not ignorant of his devices.
 | [strongs] | 2443 that 3756 not 4122 we be taken advantage of 5259 by 4567 Satan, 3756 not 1063 for 0846 of him 3588 the 3540 devices 0050 we are ignorant.
2:12 | [cbb5] | 我從前為基督的福音到了特羅亞、主也給我開了門。
 | [kjv] | Furthermore, when I came to Troas to preach Christ's gospel, and a door was opened unto me of the Lord,
 | [strongs] | 2064 having come 1161 And 1519 to 5174 Troas 1519 in 3588 the 2098 Good News 5547 of Christ, 2532 and 2374 a door 3427 to me 0455 having been opened 1722 in 9999 {the} 2962 Lord,
2:13 | [cbb5] | 那時因為沒有遇見兄弟提多、我心裡不安、便辭別那裡的人往馬其頓去了。
 | [kjv] | I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia.
 | [strongs] | 3756 not 2192 I had 0425 rest 3588 to the 4151 spirit 3450 of me, 3588 in the 3361 not 2147 finding 3165 me 5103 Titus, 3588 the 0080 brother 3450 of me, 0235 but 0657 saying farewell 0846 to them, 1831 I went out 1519 to 3109 Macedonia.
2:14 | [cbb5] | 感謝 神、常帥領我們在基督裡誇勝、並藉著我們在各處顯揚那因認識基督而有的香氣。
 | [kjv] | Now thanks be unto God, which always causeth us to triumph in Christ, and maketh manifest the savour of his knowledge by us in every place.
 | [strongs] | 3588 to 1161 But 2316 God 5485 thanks, 3588 He 3842 always 2358 leading in triumph 2248 us 1722 in 5547 Christ, 2532 and 3588 the 3744 odor 3588 of the 1108 knowledge 0846 of him 5319 revealing 1223 through 2257 us 1722 in 3956 every 5117 place,
2:15 | [cbb5] | 因為我們在 神面前、無論在得救的人身上、或滅亡的人身上、都有基督馨香之氣。
 | [kjv] | For we are unto God a sweet savour of Christ, in them that are saved, and in them that perish:
 | [strongs] | 3754 Because 5547 of Christ 2175 a sweet smell 2070 we are 3588 to 2316 God 1722 in 3588 those 4982 being saved 2532 and 1722 in 3588 those 0622 being lost.
2:16 | [cbb5] | 在這等人、就作了死的香氣叫他死．在那等人、就作了活的香氣叫他活．這事誰能當得起呢。
 | [kjv] | To the one we are the savour of death unto death; and to the other the savour of life unto life. And who is sufficient for these things?
 | [strongs] | 3739 To the 3303 one, 3744 an odor 2288 of death 1519 to 2288 death. 3739 the other 1161 And 3744 an odor 2222 of life 1519 unto 2222 life 4314 for these things 2532 And 4314 for 5023 these things 5102 who 2425 is enough?
2:17 | [cbb5] | 我們不像那許多人、為利混亂 神的道．乃是由於誠實、由於 神、在 神面前憑著基督講道。
 | [kjv] | For we are not as many, which corrupt the word of God: but as of sincerity, but as of God, in the sight of God speak we in Christ.
 | [strongs] | 3756 not 1063 For 2070 we are 5613 as 3588 the 4183 many, 2585 peddling 3588 the 3056 word 3588 of 2316 God, 0235 but 5613 as 1537 of 1505 sincerity, 0235 but 5613 as 1537 of 2316 God, 2714 in the sight of 2316 God, 1722 in 5547 Christ, 2980 we speak.


Strongs Concordance [2 Corinthians 3]

 歌林多後書 2 Corinthians 3
3:1 | [cbb5] | 我們豈是又舉薦自己麼．豈像別人、用人的薦信給你們、或用你們的薦信給人麼。
 | [kjv] | Do we begin again to commend ourselves? or need we, as some others, epistles of commendation to you, or letters of commendation from you?
 | [strongs] | 0756 Do we begin 3825 again 1438 ourselves 4921 to commend? 2228 Or 3361 not 5535 need we 5613 as 5100 some 4958 commendatory 1992 letters 4314 to 5209 you 2228 or 1537 from 5216 you?
3:2 | [cbb5] | 你們就是我們的薦信、寫在我們的心裡、被眾人所知道所念誦的。
 | [kjv] | Ye are our epistle written in our hearts, known and read of all men:
 | [strongs] | 3588 The 1992 letter 2257 of us 5210 you 2075 are, 1449 having been inscribed 1722 in 3588 the 2588 hearts 2257 of us, 1097 being known 2532 and 0314 being read 5259 by 3956 all 0444 men,
3:3 | [cbb5] | 你們明顯是基督的信、藉著我們修成的．不是用墨寫的、乃是用永生 神的靈寫的．不是寫在石版上、乃是寫在心版上。
 | [kjv] | Forasmuch as ye are manifestly declared to be the epistle of Christ ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in fleshy tables of the heart.
 | [strongs] | 5319 being made clear 3754 that 2075 you are 1992 an letter 5547 of Christ 1247 ministered 5259 by 2257 us, 1449 having been inscribed 3756 not 3188 by ink, 0235 but by 9999 {the} 4151 Spirit 2316 of God 2198 a living, 3756 not 1722 on 4109 tablets 3035 of stone, 0235 but 1722 on 4109 tablets 9999 {of the} 2588 heart 4560 fleshly.
3:4 | [cbb5] | 我們因基督所以在 神面前纔有這樣的信心．
 | [kjv] | And such trust have we through Christ to God-ward:
 | [strongs] | 4006 confidence 1161 And 5108 such 2192 we have 1223 through 5547 Christ 4314 toward 3588 - 2316 God.
3:5 | [cbb5] | 並不是我們憑自己能承擔甚麼事、我們所能承擔的、乃是出於 神．
 | [kjv] | Not that we are sufficient of ourselves to think any thing as of ourselves; but our sufficiency is of God;
 | [strongs] | 3756 Not 3754 that 2425 sufficient 2070 we are 0575 of 1438 ourselves 3049 to reason out 5100 anything 5613 as 1537 out of 1438 ourselves, 0235 but 3588 the 2425 sufficiency 2257 of us 9999 {is} 1537 of 3588 - 2316 God,
3:6 | [cbb5] | 他叫我們能承當這新約的執事．不是憑著字句、乃是憑著精意．因為那字句是叫人死、精意是叫人活。〔精意或作聖靈〕
 | [kjv] | Who also hath made us able ministers of the new testament; not of the letter, but of the spirit: for the letter killeth, but the spirit giveth life.
 | [strongs] | 3739 who 2532 also 2426 made sufficient 2248 us 9999 {as} 1249 ministers 2537 of a new 1242 covenant, 3756 not 1121 of letter, 0235 but 4151 of spirit. 3588 the 1063 For 1121 letter 0615 kills, 3588 the 1161 but 4151 Spirit 2226 makes alive.
3:7 | [cbb5] | 那用字刻在石頭上屬死的職事、尚且有榮光、甚至以色列人因摩西面上的榮光、不能定睛看他的臉．這榮光原是漸漸退去的．
 | [kjv] | But if the ministration of death, written and engraven in stones, was glorious, so that the children of Israel could not stedfastly behold the face of Moses for the glory of his countenance; which glory was to be done away:
 | [strongs] | 1487 if 1161 And 3588 the 1248 ministry 2288 of death 1722 in 1121 letters 1795 having been engraved 1722 in 3037 stone 1096 was 1722 in 1391 glory, 5620 so as 3361 not 1410 to be able 0816 to peer 3588 the 5207 sons 2474 of Israel 1519 into 3588 the 4383 face 3475 of Moses 1223 because 3588 of the 1391 glory 3588 of the 4383 face 0846 of him, 2673 being done away,
3:8 | [cbb5] | 何況那屬靈的職事、豈不更有榮光麼。
 | [kjv] | How shall not the ministration of the spirit be rather glorious?
 | [strongs] | 4459 how 3780 not 3123 rather 3588 the 1248 ministry 3588 of the 4151 Spirit 2071 will be 1722 in 1391 glory?
3:9 | [cbb5] | 若是定罪的職事有榮光、那稱義的職事、榮光就越發大了。
 | [kjv] | For if the ministration of condemnation be glory, much more doth the ministration of righteousness exceed in glory.
 | [strongs] | 1487 if 1063 For 3588 the 1248 ministry 2633 of condemnation 9999 {was} 1391 glory, 4183 much 3123 rather 4052 abounds 3588 the 1248 ministry 1343 of righteousness 1722 in 1391 glory.
3:10 | [cbb5] | 那從前有榮光的、因這極大的榮光、就算不得有榮光了．
 | [kjv] | For even that which was made glorious had no glory in this respect, by reason of the glory that excelleth.
 | [strongs] | 2532 indeed 1063 For 3761 not 1392 has been glorified 3588 the 1392 thing glorified 1722 in 5129 this 3313 respect, 1752 because of 3588 the 5235 excelling 1391 glory.
3:11 | [cbb5] | 若那廢掉的有榮光、這長存的就更有榮光了。
 | [kjv] | For if that which is done away was glorious, much more that which remaineth is glorious.
 | [strongs] | 1487 if 1063 For 3588 the thing 2673 being done away 9999 {was} 1223 through 1391 glory, 4183 much 3123 rather 3588 the thing 3306 remaining 1722 in 1391 glory.
3:12 | [cbb5] | 我們既有這樣的盼望、就大膽講說、
 | [kjv] | Seeing then that we have such hope, we use great plainness of speech:
 | [strongs] | 2192 having 3767 Therefore 5108 such 1680 hope, 4183 much 3954 boldness 5530 we use,
3:13 | [cbb5] | 不像摩西將帕子蒙在臉上、叫以色列人不能定睛看到那將廢者的結局．
 | [kjv] | And not as Moses, which put a vail over his face, that the children of Israel could not stedfastly look to the end of that which is abolished:
 | [strongs] | 2532 and 3756 not 2509 as 3475 Moses 5087 put 2571 a veil 1909 over 3588 the 4383 face 1438 of himself, 4314 for 3361 not 0816 to peer 3588 the 5207 sons 2474 of Israel 1519 at 3588 the 5056 end 3588 of the 9999 {thing} 2673 being done away.
3:14 | [cbb5] | 但他們的心地剛硬．直到今日誦讀舊約的時候、這帕子還沒有揭去．這帕子在基督裡已經廢去了。
 | [kjv] | But their minds were blinded: for until this day remaineth the same vail untaken away in the reading of the old testament; which vail is done away in Christ.
 | [strongs] | 0235 But 4456 were hardened 3588 the 3540 thoughts 0846 of them. 0891 until 1063 For 3588 the 4594 present 3588 the 0846 same 2571 veil 1909 on 3588 the 0320 reading 3588 of the 3820 Old 1242 Covenant 3306 remains, 3361 not 0343 being unveiled 3748 that 1722 in 5547 Christ 2673 it is being done away.
3:15 | [cbb5] | 然而直到今日、每逢誦讀摩西書的時候、帕子還在他們心上。
 | [kjv] | But even unto this day, when Moses is read, the vail is upon their heart.
 | [strongs] | 0235 But 2193 until 4594 today, 2259 when 0314 is being read 3475 Moses, 2571 a veil 1909 upon 3588 the 2588 heart 0846 of them 2749 lies.
3:16 | [cbb5] | 但他們的心幾時歸向主、帕子就幾時除去了。
 | [kjv] | Nevertheless when it shall turn to the Lord, the vail shall be taken away.
 | [strongs] | 2259 whenever 1161 But 0302 - 1994 it turns 9999 to 9999 {the} 2962 Lord, 4014 is taken away 3588 the 2571 veil.
3:17 | [cbb5] | 主就是那靈、主的靈在那裡、那裡就得以自由。
 | [kjv] | Now the Lord is that Spirit: and where the Spirit of the Lord is, there is liberty.
 | [strongs] | 3588 the 1161 And 2962 Lord 3588 the 4151 Spirit 2076 is, 3756 where 1161 and 3588 the 4151 Spirit 2962 of {the} Lord 9999 {is}, 1657 freedom 9999 {is}.
3:18 | [cbb5] | 我們眾人既然敞著臉、得以看見主的榮光、好像從鏡子裡返照、就變成主的形狀、榮上加榮、如同從主的靈變成的。
 | [kjv] | But we all, with open face beholding as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as by the Spirit of the Lord.
 | [strongs] | 2249 we 1161 But 3956 all, 0343 having been unveiled 4383 with face 3588 the 1391 glory 2962 of {the} Lord 2734 beholding in a mirror, 3588 the 0846 same 1504 image 3339 are being changed 9999 {into}, 0575 from 1391 glory 1519 to 1391 glory, 2509 even as 0575 from 9999 {the} 2962 Lord 4151 Spirit.


Strongs Concordance [2 Corinthians 4]

 歌林多後書 2 Corinthians 4
4:1 | [cbb5] | 我們既然蒙憐憫、受了這職分、就不喪膽．
 | [kjv] | Therefore seeing we have this ministry, as we have received mercy, we faint not;
 | [strongs] | 1223 There 5124 fore, 2192 having 1248 ministry 5026 this, 2531 even as 1653 we obtained mercy, 3756 not 1573 we faint.
4:2 | [cbb5] | 乃將那些暗昧可恥的事棄絕了、不行詭詐、不謬講 神的道理．只將真理表明出來、好在 神面前把自己薦與各人的良心。
 | [kjv] | But have renounced the hidden things of dishonesty, not walking in craftiness, nor handling the word of God deceitfully; but by manifestation of the truth commending ourselves to every man's conscience in the sight of God.
 | [strongs] | 0235 But 0550 we have renounced 3588 the 2927 hidden things 0152 of shame, 3361 not 4043 walking 1722 in 3834 craftiness, 3366 nor 1389 adulterating 3588 the 3056 word 3588 of 2316 God, 0235 but 3588 the 5321 revelation 3588 of the 0225 truth 4921 commending 1438 ourselves 4314 to 3956 every 4893 conscience 0444 of men 1799 before 3588 - 2316 God.
4:3 | [cbb5] | 如果我們的福音蒙蔽、就是蒙蔽在滅亡的人身上。
 | [kjv] | But if our gospel be hid, it is hid to them that are lost:
 | [strongs] | 1487 if 1161 But 2532 indeed 2076 is 2572 being hidden 3588 the 2098 Good News 2257 of us, 1722 in 3588 those 0622 being lost 2076 it is 2572 hidden,
4:4 | [cbb5] | 此等不信之人、被這世界的 神弄瞎了心眼、不叫基督榮耀福音的光照著他們．基督本是 神的像。
 | [kjv] | In whom the god of this world hath blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them.
 | [strongs] | 1722 in 3739 whom 3588 the 2316 god 0165 age 5127 of this 5186 has blinded 3588 the 3540 thoughts 3588 of the 0571 unbelieving, 1519 - 3361 not to 0826 dawn on 0846 them 3588 the 5462 brightness 3588 of the 2098 Good News 3588 of the 1391 glory 5547 of Christ, 3739 who 2076 is 9999 {the} 1504 image 3588 of 2316 God.
4:5 | [cbb5] | 我們原不是傳自己、乃是傳基督耶穌為主、並且自己因耶穌作你們的僕人。
 | [kjv] | For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake.
 | [strongs] | 3756 not 1063 For 1438 ourselves 2784 we proclaim, 0235 but 5547 Christ 2424 Jesus 9999 {as} 2962 Lord, 1438 ourselves 1161 and 1401 slaves 5216 of you 1223 for the sake 2424 of Jesus.
4:6 | [cbb5] | 那吩咐光從黑暗裡照出來的 神、已經照在我們心裡、叫我們得知 神榮耀的光、顯在耶穌基督的面上。
 | [kjv] | For God, who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ.
 | [strongs] | 3754 Because 3588 - 2316 God 2036 saying, 1537 Out of 4655 darkness 5457 light 2989 will shine, 3739 who 2989 shone 1722 in 3588 the 2588 hearts 2257 of us 4314 to 9999 {give the} 5462 brightness 3588 of the 1108 knowledge 3588 of the 1391 glory 3588 of 2316 God 1722 in 9999 {the} 4383 face 5547 of Christ.
4:7 | [cbb5] | 我們有這寶貝放在瓦器裡、要顯明這莫大的能力、是出於 神、不是出於我們。
 | [kjv] | But we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us.
 | [strongs] | 2192 we have 1161 And 2344 treasure 5126 this 1722 in 3749 earthen 4632 containers 2443 that 3588 the 5236 excellence 3588 of the 1411 power 5600 may be 3588 of 2316 God, 2532 and 3361 not 1537 of 2257 us.
4:8 | [cbb5] | 我們四面受敵、卻不被困住．心裡作難、卻不至失望．
 | [kjv] | We are troubled on every side, yet not distressed; we are perplexed, but not in despair;
 | [strongs] | 1722 In 3956 every 9999 {way} 2346 being troubled, 0235 but 3756 not 4729 hemmed in. 0639 Being perplexed, 0235 but 3756 not 1820 utterly at a loss.
4:9 | [cbb5] | 遭逼迫、卻不被丟棄．打倒了、卻不至死亡．
 | [kjv] | Persecuted, but not forsaken; cast down, but not destroyed;
 | [strongs] | 1377 Being persecuted, 0235 but 3756 not 1459 having been abandoned. 2598 Being thrown down, 0235 but 3756 not 0622 having been destroyed.
4:10 | [cbb5] | 身上常帶著耶穌的死、使耶穌的生、也顯明在我們身上。
 | [kjv] | Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus might be made manifest in our body.
 | [strongs] | 3842 Always 3588 the 3500 dying 3588 of the 2424 Jesus 1722 in 3588 the 4983 body 4064 carrying around, 2443 that 2532 also 3588 the 2222 life 3588 of 2424 Jesus 1722 in 3588 the 4983 body 2257 of us 5319 may be revealed.
4:11 | [cbb5] | 因為我們這活著的人、是常為耶穌被交於死地、使耶穌的生、在我們這必死的身上顯明出來。
 | [kjv] | For we which live are alway delivered unto death for Jesus' sake, that the life also of Jesus might be made manifest in our mortal flesh.
 | [strongs] | 0104 always 1063 For 2249 we 3588 the 9999 {ones} 2198 living 1519 to 2288 death 3860 are being delivered 1223 on account 2424 Jesus, 2443 that 2532 also 3588 the 2222 life 2424 of Jesus 5319 may be revealed 1722 in 3588 the 2349 mortal 4561 flesh 2257 of us.
4:12 | [cbb5] | 這樣看來、死是在我們身上發動、生卻在你們身上發動。
 | [kjv] | So then death worketh in us, but life in you.
 | [strongs] | 5620 So as 3303 indeed 2288 death 1722 in 2254 us 1754 works, 1161 and 2222 life 1722 in 5213 you.
4:13 | [cbb5] | 但我們既有信心、正如經上記著說、『我因信、所以如此說話。』我們也信、所以也說話．
 | [kjv] | We having the same spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak;
 | [strongs] | 2192 having 1161 But 3588 the 0846 same 4151 spirit 4102 of faith, 2596 according to 1125 that having been written. 4100 I believed, 1223 So 2980 I spoke. 2532 both 2249 We 4100 believe, 1352 therefore 2532 and 2980 we speak,
4:14 | [cbb5] | 自己知道、那叫主耶穌復活的、也必叫我們與耶穌一同復活、並且叫我們與你們一同站在他面前。
 | [kjv] | Knowing that he which raised up the Lord Jesus shall raise up us also by Jesus, and shall present us with you.
 | [strongs] | 1492 knowing 3754 that 3588 He 1453 having raised 3588 the 2962 Lord 2424 Jesus 2532 also 2248 us 1223 with 2424 Jesus 1453 will raise, 2532 and 3936 will present 9999 {us} 3767 with 5213 you.
4:15 | [cbb5] | 凡事都是為你們、好叫恩惠因人多越發加增、感謝格外顯多、以致榮耀歸與 神。
 | [kjv] | For all things are for your sakes, that the abundant grace might through the thanksgiving of many redound to the glory of God.
 | [strongs] | 1063 For 3956 all things 1223 for 5209 your sake, 2443 that 5485 gracious love 4121 may superabound 1223 through 3588 the 4119 greater number 3588 the 2169 thanksgiving 4052 may make abound 1519 to 3588 the 1391 glory 3588 of 2316 God.
4:16 | [cbb5] | 所以我們不喪膽．外體雖然毀壞、內心卻一天新似一天。
 | [kjv] | For which cause we faint not; but though our outward man perish, yet the inward man is renewed day by day.
 | [strongs] | 1352 Therefore, 3756 not 1573 we faint, 0235 but 1499 if indeed 1854 outward 2257 of us 0444 man 1311 is being decayed, 0235 yet 3588 the 2081 inward 9999 {man} 0341 is being renewed 2250 day 2532 by 2250 day.
4:17 | [cbb5] | 我們這至暫至輕的苦楚、要為我們成就極重無比永遠的榮耀。
 | [kjv] | For our light affliction, which is but for a moment, worketh for us a far more exceeding and eternal weight of glory;
 | [strongs] | 3588 the 1063 For 3910 present 1845 lightness 3588 of the 2347 affliction 2257 of us 2596 - 5228 surpassing 9999 {moment} 1519 by 5236 surpassing 9999 {moment} 0166 an eternal 0922 weight 1391 of glory 2716 work out 2254 for us,
4:18 | [cbb5] | 原來我們不是顧念所見的、乃是顧念所不見的．因為所見的是暫時的、所不見的是永遠的。
 | [kjv] | While we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.
 | [strongs] | 3361 not 4648 considering 2257 us 3588 the things 0991 being seen, 0235 but 3588 the things 3361 not 0991 being seen. 3588 the things 1063 For 0991 being seen 9999 {are} 4340 temporary, 3588 the things 1161 but 3361 not 0991 being seen 9999 {are} 0166 everlasting.


Strongs Concordance [2 Corinthians 5]

 歌林多後書 2 Corinthians 5
5:1 | [cbb5] | 我們原知道、我們這地上的帳棚若拆毀了、必得 神所造、不是人手所造、在天上永存的房屋。
 | [kjv] | For we know that if our earthly house of this tabernacle were dissolved, we have a building of God, an house not made with hands, eternal in the heavens.
 | [strongs] | 1492 we know 1063 For 3754 that 1437 if 3588 the 1919 earthly 2257 of us 3614 house 3588 of the 4636 tabernacle 2647 is destroyed, 3619 a building 1537 from 2316 God 2192 we have, 3614 a house 0886 not made by hands, 0166 eternal 1722 in 3588 the 3772 heavens.
5:2 | [cbb5] | 我們在這帳棚裡歎息、深想得那從天上來的房屋、好像穿上衣服．
 | [kjv] | For in this we groan, earnestly desiring to be clothed upon with our house which is from heaven:
 | [strongs] | 2532 indeed 1063 For 1722 in 5129 this 4727 we groan, 3588 the 3613 for living place 2257 of us 1537 out of 3772 Heaven 1902 to put on 1971 greatly desiring,
5:3 | [cbb5] | 倘若穿上、被遇見的時候就不至於赤身了。
 | [kjv] | If so be that being clothed we shall not be found naked.
 | [strongs] | 1489 if 2532 indeed 1746 being clothed, 3756 not 1131 naked 2147 we will be found.
5:4 | [cbb5] | 我們在這帳棚裡、歎息勞苦、並非願意脫下這個、乃是願意穿上那個、好叫這必死的被生命吞滅了。
 | [kjv] | For we that are in this tabernacle do groan, being burdened: not for that we would be unclothed, but clothed upon, that mortality might be swallowed up of life.
 | [strongs] | 2532 indeed 1063 For 5607 being 1722 in 3588 the 4636 tabernacle, 4727 we groan, 0916 being burdened 1909 inasmuch 5600 as 3756 not 2309 we wish 1562 to be unclothed, 0235 but 1902 to be clothed, 2443 that 2666 may be swallowed 3588 the 2349 mortal 5259 by 3588 the 2222 life.
5:5 | [cbb5] | 為此培植我們的就是 神、他又賜給我們聖靈作憑據。〔原文作質〕
 | [kjv] | Now he that hath wrought us for the selfsame thing is God, who also hath given unto us the earnest of the Spirit.
 | [strongs] | 3588 He 1161 Now 1716 having worked in 2248 us 1519 for 0846 this 5124 same thing 9999 {is} 2316 God, 3588 He 2532 also 1325 giving 2254 us 3588 the 0728 guarantee 3588 of the 4151 Spirit.
5:6 | [cbb5] | 所以我們時常坦然無懼、並且曉得我們住在身內便與主相離。
 | [kjv] | Therefore we are always confident, knowing that, whilst we are at home in the body, we are absent from the Lord:
 | [strongs] | 2292 being assured 3767 Therefore, 3842 always, 2532 and 1492 knowing 3754 that 1736 being at home 1722 in 3588 the 4983 body 1553 we are away from 0575 home from 3588 the 2962 Lord.
5:7 | [cbb5] | 因我們行事為人、是憑著信心、不是憑著眼見。
 | [kjv] | (For we walk by faith, not by sight:)
 | [strongs] | 1223 through 4102 faith 1063 For 4043 we walk, 3756 not 1223 through 1491 sight
5:8 | [cbb5] | 我們坦然無懼、是更願意離開身體與主同住。
 | [kjv] | We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord.
 | [strongs] | 2292 we are assured, 1161 then, 2532 and 2106 think it good 3123 rather to go 1553 away from 1537 home 4983 out of the body, 2532 and 1736 to come home 4314 to 3588 the 2962 Lord.
5:9 | [cbb5] | 所以無論是住在身內、離開身外、我們立了志向、要得主的喜悅。
 | [kjv] | Wherefore we labour, that, whether present or absent, we may be accepted of him.
 | [strongs] | 1352 Therefore, 2532 also 5389 we are striving, 1535 whether 1736 being at home, 1535 or 1553 being away from home, 2101 well-pleasing 0846 to Him 1511 to be.
5:10 | [cbb5] | 因為我們眾人、必要在基督臺前顯露出來、叫各人按著本身所行的、或善或惡受報。
 | [kjv] | For we must all appear before the judgment seat of Christ; that every one may receive the things done in his body, according to that he hath done, whether it be good or bad.
 | [strongs] | 1063 For 3956 all 2248 us 5319 to be revealed 1163 it is necessary 1715 in front of 3588 the 0968 Judgment Seat 5547 of Christ, 2443 that 2865 may receive 1538 each one 3588 the things 1223 through 3588 the 4983 body 4314 according to 3739 what 4238 he did 1535 whether 0018 good 1535 or 2556 evil.
5:11 | [cbb5] | 我們既知道主是可畏的、所以勸人、但我們在 神面前是顯明的、盼望在你們的良心裡也是顯明的。
 | [kjv] | Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences.
 | [strongs] | 1492 Knowing, 3767 then, 3588 the 5401 terror 3588 of the 2962 Lord, 0444 men 3982 we persuade, 2316 to God 1161 and 5319 we have been manifest. 1679 I hope 1161 And 2532 also 1722 in 3588 the 4893 conscience 5216 of you 5319 to have been made clear.
5:12 | [cbb5] | 我們不是向你們再舉薦自己、乃是叫你們因我們有可誇之處、好對那憑外貌不憑內心誇口的人、有言可答。
 | [kjv] | For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that ye may have somewhat to answer them which glory in appearance, and not in heart.
 | [strongs] | 3756 not 1063 For 3825 again 1438 ourselves 4921 we commend 5213 to you, 0235 but 0874 an occasion 1325 giving 5213 to you 2745 of boasting 5228 on behalf 2257 of us, 2443 so that 2192 you may 4314 have 9999 {it} 3588 toward those 1722 in 4383 appearance 2744 boasting, 2532 and 3756 not 2588 in heart.
5:13 | [cbb5] | 我們若果顛狂、是為 神．若果謹守、是為你們。
 | [kjv] | For whether we be beside ourselves, it is to God: or whether we be sober, it is for your cause.
 | [strongs] | 1535 whether 1063 For 1839 we are insane, 9999 {it is} 2316 to God, 1535 or 4993 we are within our senses, 5213 for you.
5:14 | [cbb5] | 原來基督的愛激勵我們．因我們想一人既替眾人死、眾人就都死了．
 | [kjv] | For the love of Christ constraineth us; because we thus judge, that if one died for all, then were all dead:
 | [strongs] | 3588 the 1063 For 0026 love 5547 of Christ 4912 constrains 2248 us, 2919 having judged 5124 this: 3754 that 1487 if 1519 One 5228 for 3956 all 0599 died, 0686 then 3588 the 3956 all 0599 died.
5:15 | [cbb5] | 並且他替眾人死、是叫那些活著的人、不再為自己活、乃為替他們死而復活的主活。
 | [kjv] | And that he died for all, that they which live should not henceforth live unto themselves, but unto him which died for them, and rose again.
 | [strongs] | 2532 And 5228 for 3956 all 0599 he died, 2443 that 3588 those 2198 living 3371 no more 1438 to themselves 2198 may live, 0235 but to 3588 the 9999 {One} 5228 for 0846 them 0599 having died, 2532 and 1453 having been raised.
5:16 | [cbb5] | 所以我們從今以後、不憑著外貌〔原文作內體本節同〕認人了．雖然憑著外貌認過基督、如今卻不再這樣認他了。
 | [kjv] | Wherefore henceforth know we no man after the flesh: yea, though we have known Christ after the flesh, yet now henceforth know we him no more.
 | [strongs] | 5620 So as 2249 we 0575 from 3568 now 3762 no one 1492 know 2596 according to 4561 flesh. 1487 if 1161 But 2532 even 1097 we have known 2596 according to 4561 flesh 5547 Christ, 0235 but 3568 now 3765 no more 1097 we know 9999 {him}.
5:17 | [cbb5] | 若有人在基督裡、他就是新造的人．舊事已過、都變成新的了。
 | [kjv] | Therefore if any man be in Christ, he is a new creature: old things are passed away; behold, all things are become new.
 | [strongs] | 5620 So, 1487 if 5101 anyone 9999 {is} 1722 in 5547 Christ, 9999 {he is} 2537 a new 2937 creation. 3588 The 0744 old things 3928 passed away 2400 look, 1096 have become 2537 new 3956 all things.
5:18 | [cbb5] | 一切都是出於 神、他藉著基督使我們與他和好、又將勸人與他和好的職分賜給我們．
 | [kjv] | And all things are of God, who hath reconciled us to himself by Jesus Christ, and hath given to us the ministry of reconciliation;
 | [strongs] | 3588 the things 1161 And 3956 all 9999 {are} 1537 out of 3588 - 2316 God, 3588 the 9999 {One} 2644 having reconciled 2248 us to 1438 Himself 1223 through 5547 Christ, 2532 and 1325 having given 2254 to us 3588 the 1248 ministry 2643 of reconciliation,
5:19 | [cbb5] | 這就是 神在基督裡、叫世人與自己和好、不將他們的過犯歸到他們身上．並且將這和好的道理託付了我們。
 | [kjv] | To wit, that God was in Christ, reconciling the world unto himself, not imputing their trespasses unto them; and hath committed unto us the word of reconciliation.
 | [strongs] | 5613 as 3754 that 2316 God 2258 was 1722 in 5547 Christ 9999 {the} 2889 world 2644 reconciling 1438 to Himself, 3361 not 3049 charging 0846 to them 3588 the 3900 trespasses 0846 of them, 2532 and 5087 putting 1722 in 2254 us 3588 the 3056 word 2643 of reconciliation.
5:20 | [cbb5] | 所以我們作基督的使者、就好像 神藉我們勸你們一般．我們替基督求你們與 神和好。
 | [kjv] | Now then we are ambassadors for Christ, as though God did beseech you by us: we pray you in Christ's stead, be ye reconciled to God.
 | [strongs] | 5228 On behalf 5547 of Christ, 3767 therefore, 4243 we are ambassadors 5613 as 3588 of 2316 God 3870 exhorting 1223 through 2257 us. 1189 We beg 5228 on behalf 5547 of Christ, 2644 be reconciled 3588 to 2316 God!
5:21 | [cbb5] | 神使那無罪的、〔無罪原文作不知罪〕替我們成為罪．好叫我們在他裡面成為 神的義。
 | [kjv] | For he hath made him to be sin for us, who knew no sin; that we might be made the righteousness of God in him.
 | [strongs] | 3588 the 9999 {One} 1063 For 3361 not 1097 knowing 0266 sin 5228 on behalf 2257 of us 0266 sin 4160 He made, 2443 so that 2249 we could 1096 become 9999 {the} 1343 righteousness 2316 of God 1722 in 0846 him.


Strongs Concordance [2 Corinthians 6]

 歌林多後書 2 Corinthians 6
6:1 | [cbb5] | 我們與 神同工的、也勸你們、不可徒受他的恩典．
 | [kjv] | We then, as workers together with him, beseech you also that ye receive not the grace of God in vain.
 | [strongs] | 4903 working together 1161 And 2532 also 3870 we exhort 3361 not 1519 to 2756 in vain 3588 the 5485 gracious love 3588 of 2316 God 1209 to receive 5209 you
6:2 | [cbb5] | 因為他說、『在悅納的時候、我應允了你．在拯救的子、我搭救了你。』看哪、現在正是悅納的時候、現在正是拯救的日子。
 | [kjv] | (For he saith, I have heard thee in a time accepted, and in the day of salvation have I succoured thee: behold, now is the accepted time; behold, now is the day of salvation.)
 | [strongs] | 3004 He says 1063 For, 2540 at a time 1184 acceptable 1873 I heard 4675 you, 2532 and 1722 on 2250 a day 4991 of salvation 0997 I helped you 4671 - 2400 Listen, 3568 now 9999 {is the} 2540 time 2144 acceptable! 2400 Look, 3568 now 9999 {is the} 2250 day 4991 of salvation!
6:3 | [cbb5] | 我們凡事都不叫人有妨礙、免得這職分被人毀謗．
 | [kjv] | Giving no offence in any thing, that the ministry be not blamed:
 | [strongs] | 3367 nothing 1722 to 3367 no one 1325 Giving 4349 cause of stumbling, 2443 that 3361 not 3469 be blamed 3588 the 1248 ministry,
6:4 | [cbb5] | 反倒在各樣的事上、表明自己是 神的用人、就如在許多的忍耐、患難、窮乏、困苦、
 | [kjv] | But in all things approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses,
 | [strongs] | 0235 but 1722 in 3956 everything 4921 commending ourselves 1438 as 2316 of God 1249 ministers, 1722 in 5281 patience 4183 much, 1722 in 2347 troubles, 1722 in 0318 emergencies, 1722 in 4730 difficulties, 1722 in
6:5 | [cbb5] | 鞭打、監禁、擾亂、勤勞、儆醒、不食、
 | [kjv] | In stripes, in imprisonments, in tumults, in labours, in watchings, in fastings;
 | [strongs] | 4127 beatings, 1722 in 5438 imprisonments, 1722 in 0181 riots, 1722 in 2873 labors, 1722 in 0070 watchings, 1722 in 3521 fastings,
6:6 | [cbb5] | 廉潔、知識、恆忍、恩慈、聖靈的感化、無偽的愛心、
 | [kjv] | By pureness, by knowledge, by longsuffering, by kindness, by the Holy Ghost, by love unfeigned,
 | [strongs] | 1722 in 0054 pureness, 1722 in 1108 knowledge, 1722 in 3115 long-suffering, 1722 in 5544 kindness, 1722 in 4151 spirit 0040 a holy, 1722 in 0026 love 0505 unhypocritical,
6:7 | [cbb5] | 真實的道理、 神的大能．仁義的兵器在左在右．
 | [kjv] | By the word of truth, by the power of God, by the armour of righteousness on the right hand and on the left,
 | [strongs] | 1722 in 3056 a word 0225 of truth, 1722 in 9999 {the} 1411 power 2316 of God, 1223 through 3588 the 3696 weapons 1343 of righteousness 3588 on the 1188 right 2532 and 0710 of left.
6:8 | [cbb5] | 榮耀羞辱、惡名美名．似乎是誘惑人的、卻是誠實的．
 | [kjv] | By honour and dishonour, by evil report and good report: as deceivers, and yet true;
 | [strongs] | 1223 Through 1391 glory 2532 and 0819 dishonor. 1223 Through 1426 evil report 2532 and 2162 good report, 5613 as 4108 deceivers 2532 and 9999 {yet} 0227 true.
6:9 | [cbb5] | 似乎不為人所知、卻是人所共知的．似乎要死、卻是活著的．似乎受責罰、卻是不至喪命的．
 | [kjv] | As unknown, and yet well known; as dying, and, behold, we live; as chastened, and not killed;
 | [strongs] | 5613 As 0050 unknown, 2532 and 9999 {yet} 1921 well-known. 5613 as 0599 dying, 2532 And 2400 look, 2198 we live. 5613 as 3811 flogged 2532 And 3361 not 2289 put to death.
6:10 | [cbb5] | 似乎憂愁、卻是常常快樂的．似乎貧窮、卻是叫許多人富足的．似乎一無所有、卻是樣樣都有的。
 | [kjv] | As sorrowful, yet alway rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things.
 | [strongs] | 5613 as 3076 grieved, 0104 always 1161 And 5463 rejoicing. 5613 as 4434 poor, 4183 many 1161 But 4148 enriching. 5613 As 3367 nothing 2192 having, 2532 and 3956 all things 2722 possessing.
6:11 | [cbb5] | 哥林多人哪、我們向你們、口是張開的、心是寬宏的。
 | [kjv] | O ye Corinthians, our mouth is open unto you, our heart is enlarged.
 | [strongs] | 3588 The 4750 mouth 2257 of us 0455 is opened 4314 to 5209 you, 2881 Corinthians, 3588 the 2588 heart 2257 of us 4115 has been made larger.
6:12 | [cbb5] | 你們狹窄、原不在乎我們、是在乎自己的心腸狹窄。
 | [kjv] | Ye are not straitened in us, but ye are straitened in your own bowels.
 | [strongs] | 3756 not 4729 You are restrained 1722 in 2254 us, 4729 you are restrained 1161 but 1722 in 3588 the 4698 feelings 5216 of you!
6:13 | [cbb5] | 你們也要照樣用寬宏的心報答我．我這話正像對自己的孩子說的。
 | [kjv] | Now for a recompence in the same, (I speak as unto my children,) be ye also enlarged.
 | [strongs] | 3588 for the 1161 But 0846 same 0489 reward 5613 as 5043 to children 3004 I speak 4115 be enlarged 2532 also 5210 you.
6:14 | [cbb5] | 你們和不信的原不相配、不要同負一軛．義和不義有甚麼相交呢．光明和黑暗有甚麼相通呢．
 | [kjv] | Be ye not unequally yoked together with unbelievers: for what fellowship hath righteousness with unrighteousness? and what communion hath light with darkness?
 | [strongs] | 3361 Do not 1096 become 2086 unequally yoked 9999 {with} 0571 unbelievers! 5101 what 1063 Because 3352 partnership 9999 {does} 1343 righteousness 2532 and 0458 lawlessness 9999 {have}? 5101 what 1161 And 2842 fellowship 9999 {does} 5457 light 9999 {have} 4314 with 4655 darkness?
6:15 | [cbb5] | 基督和彼列〔彼列就是撒但的別名〕有甚麼相和呢．信主的和不信主的有甚麼相干呢．
 | [kjv] | And what concord hath Christ with Belial? or what part hath he that believeth with an infidel?
 | [strongs] | 5101 what 1161 And 4857 agreement 9999 {does} 5547 Christ 9999 {have} 4314 with 0955 Belial? 2228 Or 5101 what 3310 part 9999 {does} 4103 a believer 9999 {have} 3326 with 0571 an unbeliever?
6:16 | [cbb5] | 神的殿和偶像有甚麼相同呢．因為我們是永生 神的殿．就如 神曾說、『我要在他們中間居住、在他們中間來往．我要作他們的 神、他們要作我的子民。』
 | [kjv] | And what agreement hath the temple of God with idols? for ye are the temple of the living God; as God hath said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people.
 | [strongs] | 5101 what 1161 And 4783 union 9999 {does} 3485 a temple 9999 {have} 2316 of God 3326 with 1497 idols? 5210 we 1063 For 3485 a temple 2316 of God 2075 are 2198 of a living, 2531 even as 2036 said 3588 - 2316 God. 3754 - 1774 I will live 1722 among 0846 them, 2532 and 1704 I will walk among 9999 {them}, 2532 and 2071 I will be 0846 of them 2316 God, 2532 and 0846 they 2071 will be 3427 of me 2992 a people.
6:17 | [cbb5] | 又說、『你們務要從他們中間出來、與他們分別、不要沾不潔淨的物、我就收納你們。
 | [kjv] | Wherefore come out from among them, and be ye separate, saith the Lord, and touch not the unclean thing; and I will receive you.
 | [strongs] | 1352 Therefore, 1831 come out 1537 from 3319 among 0846 them, 2532 and 0873 be separated, 3004 says 9999 {the} 2962 Lord, 2532 and 0169 an unclean thing 3361 not 0680 do touch. 2504 Then I 1523 will receive 5209 you,
6:18 | [cbb5] | 我要作你們的父、你們要作我的兒女。』這是全能的主說的。
 | [kjv] | And will be a Father unto you, and ye shall be my sons and daughters, saith the Lord Almighty.
 | [strongs] | 2532 and 2071 I will be 5213 to you 1519 as 3962 a Father, 2532 and 5210 you 2071 will be 3427 to Me 1519 as 5207 sons 2532 and 2364 daughters, 3004 says 9999 {the} 2962 Lord 3841 Almighty.


Strongs Concordance [2 Corinthians 7]

 歌林多後書 2 Corinthians 7
7:1 | [cbb5] | 親愛的弟兄阿、我們既有這等應許、就當潔淨自己、除去身體靈魂一切的污穢、敬畏 神、得以成聖。
 | [kjv] | Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God.
 | [strongs] | 5025 these 3767 Then 2192 having 2860 promises, 0027 beloved, 2511 let us cleanse 1438 ourselves 0575 from 3956 all 3436 defilements 4561 of flesh 2532 and 4151 of spirit, 2005 perfecting 0042 holiness 1722 in 9999 {the} 5401 reverence 2316 of God.
7:2 | [cbb5] | 你們要心地寬大收納我們．我們未曾虧負誰、未曾敗壞誰、未曾佔誰的便宜。
 | [kjv] | Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man.
 | [strongs] | 5562 Make room 2248 for us. 3762 no one 0091 We wronged. 3762 no one 5351 We corrupted. 3762 no one 4122 We took advantage of.
7:3 | [cbb5] | 我說這話、不是要定你們的罪．我已經說過、你們常在我們心裡、情願與你們同生同死。
 | [kjv] | I speak not this to condemn you: for I have said before, that ye are in our hearts to die and live with you.
 | [strongs] | 4314 for 2633 condemnation 3756 not 3004 I speak. 4280 I have previously spoken 1063 Because 3754 that 1722 in 3588 the 2588 hearts 2257 of us 2075 you are, 1519 for 4880 to die with 9999 {you} 2532 and 4800 to live with
7:4 | [cbb5] | 我大大的放膽、向你們說話．我因你們多多誇口、滿得安慰．我們在一切患難中分外的快樂。
 | [kjv] | Great is my boldness of speech toward you, great is my glorying of you: I am filled with comfort, I am exceeding joyful in all our tribulation.
 | [strongs] | 4183 Great 9999 {is} 3427 my 3954 boldness 4314 toward 5209 you. 4183 Much 3427 to me 2746 boasting 5228 on behalf 5216 of you. 4137 I have been filled 3874 with comfort, 5248 I overflow 5479 with joy 1909 on 3956 all 3588 the 2347 trouble 2257 of us.
7:5 | [cbb5] | 我們從前就是到了馬其頓的時候、身體也不得著安寧、周圍遭患難、外有爭戰、內有懼怕．
 | [kjv] | For, when we were come into Macedonia, our flesh had no rest, but we were troubled on every side; without were fightings, within were fears.
 | [strongs] | 2532 indeed 1063 For 2064 coming 2257 us 1519 into 3109 Macedonia 3762 no 2192 has had 0425 rest 3588 the 4561 flesh 2257 of us, 0235 but 1722 in every 3956 way 2346 being troubled, 1855 outside 3163 fightings, 2081 inside 5401 fears.
7:6 | [cbb5] | 但那安慰喪氣之人的 神、藉著提多來安慰了我們．
 | [kjv] | Nevertheless God, that comforteth those that are cast down, comforted us by the coming of Titus;
 | [strongs] | 0235 But 3588 the 9999 {One} 3870 comforting 3588 the 5011 lowly 3870 comforted 2248 us, 3588 - 2316 God, 1722 by 3588 the 3952 presence 5103 of Titus.
7:7 | [cbb5] | 不但藉著他來、也藉著他從你們所得的安慰、安慰了我們．因他把你們的想念、哀慟、和向我的熱心、都告訴了我、叫我更加歡喜。
 | [kjv] | And not by his coming only, but by the consolation wherewith he was comforted in you, when he told us your earnest desire, your mourning, your fervent mind toward me; so that I rejoiced the more.
 | [strongs] | 3756 not 3440 only 1161 And 1722 by 3588 the 3952 presence 0846 of him, 0235 but 2532 also 1722 by 3588 the 3874 comfort 3739 with which 3870 he was comforted 1909 over 5213 you, 0312 telling 2254 us 2257 your 1972 longing, 5216 your 3602 mourning, 5216 your 2205 zeal 5228 for 1700 me, 5620 so as 3165 for me 3123 more 5463 to rejoice.
7:8 | [cbb5] | 我先前寫信叫你們憂愁．我後來雖然懊悔、如今卻不懊悔．因我知道那信叫你們憂愁、不過是暫時的。
 | [kjv] | For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle hath made you sorry, though it were but for a season.
 | [strongs] | 3754 Because 1487 if 2532 even 3076 I grieved 5209 you 1722 by 3588 the 1992 letter, 3756 not 3338 I regret. 1487 If 2532 indeed 3338 I regretted, 0991 I see 1063 for 3754 that 1992 letter 1565 that 1499 if indeed 4314 for 5610 an hour 3076 it grieved 5209 you,
7:9 | [cbb5] | 如今我歡喜、不是因你們憂愁、是因你們從憂愁中生出懊悔來．你們依著 神的意思憂愁、凡事就不至於因我們受虧損了。
 | [kjv] | Now I rejoice, not that ye were made sorry, but that ye sorrowed to repentance: for ye were made sorry after a godly manner, that ye might receive damage by us in nothing.
 | [strongs] | 3568 now 5463 I rejoice, 3756 not 3754 that 3076 you were grieved 0235 but 3754 that 3076 you were grieved 1519 to 3341 a change of heart 3076 you grieved 1063 For 2596 according to 2316 God, 2443 that 1722 in 3367 nothing 2210 you would suffer loss 1537 by 2257 us.
7:10 | [cbb5] | 因為依著 神的意思憂愁、就生出沒有後悔的懊悔來、以致得救．但世俗的憂愁、是叫人死。
 | [kjv] | For godly sorrow worketh repentance to salvation not to be repented of: but the sorrow of the world worketh death.
 | [strongs] | 3588 the 1063 For 2596 according to 2316 God 3077 grief 3341 a change of heart 1519 to 4991 salvation 0278 unregrettable 2716 works. 3588 the 1161 But 3588 of the 3889 world 3077 grief 2288 death 2716 works out.
7:11 | [cbb5] | 你看、你們依著 神的意思憂愁、從此就生出何等的慇懃、自訴、自恨、恐懼、想念、熱心、責罰．〔或作自責〕在這一切事上你們都表明自己是潔淨的。
 | [kjv] | For behold this selfsame thing, that ye sorrowed after a godly sort, what carefulness it wrought in you, yea, what clearing of yourselves, yea, what indignation, yea, what fear, yea, what vehement desire, yea, what zeal, yea, what revenge! In all things ye have approved yourselves to be clear in this matter.
 | [strongs] | 2400 look, 1063 For 0846 this 5124 same thing, 2596 according to 2316 God 3076 to be grieved 4214 how much 2716 it worked out 5213 in you 4710 earnestness, 0235 but 0627 defense, 0235 but 0024 indignation, 0235 but 5401 fear, 0235 but 1972 eager desire, 0235 but 2205 zeal, 0235 but 1557 vengeance! 1722 In 3956 everything 4921 you commended 1438 yourselves 0053 clear 1511 to be 1722 in 3588 the 4229 affair.
7:12 | [cbb5] | 我雖然從前寫信給你們、卻不是為那虧負人的、也不是為那受人虧負的、乃要在 神面前、把你們顧念我們的熱心、表明出來。
 | [kjv] | Wherefore, though I wrote unto you, I did it not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear unto you.
 | [strongs] | 0686 Then 1499 if even 1125 I wrote 5213 to you 9999 {it was} 3756 not 1752 for 3588 the 0091 doing wrong, 3761 nor 1752 for 3588 the 9999 {one} 0091 being wronged, 0235 but 1752 for 5319 to be revealed 3588 the 4710 earnestness 2257 of us 3588 on 5228 behalf 5216 of you 4314 toward 5209 you 1799 in the presence of 3588 - 2316 God.
7:13 | [cbb5] | 故此我們得了安慰、並且在安慰之中、因你們眾人使提多心裡暢快歡喜、我們就更加歡喜了。
 | [kjv] | Therefore we were comforted in your comfort: yea, and exceedingly the more joyed we for the joy of Titus, because his spirit was refreshed by you all.
 | [strongs] | 1223 For 5124 this reason 3870 we have been comforted 1909 over 3588 the 3874 comfort 5216 of you, 4056 abundantly 1161 and 3123 more 5463 we rejoice 1909 over 3588 the 5479 joy 5103 of Titus, 3754 because 0373 has been rested 3588 the 4151 spirit 0846 of him 0575 from 3956 all 5216 you
7:14 | [cbb5] | 我若對提多誇獎了你們甚麼、也覺得沒有慚愧．因我對提多誇獎你們的話、成了真的．正如我對你們所說的話、也都是真的。
 | [kjv] | For if I have boasted any thing to him of you, I am not ashamed; but as we spake all things to you in truth, even so our boasting, which I made before Titus, is found a truth.
 | [strongs] | 3754 because 1536 if anything 0846 to him 5228 for 5216 you 2744 I have boasted, 3756 not 2617 I was ashamed 0235 but 5613 as 3956 all things 1722 in 0225 truth 2980 we spoke 5213 to you, 3779 so 2532 also 3588 the 2746 boasting 2257 of us 1909 as to 5103 Titus 0225 truth 1096 became,
7:15 | [cbb5] | 並且提多想起你們眾人的順服、是怎樣恐懼戰兢的接待他、他愛你們的心腸就越發熱了。
 | [kjv] | And his inward affection is more abundant toward you, whilst he remembereth the obedience of you all, how with fear and trembling ye received him.
 | [strongs] | 2532 and 3588 the 4698 feelings 0846 of him 4056 abundantly 1519 toward 5209 you 2076 are, 0363 remembering 3588 the 3956 of all 5216 of you 5218 obedience, 5613 as 3326 with 5401 fear 2532 and 5156 trembling 1209 you 0846 received him.
7:16 | [cbb5] | 我如今歡喜、能在凡事上為你們放心。
 | [kjv] | I rejoice therefore that I have confidence in you in all things.
 | [strongs] | 5463 I rejoice 3767 Then 3754 that 1722 in 3956 everything 2292 I am assured 1722 in 5213 you.


Strongs Concordance [2 Corinthians 8]

 歌林多後書 2 Corinthians 8
8:1 | [cbb5] | 弟兄們、我把 神賜給馬其頓眾教會的恩告訴你們．
 | [kjv] | Moreover, brethren, we do you to wit of the grace of God bestowed on the churches of Macedonia;
 | [strongs] | 1107 we make known 1161 But 5213 to you, 0080 brothers, 3588 the 5485 gracious love 3588 of 2316 God 1325 being given 1722 among 3588 the 1577 congregations 3109 of Macedonia,
8:2 | [cbb5] | 就是他們在患難中受大試煉的時候、仍有滿足的快樂、在極窮之間、還格外顯出他們樂捐的厚恩。
 | [kjv] | How that in a great trial of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality.
 | [strongs] | 3754 that 1722 in 4183 much 1382 testing 2347 of trouble 3588 the 4050 overflowing 3588 of the 5479 joy 0846 of them, 2532 and 3588 the 2596 - 0899 depth 4432 poverty 0846 of them 4052 abounded 1519 to 3588 the 4149 riches 3588 of the 0572 liberality 0846 of them.
8:3 | [cbb5] | 我可以證明他們是按著力量、而且也過了力量、自己甘心樂意的捐助．
 | [kjv] | For to their power, I bear record, yea, and beyond their power they were willing of themselves;
 | [strongs] | 3754 Because 2596 according to 1411 ability, 3140 I witness, 2532 and 5228 beyond 9999 {their} 1411 ability 0830 voluntarily
8:4 | [cbb5] | 再三的求我們、准他們在這供給聖徒的恩情上有分．
 | [kjv] | Praying us with much intreaty that we would receive the gift, and take upon us the fellowship of the ministering to the saints.
 | [strongs] | 3326 with 4183 much 3874 entreating, 1189 begging 2257 us 3588 the 5485 gracious love 2532 and 3588 the 2842 fellowship 3588 of the 1248 ministry 1519 to 3588 the 0040 holy ones 2909 to receive 2248 of us,
8:5 | [cbb5] | 並且他們所作的、不但照我們所想望的、更照 神的旨意、先把自己獻給主、又歸附了我們。
 | [kjv] | And this they did, not as we hoped, but first gave their own selves to the Lord, and unto us by the will of God.
 | [strongs] | 2532 and 3756 not 2531 as 1679 we hoped, 0235 but 1438 themselves 1325 gave 4412 firstly 3588 to the 2962 Lord, 2532 and 2254 to us, 1223 through 2307 the will 2316 of God.
8:6 | [cbb5] | 因此我勸提多、既然在你們中間開辦這慈惠的事、就當辦成了。
 | [kjv] | Insomuch that we desired Titus, that as he had begun, so he would also finish in you the same grace also.
 | [strongs] | 1519 For 3870 to call 2248 us 5103 on Titus, 2443 that 2531 as 4278 he began before, 3779 so 2532 also 2005 he should complete 1519 to 5209 you 2532 also 5485 gracious love 5026 this.
8:7 | [cbb5] | 你們既然在信心、口才、知識、熱心、和待我們的愛心上、都格外顯出滿足來、就當在這慈惠的事上、也格外顯出滿足來。
 | [kjv] | Therefore, as ye abound in every thing, in faith, and utterance, and knowledge, and in all diligence, and in your love to us, see that ye abound in this grace also.
 | [strongs] | 0235 But 5618 as 1722 in 3956 everything 4052 you abound, 4102 in faith, 2532 and 3056 in word 2532 and 1108 in knowledge 2532 and 3956 all 4710 earnestness, 2532 and 3588 the 1537 of 5216 you 1722 in 2254 us 0026 love 2443 that 2532 also 1722 in 5026 this 5485 gracious love 4052 you may abound.
8:8 | [cbb5] | 我說這話、不是吩咐你們、乃是藉著別人的熱心、試驗你們愛心的實在。
 | [kjv] | I speak not by commandment, but by occasion of the forwardness of others, and to prove the sincerity of your love.
 | [strongs] | 3756 Not 2596 by 2003 command 3004 I say, 0235 but 1223 through 3588 the 2087 of others 4710 earnestness 2532 also 3588 the 5212 of your 0026 love 1103 trueness 1381 testing.
8:9 | [cbb5] | 你們知道我們主耶穌基督的恩典、他本來富足、卻為你們成了貧窮、叫你們因他的貧窮、可以成為富足。
 | [kjv] | For ye know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that ye through his poverty might be rich.
 | [strongs] | 1097 you know 1063 For 3588 the 5485 grace 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ 3754 that 1223 on account 5209 of you 4433 he became poor 4145 rich 5607 being. 2443 That 5210 you 3588 by the 1565 of that One 4432 poverty 4147 could become rich.
8:10 | [cbb5] | 我在這事上把我的意見告訴你們、是與你們有益．因為你們下手辦這事．而且起此心意、已經有一年了。
 | [kjv] | And herein I give my advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago.
 | [strongs] | 2532 And 1106 a judgment 1722 in 5129 this 1325 I give, 5124 this 1063 for 5213 to you 4851 is profitable, 3748 who 3756 not 3440 only 3588 the 4160 to do 0235 but 2532 also 3588 the 2309 to will 4278 you before began 0575 from 4070 last year.
8:11 | [cbb5] | 如今就當辦成這事．既有願作的心、也當照你們所有的去辦成。
 | [kjv] | Now therefore perform the doing of it; that as there was a readiness to will, so there may be a performance also out of that which ye have.
 | [strongs] | 3570 now 1161 But 2532 also 3588 the 4160 doing 9999 {of it} 2005 finish, 3704 so as, 2509 as 3588 the 4288 eagerness 3588 of the 2309 willing, 3779 so 2532 also 3588 the 2005 finishing 1537 out of 9999 {what} 2192 you have.
8:12 | [cbb5] | 因為人若有願作的心、必蒙悅納、乃是照他所有的、並不是照他所無的。
 | [kjv] | For if there be first a willing mind, it is accepted according to that a man hath, and not according to that he hath not.
 | [strongs] | 1487 if 1063 For 3588 the 4288 eagerness 4295 is present, 2526 according to what 1437 one 2192 has, 2144 it is acceptable, 3756 not 2526 according to what 3756 not 2192 one has.
8:13 | [cbb5] | 我原不是要別人輕省、你們受累、
 | [kjv] | For I mean not that other men be eased, and ye burdened:
 | [strongs] | 3756 not 1063 For 2443 that 0243 to others 0425 ease, 5213 you 1161 but 2347 trouble,
8:14 | [cbb5] | 乃要均平．就是要你們的富餘、現在可以補他們的不足、使他們的富餘、將來也可以補你們的不足、這就均平了。
 | [kjv] | But by an equality, that now at this time your abundance may be a supply for their want, that their abundance also may be a supply for your want: that there may be equality:
 | [strongs] | 0235 but 1537 by 2471 equality, 1722 in 3588 the 3568 present 2540 time 3588 the 5216 of you 4051 abundance 1519 for 3588 the 1565 of those 5303 lack, 2443 that 2532 also 3588 the 1565 of those 4051 abundance 1096 may be 1519 for 3588 the 5216 of you 5303 lack, 3704 so as 1096 may 2471 be equality,
8:15 | [cbb5] | 如經上所記、『多收的也沒有餘、少收的也沒有缺。』
 | [kjv] | As it is written, He that had gathered much had nothing over; and he that had gathered little had no lack.
 | [strongs] | 2531 even as 1125 it has been written. 3588 He 9999 {taking} 4183 much, 3756 not 4121 he had over, 2532 and 3588 he 9999 {taking} 3641 little, 3756 not 1641 had less.
8:16 | [cbb5] | 多謝 神、感動提多的心、叫他待你們殷勤、像我一樣。
 | [kjv] | But thanks be to God, which put the same earnest care into the heart of Titus for you.
 | [strongs] | 5485 Thanks 1161 but 3588 to 2316 God 1325 giving 3588 the 0846 same 4710 earnestness 5228 for 5216 you 1722 in 3588 the 2588 heart 5103 of Titus,
8:17 | [cbb5] | 他固然是聽了我的勸．但自己更是熱心、情願往你們那裡去。
 | [kjv] | For indeed he accepted the exhortation; but being more forward, of his own accord he went unto you.
 | [strongs] | 3754 because 3588 the 3303 indeed 3874 begging 1209 he received, 4707 more earnest 1161 and 5225 being, 0830 of his own accord 1831 he went out 4314 to 5209 you.
8:18 | [cbb5] | 我們還打發一位弟兄和他同去．這人在福音上得了眾教會的稱讚．
 | [kjv] | And we have sent with him the brother, whose praise is in the gospel throughout all the churches;
 | [strongs] | 4842 we sent 1161 And 3326 with 0846 him 3588 the 0080 brother, 3756 of whom 3588 the 1868 praises 1722 is in 3588 the 2098 Good News 1223 throughout 3956 all 3588 the 1577 congregations,
8:19 | [cbb5] | 不但這樣、他也被眾教會挑選、和我們同行、把所託與付我們的這捐貲送到了、可以榮耀主、又表明我們樂意的心。
 | [kjv] | And not that only, but who was also chosen of the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and declaration of your ready mind:
 | [strongs] | 3756 not 3440 only 1161 and 0235 but 2532 also 5500 having been chosen 5259 by 3588 the 1577 congregations 4898 a traveling companion 2257 to us 4862 with 5485 gift 5026 this 1247 being ministered 5259 by 2257 us 4314 to 3588 the 0846 Himself 3588 of the 2962 Lord 1391 glory 2532 and 9999 {the} 4288 eagerness 5216 of you.
8:20 | [cbb5] | 這就免得有人因我們收的捐銀很多、就挑我們的不是。
 | [kjv] | Avoiding this, that no man should blame us in this abundance which is administered by us:
 | [strongs] | 4724 Avoiding 5124 this 3361 lest 5100 anyone 2248 us 3469 should blame 1722 in 0100 bounty 5026 this 1247 being ministered 5259 by 2257 us.
8:21 | [cbb5] | 我們留心行光明的事、不但在主面前、就在人面前、也是這樣。
 | [kjv] | Providing for honest things, not only in the sight of the Lord, but also in the sight of men.
 | [strongs] | 4306 Providing 2570 right things 3756 not 3440 only 1799 in the presence of 9999 {the} 2962 Lord, 0235 but 2532 also 1799 in front of 0444 men.
8:22 | [cbb5] | 我們又打發一位兄弟同去．這人的熱心、我們在許多事上、屢次試驗過、現在他因為深信你們、就更加熱心了。
 | [kjv] | And we have sent with them our brother, whom we have oftentimes proved diligent in many things, but now much more diligent, upon the great confidence which I have in you.
 | [strongs] | 4842 we sent with 1161 And 0846 them 3588 the 0080 brother 2257 of us, 3739 whom 1381 we proved 1722 in 4183 many things 4178 many times 4705 earnest 5607 being, 3570 now 1161 and 4183 much 4707 more earnest, 4006 in assurance 4183 much 1519 toward 5209 you.
8:23 | [cbb5] | 論到提多、他是我的同伴、一同為你們勞碌的．論到那兩位弟兄、他們是眾教會的使者、是基督的榮耀。
 | [kjv] | Whether any do enquire of Titus, he is my partner and fellowhelper concerning you: or our brethren be enquired of, they are the messengers of the churches, and the glory of Christ.
 | [strongs] | 1535 Whether 5228 as to 5103 Titus, 2844 partner 1699 my, 2532 and 1519 for 5209 you 4904 fellow-worker, 1535 or 0080 brothers 2257 of us, 0652 apostles 1577 of congregations, 9999 {the} 1391 glory 5547 of Christ.
8:24 | [cbb5] | 所以你們務要在眾教會面前、顯明你們愛心的憑據、並我所誇獎你們的憑據。
 | [kjv] | Wherefore shew ye to them, and before the churches, the proof of your love, and of our boasting on your behalf.
 | [strongs] | 3588 the 3767 Therefore, 1732 proof 3588 of the 0026 love 5216 of you 2532 and 2257 of us 2746 the boasting 5228 as to 5216 you 1519 to 0846 them 1731 showing forth 2532 and 1519 in 4383 the presence 3588 of the 1577 congregations.


Strongs Concordance [2 Corinthians 9]

 歌林多後書 2 Corinthians 9
9:1 | [cbb5] | 論到供給聖徒的事、我不必寫信給你們．
 | [kjv] | For as touching the ministering to the saints, it is superfluous for me to write to you:
 | [strongs] | 4012 concerning 3303 indeed 1063 For 3588 the 1248 ministry 1519 to 3588 the 0040 holy ones, 4053 superfluous 3427 to me 2076 it is 1125 to write 5213 you.
9:2 | [cbb5] | 因為我知道你們樂意的心、常對馬其頓人誇獎你們、說亞該亞人豫備好了、已經有一年了．並且你們的熱心激動了許多人。
 | [kjv] | For I know the forwardness of your mind, for which I boast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal hath provoked very many.
 | [strongs] | 1492 I know 1063 For 3588 the 4288 eagerness 5216 of you, 3739 which 5228 as to 5216 you 2744 I boast 3110 to Macedonia, 3754 that 0882 Achaia 3903 has made ready 0575 from 4070 last year, 2532 and 3588 the 1537 of 5216 you 2205 zeal 2042 arouses 3588 the 4119 greater number.
9:3 | [cbb5] | 但我打發那幾位弟兄去、要叫你們照我的話豫備妥當．免得我們在這事上誇獎你們的話落了空。
 | [kjv] | Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, ye may be ready:
 | [strongs] | 3992 I sent 1161 And 3588 the 0080 brothers, 2443 lest 3361 - 3588 the 1745 boast 2257 of us 5228 as to 5216 you 2758 should be in vain 1722 in 3313 respect 5129 this, 2443 that, 2531 as 3004 I said, 3903 having been ready 5600 you were,
9:4 | [cbb5] | 萬一有馬其頓人與我們同去、見你們沒有豫備、就叫我們所確信的、反成了羞愧．你們的羞愧、更不用說了。
 | [kjv] | Lest haply if they of Macedonia come with me, and find you unprepared, we (that we say not, ye) should be ashamed in this same confident boasting.
 | [strongs] | 3361 lest 4459 - 1437 if 2064 come 4862 with 1698 me 3110 Macedonians 2532 and 2147 find 5209 you 0532 not ready 2617 should be ashamed 2249 we 2443 that 3361 not 3004 we say 5210 you 1722 in 5287 assurance 5026 this.
9:5 | [cbb5] | 因此、我想不得不求那幾位弟兄、先到你們那裡去、把從前所應許的捐貲、豫備妥當、就顯出你們所捐的、是出於樂意、不是出於勉強．
 | [kjv] | Therefore I thought it necessary to exhort the brethren, that they would go before unto you, and make up beforehand your bounty, whereof ye had notice before, that the same might be ready, as a matter of bounty, and not as of covetousness.
 | [strongs] | 0316 necessary 3767 Therefore, 2233 I thought 9999 {it} 3870 to exhort 3588 the 0080 brothers, 2443 that 4281 they go forward 1519 to 5209 you, 2532 and 4294 arrange beforehand 3588 the 4293 having been promised 2129 blessing 5216 of you, 5026 this 2092 ready 1511 to be, 3779 thus 5613 as 2129 a blessing, 2532 and 3361 not 5618 as 4124 greediness.
9:6 | [cbb5] | 少種的少收、多種的多收．這話是真的。
 | [kjv] | But this I say, He which soweth sparingly shall reap also sparingly; and he which soweth bountifully shall reap also bountifully.
 | [strongs] | 5124 this 1161 And: 3588 he 4687 sowing 5340 sparingly, 5340 sparingly 2532 also 2325 will reap. 2532 And 3588 he 4687 sowing 1909 on 9999 {hope of} 2129 blessing 1909 on 2129 blessing 2532 also 2325 will reap.
9:7 | [cbb5] | 各人要隨本心所酌定的．不要作難、不要勉強．因為捐得樂意的人、是 神所喜愛的。
 | [kjv] | Every man according as he purposeth in his heart, so let him give; not grudgingly, or of necessity: for God loveth a cheerful giver.
 | [strongs] | 1538 Each one 2531 as 4255 he purposes 3588 in the 2588 heart, 3361 not 1537 of 3077 grief 2228 or 1537 of 0318 necessity. 2431 a cheerful 1063 For 1395 giver 0025 loves 3588 - 2316 God.
9:8 | [cbb5] | 神能將各樣的恩惠、多多的加給你們．使你們凡事常常充足、能多行各樣善事．
 | [kjv] | And God is able to make all grace abound toward you; that ye, always having all sufficiency in all things, may abound to every good work:
 | [strongs] | 1415 is able 1161 And 3588 - 2316 God 3956 all 5485 gracious love 4052 to make abound 1519 toward 5209 you, 2443 that 1722 in 3956 everything 3842 always 3956 all 0841 self-sufficiency 2192 having 4052 you may abound 1519 to 3956 every 2041 work 0018 good.
9:9 | [cbb5] | 如經上所記、『他施捨錢財、賙濟貧窮．他的仁義存到永遠。』
 | [kjv] | (As it is written, He hath dispersed abroad; he hath given to the poor: his righteousness remaineth for ever.
 | [strongs] | 2531 Even as 1125 it has been written: 4550 He scattered. 1325 He gave 3588 to the 3993 poor. 3588 The 1343 righteousness 0846 of him 3306 remains 1519 to 3588 the 0165 age.
9:10 | [cbb5] | 那賜種給撒種的、賜糧給人喫的、必多多加給你們種地的種子、又增添你們仁義的果子．
 | [kjv] | Now he that ministereth seed to the sower both minister bread for your food, and multiply your seed sown, and increase the fruits of your righteousness;)
 | [strongs] | 3588 He 1161 Now 2023 that supplies 4690 seed 3588 to the 4687 sower, 2532 and 0740 bread 1519 for 1035 eating, 5524 may He supply 2532 and 4129 multiply 3588 the 4703 seed 5216 of you, 2532 and 0837 increase 3588 the 1081 fruits 3588 of the 1343 righteousness 5216 of you
9:11 | [cbb5] | 叫你們凡事富足、可以多多施捨、就藉著我們使感謝歸於 神。
 | [kjv] | Being enriched in every thing to all bountifulness, which causeth through us thanksgiving to God.
 | [strongs] | 1722 in 3956 everything 4148 being enriched 1519 to 3956 all 0572 liberality. 3748 Which 2716 works out 1223 through 2257 us 2169 thanksgiving 3588 to 2316 God,
9:12 | [cbb5] | 因為辦這供給的事、不但補聖徒的缺乏、而且叫許多人越發感謝 神。
 | [kjv] | For the administration of this service not only supplieth the want of the saints, but is abundant also by many thanksgivings unto God;
 | [strongs] | 3754 because 3588 the 1248 ministry 3009 service 5026 of this 3756 not 3440 only 2076 is 4322 making up 3588 the 5303 things lacking 3588 of the 0040 holy ones, 0235 but 2532 also 4052 abounding 1223 through 4183 many 2169 thanksgivings 3588 to 2316 God,
9:13 | [cbb5] | 他們從這供給的事上得了憑據、知道你們承認基督順服他的福音、多多的捐錢給他們和眾人、便將榮耀歸與 神．
 | [kjv] | Whiles by the experiment of this ministration they glorify God for your professed subjection unto the gospel of Christ, and for your liberal distribution unto them, and unto all men;
 | [strongs] | 1223 through 3588 the 1382 proof 1248 ministry 5026 of this 1392 glorifying 3588 - 2316 God 1909 on 3588 the 5292 submission 3588 by the 3671 confession 5216 of you 1519 to 3588 the 2098 Good News 5547 of Christ 2532 and 9999 {the} 0572 liberality 3588 of the 2842 fellowship 1519 toward 0846 them 2532 and 1519 toward 3956 all.
9:14 | [cbb5] | 他們也因 神極大的恩賜、顯在你們心裡、就切切的想念你們、為你們祈禱。
 | [kjv] | And by their prayer for you, which long after you for the exceeding grace of God in you.
 | [strongs] | 2532 And 0846 them 1162 with petition 5228 for 5216 you 1971 yearning for 5209 you 1223 on account of 3588 the 5235 surpassing 5485 gracious love 3588 of 2316 God 1909 upon 5213 you.
9:15 | [cbb5] | 感謝 神、因他有說不盡的恩賜。
 | [kjv] | Thanks be unto God for his unspeakable gift.
 | [strongs] | 5485 thanks 1161 But 9999 {be} 3588 to 2316 God 1909 for 3588 the 0411 unspeakable 0846 of Him 1431 gift.


Strongs Concordance [2 Corinthians 10]

 歌林多後書 2 Corinthians 10
10:1 | [cbb5] | 我保羅、就是與你們見面的時候是謙卑的、不在你們那裡的時候向你們是勇敢的、如今親自藉著基督的溫柔和平、勸你們。
 | [kjv] | Now I Paul myself beseech you by the meekness and gentleness of Christ, who in presence am base among you, but being absent am bold toward you:
 | [strongs] | 0846 myself 1161 And 1473 I, 3972 Paul, 3870 exhort 5209 you 1223 through 3588 the 4236 meekness 2532 and 1932 forbearance 5547 of Christ, 3739 who 2596 according to 4383 face 3303 indeed 5011 humble 1722 among 5213 you 0548 being absent 1161 but 2292 am bold 1519 toward 5209 you.
10:2 | [cbb5] | 有人以為我是憑著血氣行事、我也以為必須用勇敢待這等的人、求你們不要叫我在你們那裡的時候、有這樣的勇敢。
 | [kjv] | But I beseech you, that I may not be bold when I am present with that confidence, wherewith I think to be bold against some, which think of us as if we walked according to the flesh.
 | [strongs] | 1189 I ask 1161 But, 3361 not 3918 being present, 2292 to be bold 3588 in the 4006 confidence 3739 which 3049 I think 5111 to be daring 1909 toward 5100 some, 3588 those 3049 thinking 2248 us 5613 as 2596 according to 4561 flesh 4043 walking.
10:3 | [cbb5] | 因為我們雖然在血氣中行事、卻不憑著血氣爭戰．
 | [kjv] | For though we walk in the flesh, we do not war after the flesh:
 | [strongs] | 1722 in 4561 flesh 1063 For 4043 walking, 3756 not 2596 according to 4561 flesh 4754 we war.
10:4 | [cbb5] | 我們爭戰的兵器、本不是屬血氣的、乃是在 神面前有能力、可以攻破堅固的營壘、
 | [kjv] | (For the weapons of our warfare are not carnal, but mighty through God to the pulling down of strong holds;)
 | [strongs] | 3588 the 1063 For 3696 weapons 3588 of the 4752 warfare 2257 of us 9999 {are} 3756 not 4559 fleshly, 0235 but 1415 powerful 3588 to 2316 God 4314 in order 2506 to demolish 3794 strongholds,
10:5 | [cbb5] | 將各樣的計謀、各樣攔阻人認識 神的那些自高之事、一概攻破了、又將人所有的心意奪回、使他都順服基督．
 | [kjv] | Casting down imaginations, and every high thing that exalteth itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ;
 | [strongs] | 3053 imaginations 2507 demolishing, 2532 and 3956 every 5313 high thing 1869 lifting up 9999 {itself} 2596 against 3588 the 1108 knowledge 3588 of 2316 God, 2532 and 0163 bringing into captivity 3956 every 3540 thought 1519 into 3588 the 5218 obedience 5547 of Christ,
10:6 | [cbb5] | 並且我已經豫備好了、等你們十分順服的時候、要責罰那一切不順服的人。
 | [kjv] | And having in a readiness to revenge all disobedience, when your obedience is fulfilled.
 | [strongs] | 2532 and 1722 - 2092 readiness 2192 having 1556 to avenge 3956 all 3876 disobedience, 3752 whenever 4137 is fulfilled 5216 of you 3588 the 5218 obedience.
10:7 | [cbb5] | 你們是看眼前的麼．倘若有人自信是屬基督的、他要再想想、他如何屬基督、我們也是如何屬基督的。
 | [kjv] | Do ye look on things after the outward appearance? If any man trust to himself that he is Christ's, let him of himself think this again, that, as he is Christ's, even so are we Christ's.
 | [strongs] | 3588 The things 2596 as to 4383 face 0991 you look 9999 {at}? 1536 If anyone 3982 has persuaded 1438 himself 5547 of Christ 1511 to be, 5124 this 3049 let him think 3825 again 0575 as to 1438 himself, 3754 that 2531 as 0846 he 9999 {is} 5547 of Christ, 3779 so 2532 also 2249 we.
10:8 | [cbb5] | 主賜給們權柄、是要造就你們、並不是要敗壞你們、我就是為這權柄稍微誇口、也不至於慚愧．
 | [kjv] | For though I should boast somewhat more of our authority, which the Lord hath given us for edification, and not for your destruction, I should not be ashamed:
 | [strongs] | 1437 if 5037 even 1063 For 2532 also 4055 more abundantly 5100 somewhat 2744 I should more fully boast 4012 about 3588 the 1849 authority 2257 of us. 3739 Which 1325 gave 3588 the 2962 Lord 2254 to us 1519 for 3619 building up, 2532 and 3756 not 1519 for 2506 pulling down 5216 of you. 3756 not 0153 I will be put to shame,
10:9 | [cbb5] | 我說這話免得你們以為我寫信是要威嚇你們。
 | [kjv] | That I may not seem as if I would terrify you by letters.
 | [strongs] | 2443 that 3361 not 1380 I seem 5613 as 0302 though 1629 to scare 5209 you 1223 through 3588 the 1992 letter.
10:10 | [cbb5] | 因為有人說、他的信、又沉重、又利害．及至見面、卻是氣貌不揚、言語粗俗的。
 | [kjv] | For his letters, say they, are weighty and powerful; but his bodily presence is weak, and his speech contemptible.
 | [strongs] | 3754 Because 3588 the 3303 truly 1992 letters, 5346 he says, 9999 {are} 0926 weighty 2532 and 2478 strong, 3588 the 1161 but 3952 presence 3588 of the 4983 body 9999 {is} 0772 weak, 2532 and 3588 the 3056 speech 1848 being despised.
10:11 | [cbb5] | 這等人當想、我們不在那裡的時候、信上的言語如何、見面的時候、行事也必如何。
 | [kjv] | Let such an one think this, that, such as we are in word by letters when we are absent, such will we be also in deed when we are present.
 | [strongs] | 5124 this 3049 Let think 5108 such a one, 3754 that 3634 such as 2070 we are 3588 in 3056 word 1223 through 1992 letters 0548 being absent, 5108 such 2532 also 3918 being present 2041 in work.
10:12 | [cbb5] | 因為我們不敢將自己和那自薦的人同列相比．他們用自己度量自己、用自己比較自己、乃是不通達的。
 | [kjv] | For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise.
 | [strongs] | 3756 not 1063 For 5111 we dare 1469 to rank 2228 with 4793 or compare 1438 ourselves 5100 with some 3588 of those 1438 themselves 4921 commending 0235 but 0846 they 1722 among 1438 themselves 1438 themselves 3354 measuring, 2532 and 4793 comparing 1438 themselves 1438 to themselves, 3756 not 9999 {are} 4920 perceptive.
10:13 | [cbb5] | 我們不願意分外誇口、只要照 神所量給我們的界限、搆到你們那裡。
 | [kjv] | But we will not boast of things without our measure, but according to the measure of the rule which God hath distributed to us, a measure to reach even unto you.
 | [strongs] | 2249 we 1161 But 3780 not 1519 beyond 0280 measure 2744 will boast, 0235 but 2596 according to 3358 measure 3588 of the 2583 rule 3739 which 3307 divided 2254 to us 3588 the 2316 God 3358 of measure, 2185 to reach 0891 as far as 2532 even 5216 you.
10:14 | [cbb5] | 我們並非過了自己的界限、好像搆不到你們那裡．因為我們早就到你們那裡、傳了基督的福音。
 | [kjv] | For we stretch not ourselves beyond our measure, as though we reached not unto you: for we are come as far as to you also in preaching the gospel of Christ:
 | [strongs] | 3756 not 1063 For 5613 as 3361 not 2185 reaching 1519 to 5209 you 5239 do we overextend 1438 ourselves 0891 until 1063 for 2532 even 5216 to you 5348 we came 1722 in 3588 the 2098 Good News 5547 of Christ,
10:15 | [cbb5] | 我們不仗著別人所勞碌的、分外誇口．但指望你們信心增長的時候、所量給我們的界限、就可以因著你們更加開展、
 | [kjv] | Not boasting of things without our measure, that is, of other men's labours; but having hope, when your faith is increased, that we shall be enlarged by you according to our rule abundantly,
 | [strongs] | 3756 not 1519 beyond 0280 measure 2744 boasting 1722 in 0245 of others 2873 the labors, 1680 hope 1161 but 2192 having 0837 growing 3588 the 4102 faith 5216 of you 1722 among 5213 you 3170 to be maginfied 2596 according to 3588 the 2583 rule 2257 of us 1519 to 4050 overflowing,
10:16 | [cbb5] | 得以將福音傳到你們以外的地方、並不是在別人界限之內、藉著他現成的事誇口。
 | [kjv] | To preach the gospel in the regions beyond you, and not to boast in another man's line of things made ready to our hand.
 | [strongs] | 1519 in order to 9999 {in} 5238 that beyond 5216 you 2097 to preach the Good News, 3756 not 1722 in 0245 of another 2583 - 9999 {the rule} 1519 in things 2092 ready 2744 to boast.
10:17 | [cbb5] | 但誇口的當指著主誇口。
 | [kjv] | But he that glorieth, let him glory in the Lord.
 | [strongs] | 3588 he 1161 But 2744 boasting, 1722 in 9999 {the} 2962 Lord 2744 let him boast.
10:18 | [cbb5] | 因為蒙悅納的、不是自己稱許的、乃是主所稱許的。
 | [kjv] | For not he that commendeth himself is approved, but whom the Lord commendeth.
 | [strongs] | 3756 not 1063 For 3588 the 9999 {one} 1438 himself 4921 commending, 1565 that one 2076 is 1384 approved, 0235 but 3739 whom 3588 the 2962 Lord 4921 commends.


Strongs Concordance [2 Corinthians 11]

 歌林多後書 2 Corinthians 11
11:1 | [cbb5] | 但願你們寬容我這一點愚妄．其實你們原是寬容我的。
 | [kjv] | Would to God ye could bear with me a little in my folly: and indeed bear with me.
 | [strongs] | 3785 I would that 0430 you endured 3450 me 3398 a little 0877 of foolishness, 0235 but, 2532 indeed, 0430 bear 3450 with me.
11:2 | [cbb5] | 我為你們起的憤恨、原是 神那樣的憤恨．因為我曾把你們許配一個丈夫、要把你們如同貞潔的童女、獻給基督。
 | [kjv] | For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ.
 | [strongs] | 2206 I am jealous 1063 For 9999 {of} 5209 you 2316 of God, 2205 with 0718 a jealousy 1063 I joined for 5209 you 1520 to one 0435 husband 3933 a virgin 0053 pure 3936 to present 5547 to Christ.
11:3 | [cbb5] | 我只怕你們的心或偏於邪、失去那向基督所存純一清潔的心、就像蛇用詭詐誘惑了夏娃一樣。
 | [kjv] | But I fear, lest by any means, as the serpent beguiled Eve through his subtilty, so your minds should be corrupted from the simplicity that is in Christ.
 | [strongs] | 5399 I fear 1161 And 3361 lest 4459 somehow 5613 as 3588 the 3789 snake 2096 Eve 1816 seduced 1722 in 3588 the 3834 craftiness 0846 of him 3779 so 5351 should be spoiled 3588 the 3540 thoughts 5216 of you 0575 from 3588 the 0572 simplicity 9999 {due} 1519 to 5547 Christ.
11:4 | [cbb5] | 假如有人來、另傳一個耶穌、不是我們所傳過的．或者你們另受一個靈、不是你們所受過的．或者另傳一個福音、不是你們所得過的．你們容讓他也就罷了．
 | [kjv] | For if he that cometh preacheth another Jesus, whom we have not preached, or if ye receive another spirit, which ye have not received, or another gospel, which ye have not accepted, ye might well bear with him.
 | [strongs] | 1487 if 3303 indeed 1063 For 3588 the 2064 one coming 0243 another 2424 Jesus 2784 proclaims 3739 whom 3756 not 2784 we have proclaimed, 2228 or 4151 spirit 2087 another 2983 you receive 3739 which 3756 not 2983 you received 2228 or 2098 Good News 2087 another 3739 which 3756 not 1209 you accepted, 9999 {these} 2573 well 0430 you endure.
11:5 | [cbb5] | 但我想、我一點不在那些最大的使徒以下。
 | [kjv] | For I suppose I was not a whit behind the very chiefest apostles.
 | [strongs] | 3049 I judge 1063 For 3367 nothing 5302 to have come behind 3588 the 5228 highest 3029 - 0652 apostles.
11:6 | [cbb5] | 我的言語雖然粗俗、我的知識卻不粗俗．這是我們在凡事上、向你們眾人顯明出來的。
 | [kjv] | But though I be rude in speech, yet not in knowledge; but we have been throughly made manifest among you in all things.
 | [strongs] | 1487 if 1161 But 2532 indeed 2399 unskilled 3056 in speech, 0235 yet 3756 not 1108 in knowledge, 0235 but 1722 in every 3596 way 5319 having been revealed 1722 in 3956 all things 1519 to 5209 you.
11:7 | [cbb5] | 我因為白白傳 神的福音給你們、就自居卑微、叫你們高升、這算是我犯罪麼。
 | [kjv] | Have I committed an offence in abasing myself that ye might be exalted, because I have preached to you the gospel of God freely?
 | [strongs] | 2228 Or 0266 sin 4160 did I commit 1683 myself 5013 humbling 2443 that 5210 you 5312 could be exalted, 3754 because 1432 freely 3588 the 3588 of 2316 God 2098 Good News 2097 I preached 5213 to you?
11:8 | [cbb5] | 我虧負了別的教會、向他們取了工價來、給你們效力。
 | [kjv] | I robbed other churches, taking wages of them, to do you service.
 | [strongs] | 0243 Other 1577 congregations 4813 I stripped, 2983 having received 3800 wages 4314 for 3588 the 5216 of you 1248 ministry, 2532 and
11:9 | [cbb5] | 我在你們那裡缺乏的時候、並沒有累著你們一個人．因我所缺乏的、那從馬其頓來的弟兄們都補足了．我向來凡事謹守、後來也必謹守、總不至於累著你們。
 | [kjv] | And when I was present with you, and wanted, I was chargeable to no man: for that which was lacking to me the brethren which came from Macedonia supplied: and in all things I have kept myself from being burdensome unto you, and so will I keep myself.
 | [strongs] | 3918 being present 4314 with 5209 you 2532 and 5302 lacking, 3756 not 2655 I was a burden 3762 of no one. 3588 the 1063 For 5303 lack 3450 of me 4322 made up completely 3588 the 0080 brothers 2064 coming 0575 from 3109 Macedonia. 2532 And 1722 in 3956 every way 0004 without burden 5213 to you, 1683 myself 5083 I kept 2532 and 5083 I will keep.
11:10 | [cbb5] | 既有基督的誠實在我裡面、就無人能在亞該亞一帶地方阻擋我這自誇。
 | [kjv] | As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia.
 | [strongs] | 2076 is 9999 {The} 0225 truth 5547 of Christ 1722 in 1698 me, 3754 that 2746 boasting 3778 this 3756 not 4972 will be silenced 1519 in 1691 me 1722 in 3588 the 2824 regions 0882 of Achaia.
11:11 | [cbb5] | 為甚麼呢．是因我不愛你們麼．這有 神知道。
 | [kjv] | Wherefore? because I love you not? God knoweth.
 | [strongs] | 1302 Why? 3754 Because 3756 not 0025 I love 5209 you? 3588 - 2316 God 1492 knows.
11:12 | [cbb5] | 我現在所作的、後來還要作、為要斷絕那些尋機會人的機會、使他們在所誇的事上、也不過與我們一樣。
 | [kjv] | But what I do, that I will do, that I may cut off occasion from them which desire occasion; that wherein they glory, they may be found even as we.
 | [strongs] | 3739 what 1161 But 4160 I do, 2532 also 4160 I will do 2443 that 1581 I may cut off 3588 the 0874 opportunity 3588 of those 2309 desiring 0874 an opportunity, 2443 that 1722 in 3739 that which 2744 they boast, 2147 they be found 2531 as 2532 also 2249 we 9999 {are}.
11:13 | [cbb5] | 那等人是假使徒、行事詭詐、裝作基督使徒的模樣。
 | [kjv] | For such are false apostles, deceitful workers, transforming themselves into the apostles of Christ.
 | [strongs] | 1063 For 5108 such 9999 {are} 5570 false apostles, 2040 workers 1386 deceitful, 3345 transforming themselves 1519 into 0652 apostles 5547 of Christ.
11:14 | [cbb5] | 這也不足為怪．因為連撒但也裝作光明的天使。
 | [kjv] | And no marvel; for Satan himself is transformed into an angel of light.
 | [strongs] | 2532 And 3756 not 2298 marvelously 0846 himself 1063 for 4567 Satan 3345 transform himself 1519 into 0032 an angel 5457 of light?
11:15 | [cbb5] | 所以他的差役、若裝作仁義的差役、也不算希奇．他們的結局、必然照著他們的行為。
 | [kjv] | Therefore it is no great thing if his ministers also be transformed as the ministers of righteousness; whose end shall be according to their works.
 | [strongs] | > {It is} 3756 not 3173 a great thing, 3767 then, 1499 if 2532 also 3588 the 1249 ministers 0846 of him 3345 transform themselves 5613 as 1249 ministers 1343 of righteousness. 3739 Of whom 3588 the 5056 end 2071 will be 2596 according to 3588 the 2041 works 0846 of them.
11:16 | [cbb5] | 我再說、人不可把我看作愚妄的．縱然如此、也要把我當作愚妄人接納、叫我可以略略自誇。
 | [kjv] | I say again, Let no man think me a fool; if otherwise, yet as a fool receive me, that I may boast myself a little.
 | [strongs] | 3825 Again 3004 I say, 3361 not 5100 anyone 3165 me 1380 think 0878 foolish 1511 to be. 1490 if 1490 But not, 2579 even 5613 as 0878 foolish 1209 receive 3165 me, 2443 that 3398 a little 5100 - 2504 I also 2744 may boast.
11:17 | [cbb5] | 我說的話、不是奉主命說的、乃像愚妄人放膽自誇．
 | [kjv] | That which I speak, I speak it not after the Lord, but as it were foolishly, in this confidence of boasting.
 | [strongs] | 3739 What 2980 I speak, 3756 not 2980 I speak 2596 according to 9999 {the} 2962 Lord, 0235 but 5613 as 1722 in 0877 foolishness, 1722 in 5026 this 5287 boldness 2746 of boasting.
11:18 | [cbb5] | 既有好些人憑著血氣自誇、我也要自誇了．
 | [kjv] | Seeing that many glory after the flesh, I will glory also.
 | [strongs] | 1893 Since 4183 many 2744 boast 2596 according to 3588 the 4561 flesh, 2504 I also 2744 will boast.
11:19 | [cbb5] | 你們既是精明人、就能甘心忍耐愚妄人。
 | [kjv] | For ye suffer fools gladly, seeing ye yourselves are wise.
 | [strongs] | 2234 gladly 1063 For 0430 you endure 0878 fools, 5429 wise 5607 being.
11:20 | [cbb5] | 假若有人強你們作奴僕、或侵吞你們、或擄掠你們、或悔慢你們、或打你們的臉、你們都能忍耐他。
 | [kjv] | For ye suffer, if a man bring you into bondage, if a man devour you, if a man take of you, if a man exalt himself, if a man smite you on the face.
 | [strongs] | 0430 you endure 1063 For, 1536 if anyone 5209 you 2615 enslaves, 1536 if anyone 2719 devours, 1536 if anyone 2983 receives 9999 {you}, 1536 if anyone 1869 lifts 9999 {himself}, 1536 if anyone 5209 you 1519 in 4383 the face 1184 beats.
11:21 | [cbb5] | 我說這話、是羞辱自己．好像我們從前軟弱的．然而人在何事上勇敢、（我說句愚妄話）我也勇敢。
 | [kjv] | I speak as concerning reproach, as though we had been weak. Howbeit whereinsoever any is bold, (I speak foolishly,) I am bold also.
 | [strongs] | 2596 According 0819 to dishonor 3004 I say, 5613 as 3754 that 2249 we 0770 have been weak. 1722 in 3739 what 1161 But 0302 ever 5100 anyone 5111 dares 1722 in 0877 foolishness 3004 I say 9999 {it} 5111 dare 2504 I also.
11:22 | [cbb5] | 他們是希伯來人麼．我也是。他們是以色列人麼．我也是。他們是亞伯拉罕的後裔麼．我也是。
 | [kjv] | Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I.
 | [strongs] | 1445 Hebrews 1526 Are they? 2504 I also! 2475 Israelites 1526 Are they? 2504 I also! 4690 Seed of 0011 Abraham 1526 are they? 2504 I also!
11:23 | [cbb5] | 他們是基督的僕人麼．（我說句狂話）我更是。我比他們多受勞苦、多下監牢、受鞭打是過重的、冒死是屢次有的．
 | [kjv] | Are they ministers of Christ? (I speak as a fool) I am more; in labours more abundant, in stripes above measure, in prisons more frequent, in deaths oft.
 | [strongs] | 1249 Ministers 5547 of Christ 1526 are they? 3912 As beside myself 2980 I speak 5228 beyond 9999 {them} 1473 I 1722 in 2873 labors 4056 more abundantly, 1722 in 4127 beatings 5234 surpassing measure, 1722 in 5438 prisons 4056 more abundantly, 1722 in 2288 deaths 4178 many times.
11:24 | [cbb5] | 被猶太人鞭打五次、每次四十、減去一下．
 | [kjv] | Of the Jews five times received I forty stripes save one.
 | [strongs] | 5259 By 2453 Jews 3999 five times 5062 forty 9999 {whelps}, 3844 less 3391 one, 2983 I received.
11:25 | [cbb5] | 被棍打了三次、被石頭打了一次、遇著船壞三次、一晝一夜在深海裡。
 | [kjv] | Thrice was I beaten with rods, once was I stoned, thrice I suffered shipwreck, a night and a day I have been in the deep;
 | [strongs] | 5151 Thrice 4463 I was flogged. 0530 Once 3034 I was stoned. 5151 Thrice 3489 I was shipwrecked. 3574 A night and a day 1722 in 3588 the 1037 deep 9999 {waters} 4160 I have done.
11:26 | [cbb5] | 又屢次行遠路、遭江河的危險、盜賊的危險、同族的危險、外邦人的危險、城裡的危險、曠野的危險、海中的危險、假弟兄的危險。
 | [kjv] | In journeyings often, in perils of waters, in perils of robbers, in perils by mine own countrymen, in perils by the heathen, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren;
 | [strongs] | 3597 In travels 4178 many times. 2794 In dangers 4215 of rivers, 2794 in dangers 3027 of robbers, 2794 in dangers 1537 from 9999 {my} 1085 race, 2794 in dangers 1537 from 1484 nations. 2794 In dangers 1722 in 4172 a city. 2794 In dangers 1722 in 2047 a desert. 2794 In dangers 1722 in 9999 {the} 2281 sea. 2794 In dangers 1722 among 5569 false brothers.
11:27 | [cbb5] | 受勞碌、受困苦、多次不得睡、又飢又渴、多次不得食、受寒冷、赤身露體。
 | [kjv] | In weariness and painfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.
 | [strongs] | 1722 In 2873 labor 2532 and 3449 hardship. 1722 In 0070 watchings 4178 many times. 1722 In 3042 hunger 2532 and 1372 thirst. 1722 In 3521 fastings 4178 many times. 1722 In 5592 cold 2532 and 1132 nakedness.
11:28 | [cbb5] | 除了這外面的事、還有為眾教會掛心的事、天天壓在我身上。
 | [kjv] | Beside those things that are without, that which cometh upon me daily, the care of all the churches.
 | [strongs] | 5565 Apart from 3588 the 3924 things outside, 3588 the 1999 conspiring 3450 against me 2296 day 2250 by day. 3588 The 3308 care 3956 of all 3588 the 1577 congregations.
11:29 | [cbb5] | 有誰軟弱、我不軟弱呢．有誰跌倒、我不焦急呢。
 | [kjv] | Who is weak, and I am not weak? who is offended, and I burn not?
 | [strongs] | 5101 Who 0770 is weak, 2532 and 3756 not 0770 I am weak? 5101 Who 4624 is offended, 2532 and 3756 not 1473 I 4448 burn?
11:30 | [cbb5] | 我若必須自誇、就誇那關乎我軟弱的事便了。
 | [kjv] | If I must needs glory, I will glory of the things which concern mine infirmities.
 | [strongs] | 1487 If 2744 to boast 1163 it is right 3588 the things 0769 of my 3450 weakness 2744 I will boast.
11:31 | [cbb5] | 那永遠可稱頌之主耶穌的父 神、知道我不說謊。
 | [kjv] | The God and Father of our Lord Jesus Christ, which is blessed for evermore, knoweth that I lie not.
 | [strongs] | 3588 The 2316 God 2532 and 3962 Father 3588 of the 2962 Lord 2424 Jesus 1492 knows, 3588 he 5607 being 2128 blessed 1519 to 3588 the 0165 ages, 3754 that 3756 not 5574 I am lying.
11:32 | [cbb5] | 在大馬色亞哩達王手下的提督、把守大馬色城要捉拿我．
 | [kjv] | In Damascus the governor under Aretas the king kept the city of the Damascenes with a garrison, desirous to apprehend me:
 | [strongs] | 1722 In 1154 Damascus 3588 the 1481 Governor 0702 of Aretas, 3588 the 0935 king, 5432 guarded 3588 the 1153 of {the} Damascenes 4172 city, 4084 to seize 3165 me 2309 desiring
11:33 | [cbb5] | 我就從窗戶中、在筐子裡從城牆上被人縋下去、脫離了他的手。
 | [kjv] | And through a window in a basket was I let down by the wall, and escaped his hands.
 | [strongs] | 2532 and 1223 through 2376 a window 1722 in 4553 a basket 5465 I was lowered 1223 through 3588 the 5038 wall 2532 and 1628 escaped 3588 the 5495 hands 0846 of them.


Strongs Concordance [2 Corinthians 12]

 歌林多後書 2 Corinthians 12
12:1 | [cbb5] | 我自誇固然無益、但我是不得已的．如今我要說到主的顯現和啟示。
 | [kjv] | It is not expedient for me doubtless to glory. I will come to visions and revelations of the Lord.
 | [strongs] | 2744 To boast 1211 indeed 3756 not 9999 {is} 4851 profitable 3427 to me. 2064 I will come 1063 For 1519 to 3701 visions 2532 and 0602 revelations 2962 of {the} Lord.
12:2 | [cbb5] | 我認得一個在基督裡的人、他前十四年被提到第三層天上去．或在身內、我不知道．或在身外、我也不知道．只有 神知道。
 | [kjv] | I knew a man in Christ above fourteen years ago, (whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knoweth;) such an one caught up to the third heaven.
 | [strongs] | 1492 I know 0444 a man 1722 in 5547 Christ 4253 before 2094 years 1180 fourteen 1535 whether 1722 in 9999 {the} 4983 body, 3756 not 1492 I know. 1535 Or 1623 outside 3588 the 4983 body, 3756 not 1492 I know. 3588 - 2316 God 1492 knows 0726 caught up 5108 such 3588 a one 2193 to 5154 third 3772 Heaven.
12:3 | [cbb5] | 我認得這人、或在身內、或在身外、我都不知道．只有 神知道。
 | [kjv] | And I knew such a man, (whether in the body, or out of the body, I cannot tell: God knoweth;)
 | [strongs] | 2532 And 1492 I know 5108 such 0444 a man 1535 whether 1722 in 9999 {the} 4983 body, 1535 or 1623 outside 3588 the 4983 body, 3756 not 1492 I know. 3588 - 2316 God 1492 knows
12:4 | [cbb5] | 他被提到樂園裡、聽見隱秘的言語、是人不可說的。
 | [kjv] | How that he was caught up into paradise, and heard unspeakable words, which it is not lawful for a man to utter.
 | [strongs] | 3754 that 0726 he was caught 1519 into 3857 Paradise 2532 and 0191 heard 0731 unspeakable 4487 words, 3739 which 3756 not 1832 it is allowable 0444 a man 2980 to speak.
12:5 | [cbb5] | 為這人、我要誇口．但是為我自己、除了我的軟弱以外、我並不誇口。
 | [kjv] | Of such an one will I glory: yet of myself I will not glory, but in mine infirmities.
 | [strongs] | 5228 On behalf of 5108 such a one 2744 I will boast. 5228 On behalf of 1161 but 1683 myself 3756 not 2744 I will boast, 1508 except 1722 in 3588 the 0769 weaknesses.
12:6 | [cbb5] | 我就是願意誇口、也不算狂．因為我必說實話．只是我禁止不說、恐怕有人把我看高了、過於他在我身上所看見所聽見的。
 | [kjv] | For though I would desire to glory, I shall not be a fool; for I will say the truth: but now I forbear, lest any man should think of me above that which he seeth me to be, or that he heareth of me.
 | [strongs] | 1437 if 1063 For 2309 I should desire 2744 to boast, 3756 not 2071 I will be 0878 foolish, 0225 truth 1063 for 2046 I will speak. 5339 I spare 1161 But, 3361 lest 5100 anyone 1519 to 1691 me 3049 reckons 5228 beyond 3739 what 0991 he sees 3165 me, 2228 or 0191 hears 5100 - 1537 of 1700 me,
12:7 | [cbb5] | 又恐怕我因所得的啟示甚大、就過於自高、所以有一根剌加我肉體上、就是撒但的差役、要攻擊我、免得我過於自高。
 | [kjv] | And lest I should be exalted above measure through the abundance of the revelations, there was given to me a thorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure.
 | [strongs] | 2532 and 5236 by surpassing 0602 revelations, 2443 that 3361 not 5229 I be made haughty, 1325 was given 3427 to me 4647 a thorn 3588 in the 4561 flesh, 0032 a messenger 4567 of Satan, 2443 so that 3165 me 2852 he could buffet, 2443 lest 3363 - 5229 I be made arrogant.
12:8 | [cbb5] | 為這事、我三次求過主、叫這剌離開我。
 | [kjv] | For this thing I besought the Lord thrice, that it might depart from me.
 | [strongs] | 5228 As to 5127 this 5151 thrice 3588 the 2962 Lord 3870 I besought, 2443 that it 0868 depart 0575 from 1700 me.
12:9 | [cbb5] | 他對我說、我的恩典彀你用的．因為我的能力、是在人的軟弱上顯得完全．所以我更喜歡誇自己的軟弱、好叫基督的能力覆庇我．
 | [kjv] | And he said unto me, My grace is sufficient for thee: for my strength is made perfect in weakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may rest upon me.
 | [strongs] | 2532 And 2046 He said 3427 to me, 0714 Enough 4671 for you 9999 {is} 3588 the 5485 gracious love 3450 of Me. 3588 the 1063 For 1411 power 1722 in 0769 weaknesses 5048 is perfected. 2236 gladly
12:10 | [cbb5] | 我為基督的緣故、就以軟弱、凌辱、急難、逼迫、困苦、為可喜樂的．因我甚麼時候軟弱、甚麼時候就剛強了。
 | [kjv] | Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: for when I am weak, then am I strong.
 | [strongs] | 3756 Therefore, 3123 rather 2744 I will boast 1722 in 3588 the 0769 weaknesses 3450 of me, 2443 that 1981 may overshadow 1909 - 1691 me 3588 the 1411 power 5547 of Christ. 1352 Therefore, 2106 I am pleased 1722 in 0769 weaknesses, 1722 in 5196 insults, 1722 in 0318 dire deeds, 1722 in 1375 persecutions, 1722 in 4730 distresses, 5228 for the sake 5547 of Christ. 3752 when 1063 For 0770 I may be weak, 5119 then 1415 powerful 1510 I am.
12:11 | [cbb5] | 我成了愚妄人、是被你們強逼的．我本該被你們稱許纔是．我雖算不了甚麼、卻沒有一件事在那些最大的使徒以下。
 | [kjv] | I am become a fool in glorying; ye have compelled me: for I ought to have been commended of you: for in nothing am I behind the very chiefest apostles, though I be nothing.
 | [strongs] | 1096 I have become 0878 foolish. 5210 You 3165 me 0315 compelled. 1473 I 1063 For 3784 ought 5259 by 5216 you 4921 to be commended. 3762 nothing 1063 For 5302 I lacked 3588 of the 5228 highest 3029 - 0652 apostles, 1499 if even 3762 nothing 1510 I am.
12:12 | [cbb5] | 我在你們中間、用百般的忍耐、藉著神蹟奇事異能、顯出使徒的憑據來。
 | [kjv] | Truly the signs of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds.
 | [strongs] | 3588 the 3303 Indeed 4592 signs 3588 of the 0652 apostles 2716 were worked out 1722 among 5213 you 1722 in 3956 all 5281 patience 1722 by 4592 signs 2532 and 5059 wonders, 2532 and 1411 by works of power.
12:13 | [cbb5] | 除了我不累著你們這一件事、你們還有甚麼事不及別的教會呢．這不公之處、求你們饒恕我罷。
 | [kjv] | For what is it wherein ye were inferior to other churches, except it be that I myself was not burdensome to you? forgive me this wrong.
 | [strongs] | 5101 what 1065 For 2076 is it 3739 which 2274 you were 5228 than 3588 the 3062 rest of 1577 the congregations 1508 except 3754 that 0846 myself 1473 I 3756 not 2655 burdened 5216 you? 5483 Forgive 3427 me 0093 ``wrong'' 5026 this!
12:14 | [cbb5] | 如今我打算第三次到你們那裡去、也必不累著你門．因我所求的是你們、不是你們的財物．兒女不該為父母積財、父母該為兒女積財。
 | [kjv] | Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I seek not your's but you: for the children ought not to lay up for the parents, but the parents for the children.
 | [strongs] | 2400 Look, 5154 a third 9999 {time} 2093 I am ready 2192 to 2064 come 4314 to 5209 you, 2532 and 3756 not 2655 I will burden. 3756 not 1063 For 2212 I seek 3588 the 5216 things of you, 0235 but 5209 you. 3756 not 1063 For 3784 ought 3588 the 5043 children 3588 for the 1118 parents 2343 to lay up treasure, 0235 but 3588 the 1118 parents 3588 for the 5043 children.
12:15 | [cbb5] | 我也甘心樂意為你們的靈魂費財費力。難道我越發愛你們、就越發少得你們的愛麼。
 | [kjv] | And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I be loved.
 | [strongs] | 1473 I 1161 But 2236 most gladly 1159 will spend 2532 and 1550 be spent out 5228 on behalf 3588 of the 5590 souls 5216 of you. 1499 If even 4056 more abundantly 5209 you 0025 I love, 9999 {the} 2276 less 0025 I am loved.
12:16 | [cbb5] | 罷了、我自己並沒有累著你們、你們卻有人說、我是詭詐、用心計牢籠你們。
 | [kjv] | But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile.
 | [strongs] | 2077 let it be 1161 But 1473 I 3756 not 2599 burdened 5209 you. 0235 But 5225 being 3835 crafty, 1388 with guile 5209 you 2983 I took.
12:17 | [cbb5] | 我所差到你們那裡去的人、我藉著他們一個人佔過你們的便宜麼。
 | [kjv] | Did I make a gain of you by any of them whom I sent unto you?
 | [strongs] | 3361 Not 5100 anyone 3739 whom 0649 I have sent 4314 to 5209 you, 1223 through 0846 him 4122 did I take advantage of 5209 you?
12:18 | [cbb5] | 我勸了提多到你們那裡去、又差那位兄弟與他同去．提多佔過你們的便宜麼．我們行事、不同是一個心靈麼．不同是一個腳蹤麼。〔心靈或作聖靈〕
 | [kjv] | I desired Titus, and with him I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? walked we not in the same steps?
 | [strongs] | 3870 I besought 5103 Titus, 2532 and 4862 sent with 9999 {him} 3588 the 0080 brother, 3387 not 4122 took advantage of 5209 you 5103 Titus? 3756 Did not 3588 in the 0846 same 4151 spirit 4043 we walk? 3756 Did not 3588 in the 0846 same 2487 steps 9999 {we walk}?
12:19 | [cbb5] | 你們到如今、還想我們是向你們分訴．我們本是在基督裡當 神面前說話。親愛的弟兄阿、一切的事、都是為造就你們。
 | [kjv] | Again, think ye that we excuse ourselves unto you? we speak before God in Christ: but we do all things, dearly beloved, for your edifying.
 | [strongs] | 3825 Already, 1380 do you think 3754 that 5213 to 0626 you we are defending? 2714 in the presence 2316 of God 1722 in 5547 Christ 2980 We speak. 1161 But 3956 in all things, 0027 beloved, 5228 on behalf of 3588 the 5216 of you 3619 building up.
12:20 | [cbb5] | 我怕我再來的時候、見你們不合我所想望的、你們見我也不合你們所想望的．又怕有分爭、嫉妒、惱怒、結黨、毀謗、讒言、狂傲、混亂的事．
 | [kjv] | For I fear, lest, when I come, I shall not find you such as I would, and that I shall be found unto you such as ye would not: lest there be debates, envyings, wraths, strifes, backbitings, whisperings, swellings, tumults:
 | [strongs] | 5399 I fear 1063 For 3361 lest 4459 somehow 2064 coming 3756 not 3634 such 2309 as I wish 2147 I find 5209 you, 2504 and I 2147 am found 5213 by you 3634 such as 3756 not 2309 you wish, 3361 - 4459 somehow 9999 {be} 2054 strifes, 2205 envyings, 2372 angers, 2052 rivalries, 2636 evil speakings, 5587 whisperings, 5450 proud thoughts, 0181 disturbances.
12:21 | [cbb5] | 且怕我來的時候、我的 神叫我在你們面前慚愧．又因許多人從前犯罪、行污穢姦淫邪蕩的事、不肯悔改、我就憂愁。
 | [kjv] | And lest, when I come again, my God will humble me among you, and that I shall bewail many which have sinned already, and have not repented of the uncleanness and fornication and lasciviousness which they have committed.
 | [strongs] | 3361 Lest 3825 again 2064 coming 3165 me 5013 may humble 3588 the 2316 God 3450 of me 4314 with 5209 you, 2532 and 3996 I will mourn 4183 many 3588 of those 4258 having previously sinned, 2532 and 3361 not 3340 change the attitude 1909 over 3588 the 0167 uncleanness 2532 and 4202 sexual sin 2532 and 0766 lustfulness 3739 which 4238 they have practiced.


Strongs Concordance [2 Corinthians 13]

 歌林多後書 2 Corinthians 13
13:1 | [cbb5] | 這是我第三次要到你們那裡去。憑兩三個人的口作見證、句句都要定準。
 | [kjv] | This is the third time I am coming to you. In the mouth of two or three witnesses shall every word be established.
 | [strongs] | > {the} 5154 third 9999 {time} 5124 This 9999 {is} 2064 I am coming 4314 to 5209 you. 1909 At 9999 {the} 4750 mouth 1417 of two 3144 witnesses 2532 and 5140 of three 2476 will be established 3956 every 4487 matter.
13:2 | [cbb5] | 我從前說過、如今不在你們那裡又說、正如我第二次見你們的時候所說的一樣、就是對那犯了罪的、和其餘的人說、我若再來必不寬容。
 | [kjv] | I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them which heretofore have sinned, and to all other, that, if I come again, I will not spare:
 | [strongs] | 4280 I said before, 2532 and 4302 I say before 5613 hand, 3918 as being present 3588 the 1208 second, 2532 and 0548 being absent 3568 now, 3588 to those 4258 having previously sinned, 2532 and 3588 the 3062 rest 3956 all, 3756 that 1437 if 2064 I come 1519 - 3825 again, 3756 not 5339 I will spare,
13:3 | [cbb5] | 你們既然尋求基督在我裡面說話的憑據、我必不寬容．因為基督在你們身上、不是軟弱的．在你們裡面、是有大能的。
 | [kjv] | Since ye seek a proof of Christ speaking in me, which to you-ward is not weak, but is mighty in you.
 | [strongs] | 1893 since 1382 a proof 2212 you seek 1722 in 1698 me 2980 speaking 5547 of Christ, 3739 who 1519 toward 5209 you 3756 not 0770 is weak, 0235 but 1414 is powerful 1722 in 5213 you.
13:4 | [cbb5] | 他因軟弱被釘在十字架上、卻因 神的大能、仍然活著．我們也是這樣同他軟弱、但因 神向你們所顯的大能、也必與他同活。
 | [kjv] | For though he was crucified through weakness, yet he liveth by the power of God. For we also are weak in him, but we shall live with him by the power of God toward you.
 | [strongs] | 2532 even 1063 For 1487 if 4717 he was crucified 1537 out 0769 of weakness, 0235 but 2198 he 1537 lives by 9999 {the} 1411 power 2316 of God. 2532 indeed 1063 For 2532 even 2249 we 0770 are weak 1722 in 0846 him, 0235 but 2198 we will live 4862 with 0846 him 1537 by 9999 {the} 1411 power 2316 of God 1519 toward 5209 you.
13:5 | [cbb5] | 你們總要自己省察有信心沒有．也要自己試驗．豈不知你們若不是可棄絕的、就有耶穌基督在你們心裡麼。
 | [kjv] | Examine yourselves, whether ye be in the faith; prove your own selves. Know ye not your own selves, how that Jesus Christ is in you, except ye be reprobates?
 | [strongs] | 1438 Yourselves 3985 examine, 1487 if you 2075 are 1722 in 3588 the 4102 faith, 1438 yourselves 1381 test. 2228 Or 3756 do not 1921 you perceive 1438 yourselves 3754 that 2424 Jesus 5547 Christ 1722 in 5213 you, 1508 unless 0096 reprobates 2075 you are.
13:6 | [cbb5] | 我卻盼望你們曉得我們不是可棄絕的人。
 | [kjv] | But I trust that ye shall know that we are not reprobates.
 | [strongs] | 1679 I hope 1161 And 3754 that 1097 you will 3754 know that 2249 we 3756 not 2070 are 0096 reprobates.
13:7 | [cbb5] | 我們求 神、叫你們一件惡事都不作．這不是要顯明我們是蒙悅納的、是要你們行事端正、任憑人看我們是被棄絕的罷。
 | [kjv] | Now I pray to God that ye do no evil; not that we should appear approved, but that ye should do that which is honest, though we be as reprobates.
 | [strongs] | 2172 I pray 1161 And 4314 to 3588 - 2316 God 3361 not 4160 to do 5209 you 2556 evil, 3367 none. 3756 Not 2443 that 2249 we 1384 approved 5316 may appear, 0235 but 2443 that 2249 you 3588 the 2570 good 4160 may do. 2249 we 1161 And 9999 {deemed} 5613 - 0096 reprobates 5600 to be.
13:8 | [cbb5] | 我們凡事不能敵擋真理、只能扶助真理。
 | [kjv] | For we can do nothing against the truth, but for the truth.
 | [strongs] | 3756 not 1063 For 1410 we can 5100 power any 2596 against 3588 the 0225 the truth, 0235 but 5228 for 3588 the 0225 truth.
13:9 | [cbb5] | 即使我們軟弱、你們剛強、我們也歡喜．並且我們所求的、就是你們作完全人。
 | [kjv] | For we are glad, when we are weak, and ye are strong: and this also we wish, even your perfection.
 | [strongs] | 5463 we rejoice 1063 For 3752 when 2249 we 0770 are weak, 5210 you 1161 and 1415 powerful 5600 are. 5124 this 1161 also 2532 And 2172 we pray, 3588 the 5216 of you 2676 perfection.
13:10 | [cbb5] | 所以我不在你們那裡的時候、把這話寫給你們、好叫我見你們的時候、不用照主所給我的權柄、嚴厲的待你們．這權柄原是為造就人、並不是為敗壞人。
 | [kjv] | Therefore I write these things being absent, lest being present I should use sharpness, according to the power which the Lord hath given me to edification, and not to destruction.
 | [strongs] | 1223 Therefore 5124 these 5023 things 0548 being absent 1125 I write, 2443 that 3918 being present 3361 not 0664 sharply 5530 I may deal 2596 according to 3588 the 1849 authority 3739 which 1325 gave 3427 me 3588 the 2962 Lord 1519 for 3619 building up 2532 and 3756 not 1519 for 2506 pulling down.
13:11 | [cbb5] | 還有末了的話、願弟兄們都喜樂．要作完全人．要受安慰．要同心合意．要彼此和睦．如此仁愛和平的 神、必常與你們同在。
 | [kjv] | Finally, brethren, farewell. Be perfect, be of good comfort, be of one mind, live in peace; and the God of love and peace shall be with you.
 | [strongs] | 3063 For the rest, 0080 brothers, 5463 rejoice. 2675 Perfect yourselves, 3870 encourage yourselves 3588 the 0846 same thing 5426 mind, 1514 be at peace, 2532 and 3588 the 2316 God 0026 of love 2532 and 1515 of peace 2071 will be 3326 with 5216 you.
13:12 | [cbb5] | 你們親嘴問安．彼此務要聖潔。
 | [kjv] | Greet one another with an holy kiss.
 | [strongs] | 0782 Greet 0240 one another 1722 with 0040 a holy 5370 kiss. 0782 Greet 5209 you 3588 the 0040 holy ones 3956 all.
13:13 | [cbb5] | 眾聖徒都問你們安。
 | [kjv] | All the saints salute you.
 | [strongs] | 3588 The 5485 gracious love 3588 of the 2962 Lord 2424 Jesus 5547 Christ, 2532 and 3588 the 0026 love 3588 of 2316 God, 2532 and 3588 the 2842 fellowship 3588 of the 0040 Holy 4151 Spirit 9999 {be} 3326 with 3956 all 5216 you.


 2 John 約翰二書 2 John
Chapter 1


Strongs Concordance [2 John 1]

 約翰二書 2 John 1
1:1 | [cbb5] | 作長老的寫信給蒙揀選的太太、〔太太或作教會下同〕和他的兒女、就是我誠心所愛的．不但我愛、也是一切知道真理之人所愛的．
 | [kjv] | The elder unto the elect lady and her children, whom I love in the truth; and not I only, but also all they that have known the truth;
 | [strongs] | 3588 The 4245 elder 1588 to {the} select 2959 lady 2532 and 3588 the 5043 children 0846 of her, 3739 whom 1473 I 0025 love 1722 in 0225 truth, 2532 and 3756 not 1473 I 3441 only, 0235 but 2532 also 3956 all 1565 those 1097 who have known 3588 the 0225 truth,
1:2 | [cbb5] | 愛你們是為真理的緣故、這真理存在我們裡面、也必永遠與我們同在．
 | [kjv] | For the truth's sake, which dwelleth in us, and shall be with us for ever.
 | [strongs] | 1223 because of 3588 the 0225 truth 3306 remaining 1722 among 2248 us, 2532 and 3326 with 2248 us 2071 will be 1519 to 3588 the 0165 age.
1:3 | [cbb5] | 恩惠、憐憫、平安、從父 神和他兒子耶穌基督、在真理和愛心上、必常與我們同在。
 | [kjv] | Grace be with you, mercy, and peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.
 | [strongs] | 2071 will be 3326 with 5216 us 5485 Grace, 1656 mercy, 1515 peace, 0575 from 2316 God 3962 {the} Father, 2532 and 0575 from 2424 Jesus 5547 Christ, 3588 the 5207 Son 3588 of the 3962 Father, 1722 in 0225 truth 2532 and 0026 love.
1:4 | [cbb5] | 我見你的兒女、有照我們從父所受之命令遵行真理的、就甚歡喜。
 | [kjv] | I rejoiced greatly that I found of thy children walking in truth, as we have received a commandment from the Father.
 | [strongs] | 5463 I rejoiced 3029 greatly 3754 because 1473 I 2147 found 1537 of 3588 the 5043 children 4675 of you 4043 walking 1722 in 0225 truth, 5613 as 1785 command 2983 we received 0575 from 3588 the 3962 Father.
1:5 | [cbb5] | 太太阿、我現在勸你、我們大家要彼此相愛．這並不是我寫一條新命令給你、乃是我們從起初所受的命令。
 | [kjv] | And now I beseech thee, lady, not as though I wrote a new commandment unto thee, but that which we had from the beginning, that we love one another.
 | [strongs] | 2532 And 3568 now 2065 I request 4571 you, 2959 lady 3756 not 5613 as 1785 a command 1125 writing 4671 to you 2537 new, 0235 but 3739 which 2192 we had 0575 from 0746 {the} beginning, 2443 that 0025 we should love 0240 each other.
1:6 | [cbb5] | 我們若照他的命令行、這就是愛。你們從起初所聽見當行的、就是這命令。
 | [kjv] | And this is love, that we walk after his commandments. This is the commandment, That, as ye have heard from the beginning, ye should walk in it.
 | [strongs] | 2532 And 3778 this 2076 is 0026 love, 2443 that 4043 we should walk 2596 according to 3588 the 1785 commands 0846 of Him. 3778 This 2076 is 1785 the command, 2531 even as 0191 you heard 0575 from 0746 {the} beginning 2443 that 1722 in 0846 it 4043 you should walk.
1:7 | [cbb5] | 因為世上有許多迷惑人的出來、他們不認耶穌基督是成了肉身來的．這就是那迷惑人、敵基督的。
 | [kjv] | For many deceivers are entered into the world, who confess not that Jesus Christ is come in the flesh. This is a deceiver and an antichrist.
 | [strongs] | 3754 Because 4183 many 4108 deceivers 1525 went out 1519 into 3588 the 2889 world, 3588 those 3361 not 3670 confessing 2424 Jesus 5547 Christ 2064 coming 1722 in 4561 {the} flesh. 3778 This 2076 is 3588 the 4108 deceiver 2532 and 3588 the 0500 antichrist.
1:8 | [cbb5] | 你們要小心、不要失去你們〔有古卷作我們〕所作的工、乃要得著滿足的賞賜。
 | [kjv] | Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward.
 | [strongs] | 0991 Watch 1438 yourselves, 3361 lest 5600 we may 0622 lose 3739 the things 2038 we worked out, 0235 but 3408 a reward 4134 full 0618 we may receive.
1:9 | [cbb5] | 凡越過基督的教訓、不常守著的、就沒有 神．常守這教訓的、就有父又有子。
 | [kjv] | Whosoever transgresseth, and abideth not in the doctrine of Christ, hath not God. He that abideth in the doctrine of Christ, he hath both the Father and the Son.
 | [strongs] | 3956 Everyone 3845 advancing beyond 2532 and 3756 not 3306 staying 1722 in 1322 the teaching 3588 of 5547 Christ, 2316 God 3756 not 2192 has. 3588 The {one} 3306 abiding 1722 in 3588 the 1322 teaching 3588 of 5547 Christ, 3778 this one 2532 both 3588 the 3962 Father 2532 and 5207 the Son 2192 has.
1:10 | [cbb5] | 若有人到你們那裡、不是傳這教訓、不要接他到家裡、也不要問他的安．
 | [kjv] | If there come any unto you, and bring not this doctrine, receive him not into your house, neither bid him God speed:
 | [strongs] | 1536 If anyone 2064 comes 4314 to 5209 you, 2532 and 5026 this 1322 teaching 3756 not 5342 carries, 3756 not do 2983 receive 0846 him 1519 into 3614 {your} house, 2532 and 5463 a greeting 0846 to him 3361 not 3004 do speak
1:11 | [cbb5] | 因為問他安的、就在他的惡行上有分。
 | [kjv] | For he that biddeth him God speed is partaker of his evil deeds.
 | [strongs] | 3588 he, 1519 because 3004 speaking 0846 to him 5463 a greeting 2841 shares 2041 in the works 0846 of him 4190 evil.
1:12 | [cbb5] | 我還有許多事要寫給你們、卻不願意用紙墨寫出來．但盼望到你們那裡、與你們當面談論、使你們的喜樂滿足。
 | [kjv] | Having many things to write unto you, I would not write with paper and ink: but I trust to come unto you, and speak face to face, that our joy may be full.
 | [strongs] | 4183 Many things 2192 having 5213 to you 1125 to write 3756 not 1014 I intend 1223 by means of 5489 paper 2532 and 3188 ink, 0235 but 1679 I am hoping 2064 to come 4314 to 5209 you, 2532 and 4750 mouth 4314 to 4750 mouth 2980 to speak, 2443 that 3588 the 5479 joy 2257 of us 1096 may be 4137 fulfilled
1:13 | [cbb5] | 你那蒙揀選之姊妹的兒女都問你安。
 | [kjv] | The children of thy elect sister greet thee. Amen.
 | [strongs] | 0782 greet 4571 you 3588 The 5043 children 3588 of the 0079 sister 4675 of you 1588 select.


 2 Kings 列王記下 2 Kings
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


Strongs Concordance [2 Kings 1]

 列王記下 2 Kings 1
1:1 | [cbb5] | 亞哈死後、摩押背叛以色列。
 | [kjv] | Then Moab rebelled against Israel after the death of Ahab.
 | [strongs] | 6586 And rebelled 4124 Moab 3478 against Israel 0310 after 4194 the death of 0256 Ahab.
1:2 | [cbb5] | 亞哈謝在撒瑪利亞、一日從樓上的欄杆裡掉下來、就病了．於是差遣使者說、你們去問以革倫的神巴力西卜、我這病能好不能好。
 | [kjv] | And Ahaziah fell down through a lattice in his upper chamber that was in Samaria, and was sick: and he sent messengers, and said unto them, Go, enquire of Baalzebub the god of Ekron whether I shall recover of this disease.
 | [strongs] | 5307 And fell 0274 Ahaziah 1157 through 0822 the lattice 5944 in his upper room 0834 that {was} 8111 in Samaria, 2470 and was sick, 7971 and sent 4397 messengers 0559 and said 0413 to them, 1980 Go, 1875 inquire 1176 of Baalzebub 0430 the god of 6138 Ekron 0518 if 2416 I will live 2483 from sickness 2088 this.
1:3 | [cbb5] | 但耶和華的使者對提斯比人以利亞說、你起來、去迎著撒瑪利亞王的使者、對他們說、你們去問以革倫神巴力西卜、豈因以色列中沒有 神麼。
 | [kjv] | But the angel of the LORD said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say unto them, Is it not because there is not a God in Israel, that ye go to enquire of Baalzebub the god of Ekron?
 | [strongs] | 4397 And the angel of 3068 Yahweh 1696 spoke 0413 to 0452 Elijah 8664 the Tishbite, 6965 Arise, 5927 go up 7125 to meet 4397 the messengers of 4428 the king of 8111 Samaria, 0559 and say 0413 to them, 0000 {Is it} because 0369 there is not 0430 a God 3478 in Israel 0859 {that} you 1980 are going 7592 to inquire 1176 of Baalzebub 0430 the god of 6138 Ekron?
1:4 | [cbb5] | 所以耶和華如此說、你必不下你所上的床、必定要死．以利亞就去了。
 | [kjv] | Now therefore thus saith the LORD, Thou shalt not come down from that bed on which thou art gone up, but shalt surely die. And Elijah departed.
 | [strongs] | 3651 And therefore, 3541 thus, 0559 says 3068 Yahweh, 4296 The bed 0834 where 5927 you have gone up 8033 there, 3381 not you will come down 4480 from it, 3588 but 4191 surely 4191 you will die. 3212 And departed 0452 Elijah.
1:5 | [cbb5] | 使者回來見王、王問他們說、你們為甚麼回來呢。
 | [kjv] | And when the messengers turned back unto him, he said unto them, Why are ye now turned back?
 | [strongs] | 7725 And returned 4397 the messengers 0413 to him, 0559 and he said 0413 to them, 4100 What {is} 2088 this, 7725 {that} you have returned?
1:6 | [cbb5] | 使者回答說、有一個人迎著我們來、對我們說、你們回去見差你們來的王、對他說、耶和華如此說、你差人去問以革倫神巴力西卜、豈因以色列中沒有 神麼．所以你必不下所上的床、必定要死。
 | [kjv] | And they said unto him, There came a man up to meet us, and said unto us, Go, turn again unto the king that sent you, and say unto him, Thus saith the LORD, Is it not because there is not a God in Israel, that thou sendest to enquire of Baalzebub the god of Ekron? therefore thou shalt not come down from that bed on which thou art gone up, but shalt surely die.
 | [strongs] | 0559 And they said 0413 to him, 0376 A man 5927 came up 7125 to meet us, 0559 and said 0413 to us, 1980 Go, 7725 return 0413 to 4428 the king 0834 who 7971 sent 0853 you. 0559 And you will say 0413 to him, 3541 Thus 3068 says Yahweh, 0000 {Is it} because 0369 there is not 0430 A God 3478 in Israel 0859 {that} you 7971 are sending 7592 to inquire 1176 of Baalzebub 0430 the god of 6138 Ekron? 3651 Therefore, 4296 the bed 0834 where 5927 you have gone up 8033 there 3381 not you will come down 4480 from it, 4191 for surely, 4191 you will die.
1:7 | [cbb5] | 王問他們說、迎著你們來告訴你們這話的、是怎樣的人。
 | [kjv] | And he said unto them, What manner of man was he which came up to meet you, and told you these words?
 | [strongs] | 0559 And he said 0413 to them, 4100 What {was} 4941 the fashion of 0376 the man 0834 who 5927 came up 7125 to meet you 1696 and spoke 0413 to you 1697 words 0428 these?
1:8 | [cbb5] | 回答說、他身穿毛衣、腰束皮帶．王說、這必是提斯比人以利亞。
 | [kjv] | And they answered him, He was an hairy man, and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite.
 | [strongs] | 0559 And they said 0413 to him, 0376 A man, 1167 a lord of 8181 hair, 0232 and a girdle of 5785 leather 0247 was girded 4975 about his loins. 0559 And he said, 0452 Elijah 8664 the Tishbite 1931 He {is}.
1:9 | [cbb5] | 於是王差遣五十夫長、帶領五十人去見以利亞、他就上到以利亞那裡．以利亞正坐在山頂上。五十夫長對他說、神人哪、王吩咐你下來。
 | [kjv] | Then the king sent unto him a captain of fifty with his fifty. And he went up to him: and, behold, he sat on the top of an hill. And he spake unto him, Thou man of God, the king hath said, Come down.
 | [strongs] | 7971 And he sent 0413 to him 8269 the commander of 2572 fifty 2572 with his fifty. 5927 And he went up 0413 to him- 2009 and look, 3427 he was sitting 7218 on the top of 1389 the hill- 1696 and he spoke 0413 to him, 0376 O man of 0430 God, 4428 the king 0559 has said, 3381 Come down.
1:10 | [cbb5] | 以利亞回答說、我若是神人、願火從天上降下來、燒滅你和你那五十人。於是有火從天上降下來、燒滅五十夫長、和他那五十人。
 | [kjv] | And Elijah answered and said to the captain of fifty, If I be a man of God, then let fire come down from heaven, and consume thee and thy fifty. And there came down fire from heaven, and consumed him and his fifty.
 | [strongs] | 6030 And answered 0452 Elijah 0559 and said 0413 to 8269 the commander of 2472 the fifty, 0518 And if 0376 a man of 0430 God, 0589 I {am} 3381 will come down 0784 fire 4480 from 8064 the heavens 1197 and will consume 0853 you 0000 and 2572 your fifty. 1980 And came down 0784 fire 4480 from 8064 the heavnes 0398 and consumed 0853 him 0000 and 2572 his fifty.
1:11 | [cbb5] | 王第二次差遣一個五十夫長、帶領五十人去見以利亞。五十夫長對以利亞說、神人哪、王吩咐你快快下來。
 | [kjv] | Again also he sent unto him another captain of fifty with his fifty. And he answered and said unto him, O man of God, thus hath the king said, Come down quickly.
 | [strongs] | 7725 And he turned 7971 and sent 0413 to him, 8269 a commander of 2572 fifty 0312 another 2572 and his fifty. 6030 And he answered 0559 and said 0413 to him, 0376 O man of 0430 God, 3541 thus 0559 says 4428 the king, 4116 Hurry, 3381 come down.
1:12 | [cbb5] | 以利亞回答說、我若是神人、願火從天上降下來、燒滅你和你那五十人。於是 神的火從天上降下來、燒滅五十夫長、和他那五十人。
 | [kjv] | And Elijah answered and said unto them, If I be a man of God, let fire come down from heaven, and consume thee and thy fifty. And the fire of God came down from heaven, and consumed him and his fifty.
 | [strongs] | 6030 And answered 0452 Elijah 0559 and said 0413 to them, 0518 If 0376 a man of 0430 God 0589 I {am}, 3381 will come down 0784 fire 4480 from 8064 the heavens 1197 and will consume 0853 you 0000 and 2572 your fifty. 1980 And came down 0784 the fire of 0430 God 4480 from 8064 the heavens 0398 and consumed 0853 him 0000 and 2572 his fifty.
1:13 | [cbb5] | 王第三次差遣一個五十夫長、帶領五十人去。這五十夫長上去雙膝跪在以利亞面前、哀求他、說、神人哪、願我的性命、和你這五十個僕人的性命、在你眼前看為寶貴。
 | [kjv] | And he sent again a captain of the third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said unto him, O man of God, I pray thee, let my life, and the life of these fifty thy servants, be precious in thy sight.
 | [strongs] | 7725 And he returned 7971 and sent 8269 a commander of 2572 fifty 7992 third 2572 and his fifty. 5927 And went up, 0935 and came 8269 the commander of 2472 the fifty 7992 third 5307 and fell 5921 on 1290 his knees 6440 before 0452 Elijah, 2589 and begged 0413 him, 0559 and said 0413 to him, 0376 O man of 0430 God, 3365 Let be precious 4994 please 5315 my life 5315 and the life of 5650 your servants, 0428 these 2572 fifty, 5869 in your eyes.
1:14 | [cbb5] | 已經有火從天上降下來、燒滅前兩次來的五十夫長、和他們各自帶的五十人．現在願我的性命在你眼前看為寶貴。
 | [kjv] | Behold, there came fire down from heaven, and burnt up the two captains of the former fifties with their fifties: therefore let my life now be precious in thy sight.
 | [strongs] | 2009 Look, 3381 had come down 0784 fire 4480 from 8064 the heavens 0398 and has consumed 8147 two 8269 commanders of 2572 the fifties 0259 the first 0000 and 2572 their fifties. 6258 And now, 3365 let be precious 5315 my life 5869 in your eyes.
1:15 | [cbb5] | 耶和華的使者對以利亞說、你同著他下去、不要怕他．以利亞就起來、同著他下去見王。
 | [kjv] | And the angel of the LORD said unto Elijah, Go down with him: be not afraid of him. And he arose, and went down with him unto the king.
 | [strongs] | 1696 And spoke 4397 the angel of 3068 Yahweh 0413 to 0452 Elijah, 3381 Go down 0854 with him. 0408 not 3372 Do be afraid 6440 of him. 6965 And he rose 3381 and went down 0854 with him 0413 to 4428 the king.
1:16 | [cbb5] | 對王說、耶和華如此說、你差人去問以革倫神巴力西卜、豈因以色列中沒有 神可以求問麼．所以你必不下所上的床、必定要死。
 | [kjv] | And he said unto him, Thus saith the LORD, Forasmuch as thou hast sent messengers to enquire of Baalzebub the god of Ekron, is it not because there is no God in Israel to enquire of his word? therefore thou shalt not come down off that bed on which thou art gone up, but shalt surely die.
 | [strongs] | 1696 And he spoke 0413 to him, 3541 Thus 0559 says 3068 Yahweh, 3282 Because 0834 - 3365 you have sent 4397 messengers 1875 to inquire of 1176 Baalzebub 0430 the god of 6138 Ekron, 0000 {it is} because 0369 there is no 0430 God 3478 in Israel 7592 to inquire 1697 of His word? 3651 Therefore 4296 the bed 0834 where 5927 you have gone up 8033 there 3808 not 3381 you will come down 4480 from it, 3588 for 4191 surely 4191 you will die.
1:17 | [cbb5] | 亞哈謝果然死了、正如耶和華藉以利亞所說的話．因他沒有兒子、他兄弟約蘭接續他作王、正在猶大王約沙法的兒子約蘭第二年。
 | [kjv] | So he died according to the word of the LORD which Elijah had spoken. And Jehoram reigned in his stead in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son.
 | [strongs] | 4191 And he died 1697 according to the word of 3068 Yahweh 0834 that 1696 spoke 0452 Elijah. 4427 And ruled 3088 Jehoram 4725 in his place, 8141 in the year 8145 second 3088 of Jehoram 1121 the son of 3092 Jehoshaphat 4428 the king of 3063 Judah, 3588 for 3808 not 1961 there was 0000 to him 1121 a son.
1:18 | [cbb5] | 亞哈謝其餘所行的事、都寫在以色列諸王記上。
 | [kjv] | Now the rest of the acts of Ahaziah which he did, are they not written in the book of the chronicles of the kings of Israel?
 | [strongs] | 3499 And the rest of 1697 the acts of 0274 Ahaziah 0834 that 6213 he did, 3808 not 1992 they 3789 written 3789 are Book of 6256 in 1697 the Matters of 3117 the Days of 4428 the Kings of 3478 Israel?


Strongs Concordance [2 Kings 2]

 列王記下 2 Kings 2
2:1 | [cbb5] | 耶和華要用旋風接以利亞昇天的時候、以利亞與以利沙從吉甲前往。
 | [kjv] | And it came to pass, when the LORD would take up Elijah into heaven by a whirlwind, that Elijah went with Elisha from Gilgal.
 | [strongs] | 1961 And it was 5927 when was to take up 3068 Yahweh 0452 Elijah 5592 in a tempest 8064 {to} the heavens 1980 that went 0452 Elijah 0477 and Elisha 4480 from 1537 Gilgal.
2:2 | [cbb5] | 以利亞對以利沙說、耶和華差我往伯特利去、你可以在這裡等候．以利沙說、我指著永生的耶和華、又敢在你面前起誓、我必不離開你。於是二人下到伯特利。
 | [kjv] | And Elijah said unto Elisha, Tarry here, I pray thee; for the LORD hath sent me to Bethel. And Elisha said unto him, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they went down to Bethel.
 | [strongs] | 0559 And said 0452 Elijah 0413 to 0477 Elisha, 3427 stay 4994 Please 6311 here, 3588 for 3068 Yahweh 7971 has sent me 5704 to 1008 Bethel. 0559 And said 0477 Elisha, 2421 {As} lives, 3068 Yahweh 2421 and lives 5315 your soul, 3808 not 5800 I will leave you. 3381 And they went down 1008 {to} Bethel.
2:3 | [cbb5] | 住伯特利的先知門徒出來見以利沙、對他說、耶和華今日要接你的師傅離開你、你知道不知道。他說、我知道．你們不要作聲。
 | [kjv] | And the sons of the prophets that were at Bethel came forth to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he said, Yea, I know it; hold ye your peace.
 | [strongs] | 0935 And came 1121 the sons of 5030 the prophets 0834 who {were} 1008 {in} Bethel 0413 to 0477 Elisha, 0559 and they said 0413 to him, 3045 Do you know 3588 that 3117 today 3068 Yahweh 3947 will take 0113 your lord 5921 from over 7218 your head? 0559 And he said, 1571 Yes, 0589 I 3045 know. 2790 Keep silent.
2:4 | [cbb5] | 以利亞對以利沙說、耶和華差遣我往耶利哥去、你可以在這裡等候．以利沙說、我指著永生的耶和華、又敢在你面前起誓、我必不離開你。於是二人到了耶利哥。
 | [kjv] | And Elijah said unto him, Elisha, tarry here, I pray thee; for the LORD hath sent me to Jericho. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they came to Jericho.
 | [strongs] | 0559 And said 0000 to him 0452 Elijah, 0477 Elisha, 3855 stay 4994 please 6311 here, 3588 for 3068 Yahweh 7971 has sent me 3405 to Jericho. 0559 But he said, 2421 {As} lives 3068 Yahweh, 2421 and lives 5315 your soul 3808 not 5800 I will leave you. 0935 And they came into 3405 Jericho.
2:5 | [cbb5] | 住耶利哥的先知門徒就近以利沙、對他說、耶和華今日要接你的師傅離開你、你知道不知道。他說、我知道．你們不要作聲。
 | [kjv] | And the sons of the prophets that were at Jericho came to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he answered, Yea, I know it; hold ye your peace.
 | [strongs] | 5066 And came near 1121 the sons of 5030 the prophets 0834 who {were} 3405 in Jericho 0413 to 0477 Elisha, 0559 and they said 0413 to him, 3045 Do you know 3588 that 3117 today 3068 Yahweh 3947 will take 0113 your lord 5921 from over 7218 your head? 0559 And he said, 1571 Yes, 0589 I, 3045 know. 2790 Keep silent.
2:6 | [cbb5] | 以利亞對以利沙說、耶和華差遣我往約但河去、你可以在這裡等候．以利沙說、我指著永生的耶和華、又敢在你面前起誓、我必不離開你。於是二人一同前往。
 | [kjv] | And Elijah said unto him, Tarry, I pray thee, here; for the LORD hath sent me to Jordan. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And they two went on.
 | [strongs] | 0559 And said 0000 to him 0452 Elijah, 3855 stay 4994 Please 6311 here, 3588 for 3068 Yahweh 7971 has sent me 3383 to the Jordan {River}. 0559 And he said, 2421 {As} lives 3068 Yahweh, 2421 and lives 5315 your soul 3808 not 5800 I will leave you. 1980 And went on 8147 both of them.
2:7 | [cbb5] | 有先知門徒去了五十人、遠遠的站在他們對面．二人在約但河邊站住。
 | [kjv] | And fifty men of the sons of the prophets went, and stood to view afar off: and they two stood by Jordan.
 | [strongs] | 2572 And fifty 0376 men 1121 of the sons of 5030 the prophets 1980 went on 5975 and stood 5048 across {from them}, 7350 afar off. 8147 And they both 5975 stood 5921 by 3383 the Jordan {River}.
2:8 | [cbb5] | 以利亞將自己的外衣捲起來、用以打水、水就左右分開、二人走乾地而過。
 | [kjv] | And Elijah took his mantle, and wrapped it together, and smote the waters, and they were divided hither and thither, so that they two went over on dry ground.
 | [strongs] | 3947 And took 0452 Elijah 0155 his mantle, 1563 and rolled {it} up, 5221 and struck 4325 the waters. 2673 And they were divided 2008 here 8033 and there, 5674 and crossed 8147 both of them 2724 on dry ground.
2:9 | [cbb5] | 過去之後、以利亞對以利沙說、我未曾被接去離開你、你要我為你作甚麼只管求我。以利沙說、願感動你的靈加倍的感動我。
 | [kjv] | And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for thee, before I be taken away from thee. And Elisha said, I pray thee, let a double portion of thy spirit be upon me.
 | [strongs] | 1961 And it was, 5674 when they were crossing 0452 that Elijah 0559 said 0413 to 0477 Elisha, 7592 Ask what 6213 I will do 0000 for you 2962 before 3947 I am taken 5973 from you? 0559 And said, 0477 Elisha, 1961 Then let be 4994 now 6310 a mouth 4932 double 7307 of your spirit 0413 on me.
2:10 | [cbb5] | 以利亞說、你所求的難得、雖然如此、我被接去離開你的時候、你若看見我、就必得著．不然、必得不著了。
 | [kjv] | And he said, Thou hast asked a hard thing: nevertheless, if thou see me when I am taken from thee, it shall be so unto thee; but if not, it shall not be so.
 | [strongs] | 0559 And he said, 7185 You have made {it} hard 7592 to ask 0518 if 7200 you will see 0853 me 5090 taken 0000 from you, 1961 it will be 0000 for you 3651 so. 0518 And if 0369 not, 3808 not, 1961 it will be.
2:11 | [cbb5] | 他們正走著說話、忽有火車火馬、將二人隔開、以利亞就乘旋風昇天去了。
 | [kjv] | And it came to pass, as they still went on, and talked, that, behold, there appeared a chariot of fire, and horses of fire, and parted them both asunder; and Elijah went up by a whirlwind into heaven.
 | [strongs] | 1961 And it was, as 1992 they 1980 were going 1980 on 1696 and speaking, 2009 that look, 7393 a chariot of 0784 fire 5483 and of horses 0784 fire {came}. 6504 And they separated 0996 between 8147 them both, 5927 and went up 0452 Elijah 5592 in a tempest 8064 to the heavens.
2:12 | [cbb5] | 以利沙看見、就呼叫說、我父阿、我父阿、以色列的戰車馬兵阿。以後不再見他了．於是以利沙把自己的衣服撕為兩片。
 | [kjv] | And Elisha saw it, and he cried, My father, my father, the chariot of Israel, and the horsemen thereof. And he saw him no more: and he took hold of his own clothes, and rent them in two pieces.
 | [strongs] | 0477 And Elisha 7200 was watching 1931 and he 6817 was crying, 0001 My father, 0001 My father, 7393 the chariot of 3478 Israel, 6571 and its horsemen! 3808 And not 7200 he did see him 5750 again. 7896 And he took hold 0899 on his clothes 7167 and tore them 8147 into two 5409 pieces.
2:13 | [cbb5] | 他拾起以利亞身上掉下來的外衣、回去站在約但河邊。
 | [kjv] | He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan;
 | [strongs] | 5375 And he lifted up 0155 the mantle of 0452 Elijah 0834 that 5307 had fallen 0000 from him 7725 and returned 5975 and stood 5921 at 8193 the edge of 3383 the Jordan {River}.
2:14 | [cbb5] | 他用以利亞身上掉下來的外衣、打水、說、耶和華、以利亞的 神在那裡呢。打水之後、水也左右分開、以利沙就過來了。
 | [kjv] | And he took the mantle of Elijah that fell from him, and smote the waters, and said, Where is the LORD God of Elijah? and when he also had smitten the waters, they parted hither and thither: and Elisha went over.
 | [strongs] | 3947 And he took 0155 mantle 0452 Elijah's 0000 that 5307 had fallen 0000 from him, 5221 and struck 4325 the waters, 0559 and said, 0346 Where {is} 3068 Yahweh, 0430 the God of 0452 Elijah, 0931 also He? 5221 And he struck 4325 the waters, 2673 and they were divided 2008 here 8033 and there, 5674 and crossed 0477 Elisha.
2:15 | [cbb5] | 住耶利哥的先知門徒從對面看見他、就說、感動以利亞的靈感動以利沙了。他們就來迎接他、在他面前俯伏於地、
 | [kjv] | And when the sons of the prophets which were to view at Jericho saw him, they said, The spirit of Elijah doth rest on Elisha. And they came to meet him, and bowed themselves to the ground before him.
 | [strongs] | 7200 And when saw him 1121 the sons of 5030 the prophets 0834 who {were} 3405 in Jericho 4136 opposite, 0559 then they said, 5117 has rested 7307 The spirit of 0452 Elijah 0477 on Elisha. 0935 And they came 7125 to meet with 7812 and bowed themselves 0000 to him 0776 to the earth,
2:16 | [cbb5] | 對他說、僕人們這裡有五十個壯士．求你容他們去尋找你師傅、或者耶和華的靈將他提起來、投在某山某谷。以利沙說、你們不必打發人去。
 | [kjv] | And they said unto him, Behold now, there be with thy servants fifty strong men; let them go, we pray thee, and seek thy master: lest peradventure the Spirit of the LORD hath taken him up, and cast him upon some mountain, or into some valley. And he said, Ye shall not send.
 | [strongs] | 0559 and said 0000 to him, 2009 Look, 4994 now, 3426 there are 0000 with 5650 your servants 2572 fifty 0376 men, 1121 sons of 2428 valor, 1980 let them go 4994 please, 1245 and they will seek 0113 your master 6435 lest 5375 has lifted him up 7307 the Spirit of 3068 Yahweh 7993 and has cast him 0259 on one of 2022 the mountains, 0176 or 0259 into one of 1516 the valleys. 0559 And he said, 3808 not 7971 You will send.
2:17 | [cbb5] | 他們再三催促他、他難以推辭、就說、你們打發人去罷。他們便打發五十人去、尋找了三天、也沒有找著。
 | [kjv] | And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not.
 | [strongs] | 6484 And they urged 0000 him 5704 until 0954 he was ashamed, 0559 and he said, 7971 Send, 7971 and they sent 2572 fifty 0376 men, 1245 and they sought 7967 three 3117 days 3808 and not 4672 did find him.
2:18 | [cbb5] | 以利沙仍然在耶利哥、等候他們回到他那裡．他對他們說、我豈沒有告訴你們、不必去麼。
 | [kjv] | And when they came again to him, (for he tarried at Jericho,) he said unto them, Did I not say unto you, Go not?
 | [strongs] | 7725 And they returned 0000 to him, 1931 and he 3427 was abiding 3405 in Jericho, 0559 and he said 0413 to them, 3808 not 0559 Did I say 0413 to you, 0408 not 1980 Do go?
2:19 | [cbb5] | 耶利哥城的人對以利沙說、這城的地勢美好、我主看見了．只是水惡劣、土產不熟而落。
 | [kjv] | And the men of the city said unto Elisha, Behold, I pray thee, the situation of this city is pleasant, as my lord seeth: but the water is naught, and the ground barren.
 | [strongs] | 0559 And said 0376 the men of 5892 the city 0413 to 0477 Elisha, 2009 Look, 4994 now 4186 the site of 5892 the city 2896 {is} good, 0834 as 0113 my lord 7200 sees, 4325 but the waters 7451 {are} bad, 0776 and the ground 7921 causes barrenness.
2:20 | [cbb5] | 以利沙說、你們拿一個新瓶來裝鹽給我、他們就拿來給他。
 | [kjv] | And he said, Bring me a new cruse, and put salt therein. And they brought it to him.
 | [strongs] | 0559 And he said, 3947 Bring to me 5602 a bowl 2319 new, 7760 and put 8033 there 4417 salt. 3947 And they took it 0000 to him.
2:21 | [cbb5] | 他出到水源、將鹽倒在水中、說、耶和華如此說、我治好了這水、從此必不再使人死、也不再使地土不生產。
 | [kjv] | And he went forth unto the spring of the waters, and cast the salt in there, and said, Thus saith the LORD, I have healed these waters; there shall not be from thence any more death or barren land.
 | [strongs] | 3318 And he went out 0413 to 4161 the source of 4325 the waters 7993 and threw 8033 there 4417 salt, 0559 and said, 3541 Thus 0559 says 3068 Yahweh 7495 I have healed 4325 waters 0428 these. 3808 not 1961 There will be 8033 there 5750 any more 4194 death 7921 and barrenness.
2:22 | [cbb5] | 於是那水治好了、直到今日、正如以利沙所說的。
 | [kjv] | So the waters were healed unto this day, according to the saying of Elisha which he spake.
 | [strongs] | 7495 And were healed 4325 the waters 5704 to 3117 day 2088 this, 1697 according to the word of 0477 Elisha 0834 that 1696 he spoke,
2:23 | [cbb5] | 以利沙從那裡上伯特利去．正上去的時候、有些童子從城裡出來、戲笑他、說、禿頭的上去罷、禿頭的上去罷。
 | [kjv] | And he went up from thence unto Bethel: and as he was going up by the way, there came forth little children out of the city, and mocked him, and said unto him, Go up, thou bald head; go up, thou bald head.
 | [strongs] | 5927 And he went up 8033 from there 1008 {to} Bethel 1931 and he 5927 was going up 1870 in the highway. 5288 And boys 6996 little 3318 came out 5892 from the city 7046 and mocked 0000 him, 0559 and said 0000 to him. 5927 Go up, 7142 bald head! 5927 Go up, 7142 bald head!
2:24 | [cbb5] | 他回頭看見、就奉耶和華的名咒詛他們。於是有兩個母熊從林中出來、撕裂他們中間四十二個童子。
 | [kjv] | And he turned back, and looked on them, and cursed them in the name of the LORD. And there came forth two she bears out of the wood, and tare forty and two children of them.
 | [strongs] | 6437 And he turned 5462 behind him 7200 and saw them, 7043 and cursed them 7034 in the name of 3068 Yahweh. 3318 And came out 8147 two 1677 bears 3293 from the forest 7167 and tore 0000 of them 0705 forty- 8147 two 1121 children.
2:25 | [cbb5] | 以利沙從伯特利上迦密山、又從迦密山回到撒瑪利亞。
 | [kjv] | And he went from thence to mount Carmel, and from thence he returned to Samaria.
 | [strongs] | 1980 And he went 8033 from there 2022 to Mount 3760 Carmel, 8033 and from there 7725 he returned 8111 {to} Samaria.


Strongs Concordance [2 Kings 3]

 列王記下 2 Kings 3
3:1 | [cbb5] | 猶大王約沙法十八年、亞哈的兒子約蘭在撒瑪利亞登基、作了以色列王十二年。
 | [kjv] | Now Jehoram the son of Ahab began to reign over Israel in Samaria the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years.
 | [strongs] | 3088 And Jehoram 1121 the son of 0256 Ahab 4427 ruled 5921 over 3478 Israel, 8111 in Samaria, 8141 in the year 8083 - 6240 eighteenth 3092 of Jehoshaphat 4428 the king of 3063 Judah, 4427 and he ruled 8147 two 6240 {and} ten 8141 years.
3:2 | [cbb5] | 他行耶和華眼中看為惡的事、但不至像他父母所行的、因為除掉他父所造巴力的柱像。
 | [kjv] | And he wrought evil in the sight of the LORD; but not like his father, and like his mother: for he put away the image of Baal that his father had made.
 | [strongs] | 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh, 7535 only 3808 not 0001 like his father 0517 and his mother 5498 for he turned away 5982 the pillar of 1168 Baal 0834 that 6213 had made 0001 his father.
3:3 | [cbb5] | 然而他貼近尼八的兒子耶羅波安使以色列人陷在罪裡的那罪、總不離開。
 | [kjv] | Nevertheless he cleaved unto the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.
 | [strongs] | 7535 Only 2403 to the sins of 3379 Jeroboam 1121 the son of 5028 Nebat, 0834 who 2398 made to sin 3478 Israel 1692 he clung 3808 not 5493 he did turn aside 4480 from it.
3:4 | [cbb5] | 摩押王米沙牧養許多羊．每年將十萬羊羔的毛、和十萬公綿羊的毛、給以色列王進貢。
 | [kjv] | And Mesha king of Moab was a sheepmaster, and rendered unto the king of Israel an hundred thousand lambs, and an hundred thousand rams, with the wool.
 | [strongs] | 4338 And Mesha 4428 the king of 4124 Moab 1961 was 5349 a sheep breeder 7725 and he paid 3478 to the king of Israel 3967 a hundred 0505 thousand 3733 lambs 3967 and a hundred 0505 thousand 0352 rams 6785 the wool of.
3:5 | [cbb5] | 亞哈死後、摩押王背叛以色列王。
 | [kjv] | But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel.
 | [strongs] | 1961 And it was, 4194 when died 0256 Ahab 6586 that revelled 4428 the king of 4124 Moab 4428 against the king of 3478 Israel.
3:6 | [cbb5] | 那時約蘭王出撒瑪利亞、數點以色列眾人。
 | [kjv] | And king Jehoram went out of Samaria the same time, and numbered all Israel.
 | [strongs] | 3318 And went out 4428 King 3088 Jehoram 3117 in day 1931 that 8111 from Samaria 2199 and mustered 3605 all 3478 Israel.
3:7 | [cbb5] | 前行的時候、差人去見猶大王約沙法、說、摩押王背叛我．你肯同我去攻打摩押麼。他說、我肯上去．你我不分彼此、我的民與你的民一樣、我的馬與你的馬一樣。
 | [kjv] | And he went and sent to Jehoshaphat the king of Judah, saying, The king of Moab hath rebelled against me: wilt thou go with me against Moab to battle? And he said, I will go up: I am as thou art, my people as thy people, and my horses as thy horses.
 | [strongs] | 1980 And he went 7971 and sent 0413 to 3092 Jehoshaphat 4428 the king of 3063 Judah, 0559 saying, 4428 The king of 4124 Moab 6586 has rebelled 0000 against me. 1980 Will you go 0000 with me 0413 to 4124 Moab 4421 for battle? 0559 And he said 5927 I will go up. 3644 I {am} 3644 as you. 5971 My people 5971 as your people. 5483 My horses 5483 as your horses.
3:8 | [cbb5] | 約蘭說、我們從那條路上去呢。回答說、從以東曠野的路上去。
 | [kjv] | And he said, Which way shall we go up? And he answered, The way through the wilderness of Edom.
 | [strongs] | 0559 And he said, 0834 Which 1870 way 5927 will we go up? 0559 And he said, 1870 the way of 4057 the Desert of 0123 Edom.
3:9 | [cbb5] | 於是以色列王、和猶大王、並以東王、都一同去繞行七日的路程．軍隊和所帶的牲畜沒有水喝。
 | [kjv] | So the king of Israel went, and the king of Judah, and the king of Edom: and they fetched a compass of seven days' journey: and there was no water for the host, and for the cattle that followed them.
 | [strongs] | 1980 And went 4428 the king of 3478 Israel, 4428 and the king of 3063 Judah, 4428 and the king of 0123 Edom. 5437 They circled 1870 the way 7651 seven 3117 days 3808 and no 1961 there was 4325 water 4264 for the army, 0929 and for the livestock 0834 that 7272 {was} at their feet.
3:10 | [cbb5] | 以色列王說、哀哉、耶和華招聚我們這三王、乃要交在摩押人的手裡。
 | [kjv] | And the king of Israel said, Alas! that the LORD hath called these three kings together, to deliver them into the hand of Moab!
 | [strongs] | 0559 And said 4428 the king of 3478 Israel, 0162 Alas, 3588 for 7121 has called 3068 Yahweh 7967 three 4428 kings 0428 these 5414 to give 0000 them 3027 into the hand of 4124 Moab!
3:11 | [cbb5] | 約沙法說、這裡不是有耶和華的先知麼．我們可以託他求問耶和華。以色列王的一個臣子回答說、這裡有沙法的兒子以利沙、就是從前服事以利亞的。〔原文作倒水在以利亞手上的〕
 | [kjv] | But Jehoshaphat said, Is there not here a prophet of the LORD, that we may enquire of the LORD by him? And one of the king of Israel's servants answered and said, Here is Elisha the son of Shaphat, which poured water on the hands of Elijah.
 | [strongs] | 0559 And said 3092 Jehoshaphat, 3808 Is not 6311 here 5030 a prophet 3068 of Yahweh, 1875 that we may inquire of 3068 Yahweh 0000 by him? 6030 And answered 0259 one 5650 of the servants 4428 the king of 3478 Israel 0559 and said, 6311 Here {is} 0477 Elisha 1121 the son of 8202 Shaphat, 0834 who 3332 poured 4325 water 3027 on the hands of 0452 Elijah.
3:12 | [cbb5] | 約沙法說、他必有耶和華的話。於是以色列王、和約沙法、並以東王、都下去見他。
 | [kjv] | And Jehoshaphat said, The word of the LORD is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him.
 | [strongs] | 0559 And said 3092 Jehoshaphat, 3426 There is 0000 with him 1697 the word of 3068 Yahweh. 1980 And went 0413 to him 4428 the king of 3478 Israel, 3092 and Jehoshaphat, 4428 and the king of 0123 Edom.
3:13 | [cbb5] | 以利沙對以色列王說、我與你何干．去問你父親的先知、和你母親的先知罷。以色列王對他說、不要這樣說、耶和華招聚我們這三王、乃要交在摩押人的手裡。
 | [kjv] | And Elisha said unto the king of Israel, What have I to do with thee? get thee to the prophets of thy father, and to the prophets of thy mother. And the king of Israel said unto him, Nay: for the LORD hath called these three kings together, to deliver them into the hand of Moab.
 | [strongs] | 0559 And said 0477 Elisha 0413 to 4428 the king of 3478 Israel, 4100 What 0000 to me 0000 with you. 3212 Go 0413 to 5030 the prophets of 0001 your father, 0413 and to 5030 the prophets of 0517 your mother. 0559 And said 0000 to him 4428 the king of 3478 Israel, 0408 No, 7121 for has called 3068 Yahweh 7967 three 4428 kings 0428 these 5414 to give 0000 them 3027 into the hand of 4124 Moab.
3:14 | [cbb5] | 以利沙說、我指著所事奉永生的萬軍耶和華起誓、我若不看猶大王約沙法的情面、必不理你、不顧你。
 | [kjv] | And Elisha said, As the LORD of hosts liveth, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward thee, nor see thee.
 | [strongs] | 0559 And said 0477 Elisha, 2421 {As} lives 3068 Yahweh of 6635 armies 0834 whom 5975 I stand 6440 before Him, 3588 for 3808 if not 6440 the presence of 3092 Jehoshaphat 4428 the king of 3063 Judah 0589 I 5375 did regard, 0518 not 5027 I would look 0413 toward you, 3808 nor 7200 see you.
3:15 | [cbb5] | 現在你們給我找一個彈琴的來。彈琴的時候、耶和華的靈〔原文作手〕就降在以利沙身上。
 | [kjv] | But now bring me a minstrel. And it came to pass, when the minstrel played, that the hand of the LORD came upon him.
 | [strongs] | 6258 And now, 7725 bring to me 5059 a minstrel. 1961 And it was, 5059 when played 5059 the minstrel, 1961 that was 5921 on him 3027 the hand of 3068 Yahweh.
3:16 | [cbb5] | 他便說、耶和華如此說、你們要在這谷中滿處挖溝。
 | [kjv] | And he said, Thus saith the LORD, Make this valley full of ditches.
 | [strongs] | 0559 And he said, 3541 Thus 0559 says 3068 Yahweh, 6213 Make 5158 stream-bed 2088 this 4392 full of 1356 trenches.
3:17 | [cbb5] | 因為耶和華如此說、你們雖不見風、不見雨、這谷必滿了水、使你們、和牲畜有水喝。
 | [kjv] | For thus saith the LORD, Ye shall not see wind, neither shall ye see rain; yet that valley shall be filled with water, that ye may drink, both ye, and your cattle, and your beasts.
 | [strongs] | 3541 For thus 0559 says 3068 Yahweh, 3808 not 7200 You will see 7307 wind, 3808 and not 7200 will you see 1653 rain. 5158 Yet stream-bed 1931 that 4390 will be filled 4320 {with} water, 8354 so that you may drink 0859 both you 4735 and your livestock, 0929 and your animals.
3:18 | [cbb5] | 在耶和華眼中這還算為小事．他也必將摩押人交在你們手中。
 | [kjv] | And this is but a light thing in the sight of the LORD: he will deliver the Moabites also into your hand.
 | [strongs] | 7043 But is a light thing 2088 this 5869 in the eyes of 3068 Yahweh. 5414 He has given also 4124 Moab 3027 into your hand,
3:19 | [cbb5] | 你們必攻破一切堅城美邑、砍伐各種佳樹、塞住一切水泉、用石頭糟踏一切美田。
 | [kjv] | And ye shall smite every fenced city, and every choice city, and shall fell every good tree, and stop all wells of water, and mar every good piece of land with stones.
 | [strongs] | 5221 and you will strike 3605 every 5892 city 4013 fortified, 3605 and every 5892 city 4004 choice, 3605 and every 6086 tree 2896 good 5307 you will fell, 3605 and all 4599 the fountains of 4325 water 5640 you will stop. 3605 And every 1335 piece 2896 good 3510 you will ruin 0068 with stones.
3:20 | [cbb5] | 次日早晨、約在獻祭的時候、有水從以東而來、遍地就滿了水。
 | [kjv] | And it came to pass in the morning, when the meat offering was offered, that, behold, there came water by the way of Edom, and the country was filled with water.
 | [strongs] | 1961 And it was 1242 in the morning 5927 when went up 4503 the food-offering 2009 that look, 4325 water 0935 came 1870 by the way of 0123 Edom, 4390 and was filled 0776 the country 0854 with 4325 water.
3:21 | [cbb5] | 摩押眾人聽見這三王上來、要與他們爭戰、凡能頂盔貫甲的、無論老少、盡都聚集、站在邊界上。
 | [kjv] | And when all the Moabites heard that the kings were come up to fight against them, they gathered all that were able to put on armour, and upward, and stood in the border.
 | [strongs] | 3605 And all 4124 Moab 8085 had heard 3588 that 5927 had come up 4428 the kings 3898 to fight 0000 against them, 6817 and were summoned 3605 every one 2296 {able} to gird on 2290 a girdle, 4605 and upward, 3320 and they stood 5921 by 1366 the border.
3:22 | [cbb5] | 次日早晨、日光照在水上、摩押人起來、看見對面水紅如血．
 | [kjv] | And they rose up early in the morning, and the sun shone upon the water, and the Moabites saw the water on the other side as red as blood:
 | [strongs] | 7925 And they rose early 1242 in the morning, 8121 and the sun 2224 shone 5921 on 4325 the water. 7200 And saw 4125 the Moabites 5048 opposite 4325 the water 0122 {as} red 1818 as blood.
3:23 | [cbb5] | 就說、這是血阿．必是三王互相擊殺、俱都滅亡．摩押人哪、我們現在去搶奪財物罷。
 | [kjv] | And they said, This is blood: the kings are surely slain, and they have smitten one another: now therefore, Moab, to the spoil.
 | [strongs] | 0559 And they said, 1818 Blood 2088 this is. 2717 Surely 2717 have fought one another 4428 the kings, 5221 and they struck 0376 each man 7453 his neighbor. 6258 And now 7998 to the spoil 4124 Moab!
3:24 | [cbb5] | 摩押人到了以色列營、以色列人就起來攻打他們、以致他們在以色列人面前逃跑．以色列人往前追殺摩押人、直殺入摩押的境內．
 | [kjv] | And when they came to the camp of Israel, the Israelites rose up and smote the Moabites, so that they fled before them: but they went forward smiting the Moabites, even in their country.
 | [strongs] | 0935 And they came 0413 to 4264 the camp of 3478 Israel. 6965 And rose up 3478 the Israelites 5221 and struck 4125 the Moabites. 0727 And they ran away 0644 from in front of them. 5221 And striking 5221 even they struck 4124 Moab.
3:25 | [cbb5] | 拆毀摩押的城邑．各人拋石填滿一切美田、塞住一切水泉、砍伐各種佳樹、只剩下吉珥哈列設的石牆．甩石的兵在四圍攻打那城。
 | [kjv] | And they beat down the cities, and on every good piece of land cast every man his stone, and filled it; and they stopped all the wells of water, and felled all the good trees: only in Kirharaseth left they the stones thereof; howbeit the slingers went about it, and smote it.
 | [strongs] | 5892 And the cities 2040 they pulled down 3605 and every 2513 piece {of land} 2896 good 7993 they cast 0376 each man 0068 his stone 4390 and filled it. 3605 And every 4599 spring of 4325 water, 5640 they stopped, 3605 and every 6086 tree 2896 good 5307 they felled 5704 until 7604 there was left 0068 its stone 7025 in Kirhareseth. 5437 But encircled 7051 the slingers 5221 and struck it.
3:26 | [cbb5] | 摩押王見陣勢甚大、難以對敵、就率領七百拿刀的兵、要衝過陣去到以東王那裡、卻是不能．
 | [kjv] | And when the king of Moab saw that the battle was too sore for him, he took with him seven hundred men that drew swords, to break through even unto the king of Edom: but they could not.
 | [strongs] | 7200 And when saw 4428 the king of 4124 Moab 3588 that 2388 was too strong 0000 for him 4421 the battle, 3947 then he took 0000 with him 7651 seven 3963 hundred 0376 men 8025 who drew 2719 the sword 1234 to break through 0413 to 4428 the king of 0123 Edom. 3808 And not 3201 they were able.
3:27 | [cbb5] | 便將那應當接續他作王的長子、在城上獻為燔祭。以色列人遭遇耶和華的大怒。〔或作招人痛恨〕於是三王離開摩押王、各回本國去了。
 | [kjv] | Then he took his eldest son that should have reigned in his stead, and offered him for a burnt offering upon the wall. And there was great indignation against Israel: and they departed from him, and returned to their own land.
 | [strongs] | 3947 And he took 1121 his son 1067 the firstborn 0834 who 4427 ruled 4725 in his place 5414 and gave him 5930 {for} a burning 5921 on 7023 the wall. 1961 And there was 7110 wrath 1419 great 0413 against 3478 Israel. 1980 And they left 5921 him 7725 and returned 0776 to the land.


Strongs Concordance [2 Kings 4]

 列王記下 2 Kings 4
4:1 | [cbb5] | 有一個先知門徒的妻、哀求以利沙說、你僕人我丈夫死了．他敬畏耶和華是你所知道的．現在有債主來、要取我兩個兒子作奴僕。
 | [kjv] | Now there cried a certain woman of the wives of the sons of the prophets unto Elisha, saying, Thy servant my husband is dead; and thou knowest that thy servant did fear the LORD: and the creditor is come to take unto him my two sons to be bondmen.
 | [strongs] | 0802 And a woman 0259 certain of 0802 the wives of 1121 the sons of 5030 the prophets 2199 had cried 0477 to Elisha, 0559 saying, 5650 your servant 0376 My husband 4191 is dead, 0859 and you 3045 know 3588 that 5650 your servant 5975 has 7200 seen 3068 Yahweh. 5383 And the creditor 0935 has come 3947 to take 8147 two 3206 my children 0000 to himself 5650 for slaves.
4:2 | [cbb5] | 以利沙問他說、我可以為你作甚麼呢、你告訴我．你家裡有甚麼、他說、婢女家中、除了一瓶油之外、沒有甚麼。
 | [kjv] | And Elisha said unto her, What shall I do for thee? tell me, what hast thou in the house? And she said, Thine handmaid hath not any thing in the house, save a pot of oil.
 | [strongs] | 0559 And said 0000 to her 0477 Elisha, 4100 What 6213 will I do 0000 for you? 5046 Tell 0000 me, 4100 what 3426 is there 0000 to you 1004 in the house? 0559 And she said, 0369 not is 8198 for your handmaid 1697 anything 1004 in the house 3588 ex- 0518 cept 6835 a jar of 8081 oil.
4:3 | [cbb5] | 以利沙說、你去、向你眾鄰舍借空器皿．不要少借、
 | [kjv] | Then he said, Go, borrow thee vessels abroad of all thy neighbours, even empty vessels; borrow not a few.
 | [strongs] | 0559 And he said, 1980 Go, 7592 ask 0000 for yourself 3627 containers 2351 from outside, 0853 from 3605 all 7934 your neighbors, 3627 containers 7386 empty, 0408 not 4591 let {them} be few.
4:4 | [cbb5] | 回到家裡、關上門、你和你兒子在裡面、將油倒在所有的器皿裡、倒滿了的放在一邊。
 | [kjv] | And when thou art come in, thou shalt shut the door upon thee and upon thy sons, and shalt pour out into all those vessels, and thou shalt set aside that which is full.
 | [strongs] | 0935 And you will go in 5462 and shut 1817 the door 0310 behind you, 0310 and behind 1121 your sons, 3332 and will pour out 3605 into all 3627 containers 0428 these 4392 and the full ones 5265 you will set aside.
4:5 | [cbb5] | 於是婦人離開以利沙去了、關上門、自己和兒子在裡面．兒子把器皿拿來、他就倒油．
 | [kjv] | So she went from him, and shut the door upon her and upon her sons, who brought the vessels to her; and she poured out.
 | [strongs] | 1980 And she went 0853 from him, 5462 and shut 1817 the door 0310 behind her 0310 and behind 1121 her sons. 1992 They 5066 brought near 0000 to her 1931 and she 3332 poured out,
4:6 | [cbb5] | 器皿都滿了、他對兒子說、再給我拿器皿來。兒子說、再沒有器皿了、油就止住了。
 | [kjv] | And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel. And he said unto her, There is not a vessel more. And the oil stayed.
 | [strongs] | 1961 and it was, 4376 when were full 3627 the containers 0559 that she said 0413 to 1121 her son, 5066 Bring near 0000 to me 5750 again 3627 a container. 0559 And he said 0000 to her, 0369 Not is 5750 {one} more 3627 container. 5534 And stopped 8081 the oil.
4:7 | [cbb5] | 婦人去告訴神人．神人說、你去賣油還債、所剩的、你和你兒子可以靠著度日。
 | [kjv] | Then she came and told the man of God. And he said, Go, sell the oil, and pay thy debt, and live thou and thy children of the rest.
 | [strongs] | 0935 And she came 5046 and told 0376 the man of 0430 God. 0559 And he said, 1980 Go, 4376 sell 8081 the oil, 7999 and repay 5386 your debt. 0859 And you 1121 and your sons 2421 will live 3498 from the rest.
4:8 | [cbb5] | 一日以利沙走到書念．在那裡有一個大戶的婦人、強留他喫飯。此後、以利沙每從那裡經過、就進去喫飯。
 | [kjv] | And it fell on a day, that Elisha passed to Shunem, where was a great woman; and she constrained him to eat bread. And so it was, that as oft as he passed by, he turned in thither to eat bread.
 | [strongs] | 0935 And came 3117 the day 5674 that crossed 0477 Elisha 7766 to Shunem. 8033 And {was} there, 0802 a woman 1419 great 2388 and she lay hold 0000 on him 0398 to eat 3899 bread. 1961 And it was, 1767 as often as 5674 he went by 6593 he turned aside 8033 there 0398 to eat 3899 bread.
4:9 | [cbb5] | 婦人對丈夫說、我看出那常從我們這裡經過的、是聖潔的神人。
 | [kjv] | And she said unto her husband, Behold now, I perceive that this is an holy man of God, which passeth by us continually.
 | [strongs] | 0559 And she said 0413 to 0376 her husband, 7200 See, 4994 now, 3045 I know 3588 that 0376 a man of 0430 God 6918 holy 1931 he {is} 5674 who passes 0000 by us 8548 continually.
4:10 | [cbb5] | 我們可以為他在牆上蓋一間小樓．在其中安放床榻、桌子、椅子、燈臺．他來到我們這裡、就可以住在其間。
 | [kjv] | Let us make a little chamber, I pray thee, on the wall; and let us set for him there a bed, and a table, and a stool, and a candlestick: and it shall be, when he cometh to us, that he shall turn in thither.
 | [strongs] | 6213 let us make 4994 Now 5944 a roof room 7023 walled 6696 little 7760 and let us set 0000 for him 8033 there 4296 a bed, 7979 and a table 3678 and a chair, 4501 and a lampstand, 1961 and it will be, 0935 when he comes 0000 to us, 5493 he will turn in 8033 there.
4:11 | [cbb5] | 一日、以利沙來到那裡、就進了那樓躺臥。
 | [kjv] | And it fell on a day, that he came thither, and he turned into the chamber, and lay there.
 | [strongs] | 0935 And came 3117 the day 0935 that he came 8033 there, 5186 and turned in 5944 to the roof room 7901 and lay 8033 there.
4:12 | [cbb5] | 以利沙吩咐僕人基哈西說、你叫這書念婦人來．他就把婦人叫了來、婦人站在以利沙面前。
 | [kjv] | And he said to Gehazi his servant, Call this Shunammite. And when he had called her, she stood before him.
 | [strongs] | 0559 And he said 1522 to Gehazi, 5288 his young man 7121 Call 7767 Shunnamite 0000 this. 7121 And he called 0000 her, 5975 and she stood 6440 in front of him.
4:13 | [cbb5] | 以利沙吩咐僕人說、你對他說、你既為我們費了許多心思、可以為你作甚麼呢．你向王、或元帥、有所求的沒有．他回答說、我在我本鄉安居無事。
 | [kjv] | And he said unto him, Say now unto her, Behold, thou hast been careful for us with all this care; what is to be done for thee? wouldest thou be spoken for to the king, or to the captain of the host? And she answered, I dwell among mine own people.
 | [strongs] | 0559 And he said 0000 to him, 0559 say 4994 Now 0000 to her, 2009 Look, 2729 you have trembled 0000 for us 3605 with all 2731 care 0000 this. 4100 What {will I} 6213 do 0000 for you? 3426 Shall 1696 I speak 0000 for you 0413 to 4428 the king, 0176 or 0413 to 7218 the head of 6635 the army? 0559 And she said, 8432 Among 5971 my people, 0595 I 3427 live.
4:14 | [cbb5] | 以利沙對僕人說、究竟當為他作甚麼呢。基哈西說、他沒有兒子、他丈夫也老了。
 | [kjv] | And he said, What then is to be done for her? And Gehazi answered, Verily she hath no child, and her husband is old.
 | [strongs] | 0559 And he said, 4100 What then {will I} 6213 do 0000 for her? 0559 And said 1522 Gehazi, 0552 Truly 1121 a son 3808 is not 0000 to her, 0376 and her husband 2204 {is} old.
4:15 | [cbb5] | 以利沙說、再叫他來．於是叫了他來、他就站在門口。
 | [kjv] | And he said, Call her. And when he had called her, she stood in the door.
 | [strongs] | 0559 And he said, 7121 Call 0000 for her. 7121 And he called 0000 for her, 5975 and she stood 6607 at the door.
4:16 | [cbb5] | 以利沙說、明年到這時候、你必抱一個兒子。他說、神人、我主阿、不要那樣欺哄婢女。
 | [kjv] | And he said, About this season, according to the time of life, thou shalt embrace a son. And she said, Nay, my lord, thou man of God, do not lie unto thine handmaid.
 | [strongs] | 0559 And he said, 4150 At season 0000 this, 6256 as the time of 2416 life, 0000 you 2263 will embrace 1121 a son. 0559 And she said, 0408 No, 0113 my lord, 0376 O man of 0430 God, 0408 not 3576 do lie 0519 to your handmaid.
4:17 | [cbb5] | 婦人果然懷孕、到了那時候、生了一個兒子、正如以利沙所說的。
 | [kjv] | And the woman conceived, and bare a son at that season that Elisha had said unto her, according to the time of life.
 | [strongs] | 2029 And conceived 0802 the woman 3205 and gave birth to 1121 a son, 4150 at season 0000 this, 6256 as the time of 2416 life, 0834 that 1696 spoke 0413 to her 0477 Elisha.
4:18 | [cbb5] | 孩子漸漸長大、一日到他父親和收割的人那裡。
 | [kjv] | And when the child was grown, it fell on a day, that he went out to his father to the reapers.
 | [strongs] | 1430 And grew 5288 the boy 0935 and came 3117 the day 3318 that he went out 0413 to 0001 his father 0413 to 7114 the reapers.
4:19 | [cbb5] | 他對父親說、我的頭阿、我的頭阿。他父親對僕人說、把他抱到他母親那裡。
 | [kjv] | And he said unto his father, My head, my head. And he said to a lad, Carry him to his mother.
 | [strongs] | 0559 And he said 0413 to 0001 his father, 7218 My head, 7218 my head! 0559 And he said 0413 to 5288 the young man, 5375 Carry him 0413 to 0517 his mother.
4:20 | [cbb5] | 僕人抱去、交給他母親、孩子坐在母親的膝上、到晌午就死了。
 | [kjv] | And when he had taken him, and brought him to his mother, he sat on her knees till noon, and then died.
 | [strongs] | 5375 And he carried him 3381 and brought him 0413 to 0517 his mother 3332 and he sat 5921 on 1290 her knees 5704 until 6672 noon, 4191 and died.
4:21 | [cbb5] | 他母親抱他上了樓、將他放在神人的床上、關上門出來、
 | [kjv] | And she went up, and laid him on the bed of the man of God, and shut the door upon him, and went out.
 | [strongs] | 1980 And she went up 7896 and laid him 5921 on 4296 the bed of 0376 the man of 0430 God, 5462 and shut {the door} 5462 behind him, 5927 and went out,
4:22 | [cbb5] | 呼叫他丈夫說、你叫一個僕人給我牽一匹驢來．我要快快的去見神人、就回來。
 | [kjv] | And she called unto her husband, and said, Send me, I pray thee, one of the young men, and one of the asses, that I may run to the man of God, and come again.
 | [strongs] | 7121 and called 0413 to 0376 her husband, 0559 and said, 7971 send 4994 Please 0000 to me 0259 one 4480 of 5288 the young men, 0259 and one of 2543 the donkeys, 7323 and I will run 5704 to 0376 the man of 0430 God, 7725 and return.
4:23 | [cbb5] | 丈夫說、今日不是月朔、也不是安息日．你為何要去見他呢。婦人說、平安無事。
 | [kjv] | And he said, Wherefore wilt thou go to him to day? it is neither new moon, nor sabbath. And she said, It shall be well.
 | [strongs] | 0559 And he said, 4100 Why 0859 you 1980 are going 0413 to him 3117 today, 3808 {it is} not 2320 new moon, 3808 and not 7676 sabbath? 0559 And she said, 7965 Peace.
4:24 | [cbb5] | 於是備上驢、對僕人說、你快快趕著走．我若不吩咐你、就不要遲慢。
 | [kjv] | Then she saddled an ass, and said to her servant, Drive, and go forward; slack not thy riding for me, except I bid thee.
 | [strongs] | 2280 And she saddled 2543 the donkey 0559 and said 0413 to 5288 her young man, 5090 lead on 1980 and go, 0408 not 6113 do hold back 0000 for me 7392 the riding, 3588 ex- 0518 cept 1696 I speak 0000 to you.
4:25 | [cbb5] | 婦人就往迦密山去見神人。神人遠遠的看見他、對僕人基哈西說、看哪、書念的婦人來了．
 | [kjv] | So she went and came unto the man of God to mount Carmel. And it came to pass, when the man of God saw her afar off, that he said to Gehazi his servant, Behold, yonder is that Shunammite:
 | [strongs] | 1980 And she went 0935 and came 0413 to 0376 the man of 0430 God, 2022 to Mount 3760 Carmel. 1961 And it was 7200 when saw 0376 the man of 0430 God 0000 her 7350 from afar 0559 that he said 0413 to 1522 Gehazi, 5650 his servant, 2009 Look, 7767 Shunammite 1975 this!
4:26 | [cbb5] | 你跑去迎接他、問他說、你平安麼．你丈夫平安麼．孩子平安麼．他說、平安。
 | [kjv] | Run now, I pray thee, to meet her, and say unto her, Is it well with thee? is it well with thy husband? is it well with the child? And she answered, It is well:
 | [strongs] | 6258 Now, 6805 run 4994 please 7125 to meet her, 0559 and say 0000 to her, 7965 {Is it} well 0376 with your husband? 7965 {Is it} well 5288 with the boy? 0559 And she said, 7965 {It is} well.
4:27 | [cbb5] | 婦人上了山、到神人那裡、就抱住神人的腳。基哈西前來要推開他、神人說、由他罷、因為他心裡愁苦．耶和華向我隱瞞、沒有指示我。
 | [kjv] | And when she came to the man of God to the hill, she caught him by the feet: but Gehazi came near to thrust her away. And the man of God said, Let her alone; for her soul is vexed within her: and the LORD hath hid it from me, and hath not told me.
 | [strongs] | 0935 And she came 0413 to 0376 the man of 0430 God 0413 to 2022 the mountain 2388 and lay hold 7272 on his feet. 5066 And came near 1522 Gehazi 1920 to push her away, 0559 but said 0376 the man of 0430 God, 2308 Let alone 0000 her, 3588 for 5315 her soul {is} 4843 bitter 0000 in her, 3068 and Yahweh 5956 has hidden {it} 0000 from me, 3808 and not 5046 has told 0000 me.
4:28 | [cbb5] | 婦人說、我何嘗向我主求過兒子呢。我豈沒有說過、不要欺哄我麼。
 | [kjv] | Then she said, Did I desire a son of my lord? did I not say, Do not deceive me?
 | [strongs] | 0559 And she said, 7592 Did I ask 1121 a son 0853 from 0113 my lord? 3808 not 0559 Did I say, 3808 not 7952 Do deceive 0853 me?
4:29 | [cbb5] | 以利沙吩咐基哈西說、你束上腰、手拿我的杖前去．若遇見人、不要向他問安．人若向你問安、也不要回答．要把我的杖放在孩子臉上。
 | [kjv] | Then he said to Gehazi, Gird up thy loins, and take my staff in thine hand, and go thy way: if thou meet any man, salute him not; and if any salute thee, answer him not again: and lay my staff upon the face of the child.
 | [strongs] | 0559 And he said 1522 to Gehazi, 2296 Gird up 4975 your loins 0394 and take 4938 my staff 3027 in your hand 1980 and go! 3588 When 4672 you meet 0376 a man, 3808 not 1288 you will greet him. 3588 And when 1288 will greet you 0376 a man, 3808 not 6030 you will answer him. 7901 And lay 4294 and staff 5921 on 6440 the face of 5288 the boy.
4:30 | [cbb5] | 孩子的母親說、我指著永生的耶和華、又敢在你面前起誓、我必不離開你。於是以利沙起身、隨著他去了。
 | [kjv] | And the mother of the child said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And he arose, and followed her.
 | [strongs] | 0559 And said 0517 the mother of 5288 the boy, 2421 {As} lives 3068 Yahweh, 2421 and lives 5315 your soul, 3808 not 5800 I will leave you. 6965 And he rose 1980 and went 0031 after her.
4:31 | [cbb5] | 基哈西先去、把杖放在孩子臉上、卻沒有聲音、也沒有動靜．基哈西就迎著以利沙回來、告訴他說、孩子還沒有醒過來。
 | [kjv] | And Gehazi passed on before them, and laid the staff upon the face of the child; but there was neither voice, nor hearing. Wherefore he went again to meet him, and told him, saying, The child is not awaked.
 | [strongs] | 1522 And Gehazi 5674 passed on 6440 ahead of them, 7760 and laid 4294 the staff 5921 on 6440 the face of 5288 the boy. 0369 But was no 6963 voice, 0369 and was no 7182 hearing. 7725 And he returned 7125 to meet him 5046 and him told, 0559 saying, 3808 not 6974 has awakened 5288 The boy.
4:32 | [cbb5] | 以利沙來到、進了屋子、看見孩子死了、放在自己的床上。
 | [kjv] | And when Elisha was come into the house, behold, the child was dead, and laid upon his bed.
 | [strongs] | 0935 And came in 0477 Elisha 1004 to the house. 2009 And look, 5288 the boy 4191 was dead, 7901 laid out 5921 on 4296 his bed.
4:33 | [cbb5] | 他就關上門、只有自己和孩子在裡面、他便祈禱耶和華．
 | [kjv] | He went in therefore, and shut the door upon them twain, and prayed unto the LORD.
 | [strongs] | 0935 And he went in 5462 and shut 1817 the door 0310 behind 8147 both of them, 6419 and prayed 0000 to 3068 Yahweh.
4:34 | [cbb5] | 上床伏在孩子身上、口對口、眼對眼、手對手．既伏在孩子身上、孩子的身體就漸漸溫和了。
 | [kjv] | And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and stretched himself upon the child; and the flesh of the child waxed warm.
 | [strongs] | 5927 And he went up 7901 and laid 5921 on 3206 the child, 7760 and put 6310 his mouth 5921 on 6310 his mouth, 5869 and his eyes 5921 on 5869 his eyes, 3027 and his hands 5921 on 3027 his hands, 5186 and stretched 5921 on him 2552 and warmed 1320 flesh 5288 the boy's.
4:35 | [cbb5] | 然後他下來、在屋裡來往走了一趟．又上去伏在孩子身上．孩子打了七個噴嚏、就睜開眼睛了。
 | [kjv] | Then he returned, and walked in the house to and fro; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes.
 | [strongs] | 7725 And he returned 1980 and walked 1004 in the house 0259 once 2008 here 0259 and once 8033 there, 5927 and went up 5186 and stretched 5921 on him. 2237 And sneezed 5288 the boy 5704 - 7651 seven 6471 times, 6605 and opened 5288 the boy 5869 his eyes.
4:36 | [cbb5] | 以利沙叫基哈西說、你叫這書念婦人來。於是叫了他來。以利沙說、將你兒子抱起來。
 | [kjv] | And he called Gehazi, and said, Call this Shunammite. So he called her. And when she was come in unto him, he said, Take up thy son.
 | [strongs] | 7121 And he called 1522 to Gehazi, 0559 and said, 7121 Call 0413 to 7767 Shunammite 2088 this. 7121 And he called her, 0935 and she came in 0000 to him. 0559 And he said, 5375 Take up 1121 your son.
4:37 | [cbb5] | 婦人就進來、在以利沙腳前俯伏於地、抱起他兒子出去了。
 | [kjv] | Then she went in, and fell at his feet, and bowed herself to the ground, and took up her son, and went out.
 | [strongs] | 0935 And she went in 5307 and fell 5921 at 7272 his feet, 7812 and bowed herself 0776 to the earth 5375 and took up 1121 her son, 3318 and went out.
4:38 | [cbb5] | 以利沙又來到吉甲．那地正有饑荒．先知門徒坐在他面前．他吩咐僕人說、你將大鍋放在火上、給先知門徒熬湯。
 | [kjv] | And Elisha came again to Gilgal: and there was a dearth in the land; and the sons of the prophets were sitting before him: and he said unto his servant, Set on the great pot, and seethe pottage for the sons of the prophets.
 | [strongs] | 0477 And Elisha 7725 returned 1537 to Gilgal. 7458 And the famine {was} 0776 in the land, 1121 and the sons of 5030 the prophets 3427 were sitting 6440 before him. 0559 And he said 5288 to his young man, 3847 Put on 5518 the pot 1419 large, 1310 and boil 5138 soup 1121 for the sons of 5030 the prophets.
4:39 | [cbb5] | 有一個人去到田野掐菜、遇見一棵野瓜籐、就摘了一兜野瓜、回來切了、擱在熬湯的鍋中．因為他們不知道是甚麼東西．
 | [kjv] | And one went out into the field to gather herbs, and found a wild vine, and gathered thereof wild gourds his lap full, and came and shred them into the pot of pottage: for they knew them not.
 | [strongs] | 3318 And went out 0259 one 0413 to 7704 the field 3950 to gather 0219 plants 4672 and he found 1612 a vine of 7704 the field, 3950 and gathered 4480 from it 6498 wild gourds 7704 in the field, 4392 full 3830 his garment 0935 and came in 6398 and sliced 0413 into 5518 the pot of 5138 soup, 3588 for 3808 not 3045 they did know.
4:40 | [cbb5] | 倒出來給眾人喫、喫的時候、都喊叫說、神人哪、鍋中有致死的毒物。所以眾人不能喫了。
 | [kjv] | So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O thou man of God, there is death in the pot. And they could not eat thereof.
 | [strongs] | 3332 And they poured out 0376 for the men 0398 to eat. 1961 And it was, 0398 when they were eating 5138 the soup, 1992 that they 2199 cried out, 0559 and said, 4194 Death {is} 5518 in the pot, 0376 O man of 0430 God! 3808 And not 3201 they were able 0398 to eat.
4:41 | [cbb5] | 以利沙說、拿點麵來、就把麵撒在鍋中、說、倒出來、給眾人喫罷．鍋中就沒有毒了。
 | [kjv] | But he said, Then bring meal. And he cast it into the pot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot.
 | [strongs] | 0559 And he said, 3947 Then bring 7034 flour. 7993 And he threw 0413 into 5518 the pot, 0559 and said, 3332 Pour out 5971 for the people, 0398 and they will eat. 3808 And no 1961 was 1697 thing 7451 evil 5518 in the pot.
4:42 | [cbb5] | 有一個人從巴力沙利沙來、帶著初熟大麥作的餅二十個、並新穗子、裝在口袋裡、送給神人．神人說、把這些給眾人喫。
 | [kjv] | And there came a man from Baalshalisha, and brought the man of God bread of the firstfruits, twenty loaves of barley, and full ears of corn in the husk thereof. And he said, Give unto the people, that they may eat.
 | [strongs] | 0376 And a man 0935 came 1190 from Baalshalisha 0935 and brought 0376 the man of 0430 God 3899 bread of 1061 the firstfruits, 6242 twenty 3603 loaves of 8184 barley, 3759 and ripe ears of grain 6861 in his sack. 0559 And he said, 5414 Give 5971 to the people, 0398 and they ate.
4:43 | [cbb5] | 僕人說、這一點豈可擺給一百人喫呢。以利沙說、你只管給眾人喫罷．因為耶和華如此說、眾人必喫了、還剩下。
 | [kjv] | And his servitor said, What, should I set this before an hundred men? He said again, Give the people, that they may eat: for thus saith the LORD, They shall eat, and shall leave thereof.
 | [strongs] | 0559 And said 5650 his servant, 4100 What, 5414 should I set 0000 this 6440 before 3967 a hundred 0376 men? 0559 And he said, 5414 Give 5971 to the people, 0398 and they will eat. 3588 For 3541 thus 0559 says 3068 Yahweh, 0398 Eat, 3498 and have {some} left.
4:44 | [cbb5] | 僕人就擺在眾人面前、他們喫了、果然還剩下、正如耶和華所說的。
 | [kjv] | So he set it before them, and they did eat, and left thereof, according to the word of the LORD.
 | [strongs] | 5414 And he set 6440 in front of them, 0398 and they ate 3498 and had {some} left, 1697 as the word of 3068 Yahweh.


Strongs Concordance [2 Kings 5]

 列王記下 2 Kings 5
5:1 | [cbb5] | 亞蘭王的元帥乃縵、在他主人面前為尊為大、因耶和華曾藉他使亞蘭人得勝．他又是大能的勇士、只是長了大痲瘋。
 | [kjv] | Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honourable, because by him the LORD had given deliverance unto Syria: he was also a mighty man in valour, but he was a leper.
 | [strongs] | 5283 And Naaman 7218 the head 6635 the army of 4428 the king of 0758 Aram 1961 was 0376 a man 1419 great 6440 before 0113 his lord, 5375 and lifted up 6440 {of} face 3588 for by him 5414 had given 3068 Yahweh 8668 deliverance 0758 to Aram. 0376 And the man 1961 was 1368 a warrior 2428 valiant, 6879 {but} leprous.
5:2 | [cbb5] | 先前亞蘭人成群的出去、從以色列國擄了一個小女子．這女子就服事乃縵的妻。
 | [kjv] | And the Syrians had gone out by companies, and had brought away captive out of the land of Israel a little maid; and she waited on Naaman's wife.
 | [strongs] | 0758 And the Arameans 3318 had gone out 1416 in bands 3423 and they seized 0776 from the land of 3478 Israel 5291 a girl 6996 little. 1961 And she was 6440 in front of 0802 the wife of 5283 Naaman.
5:3 | [cbb5] | 他對主母說、巴不得我主人去見撒瑪利亞的先知．必能治好他的大痲瘋。
 | [kjv] | And she said unto her mistress, Would God my lord were with the prophet that is in Samaria! for he would recover him of his leprosy.
 | [strongs] | 0559 And she said 0413 to 1404 her mistress, 3863 O that 0113 my lord 6440 {were} before 5030 the prophet 4310 who {is} 8111 in Samaria! 0227 Then 0622 he would remove 0000 him 6883 from his leprosy.
5:4 | [cbb5] | 乃縵進去、告訴他主人說、以色列國的女子如此如此說。
 | [kjv] | And one went in, and told his lord, saying, Thus and thus said the maid that is of the land of Israel.
 | [strongs] | 0935 And {one} went in 5046 and told 0113 his lord, 0559 saying, 2088 Like this 2088 and like this 1696 spoke 5291 the girl 4310 who {is} 0776 from the land of 3478 Israel.
5:5 | [cbb5] | 亞蘭王說、你可以去、我也達信於以色列王。於是乃縵帶銀子十他連得、金子六千舍客勒、衣裳十套、就去了．
 | [kjv] | And the king of Syria said, Go to, go, and I will send a letter unto the king of Israel. And he departed, and took with him ten talents of silver, and six thousand pieces of gold, and ten changes of raiment.
 | [strongs] | 0559 And said 4428 the king of 0758 Aram, 1980 Go, 0935 go in, 7971 and I will send 5612 a letter 0413 to 3478 the king of Israel. 1980 And he went 3947 and took 3027 in his hand 6235 ten 0366 talents of 3701 silver, 8337 and six 0505 thousand of 2091 gold, 6235 and ten 2487 changes of 0899 clothes.
5:6 | [cbb5] | 且帶信給以色列王、信上說、我打發臣僕乃縵去見你、你接到這信、就要治好他的大痲瘋。
 | [kjv] | And he brought the letter to the king of Israel, saying, Now when this letter is come unto thee, behold, I have therewith sent Naaman my servant to thee, that thou mayest recover him of his leprosy.
 | [strongs] | 0935 And he brought 5612 the letter 0413 to 4428 the king of 3478 Israel, 0559 saying, 6258 And now, 0935 when comes 5612 letter 0000 this 0000 to you, 2009 listen, 7971 I have sent 0000 to you 5283 Naaman, 5650 my servant 0622 and you will remove him 6883 from his leprosy.
5:7 | [cbb5] | 以色列王看了信、就撕裂衣服、說、我豈是 神、能使人死、使人活呢。這人竟打發人來、叫我治好他的大痲瘋。你們看一看、這人何以尋隙攻擊我呢．
 | [kjv] | And it came to pass, when the king of Israel had read the letter, that he rent his clothes, and said, Am I God, to kill and to make alive, that this man doth send unto me to recover a man of his leprosy? wherefore consider, I pray you, and see how he seeketh a quarrel against me.
 | [strongs] | 1961 And it was, 7121 when read 4428 the king of 3478 Israel 5612 the letter, 7167 that he tore 0899 his clothes, 0559 and said, 0430 God 0589 {Am} I, 2026 to kill 2421 and to keep alive 2088 that this {one} 7971 is sending 0000 to me 0622 to remove 0376 a man 6883 from his leprosy? 3588 For 0389 - 3045 consider 4994 now, 7200 and see, 3588 for 0577 seeking an occasion 0000 he {is} with me.
5:8 | [cbb5] | 神人以利沙聽見以色列王撕裂衣服、就打發人去見王、說、你為甚麼撕了衣服呢．可使那人到我這裡來、他就知道以色列中有先知了。
 | [kjv] | And it was so, when Elisha the man of God had heard that the king of Israel had rent his clothes, that he sent to the king, saying, Wherefore hast thou rent thy clothes? let him come now to me, and he shall know that there is a prophet in Israel.
 | [strongs] | 8085 When heard 0477 Elisha 0376 the man of 0430 God, 7167 that had torn 4428 the king of 3478 Israel 0899 his robes, 7971 that he sent 0413 to 4428 the king, 0559 saying, 4100 Why 7167 have you torn 0899 your robes? 0935 Let him come 4994 now 0000 to me, 3045 and he will know 3588 that 3426 there is 5030 a prophet 6256 in 3478 Israel.
5:9 | [cbb5] | 於是乃縵帶著車馬到了以利沙的家、站在門前。
 | [kjv] | So Naaman came with his horses and with his chariot, and stood at the door of the house of Elisha.
 | [strongs] | 0935 And came 5283 Naaman 5483 with his horses 7393 and with his chariot, 5975 and stood 6607 at the door of 1004 the house 0477 of Elisha.
5:10 | [cbb5] | 以利沙打發一個使者、對乃縵說、你去在約但河中沐浴七回、你的肉就必復原、而得潔淨。
 | [kjv] | And Elisha sent a messenger unto him, saying, Go and wash in Jordan seven times, and thy flesh shall come again to thee, and thou shalt be clean.
 | [strongs] | 7971 And sent 0000 to him 0477 Elisha 4397 a messenger 0559 saying, 1980 Go, 7364 and wash 7651 seven times 3383 in the Jordan {River}. 7725 And will return 1320 your flesh 0000 to you, 2891 and be clean.
5:11 | [cbb5] | 乃縵卻發怒走了、說、我想他必定出來見我、站著求告耶和華他 神的名、在患處以上搖手、治好這大痲瘋。
 | [kjv] | But Naaman was wroth, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of the LORD his God, and strike his hand over the place, and recover the leper.
 | [strongs] | 2734 And was angry 5283 Naaman 1980 and went on, 0559 and said, 2009 Listen, 0559 I said 0000 to myself, 3318 surely 3318 He will come out 3320 and stand 7121 and call 8034 on the name of 3068 Yahweh 0430 his God, 5130 and wave 3027 his hand 0413 over 4725 the place, 0622 and remove 6879 the leper.
5:12 | [cbb5] | 大馬色的河、亞罷拿和法珥法豈不比以色列的一切水更好麼．我在那裡沐浴不得潔淨麼。於是氣忿忿的轉身去了。
 | [kjv] | Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage.
 | [strongs] | 3808 {Are} not 2896 better 0549 Abanah 6554 and Pharpor, 5104 the rivers of 1834 Damascus, 3605 than all 4325 the waters of 3478 Israel? 3808 not 7364 Could I wash 0000 in them 2891 and be clean? 6437 And he turned, 1980 and went on 2534 in a rage.
5:13 | [cbb5] | 他的僕人進前來、對他說、我父阿、先知若吩咐你作一件大事、你豈不作麼．何況說你去沐浴、而得潔淨呢。
 | [kjv] | And his servants came near, and spake unto him, and said, My father, if the prophet had bid thee do some great thing, wouldest thou not have done it? how much rather then, when he saith to thee, Wash, and be clean?
 | [strongs] | 5066 And came near 5650 his servants 1696 and spoke 0000 to him, 0559 and said, 0001 My father, 1697 {if} a thing 1419 great, 5030 the prophet 1696 had spoken 0000 to you, 3808 not 6213 would you do {it}? 0637 More 3588 when 0559 he says 0000 to you, 7364 Wash, 2891 and be clean?
5:14 | [cbb5] | 於是乃縵下去、照著神人的話．在約但河裡沐浴七回、他的肉復原、好像小孩子的肉、他就潔淨了。
 | [kjv] | Then went he down, and dipped himself seven times in Jordan, according to the saying of the man of God: and his flesh came again like unto the flesh of a little child, and he was clean.
 | [strongs] | 3381 And he went down 2881 and dipped 3383 in the Jordan {River} 7651 seven 6471 times, 1697 as the word of 0376 the man of 0430 God, 7725 and returned 1320 his flesh 1320 like the flesh of 5288 a boy 6996 little, 2891 and he was clean.
5:15 | [cbb5] | 乃縵帶著一切跟隨他的人、回到神人那裡、站在他面前說、如今我知道、除了以色列之外、普天下沒有 神．現在求你收點僕人的禮物。
 | [kjv] | And he returned to the man of God, he and all his company, and came, and stood before him: and he said, Behold, now I know that there is no God in all the earth, but in Israel: now therefore, I pray thee, take a blessing of thy servant.
 | [strongs] | 7725 And he returned 0413 to 0376 the man of 0430 God, 3605 he and all 4264 his band, 0935 and came in 5975 and stood 6440 in front of him, 0559 and said, 2009 Look, 4994 now 3045 I know 3588 that 0369 there is not 0430 a God 3605 in all 0776 the earth 3588 ex- 0518 cept 3478 in Israel. 6258 And now, 0394 take 4994 please 1293 a blessing 0853 from 5650 your servant.
5:16 | [cbb5] | 以利沙說、我指著所事奉永生的耶和華起誓、我必不受。乃縵再三的求他、他卻不受。
 | [kjv] | But he said, As the LORD liveth, before whom I stand, I will receive none. And he urged him to take it; but he refused.
 | [strongs] | 0559 But he said, 2421 {As} lives 3068 Yahweh 0834 whom 5975 I stand 6440 before Him, 3808 not 3947 I will take. 6484 And he urged 0000 him 3947 to take, 3985 but he refused.
5:17 | [cbb5] | 乃縵說、你若不肯受、請將兩騾子馱的土賜給僕人．從今以後、僕人必不再將燔祭、或平安祭、獻與別神、只獻給耶和華。
 | [kjv] | And Naaman said, Shall there not then, I pray thee, be given to thy servant two mules' burden of earth? for thy servant will henceforth offer neither burnt offering nor sacrifice unto other gods, but unto the LORD.
 | [strongs] | 0559 And said 5283 Naaman, 3808 If not, 5414 let be given 4994 please 5650 to your servant, 4853 a load for 6776 a team of 6505 mules 0127 of earth 3588 for 3808 not 6213 will make 5750 anymore 5650 your servant 5930 burnt-offering 2076 and sacrifice 0430 to gods 0312 other, 3588 only 3068 to Yahweh.
5:18 | [cbb5] | 惟有一件事、願耶和華饒恕你僕人．我主人進臨門廟叩拜的時候、我用手攙他在臨門廟、我也屈身．我在臨門廟屈身的這事、願耶和華饒恕我。
 | [kjv] | In this thing the LORD pardon thy servant, that when my master goeth into the house of Rimmon to worship there, and he leaneth on my hand, and I bow myself in the house of Rimmon: when I bow down myself in the house of Rimmon, the LORD pardon thy servant in this thing.
 | [strongs] | 1697 For thing 2088 this, 5545 may pardon 3068 Yahweh 5650 your servant 0935 when goes 0113 my lord 1004 {to} the house of 7414 Rimmon 7812 to worship 8033 there, 1931 and he 8172 leans 3027 on my hand, 7812 and I bow myself 1004 {in} the house of 7414 Rimmon, 7812 when I bow myself {in} 1004 the house of 7414 Rimmon 5545 may pardon 4994 please 3068 Yahweh 5650 your servant 1697 in thing 0000 this.
5:19 | [cbb5] | 以利沙對他說、你可以平平安安的回去。乃縵就離開他去了、走了不遠。
 | [kjv] | And he said unto him, Go in peace. So he departed from him a little way.
 | [strongs] | 0559 And he said 0000 to him, 1980 Go 7965 in peace. 1980 And he went away 0853 from him 3530 a distance of 0776 land.
5:20 | [cbb5] | 神人以利沙的僕人、基哈西心裡說、我主人不願從這亞蘭人乃縵手裡受他帶來的禮物．我指著永生的耶和華起誓、我必跑去追上他、向他要些。
 | [kjv] | But Gehazi, the servant of Elisha the man of God, said, Behold, my master hath spared Naaman this Syrian, in not receiving at his hands that which he brought: but, as the LORD liveth, I will run after him, and take somewhat of him.
 | [strongs] | 0559 And said 1522 Gehazi, 5288 the servant of 0477 Elisha 0376 the man of 0430 God, 2009 Look, 2820 has spared 0113 my lord 5283 Naaman, 0761 Syrian 0000 this, 3947 from taking 3027 from his hand 0834 that which 0935 he brought. 2421 {As} lives 3068 Yahweh, 3588 surely 0518 if 7323 I run 0310 after him, 3947 then I will take 0853 from him 3972 something.
5:21 | [cbb5] | 於是基哈西追趕乃縵。乃縵看見有人追趕、就急忙下車迎著他、說、都平安麼。
 | [kjv] | So Gehazi followed after Naaman. And when Naaman saw him running after him, he lighted down from the chariot to meet him, and said, Is all well?
 | [strongs] | 7323 And ran 1522 Gehazi 0310 after 5283 Naaman. 7200 And saw 5283 Naaman 7323 one running 0310 after him, 5307 and got down 5921 from 4818 the chariot 7125 to meet him, 0559 and said, 7965 {Is all} well?
5:22 | [cbb5] | 說、都平安。我主人打發我來說、剛纔有兩個少年人、是先知門徒、從以法蓮山地來見我．請你賜他們一他連得銀子、兩套衣裳。
 | [kjv] | And he said, All is well. My master hath sent me, saying, Behold, even now there be come to me from mount Ephraim two young men of the sons of the prophets: give them, I pray thee, a talent of silver, and two changes of garments.
 | [strongs] | 0559 And he said, 7965 {All is} well. 0113 My lord 7971 has sent me 0559 saying, 2009 Look 6258 now, 0000 this 0935 have come 0000 to me, 8147 two 5288 young men 2022 from the hill country of 0669 Ephraim 1121 of the sons of 5030 the prophets. 5414 give 4994 Please 0428 to these 3603 a talent of 3701 silver 8147 and two 2487 changes of 0899 clothes.
5:23 | [cbb5] | 乃縵說、請受二他連得．再三的請受、便將二他連得銀子裝在兩個口袋裡、又將兩套衣裳交給兩個僕人、他們就在基哈西前頭抬著走。
 | [kjv] | And Naaman said, Be content, take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of garments, and laid them upon two of his servants; and they bare them before him.
 | [strongs] | 0559 And said 5283 Naaman, 2974 Be pleased, 0394 take 3603 two talents. 6555 And he forced 0000 him, 0631 and bound 3603 two talents 3701 of silver 3603 in two 2754 bags, 8147 and two 2487 changes of 0899 clothes, 5414 and gave 0000 to 8147 two of 5288 his young men, 5375 and they carried 6440 before him.
5:24 | [cbb5] | 到了山岡、基哈西從他們手中接過來、放在屋裡、打發他們回去。
 | [kjv] | And when he came to the tower, he took them from their hand, and bestowed them in the house: and he let the men go, and they departed.
 | [strongs] | 0935 And he came in 0000 to 1389 the hill, 3947 and took 3027 out of their hand, 6485 and put away 1004 in the house, 7971 and sent away 0376 the men, 1980 and they went.
5:25 | [cbb5] | 基哈西進去、站在他主人面前。以利沙問他說、基哈西你從那裡來．回答說、僕人沒有往那裡去。
 | [kjv] | But he went in, and stood before his master. And Elisha said unto him, Whence comest thou, Gehazi? And he said, Thy servant went no whither.
 | [strongs] | 1931 And he 0935 went in 5975 and stood 5921 by 0113 his lord. 0559 And said 0000 to him 0477 Elisha, 0370 Where, 1522 Gehazi? 0559 And he said, 3808 not 1980 did go 5650 Your servant 0575 here 0575 or there.
5:26 | [cbb5] | 以利沙對他說、那人下車轉回迎你的時候、我的心豈沒有去呢。這豈是受銀子、衣裳、買橄欖園、葡萄園、牛羊、僕婢的時候呢。
 | [kjv] | And he said unto him, Went not mine heart with thee, when the man turned again from his chariot to meet thee? Is it a time to receive money, and to receive garments, and oliveyards, and vineyards, and sheep, and oxen, and menservants, and maidservants?
 | [strongs] | 0559 And he said 0000 to him, 3808 not 3824 my heart 1980 Did go out 0834 when 2015 turned 0376 the man 5921 from 4818 his chariot 7125 to meet you. 6256 {Is it} a time 3947 to take 3701 silver, 3947 and to take 0899 clothes, 8081 and olives, 3754 and vineyards, 6629 and flock, 1241 and herd, 5650 and male slaves, 8198 and girl slaves?
5:27 | [cbb5] | 因此乃縵的大痲瘋必沾染你、和你的後裔、直到永遠。基哈西從以利沙面前退出去、就長了大痲瘋、像雪那樣白。
 | [kjv] | The leprosy therefore of Naaman shall cleave unto thee, and unto thy seed for ever. And he went out from his presence a leper as white as snow.
 | [strongs] | 6883 Yea, the leprosy of 5283 Naaman 1692 will cleave 0000 to you, 2233 and to your seed 5769 forever. 3318 And he went out 0000 from him 6879 as leprous 7950 as snow.


Strongs Concordance [2 Kings 6]

 列王記下 2 Kings 6
6:1 | [cbb5] | 先知門徒對以利沙說、看哪、我們同你所住的地方過於窄小。
 | [kjv] | And the sons of the prophets said unto Elisha, Behold now, the place where we dwell with thee is too strait for us.
 | [strongs] | 0559 And said 1121 the sons of 5030 the prophets 0000 to 0477 Elisha, 7200 See, 4994 now, 4725 the place 0834 where 0587 we 3427 are living 8033 there 6440 before you 6862 {is} too narrow 0000 for us.
6:2 | [cbb5] | 求你容我們往約但河去、各人從那裡取一根木料、建造房屋居住。他說、你們去罷。
 | [kjv] | Let us go, we pray thee, unto Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go ye.
 | [strongs] | 1980 let us go 4994 Please 5704 to 3383 the Jordan {River}, 3947 and we will take 8033 from there, 0376 each man 6982 beam 0259 one, 6213 and we will make 1129 for ourselves 8033 there, 4725 a place 3427 to live 8033 there. 0559 And he said, 1980 Go.
6:3 | [cbb5] | 有一人說、求你與僕人同去．回答說、我可以去。
 | [kjv] | And one said, Be content, I pray thee, and go with thy servants. And he answered, I will go.
 | [strongs] | 0559 Then said 0259 one, 2974 be willing 4994 Please, 1980 and go 5658 with your servants. 0559 And he said, 0589 I 1980 will go.
6:4 | [cbb5] | 於是以利沙與他們同去。到了約但河、就砍伐樹木。
 | [kjv] | So he went with them. And when they came to Jordan, they cut down wood.
 | [strongs] | 1980 And he went 0000 with them. 0935 And they came 3383 to the Jordan {River}, 3772 and cut down 6086 the trees.
6:5 | [cbb5] | 有一人砍樹的時候、斧頭掉在水裡、他就呼叫說、哀哉、我主阿、這斧子是借的。
 | [kjv] | But as one was felling a beam, the axe head fell into the water: and he cried, and said, Alas, master! for it was borrowed.
 | [strongs] | 1961 And it was 0259 one 5307 was felling 6982 the beam, 0000 and 1270 the iron 5307 fell 0413 into 4325 the water, 6817 and he cried out 0559 and said, 0162 Alas, 0113 my lord! 1931 But it 7592 was borrowed.
6:6 | [cbb5] | 神人問說、掉在那裡了。他將那地方指給以利沙看。以利沙砍了一根木頭、拋在水裡、斧頭就漂上來了。
 | [kjv] | And the man of God said, Where fell it? And he shewed him the place. And he cut down a stick, and cast it in thither; and the iron did swim.
 | [strongs] | 0559 And said 0376 the man of 0430 God, 0575 Where 5307 did it fall? 7200 And he showed him 4725 the place. 7094 And he cut off 6086 a stick 7993 and threw {it} 8033 {in} there, 6687 and made float 1270 the iron.
6:7 | [cbb5] | 以利沙說、拿起來罷。那人就伸手、拿起來了。
 | [kjv] | Therefore said he, Take it up to thee. And he put out his hand, and took it.
 | [strongs] | 0559 And he said, 7311 Lift it up 0000 for you. 7971 And he put out 3027 his hand 3947 and took it.
6:8 | [cbb5] | 亞蘭王與以色列人爭戰、和他的臣僕商議說、我要在某處某處安營。
 | [kjv] | Then the king of Syria warred against Israel, and took counsel with his servants, saying, In such and such a place shall be my camp.
 | [strongs] | 4428 And the king of 0758 Aram 1961 was 3898 fighting 3478 against Israel, 3289 and took counsel 0413 with 5650 his servants, 0559 saying, 0413 At 0272 a place 6423 such 6423 and such 8466 {will be} my camp.
6:9 | [cbb5] | 神人打發人去見以色列王、說、你要謹慎、不要從某處經過．因為亞蘭人從那裡下來了。
 | [kjv] | And the man of God sent unto the king of Israel, saying, Beware that thou pass not such a place; for thither the Syrians are come down.
 | [strongs] | 7971 And sent 0376 the man of 0430 God 0413 to 4428 the king of 3478 Israel, 0559 saying, 8104 Be on guard 5674 in passing by 4725 place 2088 this, 3588 for 8033 there 0758 the Arameans 5185 are coming down.
6:10 | [cbb5] | 以色列王差人去窺探神人所告訴所警戒他去的地方、就防備未受其害、不止一兩次。
 | [kjv] | And the king of Israel sent to the place which the man of God told him and warned him of, and saved himself there, not once nor twice.
 | [strongs] | 7971 And sent 4428 the king of 3478 Israel 0413 to 4725 the place 0834 of which 1696 spoke 0000 to him 0376 the man of 0430 God, 2094 and warned him, 8104 and he protected himself 8033 there 3808 not 0259 once 3808 nor 8147 twice.
6:11 | [cbb5] | 亞蘭王因這事心裡驚疑、召了臣僕來、對他們說、我們這裡有誰幫助以色列王．你們不指給我麼。
 | [kjv] | Therefore the heart of the king of Syria was sore troubled for this thing; and he called his servants, and said unto them, Will ye not shew me which of us is for the king of Israel?
 | [strongs] | 5590 And was enraged 3820 the heart of 4428 the king of 0758 Aram 5921 over 1697 thing 2088 this, 7121 and he called 0413 to 5650 his servants 0559 and said 0000 to them, 3808 not 5064 Will you tell 0000 me 4310 who 0000 of us {is} 3588 for 4428 the king of 3478 Israel?
6:12 | [cbb5] | 有一個臣僕說、我主、我王．無人幫助他、只有以色列中的先知以利沙、將王在臥房所說的話、告訴以色列王了。
 | [kjv] | And one of his servants said, None, my lord, O king: but Elisha, the prophet that is in Israel, telleth the king of Israel the words that thou speakest in thy bedchamber.
 | [strongs] | 0559 And said 0259 one 5650 of his servants, 3808 No, 0113 my lord, 4428 O king, 3588 for 0477 Elisha 5030 the prophet 4310 who {is} 3478 in Israel 5046 tells 4428 the king of 3478 Israel 1697 the words 0834 that 1696 you speak 2315 in the room of 4904 your sleeping.
6:13 | [cbb5] | 王說、你們去探他在那裡、我好打發人去捉拿他。有人告訴王說、他在多坍。
 | [kjv] | And he said, Go and spy where he is, that I may send and fetch him. And it was told him, saying, Behold, he is in Dothan.
 | [strongs] | 0559 And he said, 1980 Go 7200 and see 0351 where 1931 he {is}, 7971 and I will send 8610 and seize him. 5046 And it was told him 0559 saying, 2009 Look {is he} 1886 in Dothan.
6:14 | [cbb5] | 王就打發車馬、和大軍、往那裡去、夜間到了、圍困那城。
 | [kjv] | Therefore sent he thither horses, and chariots, and a great host: and they came by night, and compassed the city about.
 | [strongs] | 7971 And he sent 8033 there, 5483 horses 7393 and chariots, 2428 and a army 3515 heavy, 0935 and they came 3915 by night 5437 and encircled 5892 the city.
6:15 | [cbb5] | 神人的僕人清早起來出去、看見車馬軍兵圍困了城。僕人對神人說、哀哉、我主阿、我們怎樣行纔好呢。
 | [kjv] | And when the servant of the man of God was risen early, and gone forth, behold, an host compassed the city both with horses and chariots. And his servant said unto him, Alas, my master! how shall we do?
 | [strongs] | 7925 And it was early 5288 the servant of 0376 the man of 0430 God 6965 arose 3318 and went out. 2009 And look, 2428 an army 5437 was encircling 5892 the city, 5483 and horses, 7393 and chariots. 0559 And said 5288 his young man 0000 to him, 0162 Alas, 0113 my lord! 0349 What 6213 will we do?
6:16 | [cbb5] | 神人說、不要懼怕、與我們同在的、比與他們同在的更多。
 | [kjv] | And he answered, Fear not: for they that be with us are more than they that be with them.
 | [strongs] | 0559 And he said, 0408 not 3372 Do fear, 3588 for 7227 more 0834 those {are} 0853 with us 0834 than those 0000 with them.
6:17 | [cbb5] | 以利沙禱告說、耶和華阿、求你開這少年人的眼目、使他能看見。耶和華開他的眼目、他就看見滿山有火車火馬圍繞以利沙。
 | [kjv] | And Elisha prayed, and said, LORD, I pray thee, open his eyes, that he may see. And the LORD opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and chariots of fire round about Elisha.
 | [strongs] | 6419 And prayed 0477 Elisha, 0559 and said, 3068 O, Yahweh, 6605 open 4994 I beg you 5869 his eyes 7200 and let him see. 6605 And opened 3068 Yahweh 5869 the eyes of 5288 the young man, 8259 and he looked, 2009 and look, 2022 the mount 4376 was full of 5483 horses 4818 and chariots of 0784 fire 5439 all around 0477 Elisha.
6:18 | [cbb5] | 敵人下到以利沙那裡、以利沙禱告耶和華說、求你使這些人的眼目昏迷。耶和華就照以利沙的話、使他們的眼目昏迷。
 | [kjv] | And when they came down to him, Elisha prayed unto the LORD, and said, Smite this people, I pray thee, with blindness. And he smote them with blindness according to the word of Elisha.
 | [strongs] | 3381 And they came down 0000 to him, 6419 and prayed 0477 Elisha 3068 to Yahweh, 0559 and said, 5221 Strike 4994 I pray 1471 nation 2088 this 5575 with blindness. 5221 And He struck them 5575 with blindness, 1697 as the word of 0477 Elisha.
6:19 | [cbb5] | 以利沙對他們說、這不是那道、也不是那城．你們跟我去、我必領你們到所尋找的人那裡。於是領他們到了撒瑪利亞。
 | [kjv] | And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom ye seek. But he led them to Samaria.
 | [strongs] | 0559 Then said 0413 to them 0477 Elisha, 2088 not This {is} 1870 the way, 3808 and not 2988 {is} this 5892 the city. 1980 Go, 0310 after me, 3318 and I will bring 0853 you 0413 to 0376 the man 0834 whom 1245 you seek. 5090 And he led 0000 them 8111 to Samaria.
6:20 | [cbb5] | 他們進了撒瑪利亞、以利沙禱告說、耶和華阿、求你開這些人的眼目、使他們能看見。耶和華開他們的眼目、他們就看見了．不料、是在撒瑪利亞的城中。
 | [kjv] | And it came to pass, when they were come into Samaria, that Elisha said, LORD, open the eyes of these men, that they may see. And the LORD opened their eyes, and they saw; and, behold, they were in the midst of Samaria.
 | [strongs] | 1961 And it was 0935 when they came 8111 {to} Samaria, 0559 that said 0477 Elisha, 3068 O Yahweh, 6605 open 5869 the eyes of 0428 these, 7200 that they may see. 6605 And opened 3068 Yahweh 5869 their eyes, 7200 and they looked, 2009 and look, 8432 in the middle of 8111 Samaria!
6:21 | [cbb5] | 以色列王見了他們、就問以利沙說、我父阿、我可以擊殺他們麼。
 | [kjv] | And the king of Israel said unto Elisha, when he saw them, My father, shall I smite them? shall I smite them?
 | [strongs] | 0559 And said 4428 the king of 3478 Israel 0413 to 0477 Elisha, 7200 when he saw 0000 them, 5221 will I strike? 5221 Shall I strike, 0001 my father?
6:22 | [cbb5] | 回答說、不可擊殺他們．就是你用刀用弓擄來的、豈可擊殺他們麼。〔或作也不可擊殺何況這些人呢〕當在他們面前設擺飲食、使他們喫喝回到他們的主人那裡。
 | [kjv] | And he answered, Thou shalt not smite them: wouldest thou smite those whom thou hast taken captive with thy sword and with thy bow? set bread and water before them, that they may eat and drink, and go to their master.
 | [strongs] | 0559 And he said, 3808 not 5221 You will strike! 0834 Those whom 7617 you have captured 2719 with your sword 7198 and with your bow 0000 you 5221 would strike? 5186 Set 3899 food 4325 and water 6440 in front of them, 0398 that they may eat 8354 and drink 1980 and go 0413 to 0113 their master.
6:23 | [cbb5] | 王就為他們豫備了許多食物．他們喫喝完了、打發他們回到他們主人那裡。從此、亞蘭軍不再犯以色列境了。
 | [kjv] | And he prepared great provision for them: and when they had eaten and drunk, he sent them away, and they went to their master. So the bands of Syria came no more into the land of Israel.
 | [strongs] | 0631 And he prepared 0000 for them 4960 a banquet 1419 great, 0398 and they ate 8354 and drank. 7971 And he sent them away, 1980 and they went 0413 to 0113 their master. 3808 And not 3605 any 5750 more 1416 the bands of 0758 Aram 0935 did come 0776 into the land of 3478 Israel.
6:24 | [cbb5] | 此後、亞蘭王便哈達聚集他的全軍、上來圍困撒瑪利亞。
 | [kjv] | And it came to pass after this, that Benhadad king of Syria gathered all his host, and went up, and besieged Samaria.
 | [strongs] | 1961 And it was, 0310 after- 3651 wards 6908 that gathered 1130 Ben-Hadad 4428 the king of 0758 Aram 3605 all 4264 his army 5927 and went up 6696 and besieged 8111 Samaria.
6:25 | [cbb5] | 於是撒瑪利亞被圍困．有饑荒、甚至一個驢頭值銀八十舍客勒、二升鴿子糞值銀五舍客勒。
 | [kjv] | And there was a great famine in Samaria: and, behold, they besieged it, until an ass's head was sold for fourscore pieces of silver, and the fourth part of a cab of dove's dung for five pieces of silver.
 | [strongs] | 1961 And was 7458 a famine 1419 great 8111 in Samaria. 2009 And look, 6696 they besieged 1961 it 5704 until 1961 was 7218 the head of 2543 a donkey 8084 of eighty 3701 silver {pieces} 7255 and a fourth of 6894 a cab of 2755 dove's dung 2568 at five 3701 silver {pieces}.
6:26 | [cbb5] | 一日、以色列王在城上經過、有一個婦人向他呼叫說、我主、我王阿、求你幫助。
 | [kjv] | And as the king of Israel was passing by upon the wall, there cried a woman unto him, saying, Help, my lord, O king.
 | [strongs] | 1961 And it was, 4428 the king of 3478 Israel 5674 was passing by 5921 on 7023 the wall, 0802 and a woman 6817 cried 0000 to him, 0559 saying, 3467 Save, 0113 my lord, 4428 O King.
6:27 | [cbb5] | 王說、耶和華不幫助你、我從何處幫助你．是從禾場、是從酒醡呢。
 | [kjv] | And he said, If the LORD do not help thee, whence shall I help thee? out of the barnfloor, or out of the winepress?
 | [strongs] | 0559 And he said, 0408 {If} not 3467 does you save 3068 Yahweh, 0370 from where 3467 will I save you? 4480 From 1637 the grain floor, 0176 or 4480 from 3342 the winevat?
6:28 | [cbb5] | 王問婦人說、你有甚麼苦處。他回答說、這婦人對我說、將你的兒子取來、我們今日可以喫、明日可以喫我的兒子。
 | [kjv] | And the king said unto her, What aileth thee? And she answered, This woman said unto me, Give thy son, that we may eat him to day, and we will eat my son to morrow.
 | [strongs] | 0559 And said 0000 to her 4428 the king, 4100 What {ails} 0000 you? 0559 And she said, 0802 woman 2088 This 0559 said, 0000 to me, 5414 Give 1121 your son 0398 that we may eat him 3117 today, 0000 and 1121 my son 0398 we will eat 4279 tomorrow.
6:29 | [cbb5] | 我們就煮了我的兒子喫了。次日我對他說、要將你的兒子取來、我們可以喫．他卻將他的兒子藏起來了。
 | [kjv] | So we boiled my son, and did eat him: and I said unto her on the next day, Give thy son, that we may eat him: and she hath hid her son.
 | [strongs] | 1310 And we boiled 1121 my son 0398 and ate him 0559 and I said 0000 to her 3117 on the day 0312 next, 5414 Give 0853 your 1121 son 0398 that we may eat him. 2244 But she hid 1121 her son.
6:30 | [cbb5] | 王聽見婦人的話、就撕裂衣服．（王在城上經過）百姓看見王貼身穿著麻衣。
 | [kjv] | And it came to pass, when the king heard the words of the woman, that he rent his clothes; and he passed by upon the wall, and the people looked, and, behold, he had sackcloth within upon his flesh.
 | [strongs] | 1961 And it was, 8085 when heard 4428 the king 1697 the words of 0802 the woman, 7167 that he tore 0899 his clothes. 1931 And he 5674 was passing by 5921 on 7023 the wall, 7200 and looked 5971 the people, 2009 and look, 8242 the sack cloth 5921 {was} on 1320 flesh 8478 beneath.
6:31 | [cbb5] | 王說、我今日若容沙法的兒子以利沙的頭仍在他項上、願 神重重的降罰與我。
 | [kjv] | Then he said, God do so and more also to me, if the head of Elisha the son of Shaphat shall stand on him this day.
 | [strongs] | 0559 And he said, 3541 So 6213 may do 0000 to me 0430 God 1571 and also 3254 more, 0518 if 5975 will stand 7218 the head of 0477 Elisha 1121 the son of 8202 Shaphat 0000 on him 3117 today.
6:32 | [cbb5] | 那時以利沙正坐在家中、長老也與他同坐．王打發一個伺候他的人去．他還沒有到、以利沙對長老說、你們看這兇手之子、打發人來斬我的頭．你們看著使者來到、就關上門、用門將他推出去．在他後頭不是有他主人腳步的響聲麼。
 | [kjv] | But Elisha sat in his house, and the elders sat with him; and the king sent a man from before him: but ere the messenger came to him, he said to the elders, See ye how this son of a murderer hath sent to take away mine head? look, when the messenger cometh, shut the door, and hold him fast at the door: is not the sound of his master's feet behind him?
 | [strongs] | 0477 And Elisha 3427 was sitting 1004 in his house, 2205 and the elders 3427 were sitting 0000 with him. 7971 And {the king} sent 0376 a man, 6440 from before him. 6440 Before 0935 came 4297 the messenger 0000 to him, 1931 even he 0559 said 0000 to 2205 the elders, 7200 Do you see 3588 that 7971 has sent 1121 son of 7523 the murderer 2088 this 5493 to take away 7218 my head? 7200 Look 0935 when in comes 4297 the messenger, 5462 shut 1817 the door, 3905 and you will press 0000 him 1817 with the door. 3808 {Is} not 6963 the sound of 7272 the feet of 0113 his lord 5462 behind him?
6:33 | [cbb5] | 正說話的時候、使者來到．王也到了、說、這災禍是從耶和華那裡來的．我何必再仰望耶和華呢。
 | [kjv] | And while he yet talked with them, behold, the messenger came down unto him: and he said, Behold, this evil is of the LORD; what should I wait for the LORD any longer?
 | [strongs] | 5750 While he 1696 was speaking 0000 with them, 2009 then, look, 4297 the messenger 1980 came down 0000 to him. 0559 And he said, 2009 Look, this 7451 the evil 3068 from Yahweh. 4100 Why 3176 should I wait 3068 for Yahweh 5750 any more?


Strongs Concordance [2 Kings 7]

 列王記下 2 Kings 7
7:1 | [cbb5] | 以利沙說、你們要聽耶和華的話．耶和華如此說明日約到這時候、在撒瑪利亞城門口、一細亞細麵要賣銀一舍客勒、二細亞大麥也要賣銀一舍客勒。
 | [kjv] | Then Elisha said, Hear ye the word of the LORD; Thus saith the LORD, To morrow about this time shall a measure of fine flour be sold for a shekel, and two measures of barley for a shekel, in the gate of Samaria.
 | [strongs] | 0559 And said 0477 Elisha, 8085 Hear 1697 the word of 3068 Yahweh. 3541 Thus 0559 says 3068 Yahweh, 6256 About {this} time 4279 tomorrow 5429 a measure fine 5560 of flour 8255 {will be} at a shekel, 5429 and two measures of 8184 barley 8255 at a shekel, 8179 in the gate of 8111 Samaria.
7:2 | [cbb5] | 有一個攙扶王的軍長、對神人說、即便耶和華使天開了窗戶、也不能有這事。以利沙說、你必親眼看見、卻不得喫。
 | [kjv] | Then a lord on whose hand the king leaned answered the man of God, and said, Behold, if the LORD would make windows in heaven, might this thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.
 | [strongs] | 6030 And replied 7991 the third officer 0834 on whom 4428 the king 8172 leaned 3027 on his hand 0376 to the man of 0430 God 0559 and said, 2009 Look, 3068 {if} Yahweh 6213 would make 0699 windows 8064 in the heavens, 1961 could be 1697 thing 2088 this? 0559 And he said, 2009 Look, you 7200 will see {it} 5869 with your eyes 8033 but from there 3808 not 0398 you will eat.
7:3 | [cbb5] | 在城門那裡有四個長大痲瘋的人．他們彼此說、我們為何坐在這裡等死呢。
 | [kjv] | And there were four leprous men at the entering in of the gate: and they said one to another, Why sit we here until we die?
 | [strongs] | 0702 And four 0376 men 1961 were 6879 lepers 6607 at entrance 8179 the gate. 0559 And they said 0376 each man 0413 to 7453 his neighbor, 4100 Why 0587 we 3427 will sit 6311 here 5704 until 4191 we die?
7:4 | [cbb5] | 我們若說、進城去罷、城裡有饑荒、必死在那裡．若在這裡坐著不動、也必是死。來罷、我們去投降亞蘭人的軍隊．他們若留我們的活命、就活著．若殺我們、就死了罷。
 | [kjv] | If we say, We will enter into the city, then the famine is in the city, and we shall die there: and if we sit still here, we die also. Now therefore come, and let us fall unto the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die.
 | [strongs] | 0518 If 0559 we say, 0935 We will go into 5892 the city, 7458 then the famine 5892 {is} in the city, 4191 and we will die 8033 there. 0518 And if 3427 we sit 6311 here, 4191 then we will die. 6258 But now, 0935 come 5307 and let us fall 0413 into 4264 the camp of 0758 the Syrians. 0518 If 2421 they keep us alive, 2421 we will live. 0518 And if 4191 they kill us, 4191 then we die.
7:5 | [cbb5] | 黃昏的時候、他們起來往亞蘭人的營盤去．到了營邊、不見一人在那裡。
 | [kjv] | And they rose up in the twilight, to go unto the camp of the Syrians: and when they were come to the uttermost part of the camp of Syria, behold, there was no man there.
 | [strongs] | 6965 And they rose up 5399 in the twilight 1980 go 0413 to 4264 the camp of 0758 Syria, 0935 and they came 5704 to 7097 the edge of 4264 the camp 0761 Syrian, 2009 and look, 0369 was not 8033 there 0376 a man!
7:6 | [cbb5] | 因為主使亞蘭人的軍隊聽見車馬的聲音、是大軍的聲音．他們就彼此說、這必是以色列王賄買赫人的諸王、和埃及人的諸王、來攻擊我們。
 | [kjv] | For the LORD had made the host of the Syrians to hear a noise of chariots, and a noise of horses, even the noise of a great host: and they said one to another, Lo, the king of Israel hath hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us.
 | [strongs] | 0136 For the Lord 8085 had caused to hear 4264 the army of 0758 Syria 6963 a sound of 7393 chariots 6963 and a sound of 5483 horses, 6963 a sound of 2428 a army 1419 great. 0559 And they said, 0376 each man 0413 to 0251 his neighbor, 7200 See, 7936 has hired 5921 against us 4428 the king of 3478 Israel 4428 the kings of 2850 the Hittites 0000 and 4428 the kings of 4714 Egypt, 0935 to come 5921 against us.
7:7 | [cbb5] | 所以在黃昏的時候他們起來逃跑、撇下帳棚、馬、驢、營盤照舊、只顧逃命。
 | [kjv] | Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their asses, even the camp as it was, and fled for their life.
 | [strongs] | 6965 And they rose up 5127 and fled 5399 in the twilight 5800 and left 0168 their tents 0000 and 5483 their horses 2543 their donkeys, 4264 the camp 0834 as 1961 it {was}, 5127 and fled 3588 for 5315 their life.
7:8 | [cbb5] | 那些長大痲瘋的到了營邊、進了帳棚、喫了、喝了、且從其中拿出金銀、和衣服來、去收藏了．回來、又進了一座帳棚、從其中拿出財物來、去收藏了。
 | [kjv] | And when these lepers came to the uttermost part of the camp, they went into one tent, and did eat and drink, and carried thence silver, and gold, and raiment, and went and hid it; and came again, and entered into another tent, and carried thence also, and went and hid it.
 | [strongs] | 0935 And came 6879 lepers 0428 these 0413 to 7097 the edge of 4264 the camp, 0935 and came 0413 to 0168 tent 0259 one, 0398 and ate, 8354 and drank. 5375 And took up 8033 from there 3701 silver 2091 and gold 0899 and clothes, 1980 and went 2934 and hid {them}. 7725 And they returned, 0935 and went in 0413 to 0168 tent 0312 another, 5375 and carried 8033 from there, 1980 and went 2934 and hid them also.
7:9 | [cbb5] | 那時他們彼此說、我們所作的不好．今日是有好信息的日子、我們竟不作聲．若等到天亮、罪必臨到我們．來罷、我們與王家報信去。
 | [kjv] | Then they said one to another, We do not well: this day is a day of good tidings, and we hold our peace: if we tarry till the morning light, some mischief will come upon us: now therefore come, that we may go and tell the king's household.
 | [strongs] | 0559 And they said 0776 each man 0413 to 7453 his neighbor, 3808 not 3651 right 0587 We 6213 are doing 3117 day this. 3117 A day of 1309 good news 1931 it {is}, 0587 and we 2814 are keeping silent. 2442 And if we wait 5704 until 0216 light of 1242 the morning, 4172 then will find us 7451 evil. 6258 Therefore now, 0935 come 1980 and let us go 5046 and tell 4428 the household of the king.
7:10 | [cbb5] | 他們就去叫守城門的、告訴他們說、我們到了亞蘭人的營、不見一人在那裡、也無人聲、只有拴著的馬、和驢、帳棚都照舊。
 | [kjv] | So they came and called unto the porter of the city: and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but horses tied, and asses tied, and the tents as they were.
 | [strongs] | 0935 And they came in 7121 and called 0413 to 7778 the gatekeeper of 5892 the city, 5046 and told 0000 them. 0559 Saying, 0935 We have come 0413 to 4264 the camp of 0758 Syria. 2009 And, look, 3808 is not 8033 there, 0376 a man 6963 nor the voice of 0120 a man, 3588 but 0518 - 5483 horses 7194 tied, 2543 and donkeys 7194 tied, 0168 and tents 0834 as 1992 they {were}.
7:11 | [cbb5] | 守城門的、叫了眾守門的人來．他們就進去、與王家報信。
 | [kjv] | And he called the porters; and they told it to the king's house within.
 | [strongs] | 7121 And he called 7778 the gatekeepers, 5046 and they told 1004 the household of 4428 the king 1004 inside.
7:12 | [cbb5] | 王夜間起來、對臣僕說、我告訴你們亞蘭人向我們如何行。他們知道我們飢餓、所以離營、埋伏在田野、說、以色列人出城的時候、我們就活捉他們、得以進城。
 | [kjv] | And the king arose in the night, and said unto his servants, I will now shew you what the Syrians have done to us. They know that we be hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall catch them alive, and get into the city.
 | [strongs] | 6965 And rose up 4428 the king 3915 {by} night, 0559 and said 0413 to 5650 his servants, 5046 Let me tell 4994 now 0000 you 0834 that which 6213 have done 0000 to us 0758 the Syrians 3045 they know 3588 that 7457 are famished 0587 we, 3318 and they have gone out 4480 from 4264 the camp 2247 to hide 7704 in the field, 0559 saying, 3588 When 3318 they come out 4480 from 5892 the city, 8610 then we will capture them 2416 alive, 0413 and into 5892 the city 0935 we will come.
7:13 | [cbb5] | 有一個臣僕對王說、我們不如用城裡剩下之馬中的五匹馬、（馬和城裡剩下的以色列人都是一樣、快要滅絕）打發人去窺探。
 | [kjv] | And one of his servants answered and said, Let some take, I pray thee, five of the horses that remain, which are left in the city, (behold, they are as all the multitude of Israel that are left in it: behold, I say, they are even as all the multitude of the Israelites that are consumed:) and let us send and see.
 | [strongs] | 6030 And answered 0259 one 5650 of his servants 0559 and said, 3947 Let some {men} take 4994 now 2568 five 4480 of 5483 the horses 7604 that remain 0834 which 7604 are left 0000 in it. 2009 Look as they {are} 3605 all 1995 the multitude of 3478 Israel 0834 who 7604 have been left 0000 in it. 2009 Look, they {are} 3605 as all 1995 the multitude of 3478 Israel 8552 who have perished. 7971 And we will send 7200 and see.
7:14 | [cbb5] | 於是取了兩輛車和馬．王差人去追尋亞蘭軍、說、你們去窺探窺探。
 | [kjv] | They took therefore two chariot horses; and the king sent after the host of the Syrians, saying, Go and see.
 | [strongs] | 2947 And they took 8147 two 7393 chariots 5483 {with} horses, 7971 and sent 4428 the king 0310 after 4264 the army of 0758 Syria 0559 saying, 1980 Go 7200 and see.
7:15 | [cbb5] | 他們就追尋到約但河、看見滿道上都是亞蘭人急跑時丟棄的衣服器具。使者就回來報告王。
 | [kjv] | And they went after them unto Jordan: and, lo, all the way was full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king.
 | [strongs] | 1980 And they went 0310 after them 5704 to 3383 the Jordan {River}, 2009 and, look, 3605 all 1870 the way 4392 {was} full of 0899 clothes 3627 and equipment 0834 that 7993 had thrown away 0758 the Syrians 2648 in their alarm. 7725 And returned 4397 the messengers 5046 and told 4428 the king.
7:16 | [cbb5] | 眾人就出去、擄掠亞蘭人的營盤。於是一細亞細麵賣銀一舍客勒、二細亞大麥也賣銀一舍客勒、正如耶和華所說的。
 | [kjv] | And the people went out, and spoiled the tents of the Syrians. So a measure of fine flour was sold for a shekel, and two measures of barley for a shekel, according to the word of the LORD.
 | [strongs] | 3318 And went out 5971 the people 0962 and plundered 4264 the camp of 0758 Syria, 1961 and it was, 5429 a measure of 5560 fine flour 8255 at a shekel, 5429 and two measures of 8184 barley 8255 at a shekel 1697 as the word of 3068 Yahweh.
7:17 | [cbb5] | 王派攙扶他的那軍長、在城門口彈壓．眾人在那裡將他踐踏、他就死了、正如神人在王下來見他的時候所說的。
 | [kjv] | And the king appointed the lord on whose hand he leaned to have the charge of the gate: and the people trode upon him in the gate, and he died, as the man of God had said, who spake when the king came down to him.
 | [strongs] | 4428 And the king 6485 appointed 7991 the third officer 0000 of whom 8255 he leaned 5921 on 3027 his hand 5921 over 8179 the gate, 7429 and trod him down 5971 the people 8179 in the gate, 4191 and he died 0834 as 1696 spoke 0376 the man of 0430 God 0834 who 1696 spoke 3386 when came down 4428 the king 0000 to him.
7:18 | [cbb5] | 神人曾對王說、明日約到這時候、在撒瑪利亞城門口、二細亞大麥要賣銀一舍客勒、一細亞細麵也要賣銀一舍客勒．
 | [kjv] | And it came to pass as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be to morrow about this time in the gate of Samaria:
 | [strongs] | 1961 And it was 1697 as the word of 0376 the man of 0430 God 0413 to 4428 the king, 0559 saying, 5429 Two measures of 8184 barley 8255 at a shekel, 5429 and a measure of 5560 fine flour 8255 at a shekel 1961 will be 6256 at this time 4279 tomorrow 8179 in the gate of 8111 Samaria.
7:19 | [cbb5] | 那軍長對神人說、即便耶和華使天開了窗戶、也不能有這事。神人說、你必親眼看見、卻不得喫。
 | [kjv] | And that lord answered the man of God, and said, Now, behold, if the LORD should make windows in heaven, might such a thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.
 | [strongs] | 6030 And had replied 7991 the third officer 9999 {to} 0376 the man of 0430 God, 0559 and said, 2009 And listen, 3068 {if} Yahweh 6213 should make 0699 windows 8064 in the heavens 1961 it could be 1697 according to word 2088 this? 0559 And he said, 2009 Look, you 7200 will see 5869 with your eyes, 8033 but from there 3808 not 0398 you will eat.
7:20 | [cbb5] | 這話果然應驗在他身上．因為眾人在城門口將他踐踏、他就死了。
 | [kjv] | And so it fell out unto him: for the people trode upon him in the gate, and he died.
 | [strongs] | 1961 And it was, 0000 to him 3651 thus, 7429 and trampled 0000 him 5971 the people 8179 in the gate, 4191 and he died.


Strongs Concordance [2 Kings 8]

 列王記下 2 Kings 8
8:1 | [cbb5] | 以利沙曾對所救活之子的那婦人說、你和你的全家、要起身往你可住的地方去住．因為耶和華命饑荒降在這地七年。
 | [kjv] | Then spake Elisha unto the woman, whose son he had restored to life, saying, Arise, and go thou and thine household, and sojourn wheresoever thou canst sojourn: for the LORD hath called for a famine; and it shall also come upon the land seven years.
 | [strongs] | 0477 And Elisha 1696 spoke 0413 to 0802 the woman 0834 for whom 2421 he had revived 1121 her son, 0559 saying, 6965 Rise up 1980 and go, 0000 you, 1004 and your household, 1481 and sojourn 0834 where 1481 you can sojourn, 3588 for 7121 has called 3068 Yahweh 7458 for a famine. 1571 And it also 0935 will come 5921 upon 0776 the land 7651 seven 8141 years.
8:2 | [cbb5] | 婦人就起身、照神人的話、帶著全家往非利士地去、住了七年。
 | [kjv] | And the woman arose, and did after the saying of the man of God: and she went with her household, and sojourned in the land of the Philistines seven years.
 | [strongs] | 6965 And rose up 0802 the woman 6213 and did 1697 according to the word of 0376 the man of 0430 God. 1980 And went she 1004 and her household 1481 and visited 0779 in the land of 6430 the Philistines 7651 seven years.
8:3 | [cbb5] | 七年完了、那婦人從非利士地回來．就出去為自己的房屋田地哀告王。
 | [kjv] | And it came to pass at the seven years' end, that the woman returned out of the land of the Philistines: and she went forth to cry unto the king for her house and for her land.
 | [strongs] | 1961 And it was, 7097 at the end of 7651 seven 8141 years 7725 that returned 0802 the woman 0776 from the land of 6430 the Philistines, 1980 and went 6817 to cry 0413 to 4428 the king 3588 for 1004 her house, 0000 and for 7764 her field.
8:4 | [cbb5] | 那時王正與神人的僕人基哈西說、請你將以利沙所行的一切大事告訴我。
 | [kjv] | And the king talked with Gehazi the servant of the man of God, saying, Tell me, I pray thee, all the great things that Elisha hath done.
 | [strongs] | 4428 And the king 1696 was speaking 0413 to 1522 Gehazi, 5288 the servant of 0376 the man of 0430 God, 0559 saying, 5608 tell 4994 Please 0000 me 3605 all 1419 the great {things} 0834 that 6213 has done 0477 Elisha.
8:5 | [cbb5] | 基哈西告訴王以利沙如何使死人復活、恰巧以利沙所救活他兒子的那婦人、為自己的房屋田地來哀告王。基哈西說、我主我王、這就是那婦人、這是他的兒子、就是以利沙所救活的。
 | [kjv] | And it came to pass, as he was telling the king how he had restored a dead body to life, that, behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life.
 | [strongs] | 1961 And it was, {as} 0000 he 5608 was telling 4428 the king 0834 how 2421 he had revived 4191 the dead, 2009 then look, 0802 the woman 0834 for whom 2421 he had revived 1121 her son 6817 was crying out 4428 to the king 3588 for 1004 her house 0000 and for 7764 her field. 0559 And said 1522 Gehazi, 0113 my lord, 4428 O king, 0000 this {is} 0802 the woman, 0000 and this 1121 her son 0834 whom 2421 revived 0477 Elisha.
8:6 | [cbb5] | 王問那婦人、他就把那事告訴王。於是王為他派一個太監、說、凡屬這婦人的、都還給他、自從他離開本地、直到今日、他田地的出產、也都還給他。
 | [kjv] | And when the king asked the woman, she told him. So the king appointed unto her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now.
 | [strongs] | 7592 And asked 4428 the king 0802 the woman, 5608 and she told 0000 him. 5414 And appointed 0000 her 4428 the king 5631 a officer 0259 certain, 0559 saying, 7725 Restore 3605 all 0834 that {is} 0000 to her, 0853 and 3605 all 2981 the produce of 7704 the field 3117 from the day 1980 she left 0776 the land 5704 even until 6258 now.
8:7 | [cbb5] | 以利沙來到大馬色．亞蘭王便哈達正患病．有人告訴王說、神人來到這裡了。
 | [kjv] | And Elisha came to Damascus; and Benhadad the king of Syria was sick; and it was told him, saying, The man of God is come hither.
 | [strongs] | 0935 And came 0477 Elisha 1834 {to} Damascus, 1130 and Ben-Hadad 4428 the king of 0758 Aram 2470 was sick. 5046 And he was told, 0559 saying, 0935 has come 0376 the man of 0430 God 2008 here.
8:8 | [cbb5] | 王就吩咐哈薛說、你帶著禮物去見神人、託他求問耶和華、我這病能好不能好。
 | [kjv] | And the king said unto Hazael, Take a present in thine hand, and go, meet the man of God, and enquire of the LORD by him, saying, Shall I recover of this disease?
 | [strongs] | 0559 And said 4428 the king 0413 to 2370 Hazael, 0394 Take 3027 in your hand 2065 a present, 1980 and go 7125 to meet 0376 the man of 0430 God, 1875 and you will inquire 3068 of Yahweh 0853 by him, 0559 saying, 2421 Shall I revive 2483 from sickness 2088 this?
8:9 | [cbb5] | 於是哈薛用四十個駱駝、馱著大馬色的各樣美物為禮物、去見以利沙．到了他那裡、站在他面前、說、你兒子亞蘭王便哈達、打發我來見你．他問說、我這病能好不能好。
 | [kjv] | So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels' burden, and came and stood before him, and said, Thy son Benhadad king of Syria hath sent me to thee, saying, Shall I recover of this disease?
 | [strongs] | 1980 And went 2370 Hazael 7125 to meet him 3947 and took 2065 a present 3027 in his hand, 3605 even every 2818 good {thing} of 1834 Damascus, 4053 a burden of 0705 forty 1581 camels. 0935 And he came in 5975 and stood 6440 in front of him, 0559 and said, 1121 Your son 1121 Ben- 1908 hadad 4428 the king of 0758 Aram 7971 has sent me 0000 to you, 0559 saying, 2421 Shall I revive 2483 from sickness 0000 this?
8:10 | [cbb5] | 以利沙對哈薛說、你回去告訴他說、這病必能好．但耶和華指示我他必要死。
 | [kjv] | And Elisha said unto him, Go, say unto him, Thou mayest certainly recover: howbeit the LORD hath shewed me that he shall surely die.
 | [strongs] | 0559 And said 0413 to him, 0477 Elisha 1980 Go, 0559 say 0000 to him, 2421 surely 2421 You will revive. 7200 But has shown me 3068 Yahweh 3588 that 4191 surely 4191 he will die.
8:11 | [cbb5] | 神人定睛看著哈薛、甚致他慚愧．神人就哭了。
 | [kjv] | And he settled his countenance stedfastly, until he was ashamed: and the man of God wept.
 | [strongs] | 5975 And he fixed 6440 his face. 7760 Yea, he settled 5704 until 0954 he was ashamed, 1058 and wept 0376 the man of 0430 God.
8:12 | [cbb5] | 哈薛說、我主為甚麼哭．回答說、因為我知道你必苦害以色列人．用火焚燒他們的保障、用刀殺死他們的壯丁、摔死他們的嬰孩、剖開他們的孕婦。
 | [kjv] | And Hazael said, Why weepeth my lord? And he answered, Because I know the evil that thou wilt do unto the children of Israel: their strong holds wilt thou set on fire, and their young men wilt thou slay with the sword, and wilt dash their children, and rip up their women with child.
 | [strongs] | 2870 And said Hazael, 4100 Why 0113 my lord 1058 is weeping? 0559 And he said, 3588 Because 3045 I know 0834 that 6213 you will do 1121 to the sons of 3478 Israel 7451 evil. 4013 Their fortresses 7971 you will send 0784 into fire, 0970 and their young men 2719 with the sword 2026 you will slay. 5768 And their sucklings, 7376 you will dash, 2030 and their pregnant women 1234 you will rip up.
8:13 | [cbb5] | 哈薛說、你僕人算甚麼、不過是一條狗．焉能行這大事呢。以利沙回答說、耶和華指示我、你必作亞蘭王。
 | [kjv] | And Hazael said, But what, is thy servant a dog, that he should do this great thing? And Elisha answered, The LORD hath shewed me that thou shalt be king over Syria.
 | [strongs] | 0559 And said 2370 Hazael, 3588 But 4100 what {is} 5650 your servant 3611 {but} a dog 3588 that 6213 he should do 1697 thing 1419 great 2088 this? 0559 And said 0477 Elisha, 7200 has shown me 3068 Yahweh 0854 that you {will be} 4428 king 5921 over 0758 Aram.
8:14 | [cbb5] | 哈薛離開以利沙、回去見他的主人．主人問他說、以利沙對你說甚麼．回答說、他告訴我你必能好。
 | [kjv] | So he departed from Elisha, and came to his master; who said to him, What said Elisha to thee? And he answered, He told me that thou shouldest surely recover.
 | [strongs] | 1980 And he departed 0853 from 0477 Elisha 0935 and came 0413 to 0113 his lord, 0559 and he said 0000 to him, 4100 What 0559 did say 0000 to you 0477 Elisha? 0559 And he said, 0559 He said 0000 to me, 2421 surely 2421 you will recover.
8:15 | [cbb5] | 次日哈薛拿被窩、浸在水中、蒙住王的臉、王就死了．於是哈薛篡了他的位。
 | [kjv] | And it came to pass on the morrow, that he took a thick cloth, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his stead.
 | [strongs] | 1961 And it was, 4283 on the next day 3947 that he took 4346 a plaited cloth 2881 and dipped it 4325 in water 6866 and spread {it} 5921 on 6440 his face, 4191 and he died. 4427 And ruled 2370 Hazael 4725 in his place.
8:16 | [cbb5] | 以色列王亞哈的兒子約蘭第五年、猶大王約沙法還在位的時候、約沙法的兒子約蘭登基、作了猶大王。
 | [kjv] | And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Je hoshaphat king of Judah began to reign.
 | [strongs] | 8141 And in the year 2549 fifth 3141 of Joram 1121 the son of 0256 Ahab 4428 the king of 3478 Israel, 3092 and Jehoshaphat 4428 {being} king of 3063 Judah, 4427 became king 3088 Jehoram, 1121 the son of 3092 Jehoshaphat, 4428 the king of 3063 Judah.
8:17 | [cbb5] | 約蘭登基的時候、年三十二歲．在耶路撒冷作王八年。
 | [kjv] | Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem.
 | [strongs] | 1121 A son of 7970 thirty- 8147 and two 8141 years 1961 he was 4428 when he became king, 8083 and eight 8141 years 4427 he ruled 3389 in Jerusalem.
8:18 | [cbb5] | 他行以色列諸王所行的、與亞哈家一樣．因為他娶了亞哈的女兒為妻、行耶和華眼中看為惡的事。
 | [kjv] | And he walked in the way of the kings of Israel, as did the house of Ahab: for the daughter of Ahab was his wife: and he did evil in the sight of the LORD.
 | [strongs] | 1980 And he walked 7870 in the way of 4428 the kings of 3478 Israel, 0834 as 6213 did 1004 the household of 0256 Ahab, 1323 for a daughter of 0256 Ahab 1961 was 0000 to him 0802 for a wife. 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh.
8:19 | [cbb5] | 耶和華卻因他僕人大衛的緣故、仍不肯滅絕猶大、照他所應許大衛的話、永遠賜燈光與他的子孫。
 | [kjv] | Yet the LORD would not destroy Judah for David his servant's sake, as he promised him to give him alway a light, and to his children.
 | [strongs] | 3808 But not 2974 was willing 3068 Yahweh 7843 to destroy 3063 Judah, 5668 for the sake of 1732 David 5650 His servant, 0834 since 0559 He had said 0000 to him, 5414 to give 0000 him 5216 a lamp 1121 to his sons 3605 all 3117 the days.
8:20 | [cbb5] | 約蘭年間、以東人背叛猶大、脫離他的權下、自己立王。
 | [kjv] | In his days Edom revolted from under the hand of Judah, and made a king over themselves.
 | [strongs] | 3117 In his days 6586 revolted 0123 Edom 8478 from under 3027 the hand of 3063 Judah, 4427 and caused to rule 5921 over them 4428 a king.
8:21 | [cbb5] | 約蘭率領所有的戰車、往撒益去．夜間起來、攻打圍困他的以東人和車兵長．猶大兵就逃跑、各回各家去了。
 | [kjv] | So Joram went over to Zair, and all the chariots with him: and he rose by night, and smote the Edomites which compassed him about, and the captains of the chariots: and the people fled into their tents.
 | [strongs] | 5674 And passed over 3141 Joram 6811 to Zair, 3605 and all 7393 the chariots 5973 with him. 1961 And it was 1931 he 6965 arose 3915 {by} night 5221 and struck 0123 Edom, 5437 who had encircled 0000 him 8269 and the commanders of 7393 the chariots. 5127 And fled 5971 the people 0168 to their tents.
8:22 | [cbb5] | 這樣、以東人背叛猶大、脫離他的權下、直到今日。那時立拿人也背叛了。
 | [kjv] | Yet Edom revolted from under the hand of Judah unto this day. Then Libnah revolted at the same time.
 | [strongs] | 6586 Yet revolted 0123 Edom 8478 from under 3027 the hand of 3063 Judah 5704 to 3117 day 2088 this. 0227 Then 6586 revolted 3847 Libnah 6256 at time 1931 that.
8:23 | [cbb5] | 約蘭其餘的事、凡他所行的都寫在猶大列王記上。
 | [kjv] | And the rest of the acts of Joram, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [strongs] | 3499 And the rest of 1697 the acts of 3141 Joram 3605 and all 0834 that 6213 he did, 3808 not 1992 they 3789 are written 6256 in 5612 the Book of 1697 the Matters 3117 of the Days 4428 of the kings 3063 of Judah?
8:24 | [cbb5] | 約蘭與他列祖同睡、葬在大衛城、他列祖的墳地裡．他兒子亞哈謝接續他作王。
 | [kjv] | And Joram slept with his fathers, and was buried with his fathers in the city of David: and Ahaziah his son reigned in his stead.
 | [strongs] | 7901 And lay 3141 Joram 5973 with 0001 his forefathers, 6912 and was buried 5973 with 0001 his forefathers 5892 in the city of 1732 David. 4427 And ruled 0274 Ahaziah 1121 his son 4725 in his place.
8:25 | [cbb5] | 以色列王亞哈的兒子約蘭十二年、猶大王約蘭的兒子亞哈謝登基。
 | [kjv] | In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign.
 | [strongs] | 8141 In the year 8147 twelfth 6240 - 3141 of Joram, 1121 the son of 0256 Ahab, 4428 the king of 3478 Israel, 4427 began to rule 0274 Ahaziah 1121 the son of 3088 Jehoram 4428 the king of 3063 Judah.
8:26 | [cbb5] | 他登基的時候、年二十二歲、在耶路撒冷作王一年．他母親名叫亞他利雅、是以色列王暗利的孫女。
 | [kjv] | Two and twenty years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem. And his mother's name was Athaliah, the daughter of Omri king of Israel.
 | [strongs] | 1121 A son of 6242 twenty- 8147 and two 8141 years 0274 Ahaziah {was} 4427 when he began to rule 8141 and year 0259 one 4427 he ruled 3389 in Jerusalem. 8034 And the name of 0517 his mother, 6371 Athaliah 1323 the daughter of 6018 Omri, 4428 the king of 3478 Israel.
8:27 | [cbb5] | 亞哈謝效法亞哈家行耶和華眼中看為惡的事、與亞哈家一樣．因為他是亞哈家的女婿。
 | [kjv] | And he walked in the way of the house of Ahab, and did evil in the sight of the LORD, as did the house of Ahab: for he was the son in law of the house of Ahab.
 | [strongs] | 1980 And he walked 7870 in the way of 1004 the household of 0256 Ahab, 6213 and did 7451 that which was evil 5869 in the eyes of 3068 Yahweh, 1004 like the household of 0256 Ahab, 3588 for 2860 the son-in-law of 1004 the household of 0256 Ahab 1931 he {was}.
8:28 | [cbb5] | 他與亞哈的兒子約蘭、同往基列的拉末去、與亞蘭王哈薛爭戰．亞蘭人打傷了約蘭。
 | [kjv] | And he went with Joram the son of Ahab to the war against Hazael king of Syria in Ramothgilead; and the Syrians wounded Joram.
 | [strongs] | 1980 And he went 0854 with 3141 Joram 1121 the son of 0256 Ahab 4421 to battle 5973 with 2370 Hazael 4428 the king of 0758 Aram 7433 in Ramoth- 1568 gilead. 5221 And struck 0758 the Syrians 3141 Joram,
8:29 | [cbb5] | 約蘭王回到耶斯列、醫治在拉末與亞蘭王哈薛打仗的時候所受的傷。猶大王約蘭的兒子亞哈謝、因為亞哈的兒子約蘭病了、就下到耶斯列望看他。
 | [kjv] | And king Joram went back to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.
 | [strongs] | 7725 and returned 3141 Joram, 4428 the king, 7495 to be healed 3157 in Jezreel 4480 of 4347 the wounds 0834 with which 5221 had struck him 0758 the Syrians 7414 in Ramah 3898 when he fought 0854 with 2370 Hazael 4428 the king of 0758 Aram. 0274 And Ahaziah 1121 the son of 3088 Jehoram, 4428 the king of 3063 Judah, 0935 had gone down 7200 to see 3141 Joram 1121 the son of 0256 Ahab 6256 in 3157 Jezreel, 3588 for 2470 was sick 1931 he.


Strongs Concordance [2 Kings 9]

 列王記下 2 Kings 9
9:1 | [cbb5] | 先知以利沙叫了一個先知門徒來、吩咐他說、你束上腰、手拿這瓶膏油、往基列的拉末去。
 | [kjv] | And Elisha the prophet called one of the children of the prophets, and said unto him, Gird up thy loins, and take this box of oil in thine hand, and go to Ramothgilead:
 | [strongs] | 0477 And Elisha 5030 the prophet 7121 called 0259 to one 1121 of the sons of 5030 the prophets, 0559 and said 0000 to him, 2296 Gird up 4975 your loins 0394 and take 6378 vial 8081 oil 0000 this 3027 in your hand 1980 and go 7433 {to} Ramoth- 1568 gilead.
9:2 | [cbb5] | 到了那裡、要尋找寧示的孫子、約沙法的兒子耶戶。使他從同僚中起來、帶他進嚴密的屋子、
 | [kjv] | And when thou comest thither, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber;
 | [strongs] | 1980 And you will go 8033 there, 7200 and you will see 8033 there 3058 Jehu 1121 the son of 3092 Jehoshaphat, 1121 the son of 5250 Nimshi. 0935 And you go in 6965 and cause to rise 5973 from among 0251 his brethren, 0935 and bring 0000 him 2315 {to} an innermost chamber.
9:3 | [cbb5] | 將瓶裡的膏油倒在他頭上、說、耶和華如此說、我膏你作以色列王。說完了、就開門逃跑、不要遲延。
 | [kjv] | Then take the box of oil, and pour it on his head, and say, Thus saith the LORD, I have anointed thee king over Israel. Then open the door, and flee, and tarry not.
 | [strongs] | 0394 And take 6378 the vial of 8081 oil 3332 and pour 5921 on 7218 his head, 0559 and say, 3541 Thus 0559 says 3068 Yahweh 4886 I have anointed you 4428 for a king 0000 to 3478 Israel. 6608 And you will open 1817 the door, 5127 and flee 3808 and not 2442 you will wait.
9:4 | [cbb5] | 於是那少年先知往基列的拉末去了。
 | [kjv] | So the young man, even the young man the prophet, went to Ramothgilead.
 | [strongs] | 1980 And went 5288 the young man, 5650 servant 5030 the prophet's 7433 {to} Ramoth- 1568 gilead,
9:5 | [cbb5] | 到了那裡、看見眾軍長都坐著、就說、將軍哪、我有話對你說。耶戶說、我們眾人裡、你要對那一個說呢．回答說、將軍哪、我要對你說。
 | [kjv] | And when he came, behold, the captains of the host were sitting; and he said, I have an errand to thee, O captain. And Jehu said, Unto which of all us? And he said, To thee, O captain.
 | [strongs] | 0935 and came. 2009 And, look, 8269 commanders 2428 the army 3427 were sitting. 0559 And he said, 1697 a word 0000 to me 0413 to you, 8269 O commander. 0559 And said 3058 Jehu, 0413 To 4310 which 3605 of all of us? 0559 And he said, 0413 To you, 8269 O commander.
9:6 | [cbb5] | 耶戶就起來、進了屋子、少年人將膏油倒在他頭上、對他說、耶和華以色列的 神如此說、我膏你作耶和華民以色列的王。
 | [kjv] | And he arose, and went into the house; and he poured the oil on his head, and said unto him, Thus saith the LORD God of Israel, I have anointed thee king over the people of the LORD, even over Israel.
 | [strongs] | 6965 And he rose, 0935 and came into 1004 the house, 3332 and poured 8081 the oil 0413 on 7218 his head, 0559 and said 0000 to him, 3541 Thus 0559 says 3068 Yahweh, 0430 the God of 3478 Israel, 4886 I have anointed you 4428 for a king 5971 to the people of 3068 Yahweh, 0413 to 3478 Israel.
9:7 | [cbb5] | 你要擊殺你主人亞哈的全家、我好在耶洗別身上伸我僕人眾先知、和耶和華一切僕人流血的冤。
 | [kjv] | And thou shalt smite the house of Ahab thy master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of the LORD, at the hand of Jezebel.
 | [strongs] | 5221 And you will strike 1004 the household of 0256 Ahab, 0113 your lord. 5358 That I may avenge 1818 the blood of 5650 My servants, 5030 the prophets, 1818 and the blood of 3605 all 5650 the servants of 3068 Yahweh, 3027 from the hand of 0348 Jezebel.
9:8 | [cbb5] | 亞哈全家必都滅亡．凡屬亞哈的男丁、無論是困住的、自由的、我必從以色列中剪除．
 | [kjv] | For the whole house of Ahab shall perish: and I will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel:
 | [strongs] | 0006 And will perish 3605 all 1004 the household of 0256 Ahab. 3772 Yes, I have cut off 0256 to Ahab 8366 those who urinate 5892 against the wall, 6113 both bound 5800 and free 3478 in Israel.
9:9 | [cbb5] | 使亞哈的家像尼八兒子耶羅波安的家、又像亞希雅兒子巴沙的家。
 | [kjv] | And I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah:
 | [strongs] | 5414 And I have given 1004 the household of 0256 Ahab {to be} 1004 like the household of 3379 Jeroboam 1121 the son of 5028 Nebat, 1004 and like the household of 1201 Baasha 1121 the son of 0281 Ahijah.
9:10 | [cbb5] | 耶洗別必在耶斯列田裡被狗所喫、無人葬埋。說完了、少年人就開門逃跑了。
 | [kjv] | And the dogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. And he opened the door, and fled.
 | [strongs] | 0000 And 0348 Jezebel 0398 will eat 3611 the dogs 2506 in the portion of 3157 Jezreel, 0369 and will not be 6912 one to bury. 6605 And he opened 1817 the door 5127 and ran away.
9:11 | [cbb5] | 耶戶出來、回到他主人的臣僕那裡．有一人問他說、平安麼．這狂妄的人來見你有甚麼事呢．回答說、你們認得那人、也知道他說甚麼。
 | [kjv] | Then Jehu came forth to the servants of his lord: and one said unto him, Is all well? wherefore came this mad fellow to thee? And he said unto them, Ye know the man, and his communication.
 | [strongs] | 3058 And Jehu 3318 went out 5650 to the servants of 0113 his lord, 0559 and {one} said 0000 to him, 7965 {Is all} well? 4100 Why 0935 did come 7696 madman 0000 this 0000 to you? 0559 And he said 0000 to them, 0859 You 3045 know 0376 the man, 0000 and 7879 his communication.
9:12 | [cbb5] | 他們說、這是假話．你據實的告訴我們．回答說、他如此如此對我說．他說、耶和華如此說、我膏你作以色列王。
 | [kjv] | And they said, It is false; tell us now. And he said, Thus and thus spake he to me, saying, Thus saith the LORD, I have anointed thee king over Israel.
 | [strongs] | 0559 And they said, 8267 A lie! 5046 Tell 4994 now 0000 to us. 0559 And he said, 2088 Like this 2088 and like this 0559 he said 0000 to me, 0559 saying, 3541 Thus 0559 says 3068 Yahweh, 4886 I have anointed you 4428 for a king 0413 to 3478 Israel.
9:13 | [cbb5] | 他們就急忙、各將自己的衣服鋪在上層台階、使耶戶坐在其上．他們吹角、說、耶戶作王了。
 | [kjv] | Then they hasted, and took every man his garment, and put it under him on the top of the stairs, and blew with trumpets, saying, Jehu is king.
 | [strongs] | 4116 And they hurried, 3947 and took 0376 each man 3830 his garment 7760 and put {it} 8478 under him 0413 on 1634 bare 4609 the steps, 5301 and blew 7782 with the ram's horn, 0559 and said, 4427 rules 3058 Jehu!
9:14 | [cbb5] | 這樣、寧示的孫子、約沙法的兒子耶戶、背叛約蘭。先是約蘭、和以色列眾人、因為亞蘭王哈薛的緣故、把守基列的拉末．
 | [kjv] | So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. (Now Joram had kept Ramothgilead, he and all Israel, because of Hazael king of Syria.
 | [strongs] | 7194 And conspired 3058 Jehu 1121 the son of 3092 Jehoshaphat 1121 the son of 5250 Nimshi 0413 against 3141 Joram- 3141 and Joram 1961 was 8104 keeping 7433 Ramoth- 1568 gilead, 1931 he 3605 and all 3478 Israel, 6440 before 2370 Hazael 4428 the king of 0758 Aram.
9:15 | [cbb5] | 但約蘭王回到耶斯列、醫治與亞蘭王哈薛打仗所受的傷。耶戶說、若合你們的意思、就不容人逃出城往耶斯列報信去。
 | [kjv] | But king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria.) And Jehu said, If it be your minds, then let none go forth nor escape out of the city to go to tell it in Jezreel.
 | [strongs] | 7725 And returned 3088 Jehoram 4428 King 7495 to be healed 3157 in Jezreel 4347 of the wounds 0834 with which 5221 had struck him 0758 the Syrians 3898 when he fought 0854 with 2370 Hazael 4428 the king of 0758 Aram. 0559 And said 3058 Jehu, 0518 If 3426 it is 5221 in your mind, 0408 not 3318 do let leave 6412 {one} escapee 4480 from 5892 the city 1980 to go 5046 to tell {it} 3157 in Jezreel.
9:16 | [cbb5] | 於是耶戶坐車、往耶斯列去．因為約蘭病臥在那裡。猶大王亞哈謝已經下去望看他。
 | [kjv] | So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah was come down to see Joram.
 | [strongs] | 7392 And rode 3058 Jehu 1980 and went 3157 to Jezreel 3588 for 3141 Joram 7901 lay 8033 there, 0274 and Ahaziah 4428 the king of 3478 Israel 0935 had gone down 7200 to see 3141 Joram.
9:17 | [cbb5] | 有一個守望的人、站在耶斯列的樓上、看見耶戶帶著一群人來、就說、我看見一群人。約蘭說、打發一個騎馬的去、迎接他們、問說、平安不平安。
 | [kjv] | And there stood a watchman on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take an horseman, and send to meet them, and let him say, Is it peace?
 | [strongs] | 6822 And the watchman 5975 was standing 5921 on 4026 the tower 3157 in Jezreel, 7200 and saw 8229 the troop of 3058 Jehu 0935 as he came. 0559 And said, 1416 a troop 0589 I 7200 see. 0559 And said 3088 Jehoram, 0394 Take 7395 a rider 7971 and send 7125 to meet them, 0559 and let him say, 7965 {Is it} peace?
9:18 | [cbb5] | 騎馬的就去、迎接耶戶、說、王問說、平安不平安。耶戶說、平安不平安與你何干．你轉在我後頭罷。守望的人又說、使者到了他們那裡、卻不回來。
 | [kjv] | So there went one on horseback to meet him, and said, Thus saith the king, Is it peace? And Jehu said, What hast thou to do with peace? turn thee behind me. And the watchman told, saying, The messenger came to them, but he cometh not again.
 | [strongs] | 1980 And went 7392 the rider on 5483 the horse 7125 to meet him, 0559 and said, 3541 Thus 0559 says 4428 the king, 7965 {Is it} peace? 0559 And said, 3058 Jehu, 4100 What 0000 {have} you 7965 {to do with} peace? 5437 Turn 3100 behind me. 5041 And reported 6822 the watchman, 0559 saying, 0935 come 4297 the messenger 0000 to them, 3808 and not 7725 he did return.
9:19 | [cbb5] | 王又打發一個騎馬的去．這人到了他們那裡、說、王問說、平安不平安。耶戶說、平安不平安與你何干．你轉在我後頭罷。
 | [kjv] | Then he sent out a second on horseback, which came to them, and said, Thus saith the king, Is it peace? And Jehu answered, What hast thou to do with peace? turn thee behind me.
 | [strongs] | 7971 And he sent 7392 a rider of 5483 a horse 8145 second, 0935 and he came 0413 to them, 0559 and said, 3541 Thus 0559 says 4428 the king, 7965 {Is it} peace? 0559 And said 3058 Jehu, 4100 What 0000 {have} you 7965 {to do with} peace? 5437 Turn 0310 behind me.
9:20 | [cbb5] | 守望的人又說、他到了他們那裡、也不回來．車趕得甚猛、像寧示的孫子耶戶的趕法。
 | [kjv] | And the watchman told, saying, He came even unto them, and cometh not again: and the driving is like the driving of Jehu the son of Nimshi; for he driveth furiously.
 | [strongs] | 5041 And reported 6822 the watchman 0559 saying, 0935 He came 5704 to 0413 them, 3808 and not 7725 he did return. 4491 And the driving 4491 the like the driving of 3058 Jehu 1121 the son of 5250 Nimshi, 3588 for 7697 with madness 5090 he drives.
9:21 | [cbb5] | 約蘭吩咐說、套車．人就給他套車。以色列王約蘭、和猶大王亞哈謝、各坐自己的車、出去迎接耶戶、在耶斯列人拿伯的田那裡遇見他。
 | [kjv] | And Joram said, Make ready. And his chariot was made ready. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out against Jehu, and met him in the portion of Naboth the Jezreelite.
 | [strongs] | 0559 And said 3088 Jehoram, 0631 Harness up. 0631 And was harnessed 4818 his chariot 3318 and went out 3088 Jehoram 4428 the king of 3478 Israel, 0274 and Ahaziah 4428 the king of 3063 Judah, 0376 each man 7393 in his chariot. 3318 And they went out 7125 to meet 3058 Jehu, 4672 and found him 2506 in the portion of 5022 Naboth 3158 the Jezreelite
9:22 | [cbb5] | 約蘭見耶戶就說、耶戶阿、平安麼。耶戶說、你母親耶洗別的淫行邪術這樣多、焉能平安呢。
 | [kjv] | And it came to pass, when Joram saw Jehu, that he said, Is it peace, Jehu? And he answered, What peace, so long as the whoredoms of thy mother Jezebel and her witchcrafts are so many?
 | [strongs] | 1961 And it was, 7200 when saw 3088 Jehoram 3058 Jehu, 0559 that he said, 7965 {Is it} peace, 3058 Jehu? 0559 And he said, 4100 What 7965 peace, 5704 so long as 2183 the harlotries of 0348 Jezebel 0517 your mother, 3785 and her sorceries 7227 {are} so many?
9:23 | [cbb5] | 約蘭就轉車逃跑、對亞哈謝說、亞哈謝阿、反了。
 | [kjv] | And Joram turned his hands, and fled, and said to Ahaziah, There is treachery, O Ahaziah.
 | [strongs] | 2015 And turned 3088 Jehoram 3027 his hands, 5127 and fled, 0559 and said 0413 to 0274 Ahaziah, 4820 Treachery, 0274 O Ahaziah!
9:24 | [cbb5] | 耶戶開滿了弓、射中約蘭的脊背．箭從心窩穿出、約蘭就仆倒在車上。
 | [kjv] | And Jehu drew a bow with his full strength, and smote Jehoram between his arms, and the arrow went out at his heart, and he sunk down in his chariot.
 | [strongs] | 3058 And Jehu 4390 filled 3027 his hand 7198 with a bow 5221 and struck 3088 Jehoram 0996 between 2220 his arms 3318 and went out 2678 the arrow 3820 from his heart. 3766 And he sank down 7393 in his chariot.
9:25 | [cbb5] | 耶戶對他的軍長畢甲說、你把他拋在耶斯列人拿伯的田間．你當追想、你我一同坐車跟隨他父亞哈的時候、耶和華對亞哈所說的豫言、
 | [kjv] | Then said Jehu to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite: for remember how that, when I and thou rode together after Ahab his father, the LORD laid this burden upon him;
 | [strongs] | 0559 And {he} said 0413 to 0920 Bidkar, 7991 his third officer, 5375 Take up, 7992 throw him 2506 in the portion of 7704 the field of 5022 Naboth 3158 the Jezreelite. 3588 For 2142 remember 0589 I 0859 and you 7392 were riding 3162 together 0310 after 0256 Ahab 3068 his father, and Yahweh 5375 laid 5921 on him 4853 burden 0000 this.
9:26 | [cbb5] | 說、我昨日看見拿伯的血、和他眾子的血．我必在這塊田上報應你．這是耶和華說的．現在你要照著耶和華的話、把他拋在這田間。
 | [kjv] | Surely I have seen yesterday the blood of Naboth, and the blood of his sons, saith the LORD; and I will requite thee in this plat, saith the LORD. Now therefore take and cast him into the plat of ground, according to the word of the LORD.
 | [strongs] | 0518 Surely 3808 not 1818 the blood of 5022 Naboth 0000 and 1818 the blood of 1121 his sons 7200 I have seen 0570 yesterday 0559 says 3068 Yahweh? 7999 And I will repay 0000 you 2513 in portion 0000 this, 0559 says 3068 Yahweh. 6258 Now then, 5375 take up, 7992 throw him 2513 into the portion, 3068 as the word of Yahweh.
9:27 | [cbb5] | 猶大王亞哈謝見這光景、就從園亭之路逃跑。耶戶追趕他說、把這人也殺在車上。到了靠近以伯蓮姑珥的坡上擊傷了他。他逃到米吉多、就死在那裡。
 | [kjv] | But when Ahaziah the king of Judah saw this, he fled by the way of the garden house. And Jehu followed after him, and said, Smite him also in the chariot. And they did so at the going up to Gur, which is by Ibleam. And he fled to Megiddo, and died there.
 | [strongs] | 0274 And Ahaziah 4428 the king of 3063 Judah 7200 saw, 5127 and ran away 1870 the way of 1004 house 1588 the garden. 7291 And pursued 0310 after him 3058 Jehu, 0559 and said, 1571 Also 0000 him 5221 strike him 6256 in 4818 the chariot, 4608 in the ascent of 1483 Gur, 0000 that {is} 2991 Ibleam. 5127 And he ran away 4023 to Megiddo 4191 and died 8033 there.
9:28 | [cbb5] | 他的臣僕用車將他的屍首送到耶路撒冷、葬在大衛城、他自己的墳墓裡、與他列祖同葬。
 | [kjv] | And his servants carried him in a chariot to Jerusalem, and buried him in his sepulchre with his fathers in the city of David.
 | [strongs] | 7392 And carried in a chariot 0000 him 5650 his servants 3389 to Jerusalem 6912 and buried 0000 him 6900 in his grave 0000 with 0001 his forefathers 5892 in the city of 1732 David.
9:29 | [cbb5] | 亞哈謝登基、作猶大王的時候、是在亞哈的兒子約蘭第十一年。
 | [kjv] | And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah.
 | [strongs] | 8141 And in the year 6240 eleventh 3088 of Jehoram 1121 the son of 0256 Ahab, 4427 became king 0274 Ahaziah 5921 over 3063 Judah.
9:30 | [cbb5] | 耶戶到了耶斯列、耶洗別聽見、就擦粉、梳頭、從窗戶裡往外觀看。
 | [kjv] | And when Jehu was come to Jezreel, Jezebel heard of it; and she painted her face, and tired her head, and looked out at a window.
 | [strongs] | 0935 And came 3058 Jehu 3157 to Jezreel. 0348 And Jezebel 8085 had heard, 7760 and had put 6320 paint on 5809 her eyes, 3190 and adorned 0000 her 7218 head, 8250 and looked down 1157 through 2474 the window.
9:31 | [cbb5] | 耶戶進門的時候、耶洗別說、殺主人的心利阿、平安麼。
 | [kjv] | And as Jehu entered in at the gate, she said, Had Zimri peace, who slew his master?
 | [strongs] | 3058 And Jehu 0935 came 8197 to the gate. 0559 And she said, 7965 {Is all} well 2174 {with} Zimri, 2026 the slayer of 0113 his lord?
9:32 | [cbb5] | 耶戶抬頭向窗戶觀看、說、誰順從我。有兩三個太監從窗戶往外看他。
 | [kjv] | And he lifted up his face to the window, and said, Who is on my side? who? And there looked out to him two or three eunuchs.
 | [strongs] | 5375 And he lifted 6440 his face 0000 to 2474 the window 0559 and said, 4310 Who {is} 0000 with me? 4310 Who? 8250 And looked down 0000 to him 8147 two 7969 {or} three 5631 eunuchs.
9:33 | [cbb5] | 耶戶說、把他扔下來．他們就把他扔下來．他的血濺在牆上、和馬上．於是把他踐踏了。
 | [kjv] | And he said, Throw her down. So they threw her down: and some of her blood was sprinkled on the wall, and on the horses: and he trode her under foot.
 | [strongs] | 0559 And he said, 8058 Throw her down! 8058 And they threw her down 5307 and fell 1818 {some} of her blood 7023 on the wall, 0413 and on 5483 the horses. 7429 And he trampled her.
9:34 | [cbb5] | 耶戶進去、喫了喝了、吩咐說、你們把這被咒詛的婦人葬埋了．因為他是王的女兒。
 | [kjv] | And when he was come in, he did eat and drink, and said, Go, see now this cursed woman, and bury her: for she is a king's daughter.
 | [strongs] | 0935 And he came in 0398 and ate 8354 and drank, 0559 and said, 6311 look after 4994 Now 0779 cursed woman 2088 this, 6912 and bury her, 3588 for 1323 a daughter 4428 king's 0000 she {is}.
9:35 | [cbb5] | 他們就去葬埋他．只尋得他的頭骨、和腳、並手掌。
 | [kjv] | And they went to bury her: but they found no more of her than the skull, and the feet, and the palms of her hands.
 | [strongs] | 1980 And they went 6912 to bury her, 3808 but not 4672 did find 0000 of her 3588 except 7969 the 1538 skull, 7272 and the feet, 3709 and the palms of 3027 the hands.
9:36 | [cbb5] | 他們回去告訴耶戶。耶戶說、這正應驗耶和華、藉他僕人提斯比人以利亞所說的話、說、在耶斯列田間、狗必喫耶洗別的肉．
 | [kjv] | Wherefore they came again, and told him. And he said, This is the word of the LORD, which he spake by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall dogs eat the flesh of Jezebel:
 | [strongs] | 7725 And they came back 5046 and told 0000 him. 0559 And he said, 1697 the word of 3068 Yahweh 1931 It {is} 0000 that 1696 He spoke 3027 by the hand of 5650 His servant 0452 Elijah 8664 the Tishbite, 0559 saying, 2506 In the portion of 3157 Jezreel 0398 will eat 3611 the dogs 1320 the flesh of 0348 Jezebel,
9:37 | [cbb5] | 耶洗別的屍首必在耶斯列田間如同糞土、甚至人不能說、這是耶洗別。
 | [kjv] | And the carcase of Jezebel shall be as dung upon the face of the field in the portion of Jezreel; so that they shall not say, This is Jezebel.
 | [strongs] | 1961 and will be 5038 the corpse of 0348 Jezebel 1828 as dung 6440 on the face of 7704 the field 2506 in the portion of 3157 Jezreel, 0834 so that 3808 not 0559 they will say, 2088 This {is} 0348 Jezebel.


Strongs Concordance [2 Kings 10]

 列王記下 2 Kings 10
10:1 | [cbb5] | 亞哈有七十個兒子在撒瑪利亞。耶戶寫信、送到撒瑪利亞、通知耶斯列的首領、就是長老、和教養亞哈眾子的人、說、
 | [kjv] | And Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, unto the rulers of Jezreel, to the elders, and to them that brought up Ahab's children, saying,
 | [strongs] | 2506 And to Ahab {were} 7657 seventy 1121 sons 8111 in Samaria. 3789 And wrote 3058 Jehu 5612 letters 7971 and sent 8111 {to} Samaria, 0413 to 8269 the leaders of 3157 Jezreel, 2205 the elders, 0413 and to 0539 the supporters of 0256 Ahab, 0559 saying,
10:2 | [cbb5] | 你們那裡、既有你們主人的眾子、和車馬、器械、堅固城、
 | [kjv] | Now as soon as this letter cometh to you, seeing your master's sons are with you, and there are with you chariots and horses, a fenced city also, and armour;
 | [strongs] | 6258 And now, 0935 when comes 5612 letter 2088 this 0413 to you, 0854 and with you 1121 {you have} the sons of 0113 your lord, 0854 and {are} with you, 7393 chariots 5483 and horses 5892 and a city 4013 fortified 5402 and armor.
10:3 | [cbb5] | 接了這信、就可以在你們主人的眾子中、選擇一個賢能合宜的、使他坐他父親的位、你們也可以為你們主人的家爭戰。
 | [kjv] | Look even out the best and meetest of your master's sons, and set him on his father's throne, and fight for your master's house.
 | [strongs] | 2372 And you will look out 2896 the best 3477 and the most upright 1121 of the sons of 0113 your lord 7760 and will set {him} 5921 on 3678 the throne of 0001 his father, 3898 and you will fight 1004 for the household of 0113 your lord.
10:4 | [cbb5] | 他們卻甚懼怕、彼此說、二王在他面前尚且站立不住、我們怎能站得住呢。
 | [kjv] | But they were exceedingly afraid, and said, Behold, two kings stood not before him: how then shall we stand?
 | [strongs] | 1961 And they were 3966 very 3372 fearful, 0559 and said, 2009 look, 8147 two 4428 the kings 3808 not 5975 have stood 6440 before him. 0349 And how 5975 will stand 0587 we?
10:5 | [cbb5] | 家宰、邑宰、和長老、並教養眾子的人、打發人去見耶戶、說、我們是你的僕人．凡你所吩咐我們的、都必遵行．我們不立誰作王．你看怎樣好、就怎樣行。
 | [kjv] | And he that was over the house, and he that was over the city, the elders also, and the bringers up of the children, sent to Jehu, saying, We are thy servants, and will do all that thou shalt bid us; we will not make any king: do thou that which is good in thine eyes.
 | [strongs] | 7971 And sent 0834 he who 5921 {was} over 1004 the household, 0834 and he who 5921 {was} over 5892 the city, 2205 and the elders, 0539 and the supporters, 0413 to 3058 Jehu, 0559 saying, 5650 Your servants 0587 we {are}, 3605 and all 0834 that 0559 you say 0000 to us 6213 we will do. 3808 not 4427 We will make king 0376 anyone, 2896 the good 5869 in your eyes 6213 do.
10:6 | [cbb5] | 耶戶又給他們寫信說、你們若歸順我、聽從我的話、明日這時候、要將你們主人眾子的首級、帶到耶斯列來見我。那時王的兒子七十人、都住在教養他們那城中的尊貴人家裡。
 | [kjv] | Then he wrote a letter the second time to them, saying, If ye be mine, and if ye will hearken unto my voice, take ye the heads of the men your master's sons, and come to me to Jezreel by to morrow this time. Now the king's sons, being seventy persons, were with the great men of the city, which brought them up.
 | [strongs] | 3789 And he wrote 0000 to them 5612 a letter 8145 a second time, 0559 saying, 0518 If for me 0000 you {are} 6963 and to my voice 0859 you 8085 are listening, 0394 take 7218 the heads of 0376 the men, 1121 the sons of 0113 your lord, 0935 and come 0000 to me 6256 about {this} time 4279 tomorrow, 3157 to Jezreel. 1121 And sons 4428 the king's 7657 seventy 0376 persons, 0000 {were} with 1419 the great men of 5892 the city, 1430 who reared 0853 then.
10:7 | [cbb5] | 信一到、他們就把王的七十個兒子殺了、將首級裝在筐裡、送到耶斯列耶戶那裡。
 | [kjv] | And it came to pass, when the letter came to them, that they took the king's sons, and slew seventy persons, and put their heads in baskets, and sent him them to Jezreel.
 | [strongs] | 1961 And it was, 0935 when came 5612 the letter 0000 to them, 3947 that they took 1121 the sons of 4428 the king 7819 and killed them, 7657 seventy 0376 persons, 7760 and put 7218 their heads 1731 in baskets, 7971 and sent 0413 to him 3157 to Jezreel.
10:8 | [cbb5] | 有使者來告訴耶戶說、他們將王眾子的首級送來了。耶戶說、將首級在城門口堆作兩堆、擱到明日。
 | [kjv] | And there came a messenger, and told him, saying, They have brought the heads of the king's sons. And he said, Lay ye them in two heaps at the entering in of the gate until the morning.
 | [strongs] | 0935 And came 4297 the messenger 5041 and reported 0000 to him, 0559 saying, 0935 They have brought 7218 the heads of 1121 the sons of 4428 the king. 0559 And he said, 7760 Make 0853 them 8147 two 2563 heaps 6607 {at} the entrance 8179 the gate of 5704 until 1242 the morning.
10:9 | [cbb5] | 次日早晨、耶戶出來、站著對眾民說、你們都是公義的．我背叛我主人、將他殺了．這些人卻是誰殺的呢。
 | [kjv] | And it came to pass in the morning, that he went out, and stood, and said to all the people, Ye be righteous: behold, I conspired against my master, and slew him: but who slew all these?
 | [strongs] | 1961 And it was, 1242 in the morning, 3318 that he went out 5975 and stood, 0559 and said 0413 to 3605 all 5971 the people, 6662 {are} righteous 0859 you. 2009 Look, 0589 I 7194 have conspired 0413 against 0113 my lord, 2026 and have killed him. 4310 But who 5221 struck 0428 all these?
10:10 | [cbb5] | 由此可知、耶和華指著亞哈家所說的話、一句沒有落空．因為耶和華藉他僕人以利亞所說的話、都成就了。
 | [kjv] | Know now that there shall fall unto the earth nothing of the word of the LORD, which the LORD spake concerning the house of Ahab: for the LORD hath done that which he spake by his servant Elijah.
 | [strongs] | 3045 Know 0645 then 3588 that 3808 nothing 5307 will fall 1697 of the word of 3068 Yahweh 0776 to the earth, 0834 that which 1696 spoke 3068 Yahweh 0413 against 1004 the household of 0256 Ahab, 3068 and Yahweh 6213 has done 0834 that which 1696 he spoke 3027 by the hand of 5650 His servant 0452 Elijah.
10:11 | [cbb5] | 凡亞哈家在耶斯列所剩下的人、和他的大臣、密友、祭司、耶戶盡都殺了、沒有留下一個。
 | [kjv] | So Jehu slew all that remained of the house of Ahab in Jezreel, and all his great men, and his kinsfolks, and his priests, until he left him none remaining.
 | [strongs] | 5221 And struck 3058 Jehu 3605 all 7604 those left 1004 to the household of 0256 Ahab 3157 in Jezreel, 3605 and all 1419 his great men, 7451 and his friend, 3548 and his priests, 5704 until 3808 not 7604 he did leave 0000 to him 8300 a survivor.
10:12 | [cbb5] | 耶戶起身、往撒瑪利亞去．在路上、牧人剪羊毛之處、
 | [kjv] | And he arose and departed, and came to Samaria. And as he was at the shearing house in the way,
 | [strongs] | 6965 And rose up 0935 he and came in 1980 and went 8111 {to} Samaria. 1931 He {was at} 1044 Beth-Eked of 7462 the shepherds 1870 in the way.
10:13 | [cbb5] | 遇見猶大王、亞哈謝的弟兄、問他們說、你們是誰．回答說、我們是亞哈謝的弟兄．現在下去、要問王、和太后的眾子安。
 | [kjv] | Jehu met with the brethren of Ahaziah king of Judah, and said, Who are ye? And they answered, We are the brethren of Ahaziah; and we go down to salute the children of the king and the children of the queen.
 | [strongs] | 3058 And Jehu 4672 found 0251 the brothers of 0274 Ahaziah 4428 the king of 3063 Judah, 0559 and said, 4310 Who {are} you? 0559 And they said, 0251 brothers 0274 Ahaziah's 0587 We {are}, 3381 and we go 7965 to ask the welfare of 1121 the sons of 4428 the king, 1121 and the sons of 1377 the queen.
10:14 | [cbb5] | 耶戶吩咐說、活捉他們。跟從的人就活捉了他們、將他們殺在剪羊毛之處的坑邊．共四十二人、沒有留下一個。
 | [kjv] | And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing house, even two and forty men; neither left he any of them.
 | [strongs] | 0559 And he said, 8610 Capture them 2416 alive! 8610 And they captured them 2416 alive, 7819 and killed them 0953 at the pit of 1035 Beth- 7462 eked 0705 forty 8147 two 0376 men. 3808 And not 7604 he did leave 0376 a man 0000 of them.
10:15 | [cbb5] | 耶戶從那裡前行、恰遇利甲的兒子約拿達、來迎接他．耶戶問他安、對他說、你誠心待我、像我誠心待你麼．約拿達回答說、是。耶戶說、若是這樣、你向我伸手．他就伸手．耶戶拉他上車。
 | [kjv] | And when he was departed thence, he lighted on Jehonadab the son of Rechab coming to meet him: and he saluted him, and said to him, Is thine heart right, as my heart is with thy heart? And Jehonadab answered, It is. If it be, give me thine hand. And he gave him his hand; and he took him up to him into the chariot.
 | [strongs] | 3212 And he left 8033 there 4672 and found 3082 Jehonadab 1121 the son of 7394 Rechab 7125 {coming} to meet him 1288 and blessed him, 0559 and said 0413 to him, 3426 Is 3824 your heart 3477 right, 0834 as 3824 my heart 5973 {is} with 3824 your heart? 0559 And said 3082 Jehonadab, 3426 It is. 3426 If it is, 5414 give 3027 your hand. 5414 And he gave 3027 his hand, 5927 and made him come 0413 to him 0413 into 4818 the chariot,
10:16 | [cbb5] | 耶戶說、你和我同去、看我為耶和華怎樣熱心。於是請他坐在車上。
 | [kjv] | And he said, Come with me, and see my zeal for the LORD. So they made him ride in his chariot.
 | [strongs] | 0559 and said, 0935 Come 0854 with me 7200 and see 7068 my zeal 3068 for Yahweh. 7392 And they made ride 0000 him 7393 in his chariot.
10:17 | [cbb5] | 到了撒瑪利亞、就把撒瑪利亞亞哈家剩下的人都殺了、直到滅盡、正如耶和華對以利亞所說的。
 | [kjv] | And when he came to Samaria, he slew all that remained unto Ahab in Samaria, till he had destroyed him, according to the saying of the LORD, which he spake to Elijah.
 | [strongs] | 0935 And he came 8111 {to} Samaria, 5221 and struck 3605 all 7604 those left 2560 Ahab of 8111 in Samaria, 8045 until he had destroyed him, 1697 as the word of 3068 Yahweh 0834 that 1696 he spoke 0413 to 0452 Elijah.
10:18 | [cbb5] | 耶戶招聚眾民、對他們說、亞哈事奉巴力還冷淡．耶戶卻更熱心。
 | [kjv] | And Jehu gathered all the people together, and said unto them, Ahab served Baal a little; but Jehu shall serve him much.
 | [strongs] | 6908 And gathered 3058 Jehu 3605 all 5971 the people, 0559 and said 0000 to them, 0256 Ahab 5647 served 1168 Baal 4595 a little. 3058 Jehu 5647 will serve him 7230 much.
10:19 | [cbb5] | 現在我要給巴力獻大祭．應當叫巴力的眾先知、和一切拜巴力的人、並巴力的眾祭司、都到我這裡來、不可缺少一個．凡不來的必不得活。耶戶這樣行、是用詭計、要殺盡拜巴力的人。
 | [kjv] | Now therefore call unto me all the prophets of Baal, all his servants, and all his priests; let none be wanting: for I have a great sacrifice to do to Baal; whosoever shall be wanting, he shall not live. But Jehu did it in subtilty, to the intent that he might destroy the worshippers of Baal.
 | [strongs] | 6258 And now 3605 all 5030 the prophets of 1168 Baal, 3605 all 5647 his servants, 3605 and all 3548 his priests 7121 summon 0000 to me. 0376 A man 0408 not 6485 do let be lacking 3588 for 2077 a sacrifice 1419 great 0000 to me 1168 for Baal. 3605 Anyone 0834 who 6485 is lacking, 3808 not 2421 he will live. 3058 And Jehu 6213 was acting 6122 with cunning, 4616 in order to 0006 destroy 5650 the servants of 1168 Baal.
10:20 | [cbb5] | 耶戶說、要為巴力宣告嚴肅會．於是宣告了。
 | [kjv] | And Jehu said, Proclaim a solemn assembly for Baal. And they proclaimed it.
 | [strongs] | 0559 And said 3058 Jehu, 6942 Consecrate 6116 an assembly 1168 for Baal. 7121 And they proclaimed {it}.
10:21 | [cbb5] | 耶戶差人走遍以色列地．凡拜巴力的人都來齊了、沒有一個不來的．他們進了巴力廟．巴力廟中、從前邊直到後邊、都滿了人。
 | [kjv] | And Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was full from one end to another.
 | [strongs] | 7971 And sent 3058 Jehu 3605 in all 3478 Israel, 0935 and came 3605 all 5650 the servants of 1168 Baal, 7604 and not there was left 0376 a man 0834 who 3808 not 0935 did come. 0935 And they came into 1004 house 1168 Baal's, 4390 and was full 1004 the house of 1168 Baal 6310 from mouth 6310 to mouth
10:22 | [cbb5] | 耶戶吩咐掌管禮服的人說、拿出禮服來、給一切拜巴力的人穿。他就拿出禮服來給了他們。
 | [kjv] | And he said unto him that was over the vestry, Bring forth vestments for all the worshippers of Baal. And he brought them forth vestments.
 | [strongs] | 0559 And he said 0834 to him who 5921 {was} over 4458 the wardrobe, 3318 Bring out 3830 garments 3605 for all 5650 the servants of 1168 Baal. 3318 And he brought out 0000 for them, 4403 the garments.
10:23 | [cbb5] | 耶戶和利甲的兒子約拿達、進了巴力廟、對拜巴力的人說、你們察看察看、在你們這裡不可有耶和華的僕人、只可容留拜巴力的人。
 | [kjv] | And Jehu went, and Jehonadab the son of Rechab, into the house of Baal, and said unto the worshippers of Baal, Search, and look that there be here with you none of the servants of the LORD, but the worshippers of Baal only.
 | [strongs] | 0935 And entered 3058 Jehu, 3082 and Jehonadab 1121 the son of 7394 Rechab, 1004 the house of 1168 Baal, 0559 and said 5650 to the servants of 1168 Baal, 2713 Search 7200 and see, 6435 that none 3426 there be 6311 here 0000 with you 5650 of the servants of 3068 Yahweh. 3588 But 5650 the servants of 1168 Baal 0905 only.
10:24 | [cbb5] | 耶戶和約拿達進去、獻平安祭和燔祭。耶戶先安排八十人在廟外、吩咐說、我將這些人交在你們手中、若有一人脫逃、誰放的、必叫他償命。
 | [kjv] | And when they went in to offer sacrifices and burnt offerings, Jehu appointed fourscore men without, and said, If any of the men whom I have brought into your hands escape, he that letteth him go, his life shall be for the life of him.
 | [strongs] | 0935 And they came in 6213 to offer 2077 sacrifices 5930 and burnt-offerings, 3058 and Jehu 7760 set for himself 2351 on the outside 8084 eighty 0376 men, 0559 and said, 0376 The man 0834 who 4422 lets escape 0000 {any} of 0376 the men 0834 whom 0589 I 0935 am bringing 5921 into 3027 your hands, 5315 his life 3588 for 5315 the life of him.
10:25 | [cbb5] | 耶戶獻完了燔祭、就出來吩咐護衛兵、和眾軍長、說、你們進去殺他們．不容一人出來。護衛兵和軍長就用刀殺他們、將屍首拋出去、便到巴力廟的城去了。
 | [kjv] | And it came to pass, as soon as he had made an end of offering the burnt offering, that Jehu said to the guard and to the captains, Go in, and slay them; let none come forth. And they smote them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal.
 | [strongs] | 1961 And it was, 3615 when he finished 7126 offering 5930 the burnt-offering, 0559 that said 3058 Jehu 7323 the runners 7991 and the third officers, 0935 Go in, 5221 strike them. 0376 any man 0408 not 3318 Do let come out. 5221 And they struck them 6310 by edge 2719 the sword's, 7993 and threw {them} out 7323 to the runners 7991 and third officers. 0935 And they went in 5892 to the city of 1004 the house of 1168 Baal,
10:26 | [cbb5] | 將巴力廟中的柱像、都拿出來燒了．
 | [kjv] | And they brought forth the images out of the house of Baal, and burned them.
 | [strongs] | 3318 and brought out 5982 the pillars of 1004 the house of 1168 Baal, 8313 and burned it,
10:27 | [cbb5] | 毀壞了巴力柱像、拆毀了巴力廟、作為廁所、直到今日。
 | [kjv] | And they brake down the image of Baal, and brake down the house of Baal, and made it a draught house unto this day.
 | [strongs] | 5422 and razed 5982 the pillar of 1168 Baal, 5422 and razed 1004 the house of 1168 Baal, 7760 and made it 4163 an outhouse 5704 to 3117 {this} day.
10:28 | [cbb5] | 這樣、耶戶在以色列中滅了巴力。
 | [kjv] | Thus Jehu destroyed Baal out of Israel.
 | [strongs] | 7843 And destroyed 3058 Jehu 1168 Baal 3478 out of Israel.
10:29 | [cbb5] | 只是耶戶不離開尼八的兒子耶羅波安使以色列人陷在罪裡的那罪、就是拜伯特利和但的金牛犢。
 | [kjv] | Howbeit from the sins of Jeroboam the son of Nebat, who made Israel to sin, Jehu departed not from after them, to wit, the golden calves that were in Bethel, and that were in Dan.
 | [strongs] | 7535 Only, 2403 {from} the sins of 3379 Jeroboam 1121 the son of 5028 Nebat, 0000 that 2398 he caused to sin 3478 Israel, 3808 not 7725 did turn 3058 Jehu 0310 from following them, 5695 the calves of 2091 gold 0000 that {were} 1008 at Bethel 0000 and 1835 in Dan.
10:30 | [cbb5] | 耶和華對耶戶說、因你辦好我眼中看為正的事、照我的心意待亞哈家、你的子孫必接續你坐以色列的國位、直到四代。
 | [kjv] | And the LORD said unto Jehu, Because thou hast done well in executing that which is right in mine eyes, and hast done unto the house of Ahab according to all that was in mine heart, thy children of the fourth generation shall sit on the throne of Israel.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 3058 Jehu, 0000 Because 2895 you have done well 6213 to do 2477 the right 5869 in My eyes, 3605 and as to all 0000 that {was} 3824 in My heart 6213 you have done 1004 to the household 0256 Ahab, 1121 the sons of 7243 the fourth {generation} 3427 will sit 0000 for you 5921 on 3678 the throne of 3478 Israel.
10:31 | [cbb5] | 只是耶戶不盡心遵守耶和華以色列 神的律法、不離開耶羅波安使以色列人陷在罪裡的那罪。
 | [kjv] | But Jehu took no heed to walk in the law of the LORD God of Israel with all his heart: for he departed not from the sins of Jeroboam, which made Israel to sin.
 | [strongs] | 3058 And Jehu 3808 not 8104 did care 1980 to walk 8451 in the law of 3068 Yahweh, 0430 the God of 3478 Israel, 3605 with all 3820 his heart. 3808 not 5493 He did turn 5921 from 2403 the sins of the 3379 Jeroboam, 0834 that 2398 he caused to sin 3478 Israel.
10:32 | [cbb5] | 在那些日子、耶和華纔割裂以色列國、使哈薛攻擊以色列的境界。
 | [kjv] | In those days the LORD began to cut Israel short: and Hazael smote them in all the coasts of Israel;
 | [strongs] | 3117 In days 1992 those 2490 began 3068 Yahweh 3772 to cut off 3478 in Israel, 5221 and struck 2370 Hazael 3605 in all 1366 the border of 3478 Israel,
10:33 | [cbb5] | 乃是約但河東、基列全地、從靠近亞嫩谷邊的亞羅珥起、就是基列和巴珊的迦得、流便人、瑪拿西人之地。
 | [kjv] | From Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the river Arnon, even Gilead and Bashan.
 | [strongs] | 4480 from 3383 the Jordan {River} 4217 to the rising of 8121 the sun 3605 the whole 0776 land of 1568 Gilead, 1425 of the Gadites, 7206 and the Reubenites, 4520 and the Manassites, 6177 from Aroer, 0834 which {is} 5921 by 5104 the River 0769 Arnon, 1568 even Gilead 1316 and Bashan.
10:34 | [cbb5] | 耶戶其餘的事、凡他所行的、和他的勇力、都寫在以色列諸王記上。
 | [kjv] | Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel?
 | [strongs] | 3499 And the rest of 1697 the acts of 3058 Jehu, 3605 and all 0834 that 6213 he did, 3605 and all 1368 his strength, 3808 not 1992 they 3789 are written 6256 in 5612 the Book of 1697 the Matter 3117 of the Days 4428 of the Kings of 3478 Israel?
10:35 | [cbb5] | 耶戶與他列祖同睡、葬在撒瑪利亞．他兒子約哈斯接續他作王。
 | [kjv] | And Jehu slept with his fathers: and they buried him in Samaria. And Jehoahaz his son reigned in his stead.
 | [strongs] | 7901 And lay 3058 Jehu 5973 with 0001 his forefathers, 6912 and they buried 0000 him 8111 in Samaria. 4427 And ruled 3059 Jehoahaz 1121 his son 4725 in his place.
10:36 | [cbb5] | 耶戶在撒瑪利亞作以色列王二十八年。
 | [kjv] | And the time that Jehu reigned over Israel in Samaria was twenty and eight years.
 | [strongs] | 3117 And the days 0834 that 4427 ruled 3058 Jehu 5921 over 3478 Israel 6242 {were} twenty- 8083 and eight 8141 years 8111 in Samaria.


Strongs Concordance [2 Kings 11]

 列王記下 2 Kings 11
11:1 | [cbb5] | 亞哈謝的母親亞他利雅見他兒子死了、就起來剿滅王室。
 | [kjv] | And when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal.
 | [strongs] | 6271 And Athaliah {was} 0517 the mother of 0274 Ahaziah. 7200 And when she saw 7191 that {was} dead 1121 her son 6965 then she arose 7843 and destroyed 2233 all the seed of 4467 the kingdom.
11:2 | [cbb5] | 但約蘭王的女兒、亞哈謝的妹子約示巴、將亞哈謝的兒子約阿施從那被殺的王子中偷出來、把他和他的乳母、都藏在臥房裡、躲避亞他利雅、免得被殺．
 | [kjv] | But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash the son of Ahaziah, and stole him from among the king's sons which were slain; and they hid him, even him and his nurse, in the bedchamber from Athaliah, so that he was not slain.
 | [strongs] | 3084 But took 1323 Jehosheba 1323 the daughter of 4428 King 3141 Joram, 2691 the sister of 0274 Ahaziah, 3101 Joash 1121 the son of 0274 Ahaziah 1589 and stole 0000 him 5973 from among 1121 the sons of 4428 the king 4191 who were put to death, 0000 him 0000 and 0539 his nurse, 2315 in the room of 4296 the sleeping. 5640 And they hid 0000 him 6480 from the face of 6371 Athaliah, 3808 and not 4191 he was killed.
11:3 | [cbb5] | 約阿施和他的乳母藏在耶和華的殿裡六年．亞他利雅篡了國位。
 | [kjv] | And he was with her hid in the house of the LORD six years. And Athaliah did reign over the land.
 | [strongs] | 1961 And he was 0854 with her 1004 {in} the house of 3068 Yahweh, 2244 hiding himself 8337 six 8141 years. 6371 And Athaliah 4427 ruled 5921 over 0776 the land,
11:4 | [cbb5] | 第七年、耶何耶大打發人叫迦利人〔或作親兵〕和護衛兵的眾百夫長來、領他們進了耶和華的殿、與他們立約、使他們在耶和華殿裡起誓．又將王的兒子指給他們看．
 | [kjv] | And the seventh year Jehoiada sent and fetched the rulers over hundreds, with the captains and the guard, and brought them to him into the house of the LORD, and made a covenant with them, and took an oath of them in the house of the LORD, and shewed them the king's son.
 | [strongs] | 8141 And in the year 7637 seventh, 7971 sent 3077 Jehoiada 7121 and called 8269 the rulers of 3967 the hundreds 3746 of the Carites 7323 and the runners 0935 and brought 0000 them 0000 to him 1004 {into} the house of 3068 Yahweh, 3772 and cut 0000 with them 1285 a covenant 7650 and took an oath 0000 of them 1004 in the house of 3068 Yahweh, 7200 and showed 0853 them 1121 the son 4428 king's.
11:5 | [cbb5] | 吩咐他們說、你們當這樣行、凡安息日進班的三分之一、要看守王宮．
 | [kjv] | And he commanded them, saying, This is the thing that ye shall do; A third part of you that enter in on the sabbath shall even be keepers of the watch of the king's house;
 | [strongs] | 6680 And he commanded them, 0559 saying, 0000 This {is} 1697 the thing 0834 that 6213 you will do. 7992 A third 0000 of you 0935 who go in 7676 {on} the sabbath, 8104 for keepers of 4931 the watch of 1004 house 4428 the king's.
11:6 | [cbb5] | 三分之一、要在蘇珥門．三分之一、要在護衛兵院的後門．這樣把守王宮、攔阻閒人。
 | [kjv] | And a third part shall be at the gate of Sur; and a third part at the gate behind the guard: so shall ye keep the watch of the house, that it be not broken down.
 | [strongs] | 7992 And a third 8179 at the gate of 5495 Sur. 7992 And a third 8179 at the gate 0310 behind 7323 the runners. 8104 And you will keep 4931 the watch of 1004 the house 4535 alternately.
11:7 | [cbb5] | 你們安息日所有出班的三分之二、要在耶和華的殿裡護衛王．
 | [kjv] | And two parts of all you that go forth on the sabbath, even they shall keep the watch of the house of the LORD about the king.
 | [strongs] | 8147 And two 3027 parts 0000 of you, 3605 all 3318 who go out 7676 {on} the sabbath 8104 they will keep 4931 the watch of 1004 the house of 3068 Yahweh 5568 about 4428 the king.
11:8 | [cbb5] | 各人手拿兵器、四圍護衛王．凡擅入你們班次的、必當治死、王出入的時候、你們當跟隨他。
 | [kjv] | And ye shall compass the king round about, every man with his weapons in his hand: and he that cometh within the ranges, let him be slain: and be ye with the king as he goeth out and as he cometh in.
 | [strongs] | 5362 And you will surround 4428 the king 5439 round about 0376 each 3627 with his weapons 3027 in his hand, 0935 and he that comes 8432 within 7713 the ranks 4191 will be executed. 1961 And you will be 0000 with 4428 the king 0935 when he goes out 0935 and comes in.
11:9 | [cbb5] | 眾百夫長就照著祭司耶何耶大一切所吩咐的去行．各帶所管安息日進班出班的人來見祭司耶何耶大．
 | [kjv] | And the captains over the hundreds did according to all things that Jehoiada the priest commanded: and they took every man his men that were to come in on the sabbath, with them that should go out on the sabbath, and came to Jehoiada the priest.
 | [strongs] | 0559 And did 8269 the rulers of 3967 the hundreds 3605 by all 0000 that 6680 commanded, 3077 Jehoiada 3548 the priest. 3947 And took 0376 each man 0000 his 0376 men, 0935 who go in 7676 {on} the sabbath, 0000 with 3318 those going out 7676 {on} the sabbath, 0935 and came 3077 to Jehoiada 3548 the priest.
11:10 | [cbb5] | 祭司便將耶和華殿裡所藏大衛王的槍和盾牌交給百夫長。
 | [kjv] | And to the captains over hundreds did the priest give king David's spears and shields, that were in the temple of the LORD.
 | [strongs] | 5414 And gave 3548 the priest 8269 to the rulers of 3967 the hundreds 2595 the spears 0000 and 7982 the shields 0000 that {were} 4428 to King 1732 David 0000 that {were} 1004 in the house of 3068 Yahweh.
11:11 | [cbb5] | 護衛兵手中各拿兵器、在壇和殿那裡、從殿右直到殿左、站在王子的四圍．
 | [kjv] | And the guard stood, every man with his weapons in his hand, round about the king, from the right corner of the temple to the left corner of the temple, along by the altar and the temple.
 | [strongs] | 5975 And stood 7323 the runners, 0776 each man 3627 with his weapons 3027 in his hand, 3801 from side of 1004 the house 2477 the right 5704 to 3801 side of 1004 the house 8040 the left 4196 beside the altar 1004 and beside the house, 5921 by 4428 the king 5439 all around.
11:12 | [cbb5] | 祭司領王子出來、給他戴上冠冕、將律法書交給他、膏他作王．眾人就拍掌說、願王萬歲。
 | [kjv] | And he brought forth the king's son, and put the crown upon him, and gave him the testimony; and they made him king, and anointed him; and they clapped their hands, and said, God save the king.
 | [strongs] | 0935 And he brought 1121 the son of 4428 the king, 5414 and put 5921 on him, 5145 the crown 0000 and 5715 the testimony 0427 and they made king 0000 him, 4886 and anointed him 3709 and their clapped hands, 0559 and said, 3427 Let live 4428 the king!
11:13 | [cbb5] | 亞他利雅聽見護衛兵和民的聲音、就到民那裡、進耶和華的殿．
 | [kjv] | And when Athaliah heard the noise of the guard and of the people, she came to the people into the temple of the LORD.
 | [strongs] | 8085 And heard 6371 Athaliah 6963 the sound of 7323 runners of 5971 the people 0935 and she came 0413 to 5971 the people 1004 {to} the house of 3068 Yahweh,
11:14 | [cbb5] | 看見王照例站在柱旁、百夫長和吹號的人侍立在王左右、國中的眾民歡樂吹號．亞他利雅就撕裂衣服、喊叫說、反了、反了。
 | [kjv] | And when she looked, behold, the king stood by a pillar, as the manner was, and the princes and the trumpeters by the king, and all the people of the land rejoiced, and blew with trumpets: and Athaliah rent her clothes, and cried, Treason, Treason.
 | [strongs] | 7200 and looked. 2009 And behold, 4428 the king 5975 was standing 5921 by 4676 the pillar, 4941 according to the custom, 8269 and the rulers 2689 and the trumpeters 0413 {were} beside 4428 the king. 3605 And all 5971 the people of 0776 the land 8056 were rejoicing, 5301 and blew 2689 with trumpets. 7167 And tore 6371 Athaliah 0899 her clothes, 6817 and cried, 7195 Treason! 7195 Treason!
11:15 | [cbb5] | 祭司耶何耶大吩咐管轄軍兵的百夫長說、將他趕出班外．凡跟隨他的、必用刀殺死．因為祭司說、不可在耶和華殿裡殺他。
 | [kjv] | But Jehoiada the priest commanded the captains of the hundreds, the officers of the host, and said unto them, Have her forth without the ranges: and him that followeth her kill with the sword. For the priest had said, Let her not be slain in the house of the LORD.
 | [strongs] | 6680 And commanded 3077 Jehoiada 3548 the priest 8269 the rulers of 3967 the hundreds 6485 who were set 2428 {over} the army, 0559 and said 0000 to them, 3318 Bring out 0853 her 0413 to 1004 the outside 7713 of the ranks, 0935 and he who comes after 0000 her, 4191 put to death 2719 by the sword. 3588 For 0559 had said 3548 the priest, 0408 not 4191 Let her be killed 1004 in the house of 3068 Yahweh.
11:16 | [cbb5] | 眾兵就閃開讓他去．他從馬路上王宮去．便在那裡被殺。
 | [kjv] | And they laid hands on her; and she went by the way by the which the horses came into the king's house: and there was she slain.
 | [strongs] | 7760 And they laid 5291 on her 3027 hands, 0935 and she entered 1870 the way of 3996 entrance 5483 the horses' 1004 {to} the house of 4428 the king, 4191 and was executed 8033 there.
11:17 | [cbb5] | 耶何耶大使王和民與耶和華立約、作耶和華的民．又使王與民立約。
 | [kjv] | And Jehoiada made a covenant between the LORD and the king and the people, that they should be the LORD's people; between the king also and the people.
 | [strongs] | 3772 And cut 3077 Jehoiada 1285 a covenant 0996 between 3068 Yahweh 0000 and 4428 the king 0000 and 5971 the people, 1961 to be 5971 for a people 3068 to Yahweh, 0996 and between 4428 the king 0000 and 5971 the people.
11:18 | [cbb5] | 於是國民都到巴力廟、拆毀了廟、打碎壇和像、又在壇前將巴力的祭司瑪坦殺了。祭司耶何耶大派官看守耶和華的殿。
 | [kjv] | And all the people of the land went into the house of Baal, and brake it down; his altars and his images brake they in pieces thoroughly, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of the LORD.
 | [strongs] | 0935 And went in 3605 all 5971 the people of 0776 the land 1004 to the house of 1168 Baal 5422 and broke it down. 4196 Its altars 0000 and 6754 its images 7665 they smashed 3617 completely. 0000 And 4977 Mattan 3548 the priest of 1168 Baal 2026 they killed 6440 in front of 4196 the altars. 5186 And set 3548 the priest 6485 guards 5921 over 1004 the house of 3068 Yahweh.
11:19 | [cbb5] | 又率領百夫長和迦利人〔或作親兵〕與護衛兵、以及國中的眾民、請王從耶和華殿下來、由護衛兵的門進入王宮。他就坐了王位。
 | [kjv] | And he took the rulers over hundreds, and the captains, and the guard, and all the people of the land; and they brought down the king from the house of the LORD, and came by the way of the gate of the guard to the king's house. And he sat on the throne of the kings.
 | [strongs] | 3947 And he took 8269 the rulers of 3967 the hundreds, 0000 and 3967 the Carites, 0000 and 7323 the runners 0000 and 3605 all 5971 the people of 0776 the land, 3381 and they brought down 4428 the king 1004 from the house of 3068 Yahweh, 0935 and came 1870 {by} the way of 8179 Gate 7323 the Runner's 4428 to the house king's. 3332 And he sat 5921 on 3678 the throne of 4428 the kings.
11:20 | [cbb5] | 國民都歡樂、閤城都安靜。眾人已將亞他利雅在王宮那裡用刀殺了。
 | [kjv] | And all the people of the land rejoiced, and the city was in quiet: and they slew Athaliah with the sword beside the king's house.
 | [strongs] | 8056 And rejoiced 3605 all 5971 the people of 0776 the land, 5892 and the city 8252 {was} quiet. 0000 And 6371 Athaliah 4191 they had killed 2719 by the sword 1004 in the house 4428 king's.
11:21 | [cbb5] | 約阿施登基的時候、年方七歲。
 | [kjv] | Seven years old was Jehoash when he began to reign.
 | [strongs] | 1121 A son of 7651 seven 8141 years 3060 Joash {was} 4427 when he began to rule.


Strongs Concordance [2 Kings 12]

 列王記下 2 Kings 12
12:1 | [cbb5] | 耶戶第七年、約阿施登基、在耶路撒冷作王四十年．他母親名叫西比亞、是別是巴人。
 | [kjv] | In the seventh year of Jehu Jehoash began to reign; and forty years reigned he in Jerusalem. And his mother's name was Zibiah of Beersheba.
 | [strongs] | 8141 In the year 7637 seventh 3058 of Jehu, 4427 became king 3101 Joash, 0705 and forty 8141 years 4427 he ruled 3389 in Jerusalem. 8034 And the name of 0517 his mother, 6645 Zibiah 0884 Beer-sheba
12:2 | [cbb5] | 約阿施在祭司耶何耶大教訓他的時候、就行耶和華眼中看為正的事．
 | [kjv] | And Jehoash did that which was right in the sight of the LORD all his days wherein Jehoiada the priest instructed him.
 | [strongs] | 6213 And did 3101 Joash, 3477 that which {was} right 5869 in the eyes of 3068 Yahweh 3605 all 3117 his days 0834 in which 3384 taught him 3077 Jehoiada 3548 the priest.
12:3 | [cbb5] | 只是邱壇還沒有廢去．百姓仍在那裡獻祭燒香。
 | [kjv] | But the high places were not taken away: the people still sacrificed and burnt incense in the high places.
 | [strongs] | 7535 Only, 1116 the high places 3808 not 5413 were taken away. 5750 Still 5971 the people 2076 sacrificed 6999 and burned offerings 1116 in high places.
12:4 | [cbb5] | 約阿施對眾祭司說、凡奉到耶和華殿分別為聖之物所值通用的銀子、或各人當納的身價、或樂意奉到耶和華殿的銀子、
 | [kjv] | And Jehoash said to the priests, All the money of the dedicated things that is brought into the house of the LORD, even the money of every one that passeth the account, the money that every man is set at, and all the money that cometh into any man's heart to bring into the house of the LORD,
 | [strongs] | 0559 And said 3101 Joash 0000 to 3548 the priests, 3605 All 3701 the silver of 6944 the devoted things 0834 that 0935 is carried into 1004 the house of 3068 Yahweh, 3701 the money 5674 coming over, 0376 each man 3701 the silver of 3701 the soul 6187 the value of, 3605 all 3701 the silver 5927 that comes 5921 upon 3820 heart 0376 any man's 0935 bring to 1004 the house of 3068 Yahweh.
12:5 | [cbb5] | 你們當從所認識的人收了來、修理殿的一切破壞之處。
 | [kjv] | Let the priests take it to them, every man of his acquaintance: and let them repair the breaches of the house, wheresoever any breach shall be found.
 | [strongs] | 3947 And will take 0000 to themselves 3548 the priests 0376 each man 0000 from 7451 his friend. 1992 And they 2388 will repair 0919 the breach of 1004 the house, 3605 in all {places}, 0834 where 4672 may be found 8033 there 6556 a breach.
12:6 | [cbb5] | 無奈到了約阿施王二十三年、祭司仍未修理殿的破壞之處。
 | [kjv] | But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house.
 | [strongs] | 1961 And it was, 8141 in the year 6242 twenty- 7992 and third 8141 - 4428 of king 3101 Joash, 3808 not 2388 had repaired 3548 the priests 0919 the breach of 1004 the house.
12:7 | [cbb5] | 所以約阿施王召了大祭司耶何耶大、和眾祭司來、對他們說、你們怎麼不修理殿的破壞之處呢．從今以後、你們不要從所認識的人再收銀子、要將所收的交出來、修理殿的破壞之處．
 | [kjv] | Then king Jehoash called for Jehoiada the priest, and the other priests, and said unto them, Why repair ye not the breaches of the house? now therefore receive no more money of your acquaintance, but deliver it for the breaches of the house.
 | [strongs] | 7121 And called 4428 King 3101 Joash 3077 to Jehoiada 3548 the priest, 3548 and to the priests, 0559 and said 0413 to 0000 them, 4100 Why 0408 you not 2388 have repaired 0919 the breach of 1004 the house? 6258 And now, 0408 not 3947 do take 3701 {any} silver 0000 from 4378 your friends, 0000 but 0919 for the breach of 1004 the house 5414 give it.
12:8 | [cbb5] | 眾祭司答應不再收百姓的銀子、也不修理殿的破壞之處。
 | [kjv] | And the priests consented to receive no more money of the people, neither to repair the breaches of the house.
 | [strongs] | 2974 And agreed 3548 the priests 3808 not 0394 take 3701 to silver 0000 from 5971 the people 3808 nor 2388 to repair 0919 the breach of 1004 the house.
12:9 | [cbb5] | 祭司耶何耶大取了一個櫃子、在櫃蓋上鑽了一個窟窿、放於壇旁、在進耶和華殿的右邊．守門的祭司將奉到耶和華殿的一切銀子投在櫃裡。
 | [kjv] | But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one cometh into the house of the LORD: and the priests that kept the door put therein all the money that was brought into the house of the LORD.
 | [strongs] | 3947 And took 3077 Jehoiada 3548 the priest 0727 chest 0259 a 5344 and bored 2356 a hole 1817 in its lid, 5414 and put 0681 it beside 4196 the altar, 3225 on the right {side}, 0935 as comes in 0376 a man 1004 {to} the house of 3068 Yahweh. 5414 And put 8033 there 3548 the priests 8104 who guarded 5592 the treshold 3605 all 3701 the silver 0935 that was carried into 1004 the house of 3068 Yahweh.
12:10 | [cbb5] | 他們見櫃裡的銀子多了、便叫王的書記和大祭司上來、將耶和華殿裡的銀子數算包起來。
 | [kjv] | And it was so, when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they put up in bags, and told the money that was found in the house of the LORD.
 | [strongs] | 1961 And it was, 7200 when they saw 7227 that {was} plentiful 3701 the money 0727 in the chest, 1980 that went 5608 a scribe of 4428 the king, 3548 and priest 1419 the high, 6696 and they bound up, 5608 and counted 3701 the money 4672 that was found 1004 {in} the house of 3068 Yahweh.
12:11 | [cbb5] | 把所平的銀子交給督工的、就是耶和華殿裡辦事的人．他們把銀子轉交修理耶和華殿的木匠和工人、
 | [kjv] | And they gave the money, being told, into the hands of them that did the work, that had the oversight of the house of the LORD: and they laid it out to the carpenters and builders, that wrought upon the house of the LORD,
 | [strongs] | 5414 And they gave 3701 the silver 8505 weighed out 3027 into the hands of 6213 those doing 4399 the work, 6485 those overseeing 1004 the house of 3068 Yahweh. 3318 And they brought out 2796 craftsmen 6086 in wood, 1129 and the builders 6213 were who working on 1004 the house of 3068 Yahweh,
12:12 | [cbb5] | 並瓦匠、石匠、又買木料和鑿成的石頭、修理耶和華殿的破壞之處、以及修理殿的各樣使用。
 | [kjv] | And to masons, and hewers of stone, and to buy timber and hewed stone to repair the breaches of the house of the LORD, and for all that was laid out for the house to repair it.
 | [strongs] | 1443 and to the masons, 2672 and the cutters of 0068 stone 7666 and to buy 6086 wood 0068 and stone 3772 cut 2388 to repair 0919 the breach of 1004 the house of 3068 Yahweh, 3605 and all for 0000 that 3318 went out 5921 on 1004 the house 2394 to repair it.
12:13 | [cbb5] | 但那奉到耶和華殿的銀子、沒有用以作耶和華殿裡的銀杯、蠟剪、碗、號、和別樣的金銀器皿．
 | [kjv] | Howbeit there were not made for the house of the LORD bowls of silver, snuffers, basons, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of the LORD:
 | [strongs] | 0389 Only, 3808 not 6213 there were made 1004 {for} the house of 3068 Yahweh 3592 bowls of 3701 silver, 4212 snuffers, 4219 sprinkling basins 2689 trumpets, 3627 any vessels of 2091 gold, 3627 or vessels of 3701 silver, 3701 of the silver 0935 that was brought into 1004 the house of 3068 Yahweh.
12:14 | [cbb5] | 乃將那銀子交給督工的人、修理耶和華的殿。
 | [kjv] | But they gave that to the workmen, and repaired therewith the house of the LORD.
 | [strongs] | 3588 For 6213 those doing 4399 the work, 5414 they gave it 2388 and they repaired 0000 with it 1004 the house of 3068 Yahweh.
12:15 | [cbb5] | 且將銀子交給辦事的人、轉交作工的人、不與他們算賬．因為他們辦事誠實。
 | [kjv] | Moreover they reckoned not with the men, into whose hand they delivered the money to be bestowed on workmen: for they dealt faithfully.
 | [strongs] | 3808 And not 2803 they did settle accounts 0000 with 0376 the men 0000 {to} whom 5414 they gave 3701 the silver, 3027 into their hand 5414 to give 6213 to those doing 4399 the work, 0530 for with faithfulness 0000 they 6213 were dealing.
12:16 | [cbb5] | 惟有贖愆祭贖罪祭的銀子、沒有奉到耶和華的殿．都歸祭司。
 | [kjv] | The trespass money and sin money was not brought into the house of the LORD: it was the priests'.
 | [strongs] | 3701 silver 0816 The guilt-offering 3701 and silver 2403 the sin-offering 3808 not 0935 was brought into 1004 the house of 3068 Yahweh. 3548 Because the priests 1961 it was.
12:17 | [cbb5] | 那時、亞蘭王哈薛上來、攻打迦特、攻取了．就定意上來攻打耶路撒冷。
 | [kjv] | Then Hazael king of Syria went up, and fought against Gath, and took it: and Hazael set his face to go up to Jerusalem.
 | [strongs] | 0227 Then 5927 went up 2370 Hazael 4428 the king of 0758 Aram 3898 and fought 5921 against 1661 Gath, 3920 and captured it. 5186 And set 2370 Hazael 6440 his face 5927 to go up 0413 against 3389 Jerusalem.
12:18 | [cbb5] | 猶大王約阿施將他列祖猶大王約沙法、約蘭、亞哈謝所分別為聖的物、和自己所分別為聖的物、並耶和華殿與王宮府庫裡所有的金子、都送給亞蘭王哈薛．哈薛就不上耶路撒冷來了。
 | [kjv] | And Jehoash king of Judah took all the hallowed things that Jehoshaphat, and Jehoram, and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold that was found in the treasures of the house of the LORD, and in the king's house, and sent it to Hazael king of Syria: and he went away from Jerusalem.
 | [strongs] | 3947 And took 3101 Joash 4428 the king of 3063 Judah 3605 all 6944 the dedicated things 0834 that 6942 had dedicated 3092 Jehoshaphat, 3088 and Jehoram, 0274 and Ahaziah, 0001 his forefathers, 4428 the kings of 3063 Judah, 6942 and dedicated 6944 his own things, 0000 and 3605 all 2096 the gold 4672 that was found 0214 in the treasures of 1004 the house of 3068 Yahweh, 1004 and of the house of 4428 the king, 7971 and sent 2370 to Hazael 4428 the king of 0758 Aram. 1980 And he went away 5921 from 3389 Jerusalem.
12:19 | [cbb5] | 約阿施其餘的事、凡他所行的、都寫在猶大列王記上。
 | [kjv] | And the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [strongs] | 3499 And the rest of 1697 the acts of 3101 Joash, 3605 and all 0834 that 6213 he did, 3808 not 1992 they 3789 are written 5921 in 5612 the book of 1697 Matters of 3117 the Days of 4428 the Kings of 3063 Judah?
12:20 | [cbb5] | 約阿施的臣僕起來背叛、在下悉拉的米羅宮那裡將他殺了。
 | [kjv] | And his servants arose, and made a conspiracy, and slew Joash in the house of Millo, which goeth down to Silla.
 | [strongs] | 6965 And rose up 5650 his servants 0000 and 7195 conspired a conspiracy, 5221 and struck 3101 Joash 1004 in the house of 4407 Millo, 3389 which goes 5538 {to} Silla.
12:21 | [cbb5] | 殺他的那臣僕、就是示米押的兒子約撒甲、和朔默的兒子約薩拔．眾人將他葬在大衛城、他列祖的墳地裡．他兒子亞瑪謝接續他作王。
 | [kjv] | For Jozachar the son of Shimeath, and Jehozabad the son of Shomer, his servants, smote him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his stead.
 | [strongs] | 3108 For Jozachar 1121 the son of 8100 Shimeath, 3075 and Jehozabad 1121 the son of 7763 Shomer, 5650 his servants, 5227 struck him. 4191 And he died 6912 and they buried 0000 him 5973 with 0001 his forefathers 5892 in the city of 1732 David. 4427 And ruled 0558 Amaziah 1121 his son 4725 in his place.


Strongs Concordance [2 Kings 13]

 列王記下 2 Kings 13
13:1 | [cbb5] | 猶大王亞哈謝的兒子約阿施二十三年、耶戶的兒子約哈斯在撒瑪利亞登基、作以色列王十七年。
 | [kjv] | In the three and twentieth year of Joash the son of Ahaziah king of Judah Jehoahaz the son of Jehu began to reign over Israel in Samaria, and reigned seventeen years.
 | [strongs] | 8141 In the year, 6242 {the} twenty- 7992 and third 8141 year 3101 of Joash 1121 the son of 0274 Ahaziah, 4428 the king of 3063 Judah, 4427 became king 3059 Jehoahaz 1121 the son of 3058 Jehu 5971 over 3478 Israel, 8111 in Samaria, 7651 seven- 6240 teen 8141 years.
13:2 | [cbb5] | 約哈斯行耶和華眼中看為惡的事、效法尼八的兒子耶羅波安使以色列人陷在罪裡的那罪、總不離開．
 | [kjv] | And he did that which was evil in the sight of the LORD, and followed the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.
 | [strongs] | 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh, 1980 and went 0310 after 2403 the sins of 3379 Jeroboam 1121 the son of 5028 Nebat, 0000 that 2398 he caused to sin 3478 Israel. 3808 not 5493 he did turn 0000 from it.
13:3 | [cbb5] | 於是耶和華的怒氣向以色列人發作、將他們屢次交在亞蘭王哈薛和他兒子便哈達的手裡。
 | [kjv] | And the anger of the LORD was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Benhadad the son of Hazael, all their days.
 | [strongs] | 1197 And burned 0639 the anger of 3068 Yahweh 3478 against Israel, 5414 and He gave them 3027 into the hand of 2370 Hazael 4428 the king of 0758 Syria, 3027 and into the hand of 1131 Ben-hadad 1121 the son of 2370 Hazael 3605 all 3117 the days.
13:4 | [cbb5] | 約哈斯懇求耶和華、耶和華就應允他、因為見以色列人所受亞蘭王的欺壓。
 | [kjv] | And Jehoahaz besought the LORD, and the LORD hearkened unto him: for he saw the oppression of Israel, because the king of Syria oppressed them.
 | [strongs] | 2470 And entreated 3059 Jehoahaz 6440 the face of 3068 Yahweh, 8085 and listened 0000 to him 3068 Yahweh, 3588 for 7200 He saw 3906 the oppression of 3478 Israel. 3588 Because 3905 had oppressed 0000 them 4428 the king of 0758 Aram.
13:5 | [cbb5] | 耶和華賜給以色列人一位拯救者、使他們脫離亞蘭人的手．於是以色列人仍舊安居在家裡。
 | [kjv] | (And the LORD gave Israel a saviour, so that they went out from under the hand of the Syrians: and the children of Israel dwelt in their tents, as beforetime.
 | [strongs] | 5414 And gave 3068 Yahweh 3478 to Israel 3467 a deliverer, 3318 and they went out 8478 from under 3027 the hand of 0758 Aram, 3427 and lived 1121 the sons of 3478 Israel 0168 in their tents 8543 as yesterday 8032 three days ago.
13:6 | [cbb5] | 然而他們不離開耶羅波安家使以色列人陷在罪裡的那罪、仍然去行．並且在撒瑪利亞留下亞舍拉。
 | [kjv] | Nevertheless they departed not from the sins of the house of Jeroboam, who made Israel sin, but walked therein: and there remained the grove also in Samaria.)
 | [strongs] | 0389 Only, 3808 not 5493 they did turn 2403 from the sins of 1004 the household of 3379 Jeroboam 2398 that he caused to sin 3478 Israel, 0000 in it 1980 he walked. 1571 And also 0842 the Asherah 5975 remained standing 8111 in Samaria.
13:7 | [cbb5] | 亞蘭王滅絕約哈斯的民、踐踏他們如禾場上的塵沙．只給約哈斯留下五十馬兵、十輛戰車、一萬步兵。
 | [kjv] | Neither did he leave of the people to Jehoahaz but fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria had destroyed them, and had made them like the dust by threshing.
 | [strongs] | 3588 For 7604 not He did leave 3059 to Jehoahaz 5971 {any of} the people 3588 ex- 0518 cept 2572 fifty 6571 horsemen, 6235 and ten 7393 chariots, 6235 and ten 0505 thousand 7273 footmen. 3588 Because 0006 had destroyed them 4428 the king of 0758 Aram, 7760 and had made them 6083 like dust 1758 at threshing.
13:8 | [cbb5] | 約哈斯其餘的事、凡他所行的、和他的勇力、都寫在以色列諸王記上．
 | [kjv] | Now the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel?
 | [strongs] | 3499 And the rest of 1697 the acts of 3059 Jehoahaz, 3605 and all 0834 that 6213 he did, 1369 and his strength, 3808 not 1992 they 3789 are written 6256 in 4428 of the Kings of 1697 the Matters 3117 of the Days 4428 of the kings of 3478 Israel?
13:9 | [cbb5] | 約哈斯與他列祖同睡、葬在撒瑪利亞．他兒子約阿施接續他作王。
 | [kjv] | And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his stead.
 | [strongs] | 7901 And lay 3059 Jehoahaz 5973 with 0001 his forefathers, 6912 and they buried him 8111 in Samaria, 4427 And ruled 3101 Joash 1121 his son 4725 in his place.
13:10 | [cbb5] | 猶大王約阿施三十七年、約哈斯的兒子約阿施在撒瑪利亞登基、作以色列王十六年。
 | [kjv] | In the thirty and seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, and reigned sixteen years.
 | [strongs] | 8141 In the year, 7970 {the} thirty- 7637 and seventh 8141 year 3101 of Joash 4428 the king of 3063 Judah, 4427 ruled 3060 Jehoash 1121 the son of 3059 Jehoahaz 5921 over 3478 Israel, 8111 in Samaria 8337 six- 6240 teen 8141 years.
13:11 | [cbb5] | 他行耶和華眼中看為惡的事、不離開尼八的兒子耶羅波安使以色列人陷在罪裡的一切罪、仍然去行。
 | [kjv] | And he did that which was evil in the sight of the LORD; he departed not from all the sins of Jeroboam the son of Nebat, who made Israel sin: but he walked therein.
 | [strongs] | 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh. 3808 not 5493 He did turn aside 3605 from all 2403 the sins of 3379 Jeroboam 1121 the son of 5028 Nebat, 0000 that 2398 he caused to sin 3478 Israel. 0000 In it 1980 he walked.
13:12 | [cbb5] | 約阿施其餘的事、凡他所行的、和他與猶大王亞瑪謝爭戰的勇力、都寫在以色列諸王記上．
 | [kjv] | And the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?
 | [strongs] | 3499 And the rest of 1697 the acts of 3101 Joash, 3605 and all 7969 the 6213 he did, 1369 and his strength 0834 with which 2898 he fought 5973 with 0558 Amaziah 4428 the king of 3063 Judah, 3808 not 1992 they 3789 are written 6256 in 5612 the Book of 1697 the Matters 3117 of the Days 4428 of the Kings of 3478 Israel?
13:13 | [cbb5] | 約阿施與他列祖同睡．耶羅波安坐了他的位．約阿施與以色列諸王一同葬在撒瑪利亞。
 | [kjv] | And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel.
 | [strongs] | 7901 And lay 3101 Joash 5973 with 0001 his forefathers. 3379 And Jeroboam 3427 sat 5921 on 3178 his throne 6912 and was buried 3101 Joash 8111 in Samaria 5973 with 4428 the kings of 3478 Israel.
13:14 | [cbb5] | 以利沙得了必死的病．以色列王約阿施下來看他、伏在他臉上哭泣、說、我父阿、我父阿、以色列的戰車馬兵阿。
 | [kjv] | Now Elisha was fallen sick of his sickness whereof he died. And Joash the king of Israel came down unto him, and wept over his face, and said, O my father, my father, the chariot of Israel, and the horsemen thereof.
 | [strongs] | 0477 And Elisha 2470 had become sick 0854 with 2483 his illness 0834 by which 4191 he died 0000 with it. 1980 And came down 0000 to him 3101 Joash, 4428 the king of 3478 Israel, 1058 and wept 5921 on 6440 his face, 0559 and said, 0001 My father, 0001 my father, 7393 the chariots of 3478 Israel, 6571 and its horsemen!
13:15 | [cbb5] | 以利沙對他說、你取弓箭來．王就取了弓箭來。
 | [kjv] | And Elisha said unto him, Take bow and arrows. And he took unto him bow and arrows.
 | [strongs] | 0559 And said 0000 to him 0477 Elisha, 0394 Take 7198 a bow 2671 and arrows. 3947 And he took 0000 to himself 7198 a bow 2671 and arrows.
13:16 | [cbb5] | 又對以色列王說、你用手拿弓．王就用手拿弓．以利沙按手在王的手上．
 | [kjv] | And he said to the king of Israel, Put thine hand upon the bow. And he put his hand upon it: and Elisha put his hands upon the king's hands.
 | [strongs] | 0559 And he said 4428 to the king of 3478 Israel, 7392 Make to ride 3027 your hand 5921 on 7198 the bow. 7392 And he placed 3027 his hand. 7760 And put 0477 Elisha 3027 his hand 3027 on the hand of 4428 the king,
13:17 | [cbb5] | 說、你開朝東的窗戶．他就開了．以利沙說、射箭罷．他就射箭．以利沙說、這是耶和華的得勝箭、就是戰勝亞蘭人的箭．因為你必在亞弗攻打亞蘭人、直到滅盡他們。
 | [kjv] | And he said, Open the window eastward. And he opened it. Then Elisha said, Shoot. And he shot. And he said, The arrow of the LORD's deliverance, and the arrow of deliverance from Syria: for thou shalt smite the Syrians in Aphek, till thou have consumed them.
 | [strongs] | 0559 and said, 6605 Open 2474 the window 6924 eastward. 6605 And he opened. 0559 And said 0477 Elisha, 3384 Shoot! 3384 And he shot. 0559 And he said, 2071 The arrow of 8668 deliverance 3068 of Yahweh, 2071 and the arrow of 8668 deliverance 0758 from Aram. 5221 For you will strike 0758 Aram 0663 in Aphek 5704 until 3615 it is finished.
13:18 | [cbb5] | 以利沙又說、取幾枝箭來．他就取了來．以利沙說、打地罷。他打了三次、便止住了．
 | [kjv] | And he said, Take the arrows. And he took them. And he said unto the king of Israel, Smite upon the ground. And he smote thrice, and stayed.
 | [strongs] | 0559 And he said, 0394 Take 2671 the arrows, 2671 and he took {them}. 0559 And he said 4428 to the king of 3478 Israel, 5221 Strike 0776 the earth. 5221 And he struck 7967 three 6471 times, 5975 and stood.
13:19 | [cbb5] | 神人向他發怒、說、應當擊打五六次、就能攻打亞蘭人、直到滅盡．現在只能打敗亞蘭人三次。
 | [kjv] | And the man of God was wroth with him, and said, Thou shouldest have smitten five or six times; then hadst thou smitten Syria till thou hadst consumed it: whereas now thou shalt smite Syria but thrice.
 | [strongs] | 2734 And was angry 0000 with him 0376 the man of 0430 God, 0559 and said, 5221 By smiting 2568 five 0176 or 8337 six 6471 times, 5221 then you would have smitten 0758 Aram 5704 until 3615 it was ended 6258 but now, 7967 three 6471 times 5221 you will strike 0758 Aram.
13:20 | [cbb5] | 以利沙死了、人將他葬埋。到了新年、有一群摩押人犯境．
 | [kjv] | And Elisha died, and they buried him. And the bands of the Moabites invaded the land at the coming in of the year.
 | [strongs] | 4191 And died 0477 Elisha, 6912 and they buried him. 1416 And the bands of 4124 Moab 0935 came 0776 into the land 0935 {at the} coming of 8141 {the} year.
13:21 | [cbb5] | 有人正葬死人、忽然看見一群人、就把死人拋在以利沙的墳墓裡．一碰著以利沙的骸骨、死人就復活站起來了。
 | [kjv] | And it came to pass, as they were burying a man, that, behold, they spied a band of men; and they cast the man into the sepulchre of Elisha: and when the man was let down, and touched the bones of Elisha, he revived, and stood up on his feet.
 | [strongs] | 1961 And it was, 1992 they 6912 were burying 0376 a man. 2009 And, behold, 7200 they saw 1416 the band, 7993 and threw 0376 the man 6913 into the grave of 0477 Elisha. 1980 And went 5060 and touched 0376 the man 6106 the bones of 0477 Elisha, 2421 and came alive, 2224 and rose 5921 on 7272 his feet.
13:22 | [cbb5] | 約哈斯年間、亞蘭王哈薛屢次欺壓以色列人．
 | [kjv] | But Hazael king of Syria oppressed Israel all the days of Jehoahaz.
 | [strongs] | 2370 And Hazael 4428 the king of 0758 Aram 3905 oppressed 3478 Israel 3605 all 3117 the days of 3059 Jehoahaz.
13:23 | [cbb5] | 耶和華卻因與亞伯拉罕、以撒、雅各所立的約、仍施恩給以色列人、憐恤他們、眷顧他們、不肯滅盡他們、尚未趕逐他們離開自己面前。
 | [kjv] | And the LORD was gracious unto them, and had compassion on them, and had respect unto them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet.
 | [strongs] | 2603 And was gracious 3068 Yahweh 0000 to them, 7355 and pitied them, 6437 and turned 0413 toward them, 5668 for the sake of 1285 His covenant 0000 with 0085 Abraham, 3327 Isaac, 3290 and Jacob, 3808 and not 2974 was willing 7843 to destroy them, 3808 nor 7993 to cast them out 5921 from 6440 His presence 5704 until 6258 now.
13:24 | [cbb5] | 亞蘭王哈薛死了．他兒子便哈達接續他作王。
 | [kjv] | So Hazael king of Syria died; and Benhadad his son reigned in his stead.
 | [strongs] | 4191 And died 2370 Hazael, 4428 the king of 0758 Aram 4427 and ruled 1131 Ben-hadad 1121 his son 4725 in his place.
13:25 | [cbb5] | 從前哈薛和約阿施的父親約哈斯爭戰、攻取了些城邑．現在約哈斯的兒子約阿施三次打敗哈薛的兒子便哈達、就收回了以色列的城邑。
 | [kjv] | And Jehoash the son of Jehoahaz took again out of the hand of Benhadad the son of Hazael the cities, which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash beat him, and recovered the cities of Israel.
 | [strongs] | 7725 And returned 3060 Jehoash 1121 the son of 3059 Jehoahaz 3947 and took 5892 the cities 3027 out of the hand of 1121 Ben- 1908 hadad 1121 the son of 2370 Hazael 0000 that 3947 he had taken 3027 out of the hand of 3059 Jehoahaz 0001 his father 4421 in battle. 7967 Three 6471 times, 5227 struck him 3101 Joash 7725 and recovered 5892 the cities of 3478 Israel.


Strongs Concordance [2 Kings 14]

 列王記下 2 Kings 14
14:1 | [cbb5] | 以色列王約哈斯的兒子約阿施第二年、猶大王約阿施的兒子亞瑪謝登基．
 | [kjv] | In the second year of Joash son of Jehoahaz king of Israel reigned Amaziah the son of Joash king of Judah.
 | [strongs] | 8141 In the year 8145 second 3101 of Joash 1121 the son of 3059 Jehoahaz 4428 the king of 3478 Israel 4427 became King 0558 Amaziah 1121 the son of 3101 Joash 4428 the king of 3063 Judah.
14:2 | [cbb5] | 他登基的時候、年二十五歲．在耶路撒冷作王二十九年．他母親名叫約耶但、是耶路撒冷人。
 | [kjv] | He was twenty and five years old when he began to reign, and reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.
 | [strongs] | 1121 A son of 6242 twenty- 2568 and five 8141 years 1961 He was 4427 when he began to rule, 6242 and twenty- 8672 and nine 8141 years 4427 he ruled 3389 in Jerusalem. 8034 And name 0517 his mother's 3086 {was} Jehoaddan 3389 of Jerusalem.
14:3 | [cbb5] | 亞瑪謝行耶和華眼中看為正的事、但不如他祖大衛．乃效法他父約阿施一切所行的．
 | [kjv] | And he did that which was right in the sight of the LORD, yet not like David his father: he did according to all things as Joash his father did.
 | [strongs] | 6213 And he did 2477 the right 5869 in the eyes of 3068 Yahweh, 7535 only 3808 not 1732 like David 0001 his father. 3605 According to all 0834 that 6213 did 3101 Joash 0001 his father 6213 he did.
14:4 | [cbb5] | 只是邱壇還沒有廢去．百姓仍在那裡獻祭燒香。
 | [kjv] | Howbeit the high places were not taken away: as yet the people did sacrifice and burnt incense on the high places.
 | [strongs] | 7535 Only 1116 the high places 3808 not 5493 were taken away. 5750 Still 5971 the people 2076 sacrificed 6999 and burned offering 1116 in the high places.
14:5 | [cbb5] | 國一堅定、就把殺他父王的臣僕殺了．
 | [kjv] | And it came to pass, as soon as the kingdom was confirmed in his hand, that he slew his servants which had slain the king his father.
 | [strongs] | 1961 And it was, 0834 when 2388 was strong 4467 the kingdom 3027 in his hand, 5221 he struck 5650 his servants, 5221 those who had struck 4428 the king 0001 his father.
14:6 | [cbb5] | 卻沒有治死殺王之人的兒子．是照摩西律法書上耶和華所吩咐的、說、不可因子殺父、也不可因父殺子．各人要為本身的罪而死。
 | [kjv] | But the children of the murderers he slew not: according unto that which is written in the book of the law of Moses, wherein the LORD commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall be put to death for his own sin.
 | [strongs] | 1121 But the sons of 5221 those who struck 3808 not 4191 he did kill 3789 as it is written 5612 in the book of 8452 the law of 4872 Moses 6680 that commanded, 3068 Yahweh 0559 saying, 3808 not 4191 are to be executed 0001 The fathers 3588 for 0421 the sons, 1121 and the sons 1121 not 4191 are to be executed 3588 for 0001 the fathers. 3588 But 0376 each 2399 for his own sin 4191 will be executed.
14:7 | [cbb5] | 亞瑪謝在鹽谷殺了以東人一萬、又攻取了西拉、改名叫約帖、直到今日。
 | [kjv] | He slew of Edom in the valley of salt ten thousand, and took Selah by war, and called the name of it Joktheel unto this day.
 | [strongs] | 5221 He struck 0123 Edom, 1516 in the valley of 4417 salt, 6235 ten 0505 thousand 3947 and took 5553 Selah 4421 by war, 7121 and called 8034 its name 3371 the rocky height 5704 to 3117 day 1088 this.
14:8 | [cbb5] | 那時亞瑪謝差遣使者去見耶戶的孫子約哈斯的兒子以色列王約阿施、說、你來、我們二人相見於戰場．
 | [kjv] | Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face.
 | [strongs] | 7971 Then sent 0558 Amaziah 4397 messengers 0413 to 3060 Jehoash 1121 the son of 3059 Jehoahaz, 1121 the son of 3058 Jehu 4428 the king of 3478 Israel, 0559 saying, 0935 Come, 7200 let us look one another 6440 {in} the face.
14:9 | [cbb5] | 以色列王約阿施差遣使者去見猶大王亞瑪謝說、利巴嫩的蒺藜差遣使者去見利巴嫩的香柏樹、說、將你的女兒給我兒子為妻．後來利巴嫩有一個野獸經過、把蒺藜踐踏了。
 | [kjv] | And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.
 | [strongs] | 7971 And sent 3060 Jehoash 4428 the king of 3478 Israel 0413 to 0558 Amaziah 4428 the king of 3063 Judah, 0559 saying, 2336 The thorn 0834 that {was} 3844 in Lebanon 7971 sent 0413 to 0730 the cedar 0834 that {was} 3844 in Lebanon, 0559 saying, 5414 Give 1323 your daughter 5209 to my son 0802 for a wife. 5674 And passed by 2410 an animal of 7704 the field 0834 that {was} 3844 in Lebanon 7429 and trampled 7429 the thorn.
14:10 | [cbb5] | 你打敗了以東人、就心高氣傲．你以此為榮耀、在家裡安居就罷了．為何要惹禍、使自己和猶大國一同敗亡呢。
 | [kjv] | Thou hast indeed smitten Edom, and thine heart hath lifted thee up: glory of this, and tarry at home: for why shouldest thou meddle to thy hurt, that thou shouldest fall, even thou, and Judah with thee?
 | [strongs] | 5221 Indeed, 5221 you have smitten 0123 Edom, 5375 and has lifted you up 3824 your heart. 3513 Glory {in it} 3855 and stay 1004 in your house. 4100 For why 1624 should you stir yourself 7451 in evil 5307 so that you may fall, 0859 you 3063 and Judah 0000 with you?
14:11 | [cbb5] | 亞瑪謝卻不肯聽這話．於是以色列王約阿施上來、在猶大的伯示麥與猶大王亞瑪謝相見於戰場．
 | [kjv] | But Amaziah would not hear. Therefore Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Bethshemesh, which belongeth to Judah.
 | [strongs] | 3808 But not 8085 would listen 0558 Amaziah. 5927 So went up 3060 Jehoash, 4428 the king of 3478 Israel, 7200 and they saw each other 6440 {in} the face, 1931 he 0558 and Amaziah 4428 the king of 3063 Judah, 1053 at Bethe-shemesh 0834 which {is} 3063 to Judah.
14:12 | [cbb5] | 猶大人敗在以色列人面前．各自逃回家裡去了。
 | [kjv] | And Judah was put to the worse before Israel; and they fled every man to their tents.
 | [strongs] | 5061 And was beaten 3063 Judah 6440 before 3478 Israel, 0727 and they ran away 0376 each man 0168 to his tent.
14:13 | [cbb5] | 以色列王約阿施在伯示麥擒住亞哈謝的孫子約阿施的兒子猶大王亞瑪謝、就來到耶路撒冷、拆毀耶路撒冷的城牆、從以法蓮門直到角門、共四百肘。
 | [kjv] | And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Bethshemesh, and came to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits.
 | [strongs] | 0000 And 0558 Amaziah 4428 the king of 3063 Judah, 1121 the son of 3101 Joash 1121 the son of 0274 Ahaziah, 8610 was captured by 3060 Jehoash 4428 the king of 3478 Israel 1053 in Beth-shemesh. 0935 And they came in to 3389 Jerusalem, 6555 and he broke down 2346 the wall of 3389 Jerusalem, 8179 at the gate of 0669 Ephraim 0000 to 8179 the Gate 6438 Corner, 0702 four 3963 hundred 0520 cubits.
14:14 | [cbb5] | 又將耶和華殿裡與王宮府庫裡所有的金銀、和器皿都拿了去、並帶人去為質、就回撒瑪利亞去了。
 | [kjv] | And he took all the gold and silver, and all the vessels that were found in the house of the LORD, and in the treasures of the king's house, and hostages, and returned to Samaria.
 | [strongs] | 3947 And he took 3605 all 2096 the gold 3701 and the silver, 0000 and 3605 all 3627 the vessels 4679 that were found 3068 in the house of Yahweh, 0214 and in the treasuries of 1004 the house 4428 king's, 0000 and 8594 the hostages, 7725 and went back 8111 to Samaria.
14:15 | [cbb5] | 約阿施其餘所行的事、和他的勇力、並與猶大王亞瑪謝爭戰的事、都寫在以色列諸王記上．
 | [kjv] | Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?
 | [strongs] | 3499 And the rest of 1697 the acts of 3060 Jehoash 0000 that 6213 he did, 1369 and his strength, 0000 and how 2898 he fought 0000 with 0558 Amaziah 4428 the king of 3063 Judah, 3808 not 0000 they 3789 are written 6256 in 5612 the Book 1697 of Matters 3117 of the Days 4428 of the Kings 3478 of Israel?
14:16 | [cbb5] | 約阿施與他列祖同睡、葬在撒瑪利亞以色列諸王的墳地裡．他兒子耶羅波安接續他作王。
 | [kjv] | And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his stead.
 | [strongs] | 7901 And lay 3060 Jehoash 0000 with 0001 his forefathers, 6912 and was buried 8111 in Samaria 0000 with 4428 the kings of 3478 Israel. 4427 And ruled 3379 Jeroboam 1121 his son 4725 in his place.
14:17 | [cbb5] | 以色列王約哈斯的兒子約阿施死後、猶大王約阿施的兒子亞瑪謝又活了十五年。
 | [kjv] | And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years.
 | [strongs] | 2421 And lived 0558 Amaziah 1121 the son of 3101 Joash 4428 the king of 3063 Judah 0310 after 4194 the death of 3060 Jehoash 1121 the son of 3059 Jehoahaz 4428 the king of 3478 Israel 2568 five 6240 {and} ten 8141 years.
14:18 | [cbb5] | 亞瑪謝其餘的事、都寫在猶大列王記上。
 | [kjv] | And the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah?
 | [strongs] | 3499 And the rest of 1697 the acts of 0558 Amaziah, 3808 not 1992 they 3789 are written 5921 in 5612 the Book of 1697 the Matters 3117 of the Days 4428 of the Kings of 3063 Judah?
14:19 | [cbb5] | 耶路撒冷有人背叛亞瑪謝．他就逃到拉吉．叛黨卻打發人到拉吉、將他殺了．
 | [kjv] | Now they made a conspiracy against him in Jerusalem: and he fled to Lachish; but they sent after him to Lachish, and slew him there.
 | [strongs] | 6240 And they conspired 5921 against him 7197 a conspiracy 3389 in Jerusalem, 5127 and he ran away 3923 to Lachish 7971 and they sent 0310 after him 3923 to Lachish 2026 and killed him 8033 there.
14:20 | [cbb5] | 人就用馬將他的屍首馱到耶路撒冷、葬在大衛城他列祖的墳地裡。
 | [kjv] | And they brought him on horses: and he was buried at Jerusalem with his fathers in the city of David.
 | [strongs] | 5375 And lifted up 0000 him 5921 on 5483 the horses 6912 and he was buried 3389 in Jerusalem 0000 with 0001 his forefathers, 5892 in the city of 1732 David.
14:21 | [cbb5] | 猶大眾民立亞瑪謝的兒子亞撒利雅〔又名烏西雅〕接續他父作王．那時他年十六歲。
 | [kjv] | And all the people of Judah took Azariah, which was sixteen years old, and made him king instead of his father Amaziah.
 | [strongs] | 3947 And took 3605 all 5971 the people of 3063 Judah 5838 Azariah, 0000 and he {was} 1121 a son of 8337 six- 6240 teen 8141 years, 0427 and they made king 0000 him 8478 instead of 0001 his father 0558 Amaziah.
14:22 | [cbb5] | 亞瑪謝與他列祖同睡之後、亞撒利雅收回以拉他、仍歸猶大．又重新修理。
 | [kjv] | He built Elath, and restored it to Judah, after that the king slept with his fathers.
 | [strongs] | 1931 He 1129 built 0359 Elath, 7725 and restored it 3063 to Judah, 0310 after 7901 slept 4428 the king 0000 with 0001 his forefathers.
14:23 | [cbb5] | 猶大王約阿施的兒子亞瑪謝十五年、以色列王約阿施的兒子耶羅波安在撒瑪利亞登基、作王四十一年。
 | [kjv] | In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, and reigned forty and one years.
 | [strongs] | 8141 In the year, 2568 {the} fif- 6240 teen 8141 year 0558 of Amaziah 1121 the son of 3101 Joash 4428 the king of 3063 Judah, 4427 ruled 3379 Jeroboam 1121 the son of 3060 Jehoash 4428 the king of 3478 Israel 8111 in Samaria, 0705 forty- 0259 and one 8141 years.
14:24 | [cbb5] | 他行耶和華眼中看為惡的事、不離開尼八的兒子耶羅波安使以色列人陷在罪裡的一切罪。
 | [kjv] | And he did that which was evil in the sight of the LORD: he departed not from all the sins of Jeroboam the son of Nebat, who made Israel to sin.
 | [strongs] | 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh. 3808 not He 5493 did turn aside 3605 from all 2403 the sins of 3379 Jeroboam 1121 the son of 5028 Nebat, 0000 that 2398 he caused to sin 3478 Israel.
14:25 | [cbb5] | 他收回以色列邊界之地、從哈馬口直到亞拉巴海、正如耶和華以色列的 神藉他僕人迦特希弗人亞米太的兒子先知約拿所說的．
 | [kjv] | He restored the coast of Israel from the entering of Hamath unto the sea of the plain, according to the word of the LORD God of Israel, which he spake by the hand of his servant Jonah, the son of Amittai, the prophet, which was of Gathhepher.
 | [strongs] | 1931 He 7725 restored 1366 the border of 3478 Israel, 0935 from the entrance of 2574 Hamath 3220 to the sea of 6160 the Arabah, 1697 as the word of 3068 Yahweh, 0430 the God of 3478 Israel, 0834 which 1696 He spoke 3027 by the hand of 5650 His servant 3124 Jonah 1121 the son of 0573 Amittai, 5030 the prophet, 0834 who {was} 1661 from Gath- 6660 hepher.
14:26 | [cbb5] | 因為耶和華看見以色列人甚是艱苦．無論困住的自由的、都沒有了、也無人幫助以色列人。
 | [kjv] | For the LORD saw the affliction of Israel, that it was very bitter: for there was not any shut up, nor any left, nor any helper for Israel.
 | [strongs] | 3588 For 7200 saw 3068 Yahweh 6040 the affliction of 3478 Israel, 4751 bitter 3966 very. 0651 For none 6113 was bound 3808 and none 5800 was free 0369 and was not 5828 a helper 3478 for Israel.
14:27 | [cbb5] | 耶和華並沒有說要將以色列的名從天下塗抹．乃藉約阿施的兒子耶羅波安拯救他們。
 | [kjv] | And the LORD said not that he would blot out the name of Israel from under heaven: but he saved them by the hand of Jeroboam the son of Joash.
 | [strongs] | 3808 And not 0559 had said 3068 Yahweh 4229 that He would blot out 8034 the name of 3478 Israel 8478 from under 8064 the heavens, 3467 but saved them 3027 by the hand of 3379 Jeroboam 1121 the son of 3101 Joash.
14:28 | [cbb5] | 耶羅波安其餘的事、凡他所行的、和他的勇力、他怎樣爭戰、怎樣收回大馬色和先前屬猶大的哈馬歸以色列、都寫在以色列諸王記上。
 | [kjv] | Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel?
 | [strongs] | 3499 And the rest of 1697 the acts of 3379 Jeroboam, 3605 and all 0834 that 6213 he did, 1369 and his strength 0834 with which 2898 he fought, 0834 and with which 7725 he recovered 1834 Damascus, 2574 and Hamath 3063 of Judah 3478 for Israel. 3808 not They 3789 are written 5921 in 5612 the Book of 1697 the Matters of 3117 of the Days 4428 of the Kings of 3478 Israel?
14:29 | [cbb5] | 耶羅波安與他列祖以色列諸王同睡．他兒子撒迦利雅接續他作王。
 | [kjv] | And Jeroboam slept with his fathers, even with the kings of Israel; and Zachariah his son reigned in his stead.
 | [strongs] | 7901 And lay 3379 Jeroboam 5973 with 0001 his forefathers, 0000 with 4428 the Kings of 3478 Israel. 4427 And ruled 2148 Zechariah 1121 his son 4725 in his place.


Strongs Concordance [2 Kings 15]

 列王記下 2 Kings 15
15:1 | [cbb5] | 以色列王耶羅波安二十七年、猶大王亞瑪謝的兒子亞撒利雅登基．
 | [kjv] | In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign.
 | [strongs] | 8141 In the year 6242 {the} twenty 7637 and seventh 3379 year of Jeroboam 4428 the king of 3478 Israel, 4427 became King 5838 Azariah, 1121 the son of 0558 Amaziah, 4428 the king of 3063 Judah.
15:2 | [cbb5] | 他登基的時候、年十六歲、在耶路撒冷作王五十二年．他母親名叫耶可利雅、是耶路撒冷人。
 | [kjv] | Sixteen years old was he when he began to reign, and he reigned two and fifty years in Jerusalem. And his mother's name was Jecholiah of Jerusalem.
 | [strongs] | 1121 A son of 8337 six- 6240 teen 8141 years 1961 he was 4427 when he began to rule. 2572 And fifty- 8147 and two 8141 years 4427 he ruled 3389 in Jerusalem. 8034 And the name of 0517 his mother 3203 {was} Jecholiah 3389 from Jerusalem.
15:3 | [cbb5] | 亞撒利雅行耶和華眼中看為正的事、效法他父親亞瑪謝一切所行的．
 | [kjv] | And he did that which was right in the sight of the LORD, according to all that his father Amaziah had done;
 | [strongs] | 6213 And he did 2477 the right 5869 in the eyes of 3068 Yahweh, 3605 by all 0834 that 6213 did 0558 Amaziah 0001 his father.
15:4 | [cbb5] | 只是邱壇還沒有廢去．百姓仍在那裡獻祭燒香。
 | [kjv] | Save that the high places were not removed: the people sacrificed and burnt incense still on the high places.
 | [strongs] | 7535 Only 1116 the high places 3808 not 5493 were taken away. 5750 Still 5971 the people 2076 sacrificed 6999 and burned offerings 1116 in the high places.
15:5 | [cbb5] | 耶和華降災與王、使他長大痲瘋、直到死日、他就住在別的宮裡．他的兒子約坦管理家事、治理國民。
 | [kjv] | And the LORD smote the king, so that he was a leper unto the day of his death, and dwelt in a several house. And Jotham the king's son was over the house, judging the people of the land.
 | [strongs] | 5060 And touched 3068 Yahweh 4428 the king, 1961 and he was 6879 a leper 5704 to 3117 the day of 4194 his death. 3427 And he lived 1004 in a house 2669 separate, 3147 and Jotham 1121 the son of 4428 the king 5921 {was} over 1004 the house, 8199 judging 5971 the people of 0776 the land.
15:6 | [cbb5] | 亞撒利雅其餘的事、凡他所行的、都寫在猶大列王記上．
 | [kjv] | And the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [strongs] | 3499 And the rest of 1697 the acts of 5838 Azariah, 3605 and all 0834 that 6213 he did, 3808 not 1992 they 3789 are written 6256 in 5612 the Book of 1697 the Matters 3117 of the Days 4428 of the Kings of 3063 Judah?
15:7 | [cbb5] | 亞撒利雅與他列祖同睡、葬在大衛城他列祖的墳地裡．他兒子約坦接續他作王。
 | [kjv] | So Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his stead.
 | [strongs] | 7901 And lay 5838 Azariah 0000 with 0001 his forefathers, 6912 and they buried 0000 him 0000 with 0001 his forefathers 5892 in the city of 1732 David. 4427 And ruled 3147 Jotham 1121 his son 4725 in his place.
15:8 | [cbb5] | 猶大王亞撒利雅三十八年、耶羅波安的兒子撒迦利雅在撒瑪利亞作以色列王六個月。
 | [kjv] | In the thirty and eighth year of Azariah king of Judah did Zachariah the son of Jeroboam reign over Israel in Samaria six months.
 | [strongs] | 8141 In the year 7970 {the} thirty 8066 and eighth 8141 year 5838 of Azariah 4428 the king of 3063 Judah, 4427 became King 2148 Zechariah, 1121 the son of 3379 Jeroboam 5921 over 3478 Israel, 8111 in Samaria 8337 six 3391 months.
15:9 | [cbb5] | 他行耶和華眼中看為惡的事、效法他列祖所行的、不離開尼八的兒子耶羅波安使以色列人陷在罪裡的那罪。
 | [kjv] | And he did that which was evil in the sight of the LORD, as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.
 | [strongs] | 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh, 0834 as 6213 did 0001 his forefathers. 3808 not 6437 He turned 2403 from the sins of 3379 Jeroboam 1121 the son of 5028 Nebat, 0834 who 2398 caused sin to 3478 Israel.
15:10 | [cbb5] | 雅比的兒子沙龍背叛他、在百姓面前擊殺他、篡了他的位。
 | [kjv] | And Shallum the son of Jabesh conspired against him, and smote him before the people, and slew him, and reigned in his stead.
 | [strongs] | 7194 And plotted 0000 against him, 7967 Shallum 1121 the son of 3003 Jabesh 5227 and struck him 6440 in front of 5971 the people, 2026 and killed him 4427 and ruled 4725 in his place.
15:11 | [cbb5] | 撒迦利雅其餘的事、都寫在以色列諸王記上。
 | [kjv] | And the rest of the acts of Zachariah, behold, they are written in the book of the chronicles of the kings of Israel.
 | [strongs] | 3499 And the rest of 1697 the acts of 2148 Zechariah, 2009 look, they 3789 are written 6256 in 5612 the Book of 1697 the Matters 3117 of the Days 4428 of the Kings 3478 Israel.
15:12 | [cbb5] | 這是從前耶和華應許耶戶說、你的子孫必坐以色列的國位直到四代．這話果然應驗了。
 | [kjv] | This was the word of the LORD which he spake unto Jehu, saying, Thy sons shall sit on the throne of Israel unto the fourth generation. And so it came to pass.
 | [strongs] | 0000 That {was} 1697 the word of 3068 Yahweh 0000 that 1696 He spoke 0413 to 3058 Jehu, saying, 1121 Sons of 7243 the fourth {generation} 3427 will sit 0000 to you 5921 on 3678 the throne of 3478 Israel. 1961 And it was 3651 so.
15:13 | [cbb5] | 猶大王烏西雅〔就是亞撒利雅〕三十九年、雅比的兒子沙龍登基、在撒瑪利亞作王一個月。
 | [kjv] | Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned a full month in Samaria.
 | [strongs] | 7967 Shallum, 1121 the son of 3003 Jabesh, 4427 became king 8141 in the year, 7970 {the} thirty- 8672 and ninth 8141 year 5818 of Uzziah 4428 the king of 3063 Judah, 4427 and he ruled 2320 a month of 3117 days 8111 in Samaria.
15:14 | [cbb5] | 迦底的兒子米拿現從得撒上撒瑪利亞、殺了雅比的兒子沙龍、篡了他的位。
 | [kjv] | For Menahem the son of Gadi went up from Tirzah, and came to Samaria, and smote Shallum the son of Jabesh in Samaria, and slew him, and reigned in his stead.
 | [strongs] | 5927 And went up 4505 Menahem 1121 the son of 1424 Gadi 8656 from Tizrah 0935 and came into 8111 Samaria, 5221 and struck 7967 Shallum 1121 the son of 3003 Jabesh 8111 in Samaria, 2026 and killed him 4427 and ruled 4725 in his place.
15:15 | [cbb5] | 沙龍其餘的事、和他背叛的情形、都寫在以色列諸王記上。
 | [kjv] | And the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel.
 | [strongs] | 3499 And the rest of 7967 the acts of Shallum, 7195 and his conspiracy 0000 that 7194 he conspired, 2009 look, they 3789 are written 6256 in 5612 the Book of 1697 the Matters 3117 of the Days 4428 of the Kings of 3478 Israel.
15:16 | [cbb5] | 那時米拿現從得撒起、攻打提斐薩和其四境、擊殺城中一切的人、剖開其中所有的孕婦．都因他們沒有給他開城。
 | [kjv] | Then Menahem smote Tiphsah, and all that were therein, and the coasts thereof from Tirzah: because they opened not to him, therefore he smote it; and all the women therein that were with child he ripped up.
 | [strongs] | 0518 Then 5221 struck 4505 Menaham 8607 Tiphsah, 0000 and 3605 all 0834 who {were} 0000 in it, 0000 and 1366 its borders 8656 from Tirzah, 3588 for 3808 not 6605 it did open. 5221 So he struck {it}. 3605 All 2030 its pregnant women 1234 he ripped up.
15:17 | [cbb5] | 猶大王亞撒利雅三十九年、迦底的兒子米拿現登基、在撒瑪利亞作以色列王十年．
 | [kjv] | In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, and reigned ten years in Samaria.
 | [strongs] | 8141 In the year 7970 {the} thirty- 8672 and ninth 8141 year 5838 of Azariah 4428 the king of 3063 Judah, 4427 became king 4505 Menahem, 1121 the son of 1424 Gadi 5921 over 3478 Israel, 6235 ten 8141 years 8111 in Samaria.
15:18 | [cbb5] | 他行耶和華眼中看為惡的事、終身不離開尼八的兒子耶羅波安使以色列人陷在罪裡的那罪。
 | [kjv] | And he did that which was evil in the sight of the LORD: he departed not all his days from the sins of Jeroboam the son of Nebat, who made Israel to sin.
 | [strongs] | 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh. 5493 not He turned 5921 from 2403 the sins of 3379 Jeroboam 1121 the son of 5028 Nebat, 0834 who 2398 caused to sin 3478 Israel 3117 all his days.
15:19 | [cbb5] | 亞述王普勒來攻擊以色列國．米拿現給他一千他連得銀子、請普勒幫助他堅定國位。
 | [kjv] | And Pul the king of Assyria came against the land: and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand.
 | [strongs] | 0935 came 6322 Pul 4428 the king of 0804 Assyria 0413 against 0776 the land, 5414 and gave 4505 Menahem 6322 to Pul 0505 a thousand 0366 talents of 3701 silver 1961 that might be 3027 his hand 0000 with him 6965 to confirm 4467 the kingdom 3027 in his hand.
15:20 | [cbb5] | 米拿現向以色列一切大富戶索要銀子、使他們各出五十舍客勒、就給了亞述王．於是亞述王回去、不在國中停留。
 | [kjv] | And Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land.
 | [strongs] | 3318 And brought out 4505 Menahem 3701 the silver 5921 to 3478 Israel, 5921 to 3605 all 1368 strong of men 2428 of power 5414 to give 4428 to the king of 0804 Assyria, 2572 fifty 8255 shekels of 3701 silver 0376 for each 0259 one. 7725 And returned 4428 the king of 0804 Assyria 3808 and not 5975 did stand 8033 there 0776 in the land.
15:21 | [cbb5] | 米拿現其餘的事、凡他所行的、都寫在以色列諸王記上。
 | [kjv] | And the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel?
 | [strongs] | 3499 And the rest of 1697 the acts of 4505 Menahem, 3605 and all 0834 that 6213 he did, 3808 not 1992 they 3789 are written 6256 in 5612 the Book of 1697 the Matters 3117 of the Days 4428 of the Kings 3478 Israel?
15:22 | [cbb5] | 米拿現與他列祖同睡．他兒子比加轄接續他作王。
 | [kjv] | And Menahem slept with his fathers; and Pekahiah his son reigned in his stead.
 | [strongs] | 7901 And lay 4505 Menahem 5973 with 0001 his forefathers. 4427 And ruled 6494 Pekahiah 1121 his son 4725 in his place.
15:23 | [cbb5] | 猶大王亞撒利雅五十年、米拿現的兒子比加轄在撒瑪利亞登基、作以色列王二年。
 | [kjv] | In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, and reigned two years.
 | [strongs] | 8141 In the year, 2572 {the} fiftieth 8141 year 5838 of Azariah 4428 the king of 3063 Judah, 4427 became king 6494 Pekahiah 1121 the son of 4505 Menahem 5921 over 3478 Israel, 8111 in Samaria 8149 two years.
15:24 | [cbb5] | 他行耶和華眼中看為惡的事、不離開尼八的兒子耶羅波安使以色列人陷在罪裡的那罪。
 | [kjv] | And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.
 | [strongs] | 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh. 3808 not 5493 He turned 2403 from the sins of 3379 Jeroboam 1121 the son of 5028 Nebat, 0834 who 2398 caused to sin 3478 Israel.
15:25 | [cbb5] | 比加轄的將軍、利瑪利的兒子比加、背叛他、在撒瑪利亞王宮裡的衛所殺了他．亞珥歌伯和亞利耶並基列的五十人幫助比加．比加擊殺他、篡了他的位。
 | [kjv] | But Pekah the son of Remaliah, a captain of his, conspired against him, and smote him in Samaria, in the palace of the king's house, with Argob and Arieh, and with him fifty men of the Gileadites: and he killed him, and reigned in his room.
 | [strongs] | 7194 And plotted 0000 against him 6492 Pekah 1121 the son of 7425 Remaliah, 7991 his third officer 5227 and struck him 8111 in Samaria 0759 in the citadel of 1004 the house of 4428 the king, 0000 with 0709 Argob 0000 and 0745 Arieh. 0000 And with him 2572 fifty 0376 men 1121 of the sons of 1569 {the} Gileadites. 4191 And he killed him 4427 and ruled 8478 in this place.
15:26 | [cbb5] | 比加轄其餘的事、凡他所行的、都寫在以色列諸王記上。
 | [kjv] | And the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.
 | [strongs] | 3499 And the rest of 1697 the acts of 6494 Pekahiah, 3605 and all 0834 that 6213 he did, 2009 look, they 3789 are written 6256 in 5612 the Book of 1697 the Matters 3117 of the Days 4428 of the Kings of 3478 Israel.
15:27 | [cbb5] | 猶大王亞撒利雅五十二年、利瑪利的兒子比加在撒瑪利亞登基、作以色列王二十年。
 | [kjv] | In the two and fiftieth year of Azariah king of Judah Pekah the son of Remaliah began to reign over Israel in Samaria, and reigned twenty years.
 | [strongs] | 8141 In the year, 2572 {the} fifty- 8145 and second 8141 year 5838 of Azariah 4428 the king of 3063 Judah, 4427 became king 6492 Pekah 1121 the son of 7425 Remaliah 5921 over 3478 Israel 8111 in Samaria, 6242 twenty 8141 years.
15:28 | [cbb5] | 他行耶和華眼中看為惡的事、不離開尼八的兒子耶羅波安使以色列人陷在罪裡的那罪。
 | [kjv] | And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.
 | [strongs] | 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh. 3808 not 5493 He turned 4480 from 2403 the sins of 3379 Jeroboam 1121 the son of 5028 Nebat, 0834 who 2398 caused to sin 3478 Israel.
15:29 | [cbb5] | 以色列王比加年間、亞述王提革拉毘列色來奪了以雲、亞伯伯瑪迦、亞挪、基低斯、夏瑣、基列、加利利、和拿弗他利全地．將這些地方的居民、都擄到亞述去了。
 | [kjv] | In the days of Pekah king of Israel came Tiglathpileser king of Assyria, and took Ijon, and Abelbethmaachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and carried them captive to Assyria.
 | [strongs] | 3117 In the days of 6492 Pekah, 4428 the king of 3478 Israel, 0935 came 8407 Tiglathpileser 4428 the king of 0804 Assyria 3947 and took 5859 Ijon, 1893 and Abel- 1038 bethmaachah, 3239 and Janoah, 6943 and Kedesh, 0000 and 2674 Hazor, 0000 and 1568 Gilead, 0000 and 1551 Galilee, 3605 all 0776 the land of 5321 Naphtali, 1540 and deported them 0804 to Assyria.
15:30 | [cbb5] | 烏西雅的兒子約坦二十年、以拉的兒子何細亞背叛利瑪利的兒子比加、擊殺他、篡了他的位。
 | [kjv] | And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and smote him, and slew him, and reigned in his stead, in the twentieth year of Jotham the son of Uzziah.
 | [strongs] | 7194 And conspired 7197 a conspiracy 1954 Hoshea 1121 the son of 0425 Elah 0413 against 6492 Pekah 1121 the son of 7425 Remaliah, 5227 and struck him 2026 and killed him, 4427 and ruled 4725 in his place, 8141 in the year 6242 twentieth 3147 of Jotham 1121 the son of 5818 Uzziah.
15:31 | [cbb5] | 比加其餘的事、凡他所行的、都寫在以色列諸王記上。
 | [kjv] | And the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.
 | [strongs] | 3499 And the rest of 1697 the acts of 6492 Pekah 3605 and all 0834 that 6213 he did, 2009 look, they 3789 are written 5921 in 5612 the Book of 1697 the Matters 3117 of the Days 4428 of the Kings of 3478 Israel.
15:32 | [cbb5] | 以色列王利瑪利的兒子比加第二年、猶大王烏西雅的兒子約坦登基．
 | [kjv] | In the second year of Pekah the son of Remaliah king of Israel began Jotham the son of Uzziah king of Judah to reign.
 | [strongs] | 8141 In the year 8145 second 6492 of Pekah 1121 the son of 7425 Remaliah 4428 the king of 3478 Israel, 4427 became king 3147 Jotham 1121 the son of 5818 Uzziah, 4428 the king of 3063 Judah.
15:33 | [cbb5] | 他登基的時候、年二十五歲．在耶路撒冷作王十六年．他母親名叫耶路沙、是撒督的女兒。
 | [kjv] | Five and twenty years old was he when he began to reign, and he reigned sixteen years in Jerusalem. And his mother's name was Jerusha, the daughter of Zadok.
 | [strongs] | 1121 A son of 6242 twenty- 2568 and five 8141 years 1961 he was 4427 when he began to rule, 8337 and six- 6240 teen 8141 years 4427 he ruled 3389 in Jerusalem. 8034 And the name of 0517 his mother 3387 {was} Jerusha 1323 the daughter of 6659 Zadok.
15:34 | [cbb5] | 約坦行耶和華眼中看為正的事、效法他父親烏西雅一切所行的．
 | [kjv] | And he did that which was right in the sight of the LORD: he did according to all that his father Uzziah had done.
 | [strongs] | 6213 And he did 2477 the right 5869 in the eyes of 3068 Yahweh. 3605 By all 0834 that 6213 did 5818 Uzziah 0001 his father, 6213 he did.
15:35 | [cbb5] | 只是邱壇還沒有廢去．百姓仍在那裡獻祭燒香。約坦建立耶和華殿的上門。
 | [kjv] | Howbeit the high places were not removed: the people sacrificed and burned incense still in the high places. He built the higher gate of the house of the LORD.
 | [strongs] | 7535 Only, 1116 the high places 3808 not 3947 were taken. 5700 Still 5971 the people 2076 sacrificed 6999 and burned offerings 1116 in high places. 1129 He built 8179 the gate of 1004 the house of 3068 Yahweh 5942 upper.
15:36 | [cbb5] | 約坦其餘的事、凡他所行的、都寫在猶大列王記上。
 | [kjv] | Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [strongs] | 3499 And the rest of 1697 the acts of 3147 Jotham, 3605 and all 0834 that 6213 he did, 3808 not 1992 they 3789 are written 6256 in 5612 the Book of 1697 the Matters of 3117 the Days of 4428 the Kings of 3063 Judah?
15:37 | [cbb5] | 在那些日子、耶和華纔使亞蘭王利汛和利瑪利的兒子比加去攻擊猶大。
 | [kjv] | In those days the LORD began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah.
 | [strongs] | 3117 In days 1992 those 2490 began 3068 Yahweh 7971 to send 3063 against Judah 7521 Rezin 4428 the king of 0758 Aram 0000 and 6492 Pekah 1121 the son of 7425 Remaliah.
15:38 | [cbb5] | 約坦與他列祖同睡、葬在他祖大衛城他列祖的墳地裡．他兒子亞哈斯接續他作王。
 | [kjv] | And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his stead.
 | [strongs] | 7901 And lay 3147 Jotham 0000 with 0001 his forefathers 6912 and was buried 0000 with 0001 his father 5892 in the city of 1732 David 0001 his forefathers. 4427 And ruled 0271 Ahaz 1121 his son 4725 in his place.


Strongs Concordance [2 Kings 16]

 列王記下 2 Kings 16
16:1 | [cbb5] | 利瑪利的兒子比加十七年、猶大王約坦的兒子亞哈斯登基．
 | [kjv] | In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign.
 | [strongs] | 8141 In the year, 7651 {the} seventeenth 8141 year 6492 of Pekah 1121 the son of 7425 Remaliah, 4427 became king 0271 Ahaz 1121 the son of 3147 Jotham 4428 the king of 3063 Judah.
16:2 | [cbb5] | 他登基的時候、年二十歲．在耶路撒冷作王十六年．不像他祖大衛行耶和華他 神眼中看為正的事．
 | [kjv] | Twenty years old was Ahaz when he began to reign, and reigned sixteen years in Jerusalem, and did not that which was right in the sight of the LORD his God, like David his father.
 | [strongs] | 1121 A son of 6242 twenty 8141 years 0271 Ahaz 4427 when he began to rule, 8337 and six- 6240 teen 8141 years 4427 he ruled 3389 in Jerusalem. 3808 And not 6213 he did do 2477 the right 5869 in the eyes of 3068 Yahweh 0430 his God, 1732 like David 0001 his father.
16:3 | [cbb5] | 卻效法以色列諸王所行的、又照著耶和華從以色列人面前趕出的外邦人所行可憎的事、使他的兒子經火．
 | [kjv] | But he walked in the way of the kings of Israel, yea, and made his son to pass through the fire, according to the abominations of the heathen, whom the LORD cast out from before the children of Israel.
 | [strongs] | 8212 But he went 1870 in the ways of 4428 the kings of 3478 Israel, 1571 and also 1121 his son 5674 he caused to go through 0784 the fire, 8441 like the abominations of 1471 the nations 0000 that 3423 had thrown out 3068 Yahweh 0000 them 6440 from before 1121 the sons of 3478 Israel.
16:4 | [cbb5] | 並在邱壇上、山岡上、各青翠樹下、獻祭燒香。
 | [kjv] | And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree.
 | [strongs] | 2076 And he sacrificed 6999 and burnt incense 1116 in high places, 5921 and on 2022 the hills, 8478 and under 3605 every 6086 tree 3418 green.
16:5 | [cbb5] | 亞蘭王利汛和以色列王利瑪利的兒子比加上來攻打耶路撒冷、圍困亞哈斯．卻不能勝他。
 | [kjv] | Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him.
 | [strongs] | 0227 Then 5927 came up 7521 Rezin 4428 the king of 7410 ram, 6492 and Pekah 1121 the son of 7425 Remaliah 4428 the king of 3478 Israel, 3383 {to} Jerusalem 4421 to war. 6696 And they besieged 0271 Ahaz, 3808 but not 3201 they were able 3898 to fight.
16:6 | [cbb5] | 當時亞蘭王利汛收回以拉他歸與亞蘭、將猶大人從以拉他趕出去．亞蘭人〔有作以東人的〕就來到以拉他、住在那裡、直到今日。
 | [kjv] | At that time Rezin king of Syria recovered Elath to Syria, and drave the Jews from Elath: and the Syrians came to Elath, and dwelt there unto this day.
 | [strongs] | 6256 At time 1931 that 7725 recovered 7521 Rezin 4428 the king of 0758 Aram 0359 Elath 0758 to Aram 5380 and drove away 3064 the Jews 0359 out of Elath. 0758 And the Syrians 0935 came 0359 to Elath 3427 and lived 8033 there 5704 to 3117 day 2088 this.
16:7 | [cbb5] | 亞哈斯差遣使者去見亞述王提革拉毘列色、說、我是你的僕人、你的兒子．現在亞蘭王和以色列王攻擊我．求你來救我脫離他們的手。
 | [kjv] | So Ahaz sent messengers to Tiglathpileser king of Assyria, saying, I am thy servant and thy son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, which rise up against me.
 | [strongs] | 7971 And sent 0271 Ahaz 4397 messengers 0413 to 8407 Tiglath-Pileser 4428 the king of 0804 Assyria 0559 saying, 5650 Your servant 1121 and your son 0589 I {am}. 5927 Come up 3467 and save me 3027 from hand 4428 the king of 0758 Aram's 3027 and from hand 4428 the king of 3478 Israel's, 6965 who have risen 5921 against me.
16:8 | [cbb5] | 亞哈斯將耶和華殿裡和王宮府庫裡所有的金銀、都送給亞述王為禮物．
 | [kjv] | And Ahaz took the silver and gold that was found in the house of the LORD, and in the treasures of the king's house, and sent it for a present to the king of Assyria.
 | [strongs] | 3947 And took 0271 Ahaz 3701 the silver 0000 and 2096 the gold 4672 that was found 1004 in the house of 3068 Yahweh, 0214 and in the treasuries 1004 of the house 4428 king's, 7971 and sent 4428 to the king of 0804 Assyria 4503 a gift.
16:9 | [cbb5] | 亞述王應允了他、就上去攻打大馬色、將城攻取、殺了利汛．把居民擄到吉珥。
 | [kjv] | And the king of Assyria hearkened unto him: for the king of Assyria went up against Damascus, and took it, and carried the people of it captive to Kir, and slew Rezin.
 | [strongs] | 8085 And listened 0000 to him 4428 the king of 0804 Assyria, 5927 and went up 4428 the king of 0804 Assyria 0413 to 1834 Damascus 8610 and seized it 1540 and exiled it 7024 to Kir, 0000 and 7521 Rezin 4191 he killed.
16:10 | [cbb5] | 亞哈斯王上大馬色去迎接亞述王提革拉毘列色、在大馬色看見一座壇．就照壇的規模樣式作法畫了圖樣、送到祭司烏利亞那裡。
 | [kjv] | And king Ahaz went to Damascus to meet Tiglathpileser king of Assyria, and saw an altar that was at Damascus: and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship thereof.
 | [strongs] | 1980 And went 4428 King 0271 Ahaz 7125 to meet 8407 Tiglath-Pileser 4428 the king of 0804 Assyria 1834 {at} Damascus, 7200 and saw 4196 the altar 0834 that {was} 1834 in Damascus. 3212 And went 4428 King 0271 Ahaz 0413 to 0723 Urijah 3548 the priest, 1823 the pattern of 4196 the altar 0000 and 8403 its model, 3605 according to all 4639 its work.
16:11 | [cbb5] | 祭司烏利亞照著亞哈斯王從大馬色送來的圖樣、在亞哈斯王沒有從大馬色回來之先、建築一座壇。
 | [kjv] | And Urijah the priest built an altar according to all that king Ahaz had sent from Damascus: so Urijah the priest made it against king Ahaz came from Damascus.
 | [strongs] | 1129 And built 0723 Urijah 3548 the priest 4196 the altar 3605 according to all 0834 that 7971 had sent 4428 king 0271 Ahaz 1834 from Damascus. 3651 So 6213 did 0723 Urijah 3548 the priest 5704 until 0935 came 4428 King 0271 Ahaz 1834 from Damascus.
16:12 | [cbb5] | 王從大馬色回來看見壇．就近前來、在壇上獻祭．
 | [kjv] | And when the king was come from Damascus, the king saw the altar: and the king approached to the altar, and offered thereon.
 | [strongs] | 0935 And came 4428 the king 1834 from Damascus, 7200 and saw 4428 the king 4196 the altar. 3061 And drew near 4428 the king 5921 to 4196 the altar 5927 and offered 5921 on it.
16:13 | [cbb5] | 燒燔祭素祭、澆奠祭、將平安祭牲的血灑在壇上。
 | [kjv] | And he burnt his burnt offering and his meat offering, and poured his drink offering, and sprinkled the blood of his peace offerings, upon the altar.
 | [strongs] | 6999 And he made smoke 5930 his burnt-offering, 4503 and his food-offering, 3332 and poured 5262 his drink-offering, 2236 and sprinkled 1818 the blood of 8002 the peace-offerings 0834 which {was} 0000 for him 5921 on 4196 the altar.
16:14 | [cbb5] | 又將耶和華面前的銅壇、從耶和華殿和新壇的中間搬到新壇的北邊。
 | [kjv] | And he brought also the brasen altar, which was before the LORD, from the forefront of the house, from between the altar and the house of the LORD, and put it on the north side of the altar.
 | [strongs] | 0853 But 4196 the altar 5178 bronze 0834 that {was} 6440 in the presence of 3068 Yahweh, 7126 he brought near 0000 from 6440 the front of 1004 the house, 0996 from between 4196 {his} altar 0000 and 1004 the house of 3068 Yahweh, 7896 and put it 0000 on 3801 the side of 4196 {his} altar 6828 north.
16:15 | [cbb5] | 亞哈斯王吩咐祭司烏利亞說、早晨的燔祭、晚上的素祭、王的燔祭素祭、國內眾民的燔祭素祭奠祭、都要燒在大壇上．燔祭牲和平安祭牲的血也要灑在這壇上．只是銅壇我要用以求問耶和華．
 | [kjv] | And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt offering, and the evening meat offering, and the king's burnt sacrifice, and his meat offering, with the burnt offering of all the people of the land, and their meat offering, and their drink offerings; and sprinkle upon it all the blood of the burnt offering, and all the blood of the sacrifice: and the brasen altar shall be for me to enquire by.
 | [strongs] | 6680 And commanded 4428 King 0271 Ahaz 0723 Urijah 3548 the priest, 0559 saying, 5921 On 4196 the altar 1419 great 6999 make smoke 5930 the burnt-offering of 1242 the morning, 0000 and 4503 the food-offering of 6153 the evening 5930 and burnt-offering 4428 the king's 0000 and 4503 his food-offering, 0000 with 5930 the burnt-offering of 3605 all 5971 the people of 0776 the land, 4503 and their food-offering 5262 and their libations. 3605 And all 1818 the blood of 5930 the burnt-offering, 3605 and all 1818 the blood of 2077 the sacrifice 0000 on it 2236 sprinkle. 4196 But altar 5178 the bronze 1961 will be 0000 for me 7592 to inquire.
16:16 | [cbb5] | 祭司烏利亞就照著亞哈斯王所吩咐的行了。
 | [kjv] | Thus did Urijah the priest, according to all that king Ahaz commanded.
 | [strongs] | 6213 And did 0723 Urijah 3548 the priest 3605 according to all 0834 that 6680 commanded 4428 King 0271 Ahaz.
16:17 | [cbb5] | 亞哈斯王打掉盆座四面鑲著的心子、把盆從座上挪下來、又將銅海從馱海的銅牛上搬下來、放在鋪石地。
 | [kjv] | And king Ahaz cut off the borders of the bases, and removed the laver from off them; and took down the sea from off the brasen oxen that were under it, and put it upon the pavement of stones.
 | [strongs] | 7112 And cut off 4428 King 0271 Ahaz 4526 the rims of 4350 the stands, 5493 and removed 0000 from them 1571 also 3595 the laver, 0000 and 3220 the sea 3381 took down 5921 from off 1241 the oxen 5178 bronze 0000 that {were} 8478 under it, 5414 and put 1961 it 5921 on 4837 a pavement of 0068 stones.
16:18 | [cbb5] | 又因亞述王的緣故、將耶和華殿為安息日所蓋的廊子、和王從外入殿的廊子、挪移圍繞耶和華的殿。
 | [kjv] | And the covert for the sabbath that they had built in the house, and the king's entry without, turned he from the house of the LORD for the king of Assyria.
 | [strongs] | 0000 And 4329 the covered way 7676 for the Sabbath 0834 that 1129 they built 1004 in the house, 0000 and 3996 entry 4428 the king's 2351 outside, 5437 he turned from 1004 the house of 3068 Yahweh, 0000 because of 4428 the king of 0804 Assyria.
16:19 | [cbb5] | 亞哈斯其餘所行的事、都寫在猶大列王記上。
 | [kjv] | Now the rest of the acts of Ahaz which he did, are they not written in the book of the chronicles of the kings of Judah?
 | [strongs] | 3499 And the rest of 1697 the acts of 0271 Ahaz 0834 that 6213 he did, 3808 not 1992 they 3789 are written 6256 in 5612 the Book 1697 the Matters of 3117 the Days of 4428 the Kings of 3063 Judah?
16:20 | [cbb5] | 亞哈斯與他列祖同睡、葬在大衛城他列祖的墳地裡．他兒子希西家接續他作王。
 | [kjv] | And Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his stead.
 | [strongs] | 7901 And lay 0271 Ahaz 5973 with 0001 his forefathers, 6912 and was buried 5973 with 0001 his forefathers 5892 in the city of 1732 David. 4427 And ruled 2396 Hezekiah 1121 his son 4725 in his place.


Strongs Concordance [2 Kings 17]

 列王記下 2 Kings 17
17:1 | [cbb5] | 猶大王亞哈斯十二年、以拉的兒子何細亞在撒瑪利亞登基、作以色列王九年。
 | [kjv] | In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel nine years.
 | [strongs] | 8141 In the year 6240 twelfth 0271 of Ahaz 4428 the king of 3063 Judah, 4427 became king 1954 Hoshea 1121 the son of 0425 Elah 8111 in Samaria 5921 over 3478 Israel 8672 nine 8141 years.
17:2 | [cbb5] | 他行耶和華眼中看為惡的事、只是不像在他以前的以色列諸王。
 | [kjv] | And he did that which was evil in the sight of the LORD, but not as the kings of Israel that were before him.
 | [strongs] | 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh. 7535 Only, 3808 not 4428 as the kings of 3478 Israel 0834 who 1961 were 6440 ahead of him.
17:3 | [cbb5] | 亞述王撒縵以色上來攻擊何細亞、何細亞就服事他、給他進貢。
 | [kjv] | Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and gave him presents.
 | [strongs] | 0000 Against him 5927 came up 8022 Shalmaneser 4428 the king of 0804 Assyria, 1961 and was 0000 to him 1954 Hoshea 5650 a servant 7725 and paid 0000 him 4503 tribute.
17:4 | [cbb5] | 何細亞背叛、差人去見埃及王梭、不照往年所行的、與亞述王進貢。亞述王知道了、就把他鎖禁、囚在監裡。
 | [kjv] | And the king of Assyria found conspiracy in Hoshea: for he had sent messengers to So king of Egypt, and brought no present to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison.
 | [strongs] | 4672 And found 4428 the king of 0804 Assyria 1954 in Hoshea, 7197 a conspiracy 0000 in that 7971 he had sent 4397 messengers 0413 to 5421 So 4428 the king of 4714 Egypt, 3808 and not 5927 had offered 4503 tribute 4428 to the king of 0804 Assyria, 8141 as year 8141 by year. 6113 And shut him up 4428 the king of 0804 Assyria, 0631 and bound him 1004 in a house 3608 prison.
17:5 | [cbb5] | 亞述王上來攻擊以色列遍地、上到撒瑪利亞、圍困三年。
 | [kjv] | Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years.
 | [strongs] | 5927 And went up 4428 the king of 0804 Assyria 3605 into all 0776 the land, 5927 and he went up 8111 {to} Samaria 6696 and besieged 1961 it 7967 three 8141 years.
17:6 | [cbb5] | 何細亞第九年亞述王攻取了撒瑪利亞、將以色列人擄到亞述、把他們安置在哈臘、與歌散的哈博河邊、並瑪代人的城邑。
 | [kjv] | In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away into Assyria, and placed them in Halah and in Habor by the river of Gozan, and in the cities of the Medes.
 | [strongs] | 8141 In the year 8672 ninth 1954 of Hoshea, 3920 captured 4428 the king of 0804 Assyria 8111 Samaria, 1540 and exiled 3478 Israel 0804 to Assyria 3427 and made live 0000 them 2477 in Halah, 2249 and in Habor, 5104 {by} the river 1470 Gozan, 5892 and the cities of 4074 the Medes.
17:7 | [cbb5] | 這是因以色列人得罪那領他們出埃及地、脫離埃及王法老手的耶和華他們的 神、去敬畏別神、
 | [kjv] | For so it was, that the children of Israel had sinned against the LORD their God, which had brought them up out of the land of Egypt, from under the hand of Pharaoh king of Egypt, and had feared other gods,
 | [strongs] | 1961 And it was, 0000 because 2398 had sinned 1121 the sons of 3478 Israel 3068 against Yahweh 0430 their God, 5927 who brought up 0000 them 0776 out of the land of 4714 Egypt, 8478 from under 3027 the hand of 6547 Pharaoh 4428 the king of 4714 Egypt, 3372 but they feared 0430 gods 0312 other,
17:8 | [cbb5] | 隨從耶和華在他們面前所趕出外邦人的風俗、和以色列諸王所立的條規。
 | [kjv] | And walked in the statutes of the heathen, whom the LORD cast out from before the children of Israel, and of the kings of Israel, which they had made.
 | [strongs] | 1980 and walked 2708 in the statutes of 1471 the nations 0000 that 3423 had expelled 3068 Yahweh 6480 from the face of 1121 the sons of 3478 Israel, 4428 and of the kings of 3478 Israel 0000 that 6213 they made.
17:9 | [cbb5] | 以色列人暗中行不正的事、違背耶和華他們的 神、在他們所有的城邑、從瞭望樓直到堅固城、建築邱壇．
 | [kjv] | And the children of Israel did secretly those things that were not right against the LORD their God, and they built them high places in all their cities, from the tower of the watchmen to the fenced city.
 | [strongs] | 2644 And did secretly 1121 the sons of 3478 Israel 1697 things 0834 that {were} 3808 not right 3068 against Yahweh 0430 their God, 1129 and built 0000 for themselves 1116 high places 3605 in all 5892 their cities, 4026 from the tower of 5341 the watchmen 0000 to 5892 the city 4013 fortified.
17:10 | [cbb5] | 在各高岡上、各青翠樹下、立柱像和木偶．
 | [kjv] | And they set them up images and groves in every high hill, and under every green tree:
 | [strongs] | 5324 And they set up 0000 for themselves 0842 Asherim 5902 and pillars 5921 on 3605 every 1389 hill 1364 high, 8478 and under 3605 every 6086 tree 3418 green.
17:11 | [cbb5] | 在邱壇上燒香、效法耶和華在他們面前趕出的外邦人所行的、又行惡事惹動耶和華的怒氣．
 | [kjv] | And there they burnt incense in all the high places, as did the heathen whom the LORD carried away before them; and wrought wicked things to provoke the LORD to anger:
 | [strongs] | 6999 And burned offerings 8033 there 3605 in all 1116 the high places, 1471 like the nations 0834 that 5674 he removed 3068 Yahweh 6440 from their face. 6213 And did 1697 things 7451 evil 3707 to provoke 3068 Yahweh,
17:12 | [cbb5] | 且事奉偶像、就是耶和華警戒他們不可行的。
 | [kjv] | For they served idols, whereof the LORD had said unto them, Ye shall not do this thing.
 | [strongs] | 5647 and served 1544 the idols, 0834 of which 0559 had said 3068 Yahweh 0000 to them, 3808 not 6213 You will do 1697 thing 0000 this.
17:13 | [cbb5] | 但耶和華藉眾先知、先見、勸戒以色列人、和猶大人、說、當離開你們的惡行、謹守我的誡命律例、遵行我吩咐你們列祖、並藉我僕人眾先知所傳給你們的律法。
 | [kjv] | Yet the LORD testified against Israel, and against Judah, by all the prophets, and by all the seers, saying, Turn ye from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets.
 | [strongs] | 5749 And testified 3068 Yahweh 3478 against Israel, 3063 and against Judah, 3027 by the hand of 3605 all 5030 His prophets, 3605 {and} every 2374 seer 0559 saying, 7725 Turn back 1870 from your ways 7451 evil, 8104 and keep 4687 My commands, 2708 My statutes, 3605 according to all 8451 the law 0834 that 6680 I commanded 0001 your forefathers, 0834 and that 7921 I sent 0000 to you 3027 by the hand of 5650 My servants 5030 the prophets.
17:14 | [cbb5] | 他們卻不聽從、竟硬著頸項、效法他們列祖、不信服耶和華他們的 神．
 | [kjv] | Notwithstanding they would not hear, but hardened their necks, like to the neck of their fathers, that did not believe in the LORD their God.
 | [strongs] | 3808 And not 8085 they did listen, 3513 and hardened 6203 their necks, 6203 like the necks of 0001 their forefathers, 0834 who 3808 not 0539 remained faithful 3068 to Yahweh 0430 their God.
17:15 | [cbb5] | 厭棄他的律例、和他與他們列祖所立的約、並勸戒他們的話、隨從虛無的神、自己成為虛妄、效法周圍的外邦人、就是耶和華囑咐他們不可效法的、
 | [kjv] | And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified against them; and they followed vanity, and became vain, and went after the heathen that were round about them, concerning whom the LORD had charged them, that they should not do like them.
 | [strongs] | 3985 But rejected 2706 His statutes 0000 and 1285 His covenant 0000 that 3772 He cut 0854 with 0001 their forefathers, 0000 and 5715 His testimonies 0834 that 5749 He testified 0000 against them, 1980 and went 0310 after 1891 the vain thing, 1891 and became vain, 0310 and after 1471 the nations 0834 that 5439 surrounded them 0834 of whom 6680 had commanded 3068 Yahweh 0000 them 3808 not 6213 to act 0000 like them.
17:16 | [cbb5] | 離棄耶和華他們 神的一切誡命、為自己鑄了兩個牛犢的像、立了亞舍拉、敬拜天上的萬象、事奉巴力．
 | [kjv] | And they left all the commandments of the LORD their God, and made them molten images, even two calves, and made a grove, and worshipped all the host of heaven, and served Baal.
 | [strongs] | 5800 And they abandoned 3605 all 4687 the commandments of 3068 Yahweh 0430 their God 6213 and made 0000 for themselves 4541 casted images 8147 two 5695 calves, 6213 and made 0842 Asherah, 7812 and bowed themselves 3605 to all 6635 the army of 8064 the heavens, 5647 and served 1168 Baal,
17:17 | [cbb5] | 又使他們的兒女經火、用占卜、行法術、賣了自己行耶和華眼中看為惡的事、惹動他的怒氣。
 | [kjv] | And they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do evil in the sight of the LORD, to provoke him to anger.
 | [strongs] | 5674 and caused to pass through 1121 their sons 0000 and 1323 their daughters 0784 the fire 7080 and practiced 7081 divination 5172 and used spells. 4376 And sold themselves 6213 to do 7451 the evil 5869 in the eyes of 3068 Yahweh, 3707 to provoke Him.
17:18 | [cbb5] | 所以耶和華向以色列人大大發怒、從自己面前趕出他們、只剩下猶大一個支派。
 | [kjv] | Therefore the LORD was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only.
 | [strongs] | 0599 So that was angry 3068 Yahweh 3966 very 3478 with Israel 5493 and removed them 5921 from 6440 His presence. 3808 Not 7604 one was left, 7535 only 7626 the tribe of 3063 Judah 0905 alone.
17:19 | [cbb5] | 猶大人也不遵守耶和華他們 神的誡命、隨從以色列人所立的條規。
 | [kjv] | Also Judah kept not the commandments of the LORD their God, but walked in the statutes of Israel which they made.
 | [strongs] | 1571 Also 3063 Judah 3808 not 8104 did keep 4687 the commandments of 3068 Yahweh 0430 their God, 1980 and walked 2708 in the statutes of 3478 Israel 0834 that 6213 they had made.
17:20 | [cbb5] | 耶和華就厭棄以色列全族、使他們受苦、把他們交在搶奪他們的人手中、以致趕出他們離開自己面前．
 | [kjv] | And the LORD rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight.
 | [strongs] | 3985 And rejected 3068 Yahweh 3605 all 2233 the seed of 3478 Israel, 6031 and them abased 5414 and gave them 3027 into hand 8154 the plunderers', 5704 - 0834 until 7993 He had thrown them out 6440 from His presence.
17:21 | [cbb5] | 將以色列國從大衛家奪回．他們就立尼八的兒子耶羅波安作王。耶羅波安引誘以色列人不隨從耶和華、陷在大罪裡。
 | [kjv] | For he rent Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drave Israel from following the LORD, and made them sin a great sin.
 | [strongs] | 3588 For 7167 He tore 3478 Israel 5921 from 1004 the household of 1732 David, 0427 and they made king 3379 Jeroboam 1121 the son of 5028 Nebat 5077 and lured 3379 Jeroboam 3478 Israel 0310 from following 3068 Yahweh, 2398 and caused them to sin 2403 a sin 1419 great.
17:22 | [cbb5] | 以色列人犯耶羅波安所犯的一切罪、總不離開．
 | [kjv] | For the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them;
 | [strongs] | 1980 And went 1121 the sons of 3478 Israel 3605 in all 2403 the sins of 3379 Jeroboam 0834 that 6213 he did. 3808 not 5493 They did turn aside 4480 from them.
17:23 | [cbb5] | 以致耶和華從自己面前趕出他們．正如藉他僕人眾先知所說的。這樣、以色列人從本地被擄到亞述、直到今日。
 | [kjv] | Until the LORD removed Israel out of his sight, as he had said by all his servants the prophets. So was Israel carried away out of their own land to Assyria unto this day.
 | [strongs] | 5704 Until 0834 turned 5493 away 3068 Yahweh 3478 Israel 5921 from 6440 His presence, 0834 as 1696 He spoke 3027 by the hand of 3605 all 5650 His servants 5030 the prophets. 1540 And was exiled 3478 Israel 5921 from off 0127 its land 0804 to Assyria 5704 to 3117 day 2088 this.
17:24 | [cbb5] | 亞述王從巴比倫、古他、亞瓦、哈馬、和西法瓦音遷移人來、安置在撒瑪利亞的城邑、代替以色列人．他們就得了撒瑪利亞、住在其中。
 | [kjv] | And the king of Assyria brought men from Babylon, and from Cuthah, and from Ava, and from Hamath, and from Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel: and they possessed Samaria, and dwelt in the cities thereof.
 | [strongs] | 0935 And brought 4428 the king of 0804 Assyria 0894 from Babylon, 3575 and from Cuthah, 5755 and from Ava, 2574 and from Hamath, 5617 and Sepharvaim, 3427 and lived 5892 in the cities of 8111 Samaria 8478 instead of 1121 the sons of 3478 Israel. 3423 And they possessed 8111 Samaria 3427 and lived 5892 in its cities.
17:25 | [cbb5] | 他們纔住那裡的時候、不敬畏耶和華．所以耶和華叫獅子進入他們中間、咬死了些人。
 | [kjv] | And so it was at the beginning of their dwelling there, that they feared not the LORD: therefore the LORD sent lions among them, which slew some of them.
 | [strongs] | 1961 And it was, 8462 at the beginning of 3427 their habitation 8033 there, 3808 not 3372 they did respect 3068 Yahweh, 7971 and sent 3068 Yahweh 0854 among them 0738 lions, 1961 and they were 2026 killing 0854 among them.
17:26 | [cbb5] | 有人告訴亞述王、說、你所遷移安置在撒瑪利亞各城的那些民、不知道那地之神的規矩．所以那神叫獅子進入他們中間、咬死他們。
 | [kjv] | Wherefore they spake to the king of Assyria, saying, The nations which thou hast removed, and placed in the cities of Samaria, know not the manner of the God of the land: therefore he hath sent lions among them, and, behold, they slay them, because they know not the manner of the God of the land.
 | [strongs] | 1696 And they spoke 4428 to the king of 0804 Assyria, 0559 saying, 1471 The nations 0834 that 1540 you have exiled 3427 and made to dwell 5892 in the cities of 8111 Samaria 3808 not 3045 do know 4941 the custom of 0430 the God of 0776 the land, 7971 and He has sent 0000 among them 0738 lions 2009 and, look, 4191 they are killing 0000 them, 0834 since 0369 they not 3045 do know 4941 the custom of 0430 the God of 0776 the land.
17:27 | [cbb5] | 亞述王就吩咐、說、叫所擄來的祭司回去一個、使他住在那裡、將那地之神的規矩指教那些民。
 | [kjv] | Then the king of Assyria commanded, saying, Carry thither one of the priests whom ye brought from thence; and let them go and dwell there, and let him teach them the manner of the God of the land.
 | [strongs] | 6680 And ordered 4428 the king of 0804 Assyria 0559 saying, 1980 Cause to go 8033 there 0259 one 3548 of the priests 0834 whom 1540 you exiled 8033 from there, 1980 and they will go 3427 and live 8033 there. 3384 And he will teach them 4941 the custom of 0430 the God of 0776 the land.
17:28 | [cbb5] | 於是有一個從撒瑪利亞擄去的祭司回來、住在伯特利、指教他們怎樣敬畏耶和華。
 | [kjv] | Then one of the priests whom they had carried away from Samaria came and dwelt in Bethel, and taught them how they should fear the LORD.
 | [strongs] | 0935 And came 0259 one 3548 of the priests 0834 whom 1540 they exiled 8111 from Samaria 3427 and lived 6256 in 1008 Bethel. 1961 And he 3384 taught 0853 them 0389 how should 3372 they respect 3068 Yahweh.
17:29 | [cbb5] | 然而各族之人在所住的城裡、各為自己製造神像、安置在撒瑪利亞人所造有邱壇的殿中。
 | [kjv] | Howbeit every nation made gods of their own, and put them in the houses of the high places which the Samaritans had made, every nation in their cities wherein they dwelt.
 | [strongs] | 1961 Yet was 6213 making 1471 nation {by} 1471 its nation 0430 own gods, 3240 and putting them 1004 in the house of 1116 the high places 0834 which 6213 had made 8118 the Samaritans, 1471 nation {by} 1471 nation 5892 in their cities 0834 where 1992 they 3427 lived 8033 there.
17:30 | [cbb5] | 巴比倫人造疏割比訥像．古他人造匿甲像．哈馬人造亞示瑪像．
 | [kjv] | And the men of Babylon made Succothbenoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima,
 | [strongs] | 0376 And the men of 0894 Babylon 6213 made 3524 Succoth-Benoth, 0376 and the men of 3575 Cuth 6213 made 5370 Nergal. 0376 And the men of 2574 Hamath 6213 made 0807 Ashima.
17:31 | [cbb5] | 亞瓦人造匿哈、和他珥他像．西法瓦音人用火焚燒兒女、獻給西法瓦音的神亞得米勒、和亞拿米勒。
 | [kjv] | And the Avites made Nibhaz and Tartak, and the Sepharvites burnt their children in fire to Adrammelech and Anammelech, the gods of Sepharvaim.
 | [strongs] | 3761 And the Avites 6213 made 5026 Nibhaz 0000 and 8612 Tartak. 5616 And the Sepharvites 1197 burned 1121 their sons 0784 in the fire 0152 to Adrammelech 6048 and Anammelech 0430 the gods of 5617 Sepharvaim.
17:32 | [cbb5] | 他們懼怕耶和華、也從他們中間、立邱壇的祭司、為他們在有邱壇的殿中獻祭。
 | [kjv] | So they feared the LORD, and made unto themselves of the lowest of them priests of the high places, which sacrificed for them in the houses of the high places.
 | [strongs] | 1961 And it was, 3372 they respected 3068 Yahweh, 6213 and made 0000 for them 7098 from the lowest of them 3548 priests of 1116 the high places. 0000 And they 6213 acted 0000 for them 1004 in the house of 1116 the high places.
17:33 | [cbb5] | 他們又懼怕耶和華、又事奉自己的神、從何邦遷移、就隨何邦的風俗。
 | [kjv] | They feared the LORD, and served their own gods, after the manner of the nations whom they carried away from thence.
 | [strongs] | 3068 Yahweh 0000 They 3372 respected, 0000 and 0430 their own gods 5647 they served 4941 by the custom of 1471 the nations 0834 where 1540 they exiled 0000 them 8033 from there.
17:34 | [cbb5] | 他們直到如今仍照先前的風俗去行、不專心敬畏耶和華、不全守自己的規矩、典章、也不遵守耶和華吩咐雅各後裔的律法、誡命．雅各、就是從前耶和華起名叫以色列的。
 | [kjv] | Unto this day they do after the former manners: they fear not the LORD, neither do they after their statutes, or after their ordinances, or after the law and commandment which the LORD commanded the children of Jacob, whom he named Israel;
 | [strongs] | 5704 To 3117 day 2088 this 0000 they 6213 do 4941 according to the custom 7223 former. 0369 They not 3372 do fear 3068 Yahweh, 3808 and not 6213 do act 2708 by their statutes, 4941 and by their ordinances, 8451 and by the law, 4687 and by the command 0000 that 6680 commanded 3068 Yahweh 1121 the sons of 3290 Jacob, 0000 on 5414 He set 8034 His name, 3478 Israel.
17:35 | [cbb5] | 耶和華曾與他們立約、囑咐他們、說、不可敬畏別神、不可跪拜事奉他、也不可向他獻祭．
 | [kjv] | With whom the LORD had made a covenant, and charged them, saying, Ye shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them:
 | [strongs] | 3772 And cut 3068 Yahweh 0000 with them 1285 a covenant, 6680 and ordered them, 0559 saying, 3808 not 3372 You will revere 0430 gods 0312 other, 3808 nor 7812 bow yourselves 0000 to them, 3808 nor 5647 serve them, 3808 nor 2076 sacrifice 0000 to them.
17:36 | [cbb5] | 但那用大能和伸出來的膀臂領你們出埃及地的耶和華、你們當敬畏、跪拜、向他獻祭。
 | [kjv] | But the LORD, who brought you up out of the land of Egypt with great power and a stretched out arm, him shall ye fear, and him shall ye worship, and to him shall ye do sacrifice.
 | [strongs] | 0000 But 3068 Yahweh 0834 who 5927 brought up 0000 you 0776 out of the land of 4714 Egypt 3581 with power 1419 great, 2220 and with a arm 7971 stretched out, 0000 Him 3372 you will fear, 0000 and to Him 7812 you will bow. 0000 And to Him 2076 you will sacrifice.
17:37 | [cbb5] | 他給你們寫的律例、典章、律法、誡命、你們應當永遠謹守遵行、不可敬畏別神。
 | [kjv] | And the statutes, and the ordinances, and the law, and the commandment, which he wrote for you, ye shall observe to do for evermore; and ye shall not fear other gods.
 | [strongs] | 0000 And 2706 the statutes, 0000 and 4941 the judgments, 8451 and the law, 4687 and the commands 0000 that 3789 He wrote 0000 for you, 8104 you will observe 6213 to do 3605 all 3117 the days 3808 and not 3372 you will fear 0430 gods 0312 other.
17:38 | [cbb5] | 我耶和華與你們所立的約你們不可忘記、也不可敬畏別神．
 | [kjv] | And the covenant that I have made with you ye shall not forget; neither shall ye fear other gods.
 | [strongs] | 1285 And the covenant 0834 that 3772 I cut 0854 with you, 3808 not 7911 you will forget 3808 and not 3372 you will fear 0430 gods 0312 other.
17:39 | [cbb5] | 但要敬畏耶和華你們的 神．他必救你們脫離一切仇敵的手。
 | [kjv] | But the LORD your God ye shall fear; and he shall deliver you out of the hand of all your enemies.
 | [strongs] | 0000 But 3068 Yahweh 0430 your God 3372 you will fear, 1931 and He 5337 will deliver 0000 you 3027 out of the hand of 3605 all 0341 your enemies.
17:40 | [cbb5] | 他們卻不聽從、仍照先前的風俗去行。
 | [kjv] | Howbeit they did not hearken, but they did after their former manner.
 | [strongs] | 3808 But not 8085 they did listen, 0000 but 4941 according to their custom 7223 former 0000 they 6213 did.
17:41 | [cbb5] | 如此這些民又懼怕耶和華、又事奉他們的偶像．他們子子孫孫也都照樣行、效法他們的祖宗、直到今日。
 | [kjv] | So these nations feared the LORD, and served their graven images, both their children, and their children's children: as did their fathers, so do they unto this day.
 | [strongs] | 1961 And it was, 1471 nations 0428 these 3372 feared 3068 Yahweh, 0000 but 6456 their graven images 0000 they 5647 served, 8147 both 1121 their sons 1121 and sons 1121 their sons' 0834 as 6213 did 0001 their forefathers 0000 they 6213 are doing 5704 to 3117 day 2088 this.


Strongs Concordance [2 Kings 18]

 列王記下 2 Kings 18
18:1 | [cbb5] | 以色列王以拉的兒子何細亞第三年、猶大王亞哈斯的兒子希西家登基。
 | [kjv] | Now it came to pass in the third year of Hoshea son of Elah king of Israel, that Hezekiah the son of Ahaz king of Judah began to reign.
 | [strongs] | 1961 And it was, 8141 in the year 7992 third 1954 of Hoshea 1121 the son of 0359 Elath 4428 the king of 3478 Israel, 4427 became king 2396 Hezekiah, 1121 the son of 0271 Ahaz, 4428 the king of 3063 Judah.
18:2 | [cbb5] | 他登基的時候、年二十五歲．在耶路撒冷作王二十九年．他母親名叫亞比、是撒迦利雅的女兒。
 | [kjv] | Twenty and five years old was he when he began to reign; and he reigned twenty and nine years in Jerusalem. His mother's name also was Abi, the daughter of Zachariah.
 | [strongs] | 1121 A son of 6242 twenty- 2568 and five 8141 years 1961 he was 4427 when he began to rule 6242 and twenty- 8672 and nine 8141 years 4427 he ruled 3389 in Jerusalem. 8034 And name 0517 his mother's 0021 {was} Abi 1323 the daughter of 2148 Zechariah.
18:3 | [cbb5] | 希西家行耶和華眼中看為正的事、效法他祖大衛一切所行的。
 | [kjv] | And he did that which was right in the sight of the LORD, according to all that David his father did.
 | [strongs] | 6213 And he did 2477 the right 5869 in the eyes of 3068 Yahweh, 3605 by all 0000 that 6213 did 1732 David 0001 his father.
18:4 | [cbb5] | 他廢去邱壇、毀壞柱像、砍下木偶、打碎摩西所造的銅蛇．因為到那時以色列人仍向銅蛇燒香．希西家叫銅蛇為銅塊。〔或作人稱銅蛇為銅像〕
 | [kjv] | He removed the high places, and brake the images, and cut down the groves, and brake in pieces the brasen serpent that Moses had made: for unto those days the children of Israel did burn incense to it: and he called it Nehushtan.
 | [strongs] | 1931 He 5493 took away 1116 the high places, 7665 and broke in pieces 7969 the 4676 standing pillars, 3772 and cut down 7969 the 0842 Asherah, 3807 and beat to bits 5175 the serpent 5178 bronze 0834 that 6213 made 4872 Moses, 3588 for 5704 to 3117 days 1992 those 1961 it was 1121 the sons of 3478 Israel 6999 burned sacrifices 0000 to it. 7121 And called 1961 it 5180 Nehushtan.
18:5 | [cbb5] | 希西家倚靠耶和華以色列的 神、在他前後的猶大列王中沒有一個及他的。
 | [kjv] | He trusted in the LORD God of Israel; so that after him was none like him among all the kings of Judah, nor any that were before him.
 | [strongs] | 3068 In Yahweh 0430 the God of 3478 Israel, 0982 he trusted 0310 and after him 0369 was none 0000 like him 3605 among all 4428 the kings of 3063 Judah, 0834 nor who 1961 were 6440 before him.
18:6 | [cbb5] | 因為他專靠耶和華、總不離開、謹守耶和華所吩咐摩西的誡命。
 | [kjv] | For he clave to the LORD, and departed not from following him, but kept his commandments, which the LORD commanded Moses.
 | [strongs] | 1692 And he clung 3068 to Yahweh. 3808 not 5493 He did turn aside 0310 from following Him, 8104 and kept 4687 His commands 0000 that 6680 commanded 3068 Yahweh 4872 Moses.
18:7 | [cbb5] | 耶和華與他同在．他無論往何處去、盡都亨通．他背叛、不肯事奉亞述王。
 | [kjv] | And the LORD was with him; and he prospered whithersoever he went forth: and he rebelled against the king of Assyria, and served him not.
 | [strongs] | 1961 And was 3068 Yahweh 0000 with him. 3605 wher- 0834 ever 1980 he went 7919 he had success, 4775 and he rebelled 4428 against the king of 0804 Assyria 3808 and not 5647 would serve him.
18:8 | [cbb5] | 希西家攻擊非利士人、直到迦薩、並迦薩的四境、從瞭望樓到堅固城。
 | [kjv] | He smote the Philistines, even unto Gaza, and the borders thereof, from the tower of the watchmen to the fenced city.
 | [strongs] | 1931 He 5221 struck 6430 the Philistines 5704 to 5804 Gaza 0000 and 1366 its borders, 4026 from the tower 8164 watch- 0000 to 5892 the city 4013 fortified.
18:9 | [cbb5] | 希西家王第四年、就是以色列王以拉的兒子何細亞第七年、亞述王撒縵以色上來圍困撒瑪利亞。
 | [kjv] | And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it.
 | [strongs] | 1961 And it was, 8141 in the year 7243 fourth 4428 of King 2396 Hezekiah - 1961 it {was} 8141 the year 7637 seventh 1954 of Hoshea 1121 the son of 0359 Elath 4428 the king of 3478 Israel - 5927 came up 8022 Shalmaneser 4428 the king of 0804 Assyria 0413 against 8111 Samaria 6696 and lay siege 5921 to it.
18:10 | [cbb5] | 過了三年就攻取了城。希西家第六年、以色列王何細亞第九年、撒瑪利亞被攻取了。
 | [kjv] | And at the end of three years they took it: even in the sixth year of Hezekiah, that is in the ninth year of Hoshea king of Israel, Samaria was taken.
 | [strongs] | 3920 And they captured it 7097 at the end of 7967 three 8141 years. 8141 In the year 8345 sixth 2396 of Hezekiah - 1961 it {was} 8141 the year 8672 ninth 1954 of Hoshea 4428 the king of 3478 Israel - 7617 was captured 8111 Samaria.
18:11 | [cbb5] | 亞述王將以色列人擄到亞述、把他們安置在哈臘、與歌散的哈博河邊、並瑪代人的城邑．
 | [kjv] | And the king of Assyria did carry away Israel unto Assyria, and put them in Halah and in Habor by the river of Gozan, and in the cities of the Medes:
 | [strongs] | 1540 And exiled 4428 the king of 0804 Assyria 3478 Israel 0804 to Assyria, 5148 and put them 2477 in Halah, 2249 and in Habor 5104 {by} the River 1470 Gozan, 5892 and in cities 4074 in Medes'.
18:12 | [cbb5] | 都因他們不聽從耶和華他們 神的話、違背他的約、就是耶和華僕人摩西吩咐他們所當守的。
 | [kjv] | Because they obeyed not the voice of the LORD their God, but transgressed his covenant, and all that Moses the servant of the LORD commanded, and would not hear them, nor do them.
 | [strongs] | 0000 Because 3808 not 8085 they did listen 6963 to the voice of 3068 Yahweh 0430 their God, 5674 but transgressed 1285 His covenant 3605 all 0000 that 6680 He commanded 4872 Moses 5288 the servant of 3068 Yahweh. 3808 Yes, not 8085 they did listen 3808 nor 6213 obey.
18:13 | [cbb5] | 希西家王十四年、亞述王西拿基立上來攻擊猶大的一切堅固城、將城攻取。
 | [kjv] | Now in the fourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fenced cities of Judah, and took them.
 | [strongs] | 0702 And in the four- 6240 teenth 8141 year 4428 of King 2396 Hezekiah, 5927 came up 5576 Sennacherib 4428 the king of 0804 Assyria 0413 against 3605 all 5892 the cities of 3063 Judah 4013 fortified, 8610 and seized them.
18:14 | [cbb5] | 猶大王希西家差人往拉吉去、見亞述王、說、我有罪了、求你離開我．凡你罰我的、我必承當。於是亞述王罰猶大王希西家銀子三百他連得、金子三十他連得。
 | [kjv] | And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which thou puttest on me will I bear. And the king of Assyria appointed unto Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.
 | [strongs] | 7971 And sent 2396 Hezekiah, 4428 the king of 3063 Judah, 0000 to 4428 the king of 0804 Assyria, 3923 to Lachish, 0559 saying, 2398 I have offended. 7725 Turn back 0000 from me. 0834 That which 5414 you put 0000 on me 5375 I will carry. 7760 And laid 0804 the king of Assyria 0000 on 2396 Hezekiah 4428 the king of 3063 Judah 7967 three 3963 hundred 0366 talents of 3701 silver 7970 and thirty 0366 talents of 2091 gold.
18:15 | [cbb5] | 希西家就把耶和華殿裡、和王宮府庫裡所有的銀子、都給了他。
 | [kjv] | And Hezekiah gave him all the silver that was found in the house of the LORD, and in the treasures of the king's house.
 | [strongs] | 5414 And gave 2396 Hezekiah 3605 all 3701 the silver 4672 that was found 1004 in the house of 3068 Yahweh, 0214 and in the treasures of 1004 the house of 4428 the king-
18:16 | [cbb5] | 那時猶大王希西家將耶和華殿門上的金子、和他自己包在柱上的金子、都刮下來、給了亞述王。
 | [kjv] | At that time did Hezekiah cut off the gold from the doors of the temple of the LORD, and from the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria.
 | [strongs] | 6256 at time 0000 that 7112 cut off 2396 Hezekiah 1817 the doors of 3605 the temple of 3068 Yahweh, 0000 and 0547 the posts 0000 that 6823 had overlaid 2396 Hezekiah, 4428 the king of 3063 Judah, 5414 and gave them 4428 to the king of 0804 Assyria.
18:17 | [cbb5] | 亞述王從拉吉差遣他珥探、拉伯撒利、和拉伯沙基率領大軍、往耶路撒冷、到希西家王那裡去。他們上到耶路撒冷、就站在上池的水溝旁、在漂布地的大路上。
 | [kjv] | And the king of Assyria sent Tartan and Rabsaris and Rabshakeh from Lachish to king Hezekiah with a great host against Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the conduit of the upper pool, which is in the highway of the fuller's field.
 | [strongs] | 7971 And sent 4428 the king of 0804 Assyria 8661 the general 0000 and 7227 chief of 5631 the eunuchs 0000 and 7262 the chief cupbearer 4480 from 3923 Lachish 0000 to 4428 king 2396 Hezekiah 2426 with a force 3515 heavy 3389 {to} Jerusalem. 5927 And they went up 0935 and came 3389 to Jerusalem, 5927 and they went up 0935 and came in 5975 and stood 8585 by the conduit of 1295 the pool 5942 upper 0000 that {was} 4546 in the highway of 7704 Field 3526 the Fuller's.
18:18 | [cbb5] | 他們呼叫王的時候、就有希勒家的兒子家宰以利亞敬、並書記舍伯那、和亞薩的兒子史官約亞、出來見他們。
 | [kjv] | And when they had called to the king, there came out to them Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder.
 | [strongs] | 7121 And they called 0000 to 4428 the king, 3318 and went out 0000 to them 0471 Eliakim 1121 the son of 2518 Hilkiah, 0834 who {was} 5921 over 1004 the household, 7644 and Shebna 5608 the scribe, 3098 and Joah 1121 the son of 0623 Asaph 2142 the recorder.
18:19 | [cbb5] | 拉伯沙基說、你們去告訴希西家說、亞述大王如此說、你所倚靠的、有甚麼可仗賴的呢。
 | [kjv] | And Rabshakeh said unto them, Speak ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?
 | [strongs] | 0559 And said 0000 to them, 7262 the chief cup-bearer, 0559 say 4994 Now 0000 to 2396 Hezekiah, 3541 Thus 0559 says 4428 the king 1419 great, 4428 the king of 0804 Assyria, 4100 What {is} 0986 trust 0000 this 0834 {in} which 0982 you have trusted?
18:20 | [cbb5] | 你說、有打仗的計謀和能力、我看不過是虛話。你到底倚靠誰、纔背叛我呢。
 | [kjv] | Thou sayest, (but they are but vain words,) I have counsel and strength for the war. Now on whom dost thou trust, that thou rebellest against me?
 | [strongs] | 0559 Do you say {that} 0389 only 1697 a word of 8193 the lips 6098 {is} counsel 1369 and strength 4421 for war? 6258 Now, 0834 on whom 0982 have you trusted 0000 that 4775 you have rebelled 0000 against me?
18:21 | [cbb5] | 看哪、你所倚靠的埃及、是那壓傷的葦杖．人若靠這杖、就必刺透他的手．埃及王法老向一切倚靠他的人、也是這樣。
 | [kjv] | Now, behold, thou trustest upon the staff of this bruised reed, even upon Egypt, on which if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt unto all that trust on him.
 | [strongs] | 6258 Now, 2009 look, 0982 you have trusted 0000 for yourself 0000 on 4294 the staff of 7070 reed 7533 broken 0000 this, 5921 on 4714 Egypt. 0834 Which {if} 8172 leans 0376 a man 0000 on it, 0935 it will go 3027 into his hand 5344 and pierce it! 3651 So 6547 {is} Pharaoh 4428 the king of 4714 Egypt 3605 to all 0982 those who trust 0982 in him.
18:22 | [cbb5] | 你們若對我說、我們倚靠耶和華我們的 神．希西家豈不是將 神的邱壇和祭壇廢去．且對猶大和耶路撒冷的人說、你們當在耶路撒冷這壇前敬拜麼。
 | [kjv] | But if ye say unto me, We trust in the LORD our God: is not that he, whose high places and whose altars Hezekiah hath taken away, and hath said to Judah and Jerusalem, Ye shall worship before this altar in Jerusalem?
 | [strongs] | 3588 And when 0559 you say 0000 to me, 3068 to Yahweh 0430 our God 0982 We have trusted. 3808 not 1931 {it is} He 0834 whose 5493 has removed 2396 Hezekiah 1116 high places 0000 and 4196 His altars 0559 and has said 3063 to Judah 0000 and 3389 to Jerusalem, 6440 In front of 4196 altar 0000 this 7812 you will bow yourselves 3389 in Jerusalem?
18:23 | [cbb5] | 現在你把當頭給我主亞述王、我給你二千匹馬、看你這一面騎馬的人彀不彀。
 | [kjv] | Now therefore, I pray thee, give pledges to my lord the king of Assyria, and I will deliver thee two thousand horses, if thou be able on thy part to set riders upon them.
 | [strongs] | 6258 And, now 6148 exchange pledges 4994 now 0854 with 0113 my lord, 4428 the king of 0804 Assyria, 5464 and I will give 0000 to you 0505 two thousand 5483 horses, 0518 if 3201 you are able 5414 to give 0000 for yourself 7392 riders 0000 on them.
18:24 | [cbb5] | 若不然、怎能打敗我主臣僕中最小的軍長呢．你竟倚靠埃及的戰車馬兵麼。
 | [kjv] | How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?
 | [strongs] | 0349 And how 7725 will you turn back 6440 the face of 6346 governor 0259 one of 5650 the servants of 0113 my lord, 6810 the least. 0982 That you trust 0000 for yourself 5921 on 4714 Egypt 7393 for chariots 0000 and 6571 for horsemen?
18:25 | [cbb5] | 現在我上來攻擊毀滅這地、豈沒有耶和華的意思麼。耶和華吩咐我說、你上去攻擊毀滅這地罷。
 | [kjv] | Am I now come up without the LORD against this place to destroy it? The LORD said to me, Go up against this land, and destroy it.
 | [strongs] | 6258 Now, 1107 without 3068 Yahweh 5927 have I come up 0413 against 4725 place 0000 this 7843 to destroy it? 3068 Yahweh 0559 said 0000 to me, 5972 Go up 0413 against 0776 land 0000 this, 7843 and you will destroy it.
18:26 | [cbb5] | 希勒家的兒子以利亞敬、和舍伯那、並約亞、對拉伯沙基說、求你用亞蘭言語和僕人說話、因為我們懂得．不要用猶大言語和我們說話、達到城上百姓的耳中。
 | [kjv] | Then said Eliakim the son of Hilkiah, and Shebna, and Joah, unto Rabshakeh, Speak, I pray thee, to thy servants in the Syrian language; for we understand it: and talk not with us in the Jews' language in the ears of the people that are on the wall.
 | [strongs] | 0559 And said 0471 Eliakim 1121 the son of 2518 Hilkiah, 7644 and Shebna, 3098 and Joah 0413 to 7262 the chief cup-bearer, 1696 speak 4994 Please 0413 to 5650 your servants 0762 {in} Aramaic, 3588 for 8085 hear 0587 we. 0408 And not 1696 do speak 0853 with us 3064 {in} Jewish 0241 in the ears of 5971 the people 0834 who {are} 5921 on 7023 the wall.
18:27 | [cbb5] | 拉伯沙基說、我主差遣我來、豈是單對你和你的主說這些話麼．不也是對這些坐在城上、要與你們一同喫自己糞、喝自己尿的人說麼。
 | [kjv] | But Rabshakeh said unto them, Hath my master sent me to thy master, and to thee, to speak these words? hath he not sent me to the men which sit on the wall, that they may eat their own dung, and drink their own piss with you?
 | [strongs] | 0559 And said 0000 to them 7262 the chief cup-bearer, 5921 To 0113 your master, 0413 and to you 7971 has sent me 0113 my master 1696 to speak 1697 words 0428 these, 3808 {and} not 0000 to 0376 the men 3427 that sit 5921 on 7023 the wall, 0398 {destined} to eat 2755 their own dung 8354 and to drink 7272 their own urine 0000 with you?
18:28 | [cbb5] | 於是拉伯沙基站著、用猶大言語大聲喊著說、你們當聽亞述大王的話。
 | [kjv] | Then Rabshakeh stood and cried with a loud voice in the Jews' language, and spake, saying, Hear the word of the great king, the king of Assyria:
 | [strongs] | 5975 And stood 7262 the chief cup-bearer 7121 and called 6963 with a voice 1419 loud 3064 {in} Jewish, 1696 and spoke, 0559 and said, 8085 Hear 1697 the word of 4428 the king 1419 great, 4428 the king of 0804 Assyria,
18:29 | [cbb5] | 王如此說、你們不要被希西家欺哄了、因他不能救你們脫離我的手．
 | [kjv] | Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you out of his hand:
 | [strongs] | 3541 thus 0559 says 4428 the king, 0408 not 5377 Do let deceive 0000 you 2396 Hezekiah, 3588 for 3808 not 3605 he is able 0346 to deliver 0000 you 3027 out of his hand.
18:30 | [cbb5] | 也不要聽希西家、使你們倚靠耶和華、說、耶和華必要拯救我們、這城必不交在亞述王的手中。
 | [kjv] | Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us, and this city shall not be delivered into the hand of the king of Assyria.
 | [strongs] | 0408 And not 0982 do let make trust 0000 you 2396 Hezekiah 3068 to Yahweh, 0559 saying, 5337 Surely 5337 will deliver us 3068 Yahweh. 3808 And not 5414 will be given 5892 city 0000 this 3027 into the hand of 4428 the king of 0804 Assyria.
18:31 | [cbb5] | 不要聽希西家的話．因亞述王如此說、你們要與我和好、出來投降我、各人就可以喫自己葡萄樹和無花果樹的果子、喝自己井裡的水．
 | [kjv] | Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me, and then eat ye every man of his own vine, and every one of his fig tree, and drink ye every one the waters of his cistern:
 | [strongs] | 0408 not 8085 Do listen 0413 to 2396 Hezekiah, 3588 for 3541 thus 0559 says 4428 the king of 0804 Assyria, 6213 Make 0000 with me 1293 a blessing, 3318 and come out 0000 to me. 0398 And you will eat 0376 each man 1612 his vine, 0376 and each 8384 of his fig tree, 8354 and you will drink 0376 each of 4325 the waters of 0935 his well,
18:32 | [cbb5] | 等我來領你們到一個地方與你們本地一樣、就是有五榖和新酒之地、有糧食和葡萄園之地、有橄欖樹和蜂蜜之地、好使你們存活、不至於死．希西家勸導你們、說、耶和華必拯救我們．你們不要聽他的話。
 | [kjv] | Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards, a land of oil olive and of honey, that ye may live, and not die: and hearken not unto Hezekiah, when he persuadeth you, saying, The LORD will deliver us.
 | [strongs] | 5704 until 0935 I come. 3947 And I will take 0000 you 0000 to 0776 a land 0776 like your own land, 0776 a land of 1715 grain 8492 and new wine, 0776 a land of 3899 bread 3754 and vineyards, 0776 a land of 8081 olive 8081 oil, 1706 and honey, 2416 and live, 0408 and not 4191 die. 0408 And not 8085 do listen 0413 to 2396 Hezekiah 5496 when he lures 0000 you, 0559 saying, 3068 Yahweh 5337 will deliver us.
18:33 | [cbb5] | 列國的神、有那一個救他本國脫離亞述王的手呢。
 | [kjv] | Hath any of the gods of the nations delivered at all his land out of the hand of the king of Assyria?
 | [strongs] | 3615 at all 5337 Have delivered 0430 the gods of 1471 the nations 0376 each 3027 his hand 3027 out of the hand of 4428 the king of 0804 Assyria?
18:34 | [cbb5] | 哈馬亞珥拔的神在那裡呢．西法瓦音希拿以瓦的神在那裡呢．他們曾救撒瑪利亞脫離我的手麼．
 | [kjv] | Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, Hena, and Ivah? have they delivered Samaria out of mine hand?
 | [strongs] | 0346 Where {are} 0430 the gods of 2574 Hamath 0774 and Arpad? 0346 Where {are} 0430 the gods of 5617 Sepharvaim, 2012 Hena, 5755 and Ivah? 3588 For 5337 have they delivered 8111 Samaria 3027 from my hand?
18:35 | [cbb5] | 這些國的神有誰曾救自己的國脫離我的手呢．難道耶和華能救耶路撒冷脫離我的手麼。
 | [kjv] | Who are they among all the gods of the countries, that have delivered their country out of mine hand, that the LORD should deliver Jerusalem out of mine hand?
 | [strongs] | 4310 Who 3605 among all 0430 the gods of 0776 the lands 5337 have delivered 0127 their land 3027 out of my hand, 5337 that should deliver 3068 Yahweh 3389 Jerusalem 3027 out of my hand?
18:36 | [cbb5] | 百姓靜默不言、並不回答一句．因為王曾吩咐、說、不要回答他。
 | [kjv] | But the people held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.
 | [strongs] | 2790 But kept silent 5971 the people 3808 and not 6030 did answer 0000 him 1697 a word, 3588 for 4687 the command of 4428 the king 1961 was, 0559 saying, 3808 not 6030 Do answer him.
18:37 | [cbb5] | 當下希勒家的兒子家宰以利亞敬和書記舍伯那、並亞薩的兒子史官約亞、都撕裂衣服、來到希西家那裡、將拉伯沙基的話告訴了他。
 | [kjv] | Then came Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.
 | [strongs] | 0935 And came 0471 Eliakim, 1121 the son of 2518 Hilkiah, 0000 who {was} 5921 over 1004 the household, 7644 and Shebna 5608 the scribe, 3098 and Joah 1121 the son of 0623 Asaph 2142 the recorder, 0413 to 2396 Hezekiah 7167 having torn 0899 {their} garments, 5046 and they told 0000 to him 1697 the words of 7262 the chief cup-bearer,


Strongs Concordance [2 Kings 19]

 列王記下 2 Kings 19
19:1 | [cbb5] | 希西家王聽見、就撕裂衣服、披上麻布、進了耶和華的殿．
 | [kjv] | And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.
 | [strongs] | 1961 And it was, 8085 when heard 4428 King 2396 Hezekiah, 7167 he tore 0899 his garments 3680 and covered himself 8242 with sackcloth, 0935 and entered 1004 the house of 3068 Yahweh.
19:2 | [cbb5] | 使家宰以利亞敬、和書記舍伯那、並祭司中的長老、都披上麻布、去見亞摩斯的兒子先知以賽亞．
 | [kjv] | And he sent Eliakim, which was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz.
 | [strongs] | 7971 And sent 0471 Eliakim, 0000 who {was} 5921 over 1004 the household, 7644 and Shebna 3608 the scribe, 0853 and 2205 the elders of 3548 the priests, 3688 covering themselves 8242 with sackcloth 0413 to 3470 Isaiah, 5030 the prophet, 1121 the son of 0531 Amoz.
19:3 | [cbb5] | 對他說、希西家如此說、今日是急難責罰凌辱的日子．就如婦人將要生產嬰孩、卻沒有力量生產．
 | [kjv] | And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and blasphemy; for the children are come to the birth, and there is not strength to bring forth.
 | [strongs] | 0559 And they said 0000 to him, 3541 Thus 0559 says 2396 Hezekiah, 3117 A day of 6864 distress, 8433 and rebuke, 5007 and disgrace 3117 day this! 0935 For have come 1121 the sons 0000 to 4866 the birth, 3581 and power 0369 there is no 3318 to bring forth.
19:4 | [cbb5] | 或者耶和華你的 神聽見拉伯沙基的一切話、就是他主人亞述王打發他來辱罵永生 神的話．耶和華你的 神聽見這話、就發斥責．故此、求你為餘剩的民．揚聲禱告。
 | [kjv] | It may be the LORD thy God will hear all the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God; and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that are left.
 | [strongs] | 0194 Perhaps 8085 will hear 3068 Yahweh 0430 your God 3605 all 1697 the words of 7262 the chief cup-bearer 0834 with which 7971 has sent him 4428 the king of 0804 Assyria, 0113 his master, 2778 to reproach 0430 the God 2416 living, 3198 and will rebuke 1697 the words 0834 which 8085 has heard 3068 Yahweh 0430 your God. 5375 And you will lift up 8605 prayer 3588 for 7611 the remnant 4672 that is found.
19:5 | [cbb5] | 希西家王的臣僕就去見以賽亞。
 | [kjv] | So the servants of king Hezekiah came to Isaiah.
 | [strongs] | 0935 And came 5650 the servants of 4428 King 2396 Hezekiah 0000 to 3470 Isaiah.
19:6 | [cbb5] | 以賽亞對他們說、要這樣對你們的主人說、耶和華如此說、你聽見亞述王的僕人褻瀆我的話、不要懼怕。
 | [kjv] | And Isaiah said unto them, Thus shall ye say to your master, Thus saith the LORD, Be not afraid of the words which thou hast heard, with which the servants of the king of Assyria have blasphemed me.
 | [strongs] | 0559 And said 0000 to them 3470 Isaiah, 3541 Thus 0559 you will say 0000 to 0113 your lord. 0559 Thus says 3068 Yahweh, 0408 not 3372 Do be afraid 0000 because of 1697 the words 0000 that 8085 you have heard, 0000 with which 1442 have reviled 5650 the servants of 4428 the king of 0804 Assyria 0853 Me.
19:7 | [cbb5] | 我必驚動〔原文作使靈進入〕他的心．他要聽見風聲、就歸回本地．我必使他在那裡倒在刀下。
 | [kjv] | Behold, I will send a blast upon him, and he shall hear a rumour, and shall return to his own land; and I will cause him to fall by the sword in his own land.
 | [strongs] | 2005 Listen, I 7896 will put 0982 in him 7307 a spirit 8085 and he will hear 8052 a rumor, 7725 and will return 0776 to his land. 5307 And I will make him fall 2719 by the sword 0776 in his land.
19:8 | [cbb5] | 拉伯沙基回去、正遇見亞述王攻打立拿．原來他早聽見亞述王拔營離開拉吉。
 | [kjv] | So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.
 | [strongs] | 7725 And returned 7262 the chief cup-bearer 4672 and found 4428 the king of 0804 Assyria 3898 fighting 3841 against Libnah, 3588 for 8085 he had heard 5800 that he had left 3923 from Lachish.
19:9 | [cbb5] | 亞述王聽見人論古實王特哈加、說、他出來要與你爭戰。於是亞述王又打發使者去見希西家、吩咐他們說、
 | [kjv] | And when he heard say of Tirhakah king of Ethiopia, Behold, he is come out to fight against thee: he sent messengers again unto Hezekiah, saying,
 | [strongs] | 8085 And he heard 0000 of 8640 Tirhakah 4428 the king of 3568 Ethiopia, 0559 saying, 2009 Look, 3318 he has come out 3898 to fight 0854 against you. 7725 And he again 7971 sent 4397 messengers 0000 to 2396 Hezekiah, 0559 saying,
19:10 | [cbb5] | 你們對猶大王希西家如此說、不要聽你所倚靠的 神欺哄你說、耶路撒冷必不交在亞述王的手中。
 | [kjv] | Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest deceive thee, saying, Jerusalem shall not be delivered into the hand of the king of Assyria.
 | [strongs] | 3541 Thus 0559 will you speak 0000 to 2396 Hezekiah 4428 the king of 3063 Judah, 0559 saying, 0408 not 5377 Do let deceive you, 0430 your God 0834 whom 0982 trust 0982 in Him, 0559 saying, 3808 not 5414 will be given 3389 Jerusalem 3027 into hand 4428 the king of 0804 Assyria's.
19:11 | [cbb5] | 你總聽說亞述諸王向列國所行的、乃是盡行滅絕．難道你還能得救麼。
 | [kjv] | Behold, thou hast heard what the kings of Assyria have done to all lands, by destroying them utterly: and shalt thou be delivered?
 | [strongs] | 2009 Listen, 0000 you 8085 have heard 0000 what 6213 have done 4428 the king of 0804 Assyria 3605 to all 0776 lands, 2763 by utterly destroying them. 0000 And you 5337 will be delivered?
19:12 | [cbb5] | 我列祖所毀滅的、就是歌散、哈蘭、利色、和屬提拉撒的伊甸人、這些國的神何曾拯救這些國呢。
 | [kjv] | Have the gods of the nations delivered them which my fathers have destroyed; as Gozan, and Haran, and Rezeph, and the children of Eden which were in Thelasar?
 | [strongs] | 5337 Have delivered 0000 them 0430 the gods of 1471 the nations 0834 which 7843 have destroyed 0001 my forefathers, 1470 Gozan, 0000 and 2039 Haran, 7530 and Rezeph 1121 and the sons of 5731 Eden 0834 who {were} 8515 in Telassar?
19:13 | [cbb5] | 哈馬的王、亞珥拔的王、西法瓦音城的王、希拿和以瓦的王都在那裡呢。
 | [kjv] | Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivah?
 | [strongs] | 0335 Where {is} 4428 the king of 2574 Hamath, 4428 and the king of 0774 Arpad, 4428 and the king 5892 of the city of 5617 Sepharvaim, 2012 of Hena, 5755 and Ivan?
19:14 | [cbb5] | 希西家從使者手裡接過書信來．看完了、就上耶和華的殿、將書信在耶和華面前展開。
 | [kjv] | And Hezekiah received the letter of the hand of the messengers, and read it: and Hezekiah went up into the house of the LORD, and spread it before the LORD.
 | [strongs] | 3947 And took 2396 Hezekiah 5612 the letters 3027 out of the hand of 4397 the messengers, 7121 and read them 5927 and went up 3068 {to} the house of Yahweh. 8186 And spread it 2396 Hezekiah 6440 in the presence of 3068 Yahweh.
19:15 | [cbb5] | 希西家向耶和華禱告、說、坐在二萖𤦤𠒇上耶和華以色列的 神阿、你是天下萬國的 神．你曾創造天地。
 | [kjv] | And Hezekiah prayed before the LORD, and said, O LORD God of Israel, which dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth; thou hast made heaven and earth.
 | [strongs] | 6419 And prayed 2396 Hezekiah 6440 in the presence of 3068 Yahweh, 0559 and said, 3068 O Yahweh, 0430 the God of 3478 Israel, 3427 sitting 3742 {above} the cherubim, 0859 You {are} 1931 He, 0430 the God, 0905 You alone, 3605 to all 4467 the kingdoms of 0776 the earth. 0859 You 6213 have made 8064 the heavens 0000 and 0776 the earth.
19:16 | [cbb5] | 耶和華阿、求你側耳而聽．耶和華阿、求你睜眼而看．要聽西拿基立打發使者來辱罵永生 神的話。
 | [kjv] | LORD, bow down thine ear, and hear: open, LORD, thine eyes, and see: and hear the words of Sennacherib, which hath sent him to reproach the living God.
 | [strongs] | 5186 Incline 3068 O Yahweh, 0241 Your ear 8085 and hear. 6605 Open 3068 O Yahweh, 5869 Your eyes 7200 and see. 8085 And hear 1697 the words of 5576 Sennacherib 0834 with which 7971 he has sent him 2778 to reproach 0430 the God 2416 living.
19:17 | [cbb5] | 耶和華阿、亞述諸王果然使列國和列國之地變為荒涼、
 | [kjv] | Of a truth, LORD, the kings of Assyria have destroyed the nations and their lands,
 | [strongs] | 0552 Truly, 3068 O Yahweh, 2717 have laid waste 4428 the kings of 0804 Assyria 1471 the nations, 0000 and 0776 their lands.
19:18 | [cbb5] | 將列國的神像、都扔在火裡．因為他本不是神、乃是人手所造的、是木頭石頭的．所以滅絕他。
 | [kjv] | And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.
 | [strongs] | 5414 And have put 4130 their gods 0784 into the fire, 3588 for 3808 no 0430 gods 1992 they {were}, 3588 but 0518 - 4639 the work of 3027 the hands of 0120 man, 6086 wood 0068 and stone, 0006 and have destroyed them.
19:19 | [cbb5] | 耶和華我們的 神阿、現在求你救我們脫離亞述王的手、使天下萬國都知道惟獨你耶和華是 神。
 | [kjv] | Now therefore, O LORD our God, I beseech thee, save thou us out of his hand, that all the kingdoms of the earth may know that thou art the LORD God, even thou only.
 | [strongs] | 6258 And now, 3068 O Yahweh 0430 our God, 3467 save us 4994 we pray 3027 from his hand, 0000 and 3045 will all know 4467 the kingdoms of 0776 the earth 0000 that 0859 You {are} 3068 Yahweh 0430 God, 0905 You alone.
19:20 | [cbb5] | 亞摩斯的兒子以賽亞、就打發人去見希西家、說、耶和華以色列的 神如此說、你既然求我攻擊亞述王西拿基立、我已聽見了。
 | [kjv] | Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith the LORD God of Israel, That which thou hast prayed to me against Sennacherib king of Assyria I have heard.
 | [strongs] | 7971 And sent 3470 Isaiah 1121 the son of 0531 Amoz 0000 to 2396 Hezekiah, 0559 saying, 3541 Thus 0559 says 3068 Yahweh, 0430 the God of 3478 Israel, 0834 that which 6419 you have prayed 0000 to Me 0413 as to 5576 Sennacherib 4428 the king of 0804 Assyria 6085 I have heard.
19:21 | [cbb5] | 耶和華論他這樣說、錫安的處女藐視你、嗤笑你．耶路撒冷的女子向你搖頭。
 | [kjv] | This is the word that the LORD hath spoken concerning him; The virgin the daughter of Zion hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.
 | [strongs] | 0000 This {is} 1697 the word 0000 that 1696 spoke 3068 Yahweh 5921 over him. 0959 Has despised 0000 you 3932 {and} mocked 0000 you 5959 the virgin 1323 daughter of 6726 Zion 0310 behind you 7218 {her} head 5128 has shaken 1323 the daughter of 3389 Jerusalem.
19:22 | [cbb5] | 你辱罵誰、褻瀆誰、揚起聲來、高舉眼目、攻擊誰呢．乃是攻擊以色列的聖者。
 | [kjv] | Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.
 | [strongs] | 0834 Whom 2778 have you defamed 1442 and reviled? 0413 Against 0834 whom 7311 have you raised 6963 a voice? 5375 Yea, you have lifted 5920 on high 5869 your eyes 0413 against 6918 the Holy One of 3478 Israel!
19:23 | [cbb5] | 你藉你的使者辱罵主、並說、我率領許多戰車上山頂、到利巴嫩極深之處．我要砍伐其中高大的香柏樹、和佳美的松樹．我必上極高之處、進入肥田的樹林。
 | [kjv] | By thy messengers thou hast reproached the LORD, and hast said, With the multitude of my chariots I am come up to the height of the mountains, to the sides of Lebanon, and will cut down the tall cedar trees thereof, and the choice fir trees thereof: and I will enter into the lodgings of his borders, and into the forest of his Carmel.
 | [strongs] | 3027 By the hand of 4397 your messengers 2778 you have defamed 0136 the Lord, 0559 and have said, 7230 With the multitude of 7393 my chariots 0589 I 6965 have risen 4791 to the height of 2022 the mountains, 3411 to the sides of 3844 Lebanon, 3772 and I will fell 7413 the height of 0730 its cedars, 4004 from the best of 1265 its junipers, 0935 and I will go into 4411 the habitation 7093 furthest, 3293 forest 3759 its densest.
19:24 | [cbb5] | 我已經在外邦挖井喝水．我必用腳掌踏乾埃及的一切河。
 | [kjv] | I have digged and drunk strange waters, and with the sole of my feet have I dried up all the rivers of besieged places.
 | [strongs] | 0589 I 6979 have dug 8354 and drunk 4325 waters 5237 foreign, 2717 and I dried up 3709 with the sole of 7272 my feet 3605 all 5104 the rivers of 4714 Egypt.
19:25 | [cbb5] | 耶和華說、我早先所作的、古時所立的、就是現在藉你使堅固城荒廢、變為亂堆、這事你豈沒有聽見麼。
 | [kjv] | Hast thou not heard long ago how I have done it, and of ancient times that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste fenced cities into ruinous heaps.
 | [strongs] | 3808 not 8085 Have you heard 7350 from afar 1961 it? 6213 I did {it}. 3117 From the days of 6924 old 3335 I formed it. 6258 Now 0935 I have brought it to pass. 1961 That you should 7582 make desolate 2563 heaps- 5327 ruin 5892 cities 4013 fortified.
19:26 | [cbb5] | 所以其中的居民力量甚小、驚惶羞愧．他們像野草、像青菜、如房頂上的草、又如未長成而枯乾的禾稼。
 | [kjv] | Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the house tops, and as corn blasted before it be grown up.
 | [strongs] | 3427 And their inhabitants 9999 {were} 7116 short 3027 in hand, 2865 terrified 0954 and ashamed. 1961 They were 6212 grass of 7704 the field, 3418 and green 1877 fresh grass, 6212 grass of 1406 rooftops, 7711 even scorched 6440 before 7054 grown up.
19:27 | [cbb5] | 你坐下、你出去、你進來、你向我發烈怒、我都知道。
 | [kjv] | But I know thy abode, and thy going out, and thy coming in, and thy rage against me.
 | [strongs] | 3427 But your sitting down, 4161 and your going out, 3996 and your coming in, 3045 I have known, 0000 and 7264 your rage 0413 against Me.
19:28 | [cbb5] | 因你向我發烈怒、又因你狂傲的話達到我耳中、我就要用鉤子鉤上你的鼻子、把嚼環放在你口裡、使你從你來的路轉回去。
 | [kjv] | Because thy rage against me and thy tumult is come up into mine ears, therefore I will put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.
 | [strongs] | 3282 Because of 7264 your raging 0413 against Me, 7600 and your arrogance 0935 has come 0241 into My ears, 7760 therefore, I will put 2399 My hook 0639 in your nose, 4964 and My bridle 8193 in your lips, 7725 and I will turn you back 1870 by the way 0834 which 0935 you came 0000 in it.
19:29 | [cbb5] | 以色列人哪、我賜你們一個證據．你們今年要喫自生的、明年也要喫自長的．至於後年、你們要耕種收割、栽植葡萄園、喫其中的果子。
 | [kjv] | And this shall be a sign unto thee, Ye shall eat this year such things as grow of themselves, and in the second year that which springeth of the same; and in the third year sow ye, and reap, and plant vineyards, and eat the fruits thereof.
 | [strongs] | 0000 And this 0000 for you 0226 {will be} the sign. 0398 {You will} eat 8141 {this} year 5599 the self-sown. 8141 And in the year 8145 second 7823 the self-produced. 8141 And in the year 7992 third 2232 you will sow, 7114 and reap, 5193 and plant 3754 vineyards, 0398 and eat 3754 their fruit.
19:30 | [cbb5] | 猶大家所逃脫餘剩的、仍要往下扎根、向上結果．
 | [kjv] | And the remnant that is escaped of the house of Judah shall yet again take root downward, and bear fruit upward.
 | [strongs] | 3254 And will again 6413 the escaped of 1004 the household of 3063 Judah 7604 that is left 8323 {take} root 4295 downward, 6213 and produce 6529 fruit 4605 upward.
19:31 | [cbb5] | 必有餘剩的民、從耶路撒冷而出．必有逃脫的人、從錫安山而來．耶和華的熱心、必成就這事。
 | [kjv] | For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.
 | [strongs] | 3588 For 3389 from Jerusalem 3318 will go forth 7611 a remnant, 6413 and what {is} spared 2022 out of Mount 6726 Zion 7068 the zeal of 3068 Yahweh of 6635 Armies 6213 will do 2088 this.
19:32 | [cbb5] | 所以耶和華論亞述王如此說、他必不得來到這城、也不在這裡射箭、不得拿盾牌到城前、也不築壘攻城。
 | [kjv] | Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 3068 Yahweh 0413 as to 4428 the king of 0804 Assyria, 3808 not 0935 He will come 5892 into city 2088 this, 3808 nor 3384 shoot 8033 there 2671 an arrow, 3808 nor 6923 come before it 4043 {with} shield, 3808 nor 8210 will he pour out 0000 against it 5550 a siegemound.
19:33 | [cbb5] | 他從那條路來、必從那條路回去、必不得來到這城．這是耶和華說的。
 | [kjv] | By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.
 | [strongs] | 1870 By the way 0000 that 0935 he came 0000 in it 7725 he will return. 5892 And to city 0000 this 3808 not 0935 he will come 0559 says 3068 Yahweh.
19:34 | [cbb5] | 因我為自己的緣故、又為我僕人大衛的緣故、必保護拯救這城。
 | [kjv] | For I will defend this city, to save it, for mine own sake, and for my servant David's sake.
 | [strongs] | 1598 For I will defend 5892 city 0000 this 3467 to save it 4616 for My own sake, 4616 and for sake 1732 David 5650 My servant's.
19:35 | [cbb5] | 當夜耶和華的使者出去、在亞述營中殺了十八萬五千人．清早有人起來、一看、都是死屍了。
 | [kjv] | And it came to pass that night, that the angel of the LORD went out, and smote in the camp of the Assyrians an hundred fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.
 | [strongs] | 1961 And it was, 3915 in night 1931 that, 3318 that went out 4397 the Angel of 3068 Yahweh 5221 and struck 4264 in the camp of 0804 Assyria. 3967 A hundred 8084 eighty- 2568 and five 0505 thousand, 6965 and they rose up 1242 in the morning. 2009 And look, 3605 all of them 6297 {were} corpses 4191 dead.
19:36 | [cbb5] | 亞述王西拿基立就拔營回去、住在尼尼微。
 | [kjv] | So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.
 | [strongs] | 5265 And departed 1980 and went, 7725 and returned, 5576 Sennacherib 4428 the king of 0804 Assyria 3427 and lived 5210 in Nineveh.
19:37 | [cbb5] | 一日在他的神尼斯洛廟裡叩拜、他兒子亞得米勒和沙利色用刀殺了他．就逃到亞拉臘地。他兒子以撒哈頓接續他作王。
 | [kjv] | And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword: and they escaped into the land of Armenia. And Esarhaddon his son reigned in his stead.
 | [strongs] | 1961 And it was 1931 he 7812 was bowing himself 1004 {in} the house of 5268 Nisroch, 0430 his god, 0152 and Adrammelech 8772 and Sharezer 1121 his sons 5227 struck him 2719 with the sword. 1992 And they 4422 escaped 0776 into the land of 2022 Ararat. 4427 And ruled 0634 Esarhaddon 1121 his son 4725 in his place.


Strongs Concordance [2 Kings 20]

 列王記下 2 Kings 20
20:1 | [cbb5] | 那時希西家病得要死。亞摩斯的兒子先知以賽亞去見他、對他說、耶和華如此說、你當留遺命與你的家、因為你必死、不能活了。
 | [kjv] | In those days was Hezekiah sick unto death. And the prophet Isaiah the son of Amoz came to him, and said unto him, Thus saith the LORD, Set thine house in order; for thou shalt die, and not live.
 | [strongs] | 3117 In days 1992 those 2470 was sick 2396 Hezekiah 4194 to death, 0935 and came 0000 to him 3470 Isaiah 1121 the son of 0531 Amoz, 5030 the prophet 0559 and said 0000 to him, 3541 Thus 0559 says 3068 Yahweh, 6680 Order 1004 your household, 4191 for will die 0000 you 3808 and not 2421 will live.
20:2 | [cbb5] | 希西家就轉臉朝牆、禱告耶和華、說、
 | [kjv] | Then he turned his face to the wall, and prayed unto the LORD, saying,
 | [strongs] | 5437 And he turned 6440 his face 0000 to 7023 the wall, 6419 and prayed 3068 to Yahweh, 0559 saying,
20:3 | [cbb5] | 耶和華阿、求你記念我在你面前怎樣存完全的心、按誠實行事、又作你眼中所看為善的。希西家就痛哭了。
 | [kjv] | I beseech thee, O LORD, remember now how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.
 | [strongs] | 0577 I pray 3068 O Yahweh, 2142 remember 4994 now 0000 that 1980 I have walked 6440 before you 0571 in truth, 3820 and with a heart 8003 perfect, 2896 and the good 5869 in Your eyes 6213 I have done. 1058 And wept 2396 Hezekiah 1065 with a weeping 1419 great.
20:4 | [cbb5] | 以賽亞出來、還沒有到中院〔院或作城〕耶和華的話就臨到他、說、
 | [kjv] | And it came to pass, afore Isaiah was gone out into the middle court, that the word of the LORD came to him, saying,
 | [strongs] | 1961 And it was, 3470 Isaiah 3808 not 3318 had gone out 2691 to the court 8484 middle 1697 that the word of 3068 Yahweh 1961 was 0000 to him, 0559 saying,
20:5 | [cbb5] | 你回去告訴我民的君希西家、說、耶和華你祖大衛的 神、如此說、我聽見了你的禱告、看見了你的眼淚．我必醫治你、到第三日、你必上到耶和華的殿。
 | [kjv] | Turn again, and tell Hezekiah the captain of my people, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will heal thee: on the third day thou shalt go up unto the house of the LORD.
 | [strongs] | 7725 Return, 0559 and you will say 0000 to 2396 Hezekiah 5057 the leader of 5971 My people, 0559 Thus says 3068 Yahweh, 0430 the God of 1732 David 0001 your forefather, 8085 have I heard 8605 your prayer. 7200 I have seen 0000 your 1832 tears. 2005 Listen, I 7495 will heal 0000 you. 3117 On the day 7992 third 5927 you will go up 1004 {to} the house of 3068 Yahweh.
20:6 | [cbb5] | 我必加增你十五年的壽數．並且我要救你和這城脫離亞述王的手．我為自己和我僕人大衛的緣故、必保護這城。
 | [kjv] | And I will add unto thy days fifteen years; and I will deliver thee and this city out of the hand of the king of Assyria; and I will defend this city for mine own sake, and for my servant David's sake.
 | [strongs] | 3254 And I have added 5921 to 3117 your days. 2568 Fif- 6240 teen 8141 years 3027 and from the hand of 4428 the king of 0804 Assyria, 5337 I will deliver you, 0000 and 5892 city 0000 this 1598 and will defend 5892 city 0000 this 4616 for My own sake, 4616 and for sake 1732 David, 5650 My servant's.
20:7 | [cbb5] | 以賽亞說、當取一塊無花果餅來．人就取了來、貼在瘡上、王便痊愈了。
 | [kjv] | And Isaiah said, Take a lump of figs. And they took and laid it on the boil, and he recovered.
 | [strongs] | 0559 And said 3470 Isaiah, 0394 Take 6742 a cake of 8384 figs. 2947 And they took 7896 and lay {it} 5921 on 7822 the boil. 2421 And he revived.
20:8 | [cbb5] | 希西家問以賽亞說、耶和華必醫治我、到第三日、我能上耶和華的殿、有甚麼兆頭呢。
 | [kjv] | And Hezekiah said unto Isaiah, What shall be the sign that the LORD will heal me, and that I shall go up into the house of the LORD the third day?
 | [strongs] | 0559 And said 2396 Hezekiah 0413 to 3470 Isaiah, 4100 What {will be} 0226 the sign 0834 that 7495 will heal 3068 Yahweh 0000 me, 5927 that I will go up 3117 on the day 7992 third 1004 to the house of 3068 Yahweh?
20:9 | [cbb5] | 以賽亞說、耶和華必成就他所說的、這是他給你的兆頭．你要日影向前進十度呢、是要往後退十度呢。
 | [kjv] | And Isaiah said, This sign shalt thou have of the LORD, that the LORD will do the thing that he hath spoken: shall the shadow go forward ten degrees, or go back ten degrees?
 | [strongs] | 0559 And said 3470 Isaiah, 0000 this {will be} 0000 to you 0226 the sign 0853 from 3068 Yahweh, 0000 that 6213 will do 3068 Yahweh 1697 the thing 0834 that 1696 He has spoken. 1980 Shall advance 6138 the shadow 6235 ten 6806 steps, 0518 or 7725 will it return 6235 ten 6806 steps?
20:10 | [cbb5] | 希西家回答說、日影向前進十度容易．我要日影往後退十度。
 | [kjv] | And Hezekiah answered, It is a light thing for the shadow to go down ten degrees: nay, but let the shadow return backward ten degrees.
 | [strongs] | 0559 And said, 2396 Hezekiah 7043 It would be easy 6738 for the shadow, 5186 to extend 6235 ten 6806 steps. 3808 No, 3588 but 7725 let return 6138 the shadow 0322 backward 6235 ten 6806 steps.
20:11 | [cbb5] | 先知以賽亞求告耶和華、耶和華就使亞哈斯的日晷向前進的日影、往後退了十度。
 | [kjv] | And Isaiah the prophet cried unto the LORD: and he brought the shadow ten degrees backward, by which it had gone down in the dial of Ahaz.
 | [strongs] | 6817 And cried 3470 Isaiah 5030 the prophet 0413 to 3068 Yahweh. 7725 And he returned 6138 the shadow 4600 by the steps 0000 that 3381 it had gone down 4609 on the steps of 0271 Ahaz 0322 backward 6235 ten 6806 steps.
20:12 | [cbb5] | 那時巴比倫王巴拉但的兒子比羅達巴拉但聽見希西家病而痊愈、就送書信和禮物給他。
 | [kjv] | At that time Berodachbaladan, the son of Baladan, king of Babylon, sent letters and a present unto Hezekiah: for he had heard that Hezekiah had been sick.
 | [strongs] | 6256 At time 1931 that 7971 sent 1255 Berodach-Baladan, 1121 the son of 1031 Baladan 4428 the king of 0894 Babylon, 5612 letters 2065 and a present 0413 to 2396 Hezekiah, 0000 because 8085 he heard 3588 that 2470 had been ill 2396 Hezekiah.
20:13 | [cbb5] | 希西家聽從使者的話、就把他寶庫的金子、銀子、香料、貴重的膏油、和他武庫的一切軍器、並他所有的財寶、都給他們看．他家中和他全國之內、希西家沒有一樣不給他們看的。
 | [kjv] | And Hezekiah hearkened unto them, and shewed them all the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.
 | [strongs] | 8085 And listened 0000 to them 2396 Hezekiah, 7200 and showed them 3605 all 1004 the house of 5238 his treasury, 3701 the silver 0000 and 2096 the gold, 0000 and 1314 the spices, 0000 and 8081 the oil 2896 precious, 0000 and 1004 the house of 2220 his arms, 0000 and 3605 all 4672 was found 0214 in his storehouses. 3808 not 1961 There was 1697 a thing 0000 that 3808 not 7200 did show them 2396 Hezekiah 1004 in his house 3605 and in all 4475 his dominion.
20:14 | [cbb5] | 於是先知以賽亞來見希西家王、問他說、這些人說甚麼．他們從那裡來見你。希西家說、他們從遠方的巴比倫來。
 | [kjv] | Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country, even from Babylon.
 | [strongs] | 0935 And came 3470 Isaiah 5030 the prophet 0000 to 4428 King 2396 Hezekiah, 0559 and said 0000 to him, 4100 What 0559 did say 0376 men 0428 these, 0370 and whence 0935 did they come 0000 to you? 0559 And said 2396 Hezekiah, 0776 From a land 7350 afar off, 0935 they have come 0894 from Babylon.
20:15 | [cbb5] | 以賽亞說、他們在你家裡看見了甚麼。希西家說、凡我家中所有的、他們都看見了．我財寶中沒有一樣不給他們看的。
 | [kjv] | And he said, What have they seen in thine house? And Hezekiah answered, All the things that are in mine house have they seen: there is nothing among my treasures that I have not shewed them.
 | [strongs] | 0559 And he said, 4100 What 7200 did they see 1004 in your house? 0559 And said 2396 Hezekiah, 3605 All 0000 that {is} 1004 in my house 7200 they saw. 3808 not 1961 There was 1697 a thing 0000 that 3808 not 7200 I did show them 0214 in my storehouses.
20:16 | [cbb5] | 以賽亞對希西家說、你要聽耶和華的話。
 | [kjv] | And Isaiah said unto Hezekiah, Hear the word of the LORD.
 | [strongs] | 0559 And said 3470 Isaiah 0413 to 2396 Hezekiah, 8085 Hear 1697 the word of 3068 Yahweh:
20:17 | [cbb5] | 日子必到、凡你家裡所有的、並你列祖積蓄到如今的、都要被擄到巴比倫去、不留下一樣．這是耶和華說的。
 | [kjv] | Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store unto this day, shall be carried into Babylon: nothing shall be left, saith the LORD.
 | [strongs] | 2009 Look, 3117 Days 0935 are coming 5375 when will be carried 3605 all 0000 that {is} 1004 in your house, 0834 and {all} that 0686 have stored up 0001 your forefathers 5704 until 3117 day 0000 this, 0894 to Babylon. 3808 Not 7604 will be left 1697 a thing, 0559 says 3068 Yahweh.
20:18 | [cbb5] | 並且從你本身所生的眾子、其中必有被擄去、在巴比倫王宮裡當太監的。
 | [kjv] | And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.
 | [strongs] | 1121 And of your sons 0000 that 3318 will go out 0000 from you, 0834 whom 3205 you will father, 3947 will be taken 1961 and will be 5631 eunuchs 1964 in the palace of 4428 the king of 0894 Babylon.
20:19 | [cbb5] | 希西家對以賽亞說、你所說耶和華的話甚好．若在我的年日中、有太平和穩固的景況、豈不是好麼。
 | [kjv] | Then said Hezekiah unto Isaiah, Good is the word of the LORD which thou hast spoken. And he said, Is it not good, if peace and truth be in my days?
 | [strongs] | 0559 And said 2396 Hezekiah 0000 to 3470 Isaiah, 2896 {is} good 1697 The word of 3068 Yahweh 0834 that 1696 you have spoken. 0559 For he said 3808 {Is it} not {good} 0000 if 7965 peace 0571 and truth 1961 are 3117 in my days?
20:20 | [cbb5] | 希西家其餘的事、和他的勇力、他怎樣挖池、挖溝、引水入城、都寫在猶大列王記上。
 | [kjv] | And the rest of the acts of Hezekiah, and all his might, and how he made a pool, and a conduit, and brought water into the city, are they not written in the book of the chronicles of the kings of Judah?
 | [strongs] | 3499 And the rest of 1697 the acts of 2396 Hezekiah, 3605 and all 1369 his strength, 0000 and how 6213 he made 1295 the pool, 0000 and 8585 the conduit, 0935 and brought 4325 the waters 5892 to the city, 3808 not 1992 they 3789 are written 6256 in 5612 the Book of 7969 the 3117 Matters 4428 of the Kings of 3063 Judah?
20:21 | [cbb5] | 希西家與他列祖同睡．他兒子瑪拿西接續他作王。
 | [kjv] | And Hezekiah slept with his fathers: and Manasseh his son reigned in his stead.
 | [strongs] | 7901 And lay 2396 Hezekiah 5973 with 0001 his forefathers, 4427 And ruled 4519 Manasseh 1121 his son 4725 in his place.


Strongs Concordance [2 Kings 21]

 列王記下 2 Kings 21
21:1 | [cbb5] | 瑪拿西登基的時候年十二歲．在耶路撒冷作王五十五年．他母親名叫協西巴。
 | [kjv] | Manasseh was twelve years old when he began to reign, and reigned fifty and five years in Jerusalem. And his mother's name was Hephzibah.
 | [strongs] | 1121 A son of 8147 twelve 6240 - 8141 years 4519 Manasseh {was} 4427 when he began to rule, 2572 and fifty- 2568 and five 8141 years 4427 he ruled 3389 in Jerusalem. 8034 And the name of 0517 his mother 2657 {was} Hephzibah.
21:2 | [cbb5] | 瑪拿西行耶和華眼中看為惡的事、效法耶和華在以色列人面前趕出的外邦人所行可憎的事、
 | [kjv] | And he did that which was evil in the sight of the LORD, after the abominations of the heathen, whom the LORD cast out before the children of Israel.
 | [strongs] | 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh 8441 like the abominations of 1471 the nations 0000 that 1644 expelled 3068 Yahweh 6440 from before 1121 the sons of 3478 Israel.
21:3 | [cbb5] | 重新建築他父希西家所毀壞的邱壇、又為巴力築壇、作亞舍拉像、效法以色列王亞哈所行的、且敬拜事奉天上的萬象．
 | [kjv] | For he built up again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made a grove, as did Ahab king of Israel; and worshipped all the host of heaven, and served them.
 | [strongs] | 7725 And again 1129 he built 1116 the high places 0834 that 0006 had destroyed 2396 Hezekiah 0001 his father, 6965 and raised up 4196 altars 1168 for Baal 6213 and made 0842 an Asherah 0834 as 6213 did 0256 Ahab 4428 the king of 3478 Israel, 7812 and worshiped 3605 all 6635 the army of 8064 the heavens, 5647 and served 0000 them.
21:4 | [cbb5] | 在耶和華殿宇中築壇．耶和華曾指著這殿、說、我必立我的名在耶路撒冷。
 | [kjv] | And he built altars in the house of the LORD, of which the LORD said, In Jerusalem will I put my name.
 | [strongs] | 1129 And he built 4196 altars 1004 in the house of 3068 Yahweh, 0834 of which 0559 had said 3068 Yahweh, 3389 In Jerusalem, 7760 I will put 8034 My name.
21:5 | [cbb5] | 他在耶和華殿的兩院中為天上的萬象築壇．
 | [kjv] | And he built altars for all the host of heaven in the two courts of the house of the LORD.
 | [strongs] | 1129 And he built 4196 altars 3588 for 6635 the army of 8064 the heavens 3603 in two 2691 the courts of 1004 house 3068 Yahweh's.
21:6 | [cbb5] | 並使他的兒子經火、又觀兆、用法術、立交鬼的、和行巫術的、多行耶和華眼中看為惡的事、惹動他的怒氣．
 | [kjv] | And he made his son pass through the fire, and observed times, and used enchantments, and dealt with familiar spirits and wizards: he wrought much wickedness in the sight of the LORD, to provoke him to anger.
 | [strongs] | 5674 And he made to pass through 1121 his son 0784 the fire, 6049 and used magic, 5172 and used divination, 6213 and dealt with 0178 mediums 3049 and soothsayers, 7235 he expanded 6213 to work 7451 the evil 5869 in the eyes of 3068 Yahweh, 3707 to provoke {Him} to anger.
21:7 | [cbb5] | 又在殿內立雕刻的亞舍拉像．耶和華曾對大衛和他兒子所羅門說、我在以色列眾支派中所選擇的耶路撒冷、和這殿、必立我的名、直到永遠。
 | [kjv] | And he set a graven image of the grove that he had made in the house, of which the LORD said to David, and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all tribes of Israel, will I put my name for ever:
 | [strongs] | 5414 And he set 6459 a graven image of 0842 the Asherah 0834 that 6213 he made 1004 in the house 0834 of which 0559 had said 3068 Yahweh 0413 to 1732 David 0413 and to 8010 Solomon 1121 his son, 1004 in house 0000 this 0000 and 3389 in Jerusalem 0834 that 0977 I have chosen 3605 out of all 7626 the tribes of 3478 Israel, 7760 I will put 8034 My name 5769 forever.
21:8 | [cbb5] | 以色列人若謹守遵行我一切所吩咐他們的、和我僕人摩西所吩咐他們的一切律法、我就不再使他們挪移、離開我所賜給他們列祖之地。
 | [kjv] | Neither will I make the feet of Israel move any more out of the land which I gave their fathers; only if they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them.
 | [strongs] | 3808 And not 3254 I will again 5110 cause to wander 7272 the feet of 3478 Israel 4480 out of 0776 the land 0834 which 5414 I gave 0001 to their forefathers. 7535 Only 0518 if 8104 they observe 6213 to do 3605 according to all 0834 that 6680 I commanded them, 3605 and to all 8451 the law 0834 that 6680 commanded 0000 them 5650 My servant 4872 Moses.
21:9 | [cbb5] | 他們卻不聽從．瑪拿西引誘他們行惡、比耶和華在以色列人面前所滅的列國更甚。
 | [kjv] | But they hearkened not: and Manasseh seduced them to do more evil than did the nations whom the LORD destroyed before the children of Israel.
 | [strongs] | 3808 But not 8085 they did listen, 8582 and seduced them 4519 Manasseh 6213 to do 7451 evil 4480 more than 1471 the nations 0834 that 0006 had destroyed 3068 Yahweh 6440 from before 1121 the sons of 3478 Israel.
21:10 | [cbb5] | 耶和華藉他僕人眾先知說、
 | [kjv] | And the LORD spake by his servants the prophets, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 3027 by the hand of 5650 His servants 5030 the prophets, 0559 saying,
21:11 | [cbb5] | 因猶大王瑪拿西行這些可憎的惡事、比先前亞摩利人所行的更甚、使猶大人拜他的偶像陷在罪裡．
 | [kjv] | Because Manasseh king of Judah hath done these abominations, and hath done wickedly above all that the Amorites did, which were before him, and hath made Judah also to sin with his idols:
 | [strongs] | 0000 Because 6213 has done 4519 Manasseh 4428 the king of 3063 Judah 8441 abominations 0428 these, 7489 doing evil 3605 more than all 0834 that 6213 did 0567 the Amorites 0834 which {were} 6440 ahead of him, 2398 and has made to sin 1571 also 3063 Judah 1544 with his idols.
21:12 | [cbb5] | 所以耶和華以色列的 神如此說、我必降禍與耶路撒冷和猶大、叫一切聽見的人、無不耳鳴。
 | [kjv] | Therefore thus saith the LORD God of Israel, Behold, I am bringing such evil upon Jerusalem and Judah, that whosoever heareth of it, both his ears shall tingle.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 3068 Yahweh, 0430 the God of 3478 Israel, 2009 Listen, 0935 am bringing 7451 evil 5921 on 3389 Jerusalem 3063 and Judah, 0834 so that 3605 whoever 8085 hears of it, 6750 will tingle 8147 two 0241 his ears.
21:13 | [cbb5] | 我必用量撒瑪利亞的準繩、和亞哈家的線鉈、拉在耶路撒冷上．必擦淨耶路撒冷、如人擦盤將盤倒扣。
 | [kjv] | And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab: and I will wipe Jerusalem as a man wipeth a dish, wiping it, and turning it upside down.
 | [strongs] | 7971 And I will stretch out 5921 over 3389 Jerusalem 6957 the line of 8111 Samaria, 0000 and 4949 the plummet of 1004 the household of 0256 Ahab, 4229 and will wipe 3389 Jerusalem 0834 as 4229 one wipes 6747 a dish - 4227 he wipes 2015 and turns {it} 5921 on 6440 its face.
21:14 | [cbb5] | 我必棄掉所餘剩的子民、〔原文作產業〕把他們交在仇敵手中、使他們成為一切仇敵擄掠之物．
 | [kjv] | And I will forsake the remnant of mine inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies;
 | [strongs] | 5203 And I will abandon 8300 the remnant of 5159 My inheritance, 5414 and give them 3027 into the hand of 0341 their enemies. 1961 And they will be 0957 for a a prey 0000 and 4933 for a spoil 3605 to all 0341 their enemies,
21:15 | [cbb5] | 是因他們自從列祖出埃及直到如今、常行我眼中看為惡的事、惹動我的怒氣。
 | [kjv] | Because they have done that which was evil in my sight, and have provoked me to anger, since the day their fathers came forth out of Egypt, even unto this day.
 | [strongs] | 0000 because 6213 they have done 7451 the evil 5869 in My eyes, 1961 and have 3707 provoked to anger 0853 Me 3380 from 3117 the day 0834 that 3318 came out 0001 their forefathers 4714 of Egypt, 5704 even to 3117 day this.
21:16 | [cbb5] | 瑪拿西行耶和華眼中看為惡的事、使猶大人陷在罪裡．又流許多無辜人的血、充滿了耶路撒冷、從這邊直到那邊。
 | [kjv] | Moreover Manasseh shed innocent blood very much, till he had filled Jerusalem from one end to another; beside his sin wherewith he made Judah to sin, in doing that which was evil in the sight of the LORD.
 | [strongs] | 1571 And also 1818 blood 5355 innocent 8210 has shed 4519 Manasseh 7230 much 3966 very 5704 until 0834 - 4390 he has filled 3389 Jerusalem 6310 from mouth 6310 to mouth. 0905 Apart 2403 from his sin 0834 that 2398 he caused to sin 3063 Judah 6213 to do 7451 the evil 5869 in the eyes of 3068 Yahweh.
21:17 | [cbb5] | 瑪拿西其餘的事、凡他所行的、和他所犯的罪、都寫在猶大列王記上。
 | [kjv] | Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, are they not written in the book of the chronicles of the kings of Judah?
 | [strongs] | 3499 And the rest of 1697 the acts of 4519 Manasseh, 3605 and all 0834 that 6213 he did, 2403 and his sin 0834 that 2398 he sinned, 3808 not they 3789 are written 6256 in 5612 the Book of 1697 the Matters 3117 of the Days 4428 of the Kings of 3063 Judah?
21:18 | [cbb5] | 瑪拿西與他列祖同睡、葬在自己宮院烏撒的園內．他兒子亞們接續他作王。
 | [kjv] | And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his stead.
 | [strongs] | 7901 And lay 4519 Manasseh 5973 with 0001 his forefathers, 6912 and was buried 1588 in the garden of 1004 his house, 1588 in the garden of 5798 Uzza. 4427 And ruled 0526 Amon 1121 his son 4725 in his place.
21:19 | [cbb5] | 亞們登基的時候年二十二歲．在耶路撒冷作王二年．他母親名叫米舒利密、是約提巴人哈魯斯的女兒。
 | [kjv] | Amon was twenty and two years old when he began to reign, and he reigned two years in Jerusalem. And his mother's name was Meshullemeth, the daughter of Haruz of Jotbah.
 | [strongs] | 1121 A son of 6242 twenty 8147 and two 8141 years 0526 Amon {was} 4427 when he began to rule, 8147 and two 8141 years 4427 he ruled 3389 in Jerusalem. 8034 And name 0517 his mother's 4922 Meshullemeth, 1323 the daughter of 2743 Haruz 4480 from 3192 Jotbah.
21:20 | [cbb5] | 亞們行耶和華眼中看為惡的事、與他父親瑪拿西所行的一樣．
 | [kjv] | And he did that which was evil in the sight of the LORD, as his father Manasseh did.
 | [strongs] | 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh, 0834 as 6213 did 4519 Manasseh 0001 his father,
21:21 | [cbb5] | 行他父親一切所行的、敬奉他父親所敬奉的偶像．
 | [kjv] | And he walked in all the way that his father walked in, and served the idols that his father served, and worshipped them:
 | [strongs] | 1980 and walked 3605 in all 1870 the way 0834 that 1980 walked 0001 his father, 5647 and served 1544 the idols 0834 that 5647 served 0001 his father 7812 and bowed himself 0000 to them,
21:22 | [cbb5] | 離棄耶和華他列祖的 神、不遵行耶和華的道。
 | [kjv] | And he forsook the LORD God of his fathers, and walked not in the way of the LORD.
 | [strongs] | 5800 and abandoned 3068 Yahweh, 0430 the God of 0001 his forefathers 3808 and not 1980 did walk 7870 in the way of 3068 Yahweh.
21:23 | [cbb5] | 亞們王的臣僕背叛他、在宮裡殺了他。
 | [kjv] | And the servants of Amon conspired against him, and slew the king in his own house.
 | [strongs] | 7194 And plotted 5650 the servants of 0526 Amon 0000 against him 2026 and killed 4428 the king 1004 in his own house.
21:24 | [cbb5] | 但國民殺了那些背叛亞們王的人、立他兒子約西亞接續他作王。
 | [kjv] | And the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.
 | [strongs] | 5221 And struck 5971 the people of 7969 the 3605 all 7194 those who conspired 0413 against 4428 King 0526 Amon. 4427 And made king 5971 the people of 0776 the land 2977 Josiah 1121 his son 4725 in his place.
21:25 | [cbb5] | 亞們其餘所行的事、都寫在猶大列王記上。
 | [kjv] | Now the rest of the acts of Amon which he did, are they not written in the book of the chronicles of the kings of Judah?
 | [strongs] | 3499 And the rest of 1697 the acts of 0526 Amon 0834 that 6213 he did, 3808 not 1992 they 3789 are written 6256 in 5612 the Book of 1697 the Matters 3117 of the Days 4428 of the Kings 3063 of Judah?
21:26 | [cbb5] | 亞們葬在烏撒的園內、自己的墳墓裡．他兒子約西亞接續他作王。
 | [kjv] | And he was buried in his sepulchre in the garden of Uzza: and Josiah his son reigned in his stead.
 | [strongs] | 6912 And they buried 0000 him 6900 in his grave 1588 in the garden of 5798 Uzza. 4427 And ruled 2977 Josiah 1121 his son 4725 in his place.


Strongs Concordance [2 Kings 22]

 列王記下 2 Kings 22
22:1 | [cbb5] | 約西亞登基的時候年八歲．在耶路撒冷作王三十一年．他母親名叫耶底大、是波斯加人亞大雅的女兒。
 | [kjv] | Josiah was eight years old when he began to reign, and he reigned thirty and one years in Jerusalem. And his mother's name was Jedidah, the daughter of Adaiah of Boscath.
 | [strongs] | 1121 A son of 8083 eight 8141 years 2977 Josiah {was} 4428 when he became king, 7970 and thirty- 0259 and one 8141 years 4427 he ruled 3389 in Jerusalem. 8034 And name 0517 his mother's 3040 Jedidah, 1323 the daughter of 5718 Adaiah 1218 of Bozkath.
22:2 | [cbb5] | 約西亞行耶和華眼中看為正的事、行他祖大衛一切所行的、不偏左右。
 | [kjv] | And he did that which was right in the sight of the LORD, and walked in all the way of David his father, and turned not aside to the right hand or to the left.
 | [strongs] | 6213 And he did 2477 the right 5869 in the eyes of 3068 Yahweh, 1980 and walked 3605 in all 1870 the way of 1732 David 0001 his forefather, 3808 and not 5493 did veer 3237 to the right 8040 or to the left.
22:3 | [cbb5] | 約西亞王十八年、王差遣米書蘭的孫子亞薩利的兒子書記沙番、上耶和華殿去、吩咐他說、
 | [kjv] | And it came to pass in the eighteenth year of king Josiah, that the king sent Shaphan the son of Azaliah, the son of Meshullam, the scribe, to the house of the LORD, saying,
 | [strongs] | 1961 And it was, 6256 in 6240 the eighteenth 8141 year 4428 of King 2977 Josiah, 7971 sent 4428 the king 8227 Shaphan 1121 the son of 0683 Azaliah, 1121 the son of 4918 Meshullam, 5608 the scribe, 1004 {to} the house of 3068 Yahweh, 0559 saying,
22:4 | [cbb5] | 你去見大祭司希勒家、使他將奉到耶和華殿的銀子、就是守門的從民中收聚的銀子、數算數算、
 | [kjv] | Go up to Hilkiah the high priest, that he may sum the silver which is brought into the house of the LORD, which the keepers of the door have gathered of the people:
 | [strongs] | 1980 Go 0413 to 2518 Hilkiah 3548 the priest 1364 high, 8552 that he may total 3701 the silver 0935 that is borne into 1004 the house of 3068 Yahweh, 0000 that 3947 have taken 8104 the keepers of 5592 the threshold 0853 from 5971 the people.
22:5 | [cbb5] | 交給耶和華殿裡辦事的人、使他們轉交耶和華殿裡作工的人、好修理殿的破壞之處．
 | [kjv] | And let them deliver it into the hand of the doers of the work, that have the oversight of the house of the LORD: and let them give it to the doers of the work which is in the house of the LORD, to repair the breaches of the house,
 | [strongs] | 5414 And let them give 3027 into the hand of 6213 the doers of 4399 the work, 6485 those who supervise 1004 in the house of 3068 Yahweh. 5414 And let them give 1961 it 5414 to the doers of 4399 the work 0834 that {are} 1004 in the house of 3068 Yahweh, 2388 to repair 0919 the breach of 1004 the house.
22:6 | [cbb5] | 就是轉交木匠和工人、並瓦匠、又買木料和鑿成的石頭、修理殿宇．
 | [kjv] | Unto carpenters, and builders, and masons, and to buy timber and hewn stone to repair the house.
 | [strongs] | 2796 To the carpenters, 1129 and to the builders, 1443 and the masons, 7069 and to buy 6086 wood 0068 and stone 3772 cut 2388 to repair 1004 the house.
22:7 | [cbb5] | 將銀子交在辦事的人手裡、不與他們算帳．因為他們辦事誠實。
 | [kjv] | Howbeit there was no reckoning made with them of the money that was delivered into their hand, because they dealt faithfully.
 | [strongs] | 0389 Only 3808 not 2388 will be accounted 0000 with them 3701 the silver 5414 that is given 5921 into 3027 their hand 3588 for 0530 in faithfulness 0000 they 6213 are dealing.
22:8 | [cbb5] | 大祭司希勒家對書記沙番說、我在耶和華殿裡得了律法書。希勒家將書遞給沙番、沙番就看了。
 | [kjv] | And Hilkiah the high priest said unto Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah gave the book to Shaphan, and he read it.
 | [strongs] | 0559 And said 2518 Hilkiah 3548 the priest 1364 high 8207 to Shephan 5608 the scribe, 5612 the Book of 8451 the Law 4672 I have found 1004 in the house of 3068 Yahweh. 5414 And gave 2518 Hilkiah 5612 the book 8207 to Shephan, 7121 and he read it.
22:9 | [cbb5] | 書記沙番到王那裡、回覆王說、你的僕人已將殿裡的銀子倒出數算、交給耶和華殿裡辦事的人了。
 | [kjv] | And Shaphan the scribe came to the king, and brought the king word again, and said, Thy servants have gathered the money that was found in the house, and have delivered it into the hand of them that do the work, that have the oversight of the house of the LORD.
 | [strongs] | 0935 And came 8207 Shephan 5608 the scribe 0000 to 4428 the king 7725 and returned 9999 {to} 4428 the king 1697 word, 0559 and said, 5413 have poured out 5650 Your servants 3701 the silver 4672 that was found 1004 in the house, 5414 and have given it 3027 into the hand of 6213 the doers of 4399 the work, 6485 those who supervise 1004 in the house of 3068 Yahweh.
22:10 | [cbb5] | 書記沙番又對王說、祭司希勒家遞給我一卷書．沙番就在王面前讀那書。
 | [kjv] | And Shaphan the scribe shewed the king, saying, Hilkiah the priest hath delivered me a book. And Shaphan read it before the king.
 | [strongs] | 5046 And told 8207 Shephan 5608 the scribe 4428 to the king, 0559 saying, 5612 A book 5414 has given 0000 to me 2518 Hilkiah 3548 the priest. 7121 And read it 8227 Shaphan 6440 in front of 4428 the king.
22:11 | [cbb5] | 王聽見律法書上的話、便撕裂衣服、
 | [kjv] | And it came to pass, when the king had heard the words of the book of the law, that he rent his clothes.
 | [strongs] | 1961 And it was, 8085 when heard 4428 the king 1697 the words of 5612 the Book of 8451 the Law, 7167 that he tore 0899 his clothes.
22:12 | [cbb5] | 吩咐祭司希勒家、與沙番的兒子亞希甘、米該亞的兒子亞革波、書記沙番、和王的臣僕亞撒雅、說、
 | [kjv] | And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Michaiah, and Shaphan the scribe, and Asahiah a servant of the king's, saying,
 | [strongs] | 6680 And commanded 4428 the king 2518 Hilkiah 3548 the priest, 0000 and 0296 Ahikam 1121 the son of 8227 Shaphan, 0000 and 5907 Achbor 1121 the son of 4319 Micaiah, 0000 and 8227 Shaphan 5608 the scribe, 0000 and 6222 Asahiah 5288 the servant of 4428 the king, 0559 saying,
22:13 | [cbb5] | 你們去、為我、為民、為猶大眾人、以這書上的話求問耶和華．因為我們列祖沒有聽從這書上的言語、沒有遵著書上所吩咐我們的去行、耶和華就向我們大發烈怒。
 | [kjv] | Go ye, enquire of the LORD for me, and for the people, and for all Judah, concerning the words of this book that is found: for great is the wrath of the LORD that is kindled against us, because our fathers have not hearkened unto the words of this book, to do according unto all that which is written concerning us.
 | [strongs] | 1980 Go 1875 inquire 3068 Yahweh 0000 for me 0000 and for 5971 the people, 0000 and for 3605 all 3063 Judah, 5921 as to 1697 the words of 5612 book 4672 that has been found 0000 this. 3588 For 1450 great {is} 2534 the anger of 3068 Yahweh 0834 that 3341 burns 0000 against us 0000 because 3808 not 8085 have listened 0001 our forefathers 5921 to 1697 the words of 5612 book 2088 this, 6213 to do 3605 according to all 3789 that is written 5921 as to us.
22:14 | [cbb5] | 於是祭司希勒家、和亞希甘、亞革波、沙番、亞撒雅、都去見女先知戶勒大．戶勒大是掌管禮服沙龍的妻．沙龍是哈珥哈斯的孫子、特瓦的兒子。戶勒大住在耶路撒冷第二區．他們請問於他。
 | [kjv] | So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asahiah, went unto Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe; (now she dwelt in Jerusalem in the college;) and they communed with her.
 | [strongs] | 1980 And went 2518 Hilkiah 3548 the priest, 0296 and Ahikam, 5907 and Achbor, 8227 and Shaphan, 6222 and Asahiah, 0413 to 2468 Huldah 5031 the prophetess, 0802 the wife of 7967 Shallum, 1121 the son of 8616 Tikvah, 1121 the son of 2745 Harhas, 8104 the keeper of 4458 the wardrobe - 1931 and she 3427 lived 3389 in Jerusalem, 4932 in the Second - 1696 and they spoke 0000 with her.
22:15 | [cbb5] | 他對他們說、耶和華以色列的 神如此說、你們可以回覆那差遣你們來見我的人、說、
 | [kjv] | And she said unto them, Thus saith the LORD God of Israel, Tell the man that sent you to me,
 | [strongs] | 0559 And she said 0000 to them, 3541 Thus 0559 says 3068 Yahweh, 0430 the God of 3478 Israel, 0559 Tell 0376 to the man 0834 that 7971 sent you 0000 to me,
22:16 | [cbb5] | 耶和華如此說、我必照著猶大王所讀那書上的一切話、降禍與這地、和其上的居民。
 | [kjv] | Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the words of the book which the king of Judah hath read:
 | [strongs] | 3541 thus 0559 says 3068 Yahweh, 2005 Listen, I 3381 will bring 7451 harm 0413 to 4725 place 0000 this, 5921 and upon 3427 its inhabitants, 3605 all 1697 the words of 5612 the book 0834 which 7121 has read 4428 the king of 3063 Judah.
22:17 | [cbb5] | 因為他們離棄我、向別神燒香、用他們手所作的惹我發怒．所以我的忿怒必向這地發作、總不止息。
 | [kjv] | Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be kindled against this place, and shall not be quenched.
 | [strongs] | 8478 Because 5800 they have abandoned Me, 6999 and have burned offerings 0430 to gods 0312 other, 0000 that 3707 so as to anger Me 3605 with all 4639 the works of 3027 their hands. 3341 Therefore, glows 2534 My anger 4725 against place 0000 this, 3808 and not 3518 it will be quenched.
22:18 | [cbb5] | 然而差遣你們來求問耶和華的猶大王、你們要這樣回覆他、說、耶和華以色列的 神如此說、至於你所聽見的話、
 | [kjv] | But to the king of Judah which sent you to enquire of the LORD, thus shall ye say to him, Thus saith the LORD God of Israel, As touching the words which thou hast heard;
 | [strongs] | 0000 And to 4428 the king of 3063 Judah 7971 who sent 0000 you 1875 to inquire of 3068 Yahweh, 3541 thus 0559 you will say 0000 to him, 0559 Thus says 3068 Yahweh, 0430 the God of 3478 Israel, 1697 The words 0834 that 8085 you have heard -
22:19 | [cbb5] | 就是聽見我指著這地、和其上的居民、所說要使這地變為荒場、民受咒詛的話．你便心裡敬服、在我面前自卑、撕裂衣服、向我哭泣、因此我應允了你．這是我耶和華說的。
 | [kjv] | Because thine heart was tender, and thou hast humbled thyself before the LORD, when thou heardest what I spake against this place, and against the inhabitants thereof, that they should become a desolation and a curse, and hast rent thy clothes, and wept before me; I also have heard thee, saith the LORD.
 | [strongs] | 3282 because 7401 {was} tender 3824 your heart 3665 and you bowed 6440 in the presence of 3068 Yahweh 8085 when you heard 0834 what 0559 I spoke 0413 against 4725 place 0000 this, 0413 and against 3427 its inhabitants 1961 to become 8047 for a desolation 0000 and 7045 a curse, 7167 and have torn 0899 your clothes, 1058 and have wept 6440 before Me. 1571 And also 0595 I 8085 have heard, 0559 says 3068 Yahweh.
22:20 | [cbb5] | 我必使你平平安安的歸到墳墓、到你列祖那裡．我要降與這地的一切災禍、你也不至親眼看見。他們就回覆王去了。
 | [kjv] | Behold therefore, I will gather thee unto thy fathers, and thou shalt be gathered into thy grave in peace; and thine eyes shall not see all the evil which I will bring upon this place. And they brought the king word again.
 | [strongs] | 3651 Therefore, 2009 listen, 0622 I will gather you 5921 to 0001 your forefathers, 0622 and you will be gathered 0413 into 6913 your grave 7965 in peace. 3808 And not 7200 will see 5869 your eyes 3605 all 7451 the evil 0834 which 0589 I 0935 will bring 5921 on 4725 place 2088 this. 7725 And they returned 9999 {to} 4428 the king 1697 {this} word.


Strongs Concordance [2 Kings 23]

 列王記下 2 Kings 23
23:1 | [cbb5] | 王差遣人招聚猶大和耶路撒冷的眾長老來。
 | [kjv] | And the king sent, and they gathered unto him all the elders of Judah and of Jerusalem.
 | [strongs] | 7971 And sent 4428 the king, 0622 and they gathered 0000 to him 3605 all 2205 the elders of 3063 Judah 3389 and Jerusalem.
23:2 | [cbb5] | 王和猶大眾人、與耶路撒冷的居民、並祭司、先知、和所有的百姓、無論大小、都一同上到耶和華的殿．王就把耶和華殿裡所得的約書念給他們聽。
 | [kjv] | And the king went up into the house of the LORD, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of the LORD.
 | [strongs] | 5927 And went to 4428 the king 1004 the house of 3068 Yahweh, 3605 and every 0376 man of 3063 Judah, 3605 and all 3427 the inhabitants of 3389 Jerusalem 0000 with him 3548 and the priests, 5030 and the prophets, 3605 even all 5971 the people 6996 from small 5704 to 1419 great. 7121 And he read 0241 in their ears 3605 all 1697 the words of 5612 the book of 1285 the covenant 4672 that was found 1004 in the house of 3068 Yahweh.
23:3 | [cbb5] | 王站在柱旁、在耶和華面前立約、要盡心盡性的順從耶和華、遵守他的誡命、法度、律例、成就這書上所記的約言．眾民都服從這約。
 | [kjv] | And the king stood by a pillar, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments and his testimonies and his statutes with all their heart and all their soul, to perform the words of this covenant that were written in this book. And all the people stood to the covenant.
 | [strongs] | 5975 And stood 4428 the king 5921 by 4676 the pillar, 3772 and cut 1285 a covenant 6440 in the presence of 3068 Yahweh, 1980 to walk 0310 after 3068 Yahweh, 8104 and to keep 4687 His commands, 0000 and 5715 His testimonies, 0000 and 2706 His statutes, 3605 with all 3820 {his} heart, 3605 and with all 5315 {his} soul, 6965 to lift up 1697 the words of 1285 covenant 2088 this 3789 that were written 6256 in 5612 book 2088 this. 5975 And stood 3605 all 5971 the people 1285 with the covenant.
23:4 | [cbb5] | 王吩咐大祭司希勒家、和副祭司、並把門的、將那為巴力、和亞舍拉、並天上萬象所造的器皿、都從耶和華殿裡搬出來、在耶路撒冷外汲淪溪旁的田間燒了、把灰拿到伯特利去。
 | [kjv] | And the king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the door, to bring forth out of the temple of the LORD all the vessels that were made for Baal, and for the grove, and for all the host of heaven: and he burned them without Jerusalem in the fields of Kidron, and carried the ashes of them unto Bethel.
 | [strongs] | 6680 And commanded 4428 the king 2518 Hilkiah 3548 the priest 1364 high, 0000 and 3548 the priests of 4932 the second order, 0000 and 8104 the keepers of 5592 the threshold, 3318 to bring out 1964 from the temple of 3068 Yahweh 3605 all 3627 the containers 6213 that were made 1168 for Baal, 0842 and for Asherah, 3605 and for all 6635 the army of 8064 the heavens. 8313 And he burned them 2351 outside 3389 of Jerusalem, 6256 in 7709 the fields of 6939 Kidron, 5375 and carried 6083 their ashes 1008 to Bethel.
23:5 | [cbb5] | 從前猶大列王所立拜偶像的祭司、在猶大城邑的邱壇、和耶路撒冷的周圍燒香．現在王都廢去．又廢去向巴力、和日、月、行星、〔行星或作十二宮〕並天上萬象、燒香的人．
 | [kjv] | And he put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; them also that burned incense unto Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven.
 | [strongs] | 7673 And he made cease 3548 the priests 3649 idolatrous 0834 whom 5414 had set 4428 the kings of 3063 Judah 6999 to offer sacrifices 1116 in the high places 5892 in the cities of 3063 Judah, 5430 and around 3389 Jerusalem, 0000 and 6999 those offering sacrifices 1188 to Baal, 8127 to the sun, 3394 and to the moon 4208 and to the constellations 3605 and to all 6635 the armies of 8064 the heavens.
23:6 | [cbb5] | 又從耶和華殿裡、將亞舍拉搬到耶路撒冷外汲淪溪邊焚燒、打碎成灰、將灰撒在平民的墳上．
 | [kjv] | And he brought out the grove from the house of the LORD, without Jerusalem, unto the brook Kidron, and burned it at the brook Kidron, and stamped it small to powder, and cast the powder thereof upon the graves of the children of the people.
 | [strongs] | 3318 And he brought out 0842 the Asherah 1004 from the house of 3068 Yahweh 2351 outside 3389 Jerusalem 0413 to 5158 the brook 6939 Kidron, 1197 and burned 1961 it 5158 at the brook 6939 Kidron, 0127 and ground 6083 to dust, 7993 and threw 6083 its dust 6913 on the graves of 1121 the sons of 5971 the people.
23:7 | [cbb5] | 又拆毀耶和華殿裡孌童的屋子、就是婦女為亞舍拉織帳子的屋子．
 | [kjv] | And he brake down the houses of the sodomites, that were by the house of the LORD, where the women wove hangings for the grove.
 | [strongs] | 5422 And he razed 1004 the houses of 6945 the male prostitutes 0834 that {were} 1004 in the house of 3068 Yahweh, 0834 where 0802 the women 0707 were weaving 8033 there 1004 houses 0842 of the Asherah.
23:8 | [cbb5] | 並且從猶大的城邑帶眾祭司來、污穢祭司燒香的邱壇、從迦巴直到別是巴、又拆毀城門旁的邱壇、這邱壇在邑宰約書亞門前、進城門的左邊。
 | [kjv] | And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beersheba, and brake down the high places of the gates that were in the entering in of the gate of Joshua the governor of the city, which were on a man's left hand at the gate of the city.
 | [strongs] | 0935 And he brought 3605 all 3548 the priests 5892 out of cities 3063 Judah's 1351 and defiled 1116 the high places 0834 where 6999 burned incense 8033 there 3548 the priests 1387 from Geba 5704 to 0884 Beer-sheba, 5422 and he razed 4791 the high places of 8179 the gates 6607 {at the} entrance of 8179 the gate of 3091 Joshua 8269 the ruler of 5892 the city, 0834 which {were} 5921 on 8040 left 0376 a man's 8179 at the gate of 5892 the city.
23:9 | [cbb5] | 但是邱壇的祭司不登耶路撒冷耶和華的壇、只在他們弟兄中間喫無酵餅．
 | [kjv] | Nevertheless the priests of the high places came not up to the altar of the LORD in Jerusalem, but they did eat of the unleavened bread among their brethren.
 | [strongs] | 0389 Only, 3808 not 5927 did come up 3548 the priests of 1116 the high places 0413 to 4196 the altar of 3068 Yahweh 3389 in Jerusalem, 3588 but 0398 they ate 4682 unleavened bread 8432 among 0251 their brothers.
23:10 | [cbb5] | 又污穢欣嫩子谷的陀斐特、不許人在那裡使兒女經火、獻給摩洛．
 | [kjv] | And he defiled Topheth, which is in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech.
 | [strongs] | 2930 And he defiled 8672 Topheth, 0834 that {was} 1516 in the valley of 1121 the son of 2011 Hinnom, 1097 so that no 5674 could cause to pass through 0376 man 1121 his son 0000 and 1359 his daughter 0784 the fire 4432 to Molech.
23:11 | [cbb5] | 又將猶大列王在耶和華殿門旁、太監拿單米勒靠近遊廊的屋子、向日頭所獻的馬廢去、且用火焚燒日車。
 | [kjv] | And he took away the horses that the kings of Judah had given to the sun, at the entering in of the house of the LORD, by the chamber of Nathanmelech the chamberlain, which was in the suburbs, and burned the chariots of the sun with fire.
 | [strongs] | 7673 And he made cease 5483 the horses 0834 that 5414 had given 3063 the kings of Judah 8127 to the sun, 6607 at entrance 1004 the house of 3068 Yahweh's, 5921 by 3957 the room of 5419 Nathan-Melech 5631 the eunuch 0834 that {was} 6503 in the courts. 0000 And 7393 the chariots of 8121 the sun 8313 he burned 0784 with fire.
23:12 | [cbb5] | 猶大列王在亞哈斯樓頂上所築的壇、和瑪拿西在耶和華殿兩院中所築的壇、王都拆毀打碎了、就把灰倒在汲淪溪中。
 | [kjv] | And the altars that were on the top of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of the LORD, did the king beat down, and brake them down from thence, and cast the dust of them into the brook Kidron.
 | [strongs] | 0000 And 4196 the altars 0834 that {were} 7218 on the top of 5944 the upper room of 0271 Ahaz, 0834 which 6213 had made 4428 the kings of 3063 Judah, 0000 and 4196 the altars 0834 which 6213 had made 4519 Manasseh 8147 in the two 2691 courts of 1004 the house of 3068 Yahweh, 5422 broke down 4428 the king, 7323 and ran 8033 from there, 7993 and threw 6083 their dust 0413 into 5158 the brook 6939 Kidron.
23:13 | [cbb5] | 從前以色列王所羅門在耶路撒冷前、邪僻山右邊、為西頓人可憎的神亞斯他錄、摩押人可憎的神基抹、亞捫人可憎的神米勒公、所築的邱壇、王都污穢了。
 | [kjv] | And the high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had builded for Ashtoreth the abomination of the Zidonians, and for Chemosh the abomination of the Moabites, and for Milcom the abomination of the children of Ammon, did the king defile.
 | [strongs] | 0000 And 1116 the high places 0834 that {were} 6440 in front of 3389 Jerusalem, 0834 which {were} 3225 of the right hand 2022 of the Mount of 4889 Corruption 0834 which 1129 had built 8010 Solomon 4428 the king of 3478 Israel 6253 for Ashtoreth 8251 the idol of 6722 the Sidonians, 2645 and for Chemosh, 8251 the idol of 4124 Moab. 4445 And for Milcom 8441 the disgust of 1121 the sons of 5983 Ammon, 1351 defiled 4428 the king.
23:14 | [cbb5] | 又打碎柱像、砍下木偶、將人的骨頭充滿了那地方。
 | [kjv] | And he brake in pieces the images, and cut down the groves, and filled their places with the bones of men.
 | [strongs] | 7665 And smashed 5902 pillars 3772 and cut down 0842 Asherim, 4390 and filled 4725 their place 6106 {with} the bones of 0120 men.
23:15 | [cbb5] | 他將伯特利的壇、就是叫以色列人陷在罪裡尼八的兒子耶羅波安所築的那壇、都拆毀焚燒、打碎成灰、並焚燒了亞舍拉。
 | [kjv] | Moreover the altar that was at Bethel, and the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, both that altar and the high place he brake down, and burned the high place, and stamped it small to powder, and burned the grove.
 | [strongs] | 1571 And also 4196 the altar 0834 that {was} 1008 in Bethel 1116 the high place 0834 that 6213 had made 3379 Jeroboam, 1121 the son of 5028 Nebat, 0834 who 2398 made to sin 3478 Israel, 8147 both 4196 altar 1931 that 0000 and 1116 the high place 5422 he broke down, 1197 and burned 1116 the high place. 1852 And ground {it} 6083 to dust 1197 and burned 0842 Asherah.
23:16 | [cbb5] | 約西亞回頭、看見山上的墳墓、就打發人將墳墓裡的骸骨取出來、燒在壇上、污穢了壇、正如從前神人宣傳耶和華的話。
 | [kjv] | And as Josiah turned himself, he spied the sepulchres that were there in the mount, and sent, and took the bones out of the sepulchres, and burned them upon the altar, and polluted it, according to the word of the LORD which the man of God proclaimed, who proclaimed these words.
 | [strongs] | 6437 And turned 2977 Josiah 7200 and saw 6913 the graves 0834 that {were} 8033 there 2022 in the mount, 7971 and sent 3947 and took 6106 the bones 4480 out of 6913 the graves, 1197 and burned 5921 {them} on 4196 the altar 2930 and defiled it, 1697 as the word of 3068 Yahweh 0000 that 2199 had cried 0376 the man of 0430 God, 0834 who 2199 had cried 1697 things 0428 these.
23:17 | [cbb5] | 約西亞問說、我所看見的是甚麼碑。那城裡的人回答說、先前有神人從猶大來、豫先說王現在向伯特利壇所行的事、這就是他的墓碑。
 | [kjv] | Then he said, What title is that that I see? And the men of the city told him, It is the sepulchre of the man of God, which came from Judah, and proclaimed these things that thou hast done against the altar of Bethel.
 | [strongs] | 0559 And he said, 4100 What {is} 6725 monument 1975 this 0834 that 0589 I 7200 see? 0559 And said 0000 to him 0376 the men of 5892 the city, 6913 the grave of 0376 the man of 0430 God 0834 who 0935 came 3063 from Judah 6817 and cried 1697 things 0428 these 0834 that 6213 you have done 5921 as to 4196 the altar of 1008 Bethel.
23:18 | [cbb5] | 約西亞說、由他罷．不要挪移他的骸骨。他們就不動他的骸骨、也不動從撒瑪利亞來那先知的骸骨。
 | [kjv] | And he said, Let him alone; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria.
 | [strongs] | 0559 And he said, 2308 Let alone 0000 him, 0376 one 0408 no 5128 let touch 6106 his bones. 4422 And they let escape 6106 his bones 0854 with 6106 the bones of 5030 the prophet 0834 that 0935 came 8111 out of Samaria.
23:19 | [cbb5] | 從前以色列諸王在撒瑪利亞的城邑、建築邱壇的殿、惹動耶和華的怒氣、現在約西亞都廢去了、就如他在伯特利所行的一般．
 | [kjv] | And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke the Lord to anger, Josiah took away, and did to them according to all the acts that he had done in Bethel.
 | [strongs] | 1571 And also 3605 all 1004 the houses of 1116 the high places 0834 that {were} 5892 in the cities of 8111 Samaria, 0834 that 6213 had made 4428 the kings of 3478 Israel 3707 to provoke to anger, 5493 removed 2977 Josiah 6213 and did 0000 to them 3605 according to all 4639 the acts 0834 that 6213 he had done 1008 in Bethel.
23:20 | [cbb5] | 又將邱壇的祭司、都殺在壇上、並在壇上燒人的骨頭、就回耶路撒冷去了。
 | [kjv] | And he slew all the priests of the high places that were there upon the altars, and burned men's bones upon them, and returned to Jerusalem.
 | [strongs] | 2076 And he slaughtered 3605 all 3548 the priests of 1116 the high places 0834 who {were} 8033 there 5921 by 4196 the altars, 1197 and burned 6106 the bones of 0120 men 5921 upon them, 7725 and returned 3389 to Jerusalem.
23:21 | [cbb5] | 王吩咐眾民說、你們當照這約書上所寫的、向耶和華你們的 神守逾越節。
 | [kjv] | And the king commanded all the people, saying, Keep the passover unto the LORD your God, as it is written in the book of this covenant.
 | [strongs] | 6680 And directed 4428 the king 3605 all 5971 the people, 0559 saying, 6213 Prepare 6453 a Passover 3068 to Yahweh 0430 your God 3789 as it is written 6256 in 5612 the book of 1285 the covenant 2088 this.
23:22 | [cbb5] | 自從士師治理以色列人、和以色列王猶大王的時候、直到如今、實在沒有守過這樣的逾越節．
 | [kjv] | Surely there was not holden such a passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah;
 | [strongs] | 3588 Surely 3808 not 6213 has been prepared 6453 like Passover 2088 this 3117 from the days of 8199 the judges 0834 who 8199 judged 3478 Israel, 3605 even all 3117 the days of 4428 kings 3478 Israel's, 4428 and kings 3063 Judah's.
23:23 | [cbb5] | 只有約西亞王十八年在耶路撒冷向耶和華守這逾越節。
 | [kjv] | But in the eighteenth year of king Josiah, wherein this passover was holden to the LORD in Jerusalem.
 | [strongs] | 3588 But 6256 in 8083 the eigh- 6240 teenth 8141 year 4428 of King 2977 Josiah, 6213 was prepared 6453 Passover 0000 this 3068 to Yahweh 3389 in Jerusalem.
23:24 | [cbb5] | 凡猶大國和耶路撒冷所有交鬼的、行巫術的、與家中的神像、和偶像、並一切可憎之物、約西亞盡都除掉、成就了祭司希勒家在耶和華殿裡所得律法書上所寫的話。
 | [kjv] | Moreover the workers with familiar spirits, and the wizards, and the images, and the idols, and all the abominations that were spied in the land of Judah and in Jerusalem, did Josiah put away, that he might perform the words of the law which were written in the book that Hilkiah the priest found in the house of the LORD.
 | [strongs] | 1571 And also, 0178 the mediums and 3049 the soothsayers 0000 and 8655 the family gods, 0000 and 1544 the idols, 0000 and 3605 all 8251 the detested things 0834 that 7200 were seen 0779 in the land of 3063 Judah, 0000 and 3389 in Jerusalem, 1197 burned 2977 Josiah 4616 in order that 6965 he might establish 1697 the words of 8451 the law 3789 that were written 6256 in 5612 the book 0834 that 4672 had found 2518 Hilkiah 3548 the priest 1004 {in} the house of 3068 Yahweh.
23:25 | [cbb5] | 在約西亞以前、沒有王像他盡心盡性盡力的歸向耶和華、遵行摩西的一切律法．在他以後、也沒有興起一個王像他。
 | [kjv] | And like unto him was there no king before him, that turned to the LORD with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him.
 | [strongs] | 3644 And like him 3808 not 1961 was 6440 before him 4428 a king 0834 who 7725 turned 0413 to 3068 Yahweh 3605 with all 3820 his heart, 3605 and with all 5315 his soul, 3605 and with all 3966 his strength, 3605 as to all 8452 the law of 4872 Moses. 0310 And after him 3808 none 6965 rose up 3664 like him.
23:26 | [cbb5] | 然而耶和華向猶大所發猛烈的怒氣、仍不止息、是因瑪拿西諸事惹動他。
 | [kjv] | Notwithstanding the LORD turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations that Manasseh had provoked him withal.
 | [strongs] | 0389 Only, 3808 not 7725 did turn away 3068 Yahweh 2740 from the fury of 0639 His anger 1419 great 0834 with which 1197 burned 0639 His anger 3063 against Judah, 5921 for 3605 all 3708 the vexations 0834 with which 3707 had provoked Him 4519 Manasseh.
23:27 | [cbb5] | 耶和華說、我必將猶大人從我面前趕出、如同趕出以色列人一般．我必棄掉我從前所選擇的這城耶路撒冷、和我所說立我名的殿。
 | [kjv] | And the LORD said, I will remove Judah also out of my sight, as I have removed Israel, and will cast off this city Jerusalem which I have chosen, and the house of which I said, My name shall be there.
 | [strongs] | 0559 And said 3068 Yahweh, 1571 also 3063 Judah 5493 I will turn 5921 from 6440 My face 0834 as 5493 I have turned away 3478 Israel, 3993 and I will reject 5892 city 0000 this 0834 that 0977 I have chosen, 3389 Jerusalem, 0000 and 1004 the house 0834 {of} which 0559 I have said, 1961 will be 8034 My name 8033 there.
23:28 | [cbb5] | 約西亞其餘的事、凡他所行的、都寫在猶大列王記上。
 | [kjv] | Now the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [strongs] | 3499 And the rest of 1697 the acts of 2977 Josiah, 3605 and all 0834 that 6213 he did, 3808 not 1992 they 3789 are written 6256 in 5612 the Book of 1697 the Matters 3117 of the Days 4428 of the Kings 3063 of Judah?
23:29 | [cbb5] | 約西亞年間、埃及王法老尼哥上到伯拉河、攻擊亞述王．約西亞王去抵擋他．埃及王遇見約西亞在米吉多、就殺了他。
 | [kjv] | In his days Pharaohnechoh king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and he slew him at Megiddo, when he had seen him.
 | [strongs] | 3117 In his days 5927 came up 6549 Pharaoh-Necho 4428 the king of 4714 Egypt 0413 against 4428 the king of 0804 Assyria, 5104 by the River 6576 Euphrates. 3212 And went out 4428 King 2977 Josiah 7125 to meet him 4191 and he killed him 4023 in Megiddo, 7200 when he saw 0000 him.
23:30 | [cbb5] | 他的臣僕、用車將他的屍首從米吉多送到耶路撒冷、葬在他自己的墳墓裡。國民膏約西亞的兒子約哈斯、接續他父親作王。
 | [kjv] | And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own sepulchre. And the people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's stead.
 | [strongs] | 7392 And carried him by chariot 5650 his servants 4191 dead 4023 from Megiddo, 0935 and took him 3389 {to} Jerusalem, 6912 and buried him 6913 in his own grave. 3947 And took 5971 the people of 0776 the land 3059 Jehoahaz 1121 the son of 2977 Josiah 4899 and anointed 0000 him, 4427 and made king 0000 him 8478 in place of 0001 his father.
23:31 | [cbb5] | 約哈斯登基的時候、年二十三歲．在耶路撒冷作王三個月．他母親名叫哈慕他、是立拿人耶利米的女兒。
 | [kjv] | Jehoahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.
 | [strongs] | 1121 A son of 6242 twenty- 7967 and three 8141 years 3059 Jehoahaz {was} 4428 when he became king 7967 and three 3391 months 4427 he ruled 3389 in Jerusalem. 8034 And name 0517 his mother's 2537 Hamuta 1323 the daughter of 3414 Jeremiah 3841 of Libnah.
23:32 | [cbb5] | 約哈斯行耶和華眼中看為惡的事、效法他列祖一切所行的。
 | [kjv] | And he did that which was evil in the sight of the LORD, according to all that his fathers had done.
 | [strongs] | 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh, 3605 by all 0834 that 6213 did 0001 his forefathers.
23:33 | [cbb5] | 法老尼哥將約哈斯鎖禁在哈馬地的利比拉、不許他在耶路撒冷作王．又罰猶大國銀子一百他連得、金子一他連得。
 | [kjv] | And Pharaohnechoh put him in bands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of an hundred talents of silver, and a talent of gold.
 | [strongs] | 0000 And 0631 bound him 6549 Pharaoh-Necho 7247 in Riblah 0779 in the land of 2574 Hamath, 4427 from ruling 3389 in Jerusalem, 5414 and he exacted 6066 a fine 5921 on 0776 the land, 3967 a hundred 0366 talents of 3701 silver 3603 and a talent of 2091 gold.
23:34 | [cbb5] | 法老尼哥立約西亞的兒子以利亞敬接續他父親約西亞作王、給他改名叫約雅敬、卻將約哈斯帶到埃及、他就死在那裡。
 | [kjv] | And Pharaohnechoh made Eliakim the son of Josiah king in the room of Josiah his father, and turned his name to Jehoiakim, and took Jehoahaz away: and he came to Egypt, and died there.
 | [strongs] | 4427 And made king 6549 Pharoah-Necho 0471 Eliakim 1121 the son of 2977 Josiah 8478 instead 2977 Josiah 0001 his father, 5437 and turned 8034 his name 3079 to Jehoiakim. 0000 And 3059 Jehoahaz, 3947 he took away 0935 and he came 4714 to Egypt 4191 and died 8033 there.
23:35 | [cbb5] | 約雅敬將金銀給法老、遵著法老的命向國民徵取金銀．按著各人的力量派定、索要金銀、好給法老尼哥。
 | [kjv] | And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his taxation, to give it unto Pharaohnechoh.
 | [strongs] | 3701 And the silver 2096 and the gold 5414 gave 3079 Jehoiakim 6547 to Pharaoh. 0389 But 6186 he taxed 0776 the land 5414 to give 3701 the silver 6310 by the mouth of 6547 Pharaoh. 0376 From each, 6187 by his worth, 5065 he exacted 3701 the silver 0000 and 2096 the gold 5971 {from} the people of 0776 the land, 5414 to give 6549 to Pharaoh-Necho.
23:36 | [cbb5] | 約雅敬登基的時候、年二十五歲．在耶路撒冷作王十一年．他母親名叫西布大、是魯瑪人毘大雅的女兒。
 | [kjv] | Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem. And his mother's name was Zebudah, the daughter of Pedaiah of Rumah.
 | [strongs] | 1121 A son of 6242 twenty- 2568 and five 8141 years 3079 Jehoiakim {was} 4427 when he ruled 0000 and 0259 eleven 8141 years 4427 he ruled 3389 in Jerusalem. 8034 And name 0517 his mother's 2080 Zebudah 1323 the daughter of 6303 Pedaiah 7316 of Rumah.
23:37 | [cbb5] | 約雅敬行耶和華眼中看為惡的事、效法他列祖一切所行的。
 | [kjv] | And he did that which was evil in the sight of the LORD, according to all that his fathers had done.
 | [strongs] | 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh, 3605 like all 0834 that 6213 did 0001 his forefathers.


Strongs Concordance [2 Kings 24]

 列王記下 2 Kings 24
24:1 | [cbb5] | 約雅敬年間巴比倫王尼布甲尼撒上到猶大約雅敬服事他三年．然後背叛他。
 | [kjv] | In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him.
 | [strongs] | 3117 In his days 5927 came up 5019 Nebuchadnezzar, 4428 the king of 0894 Babylon, 1961 and was 0000 to him 3079 Jehoiakim, 5650 the servant 7967 three 8141 years. 7725 And he turned 4775 and rebelled against him.
24:2 | [cbb5] | 耶和華使迦勒底軍、亞蘭軍、摩押軍、和亞捫人的軍來攻擊約雅敬毀滅猶大、正如耶和華藉他僕人眾先知所說的。
 | [kjv] | And the LORD sent against him bands of the Chaldees, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of the LORD, which he spake by his servants the prophets.
 | [strongs] | 7971 And sent 3068 Yahweh 0000 against him 1416 the troops of 3778 {the} Chaldeans, 0000 and 1416 the troops of 0758 Aram, 0000 and 1416 the troops of 4124 Moab, 0000 and 1416 the troops of 1121 the sons of 5983 Ammon. 7971 And He sent them 3063 against Judah 7843 to destroy it, 1697 as the word of 3068 Yahweh 0834 that 1696 He spoke 3027 by the hand of 5650 His servants 5030 the prophets.
24:3 | [cbb5] | 這禍臨到猶大人、誠然是耶和華所命的、要將他們從自己面前趕出、是因瑪拿西所犯的一切罪．
 | [kjv] | Surely at the commandment of the LORD came this upon Judah, to remove them out of his sight, for the sins of Manasseh, according to all that he did;
 | [strongs] | 0389 Surely 5921 at 6310 the mouth of 3068 Yahweh, 1961 {thus} came 3063 upon Judah, 5493 to remove {them} 5921 from 6440 His presence, 2403 for the sins of 4519 Manasseh, 3605 according to all 0834 that 6213 he did,
24:4 | [cbb5] | 又因他流無辜人的血、充滿了耶路撒冷．耶和華決不肯赦免。
 | [kjv] | And also for the innocent blood that he shed: for he filled Jerusalem with innocent blood; which the LORD would not pardon.
 | [strongs] | 1571 and also 1818 blood 5355 the innocent 0834 that 8210 he shed. 4390 For he filled 3389 Jerusalem 1818 {with} blood 5355 innocent, 3808 and not 2974 was willing 3068 Yahweh 5545 to forgive.
24:5 | [cbb5] | 約雅敬其餘的事、凡他所行的、都寫在猶大列王記上。
 | [kjv] | Now the rest of the acts of Jehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah?
 | [strongs] | 3499 And the rest of 1697 the acts of 3079 Jehoiakim, 3605 and all 0834 that 6213 he did, 3808 not 1992 they 3789 are written 6256 in 5612 the Book of 1697 the Matters 3117 of the Days 4428 of the Kings of 3063 Judah?
24:6 | [cbb5] | 約雅敬與他列祖同睡、他兒子約雅斤接續他作王。
 | [kjv] | So Jehoiakim slept with his fathers: and Jehoiachin his son reigned in his stead.
 | [strongs] | 7901 And lay 3079 Jehoiakim 5973 with 0001 his forefathers. 4427 And ruled 3789 Jehoiachin 1121 his son 4725 in his place.
24:7 | [cbb5] | 埃及王不再從他國中出來．因為巴比倫王將埃及王所管之地、從埃及小河、直到伯拉河、都奪去了。
 | [kjv] | And the king of Egypt came not again any more out of his land: for the king of Babylon had taken from the river of Egypt unto the river Euphrates all that pertained to the king of Egypt.
 | [strongs] | 3808 And not 3254 did again 5750 any more 4428 the king of 4714 Egypt 0935 come 0776 out of his land. 3947 For had taken 4428 the king of 0894 Babylon 5104 from the river of 4714 Egypt 5704 to 5104 the River 6576 Euphrates 3605 all 0834 that 1961 was 4428 to the king of 4714 Egypt.
24:8 | [cbb5] | 約雅斤登基的時候、年十八歲．在耶路撒冷作王三個月．他母親名叫尼護施他、是耶路撒冷人以利拿單的女兒。
 | [kjv] | Jehoiachin was eighteen years old when he began to reign, and he reigned in Jerusalem three months. And his mother's name was Nehushta, the daughter of Elnathan of Jerusalem.
 | [strongs] | 1121 A son of 8083 eigh- 6240 teen 8141 years 3078 Jehoiachin {was} 4427 when he began to rule, 7967 and three 3391 months 4427 he ruled 3389 in Jerusalem. 8034 And name 0517 his mother's, 5179 Nehushta 1323 the daughter of 0494 Elnathan 3389 of Jerusalem.
24:9 | [cbb5] | 約雅斤行耶和華眼中看為惡的事、效法他父親一切所行的。
 | [kjv] | And he did that which was evil in the sight of the LORD, according to all that his father had done.
 | [strongs] | 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh, 3605 according to all 0834 that 6213 did 0001 his forefathers.
24:10 | [cbb5] | 那時、巴比倫王尼布甲尼撒的軍兵、上到耶路撒冷、圍困城。
 | [kjv] | At that time the servants of Nebuchadnezzar king of Babylon came up against Jerusalem, and the city was besieged.
 | [strongs] | 6256 At time 1931 that 5927 went up to 5650 the servants of 5019 Nebuchadnezzar 4428 the king of 0894 Babylon 3389 Jerusalem 0935 and came 5892 the city 4692 under siege.
24:11 | [cbb5] | 當他軍兵圍困城的時候、巴比倫王尼布甲尼撒就親自來了。
 | [kjv] | And Nebuchadnezzar king of Babylon came against the city, and his servants did besiege it.
 | [strongs] | 0935 And came 5019 Nebuchadnezzar 4428 the king of 0894 Babylon 0413 against 5892 the city, 5650 and his servants 6696 besieged 1961 it.
24:12 | [cbb5] | 猶大王約雅斤、和他母親、臣僕、首領、太監、一同出城、投降巴比倫王．巴比倫王便拿住他．那時、是巴比倫王第八年。
 | [kjv] | And Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign.
 | [strongs] | 3318 And went out 3078 Jehoichin 4428 the king of 3063 Judah 5921 to 4428 the king of 0894 Babylon, 0517 he and his mother, 5650 and his servants 8269 and his officers, 5631 and his eunuchs. 3947 And took 0000 him 4428 the king of 0894 Babylon 8141 in the year 8066 eighth 4427 of his rule.
24:13 | [cbb5] | 巴比倫王將耶和華殿、和王宮裡的寶物、都拿去了、將以色列王所羅門所造耶和華殿裡的金器、都毀壞了、正如耶和華所說的．
 | [kjv] | And he carried out thence all the treasures of the house of the LORD, and the treasures of the king's house, and cut in pieces all the vessels of gold which Solomon king of Israel had made in the temple of the LORD, as the LORD had said.
 | [strongs] | 3318 And {he} took 8033 from there 3605 all 0214 the treasures of 1004 the house of 3068 Yahweh, 0214 and the treasures of 1004 the house of 4428 the king, 5408 and cut in pieces 3605 all 3627 the containers of 2091 gold 0834 that 6213 had made 8010 Solomon 4428 the king of 3478 Israel 1964 in the temple of 3068 Yahweh, 0834 as 1696 had spoken 3068 Yahweh.
24:14 | [cbb5] | 又將耶路撒冷的眾民、和眾首領、並所有大能的勇士、共一萬人、連一切木匠、鐵匠、都擄了去．除了國中極貧窮的人以外、沒有剩下的．
 | [kjv] | And he carried away all Jerusalem, and all the princes, and all the mighty men of valour, even ten thousand captives, and all the craftsmen and smiths: none remained, save the poorest sort of the people of the land.
 | [strongs] | 1540 And he exiled 3605 all 3389 Jerusalem, 0000 and 3605 all 8269 the officers, 0000 and 3605 all 1368 the strong men of 2428 valor, 6235 even ten 0505 thousand 7617 captives, 3605 and all 2791 the craftsmen 4525 and the smiths. 3808 None 5975 remained 2108 except 1803 the poorest 5971 people of 0776 the land.
24:15 | [cbb5] | 並將約雅斤、和王母、后妃、太監、與國中的大官、都從耶路撒冷擄到巴比倫去了．
 | [kjv] | And he carried away Jehoiachin to Babylon, and the king's mother, and the king's wives, and his officers, and the mighty of the land, those carried he into captivity from Jerusalem to Babylon.
 | [strongs] | 1540 And he exiled 3789 Jehoiachin 0894 to Babylon, 0517 and mother 4428 the king's, 0802 and wives 4428 the king's, 0000 and 5631 his eunuchs, 0000 and 0352 the strong men of 0776 the land. 0935 He brought 1473 the exiles 3389 from Jerusalem 0894 to Babylon.
24:16 | [cbb5] | 又將一切勇士七千人、和木匠鐵匠一千人、都是能上陣的勇士、全擄到巴比倫去了。
 | [kjv] | And all the men of might, even seven thousand, and craftsmen and smiths a thousand, all that were strong and apt for war, even them the king of Babylon brought captive to Babylon.
 | [strongs] | 0000 And 3605 all 0376 the men of 2428 valor 7651 {were} seven 0505 thousand, 2791 and the craftsmen 4525 and the smiths 0505 a thousand. 3605 All {were} 1368 strong men, 6213 doers of 4421 war. 0935 And brought them 4428 the king of 0894 Babylon 1473 the exiles 0894 to Babylon.
24:17 | [cbb5] | 巴比倫王立約雅斤的叔叔瑪探雅代替他作王、給瑪探雅改名叫西底家。
 | [kjv] | And the king of Babylon made Mattaniah his father's brother king in his stead, and changed his name to Zedekiah.
 | [strongs] | 4427 And made to rule 4428 the king of 0894 Babylon 4983 Mattaniah, 1730 his uncle, 4725 in his place, 5437 and turned 8034 his name 6677 to Zedekiah.
24:18 | [cbb5] | 西底家登基的時候、年二十一歲．在耶路撒冷作王十一年．他母親名叫哈慕他、是立拿人耶利米的女兒。
 | [kjv] | Zedekiah was twenty and one years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.
 | [strongs] | 1121 A son of 6242 twenty 0259 and one 8141 years 6677 Zedekiah {was} 4428 when he became king, 0000 and 0259 eleven 8141 years 4427 he ruled 3389 in Jerusalem. 8034 And name 0517 his mother's 2537 Hamuta, 1323 the daughter of 3414 Jeremiah 3841 of Libnah.
24:19 | [cbb5] | 西底家行耶和華眼中看為惡的事、是照約雅敬一切所行的。
 | [kjv] | And he did that which was evil in the sight of the LORD, according to all that Jehoiakim had done.
 | [strongs] | 6213 And he did 7451 the evil 5869 in the eyes of 3068 Yahweh, 3605 according to all 0834 that 6213 did 3079 Jehoiakim.
24:20 | [cbb5] | 因此耶和華的怒氣在耶路撒冷和猶大發作、以致將人民從自己面前趕出。
 | [kjv] | For through the anger of the LORD it came to pass in Jerusalem and Judah, until he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.
 | [strongs] | 3588 For 0639 by the anger of 3068 Yahweh, 1961 {this} was 3389 in Jerusalem 3063 and in Judah, 5704 until 7993 he had cast out 0000 them 5921 from 6440 His face, 4775 that rebelled 6667 Zedekiah 4428 against the king of 0894 Babylon.


Strongs Concordance [2 Kings 25]

 列王記下 2 Kings 25
25:1 | [cbb5] | 西底家背叛巴比倫王。他作王第九年、十月初十日、巴比倫王尼布甲尼撒率領全軍來攻擊耶路撒冷、對城安營、四圍築壘攻城。
 | [kjv] | And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he, and all his host, against Jerusalem, and pitched against it; and they built forts against it round about.
 | [strongs] | 1961 And it was, 8141 in year 8671 the ninth 4427 of his rule, 2320 in month 6237 the tenth 6218 in the tenth 2320 of the month, 0935 came 5019 Nebuchadnezzar, 4428 the king of 0894 Babylon, 1931 he 3605 and all 2428 his army, 0413 against 3389 Jerusalem, 2583 and camped 5921 against it, 1129 and built 5921 against it 1785 a siege-mound 5439 all around.
25:2 | [cbb5] | 於是城被圍困、直到西底家王十一年。
 | [kjv] | And the city was besieged unto the eleventh year of king Zedekiah.
 | [strongs] | 0935 And entered 5892 the city 4692 into siege 5704 until 6249 the eleventh 6240 - 8141 year 4428 of king 6667 Zedekiah,
25:3 | [cbb5] | 四月初九日、城裡有大饑荒、甚至百姓都沒有糧食。
 | [kjv] | And on the ninth day of the fourth month the famine prevailed in the city, and there was no bread for the people of the land.
 | [strongs] | > on the ninth 2320 of the month, 2388 when was severe 7450 the famine 5892 in the city 3808 and no 1961 there was 3899 food 5971 for the people of 0776 the land.
25:4 | [cbb5] | 城被攻破、一切兵丁就在夜間、從靠近王園兩城中間的門逃跑．迦勒底人正在四圍攻城、王就向亞拉巴逃走。
 | [kjv] | And the city was broken up, and all the men of war fled by night by the way of the gate between two walls, which is by the king's garden: (now the Chaldees were against the city round about:) and the king went the way toward the plain.
 | [strongs] | 1234 Then was broken into 5892 the city 3605 and all 0376 the men of 4421 war {went} 3915 by night 1870 by way of 8179 the gate 0996 between 2346 the two walls 0834 that {were} 1588 by garden 4428 the king's. 3778 And the Chaldeans 5921 {were} against 5892 the city 5439 round about. 4428 And {the king} went 1870 the way 6160 {toward} the Arabah.
25:5 | [cbb5] | 迦勒底的軍隊追趕王、在耶利哥的平原追上他．他的全軍都離開他四散了。
 | [kjv] | And the army of the Chaldees pursued after the king, and overtook him in the plains of Jericho: and all his army were scattered from him.
 | [strongs] | 7291 And pursued 2428 the army of 3778 the Chaldeans 0310 after 4428 the king 5381 and overtook 0000 him 6160 in the plains of 3405 Jericho. 3605 And all 2428 his army 6327 was scattered 0000 from him.
25:6 | [cbb5] | 迦勒底人就拿住王、帶他到利比拉、巴比倫王那裡審判他．
 | [kjv] | So they took the king, and brought him up to the king of Babylon to Riblah; and they gave judgment upon him.
 | [strongs] | 3423 And they seized 4428 the king 0935 and brought 0000 him 0413 to 4428 the king of 0894 Babylon, 7247 to Riblah. 1696 And they spoke 0854 with him 4941 judgment.
25:7 | [cbb5] | 在西底家眼前殺了他的眾子、並且剜了西底家的眼睛、用銅鍊鎖著他、帶到巴比倫去。
 | [kjv] | And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and carried him to Babylon.
 | [strongs] | 0000 And 1121 the sons of 6667 Zedekiah 2026 they killed 5869 in front of his eyes, 5869 and the eyes of 6667 Zedekiah 5780 blinded 0631 and bound him 5198 with bronze fetters, 0935 and took him 0894 {to} Babylon.
25:8 | [cbb5] | 巴比倫王尼布甲尼撒十九年、五月初七日、巴比倫王的臣僕、護衛長尼布撒拉旦、來到耶路撒冷、
 | [kjv] | And in the fifth month, on the seventh day of the month, which is the nineteenth year of king Nebuchadnezzar king of Babylon, came Nebuzaradan, captain of the guard, a servant of the king of Babylon, unto Jerusalem:
 | [strongs] | 2320 And in the month 2549 fifth, 7651 on the seventh 2320 of the month - 1961 it {was} 7969 the 8672 nine- 6240 teenth 8141 year 4428 of king 5019 Nebuchadnezzar, 4428 the king of 0894 Babylon - 0935 came 5018 Nebuzaradan 7227 the chief of 2876 the executioners, 5288 the servant of 4428 the king of 0894 Babylon, 3389 {to} Jerusalem.
25:9 | [cbb5] | 用火焚燒耶和華的殿、和王宮．又焚燒耶路撒冷的房屋、就是各大戶家的房屋。
 | [kjv] | And he burnt the house of the LORD, and the king's house, and all the houses of Jerusalem, and every great man's house burnt he with fire.
 | [strongs] | 8313 And he burned 3068 the house of Yahweh, 1004 and house 4428 the king's, 0000 and 3605 all 1004 the houses of 3389 Jerusalem. 1571 Even 3605 every 1004 house 1419 great 8313 he burned 0784 with fire.
25:10 | [cbb5] | 跟從護衛長迦勒底的全軍、就拆毀耶路撒冷四圍的城牆。
 | [kjv] | And all the army of the Chaldees, that were with the captain of the guard, brake down the walls of Jerusalem round about.
 | [strongs] | 0000 And 2346 the wall of 3389 Jerusalem 5439 all around 5422 broke down 3605 all 2428 the army of 3778 the Chaldeans 0834 who {were} 7227 {with} the captain of 2876 the guard.
25:11 | [cbb5] | 那時護衛長尼布撒拉旦將城裡所剩下的百姓、並已經投降巴比倫王的人、以及大眾所剩下的人、都擄去了。
 | [kjv] | Now the rest of the people that were left in the city, and the fugitives that fell away to the king of Babylon, with the remnant of the multitude, did Nebuzaradan the captain of the guard carry away.
 | [strongs] | 0854 Then 3499 the rest of 5971 the people 3498 who were left 5892 in the city, 0000 and 5307 those that had fallen away, 0834 that 5307 fell 5921 to 4428 the king of 0894 Babylon, 0000 and 3499 the rest of 1995 the multitude 1540 exiled 5018 Nebuzaradan 7227 the captain of 2876 the guard.
25:12 | [cbb5] | 但護衛長留下些民中最窮的、使他們修理葡萄園、耕種田地。
 | [kjv] | But the captain of the guard left of the door of the poor of the land to be vinedressers and husbandmen.
 | [strongs] | 1803 But of the poorest of 0776 the land 7604 left 7227 the captain of 2876 the guard 3755 for vine-dressers 1461 and for farmers.
25:13 | [cbb5] | 耶和華殿的銅柱、並耶和華殿的盆座、和銅海、迦勒底人都打碎了、將那銅運到巴比倫去了．
 | [kjv] | And the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, did the Chaldees break in pieces, and carried the brass of them to Babylon.
 | [strongs] | 0000 And 5982 the pillars 5178 bronze 0834 that {were} 1004 in the house of 3068 Yahweh, 0000 and 4350 the stands, 0000 and 3220 sea 5178 the bronze 0834 that {was} 1004 in the house of 3068 Yahweh, 7665 broke in pieces 3778 the Chaldeans 5375 and carried away 5178 their bronze 0894 to Babylon.
25:14 | [cbb5] | 又帶去鍋、鏟子、蠟剪、調羹、並所用的一切銅器、
 | [kjv] | And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away.
 | [strongs] | 0000 And 5518 the pots, 0000 and 3276 the shovels, 0000 and 4212 the snuffers, 0000 and 3709 the spoons, 0000 and 3605 all 3627 the containers of 5178 bronze 0834 which 8334 they ministered 0000 with them 2947 they took.
25:15 | [cbb5] | 火鼎、碗、無論金的銀的、護衛長也都帶去了。
 | [kjv] | And the firepans, and the bowls, and such things as were of gold, in gold, and of silver, in silver, the captain of the guard took away.
 | [strongs] | 0000 And 4289 the firepans, 0000 and 4219 the sprinkling basins 0834 that {were} 3605 all of 2091 gold 0000 and 3605 all of 3701 silver 3947 took 7227 the captain of 2876 the guard.
25:16 | [cbb5] | 所羅門為耶和華殿所造的兩根銅柱、一個銅海、和幾個盆座、這一切的銅、多得無法可稱。
 | [kjv] | The two pillars, one sea, and the bases which Solomon had made for the house of the LORD; the brass of all these vessels was without weight.
 | [strongs] | 5982 The pillars 8147 two, 3220 the sea 0259 one, 4350 and the stands 0834 that 6213 had made 8010 Solomon 1004 for the house of 3068 Yahweh. 3808 no 1961 There was 4948 weighing 5178 of the bronze of 3627 containers 0428 those.
25:17 | [cbb5] | 這一根柱子高十八肘．柱上有銅頂、高三肘．銅頂的周圍有網子、和石榴、都是銅的．那一根柱子、照此一樣、也有網子。
 | [kjv] | The height of the one pillar was eighteen cubits, and the chapiter upon it was brass: and the height of the chapiter three cubits; and the wreathen work, and pomegranates upon the chapiter round about, all of brass: and like unto these had the second pillar with wreathen work.
 | [strongs] | 8083 eigh- 6240 teen 0520 cubits {was} 7413 The height of 4676 the pillar 0259 one, 3805 and the capital 0000 on it 5178 {was} bronze, 7413 and the height of 3805 the capital 7969 {was} three 0520 cubits, 7639 and a grating 7416 and pomegranates 8147 {were} on 3805 the capital 5439 all around - 3605 all {was} 5178 bronze. 0428 And {was} like these 4676 the pillar 8145 second 5921 with 7639 the grating.
25:18 | [cbb5] | 護衛長拿住大祭司西萊雅、副祭司西番亞、和三個把門的．
 | [kjv] | And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:
 | [strongs] | 3947 And took 7227 the captain of 2876 the guard 8304 Seraiah 3548 priest 7218 the head, 0000 and 6846 Zephaniah 3548 priest 8145 the second, 0000 and 7969 {the} three 8104 keepers 5592 the threshold.
25:19 | [cbb5] | 又從城中拿住一個管理兵丁的官、〔或作太監〕並在城裡所遇常見王面的五個人、和檢點國民軍長的書記、以及城裡遇見的國民六十個人。
 | [kjv] | And out of the city he took an officer that was set over the men of war, and five men of them that were in the king's presence, which were found in the city, and the principal scribe of the host, which mustered the people of the land, and threescore men of the people of the land that were found in the city:
 | [strongs] | 4480 And out of 5892 the city 3947 he took 5631 eunuch 0259 a certain 1931 who 7121 was appointed 5921 over 0376 the men of 4421 war, 2568 and five 0376 men 7200 of those who saw 6440 face 4428 the king's 0834 who 4672 were found 5892 in the city, 0000 and 5608 the scribe of 8269 the chief of 6635 the army, 6633 who mustered 5971 the people of 0776 the land, 8346 and sixty 0376 men 5971 of the people of 0776 the land 4672 who were found 5892 in the city.
25:20 | [cbb5] | 護衛長尼布撒拉旦將這些人帶到利比拉巴比倫王那裡。
 | [kjv] | And Nebuzaradan captain of the guard took these, and brought them to the king of Babylon to Riblah:
 | [strongs] | 3947 And took 0000 them 5018 Nebuzaradan 7227 captain of 2876 the guard 0935 and brought 0000 them 5921 to 4428 the king of 0894 Babylon, 7247 to Riblah.
25:21 | [cbb5] | 巴比倫王就把他們擊殺在哈馬地的利比拉。這樣、猶大人被擄去離開本地。
 | [kjv] | And the king of Babylon smote them, and slew them at Riblah in the land of Hamath. So Judah was carried away out of their land.
 | [strongs] | 5221 And struck 0000 them 4428 the king of 0894 Babylon, 4191 and killed them 7247 in Riblah, 0779 in the land of 2574 Hamath. 1540 And he exiled 3063 Judah 5921 from 0127 its land.
25:22 | [cbb5] | 至於猶大國剩下的民、就是巴比倫王尼布甲尼撒所剩下的、巴比倫王立了沙番的孫子、亞希甘的兒子基大利、作他們的省長。
 | [kjv] | And as for the people that remained in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, ruler.
 | [strongs] | 5971 And the people 3498 that were left 0779 in the land of 3063 Judah, 0834 whom 7604 had left 5019 Nebuchadnezzar 4428 the king of 0894 Babylon, 5414 he set 5921 over them 1436 Gedaliah 1121 the son of 0296 Ahikam, 1121 the son of 8227 Shaphan.
25:23 | [cbb5] | 眾軍長和屬他們的人、聽見巴比倫王立了基大利作省長。於是軍長尼探雅的兒子以實瑪利、加利亞的兒子約哈難、尼陀法人單戶蔑的兒子西萊雅、瑪迦人的兒子雅撒尼亞、和屬他們的人、都到米斯巴、見基大利。
 | [kjv] | And when all the captains of the armies, they and their men, heard that the king of Babylon had made Gedaliah governor, there came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Careah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of a Maachathite, they and their men.
 | [strongs] | 8085 And heard 3605 all 8269 the officers of 2428 the army, 1992 they 0376 and the men, 0834 that 6485 had chosen 4428 the king of 0894 Babylon 1436 Gedaliah. 0935 And they came 0413 to 1436 Gedaliah, 4709 to Mizpeh, 3458 even Ishmael 1121 the son of 5418 Nethaniah, 3110 and Johanan 1121 the son of 7143 Careah, 8304 and Seraiah 1121 the son of 8576 Tanhumeth 5200 of Netophah, 2970 and Jaazaniah 1121 the son of 1602 a Maachathite, 1992 they 0376 and their men.
25:24 | [cbb5] | 基大利向他們和屬他們的人起誓、說、你們不必懼怕迦勒底臣僕、只管住在這地、服事巴比倫王、就可以得福。
 | [kjv] | And Gedaliah sware to them, and to their men, and said unto them, Fear not to be the servants of the Chaldees: dwell in the land, and serve the king of Babylon; and it shall be well with you.
 | [strongs] | 7650 And swore 0000 to them 1436 Gedaliah 0376 and to their men, 0559 and said 0000 to them, 0408 not 3372 Do be afraid 5650 of the servants of 3778 the Chaldeans. 3427 Live 0776 in the land 5647 and serve 4428 the king of 0894 Babylon, 3190 and it will be well 0000 with you.
25:25 | [cbb5] | 七月間宗室以利沙瑪的孫子尼探雅的兒子以實瑪利帶著十個人來殺了基大利和同他在米斯巴的猶大人、與迦勒底人。
 | [kjv] | But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and smote Gedaliah, that he died, and the Jews and the Chaldees that were with him at Mizpah.
 | [strongs] | 1961 And it was, 2320 in the month 7637 seventh 3458 came Ishmael 1121 the son of 5418 Nethaniah, 1121 the son of 0476 Elishama 2233 of the seed 4410 royal, 6235 and ten 0376 men 0854 with him 5221 and they struck 1436 Gedaliah, 4191 and he died. 0000 And 3064 the Jews 0000 and 3778 the Chaldeans 0834 who 1961 were 0854 with him 4709 in Mizpah.
25:26 | [cbb5] | 於是眾民、無論大小、連眾軍長、因為懼怕迦勒底人、都起身往埃及去了。
 | [kjv] | And all the people, both small and great, and the captains of the armies, arose, and came to Egypt: for they were afraid of the Chaldees.
 | [strongs] | 6965 Then arose 3605 all 5971 the people 6996 from the small 5704 even to 1419 {the} great, 7218 and the heads of 2428 the armies, 0935 and came 4714 {to} Egypt, 3372 for they feared 6440 before 3778 {the} Chaldeans.
25:27 | [cbb5] | 猶大王約雅斤被擄後三十七年、巴比倫王以未米羅達元年、十二月二十七日、使猶大王約雅斤抬頭、提他出監．
 | [kjv] | And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evilmerodach king of Babylon in the year that he began to reign did lift up the head of Jehoiachin king of Judah out of prison;
 | [strongs] | 1961 And it was 7970 in the thirty 7637 and seventh 8141 year 1546 of the exile of 3789 Jehoiachin 4428 king of 3063 Judah, 8147 in the twelfth 2320 month, 6242 in the twenty 7637 and seventh 2320 of the month, 5375 lifted up 0192 Evilmerodach 4428 king of 0894 Babylon, 8141 in the year 4427 he became king, 7218 the head of 3789 Jehoiachin 4428 king of 3063 Judah 1004 from the house of 3608 prison.
25:28 | [cbb5] | 又對他說恩言、使他的位高過與他一同在巴比倫眾王的位、
 | [kjv] | And he spake kindly to him, and set his throne above the throne of the kings that were with him in Babylon;
 | [strongs] | 1696 And he spoke 0854 with him 2617 kindly, 5186 and set 3678 his seat 5921 above 3678 the seat of 4428 the kings 0834 who {were} 0854 with him 0894 in Babylon.
25:29 | [cbb5] | 給他脫了囚服。他終身常在巴比倫王面前喫飯。
 | [kjv] | And changed his prison garments: and he did eat bread continually before him all the days of his life.
 | [strongs] | 8132 And he changed 0899 clothes 3608 his prison 0398 and ate 3899 food 8548 continually 6440 in front of him 3605 all 3117 the days of 2416 his life.
25:30 | [cbb5] | 王賜他所需用的食物、日日賜他一分、終身都是這樣。
 | [kjv] | And his allowance was a continual allowance given him of the king, a daily rate for every day, all the days of his life.
 | [strongs] | 0737 And his allowance, 0737 a allowance 8548 regular 5414 was given 0000 to him 0853 from 4428 the king 2506 the portion of 3117 a day 3117 in its day, 3605 all 3117 the days of 2416 his life.


 2 Peter 彼得後書 2 Peter
Chapter 1 2 3


Strongs Concordance [2 Peter 1]

 彼得後書 2 Peter 1
1:1 | [cbb5] | 作耶穌基督僕人和使徒的西門彼得、寫信給那因我們的 神、和〔有古卷無和字〕救主耶穌基督之義、與我們同得一樣寶貴信心的人．
 | [kjv] | Simon Peter, a servant and an apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Saviour Jesus Christ:
 | [strongs] | 4826 Simeon 4074 Peter, 1401 a slave 2532 and 0652 an apostle 2424 of Jesus 5547 Christ, 3588 to those 2472 equally precious 2254 with us 2975 having obtained 4102 faith 1722 in 1343 {the} righteousness 3588 of the 2316 God 2257 of us 2532 and 4990 Savior 2257 of us, 2424 Jesus 5547 Christ.
1:2 | [cbb5] | 願恩惠平安、因你們認識 神和我們主耶穌、多多的加給你們．
 | [kjv] | Grace and peace be multiplied unto you through the knowledge of God, and of Jesus our Lord,
 | [strongs] | 5485 Grace 5213 to you 2532 and 1515 peace 4129 be multiplied 1722 by 1922 a full knowledge 3588 of 2316 God, 2532 and 2424 of Jesus 3588 the 2962 Lord 2257 of us.
1:3 | [cbb5] | 神的神能已將一切關乎生命和虔敬的事賜給我們、皆因我們認識那用自己榮耀和美德召我們的主．
 | [kjv] | According as his divine power hath given unto us all things that pertain unto life and godliness, through the knowledge of him that hath called us to glory and virtue:
 | [strongs] | 5613 As 3956 all things 2254 to us 3588 the 2304 divine 1411 power 0846 of Him 9999 {pertaining} 4314 to 2222 life 2532 and 2150 godliness 1433 having been given, 1223 through 3588 the 1922 full knowledge 3588 of the 2564 {One} calling 2248 us 1223 by 1391 glory 2532 and 0703 virtue,
1:4 | [cbb5] | 因此他已將又寶貴又極大的應許賜給我們、叫我們既脫離世上從情慾來的敗壞、就得與 神的性情有分。
 | [kjv] | Whereby are given unto us exceeding great and precious promises: that by these ye might be partakers of the divine nature, having escaped the corruption that is in the world through lust.
 | [strongs] | 1223 through 3739 which 3588 the 3176 very great 2254 to us 2532 and 5093 precious 1862 promises 1433 He has given, 2443 that 1223 through 5130 these 1096 you could be 2304 of a divine 2844 partakers 5449 nature, 0668 escaping 0575 from 3588 the 1722 {is} in 2889 {the} world 1722 by 1939 lust 5356 corruption,
1:5 | [cbb5] | 正因這緣故、你們要分外的殷勤．有了信心、又要加上德行．有了德行、又要加上知識．
 | [kjv] | And beside this, giving all diligence, add to your faith virtue; and to virtue knowledge;
 | [strongs] | 2532 also 1722 in 0846 this 5124 very thing 1161 But 4710 diligence 3956 all 3923 bringing in, 2023 fill out 1722 in 3588 the 4102 faith 5216 of you 0703 virtue; 1722 with 1161 and 0703 virtue, 1108 knowledge;
1:6 | [cbb5] | 有了知識、又要加上節制．有了節制、又要加上忍耐．有了忍耐、又要加上虔敬．
 | [kjv] | And to knowledge temperance; and to temperance patience; and to patience godliness;
 | [strongs] | 1722 with 1161 and 1108 knowledge, 1466 self-control; 1722 with 1161 and 1466 self-control, 5281 patience; 1722 with 1161 and 5281 patience, 2150 godliness;
1:7 | [cbb5] | 有了虔敬、又要加上愛弟兄的心．有了愛弟兄的心、又要加上愛眾人的心。
 | [kjv] | And to godliness brotherly kindness; and to brotherly kindness charity.
 | [strongs] | 1722 with 1161 and 2150 godliness, 5360 brotherly love; 1722 with 1161 and 5360 brotherly love, 0026 love.
1:8 | [cbb5] | 你們若充充足足的有這幾樣、就必使你們在認識我們的主耶穌基督上、不至於閒懶不結果子了。
 | [kjv] | For if these things be in you, and abound, they make you that ye shall neither be barren nor unfruitful in the knowledge of our Lord Jesus Christ.
 | [strongs] | 5023 these things 1063 Because 5213 in you 5225 being 2532 and 4121 abounding, 3756 not 0692 {be} barren 3761 not 0175 unfruitful 2525 makes 9999 {you} 1519 in 3588 the 3588 of the 2962 Lord 2257 of us 2424 Jesus 5547 Christ 1922 full knowledge.
1:9 | [cbb5] | 人若沒有這幾樣、就是眼瞎、只看見近處的、忘了他舊日的罪已經得了潔淨。
 | [kjv] | But he that lacketh these things is blind, and cannot see afar off, and hath forgotten that he was purged from his old sins.
 | [strongs] | 3739 {he} in whom 1063 Because 3361 not 3918 is present 5023 these things, 5185 blind 2076 is, 3467 being short-sighted, 3024 forgetfulness 2983 taking 3588 of the 2512 cleansing 3588 of the 3819 in time past 0846 of him 0266 sins.
1:10 | [cbb5] | 所以弟兄們、應當更加殷勤、使你們所蒙的恩召和揀選堅定不移．你們若行這幾樣、就永不失腳。
 | [kjv] | Wherefore the rather, brethren, give diligence to make your calling and election sure: for if ye do these things, ye shall never fall:
 | [strongs] | 1352 Therefore 3123 rather, 0080 brothers, 4704 be diligent 0949 sure 5216 of you 3588 the 2821 calling 2532 and 1589 choice 4160 to make, 5023 these things 1063 because 4160 doing 3364 not 3756 at all 4417 you will fall 4218 ever.
1:11 | [cbb5] | 這樣、必叫你們豐豐富富的、得以進入我們主救主耶穌基督永遠的國。
 | [kjv] | For so an entrance shall be ministered unto you abundantly into the everlasting kingdom of our Lord and Saviour Jesus Christ.
 | [strongs] | 3779 so 1063 For 4146 richly 2023 will be furnished 5213 to you 3588 the 1529 entrance 1519 into 3588 the 0166 eternal 0932 kingdom 3588 of the 2962 Lord 2257 of us 2532 and 4990 Savior, 2424 Jesus 5547 Christ.
1:12 | [cbb5] | 你們雖然曉得這些事、並且在你們已有的真道上堅固、我卻要將這些事常常題醒你們。
 | [kjv] | Wherefore I will not be negligent to put you always in remembrance of these things, though ye know them, and be established in the present truth.
 | [strongs] | 1352 Therefore, 3756 not 0272 I will neglect 5209 you 0104 always 5279 to cause to remember 4012 about 5130 these things, 2539 though 1492 knowing 9999 {them} 2532 and 4741 having been confirmed 1722 in 3588 the 3918 present 0225 truth.
1:13 | [cbb5] | 我以為應當趁我還在這帳棚的時候題醒你們、激發你們．
 | [kjv] | Yea, I think it meet, as long as I am in this tabernacle, to stir you up by putting you in remembrance;
 | [strongs] | 1342 right 1161 And 2233 I deem {it}, 1909 so 3745 long as 1510 I am 1722 in 5129 this 4638 tabernacle, 1326 to arouse 5209 you 1722 by 5280 a reminder,
1:14 | [cbb5] | 因為知道我脫離這帳棚的時候快到了、正如我們主耶穌基督所指示我的。
 | [kjv] | Knowing that shortly I must put off this my tabernacle, even as our Lord Jesus Christ hath shewed me.
 | [strongs] | 1492 knowing 3754 that 5031 soon 2076 is 3588 the 0595 putting off 3588 of the 4638 tabernacle 3450 of me, 2531 as 2532 indeed 3588 the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 1213 made clear 3427 to me.
1:15 | [cbb5] | 並且我要盡心竭力、使你們在我去世以後、時常記念這些事。
 | [kjv] | Moreover I will endeavour that ye may be able after my decease to have these things always in remembrance.
 | [strongs] | 4704 I will be diligent 1161 And 2532 also 1539 always 2192 to have 5209 you 3326 after 1699 my 1841 departure 3588 of the 5130 these things 3420 memory 4160 to cause.
1:16 | [cbb5] | 我們從前、將我們主耶穌基督的大能、和他降臨的事、告訴你們、並不是隨從乖巧捏造的虛言、乃是親眼見過他的威榮。
 | [kjv] | For we have not followed cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but were eyewitnesses of his majesty.
 | [strongs] | 3756 not 1063 For 4679 having devised 3454 cleverly fables 1811 following, 1107 we made known 5213 to you 3588 the 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 1411 power 2532 and 3952 coming, 0235 but 2030 eye-witnesses 1096 having become 3588 of the 1565 of that {One} 3168 majesty.
1:17 | [cbb5] | 他從父 神得尊貴榮耀的時候、從極大榮光之中、有聲音出來向他說、這是我的愛子、我所喜悅的．
 | [kjv] | For he received from God the Father honour and glory, when there came such a voice to him from the excellent glory, This is my beloved Son, in whom I am well pleased.
 | [strongs] | 2983 receiving 1063 Because 3844 from 2316 God {the} 3962 Father 5092 honor 2532 and 1391 glory, 5456 a Voice 5342 being carried 0846 to Him 5107 such 0575 from 3588 the 3169 magnificent 1391 glory: 3778 This 2076 is 5207 the Son 3450 of Me, 0027 the Beloved, 1519 in 3739 whom 1473 I 2106 was well-pleased.
1:18 | [cbb5] | 我們同他在聖山的時候、親自聽見這聲音從天上出來。
 | [kjv] | And this voice which came from heaven we heard, when we were with him in the holy mount.
 | [strongs] | 2532 And 5026 this 5456 Voice 2249 we 0191 heard 1537 out of 3772 Heaven 5342 being carried 4862 with 0846 Him 5607 being 1722 on 3588 the 3735 mountain 0040 holy.
1:19 | [cbb5] | 我們並有先知更確的豫言、如同燈照在暗處．你們在這豫言上留意、直等到天發亮晨星在你們心裡出現的時候、纔是好的。
 | [kjv] | We have also a more sure word of prophecy; whereunto ye do well that ye take heed, as unto a light that shineth in a dark place, until the day dawn, and the day star arise in your hearts:
 | [strongs] | 2532 And 2192 we have 0949 more firm 3588 the 4397 prophetic 3056 word 3739 in which 2573 well 4160 you do 4337 taking heed, 5613 as 3088 to a lamp 5316 shining 1722 in 0850 a murky 5117 place, 2193 until 2250 {the} day 1306 dawns, 2532 and 5459 {the} Daystar 0393 rises 1722 in 3588 the 2588 hearts 5216 of you.
1:20 | [cbb5] | 第一要緊的、該知道經上所有的豫言、沒有可隨私意解說的．
 | [kjv] | Knowing this first, that no prophecy of the scripture is of any private interpretation.
 | [strongs] | 5124 this 4412 firstly 1097 Knowing, 3754 that 3956 every 4394 prophecy 1124 of Scripture 2398 of {its} own 1955 unloosing 3756 did not 1096 come into being.
1:21 | [cbb5] | 因為豫言從來沒有出於人意的、乃是人被聖靈感動說出 神的話來。
 | [kjv] | For the prophecy came not in old time by the will of man: but holy men of God spake as they were moved by the Holy Ghost.
 | [strongs] | 3756 not 1063 For 2307 by {the} will 0444 of man 5342 was carried 4218 at any time 4394 prophecy, 0235 but 5259 by 4151 {the} Spirit 0040 Holy 5342 being carried along 2980 spoke 2316 of God 0444 men.


Strongs Concordance [2 Peter 2]

 彼得後書 2 Peter 2
2:1 | [cbb5] | 從前在百姓中有假先知起來、將來在你們中間、也必有假師傅、私自引進陷害人的異端、連買他們的主他們也不承認、自取速速的滅亡。
 | [kjv] | But there were false prophets also among the people, even as there shall be false teachers among you, who privily shall bring in damnable heresies, even denying the Lord that bought them, and bring upon themselves swift destruction.
 | [strongs] | 1096 there were 1161 But 2532 also 5578 false prophets 1722 among 3588 the 2992 people, 5613 as 2532 also 1722 among 5213 you 2071 there will be 5572 false teachers, 3748 who 3919 will secretly bring in 0139 heresies 0684 of destruction, 2532 even 3588 the 0059 having bought 0846 them 1203 Master 0720 denying, 1863 bringing on 1438 themselves 5031 swift 0684 destruction.
2:2 | [cbb5] | 將有許多人隨從他們邪淫的行為、便叫真道、因他們的緣故被毀謗。
 | [kjv] | And many shall follow their pernicious ways; by reason of whom the way of truth shall be evil spoken of.
 | [strongs] | 2532 And 4183 many 1811 will follow 0846 of them 3588 the 0684 sensual ways, 1223 by 3739 whom 3588 the 3598 way 3588 of the 0225 truth 0987 will be evil spoken of,
2:3 | [cbb5] | 他們因有貪心、要用捏造的言語、在你們身上取利．他們的刑罰、自古以來並不遲延、他們的滅亡也必速速來到。〔原文作也不打盹〕
 | [kjv] | And through covetousness shall they with feigned words make merchandise of you: whose judgment now of a long time lingereth not, and their damnation slumbereth not.
 | [strongs] | 2532 And 1722 by 4124 covetousness 4112 with well-turned 3056 words 5209 you 1710 they will use for gain 3739 for whom 2917 the judgment 1597 of old 3756 not 0691 lingers 2532 and 3588 the 0684 destruction 0846 of them 3756 not 3573 slumbers.
2:4 | [cbb5] | 就是天使犯了罪、 神也沒有寬容、曾把他們丟在地獄、交在黑暗坑中、等候審判．
 | [kjv] | For if God spared not the angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved unto judgment;
 | [strongs] | 1487 if 1063 Because 2316 God 0032 angels 0264 sinning 3756 did not 5339 spare, 0235 but 4577 into chains 2217 of darkness 5020 thrust {them} down into Tartarus 3860 delivered {them} 1519 for 2920 judgment 5083 having been kept
2:5 | [cbb5] | 神也沒有寬容上古的世代、曾叫洪水臨到那不敬虔的世代、卻保護了傳義道的挪亞一家八口．
 | [kjv] | And spared not the old world, but saved Noah the eighth person, a preacher of righteousness, bringing in the flood upon the world of the ungodly;
 | [strongs] | 2532 and 0744 {the} ancient 2889 world 3756 not 5339 spared, 0235 but 3590 {the} eighth {person}, 3575 Noah, 1343 of righteousness 2783 a herald 5442 preserved, 2627 a flood 2889 {upon} a world 0765 of ungodly {people} 1863 bringing in
2:6 | [cbb5] | 又判定所多瑪、蛾摩拉、將二城傾覆、焚燒成灰、作為後世不敬虔人的鑑戒．
 | [kjv] | And turning the cities of Sodom and Gomorrha into ashes condemned them with an overthrow, making them an ensample unto those that after should live ungodly;
 | [strongs] | 2532 and 4172 the cities, 4670 Sodom 2532 and 1116 Gomorrah, 5077 covering with ashes 2692 by an overthrow 2632 condemned 9999 {them}, 5262 {as} an example 0444 of men 3195 intending 0764 to live ungodly 5087 setting 9999 {them},
2:7 | [cbb5] | 只搭救了那常為惡人淫行憂傷的義人羅得．
 | [kjv] | And delivered just Lot, vexed with the filthy conversation of the wicked:
 | [strongs] | 2532 and 1342 righteous 3091 Lot, 2669 having been oppressed 5259 by 3588 the 3588 of the 0113 lawless 1722 in 0766 lustfulness 0391 conduct 4506 delivered
2:8 | [cbb5] | 因為那義人住在他們中間、看見聽見他們不法的事、他的義心就天天傷痛。
 | [kjv] | (For that righteous man dwelling among them, in seeing and hearing, vexed his righteous soul from day to day with their unlawful deeds;)
 | [strongs] | 0990 in seeing 1063 for 2532 and 0189 hearing 3588 the 1342 righteous one 1460 living 1722 among 0846 them 2250 day 1537 after 2250 day 5590 {his} soul 1342 righteous 0459 with {their} lawless 2041 works 0928 tormented
2:9 | [cbb5] | 主知道搭救敬虔的人脫離試探、把不義的人留在刑罰之下、等候審判的日子．
 | [kjv] | The Lord knoweth how to deliver the godly out of temptations, and to reserve the unjust unto the day of judgment to be punished:
 | [strongs] | 1492 knows 2962 {the} Lord 3588 the 2152 godly 1537 out of 3986 temptation 4506 to deliver, 3588 the 0094 unjust 1161 but 1519 for 2250 a day 2920 of judgment 2849 being punished 5083 to keep,
2:10 | [cbb5] | 那些隨肉身、縱污穢的情慾、輕慢主治之人的、更是如此．他們膽大任性、毀謗在尊位的也不知懼怕．
 | [kjv] | But chiefly them that walk after the flesh in the lust of uncleanness, and despise government. Presumptuous are they, selfwilled, they are not afraid to speak evil of dignities.
 | [strongs] | 3122 most of all 1161 and 3588 the 3694 after 4561 flesh 1722 in 1939 lust 3394 of defilement 4198 {ones} going, 2532 and 2963 dominion 2706 despising. 9999 {they are} 5113 darers, 0829 self-satisfied, 1391 glories 3756 not 5141 they tremble {at}, 0987 speaking evil of,
2:11 | [cbb5] | 就是天使、雖然力量權能更大、還不用毀謗的話在主面前告他們。
 | [kjv] | Whereas angels, which are greater in power and might, bring not railing accusation against them before the Lord.
 | [strongs] | 3699 whereas 0032 angels 2479 in strength 2532 and 1411 in power 3187 greater 5607 being 3756 do not 5342 bring 2596 against 0846 them 3844 in front of 2962 {the} Lord 0989 a reproaching 2920 charge.
2:12 | [cbb5] | 但這些人好像沒有靈性、生來就是畜類、以備捉拿宰殺的．他們毀謗所不曉得的事、正在敗壞人的時候、自己必遭遇敗壞．
 | [kjv] | But these, as natural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly perish in their own corruption;
 | [strongs] | 3778 these 1161 But, 5613 as 0249 unreasoning 2226 animals 5446 natural 1080 having been born 1519 for 0259 capture 2532 and 5356 corruption, 1722 in 3739 which 0050 they are ignorant {of} 0987 speaking evil of. 1722 In 3588 the 5356 corruption 0846 of them, 0846 they 2704 will utterly perish,
2:13 | [cbb5] | 行的不義、就得了不義的工價．這些人喜愛白晝宴樂、他們已被玷污、又有瑕疵、正與你們一同坐席、就以自己的詭詐為快樂．
 | [kjv] | And shall receive the reward of unrighteousness, as they that count it pleasure to riot in the day time. Spots they are and blemishes, sporting themselves with their own deceivings while they feast with you;
 | [strongs] | 0091 doing wrong 2865 to receive 3408 wages 0093 of wrong, 2237 {as} pleasure 2233 deeming 1722 in 2250 {the} daytime 5172 indulgence, 9999 {they are} 4696 spots 2532 and 3470 blemishes 1792 revelling {in}. 1722 In 3588 the 0539 deceits 0846 of them 4910 feasting along 5213 with you,
2:14 | [cbb5] | 他們滿眼是淫色、〔淫色原文作淫婦〕止不住犯罪．引誘那心不堅固的人、心中習慣了貪婪、正是被咒詛的種類．
 | [kjv] | Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: an heart they have exercised with covetous practices; cursed children:
 | [strongs] | 3788 eyes 2192 having 3324 full of 3428 adultery, 2532 and 0180 not ceasing 0266 from sin, 1185 alluring 5590 souls 0793 unsettled. 2588 A heart 2192 having 1128 been busied 4124 covetousness having. 2671 of a curse 5043 children.
2:15 | [cbb5] | 他們離棄正路、就走差了、隨從比珥之子巴蘭的路、巴蘭就是那貪愛不義之工價的先知．
 | [kjv] | Which have forsaken the right way, and are gone astray, following the way of Balaam the son of Bosor, who loved the wages of unrighteousness;
 | [strongs] | 2641 Abandoning 2117 a straight 3598 path, 4105 they erred, 1811 following 3588 the 3598 way 0903 of Balaam 3588 the {son} 1007 of Beor [Bosor], 3739 who 3408 {the} wages 0093 of wrong 0025 loved,
2:16 | [cbb5] | 他卻為自己的過犯受了責備．那不能說話的驢、以人言攔阻先知的狂妄。
 | [kjv] | But was rebuked for his iniquity: the dumb ass speaking with man's voice forbad the madness of the prophet.
 | [strongs] | 1649 reproof 1161 and 2192 had 2398 of own 3892 transgression. 5268 donkey 0880 A mute 1722 with 0444 of a man 5456 voice 5350 speaking 2967 restrained 3588 the 3588 of the 4396 prophet 3913 madness.
2:17 | [cbb5] | 這些人是無水的井、是狂風催逼的霧氣、有墨黑的幽暗為他們存留。
 | [kjv] | These are wells without water, clouds that are carried with a tempest; to whom the mist of darkness is reserved for ever.
 | [strongs] | 3778 These 1526 are 4077 springs 0504 without water, 3507 fog 5259 by 2978 tempest 1643 being driven, 3739 for whom 3588 the 2217 blackness 4655 of darkness 1519 to 0165 ages 5083 is kept.
2:18 | [cbb5] | 他們說虛妄矜誇的大話、用肉身的情慾、和邪淫的事、引誘那些剛纔脫離妄行的人．
 | [kjv] | For when they speak great swelling words of vanity, they allure through the lusts of the flesh, through much wantonness, those that were clean escaped from them who live in error.
 | [strongs] | 5246 overswollen {words} 1063 For 3153 of vanity 5350 speaking, 1185 they allure 1722 by 1939 {the} lusts 4561 of {the} flesh, 0766 in unbridled lusts, 3588 those 3643 barely 0668 escaping 3588 the {ones} 1722 in 4106 error 0390 living,
2:19 | [cbb5] | 他們應許人得以自由、自己卻作敗壞的奴僕．因為人被誰制伏就是誰的奴僕。
 | [kjv] | While they promise them liberty, they themselves are the servants of corruption: for of whom a man is overcome, of the same is he brought in bondage.
 | [strongs] | 1657 ``freedom'' 0846 to them 1861 promising, 0846 themselves 1401 slaves 5225 being 5356 of corruption 3739 by whom 1063 for 5100 anyone 2274 has been defeated, 5129 to this one 1402 he has been enslaved.
2:20 | [cbb5] | 倘若他們因認識主救主耶穌基督、得以脫離世上的污穢、後來又在其中被纏住制伏、他們末後的景況、就比先前更不好了。
 | [kjv] | For if after they have escaped the pollutions of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again entangled therein, and overcome, the latter end is worse with them than the beginning.
 | [strongs] | 1487 if 1063 Because 0668 having escaped 3588 the 3393 defilements 3588 of the 2889 world 1722 by a 1922 full knowledge 3588 of the 2962 Lord 2532 and 4990 Savior 2424 Jesus 5547 Christ, 5125 by these 1161 and 3825 again 1707 being entangled 2274 have been defeated 1096 have become 0846 to them 3588 the 2078 last things 5501 worse {than} 3588 the 4413 first.
2:21 | [cbb5] | 他們曉得義路、竟背棄了傳給他們的聖命、倒不如不曉得為妙。
 | [kjv] | For it had been better for them not to have known the way of righteousness, than, after they have known it, to turn from the holy commandment delivered unto them.
 | [strongs] | 2909 better 1063 Because 2258 it would have been 0846 for them 3361 not 1921 to have fully known 3598 the way 3588 of the 1343 righteousness, 2228 than 1921 fully knowing {it} 1994 to turn 1537 from 3588 the 3860 delivered 0846 to them 0040 holy 1785 command.
2:22 | [cbb5] | 俗語說得真不錯、狗所吐的他轉過來又喫．豬洗淨了又回到泥裡去輥．這話在他們身上正合式。
 | [kjv] | But it is happened unto them according to the true proverb, The dog is turned to his own vomit again; and the sow that was washed to her wallowing in the mire.
 | [strongs] | 4819 has happened 0846 To them 3588 according to 3588 of the 0227 true 3942 proverb: 2965 {the} dog 1994 turning 1909 to 3588 the 2398 own 1829 vomit. 2532 And, 5300 {The} sow 3068 washed 1519 to 2946 wallowing 1004 of mud.


Strongs Concordance [2 Peter 3]

 彼得後書 2 Peter 3
3:1 | [cbb5] | 親愛的弟兄阿、我現在寫給你們的是第二封信．這兩封都是題醒你們、激發你們誠實的心．
 | [kjv] | This second epistle, beloved, I now write unto you; in both which I stir up your pure minds by way of remembrance:
 | [strongs] | 5026 This, 2235 now 0027 beloved, 1208 second 5213 to you 1125 I write 1992 letter, 1722 in 3739 which 1326 I arouse 5216 you 1722 by 5280 reminder 3588 the 1506 sincere 1271 mind,
3:2 | [cbb5] | 叫你們記念聖先知豫先所說的話、和主救主的命令、就是使徒所傳給你們的。
 | [kjv] | That ye may be mindful of the words which were spoken before by the holy prophets, and of the commandment of us the apostles of the Lord and Saviour:
 | [strongs] | 3415 to remember 3588 the 4280 having been spoken before 4487 words 5259 by 3588 the 0040 holy 4396 prophets, 2532 and 3588 the 3588 of the 0652 apostles 2257 by us 1785 command 3588 of the 2962 Lord 2532 and 4990 Savior.
3:3 | [cbb5] | 第一要緊的、該知道在末世必有好譏誚的人、隨從自己的私慾出來譏誚說、
 | [kjv] | Knowing this first, that there shall come in the last days scoffers, walking after their own lusts,
 | [strongs] | 5124 This 4412 firstly 1097 knowing, 3754 that 2064 will come 1909 during 2078 {the} last 3588 of the 2250 days 1703 scoffers, 2596 according to 3588 the 2398 own 0846 of them 1939 lusts 4198 walking,
3:4 | [cbb5] | 主要降臨的應許在那裡呢．因為從列祖睡了以來、萬物與起初創造的時候仍是一樣。
 | [kjv] | And saying, Where is the promise of his coming? for since the fathers fell asleep, all things continue as they were from the beginning of the creation.
 | [strongs] | 2532 and 3004 saying, 4226 Where 2076 is 3588 the 1860 promise 3588 of the 3952 coming 0846 of Him? 0575 from 3739 which 1063 because 3588 the 3962 forefathers 2837 fell asleep, 3956 all things 3779 so 1265 remain 9999 {they were} 0575 from 0746 {the} beginning 2937 of creation.
3:5 | [cbb5] | 他們故意忘記、從太古憑 神的命有了天、並從水而出藉水而成的地．
 | [kjv] | For this they willingly are ignorant of, that by the word of God the heavens were of old, and the earth standing out of the water and in the water:
 | [strongs] | 2990 is hidden 1063 Because 0846 {from} them 5124 this 2309 {by their} willing, 3754 that 3772 heavens 2258 were 1597 of old, 2532 and 1093 {the} earth 1537 out of 5204 water, 2532 and 1223 through 5204 water 1096 having been 4921 held together 3588 by the 2316 of God 3056 word
3:6 | [cbb5] | 故此、當時的世界被水淹沒就消滅了．
 | [kjv] | Whereby the world that then was, being overflowed with water, perished:
 | [strongs] | 1223 by 3739 which 3588 the 5119 then 2889 world 5204 by water 2626 being flooded 0622 perished.
3:7 | [cbb5] | 但現在的天地、還是憑著那命存留、直留到不敬虔之人受審判遭沉淪的日子、用火焚燒。
 | [kjv] | But the heavens and the earth, which are now, by the same word are kept in store, reserved unto fire against the day of judgment and perdition of ungodly men.
 | [strongs] | 3588 the 1161 But 9999 {which are} 3568 now 3772 heavens 2532 and 3588 the 1093 earth 3588 by the 0846 same 3056 word 2343 having been stored up 1526 are 4442 for fire 5083 being kept 1519 for 2250 a day 2920 of judgment 2532 and 0684 destruction 0765 of ungodly 0444 men.
3:8 | [cbb5] | 親愛的弟兄阿、有一件事你們不可忘記、就是主看一日如千年、千年如一日。
 | [kjv] | But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day.
 | [strongs] | 1520 one 1161 But 5124 this thing 3756 not 1096 let be 2990 hidden 5209 {from} you, 0027 beloved, 3754 that 3391 one 2250 day 9999 {is} 3844 with 2962 {the} Lord 5613 as 5507 1000 2094 years, 2532 and 5507 1000 2094 years 5613 as 2250 day 3391 one.
3:9 | [cbb5] | 主所應許的尚未成就、有人以為他是耽延．其實不是耽延、乃是寬容你們、不願有一人沉淪、乃願人人都悔改。
 | [kjv] | The Lord is not slack concerning his promise, as some men count slackness; but is longsuffering to us-ward, not willing that any should perish, but that all should come to repentance.
 | [strongs] | 3756 not 1019 is slow 3588 The 2962 Lord 3588 of the 1860 promise 5613 as 5100 some 1022 slowness 2233 regard, 0235 but 3114 is long-suffering 1519 toward 5209 you, 3361 not 1014 willing 9999 {that} 5100 anyone 0622 to perish, 0235 but 9999 {that} 3956 all 1519 to 3341 a change of heart 5562 to come.
3:10 | [cbb5] | 但主的日子要像賊來到一樣．那日天必大有響聲廢去、有形質的都要被烈火銷化、地和其上的物都要燒盡了。
 | [kjv] | But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise, and the elements shall melt with fervent heat, the earth also and the works that are therein shall be burned up.
 | [strongs] | 2240 will come 1161 But 9999 {the} 2250 day 2962 of {the} Lord 5613 as 2812 a thief, 1722 in 3739 which 3588 the 3772 heavens 4500 with rushing sound 3928 will pass away, 4747 {the} elements 1161 and 2741 burning 3089 will be dissolved, 2532 and 1093 {the} earth 2532 also 3588 the 9999 {which are} 1722 in 0846 it 2041 works 2618 will be burned up.
3:11 | [cbb5] | 這一切既然都要如此銷化、你們為人該當怎樣聖潔、怎樣敬虔、
 | [kjv] | Seeing then that all these things shall be dissolved, what manner of persons ought ye to be in all holy conversation and godliness,
 | [strongs] | 5130 These things 3767 {being} so, 3956 all 3089 will be dissolved, 4217 what sort 9999 {of people} 1163 ought 5225 to be 5209 you 1722 in 0040 holy 0391 behavior 2532 and 2150 godliness,
3:12 | [cbb5] | 切切仰望 神的日子來到．在那日天被火燒就銷化了、有形質的都要被烈火鎔化。
 | [kjv] | Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat?
 | [strongs] | 4328 looking for 2532 and 4692 rushing 3588 to the 3952 coming 3588 of the 2316 of God 2250 day, 1223 for 3739 which 3772 {the} heavens 4448 being set afire 3089 will be dissolved, 2532 and 4747 {the} elements 2741 burning 5080 will melt.
3:13 | [cbb5] | 但我們照他的應許、盼望新天新地、有義居在其中。
 | [kjv] | Nevertheless we, according to his promise, look for new heavens and a new earth, wherein dwelleth righteousness.
 | [strongs] | 2537 new 1161 Nevertheless, 3772 heavens 2532 and 1093 an earth 2537 new 2596 according to 3588 the 1862 promise 0846 of Him 4328 we look for, 1722 in 3739 which 1343 righteousness 2730 lives.
3:14 | [cbb5] | 親愛的弟兄阿、你們既盼望這些事、就當殷勤、使自己沒有玷污、無可指摘、安然見主。
 | [kjv] | Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of him in peace, without spot, and blameless.
 | [strongs] | 1352 Therefore, 0027 beloved, 5023 these things 4328 looking for, 4704 be diligent, 0784 spotless 2532 and 0298 without blemish, 0846 in Him 2147 to be found 1722 in 1515 peace,
3:15 | [cbb5] | 並且要以我主長久忍耐為得救的因由、就如我們所親愛的兄弟保羅、照著所賜給他的智慧、寫了信給你們．
 | [kjv] | And account that the longsuffering of our Lord is salvation; even as our beloved brother Paul also according to the wisdom given unto him hath written unto you;
 | [strongs] | 2532 and 3588 the 3588 of the 2962 Lord 2257 of us 3115 long-suffering 9999 {is} 4991 salvation 2233 deem, 0253 as 2532 also 3588 the 0027 beloved 2257 of us 0080 brother, 3972 Paul, 2596 according 3588 to the 0846 to him 1325 given 4678 wisdom, 1125 wrote 5213 to you,
3:16 | [cbb5] | 他一切的信上、也都是講論這些事．信中有些難明白的、那無學問不堅固的人強解、如強解別的經書一樣、就自取沉淪。
 | [kjv] | As also in all his epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable wrest, as they do also the other scriptures, unto their own destruction.
 | [strongs] | 5613 as 2532 also 1722 in 3956 all 9999 {his} 1992 letters, 2980 speaking 1722 in 0846 them 4012 concerning 5130 these things, 1722 in 3739 which 2076 are 1425 hard to understand 5100 some things, 3739 which 3588 the 0261 unlearned 2532 and 0793 unsettled 4761 pervert, 5613 as 2532 also 9999 {they do} 3588 the 3062 remaining 1124 Scriptures, 4314 to 3588 the 2398 own 0846 of them 0684 destruction.
3:17 | [cbb5] | 親愛的弟兄阿、你們既然豫先知道這事、就當防備、恐怕被惡人的錯謬誘惑、就從自己堅固的地步上墜落。
 | [kjv] | Ye therefore, beloved, seeing ye know these things before, beware lest ye also, being led away with the error of the wicked, fall from your own stedfastness.
 | [strongs] | 5210 You, 3767 then, 0027 beloved, 4267 knowing beforehand, 5442 watch 3361 lest 3588 by the 3588 of the 0113 lawless 4106 error 4879 being led away 1601 you fall from 3588 the 2398 your own 4740 stability.
3:18 | [cbb5] | 你們卻要在我們主救主耶穌基督的恩典和知識上有長進。願榮耀歸給他、從今直到永遠。阿們。
 | [kjv] | But grow in grace, and in the knowledge of our Lord and Saviour Jesus Christ. To him be glory both now and for ever.
 | [strongs] | 0837 grow 1161 But 1722 in 5485 grace 2532 and 1108 knowledge 3588 of the 2962 Lord 2257 of us 2532 and 4990 Savior, 2424 Jesus 5547 Christ. 0846 To Him 9999 {be} 3588 the 1391 glory 2532 both 3568 now 2532 and 1519 to 2250 {the} day 0165 of {the} age. 0281 Amen.


 2 Samuel 撒母耳記下 2 Samuel
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


Strongs Concordance [2 Samuel 1]

 撒母耳記下 2 Samuel 1
1:1 | [cbb5] | 掃羅死後、大衛擊殺亞瑪力人回來、在洗革拉住了兩天．
 | [kjv] | Now it came to pass after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag;
 | [strongs] | 1961 And it was 0310 after 4194 the death of 7586 Saul, 1732 when David 7725 had returned 5221 from striking 6003 the Amalekites, 3427 that stayed 1732 David 6860 in Ziklag 3117 days 8147 two.
1:2 | [cbb5] | 第三天、有一人從掃羅的營裡出來、衣服撕裂、頭蒙灰塵、到大衛面前伏地叩拜。
 | [kjv] | It came even to pass on the third day, that, behold, a man came out of the camp from Saul with his clothes rent, and earth upon his head: and so it was, when he came to David, that he fell to the earth, and did obeisance.
 | [strongs] | 1961 And it was 3117 on day 7992 the third 2009 that, look, 0376 a man 0935 came 4480 out of 4264 the camp 5973 from 7586 Saul, 0899 and his clothes 7167 were torn, 0127 and dirt 0000 {was} on 7218 his head. 1961 And it was, 0935 when he came 1732 to David, 5307 that he fell 0776 to the ground 7812 and bowed himself.
1:3 | [cbb5] | 大衛問他說、你從哪裡來、他說、我從以色列的營裡逃來。
 | [kjv] | And David said unto him, From whence comest thou? And he said unto him, Out of the camp of Israel am I escaped.
 | [strongs] | 0559 And said 0000 to him 1732 David, 0335 Where 2088 from this 0935 do you come? 0559 And he said 0000 to him, 4264 From the camp of 3478 Israel 4422 I have escaped.
1:4 | [cbb5] | 大衛又問他說、事情怎樣、請你告訴我．他回答說、百姓從陣上逃跑、也有許多人仆倒死亡、掃羅和他兒子約拿單也死了。
 | [kjv] | And David said unto him, How went the matter? I pray thee, tell me. And he answered, That the people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also.
 | [strongs] | 0559 And said 0000 to him 1732 David, 4100 How 1961 was 1697 the matter? 5046 tell 4994 Please 0000 me, 0559 And he said, 5127 ran away 5971 The people 0000 from 4421 the battle, 1571 and also 7227 a multitude 5307 have fallen 5971 from the people, 4191 and they died. 1571 And also 7586 Saul 3093 and Jonathan 1121 his son 4191 have died.
1:5 | [cbb5] | 大衛問報信的少年人說、你怎麼知道掃羅和他兒子約拿單死了呢。
 | [kjv] | And David said unto the young man that told him, How knowest thou that Saul and Jonathan his son be dead?
 | [strongs] | 0559 And said 1732 David 0413 to 5288 the youth 5046 who was telling 0000 him, 0349 How 3045 do you know 0000 that 4191 {are} dead 7586 Saul 3093 and Jonathan 1121 his son?
1:6 | [cbb5] | 報信的少年人說、我偶然到基利波山、看見掃羅伏在自己槍上、有戰車、馬兵、緊緊的追他。
 | [kjv] | And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul leaned upon his spear; and, lo, the chariots and horsemen followed hard after him.
 | [strongs] | 0559 And said 5288 the youth 5046 who was telling 0000 him, 7125 By chance 7136 I happened to be 2022 on Mount 1533 Gilboa. 2009 And look, 7586 Saul 8172 leaned 0000 on 2595 his spear. 2009 And look, 7393 the chariots 1167 and the masters of 5483 horses 1692 pursued him.
1:7 | [cbb5] | 他回頭看見我、就呼叫我、我說、我在這裡．
 | [kjv] | And when he looked behind him, he saw me, and called unto me. And I answered, Here am I.
 | [strongs] | 8259 And he looked 5462 behind him, 7200 and he saw me 7121 and called 0000 to me. 0559 And I said, 2005 Look, I!
1:8 | [cbb5] | 他問我說、你是甚麼人、我說、我是亞瑪力人．
 | [kjv] | And he said unto me, Who art thou? And I answered him, I am an Amalekite.
 | [strongs] | 0559 And he said 0000 to me, 4310 Who {are} you? 0559 And I said 0000 to him, 6003 an Amalekite 0595 I {am}.
1:9 | [cbb5] | 他說、請你來將我殺死、因為痛苦抓住我、我的生命尚存。
 | [kjv] | He said unto me again, Stand, I pray thee, upon me, and slay me: for anguish is come upon me, because my life is yet whole in me.
 | [strongs] | 0559 And he said 0000 to me, 3320 stand 4994 Please 5921 over me 4191 and kill me, 3588 for 0270 has seized me 7661 agony, 3588 for 3605 all 5750 {is} still 5315 my life 0000 in me.
1:10 | [cbb5] | 我準知他仆倒必不能活、就去將他殺死、把他頭上的冠冕、臂上的鐲子、拿到我主這裡。
 | [kjv] | So I stood upon him, and slew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them hither unto my lord.
 | [strongs] | 5975 And I stood 5921 over him 2026 and killed him, 3588 for 3045 I knew 3588 that 3808 not 2421 he could live 0310 after 5307 his falling. 3947 And I took 5145 the crown 0834 which {was} 0000 on 7218 his head, 0685 and {the} armlet 0834 which {was} 5921 on 2220 his arm, 0935 and I brought them 0413 to 0113 my lord 2008 here.
1:11 | [cbb5] | 大衛就撕裂衣服、跟隨他的人也是如此。
 | [kjv] | Then David took hold on his clothes, and rent them; and likewise all the men that were with him:
 | [strongs] | 0270 And took hold 1732 David 0899 on his clothes 7167 and tore them, 1571 and also 3605 all 0376 the men 0000 that {were} 0000 with him.
1:12 | [cbb5] | 而且悲哀、哭號、禁食到晚上、是因掃羅和他兒子約拿單、並耶和華的民以色列家的人、倒在刀下。
 | [kjv] | And they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of the LORD, and for the house of Israel; because they were fallen by the sword.
 | [strongs] | 5594 And they mourned 1058 and wept, 6684 and fasted 5704 until 6153 evening, 3588 for 7586 Saul, 5921 and for 3083 Jonathan 1121 his son, 5921 and for 5971 the people of 3068 Yahweh, 5921 and for 1004 the household of 3478 Israel, 3588 for 5307 they had fallen 2719 by the sword.
1:13 | [cbb5] | 大衛問報信的少年人說、你是那裡的人、他說、我是亞瑪力客人的兒子。
 | [kjv] | And David said unto the young man that told him, Whence art thou? And he answered, I am the son of a stranger, an Amalekite.
 | [strongs] | 0559 And said 1732 David 5288 to the youth 5046 who told 0000 him, 0335 Where 2088 from this 0000 {are} you? 0559 And he said, 1121 The son of 0376 a man 5237 foreign, 6003 an Amalekite 0595 I {am}.
1:14 | [cbb5] | 大衛說、你伸手殺害耶和華的受膏者、怎麼不畏懼呢。
 | [kjv] | And David said unto him, How wast thou not afraid to stretch forth thine hand to destroy the LORD's anointed?
 | [strongs] | 0559 And said 0000 to him 1732 David, 4100 Why 3808 not 3372 were you afraid 7971 to put forth 3027 your hand 7843 to destroy 4899 the anointed of 3068 Yahweh?
1:15 | [cbb5] | 大衛叫了一個少年人來、說、你去殺他罷。
 | [kjv] | And David called one of the young men, and said, Go near, and fall upon him. And he smote him that he died.
 | [strongs] | 7121 And called 1732 David 0259 to one 5288 of the young men, 0559 and said, 5066 Draw near, 6293 fall upon him. 5221 And he struck him, 4191 and he died.
1:16 | [cbb5] | 大衛對他說、你流人血的罪、歸到自己的頭上、因為你親口作見證、說、我殺了耶和華的受膏者．少年人就把他殺了。
 | [kjv] | And David said unto him, Thy blood be upon thy head; for thy mouth hath testified against thee, saying, I have slain the LORD's anointed.
 | [strongs] | 0559 And said 0000 to him 1732 David, 1818 Your blood 5921 {be} on 7218 your own head, 3588 for 6310 your mouth 6030 has testified 0000 against you, 0559 saying, 0595 I 2026 have killed 4899 the anointed of 3068 Yahweh.
1:17 | [cbb5] | 大衛作哀歌、弔掃羅和他兒子約拿單．
 | [kjv] | And David lamented with this lamentation over Saul and over Jonathan his son:
 | [strongs] | 6969 And chanted 1732 David 7015 dirge 0000 this 5921 over 7586 Saul 5921 and over 3093 Jonathan 1121 his son.
1:18 | [cbb5] | 且吩咐將這歌教導猶大人．這歌名叫弓歌、寫在雅煞珥書上。
 | [kjv] | (Also he bade them teach the children of Judah the use of the bow: behold, it is written in the book of Jasher.)
 | [strongs] | 0559 And he said 3925 to teach 1121 the sons of 3063 Judah 7198 The Bow. 7200 See, 3789 it is written 6256 in 5612 the book of 3477 Jashar
1:19 | [cbb5] | 歌中說、以色列阿、你尊榮者在山上被殺．大英雄何竟死亡。
 | [kjv] | The beauty of Israel is slain upon thy high places: how are the mighty fallen!
 | [strongs] | 6643 The beauty of 3478 Israel 0000 on 1116 your high places 2491 is killed. 0349 How 5307 are fallen 1368 {the} strong men!
1:20 | [cbb5] | 不要在迦特報告、不要在亞實基倫街上傳揚、免得非利士的女子歡樂、免得未受割禮之人的女子矜誇。
 | [kjv] | Tell it not in Gath, publish it not in the streets of Askelon; lest the daughters of the Philistines rejoice, lest the daughters of the uncircumcised triumph.
 | [strongs] | 0408 not 5046 Tell {it} 1661 in Gath. 0408 Not 1319 do make {it} known 2351 in the streets of 0831 Ashkelon. 6435 Lest 8056 rejoice 1323 daughters of 6430 the Philistines. 6435 Lest 5937 exult 1323 the daughters of 6189 uncircumcised ones.
1:21 | [cbb5] | 基利波山哪、願你那裡沒有雨露．願你田地無土產可作供物．因為英雄的盾牌、在那裡被污丟棄．掃羅的盾牌、彷彿未曾抹油。
 | [kjv] | Ye mountains of Gilboa, let there be no dew, neither let there be rain, upon you, nor fields of offerings: for there the shield of the mighty is vilely cast away, the shield of Saul, as though he had not been anointed with oil.
 | [strongs] | 2022 Mountains of 1533 Gilboa, 0408 {let} not 2919 dew 0408 and {let} not 4306 rain 5921 {be} on you, 7704 nor fields of 8641 offerings. 3588 For 8033 there 1602 was defiled 4043 the shield of 1368 the strong men, 4043 the shield of 7586 Saul, 3808 not 4899 anointed 8081 with oil.
1:22 | [cbb5] | 約拿單的弓箭、非流敵人的血不退縮．掃羅的刀劍、非剖勇士的油不收回。
 | [kjv] | From the blood of the slain, from the fat of the mighty, the bow of Jonathan turned not back, and the sword of Saul returned not empty.
 | [strongs] | 1818 From the blood of 2491 the killed, 4924 from the fat of 1368 the strong men, 7198 the bow of 3083 Jonathan 7734 not did draw 1973 back, 2719 and the sword of 7586 Saul 3808 not 7725 did return 7387 empty.
1:23 | [cbb5] | 掃羅和約拿單、活時相悅相愛、死時也不分離．他們比鷹更快、比獅子還強。
 | [kjv] | Saul and Jonathan were lovely and pleasant in their lives, and in their death they were not divided: they were swifter than eagles, they were stronger than lions.
 | [strongs] | 7586 Saul 3093 and Jonathan, 0157 the beloved 5273 and the delightful 2416 in their lives, 4194 and in their death 3808 not 6504 they were parted. 5404 than eagles 7043 They were swifter 0738 than lions 1396 they were stronger.
1:24 | [cbb5] | 以色列的女子阿、當為掃羅哭號．他曾使你們穿朱紅色的美衣、使你們衣服有黃金的妝飾。
 | [kjv] | Ye daughters of Israel, weep over Saul, who clothed you in scarlet, with other delights, who put on ornaments of gold upon your apparel.
 | [strongs] | 1323 O daughters of 3478 Israel, 0413 over 7586 Saul 1058 weep, 3847 who clothed you in 8144 scarlet 5973 with 5730 delights. 5927 Who put 5716 ornaments of 2091 gold 5921 on 3830 your clothing.
1:25 | [cbb5] | 英雄何竟在陣上仆倒．約拿單何竟在山上被殺。
 | [kjv] | How are the mighty fallen in the midst of the battle! O Jonathan, thou wast slain in thine high places.
 | [strongs] | 0349 How 5307 are fallen 1368 the strong men 8432 in the middle of 4421 the battle! 3093 Jonathan 5921 on 1116 the high places 2491 is killed.
1:26 | [cbb5] | 我兄約拿單哪、我為你悲傷．我甚喜悅你、你向我發的愛情奇妙非常、過於婦女的愛情。
 | [kjv] | I am distressed for thee, my brother Jonathan: very pleasant hast thou been unto me: thy love to me was wonderful, passing the love of women.
 | [strongs] | 6889 Distress {is} 0000 to me 5921 over you, 0251 my brother 3093 Jonathan. 5276 You were pleasant 0000 to me 3966 very. 6381 was wonderful 0160 Your love 0000 to me 0160 more than the love of 0802 women.
1:27 | [cbb5] | 英雄何竟仆倒、戰具何竟滅沒。
 | [kjv] | How are the mighty fallen, and the weapons of war perished!
 | [strongs] | 0349 How 5307 have fallen 1368 the strong men, 0006 and perished 3627 the weapons of 4421 war.


Strongs Concordance [2 Samuel 2]

 撒母耳記下 2 Samuel 2
2:1 | [cbb5] | 此後、大衛問耶和華說、我上猶大的一個城去可以麼．耶和華說、可以、大衛說、我上哪一個城去呢．耶和華說、上希伯崙去。
 | [kjv] | And it came to pass after this, that David enquired of the LORD, saying, Shall I go up into any of the cities of Judah? And the LORD said unto him, Go up. And David said, Whither shall I go up? And he said, Unto Hebron.
 | [strongs] | 1961 And it was 0310 after- 3651 wards 7592 that inquired 1732 David 3068 of Yahweh, 0559 saying, 5927 Should I go up 0259 to one of 5892 the cities fo 3063 Judah? 0559 And said 3068 Yahweh 0000 to him, 5927 Go up. 0559 And said 3068 Yahweh 0000 to him, 5927 Go up. 0559 And said 1732 David, 0575 Where 1980 will I go? 0559 And He said, 2275 To Hebron.
2:2 | [cbb5] | 於是大衛和他的兩個妻、一個是耶斯列人亞希暖、一個是作過迦密人拿八妻的亞比該、都上那裡去了。
 | [kjv] | So David went up thither, and his two wives also, Ahinoam the Jezreelitess, and Abigail Nabal's wife the Carmelite.
 | [strongs] | 5927 And went up 8033 there 1732 David, 1571 and also 8147 two 0802 his wives, 0293 Ahinoam 3157 of Jezreel 0026 and Abigail 0802 the wife of 5037 Nabal 3768 of Carmel.
2:3 | [cbb5] | 大衛也將跟隨他的人、和他們各人的眷屬、一同帶上去、住在希伯崙的城邑中。
 | [kjv] | And his men that were with him did David bring up, every man with his household: and they dwelt in the cities of Hebron.
 | [strongs] | 0376 And his men 0000 who {were} 0000 with him 5927 brought up 1732 David, 0376 each man 1004 and his household 3427 and they lived 5892 in the cities of 2275 Hebron.
2:4 | [cbb5] | 猶大人來到希伯崙、在那裡膏大衛作猶大家的王。有人告訴大衛說、葬埋掃羅的、是基列雅比人。
 | [kjv] | And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, That the men of Jabeshgilead were they that buried Saul.
 | [strongs] | 0935 And came 0376 the men of 3063 Judah 4899 and anointed 8033 there 1732 David 4428 for king 5921 over 1004 the household of 3063 Judah. 5046 And they told 1732 David 0559 saying, 0376 The men of 3003 Jabesh- 1568 gilead 0834 {it was} who 6912 buried 7586 Saul.
2:5 | [cbb5] | 大衛就差人去見基列雅比人、對他們說、你們厚待你們的主掃羅、將他葬埋．願耶和華賜福與你們。
 | [kjv] | And David sent messengers unto the men of Jabeshgilead, and said unto them, Blessed be ye of the LORD, that ye have shewed this kindness unto your lord, even unto Saul, and have buried him.
 | [strongs] | 7971 And sent 1732 David 4397 messengers 0413 to 0376 the men of 3003 Jabesh- 1568 gilead, 0559 and said 0000 to them, 1288 Blessed 0000 {are} you 3068 of Yahweh 0000 {in} that 6213 you have done 2617 kindness 0000 this 0000 with 0113 your lord, 0000 with 7586 Saul, 6912 that you have buried 0000 him.
2:6 | [cbb5] | 你們既行了這事、願耶和華以慈愛誠實待你們．我也要為此厚待你們。
 | [kjv] | And now the LORD shew kindness and truth unto you: and I also will requite you this kindness, because ye have done this thing.
 | [strongs] | 6258 And now 6213 may do 3068 Yahweh 0000 with you 2617 kindness 0571 and truth. 1571 And also 0595 I 6213 will do 0000 with you 2896 good 0000 this, 0834 because 6213 you have done 1697 thing 2088 this.
2:7 | [cbb5] | 現在你們的主掃羅死了、猶大家已經膏我作他們的王、所以你們要剛強奮勇。
 | [kjv] | Therefore now let your hands be strengthened, and be ye valiant: for your master Saul is dead, and also the house of Judah have anointed me king over them.
 | [strongs] | 6258 And now, 2388 let be strong 3027 your hands, 1961 and be 1121 sons of 2428 valor, 3588 for 4191 {is} dead 0113 your lord 7586 Saul, 1571 and also 0000 me 4899 anointed 1004 the household of 3063 Judah 4428 king 5921 over them.
2:8 | [cbb5] | 掃羅的元帥尼珥的兒子押尼珥、曾將掃羅的兒子伊施波設、帶過河到瑪哈念．
 | [kjv] | But Abner the son of Ner, captain of Saul's host, took Ishbosheth the son of Saul, and brought him over to Mahanaim;
 | [strongs] | 0074 And Abner, 1121 {the} son of 5369 Ner, 8269 the chief of 6635 the army 0834 which {was} 7586 to Saul, 3947 took 0378 Ishbosheth, 1121 the son of 7586 Saul, 0000 and 5674 made him cross over 4266 {to} Mahanaim.
2:9 | [cbb5] | 立他作王治理基列、亞書利、耶斯列、以法蓮、便雅憫、和以色列眾人。
 | [kjv] | And made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel.
 | [strongs] | 4427 And he made him king 0413 over 1568 Gilead, 5921 and over 0805 the Ashurites, 5921 and over 3157 Jezreel, 5921 and over 0669 Ephraim, 5921 and over 1144 Benjamin 5921 even over 3478 Israel, 3605 all of it.
2:10 | [cbb5] | 掃羅的兒子伊施波設登基的時候、年四十歲、作以色列王二年．惟獨猶大家歸從大衛。
 | [kjv] | Ishbosheth Saul's son was forty years old when he began to reign over Israel, and reigned two years. But the house of Judah followed David.
 | [strongs] | 1121 A son of 0705 forty 8141 years 0378 {was} Ishbosheth, 1121 the son of 7586 Saul, 4427 when he ruled 5921 over 3478 Israel. 8147 And two 8141 years 4427 he ruled 0389 but 1004 the household of 3063 Judah 1961 was 0310 following after 1732 David.
2:11 | [cbb5] | 大衛在希伯崙作猶大家的王、共七年零六個月。
 | [kjv] | And the time that David was king in Hebron over the house of Judah was seven years and six months.
 | [strongs] | 1961 And it was 4557 the number of 3117 days 0834 that 1961 was 1732 David 4428 king 2275 in Hebron 5921 over 1004 the household of 3063 Judah 7651 seven 8141 years 8337 and six 3391 months.
2:12 | [cbb5] | 尼珥的兒子押尼珥、和掃羅的兒子伊施波設的僕人、從瑪哈念出來、往基遍去。
 | [kjv] | And Abner the son of Ner, and the servants of Ishbosheth the son of Saul, went out from Mahanaim to Gibeon.
 | [strongs] | 5927 And went out 0074 Abner 1121 the son of 5369 Ner, 5650 and servants 0378 Ishbosheth's 1121 the son of 7586 Saul, 4266 from Mahanaim 1391 to Gibeon.
2:13 | [cbb5] | 洗魯雅的兒子約押、和大衛的僕人也出來、在基遍池旁與他們相遇．一班坐在池這邊、一班坐在池那邊。
 | [kjv] | And Joab the son of Zeruiah, and the servants of David, went out, and met together by the pool of Gibeon: and they sat down, the one on the one side of the pool, and the other on the other side of the pool.
 | [strongs] | 3097 And Joab 1121 the son of 6870 Zeruiah 5650 and servants 1732 David's 5927 went out. 6298 And they met them 5921 by 1295 the pool of 1391 Gibeon 3162 together. 3427 And sat down, 0428 these 5921 by 1295 the pool 2088 on this {side} 0428 and these 5921 by 1295 the pool 2088 on that {side}.
2:14 | [cbb5] | 押尼珥對約押說、讓少年人起來、在我們面前戲耍罷．約押說、可以．
 | [kjv] | And Abner said to Joab, Let the young men now arise, and play before us. And Joab said, Let them arise.
 | [strongs] | 0559 And said 0074 Abner 3097 to Joab, 6965 Let up rise 4994 now 5288 the young men 7832 and make sport 6440 in front of us. 0559 And said 3097 Joab, 6965 Let them arise!
2:15 | [cbb5] | 就按著定數起來、屬掃羅兒子伊施波設的便雅憫人過去十二名、大衛的僕人也過去十二名。
 | [kjv] | Then there arose and went over by number twelve of Benjamin, which pertained to Ishbosheth the son of Saul, and twelve of the servants of David.
 | [strongs] | 6965 And they rose up 5674 and passed over 4557 by number: 8147 twelve 6240 - 1144 for Benjamin 0000 and 0378 for Ishbosheth 1121 the son of 7586 Saul, 8147 and twelve 6240 - 5650 of the servants of 1732 David.
2:16 | [cbb5] | 彼此揪頭、用刀刺肋、一同仆倒．所以那地叫作希利甲哈素林、就在基遍。
 | [kjv] | And they caught every one his fellow by the head, and thrust his sword in his fellow's side; so they fell down together: wherefore that place was called Helkathhazzurim, which is in Gibeon.
 | [strongs] | 3423 And seized 0376 each man 7218 the head of 7453 his companion, 2719 and his sword 6654 into the side of 7453 his companion. 6915 And they fell 3162 together. 7121 And {one} called 4725 place 1931 that 7704 the Field of 6697 Rocks, 0834 which {is} 1391 in Gibeon.
2:17 | [cbb5] | 那日的戰事兇猛、押尼珥和以色列人、敗在大衛的僕人面前。
 | [kjv] | And there was a very sore battle that day; and Abner was beaten, and the men of Israel, before the servants of David.
 | [strongs] | 1961 And was 4421 the battle 7168 hard 3966 very much 3117 on day 1931 that, 5221 and were beaten 0074 Abner 0376 and the men of 3478 Israel 6440 in front of 5650 the servants of 1732 David.
2:18 | [cbb5] | 在那裡有洗魯雅的三個兒子、約押、亞比篩、亞撒黑．亞撒黑腳快如野鹿一般。
 | [kjv] | And there were three sons of Zeruiah there, Joab, and Abishai, and Asahel: and Asahel was as light of foot as a wild roe.
 | [strongs] | 1961 And were 8033 there 7967 three 1121 sons of 6870 Zeruiah, 3097 Joab, 0052 and Abishai, 6214 and Asahel. 6214 And Asahel 7031 {was} swift 7272 with his feet 0259 like one of 6643 the gazelles 0834 which {is} 7704 in the field.
2:19 | [cbb5] | 亞撒黑追趕押尼珥、直追趕他不偏左右。
 | [kjv] | And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner.
 | [strongs] | 7291 And pursued 6214 Ashael 0310 after 0074 Abner, 5186 and did not turn 1980 to go 0000 to 2477 the right 0000 or to 8040 the left 0310 from following after 0074 Abner.
2:20 | [cbb5] | 押尼珥回頭說、你是亞撒黑麼、回答說、是。
 | [kjv] | Then Abner looked behind him, and said, Art thou Asahel? And he answered, I am.
 | [strongs] | 7200 And looked 0074 Abner 5462 behind him 0559 and said, 0000 you 2988 {Is} this, 6214 O Asahel? 0559 And he said, 0595 {It is} I.
2:21 | [cbb5] | 押尼珥對他說、你或轉向左、轉向右、拿住一個少年人、剝去他的戰衣．亞撒黑卻不肯轉開不追趕他。
 | [kjv] | And Abner said to him, Turn thee aside to thy right hand or to thy left, and lay thee hold on one of the young men, and take thee his armour. But Asahel would not turn aside from following of him.
 | [strongs] | 0559 And said 0000 to him 0074 Abner, 5186 Turn 0000 yourself 0000 to 3225 your right 0000 or 0000 to 8040 your left, 0270 and seize 0000 for yourself 0259 one 5288 of the young men, 0394 and take 0000 for yourself 7998 his spoil. 3808 But not 2974 was willing 6214 Asahel 5493 to turn aside 0310 from following him.
2:22 | [cbb5] | 押尼珥又對亞撒黑說、你轉開不追趕我罷、我何必殺你呢．若殺你、有甚麼臉見你哥哥約押呢。
 | [kjv] | And Abner said again to Asahel, Turn thee aside from following me: wherefore should I smite thee to the ground? how then should I hold up my face to Joab thy brother?
 | [strongs] | 3254 And again 5750 yet 0074 Abner 0559 said 6214 to Asahel, 5493 Turn aside 0000 yourself 0310 from following me. 0522 Why should I strike you 0776 to the ground? 0349 And how 5375 will I lift 6440 my face 0000 to 3097 Joab 0251 your brother?
2:23 | [cbb5] | 亞撒黑仍不肯轉開、故此押尼珥就用槍鐏刺入他的肚腹、甚至槍從背後透出．亞撒黑就在那裡仆倒而死．眾人趕到亞撒黑仆倒而死的地方、就都站住。
 | [kjv] | Howbeit he refused to turn aside: wherefore Abner with the hinder end of the spear smote him under the fifth rib, that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, that as many as came to the place where Asahel fell down and died stood still.
 | [strongs] | 3985 But he refused 5493 to turn aside, 5221 so struck him 0074 Abner 0310 with the butt of 2595 and the spear 6256 in 2570 the belly, 3318 and came out 2595 the spear 5462 behind him. 5307 And he fell 8033 there 4191 and died 4725 in his place. 1961 And it was, 3605 all 0935 who came 0000 to 4725 the place 0834 where 5307 fell 8033 there 6214 Ashahel 4191 and died, 5975 they stood still.
2:24 | [cbb5] | 約押和亞比篩追趕押尼珥、日落的時候、到了通基遍曠野的路旁、基亞對面的亞瑪山。
 | [kjv] | Joab also and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lieth before Giah by the way of the wilderness of Gibeon.
 | [strongs] | 7291 And pursued 3097 Joab 0052 and Abishai 0310 after 0074 Abner, 8121 when the sun 0935 was setting. 0935 And they came 0000 to 1389 the hill of 0522 Ammah 0834 which {is} 6440 before 1520 Giah {by} 1870 the way of 4057 the Desert of 1391 Gibeon.
2:25 | [cbb5] | 便雅憫人聚集、跟隨押尼珥站在一個山頂上。
 | [kjv] | And the children of Benjamin gathered themselves together after Abner, and became one troop, and stood on the top of an hill.
 | [strongs] | 6908 And gathered 1121 the sons of 1144 Benjamin 0310 after 0074 Abner 1961 and became 0092 band 0259 one, 5975 and stood 0000 on 7218 the top of 1389 hill 0259 a certain.
2:26 | [cbb5] | 押尼珥呼叫約押、說、刀劍豈可永遠殺人麼．你豈不知終久必有苦楚麼．你要等何時纔叫百姓回去、不追趕弟兄呢。
 | [kjv] | Then Abner called to Joab, and said, Shall the sword devour for ever? knowest thou not that it will be bitterness in the latter end? how long shall it be then, ere thou bid the people return from following their brethren?
 | [strongs] | 7121 And called 0074 Abner 0000 to 3097 Joab, 0559 and said, 5769 Forever 0398 will devour 2719 sword? 3808 not 3045 Do you know 0000 that 4751 bitter 1961 will it be 0314 in the end? 5704 And until 4100 when 3808 not 0559 you will say 5971 to the people 7725 to turn back 0310 from after 0251 their brothers?
2:27 | [cbb5] | 約押說、我指著永生的 神起誓、你若不說戲耍的那句話、今日早晨百姓就回去、不追趕弟兄了。
 | [kjv] | And Joab said, As God liveth, unless thou hadst spoken, surely then in the morning the people had gone up every one from following his brother.
 | [strongs] | 0559 And said 3097 Joab, 2421 {As} lives 0430 God, 3588 for 3808 if not 1696 you had spoken, 3588 surely 0227 then 1242 in the morning 5927 would have gone up 5971 the people 0376 each man 0310 from following 0251 his brother.
2:28 | [cbb5] | 於是約押吹角、眾民就站住不再追趕以色列人、也不再打仗了。
 | [kjv] | So Joab blew a trumpet, and all the people stood still, and pursued after Israel no more, neither fought they any more.
 | [strongs] | 8628 So blew 3097 Joab 3104 the ram's horn, 5975 and stood 3605 all 5971 the people, 3808 and not 7291 did pursue 5750 still 0310 after 3478 Israel, 3808 nor 3254 did again 5750 still 3898 fight.
2:29 | [cbb5] | 押尼珥和跟隨他的人、整夜經過亞拉巴、過約但河走過畢倫、到了瑪哈念。
 | [kjv] | And Abner and his men walked all that night through the plain, and passed over Jordan, and went through all Bithron, and they came to Mahanaim.
 | [strongs] | 0074 And Abner 0376 and his men 1980 went 6160 through the Arabah 3605 all 3915 night 1931 that, 5674 and crossed 7969 the 3383 Jordan {River} 1980 and went 3605 all 1338 the forenoon, 0935 and came to 4268 Mahanaim.
2:30 | [cbb5] | 約押追趕押尼珥回來、聚集眾民、見大衛的僕人中缺少了十九個人、和亞撒黑。
 | [kjv] | And Joab returned from following Abner: and when he had gathered all the people together, there lacked of David's servants nineteen men and Asahel.
 | [strongs] | 3097 And Joab 7725 returned 0310 from following 0074 Abner. 6908 And when he gathered 3605 all 5971 the people, 6485 were lacking 5650 of the servants of 1732 David 8677 nine- 6240 teen 0376 men 6214 and Asahel.
2:31 | [cbb5] | 但大衛的僕人殺了便雅憫人、和跟隨押尼珥的人、共三百六十名。
 | [kjv] | But the servants of David had smitten of Benjamin, and of Abner's men, so that three hundred and threescore men died.
 | [strongs] | 5650 And the servants of 1732 David 5221 struck 1144 of Benjamin 0376 and the men of 0074 Abner 7967 three 3963 hundred 8346 and sixty 0376 men 4191 died.
2:32 | [cbb5] | 眾人將亞撒黑送到伯利恆、葬在他父親的墳墓裡。約押和跟隨他的人、走了一夜、天亮的時候到了希伯崙。
 | [kjv] | And they took up Asahel, and buried him in the sepulchre of his father, which was in Bethlehem. And Joab and his men went all night, and they came to Hebron at break of day.
 | [strongs] | 5375 And they lifted up 6214 Asahel, 6912 and buried him 6913 in the grave of 0001 his father 0834 which {is} 1035 {in} Bethlehem. 1980 And they went 3605 all 3995 the night, 3097 Joab 0376 and his men, 0215 and it was light 0000 to them 2275 {coming} into Hebron.


Strongs Concordance [2 Samuel 3]

 撒母耳記下 2 Samuel 3
3:1 | [cbb5] | 掃羅家和大衛家爭戰許久．大衛家日見強盛、掃羅家日見衰弱。
 | [kjv] | Now there was long war between the house of Saul and the house of David: but David waxed stronger and stronger, and the house of Saul waxed weaker and weaker.
 | [strongs] | 1961 And was 4421 the war 0752 long 0996 between 1004 the household of 7586 Saul 0000 and 1004 the household of 1732 David. 1732 And David 1980 {was} going 2390 and {was} strong, 1004 but the household of 7586 Saul 1980 {was} going 1800 and {was} weak.
3:2 | [cbb5] | 大衛在希伯崙、得了幾個兒子、長子暗嫩、是耶斯列人亞希暖所生的．
 | [kjv] | And unto David were sons born in Hebron: and his firstborn was Amnon, of Ahinoam the Jezreelitess;
 | [strongs] | 3205 And were born 1732 to David 1121 sons 2275 in Hebron. 1961 And was 1060 his firstborn 0550 Amnon 0293 of Ahinoam of 3157 Jezreel.
3:3 | [cbb5] | 次子基利押、〔基利押歷代上三章一節作但以利〕是作過迦密人拿八的妻亞比該所生的．三子押沙龍、是基述王達買的女兒瑪迦所生的．
 | [kjv] | And his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah the daughter of Talmai king of Geshur;
 | [strongs] | 4932 And his second 3609 {was} Chileab 0026 of Abigail 0802 the wife of 5037 Nabal 3768 of Carmel. 7992 And the third 0053 Absalom 1121 the son of 4601 Maacah, 1323 the daughter of 8526 Talmai 4428 the king of 1650 Geshur.
3:4 | [cbb5] | 四子亞多尼雅、是哈及所生的．五子示法提雅、是亞比他所生的．
 | [kjv] | And the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital;
 | [strongs] | 7243 And the fourth 0138 Adonijah 1121 the son of 2294 Haggith. 2549 And the fifth 8203 Shephatiah, 1121 the son of 0037 Abital.
3:5 | [cbb5] | 六子以特念、是大衛的妻以格拉所生的．大衛這六個兒子、都是在希伯崙生的。
 | [kjv] | And the sixth, Ithream, by Eglah David's wife. These were born to David in Hebron.
 | [strongs] | 8315 And the sixth 3507 Ithream 5698 of Eglah 0802 the wife of 1732 David. 0428 These 3205 were born 1732 to David 2275 in Hebron.
3:6 | [cbb5] | 掃羅家和大衛家爭戰的時候、押尼珥在掃羅家大有權勢。
 | [kjv] | And it came to pass, while there was war between the house of Saul and the house of David, that Abner made himself strong for the house of Saul.
 | [strongs] | 1961 And it was, 1961 while was 4421 the war 0996 between 1004 the household of 7586 Saul 0000 and 1004 the household of 1732 David, 0074 that Abner 1961 was 2388 strengthening himself 1004 in the household of 7586 Saul.
3:7 | [cbb5] | 掃羅有一妃嬪、名叫利斯巴、是愛亞的女兒．一日、伊施波設對押尼珥說、你為甚麼與我父的妃嬪同房呢。
 | [kjv] | And Saul had a concubine, whose name was Rizpah, the daughter of Aiah: and Ishbosheth said to Abner, Wherefore hast thou gone in unto my father's concubine?
 | [strongs] | 7586 And to Saul 6370 {was} a concubine, 8034 and her name 7532 {was} Rizpah 1323 the daughter of 1323 Aiah. 0559 And he said 0000 to 0074 Abner, 4100 Why 0935 have you gone in 0000 to 6370 concubine 0001 my father's?
3:8 | [cbb5] | 押尼珥因伊施波設的話、就甚發怒、說、我豈是猶大的狗頭呢．我恩待你父掃羅的家、和他的弟兄、朋友、不將你交在大衛手裡、今日你竟為這婦人責備我麼。
 | [kjv] | Then was Abner very wroth for the words of Ishbosheth, and said, Am I a dog's head, which against Judah do shew kindness this day unto the house of Saul thy father, to his brethren, and to his friends, and have not delivered thee into the hand of David, that thou chargest me to day with a fault concerning this woman?
 | [strongs] | 2734 And was angry 0074 Abner 3966 very 5921 over 1697 the words of 0378 Ishbosheth, 0559 and said, 7218 a head 3611 dog's 0595 {Am} I 0000 that {is} 3063 to Judah? 3117 Today 6213 I deal 2617 {with} kindness 1004 with the household of 7586 Saul 0001 your father, 0000 to 0251 his brothers 0000 and to 7451 his friends, 3808 and not 4672 cause you to be found 3027 in hand 1732 David's. 6485 but you charge 5921 against me 5771 a sin 0802 {with} the woman 3117 today?
3:9 | [cbb5] | 我若不照著耶和華起誓應許大衛的話行、廢去掃羅的位、建立大衛的位、使他治理以色列和猶大、從但直到別是巴、願 神重重的降罰與我。
 | [kjv] | So do God to Abner, and more also, except, as the LORD hath sworn to David, even so I do to him;
 | [strongs] | 3541 so 6213 May do 0430 God 0074 to Abner 3541 and so 3254 add 0000 to it 3588 if 0834 as 7650 has sworn 3068 Yahweh 1732 to David, 3588 that 3651 thus 6213 I will do 0000 for him.
3:10 | [cbb5] | 見上節
 | [kjv] | To translate the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beersheba.
 | [strongs] | 5674 To pass over 4467 the kingdom 1004 from the household of 7586 Saul, 6965 and to establish 3678 the throne of 1732 David 5921 over 3478 Israel 5921 and over 3063 Judah, 1835 from Dan 5704 even to 0884 Beer-sheba.
3:11 | [cbb5] | 伊施波設懼怕押尼珥、不敢回答一句。
 | [kjv] | And he could not answer Abner a word again, because he feared him.
 | [strongs] | 3808 And not 3201 he was able 5750 yet 7725 to return 0074 Abner 1697 a word 3372 because he was afraid of 0000 him.
3:12 | [cbb5] | 押尼珥打發人去見大衛、替他說、這國歸誰呢．又說、你與我立約、我必幫助你、使以色列人都歸服你。
 | [kjv] | And Abner sent messengers to David on his behalf, saying, Whose is the land? saying also, Make thy league with me, and, behold, my hand shall be with thee, to bring about all Israel unto thee.
 | [strongs] | 7971 And sent 0074 Abner 4397 messengers 0000 to 1732 David 4725 in his place, 0559 saying, 0000 To whom 0776 {is} the land? 0559 Saying, 3772 Cut 1285 your covenant 0000 with me 2009 and look, 3027 my hand 0000 with you 3947 to bring 0000 to you 3605 all 3478 Israel.
3:13 | [cbb5] | 大衛說、好、我與你立約．但有一件、你來見我面的時候、若不將掃羅的女兒米甲帶來、必不得見我的面。
 | [kjv] | And he said, Well; I will make a league with thee: but one thing I require of thee, that is, Thou shalt not see my face, except thou first bring Michal Saul's daughter, when thou comest to see my face.
 | [strongs] | 0559 And he said, 2896 Good! 0589 I 3772 will cut 0000 with you 1285 a covenant. 0000 But 1697 thing 0259 one 0595 I 7592 ask 0000 from you, 0559 saying, 3808 not 7200 You will see 6440 my face 3588 ex- 0518 cept 7223 first 0935 you bring 4324 Michal 1323 the daughter of 7586 Saul 0935 when you come 7200 to see 6440 my face.
3:14 | [cbb5] | 大衛就打發人去見掃羅的兒子伊施波設、說、你要將我的妻米甲歸還我．他是我從前用一百非利士人的陽皮所聘定的。
 | [kjv] | And David sent messengers to Ishbosheth Saul's son, saying, Deliver me my wife Michal, which I espoused to me for an hundred foreskins of the Philistines.
 | [strongs] | 7971 And sent 1732 David 4397 messengers 0000 to 0378 Ishbosheth 1121 the son of 7586 Saul 0559 saying, 5414 Give 0802 my wife 4324 Michal 0834 whom 0781 I betrothed 0000 to myself 3967 with a hundred 6190 foreskins of 6430 the Philistines.
3:15 | [cbb5] | 伊施波設就打發人去、將米甲從拉億的兒子他丈夫帕鐵那裡接回來。
 | [kjv] | And Ishbosheth sent, and took her from her husband, even from Phaltiel the son of Laish.
 | [strongs] | 7971 And sent 0378 Ishbosheth 3947 and took her 0000 from 0376 {her} husband, 0000 from 6409 Phaltiel 1121 the son of 3919 Laish.
3:16 | [cbb5] | 米甲的丈夫跟著他、一面走一面哭、直跟到巴戶琳．押尼珥說、你回去罷。帕鐵就回去了。
 | [kjv] | And her husband went with her along weeping behind her to Bahurim. Then said Abner unto him, Go, return. And he returned.
 | [strongs] | 1980 And went 0376 her husband, 1980 going on 1058 and weeping 0310 behind her 0980 to Bahurim 0559 and said 0000 to him 0074 Abner, 1980 Go, 7725 return. 7725 And he returned.
3:17 | [cbb5] | 押尼珥對以色列長老說、從前你們願意大衛作王治理你們．
 | [kjv] | And Abner had communication with the elders of Israel, saying, Ye sought for David in times past to be king over you:
 | [strongs] | 1697 The word of 0074 Abner 1961 was 2205 with the elders of 3478 Israel, 0559 saying, 8543 Both yesterday 0000 and 8032 the day before 1961 you were 1245 seeking 1732 David 4428 for king 5921 over you.
3:18 | [cbb5] | 現在你們可以照心願而行、因為耶和華曾論到大衛說、我必藉我僕人大衛的手、救我民以色列脫離非利士人、和眾仇敵的手。
 | [kjv] | Now then do it: for the LORD hath spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies.
 | [strongs] | 6258 And now 0000 do {it}, 3068 for Yahweh 1696 has spoken 1732 to David, 0559 saying, 3027 By hand 1732 David's, 5650 my servant 3467 He will save 5650 My servant 3478 Israel 3027 from {the} hand 6430 the Philistines, 3027 and the hand of 3605 all 0341 their enemies.
3:19 | [cbb5] | 押尼珥也用這話、說給便雅憫人聽．又到希伯崙、將以色列人、和便雅憫全家一切所喜悅的事、說給大衛聽。
 | [kjv] | And Abner also spake in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and that seemed good to the whole house of Benjamin.
 | [strongs] | 1696 And spoke 1571 also 0074 Abner 0241 in the ears of 1144 Benjamin. 1980 And went 1571 also 0074 Abner 1696 to speak 0241 in the ears of 1732 David 2275 in Hebron 3605 all that 2896 {was} good 5869 in the eyes of 3478 Israel, 5869 and in the eyes of 3605 all 1004 the household of 1144 Benjamin.
3:20 | [cbb5] | 押尼珥帶著二十個人、來到希伯崙見大衛．大衛就為押尼珥和他帶來的人、設擺筵席。
 | [kjv] | So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a feast.
 | [strongs] | 0935 And came 0074 Abner 1732 to David, 2275 {to} Hebron 0000 and with him 6242 twenty 0376 men. 6213 And made 1732 David 0074 for Abner 0376 and for the men 0000 who {were} 0000 with him 4960 a banquet.
3:21 | [cbb5] | 押尼珥對大衛說、我要起身去招聚以色列眾人來見我主我王、與你立約．你就可以照著心願作王．於是大衛送押尼珥去、押尼珥就平平安安的去了。
 | [kjv] | And Abner said unto David, I will arise and go, and will gather all Israel unto my lord the king, that they may make a league with thee, and that thou mayest reign over all that thine heart desireth. And David sent Abner away; and he went in peace.
 | [strongs] | 0559 And said 0074 Abner 1732 to David, 6965 Let me arise 1980 and go 6908 and gather 0000 to 0113 my lord, 4428 the king, 3605 all 3478 Israel, 3772 that they may cut 0000 with you 1285 a covenant, 4427 that you may rule 3605 over all 0183 that desires 5315 your soul. 7971 And sent 1732 David 0074 Abner, 1980 and he went 7965 in peace.
3:22 | [cbb5] | 約押和大衛的僕人、攻擊敵軍帶回許多的掠物．那時押尼珥不在希伯崙大衛那裡、因大衛已經送他去、他也平平安安的去了。
 | [kjv] | And, behold, the servants of David and Joab came from pursuing a troop, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace.
 | [strongs] | 2009 And look, 5650 the servants of 1732 David 3097 and Joab 0935 came 1416 from chasing a troop, 7998 and spoil 7230 much 0000 with them 5927 they brought. 0074 And Abner 0369 was not 1732 with David 2275 in Hebron, 3588 for 7971 he had sent him 1980 and he had gone 7965 in peace.
3:23 | [cbb5] | 約押和跟隨他的全軍到了、就有人告訴約押說、尼珥的兒子押尼珥來見王、王送他去、他也平平安安的去了。
 | [kjv] | When Joab and all the host that was with him were come, they told Joab, saying, Abner the son of Ner came to the king, and he hath sent him away, and he is gone in peace.
 | [strongs] | 3097 And Joab 3605 and all 6635 the army 0000 that {was} 0000 with him 0935 came. 5046 And they told 3097 Joab, 0559 saying, 0935 came 0074 Abner, 1121 the son of 5369 Ner, 0000 to 4428 the king, 7971 and he has sent him, 1980 and he has gone 7965 in peace.
3:24 | [cbb5] | 約押去見王說、你這是作甚麼呢、押尼珥來見你、你為何送他去、他就蹤影不見了呢。
 | [kjv] | Then Joab came to the king, and said, What hast thou done? behold, Abner came unto thee; why is it that thou hast sent him away, and he is quite gone?
 | [strongs] | 0935 And came 3097 Joab 0000 to 4428 the king, 0559 and said, 4100 What 6213 have you done? 2009 Look, 0935 came 0074 Abner 0000 to you! 4100 Why {is} 0000 this {that} 7971 you sent him away, 3212 and he is gone already?
3:25 | [cbb5] | 你當曉得尼珥的兒子押尼珥來、是要誆哄你、要知道你的出入、和你一切所行的事。
 | [kjv] | Thou knowest Abner the son of Ner, that he came to deceive thee, and to know thy going out and thy coming in, and to know all that thou doest.
 | [strongs] | 3045 You know 0074 Abner 1121 the son of 5369 Ner, 3588 that 6607 to deceive you 0935 he came, 3045 and to know 3318 your going out 0853 and 0935 your coming in, 3045 and to know 3605 all 0834 that 0859 you 6213 do.
3:26 | [cbb5] | 約押從大衛那裡出來、就打發人去追趕押尼珥、在西拉井追上他、將他帶回來．大衛卻不知道。
 | [kjv] | And when Joab was come out from David, he sent messengers after Abner, which brought him again from the well of Sirah: but David knew it not.
 | [strongs] | 5927 And went out 3097 Joab 0000 from 1732 David 7971 and sent 4397 messengers 0310 after 0074 Abner, 7725 and they brought back 0000 him 0953 from the well of 5626 Sirah. 1732 But David 3808 not 3045 did know {it}.
3:27 | [cbb5] | 押尼珥回到希伯崙、約押領他到城門的甕洞、假作要與他說機密話、就在那裡刺透他的肚腹、他便死了．這是報殺他兄弟亞撒黑的仇。
 | [kjv] | And when Abner was returned to Hebron, Joab took him aside in the gate to speak with him quietly, and smote him there under the fifth rib, that he died, for the blood of Asahel his brother.
 | [strongs] | 7725 And returned 0074 Abner 2275 {to} Hebron, 0000 and turning him aside 3097 Joab 0000 to 8432 the middle of 8179 the gate 1696 to speak 0000 with him 7987 privately, 5227 and struck him 8033 there 2570 {in} the belly, 4191 and he died, 1818 for the blood of 6214 Asahel 0251 his brother.
3:28 | [cbb5] | 大衛聽見了、就說、流尼珥的兒子押尼珥的血、這罪在耶和華面前必永不歸我、和我的國。
 | [kjv] | And afterward when David heard it, he said, I and my kingdom are guiltless before the LORD for ever from the blood of Abner the son of Ner:
 | [strongs] | 8085 And heard 1732 David 0310 after- 3651 ward, 0559 and said, 5355 Innocent 0000 I {am}, 4467 and my kingdom, 0000 from 3068 Yahweh 5704 until 5769 forever 1818 from the blood of 0074 Abner 1121 the son of 5369 Ner.
3:29 | [cbb5] | 願流他血的罪歸到約押頭上、和他父的全家．又願約押家不斷有患漏症的、長大痲瘋的、架𡜍而行的、被刀殺死的、缺乏飲食的。
 | [kjv] | Let it rest on the head of Joab, and on all his father's house; and let there not fail from the house of Joab one that hath an issue, or that is a leper, or that leaneth on a staff, or that falleth on the sword, or that lacketh bread.
 | [strongs] | 2342 May it whirl 5568 about 7218 head 3097 Joab's 0000 and to 3605 all 1004 household 0001 his father's. 0408 And not 3772 let be cut off 1004 from household 3097 Joab's 2100 a discharge, 6879 and one leprous, 2388 and who holds 6418 the cane, 5307 and who falls 2719 by the sword, 2638 and lacks 3899 food.
3:30 | [cbb5] | 約押和他兄弟亞比篩殺了押尼珥、是因押尼珥在基遍爭戰的時候、殺了他們的兄弟亞撒黑。
 | [kjv] | So Joab, and Abishai his brother slew Abner, because he had slain their brother Asahel at Gibeon in the battle.
 | [strongs] | 3097 And Joab 0052 and Abishai 0251 his brother 2026 killed 0074 Abner 0000 because 4196 he had killed 6214 Asahel 0251 their brother 1391 in Gibeon 4421 in battle.
3:31 | [cbb5] | 大衛吩咐約押和跟隨他的眾人、說、你們當撕裂衣服、腰束麻布、在押尼珥棺前哀哭．大衛王也跟在棺後。
 | [kjv] | And David said to Joab, and to all the people that were with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David himself followed the bier.
 | [strongs] | 0559 And said 1732 David 0000 to 3097 Joab 0000 and to 3605 all 5971 the people 0000 that {were} 0000 with him, 7167 Tear 0899 your clothes 2296 and gird on 8242 sack-cloth 5594 and mourn 6440 before 0074 Abner. 4428 And King 1732 David 1980 walked 0310 after 4296 the coffin.
3:32 | [cbb5] | 他們將押尼珥葬在希伯崙．王在押尼珥的墓旁放聲而哭．眾民也都哭了。
 | [kjv] | And they buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept.
 | [strongs] | 6912 And they buried 0074 Abner 2275 in Hebron. 5375 And lifted up 4428 the king 0000 his 6963 voice 1058 and wept 0000 at 6913 grave 0074 Abner's, 1058 and wept 3605 all 5971 the people.
3:33 | [cbb5] | 王為押尼珥舉哀、說、押尼珥何竟像愚頑人死呢。
 | [kjv] | And the king lamented over Abner, and said, Died Abner as a fool dieth?
 | [strongs] | 6969 And lamented 4428 the king 3588 for 0074 Abner, 0559 and said, 4194 Like 5036 a fool 4191 should die 0074 Abner?
3:34 | [cbb5] | 你手未曾捆綁、腳未曾鎖住．你死如人死在罪孽之輩手下一樣．於是眾民又為押尼珥哀哭。
 | [kjv] | Thy hands were not bound, nor thy feet put into fetters: as a man falleth before wicked men, so fellest thou. And all the people wept again over him.
 | [strongs] | 3027 Your hands 3808 not 0631 were bound 7272 and your feet 3808 not 5178 to bronze {fetters} 5066 were brought! 4191 As one falls 6440 before 1121 sons of 7451 evil 5307 you have fallen! 3254 And again 3605 all 5971 the people 1058 wept 5921 over him.
3:35 | [cbb5] | 日頭未落的時候、眾民來勸大衛喫飯、但大衛起誓、說、我若在日頭未落以前喫飯、或喫別物、願 神重重的降罰與我。
 | [kjv] | And when all the people came to cause David to eat meat while it was yet day, David sware, saying, So do God to me, and more also, if I taste bread, or ought else, till the sun be down.
 | [strongs] | 0935 And came 3605 all 5971 the people 0000 to 1262 cause to eat 1732 David 3899 food 5750 while yet 3117 day. 7650 But swore 1732 David, 0559 saying, 0000 Thus 6213 may do 0000 to me 0430 God 0000 and thus 3254 more 3588 - 0518 if 6440 before 0935 goes in 8121 the sun 2938 I taste 3899 food 0000 or 1697 anything.
3:36 | [cbb5] | 眾民知道了就都喜悅．凡王所行的、眾民無不喜悅。
 | [kjv] | And all the people took notice of it, and it pleased them: as whatsoever the king did pleased all the people.
 | [strongs] | 3605 And all 5971 the people 5234 took notice, 3190 and it was good 5869 in their eyes. 3605 As to all 0834 that 6213 did 4428 the king 5869 in the eyes of 3605 all 5971 the people 2896 {was} good.
3:37 | [cbb5] | 那日以色列眾民纔知道殺尼珥的兒子押尼珥、並非出於王意。
 | [kjv] | For all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner.
 | [strongs] | 3645 And knew 3605 all 5971 the people, 3605 even all 3478 Israel 3117 on day 0000 that, 0000 than 3808 not 1961 it was 4428 from the king 4191 to put to death 0074 Abner 1121 the son of 5369 Ner.
3:38 | [cbb5] | 王對臣僕說、你們豈不知今日以色列人中、死了一個作元帥的大丈夫麼。
 | [kjv] | And the king said unto his servants, Know ye not that there is a prince and a great man fallen this day in Israel?
 | [strongs] | 0559 And said 4428 the king 0000 to 5650 his servants, 3808 not 3045 Do you know 8269 that a commander, 1419 even a great one, 5307 has fallen 3117 day 0000 this 3478 in Israel?
3:39 | [cbb5] | 我雖然受膏為王、今日還是軟弱．這洗魯雅的兩個兒子比我剛強．願耶和華照著惡人所行的惡報應他。
 | [kjv] | And I am this day weak, though anointed king; and these men the sons of Zeruiah be too hard for me: the LORD shall reward the doer of evil according to his wickedness.
 | [strongs] | 0595 And I 3117 today 7390 {am} weak, 4886 though anointed 4428 king. 0376 And men 0428 these 1121 the sons of 6870 Zeruiah {are} 7186 too hard 0000 for me. 7999 May repay 3068 Yahweh 6213 the doer of 7451 the wrong 7451 according to his wrong.


Strongs Concordance [2 Samuel 4]

 撒母耳記下 2 Samuel 4
4:1 | [cbb5] | 掃羅的兒子伊施波設聽見押尼珥死在希伯崙、手就發軟．以色列眾人也都驚惶。
 | [kjv] | And when Saul's son heard that Abner was dead in Hebron, his hands were feeble, and all the Israelites were troubled.
 | [strongs] | 8085 And heard 1121 the son of 7586 Saul 0000 that 4191 {was} dead 0074 Abner 2275 in Hebron, 5197 and dropped 3027 his hands. 3605 And all 3478 Israel 0926 were terrified.
4:2 | [cbb5] | 掃羅的兒子伊施波設有兩個軍長、一名巴拿、一名利甲、是便雅憫支派、比錄人臨門的兒子．比錄也屬便雅憫。
 | [kjv] | And Saul's son had two men that were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon a Beerothite, of the children of Benjamin: (for Beeroth also was reckoned to Benjamin.
 | [strongs] | 8147 And two 0376 men, 8269 captains 1416 of troops 1961 were 1121 {to} the son of 7586 Saul. 8034 The name of 0259 the one 1196 {being} Baanah 8034 and the name of 8145 the second 7394 Rechab, 1121 the son of 7414 Rimmon 0881 of Beeroth, 1121 of the sons of 1144 Benjamin 3588 for 1571 also 0881 Beeroth 2803 is reckoned 1144 to Benjamin.
4:3 | [cbb5] | 比錄人早先逃到基他音、在那裡寄居、直到今日。
 | [kjv] | And the Beerothites fled to Gittaim, and were sojourners there until this day.)
 | [strongs] | 5127 And fled 0886 the men of Beeroth 1664 to Gittaim, 1961 and are 8033 there 1481 aliens 0000 to 3117 day 2088 this.
4:4 | [cbb5] | 掃羅的兒子約拿單有一個兒子名叫米非波設、是瘸腿的．掃羅和約拿單死亡的消息從耶斯列傳到的時候、他纔五歲．他乳母抱著他逃跑、因為跑得太急、孩子掉在地上、腿就瘸了。
 | [kjv] | And Jonathan, Saul's son, had a son that was lame of his feet. He was five years old when the tidings came of Saul and Jonathan out of Jezreel, and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth.
 | [strongs] | 3083 And to Jonathan 1121 son {was} 7586 Saul's 1121 a son 5223 crippled 9999 {in his} 7272 feet. 1121 A son of 2568 five 8141 years 1961 he was 0935 when came 8052 the news of 7586 Saul 3093 and Jonathan 3157 from Jezreel. 5375 And took him up 0539 his nurse 5127 and ran away, 1961 and it was 2648 while she hurried 5127 to run away 5307 that he fell 6052 and became lame. 8034 And his name 4648 {was} Mephibosheth.
4:5 | [cbb5] | 一日、比錄人臨門的兩個兒子、利甲和巴拿出去、約在午熱的時候、到了伊施波設的家、伊施波設正睡午覺。
 | [kjv] | And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ishbosheth, who lay on a bed at noon.
 | [strongs] | 0935 And came 1121 the sons of 7414 Rimmon 0881 of Beeroth, 7394 Rechab 7196 and Baanah, 0935 and came 2527 at the heat of 3117 the day 0000 to 1004 the household of 0378 Ishbosheth, 0000 and he 7901 was lying 4904 {on his} bed 6672 {at} noon.
4:6 | [cbb5] | 他們進了房子、假作要取麥子、就刺透伊施波設的肚腹、逃跑了。
 | [kjv] | And they came thither into the midst of the house, as though they would have fetched wheat; and they smote him under the fifth rib: and Rechab and Baanah his brother escaped.
 | [strongs] | 0000 And they 0935 came 0000 to 8432 the middle of 1004 the house, 0935 bringing 2406 wheat. 5227 And struck him 6256 in 2570 the belly. 7394 And Rechab 7196 and Baanah 0251 his brother 2422 escaped.
4:7 | [cbb5] | 他們進房子的時候、伊施波設正在臥房裡躺在床上、他們將他殺死、割了他的首級、拿著首級在亞拉巴走了一夜．
 | [kjv] | For when they came into the house, he lay on his bed in his bedchamber, and they smote him, and slew him, and beheaded him, and took his head, and gat them away through the plain all night.
 | [strongs] | 0935 And they entered 1004 the house, 0000 and he 7901 was lying 0000 on 4296 his bed 6256 in 4904 his bedroom. 5221 And they struck him 2026 and killed him, 5493 and took off 7218 his head. 2947 And they took 7218 his head 1980 and went 1870 the way of 6160 the Arabah 3605 all 3995 the night,
4:8 | [cbb5] | 將伊施波設的首級拿到希伯崙見大衛王、說、王的仇敵掃羅、曾尋索王的性命、看哪、這是他兒子伊施波設的首級、耶和華今日為我主我王、在掃羅和他後裔的身上報了仇。
 | [kjv] | And they brought the head of Ishbosheth unto David to Hebron, and said to the king, Behold the head of Ishbosheth the son of Saul thine enemy, which sought thy life; and the LORD hath avenged my lord the king this day of Saul, and of his seed.
 | [strongs] | 0935 and brought 7218 head 0378 Ishbosheth's 1732 to David 2275 in Hebron, 0559 and said 0000 to 4428 the king, 2009 Look, 7218 the head of 0378 Ishbosheth 1121 the son of 7586 Saul, 0341 your enemy, 0000 who 1245 sought 5315 your life! 5414 And may give 3068 Yahweh, 0113 to my lord, 4428 the king, 5360 vengeance 3117 day 0000 this 7586 on Saul 2233 and on his seed.
4:9 | [cbb5] | 大衛對比錄人臨門的兒子利甲和他兄弟巴拿說、我指著救我性命脫離一切苦難、永生的耶和華起誓、
 | [kjv] | And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said unto them, As the LORD liveth, who hath redeemed my soul out of all adversity,
 | [strongs] | 6030 And answered 1732 David 7394 Rechab 0000 and 7196 Baanah 0251 his brother. 1121 The sons of 7414 Rimmon 0881 of Beeroth, 0559 and said 0000 to them, 2421 {As} lives 3068 Yahweh, 0000 who 6299 has redeemed 5315 my life 3605 from all 6864 distress,
4:10 | [cbb5] | 從前有人報告我說、掃羅死了、他自以為報好消息．我就拿住他、將他殺在洗革拉、這就作了他報消息的賞賜．
 | [kjv] | When one told me, saying, Behold, Saul is dead, thinking to have brought good tidings, I took hold of him, and slew him in Ziklag, who thought that I would have given him a reward for his tidings:
 | [strongs] | 0000 when 5046 one spoke 0000 to me, 0559 saying, 2009 Listen, 4191 {is} dead 7586 Saul, 0000 and he 1961 was 1319 as a carrier of good news 5869 in his own eyes. 0270 But I seized 0000 him 2026 and killed him 6860 in Ziklag 0834 which 5414 I gave 0000 to him 1309 for a reward.
4:11 | [cbb5] | 何況惡人將義人殺在他的床上、我豈不向你們討流他血的罪、從世上除滅你們呢。
 | [kjv] | How much more, when wicked men have slain a righteous person in his own house upon his bed? shall I not therefore now require his blood of your hand, and take you away from the earth?
 | [strongs] | 0637 Indeed, 3588 when 0376 men 7563 wicked 2026 have killed 0376 a man 6662 righteous 1004 in his house 0000 on 4904 his bed, 6258 even now 3808 not 1245 should I seek 1818 his blood 3027 from your hand 1197 and burn 0000 you 0000 from 0776 the earth?
4:12 | [cbb5] | 於是大衛吩咐少年人將他們殺了、砍斷他們的手腳、挂在希伯崙的池旁．卻將伊施波設的首級、葬在希伯崙押尼珥的墳墓裡。
 | [kjv] | And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged them up over the pool in Hebron. But they took the head of Ishbosheth, and buried it in the sepulchre of Abner in Hebron.
 | [strongs] | 6680 And ordered 1732 David 5288 the young men, 2026 and they killed them, 7112 and cut off 3027 their hands 0000 and 7272 their feet, 8518 and hung 0000 by {them} 1295 the pool 2275 in Hebron. 0000 And 7218 the head of 0378 Ishbosheth 2947 they took 6912 and buried 6913 in the grave of 0074 Abner 2275 in Hebron.


Strongs Concordance [2 Samuel 5]

 撒母耳記下 2 Samuel 5
5:1 | [cbb5] | 以色列眾支派來到希伯崙見大衛、說、我們原是你的骨肉。
 | [kjv] | Then came all the tribes of Israel to David unto Hebron, and spake, saying, Behold, we are thy bone and thy flesh.
 | [strongs] | 0935 And came 3605 all 7626 the tribes of 3478 Israel 1732 to David 2275 to Hebron 1696 and spoke, 0559 saying, 2005 Look, we {are} 6106 your bone, 1320 and your flesh 0587 we {are}.
5:2 | [cbb5] | 從前掃羅作我們王的時候、率領以色列人出入的是你．耶和華也曾應許你說、你必牧養我的民以色列、作以色列的君。
 | [kjv] | Also in time past, when Saul was king over us, thou wast he that leddest out and broughtest in Israel: and the LORD said to thee, Thou shalt feed my people Israel, and thou shalt be a captain over Israel.
 | [strongs] | 8147 Both 0865 yesterday 0000 and 8032 the day before 0000 when 1961 was 7586 Saul 4428 king 5921 over us, 0000 you 1961 were 3318 he who led out 0935 and brought in 3478 Israel. 0559 And said 3068 Yahweh 0000 to you, 0000 You 7462 will shepherd 0000 My 5971 people 3478 Israel. 0859 And you 1961 will be 5057 for a leader 5921 over 3478 Israel.
5:3 | [cbb5] | 於是以色列的長老都來到希伯崙見大衛王、大衛在希伯崙耶和華面前與他們立約、他們就膏大衛作以色列的王。
 | [kjv] | So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the LORD: and they anointed David king over Israel.
 | [strongs] | 0935 And came 2205 the elders of 3478 Israel 0000 to 4428 the king 2275 to Hebron. 3772 And cut 0000 for them 4428 King 1732 David 1285 a covenant 2275 in Hebron 6440 in the presence of 3068 Yahweh. 4886 And they anointed 1732 David 4428 for king 5921 over 3478 Israel.
5:4 | [cbb5] | 大衛登基的時候年三十歲、在位四十年。
 | [kjv] | David was thirty years old when he began to reign, and he reigned forty years.
 | [strongs] | 1121 A son of 7970 thirty 8141 years {was} 1732 David 4428 when he became king. 0202 Forty 8141 years 4427 he ruled.
5:5 | [cbb5] | 在希伯崙作猶大王七年零六個月．在耶路撒冷作以色列和猶大王三十三年。
 | [kjv] | In Hebron he reigned over Judah seven years and six months: and in Jerusalem he reigned thirty and three years over all Israel and Judah.
 | [strongs] | 2275 In Hebron 4427 he ruled 5921 over 3063 Judah 7651 seven 8141 years 8337 and six 3391 months, 0000 and 3389 in Jerusalem 4427 he ruled 7970 thirty 7967 and three 8141 years 5921 over 3605 all 3478 Israel 3063 and Judah.
5:6 | [cbb5] | 大衛和跟隨他的人到了耶路撒冷、要攻打住那地方的耶布斯人．耶布斯人對大衛說、你若不趕出瞎子、瘸子、必不能進這地方．心裡想大衛決不能進去。
 | [kjv] | And the king and his men went to Jerusalem unto the Jebusites, the inhabitants of the land: which spake unto David, saying, Except thou take away the blind and the lame, thou shalt not come in hither: thinking, David cannot come in hither.
 | [strongs] | 1980 And went 4428 the king 0376 and his men 3383 {to} Jerusalem, 0000 to 2983 the Jebusites, 3427 inhabitants 0776 the land's. 0559 And one spoke 1732 to David, 0559 saying, 3808 not 0935 You will come in 2008 here 3588 ex- 0518 cept 5493 will turn you away 5787 the blind 6455 and the lame, 0559 saying, 3808 not 0935 can enter 1732 David 2008 here.
5:7 | [cbb5] | 然而大衛攻取錫安的保障、就是大衛的城。
 | [kjv] | Nevertheless David took the strong hold of Zion: the same is the city of David.
 | [strongs] | 3920 But captured 1732 David 0678 the stronghold of 6726 Zion. 1931 It {is} 5892 the city of 1732 David.
5:8 | [cbb5] | 當日、大衛說、誰攻打耶布斯人、當上水溝攻打我心裡所恨惡的瘸子、瞎子．從此有俗語說、在那裡有瞎子、瘸子、他不能進屋去。
 | [kjv] | And David said on that day, Whosoever getteth up to the gutter, and smiteth the Jebusites, and the lame and the blind that are hated of David's soul, he shall be chief and captain. Wherefore they said, The blind and the lame shall not come into the house.
 | [strongs] | 0559 And said 1732 David 3117 on day 1931 that, 3605 Anyone 5221 who strikes 2983 the Jebusites, 3240 let him go 6794 beside the water-shaft 0000 and {take} 6455 the lame 0000 and 5787 the blind, 8130 the hated of 5315 the soul of 1732 David. 5921 There- 3651 fore 1696 they say, 5787 The blind 6455 and the lame 3808 not 0935 will enter 0000 into 1004 the house.
5:9 | [cbb5] | 大衛住在保障裡、給保障起名叫大衛城．大衛又從米羅以裡、周圍築牆。
 | [kjv] | So David dwelt in the fort, and called it the city of David. And David built round about from Millo and inward.
 | [strongs] | 2421 And lived 1732 David 4486 in the stronghold 7121 and called 1961 it 5892 the city of 1732 David. 1129 And built 1732 David 5439 all around 0000 from 4407 the citadel 1004 and inward.
5:10 | [cbb5] | 大衛日見強盛、因為耶和華萬軍之 神與他同在。
 | [kjv] | And David went on, and grew great, and the LORD God of hosts was with him.
 | [strongs] | 1980 And went 1732 David 1980 going 1419 and great. 3068 And Yahweh 0430 the God of 6635 armies {was} 0000 with him.
5:11 | [cbb5] | 推羅王希蘭將香柏木運到大衛那裡．又差遣使者、和木匠石匠、給大衛建造宮殿。
 | [kjv] | And Hiram king of Tyre sent messengers to David, and cedar trees, and carpenters, and masons: and they built David an house.
 | [strongs] | 7971 And sent 2437 Hiram 4428 the king of 6866 Tyre 4397 messengers 1732 to David 6086 with trees of 0730 cedar, 2796 and craftsmen in 6086 wood, 2796 and craftsmen in 0068 stone of 7023 the wall. 1129 And they built 1004 a house 1732 for David.
5:12 | [cbb5] | 大衛就知道耶和華堅立他作以色列王、又為自己的民以色列使他的國興旺。
 | [kjv] | And David perceived that the LORD had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake.
 | [strongs] | 3645 And knew 1732 David 3588 that 3559 had established him 3068 Yahweh 4428 for king 5921 over 3478 Israel, 3588 and that 5375 He had lifted up 4467 his kingdom 5668 because of 5971 His people 3478 Israel.
5:13 | [cbb5] | 大衛離開希伯崙之後、在耶路撒冷又立后妃、又生兒女。
 | [kjv] | And David took him more concubines and wives out of Jerusalem, after he was come from Hebron: and there were yet sons and daughters born to David.
 | [strongs] | 3947 And took 1732 David 5750 again 6370 concubines 0802 and wives 3389 from Jerusalem, 0310 after 0935 he came 2275 from Hebron. 3205 And were born 5750 again 1732 to David 1121 sons 1323 and daughters.
5:14 | [cbb5] | 在耶路撒冷所生的兒子、是沙母亞、朔罷、拿單、所羅門、
 | [kjv] | And these be the names of those that were born unto him in Jerusalem; Shammuah, and Shobab, and Nathan, and Solomon,
 | [strongs] | 0428 And these 8034 {are} the names of 3209 those born 0000 to him 3389 in Jerusalem: 8051 Shammua, 7727 and Shobab, 5416 and Nathan, 8010 and Solomon,
5:15 | [cbb5] | 益轄、以利書亞、尼斐、雅非亞、
 | [kjv] | Ibhar also, and Elishua, and Nepheg, and Japhia,
 | [strongs] | 2984 and Ibhar, 0474 and Elishua, 5298 and Nepheg, 3309 and Japhia,
5:16 | [cbb5] | 以利沙瑪、以利雅大、以利法列。
 | [kjv] | And Elishama, and Eliada, and Eliphalet.
 | [strongs] | 0476 and Elishama, 0450 and Eliads, 0467 and Eliphalet.
5:17 | [cbb5] | 非利士人聽見人膏大衛作以色列王、非利士眾人就上來尋索大衛．大衛聽見、就下到保障。
 | [kjv] | But when the Philistines heard that they had anointed David king over Israel, all the Philistines came up to seek David; and David heard of it, and went down to the hold.
 | [strongs] | 8085 And heard 6430 the Philistines 4886 that they had anointed 1732 David 4428 for king 5921 over 3478 Israel. 5927 And came up 3605 all 6430 the Philistines 1245 to seek 1732 David. 8085 And heard 1732 David 3381 and went down 0413 to 6877 the stronghold. 6430 And the Philistines
5:18 | [cbb5] | 非利士人來了、布散在利乏音谷。
 | [kjv] | The Philistines also came and spread themselves in the valley of Rephaim.
 | [strongs] | 0935 came 5203 and were spread out 6010 in the Valley of 5303 the Giants.
5:19 | [cbb5] | 大衛求問耶和華說、我可以上去攻打非利士人麼．你將他們交在我手裡麼．耶和華說、你可以上去、我必將非利士人交在你手裡。
 | [kjv] | And David enquired of the LORD, saying, Shall I go up to the Philistines? wilt thou deliver them into mine hand? And the LORD said unto David, Go up: for I will doubtless deliver the Philistines into thine hand.
 | [strongs] | 7592 And inquired 1732 David 3068 of Yahweh, 0559 saying, 5927 Should I go up 0000 to 6430 the Philistines? 5414 Will you give them 3027 into my hand? 0559 And said 3068 Yahweh 1732 to David, 5927 Go up, 5414 for surely 5414 I will give 6430 the Philistines 3027 into your hand.
5:20 | [cbb5] | 大衛來到巴力毘拉心、在那裡擊殺非利士人、說、耶和華在我面前沖破敵人、如同水沖去一般．因此稱那地方為巴力毘拉心。
 | [kjv] | And David came to Baalperazim, and David smote them there, and said, The LORD hath broken forth upon mine enemies before me, as the breach of waters. Therefore he called the name of that place Baalperazim.
 | [strongs] | 0935 And came 1732 David 1188 to Baal- 6556 perazim, 5221 and struck them 8033 there 1732 David, 0559 and said, 6555 broke through 3068 Yahweh 0341 my enemies 6440 ahead of me 6556 as the breaking of 4325 waters. 5921 There- 3561 fore 7121 he called 8034 the name of 4725 place 1931 that, 1168 Baal- 6556 perazim.
5:21 | [cbb5] | 非利士人將偶像撇在那裡、大衛和跟隨他的人拿去了。
 | [kjv] | And there they left their images, and David and his men burned them.
 | [strongs] | 5800 And they abandoned 8033 there 6091 their idols, 5375 and took them away 1732 David 0376 and his men.
5:22 | [cbb5] | 非利士人又上來、布散在利乏音谷。
 | [kjv] | And the Philistines came up yet again, and spread themselves in the valley of Rephaim.
 | [strongs] | 5254 And yet 5750 again 6430 the Philistines 5927 came up 5203 and were spread out 6010 in the Valley of 7497 the Giants.
5:23 | [cbb5] | 大衛求問耶和華、耶和華說、不要一直的上去、要轉到他們後頭、從桑林對面攻打他們．
 | [kjv] | And when David enquired of the LORD, he said, Thou shalt not go up; but fetch a compass behind them, and come upon them over against the mulberry trees.
 | [strongs] | 7592 And inquired 1732 David 3068 of Yahweh, 0559 and He said, 3808 not 5927 You will go up 5437 circle around 0413 to 0310 their rear 0935 and come 0000 to them 6440 in front of 1057 the weeping trees.
5:24 | [cbb5] | 你聽見桑樹梢上有腳步的聲音、就要急速前去、因為那時耶和華已經在你前頭去攻打非利士人的軍隊。
 | [kjv] | And let it be, when thou hearest the sound of a going in the tops of the mulberry trees, that then thou shalt bestir thyself: for then shall the LORD go out before thee, to smite the host of the Philistines.
 | [strongs] | 1961 And it will be 8085 when you hear 6963 the sound of 6807 marching 7218 in the tops of 1057 the weeping trees, 0227 then 5221 you will strike, 3588 for 0227 then 5927 will go out 3068 Yahweh 6440 ahead of you 5221 to strike 4264 the army of 6430 the Philistines.
5:25 | [cbb5] | 大衛就遵著耶和華所吩咐的去行、攻打非利士人、從迦巴直到基色。
 | [kjv] | And David did so, as the LORD had commanded him; and smote the Philistines from Geba until thou come to Gazer.
 | [strongs] | 6213 And did 1732 David 3651 so, 0834 as 6680 directed him 3068 Yahweh 5221 and struck 6430 the Philistines 1337 from Geba 5704 until 0935 you come to 1507 Gezer.


Strongs Concordance [2 Samuel 6]

 撒母耳記下 2 Samuel 6
6:1 | [cbb5] | 大衛又聚集以色列中所有挑選的人三萬。
 | [kjv] | Again, David gathered together all the chosen men of Israel, thirty thousand.
 | [strongs] | 5254 And gathered 5750 again 1732 David 3605 every 0977 chosen one 3478 in Israel, 7970 thirty 0505 thousand.
6:2 | [cbb5] | 大衛起身率領跟隨他的眾人前往、要從巴拉猶大將 神的約櫃運來．這約櫃、就是坐在二萖𤦤𠒇上萬軍之耶和華留名的約櫃。
 | [kjv] | And David arose, and went with all the people that were with him from Baale of Judah, to bring up from thence the ark of God, whose name is called by the name of the LORD of hosts that dwelleth between the cherubims.
 | [strongs] | 6965 And arose 1980 and went 1732 David, 3605 and all 5971 the people 0000 who {were} 0000 with him, 1188 from Baal- 3063 judah, 5927 to bring up 8033 from there 0727 the chest of 0430 God 0000 that 7121 is called {by} 8034 the Name, 8034 the Name of 3068 Yahweh of 6635 armies 3427 who lives 3742 {above} the cherubim 5921 over it.
6:3 | [cbb5] | 他們將 神的約櫃、從岡上亞比拿達的家裡抬出來、放在新車上、亞比拿達的兩個兒子烏撒和亞希約趕這新車。
 | [kjv] | And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that was in Gibeah: and Uzzah and Ahio, the sons of Abinadab, drave the new cart.
 | [strongs] | 7392 And they made ride 0727 the chest of 0430 God 6256 in 5699 a cart 2319 new, 5375 and bore it 1004 from house 0041 Abinadab's, 0834 which {is} 1389 on the hill. 5798 And Uzzah 0283 and Ahio 1121 the sons of 0041 Abinadab 5090 {were} leading 5699 the cart 2319 new.
6:4 | [cbb5] | 他們將 神的約櫃、從岡上亞比拿達家裡抬出來的時候、亞希約在櫃前行走。
 | [kjv] | And they brought it out of the house of Abinadab which was at Gibeah, accompanying the ark of God: and Ahio went before the ark.
 | [strongs] | 5375 And they carried it 1004 from house 0041 Abinadab's 0834 which {is} 1389 on the hill, 0000 with 0727 the chest of 0430 God, 0283 and Ahio 3212 going 6440 in front of 0727 the chest.
6:5 | [cbb5] | 大衛和以色列的全家、在耶和華面前用松木製造的各樣樂器、和琴、瑟、鼓、鈸、鑼、作樂跳舞。
 | [kjv] | And David and all the house of Israel played before the LORD on all manner of instruments made of fir wood, even on harps, and on psalteries, and on timbrels, and on cornets, and on cymbals.
 | [strongs] | 1732 And David 3605 and all 1004 the household of 3478 Israel 7832 {were} dancing 6440 in the presence of 3068 Yahweh 3605 with all 1265 {instruments of} wood fir, 3658 and with lyres, 5635 and with harps, 8596 and with tamborines, 4517 and with sistrums, 6767 and with cymbals.
6:6 | [cbb5] | 到了拿艮的禾場、因為牛失前蹄、〔或作驚跳〕烏撒就伸手扶住 神的約櫃。
 | [kjv] | And when they came to Nachon's threshingfloor, Uzzah put forth his hand to the ark of God, and took hold of it; for the oxen shook it.
 | [strongs] | 0935 But when they came 0000 to 1637 the floor of 5775 Nachon 6642 and reached 5798 Uzzah 0000 to 0727 the chest of 0430 God 0270 and took hold 0000 of it. 3588 For 8058 {nearly} upset {it} 1241 the oxen.
6:7 | [cbb5] | 神耶和華向烏撒發怒、因這錯誤擊殺他、他就死在 神的約櫃旁。
 | [kjv] | And the anger of the LORD was kindled against Uzzah; and God smote him there for his error; and there he died by the ark of God.
 | [strongs] | 1197 And burned 0639 the anger of 3068 Yahweh 5798 against Uzzah, 5227 and struck him 8033 there 0430 God 3588 for 7944 the fault, 4191 and he died 8033 there 5921 by 0727 the chest of 0430 God.
6:8 | [cbb5] | 大衛因耶和華擊殺〔原文作闖殺〕烏撒、心裡愁煩、就稱那地方為毘列斯烏撒、直到今日。
 | [kjv] | And David was displeased, because the LORD had made a breach upon Uzzah: and he called the name of the place Perezuzzah to this day.
 | [strongs] | 2734 And it angered 1732 David 5921 because 0000 that 6555 broke forth 3068 Yahweh 6555 a break 5798 against Uzzah, 7121 and {one} calls 4725 place 1931 that 6556 Perez- 5798 uzzah 5704 to 3117 day 0000 this.
6:9 | [cbb5] | 那日大衛懼怕耶和華、說、耶和華的約櫃怎可運到我這裡來。
 | [kjv] | And David was afraid of the LORD that day, and said, How shall the ark of the LORD come to me?
 | [strongs] | 3372 And revered 1732 David 3068 Yahweh 3117 on day 1931 that, 0559 and said, 0349 How 0935 will come 0000 to me 0727 the chest of 3068 Yahweh?
6:10 | [cbb5] | 於是大衛不肯將耶和華的約櫃運進大衛的城、卻運到迦特人、俄別以東的家中。
 | [kjv] | So David would not remove the ark of the LORD unto him into the city of David: but David carried it aside into the house of Obededom the Gittite.
 | [strongs] | 3808 And not 2974 was willing 1732 David 5493 to move 0000 to him 0727 the chest of 3068 Yahweh, 0000 to 5892 the city of 1732 David. 2015 And turned it 1732 David 1004 the household of 5654 Obededom, 1663 the Gittite.
6:11 | [cbb5] | 耶和華的約櫃在迦特人俄別以東家中三個月．耶和華賜福給俄別以東和他的全家。
 | [kjv] | And the ark of the LORD continued in the house of Obededom the Gittite three months: and the LORD blessed Obededom, and all his household.
 | [strongs] | 5975 And remained 0727 the chest of 3068 Yahweh 1004 {in} household 5654 Obededom's, 1663 the Gittite, 7967 three 2320 months. 1288 And blessed 3068 Yahweh 5654 Obededom 0000 and 3605 all 1004 his household.
6:12 | [cbb5] | 有人告訴大衛王說、耶和華因為約櫃、賜福給俄別以東的家、和一切屬他的．大衛就去、歡歡喜喜的將 神的約櫃、從俄別以東家中抬到大衛的城裡。
 | [kjv] | And it was told king David, saying, The LORD hath blessed the house of Obededom, and all that pertaineth unto him, because of the ark of God. So David went and brought up the ark of God from the house of Obededom into the city of David with gladness.
 | [strongs] | 5046 And it was told 4428 to King 1732 David, 0559 saying, 1288 has blessed 3068 Yahweh 1004 the household of 5654 Odededom, 0000 and 3605 all 0834 that {is} 0000 to him, 5668 because of 0727 the chest of 0430 God. 1980 And went 1732 David 5927 and brought up 0727 the chest of 0430 God 1004 from household 5654 Obededom's 5892 {to} the city of 1732 David 8059 with gladness.
6:13 | [cbb5] | 抬耶和華約櫃的人走了六步、大衛就獻牛、與肥羊為祭。
 | [kjv] | And it was so, that when they that bare the ark of the LORD had gone six paces, he sacrificed oxen and fatlings.
 | [strongs] | 1961 And it was, 0000 when 6805 had walked 5375 those carrying 0727 the chest of 3068 Yahweh 8337 six 6806 steps, 2076 that he sacrificed 7794 an ox 4806 and a fatling.
6:14 | [cbb5] | 大衛穿著細麻布的以弗得、在耶和華面前極力跳舞。
 | [kjv] | And David danced before the LORD with all his might; and David was girded with a linen ephod.
 | [strongs] | 1732 And David 3769 {was} dancing 3605 with all 5797 {his} strength 6440 in the presence of 3068 Yahweh, 1732 and David 2296 was girded with 0646 a ephod 0906 linen.
6:15 | [cbb5] | 這樣、大衛和以色列的全家、歡呼吹角、將耶和華的約櫃抬上來。
 | [kjv] | So David and all the house of Israel brought up the ark of the LORD with shouting, and with the sound of the trumpet.
 | [strongs] | 1732 So David 3605 and all 1004 the household of 3478 Israel 5927 {were} bringing 0727 the chest of 3068 Yahweh 8643 with shouting 6963 and the sound of 7782 a ram's horn.
6:16 | [cbb5] | 耶和華的約櫃進了大衛城的時候、掃羅的女兒米甲、從窗戶裡觀看、見大衛王在耶和華面前踴躍跳舞、心裡就輕視他。
 | [kjv] | And as the ark of the LORD came into the city of David, Michal Saul's daughter looked through a window, and saw king David leaping and dancing before the LORD; and she despised him in her heart.
 | [strongs] | 1961 And it was, 0727 the chest of 3068 Yahweh 0935 had entered 5892 the city of 1732 David, 4324 and Michal 1323 daughter 7586 Saul's 8259 looked down 1157 through 2474 the window 7200 and saw 4428 King 1732 David 6339 leaping 3769 and dancing 6440 in the presence of 3068 Yahweh, 0959 and despised 0000 him 3820 in her heart.
6:17 | [cbb5] | 眾人將耶和華的約櫃請進去、安放在所豫備的地方、就是在大衛所搭的帳幕裡．大衛在耶和華面前、獻燔祭和平安祭。
 | [kjv] | And they brought in the ark of the LORD, and set it in his place, in the midst of the tabernacle that David had pitched for it: and David offered burnt offerings and peace offerings before the LORD.
 | [strongs] | 0935 And they brought in 0727 the chest of 3068 Yahweh 5186 and set 1961 it 4725 in its place, 8432 in the middle of 0168 the tent 0000 that 8628 had pitched 0000 for it 1732 David. 5927 And offered 1732 David 5930 burnt-offerings 6440 in the presence of 3068 Yahweh, 8002 and peace-offerings.
6:18 | [cbb5] | 大衛獻完了燔祭和平安祭、就奉萬軍之耶和華的名給民祝福．
 | [kjv] | And as soon as David had made an end of offering burnt offerings and peace offerings, he blessed the people in the name of the LORD of hosts.
 | [strongs] | 3615 And finished 1732 David 7126 offering 5930 the burnt-offering, 8002 and the peace-offerings, 1288 and blessed 5971 the people 8034 in the name of 3068 Yahweh of 6635 armies.
6:19 | [cbb5] | 並且分給以色列眾人、無論男女、每人一個餅、一塊肉、一個葡萄餅．眾人就各回各家去了。
 | [kjv] | And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to every one a cake of bread, and a good piece of flesh, and a flagon of wine. So all the people departed every one to his house.
 | [strongs] | 2505 And he alloted 3605 to all 5971 the people, 3605 to all 1995 the multitude of 3478 Israel, 0376 from man 5704 even to 0802 woman, 0376 to each 6742 a cake of 3899 bread 0259 one 0829 and date-cake 0259 one, 0809 and raisin-cake 0259 one, 3318 and left 3605 all 5971 the people, 0376 each one 1004 to his house.
6:20 | [cbb5] | 大衛回家要給眷屬祝福。掃羅的女兒米甲、出來迎接他、說、以色列王今日在臣僕的婢女眼前露體、如同一個輕賤人無恥露體一樣、有好大的榮耀阿。
 | [kjv] | Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel to day, who uncovered himself to day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself!
 | [strongs] | 7725 And returned 1732 David 1288 to bless 1004 his household. 5927 And went out 4324 Michal 1323 the daughter of 7586 Saul 7125 to meet 1732 David, 0559 and said, 4100 How 3513 glorious {was} 3117 today 4428 the king of 3478 Israel, 0834 who 1540 was uncovered 3117 today 5869 in front of the eyes of 8198 girl-slaves 5650 his servants, 1540 as openly 1540 uncovers himself 0259 one of 7386 the vain ones.
6:21 | [cbb5] | 大衛對米甲說、這是在耶和華面前．耶和華已揀選我、廢了你父和你父的全家、立我作耶和華民以色列的君、所以我必在耶和華面前跳舞。
 | [kjv] | And David said unto Michal, It was before the LORD, which chose me before thy father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD.
 | [strongs] | 0559 And said 1732 David 0413 to 4324 Michal, 6440 Before 3068 Yahweh, 0834 who 0977 chose 0000 me 0001 over your father, 3605 and over all 1004 His household, 6680 commanded 0000 me 5057 commander 5921 over 5971 the people of 3068 Yahweh, 5921 over 3478 Israel. 7832 So I danced 6440 in the presence of 3068 Yahweh.
6:22 | [cbb5] | 我也必更加卑微、自己看為輕賤．你所說的那些婢女、他們倒要尊敬我。
 | [kjv] | And I will yet be more vile than thus, and will be base in mine own sight: and of the maidservants which thou hast spoken of, of them shall I be had in honour.
 | [strongs] | 7043 And I will be lighter 5750 yet, 2063 more than this. 1961 And will be 8217 lowly 5869 in my eyes. 5973 But with 0519 the girl-slaves 0000 {of} whom 1696 you spoke, 0000 with them 3513 I will be honored.
6:23 | [cbb5] | 掃羅的女兒米甲、直到死日、沒有生養兒女。
 | [kjv] | Therefore Michal the daughter of Saul had no child unto the day of her death.
 | [strongs] | 4324 And to Michal 1323 the daughter of 7586 Saul, 3808 not 0000 was there 0000 to her 2056 a child 5704 until 3117 the day of 4194 her death.


Strongs Concordance [2 Samuel 7]

 撒母耳記下 2 Samuel 7
7:1 | [cbb5] | 王住在自己宮中、耶和華使他安靖、不被四圍的仇敵擾亂。
 | [kjv] | And it came to pass, when the king sat in his house, and the LORD had given him rest round about from all his enemies;
 | [strongs] | 1961 And it was, 3588 when 3427 lived 4428 the king 1004 in his house, 3068 and Yahweh 5117 had given rest to him 5439 all around 3605 from all 0341 his enemies,
7:2 | [cbb5] | 那時、王對先知拿單說、看哪、我住在香柏木的宮中、 神的約櫃反在幔子裡。
 | [kjv] | That the king said unto Nathan the prophet, See now, I dwell in an house of cedar, but the ark of God dwelleth within curtains.
 | [strongs] | 0559 that said 4428 the king 0000 to 5416 Nathan 5030 the prophet, 7200 See, 4994 now, 0595 I 3427 am living 1004 in a house 0730 cedar, 0727 but the chest of 0430 God 3427 lives 8432 inside 3407 tent curtains.
7:3 | [cbb5] | 拿單對王說、你可以照你的心意而行、因為耶和華與你同在。
 | [kjv] | And Nathan said to the king, Go, do all that is in thine heart; for the LORD is with thee.
 | [strongs] | 0559 And said 5416 Nathan 0000 to 4428 the king, 3605 All 0000 that {is} 3824 in your heart, 1980 go 6213 {and} do, 3588 for 3068 Yahweh {will be} 0000 with you.
7:4 | [cbb5] | 當夜耶和華的話臨到拿單說、
 | [kjv] | And it came to pass that night, that the word of the LORD came unto Nathan, saying,
 | [strongs] | 1961 And it was, 3915 in night 0000 that, 0935 that came 1697 the word of 3068 Yahweh 5416 to Nathan, 0559 saying,
7:5 | [cbb5] | 你去告訴我僕人大衛說、耶和華如此說、你豈可建造殿宇給我居住呢。
 | [kjv] | Go and tell my servant David, Thus saith the LORD, Shalt thou build me an house for me to dwell in?
 | [strongs] | 1980 Go, 0559 and you will say 0000 to 5650 My servant, 1732 to David, 0000 Thus 0559 says 3068 Yahweh, 0000 you 1129 Will build 0000 for Me 1004 a house 3427 for My home?
7:6 | [cbb5] | 自從我領以色列人出埃及直到今日、我未曾住過殿宇、常在會幕和帳幕中行走。
 | [kjv] | Whereas I have not dwelt in any house since the time that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tabernacle.
 | [strongs] | 3588 For 3808 not 3427 I have lived 1004 in a house 3117 since the day 5927 I brought up 1121 the sons of 3478 Israel 4714 from Egypt, 5704 even to 3117 day 0000 this, 1961 but I have been 1980 moving about 0168 in a tent, 4908 even in a tabernacle.
7:7 | [cbb5] | 凡我同以色列人所走的地方、我何曾向以色列一支派的士師、就是我吩咐牧養我民以色列的、說、你們為何不給我建造香柏木的殿宇呢。
 | [kjv] | In all the places wherein I have walked with all the children of Israel spake I a word with any of the tribes of Israel, whom I commanded to feed my people Israel, saying, Why build ye not me an house of cedar?
 | [strongs] | 3605 In all {places} 6256 in 1980 I have gone 3605 with all 1121 the sons of 3478 Israel, 1697 a word 1696 have I spoken 0000 with 0259 one of 7626 the tribes of 3478 Israel 0834 which 6680 I commanded 7462 to shepherd 5971 My people 3478 Israel, 0559 saying, 4100 Why 3808 not 1129 have you built 0000 for Me 1004 a house of 0730 cedars?
7:8 | [cbb5] | 現在你要告訴我僕人大衛說、萬軍之耶和華如此說、我從羊圈中將你召來、叫你不再跟從羊群、立你作我民以色列的君。
 | [kjv] | Now therefore so shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, from following the sheep, to be ruler over my people, over Israel:
 | [strongs] | 6258 And now, 0000 thus 0559 you will say 5650 to My servant, 1732 to David, 0000 Thus 0559 says 3068 Yahweh 6635 of armies, 0589 I 3947 have taken you 0000 from 5161 the pasture, 0310 from following 7659 the flock, 1961 to be 5057 leader 5971 over My people, 5921 over 3478 Israel.
7:9 | [cbb5] | 你無論往那裡去、我常與你同在、剪除你的一切仇敵．我必使你得大名、好像世上大大有名的人一樣。
 | [kjv] | And I was with thee whithersoever thou wentest, and have cut off all thine enemies out of thy sight, and have made thee a great name, like unto the name of the great men that are in the earth.
 | [strongs] | 1961 And I have been 0000 with you 3605 in all {places} 0834 {in} which 1980 you have gone, 3772 and have cut off 3605 all 0341 your enemies 6440 before you, 6213 and have made 0000 for you 8034 a name 1419 great, 8034 like the name of 1419 the great men 0000 who {are} 0776 on the earth.
7:10 | [cbb5] | 我必為我民以色列選定一個地方、栽培他們、使他們住自己的地方、不再遷移．兇惡之子、也不像從前擾害他們．
 | [kjv] | Moreover I will appoint a place for my people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as beforetime,
 | [strongs] | 7760 And I will appoint 0272 a place 5971 for My people, 3478 for Israel, 5193 and I will plant them, 7931 and they will live 8478 in their place 3808 and not 7264 made tremble 5750 again. 3808 And not 3254 will again 1121 the sons of 7451 evil 6031 afflict them 0834 as 7223 at the first,
7:11 | [cbb5] | 並不像我命士師治理我民以色列的時候一樣．我必使你安靖、不被一切仇敵擾亂．並且我耶和華應許你、必為你建立家室。
 | [kjv] | And as since the time that I commanded judges to be over my people Israel, and have caused thee to rest from all thine enemies. Also the LORD telleth thee that he will make thee an house.
 | [strongs] | 4480 even from 3117 the day 0834 that 6680 I ordered 8199 judges {to be} 5921 over 5971 My people 3478 Israel. 5117 And I will give rest 0000 to you 3605 from all 0341 your enemies. 5046 And declares 0000 to you 3068 Yahweh, 3588 that 1004 a house 6213 will make 0000 for you 3068 Yahweh.
7:12 | [cbb5] | 你壽數滿足、與你列祖同睡的時候、我必使你的後裔接續你的位、我也必堅定他的國。
 | [kjv] | And when thy days be fulfilled, and thou shalt sleep with thy fathers, I will set up thy seed after thee, which shall proceed out of thy bowels, and I will establish his kingdom.
 | [strongs] | 3588 When 4390 are fulfilled 3117 your days, 7901 and you lie 0854 with 0001 your forefathers, 6965 I will raise up 2233 your seed 0310 after you, 0834 who 3381 will come 4578 from your loins, 6965 and I will establish 4467 his kingdom.
7:13 | [cbb5] | 他必為我的名建造殿宇、我必堅定他的國位、直到永遠。
 | [kjv] | He shall build an house for my name, and I will stablish the throne of his kingdom for ever.
 | [strongs] | 1931 He 1129 will build 1004 a house 8034 for My Name, 3559 and I will establish 3678 the throne of 4467 his kingdom 5704 until 5769 forever.
7:14 | [cbb5] | 我要作他的父、他要作我的子、他若犯了罪、我必用人的杖責打他、用人的鞭責罰他。
 | [kjv] | I will be his father, and he shall be my son. If he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men:
 | [strongs] | 0589 I 1961 will be 0000 to him 0001 for a father, 1931 and he 1961 will be 0000 to Me 1121 for a son. 2399 When he sins, 3198 then will I chasten him 7626 with a rod of 0376 men 5061 and with strokes of 1121 the sons of 0120 men.
7:15 | [cbb5] | 但我的慈愛仍不離開他、像離開在你面前所廢棄的掃羅一樣。
 | [kjv] | But my mercy shall not depart away from him, as I took it from Saul, whom I put away before thee.
 | [strongs] | 2617 But My kindness 3808 not 5493 will depart 4480 from him, 0834 as 5493 I took {it} away 4480 from 7586 Saul, 0834 whom 5493 I removed 6440 from in front of you.
7:16 | [cbb5] | 你的家和你的國、必在我〔原文作你〕面前永遠堅立．你的國位也必堅定、直到永遠。
 | [kjv] | And thine house and thy kingdom shall be established for ever before thee: thy throne shall be established for ever.
 | [strongs] | 0539 And will be sure 1004 your house 4467 and your kingdom 5704 until 5769 forever 6440 before Me. 2678 your throne 1961 will be 3559 established 5704 until 5769 forever.
7:17 | [cbb5] | 拿單就按這一切話、照這默示、告訴大衛。
 | [kjv] | According to all these words, and according to all this vision, so did Nathan speak unto David.
 | [strongs] | 3605 According to all 1697 words 0428 these, 3605 and by all 2384 vision 0000 this, 3651 so 1696 spoke 5416 Nathan 1732 to David.
7:18 | [cbb5] | 於是大衛王進去、坐在耶和華面前、說主耶和華阿、我是誰、我的家算甚麼、你竟使我到這地步呢。
 | [kjv] | Then went king David in, and sat before the LORD, and he said, Who am I, O Lord GOD? and what is my house, that thou hast brought me hitherto?
 | [strongs] | 0935 And came 4428 King 1732 David 3427 and sat 6440 in the presence of 3068 Yahweh 0559 and said, 4310 Who {am} 0595 I, 0136 O Lord 3068 Yahweh, 4310 and what 1004 my house, 3588 that 0935 You have brought me 1988 to here?
7:19 | [cbb5] | 主耶和華阿、這在你眼中還看為小、又應許你僕人的家至於久遠。主耶和華阿、這豈是人所常遇的事麼。
 | [kjv] | And this was yet a small thing in thy sight, O Lord GOD; but thou hast spoken also of thy servant's house for a great while to come. And is this the manner of man, O Lord GOD?
 | [strongs] | 6994 And but was little 5750 yet 2063 this 5869 in Your eyes, 0136 O Lord 3068 Yahweh. 1696 But You have spoken 1571 also 0000 to 1004 the house of 5650 Your servant 7350 concerning a far off time. 2988 And {is} this 8452 the law of 0120 men, 0136 O Lord 3068 Yahweh?
7:20 | [cbb5] | 主耶和華阿、我還有何言可以對你說呢、因為你知道你的僕人。
 | [kjv] | And what can David say more unto thee? for thou, Lord GOD, knowest thy servant.
 | [strongs] | 4100 And what 3254 can add 1732 David 5750 yet 0559 to say 0000 to You? 0859 And You 3045 know 5650 Your servant 0136 O Lord 3068 Yahweh.
7:21 | [cbb5] | 你行這大事使僕人知道、是因你所應許的話、也是照你的心意。
 | [kjv] | For thy word's sake, and according to thine own heart, hast thou done all these great things, to make thy servant know them.
 | [strongs] | 5668 Because of 1697 Your word, 3820 and after Your heart 6213 You have done 3605 all 1420 greatness 0000 this, 3045 to cause to know {it} 5650 Your servant.
7:22 | [cbb5] | 主耶和華阿、你本為大．照我們耳中聽見沒有可比你的．除你以外再無 神。
 | [kjv] | Wherefore thou art great, O LORD God: for there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.
 | [strongs] | 5921 There- 3651 fore, 1430 You are great, 3068 O Yahweh 0430 God, 0369 for there is none 0000 like You, 0369 and there is no 0430 God 3108 except You, 3605 according to all 0834 that 8085 we have heard 0241 with our ears.
7:23 | [cbb5] | 世上有何民能比你的民以色列呢。你從埃及救贖他們作自己的子民、又在你贖出來的民面前行大而可畏的事、驅逐列邦人和他們的神、顯出你的大名。
 | [kjv] | And what one nation in the earth is like thy people, even like Israel, whom God went to redeem for a people to himself, and to make him a name, and to do for you great things and terrible, for thy land, before thy people, which thou redeemedst to thee from Egypt, from the nations and their gods?
 | [strongs] | 4310 And who {is} 5971 like Your people, 3478 like Israel, 1471 nation 0259 one 0776 in the earth 0834 that 5927 went out 0430 God 1350 to redeem 0000 for Him 5971 for a people, 7760 and to make 0000 for Him 8034 a name, 6213 and to do 0000 for You 1420 the great 3372 and awesome things 0776 for Your land, 6440 in front of 5971 Your people, 0834 whom 6299 You redeemed 0000 for You 4714 from Egypt, 1471 {from} nations, 4130 and their gods?
7:24 | [cbb5] | 你曾堅立你的民以色列、作你的子民直到永遠．你耶和華也作了他們的 神。
 | [kjv] | For thou hast confirmed to thyself thy people Israel to be a people unto thee for ever: and thou, LORD, art become their God.
 | [strongs] | 2559 And You made sure 0000 for You 5971 Your people 3478 Israel, 0000 to You 5971 for a people 5704 until 5769 forever. 0000 And You, 3068 O Yahweh, 1961 have become 0000 to them 0430 for God.
7:25 | [cbb5] | 耶和華 神阿、你所應許僕人、和僕人家的話、求你堅定直到永遠．照你所說的而行。
 | [kjv] | And now, O LORD God, the word that thou hast spoken concerning thy servant, and concerning his house, establish it for ever, and do as thou hast said.
 | [strongs] | 6258 And now 3068 O Yahweh 0430 God, 1697 the word 0834 which 1696 You spoke 5568 about 5650 Your servant 5568 and about 1004 his house, 6965 confirm {it} 5704 until 5769 forever, 6213 and do 0834 as 1696 You have spoken,
7:26 | [cbb5] | 願人永遠尊你的名為大、說萬軍之耶和華是治理以色列的 神．這樣、你僕人大衛的家必在你面前堅立。
 | [kjv] | And let thy name be magnified for ever, saying, The LORD of hosts is the God over Israel: and let the house of thy servant David be established before thee.
 | [strongs] | 1430 that may be great 8034 Your name 5704 until 5769 forever, 0559 saying, 3068 Yahweh of 6635 armies {is} 0430 God 5921 over 3478 Israel. 1004 And the house of 5650 Your servant 1732 David 1961 may be 3559 established 6440 in the presence of You.
7:27 | [cbb5] | 萬軍之耶和華以色列的 神阿、因你啟示你的僕人、說、我必為你建立家室、所以僕人大膽向你如此祈禱。
 | [kjv] | For thou, O LORD of hosts, God of Israel, hast revealed to thy servant, saying, I will build thee an house: therefore hath thy servant found in his heart to pray this prayer unto thee.
 | [strongs] | 3588 For 0859 You, 3068 O Yahweh of 6635 armies, 0430 God of 3478 Israel, 1540 have uncovered 0241 the ear of 5650 Your servant, 0559 saying, 1004 a house 1129 I will build 0000 to you. 5921 There- 3651 fore 4672 has found 5650 Your servant 3820 his heart 6919 to pray 0000 to You 8605 prayer 0000 this.
7:28 | [cbb5] | 主耶和華阿、惟有你是 神．你的話是真實的、你也應許將這福氣賜給僕人。
 | [kjv] | And now, O Lord GOD, thou art that God, and thy words be true, and thou hast promised this goodness unto thy servant:
 | [strongs] | 6258 And now, 0136 O Lord 3068 Yahweh, 0000 You 9999 {are} 0430 God, 1697 and Your words 1961 are 0571 truth, 1696 and You have spoken 0000 to 5650 Your servant 2896 goodness 0000 this.
7:29 | [cbb5] | 現在求你賜福與僕人的家、可以永存在你面前．主耶和華阿、這是你所應許的、願你永遠賜福與僕人的家。
 | [kjv] | Therefore now let it please thee to bless the house of thy servant, that it may continue for ever before thee: for thou, O Lord GOD, hast spoken it: and with thy blessing let the house of thy servant be blessed for ever.
 | [strongs] | 6258 And now, 2974 let it please You 1288 and bless 1004 the house of 5650 Your servant 1961 to be 5769 forever 6440 in the presence of You. 3588 For 0000 You, 0136 O Lord 3068 Yahweh, 1696 have spoken. 1293 And with Your blessing 1288 let be blessed 1004 house 5650 Your servants 5769 forever.


Strongs Concordance [2 Samuel 8]

 撒母耳記下 2 Samuel 8
8:1 | [cbb5] | 此後大衛攻打非利士人、把他們治服．從他們手下奪取了京城的權柄。〔原文作母城的嚼環〕
 | [kjv] | And after this it came to pass that David smote the Philistines, and subdued them: and David took Methegammah out of the hand of the Philistines.
 | [strongs] | 1961 And it was 0310 afterward 3651 that 5221 struck 1732 David 6430 the Philistines 3665 and humbled them. 3947 And took 1732 David 4964 the bridle of 0517 the mother city 3027 from hand 6430 the Philistines.
8:2 | [cbb5] | 又攻打摩押人、使他們躺臥在地上、用繩量一量、量二繩的殺了、量一繩的存留．摩押人就歸服大衛、給他進貢。
 | [kjv] | And he smote Moab, and measured them with a line, casting them down to the ground; even with two lines measured he to put to death, and with one full line to keep alive. And so the Moabites became David's servants, and brought gifts.
 | [strongs] | 5221 And struck he 4124 Moab 4058 and measured them 2256 with a line, 7901 making lie down 0000 them 0776 on the ground. 4058 And he measured 8147 two 2256 lines 4191 to put to death, 4393 and the fullness of 2256 the line 2421 to keep alive. 1961 And became 4125 the Moabites 1732 David's 5650 servants, 5375 carrying 4503 tribute.
8:3 | [cbb5] | 瑣巴王利合的兒子哈大底謝、往大河去、要奪回他的國權、大衛就攻打他、
 | [kjv] | David smote also Hadadezer, the son of Rehob, king of Zobah, as he went to recover his border at the river Euphrates.
 | [strongs] | 5221 And struck 1732 David 1909 Hadadezer 1121 the son of 7340 Rehob, 4428 king of 6678 Zobah, 1980 as he went 7725 to restore 3027 his hand 5104 at the River.
8:4 | [cbb5] | 擒拿了他的馬兵一千七百、步兵二萬．將拉戰車的馬砍斷蹄筋、但留下一百輛車的馬。
 | [kjv] | And David took from him a thousand chariots, and seven hundred horsemen, and twenty thousand footmen: and David houghed all the chariot horses, but reserved of them for an hundred chariots.
 | [strongs] | 3920 And captured 1732 David 0000 from him 0505 a thousand 7651 and seven 3963 hundred 6571 horsemen 6242 and twenty 0505 thousand 0376 men 7273 foot-. 6131 And hamstrung 1732 David 3605 all the {horses} 7393 chariot 3498 but he left 0000 of them 3967 a hundred 7393 chariots.
8:5 | [cbb5] | 大馬色的亞蘭人來幫助瑣巴王哈大底謝、大衛就殺了亞蘭人二萬二千。
 | [kjv] | And when the Syrians of Damascus came to succour Hadadezer king of Zobah, David slew of the Syrians two and twenty thousand men.
 | [strongs] | 0935 And when came 0758 the Syrians of 1834 Damascus 5826 to help 1909 Hadadezer, 4428 king of 6678 Zobah, 5221 struck 1732 David 0758 of the Syrians 6242 twenty 8147 and two 0505 thousand 0376 men.
8:6 | [cbb5] | 於是大衛在大馬色的亞蘭地設立防營．亞蘭人就歸服他給他進貢。大衛無論往那裡去、耶和華都使他得勝。
 | [kjv] | Then David put garrisons in Syria of Damascus: and the Syrians became servants to David, and brought gifts. And the LORD preserved David whithersoever he went.
 | [strongs] | 7760 And put 1732 David 5333 garrisons 0758 in Aram of 1834 Damascus, 1961 and became 0758 the Syrians 1732 to David 5650 servants, 5375 carriers of 4503 tribute. 3467 And helped 3068 Yahweh 1732 David 3605 in all {places} 0834 {in} which 1980 he went.
8:7 | [cbb5] | 他奪了哈大底謝臣僕所拿的金盾牌、帶到耶路撒冷。
 | [kjv] | And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem.
 | [strongs] | 3947 And took 1732 David 7982 the shields of 2091 gold 0000 that 1961 were 0000 to 5650 the servants of 1909 Hadadezer 0935 and carried them to 3389 Jerusalem.
8:8 | [cbb5] | 大衛王又從屬哈大底謝的比他、和比羅他城中、奪取了許多的銅。
 | [kjv] | And from Betah, and from Berothai, cities of Hadadezer, king David took exceeding much brass.
 | [strongs] | 0984 And from Betah, 1268 and from Berothai, 5892 cities 1909 Hadadezer's, 3947 took 4428 King 1732 David 5178 bronze 7230 much 3966 very.
8:9 | [cbb5] | 哈馬王陀以聽見大衛殺敗哈大底謝的全軍、
 | [kjv] | When Toi king of Hamath heard that David had smitten all the host of Hadadezer,
 | [strongs] | 8085 And heard 8583 Toi 4428 the king of 2574 Hamath 0000 that 5221 had struck 1732 David 3605 all 2428 the army of 1909 Hadadezer.
8:10 | [cbb5] | 就打發他兒子約蘭去見大衛王、問他的安、為他祝福、因為他殺敗了哈大底謝、原來陀以與哈大底謝常常爭戰。約蘭帶了金銀銅的器皿來。
 | [kjv] | Then Toi sent Joram his son unto king David, to salute him, and to bless him, because he had fought against Hadadezer, and smitten him: for Hadadezer had wars with Toi. And Joram brought with him vessels of silver, and vessels of gold, and vessels of brass:
 | [strongs] | 7971 And sent 8583 Toi 3141 Joram 1121 his son 0000 to 4428 King 1732 David 7592 to inquire 0000 of him 7965 peace, 1288 and to bless him 0000 because 2898 he fought 1909 against Hadadezer 5227 and struck him. 3588 For 0376 a man of 4421 wars 8583 {against} Toi 1961 had been 1909 Hadadezer. 3027 And in his hand 1961 were 3672 articles of 3701 silver 3672 and articles of 2091 gold, 3672 and articles of 5178 bronze.
8:11 | [cbb5] | 大衛王將這些器皿、和他治服各國所得來的金銀、都分別為聖獻給耶和華．
 | [kjv] | Which also king David did dedicate unto the LORD, with the silver and gold that he had dedicated of all nations which he subdued;
 | [strongs] | 1571 Also 0000 them 6942 dedicated 4428 King 1732 David 3068 to Yahweh, 0000 with 3701 the silver 2096 and the gold 0000 that 6942 he dedicated 3605 from all 1471 the nations 0000 that 3533 he had subdued.
8:12 | [cbb5] | 就是從亞蘭、摩押、亞捫、非利士、亞瑪力人所得來的、以及從瑣巴王利合的兒子哈大底謝所掠之物。
 | [kjv] | Of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah.
 | [strongs] | 0758 From Aram, 4124 and from Moab, 1121 and from the sons of 5983 Ammon, 6430 and from the Philistines, 6002 and from Amalek, 7998 and from the spoil of 1909 Hadadezer 1121 son of 7340 Rehob 4428 king of 6678 Zobah.
8:13 | [cbb5] | 大衛在鹽谷擊殺了亞蘭〔或作以東見詩篇六十篇詩題〕一萬八千人回來、就得了大名。
 | [kjv] | And David gat him a name when he returned from smiting of the Syrians in the valley of salt, being eighteen thousand men.
 | [strongs] | 6213 And made 1732 David 8034 a name 7725 when he returned 5221 from his striking 0758 Aram 1516 in the Valley of 4417 Salt-- 8083 eigh- 6240 teen 0505 thousand {men}.
8:14 | [cbb5] | 又在以東全地設立防營．以東人就都歸服大衛。大衛無論往那裡去、耶和華都使他得勝。
 | [kjv] | And he put garrisons in Edom; throughout all Edom put he garrisons, and all they of Edom became David's servants. And the LORD preserved David whithersoever he went.
 | [strongs] | 7760 And he put 0123 in Edom 5333 garrisons. 3605 In all 0123 Edom 7760 he put 5333 garrisons, 1961 and became 3605 all 0123 Edom 5650 servants 1732 to David. 3467 And helped 3068 Yahweh 1732 David 3605 in all {places} 0834 {in} which 1980 he went.
8:15 | [cbb5] | 大衛作以色列眾人的王．又向眾民秉公行義。
 | [kjv] | And David reigned over all Israel; and David executed judgment and justice unto all his people.
 | [strongs] | 4427 And ruled 1732 David 5921 over 3605 all 3478 Israel. 0000 And 1732 David 6213 did 4941 justice 6666 and righteousness 3605 for all 5971 his people.
8:16 | [cbb5] | 洗魯雅的兒子約押作元帥．亞希律的兒子約沙法作史官．
 | [kjv] | And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder;
 | [strongs] | 3097 And Joab 1121 the son of 6870 Zeruiah {was} 5921 over 6635 the army, 3092 and Jehoshaphat 1121 the son of 0286 Ahilud 2142 recorder.
8:17 | [cbb5] | 亞希突的兒子撒督、和亞比亞他的兒子亞希米勒、作祭司長、西萊雅作書記．
 | [kjv] | And Zadok the son of Ahitub, and Ahimelech the son of Abiathar, were the priests; and Seraiah was the scribe;
 | [strongs] | 6659 And Zadok 1121 the son of 0285 Ahitub, 0288 and Ahimelech 1121 the son of 0054 Abiathar 3548 priests. 8304 And Seraiah 5608 {was} scribe.
8:18 | [cbb5] | 耶何耶大的兒子比拿雅、統轄基利提人、和比利提人、大衛的眾子都作領袖。
 | [kjv] | And Benaiah the son of Jehoiada was over both the Cherethites and the Pelethites; and David's sons were chief rulers.
 | [strongs] | 1141 And Benaiah 1121 the son of 3077 Jehoiada {over} 3774 both the Cherethites 6432 and the Pelethites. 1121 And sons 1732 David's 3548 priests 1961 were.


Strongs Concordance [2 Samuel 9]

 撒母耳記下 2 Samuel 9
9:1 | [cbb5] | 大衛問說、掃羅家還有剩下的人沒有、我要因約拿單的緣故向他施恩。
 | [kjv] | And David said, Is there yet any that is left of the house of Saul, that I may shew him kindness for Jonathan's sake?
 | [strongs] | 0559 And said 1732 David, 3588 For 3426 is there 0000 yet 0000 {any} who 3427 remain 1004 to the household of 7586 Saul, 6213 that I may do 0000 with him 2617 kindness 0000 because of 3093 Jonathan?
9:2 | [cbb5] | 掃羅家有一個僕人、名叫洗巴、有人叫他來見大衛、王問他說、你是洗巴麼、回答說、僕人是。
 | [kjv] | And there was of the house of Saul a servant whose name was Ziba. And when they had called him unto David, the king said unto him, Art thou Ziba? And he said, Thy servant is he.
 | [strongs] | 1004 And to the household of 7586 Saul {was} 5650 a servant, 8034 and his name 6717 {was} Ziba. 7121 And they called 0000 him 1732 to David. 0559 And said 4428 the king 0000 to him, 0000 {Are} you 6717 Ziba? 0559 And he said, 5650 Your servant.
9:3 | [cbb5] | 王說、掃羅家還有人沒有、我要照 神的慈愛恩待他．洗巴對王說、還有約拿單的一個兒子、是瘸腿的。
 | [kjv] | And the king said, Is there not yet any of the house of Saul, that I may shew the kindness of God unto him? And Ziba said unto the king, Jonathan hath yet a son, which is lame on his feet.
 | [strongs] | 0559 And said 4428 the king, 0657 {Is there} not 5750 yet 0376 a man 1004 to the household of 7586 Saul, 6213 that I may do 0000 with him 2617 the kindness of 0430 God? 0559 And said 6717 Ziba 4428 to the king, 5750 Yet {is} 1121 a son 3083 to Jonathan, 5223 crippled in 7272 both feet.
9:4 | [cbb5] | 王說、他在那裡．洗巴對王說、他在羅底巴亞米利的兒子瑪吉家裡。
 | [kjv] | And the king said unto him, Where is he? And Ziba said unto the king, Behold, he is in the house of Machir, the son of Ammiel, in Lodebar.
 | [strongs] | 0559 And said 0000 to him 4428 the king, 0375 Where {is} 1931 he? 0559 And said 6717 Ziba 0413 to 4428 the king, 2009 Listen, 1931 he {is} 1004 {at} house 4353 Machir's, 1121 the son of 5988 Ammiel, 3810 in Lodebar.
9:5 | [cbb5] | 於是大衛王打發人去、從羅底巴亞米利的兒子瑪吉家裡召了他來。
 | [kjv] | Then king David sent, and fetched him out of the house of Machir, the son of Ammiel, from Lodebar.
 | [strongs] | 7971 Then sent 4428 King 1732 David 3947 and took him 1004 from house 4353 Machir's 1121 the son of 5988 Ammiel, 3810 from Lodebar.
9:6 | [cbb5] | 掃羅的孫子約拿單的兒子米非波設來見大衛、伏地叩拜．大衛說、米非波設．米非波設說、僕人在此。
 | [kjv] | Now when Mephibosheth, the son of Jonathan, the son of Saul, was come unto David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold thy servant!
 | [strongs] | 0935 And came 4648 Mephibosheth, 1121 the son of 3083 Johnathan, 1121 the son of 7586 Saul, 0000 to 1732 David, 5307 and he fell 0000 on 6440 his face 7812 and bowed himself. 0559 And said 1732 David, 4648 Mephibosheth! 0559 And he said, 2009 Look, 5650 your servant.
9:7 | [cbb5] | 大衛說、你不要懼怕、我必因你父親約拿單的緣故施恩與你、將你祖父掃羅的一切田地都歸還你、你也可以常與我同席喫飯。
 | [kjv] | And David said unto him, Fear not: for I will surely shew thee kindness for Jonathan thy father's sake, and will restore thee all the land of Saul thy father; and thou shalt eat bread at my table continually.
 | [strongs] | 0559 And said 0000 to him 1732 David, 0408 not 3372 Do be afraid, 3588 for 6213 surely 6213 I will do 0000 with you 2617 kindness, 0000 because of 3093 Jonathan 0001 your father, 7725 and will restore 0000 to you 3605 all 0776 the land of 7586 Saul 0001 your father, 0000 and you 0398 will eat 3899 food 0000 at 7979 my table 8548 continually.
9:8 | [cbb5] | 米非波設又叩拜說、僕人算甚麼、不過如死狗一般、竟蒙王這樣眷顧。
 | [kjv] | And he bowed himself, and said, What is thy servant, that thou shouldest look upon such a dead dog as I am?
 | [strongs] | 7812 And he bowed 0559 and said himself, 4100 What {is} 5650 your servant 3588 that 6437 you should look 5921 upon 3611 the dog 4191 dead 0834 which {is} 0000 like me?
9:9 | [cbb5] | 王召了掃羅的僕人洗巴來、對他說、我已將屬掃羅和他的一切家產、都賜給你主人的兒子了。
 | [kjv] | Then the king called to Ziba, Saul's servant, and said unto him, I have given unto thy master's son all that pertained to Saul and to all his house.
 | [strongs] | 7121 And called 4428 the king 0413 to 6717 Ziba 5288 the servant of 7586 Saul, 0559 and said 0000 to him, 3605 All 0834 that 1961 is 7586 to Saul 3605 and to all 1004 his household 5414 I have given 1121 to the son of 0113 your lord.
9:10 | [cbb5] | 你和你的眾子、僕人、要為你主人的兒子米非波設耕種田地、把所產的拿來供他食用．他卻要常與我同席喫飯。洗巴有十五個兒子、二十個僕人。
 | [kjv] | Thou therefore, and thy sons, and thy servants, shall till the land for him, and thou shalt bring in the fruits, that thy master's son may have food to eat: but Mephibosheth thy master's son shall eat bread alway at my table. Now Ziba had fifteen sons and twenty servants.
 | [strongs] | 5647 And you will till 0000 for him 0127 the ground, 0859 you 1121 and your sons 5650 and your servants. 0935 And you will bring 1961 that it may be 1121 for son 0113 your lord's 3899 food 0398 that he may eat, 4648 but Mephibosheth 1121 son 0113 your lord's 0398 will eat 8548 continually 3899 food 5921 upon 7979 my table. 4648 And to Ziba 6240 {were} fifteen 1121 sons 6242 and twenty 5650 servants.
9:11 | [cbb5] | 洗巴對王說、凡我主我王吩咐僕人的、僕人都必遵行。王又說、米非波設必與我同席喫飯、如王的兒子一樣。
 | [kjv] | Then said Ziba unto the king, According to all that my lord the king hath commanded his servant, so shall thy servant do. As for Mephibosheth, said the king, he shall eat at my table, as one of the king's sons.
 | [strongs] | 0559 And said 6717 Ziba 0000 to 4428 the king, 3605 By all 0000 that 6680 commands 0113 my lord, 4428 the king, 5650 his servant, 0000 so 6213 will do 5650 your servant. 4648 So Mephibosheth 0398 {was} eating 0000 at 7979 my table 0259 like one 1121 of sons 4428 the king's.
9:12 | [cbb5] | 米非波設有一個小兒子名叫米迦。凡住在洗巴家裡的人、都作了米非波設的僕人。
 | [kjv] | And Mephibosheth had a young son, whose name was Micha. And all that dwelt in the house of Ziba were servants unto Mephibosheth.
 | [strongs] | 4648 And to Mephibosheth 9999 {was} 1121 a son 6996 little, 8034 and his name 4316 {was} Mica. 3605 And all 4186 who lived in 1004 household 6717 Ziba's {were} 5650 servants 4648 to Mephibosheth.
9:13 | [cbb5] | 於是米非波設住在耶路撒冷、常與王同席喫飯．他兩腿都是瘸的。
 | [kjv] | So Mephibosheth dwelt in Jerusalem: for he did eat continually at the king's table; and was lame on both his feet.
 | [strongs] | 4648 And Mephibosheth 3427 lived 3389 in Jerusalem 3588 for 5921 at 7979 the table 4428 king's 8548 continually 0000 he 0398 {was} eating. 1931 And he 6455 was lame, 8147 both of 7272 his feet.


Strongs Concordance [2 Samuel 10]

 撒母耳記下 2 Samuel 10
10:1 | [cbb5] | 此後、亞捫人的王死了、他兒子哈嫩接續他作王。
 | [kjv] | And it came to pass after this, that the king of the children of Ammon died, and Hanun his son reigned in his stead.
 | [strongs] | 1961 And was it 0310 after- 3651 wards, 4191 that died 4428 the king of 1121 the sons of 5983 Ammon, 4427 and ruled 2586 Hanum 1121 his son 4725 in his place.
10:2 | [cbb5] | 大衛說、我要照哈嫩的父親拿轄厚待我的恩典厚待哈嫩．於是大衛差遣臣僕、為他喪父安慰他。大衛的臣僕到了亞捫人的境內。
 | [kjv] | Then said David, I will shew kindness unto Hanun the son of Nahash, as his father shewed kindness unto me. And David sent to comfort him by the hand of his servants for his father. And David's servants came into the land of the children of Ammon.
 | [strongs] | 0559 And said 1732 David, 6213 I will do 2617 kindness 0000 with 2586 Hanum 1121 the son of 5176 Nahash 0000 as 6213 did 0001 his father 0000 with me 2617 kindness. 0000 And 7971 sent 1732 David 5162 to comfort him 3027 by hand 5650 his servants' 0001 concerning his father. 0935 And entered 5650 the servants of 1732 David 0776 the land of 1121 the sons of 5983 Ammon.
10:3 | [cbb5] | 但亞捫人的首領對他們的主哈嫩說、大衛差人來安慰你、你想他是尊敬你父親麼．他差臣僕來不是詳察窺探、要傾覆這城麼。
 | [kjv] | And the princes of the children of Ammon said unto Hanun their lord, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? hath not David rather sent his servants unto thee, to search the city, and to spy it out, and to overthrow it?
 | [strongs] | 0559 And said 8269 the chiefs of 1121 the sons of 5983 Ammon 0413 to 2586 Hanum 0113 their lord, 3513 Is honoring 1732 David 0001 your father 5869 in your eyes 3588 because 7971 he has sent 0000 to you 5162 comforters? 3808 Not 0000 in order to 2713 search 5892 the city 7270 and to spy it out, 2015 and to overthrow it, 7971 has sent 1732 David 5650 his servants 0000 to you?
10:4 | [cbb5] | 哈嫩便將大衛臣僕的鬍鬚剃去一半．又割斷他們下半截的衣服、使他們露出下體、打發他們回去。
 | [kjv] | Wherefore Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away.
 | [strongs] | 3947 And took 2586 Hanum 5650 servants 1732 David's 1548 and shaved off 2677 half of 2206 their beards, 7112 and cut off 4663 their clothes 8432 in the middle 5704 to 8357 their buttocks, 7971 and sent them away.
10:5 | [cbb5] | 有人告訴大衛他就差人去迎接他們、因為他們甚覺羞恥、告訴他們說、可以住在耶利哥、等到鬍鬚長起再回來。
 | [kjv] | When they told it unto David, he sent to meet them, because the men were greatly ashamed: and the king said, Tarry at Jericho until your beards be grown, and then return.
 | [strongs] | 5046 And they told 1732 David, 7971 and he sent 7125 to meet them, 1961 for were 0376 the men 3537 humiliated 3966 very. 0559 And said 4428 the king, 7725 Remain 3405 in Jericho 6779 until grows 2206 your beard, 7725 and then return.
10:6 | [cbb5] | 亞捫人知道大衛憎惡他們、就打發人去、招募伯利合的亞蘭人、和瑣巴的亞蘭人、步兵二萬、與瑪迦王的人一千、陀伯人一萬二千。
 | [kjv] | And when the children of Ammon saw that they stank before David, the children of Ammon sent and hired the Syrians of Bethrehob and the Syrians of Zoba, twenty thousand footmen, and of king Maacah a thousand men, and of Ishtob twelve thousand men.
 | [strongs] | 7200 And saw 1121 the sons of 5983 Ammon 3588 that 0887 they were odious 1732 to David. 7971 Then sent 1121 the sons of 5983 Ammon 7936 and hired 0758 Arameans of 1050 Bethrehod. 0000 And 0758 the Arameans of 6678 Zobah, 6242 twenty 0505 thousand 0376 footmen. 0000 And 4428 the king of 4601 Maacah, 0505 a thousand 0376 men. 0376 And the men of 2897 Tob, 8147 twelve 6240 - 0505 thousand 0376 men.
10:7 | [cbb5] | 大衛聽見了、就差派約押統帶勇猛的全軍出去。
 | [kjv] | And when David heard of it, he sent Joab, and all the host of the mighty men.
 | [strongs] | 8085 When heard 1732 David, 7971 then he sent 3097 Joab 0000 and 3605 all 6635 the army, 1368 the strong men.
10:8 | [cbb5] | 亞捫人出來在城門前擺陣．瑣巴與利合的亞蘭人、陀伯人、並瑪迦人、另在郊野擺陣。
 | [kjv] | And the children of Ammon came out, and put the battle in array at the entering in of the gate: and the Syrians of Zoba, and of Rehob, and Ishtob, and Maacah, were by themselves in the field.
 | [strongs] | 3318 And came out 1121 the sons of 5983 Ammon 6186 and set in order 4421 {for} battle 6607 {at} entrance 8179 the gate's. 0758 While Aram, 6678 Zobah, 7340 and Rehob, 0376 and the men of 2897 Tob, 4601 and Maacah 0905 by themelves 7704 {were} in the field.
10:9 | [cbb5] | 約押看見敵人在他前後擺陣、就從以色列軍中挑選精兵、使他們對著亞蘭人擺陣。
 | [kjv] | When Joab saw that the front of the battle was against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians:
 | [strongs] | 7200 And saw 3097 Joab 3588 that 1961 were 0413 against him 6440 the faces of 4421 the battle 6440 from the front 0268 and from the near, 0977 and he chose 3605 from all 0977 the chosen 3478 in Israel, 6186 and set in order 7125 to meet 0758 Aram.
10:10 | [cbb5] | 其餘的兵交與他兄弟亞比篩、對著亞捫人擺陣。
 | [kjv] | And the rest of the people he delivered into the hand of Abishai his brother, that he might put them in array against the children of Ammon.
 | [strongs] | 3499 And the rest of 5971 the people 5414 he gave 3027 into hand 0052 Abishai's 0251 his brother, 5334 and he set up 7125 to meet 1121 the sons of 5983 Ammon.
10:11 | [cbb5] | 約押對亞比篩說、亞蘭人若強過我、你就來幫助我、亞捫人若強過你、我就去幫助你。
 | [kjv] | And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will come and help thee.
 | [strongs] | 0559 And he said, 0000 If 2388 is stronger 0758 Aram 0000 than me, 1961 then you will be 0000 for me 3467 for help, 0518 but if 1121 the sons of 5983 Ammon 2388 are stronger 0000 than you 1980 then I will come 5826 to help 0000 you.
10:12 | [cbb5] | 我們都當剛強、為本國的民和 神的城邑作大丈夫．願耶和華憑他的意旨而行。
 | [kjv] | Be of good courage, and let us play the men for our people, and for the cities of our God: and the LORD do that which seemeth him good.
 | [strongs] | 2388 Be strong, 2388 and let us be strong 3588 for 5971 our people 0000 and for 5892 the cities of 0430 our God. 3068 And Yahweh 6213 may do 2896 the good 5869 in His eyes.
10:13 | [cbb5] | 於是約押和跟隨他的人、前進攻打亞蘭人．亞蘭人在約押面前逃跑。
 | [kjv] | And Joab drew nigh, and the people that were with him, unto the battle against the Syrians: and they fled before him.
 | [strongs] | 3061 And drew near 3097 Joab, 5971 and the people 0000 who {were} 0000 with him 4421 to battle 0758 against Aram. 0727 And they ran away 6440 in front of him.
10:14 | [cbb5] | 亞捫人見亞蘭人逃跑、他們也在亞比篩面前逃跑進城。約押就離開亞捫人那裡、回耶路撒冷去了。
 | [kjv] | And when the children of Ammon saw that the Syrians were fled, then fled they also before Abishai, and entered into the city. So Joab returned from the children of Ammon, and came to Jerusalem.
 | [strongs] | 1121 And the sons of 5983 Ammon 7200 saw 5127 that ran away 0758 Aram, 0727 and they ran away 6440 in front of 0052 Abishai, 0935 and entered 5892 the city. 7725 And returned 3097 Joab 0000 from 1121 the sons of 5983 Ammon 0935 and came to 3389 Jerusalem.
10:15 | [cbb5] | 亞蘭人見自己被以色列人打敗、就又聚集。
 | [kjv] | And when the Syrians saw that they were smitten before Israel, they gathered themselves together.
 | [strongs] | 7200 And saw 0758 Aram 5061 that it was beaten 6440 before 3478 Israel. 0622 And they gathered 3162 together.
10:16 | [cbb5] | 哈大底謝差遣人、將大河那邊的亞蘭人調來．他們到了希蘭、哈大底謝的將軍朔法率領他們。
 | [kjv] | And Hadarezer sent, and brought out the Syrians that were beyond the river: and they came to Helam; and Shobach the captain of the host of Hadarezer went before them.
 | [strongs] | 7971 And sent 1928 Hadarezer 0935 and brought 0758 the Arameans 0000 that {were} 1973 beyond 5104 the River. 0935 And they came to 2431 Helam, 7731 and Shobach 8269 {was} captain of 6635 army 1928 Hadarezer's 6440 in front of them.
10:17 | [cbb5] | 有人告訴大衛、他就聚集以色列眾人、過約但河來到希蘭。亞蘭人迎著大衛擺陣、與他打仗。
 | [kjv] | And when it was told David, he gathered all Israel together, and passed over Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him.
 | [strongs] | 5046 And it was told 1732 David, 0622 and he gathered 3605 all 3478 Israel 5674 and crossed 3383 the Jordan {River}, 0935 and came 2431 to Helam. 6186 And set in order 0758 Aram 7125 to meet 1732 David, 3898 and they fought 0000 with him.
10:18 | [cbb5] | 亞蘭人在以色列人面前逃跑．大衛殺了亞蘭七百輛戰車的人、四萬馬兵、又殺了亞蘭的將軍朔法。
 | [kjv] | And the Syrians fled before Israel; and David slew the men of seven hundred chariots of the Syrians, and forty thousand horsemen, and smote Shobach the captain of their host, who died there.
 | [strongs] | 5127 But fled 0758 Aram 6440 ahead of 3478 Israel, 2026 and killed 1732 David 0758 from Aram 7651 seven 3963 hundred 7393 {in} chariots 0705 and forty 0505 thousand 6571 horsemen. 0000 And 7731 Shobach, 8269 the captain of 6635 its army 5221 he struck, 4191 and he died 8033 there.
10:19 | [cbb5] | 屬哈大底謝的諸王、見自己被以色列人打敗、就與以色列人和好、歸服他們。於是亞蘭人、不敢再幫助亞捫人了。
 | [kjv] | And when all the kings that were servants to Hadarezer saw that they were smitten before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.
 | [strongs] | 7200 And saw 3605 all 4428 the kings, 5650 servants of 1928 Hadarezer, 5061 that they were beaten 6440 in front of 3478 Israel, 7999 and they made peace 0000 with 3478 Israel 5647 and served them. 3372 And feared 0758 Aram 5826 to help 5750 any more 1121 the sons of 5983 Ammon.


Strongs Concordance [2 Samuel 11]

 撒母耳記下 2 Samuel 11
11:1 | [cbb5] | 過了一年、到列王出戰的時候、大衛又差派約押、率領臣僕和以色列眾人出戰．他們就打敗亞捫人、圍攻拉巴。大衛仍住在耶路撒冷。
 | [kjv] | And it came to pass, after the year was expired, at the time when kings go forth to battle, that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried still at Jerusalem.
 | [strongs] | 1961 And it was, 3467 at the return of 8141 the year, 6256 at the time when 3318 go out 4397 the messengers, 7971 that sent 1732 David 3097 Joab, 0000 and 5650 his servants 0000 with him, 0000 and 3605 all 3478 Israel. 7843 And they destroyed 1121 the sons of 5983 Ammon, 6696 and lay siege 0000 to 7237 Rabbah. 1732 But David 3427 dwelled 3389 at Jerusalem.
11:2 | [cbb5] | 一日太陽平西、大衛從床上起來、在王宮的平頂上遊行、看見一個婦人沐浴、容貌甚美。
 | [kjv] | And it came to pass in an eveningtide, that David arose from off his bed, and walked upon the roof of the king's house: and from the roof he saw a woman washing herself; and the woman was very beautiful to look upon.
 | [strongs] | 1961 And it was, 6256 at time of 6153 evening, 6965 that arose 1732 David 0000 from on 4296 his bed 1980 and walked up and down 0000 on 1406 the roof of 1004 house 4428 the king's, 7200 and saw 0802 a woman 7364 bathing 0000 from 1406 the roof. 0802 And the woman 2896 {was} good of 4758 form 3966 very.
11:3 | [cbb5] | 大衛就差人打聽那婦人是誰．有人說、他是以連的女兒、赫人烏利亞的妻拔示巴。
 | [kjv] | And David sent and enquired after the woman. And one said, Is not this Bathsheba, the daughter of Eliam, the wife of Uriah the Hittite?
 | [strongs] | 7971 And sent 1732 David 1875 and asked about 0802 the woman 0559 and one said, 3808 Is not 0000 this 1339 Bathsheba 1323 the daughter of 0463 Eliam, 0802 the wife of 0223 Uriah 2850 the Hittite?
11:4 | [cbb5] | 大衛差人去、將婦人接來．那時他的月經纔得潔淨．他來了、大衛與他同房、他就回家去了。
 | [kjv] | And David sent messengers, and took her; and she came in unto him, and he lay with her; for she was purified from her uncleanness: and she returned unto her house.
 | [strongs] | 7971 And sent 1732 David 4397 messengers 3947 and took her, 0935 and she came 0000 to him, 7901 and he lay 0000 with her. 0000 And she 6942 purified herself 2932 from her uncleanness, 7725 and she returned 0000 to 1004 her house.
11:5 | [cbb5] | 於是他懷了孕、打發人去告訴大衛說、我懷了孕。
 | [kjv] | And the woman conceived, and sent and told David, and said, I am with child.
 | [strongs] | 2029 And conceived 0802 the woman, 7971 and sent 5046 and told 1732 David, 0559 and said, 2030 am pregnant 0595 I.
11:6 | [cbb5] | 大衛差人到約押那裡、說、你打發赫人烏利亞到我這裡來．約押就打發烏利亞去見大衛。
 | [kjv] | And David sent to Joab, saying, Send me Uriah the Hittite. And Joab sent Uriah to David.
 | [strongs] | 7971 And sent 1732 David 0000 to 3097 Joab, 7971 Send to me 0223 Uriah 2850 the Hittite. 7971 And sent 3097 Joab 0223 Uriah 1732 to David.
11:7 | [cbb5] | 烏利亞來了、大衛問約押好、也問兵好、又問爭戰的事怎樣。
 | [kjv] | And when Uriah was come unto him, David demanded of him how Joab did, and how the people did, and how the war prospered.
 | [strongs] | 0935 And came 0223 Uriah 0000 to him. 7592 And asked 1732 David 7965 about the peace of 3097 Joab 7965 and the peace of 5971 the people, 7915 and the success of 4421 the war.
11:8 | [cbb5] | 大衛對烏利亞說、你回家去、洗洗腳罷。烏利亞出了王宮、隨後王送他一分食物。
 | [kjv] | And David said to Uriah, Go down to thy house, and wash thy feet. And Uriah departed out of the king's house, and there followed him a mess of meat from the king.
 | [strongs] | 0559 And said 1732 David 0223 to Uriah, 3381 Go down 1004 to your house 7364 and wash 7272 your feet. 5927 And went out 0223 Uriah 1004 of house 4428 the king's, 5927 and went out 0310 after him 4864 a gift from 4428 the king.
11:9 | [cbb5] | 烏利亞卻和他主人的僕人一同睡在宮門外、沒有回家去。
 | [kjv] | But Uriah slept at the door of the king's house with all the servants of his lord, and went not down to his house.
 | [strongs] | 7901 But lay down 0223 Uriah 6607 at the door of 1004 house 4428 the king's 0000 with 3605 all 5650 servants 0113 his lord's, 3808 and not 3381 did go down 0000 to 1004 his house.
11:10 | [cbb5] | 有人告訴大衛說、烏利亞沒有回家去、大衛就問烏利亞說、你從遠路上來、為甚麼不回家去呢。
 | [kjv] | And when they had told David, saying, Uriah went not down unto his house, David said unto Uriah, Camest thou not from thy journey? why then didst thou not go down unto thine house?
 | [strongs] | 5046 And they told 1732 David, 0559 saying, 3808 not 6681 did go down 0223 Uriah 0000 to 1004 his house. 0559 And said 1732 David 0000 to 0223 Uriah, 3808 Have not 1879 from a trip 0000 you 0935 come? 4100 Why 3808 not 3381 you have gone down 0000 to 1004 your house?
11:11 | [cbb5] | 烏利亞對大衛說、約櫃和以色列、與猶大兵、都住在棚裡．我主約押、和我主〔或作王〕的僕人、都在田野安營．我豈可回家喫喝、與妻子同寢呢。我敢在王面前起誓、〔原文作我指著王和王的性命起誓〕我決不行這事。
 | [kjv] | And Uriah said unto David, The ark, and Israel, and Judah, abide in tents; and my lord Joab, and the servants of my lord, are encamped in the open fields; shall I then go into mine house, to eat and to drink, and to lie with my wife? as thou livest, and as thy soul liveth, I will not do this thing.
 | [strongs] | 0559 And said 0223 Uriah 1732 to David, 0727 The chest, 3478 and Israel, 3063 and Judah 3427 dwell 5521 in booths. 0113 And my lord, 3097 Joab, 5650 and servants 0113 my lord's, 6440 on the surface of 7704 the field 2583 {are} camping. 0589 And I, 1980 will I go 0000 to 1004 my house 0398 to eat, 8354 and to drink, 7901 and to lie 0000 with 0802 my wife? 2416 {By} your life 2416 and the life of 5315 your soul, 0518 if 6213 I will do 1697 thing 2088 this.
11:12 | [cbb5] | 大衛吩咐烏利亞說、你今日仍住在這裡、明日我打發你去。於是烏利亞那日和次日住在耶路撒冷。
 | [kjv] | And David said to Uriah, Tarry here to day also, and to morrow I will let thee depart. So Uriah abode in Jerusalem that day, and the morrow.
 | [strongs] | 0559 And said 1732 David 0000 to 0223 Uriah, 3855 Stay 0000 in this {place} 1571 also 3117 today, 4279 and tomorrow 7971 I will send you away. 5975 And remained 0223 Uriah 3389 in Jerusalem 3117 on day 1931 that, 4283 and on the next day.
11:13 | [cbb5] | 大衛召了烏利亞來、叫他在自己面前喫喝、使他喝醉．到了晚上、烏利亞出去與他主的僕人一同住宿、還沒有回到家裡去。
 | [kjv] | And when David had called him, he did eat and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but went not down to his house.
 | [strongs] | 7121 And called 0000 for him 1732 David, 0398 and he ate 6440 in front of him 8354 and drank. 7937 And he made him drunk, 5927 and he went out 6153 in the evening 7901 to lie 4904 on his bed 0000 with 5650 servants 0113 his lord's. 0000 But to 1004 his house 3808 not 3381 he did go down.
11:14 | [cbb5] | 次日早晨、大衛寫信與約押、交烏利亞隨手帶去。
 | [kjv] | And it came to pass in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah.
 | [strongs] | 0000 And 1242 in the morning 3789 wrote 1732 David 5612 a letter 0000 to 3097 Joab 7971 and sent it 3027 by the hand of 0223 Uriah.
11:15 | [cbb5] | 信內寫著說、要派烏利亞前進、到陣勢極險之處、你們便退後、使他被殺。
 | [kjv] | And he wrote in the letter, saying, Set ye Uriah in the forefront of the hottest battle, and retire ye from him, that he may be smitten, and die.
 | [strongs] | 3789 And he wrote 5612 in the letter, 0559 saying, 5186 Set 0223 Uriah 0000 at 7969 the 6440 front of 4421 the fighting 2389 strongest, 7503 and withdraw 0000 from him, 5221 that he be struck 4191 and die.
11:16 | [cbb5] | 約押圍城的時候、知道敵人那裡有勇士、便將烏利亞派在那裡。
 | [kjv] | And it came to pass, when Joab observed the city, that he assigned Uriah unto a place where he knew that valiant men were.
 | [strongs] | 1961 And it was, 8104 as watched 3097 Joab 5892 the city, 5414 that he put 0223 Uriah 0000 at 4725 the place 0834 where 3045 he knew 3588 that 0376 men 2428 strong {were} 8033 there.
11:17 | [cbb5] | 城裡的人出來和約押打仗．大衛的僕人中有幾個被殺的、赫人烏利亞也死了。
 | [kjv] | And the men of the city went out, and fought with Joab: and there fell some of the people of the servants of David; and Uriah the Hittite died also.
 | [strongs] | 5927 And went out 0376 the men of 5892 the city 3898 and fought 0000 with 3097 Joab, 5307 and fell 4480 some of 5971 the people 5650 of the servants of 1732 David. 4191 And died, 1571 also 0223 Uriah 2850 the Hittite.
11:18 | [cbb5] | 於是、約押差人去將爭戰的一切事、告訴大衛．
 | [kjv] | Then Joab sent and told David all the things concerning the war;
 | [strongs] | 7971 And sent 3097 Joab 5046 and told 1732 David 3605 all 1697 the matters of 4421 the war,
11:19 | [cbb5] | 又囑咐使者說、你把爭戰的一切事、對王說完了、
 | [kjv] | And charged the messenger, saying, When thou hast made an end of telling the matters of the war unto the king,
 | [strongs] | 6680 and commanded 4297 the messenger, 0559 saying, 3615 When you finish 3605 all 1697 the matters of 4421 the war, 1696 speaking 0000 to 4428 the king,
11:20 | [cbb5] | 王若發怒、問你說、你們打仗為甚麼挨近城牆呢。豈不知敵人必從城上射箭麼。
 | [kjv] | And if so be that the king's wrath arise, and he say unto thee, Wherefore approached ye so nigh unto the city when ye did fight? knew ye not that they would shoot from the wall?
 | [strongs] | 1961 then it will be 0000 if 5927 rises 2534 fury 4428 the king's. 0559 And he says 0000 to you, 4100 Why 5066 did you draw near 0000 to 5892 the city 3898 to fight? 3808 not 3045 Did you know 0834 that 5384 they would shoot 5921 from 7023 the wall?
11:21 | [cbb5] | 從前打死耶路比設〔就是耶路巴力見士師記九章一節〕兒子亞比米勒的是誰呢。豈不是一個婦人、從城上拋下一塊上磨石來、打在他身上、他就死在提備斯麼．你們為甚麼挨近城牆呢．你就說、王的僕人赫人烏利亞也死了。
 | [kjv] | Who smote Abimelech the son of Jerubbesheth? did not a woman cast a piece of a millstone upon him from the wall, that he died in Thebez? why went ye nigh the wall? then say thou, Thy servant Uriah the Hittite is dead also.
 | [strongs] | 5221 Who struck 0040 Abimelech 1121 the son of 3380 Jerubbesheth? 3808 not 0802 a woman 7993 Did cast 0000 on him 6400 a piece of 7393 a riding millstone 0000 from 7023 the wall, 4191 and he died 8405 in Thebez? 4100 Why 5066 did you draw near 0413 to 2346 the wall? 0559 Then you will say, 1571 Also 5650 your servant 0223 Uriah 2850 the Hittite 4191 is dead.
11:22 | [cbb5] | 使者起身、來見大衛、照著約押所吩咐他的話、奏告大衛。
 | [kjv] | So the messenger went, and came and shewed David all that Joab had sent him for.
 | [strongs] | 3212 And went 4297 the messenger 0935 and came 5046 and told 1732 David 3605 all 0000 {with} which 7971 had sent him 3097 Joab.
11:23 | [cbb5] | 使者對大衛說、敵人強過我們、出到郊野與我們打仗、我們追殺他們、直到城門口。
 | [kjv] | And the messenger said unto David, Surely the men prevailed against us, and came out unto us into the field, and we were upon them even unto the entering of the gate.
 | [strongs] | 0559 And said 4297 the messenger 0000 to 1732 Daivd, 3588 Surely 1396 prevailed 5921 over us 0376 the men, 3318 and came out 0413 to us 7704 {into} the field. 1961 And we were 5921 upon them 5704 to 6607 the entrance of 8179 the gate.
11:24 | [cbb5] | 射箭的從城上射王的僕人、射死幾個、赫人烏利亞也死了。
 | [kjv] | And the shooters shot from off the wall upon thy servants; and some of the king's servants be dead, and thy servant Uriah the Hittite is dead also.
 | [strongs] | 3384 And shot 3304 those shooting 0413 at 5650 your servants 5921 from on 7023 the wall, 4191 and are dead 5650 {some} of the servants of 4428 the king. 1571 And also 5650 your servant 0223 Uriah 2850 the Hittite 4191 is dead.
11:25 | [cbb5] | 王向使者說、你告訴約押說、不要因這事愁悶、刀劍或吞滅這人、或吞滅那人、沒有一定的、你只管竭力攻城、將城傾覆．可以用這話勉勵約押。
 | [kjv] | Then David said unto the messenger, Thus shalt thou say unto Joab, Let not this thing displease thee, for the sword devoureth one as well as another: make thy battle more strong against the city, and overthrow it: and encourage thou him.
 | [strongs] | 0559 And said 1732 David 0413 to 4397 the messenger, 3541 So 0559 you will say 3097 to Joab, 3808 not 3415 Do let be bad 5869 in your eyes 1697 thing 0000 this. 3588 For 2088 as this 2088 and so this 0398 devours 2719 the sword. 2388 Make stronger 4421 your battle 0413 against 5892 the city, 2040 and overthrow it. 2388 And strengthen him.
11:26 | [cbb5] | 烏利亞的妻聽見丈夫烏利亞死了、就為他哀哭。
 | [kjv] | And when the wife of Uriah heard that Uriah her husband was dead, she mourned for her husband.
 | [strongs] | 8085 And heard 0802 the wife of 0223 Uriah 4191 that was dead 0223 Uriah 0376 her husband. 5594 And mourned 3588 for 1167 her husband.
11:27 | [cbb5] | 哀哭的日子過了、大衛差人將他接到宮裡、他就作了大衛的妻、給大衛生了一個兒子。但大衛所行的這事、耶和華甚不喜悅。
 | [kjv] | And when the mourning was past, David sent and fetched her to his house, and she became his wife, and bare him a son. But the thing that David had done displeased the LORD.
 | [strongs] | 5674 And passed by 0006 the mourning. 7971 And sent 1732 David 0622 and gathered her 0413 to 1004 his household. 1961 And she became 0000 to him 0802 for a wife, 3205 and gave birth 0000 to him 1121 a son. 7451 And was wrong 1697 the thing 0834 which 6213 had done 1732 David 5869 in the eyes of 3068 Yahweh.


Strongs Concordance [2 Samuel 12]

 撒母耳記下 2 Samuel 12
12:1 | [cbb5] | 耶和華差遣拿單去見大衛。拿單到了大衛那裡、對他說、在一座城裡有兩個人．一個是富戶、一個是窮人。
 | [kjv] | And the LORD sent Nathan unto David. And he came unto him, and said unto him, There were two men in one city; the one rich, and the other poor.
 | [strongs] | 7971 And sent 3068 Yahweh 5416 Nathan 1732 to David. 0935 And he came 0000 to him, 0559 and said 0000 to him, 8147 two 0376 men 1961 There were 5892 in city 0259 one, 0259 {the} one 6223 rich, 0259 and {the} one 7326 poor.
12:2 | [cbb5] | 富戶、有許多牛群羊群．
 | [kjv] | The rich man had exceeding many flocks and herds:
 | [strongs] | 6223 The rich 1961 had 6629 flocks 1241 and herds 7235 many 3966 very.
12:3 | [cbb5] | 窮人、除了所買來養活的一隻小母羊羔之外、別無所有．羊羔在他家裡和他兒女一同長大．喫他所喫的、喝他所喝的、睡在他懷中、在他看來如同女兒一樣。
 | [kjv] | But the poor man had nothing, save one little ewe lamb, which he had bought and nourished up: and it grew up together with him, and with his children; it did eat of his own meat, and drank of his own cup, and lay in his bosom, and was unto him as a daughter.
 | [strongs] | 7326 But the poor 0369 had nothing 3588 ex- 0518 cept 3523 ewe lamb 0259 one 6996 little 0834 which 7069 he had bought 2421 and kept alive 1430 and it grew up 5973 with him 5973 and with 1121 his sons 3162 together. 6595 Of his morsel 0398 it ate, 3565 and from his cup 8356 it drank, 2436 and in his bosom 3240 it lay. 1961 And it was 0000 to him 1323 like a daughter.
12:4 | [cbb5] | 有一客人來到這富戶家裡．富戶捨不得從自己的牛群羊群中、取一隻豫備給客人喫、卻取了那窮人的羊羔、豫備給客人喫。
 | [kjv] | And there came a traveller unto the rich man, and he spared to take of his own flock and of his own herd, to dress for the wayfaring man that was come unto him; but took the poor man's lamb, and dressed it for the man that was come to him.
 | [strongs] | 0935 And came 1982 a traveler 0376 to the man 6223 rich. 2550 And he spared 3947 to take 6629 of his own flock 1241 and of his own herd, 6213 to prepare 0732 for the traveler 0935 who had come 0000 to him. 3947 And he took 3532 the ewe lamb of 0376 the man 7326 poor, 6213 and prepared if 0376 for the man 0935 who had come 0000 to him.
12:5 | [cbb5] | 大衛就甚惱怒那人、對拿單說、我指著永生的耶和華起誓、行這事的人該死．
 | [kjv] | And David's anger was greatly kindled against the man; and he said to Nathan, As the LORD liveth, the man that hath done this thing shall surely die:
 | [strongs] | 2734 And glowed 0639 anger 1732 David's 0376 against the man 3966 greatly. 0559 And he said 0000 to 5416 Nathan, 2421 {As} lives 3068 Yahweh, 3588 surely 1121 a son of 4194 death {is} 0376 the man 6213 who did 2088 this.
12:6 | [cbb5] | 他必償還羊羔四倍、因為他行這事、沒有憐恤的心。
 | [kjv] | And he shall restore the lamb fourfold, because he did this thing, and because he had no pity.
 | [strongs] | 3532 And the ewe lamb 7999 he will repay 0706 fourfold 0000 because 6213 he has done 1697 thing 0000 this, 0000 and because 3808 not 2550 he had pity!
12:7 | [cbb5] | 拿單對大衛說、你就是那人．耶和華以色列的 神如此說、我膏你作以色列的王、救你脫離掃羅的手．
 | [kjv] | And Nathan said to David, Thou art the man. Thus saith the LORD God of Israel, I anointed thee king over Israel, and I delivered thee out of the hand of Saul;
 | [strongs] | 0559 And said 5416 Nathan 1732 to David, 0000 You {are} 0376 the man! 0000 Thus 0559 says 3068 Yahweh 0430 the God of 3478 Israel, 0595 I 4886 anointed you 4428 as king 5921 over 3478 Israel. 0595 And I 5337 delivered you 3027 from hand 7586 Saul's.
12:8 | [cbb5] | 我將你主人的家業賜給你、將你主人的妻交在你懷裡、又將以色列和猶大家賜給你．你若還以為不足、我早就加倍的賜給你。
 | [kjv] | And I gave thee thy master's house, and thy master's wives into thy bosom, and gave thee the house of Israel and of Judah; and if that had been too little, I would moreover have given unto thee such and such things.
 | [strongs] | 5414 And I gave 0000 to you 1004 the household of 0113 your master, 0000 and 0802 the wives of 0113 your master 2436 into your bosom. 5414 And I gave 0000 to you 1004 the household of 3478 Israel 3063 and Judah. 0000 And if 4192 too little, 3254 I would have added 0000 to you 2007 like those 2007 and like those.
12:9 | [cbb5] | 你為甚麼藐視耶和華的命令、行他眼中看為惡的事呢。你借亞捫人的刀、殺害赫人烏利亞、又娶了他的妻為妻。
 | [kjv] | Wherefore hast thou despised the commandment of the LORD, to do evil in his sight? thou hast killed Uriah the Hittite with the sword, and hast taken his wife to be thy wife, and hast slain him with the sword of the children of Ammon.
 | [strongs] | 4100 Why 0959 have you despised 1697 the word of 3068 Yahweh, 6213 to do 7451 the evil 5869 in His eyes? 0223 Uriah 2850 the Hittite 5221 You have struck 2719 by the sword, 0000 and 0802 his wife 3947 you have taken 0000 to yourself 0802 for a wife. 0000 And him 2026 you have killed 2719 by the sword of 1121 the sons of 5983 Ammon.
12:10 | [cbb5] | 你既藐視我、娶了赫人烏利亞的妻為妻、所以刀劍必永不離開你的家。
 | [kjv] | Now therefore the sword shall never depart from thine house; because thou hast despised me, and hast taken the wife of Uriah the Hittite to be thy wife.
 | [strongs] | 6258 And now 3808 not 5493 will turn aside 2719 {the} sword 1004 from your household 5704 until 5769 forever, 6118 because 0959 and you despised Me, 3947 and have taken 0802 the wife of 0223 Uriah 2850 the Hittite 1961 to be 0000 to you 0802 a wife.
12:11 | [cbb5] | 耶和華如此說、我必從你家中興起禍患攻擊你．我必在你眼前、把你的妃嬪賜給別人、他在日光之下就與他們同寢。
 | [kjv] | Thus saith the LORD, Behold, I will raise up evil against thee out of thine own house, and I will take thy wives before thine eyes, and give them unto thy neighbour, and he shall lie with thy wives in the sight of this sun.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 2005 Look, I 6965 {am} raising 5921 against you 7451 evil 1004 from your household, 3947 and will take 0802 your wives 5869 before your eyes 5414 and give 7453 to your neighbor, 7901 and he will lie 0802 with your wives 5869 in the sight of 8121 sun 2088 this.
12:12 | [cbb5] | 你在暗中行這事、我卻要在以色列眾人面前、日光之下、報應你。
 | [kjv] | For thou didst it secretly: but I will do this thing before all Israel, and before the sun.
 | [strongs] | 3588 For 0000 you 6213 acted 5643 in secret. 0589 But I 6213 will do 1697 thing 2088 this 6440 in front of 3605 all 3478 Israel 6440 and ahead of 8121 the sun.
12:13 | [cbb5] | 大衛對拿單說、我得罪耶和華了．拿單說、耶和華已經除掉你的罪．你必不至於死。
 | [kjv] | And David said unto Nathan, I have sinned against the LORD. And Nathan said unto David, The LORD also hath put away thy sin; thou shalt not die.
 | [strongs] | 0559 And said 1732 David 5416 to Nathan, 2398 I have sinned 3068 against Yahweh. 0559 And said 5416 Nathan 0000 to 1732 David, 1571 Also 3068 Yahweh 5674 has put away 2403 your sin. 3808 not 4191 You will die.
12:14 | [cbb5] | 只是你行這事、叫耶和華的仇敵大得褻瀆的機會、故此你所得的孩子、必定要死。
 | [kjv] | Howbeit, because by this deed thou hast given great occasion to the enemies of the LORD to blaspheme, the child also that is born unto thee shall surely die.
 | [strongs] | 0657 Only 3588 because 5006 surely 5006 you have caused to scorn 0341 enemies 3068 Yahweh's 1697 by thing 2088 this, 1571 also 1121 the son 3209 who will be born 0000 to you 4191 surely 4191 will die.
12:15 | [cbb5] | 拿單就回家去了。耶和華擊打烏利亞妻給大衛所生的孩子、使他得重病。
 | [kjv] | And Nathan departed unto his house. And the LORD struck the child that Uriah's wife bare unto David, and it was very sick.
 | [strongs] | 1980 And went 5416 Nathan 0000 to 1004 his house, 5221 and struck 3068 Yahweh 5288 the boy 0834 whom 3205 had given birth to 0802 the wife of 0223 Uriah 1732 to David, 0605 and he became sick.
12:16 | [cbb5] | 所以大衛為這孩子懇求 神、而且禁食、進入內室、終夜躺在地上。
 | [kjv] | David therefore besought God for the child; and David fasted, and went in, and lay all night upon the earth.
 | [strongs] | 1245 And sought 1732 David 0430 God 3588 for 3206 the child. 6684 And fasted 1732 David 6685 a fast, 0935 and went in 3885 and stayed the night 7901 and lay 0776 on the earth.
12:17 | [cbb5] | 他家中的老臣來到他旁邊、要把他從地上扶起來．他卻不肯起來、也不同他們喫飯。
 | [kjv] | And the elders of his house arose, and went to him, to raise him up from the earth: but he would not, neither did he eat bread with them.
 | [strongs] | 6965 And arose 2205 the elders of 1004 his household 5921 toward him, 6965 to raise him up 0000 from 0776 the earth 3808 but not 0014 he was willing. 3808 And not 0398 he ate 0000 with them 3899 food.
12:18 | [cbb5] | 到第七日、孩子死了。大衛的臣僕不敢告訴他孩子死了、因他們說、孩子還活著的時候、我們勸他、他尚且不肯聽我們的話、若告訴他孩子死了、豈不更加憂傷麼。
 | [kjv] | And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead: for they said, Behold, while the child was yet alive, we spake unto him, and he would not hearken unto our voice: how will he then vex himself, if we tell him that the child is dead?
 | [strongs] | 1961 And it was, 3117 on the day 7637 seventh 4191 that died 5288 the boy. 3372 And feared 5650 the servants of 1732 David 5046 to tell 0000 him 0000 that 4191 was dead 5288 the boy, 3588 for 0559 they said, 2009 Listen, 1961 while was 3206 the child 2416 alive, 1696 we spoke 0000 to him, 3808 and not 8085 he would listen 6963 to our voice. 0389 And how 0559 will we say 0000 to him, 4191 Is dead 5288 the boy? 6213 Then he may do 7451 harm.
12:19 | [cbb5] | 大衛見臣僕彼此低聲說話、就知道孩子死了．問臣僕說、孩子死了麼．他們說、死了。
 | [kjv] | But when David saw that his servants whispered, David perceived that the child was dead: therefore David said unto his servants, Is the child dead? And they said, He is dead.
 | [strongs] | 7200 And saw 1732 David 0000 that 5650 his servants 3907 {were} whispering to each other, 0995 and understood 1732 David 4191 that was dead 5288 the boy. 0559 And said 1732 David 0000 to 5650 his servants, 4191 Is dead 5288 the boy? 0559 And they said, 4191 He is dead.
12:20 | [cbb5] | 大衛就從地上起來、沐浴、抹膏、換了衣裳．進耶和華的殿敬拜．然後回宮．吩咐人擺飯、他便喫了。
 | [kjv] | Then David arose from the earth, and washed, and anointed himself, and changed his apparel, and came into the house of the LORD, and worshipped: then he came to his own house; and when he required, they set bread before him, and he did eat.
 | [strongs] | 6965 And arose 1732 David 0776 from the earth, 7364 and washed 5480 and anointed. 2498 And {he} changed 8071 his clothing, 0935 and came into 1004 the house of 3068 Yahweh 7812 and worshiped, 0935 and came 0000 to 1004 his house, 7592 and asked, 6186 and they set 0000 for him 3899 food, 0398 and he ate.
12:21 | [cbb5] | 臣僕問他說、你所行的是甚麼意思．孩子活著的時候、你禁食哭泣．孩子死了、你倒起來喫飯。
 | [kjv] | Then said his servants unto him, What thing is this that thou hast done? thou didst fast and weep for the child, while it was alive; but when the child was dead, thou didst rise and eat bread.
 | [strongs] | 0559 And said 5650 his servants 0000 to him, 4100 What {is} 1697 thing 0000 this 0834 which 6213 you have done? 5668 For the sake of 5288 the boy 2416 living, 6684 you fasted 1058 and wept, 0834 but when 4191 is dead 5288 the boy, 6965 you have risen 0398 and eaten 3899 food?
12:22 | [cbb5] | 大衛說、孩子還活著、我禁食哭泣、因為我想、或者耶和華憐恤我、使孩子不死、也未可知。
 | [kjv] | And he said, While the child was yet alive, I fasted and wept: for I said, Who can tell whether GOD will be gracious to me, that the child may live?
 | [strongs] | 0559 And he said, 0000 While 5288 the boy 2416 {was} alive 6684 I fasted 1058 and wept, 3588 for 0559 I said, 4310 Who 3045 knows, 2603 may pity me 3068 Yahweh 2416 and {stay} alive 5288 the boy.
12:23 | [cbb5] | 孩子死了我何必禁食．我豈能使他返回呢。我必往他那裡去、他卻不能回我這裡來。
 | [kjv] | But now he is dead, wherefore should I fast? can I bring him back again? I shall go to him, but he shall not return to me.
 | [strongs] | 6258 And now 4191 he has died. 4100 Why 2088 this {that} 0589 I 6684 should fast? 3201 Am I able 7725 to bring him back 5750 again? 0935 I will go 0000 to him, 1931 but he 3808 not 7725 will return 0413 to me.
12:24 | [cbb5] | 大衛安慰他的妻拔示巴、與他同寢、他就生了兒子、給他起名叫所羅門。耶和華也喜愛他．
 | [kjv] | And David comforted Bathsheba his wife, and went in unto her, and lay with her: and she bare a son, and he called his name Solomon: and the LORD loved him.
 | [strongs] | 5162 And comforted 1732 David 1339 Bathsheba 0802 his wife, 0935 and went in 0000 to her 7901 and lay 0000 with her. 3205 And she gave birth to 1121 a son, 7121 and he called 8034 his name 8010 Solomon. 3068 And Yahweh 0157 loved him,
12:25 | [cbb5] | 就藉先知拿單賜他一個名字叫耶底底亞、因為耶和華愛他。
 | [kjv] | And he sent by the hand of Nathan the prophet; and he called his name Jedidiah, because of the LORD.
 | [strongs] | 7971 and sent 3027 by the hand of 5416 Nathan 5030 the prophet, 7121 and called 8034 his name 3041 Jedadiah, 0000 because of 3068 Yahweh.
12:26 | [cbb5] | 約押攻取亞捫人的京城拉巴。
 | [kjv] | And Joab fought against Rabbah of the children of Ammon, and took the royal city.
 | [strongs] | 3898 And fought 3097 Joab 7237 against Rabbah of 1121 the sons of 5983 Ammon, 3920 and captured 5892 the city 4410 royal.
12:27 | [cbb5] | 約押打發使者去見大衛、說、我攻打拉巴、取其水城。
 | [kjv] | And Joab sent messengers to David, and said, I have fought against Rabbah, and have taken the city of waters.
 | [strongs] | 7971 And sent 3097 Joab 4397 messengers 1732 to David, 0559 and said, 3898 I have fought 7237 against Rabbah, 1571 also 3920 I have captured 5892 the city of 4325 waters.
12:28 | [cbb5] | 現在你要聚集其餘的軍兵來、安營圍攻這城．恐怕我取了這城、人就以我的名叫這城。
 | [kjv] | Now therefore gather the rest of the people together, and encamp against the city, and take it: lest I take the city, and it be called after my name.
 | [strongs] | 6258 And now, 0622 gather 3499 the rest of 5971 the people, 2583 and encamp 0413 against 5892 the city 3920 and seize it. 6435 Lest 0270 seize 0589 I 5892 the city 7121 and be called 8034 my name 5921 over it.
12:29 | [cbb5] | 於是大衛聚集眾軍、往拉巴去攻城、就取了這城。
 | [kjv] | And David gathered all the people together, and went to Rabbah, and fought against it, and took it.
 | [strongs] | 0622 And gathered 1732 David 3605 all 5971 the people, 1980 and went 7237 to Rabbah. 3898 And fought 0000 against it, 3920 and captured it.
12:30 | [cbb5] | 奪了亞捫人之王所戴的金冠冕．〔王或作瑪勒堪瑪勒堪即米勒公又名摩洛亞捫族之神名〕其上的金子、重一他連得、又嵌著寶石．人將這冠冕戴在大衛頭上。大衛從城裡奪了許多財物。
 | [kjv] | And he took their king's crown from off his head, the weight whereof was a talent of gold with the precious stones: and it was set on David's head. And he brought forth the spoil of the city in great abundance.
 | [strongs] | 3947 And he took 5850 the crown of 4428 their king 5921 from off 7218 his head, 4948 and its weight {was} 3603 a talent of 2091 gold, 0068 and a stone 3368 precious {in it}. 1961 And it was {set} 0000 on 7218 head 1732 David's 7998 and the spoil of 5892 the city 3318 he brought out 7235 in abundance 1419 great.
12:31 | [cbb5] | 將城裡的人、拉出來放在鋸下、或鐵耙下、或鐵斧下、或叫他經過磚兠．〔或作強他們用鋸或用打糧食的鐵器或用鐵斧作工或使在磚兠裡服役〕大衛待亞捫各城的居民、都是如此。其後大衛和眾軍都回耶路撒冷去了。
 | [kjv] | And he brought forth the people that were therein, and put them under saws, and under harrows of iron, and under axes of iron, and made them pass through the brick-kiln: and thus did he unto all the cities of the children of Ammon. So David and all the people returned unto Jerusalem.
 | [strongs] | 5971 And the people 0000 who {were} 0000 in it 3318 he brought out 7760 and put {them} 4050 to the saw 2757 and to the sharp tools of 1170 iron, 4037 and to axes of 1170 iron, 5674 and caused to go over 0000 them 4404 into the brick-kiln. 3651 And so 6213 he did 3605 to all 5892 the cities of 5983 Ammon. 7725 And returned 1732 David 3605 and all 5971 the people 3389 to Jerusalem.


Strongs Concordance [2 Samuel 13]

 撒母耳記下 2 Samuel 13
13:1 | [cbb5] | 大衛的兒子押沙龍有一個美貌的妹子、名叫他瑪．大衛的兒子暗嫩愛他。
 | [kjv] | And it came to pass after this, that Absalom the son of David had a fair sister, whose name was Tamar; and Amnon the son of David loved her.
 | [strongs] | 1961 And it happened 3651 afterward 0053 that to Absalom 1121 the son of 1732 David 0269 a sister 3303 beautiful, 8034 and her name 8559 Tamar. 0157 And loved her 0550 Amnon, 1121 the son of 1732 David.
13:2 | [cbb5] | 暗嫩為他妹子他瑪憂急成病．他瑪還是處女．暗嫩以為難向他行事。
 | [kjv] | And Amnon was so vexed, that he fell sick for his sister Tamar; for she was a virgin; and Amnon thought it hard for him to do anything to her.
 | [strongs] | 3334 And {was} distressed 0550 Amnon 2470 even to {the point of} becoming sick, 5668 because of 8559 Tamar 0269 his sister. 3588 For 1330 a virgin 0000 {was} she, 6381 and it was hard 5869 in the eyes of 0550 Amnon 6213 to do 0000 to her 1697 anything.
13:3 | [cbb5] | 暗嫩有一個朋友、名叫約拿達、是大衛長兄示米亞的兒子、這約拿達為人極其狡猾。
 | [kjv] | But Amnon had a friend, whose name was Jonadab, the son of Shimeah David's brother: and Jonadab was a very subtil man.
 | [strongs] | 0550 And to Amnon {was} 7453 a friend, 8034 and his name 3122 Jonadab, 1121 the son of 8093 Shimeah, 0251 brother 1732 David's 3122 and Jonadab {was} 0376 a man 2450 wise 3966 very.
13:4 | [cbb5] | 他問暗嫩說、王的兒子阿、為何一天比一天瘦弱呢．請你告訴我。暗嫩回答說、我愛我兄弟押沙龍的妹子他瑪。
 | [kjv] | And he said unto him, Why art thou, being the king's son, lean from day to day? wilt thou not tell me? And Amnon said unto him, I love Tamar, my brother Absalom's sister.
 | [strongs] | 0559 And he said 0000 to him, 4100 Why {are} 0859 you 3602 so 1800 puny 1121 son 4428 the king's 1242 morning 1242 by morning? 3808 not 5064 Will you tell 0000 me? 0559 And said 0000 to him 0550 Amnon, 8559 Tamar 2691 the sister of 0053 Absalom 0251 my brother 0589 I 0157 love.
13:5 | [cbb5] | 約拿達說、你不如躺在床上裝病．你父親來看你、就對他說、求父叫我妹子他瑪來、在我眼前豫備食物、遞給我喫、使我看見、好從他手裡接過來喫。
 | [kjv] | And Jonadab said unto him, Lay thee down on thy bed, and make thyself sick: and when thy father cometh to see thee, say unto him, I pray thee, let my sister Tamar come, and give me meat, and dress the meat in my sight, that I may see it, and eat it at her hand.
 | [strongs] | 0559 And said 0000 to him 3082 Jonadab, 7901 Lie down 5921 on 4904 your bed 2470 and pretend to be ill, 0935 and will come in 0001 your father 7200 to see you. 0559 And you will say 0000 to him, 0935 let come in 4994 Please 8559 Tamar 0269 my sister 1262 and give me to eat 3899 food. 6213 And let her make 5869 in front of my eyes 0400 the food, 4616 so that 0834 - 7200 I may see 0398 and may eat 3027 from her hand.
13:6 | [cbb5] | 於是暗嫩躺臥裝病．王來看他、他對王說、求父叫我妹子他瑪來、在我眼前為我作兩個餅、我好從他手裡接過來喫。
 | [kjv] | So Amnon lay down, and made himself sick: and when the king was come to see him, Amnon said unto the king, I pray thee, let Tamar my sister come, and make me a couple of cakes in my sight, that I may eat at her hand.
 | [strongs] | 7901 And lay down 0550 Amnon 2470 and pretended to be ill. 0935 And came 4428 the king 7200 to see him. 0559 And said 0550 Amnon 0000 to 4428 the king, 0935 let come 4994 Please 8559 Tamar 0269 my sister 3823 and she will make 5869 in front of my eyes 8147 two 5692 cakes, 1262 and I will eat 3027 from her hand.
13:7 | [cbb5] | 大衛就打發人到宮裡、對他瑪說、你往你哥哥暗嫩的屋裡去、為他豫備食物。
 | [kjv] | Then David sent home to Tamar, saying, Go now to thy brother Amnon's house, and dress him meat.
 | [strongs] | 7971 And sent 1732 David 0000 to 8559 Tamar, 1004 to the house 0559 saying, 3212 go 6258 Please 1104 to the house of 0550 Amnon 0251 your brother, 6213 and make 0000 for him 1279 food.
13:8 | [cbb5] | 他瑪就到他哥哥暗嫩的屋裡．暗嫩正躺臥。他瑪摶麵、在他眼前作餅、且烤熟了。
 | [kjv] | So Tamar went to her brother Amnon's house; and he was laid down. And she took flour, and kneaded it, and made cakes in his sight, and did bake the cakes.
 | [strongs] | 1980 And went 8559 Tamar 1004 {to} the house of 0550 Amnon 0251 her brother, 0000 and he 7901 was lying down. 3947 And she took 1217 the dough 3888 and kneaded, 3823 and made cakes 5869 in front of his eyes, 1310 and baked 3834 the cakes,
13:9 | [cbb5] | 在他面前、將餅從鍋裡倒出來．他卻不肯喫、便說、眾人離開我出去罷．眾人就都離開他出去了。
 | [kjv] | And she took a pan, and poured them out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him.
 | [strongs] | 3947 and took 4958 the baking pan 3332 and poured out 6440 in front of him. 3985 But he refused 0398 to eat. 0559 And said 0550 Amnon, 3318 Make go away 3605 every 0376 man 0000 from me. 5927 And went out 3605 every 0376 man 0000 from him.
13:10 | [cbb5] | 暗嫩對他瑪說、你把食物拿進臥房、我好從你手裡接過來喫．他瑪就把所作的餅、拿進臥房、到他哥哥暗嫩那裡。
 | [kjv] | And Amnon said unto Tamar, Bring the meat into the chamber, that I may eat of thine hand. And Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother.
 | [strongs] | 0559 And said 0550 Amnon 0413 to 8559 Tamar, 0935 Bring 0400 the food 2315 into the inner room, 1262 and I will eat 3027 from your hand. 3947 And took 8559 Tamar 3834 the cakes 0834 that 6213 she had made 0935 and brought in 0550 to Amnon 0251 her brother 2315 to the inner room.
13:11 | [cbb5] | 拿著餅上前給他喫、他便拉住他瑪、說、我妹妹、你來與我同寢。
 | [kjv] | And when she had brought them unto him to eat, he took hold of her, and said unto her, Come lie with me, my sister.
 | [strongs] | 5066 And she brought near 0000 to him 0398 to eat, 2388 and he lay hold 5291 on her 0559 and said 0000 to her, 0935 Come 7901 lie 0000 with me, 0269 my sister.
13:12 | [cbb5] | 他瑪說、我哥哥、不要玷辱我．以色列人中不當這樣行．你不要作這醜事。
 | [kjv] | And she answered him, Nay, my brother, do not force me; for no such thing ought to be done in Israel: do not thou this folly.
 | [strongs] | 0559 And she said 0000 to him, 0408 No, 0251 my brother, 0408 not humble 6031 do me, 3588 for 3808 not 6213 it is done 3651 so 6256 in 3478 Israel. 0408 not 6213 Do do 5039 foolishness 0000 this.
13:13 | [cbb5] | 你玷辱了我、我何以掩蓋我的羞恥呢。你在以色列中也成了愚妄人．你可以求王、他必不禁止我歸你。
 | [kjv] | And I, whither shall I cause my shame to go? and as for thee, thou shalt be as one of the fools in Israel. Now therefore, I pray thee, speak unto the king; for he will not withhold me from thee.
 | [strongs] | 0589 And I, 0575 where 1980 could I cause to go 2781 my disgrace? 0000 And you, 1961 you will be 0259 as one of 5036 the fools 3478 in Israel. 6258 But now, 1696 speak 4994 please to 4428 the king. 3588 For 3808 not 4513 he will withhold me 0000 from you.
13:14 | [cbb5] | 但暗嫩不肯聽他的話．因比他力大就玷辱他、與他同寢。
 | [kjv] | Howbeit he would not hearken unto her voice: but, being stronger than she, forced her, and lay with her.
 | [strongs] | 3808 But not 0014 he was willing 8085 to listen 6963 to her voice, 2388 and was stronger 4480 than she, 6031 and he humbled her 7901 and lay 0000 with her.
13:15 | [cbb5] | 隨後、暗嫩極其恨他、那恨他的心、比先前愛他的心更甚．對他說、你起來去罷。
 | [kjv] | Then Amnon hated her exceedingly; so that the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone.
 | [strongs] | 8130 And hated her 0550 Amnon 8130 {with} a hatred 1419 great 3966 very, 3588 so that 1419 greater {was} 8130 the hatred 0000 {with} which 8130 he hated her 0157 than the love 0000 {with} which 0160 he had loved her. 0559 And said 0000 to her 0550 Amnon, 6965 Get up! 1980 Go!
13:16 | [cbb5] | 他瑪說、不要這樣．你趕出我去的這罪、比你纔行的更重．但暗嫩不肯聽他的話。
 | [kjv] | And she said unto him, There is no cause: this evil in sending me away is greater than the other that thou didst unto me. But he would not hearken unto her.
 | [strongs] | 0559 And she said 0000 to him 0408 No, 3588 for 7451 wrong 1419 greater {is} 2088 this 0310 than the previous one 0834 that 6213 you have done 0000 to me, 7971 to send me away. 3808 But not 0014 he was willing 8085 to listen 0000 to her.
13:17 | [cbb5] | 就叫伺候自己的僕人來、說、將這個女子趕出去．他一出去、你就關門上閂。
 | [kjv] | Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her.
 | [strongs] | 7121 And he called 5288 his young man 8334 attending him, 0559 and said, 7971 send 4994 Now 0000 this {one} 0000 from me 2351 out, 5274 and bolt 1817 the door 0031 after her.
13:18 | [cbb5] | 那時他瑪穿著彩衣．因為沒有出嫁的公主都是這樣穿．暗嫩的僕人就把他趕出去、關門上閂。
 | [kjv] | And she had a garment of divers colours upon her: for with such robes were the king's daughters that were virgins apparelled. Then his servant brought her out, and bolted the door after her.
 | [strongs] | 5921 And on her {was} 3801 a tunic 0752 long 3588 for 3651 thus 3847 used to wear 1323 the daughters of 4428 the king 1330 who {were} virgins 0899 robes, 0935 and brought 0000 her 8334 his attendant 2351 outside, 5274 and bolted 1817 the door 0031 after her.
13:19 | [cbb5] | 他瑪把灰塵撒在頭上、撕裂所穿的彩衣．以手抱頭、一面行走、一面哭喊。
 | [kjv] | And Tamar put ashes on her head, and rent her garment of divers colours that was on her, and laid her hand on her head, and went on crying.
 | [strongs] | 3947 And took 8559 Tamar 0665 ashes 0000 on 7218 her head, 3801 and the tunic 0752 long 0000 that {was} 5291 on her 7167 tore, 7760 and put 3027 her hand 0000 on 7218 her head, 3318 and left, 1980 going on 2199 and crying out.
13:20 | [cbb5] | 他胞兄押沙龍問他說、莫非你哥哥暗嫩與你親近了麼。我妹妹、暫且不要作聲、他是你的哥哥．不要將這事放在心上．他瑪就孤孤單單的住在他胞兄押沙龍家裡。
 | [kjv] | And Absalom her brother said unto her, Hath Amnon thy brother been with thee? but hold now thy peace, my sister: he is thy brother; regard not this thing. So Tamar remained desolate in her brother Absalom's house.
 | [strongs] | 0559 And said 0000 to her 0053 Absalom 0251 her brother, 0550 Amnon 0251 your brother 1961 Has been 0000 with you? 6258 But now, 0269 my sister, 2790 keep silent. 0251 Your brother 0000 he {is}. 0408 not 7896 Do set 3824 your heart 1697 on thing 2088 this. 3885 And stayed 8559 Tamar 8076 but {was} desolate 1004 in the house of 0053 Absalom, 0251 her brother.
13:21 | [cbb5] | 大衛王聽見這事、就甚發怒。
 | [kjv] | But when king David heard of all these things, he was very wroth.
 | [strongs] | 4428 And King 1732 David 8085 heard 3605 all 1697 things 0428 these, 2734 and it angered 0000 him 3966 very much.
13:22 | [cbb5] | 押沙龍並不和他哥哥暗嫩說好說歹．因為暗嫩玷辱他妹妹他瑪、所以押沙龍恨惡他。
 | [kjv] | And Absalom spake unto his brother Amnon neither good nor bad: for Absalom hated Amnon, because he had forced his sister Tamar.
 | [strongs] | 3808 But not 1696 did speak 0053 Absalom 0000 with 0550 Amnon, 7451 either bad 0000 or 2896 good 8130 for {was} hating 0053 Absalom 0550 Amnon, 0000 because 6031 he had humbled 8559 Tamar 0269 his sister.
13:23 | [cbb5] | 過了二年、在靠近以法蓮的巴力夏瑣、有人為押沙龍剪羊毛．押沙龍請王的眾子與他同去。
 | [kjv] | And it came to pass after two full years, that Absalom had sheepshearers in Baalhazor, which is beside Ephraim: and Absalom invited all the king's sons.
 | [strongs] | 1961 And it was, 8147 after two years of 3117 days, 0834 that were 1494 shearers 0000 to 0053 Absalom 1178 in Baalhazor, 0834 which {is} 5973 beside 0669 Ephraim. 7121 And called 0053 Absalom 3605 to all 1121 the sons of 4428 the king.
13:24 | [cbb5] | 押沙龍來見王、說、現在有人為僕人剪羊毛、請王、和王的臣僕、與僕人同去。
 | [kjv] | And Absalom came to the king, and said, Behold now, thy servant hath sheepshearers; let the king, I beseech thee, and his servants go with thy servant.
 | [strongs] | 0935 And came 0053 Absalom 0000 to 4428 the king, 0559 and said, 2009 Look, 4994 now 1494 shearers {are} 5650 to your servant. 5927 Let go 4994 please 4428 the king 5650 and his servants 0000 with 5650 your servant.
13:25 | [cbb5] | 王對押沙龍說、我兒、我們不必都去、恐怕使你耗費太多。押沙龍再三請王．王仍是不肯去、只為他祝福。
 | [kjv] | And the king said to Absalom, Nay, my son, let us not all now go, lest we be chargeable unto thee. And he pressed him: howbeit he would not go, but blessed him.
 | [strongs] | 0559 And said 4428 the king 0000 to 0053 Absalom, 0408 No, 1121 my son, 0408 not 4994 now 1980 let us go 3605 all, 3808 and not 3513 we will be too heavy 0000 on you. 6555 But he broke 0000 him, 3808 and not 0014 he was willing 1980 to go, 1288 but he blessed him.
13:26 | [cbb5] | 押沙龍說、王若不去、求王許我哥哥暗嫩同去．王說、何必要他去呢。
 | [kjv] | Then said Absalom, If not, I pray thee, let my brother Amnon go with us. And the king said unto him, Why should he go with thee?
 | [strongs] | 0559 And said 0053 Absalom, 3808 If not 5927 let go 4994 please 0853 with us 0550 Amnon 0251 my brother. 0559 And said 0000 to him 4428 the king, 4100 Why 1980 should he go 0000 with you?
13:27 | [cbb5] | 押沙龍再三求王、王就許暗嫩、和王的眾子、與他同去。
 | [kjv] | But Absalom pressed him, that he let Amnon and all the king's sons go with him.
 | [strongs] | 6555 And broke through 0000 him 0053 Absalom, 7971 and he sent 0000 with him 0550 Amnon 0000 and 3605 all 1121 the sons of 4428 the king.
13:28 | [cbb5] | 押沙龍吩咐僕人說、你們注意、看暗嫩飲酒暢快的時候．我對你們說、殺暗嫩、你們便殺他、不要懼怕．這不是我吩咐你們的麼。你們只管壯膽奮勇。
 | [kjv] | Now Absalom had commanded his servants, saying, Mark ye now when Amnon's heart is merry with wine, and when I say unto you, Smite Amnon; then kill him, fear not: have not I commanded you? be courageous, and be valiant.
 | [strongs] | 6680 And commanded 0053 Absalom 5288 his young men, 0559 saying, 7200 see 4994 Now 2896 when {is} good 3820 heart 0550 Amnon's 3196 with wine. 0559 And when I say 0000 to you, 5221 Strike 0550 Amnon, 4191 you will put to death 0000 him. 0408 not 3372 Do fear 3808 {is it} not 0000 that 0595 I 6680 have commanded 0000 you? 2388 Be strong, 1961 and become of 1121 sons 2428 valor.
13:29 | [cbb5] | 押沙龍的僕人就照押沙龍所吩咐的、向暗嫩行了。王的眾子都起來、各人騎上騾子、逃跑了。
 | [kjv] | And the servants of Absalom did unto Amnon as Absalom had commanded. Then all the king's sons arose, and every man gat him up upon his mule, and fled.
 | [strongs] | 6213 And did 5288 the young men of 0053 Absalom 0550 to Amnon 0000 as 6680 commanded 0053 Absalom. 6965 And up rose 3605 all 1121 the sons of 4428 the king, 7392 and they rode 0376 each 0000 on 6505 his mule, 5127 and ran away.
13:30 | [cbb5] | 他們還在路上、有風聲傳到大衛那裡、說、押沙龍將王的眾子都殺了、沒有留下一個。
 | [kjv] | And it came to pass, while they were in the way, that tidings came to David, saying, Absalom hath slain all the king's sons, and there is not one of them left.
 | [strongs] | 1961 And it was 1992 they {were} 1870 on the way, 8052 and the report 0935 had come 0000 to 1732 David, 0559 saying, 5221 has struck 0053 Absalom 3605 all 1121 the sons of 4428 the king, 3808 and not 3498 is left 0000 of them 0259 one.
13:31 | [cbb5] | 王就起來、撕裂衣服、躺在地上．王的臣僕、也都撕裂衣服、站在旁邊。
 | [kjv] | Then the king arose, and tare his garments, and lay on the earth; and all his servants stood by with their clothes rent.
 | [strongs] | 6965 And rose up 4428 the king 7167 and tore 0899 his garments, 7901 and lay 0776 on the earth. 3605 And all 5650 his servants 5324 were standing by 7167 {with} torn 0899 garments.
13:32 | [cbb5] | 大衛的長兄、示米亞的兒子約拿達說、我主、不要以為王的眾子少年人都殺了．只有暗嫩一個人死了．自從暗嫩玷辱押沙龍妹子他瑪的那日、押沙龍就定意殺暗嫩了。
 | [kjv] | And Jonadab, the son of Shimeah David's brother, answered and said, Let not my lord suppose that they have slain all the young men the king's sons; for Amnon only is dead: for by the appointment of Absalom this hath been determined from the day that he forced his sister Tamar.
 | [strongs] | 6030 And replied 3122 Janodab 1121 the son of 8093 Shimeah, 0251 brother 1732 David's 0559 and said, 0408 not 0559 Do let say 0113 my lord, 3605 All of 5288 the young men, 1121 the sons of 4428 the king, 4191 they have killed. 3588 For 0550 Amnon 0905 alone 4191 is dead. 3588 For 6310 by the mouth of 0053 Absalom 1961 it has been 7760 appointed 3117 from the day of 6031 his humbling 8559 Tamar 0269 his sister.
13:33 | [cbb5] | 現在我主我王、不要把這事放在心上、以為王的眾子都死了．只有暗嫩一個人死了。
 | [kjv] | Now therefore let not my lord the king take the thing to his heart, to think that all the king's sons are dead: for Amnon only is dead.
 | [strongs] | 6258 And now, 0408 not 7760 do let lay 0113 my lord, 4428 the king, 0000 to 3820 his heart 1697 the word, 0559 saying, 3605 All 1121 the sons of 4428 the king, 4191 have died, 3588 for 0550 Amnon 0905 alone 4191 is dead.
13:34 | [cbb5] | 押沙龍逃跑了。守望的少年人舉目觀看、見有許多人從山坡的路上來。
 | [kjv] | But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill side behind him.
 | [strongs] | 5127 And ran away 0053 Absalom. 5375 And lifted up 5288 the young man 6822 who was watching 5869 his eyes 7200 and looked. 2009 And look, 5971 people 7227 many 0935 were coming 4546 by the highway 5462 behind him, 6654 by the side of 2022 the mountain.
13:35 | [cbb5] | 約拿達對王說、看哪、王的眾子都來了．果然與你僕人所說的相合。
 | [kjv] | And Jonadab said unto the king, Behold, the king's sons come: as thy servant said, so it is.
 | [strongs] | 0559 And said 3122 Jonadab 0000 to 4428 the king, 7200 See, 1121 the sons of 4428 the king 0935 have come 1697 as the word of 5650 your servant 0000 so 1961 it has been.
13:36 | [cbb5] | 話纔說完、王的眾子都到了、放聲大哭．王和臣僕、也都哭得甚慟。
 | [kjv] | And it came to pass, as soon as he had made an end of speaking, that, behold, the king's sons came, and lifted up their voice and wept: and the king also and all his servants wept very sore.
 | [strongs] | 1961 And it was 3615 when he finished 1696 speaking, 2009 that look, 1121 the sons of 4428 the king 0935 came. 5375 And they lifted up 6963 their voice 1058 and wept. 1571 And also 4428 the king 3605 and all 5650 his servants 1058 wept 1065 {with} a weeping 1419 great 3966 very.
13:37 | [cbb5] | 押沙龍逃到基述王亞米忽的兒子達買那裡去了。大衛天天為他兒子悲哀。
 | [kjv] | But Absalom fled, and went to Talmai, the son of Ammihud, king of Geshur. And David mourned for his son every day.
 | [strongs] | 0053 And Absalom 5127 ran away, 1980 and went 0000 to 8526 Talmai 1121 the son of 5989 Ammihud, 4428 the king of 1650 Geshur. 0056 And {David} mourned 3588 for 1121 his son 3605 all 3117 the days.
13:38 | [cbb5] | 押沙龍逃到基述、在那裡住了三年。
 | [kjv] | So Absalom fled, and went to Geshur, and was there three years.
 | [strongs] | 0053 And Absalom 5127 had run away, 3212 and had gone 1650 to Geshur, 1961 and was 8033 there 7967 three 8141 years.
13:39 | [cbb5] | 暗嫩死了以後、大衛王得了安慰．心裡切切想念押沙龍。
 | [kjv] | And the soul of king David longed to go forth unto Absalom: for he was comforted concerning Amnon, seeing he was dead.
 | [strongs] | 3615 And determined 1732 David 4428 the king 3318 to go out 0000 to 0053 Absalom, 3588 for 5162 he had been comforted 3588 for 0550 Amnon, 4191 for he was dead.


Strongs Concordance [2 Samuel 14]

 撒母耳記下 2 Samuel 14
14:1 | [cbb5] | 洗魯雅的兒子約押、知道王心裡想念押沙龍、
 | [kjv] | Now Joab the son of Zeruiah perceived that the king's heart was toward Absalom.
 | [strongs] | 3645 And knew 3097 Joab 1121 the son of 6870 Zeruiah 0000 that 3820 the heart of 4428 the king 0000 {was} on 0053 Absalom.
14:2 | [cbb5] | 就打發人往提哥亞去、從那裡叫了一個聰明的婦人來、對他說、請你假裝居喪的、穿上孝衣、不要用膏抹身、要裝作為死者許久悲哀的婦人．
 | [kjv] | And Joab sent to Tekoah, and fetched thence a wise woman, and said unto her, I pray thee, feign thyself to be a mourner, and put on now mourning apparel, and anoint not thyself with oil, but be as a woman that had a long time mourned for the dead:
 | [strongs] | 7971 And sent 3097 Joab 8620 to Tekoah 3947 and took 8033 from there 0802 a woman 2450 wise, 0559 and said 0000 to her, 0056 Pretend to be a mourner 4994 now, 3847 and put on 4994 please 0899 garments of 0056 mourning, 0408 and not 5480 do anoint yourself 8081 with oil. 1961 And you will be 0802 as a woman 2088 who 3117 days 7227 many 0056 {has been} mourning 3588 for 4191 the dead.
14:3 | [cbb5] | 進去見王、對王如此如此說。於是約押將當說的話教導了婦人。
 | [kjv] | And come to the king, and speak on this manner unto him. So Joab put the words in her mouth.
 | [strongs] | 1980 And you will go 0000 to 4428 the king 1696 and speak 0000 with him, 1697 according to word 0000 this. 7760 And put 3097 Joab 1697 the words 6310 into her mouth.
14:4 | [cbb5] | 提哥亞婦人到王面前、伏地叩拜、說、王阿、求你拯救。
 | [kjv] | And when the woman of Tekoah spake to the king, she fell on her face to the ground, and did obeisance, and said, Help, O king.
 | [strongs] | 1696 And spoke 0802 the woman 8621 Tekoathite 0000 to 4428 the king, 5307 and fell 0000 on 6440 her face 0776 to the earth 7812 and bowed 0559 and said, 3467 Save, 4428 O king!
14:5 | [cbb5] | 王問他說、你有甚麼事呢．回答說、婢女實在是寡婦、我丈夫死了。
 | [kjv] | And the king said unto her, What aileth thee? And she answered, I am indeed a widow woman, and mine husband is dead.
 | [strongs] | 0559 And said 0000 to her 4428 the king, 0000 What {will be} 0000 to you? 0559 And she said, 0552 Truly 0802 a woman 0490 widow 0589 I {am} 4191 and died 0376 my husband,
14:6 | [cbb5] | 我有兩個兒子、一日在田間爭鬥、沒有人解勸．這個就打死那個。
 | [kjv] | And thy handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one smote the other, and slew him.
 | [strongs] | 8198 and your servant had 8147 two 1121 sons. 5317 And fought 8147 two of them 7704 in the field, 0369 and there was no 5337 deliverer 0996 between them. 5221 And struck 0259 the one 0259 the other, 2026 and killed 0000 him.
14:7 | [cbb5] | 現在全家的人都起來攻擊婢女、說、你將那打死兄弟的交出來、我們好治死他、償他打死兄弟的命、滅絕那承受家業的。這樣、他們要將我剩下的炭火滅盡、不與我丈夫留名留後在世上。
 | [kjv] | And, behold, the whole family is risen against thine handmaid, and they said, Deliver him that smote his brother, that we may kill him, for the life of his brother whom he slew; and we will destroy the heir also: and so they shall quench my coal which is left, and shall not leave to my husband neither name nor remainder upon the earth.
 | [strongs] | 2009 And listen, 5927 has risen 3605 the whole 4940 family 0413 against 5650 your servant, 0559 and said, 5414 Give up 5221 the one who struck down 0251 his brother, 4191 and we will kill him 5365 for the life of 0251 his brother 0834 whom 2026 he has killed 8045 and we will destroy 1571 also 3423 the heir. 3518 And they will quench 1513 my coal 0834 which 3498 is left, 1097 so as not 7760 to set 0376 to my husband 8034 a name 7611 and remnant 6440 on the surface of 0776 the earth.
14:8 | [cbb5] | 王對婦人說、你回家去罷、我必為你下令。
 | [kjv] | And the king said unto the woman, Go to thine house, and I will give charge concerning thee.
 | [strongs] | 0559 And said 4428 the king 0000 to 0802 the woman, 1980 Go 1004 to your house, 0589 and I 6680 will command 5921 concerning you.
14:9 | [cbb5] | 提哥亞婦人又對王說、我主我王、願這罪歸我、和我父家、與王和王的位無干。
 | [kjv] | And the woman of Tekoah said unto the king, My lord, O king, the iniquity be on me, and on my father's house: and the king and his throne be guiltless.
 | [strongs] | 0559 And said 0802 the woman 8621 Tekoathite 0000 to 4428 the king, 0000 On me, 0113 my lord, 4428 O king, 5771 let the iniquity {be} 0000 and on 1004 the household of 0001 my forefather. 4428 And the king 3178 and his throne 5355 {will be} guiltless.
14:10 | [cbb5] | 王說、凡難為你的、你就帶他到我這裡來、他必不再攪擾你。
 | [kjv] | And the king said, Whoever saith ought unto thee, bring him to me, and he shall not touch thee any more.
 | [strongs] | 0559 And said 4428 the king, 1696 Whoever speaks 0000 to you, 0935 you also will bring him 0000 to me, 3808 then not 3254 he will any 5750 more 5060 touch 0000 you.
14:11 | [cbb5] | 婦人說、願王記念耶和華你的 神、不許報血仇的人施行滅絕、恐怕他們滅絕我的兒子。王說、我指著永生的耶和華起誓、你的兒子、連一根頭髮也不至落在地上。
 | [kjv] | Then said she, I pray thee, let the king remember the LORD thy God, that thou wouldest not suffer the revengers of blood to destroy any more, lest they destroy my son. And he said, As the LORD liveth, there shall not one hair of thy son fall to the earth.
 | [strongs] | 0559 And she said, 2142 let remember 4994 Please 4428 the king 3068 Yahweh 0430 your God 7235 continuing from 1350 the avenger of 1818 blood 7843 to destroy that 3808 and not 8045 they may destroy 1121 my son. 0559 And he said, 2421 {As} lives 3068 Yahweh 3808 not 5307 will fall 8185 one hair of 1121 your son 0776 to the earth.
14:12 | [cbb5] | 婦人說、求我主我王、容婢女再說一句話．王說、你說罷。
 | [kjv] | Then the woman said, Let thine handmaid, I pray thee, speak one word unto my lord the king. And he said, Say on.
 | [strongs] | 0559 And said 0802 the woman, 1696 let speak 4994 Please 5650 your servant 0000 to 0113 my lord, 4428 the king, 1697 a word. 0559 And he said, 1696 Speak.
14:13 | [cbb5] | 婦人說、王為何也起意要害 神的民呢．王不使那逃亡的人回來．王的這話、就是自證己錯了。
 | [kjv] | And the woman said, Wherefore then hast thou thought such a thing against the people of God? for the king doth speak this thing as one which is faulty, in that the king doth not fetch home again his banished.
 | [strongs] | 0559 And said 0802 the woman, 4100 And why 2803 have you planned 0000 thus 5971 against the people of 0430 God? 1696 Yea, is speaking 4428 the king 1697 thing 0000 this 0818 as a guilty one, 3808 in that not 7725 has brought back 4428 the king 5080 his outcast one.
14:14 | [cbb5] | 我們都是必死的、如同水潑在地上、不能收回． 神並不奪取人的性命、乃設法使逃亡的人不至成為趕出回不來的。
 | [kjv] | For we must needs die, and are as water spilt on the ground, which cannot be gathered up again; neither doth God respect any person: yet doth he devise means, that his banished be not expelled from him.
 | [strongs] | 3588 For 4191 surely 4191 we do die, 4325 and {are} as water 5064 which is spilled 0776 on the ground 0834 which 3808 cannot 0622 be gathered up. 3808 And not 5375 does take 0430 God 5315 a life, 2803 but has planned 4384 plans 1115 so that not 5080 is cast out 0000 from Him 5080 the outcast.
14:15 | [cbb5] | 我來將這話告訴我主我王、是因百姓使我懼怕．婢女想、不如將這話告訴王．或者王成就婢女所求的。
 | [kjv] | Now therefore that I am come to speak of this thing unto my lord the king, it is because the people have made me afraid: and thy handmaid said, I will now speak unto the king; it may be that the king will perform the request of his handmaid.
 | [strongs] | 6258 And now 0000 that 3381 I have come 1696 to speak 0000 to 4428 the king. 0113 my lord. 1697 word 0000 this because 3372 made me afraid 5971 the people. 0559 And said, 5650 your servant, 1696 Let me speak 4994 now 0413 to 4428 the king. 0194 Perhaps 6213 will do 4428 the king 1697 the word of 5650 his servant.
14:16 | [cbb5] | 人要將我和我兒子、從 神的地業上一同除滅．王必應允救我脫離他的手．
 | [kjv] | For the king will hear, to deliver his handmaid out of the hand of the man that would destroy me and my son together out of the inheritance of God.
 | [strongs] | 3588 For 8085 has listened 4428 the king 0346 to deliver 5650 his servant 3709 out of the hand of 0376 the man 8045 {seeking} to destroy 0000 me 0000 and 1121 my son 3162 together 5059 out of their inheritance of 0430 God.
14:17 | [cbb5] | 婢女又想我主我王的話必安慰我．因為我主我王能辨別是非、如同 神的使者一樣．惟願耶和華你的 神與你同在。
 | [kjv] | Then thine handmaid said, The word of my lord the king shall now be comfortable: for as an angel of God, so is my lord the king to discern good and bad: therefore the LORD thy God will be with thee.
 | [strongs] | 0559 And said 5650 your servant, 1961 let be 4994 Please 1697 the word of 0113 my lord, 4428 the king, 4496 for rest. 3588 For 4397 as a messenger of 0430 God, 0000 so {is} 0113 my lord, 4428 the king, 8085 to understand 2896 the good 7451 and the bad. 3068 And Yahweh 0430 your God 1961 will be 0000 with you.
14:18 | [cbb5] | 王對婦人說、我要問你一句話、你一點不要瞞我。婦人說、願我主我王說。
 | [kjv] | Then the king answered and said unto the woman, Hide not from me, I pray thee, the thing that I shall ask thee. And the woman said, Let my lord the king now speak.
 | [strongs] | 6030 And answered 4428 the king 0559 and said 0413 to 0802 the woman, 0408 not 4994 Please 3582 do hide 0000 from me 1697 the thing 0000 that 0595 I 7592 am asking 0000 you. 0559 And said 0802 the woman, 1696 let speak 4994 Please 0113 my lord, 4428 the king.
14:19 | [cbb5] | 王說、你這些話莫非是約押的主意麼。婦人說、我敢在我主我王面前起誓、王的話正對、不偏左右．是王的僕人約押吩咐我的、這些話是他教導我的。
 | [kjv] | And the king said, Is not the hand of Joab with thee in all this? And the woman answered and said, As thy soul liveth, my lord the king, none can turn to the right hand or to the left from ought that my lord the king hath spoken: for thy servant Joab, he bade me, and he put all these words in the mouth of thine handmaid:
 | [strongs] | 0559 And said 4428 the king, 3027 {Is} the hand of 3097 Joab 0000 with you 3605 in all 2088 this? 6030 And answered 0802 the woman 0559 and said, 2421 {As} lives 5315 your soul 0113 my lord, 4428 O king, 0376 None {will turn} 3237 to the right 0000 or 8040 to the left 3605 from all 0834 that 1696 has spoken 0113 my lord, 4428 the king. 3588 For 5650 your servant 3097 Joab, 0000 he 6680 directed me, 0000 and he 7760 put 6310 in the mouth of 5650 your servant 3605 all 1697 words 0428 these.
14:20 | [cbb5] | 王的僕人約押如此行、為要挽回這事、我主的智慧、卻如 神使者的智慧、能知世上一切事。
 | [kjv] | To fetch about this form of speech hath thy servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth.
 | [strongs] | 5668 In order to 5437 turn about 6440 the face of 1697 the matter 6213 has done 5650 your servant 3097 Joab 1697 thing 2088 this. 0113 But my lord 2450 {is} wise, 2451 according to the wisdom of 4397 an angel of 0430 God, 3045 to know 3605 all 0834 that {is} 0776 in the land.
14:21 | [cbb5] | 王對約押說、我應允你這事．你可以去、把那少年人押沙龍帶回來。
 | [kjv] | And the king said unto Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom again.
 | [strongs] | 0559 And said 4428 the king 0000 to 3097 Joab, 2009 Look, 4994 now, 6213 you have done 1697 thing 2088 this. 1980 Then go, 7725 bring back 5288 the young man 0053 Absalom.
14:22 | [cbb5] | 約押就面伏於地叩拜、祝謝於王．又說、王既應允僕人所求的、僕人今日知道在我主我王眼前蒙恩了。
 | [kjv] | And Joab fell to the ground on his face, and bowed himself, and thanked the king: and Joab said, To day thy servant knoweth that I have found grace in thy sight, my lord, O king, in that the king hath fulfilled the request of his servant.
 | [strongs] | 5307 And fell 3097 Joab 0413 on 6440 his face 0776 to the earth, 7812 and bowed 1288 and blessed 4428 the king. 0559 And said 3097 Joab, 3117 Today 3045 has known 5650 your servant 3588 that 4672 I have found 2580 grace 5869 in your eyes, 0113 my lord, 4428 O king, 0834 in that 6213 has done 4428 the king 1697 the word of 5650 his servant.
14:23 | [cbb5] | 於是約押起身往基述去、將押沙龍帶回耶路撒冷。
 | [kjv] | So Joab arose and went to Geshur, and brought Absalom to Jerusalem.
 | [strongs] | 6965 And arose 3097 Joab 1980 and went 1650 to Geshur, 0935 and brought 0053 Absalom 3389 to Jerusalem.
14:24 | [cbb5] | 王說、使他回自己家裡去、不要見我的面、押沙龍就回自己家裡去、沒有見王的面。
 | [kjv] | And the king said, Let him turn to his own house, and let him not see my face. So Absalom returned to his own house, and saw not the king's face.
 | [strongs] | 0559 And said 4428 the king, 5437 Let him turn 0413 to 1004 his house 6440 and my face 3808 not 7200 he will see. 5437 And turned 0053 Absalom 0413 to 1004 his house, 6440 and the face of 4428 the king 3808 not 7200 he did see.
14:25 | [cbb5] | 以色列全地之中、無人像押沙龍那樣俊美、得人的稱讚．從腳底到頭頂、毫無瑕疵。
 | [kjv] | But in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him.
 | [strongs] | 0053 And like Absalom 3808 not 1961 there was 0376 a man 3303 handsome 3605 in all 3478 Israel 1984 to praise 3966 greatly. 3709 From the sole of 7272 his foot 5704 even to 6936 his crown, 3808 not 1961 there was 0982 in him 3971 a blemish.
14:26 | [cbb5] | 他的頭髮甚重、每到年底剪髮一次．所剪下來的、按王的平稱一稱、重二百舍客勒。
 | [kjv] | And when he polled his head, (for it was at every year's end that he polled it: because the hair was heavy on him, therefore he polled it:) he weighed the hair of his head at two hundred shekels after the king's weight.
 | [strongs] | 1548 And when he cut 7218 his head {of hair}, 1961 for it was 7093 at end of 3117 days 3117 of days 0000 that 1548 he cut {it} 3588 because 3513 it was heavy 5921 on him, 1548 and he cut it 8254 and he weighed 8181 the hair of 7218 his head 3697 two hundred 8255 shekels 0068 by the weight 4428 king's.
14:27 | [cbb5] | 押沙龍生了三個兒子、一個女兒．女兒名叫他瑪、是個容貌俊美的女子。
 | [kjv] | And unto Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a fair countenance.
 | [strongs] | 3205 And were born 0053 to Absalom 7967 three 1121 sons 1323 and daughter 0259 one, 8034 and her name 8559 Tamar. 0000 She 1961 was 0802 a woman 3303 of a beautiful 4758 form.
14:28 | [cbb5] | 押沙龍住在耶路撒冷足有二年．沒有見王的面。
 | [kjv] | So Absalom dwelt two full years in Jerusalem, and saw not the king's face.
 | [strongs] | 3427 And lived 0053 Absalom 3389 in Jerusalem 8147 two 8141 years, 6440 and the face of 4428 the king 3808 not 7200 had seen.
14:29 | [cbb5] | 押沙龍打發人去叫約押來、要託他去見王．約押卻不肯來．第二次打發人去叫他、他仍不肯來．
 | [kjv] | Therefore Absalom sent for Joab, to have sent him to the king; but he would not come to him: and when he sent again the second time, he would not come.
 | [strongs] | 7971 And sent 0053 Absalom 0000 to 3097 Joab, 7971 to send 0000 him 0000 to 4428 the king. 3808 But not 0014 he was willing 0935 to come 0000 to him. 7971 And he sent 5750 again 8145 twice, 3808 and not 0014 he was willing 0935 to come.
14:30 | [cbb5] | 所以押沙龍對僕人說、你們看、約押有一塊田、與我的田相近、其中有大麥．你們去放火燒了。押沙龍的僕人就去放火燒了那田。
 | [kjv] | Therefore he said unto his servants, See, Joab's field is near mine, and he hath barley there; go and set it on fire. And Absalom's servants set the field on fire.
 | [strongs] | 0559 And he said 0000 to 5650 his servants, 7200 See, 2513 allotment 3097 Joab's 0413 {is} to 3027 my hand. 0000 And to him 8033 there {is} 8184 barley. 1980 Go 3341 and set it 0784 on fire. 5186 And set 5650 servants 0053 Absalom's 2513 the allotment 0784 on fire.
14:31 | [cbb5] | 於是約押起來、到了押沙龍家裡、問他說、你的僕人為何放火燒了我的田呢。
 | [kjv] | Then Joab arose, and came to Absalom unto his house, and said unto him, Wherefore have thy servants set my field on fire?
 | [strongs] | 6965 And arose 3097 Joab 0935 and came 0000 to 0053 Absalom, 1004 to {his} house, 0559 and said 0000 to him, 4100 Why 3341 have set 5650 your servants 2513 the allotment 0834 which {is} 0000 to me 0784 on fire?
14:32 | [cbb5] | 押沙龍回答約押說、我打發人去請你來、好託你去見王、替我說．我為何從基述回來呢。不如仍在那裡。現在要許我見王的面．我若有罪、任憑王殺我就是了。
 | [kjv] | And Absalom answered Joab, Behold, I sent unto thee, saying, Come hither, that I may send thee to the king, to say, Wherefore am I come from Geshur? it had been good for me to have been there still: now therefore let me see the king's face; and if there be any iniquity in me, let him kill me.
 | [strongs] | 0559 And said 0053 Absalom 0000 to 3097 Joab, 2009 Listen, 7921 I sent 0000 to you, 0559 saying, 0935 Come 2008 here, 7971 and I will send 0000 you 0000 to 4428 the king, 0559 saying, 4100 Why 0935 have I come 1650 from Geshur? 2896 {It was} good 0000 for me 5750 {to be} still 0589 I 8033 there. 6258 And now 7200 let me see 6440 face 4428 the king's. 0000 And if 3426 there is 0000 in me 0817 guilt, 4191 then you will kill me.
14:33 | [cbb5] | 於是約押去見王、將這話奏告王．王便叫押沙龍來．押沙龍來見王、在王面前俯伏於地．王就與押沙龍親嘴。
 | [kjv] | So Joab came to the king, and told him: and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.
 | [strongs] | 0935 And came 3097 Joab 0000 to 4428 the king, 5046 and told 0000 him, 7121 and he called 0413 to 0053 Absalom, 0935 and he came 0413 to 4428 the king, 7812 and bowed himself 0000 to him 5921 on 6440 his face 0776 to the earth, 6440 in the presence of 4428 the king. 5401 And kissed 4428 the king 0053 Absalom.


Strongs Concordance [2 Samuel 15]

 撒母耳記下 2 Samuel 15
15:1 | [cbb5] | 此後、押沙龍為自己豫備車馬、又派五十人在他前頭奔走。
 | [kjv] | And it came to pass after this, that Absalom prepared him chariots and horses, and fifty men to run before him.
 | [strongs] | 1961 And it was 0310 afterward 3651 thus, 0631 prepared 0000 for himself 0053 Absalom 4818 a chariot 5483 and horses, 2572 and fifty 0376 men 7323 running 6440 ahead of him.
15:2 | [cbb5] | 押沙龍常常早晨起來站在城門的道旁、凡有爭訟要去求王判斷的、押沙龍就叫他過來、問他說、你是那一城的人．回答說、僕人是以色列某支派的人。
 | [kjv] | And Absalom rose up early, and stood beside the way of the gate: and it was so, that when any man that had a controversy came to the king for judgment, then Absalom called unto him, and said, Of what city art thou? And he said, Thy servant is of one of the tribes of Israel.
 | [strongs] | 7925 And arose early 0053 Absalom 5975 and stood 3027 by the hand of 1870 the way of 8179 the gate. 1961 And it was 3605 every 0376 man 0834 who 1961 had 0000 - 7379 dispute 0935 to come 0000 to 4428 the king 4941 for judgment, 7121 that called 0053 Absalom 0000 to him 0559 and said, 0335 Of 2088 what 5892 city 0000 {are} you? 0559 And he said, 0259 From one of 7626 the tribes of 3478 Israel {is} 5650 your servant.
15:3 | [cbb5] | 押沙龍對他說、你的事有情有理．無奈王沒有委人聽你伸訴。
 | [kjv] | And Absalom said unto him, See, thy matters are good and right; but there is no man deputed of the king to hear thee.
 | [strongs] | 0559 And said 0000 to him 0053 Absalom, 7200 See, 1697 your matters 2896 {are} good 5228 and right. 8085 And listener 0369 is there no 0000 to you 0000 from 4428 the king.
15:4 | [cbb5] | 押沙龍又說、恨不得我作國中的士師．凡有爭訟求審判的、到我這裡來、我必秉公判斷。
 | [kjv] | Absalom said moreover, Oh that I were made judge in the land, that every man which hath any suit or cause might come unto me, and I would do him justice!
 | [strongs] | 0559 And said 0053 Absalom, 4310 Who 7760 will make me 8199 a judge 0776 in the land? 0000 And to me 0935 will come 3605 every 0376 man 0834 who 1961 has 0000 - 7379 a dispute 4941 and {with} justice 6663 then I will declare him right.
15:5 | [cbb5] | 若有人近前來要拜押沙龍、押沙龍就伸手拉住他、與他親嘴。
 | [kjv] | And it was so, that when any man came nigh to him to do him obeisance, he put forth his hand, and took him, and kissed him.
 | [strongs] | 1961 And it was, 7126 when drew near 0376 a man 7812 to bow himself 0000 to him, 7971 that he put out 3027 his hand 2388 and laid hold 0000 on him, 5401 and gave a kiss 0000 to him.
15:6 | [cbb5] | 以色列人中、凡去見王求判斷的、押沙龍都是如此待他們。這樣、押沙龍暗中得了以色列人的心。
 | [kjv] | And on this manner did Absalom to all Israel that came to the king for judgment: so Absalom stole the hearts of the men of Israel.
 | [strongs] | 6213 And acted 0053 Absalom 1697 in way 0000 this 3605 to all 3478 Israel 0000 who 0935 came in 4941 for judgment 0000 to 4428 the king. 1589 And stole 0053 Absalom 3820 the heart of 0376 the men of 3478 Israel.
15:7 | [cbb5] | 滿了四十年、〔有作四年的〕、押沙龍對王說、求你准我往希伯崙去、還我向耶和華所許的願．
 | [kjv] | And it came to pass after forty years, that Absalom said unto the king, I pray thee, let me go and pay my vow, which I have vowed unto the LORD, in Hebron.
 | [strongs] | 1961 And it was 7093 at the end of 0705 forty 8141 years, 0559 that said 0053 Absalom 0000 to 4428 the king, 1980 let me go, 4994 Please 7999 and I will pay 5088 my vow, 0000 that 5087 I have vowed 3068 to Yahweh 2275 in Hebron.
15:8 | [cbb5] | 因為僕人住在亞蘭的基述、曾許願說、耶和華若使我再回耶路撒冷、我必事奉他。
 | [kjv] | For thy servant vowed a vow while I abode at Geshur in Syria, saying, If the LORD shall bring me again indeed to Jerusalem, then I will serve the LORD.
 | [strongs] | 5087 For has vowed 5088 a vow 5650 your servant 3427 when I lived 1650 in Geshur, 0758 in Aram, 0559 saying, 0518 If 7725 surely 7725 will bring me back 3068 Yahweh 3389 to Jerusalem, 5647 then I will serve 3068 Yahweh.
15:9 | [cbb5] | 王說、你平平安安的去罷。押沙龍就起身、往希伯崙去了。
 | [kjv] | And the king said unto him, Go in peace. So he arose, and went to Hebron.
 | [strongs] | 0559 And said 0000 to him 4428 the king, 1980 Go 7965 in peace. 6965 And he rose up 1980 and went 2275 to Hebron.
15:10 | [cbb5] | 押沙龍打發探子走遍以色列各支派、說、你們一聽見角聲、就說、押沙龍在希伯崙作王了。
 | [kjv] | But Absalom sent spies throughout all the tribes of Israel, saying, As soon as ye hear the sound of the trumpet, then ye shall say, Absalom reigneth in Hebron.
 | [strongs] | 7971 And sent 0053 Absalom 7270 spies 3605 among all 7626 the tribes of 3478 Israel, 0559 saying, 8085 When you hear 6963 the sound of 3104 the ram's horn, 0559 then you will say 4427 rules 0053 Absalom 2275 in Hebron.
15:11 | [cbb5] | 押沙龍在耶路撒冷請了二百人與他同去、都是誠誠實實去的、並不知道其中的真情。
 | [kjv] | And with Absalom went two hundred men out of Jerusalem, that were called; and they went in their simplicity, and they knew not any thing.
 | [strongs] | 0854 And with 0053 Absalom 1980 went 3697 two hundred 0376 men 3389 out of Jerusalem, 7121 invited ones, 5927 and they went out 8537 in their simplicity 3808 and not 3045 did know 1697 anything.
15:12 | [cbb5] | 押沙龍獻祭的時候、打發人去將大衛的謀士、基羅人亞希多弗、從他本城請了來。於是叛逆的勢派甚大．因為隨從押沙龍的人民、日漸增多。
 | [kjv] | And Absalom sent for Ahithophel the Gilonite, David's counsellor, from his city, even from Giloh, while he offered sacrifices. And the conspiracy was strong; for the people increased continually with Absalom.
 | [strongs] | 7971 And sent 0053 Absalom 0302 Ahithophel 1526 the Gilonite, 3289 an advisor of 1732 David, 5892 out of his city, 1542 out of Giloh, 2076 as he offered 2077 the sacrifices. 1961 And was 7195 the conspiracy 0533 strong, 5971 and the people 1980 were going 7227 and increasing 0854 with 0053 Absalom.
15:13 | [cbb5] | 有人報告大衛說、以色列人的心、都歸向押沙龍了。
 | [kjv] | And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom.
 | [strongs] | 0935 And came 5046 a messenger 0413 to 1732 David, 0559 saying, 1961 Have gone 3820 the hearts of 0376 the men of 3478 Israel 0310 after 0053 Absalom.
15:14 | [cbb5] | 大衛就對耶路撒冷跟隨他的臣僕說、我們要起來逃走．不然都不能躲避押沙龍了．要速速的去、恐怕他忽然來到、加害於我們、用刀殺盡合城的人。
 | [kjv] | And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for we shall not else escape from Absalom: make speed to depart, lest he overtake us suddenly, and bring evil upon us, and smite the city with the edge of the sword.
 | [strongs] | 0559 And said 1732 David 3605 to all 5650 his servants 0834 who {were} 0854 with him 3389 in Jerusalem, 6965 Rise up, 1272 and we will run away 3588 for 3808 no 1961 there is 0000 for us 6413 escape 6480 from the face of 0053 Absalom. 4116 hurry 5800 to leave, 6435 lest 4116 he hasten 5381 and overtake us 3381 and bring down 0000 on us 7451 harm 5221 and strike 5892 the city 6310 with the edge of 2719 the sword.
15:15 | [cbb5] | 王的臣僕對王說、我主我王所定的、僕人都願遵行。
 | [kjv] | And the king's servants said unto the king, Behold, thy servants are ready to do whatsoever my lord the king shall appoint.
 | [strongs] | 0559 And said 5650 the servants of 4428 the king 0000 to 4428 the king, 3605 According to all 0000 that 0977 chooses 0113 my lord, 4428 the king, 7200 see, 5650 your servants {do}.
15:16 | [cbb5] | 於是王帶著全家的人出去了、但留下十個妃嬪、看守宮殿。
 | [kjv] | And the king went forth, and all his household after him. And the king left ten women, which were concubines, to keep the house.
 | [strongs] | 5927 And went out 4428 the king, 3605 and all 1004 his household 4772 at his feet. 3318 And left 4428 the king 6235 ten 0802 women, 6370 concubines, 8104 to keep 1004 the house.
15:17 | [cbb5] | 王出去、眾民都跟隨他、到伯墨哈、就住下了。
 | [kjv] | And the king went forth, and all the people after him, and tarried in a place that was far off.
 | [strongs] | 5927 And went out 4428 the king, 3605 and all 5971 the people 4772 at his feet, 5975 and they stood still 1004 at the house 4801 farthest away.
15:18 | [cbb5] | 王的臣僕都在他面前過去．基利提人、比利提人、就是從迦特跟隨王來的六百人、也都在他面前過去。
 | [kjv] | And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men which came after him from Gath, passed on before the king.
 | [strongs] | 3605 And all 5650 his servants 5674 were passing 3027 by his hand, 3605 and all 3774 the Cherethites, 3605 and all 6432 the Pelethites, 3605 and all 1663 the Gittites, 8337 six 3963 hundred 0376 men 0000 who 0935 came 4772 at his feet 1661 from Gath, 5674 were passing on 6440 in front of 4428 the king.
15:19 | [cbb5] | 王對迦特人以太說、你是外邦逃來的人．為甚麼與我們同去呢。你可以回去、與新王同住、或者回你本地去罷。
 | [kjv] | Then said the king to Ittai the Gittite, Wherefore goest thou also with us? return to thy place, and abide with the king: for thou art a stranger, and also an exile.
 | [strongs] | 0559 And said 4428 the king 0000 to 0863 Ittai 1663 the Gittite, 4100 Why 6213 do you 1571 even 0000 you 0853 with us? 7725 Turn back 3427 and remain 0000 with 4428 the king, 3588 for 5237 a stranger 0000 you {are}, 1571 and also 1540 an exile 0000 you {are}. 4725 {Go} to your place.
15:20 | [cbb5] | 你來的日子不多、我今日怎好叫你與我們一同飄流、沒有一定的住處呢．你不如帶你的弟兄回去罷．願耶和華用慈愛誠實待你。
 | [kjv] | Whereas thou camest but yesterday, should I this day make thee go up and down with us? seeing I go whither I may, return thou, and take back thy brethren: mercy and truth be with thee.
 | [strongs] | 8543 yesterday 0935 You came in, 3117 and today 5127 should I make you roam 0853 with us, 1980 to go 0589 while I 1980 go 0834 where 0589 I 1980 go? 7725 Turn back, 0394 and take 0251 your brothers 0000 with you 2617 {in} kindness 0571 and truth.
15:21 | [cbb5] | 以太對王說、我指著永生的耶和華起誓、又敢在王面前起誓、無論生死、王在那裡、僕人也必在那裡。
 | [kjv] | And Ittai answered the king, and said, As the LORD liveth, and as my lord the king liveth, surely in what place my lord the king shall be, whether in death or life, even there also will thy servant be.
 | [strongs] | 6030 And answered 0863 Ittai 4428 the king 0559 and said, 2421 {As} lives 3068 Yahweh 2421 and lives 0113 my lord, 4428 the king, 3588 surely 0518 if 4725 in the place 0834 where 1961 is 8033 there 0113 my lord, 4428 the king, 0518 whether 4194 for death 0518 or 2416 for life, 3588 surely 8033 there 1961 will be 5650 your servants.
15:22 | [cbb5] | 大衛對以太說、你前去過河罷。於是迦特人以太帶著跟隨他的人和所有的婦人孩子、就都過去了。
 | [kjv] | And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him.
 | [strongs] | 0559 And said 1732 David 0000 to 0863 Ittai, 1980 Go 5674 and pass on. 5674 And passed on 0863 Ittai 1663 the Gittite 3605 and all 0376 his men, 3605 and all 2945 the little ones 0000 who {were} 0000 with him.
15:23 | [cbb5] | 本地的人都放聲大哭、眾民盡都過去．王也過了汲淪溪、眾民往曠野去了。
 | [kjv] | And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness.
 | [strongs] | 3605 And all 0776 the land 1058 was weeping 6963 {with} a voice 1419 loud, 3605 and all 5971 the people 5674 were passing on. 4428 And the king 5674 was crossing 5158 through the brook 6939 Kidron, 3605 and all 5971 the people 5674 crossed 5704 to- 6440 ward 1870 the way of 7969 the 4057 desert.
15:24 | [cbb5] | 撒督、和抬 神約櫃的利未人、也一同來了、將 神的約櫃放下．亞比亞他上來、等著眾民從城裡出來過去。
 | [kjv] | And lo Zadok also, and all the Levites were with him, bearing the ark of the covenant of God: and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city.
 | [strongs] | 2009 And look, 1571 also 6659 Zadok {came}, 3605 and all 3881 the Levites 0000 with him, 5375 carrying 0727 the chest of 1285 the covenant of 0430 God. 3332 And they set down 0727 the chest of 0430 God, 5927 and went up 0054 Abiathar 5704 until 8552 finished 3605 all 5971 the people 5674 passing on 4480 out of 5892 the city.
15:25 | [cbb5] | 王對撒督說、你將 神的約櫃抬回城去．我若在耶和華眼前蒙恩、他必使我回來、再見約櫃、和他的居所。
 | [kjv] | And the king said unto Zadok, Carry back the ark of God into the city: if I shall find favour in the eyes of the LORD, he will bring me again, and shew me both it, and his habitation:
 | [strongs] | 0559 And said 4428 the king 6659 to Zadok, 7725 Take back 0727 the chest of 0430 God 5892 to the city. 0518 If 4672 I find 2580 grace 5869 in the eyes of 3068 Yahweh, 7725 then He will bring me back 7200 and show me 1961 it 0000 and 5116 His dwelling place.
15:26 | [cbb5] | 倘若他說、我不喜悅你．看哪、我在這裡、願他憑自己的意旨待我。
 | [kjv] | But if he thus say, I have no delight in thee; behold, here am I, let him do to me as seemeth good unto him.
 | [strongs] | 0000 And if 0000 thus 0559 He says, 3808 not 2654 I have delighted 0000 in you. 2005 I {am} here 6213 He will do 0000 to me 0000 as {seems} 2896 good 5869 in His eyes.
15:27 | [cbb5] | 王又對祭司撒督說、你不是先見麼．你可以安然回城．你兒子亞希瑪斯、和亞比亞他的兒子約拿單、都可以與你同去。
 | [kjv] | The king said also unto Zadok the priest, Art not thou a seer? return into the city in peace, and your two sons with you, Ahimaaz thy son, and Jonathan the son of Abiathar.
 | [strongs] | 0559 And said 4428 the king 6659 to Zadok 3548 the priest, 7200 {Are} a seer 0000 you? 7725 Return 5892 to the city 7965 in peace, 0290 and Ahimaaz 1121 your son 3093 and Jonathan 1121 the son of 0054 Abiathar, 8147 two 1121 your sons 0000 with you.
15:28 | [cbb5] | 我在曠野的渡口那裡等你們報信給我。
 | [kjv] | See, I will tarry in the plain of the wilderness, until there come word from you to certify me.
 | [strongs] | 7200 See, 4102 will wait 5674 by the fords of 4057 the desert 5704 until 0935 comes 1697 word 0000 from you 5046 to report 0000 to me.
15:29 | [cbb5] | 於是撒督和亞比亞他將 神的約櫃抬回耶路撒冷．他們就住在那裡。
 | [kjv] | Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they tarried there.
 | [strongs] | 7725 And returned 6659 Zadok 0054 and Abiathar 0727 the chest of 0430 God 3389 to Jerusalem. 3427 And they remained 8033 there.
15:30 | [cbb5] | 大衛蒙頭赤腳、上橄欖山、一面上、一面哭．跟隨他的人、也都蒙頭哭著上去。
 | [kjv] | And David went up by the ascent of mount Olivet, and wept as he went up, and had his head covered, and he went barefoot: and all the people that was with him covered every man his head, and they went up, weeping as they went up.
 | [strongs] | 1732 And David 5927 was going up 4608 in the ascent of 2132 the olives, 5427 going up 1058 and weeping. 7218 And the head 0000 to him 2645 was covered, 0000 and he 1980 was going 3182 barefooted. 3605 And all 5971 the people 0000 who {were} 0000 with him 2645 had covered 0376 each man 7218 his head, 5927 and had gone up 5427 going up 1058 and weeping.
15:31 | [cbb5] | 有人告訴大衛說、亞希多弗也在叛黨之中、隨從押沙龍。大衛禱告說、耶和華阿、求你使亞希多弗的計謀、變為愚拙。
 | [kjv] | And one told David, saying, Ahithophel is among the conspirators with Absalom. And David said, O LORD, I pray thee, turn the counsel of Ahithophel into foolishness.
 | [strongs] | 1732 And David 5046 {one} told 0559 saying, 0302 Ahithophel {is} 7194 among the conspirators 0000 with 0053 Absalom. 0559 And said 1732 David, 5528 Make foolish 4994 I pray 6098 the counsel of 0302 Ahithophel, 3068 O Yahweh.
15:32 | [cbb5] | 大衛到了山頂、敬拜 神的地方、見亞基人戶篩、衣服撕裂、頭蒙灰塵、來迎接他。
 | [kjv] | And it came to pass, that when David was come to the top of the mount, where he worshipped God, behold, Hushai the Archite came to meet him with his coat rent, and earth upon his head:
 | [strongs] | 1961 And it was, 1732 David 0935 had come 0000 to 7218 the top, 0834 where 7812 he bowed himself 8033 there 0430 to God. 2009 And look, 7125 {came} to meet him 2365 Hushai 0757 the Archite, 2963 torn 3801 his tunic 0776 and earth 0000 on 7218 his head.
15:33 | [cbb5] | 大衛對他說、你若與我同去、必累贅我。
 | [kjv] | Unto whom David said, If thou passest on with me, then thou shalt be a burden unto me:
 | [strongs] | 0559 And said 0000 to him 1732 David, 0000 If 5674 you pass over 0000 with me, 1961 then you will be 0000 on me 4853 a burden.
15:34 | [cbb5] | 你若回城去、對押沙龍說、王阿、我願作你的僕人．我向來作你父親的僕人、現在我也照樣作你的僕人．這樣、你就可以為我破壞亞希多弗的計謀。
 | [kjv] | But if thou return to the city, and say unto Absalom, I will be thy servant, O king; as I have been thy father's servant hitherto, so will I now also be thy servant: then mayest thou for me defeat the counsel of Ahithophel.
 | [strongs] | 0518 But if 5892 to the city 7725 you return 0559 and say 0053 to Absalom, 5650 your servant 0589 I, 4428 O king, 1961 will be. 5288 The servant of 0001 your father 0589 I also {was} 0227 before now, 6258 and now 0589 I also {will be} 5650 your servant. 6565 And break down 0000 for me 6098 the counsel of 0302 Ahithophel.
15:35 | [cbb5] | 祭司撒督和亞比亞他、豈不都在那裡麼．你在王宮裡聽見甚麼、就要告訴祭司撒督和亞比亞他。
 | [kjv] | And hast thou not there with thee Zadok and Abiathar the priests? therefore it shall be, that what thing soever thou shalt hear out of the king's house, thou shalt tell it to Zadok and Abiathar the priests.
 | [strongs] | 3808 And {are} not 0000 with you 8033 there 6659 Zadok 0054 and Abiathar 3548 the priests? 1961 And it will be 3605 every 1697 thing 0000 that 8085 you hear 1004 from the household of 4428 the king 5046 you will report 6659 to Zadok 0054 and to Abiathar 3548 the priests.
15:36 | [cbb5] | 撒督的兒子亞希瑪斯、亞比亞他的兒子約拿單、也都在那裡．凡你們所聽見的、可以託這二人來報告我。
 | [kjv] | Behold, they have there with them their two sons, Ahimaaz Zadok's son, and Jonathan Abiathar's son; and by them ye shall send unto me every thing that ye can hear.
 | [strongs] | 7200 See, 8033 there {are} 0000 with them 8147 two 1121 their sons, 0290 Ahimaaz 6659 to Zadok, 3093 and Jonathan 0021 to Abiathar. 7971 And you will send 3027 by their hand 0000 to me 3605 every thing 0000 that 8085 you hear.
15:37 | [cbb5] | 於是大衛的朋友戶篩進了城．押沙龍也進了耶路撒冷。
 | [kjv] | So Hushai David's friend came into the city, and Absalom came into Jerusalem.
 | [strongs] | 0935 And came 2365 Hushai 7463 friend 1732 David's 5892 into the city. 0053 And Absalom 0935 came 3389 into Jerusalem.


Strongs Concordance [2 Samuel 16]

 撒母耳記下 2 Samuel 16
16:1 | [cbb5] | 大衛剛過山頂、見米非波設的僕人洗巴拉著備好了的兩匹驢、驢上馱著二百麵餅、一百葡萄餅、一百個夏天的果餅、一皮袋酒來、迎接他。
 | [kjv] | And when David was a little past the top of the hill, behold, Ziba the servant of Mephibosheth met him, with a couple of asses saddled, and upon them two hundred loaves of bread, and an hundred bunches of raisins, and an hundred of summer fruits, and a bottle of wine.
 | [strongs] | 1732 And David 5674 had passed on 4595 a little 7218 from the top. 2009 And look, 6717 Ziba, 5288 young man 4648 Mephibosheth's, 7125 {came} to meet him, 6776 and a team of 2543 donkeys 2280 saddled, 0000 and on them 3697 two hundred 3899 loaves, 3967 and a hundred 6778 bunches of raisins, 3967 and a hundred of 7019 summer fruit, 2573 and a skin of 3196 wine.
16:2 | [cbb5] | 王問洗巴、說、你帶這些來是甚麼意思呢。洗巴說、驢、是給王的家眷騎的、麵餅、和夏天的果餅、是給少年人喫的．酒、是給在曠野疲乏人喝的。
 | [kjv] | And the king said unto Ziba, What meanest thou by these? And Ziba said, The asses be for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as be faint in the wilderness may drink.
 | [strongs] | 0559 And said 4428 the king 0000 to 6717 Ziba, 4100 What {are} 0428 these 0000 to you? 0559 And said 6717 Ziba, 2543 The donkeys {are} 1004 for the household of 4428 the king 7392 to ride one, 3899 and the bread 7019 and the summer fruit 0398 for to eat 5288 the young men, 3196 and the wine 8354 for to drink 3287 the wearied 4057 in the desert.
16:3 | [cbb5] | 王問說、你主人的兒子在那裡呢。洗巴回答王說、他仍在耶路撒冷．因他說、以色列人今日必將我父的國歸還我。
 | [kjv] | And the king said, And where is thy master's son? And Ziba said unto the king, Behold, he abideth at Jerusalem: for he said, To day shall the house of Israel restore me the kingdom of my father.
 | [strongs] | 0559 And said 4428 the king, 0346 And where {is} 1121 the son of 0113 your lord? 0559 And said 6717 Ziba 0000 to 4428 the king, 2009 Look, 3427 {is he} staying 3389 in Jerusalem, 3588 for 0559 he said, 3117 Today 7728 will give back me 0000 to the 1004 household of 3478 Israel 4468 the kingdom of 0001 my forefather.
16:4 | [cbb5] | 王對洗巴說、凡屬米非波設的都歸你了。洗巴說、我叩拜我主我王．願我在你眼前蒙恩。
 | [kjv] | Then said the king to Ziba, Behold, thine are all that pertained unto Mephibosheth. And Ziba said, I humbly beseech thee that I may find grace in thy sight, my lord, O king.
 | [strongs] | 0559 And said 4428 the king 4648 to Ziba, 2009 Listen, 0000 to you 3605 all 0000 that {is} 4648 to Mephibosheth! 0559 And said 6717 Ziba, 7812 I bow myself, 4672 may I find 2580 favor 5869 in your eyes, 0113 O my lord, 4428 the king.
16:5 | [cbb5] | 大衛王到了巴戶琳、見有一個人出來、是掃羅族基拉的兒子、名叫示每、他一面走、一面咒罵．
 | [kjv] | And when king David came to Bahurim, behold, thence came out a man of the family of the house of Saul, whose name was Shimei, the son of Gera: he came forth, and cursed still as he came.
 | [strongs] | 0935 And came 4428 the King 1732 David 0000 to 0980 Bahurim. 2009 And look, 8033 from there 0376 a man 3318 was coming out 4940 of the family of 1004 the household of 7586 Saul. 8034 And his name 8096 {was} Shimei, 1121 the son of 1617 Gera. 3318 He came out, 3318 {as} he came 7043 and cursing.
16:6 | [cbb5] | 又拿石頭砍大衛王和王的臣僕．眾民和勇士都在王的左右。
 | [kjv] | And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left.
 | [strongs] | 5619 And he stoned 0068 with stones 1732 David 0000 and 3605 all 5650 the servants of 4428 King 1732 David, 3605 and all 5971 the people, 3605 and all 1368 the strong men 3225 on his right 8040 and on his left.
16:7 | [cbb5] | 示每咒罵說、你這流人血的壞人哪．去罷去罷。
 | [kjv] | And thus said Shimei when he cursed, Come out, come out, thou bloody man, and thou man of Belial:
 | [strongs] | 0000 And thus 0559 said 8096 Shimei 7043 in his cursing, 3318 Go out, 3318 go out, 0376 O man of 1818 blood, 0376 O man of 1108 worthlessness!
16:8 | [cbb5] | 你流掃羅全家的血、接續他作王．耶和華把這罪歸在你身上、將這國交給你兒子押沙龍．現在你自取其禍、因為你是流人血的人。
 | [kjv] | The LORD hath returned upon thee all the blood of the house of Saul, in whose stead thou hast reigned; and the LORD hath delivered the kingdom into the hand of Absalom thy son: and, behold, thou art taken in thy mischief, because thou art a bloody man.
 | [strongs] | 7725 has returned 0000 on you 3068 Yahweh 3605 all 1818 the blood of 1004 the household 0000 of 7586 Saul, 0000 {of} whom 4427 you have ruled 8478 instead of him. 5414 And will give 3068 Yahweh 4467 the kingdom 3027 into the hand of 0053 Absalom 1121 your son. 2005 And listen, you 7451 in your evil 3588 for 0376 a man of 1818 blood 0000 you {are}.
16:9 | [cbb5] | 洗魯雅的兒子亞比篩對王說、這死狗豈可咒罵我主我王呢。求你容我過去、割下他的頭來。
 | [kjv] | Then said Abishai the son of Zeruiah unto the king, Why should this dead dog curse my lord the king? let me go over, I pray thee, and take off his head.
 | [strongs] | 0559 And said 0052 Abishai 1121 the son of 6870 Zeruiah 0000 to 4428 the king, 4100 Why 7043 should curse 3611 dog 4191 dead 0000 this 0113 my lord, 4428 the king? 5674 Let me go over, 4994 I beg you, 5493 and I will take off 7218 his head.
16:10 | [cbb5] | 王說、洗魯雅的兒子、我與你們有何關涉呢。他咒罵、是因耶和華吩咐他說、你要咒罵大衛．如此、誰敢說你為甚麼這樣行呢。
 | [kjv] | And the king said, What have I to do with you, ye sons of Zeruiah? so let him curse, because the LORD hath said unto him, Curse David. Who shall then say, Wherefore hast thou done so?
 | [strongs] | 0559 And said 4428 the king, 4100 What {is} 0000 to me 0000 and to you, 1121 sons of 6870 Zeruiah? 3588 For 7043 let him curse 3588 even because 3068 Yahweh 0559 has said 0000 to him, 7043 Curse 1732 David. 4310 And who 0559 will say, 4100 Why 6213 have you done 3651 so?
16:11 | [cbb5] | 大衛又對亞比篩和眾臣僕說、我親生的兒子、尚且尋索我的性命、何況這便雅憫人呢。由他咒罵罷．因為這是耶和華吩咐他的。
 | [kjv] | And David said to Abishai, and to all his servants, Behold, my son, which came forth of my bowels, seeketh my life: how much more now may this Benjamite do it? let him alone, and let him curse; for the LORD hath bidden him.
 | [strongs] | 0559 And said 1732 David 0000 to 0052 Abishai, 0000 and to 3605 all 5650 his servants, 7200 See, 1121 my son 0000 who 3318 came out 4578 of my loins 1245 is seeking 5315 my life, 1571 and also 3588 surely 6258 now 7969 the 1145 Benjamite. 3240 Leave alone 0000 him, 7043 and let him curse, 3588 for 1696 has spoken 0000 to him 3068 Yahweh.
16:12 | [cbb5] | 或者耶和華見我遭難、為我今日被這人咒罵、就施恩與我。
 | [kjv] | It may be that the LORD will look on mine affliction, and that the LORD will requite me good for his cursing this day.
 | [strongs] | 0194 Perhaps 7200 will look 3068 Yahweh 6040 on my affliction, 7725 and will return 3068 Yahweh 0000 to me 2896 good 3588 for 7045 his cursing 3117 day 0000 this.
16:13 | [cbb5] | 於是大衛和跟隨他的人往前行走．示每在大衛對面山坡、一面行走、一面咒罵、又拿石頭砍他、拿土揚他。
 | [kjv] | And as David and his men went by the way, Shimei went along on the hill's side over against him, and cursed as he went, and threw stones at him, and cast dust.
 | [strongs] | 1980 And went 1732 David 0376 with his men 1870 in the highway, 8096 and Shemei 1980 was going along 6654 at the side of 1389 the hill 5980 across from him. 1980 {As} he went, 7043 he cursed 5619 and stoned 0068 with stones 5980 across from him, 6080 and dusted 6083 with dust.
16:14 | [cbb5] | 王和跟隨他的眾人、疲疲乏乏的到了一個地方、就在那裡歇息歇息。
 | [kjv] | And the king, and all the people that were with him, came weary, and refreshed themselves there.
 | [strongs] | 0935 And came 4428 the king 3605 and all 5971 the people 0000 who {were} 0000 with him 5889 wearied, 5315 and he was refreshed 8033 there.
16:15 | [cbb5] | 押沙龍和以色列眾人、來到耶路撒冷、亞希多弗也與他同來。
 | [kjv] | And Absalom, and all the people the men of Israel, came to Jerusalem, and Ahithophel with him.
 | [strongs] | 0053 And Absalom 3605 and all 5971 the people, 0376 the men of 3478 Israel, 0935 had come into 3389 Jerusalem, 0302 and Ahithophel 0000 with him.
16:16 | [cbb5] | 大衛的朋友、亞基人戶篩、去見押沙龍、對他說、願王萬歲、願王萬歲。
 | [kjv] | And it came to pass, when Hushai the Archite, David's friend, was come unto Absalom, that Hushai said unto Absalom, God save the king, God save the king.
 | [strongs] | 1961 And it was, 0000 when 0935 had come 2365 Hushai 0757 the Archite, 7463 friend 1732 David's 0000 to 0053 Absalom, 0559 that said 2365 Hushai 0000 to 0053 Absalom, 3427 Let live 4428 the king! 3427 Let live 4428 the king!
16:17 | [cbb5] | 押沙龍問戶篩說、這是你恩待朋友麼．為甚麼不與你的朋友同去呢。
 | [kjv] | And Absalom said to Hushai, Is this thy kindness to thy friend? why wentest thou not with thy friend?
 | [strongs] | 0559 And said 0053 Absalom 0000 to 2365 Hushai, 2988 {Is} this 7617 your kindness 0000 with 7453 your friend? 4100 Why 3808 not 1980 have you gone 0000 with 7453 your friend?
16:18 | [cbb5] | 戶篩對押沙龍說、不然、耶和華和這民、並以色列眾人所揀選的、我必歸順他、與他同住。
 | [kjv] | And Hushai said unto Absalom, Nay; but whom the LORD, and this people, and all the men of Israel, choose, his will I be, and with him will I abide.
 | [strongs] | 0559 And said 2365 Hushai 0000 to 0053 Absalom, 3808 No, 3588 for 0000 he whom 3198 has chosen 3068 Yahweh, 5971 and people 0000 this, 3605 even all 0376 the men of 3478 Israel, 0000 for him 7961 I will be, 0000 and with him 3427 I will remain.
16:19 | [cbb5] | 再者、我當服事誰呢。豈不是前王的兒子麼。我怎樣服事你父親、也必照樣服事你。
 | [kjv] | And again, whom should I serve? should I not serve in the presence of his son? as I have served in thy father's presence, so will I be in thy presence.
 | [strongs] | 8145 And a second time, 0834 whom 0589 I 5647 should serve? 3808 Should not {be} 6440 in the presence of 1121 his son 0834 as 5647 I served 6440 in the presence of 0001 your father? 3651 So 1961 will I be 6440 before you.
16:20 | [cbb5] | 押沙龍對亞希多弗說、你們出個主意、我們怎樣行纔好。
 | [kjv] | Then said Absalom to Ahithophel, Give counsel among you what we shall do.
 | [strongs] | 0559 And said 0053 Absalom 0413 to 0302 Ahithophel, 5414 Give 0000 your 6098 counsel 4100 what 6213 we will do.
16:21 | [cbb5] | 亞希多弗對押沙龍說、你父所留下看守宮殿的妃嬪、你可以與他們親近．以色列眾人聽見你父親憎惡你．凡歸順你人的手、就更堅強。
 | [kjv] | And Ahithophel said unto Absalom, Go in unto thy father's concubines, which he hath left to keep the house; and all Israel shall hear that thou art abhorred of thy father: then shall the hands of all that are with thee be strong.
 | [strongs] | 0559 And said 0302 Ahithophel 0413 to 0053 Absalom, 0935 Go in 0413 to 6370 the concubines of 0001 your father 0834 whom 5927 he left 8104 to keep 1004 the house, 8085 and will hear 3605 all 3478 Israel 0000 that 0887 you have become odious 0001 with your father. 2388 And will be strong 3027 the hand of 3605 all 0834 who {are} 0854 with you.
16:22 | [cbb5] | 於是人為押沙龍在宮殿的平頂上、支搭帳棚．押沙龍在以色列眾人眼前、與他父的妃嬪親近。
 | [kjv] | So they spread Absalom a tent upon the top of the house; and Absalom went in unto his father's concubines in the sight of all Israel.
 | [strongs] | 5186 And they pitched 0053 for Absalom 0168 a tent 5921 on 1406 the roof. 0935 And went in 0053 Absalom 0413 to 6370 the concubines of 0001 his father 5869 in front of the eyes of 3605 all 3478 Israel.
16:23 | [cbb5] | 那時、亞希多弗所出的主意、好像人問 神的話一樣．他昔日給大衛今日給押沙龍所出的主意、都是這樣。
 | [kjv] | And the counsel of Ahithophel, which he counselled in those days, was as if a man had enquired at the oracle of God: so was all the counsel of Ahithophel both with David and with Absalom.
 | [strongs] | 6098 And the counsel of 0302 Ahithophel 0834 which 3289 he counseled 3117 in days 1992 those 0000 {was} as 7592 one who had inquired 1697 at the word of 0430 God. 3651 So {was} 3605 all 6098 the counsel of 0302 Ahithophel, 8147 both 1732 to David 0000 and 0053 to Absalom.


Strongs Concordance [2 Samuel 17]

 撒母耳記下 2 Samuel 17
17:1 | [cbb5] | 亞希多弗又對押沙龍說、求你准我挑選一萬二千人、今夜我就起身追趕大衛．
 | [kjv] | Moreover Ahithophel said unto Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night:
 | [strongs] | 0559 And said 0302 Ahithophel 0053 to Absalom, 0977 let me choose 4994 Please 8147 twelve 0505 thousand 0376 men, 6965 and will arise 7291 and pursue 0310 after 1732 David 3915 tonight,
17:2 | [cbb5] | 趁他疲乏手軟、我忽然追上他、使他驚惶．跟隨他的民、必都逃跑．我就單殺王一人．
 | [kjv] | And I will come upon him while he is weary and weak handed, and will make him afraid: and all the people that are with him shall flee; and I will smite the king only:
 | [strongs] | 0935 and will come 0000 upon him, 0000 and he 3023 will be weary 7504 and feeble of 3027 hands, 2729 and I will make tremble 0000 him, 5127 and will run away 3605 all 5971 the people 0000 who {are} 0000 with him. 5221 And I will strike down 4428 the king 0000 by himself,
17:3 | [cbb5] | 使眾民都歸順你．你所尋找的人既然死了、眾民就如已經歸順你．這樣、也都平安無事了。
 | [kjv] | And I will bring back all the people unto thee: the man whom thou seekest is as if all returned: so all the people shall be in peace.
 | [strongs] | 7725 and I will bring back 3605 all 5971 the people 0000 to you. 7725 When return all, 0376 {except} the man 0834 whom 0000 you 1245 {are} seeking. 3605 All 5971 the people 1961 will be 7965 in peace.
17:4 | [cbb5] | 押沙龍和以色列的長老、都以這話為美。
 | [kjv] | And the saying pleased Absalom well, and all the elders of Israel.
 | [strongs] | 3474 And was pleasing 1697 the thing 5869 in the eyes of 0053 Absalom, 5869 and in the eyes of 3605 all 2205 the elders of 3478 Israel.
17:5 | [cbb5] | 押沙龍說、要召亞基人戶篩來、我們也要聽他怎樣說。
 | [kjv] | Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he saith.
 | [strongs] | 0559 And said 0053 Absalom, 7121 call 4994 Please 1571 also 2365 for Hushai 0757 the Archite, 8085 and we will hear 4100 what {is} 6310 in his mouth, 1571 even 1931 he.
17:6 | [cbb5] | 戶篩到了押沙龍面前、押沙龍向他說、亞希多弗是如此如此說的．我們照著他的話行、可以不可以、若不可、你就說罷。
 | [kjv] | And when Hushai was come to Absalom, Absalom spake unto him, saying, Ahithophel hath spoken after this manner: shall we do after his saying? if not; speak thou.
 | [strongs] | 0935 And came in 2365 Hushai 0000 to 0053 Absalom. 1696 And spoke 0053 Absalom 0413 to him, 0559 saying, 1697 According to word 2088 this 1696 has spoken 0302 Ahithophel. 6213 Should we do 1697 his word? 0518 If 0369 not, 0000 you 1696 speak.
17:7 | [cbb5] | 戶篩對押沙龍說、亞希多弗這次所定的謀不善。
 | [kjv] | And Hushai said unto Absalom, The counsel that Ahithophel hath given is not good at this time.
 | [strongs] | 0559 And said 2365 Hushai 0000 to 0053 Absalom, 3808 not 2896 {is} good 6098 the counsel 0000 that 3289 has counseled 0302 Ahithophel 6256 at time 0000 this.
17:8 | [cbb5] | 戶篩又說、你知道你父親和跟隨他的人、都是勇士．現在他們心裡惱怒、如同田野丟崽子的母熊一般．而且你父親是個戰士、必不和民一同住宿。
 | [kjv] | For, said Hushai, thou knowest thy father and his men, that they be mighty men, and they be chafed in their minds, as a bear robbed of her whelps in the field: and thy father is a man of war, and will not lodge with the people.
 | [strongs] | 0559 And said 2365 Hushai, 0859 You 3045 have known 0001 your father 0000 and 0376 his men, 3588 that 1368 strong men 1992 they {are} 4751 and of bitter 5315 soul 1992 they {are}, 1677 like a bear 7909 bereaved of cubs 7704 in the field. 0001 And your father 0376 {is} a man of 4421 war, 3808 and not 3885 will lodge 0000 with 5971 the people.
17:9 | [cbb5] | 他現今或藏在坑中、或在別處．若有人首先被殺、凡聽見的必說、跟隨押沙龍的民被殺了．
 | [kjv] | Behold, he is hid now in some pit, or in some other place: and it will come to pass, when some of them be overthrown at the first, that whosoever heareth it will say, There is a slaughter among the people that follow Absalom.
 | [strongs] | 2009 Look, 6258 now, 0000 he 2244 is hidden 0259 in one of 0953 the pits, 0000 or 0259 in one of 4725 the places. 1961 And it will be, 5307 at the falling 0000 among them 7223 at the beginning, 8085 that will hear 8085 whoever hears 0559 and will say, 1961 There has been 4347 a slaughter 5971 among the people 0834 who 7291 follow 0053 Absalom.
17:10 | [cbb5] | 雖有人膽大如獅子、他的心也必消化．因為以色列人都知道你父親是英雄、跟隨他的人、也都是勇士。
 | [kjv] | And he also that is valiant, whose heart is as the heart of a lion, shall utterly melt: for all Israel knoweth that thy father is a mighty man, and they which be with him are valiant men.
 | [strongs] | 1931 And he, 1571 also 1121 the son of 2428 valor, 0834 of whom 3820 his heart 3820 as the heart of 0738 the lion, 4229 utterly 4549 will melt, 3588 for 3045 knows 3605 all 3478 Israel 3588 that 9999 {is} 1368 a strong man 0001 your father 1121 and sons of 2428 valor 0834 those which {are} 0854 with him.
17:11 | [cbb5] | 依我之計、不如將以色列眾人、從但直到別是巴、如同海邊的沙那樣多、聚集到你這裡來．你也親自率領他們出戰。
 | [kjv] | Therefore I counsel that all Israel be generally gathered unto thee, from Dan even to Beersheba, as the sand that is by the sea for multitude; and that thou go to battle in thine own person.
 | [strongs] | 3588 So that 3289 I counsel 0622 diligently 0622 let be gathered 0000 to you 3605 all 3478 Israel 1835 from Dan 5704 even to 0884 Beer-sheba, 2344 as the sand 0000 that {is} 5921 by 3220 the sea 7230 for multitude. 6440 And you yourself 1980 will go 7128 into battle.
17:12 | [cbb5] | 這樣、我們在何處遇見他、就下到他那裡、如同露水下在地上一般．連他帶跟隨他的人、一個也不留下。
 | [kjv] | So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falleth on the ground: and of him and of all the men that are with him there shall not be left so much as one.
 | [strongs] | 0935 And we will come 0000 to him 0259 in one of 4725 the places 0834 where 4672 he will be found 8033 there, 5168 and we will fall 5921 on him 0834 as 5307 falls 2919 the dew 5921 on 0127 the ground. 3808 And not 3498 will be left him 0000 of 3605 even of all 0376 the men 0000 who {are} 0000 with him 1571 even 0259 one.
17:13 | [cbb5] | 他若進了那一座城、以色列眾人、必帶繩子去、將那城拉到河裡、甚至連一塊小石頭、都不剩下。
 | [kjv] | Moreover, if he be gotten into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there be not one small stone found there.
 | [strongs] | 0518 And if 0413 into 5892 a city 0622 he is taken, 5375 then will carry 3605 all 3478 Israel 0413 to 5892 city 1931 that 5688 ropes, 5498 and we will draw 1961 it 5704 into 5158 the torrent valley 5704 until 0834 - 3808 not 4672 will be found 8033 there 1571 even 6872 a pebble.
17:14 | [cbb5] | 押沙龍和以色列眾人說、亞基人戶篩的計謀、比亞希多弗的計謀更好．這是因耶和華定意破壞亞希多弗的良謀、為要降禍與押沙龍。
 | [kjv] | And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For the LORD had appointed to defeat the good counsel of Ahithophel, to the intent that the LORD might bring evil upon Absalom.
 | [strongs] | 0559 And said 0053 Absalom, 3605 and all 0376 the men of 3478 Israel, 2896 {is} Better 6098 the counsel of 2365 Hushai 0757 the Archite 6098 than the counsel of 0302 Ahithophel. 3068 And Yahweh 6680 commanded {to} 6565 break down 6098 the counsel of 0302 Ahithophel 2896 good, 5668 for the sake of 0935 bringing 3068 Yahweh's to 0053 Absalom 7451 evil.
17:15 | [cbb5] | 戶篩對祭司撒督和亞比亞他說、亞希多弗為押沙龍和以色列的長老所定的計謀、是如此如此．我所定的計謀、是如此如此。
 | [kjv] | Then said Hushai unto Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counselled.
 | [strongs] | 0559 And said 2365 Hushai 0413 to 6659 Zadok 0413 and to 0054 Abiathar 3548 the priests, 2088 Like this 2088 and like this, 3289 has counseled 0302 Ahithophel 0053 Absalom 0000 and 2205 the elders of 3478 Israel, 2088 and like this, 2088 and like this, 3289 have counseled 0589 I.
17:16 | [cbb5] | 現在你們要急速打發人去、告訴大衛說、今夜不可住在曠野的渡口、務要過河．免得王和跟隨他的人、都被吞滅。
 | [kjv] | Now therefore send quickly, and tell David, saying, Lodge not this night in the plains of the wilderness, but speedily pass over; lest the king be swallowed up, and all the people that are with him.
 | [strongs] | 6258 And now, 7971 send 4120 quickly 5046 and tell 1732 David 0559 saying, 0408 not 3385 Do stay 3995 the night 6160 at the fords of 4057 the desert. 1571 And also 5674 be sure to 5614 pass over, 6435 lest 1104 there be a swallowing 4428 of the king 3605 and all 5971 the people 0000 who {are} 0000 with him.
17:17 | [cbb5] | 那時約拿單和亞希瑪斯在隱羅結那裡等候不敢進城、恐怕被人看見．有一個使女出來、將這話告訴他們、他們就去報信給大衛王。
 | [kjv] | Now Jonathan and Ahimaaz stayed by Enrogel; for they might not be seen to come into the city: and a wench went and told them; and they went and told king David.
 | [strongs] | 3093 And Jonathan 0290 and Ahimaaz 5324 were standing 5883 at En-rogel. 1980 And went 8198 a slave-girl 5046 and told 0000 them, 1992 and they 1980 went 5046 and told {it} 4428 to King 1732 David, 3588 for 3808 not 3201 they were able 7200 to be seen 0935 going into 5892 the city.
17:18 | [cbb5] | 然而有一個童子看見他們、就去告訴押沙龍．他們急忙跑到巴戶琳某人的家裡．那人院中有一口井、他們就下到井裡。
 | [kjv] | Nevertheless a lad saw them, and told Absalom: but they went both of them away quickly, and came to a man's house in Bahurim, which had a well in his court; whither they went down.
 | [strongs] | 7200 And saw 0000 them 5288 a youth 5046 and told 0053 Absalom. 3212 And they went on 8147 both of them 2649 in haste 0935 and came 0413 into 1004 the house of 0376 a man 0980 in Bahurim, 0000 and to him 0825 {was} a well 2691 in his court, 3381 and they went down 8033 there.
17:19 | [cbb5] | 那家的婦人用蓋蓋上井口、又在上頭鋪上碎麥、事就沒有洩漏。
 | [kjv] | And the woman took and spread a covering over the well's mouth, and spread ground corn thereon; and the thing was not known.
 | [strongs] | 3947 And took 0802 the woman 6566 and spread 4539 the covering 6310 over the mouth of 0875 the well, 6566 and spread 0000 on it 1715 grain, 3808 and not 3045 was known 1697 the thing.
17:20 | [cbb5] | 押沙龍的僕人來到那家．問婦人說、亞希瑪斯和約拿單在那裡。婦人說、他們過了河了。僕人找他們、找不著、就回耶路撒冷去了。
 | [kjv] | And when Absalom's servants came to the woman to the house, they said, Where is Ahimaaz and Jonathan? And the woman said unto them, They be gone over the brook of water. And when they had sought and could not find them, they returned to Jerusalem.
 | [strongs] | 0935 And came in 5650 the servants of 0053 Absalom 0000 to 0802 the woman 1004 to the house, 0559 and said, 0335 Where {are} 0290 Ahimaaz 3093 and Jonathan? 0559 And said 0000 to them 0802 the woman, 5674 They crossed 5104 the river of 4325 water. 1245 And they sought 3808 but not 4672 did find, 7725 and returned 3389 to Jerusalem.
17:21 | [cbb5] | 他們走後、二人從井裡上來、去告訴大衛王說、亞希多弗如此如此定計害你．你們務要起來、快快過河。
 | [kjv] | And it came to pass, after they were departed, that they came up out of the well, and went and told king David, and said unto David, Arise, and pass quickly over the water: for thus hath Ahithophel counselled against you.
 | [strongs] | 1961 And it was, 0310 after 1980 they had left, 5927 that they came up 0875 out of the well 1980 and went 5046 and told 4428 King 1732 David, 0559 and said 1732 to David, 6965 Rise up, 5674 and cross 4120 quickly 4325 the waters, 3588 for 0000 thus 3289 has counseled 0000 against you 0302 Ahithophel.
17:22 | [cbb5] | 於是大衛和跟隨他的人、都起來過約但河．到了天亮、無一人不過約但河的。
 | [kjv] | Then David arose, and all the people that were with him, and they passed over Jordan: by the morning light there lacked not one of them that was not gone over Jordan.
 | [strongs] | 6965 And rose up 1732 David, 3605 and all 5971 the people 0000 who {were} 0000 with him, 5674 and they crossed 3383 the Jordan {River}, 5704 until 0216 the light of 1242 the morning, 5704 until 0259 one 3808 not 5737 there was lacking 0834 who 3808 not 5674 had crossed 3383 the Jordan {River}.
17:23 | [cbb5] | 亞希多弗見不依從他的計謀、就備上驢、歸回本城、到了家、留下遺言、便弔死了、葬在他父親的墳墓裡。
 | [kjv] | And when Ahithophel saw that his counsel was not followed, he saddled his ass, and arose, and gat him home to his house, to his city, and put his household in order, and hanged himself, and died, and was buried in the sepulchre of his father.
 | [strongs] | 0302 And Ahithophel 7200 saw 0000 that 3808 not 6213 was done 6098 his counsel, 2280 and he saddled 2543 the donkey, 6965 and rose up 1980 and went 0000 to 5892 his city, 6680 and gave his command 0000 to 1004 his household 2614 and hanged himself 4191 and died. 6912 And he was buried 6913 in grave 0001 his father's.
17:24 | [cbb5] | 大衛到了瑪哈念、押沙龍和跟隨他的以色列人、也都過了約但河。
 | [kjv] | Then David came to Mahanaim. And Absalom passed over Jordan, he and all the men of Israel with him.
 | [strongs] | 1732 And David 0935 came 4266 to Mahanaim, 0053 and Absalom 5674 crossed 3383 the Jordan {River}, 0000 he 3605 and all 0376 the men of 3478 Israel 0000 with him.
17:25 | [cbb5] | 押沙龍立亞瑪撒作元帥代替約押。亞瑪撒是以實瑪利人、〔又作以色列人〕以特拉的兒子．以特拉曾與拿轄的女兒亞比該親近．這亞比該與約押的母親洗魯雅是姐妹。
 | [kjv] | And Absalom made Amasa captain of the host instead of Joab: which Amasa was a man's son, whose name was Ithra an Israelite, that went in to Abigail the daughter of Nahash, sister to Zeruiah Joab's mother.
 | [strongs] | 0000 And 6021 Amasa 7760 had set 0053 Absalom 8478 instead of 3097 Joab 5921 over 6635 the army. 6021 And Amasa {was} 1121 the son of 0376 a man 8034 and his name 3501 Ithra 3478 the Israelite, 0834 who 0935 had gone in 0413 to 0026 Abigail, 1323 the daughter of 5176 Nahash, 2691 the sister of 6870 Zeruiah 0517 the mother of 3097 Joab.
17:26 | [cbb5] | 押沙龍和以色列人都安營在基列地。
 | [kjv] | So Israel and Absalom pitched in the land of Gilead.
 | [strongs] | 2583 And camped 3478 Israel 0053 and Absalom 0779 in the land of 1568 Gilead.
17:27 | [cbb5] | 大衛到了瑪哈念、亞捫族的拉巴人拿轄的兒子朔比、羅底巴人亞米利的兒子瑪吉、基列的羅基琳人巴西萊、
 | [kjv] | And it came to pass, when David was come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lodebar, and Barzillai the Gileadite of Rogelim,
 | [strongs] | 1961 And it was 0935 when came into 1732 David 4268 Mahanaim, 7629 that Shobi, 1121 the son of 5176 Nahash, 7237 from Rabbah of 1121 the sons of 5983 Ammon, 4353 and Machir, 1121 the son of 5988 Ammiel, 3810 from Lodebar, 1271 and Barzillai 1569 the Gileadite 7274 from Rogelim.
17:28 | [cbb5] | 帶著被、褥、盆、碗、瓦器、小麥、大麥、麥麵、炒穀、豆子、紅豆、炒豆、
 | [kjv] | Brought beds, and basons, and earthen vessels, and wheat, and barley, and flour, and parched corn, and beans, and lentiles, and parched pulse,
 | [strongs] | 4904 Beds, 5592 and basins, 3627 and vessels 3335 earthen, 2406 and wheat, 8184 and barley, 7034 and flour, 7039 and parched, 6321 and beans, 5742 and lentils, 7039 and parched grain,
17:29 | [cbb5] | 蜂蜜、奶油、綿羊、奶餅、供給大衛和跟隨他的人喫．他們說、民在曠野、必飢渴困乏了。
 | [kjv] | And honey, and butter, and sheep, and cheese of kine, for David, and for the people that were with him, to eat: for they said, The people is hungry, and weary, and thirsty, in the wilderness.
 | [strongs] | 1706 and honey, 2529 and curds, 6629 and sheep, 8194 and cheese of 1241 the herd 5066 brought near 1732 for David 5971 and for the people 0834 who {were} 0000 with him 0398 to eat. 3588 For 0559 they said, 5971 The people 7457 {are} hungry, 5889 and weary, 6771 and thirsty 4057 in the desert.


Strongs Concordance [2 Samuel 18]

 撒母耳記下 2 Samuel 18
18:1 | [cbb5] | 大衛數點跟隨他的人、立千夫長百夫長率領他們。
 | [kjv] | And David numbered the people that were with him, and set captains of thousands, and captains of hundreds over them.
 | [strongs] | 2199 And mustered 1732 David 5971 the people 0834 who {were} 0854 with him, 5186 and set 5921 over them 8269 officers of 0505 thousands, 8269 and officers of 3967 hundreds.
18:2 | [cbb5] | 大衛打發軍兵出戰、分為三隊、一隊在約押手下、一隊在洗魯雅的兒子約押兄弟亞比篩手下、一隊在迦特人以太手下。大衛對軍兵說、我必與你們一同出戰。
 | [kjv] | And David sent forth a third part of the people under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said unto the people, I will surely go forth with you myself also.
 | [strongs] | 7971 And sent 1732 David 5971 the people 9999 {one} 7992 third 3027 by the hand of 3097 Joab. 0000 And 7992 {one} third 3027 by the hand of 0052 Abishai 1121 the son of 6870 Zeruiah, 0251 the brother of 3097 Joab. 7992 And {one} third 3027 by the hand of 0863 Ittai 1663 the Gittite. 0559 And said 4428 the king 0000 to 5971 the people, 3318 Surely 3318 I will go out 1571 also, 0589 I 5973 with you.
18:3 | [cbb5] | 軍兵卻說、你不可出戰、若是我們逃跑、敵人必不介意．我們陣亡一半、敵人也不介意．因為你一人強似我們萬人．你不如在城裡豫備幫助我們。
 | [kjv] | But the people answered, Thou shalt not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but now thou art worth ten thousand of us: therefore now it is better that thou succour us out of the city.
 | [strongs] | 0559 But said 5971 the people, 3808 not 3318 You will go out, 3588 for 0518 if 0000 indeed 5127 we flee, 3808 not 7760 they will set 0000 on us 3820 {their} heart. 0000 And if 4191 die 2677 half of us, 3808 not 7760 they will set 0000 on us 3820 {their} heart, 3588 for 6258 now 3644 like us 6235 ten 0505 thousand. 6258 And now, 2896 {it is} better 0000 that 1961 you be 0000 for us 5892 from the city 5826 to help.
18:4 | [cbb5] | 王向他們說、你們以為怎樣好、我就怎樣行。於是王站在城門旁、軍兵或百或千的挨次出去了。
 | [kjv] | And the king said unto them, What seemeth you best I will do. And the king stood by the gate side, and all the people came out by hundreds and by thousands.
 | [strongs] | 0559 And said 0000 to them 4428 the king, 0834 that which 2896 is good 5869 in your eyes 6213 I will do. 5975 And stood 4428 the king 6654 at the side of 8179 the gate, 3605 and all 5971 the people 5927 went out 3967 by hundreds 0505 and by thousands.
18:5 | [cbb5] | 王囑咐約押、亞比篩、以太、說、你們要為我的緣故、寬待那少年人押沙龍。王為押沙龍囑咐眾將的話、兵都聽見了。
 | [kjv] | And the king commanded Joab and Abishai and Ittai, saying, Deal gently for my sake with the young man, even with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom.
 | [strongs] | 6680 And commanded 4428 the king 3097 Joab 0000 and 0052 Abishai 0000 and 0863 Ittai 0559 saying, 0328 {Deal} gently 0328 for my sake 5288 with the young man 0053 with Absalom. 3605 And all 5971 the people 8085 heard 6680 when commanded 4428 the king 3605 all 8269 the officers 5921 about 1697 the matter of 0053 Absalom.
18:6 | [cbb5] | 兵就出到田野迎著以色列人、在以法蓮樹林裡交戰。
 | [kjv] | So the people went out into the field against Israel: and the battle was in the wood of Ephraim;
 | [strongs] | 1980 And went 5971 the people 7704 {into} the field 7125 to meet 3478 Israel. 1961 And was 4421 the battle 3293 in the forest of 0669 Ephraim.
18:7 | [cbb5] | 以色列人敗在大衛的僕人面前．那日陣亡的甚多、共有二萬人。
 | [kjv] | Where the people of Israel were slain before the servants of David, and there was there a great slaughter that day of twenty thousand men.
 | [strongs] | 5221 And were struck 8033 there 5971 the people of 3478 Israel 6440 in front of 5650 the servants of 1732 David. 1961 And there was 4347 a destruction 1419 great 3117 on day 1931 that, 6242 twenty 0505 thousand.
18:8 | [cbb5] | 因為在那裡四面打仗．死於樹林的、比死於刀劍的更多。
 | [kjv] | For the battle was there scattered over the face of all the country: and the wood devoured more people that day than the sword devoured.
 | [strongs] | 1961 And was 8033 there 7969 the 4421 battle 6566 spread 5921 over 6440 the surface of 3605 all 0776 the land. 7235 And greatly 3293 the forest 0398 devoured 5971 among the people, 0834 more than 0398 had devoured 2719 the sword 3117 in day 1931 that.
18:9 | [cbb5] | 押沙龍偶然遇見大衛的僕人。押沙龍騎著騾子、從大橡樹密枝底下經過、他的頭髮被樹枝繞住、就懸掛起來．所騎的騾子便離他去了。
 | [kjv] | And Absalom met the servants of David. And Absalom rode upon a mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between the heaven and the earth; and the mule that was under him went away.
 | [strongs] | 7122 And happened to come 0053 Absalom 6440 in front of 5650 the servants of 1732 David, 0053 and Absalom 7392 was riding 5921 on 6505 the mule, 0935 and came in 6505 the mule 8478 under 7730 the thick branches of 0424 the oak 1419 great, 2388 and caught hold 7218 his head 0424 of the oak, 5414 and he was lifted 0996 between 8064 the heaven 0000 and 0776 the earth, 6505 and the mule 0000 that {was} 8478 under him 5674 passed on.
18:10 | [cbb5] | 有個人看見、就告訴約押說、我看見押沙龍掛在橡樹上了。
 | [kjv] | And a certain man saw it, and told Joab, and said, Behold, I saw Absalom hanged in an oak.
 | [strongs] | 0000 And 0376 a man saw 0259 certain 5046 and told 3097 Joab, 0559 and said, 2009 Look, 7200 I saw 0053 Absalom 8518 hanging 0424 in the oak.
18:11 | [cbb5] | 約押對報信的人說、你既看見他、為甚麼不將他打死、落在地上呢．你若打死他、我就賞你十舍客勒銀子、一條帶子。
 | [kjv] | And Joab said unto the man that told him, And, behold, thou sawest him, and why didst thou not smite him there to the ground? and I would have given thee ten shekels of silver, and a girdle.
 | [strongs] | 0000 And 3097 Joab said 0376 to the man 5046 who told 0000 him, 2009 And look, 7200 you have seen. 4100 And why 3808 not 5221 did you strike him 8033 there 0776 to the earth, 5921 and {call} on me 5414 to give 0000 you 6235 ten 3701 silver pieces 2290 and girdle 0259 one?
18:12 | [cbb5] | 那人對約押說、我就是得你一千舍客勒銀子、我也不敢伸手害王的兒子．因為我們聽見王囑咐你和亞比篩並以太、說、你們要謹慎、不可害那少年人押沙龍。
 | [kjv] | And the man said unto Joab, Though I should receive a thousand shekels of silver in mine hand, yet would I not put forth mine hand against the king's son: for in our hearing the king charged thee and Abishai and Ittai, saying, Beware that none touch the young man Absalom.
 | [strongs] | 0559 And said 0376 the man 0000 to 3097 Joab, 3863 Yea, though 0595 I 8254 weighed 5921 on 3027 my hand 0505 a thousand 3701 silver pieces, 3808 not 7971 I would put forth 3027 my hand 0413 to 1121 the son of 4428 the king. 3588 For 0241 in our ears 6680 commanded 4428 the king 0000 you, 0000 and 0052 Abishai, 0000 and 0863 Ittai, 0559 saying, 8104 Take heed, 0000 {you} who 5288 {go} against the youth, 0053 against Absalom.
18:13 | [cbb5] | 我若妄為害了他的性命、就是你自己也必與我為敵．原來無論何事、都瞞不過王。
 | [kjv] | Otherwise I should have wrought falsehood against mine own life: for there is no matter hid from the king, and thou thyself wouldest have set thyself against me.
 | [strongs] | 0518 Or 6213 I would have dealt 8276 against my soul 8367 falsely, 3605 for any 1697 matter 3808 not 2244 is hidden 4428 from the king, 0000 and you, 3320 you would set yourself 0000 against {me}.
18:14 | [cbb5] | 約押說、我不能與你留連。約押手拿三杆短槍、趁押沙龍在橡樹上還活著、就刺透他的心。
 | [kjv] | Then said Joab, I may not tarry thus with thee. And he took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak.
 | [strongs] | 0559 And said 3097 Joab, 3808 Not 3651 thus 3176 I will wait 6440 before you. 3947 And he took 7967 three 7626 darts 3027 in his hand 8628 and thrust them 3820 into the heart of 0053 Absalom 5750 while he 2416 {was} alive 3820 in the heart of 0424 the oak.
18:15 | [cbb5] | 給約押拿兵器的十個少年人圍繞押沙龍、將他殺死。
 | [kjv] | And ten young men that bare Joab's armour compassed about and smote Absalom, and slew him.
 | [strongs] | 5437 And surrounded 6235 ten 5288 young men 5375 carrying 3627 weapons 3097 Joab's, 5221 and they struck 0053 Absalom, 2026 and killed him.
18:16 | [cbb5] | 約押吹角、攔阻眾人、他們就回來、不再追趕以色列人。
 | [kjv] | And Joab blew the trumpet, and the people returned from pursuing after Israel: for Joab held back the people.
 | [strongs] | 5301 And blew 3097 Joab 3104 the ram's horn 7725 and returned 5971 the people 7291 from pursuing 0310 after 3478 Israel, 3588 for 2820 had restrained 3097 Joab 5971 the people.
18:17 | [cbb5] | 他們將押沙龍丟在林中一個大坑裡、上頭堆起一大堆石頭．以色列眾人都逃跑、各回各家去了。
 | [kjv] | And they took Absalom, and cast him into a great pit in the wood, and laid a very great heap of stones upon him: and all Israel fled every one to his tent.
 | [strongs] | 2947 And they took 0053 Absalom 7993 and cast 0000 him 3293 in the forest 0413 into 6354 the pit 1419 great 5324 and set up 5921 over him 1530 a heap of 0068 stones 1419 great 3966 very. 3605 And all 3478 Israel 5127 fled 0376 each one 0168 to his tent.
18:18 | [cbb5] | 押沙龍活著的時候、在王谷立了一根石柱．因他說、我沒有兒子為我留名．他就以自己的名、稱那石柱、叫押沙龍柱、直到今日。
 | [kjv] | Now Absalom in his lifetime had taken and reared up for himself a pillar, which is in the king's dale: for he said, I have no son to keep my name in remembrance: and he called the pillar after his own name: and it is called unto this day, Absalom's place.
 | [strongs] | 0053 And Absalom 3947 had taken 5324 and set up 0000 for himself 2416 during his lifetime 4673 a standing pillar 0834 which {is} 6010 in the Valley 4428 King's, 3588 for 0559 he said, 3808 Is not 0000 to me 1121 a son 5668 for the sake of 2142 remembering 8034 my name. 7121 And he called 4673 the standing pillar 5921 by 8034 his name, 7121 and is called 0000 to it 3027 monument 0053 Absalom's 5704 to 3117 day 2088 this.
18:19 | [cbb5] | 撒督的兒子亞希瑪斯說、容我跑去、將耶和華向仇敵給王報仇的信息報與王知。
 | [kjv] | Then said Ahimaaz the son of Zadok, Let me now run, and bear the king tidings, how that the LORD hath avenged him of his enemies.
 | [strongs] | 0290 And Ahimaaz, 1121 the son of 6659 Zadok 0559 said, 7323 Let me run 4994 now, 1319 and I will bring news {to} 4428 the king, 8199 for has vindicated him 3068 Yahweh 3027 from the hand of 0341 his enemies.
18:20 | [cbb5] | 約押對他說、你今日不可去報信、改日可以報信、因為今日王的兒子死了、所以你不可去報信。
 | [kjv] | And Joab said unto him, Thou shalt not bear tidings this day, but thou shalt bear tidings another day: but this day thou shalt bear no tidings, because the king's son is dead.
 | [strongs] | 0559 And said 0000 to him 3097 Joab, 3808 Not 0376 a man of 1319 news 0000 {are} you 3117 day 0000 this, 1319 but you will bring news 3117 on day 0312 another. 3117 But day 0000 this 3808 not 1309 you will bring news 0000 because 1121 the son 4428 king's 4191 is dead.
18:21 | [cbb5] | 約押對古示人說、你去將你所看見的告訴王。古示人在約押面前下拜、就跑去了。
 | [kjv] | Then said Joab to Cushi, Go tell the king what thou hast seen. And Cushi bowed himself unto Joab, and ran.
 | [strongs] | 0559 And said 3097 Joab 3569 to Cushi, 1980 Go, 5046 tell 4428 the king 0834 that which 7200 you have seen. 7812 And bowed himself 3569 Cushi 3097 to Joab 7323 and ran.
18:22 | [cbb5] | 撒督的兒子亞希瑪斯又對約押說、無論怎樣、求你容我隨著．古示人跑去。約押說、我兒、你報這信息、既不得賞賜、何必要跑去呢。
 | [kjv] | Then said Ahimaaz the son of Zadok yet again to Joab, But howsoever, let me, I pray thee, also run after Cushi. And Joab said, Wherefore wilt thou run, my son, seeing that thou hast no tidings ready?
 | [strongs] | 3254 And again 5750 yet 0290 Ahimaaz 1121 the son of 6659 Zadok 0559 said 0413 to 3097 Joab, 1961 may be 4100 Whatever, 7323 let me run 4994 please 1571 also 0589 I, 0310 after 3569 the Cushite. 0559 And said 3097 Joab, 4100 Why 2088 this, 0859 {that} you 7323 should run, 1121 my son, 0000 when for you 0369 there is no 1319 news 4672 found?
18:23 | [cbb5] | 他又說、無論怎樣、我要跑去。約押說、你跑去罷。亞希瑪斯就從平原往前跑、跑過古示人去了。
 | [kjv] | But howsoever, said he, let me run. And he said unto him, Run. Then Ahimaaz ran by the way of the plain, and overran Cushi.
 | [strongs] | 1961 And may be 4100 whatever 7323 let me run. 0559 And he said 0000 to him, 6805 Run. 7323 And ran 0290 Ahimaaz 1870 the way of 3603 the circuit 5674 and passed by 3569 the Cushite.
18:24 | [cbb5] | 大衛正坐在城甕裡．守望的人上城門樓的頂上、舉目觀看、見有一個人獨自跑來。
 | [kjv] | And David sat between the two gates: and the watchman went up to the roof over the gate unto the wall, and lifted up his eyes, and looked, and behold a man running alone.
 | [strongs] | 1732 And David 3427 was sitting 0996 between 8147 two 8179 the gates, 1980 and went 6822 the watchman 0000 to 1406 the roof of 8179 the gate, 0000 to 7023 the wall, 5375 and lifted up 5869 his eyes 7200 and looked. 2009 And look, 0376 a man 7323 running 0000 by himself.
18:25 | [cbb5] | 守望的人就大聲告訴王。王說、他若獨自來、必是報口信的。那人跑得漸漸近了。
 | [kjv] | And the watchman cried, and told the king. And the king said, If he be alone, there is tidings in his mouth. And he came apace, and drew near.
 | [strongs] | 7121 And called 6822 the watchman 5046 and told {it} 4428 to the king, 0559 and said 4428 the king, 0518 If 0905 by himself, 1309 tidings {are} 6310 in his mouth. 3212 And he came, 1980 coming on 7131 and drawing near.
18:26 | [cbb5] | 守望的人又見一人跑來、就對守城門的人說、又有一人獨自跑來。王說、這也必是報信的。
 | [kjv] | And the watchman saw another man running: and the watchman called unto the porter, and said, Behold another man running alone. And the king said, He also bringeth tidings.
 | [strongs] | 7200 And saw 6822 the watchman 0376 man 0312 another 7323 running, 7121 and called 6822 the watchman 0000 to 7778 the gatekeeper 0559 and said, 2009 Look, 0376 a man 7323 running 0000 by himself! 0559 And said 4428 the king, 1571 Also 0000 this one 1319 {is} carrying tidings.
18:27 | [cbb5] | 守望的人說、我看前頭人的跑法好像撒督的兒子亞希瑪斯的跑法一樣。王說、他是個好人、必是報好信息。
 | [kjv] | And the watchman said, Me thinketh the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He is a good man, and cometh with good tidings.
 | [strongs] | 0559 And said 6822 the watchman, 0589 I 7200 see 4794 the running of 0259 the first 4794 as the running of 0290 Ahimaaz 1121 the son of 6659 Zadok. 0559 And said 4428 the king, 0376 a man 2896 good 2988 {is} This, 0000 and with 1319 news 2896 good 0935 he comes.
18:28 | [cbb5] | 亞希瑪斯向王呼叫、說、平安了．就在王面前臉伏於地、叩拜、說、耶和華你的 神是應當稱頌的、因他已將那舉手攻擊我主我王的人交給王了。
 | [kjv] | And Ahimaaz called, and said unto the king, All is well. And he fell down to the earth upon his face before the king, and said, Blessed be the LORD thy God, which hath delivered up the men that lifted up their hand against my lord the king.
 | [strongs] | 7121 And called 0290 Ahimaaz 0559 and said 0413 to 4428 the king, 7965 Peace! 7812 And he bowed himself 4428 to the king 6440 on his face 0776 to the earth, 0559 and said, 1288 Blessed {be} 3068 Yahweh 0430 your God 0834 who 5462 has shut up 0376 the men 0834 who 5375 lifted up 3027 their hand 0113 against my lord 4428 the king.
18:29 | [cbb5] | 王問說、少年人押沙龍平安不平安。亞希瑪斯回答說、約押打發王的僕人、那時僕人聽見眾民大聲諠譁、卻不知道是甚麼事。
 | [kjv] | And the king said, Is the young man Absalom safe? And Ahimaaz answered, When Joab sent the king's servant, and me thy servant, I saw a great tumult, but I knew not what it was.
 | [strongs] | 0559 And said 4428 the king, 7965 Peace 5288 to the young man 0053 to Absalom? 0559 And said 0290 Ahimaaz, 7200 I saw 1995 the tumult 1419 great, 7971 when sent 5650 the servant 4428 king's 3097 Joab, 1571 even 5650 your servant 3808 but not 3045 I do know 4100 what.
18:30 | [cbb5] | 王說、你退去、站在旁邊。他就退去、站在旁邊。
 | [kjv] | And the king said unto him, Turn aside, and stand here. And he turned aside, and stood still.
 | [strongs] | 0559 And said 4428 the king, 5437 Turn aside, 3320 stand 3541 here. 6593 And he turned aside 5975 and stood.
18:31 | [cbb5] | 古示人也來到、說、有信息報給我主我王．耶和華今日向一切興起攻擊你的人給你報仇了。
 | [kjv] | And, behold, Cushi came; and Cushi said, Tidings, my lord the king: for the LORD hath avenged thee this day of all them that rose up against thee.
 | [strongs] | 2009 And look 3569 the Cushite 0935 had come. 0559 And said the 3569 Cushite, 1319 {Good} news, 0113 my lord, 4428 O king! 3588 For 8199 has vindicated you 3068 Yahweh 3117 today 3027 out of the hand of 3605 all 6965 those rising up 5921 against you.
18:32 | [cbb5] | 王問古示人說、少年人押沙龍平安不平安。古示人回答說、願我主我王的仇敵、和一切興起要殺害你的人、都與那少年人一樣。
 | [kjv] | And the king said unto Cushi, Is the young man Absalom safe? And Cushi answered, The enemies of my lord the king, and all that rise against thee to do thee hurt, be as that young man is.
 | [strongs] | 0559 And said 4428 the king 0000 to 3569 the Cushite, 7965 Peace 5288 to the young man, 0053 to Absalom? 0559 And said 3569 the Cushite, 1961 Let them be 5288 as the young man, 0341 the enemies of 0113 my lord, 4428 the king, 3605 and all 0834 who 6965 have risen up 5921 against you 7451 for harm.
18:33 | [cbb5] | 王就心裡傷慟、上城門樓去哀哭、一面走、一面說、我兒押沙龍阿、我兒、我兒押沙龍阿．我恨不得替你死．押沙龍阿、我兒、我兒。
 | [kjv] | And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! would God I had died for thee, O Absalom, my son, my son!
 | [strongs] | 2729 And trembled 4428 the king 5927 and went up 0000 to 5944 the upper room of 8179 the gate 1058 and wept. 0000 And thus 0559 he said 3212 as he went, 1121 My son, 0053 Absalom! 1121 My son, 1121 my son 0053 Absalom! 3863 O that 4191 had died 0589 I 8478 instead of you, 0053 O Absalom, 1121 my son, 1121 my son!


Strongs Concordance [2 Samuel 19]

 撒母耳記下 2 Samuel 19
19:1 | [cbb5] | 有人告訴約押說、王為押沙龍哭泣悲哀。
 | [kjv] | And it was told Joab, Behold, the king weepeth and mourneth for Absalom.
 | [strongs] | 5046 And was told 3097 it to Joab, 2009 Listen, 4428 the king 1058 is weeping 0056 and mourns 5921 over 0053 Absalom.
19:2 | [cbb5] | 眾民聽說王為他兒子憂愁、他們得勝的歡樂、卻變成悲哀。
 | [kjv] | And the victory that day was turned into mourning unto all the people: for the people heard say that day how the king was grieved for his son.
 | [strongs] | 1961 And became 8668 the deliverance 3117 on day 1931 that 0060 mourning 3605 to all 5971 the people, 3588 for 8085 had heard 5971 the people 3117 on day 1931 that, 0559 saying, 6087 is grieved 4428 The king 1121 for his son.
19:3 | [cbb5] | 那日眾民暗暗的進城、就如敗陣逃跑慚愧的民一般。
 | [kjv] | And the people gat them by stealth that day into the city, as people being ashamed steal away when they flee in battle.
 | [strongs] | 1589 And went by stealth 5971 the people 3117 on day 1931 that 0935 to enter 5892 the city, 0834 as 1589 steal away 5971 the people 3637 {who are} ashamed 5127 as they run away 4421 in battle.
19:4 | [cbb5] | 王蒙著臉、大聲哭號、說、我兒押沙龍阿、押沙龍、我兒、我兒阿。
 | [kjv] | But the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son!
 | [strongs] | 4428 And the king 2645 had covered 6440 his face. 6817 And cried 4428 the king 6963 {with} a voice 1419 loud, 1121 My son 0053 Absalom! 0053 Absalom 1121 my son, 1121 my son!
19:5 | [cbb5] | 約押進去見王、說、你今日使你一切僕人臉面慚愧了．他們今日救了你的性命、和你兒女妻妾的性命．
 | [kjv] | And Joab came into the house to the king, and said, Thou hast shamed this day the faces of all thy servants, which this day have saved thy life, and the lives of thy sons and of thy daughters, and the lives of thy wives, and the lives of thy concubines;
 | [strongs] | 0935 And came in 3097 Joab 0000 to 4428 the king 1004 {to} the house 0559 and said, 3001 You have shamed 3117 today 6440 the faces of 3605 all 5650 your servants, 4422 those delivering 5315 your life 3117 today, 0000 and 5315 the life of 1121 your sons 1323 and your daughters, 5315 and the life of 0802 your wives, 5315 and the life of 6370 your concubines,
19:6 | [cbb5] | 你卻愛那恨你的人、恨那愛你的人。你今日明明的不以將帥僕人為念．我今日看明、若押沙龍活著、我們都死亡、你就喜悅了。
 | [kjv] | In that thou lovest thine enemies, and hatest thy friends. For thou hast declared this day, that thou regardest neither princes nor servants: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased thee well.
 | [strongs] | 0157 to love 8130 your haters 8130 and to hate 0157 those who love you. 3588 For 5046 you have declared 3117 today 0000 that 0369 there is not 0000 to you 7991 officers 5650 nor servants. 3588 For 3045 I know 3117 today 3588 that 3808 if 0053 Absalom 2416 {were} alive 3605 and all of us 3117 today 4191 {were} dead 3588 that 0227 then 3477 {it would be} right 5869 in your eyes.
19:7 | [cbb5] | 現在你當出去、安慰你僕人的心．我指著耶和華起誓、你若不出去、今夜必無一人與你同在一處．這禍患就比你從幼年到如今所遭的更甚。
 | [kjv] | Now therefore arise, go forth, and speak comfortably unto thy servants: for I swear by the LORD, if thou go not forth, there will not tarry one with thee this night: and that will be worse unto thee than all the evil that befell thee from thy youth until now.
 | [strongs] | 6258 And now 6965 rise up. 3318 Go out 1696 and speak 5921 to 3820 the heart of 5650 your servants, 3588 for 3068 by Yahweh 7650 I have sworn 3588 that 0369 {if} not you 3318 do go out, 3808 not 1481 will stay 0376 a man 0000 with you 3915 tonight. 7451 And were evil 0000 for you 0000 this 3605 than all 7451 the evil 0000 that 0935 has come 0000 upon you 5271 from your youth 5704 until 6258 now.
19:8 | [cbb5] | 於是王起來、坐在城門口．眾民聽說、王坐在城門口、就都到王面前。以色列人已經逃跑、各回各家去了。
 | [kjv] | Then the king arose, and sat in the gate. And they told unto all the people, saying, Behold, the king doth sit in the gate. And all the people came before the king: for Israel had fled every man to his tent.
 | [strongs] | 6965 And rose up 4428 the king 3427 and sat 8179 in the gate. 3605 And to all 5971 the people 5046 they told {it}, 0559 saying, 2009 Look, 4428 the king 3427 is sitting 8179 in the gate. 0935 And came in 3605 all 5971 the people 6440 in front of 4428 the king. 3478 And Israel 5127 had fled 0376 each one 0168 to his tents.
19:9 | [cbb5] | 以色列眾支派的人紛紛議論、說、王曾救我們脫離仇敵的手、又救我們脫離非利士人的手．現在他躲避押沙龍逃走了。
 | [kjv] | And all the people were at strife throughout all the tribes of Israel, saying, The king saved us out of the hand of our enemies, and he delivered us out of the hand of the Philistines; and now he is fled out of the land for Absalom.
 | [strongs] | 1961 And it was, 3605 all 5971 the people 1777 {were} quarreling 3605 in all 7626 the tribes of 3478 Israel, 0559 saying, 4428 The king 5337 delivered us 3027 out of the hand of 0341 our enemies, 1931 and he 4422 saved us 3027 out of the hand of 6430 the Philistines. 6258 And now 1272 he has fled 4480 out of 5921 because of 0053 Absalom.
19:10 | [cbb5] | 我們膏押沙龍治理我們、他已經陣亡。現在為甚麼不出一言請王回來呢。
 | [kjv] | And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak ye not a word of bringing the king back?
 | [strongs] | 0053 And Absalom 0834 whom 4886 we anointed 5921 over us 4191 {is} dead 4421 in battle. 6258 And now, 4100 why {are} 0000 you 2790 silent 7725 {as} to bringing back 4428 the king?
19:11 | [cbb5] | 大衛王差人去見祭司撒督和亞比亞他、說、你們當向猶大長老說、以色列眾人已經有話請王回宮．你們為甚麼落在他們後頭呢。
 | [kjv] | And king David sent to Zadok and to Abiathar the priests, saying, Speak unto the elders of Judah, saying, Why are ye the last to bring the king back to his house? seeing the speech of all Israel is come to the king, even to his house.
 | [strongs] | 4428 And King 1732 David 7971 sent 0413 to 6659 Zadok 0000 and 0054 Abiathar 3548 the priests 0559 saying, 1696 Speak 0000 to 2205 the elders of 3063 Judah, 0559 saying, 4100 Why 1961 are you 0314 the last 7725 to bring back 4428 the king 0000 to 1004 his house? 1697 For the word of 3605 all 3478 Israel 0935 has come 0000 to 4428 the king, 0000 to 1004 his household.
19:12 | [cbb5] | 你們是我的弟兄、是我的骨肉．為甚麼在人後頭請王回來呢。
 | [kjv] | Ye are my brethren, ye are my bones and my flesh: wherefore then are ye the last to bring back the king?
 | [strongs] | 0251 my brothers 0000 {are} You, 6606 my bone 1320 and my flesh 0000 {are} you. 4100 And why 1961 are you 0314 the last 7725 to bring back 4428 the king?
19:13 | [cbb5] | 也要對亞瑪撒說、你不是我的骨肉麼。我若不立你替約押常作元帥、願 神重重的降罰與我。
 | [kjv] | And say ye to Amasa, Art thou not of my bone, and of my flesh? God do so to me, and more also, if thou be not captain of the host before me continually in the room of Joab.
 | [strongs] | 0000 And 6021 to Amasa 0559 say, 3808 {Are} not 6606 my bone 1320 and my flesh 0000 you? 3541 Thus 6213 will do 0000 to me 0430 God 3541 and thus 3254 more also 0000 if 3808 not 8269 commander of 6635 {the} army 1961 you are 6440 before me 3605 all 3117 the days 8478 instead of 3097 Joab.
19:14 | [cbb5] | 如此就挽回猶大眾人的心、如同一人的心．他們便打發人去見王、說、請王和王的一切臣僕回來。
 | [kjv] | And he bowed the heart of all the men of Judah, even as the heart of one man; so that they sent this word unto the king, Return thou, and all thy servants.
 | [strongs] | 5186 And he inclined 3820 the heart of 3605 every 0376 man of 3063 Judah 0376 as man 0259 one, 7971 and they sent 0000 to 4428 the king, 7725 Return, 0000 you 3605 and all 5650 your servants.
19:15 | [cbb5] | 王就回來、到了約但河。猶大人來到吉甲、要去迎接王、請他過約但河。
 | [kjv] | So the king returned, and came to Jordan. And Judah came to Gilgal, to go to meet the king, to conduct the king over Jordan.
 | [strongs] | 7725 And returned 4428 the king 0935 and came 0000 to 3383 the Jordan {River}. 3063 And Judah 0935 had come 1537 to Gigal, 1980 to go 7125 to meet 4428 the king, 5674 to over 4428 the king 3383 the Jordan {River}.
19:16 | [cbb5] | 巴戶琳的便雅憫人、基拉的兒子示每急忙與猶大人一同下去迎接大衛王。
 | [kjv] | And Shimei the son of Gera, a Benjamite, which was of Bahurim, hasted and came down with the men of Judah to meet king David.
 | [strongs] | 4116 And hastened 8096 Shimei, 1121 the son of 1617 Gera, 1121 {the} son of 1145 a Benjamite, 0834 who {was} 0980 from Bahurim, 1980 and came down 5973 with 0376 the men of 3063 Judah 7125 to meet 4428 King 1732 David.
19:17 | [cbb5] | 跟從示每的有一千便雅憫人．還有掃羅家的僕人洗巴、和他十五個兒子、二十個僕人．他們都𠋥過約但河迎接王。
 | [kjv] | And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went over Jordan before the king.
 | [strongs] | 0505 And a thousand 0376 men 5973 {were} with him 1144 from Benjamin, 6717 and Ziba 5288 the man of 1004 the household of 7586 Saul, 2568 and fif- 6240 teen 1121 his sons, 6242 and twenty 5650 his servants 0854 with him. 6743 And they rushed {to} 3383 the Jordan {River} 6440 ahead of 4428 the king.
19:18 | [cbb5] | 有擺渡船過去、渡王的家眷、任王使用。王要過約但河的時候、基拉的兒子示每就俯伏在王面前、
 | [kjv] | And there went over a ferry boat to carry over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king, as he was come over Jordan;
 | [strongs] | 5674 And had crossed over 4569 the ford 5679 to carry over 1004 the household of 4428 the king 6213 and to do 2896 the good 5869 in his eyes. 8096 And Shimei 1121 the son of 1617 Gera 5307 had fallen 6440 in front of 4428 the king 5674 as he crossed 3383 the Jordan {River}.
19:19 | [cbb5] | 對王說、我主我王出耶路撒冷的時候、僕人行悖逆的事．現在求我主不要因此加罪與僕人．不要記念、也不要放在心上。
 | [kjv] | And said unto the king, Let not my lord impute iniquity unto me, neither do thou remember that which thy servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart.
 | [strongs] | 0559 And said 0413 to 4428 the king, 0408 not 2803 Do let reckon 0000 to me 0113 my lord 5771 iniquity, 0408 nor 2142 will you remember 0834 that which 5753 perversely did 5650 your servant 3117 in the day 0000 that 5927 went out 0113 my lord, 4428 the king, 3389 from Jerusalem, 7760 for to lay {it} 4428 the king 0000 to 3820 his heart.
19:20 | [cbb5] | 僕人明知自己有罪．所以約瑟全家之中、今日我首先下來迎接我主我王。
 | [kjv] | For thy servant doth know that I have sinned: therefore, behold, I am come the first this day of all the house of Joseph to go down to meet my lord the king.
 | [strongs] | 3588 For 3045 knows 5650 your servant 0000 that 0589 I 2398 have sinned. 2009 And look, 3381 I have come 3117 today, 0259 the first 3605 of all 1004 the household of 3127 Joseph, 3381 to go down 7125 to meet 0113 my lord, 4428 the king.
19:21 | [cbb5] | 洗魯雅的兒子亞比篩說、示每既咒罵耶和華的受膏者、不應當治死他麼。
 | [kjv] | But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he cursed the LORD's anointed?
 | [strongs] | 6030 And answered 0052 Abishai, 1121 the son of 6870 Zeruiah, 0559 and said, 3588 for 0000 this 3808 not 4191 Should be executed 8096 Shimei 0000 because 7043 he cursed 4899 the anointed of 3068 Yahweh?
19:22 | [cbb5] | 大衛說、洗魯雅的兒子、我與你們有何關涉、使你們今日與我反對呢．今日在以色列中豈可治死人呢．我豈不知今日我作以色列的王麼。
 | [kjv] | And David said, What have I to do with you, ye sons of Zeruiah, that ye should this day be adversaries unto me? shall there any man be put to death this day in Israel? for do not I know that I am this day king over Israel?
 | [strongs] | 0559 And said 1732 David, 4100 What to me 0000 and to you, 1121 O sons of 6870 Zeruiah, 3588 that 1961 you are 0000 to me 3117 today 7854 an adversary? 3117 Today, 4191 will be executed 0376 {any} man 3478 in Israel? 3588 For 3808 not 3045 I do know 3588 that 3117 today 0589 I {am} 4428 king 5921 over 3478 Israel?
19:23 | [cbb5] | 於是王對示每說、你必不死。王就向他起誓。
 | [kjv] | Therefore the king said unto Shimei, Thou shalt not die. And the king sware unto him.
 | [strongs] | 0559 And said 4428 the king 0413 to 8096 Shimei, 3808 not 4191 You will die. 7650 And swore 0000 to him 4428 the king.
19:24 | [cbb5] | 掃羅的孫子米非波設也下去迎接王．他自從王去的日子、直到王平平安安的回來、沒有修腳、沒有剃鬍鬚、也沒有洗衣服。
 | [kjv] | And Mephibosheth the son of Saul came down to meet the king, and had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came again in peace.
 | [strongs] | 4648 And Mephibosheth 1121 the son of 7586 Saul 3381 had come down 7125 to meet 4428 the king- 3808 and not 6213 he had prepared 7272 his feet, 3808 and not 6213 had he done 8222 his moustache, 0000 and 0899 his garments 3808 not 3526 he had washed, 4480 even from 3117 the day 1980 went away 4428 the king 5704 until 3117 the day 0834 that 0935 he came 7965 in peace.
19:25 | [cbb5] | 他來到耶路撒冷迎接王的時候、王問他說、米非波設、你為甚麼沒有與我同去呢。
 | [kjv] | And it came to pass, when he was come to Jerusalem to meet the king, that the king said unto him, Wherefore wentest not thou with me, Mephibosheth?
 | [strongs] | 1961 And it was, 0935 when he came to 3389 Jerusalem 7125 to meet 4428 the king 0559 that said 0000 to him 4428 the king, 4100 Why 3808 not 1980 you did go 0000 with 4648 Mephibosheth?
19:26 | [cbb5] | 他回答說、我主我王、僕人是瘸腿的．那日我想要備驢騎上、與王同去．無奈我的僕人欺哄了我．
 | [kjv] | And he answered, My lord, O king, my servant deceived me: for thy servant said, I will saddle me an ass, that I may ride thereon, and go to the king; because thy servant is lame.
 | [strongs] | 0559 And he said, 0113 My lord, 4428 O king, 5650 my young man 5377 deceived me. 0559 For said 5650 your servant, 2280 I will saddle 0000 for myself 2543 the donkey 7392 and ride 0000 on it, 1980 and go 0000 with 4428 the king, 3588 for 6455 is lame 5650 your servant.
19:27 | [cbb5] | 又在我主我王面前讒毀我．然而我主我王如同 神的使者一般．你看怎樣好、就怎樣行罷。
 | [kjv] | And he hath slandered thy servant unto my lord the king; but my lord the king is as an angel of God: do therefore what is good in thine eyes.
 | [strongs] | 7270 And he slandered 5650 your servant 0000 to 0113 my lord, 4428 the king, 0113 and my lord, 4428 the king {is} 4397 like an angel of 0430 God. 6213 Yet do 2896 the good 5869 in your eyes,
19:28 | [cbb5] | 因為我祖全家的人、在我主我王面前、都算為死人．王卻使僕人在王的席上、同人喫飯。、我現在向王還能辨理訴冤麼。
 | [kjv] | For all of my father's house were but dead men before my lord the king: yet didst thou set thy servant among them that did eat at thine own table. What right therefore have I yet to cry any more unto the king?
 | [strongs] | 3588 for 3808 not 1961 would be 3605 all 1004 the household of 0001 my father 3588 ex- 0518 cept 0376 men of 4194 death 0113 before my lord, 4428 the king, 5324 and you have set 0000 your 5650 servant 0398 among those eating 7979 {at} your table. 4100 And what 3426 is there 0000 to me 5750 anymore 6666 right 2199 even to cry 5750 anymore 0413 to 4428 the king.
19:29 | [cbb5] | 王對他說、你何必再題你的事呢．我說、你與洗巴均分地土。
 | [kjv] | And the king said unto him, Why speakest thou any more of thy matters? I have said, Thou and Ziba divide the land.
 | [strongs] | 0559 And said 0000 to him 4428 the king, 4100 Why 1696 do you speak 5750 anymore {of} 1697 your affairs? 0559 I have said, 0859 You 6717 and Ziba 2505 will divide 0776 the land.
19:30 | [cbb5] | 米非波設對王說、我主我王既平平安安的回宮、就任憑洗巴都取了、也可以。
 | [kjv] | And Mephibosheth said unto the king, Yea, let him take all, forasmuch as my lord the king is come again in peace unto his own house.
 | [strongs] | 0559 And said 4648 Mephibosheth 0000 to 4428 the king, 1571 Even 3605 the whole 3947 let him take, 0310 since 0834 - 0935 has come 0113 my lord, 4428 the king, 7965 in peace 0000 to 1004 his house.
19:31 | [cbb5] | 基列人巴西萊從羅基琳下來、要送王過約但河、就與王一同過了約但河。
 | [kjv] | And Barzillai the Gileadite came down from Rogelim, and went over Jordan with the king, to conduct him over Jordan.
 | [strongs] | 1271 And Barzillai 1569 the Gileadite 0935 had gone down 7174 from Rogelim, 5674 and crossed 0000 with 4428 the king, 3383 the Jordan 7971 to send him away 3383 over the Jordan {River}.
19:32 | [cbb5] | 巴西萊年紀老邁、已經八十歲了。王住在瑪哈念的時候、他就拿食物來供給王．他原是大富戶。
 | [kjv] | Now Barzillai was a very aged man, even fourscore years old: and he had provided the king of sustenance while he lay at Mahanaim; for he was a very great man.
 | [strongs] | 1271 And Barzillai 2204 {was} old 3966 very, 1121 a son of 8084 eighty 8141 years, 0000 and he 3557 sustained 7969 the 4428 king 7871 as he abode 4266 in Mahanaim, 3588 for 0376 a man 1419 great 0000 {was} he 3966 very.
19:33 | [cbb5] | 王對巴西萊說、你與我同去、我要在耶路撒冷那裡養你的老。
 | [kjv] | And the king said unto Barzillai, Come thou over with me, and I will feed thee with me in Jerusalem.
 | [strongs] | 0559 And said 4428 the king 0413 to 1271 Barzillai, 0859 You 5674 cross over 0000 with me 3557 and I will sustain 0000 you 0000 with me 3389 in Jerusalem.
19:34 | [cbb5] | 巴西萊對王說、我在世的年日還能有多少、使我與王同上耶路撒冷呢。
 | [kjv] | And Barzillai said unto the king, How long have I to live, that I should go up with the king unto Jerusalem?
 | [strongs] | 0559 And said 1271 Barzillai 0000 to 4428 the king, 0000 As what {are} 3117 the days of 8141 the years of 2416 my life, 3588 that 5927 I should go up 0854 with 4428 the king 3383 {to} Jerusalem?
19:35 | [cbb5] | 僕人現在八十歲了．還能嘗出飲食的滋味、辨別美惡麼．還能聽男女歌唱的聲音麼．僕人何必累贅我主我王呢。
 | [kjv] | I am this day fourscore years old: and can I discern between good and evil? can thy servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should thy servant be yet a burden unto my lord the king?
 | [strongs] | 1121 A son of 8084 eighty 8141 years 0595 {am} I 3117 today. 3045 Can I distinguish 0996 between 2896 good 7451 and bad? 0518 Can 2938 taste 5650 your servant 0834 that which 0398 I am eating, 0000 and 0834 that which 8354 I drink? 0518 Or 8085 can I listen 5750 any more 6963 to the voice of 7891 singing men 7891 and singing women? 4100 And why 1961 should be 5650 your servant 5750 anymore 4853 a burden 0000 to 0113 my lord, 4428 the king?
19:36 | [cbb5] | 僕人只要送王過約但河．王何必賜我這樣的恩典呢。
 | [kjv] | Thy servant will go a little way over Jordan with the king: and why should the king recompense it me with such a reward?
 | [strongs] | 4592 As a little thing 5674 will cross over 5650 your servant 3383 the Jordan {River} 0000 with 4428 the king. 4100 And why 1580 should repay me 4428 the king 1578 {with} reward 2088 this?
19:37 | [cbb5] | 求你准我回去、好死在我本城、葬在我父母的墓旁。這裡有王的僕人金罕．讓他同我主我王過去．可以隨意待他。
 | [kjv] | Let thy servant, I pray thee, turn back again, that I may die in mine own city, and be buried by the grave of my father and of my mother. But behold thy servant Chimham; let him go over with my lord the king; and do to him what shall seem good unto thee.
 | [strongs] | 7725 let return 4994 Please 5650 your servant 4191 and I will die 5892 in my city, 5973 near 6913 the grave of 0001 my father 0517 and my mother. 2009 And look, 5650 your servant 3643 Chimham! 5674 Let him go over 5973 with 0113 my lord, 4428 the king, 6213 and you do 0000 to him 0000 that 0834 which {is} 2896 good 5869 in your eyes.
19:38 | [cbb5] | 王說、金罕可以與我同去．我必照你的心願待他．你向我求甚麼、我都必為你成就。
 | [kjv] | And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good unto thee: and whatsoever thou shalt require of me, that will I do for thee.
 | [strongs] | 0559 And said 4428 the king, 0000 With me 5674 will pass over 3643 Chimham, 0589 and I 6213 will do 0000 to him 2896 the good 5869 in your eyes. 3605 Yes, all 0834 that which 0977 you choose 0000 of me 6213 I will do 0000 for you.
19:39 | [cbb5] | 於是眾民過約但河、王也過去．王與巴西萊親嘴、為他祝福．巴西萊就回本地去了。
 | [kjv] | And all the people went over Jordan. And when the king was come over, the king kissed Barzillai, and blessed him; and he returned unto his own place.
 | [strongs] | 5674 And crossed 3605 all 5971 the people 3383 the Jordan {River}, 4428 and the king 5674 crossed. 5401 And kissed 4428 the king 1271 Berzillai, 1288 and blessed him. 7725 And he returned 4725 to his place.
19:40 | [cbb5] | 王過去、到了吉甲、金罕也跟他過去．猶大眾民和以色列民的一半、也都送王過去。
 | [kjv] | Then the king went on to Gilgal, and Chimham went on with him: and all the people of Judah conducted the king, and also half the people of Israel.
 | [strongs] | 5674 And crossed 4428 the king 1537 to Gigal, 3643 and Chimham 5674 crossed 5973 with him 3605 and all 5971 the people of 3063 Judah. 5674 And they brought over 4428 the king, 1571 and also 2677 half of 5971 the people of 3478 Israel.
19:41 | [cbb5] | 以色列眾人來見王、對他說、我們弟兄猶大人為甚麼暗暗送王、和王的家眷、並跟隨王的人、過約但河。
 | [kjv] | And, behold, all the men of Israel came to the king, and said unto the king, Why have our brethren the men of Judah stolen thee away, and have brought the king, and his household, and all David's men with him, over Jordan?
 | [strongs] | 2009 And, look, 0376 all the men of 3478 Israel 0935 were coming 4428 the king! 0559 And they said 0413 to 4428 the king, 4100 Why 1589 have stolen you 0251 our brothers, 0376 the men of 3063 Judah? 5674 For they brought over 4428 the king 0000 and 1004 his household 3383 the Jordan {River}, 3605 and all 0376 the men of 1732 David 5973 with him.
19:42 | [cbb5] | 猶大眾人回答以色列人說、因為王與我們是親屬．你們為何因這事發怒呢．我們喫了王的甚麼呢．王賞賜了我們甚麼呢。
 | [kjv] | And all the men of Judah answered the men of Israel, Because the king is near of kin to us: wherefore then be ye angry for this matter? have we eaten at all of the king's cost? or hath he given us any gift?
 | [strongs] | 6030 And answered 3605 all 0376 the men of 3063 Judah 0376 against the men of 3478 Israel, 3588 Because 7138 {is} near 4428 the king 0000 to us. 4100 And why {is} 0000 this, {that} 2734 it is angry 0000 to you 5568 about 1697 matter 2088 this? 3615 at all 0398 Have we eaten 0000 from 4428 the king, 0000 or 4503 a gift 5375 lift up 0000 to us?
19:43 | [cbb5] | 以色列人回答猶大人說、按支派我們與王有十分的情分、在大衛身上、我們也比你們更有情分、你們為何藐視我們、請王回來、不先與我們商量呢。但猶大人的話、比以色列人的話更硬。
 | [kjv] | And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more right in David than ye: why then did ye despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.
 | [strongs] | 6030 And answered 0376 the men of 3478 Israel 0376 the men of 3063 Judah, 0559 and said, 6235 Ten 3027 hands 0000 to me 4428 in the king, 1571 and also 1732 in David 0589 I {have} 1697 more {right} than you. 0411 Why then 2043 did you despise me, 3808 and not 1961 was it 1697 my word 7223 first 0000 to me 7725 to bring back 0853 my 4428 king? 7185 And was harsher 1697 the word of 0376 the men of 3063 Judah, 1697 more than the word of 0376 the men of 3478 Israel.


Strongs Concordance [2 Samuel 20]

 撒母耳記下 2 Samuel 20
20:1 | [cbb5] | 在那裡恰巧有一個匪徒、名叫示巴、是便雅憫人比基利的兒子、他吹角說、我們與大衛無分、與耶西的兒子無涉．以色列人哪、你們各回各家去罷。
 | [kjv] | And there happened to be there a man of Belial, whose name was Sheba, the son of Bichri, a Benjamite: and he blew a trumpet, and said, We have no part in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel.
 | [strongs] | 8033 And there 7121 happened to be 0376 a man of 1108 worthlessness, 8034 and his name 7652 {was} Sheba, 1121 the son of 1075 Bichri, 0376 a man of 1144 Benjamin, 8628 and he blew 3104 the ram's horn, 0559 and said, 3808 Is not 0000 for us 2506 a portion 1732 in David, 3808 and no 5159 inheritance 0000 for us 1121 in the son of 3448 Jesse. 0376 Each man 0168 to his tents, 3478 O Israel!
20:2 | [cbb5] | 於是以色列人都離開大衛、跟隨比基利的兒子示巴．但猶大人、從約但河直到耶路撒冷、都緊緊跟隨他們的王。
 | [kjv] | So every man of Israel went up from after David, and followed Sheba the son of Bichri: but the men of Judah clave unto their king, from Jordan even to Jerusalem.
 | [strongs] | 5927 And went up 3605 every 0376 man of 3478 Israel 0310 from following 1732 David, 0310 {going} after 7652 Sheba 1121 the son of 1075 Bichri. 0376 But the men of 3063 Judah 1692 clung 4428 to their king 0000 from 3383 the Jordan {River} 5704 even to 3389 Jerusalem.
20:3 | [cbb5] | 大衛王來到耶路撒冷、進了宮殿．就把從前留下看守宮殿的十個妃嬪禁閉在冷宮．養活他們、不與他們親近。他們如同寡婦被禁、直到死的日子。
 | [kjv] | And David came to his house at Jerusalem; and the king took the ten women his concubines, whom he had left to keep the house, and put them in ward, and fed them, but went not in unto them. So they were shut up unto the day of their death, living in widowhood.
 | [strongs] | 0935 And came 1732 David 0000 into 1004 his house 3389 {at} Jerusalem. 3947 And took 4428 the king 6235 ten 0802 {the} women 6370 {the} concubines 0834 whom 3240 he had left 8104 to keep 1004 the house, 5414 and put them 1004 {in} a house 4931 guarded, 3557 and sustained them. 0413 But to them 0935 not he did go in. 1961 And they were 6887 shut up 3117 to the day of 4194 their death, 0491 {in} widowhood 2424 living.
20:4 | [cbb5] | 王對亞瑪撒說、你要在三日之內、將猶大人招聚了來、你也回到這裡來。
 | [kjv] | Then said the king to Amasa, Assemble me the men of Judah within three days, and be thou here present.
 | [strongs] | 0559 And said 4428 the king 0000 to 6021 Amasa, 7121 Call 0000 for me 0376 the men of 3063 Judah 7969 {within} three 3117 days, 0000 and you, 6311 here 3320 stand.
20:5 | [cbb5] | 亞瑪撒就去招聚猶大人．卻耽延過了王所限的日期。
 | [kjv] | So Amasa went to assemble the men of Judah: but he tarried longer than the set time which he had appointed him.
 | [strongs] | 1980 And went 6021 Amasa 7121 to call 3063 Judah, 0309 but delayed 1973 beyond 4150 the set time 0834 which 3259 he had set him.
20:6 | [cbb5] | 大衛對亞比篩說、現在恐怕比基利的兒子示巴加害於我們、比押沙龍更甚．你要帶領你主的僕人追趕他、免得他得了堅固城、躲避我們。
 | [kjv] | And David said to Abishai, Now shall Sheba the son of Bichri do us more harm than did Absalom: take thou thy lord's servants, and pursue after him, lest he get him fenced cities, and escape us.
 | [strongs] | 0559 And said 1732 David 0413 to 0052 Abishai, 6258 Now 3415 will do evil 0000 to us 7652 Sheba 1121 the son of 1075 Bichri, 4480 more than 0053 Absalom. 0859 You, 0394 take 5650 the servants of 0113 your lord 7291 and pursue 0310 after him, 6435 lest 4672 he find 0000 for himself 5892 cities 1219 fortified, 5337 and save himself 5869 {from} our eye.
20:7 | [cbb5] | 約押的人、和基利提人、比利提人、並所有的勇士、都跟著亞比篩、從耶路撒冷出去、追趕比基利的兒子示巴。
 | [kjv] | And there went out after him Joab's men, and the Cherethites, and the Pelethites, and all the mighty men: and they went out of Jerusalem, to pursue after Sheba the son of Bichri.
 | [strongs] | 3318 And went out 0310 after him 0376 the men of 3097 Joab 3774 and the Cherethites, 6432 and the Pelethites, 3605 and all 1368 the strong men. 3318 And they went out 0000 from 3389 Jerusalem 7291 to pursue 0310 after 7652 Sheba 1121 the son of 1075 Bichri.
20:8 | [cbb5] | 他們到了基遍的大磐石那裡、亞瑪撒來迎接他們。那時約押穿著戰衣、腰束佩刀的帶子、刀在鞘內、約押前行刀從鞘內掉出來。
 | [kjv] | When they were at the great stone which is in Gibeon, Amasa went before them. And Joab's garment that he had put on was girded unto him, and upon it a girdle with a sword fastened upon his loins in the sheath thereof; and as he went forth it fell out.
 | [strongs] | 1992 They {were} 5973 near 0068 the stone 1419 great 0000 that {was} 1391 in Gibeon, 6021 and Amasa 3318 had gone 6440 ahead of them. 3097 And Joab 2296 {was} girded, 4055 his war coat 3830 his clothing, 5921 and over it 2249 a belt 2719 {with} a sword 6775 fastened 5921 on 3409 his loins 8593 in its sheath. 1931 And {as} he 3318 went out, 5307 it fell out.
20:9 | [cbb5] | 約押左手拾起刀來、對亞瑪撒說、我兄弟、你好阿、就用右手抓住亞瑪撒的鬍子、要與他親嘴。
 | [kjv] | And Joab said to Amasa, Art thou in health, my brother? And Joab took Amasa by the beard with the right hand to kiss him.
 | [strongs] | 0559 And said 3097 Joab 6021 to Amasa 7965 {Is it} well 0000 {with} you, 0251 my brother? 3947 And took 3027 the hand 3225 right of 3097 Joab 2206 of the beard of 6021 Amasa 5401 to give a kiss 0000 to him.
20:10 | [cbb5] | 亞瑪撒沒有防備約押手裡所拿的刀、約押用刀刺入他的肚腹、他的腸子流在地上、沒有再刺他、就死了。約押和他兄弟亞比篩往前追趕比基利的兒子示巴。
 | [kjv] | But Amasa took no heed to the sword that was in Joab's hand: so he smote him therewith in the fifth rib, and shed out his bowels to the ground, and struck him not again; and he died. So Joab and Abishai his brother pursued after Sheba the son of Bichri.
 | [strongs] | 6021 And Amasa 3808 not 8104 was on guard 2719 against the sword 0000 that {was} 3027 in the hand of 3097 Joab. 5221 And he struck him 0000 with it 0000 to 2570 the belly, 3332 and poured out 4578 his bowels 0776 to the ground, 3808 not 8138 did strike again 0000 him. 4191 And he died. 3097 And Joab 0052 and Abishai 0251 his brother 7291 pursued 0310 after 7652 Sheba 1121 the son of 1075 Bichri.
20:11 | [cbb5] | 有約押的一個少年人站在亞瑪撒屍身旁邊、對眾人說、誰喜悅約押、誰歸順大衛、就當跟隨約押去。
 | [kjv] | And one of Joab's men stood by him, and said, He that favoureth Joab, and he that is for David, let him go after Joab.
 | [strongs] | 0376 And a man 5975 stood 5921 beside him 5288 of the young men of 3097 Joab, 0559 and he said, 4310 Who- 0834 ever 2654 delights 3097 in Joab 4310 and whoever {is} 1732 for David 0310 {follow} after 3097 Joab!
20:12 | [cbb5] | 亞瑪撒在道路上輥在自己的血裡。那人見眾民經過都站住、就把亞瑪撒的屍身從路上挪到田間、用衣服遮蓋。
 | [kjv] | And Amasa wallowed in blood in the midst of the highway. And when the man saw that all the people stood still, he removed Amasa out of the highway into the field, and cast a cloth upon him, when he saw that every one that came by him stood still.
 | [strongs] | 6021 And Amasa 1556 {was} wallowing 1818 in blood 8432 in the middle of 4546 the highway. 7200 And saw 0376 the man 0000 that 5975 stood still 3605 all 5971 the people, 5437 and he turned 6021 Amasa 0000 from 4546 the highway 7704 {to} the field, 7993 and threw 5921 over him 0899 a garment, 0834 when 7200 he saw 3605 all 0935 who came 5921 beside him 5975 stood still.
20:13 | [cbb5] | 屍身從路上挪移之後、眾民就都跟隨約押、去追趕比基利的兒子示巴。
 | [kjv] | When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri.
 | [strongs] | 0834 When 3917 he was taken 0000 from 4546 the highway, 5674 passed on 3605 every 0376 man 0310 after 3097 Joab 7291 to pursue 0310 after 7652 Sheba 1121 the son of 1075 Bichri.
20:14 | [cbb5] | 他走遍以色列各支派、直到伯瑪迦的亞比拉、並比利人的全地．那些地方的人也都聚集跟隨他。
 | [kjv] | And he went through all the tribes of Israel unto Abel, and to Bethmaachah, and all the Berites: and they were gathered together, and went also after him.
 | [strongs] | 1980 And went 3605 through all 7626 the tribes of 3478 Israel 0059 to Abel, 1038 even to Bethmaachah 3605 and all 1276 the Berites. 7035 And they were gathered 0935 and go in 1571 also 0310 after him.
20:15 | [cbb5] | 約押和跟隨的人到了伯瑪迦的亞比拉、圍困示巴、就對著城築壘．跟隨約押的眾民用錘撞城、要使城塌陷。
 | [kjv] | And they came and besieged him in Abel of Bethmaachah, and they cast up a bank against the city, and it stood in the trench: and all the people that were with Joab battered the wall, to throw it down.
 | [strongs] | 0935 And they came 6696 and lay siege 5921 against him 0059 in Abel 1038 Bethmaachah, 8210 and poured out 5550 a siege mound 0413 against 5892 the city. 5975 And it stood 3426 against the wall, 3605 and all 5971 the people 0000 who {were} 0000 with 3097 Joab 7843 were undermining 5307 to cause to fall 7023 the wall.
20:16 | [cbb5] | 有一個聰明婦人從城上呼叫、說、聽阿、聽阿、請約押近前來、我好與他說話。
 | [kjv] | Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near hither, that I may speak with thee.
 | [strongs] | 7121 Then called 0802 a woman 2450 wise 0000 from 5892 the city, 8085 Hear! 8085 Hear! 0559 say 4994 Please to 3097 Joab, 7126 Come near 1988 to here 1696 that I may speak 0000 to you.
20:17 | [cbb5] | 約押就近前來．婦人問他說、你是約押不是。他說、我是。婦人說、求你聽婢女的話。約押說、我聽。
 | [kjv] | And when he was come near unto her, the woman said, Art thou Joab? And he answered, I am he. Then she said unto him, Hear the words of thine handmaid. And he answered, I do hear.
 | [strongs] | 7126 And he came near 0000 to her. 0559 And said 0802 the woman, 0000 {Are} you 3097 Joab? 0559 And he said, 0589 I {am}. 0559 And she said 0000 to him, 8085 Hear 1697 the words of 0519 your handmaid. 0559 And he said, 8085 {am} listening 0595 I.
20:18 | [cbb5] | 婦人說、古時有話說、當先在亞比拉求問．然後事就定妥。
 | [kjv] | Then she spake, saying, They were wont to speak in old time, saying, They shall surely ask counsel at Abel: and so they ended the matter.
 | [strongs] | 1696 And she spoke 0559 saying, 1696 Often 1696 they spoke 7223 formerly 0559 saying, 7592 Surely 7592 they will ask 0059 at Abel, 3651 and so 8552 they ended {the dispute}.
20:19 | [cbb5] | 我們這城的人、在以色列人中、是和平忠厚的．你為何要毀壞以色列中的大城、吞滅耶和華的產業呢。
 | [kjv] | I am one of them that are peaceable and faithful in Israel: thou seekest to destroy a city and a mother in Israel: why wilt thou swallow up the inheritance of the LORD?
 | [strongs] | 0595 I {am} 7999 {of} the peaceful 0539 faithful ones of 3478 Israel. 0859 You 1245 {are} seeking 7843 to destroy 5892 a city, 0517 and a mother 3478 in Israel. 4100 Why 1104 will you swallow 5157 the inheritance of 3068 Yahweh?
20:20 | [cbb5] | 約押回答說、我決不吞滅毀壞。
 | [kjv] | And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy.
 | [strongs] | 6030 And answered 3097 Joab 0559 and said, 2486 Far be it! 2486 Far be it 0000 from me 0518 if 1104 I swallow 0518 or if 7843 I destroy!
20:21 | [cbb5] | 乃因以法蓮山地的一個人、比基利的兒子示巴、舉手攻擊大衛王．你們若將他一人交出來、我便離城而去。婦人對約押說、那人的首級必從城牆上丟給你。
 | [kjv] | The matter is not so: but a man of mount Ephraim, Sheba the son of Bichri by name, hath lifted up his hand against the king, even against David: deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to thee over the wall.
 | [strongs] | 3808 Not 3651 such {is} 1697 the case, 3588 for 0376 a man 2022 of the hill country of 0669 Ephraim, 7652 Sheba 1121 the son of 1075 Bichri {is} 8034 his name, 5375 he has lifted 3027 his hand 4428 against the king, 1732 against David. 5414 Give 0000 him 0000 by himself, 1980 then I will go 5921 away from 5892 the city. 0559 And said 0802 the woman 0000 to 3097 Joab, 2009 Look, 7218 his head 7993 {will be} thrown 0000 to you 5407 over 7023 the wall.
20:22 | [cbb5] | 婦人就憑他的智慧去勸眾人。他們便割下比基利的兒子示巴的首級、丟給約押。約押吹角、眾人就離城而散、各歸各家去了。約押回耶路撒冷到王那裡。
 | [kjv] | Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast it out to Joab. And he blew a trumpet, and they retired from the city, every man to his tent. And Joab returned to Jerusalem unto the king.
 | [strongs] | 0935 And came 0802 the woman 0000 to 3605 all 5971 the people 2451 in her wisdom. 3772 And they cut off 7969 the 7218 head of 7652 Sheba 1121 the son of 1075 Bichri 7993 and threw {it} 0000 to 3097 Joab. 8628 And he blew 3104 the ram's horn, 6327 and they were dispersed 0000 from 5892 the city, 0376 each man 0168 to his tents. 3097 And Joab 7725 went back 3389 {to} Jerusalem 0413 to 4428 the king.
20:23 | [cbb5] | 約押作以色列全軍的元帥．耶何耶大的兒子比拿雅統轄基利提人和比利提人、
 | [kjv] | Now Joab was over all the host of Israel: and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites:
 | [strongs] | 3097 And Joab 0413 {was} over 3605 all 6635 the army of 3478 Israel, 1141 and Benaiah 1121 the son of 3077 Jehoiada 5921 over 3774 the Cherethites, 5921 and over 6432 the Pelethites.
20:24 | [cbb5] | 亞多蘭掌管服苦的人．亞希律的兒子約沙法作史官．
 | [kjv] | And Adoram was over the tribute: and Jehoshaphat the son of Ahilud was recorder:
 | [strongs] | 0151 And Adoram 4522 over the forced labor, 3092 and Jehoshaphat 1121 the son of 0286 Ahilud 2142 the recorder.
20:25 | [cbb5] | 示法作書記。撒督和亞比亞他作祭司長、
 | [kjv] | And Sheva was scribe: and Zadok and Abiathar were the priests:
 | [strongs] | 7724 And Sheva 5608 {was} scribe, 6659 and Zadok 0054 and Abiathar 3548 {the} priests.
20:26 | [cbb5] | 睚珥人以拉作大衛的宰相。
 | [kjv] | And Ira also the Jairite was a chief ruler about David.
 | [strongs] | 1571 And also 5826 Ira 2972 the Jairite 1961 was 3548 a priest 1732 to David.


Strongs Concordance [2 Samuel 21]

 撒母耳記下 2 Samuel 21
21:1 | [cbb5] | 大衛年間有饑荒、一連三年．大衛就求問耶和華。耶和華說、這饑荒是因掃羅、和他流人血之家、殺死基遍人。
 | [kjv] | Then there was a famine in the days of David three years, year after year; and David enquired of the LORD. And the LORD answered, It is for Saul, and for his bloody house, because he slew the Gibeonites.
 | [strongs] | 1961 And was 7458 a famine 3117 in the days of 1732 David, 7967 three 8141 years, 8141 year 8141 after year. 1245 And sought 1732 David 6440 the face of 3068 Yahweh. 0559 And said 3068 Yahweh, 0000 {It is} for 7586 Saul 0000 and for 1004 {his} household of 1818 bloodshed, 0000 because 4191 he put to death 2393 the Gibeonites.
21:2 | [cbb5] | 原來這基遍人不是以色列人、乃是亞摩利人中所剩的．以色列人曾向他們起誓、不殺滅他們．掃羅卻為以色列人和猶大人發熱心、想要殺滅他們。大衛王召了他們來、
 | [kjv] | And the king called the Gibeonites, and said unto them; (now the Gibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn unto them: and Saul sought to slay them in his zeal to the children of Israel and Judah.)
 | [strongs] | 7121 And he called 4428 the king 1393 for the Gibeonites, 0559 and said 0000 to them, 1393 {as to} the Gibeonites, 3808 not 1121 of the sons of 3478 Israel 0000 {were} they 0000 but 3499 of the remnant of 0567 the Amorites. 1121 And the sons of 3478 Israel 7650 had sworn 0000 to them, 1245 and sought 7586 Saul 5221 to strike them 7065 in his zeal 1121 for the sons of 3478 Israel 3063 and Judah.
21:3 | [cbb5] | 問他們說、我當為你們怎樣行呢．可用甚麼贖這罪、使你們為耶和華的產業祝福呢。
 | [kjv] | Wherefore David said unto the Gibeonites, What shall I do for you? and wherewith shall I make the atonement, that ye may bless the inheritance of the LORD?
 | [strongs] | 0559 And said 1732 David 0000 to 2393 the Gibeonites, 4100 What 6213 will I do 0000 for you? 4100 And with what 3722 will I atone, 1288 that you bless 5157 the inheritance of 3068 Yahweh?
21:4 | [cbb5] | 基遍人回答說、我們和掃羅與他家的事並不關乎金銀．也不要因我們的緣故殺一個以色列人。大衛說、你們怎樣說、我就為你們怎樣行。
 | [kjv] | And the Gibeonites said unto him, We will have no silver nor gold of Saul, nor of his house; neither for us shalt thou kill any man in Israel. And he said, What ye shall say, that will I do for you.
 | [strongs] | 0559 And said 0000 to him 2393 the Gibeonites, 3808 Not 0000 for us 3701 silver 2091 nor gold 0000 with 7586 Saul 5921 and with 1004 his household 3808 and not 0000 for us 0376 a man 4191 to put to death 3478 in Israel. 0559 And he said, 4100 What 0859 you 0559 say 6213 I will do 0000 for you.
21:5 | [cbb5] | 他們對王說、那從前謀害我們、要滅我們、使我們不得再住以色列境內的人、
 | [kjv] | And they answered the king, The man that consumed us, and that devised against us that we should be destroyed from remaining in any of the coasts of Israel,
 | [strongs] | 0559 And they said 0000 to 4428 the king, 0376 The man 0000 who 3615 destroyed us, 0000 and who 1819 schemed 0413 against 8045 {that} we be wasted 3320 from standing 3605 in all 1366 the border of 3478 Israel,
21:6 | [cbb5] | 現在願將他的子孫七人交給我們、我們好在耶和華面前、將他們懸掛在耶和華揀選掃羅的基比亞。王說、我必交給你們。
 | [kjv] | Let seven men of his sons be delivered unto us, and we will hang them up unto the LORD in Gibeah of Saul, whom the LORD did choose. And the king said, I will give them.
 | [strongs] | 5414 let be given 0000 to {us} 7651 seven 0376 men 1121 of his sons, 3363 and we will expose them 3068 to Yahweh 1390 in Gibeah of 7586 Saul, 0972 the chosen of 3068 Yahweh. 0559 And said 4428 the king, 0589 I 5414 will give.
21:7 | [cbb5] | 王因為曾與掃羅的兒子約拿單指著耶和華起誓結盟、就愛惜掃羅的孫子、約拿單的兒子米非波設、不交出來．
 | [kjv] | But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of the LORD's oath that was between them, between David and Jonathan the son of Saul.
 | [strongs] | 2550 But spared 4428 the king 4648 Mephibosheth, 1121 the son of 3093 Jonathan, 1121 the son of 7586 Saul, 0000 because of 7621 the oath of 3068 Yahweh 0000 that {was} 0996 between them, 0996 between 1732 David 0000 and 3083 Jonathan 1121 the son of 7586 Saul.
21:8 | [cbb5] | 卻把愛雅的女兒利斯巴給掃羅所生的兩個兒子、亞摩尼、米非波設、和掃羅女兒米甲的姐姐給米何拉人巴西萊兒子亞得列所生的五個兒子、
 | [kjv] | But the king took the two sons of Rizpah the daughter of Aiah, whom she bare unto Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she brought up for Adriel the son of Barzillai the Meholathite:
 | [strongs] | 3947 And took 4428 the king 8147 two 1121 the sons of 7532 Rizpah, 1323 the daughter of 1323 Aiah, 0834 whom 3205 she bore 7586 to Saul, 0764 Armoni 0000 and 4648 Mephibosheth, 0000 and 2568 five 1121 the sons of 4324 Michal 1323 the daughter of 7586 Saul, 0834 whom 3205 she bore 5741 to Adriel 1121 the son of 1271 Barzillai 4259 the Mehoalathite,
21:9 | [cbb5] | 交在基遍人的手裡、基遍人就把他們在耶和華面前、懸掛在山上、這七人就一同死亡．被殺的時候、正是收割的日子、就是動手割大麥的時候。
 | [kjv] | And he delivered them into the hands of the Gibeonites, and they hanged them in the hill before the LORD: and they fell all seven together, and were put to death in the days of harvest, in the first days, in the beginning of barley harvest.
 | [strongs] | 5414 and gave them 3027 into the hand of 2393 the Gibeonites. 3663 And they hanged them 2022 in the mountain 6440 in the presence of 3068 Yahweh, 5307 and fell 7659 {the} seven 3162 together. 0000 And 4191 they were executed 3117 in the days of 7102 harvest, 7223 in the first {days} 8402 {in} the beginning of 7102 harvest 8184 barley.
21:10 | [cbb5] | 愛雅的女兒利斯巴用麻布、在磐石上搭棚、從動手收割的時候、直到天降雨在屍身上的時候、日間不容空中的雀鳥落在屍身上、夜間不讓田野的走獸前來蹧踐。
 | [kjv] | And Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water dropped upon them out of heaven, and suffered neither the birds of the air to rest on them by day, nor the beasts of the field by night.
 | [strongs] | 3947 And took 7532 Rizpah 1323 the daughter of 1323 Aiah 8242 sackcloth 8186 and spread it 0000 for herself 0000 on 6697 the rock, 8462 from the beginning of 7102 harvest 5704 until 5197 dropped 4325 water 0000 on them 4480 out of 8064 the heavens, 3808 and not 5414 did allow 5775 a bird of 8064 the heavens 5117 to rest 5921 on them 3319 by day, 0853 nor 2416 the animal of 7704 the field 3915 by night.
21:11 | [cbb5] | 有人將掃羅的妃嬪愛雅女兒利斯巴所行的這事告訴大衛。
 | [kjv] | And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done.
 | [strongs] | 5046 And it was told 1732 to David 0834 that which 6213 had done 7532 Rizpah 1323 the daughter of 1323 Aiah, 6370 the concubine of 7586 Saul.
21:12 | [cbb5] | 大衛就去、從基列雅比人那裡將掃羅和他兒子約拿單的骸骨搬了來．是因非利士人從前在基利波殺掃羅、將屍身懸掛在伯珊的街市上、基列雅比人把屍身偷了去．
 | [kjv] | And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabeshgilead, which had stolen them from the street of Bethshan, where the Philistines had hanged them, when the Philistines had slain Saul in Gilboa:
 | [strongs] | 1980 And went 1732 David 3947 and took 6106 the bones of 7586 Saul 0000 and 6106 the bones of 3093 Jonathan 1121 his son 0854 from 1167 the men of 3003 Jabesh- 1568 gilead, 0834 who 1589 had stolen 0853 them 7339 from the plaza of 1052 Bethshan, 0834 where 8511 hanged them 8033 there 6430 the Philistines, 3117 in the day 5221 struck 6430 the Philistines 7586 Saul 1533 in Gilboa.
21:13 | [cbb5] | 大衛將掃羅和他兒子約拿單的骸骨從那裡搬了來、又收斂被懸掛七人的骸骨．
 | [kjv] | And he brought up from thence the bones of Saul and the bones of Jonathan his son; and they gathered the bones of them that were hanged.
 | [strongs] | 5927 And he brought up 8033 from there 6106 the bones of 7586 Saul 0000 and 6106 the bones of 3093 Jonathan 1121 his son, 0622 and they gathered up 7969 the 6106 bones of 3363 those hanged.
21:14 | [cbb5] | 將掃羅和他兒子約拿單的骸骨葬在便雅憫的洗拉、在掃羅父親基士的墳墓裡。眾人行了王所吩咐的．此後 神垂聽國民所求的。
 | [kjv] | And the bones of Saul and Jonathan his son buried they in the country of Benjamin in Zelah, in the sepulchre of Kish his father: and they performed all that the king commanded. And after that God was intreated for the land.
 | [strongs] | 6912 And buried 6106 the bones of 7586 Saul 3093 and Jonathan 1121 his son 0779 in the land of 1144 Benjamin, 6262 in Zela, 6913 in the grave of 7027 Kish 0001 his father, 6213 and did 3605 all 0834 that 6680 commanded 4428 the king, 6279 and heard prayer 0430 God 0776 for the land 0310 after- 3651 wards.
21:15 | [cbb5] | 非利士人與以色列人打仗、大衛帶領僕人下去、與非利士人接戰．大衛就疲乏了。
 | [kjv] | Moreover the Philistines had yet war again with Israel; and David went down, and his servants with him, and fought against the Philistines: and David waxed faint.
 | [strongs] | 1961 And was 5750 again 4421 war 6430 for the Philistines 0000 with 3478 Israel. 3381 And went down 1732 David 5650 and his servants 0000 with him, 3898 and they fought 0000 with 6430 the Philistines. 5774 And was weary 1732 David.
21:16 | [cbb5] | 偉人的一個兒子以實比諾要殺大衛．他的銅槍重三百舍客勒、又佩著新刀。
 | [kjv] | And Ishbibenob, which was of the sons of the giant, the weight of whose spear weighed three hundred shekels of brass in weight, he being girded with a new sword, thought to have slain David.
 | [strongs] | 3430 And Ishbibenob, 0000 who {was} 1121 of the sons of 7497 Rapha, 4943 the weight of 2595 his spear 7969 {being} three 3967 hundred {shekels} 4948 weight of 5178 bronze, 0000 and he 2296 was gift with 2319 a new {sword}. 0559 And he said 5221 to strike 1732 David.
21:17 | [cbb5] | 但洗魯雅的兒子亞比篩幫助大衛、攻打非利士人、將他殺死。當日跟隨大衛的人向大衛起誓、說、以後你不可再與我們一同出戰．恐怕熄滅以色列的燈。
 | [kjv] | But Abishai the son of Zeruiah succoured him, and smote the Philistine, and killed him. Then the men of David sware unto him, saying, Thou shalt go no more out with us to battle, that thou quench not the light of Israel.
 | [strongs] | 5826 And him helped 0052 Abishai, 1121 the son of 6870 Zeruiah, 5221 and struck 6430 the Philistine, 2026 and killed him. 0176 Then 7650 swore 0376 the men of 1732 David 0000 to him, 0559 saying, 3808 not 3318 You will go out 5750 again 0853 with us 4421 to battle, 3808 that not 3518 you may put out 5216 the lamp of 3478 Israel.
21:18 | [cbb5] | 後來以色列人在歌伯與非利士人打仗．戶沙人西比該殺了偉人的一個兒子撒弗。
 | [kjv] | And it came to pass after this, that there was again a battle with the Philistines at Gob: then Sibbechai the Hushathite slew Saph, which was of the sons of the giant.
 | [strongs] | 1961 And it was 0310 after 3651 this 1961 that was 5750 again 4421 the war 1359 in Gob 0000 with 6430 the Philistines. 0227 Then 5221 struck 5444 Sibbechai 2643 the Hushathite 5593 Saph, 0000 who {was} 1121 among the sons of 7497 the giant.
21:19 | [cbb5] | 又在歌伯與非利士人打仗．伯利恆人雅雷俄珥金的兒子伊勒哈難殺了迦特人歌利亞．這人的槍杆粗如織布的機軸。
 | [kjv] | And there was again a battle in Gob with the Philistines, where Elhanan the son of Jaareoregim, a Bethlehemite, slew the brother of Goliath the Gittite, the staff of whose spear was like a weaver's beam.
 | [strongs] | 1961 And was 5750 again 4421 the war 1359 in Gob 0000 with 6430 the Philistines. 5221 And struck 0445 Elhanan 1121 the son of 1121 Jaare-oregim 1022 the Bethlehemite 1555 Goliath 1663 the Gittite, 6086 and the wood of 2595 his spear 4500 {was} like the beam 0707 weaver's.
21:20 | [cbb5] | 又在迦特打仗．那裡有一個身量高大的人、手腳都是六指、共有二十四個指頭．他也是偉人的兒子。
 | [kjv] | And there was yet a battle in Gath, where was a man of great stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant.
 | [strongs] | 1961 And was 5750 again 4421 the war 1661 in Gath, 1961 and was 0376 a man of 4055 stature, 0676 and the fingers of 3027 his hands 0676 and the fingers of 7272 his feet 8338 {were} six 8337 and six, 6242 twenty- 0702 four 4557 {in} number. 1571 And also 0000 he 3205 had been born 0000 to 7497 the giant.
21:21 | [cbb5] | 這人向以色列人罵陣、大衛的哥哥示米亞的兒子約拿單就殺了他。
 | [kjv] | And when he defied Israel, Jonathan the son of Shimeah the brother of David slew him.
 | [strongs] | 2778 And he taunted 3478 Israel. 5227 And struck him 3093 Jonathan, 1121 the son of 8093 Shimeah, 0251 brother 1732 David's.
21:22 | [cbb5] | 這四個人是迦特偉人的兒子．都死在大衛和他僕人的手下。
 | [kjv] | These four were born to the giant in Gath, and fell by the hand of David, and by the hand of his servants.
 | [strongs] | 0702 four 0428 These 3205 were born 0000 to 7497 the giant 1661 in Gath, 6915 and they fell 3027 by the hand of 1732 David 3027 by the hand of 5650 his servants.


Strongs Concordance [2 Samuel 22]

 撒母耳記下 2 Samuel 22
22:1 | [cbb5] | 當耶和華救大衛脫離一切仇敵和掃羅之手的日子、他向耶和華念這詩、
 | [kjv] | And David spake unto the LORD the words of this song in the day that the LORD had delivered him out of the hand of all his enemies, and out of the hand of Saul:
 | [strongs] | 1696 And spoke 1732 David 3068 to Yahweh 1697 the words of 7892 song 0000 this 3117 in the day 3467 delivered 3068 Yahweh 0000 him 3027 out of the hand of 3605 all 0341 his enemies 3027 and out of the hand of 7586 Saul.
22:2 | [cbb5] | 說、耶和華是我的巖石、我的山寨、我的救主、
 | [kjv] | And he said, The LORD is my rock, and my fortress, and my deliverer;
 | [strongs] | 0559 And he said 3068 Yahweh {is} 5553 my rock, 4486 and my fortress, 3467 and a deliverer 0000 to me.
22:3 | [cbb5] | 我的 神、我的磐石、我所投靠的．他是我的盾牌、是拯救我的角、是我的高臺、是我的避難所．我的救主阿、你是救我脫離強暴的。
 | [kjv] | The God of my rock; in him will I trust: he is my shield, and the horn of my salvation, my high tower, and my refuge, my saviour; thou savest me from violence.
 | [strongs] | 0430 God of 5553 my rock, 2620 I take refuge 0982 in Him. 4043 My shield, 7161 and the horn of 3468 my salvation, 4869 my high tower 4499 and my refuge! 3467 My Savior, 2555 from violence 3412 You do save me.
22:4 | [cbb5] | 我要求告當讚美的耶和華、這樣、我必從仇敵手中被救出來。
 | [kjv] | I will call on the LORD, who is worthy to be praised: so shall I be saved from mine enemies.
 | [strongs] | 1984 the One to be praised 7121 I call on, 3068 Yahweh, 0341 and from my enemies 3467 I am saved.
22:5 | [cbb5] | 曾有死亡的波浪環繞我．匪類的急流、使我驚懼．
 | [kjv] | When the waves of death compassed me, the floods of ungodly men made me afraid;
 | [strongs] | 3588 When 0661 surround me 4867 the waves of 4194 death. 5258 The torrents of 1100 wickedness 1200 overwhelm me,
22:6 | [cbb5] | 陰間的繩索纏繞我．死亡的網羅臨到我。
 | [kjv] | The sorrows of hell compassed me about; the snares of death prevented me;
 | [strongs] | 2256 the cords of 7585 Sheol 5437 are round about me, 4923 confront me 4170 the snares of 4194 death.
22:7 | [cbb5] | 我在急難中求告耶和華、向我的 神呼求．他從殿中聽了我的聲音、我的呼求入了他的耳中。
 | [kjv] | In my distress I called upon the LORD, and cried to my God: and he did hear my voice out of his temple, and my cry did enter into his ears.
 | [strongs] | 6862 In my distress 7121 I called on 3068 Yahweh, 0000 and to 0430 my God 2199 I called, 8085 and He heard 1964 from His temple 6963 my voice, 7775 and my cry for help {was} 0241 in His ears.
22:8 | [cbb5] | 那時因他發怒、地就搖撼戰抖、天的根基也震動搖撼。
 | [kjv] | Then the earth shook and trembled; the foundations of heaven moved and shook, because he was wroth.
 | [strongs] | 1607 And shook 5140 and quaked 0776 the earth, 4146 the foundations of 8064 the heavens 7264 were trembling 7493 and were shaken, 2734 for there was anger 0000 to Him.
22:9 | [cbb5] | 從他鼻孔冒煙上騰、從他口中發火焚燒．連炭也冲了。
 | [kjv] | There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.
 | [strongs] | 6965 Rose up 6227 smoke 0639 in His nostrils 0784 and fire 6310 out of His mouth 0398 devoured. 1513 Coals 1197 were kindled 0000 by it.
22:10 | [cbb5] | 他又使天下垂、親自降臨．有黑雲在他腳下。
 | [kjv] | He bowed the heavens also, and came down; and darkness was under his feet.
 | [strongs] | 7812 And He bowed 8064 the heavens 1980 and came down, 6205 and thick darkness {was} 8478 under 7272 His feet.
22:11 | [cbb5] | 他坐著萖𤦤𠒇飛行、在風的翅膀上顯現。
 | [kjv] | And he rode upon a cherub, and did fly: and he was seen upon the wings of the wind.
 | [strongs] | 7392 And He rode 0000 on 3742 a cherub, 5774 and did fly 7200 and was seen 0000 on 3671 the wings of 7307 the wind.
22:12 | [cbb5] | 他以黑暗、和聚集的水、天空的厚雲、為他四圍的行宮。
 | [kjv] | And he made darkness pavilions round about him, dark waters, and thick clouds of the skies.
 | [strongs] | 7760 And He made 2822 darkness 5439 round about Him 5521 {His} pavilions, 2839 the gatherings of 4325 waters 5645 thick clouds of 7834 the skies.
22:13 | [cbb5] | 因他面前的光輝炭都冲了。
 | [kjv] | Through the brightness before him were coals of fire kindled.
 | [strongs] | 5051 From the brightness 6440 before Him 1197 were kindled 1513 coals of 0784 fire!
22:14 | [cbb5] | 耶和華從天上打雷．至高者發出聲音。
 | [kjv] | The LORD thundered from heaven, and the most High uttered his voice.
 | [strongs] | 7481 thundered 8064 from the heavens 3068 Yahweh, 5945 and the Most High 5414 gave forth 6963 His voice.
22:15 | [cbb5] | 他射出箭來、使仇敵四散．發出閃電、使他們擾亂。
 | [kjv] | And he sent out arrows, and scattered them; lightning, and discomfited them.
 | [strongs] | 7971 And He sent forth 2671 arrows 6327 and scattered them. 1300 lightning, 2000 and confused them.
22:16 | [cbb5] | 耶和華的斥責一發、鼻孔的氣一出、海底就出現、大地的根基也顯露。
 | [kjv] | And the channels of the sea appeared, the foundations of the world were discovered, at the rebuking of the LORD, at the blast of the breath of his nostrils.
 | [strongs] | 7200 And appeared 0650 the channels of 3220 the sea. 1540 were uncovered 4146 The foundations of 8398 the world, 1606 by the rebuke of 3068 Yahweh, 5397 from the blast of 7307 the breath of 0639 his nostrils.
22:17 | [cbb5] | 他從高天伸手抓住我．把我從大水中拉上來。
 | [kjv] | He sent from above, he took me; he drew me out of many waters;
 | [strongs] | 7971 He sent 4791 from the height. 3947 He took me. 4871 He drew me 4325 out of waters 7227 many.
22:18 | [cbb5] | 他救我脫離我的勁敵、和那些恨我的人．因為他們比我強盛。
 | [kjv] | He delivered me from my strong enemy, and from them that hated me: for they were too strong for me.
 | [strongs] | 5237 He delivered me 0341 from my enemy 5794 strong, 8130 from those who hated me, 3588 for 0553 they were stronger 4480 than me.
22:19 | [cbb5] | 我遭遇災難的日子、他們來攻擊我．但耶和華是我的倚靠。
 | [kjv] | They prevented me in the day of my calamity: but the LORD was my stay.
 | [strongs] | 6923 They confronted me 3117 in the day of 0343 my calamity, 1961 but was 3068 Yahweh 4937 a support 0000 to me.
22:20 | [cbb5] | 他又領我到寬闊之處．他救拔我、因他喜悅我。
 | [kjv] | He brought me forth also into a large place: he delivered me, because he delighted in me.
 | [strongs] | 3318 And He brought out 4800 to a broad place 0000 me. 5237 He delivered me, 3588 for 2654 He delighted 0000 in me.
22:21 | [cbb5] | 耶和華按著我的公義報答我、按著我手中的清潔賞賜我。
 | [kjv] | The LORD rewarded me according to my righteousness: according to the cleanness of my hands hath he recompensed me.
 | [strongs] | 1580 treated me 3068 Yahweh 6666 according to righteousness. 1252 According to the cleanness of 3027 my hands 7725 He has repaid 0000 me.
22:22 | [cbb5] | 因為我遵守了耶和華的道、未曾作惡離開我的 神。
 | [kjv] | For I have kept the ways of the LORD, and have not wickedly departed from my God.
 | [strongs] | 3588 For 8104 I have kept 1870 the ways of 3068 Yahweh, 3808 and not 7561 have acted in a wicked way 0430 against my God.
22:23 | [cbb5] | 他的一切典章、常在我面前．他的律例、我也未曾離棄。
 | [kjv] | For all his judgments were before me: and as for his statutes, I did not depart from them.
 | [strongs] | 3588 For 3605 all 4941 his judgments 5048 {were} in front of me. 2708 As to His statutes, 3808 not 5493 I do turn away 4480 from them.
22:24 | [cbb5] | 我在他面前作了完全人．我也保守自己遠離我的罪孽。
 | [kjv] | I was also upright before him, and have kept myself from mine iniquity.
 | [strongs] | 1961 And I was 8649 blameless 6440 in the presence of Him, 8104 and I kept myself 5771 from my iniquity.
22:25 | [cbb5] | 所以耶和華按我的公義、按我在他眼前的清潔、賞賜我。
 | [kjv] | Therefore the LORD hath recompensed me according to my righteousness; according to my cleanness in his eye sight.
 | [strongs] | 7725 And repaid 3068 Yahweh 0000 to me 6666 according to my righteousness, 1252 according to my cleanness 6440 before 5869 His eyes.
22:26 | [cbb5] | 慈愛的人、你以慈愛待他．完全的人、你以完全待他．
 | [kjv] | With the merciful thou wilt shew thyself merciful, and with the upright man thou wilt shew thyself upright.
 | [strongs] | 0000 With 2623 the kind 2616 You show Yourself kind, 0000 with 1397 the man 8649 blameless 8552 You show Yourself blameless.
22:27 | [cbb5] | 清潔的人、你以清潔待他．乖僻的人、你以彎曲待他。
 | [kjv] | With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself unsavoury.
 | [strongs] | 5973 With 1305 the pure 1305 You show Yourself pure, 5973 and with 6141 the perverted 6617 You show Yourself twisted.
22:28 | [cbb5] | 困苦的百姓、你必拯救．但你的眼目、察看高傲的人、使他降卑。
 | [kjv] | And the afflicted people thou wilt save: but thine eyes are upon the haughty, that thou mayest bring them down.
 | [strongs] | 5971 And the people 6041 afflicted 3467 You do save. 5869 And Your eyes {are} 5921 on 7311 the haughty 8213 {whom} You abase.
22:29 | [cbb5] | 耶和華阿、你是我的燈．耶和華必照明我的黑暗。
 | [kjv] | For thou art my lamp, O LORD: and the LORD will lighten my darkness.
 | [strongs] | 3588 For 0859 You {are} 5216 my lamp, 3068 O Yahweh. 3068 And Yahweh 5050 will illumine 2822 my darkness.
22:30 | [cbb5] | 我藉著你衝入敵軍、藉著我的 神跳過牆垣。
 | [kjv] | For by thee I have run through a troop: by my God have I leaped over a wall.
 | [strongs] | 3588 For 0000 by You 7323 I run 1416 {through} a troop. 0430 By my God 1807 I leap over 7791 a wall.
22:31 | [cbb5] | 至於 神、他的道是完全的．耶和華的話、是煉淨的．凡投靠他的、他便作他們的盾牌。
 | [kjv] | As for God, his way is perfect; the word of the LORD is tried: he is a buckler to all them that trust in him.
 | [strongs] | 0410 {As for} God, 8549 blameless {is} 1870 His way. 1697 The word of 3068 Yahweh {is} 6884 tried. 4043 a shield 1931 He {is} 3605 to all 2620 those who seek refuge 0982 in Him.
22:32 | [cbb5] | 除了耶和華、誰是 神呢．除了我們的 神、誰是磐石呢。
 | [kjv] | For who is God, save the LORD? and who is a rock, save our God?
 | [strongs] | 3588 For 0410 who {is} God 1107 except 3068 Yahweh? 4310 And who {is} 6697 a rock 1107 except 0430 our God?
22:33 | [cbb5] | 神是我堅固的保障．他引導完全人行他的路。
 | [kjv] | God is my strength and power: and he maketh my way perfect.
 | [strongs] | 0410 God {is} 4486 my fortress 2428 strong. 5425 And He sets free 8549 the blameless 1870 {in} his way,
22:34 | [cbb5] | 他使我的腳、快如母鹿的蹄、又使我在高處安穩。
 | [kjv] | He maketh my feet like hinds' feet: and setteth me upon my high places.
 | [strongs] | 0000 making 7272 my feet 0355 like hinds' {feet}. 5921 And on 1116 my high places 5975 causing me to stand.
22:35 | [cbb5] | 他教導我的手、能以爭戰、甚至我的膀臂能開銅弓。
 | [kjv] | He teacheth my hands to war; so that a bow of steel is broken by mine arms.
 | [strongs] | 3925 Teaching 3027 my hands 4421 for battle, 5181 so that may bend 7198 a bow of 5178 bronze 2220 my arms.
22:36 | [cbb5] | 你把你的救恩給我作盾牌．你的溫和使我為大。
 | [kjv] | Thou hast also given me the shield of thy salvation: and thy gentleness hath made me great.
 | [strongs] | 5414 And You have given 0000 to me 4043 the shield of 3444 Your salvation, 6031 and Your lowliness 7235 has made me great.
22:37 | [cbb5] | 你使我腳下的地步寬闊．我的腳未曾滑跌。
 | [kjv] | Thou hast enlarged my steps under me; so that my feet did not slip.
 | [strongs] | 7337 You do enlarge 6806 my steps 8478 under me, 3808 and not 4571 have slipped 7166 my ankles.
22:38 | [cbb5] | 我追趕我的仇敵、滅絕了他們．未滅以先、我沒有歸回。
 | [kjv] | I have pursued mine enemies, and destroyed them; and turned not again until I had consumed them.
 | [strongs] | 7291 I pursued 0341 my enemies 8045 and destroyed them. 3808 And not 7725 I did turn back 5704 until 1961 they were 0398 consumed.
22:39 | [cbb5] | 我滅絕了他們、打傷了他們、使他們不能起來．他們都倒在我的腳下。
 | [kjv] | And I have consumed them, and wounded them, that they could not arise: yea, they are fallen under my feet.
 | [strongs] | 3615 And I consumed them, 4272 and struck them down, 3808 and not 6965 they did rise. 5307 But fell 8478 under 7272 my feet.
22:40 | [cbb5] | 因為你曾以力量束我的腰、使我能爭戰．你也使那起來攻擊我的、都服在我以下。
 | [kjv] | For thou hast girded me with strength to battle: them that rose up against me hast thou subdued under me.
 | [strongs] | 0247 And You girded me 2428 {with} strength 4421 for battle. 3766 You caused to bow 6965 my foes 8478 under me.
22:41 | [cbb5] | 你又使我的仇敵、在我面前轉背逃跑、叫我能以剪除那恨我的人。
 | [kjv] | Thou hast also given me the necks of mine enemies, that I might destroy them that hate me.
 | [strongs] | 0341 And my enemies, 5414 You gave 0000 to me 6203 the neck. 8130 Those hating me 6789 I silenced.
22:42 | [cbb5] | 他們仰望、卻無人拯救、就是呼求耶和華、他也不應允。
 | [kjv] | They looked, but there was none to save; even unto the LORD, but he answered them not.
 | [strongs] | 7200 They looked 0369 and was none 7462 to save. 0000 To 3068 Yahweh 3808 and not 6030 He did answer them.
22:43 | [cbb5] | 我搗碎他們、如同地上的灰塵．踐踏他們四散在地、如同街上的泥土。
 | [kjv] | Then did I beat them as small as the dust of the earth, I did stamp them as the mire of the street, and did spread them abroad.
 | [strongs] | 0000 And 7833 I beat them 6083 as the dust of 0776 the earth. 2916 As the mire of 2351 the streets, 1852 I crushed them 7554 {and} I stamped them.
22:44 | [cbb5] | 你救我脫離我百姓的爭競、保護我作列國的元首．我素不認識的民、必事奉我。
 | [kjv] | Thou also hast delivered me from the strivings of my people, thou hast kept me to be head of the heathen: a people which I knew not shall serve me.
 | [strongs] | 6403 And You delivered me 7379 from the quarrels of 5971 my people. 0000 You 8104 kept me 7218 as the head of 1471 the nations, 5971 a people 3808 not 3045 I have known 5647 served me.
22:45 | [cbb5] | 外邦人要投降我、一聽見我的名聲、就必順從我。
 | [kjv] | Strangers shall submit themselves unto me: as soon as they hear, they shall be obedient unto me.
 | [strongs] | 1121 The sons of 5237 strangers 3584 feign submission 0000 to me. 8085 When hears 0241 {the} ear 8085 they listen 0000 to me.
22:46 | [cbb5] | 外邦人要衰殘、戰戰兢兢的出他們的營寨。
 | [kjv] | Strangers shall fade away, and they shall be afraid out of their close places.
 | [strongs] | 1121 The sons of 5236 the stranger 5034 wither, 2296 and come trembling 4526 from their dungeons.
22:47 | [cbb5] | 耶和華是活神．願我的磐石、被人稱頌．願 神、那拯救我的磐石、被人尊崇。
 | [kjv] | The LORD liveth; and blessed be my rock; and exalted be the God of the rock of my salvation.
 | [strongs] | 2421 lives 3068 Yahweh, 1288 and blessed {be} 5553 my rock, 7311 and is exalted 0430 the God of 0068 the rock of 3468 my salvation.
22:48 | [cbb5] | 這位 神就是那為我伸冤、使眾民服在我以下的。
 | [kjv] | It is God that avengeth me, and that bringeth down the people under me.
 | [strongs] | 0410 The God 5414 who gives 5360 vengeance 0000 for me, 3381 and bringing down 3816 peoples 8478 under me,
22:49 | [cbb5] | 你救我脫離仇敵、又把我舉起、高過那些起來攻擊我的．你救我脫離強暴的人。
 | [kjv] | And that bringeth me forth from mine enemies: thou also hast lifted me up on high above them that rose up against me: thou hast delivered me from the violent man.
 | [strongs] | 3318 and brings me forth 0341 from my enemies, 6965 Yea, above my foes 7311 You raise me up. 0376 From the man of 2555 violence, 5337 You deliver me.
22:50 | [cbb5] | 耶和華阿、因此我要在外邦中稱謝你、歌頌你的名。
 | [kjv] | Therefore I will give thanks unto thee, O LORD, among the heathen, and I will sing praises unto thy name.
 | [strongs] | 5921 There- 3651 fore, 3034 I confess You, 3068 Yahweh, 1471 among nations, 8034 and to Your name 2167 I will sing praise.
22:51 | [cbb5] | 耶和華賜極大的救恩給他所立的王、施慈愛給他的受膏者、就是給大衛和他的後裔、直到永遠。
 | [kjv] | He is the tower of salvation for his king: and sheweth mercy to his anointed, unto David, and to his seed for evermore.
 | [strongs] | 4024 A tower of 3444 salvation {is He} 4428 {to} His king, 6213 and doing 7356 mercy 4899 to His anointed, 1732 to David 2233 and to his seed, 5704 until 5769 forever!


Strongs Concordance [2 Samuel 23]

 撒母耳記下 2 Samuel 23
23:1 | [cbb5] | 以下是大衛末了的話。耶西的兒子大衛得居高位、是雅各 神所膏的．作以色列的美歌者說、
 | [kjv] | Now these be the last words of David. David the son of Jesse said, and the man who was raised up on high, the anointed of the God of Jacob, and the sweet psalmist of Israel, said,
 | [strongs] | 0428 And these {are} 1697 the words of 1732 David 0314 last, 5002 the saying of 1732 David 1121 the son of 3448 Jesse 5002 and the saying of 1397 the man 5375 raised 5920 on high, 4899 the anointed of 0430 the God of 3290 Jacob, 5273 and the pleasant 2158 psalmist of 3478 Israel.
23:2 | [cbb5] | 耶和華的靈藉著我說、他的話在我口中。
 | [kjv] | The Spirit of the LORD spake by me, and his word was in my tongue.
 | [strongs] | 7307 The Spirit of 3068 Yahweh 1696 has spoken 0681 by me, 4405 and His word {is} 5921 on 3956 my tongue.
23:3 | [cbb5] | 以色列的 神、以色列的磐石、曉諭我說、那以公義治理人民的、敬畏 神執掌權柄、
 | [kjv] | The God of Israel said, the Rock of Israel spake to me, He that ruleth over men must be just, ruling in the fear of God.
 | [strongs] | 1696 spoke 0430 The God of 3478 Israel 0000 to me. 0559 He said, 0068 the Rock of 3478 Israel. 4910 He that rules 0120 over man 6662 rightiously 4910 who rules 3373 {in} the fear of 0430 God,
23:4 | [cbb5] | 他必像日出的晨光、如無雲的清晨、雨後的晴光、使地發生嫩草。
 | [kjv] | And he shall be as the light of the morning, when the sun riseth, even a morning without clouds; as the tender grass springing out of the earth by clear shining after rain.
 | [strongs] | 0216 {is} as the light of 1242 the morning, 2224 shines 8121 {the} sun 1242 a morning 3808 not 5645 {with} clouds. 5051 Through shining 4306 after rain 1877 the tender grass 0776 from the earth.
23:5 | [cbb5] | 我家在 神面前並非如此． 神卻與我立永遠的約．這約凡事堅穩、關乎我的一切救恩、和我一切所想望的、他豈不為我成就麼。
 | [kjv] | Although my house be not so with God; yet he hath made with me an everlasting covenant, ordered in all things, and sure: for this is all my salvation, and all my desire, although he make it not to grow.
 | [strongs] | 3588 For 3808 {is} not 3651 so 1004 my household 0000 with 0410 God? 3588 For 1285 a covenant 5769 everlasting 7760 He has made 0000 with me, 6680 ordered 3605 in all things 8104 and sure. 3588 For 3605 all 3468 my salvation 3605 and all 2656 {my} desire, 3588 for 3808 not 6779 will He make {it} grow?
23:6 | [cbb5] | 但匪類都必像荊棘被丟棄．人不敢用手拿他．
 | [kjv] | But the sons of Belial shall be all of them as thorns thrust away, because they cannot be taken with hands:
 | [strongs] | 1100 But the wicked 6975 as a thorn 5074 will be cast out 3605 all of them, 3588 for 3808 not 3027 by the hand 3947 can they be taken.
23:7 | [cbb5] | 拿他的人必帶鐵器和槍杆、終久他必被火焚燒。
 | [kjv] | But the man that shall touch them must be fenced with iron and the staff of a spear; and they shall be utterly burned with fire in the same place.
 | [strongs] | 0376 But the man who 5060 will touch 0000 them 4390 must be armed 1270 {with} iron 6086 and the shaft of 2595 a spear. 0784 And with fire 4229 utterly 8313 they will be burned 7675 in {their} place.
23:8 | [cbb5] | 大衛勇士的名字、記在下面．他革捫人約設巴設、又稱伊斯尼人亞底挪、他是軍長的統領、一時擊殺了八百人。
 | [kjv] | These be the names of the mighty men whom David had: The Tachmonite that sat in the seat, chief among the captains; the same was Adino the Eznite: he lift up his spear against eight hundred, whom he slew at one time.
 | [strongs] | 0428 These {are} 8034 the names of 1368 the strong ones 0000 who {were} 1732 to David 3429 Josheb-basshebeth 8461 the Tachmonite, 8269 chief of 7969 the three. 1931 He {was called} 5722 Adino 6112 the Eznite, 0000 because 8083 eight 3963 hundred 2026 killed 6256 at time 0259 one.
23:9 | [cbb5] | 其次是亞合人朵多的兒子以利亞撒。從前非利士人聚集要打仗、以色列人迎著上去、有跟隨大衛的三個勇士向非利士人罵陣、其中有以利亞撒．
 | [kjv] | And after him was Eleazar the son of Dodo the Ahohite, one of the three mighty men with David, when they defied the Philistines that were there gathered together to battle, and the men of Israel were gone away:
 | [strongs] | 0310 And after him 0499 {was} Eleazar 1121 the son of 1734 Dodo 1121 the son of 0266 Ahohi, 7969 of the three 1368 strong men 5973 with 1732 David 2778 when they taunted 6430 the Philistines 0622 {who} were gathered 8033 there 4421 to battle, 5927 and went up 0376 the men of 3478 Israel.
23:10 | [cbb5] | 他起來擊殺非利士人、直到手臂疲乏、手粘住刀把．那日耶和華使以色列人大獲全勝．眾民在以利亞撒後頭專奪財物。
 | [kjv] | He arose, and smote the Philistines until his hand was weary, and his hand clave unto the sword: and the LORD wrought a great victory that day; and the people returned after him only to spoil.
 | [strongs] | 1931 {And} he 6965 arose 5221 and struck 6430 the Philistines 5704 until 0000 that 5774 was weary 3027 his hand, 1692 and clung 3027 his hand 0000 to 2719 the sword. 6213 And worked 3068 Yahweh 8668 a salvation 1419 great 3117 on day 1931 that, 5971 and the people 7725 went back 0310 after him 0389 only 6584 to plunder.
23:11 | [cbb5] | 其次是哈拉人亞基的兒子沙瑪。一日非利士人聚集成群、在一塊長滿紅豆的田裡．眾民就在非利士人面前逃跑。
 | [kjv] | And after him was Shammah the son of Agee the Hararite. And the Philistines were gathered together into a troop, where was a piece of ground full of lentiles: and the people fled from the Philistines.
 | [strongs] | 0310 And after him 8048 {was} Shammah 1121 the son of 0089 Agee 2043 the Hararite 0622 and were gathered 6430 the Philistines 0000 into a troop, 1961 and was 8033 there 2513 a plot of 7704 the field 4392 full of 5742 lentils. 5971 And the people 5127 ran away 6440 in front of 6430 the Philistines.
23:12 | [cbb5] | 沙瑪卻站在那田間、擊殺非利士人、救護了那田．耶和華使以色列人大獲全勝。
 | [kjv] | But he stood in the midst of the ground, and defended it, and slew the Philistines: and the LORD wrought a great victory.
 | [strongs] | 8320 And he set himself 8432 in the middle of 2513 the plot, 5337 and saved it 5221 and struck 6430 the Philistines. 6213 And worked 3068 Yahweh 8668 a salvation 1419 great.
23:13 | [cbb5] | 收割的時候、有三十個勇士中的三個人、下到亞杜蘭洞見大衛．非利士的軍兵在利乏音谷安營。
 | [kjv] | And three of the thirty chief went down, and came to David in the harvest time unto the cave of Adullam: and the troop of the Philistines pitched in the valley of Rephaim.
 | [strongs] | 3381 And went down 7967 three 7970 of the thirty 7218 head {men} 0935 and came 0413 to 7102 the harvest, 0413 to 1732 David, 0413 to 4631 the cave of 5726 Adullam. 0000 And the troop of 6430 the Philistines 2583 {was} camping 6010 in the Valley of 5303 the Giants.
23:14 | [cbb5] | 那時大衛在山寨．非利士人的防營在伯利恆。
 | [kjv] | And David was then in an hold, and the garrison of the Philistines was then in Bethlehem.
 | [strongs] | 1732 And David 0227 {was} then 4486 in the stronghold, 4673 and the garrison of 6430 the Philistines 0227 {was} then 1035 in Bethlehem.
23:15 | [cbb5] | 大衛渴想、說、甚願有人將伯利恆城門旁井裡的水打來給我喝。
 | [kjv] | And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, which is by the gate!
 | [strongs] | 0183 And craved 1732 David 0559 and said, 4310 Who 8248 will give me drink, 4325 water 0953 from the well of 3899 Bethlehem, 0834 which {is} 8179 by the gate?
23:16 | [cbb5] | 這三個勇士就闖過非利士人的營盤、從伯利恆城門旁的井裡打水、拿來奉給大衛．他卻不肯喝、將水奠在耶和華面前、
 | [kjv] | And the three mighty men brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: nevertheless he would not drink thereof, but poured it out unto the LORD.
 | [strongs] | 6555 And broke through 7967 three 1368 the strong ones 4264 the camp of 6430 the Philistines, 7579 and drew out 4325 water 0953 from the well of 1035 Bethlehem, 0834 which {is} 8179 by the gate, 5375 and took {it} up 0935 and brought 0413 to 1732 David. 3808 But not 0014 he was willing 8354 to drink it, 3332 and poured out 1961 it 3068 to Yahweh,
23:17 | [cbb5] | 說、耶和華阿、這三個人冒死去打水．這水好像他們的血一般．我斷不敢喝．如此大衛不肯喝、這是三個勇士所作的事。
 | [kjv] | And he said, Be it far from me, O LORD, that I should do this: is not this the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did these three mighty men.
 | [strongs] | 0559 and said, 2486 Far be it 0000 from me 3068 O Yahweh, 6213 that I should do 0000 this. 1818 {Is it not} the blood of 0376 the men 1980 who went 5315 with their lives? 3808 And not 0014 he was willing 8354 to drink it. 0428 These {things} 6213 did 7967 three 1368 the strong ones.
23:18 | [cbb5] | 洗魯雅的兒子約押的兄弟亞比篩是這三個勇士的首領。他舉槍殺了三百人、就在三個勇士裡得了名。
 | [kjv] | And Abishai, the brother of Joab, the son of Zeruiah, was chief among three. And he lifted up his spear against three hundred, and slew them, and had the name among three.
 | [strongs] | 0052 And Abishai, 0251 the brother of 3097 Joab 1121 the son of 6870 Zeruiah, 1931 he {was} 7218 the head of 7969 the three. 1931 And he 5782 brandished 2595 his spear 0413 against 7967 three 3963 hundred, 2491 killed {them}, 0000 and to him 8034 a name 7969 among the three.
23:19 | [cbb5] | 他在這三個勇士裡、是最尊貴的．所以作他們的首領．只是不及前三個勇士。
 | [kjv] | Was he not most honourable of three? therefore he was their captain: howbeit he attained not unto the first three.
 | [strongs] | 4480 More than 7969 the three 3513 surely 3513 was he honored? 1961 And he was 0000 to them 8269 for a commander, 0000 but to 7969 the {first} three, 3808 not 0935 he did come.
23:20 | [cbb5] | 有甲薛勇士耶何耶大的兒子比拿雅行過大能的事．他殺了摩押人亞利伊勒的兩個兒子．又在下雪的時候下坑裡去、殺了一個獅子．
 | [kjv] | And Benaiah the son of Jehoiada, the son of a valiant man, of Kabzeel, who had done many acts, he slew two lionlike men of Moab: he went down also and slew a lion in the midst of a pit in time of snow:
 | [strongs] | 1141 And Benaiah 1121 the son of 3077 Jehoiada, 1121 a son of 0376 a man 2428 strong, 7227 great {in} 6467 deeds 6909 from Kabzeel, 1931 he 5221 struck 8147 two 0739 lion-like men of 4124 Moab. 1931 And he 3381 went down 5221 and struck 0738 a lion 8432 in the middle of 0953 a pit 3117 in a day of 7950 snow.
23:21 | [cbb5] | 又殺了一個強壯的埃及人．埃及人手裡拿著槍．比拿雅只拿著棍子下去、從埃及人手裡奪過槍來、用那槍將他殺死。
 | [kjv] | And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.
 | [strongs] | 1931 And he 5221 struck 0376 an man 4713 Egyptian, 0376 a man of 4758 form 3027 and in the hand of 4713 the Egyptian 2595 {was} a spear 3381 and he went down 0000 to him 7626 with a staff, 1497 and he snatched 2595 the spear 3027 out of the hand of 4713 the Egyptian, 2026 and killed him 2595 with his own spear.
23:22 | [cbb5] | 這是耶何耶大的兒子比拿雅所行的事、就在三個勇士裡得了名。
 | [kjv] | These things did Benaiah the son of Jehoiada, and had the name among three mighty men.
 | [strongs] | 0428 These {things} 6213 did 1141 Benaiah 1121 the son of 3077 Jehoiada, 0000 and to him 8034 a name 7969 among three 1368 the strong ones.
23:23 | [cbb5] | 他比那三十個勇士都尊貴、只是不及前三個勇士。大衛立他作護衛長。
 | [kjv] | He was more honourable than the thirty, but he attained not to the first three. And David set him over his guard.
 | [strongs] | 4480 more than 7970 the thirty 3513 He was honored, 0000 but to 7969 the three 3808 not 0935 he did come. 7896 And set him 1732 David 0413 over 4928 his guard.
23:24 | [cbb5] | 三十個勇士裡有約押的兄弟亞撒黑、伯利恆人朵多的兒子伊勒哈難．
 | [kjv] | Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Bethlehem,
 | [strongs] | 6214 Asahel 0251 the brother of 3097 Joab 7970 {was} of the thirty. 0445 Elhanan 1121 the son of 1734 Dodo of 3899 Bethlehem.
23:25 | [cbb5] | 哈律人沙瑪、哈律人以利加、
 | [kjv] | Shammah the Harodite, Elika the Harodite,
 | [strongs] | 0040 Shammah 2733 the Harodite, 0470 Elika 2733 the Harodite,
23:26 | [cbb5] | 帕勒提人希利斯、提哥亞人益吉的兒子以拉、
 | [kjv] | Helez the Paltite, Ira the son of Ikkesh the Tekoite,
 | [strongs] | 2503 Helez 6407 the Paltite, 5826 Ira 1121 the son of 6147 Ikkesh 8621 the Tekoite,
23:27 | [cbb5] | 亞拿突人亞比以謝、戶沙人米本乃、
 | [kjv] | Abiezer the Anethothite, Mebunnai the Hushathite,
 | [strongs] | 0044 Abiezer 6069 the Anathothite, 4012 Mebunnai 2643 the Hushathite,
23:28 | [cbb5] | 亞合人撒們、尼陀法人瑪哈萊、
 | [kjv] | Zalmon the Ahohite, Maharai the Netophathite,
 | [strongs] | 6756 Zalmon 0266 the Ahohite, 4121 Maharai 5200 the Netophathite,
23:29 | [cbb5] | 尼陀法人巴拿的兒子希立、便雅憫族基比亞人利拜的兒子以太、
 | [kjv] | Heleb the son of Baanah, a Netophathite, Ittai the son of Ribai out of Gibeah of the children of Benjamin,
 | [strongs] | 2460 Heleb 1121 the son of 7196 Baanah, 5200 a Netophathite, 0863 Ittai 1121 the son of 7380 Ribai 1390 out of Gibeah of 1121 the sons of 1144 Benjamin,
23:30 | [cbb5] | 比拉頓人比拿雅、迦實溪人希太、
 | [kjv] | Benaiah the Pirathonite, Hiddai of the brooks of Gaash,
 | [strongs] | 1141 Benaiah 6553 the Pirathonite, 1914 Hiddai 5158 of the brooks of 1608 Gaash,
23:31 | [cbb5] | 伯亞拉巴人亞比亞本、巴魯米人押斯瑪弗、
 | [kjv] | Abialbon the Arbathite, Azmaveth the Barhumite,
 | [strongs] | 0043 Abialbon 6164 the Arbathite, 5820 Azmaveth 1273 the Barhumite,
23:32 | [cbb5] | 沙本人以利雅哈巴、雅善兒子中的約拿單、
 | [kjv] | Eliahba the Shaalbonite, of the sons of Jashen, Jonathan,
 | [strongs] | 0455 Eliahba 8170 the Shaalbonite, 1121 {of} the sons of 3083 Jashen, 3093 Jonathan,
23:33 | [cbb5] | 哈拉人沙瑪、哈拉人沙拉的兒子亞希暗、
 | [kjv] | Shammah the Hararite, Ahiam the son of Sharar the Hararite,
 | [strongs] | 0040 Shammah 2043 the Hararite, 0279 Ahiam 1121 the son of 8325 Sharar 2043 the Hararite,
23:34 | [cbb5] | 瑪迦人亞哈拜的兒子以利法列、基羅人亞希多弗的兒子以連、
 | [kjv] | Eliphelet the son of Ahasbai, the son of the Maachathite, Eliam the son of Ahithophel the Gilonite,
 | [strongs] | 0467 Eliphelet 1121 the son of 0308 Ahasbai, 1121 the son of 1602 the Maachathite, 0463 Eliam 1121 the son of 0302 Ahithophel 1526 the Gilonite,
23:35 | [cbb5] | 迦密人希斯萊、亞巴人帕萊、
 | [kjv] | Hezrai the Carmelite, Paarai the Arbite,
 | [strongs] | 2695 Hezrai 3761 the Carmelite, 6474 Paarai 0701 the Arbite,
23:36 | [cbb5] | 瑣巴人拿單的兒子以甲、迦得人巴尼、
 | [kjv] | Igal the son of Nathan of Zobah, Bani the Gadite,
 | [strongs] | 3008 Igal 1121 the son of 5416 Nathan 6678 of Zobah, 1137 Bani 1425 the Gadite,
23:37 | [cbb5] | 亞捫人洗勒、比錄人拿哈萊、是給洗魯雅的兒子約押拿兵器的、
 | [kjv] | Zelek the Ammonite, Nahari the Beerothite, armourbearer to Joab the son of Zeruiah,
 | [strongs] | 6768 Zelek 5984 the Ammonite, 5171 Naharai 0886 the Beerothite 5375 bearer 3627 armor of 3097 Joab 1121 the son of 6870 Zeruiah,
23:38 | [cbb5] | 以帖人以拉、以帖人迦立、
 | [kjv] | Ira an Ithrite, Gareb an Ithrite,
 | [strongs] | 5826 Ira 3505 an Ithrite, 1619 Gareb 3505 an Ithrite,
23:39 | [cbb5] | 赫人烏利亞、共有三十七人。
 | [kjv] | Uriah the Hittite: thirty and seven in all.
 | [strongs] | 0223 Uriah 2850 the Hittite, 3605 {in} all 7970 thirty 7651 and seven.


Strongs Concordance [2 Samuel 24]

 撒母耳記下 2 Samuel 24
24:1 | [cbb5] | 耶和華又向以色列人發怒、就激動大衛、使他吩咐人去數點以色列人和猶大人。
 | [kjv] | And again the anger of the LORD was kindled against Israel, and he moved David against them to say, Go, number Israel and Judah.
 | [strongs] | 3254 And again 0639 the anger of 3068 Yahweh 1197 burned 3478 against Israel, 5265 and moved 1732 David 0000 against them 0559 to say, 1980 Go, 4557 number 3478 Israel 0000 and 3063 Judah.
24:2 | [cbb5] | 大衛就吩咐跟隨他的元帥約押說、你去走遍以色列眾支派、從但直到別是巴、數點百姓、我好知道他們的數目。
 | [kjv] | For the king said to Joab the captain of the host, which was with him, Go now through all the tribes of Israel, from Dan even to Beersheba, and number ye the people, that I may know the number of the people.
 | [strongs] | 0559 And said 4428 the king 0413 to 3097 Joab, 8269 the commander of 2428 the army 0834 that {was} 0854 with him, 7751 Go about 4994 now 3605 through all 7626 the tribes of 3478 Israel, 1835 from Dan 5704 even to 0884 Beer-sheba, 4557 and number 5971 the people 3045 that I may know 4557 the number of 5971 the people.
24:3 | [cbb5] | 約押對王說、無論百姓多少、願耶和華你的 神再加增百倍、使我主我王親眼得見．我主我王何必喜悅行這事呢。
 | [kjv] | And Joab said unto the king, Now the LORD thy God add unto the people, how many soever they be, an hundredfold, and that the eyes of my lord the king may see it: but why doth my lord the king delight in this thing?
 | [strongs] | 0559 And said 3097 Joab 0413 to 4428 the king, 3254 And may add 3068 Yahweh 0430 your God 0413 to 5971 the people 0000 like them, 0000 and like them 3967 a hundred 6471 times, 5869 while eyes 0113 my lord 4428 the king's 7200 see. 0113 But my lord, 4428 the king, 4100 why 2654 does delight 1697 in thing 2088 this?
24:4 | [cbb5] | 但王的命令勝過約押和眾軍長、約押和眾軍長、就從王面前出去、數點以色列的百姓。
 | [kjv] | Notwithstanding the king's word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel.
 | [strongs] | 2388 But prevailed 1697 the word of 4428 the king 0413 against 3097 Joab, 5921 and against 8269 the officers of 2428 the army. 5927 And went out 3097 Joab 8269 and the officers of 2428 the army 6440 {from} in the presence of 4428 the king 6485 to muster 5971 the people 9999 {even} 3478 Israel.
24:5 | [cbb5] | 他們過了約但河、在迦得谷中城的右邊亞羅珥安營、與雅謝相對．
 | [kjv] | And they passed over Jordan, and pitched in Aroer, on the right side of the city that lieth in the midst of the river of Gad, and toward Jazer:
 | [strongs] | 5674 And they crossed 3383 the Jordan {River}, 2583 and camped 6177 in Aroer, 3220 {on} the right of 5892 the city 0000 that {is} 8432 in the middle of 5158 the Valley of 1410 Gad, 0413 and to 3270 Jazer.
24:6 | [cbb5] | 又到了基列、和他停合示地．又到了但雅安、繞到西頓、
 | [kjv] | Then they came to Gilead, and to the land of Tahtimhodshi; and they came to Danjaan, and about to Zidon,
 | [strongs] | 0935 And they came into 1568 Gilead 0000 and 0776 the land of 8482 Tahtim 8483 Hadshi, 0935 and they came to 1842 Dan-jaan 5430 and around 0413 to 6721 Sidon.
24:7 | [cbb5] | 來到推羅的保障、並希未人和迦南人的各城．又到猶大南方的別是巴。
 | [kjv] | And came to the strong hold of Tyre, and to all the cities of the Hivites, and of the Canaanites: and they went out to the south of Judah, even to Beersheba.
 | [strongs] | 0935 And they came into 4013 the fortress of 6866 Tyre, 3605 and all 5892 the cities of 2340 the Hivites, 3669 and {of} the Canaanites, 5927 and went out 0413 to 5045 the south of 3063 Judah, 0884 {to} Beer-sheba.
24:8 | [cbb5] | 他們走遍全地、過了九個月零二十天就回到耶路撒冷。
 | [kjv] | So when they had gone through all the land, they came to Jerusalem at the end of nine months and twenty days.
 | [strongs] | 7751 When they had gone 3605 into all 0776 the land, 0935 and came 7097 at the end of 8672 nine 3391 months 6242 and twenty 3117 days 3389 {to} Jerusalem.
24:9 | [cbb5] | 約押將百姓的總數奏告於王．以色列拿刀的勇士有八十萬．猶大有五十萬。
 | [kjv] | And Joab gave up the sum of the number of the people unto the king: and there were in Israel eight hundred thousand valiant men that drew the sword; and the men of Judah were five hundred thousand men.
 | [strongs] | 5414 And gave 3097 Joab 4557 the count of 4662 the mustering of 5971 the people 0413 to 4428 the king 1961 and was 3478 Israel 8083 eight 3963 hundred 0505 thousand 0376 men 2428 of strength 8025 drawing 2719 sword, 0376 and the men of 3063 Judah 2568 five 3963 hundred 0505 thousand 0376 men.
24:10 | [cbb5] | 大衛數點百姓以後、就心中自責、禱告耶和華、說、我行這事大有罪了．耶和華阿、求你除掉僕人的罪孽．因我所行的甚是愚昧。
 | [kjv] | And David's heart smote him after that he had numbered the people. And David said unto the LORD, I have sinned greatly in that I have done: and now, I beseech thee, O LORD, take away the iniquity of thy servant; for I have done very foolishly.
 | [strongs] | 5221 And struck 3820 the heart of 1732 David 0000 him, 0310 after 5608 he had numbered 5971 the people. 0559 And said 1732 David 3068 to Yahweh, 2398 I have sinned 3966 greatly 0834 {in} that which 6213 I have done, 6258 and now, 3068 O Yahweh, 5674 take away 4994 I pray, 5771 the iniquity of 5650 your servant, 3588 for 5528 I have acted foolishly 3966 very.
24:11 | [cbb5] | 大衛早晨起來、耶和華的話臨到先知迦得、就是大衛的先見、說、
 | [kjv] | For when David was up in the morning, the word of the LORD came unto the prophet Gad, David's seer, saying,
 | [strongs] | 6965 And arose 1732 David 1242 in the morning, 1697 and the word of 3068 Yahweh 0935 came 1410 to Gad 5030 the prophet, 2374 the seer of 1732 David, 0559 saying,
24:12 | [cbb5] | 你去告訴大衛說、耶和華如此說、我有三樣災、隨你選擇一樣、我好降與你。
 | [kjv] | Go and say unto David, Thus saith the LORD, I offer thee three things; choose thee one of them, that I may do it unto thee.
 | [strongs] | 1980 Go, 1696 and you will speak 1732 to David, 3541 Thus 0559 says 3068 Yahweh, 7969 three {things} 0595 I 5190 am imposing 5921 upon you. 0977 Choose 0000 for yourself 0259 one 0000 of them 6213 an I will do {it} 0000 to you.
24:13 | [cbb5] | 於是迦得來見大衛、對他說、你願意國中有七年的饑荒呢．是在你敵人面前逃跑、被追趕三個月呢．是在你國中有三日的瘟疫呢．現在你要揣摩思想、我好回覆那差我來的。
 | [kjv] | So Gad came to David, and told him, and said unto him, Shall seven years of famine come unto thee in thy land? or wilt thou flee three months before thine enemies, while they pursue thee? or that there be three days' pestilence in thy land? now advise, and see what answer I shall return to him that sent me.
 | [strongs] | 0935 And came 1410 Gad 1732 to David 5046 and told 0000 him, 0559 and said 0000 to him, 0935 Should come 0000 to you 7651 seven 8141 years 7458 {of} famine 0776 in your land? 0518 Or 7967 three 3391 months 5127 will you flee 6440 before 6862 your adversaries 1931 while he 7291 pursues you? 1961 Or will there be 7967 three 3117 days 1698 plague 0776 in your land? 6258 Now 3045 consider 7200 and see 4100 what 7725 I will take back 7971 to Him who sent me 1697 word.
24:14 | [cbb5] | 大衛對迦得說、我甚為難．我願落在耶和華的手裡、因為他有豐盛的憐憫．我不願落在人的手裡。
 | [kjv] | And David said unto Gad, I am in a great strait: let us fall now into the hand of the LORD; for his mercies are great: and let me not fall into the hand of man.
 | [strongs] | 0559 And said 1732 David 1410 to Gad, 6864 distress 0000 to me 3966 great. 5307 let us fall 4994 now 3027 into the hand of 3068 Yahweh, 3588 for 7227 many {are} 7356 His mercies. 3027 And into the hand of 0120 man 0408 not 5307 let me fall.
24:15 | [cbb5] | 於是耶和華降瘟疫與以色列人、自早晨到所定的時候．從但直到別是巴、民間死了七萬人。
 | [kjv] | So the LORD sent a pestilence upon Israel from the morning even to the time appointed: and there died of the people from Dan even to Beersheba seventy thousand men.
 | [strongs] | 5414 And gave 3068 Yahweh 1698 a plague 3478 upon Israel 1242 from the morning 5704 even to 6256 the time 6485 appointed, 4191 and died 4480 of 5971 the people 1835 from Dan 5704 even to 0884 Beer-sheba 7657 seventy 0505 thousand 0376 men.
24:16 | [cbb5] | 天使向耶路撒冷伸手要滅城的時候、耶和華後悔、就不降這災了、吩咐滅民的天使說、彀了、住手罷。那時耶和華的使者在耶布斯人亞勞拿的禾場那裡。
 | [kjv] | And when the angel stretched out his hand upon Jerusalem to destroy it, the LORD repented him of the evil, and said to the angel that destroyed the people, It is enough: stay now thine hand. And the angel of the LORD was by the threshingplace of Araunah the Jebusite.
 | [strongs] | 7971 And put forth 3027 his hand 4397 the angel 3389 {to} Jerusalem 7843 to destroy it. 5162 and repented 3068 Yahweh 0413 {as} to 7451 the evil, 0559 and said 4397 to the angel 7843 who was destroying 5971 among the people, 0722 Enough! 6258 Now 7503 stop 3027 your hand. 4397 And the angel of 3068 Yahweh 1961 was 5973 near 1637 the floor of 0728 Araunah 2983 the Jebusite.
24:17 | [cbb5] | 大衛看見滅民的天使、就禱告耶和華、說、我犯了罪、行了惡．但這群羊作了甚麼呢。願你的手攻擊我、和我的父家。
 | [kjv] | And David spake unto the LORD when he saw the angel that smote the people, and said, Lo, I have sinned, and I have done wickedly: but these sheep, what have they done? let thine hand, I pray thee, be against me, and against my father's house.
 | [strongs] | 1696 And spoke 1732 David 3068 to Yahweh, 7200 when he saw 4397 the angel 5221 who was striking 5971 among the people, 0559 and said, 2009 Look, 0595 I 2398 have sinned! 0595 Yes, I 5753 have acted perversely. 0428 And these, 7659 the flock, 4100 what 6213 have they done? 1961 Let be 4994 now 3027 Your hand 0000 upon me, 1004 and on the household of 0001 my forefather.
24:18 | [cbb5] | 當日迦得來見大衛、對他說、你上去、在耶布斯人亞勞拿的禾場上、為耶和華築一座壇。
 | [kjv] | And Gad came that day to David, and said unto him, Go up, rear an altar unto the LORD in the threshingfloor of Araunah the Jebusite.
 | [strongs] | 0935 And came 1410 Gad 0413 to 1732 David 3117 on day 1931 that, 0559 and said 0000 to him, 5927 Go up, 7311 raise 3068 to Yahweh 4196 an altar 0163 in the threshing-floor of 0728 Araunah 2983 the Jebusite.
24:19 | [cbb5] | 大衛就照著迦得奉耶和華名所說的話、上去了．
 | [kjv] | And David, according to the saying of Gad, went up as the LORD commanded.
 | [strongs] | 5927 And went up 1732 David 1697 according to the word of 1410 Gad, 0834 as 6680 commanded 3068 Yahweh.
24:20 | [cbb5] | 亞勞拿觀看、見王和他臣僕前來、就迎接出去、臉伏於地、向王下拜、
 | [kjv] | And Araunah looked, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king on his face upon the ground.
 | [strongs] | 8250 And looked down 0728 Araunah 7200 and saw 4428 the king 0000 and 5650 his servants 5674 crossing over 0000 to him. 5927 And went out 0728 Araunah 7812 and bowed 4428 to the king, 6440 his face 0776 to the earth.
24:21 | [cbb5] | 說、我主我王為何來到僕人這裡呢。大衛說、我要買你這禾場、為耶和華築一座壇、使民間的瘟疫止住。
 | [kjv] | And Araunah said, Wherefore is my lord the king come to his servant? And David said, To buy the threshingfloor of thee, to build an altar unto the LORD, that the plague may be stayed from the people.
 | [strongs] | 0559 And said 0728 Araunah, 4100 Why 0935 has come 0113 my lord, 4428 the king, 0413 to 5650 his servant? 0559 And said 1732 David, 7666 To buy 5973 from you 1637 the threshing-floor 1129 to build 4196 an altar 3068 to Yahweh, 6113 that may be stayed 4046 the plague 5921 from 5971 the people.
24:22 | [cbb5] | 亞勞拿對大衛說、我主我王、你喜悅用甚麼、就拿去獻祭．看哪、這裡有牛、可以作燔祭、有打糧的器具、和套牛的軛、可以當柴燒。
 | [kjv] | And Araunah said unto David, Let my lord the king take and offer up what seemeth good unto him: behold, here be oxen for burnt sacrifice, and threshing instruments and other instruments of the oxen for wood.
 | [strongs] | 0559 And said 0728 Araunah 1732 to David, 3947 Let take 5927 and offer up 0113 my lord, 4428 the king, 2896 that which {is} good 5869 in his eyes. 7200 See, 1241 the oxen 5930 for the burnt-offering, 4173 and the threshing sledges 3627 and the yokes of 1241 the oxen 6086 for wood.
24:23 | [cbb5] | 王阿、這一切我亞勞拿都奉給你．又對王說、願耶和華你的 神悅納你。
 | [kjv] | All these things did Araunah, as a king, give unto the king. And Araunah said unto the king, The LORD thy God accept thee.
 | [strongs] | 3605 All {these} 5414 gives 0728 Araunah, 4428 O king, 4428 to the king. 0559 And said 0728 Aruanah 0413 to 4428 the king, 3068 Yahweh 0430 your God 7521 may accept you.
24:24 | [cbb5] | 王對亞勞拿說、不然．我必要按著價值向你買、我不肯用白得之物作燔祭、獻給耶和華我的 神。大衛就用五十舍客勒銀子、買了那禾場與牛。
 | [kjv] | And the king said unto Araunah, Nay; but I will surely buy it of thee at a price: neither will I offer burnt offerings unto the LORD my God of that which doth cost me nothing. So David bought the threshingfloor and the oxen for fifty shekels of silver.
 | [strongs] | 0559 And said 4428 the king 0413 to 0728 Araunah, 3808 No, 3588 for 7069 surely 7069 I will buy 0853 from you 4242 for a price, 3808 and not 5927 I will offer 3068 to Yahweh 0430 my God 5930 burnt-offerings 2600 for nothing. 4069 And bought 1732 David 1637 the threshing-floor 0000 and 1241 the oxen 3701 with silver 8255 shekels 2572 fifty.
24:25 | [cbb5] | 大衛在那裡為耶和華築了一座壇、獻燔祭和平安祭。如此耶和華垂聽國民所求的、瘟疫在以色列人中就止住了。
 | [kjv] | And David built there an altar unto the LORD, and offered burnt offerings and peace offerings. So the LORD was intreated
 | [strongs] | 1129 And built 8033 there 1732 David 4196 an altar 3068 to Yahweh, 5927 and offered 5930 burnt-offerings 8002 and peace-offerings. 6279 And was entreated 3068 Yahweh 0776 for the land 6113 and was stayed 4046 the plague 5921 from 3478 Israel.


 2 Timothy 提摩太后書 2 Timothy
Chapter 1 2 3 4


Strongs Concordance [2 Timothy 1]

 提摩太后書 2 Timothy 1
1:1 | [cbb5] | 奉 神旨意、照著在基督耶穌裡生命的應許、作基督耶穌使徒的保羅、
 | [kjv] | Paul, an apostle of Jesus Christ by the will of God, according to the promise of life which is in Christ Jesus,
 | [strongs] | 3972 Paul, 0652 an apostle 2424 of Jesus 5547 Christ 1223 through 2307 {the} will 2316 of God, 2596 by way 1860 of a promise 2222 of life 1722 in 5547 Christ 2424 Jesus,
1:2 | [cbb5] | 寫信給我親愛的兒子提摩太．願恩惠憐憫平安、從父 神和我們主基督耶穌、歸與你。
 | [kjv] | To Timothy, my dearly beloved son: Grace, mercy, and peace, from God the Father and Christ Jesus our Lord.
 | [strongs] | 3095 to Timothy 0027 beloved 5043 child, 5485 Gracious love, 1656 hope, 1515 peace 0575 from 2316 God 3962 {the} Father, 2532 and 5547 Christ 2424 Jesus, 3588 the 2962 Lord 2257 of us.
1:3 | [cbb5] | 我感謝 神、就是我接續祖先、用清潔的良心所事奉的 神、祈禱的時候、不住的想念你、
 | [kjv] | I thank God, whom I serve from my forefathers with pure conscience, that without ceasing I have remembrance of thee in my prayers night and day;
 | [strongs] | 5485 Thanks 2192 I have 2316 to God, 3739 whom 3000 I worship 0575 from 9999 {my} 4269 forbears 1722 in 2513 a clean 4893 conscience, 5613 as 0088 without ceasing 2192 I have 3588 the 4012 concerning 4675 you 3417 remembrance 1722 in 3588 the 1162 petitions 3450 of me 3571 night 2532 and 2250 day,
1:4 | [cbb5] | 記念你的眼淚、晝夜切切的想要見你、好叫我滿心快樂．
 | [kjv] | Greatly desiring to see thee, being mindful of thy tears, that I may be filled with joy;
 | [strongs] | 1971 longing 4571 you 1492 to see, 3415 being reminded 4675 of you 3588 the 1144 tears, 2443 that 5479 with joy 4137 I may be filled,
1:5 | [cbb5] | 想到你心裡無偽之信．這信是先在你外祖母羅以、和你母親友尼基心裡的．我深信也在你的心裡。
 | [kjv] | When I call to remembrance the unfeigned faith that is in thee, which dwelt first in thy grandmother Lois, and thy mother Eunice; and I am persuaded that in thee also.
 | [strongs] | 5280 recollection 2983 taking 3588 of the 1722 in 4671 you 0505 unhypocritical 4102 faith, 3748 which 1774 lived 4412 firstly 1722 in 3588 - 3125 your grandmother, 4675 - 3030 Lois, 2532 and 9999 {in} 3588 the 3384 mother, 4675 of you 2131 Eunice, 3982 I am assured 1161 and 3754 that 2532 also 1722 in 4671 you 9999 {is}.
1:6 | [cbb5] | 為此我題醒你、使你將 神藉我按手所給你的恩賜、再如火挑旺起來。
 | [kjv] | Wherefore I put thee in remembrance that thou stir up the gift of God, which is in thee by the putting on of my hands.
 | [strongs] | 1223 For 3739 which 0156 cause 0363 I remind 4571 you 0329 to fan the flame 3588 of the 5486 gift 2316 of God, 3739 which 2076 is 1722 in 4771 you 1223 through 3588 the 1936 laying on 3588 of the 5495 hands 3450 of me.
1:7 | [cbb5] | 因為 神賜給我們、不是膽怯的心、乃是剛強、仁愛、謹守的心。
 | [kjv] | For God hath not given us the spirit of fear; but of power, and of love, and of a sound mind.
 | [strongs] | 3756 not 1063 For 1325 gave 2254 to us 2316 God 4151 a spirit 1167 of cowardice, 0235 but 1411 of power 2532 and 0026 of love 2532 and 4995 of self-control.
1:8 | [cbb5] | 你不要以給我們的主作見證為恥、也不要以我這為主被囚的為恥．總要按 神的能力、與我為福音同受苦難．
 | [kjv] | Be not thou therefore ashamed of the testimony of our Lord, nor of me his prisoner: but be thou partaker of the afflictions of the gospel according to the power of God;
 | [strongs] | 3361 not 3767 Therefore, 1870 be ashamed 3588 of the 3142 testimony 3588 of the 2962 Lord 2257 of us, 3366 nor 9999 {of} 1691 me, 3588 the 1198 prisoner 0848 of Him, 0235 but 4777 suffer hardship with 3588 the 2098 Good News 2596 according 1411 to {the} power 2316 of God,
1:9 | [cbb5] | 神救了我們、以聖召召我們、不是按我們的行為、乃是按他的旨意、和恩典．這恩典是萬古之先、在基督耶穌裡賜給我們的．
 | [kjv] | Who hath saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began,
 | [strongs] | 3588 the 9999 {One} 4982 having saved 2248 us 2532 and 2563 having called 2821 calling 0040 with a holy, 3756 not 2596 according to 3588 the 2041 works 2257 of us, 0235 but 2596 by 9999 {His} 2398 own 4286 purpose 2532 and 5485 gracious love 1325 given 2254 to us 1722 in 5547 Christ 2424 Jesus 4253 before 5550 times 0166 eternal.
1:10 | [cbb5] | 但如今藉著我們救主基督耶穌的顯現、纔表明出來了。他已經把死廢去、藉著福音、將不能壞的生命彰顯出來。
 | [kjv] | But is now made manifest by the appearing of our Saviour Jesus Christ, who hath abolished death, and hath brought life and immortality to light through the gospel:
 | [strongs] | 5319 revealed 1161 But 3568 now 1223 through 3588 the 2015 appearance 3588 of the 4990 Savior 2257 of us, 2424 Jesus 5547 Christ, 2673 making of no effect 3303 - 2288 death, 5461 bringing to light 1161 and 2222 life 2532 and 0861 incorruption 1223 through 3588 the 2098 Good News,
1:11 | [cbb5] | 我為這福音奉派作傳道的、作使徒、作師傅。
 | [kjv] | Whereunto I am appointed a preacher, and an apostle, and a teacher of the Gentiles.
 | [strongs] | 1519 for 3739 which 5087 was appointed 1473 I 2783 a herald 2532 and 0652 apostle 2532 and 1320 a teacher.
1:12 | [cbb5] | 為這緣故、我也受這些苦難．然而我不以為恥．因為知道我所信的是誰、也深信他能保全我所交付他的、〔或作他所交託我的〕直到那日。
 | [kjv] | For the which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed unto him against that day.
 | [strongs] | 1223 For 3739 which 0156 cause 2532 also 5023 these things 3958 I suffer, 0235 but 3756 not 1870 I am ashamed, 1492 I know 1063 for 3739 whom 4100 I have believed, 2532 and 3982 I am persuaded 3754 that 1415 able 2076 He is 3588 the 3866 deposit 3450 of me 5442 to guard 1519 unto 1565 that 2250 Day.
1:13 | [cbb5] | 你從我聽的那純正話語的規模、要用在基督耶穌裡的信心和愛心、常常守著。
 | [kjv] | Hold fast the form of sound words, which thou hast heard of me, in faith and love which is in Christ Jesus.
 | [strongs] | 5296 a pattern 2192 Have 5198 of sound 3056 words 3739 which 3844 from 1700 me 0191 you heard, 1722 in 4102 faith 2532 and 0026 love 1722 in 5547 Christ 2424 Jesus.
1:14 | [cbb5] | 從前所交託你的善道、你要靠著那住在我們裡面的聖靈、牢牢的守著。
 | [kjv] | That good thing which was committed unto thee keep by the Holy Ghost which dwelleth in us.
 | [strongs] | 3588 The 2570 good 3872 deposit 5442 guard 1223 through 4151 {the} Spirit 0040 Holy 1774 living 1722 in 2254 us.
1:15 | [cbb5] | 凡在亞西亞的人都離棄我、這是你知道的．其中有腓吉路和黑摩其尼。
 | [kjv] | This thou knowest, that all they which are in Asia be turned away from me; of whom are Phygellus and Hermogenes.
 | [strongs] | 1492 You know 5124 this, 3754 that 0654 turned away from 3165 me 3956 all 3588 those 1722 in 0773 Asia, 3739 of whom 2076 is 5436 Phygellus 2532 and 2061 Hermogenes.
1:16 | [cbb5] | 願主憐憫阿尼色弗一家的人．因他屢次使我暢快、不以我的鎖鍊為恥．
 | [kjv] | The Lord give mercy unto the house of Onesiphorus; for he oft refreshed me, and was not ashamed of my chain:
 | [strongs] | 1325 May give 1656 mercy 3588 the 2962 Lord 3588 to the 3683 of Onesiphorus' 3624 household 3754 because 4178 often 3165 me 0404 he refreshed, 2532 and 3588 the 0254 chain 3450 of me 3756 not 1870 he was ashamed 9999 {of}.
1:17 | [cbb5] | 反倒在羅馬的時候、殷勤的找我、並且找著了。
 | [kjv] | But, when he was in Rome, he sought me out very diligently, and found me.
 | [strongs] | 0235 But 1096 having come 1722 to 4516 Rome 4706 diligently 2212 he sought 3165 me 2532 and 2147 found
1:18 | [cbb5] | 願主使他在那日得主的憐憫．他在以弗所怎樣多多的服事我、是你明明知道的。
 | [kjv] | The Lord grant unto him that he may find mercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, thou knowest very well.
 | [strongs] | 1325 may 0846 give to him 3588 the 2962 Lord 2147 to find 1656 mercy 3844 from 2962 {the} Lord 1722 in 1565 that 2250 Day 2532 and 3745 what things 1722 in 2181 Ephesus 1247 he served, 0957 very well 4771 you 1097 know.


Strongs Concordance [2 Timothy 2]

 提摩太后書 2 Timothy 2
2:1 | [cbb5] | 我兒阿、你要在基督耶穌的恩典上剛強起來。
 | [kjv] | Thou therefore, my son, be strong in the grace that is in Christ Jesus.
 | [strongs] | 4771 You, 3767 therefore, 5043 child 3450 of me, 1743 be empowered 1722 by 5485 gracious love 1722 in 5547 Christ 2424 Jesus.
2:2 | [cbb5] | 你在許多見證人面前聽見我所教訓的、也要交託那忠心能教導別人的人。
 | [kjv] | And the things that thou hast heard of me among many witnesses, the same commit thou to faithful men, who shall be able to teach others also.
 | [strongs] | 2532 And 3739 what 0191 things 3844 you heard 1700 from me 1223 through 4183 many 3144 witnesses, 5023 these things 3908 commit 4103 to faithful 0444 men, 3748 who 2425 competent 2071 will be 2532 also 2087 others 1321 to teach.
2:3 | [cbb5] | 你要和我同受苦難、好像基督耶穌的精兵。
 | [kjv] | Thou therefore endure hardness, as a good soldier of Jesus Christ.
 | [strongs] | 4771 You, 3767 then, 2553 suffer hardship 5613 as 2570 a good 4757 soldier 2424 of Jesus 5547 Christ.
2:4 | [cbb5] | 凡在軍中當兵的、不將世務纏身、好叫那招他當兵的人喜悅。
 | [kjv] | No man that warreth entangleth himself with the affairs of this life; that he may please him who hath chosen him to be a soldier.
 | [strongs] | 3762 No one 4754 serving as a soldier 1707 entangles 3588 with the 0979 of life 4230 affairs, 2443 that 3588 the 9999 {One} 4758 having enlisted 9999 {him} 0700 he please.
2:5 | [cbb5] | 人若在埸上比武、非按規矩、就不能得冠冕。
 | [kjv] | And if a man also strive for masteries, yet is he not crowned, except he strive lawfully.
 | [strongs] | 1437 if 1161 And 2532 also 0118 competes 5100 any, 3756 not 4737 he is crowned 3362 unless 3545 lawfully 0118 he competes.
2:6 | [cbb5] | 勞力的農夫、理當先得糧食。
 | [kjv] | The husbandman that laboureth must be first partaker of the fruits.
 | [strongs] | 3588 The 2872 laboring 1092 farmer 1163 it behoves 4413 firstly 3588 of the 2590 fruits 3335 to partake.
2:7 | [cbb5] | 我所說的話你要思想．因為凡事主必給你聰明。
 | [kjv] | Consider what I say; and the Lord give thee understanding in all things.
 | [strongs] | 3539 Consider 3739 what 3004 I say, 1325 will give 1063 for 4671 you 3588 the 2962 Lord 4907 understanding 1722 in 3956 all.
2:8 | [cbb5] | 你要記念耶穌基督乃是大衛的後裔．他從死裡復活、正合乎我所傳的福音。
 | [kjv] | Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel:
 | [strongs] | 3421 Remember 2424 Jesus 5547 Christ 1453 having been raised 1537 from 3498 {the} dead, 1537 of 4690 {the} seed 1138 of David, 2596 according 3588 to the 2098 Good News 3450 of me,
2:9 | [cbb5] | 我為這福音受苦難、甚至被捆綁、像犯人一樣．然而 神的道、卻不被捆綁。
 | [kjv] | Wherein I suffer trouble, as an evil doer, even unto bonds; but the word of God is not bound.
 | [strongs] | 1722 in 3739 which 2553 I suffer harm 3360 to 1199 bonds 5613 as 2557 an evildoer. 0235 But 3588 the 3056 word 2316 of God 3756 not 1210 has been bound.
2:10 | [cbb5] | 所以我為選民凡事忍耐、叫他們也可以得著那在基督耶穌裡的救恩、和永遠的榮耀。
 | [kjv] | Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory.
 | [strongs] | 1223 There 5124 fore 3956 all things 5278 I endure 1223 on account of 3588 the 1588 select ones 2443 that 2532 also 0846 they 4991 salvation 5177 may obtain 1722 in 5547 Christ 2424 Jesus, 3326 with 1391 glory 0166 everlasting.
2:11 | [cbb5] | 有可信的話說、我們若與基督同死、也必與他同活．
 | [kjv] | It is a faithful saying: For if we be dead with him, we shall also live with him:
 | [strongs] | 4103 Faithful 9999 {is} 3588 the 3056 word. 1487 if 1063 For 4880 we died with 9999 {Him}, 2532 also 4800 we will live
2:12 | [cbb5] | 我們若能忍耐、也必和他一同作王．我們若不認他、他也必不認我們．
 | [kjv] | If we suffer, we shall also reign with him: if we deny him, he also will deny us:
 | [strongs] | 1487 if 5278 we endure, 2532 also 4821 we will rule with 9999 {Him}. 1487 If 0569 we deny 9999 {Him}, 2548 that One 0720 will deny 2248 us.
2:13 | [cbb5] | 我們縱然失信、他仍是可信的．因為他不能背乎自己。
 | [kjv] | If we believe not, yet he abideth faithful: he cannot deny himself.
 | [strongs] | 1487 If 0569 we are unfaithful, 1565 that One 4103 faithful 3305 remains. 0720 To deny 1438 Himself 3756 not 1410 He is able.
2:14 | [cbb5] | 你要使眾人回想這些事、在主面前囑咐他們、不可為言語爭辯．這是沒有益處的、只能敗壞聽見的人。
 | [kjv] | Of these things put them in remembrance, charging them before the Lord that they strive not about words to no profit, but to the subverting of the hearers.
 | [strongs] | 5023 These things 5279 remind 9999 {them}, 1263 solemnly testifying 1799 in the presence of 3588 the 2962 Lord 3361 not 3054 to argue about words 1519 for 3762 nothing 5539 useful, 1909 to 2692 throwing down 3588 those 0191 hearing.
2:15 | [cbb5] | 你當竭力、在 神面前得蒙喜悅、作無愧的工人、按著正意分解真理的道。
 | [kjv] | Study to shew thyself approved unto God, a workman that needeth not to be ashamed, rightly dividing the word of truth.
 | [strongs] | 4704 Earnestly 9999 {study} 4572 yourself 1384 approved 3936 to show 2316 to God 2040 a workman 0422 unashamed, 3718 properly dividing 3588 the 3056 word 0225 of truth.
2:16 | [cbb5] | 但要遠避世俗的虛談．因為這等人必進到更不敬虔的地步．
 | [kjv] | But shun profane and vain babblings: for they will increase unto more ungodliness.
 | [strongs] | 3588 the 1161 But 0952 profane, 2757 empty babblings 4026 shun. 1909 to 4119 more 1063 For 4298 they will advance 0763 ungodliness,
2:17 | [cbb5] | 他們的話如同毒瘡、越爛越大．其中有許米乃和腓理徒．
 | [kjv] | And their word will eat as doth a canker: of whom is Hymenaeus and Philetus;
 | [strongs] | 2532 and 3588 the 3056 word 0848 of them 5613 as 1044 gangrene 3542 feeding 2192 will have. 3739 Of 2076 whom 5211 is Hymeneus 2532 and 5372 Philetus,
2:18 | [cbb5] | 他們偏離了真道、說復活的事已過、就敗壞好些人的信心。
 | [kjv] | Who concerning the truth have erred, saying that the resurrection is past already; and overthrow the faith of some.
 | [strongs] | 3748 who 4012 concerning 3588 the 0225 truth 0795 missed the mark, 3004 saying 3588 the 0386 resurrection 2235 already 1096 to have come, 2532 and 0396 overturn 3588 the 5100 of some 4102 faith.
2:19 | [cbb5] | 然而 神堅固的根基立住了．上面有這印記說、主認識誰是他的人．又說、凡稱呼主名的人、總要離開不義。
 | [kjv] | Nevertheless the foundation of God standeth sure, having this seal, The Lord knoweth them that are his. And, Let every one that nameth the name of Christ depart from iniquity.
 | [strongs] | 3588 the 3305 However, 4731 firm 2310 foundation 2316 of God 2476 stands, 2192 having 4973 seal 5026 this, 1097 knew 2962 {The} Lord 3588 those 5607 being 0848 His, 2532 and, 0868 Let depart 0575 from 0093 iniquity 3956 everyone 3687 naming 3588 the 3686 name 5547 of Christ.
2:20 | [cbb5] | 在大戶人家、不但有金器銀器、也有木器瓦器．有作為貴重的、有作為卑賤的。
 | [kjv] | But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honour, and some to dishonour.
 | [strongs] | 1722 in 3173 a great 1161 Now 3614 house, 3756 not 2076 is there 3440 only 4632 containers 5552 golden 2532 and 0693 silver, 0235 but 2532 also 3585 wooden 2532 and 3749 earthen. 2532 And 3739 some 3303 - 1519 to 5092 honor, 1161 and 3739 some 1519 to 0819 dishonor.
2:21 | [cbb5] | 人若自潔、脫離卑賤的事、就必作貴重的器皿、成為聖潔、合乎主用、豫備行各樣的善事。
 | [kjv] | If a man therefore purge himself from these, he shall be a vessel unto honour, sanctified, and meet for the master's use, and prepared unto every good work.
 | [strongs] | 1437 If, 3767 therefore, 5100 any 1571 cleanses 1438 himself 0575 from 5130 these, 2071 he will 4632 be a container 1519 to 5092 honor, 0037 having been sanctified, 2532 and 2173 useful 3588 to the 1203 master, 1519 to 3956 every 2041 work 0018 good 2090 having been prepared.
2:22 | [cbb5] | 你要逃避少年的私慾、同那清心禱告主的人追求公義、信德、仁愛、和平。
 | [kjv] | Flee also youthful lusts: but follow righteousness, faith, charity, peace, with them that call on the Lord out of a pure heart.
 | [strongs] | 3588 the 1161 And 3512 youthful 1939 lusts 5343 run away, 1377 pursue 1161 but 1343 righteousness, 4102 faith, 0026 love, 1515 peace, 3326 with 3588 those 1941 calling on 3588 the 2962 Lord 1537 out of 2513 a clean 2588 heart.
2:23 | [cbb5] | 惟有那愚拙無學問的辯論、總要棄絕．因為知道這等事是起爭競的。
 | [kjv] | But foolish and unlearned questions avoid, knowing that they do gender strifes.
 | [strongs] | 1161 But 3474 foolish 2532 and 0521 uninstructed 2414 questionings 3868 refuse, 1492 knowing 3754 that 1080 they generate 3163 quarrles.
2:24 | [cbb5] | 然而主的僕人不可爭競、只要溫溫和和的待眾人、善於教導、存心忍耐、
 | [kjv] | And the servant of the Lord must not strive; but be gentle unto all men, apt to teach, patient,
 | [strongs] | 1401 a slave 1161 And of {the} 2962 Lord 3756 not 1163 it is necessary 3164 to quarrel, 0235 but 2261 gentle 1511 to be 4314 toward 3956 all, 1317 able to teach, 0420 forbearing,
2:25 | [cbb5] | 用溫柔勸戒那抵擋的人．或者 神給他們悔改的心、可以明白真道．
 | [kjv] | In meekness instructing those that oppose themselves; if God peradventure will give them repentance to the acknowledging of the truth;
 | [strongs] | 1722 in 4236 meekness 3811 teaching 3588 those 0475 opposing, 9999 {if} 3379 perhaps 1325 may 0856 give them 2316 God 3341 a change of heart 1519 for 1922 a full knowledge 0225 of truth,
2:26 | [cbb5] | 叫他們這已經被魔鬼任意擄去的、可以醒悟、脫離他的網羅。
 | [kjv] | And that they may recover themselves out of the snare of the devil, who are taken captive by him at his will.
 | [strongs] | 2532 and 0366 they regain senses 1537 out 3588 of the 1228 devil 3803 trap, 2221 having been captured 5259 by 0846 him 1519 to 9999 {do} 3588 the 1565 of that one 2307 will.


Strongs Concordance [2 Timothy 3]

 提摩太后書 2 Timothy 3
3:1 | [cbb5] | 你該知道、末世必有危險的日子來到。
 | [kjv] | This know also, that in the last days perilous times shall come.
 | [strongs] | 5124 this 1161 And 1097 know, 3754 that 1722 in 2078 {the} last 2250 days 1764 will be at hand 2540 times 5467 grievous.
3:2 | [cbb5] | 因為那時人要專顧自己、貪愛錢財、自誇、狂傲、謗讟、違背父母、忘恩負義、心不聖潔、
 | [kjv] | For men shall be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy,
 | [strongs] | 2071 will be 1063 For 0444 men 5367 self-lovers, 0545 money-lovers, 0884 braggarts, 0462 arrogant, 0794 blasphemers, 0786 to parents 5366 disobedient, 0213 unthankful, 5244 unholy,
3:3 | [cbb5] | 無親情、不解怨、好說讒言、不能自約、性情兇暴、不愛良善、
 | [kjv] | Without natural affection, trucebreakers, false accusers, incontinent, fierce, despisers of those that are good,
 | [strongs] | 0989 without natural feeling, 1118 implacable, 1228 slanderers, 0193 without self-control, 0434 savage, 0865 haters of good,
3:4 | [cbb5] | 賣主賣友、任意妄為、自高自大、愛宴樂不愛 神．
 | [kjv] | Traitors, heady, highminded, lovers of pleasures more than lovers of God;
 | [strongs] | 4273 betrayers, 4312 reckless, 5187 pompous, 5369 pleasure-lovers 3123 rather 2228 than 5377 God-lovers,
3:5 | [cbb5] | 有敬虔的外貌、卻背了敬虔的實意．這等人你要躲開。
 | [kjv] | Having a form of godliness, but denying the power thereof: from such turn away.
 | [strongs] | 2192 having 3446 a form 2150 of godliness, 3588 the 1161 but 1411 power 0848 of it 0720 having denied 2532 even 5128 these 0665 turn away from.
3:6 | [cbb5] | 那偷進人家、牢籠無知婦女的、正是這等人．這些婦女擔負罪惡、被各樣的私慾引誘．
 | [kjv] | For of this sort are they which creep into houses, and lead captive silly women laden with sins, led away with divers lusts,
 | [strongs] | 1537 of 5130 these 1063 For 1526 are those 1744 crawling 1519 into 3614 houses, 2532 and 0162 leading captive 1133 silly women 4987 having been heaped 0266 with sins, 0071 being led 1939 lusts 4164 by various,
3:7 | [cbb5] | 常常學習、終久不能明白真道。
 | [kjv] | Ever learning, and never able to come to the knowledge of the truth.
 | [strongs] | 3842 always 3129 learning 2532 and 3368 never 1519 to 1922 a full knowledge 0225 of truth 2064 to come 1410 being able.
3:8 | [cbb5] | 從前雅尼和佯庇怎樣敵擋摩西、這等人也怎樣敵擋真道．他們的心地壞了、在真道上是可廢棄的。
 | [kjv] | Now as Jannes and Jambres withstood Moses, so do these also resist the truth: men of corrupt minds, reprobate concerning the faith.
 | [strongs] | 3739 by 5158 what way 1161 And 2389 Jannes 2532 and 2387 Jambres 0436 opposed 3475 Moses, 3779 so 2532 also 3778 these 0436 oppose 3588 the 0225 truth, 0444 men 2704 having been corrupted 3588 the 3563 mind, 0096 reprobate 4012 concerning 3588 the 4102 faith.
3:9 | [cbb5] | 然而他們不能再這樣敵擋、因為他們的愚昧、必在眾人面前顯露出來、像那二人一樣。
 | [kjv] | But they shall proceed no further: for their folly shall be manifest unto all men, as their's also was.
 | [strongs] | 0235 But 3756 not 4298 they will advance 1909 to 4119 more. 3588 the 1063 For 0454 folly 0848 of them 1552 plain 2071 will be 3956 to all, 5613 as 2532 also 3588 the 9999 {folly} 1565 of those 1096 became.
3:10 | [cbb5] | 但你已經服從了我的教訓、品行、志向、信心、寬容、愛心、忍耐、
 | [kjv] | But thou hast fully known my doctrine, manner of life, purpose, faith, longsuffering, charity, patience,
 | [strongs] | 4771 you 1161 But 3877 have closely followed 3450 of me 3588 the 1319 teaching, 3588 the 0072 conduct, 3588 the 4286 purpose, 3588 the 4102 faith, 3588 the 3115 longsuffering, 3588 the 0026 love, 3588 the 5281 patience,
3:11 | [cbb5] | 以及我在安提阿、以哥念、路司得、所遭遇的逼迫、苦難．我所忍受是何等的逼迫．但從這一切苦難中、主都把我救出來了。
 | [kjv] | Persecutions, afflictions, which came unto me at Antioch, at Iconium, at Lystra; what persecutions I endured: but out of them all the Lord delivered me.
 | [strongs] | 3588 the 1375 persecutions, 3588 the 3804 sufferings 3634 which 3427 to me 1096 happened 1722 in 0490 Antioch, 1722 in 2430 Iconium, 1722 in 3082 Lystra. 3634 What 1375 persecutions 5297 I bore. 2532 Yet 1537 out 3956 of all 3165 me 4506 delivered 3588 the 2962 Lord.
3:12 | [cbb5] | 不但如此、凡立志在基督耶穌裡敬虔度日的、也都要受逼迫。
 | [kjv] | Yea, and all that will live godly in Christ Jesus shall suffer persecution.
 | [strongs] | 2532 indeed 3956 all 1161 And 3588 those 2309 desiring 2153 godly 2198 to live 1722 in 5547 Christ 2424 Jesus 1377 will be persecuted.
3:13 | [cbb5] | 只是作惡的、和迷惑人的、必越久越惡、他欺哄人也被人欺哄。
 | [kjv] | But evil men and seducers shall wax worse and worse, deceiving, and being deceived.
 | [strongs] | 4190 evil 1161 But 0444 men 2532 and 1114 pretenders 4298 will go forward 1909 to 5501 worse, 4105 deceiving 2532 and 4105 being deceived.
3:14 | [cbb5] | 但你所學習的、所確信的、要存在心裡．因為你知道是跟誰學的．
 | [kjv] | But continue thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned them;
 | [strongs] | 4771 you 1161 But 3306 continue 1722 in 3739 what 3129 you learned 2532 and 4104 were assured of, 1492 knowing 3844 from 5101 whom 3129 you learned,
3:15 | [cbb5] | 並且知道你是從小明白聖經．這聖經能使你因信基督耶穌有得救的智慧。
 | [kjv] | And that from a child thou hast known the holy scriptures, which are able to make thee wise unto salvation through faith which is in Christ Jesus.
 | [strongs] | 2532 and 3754 that 0575 from 1025 a babe 3588 the 2413 holy 1121 Scriptures 1492 you know, 3588 those 1410 being able 4571 you 4679 to make wise 1519 to 4991 salvation 1223 through 4102 belief 1722 in 5547 Christ 2424 Jesus.
3:16 | [cbb5] | 聖經都是 神所默示的、〔或作凡 神所默示的聖經〕於教訓、督責、使人歸正、教導人學義、都是有益的．
 | [kjv] | All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness:
 | [strongs] | 3956 Every 1124 Scripture 9999 {is} 2315 God-breathed 2532 and 5624 profitable 4314 for 3809 teaching, 4314 for 1650 reproof, 4314 for 1882 correction, 4314 for 3809 instruction 1722 in 1343 righteousness,
3:17 | [cbb5] | 叫屬 神的人得以完全、豫備行各樣的善事。
 | [kjv] | That the man of God may be perfect, throughly furnished unto all good works.
 | [strongs] | 2443 that 0739 prepared 5600 may be 3588 the 2316 of God 0444 person, 4314 for 3956 every 2041 work 0018 good 1822 having been furnished.


Strongs Concordance [2 Timothy 4]

 提摩太后書 2 Timothy 4
4:1 | [cbb5] | 我在 神面前、並在將來審判活人死人的基督耶穌面前、憑著他的顯現和他的國度囑咐你．
 | [kjv] | I charge thee therefore before God, and the Lord Jesus Christ, who shall judge the quick and the dead at his appearing and his kingdom;
 | [strongs] | 1263 Solemnly witness 1799 in the presence of 2316 God, 2532 and 2424 Jesus 5547 Christ, 3588 the 9999 {One} 3195 being about 2919 to judge 2198 living ones 2532 and 3498 dead, 2596 and 3588 the 2015 appearance 0848 of Him 2532 and 3588 the 0932 kingdom 0848 of Him,
4:2 | [cbb5] | 務要傳道．無論得時不得時、總要專心、並用百般的忍耐、各樣的教訓、責備人、警戒人、勸勉人。
 | [kjv] | Preach the word; be instant in season, out of season; reprove, rebuke, exhort with all longsuffering and doctrine.
 | [strongs] | 2784 proclaim 3588 the 3056 word, 2186 be urgent 2122 in season, 0171 out of season, 1651 reprove, 2008 warn, 3870 encourage 1722 with 3956 all 3115 long-suffering 2532 and 1322 teaching.
4:3 | [cbb5] | 因為時候要到、人必厭煩純正的道理．耳朵發癢、就隨從自己的情慾、增添好些師傅．
 | [kjv] | For the time will come when they will not endure sound doctrine; but after their own lusts shall they heap to themselves teachers, having itching ears;
 | [strongs] | 2071 there will 9999 {be} 1063 For 2540 a time 3753 when 3588 the 5198 sound 1319 doctrine 3756 not 0430 they will carry, 0235 but 2596 according 3588 to the 1939 lusts 3588 the 2398 own 1438 to themselves 2002 they will heap up 1320 teachers 2833 tickling 3588 the 0189 ear.
4:4 | [cbb5] | 並且掩耳不聽真道、偏向荒渺的言語。
 | [kjv] | And they shall turn away their ears from the truth, and shall be turned unto fables.
 | [strongs] | 2532 And 0575 from 3303 indeed 3588 the 0225 truth 3588 the 0189 ear 0654 will turn away, 1909 to 1161 and 3454 myths 1624 will be turned.
4:5 | [cbb5] | 你卻要凡事謹慎、忍受苦難、作傳道的工夫、盡你的職份。
 | [kjv] | But watch thou in all things, endure afflictions, do the work of an evangelist, make full proof of thy ministry.
 | [strongs] | 4771 you 1161 But 3525 be sober 1722 in 3956 all, 2553 suffer harm, 2041 {the} work 4160 do 2099 of an evangelist, 3588 the 1248 ministry 4675 of you 4135 fulfill.
4:6 | [cbb5] | 我現在被澆奠、我離世的時候到了。
 | [kjv] | For I am now ready to be offered, and the time of my departure is at hand.
 | [strongs] | 1473 I 1063 For 2235 already 4689 am being poured out, 2532 and 3588 the 2540 time 3588 of the 1699 of me 0359 departure 2186 has arrived.
4:7 | [cbb5] | 那美好的仗我已經打過了．當跑的路我已經跑盡了．所信的道我已經守住了．
 | [kjv] | I have fought a good fight, I have finished my course, I have kept the faith:
 | [strongs] | 3588 The 0073 fight 2570 good 0075 I have fought, 3588 the 1408 course 5055 I have finished, 3588 the 4102 faith 5083 I have kept.
4:8 | [cbb5] | 從此以後、有公義的冠冕為我存留、就是按著公義審判的主到了那日要賜給我的．不但賜給我、也賜給凡愛慕他顯現的人。
 | [kjv] | Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love his appearing.
 | [strongs] | 3063 For the rest, 0606 is laid up 3427 for me 3588 the 1343 of righteousness 4735 crown, 3739 which 0591 will give 3427 to me 3588 the 2962 Lord 1722 in 1565 that 2250 Day, 3588 the 1342 righteous 2923 Judge. 3756 not 3440 only 1161 And 1698 to me, 0235 but 2532 also 3956 all 3588 those 0025 having loved 3588 the 2015 appearance 0848 of Him.
4:9 | [cbb5] | 你要趕緊的到我這裡來。
 | [kjv] | Do thy diligence to come shortly unto me:
 | [strongs] | 4704 Hurry 2064 to come 4314 to 3165 me 5030 shortly.
4:10 | [cbb5] | 因為底馬貪愛現今的世界、就離棄我往帖撒羅尼迦去了．革勒士往加拉太去．提多往撻馬太去．
 | [kjv] | For Demas hath forsaken me, having loved this present world, and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia.
 | [strongs] | 1214 Demas 1063 For 3165 me 1459 has deserted, 0025 loving 3588 the 3568 present 0165 age, 2532 and 4198 he went 1519 to 2316 Thessalonica; 2913 Crescens 1519 to 1053 Galatia; 5103 Titus 1519 to 1149 Dalmatia;
4:11 | [cbb5] | 獨有路加在我這裡。你來的時候要把馬可帶來．因為他在傳道的事上於我有益處。〔傳道或作服事我〕
 | [kjv] | Only Luke is with me. Take Mark, and bring him with thee: for he is profitable to me for the ministry.
 | [strongs] | 3065 Luke 2076 is 3441 Only 3326 with 1700 me. 3138 Mark 0353 having gotten, 0071 bring 9999 {him} 3326 with 4572 yourself, 2076 he is 1063 for 3427 to me 2173 useful 1519 for 1248 ministry.
4:12 | [cbb5] | 我已經打發推基古往以弗所去。
 | [kjv] | And Tychicus have I sent to Ephesus.
 | [strongs] | 5190 Tychicus 1161 But 0649 I sent 1519 to 2181 Ephesus.
4:13 | [cbb5] | 我在特羅亞留於加布的那件外衣、你來的時候可以帶來．那些書也要帶來．更是要緊的是那些皮卷。
 | [kjv] | The cloke that I left at Troas with Carpus, when thou comest, bring with thee, and the books, but especially the parchments.
 | [strongs] | 3588 The 5341 robe 3739 which 0820 I left 1722 in 5174 Troas 3844 with 2591 Carpus, 2064 coming 5342 bring, 2532 and 3588 the 0975 scrolls, 3122 especially 3588 the 3200 parchments.
4:14 | [cbb5] | 銅匠亞力山大多多的害我．主必照他所行的報應他。
 | [kjv] | Alexander the coppersmith did me much evil: the Lord reward him according to his works:
 | [strongs] | 0223 Alexander 3588 the 5471 coppersmith 4183 much 3427 to me 2556 harm 1731 showed. 0591 will give 0846 to him 3588 The 2962 Lord 2596 according to 3588 the 2041 works 0848 of him.
4:15 | [cbb5] | 你也要防備他．因為他極力敵擋了我們的話。
 | [kjv] | Of whom be thou ware also; for he hath greatly withstood our words.
 | [strongs] | 3739 Whom 2532 also 4771 you 5442 guard 9999 {against} 3029 greatly 1063 for 0436 he opposed 2251 our 3056 words.
4:16 | [cbb5] | 我初次申訴、沒有人前來幫助、竟都離棄我．但願這罪不歸與他們。
 | [kjv] | At my first answer no man stood with me, but all men forsook me: I pray God that it may not be laid to their charge.
 | [strongs] | 1722 At 3588 the 4413 first 3450 of me 0627 defense 3762 no one 3317 me 4836 was beside, 0235 but 3956 all 3165 me 1459 deserted. 3361 May it not 0846 to them 3049 be reckoned.
4:17 | [cbb5] | 惟有主站在我旁邊、加給我力量、使福音被我盡都傳明、叫外邦人都聽見．我也從獅子口裡被救出來。
 | [kjv] | Notwithstanding the Lord stood with me, and strengthened me; that by me the preaching might be fully known, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion.
 | [strongs] | 3588 the 1161 But 2962 Lord 3427 me 3936 stood with, 2532 and 1743 empowered 3165 me, 2443 that 1223 through 1700 me 3588 the 2782 preaching 4135 could be fulfilled, 2532 and 0191 could hear 3956 all 3588 the 1484 nations. 2532 And 4506 I was delivered 1537 out of 4750 {the} mouth 3023 of {the} lion.
4:18 | [cbb5] | 主必救我脫離諸般的兇惡、也必救我進他的天國。願耀歸給他、直到永永遠遠。阿們。
 | [kjv] | And the Lord shall deliver me from every evil work, and will preserve me unto his heavenly kingdom: to whom be glory for ever and ever. Amen.
 | [strongs] | 2532 And 4506 will deliver 3165 me 3588 The 2962 Lord 0575 from 3956 every 2041 work 4190 wicked, 2532 and 4982 will save 1519 for 3588 the 0932 kingdom 0848 of Him 2032 heavenly. 3739 To 3588 whom 9999 {be} 1391 the glory 1519 to 3588 the 0165 ages 3588 of the 0165 ages. 0281 Amen.
4:19 | [cbb5] | 問百基拉、亞居拉、和阿尼色弗一家的人安。
 | [kjv] | Salute Prisca and Aquila, and the household of Onesiphorus.
 | [strongs] | 0782 Greet 4251 Prisca 2532 and 0207 Aquila, 2532 and 3588 the 3683 of Onesiphorus 3624 household.
4:20 | [cbb5] | 以拉都在哥林多住下了。特羅非摩病了、我就留他在米利都。
 | [kjv] | Erastus abode at Corinth: but Trophimus have I left at Miletum sick.
 | [strongs] | 2037 Erastus 3306 remained 1722 in 2882 Corinth, 5161 Trophimus 1161 But 0620 I left 1722 in 3399 Miletus 0770 sick.
4:21 | [cbb5] | 你要趕緊在冬天以前到我這裡來。有友布羅、布田、利奴、革老底亞和眾弟兄、都問你安。
 | [kjv] | Do thy diligence to come before winter. Eubulus greeteth thee, and Pudens, and Linus, and Claudia, and all the brethren.
 | [strongs] | 4704 Hurry 4253 before 5494 winter 2064 to come. 0782 greets 4571 you 2103 Eubulus, 2532 and 4227 Pudens, 2532 and 3044 Linus, 2532 and 2803 Claudia, 2532 and 3588 the 0080 brothers 3956 all.
4:22 | [cbb5] | 願主與你的靈同在。願恩惠常與你們同在。
 | [kjv] | The Lord Jesus Christ be with thy spirit. Grace be with you.
 | [strongs] | 3588 The 2962 Lord 2424 Jesus 5547 Christ 9999 {be} 3326 with 3588 the 4151 spirit 4675 of you. 5485 Gracious love 9999 {be} 3326 with 5216 you.


 2 Thessalonians 帖撒羅尼迦後書 2 Thessalonians
Chapter 1 2 3


Strongs Concordance [2 Thessalonians 1]

 帖撒羅尼迦後書 2 Thessalonians 1
1:1 | [cbb5] | 保羅、西拉、提摩太、寫信給帖撒羅尼迦在 神我們的父與主耶穌基督裡的教會．
 | [kjv] | Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ:
 | [strongs] | 3972 Paul 2532 and 4610 Silvanus 2532 and 5095 Timothy 3588 to the 1577 congregation 2331 of Thessalonians 1722 in 2316 God 9999 {the} 3962 Father 2257 of us 2532 and 9999 {the} 2962 Lord 2424 Jesus 5547 Christ.
1:2 | [cbb5] | 願恩惠平安、從父 神和主耶穌基督、歸與你們。
 | [kjv] | Grace unto you, and peace, from God our Father and the Lord Jesus Christ.
 | [strongs] | 5485 Gracious love 5213 to you 2532 and 1515 peace 0575 from 2316 God 9999 {the} 3962 Father 2257 of us 2532 and 9999 {the} 2962 Lord 2424 Jesus 5547 Christ.
1:3 | [cbb5] | 弟兄們、我們該為你們常常感謝 神、這本是合宜的．因你們的信心格外增長、並且你們眾人彼此相愛的心也都充足．
 | [kjv] | We are bound to thank God always for you, brethren, as it is meet, because that your faith groweth exceedingly, and the charity of every one of you all toward each other aboundeth;
 | [strongs] | 2168 to give thanks 3784 We ought 3588 - 2316 to God 3482 always 4012 concerning 2257 you, 0080 brothers, 2532 even as 0514 right 2076 it is. 3754 Because 5232 grows tremendously 3588 the 4102 faith 2257 of you, 2532 and 4121 multiplies 3588 the 0026 love 1520 one 1538 of each 3956 all 5216 of you 1722 to 0240 each other,
1:4 | [cbb5] | 甚至我們在 神的各教會裡為你們誇口、都因你們在所受的一切逼迫患難中、仍舊存忍耐和信心．
 | [kjv] | So that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and tribulations that ye endure:
 | [strongs] | 5620 so that 2248 us 0846 ourselves 1722 in 5213 you 2744 to boast 1722 among 3588 the 1577 congregations 3588 - 2316 of God 5228 for 3588 the 5281 endurance 5216 of you 2532 and 4102 faith 1722 in 3956 all 3588 the 1375 persecutions 5216 of you 2532 and 3588 the 2347 afflictions 3739 which 0430 you endure,
1:5 | [cbb5] | 這正是 神公義判斷的明證．叫你們可算配得 神的國、你們就是為這國受苦。
 | [kjv] | Which is a manifest token of the righteous judgment of God, that ye may be counted worthy of the kingdom of God, for which ye also suffer:
 | [strongs] | 1730 a clear token 3588 of the 1342 just 2920 judgment 3588 - 2316 of God 1519 for 3588 - 2661 to be regarded as worthy 5209 you 3588 of the 0932 kingdom 3588 - 2316 of God, 5228 for 3739 which 2532 indeed 3958 you suffer,
1:6 | [cbb5] | 神既是公義的、就必將患難報應那加患難給你們的人．
 | [kjv] | Seeing it is a righteous thing with God to recompense tribulation to them that trouble you;
 | [strongs] | 1512 since 1342 a just thing 3844 with 2316 God 0467 to repay 3588 to those 2346 afflicting 5209 you 2347 affliction,
1:7 | [cbb5] | 也必使你們這受患難的人、與我們同得平安．那時、主耶穌同他有能力的天使、從天上在火焰中顯現、
 | [kjv] | And to you who are troubled rest with us, when the Lord Jesus shall be revealed from heaven with his mighty angels,
 | [strongs] | 2532 and 5213 to you 3588 those 2346 being afflicted 0425 rest 3326 with 2257 us, 1722 at 3588 the 0602 revelation 3588 of the 2962 Lord 2424 Jesus 0575 from 3772 heaven 3326 with 0032 angels 1411 of power 0848 of him,
1:8 | [cbb5] | 要報應那不認識 神、和那不聽從我主耶穌福音的人。
 | [kjv] | In flaming fire taking vengeance on them that know not God, and that obey not the gospel of our Lord Jesus Christ:
 | [strongs] | 1722 in 4442 fire 5395 of flame, 1325 giving 1557 fill vengeance 3588 to those 3361 not 1492 knowing 2316 God, 2532 and 3588 to those 3361 not 5219 obeying 3588 the 2098 Good News 3588 of the 2962 Lord 2257 of us 2424 Jesus 5547 Christ,
1:9 | [cbb5] | 他們要受刑罰、就是永遠沉淪、離開主的面和他權能的榮光．
 | [kjv] | Who shall be punished with everlasting destruction from the presence of the Lord, and from the glory of his power;
 | [strongs] | 3748 who 9999 {the} 1349 penalty 5099 will pay, 3639 destruction 0166 eternal 0575 from 9999 {the} 4383 face 3588 of the 2962 Lord 2532 and 0575 from 3588 the 1391 glory 3588 of the 2479 strength 0848 of him,
1:10 | [cbb5] | 這正是主降臨要在他聖徒的身上得榮耀、又在一切信的人身上顯為希奇的那日子．（我們對你們作的見證、你們也信了。）
 | [kjv] | When he shall come to be glorified in his saints, and to be admired in all them that believe (because our testimony among you was believed) in that day.
 | [strongs] | 3752 when 2064 he comes 1740 to be glorified 1722 in the 0040 holy ones 0848 of him, 2532 and 2296 to be admired 1722 in 3956 all 3588 those 4100 having believed. 3754 Because 4100 was believed 3588 the 3142 testimony 2257 of us 1909 to 5209 you 1722 in 3588 - 2250 day 1565 that.
1:11 | [cbb5] | 因此、我們常為你們禱告、願我們的 神看你們配得過所蒙的召．又用大能成就你們一切所羨慕的良善、和一切因信心所作的工夫．
 | [kjv] | Wherefore also we pray always for you, that our God would count you worthy of this calling, and fulfil all the good pleasure of his goodness, and the work of faith with power:
 | [strongs] | 1519 For 3739 which indeed 4336 we pray 4012 always concerning 2257 you, 2443 that 5209 you may 0515 regard as worthy 3588 of the 2821 calling 3588 the 2316 God 2257 of us, 2532 and 4137 may fulfill 3956 every 2107 good pleasure 0019 of goodness 2532 and 2041 work 4102 of faith 1722 in 1411 power,
1:12 | [cbb5] | 叫我們主耶穌的名、在你們身上得榮耀、你們也在他身上得榮耀、都照著我們的 神並主耶穌基督的恩。
 | [kjv] | That the name of our Lord Jesus Christ may be glorified in you, and ye in him, according to the grace of our God and the Lord Jesus Christ.
 | [strongs] | 3704 so as 1740 may be glorified 3588 the 3686 name 3588 of the 2962 Lord 2257 of us. 2424 Jesus 5547 Christ 1722 in 5213 you, 2532 and 5210 you 1722 in 0846 him, 2596 according 3588 to the 5485 gracious love 3588 of the 2316 God 2257 of us 2532 and 9999 {the} 2962 Lord 2424 Jesus 5547 Christ.


Strongs Concordance [2 Thessalonians 2]

 帖撒羅尼迦後書 2 Thessalonians 2
2:1 | [cbb5] | 弟兄們、論到我們主耶穌基督降臨、和我們到他那裡聚集、
 | [kjv] | Now we beseech you, brethren, by the coming of our Lord Jesus Christ, and by our gathering together unto him,
 | [strongs] | 2065 we ask 1161 And 5209 you, 0080 brothers, 5228 by 3588 the 3952 presence 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 2532 and 2257 of us 1997 gathering together 1909 to 0846 him,
2:2 | [cbb5] | 我勸你們、無論有靈、有言語、有冒我名的書信、說主的日子現在到了、〔現在或作就〕不要輕易動心、也不要驚慌。
 | [kjv] | That ye be not soon shaken in mind, or be troubled, neither by spirit, nor by word, nor by letter as from us, as that the day of Christ is at hand.
 | [strongs] | 1519 for 3588 - 3361 not 5030 quickly 4531 to be shaken 5209 you 0575 from 3588 the 3563 mind, 3383 nor 2360 to be troubled, 3383 neither 1223 through 4151 a spirit, 3383 nor 1223 through 3056 a speech, 3383 nor 1223 through 1992 a letter, 5613 as 1223 through 2257 us, 5613 as 3754 that 1764 is come 3588 the 2250 day 3588 of the 5547 Christ.
2:3 | [cbb5] | 人不拘用甚麼法子、你們總不要被他誘惑．因為那日子以前、必有離道反教的事．並有那大罪人、就是沉淪之子、顯露出來．
 | [kjv] | Let no man deceive you by any means: for that day shall not come, except there come a falling away first, and that man of sin be revealed, the son of perdition;
 | [strongs] | 3361 Let not 5101 anyone 5209 you 1818 deceive, 2596 by 3367 no 5158 way, 3754 because 1437 unless 3361 - 2064 comes 3588 the 0646 falling away 4412 first, 2532 and 0601 is revealed 3588 the 0444 man 3588 - 0266 of lawlessness, 3588 the 5207 son 3588 - 0684 of perdition,
2:4 | [cbb5] | 他是抵擋主、高抬自己、超過一切稱為 神的、和一切受人敬拜的．甚至坐在 神的殿裡、自稱是 神。
 | [kjv] | Who opposeth and exalteth himself above all that is called God, or that is worshipped; so that he as God sitteth in the temple of God, shewing himself that he is God.
 | [strongs] | 3588 he 0480 opposing 2532 and 5229 exalting himself 1909 over 3956 everything 3588 - 3004 being called 2316 God, 4574 or object of worship, 5620 so as 0846 him 1519 in 3588 the 3485 temple 3588 - 2316 of God 5613 as 2316 God 2523 to sit, 0584 showing 1438 himself 3754 that 2076 he is 2316 a God.
2:5 | [cbb5] | 我還在你們那裡的時候、曾把這些事告訴你們、你們不記得麼。
 | [kjv] | Remember ye not, that, when I was yet with you, I told you these things?
 | [strongs] | 3756 Do not 3421 you remember 3754 that 2089 yet 5607 being 4314 with 5209 you, 5023 these things 3004 told 5213 you?
2:6 | [cbb5] | 現在你們也知道那攔阻他的是甚麼、是叫他到了的時候、纔可以顯露．
 | [kjv] | And now ye know what withholdeth that he might be revealed in his time.
 | [strongs] | 2532 And 3568 now 3588 the 2722 thing restraining 1492 you 1519 know, 3588 for 0601 to be revealed 0846 him 1722 in 3588 the 1438 of him 2540 time.
2:7 | [cbb5] | 因為那不法的隱意已經發動．只是現在有一個攔阻的、等到那攔阻的被除去．
 | [kjv] | For the mystery of iniquity doth already work: only he who now letteth will let, until he be taken out of the way.
 | [strongs] | 3588 the 1063 For 3466 mystery 2235 already 1754 works 3588 of 0458 lawlessness, 3440 only 3588 he 2722 restraining 0737 now, 2193 until 1537 out of 9999 {the} 3319 middle 1096 it comes.
2:8 | [cbb5] | 那時這不法的人、必顯露出來．主耶穌要用口中的氣滅絕他、用降臨的榮光廢掉他。
 | [kjv] | And then shall that Wicked be revealed, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the brightness of his coming:
 | [strongs] | 2532 And 5119 then 0601 will be revealed 3588 the 0459 lawless one, 3739 whom 3588 the 2962 Lord 0355 will consume 3588 by the 4151 spirit 3588 of the 4750 mouth 0848 of him, 2532 and 2673 bring to nothing 3588 by the 2015 brightness 3588 of the 3952 coming 0848 of him.
2:9 | [cbb5] | 這不法的人來、是照撒但的運動、行各樣的異能神蹟、和一切虛假的奇事、
 | [kjv] | Even him, whose coming is after the working of Satan with all power and signs and lying wonders,
 | [strongs] | 3739 Of whom 2076 is 3588 the 3952 coming 2596 according 1753 to the working 3588 - 4567 of Satan 1722 in 3956 all 1411 power 2532 and 4592 signs 2532 and 5059 wonders 5579 of a lie,
2:10 | [cbb5] | 並且在那沉淪的人身上、行各樣出於不義的詭詐．因他們不領受愛真理的心、使他們得救。
 | [kjv] | And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved.
 | [strongs] | 2532 and 1722 with 3956 all 0539 deceit 3588 - 0093 of unrighteousness 1722 in 3588 those 0622 being lost. 0473 Because 3739 - 3588 the 0026 love 3588 of the 0225 truth 3756 not 1209 they received 1519 for 3588 - 4982 to be saved 0846 them.
2:11 | [cbb5] | 故此、 神就給他們一個生發錯誤的心、叫他們信從虛謊．
 | [kjv] | And for this cause God shall send them strong delusion, that they should believe a lie:
 | [strongs] | 2532 And 1223 because 5124 of this 3992 sends 0846 to them 3588 - 2316 God 1753 a working 4106 of error 1519 for 3588 - 4100 to believe 0846 them 3588 the 5579 lie,
2:12 | [cbb5] | 使一切不信真理、倒喜愛不義的人、都被定罪。
 | [kjv] | That they all might be damned who believed not the truth, but had pleasure in unrighteousness.
 | [strongs] | 2443 that 2919 may be judged 3956 all 3588 those 3361 not 4100 having believed 3588 the 0225 truth, 0235 but 2106 having had pleasure 1722 in 3588 - 0093 unrighteousness.
2:13 | [cbb5] | 主所愛的弟兄們哪、我們本該常為你們感謝 神．因為他從起初揀選了你們、叫你們因信真道、又被聖靈感動成為聖潔、能以得救。
 | [kjv] | But we are bound to give thanks alway to God for you, brethren beloved of the Lord, because God hath from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth:
 | [strongs] | 2249 we 1161 But 3784 ought 2168 to thank 3588 - 2316 God 3842 always 4012 concerning 5216 you, 0080 brothers, 0025 having been loved 5259 by {the} 2962 Lord, 3754 because 0136 chose 5209 you 3588 - 2316 God 0575 from 9999 {the} 0746 beginning 1519 to 4991 salvation 1722 in 0038 sanctification 4151 of {the} Spirit 2532 and 4102 belief 0225 of {the} truth,
2:14 | [cbb5] | 神藉我們所傳的福音、召你們到這地步、好得著我們主耶穌基督的榮光。
 | [kjv] | Whereunto he called you by our gospel, to the obtaining of the glory of our Lord Jesus Christ.
 | [strongs] | 1519 to 3739 which 2563 He called 5209 you 1223 through 3588 the 2098 Good News 2257 of us, 1519 to 4047 obtainment 1391 of {the} glory 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ.
2:15 | [cbb5] | 所以弟兄們、你們要站立得穩、凡所領受的教訓、不拘是我們口傳的、是信上寫的、都要堅守。
 | [kjv] | Therefore, brethren, stand fast, and hold the traditions which ye have been taught, whether by word, or our epistle.
 | [strongs] | 0686 So 3767 then, 0080 brothers, 4739 stand, 2532 and 2902 hold 3588 the 3862 traditions 3739 which 1321 you were taught 1535 either 1223 by 3056 word 1535 or 1223 by 1992 a a letter 2257 of us.
2:16 | [cbb5] | 但願我們主耶穌基督、和那愛我們、開恩將永遠的安慰、並美好的盼望、賜給我們的父 神、
 | [kjv] | Now our Lord Jesus Christ himself, and God, even our Father, which hath loved us, and hath given us everlasting consolation and good hope through grace,
 | [strongs] | 0846 himself 1161 And 3588 the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 2532 and 3588 the 2316 God 2532 and 3962 Father 2257 of us, 3588 the 9999 {One} 0025 loving 2248 us 2532 and 1325 giving 3874 comfort 0166 eternal 2532 and 1680 a hope 0018 good 1722 by 5485 gracious love.
2:17 | [cbb5] | 安慰你們的心、並且在一切善行善言上、堅固你們。
 | [kjv] | Comfort your hearts, and stablish you in every good word and work.
 | [strongs] | 3870 may He comfort 5216 of you 3588 the 2588 hearts 2532 and 4741 establish 5209 you 1722 in 3956 every 3056 word 2532 and 2041 work 0018 good.


Strongs Concordance [2 Thessalonians 3]

 帖撒羅尼迦後書 2 Thessalonians 3
3:1 | [cbb5] | 弟兄們、我還有話說．請你們為我們禱告、好叫主的道理快快行開、得著榮耀、正如在你們中間一樣．
 | [kjv] | Finally, brethren, pray for us, that the word of the Lord may have free course, and be glorified, even as it is with you:
 | [strongs] | 3588 For the 3063 rest, 4336 pray, 0080 brothers, 4012 about 2257 us, 2443 that 3588 the 3056 word 3588 of the 2962 Lord 5143 may run 2532 and 1392 be glorified, 2531 as 2532 indeed 4314 with 5209 you,
3:2 | [cbb5] | 也叫我們脫離無理之惡人的手．因為人不都是有信心。
 | [kjv] | And that we may be delivered from unreasonable and wicked men: for all men have not faith.
 | [strongs] | 2532 and 2443 that 4506 we be delivered 0575 from 3588 - 0824 perverse 2532 and 4190 evil 0444 men. 9999 {is} 3756 not 1063 For 3956 of all 3588 the 4102 faith.
3:3 | [cbb5] | 但主是信實的、要堅固你們、保護你們脫離惡者。〔或作脫離兇惡〕
 | [kjv] | But the Lord is faithful, who shall stablish you, and keep you from evil.
 | [strongs] | 4103 faithful 1161 But 2076 is 3588 the 2962 Lord, 3739 who 4741 will establish 5209 you 2532 and 5442 will guard 0575 from 3588 the 4190 evil one.
3:4 | [cbb5] | 我們靠主深信你們現在是遵行我們所吩咐的、後來也必要遵行。
 | [kjv] | And we have confidence in the Lord touching you, that ye both do and will do the things which we command you.
 | [strongs] | 3982 we are persuaded 1161 And 1722 in 9999 {the} 2962 Lord 1909 as to 5209 you, 3754 that 3739 what 3853 things we enjoin 5213 you 2532 both 4160 you do 2532 and 4160 will do.
3:5 | [cbb5] | 願主引導你們的心、叫你們愛 神並學基督的忍耐。
 | [kjv] | And the Lord direct your hearts into the love of God, and into the patient waiting for Christ.
 | [strongs] | 3588 the 1161 And 2962 Lord 2720 direct 5216 of you 3588 the 2588 hearts 1519 into 3588 the 0026 love 3588 - 2316 of God, 2532 and 1519 into 3588 the 5281 patience 3588 - 5547 of Christ.
3:6 | [cbb5] | 弟兄們、我們奉主耶穌基督的名吩咐你們、凡有弟兄不按規矩而行、不遵守從我們所受的教訓、就當遠離他。
 | [kjv] | Now we command you, brethren, in the name of our Lord Jesus Christ, that ye withdraw yourselves from every brother that walketh disorderly, and not after the tradition which he received of us.
 | [strongs] | 3853 we enjoin 1161 And 5213 you, 0080 brothers, 1722 in 3686 the name 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 4724 to draw back 5209 you 0575 from 3956 every 0080 brother 0814 insubordinately 4043 walking, 2532 and 3361 not 2596 according 3588 to the 3862 tradition 3739 which 3880 you received 3844 from 2257 us.
3:7 | [cbb5] | 你們自己原知道應當怎樣效法我們．因為我們在你們中間、未嘗不按規矩而行．
 | [kjv] | For yourselves know how ye ought to follow us: for we behaved not ourselves disorderly among you;
 | [strongs] | 0846 yourselves 1063 For, 1492 you know 4459 how 1163 it is right 3401 to imitate 2248 us, 3754 because 3756 not 0812 we were disorderly 1722 among 5213 you,
3:8 | [cbb5] | 也未嘗白喫人的飯．倒是辛苦勞碌、晝夜作工、免得叫你們一人受累。
 | [kjv] | Neither did we eat any man's bread for nought; but wrought with labour and travail night and day, that we might not be chargeable to any of you:
 | [strongs] | 3761 nor 9999 {as} 1432 a gift 0740 bread 5315 ate 3844 from 5100 anyone, 0235 but 1722 by 2873 labor 2532 and 3449 toil 3571 night 2532 and 2250 day 2036 working 4314 for 3361 not 1912 to burden 5100 anyone 2257 of you.
3:9 | [cbb5] | 這並不是因我們沒有權柄、乃是要給你們作榜樣、叫你們效法我們。
 | [kjv] | Not because we have not power, but to make ourselves an ensample unto you to follow us.
 | [strongs] | 3756 Not 3754 that 3756 not 2192 we have 1849 authority, 0235 but 2443 that 1438 ourselves 5179 an example 1325 we give 5213 to you 1519 for 3588 - 3401 to imitate 2248 us.
3:10 | [cbb5] | 我們在你們那裡的時候、曾吩咐你們說、若有人不肯作工、就不可喫飯。
 | [kjv] | For even when we were with you, this we commanded you, that if any would not work, neither should he eat.
 | [strongs] | 2532 even 1063 For 3753 when 2258 we were 4314 with 5209 you, 5124 this 3853 we enjoined 5213 you, 3754 If 1536 anyone 3756 not 2309 desires 2036 to work, 3366 not 2068 let him eat.
3:11 | [cbb5] | 因我們聽說、在你們中間有人不按規矩而行、甚麼工都不作、反倒專管閒事。
 | [kjv] | For we hear that there are some which walk among you disorderly, working not at all, but are busybodies.
 | [strongs] | 0191 we hear {of} 1063 For 5100 some 4043 walking 1722 among 5213 you 0814 disorderly, 3367 nothing 2036 working, 0235 but 4020 working all around,
3:12 | [cbb5] | 我們靠主耶穌基督、吩咐勸戒這樣的人、要安靜作工、喫自己的飯。
 | [kjv] | Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own bread.
 | [strongs] | 3588 - 1161 and 5108 such 3853 we enjoin 2532 and 3870 exhort 1223 through 3588 the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 2443 that 3326 with 2271 quietness 2036 working for 3588 the 1438 of themselves 0740 bread 2068 they may eat.
3:13 | [cbb5] | 弟兄們、你們行善不可喪志。
 | [kjv] | But ye, brethren, be not weary in well doing.
 | [strongs] | 5210 you 1161 And, 0080 brothers, 3361 do not 1573 lose heart 2569 {in} well-doing.
3:14 | [cbb5] | 若有人不聽從我們這信上的話、要記下他、不和他交往、叫他自覺羞愧。
 | [kjv] | And if any man obey not our word by this epistle, note that man, and have no company with him, that he may be ashamed.
 | [strongs] | 1487 if 1161 And 5100 anyone 3756 not 5219 does obey 3588 the 3056 word 2257 of us 1223 through 3588 the 1992 letter 5126 this one 4593 mark, 2532 and 3361 do not 4874 associate with 0846 him, 2443 that 1788 he be shamed,
3:15 | [cbb5] | 但不要以他為仇人、要勸他如弟兄。
 | [kjv] | Yet count him not as an enemy, but admonish him as a brother.
 | [strongs] | 2532 and 5613 not as 2190 an enemy 2233 esteem 9999 {him}, 0235 but 3560 warn 5613 as 0080 a brother.
3:16 | [cbb5] | 願賜平安的主、隨時隨事親自給你們平安．願主常與你們眾人同在。
 | [kjv] | Now the Lord of peace himself give you peace always by all means. The Lord be with you all.
 | [strongs] | 0846 himself 1161 And 3588 the 2962 Lord 3588 - 1515 of peace 1325 give to 5213 you 3588 the 1515 peace 1223 - 3956 continually 1722 in 3956 every 5158 way. 3588 The 2962 Lord 9999 {be} 3326 with 3956 all 5216 you.
3:17 | [cbb5] | 我保羅親筆問你們安．凡我的信都以此為記．我的筆跡就是這樣。
 | [kjv] | The salutation of Paul with mine own hand, which is the token in every epistle: so I write.
 | [strongs] | 3588 The 0783 greeting 3588 by 1699 my 5495 hand, 3972 OF PAUL, 3739 which 2076 is 4592 a signature 1722 in 3956 every 1992 letter. 3779 Thus 1125 I write.
3:18 | [cbb5] | 願我們主耶穌基督的恩、常與你們眾人同在。
 | [kjv] | The grace of our Lord Jesus Christ be with you all. Amen.
 | [strongs] | 3588 The 5485 gracious love 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ 9999 {be} 3326 with 3956 all 2257 you. 0281 Amen.


 3 John 約翰三書 3 John
Chapter 1


Strongs Concordance [3 John 1]

 約翰三書 3 John 1
1:1 | [cbb5] | 作長老的寫信給親愛的該猶、就是我誠心所愛的。
 | [kjv] | The elder unto the wellbeloved Gaius, whom I love in the truth.
 | [strongs] | 3588 The 4245 elder 1050 to Gaius 3588 the 0027 beloved, 3739 whom 1473 I 0025 love 1722 in 0225 truth.
1:2 | [cbb5] | 親愛的兄弟阿、我願你凡事興盛、身體健壯、正如你的靈魂興盛一樣。
 | [kjv] | Beloved, I wish above all things that thou mayest prosper and be in health, even as thy soul prospereth.
 | [strongs] | 0027 Beloved, 4012 concerning 3956 all things 2172 I pray 4571 you 2137 to do well, 2532 and 5198 to be in health, 2531 as 2137 does well 4675 of you 5590 the soul.
1:3 | [cbb5] | 有弟兄來證明你心裡存的真理、正如你按真理而行、我就甚喜樂。
 | [kjv] | For I rejoiced greatly, when the brethren came and testified of the truth that is in thee, even as thou walkest in the truth.
 | [strongs] | 5463 I rejoiced 1519 Because 3029 greatly, 2064 coming 0080 {the} brothers 2532 and 3140 testifying 4675 of you 3588 in the 0225 truth 2531 as 4771 you 1722 in 0225 truth 4043 walk.
1:4 | [cbb5] | 我聽見我的兒女們按真理而行、我的喜樂就沒有比這個大的。
 | [kjv] | I have no greater joy than to hear that my children walk in truth.
 | [strongs] | 3186 greater {than} 5023 these things 3756 not 2192 I have 5479 joy, 3754 that 0191 I hear 1699 my 5043 children 1722 in 0225 {the} truth 1487 are 4043 walking.
1:5 | [cbb5] | 親愛的兄弟阿、凡你向作客旅之弟兄所行的、都是忠心的．
 | [kjv] | Beloved, thou doest faithfully whatsoever thou doest to the brethren, and to strangers;
 | [strongs] | 0027 Beloved, 4103 faithfully 4160 you do 3739 whatever 1437 whatever 2041 you work 1519 for 3588 the 0080 brothers 2532 and 9999 {this} 3581 the strangers
1:6 | [cbb5] | 他們在教會面前證明了你的愛．你若配得過 神、幫助他們往前行、這就好了．
 | [kjv] | Which have borne witness of thy charity before the church: whom if thou bring forward on their journey after a godly sort, thou shalt do well:
 | [strongs] | 3739 who 3140 testified 4675 of you 0026 in love 1799 in the presence of 1577 {the} congregation, 3739 whom 2573 well 4160 you will do 4311 sending forward 0516 in a manner worthy 2316 of God.
1:7 | [cbb5] | 因他們是為主的名〔原文作那名〕出外、對於外邦人一無所取。
 | [kjv] | Because that for his name's sake they went forth, taking nothing of the Gentiles.
 | [strongs] | 5228 on behalf of 1063 Because 3588 the 3686 name 0846 of him 1831 they went out, 3367 nothing 2983 receiving 0575 from 1484 the non-Jews.
1:8 | [cbb5] | 所以我們應該接待這樣的人、叫我們與他們一同為真理作工。
 | [kjv] | We therefore ought to receive such, that we might be fellowhelpers to the truth.
 | [strongs] | 2249 we 3767 Therefore, 3784 ought 0618 to welcome 5108 such {men} 3754 that 4904 co-workers 1096 we may become 0225 in 3588 the 0225 truth.
1:9 | [cbb5] | 我曾略略的寫信給教會．但那在教會中好為首的丟特腓不接待我們。
 | [kjv] | I wrote unto the church: but Diotrephes, who loveth to have the preeminence among them, receiveth us not.
 | [strongs] | 1125 I wrote 5100 something 1577 to the congregation, 0235 but 3588 the {one} 5383 loving to be first 0846 of them, 1361 Diotrephes, 3756 not 1926 does receive 2248 us.
1:10 | [cbb5] | 所以我若去、必要題說他所行的事、就是他用惡言妄論我們．還不以為足、他自己不接待弟兄、有人願意接待、他也禁止、並且將接待弟兄的人趕出教會。
 | [kjv] | Wherefore, if I come, I will remember his deeds which he doeth, prating against us with malicious words: and not content therewith, neither doth he himself receive the brethren, and forbiddeth them that would, and casteth them out of the church.
 | [strongs] | 1223 There- 3739 fore, 1437 If 2064 I come, 5279 I will recall 0846 of him 3588 the 2041 works 3739 which 4160 he does 3326 with 3056 words 4190 evil 5396 ranting against 2248 us, 2532 and 3756 not 0714 being satisfied 1909 on 5125 these, 3777 neither 0846 he 1926 receives 3588 the 0080 brothers, 2532 and 1565 those 1014 intending {to do so}, 2967 he prevents, 2532 and 0575 from 3588 the 1577 congregation 1544 thrusts out.
1:11 | [cbb5] | 親愛的兄弟阿、不要效法惡、只要效法善。行善的屬乎 神．行惡的未曾見過 神。
 | [kjv] | Beloved, follow not that which is evil, but that which is good. He that doeth good is of God: but he that doeth evil hath not seen God.
 | [strongs] | 0027 Beloved, 3756 not do 3401 imitate 2556 the bad, 0235 but 3588 the 0018 good. 3588 The {one} 0015 doing good 1537 of 2316 God 2076 is, 3588 the {one} 1161 but 2554 doing evil 3756 not 3708 has seen 2316 God.
1:12 | [cbb5] | 低米丟行善、有眾人給他作見證．又有真理給他作見證．就是我們也給他作見證．你也知道我們的見證是真的。
 | [kjv] | Demetrius hath good report of all men, and of the truth itself: yea, and we also bear record; and ye know that our record is true.
 | [strongs] | 1216 To Demetrius 3140 testimony has been given 5259 by 3956 all, 2532 and 5259 by 0846 its {own} 0225 the truth. 2532 also 2249 we 1161 And 3140 testify 2532 and 1492 you know 3754 that 3588 the 3141 testimony 2257 of us 0227 true 2076 is.
1:13 | [cbb5] | 我原有許多事要寫給你、卻不願意用筆墨寫給你．
 | [kjv] | I had many things to write, but I will not with ink and pen write unto thee:
 | [strongs] | 4183 Many things 2192 I had 1125 to write, 0235 but 3756 not 2309 I desire 1223 through 3188 ink 2532 and 2563 pen 4671 to you 1125 to write.
1:14 | [cbb5] | 但盼望快快的見你、我們就當面談論．
 | [kjv] | But I trust I shall shortly see thee, and we shall speak face to face. Peace be to thee. Our friends salute thee. Greet the
 | [strongs] | 1679 I am hoping 1161 But 2112 very soon 1492 to see 4571 you, 4750 and mouth 4314 to 4750 mouth 2980 we will speak.


 Acts 使徒行傳 Acts
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


Strongs Concordance [Acts 1]

 使徒行傳 Acts 1
1:1 | [cbb5] | 提阿非羅阿、我已經作了前書、論到耶穌開頭一切所教訓的、
 | [kjv] | The former treatise have I made, O Theophilus, of all that Jesus began both to do and teach,
 | [strongs] | 3588 The 3303 - 4413 first 3056 account 4160 I made 4012 concerning 3956 all things, 5599 O 2331 Theophilus, 3739 which 0756 began 2424 Jesus 4160 to do 5037 both 2532 and 1321 to teach,
1:2 | [cbb5] | 直到他藉著聖靈、吩咐所揀選的使徒、以後被接上升的日子為止。
 | [kjv] | Until the day in which he was taken up, after that he through the Holy Ghost had given commandments unto the apostles whom he had chosen:
 | [strongs] | 0891 until 3739 which 2250 day, 1781 having given directions 3588 to the 0652 apostles 1223 through 9999 {the} 4151 Spirit 0040 Holy 3739 whom 1586 He chose, 0353 he was taken up.
1:3 | [cbb5] | 他受害之後、用許多的憑據、將自己活活的顯給使徒看、四十天之久向他們顯現、講說 神國的事。
 | [kjv] | To whom also he shewed himself alive after his passion by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the kingdom of God:
 | [strongs] | 3739 To whom 2532 also 3933 he showed 1438 himself 2198 living 3326 after 3588 the 3958 suffering 9999 {of} 0846 him 1722 by 4183 many infallible 5039 proofs 1223 through 2250 days 5062 forty 3700 being seen by 0846 them, 2532 and 3004 saying 3588 the things 4012 about 3588 the 0932 kingdom 3588 of 2316 God.
1:4 | [cbb5] | 耶穌和他們聚集的時候、囑咐他們說、不要離開耶路撒冷、要等候父所應許的、就是你們聽見我說過的。
 | [kjv] | And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, saith he, ye have heard of me.
 | [strongs] | 2532 And 4871 meeting 3326 with 0846 them 3853 he told 0846 them 0575 from 2414 Jerusalem 3361 not 5563 to depart, 0235 but 4037 to await 3588 the 1860 promise 3588 of the 3962 Father, 3739 which 0191 you heard 3450 of me,
1:5 | [cbb5] | 約翰是用水施洗．但不多幾日、你們要受聖靈的洗。
 | [kjv] | For John truly baptized with water; but ye shall be baptized with the Holy Ghost not many days hence.
 | [strongs] | 3754 because 2491 John 3303 indeed 0907 immersed 5204 in water, 5210 you 1161 but 0907 will be immersed 1722 in 9999 {the} 4151 Spirit 0040 Holy 3756 not 3326 after 4183 many 5025 these 2250 days.
1:6 | [cbb5] | 他們聚集的時候、問耶穌說、主阿、你復興以色列國、就在這時候嗎。
 | [kjv] | When they therefore were come together, they asked of him, saying, Lord, wilt thou at this time restore again the kingdom to Israel?
 | [strongs] | 3588 those 3303 So 3767 then 4905 coming together 1905 questioned 0846 him, 3004 saying, 2962 Lord, 1487 if 1722 at- 5550 time 5129 this 0600 restore you 3588 the 0932 kingdom 2474 to Israel?
1:7 | [cbb5] | 耶穌對他們說、父憑著自己的權柄、所定的時候日期、不是你們可以知道的。
 | [kjv] | And he said unto them, It is not for you to know the times or the seasons, which the Father hath put in his own power.
 | [strongs] | 2036 he said 1161 And 4314 to 0846 them, 3756 Not 5216 of you 2076 it is 1097 to know 5550 times 2228 or 2540 seasons 3739 which 3588 the 3962 Father 5087 placed 1722 in 3588 the 2398 own 1849 authority.
1:8 | [cbb5] | 但聖靈降臨在你們身上、你們就必得著能力．並要在耶路撒冷、猶太全地、和撒瑪利亞、直到地極、作我的見證。
 | [kjv] | But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth.
 | [strongs] | 0235 But 2983 you will receive 1411 power, 1904 coming 3588 the 0040 Holy 4151 Spirit 1909 upon 5209 you, 2532 and 2071 you will be 3427 of me 3144 witnesses 1722 in 5037 both 2419 Jerusalem, 2532 and 1722 in 3956 all 2449 Judea, 2532 and 4540 Samaria, 2532 and 2193 to 9999 {the} 2078 end 3588 of the 1093 earth.
1:9 | [cbb5] | 說了這話、他們正看的時候、他就被取上升、有一朵雲彩把他接去、便看不見他了。
 | [kjv] | And when he had spoken these things, while they beheld, he was taken up; and a cloud received him out of their sight.
 | [strongs] | 2532 And 5023 these things 2036 saying, 0991 looking 0846 them, 1869 he was taken up, 2532 and 3507 a cloud 5274 received 0846 him 0575 from 3588 the 3788 eyes 0846 of them.
1:10 | [cbb5] | 當他往上去、他們定睛望天的時候、忽然有兩個人、身穿白衣、站在旁邊、說、
 | [kjv] | And while they looked stedfastly toward heaven as he went up, behold, two men stood by them in white apparel;
 | [strongs] | 2532 And 5613 as 0816 gazing 2258 they were 1519 into 3588 the 3772 heaven, 4198 going 0846 him, 2532 and 2400 look, 0435 men 1417 two 3936 stood by 0846 them 1722 in 2066 clothing 3022 white,
1:11 | [cbb5] | 加利利人哪、你們為甚麼站著望天呢．這離開你們被接升天的耶穌、你們見他怎樣往天上去、他還要怎樣來。
 | [kjv] | Which also said, Ye men of Galilee, why stand ye gazing up into heaven? this same Jesus, which is taken up from you into heaven, shall so come in like manner as ye have seen him go into heaven.
 | [strongs] | 3739 who 2532 also 2036 said, 0435 Men, 1057 Galileans, 5101 why 2476 do you stand 1689 looking 1519 into 3588 the 3772 heaven? 3778 This 3588 - 2424 Jesus, 3588 the {one} 0353 being taken 0575 from 5216 you 1519 into 3588 the 3772 heaven, 3779 in this way 2064 will come 3739 which 5158 manner 9999 {that} 2300 you observed 0846 him 4198 going 1519 into 3588 the 3772 heaven.
1:12 | [cbb5] | 有一座山名叫橄欖山、離耶路撒冷不遠、約有安息日可走的路程．當下門徒從那裡回耶路撒冷去。
 | [kjv] | Then returned they unto Jerusalem from the mount called Olivet, which is from Jerusalem a sabbath day's journey.
 | [strongs] | 5119 Then 5290 they returned 1519 to 2419 Jerusalem 0575 from 9999 {the} 3735 Mountain 2563 being called 1638 Olive, 3739 which 2076 is 1451 near 2419 Jerusalem, 4521 a Sabbath's 2192 having 3598 a way.
1:13 | [cbb5] | 進了城、就上了所住的一間樓房．在那裡有彼得、約翰、雅各、安得烈、腓力、多馬、巴多羅買、馬太、亞勒腓的兒子雅各、奮銳黨的西門、和雅各的兒子〔或作兄弟〕猶大。
 | [kjv] | And when they were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James.
 | [strongs] | 2532 And 3753 when 1525 they entered, 0305 they went up 1519 to 3588 the 5253 upper room 3756 where 2258 they were 2650 eating, 3739 - 5037 both 4074 Peter 2532 and 2385 James 2532 and 2491 John 2532 and 0406 Andrew, 5376 Philip 2532 and 2381 Thomas, 0918 Bartholomew 2532 and 3156 Matthew, 2385 James 0256 of Alpheus 2532 and 4613 Simon 3588 the 2208 Zealot, 2532 and 2455 Judas 2385 of James.
1:14 | [cbb5] | 這些人、同著幾個婦人、和耶穌的母親馬利亞、並耶穌的弟兄、都同心合意的恆切禱告。
 | [kjv] | These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren.
 | [strongs] | 3778 These 3956 all 2258 were 4342 being devoted 3661 with one mind 4335 in prayer 2532 and 3588 in 1162 supplication, 4862 with 9999 {the} 1135 women, 2532 and 3137 Mary 3588 the 3384 mother 2424 of Jesus, 2532 and 4862 with 3588 the 0080 brothers 0846 of him.
1:15 | [cbb5] | 那時、有許多人聚會、約有一百二十名、彼得就在弟兄中間站起來、說、
 | [kjv] | And in those days Peter stood up in the midst of the disciples, and said, (the number of names together were about an hundred and twenty,)
 | [strongs] | 2532 And 1722 in 2250 days 5025 these 0450 standing up 4074 Peter 1722 in 9999 {the} 3319 middle 3588 of the 3101 followers 2036 said, 2258 (was 5037 and 3793 the crowd 3686 of names 1909 together 0846 - 5613 about 1540 a hundred 1501 twenty)
1:16 | [cbb5] | 弟兄們、聖靈藉大衛的口、在聖經上、豫言領人捉拿耶穌的猶大．這話是必須應驗的。
 | [kjv] | Men and brethren, this scripture must needs have been fulfilled, which the Holy Ghost by the mouth of David spake before concerning Judas, which was guide to them that took Jesus.
 | [strongs] | 0435 Men, 0080 brothers, 1163 it was necessary 4137 to be fulfilled 1124 Scripture 5026 this, 3739 which 4277 spoke 3588 the 4151 Spirit 0040 Holy 1223 through 4750 mouth 1138 David's 4012 concerning 2455 Judas, 3588 the 9999 {one} 1096 being 3595 guide 3588 to the 9999 {ones} 4815 taking 2424 Jesus.
1:17 | [cbb5] | 他本來列在我們數中、並且在使徒的職任上得了一分。
 | [kjv] | For he was numbered with us, and had obtained part of this ministry.
 | [strongs] | 3754 Because 2674 being counted 2258 he was 4862 with 2254 us, 2532 and 2975 obtained 3588 the 2819 portion 1248 of ministry 5026 this.
1:18 | [cbb5] | 這人用他作惡的工價、買了一塊田、以後身子仆倒、肚腹崩裂、腸子都流出來。
 | [kjv] | Now this man purchased a field with the reward of iniquity; and falling headlong, he burst asunder in the midst, and all his bowels gushed out.
 | [strongs] | 3778 This one 3303 there- 3767 fore 2932 bought 5564 a field 1537 out of 3588 the 3408 reward 3588 of 0093 unrighteousness, 2532 and 4248 headlong 1096 becoming 2997 he burst 3319 in {the} middle, 2532 and 1632 poured out 3956 all 3588 the 4698 intestines 0846 of him.
1:19 | [cbb5] | 住在耶路撒冷的眾人都知道這事、所以按著他們那裡的話、給那塊田起名叫亞革大馬、就是血田的意思。
 | [kjv] | And it was known unto all the dwellers at Jerusalem; insomuch as that field is called in their proper tongue, Aceldama, that is to say, The field of blood.
 | [strongs] | 2532 And 1110 known 1096 it became 3956 to all 3588 those 2730 inhabiting 2419 Jerusalem, 5620 so as 2563 to be called 5564 field 1565 that 3588 in the 2398 own 1258 dialect 0846 of them 0184 Akeldama, 5123 that 2076 is 5564 Field 0129 of Blood.
1:20 | [cbb5] | 因為詩篇上寫著說、『願他的住處、變為荒場、無人在內居住。』又說、『願別人得他的職分。』
 | [kjv] | For it is written in the book of Psalms, Let his habitation be desolate, and let no man dwell therein: and his bishoprick let another take.
 | [strongs] | 1125 it has been written 1063 For 1722 in 9999 {the} 0976 roll 5568 of Psalms. 1096 Let become 3588 the 1886 estate 0846 of him 2048 abandoned, 2532 and 3361 not 2077 be 3588 he 2730 living 1722 in 0846 it. 2532 And, 3588 the 1984 office 0846 of him 2983 let take 2087 another.
1:21 | [cbb5] | 所以主耶穌在我們中間始終出入的時候、
 | [kjv] | Wherefore of these men which have companied with us all the time that the Lord Jesus went in and out among us,
 | [strongs] | 1163 must 3767 Then 3588 of the 4905 accompanying 2254 us 0435 men 1722 in 3956 all 9999 {the} 5550 time 1722 in 3739 which 1525 went in 2532 and 1831 went out 1909 among 2248 us 3588 the 2962 Lord 2424 Jesus,
1:22 | [cbb5] | 就是從約翰施洗起、直到主離開我們被接上升的日子為止、必須從那常與我們作伴的人中、立一位與我們同作耶穌復活的見證。
 | [kjv] | Beginning from the baptism of John, unto that same day that he was taken up from us, must one be ordained to be a witness with us of his resurrection.
 | [strongs] | 0756 beginning 0575 from 3588 the 0908 immersion 2491 of John 2193 until 3588 the 2250 day 3739 when 0353 he was taken 0575 from 2257 us 3144 a witness 3588 of the 0386 resurrection 0846 of him 1096 to become 4862 with 2254 us 1520 one 5130 of these.
1:23 | [cbb5] | 於是選舉兩個人、就是那叫作巴撒巴又稱呼猶士都的約瑟、和馬提亞。
 | [kjv] | And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias.
 | [strongs] | 2532 And 2476 they set 1417 two, 2501 Joseph 3588 the 9999 {one} 2563 being called 0923 Barsabas, 3739 who 1941 was surnamed 2459 Justus, 2532 and 3159 Matthias.
1:24 | [cbb5] | 眾人就禱告說、主阿、你知道萬人的心、求你從這兩個人中、指明你所揀選的是誰、叫他得這使徒的位分．這位分猶大已經丟棄、往自己的地方去了。
 | [kjv] | And they prayed, and said, Thou, Lord, which knowest the hearts of all men, shew whether of these two thou hast chosen,
 | [strongs] | 2532 And 4336 praying 2036 they said, 4771 You, 2962 Lord, 2589 Heart-knower 3956 of all, 0322 show 1537 out of 5130 these 1417 two 3739 which 1520 one 1586 You chose
1:25 | [cbb5] | 見上節
 | [kjv] | That he may take part of this ministry and apostleship, from which Judas by transgression fell, that he might go to his own place.
 | [strongs] | 2983 to take 3588 the 2819 part 1248 of ministry 5026 this 2532 and 0651 apostleship, 1537 from 3739 which 3845 fell 2455 Judas, 4198 to go 1519 to 3588 the 5117 place 2398 own.
1:26 | [cbb5] | 於是眾人為他們搖籤、搖出馬提亞來．他就和十一個使徒同列。
 | [kjv] | And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven apostles.
 | [strongs] | 2532 And 1325 they gave 2819 lots 0846 for them, 2532 and 4098 fell 3588 the 1819 lot 1909 on 3159 Matthias. 2532 And 4785 he was counted 3326 with 3588 the 1733 eleven 0652 apostles.


Strongs Concordance [Acts 2]

 使徒行傳 Acts 2
2:1 | [cbb5] | 五旬節到了、門徒都聚集在一處。
 | [kjv] | And when the day of Pentecost was fully come, they were all with one accord in one place.
 | [strongs] | 2532 And 1722 in 3588 the 4845 fulfilling 3588 of the 2250 Day 4005 of Pentecost, 2258 they were 0537 all 3661 with one mind 1909 in 3588 the 0846 same place.
2:2 | [cbb5] | 忽然從天上有響聲下來、好像一陣大風吹過、充滿了他們所坐的屋子。
 | [kjv] | And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting.
 | [strongs] | 2532 And 1096 was 0869 suddenly 1537 out 3588 of 3772 Heaven 2279 a sound 5618 as 5342 being carried 4157 of a wind 0972 violent, 2532 and 4137 it filled 3650 all 3588 the 3624 house 3757 where 2258 they were 2521 sitting.
2:3 | [cbb5] | 又有舌頭如火焰顯現出來、分開落在他們各人頭上。
 | [kjv] | And there appeared unto them cloven tongues like as of fire, and it sat upon each of them.
 | [strongs] | 2532 And 3700 appeared 0846 to them 1266 being distributed 1100 tongues 5616 as 4442 of fire, 2523 it sat 5037 and 1909 on 1520 one 1538 each 0846 of them.
2:4 | [cbb5] | 他們就都被聖靈充滿、按著聖靈所賜的口才、說起別國的話來。
 | [kjv] | And they were all filled with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance.
 | [strongs] | 2532 And 4130 they were filled 0537 all 4151 of {the} Spirit 0040 Holy, 2532 and 0756 began 2980 to speak in 2087 other 1100 languages, 2531 as 3588 the 4151 Spirit 1325 gave 0846 to them 0659 to speak.
2:5 | [cbb5] | 那時、有虔誠的猶太人、從天下各國來、住在耶路撒冷。
 | [kjv] | And there were dwelling at Jerusalem Jews, devout men, out of every nation under heaven.
 | [strongs] | 2258 were 1161 And 1722 in 2419 Jerusalem 2730 living 2453 Jews, 0435 men 2126 devout 0575 from 3956 every 1484 nation 3588 of those 5259 under 3588 the 3772 heaven.
2:6 | [cbb5] | 這聲音一響、眾人都來聚集、各人聽見門徒用眾人的鄉談說話、就甚納悶．
 | [kjv] | Now when this was noised abroad, the multitude came together, and were confounded, because that every man heard them speak in his own language.
 | [strongs] | 1096 happening 1161 And 5456 sound 5026 this, 4905 came together 3588 the 4128 crowd 2532 and 4797 were confounded 3754 because 0191 they heard 1520 - 1538 each 3588 in the 2398 own 1258 dialect 2980 speaking 0846 them.
2:7 | [cbb5] | 都驚訝希奇說、看哪、這說話的不都是加利利人麼．
 | [kjv] | And they were all amazed and marvelled, saying one to another, Behold, are not all these which speak Galilaeans?
 | [strongs] | 1839 were amazed 1161 And 3956 all 2532 and 2296 wondered, 3004 saying 4314 to 0240 each other, 3756 not 2400 Look, 3956 all 3778 these 1526 are 3588 those 2980 speaking 1057 Galileans?
2:8 | [cbb5] | 我們各人、怎麼聽見他們說我們生來所用的鄉談呢。
 | [kjv] | And how hear we every man in our own tongue, wherein we were born?
 | [strongs] | 2532 And 4459 how 2249 we 0191 hear 1538 each 3588 in the 2398 own 1258 dialect 2257 of us 1722 in 3739 which 1080 we were born,
2:9 | [cbb5] | 我們帕提亞人、瑪代人、以攔人、和住在米所波大米、猶太、加帕多家、本都、亞西亞、
 | [kjv] | Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judaea, and Cappadocia, in Pontus, and Asia,
 | [strongs] | 3934 Parthians 2532 and 3370 Medes 2532 and 1639 Elamites, 2532 and 3588 those 2730 inhabiting 3318 Mesopotamia, 2449 Judes 5037 both 2532 and 2587 Cappadocia, 4195 Pontus 2532 and 0773 Asia,
2:10 | [cbb5] | 弗呂家、旁非利亞、埃及的人、並靠近古利奈的呂彼亞一帶地方的人、從羅馬來的客旅中、或是猶太人、或是進猶太教的人、
 | [kjv] | Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and proselytes,
 | [strongs] | 5435 Phrygia 5037 both 2532 and 3828 Pamphylia, 0125 Egypt 2532 and 3588 the 3313 regions 3033 of Libya 2596 over against 2957 Cyrene, 2532 and 3588 the 2927 temporarily residing 4514 Romans, 2453 Jews 5037 both 2532 and 4339 Jewish converts,
2:11 | [cbb5] | 革哩底和亞拉伯人、都聽見他們用我們的鄉談、講說 神的大作為。
 | [kjv] | Cretes and Arabians, we do hear them speak in our tongues the wonderful works of God.
 | [strongs] | 2912 Cretans 2532 and 0690 Arabians, 0191 we hear 2980 speaking 0846 them 3588 in 2251 our 1100 languages 3588 the 3167 great deeds 3588 of 2316 God.
2:12 | [cbb5] | 眾人就都驚訝猜疑、彼此說、這是甚麼意思呢。
 | [kjv] | And they were all amazed, and were in doubt, saying one to another, What meaneth this?
 | [strongs] | 1839 were amazed 1161 And 3956 all 2532 and 1280 were puzzled, 0243 other 4314 to 0243 other 3004 saying, 5101 What 0302 would 2309 you 5124 wish this 1511 to be?
2:13 | [cbb5] | 還有人譏誚說、他們無非是新酒灌滿了。
 | [kjv] | Others mocking said, These men are full of new wine.
 | [strongs] | 2087 others 1161 But 5512 mocking 3004 said, 3754 - 1098 Of sweet wine 3325 full 1526 they are.
2:14 | [cbb5] | 彼得和十一個使徒、站起、高聲說、猶太人、和一切住在耶路撒冷的人哪、這件事你們當知道、也當側耳聽我的話。
 | [kjv] | But Peter, standing up with the eleven, lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and hearken to my words:
 | [strongs] | 2476 standing 1161 But 4074 Peter 4862 with 3588 the 1733 eleven 1869 lifted up 3588 the 5456 voice 0846 of him 2532 and 0669 spoke out 0846 to them, 0435 Men, 2453 Jews, 2532 and 3588 those 2730 inhabiting 2419 Jerusalem 0537 all, 5124 this 5213 to you 1110 known 2077 let be, 2532 and 1801 give ear 3588 to the 4487 words 3450 of me.
2:15 | [cbb5] | 你們想這些人是醉了、其實不是醉了、因為時候剛到巳初．
 | [kjv] | For these are not drunken, as ye suppose, seeing it is but the third hour of the day.
 | [strongs] | 3756 not 1063 For, 5613 as 5210 you 5274 imagine, 3778 these 3184 are drunk, 2076 it is 1063 for 5610 hour 5154 third 3588 of the 2250 day.
2:16 | [cbb5] | 這正是先知約珥所說的．
 | [kjv] | But this is that which was spoken by the prophet Joel;
 | [strongs] | 0235 But 5124 this 2076 is 3588 the thing 2045 being spoken 1223 through 3588 the 4396 prophet 2493 Joel.
2:17 | [cbb5] | 『 神說、在末後的日子、我要將我的靈澆灌凡有血氣的．你們的兒女要說豫言．你們的少年人要見異象．老年人要作異夢．
 | [kjv] | And it shall come to pass in the last days, saith God, I will pour out of my Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams:
 | [strongs] | 2532 And 2071 it will be 1722 in 3588 the 2078 last 2250 days, 3004 says 3588 - 2316 God, 1632 I will pour 0575 from 3588 the 4151 Spirit 3450 of Me 1909 on 3956 all 4561 flesh, 2532 and 4395 will prophesy 3588 the 5207 sons 5216 of you 2532 and 3588 the 2364 daughters 5216 of you, 2532 and 3588 the 3495 young men 5216 of you 3706 visions 3700 will see, 2532 and 3588 the 4245 old men 5216 of you 1798 dreams 1797 will dream,
2:18 | [cbb5] | 在那些日子、我要將我的靈澆灌我的僕人和使女、他們就要說豫言。
 | [kjv] | And on my servants and on my handmaidens I will pour out in those days of my Spirit; and they shall prophesy:
 | [strongs] | 2532 and 1065 - 1909 on 3588 the 1401 male slaves 3450 of Me, 2532 and 1909 on 3588 the 1399 female slaves 3450 of Me, 1722 in 2250 days 1565 those 1632 I will pour 0575 from the 4151 Spirit 3450 of Me, 2532 and 4395 they will prophesy.
2:19 | [cbb5] | 在天上我要顯出奇事、在地下我要顯出神蹟、有血、有火、有煙霧．
 | [kjv] | And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke:
 | [strongs] | 2532 And 1325 I will give 5059 wonders 1722 in 3588 the 3772 heaven 0507 above, 2532 and 4592 signs 1909 on 3588 the 1093 earth below, 0129 blood 2532 and 4442 fire 2532 and 0822 vapor 2586 of smoke.
2:20 | [cbb5] | 日頭要變為黑暗、月亮要變為血、這都在主大而明顯的日子未到以前。
 | [kjv] | The sun shall be turned into darkness, and the moon into blood, before the great and notable day of the Lord come:
 | [strongs] | 3588 The 2246 sun 3344 will be turned 1519 into 4655 darkness 2532 and 3588 the 4582 moon 1519 into 0129 blood, 4250 before 2228 - 2064 comes 3588 the 2250 day 2962 of {the} Lord 3588 the 3173 great 2532 and 2016 notable.
2:21 | [cbb5] | 到那時候、凡求告主名的、就必得救。』
 | [kjv] | And it shall come to pass, that whosoever shall call on the name of the Lord shall be saved.
 | [strongs] | 2532 And 2071 it will be 3956 everyone 3739 whoever 0302 - 1941 calls on 3588 the 3686 name 2962 of {the} Lord 4982 will be saved.
2:22 | [cbb5] | 以色列人哪、請聽我的話． 神藉著拿撒勒人耶穌、在你們中間施行異能奇事神蹟、將他證明出來、這是你們自己知道的。
 | [kjv] | Ye men of Israel, hear these words; Jesus of Nazareth, a man approved of God among you by miracles and wonders and signs, which God did by him in the midst of you, as ye yourselves also know:
 | [strongs] | 0435 Men, 2475 Israelites, 0191 hear 3056 words 5128 these. 2424 Jesus 3588 the 3480 Nazarene, 0435 a man 0575 from 3588 - 2316 God 0584 having been approved 1519 among 5209 you 1411 by powerful deeds 2532 and 5059 wonders 2532 and 4592 signs, 3739 which 4160 did 1223 through 0846 him 3588 - 2316 God 1722 among 3319 - 5216 you, 2531 as 2532 also 0846 yourselves 1492 you know,
2:23 | [cbb5] | 他既按著 神的定旨先見、被交與人、你們就藉著無法之人的手、把他釘在十字架上殺了。
 | [kjv] | Him, being delivered by the determinate counsel and foreknowledge of God, ye have taken, and by wicked hands have crucified and slain:
 | [strongs] | 5126 this One 3588 by the 3724 pre-determined 1012 counsel 2532 and 4268 foreknowledge 3588 of 2316 God 1560 given up 2983 having taken 1223 by 5495 hands 0459 lawless, 4362 having crucified, 0337 you killed,
2:24 | [cbb5] | 神卻將死的痛苦解釋了、叫他復活．因為他原不能被死拘禁。
 | [kjv] | Whom God hath raised up, having loosed the pains of death: because it was not possible that he should be holden of it.
 | [strongs] | 3739 whom 3588 - 2316 God 0450 raised up, 3089 having loosed 3588 the 5604 throes 2288 of death. 2530 Because 3756 not 2258 it was 1415 possible 2902 to be held 0846 him 5259 by 0846 it.
2:25 | [cbb5] | 大衛指著他說、『我看見主常在我眼前、他在我右邊、叫我不至於搖動．
 | [kjv] | For David speaketh concerning him, I foresaw the Lord always before my face, for he is on my right hand, that I should not be moved:
 | [strongs] | 1138 David 1063 For 3004 says 9999 {as} 1519 to 0846 him, 4308 I foresaw 3588 the 2962 Lord 1799 before 3450 Me 1223 always 3956 - 3754 because 1537 on 9999 {the} 1188 right 3450 Me 2076 he is, 2443 that 3363 not 4531 I be moved.
2:26 | [cbb5] | 所以我心裡歡喜、我的靈〔原文作舌〕快樂．並且我的肉身要安居在指望中．
 | [kjv] | Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in hope:
 | [strongs] | 1223 Therefore 5124 - 2165 was glad 3588 the 2588 heart 3450 of me 2532 and 0021 exulted 3588 the 1100 tongue 3450 of me. 2089 yet 1161 And 2532 also 3588 the 4561 flesh 3450 of me 2681 will live 1909 on 1680 hope,
2:27 | [cbb5] | 因你必不將我的靈魂撇在陰間、也不叫你的聖者見朽壞。
 | [kjv] | Because thou wilt not leave my soul in hell, neither wilt thou suffer thine Holy One to see corruption.
 | [strongs] | 3754 because 3756 not 1459 You will leave 3588 the 5590 soul 3450 of me 1519 in 0086 Hades, 3761 nor 1325 will You give 3588 the 3741 Holy One 4675 of You 1492 to see 1312 corruption.
2:28 | [cbb5] | 你已將生命的道路指示我、必叫我因見你的面、〔或作叫我在你面前〕得著滿足的快樂。』
 | [kjv] | Thou hast made known to me the ways of life; thou shalt make me full of joy with thy countenance.
 | [strongs] | 1107 You revealed 3427 to me 3598 paths 2222 of life. 4137 You will fill 3165 me 2167 with joy 3326 with 3588 the 4383 face 4675 of You.
2:29 | [cbb5] | 弟兄們、先祖大衛的事、我可以明明對你們說、他死了、也葬埋了、並且他的墳墓、直到今日還在我們這裡。
 | [kjv] | Men and brethren, let me freely speak unto you of the patriarch David, that he is both dead and buried, and his sepulchre is with us unto this day.
 | [strongs] | 0435 Men, 0080 brothers, 1832 it is permitted 2036 to say 3326 with 3954 plainness 4314 to 5209 you 4012 concerning 3588 the 3966 patriarch 1138 David, 3754 that 2532 both 5053 he died 2532 and 2290 was buried, 2532 and 3588 the 3418 tomb 0846 of him 2076 is 1722 among 2254 us 0891 until 2290 day 5026 this.
2:30 | [cbb5] | 大衛既是先知、又曉得 神曾向他起誓、要從他的後裔中、立一位坐在他的寶座上．
 | [kjv] | Therefore being a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins, according to the flesh, he would raise up Christ to sit on his throne;
 | [strongs] | 4396 a prophet 3767 Then 5225 being, 2532 and 1492 knowing 3754 that 3727 with 3660 an oath 0846 sworn 0846 to him 3588 - 2316 God 1537 of 9999 {the} 2590 fruit 3588 of the 3751 body 0846 of him 2596 as concerning 4561 flesh 0450 to raise up 3588 the 5547 Christ, 2523 to sit 1909 on 3588 the 2362 throne 0846 of him,
2:31 | [cbb5] | 就豫先看明這事、講論基督復活說、他的靈魂、不撇在陰間、他的肉身、也不見朽壞、
 | [kjv] | He seeing this before spake of the resurrection of Christ, that his soul was not left in hell, neither his flesh did see corruption.
 | [strongs] | 4275 foreseeing 2980 he spoke 4012 concerning 3588 the 0386 resurrection 3588 of the 5547 Christ, 3754 that 3756 not 2641 was left 3588 the 5590 soul 0846 of him 1519 in 0086 Hades, 3761 nor 3588 the 4561 flesh 0846 of him 1492 saw 1312 corruption.
2:32 | [cbb5] | 這耶穌、 神已經叫他復活了、我們都為這事作見證。
 | [kjv] | This Jesus hath God raised up, whereof we all are witnesses.
 | [strongs] | 5126 This 2424 Jesus 0450 raised up 3588 - 2316 God, 3756 of which 3956 all 2249 we 2070 are 3144 witnesses.
2:33 | [cbb5] | 他既被 神的右手高舉、〔或作他既高舉在 神的右邊〕又從父受了所應許的聖靈、就把你們所看見所聽見的、澆灌下來。
 | [kjv] | Therefore being by the right hand of God exalted, and having received of the Father the promise of the Holy Ghost, he hath shed forth this, which ye now see and hear.
 | [strongs] | 3588 To the 1188 right 9999 {side}, 3767 therefore, 3588 of 2316 God 5312 being exalted 3588 the 5037 and 1860 promise 3588 of the 0040 Holy 4151 Spirit 2983 receiving 3844 from 3588 the 3962 Father, 1632 he poured 5124 this 3739 which 3568 now 5210 you 0991 see 2532 and 0191 hear.
2:34 | [cbb5] | 大衛並沒有升到天上、但自己說、『主對我主說、你坐在我的右邊、
 | [kjv] | For David is not ascended into the heavens: but he saith himself, The Lord said unto my Lord, Sit thou on my right hand,
 | [strongs] | 3756 not 1063 For 1138 David 0305 ascended 1519 to 3588 the 3772 heavens, 3004 says 1161 but 0846 he, 2036 said 3588 The 2962 Lord 3588 to the 2962 Lord 3450 of me, 2521 Sit 1537 at 9999 {the} 1188 right 3450 of Me
2:35 | [cbb5] | 等我使你仇敵作你的腳凳。』
 | [kjv] | Until I make thy foes thy footstool.
 | [strongs] | 2193 until 0302 - 5087 I place 3588 the 2190 enemies 4675 of you 5286 a footstool 3588 to the 4228 feet 4675 of you.
2:36 | [cbb5] | 故此、以色列全家當確實的知道、你們釘在十字架上的這位耶穌、 神已經立他為主為基督了。
 | [kjv] | Therefore let all the house of Israel know assuredly, that God hath made the same Jesus, whom ye have crucified, both Lord and Christ.
 | [strongs] | 0806 Assuredly, 3767 therefore, 1097 let know 3956 all 3624 the household 2474 of Israel 3754 that 2532 both 2962 Lord 2532 and 5547 Christ 0846 him 3588 - 2316 God 4160 made 5126 this 2424 Jesus 3739 whom 5210 you 4717 crucified.
2:37 | [cbb5] | 眾人聽見這話、覺得扎心、就對彼得和其餘的使徒說、弟兄們、我們當怎樣行。
 | [kjv] | Now when they heard this, they were pricked in their heart, and said unto Peter and to the rest of the apostles, Men and brethren, what shall we do?
 | [strongs] | 0191 having heard 1161 And, 2660 They were pierced 3588 in the 2588 heart, 2036 said 5037 and 4314 to 4074 Peter, 2532 and 3588 the 3062 remaining 0652 apostles, 5101 What 4160 should we do, 0435 men, 0080 brothers?
2:38 | [cbb5] | 彼得說、你們各人要悔改、奉耶穌基督的名受洗、叫你們的罪得赦、就必領受所賜的聖靈．
 | [kjv] | Then Peter said unto them, Repent, and be baptized every one of you in the name of Jesus Christ for the remission of sins, and ye shall receive the gift of the Holy Ghost.
 | [strongs] | 4074 Peter 1161 And 5346 said 4314 to 0846 them, 3340 Change {your} hearts 2532 and 0907 be immersed 1538 each 5216 of you 1909 upon 3588 the 3686 name 2424 of Jesus 5547 Christ 1519 to 0859 forgiveness 0266 of sins, 2532 and 2983 you will receive 3588 the 1431 gift 3588 of the 0040 Holy 4151 Spirit.
2:39 | [cbb5] | 因為這應許是給你們、和你們的兒女、並一切在遠方的人、就是主我們 神所召來的。
 | [kjv] | For the promise is unto you, and to your children, and to all that are afar off, even as many as the LORD our God shall call.
 | [strongs] | 5213 to you 1063 For 2076 is 3588 the 1860 promise, 2532 and 3588 to the 5043 children 5216 of you, 2532 even 3956 to all 3588 those 1519 at 3112 a distance, 3745 as many 0302 as 4341 may call 9999 {the} 2962 Lord, 3588 the 2316 God 2257 of us.
2:40 | [cbb5] | 彼得還用許多話作見證、勸勉他們說、你們當救自己脫離這彎曲的世代。
 | [kjv] | And with many other words did he testify and exhort, saying, Save yourselves from this untoward generation.
 | [strongs] | 2087 with other 5037 And 3056 words 4119 many 1263 he earnestly testified 2532 and 3870 exhorted, 3004 saying, 4982 Be saved 0575 from 1074 generation 4646 perverse 5026 this.
2:41 | [cbb5] | 於是領受他話的人、就受了洗．那一天、門徒約添了三千人．
 | [kjv] | Then they that gladly received his word were baptized: and the same day there were added unto them about three thousand souls.
 | [strongs] | 3588 Those, 3303 then, 3767 - 0780 gladly 0588 welcoming 3588 the 3056 words 0846 of him 0907 were immersed, 2532 and 4369 there were added 2250 day 1565 that 5590 souls, 5616 about 5153 three thousand.
2:42 | [cbb5] | 都恆心遵守使徒的教訓、彼此交接、擘餅、祈禱。
 | [kjv] | And they continued stedfastly in the apostles' doctrine and fellowship, and in breaking of bread, and in prayers.
 | [strongs] | 2258 they were 1161 And 4342 being devoted 3588 to the 1322 teaching 3588 of the 0652 apostles. 2532 And 3588 in the 2842 fellowship, 2532 and 3588 in the 2800 breaking 3588 of the 0740 bread, 2532 and 3588 in the 4335 prayers.
2:43 | [cbb5] | 眾人都懼怕．使徒又行了許多奇事神蹟。
 | [kjv] | And fear came upon every soul: and many wonders and signs were done by the apostles.
 | [strongs] | 1096 came 1161 And 3956 to every 5590 person 5401 reverence. 4183 many 5037 And 5059 wonders 2532 and 4592 signs 1223 through 3588 the 0652 apostles 1096 occurred.
2:44 | [cbb5] | 信的人都在一處、凡物公用．
 | [kjv] | And all that believed were together, and had all things common;
 | [strongs] | 3956 all 1161 And 3588 the 4100 believing {ones} 2258 were 1909 together, 0846 - 2532 and 2192 had 0537 all things 2839 common,
2:45 | [cbb5] | 並且賣了田產家業、照各人所需用的分給各人。
 | [kjv] | And sold their possessions and goods, and parted them to all men, as every man had need.
 | [strongs] | 2532 and 3588 the 2933 goods 2532 and 3588 the 5223 possessions 4097 they sold, 2532 and 1266 distributed 0846 them 3956 to all, 2530 according 0302 as 5100 anyone 5532 need 2192 had.
2:46 | [cbb5] | 他們天天同心合意恆切的在殿裡、且在家中擘餅、存著歡喜誠實的心用飯、
 | [kjv] | And they, continuing daily with one accord in the temple, and breaking bread from house to house, did eat their meat with gladness and singleness of heart,
 | [strongs] | 2596 from 2250 day to day 5037 And 4342 being devoted 3661 with one mind 1722 in 3588 the 2411 temple 2806 breaking 5037 and 2596 from 3624 house to house 0740 bread, 3335 they shared 5160 food 1722 in 0020 gladness 2532 and 0858 simplicity 2588 of heart,
2:47 | [cbb5] | 讚美 神、得眾民的喜愛。主將得救的人、天天加給他們。
 | [kjv] | Praising God, and having favour with all the people. And the Lord added to the church daily such as should be saved.
 | [strongs] | 0134 praising 3588 - 2316 God, 2532 and 2192 having 5485 favor 4314 with 3950 all 3588 the 2992 people. 3588 the 1161 And 2962 Lord 4369 added 3588 those 4982 being saved 2596 from 2250 day to day 1909 on 3588 the 0846 same 1161 And


Strongs Concordance [Acts 3]

 使徒行傳 Acts 3
3:1 | [cbb5] | 申初禱告的時候、彼得、約翰、上聖殿去。
 | [kjv] | Now Peter and John went up together into the temple at the hour of prayer, being the ninth hour.
 | [strongs] | 4074 Peter 2532 And 2491 John 0305 were going 1519 into 3588 the 2411 temple 1909 at 3588 the 5610 hour 4335 of prayer, 3588 the 1766 ninth.
3:2 | [cbb5] | 有一個人、生來是瘸腿的、天天被人抬來、放在殿的一個門口、那門名叫美門、要求進殿的人賙濟。
 | [kjv] | And a certain man lame from his mother's womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple;
 | [strongs] | 2532 And 5100 a certain 0435 man 5560 lame 1537 from 2836 womb 3384 mother's 0846 his 5225 being, 0841 was being carried 3739 whom 5087 they put 2596 from 2250 day to day 4314 at 3588 the 2374 door 3588 of the 2411 temple 3004 being called 5611 Beautiful, 0154 to ask for 1554 alms 3844 from 3588 those 1531 going 1519 into 3588 the 2411 temple,
3:3 | [cbb5] | 他看見彼得約翰將要進殿、就求他們賙濟。
 | [kjv] | Who seeing Peter and John about to go into the temple asked an alms.
 | [strongs] | 3738 who 1492 seeing 4074 Peter 2532 and 2491 John 3195 being about 1524 to go 1519 into 3588 the 2411 temple, 2065 asked 1654 alms.
3:4 | [cbb5] | 彼得約翰定睛看他．彼得說、你看我們。
 | [kjv] | And Peter, fastening his eyes upon him with John, said, Look on us.
 | [strongs] | 0816 staring 1161 And 4074 Peter 1519 at 0846 him, 4862 with 2491 John, 2036 he said, 0991 Look 1519 at 2248 us!
3:5 | [cbb5] | 那人就留意看他們、指望得著甚麼。
 | [kjv] | And he gave heed unto them, expecting to receive something of them.
 | [strongs] | 3588 he 1161 And 1907 paid close attention 0846 to them, 4328 expecting 5100 something 3844 from 0846 them 2983 to receive.
3:6 | [cbb5] | 彼得說、金銀我都沒有、只把我所有的給你、我奉拿撒勒人耶穌基督的名、叫你起來行走。
 | [kjv] | Then Peter said, Silver and gold have I none; but such as I have give I thee: In the name of Jesus Christ of Nazareth rise up and walk.
 | [strongs] | 2036 said 1161 And 4074 Peter, 0694 Silver 2532 and 5553 gold 3756 not 5225 is 3427 to me, 3739 what 1161 but 2192 I have, 5124 this 4671 to you 1325 I give, 1722 in 3588 the 3686 name 2424 of Jesus 5547 Christ 3588 the 3480 Nazarean, 1453 Rise up 2532 and 4043 walk!
3:7 | [cbb5] | 於是拉著他的右手、扶他起來、他的腳和踝子骨、立刻健壯了．
 | [kjv] | And he took him by the right hand, and lifted him up: and immediately his feet and ankle bones received strength.
 | [strongs] | 2532 And 4084 taking 0846 him 3588 by the 1188 right 5495 hand, 1453 he raised up, 3916 immediately 1161 and 4732 were strengthened 0846 of him 3588 the 0939 feet 2532 and 3588 the 4974 ankle-bones.
3:8 | [cbb5] | 就跳起來、站著、又行走．同他們進了殿、走著、跳著、讚美 神。
 | [kjv] | And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God.
 | [strongs] | 2532 And 1814 leaping up 2476 he stood, 2532 and 4043 walked, 2532 and 1525 went in 4862 with 0846 them 1519 into 3588 the 2411 temple, 4043 walking 2532 and 0242 leaping 2532 and 0134 praising 3588 - 2316 God.
3:9 | [cbb5] | 百姓都看見他行走、讚美 神．
 | [kjv] | And all the people saw him walking and praising God:
 | [strongs] | 2532 And 1492 saw 0846 him 3956 all 3588 the 2992 people 4043 walking 2532 and 0134 praising 3588 - 2316 God.
3:10 | [cbb5] | 認得他是那素常坐在殿的美門口求賙濟的．就因他所遇著的事、滿心希奇驚訝。
 | [kjv] | And they knew that it was he which sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened unto him.
 | [strongs] | 1921 they recognized 5037 And 0846 him, 3754 that 3778 this 2258 was 3588 he 4314 for 1654 alms 2521 sitting 1909 at 3588 the 5611 Beautiful 4439 Gate 3588 of the 2411 temple. 2532 And 4130 they were filled 2285 of amazement 2532 and 1611 ecstasy 1909 at 3588 the thing 4819 having happened 0846 to him.
3:11 | [cbb5] | 那人正在稱為所羅門的廊下、拉著彼得、約翰．眾百姓一齊跑到他們那裡、很覺希奇。
 | [kjv] | And as the lame man which was healed held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering.
 | [strongs] | 2902 holding 1161 And 3588 the 2390 healed 5560 lame 9999 {one} 4074 Peter 2532 and 2491 John, 4936 ran together 4314 to 0846 them 3956 all 3588 the 2992 people 1909 on 3588 the 4745 portico 2563 called 4672 Solomon's, 1569 greatly amazed.
3:12 | [cbb5] | 彼得看見、就對百姓說、以色列人哪、為甚麼把這事當作希奇呢．為甚麼定睛看我們、以為我們憑自己的能力和虔誠、使這人行走呢。
 | [kjv] | And when Peter saw it, he answered unto the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our own power or holiness we had made this man to walk?
 | [strongs] | 1492 seeing 1161 And 4074 Peter 0611 answered 4314 to 3588 the 2992 people, 0435 Men, 2475 Israelites, 5101 Why 2296 do you wonder 1909 at 5129 this one, 2228 or 2254 at us 5101 why 0816 do you stare, 5613 as by 2398 own 1411 power 2228 or 2150 piety 4160 having made 4043 to walk 0846 him?
3:13 | [cbb5] | 亞伯拉罕、以撒、雅各的 神、就是我們列祖的 神、已經榮耀了他的僕人耶穌．〔僕人或作兒子〕你們卻把他交付彼拉多．彼拉多定意要釋放他、你們竟在彼拉多面前棄絕了他．
 | [kjv] | The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath glorified his Son Jesus; whom ye delivered up, and denied him in the presence of Pilate, when he was determined to let him go.
 | [strongs] | 3588 The 2316 God 0011 of Abraham 2532 and 3588 the 2316 God 2464 of Isaac 2532 and 3588 the 2316 God 2384 of Jacob, 3588 the 2316 God 3588 of the 3962 forefathers 2257 our, 1392 glorified 3588 the 3816 servant 0846 of Him, 2424 Jesus, 3739 whom 5210 you 3860 delivered up, 2532 and 0720 denied 0846 him 2596 in 4383 the presence 4091 of Pilate, 2919 having decided 1565 that one 0630 to release 9999 {him},
3:14 | [cbb5] | 你們棄絕了那聖潔公義者、反求著釋放一個兇手給你們．
 | [kjv] | But ye denied the Holy One and the Just, and desired a murderer to be granted unto you;
 | [strongs] | 5210 you 1161 but 3588 the 0040 holy 2532 and 1342 righteous 0720 One denied, 2532 and 0154 asked 0435 a man, 5406 a murderer, 5483 to be granted 5213 to you.
3:15 | [cbb5] | 你們殺了那生命的主、 神卻叫他從死裡復活了．我們都是為這事作見證。
 | [kjv] | And killed the Prince of life, whom God hath raised from the dead; whereof we are witnesses.
 | [strongs] | 3588 the 1161 And 0747 Author 2222 of life 0615 you killed, 3739 whom 3588 - 2316 God 1453 raised 1537 from 9999 {the} 3498 dead 3739 of which 2249 we 3144 witnesses 2070 are.
3:16 | [cbb5] | 我們因信他的名、他的名便叫你們所看見所認識的這人、健壯了．正是他所賜的信心、叫這人在你們眾人面前全然好了。
 | [kjv] | And his name through faith in his name hath made this man strong, whom ye see and know: yea, the faith which is by him hath given him this perfect soundness in the presence of you all.
 | [strongs] | 2532 And 1909 on 3588 the 4102 faith 3588 of the 3686 name 0846 of him, 5126 this one 3739 whom 2334 you behold 2532 and 1492 know 4732 made strong 3588 the 3686 name 0846 of him. 2532 And 3588 the 4102 faith 3588 which 1223 through 0846 him 1325 gave 0846 to him 3647 complete soundness 5026 this 0561 in front of 3956 all 5216 of you.
3:17 | [cbb5] | 弟兄們、我曉得你們作這事、是出於不知、你們的官長也是如此。
 | [kjv] | And now, brethren, I wot that through ignorance ye did it, as did also your rulers.
 | [strongs] | 2532 And 3568 now, 0080 brothers, 1492 I know 3754 that 2596 by way 0052 of ignorance 4238 you acted, 5618 as 2532 also 3588 the 0758 rulers 5216 of you.
3:18 | [cbb5] | 但 神曾藉眾先知的口、豫言基督將要受害、就這樣應驗了。
 | [kjv] | But those things, which God before had shewed by the mouth of all his prophets, that Christ should suffer, he hath so fulfilled.
 | [strongs] | 3588 - 1161 But 2316 God 3739 that 4293 he before announced 1223 through 9999 {the} 4750 mouth 3956 of all 3588 the 4396 prophets 0846 of Him, 3958 to suffer 3588 the 5547 Christ, 4137 he fulfilled 3779 thus.
3:19 | [cbb5] | 所以你們當悔改歸正、使你們的罪得以塗抹、這樣、那安舒的日子、就必從主面前來到．
 | [kjv] | Repent ye therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord.
 | [strongs] | 3340 Change {your} hearts, 3767 therefore, 2532 and 1994 be converted, 1519 for 3588 the 1813 blotting out 5216 of you 3588 the 0266 sins, 3704 so as 0302 - 2064 may come 2540 times 0403 of refreshing 0575 from 9999 {the} 4296 presence 3588 of the 2962 Lord,
3:20 | [cbb5] | 主也必差遣所豫定給你們的基督耶穌降臨。
 | [kjv] | And he shall send Jesus Christ, which before was preached unto you:
 | [strongs] | 2532 and 0649 He may send 3588 the 9999 {One} 4296 before proclaimed 5213 to you, 2424 Jesus 5547 Christ,
3:21 | [cbb5] | 天必留他、等到萬物復興的時候、就是 神從創世以來、藉著聖先知的口所說的。
 | [kjv] | Whom the heaven must receive until the times of restitution of all things, which God hath spoken by the mouth of all his holy prophets since the world began.
 | [strongs] | 3739 whom 1163 it is right 3772 Heaven 3303 to receive 0891 until 9999 {the} 5550 times 0605 of restitution 3956 of all things, 3739 which 2980 spoke 3588 - 2316 God 1223 through 9999 {the} 4750 mouth 3956 of all 0040 holy 0846 of Him 4396 prophets 0575 from 9999 {the} 0165 age.
3:22 | [cbb5] | 摩西曾說、『主 神要從你們弟兄中間、給你們興起一位先知像我、凡他向你們所說的、你們都要聽從。
 | [kjv] | For Moses truly said unto the fathers, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear in all things whatsoever he shall say unto you.
 | [strongs] | 3475 Moses 3303 indeed 1063 For 4314 to 3588 the 3962 fathers 2036 said, 3754 - 4396 A prophet 5213 for you 0450 will raise up 9999 {the} 2962 Lord 3588 - 2316 God 5216 of you 1537 from 3588 the 0080 brothers 5216 of you 5613 like 1691 me. 0846 Him 0191 you will hear 2596 according to 3956 all, 3745 what 0302 ever 2980 He may speak 4314 to 5209 you.
3:23 | [cbb5] | 凡不聽從那先知的、必要從民中全然滅絕。』
 | [kjv] | And it shall come to pass, that every soul, which will not hear that prophet, shall be destroyed from among the people.
 | [strongs] | 2071 it will be 1161 And, 3956 every 5590 person, 3748 who- 0302 ever 3361 may not 0191 hear 4396 prophet 1565 that, 1842 will be utterly destroyed 1537 from 3588 the 2992 people.
3:24 | [cbb5] | 從撒母耳以來的眾先知、凡說豫言的、也都說到這些日子。
 | [kjv] | Yea, and all the prophets from Samuel and those that follow after, as many as have spoken, have likewise foretold of these days.
 | [strongs] | 2532 also 3956 all 1161 And 3588 the 4396 prophets 0575 from 4545 Samuel, 2532 and 3588 those 2517 in order, 3745 as many as 2980 spoke, 2532 also 4293 before announced 2250 days 5025 these.
3:25 | [cbb5] | 你們是先知的子孫、也承受 神與你們祖宗所立的約、就是對亞伯拉罕說、地上萬族、都要因你的後裔得福。
 | [kjv] | Ye are the children of the prophets, and of the covenant which God made with our fathers, saying unto Abraham, And in thy seed shall all the kindreds of the earth be blessed.
 | [strongs] | 5210 You 2075 are 5207 sons 3588 of the 4396 prophets, 2532 and 3588 of the 1242 covenant 3739 which 1303 appointed 3588 - 2316 God 4314 to 3588 the 3962 forefathers 2257 of your, 3004 saying 4314 to 0011 Abraham, 2532 And 3588 in the 4690 seed 3675 of you 1757 will be blessed 3956 all 3588 the 3965 families 3588 of the 1093 earth.
3:26 | [cbb5] | 神既興起他的僕人、〔或作兒子〕就先差他到你們這裡來、賜福給你們、叫你們各人回轉、離開罪惡。
 | [kjv] | Unto you first God, having raised up his Son Jesus, sent him to bless you, in turning away every one of you from his iniquities.
 | [strongs] | 5213 To you 4412 first 0450 having raised up 3588 - 2316 God 3588 the 3816 Child 0846 of Him, 2424 Jesus, 0649 sent 0846 him, 2127 blessing 5209 you 1722 in 3588 the 0654 turning away 9999 {of} 1538 each one 0575 from 3588 the 4189 iniquities 5216 of you.


Strongs Concordance [Acts 4]

 使徒行傳 Acts 4
4:1 | [cbb5] | 使徒對百姓說話的時候、祭司們和守殿官、並撒都該人、忽然來了．
 | [kjv] | And as they spake unto the people, the priests, and the captain of the temple, and the Sadducees, came upon them,
 | [strongs] | 2980 speaking 1161 And 0846 they 4314 to 3588 the 2992 people, 2186 came upon 0846 them 3588 the 2409 priests 2532 and 3588 the 4755 commander 3588 of the 2411 temple 2532 and 3588 the 4523 Sadducees,
4:2 | [cbb5] | 因他們教訓百姓、本著耶穌、傳說死人復活、就很煩惱．
 | [kjv] | Being grieved that they taught the people, and preached through Jesus the resurrection from the dead.
 | [strongs] | 1278 being distressed 1223 because 3588 of the 1321 teaching 9999 {of} 0846 them 3588 the 2992 people, 2532 even 2605 to announce 1722 by 2424 Jesus 3588 the 0386 resurrection 1537 from 9999 {the} 3498 dead.
4:3 | [cbb5] | 於是下手拿住他們．因為天已經晚了、就把他們押到第二天。
 | [kjv] | And they laid hands on them, and put them in hold unto the next day: for it was now eventide.
 | [strongs] | 2532 And 9999 {they} 1911 laid on 0846 them 3588 the 5495 hands, 2532 and 5087 put 1519 into 5084 custody 1519 to 3588 the 0839 next day. 2258 it was 1063 For 2073 evening 2235 now.
4:4 | [cbb5] | 但聽道之人、有許多信的、男丁數目、約到五千。
 | [kjv] | Howbeit many of them which heard the word believed; and the number of the men was about five thousand.
 | [strongs] | 4183 many 1161 And 3588 of those 0191 hearing 3588 the 3056 word 4100 believed, 2532 and 1096 became 3588 the 0706 number 3588 of the 0435 men 5616 about 5505 thousands 4002 five.
4:5 | [cbb5] | 第二天、官府、長老、和文士、在耶路撒冷聚會．
 | [kjv] | And it came to pass on the morrow, that their rulers, and elders, and scribes,
 | [strongs] | 1096 it was 1161 And, 1909 on 3588 the 0839 next day 4863 to be assembled 0846 of them 3588 the 0758 rulers 2532 and 4245 elders 2532 and 1122 copyists 1519 to 2419 Jerusalem,
4:6 | [cbb5] | 又有大祭司亞那、和該亞法、約翰、亞力山大、並大祭司的親族都在那裡。
 | [kjv] | And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest, were gathered together at Jerusalem.
 | [strongs] | 2532 and 0452 Annas 3588 the 0749 high priest, 2532 and 2533 Caiaphas, 2532 and 2491 John, 2532 and 0223 Alexander, 2532 and 3745 as many as 2258 were 1537 of 9999 {the} 1085 family 0748 high priestly.
4:7 | [cbb5] | 叫使徒站在當中、就問他們說、你們用甚麼能力、奉誰的名、作這事呢。
 | [kjv] | And when they had set them in the midst, they asked, By what power, or by what name, have ye done this?
 | [strongs] | 2532 And 2476 having stood 0846 them 1722 in 3588 the 3319 middle 4441 inquired, 1722 By 4169 what 1411 power 2228 or 1722 in 4160 what 3686 name 4160 did do 5124 this 5210 you?
4:8 | [cbb5] | 那時、彼得被聖靈充滿、對他們說、
 | [kjv] | Then Peter, filled with the Holy Ghost, said unto them, Ye rulers of the people, and elders of Israel,
 | [strongs] | 5119 Then 4074 Peter, 4130 filled with 9999 {the} 4151 Spirit 0040 Holy 2036 said 4314 to 0846 them, 0758 Rulers 3588 of the 2992 people 2532 and 4345 elders 2474 of Israel,
4:9 | [cbb5] | 治民的官府、和長老阿、倘若今日、因為在殘疾人身上所行的善事、查問我們他是怎麼得了痊愈．
 | [kjv] | If we this day be examined of the good deed done to the impotent man, by what means he is made whole;
 | [strongs] | 1487 if 2249 we 4594 today 0350 are being examined 1909 on 2108 a good work 0444 of a man 0772 infirm 1722 by 5101 what 3778 this one 4982 has been healed,
4:10 | [cbb5] | 你們眾人、和以色列百姓、都當知道、站在你們面前的這人得痊愈、是因你們所釘十字架、 神叫他從死裡復活的、拿撒勒人耶穌基督的名。
 | [kjv] | Be it known unto you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, even by him doth this man stand here before you whole.
 | [strongs] | 1110 known 2077 let it be 3956 to all 5213 of you 2532 and 3956 to all 3588 the 2992 people 2474 of Israel 3754 that 1722 in 3588 the 3686 name 2424 of Jesus 5547 Christ 3588 the 3480 Nazarean, 3739 whom 5210 you 4717 crucified, 3739 whom 3588 - 2316 God 1453 raised 1537 from 9999 {the} 3498 dead, 1722 in 5129 this, 3778 this one 3936 stands 1799 in front of 5216 you 5199 whole.
4:11 | [cbb5] | 他是你們匠人所棄的石頭、已成了房角的頭塊石頭。
 | [kjv] | This is the stone which was set at nought of you builders, which is become the head of the corner.
 | [strongs] | 3778 This 2076 is 3588 the 3037 Stone 1848 regarded as worthless 5259 by 5216 you, 3588 the 3518 builders, 3739 which 1096 has become 1519 to 9999 {be the} 2776 head of 9999 {the} 1137 corner.
4:12 | [cbb5] | 除他以外、別無拯救．因為在天下人間、沒有賜下別的名、我們可以靠著得救。
 | [kjv] | Neither is there salvation in any other: for there is none other name under heaven given among men, whereby we must be saved.
 | [strongs] | 2532 And 3756 not 2076 is 1722 in 0243 other 3762 none 3588 the 4991 salvation, 3777 neither 1063 for 3686 name 2076 is 2087 another 5259 under 3772 Heaven 1325 having been given 1722 among 0444 men 1722 by 3739 which 1163 must 4982 be saved 2248 us.
4:13 | [cbb5] | 他們見彼得約翰的膽量、又看出他們原是沒有學問的小民、就希奇、認明他們是跟過耶穌的。
 | [kjv] | Now when they saw the boldness of Peter and John, and perceived that they were unlearned and ignorant men, they marvelled; and they took knowledge of them, that they had been with Jesus.
 | [strongs] | 2334 observing 1161 And 3588 the 4074 of Peter 3954 boldness 2532 and 2491 of John, 2532 and 2638 having perceived 3754 that 0444 men 0052 unlettered 1526 they are, 2532 and 2399 private, 2296 they wondered, 1921 recognized 5037 and 0846 them 3754 that 4862 with 2424 Jesus 2258 they were.
4:14 | [cbb5] | 又看見那治好了的人、和他們一同站著、就無話可駁。
 | [kjv] | And beholding the man which was healed standing with them, they could say nothing against it.
 | [strongs] | 3588 the 1161 And 0444 man 0991 seeing 4862 with 0846 them 2476 standing, 3588 the 9999 {one} 2323 having been healed, 3762 nothing 2192 they 0471 had to rebut.
4:15 | [cbb5] | 於是吩咐他們從公會出去、就彼此商議說、
 | [kjv] | But when they had commanded them to go aside out of the council, they conferred among themselves,
 | [strongs] | 2753 commanding 1161 And 0846 them 1854 outside 3588 the 4892 Sanhedrin 0565 to go, 4820 they conferred 4314 with 0240 each other,
4:16 | [cbb5] | 我們當怎樣辦這兩個人呢、因為他們誠然行了一件明顯的神蹟、凡住耶路撒冷的人都知道、我們也不能說沒有。
 | [kjv] | Saying, What shall we do to these men? for that indeed a notable miracle hath been done by them is manifest to all them that dwell in Jerusalem; and we cannot deny it.
 | [strongs] | 3004 saying, 5101 What 4160 should we do 0444 to men 5125 these? 3754 that 3303 indeed 1063 For 1110 a notable 4592 sign 1096 has occurred 1223 through 0846 them, 3956 to all 3588 those 2730 inhabiting 2419 Jerusalem 9999 {is} 5318 clear 2532 and 3756 not 1410 we are able 0720 to deny.
4:17 | [cbb5] | 惟恐這事越發傳揚在民間、我們必須恐嚇他們、叫他們不再奉這名對人講論。
 | [kjv] | But that it spread no further among the people, let us straitly threaten them, that they speak henceforth to no man in this name.
 | [strongs] | 0235 But 2443 lest 3361 - 1909 - 4119 more 1268 it be spread abroad 1519 to 3588 the 2992 people, 0547 let us with a threat 0546 threaten 0846 them 3371 no longer 2980 to speak 1909 on 3686 name 5127 this 3367 to no one 0444 of men.
4:18 | [cbb5] | 於是叫了他們來、禁止他們、總不可奉耶穌的名講論教訓人。
 | [kjv] | And they called them, and commanded them not to speak at all nor teach in the name of Jesus.
 | [strongs] | 2532 And 2563 calling 0846 them, 3853 they ordered 0846 them 2527 at all 3361 not 5350 to speak 3366 nor 1321 to teach 1909 on 3588 the 3686 name 2424 of Jesus.
4:19 | [cbb5] | 彼得約翰說、聽從你們、不聽從 神、這在 神面前合理不合理、你們自己酌量罷．
 | [kjv] | But Peter and John answered and said unto them, Whether it be right in the sight of God to hearken unto you more than unto God, judge ye.
 | [strongs] | 1161 But 4074 Peter 2532 and 2491 John 0611 answering 4314 to 0846 them 2036 said, 1487 If 1342 right 2076 it is 1799 before 3588 - 2316 God 5216 you 0191 to hear 3123 rather 2228 than 3588 - 2316 God 2919 you judge.
4:20 | [cbb5] | 我們所看見所聽見的、不能不說。
 | [kjv] | For we cannot but speak the things which we have seen and heard.
 | [strongs] | 3756 not 1410 are able 1063 For 2249 we 3739 what 1492 we saw 2532 and 0191 heard 3361 not 2980 to speak.
4:21 | [cbb5] | 官長為百姓的緣故、想不出法子刑罰他們、又恐嚇一番、把他們釋放了．這是因眾人為所行的奇事、都歸榮耀與 神。
 | [kjv] | So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done.
 | [strongs] | 3588 they 1161 But 4324 having threatened again 0630 released 0846 them, 3367 nothing 2147 finding 4459 how 2849 they could punish 0846 them, 1223 due 3588 to the 2992 people, 3754 because 3956 all 1392 glorified 3588 - 2316 God 1909 on 3588 the thing 1096 occurring
4:22 | [cbb5] | 原來藉著神蹟醫好的那人、有四十多歲了。
 | [kjv] | For the man was above forty years old, on whom this miracle of healing was shewed.
 | [strongs] | 2094 of years. 1063 For 2258 was 4119 more {than} 5062 forty 3588 the 0444 man 1909 on 3739 whom 1096 had happened 4592 sign 5124 this 2392 of healing.
4:23 | [cbb5] | 二人既被釋放、就到會友那裡去、把祭司長和長老所說的話、都告訴他們。
 | [kjv] | And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them.
 | [strongs] | 0630 being released 1161 And 2064 they went 4314 to 3588 the 2398 own, 2532 and 0518 reported 3745 what 4314 to 0846 them 3588 the 0749 most important priests 2532 and 3588 the 4245 elders 2036 said.
4:24 | [cbb5] | 他們聽見了、就同心合意的、高聲向 神說、主阿、你是造天、地、海、和其中萬物的．
 | [kjv] | And when they heard that, they lifted up their voice to God with one accord, and said, Lord, thou art God, which hast made heaven, and earth, and the sea, and all that in them is:
 | [strongs] | 0846 they 1161 And 0191 having heard, 3661 with one passion 0142 lifted 5456 voice 4314 to 3588 - 2316 God 2532 and 2036 said, 1203 Master, 4771 You 3588 the {One} who 4160 made 3588 the 3772 heaven 2532 and 3588 the 1093 earth 2532 and 3588 the 2281 sea 2532 and 3956 all {things} 3588 - 1722 in 0846 them,
4:25 | [cbb5] | 你曾藉著聖靈、託你僕人我們祖宗大衛的口、說、『外邦為甚麼爭鬧、萬民為甚麼謀算虛妄的事．
 | [kjv] | Who by the mouth of thy servant David hast said, Why did the heathen rage, and the people imagine vain things?
 | [strongs] | 3588 who 1223 through 9999 {the} 4753 mouth 1138 of David, 3588 the 3816 child 4675 of You 2036 said, 2444 Why 5433 did rage 1484 the nations, 2532 and 2992 peoples 3191 meditated 2756 vain things?
4:26 | [cbb5] | 世上的君王一齊起來、臣宰也聚集、要敵擋主、並主的受高膏者。〔或作基督〕』
 | [kjv] | The kings of the earth stood up, and the rulers were gathered together against the Lord, and against his Christ.
 | [strongs] | 3936 stood up 3588 The 0935 kings 3588 of the 1093 earth 2532 and 3588 the 0758 rulers 4863 were assembled 1909 on 3588 the 0846 same 9999 {day} 2596 against 3588 the 2962 Lord. 2532 And 2596 against 3588 the 5547 Christ 0846 of Him
4:27 | [cbb5] | 希律和本丟彼拉多、外邦人和以色列民、果然在這城裡聚集、要攻打你所膏的聖僕耶穌、〔僕或作子〕
 | [kjv] | For of a truth against thy holy child Jesus, whom thou hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together,
 | [strongs] | 4863 were assembled 1063 For 1909 of 0225 a truth 1909 against 3588 the 0040 Holy 3816 Child 4675 of You, 2424 Jesus, 3739 whom 5548 You anointed. 2264 Herod 5037 Both 2532 and 4194 Pontius 4091 Pilate 4862 with 1484 nations 2532 and 2992 peoples 2474 of Israel,
4:28 | [cbb5] | 成就你手和你意旨所豫定必有的事。
 | [kjv] | For to do whatsoever thy hand and thy counsel determined before to be done.
 | [strongs] | 4160 to do 3745 whatever 3588 the 5495 hand 4675 of You 2532 and 3588 the 1012 counsel 4675 of You 4309 predetermined 1096 to occur.
4:29 | [cbb5] | 他們恐嚇我們、現在求主鑒察．一面叫你僕人大放膽量、講你的道、一面伸出你的手來、醫治疾病、並且使神蹟奇事、因著你聖僕耶穌的名行出來。〔僕或作子〕
 | [kjv] | And now, Lord, behold their threatenings: and grant unto thy servants, that with all boldness they may speak thy word,
 | [strongs] | 2532 And 3569 now, 2962 Lord, 1896 look 1909 upon 3588 the 0547 threatenings 0846 of them, 2532 and 1325 give 3588 to the 1401 slaves 4675 of You 3326 with 3954 boldness 3956 all 2980 to speak 3588 the 3056 word 4675 of You
4:30 | [cbb5] | 見上節
 | [kjv] | By stretching forth thine hand to heal; and that signs and wonders may be done by the name of thy holy child Jesus.
 | [strongs] | 1722 by 3588 the 5495 hand 4675 of You 1614 stretching 4571 You 1519 for 2392 healing 2532 and 4592 signs 2532 and 5059 wonders 1096 to happen 1223 through 3588 the 3686 name 3588 of the 0040 Holy 3816 Child 4675 of You, 2424 Jesus.
4:31 | [cbb5] | 禱告完了、聚會的地方震動．他們就都被聖靈充滿、放膽講論 神的道。
 | [kjv] | And when they had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Ghost, and they spake the word of God with boldness.
 | [strongs] | 2532 And 1189 having petitioned 0846 they, 4531 was shaken 3588 the 5117 place 1722 in 3739 which 2258 they were 4863 assembled, 2532 and 4130 they were filled with 0537 all 3588 the 0040 Holy 4151 Spirit, 2532 and 2980 spoke 3588 the 3056 word 3588 of 2316 God 3326 with 3954 boldness.
4:32 | [cbb5] | 那許多信的人、都是一心一意的、沒有一人說、他的東西有一樣是自己的、都是大家公用。
 | [kjv] | And the multitude of them that believed were of one heart and of one soul: neither said any of them that ought of the things which he possessed was his own; but they had all things common.
 | [strongs] | 3588 of the 1161 And 4128 crowd 3588 of those 4100 believing 2258 were 3588 the 2588 heart 2532 and 3588 the 5590 soul 3391 one, 2532 and 3761 not 1520 one 5100 anything 3588 of the 5224 possessions 0846 to him 3004 he said 2398 own 1511 to be, 0235 but 2258 were 0846 to them 0537 all things 2839 common.
4:33 | [cbb5] | 使徒有大能力、見證主耶穌復活．眾人也都蒙大恩。
 | [kjv] | And with great power gave the apostles witness of the resurrection of the Lord Jesus: and great grace was upon them all.
 | [strongs] | 2532 And 3173 with great 1411 power 0591 gave 3588 the 3142 testimony 3588 the 0652 apostles 3588 of the 0386 resurrection 3588 of the 2962 Lord 2424 Jesus, 5485 gracious love 5037 and 3173 great 2258 was 1909 upon 3956 all 0846 of them.
4:34 | [cbb5] | 內中也沒有一個缺乏的、因為人人將田產房屋都賣了、把所賣的價銀拿來、放在使徒腳前．
 | [kjv] | Neither was there any among them that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold,
 | [strongs] | 3761 neither 1063 For 1729 needy 5100 anyone 5225 was 1722 among 0846 them, 3745 as many 1063 as for 2935 owners 5564 of lands 2228 or 3614 houses 5225 were, 4453 having sold 5342 brought 3588 the 5092 values 3588 of those 4097 being sold,
4:35 | [cbb5] | 照各人所需用的、分給各人。
 | [kjv] | And laid them down at the apostles' feet: and distribution was made unto every man according as he had need.
 | [strongs] | 2532 and 5087 placed 3844 at 3588 the 4228 feet 3588 of the 0652 apostles. 1229 it was distributed 1161 And 1538 to each 2530 according to 0302 - 5100 any 5532 need 2192 had.
4:36 | [cbb5] | 有一個利未人、生在居比路、名叫約瑟、使徒稱他為巴拿巴。（巴拿巴繙出來、就是勸慰子）
 | [kjv] | And Joses, who by the apostles was surnamed Barnabas, (which is, being interpreted, The son of consolation,) a Levite, and of the country of Cyprus,
 | [strongs] | 2500 Joses 1161 And, 3588 he 1941 surnamed 0921 Barnabas 5259 by 3588 the 0652 apostles, 3739 which 2076 is, 3177 being translated, 5207 Son 3874 of Consolation, 3019 a Levite, 2953 a Cypriot 1085 by race,
4:37 | [cbb5] | 他有田地、也賣了、把價銀拿來、放在使徒腳前。
 | [kjv] | Having land, sold it, and brought the money, and laid it at the apostles' feet.
 | [strongs] | 5225 being 0846 to him 0068 a field, 4453 having sold 5342 brought 3588 the 5536 proceeds 2532 and 5087 placed 3844 at 3588 the 4228 feet 3588 of the 0652 apostles.


Strongs Concordance [Acts 5]

 使徒行傳 Acts 5
5:1 | [cbb5] | 有一個人、名叫亞拿尼亞、同他的妻子撒非喇、賣了田產。
 | [kjv] | But a certain man named Ananias, with Sapphira his wife, sold a possession,
 | [strongs] | 0435 man 1161 And 5100 a certain, 0367 Ananias 3686 by name, 4862 with 4551 Sapphira 3588 the 1135 wife 0846 of him, 4453 sold 2933 a property,
5:2 | [cbb5] | 把價銀私自留下幾分、他的妻子也知道、其餘的幾分、拿來放在使徒腳前。
 | [kjv] | And kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet.
 | [strongs] | 2532 and 3557 secretly kept back 0575 from 3588 the 5092 price 4894 aware of 9999 {it} 2532 also 3588 the 1135 wife 0846 of him, 2532 and 5342 bringing 3313 a part 5100 certain 3844 to 3588 the 4228 feet 3588 of the 0652 apostles 5087 placed 9999 {it}.
5:3 | [cbb5] | 彼得說、亞拿尼亞為甚麼撒但充滿了你的心、叫你欺哄聖靈、把田地的價銀私自留下幾分呢．
 | [kjv] | But Peter said, Ananias, why hath Satan filled thine heart to lie to the Holy Ghost, and to keep back part of the price of the land?
 | [strongs] | 2036 said 1161 But 4074 Peter, 0367 Ananias, 1302 why 4137 filled 4567 Satan 3588 the 2588 heart 4675 of you, 5574 to deceive 4571 you 3588 the 4151 Spirit 0040 Holy, 2532 and 3557 to secretly keep back 0575 from 3588 the 5092 price 3588 of the 5564 land?
5:4 | [cbb5] | 田地還沒有賣、不是你自己的麼．既賣了、價銀不是你作主麼．你怎麼心裡起這意念呢．你不是欺哄人、是欺哄 神了。
 | [kjv] | Whiles it remained, was it not thine own? and after it was sold, was it not in thine own power? why hast thou conceived this thing in thine heart? thou hast not lied unto men, but unto God.
 | [strongs] | 3780 not 3306 Remaining 4671 to you 3306 remain, 2532 and 4097 sold 1722 in 4674 your 1849 authority 5225 it was? 5101 What 9999 {is it} 3754 that 5087 was put 1722 in 3588 the 2588 heart 4675 of you 4229 action 5124 this? 3756 not 5574 You lied 0444 to men, 0235 but 3588 to 2316 God!
5:5 | [cbb5] | 亞拿尼亞聽見這話、就仆倒斷了氣．聽見的人都甚懼怕。
 | [kjv] | And Ananias hearing these words fell down, and gave up the ghost: and great fear came on all them that heard these things.
 | [strongs] | 0191 hearing 1161 And 0367 Ananias 3056 words 5128 these, 4098 falling 1634 expired. 2532 And 1096 came 5401 fear 3173 great 1909 on 3956 all 3588 those 0191 hearing 5023 these things.
5:6 | [cbb5] | 有些少年人起來、把他包裹抬出去埋葬了。
 | [kjv] | And the young men arose, wound him up, and carried him out, and buried him.
 | [strongs] | 0450 rising up 1161 And 3588 the 3501 young men, 4958 they wrapped 0846 him, 2532 and 1627 carrying out, 2290 buried 9999 {him}.
5:7 | [cbb5] | 約過了三小時、他的妻子進來、還不知道這事。
 | [kjv] | And it was about the space of three hours after, when his wife, not knowing what was done, came in.
 | [strongs] | 1096 there was 1161 And 5613 about 5610 hours 5140 three 1292 afterward, 2532 and 3588 the 1135 wife 0846 of him 3361 not 1492 knowing 3588 the 1096 happening, 1525 entered.
5:8 | [cbb5] | 彼得對他說、你告訴我、你們賣田地的價銀、就是這些麼。他說、就是這些。
 | [kjv] | And Peter answered unto her, Tell me whether ye sold the land for so much? And she said, Yea, for so much.
 | [strongs] | 0611 answered 1161 And 0846 her 4074 Peter, 2036 Tell 3427 me 1487 if 5118 of so much 3588 the 5564 land 0591 you gave over? 3588 she 1161 And 2036 said, 3483 Yes, 5118 of so much.
5:9 | [cbb5] | 彼得說、你們為甚麼同心試探主的靈呢．埋葬你丈夫之人的腳、已到門口、他們也要把你抬出去。
 | [kjv] | Then Peter said unto her, How is it that ye have agreed together to tempt the Spirit of the Lord? behold, the feet of them which have buried thy husband are at the door, and shall carry thee out.
 | [strongs] | 1161 And 4074 Peter 2036 said 4314 to 0846 her, 5101 What 9999 {was it} 3754 that 4856 it was agreed 5213 with you 3985 to tempt 3588 the 4151 Spirit 2962 of {the} Lord? 2400 Look, 3588 the 4228 feet 3588 of those 2290 burying 3588 the 0435 husband 4675 of you 1909 at 3588 the 2374 door, 2532 and 1627 they will carry 4571 you.
5:10 | [cbb5] | 婦人立刻仆倒在彼得腳前、斷了氣．那些少年人進來、見他已經死了、就抬出去、埋在他丈夫旁邊。
 | [kjv] | Then fell she down straightway at his feet, and yielded up the ghost: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband.
 | [strongs] | 4098 she fell 1161 And 3916 immediately 3844 at 3588 the 4228 feet 0846 of him, 2532 and 1634 expired. 1525 entering 1161 And 3588 the 3495 young men 2147 found 0846 her 3498 dead, 2532 and 1627 carrying out 2290 buried her 4314 near 3588 the 0435 husband 0846 of her.
5:11 | [cbb5] | 全教會、和聽見這事的人、都甚懼怕。
 | [kjv] | And great fear came upon all the church, and upon as many as heard these things.
 | [strongs] | 2532 And 1096 came 5401 fear 3173 great 1909 on 3950 all 3588 the 1577 congregation, 2532 and 1909 on 3956 all 3588 those 0191 hearing 5023 these things.
5:12 | [cbb5] | 主藉使徒的手、在民間行了許多神蹟奇事、（他們〔或作信的人〕都同心合意的在所羅門的廊下。
 | [kjv] | And by the hands of the apostles were many signs and wonders wrought among the people; (and they were all with one accord in Solomon's porch.
 | [strongs] | 1223 through 1161 And 3588 the 5495 hands 3588 of the 0652 apostles 1096 happened 4592 signs 2532 and 5059 wonders 1722 among 3588 the 2992 people 4183 many. 2532 And 2258 were 3661 with one passion 0537 all 1722 in 3588 the 4745 porch 4672 of Solomon.
5:13 | [cbb5] | 其餘的人、沒有一個敢貼近他們．百姓卻尊重他們。
 | [kjv] | And of the rest durst no man join himself to them: but the people magnified them.
 | [strongs] | 3588 of the 1161 And 3062 rest, 3762 no one 5111 dared 2853 to be joined 0846 to them, 0235 but 3170 magnified 0846 them 3588 the 2992 people.
5:14 | [cbb5] | 信而歸主的人、越發增添、連男帶女很多）
 | [kjv] | And believers were the more added to the Lord, multitudes both of men and women.)
 | [strongs] | 3123 more 1161 And 4369 were added 4100 believing {ones} 3588 to the 2962 Lord, 4128 crowds 0435 of men 5037 both 2532 and 1135 of women.
5:15 | [cbb5] | 甚至有人將病人抬到街上、放在床上、或褥子上、指望彼得過來的時候、或者得他的影兒照在甚麼人身上。
 | [kjv] | Insomuch that they brought forth the sick into the streets, and laid them on beds and couches, that at the least the shadow of Peter passing by might overshadow some of them.
 | [strongs] | 5620 So as 2596 in 3588 the 4113 streets 1627 to carry out 3588 the 0772 sick, 2532 and 5087 to place 1909 on 2825 stretchers 2532 and 2895 mattresses, 2443 that 2064 coming 4074 Peter, 2579 if even 3588 the 4639 shadow 1982 overshadow 5100 some 0846 of them.
5:16 | [cbb5] | 還有許多人、帶著病人、和被污鬼纏磨的、從耶路撒冷四圍的城邑來、全都得了醫治。
 | [kjv] | There came also a multitude out of the cities round about unto Jerusalem, bringing sick folks, and them which were vexed with unclean spirits: and they were healed every one.
 | [strongs] | 4905 assembled 1161 And 2532 also 3588 the 4128 crowd 3588 of the 4038 surrounding 4172 towns 2419 Jerusalem, 5342 carrying 0772 sick {ones} 2532 and 3791 those being tormented 5259 by 4151 spirits 0169 unclean, 3748 who 2323 were healed 0537 all.
5:17 | [cbb5] | 大祭司和他的一切同人、就是撒都該教門的人、都起來、滿心忌恨。
 | [kjv] | Then the high priest rose up, and all they that were with him, (which is the sect of the Sadducees,) and were filled with indignation,
 | [strongs] | 0450 rising up 1161 And 3588 the 0749 high priest 2532 and 3956 all 3588 those 4862 with 0846 him, 3739 which 5607 is 9999 {the} 0139 sect 3588 of the 4523 Sadducees, 4130 were filled 2205 of jealousy
5:18 | [cbb5] | 就下手拿住使徒、收在外監。
 | [kjv] | And laid their hands on the apostles, and put them in the common prison.
 | [strongs] | 2532 and 1911 laid on 3588 the 5495 hands 0846 of them 1909 on 3588 the 0652 apostles, 2532 and 5087 put 0846 them 1722 in 5084 custody 1219 publicly.
5:19 | [cbb5] | 但主的使者、夜間開了監門、領他們出來、
 | [kjv] | But the angel of the Lord by night opened the prison doors, and brought them forth, and said,
 | [strongs] | 0032 an angel 1161 But 2962 of {the} Lord 1223 by 3571 night 0455 opened 3588 the 2374 doors 3588 of the 5438 prison, 1806 leading out 5037 and 0846 them 2036 said,
5:20 | [cbb5] | 說、你們去站在殿裡、把這生命的道、都講給百姓聽。
 | [kjv] | Go, stand and speak in the temple to the people all the words of this life.
 | [strongs] | 4198 Go, 2532 and 2476 standing 2980 speak 1722 in 3588 the 2411 temple 3588 to the 2992 people 3956 all 3588 the 4487 words 2222 of life 5026 this.
5:21 | [cbb5] | 使徒聽了這話、天將亮的時候、就進殿裡去教訓人。大祭司和他的同人來了、叫齊公會的人、和以色列族的眾長老、就差人到監裡去、要把使徒提出來。
 | [kjv] | And when they heard that, they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison to have them brought.
 | [strongs] | 0191 having heard 1161 And, 1525 they entered 5259 about 3588 the 3722 dawn 1519 into 3588 the 2411 temple, 2532 and 1321 taught. 3854 having come near 1161 And 3588 the 0749 high priest 2532 and 3588 those 4862 with 0846 him, 4779 he called together 3588 the 3892 Sanhedrin 2532 and 3956 all 3588 the 1087 seniority 3588 of the 5207 sons 2474 of Israel. 2532 And 0649 they sent 1519 to 3588 the 1201 jail 0071 to be brought 0846 them.
5:22 | [cbb5] | 但差役到了、不見他們在監裡、就回來稟報說、
 | [kjv] | But when the officers came, and found them not in the prison, they returned and told,
 | [strongs] | 3588 the 1161 But 5257 officers 3854 having come near 3756 not did 2147 find 0846 them 1722 in 3588 the 5438 prison. 0390 having returned 1161 And 0518 they reported,
5:23 | [cbb5] | 我們看見監牢關得極妥當、看守的人也站在門外、及至開了門、裡面一個人都不見。
 | [kjv] | Saying, The prison truly found we shut with all safety, and the keepers standing without before the doors: but when we had opened, we found no man within.
 | [strongs] | 3004 saying, 3754 that 3588 the 3303 indeed 1201 jail 2147 we found 2808 having been shut 1722 in 3956 all 0803 security 2532 and 3588 the 5441 guards 1854 outside 2476 standing 4253 at 3588 the 2374 doors, 0455 having opened 1161 but, 2080 inside 3762 no one 2147 we found!
5:24 | [cbb5] | 守殿官和祭司長聽見這話、心裡犯難、不知這事將來如何。
 | [kjv] | Now when the high priest and the captain of the temple and the chief priests heard these things, they doubted of them whereunto this would grow.
 | [strongs] | 5613 as 1161 And 0191 heard 3056 words 5128 these 3739 the 5037 both 2409 priest 2532 and 3588 the 4755 commander 3588 of the 2411 temple 2532 and 3588 the 0749 most important priests, 1280 they were perplexed 4012 concerning 0846 them, 5101 what 0302 could 1096 become 5124 this.
5:25 | [cbb5] | 有一個人來稟報說、你們收在監裡的人、現在站在殿裡教訓百姓。
 | [kjv] | Then came one and told them, saying, Behold, the men whom ye put in prison are standing in the temple, and teaching the people.
 | [strongs] | 3854 having come 1161 And 5100 one 0518 reported 0846 to them, 3004 saying, 3754 - 2400 Look, 3588 the 0435 men 3739 whom 5087 you put 1722 in 3588 the 5438 prison 1526 are 1722 in 3588 the 2411 temple 2476 standing 2532 and 1321 teaching 3588 the 2992 people.
5:26 | [cbb5] | 於是守殿官和差役去帶使徒來、並沒有用強暴．因為怕百姓用石頭打他們。
 | [kjv] | Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned.
 | [strongs] | 5119 Then 0565 going 3588 the 4755 commander 4862 with 3588 the 5257 officers 0071 brought 0846 them 3756 not 3326 with 0970 force, 5399 they were afraid 1063 for 3588 the 2992 people, 2443 lest 3361 - 3034 they be stoned.
5:27 | [cbb5] | 帶到了、便叫使徒站在公會前、大祭司問他們說、
 | [kjv] | And when they had brought them, they set them before the council: and the high priest asked them,
 | [strongs] | 0071 bringing 1161 And 0846 them, 2476 they stood 1722 in 3588 the 4892 Sanhedrin. 1161 And 1905 questioned 0846 them 3588 the 0749 high priest,
5:28 | [cbb5] | 我們不是嚴嚴的禁止你們、不可奉這名教訓人麼．你們倒把你們的道理充滿了耶路撒冷、想要叫這人的血歸到我們身上。
 | [kjv] | Saying, Did not we straitly command you that ye should not teach in this name? and, behold, ye have filled Jerusalem with your doctrine, and intend to bring this man's blood upon us.
 | [strongs] | 3004 saying, 3756 Not 3852 by a charge 3853 did we charge 5213 to you 3361 not 1321 to teach 1909 on 3686 name 5129 this? 2532 And, 2400 behold 4137 you have filled 2419 Jerusalem 3588 of the 1322 teaching 5216 of you, 2532 and 1014 purpose 1863 to bring 1909 on 2248 us 3588 the 0129 blood 0444 of man 5127 this.
5:29 | [cbb5] | 彼得和眾使徒回答說、順從 神、不順從人、是應當的。
 | [kjv] | Then Peter and the other apostles answered and said, We ought to obey God rather than men.
 | [strongs] | 0611 answering 1161 But 4074 Peter 2532 and 3588 the 0652 apostles 2036 said, 3980 to obey 1163 It is right 2316 God 3123 rather 2228 than 0444 men!
5:30 | [cbb5] | 你們掛在木頭上殺害的耶穌、我們祖宗的 神已經叫他復活。
 | [kjv] | The God of our fathers raised up Jesus, whom ye slew and hanged on a tree.
 | [strongs] | 3588 The 2316 God 3588 of the 3962 forefathers 2257 of us 1453 raised 2424 Jesus, 3739 whom 5210 you 1315 seized, 2910 hanging 9999 {him} 1909 on 3586 a tree.
5:31 | [cbb5] | 神且用右手將他高舉、〔或作他就是 神高舉在自己的右邊〕叫他作君王、作救主、將悔改的心、和赦罪的恩、賜給以色列人。
 | [kjv] | Him hath God exalted with his right hand to be a Prince and a Saviour, for to give repentance to Israel, and forgiveness of sins.
 | [strongs] | 5126 This {One} 3588 - 2316 God 0747 a Ruler 2532 and 4990 a Savior 5312 exalted 3588 to the 1188 right 9999 {hand} 0846 of Him, 1325 to give 3341 a change of attitude 2474 to Israel 2532 and 0859 forgiveness 0266 of sins.
5:32 | [cbb5] | 我們為這事作見證． 神賜給順從之人的聖靈、也為這事作見證。
 | [kjv] | And we are his witnesses of these things; and so is also the Holy Ghost, whom God hath given to them that obey him.
 | [strongs] | 2532 And 2249 we 2070 are 0846 of him 3144 witnesses 4487 of words 5130 these, 2532 also 3588 the 4151 Spirit 1161 and 0040 Holy 3739 which 1325 gave 3588 - 2316 God 3588 to those 3980 obeying 0846 Him.
5:33 | [cbb5] | 公會的人聽見就極其惱怒、想要殺他們。
 | [kjv] | When they heard that, they were cut to the heart, and took counsel to slay them.
 | [strongs] | 3588 those 1161 And 0191 hearing 1282 were cut, 2532 and 1011 took counsel 0337 to take away 0846 them.
5:34 | [cbb5] | 但有一個法利賽人、名叫迦瑪列、是眾百姓所敬重的教法師、在公會中站起來、吩咐人把使徒暫且帶到外面去．
 | [kjv] | Then stood there up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little space;
 | [strongs] | 0450 standing up 1161 But 5100 one 1722 in 3588 the 4892 Sanhedrin, 5330 a Pharisee, 3686 by name, 1059 Gamaliel, 3547 a teacher of the Law, 5093 respected 3956 by all 3588 the 2992 people, 2753 commanded 1854 outside 1024 a little 5100 while 3588 the 0652 apostles 4160 to put.
5:35 | [cbb5] | 就對眾人說、以色列人哪、論到這些人、你們應當小心怎樣辦理。
 | [kjv] | And said unto them, Ye men of Israel, take heed to yourselves what ye intend to do as touching these men.
 | [strongs] | 2036 he said 5037 And 4314 to 0846 them, 0435 Men, 2475 Israelites, 4337 take heed 1438 to yourselves 1909 on 0444 men 5125 these, 5101 what 3195 you intend 4238 to do.
5:36 | [cbb5] | 從前丟大起來、自誇為大．附從他的人約有四百．他被殺後、附從他的全都散了、歸於無有。
 | [kjv] | For before these days rose up Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, and brought to nought.
 | [strongs] | 4253 before 1063 For 5130 these 2250 days 0450 stood up 2333 Theudas, 3004 saying 1511 to be 5100 someone 1438 himself, 3739 to whom 4347 were joined 0706 a number 0435 of men, 5616 about 5071 four hundred, 3739 who 0339 was taken away 2532 and 3956 all 3745 as many as 3982 obeyed 0846 him 1262 were dispersed 2532 and 1096 came 1519 to 3762 nothing. 3326 After
5:37 | [cbb5] | 此後報名上冊的時候、又有加利利的猶大起來、引誘百姓跟從他、他也滅亡、附從他的人也都四散了。
 | [kjv] | After this man rose up Judas of Galilee in the days of the taxing, and drew away much people after him: he also perished; and all, even as many as obeyed him, were dispersed.
 | [strongs] | 5125 this 0450 stood up 2455 Judas 3588 the 1057 Galilean 1722 in 3588 the 2250 days 3588 of the 0582 registration, 2532 and 0868 drew away 2992 people 3694 after 0846 him. 2548 And that one 0622 perished, 2532 and 3956 all 3745 as many as 3982 obeyed 0846 him 1287 were scattered.
5:38 | [cbb5] | 現在我勸你們不要管這些人、任憑他們罷．他們所謀的、所行的、若是出於人、必要敗壞．
 | [kjv] | And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will come to nought:
 | [strongs] | 2532 And 3569 now 3004 I say 5213 to you, 0868 withdraw 0575 from 0444 men 5130 these, 2532 and 1439 allow 0846 them. 3754 Because 1437 if 5600 be 1537 of 0444 men 1012 counsel 3778 this, 2228 or 2041 work 5124 this, 2647 it will be destroyed.
5:39 | [cbb5] | 若是出於 神、你們就不能敗壞他們．恐怕你們倒是攻擊 神了。
 | [kjv] | But if it be of God, ye cannot overthrow it; lest haply ye be found even to fight against God.
 | [strongs] | 1487 if 1161 But 1537 from 2316 God 2076 it is, 3756 not 1410 you will be able 2647 to destroy 0846 it, 3379 lest 2532 even 2311 God-fighters 2147 you be found! 3982 they were persuaded 1161 And 0846 by him,
5:40 | [cbb5] | 公會的人聽從了他、便叫使徒來、把他們打了、又吩咐他們不可奉耶穌的名講道、就把他們釋放了。
 | [kjv] | And to him they agreed: and when they had called the apostles, and beaten them, they commanded that they should not speak in the name of Jesus, and let them go.
 | [strongs] | 2532 And 4341 having called 3588 the 0652 apostles, 1194 beating 9999 {them} 3853 they charged 3361 not 2980 to speak 1909 of 3588 the 3686 name 2424 of Jesus, 2532 and 0630 released 0846 them.
5:41 | [cbb5] | 他們離開公會、心裡歡喜．因被算是配為這名受辱。
 | [kjv] | And they departed from the presence of the council, rejoicing that they were counted worthy to suffer shame for his name.
 | [strongs] | 3588 They 3303 indeed 3767 then 4198 departed 5463 rejoicing 0575 from 9999 {the} 4383 presence 3588 of the 4892 Sanhedrin, 3754 that 5228 for 3588 the 3686 name 0846 of Him 2661 they were deemed 0818 worthy to be dishonored.
5:42 | [cbb5] | 他們就每日在殿裡、在家裡、不住的教訓人、傳耶穌是基督。
 | [kjv] | And daily in the temple, and in every house, they ceased not to teach and preach Jesus Christ.
 | [strongs] | 3956 every 5037 And 2250 day, 1722 in 3588 the 2411 temple 2532 and 2596 house 3624 to house, 3756 not 3973 they ceased 1321 teaching 2532 and 2097 preaching the gospel 2424 Jesus 3588 the 5547 Christ.


Strongs Concordance [Acts 6]

 使徒行傳 Acts 6
6:1 | [cbb5] | 那時、門徒增多、有說希利尼話的猶太人、向希伯來人發怨言．因為在天天的供給上忽略了他們的寡婦。
 | [kjv] | And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their widows were neglected in the daily ministration.
 | [strongs] | 1722 in 1161 And 2250 days 5025 these, 4129 multiplying 3588 the 3101 followers, 1096 there was 1112 a complaining 3588 of the 1675 Hellenists 4314 against 3588 the 1445 Hebrews, 3754 because 3865 were overlooked 1722 in 3588 the 1248 service 3588 near 2522 daily 3588 the 5503 widows 0846 of them.
6:2 | [cbb5] | 十二使徒叫眾門徒來、對他們說、我們撇下 神的道、去管理飯食、原是不合宜的。
 | [kjv] | Then the twelve called the multitude of the disciples unto them, and said, It is not reason that we should leave the word of God, and serve tables.
 | [strongs] | 4341 having called near 1161 And 3588 the 1427 twelve 3588 the 4128 crowd 3588 of the 3101 followers, 2036 they said, 3756 not, 0701 pleasing 2076 It is 2248 to us 2641 leaving 3588 the 3056 word 3588 of 2316 God 1247 to serve 5132 tables.
6:3 | [cbb5] | 所以弟兄們、當從你們中間選出七個有好名聲、被聖靈充滿、智慧充足的人、我們就派他們管理這事。
 | [kjv] | Wherefore, brethren, look ye out among you seven men of honest report, full of the Holy Ghost and wisdom, whom we may appoint over this business.
 | [strongs] | 1980 Look out, 3767 therefore, 0080 brothers, 0435 men 1537 from 5216 you 3140 being witnessed to, 2033 seven, 4134 full 4151 of {the} Spirit 0040 Holy, 2532 and 4878 of wisdom, 3739 whom 2525 we will appoint 1909 over 5532 duty 5026 this.
6:4 | [cbb5] | 但我們要專心以祈禱傳道為事。
 | [kjv] | But we will give ourselves continually to prayer, and to the ministry of the word.
 | [strongs] | 2249 we 1161 But 3588 to 4335 prayer 2532 and 3588 the 1248 service 3588 of the 3056 word 4342 will be devoted.
6:5 | [cbb5] | 大眾都喜悅這話、就揀選了司提反、乃是大有信心、聖靈充滿的人、又揀選腓利、伯羅哥羅、尼迦挪、提門、巴米拿、並進猶太教的安提阿人尼哥拉．
 | [kjv] | And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Ghost, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch:
 | [strongs] | 2532 And 0700 was pleasing 3588 the 3056 word 1799 before 3956 all 3588 the 4128 crowd 2532 and 1586 they chose 4736 Stephen, 0435 a man 4134 full 4102 of faith 2532 and 9999 {the} 4151 Spirit 0040 Holy, 2532 and 5376 Philip, 2532 and 4402 Prochorus, 2532 and 3527 Nicanor, 2532 and 5096 Timon, 2532 and 3937 Parmenas, 2532 and 3532 Nicolas 4339 a Jewish convert 0491 of Antioch,
6:6 | [cbb5] | 叫他們站在使徒面前．使徒禱告了、就按手在他們頭上。
 | [kjv] | Whom they set before the apostles: and when they had prayed, they laid their hands on them.
 | [strongs] | 3739 whom 2476 they set 1799 in front of 3588 the 0552 apostles. 2532 And 4336 having prayed 2007 they placed on 0846 them 3588 the 5495 hands.
6:7 | [cbb5] | 神的道興旺起來．在耶路撒冷門徒數目加增的甚多．也有許多祭司信從了這道。
 | [kjv] | And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith.
 | [strongs] | 2532 And 3588 the 3056 word 3588 of 2316 God 0837 increased, 2532 and 4129 was multiplied 3588 the 0706 number 3588 of the 3101 followers 1722 in 2419 Jerusalem 4970 tremendously. 4183 a much 5037 And 3793 crowd 3588 of the 2409 priests 5219 obeyed 3588 the 4102 faith.
6:8 | [cbb5] | 司提反滿得恩惠能力、在民間行了大奇事和神蹟。
 | [kjv] | And Stephen, full of faith and power, did great wonders and miracles among the people.
 | [strongs] | 4736 Stephen 1161 And 4134 full 4102 of faith 2532 and 1411 power 4160 did 5059 wonders 2532 and 4592 signs 3173 great 1722 among 3588 the 2992 people.
6:9 | [cbb5] | 當時有稱利百地拿會堂的幾個人、並有古利奈、亞力山大、基利家、亞西亞、各處會堂的幾個人、都起來、和司提反辯論。
 | [kjv] | Then there arose certain of the synagogue, which is called the synagogue of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia and of Asia, disputing with Stephen.
 | [strongs] | 0450 rose up 1161 But 5100 some 3588 of those 1537 of 3588 the 4864 synagogue 3004 called 3032 of {the} Libertines, 2532 and 2956 of Cyrenians 2532 and 0221 of Alexandrians, 2532 and 3588 of those 0575 from 2791 Cilicia 2532 and 0773 Asia, 4802 disputing 3588 with 4736 Stephen.
6:10 | [cbb5] | 司提反是以智慧和聖靈說話、眾人敵擋不住．
 | [kjv] | And they were not able to resist the wisdom and the spirit by which he spake.
 | [strongs] | 2532 And 3756 not 2480 were able 0436 to stand against 3588 the 4678 wisdom 2532 and 3588 the 4151 spirit 3739 with which 2980 he spoke.
6:11 | [cbb5] | 就買出人來說、我們聽見他說謗讟摩西、和 神的話。
 | [kjv] | Then they suborned men, which said, We have heard him speak blasphemous words against Moses, and against God.
 | [strongs] | 5119 Then 5260 they employed 0435 men, 3004 saying, 3754 - 0191 We have heard 0846 from him 2980 speaking 4487 words 0989 blasphemous 1519 against 3475 Moses 2532 and 3588 - 2316 God.
6:12 | [cbb5] | 他們又聳動了百姓、長老、並文士、就忽然來捉拿他、把他帶到公會去、
 | [kjv] | And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him, and brought him to the council,
 | [strongs] | 4787 they stirred up 5037 And 3588 the 2992 people 2532 and 3588 the 4245 elders 2532 and 3588 the 1122 copyists, 2532 and 2186 coming on 4884 they seized 0846 him, 2532 and 0071 led 1519 to 3588 the 4892 Sanhedrin.
6:13 | [cbb5] | 設下假見證說、這個人說話、不住的蹧踐聖所和律法．
 | [kjv] | And set up false witnesses, which said, This man ceaseth not to speak blasphemous words against this holy place, and the law:
 | [strongs] | 2476 they stood 5037 And 3144 witnesses 5571 false, 3004 saying, 0444 man 3778 This 3756 not 3973 does stop 4487 words 0989 blasphemous 2980 speaking 2596 against 5117 place 0040 holy 5127 this, 2532 and 3588 the 3551 Law.
6:14 | [cbb5] | 我們曾聽見他說、這拿撒勒人耶穌、要毀壞此地、也要改變摩西所交給我們的規條。
 | [kjv] | For we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the customs which Moses delivered us.
 | [strongs] | 0191 we have heard 1063 For 0846 from him, 3004 saying 3754 - 2424 Jesus, 3588 the 3480 Nazarene, 3778 this One 2647 will destroy 5117 place 5126 this, 2532 and 0236 will change 3588 the 1485 customs 3739 which 3860 delivered 2254 to us 3475 Moses.
6:15 | [cbb5] | 在公會裡坐著的人、都定睛看他、見他的面貌、好像天使的面貌。
 | [kjv] | And all that sat in the council, looking stedfastly on him, saw his face as it had been the face of an angel.
 | [strongs] | 2532 And 0816 staring 1519 at 0846 him, 0537 all 3588 those 2516 sitting 1722 in 3588 the 4892 Sanhedrin 1492 saw 3588 the 4383 face 0846 of him 5616 as though 9999 {it were} 4383 a face 0032 of an angel.


Strongs Concordance [Acts 7]

 使徒行傳 Acts 7
7:1 | [cbb5] | 大祭司就說、這些事果然有麼。
 | [kjv] | Then said the high priest, Are these things so?
 | [strongs] | 2036 said 1161 And 3588 the 0749 high priest, 1487 If, 0686 then, 5023 these things 3779 thus 2192 hold?
7:2 | [cbb5] | 司提反說、諸位父兄請聽．當日我們的祖宗亞伯拉罕在米所波大米還未住哈蘭的時候、榮耀的 神向他顯現、
 | [kjv] | And he said, Men, brethren, and fathers, hearken; The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Charran,
 | [strongs] | 3588 he 1161 And 5346 said, 0435 Men, 0080 brothers 2532 and 3962 fathers, 0191 listen: 3588 The 2316 God 3588 of 1391 glory 3700 appeared 3588 to the 3962 forefather 2257 of us, 0011 Abraham, 5607 being 1722 in 3318 Mesoptamia 4250 before 2228 even 2730 lived 0846 him 1722 in 5488 Haran.
7:3 | [cbb5] | 對他說、『你要離開本地和親族、往我所要指示你的地方去。』
 | [kjv] | And said unto him, Get thee out of thy country, and from thy kindred, and come into the land which I shall shew thee.
 | [strongs] | 2532 And 2036 said 4314 to 0846 him, 1831 Go 1537 out of 3588 the 1093 land 4675 of you 2532 and 1537 from 3588 the 4772 relatives 4675 of you, 2532 and 1204 go 1519 into 1093 a land 3739 which 4671 to you 1166 I will show.
7:4 | [cbb5] | 他就離開迦勒底人之地住在哈蘭．他父親死了以後、 神使他從那裡搬到你們現在所住之地．
 | [kjv] | Then came he out of the land of the Chaldaeans, and dwelt in Charran: and from thence, when his father was dead, he removed him into this land, wherein ye now dwell.
 | [strongs] | 5119 Then 1831 going out 1537 of {the} 1093 land 5466 of Chaldea 2730 he live 1722 in 5488 Haran. 2547 And from there, 3326 after 3588 the 0599 dying 3588 of the 3962 father 0846 of him, 9999 {God} 3351 moved 0846 him 1519 into 1093 land 5026 this, 1519 in 3739 which 5210 you 3568 now 2730 live.
7:5 | [cbb5] | 在這地方 神並沒有給他產業、連立足之地也沒有給他．但應許要將這地賜給他和他的後裔為業．那時他還沒有兒子。
 | [kjv] | And he gave him none inheritance in it, no, not so much as to set his foot on: yet he promised that he would give it to him for a possession, and to his seed after him, when as yet he had no child.
 | [strongs] | 2532 But 3756 not 1325 He gave 0846 to him 2817 an inheritance 1722 in 0846 it, 3761 not 0968 space 4228 of a foot, 2532 and 1861 promised 0846 him 1325 to give 1519 for 2697 a possession 0846 it, 2532 and 3588 to the 4690 seed 0846 of him 3326 after 0846 him, 3756 not 5607 being 0846 to him 5043 a child.
7:6 | [cbb5] | 神說、他的後裔、必寄居外邦、那裡的人、要叫他們作奴僕、苦待他們四百年。
 | [kjv] | And God spake on this wise, That his seed should sojourn in a strange land; and that they should bring them into bondage, and entreat them evil four hundred years.
 | [strongs] | 2980 spoke 1161 And 3779 thus 3588 - 2316 God, 3754 that 2071 will be 3588 the 4690 seed 0846 of him 3941 a sojourner 1722 in 1093 a land 0245 another, 2532 and 1402 they will enslave 0846 it, 2532 and 2559 will oppress 2094 years 5071 four hundred.
7:7 | [cbb5] | 神又說、使他們作奴僕的那國、我要懲罰、以後他們要出來、在這地方事奉我。
 | [kjv] | And the nation to whom they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place.
 | [strongs] | 2532 And 3588 the 1484 nation 3739 to whom 1437 may 1398 they serve 2919 will judge 1473 I. 2036 said 3588 - 2316 God 2532 And, 3326 After 5023 these 1831 they will come out 2532 and 3000 will do service 3427 to Me 1722 in 5117 place 5129 this.
7:8 | [cbb5] | 神又賜他割禮的約．於是亞伯拉罕生了以撒、第八日姶他行了割禮．以撒生雅各、雅各生十二位先祖。
 | [kjv] | And he gave him the covenant of circumcision: and so Abraham begat Isaac, and circumcised him the eighth day; and Isaac begat Jacob; and Jacob begat the twelve patriarchs.
 | [strongs] | 2532 And 1325 He gave 0846 to him 1242 a covenant 4061 of circumcision. 2532 And 3779 thus 1080 he fathered 2464 Isaac, 2532 and 4059 circumcised 0846 him 3588 on the 2250 day 3590 eighth. 2532 And 2464 Isaac, 9999 {fathered} 2384 Jacob, 2532 and 2384 Jacob 3588 the 1427 twelve 3966 patriarchs.
7:9 | [cbb5] | 先祖嫉妒約瑟、把他賣到埃及去． 神卻與他同在、
 | [kjv] | And the patriarchs, moved with envy, sold Joseph into Egypt: but God was with him,
 | [strongs] | 2532 And 3588 the 3966 patriarchs 2206 being jealous 2501 Joseph 0591 gave over 1519 into 0125 Egypt. 2532 And 2258 was 3588 - 2316 God 3326 with 0846 him,
7:10 | [cbb5] | 救他脫離一切苦難、又使他在埃及王法老面前、得恩典有智慧．法老就派他作埃及國的宰相兼管全家。
 | [kjv] | And delivered him out of all his afflictions, and gave him favour and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt and all his house.
 | [strongs] | 2532 and 1807 plucked out 0846 him 1537 from 3950 all 3588 the 2347 afflictions 0846 of him. 2532 And 1325 gave 0846 him 5485 favor 2532 and 4878 wisdom 1726 in the presence of 5328 Pharaoh, 0935 king 0125 of Egypt, 2532 and 2525 he appointed 0846 him 2233 Governor 1909 over 0125 Egypt 2532 and 3650 all 3588 the 3624 household 0846 of him.
7:11 | [cbb5] | 後來埃及和迦南全地遭遇饑荒、大受艱難、我們的祖宗、就絕了糧。
 | [kjv] | Now there came a dearth over all the land of Egypt and Chanaan, and great affliction: and our fathers found no sustenance.
 | [strongs] | 2064 came 1161 But 3042 a famine 1909 over 3950 all 3588 the 1093 land 0125 of Egypt 2532 and 5477 Canaan, 2532 and 2347 affliction 3173 great. 2532 And 3756 not 2147 did find 5527 sustenance 3588 the 3962 forefathers 2257 of us.
7:12 | [cbb5] | 雅各聽見在埃及有糧、就打發我們的祖宗、初次往那裡去。
 | [kjv] | But when Jacob heard that there was corn in Egypt, he sent out our fathers first.
 | [strongs] | 0191 having heard 1161 But 2384 Jacob 5607 being 4621 grain 1711 in 0125 Egypt, 1821 he sent out 3588 the 3962 forefathers 2257 of us 4412 first.
7:13 | [cbb5] | 第二次約瑟與弟兄們相認、他的親族也被法老知道了。
 | [kjv] | And at the second time Joseph was made known to his brethren; and Joseph's kindred was made known unto Pharaoh.
 | [strongs] | 2532 And 1722 in 3588 the 1208 second 9999 {trip} 0319 was made known 2501 Joseph 3588 to the 0080 brothers 0846 of him, 2532 and 5318 shown clear 1096 became 3588 to 5328 Pharaoh 3588 the 1085 race 2501 of Joseph.
7:14 | [cbb5] | 約瑟就打發弟兄請父親雅各、和全家七十五個人都來。
 | [kjv] | Then sent Joseph, and called his father Jacob to him, and all his kindred, threescore and fifteen souls.
 | [strongs] | 0649 sending 1161 And 2501 Joseph, 3333 called 3588 the 3962 father 0846 of him, 2384 Jacob, 2532 and 3956 all 3588 the 4772 kindred 0846 of him, 1722 in 5590 souls, 1440 seventy 4002 five.
7:15 | [cbb5] | 於是雅各下了埃及、後來他和我們的祖宗都死在那裡。
 | [kjv] | So Jacob went down into Egypt, and died, he, and our fathers,
 | [strongs] | 2597 went down 1161 And 2384 Jacob 1519 into 0125 Egypt, 2532 and 5053 expired 0846 he 2532 and 3588 the 3962 forefathers 2257 of us,
7:16 | [cbb5] | 又被帶到示劍、葬於亞伯拉罕在示劍用銀子從哈抹子孫買來的墳墓裡。
 | [kjv] | And were carried over into Sychem, and laid in the sepulchre that Abraham bought for a sum of money of the sons of Emmor the father of Sychem.
 | [strongs] | 2532 and 3346 they were moved 1519 into 4966 Shechem, 2532 and 5087 were placed 1722 in 3588 the 3418 tomb 3739 which 5608 bought 0011 Abraham 9999 {for} 5092 a price 0894 of silver 3844 from 3588 the 5207 sons 1697 of Hamor 4966 of Shechem.
7:17 | [cbb5] | 及至 神應許亞伯拉罕的日期將到、以色列民在埃及興盛眾多、
 | [kjv] | But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt,
 | [strongs] | 2531 as 1161 And 1448 came close 3588 the 5550 time 3588 of the 1860 promise 3739 which 3660 had sworn 3588 - 2316 God 3588 to 0011 Abraham, 0837 grew 3588 the 2992 people, 2532 and 4129 were multiplied 1722 in 0125 Egypt,
7:18 | [cbb5] | 直到有不曉得約瑟的新王興起．
 | [kjv] | Till another king arose, which knew not Joseph.
 | [strongs] | 0891 until 3739 - 0450 rose up 0935 king 2087 another, 3739 who 3756 not 1492 recognize 2501 Joseph.
7:19 | [cbb5] | 他用詭計待我們的宗族、苦害我們的祖宗、叫他們丟棄嬰孩、使嬰孩不能存活。
 | [kjv] | The same dealt subtilly with our kindred, and evil entreated our fathers, so that they cast out their young children, to the end they might not live.
 | [strongs] | 3778 This one 2685 dealing cleverly 3588 with the 1085 race 2257 of us 2559 oppressed 3588 the 3962 forefathers 2257 of us, 4160 to make 1570 exposed 3588 the 1025 babies 0846 of them 1519 for 3361 not 2225 being preserved alive.
7:20 | [cbb5] | 那時、摩西生下來、俊美非凡、在他父親家裡撫養了三個月。
 | [kjv] | In which time Moses was born, and was exceeding fair, and nourished up in his father's house three months:
 | [strongs] | 1722 At 3739 which 2540 time 1080 was born 3475 Moses, 2532 and 2258 he was 0791 exceptional 2316 - , 3739 who 0397 was raised 9999 {for} 3376 months 5140 three 1722 in 3588 the 3624 household 3588 of the 3962 father 0846 of him.
7:21 | [cbb5] | 他被丟棄的時候、法老的女兒拾了去、養為自己的兒子。
 | [kjv] | And when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son.
 | [strongs] | 1620 being exposed 1161 And 0846 he, 0337 took up 0846 him 3588 the 2364 daughter 5328 of Pharaoh, 2532 and 0397 raised 0846 him 1438 to herself 1519 as 5207 a son.
7:22 | [cbb5] | 摩西學了埃及人一切的學問、說話行事、都有才能。
 | [kjv] | And Moses was learned in all the wisdom of the Egyptians, and was mighty in words and in deeds.
 | [strongs] | 2532 And 3811 was instructed 3475 Moses 3956 in all 9999 {the} 4678 wisdom 0124 of Egyptians, 2258 was 1161 and 1415 powerful 1722 in 3056 words 2532 and 1722 in 2041 works.
7:23 | [cbb5] | 他將到四十歲、心中起意、去看望他的弟兄以色列人．
 | [kjv] | And when he was full forty years old, it came into his heart to visit his brethren the children of Israel.
 | [strongs] | 5613 as 1161 But 4137 was fulfilled 0846 to him 5063 of forty years 5550 a time, 0305 it arose 1909 on 3588 the 2588 heart 0846 of him 1980 to look upon 3588 the 0080 brothers 0846 of him, 3588 the 5207 sons 2474 of Israel.
7:24 | [cbb5] | 到了那裡、見他們一個人受冤屈、就護庇他、為那受欺壓的人報仇、打死了那埃及人。
 | [kjv] | And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, and smote the Egyptian:
 | [strongs] | 2532 And 1492 seeing 5100 one 0091 being wronged, 0292 he defended 2532 and 4160 he executed 1557 vengeance 3588 for the 9999 {one} 2669 getting the worse, 3950 hitting 3588 the 0124 Egyptian.
7:25 | [cbb5] | 他以為弟兄必明白 神是藉他的手搭救他們．他們卻不明白。
 | [kjv] | For he supposed his brethren would have understood how that God by his hand would deliver them: but they understood not.
 | [strongs] | 3543 he thought 1161 And 4920 to understand 3588 the 0080 brothers 0846 of him 3754 that 3588 - 2316 God 1223 through 5495 hand 0846 of him 1325 would give 0846 to them 4991 deliverance. 3588 they 1161 But 3756 not 4920 did understand.
7:26 | [cbb5] | 第二天、遇見兩個以色列人爭鬥、就勸他們和睦、說、你們二位是弟兄、為甚麼彼此欺負呢。
 | [kjv] | And the next day he shewed himself unto them as they strove, and would have set them at one again, saying, Sirs, ye are brethren; why do ye wrong one to another?
 | [strongs] | 3588 the 1161 But 1966 following 2250 day 3700 he appeared 0846 to them 3184 fighting, 2532 and 4900 urged 0846 them 1519 to 1515 peace, 2036 saying, 0435 Men, 0080 brothers 2075 are 5210 you, 2444 why 0091 do you wrong 0240 each other?
7:27 | [cbb5] | 那欺負鄰舍的、把他推開說、『誰立你作我們的首領、和審判官呢．
 | [kjv] | But he that did his neighbour wrong thrust him away, saying, Who made thee a ruler and a judge over us?
 | [strongs] | 3588 he 1161 But 0091 wronging 3588 the 4139 neighbor 0683 thrust away 0846 him, 2036 saying, 5101 Who 4571 you 2525 appointed 0758 a ruler 2532 and 1348 a judge 1909 over 2248 us?
7:28 | [cbb5] | 難道你要殺我、像昨天殺那埃及人麼。』
 | [kjv] | Wilt thou kill me, as thou diddest the Egyptian yesterday?
 | [strongs] | 3361 Do not 0337 to take away 3165 me 4771 you 2309 desire, 9999 {in} 3739 what 5158 way 0337 you took away 5504 yesterday 3588 the 0124 Egyptian?
7:29 | [cbb5] | 摩西聽見這話就逃走了、寄居於米甸．在那裡生了兩個兒子。
 | [kjv] | Then fled Moses at this saying, and was a stranger in the land of Madian, where he begat two sons.
 | [strongs] | 5343 ran away 1161 And 3475 Moses 1722 at 3056 word 5129 this. 2532 And 1096 he became 3941 a sojourner 1722 in 1093 land 3099 Midian, 3757 where 1080 he fathered 5207 sons 1417 two.
7:30 | [cbb5] | 過了四十年、在西乃山的曠野、有一位天使、從荊棘火焰中、向摩西顯現。
 | [kjv] | And when forty years were expired, there appeared to him in the wilderness of mount Sina an angel of the Lord in a flame of fire in a bush.
 | [strongs] | 2532 And 4137 being fulfilled 2094 years 5062 forty, 3700 appeared 0846 to him 1722 in 3588 the 2048 desert 3588 of the 3735 Mount 4614 Sinai, 9999 {the} 0032 angel 2962 of {the} Lord 1722 in 5395 a flame 4442 of fire 0942 or a bush.
7:31 | [cbb5] | 摩西見了那異象、便覺希奇．正進前觀看的時候、有主的聲音說、
 | [kjv] | When Moses saw it, he wondered at the sight: and as he drew near to behold it, the voice of the LORD came unto him,
 | [strongs] | 1161 And 3475 Moses 1492 seeing 2296 wondered 3705 at the sight 4334 coming up. 1161 And 0846 he 2657 to look, 1096 came 5456 a voice 2962 of {the} 4314 Lord to 0846 him.
7:32 | [cbb5] | 『我是你列祖的 神、就是亞伯拉罕的 神、以撒的 神、雅各的 神。』摩西戰戰兢兢、不敢觀看。
 | [kjv] | Saying, I am the God of thy fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold.
 | [strongs] | 1473 I 9999 {am} 3588 the 2316 God 3588 of the 3962 forefathers 4675 of you, 3588 the 2316 God 0011 of Abraham, 2532 and 2464 of Isaac 2532 and 2384 of Jacob. 1790 trembling 1161 But 1096 becoming 3475 Moses 3756 not did 5111 dare 2657 to observe.
7:33 | [cbb5] | 主對他說、『把你腳上的鞋脫下來．因為你所站之地是聖地。
 | [kjv] | Then said the Lord to him, Put off thy shoes from thy feet: for the place where thou standest is holy ground.
 | [strongs] | 2036 said 1161 And 0846 to him 3588 the 2962 Lord, 3089 Untie 3588 the 5266 sandal 3588 of the 4228 feet 4675 of you 3588 the 1063 for 5117 place 1722 on 3739 which 2476 you stand 1093 ground 0040 holy 2076 is.
7:34 | [cbb5] | 我的百姓在埃及所受的困苦、我實在看見了．他們悲歎的聲音、我也聽見了．我下來要救他們、你來、我要差你往埃及去。』
 | [kjv] | I have seen, I have seen the affliction of my people which is in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send thee into Egypt.
 | [strongs] | 1492 Seeing 1492 I saw 3588 the 2561 oppression 3588 of the 2992 people 3450 of Me 1722 in 0125 Egypt, 2532 and 3588 the 4726 groan 0846 of them 0191 I heard, 2532 and 2597 I came down 1807 to rescue 0846 them. 2532 And 3568 now 1204 come, 0649 I will send 4571 you 1519 to 0125 Egypt.
7:35 | [cbb5] | 這摩西、就是百姓棄絕說、誰立你作我們的首領、和審判官的． 神卻藉那在荊棘中顯現之使者的手、差派他作首領、作救贖的。
 | [kjv] | This Moses whom they refused, saying, Who made thee a ruler and a judge? the same did God send to be a ruler and a deliverer by the hand of the angel which appeared to him in the bush.
 | [strongs] | 5126 This 3475 Moses 3739 whom 0720 they denied, 2036 saying, 5101 Who 4571 you 2525 appointed 0758 a ruler 2532 and 1348 a judge? 5126 This {one} 3588 - 2316 God 0758 a ruler 2532 and 3086 a deliverer 0649 has sent 1722 by 9999 {the} 5495 hand 0032 of {the} angel 3700 appearing 0846 to him 1722 in 3588 the 0942 Bush.
7:36 | [cbb5] | 這人領百姓出來、在埃及、在紅海、在曠野、四十年間行了奇事神蹟。
 | [kjv] | He brought them out, after that he had shewed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years.
 | [strongs] | 3778 This one 1806 led out 0846 them, 4160 doing 5059 wonders 2532 and 4592 signs 1722 in 9999 {the} 1093 land 0125 of Egypt, 2532 and 1722 in 9999 {the} 2063 Red 2281 Sea, 2532 and 1722 in 3588 the 2048 desert 2094 years 5062 forty.
7:37 | [cbb5] | 那曾對以色列人說、『 神要從你們弟兄中間、給你們興起一位先知像我的、』就是這位摩西。
 | [kjv] | This is that Moses, which said unto the children of Israel, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear.
 | [strongs] | 3778 This 2076 is 3588 the 3475 Moses 3588 - 2036 saying 3588 to the 5207 sons 2474 of Israel, 4396 A prophet 5213 for you 0450 will raise up 3588 - 2316 God 1537 from 3588 the 0080 brothers 5216 of you, 5613 like 1691 me.
7:38 | [cbb5] | 這人曾在曠野會中、和西乃山上與那對他說話的天使同在、又與我們的祖宗同在、並且領受活潑的聖言傳給我們。
 | [kjv] | This is he, that was in the church in the wilderness with the angel which spake to him in the mount Sina, and with our fathers: who received the lively oracles to give unto us:
 | [strongs] | 3778 This 2076 is 3588 the {one} 1096 having been 1722 in 3588 the 1577 congregation 1722 in 3588 the 2048 desert 3326 with 3588 the 0032 Angel 3588 - 2980 speaking 0846 to him 1722 in 3588 the 3735 Mount 4614 Sinai, 2532 and 9999 {with} 3588 the 3962 forefathers 2257 of us, 3739 who 1209 received 3051 words 2198 living 1325 to give 2254 to us
7:39 | [cbb5] | 我們的祖宗不肯聽從、反棄絕他、心裡歸向埃及、
 | [kjv] | To whom our fathers would not obey, but thrust him from them, and in their hearts turned back again into Egypt,
 | [strongs] | 3739 to whom 3756 not 2309 desired 5255 subject 1096 to be 3588 the 3962 forefathers 2257 of us, 0235 but 0683 thrust away, 2532 and 4762 turned away 3588 the 2588 hearts 0846 of them 1519 to 0125 Egypt,
7:40 | [cbb5] | 對亞倫說、『你且為我們造些神像、在我們前面引路．因為領我們出埃及地的那個摩西、我們不知道他遭了甚麼事。』
 | [kjv] | Saying unto Aaron, Make us gods to go before us: for as for this Moses, which brought us out of the land of Egypt, we wot not what is become of him.
 | [strongs] | 2036 saying 0002 to Aaron, 4160 Make 2254 for us 2316 gods 3739 which 4313 will go ahead of 2257 us. 1063 For 3475 Moses 3778 this, 3739 who 1806 led 2248 us 1537 out of 9999 {the} 1093 land 0125 of Egypt, 3756 not 1492 we know 5101 what 1096 has occurred 0846 to him.
7:41 | [cbb5] | 那時、他們造了一個牛犢、又拿祭物獻給那像、歡喜自己手中的工作。
 | [kjv] | And they made a calf in those days, and offered sacrifice unto the idol, and rejoiced in the works of their own hands.
 | [strongs] | 2532 And 3447 they made a calf 1722 in 2250 days 1565 those, 2532 and 0321 led up 2378 a sacrifice 3588 to the 1497 idol, 2532 and 2165 made merry 1722 in 3588 the 2041 works 3588 of the 5495 hands 0846 of them.
7:42 | [cbb5] | 神就轉臉不顧、任憑他們事奉天上的日月星辰、正如先知書上所寫的說、『以色列家阿、你們四十年間在曠野、豈是將犧牲和祭物獻給我麼。
 | [kjv] | Then God turned, and gave them up to worship the host of heaven; as it is written in the book of the prophets, O ye house of Israel, have ye offered to me slain beasts and sacrifices by the space of forty years in the wilderness?
 | [strongs] | 4762 turned 1161 And 3588 - 2316 God, 2532 and 3860 gave over 0846 them 3000 to worship 3588 the 4756 army 3772 of heaven, 2531 as 1125 it has been written 1722 in 9999 {the} 0976 roll 3588 of the 4396 prophets. 3361 Not 4968 victims 2532 and 2378 sacrifices 4374 you brought near 3427 to Me 2094 years 5062 forty 1722 in 3588 the 2048 desert, 3624 household 2474 of Israel.
7:43 | [cbb5] | 你們抬著摩洛的帳幕、和理番神的星．就是你們所造為要敬拜的像．因此、我要把你們遷到巴比倫外去。』
 | [kjv] | Yea, ye took up the tabernacle of Moloch, and the star of your god Remphan, figures which ye made to worship them: and I will carry you away beyond Babylon.
 | [strongs] | 2532 And 0353 you took up 3588 the 4633 tent 3424 of Moloch, 2532 and 3588 the 0798 star 3588 of the 2316 god 5216 of you, 4481 Raiphan, 3588 the 5179 models 3739 which 4150 you made 4352 to worship 0846 them, 2532 and 3351 I will remove 5209 you 1900 beyond 0897 Babylon.
7:44 | [cbb5] | 我們的祖宗在曠野、有法櫃的帳幕、是 神吩咐摩西叫他照所看見的樣式作的。
 | [kjv] | Our fathers had the tabernacle of witness in the wilderness, as he had appointed, speaking unto Moses, that he should make it according to the fashion that he had seen.
 | [strongs] | 3588 The 4633 tent 3142 of witness 2258 was 3588 to the 3962 forefathers 2257 of us 1722 in 3588 the 2048 desert, 2531 as 1299 commanded 3588 the 9999 {One} 2980 speaking 3475 to Moses, 4160 to make 0846 it 2596 according to 3588 the 5179 pattern 3739 which 3708 he had seen
7:45 | [cbb5] | 這帳幕、我們的祖宗相繼承受、當 神在他們面前趕出外邦人去的時候、他們同約書亞把帳幕搬進承受為業之地、直存到大衛的日子。
 | [kjv] | Which also our fathers that came after brought in with Jesus into the possession of the Gentiles, whom God drave out before the face of our fathers, unto the days of David;
 | [strongs] | 3739 which 2532 also 1521 was led 1237 having inherited 3588 the 3962 forefathers 2257 of us 3326 with 2424 Joshua 1722 in 3588 the 2697 taking of possession 3588 of the 1484 nations 3739 whom 1856 put out 3588 - 2316 God 0575 from 4383 the face 3588 of the 3962 forefathers 2257 of us. 2193 Until 3588 the 2250 days 1138 of David,
7:46 | [cbb5] | 大衛在 神面前蒙恩、祈求為雅各的 神豫備居所．
 | [kjv] | Who found favour before God, and desired to find a tabernacle for the God of Jacob.
 | [strongs] | 3739 who 2147 found 5485 favor 1799 in the presence 3588 of 2316 God 2532 and 0154 asked 2147 to find 4638 a tent 3588 for the 3624 house 2384 of Jacob.
7:47 | [cbb5] | 卻是所羅門為 神造成殿宇。
 | [kjv] | But Solomon built him an house.
 | [strongs] | 4672 Solomon 1161 But 3618 built 0846 for Him 3624 a house.
7:48 | [cbb5] | 其實至高者並不住人手所造的．就如先知所言、
 | [kjv] | Howbeit the most High dwelleth not in temples made with hands; as saith the prophet,
 | [strongs] | 0235 But 3756 not 3588 the 5310 Most High 1722 in 5499 made by hand 3485 temples 2730 lives. 2531 As 3588 the 4396 prophet 3004 says,
7:49 | [cbb5] | 『主說、天是我的座位、地是我的腳凳．你們要為我造何等的殿宇、那裡是我安息的地方呢．
 | [kjv] | Heaven is my throne, and earth is my footstool: what house will ye build me? saith the Lord: or what is the place of my rest?
 | [strongs] | 3588 The 3772 Heaven 3427 to Me 2362 a throne, 3588 the 1161 and 1093 earth 5286 a footstool 3588 of the 4228 feet 3450 of Me. 4169 What sort of 3624 house 3618 would you build 3427 for Me, 3004 says 9999 {the} 2962 Lord 2228 or 5101 what 5117 place 3588 of the 2863 resting 3450 of Me?
7:50 | [cbb5] | 這一切不都是我手所造的麼。』
 | [kjv] | Hath not my hand made all these things?
 | [strongs] | 3780 Did not 3588 the 5495 hand 3450 of Me 4160 make 5023 these things 3956 all?
7:51 | [cbb5] | 你們這硬著頸項、心與耳未受割禮的人、常時抗拒聖靈．你們的祖宗怎樣、你們也怎樣。
 | [kjv] | Ye stiffnecked and uncircumcised in heart and ears, ye do always resist the Holy Ghost: as your fathers did, so do ye.
 | [strongs] | 4644 Stiff-necked 2532 and 0564 uncircumcised 3588 in the 2588 heart 2532 and 3588 in the 3775 ears, 5210 you 0104 always 3588 the 4151 Spirit 0040 Holy 0496 fell against, 5613 as 3588 the 3962 forefathers 5216 of you, 2532 also 5210 you.
7:52 | [cbb5] | 那一個先知、不是你們祖宗逼迫呢．他們也把豫先傳說那義者要來的人殺了．如今你們又把那義者賣了、殺了。
 | [kjv] | Which of the prophets have not your fathers persecuted? and they have slain them which shewed before of the coming of the Just One; of whom ye have been now the betrayers and murderers:
 | [strongs] | 5101 Which 3588 of the 4396 prophets 3756 not 1377 persecuted 3588 the 3962 forefathers 5216 of you? 2532 And 0615 they killed 3588 those 4293 before announcing 4012 concerning 3588 the 1660 coming 3588 of the 1342 Righteous One 3739 of whom 3568 now 5210 you 4273 betrayers 2532 and 5406 murderers 1096 have become,
7:53 | [cbb5] | 你們受了天使所傳的律法、竟不遵守
 | [kjv] | Who have received the law by the disposition of angels, and have not kept it.
 | [strongs] | 3748 who 2983 received 3588 the 3551 Law 1519 by 1296 disposition 0032 of angels, 2532 and 3756 not 5442 kept 9999 {it}.
7:54 | [cbb5] | 眾人聽見這話、就極其惱怒、向司提反咬牙切齒。
 | [kjv] | When they heard these things, they were cut to the heart, and they gnashed on him with their teeth.
 | [strongs] | 0191 hearing 1161 And 5023 these things, 1282 they were cut 3588 to the 2588 hearts 0846 of them, 2532 and 1031 ground 3588 the 3598 teeth 1909 at 0846 him.
7:55 | [cbb5] | 但司提反被聖靈充滿、定睛望天、看見 神的榮耀、又看見耶穌站在 神的右邊．
 | [kjv] | But he, being full of the Holy Ghost, looked up stedfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God,
 | [strongs] | 5225 being 1161 But 4134 full 4151 of {the} Spirit 0040 Holy 0816 gazing 1519 into 3772 Heaven, 1492 he saw 9999 {the} 1391 glory 2316 of God, 2532 and 2424 Jesus 2476 standing 1537 at 9999 {the} 1188 right 9999 {side} 3588 of 2316 God
7:56 | [cbb5] | 就說、我看見天開了、人子站在 神的右邊。
 | [kjv] | And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God.
 | [strongs] | 2532 and 2036 said, 2400 Look, 2334 I see 3588 the 3772 heavens 0455 having been opened 2532 and 3588 the 5207 Son 3588 of 0444 man 1537 off 9999 {the} 1188 right 9999 {side} 2476 standing 3588 of 2316 God!
7:57 | [cbb5] | 眾人大聲喊叫、摀著耳朵、齊心擁上前去．
 | [kjv] | Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord,
 | [strongs] | 2896 crying out 1161 And 5456 with 3173 a voice great, 4912 they held 3588 the 3775 ears 0846 of them, 2532 and 3729 rushed 3861 unanimously 1909 on 0846 him,
7:58 | [cbb5] | 把他推到城外、用石頭打他．作見證的人、把衣裳放在一個少年人名叫掃羅的腳前。
 | [kjv] | And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul.
 | [strongs] | 2532 and 1544 throwing 1854 outside 3588 the 4172 city, 3036 they stoned 9999 {him}. 2532 And 3588 the 3144 witnesses 0659 put aside 3588 the 2440 clothes 0846 of them 3844 at 3588 the 4228 feet 3494 of a young man 2563 called 4569 Saul.
7:59 | [cbb5] | 他們正用石頭打的時候、司提反呼籲主說、求主耶穌接收我的靈魂。
 | [kjv] | And they stoned Stephen, calling upon God, and saying, Lord Jesus, receive my spirit.
 | [strongs] | 2532 And 3036 they stoned 4736 Stephen 1941 invoking 9999 {God} 2532 and 3004 saying, 2962 Lord 2424 Jesus, 1209 receive 3588 the 4151 spirit 3450 of me.
7:60 | [cbb5] | 又跪下大聲喊著說、主阿、不要將這罪歸於他們。說了這話、就睡了．掃羅也喜悅他被害。
 | [kjv] | And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.
 | [strongs] | 5087 placing 1161 And 3588 the 1119 knees, 2896 he cried 5456 with a voice 3173 great, 2962 Lord, 3361 not 2476 do make stand 0846 to them 0266 sin 5026 this. 2532 And 5124 this 2036 having said, 2837 he fell asleep.


Strongs Concordance [Acts 8]

 使徒行傳 Acts 8
8:1 | [cbb5] | 從這日起、耶路撒冷的教會、大遭逼迫．除了使徒以外、門徒都分散在猶太和撒瑪利亞各處。
 | [kjv] | And Saul was consenting unto his death. And at that time there was a great persecution against the church which was at Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles.
 | [strongs] | 4569 Saul 1161 And 2258 was 4909 consenting 3588 to the 0336 doing away 0846 of him. 1096 it was 1161 And 1722 in 1565 that 2250 day 1375 a persecution 3173 great 1909 on 3588 the 1577 congregation 1722 in 2414 Jerusalem, 3956 all 5037 and 1289 were scattered 2596 through 3588 the 5561 countries 2449 of Judea 2532 and 4540 Samaria, 4133 except 3588 the 0652 apostles.
8:2 | [cbb5] | 有虔誠的人、把司提反埋葬了、為他捶胸大哭。
 | [kjv] | And devout men carried Stephen to his burial, and made great lamentation over him.
 | [strongs] | 4792 together carried 1161 And 4736 Stephen 0435 men 2126 devout, 2532 and 4160 made 2870 a lamentation 3173 great 1909 over 0846 him.
8:3 | [cbb5] | 掃羅卻殘害教會、進各人的家、拉著男女下在監裡。
 | [kjv] | As for Saul, he made havock of the church, entering into every house, and haling men and women committed them to prison.
 | [strongs] | 4569 Saul 1161 And 3075 ravaged 3588 the 1577 congregation, 2596 house 3624 by house 1531 entering, 4951 dragging 5037 both 0435 men 2532 and 1135 women 3860 he delivered 1519 to 5438 prison.
8:4 | [cbb5] | 那些分散的人、往各處去傳道。
 | [kjv] | Therefore they that were scattered abroad went every where preaching the word.
 | [strongs] | 3588 Those, 3303 therefore, 3767 - 1289 being scattered 1330 passed through 2097 preaching the gospel. 3588 the 3056 word
8:5 | [cbb5] | 腓利下撒瑪利亞城去、宣講基督。
 | [kjv] | Then Philip went down to the city of Samaria, and preached Christ unto them.
 | [strongs] | 5376 Philip 1161 And 2718 going down 1519 to 4172 a town 4540 of Samaria 2784 proclaimed 0846 to them 3588 the 5547 Christ.
8:6 | [cbb5] | 眾人聽見了、又看見腓利所行的神蹟、就同心合意的聽從他的話．
 | [kjv] | And the people with one accord gave heed unto those things which Philip spake, hearing and seeing the miracles which he did.
 | [strongs] | 4337 heeded 5037 And 3588 the 3793 crowds 3588 that 3004 being said 5259 by 5376 Philip 3661 unanimously 1722 in 3588 the 0191 hearing 9999 {of} 0846 them 2532 and 0991 seeing 3588 the 4592 signs 3739 which 4160 he was doing.
8:7 | [cbb5] | 因為有許多人被污鬼附著、那些鬼大聲呼叫、從他們身上出來．還有許多癱瘓的、瘸腿的、都得了醫治。
 | [kjv] | For unclean spirits, crying with loud voice, came out of many that were possessed with them: and many taken with palsies, and that were lame, were healed.
 | [strongs] | 4183 many 1063 For 3588 of the 9999 {ones} 2192 having 4151 spirits 0169 unclean, 0994 crying 3173 with a great 5456 voice 2192 came out. 4183 many 1161 And 3886 having been paralyzed 2532 and 5550 lame 2323 were healed.
8:8 | [cbb5] | 在那城裡、就大有歡喜。
 | [kjv] | And there was great joy in that city.
 | [strongs] | 2532 And 1096 there was 5479 joy 3173 great 1722 in 4172 city 1565 that.
8:9 | [cbb5] | 有一個人、名叫西門、向來在那城裡行邪術、妄自尊大、使撒瑪利亞的百姓驚奇．
 | [kjv] | But there was a certain man, called Simon, which beforetime in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one:
 | [strongs] | 0435 a man 1161 And 5100 certain 3686 by name 4613 Simon 4391 had long been 1722 in 3588 the 4172 city 3096 conjuring 2532 and 1839 amazing 3588 the 1484 nation 4540 of Samaria, 3004 saying 1511 to be 5100 someone 1438 himself 3173 great,
8:10 | [cbb5] | 無論大小、都聽從他、說、這人就是那稱為 神的大能者。
 | [kjv] | To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God.
 | [strongs] | 3739 to whom 4337 paid attention to 3956 all 0575 from 3398 unimportant 2193 to 3173 important, 3004 saying, 3778 This one 2076 is 3588 the 1411 power 3588 of 2316 God 3173 great!
8:11 | [cbb5] | 他們聽從他、因他久用邪術、使他們驚奇。
 | [kjv] | And to him they had regard, because that of long time he had bewitched them with sorceries.
 | [strongs] | 4337 they were heeding 1161 And 0846 him, 1223 because 2425 for a long 5550 time 3588 with the 3095 conjuring 9999 {he} 1839 had amazed 0846 them.
8:12 | [cbb5] | 及至他們信了腓利所傳 神國的福音、和耶穌基督的名、連男帶女就受了洗。
 | [kjv] | But when they believed Philip preaching the things concerning the kingdom of God, and the name of Jesus Christ, they were baptized, both men and women.
 | [strongs] | 3753 when 1161 But 4100 they believed 5376 Philip 2097 preaching the gospel, 3588 the things 4012 about 3588 the 0932 kingdom 3588 of 2316 God 2532 and 3588 the 3686 name 2424 of Jesus 5547 Christ, 0907 they were immersed, 0435 men 5037 both 2532 and 1135 women.
8:13 | [cbb5] | 西門自己也信了．既受了洗、就常與腓利在一處．看見他所行的神蹟和大異能、就甚驚奇。
 | [kjv] | Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done.
 | [strongs] | 1161 But 4613 Simon 2532 also 0846 himself 4100 believed, 2532 and 0907 being immersed 2258 was 4342 being devoted 5376 to Philip, 2334 observing 5037 and 1411 works of power 2532 and 4592 signs 1096 happening, 1839 he was amazed.
8:14 | [cbb5] | 使徒在耶路撒冷、聽見撒瑪利亞人領受了 神的道、就打發彼得約翰往他們那裡去。
 | [kjv] | Now when the apostles which were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John:
 | [strongs] | 0191 hearing 1161 And 3588 the 1722 in 2414 Jerusalem 0652 apostles 3754 that 1209 has received 4540 Samaria 3588 the 3056 word 3588 of 2316 God, 0649 they sent 4314 to 0846 them 4074 Peter 2532 and 2491 John,
8:15 | [cbb5] | 兩個人到了、就為他們禱告、要叫他們受聖靈．
 | [kjv] | Who, when they were come down, prayed for them, that they might receive the Holy Ghost:
 | [strongs] | 3748 who 2597 going down 4336 prayed 4012 concerning 0846 them, 3704 so 2983 they could receive 9999 {the} 4151 Spirit 0040 Holy,
8:16 | [cbb5] | 因為聖靈還沒有降在他們一個人身上．他們只奉主耶穌的名受了洗。
 | [kjv] | (For as yet he was fallen upon none of them: only they were baptized in the name of the Lord Jesus.)
 | [strongs] | 3768 not yet 1063 because 2258 he was 1909 on 3762 none 0846 of them 1968 having fallen, 3440 only 1161 but 0907 having been immersed 5225 they were 1519 in 3588 the 3686 name 3588 the 2962 Lord 2424 Jesus.
8:17 | [cbb5] | 於是使徒按手在他們頭上、他們就受了聖靈。
 | [kjv] | Then laid they their hands on them, and they received the Holy Ghost.
 | [strongs] | 5119 Then 2007 they laid on 3588 the 5495 hands 1909 on 0846 them, 2532 and 2983 they received 9999 {the} 4151 Spirit 0040 Holy.
8:18 | [cbb5] | 西門看見使徒按手、便有聖靈賜下．就拿錢給使徒、
 | [kjv] | And when Simon saw that through laying on of the apostles' hands the Holy Ghost was given, he offered them money,
 | [strongs] | 2300 observing 1161 And 4613 Simon 3754 that 1223 through 3588 the 1936 laying on 3588 of the 5495 hands 3588 of the 0652 apostles 1325 is given 3588 the 4151 Spirit 0040 Holy, 4374 he offered 0846 them 5536 money,
8:19 | [cbb5] | 說、把這權柄也給我、叫我手按著誰、誰就可以受聖靈。
 | [kjv] | Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Ghost.
 | [strongs] | 3004 saying, 1325 Give 2504 also to me 1849 authority 5026 this, 2443 so that 3739 to whomever may 1437 I 2007 put 3588 on the 5495 hands, 2983 he may receive 9999 {the} 4151 Spirit 0040 Holy.
8:20 | [cbb5] | 彼得說、你的銀子、和你一同滅亡罷．因你想 神的恩賜、是可以用錢買的。
 | [kjv] | But Peter said unto him, Thy money perish with thee, because thou hast thought that the gift of God may be purchased with money.
 | [strongs] | 4074 Peter 1161 But 2036 said 4314 to 0846 him, 3588 The 0694 silver 4675 of you 4862 with 4671 you 1498 be 1519 into 0684 perdition, 3754 because 3588 the 1431 gift 3588 of 2316 God 3543 you thought 1223 through 5536 money 2932 to get!
8:21 | [cbb5] | 你在這道上、無分無關．因為在 神面前、你的心不正。
 | [kjv] | Thou hast neither part nor lot in this matter: for thy heart is not right in the sight of God.
 | [strongs] | 3756 not 2076 There is 4671 to you 3310 part 3761 nor 2819 lot 1722 in 3056 matter 5129 this. 3588 the 1063 For 2588 heart 4675 of you 3756 not 2076 is 2117 right 1799 in the presence 3599 of 2316 God.
8:22 | [cbb5] | 你當懊悔你這罪惡、祈求主．或者你心裡的意念可得赦免。
 | [kjv] | Repent therefore of this thy wickedness, and pray God, if perhaps the thought of thine heart may be forgiven thee.
 | [strongs] | 3340 Change your heart, 3767 therefore, 0575 from 3588 - 2549 wickedness 4675 your 5025 this, 2532 and 1189 petition 3588 the 2962 Lord, 1487 if 0686 perhaps 0863 will be forgiven 4671 to you 3588 the 1963 thought 3588 of the 2588 heart 4675 your.
8:23 | [cbb5] | 我看出你正在苦膽之中、被罪惡捆綁。
 | [kjv] | For I perceive that thou art in the gall of bitterness, and in the bond of iniquity.
 | [strongs] | 1519 in 1063 For 9999 {the} 5521 gall 4088 of bitterness 2532 and 4886 a bundle 0093 of unrighteousness 3708 I see 4571 you 5607 being.
8:24 | [cbb5] | 西門說、願你們為我求主、叫你們所說的、沒有一樣臨到我身上。
 | [kjv] | Then answered Simon, and said, Pray ye to the LORD for me, that none of these things which ye have spoken come upon me.
 | [strongs] | 0611 answering 1161 And 4613 Simon 2036 said, 1189 Petition 5210 you 5228 for 1700 me 4314 to 3588 the 2962 Lord, 3704 so as 3367 not one thing 1904 may come 1909 upon 1691 me 3739 of what 2046 you have spoken.
8:25 | [cbb5] | 使徒既證明主道、而且傳講、就回耶路撒冷去、一路在撒瑪利亞好些村莊傳揚福音。
 | [kjv] | And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans.
 | [strongs] | 3588 They, 3303 therefore, 3767 - 1263 having earnestly testified 2532 and 2980 having spoken 3588 the 3056 word 3588 of the 2962 Lord, 5290 returned 1519 to 2419 Jerusalem, 4183 many 5037 and 2968 villages 3588 of the 4541 Samaritans 2097 having preached the gospel.
8:26 | [cbb5] | 有主的一個使者對腓利說、起來、向南走、往那從耶路撒冷下迦薩的路上去。那路是曠野。
 | [kjv] | And the angel of the Lord spake unto Philip, saying, Arise, and go toward the south unto the way that goeth down from Jerusalem unto Gaza, which is desert.
 | [strongs] | 0032 an angel 1161 And 2962 of {the} Lord 2980 spoke 4314 to 5376 Philip, 3004 saying, 0450 Rise up 2532 and 4198 go 2596 along 3314 south, 1909 on 3588 the 3598 highway 2597 going down 0575 from 2419 Jerusalem 1519 to 1048 Gaza, 3778 This 2076 is 2048 desert.
8:27 | [cbb5] | 腓利就起身去了．不料、有一個埃提阿伯〔即古實見以賽亞十八章一節〕人、是個有大權的太監、在埃提阿伯女王干大基的手下總管銀庫、他上耶路撒冷禮拜去了．
 | [kjv] | And he arose and went: and, behold, a man of Ethiopia, an eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem for to worship,
 | [strongs] | 2532 And 0450 rising up 4198 he went. 2532 And 2400 look, 0435 a man 0128 Ethiopian, 2135 a eunuch, 1413 a power 2582 of Candace 3588 the 0938 queen 0128 of Ethiopians, 3739 who 2258 was 1909 over 3956 all 3588 the 1047 treasury 0846 of her, 3739 who 2064 had come 4352 to worship 1519 to 2419 Jerusalem,
8:28 | [cbb5] | 現在回來、在車上坐著、念先知以賽亞的書。
 | [kjv] | Was returning, and sitting in his chariot read Esaias the prophet.
 | [strongs] | 2258 was 5037 and 5290 returning 2532 and 2521 sitting 1909 on 3588 the 0716 chariot 0846 of him, 0314 he read 3588 the 4396 prophet 2268 Isaiah,
8:29 | [cbb5] | 聖靈對腓利說、你去貼近那車走。
 | [kjv] | Then the Spirit said unto Philip, Go near, and join thyself to this chariot.
 | [strongs] | 2036 said 1161 And 3588 the 4151 Spirit 5376 to Philip, 4334 Go near 2532 and 2853 join yourself to 0716 chariot 5129 this.
8:30 | [cbb5] | 腓利就跑到太監那裡、聽見他念先知以賽亞的書、便問他說、你所念的、你明白麼。
 | [kjv] | And Philip ran thither to him, and heard him read the prophet Esaias, and said, Understandest thou what thou readest?
 | [strongs] | 4370 running near 1161 And 5376 Philip 0191 heard 0846 from him 0314 reading 9999 {aloud} 3588 the 9999 {scroll of the} 4396 prophet 2268 Isaiah, 2532 and 2036 said, 0687 Indeed, 1065 do 1097 you understand 3739 what 0314 you are reading?
8:31 | [cbb5] | 他說、沒有人指教我、怎能明白呢。於是請腓利上車、與他同坐。
 | [kjv] | And he said, How can I, except some man should guide me? And he desired Philip that he would come up and sit with him.
 | [strongs] | 3588 he 1161 And 2036 said, 4459 how 1063 For 0302 should 1410 I be able, 3362 unless 5100 someone 3594 should guide 3165 me? 3870 he invited 5037 And 5376 Philip 0305 coming up 2523 to sit 4862 with 0846 him.
8:32 | [cbb5] | 他所念的那段經、說、『他像羊被牽到宰殺之地、又像羊羔在剪毛的人手下無聲、他也是這樣不開口。
 | [kjv] | The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a lamb dumb before his shearer, so opened he not his mouth:
 | [strongs] | 3588 the 1161 And 9999 {the} 4042 content 3588 of the 1124 Scripture 3739 which 0314 he was reading 2258 was 3778 this: 5613 As 4263 a sheep 1909 to 4967 slaughter 0071 he was led, 2532 and 5613 as 0286 a lamb 1726 in front of 3588 he 2751 shearing 0846 it 9999 {is} 0880 voiceless, 3779 so 3756 not 0455 he opens 3588 the 4750 mouth 0846 of him.
8:33 | [cbb5] | 他卑微的時候、人不按公義審判他．〔原文作他的審判被奪去〕誰能述說他的世代、因為他的生命從地上奪去。』
 | [kjv] | In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth.
 | [strongs] | 1722 In 3588 the 5014 humiliation 0846 of him, 3588 the 2920 judgment 0846 of him 0142 was taken. 3588 the 1161 But 1074 generation 0846 of him 5101 who 1334 will recount? 3754 Because 0142 is taken 0575 from 3588 the 1093 earth 3588 the 2222 life 0846 of him.
8:34 | [cbb5] | 太監對腓利說、請問、先知說這話、是指著誰、是指著自己呢、是指著別人呢。
 | [kjv] | And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other man?
 | [strongs] | 0611 answering 1161 And 3588 the 2135 eunuch 5376 to Philip 2036 said, 1189 I ask 4675 you, 4012 about 5100 whom 3588 the 4396 prophet 3004 says 5124 this? 9999 {Is it} 4012 about 1438 himself, 2228 or 4012 about 2087 other 5101 someone?
8:35 | [cbb5] | 腓利就開口從這經上起、對他傳講耶穌。
 | [kjv] | Then Philip opened his mouth, and began at the same scripture, and preached unto him Jesus.
 | [strongs] | 0455 opening 1161 And 5376 Philip 3588 the 4750 mouth 0846 of him, 2532 and 0756 beginning 0575 from 1124 Scripture 5026 this, 2097 preached the gospel 0846 to him, 2424 Jesus.
8:36 | [cbb5] | 二人正往前走、到了有水的地方．太監說、看哪、這裡有水、我受洗有甚麼妨礙呢。〔有古卷在此有若是一心相信〕
 | [kjv] | And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what doth hinder me to be baptized?
 | [strongs] | 5613 as 1161 And 4198 they were going 2596 along 3588 the 3598 highway, 2064 they came 1909 on 5100 some 5204 water, 2532 and 5346 says 3588 the 2135 eunuch, 2400 Look, 5204 water! 5101 What 2967 prevents 3165 me 0907 to be immersed?
8:37 | [cbb5] | 〔腓利說你可以他回答說我信耶穌基督是 神的兒子〕
 | [kjv] | And Philip said, If thou believest with all thine heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God.
 | [strongs] | 2532 And 2753 he ordered 2476 to stand 3588 the 0716 chariot, 2532 and 2597 went down 0297 both 1519 into 3588 the 5204 water, 3739 - 5037 both 5376 Philip 2532 and 3588 the 2135 eunuch, 2532 and 0907 he immersed 0846 him.
8:38 | [cbb5] | 於是吩咐車站住、腓利和太監二人同下水裡去、腓利就給他施洗。
 | [kjv] | And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him.
 | [strongs] | 3753 when 1161 And 0305 they came up 1537 out of 3588 the 5204 water 9999 {the} 4151 Spirit 2962 of {the} Lord 0726 caught away 5376 Philip, 2532 and 3756 not 1492 did see 0846 him 3765 anymore 3588 the 2135 eunuch, 4198 he went 1063 for 3588 the 3598 way 0846 of him 5463 rejoicing.
8:39 | [cbb5] | 從水裡上來、主的靈把腓利提了去、太監也不再見他了、就歡歡喜喜的走路。
 | [kjv] | And when they were come up out of the water, the Spirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing.
 | [strongs] | 5376 Philip 1161 And 2147 was found 1519 at 0108 Azotus, 2532 and 1330 passing through 2097 he preached the gospel 3588 to the 4172 cities 3956 all, 2193 until 3588 the 2064 coming 9999 {of} 0846 him 1519 to 2542 Caesarea.


Strongs Concordance [Acts 9]

 使徒行傳 Acts 9
9:1 | [cbb5] | 掃羅仍然向主的門徒、口吐威嚇兇殺的話、去見大祭司、
 | [kjv] | And Saul, yet breathing out threatenings and slaughter against the disciples of the Lord, went unto the high priest,
 | [strongs] | 1161 But 4569 Saul 2089 still 1709 breathing 0547 threats 2532 and 5408 murder 1519 toward 3588 the 3101 followers 3588 of the 2962 Lord, 4334 having come 3588 to the 0749 high priest,
9:2 | [cbb5] | 求文書給大馬色的各會堂、若是找著信奉這道的人、無論男女、都准他捆綁帶到耶路撒冷。
 | [kjv] | And desired of him letters to Damascus to the synagogues, that if he found any of this way, whether they were men or women, he might bring them bound unto Jerusalem.
 | [strongs] | 0154 asked 3844 from 0846 him 1992 letters 1519 to 1154 Damascus, 4314 to 3588 the 4864 synagogues, 3704 so that 1437 if 5100 anyone 2147 he found 3588 of the 3598 Way 5607 being, 0435 men 5037 both 2532 and 1135 women, 1210 binding 9999 {them} 0071 he may bring 1519 to 2419 Jerusalem.
9:3 | [cbb5] | 掃羅行路、將到大馬色、忽然從天上發光、四面照著他．
 | [kjv] | And as he journeyed, he came near Damascus: and suddenly there shined round about him a light from heaven:
 | [strongs] | 1722 in 1161 And 3588 the 4198 going 1096 happened 0846 he 1448 drew near 1154 to Damascus, 2532 and 1810 suddenly 4015 shined around 0846 him 5457 a light 0575 from 3772 Heaven.
9:4 | [cbb5] | 他就仆倒在地、聽見有聲音對他說、掃羅、掃羅、你為甚麼逼迫我。
 | [kjv] | And he fell to the earth, and heard a voice saying unto him, Saul, Saul, why persecutest thou me?
 | [strongs] | 2532 And 4098 falling 1909 on 3588 the 1093 earth, 0191 he heard 5456 a voice 3004 saying 0846 to him, 4549 Saul, 4549 Saul! 5101 Why 3165 me 1377 you persecute?
9:5 | [cbb5] | 他說、主阿、你是誰。主說、我就是你所逼迫的耶穌．
 | [kjv] | And he said, Who art thou, Lord? And the Lord said, I am Jesus whom thou persecutest: it is hard for thee to kick against the pricks.
 | [strongs] | 2036 he said 1161 And, 5101 Who 1488 are you, 2962 Sir? 3588 he 1161 And 2036 {said}, 1473 I 1510 am 2424 Jesus, 3739 whom 4771 you 1377 are persecuting.
9:6 | [cbb5] | 起來、進城去、你所當作的事、必有人告訴你。
 | [kjv] | And he trembling and astonished said, Lord, what wilt thou have me to do? And the Lord said unto him, Arise, and go into the city, and it shall be told thee what thou must do.
 | [strongs] | 0235 Instead, 0450 rise up 2532 and 1525 enter 1519 into 3588 the 4172 city, 2532 and 2980 it will be told 4671 to you 3739 what 5101 - 4571 you 1163 must 4160 do.
9:7 | [cbb5] | 同行的人、站在那裡、說不出話來、聽見聲音、卻看不見人。
 | [kjv] | And the men which journeyed with him stood speechless, hearing a voice, but seeing no man.
 | [strongs] | 3588 the 1161 And 0435 men 4922 traveling 0846 with him 2476 had been standing 1769 speechless, 0191 hearing 3303 indeed 3588 the 5456 sound, 3367 no one 1161 but 2334 observing.
9:8 | [cbb5] | 掃羅從地上起來、睜開眼睛、竟不能看見甚麼．有人拉他的手、領他進了大馬色．
 | [kjv] | And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought him into Damascus.
 | [strongs] | 1453 was lifted 1161 And 4569 Saul 0575 from 3588 the 1093 ground, 0455 being opened 1161 but 3588 the 3788 eyes 0846 of him, 3762 no one 0991 he saw. 5496 leading by the hand 1161 And 0846 him, 1521 they brought 1519 to 1154 Damascus.
9:9 | [cbb5] | 三日不能看見、也不喫、也不喝。
 | [kjv] | And he was three days without sight, and neither did eat nor drink.
 | [strongs] | 2532 And 2258 he was 2250 days 5140 three 3361 not 0991 seeing, 2532 and 3756 did not 5315 eat 3761 nor 4095 drink.
9:10 | [cbb5] | 當下在大馬色、有一個門徒、名叫亞拿尼亞．主在異象中對他說、亞拿尼亞．他說、主、我在這裡。
 | [kjv] | And there was a certain disciple at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I am here, Lord.
 | [strongs] | 2258 was 1161 And 5100 a certain 3101 follower 1722 in 1154 Damascus 3686 by name 0367 Ananias, 2532 and 2036 said 4314 to 0846 him 3588 the 2962 Lord 1722 in 3705 a vision, 0367 Ananias. 3588 he 1161 And 2036 said, 2400 Look, 1473 I, 2962 Lord.
9:11 | [cbb5] | 主對他說、起來、往直街去、在猶大的家裡、訪問一個大數人名叫掃羅．他正禱告．
 | [kjv] | And the Lord said unto him, Arise, and go into the street which is called Straight, and enquire in the house of Judas for one called Saul, of Tarsus: for, behold, he prayeth,
 | [strongs] | 3588 the 1161 And 2962 Lord 4314 to 0846 him, 0450 Rising up 4198 pass along 1909 on 3588 the 4505 street 2563 being called 2117 Straight 2532 and 2212 seek 1722 in 9999 {the} 3614 house 2455 of Judas 4569 Saul 3686 by name 5018 a Tarsian. 2400 listen, 1063 For 4336 he is praying
9:12 | [cbb5] | 又看見了一個人、名叫亞拿尼亞、進來按手在他身上、叫他能看見。
 | [kjv] | And hath seen in a vision a man named Ananias coming in, and putting his hand on him, that he might receive his sight.
 | [strongs] | 2532 and 1492 has seen 1722 in 3705 a vision 0435 a man 3686 by name 0367 Ananias 1525 coming in 2532 and 2007 putting on 0846 him 5495 a hand 3704 so 0308 he may see again.
9:13 | [cbb5] | 亞拿尼亞回答說、主阿、我聽見許多人說、這人怎樣在耶路撒冷多多苦害你的聖徒．
 | [kjv] | Then Ananias answered, Lord, I have heard by many of this man, how much evil he hath done to thy saints at Jerusalem:
 | [strongs] | 0611 answered 1161 And 0367 Ananias, 2962 Lord 0191 I have heard 0575 from 4183 many 4012 about 0435 man 5127 this, 3745 how many 2556 bad things 4160 he did 3588 to the 0040 holy {ones} 4675 of You 1722 in 2419 Jerusalem.
9:14 | [cbb5] | 並且他在這裡有從祭司長得來的權柄捆綁一切求告你名的人。
 | [kjv] | And here he hath authority from the chief priests to bind all that call on thy name.
 | [strongs] | 2532 And 5602 here 2192 he has 1849 authority 3844 from 3588 the 0749 most important priests 1210 to bind 3956 all 3588 the 9999 {ones} 1941 invoking 3588 the 3686 name 4675 of you.
9:15 | [cbb5] | 主對亞拿尼亞說、你只管去．他是我所揀選的器皿、要在外邦人和君王並以色列人面前、宣揚我的名。
 | [kjv] | But the Lord said unto him, Go thy way: for he is a chosen vessel unto me, to bear my name before the Gentiles, and kings, and the children of Israel:
 | [strongs] | 2036 said 1161 But 4314 to 0846 him 3588 the 2962 Lord, 4198 Go, 3754 because 4632 a container 1589 of choice 3427 to me 2076 is 3778 this one, 0941 to carry 3588 the 3686 name 3450 of me 1799 in front of 1484 nations 2532 and 0935 kings, 5207 sons 5037 and 2474 of Israel.
9:16 | [cbb5] | 我也要指示他、為我的名必須受許多的苦難。
 | [kjv] | For I will shew him how great things he must suffer for my name's sake.
 | [strongs] | 1473 I 1063 For 5263 will show 0846 him 3745 how many 1163 must 0846 he 5224 on behalf 3588 of the 3686 name 3450 of me 3958 suffer.
9:17 | [cbb5] | 亞拿尼亞就去了、進入那家、把手按在掃羅身上說、兄弟掃羅、在你來的路上、向你顯現的主、就是耶穌、打發我來、叫你能看見、又被聖靈充滿。
 | [kjv] | And Ananias went his way, and entered into the house; and putting his hands on him said, Brother Saul, the Lord, even Jesus, that appeared unto thee in the way as thou camest, hath sent me, that thou mightest receive thy sight, and be filled with the Holy Ghost.
 | [strongs] | 0565 went away 1161 And 0367 Ananias 2532 and 1525 entered 1519 into 3588 the 3614 house, 2532 and 2007 putting 1909 on 0846 him 3588 the 5495 hands 2036 said, 4549 Saul 0080 Brother, 3588 the 2962 Lord 0649 has sent 3165 me, 2424 Jesus. 3588 He 3700 appearing 4671 to you 1722 on 3588 the 3598 road 3739 which 2064 you came, 3704 so as 0308 you may see 2532 and 4130 be filled 4151 of {the} Spirit 0040 Holy.
9:18 | [cbb5] | 掃羅的眼睛上、好像有鱗立刻掉下來、他就能看見、於是起來受了洗．
 | [kjv] | And immediately there fell from his eyes as it had been scales: and he received sight forthwith, and arose, and was baptized.
 | [strongs] | 2532 And 2112 at once 0634 fell away 0575 from 3588 the 3788 eyes 0846 of him 5616 as if 3013 scales, 0308 he saw again 5037 and, 3916 instantly 2532 and 0450 rising up 0907 was immersed.
9:19 | [cbb5] | 喫過飯就健壯了。掃羅和大馬色的門徒同住了些日子．
 | [kjv] | And when he had received meat, he was strengthened. Then was Saul certain days with the disciples which were at Damascus.
 | [strongs] | 2532 And 2983 taking 5160 food 1765 was strengthened. 1096 was 1161 And 4569 Saul 3326 with 3588 the 1722 in 1154 Damascus 3101 followers 2250 days 5100 some,
9:20 | [cbb5] | 就在各會堂裡宣傳耶穌、說他是 神的兒子。
 | [kjv] | And straightway he preached Christ in the synagogues, that he is the Son of God.
 | [strongs] | 2532 and 2112 at once 1722 in 3588 the 4864 synagogues 2784 he proclaimed 3588 the 5547 Christ, 3754 that 3778 this One 2076 is 3588 the 5207 Son 3588 of 2316 God.
9:21 | [cbb5] | 凡聽見的人、都驚奇說、在耶路撒冷殘害求告這名的、不是這人麼．並且他到這裡來、特要捆綁他們帶到祭司長那裡。
 | [kjv] | But all that heard him were amazed, and said; Is not this he that destroyed them which called on this name in Jerusalem, and came hither for that intent, that he might bring them bound unto the chief priests?
 | [strongs] | 1839 were amazed 1161 And 3956 all 3588 those 0191 hearing, 2532 and 3004 said, 3756 not 3778 this one 2076 Is 3588 the {one} 4199 destroying 1722 in 2419 Jerusalem 3588 those 1941 invoking 3686 name 5124 this, 2532 and 5602 here 1519 for 5124 this 2064 he had come, 2443 that 1210 binding 0846 them 0071 he may lead 1909 in front of 3588 the 0749 most important priests?
9:22 | [cbb5] | 但掃羅越發有能力、駁倒住大馬色的猶太人、證明耶穌是基督。
 | [kjv] | But Saul increased the more in strength, and confounded the Jews which dwelt at Damascus, proving that this is very Christ.
 | [strongs] | 4569 Saul 1161 And 3123 more 1743 was filled with power 2532 and 4797 confounded 3588 the 2453 Jews 2730 living 1722 in 1154 Damascus, 4822 proving 3754 that 3778 this One 2076 is 3588 the 5547 Christ.
9:23 | [cbb5] | 過了好些日子、猶太人商議要殺掃羅。
 | [kjv] | And after that many days were fulfilled, the Jews took counsel to kill him:
 | [strongs] | 3613 when 1161 And 4137 were fulfilled 2250 days 2425 many, 4823 plotted together 3588 the 2453 Jews 0337 to kill 0846 him,
9:24 | [cbb5] | 但他們的計謀、被掃羅知道了。他們又晝夜在城門守候要殺他．
 | [kjv] | But their laying await was known of Saul. And they watched the gates day and night to kill him.
 | [strongs] | 1097 was known 1161 but 4569 to Saul 3588 the 1917 plot 0846 of them. 3906 they carefully watched 5037 And 3588 the 4439 gates 2250 by day 5037 both 2532 and 3571 by night, 3704 so as 0846 him 0337 they may do away.
9:25 | [cbb5] | 他的門徒就在夜間、用筐子把他從城牆上縋下去。
 | [kjv] | Then the disciples took him by night, and let him down by the wall in a basket.
 | [strongs] | 2983 taking 1161 But 0846 him 3588 the 3101 followers 3571 by night 2524 let down 1223 through 3588 the 5038 wall, 5465 lowering 9999 {him} 1722 in 4711 a basket.
9:26 | [cbb5] | 掃羅到了耶路撒冷、想與門徒結交．他們卻都怕他、不信他是門徒。
 | [kjv] | And when Saul was come to Jerusalem, he assayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple.
 | [strongs] | 3854 arriving 1161 And 4569 Saul 1519 in 2419 Jerusalem, 3987 he tried 2853 to be joined 3588 to the 3101 followers. 2532 But 3956 all 5399 were afraid of 0846 him, 3361 not 4100 believing 3754 that 2076 he is 3101 a follower.
9:27 | [cbb5] | 惟有巴拿巴接待他、領去見使徒、把他在路上怎麼看見主、主怎麼向他說話、他在大馬色、怎麼奉耶穌的名放膽傳道、都述說出來。
 | [kjv] | But Barnabas took him, and brought him to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus.
 | [strongs] | 0921 Barnabas 1161 But 1949 taking hold of 0846 him 0071 led 4314 to 3588 the 0652 apostles, 2532 and 1334 told 0846 them 4459 how 1722 on 3588 the 3598 road 1492 he saw 3588 the 2962 Lord, 2532 and 3754 that 2980 He spoke 0846 to him, 2532 and 4459 how 1722 in 1154 Damascus 3955 he spoke boldly 1722 in 3588 the 3686 name 2424 of Jesus.
9:28 | [cbb5] | 於是掃羅在耶路撒冷、和門徒出入來往、
 | [kjv] | And he was with them coming in and going out at Jerusalem.
 | [strongs] | 2532 And 2258 he was 3316 with 0846 them 1531 going in 2532 and 1607 going out 1722 in 2419 Jerusalem,
9:29 | [cbb5] | 奉主的名、放膽傳道．並與說希利尼話的猶太人、講論辯駁．他們卻想法子要殺他。
 | [kjv] | And he spake boldly in the name of the Lord Jesus, and disputed against the Grecians: but they went about to slay him.
 | [strongs] | 2532 and 3955 speaking boldly 1722 in 3588 the 3686 name 3588 of the 2962 Lord 2424 Jesus. 2980 he spoke 5037 And 2532 and 4802 discussed 4314 with 3588 the 1675 Hellenists. 3588 they 1161 And 2021 took in hand 0846 him 0337 to do away.
9:30 | [cbb5] | 弟兄們知道了就送他下該撒利亞、打發他往大數去。
 | [kjv] | Which when the brethren knew, they brought him down to Caesarea, and sent him forth to Tarsus.
 | [strongs] | 1921 knowing 1161 But 3588 the 0080 brothers 2609 led down 0846 him 1519 to 2542 Caesarea, 2532 and 1821 sent forth 0846 him 1519 to 5019 Tarsus.
9:31 | [cbb5] | 那時猶太、加利利、撒瑪利亞、各處的教會都得平安、被建立．凡事敬畏主、蒙聖靈的安慰、人數就增多了。
 | [kjv] | Then had the churches rest throughout all Judaea and Galilee and Samaria, and were edified; and walking in the fear of the Lord, and in the comfort of the Holy Ghost, were multiplied.
 | [strongs] | 3588 the 3303 Therefore 3767 - 1577 congregations 2596 throughout 3650 all 2449 Judea 2532 and 1056 Galilee 2532 and 4540 Samaria 2192 had 1515 peace, 3618 being built up, 2532 and 4198 going on 3588 in the 5401 reverence 3588 of the 2962 Lord, 2532 and 3588 in the 3874 comfort 3588 of the 0040 Holy 4151 Spirit 4129 were multiplied.
9:32 | [cbb5] | 彼得周流四方的時候、也到了居住呂大的聖徒那裡。
 | [kjv] | And it came to pass, as Peter passed throughout all quarters, he came down also to the saints which dwelt at Lydda.
 | [strongs] | 1096 it was 1161 And, 4074 Peter 1330 passing 1223 through 3956 all 2718 came down 2532 also 4314 to 3588 the 0040 holy {ones} 2730 inhabiting 3069 Lydda.
9:33 | [cbb5] | 遇見一個人、名叫以尼雅、得了癱瘓、在褥子上躺臥八年。
 | [kjv] | And there he found a certain man named Aeneas, which had kept his bed eight years, and was sick of the palsy.
 | [strongs] | 2147 he found 1161 And 1563 there 0444 a man 5100 certain, 0132 Aeneas 3686 by name, 1537 of 2094 years 3638 eighty 2621 lying 1909 on 2895 a mattress, 3739 who 2258 was 3886 paralyzed.
9:34 | [cbb5] | 彼得對他說、以尼雅、耶穌基督醫好你了．起來、收拾你的褥子．他就立刻起來了。
 | [kjv] | And Peter said unto him, Aeneas, Jesus Christ maketh thee whole: arise, and make thy bed. And he arose immediately.
 | [strongs] | 2532 And 2036 said 0846 to him 4074 Peter, 0132 Aeneas, 2390 heals 4571 you 2424 Jesus 3588 the 5547 Christ! 0450 Rise up 2532 and 4766 spread 9999 {it} 4572 for yourself! 2532 And 2112 instantly 0450 he rose up.
9:35 | [cbb5] | 凡住呂大和沙崙的人、都看見了他、就歸服主。
 | [kjv] | And all that dwelt at Lydda and Saron saw him, and turned to the Lord.
 | [strongs] | 2532 And 1492 saw 0846 him 3956 all 3588 those 2730 inhabiting 3069 Lydda 2532 and 3588 the 4565 Sharon 9999 {plain}, 3748 who 1994 turned 1909 to 3588 the 2962 Lord.
9:36 | [cbb5] | 在約帕有一個女徒、名叫大比大、繙希利尼話、就是多加．〔多加就是羚羊的意思〕他廣行善事、多施賙濟。
 | [kjv] | Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and almsdeeds which she did.
 | [strongs] | 1722 in 2445 Joppa 1161 And 5100 a certain 2258 was 3102 follower, 3686 by name 5000 Tabitha, 3739 which 1329 being translated 3004 is called 1393 Deer. 3778 She 2258 was 4134 full 0018 of good 2041 works 2532 and 1654 of alms 3739 which 4160 she did.
9:37 | [cbb5] | 當時、他患病而死．有人把他洗了、停在樓上。
 | [kjv] | And it came to pass in those days, that she was sick, and died: whom when they had washed, they laid her in an upper chamber.
 | [strongs] | 1096 it was 1161 And, 1722 in 2250 days 1565 those, 0770 having gotten sick, 0846 she 0599 died. 3068 having washed 1161 And, 0846 her 5087 they put 1722 in 5253 an upper room.
9:38 | [cbb5] | 呂大原與約帕相近．門徒聽見彼得在那裡、就打發兩個人去見他、央求他說、快到我們那裡去、不要耽延。
 | [kjv] | And forasmuch as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent unto him two men, desiring him that he would not delay to come to them.
 | [strongs] | 1451 near 1161 And 5607 being 3069 Lydda 2445 to Joppa, 3588 the 3101 followers 0191 having heard 3754 that 4074 Peter 2076 is 1722 in 0846 it, 0649 they sent 1417 two 0435 men 4314 to 0846 him, 3870 begging 9999 {him} 3361 not 3635 to delay 1330 to come 2193 to 0846 them.
9:39 | [cbb5] | 彼得就起身和他們同去．到了、便有人領他上樓．眾寡婦都站在彼得旁邊哭、拿多加與他們同在時、所做的裡衣外衣給他看。
 | [kjv] | Then Peter arose and went with them. When he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and shewing the coats and garments which Dorcas made, while she was with them.
 | [strongs] | 0450 rising 1161 And 4074 Peter 4905 went with 0846 them. 3739 Whom 3854 arriving 0321 they led up 1519 to 3588 the 5253 upper room, 2532 and 3936 stood beside 0846 him 3956 all 3588 the 5503 windows 2799 weeping 2532 and 1925 showing 5509 tunics 2532 and 2440 clothes 3745 such as 4160 made 3326 with 0846 them 5607 being 1393 Dorcas.
9:40 | [cbb5] | 彼得叫他們都出去、就跪下禱告、轉身對著死人說、大比大、起來、他就睜開眼睛、見了彼得、便坐起來。
 | [kjv] | But Peter put them all forth, and kneeled down, and prayed; and turning him to the body said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up.
 | [strongs] | 1544 thrusting 1161 And 1854 out 3956 all, 4074 Peter 5087 placing 3588 the 1119 knees 4336 prayed. 2532 And 1994 turning 4314 to 3588 the 4983 body, 2036 he said, 5000 Tabitha, 0450 Arise. 3588 she 1161 And 0455 opened 3588 the 3788 eyes 0846 of her 2532 and 1492 seeing 4074 Peter, 0339 she sat up,
9:41 | [cbb5] | 彼得伸手扶他起來、叫眾聖徒和寡婦進去、把多加活活的交給他們。
 | [kjv] | And he gave her his hand, and lifted her up, and when he had called the saints and widows, presented her alive.
 | [strongs] | 1325 giving 1161 and 0846 her 5495 a hand, 0450 he raised up 0846 her. 5455 calling 1161 And 3588 the 0040 holy {ones} 2532 and 3588 the 5503 widows, 3936 he presented 0846 her 2198 living.
9:42 | [cbb5] | 這事傳遍了約帕、就有許多人信了主。
 | [kjv] | And it was known throughout all Joppa; and many believed in the Lord.
 | [strongs] | 1110 known 1161 And 1096 it became 2596 through 3650 all 2445 Joppa, 2532 and 4183 many 4100 believed 1909 on 3588 the 2962 Lord.
9:43 | [cbb5] | 此後彼得在約帕一個硝皮匠西門的家裡、住了多日。
 | [kjv] | And it came to pass, that he tarried many days in Joppa with one Simon a tanner.
 | [strongs] | 1096 it was 1161 And 2250 days 2425 sufficient 3306 remained 0846 he 1722 in 2445 Joppa 3844 with 5100 one 4613 Simon, 1038 a tanner.


Strongs Concordance [Acts 10]

 使徒行傳 Acts 10
10:1 | [cbb5] | 在該撒利亞有一個人、名叫哥尼流、是義大利營的百夫長。
 | [kjv] | There was a certain man in Caesarea called Cornelius, a centurion of the band called the Italian band,
 | [strongs] | 0435 a man 1161 And 5100 certain 2258 was 1722 in 2542 Caesarea, 3686 by name 2883 Cornelius, 1543 a centurion 1537 of 4666 a cohort 2563 being called 2483 Italian.
10:2 | [cbb5] | 他是個虔誠人、他和全家都敬畏 神、多多賙濟百姓、常常禱告 神。
 | [kjv] | A devout man, and one that feared God with all his house, which gave much alms to the people, and prayed to God alway.
 | [strongs] | 2152 devout 2532 And 5399 revering 3588 - 2316 God 4862 with 3956 all 3588 the 3624 household 0846 of him, 4160 doing 5037 both 1654 alms 4183 many 3588 to the 2992 people, 2532 and 1189 petitioning 3588 - 2316 God 1223 continually. 3956 -
10:3 | [cbb5] | 有一天、約在申初、他在異象中、明明看見 神的一個使者進去、到他那裡、說、哥尼流。
 | [kjv] | He saw in a vision evidently about the ninth hour of the day an angel of God coming in to him, and saying unto him, Cornelius.
 | [strongs] | 1492 He saw 1722 in 3705 a vision 5320 plainly, 5616 about 5610 hour 1766 ninth 3588 of the 2250 day, 0032 an angel 3588 of 2316 God 1525 coming in 4314 to 0846 him, 2532 and 2036 saying 0846 to him, 2883 Cornelius!
10:4 | [cbb5] | 哥尼流定睛看他、驚怕說、主阿、甚麼事呢。天使說、你的禱告、和你的賙濟、達到 神面前已蒙記念了。
 | [kjv] | And when he looked on him, he was afraid, and said, What is it, Lord? And he said unto him, Thy prayers and thine alms are come up for a memorial before God.
 | [strongs] | 3588 he 1161 And 0816 was gazing 0846 at him 2532 and 1719 terrified 1096 becoming. 2036 He said, 5101 What 2076 is it, 2962 Sir? 2036 he said 1161 And 0846 to him, 3588 The 4335 prayers 4675 of you 2532 and 3588 the 1654 alms 4675 of you 0305 went up 1519 for 3422 a memorial 1799 in the presence 3588 of 2316 God.
10:5 | [cbb5] | 現在你當打發人往約帕去、請那稱呼彼得的西門來．
 | [kjv] | And now send men to Joppa, and call for one Simon, whose surname is Peter:
 | [strongs] | 2532 And 3568 now 3992 send 1519 to 2445 Joppa 0435 men, 2532 and 3343 call for 4513 Simon 3739 who 1941 is surnamed 4074 Peter.
10:6 | [cbb5] | 他住在海邊一個硝皮匠西門的家裡．房子在海邊上。
 | [kjv] | He lodgeth with one Simon a tanner, whose house is by the sea side: he shall tell thee what thou oughtest to do.
 | [strongs] | 3778 This one 3579 is lodged 3844 with 5100 one 4613 Simon, 1038 a tanner, 3739 to whom 2076 is 3614 a house 3844 by 9999 {the} 2281 sea 3778 this one 2980 will tell 4671 you 5101 what 4671 you 1163 must 4160 do.
10:7 | [cbb5] | 向他說話的天使去後、哥尼流叫了兩個家人、和常伺候他的一個虔誠兵來．
 | [kjv] | And when the angel which spake unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually;
 | [strongs] | 5613 as 1161 And 0565 went away 3588 the 0032 angel 2980 speaking 2883 to Cornelius, 5455 having called 1417 two 3588 of the 3610 servants 0846 of him, 2532 and 4757 a soldier 2152 devout 3588 of those 4342 continually waiting 0846 on him,
10:8 | [cbb5] | 把這事都述說給他們聽、就打發他們往約帕去。
 | [kjv] | And when he had declared all these things unto them, he sent them to Joppa.
 | [strongs] | 2532 and 1834 having explained 0846 to them 0537 all things, 0649 he sent out 0846 them 1519 to 2445 Joppa.
10:9 | [cbb5] | 第二天、他們行路將近那城、彼得約在午正、上房頂去禱告．
 | [kjv] | On the morrow, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray about the sixth hour:
 | [strongs] | 3588 on the 1161 And 1887 next day, 3596 passing along {the} road 1565 these, 2532 and 3588 to the 4172 city 1448 drawing near, 0305 went up 4074 Peter 1909 on 3588 the 1430 roof 4336 to pray, 4012 about 5610 hour 1622 sixth.
10:10 | [cbb5] | 覺得餓了、想要喫．那家的人正豫備飯的時候、彼得魂遊象外．
 | [kjv] | And he became very hungry, and would have eaten: but while they made ready, he fell into a trance,
 | [strongs] | 1096 he became 1161 And 4361 hungry, 2532 and 2309 desired 1089 to taste. 3903 preparing 1161 And 1565 they 1968 fell 1909 on 0846 him 1611 an ecstasy.
10:11 | [cbb5] | 看見天開了、有一物降下、好像一塊大布．繫著四角、縋在地上．
 | [kjv] | And saw heaven opened, and a certain vessel descending upon him, as it had been a great sheet knit at the four corners, and let down to the earth:
 | [strongs] | 2532 And 2334 he beholds 3588 the 3772 heaven 0455 being opened, 2532 and 2597 coming down 1909 on 0846 him 4632 a vessel 5100 certain 5613 like 3607 a sheet 3173 great, 5064 by four 0746 corners 1210 being bound 2532 and 2524 let down 1909 onto 3588 the 1093 earth.
10:12 | [cbb5] | 裡面有地上各樣四足的走獸、和昆蟲、並天上的飛鳥。
 | [kjv] | Wherein were all manner of fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.
 | [strongs] | 1722 In 3739 which 5225 were 3956 all 3588 the 5074 quadrupeds 3588 of the 1093 earth, 2532 and 3588 the 2342 animals, 2532 and 2532 the 2062 reptiles, 2532 and 3588 the 4071 birds 3588 of the 3772 heaven.
10:13 | [cbb5] | 又有聲音向他說、彼得、起來、宰了喫。
 | [kjv] | And there came a voice to him, Rise, Peter; kill, and eat.
 | [strongs] | 2532 And 1096 came 5456 a voice 4314 to 0846 him, 0450 Rise up, 4074 Peter, 2380 kill 2532 and 5315 eat.
10:14 | [cbb5] | 彼得卻說、主阿、這是不可的、凡俗物、和不潔淨的物、我從來沒有喫過。
 | [kjv] | But Peter said, Not so, Lord; for I have never eaten any thing that is common or unclean.
 | [strongs] | 1161 But 4074 Peter 2036 said, 3365 Not at all, 2962 Lord, 3754 because 3762 never 5315 did I eat 3956 anything 2839 common 2228 or 0169 unclean.
10:15 | [cbb5] | 第二次有聲音向他說、 神所潔淨的、你不可當作俗物。
 | [kjv] | And the voice spake unto him again the second time, What God hath cleansed, that call not thou common.
 | [strongs] | 2532 And 5456 a voice 3825 again 1537 from 1208 a second 9999 {time} 4314 to 0846 him, 3739 what {things} 3588 - 2316 God 2511 cleansed, 4771 you 3361 not 2840 make common.
10:16 | [cbb5] | 這樣一連三次、那物隨即收回天上去了。
 | [kjv] | This was done thrice: and the vessel was received up again into heaven.
 | [strongs] | 5124 this 1161 And 1096 happened 1909 on 5151 three, 2532 and 3825 again 0353 was taken up 3588 the 4632 vessel 1519 into 3588 the 3772 heaven.
10:17 | [cbb5] | 彼得心裡正在猜疑之間、不知所看見的異象是甚麼意思、哥尼流所差來的人、已經訪問到西門的家、站在門外、
 | [kjv] | Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made enquiry for Simon's house, and stood before the gate,
 | [strongs] | 5613 as And 1722 in 1438 himself 1280 was doubting 4074 Peter, 5101 what 0302 could 1498 be 3588 the 3705 vision 3739 which 1492 he saw, 2532 and 2400 look, 3588 the 0435 men 0649 having been sent 0575 from 2883 Cornelius 1331 having asked out 3588 the 3614 house 4613 of Simon 2186 stood 1909 at 3588 the 4440 porch.
10:18 | [cbb5] | 喊著問、有稱呼彼得的西門住在這裡沒有。
 | [kjv] | And called, and asked whether Simon, which was surnamed Peter, were lodged there.
 | [strongs] | 2532 And 5455 calling 4441 they inquired 1487 if 4613 Simon, 1941 being surnamed 4074 Peter, 1759 here 3579 is lodged.
10:19 | [cbb5] | 彼得還思想那異象的時候、聖靈向他說、有三個人來找你．
 | [kjv] | While Peter thought on the vision, the Spirit said unto him, Behold, three men seek thee.
 | [strongs] | 1161 And 4074 Peter 1760 pondering 4012 about 3588 the 3709 vision, 2036 said 0846 to him 3588 the 4151 Spirit, 2400 Behold, 0435 men 5140 three 2212 are seeking 4571 you.
10:20 | [cbb5] | 起來、下去、和他們同往、不要疑惑．因為是我差他們來的。
 | [kjv] | Arise therefore, and get thee down, and go with them, doubting nothing: for I have sent them.
 | [strongs] | 0235 But 0450 rising up, 2597 go down, 2532 and 4198 go 4862 with 0846 them 3367 nothing 1252 discriminating, 1360 because 1473 I 0649 have sent 0846 them.
10:21 | [cbb5] | 於是彼得下去見那些人、說、我就是你們所找的人．你們來是為甚麼緣故。
 | [kjv] | Then Peter went down to the men which were sent unto him from Cornelius; and said, Behold, I am he whom ye seek: what is the cause wherefore ye are come?
 | [strongs] | 2597 going down 1161 And 4074 Peter 4314 to 3588 the 0435 men, 3588 those 0649 sent 0575 from 2883 Cornelius 4314 to 0846 him, 2036 said, 2400 Look, 1473 I 1510 am 3739 whom 2212 you seek. 5101 What 9999 {is} 3588 the 0155 cause 1223 for 3739 which 3918 you are here?
10:22 | [cbb5] | 他們說、百夫長哥尼流是個義人、敬畏 神、為猶太通國所稱讚、他蒙一位聖天使指示、叫他請你到他家裡去、聽你的話。
 | [kjv] | And they said, Cornelius the centurion, a just man, and one that feareth God, and of good report among all the nation of the Jews, was warned from God by an holy angel to send for thee into his house, and to hear words of thee.
 | [strongs] | 3588 they 1161 And 2036 said, 2883 Cornelius, 1543 a centurion 0435 a man 1342 righteous 2532 and 5399 revering 3588 - 2316 God, 3140 being testified to 5037 and 5259 by 3650 all 3588 of the 1484 nation 3588 of the 2453 Jews, 5537 was warned 5259 by 0032 an angel 0040 holy 3343 to call 4571 you 1519 to 3588 the 3624 house 0846 of him, 2532 and 0191 to hear 4487 words 3844 from 4675 you.
10:23 | [cbb5] | 彼得就請他們進去、住了一宿。次日起身和他們同去、還有約帕的幾個弟兄同著他去。
 | [kjv] | Then called he them in, and lodged them. And on the morrow Peter went away with them, and certain brethren from Joppa accompanied him.
 | [strongs] | 1528 Calling in, 3767 therefore, 0846 them, 3579 he lodged. 3588 on the 1161 And 1887 next day, 4074 Peter 1831 went out 4862 with 0846 them, 2532 and 5100 some 3588 of the 0080 brothers 0575 from 2445 Joppa 4905 accompanied 0846 him.
10:24 | [cbb5] | 又次日、他們進入該撒利亞。哥尼流已經請了他的親屬密友、等候他們。
 | [kjv] | And the morrow after they entered into Caesarea. And Cornelius waited for them, and he had called together his kinsmen and near friends.
 | [strongs] | 2532 And 3588 on the 1887 next day 1525 they entered 1519 into 2542 Caesarea. 1161 And 2883 Cornelius 2258 was 4228 awaiting 0846 them, 4779 having called together 3588 the 4773 relatives 0846 of him 2532 and 3588 the 0316 intimate 5384 friends.
10:25 | [cbb5] | 彼得一進去、哥尼流就迎接他、俯伏在他腳前拜他。
 | [kjv] | And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshipped him.
 | [strongs] | 5613 when 1161 And 1096 was 1525 entering 4074 Peter, 4876 meeting 0846 him 2883 Cornelius, 4098 falling 1909 at 3588 the 4228 feet 4352 worshiped.
10:26 | [cbb5] | 彼得卻拉他說、你起來．我也是人。
 | [kjv] | But Peter took him up, saying, Stand up; I myself also am a man.
 | [strongs] | 1161 But 4074 Peter 0846 him 1453 raised, 3004 saying, 0450 Stand up. 2504 also I 0846 {my}self 0444 a man 1510 am.
10:27 | [cbb5] | 彼得和他說著話進去、見有好些人在那裡聚集、
 | [kjv] | And as he talked with him, he went in, and found many that were come together.
 | [strongs] | 2532 And 4926 talking 0846 with him 1525 he entered, 2532 and 2147 finds 4905 having come together 4183 many,
10:28 | [cbb5] | 就對他們說、你們知道猶太人、和別國的人親近來往、本是不合例的．但 神已經指示我、無論甚麼人、都不可看作俗而不潔淨的．
 | [kjv] | And he said unto them, Ye know how that it is an unlawful thing for a man that is a Jew to keep company, or come unto one of another nation; but God hath shewed me that I should not call any man common or unclean.
 | [strongs] | 5346 said 5037 and 4314 to 0846 them, 5210 You 1987 understand 5613 how 0111 unlawful 2076 it is 0444 for a man, 2453 a Jew, 2853 to unite with 2228 or 4334 to approach 0146 one of another race 2532 and 1698 to me 3588 - 2316 God 1166 showed 3367 not one 2839 common 2228 or 0169 unclean 3000 to call 0444 a man.
10:29 | [cbb5] | 所以我被請的時候、就不推辭而來．現在請問、你們叫我來有甚麼意思呢。
 | [kjv] | Therefore came I unto you without gainsaying, as soon as I was sent for: I ask therefore for what intent ye have sent for me?
 | [strongs] | 1223 Because of this, 2532 also 0369 without complaint 2064 I came, 3343 being sent for. 4441 I ask, 3767 therefore, 5101 for what 3056 reason 3343 you sent for 3165 me.
10:30 | [cbb5] | 哥尼流說、前四天這個時候、我在家中守著申初的禱告、忽然有一個人、穿著光明的衣裳、站在我面前、
 | [kjv] | And Cornelius said, Four days ago I was fasting until this hour; and at the ninth hour I prayed in my house, and, behold, a man stood before me in bright clothing,
 | [strongs] | 2532 And 2883 Cornelius 5346 said, 0575 From 5067 fourth 2250 day 3360 until 5026 this 5610 hour, 2252 I have been 3522 fasting, 2532 and 3588 the 1766 ninth 5610 hour 4336 was praying 1722 in 3588 the 3624 house 3450 of me, 2532 and 2400 behold, 0435 a man 2476 stood 1799 before 3450 me 1722 in 2066 clothing 2986 bright,
10:31 | [cbb5] | 說、哥尼流、你的禱告、已蒙垂聽、你的賙濟、達到 神面前已蒙記念了。
 | [kjv] | And said, Cornelius, thy prayer is heard, and thine alms are had in remembrance in the sight of God.
 | [strongs] | 2532 and 5346 says, 2883 Cornelius, 1522 was listened 9999 {to} 4675 of you 3588 the 4335 prayer, 2532 and 3588 the 1654 alms 4675 of you 3415 were remembered 1799 in the presence 3588 of 2316 God.
10:32 | [cbb5] | 你當打發人往約帕去、請那稱呼彼得的西門來、他住在海邊一個硝皮匠西門的家裡。
 | [kjv] | Send therefore to Joppa, and call hither Simon, whose surname is Peter; he is lodged in the house of one Simon a tanner by the sea side: who, when he cometh, shall speak unto thee.
 | [strongs] | 3992 send 3767 Therefore 1519 to 2445 Joppa, 2532 and 3333 call for 4613 Simon 3739 who 1941 is surnamed 4074 Peter. 3778 This one 3579 is lodged 1722 in 9999 {the} 3614 house 4613 of Simon, 1038 a tanner, 3844 by 9999 {the} 2281 sea.
10:33 | [cbb5] | 所以我立時打發人去請你、你來了很好．現今我們都在 神面前、要聽主所吩咐你的一切話。
 | [kjv] | Immediately therefore I sent to thee; and thou hast well done that thou art come. Now therefore are we all here present before God, to hear all things that are commanded thee of God.
 | [strongs] | 1824 At once, 3767 then, 3992 I sent 4314 to 4571 you. 4771 you 5037 And 2573 well 4160 did 3854 having come. 3568 Now, 3767 then, 3956 all 2249 we 1799 before 3588 - 2316 God 3918 are present 0191 to hear 3956 all 3588 the {things} 4367 which have been commanded 4671 to you 5259 by 3588 the 2962 Lord.
10:34 | [cbb5] | 彼得就開口說、我真看出 神是不偏待人．
 | [kjv] | Then Peter opened his mouth, and said, Of a truth I perceive that God is no respecter of persons:
 | [strongs] | 0455 opening 1161 And 4074 Peter 3588 the 4750 mouth 2036 said, 1909 On 0225 truth, 2638 I perceive 3754 that 3756 not 2076 is 4381 a receiver of faces 3588 - 2316 God,
10:35 | [cbb5] | 原來各國中、那敬畏主行義的人、都為主所悅納。
 | [kjv] | But in every nation he that feareth him, and worketh righteousness, is accepted with him.
 | [strongs] | 0235 but 1722 in 3956 every 1484 nation 3588 he 5399 fearing 0846 Him 2532 and 2038 working 1343 righteousness 1184 acceptable 0846 to Him 2076 is.
10:36 | [cbb5] | 神藉著耶穌基督（他是萬有的主）傳和平的福音、將這道賜給以色列人。
 | [kjv] | The word which God sent unto the children of Israel, preaching peace by Jesus Christ: (he is Lord of all:)
 | [strongs] | 3588 The 3004 word 3739 which 0649 He sent 3588 to the 5207 sons 2474 of Israel, 2097 preaching the gospel 1515 peace 1223 through 2424 Jesus 5547 Christ. 3778 This One 2076 is 3956 of all 2962 Lord.
10:37 | [cbb5] | 這話在約翰宣傳洗禮以後、從加利利起、傳遍了猶太．
 | [kjv] | That word, I say, ye know, which was published throughout all Judaea, and began from Galilee, after the baptism which John preached;
 | [strongs] | 5210 You 1492 know 3588 that 1096 happened 4487 the thing 2596 through 3650 all 2449 of Judea, 0756 beginning 0575 from 1056 Galilee, 3326 after 3588 the 0908 immersion 3739 which 2784 proclaimed 2491 John.
10:38 | [cbb5] | 神怎樣以聖靈和能力、膏拿撒勒人耶穌、這都是你們知道的．他周流四方行善事、醫好凡被魔鬼壓制的人．因為 神與他同在。
 | [kjv] | How God anointed Jesus of Nazareth with the Holy Ghost and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him.
 | [strongs] | 2424 Jesus 3588 the 9999 {One} 0575 from 3478 Nazareth, 5613 how 5548 anointed 0846 him 3588 - 2316 God 4151 with {the} Spirit 0040 Holy, 2532 and 1411 with power 3739 who 1330 went around 2109 doing good 2532 and 2390 healing 3956 all 3588 those 2616 having been oppressed 5259 by 3588 the 1228 Devil, 3754 because 3588 - 2316 God 2258 was 3326 with 0846 him.
10:39 | [cbb5] | 他在猶太人之地、並耶路撒冷、所行的一切事、有我們作見證．他們竟把他掛在木頭上殺了。
 | [kjv] | And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree:
 | [strongs] | 2532 And 2249 we 2070 are 3144 witnesses 3956 of all things 3739 which 4160 he did, 1722 in 5037 both 3588 the 5561 country 3588 of the 2453 Jews 2532 and 1722 in 2419 Jerusalem. 3739 Whom 0337 they did away with, 2910 hanging 1909 on 3586 a tree.
10:40 | [cbb5] | 第三日 神叫他復活、顯現出來、
 | [kjv] | Him God raised up the third day, and shewed him openly;
 | [strongs] | 5126 this {one} 3588 - 2316 God 1453 raised 3588 the 5154 third 2250 day, 2532 and 1325 gave 0846 him 1717 visible 1096 to become,
10:41 | [cbb5] | 不是顯現給眾人看、乃是顯現給 神豫先所揀選為他作見證的人看、就是我們這些在他從死裡復活以後、和他同喫同喝的人。
 | [kjv] | Not to all the people, but unto witnesses chosen before God, even to us, who did eat and drink with him after he rose from the dead.
 | [strongs] | 3756 not 3956 to all 3588 the 2992 people, 0235 but 3144 to witnesses, 3588 those 4401 having been hand-picked beforehand 5259 by 3588 - 2316 God, 2254 to us, 3748 who 4906 ate with 2532 and 4844 drank with 0846 him 3326 after 3588 the 0450 rising again 9999 {of} 0846 him 1537 out of 9999 {the} 3498 dead.
10:42 | [cbb5] | 他吩咐我們傳道給眾人、證明他是 神所立定的、要作審判活人死人的主。
 | [kjv] | And he commanded us to preach unto the people, and to testify that it is he which was ordained of God to be the Judge of quick and dead.
 | [strongs] | 2532 And 3853 he commanded 2254 us 2784 to proclaim 3588 to the 2992 people, 2532 and 1263 to solemnly witness 3754 that 0846 he 2076 it is 3739 who 3724 has been marked out 5259 by 3588 - 2316 God 9999 {as} 2923 judge 2198 of living 2532 and 3498 of dead.
10:43 | [cbb5] | 眾先知也為他作見證、說、凡信他的人、必因他的名、得蒙赦罪。
 | [kjv] | To him give all the prophets witness, that through his name whosoever believeth in him shall receive remission of sins.
 | [strongs] | 5129 To this One 3956 all 3588 the 4396 prophets 3140 witness, 0859 forgiveness 0266 of sins 2983 to receive 1223 through 3588 the 3686 name 0846 of him 3956 everyone 4100 believing 1519 in 0846 him.
10:44 | [cbb5] | 彼得還說這話的時候、聖靈降在一切聽道的人身上。
 | [kjv] | While Peter yet spake these words, the Holy Ghost fell on all them which heard the word.
 | [strongs] | > {As} 2089 yet 2980 speaking 4074 Peter 4487 words 5023 these, 1968 fell 3588 the 4151 Spirit 0040 Holy 1909 on 3956 all 3588 those 0191 hearing 3588 the 3056 word.
10:45 | [cbb5] | 那些奉割禮和彼得同來的信徒、見聖靈的恩賜也澆在外邦人身上、就都希奇．
 | [kjv] | And they of the circumcision which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Ghost.
 | [strongs] | 2532 And 1839 were amazed 3588 those 1537 of 4061 circumcision 4103 faithful, 3745 as many 4905 as came with 4074 Peter, 3754 because 2532 also 1909 on 3588 the 1484 nations 3588 the 1431 gift 3588 of the 0040 Holy 4151 Spirit 1632 was poured out.
10:46 | [cbb5] | 因聽見他們說方言、稱讚 神為大。
 | [kjv] | For they heard them speak with tongues, and magnify God. Then answered Peter,
 | [strongs] | 0191 they heard 1063 For 0846 them 2980 speaking 1100 in languages, 2532 and 3170 magnifying 3588 - 2316 God. 5119 Then 0611 answered 4074 Peter,
10:47 | [cbb5] | 於是彼得說、這些人既受了聖靈、與我們一樣、誰能禁止用水給他們施洗呢。
 | [kjv] | Can any man forbid water, that these should not be baptized, which have received the Holy Ghost as well as we?
 | [strongs] | 3385 Not 3588 the 5204 water 2967 forbid 1410 can 5100 anyone, 3361 not 0907 to be immersed 5128 these, 3748 who 3588 the 4151 Spirit 0040 Holy 2983 received 2531 even as 2532 also 2249 we?
10:48 | [cbb5] | 就吩咐奉耶穌基督的名給他們施洗。他們又請彼得住了幾天。
 | [kjv] | And he commanded them to be baptized in the name of the Lord. Then prayed they him to tarry certain days.
 | [strongs] | 4367 he commanded 5037 And 0846 them 0907 to be immersed 1722 in 3588 the 3686 name 3588 of 2962 Jesus Christ. 5119 Then 2065 they asked 0846 him 1961 to remain 2250 days 5100 some.


Strongs Concordance [Acts 11]

 使徒行傳 Acts 11
11:1 | [cbb5] | 使徒和在猶太的眾弟兄、聽說外邦人也領受了 神的道。
 | [kjv] | And the apostles and brethren that were in Judaea heard that the Gentiles had also received the word of God.
 | [strongs] | 0191 heard 1161 And 3588 the 0652 apostles 2532 and 3588 the 0080 brothers 5607 being 2596 throughout 2449 Judea 3754 that 2532 also 3588 the 1484 nations 1209 received 3588 the 3056 word 3588 of 2316 God.
11:2 | [cbb5] | 及至彼得上了耶路撒冷、那些奉割禮的門徒和他爭辯說、
 | [kjv] | And when Peter was come up to Jerusalem, they that were of the circumcision contended with him,
 | [strongs] | 2532 And 3753 when 0305 went 4074 Peter 1519 to 2414 Jerusalem, 1252 disputed 4314 with 0846 him 3588 those 1537 of 4061 circumcision,
11:3 | [cbb5] | 你進入未受割禮之人的家、和他們一同喫飯了。
 | [kjv] | Saying, Thou wentest in to men uncircumcised, and didst eat with them.
 | [strongs] | 3004 saying, 3754 - 4314 To 0435 men 0203 uncircumcision 2192 having 1525 you went in, 2532 and 4906 you ate 0846 with them.
11:4 | [cbb5] | 彼得就開口、把這事挨次給他們講解說、
 | [kjv] | But Peter rehearsed the matter from the beginning, and expounded it by order unto them, saying,
 | [strongs] | 0756 beginning 1161 And, 4074 Peter 1620 explained 0846 to them 2517 in order, 3004 saying,
11:5 | [cbb5] | 我在約帕城裡禱告的時候、魂遊象外、看見異象、有一物降下、好像一塊大布、繫著四角、從天縋下、直來到我跟前．
 | [kjv] | I was in the city of Joppa praying: and in a trance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me:
 | [strongs] | 1473 I 2252 was being 1722 in 9999 {the} 4172 city 2445 of Joppa 4336 praying, 2532 and 1492 I saw 1722 in 1611 an ecstasy 3705 a vision 2597 coming down 4632 a container 5100 certain, 5613 as 3607 a sheet 3173 great 5064 by four 0746 corners 2524 being lowered 1537 out of 3588 the 3772 sky, 2532 and 2064 it came 0891 to 1700 me.
11:6 | [cbb5] | 我定睛觀看、見內中有地上四足的牲畜、和野獸、昆蟲、並天上的飛鳥。
 | [kjv] | Upon the which when I had fastened mine eyes, I considered, and saw fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.
 | [strongs] | 1519 Into 3739 which 0816 peering 2657 I perceived, 2532 and 1492 I saw 3588 the 5074 four-footed 9999 {creatures} 3588 of the 1093 earth, 2532 and 3588 the 2342 animals, 2532 and 3588 the 2062 reptiles, 2532 and 3588 the 4071 birds 3588 of the 3772 air.
11:7 | [cbb5] | 我且聽見有聲音向我說、彼得、起來、宰了喫。
 | [kjv] | And I heard a voice saying unto me, Arise, Peter; slay and eat.
 | [strongs] | 0191 I heard 1161 And 5456 a voice 3004 saying 3427 to me, 0450 Rise up, 4074 Peter, 2380 kill 2532 and 5315 eat!
11:8 | [cbb5] | 我說、主阿、這是不可的．凡俗而不潔淨的物、從來沒有入過我的口。
 | [kjv] | But I said, Not so, Lord: for nothing common or unclean hath at any time entered into my mouth.
 | [strongs] | 2036 I said 1161 And, 3365 By no means, 2962 Lord! 3754 Because 3956 anything 2839 common 2228 or 0169 unclean 3762 never 1525 has entered 1519 into 3588 the 4750 mouth 3450 of me!
11:9 | [cbb5] | 第二次、有聲音從天上說、 神所潔淨的、你不可當作俗物。
 | [kjv] | But the voice answered me again from heaven, What God hath cleansed, that call not thou common.
 | [strongs] | 0611 answered 1161 And 3427 me 5456 a voice 1537 - 1208 a second 9999 {time} 1537 out of 3772 Heaven, 3739 What {things} 3588 - 2316 God 2511 has cleansed, 4771 you 3361 not 2840 make common!
11:10 | [cbb5] | 這樣一連三次、就都收回天上去了。
 | [kjv] | And this was done three times: and all were drawn up again into heaven.
 | [strongs] | 5124 this 1161 And 1096 happened 1909 on 5151 three 9999 {occasions}, 2532 and 3825 again 0385 were pulled up 0537 all things 1519 into 3772 the sky.
11:11 | [cbb5] | 正當那時、有三個人站在我們所住的房門前、是從該撒利亞差來見我的。
 | [kjv] | And, behold, immediately there were three men already come unto the house where I was, sent from Caesarea unto me.
 | [strongs] | 2532 And, 2400 look, 1824 immediately 5140 three 0435 men 2186 stood 1909 at 3588 the 3614 house 1722 in 3739 which 2252 I was, 0549 having been sent 0575 from 2542 Caesarea 4314 to 3165 me.
11:12 | [cbb5] | 聖靈吩咐我和他們同去、不要疑感。〔或作不要分別等類〕同著我去的、還有這六位弟兄．我們都進了那人的家．
 | [kjv] | And the Spirit bade me go with them, nothing doubting. Moreover these six brethren accompanied me, and we entered into the man's house:
 | [strongs] | 2036 said 1161 And 3427 to me 3588 the 9999 {Holy} 4151 Spirit 4905 to go with 0846 them, 3367 nothing 1252 discriminating. 2064 came 1161 And 4862 with 1698 me 2532 also 1803 six 0080 brothers 3778 these, 2532 and 1525 we entered 1519 into 3588 the 3624 house 3588 of the 0435 man.
11:13 | [cbb5] | 那人就告訴我們、他如何看見一位天使、站在他屋裡、說、你打發人往約帕去、請那稱呼彼得的西門來．
 | [kjv] | And he shewed us how he had seen an angel in his house, which stood and said unto him, Send men to Joppa, and call for Simon, whose surname is Peter;
 | [strongs] | 0518 he reported 5037 And 2254 to us 4459 how 1492 he saw 3588 the 0032 angel 1722 in 3588 the 3624 house 0846 of him 2476 standing, 2532 and 2036 saying 0846 to him, 0649 Send forth 1519 to 2445 Joppa 0435 men, 2532 and 3343 send for 4613 Simon, 3588 the 9999 {one} 1941 surnamed 4074 Peter,
11:14 | [cbb5] | 他有話告訴你、可以叫你和你的全家得救。
 | [kjv] | Who shall tell thee words, whereby thou and all thy house shall be saved.
 | [strongs] | 3739 who 2980 will speak 4487 words 4314 to 4571 you, 1722 by 3739 which 4982 will be saved 4771 you 2532 and 3956 all 3588 the 3624 house 4675 of you.
11:15 | [cbb5] | 我一開講、聖靈便降在他們身上、正像當初降在我們身上一樣。
 | [kjv] | And as I began to speak, the Holy Ghost fell on them, as on us at the beginning.
 | [strongs] | 1722 in 1161 And 0756 beginning 3165 me 2980 to speak, 1968 fell 3588 the 4151 Spirit 0040 Holy 1909 on 0846 them, 5618 as 2532 also 1909 on 2248 us 1722 at 0746 first.
11:16 | [cbb5] | 我就想起主的話說、約翰是用水施洗、但你們要受聖靈的洗。
 | [kjv] | Then remembered I the word of the Lord, how that he said, John indeed baptized with water; but ye shall be baptized with the Holy Ghost.
 | [strongs] | 3415 I remembered 1161 And 3588 the 4487 word 2962 of {the} Lord, 5613 how 3004 he said, 2491 John 3303 indeed 0907 immersed 5204 with water, 5210 you 1161 but 0907 will be immersed 1722 in 9999 {the} 4151 Spirit 0040 Holy.
11:17 | [cbb5] | 神既然給他們恩賜、像在我們信主耶穌基督的時候、給了我們一樣、我是誰、能攔阻 神呢。
 | [kjv] | Forasmuch then as God gave them the like gift as he did unto us, who believed on the Lord Jesus Christ; what was I, that I could withstand God?
 | [strongs] | 1487 If, 3767 then, 3588 the 2470 same 1431 gift 1325 gave 0846 them 3588 - 2316 God, 5613 as 2532 also 2254 to us, 4100 having believed 1909 on 3588 the 2962 Lord 2424 Jesus 5547 Christ 1473 I, 1161 and 5101 who 2252 was 1415 able 2967 to prevent 3588 - 2316 God?
11:18 | [cbb5] | 眾人聽見這話、就不言語了．只歸榮耀與 神、說、這樣看來、 神也賜恩給外邦人、叫他們悔改得生命了。
 | [kjv] | When they heard these things, they held their peace, and glorified God, saying, Then hath God also to the Gentiles granted repentance unto life.
 | [strongs] | 0191 hearing 1161 And 5023 these things 2270 they kept silent, 2532 and 1392 glorified 3588 - 2316 God, 3004 saying, 0686 Then 2532 also 3588 to the 1484 nations 3588 - 2316 God 3341 a change of attitude 1325 has given 1519 for 2222 life.
11:19 | [cbb5] | 那些因司提反的事遭患難四散的門徒、直走到腓尼基、和居比路、並安提阿．他們不向別人講道、只向猶太人講。
 | [kjv] | Now they which were scattered abroad upon the persecution that arose about Stephen travelled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but unto the Jews only.
 | [strongs] | 3588 they 3303 indeed 3767 Then 1289 who were scattered 0575 from 3588 the 2347 affliction 1096 occurring 1909 over 4736 Stephen 1330 passed through 2193 to 5403 Phoenicia 2532 and 2954 Cyprus 2532 and 0490 Antioch, 3367 to no one 2980 speaking 3588 the 3056 word, 1508 except 3440 only 2453 to Jews.
11:20 | [cbb5] | 但內中有居比路、和古利奈人、他們到了安提阿、也向希利尼人傳講主穌穌。〔有古卷作也向說希利尼話的猶太人傳講主耶穌〕
 | [kjv] | And some of them were men of Cyprus and Cyrene, which, when they were come to Antioch, spake unto the Grecians, preaching the LORD Jesus.
 | [strongs] | 2258 were 1161 But 5100 some 1537 of 0846 them 0435 men, 2953 Cypriots 2532 and 2956 Cyrenians, 3748 who 1525 coming 1519 to 0490 Antioch 2980 spoke 4314 to 3588 the 1675 Hellenists, 2097 preaching the gospel 3588 of the 2962 Lord 2424 Jesus.
11:21 | [cbb5] | 主與他們同在、信而歸主的人就很多了。
 | [kjv] | And the hand of the Lord was with them: and a great number believed, and turned unto the Lord.
 | [strongs] | 2532 And 2258 was 5495 hand 9999 {the} 2962 Lord's 3326 with 0846 them, 4183 a much 5037 and 0706 number 4100 believing 1994 turned 1909 upon 3588 the 2962 Lord.
11:22 | [cbb5] | 這風聲傳到耶路撒冷教會人的耳中、他們就打發巴拿巴出去、走到安提阿為止．
 | [kjv] | Then tidings of these things came unto the ears of the church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch.
 | [strongs] | 0191 was heard 1161 And 3588 the 3056 word 1519 into 3588 the 3775 ears 3588 of the 1577 congregation 1722 in 2414 Jerusalem 4012 about 0846 them. 2532 And 1821 they sent forth 0921 Barnabas 1330 to go through 2193 to 0490 Antioch.
11:23 | [cbb5] | 他到了那裡、看見 神所賜的恩就歡喜、勸勉眾人、立定心志、恆久靠主。
 | [kjv] | Who, when he came, and had seen the grace of God, was glad, and exhorted them all, that with purpose of heart they would cleave unto the Lord.
 | [strongs] | 3739 Who 3854 having come 2532 and 1492 seeing 3588 the 5485 gracious love 3588 - 3588 of 2316 God, 5463 rejoiced, 2532 and 3870 exhorted 3956 all 4286 with purpose 2588 of heart 4357 to remain near 3588 the 2962 Lord.
11:24 | [cbb5] | 這巴拿巴原是個好人、被聖靈充滿、大有信心．於是有許多人歸服了主。
 | [kjv] | For he was a good man, and full of the Holy Ghost and of faith: and much people was added unto the Lord.
 | [strongs] | 3754 For 2258 he was 0435 a man 0018 good, 2532 and 4134 full 4151 of {the} Spirit 0040 Holy 2532 and 4102 of faith. 2532 And 4369 was added 3793 a crowd 2425 sufficient 3588 to the 2962 Lord.
11:25 | [cbb5] | 他又往大數去找掃羅、
 | [kjv] | Then departed Barnabas to Tarsus, for to seek Saul:
 | [strongs] | 1831 went 1161 And 1519 to 5019 Tarsus 0921 Barnabas 0327 to seek 4569 Saul,
11:26 | [cbb5] | 找著了、就帶他到安提阿去。他們足有一年的工夫、和教會一同聚集、教訓了許多人．門徒稱為基督徒、是從安提阿起首。
 | [kjv] | And when he had found him, he brought him unto Antioch. And it came to pass, that a whole year they assembled themselves with the church, and taught much people. And the disciples were called Christians first in Antioch.
 | [strongs] | 2532 and 2147 finding 0846 him 0071 he led 0846 him 1519 to 0490 Antioch. 1096 it was 1161 And, 0846 to them 1763 a year 3650 whole 4863 were assembled 1722 in 3588 the 1577 congregation, 2532 and 1321 taught 3793 a crowd 2425 considerable, 5537 were called 5037 and 9999 {at} 4412 first 1722 - 0490 Antioch 3588 the 3101 followers 5546 Christians.
11:27 | [cbb5] | 當那些日子、有幾位先知從耶路撒冷下到安提阿。
 | [kjv] | And in these days came prophets from Jerusalem unto Antioch.
 | [strongs] | 1722 in 5025 these 1161 And 2250 days 2718 came down 0575 from 2414 Jerusalem 4396 prophets 1519 to 0490 Antioch.
11:28 | [cbb5] | 內中有一位、名叫亞迦布．站起來、藉著聖靈、指明天下將有大饑荒．這事到革老丟年間果然有了。
 | [kjv] | And there stood up one of them named Agabus, and signified by the Spirit that there should be great dearth throughout all the world: which came to pass in the days of Claudius Caesar.
 | [strongs] | 0450 having risen 1161 And 1520 one 1537 of 0846 them 3686 by name 0013 Agabus 4591 signified 1223 through 3588 the 4151 Spirit 3042 a famine 3173 great 3195 to be about 1510 to be 1909 over 3650 all 3588 the 3625 inhabited earth. 3748 Which 2532 also 1096 happened 1909 during 9999 {the time} 2804 of Claudius 2541 Caesar.
11:29 | [cbb5] | 於是門徒定意、照各人的力量捐錢、送去供給住在猶太的弟兄。
 | [kjv] | Then the disciples, every man according to his ability, determined to send relief unto the brethren which dwelt in Judaea:
 | [strongs] | 3588 the 1161 And 3101 followers, 2531 as 2141 was prospered 5100 any, 3724 determined 1538 each 0846 of them 1519 for 1248 ministration 3992 to send 3588 to those 2730 living 1722 in 2449 Judea 0080 brothers.
11:30 | [cbb5] | 他們就這樣行、把捐項託巴拿巴和掃羅、送到眾長老那裡。
 | [kjv] | Which also they did, and sent it to the elders by the hands of Barnabas and Saul.
 | [strongs] | 3739 Which 2532 also 4160 they did, 0649 sending 4314 to 3588 the 4245 elders 1223 through 9999 {the} 5495 hand 0921 of Barnabas 2532 and 4569 of Saul.


Strongs Concordance [Acts 12]

 使徒行傳 Acts 12
12:1 | [cbb5] | 那時、希律王下手苦害教會中幾個人。
 | [kjv] | Now about that time Herod the king stretched forth his hands to vex certain of the church.
 | [strongs] | 2596 at 1565 that 1161 And 2540 time 1911 threw on 2254 Herod 3588 the 0935 king 3588 the 5495 hands 2559 to oppress 5100 some 3588 of those 0575 from 3588 the 1577 congregation.
12:2 | [cbb5] | 用刀殺了約翰的哥哥雅各。
 | [kjv] | And he killed James the brother of John with the sword.
 | [strongs] | 0337 he did away 1161 And 2385 James 3588 the 0080 brother 2491 of John 3162 with a sword.
12:3 | [cbb5] | 他見猶太人喜歡這事、又去捉拿彼得。那時正是除酵的日子。
 | [kjv] | And because he saw it pleased the Jews, he proceeded further to take Peter also. (Then were the days of unleavened bread.)
 | [strongs] | 2532 And 1492 seeing 3754 that 0701 pleasing 2076 is 3588 to the 2453 Jews, 4369 he added 4815 to seize 2532 also 4074 Peter. 2258 were 1161 And 2250 days 0105 of {the Feast of} Unleavened 9999 {Bread}
12:4 | [cbb5] | 希律拿了彼得收在監裡、交付四班兵丁看守、每班四個人、意思要在逾越節後、把他提出來、當著百姓辦他．
 | [kjv] | And when he had apprehended him, he put him in prison, and delivered him to four quaternions of soldiers to keep him; intending after Easter to bring him forth to the people.
 | [strongs] | 3739 whom 2532 also 4084 capturing, 5087 he put 1519 in 5438 prison, 3860 delivering 5064 to four 5069 squads of four 4757 of soldiers 5442 to guard 0846 him. 1014 Intending 3326 after 3588 the 3957 Passover 9999 {Feast} 0321 to lead up 0846 him 3588 to the 2992 people.
12:5 | [cbb5] | 於是彼得被囚在監裡．教會卻為他切切的禱告 神。
 | [kjv] | Peter therefore was kept in prison: but prayer was made without ceasing of the church unto God for him.
 | [strongs] | 3303 There- 3767 fore, 4074 Peter 5083 was kept 1722 in 3588 the 5438 prison. 4335 prayer 1161 But 2258 was 1618 earnestly 1096 being made 5259 by 3588 the 1577 congregation 4314 to 3588 - 2316 God 5228 about 0846 him.
12:6 | [cbb5] | 希律將要提他出來的前一夜、彼得被兩條鐵鍊鎖著、睡在兩個兵丁當中．看守的人也在門外看守。
 | [kjv] | And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and the keepers before the door kept the prison.
 | [strongs] | 3753 when 1161 And 3195 was about 0846 him 4254 to bring out 2264 Herod 3571 at night 1565 that 2258 was 4074 Peter 2837 sleeping 3342 between 1417 two 4757 soldiers, 1210 having been bound 0254 with chains 1417 two. 5441 guards 5037 And 4253 in front of 3588 the 2374 door 5083 were keeping 3588 the 5438 prison.
12:7 | [cbb5] | 忽然有主的一個使者、站在旁邊、屋裡有光照耀．天使拍彼得的肋旁、拍醒了他、說、快快起來．那鐵鍊就從他手上脫落下來。
 | [kjv] | And, behold, the angel of the Lord came upon him, and a light shined in the prison: and he smote Peter on the side, and raised him up, saying, Arise up quickly. And his chains fell off from his hands.
 | [strongs] | 2532 And 2400 look, 0032 an angel 2962 of {the} Lord 2186 stood by, 2532 and 5457 a light 2989 shined 1722 in 3588 the 3612 building. 3960 striking 1161 And 3588 the 4125 side 4074 of Peter, 1453 he raised 0846 him, 3004 saying, 0450 Rise up 1722 in 5034 a hurry! 2532 And 1601 fell off 0846 of him 3588 the 0254 chains 1537 from 3588 the 5495 hands.
12:8 | [cbb5] | 天使對他說、束上帶子．穿上鞋．他就那樣作．天使又說、披上外衣跟著我來。
 | [kjv] | And the angel said unto him, Gird thyself, and bind on thy sandals. And so he did. And he saith unto him, Cast thy garment about thee, and follow me.
 | [strongs] | 2036 said 5037 And 3588 the 0032 angel 4314 to 0846 him, 4024 Get dressed 2532 and 5265 put on 3588 the 4547 sandals 4675 of you! 4160 he did 1161 And 3779 so. 2532 And 3004 he says 0846 to him, 4015 Throw around 3588 the 2440 robe 4675 of you, 2532 and 0190 follow 3427 me.
12:9 | [cbb5] | 彼得就出來跟著他、不知道天使所作是真的、只當見了異象。
 | [kjv] | And he went out, and followed him; and wist not that it was true which was done by the angel; but thought he saw a vision.
 | [strongs] | 2532 And 1831 going out 0190 he followed 0846 him, 2532 and 3756 not 1492 did know 3754 that 0227 real 2076 was 3588 that 1096 happening 1223 through 3588 the 0032 angel. 1380 He thought 1161 only 3705 a vision 0991 to see.
12:10 | [cbb5] | 過了第一層第二層監牢、就來到臨街的鐵門．那門自己開了。他們出來、走過一條街、天使便離開他去了。
 | [kjv] | When they were past the first and the second ward, they came unto the iron gate that leadeth unto the city; which opened to them of his own accord: and they went out, and passed on through one street; and forthwith the angel departed from him.
 | [strongs] | 1330 going through 1161 And 9999 {the} 4413 first 5438 guard 2532 and 9999 {the} 1208 second, 2064 they came 1909 on 3588 the 4439 gate 4503 iron 5342 carrying 9999 {one} 1519 to 3588 the 3825 city, 3748 which 0844 of itself 0455 was opened 0846 to them. 2532 And 1831 going out 4281 they went on 4505 street 3391 one, 2532 and 2112 instantly 0863 withdrew 3588 the 0032 angel 0575 from 0846 him.
12:11 | [cbb5] | 彼得醒悟過來、說、我現在真知道主差遣他的使者、救我脫離希律的手、和猶太百姓一切所盼望的。
 | [kjv] | And when Peter was come to himself, he said, Now I know of a surety, that the LORD hath sent his angel, and hath delivered me out of the hand of Herod, and from all the expectation of the people of the Jews.
 | [strongs] | 2532 And 4074 Peter 1096 having come 1722 with in 1438 himself 2036 said, 3568 Now 1492 I know 0230 truly 3754 that 1821 sent out 9999 {the} 2962 Lord 3588 the 0032 angel 0846 of Him, 2532 and 1807 plucked 3165 me 1537 out of 5495 hand 2264 Herod's 2532 and 3956 of all 3588 the 4329 expectation 3588 of the 2992 people 3588 of the 2453 Jews.
12:12 | [cbb5] | 想了一想、就往那稱呼馬可的約翰他母親馬利亞家去．在那裡有好些人聚集禱告。
 | [kjv] | And when he had considered the thing, he came to the house of Mary the mother of John, whose surname was Mark; where many were gathered together praying.
 | [strongs] | 4894 considering 5037 And 2064 he came 1909 to 3588 the 3614 house 3137 of Mary 3588 the 3384 mother 2491 of John, 1941 surnamed 3138 Mark, 3757 where 2258 were 2425 many 4867 gathered together 2532 and 4336 praying.
12:13 | [cbb5] | 彼得敲外門、有一個使女、名叫羅大出來探聽．
 | [kjv] | And as Peter knocked at the door of the gate, a damsel came to hearken, named Rhoda.
 | [strongs] | 2925 knocking 1161 And 4074 Peter 9999 {at} 3588 the 2374 door 3588 of the 4440 porch, 4334 came near 3814 a maidservant 5219 to listen, 3686 by name 4498 Rhoda.
12:14 | [cbb5] | 聽得是彼得的聲音、就歡喜的顧不得開門、跑進去告訴眾人說、彼得站在門外。
 | [kjv] | And when she knew Peter's voice, she opened not the gate for gladness, but ran in, and told how Peter stood before the gate.
 | [strongs] | 2532 And 1921 recognizing 3588 the 5456 voice 4074 of Peter, 0575 from 5479 joy 3756 not 0455 she opened 3588 the 4440 porch, 1532 running 1161 but 0518 reported 2476 to stand 4074 Peter 4253 in front of 3588 the 4440 porch.
12:15 | [cbb5] | 他們說、你是瘋了。使女極力的說、真是他。他們說、必是他的天使。
 | [kjv] | And they said unto her, Thou art mad. But she constantly affirmed that it was even so. Then said they, It is his angel.
 | [strongs] | 3588 they 1161 But 4314 to 0846 her 2036 said, 3105 You are crazy! 3588 she 1161 But 1340 insisted 3779 so 9999 {it} 2192 to hold. 3588 they 1161 And 3004 said, 3588 the 0032 angel 0846 of him 2076 it is!
12:16 | [cbb5] | 彼得不住的敲門．他們開了門、看見他、就甚驚奇。
 | [kjv] | But Peter continued knocking: and when they had opened the door, and saw him, they were astonished.
 | [strongs] | 1161 But 4074 Peter 1961 continued 2925 knocking, 0455 having opened 1161 and 1492 they saw 0846 him, 2532 and 1839 were amazed.
12:17 | [cbb5] | 彼得擺手、不要他們作聲、就告訴他們主怎樣領他出監．又說、你們把這事告訴雅各、和眾弟兄．於是出去往別處去了。
 | [kjv] | But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him out of the prison. And he said, Go shew these things unto James, and to the brethren. And he departed, and went into another place.
 | [strongs] | 2678 signaling 1161 And 0846 to them 3588 with the 5495 hand 4601 to be silent, 1334 he told 0846 them 4459 how 3588 the 2962 Lord 0846 him 1806 led out 1537 from 3588 the 5438 prison. 2036 he said 1161 And, 0518 Report 2385 to James 2532 and 3588 the 0080 brothers 5023 these things. 2532 And 1831 going out 4198 he went 1519 to 2087 another 5117 place.
12:18 | [cbb5] | 到了天亮、兵丁擾亂得很、不知道彼得往那裡去了。
 | [kjv] | Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.
 | [strongs] | 1096 becoming 1161 And 2250 day, 2258 there was 5017 disturbance 3756 not 3641 a little 1722 among 3588 the 4757 soldiers. 5101 What 0686 then 9999 {of} 4074 Peter 1096 became?
12:19 | [cbb5] | 希律找他、找不著、就審問看守的人、吩咐把他們拉去殺了。後來希律離開猶太、下該撒利亞去、住在那裡。
 | [kjv] | And when Herod had sought for him, and found him not, he examined the keepers, and commanded that they should be put to death. And he went down from Judaea to Caesarea, and there abode.
 | [strongs] | 2264 Herod 1161 And 1934 searching 0846 for him, 2532 and 3361 not 2147 finding, 0350 interrogating 3588 the 5441 guards, 2753 commanded 0520 to be led away. 2532 And 2718 going down 0575 from 2449 Judea 1519 to 2542 Caesarea 1304 stayed.
12:20 | [cbb5] | 希律惱怒推羅西頓的人．他們那一帶地方、是從王的地土得糧、因此就託了王的內侍臣伯拉斯都的情、一心來求和。
 | [kjv] | And Herod was highly displeased with them of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king's chamberlain their friend, desired peace; because their country was nourished by the king's country.
 | [strongs] | 2258 was 1161 And 2264 Herod 2371 in bitter hostility 5183 with Tyrians 2532 and 4506 Sidonians. 3561 with singleness of purpose 1161 And 3918 they came 4314 to 0846 him, 2532 and 3982 having persuaded 0937 Blastus, 3588 the 9999 {one} 1909 over 3588 the 2846 bedroom 3588 of the 0937 king, 0154 they asked 1515 peace, 1223 because 3588 the 5142 feeding 0846 of them 3588 the 5561 country 0575 from 3588 the 0935 royal 9999 {bounty}.
12:21 | [cbb5] | 希律在所定的日子、穿上朝服、坐在位上、對他們講論一番。
 | [kjv] | And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration unto them.
 | [strongs] | 5002 on a set 1161 And 2250 day 2264 Herod 1746 being clothed in 2066 a robe 0937 regal, 2532 and 2523 sitting 1909 on 3588 the 0968 tribunal, 1215 made a speech 4314 to 0846 them.
12:22 | [cbb5] | 百姓喊著說、這是 神的聲音、不是人的聲音。
 | [kjv] | And the people gave a shout, saying, It is the voice of a god, and not of a man.
 | [strongs] | 3588 the 1161 And 1218 populace 2019 was crying out, 2316 of a god 5456 A voice, 2532 and 3756 not 0444 of a man!
12:23 | [cbb5] | 希律不歸榮耀給 神、所以主的使者立刻罰他．他被蟲所咬、氣就絕了．
 | [kjv] | And immediately the angel of the Lord smote him, because he gave not God the glory: and he was eaten of worms, and gave up the ghost.
 | [strongs] | 3916 immediately 1161 And 3960 struck down 0846 him 0032 an angel 2962 of {the} Lord, 0473 because 3739 - 3756 not 1325 he did give 3588 the 1391 glory 3588 to 2316 God. 2532 And 1093 becoming 4662 eaten by worms 1634 he expired.
12:24 | [cbb5] | 神的道日見興旺、越發廣傳。
 | [kjv] | But the word of God grew and multiplied.
 | [strongs] | 3588 the 1161 But 3056 word 3588 of 2316 God 0837 grew 2532 and 4129 increased.
12:25 | [cbb5] | 巴拿巴和掃羅、辦完了他們供給的事、就從耶路撒冷回來、帶著稱呼馬可的約翰同去。
 | [kjv] | And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministry, and took with them John, whose surname was Mark.
 | [strongs] | 0921 Barnabas 1161 And 2532 and 4569 Saul 5290 returned 1537 out of 2419 Jerusalem 4137 having fulfilled 3588 the 1248 service, 4838 having taken with 9999 {them} 2532 and 2491 John, 1941 being surnamed 3138 Mark.


Strongs Concordance [Acts 13]

 使徒行傳 Acts 13
13:1 | [cbb5] | 在安提阿的教會中、有幾位先知和教師、就是巴拿巴、和稱呼尼結的西面、古利奈人路求、與分封之王希律同養的馬念、並掃羅。
 | [kjv] | Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, which had been brought up with Herod the tetrarch, and Saul.
 | [strongs] | 2258 were 1161 And 5100 some 1722 in 0490 Antioch 2596 among 3588 the 5607 existing 1577 congregation 4396 prophets 2532 and 1320 teachers. 3739 - 5037 Both 0921 Barnabas 2532 and 4826 Simeon 3588 he 2563 being called 3526 Niger, 2532 and 3066 Lucius 3588 the 2956 Cyrenian, 3127 Manaen 5037 and 2264 of Herod, 3588 the 5076 tetrarch, 4939 foster-brother, 2532 and 4569 Saul.
13:2 | [cbb5] | 他們事奉主、禁食的時候、聖靈說、要為我分派巴拿巴和掃羅、去作我召他們所作的工。
 | [kjv] | As they ministered to the Lord, and fasted, the Holy Ghost said, Separate me Barnabas and Saul for the work whereunto I have called them.
 | [strongs] | > {while} 3008 doing service 1161 And 0846 they 3588 to the 2962 Lord, 2532 and 3522 fasting 2036 said 3588 the 4151 Spirit 0040 Holy, 0873 separate 1211 So then 3427 to me 5037 both 0921 Barnabas 2532 and 4569 Saul 1519 for 3588 the 2041 work 3739 to which 4341 I have called 0846 them.
13:3 | [cbb5] | 於是禁食禱告、按手在他們頭上、就打發他們去了。
 | [kjv] | And when they had fasted and prayed, and laid their hands on them, they sent them away.
 | [strongs] | 5119 Then 3522 having fasted 2532 and 4336 having prayed, 2532 and 2007 placing on 3588 the 5495 hands 0846 to them, 0630 they let {them} go.
13:4 | [cbb5] | 他們既被聖靈差遣、就下到西流基、從那裡坐船往居比路去。
 | [kjv] | So they, being sent forth by the Holy Ghost, departed unto Seleucia; and from thence they sailed to Cyprus.
 | [strongs] | 3778 These 3303 indeed 3756 therefore 1599 sent out 5259 by 3588 the 4151 Spirit 0040 Holy 2718 went down 1519 to 4581 Seleucia, 1564 from 5037 there 0636 sailed away 1519 to 2954 Cyprus.
13:5 | [cbb5] | 到了撒拉米、就在猶太人各會堂裡傳講 神的道．也有約翰作他們的幫手。
 | [kjv] | And when they were at Salamis, they preached the word of God in the synagogues of the Jews: and they had also John to their minister.
 | [strongs] | 2532 And 1096 being 1722 in 4529 Salamis, 2605 they announced 3588 the 3056 word 3588 of 2316 God 1722 in 3588 the 4864 synagogues 3588 of the 2453 Jews. 2192 they had 1161 And 2532 also 2491 John 9999 {as} 5257 assistant.
13:6 | [cbb5] | 經過全島、直到帕弗、在那裡遇見一個有法術假充先知的猶太人、名叫巴耶穌。
 | [kjv] | And when they had gone through the isle unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Barjesus:
 | [strongs] | 1330 passing through 1161 And 3588 the 3520 island 0891 as far as 3974 Paphos, 2147 they found 5100 a certain 3097 conjurer, 5578 a false prophet, 2453 a Jew, 3739 whose 3686 name 9999 {was} 0919 Bar-Jesus,
13:7 | [cbb5] | 這人常和方伯士求保羅同在、士求保羅是個通達人．他請了巴拿巴和掃羅來、要聽 神的道。
 | [kjv] | Which was with the deputy of the country, Sergius Paulus, a prudent man; who called for Barnabas and Saul, and desired to hear the word of God.
 | [strongs] | 3739 who 2258 was 4862 with 3588 the 0446 Governor, 4588 Sergius 3972 Paulus, 0435 an man 4908 intelligent. 3778 This one 4341 calling to 9999 {him} 0921 Barnabas 2532 and 4569 Saul 1934 sought 0191 to listen to 3588 the 3056 word 3588 of 2316 God.
13:8 | [cbb5] | 只是那行法術的以呂馬、（這名繙出來就是行法術的意思）敵擋使徒、要叫方伯不信真道。
 | [kjv] | But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn away the deputy from the faith.
 | [strongs] | 0436 withstood 1161 But 0846 them 1681 Elymas, 3588 the 3097 conjurer, 3779 so 1063 --for 3177 was translated 3588 the 3686 name 0846 of him-- 2212 seeking 1294 to turn away 3588 the 0446 Governor 0575 from 3588 the 4102 faith.
13:9 | [cbb5] | 掃羅又名保羅、被聖靈充滿、定睛看他、
 | [kjv] | Then Saul, (who also is called Paul,) filled with the Holy Ghost, set his eyes on him.
 | [strongs] | 4569 Saul 1161 But, 3739 who 2532 also 9999 {is} 3972 Paul, 4130 being filled with 9999 {the} 4151 Spirit 0040 Holy, 2532 and 0816 staring 1519 at 0846 him
13:10 | [cbb5] | 說、你這充滿各樣詭詐奸惡、魔鬼的兒子、眾善的仇敵、你混亂主的正道還不止住麼。
 | [kjv] | And said, O full of all subtilty and all mischief, thou child of the devil, thou enemy of all righteousness, wilt thou not cease to pervert the right ways of the Lord?
 | [strongs] | 2036 said, 5599 O 4134 full 3956 of all 1388 deceit, 2532 and 3956 of all 3973 cunning, 5207 son 1228 of {the} Devil, 2190 enemy 3956 of all 1343 righteousness, 3756 not 3973 will you cease 1294 turning away 3588 the 3598 ways 2962 of {the} Lord 2117 right?
13:11 | [cbb5] | 現在主的手加在你身上．你要瞎眼、暫且不見日光。他的眼睛、立刻昏蒙黑暗、四下裡求人拉著手領他。
 | [kjv] | And now, behold, the hand of the Lord is upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand.
 | [strongs] | 2532 And 3568 now 2400 look, 5495 hand 3588 the 2962 Lord's 1909 on 4571 you, 2532 and 2071 you 5185 will be blind, 3361 not 0991 seeing 3588 the 2246 sun 0891 until 2540 a time. 3916 instantly 1161 And 1968 fell 1909 on 0846 him 0887 a mist 2532 and 4655 darkness, 2532 and 4013 going around 2212 he sought 5497 leaders by the hand.
13:12 | [cbb5] | 方伯看見所作的事、很希奇主的道、就信了。
 | [kjv] | Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord.
 | [strongs] | 5119 Then 1492 seeing 3588 the 0446 Governor 3588 the thing 1096 having occurred 4100 believed, 1805 being astounded 1909 at 3588 the 1322 teaching 3588 of the 2962 Lord.
13:13 | [cbb5] | 保羅和他的同人、從帕弗開船、來到旁非利亞的別加．約翰就離開他們回耶路撒冷去。
 | [kjv] | Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia: and John departing from them returned to Jerusalem.
 | [strongs] | 0321 having put out 1161 And 0575 from 3974 Paphos 3588 those 4012 around 3972 Paul 2064 came 1519 to 4011 Perga 3828 of Pamphylia. 2491 John 1161 And 0672 having separated 0575 from 0846 them 5290 returned 1519 to 2414 Jerusalem.
13:14 | [cbb5] | 他們離了別加往前行、來到彼西底的安提阿．在安息日進會堂坐下。
 | [kjv] | But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the sabbath day, and sat down.
 | [strongs] | 0846 they 1161 And 1330 going through 0575 from 4011 Perga 3854 arrived 1519 in 0490 Antioch 3588 the 4099 Pisidian. 2532 And 1525 going 1519 into 3588 the 4864 synagogue 3588 on the 2250 day 3588 of the 4521 Sabbath 2523 sat down.
13:15 | [cbb5] | 讀完了律法和先知的書、管會堂的叫人過去、對他們說、二位兄台、若有甚麼勸勉眾人的話、請說。
 | [kjv] | And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, Ye men and brethren, if ye have any word of exhortation for the people, say on.
 | [strongs] | 3326 after 1161 And 3588 the 0320 reading 3588 of the 3551 Law 2532 and 3588 of the 4396 Prophets, 0649 sent forth 3588 the 0752 synagogue rulers 4314 to 0846 them, 3004 saying, 0435 Men, 0080 brothers, 1487 if 2076 is 3056 a word 1722 among 5213 you 3874 of encouragement 4314 to 3588 the 2992 people, 3004 say 9999 {it}.
13:16 | [cbb5] | 保羅就站起來、舉手說、以色列人、和一切敬畏 神的人、請聽。
 | [kjv] | Then Paul stood up, and beckoning with his hand said, Men of Israel, and ye that fear God, give audience.
 | [strongs] | 0450 rising up 1161 And 3972 Paul, 2532 and 2678 signaling 3588 with the 5495 hand, 2036 he said, 0435 Men, 2475 Israelites, 2532 and 3588 those 5399 revering 3588 - 2316 God, 0191 listen.
13:17 | [cbb5] | 這以色列民的 神、揀選了我們的祖宗、當民寄居埃及的時候、抬舉他們、用大能的手領他們出來。
 | [kjv] | The God of this people of Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with an high arm brought he them out of it.
 | [strongs] | 3588 The 2316 God 2992 of people 5127 this 2474 Israel 1586 picked out 3588 the 3962 forefathers 2257 of us, 2532 and 3588 the 2992 people 5312 exalted 1722 in 3588 the 3940 stay 1722 in 1093 land 9999 {of} 0125 Egypt, 2532 and 3326 with 1023 a arm 5308 high 1806 He led out 0846 them 1537 out of 0846 it.
13:18 | [cbb5] | 又在曠野容忍他們約有四十年。〔容忍或作撫養〕
 | [kjv] | And about the time of forty years suffered he their manners in the wilderness.
 | [strongs] | 2532 And 5613 as 9999 {passed} 5063 forty years 5550 time. 5159 He endured 0846 them 1722 in 3588 the 2048 desert.
13:19 | [cbb5] | 既滅了迦南地七族的人、就把那地分給他們為業。
 | [kjv] | And when he had destroyed seven nations in the land of Chanaan, he divided their land to them by lot.
 | [strongs] | 2532 And 2507 pulled down 1484 nations 2033 seven 1722 in 1093 land 5477 Canaan, 2624 gave as an inheritance 0846 to them 3588 the 1093 land 0846 of them.
13:20 | [cbb5] | 此後、給他們設立士師、約有四百五十年、直到先知撒母耳的時候。
 | [kjv] | And after that he gave unto them judges about the space of four hundred and fifty years, until Samuel the prophet.
 | [strongs] | 2532 And 3326 after 5023 these things, 5613 as 2094 years 5071 four hundred 2532 and 4004 fifty, 1325 He provided 2923 leaders, 2193 until 4545 Samuel, 3588 the 4396 prophet.
13:21 | [cbb5] | 後來他們求一個王、 神就將便雅憫支派中、基士的兒子掃羅、給他們作王四十年。
 | [kjv] | And afterward they desired a king: and God gave unto them Saul the son of Cis, a man of the tribe of Benjamin, by the space of forty years.
 | [strongs] | 2547 And from there 0154 they asked 0935 a king, 2532 and 1325 gave 0846 them 3588 - 2316 God 3588 - 4549 Saul, 5207 son of 2797 Kish, 0435 a man 1537 of 5443 tribe 0958 of Benjamin, 2094 years 5062 forty.
13:22 | [cbb5] | 既廢了掃羅、就選立大衛作他們的王．又為他作見證說、『我尋得耶西的兒子大衛、他是合我心意的人、凡事要遵行我的旨意。』
 | [kjv] | And when he had removed him, he raised up unto them David to be their king; to whom also he gave their testimony, and said, I have found David the son of Jesse, a man after mine own heart, which shall fulfil all my will.
 | [strongs] | 2532 And 3179 removing 0846 him, 1453 He raised 0846 to them 1138 David 1519 as 0935 a king, 3739 to whom 2532 also 2036 He said 3140 witnessing, 2147 I found 1138 David, 3588 the 9999 {son} 2421 of Jesse, 0435 a man 2596 according to 3588 the 2588 heart 3450 of Me, 3739 who 4160 will do 3956 all 3588 the 2307 desires 3450 of Me.
13:23 | [cbb5] | 從這人的後裔中、 神已經照著所應許的、為以色列人立了一位救主、就是耶穌。
 | [kjv] | Of this man's seed hath God according to his promise raised unto Israel a Saviour, Jesus:
 | [strongs] | 5127 Of this {one} 3588 - 2316 God 0575 from 3588 the 4690 seed 2596 according to 1860 promise 1453 raised 2474 to Israel 4990 a Savior, 2424 Jesus.
13:24 | [cbb5] | 在他沒有出來以先、約翰向以色列眾民宣講悔改的洗禮。
 | [kjv] | When John had first preached before his coming the baptism of repentance to all the people of Israel.
 | [strongs] | 4296 Previously proclaiming 2491 John, 4253 ahead of 9999 {the} 4383 face 3588 of the 1529 coming 0846 of him 0908 an immersion 3341 of a change of attitude 3956 to all 3588 the 2992 people 2474 of Israel.
13:25 | [cbb5] | 約翰將行盡他的程途說、你們以為我是誰、我不是基督．只是有一位在我以後來的、我解他腳上的鞋帶、也是不配的。
 | [kjv] | And as John fulfilled his course, he said, Whom think ye that I am? I am not he. But, behold, there cometh one after me, whose shoes of his feet I am not worthy to loose.
 | [strongs] | 5613 as 1161 And 4137 fulfilled 2491 John 3588 the 1408 course, 3004 he said, 5101 Whom 3165 me 5282 do you suppose 1511 to be? 3756 not 1510 am 1473 I 9999 {he}, 0235 but, 2400 listen, 2064 he comes 3326 after 1691 me, 3739 of 3756 whom 1510 not 0514 I am worthy 3588 the 5266 sandal 3588 of 9999 {his} 4228 feet 3089 to untie.
13:26 | [cbb5] | 弟兄們、亞伯拉罕的子孫、和你們中間敬畏 神的人哪、這救世的道、是傳給我們的。
 | [kjv] | Men and brethren, children of the stock of Abraham, and whosoever among you feareth God, to you is the word of this salvation sent.
 | [strongs] | 0435 Men, 0080 brothers, 5207 sons 1085 of {the} race 0011 of Abraham, 2532 and 3588 those 1722 in 5213 you 5399 revering 3588 - 2316 God. 5213 To us 3588 the 3056 word 4991 of salvation 5026 this 0649 was sent forth.
13:27 | [cbb5] | 耶路撒冷居住的人、和他們的官長、因為不認識基督、也不明白每安息日所讀眾先知的書、就把基督定了死罪、正應了先知的豫言。
 | [kjv] | For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the voices of the prophets which are read every sabbath day, they have fulfilled them in condemning him.
 | [strongs] | 3588 those 1063 For 2730 living 1722 in 2419 Jerusalem 2532 and 3588 the 0758 rulers 0846 of them, 5126 this One 0050 not knowing, 2532 and 3588 the 5456 voices 3588 of the 4396 prophets 2596 throughout 3956 every 4521 Sabbath 9999 {day} 0314 being read, 2919 having judged 9999 {him}, 4137 they fulfilled.
13:28 | [cbb5] | 雖然查不出他有當死的罪來、還是求彼拉多殺他。
 | [kjv] | And though they found no cause of death in him, yet desired they Pilate that he should be slain.
 | [strongs] | 2532 And 3367 not one 0156 cause 2298 of death 2147 having found, 0154 they asked 4091 Pilate 0337 do away 9999 {with} 0846 him.
13:29 | [cbb5] | 既成就了經上指著他所記的一切話、就把他從木頭上取下來、放在墳墓裡。
 | [kjv] | And when they had fulfilled all that was written of him, they took him down from the tree, and laid him in a sepulchre.
 | [strongs] | 5613 when 1161 And 5055 they finished 0537 all 3588 the things 4012 about 0846 him 1125 having been written, 2507 taking down 0575 from 3588 the 3586 tree, 5087 they laid 1519 in 3419 a tomb.
13:30 | [cbb5] | 神卻叫他從死裡復活。
 | [kjv] | But God raised him from the dead:
 | [strongs] | 3588 - 1161 But 2316 God 1453 raised 0846 him 1537 from 9999 {the} 3498 dead.
13:31 | [cbb5] | 那從加利利同他上耶路撒冷的人多日看見他、這些人如今在民間是他的見證。
 | [kjv] | And he was seen many days of them which came up with him from Galilee to Jerusalem, who are his witnesses unto the people.
 | [strongs] | 3739 Who 3700 appeared 1909 for 2250 days 4119 many 3588 to those 4872 coming up with 0846 him 0575 from 1056 Galilee 1519 to 2419 Jerusalem, 3748 who 1526 are 3144 witnesses 0846 of him 4314 to 3588 the 2992 people.
13:32 | [cbb5] | 我們也報好信息給你們、就是那應許祖宗的話、
 | [kjv] | And we declare unto you glad tidings, how that the promise which was made unto the fathers,
 | [strongs] | 2532 And 2249 we 9999 {to} 5209 you 2097 preach the gospel, 3588 the 4314 to 3588 the 3962 forefathers 1860 promise 1096 having come,
13:33 | [cbb5] | 神已經向我們這作兒女的應驗、叫耶穌復活了．正如詩篇第二篇上記著說、『你是我的兒子、我今日生你。』
 | [kjv] | God hath fulfilled the same unto us their children, in that he hath raised up Jesus again; as it is also written in the second psalm, Thou art my Son, this day have I begotten thee.
 | [strongs] | 3754 that 5026 this 9999 {promise} 3588 - 2316 God 1603 has fulfilled 3588 to the 5043 children 0846 of them 2254 to us, 0450 raising up 2424 Jesus, 5613 as 2532 also 1722 in 3588 the 5568 Psalm 1208 second, 1125 it has been written: 5207 Son 3450 of Me 1487 are 4771 you, 1473 I 4594 today 1080 have sired 4571 you.
13:34 | [cbb5] | 論到 神叫他從死裡復活、不再歸於朽壞、就這樣說、『我必將所應許大衛那聖潔可靠的恩典、賜給你們。』
 | [kjv] | And as concerning that he raised him up from the dead, now no more to return to corruption, he said on this wise, I will give you the sure mercies of David.
 | [strongs] | 3754 that 1161 And 0450 He raised up 0846 him 1537 from 9999 {the} 3498 dead, 3371 no more 3195 being about 5290 to return 1519 to 1312 corruption, 3779 thus 2046 He has said 3754 - 1325 I will give 5213 you 3588 the 3741 holy things 1138 of David 4103 faithful.
13:35 | [cbb5] | 又有一篇上說、『你必不叫你的聖者見朽壞。』
 | [kjv] | Wherefore he saith also in another psalm, Thou shalt not suffer thine Holy One to see corruption.
 | [strongs] | 1352 Thus 2532 also 1722 in 2087 another 3004 He says, 3756 not 1325 You will give 3588 the 3741 holy {one} 4675 of You 1492 to see 1312 corruption.
13:36 | [cbb5] | 大衛在世的時候、遵行了 神的旨意、就睡了、〔或作大衛按 神的旨意服事了他那一世的人就睡了〕歸到他祖宗那裡、已見朽壞．
 | [kjv] | For David, after he had served his own generation by the will of God, fell on sleep, and was laid unto his fathers, and saw corruption:
 | [strongs] | 1138 David 3303 indeed 1063 For 2398 own 1074 generation 5256 having served 3588 by the 3588 of 2316 God 1012 counsel 2837 fell asleep, 2532 and 4369 was added 4314 to 3588 the 3962 forefathers 0846 of him, 2532 and 1492 saw 1312 corruption.
13:37 | [cbb5] | 惟獨 神所復活的、他並未見朽壞。
 | [kjv] | But he, whom God raised again, saw no corruption.
 | [strongs] | 3739 whom 1161 But 3588 - 2316 God 1453 raised up, 3756 not 1492 he saw 1312 corruption.
13:38 | [cbb5] | 所以弟兄們、你們當曉得、赦罪的道是由這人傳給你們的。
 | [kjv] | Be it known unto you therefore, men and brethren, that through this man is preached unto you the forgiveness of sins:
 | [strongs] | 1110 Known 3756 therefore, 2077 let it be 5213 to you, 0435 men, 0080 brothers, 3754 that 1223 through 5127 this One 5213 to you 0859 forgiveness 0266 of sins 2605 is announced,
13:39 | [cbb5] | 你們靠摩西的律法、在一切不得稱義的事上、信靠這人、就都得稱義了。
 | [kjv] | And by him all that believe are justified from all things, from which ye could not be justified by the law of Moses.
 | [strongs] | 2532 and 0575 from 3956 all things 3739 which 3756 not 1410 you could 1722 by 3588 the 3551 Law 3475 of Moses 1344 be made right, 1722 in 5129 this One 3956 everyone 4100 believing 1344 is made right.
13:40 | [cbb5] | 所以你們務要小心、免得先知書上所說的臨到你們。
 | [kjv] | Beware therefore, lest that come upon you, which is spoken of in the prophets;
 | [strongs] | 0991 Look, 3767 then, 9999 {that} 3361 not 1904 come 3588 the thing 2046 spoken 1722 in 3588 the 4396 Prophets:
13:41 | [cbb5] | 主說、『你們這輕慢的人要觀看、要驚奇、要滅亡．因為在你們的時候、我行一件事、雖有人告訴你們、你們總是不信。』
 | [kjv] | Behold, ye despisers, and wonder, and perish: for I work a work in your days, a work which ye shall in no wise believe, though a man declare it unto you.
 | [strongs] | 1492 Look, 3588 the 2707 despisers, 2532 and 2296 wonder 2532 and 0853 vanish, 3754 because 2041 a work 1473 I 2038 work 1722 in 3588 the 2250 days 5216 of you. 2041 A work 3739 which 3364 in no way 4100 you believe 9999 {even} 1437 if 5100 anyone 9999 {were to} 1555 declare 9999 {it} 5213 to you.
13:42 | [cbb5] | 他們出會堂的時候、眾人請他們到下安息日、再講這話給他們聽。
 | [kjv] | And when the Jews were gone out of the synagogue, the Gentiles besought that these words might be preached to them the next sabbath.
 | [strongs] | 1826 going out 1161 And 3588 the 2453 Jews 3870 begged 3588 the 1484 Gentiles 1519 on 3588 the 3342 next 4521 Sabbath {day} 2980 to be spoken to 0846 them 4487 words 5023 these.
13:43 | [cbb5] | 散會以後、猶太人和敬虔進猶太教的人、多有跟從保羅、巴拿巴的、二人對他們講道、勸他們務要恆久在 神的恩中。
 | [kjv] | Now when the congregation was broken up, many of the Jews and religious proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God.
 | [strongs] | 3089 being dismissed 1161 And 3588 the 4864 synagogue, 0190 followed 4183 many 3588 of the 2453 Jews 2532 and 3588 of the 4576 devout 4339 Jewish converts 3972 Paul 2532 and 0921 Barnabas, 3748 who 4354 speaking to 0846 them 3982 persuaded 0846 them 1961 to continue 3588 in the 5485 gracious love 3588 of 2316 God.
13:44 | [cbb5] | 到下安息日、合城的人、幾乎都來聚集、要聽 神的道。
 | [kjv] | And the next sabbath day came almost the whole city together to hear the word of God.
 | [strongs] | 3588 on the 1161 And 2064 coming 4521 Sabbath {day} 4975 almost 3956 all 3588 the 4172 city 4863 was gathered 0191 to listen to 3588 the 3056 word 3588 of the 2962 Lord
13:45 | [cbb5] | 但猶太人看見人這樣多、就滿心嫉妒、硬駁保羅所說的話、並且毀謗。
 | [kjv] | But when the Jews saw the multitudes, they were filled with envy, and spake against those things which were spoken by Paul, contradicting and blaspheming.
 | [strongs] | 1492 seeing 1161 And 3588 the 2453 Jews 3588 the 3793 crowds, 4130 they were filled 2205 of jealousy, 2532 and 0048 contradicted 3588 the things 5259 by 3972 Paul, 3004 being spoken, 0987 blaspheming.
13:46 | [cbb5] | 保羅和巴拿巴放膽說、 神的道先講給你們、原是應當的、只因你們棄絕這道、斷定自己不配得永生、我們就轉向外邦人去。
 | [kjv] | Then Paul and Barnabas waxed bold, and said, It was necessary that the word of God should first have been spoken to you: but seeing ye put it from you, and judge yourselves unworthy of everlasting life, lo, we turn to the Gentiles.
 | [strongs] | 3955 speaking boldly 1161 But 3972 Paul 2532 and 0921 Barnabas 2036 said, 5213 To you 2258 it 0316 was necessary 4412 firstly 2980 to be spoken 3588 the 3056 word 3588 of 2316 God. 1894 since indeed 1161 But 0683 you put away 0846 it, 2532 and 3756 not 0514 worthy 1919 judge 1438 yourselves 3588 of the 0166 eternal 2222 life, 2400 look, 4762 we turn 1519 to 3588 the 1484 ethnics.
13:47 | [cbb5] | 因為主曾這樣吩咐我們說、『我已經立你作外邦人的光、叫你施行救恩直到地極。』
 | [kjv] | For so hath the Lord commanded us, saying, I have set thee to be a light of the Gentiles, that thou shouldest be for salvation unto the ends of the earth.
 | [strongs] | 3779 so 1063 For 1781 has commanded 2254 us 3588 the 2962 Lord. 5067 I have set 4571 you 1519 for 5457 a light 1484 of nations 1511 to be 4571 you 1519 for 4991 salvation 2193 to 9999 {the} 2078 end 3588 of the 1093 earth.
13:48 | [cbb5] | 外邦人聽見這話、就歡喜了、讚美 神的道．凡豫定得永生的人都信了。
 | [kjv] | And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed.
 | [strongs] | 0191 hearing 1161 And 3588 the 1484 ethnics 5463 rejoiced, 2532 and 1392 glorified 3588 the 3056 word 3588 of the 2962 Lord. 2532 And 4100 had {come to} belief 3745 as many as 2258 were 5021 appointed 1519 to 2222 life 0166 eternal.
13:49 | [cbb5] | 於是立的道、傳遍了那一帶地方。
 | [kjv] | And the word of the Lord was published throughout all the region.
 | [strongs] | 1308 was carried 1161 And 3588 the 3056 word 3588 of the 2962 Lord 1223 through 3650 all 3588 the 5561 country.
13:50 | [cbb5] | 但猶太人挑唆虔敬尊貴的婦女、和城內有名望的人、逼迫保羅、巴拿巴、將他們趕出境外。
 | [kjv] | But the Jews stirred up the devout and honourable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them out of their coasts.
 | [strongs] | 3588 the 1161 But 2453 Jews 3951 urged on 3588 the 4576 devout 1135 women 2532 and 2158 honorable, 2532 and 3588 the 4413 most important {ones} 3588 of the 4172 city, 2532 and 1892 raised up 1375 persecution 1909 against 3972 Paul 2532 and 0921 Barnabas, 2532 and 1544 threw out 0846 them 0575 from 3588 the 3725 borders 0846 of them.
13:51 | [cbb5] | 二人對著眾人跺下腳上的塵土、就往以哥念去了。
 | [kjv] | But they shook off the dust of their feet against them, and came unto Iconium.
 | [strongs] | 3588 they 1161 And 1621 shaking off 3588 the 2868 dust 3588 of the 4228 feet 0846 of them 1909 on 0846 them, 2064 they came 1519 into 2430 Iconium.
13:52 | [cbb5] | 門徒滿心喜樂、又被聖靈充滿。
 | [kjv] | And the disciples were filled with joy, and with the Holy Ghost.
 | [strongs] | 3588 the 1161 And 3101 followers 4137 were filled from 5479 joy, 2532 and 4151 from {the} Spirit 0040 Holy.


Strongs Concordance [Acts 14]

 使徒行傳 Acts 14
14:1 | [cbb5] | 二人在以哥念同進猶太人的會堂、在那裡講的叫猶太人、和希利尼人、信的很多。
 | [kjv] | And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spake, that a great multitude both of the Jews and also of the Greeks believed.
 | [strongs] | 1096 it happened 1161 And 1722 in 2430 Iconium 2596 together 0846 - 1525 entered 0846 them 1519 into 3588 the 4864 synagogue 3588 of the 2453 Jews, 2532 and 2980 to speak 3779 so 5620 as 4100 to believe 2453 of Jews 5037 both 2532 and 1672 of Greeks, 4183 a much 4128 crowd.
14:2 | [cbb5] | 但那不順從的猶太人、聳動外邦人、叫他們心裡惱恨弟兄。
 | [kjv] | But the unbelieving Jews stirred up the Gentiles, and made their minds evil affected against the brethren.
 | [strongs] | 3588 the 1161 But 0544 disobeying 2453 Jews 1892 raised up 2532 and 2559 embittered 3588 the 5590 souls 3588 of the 1484 ethnics 2596 against 3588 the 0080 brothers.
14:3 | [cbb5] | 二人在那裡住了多日、倚靠主放膽講道．主藉他們的手、施行神蹟奇事、證明他的恩道。
 | [kjv] | Long time therefore abode they speaking boldly in the Lord, which gave testimony unto the word of his grace, and granted signs and wonders to be done by their hands.
 | [strongs] | 2425 A considerable 3303 there- 3767 fore 5550 time 1304 they stayed 3955 speaking boldly 1909 on 3588 the 2962 Lord 3140 witnessing 3588 to the 3056 world 3588 of the 5485 gracious love 0846 of him, 2532 and 1325 giving 4592 signs 2532 and 5059 wonders 1096 to happen 1223 through 3588 the 5495 hands 0846 of them.
14:4 | [cbb5] | 城裡的眾人就分了黨．有附從猶太人的、有附從使徒的。
 | [kjv] | But the multitude of the city was divided: and part held with the Jews, and part with the apostles.
 | [strongs] | 4977 was divided 1161 But 3588 the 4128 crowd 3588 of the 4172 city, 2532 and 3303 some 2258 were 4862 with 3588 the 2453 Jews, 3588 others 1161 but 4862 with 3588 the 0652 apostles.
14:5 | [cbb5] | 那時、外邦人和猶太人、並他們的官長、一齊擁上來、要凌辱使徒、用石頭打他們。
 | [kjv] | And when there was an assault made both of the Gentiles, and also of the Jews with their rulers, to use them despitefully, and to stone them,
 | [strongs] | 5613 when 1161 And 1096 occurred 3730 a rush 3588 of the 1484 Gentiles, 5037 even 2532 and 2453 Jews, 4862 with 3588 the 0758 rulers 0846 of them, 5195 to insult 2532 and 3036 to stone 0846 them.
14:6 | [cbb5] | 使徒知道了、就逃往呂高尼的路司得、特庇、兩個城、和周圍地方去．
 | [kjv] | They were ware of it, and fled unto Lystra and Derbe, cities of Lycaonia, and unto the region that lieth round about:
 | [strongs] | 4894 Perceiving 2703 they fled 1519 to 3588 the 4172 cities 3071 of Lycaonia, 3087 Lystra, 2532 and 1191 Derbe, 2532 and 3588 the 4066 surrounding country,
14:7 | [cbb5] | 在那裡傳福音。
 | [kjv] | And there they preached the gospel.
 | [strongs] | 2546 and there 2258 they were 2097 evangelizing.
14:8 | [cbb5] | 路司得城裡坐著一個兩腳無力的人、生來是瘸腿的、從來沒有走過。
 | [kjv] | And there sat a certain man at Lystra, impotent in his feet, being a cripple from his mother's womb, who never had walked:
 | [strongs] | 2532 And 5100 a certain 0435 man 1722 in 3082 Lystra 0102 powerless 3588 in the 4228 feet 2521 was sitting lame 1537 from 9999 {the} 5560 womb 3384 of {the} mother 0846 of him 5225 being, 3739 who 3762 never 4043 had walked.
14:9 | [cbb5] | 他聽保羅講道。保羅定睛看他、見他有信心、可得痊愈、
 | [kjv] | The same heard Paul speak: who stedfastly beholding him, and perceiving that he had faith to be healed,
 | [strongs] | 3778 This one 0191 heard 3972 Paul 2980 speaking, 3739 who 0816 looking 0846 at him 2532 and 1492 seeing 3754 that 4102 faith 2192 he has 4982 to be cured,
14:10 | [cbb5] | 就大聲說、你起來、兩腳站直。那人就跳起來而且行走。
 | [kjv] | Said with a loud voice, Stand upright on thy feet. And he leaped and walked.
 | [strongs] | 2036 said 3173 with a great 5456 voice, 0450 Stand up 1909 on 3588 the 4228 feet 4675 of you 3717 erect. 2532 And 0242 he jumped up 2532 and 4043 walked about.
14:11 | [cbb5] | 眾人看見保羅所作的事、就用呂高尼的話、大聲說、有 神藉著人形、降臨我們中間了。
 | [kjv] | And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The gods are come down to us in the likeness of men.
 | [strongs] | 3588 the 1161 And 3793 crowds 1492 seeing 3739 what 4160 did 3972 Paul 1869 lifted up 3588 the 5456 voice 0846 of them 3072 in Lycaonian 3004 saying, 3588 The 2316 gods 3666 having become like 0444 men 2597 have come down 4314 to 2248 us.
14:12 | [cbb5] | 於是稱巴拿巴為丟斯、稱保羅為希耳米、因為他說話領首。
 | [kjv] | And they called Barnabas, Jupiter; and Paul, Mercurius, because he was the chief speaker.
 | [strongs] | 2563 they called 5037 And 3303 - 0921 Barnabas, 2203 Zeus. 1161 and 3972 Paul, 2060 Hermes, 1894 since 0846 he 2258 was 3588 the 2233 leader 3588 of the 3056 speaking.
14:13 | [cbb5] | 有城外丟斯廟的祭司、牽著牛、拿著花圈、來到門前、要同眾人向使徒獻祭。
 | [kjv] | Then the priest of Jupiter, which was before their city, brought oxen and garlands unto the gates, and would have done sacrifice with the people.
 | [strongs] | 3588 the 1161 But 2409 a priest 2203 of Zeus 5607 being 4253 in front of 3588 the 4172 city 0846 of them, 5022 bulls 2532 and 4725 garlands 1909 to 3588 the 4440 gates 5342 carrying, 4862 with 3588 the 3793 crowds 2309 wanted 2380 to sacrifice.
14:14 | [cbb5] | 巴拿巴、保羅、二使徒聽見、就撕開衣裳、跳進眾人中間、喊著說、
 | [kjv] | Which when the apostles, Barnabas and Paul, heard of, they rent their clothes, and ran in among the people, crying out,
 | [strongs] | 0191 hearing 1161 And 3588 the 0652 apostles 0921 Barnabas 2532 and 3972 Paul, 1284 having torn 3588 the 2440 clothes 0846 of them, 1530 sprang 1519 into 3588 the 3793 crowd, 2896 crying out
14:15 | [cbb5] | 諸君、為甚麼作這事呢．我們也是人、性情和你們一樣．我們傳福音給你們、是叫你們離棄這些虛妄、歸向那創造天、地、海、和其中萬物的永生 神。
 | [kjv] | And saying, Sirs, why do ye these things? We also are men of like passions with you, and preach unto you that ye should turn from these vanities unto the living God, which made heaven, and earth, and the sea, and all things that are therein:
 | [strongs] | 2532 and 3004 saying, 0435 Men, 5101 why 5023 these things 4160 are you doing? 2532 Also 2249 we 3663 of similar feelings 2070 are 5213 to you 0444 men, 2097 preaching the Good News 5209 to you 0575 from 5130 these 3152 vanities 1994 to turn 1909 to 9999 {the} 2316 God 2198 living! 3739 Who 4160 made 3588 the 3772 heaven 2532 and 3588 the 1093 earth 2532 and 3588 the 2281 ocean, 2532 and 3956 all things 1722 in 0846 them.
14:16 | [cbb5] | 他在從前的世代、任憑萬國各行其道．
 | [kjv] | Who in times past suffered all nations to walk in their own ways.
 | [strongs] | 3739 Who 1722 in 3588 the 3944 having passed by 1074 generations 1439 allowed 3956 all 3588 the 1484 nations 4198 to go 3588 the 3598 ways 0846 of them.
14:17 | [cbb5] | 然而為自己未嘗不顯出證據來、就如常施恩惠、從天降雨、賞賜豐年、叫你們飲食飽足、滿心喜樂。
 | [kjv] | Nevertheless he left not himself without witness, in that he did good, and gave us rain from heaven, and fruitful seasons, filling our hearts with food and gladness.
 | [strongs] | 2544 And yet 3756 not 0267 without testimony 1438 Himself 0863 left, 0015 doing good, 3771 from heaven 2254 to us 5205 rain 1305 giving 2532 and 2540 seasons 2593 fruit-producing 1705 filling 5160 of food 2532 and 2167 of gladness 3588 the 2588 hearts 2257 of us.
14:18 | [cbb5] | 二人說了這些話、僅僅的攔住眾人不獻祭與他們。
 | [kjv] | And with these sayings scarce restrained they the people, that they had not done sacrifice unto them.
 | [strongs] | 2532 And 5023 these things 3004 saying, 3433 hardly 2664 they stopped 3588 the 3793 crowds 3361 not 2380 to sacrifice 0846 to them.
14:19 | [cbb5] | 但有些猶太人、從安提阿和以哥念來、挑唆眾人、就用石頭打保羅、以為他是死了、便拖到城外。
 | [kjv] | And there came thither certain Jews from Antioch and Iconium, who persuaded the people, and having stoned Paul, drew him out of the city, supposing he had been dead.
 | [strongs] | 1904 came over 1161 And 0575 from 0490 Antioch 2532 and 2430 Iconium 2453 Jews, 2532 and 3962 persuading 3588 the 3793 crowds, 2532 and 3034 stoning 3972 Paul, 4951 they dragged 1854 outside 3588 the 4172 city, 3543 supposing 0846 him 2348 to have died.
14:20 | [cbb5] | 門徒正圍著他、他就起來、走進城去．第二天、同巴拿巴往特庇去、
 | [kjv] | Howbeit, as the disciples stood round about him, he rose up, and came into the city: and the next day he departed with Barnabas to Derbe.
 | [strongs] | 2944 having surrounded 1161 But 0846 him 3588 the 3101 followers, 0450 rising up 1525 he entered 1519 into 3588 the 4172 city. 2532 And 3588 on the 1887 next day 1831 he went 4862 with 0921 Barnabas 1519 to 1191 Derbe.
14:21 | [cbb5] | 對那城裡的人傳了福音、使好些人作門徒．就回路司得、以哥念、安提阿去、
 | [kjv] | And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and to Iconium, and Antioch,
 | [strongs] | 2097 preaching the Good News 5037 And 4172 city 1565 to that, 2532 and 3100 having made followers 2425 many, 5290 they returned 1519 to 3082 Lystra 2532 and 2430 Iconium 2532 and 0490 Antioch,
14:22 | [cbb5] | 堅固門徒的心、勸他們恆守所信的道．又說、我們進入 神的國、必須經歷許多艱難。
 | [kjv] | Confirming the souls of the disciples, and exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God.
 | [strongs] | 1991 confirming 3588 the 5590 souls 3588 of the 3101 followers, 3870 exhorting 1696 to continue 3588 in the 4102 faith, 2532 and 3754 that 1223 through 4183 many 2347 afflictions 1163 must 2248 we 1525 enter 1519 into 3588 the 0932 kingdom 3588 of 2316 God.
14:23 | [cbb5] | 二人在各教會中選立了長老、又禁食禱告、就把他們交託所信的主。
 | [kjv] | And when they had ordained them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed.
 | [strongs] | 5500 having confirmed 1161 And 0846 for them 4245 elders 2596 in 9999 {every} 1577 congregation 4336 praying 3326 with 3521 fastings, 3908 they committed 0846 them 3588 to the 2962 Lord 1519 in 0302 whom 4100 they had believed.
14:24 | [cbb5] | 二人經過彼西底、來到旁非利亞。
 | [kjv] | And after they had passed throughout Pisidia, they came to Pamphylia.
 | [strongs] | 2532 And 1330 passing through 4099 Pisidia, 2064 they came 1519 to 3828 Pamphylia.
14:25 | [cbb5] | 在別加講了道、就下亞大利去。
 | [kjv] | And when they had preached the word in Perga, they went down into Attalia:
 | [strongs] | 2532 And 2980 speaking 1722 in 4011 Perga 3588 the 3056 word, 2597 they came down 1519 to 0825 Attalia,
14:26 | [cbb5] | 從那裡坐船、往安提阿去。當初他們被眾人所託蒙 神之恩、要辦現在所作之工、就是在這地方。
 | [kjv] | And thence sailed to Antioch, from whence they had been recommended to the grace of God for the work which they fulfilled.
 | [strongs] | 2547 and from there 0636 sailed away 1519 to 0490 Antioch, 3606 from where 2258 they had 3860 been committed 3588 to the 5485 gracious love 3588 of 2316 God 1519 for 3588 the 2041 work 3739 which 4137 they fulfilled.
14:27 | [cbb5] | 到了那裡、聚集了會眾、就述說 神藉他們所行的一切事、並 神怎樣為外邦人開了信道的門。
 | [kjv] | And when they were come, and had gathered the church together, they rehearsed all that God had done with them, and how he had opened the door of faith unto the Gentiles.
 | [strongs] | 3854 having arrived 1161 And, 2532 and 4863 gathering 3588 the 1577 congregation, 0312 they reported 3745 what {things} 4160 did 3588 - 2316 God 3326 with 0846 them, 2532 and 3754 that 0455 He opened 3588 to the 1484 non-Jews 2374 a door 4102 of faith.
14:28 | [cbb5] | 二人就在那裡同門徒住了多日。
 | [kjv] | And there they abode long time with the disciples.
 | [strongs] | 1304 they continued 1161 And 1563 there 5550 a time 3756 not 3641 little 3862 with 3588 the 3101 followers.


Strongs Concordance [Acts 15]

 使徒行傳 Acts 15
15:1 | [cbb5] | 有幾個人、從猶太下來、教訓弟兄們說、你們若不按摩西的規條受割禮、不能得救。
 | [kjv] | And certain men which came down from Judaea taught the brethren, and said, Except ye be circumcised after the manner of Moses, ye cannot be saved.
 | [strongs] | 2532 And 5100 some 2718 going down 0575 from 2449 Judea 1321 taught 3588 the 0080 brothers: 3754 - 1437 If 3361 not 4059 are circumcised 3588 by the 1485 custom 3475 of Moses, 3756 not 1410 you can 4982 be saved!
15:2 | [cbb5] | 保羅巴拿巴與他們大大的分爭辯論、眾門徒就定規、叫保羅巴拿巴和本會中幾個人、為所辯論的、上耶路撒冷去、見使徒和長老。
 | [kjv] | When therefore Paul and Barnabas had no small dissension and disputation with them, they determined that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question.
 | [strongs] | 1096 occurring 3767 Then 4714 discord 2532 and 4803 discussion 3756 not 3641 a little 3972 by Paul 2532 and 0921 Barnabas 4314 with 0846 them, 5021 they chose 0305 to go up 3972 Paul 2532 and 0921 Barnabas 2532 and 5100 some 0243 others 1537 of 0846 them 4314 to 3588 the 0652 apostles 2532 and 4245 elders 1519 to 2419 Jerusalem 4012 about 2213 issue 5127 this.
15:3 | [cbb5] | 於是教會送他們起行、他們經過腓尼基、撒瑪利亞、隨處傳說外邦人歸主的事、叫眾弟兄都甚歡喜。
 | [kjv] | And being brought on their way by the church, they passed through Phenice and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren.
 | [strongs] | 3588 they 3303 There- 3767 fore 4311 being set forward 5259 by 3588 the 1577 congregation, 1330 passed through 5403 Phoenicia 2532 and 4540 Samaria, 1555 telling about 3588 the 1995 conversion 3588 of the 1484 Gentiles 2532 and 4160 they caused 5479 joy 3173 great 3956 to all 3588 the 0080 brothers. 3854 having arrived
15:4 | [cbb5] | 到了耶路撒冷、教會和使徒並長老、都接待他們、他們就述說 神同他們所行的一切事。
 | [kjv] | And when they were come to Jerusalem, they were received of the church, and of the apostles and elders, and they declared all things that God had done with them.
 | [strongs] | 1161 And 1519 to 2419 Jerusalem, 0588 they were welcomed 5259 by 3588 the 1577 congregation 2532 and 3588 the 0652 apostles 2532 and 3588 the 4245 elders, 0312 reported 5037 and 3745 what {things} 3588 - 2316 God 4160 did 3326 with 0846 them.
15:5 | [cbb5] | 惟有幾個信徒是法利賽教門的人、起來說、必須給外邦人行割禮、吩咐他們遵守摩西的律法。
 | [kjv] | But there rose up certain of the sect of the Pharisees which believed, saying, That it was needful to circumcise them, and to command them to keep the law of Moses.
 | [strongs] | 1817 rise forth 1161 But 5100 some 3588 of those 0575 from 3588 the 0139 sect 3588 of the 5330 Pharisees 4100 having believed, 3004 saying, 3754 It is 1163 right 4059 to circumcise 0846 them, 3853 to command 5037 and 5083 to keep 3588 the 3551 law 3475 of Moses.
15:6 | [cbb5] | 使徒和長老、聚會商議這事。
 | [kjv] | And the apostles and elders came together for to consider of this matter.
 | [strongs] | 4863 were assembled 1161 And 3588 the 0652 apostles 2532 and 3588 the 4245 elders 1492 to see 4012 about 3056 matter 5127 this.
15:7 | [cbb5] | 辯論已經多了、彼得就起來、說、諸位弟兄、你們知道 神早已在你們中間揀選了我、叫外邦人從我口中得聽福音之道、而且相信。
 | [kjv] | And when there had been much disputing, Peter rose up, and said unto them, Men and brethren, ye know how that a good while ago God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe.
 | [strongs] | 4183 much 1161 And 4803 discussion 1096 having occurred, 0450 rising up 4074 Peter 2036 said 4314 to 0846 them, 0435 Men, 0080 brothers, 5210 you 1987 understand 3754 that 0575 from 2250 days 0744 ancient 1722 among 5213 you 1586 chose 3588 - 2316 God 1223 through 3588 the 4750 mouth 3450 of me 0191 to hear 3588 the 1484 nations 3588 the 3056 word 3588 of the 2088 Good News, 2532 and 4100 to believe.
15:8 | [cbb5] | 知道人心的 神、也為他們作了見證．賜聖靈給他們、正如給我們一樣。
 | [kjv] | And God, which knoweth the hearts, bare them witness, giving them the Holy Ghost, even as he did unto us;
 | [strongs] | 2532 And 3588 the 2589 heart-knowing 2316 God 3140 testified 0846 to them, 1325 giving 0846 them 3588 the 4151 Spirit 0040 Holy, 2531 as 2532 also 2254 to us,
15:9 | [cbb5] | 又藉著信潔淨了他們的心、並不分他們我們。
 | [kjv] | And put no difference between us and them, purifying their hearts by faith.
 | [strongs] | 2532 and 3762 nothing 1252 distinguished 3342 between 2257 us 5037 both 2532 and 0846 them, 3588 by 4102 faith 2511 having been cleansed 3588 the 2588 hearts 0846 of them.
15:10 | [cbb5] | 現在為甚麼試探 神、要把我們祖宗和我們所不能負的軛、放在門徒的頸項上呢。
 | [kjv] | Now therefore why tempt ye God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear?
 | [strongs] | 3568 Now, 3767 then, 5101 why 3985 do you test 3588 - 2316 God, 2007 to put 2218 a yoke 1909 on 3588 the 5137 neck 3588 of the 3101 followers, 3739 which 3777 neither 3588 the 3962 forefathers 2257 of us 3777 nor 2249 we 2480 were able 0941 to carry?
15:11 | [cbb5] | 我們得救、乃是因主耶穌的恩、和他們一樣、這是我們所信的。
 | [kjv] | But we believe that through the grace of the LORD Jesus Christ we shall be saved, even as they.
 | [strongs] | 0235 But 1223 through 3588 the 5485 gracious love 2962 of {the} Lord 2424 Jesus 5547 Christ 4100 we believe 4982 to be saved 2596 by which 3739 means 9999 {as} 5158 even 2548 they.
15:12 | [cbb5] | 眾人都默默無聲、聽巴拿巴和保羅、述說 神藉他們在外邦人中所行的神蹟奇事。
 | [kjv] | Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them.
 | [strongs] | 4601 was silent 1161 And 3956 all 3588 the 4128 crowd, 2532 and 0191 heard 0921 Barnabas 2532 and 3972 Paul 1834 recounting 3745 what {things} 4160 did 3588 - 2316 God 4592 signs 2532 and 5059 wonders 1722 among 3588 the 1484 non-Jews 1223 through 0846 them.
15:13 | [cbb5] | 他們住了聲、雅各就說、諸位弟兄、請聽我的話。
 | [kjv] | And after they had held their peace, James answered, saying, Men and brethren, hearken unto me:
 | [strongs] | 3326 after 1161 And 3588 the 4601 silence 0846 of them, 0611 answered 2385 James, 3004 saying,
15:14 | [cbb5] | 方纔西門述說 神當初怎樣眷顧外邦人、從他們中間選取百姓歸於自己的名下。
 | [kjv] | Simeon hath declared how God at the first did visit the Gentiles, to take out of them a people for his name.
 | [strongs] | 0435 Men, 0080 brothers, 0191 hear 3450 me. 4826 Simeon 1834 recounted 2531 even as 4412 first 3588 - 2316 God 1980 oversaw 2983 to take 1537 out 1484 of nations 2992 a people 1909 for 3588 the 3686 name 0846 of Him.
15:15 | [cbb5] | 眾先知的話、也與這意思相合．
 | [kjv] | And to this agree the words of the prophets; as it is written,
 | [strongs] | 2532 And 5129 to this 4856 agree together 3588 the 3056 words 3588 of the 4396 prophets, 2531 as 1125 it has been written:
15:16 | [cbb5] | 正如經上所寫的、『此後我要回來、重新修造大衛倒塌的帳幕、把那破壞的、重新修造建立起來．
 | [kjv] | After this I will return, and will build again the tabernacle of David, which is fallen down; and I will build again the ruins thereof, and I will set it up:
 | [strongs] | 3326 After 5023 these things 0390 I will return, 2532 and 0456 I will rebuild 3588 the 4633 tent 1138 of David 4098 having fallen, 2532 and 3588 that 2679 being demolished 0846 of it 0456 I will rebuild, 2532 and 0461 I will set up 0846 it,
15:17 | [cbb5] | 叫餘剩的人、就是凡稱為我名下的外邦人、都尋求主．
 | [kjv] | That the residue of men might seek after the Lord, and all the Gentiles, upon whom my name is called, saith the Lord, who doeth all these things.
 | [strongs] | 3704 so as 0302 - 1567 may seek 3588 the 2645 rest 0444 of men 3588 the 2962 Lord, 2532 even 3956 all 3588 the 1484 nations 1909 on 3739 whom 1941 has been invoked 3588 the 3686 name 3450 of Me 1909 upon 0846 them, 3004 said 9999 {the} 2962 Lord 4160 {who} is doing 5023 these {things}
15:18 | [cbb5] | 這話是從創世以來、顯明這事的主說的。』
 | [kjv] | Known unto God are all his works from the beginning of the world.
 | [strongs] | 1110 known 0575 from 0165 eternity.
15:19 | [cbb5] | 所以據我的意見、不可難為那歸服 神的外邦人．
 | [kjv] | Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God:
 | [strongs] | 1352 Because of this, 1473 I 2919 give judgment 3361 not 3926 to trouble 3588 those 0575 from 3588 the 1484 nations 1994 turning 1909 to 3588 - 2316 God,
15:20 | [cbb5] | 只要寫信、吩咐他們禁戒偶像的污穢和姦淫、並勒死的牲畜、和血。
 | [kjv] | But that we write unto them, that they abstain from pollutions of idols, and from fornication, and from things strangled, and from blood.
 | [strongs] | 0235 but 1989 to write 0846 to them 0567 to hold back 0575 from 0234 pollutions 3588 of the 1497 idols, 2532 and 4202 sexual sin, 2532 and 3588 the 4156 strangled 9999 {animals}, 2532 and 0129 blood.
15:21 | [cbb5] | 因為從古以來、摩西的書在各城有人傳講、每逢安息日、在會堂裡誦讀。
 | [kjv] | For Moses of old time hath in every city them that preach him, being read in the synagogues every sabbath day.
 | [strongs] | 3475 Moses 1063 For 1537 from 1074 generations 0744 ancient 2596 in every 4172 city 3588 those 2784 proclaiming 0846 him 2192 he has, 1722 in 3588 the 4864 synagogues 2596 on 3956 every 4521 Sabbath {day} 0314 having been read.
15:22 | [cbb5] | 那時、使徒和長老並全教會、定意從他們中間揀選人、差他們和保羅、巴拿巴、同住安提阿去．所揀選的、就是稱呼巴撒巴的猶大、和西拉、這兩個人在弟兄中是作首領的。
 | [kjv] | Then pleased it the apostles and elders with the whole church, to send chosen men of their own company to Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas and Silas, chief men among the brethren:
 | [strongs] | 5119 Then 1380 it seemed 3588 to the 0652 apostles 2532 and 3588 the 4245 elders, 4862 with 3650 all 3588 the 1577 congregation 1586 chosen 0435 men 1537 of 0846 them 3992 to send 1519 to 0490 Antioch 4862 with 3972 Paul 2532 and 0921 Barnabas, 2455 Judas 1941 surnamed 0923 Barsabas, 2532 and 4609 Silas, 0435 men 2233 leading 1722 among 3588 the 0080 brothers,
15:23 | [cbb5] | 於是寫信交付他們、內中說、使徒和作長老的弟兄們、問安提阿、敘利亞、基利家外邦眾弟兄的安。
 | [kjv] | And they wrote letters by them after this manner; The apostles and elders and brethren send greeting unto the brethren which are of the Gentiles in Antioch and Syria and Cilicia.
 | [strongs] | 1125 writing 1223 through 9999 {the} 5495 hand 0846 of them. 3588 The 0652 apostles 2532 and 3588 the 4245 elders, 3588 the 0080 brothers, 3588 to those 2596 throughout 3588 - 0490 Antioch, 2532 and 4947 Syria, 2532 and 2791 Cilicia, 0080 brothers 3588 - 1537 from 9999 {the} 1484 Gentiles: 5463 Greeting!
15:24 | [cbb5] | 我們聽說有幾個人、從我們這裡出去、用言語攪擾你們、惑亂你們的心．〔有古卷在此有你們必須受割禮守摩西的律法〕其實我們並沒有吩咐他們．
 | [kjv] | Forasmuch as we have heard, that certain which went out from us have troubled you with words, subverting your souls, saying, Ye must be circumcised, and keep the law: to whom we gave no such commandment:
 | [strongs] | 1894 Since 0191 we heard 3754 that 5100 some 1537 of 2257 us 1831 having gone out 5015 troubled 5209 you 3056 with words, 0384 unsettling 3588 the 5590 souls 5216 of you, 3739 to whom 3756 not 1291 we gave command,
15:25 | [cbb5] | 所以我們同心定意、揀選幾個人、差他們同我們所親愛的巴拿巴、和保羅、往你們那裡去。
 | [kjv] | It seemed good unto us, being assembled with one accord, to send chosen men unto you with our beloved Barnabas and Paul,
 | [strongs] | 1380 it seemed 2254 to us 1096 becoming 3661 of one passion 1586 chosen 0435 men 3992 to send 4314 to 5209 you, 4862 with 3588 the 0027 beloved 2257 of us 0921 Barnabas 2532 and 3972 Paul,
15:26 | [cbb5] | 這二人是為我主耶穌基督的名、不顧性命的。
 | [kjv] | Men that have hazarded their lives for the name of our Lord Jesus Christ.
 | [strongs] | 0444 men 3860 having given up 3588 the 5590 souls 0846 of them 5228 on behalf 3588 of the 3686 name 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ.
15:27 | [cbb5] | 我們就差了猶大和西拉、他們也要親口訴說這些事．
 | [kjv] | We have sent therefore Judas and Silas, who shall also tell you the same things by mouth.
 | [strongs] | 0649 We have sent, 3767 therefore, 2455 Judas 2532 and 4609 Silas, 2532 and 0846 they 1223 through 3056 word 0518 announcing, 3588 the 0846 same things.
15:28 | [cbb5] | 因為聖靈和我們、定意不將別的重擔放在你們身上．惟有幾件事是不可少的、
 | [kjv] | For it seemed good to the Holy Ghost, and to us, to lay upon you no greater burden than these necessary things;
 | [strongs] | 1380 it seemed 1063 For 3588 to the 0040 Holy 4151 Spirit 2532 and 2254 to us 3367 not one 4119 greater 2007 to put on 5213 you 0922 burden 4133 than 1876 necessary things 5130 these:
15:29 | [cbb5] | 就是禁戒祭偶像的物、和血、並勒死的牲畜、和姦淫．這幾件你們若能自己禁戒不犯、就好了．願你們平安。
 | [kjv] | That ye abstain from meats offered to idols, and from blood, and from things strangled, and from fornication: from which if ye keep yourselves, ye shall do well. Fare ye well.
 | [strongs] | 0567 To abstain from 1494 idol sacrifices, 2532 and 0129 blood, 2532 and 4156 strangled 9999 {animals}, 2532 and 4702 sexual sin, 1537 from 3739 which 1301 continually keeping 1438 yourselves 2095 well 4238 you will do. 4517 Be prospered.
15:30 | [cbb5] | 他們既奉了差遣、就下安提阿去、聚集眾人、交付書信。
 | [kjv] | So when they were dismissed, they came to Antioch: and when they had gathered the multitude together, they delivered the epistle:
 | [strongs] | 3588 They, 3303 there- 3767 fore, 0630 being let go 2064 they went 1519 to 0490 Antioch. 2532 And 4863 having gathered 3588 the 4128 crowd, 1929 delivered 3588 the 1992 letter.
15:31 | [cbb5] | 眾人念了、因為信上安慰的話、就歡喜了。
 | [kjv] | Which when they had read, they rejoiced for the consolation.
 | [strongs] | 0314 having read 1161 And 5463 they rejoiced 1909 at 3588 the 3874 comfort.
15:32 | [cbb5] | 猶大和西拉也是先知、就用許多話勸勉弟兄、堅固他們。
 | [kjv] | And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed them.
 | [strongs] | 2455 Judas 1161 And 2532 and 4609 Silas, 2532 also 0846 themselves 4396 prophets 5607 being, 1223 through 3056 speech 4183 much 3870 exhorted 3588 the 0080 brothers, 2532 and 1991 confirmed.
15:33 | [cbb5] | 住了些日子、弟兄們打發他們平平安安的回到差遣他們的人那裡去。〔有古卷在此有〕
 | [kjv] | And after they had tarried there a space, they were let go in peace from the brethren unto the apostles.
 | [strongs] | 4160 having continued 1161 And 5550 a time, 0630 they were let go 3326 with 1515 peace 0575 from 3588 the 0080 brothers 4314 to 3588 the {ones} 0652 who sent 0846 them.
15:34 | [cbb5] | 〔惟有西拉定意仍住在那裡〕
 | [kjv] | Notwithstanding it pleased Silas to abide there still.
 | [strongs] | 3972 Paul 1161 Now 2532 and 0921 Barnabas 1304 stayed 1722 in 0490 Antioch, 1321 teaching 2532 and 2097 preaching the Good News, 3326 with 2532 also 2087 others 4183 many 3588 the 3056 word 3588 of the 2962 Lord.
15:35 | [cbb5] | 但保羅和巴拿巴、仍住在安提阿、和許多別人一同教訓人、傳主的道。
 | [kjv] | Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also.
 | [strongs] | 3326 after 1161 And 5100 some 2250 days 2036 said 3972 Paul 4314 to 0921 Barnabas, 1994 Having turned back 1211 indeed 1980 let us look after 3588 the 0080 brothers 2257 of us 2596 throughout 3956 every 4172 city 1722 in 3739 which 2605 we announced 3588 the 3056 word 3588 of the 2962 Lord, 4459 how 2192 they are holding 9999 {up}.
15:36 | [cbb5] | 過了些日子、保羅對巴拿巴說、我們可以回到從前宣傳主道的各城、看望弟兄們景況如何。
 | [kjv] | And some days after Paul said unto Barnabas, Let us go again and visit our brethren in every city where we have preached the word of the LORD, and see how they do.
 | [strongs] | 0921 Barnabas 1161 And 1011 planned 4838 to take with 9999 {them} 2491 John, 2563 being called 3138 Mark.
15:37 | [cbb5] | 巴拿巴有意、要帶稱呼馬可的約翰同去．
 | [kjv] | And Barnabas determined to take with them John, whose surname was Mark.
 | [strongs] | 3972 Paul 1161 But 0515 thought {it} improper, 9999 {he} 0868 having withdrawn 0575 from 0846 them 0575 from 3828 Pamphilia, 2532 and 3361 not 4905 going with 0846 them 1519 to 3588 the 2041 work, 3361 not 4838 to take with 9999 {them} 5126 that one.
15:38 | [cbb5] | 但保羅、因為馬可從前在旁非利亞離開他們、不和他們同去作工、就以為不可帶他去。
 | [kjv] | But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work.
 | [strongs] | 1096 there was 3767 Then 3948 sharp feeling, 5620 so as 0673 to separate 0846 them 0575 from 0240 each other. 5037 And 0921 Barnabas 3880 taking 3138 Mark 1602 to sail away 1519 to 2954 Cyprus.
15:39 | [cbb5] | 於是二人起了爭論、甚至彼此分開．巴拿巴帶著馬可、坐船往居比路去．
 | [kjv] | And the contention was so sharp between them, that they departed asunder one from the other: and so Barnabas took Mark, and sailed unto Cyprus;
 | [strongs] | 3972 Paul 1161 But 1951 having chosen 4609 Silas 1831 went out, 3860 being commended 3588 to the 5485 gracious love 3588 of the 2960 Lord 5259 by 3588 the 0080 brothers.
15:40 | [cbb5] | 保羅揀選了西拉、也出去、蒙弟兄們把他交於主的恩中。
 | [kjv] | And Paul chose Silas, and departed, being recommended by the brethren unto the grace of God.
 | [strongs] | 1330 went through 1161 And 4947 Syria 2532 and 2791 Cilicia, 1991 making strong 3588 the 1577 congregations.


Strongs Concordance [Acts 16]

 使徒行傳 Acts 16
16:1 | [cbb5] | 保羅來到特庇、又到路司得．在那裡有一個門徒、名叫提摩太、是信主之猶太婦人的兒子、他父親卻是希利尼人。
 | [kjv] | Then came he to Derbe and Lystra: and, behold, a certain disciple was there, named Timotheus, the son of a certain woman, which was a Jewess, and believed; but his father was a Greek:
 | [strongs] | 2658 he came down 1161 And 1519 to 1191 Derbe 2532 and 3082 Lystra. 2532 And 2400 look, 3101 a follower 5100 certain 2258 was 1563 there, 3686 by name 5095 Timothy, 5207 son 1135 of a woman 5100 certain 2453 Jewish 4103 faithful, 3962 father 1161 but 9999 {was} 1672 a Greek,
16:2 | [cbb5] | 路司得和以哥念的弟兄、都稱讚他。
 | [kjv] | Which was well reported of by the brethren that were at Lystra and Iconium.
 | [strongs] | 3739 who 3140 was witnessed 5259 to by 3588 the 1722 in 3082 Lystra 2532 and 2430 Iconium 0080 brothers.
16:3 | [cbb5] | 保羅要帶他同去、只因那些地方的猶太人、都知道他父親是希利尼人、就給他行了割禮。
 | [kjv] | Him would Paul have to go forth with him; and took and circumcised him because of the Jews which were in those quarters: for they knew all that his father was a Greek.
 | [strongs] | 5126 This one 2309 desired 3972 Paul 4862 with 0846 him 1831 to go out, 2532 and 2983 taking 4059 circumcised 0846 him 1223 because 3588 of the 2453 Jews 5607 being 1722 in 5117 places 1565 those. 1492 they knew 1063 Because 0537 all 3588 the 3962 father 0846 of him, 3754 that 1672 a Greek 5225 he was.
16:4 | [cbb5] | 他們經過各城、把耶路撒冷使徒和長老所定的條規、交給門徒遵守。
 | [kjv] | And as they went through the cities, they delivered them the decrees for to keep, that were ordained of the apostles and elders which were at Jerusalem.
 | [strongs] | 5613 as 1161 And 1279 they went through 3588 the 4172 towns, 3860 they delivered 0846 to them 5442 to keep 3588 the 1378 decrees 2919 being decided 5259 by 3588 the 0652 apostles 2532 and 3588 the 4245 elders 1722 in 2419 Jerusalem.
16:5 | [cbb5] | 於是眾教會信心越發堅固、人數天天加增。
 | [kjv] | And so were the churches established in the faith, and increased in number daily.
 | [strongs] | 3588 the 3303 There- 3767 fore, 1577 congregations 4732 were made strong 3588 in the 4102 faith, 2532 and 4052 increased 0706 in number 2596 day 2250 by day.
16:6 | [cbb5] | 聖靈既然禁止他們在亞西亞講道、他們就經過弗呂家加拉太一帶地方．
 | [kjv] | Now when they had gone throughout Phrygia and the region of Galatia, and were forbidden of the Holy Ghost to preach the word in Asia,
 | [strongs] | 1330 having passed through 1161 And 3588 the 5435 Phrygia 2532 and 3588 the 1054 Galatian 5561 country, 2967 being prevented 5259 by 3588 the 0040 Holy 4151 Spirit 2980 to speak 3588 the 3056 word 1722 in 0773 Asia,
16:7 | [cbb5] | 到了每西亞的邊界、他們想要往庇推尼去、耶穌的靈卻不許．
 | [kjv] | After they were come to Mysia, they assayed to go into Bithynia: but the Spirit suffered them not.
 | [strongs] | 2064 coming 2596 against 3465 Mysia, 3985 they attempted 2596 along 0978 Bithynia 4198 to go, 2532 and 3756 not 1439 allowed 0846 them 3588 the 4151 Spirit.
16:8 | [cbb5] | 他們就越過每西亞、下到特羅亞去。
 | [kjv] | And they passing by Mysia came down to Troas.
 | [strongs] | 3928 passing by 1161 And 3465 Mysia 2597 they came down 1519 to 5174 Troas.
16:9 | [cbb5] | 在夜間有異象現與保羅．有一個馬其頓人、站著求他說、請你過到馬其頓來幫助我們。
 | [kjv] | And a vision appeared to Paul in the night; There stood a man of Macedonia, and prayed him, saying, Come over into Macedonia, and help us.
 | [strongs] | 2532 And 3705 a vision 1223 during 3588 the 3571 night 3700 appeared 3972 to Paul, 0435 a man 5100 certain 2258 was 3110 of Macedonia 2476 standing, 3870 pleading 0846 him 2532 and 3004 saying, 1224 Passing 1519 over 3109 to Macedonia, 0997 help 2254 us.
16:10 | [cbb5] | 保羅既看見這異象、我們隨即想要往馬其頓去、以為 神召我們傳福音給那裡的人聽。
 | [kjv] | And after he had seen the vision, immediately we endeavoured to go into Macedonia, assuredly gathering that the Lord had called us for to preach the gospel unto them.
 | [strongs] | 5613 when 1161 And 3588 the 3705 vision 1492 he saw, 2112 immediately 2212 we sought 1831 to go 1519 forth to 3109 Macedonia, 4822 concluding 3754 that 4341 has called 2248 us 3588 - 2962 God 2097 to preach the Good News 0846 to them.
16:11 | [cbb5] | 於是從特羅亞開船、一直行到撒摩特喇、第二天到了尼亞波利。
 | [kjv] | Therefore loosing from Troas, we came with a straight course to Samothracia, and the next day to Neapolis;
 | [strongs] | 0321 setting sail 3767 Then 0575 from 5174 Troas, 2113 we ran a straight course 1519 to 4543 Samothrace, 3588 on the 5037 and 1966 next day 1519 to 3496 Neapolis,
16:12 | [cbb5] | 從那裡來到腓立比、就是馬其頓這一方的頭一個城．也是羅馬的駐防城．我們在這城裡住了幾天．
 | [kjv] | And from thence to Philippi, which is the chief city of that part of Macedonia, and a colony: and we were in that city abiding certain days.
 | [strongs] | 1564 from there 5037 and 1519 to 5375 Philippi, 3748 which 2076 is 9999 {the} 4413 first 3588 of the 3310 part 3109 of Macedonia 4172 city, 2862 a colony. 2258 we were 1161 And 1722 in 5026 this 4172 city 1304 staying 2250 days 5100 several.
16:13 | [cbb5] | 當安息日、我們出城門、到了河邊、知道那裡有一個禱告的地方、我們就坐下對那聚會的婦女講道。
 | [kjv] | And on the sabbath we went out of the city by a river side, where prayer was wont to be made; and we sat down, and spake unto the women which resorted thither.
 | [strongs] | 3588 on the 5037 And 2250 day 3588 of the 4521 Sabbath, 1831 we went out 1854 outside 3588 the 4172 city 3844 by 4215 a river, 3757 where 3543 was customary 4335 prayer 1511 to be. 2532 And 2523 sitting down 2980 we spoke 3588 to the 4905 who came together 1135 women.
16:14 | [cbb5] | 有一個賣紫色布疋的婦人、名叫呂底亞、是推雅推喇城的人、素來敬拜 神．他聽見了、主就開導他的心、叫他留心聽保羅所講的詁。
 | [kjv] | And a certain woman named Lydia, a seller of purple, of the city of Thyatira, which worshipped God, heard us: whose heart the Lord opened, that she attended unto the things which were spoken of Paul.
 | [strongs] | 2532 And 5100 a certain 1135 woman, 3686 by name 3070 Lydia, 4211 a seller of purple, 4172 of {the} city 2363 of Thyatira, 4576 revering 3588 - 2316 God, 0191 heard, 3739 of whom 3588 the 2962 Lord 1272 opened 3588 the 2588 heart 4337 to attend to 3588 the things 2980 spoken 5259 by 3972 Paul.
16:15 | [cbb5] | 他和他一家既領了洗、便求我們說、你們若以為我是真信主的、〔或作你們若以為我是忠心事主的〕請到我家裡來住．於是強留我們。
 | [kjv] | And when she was baptized, and her household, she besought us, saying, If ye have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us.
 | [strongs] | 5613 when 1161 And 0907 she was immersed, 2532 and 3588 the 3624 household 0846 of her, 3870 she begged, 3004 saying, 1487 If 2919 you have judged 3165 me 4103 believing 3588 in the 2962 Lord 1511 to be, 1525 entering 1519 into 3588 the 3624 house 3450 of me, 3306 remain. 2532 And 3849 she urged 2248 us.
16:16 | [cbb5] | 後來、我們往那禱告的地方去．有一個使女迎著面來、他被巫鬼所附、用法術、叫他主人們大得財利。
 | [kjv] | And it came to pass, as we went to prayer, a certain damsel possessed with a spirit of divination met us, which brought her masters much gain by soothsaying:
 | [strongs] | 1096 it was 1161 And, 4198 going 2257 us 1519 into 9999 {a place of} 4335 prayer, 3814 a girl 5100 certain 2192 having 4151 a spirit 4436 of Python 0528 met 2254 us, 3748 who 2039 gain 4183 much 3930 brought 3588 to the 2962 owners 0846 of her 3132 divining.
16:17 | [cbb5] | 他跟保羅和我們、喊著說、這些人是至高 神的僕人、對你們傳說救人的道。
 | [kjv] | The same followed Paul and us, and cried, saying, These men are the servants of the most high God, which shew unto us the way of salvation.
 | [strongs] | 3778 She 2628 following after 3972 Paul 2532 and 2254 us, 2896 cried out 3004 saying, 3778 These 0444 men 1401 slaves 3588 of the 2316 God 5310 Most High 1526 are, 3748 who 2605 announce 2254 to you 3598 a way 4991 of salvation.
16:18 | [cbb5] | 他一連多日這樣喊叫、保羅就心中厭煩、轉身對那鬼說、我奉耶穌基督的名、吩咐你從他身上出來．那鬼當時就出來了。
 | [kjv] | And this did she many days. But Paul, being grieved, turned and said to the spirit, I command thee in the name of Jesus Christ to come out of her. And he came out the same hour.
 | [strongs] | 5124 this 1161 And 4160 she did 1909 over 4183 many 2250 days. 1278 becoming distressed 1161 And 3972 Paul, 2532 and 1994 turning 3588 to the 4151 spirit 2036 said, 3853 I command 4671 you 1722 in 3588 the 3686 name 2424 of Jesus 5547 Christ 1831 to come out 0575 from 0846 her! 2532 And 1831 it came out 0846 in 3588 that 5610 hour.
16:19 | [cbb5] | 使女的主人們、見得利的指望沒有了、便揪住保羅和西拉、拉他們到市上去見首領．
 | [kjv] | And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew them into the marketplace unto the rulers,
 | [strongs] | 1492 seeing 1161 And 3588 the 2962 owners 0846 of her 3754 that 1831 went out 3588 the 1680 hope 3588 of the 2039 profit 0846 of them, 1949 having seized 3972 Paul 2532 and 4609 Silas, 1670 dragged 1519 to 3588 the 0058 agora 9999 {court} 1909 in front of 3588 the 0758 rulers,
16:20 | [cbb5] | 又帶到官長面前說、這些人原是猶太人、竟騷擾我們的城、
 | [kjv] | And brought them to the magistrates, saying, These men, being Jews, do exceedingly trouble our city,
 | [strongs] | 2532 and 4317 having led near 0846 them 3588 to the 4755 magistrates, 9999 {they} 2036 said, 3778 These 0444 men 1613 are very troubling 2257 of us 3588 the 4172 city, 2453 Jews 5225 being
16:21 | [cbb5] | 傳我們羅馬人所不可受、不可行的規矩。
 | [kjv] | And teach customs, which are not lawful for us to receive, neither to observe, being Romans.
 | [strongs] | 2532 and 2605 they announce 1485 customs 3739 which 3756 not 1832 it is lawful 2254 for us 3858 to receive, 3761 nor 4160 to do, 4514 Romans 5607 being!
16:22 | [cbb5] | 眾人就一同起來攻擊他們．官長吩咐剝了他們的衣裳、用棍打。
 | [kjv] | And the multitude rose up together against them: and the magistrates rent off their clothes, and commanded to beat them.
 | [strongs] | 2532 And 4911 rose together 3588 the 3793 crowd 2596 against 0846 them, 2532 and 3588 the 4755 Governors 4058 tearing off 0846 of them 3588 the 2440 clothes 2753 commanded 4463 to flog.
16:23 | [cbb5] | 打了許多棍、便將他們下在監裡、囑咐禁卒嚴緊看守。
 | [kjv] | And when they had laid many stripes upon them, they cast them into prison, charging the jailor to keep them safely:
 | [strongs] | 4183 many 5037 And 2007 laying on 0846 them 4127 beatings 0906 threw 1519 into 5438 prison, 3853 charging 3588 the 1200 jailer 0806 securely 5083 to keep 0846 them.
16:24 | [cbb5] | 禁卒領了這樣的命、就把他們下在內監裡、兩腳上了木狗。
 | [kjv] | Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks.
 | [strongs] | 3739 Who 3852 a charge 5108 such 2983 having received, 0906 threw 0846 them 1519 into 3588 the 2082 inner 5438 prison, 2532 and 3588 the 4228 feet 0846 of them 0805 secured 1519 in 3588 the 3586 stocks.
16:25 | [cbb5] | 約在半夜、保羅和西拉、禱告唱詩讚美 神．眾囚犯也側耳而聽。
 | [kjv] | And at midnight Paul and Silas prayed, and sang praises unto God: and the prisoners heard them.
 | [strongs] | 2596 about 1161 And 3317 midnight, 3972 Paul 2532 and 4609 Silas, 4336 praying, 5214 sang a hymn, 9999 {to} 3588 - 2316 God. 1874 kept listening to 1161 And 0846 them 3588 the 1198 prisoners.
16:26 | [cbb5] | 忽然地大震動、甚至監牢的地基都搖動了．監門立刻全開、眾囚犯的鎖鍊也都鬆開了。
 | [kjv] | And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the doors were opened, and every one's bands were loosed.
 | [strongs] | 0869 suddenly 1161 And 4578 an earthquake 1096 was 3173 great, 5620 so as 4531 to be shaken 3588 the 2310 foundations 3588 of the 1201 jail. 0455 were opened 5037 And 3916 immediately 3588 the 2374 doors 3956 all, 2532 and 3956 of all 3588 the 1199 bonds 0447 were loosened.
16:27 | [cbb5] | 禁卒一醒、看見監門全開、以為囚犯已經逃走、就拔刀要自殺。
 | [kjv] | And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had been fled.
 | [strongs] | 1853 awake 1161 And 1096 becoming 3588 the 1200 jailer, 2532 and 1492 seeing 0455 having been opened 3588 the 2374 doors 3588 of the 5438 prison, 4685 having drawn 3162 a sword, 3195 was about 1438 himself 0337 to do away with, 3543 supposing 1628 to have escaped 3588 the 1198 prisoners.
16:28 | [cbb5] | 保羅大聲呼叫說、不要傷害自己、我們都在這裡。
 | [kjv] | But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here.
 | [strongs] | 5455 called 1161 But 5456 with a voice 3173 great 3972 Paul, 3004 saying, 3367 nothing 4238 Do 9999 {to} 4572 yourself 2556 harm, 0537 all 1063 for 2070 we are 1759 here.
16:29 | [cbb5] | 禁卒叫人拿燈來、就跳進去、戰戰兢兢的、俯伏在保羅西拉面前．
 | [kjv] | Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas,
 | [strongs] | 0154 asking 1161 And 5457 lights, 1530 he rushed in, 2532 and 1790 trembling 1096 becoming 4363 he fell in front of 3972 Paul 2532 and 4609 Silas.
16:30 | [cbb5] | 又領他們出來、說、二位先生、我當怎樣行纔可以得救。
 | [kjv] | And brought them out, and said, Sirs, what must I do to be saved?
 | [strongs] | 2532 And 4254 having led 0846 them 1854 outside 5346 said, 2962 Sirs, 5101 what 3165 me 1163 must 4160 do, 2443 so that 4982 I may be saved?
16:31 | [cbb5] | 他們說、當信主耶穌、你和你一家都必得救。
 | [kjv] | And they said, Believe on the Lord Jesus Christ, and thou shalt be saved, and thy house.
 | [strongs] | 3588 they 1161 And 2036 said, 4100 Believe 1909 on 3588 the 2962 Lord 2424 Jesus 5547 Christ, 2532 and 4982 you will be saved, 4771 you 2532 and 3588 the 3624 household 4675 of you.
16:32 | [cbb5] | 他們就把主的道、講給他和他全家的人聽。
 | [kjv] | And they spake unto him the word of the Lord, and to all that were in his house.
 | [strongs] | 2532 And 2980 they spoke 0846 to him 3588 the 3056 word 3588 of the 2962 Lord, 2532 and 3956 all 3588 those 1722 in 3588 the 3614 household 0846 of him.
16:33 | [cbb5] | 當夜、就在那時候、禁卒把他們帶去、洗他們的傷．他和屬乎他的人、立時都受了洗。
 | [kjv] | And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, straightway.
 | [strongs] | 2532 And 3880 taking 0846 them 1722 in 1565 that 5610 hour 3588 of the 3571 night 3068 he washed 0575 from 3588 the 4127 beatings, 1093 - 2532 and 0907 was immersed 0846 he 2532 and 3588 those 0846 of him 3956 all 3916 immediately,
16:34 | [cbb5] | 於是禁卒領他們上自己家裡去、給他們擺上飯、他和全家、因為信了 神、都很喜樂。
 | [kjv] | And when he had brought them into his house, he set meat before them, and rejoiced, believing in God with all his house.
 | [strongs] | 0321 bringing up 5037 and 0846 them 1519 to 3588 the 3624 house, 0846 he 3908 set in front of 9999 {them} 5132 a table, 2532 and 0021 rejoiced 3832 with all the household, 4100 having believed 3588 in 2316 God.
16:35 | [cbb5] | 到了天亮、官長打發差役來說、釋放那兩個人罷。
 | [kjv] | And when it was day, the magistrates sent the serjeants, saying, Let those men go.
 | [strongs] | 2250 day 1161 And 1096 coming, 0649 sent 3588 the 4755 Governors 3588 the 4465 floggers, 3004 saying, 0630 Let go 0444 men 1565 those.
16:36 | [cbb5] | 禁卒就把這話告訴保羅說、官長打發人來叫釋放你們．如今可以出監、平平安安的去罷。
 | [kjv] | And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace.
 | [strongs] | 0518 announced 1161 And 3588 the 1200 jailer 3056 words 5128 these 4314 to 3972 Paul: 3754 - 0649 have sent 3588 The 4755 Governors, 2443 that 0630 you be let go. 3568 Now, 3767 then, 1831 going out 4198 proceed 1722 in 1515 peace.
16:37 | [cbb5] | 保羅卻說、我們是羅馬人、並沒有定罪、他們就在眾人面前打了我們、又把我們下在監裡．現在要私下攆我們出去麼、這是不行的．叫他們自己來領我們出去罷。
 | [kjv] | But Paul said unto them, They have beaten us openly uncondemned, being Romans, and have cast us into prison; and now do they thrust us out privily? nay verily; but let them come themselves and fetch us out.
 | [strongs] | 1161 And 3972 Paul 5346 said 4314 to 0846 them, 1194 Having beaten 2248 us 1219 publicly, 0178 uncondemned 0444 men, 4514 Romans 5225 being, 0906 they threw 1519 into 5438 prison! 2532 And 3568 now 2977 secretly 2248 us 1544 they throw out? 3756 No 1063 indeed, 0235 but 2064 coming 0846 themselves 2248 us 1806 let them bring out!
16:38 | [cbb5] | 差役把這話回稟官長．官長聽見他們是羅馬人、就害怕了。
 | [kjv] | And the serjeants told these words unto the magistrates: and they feared, when they heard that they were Romans.
 | [strongs] | 0312 reported 1161 And 3588 to the 4755 Governors 3588 the 4465 floggers 4487 words 5023 these. 2532 And 5399 they were afraid, 0191 hearing 3754 that 4514 Romans 1526 they are.
16:39 | [cbb5] | 於是來勸他們、領他們出來、請他們離那城。
 | [kjv] | And they came and besought them, and brought them out, and desired them to depart out of the city.
 | [strongs] | 2532 And 2064 coming 3870 begged 0846 them, 2532 and 1806 bringing out 2065 implored 1831 to go out 3588 of the 4172 city.
16:40 | [cbb5] | 二人出了監、往呂底亞家裡去．見了弟兄們、勸慰他們一番、就走了。
 | [kjv] | And they went out of the prison, and entered into the house of Lydia: and when they had seen the brethren, they comforted them, and departed.
 | [strongs] | 1831 going out 1161 And 1537 from 3588 the 5438 prison, 1525 entered 1519 into 3588 the 9999 {house of} 3070 Lydia, 2532 and 1492 seeing 3588 the 0080 brothers, 3870 they exhorted 0846 them, 2532 and 1831 went out.


Strongs Concordance [Acts 17]

 使徒行傳 Acts 17
17:1 | [cbb5] | 保羅和西拉、經過暗妃波里、亞波羅尼亞、來到帖撒羅尼迦、在那裡有猶太人的會堂。
 | [kjv] | Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where was a synagogue of the Jews:
 | [strongs] | 1353 traveling through 1161 And 0295 Amphipolis 2532 and 0624 Apollonia, 2064 they came 1519 to 2332 Thessalonica, 3699 where 2258 was 4864 a synagogue 3588 of the 2453 Jews.
17:2 | [cbb5] | 保羅照他素常的規矩進去、一連三個安息日、本著聖經與他們辯論、
 | [kjv] | And Paul, as his manner was, went in unto them, and three sabbath days reasoned with them out of the scriptures,
 | [strongs] | 2596 as 1161 And 3588 the 1486 custom 3588 with 3972 Paul, 1525 he entered 4314 to 0846 them, 2532 and 1909 on 4521 Sabbaths 5140 three 1256 reasoned 0846 with them 0575 from 3588 the 1124 Scriptures,
17:3 | [cbb5] | 講解陳明基督必須受害、從死裡復活．又說、我所傳與你們的這立耶穌、就是基督。
 | [kjv] | Opening and alleging, that Christ must needs have suffered, and risen again from the dead; and that this Jesus, whom I preach unto you, is Christ.
 | [strongs] | 1272 opening 2532 and 3908 setting forth 3754 that 3588 the 5547 Christ 1163 must 3958 have suffered 2532 and 0450 to have risen 1537 from 9999 {the} 3498 dead, 2532 and 3754 that 3778 this 2076 is 3588 the 5547 Christ, 2424 Jesus, 3739 whom 1473 I 2605 announce 5213 to you.
17:4 | [cbb5] | 他們中間有些人聽了勸、就附從保羅和西拉．並有許多虔敬的希利尼人、尊貴的婦女也不少。
 | [kjv] | And some of them believed, and consorted with Paul and Silas; and of the devout Greeks a great multitude, and of the chief women not a few.
 | [strongs] | 2532 And 5100 some 1537 of 0846 them 3982 were persuaded, 2532 and 4345 joined themselves 3972 to Paul 2532 and 4609 Silas, 3588 of the 5037 both 4576 worshiping 1672 Greeks 4183 a great 4128 crowd, 1135 of women 5037 and 3588 the 4413 most important, 3756 not 3641 a few.
17:5 | [cbb5] | 但那不信的猶太人心裡嫉妒、招聚了些市井匪類、搭夥成群、聳動合城的人、闖進耶孫的家、要將保羅西拉帶到百姓那裡。
 | [kjv] | But the Jews which believed not, moved with envy, took unto them certain lewd fellows of the baser sort, and gathered a company, and set all the city on an uproar, and assaulted the house of Jason, and sought to bring them out to the people.
 | [strongs] | 2206 becoming jealous 1161 And 3588 the 0544 disobeying 2453 Jews, 2532 and 4355 taking aside 3588 of the 0060 market-loafers 5100 some, 0435 men 4190 wicked, 2532 and 3792 gathering a crowd, 2350 set into turmoil 3588 the 4172 city, 2186 coming on 5037 and 3588 the 3614 household 2394 of Jason 2212 sought 0846 them 0071 to bring on 1519 to 3588 the 1218 mob.
17:6 | [cbb5] | 找不著他們、就把耶孫、和幾個弟兄、拉到地方官那裡、喊叫說、那攪亂天下的、也到這裡來了．
 | [kjv] | And when they found them not, they drew Jason and certain brethren unto the rulers of the city, crying, These that have turned the world upside down are come hither also;
 | [strongs] | 3361 not 2147 finding 1161 And 0846 them, 4951 they dragged 2394 Jason 2532 and 5100 some 0080 brothers 1909 to 3588 the 4173 city judges, 0994 crying, 3754 - 3588 Those 3588 the 3625 habitable world 0387 having turned upside down, 3778 these 2532 also 1759 here 3918 have come,
17:7 | [cbb5] | 耶孫收留他們．這些人都違背該撒的命令、說另有一個王耶穌。
 | [kjv] | Whom Jason hath received: and these all do contrary to the decrees of Caesar, saying that there is another king, one Jesus.
 | [strongs] | 3739 whom 5264 has received 2394 Jason! 2532 And 3778 these 3956 all 0561 contrary 3588 to the 1378 decrees 2541 of Caesar 4138 act, 0935 king 3004 saying 2087 another 1511 to be, 2424 Jesus.
17:8 | [cbb5] | 眾人和地方官、聽見這話、就驚慌了。
 | [kjv] | And they troubled the people and the rulers of the city, when they heard these things.
 | [strongs] | 5015 they disturbed 1161 And 3588 the 3793 crowd, 2532 and 3588 the 4173 city judges 0191 hearing 5023 these things.
17:9 | [cbb5] | 於是取了耶孫和其餘之人的保狀、就釋放了他們。
 | [kjv] | And when they had taken security of Jason, and of the other, they let them go.
 | [strongs] | 2532 And 2983 taking 3588 the 2425 security 3844 from 2394 Jason 2532 and 3588 the 3062 rest, 0630 they let go 0846 them.
17:10 | [cbb5] | 弟兄們、隨即在夜間打發保羅和西拉往庇哩亞去．二人到了、就進入猶太人的會堂。
 | [kjv] | And the brethren immediately sent away Paul and Silas by night unto Berea: who coming thither went into the synagogue of the Jews.
 | [strongs] | 3588 the 1161 And 0080 brothers 2112 immediately 1223 during 3588 the 3571 night 1599 sent 5037 both 3972 Paul 2532 and 4609 Silas 1519 to 0960 Berea, 3748 who 3854 having arrived 1519 into 3588 the 4864 synagogue 3588 of the 2453 Jews 0549 went.
17:11 | [cbb5] | 這地方的人、賢於帖撒羅尼迦的人、甘心領受這道、天天考查聖經、要曉得這道是與不是。
 | [kjv] | These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and searched the scriptures daily, whether those things were so.
 | [strongs] | 3778 these 1161 And 2258 were 2104 more noble 9999 {than} 3588 those 1722 in 2332 Thessalonica, 3748 who 1209 received 3588 the 3056 word 3326 with 3956 all 4288 readiness, 2596 daily 2250 - 0350 examining 3588 the 1124 Scriptures, 1487 if 2192 have 5023 these things 3779 so.
17:12 | [cbb5] | 所以他們中間多有相信的．又有希利尼尊貴的婦女、男子也不少。
 | [kjv] | Therefore many of them believed; also of honourable women which were Greeks, and of men, not a few.
 | [strongs] | 4183 Many, 3303 there- 3767 fore, 1537 of 0846 them 4100 believed 2532 and 3588 of the 1674 Greek 1135 women 2158 honorable 2532 and 0435 men 3756 not 3641 a few.
17:13 | [cbb5] | 但帖撒羅尼迦的猶太人、知道保羅又庇哩亞傳 神的道、也就往那裡去、聳動攪擾眾人。
 | [kjv] | But when the Jews of Thessalonica had knowledge that the word of God was preached of Paul at Berea, they came thither also, and stirred up the people.
 | [strongs] | 5613 when 1161 And 1097 knew 3588 the 0575 from 2332 Thessalonica 2453 Jews 3754 that 2532 also 1722 in 0960 Berea 2605 was announced 5259 by 3972 Paul 3588 the 3056 word 3588 of 2316 God, 2064 they came 2546 there 4531 also shaking 3588 the 3793 crowd.
17:14 | [cbb5] | 當時弟兄們便打發保羅往海邊去．西拉和提摩太仍住在庇哩亞。
 | [kjv] | And then immediately the brethren sent away Paul to go as it were to the sea: but Silas and Timotheus abode there still.
 | [strongs] | 2112 at once 1161 And, 5119 then, 3972 Paul 1821 sent away 3588 the 0080 brothers 4198 to go 5613 until 1909 to 3588 the 2281 sea. 5278 remained 1161 And 5037 both 4609 Silas 2532 and 5095 Timothy 1563 there.
17:15 | [cbb5] | 送保羅的人帶他到了雅典．既領了保羅的命、叫西拉和提摩太速速到他這裡來、就回去了。
 | [kjv] | And they that conducted Paul brought him unto Athens: and receiving a commandment unto Silas and Timotheus for to come to him with all speed, they departed.
 | [strongs] | 3588 those 1161 And 2525 conducting 3972 Paul 0071 brought 0846 him 2193 as far as 0116 Athens. 2532 And 2983 having received 1785 a command 4314 to 4609 Silas 2532 and 5095 Timothy, 2443 that 5613 as 5033 quickly 2064 they come 4314 to 0846 him, 1826 they departed.
17:16 | [cbb5] | 保羅在雅典等候他們的時候、看見滿城都是偶像、就心裡著急。
 | [kjv] | Now while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry.
 | [strongs] | 1722 in 1161 And 0116 Athens 1551 awaiting 0846 them 3972 Paul 3947 was pained 3588 the 4151 spirit 0846 of him 1722 in 0846 him, 2334 observing 2712 full of images 5607 being 3588 the 4172 city.
17:17 | [cbb5] | 於是在會堂裡、與猶太人、和虔敬的人、並每日在市上所遇見的人辯論。
 | [kjv] | Therefore disputed he in the synagogue with the Jews, and with the devout persons, and in the market daily with them that met with him.
 | [strongs] | 1256 He addressed, 3303 there- 3767 fore, 1722 in 3588 the 4864 synagogue 3588 the 2453 Jews 2532 and 3588 those 4576 worshiping. 2532 Also 1722 in 3588 the 0058 market 2596 - 3956 every 2250 day 4314 to 3588 those 3909 happening to be 9999 {there}.
17:18 | [cbb5] | 還有以彼古羅和斯多亞兩門的學士、與他爭論．有的說、這胡言亂語的要說甚麼．有的說、他似乎是傳說外邦鬼神的．這話是因保羅傳講耶穌、與復活的道。
 | [kjv] | Then certain philosophers of the Epicureans, and of the Stoicks, encountered him. And some said, What will this babbler say? other some, He seemeth to be a setter forth of strange gods: because he preached unto them Jesus, and the resurrection.
 | [strongs] | 5100 some 1161 And 3588 of the 1946 Epicureans 2532 and 3588 of the 4770 Stoics, 5386 philosophers, 4820 fell in with 0846 him. 2532 And 5100 some 3004 said, 5101 What 0302 may 2309 desire 4691 dilettante 3778 this 3004 to say? 3588 these 1161 And, 3581 of foreign 1140 demons 1380 he seems 2604 an announcer 1511 to be 3754 (because 2424 Jesus 2532 and 3588 the 0386 resurection 0846 to them 2097 he announced).
17:19 | [cbb5] | 他們就把他帶到亞略巴古說、你所講的這新道、我們也可以知道麼．
 | [kjv] | And they took him, and brought him unto Areopagus, saying, May we know what this new doctrine, whereof thou speakest, is?
 | [strongs] | 1949 taking hold 5037 And 0846 of him, 1909 to 3588 the 0697 Areopagus 0071 they led 9999 {him}, 3004 saying, 1410 Are we able 1097 to know 5101 what 2537 new 3778 this 5259 by 4675 you 2980 being spoken 1322 teaching 9999 {is}?
17:20 | [cbb5] | 因為你有些奇怪的事、傳到我們耳中．我們願意知道這些事是甚麼意思。
 | [kjv] | For thou bringest certain strange things to our ears: we would know therefore what these things mean.
 | [strongs] | 3579 startling things 1063 For 5100 some 1533 you bring 1519 to 3588 the 0189 ears 2257 of us. 1014 We are minded, 3767 then, 1097 to know 5101 what 0302 - 2309 wished 5023 these things 1511 to be.
17:21 | [cbb5] | （雅典人、和住在那裡的客人、都不顧別的事、只將新聞說說聽聽。）
 | [kjv] | (For all the Athenians and strangers which were there spent their time in nothing else, but either to tell, or to hear some new thing.)
 | [strongs] | 0117 Athenians 1161 And 3956 all 2532 and 3588 the 1927 living 3581 strangers 1519 for 3762 nothing 2087 different 2119 have leisure 2228 either 3004 to say 5100 something, 2532 and 0191 to hear 2537 newer 9999 {things}.
17:22 | [cbb5] | 保羅站在亞略巴古當中、說、眾位雅典人哪、我看你們凡事很敬畏鬼神。
 | [kjv] | Then Paul stood in the midst of Mars' hill, and said, Ye men of Athens, I perceive that in all things ye are too superstitious.
 | [strongs] | 2476 standing 1161 And 3972 Paul 1722 in 3319 {the} middle 3588 of the 0697 Areopagus 5346 said, 0435 Men, 0117 Athenians, 2596 in 3956 everything 5613 how 1174 very fearful of gods 5209 you 2334 I observe.
17:23 | [cbb5] | 我遊行的時候、觀看你們所敬拜的、遇見一座壇、上面寫著未識之神．你們所不認識而敬拜的、我現在告訴你們。
 | [kjv] | For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore ye ignorantly worship, him declare I unto you.
 | [strongs] | 1330 passing through 1063 For 2532 and 0333 looking up at 3588 the 4574 objects of worship 5216 of you, 2147 I found 2532 also 1041 an altar 1722 in 3739 which 1924 had been written, 0057 TO AN UNKNOWN 2316 GOD. 3739 Whom, 3767 then 0050 not knowing 2151 you reverence, 5126 this One 1473 I 2605 announce 5213 to you.
17:24 | [cbb5] | 創造宇宙和其中萬物的 神、既是天地的主、就不住人手所造的殿．
 | [kjv] | God that made the world and all things therein, seeing that he is Lord of heaven and earth, dwelleth not in temples made with hands;
 | [strongs] | 3588 - 2316 God, 3588 the {One} 4160 who made 3588 the 2689 world 2532 and 3956 all things 1722 in 0846 it, 3778 this One 3772 of Heaven 2532 and 1093 of earth 2962 Lord 5225 being, 3756 not 1722 in 5499 handmade 3485 temples 2730 lives,
17:25 | [cbb5] | 也不用人手服事、好像缺少甚麼、自己倒將生命、氣息、萬物、賜給萬人。
 | [kjv] | Neither is worshipped with men's hands, as though he needed any thing, seeing he giveth to all life, and breath, and all things;
 | [strongs] | 3761 nor 5159 by 5495 hands 0444 of men 2323 is served 4326 having need 5100 of anything. 0846 He 1325 is giving 3956 to all 2222 life 2532 and 4157 breath, 2532 and 3956 all things.
17:26 | [cbb5] | 他從一本造出萬族的人、〔本有古卷作血脈〕住在全地上、並且豫先定準他們的年限、和所住的疆界．
 | [kjv] | And hath made of one blood all nations of men for to dwell on all the face of the earth, and hath determined the times before appointed, and the bounds of their habitation;
 | [strongs] | 4160 He made 5037 And 1537 of 1520 one 3956 every 1484 nation 0444 of men, 2730 to live 1909 on 3956 all 3588 the 4383 surface 3588 of the 1093 earth, 3724 ordaining 4384 pre-arranged 2540 seasons 2532 and 3588 the 3734 boundaries 3588 of the 2733 living 0846 of them,
17:27 | [cbb5] | 要叫他們尋求 神、或者可以揣摩而得、其實他離我們各人不遠．
 | [kjv] | That they should seek the Lord, if haply they might feel after him, and find him, though he be not far from every one of us:
 | [strongs] | 2212 to seek 3588 - 2316 God, 1487 if 0686 perhaps 1065 - 5584 they might grope for 0846 Him 2532 and 2147 could find, 2532 even though 1065 - 3756 not 3112 far 0575 from 1520 one 1538 each 2257 of us 5225 being.
17:28 | [cbb5] | 我們生活、動作、存留、都在乎他．就如你們作詩的、有人說、我們也是他所生的。
 | [kjv] | For in him we live, and move, and have our being; as certain also of your own poets have said, For we are also his offspring.
 | [strongs] | 1722 in 0846 Him 1063 For 2198 we live 2532 and 2795 move 2532 and 2070 are, 5613 as 2532 indeed 5100 some 3588 of the 2596 among 5209 you 4163 poets 2046 have said. 5120 of Him 1063 For 2532 also
17:29 | [cbb5] | 我們既是 神所生的、就不當以為 神的神性像人用手藝、心思、所雕刻的金、銀、石。
 | [kjv] | Forasmuch then as we are the offspring of God, we ought not to think that the Godhead is like unto gold, or silver, or stone, graven by art and man's device.
 | [strongs] | 1085 offspring 2070 we are. 1085 offspring 3767 Then 5225 being 3588 of 2316 God, 3756 not 3784 we ought 3543 to suppose 5557 to gold, 2228 or 0696 to silver, 2228 or 3037 to stone, 5480 to an engraving 5078 of art 2532 and 1761 of imagination 0444 of man, 3588 the 2304 Godhead 1511 is 3664 like.
17:30 | [cbb5] | 世人蒙昧無知的時候、 神並不監察、如今卻吩咐各處的人都要悔改。
 | [kjv] | And the times of this ignorance God winked at; but now commandeth all men every where to repent:
 | [strongs] | 3588 the 3303 indeed 3767 Then 5550 times 0052 of ignorance 5237 overlooking, 3588 - 2316 God 3569 now 3853 declared 0444 to men 3956 all 3837 everywhere 3340 to change {their} heart,
17:31 | [cbb5] | 因為他已經定了日子、要藉著他所設立的人、按公義審判天下．並且叫他從死裡復活、給萬人作可信的憑據。
 | [kjv] | Because he hath appointed a day, in the which he will judge the world in righteousness by that man whom he hath ordained; whereof he hath given assurance unto all men, in that he hath raised him from the dead.
 | [strongs] | 1360 because 2476 He set 2250 a day 1722 in 3739 which 3195 He is going 2919 to judge 3588 the 3625 habitable world 1722 in 1343 righteousness, 1722 by 0435 a Man 3739 whom 3724 He appointed 4102 proof 3930 having given 3956 to all 0450 having raised 0846 him 1537 from 9999 {the} 3498 dead.
17:32 | [cbb5] | 眾人聽見從死裡復活的話、就有譏誚他的．又有人說、我們再聽你講這個罷。
 | [kjv] | And when they heard of the resurrection of the dead, some mocked: and others said, We will hear thee again of this matter.
 | [strongs] | 0191 hearing 9999 {of} 1161 And 0386 a resurrection 3498 of {the} dead, 3303 some 5512 indeed ridiculed, 1161 but 2036 said, 0191 We will hear 4675 you 3825 again 4012 concerning 5127 this.
17:33 | [cbb5] | 於是保羅從他們當中出去了。
 | [kjv] | So Paul departed from among them.
 | [strongs] | 2532 And 3779 thus 3972 Paul 1831 went out 1537 from 3319 {the} middle 0846 of them.
17:34 | [cbb5] | 但有幾個人貼近他、信了主、其中有亞略巴古的官丟尼修、並一個婦人、名叫大馬哩、還有別人一同信從。
 | [kjv] | Howbeit certain men clave unto him, and believed: among the which was Dionysius the Areopagite, and a woman named Damaris, and others with them.
 | [strongs] | 5100 some 1161 And 0435 men 2853 adhering 0846 to him 4100 believed, 1722 among 3739 whom 2532 both 1354 Dionysius, 3588 the 0698 Areopagite, 2532 and 1135 a woman, 3686 by name 1152 Damaris, 2532 and 2087 others 4862 with 0846 them.


Strongs Concordance [Acts 18]

 使徒行傳 Acts 18
18:1 | [cbb5] | 這事以後、保羅離了雅典、來到哥林多。
 | [kjv] | After these things Paul departed from Athens, and came to Corinth;
 | [strongs] | 3326 after 1161 And 5023 these things 5563 departing 3972 Paul 1537 from 0116 Athens 2064 came 1519 to 2882 Corinth.
18:2 | [cbb5] | 遇見一個猶太人、名叫亞居拉、他生在本都．因為革老丟命猶太人都離開羅馬、新近帶著妻百基拉、從義大利來．保羅就投奔了他們。
 | [kjv] | And found a certain Jew named Aquila, born in Pontus, lately come from Italy, with his wife Priscilla; (because that Claudius had commanded all Jews to depart from Rome:) and came unto them.
 | [strongs] | 2532 And 2147 finding 5100 a certain 2453 Jew 3686 by name 0207 Aquila, 4193 of Pontus 1085 by race, 4373 recently 2064 having come 0575 from 2482 Italy, 2532 and 4252 Priscilla 1135 the wife 0846 of him, 1223 because 1299 had ordered 2804 Claudius 5563 to depart 3956 all 3588 the 2453 Jews 1537 from 4516 Rome, 4334 he came to 0846 them.
18:3 | [cbb5] | 他們本是製造帳棚為業．保羅因與他們同業、就和他他們同住作工。
 | [kjv] | And because he was of the same craft, he abode with them, and wrought: for by their occupation they were tentmakers.
 | [strongs] | 2532 And 1223 because 3588 the 3673 same occupation 1511 being, 3306 he abode 3844 with 0846 them 2532 and 2038 worked. 2258 they were 1063 For 4635 tentmakers 5078 by occupation.
18:4 | [cbb5] | 每逢安息日、保羅在會堂裡辯論、勸化猶太人和希利尼人。
 | [kjv] | And he reasoned in the synagogue every sabbath, and persuaded the Jews and the Greeks.
 | [strongs] | 1256 he reasoned 1161 And 1722 in 3588 the 4864 synagogue 2596 on 3956 every 4521 Sabbath {day}, 3982 persuading 5037 both 2453 Jews 2532 and 1672 Greeks.
18:5 | [cbb5] | 西拉和提摩太從馬其頓來的時候、保羅為道迫切、向猶太人證明耶穌是基督。
 | [kjv] | And when Silas and Timotheus were come from Macedonia, Paul was pressed in the spirit, and testified to the Jews that Jesus was Christ.
 | [strongs] | 5613 when 1161 And 2718 came down 0575 from 3109 Macedonia 3739 - 5037 both 4609 Silas 2532 and 5095 Timothy, 4912 was pressed 3588 by the 4151 word 3972 Paul, 1263 earnestly testifying 3588 to the 2453 Jews 9999 {that} 5547 Christ 2424 Jesus 9999 {is}.
18:6 | [cbb5] | 他們既抗拒、毀謗、保羅就抖著衣裳說、你們的罪歸到你們自己頭上、〔罪原文作血〕與我無干、〔原文作我卻乾淨〕從今以後、我要往外邦人那裡去、
 | [kjv] | And when they opposed themselves, and blasphemed, he shook his raiment, and said unto them, Your blood be upon your own heads; I am clean; from henceforth I will go unto the Gentiles.
 | [strongs] | 0498 having resisted 1161 And 0846 they, 2532 and 0987 blaspheming, 1621 he having shaken 3588 the 2440 clothes 2036 said 4314 to 0846 them, 3588 The 0129 blood 5216 of you 1909 on 3588 the 2776 head 5216 of you 9999 {is}. 2513 clean 1473 I 0575 from 3568 now 1519 to 3588 the 1484 non-Jews 4198 will go!
18:7 | [cbb5] | 於是離開那裡、到了一個人的家中、這人名叫提多猶士都、是敬拜 神的、他的家靠近會堂。
 | [kjv] | And he departed thence, and entered into a certain man's house, named Justus, one that worshipped God, whose house joined hard to the synagogue.
 | [strongs] | 2532 And 3327 moving 1564 from there 2064 he went 1519 into 3614 house 5100 of one 3686 by name, 2459 Titius Justus, 9999 {one} 4576 worshiping 3588 - 2316 God, 3739 of whom 3588 the 3614 house 2258 was 4927 being next door 3588 to the 4864 synagogue.
18:8 | [cbb5] | 管會堂的基利司布和全家都信了主．還有許多哥林多人聽了、就相信受洗。
 | [kjv] | And Crispus, the chief ruler of the synagogue, believed on the Lord with all his house; and many of the Corinthians hearing believed, and were baptized.
 | [strongs] | 2921 Crispus 1161 And 3588 the 0752 synagogue ruler 4100 believed 3588 the 2962 Lord 4862 with 3650 all 3588 the 3624 household 0846 of him, 2532 and 4183 many 3588 of the 2881 Corinthians 0191 hearing 4100 believed 2532 and 0907 were immersed.
18:9 | [cbb5] | 夜間主在異象中對保羅說、不要怕、只管講、不要閉口．
 | [kjv] | Then spake the Lord to Paul in the night by a vision, Be not afraid, but speak, and hold not thy peace:
 | [strongs] | 2036 said 1161 And 3588 the 2962 Lord 1223 through 3705 a vision 1722 in 9999 {the} 3571 night 3972 to Paul, 3361 Do not 5399 be afraid; 0235 only 2980 speak 2532 and 3361 do not 4623 be silent,
18:10 | [cbb5] | 有我與你同在、必沒有人下手害你．因為在這城裡我有許多的百姓。
 | [kjv] | For I am with thee, and no man shall set on thee to hurt thee: for I have much people in this city.
 | [strongs] | 1360 because 1473 I 1510 am 3326 with 4675 you, 2532 and 3762 no one 2007 will set upon 4671 you 2559 to oppress 4571 you, 1360 because 2992 people 9999 {there} 2076 is 3427 to me 4183 much 1722 in 4172 city 5026 this.
18:11 | [cbb5] | 保羅在那裡住了一年零六個月、將 神的道教訓他們。
 | [kjv] | And he continued there a year and six months, teaching the word of God among them.
 | [strongs] | 2523 he stayed 5037 And 1763 a year 2532 and 3375 months 1803 six, 1321 teaching 1722 among 0846 them 3588 the 3056 word 3588 of 2316 God.
18:12 | [cbb5] | 到迦流作亞該亞方伯的時候、猶太人同心起來攻擊保羅、拉他到公堂、
 | [kjv] | And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment seat,
 | [strongs] | 1058 Gallio 9999 {being} 1161 And 0445 Governor 0882 of Achaia, 2721 rushed against 3661 with singleness of purpose 3588 the 2453 Jews 3972 Paul, 2532 and 0071 led 0846 him 1909 to 3588 the 0968 tribunal, 3004 saying,
18:13 | [cbb5] | 說、這個人勸人不按著律法敬拜 神。
 | [kjv] | Saying, This fellow persuadeth men to worship God contrary to the law.
 | [strongs] | 3754 - 3844 Contrary 3588 to the 3551 law, 3778 this one 0374 persuades 0444 men 4576 to worship 3588 - 2316 God.
18:14 | [cbb5] | 保羅剛要開口、迦流就對猶太人說、你們這些猶太人、如果是為冤枉、或奸惡的事、我理當耐性聽你們．
 | [kjv] | And when Paul was now about to open his mouth, Gallio said unto the Jews, If it were a matter of wrong or wicked lewdness, O ye Jews, reason would that I should bear with you:
 | [strongs] | 3195 being about 1161 And 3972 Paul 0455 to open 3588 the 4750 mouth, 2036 said 1058 Gallio 4314 to 3588 the 2453 Jews, 1487 If 3303 indeed, 3767 then, 2258 it was 0092 wrong 5100 some 2228 or 4467 criminality 4190 wicked, 5599 O 2453 Jews, 2596 according to 3056 reason 0302 - 0430 I would endure 5216 you.
18:15 | [cbb5] | 但所爭論的、若是關乎言語、名目、和你們的律法、你們自己去辦罷．這樣的事我不願意審問。
 | [kjv] | But if it be a question of words and names, and of your law, look ye to it; for I will be no judge of such matters.
 | [strongs] | 1487 if 1161 But 2213 questions 2076 it concerns 4012 about 3056 a word 2532 and 3686 names 2532 and 3551 law 3588 the, 2596 according to 5209 you, 3700 you must see to 9999 {it} 0846 {your}selves, 2923 a judge 1063 because 1473 I 5130 of these things 3756 not 1014 do intend 1511 to be.
18:16 | [cbb5] | 就把他們攆出公堂。
 | [kjv] | And he drave them from the judgment seat.
 | [strongs] | 2532 And 0556 he drove 0846 them 0575 from 3588 the 0968 tribunal.
18:17 | [cbb5] | 眾人便揪住管會堂的所提尼、在堂前打他．這些事迦流都不管。
 | [kjv] | Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat him before the judgment seat. And Gallio cared for none of those things.
 | [strongs] | 1949 seizing 1161 And 3956 all 4988 Sosthenes, 3588 the 0752 ruler of the synagogue, 5180 they hit 9999 {him} 1715 in front of 3588 the 0968 tribunal. 2532 And 3762 not one 5130 of these things 1058 to Gallio 3199 mattered.
18:18 | [cbb5] | 保羅又住了多日、就辭別了弟兄、坐船往敘利亞去、百基拉、亞居拉和他同去．他因為許過願、就在堅革哩剪了頭髮。
 | [kjv] | And Paul after this tarried there yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn his head in Cenchrea: for he had a vow.
 | [strongs] | 1161 And 3972 Paul 2089 yet 4357 having remained 2250 days 2425 many, 3588 to the 0080 brothers 0657 taking leave, 1602 he sailed 1519 to 4947 Syria, 2532 and 4862 with 0846 him 4252 Priscilla 2532 and 0207 Aquila, 2751 having shorn 3588 the 2776 head 1722 in 2747 Cenchrea. 2192 he had 1063 For 2171 a vow.
18:19 | [cbb5] | 到了以弗所、保羅就把他們留在那裡、自己進了會堂、和猶太人辯論。
 | [kjv] | And he came to Ephesus, and left them there: but he himself entered into the synagogue, and reasoned with the Jews.
 | [strongs] | 2658 he came down 1161 And 1519 to 2181 Ephesus, 2548 and those 2641 he left 0847 there. 0846 he 1161 And 1525 entering 1519 into 3588 the 4864 synagogue 1256 reasoned with 3588 the 2453 Jews.
18:20 | [cbb5] | 眾人請他多住些日子、他卻不允．
 | [kjv] | When they desired him to tarry longer time with them, he consented not;
 | [strongs] | 2065 asking 1161 And 0846 they 1909 over 4119 a longer 5550 time 3306 to remain 3844 with 0846 them, 3756 not 1962 he did agree,
18:21 | [cbb5] | 就辭別他們說、 神若許我、我還要回到你們這裡．於是開船離了以弗所。
 | [kjv] | But bade them farewell, saying, I must by all means keep this feast that cometh in Jerusalem: but I will return again unto you, if God will. And he sailed from Ephesus.
 | [strongs] | 0235 but 0657 took leave 2532 and 2036 saying, 3825 again 0344 I will come 4314 to 5209 you, 3588 - 2316 God 2309 willing. 2532 And 0321 he sailed 0575 from 2181 Ephesus.
18:22 | [cbb5] | 在該撒利亞下了船、就上耶路撒冷去問教會安、隨後下安提阿去。
 | [kjv] | And when he had landed at Caesarea, and gone up, and saluted the church, he went down to Antioch.
 | [strongs] | 2532 And 2718 landing 1519 at 2542 Caesarea, 0305 having gone up 2532 and 0782 having greeted 3588 the 1577 congregation, 2597 he went down 1519 to 0490 Antioch.
18:23 | [cbb5] | 住了些日子、又離開那裡、挨次經過加拉太和弗呂家地方、堅固眾門徒。
 | [kjv] | And after he had spent some time there, he departed, and went over all the country of Galatia and Phrygia in order, strengthening all the disciples.
 | [strongs] | 2532 And 4160 having spent 5550 time 5100 some 1831 he went out, 1330 passing through 2517 in order 3588 the 1054 Galatian 5561 country 2532 and 5435 Phrygia 1991 strengthening 3956 all 3588 the 3101 followers.
18:24 | [cbb5] | 有一個猶太人、名叫亞波羅、來到以弗所．他生在亞力山太、是有學問的、最能講解聖經。〔學問或作口才〕
 | [kjv] | And a certain Jew named Apollos, born at Alexandria, an eloquent man, and mighty in the scriptures, came to Ephesus.
 | [strongs] | 2453 a Jew 1161 And 5100 certain, 0625 Apollos 3686 by name, 0221 an Alexandrian 1085 by race, 0435 a man 3052 eloquent, 2658 came 1519 to 2181 Ephesus, 1415 powerful 5607 being 1722 in 3588 the 1124 Scriptures.
18:25 | [cbb5] | 這人已經在主的道上受了教訓、心裡火熱、將耶穌的事、詳細講論教訓人．只是他單曉得約翰的洗禮。
 | [kjv] | This man was instructed in the way of the Lord; and being fervent in the spirit, he spake and taught diligently the things of the Lord, knowing only the baptism of John.
 | [strongs] | 3778 This one 2258 was 2727 orally taught 3588 in the 3598 way 3588 of the 2962 Lord, 2532 and 2204 fervent 4151 in spirit 2980 he spoke 2532 and 1321 taught 0199 accurately 3588 the things 4012 about 3588 the 2962 Lord, 1987 understanding 3440 only 3588 the 0908 immersion 2491 of John.
18:26 | [cbb5] | 他在會堂裡放膽講道、百基拉亞居拉聽見、就接他來、將 神的道給他講解更加詳細。
 | [kjv] | And he began to speak boldly in the synagogue: whom when Aquila and Priscilla had heard, they took him unto them, and expounded unto him the way of God more perfectly.
 | [strongs] | 3778 this one 5037 And 0756 began 3955 to speak boldly 1722 in 3588 the 4864 synagogue. 0191 hearing 1161 And 0846 him, 0207 Aquila 2532 and 4252 Priscilla 4355 took 0846 him aside 2532 and 0197 more accurately 0846 to him 1620 expounded 3588 the 3598 way. 3588 of 2316 God
18:27 | [cbb5] | 他想要往亞該亞去．弟兄們就勉勵他、並寫信請門徒接待他．〔或作弟兄們就寫信勸門徒接待他〕他到了那裡、多幫助那蒙恩信主的人．
 | [kjv] | And when he was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace:
 | [strongs] | 1014 intending 1161 And 0846 him 1330 to go through 1519 into 0882 Achaia, 4389 being encouraged 3588 the 0080 brothers 1125 wrote 3588 to the 3101 followers 0588 to welcome 0846 him. 3739 Who 3854 having arrived 4820 helped 4183 much 3588 those 4100 having believed 1223 through 5485 gracious love.
18:28 | [cbb5] | 在眾人面前極有能力、駁倒猶太人、引聖經證明耶穌是基督。
 | [kjv] | For he mightily convinced the Jews, and that publickly, shewing by the scriptures that Jesus was Christ.
 | [strongs] | 2159 vehemently 1063 For 3588 the 2453 Jews 1246 he refuted 1219 publicly, 1925 proving 1223 through 3588 the 1124 Scriptures 1511 to be 3588 the 5547 Christ 2424 Jesus.


Strongs Concordance [Acts 19]

 使徒行傳 Acts 19
19:1 | [cbb5] | 亞波羅在哥林多的時候、保羅經過了上邊一帶地方、就來到以弗所．在那裡遇見幾個門徒．
 | [kjv] | And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper coasts came to Ephesus: and finding certain disciples,
 | [strongs] | 1096 it was 1161 And, 1722 in 3588 the 9999 {time} 0625 Apollos 1511 was 1722 in 2882 Corinth, 3972 Paul 1330 passing through 3588 the 0510 higher 3313 parts 2064 came 1519 to 2181 Ephesus, 2532 and 2147 finding 5100 some 3101 followers,
19:2 | [cbb5] | 問他們說、你們信的時候、受了聖靈沒有．他們回答說、沒有、也未曾聽見有聖靈賜下來。
 | [kjv] | He said unto them, Have ye received the Holy Ghost since ye believed? And they said unto him, We have not so much as heard whether there be any Holy Ghost.
 | [strongs] | 2036 said 4314 to 0846 them, 1487 If 9999 {the} 4151 Spirit 0040 Holy 2983 you received 4100 believing? 3588 they 1161 And 2036 said 4314 to 0846 him, 0235 And 3761 not even 1487 if 9999 {the} 4151 Spirit 0040 Holy 2076 is 0191 we heard.
19:3 | [cbb5] | 保羅說、這樣、你們受的是甚麼洗呢。他們說、是約翰的洗。
 | [kjv] | And he said unto them, Unto what then were ye baptized? And they said, Unto John's baptism.
 | [strongs] | 2036 he said 5037 And 4314 to 0846 them, 1519 To 5101 what, 3767 then, 0907 were you immersed? 3588 they 1161 And 2036 said, 1519 To 3588 the 2491 of John 0908 immersion.
19:4 | [cbb5] | 保羅說、約翰所行的是悔改的洗、告訴百姓、當信那在他以後要來的、就是那穌。
 | [kjv] | Then said Paul, John verily baptized with the baptism of repentance, saying unto the people, that they should believe on him which should come after him, that is, on Christ Jesus.
 | [strongs] | 2036 said 1161 And 3972 Paul, 2491 John 3303 indeed 0907 immersed 0908 an immersion 3341 of a change of attitude 3588 to the 2992 people 3004 saying 1519 into 3588 the 9999 {One} 2064 coming 3326 after 0846 him 2443 that 4100 they should believe, 5123 this 2076 is, 1519 in 3588 the 5547 Christ, 2424 Jesus.
19:5 | [cbb5] | 他們聽見這話、就奉主耶穌的名受洗。
 | [kjv] | When they heard this, they were baptized in the name of the Lord Jesus.
 | [strongs] | 0191 hearing 1161 And 0907 they were immersed 1519 into 3588 the 3686 name 3588 of the 2962 Lord 2424 Jesus.
19:6 | [cbb5] | 保羅按手在他們頭上、聖靈便降在他們身上．他們就說方言、又說豫言。〔或作又講道〕
 | [kjv] | And when Paul had laid his hands upon them, the Holy Ghost came on them; and they spake with tongues, and prophesied.
 | [strongs] | 2532 And 2007 laying on 0846 them 3972 Paul 3588 the 5495 hands, 2064 came 3588 the 4151 Spirit 0040 Holy 1909 upon 0846 them. 2980 they spoke 5037 And 1100 in {inspired} languages 2532 and 4395 prophesied.
19:7 | [cbb5] | 一共約有十二個人。
 | [kjv] | And all the men were about twelve.
 | [strongs] | 2258 were 1161 And 3588 the 3756 all 0435 men 5616 about 1177 twelve.
19:8 | [cbb5] | 保羅進會堂、放膽講道、一連三個月、辯論 神國的事、勸化眾人。
 | [kjv] | And he went into the synagogue, and spake boldly for the space of three months, disputing and persuading the things concerning the kingdom of God.
 | [strongs] | 1525 entering 1161 And 1519 into 3588 the 4864 synagogue, 3955 he spoke boldly 1909 over 3376 months 5140 three 1256 conversing with 2532 and 3982 persuading 3588 the things 4012 concerning 3588 the 0932 kingdom 3588 of 2316 God.
19:9 | [cbb5] | 後來有些人、心裡剛硬不信、在眾人面前毀謗這道、保羅就離開他們、也叫門徒與他們分離、便在推喇奴的學房、天天辯論。
 | [kjv] | But when divers were hardened, and believed not, but spake evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus.
 | [strongs] | 5613 as 1161 And 5100 some 4645 were hardened 2532 and 0544 disobeyed, 2551 speaking evil 3588 of the 3598 Way 1799 in front of 3588 the 4128 crowd, 0868 having departed 0575 from 0846 them, 0873 he separated 3588 the 3101 followers, 2596 day 2250 by day 1256 conversing 1722 in 3588 the 4981 school 5181 of Tyrannus.
19:10 | [cbb5] | 這樣有兩年之久、叫一切住在亞西亞的、無論是猶太人、是希利尼人、都聽見主的道。
 | [kjv] | And this continued by the space of two years; so that all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks.
 | [strongs] | 5124 this 1161 And 1096 happened 1909 over 2094 years 1417 two, 5620 so as 3956 all 3588 those 2730 inhabiting 0773 Asia 0191 heard 3588 the 3056 word 3588 of the 2962 Lord 2424 Jesus, 2453 Jews 5037 both 2532 and 1672 Greeks.
19:11 | [cbb5] | 神藉保羅的手、行了些非常的奇事．
 | [kjv] | And God wrought special miracles by the hands of Paul:
 | [strongs] | 1411 works of power 5037 And 3756 not 3588 the 5177 common 3588 - 2316 God 4160 was doing 1223 through 3588 the 5495 hands 3972 of Paul,
19:12 | [cbb5] | 甚至有人從保羅身上拿手巾、或圍裙、放在病人身上、病就退了、惡鬼也出去了。
 | [kjv] | So that from his body were brought unto the sick handkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them.
 | [strongs] | 5620 so as 2532 even 1909 onto 3588 those 0770 sick 2018 to be brought 0575 from 3588 the 5559 skin 0846 of him 4676 handkerchiefs 2228 or 4612 aprons, 2532 and 0525 to be released 0575 from 0846 them 3588 the 3554 diseases 3588 the 5037 and 4151 spirits 4190 evil 1831 to go out 0575 from 0846 them.
19:13 | [cbb5] | 那時、有幾個遊行各處、念咒趕鬼的猶太人、向那被惡鬼附的人、擅自稱主耶穌的名、說、我奉保羅所傳的耶穌、敕令你們出來。
 | [kjv] | Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the LORD Jesus, saying, We adjure you by Jesus whom Paul preacheth.
 | [strongs] | 2021 undertook 1161 And 5100 some 0575 from 3588 the 4022 strolling 2453 Jews, 1845 exorcists, 3687 to name 1909 over 3588 those 2192 having 3588 the 4151 spirits 4190 evil 3588 the 3686 name 3588 of the 2962 Lord 2424 Jesus, 3004 saying, 3726 we exorcise 5209 you 9999 {by} 2424 Jesus 3739 whom 3972 Paul 2784 proclaims.
19:14 | [cbb5] | 作這事的、有猶太祭司長士基瓦的七個兒子。
 | [kjv] | And there were seven sons of one Sceva, a Jew, and chief of the priests, which did so.
 | [strongs] | 2258 were 1161 And 5100 of one 5207 sons, 4630 of Sceva, 2453 a Jewish 0749 most important priest, 2033 seven 5124 this 4160 doing.
19:15 | [cbb5] | 惡鬼回答他們說、耶穌我認識、保羅我也知道．你們卻是誰呢。
 | [kjv] | And the evil spirit answered and said, Jesus I know, and Paul I know; but who are ye?
 | [strongs] | 0611 answering 1161 And 3588 the 4151 spirit 4190 evil 2036 said, 2424 Jesus 1097 I know, 2532 and 3972 Paul 1987 I comprehend, 5210 you 1161 but, 5101 who 2075 are?
19:16 | [cbb5] | 惡鬼所附的人、就跳在他們身上、勝了其中二人、制伏他們、叫他們赤著身子受了傷、從那房子裡逃出去了。
 | [kjv] | And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded.
 | [strongs] | 2532 And 2177 leaping 1909 on 0846 them 3588 the 0444 man 1722 in 3739 whom 2258 was 3588 the 4151 spirit 4190 evil, 2532 and 2634 overmastering 0846 them, 2480 was strong 2596 against 0846 them, 5620 so as 1131 naked 2532 and 5135 having been wounded 1628 to escape 1537 out of 3624 house 1565 that.
19:17 | [cbb5] | 凡住在以弗所的、無論是猶太人、是希利尼人、都知道這事、也都懼伯、主耶穌的名從此就尊大了。
 | [kjv] | And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified.
 | [strongs] | 5124 this 1161 And 1096 became 1110 known 3956 to all, 2453 Jews 5037 both 2532 and 1672 Greeks, 3588 those 2730 inhabiting 2181 Ephesus. 2532 And 1968 fell on 5401 fear 1909 upon 3956 all 0846 them, 2532 and 3170 was magnified 3588 the 3684 name 3588 of the 2962 Lord 2424 Jesus.
19:18 | [cbb5] | 那已經信的、多有人來承認訴說自己所行的事。
 | [kjv] | And many that believed came, and confessed, and shewed their deeds.
 | [strongs] | 4183 many 5037 And 3588 of those 4100 having believed 2064 came 1843 confessing 2532 and 0312 telling 3588 the 4234 actions 0846 of them.
19:19 | [cbb5] | 平素行邪術的、也有許多人把書拿來、堆積在眾人面前焚燒．他們算計書價、便知道共合五萬塊錢。
 | [kjv] | Many of them also which used curious arts brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver.
 | [strongs] | 2425 many 1161 And 3588 of those 3588 the 4021 curious arts 4238 practicing, 4851 bringing together 3588 the 0976 scrolls, 2618 burned 9999 {them} 1799 in front of 3956 all, 2532 and 4860 they counted 3588 the 5092 prices 0846 of them, 2532 and 2147 found 0694 of silver 3461 ten thousands 4002 five.
19:20 | [cbb5] | 主的道大大興旺而且得勝、就是這樣。
 | [kjv] | So mightily grew the word of God and prevailed.
 | [strongs] | 3779 Thus 2596 with 2904 power 3588 the 3056 word 3588 of the 2962 Lord 0537 increased 2532 and 2480 was strong.
19:21 | [cbb5] | 這些事完了、保羅心裡定意、經過了馬其頓亞該亞、就往耶路撒冷去、又說、我到了那裡以後、也必須往羅馬去看看。
 | [kjv] | After these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome.
 | [strongs] | 5613 when 1161 And 4137 were fulfilled 5023 these things, 5087 purposed 3972 Paul 1722 in 3588 the 4151 Spirit 1330 passing through 3109 Macedonia 2532 and 0882 Achaia 4198 to go 1519 to 2419 Jerusalem, 2036 saying, 3754 - 3326 After 1096 becoming 3165 me 1563 there, 1163 must 3165 me 2532 also 4516 Rome 1492 see.
19:22 | [cbb5] | 於是從幫助他的人中、打發提摩太以拉都二人、往馬其頓去．自己暫時等在亞西亞。
 | [kjv] | So he sent into Macedonia two of them that ministered unto him, Timotheus and Erastus; but he himself stayed in Asia for a season.
 | [strongs] | 0649 sending 1161 And 1519 into 3109 Macedonia 1417 two 3588 of those 1247 ministering 0846 to him, 5095 Timothy 2532 and 2037 Erastus, 0846 he 1907 delayed 5550 a time 1519 in 0773 Asia.
19:23 | [cbb5] | 那時、因為這道起的擾亂不小。
 | [kjv] | And the same time there arose no small stir about that way.
 | [strongs] | 1096 there was 1161 And 2596 about 2540 time 1565 that 5017 disturbance 3756 not 3641 a little 4012 about 3588 the 3598 Way.
19:24 | [cbb5] | 有一個銀匠、名叫底米丟、是製造亞底米神銀龕的、他使這樣手藝人生意發達。
 | [kjv] | For a certain man named Demetrius, a silversmith, which made silver shrines for Diana, brought no small gain unto the craftsmen;
 | [strongs] | 1216 Demetrius 1063 For 5100 one 3686 by name, 0695 a silversmith, 4160 making 3485 shrines 0693 silver 0735 of Artemis 3930 provided 3588 the 5079 craftsmen 2039 trade 3756 not 3641 a little.
19:25 | [cbb5] | 他聚集他們和同行的工人、說、眾位、你們知道我們是倚靠這生意發財。
 | [kjv] | Whom he called together with the workmen of like occupation, and said, Sirs, ye know that by this craft we have our wealth.
 | [strongs] | 3739 whom 4867 assembling 2532 Also 3588 the 4012 about 5108 such things 2040 workmen, 2036 he said, 0435 Men, 1987 you understand 3754 that 1537 from 5026 this 2039 occupation 3588 the 2142 gain 2257 to us 2076 is.
19:26 | [cbb5] | 這保羅不但在以弗所、也幾乎在亞西亞全地、引誘迷惑許多人、說、人手所作的不是神、這是你們所看見所聽見的．
 | [kjv] | Moreover ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away much people, saying that they be no gods, which are made with hands:
 | [strongs] | 2532 And 2334 you behold 2532 and 0191 hear 3754 that 3756 not 3440 only 2181 Ephesus, 0235 but 4975 almost 3956 all 0773 of Asia 3972 Paul 3778 this 3982 persuading 3179 perverted 2425 a huge 3793 crowd, 3004 saying 3754 that 3756 not 1526 are 2316 gods 3588 those 1223 through 5495 hands 1096 being made.
19:27 | [cbb5] | 這樣、不獨我們這事業、被人藐視、就是大女神亞底米的廟、也要被人輕忽、連亞西亞全地、和普天下、所敬拜的大女神之威榮、也要銷滅了。
 | [kjv] | So that not only this our craft is in danger to be set at nought; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia and the world worshippeth.
 | [strongs] | 3756 not 3440 only 1161 And 5124 this, 2793 is in danger 2254 to us 3588 the 3313 share 1519 into 0557 disrepute 2064 to come, 0235 but 2532 also 3588 the 3588 of the 3173 great 2299 goddess 0735 Artemis 2411 temple 1519 for 3762 nothing 3049 will be regarded, 3195 is going 5037 and 2532 also 2507 to be diminished 3588 the 3168 greatness 0846 of her, 3739 whom 3650 all 0773 Asia 2532 and 3588 the 3625 habitable world 4576 worships!
19:28 | [cbb5] | 眾人聽見、就怒氣填胸、喊著說、大哉以弗所人的亞底米阿。
 | [kjv] | And when they heard these sayings, they were full of wrath, and cried out, saying, Great is Diana of the Ephesians.
 | [strongs] | 0191 hearing 1161 And, 2532 and 1096 becoming 4134 full 2372 of anger, 2896 they cried out 3004 saying, 3173 Great 9999 {is} 0735 Artemis 2180 of {the} Ephesians!
19:29 | [cbb5] | 滿城都轟動起來．眾人拿住與保羅同行的馬其頓人該猶、和亞里達古、齊心擁進戲園裡去。
 | [kjv] | And the whole city was filled with confusion: and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions in travel, they rushed with one accord into the theatre.
 | [strongs] | 2532 And 4130 was filled 3588 the 4172 city 3650 all 4799 of confusion, 3729 they rushed 5037 and 3661 with a singleness of purpose 1519 to 3588 the 2302 theatre, 4884 keeping a firm grip 1050 on Gaius 2532 and 0708 Aristarchus, 3110 Macedonians, 4898 traveling companions 3972 of Paul.
19:30 | [cbb5] | 保羅想要進去、到百姓那裡、門徒卻不許他去。
 | [kjv] | And when Paul would have entered in unto the people, the disciples suffered him not.
 | [strongs] | 1161 And 3972 Paul, 1014 intending 1525 to enter 1519 into 3588 the 1218 mob, 3756 not 1439 allowed 0846 him 3588 the 3101 followers.
19:31 | [cbb5] | 還有亞西亞幾位首領、是保羅的朋友、打發人來勸他、不要冒險到戲園裡去。
 | [kjv] | And certain of the chief of Asia, which were his friends, sent unto him, desiring him that he would not adventure himself into the theatre.
 | [strongs] | 5100 some 1161 And 2532 also 3588 of the 0775 Asiarchs, 5607 being 0846 of him 5384 friends, 3992 sending 4314 to 0846 him, 3870 begged 3361 not 1325 to give 1438 himself 1519 into 3588 the 2302 theatre.
19:32 | [cbb5] | 聚集的人、紛紛亂亂、有喊叫這個的、有喊叫那個的、大半不知道是為甚麼聚集。
 | [kjv] | Some therefore cried one thing, and some another: for the assembly was confused: and the more part knew not wherefore they were come together.
 | [strongs] | 0243 Others 3303 indeed, 3767 then, 0243 other 5100 some 2896 cried out, 2258 was 1063 for 3588 the 1577 town meeting 4797 confounded, 2532 and 3588 the 4119 majority 3756 not 1492 did know 5101 of what 1752 on account 4905 they came together.
19:33 | [cbb5] | 有人把亞力山大從眾人中帶出來、猶太人推他往前、亞力山大就擺手、要向百姓分訴．
 | [kjv] | And they drew Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made his defence unto the people.
 | [strongs] | 1537 out of 1161 And 3588 the 3793 crowd, 4264 they dragged forward 0223 Alexander, 4261 thrusting forward 0846 him 3588 the 2453 Jews. 1161 And 0223 Alexander 2678 waving 3588 the 5495 hand 2309 desired 0626 to defend himself 3588 to the 1218 mob.
19:34 | [cbb5] | 只因他們認出他是猶太人、就大家同聲喊著說、大哉以弗所人的亞底米阿．如此約有兩小時。
 | [kjv] | But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians.
 | [strongs] | 1921 knowing 1161 And 3754 that 2453 a Jew 2076 he is, 5456 voice 1096 there was 3391 one 1537 from 3956 all, 5613 as 1909 over 5610 hours 1417 two 2896 crying out, 3173 Great 9999 {is} 0735 Artemis 2180 of {the} Ephesians!
19:35 | [cbb5] | 那城裡的書記、安撫了眾人、就說、以弗所人哪、誰不知道以弗所人的城、是看守大亞底米的廟、和從丟斯那裡落下來的像呢。
 | [kjv] | And when the townclerk had appeased the people, he said, Ye men of Ephesus, what man is there that knoweth not how that the city of the Ephesians is a worshipper of the great goddess Diana, and of the image which fell down from Jupiter?
 | [strongs] | 2687 quieting 1161 And 3588 the 1122 town clerk 3588 the 3793 crowd, 5346 he says, 0435 Men, 2180 Ephesians, 5101 what 1063 for 2076 is there 0444 man 3739 who 3756 not 1097 does know 3588 the 2180 of {the} Ephesians 4172 city 3511 temple-keeper 5607 being 3588 of the 3173 great 2299 goddess 0735 Artemis, 2532 and 3588 of that 1356 fallen from the sky?
19:36 | [cbb5] | 這事既是駁不倒的、你們就當安靜、不可造次。
 | [kjv] | Seeing then that these things cannot be spoken against, ye ought to be quiet, and to do nothing rashly.
 | [strongs] | 0368 undeniable 3767 Then 5607 being 5130 these things, 1163 necessary 2076 it is 5209 you 2687 having been quietened 5225 to be 9999 {so}, 2532 and 3367 nothing 4312 rash 4238 to do.
19:37 | [cbb5] | 你們把這些人帶來、他們並沒有偷竊廟中之物、也沒有謗讟我們的女神。
 | [kjv] | For ye have brought hither these men, which are neither robbers of churches, nor yet blasphemers of your goddess.
 | [strongs] | 0071 you brought 1063 For 3588 - 0435 men 5128 these, 3777 neither 2417 temple-robbers 3777 nor 0987 blaspheming 3588 the 2299 goddess 5216 of our.
19:38 | [cbb5] | 若是底米丟和他同行的人、有控告人的事、自有放告的日子．〔或作自有公堂〕也有方伯、可以彼此對告。
 | [kjv] | Wherefore if Demetrius, and the craftsmen which are with him, have a matter against any man, the law is open, and there are deputies: let them implead one another.
 | [strongs] | 1487 If 3303 indeed, 3767 then, 1216 Demetrius 2532 and 3588 those 4862 with 0846 him 5079 craftsmen 4314 against 5100 anyone 3056 a matter 2192 have, 0060 courts 0071 are being 9999 {held}, 2532 and 0446 Governors 1526 are. 1458 Let them accuse 0240 one another.
19:39 | [cbb5] | 你們若問別的事、就可以照常例聚集斷定。
 | [kjv] | But if ye enquire any thing concerning other matters, it shall be determined in a lawful assembly.
 | [strongs] | 1487 if 1161 And 5100 any 4012 about 2087 other things 1934 you seek, 1722 in 3588 the 1722 lawful 1577 assembly 1956 it will be settled.
19:40 | [cbb5] | 今日的擾亂、本是無緣無故、我們難免被查問．論到這樣聚眾、我們也說不出所以然來。
 | [kjv] | For we are in danger to be called in question for this day's uproar, there being no cause whereby we may give an account of this concourse.
 | [strongs] | 2532 also 1063 For 2793 we are in danger 1458 to be accused 4714 of insurrection 4012 concerning 4594 today. 3367 nothing 0158 cause 5225 There being 4012 concerning 3739 which 1410 we will be able 0591 to give 3056 account 4963 crowding together 5026 of this.
19:41 | [cbb5] | 說了這話、便叫眾人散去。
 | [kjv] | And when he had thus spoken, he dismissed the assembly.
 | [strongs] | 2532 And 5023 these things 2036 saying, 0630 he dismissed 3588 the 1577 town meeting.


Strongs Concordance [Acts 20]

 使徒行傳 Acts 20
20:1 | [cbb5] | 亂定之後、保羅請門徒來、勸勉他們、就辭別起行、往馬其頓去。
 | [kjv] | And after the uproar was ceased, Paul called unto him the disciples, and embraced them, and departed for to go into Macedonia.
 | [strongs] | 3326 after 1161 And 3588 the 3973 cessation 3588 of the 2551 disturbance, 4341 having called 3972 Paul 3588 the 3101 followers, 2532 and 0782 greeting, 1831 went away 4198 to go 1519 to 3109 Macedonia.
20:2 | [cbb5] | 走遍了那一帶地方、用許多話勸勉門徒、〔或作眾人〕然後來到希臘．
 | [kjv] | And when he had gone over those parts, and had given them much exhortation, he came into Greece,
 | [strongs] | 1330 passing through 1161 And 3313 parts 1565 those, 2532 and 3870 having exhorted 0846 them 3056 with speech 4183 much, 2064 he came 1519 into 1671 Greece.
20:3 | [cbb5] | 在那裡住了三個月、將要坐船往敘利亞去．猶太人設計要害他、他就定意從馬其頓回去。
 | [kjv] | And there abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia.
 | [strongs] | 4160 spending 5037 And 3376 months 5140 three, 1096 there being 9999 {against} 0846 him 1917 a plot 5259 by 3588 the 2453 Jews, 3195 being about 0321 to set sail 1519 to 4947 Syria, 1096 he was 1106 of a mind 5290 to return 1223 through 3109 Macedonia.
20:4 | [cbb5] | 同他到亞西亞去的、有庇哩亞人畢羅斯的兒子所巴特、帖撒羅尼迦人亞里達古、和西公都、還有特庇人該猶、並提摩太、又有亞西亞人推基古、和特羅非摩。
 | [kjv] | And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timotheus; and of Asia, Tychicus and Trophimus.
 | [strongs] | 4902 accompanied 1161 And 0846 him 0891 as far as 0773 Asia 4986 Sopater, 0951 a Berean, 2331 of Thessalonians 1161 and, 0708 Aristarchus 2532 and 4580 Secundus. 2532 And 1050 Gaius 1190 of Derbe, 2532 and 5095 Timothy, 0774 of Asia 1161 and, 5190 Tychicus 2532 and 5161 Trophimnus.
20:5 | [cbb5] | 這些人先走在特羅亞等候我們。
 | [kjv] | These going before tarried for us at Troas.
 | [strongs] | 3778 These 4281 going forward 3306 awaited 2248 us 1722 in 5174 Troas.
20:6 | [cbb5] | 過了除酵的日子、我們從腓立比開船、五天到了特羅亞、和他們相會、在那裡住了七天。
 | [kjv] | And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days; where we abode seven days.
 | [strongs] | 2249 we 1161 And 1602 sailed away 3326 after 3588 the 2250 days 0106 of {the Feast of} Unleavened 9999 {Bread} 0575 from 5375 Philippi, 2532 and 2064 came 4314 to 0846 them 1519 in 5174 Troas 0891 until 2250 days 4002 five, 3757 where 1304 we stayed 2250 days 2033 seven.
20:7 | [cbb5] | 七日的第一日、我們聚會擘餅的時候、保羅因為要次日起行、就與他們講論、直講到半夜。
 | [kjv] | And upon the first day of the week, when the disciples came together to break bread, Paul preached unto them, ready to depart on the morrow; and continued his speech until midnight.
 | [strongs] | 1722 on 1161 And 3588 the 3391 one 3588 of the 4521 Sabbath {day}, 4863 having been assembled 3588 the 3101 followers 2806 to break 0740 bread, 3972 Paul 1256 reasoned 0846 to them, 3195 being about to 1826 depart 3588 on the 1887 next day. 3905 he continued 5037 And 3588 the 3056 message 3360 until 3317 midnight.
20:8 | [cbb5] | 我們聚會的那座樓上、有好些燈燭。
 | [kjv] | And there were many lights in the upper chamber, where they were gathered together.
 | [strongs] | 2258 there were 1161 And 2985 lamps 2425 many 1722 in 3588 the 5253 upper room 3757 where 2258 they were 4863 assembled.
20:9 | [cbb5] | 有一個少年人、名叫猶推古、坐在窗臺上、困倦沉睡．保羅講了多時、少年人睡熟了、就從三層樓上掉下去．扶起他來、已經死了。
 | [kjv] | And there sat in a window a certain young man named Eutychus, being fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell down from the third loft, and was taken up dead.
 | [strongs] | 2521 sitting 1161 And 5100 a certain 3494 young man, 3686 by name 2169 Eutuchus, 1909 on 3588 the 2376 window sill, 2702 being overcome 2258 by sleep 0901 deep, 9999 {as} 1256 reasoning 3972 Paul 1909 for 4119 a longer time, 2702 being overcome 0575 by 3588 the 5258 sleep, 4098 he fell 0575 from 3588 the 5152 third floor 2736 downward, 2532 and 0142 was taken up 3498 dead.
20:10 | [cbb5] | 保羅下去、伏在他身上、抱著他、說、你們不要發慌、他的靈魂還在身上。
 | [kjv] | And Paul went down, and fell on him, and embracing him said, Trouble not yourselves; for his life is in him.
 | [strongs] | 2597 going down 1161 And 3972 Paul 1968 fell on 0846 him, 2532 and 4843 having embraced 2036 said, 3361 Do not 2350 be terrified! 3588 the 1063 Because 5590 life 0846 of him 1722 in 0846 him 2076 is.
20:11 | [cbb5] | 保羅又上去、擘餅、喫了、談論許久、直到天亮、這纔走了。
 | [kjv] | When he therefore was come up again, and had broken bread, and eaten, and talked a long while, even till break of day, so he departed.
 | [strongs] | 0305 going up 1161 And, 2532 and 2806 breaking 0740 the bread, 2532 and 1089 tasting, 1909 over 2425 a long 9999 {time} 5037 and 3656 conversing 0891 until 0827 dawn, 3779 thus 1831 he went out.
20:12 | [cbb5] | 有人把那童子活活的領來、得的安慰不少。
 | [kjv] | And they brought the young man alive, and were not a little comforted.
 | [strongs] | 0071 they brought 1161 And 3588 the 3816 boy 2198 living, 2532 and 3870 were comforted 3756 not 3357 moderately.
20:13 | [cbb5] | 我們先上船開往亞朔去、意思要在那裡接保羅．因為他是這樣安排的、他自己打算要步行。
 | [kjv] | And we went before to ship, and sailed unto Assos, there intending to take in Paul: for so had he appointed, minding himself to go afoot.
 | [strongs] | 2249 we 1161 And, 4281 going before 1909 onto 3588 the 4143 ship, 0321 set sail 1519 for 0789 Assos, 1564 from there 3195 intending 0353 to take up 3972 Paul. 3779 So 1063 For 2258 it was 1299 having been arranged, 3195 intending 0846 he 3978 to go on foot.
20:14 | [cbb5] | 他既在亞朔與我們相會、我們就接他上船、來到米推利尼。
 | [kjv] | And when he met with us at Assos, we took him in, and came to Mitylene.
 | [strongs] | 5613 when 1161 And 4820 he met 2254 with us 1519 in 0789 Assos, 0353 taking up 0846 him 2064 we came 1519 to 3412 Mitylene.
20:15 | [cbb5] | 從那裡開船、次日到了基阿的對面．又次日、在撒摩靠岸．又次日、來到米利都．
 | [kjv] | And we sailed thence, and came the next day over against Chios; and the next day we arrived at Samos, and tarried at Trogyllium; and the next day we came to Miletus.
 | [strongs] | 2547 And from there 0636 sailing away 3588 on the 1966 next 2658 we arrived 0481 off 5508 Chios, 3588 on the 1161 and 2087 other 3846 we crossed 1519 to 4544 Samos. 3588 on the 1161 Then 2192 next 9999 {day} 2064 we came 1519 to 3399 Mitylene,
20:16 | [cbb5] | 乃因保羅早已定意越過以弗所、免得在亞西亞耽延．他急忙前走、巴不得趕五旬節能到耶路撒冷。
 | [kjv] | For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem the day of Pentecost.
 | [strongs] | 2919 had decided 1063 because 3972 Paul 3896 to sail past 2181 Ephesus, 3704 so as 3361 not 1096 be 0846 to him 5551 to spend time 1722 in 0773 Asia. 4692 he hastened 1063 For, 1487 if 1415 possible 2258 it was 0846 for him 3588 the 2250 day 4005 of Pentecost 1096 to be 1519 in 2414 Jerusalem.
20:17 | [cbb5] | 保羅從米利都打發人往以弗所去、請教會的長老來。
 | [kjv] | And from Miletus he sent to Ephesus, and called the elders of the church.
 | [strongs] | 0575 from 1161 And 3399 Mitylene 3992 sending 1519 to 2181 Ephesus 3333 he called for 3588 the 4245 elders 3588 of the 1577 congregation.
20:18 | [cbb5] | 他們來了、保羅就說、你們知道、自從我到亞西亞的日子以來、在你們中間始終為人如何、
 | [kjv] | And when they were come to him, he said unto them, Ye know, from the first day that I came into Asia, after what manner I have been with you at all seasons,
 | [strongs] | 5613 when 1161 And 3854 they came 4314 to 0846 him, 2036 he said 0846 to them, 5210 You 1987 understand 0575 from 9999 {the} 4413 first 2250 day 0575 from 3739 which 1910 I set foot 1519 in 0773 Asia, 4459 how 3326 with 5216 you 3588 the 3956 all 5550 time 1096 I was,
20:19 | [cbb5] | 服事主凡事謙卑、眼中流淚、又因猶太人的謀害、經歷試煉。
 | [kjv] | Serving the LORD with all humility of mind, and with many tears, and temptations, which befell me by the lying in wait of the Jews:
 | [strongs] | 1398 serving 3588 the 2962 Lord 3326 with 3956 all 5012 humility 2532 and 4183 many 1144 tears 2532 and 3986 trials 4819 happening 3427 to me 1722 by 3588 the 1917 plots 3588 of the 2453 Jews,
20:20 | [cbb5] | 你們也知道、凡與你們有益的、我沒有一樣避諱不說的．或在眾人面前、或在各人家裡、我都教導你們．
 | [kjv] | And how I kept back nothing that was profitable unto you, but have shewed you, and have taught you publickly, and from house to house,
 | [strongs] | 5613 as 3762 nothing 5288 I kept back 3588 of the 4851 profitable 9999 {things}, 3361 not 0312 to tell 5213 you, 2532 and 1321 to teach 5209 you 1219 publicly, 2532 and 2596 from 3624 house to house,
20:21 | [cbb5] | 又對猶太人、和希利尼人、證明當向 神悔改、信靠我主耶穌基督。
 | [kjv] | Testifying both to the Jews, and also to the Greeks, repentance toward God, and faith toward our Lord Jesus Christ.
 | [strongs] | 1263 earnestly testifying 2453 to Jews 5037 and 2532 also 1672 to Greeks 3588 - 1519 toward 2316 God 3341 a change of heart, 2532 and 4102 faith 1519 toward 3588 the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ.
20:22 | [cbb5] | 現在我往耶路撒冷去、心甚迫切、〔原文作心被捆綁〕不知道在那裡要遇見甚麼事．
 | [kjv] | And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there:
 | [strongs] | 2532 And 3568 now 2400 look, 1473 I, 1210 being bound 3588 by the 4151 Spirit, 4198 am going 1519 to 2419 Jerusalem, 3588 the things 1722 in 0846 it 4876 going to meet 3427 me 3361 not 1492 knowing,
20:23 | [cbb5] | 但知道聖靈在各城裡向我指證、說、有捆鎖與患難等待我。
 | [kjv] | Save that the Holy Ghost witnesseth in every city, saying that bonds and afflictions abide me.
 | [strongs] | 4133 but 3754 that 3588 the 4151 Spirit 0040 Holy 2596 city 4172 by city 1263 testifies 3004 saying 3754 that 1199 bonds 3165 me 2532 and 2347 afflictions 3306 await.
20:24 | [cbb5] | 我卻不以性命為念、也不看為寶貴、只要行完我的路程、成就我從主耶穌所領受的職事、證明 神恩惠的福音。
 | [kjv] | But none of these things move me, neither count I my life dear unto myself, so that I might finish my course with joy, and the ministry, which I have received of the Lord Jesus, to testify the gospel of the grace of God.
 | [strongs] | 0235 And 3762 of nothing 3056 account 4160 I make, 3761 nor 2192 hold 3588 the 5590 life 3450 of me 5093 precious 1683 to myself, 5613 so that 5048 I may finish 3588 the 1408 course 3450 of me 3326 with 5479 joy, 2532 and 3588 the 1248 ministry 3739 which 2983 I received 3844 from 3588 the 2962 Lord 2424 Jesus, 1263 to fully testify 3588 the 2098 Good News 3588 of the 5485 gracious love 3588 of 2316 God.
20:25 | [cbb5] | 我素常在你們中間來往、傳講 神國的道、如今我曉得你們以後都不得再見我的面了。
 | [kjv] | And now, behold, I know that ye all, among whom I have gone preaching the kingdom of God, shall see my face no more.
 | [strongs] | 2532 And 3568 now, 2400 look, 1473 I 1492 know 3754 that 3765 no more 3700 will see 3588 the 4383 face 3450 of me 5210 you 3956 all, 1722 among 3739 whom 1330 I went about 2784 proclaiming 3588 the 0932 kingdom.
20:26 | [cbb5] | 所以我今日向你們證明、你們中間無論何人死亡、罪不在我身上。〔原文作我於眾人的血是潔淨的〕
 | [kjv] | Wherefore I take you to record this day, that I am pure from the blood of all men.
 | [strongs] | 1352 Therefore, 3143 I testify 5213 to you 1722 on 4594 this 2250 day 3754 that 2513 clean 1473 I am 0575 from 3588 the 0129 blood 3956 of all.
20:27 | [cbb5] | 因為 神的旨意、我並沒有一樣避諱不傳給你們的。
 | [kjv] | For I have not shunned to declare unto you all the counsel of God.
 | [strongs] | 3756 not 1063 For 5288 I kept back 3361 not 0312 to declare 5213 to you 3956 all 3588 the 1012 counsel 3588 of 2316 God.
20:28 | [cbb5] | 聖靈立你們作全群的監督、你們就當為自己謹慎、也為全群謹慎、牧養 神的教會、就是他用自己血所買來的。〔或作救贖的〕
 | [kjv] | Take heed therefore unto yourselves, and to all the flock, over the which the Holy Ghost hath made you overseers, to feed the church of God, which he hath purchased with his own blood.
 | [strongs] | 4337 take heed, 3767 Therefore, 1438 to yourselves 2532 and 3956 to all 3588 the 4168 flock, 1722 in 3739 which 5209 you 3588 the 4151 Spirit 0040 Holy 5087 placed 1985 overseers, 4165 to shepherd 3588 the 1577 congregation 3588 of 2316 God, 3739 which 4046 he purchased 1223 through 3588 the 0129 blood 2398 of own.
20:29 | [cbb5] | 我知道我去之後、必有兇暴的豺狼、進入你們中間、不愛惜羊群。
 | [kjv] | For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock.
 | [strongs] | 1473 I 1063 Because 1492 know 5124 this, 3754 that 1525 will come in 3326 after 3588 the 0867 departure 3450 of me 3074 wolves 0926 grievous 1519 among 5209 you, 3361 not 5339 sparing 3588 the 4168 flock,
20:30 | [cbb5] | 就是你們中間、也必有人起來、說悖謬的話、要引誘門徒跟從他們。
 | [kjv] | Also of your own selves shall men arise, speaking perverse things, to draw away disciples after them.
 | [strongs] | 2532 and 1537 out 5216 of you 0846 yourselves 0450 will rise up 0435 men 2980 speaking 1294 perverted things, 0645 to draw away 3588 the 3101 followers 3694 after 0846 themselves.
20:31 | [cbb5] | 所以你們應當儆醒、記念我三年之久、晝夜不住的流淚、勸戒你們各人。
 | [kjv] | Therefore watch, and remember, that by the space of three years I ceased not to warn every one night and day with tears.
 | [strongs] | 1352 Therefore 1127 watch, 3421 remembering 3754 that 9999 {for} 5148 three years, 3572 night 2532 and 2250 day, 3767 not 3973 I did cease 3326 with 1144 tears 3560 warning 1520 one 1538 each.
20:32 | [cbb5] | 如今我把你們交託 神、和他恩惠的道．這道能建立你們、叫你們和一切成聖的人同得基業。
 | [kjv] | And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an inheritance among all them which are sanctified.
 | [strongs] | 2532 And 3588 - 3568 now 3908 I commend 5209 you 3588 to 2316 God 2532 and 3588 to the 3056 word 5485 of gracious love 0846 of Him, 1410 being able 2026 to build up 2532 and 1325 to give 5213 you 2817 inheritance 1722 among 3588 those 0037 having been sanctified 3956 all.
20:33 | [cbb5] | 我未曾貪圖一個人的金、銀、衣服。
 | [kjv] | I have coveted no man's silver, or gold, or apparel.
 | [strongs] | 0694 Silver 2228 or 5553 gold 2228 or 2441 clothing 3762 of no one 1937 I desired.
20:34 | [cbb5] | 我這兩隻手、常供給我和同人的需用、這是你們自己知道的。
 | [kjv] | Yea, ye yourselves know, that these hands have ministered unto my necessities, and to them that were with me.
 | [strongs] | 0846 yourselves 1161 And 1097 know 3754 that 3588 to the 5532 needs 3450 of me 2532 and 3588 those 5607 being 3326 with 1700 me 5256 ministered 5495 hands 3778 these.
20:35 | [cbb5] | 我凡事給你們作榜樣、叫你們知道、應當這樣勞苦、扶助軟弱的人、又當記念主耶穌的話、說、施比受更為有福。
 | [kjv] | I have shewed you all things, how that so labouring ye ought to support the weak, and to remember the words of the Lord Jesus, how he said, It is more blessed to give than to receive.
 | [strongs] | 3956 All things 5263 I showed 5213 to you, 3754 that 3779 thus 2872 working 1135 it is necessary 0482 to help 3588 those 0770 sick 9999 {ones}, 3421 to remember 5037 and 3588 the 3056 word 3588 of the 2962 Lord 2424 Jesus, 3754 that 0846 he 2036 said, 3107 Blessed 2076 it is 1325 to give 3123 rather 2228 than 2983 to receive.
20:36 | [cbb5] | 保羅說完了這話、就跪下同眾人禱告。
 | [kjv] | And when he had thus spoken, he kneeled down, and prayed with them all.
 | [strongs] | 2532 And 5023 these things 2036 having said, 5087 placing 3588 the 1119 knees 0846 of him, 4862 with 3956 all 0846 them 4336 he prayed.
20:37 | [cbb5] | 眾人痛哭、抱著保羅的頸項、和他親嘴。
 | [kjv] | And they all wept sore, and fell on Paul's neck, and kissed him,
 | [strongs] | 2425 much 1161 And 1096 was 2805 weeping 3956 of all, 2532 and 1968 falling 1909 on 3588 the 5137 neck 3972 of Paul 2705 they ardently kissed 0846 him,
20:38 | [cbb5] | 叫他們最傷心的、就是他說、以後不能再見我的面那句話．於是送他上船去了。
 | [kjv] | Sorrowing most of all for the words which he spake, that they should see his face no more. And they accompanied him unto the ship.
 | [strongs] | 3600 grieving 3122 most 1909 over 3588 the 3056 sentence 3739 which 2046 he said, 3754 that 3765 no longer 3195 they would 3588 the 4383 face 0846 of him 2334 to see. 4311 they escorted 1161 And 0846 him 1519 to 3588 the 4143 ship.


Strongs Concordance [Acts 21]

 使徒行傳 Acts 21
21:1 | [cbb5] | 我們離別了眾人、就開船一直行到哥士．第二天到了羅底、從那裡到帕大喇．
 | [kjv] | And it came to pass, that after we were gotten from them, and had launched, we came with a straight course unto Coos, and the day following unto Rhodes, and from thence unto Patara:
 | [strongs] | 5613 when 1161 And 1096 it was 9999 {time} 0321 to sail, 2248 we 0645 having been withdrawn 0575 from 0846 them, 2113 having run direct, 2064 we came 1519 to 2972 Coos. 3588 on the 1161 And 1836 next 1519 to 4499 Rhodes, 2547 and from there 3959 to Patara.
21:2 | [cbb5] | 遇見一隻船、要往腓尼基去、就上船起行。
 | [kjv] | And finding a ship sailing over unto Phenicia, we went aboard, and set forth.
 | [strongs] | 2532 And 2147 having found 4143 a ship 1276 crossing over 1519 to 5403 Phoenice, 1910 entering 0321 we set sail.
21:3 | [cbb5] | 望見居比路、就從南邊行過、往敘利亞去、我們就在推羅上岸．因為船要在那裡卸貨。
 | [kjv] | Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unlade her burden.
 | [strongs] | 0398 having sighted 1161 And 2954 Cyprus, 2532 and 2641 leaving 0846 it 2176 on the left, 4126 we sailed 1519 to 4947 Syria, 2532 and 2609 came down 1519 to 5184 Tyre. 1566 there 1063 For 2258 was 3588 the 4143 ship 0670 unloading 3588 the 1117 cargo.
21:4 | [cbb5] | 找著了門徒、就在那裡住了七天．他們被聖靈感動、對保羅說、不要上耶路撒冷去。
 | [kjv] | And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem.
 | [strongs] | 2532 And 0429 having found 3101 followers, 1961 we remained 0847 there 9999 {for} 2250 days 2033 seven. 3748 Who 3972 Paul 3004 told 1223 through 3588 the 4151 Spirit 3361 not 0305 to go up 1519 to 2419 Jerusalem.
21:5 | [cbb5] | 過了這幾天、我們就起身前行．他們眾人同妻子兒女、送我們到城外、我們都跪在岸上禱告、彼此亂別．
 | [kjv] | And when we had accomplished those days, we departed and went our way; and they all brought us on our way, with wives and children, till we were out of the city: and we kneeled down on the shore, and prayed.
 | [strongs] | 3753 when 1161 And 1096 it was 9999 {time} 2248 us 1822 to complete 3588 the 2250 days, 1831 having gone out 4198 we traveled, 4311 accompanying 2248 us 3956 all 4862 with 1135 woman 2532 and 5043 children 2193 as far as 1854 outside 3588 the 4172 city. 2532 And 5087 placing 3588 the 1119 knees 1909 on 3588 the 0123 beach, 4336 praying.
21:6 | [cbb5] | 我們上了船、他們就回家去了。
 | [kjv] | And when we had taken our leave one of another, we took ship; and they returned home again.
 | [strongs] | 2532 And 0782 giving parting greetings 0240 to each other, 1910 we went up 1519 into 3588 the 4143 ship, 1565 those 1161 and 5290 returned 1519 to 3588 the 2398 own.
21:7 | [cbb5] | 我們從推羅行盡了水路、來到多利買、就問那裡的弟兄安、和他們同住了一天。
 | [kjv] | And when we had finished our course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day.
 | [strongs] | 2249 we 1161 And, 3588 the 4144 voyage 1274 completing 0575 from 5184 Tyre, 2658 arrived 1519 at 4424 Ptolemais. 2532 And 0782 greeting 3588 the 0080 brothers, 3306 we remained 2250 day 3391 one 3844 with 0846 them.
21:8 | [cbb5] | 第二天、我們離開那裡、來到該撒利亞．就進了傳福音的腓利家裡、和他同住．他是那七個執事裡的一個。
 | [kjv] | And the next day we that were of Paul's company departed, and came unto Caesarea: and we entered into the house of Philip the evangelist, which was one of the seven; and abode with him.
 | [strongs] | 3588 on the 1161 And 1887 next day 1831 going out 3588 those 4012 around 9999 {him}, 3972 Paul 2064 came 1519 to 2542 Caesarea, 2532 and 1525 having gone 1519 to 3588 the 3624 house 5376 of Philip 3588 the 2099 evangelist, 5607 being 1537 of 3588 the 2033 seven, 3306 we stayed 3844 with 0846 him.
21:9 | [cbb5] | 他有四個女兒、都是處女、是說豫言的。
 | [kjv] | And the same man had four daughters, virgins, which did prophesy.
 | [strongs] | 5129 to this {one} 1161 And 2258 were 2364 daughters 3933 virgin 5064 four 4395 prophesying.
21:10 | [cbb5] | 我們在那裡多住了幾天、有一個先知、名叫亞迦布、從猶太下來。
 | [kjv] | And as we tarried there many days, there came down from Judaea a certain prophet, named Agabus.
 | [strongs] | 1961 remaining 1161 And 2257 we 2250 days 4119 more, 2718 came down 5100 a certain 0575 from 2449 Judea 4396 prophet, 3686 by name 0013 Agabus.
21:11 | [cbb5] | 到了我們這裡、就拿保羅的腰帶、捆上自己的手腳、說、聖靈說、猶太人在耶路撒冷、要如此捆綁這腰帶的主人、把他交在外邦人手裡。
 | [kjv] | And when he was come unto us, he took Paul's girdle, and bound his own hands and feet, and said, Thus saith the Holy Ghost, So shall the Jews at Jerusalem bind the man that owneth this girdle, and shall deliver him into the hands of the Gentiles.
 | [strongs] | 2532 And 2064 coming 4314 to 2248 us, 2532 and 0142 taking 3588 the 2223 belt 3972 of Paul, 1210 binding 5037 and 0846 of himself 3588 the 5495 hands 2532 and 3588 the 4228 feet, 2036 he said, 3592 These 3004 says 3588 the 4151 Spirit 0040 Holy, 3588 The 0435 man 3739 of whom 2076 is 2223 belt 3778 this, 3779 thus 1210 will bind 1722 in 2419 Jerusalem 3588 the 2453 Jews, 2532 and 3860 will deliver 1519 into 9999 {the} 5495 hands 1484 of nations.
21:12 | [cbb5] | 我們和那本地的人、聽見這話、都苦勸保羅不要上耶路撒冷去。
 | [kjv] | And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem.
 | [strongs] | 5613 when 1161 And 0191 we heard 5023 these things, 3870 begged 2249 we 5037 both 2532 and 3588 the 1786 residents 3361 not 0305 to go up 0846 him 1519 to 2419 Jerusalem.
21:13 | [cbb5] | 保羅說、你們為甚麼這樣痛哭、使我心碎呢．我為主耶穌的名、不但被人捆綁、就是死在耶路撒冷、也是願意的。
 | [kjv] | Then Paul answered, What mean ye to weep and to break mine heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus.
 | [strongs] | 0611 answered 1161 And 3972 Paul, 5101 What 4160 are you doing, 2799 weeping 2532 and 4919 crushing 3450 of me 3588 the 2588 heart? 1473 I 1063 For 3756 not 3440 only 1210 to be bound, 0235 but 2532 also 0599 to die 1519 in 2419 Jerusalem 2093 readiness 2192 I have 5228 for 3588 the 3686 name 3588 of the 2962 Lord 2424 Jesus.
21:14 | [cbb5] | 保羅既不聽勸、我們便住了口、只說、願主的旨意成就便了。
 | [kjv] | And when he would not be persuaded, we ceased, saying, The will of the Lord be done.
 | [strongs] | 3361 not 3982 being persuaded 1161 And 0846 him, 2270 we kept silent, 2036 having said, 3588 Of the 2307 will 3588 of the 2962 Lord 1096 let be 9999 {done}.
21:15 | [cbb5] | 過了幾日、我們收拾行李上耶路撒冷去。
 | [kjv] | And after those days we took up our carriages, and went up to Jerusalem.
 | [strongs] | 3326 after 1161 And 2250 days 5025 these 0643 having made ready, 0305 we went up 1519 to 2419 Jerusalem.
21:16 | [cbb5] | 有該撒利亞的幾個門徒和我們同去、帶我們到一個久為〔久為或作老〕門徒的家裡、叫我們與他同住、他名叫拿孫、是居比路人。
 | [kjv] | There went with us also certain of the disciples of Caesarea, and brought with them one Mnason of Cyprus, an old disciple, with whom we should lodge.
 | [strongs] | 4905 went 1161 And 2532 also 3588 of the 3101 followers 0575 from 2542 Caesarea 4862 with 2254 us, 0071 bringing 9999 {one} 3844 with 3739 whom 3579 we may lodge, 3416 Mnason, 5100 a certain 2953 Cypriot, 0744 an ancient 3101 follower.
21:17 | [cbb5] | 到了耶路撒冷、弟兄們歡歡喜喜的接待我們。
 | [kjv] | And when we were come to Jerusalem, the brethren received us gladly.
 | [strongs] | 1096 being 1161 And 2257 us 1519 in 2414 Jerusalem, 0780 joyfully 1209 received 2248 us 3588 the 0080 brothers.
21:18 | [cbb5] | 第二天、保羅同我們去見雅各．長老們也都在那裡。
 | [kjv] | And the day following Paul went in with us unto James; and all the elders were present.
 | [strongs] | 3588 on the 1161 And 1966 next 1524 went in 3972 Paul 4862 with 2254 us 4314 to 2385 James, 3956 all 5037 and 3854 came 3588 the 4245 elders.
21:19 | [cbb5] | 保羅問了他們安、便將 神用他傳教、在外邦人中間所行之事、一一的述說了。
 | [kjv] | And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry.
 | [strongs] | 2532 And 0782 having greeted 0846 them, 1834 he related 2596 - 1520 one 1538 by one 3739 of which 4160 did 3588 - 2316 God 1722 among 3588 the 1484 nations 1223 through 3588 the 1248 ministry 0846 of him.
21:20 | [cbb5] | 他們聽見、就歸榮耀與 神、對保羅說、兄台、你看猶太人中信主的有多少萬、並且都為律法熱心。
 | [kjv] | And when they heard it, they glorified the Lord, and said unto him, Thou seest, brother, how many thousands of Jews there are which believe; and they are all zealous of the law:
 | [strongs] | 3588 they 1161 And 0191 hearing 1392 glorified 3588 the 2962 Lord, 2036 said 5037 and 0846 to him, 2334 You see, 0080 brother 4214 how 3461 many myriads 1526 there are 2453 of Jews 4100 having believed, 2532 and 3956 all 2207 zealous {ones} 3588 of the 3551 law 5225 are.
21:21 | [cbb5] | 他們聽見人說、你教訓一切在外邦的猶太人、離棄摩西、對他們說、不要給孩子行割禮、也不要遵行條規。
 | [kjv] | And they are informed of thee, that thou teachest all the Jews which are among the Gentiles to forsake Moses, saying that they ought not to circumcise their children, neither to walk after the customs.
 | [strongs] | 2727 they were informed 1161 And 4012 about 4675 you, 3754 that 0646 falling away 1321 you teach 0575 from 3475 Moses 2596 throughout 3588 the 1484 nations 3956 all 2453 Jews, 3004 telling 3361 not 4059 to circumcise 0846 them 3588 the 5043 children, 3366 nor 3588 in the 1485 customs 4043 to walk.
21:22 | [cbb5] | 眾人必聽見你來了、這可怎麼辦呢。
 | [kjv] | What is it therefore? the multitude must needs come together: for they will hear that thou art come.
 | [strongs] | 5101 What, 3767 then, 2076 is it? 3843 At all events, 0191 they will hear 3754 that 2064 you have come.
21:23 | [cbb5] | 你就照著我們的話行罷、我們這裡有四個人、都有願在身．
 | [kjv] | Do therefore this that we say to thee: We have four men which have a vow on them;
 | [strongs] | 0524 This, 3767 then, 4160 do 3739 what 4671 you 3004 we tell. 1526 There are 2254 to us 0435 men 5064 four 2171 having 2192 a vow 1909 upon 1438 themselves.
21:24 | [cbb5] | 你帶他們去、與他們一同潔淨的禮、替他們拿出規費、叫他們得以剃頭．這樣、眾人就可知道、先前所聽見你的事都是虛的．並可知道、你自己為人、循規蹈矩、遵行律法。
 | [kjv] | Them take, and purify thyself with them, and be at charges with them, that they may shave their heads: and all may know that those things, whereof they were informed concerning thee, are nothing; but that thou thyself also walkest orderly, and keepest the law.
 | [strongs] | 5128 These 3880 taking 0048 be purified 4862 with 0846 them, 2532 and 1159 be at expense 1909 on 0846 them, 2443 that 3587 they may shave 3588 the 2776 head, 2532 and 1097 may know 3956 all 3754 that 3739 of which 2727 they have been 4012 told 4675 about you 3762 nothing 2076 is, 0235 but 4748 you walk 2532 also 0846 yourself 3588 the 3551 Law 5442 keeping.
21:25 | [cbb5] | 至於信主的外邦人、我們已經寫信擬定、叫他們謹忌那祭偶像之物、和血、並勒死的牲畜、與姦淫。
 | [kjv] | As touching the Gentiles which believe, we have written and concluded that they observe no such thing, save only that they keep themselves from things offered to idols, and from blood, and from strangled, and from fornication.
 | [strongs] | 4012 concerning 1161 And 3588 the 4100 believing 1484 ethnics, 2249 we 1989 joined in writing, 2919 judging 3367 no 5108 such thing 5083 to observe 0846 them, 1487 except 3361 - 5442 to keep from 0846 themselves 3588 the 5037 both 1494 idol sacrifice 2532 and 3588 the 0129 blood 2532 and 4156 a strangled 9999 {animal} 2532 and 4202 sexual sin.
21:26 | [cbb5] | 於是保羅帶著那四個人、第二天與他們一同行了潔淨的禮、進了殿、報明潔淨的日期滿足．只等祭司為他們各人獻祭。
 | [kjv] | Then Paul took the men, and the next day purifying himself with them entered into the temple, to signify the accomplishment of the days of purification, until that an offering should be offered for every one of them.
 | [strongs] | 5119 Then 3972 Paul 3880 taking 3588 the 0435 men, 3588 on the 2192 next 2250 day 4862 with 0846 them 0048 having been purified 1524 went 1519 into 3588 the 2411 temple, 1229 declaring 3588 the 1604 fulfillment 3588 of the 2250 days 3588 of the 0049 purification, 2193 until 3739 - 4374 should be offered 5228 on behalf of 1520 one 1538 each 0846 of them 3588 the 4376 offering.
21:27 | [cbb5] | 那七日將完、從亞西亞來的猶太人、看見保羅在殿裡、就聳動了眾人、下手拿他、
 | [kjv] | And when the seven days were almost ended, the Jews which were of Asia, when they saw him in the temple, stirred up all the people, and laid hands on him,
 | [strongs] | 5613 as 1161 But 3195 about to be 3588 the 2033 seven 2250 days 4931 completed, 3588 the 0575 from 0773 Asia 2453 Jews, 2300 having seen 0846 him 1722 in 3588 the 2411 temple, 4797 stirred up 3956 all 3588 the 3793 crowd, 2532 and 1911 laid 3588 the 5495 hands 1909 on 0846 him,
21:28 | [cbb5] | 喊叫說、以色列人來幫助、這就是在各處教訓眾人蹧踐我們百姓、和律法、並這地方的．他又帶著希利尼人進殿、污穢了這聖地。
 | [kjv] | Crying out, Men of Israel, help: This is the man, that teacheth all men every where against the people, and the law, and this place: and further brought Greeks also into the temple, and hath polluted this holy place.
 | [strongs] | 2896 crying out, 0435 Men, 2475 Israelites, 0997 help! 3778 This 2076 is 3588 the 0444 man 3739 who 2596 against 3588 the 2992 people 2532 and 3588 the 3551 Law 2532 and 5117 place 5127 this 3956 all 3837 everywhere 1321 teaching! 2089 further 5037 And 2532 also 1672 Greeks 1521 brought in 1519 to 3588 the 2411 temple, 2532 and 2840 has defiled 0040 holy 5117 place 5126 this!
21:29 | [cbb5] | 這話是因他們曾看見以弗所人特羅非摩、同保羅在城裡、以為保羅在帶他進了殿。
 | [kjv] | (For they had seen before with him in the city Trophimus an Ephesian, whom they supposed that Paul had brought into the temple.)
 | [strongs] | 2258 they were 1063 (For 4308 previously seen 5161 Trophimus, 3588 the 2180 Ephesian, 1722 in 3588 the 4172 city 4862 with 0846 him, 3739 whom 3543 they supposed 3754 that 1519 into 3588 the 2411 temple 1521 brought in 3972 Paul.)
21:30 | [cbb5] | 合城都震動、百姓一齊跑來、拿住保羅、拉他出殿、殿門立刻都關了。
 | [kjv] | And all the city was moved, and the people ran together: and they took Paul, and drew him out of the temple: and forthwith the doors were shut.
 | [strongs] | 2795 was moved 5037 And 3588 the 4172 city 3650 whole, 2532 and 1096 there 4890 was running together 3588 the 2992 people, 2532 and 1949 having seized 3972 Paul, 1670 they drew 0846 him 1854 outside 3588 of the 2411 temple, 2532 and 2112 at once 2808 were shut 3588 the 2374 doors.
21:31 | [cbb5] | 他們正想要殺他、有人報信給營裡的千夫長說、耶路撒冷合城都亂了。
 | [kjv] | And as they went about to kill him, tidings came unto the chief captain of the band, that all Jerusalem was in an uproar.
 | [strongs] | 2212 they seeking 1161 And 0846 him 0615 to kill, 0305 came up 5334 a report 3588 to the 5506 commander 3588 of the 4686 cohort, 3754 that 3650 all 4797 is in a disturbance 2419 Jerusalem.
21:32 | [cbb5] | 千夫長立時帶著兵丁、和幾個百夫長、跑下去到他們那裡．他們見了千夫長和兵丁、就止住不打保羅。
 | [kjv] | Who immediately took soldiers and centurions, and ran down unto them: and when they saw the chief captain and the soldiers, they left beating of Paul.
 | [strongs] | 3739 Who 1824 immediately 3880 having taken 4757 soldiers 2532 and 1543 centurions 2702 ran down 1905 on 0846 them. 3588 they 1161 And 1492 seeing 3588 the 5506 commander 2532 and 3588 the 4757 soldiers 3973 ceased 5180 beating 3972 Paul.
21:33 | [cbb5] | 於是千夫長上前拿住他、吩咐用兩條鐵鍊捆鎖．又問他是甚麼人、作的是甚麼事。
 | [kjv] | Then the chief captain came near, and took him, and commanded him to be bound with two chains; and demanded who he was, and what he had done.
 | [strongs] | 5119 Then 1448 going near 3588 the 5506 commander 1949 grabbed 0846 him. 2532 And 2753 commanded 1210 to be bound 0254 with chains 1417 two, 2532 and 4441 asked 5101 who 0302 - 1498 he may be, 2532 and 5101 what 2076 he is 4160 doing.
21:34 | [cbb5] | 眾人有喊叫這個的、有喊叫那個的．千夫長因為這樣亂嚷、得不著實情、就吩咐人將保羅帶進營樓去。
 | [kjv] | And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the castle.
 | [strongs] | 0243 others 1161 And 0243 else 5100 something 0994 cried 1722 in 3588 the 3793 crowd, 3361 not 1410 being able 1161 and 1097 to know 3588 the 0804 certain thing 1223 for 3588 the 2351 uproar, 2753 he commanded 0071 to bring 0846 him 1519 into 3588 the 3925 fortress.
21:35 | [cbb5] | 到了臺階上、眾人擠得兇猛、兵丁只得將保羅抬起來。
 | [kjv] | And when he came upon the stairs, so it was, that he was borne of the soldiers for the violence of the people.
 | [strongs] | 3753 when 1161 But 1096 he came 1909 onto 3588 the 0304 steps, 4819 it happened 0941 to be carried 0846 him 5259 by 3588 the 4757 soldiers 1223 because 3588 of the 0970 violence 3588 of the 3793 crowd.
21:36 | [cbb5] | 眾人跟在後面、喊著說、除掉他。
 | [kjv] | For the multitude of the people followed after, crying, Away with him.
 | [strongs] | 0191 followed 1063 For 3588 the 4128 crowd 3588 of the 2992 people 2896 crying out, 0142 Take 0846 away him!
21:37 | [cbb5] | 將要帶他進營樓、保羅對千夫長說、我對你說句話、可以不可以．他說、你懂得希利尼話麼．
 | [kjv] | And as Paul was to be led into the castle, he said unto the chief captain, May I speak unto thee? Who said, Canst thou speak Greek?
 | [strongs] | 3195 being about 5037 And 1521 to be brought 1519 into 3588 the 3925 fortress, 3972 Paul 3004 said 3588 to the 5506 commander, 1487 If 1832 it is lawful 3427 for me 2036 to say 5100 a thing 4314 to 4571 you? 3588 he 1161 And 5346 said, 1676 Greek 1097 do you know?
21:38 | [cbb5] | 你莫非是從前作亂、帶領四千兇徒、往曠野去的那埃及人麼。
 | [kjv] | Art not thou that Egyptian, which before these days madest an uproar, and leddest out into the wilderness four thousand men that were murderers?
 | [strongs] | 3756 Not, 0686 then, 4771 you 1487 are 3588 the 0124 Egyptian, 3588 he 4253 before 5130 these 2250 days 0387 caused a riot 2532 and 1806 leading out 1519 into 3588 the 2048 desert 3588 the 5070 four thousand 0435 man 3588 of the 4607 assassins?
21:39 | [cbb5] | 保羅說、我本是猶太人、生在基利家的大數、並不是無名小城的人、求你准我對百姓說話。
 | [kjv] | But Paul said, I am a man which am a Jew of Tarsus, a city in Cilicia, a citizen of no mean city: and, I beseech thee, suffer me to speak unto the people.
 | [strongs] | 2036 said 1161 And 3972 Paul, 1473 I 0444 a man 3303 Indeed 1510 am, 2453 a Jew, 5018 a Tarsian 2791 of Cilicia, 3756 not 0767 of an average 4172 city 4172 a citizen. 1189 I beg 1161 And 4675 of you, 2010 Allow 3427 me 1980 to speak 4314 to 3588 the 2992 people!
21:40 | [cbb5] | 千夫長准了、保羅就站在臺階上、向百姓擺手、他們都靜默無聲、保羅便用希伯來話對他們說．
 | [kjv] | And when he had given him licence, Paul stood on the stairs, and beckoned with the hand unto the people. And when there was made a great silence, he spake unto them in the Hebrew tongue, saying,
 | [strongs] | 2010 he having allowed 1161 And 0846 him, 3972 Paul 2476 standing 1909 on 3588 the 0304 steps 2673 signaled 3588 with the 5495 hand 3588 to the 2992 people. 4183 much 1161 And 4602 silence 1096 occurring, 4377 he spoke 3588 in the 1446 Aramaic 1258 dialect, 3004 saying.


Strongs Concordance [Acts 22]

 使徒行傳 Acts 22
22:1 | [cbb5] | 諸位父兄請聽、我現在對你們分訴。
 | [kjv] | Men, brethren, and fathers, hear ye my defence which I make now unto you.
 | [strongs] | 0435 Men, 0080 brothers 2532 and 3962 fathers, 0191 listen to 3450 of me 3588 the 4314 to 5209 you 3568 now 0627 defense.
22:2 | [cbb5] | 眾人聽他說的是希伯來話、就更加安靜了。
 | [kjv] | (And when they heard that he spake in the Hebrew tongue to them, they kept the more silence: and he saith,)
 | [strongs] | 0191 hearing 1161 And 3754 that 3588 in the 1446 Aramaic 1258 dialect 4377 he spoke 0846 to them, 3173 more 3920 they showed 2271 quietness. 2532 And 5346 he says,
22:3 | [cbb5] | 保羅說、我原是猶太人、生在基利家的大數、長在這城裡、在迦瑪列門下、按著我們祖宗嚴緊的律法受教、熱心事奉 神、像你們眾人今日一樣。
 | [kjv] | I am verily a man which am a Jew, born in Tarsus, a city in Cilicia, yet brought up in this city at the feet of Gamaliel, and taught according to the perfect manner of the law of the fathers, and was zealous toward God, as ye all are this day.
 | [strongs] | 1473 I 3303 indeed 1510 am 0435 a man, 2453 a Jew, 1080 having been born 1722 in 5019 Tarsus 2791 of Cilicia, 0397 having been brought up 1161 and 1722 in 4172 city 5026 this 3844 at 3588 the 4228 feet 1059 of Gamaliel. 3811 Having been trained 2596 according to 0195 exactness 3588 of the 3971 ancestral 3551 Law, 2207 a zealous {one} 5225 being 3588 of 2316 God, 2531 even as 3956 all 5210 you 2075 are 4594 today.
22:4 | [cbb5] | 我也曾逼迫奉這道的人、直到死地、無論男女都鎖拿下監。
 | [kjv] | And I persecuted this way unto the death, binding and delivering into prisons both men and women.
 | [strongs] | 3739 Who 5026 this 3598 Way 1377 persecuted 0891 as far as 2288 to death 1195 binding 2532 and 3860 delivering 1519 to 5438 prisons 0435 men 5037 both 2532 and 1135 women.
22:5 | [cbb5] | 這是大祭司和眾長老都可以給我作見證的．我又領了他們達與弟兄的書信、往大馬色去、要把在那裡奉這道的人鎖拿、帶到耶路撒冷受刑。
 | [kjv] | As also the high priest doth bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and went to Damascus, to bring them which were there bound unto Jerusalem, for to be punished.
 | [strongs] | 5613 as 2532 Even 3588 the 0749 high priest 3140 testifies 3427 to me, 2532 and 3956 all 3588 the 4244 presbytery. 3844 From 3739 whom 2532 also 1992 letters 1209 having received 4314 to 3588 the 0080 brothers 1519 in 1159 Damascus, 4198 I traveled 0071 leading 2532 also 3588 those 1566 there 5607 being 1210 bound 1519 to 2419 Jerusalem, 2443 so that
22:6 | [cbb5] | 我將到大馬色、正走的時候、約在晌午、忽然從天上發大光、四面照著我。
 | [kjv] | And it came to pass, that, as I made my journey, and was come nigh unto Damascus about noon, suddenly there shone from heaven a great light round about me.
 | [strongs] | 5097 they could be punished. 1096 it was 1161 And 3427 to me 4198 traveling 2532 and 1448 coming close 3588 to 1154 Damascus, 4012 about 3314 mid-day, 1810 suddenly 1537 out 3588 of the 3772 heaven 4015 shined 5457 light 2425 a great 4012 around 1691 me.
22:7 | [cbb5] | 我就仆倒在地、聽見有聲音對我說、掃羅、掃羅、你為甚麼逼迫我。
 | [kjv] | And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecutest thou me?
 | [strongs] | 4098 I fell 5037 And 1519 to 3588 the 1475 ground, 2532 and 0191 heard 5456 a voice 3004 saying 3427 to me, 4549 Saul, 4549 Saul, 5101 why 3165 me 1377 do you persecute?
22:8 | [cbb5] | 我回答說、主阿、你是誰。他說、我就是你所逼迫的拿撒勒人耶穌。
 | [kjv] | And I answered, Who art thou, Lord? And he said unto me, I am Jesus of Nazareth, whom thou persecutest.
 | [strongs] | 1473 I 1161 And 0611 answered, 5101 Who 1487 are you, 2962 Sir? 2036 he said 5037 And 4314 to 3165 me, 1473 I 1510 am 2424 Jesus, 3588 the 3480 Nazarene, 3739 whom 4771 you 1377 persecute.
22:9 | [cbb5] | 與我同行的人、看見了那光、卻沒有聽明那位對我說話的聲音。
 | [kjv] | And they that were with me saw indeed the light, and were afraid; but they heard not the voice of him that spake to me.
 | [strongs] | 3588 those 1161 And 4862 with 1698 me 5607 being, 3588 the 3303 indeed 5951 light 2300 saw, 2532 and 1719 alarmed 1096 were, 3588 the 1161 but 5456 voice 3756 not 0191 they understand 0846 of him 2980 speaking 3427 to me.
22:10 | [cbb5] | 我說、主阿、我當作甚麼。主說、起來、進大馬色去、在那裡要將所派你作的一切事、告訴你。
 | [kjv] | And I said, What shall I do, LORD? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told thee of all things which are appointed for thee to do.
 | [strongs] | 2036 I said 1161 And, 5101 What 4160 should I do, 2962 Lord? 3588 the 1161 And 2962 Lord 2036 said 4314 to 3165 me, 0450 Rising up, 4198 go 1519 into 1154 Damascus, 2546 and there 4671 to you 2980 it will be told 4012 about 3956 all things 3739 which 5021 is appointed 4671 for you 4160 to do.
22:11 | [cbb5] | 我因那光的榮耀、不能看見、同行的人、就拉著我手進了大馬色。
 | [kjv] | And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus.
 | [strongs] | 5613 since 1161 And 3756 not 1689 I saw 0575 from 3588 the 1391 glory 5457 light 1565 of that, 5496 being led by the hand 5259 by 3588 the {ones} 4895 being 3427 with me, 2064 I went 1519 into 1154 Damascus.
22:12 | [cbb5] | 那裡有一個人、名叫亞拿尼亞、按著律法是虔誠人、為一切住在那裡的猶太人所稱讚。
 | [kjv] | And one Ananias, a devout man according to the law, having a good report of all the Jews which dwelt there,
 | [strongs] | 0367 Ananias 1161 And 5100 a certain, 0435 a man 2152 devout 2596 according to 3588 the 3551 Law, 3140 testified 9999 {to} 5259 by 3956 all 3588 the 2730 living 9999 {there} 2453 Jews,
22:13 | [cbb5] | 他來見我、站在旁邊、對我說、兄弟掃羅、你可以看見．我當時往上一看、就看見了他。
 | [kjv] | Came unto me, and stood, and said unto me, Brother Saul, receive thy sight. And the same hour I looked up upon him.
 | [strongs] | 2064 coming 4314 to 3165 me 2532 and 2186 standing by 2036 said 3427 to me, 4549 Saul, 0080 brother, 0308 look up! 2054 And I 0846 In 3588 that 5610 hour 0308 looked up 1519 at 0846 him.
22:14 | [cbb5] | 他又說、我們祖宗的 神、揀選了你、叫你明白他的旨意、又得見那義者、聽他口中所出的聲音。
 | [kjv] | And he said, The God of our fathers hath chosen thee, that thou shouldest know his will, and see that Just One, and shouldest hear the voice of his mouth.
 | [strongs] | 3588 he 1161 And 2036 said, 3588 The 2316 God 3588 of the 3962 forefathers 2257 of us 4400 pre-appointed 4571 you 1097 to know 3588 the 2307 will 0846 of Him, 2532 and 1492 to see 3588 the 1342 Righteous One, 2532 and 0191 to hear 5456 a voice 1537 out 3588 of the 4750 mouth 0846 of him,
22:15 | [cbb5] | 因為你要將所看見的、所聽見的、對著萬人為他作見證。
 | [kjv] | For thou shalt be his witness unto all men of what thou hast seen and heard.
 | [strongs] | 3754 for you 2071 will be 3144 a witness 0846 to him 4314 to 3956 all 0444 men 3739 of what 3708 you have seen 2532 and 0191 heard.
22:16 | [cbb5] | 現在你為甚麼耽延呢、起來、求告他的名受洗、洗去你的罪。
 | [kjv] | And now why tarriest thou? arise, and be baptized, and wash away thy sins, calling on the name of the Lord.
 | [strongs] | 2532 And 3568 now 5101 what 3195 intend you? 0450 Rising up, 0907 get yourself immersed 2532 and 0628 get yourself washed away 3588 the 0266 sins 4675 of you, 1941 having called upon 3588 the 3686 name 3588 of the 2962 Lord.
22:17 | [cbb5] | 後來我回到耶路撒冷、在殿裡禱告的時候、魂遊象外、
 | [kjv] | And it came to pass, that, when I was come again to Jerusalem, even while I prayed in the temple, I was in a trance;
 | [strongs] | 1096 it was 1161 And 3427 to me, 5290 having returned 1519 to 2419 Jerusalem, 2532 and 4336 praying 3450 me 1722 in 3588 the 2411 temple, 1096 becoming 3165 me 1722 in 1611 an ecstasy,
22:18 | [cbb5] | 看見主向我說、你趕緊的離開耶路撒冷、不可遲延、因你為我作的見證、這裡的人、必不領受。
 | [kjv] | And saw him saying unto me, Make haste, and get thee quickly out of Jerusalem: for they will not receive thy testimony concerning me.
 | [strongs] | 2532 and 1492 saw 0846 him 3004 saying 3427 to me, 4692 Hurry 2532 and 1831 go out 1722 - 5034 quickly 1537 from 2419 Jerusalem, 1360 because 3756 not 3888 they will receive 4675 of you 3588 the 3141 testimony 4012 concerning 1700 me.
22:19 | [cbb5] | 我就說、主阿、他們知道我從前把信你的人、收在監裡、又在各會堂裡鞭打他們．
 | [kjv] | And I said, Lord, they know that I imprisoned and beat in every synagogue them that believed on thee:
 | [strongs] | 2504 And I 3036 said, 2962 Lord, 0846 they 1987 understand 3754 that 1473 I 2252 was 5439 imprisoning 2532 and 1194 beating 2596 throughout 3588 the 4864 synagogues 3588 those 4100 believing 1909 on 4571 you.
22:20 | [cbb5] | 並且你的見證人司提反、被害流血的時候、我也站在旁邊歡喜．又看守害死他之人的衣裳。
 | [kjv] | And when the blood of thy martyr Stephen was shed, I also was standing by, and consenting unto his death, and kept the raiment of them that slew him.
 | [strongs] | 2532 And 3753 when 1682 was poured out 3588 the 0129 blood 4736 of Stephen, 3588 the 3144 martyr 4675 of you, 2532 also 0846 myself 2252 I was 2186 standing by 2532 and 4909 consenting 3588 to the 0336 execution 0846 of him, 2532 and 5442 keeping 3588 the 2440 clothes 3588 of those 0337 killing 0846 him.
22:21 | [cbb5] | 主向我說、你去罷．我要差你遠遠的往外邦人那裡去。
 | [kjv] | And he said unto me, Depart: for I will send thee far hence unto the Gentiles.
 | [strongs] | 2532 And 2036 he said 4314 to 3165 me, 4198 Go, 3754 because 1473 I 1519 to 1484 the non-Jews 3112 far away 1821 will send 4571 you.
22:22 | [cbb5] | 眾人聽他說到這句話、就高聲說、這樣的人、從世上除掉他罷．他是不當活著的。
 | [kjv] | And they gave him audience unto this word, and then lifted up their voices, and said, Away with such a fellow from the earth: for it is not fit that he should live.
 | [strongs] | 0191 they heard 1161 And 0846 him 0891 as far as 5127 to this 3056 word. 2532 Then 1869 raised 3588 the 5456 voice 0846 of them 3004 saying, 0142 Take 0575 from 3588 the 1093 earth 5108 such a one! 3756 not 1063 Because 2520 it is fitting 0846 he 2198 should live!
22:23 | [cbb5] | 眾人喧嚷、摔掉衣裳、把塵土向空中揚起來。
 | [kjv] | And as they cried out, and cast off their clothes, and threw dust into the air,
 | [strongs] | 2905 shouting 1161 And 0846 them, 2532 and 4495 tearing 3588 the 2440 clothes, 2532 and 2868 dust 0906 throwing 1519 into 3588 the 0109 air,
22:24 | [cbb5] | 千夫長就吩咐將保羅帶進營樓去、叫人用鞭子拷問他、要知道他們向他這樣喧嚷、是為甚麼緣故。
 | [kjv] | The chief captain commanded him to be brought into the castle, and bade that he should be examined by scourging; that he might know wherefore they cried so against him.
 | [strongs] | 2753 commanded 0846 him 3588 the 5506 commander 0071 to bring 1519 into 3588 the 3925 fortress. 2036 Saying 3148 with scourges 0426 to be interrogated 0846 him, 2443 so that 1921 he may know 1223 for 3739 what 0156 crime 3779 thus 2019 they cried against 0846 him.
22:25 | [cbb5] | 剛用皮條捆上、保羅對旁邊站著的百夫長說、人是羅馬人、又沒有定罪、你們就鞭打他、有這個例。
 | [kjv] | And as they bound him with thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned?
 | [strongs] | 5613 as 1161 But 4385 they stretched 0846 him 3588 with the 2438 thongs, 2036 said 4314 to 3588 the 2476 standing by 1543 centurion 3972 Paul, 1487 if 0444 a man, 4514 a Roman, 2532 and 9999 {one} 0178 not found guilty 1832 it is lawful 5213 for you 3147 to whip?
22:26 | [cbb5] | 百夫長聽見這話、就去見千夫長、告訴他說、你要作甚麼．這人是羅馬人。
 | [kjv] | When the centurion heard that, he went and told the chief captain, saying, Take heed what thou doest: for this man is a Roman.
 | [strongs] | 0191 hearing 1161 And 3588 the 1543 centurion 4334 coming near 0518 reported 3588 to the 5506 commander, 3004 saying, 5101 What 3195 you 4160 are about to do? 1063 For 0444 man 3778 this 4514 a Roman 2076 is!
22:27 | [cbb5] | 千夫長就來問保羅說、你告訴我、你是羅馬人麼。保羅說、是。
 | [kjv] | Then the chief captain came, and said unto him, Tell me, art thou a Roman? He said, Yea.
 | [strongs] | 4334 having come up 1161 And 3588 the 5506 commander, 2036 he said 0846 to him, 3004 Tell 3427 me 1487 if 4771 you 4514 a Roman 1487 are? 1161 And 5346 he said, 3483 Yes.
22:28 | [cbb5] | 千夫長說、我用許多銀子、纔入了羅馬的民藉。保羅說、我生來就是。
 | [kjv] | And the chief captain answered, With a great sum obtained I this freedom. And Paul said, But I was free born.
 | [strongs] | 0611 answered 5037 Then 3588 the 5506 commander, 1473 I 4183 of a much 2774 sum 9999 {of money} 4174 citizenship 5026 this 2932 bought. 1161 And 3972 Paul 5346 said, 1473 I 1161 But 2532 even 1080 have been born.
22:29 | [cbb5] | 於是那些要拷問保羅的人、就離開他去了。千夫長既知道他是羅馬人、又因為捆綁了他、也害怕了。
 | [kjv] | Then straightway they departed from him which should have examined him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him.
 | [strongs] | 2112 Immediately, 3767 then, 0868 stood away 0575 from 0846 him 3588 those 3195 being about 0846 him 0426 to examine. 2532 also 3588 the 5506 commander 1161 And 5399 was afraid, 1921 fully realizing 3754 that 4514 a Roman 2076 he is, 2532 and 3754 that 2258 he was 0846 him 1210 had bound.
22:30 | [cbb5] | 第二天、千夫長為要知道猶太人控告保羅的實情、便解開他、吩咐祭司長和全公會的人、都聚集、將保羅帶下來、叫他站在他們面前。
 | [kjv] | On the morrow, because he would have known the certainty wherefore he was accused of the Jews, he loosed him from his bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.
 | [strongs] | 3588 on the 1161 And 1887 next day, 1014 wanting 1097 to know 3588 the 0804 certain thing 5101 why 2723 he was accused 3844 by 3588 the 2453 Jews, 3089 he freed 0846 him 0575 from 3588 the 1199 bonds, 2532 and 2753 commanded 2064 to come 3588 the 0749 most important priests 2532 and 3650 all 3588 the 4892 Sanhedrin 0846 of them. 2532 And 2609 having brought down 3972 Paul 2476 set 9999 {him} 1519 among 0846 them.


Strongs Concordance [Acts 23]

 使徒行傳 Acts 23
23:1 | [cbb5] | 保羅定睛看著公會的人、說、弟兄們、我在 神面前行事為人、都是憑著良心、直到今日。
 | [kjv] | And Paul, earnestly beholding the council, said, Men and brethren, I have lived in all good conscience before God until this day.
 | [strongs] | 0816 having looked 1161 And 3972 Paul 3588 on the 4892 Sanhedrin, 2036 he said, 0435 Men, 0080 brothers, 1473 I 3956 in all 4893 conscience 0018 good 4176 have lived 3588 to 2316 God 0891 until 5026 this 2250 day.
23:2 | [cbb5] | 大祭司亞拿尼亞、就吩咐旁邊站著的人打他的嘴。
 | [kjv] | And the high priest Ananias commanded them that stood by him to smite him on the mouth.
 | [strongs] | 3588 the 1161 But 0749 high priest, 0367 Ananias, 2004 ordered 3588 those 3936 standig by 0846 him 5180 to strike 0846 of him 3588 the 4750 mouth.
23:3 | [cbb5] | 保羅對他說、你這粉飾的牆、 神要打你．你坐堂為的是按律法審問我、你竟違背律法、吩咐人打我麼。
 | [kjv] | Then said Paul unto him, God shall smite thee, thou whited wall: for sittest thou to judge me after the law, and commandest me to be smitten contrary to the law?
 | [strongs] | 5119 Then 3972 Paul 4314 to 0846 him 2036 said, 5180 to strike 4571 you 3195 is about 3588 - 2316 God, 5109 wall 2867 whitened! 2532 And 4771 you 2521 sit 2919 judging 3165 me 2596 according to 3588 the 3551 Law, 2532 and 3891 contrary to law 2753 command 3165 me 5180 to be struck?
23:4 | [cbb5] | 站在旁邊的人說、你辱罵 神的大祭司麼。
 | [kjv] | And they that stood by said, Revilest thou God's high priest?
 | [strongs] | 3588 those 1161 And 3936 standing by 2036 said, 3588 The 0749 high priest 3588 of 2316 God 3058 do you revile?
23:5 | [cbb5] | 保羅羅說、弟兄們、我不曉得他是大祭司．經上記著說、『不可毀謗你百姓的官長。』
 | [kjv] | Then said Paul, I wist not, brethren, that he was the high priest: for it is written, Thou shalt not speak evil of the ruler of thy people.
 | [strongs] | 5346 said 5037 And 3972 Paul, 3756 not 1496 I do know, 0080 brothers, 3754 that 2076 he is 0749 high priest. 1125 it has been written 1063 For, 0758 A ruler 3588 of the 2992 people 4675 of you 3756 not 2046 speak of 2560 in an evil manner.
23:6 | [cbb5] | 保羅看出大眾、一半是撒都該人、一半是法利賽人、就在公會中大聲說、弟兄們、我是法利賽人、也是法利賽人的子孫．我現在受審問、是為盼望死人復活。
 | [kjv] | But when Paul perceived that the one part were Sadducees, and the other Pharisees, he cried out in the council, Men and brethren, I am a Pharisee, the son of a Pharisee: of the hope and resurrection of the dead I am called in question.
 | [strongs] | 1097 knowing 1161 And 3972 Paul 3754 that 3588 the 1520 one 3313 part 2076 is 4523 of Sadducees, 3588 the 2532 and 2087 other 9999 {part is} 5330 of Pharisees, 2896 he cried out 1722 in 3588 the 4892 Sanhedrin, 0435 Men, 0080 brothers, 1473 I 5330 a Pharisee 1510 am, 5207 a son 5330 of Pharisees. 4012 Concerning 1680 hope 2532 and 0386 resurrection 3498 of {the} dead 1473 I 2919 am being judged.
23:7 | [cbb5] | 說了這話、法利賽人和撒都該人、就爭論起來、會眾分為兩黨。
 | [kjv] | And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided.
 | [strongs] | 5124 this 1161 And 0846 him 2980 having spoken, 1096 there was 4714 a discord 3588 of the 5330 Pharisees 2532 and 3588 the
23:8 | [cbb5] | 因為撒都該人說、沒有復活、也沒有天使、和鬼魂．法利賽人卻說、兩樣都有。
 | [kjv] | For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both.
 | [strongs] | 4523 Sadducees, 2532 and 4977 was divided 3588 the 4128 crowd. 4523 Sadducees 3303 indeed 1063 For 3004 say 3361 not 1511 to be 0386 a resurrection, 3366 neither 0032 angel 3383 nor 4151 spirit. 5330 Pharisees 1161 But 3670 confess 0287 both.
23:9 | [cbb5] | 於是大大的喧嚷起來．有幾個法利賽黨的文士站起來、爭辯說、我們看不出這人有甚麼惡處、倘若有鬼魂、或是天使、對他說過話、怎麼樣呢。
 | [kjv] | And there arose a great cry: and the scribes that were of the Pharisees' part arose, and strove, saying, We find no evil in this man: but if a spirit or an angel hath spoken to him, let us not fight against God.
 | [strongs] | 1096 there was 1161 And 2906 a cry 3173 great, 2532 and 0450 having risen up 3588 the 1122 copyists 3588 of the 3313 part 3588 the 5330 Pharisees, 1264 they were contending, 3004 saying, 3762 nothing 2556 evil 2147 We find 1722 in 0444 man 5129 this! 1487 if 1161 Now 4151 a spirit 2980 spoke 0846 to him 2228 or 0032 an angel, 3361 not 2313 let us fight against God!
23:10 | [cbb5] | 那時大起爭吵、千夫長恐怕保羅被他們扯碎了、就吩咐兵丁下去、把他從眾人當中搶出來、帶進營樓去。
 | [kjv] | And when there arose a great dissension, the chief captain, fearing lest Paul should have been pulled in pieces of them, commanded the soldiers to go down, and to take him by force from among them, and to bring him into the castle.
 | [strongs] | 4183 much 1161 And 1096 having arisen 4714 discord 2125 fearing 3588 the 5506 commander 3361 lest 1288 should be torn 3972 Paul 5259 by 0846 them, 2753 commanded 3588 the 4253 group of soldiers 2597 went down 0726 to seize 0846 him 1537 out of 3319 {the} middle 0846 of them, 0071 to bring 5037 and 1519 into 3588 the 3925 fortress.
23:11 | [cbb5] | 當夜、主站在保羅旁邊說、放心罷、你怎樣在耶路撒冷為我作見證、也必怎樣在羅馬為我作見證。
 | [kjv] | And the night following the Lord stood by him, and said, Be of good cheer, Paul: for as thou hast testified of me in Jerusalem, so must thou bear witness also at Rome.
 | [strongs] | 3588 in the 1161 And 1966 following 3571 night 2186 coming on 0846 to him 3588 the 2962 Lord 2036 said, 2293 Be cheered 3972 Paul. 5613 as 1063 For 1263 you fully testified 3588 the thing 4012 about 1700 me 1519 in 2419 Jerusalem, 3779 so 4571 you 1163 must 2532 also 1519 in 4516 Rome 3140 testify.
23:12 | [cbb5] | 到了天亮、猶太人同謀起誓、說、若不先殺保羅、就不喫不喝。
 | [kjv] | And when it was day, certain of the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul.
 | [strongs] | 1096 becoming 1161 And 2250 day, 4160 making 5100 some 3588 of the 2453 Jews 4963 a conspiracy, 0332 cursed 1438 themselves, 3004 saying 3383 neither 5315 to eat 3383 nor 4095 to drink 2193 until 3756 - 0615 they should kill 3972 Paul!
23:13 | [cbb5] | 這樣同心起誓的、有四十多人。
 | [kjv] | And they were more than forty which had made this conspiracy.
 | [strongs] | 2258 were 1161 And 4119 more {than} 5062 forty 3588 those 5026 this 4945 plot 4160 making!
23:14 | [cbb5] | 他們來見祭司長和長老說、我們已經起了一個大誓、若不先殺保羅、就不喫甚麼。
 | [kjv] | And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul.
 | [strongs] | 3748 Who 4334 having come near 3588 to the 0749 most important priests 2532 and 3588 to the 4245 elders 2036 said, 0331 With a curse 0332 we cursed 1438 ourselves 3367 of nothing 1089 to taste 2193 until 3739 - 0615 we may kill 3972 Paul.
23:15 | [cbb5] | 現在你們和公會要知會千夫長、叫他帶下保羅到你們這裡來、假作要詳細察考他的事．我們已經豫備好了、不等他來到跟前就殺他。
 | [kjv] | Now therefore ye with the council signify to the chief captain that he bring him down unto you to morrow, as though ye would enquire something more perfectly concerning him: and we, or ever he come near, are ready to kill him.
 | [strongs] | 3568 Now, 3767 then, 5210 you 1718 inform 3588 the 5506 commander 4862 with 3588 the 4892 Sanhedrin, 3704 so as 0839 tomorrow 0846 him 2609 he bring down 4314 to 5209 you 5613 as though 3195 intending 1231 to ascertain 0197 more accurately 3588 that 4012 about 0846 him. 2249 we 1161 And 4253 before 3588 the 1448 coming close 0846 of him 2092 ready 2070 are 0332 to kill 0846 him!
23:16 | [cbb5] | 保羅的外甥、聽見他們設下埋伏、就來到營樓裡告訴保羅。
 | [kjv] | And when Paul's sister's son heard of their lying in wait, he went and entered into the castle, and told Paul.
 | [strongs] | 0191 hearing 1161 And 3588 the 5207 son 3588 of the 0079 sister 3972 of Paul 3588 of the 1749 ambush, 3854 having come near 2532 and 1525 entering 1519 into 3588 the 3925 fortress 0518 reported 3972 to Paul.
23:17 | [cbb5] | 保羅請一個百夫長來、說、你領這少年人去見千夫長、他有事告訴他。
 | [kjv] | Then Paul called one of the centurions unto him, and said, Bring this young man unto the chief captain: for he hath a certain thing to tell him.
 | [strongs] | 4341 calling to 9999 {him} 1161 And 3972 Paul 1520 one 3588 of the 1543 centurions 5346 said, 3494 youth 5126 This 0520 bring up 4314 to 3588 the 5506 commander, 2192 he has 1063 for 5100 something 0518 to report 0846 to him.
23:18 | [cbb5] | 於是把他領去見千夫長說、被囚的保羅請我到他那裡、求我領這少年人來見你．他有事告訴你。
 | [kjv] | So he took him, and brought him to the chief captain, and said, Paul the prisoner called me unto him, and prayed me to bring this young man unto thee, who hath something to say unto thee.
 | [strongs] | 3588 he 3303 Then 3767 - 3880 taking 0846 him 0071 brought 4314 to 3588 the 5506 commander, 2532 and 5346 says, 3588 The 1198 prisoner 3972 Paul 4341 calling near 3165 me 2065 asked 5126 this 3494 youth 0071 to bring 4314 to 4571 you, 2192 having 5100 a thing 2980 to tell 4671 you.
23:19 | [cbb5] | 千夫長就拉著他的手、走到一旁、私下問他說、你有甚麼事告訴我呢。
 | [kjv] | Then the chief captain took him by the hand, and went with him aside privately, and asked him, What is that thou hast to tell me?
 | [strongs] | 1949 holding onto 1161 And 3588 the 5495 hand 0846 of him 3588 the 5506 commander 2532 and 0402 having withdrawn 2596 privately 2398 - 4441 asked, 5101 What 2076 is 9999 {it} 3739 which 2192 you have 0518 to report 3427 to me?
23:20 | [cbb5] | 他說、猶太人已經約定、要求你明天帶下保羅到公會裡去、假作要詳細查問他的事。
 | [kjv] | And he said, The Jews have agreed to desire thee that thou wouldest bring down Paul to morrow into the council, as though they would enquire somewhat of him more perfectly.
 | [strongs] | 2036 he said 1161 And, 3754 - 3588 The 2453 Jews 4934 agreed 2065 to ask 4571 you 3704 so as 0839 tomorrow 1519 to 3588 the 4892 Sanhedrin 2609 you bring down 3972 Paul, 5613 as though 3195 intending 5101 something 0197 more accurately 4441 to inquire 4012 concerning 0846 him.
23:21 | [cbb5] | 你切不要隨從他們、因為他們有四十多人埋伏、已經起誓、說、若不先殺保羅、就不喫不喝．現在豫備好了、只等你應允。
 | [kjv] | But do not thou yield unto them: for there lie in wait for him of them more than forty men, which have bound themselves with an oath, that they will neither eat nor drink till they have killed him: and now are they ready, looking for a promise from thee.
 | [strongs] | 4771 You, 3767 then, 3361 not 3982 be persuaded 0846 by them. 1748 lie in wait For 1063 for 0846 him 1537 of 0846 them 0435 men 4119 more {than} 5062 forty, 3748 who 0332 cursed 1438 themselves 3383 neither 5315 to eat 3383 nor 4095 drink 2195 until 3756 - 0337 they kill 0846 him, 2532 and 3568 now 2092 ready 1526 they are, 4327 awaiting 3588 the 0575 from 4675 you 1860 promise!
23:22 | [cbb5] | 於是千夫長打發少年人走、囑咐他說、不要告訴人你將這事報給我了。
 | [kjv] | So the chief captain then let the young man depart, and charged him, See thou tell no man that thou hast shewed these things to me.
 | [strongs] | 3588 the 3303 Then 3767 - 5506 commander 0630 dismissed 3588 the 3494 youth, 3853 charging 9999 {him} 3367 no one 1583 to tell 3754 that 5023 these things 1718 you reported 4314 to 3165 me.
23:23 | [cbb5] | 千夫長便叫了兩個百夫長來、說、豫備步兵二百、馬兵七十、長槍手二百、今夜亥初往該撒利亞去．
 | [kjv] | And he called unto him two centurions, saying, Make ready two hundred soldiers to go to Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night;
 | [strongs] | 2532 And 4341 calling near 1417 two 5100 a certain 3588 of the 1543 centurions 2036 he said, 2090 Prepare 4757 soldiers 1250 two hundred, 3704 so that 4198 they may go 2193 to 2542 Caesarea, 2532 and 2460 horsemen 1440 seventy, 2532 and 1187 spearmen 1250 two hundred, 0575 from 9999 {the} 5154 third 5610 hour 3588 of the 3571 night.
23:24 | [cbb5] | 也要豫備牲扣叫保羅騎上、護送到巡撫腓力斯那裡去。
 | [kjv] | And provide them beasts, that they may set Paul on, and bring him safe unto Felix the governor.
 | [strongs] | 2934 animals 5037 And 3936 to stand by, 2443 that 1913 having set upon 3972 Paul 1295 they could bring 4314 to 5344 Felix, 3588 the 2232 Governor.
23:25 | [cbb5] | 千夫長又寫了文書、
 | [kjv] | And he wrote a letter after this manner:
 | [strongs] | 1125 Writing 1982 a letter 4023 having 5179 form 5126 this:
23:26 | [cbb5] | 大略說、革老丟呂西亞、請巡撫腓力斯大人安。
 | [kjv] | Claudius Lysias unto the most excellent governor Felix sendeth greeting.
 | [strongs] | 2804 Claudius 3079 Lysias 3588 to the 2903 most excellent 2232 Governor, 5344 Felix, 5463 greeting!
23:27 | [cbb5] | 這人被猶太人拿住、將要殺害、我得知他是羅馬人、就帶兵丁下去救他出來。
 | [kjv] | This man was taken of the Jews, and should have been killed of them: then came I with an army, and rescued him, having understood that he was a Roman.
 | [strongs] | 0435 man 5226 This, 4815 having been seized 5259 by 3588 the 2453 Jews, 2532 and 3195 being 0337 about to be killed 5259 by 0846 them, 2186 coming on 4862 with 3588 the 4753 soldiers, 1807 I rescued 0846 him, 3129 having learned 3754 that 4514 a Roman 2076 he is.
23:28 | [cbb5] | 因要知道他們告他的緣故、我就帶他下到他們的公會去．
 | [kjv] | And when I would have known the cause wherefore they accused him, I brought him forth into their council:
 | [strongs] | 1014 being minded 1161 And 1097 to know 3588 the 0156 charge 1223 for 2258 which 1458 they were accusing 0846 him, 2609 I brought down 0846 him 1519 to 3588 the 4892 Sanhedrin 0846 of them,
23:29 | [cbb5] | 便查知他被告、是因他們律法的辯論、並沒有甚麼該死該綁的罪名。
 | [kjv] | Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death or of bonds.
 | [strongs] | 3739 whom 2147 I found 1458 being accused 4012 concerning 2213 questions 3588 of the 3551 law 0846 of them, 3367 nothing 1161 and 0514 worthy 2288 of death, 2228 or 1193 of bonds 1462 charge 2192 having.
23:30 | [cbb5] | 後來有人把要害他的計謀告訴我、我就立時解他到你那裡去、又吩咐告他的人、在你面前告他。〔有古卷在此有願你平安〕
 | [kjv] | And when it was told me how that the Jews laid wait for the man, I sent straightway to thee, and gave commandment to his accusers also to say before thee what they had against him. Farewell.
 | [strongs] | 3377 being divulged 1161 And 3427 to me 1917 a plot 1519 against 3588 the 0435 man 3195 being about 1510 to be 5259 by 3588 the 2453 Jews, 1824 immediately 3992 I sent 4314 to 4571 you 3853 commanding 2532 also 3588 the 2725 accusers 3004 to say 3588 the things 4314 to 0846 him 1909 in front of 4675 you.
23:31 | [cbb5] | 於是兵丁照所吩咐他們的、將保羅夜裡帶到安提帕底。
 | [kjv] | Then the soldiers, as it was commanded them, took Paul, and brought him by night to Antipatris.
 | [strongs] | 3588 the 3303 There- 3767 fore, 4757 soldiers, 2596 according to 3588 the thing 1299 appointed 0846 to them 0353 taking up 3972 Paul, 0071 brought 1223 through 3588 the 3571 night 1519 to 0494 Antipatris.
23:32 | [cbb5] | 第二天、讓馬兵護送、他們就回營樓去。
 | [kjv] | On the morrow they left the horsemen to go with him, and returned to the castle:
 | [strongs] | 3588 on the 1161 And 1837 next day, 1439 allowing 3588 the 2460 horsemen 4198 to go 4862 with 0846 him, 5290 they returned 1519 to 3588 the 3925 fortress.
23:33 | [cbb5] | 馬兵來到該撒利亞、把文書呈給巡撫、便叫保羅站在他面前。
 | [kjv] | Who, when they came to Caesarea and delivered the epistle to the governor, presented Paul also before him.
 | [strongs] | 3748 Who 1525 having entered 1519 into 2542 Caesarea, 2532 and 0325 giving over 3588 the 1992 letter 3588 to the 2232 Governor, 3936 presented 2532 also 3972 Paul 0846 to him.
23:34 | [cbb5] | 巡撫看了文書、問保羅是那省的人、既曉得他是基利家人、
 | [kjv] | And when the governor had read the letter, he asked of what province he was. And when he understood that he was of Cilicia;
 | [strongs] | 0314 having read 1161 And 3588 the 2232 Governor, 2532 and 1905 asking 1537 of 4169 what 1835 province 2076 he is, 2532 and 4441 learning 3754 that 0575 from 2791 Cilicia,
23:35 | [cbb5] | 就說、等告你的人來到、我要細聽你的事、便吩咐人把他看守在希律的衙門裡。
 | [kjv] | I will hear thee, said he, when thine accusers are also come. And he commanded him to be kept in Herod's judgment hall.
 | [strongs] | 1251 I will hear 4675 you, 5346 he said, 3752 when 2532 also 3588 the 2725 accusers 4675 of you 3854 arrive. 2753 commanding 5037 And 0846 him 1722 in 3588 the 4232 Praetorium 2264 of Herod 5442 to be kept.


Strongs Concordance [Acts 24]

 使徒行傳 Acts 24
24:1 | [cbb5] | 過了五天、大祭司亞拿尼亞、同幾個長老、和一個辯士帖士羅、下來、向巡撫控告保羅．
 | [kjv] | And after five days Ananias the high priest descended with the elders, and with a certain orator named Tertullus, who informed the governor against Paul.
 | [strongs] | 3326 after 1161 And 4002 five 2250 days 2597 came down 3588 the 0749 high priest, 0367 Ananias, 3326 with 3588 the 4245 elders 2532 and 4489 an orator, 5061 Tertullus 5100 one, 3748 who 1718 informed 3588 the 2232 Governor 2596 against 3972 Paul.
24:2 | [cbb5] | 保羅被提了來、帖士羅就告他說、
 | [kjv] | And when he was called forth, Tertullus began to accuse him, saying, Seeing that by thee we enjoy great quietness, and that very worthy deeds are done unto this nation by thy providence,
 | [strongs] | 2563 being called 1161 And 0846 him, 0756 began 2723 to accuse 5061 Tertullus, 3004 saying, 4183 Much 1515 peace 5177 obtaining 1223 through 4675 you, 2532 and 2735 excellent measures 1096 coming 3588 to 1484 nation 5129 this 1223 through 4674 your 4307 forethought,
24:3 | [cbb5] | 腓力斯大人、我們因你得以大享太平、並且這一國的弊病、因著你的先見、得以更正了．我們隨時隨地、滿心感謝不盡。
 | [kjv] | We accept it always, and in all places, most noble Felix, with all thankfulness.
 | [strongs] | 3859 in every 5037 thing 2532 and 3837 everywhere 0588 we welcome, 2903 most excellent 5344 Felix, 3326 with 3956 all 2169 thankfulness.
24:4 | [cbb5] | 惟恐多說、你嫌煩絮、只求你寬容聽我們說幾句話。
 | [kjv] | Notwithstanding, that I be not further tedious unto thee, I pray thee that thou wouldest hear us of thy clemency a few words.
 | [strongs] | 2443 that 1161 But 3361 not 1909 more 4119 - 4571 you 1465 I hinder, 3870 I beg 0191 to listen to 4571 you 2257 us 4935 briefly 4674 in your 1932 forbearance.
24:5 | [cbb5] | 我們看這個人、如同瘟疫一般、是鼓動普天下眾猶太人生亂的、又是拿撒勒教黨裡的一個頭目．
 | [kjv] | For we have found this man a pestilent fellow, and a mover of sedition among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes:
 | [strongs] | 2197 finding 1063 For 0435 man 5126 this 9999 {is} 3061 pestilent 2532 and 2795 inciting 4714 insurrection 3956 among all 3588 the 2453 Jews 2596 throughout 3588 the 3625 habitable world, 4414 a ringleader 5037 and 3588 of the 3480 Nazarene 0139 sect,
24:6 | [cbb5] | 連聖殿他也想要污穢．我們把他捉住了．〔有古卷在此有要按我們的律法審問〕
 | [kjv] | Who also hath gone about to profane the temple: whom we took, and would have judged according to our law.
 | [strongs] | 3739 who 2532 also 3588 the 2411 temple {area} 3985 attempted 0953 to profane, 3739 whom 2532 also 2902 we seized,
24:7 | [cbb5] | 〔不料千夫長呂西亞前來甚是強橫從我們手中把他奪去吩咐告他的人到你這裡來〕
 | [kjv] | But the chief captain Lysias came upon us, and with great violence took him away out of our hands,
 | [strongs] | 3844 from 3739 whom 1410 you could 0846 yourself, 0350 having examined 4012 about 3956 all 5130 these things, 1921 discover fully 3739 of which 2249 we 2723 accuse 0846 him.
24:8 | [cbb5] | 你自己究問他、就可以知道我們告他的一切事了。
 | [kjv] | Commanding his accusers to come unto thee: by examining of whom thyself mayest take knowledge of all these things, whereof we accuse him.
 | [strongs] | 4934 joined in 1161 And 2532 also 3588 the 2453 Jews, 5335 alleging 5023 these things 3779 so 2192 to be.
24:9 | [cbb5] | 眾猶太人也隨著告他說、事情誠然是這樣。
 | [kjv] | And the Jews also assented, saying that these things were so.
 | [strongs] | 0611 answered 1161 And 3972 Paul, 3506 having signaled 0846 to him 3588 the 2232 Governor 3004 to speak, 1537 Of 4183 many 2094 years 5651 being 4571 you 2923 a judge 1484 nation 5129 to this 1987 understanding, 2115 cheerfully 9999 {as to} 3588 the 4012 about 1683 myself 0626 I defend myself.
24:10 | [cbb5] | 巡撫點頭叫保羅說話、他就說、我知道你在這國裡斷事多年、所以我樂意為自己分訴。
 | [kjv] | Then Paul, after that the governor had beckoned unto him to speak, answered, Forasmuch as I know that thou hast been of many years a judge unto this nation, I do the more cheerfully answer for myself:
 | [strongs] | 1410 Being able 4675 you 1097 to know 3754 that 3756 not 4119 more 1526 are 3427 to me 2250 days 1177 twelve, 0575 from 3739 which 0305 I went 4352 worshiping 1722 in 2419 Jerusalem.
24:11 | [cbb5] | 你查問就可以知道、從我上耶路撒冷禮拜、到今日、不過有十二天．
 | [kjv] | Because that thou mayest understand, that there are yet but twelve days since I went up to Jerusalem for to worship.
 | [strongs] | 2532 And 3777 neither 1722 in 3588 the 2411 temple 2147 they did find 3165 me 4314 with 5100 anyone 1256 arguing, 2228 or 1999 a gathering 4160 making 3793 of a crowd, 3777 neither 1722 in 3588 the 4864 synagogues, 3777 nor 2596 throughout 3588 the 4172 city,
24:12 | [cbb5] | 他們並沒有看見我在殿裡、或是在會堂裡、或是在城裡、和人辯論、聳動眾人。
 | [kjv] | And they neither found me in the temple disputing with any man, neither raising up the people, neither in the synagogues, nor in the city:
 | [strongs] | 3777 nor 3936 to prove 1410 they are able 4012 about 3739 which 3568 now 2723 they accuse 3450 me.
24:13 | [cbb5] | 他們現在所告我的事、並不能對你證實了。
 | [kjv] | Neither can they prove the things whereof they now accuse me.
 | [strongs] | 3670 I confess 1161 But 5124 this 9999 {one point} 4671 to you, 3754 that 2596 according to 3588 the 2598 Way, 3739 which 3004 they say 0139 a sect 9999 {is}, 3779 thus 3000 I worship 3588 the 3971 ancestral 2316 God, 4100 believing 3956 all 3588 the things 2596 as to 3588 the 3551 Law 2532 and 3588 the 4396 Prophets 1125 having been written.
24:14 | [cbb5] | 但有一件事、我向你承認、就是他們所稱為異端的道、我正按著那道事奉我祖宗的 神、又信合乎律法的、和先知書上一切所記載的．
 | [kjv] | But this I confess unto thee, that after the way which they call heresy, so worship I the God of my fathers, believing all things which are written in the law and in the prophets:
 | [strongs] | 1680 hope 2192 Having 1519 toward 3588 - 2316 God, 3739 which 2532 also 0846 themselves 3778 these 4327 admit, 0386 a resurrection 3195 being 1510 about to be 3498 of {the} dead, 1342 of righteous {ones}, 5037 both 2532 and 0094 unrighteous {ones}.
24:15 | [cbb5] | 並且靠著 神、盼望死人、無論善惡、都要復活、就是他們自己也有這個盼望。
 | [kjv] | And have hope toward God, which they themselves also allow, that there shall be a resurrection of the dead, both of the just and unjust.
 | [strongs] | 1722 by 5129 this 1161 And 0846 myself 0778 I exercise 0677 a blameless 4893 conscience 2192 to have 4314 toward 3588 - 2316 God 2532 and 0444 men 1223 always. 3956 -
24:16 | [cbb5] | 我因此自己勉勵、對 神、對人、常存無虧的良心。
 | [kjv] | And herein do I exercise myself, to have always a conscience void to offence toward God, and toward men.
 | [strongs] | 1223 after 2094 years 1161 And 4119 many 3854 I arrived 1654 alms 4160 doing 1519 to 3588 the 1484 nation 3450 of me 2532 and 4376 offerings,
24:17 | [cbb5] | 過了幾年、我帶著賙濟本國的捐項和供獻的物上去。
 | [kjv] | Now after many years I came to bring alms to my nation, and offerings.
 | [strongs] | 1722 among 3739 which 2147 they found 3165 me 0048 purified 1722 in 3588 the 2411 temple, 3756 not 3326 with 3793 a crowd, 3762 nor 3326 with 2531 disturbance. 5100 Some 0575 from 0723 Asia 2453 Jews,
24:18 | [cbb5] | 正獻的時候、他們看見我在殿裡已經潔淨了、並沒有聚眾、也沒有吵嚷．惟有幾個從亞西亞來的猶太人．
 | [kjv] | Whereupon certain Jews from Asia found me purified in the temple, neither with multitude, nor with tumult.
 | [strongs] | 3739 whom 1163 ought to be 1909 in the presence 4675 of you 3918 to be present 2532 and 2723 to accuse 9999 {me} 1487 if 5101 something 2192 they have 4314 against 3165 me.
24:19 | [cbb5] | 他們若有告我的事、就應當到你面前來告我。
 | [kjv] | Who ought to have been here before thee, and object, if they had ought against me.
 | [strongs] | 2228 Or 0846 them 3778 these 2036 let say 1536 if anything 2147 they found 1722 in 1698 me 0092 wrong, 2476 standing 3450 me 1909 in front of 3588 the 4892 Sanhedrin,
24:20 | [cbb5] | 即或不然、這些人、若看出我站在公會前、有妄為的地方、他們自己也可以說明。
 | [kjv] | Or else let these same here say, if they have found any evil doing in me, while I stood before the council,
 | [strongs] | 2228 than 4012 about 3391 one 5026 this 5456 voice 3739 which 2896 I cried out 2476 standing 1722 among 0846 them, 3754 that 4012 concerning 0386 a resurrection 3498 of {the} dead 1473 I am 2919 being judged 4594 today 5259 in front of 5216 you.
24:21 | [cbb5] | 縱然有、也不過一句話、就是我站在他們中間大聲說、我今日在你們面前受審、是為死人復活的道理。
 | [kjv] | Except it be for this one voice, that I cried standing among them, Touching the resurrection of the dead I am called in question by you this day.
 | [strongs] | 0191 having heard 1161 And 5023 these things 5344 Felix 0306 put off 0846 them, 0187 more accurately 1492 knowing 4012 about 3588 the 3598 Way, 2036 saying, 3752 When 3079 Lysias 3588 the 5506 commander 2597 comes down 1231 I will examine 3588 the things 2596 with regard 5209 to you.
24:22 | [cbb5] | 腓力斯本是詳細曉得這道、就支吾他們說、且等千夫長呂西亞下來、我要審斷你們的事。
 | [kjv] | And when Felix heard these things, having more perfect knowledge of that way, he deferred them, and said, When Lysias the chief captain shall come down, I will know the uttermost of your matter.
 | [strongs] | 1299 having ordered 5037 And 3588 the 1543 centurion 5083 to keep 3972 Paul, 2192 to have 5037 and 0425 ease, 2532 and 3367 no one 2967 to forbid 3588 of the 2398 own 0846 him 5256 to minister 2228 or 4334 to come 0846 to him.
24:23 | [cbb5] | 於是吩咐百夫長看守保羅、並且寬待他、也不攔阻他的親友來供給他。
 | [kjv] | And he commanded a centurion to keep Paul, and to let him have liberty, and that he should forbid none of his acquaintance to minister or come unto him.
 | [strongs] | 3326 after 1161 And 2250 days 5100 some, 3854 having arrived 5344 Felix 4862 with 1409 Drusilla 3588 the 1135 wife 0846 of him, 5607 being 2453 a Jewess, 3343 he sent for 3972 Paul, 2532 and 0191 heard 0846 him 4012 concerning 3588 the 1519 in 5547 Christ Jesus 4102 faith.
24:24 | [cbb5] | 過了幾天、腓力斯和他夫人猶太的女子土西拉、一同來到、就叫了保羅來、聽他講論信基督耶穌的道。
 | [kjv] | And after certain days, when Felix came with his wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ.
 | [strongs] | 1256 reasoning 1161 And 0846 him 4012 concerning 1343 righteousness 2532 and 1466 self-control 2532 and 3588 the 2917 judgment 3195 being about 1510 to be, 1719 afraid 1096 becoming 5344 Felix 0611 answered, 3568 For the 2192 present 4198 go, 2540 time 1161 but 3335 taking later 3335 I will send for 4571 you.
24:25 | [cbb5] | 保羅講論公義、節制、和將來的審判、腓力斯甚覺恐懼、說、你暫且去罷、等我得便再叫你來。
 | [kjv] | And as he reasoned of righteousness, temperance, and judgment to come, Felix trembled, and answered, Go thy way for this time; when I have a convenient season, I will call for thee.
 | [strongs] | 0260 withal 1161 But 2532 also 1679 hoping 3754 that 5536 silver 1325 will be given 0846 him 5259 by 3972 Paul, 3704 so that 3089 he could release 0846 him. 1417 So 2532 also 4437 more frequently 0846 him 3343 sending for, 3656 he conversed 0846 with him.
24:26 | [cbb5] | 腓力斯又指望保羅送他銀錢、所以屢次叫他來、和他談論。
 | [kjv] | He hoped also that money should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him.
 | [strongs] | 1333 two years 1161 And 4137 being completed, 2983 received 1240 a successor 5344 Felix, 4021 Porcius 5347 Festus. 2309 wishing 5037 And 5485 a favor 2698 to show 3588 to the 2453 Jews, 5344 Felix 2641 left 3972 Paul 1210 bound.


Strongs Concordance [Acts 25]

 使徒行傳 Acts 25
25:1 | [cbb5] | 非斯都到了任、過了三天、就從該撒利亞上耶路撒冷去。
 | [kjv] | Now when Festus was come into the province, after three days he ascended from Caesarea to Jerusalem.
 | [strongs] | 5347 Festus, 3767 therefore, 1910 entering 3588 the 1885 province, 3326 after 5140 three 2250 days, 0305 went up 1519 to 2414 Jerusalem 0575 from 2542 Caesarea.
25:2 | [cbb5] | 祭司長、和猶太人的首領、向他控告保羅、
 | [kjv] | Then the high priest and the chief of the Jews informed him against Paul, and besought him,
 | [strongs] | 1718 made a statement 1161 And 0846 to him 3588 the 0749 most important priest 2532 and 3588 the 4413 most important 3588 of the 2453 Jews 2596 against 3972 Paul. 2532 And 3870 they besought 0846 him,
25:3 | [cbb5] | 又央告他、求他的情、將保羅提到耶路撒冷來．他們要在路上埋伏殺害他。
 | [kjv] | And desired favour against him, that he would send for him to Jerusalem, laying wait in the way to kill him.
 | [strongs] | 0154 asking 5485 a favor 2596 against 0846 him, 3704 so that 3343 he would send for 0846 him 1519 to 2419 Jerusalem, 1247 a plot 4160 making 0337 to kill 0846 him 2596 by 3588 the 3598 way.
25:4 | [cbb5] | 非斯都卻回答說、保羅押在該撒利亞、我自己快要往那裡去。
 | [kjv] | But Festus answered, that Paul should be kept at Caesarea, and that he himself would depart shortly thither.
 | [strongs] | 3303 There- 3767 fore 5347 Festus 0611 answered 5083 to be kept 3972 Paul 1722 in 2542 Caesarea, 1438 himself 2532 and 3195 being about 1722 to 5034 quickly 1607 go forth.
25:5 | [cbb5] | 又說、你們中間有權勢的人、與我一同下去、那人若有甚麼不是、就可以告他。
 | [kjv] | Let them therefore, said he, which among you are able, go down with me, and accuse this man, if there be any wickedness in him.
 | [strongs] | 3588 the 3767 Then 1415 able {ones} 1722 among 5213 you, 5346 he says, 4782 going down with 9999 {me}, 1536 if a thing 2076 is 0824 awry 1722 in 0435 man 5129 this, 2723 let them accuse 0846 him.
25:6 | [cbb5] | 非斯都在他們那裡、住了不過十天八天、就下該撒利亞去．第二天坐堂、吩咐將保羅提上來。
 | [kjv] | And when he had tarried among them more than ten days, he went down unto Caesarea; and the next day sitting on the judgment seat commanded Paul to be brought.
 | [strongs] | 1304 having stayed 1161 And 1722 among 0846 them 2250 days 4119 more 2228 than 1176 ten, 2597 going down 1519 to 2542 Caesarea, 3588 on the 1887 next day 2523 sitting 1909 on 3588 the 0968 tribunal 2753 he ordered 3972 Paul 0071 to be brought.
25:7 | [cbb5] | 保羅來了、那些從耶路撒冷下來的猶太人、周圍站著、將許多重大的事控告他、都是不能證實的。
 | [kjv] | And when he was come, the Jews which came down from Jerusalem stood round about, and laid many and grievous complaints against Paul, which they could not prove.
 | [strongs] | 3854 arriving 1161 And 0846 him, 4026 stood around 3588 the 0575 from 2414 Jerusalem 2597 having come down 2453 Jews, 4183 many 2532 and 0926 weighty 0157 charges 5742 bringing 2596 against 3972 Paul, 3739 which 3756 not 2480 they were able 0584 to prove.
25:8 | [cbb5] | 保羅分訴說、無論猶太人的律法、或是聖殿、或是該撒、我都沒有干犯。
 | [kjv] | While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Caesar, have I offended any thing at all.
 | [strongs] | 0626 Defending himself, 0846 he said, 3754 - 3777 Neither 1519 against 3588 the 3551 law 3588 of the 2453 Jews, 3777 nor 1519 against 3588 the 2411 temple, 3777 nor 1519 against 2541 Caesar 5101 anything 0264 have I sinned!
25:9 | [cbb5] | 但非斯都要討猶太人的喜歡、就問保羅說、你願意上耶路撒冷去、在那裡聽我審斷這事麼。
 | [kjv] | But Festus, willing to do the Jews a pleasure, answered Paul, and said, Wilt thou go up to Jerusalem, and there be judged of these things before me?
 | [strongs] | 5347 Festus 1161 But 3588 the 2453 Jews 2309 wishing 5485 a favor 2698 to show, 0611 answering 3972 Paul 2036 said, 2309 Desire 1519 you 2414 to Jerusalem 0305 to go up, 1563 there 4012 about 5130 these things 2919 to be judged 1909 in the presence 1700 of me?
25:10 | [cbb5] | 保羅說、我站在該撒的堂前、這就是我應當受審的地方．我向猶太人並沒有行過甚麼不義的事、這也是你明明知道的。
 | [kjv] | Then said Paul, I stand at Caesar's judgment seat, where I ought to be judged: to the Jews have I done no wrong, as thou very well knowest.
 | [strongs] | 2036 said 1161 And 3972 Paul, 1909 In front of 3588 the 0968 tribunal 2541 of Caesar 2476 standing 1510 I am, 3757 where 3165 me 1163 must 2919 be judged! 2453 Jews 3762 nothing 0091 I have wronged, 5613 as 2532 indeed 4771 you 2573 very well 1921 know.
25:11 | [cbb5] | 我若行了不義的事、犯了甚麼該死的罪、就是死、我也不辭．他們所告我的事若都不實、就沒有人可以把我交給他們。我要上告於該撒。
 | [kjv] | For if I be an offender, or have committed any thing worthy of death, I refuse not to die: but if there be none of these things whereof these accuse me, no man may deliver me unto them. I appeal unto Caesar.
 | [strongs] | 1487 if 3303 indeed 1063 For 0091 I do wrong 2532 and 0574 worthy 2288 of death 4238 I have done 5100 a thing, 3756 not 3868 I refuse 0589 to die. 1487 if 1161 But 3762 not one 2076 is 5613 of which 3778 these 2723 accuse 3450 me, 3762 no one 3165 me 1410 is able 0846 to them 5483 to grant. 2541 Caesar 1941 I appeal to!
25:12 | [cbb5] | 非斯都和議會商量了、就說、你既上告於該撒、可以往該撒那裡去。
 | [kjv] | Then Festus, when he had conferred with the council, answered, Hast thou appealed unto Caesar? unto Caesar shalt thou go.
 | [strongs] | 5119 Then 5347 Festus 4814 having conferred 3326 with 3588 the 4824 Sanhedrin 0611 answered, 2541 Caesar 1941 you have appealed to, 1909 in the presence of 2541 Caesar 4198 you will go!
25:13 | [cbb5] | 過了些日子、亞基帕王、和百尼基氏、來到該撒利亞、問非斯都安。
 | [kjv] | And after certain days king Agrippa and Bernice came unto Caesarea to salute Festus.
 | [strongs] | 2250 days 1161 And 1230 passing 5100 some, 0067 Agrippa 3588 the 0935 King 2532 and 0959 Bernice 2658 arrived 1519 at 2542 Caesarea, 0782 greeting 5347 Festus.
25:14 | [cbb5] | 在那裡住了多日、非斯都將保羅的事告訴王、說、這裡有一個人、是腓力斯留在監裡的。
 | [kjv] | And when they had been there many days, Festus declared Paul's cause unto the king, saying, There is a certain man left in bonds by Felix:
 | [strongs] | 5613 as 1161 And 4119 more 2250 days 1304 they stayed 1563 there, 5347 Festus 3588 to the 0935 king 0394 set out 3588 the things 2596 as to 3972 Paul, 3004 saying, 0435 A man 5100 certain 2076 is 2641 having been left 5259 by 5344 Felix 1198 a prisoner,
25:15 | [cbb5] | 我在耶路撒冷的時候、祭司長和猶太的長老、將他的事稟報了我、求我定他的罪。
 | [kjv] | About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, desiring to have judgment against him.
 | [strongs] | 4012 about 3756 whom, 1096 being 3450 me 1519 in 2414 Jerusalem, 1718 made a statement 3588 the 0749 most important priests 2532 and 3588 the 4245 elders 3588 of the 2453 Jews, 0154 asking 2596 against 0846 him 1349 sentence.
25:16 | [cbb5] | 我對他們說、無論甚麼人、被告還沒有和原告對質、未得機會分訴所告他的事、就先定他的罪、這不是羅馬人的條例。
 | [kjv] | To whom I answered, It is not the manner of the Romans to deliver any man to die, before that he which is accused have the accusers face to face, and have licence to answer for himself concerning the crime laid against him.
 | [strongs] | 4314 To 3739 whom 0611 I answered 3754 that 3756 not 2076 it is 1485 a custom 4514 with Romans 5483 to grant 5100 any 0444 man 1519 to 0684 destruction 4250 before 2228 - 3588 the {one} 2723 being accused 2596 face 4383 to face 2192 should have 3588 the 2725 accusers, 5117 place 5037 and 0629 of defense 2983 receive 4012 concerning 3588 the 1462 charge.
25:17 | [cbb5] | 及至他們都來到這裡、我就不耽延、第二天便坐堂、吩咐把那人提上來。
 | [kjv] | Therefore, when they were come hither, without any delay on the morrow I sat on the judgment seat, and commanded the man to be brought forth.
 | [strongs] | 4905 Coming together, 3767 then, 0846 they 1759 to here, 0311 delay 3367 no 4160 making, 3588 on the 1836 next 2523 sitting 1909 on 3588 the 0968 tribunal, 2253 I commanded 0071 to be brought 3588 the 0435 man.
25:18 | [cbb5] | 告他的人站著告他．所告的、並沒有我所逆料的那等惡事．
 | [kjv] | Against whom when the accusers stood up, they brought none accusation of such things as I supposed:
 | [strongs] | 4012 About 3756 whom 2476 standing 3588 the 2725 accusers 3762 no 0156 charge 2018 brought 3739 of which 5283 suspected 1473 I,
25:19 | [cbb5] | 不過是有幾樣辯論、為他們自己敬鬼神的事、又為一個人名叫耶穌、是已經死了、保羅卻說他是活著的。
 | [kjv] | But had certain questions against him of their own superstition, and of one Jesus, which was dead, whom Paul affirmed to be alive.
 | [strongs] | 2213 questions 1161 but 5100 certain 4012 about 3588 the 2398 own 1175 superstition 2192 they had 4314 with 0846 him, 2532 and 4012 about 5100 one 2424 Jesus 2348 having died, 3739 whom 5335 claimed 3972 Paul 2198 to live.
25:20 | [cbb5] | 這些事當怎樣究問、我心裡作難．所以問他說、你願意上耶路撒冷去、在那裡為這些事聽審麼。
 | [kjv] | And because I doubted of such manner of questions, I asked him whether he would go to Jerusalem, and there be judged of these matters.
 | [strongs] | 0639 being puzzled 1161 And 1473 I 1519 as to 3588 the 4012 concerning 5127 this 2214 inquiry, 3004 said 1487 if 1014 he desired 4198 to go 1519 to 2419 Jerusalem 2546 and there 2919 to be judged 4012 about 5130 these things.
25:21 | [cbb5] | 但保羅求我留下他要聽皇上審斷、我就吩咐把他留下、等我解他到該撒那裡去。
 | [kjv] | But when Paul had appealed to be reserved unto the hearing of Augustus, I commanded him to be kept till I might send him to Caesar.
 | [strongs] | 1161 But 3972 Paul 1941 having appealed 5083 to be kept 0846 him 1519 for 3588 the 9999 {court} 4574 of Augustus 9999 {Caesar} 1233 examination, 2753 I commanded 5083 to be kept 0846 him 2193 until 3756 - 3992 I could send 0846 him 4314 to 2541 Caesar.
25:22 | [cbb5] | 亞基帕對非斯都說、我自己也願聽這人辯論。非斯都說、明天你可以聽。
 | [kjv] | Then Agrippa said unto Festus, I would also hear the man myself. To morrow, said he, thou shalt hear him.
 | [strongs] | 0067 Agrippa 1161 And 4314 to 5347 Festus 5346 said, 1014 I was wanting 2532 also 0846 myself 3588 the 0444 man 0191 to hear. 3588 he 1161 And, 0839 Tomorrow, 5346 said, 0191 you will hear 0846 him!
25:23 | [cbb5] | 第二天、亞基帕和百尼基大張威勢而來、同著眾千夫長、和城裡的尊貴人、進了公廳．非斯都吩咐一聲、就有人將保羅帶進來。
 | [kjv] | And on the morrow, when Agrippa was come, and Bernice, with great pomp, and was entered into the place of hearing, with the chief captains, and principal men of the city, at Festus' commandment Paul was brought forth.
 | [strongs] | 3588 on the 3767 Then 1887 next day 2064 coming 0067 Agrippa 2532 and 0959 Bernice 3326 with 4183 much 5325 pomp, 2532 and 1525 entering 1519 into 3588 the 0201 auditorium, 4862 with 5037 both 3588 the 5506 commanders 2532 and 0435 men 3588 the 2596 most important 1851 - 5607 being 3588 of the 4172 city, 2532 and 2753 having commanded 5347 Festus, 0071 was brought 3972 Paul.
25:24 | [cbb5] | 非斯都說、亞基帕王、和在這裡的諸位阿、你們看人、就是一切猶太人在耶路撒冷、和這裡、曾向我懇求、呼叫說、不可容他再活著。
 | [kjv] | And Festus said, King Agrippa, and all men which are here present with us, ye see this man, about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer.
 | [strongs] | 2532 And 5346 says 5347 Festus, 0067 Agrippa 0935 King, 2532 and 3956 all 3588 those 4940 present with 2254 us, 0435 men, 2334 you behold 5126 this {one} 4012 about 3739 whom 3956 all 3588 the 4128 crowd 3588 of the 2453 Jews 1793 petitioned 3427 me 1722 in 5037 both 2414 Jerusalem 2532 and 1759 here, 1916 crying 3361 not 1163 ought 2198 to live 0846 him 3371 no longer.
25:25 | [cbb5] | 但我查明他沒有犯甚麼該死的罪．並且他自己上告於皇帝、所以我定意把他解去。
 | [kjv] | But when I found that he had committed nothing worthy of death, and that he himself hath appealed to Augustus, I have determined to send him.
 | [strongs] | 1473 I 1161 And 2638 having perceived 3367 nothing 0514 worthy 2288 of death 0846 he 4238 had done, 2532 also 0846 himself 1161 but 5127 this {one} 1941 appealing to 4575 Augustus 9999 {Caesar}, 2919 I decided 3992 to send 0846 him.
25:26 | [cbb5] | 論到這人、我沒有確實的事、可以奏明主上．因此我帶他到你們面前、也特意帶他到你亞基帕王面前、為要在查問之後、有所陳奏。
 | [kjv] | Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before thee, O king Agrippa, that, after examination had, I might have somewhat to write.
 | [strongs] | 4012 Concerning 3756 whom 0804 certain 5101 anything 1125 to write 3588 to the 2962 lord 3756 not 2192 I have. 1352 So 4254 I brought forth 0846 him 1909 before 5216 you 2532 and 3122 most 1909 in the presence 4675 of you, 0935 King 0067 Agrippa, 3704 so that 3588 the 0351 examination 1096 being, 2192 I may have 5100 what 1125 to write.
25:27 | [cbb5] | 據我看來、解送囚犯、不指明他的罪案、是不合理的。
 | [kjv] | For it seemeth to me unreasonable to send a prisoner, and not withal to signify the crimes laid against him.
 | [strongs] | 0249 unreasonable 1063 Because 3427 to me 1380 it seems 3992 sending 1198 a prisoner, 3361 not 2532 also 3588 the 2596 against 0846 him 0156 charges 4591 to signify.


Strongs Concordance [Acts 26]

 使徒行傳 Acts 26
26:1 | [cbb5] | 亞基帕對保羅說、准你為自己辯明。於是保羅伸手分訴說、
 | [kjv] | Then Agrippa said unto Paul, Thou art permitted to speak for thyself. Then Paul stretched forth the hand, and answered for himself:
 | [strongs] | 0067 Agrippa 1161 And 4314 to 3972 Paul 5346 said, 2010 It is allowed 4671 for you 5228 on behalf of 4572 yourself 3004 to speak. 5119 Then 3972 Paul 0626 made a defense, 1614 stretching out 3588 the 5495 hand:
26:2 | [cbb5] | 亞基帕王阿、猶太人所告我的一切事、今日得在你面前分訴、實為萬幸．
 | [kjv] | I think myself happy, king Agrippa, because I shall answer for myself this day before thee touching all the things whereof I am accused of the Jews:
 | [strongs] | 4012 Concerning 3956 all things 3739 of which 1458 I am accused 5259 by 2453 Jews, 0935 king 0067 Agrippa, 2233 I regard 1683 myself 3107 happy 3195 being about 0626 to make defense 1909 in the presence 4675 of you 4594 today,
26:3 | [cbb5] | 更可幸的、是你熟悉猶太人的規矩、和他們的辯論．所以求你耐心聽我。
 | [kjv] | Especially because I know thee to be expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently.
 | [strongs] | 3122 most of all 1109 an expert 5607 being 4571 you 1492 knowing 3956 of all 3588 the 2596 among 2453 Jews 1485 customs 5037 both 2532 and 2213 questions. 1352 Therefore 1189 I beg 4675 you, 3116 patiently 0191 to listen to 3450 me.
26:4 | [cbb5] | 我從起初在本國的民中、並在耶路撒冷、自幼為人如何、猶太人都知道．
 | [kjv] | My manner of life from my youth, which was at the first among mine own nation at Jerusalem, know all the Jews;
 | [strongs] | 3588 the 3303 Indeed 3767 then 0981 way of life 3450 of me 1537 from 3503 youth 0575 from the 0746 beginning 1096 having been 1722 in 3588 the 1484 nation 3450 of me 1722 in 2414 Jerusalem, 2467 know 3956 all 3588 the 2453 Jews,
26:5 | [cbb5] | 他們若肯作見證、就曉得我從起初、是按著我們教中最嚴緊的教門、作了法利賽人。
 | [kjv] | Which knew me from the beginning, if they would testify, that after the most straitest sect of our religion I lived a Pharisee.
 | [strongs] | 4267 before knowing 3165 me 0509 from the first, 1437 if 2309 they will 3140 to testify, 3754 that 2596 according to 3588 the 0196 most exact 0139 sect 2251 of our 2356 religion 2198 I lived 5330 a Pharisee.
26:6 | [cbb5] | 現在我站在這裡受審、是因為指望 神向我們祖宗所應許的．
 | [kjv] | And now I stand and am judged for the hope of the promise made of God, unto our fathers:
 | [strongs] | 2532 And 3568 now 1909 on 1680 hope 3588 of the 4314 to 3588 the 3962 fathers 1860 promise 1096 having been 5259 by 3588 - 2316 God, 2476 I stand 2919 being judged,
26:7 | [cbb5] | 這應許、我們十二個支派、晝夜切切的事奉 神、都指望得著．王阿、我被猶太人控告、就是因這指望。
 | [kjv] | Unto which promise our twelve tribes, instantly serving God day and night, hope to come. For which hope's sake, king Agrippa, I am accused of the Jews.
 | [strongs] | 1519 to 3739 which 3588 the 1429 twelve tribes 2257 of us 1722 in 1616 earnestness 3571 night 2532 and 2250 day 3000 worshiping 1679 hopes 2658 to arrive. 4012 Concerning 3739 which 1680 hope 1458 I am accused, 0935 King 0067 Agrippa, 5259 by 3588 the 2453 Jews.
26:8 | [cbb5] | 神叫死人復活、你們為甚麼看作不可信的呢。
 | [kjv] | Why should it be thought a thing incredible with you, that God should raise the dead?
 | [strongs] | 5101 Why 0571 incredible 2919 is it determined 3844 by 5213 you 1487 if 3588 - 2316 God 9999 {the} 3498 dead 1453 raises?
26:9 | [cbb5] | 從前我自己以為應當多方攻擊拿撒勒人耶穌的名。
 | [kjv] | I verily thought with myself, that I ought to do many things contrary to the name of Jesus of Nazareth.
 | [strongs] | 1473 I 3303 indeed 3767 then 1380 thought 1683 to myself 4314 to 3588 the 3686 name 2424 of Jesus, 3588 the 3480 Nazarene, 1163 ought 4183 many things 1727 contrary 4238 to do.
26:10 | [cbb5] | 我在耶路撒冷也曾這樣行了．既從祭司長得了權柄、我就把許多聖徒囚在監裡．他們被殺、我也出名定案。
 | [kjv] | Which thing I also did in Jerusalem: and many of the saints did I shut up in prison, having received authority from the chief priests; and when they were put to death, I gave my voice against them.
 | [strongs] | 3739 Which 2532 also 4160 I did 1722 in 2414 Jerusalem, 2532 and 4183 many 5037 - 3588 of the 0040 holy {ones} 1473 I 5438 in prisons 2683 shut up, 3588 the 3844 from 3588 the 0749 most important priests 1849 authority 2983 receiving, 0337 being killed 5037 and 0846 them, 2702 I cast 5586 a vote.
26:11 | [cbb5] | 在各會堂、我屢次用刑、強逼他們說褻瀆的話．又分外惱恨他們、甚至追逼他們直到外邦的城邑。
 | [kjv] | And I punished them oft in every synagogue, and compelled them to blaspheme; and being exceedingly mad against them, I persecuted them even unto strange cities.
 | [strongs] | 2532 And 2596 through 3956 all 3588 the 4864 synagogues 4173 often 5097 punishing 0846 them, 0315 I compelled 0987 to blaspheme, 4057 intensely 5037 and 1693 furious against 0846 them, 1377 I persecuted 2193 until 2532 even 1519 to 3588 the 1854 outside 4172 cities,
26:12 | [cbb5] | 那時、我領了祭司長的權柄和命令、往大馬色去。
 | [kjv] | Whereupon as I went to Damascus with authority and commission from the chief priests,
 | [strongs] | 1722 in 3739 which 2532 also 9999 {I was} 4198 traveling 1519 to 1154 Damascus 3326 with 1849 authority 2532 and 2011 decision power 3844 from 3588 the 0749 most important priests,
26:13 | [cbb5] | 王阿、我在路上、晌午的時候、看見從天發光、比日頭還亮、四面照著我、並與我同行的人。
 | [kjv] | At midday, O king, I saw in the way a light from heaven, above the brightness of the sun, shining round about me and them which journeyed with me.
 | [strongs] | 2250 at day 3319 mid- 2596 along 3588 the 3598 way 1492 I saw, 0935 king, 3771 from Heaven 5228 above 3588 the 2987 brightness 3588 of the 2246 sun 4034 shining around 3165 me 5457 a light, 2532 also 3588 those 4862 with 1698 me 4198 traveling.
26:14 | [cbb5] | 我們都仆倒在地、我就聽見有聲音、用希伯來話、向我說、掃羅、掃羅、為甚麼逼迫我．你用腳踢刺是難的。
 | [kjv] | And when we were all fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew tongue, Saul, Saul, why persecutest thou me? it is hard for thee to kick against the pricks.
 | [strongs] | 3956 all 1161 And 2667 having fallen down 2257 us 1519 to 3588 the 1093 ground, 0191 I heard 5456 a voice 2980 speaking 4314 to 3165 me, 2532 and 3004 saying 3588 in the 1446 Aramaic 1258 dialect, 4549 Saul, 4549 Saul, 5101 why 3165 me 1377 are you persecuting? 9999 {It is} 4642 difficult 4671 for 4314 you 2759 to kick 2979 against the prods.
26:15 | [cbb5] | 我說、主阿、你是誰。主說、我就是你所逼迫的耶穌。
 | [kjv] | And I said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest.
 | [strongs] | 1473 I 1161 And 2036 said, 5100 Who 1487 are you, 2962 Sir? 3588 he 1161 And 2036 said, 1473 I 1510 am 2424 Jesus 3739 whom 4771 you 1377 are persecuting.
26:16 | [cbb5] | 你起來站著、我特意向你顯現、要派你作執事作見證、將你所看見的事、和我將要指示你的事、證明出來．
 | [kjv] | But rise, and stand upon thy feet: for I have appeared unto thee for this purpose, to make thee a minister and a witness both of these things which thou hast seen, and of those things in the which I will appear unto thee;
 | [strongs] | 0235 But 0450 rise up, 2532 and 2476 stand 1909 on 3588 the 4228 feet 4675 of you, 1519 for 5124 this 9999 {purpose}-- 1063 because 3700 I appeared 4671 to you, 4400 to appoint 4571 you 9999 {as} 5257 a servant 2532 and 3144 a witness 3739 of what 5037 both 1492 you saw me 3739 of what 5037 and 3700 I will appear 4671 to you
26:17 | [cbb5] | 我也要救你脫離百姓和外邦人的手。
 | [kjv] | Delivering thee from the people, and from the Gentiles, unto whom now I send thee,
 | [strongs] | 1807 delivering 4571 you 1537 from 3588 the 2992 people 2532 and 3588 the 1484 nations, 1519 to 3739 whom 3568 now 4571 you 0649 I send;
26:18 | [cbb5] | 我差你到他們那裡去、要叫他們的眼睛得開、從黑暗中歸向光明、從撒但權下歸向 神．又因信我、得蒙赦罪、和一切成聖的人同得基業。
 | [kjv] | To open their eyes, and to turn them from darkness to light, and from the power of Satan unto God, that they may receive forgiveness of sins, and inheritance among them which are sanctified by faith that is in me.
 | [strongs] | 0458 to open 3788 the eyes 0846 of them, 2532 and 1994 to turn 0575 from 4655 darkness 1519 to 5457 light, 2532 and 3588 the 1849 power 4567 of Satan 1909 to 3588 - 2316 God, 2983 to receive 0846 them 0859 forgiveness 0266 of sins, 2532 and 2819 a lot 1722 among 3588 those 0037 being sanctified 4102 by faith 1519 in 1691 me.
26:19 | [cbb5] | 亞基帕王阿、我故此沒有違背那從天上來的異象．
 | [kjv] | Whereupon, O king Agrippa, I was not disobedient unto the heavenly vision:
 | [strongs] | 3606 Upon this, 0935 King 0067 Agrippa, 3756 not 1096 I was 0545 disobedient 3588 to the 3770 heavenly 3701 vision,
26:20 | [cbb5] | 先在大馬色、後在耶路撒冷、和猶太全地、以及外邦、勸勉他們應當悔改歸向 神、行事與悔改的心相稱。
 | [kjv] | But shewed first unto them of Damascus, and at Jerusalem, and throughout all the coasts of Judaea, and then to the Gentiles, that they should repent and turn to God, and do works meet for repentance.
 | [strongs] | 0235 but 3588 to those 1722 in 1154 Damascus 4412 firstly, 2532 and 9999 {in} 2414 Jerusalem, 1519 to 3956 all 5037 and 3588 the 5561 country 2449 of Judea, 2532 and 3588 to the 1484 nations. 0518 I announced 3340 to change {my} heart 2532 and 1998 to turn 1909 to 3588 - 2316 God, 0514 worthy 3588 of the 3341 change of heart 2041 works 4238 doing.
26:21 | [cbb5] | 因此、猶太人在殿裡拿住我、想要殺我。
 | [kjv] | For these causes the Jews caught me in the temple, and went about to kill me.
 | [strongs] | 1752 Because 5130 of these things 3165 me 3588 the 2453 Jews 4815 having seized 1722 in 3588 the 2411 temple 3987 tried 1315 to kill 9999 {me}.
26:22 | [cbb5] | 然而我蒙 神的幫助、直到今日還站得住、對著尊貴卑賤老幼作見證．所講的、並不外乎眾先知和摩西所說、將來必成的事．
 | [kjv] | Having therefore obtained help of God, I continue unto this day, witnessing both to small and great, saying none other things than those which the prophets and Moses did say should come:
 | [strongs] | 1947 Help, 3767 then, 5177 obtaining 0575 from 3588 - 2316 God 0891 until 2250 day 5026 this, 2476 I stand 3140 testifying 3398 to unimportant 5037 and 2532 also 3173 to important, 3762 nothing 1623 else 3004 than saying 3739 what 5037 both 3588 the 4396 prophets 2980 said 3195 being about 1096 to happen, 2532 and 3475 Moses,
26:23 | [cbb5] | 就是基督必須受害、並且因從死裡復活、要首先把光明的道、傳給百姓和外邦人。
 | [kjv] | That Christ should suffer, and that he should be the first that should rise from the dead, and should shew light unto the people, and to the Gentiles.
 | [strongs] | 1487 if 3805 to suffer 3588 the 5547 Christ, 1487 if 4413 first 1537 by 0386 a resurrection 3498 of {the} dead 5457 a light 3195 he is going 2605 to announce 3588 to the 2992 people 2532 and 3588 to the 1484 nations.
26:24 | [cbb5] | 保羅這樣分訴、非斯都大聲說、保羅、你癲狂了罷．你的學問太大、反叫你癲狂了。
 | [kjv] | And as he thus spake for himself, Festus said with a loud voice, Paul, thou art beside thyself; much learning doth make thee mad.
 | [strongs] | 5023 these things 1161 And 0846 him 0626 defending himself, 5347 Festus 3173 loud 3588 with the 5456 voice 5346 says, 3105 You are crazy, 3972 Paul! 3588 The 4183 many 4571 of you 1121 letters 1519 to 3130 insanity 4062 turn 9999 {you}.
26:25 | [cbb5] | 保羅說、非斯都大人、我不是癲狂、我說的乃是真實明白話。
 | [kjv] | But he said, I am not mad, most noble Festus; but speak forth the words of truth and soberness.
 | [strongs] | 1161 But, 3756 not 3105 to insanity, 5346 he says, 2903 most excellent 5347 Festus, 0235 but 0225 of truth 2532 and 4907 sanity 4487 words 0659 I speak.
26:26 | [cbb5] | 王也曉得這些事、所以我向王放膽直言、我深信這些事沒有一件向王隱藏的．因都不是在背地裡作的。
 | [kjv] | For the king knoweth of these things, before whom also I speak freely: for I am persuaded that none of these things are hidden from him; for this thing was not done in a corner.
 | [strongs] | 1987 understands 1063 For 4012 about 5130 these things 3588 the 0935 king, 4314 to 3739 whom 2532 even 3955 being bold of speech 2980 I speak, 2990 to be hidden 1063 for 9999 {from} 0846 him 5100 any 5130 of these 3756 not, 3982 I am persuaded 3762 nothing. 3756 not 1063 For 2076 is 1722 in 1137 a corner 9999 {the} 4238 doing 5124 of this.
26:27 | [cbb5] | 亞基帕王阿、你信先知麼、我知道你是信的。
 | [kjv] | King Agrippa, believest thou the prophets? I know that thou believest.
 | [strongs] | 4100 Do you believe, 0935 King 0067 Agrippa, 3588 the 4396 prophets? 1492 I know 3756 that 4100 you believe.
26:28 | [cbb5] | 亞基帕對保羅說、你想少微一勸、便叫我作基督徒阿。〔或作你這樣勸我幾乎叫我作基督徒了〕
 | [kjv] | Then Agrippa said unto Paul, Almost thou persuadest me to be a Christian.
 | [strongs] | 1161 And 0067 Agrippa 4314 to 3972 Paul 5346 said, 1722 In 3641 a little 3165 me 3982 would you persuade 5546 a Christian 1086 to become?
26:29 | [cbb5] | 保羅說、無論是少勸、是多勸、我向 神所求的、不但你一個人、就是今天一切聽我的、都要像我一樣、只是不要像我有這些鎖鍊。
 | [kjv] | And Paul said, I would to God, that not only thou, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds.
 | [strongs] | 1161 And 3972 Paul 2036 said, 2172 I would pray 0302 - 3588 to 2316 God, 2532 both 1722 in 3641 a little 2532 and 1722 in 4183 much, 3756 not 3440 only 4571 you, 0235 but 2532 also 3956 all 3588 those 0191 hearing 3450 me 4594 today, 1096 to become 5108 such 3697 as 2504 also I 1510 am-- 3924 except for 1199 bonds 5130 these.
26:30 | [cbb5] | 於是王、和巡撫、並百尼基、與同坐的人、都起來、
 | [kjv] | And when he had thus spoken, the king rose up, and the governor, and Bernice, and they that sat with them:
 | [strongs] | 2532 And 5023 these things 2036 having said 0846 he, 0450 rose up 3588 the 0935 king 2532 and 3588 the 2232 Governor, 2228 - 5037 and 0959 Bernice, 2532 and 3588 those 4775 sitting with 0846 them.
26:31 | [cbb5] | 退到裡面、彼此談論說、這人並沒有犯甚麼該死該綁的罪。
 | [kjv] | And when they were gone aside, they talked between themselves, saying, This man doeth nothing worthy of death or of bonds.
 | [strongs] | 2532 And 0402 having left 2980 spoke 4314 to 0240 each other, 3004 saying, 3754 - 3762 Nothing 2288 of death 0514 worthy 2228 or 1199 bonds 4238 does 0444 man 3778 this.
26:32 | [cbb5] | 亞基帕又對非斯都說、這人若沒有上告於該撒、就可以釋放了。
 | [kjv] | Then said Agrippa unto Festus, This man might have been set at liberty, if he had not appealed unto Caesar.
 | [strongs] | 0067 Agrippa 1161 And 3588 to 5347 Festus 5346 said, 0630 To have been released 1410 was able 0444 man 3778 this, 1487 if 3361 not 1941 he had appealed 2541 to Caesar.


Strongs Concordance [Acts 27]

 使徒行傳 Acts 27
27:1 | [cbb5] | 非斯都既然定規了、叫我們坐船往義大利去、便將保羅、和別的囚犯、交給御營裡的一個百夫長、名叫猶流。
 | [kjv] | And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners unto one named Julius, a centurion of Augustus' band.
 | [strongs] | 5613 when 1161 And 2919 it was decided 0636 to sail 2248 us 1519 to 2482 Italy, 3860 they delivered 5037 both 3972 Paul 2532 and 5100 some 2087 other 1202 prisoners 1543 to a centurion, 3686 by name 2457 Julius, 4686 of a cohort 4575 Augustan.
27:2 | [cbb5] | 有一隻亞大米田的船、要沿著亞西亞一帶地方的海邊走、我們就上了那船開行、有馬其頓的帖撒羅尼迦人、亞里達古、和我們同去。
 | [kjv] | And entering into a ship of Adramyttium, we launched, meaning to sail by the coasts of Asia; one Aristarchus, a Macedonian of Thessalonica, being with us.
 | [strongs] | 1910 embarking 1161 And 4143 a ship 0098 of Adramyttium, 3195 being about 4126 to sail 3588 to the 2596 alongside 0773 Asia 5117 places. 0321 We set sail, 5607 being 4862 with 2254 us 0708 Aristarchus, 3110 a Macedonian 2331 of Thessalonica.
27:3 | [cbb5] | 第二天、到了西頓．猶流寬待保羅、准他往朋友那裡去、受他們的照應。
 | [kjv] | And the next day we touched at Sidon. And Julius courteously entreated Paul, and gave him liberty to go unto his friends to refresh himself.
 | [strongs] | 3588 on the 5037 And 2087 next 2509 we were landed 1519 at 4605 Sidon. 5364 kindly 5037 And 2457 Julius 3972 Paul 5530 treating 2010 allowed 4314 to 3588 the 5384 friends 4198 going 1958 care 5177 to receive.
27:4 | [cbb5] | 從那裡又開船、因為風不順、就貼著居比路背風岸行去。
 | [kjv] | And when we had launched from thence, we sailed under Cyprus, because the winds were contrary.
 | [strongs] | 2547 And 0321 from there putting to sea, 5284 we sailed close to 2954 Cyprus, 1223 because of 3588 the 0417 winds 1511 being 1727 contrary.
27:5 | [cbb5] | 過了基利家旁非利亞前面的海、就到了呂家的每拉。
 | [kjv] | And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia.
 | [strongs] | 3588 the 5037 And 3989 sea 2596 against 2791 Cilicia 2532 and 3828 Pamphylia 1277 sailing over 2718 we came down 1519 to 3460 Myra 3073 of Lycia.
27:6 | [cbb5] | 在那裡百夫長遇見一隻亞力山太的船、要往義大利去、便叫我們上了那船。
 | [kjv] | And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein.
 | [strongs] | 2546 And there 2147 having found 3588 the 1543 centurion 4143 ship 0222 an Alexandrian 4126 sailing 1519 to 2482 Italy, 1688 he placed 2248 us 1519 in 0846 it.
27:7 | [cbb5] | 一連多日、船行得慢、僅僅來到革尼土的對面。因為被風攔阻、就貼著革哩底背風岸、從撒摩尼對面行過．
 | [kjv] | And when we had sailed slowly many days, and scarce were come over against Cnidus, the wind not suffering us, we sailed under Crete, over against Salmone;
 | [strongs] | 1722 in 2425 many 1161 And 2250 days 1020 sailing slowly, 2532 and 3433 hardly 1096 coming 2596 against 2834 Cnidus, 3361 not 4330 allowing 2248 us 3588 the 4171 wind, 5284 we sailed close to 2914 Crete 2596 against 4534 Salmone,
27:8 | [cbb5] | 我們沿岸行走、僅僅來到一個地方、名叫佳澳．離那裡不遠、有拉西亞城。
 | [kjv] | And, hardly passing it, came unto a place which is called The fair havens; nigh whereunto was the city of Lasea.
 | [strongs] | 3433 hardly 5037 and 3881 sailing along 0846 it 2064 we came 1519 to 5117 a place 5100 certain 2563 being called 2570 Fair 3040 Haven, 3739 to which 1451 near 2258 was 4172 a city, 2996 Lasea.
27:9 | [cbb5] | 走的日子多了、已經過了禁食的節期、行船又危險、保羅就勸眾人說、
 | [kjv] | Now when much time was spent, and when sailing was now dangerous, because the fast was now already past, Paul admonished them,
 | [strongs] | 2425 much 1161 And 5550 time 1230 having passed, 2532 and 5607 being 2235 now 2000 dangerous 3588 the 4144 voyage, 1223 because 2532 also 3588 the 3521 Fast 2235 already 3928 to have gone by, 3867 advised 3972 Paul,
27:10 | [cbb5] | 眾位、我看這次行船、不但貨物和船要受傷損、大遭破壞、連我們的性命也難保。
 | [kjv] | And said unto them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives.
 | [strongs] | 3004 saying 0846 to them, 0435 Men, 2334 I see 3754 that 3326 with 5196 injury 2532 and 4183 much 2209 loss, 3756 not 3440 only 3588 of the 5414 cargo 2532 and 3588 of the 4143 ship, 0235 but 2532 also 3588 the 5590 lives 2257 of us, 3195 to be about 1510 to be 3588 the 4144 voyage!
27:11 | [cbb5] | 但百夫長信從掌船的和船主、不信從保羅所說的。
 | [kjv] | Nevertheless the centurion believed the master and the owner of the ship, more than those things which were spoken by Paul.
 | [strongs] | 3588 the 1161 But 1543 centurion 3588 by the 2942 steersman 2532 and 3588 the 3490 shipmaster 3982 was persuaded 3123 more 2228 than 3588 the things 5259 by 3972 Paul 3004 said.
27:12 | [cbb5] | 且因在這海口過冬不便、船上的人、就多半說、不如開船離開這地方、或者能到非尼基過冬．非尼基是革哩底的一個海口、一面朝東北、一面朝東南。
 | [kjv] | And because the haven was not commodious to winter in, the more part advised to depart thence also, if by any means they might attain to Phenice, and there to winter; which is an haven of Crete, and lieth toward the south west and north west.
 | [strongs] | 0428 not fit 1161 And 3588 the 3040 port 5225 being 4314 for 3915 wintering, 3588 the 4119 most 5087 gave 1012 counsel 0321 to set sail 2547 from there, 1513 if somehow 1410 they may be able 2658 having arrived 1519 at 5405 Phoenix 3914 to pass the winter, 3040 a port 2914 of Crete 0991 facing 2596 toward 3047 southwest 2532 and 2596 toward 5566 northwest.
27:13 | [cbb5] | 這時微微起了南風、他們以為得意、就起了錨、貼近革哩底行去。
 | [kjv] | And when the south wind blew softly, supposing that they had obtained their purpose, loosing thence, they sailed close by Crete.
 | [strongs] | 5285 blowing gently 1161 And 3558 a south wind, 1380 thinking 3588 the 4286 purpose 2902 to have gained, 0142 raising 9999 {anchor}, 0788 close 3881 they sailed 2914 by Crete.
27:14 | [cbb5] | 不多幾時、狂風從島上撲下來、那風名叫友拉革羅。
 | [kjv] | But not long after there arose against it a tempestuous wind, called Euroclydon.
 | [strongs] | 3326 after 3756 not 4183 much 1161 And 0906 beat 2592 down 0846 it 0417 wind 5189 a stormy, 2563 being called 2148 Euroclydon,
27:15 | [cbb5] | 船被風抓住、敵不住風、我們就任風颳去。
 | [kjv] | And when the ship was caught, and could not bear up into the wind, we let her drive.
 | [strongs] | 4884 being seized 1161 and 3588 the 4143 ship, 2532 and 3361 not 1410 being able 0503 to beat against 3588 the 0417 wind, 1929 giving way 5342 we were carried.
27:16 | [cbb5] | 貼著一個小島的背風岸奔行、那島名叫高大、在那裡僅僅收住了小船．
 | [kjv] | And running under a certain island which is called Clauda, we had much work to come by the boat:
 | [strongs] | 3519 island 1161 But 5100 an 5295 running under, 2563 being called 2802 Cauda, 3433 hardly 2480 we were able 4031 mastery 1096 to get 3588 of the 4627 boat,
27:17 | [cbb5] | 既然把小船拉上來、就用纜索捆綁船底．又恐怕在賽耳底沙灘上擱了淺、就落下篷來、任船飄去。
 | [kjv] | Which when they had taken up, they used helps, undergirding the ship; and, fearing lest they should fall into the quicksands, strake sail, and so were driven.
 | [strongs] | 3739 which 0142 taking 0996 helps 5530 they used, 5269 undergirding 3588 the 4143 ship. 5399 fearing 5037 And 3361 not 1519 into 4950 Syrtis 1601 they fall, 5465 lowering 3588 the 4532 tackle, 3779 thus 5342 they were being carried along.
27:18 | [cbb5] | 我們被風浪逼得甚急、第二天眾人就把貨物拋在海裡。
 | [kjv] | And we being exceedingly tossed with a tempest, the next day they lightened the ship;
 | [strongs] | 4971 severely 1161 But 5492 being storm-tossed 2257 we, 3588 on the 1836 next 9999 {day} 1546 a throwing out 4160 they made,
27:19 | [cbb5] | 到第三天、他們又親手把船上的器具拋棄了。
 | [kjv] | And the third day we cast out with our own hands the tackling of the ship.
 | [strongs] | 2532 and 3588 on the 5154 third 9999 {day} 0849 with their own hands 3588 the 4631 tackle 3588 of the 4143 ship 4496 they threw 9999 {overboard}.
27:20 | [cbb5] | 太陽和星辰多日不顯露、又有狂風大浪催逼、我們得救的指望就都絕了。
 | [kjv] | And when neither sun nor stars in many days appeared, and no small tempest lay on us, all hope that we should be saved was then taken away.
 | [strongs] | 3383 neither 1161 And 2246 sun 3383 not 0798 stars 2014 appearing 9999 {overhead} 9999 {for} 1909 over 4119 many 2250 days, 5494 storm 5037 and 9999 {since it was} 3756 no 3641 small 2945 pressing hard, 3063 now 4014 was taken away 3956 all 1680 hope 4982 to be saved 2248 us.
27:21 | [cbb5] | 眾人多日沒有喫甚麼、保羅就出來站在他們中間說、眾位、你們本該聽我的話、不離開革哩底、免得遭這樣的傷損破壞。
 | [kjv] | But after long abstinence Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened unto me, and not have loosed from Crete, and to have gained this harm and loss.
 | [strongs] | 4183 much 1161 And 0776 fasting 5225 being, 5119 then 2476 standing 3972 Paul 1722 in 9999 {the} 3319 middle 0846 of them 2036 said, 9999 {You} 1163 ought, 3303 - 5599 O 0435 men, 3980 having been obedient 3427 to me 3361 not 0321 to have set sail 0575 from 2914 Crete, 2770 to come by 5037 and 5196 injury 5026 this 2532 and 2209 loss.
27:22 | [cbb5] | 現在我還勸你們放心．你們的性命、一個也不失喪、惟獨失喪這船。
 | [kjv] | And now I exhort you to be of good cheer: for there shall be no loss of any man's life among you, but of the ship.
 | [strongs] | 2532 And 3569 now 3867 I advise 5209 you 2114 to be cheered, 0580 throwing away 1063 because 5590 of life 3762 no 2071 will be 1537 of 5216 you, 4133 only 3588 of the 4143 ship.
27:23 | [cbb5] | 因我所屬所事奉的 神、他的使者昨夜站在我旁邊說、
 | [kjv] | For there stood by me this night the angel of God, whose I am, and whom I serve,
 | [strongs] | 3936 stood beside 1063 For 3427 me 5026 this 3588 - 3571 night 3588 of God, 3739 whose 1510 am 1473 I, 3739 whom 2532 also 3000 I serve, 0032 an angel,
27:24 | [cbb5] | 保羅、不要害怕、你必定站在該撒面前．並且與你同船的人、 神都賜給你了。
 | [kjv] | Saying, Fear not, Paul; thou must be brought before Caesar: and, lo, God hath given thee all them that sail with thee.
 | [strongs] | 3004 saying, 3361 Do not 5394 be afraid, 3972 Paul, 2541 Caesar 4571 You 1163 must 3936 stand in the presence of, 2532 and 2400 look, 5483 has given 4671 you 3588 - 2316 God 3956 all 3588 those 4126 sailing 3326 with 4675 you.
27:25 | [cbb5] | 所以眾位可以放心、我信 神他怎樣對我說、事情也要怎樣成就。
 | [kjv] | Wherefore, sirs, be of good cheer: for I believe God, that it shall be even as it was told me.
 | [strongs] | 1352 So 2114 be cheered, 0435 men, 4100 I believe 1063 because 3588 in 2316 God, 3754 that 3779 so 2071 it will be 2596 in 3739 the way 5158 of which 2980 it was spoken 3427 to me.
27:26 | [cbb5] | 只是我們必要撞在一個島上。
 | [kjv] | Howbeit we must be cast upon a certain island.
 | [strongs] | 1519 onto 3520 island 1161 But 5100 an 1163 must 2248 we 1601 fall off.
27:27 | [cbb5] | 到了第十四天夜間、船在亞底亞海、飄來飄去、約到半夜、水手以為漸近旱地、
 | [kjv] | But when the fourteenth night was come, as we were driven up and down in Adria, about midnight the shipmen deemed that they drew near to some country;
 | [strongs] | 5613 when 1161 And 9999 {the} 5065 fourteenth 3571 night 1096 came, 1308 being carried along 2257 us 1722 in 3588 the 0099 Adriatic, 2596 toward 3319 the middle 3588 of the 3571 night 5282 sensed 3588 the 3492 sailors 4317 to approach 5100 some 0846 to them 5561 a country.
27:28 | [cbb5] | 就探深淺、探得有十二丈．稍往前行、又探深淺、探得有九丈。
 | [kjv] | And sounded, and found it twenty fathoms: and when they had gone a little further, they sounded again, and found it fifteen fathoms.
 | [strongs] | 2532 And 1001 sounding 2147 they found 3711 fathoms 1501 twenty, 1024 a little 1161 and 1339 having moved 2532 also 3825 again 1001 sounding, 2147 they found 3711 fathoms 1178 fifteen.
27:29 | [cbb5] | 恐怕撞在石頭上、就從船尾拋下四個錨、盼望天亮。
 | [kjv] | Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day.
 | [strongs] | 5399 fearing 5037 And 3381 lest 1519 on 5138 rough 5117 places 1601 they may fall off, 1537 out of 9999 {the} 4403 stern 4496 throwing 0045 anchors 5064 four, 2172 they wished 2250 day 1096 to come.
27:30 | [cbb5] | 水手想要逃出船去、把小船放在海裡、假作要從船頭拋錨的樣子．
 | [kjv] | And as the shipmen were about to flee out of the ship, when they had let down the boat into the sea, under colour as though they would have cast anchors out of the foreship,
 | [strongs] | 3588 the 1161 And 3492 sailors 2212 seeking 5343 to escape 1537 out 3588 of the 4143 ship, 2532 and 5465 lowering 3588 the 4627 boat 1519 into 3588 the 2281 ocean, 4392 pretending 5613 as 1537 out of 9999 {the} 4408 bow 3195 being about 0045 anchors 1614 to throw out,
27:31 | [cbb5] | 保羅對百夫長和兵丁說、這些人若不等在船上、你們必不能得救。
 | [kjv] | Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved.
 | [strongs] | 2036 said 3972 Paul 3588 to the 1543 centurion 2532 and 3588 to the 4757 soldiers, 3362 If not 3778 these 3306 remain 1722 in 3588 the 4143 ship, 5210 you 4982 to be saved 3756 not 1410 are able!
27:32 | [cbb5] | 於是兵丁砍斷小船的繩子、由他飄去。
 | [kjv] | Then the soldiers cut off the ropes of the boat, and let her fall off.
 | [strongs] | 5119 Then 3588 the 4757 soldiers 0609 cut away 3588 the 4979 ropes 3588 of the 4627 boat, 2532 and 1439 let 0846 it 1601 fall off.
27:33 | [cbb5] | 天漸亮的時候、保羅勸眾人都喫飯、說、你們懸望忍餓不喫甚麼、已經十四天了。
 | [kjv] | And while the day was coming on, Paul besought them all to take meat, saying, This day is the fourteenth day that ye have tarried and continued fasting, having taken nothing.
 | [strongs] | 0891 until 1161 And 3739 - 3195 was about 2250 day 1096 to come, 3870 begged 3972 Paul 0537 all 3335 to partake 5160 of food, 3004 saying, 9999 {The} 5065 fourteenth 4594 today 9999 {is} 2250 day 4328 waiting 0777 without food 1300 you continued, 3367 nothing 4355 having taken.
27:34 | [cbb5] | 所以我勸你們喫飯、這是關乎你們救命的事．因為你們各人連一根頭髮、也不至於損壞。
 | [kjv] | Wherefore I pray you to take some meat: for this is for your health: for there shall not an hair fall from the head of any of you.
 | [strongs] | 1352 Therefore, 3870 I beg 5209 you 4355 to take 5160 of food! 5124 this 1063 Because 4314 for 5212 your 4991 deliverance 5225 is. 3762 of no one 1063 Because 5216 of you 2359 a hair 1537 from 3588 the 3776 head 4098 will perish!
27:35 | [cbb5] | 保羅說了這話、就拿著餅、在眾人面前祝謝了 神、擘開喫。
 | [kjv] | And when he had thus spoken, he took bread, and gave thanks to God in presence of them all: and when he had broken it, he began to eat.
 | [strongs] | 2036 saying 1161 And 5023 these things, 2532 and 2983 taking 0740 bread, 2168 he gave thanks 3588 to 2316 God 1799 in front 3956 of all, 2532 and 2906 breaking, 0756 began 2068 to eat.
27:36 | [cbb5] | 於是他們都放下心、也就喫了。
 | [kjv] | Then were they all of good cheer, and they also took some meat.
 | [strongs] | 2115 cheered up 1161 And 1096 having 3956 become all, 2532 also 0846 they 4355 took 5160 food.
27:37 | [cbb5] | 我們在船上的、共有二百七十六個人。
 | [kjv] | And we were in all in the ship two hundred threescore and sixteen souls.
 | [strongs] | 2258 we were 1161 And 1722 in 3588 the 4143 ship 3588 the 3956 all 5590 persons, 1250 two hundred 1440 seventy- 1803 six.
27:38 | [cbb5] | 他們喫飽了、就把船上的麥子、拋在海裡、為要叫船輕一點。
 | [kjv] | And when they had eaten enough, they lightened the ship, and cast out the wheat into the sea.
 | [strongs] | 2880 having been filled 1161 And 5160 of food, 2893 they lightened 3588 the 4143 ship, 1544 throwing out 3588 the 4621 wheat 1519 into 3588 the 2281 ocean.
27:39 | [cbb5] | 到了天亮、他們不認識那地方、但見一個海灣、有岸可登、就商議能把船攏進去不能。
 | [kjv] | And when it was day, they knew not the land: but they discovered a certain creek with a shore, into the which they were minded, if it were possible, to thrust in the ship.
 | [strongs] | 3753 when 1161 And 2250 daylight 1096 came, 3588 the 1093 land 3756 not 1921 did recognize, 2859 a bay 1161 but 5100 certain 2657 they noticed 2192 having 0123 a beach, 1519 into 3739 which 1011 they planned, 1487 if 1410 they could, 1856 to ram 3588 the 4143 ship.
27:40 | [cbb5] | 於是砍斷纜索、棄錨在海裡、同時也鬆開舵繩、拉起頭篷、順著風向岸行去。
 | [kjv] | And when they had taken up the anchors, they committed themselves unto the sea, and loosed the rudder bands, and hoised up the mainsail to the wind, and made toward shore.
 | [strongs] | 2532 And 3588 the 0045 anchors 4014 having thrown off 1439 they left 1519 in 3588 the 2281 ocean, 0260 at the same time 0447 freeing 3588 the 2202 bands 3588 of the 4079 rudders, 2532 and 1869 raising 3588 the 0736 foresail 3588 to the 4154 breeze, 2722 they hugged 1519 to 3588 the 0123 beach.
27:41 | [cbb5] | 但遇著兩水夾流的地方、就把船擱了淺．船頭膠住不動、船尾被浪的猛力衝壞。
 | [kjv] | And falling into a place where two seas met, they ran the ship aground; and the forepart stuck fast, and remained unmoveable, but the hinder part was broken with the violence of the waves.
 | [strongs] | 4045 coming upon 1161 And 1519 - 5117 a place 1337 between two currents, 2027 they rammed 3588 the 3491 vessel, 2532 and 3588 the 3303 - 4408 bow 2043 having stuck 3306 remained 0761 immovable, 3588 the 1161 but 4403 stern 2089 was broken 5259 by 3588 the 0970 violence 3588 of the 2949 waves.
27:42 | [cbb5] | 兵丁的意思、要把囚犯殺了、恐怕有洑水脫逃的。
 | [kjv] | And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape.
 | [strongs] | 3588 of the 1161 And 4757 soldiers 9999 {the} 1012 consensus 1096 was 2443 that 3588 the 1202 prisoners 0615 they should kill, 3361 lest 5100 anyone 1579 swimming away 1309 might escape.
27:43 | [cbb5] | 但百夫長要救保羅、不准他們任意而行、就吩咐會洑水的、跳下水去先上岸．
 | [kjv] | But the centurion, willing to save Paul, kept them from their purpose; and commanded that they which could swim should cast themselves first into the sea, and get to land:
 | [strongs] | 3588 the 1161 But 1543 centurion 1014 wanting 1295 to save 3972 Paul, 2967 prevented 0846 them 3588 the 1013 plan, 2753 commanded 5037 and 3588 those 1410 being able 2860 to swim, 0641 throwing overboard 4413 first, 1909 onto 3588 the 1093 land 1826 to go out.
27:44 | [cbb5] | 其餘的人、可以用板子、或船上的零碎東西上岸．這樣、眾人都得了救上了岸。
 | [kjv] | And the rest, some on boards, and some on broken pieces of the ship. And so it came to pass, that they escaped all safe to land.
 | [strongs] | 2532 And 3588 the 3062 rest, 3739 some 3303 indeed 1909 on 4548 planks, 3739 others 1161 and 1909 on 5100 some 3588 of the things 0575 from 3588 the 4143 ship. 2532 And 3779 so 1096 it was, 3956 all 1295 to be saved 1909 on 3588 the 1093 land.


Strongs Concordance [Acts 28]

 使徒行傳 Acts 28
28:1 | [cbb5] | 我們既已得救、纔知道那島名叫米利大。
 | [kjv] | And when they were escaped, then they knew that the island was called Melita.
 | [strongs] | 2532 And 1295 having been saved, 5119 then 1921 they knew 3754 that 3194 Malta 3588 the 3520 island 2563 is called.
28:2 | [cbb5] | 土人看待我們、有非常的情分、因為當時下雨、天氣又冷、就生火、接待我們眾人。
 | [kjv] | And the barbarous people shewed us no little kindness: for they kindled a fire, and received us every one, because of the present rain, and because of the cold.
 | [strongs] | 3588 the 1161 And 0915 foreigners 3930 showed 3756 not 3588 the 5177 common 5363 kindness 2254 us. 0381 having kindled 1063 For 4443 a fire, 4355 they welcomed 3956 all 2248 us, 1223 because 3588 of the 5205 rain 2186 coming on, 2532 and 1223 because of 3588 the 5592 cold.
28:3 | [cbb5] | 那時、保羅拾起一捆柴、放在火上、有一條毒蛇、因為熱了出來、咬住他的手。
 | [kjv] | And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand.
 | [strongs] | 4962 having gathered 1161 And 3972 Paul 5434 of sticks 4128 a bunch, 2532 and 2007 putting 9999 {them} 1909 on 3588 the 4443 fire, 2191 a snake 1537 from 3588 the 2329 heat 1831 coming out 2510 clamped 3588 onto the 5495 hand 0846 of him.
28:4 | [cbb5] | 土人看見那毒蛇、懸在他手上、就彼此說、這人必是個兇手、雖然從海裡救上來、天理還不容他活著。
 | [kjv] | And when the barbarians saw the venomous beast hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he hath escaped the sea, yet vengeance suffereth not to live.
 | [strongs] | 5613 when 1161 And 1492 saw 3588 the 0915 foreigners 2910 hanging 3588 the 2342 creature 1537 from 3588 the 5495 hand 0846 of him, 3004 they said 4314 to 0240 each other, 3972 By all means 5406 a murderer 2076 is 0444 man 3778 this, 3739 whom 1295 being saved 1537 out of 3588 the 2281 ocean 1349 Justice 2198 to live 3756 not 1439 allowed.
28:5 | [cbb5] | 保羅竟把那毒蛇甩在火裡、並沒有受傷。
 | [kjv] | And he shook off the beast into the fire, and felt no harm.
 | [strongs] | 3588 He 3303 - 3767 then, 0660 shaking off 3588 the 2342 creature 1519 into 3588 the 4442 fire, 3958 suffered 3762 no 2556 harm.
28:6 | [cbb5] | 土人想他必要腫起來、或是忽然仆倒死了．看了多時、見他無害、就轉念說、他是個神。
 | [kjv] | Howbeit they looked when he should have swollen, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a god.
 | [strongs] | 3588 they 1161 But 4328 expected 0846 him 3195 to be about 4092 to swell up, 2228 or 2667 to fall down 0869 suddenly 3498 dead. 1909 over 4183 much 1161 But 0846 they 4328 expecting, 2532 and 2334 observing 3367 nothing 0824 out of the ordinary 1519 to 0846 him 1096 happening, 3328 changing their minds 3004 they were calling 2316 a god 0846 him 1511 to be.
28:7 | [cbb5] | 離那地方不遠、有田產是島長部百流的．他接納我們、盡情款待三日。
 | [kjv] | In the same quarters were possessions of the chief man of the island, whose name was Publius; who received us, and lodged us three days courteously.
 | [strongs] | 1722 in 1161 And 3588 the 9999 {parts} 4012 about 5117 place 1565 that, 5225 were 5564 lands 3588 to the 4413 chief 3588 of the 3520 island, 3686 by name 4196 Publius, 3739 who 0324 welcoming 2248 us 9999 {for} 5140 three 2250 days 5390 in a friendly way 3579 lodged 9999 {us}.
28:8 | [cbb5] | 當時、部百流的父親、患熱病和痢疾躺著．保羅進去、為他禱告、按手在他身上、治好了他。
 | [kjv] | And it came to pass, that the father of Publius lay sick of a fever and of a bloody flux: to whom Paul entered in, and prayed, and laid his hands on him, and healed him.
 | [strongs] | 1096 it was 1161 And, 3588 the 3962 father 4196 of Publius 4445 fevers 2532 and 1420 dysentry 4912 suffering from, 2621 was lying down, 4314 to 3739 whom 3972 Paul 1525 having entered 2532 and 4336 praying, 2007 laying on 3588 the 5495 hands 0846 him, 2390 cured 0846 him.
28:9 | [cbb5] | 從此、島上其餘的病人、也來得了醫治。
 | [kjv] | So when this was done, others also, which had diseases in the island, came, and were healed:
 | [strongs] | 5127 this 3767 Then 1096 happening, 2532 also 3588 the 3062 rest 3588 of those 2192 having 0769 infirmities 1722 in 3588 the 3520 island 4334 came up 2532 and 2323 were healed.
28:10 | [cbb5] | 他們又多方的尊敬我們．到了開船的時候、也把我們所需用的送到船上。
 | [kjv] | Who also honoured us with many honours; and when we departed, they laded us with such things as were necessary.
 | [strongs] | 3739 Who 2532 also 4183 with many 5091 honors 5092 honored 2248 us, 2532 and 0321 on our sailing 2007 laid on 3588 the things 4314 for 3588 the 5532 needs 9999 {of us}.
28:11 | [cbb5] | 過了三個月、我們上了亞力山太的船、往前行．這船以丟斯雙子為記、是在那海島過了冬的。
 | [kjv] | And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux.
 | [strongs] | 3326 after 1161 And 9999 {in} 5140 three 3376 months 0321 we sailed 1722 in 4143 a ship 3914 having wintered 1722 in 3588 the 3520 island, 0222 an Alexandrian 9999 {ship}, 3902 with an ensign, 1359 Twin Brothers.
28:12 | [cbb5] | 到了敘拉古、我們停泊三日。
 | [kjv] | And landing at Syracuse, we tarried there three days.
 | [strongs] | 2532 And 2609 having been landed 1519 at 4946 Syracuse, 1961 we remained 9999 {for} 2250 days 5140 three,
28:13 | [cbb5] | 又從那裡繞行、來到利基翁．過了一天、起了南風、第二天就來到部丟利。
 | [kjv] | And from thence we fetched a compass, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli:
 | [strongs] | 3606 from where 4022 tacking 2658 we arrived 1519 at 4484 Rhegium. 2532 And 3326 after 3391 one 2250 day, 1920 coming on 3558 a south wind, 1206 on the second 2064 we came 1519 to 4223 Puteoli,
28:14 | [cbb5] | 在那裡遇見弟兄們、請我們與他們同住了七天．這樣、我們來到羅馬。
 | [kjv] | Where we found brethren, and were desired to tarry with them seven days: and so we went toward Rome.
 | [strongs] | 3757 where 2147 having found 0080 brothers, 3870 we were besought 1909 by 0846 them 1961 to remain 9999 {for} 2250 days 2033 seven. 2532 And 3779 thus 1519 to 4516 Rome 2064 we went.
28:15 | [cbb5] | 那裡的弟兄們、一聽見我們的信息、就出來到亞比烏巿、和三館地方迎接我們．保羅見了他們、就感謝 神、放心壯膽。
 | [kjv] | And from thence, when the brethren heard of us, they came to meet us as far as Appii forum, and The three taverns: whom when Paul saw, he thanked God, and took courage.
 | [strongs] | 2547 And from there 3588 the 9999 {Christian} 0080 brothers 0191 having heard 4012 about 2257 us 1831 came out 1519 to 0529 meet 2254 us 0891 as far as 0675 Appius 5410 Forum 2532 and 5140 Three 4999 Taverns, 3739 whom 1492 seeing 3972 Paul, 2168 thanking 3588 - 2316 God, 2983 he took 2294 courage.
28:16 | [cbb5] | 進了羅馬城、〔有古卷在此有百夫長把眾囚犯交給御營的統領惟有〕保羅蒙准、和一個看守他的兵、另住在一處。
 | [kjv] | And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself with a soldier that kept him.
 | [strongs] | 3753 when 1161 And 2064 we went 1519 into 4516 Rome, 3588 the 1543 centurion 3860 delivered 3588 the 1198 prisoners 3588 to the 4759 camp commander. 1161 But 3972 Paul 2010 was allowed 3306 to remain 2596 by 1438 himself, 4862 with 3588 the 5442 guarding 0846 him 4757 soldier.
28:17 | [cbb5] | 過了三天、保羅請猶太人的首領來．他們來了、就對他們說、弟兄們、我雖沒有作甚麼事干犯本國的百姓、和我們祖宗的規條、卻被鎖綁、從耶路撒冷解在羅馬人的手裡。
 | [kjv] | And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men and brethren, though I have committed nothing against the people, or customs of our fathers, yet was I delivered prisoner from Jerusalem into the hands of the Romans.
 | [strongs] | 1096 it was 1161 And, 3326 after 2250 days 5140 three 4779 called together 3972 Paul 3588 those 5607 being 3588 of the 2453 Jews 4413 most important. 4905 coming together 1161 And 0846 them, 3004 he said 4314 to 0846 them, 0435 Men, 0080 brothers, 1473 I 3762 nothing 1727 contrary 4160 did 3588 to the 2992 people 2228 or 3588 to the 1485 customs 3871 ancestral, 1198 a prisoner 1537 from 2414 Jerusalem 3860 I was delivered 1519 to 3588 the 5495 hands 3588 of the 4514 Romans,
28:18 | [cbb5] | 他們審問了我、就願意釋放我．因為在我身上、並沒有該死的罪。
 | [kjv] | Who, when they had examined me, would have let me go, because there was no cause of death in me.
 | [strongs] | 3748 who 0350 having examined 3165 me 1014 were want to 0630 to release me, 1223 because 3367 no 0156 cause 2288 of death 5225 to be 1722 in 1698 me.
28:19 | [cbb5] | 無奈猶太人不服、我不得已、只好上告於該撒．並非有甚麼事、要控告我本國的百姓。
 | [kjv] | But when the Jews spake against it, I was constrained to appeal unto Caesar; not that I had ought to accuse my nation of.
 | [strongs] | 0483 speaking against 1161 But 3588 the 2453 Jews, 0315 I was compelled 1941 to appeal 2541 to Caesar, 3756 not 5613 as 3588 the 1484 nation 3450 of me 2192 having 5100 anything 2723 to accuse.
28:20 | [cbb5] | 因此、我請你們來見面說話．我原為以色列人所指望的、被這鍊子捆鎖。
 | [kjv] | For this cause therefore have I called for you, to see you, and to speak with you: because that for the hope of Israel I am bound with this chain.
 | [strongs] | 1223 Because 5026 of this, 3767 then, 0156 cause 3870 I called 5209 for you 1492 to see 2532 and 4354 to speak to. 1752 For the sake of 1063 for 3588 the 1680 hope 2474 of Israel, 0254 chain 5026 this 4029 I have around 9999 {me}.
28:21 | [cbb5] | 他們說、我們並沒有接著從猶太來論你的信、也沒有弟兄到這裡來、報給我們說、你有甚麼不好處。
 | [kjv] | And they said unto him, We neither received letters out of Judaea concerning thee, neither any of the brethren that came shewed or spake any harm of thee.
 | [strongs] | 3588 they 1161 And 4314 to 0846 him 2036 said, 2249 We 3777 neither 1121 letters 4012 about 4675 you 1209 received 0575 from 3588 the 2449 Jews, 3777 nor 3854 arriving 5100 anyone 3588 of the 0080 brothers 0518 told 2229 or 2980 spoke 5100 anything 4012 about 4675 you 4190 bad.
28:22 | [cbb5] | 但我們願意聽你的意見如何．因為這教門、我們曉得是到處被毀謗的。
 | [kjv] | But we desire to hear of thee what thou thinkest: for as concerning this sect, we know that every where it is spoken against.
 | [strongs] | 0515 we think fit 1161 But 3844 from 4675 you 0191 to hear 3739 what 5426 you think, 4012 about 3303 indeed 1063 because 0139 sect 5026 this 1110 known 2076 is 2254 us, 3754 that 3837 everywhere 0483 it is spoken against.
28:23 | [cbb5] | 他們和保羅約定了日子、就有許多人到他的寓處來、保羅從早到晚、對他們講論這事、證明 神國的道、引摩西的律法和先知的書、以耶穌的事、勸勉他們。
 | [kjv] | And when they had appointed him a day, there came many to him into his lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and out of the prophets, from morning till evening.
 | [strongs] | 5021 appointing 1161 And 0846 him 2250 a day, 2240 came 4314 to 0846 him 1519 in 3588 the 3578 lodging 4119 more, 3739 to whom 1520 he set forth 1263 earnestly testifying to 3588 the 0932 kingdom 3588 of 2316 God, 3982 persuading 5037 and 0846 them 4012 concerning 2424 Jesus. 0575 from 5037 And 3588 the 3551 Law 3475 of Moses 2532 and 3588 the 4396 Prophets, 0575 from 4404 morning 2193 until 2073 evening.
28:24 | [cbb5] | 他所說的話、有信的、有不信的。
 | [kjv] | And some believed the things which were spoken, and some believed not.
 | [strongs] | 2532 And 3588 some 3303 - 3982 were persuaded 3588 by 3004 that being said; 3588 others 1161 - 0569 disbelieved.
28:25 | [cbb5] | 他們彼此不合、就散了．未散以先、保羅說了一句話、說、聖靈藉先知以賽亞、向你們祖宗所說的話、是不錯的。
 | [kjv] | And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spake the Holy Ghost by Esaias the prophet unto our fathers,
 | [strongs] | 0800 being disagreed 1161 And 5607 being 4314 with 0240 one another, 0630 they were dismissed, 2036 having said 3972 Paul 4487 word 1520 one, 3754 - 2573 Well 3588 the 4151 Spirit 0040 Holy 2980 spoke 1223 through 2268 Isaiah, 3588 the 4396 prophet, 4314 to 3588 the 3962 forefathers 2257 of you,
28:26 | [cbb5] | 他說、『你去告訴這百姓說、你們聽是要聽見、卻不明白．看是要看見、卻不曉得．
 | [kjv] | Saying, Go unto this people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not perceive:
 | [strongs] | 3004 saying, 4198 Go 4314 to 2992 people 5126 this 2532 and 2036 say, 0189 In hearing 0191 you will hear, 2532 but 3364 not at all 4920 understand, 2532 and 0991 seeing 0991 you will see, 2532 but 3364 not at all 1492 perceive,
28:27 | [cbb5] | 因為這百姓、油蒙了心、耳朵發沉、眼睛閉著．恐怕眼睛看見、耳朵聽見、心裡明白、回轉過來、我就醫治他們。』
 | [kjv] | For the heart of this people is waxed gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal them.
 | [strongs] | 3975 has been fattened 1063 because 3588 the 2588 heart 2992 people 5127 of this, 2532 and 3588 with the 3775 ears 0917 heavily 0191 they heard, 2532 and 3588 the 3788 eyes 0846 of them 2576 they closed, 3379 lest at any time 1492 they see 3588 with the 3788 eyes, 2532 and 3588 with the 3775 ears 0191 hear, 2532 and 3588 with the 2588 heart 4920 understand, 2532 and 1994 be converted, 2532 and 2390 I should heal 0846 them.
28:28 | [cbb5] | 所以你們當知道、 神這救恩、如今傳給外邦人、他們也必聽受。〔有古卷在此有〕
 | [kjv] | Be it known therefore unto you, that the salvation of God is sent unto the Gentiles, and that they will hear it.
 | [strongs] | 1110 known, 3767 therefore, 2077 Let it be 5213 to you, 3754 that 3588 to the 1484 non-Jews 0649 was sent 3588 the 4992 salvation 3588 of 2316 God. 0846 they 2532 And 0191 will listen!
28:29 | [cbb5] | 〔保羅說了這話猶太人議論紛紛的就走了〕
 | [kjv] | And when he had said these words, the Jews departed, and had great reasoning among themselves.
 | [strongs] | 3306 remained 1161 And 3972 Paul 1333 two years 3650 an entire 1722 in 9999 {his} 2398 own 3410 rented place, 2532 and 0588 welcomed 3956 all 3588 those 1531 coming in 4314 to 0846 him,
28:30 | [cbb5] | 保羅在自己所租的房子裡、住了足足兩年。凡來見他的人、他全都接待、
 | [kjv] | And Paul dwelt two whole years in his own hired house, and received all that came in unto him,
 | [strongs] | 2784 proclaiming 3588 the 0932 kingdom 3588 of 2316 God, 2532 and 1321 teaching 3588 the things 4012 about 3588 the 2962 Lord 2424 Jesus 5547 Christ, 3326 with 3956 all 3954 freedom, 0209 without hindrance.


 Amos 阿摩司書 Amos
Chapter 1 2 3 4 5 6 7 8 9


Strongs Concordance [Amos 1]

 阿摩司書 Amos 1
1:1 | [cbb5] | 當猶大王烏西雅、以色列王約阿施的兒子耶羅波安在位的時候、大地震前二年、提哥亞牧人中的阿摩司得默示論以色列。
 | [kjv] | The words of Amos, who was among the herdmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake.
 | [strongs] | 1697 The words of 5986 Amos, 0000 who 1961 was 5349 among the shepherds, 8620 from Tekoa. 0834 What 2372 he saw 5921 concerning 3478 Israel 3117 in the days of 5818 Uzziah, 4428 king of 3063 Judah, 3117 and in the days of 3379 Jeroboam, 1121 the son of 3101 Joash, 4428 king of 3478 Israel, 8149 two years 6440 before 7494 the earthquake.
1:2 | [cbb5] | 他說、耶和華必從錫安吼叫、從耶路撒冷發聲．牧人的草場要悲哀、迦密的山頂要枯乾。
 | [kjv] | And he said, The LORD will roar from Zion, and utter his voice from Jerusalem; and the habitations of the shepherds shall mourn, and the top of Carmel shall wither.
 | [strongs] | 0559 And he said, 3068 Yahweh 6726 from Zion 1993 will roar, 3389 and from Jerusalem 5414 will give 6963 His voice. 0056 And will mourn 4999 the pastures of 7462 the shepherds, 3001 and will be dry 7218 the top of 3760 Carmel.
1:3 | [cbb5] | 耶和華如此說、大馬色三番四次的犯罪、我必不免去他的刑罰．因為他以打糧食的鐵器打過基列。
 | [kjv] | Thus saith the LORD; For three transgressions of Damascus, and for four, I will not turn away the punishment thereof; because they have threshed Gilead with threshing instruments of iron:
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 3588 For 7967 three 6588 transgressions of 1834 Damascus, 0000 and for 0702 four, 3808 not 7725 I will withdraw it. 0000 Because 1758 they threshed 2742 with threshing sledges of 1170 iron 1568 Gilead.
1:4 | [cbb5] | 我卻要降火在哈薛的家中、燒滅便哈達的宮殿。
 | [kjv] | But I will send a fire into the house of Hazael, which shall devour the palaces of Benhadad.
 | [strongs] | 7971 But I will send 0784 a fire 1004 against the house of 2370 Hazael, 0398 and it will devour 4725 the palaces of 1131 Ben-Hadad.
1:5 | [cbb5] | 我必折斷大馬色的門閂、剪除亞文平原的居民和伯．伊甸掌權的．亞蘭人必被擄到吉珥．這是耶和華說的。
 | [kjv] | I will break also the bar of Damascus, and cut off the inhabitant from the plain of Aven, and him that holdeth the sceptre from the house of Eden: and the people of Syria shall go into captivity unto Kir, saith the LORD.
 | [strongs] | 7665 And I will break down 1280 the bar of 1834 Damascus, 7112 and cut off 3427 the inhabitant 6010 from the Valley of 1007 Aven 8551 and him who holds 7826 the scepter 1035 from Beth- 5731 Eden. 1540 And will go captive 5971 the people of 0758 Aram 7024 to Kir, 0559 says 3068 Yahweh.
1:6 | [cbb5] | 耶和華如此說、迦薩三番四次的犯罪、我必不免去他的刑罰．因為他擄掠眾民交給以東。
 | [kjv] | Thus saith the LORD; For three transgressions of Gaza, and for four, I will not turn away the punishment thereof; because they carried away captive the whole captivity, to deliver them up to Edom:
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 3588 For 7967 three 6588 transgressions of 5804 Gaza 0000 and for 0702 four, 3808 not 7725 I will withdraw it. 0000 Because 1540 they deported 1546 {as} exiles 8003 a complete {population} 5662 to deliver up 0123 to Edom.
1:7 | [cbb5] | 我卻要降火在迦薩的城內、燒滅其中的宮殿。
 | [kjv] | But I will send a fire on the wall of Gaza, which shall devour the palaces thereof:
 | [strongs] | 7971 But I will send 0784 a fire 2346 against the wall of 5804 Gaza, 0398 and it will devour 0759 its palaces.
1:8 | [cbb5] | 我必剪除亞實突的居民、和亞實基倫掌權的．也必反手攻擊以革倫．非利士人所餘剩的必都滅亡。這是主耶和華說的。
 | [kjv] | And I will cut off the inhabitant from Ashdod, and him that holdeth the sceptre from Ashkelon, and I will turn mine hand against Ekron: and the remnant of the Philistines shall perish, saith the Lord GOD.
 | [strongs] | 3772 I will also cut off 3427 the inhabitant 0795 from Ashdod 8551 and him who holds 7826 the scepter 0831 from Ashkelon. 7725 And I will turn 3027 My hand 6138 against Ekron. 0006 And will perish 8300 the remnant of 6430 the Philistines, 0559 says 0136 the Lord 3068 Yahweh.
1:9 | [cbb5] | 耶和華如此說、推羅三番四次地犯罪、我必不免去他的刑罰．因為他將眾民交給以東、並不記念弟兄的盟約。
 | [kjv] | Thus saith the LORD; For three transgressions of Tyrus, and for four, I will not turn away the punishment thereof; because they delivered up the whole captivity to Edom, and remembered not the brotherly covenant:
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 3588 For 7967 three 6588 transgressions of 6866 Tyre, 0000 and for 0702 four, 3808 not 7725 I will withdraw it, 0000 Because 5462 they delivered up 1546 {as} exiles 8003 a complete {population} 0123 to Edom, 3808 and not 2142 did remember 1285 the covenant of 0251 brothers.
1:10 | [cbb5] | 我卻要降火在推羅的城內、燒滅其中的宮殿。
 | [kjv] | But I will send a fire on the wall of Tyrus, which shall devour the palaces thereof.
 | [strongs] | 7971 But I will send 0784 a fire 2346 against the wall of 6866 Tyre, 0398 and it will devour 0759 its palaces.
1:11 | [cbb5] | 耶和華如此說、以東三番四次的犯罪、我必不免去他的刑罰．因為他拿刀追趕兄弟、毫無憐憫、發怒撕裂、永懷忿怒。
 | [kjv] | Thus saith the LORD; For three transgressions of Edom, and for four, I will not turn away the punishment thereof; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath for ever:
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 3588 For 7967 three 6588 transgressions of 0123 Edom, 0000 and for 0702 four, 3808 not 7725 I will withdraw it. 0000 Because 7291 he pursued 2719 with the sword 0251 his brother, 7843 and corrupted 7356 his compassions 7167 and tore 8548 continually 0639 his anger, 5678 and his fury 8104 he kept it 5769 forever.
1:12 | [cbb5] | 我卻要降火在提幔、燒滅波斯拉的宮殿。
 | [kjv] | But I will send a fire upon Teman, which shall devour the palaces of Bozrah.
 | [strongs] | 7971 So I will send 0784 a fire 8487 against Teman, 0398 and it will devour 0759 the palaces of 1224 Bozah.
1:13 | [cbb5] | 耶和華如此說、亞捫人三番四次的犯罪、我必不免去他們的刑罰．因為他們剖開基列的孕婦、擴張自己的境界。
 | [kjv] | Thus saith the LORD; For three transgressions of the children of Ammon, and for four, I will not turn away the punishment thereof; because they have ripped up the women with child of Gilead, that they might enlarge their border:
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 3588 For 7967 three 6588 transgressions of 1121 the sons of 5983 Ammon, 0000 and for 0702 four, 3808 not 7725 I will withdraw it. 1234 Because they ripped open 2030 the pregnant woman of 1568 Gilead, 0000 in order to 7337 enlarge 1366 their border.
1:14 | [cbb5] | 我卻要在爭戰吶喊的日子、旋風狂暴的時候、點火在拉巴的城內、燒滅其中的宮殿。
 | [kjv] | But I will kindle a fire in the wall of Rabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind:
 | [strongs] | 3341 So I will kindle 0784 a fire 2346 against the wall of 7237 Rubbah, 0398 and it will devour 0759 its palaces, 8643 with a war cry 3117 on the day of 4421 battle, 8183 with a tempest 3117 on the day of 5492 the windstorm.
1:15 | [cbb5] | 他們的王和首領必一同被擄去。這是耶和華說的。
 | [kjv] | And their king shall go into captivity, he and his princes together, saith the LORD.
 | [strongs] | 1980 And will go 4428 their king 7628 into exile, 0000 he 8269 and his rulers 3162 together, 0559 says 3068 Yahweh.


Strongs Concordance [Amos 2]

 阿摩司書 Amos 2
2:1 | [cbb5] | 耶和華如此說、摩押三番四次的犯罪、我必不免去他的刑罰．因為他將以東王的骸骨焚燒成灰。
 | [kjv] | Thus saith the LORD; For three transgressions of Moab, and for four, I will not turn away the punishment thereof; because he burned the bones of the king of Edom into lime:
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 3588 For 7967 three 6588 transgressions of 4124 Moab, 0000 and for 0702 four, 3808 not 7725 I will withdraw it. 0000 Because 8313 he burned 6106 the bones of 4428 the king of 0123 Edom 7875 into lime.
2:2 | [cbb5] | 我卻要降火在摩押、燒滅加略的宮殿．摩押必在鬨嚷吶喊吹角之中死亡。
 | [kjv] | But I will send a fire upon Moab, and it shall devour the palaces of Kirioth: and Moab shall die with tumult, with shouting, and with the sound of the trumpet:
 | [strongs] | 7971 But I will send 0784 a fire 4124 against Moab, 0398 and it will devour 0759 the palaces of 7152 Kerioth. 4191 And will die 7588 with uproar 4124 Moab 8643 with a war cry, 6963 {and} with the sound of 3104 the ram's horn.
2:3 | [cbb5] | 我必剪除摩押中的審判者、將其中的一切首領和他一同殺戮。這是耶和華說的。
 | [kjv] | And I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, saith the LORD.
 | [strongs] | 3772 And I will cut off 8199 him who judges 7130 from its midst, 3605 and all 8269 its rulers 4191 I will kill 0000 with him, 0559 says 3068 Yahweh.
2:4 | [cbb5] | 耶和華如此說、猶大人三番四次．犯罪、我必不免去他們的刑罰．因為他們厭棄耶和華的訓誨、不遵守他的律例．他們列祖所隨從虛假的偶像使他們走迷了。
 | [kjv] | Thus saith the LORD; For three transgressions of Judah, and for four, I will not turn away the punishment thereof; because they have despised the law of the LORD, and have not kept his commandments, and their lies caused them to err, after the which their fathers have walked:
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 3588 For 7967 three 6588 transgressions of 3063 Judah, 0000 and for 0702 four, 3808 not 7725 I will withdraw it. 0000 Because 5378 they rejected 8452 the law of 3068 Yahweh, 2706 and His statutes 3808 not 8104 they have kept. 8582 And led them astray 3577 their lies 0834 which 1980 walked 0001 their forefathers 0310 after them.
2:5 | [cbb5] | 我卻要降火在猶大、燒滅耶路撒冷的宮殿。
 | [kjv] | But I will send a fire upon Judah, and it shall devour the palaces of Jerusalem.
 | [strongs] | 7971 But I will send 0784 a fire 3063 against Judah, 0398 and it will devour 0759 the palaces of 3389 Jerusalem.
2:6 | [cbb5] | 耶和華如此說、以色列人三番四次的犯罪、我必不免去他們的刑罰．因他們為銀子賣了義人、為一雙鞋賣了窮人。
 | [kjv] | Thus saith the LORD; For three transgressions of Israel, and for four, I will not turn away the punishment thereof; because they sold the righteous for silver, and the poor for a pair of shoes;
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 3588 For 7967 three 6588 transgressions of 3478 Israel, 0000 and for 0702 four, 3808 not 7725 I will withdraw it. 0000 Because 4376 they sold 3701 for silver 6662 the righteous, 0034 and the poor 3588 for 5275 a pair of sandals,
2:7 | [cbb5] | 他們見窮人頭上所蒙的灰也都垂涎、阻礙謙卑人的道路．父子同一個女子行淫、褻瀆我的聖名．
 | [kjv] | That pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father will go in unto the same maid, to profane my holy name:
 | [strongs] | 7602 Those who trample 6083 upon the dust of 0776 the earth 7218 on the head of 1860 the helpless, 1870 and the way of 6041 the humble 5186 they divert. 0376 And a man 0001 and his father 1980 will go 0000 into 5291 the {same} girl, 0000 in order to 2490 profane 8034 the name of 6944 My holiness.
2:8 | [cbb5] | 他們在各壇旁鋪人所當的衣服、臥在其上．又在他們神的廟中、喝受罰之人的酒。
 | [kjv] | And they lay themselves down upon clothes laid to pledge by every altar, and they drink the wine of the condemned in the house of their god.
 | [strongs] | 0000 And upon 0899 clothes 2254 taken in pledge 5186 they stretch out 0681 beside 3605 every 4196 altar, 3196 and the wine of 6064 those being fined 8354 they will drink 1004 {in} the house of 0430 their god.
2:9 | [cbb5] | 我從以色列人面前除滅亞摩利人。他雖高大如香柏樹、堅固如橡樹、我卻上滅他的果子、下絕他的根本。
 | [kjv] | Yet destroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath.
 | [strongs] | 0595 Yet I 7843 destroyed 0567 the Amorite 0644 from in front of them, 0000 who, 1363 like the height of 0730 the cedars, 1363 {was} his height. 7194 And strong 0000 he {was} 0437 like the great trees. 8045 And I destroyed 3022 his fruit 5920 from above 8328 and his roots 4295 from below.
2:10 | [cbb5] | 我也將你們從埃及地領上來、在曠野引導你們四十年、使你們得亞摩利人之地為業。
 | [kjv] | Also I brought you up from the land of Egypt, and led you forty years through the wilderness, to possess the land of the Amorite.
 | [strongs] | 0595 Also I 5927 brought up 0000 you 0776 from the land of 4714 Egypt 5090 and led 0000 you 4057 in the desert 0202 {for} forty 8141 years, 3423 to possess 0776 the land of 0567 the Amorite.
2:11 | [cbb5] | 我從你們子弟中興起先知、又從你們少年人中興起拿細耳人。以色列人哪、不是這樣麼．這是耶和華說的。
 | [kjv] | And I raised up of your sons for prophets, and of your young men for Nazarites. Is it not even thus, O ye children of Israel? saith the LORD.
 | [strongs] | 6965 And I raised up 1121 from your sons 5030 {some} for prophets 0970 and from your young men 5139 {some} for Nazarites. 0637 {Is it} even 0369 not 0000 this, 1121 O sons of 3478 Israel, 6567 declared 3068 Yahweh?
2:12 | [cbb5] | 你們卻給拿細耳人酒喝、囑咐先知說、不要說豫言。
 | [kjv] | But ye gave the Nazarites wine to drink; and commanded the prophets, saying, Prophesy not.
 | [strongs] | 8248 But you give 8354 to drink 5139 the Nazarites 3196 wine, 0000 and to 5030 the prophets 6680 you commanded, 0559 saying, 3808 not 5012 Do prophesy.
2:13 | [cbb5] | 看哪、在你們所住之地、我必壓你們、如同裝滿禾捆的車壓物一樣。
 | [kjv] | Behold, I am pressed under you, as a cart is pressed that is full of sheaves.
 | [strongs] | 2009 Look, 0595 I 5781 {am} pressed 8478 under you, 0000 as 5781 totters 5699 the cart {with} 4393 the full produce 0000 of it, 5995 {of} cut grain.
2:14 | [cbb5] | 快跑的不能逃脫．有力的不能用力、剛勇的也不能自救。
 | [kjv] | Therefore the flight shall perish from the swift, and the strong shall not strengthen his force, neither shall the mighty deliver himself:
 | [strongs] | 0006 And will perish 4499 refuge 7031 from the swift, 7194 and the strong 3808 not 2388 will strengthen 3581 his power, 1368 and the powerful 3808 not 4422 will save 5315 his life,
2:15 | [cbb5] | 拿弓的不能站立、腿快的不能逃脫．騎馬的也不能自救。
 | [kjv] | Neither shall he stand that handleth the bow; and he that is swift of foot shall not deliver himself: neither shall he that rideth the horse deliver himself.
 | [strongs] | 8610 And he who handles 7198 the bow 3808 not 5975 will stand. 5483 And the swift 7272 with his feet 3808 not 4422 will save {himself}, 7392 and he who rides 5483 the horse 3808 not 4422 will save 5315 his life.
2:16 | [cbb5] | 到那日、勇士中最有膽量的、必赤身逃跑．這是耶和華說的。
 | [kjv] | And he that is courageous among the mighty shall flee away naked in that day, saith the LORD.
 | [strongs] | 0533 And the stout one in 3820 his heart 1368 among the strong 0674 naked 5127 will run away 3117 on day 0000 that, 5002 declares 3068 Yahweh.


Strongs Concordance [Amos 3]

 阿摩司書 Amos 3
3:1 | [cbb5] | 以色列人哪、你們全家是我從埃及地領上來的、當聽耶和華攻擊你們的話。
 | [kjv] | Hear this word that the LORD hath spoken against you, O children of Israel, against the whole family which I brought up from the land of Egypt, saying,
 | [strongs] | 8085 Hear 1697 word 0000 this 0834 which 1696 has spoken 3068 Yahweh 0000 against you, 1121 son of 3478 Israel, 5921 against 3605 all 4940 the family 0834 which 5927 I brought up 0776 from the land of 4714 Egypt, 0559 saying,
3:2 | [cbb5] | 在地上萬族中、我只認識你們．因此、我必追討你們的一切罪孽。
 | [kjv] | You only have I known of all the families of the earth: therefore I will punish you for all your iniquities.
 | [strongs] | 7535 Only 0000 you 3045 have I known 3605 of all 4940 the families of 0776 the earth. 5921 There- 3651 fore, 6485 I will visit 0000 upon you 3605 all 5771 your iniquities.
3:3 | [cbb5] | 二人若不同心、豈能同行呢。
 | [kjv] | Can two walk together, except they be agreed?
 | [strongs] | 1980 Will walk 8147 two 3162 together, 1115 - 0518 unless 3259 they are agreed?
3:4 | [cbb5] | 獅子若非抓食、豈能在林中咆哮呢。少壯獅子若無所得、豈能從洞中發聲呢。
 | [kjv] | Will a lion roar in the forest, when he hath no prey? will a young lion cry out of his den, if he have taken nothing?
 | [strongs] | 1993 Will roar 0738 a lion 3293 in the forest 2964 when prey 0369 there is no 0000 for him? 5414 Will give 3715 a young lion 6963 his voice 4585 from his den, 1115 - 0518 unless 3920 he has caught?
3:5 | [cbb5] | 若沒有機檻、雀鳥豈能陷在網羅裡呢。網羅若無所得、豈能從地上翻起呢。
 | [kjv] | Can a bird fall in a snare upon the earth, where no gin is for him? shall one take up a snare from the earth, and have taken nothing at all?
 | [strongs] | 5307 Will fall 6833 a bird 0000 into 4889 a trap 0776 {on} the ground 4170 and bait 0369 there is not 0000 for it? 5927 Will spring up 4889 a trap 0000 from 0127 the ground, 3615 and at all 3808 nothing 3920 it captures?
3:6 | [cbb5] | 城中若吹角、百姓豈不驚恐呢。災禍若臨到一城、豈非耶和華所降的麼。
 | [kjv] | Shall a trumpet be blown in the city, and the people not be afraid? shall there be evil in a city, and the LORD hath not done it?
 | [strongs] | 0518 If 8628 is blown 7782 a ram's horn 5892 in a city, 5971 the people also 3808 not 2729 will tremble? 0518 If 1961 there is 0343 calamity 5892 in a city, 3068 even Yahweh 3808 not 6213 has done {it}?
3:7 | [cbb5] | 主耶和華若不將奧秘指示他的僕人眾先知、就一無所行。
 | [kjv] | Surely the Lord GOD will do nothing, but he revealeth his secret unto his servants the prophets.
 | [strongs] | 3588 For 3808 not 6213 will do 0136 the Lord 3068 Yahweh 1697 a thing 0518 unless 1540 He reveals 5475 His secret counsel 0000 to 5650 His servants, 5030 the prophets.
3:8 | [cbb5] | 獅子吼叫、誰不懼怕呢。主耶和華發命、誰能不說豫言呢。
 | [kjv] | The lion hath roared, who will not fear? the Lord GOD hath spoken, who can but prophesy?
 | [strongs] | 0738 A lion 7580 has roared! 0000 Who 3808 not 3372 will fear? 0136 The Lord 3068 Yahweh 1696 has spoken! 0000 Who 3808 not 5012 will prophesy?
3:9 | [cbb5] | 要在亞實突的宮殿中、和埃及地的宮殿裡傳揚說、你們要聚集在撒瑪利亞的山上、就看見城中有何等大的擾亂與欺壓的事。
 | [kjv] | Publish in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold the great tumults in the midst thereof, and the oppressed in the midst thereof.
 | [strongs] | 8085 Make {it} heard 0000 at 0759 the palaces 0795 in Ashdod 0000 and at 0759 the palaces 0779 in the land of 4714 Egypt, 0559 and say, 0622 Gather yourselves 2022 on the mountains of 8111 Samaria, 7200 and see 4103 panics 7227 many 7130 in its midst, 6217 and oppressions 7130 in its midst.
3:10 | [cbb5] | 那些以強暴搶奪財物、積蓄在自己家中的人不知道行正直的事．這是耶和華說的。
 | [kjv] | For they know not to do right, saith the LORD, who store up violence and robbery in their palaces.
 | [strongs] | 3808 For not 3045 they do know 6213 {how} to do 5288 right, 5002 declares 3068 Yahweh, 0686 those storing up 2555 violence 0008 and destruction 0759 in their palaces.
3:11 | [cbb5] | 所以主耶和華如此說、敵人必來圍攻這地、使你的勢力衰微、搶掠你的家宅。
 | [kjv] | Therefore thus saith the Lord GOD; An adversary there shall be even round about the land; and he shall bring down thy strength from thee, and thy palaces shall be spoiled.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 0341 An enemy 5439 even all around 0776 the land! 3381 And he will lower you 0000 from 4581 your fortress, 0962 and will be robbed 0759 your palaces.
3:12 | [cbb5] | 耶和華如此說、牧人怎樣從獅子口中搶回兩條羊腿或半個耳朵、住撒瑪利亞的以色列人躺臥在床角上或鋪繡花毯的榻上、他們得救也不過如此。
 | [kjv] | Thus saith the LORD; As the shepherd taketh out of the mouth of the lion two legs, or a piece of an ear; so shall the children of Israel be taken out that dwell in Samaria in the corner of a bed, and in Damascus in a couch.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 0000 As 5337 snatches 7462 the shepherd 6310 from the mouth 0738 of the lion 8147 two 3767 legs, 0000 or 6400 a piece of 0241 an ear, 0000 so 5337 will be snatched 1121 the sons of 3478 Israel, 3427 those living 8111 in Samaria 6285 in a corner of 4296 a bed, 1834 and in Damascus 6210 {on} a couch.
3:13 | [cbb5] | 主耶和華萬軍之 神說、當聽這話、警戒雅各家。
 | [kjv] | Hear ye, and testify in the house of Jacob, saith the Lord GOD, the God of hosts,
 | [strongs] | 8085 Hear 5749 and testify 1004 in the household of 3290 Jacob, 5002 declares 0136 the Lord 3068 Yahweh, 0430 the God of 6635 armies.
3:14 | [cbb5] | 我討以色列罪的日子、也要討伯特利祭壇的罪．壇角必被砍下、墜落於地。
 | [kjv] | That in the day that I shall visit the transgressions of Israel upon him I will also visit the altars of Bethel: and the horns of the altar shall be cut off, and fall to the ground.
 | [strongs] | 0000 Because 3117 on the day 6485 I visit 6588 the transgressions of 3478 Israel 0000 upon him, 6185 I will also visit 5921 upon 4196 the altars of 1035 Beth- 0416 El. 5423 And will be broken 7161 the horns of 4196 the altar, 5307 and will fall 0776 to the ground.
3:15 | [cbb5] | 我要拆毀過冬和過夏的房屋、象牙的房屋也必毀滅、高大的房屋都歸無有、這是耶和華說的。
 | [kjv] | And I will smite the winter house with the summer house; and the houses of ivory shall perish, and the great houses shall have an end, saith the LORD.
 | [strongs] | 5221 And I will strike 1004 house 2779 the winter 1004 with house 7019 the summer, 0006 and will perish 1004 the houses of 8143 ivory. 5486 And will be swept away 1004 the houses 7227 great, 5002 declares 3068 Yahweh.


Strongs Concordance [Amos 4]

 阿摩司書 Amos 4
4:1 | [cbb5] | 你們住撒瑪利亞山如巴珊母牛的阿、當聽我的話你們欺負貧寒的、壓碎窮乏的、對家主說、拿酒來、我們喝罷。
 | [kjv] | Hear this word, ye kine of Bashan, that are in the mountain of Samaria, which oppress the poor, which crush the needy, which say to their masters, Bring, and let us drink.
 | [strongs] | 8085 Hear 1697 word 0000 this, 6510 cows of 1316 Bashan, 0000 who {are} 2022 in the mountain of 8111 Samaria, 6231 those oppressing 1860 the helpless, 7533 those crushing 0034 the poor, 0559 those saying 0113 to their husbands, 0935 Bring, 8354 so that we may drink.
4:2 | [cbb5] | 主耶和華指著自己的聖潔起誓說、日子快到、人必用鉤子將你們鉤去、用魚鉤將你們餘剩的鉤去。
 | [kjv] | The Lord GOD hath sworn by his holiness, that, lo, the days shall come upon you, that he will take you away with hooks, and your posterity with fishhooks.
 | [strongs] | 7650 has sworn 0136 the Lord 3068 Yahweh 6944 by His holiness 0000 that 3117 the days 0935 are coming 0000 upon you, 5375 and He will lift up 0000 you 6793 with meat-hooks, 0319 and the last of you 5518 with hooks for 1709 fishing.
4:3 | [cbb5] | 你們各人必從破口直往前行、投入哈門．這是耶和華說的。
 | [kjv] | And ye shall go out at the breaches, every cow at that which is before her; and ye shall cast them into the palace, saith the LORD.
 | [strongs] | 6556 And {at} the gaps 3318 you will go out, 0802 each woman 5048 ahead of her. 7993 And you will throw down 1116 the high place, 5002 declares 3068 Yahweh.
4:4 | [cbb5] | 以色列人哪、任你們往伯特利去犯罪、到吉甲加增罪過．每日早晨獻上你們的祭物、每三日奉上你們的十分之一。
 | [kjv] | Come to Bethel, and transgress; at Gilgal multiply transgression; and bring your sacrifices every morning, and your tithes after three years:
 | [strongs] | 0935 Enter 1008 Beth-El, 4784 and rebel! 1537 {at} Gilgal 7235 Increase 6586 transgressing! 0935 And bring 1242 for the morning 2077 your sacrifices, 7965 for three 3117 days 4643 your tithes!
4:5 | [cbb5] | 任你們獻有酵的感謝祭、把甘心祭宣傳報告給眾人．因為是你們所喜愛的．這是主耶和華說的。
 | [kjv] | And offer a sacrifice of thanksgiving with leaven, and proclaim and publish the free offerings: for this liketh you, O ye children of Israel, saith the Lord GOD.
 | [strongs] | 1197 And burn 2557 from that yeast 7426 a thank-offering, 8085 and proclaim 5071 voluntary-offerings, 8085 announce {them}! 3588 For 0000 so 0157 you love {to do}, 1121 sons of 3478 Israel, 5002 declares 0136 the Lord 3068 Yahweh.
4:6 | [cbb5] | 我使你們在一切城中牙齒乾淨、在你們各處糧食缺乏．你們仍不歸向我．這是耶和華說的。
 | [kjv] | And I also have given you cleanness of teeth in all your cities, and want of bread in all your places: yet have ye not returned unto me, saith the LORD.
 | [strongs] | 1571 And also 0589 I 5414 have given 0000 to you 5356 cleanness of 8127 teeth 3605 in all 5892 your cities, 4270 and lack of 3899 food 3605 in all 4725 your places. 3808 And not 7725 you have returned 0000 to Me, 5002 declares 3068 Yahweh.
4:7 | [cbb5] | 在收割的前三月我使雨停止、不降在你們那裡．我降雨在這城、不降雨在那城．這塊地有雨、那塊地無雨．無雨的就枯乾了。
 | [kjv] | And also I have withholden the rain from you, when there were yet three months to the harvest: and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered.
 | [strongs] | 1571 And also 4513 I have withheld 0000 from you 1653 the rain, 5750 when yet {it was} 7967 three 3391 months 7105 to the harvest. 4305 And I made rain fall 5892 upon city 0259 one 0000 and upon 5892 town 0312 another 3808 not 4305 I made rain fall. 4864 portion 0259 One 4305 was rained upon, 2513 but a portion 0000 where 3808 not 4305 it did rain 0000 on it 3001 dried up.
4:8 | [cbb5] | 這樣、兩三城的人湊到一城去找水、卻喝不足．你們仍不歸向我．這是耶和華說的。
 | [kjv] | So two or three cities wandered unto one city, to drink water; but they were not satisfied: yet have ye not returned unto me, saith the LORD.
 | [strongs] | 5128 And staggered 8147 two 7969 {or} three 5892 towns 0000 to 5892 town 0259 one 8354 to drink 4325 water, 3808 but not 7646 they were satisfied. 3808 And not 7725 you have returned 0000 to Me, 5002 declares 3068 Yahweh.
4:9 | [cbb5] | 我以旱風、霉爛攻擊你們．你們園中許多菜蔬、葡萄樹、無花果樹、橄欖樹都被剪蟲所喫．你們仍不歸向我．這是耶和華說的。
 | [kjv] | I have smitten you with blasting and mildew: when your gardens and your vineyards and your fig trees and your olive trees increased, the palmerworm devoured them: yet have ye not returned unto me, saith the LORD.
 | [strongs] | 5221 I have struck 0000 you 7711 with scorching 3420 and with mildew, 7235 the multitude of 1593 your gardens, 3754 and your vineyards, 8384 and your figs, 2132 and your olives, 0398 was devouring 1501 the locust. 3808 And not 7725 you have returned 0000 to me, 5002 declares 3068 Yahweh.
4:10 | [cbb5] | 我降瘟疫在你們中間、像在埃及一樣．用刀殺戮你們的少年人、使你們的馬匹被擄掠、營中屍首的臭氣撲鼻．你們仍不歸向我．這是耶和華說的。
 | [kjv] | I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have taken away your horses; and I have made the stink of your camps to come up unto your nostrils: yet have ye not returned unto me, saith the LORD.
 | [strongs] | 7971 I have sent 0000 among you 1698 a plague 7870 in the way of 4714 Egypt. 2086 I have killed 2719 with the sword 0970 your young men, 0000 with 7628 the captivity of 5483 your horses. 5927 And I caused to come up 0889 the stench of 4264 your camps 0639 even into your own noses. 3808 And not 7725 you have returned 0000 to Me, 5002 declares 3068 Yahweh.
4:11 | [cbb5] | 我傾覆你們中間的城邑、如同我從前傾覆所多瑪蛾摩拉一樣、使你們好像從火中抽出來的一根柴．你們仍不歸向我．這是耶和華說的。
 | [kjv] | I have overthrown some of you, as God overthrew Sodom and Gomorrah, and ye were as a firebrand plucked out of the burning: yet have ye not returned unto me, saith the LORD.
 | [strongs] | 2015 I have overthrown 0000 among you 4114 like overthrow 0430 God's 5467 {of} Sodom 6012 and Gomorrah, 1961 and you were 0181 like a firebrand 5337 snatched 2740 from the burning, 3808 but not 7725 you have returned 0000 to Me, 5002 declares 3068 Yahweh.
4:12 | [cbb5] | 以色列阿、我必向你如此行．以色列阿、我既這樣行、你當豫備迎見你的 神。
 | [kjv] | Therefore thus will I do unto thee, O Israel: and because I will do this unto thee, prepare to meet thy God, O Israel.
 | [strongs] | 3651 Therefore, 3541 thus 6213 I will do 0000 to you, 3478 O Israel, 0000 because of 0000 this 6213 I will do 0000 to you. 3559 Prepare 7125 to meet 0430 your God, 3478 O Israel!
4:13 | [cbb5] | 那創山、造風、將心意指示人、使晨光變為幽暗、腳踏在地之高處的．他的名是耶和華萬軍之 神。
 | [kjv] | For, lo, he that formeth the mountains, and createth the wind, and declareth unto man what is his thought, that maketh the morning darkness, and treadeth upon the high places of the earth, The LORD, The God of hosts, is his name.
 | [strongs] | 2009 For listen, 3335 He who forms 2022 mountains, 1254 and creates 7307 the wind, 5046 and declares 0120 to man 4100 what 7808 His thought {is}, 6213 He who makes 7837 {into} dawn 2822 darkness, 1869 and tramples 5921 upon 4791 the high places of 0776 the earth, 3068 Yahweh, 0430 the God of 6635 armies, {is} 8034 His name.


Strongs Concordance [Amos 5]

 阿摩司書 Amos 5
5:1 | [cbb5] | 以色列家阿、要聽我為你們所作的哀歌。
 | [kjv] | Hear ye this word which I take up against you, even a lamentation, O house of Israel.
 | [strongs] | 8085 Hear 1697 word 0000 this 0834 which 0595 I 5375 am lifting 0000 against you, 7015 a dirge, 1004 O house of 3478 Israel:
5:2 | [cbb5] | 以色列民〔原文作處女〕跌倒、不得再起．躺在地上、無人攙扶。
 | [kjv] | The virgin of Israel is fallen; she shall no more rise: she is forsaken upon her land; there is none to raise her up.
 | [strongs] | 5307 She has fallen, 3808 and not 3254 will again 6965 arise , 1330 the virgin of 3478 Israel. 5203 She lies unattended 0000 on 0776 her land. 0369 There is no one 6965 raising her up.
5:3 | [cbb5] | 主耶和華如此說、以色列家的城發出一千兵的、只剩一百、發出一百的、只剩十個。
 | [kjv] | For thus saith the Lord GOD; The city that went out by a thousand shall leave an hundred, and that which went forth by an hundred shall leave ten, to the house of Israel.
 | [strongs] | 3588 For 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 5892 The city 3318 that goes forth 0505 a thousand {strong} 7604 will have left 3967 a hundred. 3318 And what goes forth 3967 a hundred {strong} 7604 will have left 6235 ten 1104 to the household of 3478 Israel.
5:4 | [cbb5] | 耶和華向以色列家如此說、你們要尋求我、就必存活。
 | [kjv] | For thus saith the LORD unto the house of Israel, Seek ye me, and ye shall live:
 | [strongs] | 3541 For thus 0559 says 3068 Yahweh 1104 to the household of 3478 Israel, 1875 Seek Me, 2421 and live!
5:5 | [cbb5] | 不要往伯特利尋求、不要進入吉甲、不要過到別是巴．因為吉甲必被擄掠、伯特利也必歸於無有。
 | [kjv] | But seek not Bethel, nor enter into Gilgal, and pass not to Beersheba: for Gilgal shall surely go into captivity, and Bethel shall come to nought.
 | [strongs] | 0408 But not 1875 do seek 1008 Beth-El, 1537 and Gilgal 3808 not 0935 do enter. 0884 And Beer-Sheba 3808 not 5674 do cross over to. 0000 Because 1537 Gilgal 1540 surely 1540 will go into exile, 1035 and Beth- 0416 El 1961 will be 2600 for nothing.
5:6 | [cbb5] | 要尋求耶和華、就必存活．免得他在約瑟家像火發出、在伯特利焚燒、無人撲滅。
 | [kjv] | Seek the LORD, and ye shall live; lest he break out like fire in the house of Joseph, and devour it, and there be none to quench it in Bethel.
 | [strongs] | 1175 Seek 3068 Yahweh, 2421 and live! 6435 Lest 6743 He rush 0784 like a fire 1004 {on} the household of 3127 Joseph 0398 and devour, 0369 and there is none 3518 quenching {it} 1008 for Beth-El.
5:7 | [cbb5] | 你們這使公平變為茵蔯、將公義丟棄於地的、
 | [kjv] | Ye who turn judgment to wormwood, and leave off righteousness in the earth,
 | [strongs] | 7750 Those who turn 3939 into wormwood 4941 justice, 6666 and righteousness 0776 in the earth 5203 he abandoned.
5:8 | [cbb5] | 要尋求那造昴星和參星、使死蔭變為晨光、使白日變為黑夜、命海水來澆在地上的、（耶和華是他的名）
 | [kjv] | Seek him that maketh the seven stars and Orion, and turneth the shadow of death into the morning, and maketh the day dark with night: that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name:
 | [strongs] | 6213 He who made 3598 the Pleiades 3684 and Orion, 2015 and turns 1242 into the morning 6757 the deep darkness, 3117 and the day 3915 {into} night 2821 He darkened, 7121 who calls 4325 for the waters of 3220 the ocean, 8210 and pours them out 6440 on the surface of 0776 the earth. 3068 Yahweh {is} 8034 His name.
5:9 | [cbb5] | 他使力強的忽遭滅亡、以致保障遭遇毀壞。
 | [kjv] | That strengtheneth the spoiled against the strong, so that the spoiled shall come against the fortress.
 | [strongs] | 1082 He flashes forth with 0008 destruction 5784 on the strong 0008 and destruction 0000 on 4869 the fortress 0935 comes.
5:10 | [cbb5] | 你們怨恨那在城門口責備人的、憎惡那說正直話的。
 | [kjv] | They hate him that rebuketh in the gate, and they abhor him that speaketh uprightly.
 | [strongs] | 8130 They hate 8179 in the gate 3198 him who reproves, 0000 and him 1696 who speaks 8319 uprightly 8581 they abhor.
5:11 | [cbb5] | 你們踐踏貧民、向他們勒索麥子．你們用鑿過的石頭建造房屋、卻不得住在其內、栽種美好的葡萄園、卻不得喝所出的酒。
 | [kjv] | Forasmuch therefore as your treading is upon the poor, and ye take from him burdens of wheat: ye have built houses of hewn stone, but ye shall not dwell in them; ye have planted pleasant vineyards, but ye shall not drink wine of them.
 | [strongs] | 0000 Therefore, 0000 because of 1322 your trampling 0000 on 1800 the poor, 4864 and tribute of 1715 grain 3947 you take 0000 from him. 1004 houses of 1496 carved stones 1129 You have built, 3808 but not 3427 you will live 0000 in them. 3754 vineyards of 2531 desire 5193 You have planted, 3808 but not 8354 you will drink 3196 their wine.
5:12 | [cbb5] | 我知道你們的罪過何等多、你們的罪惡何等大．你們苦待義人、收受賄賂、在城門口屈枉窮乏人。
 | [kjv] | For I know your manifold transgressions and your mighty sins: they afflict the just, they take a bribe, and they turn aside the poor in the gate from their right.
 | [strongs] | 3588 For 3045 I know 7227 many 6588 {are} your transgressions 7227 and numerous 2403 {are} your sins: 6887 oppressing of 6662 the righteous, 3947 taking 3724 a bribe, 0034 and the poor 8179 in the gate 5186 they turn aside.
5:13 | [cbb5] | 所以通達人見這樣的時勢、必靜默不言．因為時勢真惡。
 | [kjv] | Therefore the prudent shall keep silence in that time; for it is an evil time.
 | [strongs] | 0000 Therefore, 7917 he who is prudent 6256 in time 0000 that 1826 will keep silent, 0000 because 6256 an time 7451 evil 1931 it {is}.
5:14 | [cbb5] | 你們要求善、不要求惡、就必存活。這樣、耶和華萬軍之 神必照你們所說的、與你們同在。
 | [kjv] | Seek good, and not evil, that ye may live: and so the LORD, the God of hosts, shall be with you, as ye have spoken.
 | [strongs] | 1875 Seek 2896 good 0408 and not 7451 evil, 0000 so that 3427 you may live! 1961 And may it be 0000 so, 3068 Yahweh, 0430 the God of 6635 armies, {is} 0000 with you, 0000 as 0559 you have spoken.
5:15 | [cbb5] | 要惡惡好善、在城門口秉公行義．或者耶和華萬軍之 神向約瑟的餘民施恩。
 | [kjv] | Hate the evil, and love the good, and establish judgment in the gate: it may be that the LORD God of hosts will be gracious unto the remnant of Joseph.
 | [strongs] | 8130 Hate 7451 evil 0157 and love 2896 good, 6965 and establish 8179 in the gate 4941 justice. 0194 Perhaps, 2603 will be gracious 3068 Yahweh, 0430 the God of 6635 armies, 7611 {to} the remnant of 3127 Joseph.
5:16 | [cbb5] | 主耶和華萬軍之 神如此說、在一切寬闊處必有哀號的聲音．在各街市上必有人說、哀哉、哀哉．又必叫農夫來哭號、叫善唱哀歌的來舉哀。
 | [kjv] | Therefore the LORD, the God of hosts, the LORD, saith thus; Wailing shall be in all streets; and they shall say in all the highways, Alas! alas! and they shall call the husbandman to mourning, and such as are skilful of lamentation to wailing.
 | [strongs] | 0000 Therefore, 0000 thus 0559 says 3068 Yahweh, 0430 the God of 6635 armies, 0136 the Lord, 3605 In all 7339 open squares {there will be} 0060 wailing. 3605 And in all 2351 the streets 0559 they will say, 1930 Alas! Alas! 7121 And they will call 0406 the farmer 0000 to 0006 the mourning, 0060 and wailing 0000 to 3045 those knowing 5092 lamentation.
5:17 | [cbb5] | 在各葡萄園必有哀號的聲音．因為我必從你中間經過．這是耶和華說的。
 | [kjv] | And in all vineyards shall be wailing: for I will pass through thee, saith the LORD.
 | [strongs] | 3605 And in all 3754 vineyards 4553 {there will be} wailing, 0000 because 6452 I will pass 8432 in your midst, 0559 says 3068 Yahweh.
5:18 | [cbb5] | 想望耶和華日子來到的、有禍了．你們為何想望耶和華的日子呢．那日黑暗沒有光明．
 | [kjv] | Woe unto you that desire the day of the LORD! to what end is it for you? the day of the LORD is darkness, and not light.
 | [strongs] | 1945 Alas for 0183 those desiring 3117 the day of 3068 Yahweh! 4100 What {is} 0000 this 0000 for you? 3117 The day of 3068 Yahweh, 1931 it {is} 2822 darkness 3808 and not 0216 light,
5:19 | [cbb5] | 景況好像人躲避獅子又遇見熊、或是進房屋以手靠牆、就被蛇咬。
 | [kjv] | As if a man did flee from a lion, and a bear met him; or went into the house, and leaned his hand on the wall, and a serpent bit him.
 | [strongs] | 0000 as {when} 5127 runs away 0376 a man 6440 from in front of 0738 the lion, 6298 and meets him 1677 the bear. 0935 Or he enters 1004 the house 8172 and leans 3027 his hand 5892 against the wall, 5391 and bites him 5175 the snake.
5:20 | [cbb5] | 耶和華的日子、不是黑暗沒有光明麼．不是幽暗毫無光輝麼。
 | [kjv] | Shall not the day of the LORD be darkness, and not light? even very dark, and no brightness in it?
 | [strongs] | 3808 {Is} not 2822 darkness 3117 the day of 3068 Yahweh, 3808 and not 0216 light, 0650 even gloomy 3808 and no 5051 brightness 0000 in it?
5:21 | [cbb5] | 我厭惡你們的節期、也不喜悅你們的嚴肅會。
 | [kjv] | I hate, I despise your feast days, and I will not smell in your solemn assemblies.
 | [strongs] | 8130 I hate, 3985 I reject 2282 your feast days, 3808 and not 7306 I will delight 6116 in your festive assemblies.
5:22 | [cbb5] | 你們雖然向我獻燔祭、和素祭、我卻不悅納．也不顧你們用肥畜獻的平安祭。
 | [kjv] | Though ye offer me burnt offerings and your meat offerings, I will not accept them: neither will I regard the peace offerings of your fat beasts.
 | [strongs] | 0000 Because 0000 if 5927 you offer up 0000 to Me 5930 burnt-offerings, 4503 and your food-offerings, 3808 not 7521 I will be pleased. 8002 And peace-offerings of 0000 your 4806 fattened animals 3808 not 5027 I will look upon.
5:23 | [cbb5] | 要使你們歌唱的聲音遠離我．因為我不聽你們彈琴的響聲。
 | [kjv] | Take thou away from me the noise of thy songs; for I will not hear the melody of thy viols.
 | [strongs] | 5493 Take away 0000 from Me 1995 the sound of 7892 your songs. 2172 And the melody of 5035 your harps 3808 not 8085 I will hear.
5:24 | [cbb5] | 惟願公平如大水滾滾、使公義如江河滔滔。
 | [kjv] | But let judgment run down as waters, and righteousness as a mighty stream.
 | [strongs] | 1556 But let roll down 4325 like waters 4941 justice, 6666 and righteousness 5458 like an stream 0386 everflowing.
5:25 | [cbb5] | 以色列家阿、你們在曠野四十年、豈是將祭物和供物獻給我呢。
 | [kjv] | Have ye offered unto me sacrifices and offerings in the wilderness forty years, O house of Israel?
 | [strongs] | 2077 the sacrifices 4503 and grain-offerings 5066 Did you bring near 0000 to Me 4057 in the desert 0202 {for} forty 8141 years, 1004 O household of 3478 Israel?
5:26 | [cbb5] | 你們抬著為自己所造之摩洛的帳幕和偶像的龕、並你們的神星。
 | [kjv] | But ye have borne the tabernacle of your Moloch and Chiun your images, the star of your god, which ye made to yourselves.
 | [strongs] | 5375 Yes, you carried 5522 the hut of 4428 your king 0000 and 3594 Kiyyun, 6754 your images 3556 the star of, 0430 your gods 0834 which 6213 you made 0000 for yourselves?
5:27 | [cbb5] | 所以我要把你們擄到大馬色以外．這是耶和華名為萬軍之 神說的。
 | [kjv] | Therefore will I cause you to go into captivity beyond Damascus, saith the LORD, whose name is The God of hosts.
 | [strongs] | 1540 Therefore, I will take 7628 into exile 0000 you 1973 beyond 1834 Damascus, 0559 says 3068 Yahweh, 0430 the God of 6635 armies, {is} 8034 His name.


Strongs Concordance [Amos 6]

 阿摩司書 Amos 6
6:1 | [cbb5] | 國為列國之首、人最著名、且為以色列家所歸向、在錫安和撒瑪利亞山安逸無慮的、有禍了。
 | [kjv] | Woe to them that are at ease in Zion, and trust in the mountain of Samaria, which are named chief of the nations, to whom the house of Israel came!
 | [strongs] | 1945 Alas {for} 7600 those at ease 6726 in Zion, 0982 and those trusting 2022 in the mountain of 8111 Samaria, 5344 those noted {as} 7225 the chief of 1471 the nations, 0935 and came 0000 to them 1004 the household of 3478 Israel!
6:2 | [cbb5] | 你們要過到甲尼察看、從那裡往大城哈馬去、又下到非利士人的迦特、看那些國比你們的國還強麼．境界比你們的境界還寬麼。
 | [kjv] | Pass ye unto Calneh, and see; and from thence go ye to Hamath the great: then go down to Gath of the Philistines: be they better than these kingdoms? or their border greater than your border?
 | [strongs] | 5674 Cross over 3641 to Calneh 7200 and see, 1980 and go 8033 from there 2574 {to} Hamath 7227 the great. 3381 And go down 1661 {to} Gath of 6430 the Philistines. 2896 {Are they} better 4467 than kingdoms 0000 these, 7227 or greater 1366 their territory 1366 than your territory?
6:3 | [cbb5] | 你們以為降禍的日子還遠、坐在位上盡行強暴〔或作行強暴使審判臨近〕。
 | [kjv] | Ye that put far away the evil day, and cause the seat of violence to come near;
 | [strongs] | 5077 Those who thrust off 3117 the day 7451 bad, 5066 but they bring near 3678 the seat of 2555 violence.
6:4 | [cbb5] | 你們躺臥在象牙床上、舒身在榻上、喫群中的羊羔、棚裡的牛犢．
 | [kjv] | That lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall;
 | [strongs] | 7901 Those who lie 0000 on 4296 beds of 8143 ivory, 5628 and those sprawled 0000 on 4904 their couches, 3981 and those eating 3733 lambs 6629 from the flock 5695 and bull calves 8432 from the middle of 4770 the stall.
6:5 | [cbb5] | 彈琴鼓瑟唱消閑的歌曲、為自己製造樂器、如同大衛所造的．
 | [kjv] | That chant to the sound of the viol, and invent to themselves instruments of musick, like David;
 | [strongs] | 6527 Those improvising 0000 to 6310 the mouth of 3658 the harp. 1732 Like David, 2803 they invent 0000 for themselves 3627 instruments of 7892 song.
6:6 | [cbb5] | 以大碗喝酒、用上等的油抹身．卻不為約瑟的苦難擔憂。
 | [kjv] | That drink wine in bowls, and anoint themselves with the chief ointments: but they are not grieved for the affliction of Joseph.
 | [strongs] | 8354 Those drinking 4219 from bowls 3196 wine, 4022 with the best of 8081 oils 4886 they anoint {themselves}, 3808 but not 2470 they do grieve 3588 for 7667 the breaking of 3127 Joseph!
6:7 | [cbb5] | 所以這些人必在被擄的人中首先被擄．舒身的人荒宴之樂必消滅了。
 | [kjv] | Therefore now shall they go captive with the first that go captive, and the banquet of them that stretched themselves shall be removed.
 | [strongs] | 0000 Therefore, 6258 now 1540 they will go into exile 7218 with the first of 1540 the exiles, 2308 and will cease 4997 the feast of 5628 the sprawlers.
6:8 | [cbb5] | 主耶和華萬軍之 神指著自己起誓說、我憎惡雅各的榮華、厭棄他的宮殿．因此、我必將城、和其中所有的、都交付敵人。
 | [kjv] | The Lord GOD hath sworn by himself, saith the LORD the God of hosts, I abhor the excellency of Jacob, and hate his palaces: therefore will I deliver up the city with all that is therein.
 | [strongs] | 7650 has sworn 0136 The Lord 3068 Yahweh 0000 by Himself, 5002 declares 3068 Yahweh, 0430 the God of 6635 armies. 8374 {I} abhor 1347 the pride of 3290 Jacob, 0759 and his palaces 8130 I hate! 5662 And I will up shut 5892 the city 4393 and its fullness.
6:9 | [cbb5] | 那時、若在一房之內剩下十個人、也都必死。
 | [kjv] | And it shall come to pass, if there remain ten men in one house, that they shall die.
 | [strongs] | 1961 And it will be, 0000 if 7604 are left 6235 ten 0376 men 1004 in house 0259 one, 4191 then they will die!
6:10 | [cbb5] | 死人的伯叔、就是燒他屍首的、要將這屍首搬到房外、問房屋內間的人說、你那裡還有人沒有。他必說、沒有．又說、不要作聲、因為我們不可題耶和華的名。
 | [kjv] | And a man's uncle shall take him up, and he that burneth him, to bring out the bones out of the house, and shall say unto him that is by the sides of the house, Is there yet any with thee? and he shall say, No. Then shall he say, Hold thy tongue: for we may not make mention of the name of the LORD.
 | [strongs] | 5375 And will lift him up 1730 his uncle, 5635 and his burner 3318 to bring out 6106 the bones 0000 from 1004 the house, 0559 and will say 0000 to that {one left} 3411 in the recesses of 1004 the house, 5750 Are {any} still 0000 with you? 0559 And he will say, 0657 None. 0559 Then he will say, 2013 Hush! 0000 Because 3808 not 2142 one must mention 8034 the name of 3068 Yahweh.
6:11 | [cbb5] | 看哪、耶和華出令、大房就被攻破、小屋就被打裂。
 | [kjv] | For, behold, the LORD commandeth, and he will smite the great house with breaches, and the little house with clefts.
 | [strongs] | 3588 For, 2009 listen, 3068 Yahweh 6680 is commanding, 5221 and He will strike 1004 the house 1419 great 7447 {into} pieces of rubble 1004 and the house 6996 little 1223 {into} gaps.
6:12 | [cbb5] | 馬豈能在崖石上奔跑．人豈能在那裡用牛耕種呢。你們卻使公平變為苦膽、使公義的果子變為茵蔯。
 | [kjv] | Shall horses run upon the rock? will one plow there with oxen? for ye have turned judgment into gall, and the fruit of righteousness into hemlock:
 | [strongs] | 7323 Do run 5553 on rock 5483 horses? 0518 Or 2790 will one plow 1241 {there} with oxen? 3588 For 2015 you have turned 7219 into poison 4941 justice 6529 and the fruit of 6664 righteousness 3939 into wormwood.
6:13 | [cbb5] | 你們喜愛虛浮的事、自誇說、我們不是憑自己的力量取了角麼。
 | [kjv] | Ye which rejoice in a thing of nought, which say, Have we not taken to us horns by our own strength?
 | [strongs] | 8056 Those rejoicing 0369 for no 1697 thing, 0559 those saying, 3808 not 2392 by our own strength 3747 we have taken 0000 to ourselves 7162 horns?
6:14 | [cbb5] | 耶和華萬軍之 神說、以色列家阿、我必興起一國攻擊你們．他們必欺壓你們、從哈馬口直到亞拉巴的河。
 | [kjv] | But, behold, I will raise up against you a nation, O house of Israel, saith the LORD the God of hosts; and they shall afflict you from the entering in of Hemath unto the river of the wilderness.
 | [strongs] | 3588 For 2005 look, I 6965 am rising up 0000 against you, 1004 O household of 3478 Israel, 5002 declares 3068 Yahweh, 0430 the God of 6635 armies, 1471 a nation. 3905 And they will oppress 0000 you 0935 from the entrance of 2574 Hamath 5158 to the torrent of 6160 the Arabah.


Strongs Concordance [Amos 7]

 阿摩司書 Amos 7
7:1 | [cbb5] | 主耶和華指示我一件事．為王割菜之後〔菜或作草〕菜又發生、剛發生的時候、主造蝗蟲。
 | [kjv] | Thus hath the Lord GOD shewed unto me; and, behold, he formed grasshoppers in the beginning of the shooting up of the latter growth; and, lo, it was the latter growth after the king's mowings.
 | [strongs] | 3541 Thus 7200 showed me 0136 the Lord 3068 Yahweh. 2009 And look, 3335 He is forming 0697 locusts 8462 at the beginning of 5927 the coming up of 6212 the late grass, 2009 and look 6212 the late grass 0310 after 1488 the mowings of 4428 the king.
7:2 | [cbb5] | 蝗蟲喫盡那地的青物、我就說主耶和華阿、求你赦免．因為雅各微弱、他怎能站立得住呢。
 | [kjv] | And it came to pass, that when they had made an end of eating the grass of the land, then I said, O Lord GOD, forgive, I beseech thee: by whom shall Jacob arise? for he is small.
 | [strongs] | 1961 And it was, 0000 when 3615 it finished 0398 eating 6212 the vegetation of 0776 the land. 0559 Then I said, 0136 Lord 3068 Yahweh, 5375 forgive 4994 Please! 4310 How 5925 can stand 3290 Jacob, 3588 because 6996 small 0000 he {is}?
7:3 | [cbb5] | 耶和華就後悔、說、這災可以免了。
 | [kjv] | The LORD repented for this: It shall not be, saith the LORD.
 | [strongs] | 5162 changed His mind 3068 Yahweh 5921 concerning 2063 this. 3808 not 1961 It will be, 0559 says 3068 Yahweh.
7:4 | [cbb5] | 主耶和華又指示我一件事．他命火來懲罰以色列、火就吞滅深淵、險些將地燒滅。
 | [kjv] | Thus hath the Lord GOD shewed unto me: and, behold, the Lord GOD called to contend by fire, and it devoured the great deep, and did eat up a part.
 | [strongs] | 3541 Thus 7200 showed me 0136 the Lord 3068 Yahweh. 2009 And look, 7121 was calling 7378 to contend 0784 by fire 0136 the Lord 3068 Yahweh. 0398 And it was consuming 8415 the deep 7227 great, 1105 and devouring 2513 the portion.
7:5 | [cbb5] | 我就說、主耶和華阿、求你止息．因為雅各微弱、他怎能站立得住呢。
 | [kjv] | Then said I, O Lord GOD, cease, I beseech thee: by whom shall Jacob arise? for he is small.
 | [strongs] | 0559 Then I said, 0136 Lord 3068 Yahweh, 7503 stop 4994 Please! 4310 How 5925 can stand 3290 Jacob, 3588 because 6996 small 0000 he {is}?
7:6 | [cbb5] | 耶和華就後悔說、這災也可免了。
 | [kjv] | The LORD repented for this: This also shall not be, saith the Lord GOD.
 | [strongs] | 5162 changed His mind 3068 Yahweh 5921 concerning 0000 this. 1571 Also, 1961 it 3808 not 1961 will be, 0559 says 0136 the Lord 3068 Yahweh.
7:7 | [cbb5] | 他又指示我一件事．有一道牆是按準繩建築的、主手拿準繩站在其上。
 | [kjv] | Thus he shewed me: and, behold, the LORD stood upon a wall made by a plumbline, with a plumbline in his hand.
 | [strongs] | 3541 Thus 7200 He showed me. 1961 And look, 0136 the Lord 5975 was standing 5921 beside 2346 the wall of 0594 a plumb-line 3027 and in His hand {was} 0594 a plumb-line.
7:8 | [cbb5] | 耶和華對我說、阿摩司阿、你看見甚麼．我說、看見準繩。主說、我要弔起準繩在我民以色列中．我必不再寬恕他們．
 | [kjv] | And the LORD said unto me, Amos, what seest thou? And I said, A plumbline. Then said the LORD, Behold, I will set a plumbline in the midst of my people Israel: I will not again pass by them any more:
 | [strongs] | 0559 And said 3068 Yahweh 0000 to me, 0000 What 0000 you 7200 are seeing, 5986 Amos? 0559 And I said, 0594 a plumb-line. 0559 And said 0136 the Lord, 2005 Look, I 7760 am setting 0594 a plumb-line 8432 in the middle of 5971 My people, 3478 Israel. 3808 not 3254 I will again 5750 anymore 5614 pass over 0000 him.
7:9 | [cbb5] | 以撒的邱壇必然淒涼、以色列的聖所必然荒廢．我必興起、用刀攻擊耶羅波安的家。
 | [kjv] | And the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword.
 | [strongs] | 8074 And will be desolated 4791 the high places of 3327 Isaac, 4720 and the holy places of 3478 Israel 2717 will be laid waste. 6965 Then I will rise up 0413 against 1004 the household of 3379 Jeroboam 2719 with the sword.
7:10 | [cbb5] | 伯特利的祭司亞瑪謝打發人到以色列王耶羅波安那裡、說、阿摩司在以色列家中、圖謀背叛你．他所說的一切話、這國擔當不起。
 | [kjv] | Then Amaziah the priest of Bethel sent to Jeroboam king of Israel, saying, Amos hath conspired against thee in the midst of the house of Israel: the land is not able to bear all his words.
 | [strongs] | 7971 Then sent 0558 Amaziah, 4080 the priest of 1008 Beth-El, 0000 to 3379 Jeroboam 4428 the king of 3478 Israel, 0559 saying, 7194 has conspired 0000 against you 5986 Amos 8432 in the midst of 1004 the household of 3478 Israel! 3808 not 3201 is able 0776 The land 3557 to endure 3605 all 1697 his words!
7:11 | [cbb5] | 因為阿摩司如此說、耶羅波安必被刀殺、以色列民定被擄去離開本地。
 | [kjv] | For thus Amos saith, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of their own land.
 | [strongs] | 3541 For thus 5986 says Amos, 2719 By the sword 4191 will die 3379 Jeroboam, 3478 and Israel 1540 surely 1540 will go into exile 0000 from 0776 his land!
7:12 | [cbb5] | 亞瑪謝又對阿摩司說、你這先見哪、要逃往猶大地去、在那裡餬口、在那裡說豫言．
 | [kjv] | Also Amaziah said unto Amos, O thou seer, go, flee thee away into the land of Judah, and there eat bread, and prophesy there:
 | [strongs] | 0559 And said 0558 Amaziah 0000 to 5986 Amos, 2374 O Seer, 1980 go, 5127 run away 0000 for yourself 0000 to 0776 the land of 3063 Judah, 0398 and eat 8033 there 3899 food, 8033 and there 5012 prophesy.
7:13 | [cbb5] | 卻不要在伯特利再說豫言．因為這裡有王的聖所、有王的宮殿。
 | [kjv] | But prophesy not again any more at Bethel: for it is the king's chapel, and it is the king's court.
 | [strongs] | 5012 But {at} Beth-El 3808 not 3254 do again 5750 anymore 5012 prophesy, 3588 because 4720 the holy place 4428 of the king 1931 it {is}, 1004 and the house 4410 royal 1931 it {is}.
7:14 | [cbb5] | 阿摩司對亞瑪謝說、我原不是先知、也不是先知的門徒〔原文作兒子〕我是牧人、又是修理桑樹的．
 | [kjv] | Then answered Amos, and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was an herdman, and a gatherer of sycomore fruit:
 | [strongs] | 6030 Then answered 5986 Amos 0559 and said 0000 to 0558 Amaziah, 3808 not 5030 a prophet 0595 {was} I, 3808 and not 1121 the son of 5030 a prophet 0595 {was} I, 0951 because a herdsman 0595 {was} I, 1103 and a gatherer 8256 {of} sycamore trees.
7:15 | [cbb5] | 耶和華選召我、使我不跟從羊群、對我說、你去向我民以色列說豫言。
 | [kjv] | And the LORD took me as I followed the flock, and the LORD said unto me, Go, prophesy unto my people Israel.
 | [strongs] | 3447 Buttook me 3068 Yahweh 0310 from behind 7659 the flock, 0559 and said 0000 to me 3068 Yahweh, 1980 Go, 5012 prophesy 0000 to 5971 My people, 3478 Israel.
7:16 | [cbb5] | 亞瑪謝阿、現在你要聽耶和華的話．你說、不要向以色列說豫言、也不要向以撒家滴下豫言。
 | [kjv] | Now therefore hear thou the word of the LORD: Thou sayest, Prophesy not against Israel, and drop not thy word against the house of Isaac.
 | [strongs] | 6258 And now, 8085 listen to 1697 the word of 3068 Yahweh! 0000 You 0559 are saying, 3808 not 5012 Do prophesy 0413 against 3478 Israel, 0000 and, 3808 not 5197 Do drip 1004 against the household of 3327 Isaac.
7:17 | [cbb5] | 所以耶和華如此說、你的妻子必在城中作妓女、你的兒女必倒在刀下、你的地必有人用繩子量了分取．你自己必死在污穢之地、以色列民定被擄去離開本地。
 | [kjv] | Therefore thus saith the LORD; Thy wife shall be an harlot in the city, and thy sons and thy daughters shall fall by the sword, and thy land shall be divided by line; and thou shalt die in a polluted land: and Israel shall surely go into captivity forth of his land.
 | [strongs] | 0000 Therefore, 3541 thus 0559 says 3068 Yahweh, 0802 Your wife 5892 in the city 2181 will become a prostitute! 1121 And your sons 1323 and your daughters 2719 by the sword 5307 will fall! 0127 And your land 5307 by a line 2505 will be divided! 0000 And you, 0127 upon a land 1351 defiled 4191 you will die! 3478 And Israel 1540 surely 1540 will go into exile 0000 from 0776 his land!


Strongs Concordance [Amos 8]

 阿摩司書 Amos 8
8:1 | [cbb5] | 主耶和華又指示我一件事．我看見一筐夏天的果子。
 | [kjv] | Thus hath the Lord GOD shewed unto me: and behold a basket of summer fruit.
 | [strongs] | 3541 Thus 7200 showed me 0136 the Lord 3068 Yahweh. 2009 And, look {there was} 3619 a basket of 7019 summer fruit.
8:2 | [cbb5] | 他說、阿摩司阿、你看見甚麼．我說、看見一筐夏天的果子．耶和華說、我民以色列的結局到了．我必不再寬恕他們。
 | [kjv] | And he said, Amos, what seest thou? And I said, A basket of summer fruit. Then said the LORD unto me, The end is come upon my people of Israel; I will not again pass by them any more.
 | [strongs] | 0559 And He said, 4100 What 0000 you 7200 are seeing, 5986 Amos? 0559 And I said, 3619 A basket of 7019 summer fruit. 0559 And said 3068 Yahweh 0000 to me, 0935 has come 7093 The end 0000 to 5971 My people 3478 Israel. 3808 not 3254 I will again 5750 anymore 5614 pass over 0000 him.
8:3 | [cbb5] | 主耶和華說、那日殿中的詩歌變為哀號．必有許多屍首在各處拋棄、無人作聲。
 | [kjv] | And the songs of the temple shall be howlings in that day, saith the Lord GOD: there shall be many dead bodies in every place; they shall cast them forth with silence.
 | [strongs] | 3213 And they will howl 7892 the songs of 1964 the temple 3117 on day 0000 that, 5002 declares 0136 the Lord 3068 Yahweh. 7227 Many {will be} 6297 the corpses. 3605 In every 4725 place 7993 one throws {them} out 2013 {saying}, Hush!
8:4 | [cbb5] | 你們這些要吞喫窮乏人、使困苦人衰敗的、當聽我的話．
 | [kjv] | Hear this, O ye that swallow up the needy, even to make the poor of the land to fail,
 | [strongs] | 8085 Listen to 0000 this, 7602 you who trample 0034 the poor 7673 and to cause to cease 6035 the humble of 0776 the earth,
8:5 | [cbb5] | 你們說、月朔幾時過去、我們好賣糧．安息日幾時過去、我們好擺開麥子、賣出用小升斗、收銀用大戥子、用詭詐的天平欺哄人．
 | [kjv] | Saying, When will the new moon be gone, that we may sell corn? and the sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and falsifying the balances by deceit?
 | [strongs] | 0559 saying, 4100 When 5674 will have passed 2320 the new moon, 7665 so that we may buy 1715 grain? 7676 Or the Sabbath, 6605 so that we may open 2406 the wheat, 1639 to diminish 0674 the ephah 1430 and to enlarge 8255 the shekel, 5791 and to falsify 3976 the balances of 0205 deceit,
8:6 | [cbb5] | 好用銀子買貧寒人、用一雙鞋換窮乏人、將壞了的麥子賣給人。
 | [kjv] | That we may buy the poor for silver, and the needy for a pair of shoes; yea, and sell the refuse of the wheat?
 | [strongs] | 7666 to buy 3701 with silver, 1860 the helpless 0034 and the poor 3588 for 5275 a pair of sandals, 3651 so that the chaff of 2406 the wheat 7666 we may sell.
8:7 | [cbb5] | 耶和華指著雅各的榮耀起誓、說、他們的一切行為、我必永遠不忘。
 | [kjv] | The LORD hath sworn by the excellency of Jacob, Surely I will never forget any of their works.
 | [strongs] | 7650 Has sworn 3068 Yahweh 1347 by the pride of 3290 Jacob, 0518 not 7911 I will forget 5331 forever 3605 all 4566 their works!
8:8 | [cbb5] | 地豈不因這事震動、其上的居民不也悲哀麼。地必全然像尼羅河漲起、如同埃及河湧上落下。
 | [kjv] | Shall not the land tremble for this, and every one mourn that dwelleth therein? and it shall rise up wholly as a flood; and it shall be cast out and drowned, as by the flood of Egypt.
 | [strongs] | 0000 Because of 0000 this 3808 not 7264 will quake 0776 the land, 5594 and mourn 3605 all 3427 who live 0000 in it? 6965 And will rise up 0216 like the light, 3605 all of it. 7644 And it overflows 8258 and sinks down 2971 like the Nile {River} of 4714 Egypt.
8:9 | [cbb5] | 主耶和華說、到那日、我必使日頭在午間落下、使地在白晝黑暗。
 | [kjv] | And it shall come to pass in that day, saith the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day:
 | [strongs] | 1961 And it will be 3117 on day 0000 that, 5002 declares 0136 the Lord 3068 Yahweh, 0935 And I will bring down 8121 the sun 6672 at noon, 2821 and I will make dark 0776 the earth 3117 on the day of 0216 light.
8:10 | [cbb5] | 我必使你們的節期變為悲哀、歌曲變為哀歌．眾人腰束麻布、頭上光禿．使這場悲哀如喪獨生子、至終如痛苦的日子一樣。
 | [kjv] | And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring up sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning of an only son, and the end thereof as a bitter day.
 | [strongs] | 2015 And I will turn 2282 your feasts 0060 to mourning, 3605 and all 7892 your songs 7015 into a dirge. 5927 And I will bring up 0000 upon 3605 all 4975 waists 8242 sackcloth, 0000 and upon 3605 every 7218 head 7147 baldness. 7760 And I will make it 0060 like the mourning for 3173 an only son. 0310 And after it 3117 like a day of 7219 bitterness.
8:11 | [cbb5] | 主耶和華說、日子將到、我必命飢荒降在地上．人飢餓非因無餅、乾渴非因無水、乃因不聽耶和華的話。
 | [kjv] | Behold, the days come, saith the Lord GOD, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of the LORD:
 | [strongs] | 2009 Look, 3117 the days 0935 are coming, 5002 declares 0136 the Lord 3068 Yahweh, 7971 when I will send 7458 a famine 0776 into the land-- 3808 not 7458 a famine 3899 for food, 3808 and not 6772 a thirst 4325 for water, 0000 but rather 8085 to hear 1697 the words of 3068 Yahweh!
8:12 | [cbb5] | 他們必飄流、從這海到那海、從北邊到東邊、往來奔跑尋求耶和華的話、卻尋不著。
 | [kjv] | And they shall wander from sea to sea, and from the north even to the east, they shall run to and fro to seek the word of the LORD, and shall not find it.
 | [strongs] | 5128 And they will stagger 3220 from sea 3220 to sea, 6828 and from north 5704 even to 6924 the east. 7751 They will roam around 1245 to seek 1697 the word of 3068 Yahweh, 3808 but not 4672 they will find {it}.
8:13 | [cbb5] | 當那日、美貌的處女、和少年的男子必因乾渴發昏。
 | [kjv] | In that day shall the fair virgins and young men faint for thirst.
 | [strongs] | 3117 On day 0000 that 5968 will faint 1330 the virgins 3303 beautiful, 5288 and the young men 6772 {will pass out} from thirst.
8:14 | [cbb5] | 那指著撒瑪利亞牛犢〔原文作罪〕起誓的說、但哪、我們指著你那裡的活神起誓．又說、我們指著別是巴的神道〔神原文作活〕起誓．這些人都必仆倒、永不再起來。
 | [kjv] | They that swear by the sin of Samaria, and say, Thy god, O Dan, liveth; and, The manner of Beersheba liveth; even they shall fall, and never rise up again.
 | [strongs] | 7650 Those swearing 0819 by the guilt of 8111 Samaria 0559 and say, 2416 {As} lives 0430 your God, 1835 O Dan! 2416 And {as} lives 1870 the way of 0884 Beer-Sheba, 0530 so they will fall 3808 and not 6965 rise up 5750 again.


Strongs Concordance [Amos 9]

 阿摩司書 Amos 9
9:1 | [cbb5] | 我看見主站在祭壇旁邊．他說、你要擊打柱頂、使門檻震動、打碎柱頂落在眾人頭上．所剩下的人我必用刀殺戮．無一人能逃避、無一人能逃脫。
 | [kjv] | I saw the LORD standing upon the altar: and he said, Smite the lintel of the door, that the posts may shake: and cut them in the head, all of them; and I will slay the last of them with the sword: he that fleeth of them shall not flee away, and he that escapeth of them shall not be delivered.
 | [strongs] | 7200 I saw 0136 the Lord 5975 standing 5921 beside 4196 the altar. 0559 And He said, 5221 Strike 3805 the capital, 5110 and will shake 5592 the thresholds. 7665 And break them 7218 on the head of 3605 all of them. 0319 And the last of them 2719 with the sword 2026 I will kill. 3808 not 5110 will run away 0000 of them 5127 One fleeing, 3808 and not 4422 will escape 0000 of them 5110 a fugitive.
9:2 | [cbb5] | 他們雖然挖透陰間、我的手必取出他們來．雖然爬上天去、我必拿下他們來。
 | [kjv] | Though they dig into hell, thence shall mine hand take them; though they climb up to heaven, thence will I bring them down:
 | [strongs] | 0000 If 2864 they dig though 7585 into Sheol 8033 from there 3027 My hand 3947 will take them. 0000 And if 5927 they go up to 8064 the heavens, 8033 from there 3381 I will bring them down.
9:3 | [cbb5] | 雖然藏在迦密山頂、我必搜尋捉出他們來．雖然從我眼前藏在海底、我必命蛇咬他們。
 | [kjv] | And though they hide themselves in the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, thence will I command the serpent, and he shall bite them:
 | [strongs] | 0000 And if 2244 they hide themselves 7218 at the top of 3760 {Mount} Carmel, 8033 from there 2664 I will search 3947 and I will get them. 0000 And if 6845 they hide 5048 from the presence of 5869 My eye 7172 at the bottom of 3220 the ocean, 8033 from there 6680 I will command 5175 the snake 5391 and it will bite them.
9:4 | [cbb5] | 雖被仇敵擄去、我必命刀劍殺戮他們．我必向他們定住眼目．降禍不降福。
 | [kjv] | And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set mine eyes upon them for evil, and not for good.
 | [strongs] | 0000 And if 3381 they go 7628 into captivity 6440 ahead of 0341 their enemies, 8033 from there 6680 I will command 2719 the sword, 2026 and it will kill them. 7896 And I will set 5869 My eye 0000 upon them 7451 for harm, 3808 and not 2896 for good.
9:5 | [cbb5] | 主萬軍之耶和華摸地、地就消化、凡住在地上的都必悲哀．地必全然像尼羅河漲起、如同埃及河落下。
 | [kjv] | And the Lord GOD of hosts is he that toucheth the land, and it shall melt, and all that dwell therein shall mourn: and it shall rise up wholly like a flood; and shall be drowned, as by the flood of Egypt.
 | [strongs] | 0136 And the Lord 3068 Yahweh of 6635 armies {is} 5060 He who touches 0776 the earth 4127 so that it melts, 0056 and will mourn 3605 all 3427 who live 0000 in it. 6965 And will rise up 2975 like the Nile {River} 3605 all of it 8257 and sink down 2971 like the Nile {River} of 4714 Egypt.
9:6 | [cbb5] | 那在天上建造樓閣、在地上安定穹蒼、命海水澆在地上的、耶和華是他的名。
 | [kjv] | It is he that buildeth his stories in the heaven, and hath founded his troop in the earth; he that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name.
 | [strongs] | 1129 He who builds 8064 in the heavens 4609 His staircase, 0092 and His space, 0000 over 0776 the earth 3245 He has founded it. 7121 He who calls 4325 for the waters of 3220 the ocean 8210 and pours them out 0000 on 6440 the surface of 0776 the earth; 3068 Yahweh {is} 8034 His name.
9:7 | [cbb5] | 耶和華說、以色列人哪、我豈不看你們如古實人麼。我豈不是領以色列人出埃及地、領非利士人出迦斐託、領亞蘭人出吉珥麼。
 | [kjv] | Are ye not as children of the Ethiopians unto me, O children of Israel? saith the LORD. Have not I brought up Israel out of the land of Egypt? and the Philistines from Caphtor, and the Syrians from Kir?
 | [strongs] | 0000 Are not 1121 like the sons of 3569 the Ethiopians 0000 you 0000 to me, 1121 O sons of 3478 Israel, 5002 declares 3068 Yahweh? 3808 not 3478 Israel 5927 Have I brought up 0776 from the land of 4714 Egypt, 6430 and the Philistines 3731 from Caphtor, 0758 and Aram 7024 from Kir?
9:8 | [cbb5] | 主耶和華的眼目察看這有罪的國．必將這國從地上滅絕、卻不將雅各家滅絕淨盡．這是耶和華說的。
 | [kjv] | Behold, the eyes of the Lord GOD are upon the sinful kingdom, and I will destroy it from off the face of the earth; saving that I will not utterly destroy the house of Jacob, saith the LORD.
 | [strongs] | 2009 Look, 5869 the eyes of 0136 the Lord 3068 Yahweh {are} 4467 upon the kingdom 2400 sinful, 7843 and I will destroy 1961 it 0000 from 6440 the surface of 0776 the earth. 0657 Only that 3808 not 8045 fully 7843 I will destroy 1004 the household of 3290 Jacob, 5002 declares 3068 Yahweh.
9:9 | [cbb5] | 我必出令、將以色列家分散在列國中、好像用篩子篩穀、連一粒也不落在地上。
 | [kjv] | For, lo, I will command, and I will sift the house of Israel among all nations, like as corn is sifted in a sieve, yet shall not the least grain fall upon the earth.
 | [strongs] | 3588 Because 2009 listen, 0595 I 6680 am commanding, 7493 and I will shake 3605 among all 1471 the nations 1004 the household of 3478 Israel, 0000 as 5128 one shakes 5128 with a sieve, 3808 yet not 5307 will fall 6872 a pebble 5128 {to} the ground.
9:10 | [cbb5] | 我民中的一切罪人說、災禍必追不上我們、也迎不著我們。他們必死在刀下。
 | [kjv] | All the sinners of my people shall die by the sword, which say, The evil shall not overtake nor prevent us.
 | [strongs] | 2719 By the sword 4191 will die 3605 all 5128 the sinners of 5971 My people, 0559 those saying 3808 not 5128 will come close 5128 or come in front 0000 around us 5128 the calamity.
9:11 | [cbb5] | 到那日、我必建立大衛倒塌的帳幕、堵住其中的破口、把那破壞的建立起來、重新修造、像古時一樣．
 | [kjv] | In that day will I raise up the tabernacle of David that is fallen, and close up the breaches thereof; and I will raise up his ruins, and I will build it as in the days of old:
 | [strongs] | 3117 On day 0000 that 6965 I will raise up 5522 the hut of 1734 David 5522 that has fallen 5522 and wall up 0000 its 5522 gaps. 5522 And its ruins 6965 I will raise up, 5522 and I will rebuild it 3117 as the days of 5769 old,
9:12 | [cbb5] | 使以色列人得以東所餘剩的和所有稱為我名下的國．此乃行這事的耶和華說的。
 | [kjv] | That they may possess the remnant of Edom, and of all the heathen, which are called by my name, saith the LORD that doeth this.
 | [strongs] | 0000 so that 5522 they may possess 8300 the remnant of 0123 Edom 3605 and all 1471 the nations 0834 whom 7121 is called 8034 My name 0000 upon them, 5002 declares 3068 Yahweh 5522 who is doing 0000 this.
9:13 | [cbb5] | 耶和華說、日子將到、耕種的必接續收割的、踹葡萄的必接續撒種的．大山要滴下甜酒．小山都必流奶〔原文作消化見約珥三章十八節〕
 | [kjv] | Behold, the days come, saith the LORD, that the plowman shall overtake the reaper, and the treader of grapes him that soweth seed; and the mountains shall drop sweet wine, and all the hills shall melt.
 | [strongs] | 2009 Listen, 3117 the days 0935 are coming 5002 declares 3068 Yahweh, 7126 and will come close 2790 the plowman 7114 the reaper, 5522 and he who walks upon 6025 grapes, 5522 the sower of 2233 the seed. 5197 And will drip 2022 the mountains 6071 mist, 3605 and all 2022 the hills 5522 will be dissolved.
9:14 | [cbb5] | 我必使我民以色列被擄的歸回、他們必重修荒廢的城邑居住、栽種葡萄園、喝其中所出的酒．修造果木園、喫其中的果子。
 | [kjv] | And I will bring again the captivity of my people of Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them.
 | [strongs] | 7725 And I will turn 7622 the captivity of 5971 My people, 3478 Israel, 1129 and they will build 5892 the towns 5522 which are desolate, 5522 and they will live {there}, 5193 and they will plant 3754 vineyards, 8354 and drink 3196 their wine. 8295 And they will make 1593 gardens 0398 and eat 6529 their fruit.
9:15 | [cbb5] | 我要將他們栽於本地、他們不再從我所賜給他們的地上拔出來．這是耶和華你的 神說的。
 | [kjv] | And I will plant them upon their land, and they shall no more be pulled up out of their land which I have given them, saith
 | [strongs] | 5193 And I will plant them 5927 on 0127 their land, 0000 and not 5428 they will be uprooted 5750 again 0000 from 0127 their land 0834 which 5414 I have given 0000 to them, 0559 says 3068 Yahweh, 0430 your God.


 Colossians 歌羅西書 Colossians
Chapter 1 2 3 4


Strongs Concordance [Colossians 1]

 歌羅西書 Colossians 1
1:1 | [cbb5] | 奉 神旨意、作基督耶穌使徒的保羅、和兄弟提摩太、
 | [kjv] | Paul, an apostle of Jesus Christ by the will of God, and Timotheus our brother,
 | [strongs] | 3972 Paul, 0652 an apostle 2424 of Jesus 5547 Christ 1223 through 9999 {the} 2307 will 2316 of God, 2532 and 5095 Timothy, 3588 the 0080 brother,
1:2 | [cbb5] | 寫信給歌羅西的聖徒、在基督裡有忠心的弟兄．願恩惠平安、從 神我們的父、歸與你們。
 | [kjv] | To the saints and faithful brethren in Christ which are at Colosse: Grace be unto you, and peace, from God our Father and the Lord Jesus Christ.
 | [strongs] | 3588 to the 1722 in 2857 Colosse 0040 holy ones 2532 and 4103 faithful 0080 brothers 1722 in 5547 Christ. 5485 Gracious love 5213 to you 2532 and 1515 peace 0575 from 2316 God 9999 {the} 3962 Father 2257 of us
1:3 | [cbb5] | 我們感謝 神我們主耶穌基督的父、常常為你們禱告．
 | [kjv] | We give thanks to God and the Father of our Lord Jesus Christ, praying always for you,
 | [strongs] | 2168 We give thanks 3588 to 3588 - 2316 God 2532 and 3962 Father 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 3482 always 4012 concerning 5216 you 4336 praying,
1:4 | [cbb5] | 因聽見你們在基督耶穌裡的信心、並向眾聖徒的愛心．
 | [kjv] | Since we heard of your faith in Christ Jesus, and of the love which ye have to all the saints,
 | [strongs] | 0191 having heard 3588 the 4102 faith 5216 of you 1722 in 5547 Christ 2424 Jesus, 2532 and 3588 the 0026 love 1519 for 3956 all 3588 the 0040 holy ones,
1:5 | [cbb5] | 是為那給你們存在天上的盼望．這盼望就是你們從前在福音真理的道上所聽見的．
 | [kjv] | For the hope which is laid up for you in heaven, whereof ye heard before in the word of the truth of the gospel;
 | [strongs] | 1223 through 3588 the 1680 hope 0606 being laid up 5213 for you 1722 in 3588 the 3772 heavens, 3739 which 4257 you heard before 1722 in 3588 the 3056 word of 3588 the 0225 truth 3588 of the 2098 Good News,
1:6 | [cbb5] | 這福音傳到你們那裡、也傳到普天之下、並且結果增長、如同在你們中間、自從你們聽見福音、真知道 神恩惠的日子一樣．
 | [kjv] | Which is come unto you, as it is in all the world; and bringeth forth fruit, as it doth also in you, since the day ye heard of it, and knew the grace of God in truth:
 | [strongs] | 3918 coming 1519 to 5209 you, 2531 as 2532 also 1722 in 3956 all 3588 the 2889 world, 2532 and 2076 it is 2592 producing fruit, 2531 even 2532 also 1722 among 5213 you 0575 from 3739 which 2250 day 0191 you heard 2532 and 3129 fully knew 3588 the 5485 gracious love 3588 of 2316 God 1722 in 0225 truth,
1:7 | [cbb5] | 正如你們從我們所親愛、一同作僕人的以巴弗所學的．他為我們〔有古卷作你們〕作了基督忠心的執事．
 | [kjv] | As ye also learned of Epaphras our dear fellowservant, who is for you a faithful minister of Christ;
 | [strongs] | 2531 as 2532 also 3129 you learned 0575 from 1889 Epaphras 3588 the 0027 beloved 4889 fellow-slave 2257 of us, 3739 who 2076 is 4103 a faithful 5228 for 5216 you 1249 minister 5547 of Christ,
1:8 | [cbb5] | 也把你們因聖靈所存的愛心告訴了我們。
 | [kjv] | Who also declared unto us your love in the Spirit.
 | [strongs] | 3588 he 2532 also 1213 having shown 2254 to us 3588 the 5216 of you 0026 love 1722 in 9999 {the} 4151 Spirit.
1:9 | [cbb5] | 因此、我們自從聽見的日子、也就為你們不住的禱告祈求、願你們在一切屬靈的智慧悟性上、滿心知道 神的旨意．
 | [kjv] | For this cause we also, since the day we heard it, do not cease to pray for you, and to desire that ye might be filled with the knowledge of his will in all wisdom and spiritual understanding;
 | [strongs] | 1223 Because 5124 of this 2532 also 5210 we, 0575 from 3739 which 2250 day 0191 we heard, 3756 do not 3973 cease 5228 on behalf 5216 of you 4336 praying 2532 and 0154 asking 2443 that 4137 you may be filled 9999 {with} 3588 the 1922 knowledge 3588 of the 2307 will 0848 of Him 1722 in 3956 all 4678 wisdom 2532 and 4907 understanding 4152 spiritual,
1:10 | [cbb5] | 好叫你們行事為人對得起主、凡事蒙他喜悅、在一切善事上結果子、漸漸的多知道 神．
 | [kjv] | That ye might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God;
 | [strongs] | 4043 to walk 0516 worthily 3588 of the 2962 Lord 1519 to 3956 all 0699 pleasing, 1722 in 3956 every 2041 work 0018 good 2592 producing fruit 2532 and 0837 growing 1519 into 3588 the 1922 full knowledge 3588 of 2316 God,
1:11 | [cbb5] | 照他榮耀的權能、得以在各樣的力上加力、好叫你們凡事歡歡喜喜的忍耐寬容．
 | [kjv] | Strengthened with all might, according to his glorious power, unto all patience and longsuffering with joyfulness;
 | [strongs] | 1722 with 3956 all 1411 power 1412 being empowered, 2596 according 3588 to 2904 the power 3588 of the 1391 glory 0848 of Him, 1519 to 3956 all 5281 patience 2532 and 3115 long-suffering, 3326 with 5479 joy,
1:12 | [cbb5] | 又感謝父、叫我們能與眾聖徒在光明中同得基業．
 | [kjv] | Giving thanks unto the Father, which hath made us meet to be partakers of the inheritance of the saints in light:
 | [strongs] | 2168 giving thanks 3588 to the 3962 Father 2427 having made fit 2248 you 1519 for 3588 the 3310 share 3588 of the 2819 lot 3588 of the 0040 holy ones 1722 in 5457 light,
1:13 | [cbb5] | 他救了我們脫離黑暗的權勢、把我們遷到他愛子的國裡．
 | [kjv] | Who hath delivered us from the power of darkness, and hath translated us into the kingdom of his dear Son:
 | [strongs] | 3739 who 4506 delivered 2248 us out 1537 of 3588 the 1849 authority 4655 of darkness, 2532 and 3179 transported 9999 {us} 1519 into 3588 the 0932 kingdom 3588 of the 5207 Son 3588 of the 0026 love 0848 of Him,
1:14 | [cbb5] | 我們在愛子裡得蒙救贖、罪過得以赦免。
 | [kjv] | In whom we have redemption through his blood, even the forgiveness of sins:
 | [strongs] | 1722 in 3739 whom 2192 we have 0629 redemption 1223 through 3588 the 0129 blood 0848 of him, 3588 the 0859 forgiveness 0266 of sins.
1:15 | [cbb5] | 愛子是那不能看見之 神的像、是首生的、在一切被造的以先．
 | [kjv] | Who is the image of the invisible God, the firstborn of every creature:
 | [strongs] | 3739 Who 2076 is 9999 {the} 1504 image 3588 of 2316 God 3588 the 0517 invisible, 9999 {the} 4416 Source 3956 of all 2937 creation,
1:16 | [cbb5] | 因為萬有都是靠他造的、無論是天上的、地上的、能看見的、不能看見的、或是有位的、主治的、執政的、掌權的、一概都是藉著他造的、又是為他造的．
 | [kjv] | For by him were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by him, and for him:
 | [strongs] | 3754 because 1722 in 0846 him 2936 were created 3956 all things, 3588 the things 1722 in 3588 the 3772 heavens, 2532 and 3588 the 1909 things on 3588 the 1093 earth, 3588 the 3707 visible 2532 and 3588 the 0517 invisible, 1535 whether 2362 thrones, 1535 or 2963 lordships 1535 or 0746 rulers, 1535 or 1849 authorities. 3956 All things 1223 through 0846 him 2532 and 1519 for 0846 him 2936 have been created,
1:17 | [cbb5] | 他在萬有之先．萬有也靠他而立。
 | [kjv] | And he is before all things, and by him all things consist.
 | [strongs] | 2532 and 0846 he 2076 is 4253 before 3956 all things, 2532 and 3956 all things 1722 in 0846 him 4921 consisted.
1:18 | [cbb5] | 他也是教會全體的之首．他是元始、是從死裡首先復生的、使他可以在凡事上居首位。
 | [kjv] | And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all things he might have the preeminence.
 | [strongs] | 2532 And 0846 he 2076 is 3588 the 2776 Head 3588 of the 4983 body, 3588 the 1577 congregation, 3739 who 2076 is 9999 {the} 0746 beginning, 4416 firstborn 1537 from 3588 the 3498 dead, 2443 so that 1096 may be 1722 in 3956 all things 0846 he 4409 pre-eminent,
1:19 | [cbb5] | 因為父喜歡叫一切的豐盛、在他裡面居住。
 | [kjv] | For it pleased the Father that in him should all fulness dwell;
 | [strongs] | 3754 because 1722 in 0846 him 2106 was pleased 3956 all 3588 the 4138 fullness 2730 to live,
1:20 | [cbb5] | 既然藉著他在十字架上所流的血、成就了和平、便藉著他叫萬有、無論是地上的、天上的、都與自己和好了。
 | [kjv] | And, having made peace through the blood of his cross, by him to reconcile all things unto himself; by him, I say, whether they be things in earth, or things in heaven.
 | [strongs] | 2532 and 1223 through 0846 him 0604 to reconcile 3956 all things 1519 to 0848 Himself, 1517 making peace 1223 through 3588 the 0129 blood 3588 of the 4716 cross 0848 of him, 1223 through 0848 him, 1535 whether 3588 the things 1909 on 3588 the 1093 earth 1535 or 3588 the things 1722 in 3588 the 3772 heavens.
1:21 | [cbb5] | 你們從前與 神隔絕、因著惡行、心裡與他為敵．
 | [kjv] | And you, that were sometime alienated and enemies in your mind by wicked works, yet now hath he reconciled
 | [strongs] | 2532 And 5209 you, 4218 then, 5607 being 0526 alienated 2532 and 2190 enemies 3588 in the 1271 mind 1722 by 9999 {your} 2041 works 4190 evil. 3570 now 1161 But 0604 he reconciled
1:22 | [cbb5] | 但如今他藉著基督的肉身受死、叫你們與自己和好、都成了聖潔、沒有瑕疵、無可責備、把你們引到自己面前。
 | [kjv] | In the body of his flesh through death, to present you holy and unblameable and unreproveable in his sight:
 | [strongs] | 1722 in 3588 the 4983 body 3588 of the 4561 flesh 0848 of him 1223 through 3588 the 2288 death 9999 {of him}, 3936 to present 5209 you 0040 holy 2532 and 0299 blameless 2532 and 0410 without charge 2714 before 0846 Him,
1:23 | [cbb5] | 只要你們在所信的道上恆心、根基穩固、堅定不移、不至被引動失去〔原文作離開〕福音的盼望．這福音就是你們所聽過的、也是傳與普天下萬人聽的．〔萬人原文作凡受造的〕我保羅也作了這福音的執事。
 | [kjv] | If ye continue in the faith grounded and settled, and be not moved away from the hope of the gospel, which ye have heard, and which was preached to every creature which is under heaven; whereof I Paul am made a minister;
 | [strongs] | 1489 if indeed 1961 you continue 3588 in the 4102 faith 2311 having been founded 2532 and 1476 steadfast, 2532 and 3361 not 3334 being moved away 0575 from 3588 the 1680 hope 3588 of the 2098 Good News 3739 which 0191 you heard 2784 proclaimed 1722 in 3956 all 3588 the 2937 creation 5259 under 3772 Heaven, 3739 of which 1096 became 1473 I, 3972 Paul, 1249 a minister.
1:24 | [cbb5] | 現在我為你們受苦、倒覺歡樂、並且為基督的身體、就是為教會、要在我肉身上補滿基督患難的缺欠。
 | [kjv] | Who now rejoice in my sufferings for you, and fill up that which is behind of the afflictions of Christ in my flesh for his body's sake, which is the church:
 | [strongs] | 3568 Now 5463 rejoice 1722 in 3588 the 3804 sufferings 3450 of me 5228 on behalf of 5216 you, 2532 and 0466 fill up 3588 the 5303 things deficiences 3588 of the 2347 afflictions 5547 of Christ 1722 in 3588 the 4561 flesh 3450 of me 5228 on behalf 3588 of the 4983 body 0848 of him, 3603 which 2076 is 3588 the 1577 congregation,
1:25 | [cbb5] | 我照 神為你們所賜我的職份、作了教會的執事、要把 神的道理傳得全備．
 | [kjv] | Whereof I am made a minister, according to the dispensation of God which is given to me for you, to fulfil the word of God;
 | [strongs] | 3739 of which 1096 became 1473 I 1249 a minister 2596 as regards 3588 the 3622 stewardship 3588 of 2316 God 1325 given 3427 to me 1519 for 5209 you 4137 to fulfill 3588 the 3056 word 3588 of 2316 God,
1:26 | [cbb5] | 這道理就是歷世歷代所隱藏的奧秘、但如今向他的聖徒顯明了．
 | [kjv] | Even the mystery which hath been hid from ages and from generations, but now is made manifest to his saints:
 | [strongs] | 3588 the 3466 mystery 0613 having been hidden 0575 from 3588 the 0165 ages 2532 and 0575 from 3588 the 1074 generations, 3570 now 1161 but 5319 was revealed 3588 to the 0040 holy ones 0848 of Him,
1:27 | [cbb5] | 神願意叫他們知道、這奧秘在外邦人中有何等豐盛的榮耀．就是基督在你們心裡成了有榮耀的盼望．
 | [kjv] | To whom God would make known what is the riches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory:
 | [strongs] | 3739 to whom 2309 desired 3588 - 2316 God 1107 to make known 5101 what 9999 {are} 3588 the 4149 riches 3588 of the 1391 glory 3466 mystery 5127 of this 1722 among 3588 the 1484 nations, 3739 who 2076 is 5547 Christ 1722 in 5213 you, 3588 the 1680 hope of 3588 the 1391 glory,
1:28 | [cbb5] | 我們傳揚他、是用諸般的智慧、勸戒各人、教導各人．要把各人在基督裡完完全全的引到 神面前．
 | [kjv] | Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man perfect in Christ Jesus:
 | [strongs] | 3739 whom 2249 we 2605 announce 3560 warning 3956 every 0444 man, 2532 and 1321 teaching 3956 every 0444 man 1722 in 3956 all 4678 wisdom 2443 that 3936 we may present 3956 every 0444 man 5046 full-grown 1722 in 5547 Christ,
1:29 | [cbb5] | 我也為此勞苦、照著他在我裡面運用的大能、盡心竭力。
 | [kjv] | Whereunto I also labour, striving according to his working, which worketh in me mightily.
 | [strongs] | 1519 for 3739 which 2532 also 2972 I labor, 0075 struggling 2596 according 3588 to the 1753 working 0848 of Him, 3588 the 9999 {One} 1754 working 1722 in 1698 me 1722 in 1411 power.


Strongs Concordance [Colossians 2]

 歌羅西書 Colossians 2
2:1 | [cbb5] | 我願意你們曉得我為你們和老底嘉人、並一切沒有與我親自見面的人、是何等的盡心竭力．
 | [kjv] | For I would that ye knew what great conflict I have for you, and for them at Laodicea, and for as many as have not seen my face in the flesh;
 | [strongs] | 2309 I want 1063 For 5209 you 1492 to know 2245 how great 0073 a struggle 2192 I have 4012 as to 5216 you 2532 and 1722 those in 2993 Laodicea, 2532 and 3745 as many 3756 as not 3708 have seen 3588 the 4833 face 3450 of me 1722 in 9999 {the} 4561 flesh,
2:2 | [cbb5] | 要叫他們的心得安慰、因愛心互相聯絡、以致豐豐足足在悟性中有充足的信心、使他們真知 神的奧秘、就是基督．
 | [kjv] | That their hearts might be comforted, being knit together in love, and unto all riches of the full assurance of understanding, to the acknowledgement of the mystery of God, and of the Father, and of Christ;
 | [strongs] | 2443 that 3870 may be comforted 3588 the 2588 hearts 0848 of them 4822 being joined together 1722 in 0026 love, 2532 and 1519 for 3956 all 4149 riches 3588 of the 4136 full assurance 3588 of the 4907 understanding, 1519 for 1922 full knowledge 3588 of the 3466 mystery 3588 of 2316 God, 5547 of Christ,
2:3 | [cbb5] | 所積蓄的一切智慧知識、都在他裡面藏著。
 | [kjv] | In whom are hid all the treasures of wisdom and knowledge.
 | [strongs] | 1722 in 3739 whom 1526 are 3956 all 3588 the 2344 treasures 4678 of wisdom 2532 and 1108 knowledge 0614 hidden.
2:4 | [cbb5] | 我說這話、免得有人用花言巧語迷惑你們。
 | [kjv] | And this I say, lest any man should beguile you with enticing words.
 | [strongs] | 5124 this 1161 And 3004 I say, 2443 that 3361 not 5100 anyone 5209 you 3884 beguile 1722 by 4086 persuasive words.
2:5 | [cbb5] | 我身子雖與你們相離、心卻與你們同在、見你們循規蹈矩、信基督的心也堅固、我就歡喜了。
 | [kjv] | For though I be absent in the flesh, yet am I with you in the spirit, joying and beholding your order, and the stedfastness of your faith in Christ.
 | [strongs] | 1487 if 1063 For 2532 indeed 3588 in the 4561 flesh 0548 I am absent 0235 yet 3588 in the 4151 spirit 4862 with 5213 you 1510 I am, 5463 rejoicing 2532 and 0991 seeing 5216 of you, 3588 the 5010 order, 2532 and 3588 the 4733 firmness 1519 of the in 5547 Christ 4102 faith 5216 of you.
2:6 | [cbb5] | 你們既然接受了主基督耶穌、就當遵他而行．
 | [kjv] | As ye have therefore received Christ Jesus the Lord, so walk ye in him:
 | [strongs] | 3739 As, 3767 therefore, 3880 you received 5547 Christ 2424 Jesus 3588 the 2962 Lord, 1722 in 0846 him 4043 walk,
2:7 | [cbb5] | 在他裡面生根建造、信心堅固、正如你們所領的教訓、感謝的心也更增長了。
 | [kjv] | Rooted and built up in him, and stablished in the faith, as ye have been taught, abounding therein with thanksgiving.
 | [strongs] | 4492 having been rooted 2532 and 2026 having been built up 1722 in 0846 him, 2532 and 0950 being confirmed 1722 in 3588 the 4102 faith, 2531 as 1321 you were taught, 4052 abounding 1722 in 2169 thanksgiving.
2:8 | [cbb5] | 你們要謹慎、恐怕有人用他的理學、和虛空的妄言、不照著基督、乃照人間的遺傳、和世上的小學、就把你們擄去．
 | [kjv] | Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ.
 | [strongs] | 0991 Watch, 3361 lest 5100 anyone 5209 you 2071 will be 4812 robbing 1223 through 5385 philosophy 2532 and 2756 vain 0539 deceit, 2596 according 3588 to the 3862 tradition 0444 of men, 2596 according 3588 to the 4747 elements 3588 of the 2889 world, 2532 and 3756 not 2596 according 5547 to Christ,
2:9 | [cbb5] | 因為 神本性一切的豐盛、都有形有體的居住在基督裡面．
 | [kjv] | For in him dwelleth all the fulness of the Godhead bodily.
 | [strongs] | 3754 For 1722 in 0846 him 2730 dwells 3956 all 3588 the 4138 fullness 3588 of the 2320 Godhead 4985 bodily,
2:10 | [cbb5] | 你們在他裡面也得了豐盛。他是各樣執政掌權者的元首．
 | [kjv] | And ye are complete in him, which is the head of all principality and power:
 | [strongs] | 2532 and 2075 you are 1722 in 0846 him 4137 having been filled. 3739 Who 2076 is 3588 the 2776 Head 3956 of all 0746 rule 2532 and 1849 authority,
2:11 | [cbb5] | 你們在他裡面、也受了不是人手所行的割禮、乃是基督使你們脫去肉體情慾的割禮．
 | [kjv] | In whom also ye are circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ:
 | [strongs] | 1722 in 3739 whom 2531 also 4059 you were circumcised 4061 with a circumcision 0886 not made by hand, 1722 by 3588 the 0555 putting off 3588 of the 4983 body 3588 of the 4561 flesh, 1722 by 3588 the 4061 circumcision 5547 of Christ,
2:12 | [cbb5] | 你們既受洗與他一同埋葬、也就在此與他一同復活．都因信那叫他從死裡復活 神的功用。
 | [kjv] | Buried with him in baptism, wherein also ye are risen with him through the faith of the operation of God, who hath raised him from the dead.
 | [strongs] | 4916 co-buried with 0846 him 1722 in 3588 the 0908 immersion, 1722 in 3739 whom 2532 also 4891 you were raised 1223 through 3588 the 4102 faith 3588 of the 1753 working 3588 of 2316 God, 1453 raising 0846 him 1537 from 3588 the 3498 dead.
2:13 | [cbb5] | 你們從前在過犯、和未受割禮的肉體中死了、 神赦免了你們〔或作我們〕一切過犯、便叫你們與基督一同活過來．
 | [kjv] | And you, being dead in your sins and the uncircumcision of your flesh, hath he quickened together with him, having forgiven you all trespasses;
 | [strongs] | 2532 And 5209 you 3498 dead 5607 being 1722 in 3588 the 3900 offenses 2532 and 3588 the 0203 uncircumcision 3588 of the 4561 flesh 5216 of you, 4806 He made alive 4862 with 0846 him, 5483 having forgiven 5213 you 3956 all 3588 the 3900 offenses.
2:14 | [cbb5] | 又塗抹了在律例上所寫、攻擊我們有礙於我們的字據、把他撤去、釘在十字架上．
 | [kjv] | Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross;
 | [strongs] | 1813 Blotting out 3588 The 2596 against 2257 us 5498 handwriting 3588 in 1378 ordinances 3739 which 2258 were 5227 contrary 2254 to us, 2532 and 0846 it 0142 has taken 1537 out 3588 of the 3319 middle, 4338 nailing 0846 it 3588 to the 4716 cross.
2:15 | [cbb5] | 既將一切執政的掌權的擄來、明顯給眾人看、就仗著十字架誇勝。
 | [kjv] | And having spoiled principalities and powers, he made a shew of them openly, triumphing over them in it.
 | [strongs] | 0554 Having stripped 3588 the 0746 rulers 2532 and 3588 the 1849 authorities, 1165 he displayed 9999 {them} 1722 in 3954 public, 2258 triumphing 9999 {over} 0846 them 1722 in 0846 it.
2:16 | [cbb5] | 所以不拘在飲食上、或節期、月朔、安息日、都不可讓人論斷你們．
 | [kjv] | Let no man therefore judge you in meat, or in drink, or in respect of an holyday, or of the new moon, or of the sabbath days:
 | [strongs] | 3361 Not, 3767 therefore, 5100 anyone 5209 you 2919 let judge 1722 in 1035 eating 2228 or 1722 in 4213 drinking, 2228 or 1722 in 3313 respect 1859 of a feast, 2228 or 3561 of a new moon, 2228 or 4521 of Sabbath,
2:17 | [cbb5] | 這些原是後事的影兒．那形體卻是基督。
 | [kjv] | Which are a shadow of things to come; but the body is of Christ.
 | [strongs] | 3739 which 2076 is 4639 a shadow 3195 of things coming, 3588 the 1161 but 4983 body 9999 {is} 5547 of Christ.
2:18 | [cbb5] | 不可讓人因著故意謙虛、和敬拜天使、就奪去你們的獎賞．這等人拘泥在所見過的、〔有古卷作這等人窺察所沒有見過的〕隨著自己的慾心、無故的自高自大、
 | [kjv] | Let no man beguile you of your reward in a voluntary humility and worshipping of angels, intruding into those things which he hath not seen, vainly puffed up by his fleshly mind,
 | [strongs] | 3367 No one 5209 you 2603 let give judgment 2309 wishing 1722 in 5012 humility 2532 and 2356 worship 3588 of the 0032 angels, 3739 things which 3708 he has seen 1687 pushing into, 1500 without 5448 a cause inflated 5259 by 3588 the 3563 mind 3588 of the 4561 flesh 0848 of him,
2:19 | [cbb5] | 不持定元首、全身既然靠著他筋節得以相助聯絡、就因 神大得長進。
 | [kjv] | And not holding the Head, from which all the body by joints and bands having nourishment ministered, and knit together, increaseth with the increase of God.
 | [strongs] | 2532 and 3756 not 2902 holding onto 3588 the 2776 Head, 1537 from 3739 whom 3956 all 2983 the body, 1223 through 3588 the 0860 joints 2532 and 4886 bands 2023 having been supplied 2532 and 4822 having been joined together 0837 will grow with 3588 the 0838 growth 3588 of 2316 God.
2:20 | [cbb5] | 你們若是與基督同死、脫離了世上的小學、為甚麼仍像在世俗中活著、服從那不可拿、不可嘗、不可摸、等類的規條呢。
 | [kjv] | Wherefore if ye be dead with Christ from the rudiments of the world, why, as though living in the world, are ye subject to ordinances,
 | [strongs] | 1487 If, 3767 then, 0599 you died 4862 with 5547 Christ 0575 from 3588 the 4747 standards 3588 of the 2889 world, 5101 why 5613 as 2198 living 1722 in 2889 {the} 9999 world, 1379 are you under decrees:
2:21 | [cbb5] | 見上節
 | [kjv] | (Touch not; taste not; handle not;
 | [strongs] | 3361 not 0680 Do touch 3366 nor 1089 taste, 3366 nor 2345 handle!
2:22 | [cbb5] | 這都是照人所吩咐所教導的。說到這一切、正用的時候就都敗壞了。
 | [kjv] | Which all are to perish with the using;) after the commandments and doctrines of men?
 | [strongs] | 3739 which things 2076 are 3956 all 1519 for 5356 corruption 3588 in the 0671 using 2596 according 3588 to the 1778 injunctions 2532 and 1319 teachings 0444 of men?
2:23 | [cbb5] | 這些規條、使人徒有智慧之名、用私意崇拜、自表謙卑、苦待己身、其實在克制肉體的情慾上、是毫無功效。
 | [kjv] | Which things have indeed a shew of wisdom in will worship, and humility, and neglecting of the body: not in any honour to the satisfying of the flesh.
 | [strongs] | 3748 Which things 2076 is 3056 an expression 3303 indeed 2192 having 4678 of wisdom 9999 {apparent} 1722 in 1479 self-imposed worship 2532 and 5012 humility 2532 and 0857 unsparing 9999 {abuse} 4483 of {the} body, 9999 {but} 3756 not 1722 in 5092 honor 5100 any 4314 for 4140 satisfaction 3588 of the 4561 flesh.


Strongs Concordance [Colossians 3]

 歌羅西書 Colossians 3
3:1 | [cbb5] | 所以你們若真與基督一同復活、就當求在上面的事．那裡有基督坐在 神的右邊。
 | [kjv] | If ye then be risen with Christ, seek those things which are above, where Christ sitteth on the right hand of God.
 | [strongs] | 1487 If, 3767 then, 4891 you were raised 3588 with 5547 Christ, 3588 the 0507 things above 2212 seek, 3757 where 5547 Christ 2076 is 1722 at 9999 {the} 1188 right 3588 of 2316 God 2521 sitting.
3:2 | [cbb5] | 你們要思念上面的事、不要思念地上的事。
 | [kjv] | Set your affection on things above, not on things on the earth.
 | [strongs] | 3588 The 0507 things above 5426 mind, 3361 not 3588 the things 1909 on 3588 the 1093 earth.
3:3 | [cbb5] | 因為你們已經死了、你們的生命與基督一同藏在 神裡面。
 | [kjv] | For ye are dead, and your life is hid with Christ in God.
 | [strongs] | 0599 you died 1063 For, 2532 and 3588 the 2222 life 5216 of you 2928 has been hidden 4862 with 5547 Christ 1722 in 3588 - 2316 God.
3:4 | [cbb5] | 基督是我們的生命、他顯現的時候、你們也要與他一同顯現在榮耀裡。
 | [kjv] | When Christ, who is our life, shall appear, then shall ye also appear with him in glory.
 | [strongs] | 3552 Whenever 5547 Christ 5319 is revealed, 2222 the life 2257 of you, 5119 then 2532 also 5210 you 4862 with 0846 him 5319 will be revealed 1722 in 1391 glory.
3:5 | [cbb5] | 所以要治死你們在地上的肢體．就如淫亂、污穢、邪情、惡慾、和貪婪、貪婪就與拜偶像一樣。
 | [kjv] | Mortify therefore your members which are upon the earth; fornication, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry:
 | [strongs] | 3499 put to death 3767 Therefore, 3588 the 3196 members 1909 on 3588 the 1093 earth: 4202 sexual sin, 0167 uncleanness, 3806 passion, 1939 lust, 2556 evil, 2532 and 4124 covetousness, 3748 which 2076 is 1495 idolatry.
3:6 | [cbb5] | 因這些事、 神的忿怒必臨到那悖逆之子。
 | [kjv] | For which things' sake the wrath of God cometh on the children of disobedience:
 | [strongs] | 1223 For 3739 which things 2064 is coming 3588 the 3709 punishment 3588 of 2316 God 1909 upon 3588 the 5207 sons 0543 of disobedience
3:7 | [cbb5] | 當你們在這些事中活著的時候、也曾這樣行過。
 | [kjv] | In the which ye also walked some time, when ye lived in them.
 | [strongs] | 1722 among 3739 whom 2532 also 5210 you 4043 walked 4218 then, 3753 when 2198 you were living 1722 in 0846 in these 9999 {behaviors}.
3:8 | [cbb5] | 但現在你們要棄絕這一切的事、以及惱恨、忿怒、惡毒、〔或作陰毒〕毀謗、並口中污穢的言語。
 | [kjv] | But now ye also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth.
 | [strongs] | 3570 now 1161 But, 0659 put off 2531 also 5210 you 3956 all things: 3709 fury, 2372 anger, 2549 malice, 0988 evil speaking, 0148 shameful words 1537 out of 3588 the 4750 mouth 5216 of you.
3:9 | [cbb5] | 不要彼此說謊．因你們已經脫去舊人、和舊人的行為、
 | [kjv] | Lie not one to another, seeing that ye have put off the old man with his deeds;
 | [strongs] | 3361 Do not 5574 lie 1519 to 0240 one another, 0554 having put off 3588 the 3820 old 0444 man 4862 with 3588 the 4234 practices 0848 of him,
3:10 | [cbb5] | 穿上了新人．這新人在知識上漸漸更新、正如造他主的形像．
 | [kjv] | And have put on the new man, which is renewed in knowledge after the image of him that created him:
 | [strongs] | 2532 and 1746 having put on 3588 the 3501 new 9999 {person} 0341 being renewed 1519 in 1922 full knowledge 2596 according 1504 to {the} image 2936 of him 0848 creating him,
3:11 | [cbb5] | 在此並不分希利尼人、猶太人、受割禮的、未受割禮的、化外人、西古提人、為奴的、自主的．惟有基督是包括一切、又住在各人之內。
 | [kjv] | Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Scythian, bond nor free: but Christ is all, and in all.
 | [strongs] | 3699 where 3756 not 1762 there is 1672 Greek 2532 and 2453 Jew, 4061 circumcision 2532 and 0203 uncircumcision, 0915 foreigner, 4658 Scythian, 1401 slave, 1658 freeman, 0235 but 3956 all things 2532 and 1722 in 3956 all 5547 Christ 9999 {is}.
3:12 | [cbb5] | 所以你們既是 神的選民、聖潔蒙愛的人、就要存〔原文作穿下同〕憐憫、恩慈、謙虛、溫柔、忍耐的心。
 | [kjv] | Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering;
 | [strongs] | 1746 put on 3767 Therefore, 5613 as 1588 elect ones 3588 of 2316 God, 0040 holy 2532 and 0025 having been loved, 4698 feelings 3628 of compassions, 5544 kindness, 5012 humility, 4236 meekness, 3115 long-suffering,
3:13 | [cbb5] | 倘若這人與那人有嫌隙、總要彼此包容、彼此饒恕．主怎樣饒恕了你們、你們也要怎樣饒恕人。
 | [kjv] | Forbearing one another, and forgiving one another, if any man have a quarrel against any: even as Christ forgave you, so also do ye.
 | [strongs] | 0430 forbearing 0240 one another, 2532 and 5483 forgiving 1438 yourselves, 1437 if 5100 anyone 4314 against 5100 any 2192 has 3437 a complaint, 2531 as 2532 indeed 2962 the Lord 5483 forgave 5213 you, 3779 so 2532 also 5210 you.
3:14 | [cbb5] | 在這一切之外、要存著愛心．愛心就是聯絡全德的。
 | [kjv] | And above all these things put on charity, which is the bond of perfectness.
 | [strongs] | 1909 above 3956 all 1161 And 5125 these things 0026 love, 3748 which 2076 is 9999 {the} 4886 bond 5047 of perfectness.
3:15 | [cbb5] | 又要叫基督的平安在你們心裡作主．你們也為此蒙召、歸為一體．且要存感謝的心。
 | [kjv] | And let the peace of God rule in your hearts, to the which also ye are called in one body; and be ye thankful.
 | [strongs] | 2532 And 3588 the 1515 peace 5547 of Christ 1018 let arbitrate 1722 in 3588 the 2588 hearts 5216 of you, 1519 to 2258 which 2532 indeed 2563 you were called 1722 in 1520 one 4983 body, 2532 and 2170 thankful 1096 be.
3:16 | [cbb5] | 當用各樣的智慧、把基督的道理、豐豐富富的存在心裡、〔或作當把基督的道理豐豐富富的存在心裡以各樣的智慧〕用詩章、頌詞、靈歌、彼此教導、互相勸戒心被恩感歌頌 神。
 | [kjv] | Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms and hymns and spiritual songs, singing with grace in your hearts to the Lord.
 | [strongs] | 3588 The 3056 word 5547 of Christ 1774 let live 1722 in 5213 you 4146 richly, 1722 in 3956 all 4678 wisdom 1321 teaching 2532 and 3560 exhorting 1438 yourselves, 5568 in psalms 2532 and 5215 hymns 2532 and 5603 songs 4152 spiritual, 1722 with 5485 gracious love 0103 singing 1722 in 3588 the 2588 hearts 5216 of you 3588 to the 2962 Lord.
3:17 | [cbb5] | 無論作甚麼、或說話、或行事、都要奉主耶穌的名、藉著他感謝父 神。
 | [kjv] | And whatsoever ye do in word or deed, do all in the name of the Lord Jesus, giving thanks to God and the Father by him.
 | [strongs] | 2532 And 3956 everything, 3748 whatever 0302 - 4160 you do 1722 in 3056 word 2228 or 1722 in 2041 work, 3956 all things 9999 {do} 1722 in 3686 the name 2962 of {the} Lord 2424 Jesus, 2168 giving thanks 3588 to 2316 God 2532 and 9999 {the} 3962 Father 1223 through 0846 him.
3:18 | [cbb5] | 你們作妻子的、當順服自己的丈夫、這在主裡面是相宜的。
 | [kjv] | Wives, submit yourselves unto your own husbands, as it is fit in the Lord.
 | [strongs] | 3588 The 1135 wives, 5293 be subject 3588 to the 2398 own 0435 husbands, 5613 as is 0433 proper 1722 in 9999 {the} 2962 Lord.
3:19 | [cbb5] | 你們作丈夫的、要愛你們的妻子、不可苦待他們。
 | [kjv] | Husbands, love your wives, and be not bitter against them.
 | [strongs] | 3588 The 0435 husbands, 0025 love 3588 the 1135 wives, 2532 and 3361 not 4087 be bitter 4314 toward 0846 them.
3:20 | [cbb5] | 你們作兒女的、要凡事聽從父母、因為這是主所喜悅的。
 | [kjv] | Children, obey your parents in all things: for this is well pleasing unto the Lord.
 | [strongs] | 5043 The children, 5219 obey 3588 the 1118 parents 2596 all in 3956 all, 5124 this 1063 for 2076 is 2101 well-pleasing 3588 to the 2962 Lord.
3:21 | [cbb5] | 你們作父親的、不要惹兒女的氣、恐怕他們失了志氣。
 | [kjv] | Fathers, provoke not your children to anger, lest they be discouraged.
 | [strongs] | 3588 The 3962 fathers, 3361 do not 2042 provoke 3588 the 5043 children 5216 of you, 2443 that 3361 not 0120 they become discouraged.
3:22 | [cbb5] | 你們作僕人的、要凡事聽從你們肉身的主人、不要只在眼前事奉、像是討人喜歡的、總要存心誠實敬畏主．
 | [kjv] | Servants, obey in all things your masters according to the flesh; not with eyeservice, as menpleasers; but in singleness of heart, fearing God;
 | [strongs] | 3588 The 1401 slaves, 5219 obey 2596 all 3956 in all 3588 those 2596 according 4561 to flesh 2962 lords, 3361 not 1722 with 3787 eye-services 5613 like 0441 men-pleasers, 0235 but 1722 in 0572 singleness 2588 of heart, 5399 revering 3588 the 2962 Lord.
3:23 | [cbb5] | 無論作甚麼、都要從心裡作、像是給主作的、不是給人作的。
 | [kjv] | And whatsoever ye do, do it heartily, as to the Lord, and not unto men;
 | [strongs] | 2532 And 3956 every 3748 thing, 1437 whatever 4160 you do, 1537 from 5590 the soul 2036 work 5613 as 3588 to the 2962 Lord 2532 and 3756 not 0444 to men,
3:24 | [cbb5] | 因你們知道從主那裡、必得著基業為賞賜．你們所事奉的乃是主基督。
 | [kjv] | Knowing that of the Lord ye shall receive the reward of the inheritance: for ye serve the Lord Christ.
 | [strongs] | 1492 knowing 3754 that 0575 from 9999 {the} 2962 Lord 0618 you will receive 3588 the 0469 reward 3588 of the 2817 inheritance. 3588 the 1063 For 2962 Lord 5547 Christ 1398 you serve.
3:25 | [cbb5] | 那行不義的、必受不義的報應．主並不偏待人。
 | [kjv] | But he that doeth wrong shall receive for the wrong which he hath done: and there is no respect of persons.
 | [strongs] | 3588 the 9999 {one} 1161 And 0091 doing wrong 2865 will receive 3739 what 0091 he did wrong, 2532 and 3756 not 2076 is 9999 {any} 4382 respect of persons.


Strongs Concordance [Colossians 4]

 歌羅西書 Colossians 4
4:1 | [cbb5] | 你們作主人的、要公公平平的待僕人、因為知道你們也有一住主在天上。
 | [kjv] | Masters, give unto your servants that which is just and equal; knowing that ye also have a Master in heaven.
 | [strongs] | 3588 The 2962 lords, 3588 the 1342 just thing 2532 and 3588 the 2471 equality 3588 to the 1401 slaves 3930 supply, 1492 knowing 3754 that 2532 also 5210 you 2192 have 2962 a Lord 1722 in 3772 Heaven.
4:2 | [cbb5] | 你們要恆切禱告、在此儆醒感恩．
 | [kjv] | Continue in prayer, and watch in the same with thanksgiving;
 | [strongs] | 3588 In the 4335 prayer 4342 be devoted, 1127 watching 1722 in 0846 it 1722 with 2169 thanksgiving,
4:3 | [cbb5] | 也要為我們禱告、求 神給我們開傳道的門、能以講基督的奧秘、（我為此被捆鎖）
 | [kjv] | Withal praying also for us, that God would open unto us a door of utterance, to speak the mystery of Christ, for which I am also in bonds:
 | [strongs] | 4336 praying 0260 together 2532 also 4012 about 2257 us, 2443 that 3588 - 2316 God 0455 may open 2254 for us 2374 a door 3588 of the 3056 word, 2980 to speak 3588 the 3466 mystery 5547 of Christ, 1223 for 3739 which 2532 also 1210 have been bound,
4:4 | [cbb5] | 叫我按著所該說的話、將這奧秘發明出來。
 | [kjv] | That I may make it manifest, as I ought to speak.
 | [strongs] | 2443 that 5319 I may reveal 0846 it, 5613 since 1163 it is necessary for 3165 me 2980 to speak.
4:5 | [cbb5] | 你們要愛惜光陰、用智慧與外人交往。
 | [kjv] | Walk in wisdom toward them that are without, redeeming the time.
 | [strongs] | 1722 In 4678 wisdom 4043 walk 4314 toward 3588 those 1854 outside, 3588 the 2540 time 1805 redeeming.
4:6 | [cbb5] | 你們的言語要常常帶著和氣、好像用鹽調和、就可知道該怎樣回答各人。
 | [kjv] | Let your speech be alway with grace, seasoned with salt, that ye may know how ye ought to answer every man.
 | [strongs] | 3588 The 3056 speech 5216 of you 9999 {let be} 3842 always 1722 with 5485 gracious love, 0217 with salt 0741 being seasoned, 1492 to know 4459 how 1163 it is necessary for 5209 you 1520 one 1538 each 0611 to answer.
4:7 | [cbb5] | 有我親愛的兄弟推基古要將我一切的事都告訴你們．他是忠心的執事、和我一同作主的僕人。
 | [kjv] | All my state shall Tychicus declare unto you, who is a beloved brother, and a faithful minister and fellowservant in the Lord:
 | [strongs] | 3588 The things 2596 about 1691 me 3956 all will 1107 make known 5213 to you 5190 Tychicus, 3588 the 0027 beloved 0080 brother, 2532 and 4103 faithful 1249 minister, 2532 and 4889 fellow-slave 1722 in 9999 {the} 2962 Lord,
4:8 | [cbb5] | 我特意打發他到你們那裡去、好叫你們知道我們的光景、又叫他安慰你們的心。
 | [kjv] | Whom I have sent unto you for the same purpose, that he might know your estate, and comfort your hearts;
 | [strongs] | 3739 whom 3992 I sent 4314 to 5209 you 1519 for 0846 this 5124 same thing, 2443 that 1097 he know 3588 the things 4012 about 5216 us, 2532 and 3870 he could comfort 3588 the 2588 hearts 5216 of you,
4:9 | [cbb5] | 我又打發一位親愛忠心的兄弟阿尼西母同去．他也是你們那裡的人。他們要把這裡一切的事都告訴你們。
 | [kjv] | With Onesimus, a faithful and beloved brother, who is one of you. They shall make known unto you all things which are done here.
 | [strongs] | 4862 with 3682 Onesimus, 3588 the 4103 faithful 2532 and 0027 beloved 0080 brother, 3739 who 2076 is 9999 {one} 1537 of 5216 you. 3956 All 5213 to you 1107 they will make known 3588 the 5602 things here.
4:10 | [cbb5] | 與我同坐監的亞里達古問你們安。巴拿巴的表弟馬可也問你們安。（說到這馬可、你們已經受了吩咐．他若到了你們那裡、你們就接待他。）
 | [kjv] | Aristarchus my fellowprisoner saluteth you, and Marcus, sister's son to Barnabas, (touching whom ye received commandments: if he come unto you, receive him;)
 | [strongs] | 0782 Greets 5209 you 0708 Aristarchus, 3588 the 4869 fellow-captive 3450 of me, 2532 and 3138 Mark, 3588 the 0431 cousin 0921 of Barnabas, 4012 about 3739 whom 2983 you received 1785 orders. 1437 If he 2064 comes 4315 to 5209 you, 1209 receive 0846 him
4:11 | [cbb5] | 耶數又稱為猶士都、也問你們安．奉割禮的人中、只有這三個人、是為 神的國與我一同作工的、也是叫我心裡得安慰的。
 | [kjv] | And Jesus, which is called Justus, who are of the circumcision. These only are my fellowworkers unto the kingdom of God, which have been a comfort unto me.
 | [strongs] | 2532 and 2424 Jesus, 3588 the 9999 {one} 3004 named 2459 Justus, 3588 those 5607 being 1537 of the 4061 circumcision, 3778 these 3441 only 4904 fellow-workers 1519 for 3588 the 0932 kingdom 3588 of 2316 God, 3748 who 1096 became 3427 to me 3931 a comfort.
4:12 | [cbb5] | 有你們那裡的人、作基督耶穌僕人的以巴弗問你們安。他在禱告之間、常為你們竭力的祈求、願你們在 神一切的旨意上、得以完全、信心充足、能站立得穩。
 | [kjv] | Epaphras, who is one of you, a servant of Christ, saluteth you, always labouring fervently for you in prayers, that ye may stand perfect and complete in all the will of God.
 | [strongs] | 0782 Greets 5209 you 1889 Epaphras 3588 the 9999 {one} 1537 of 5216 you, 1401 a slave 5547 of Christ 2424 Jesus, 3842 always 0075 struggling 5228 on behalf 5216 of you 1722 in 3588 the 4335 prayers, 2443 so that 2476 you may stand 5046 full-grown 2532 and 4137 being complete 1722 in 3956 all 9999 {the} 2307 will 3588 of 2316 God.
4:13 | [cbb5] | 他為你們和老底嘉並希拉波立的弟兄、多多的勞苦．這是我可以給他作見證的。
 | [kjv] | For I bear him record, that he hath a great zeal for you, and them that are in Laodicea, and them in Hierapolis.
 | [strongs] | 3140 I give testimony 1063 For 0846 to him 3754 that 2192 he has 2205 suffering 4183 much 5228 on behalf 5216 of you, 2532 and 3588 those 1722 in 2993 Laodicea, 2532 and 3588 those 1722 in 2404 Hierapolis.
4:14 | [cbb5] | 所親愛的醫生路加、和底馬問你們安。
 | [kjv] | Luke, the beloved physician, and Demas, greet you.
 | [strongs] | 0782 Greets 5209 you 3065 Luke, 2395 the physician 0027 beloved, 2532 and 1214 Demas.
4:15 | [cbb5] | 請問老底嘉的弟兄和寧法、並他家裡的教會安。
 | [kjv] | Salute the brethren which are in Laodicea, and Nymphas, and the church which is in his house.
 | [strongs] | 0782 Greet 3588 the 1722 in 2993 Laodicea 0080 brothers, 2532 and 3564 Nymphas 2532 and 3588 the 9999 at 2596 {the} 3624 house 0848 of her 1577 congregation.
4:16 | [cbb5] | 你們念了這書信、便交給老底嘉的教會、叫他們也念．你們也要念從老底嘉來的書信。
 | [kjv] | And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that ye likewise read the epistle from Laodicea.
 | [strongs] | 2532 And 3752 whenever 0314 is read 3844 before 5213 you 3588 the 1992 letter, 4160 cause 2443 that 2532 also 1722 in 3588 the 2993 Laodicean 1577 congregation 0314 it is read, 2532 and 3588 the 9999 {letter} 1537 of 2993 Laodicea, 2443 that 2532 also 5210 you 0314 read.
4:17 | [cbb5] | 要對亞基布說、務要謹慎、盡你從主所受的職分。
 | [kjv] | And say to Archippus, Take heed to the ministry which thou hast received in the Lord, that thou fulfil it.
 | [strongs] | 2532 And 2036 tell 0751 Archippus, 0991 Look 9999 {to} 3588 the 1248 ministry 3739 which 3880 you received 1722 in 9999 {the} 2962 Lord, 2443 so that 0846 it 4137 you may fulfill.
4:18 | [cbb5] | 我保羅親筆問你們安。你們要記念我的捆鎖。願恩惠常與你們同在。帖前
 | [kjv] | The salutation by the hand of me Paul. Remember my bonds.
 | [strongs] | 3588 The 0783 greeting 1699 by my 5495 hand, 3972 of Paul. 3421 Remember 3450 of me 3588 the 1199 bonds. 5485 Gracious love 9999 {be} 3326 with 5216 you.


 Daniel 但以理書 Daniel
Chapter 1 2 3 4 5 6 7 8 9 10 11 12


Strongs Concordance [Daniel 1]

 但以理書 Daniel 1
1:1 | [cbb5] | 猶大王約雅敬在位第三年、巴比倫王尼布甲尼撒來到耶路撒冷、將城圍困。
 | [kjv] | In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it.
 | [strongs] | 8141 In the year 7992 third 4438 of the rule of 3079 Jehoiakim, 4428 king of 3063 Judah, 0935 came 5019 Nebuchadnezzar, 4428 king of 0894 Babylon, 3389 {to} Jerusalem 6696 and beseiged 1961 it.
1:2 | [cbb5] | 主將猶大王約雅敬、並 神殿中器皿的幾分交付他手、他就把這器皿帶到示拿地、收入他神的廟裡、放在他神的庫中。
 | [kjv] | And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God: which he carried into the land of Shinar to the house of his god; and he brought the vessels into the treasure house of his god.
 | [strongs] | 5414 And gave 0136 the Lord 3027 his hand 3079 Jehoiakim, 4428 king of 3063 Judah, 7417 with part of 3627 the containers from 1004 the house of 0430 God, 0935 and he carried them to 0776 the land of 8152 Shinar 1004 {to} the house of 0430 his god. 0000 And 3627 the containers 0935 he took into 1004 the house 5459 treasure of 0430 his god.
1:3 | [cbb5] | 王吩咐太監長亞施毘拿、從以色列人的宗室和貴冑中、帶進幾個人來、
 | [kjv] | And the king spake unto Ashpenaz the master of his eunuchs, that he should bring certain of the children of Israel, and of the king's seed, and of the princes;
 | [strongs] | 0559 And said 4428 the king 0828 to Ashpenaz, 8269 the chief of 5631 his eunuchs, 3947 to bring 1121 of the sons of 3478 Israel, 2233 and of the seed 4410 royal, 0000 and of 7969 the 5081 nobles,
1:4 | [cbb5] | 就是年少沒有殘疾、相貌俊美、通達各樣學問、知識聰明俱備、足能侍立在王宮裡的、要教他們迦勒底的文字言語。
 | [kjv] | Children in whom was no blemish, but well favoured, and skilful in all wisdom, and cunning in knowledge, and understanding science, and such as had ability in them to stand in the king's palace, and whom they might teach the learning and the tongue of the Chaldeans.
 | [strongs] | 5288 young men 0834 {in} whom 0669 not was 2004 in them 3605 any 3971 blemish, 2698 but good of 7200 look 7919 and having understanding 3605 in all 2451 wisdom, 3045 having 1847 knowledge 0995 and understanding 4093 learning, 0834 even those 2428 {with} strength 2004 in them 5975 to stand 1964 in palace 4428 the king's, 3925 and to teach them 4385 the writing 3956 and the tongue of 3778 the Chaldeans.
1:5 | [cbb5] | 王派定將自己所用的膳、和所飲的酒、每日賜他們一分、養他們三年．滿了三年、好叫他們在王面前侍立。
 | [kjv] | And the king appointed them a daily provision of the king's meat, and of the wine which he drank: so nourishing them three years, that at the end thereof they might stand before the king.
 | [strongs] | 5186 And set 0000 to them 4428 the king 2506 the portion of 3117 a day 3117 in its day 6598 from food 4428 the king's 3196 and the wine of 4960 his drinking, 1430 and to raise them 8141 years 7967 three 7117 so that at their conclusion 5975 they may stand 6440 in the presence of 4428 the king.
1:6 | [cbb5] | 他們中間有猶大族的人、但以理、哈拿尼雅、米沙利、亞撒利雅．
 | [kjv] | Now among these were of the children of Judah, Daniel, Hananiah, Mishael, and Azariah:
 | [strongs] | 1961 And were 0000 among them 1121 of the sons of 3063 Judah: 1840 Daniel, 2608 Hananiah, 4332 Mishael 5838 and Azariah,
1:7 | [cbb5] | 太監長給他們起名、稱但以理為伯提沙撒、稱哈拿尼雅為沙得拉、稱米沙利為米煞、稱亞撒利雅為亞伯尼歌。
 | [kjv] | Unto whom the prince of the eunuchs gave names: for he gave unto Daniel the name of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abednego.
 | [strongs] | 7760 and assigned 0000 for them 8269 the chief of 5631 the eunuchs 8034 names. 7760 And he assigned 1840 for Daniel, 1095 Belteshazzar. 2608 And for Hananiah, 7714 Shadrach. 4332 And for Mishael, 4335 Meshach. 5838 And for Azariah, 5664 Abednego.
1:8 | [cbb5] | 但以理卻立志、不以王的膳、和王所飲的酒、玷污自己、所以求太監長容他不玷污自己。
 | [kjv] | But Daniel purposed in his heart that he would not defile himself with the portion of the king's meat, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself.
 | [strongs] | 7760 But laid 1840 Daniel 5921 upon 3820 his heart 0000 that 3808 not 1351 he would defile himself 6598 with food 4428 the king's, 3196 or the wine of 4960 his drinking. 1245 So he sought 8269 of the chief of 5631 the eunuchs 0000 that 3808 not 1351 he might defile himself.
1:9 | [cbb5] | 神使但以理在太監長眼前蒙恩惠、受憐憫．
 | [kjv] | Now God had brought Daniel into favour and tender love with the prince of the eunuchs.
 | [strongs] | 5414 Now had given 0430 God 1840 Daniel 2617 kindness 7356 and compassion 6440 in front of 8269 the chief of 5631 the eunuchs.
1:10 | [cbb5] | 太監長對但以理說、我懼怕我主我王、他巳經派定你們的飲食．倘若他見你們的面貌、比你們同歲的少年人肌瘦、怎麼好呢、這樣、你們就使我的頭在王那裡難保。
 | [kjv] | And the prince of the eunuchs said unto Daniel, I fear my lord the king, who hath appointed your meat and your drink: for why should he see your faces worse liking than the children which are of your sort? then shall ye make me endanger my head to the king.
 | [strongs] | 0559 And said 8269 the chief of 5631 the eunuchs 1840 to Daniel, 3372 respect 0589 I 0113 my lord, 4428 the king, 0000 who 6485 has appointed 0400 your food 0000 and 4960 your drink. 0000 For 4100 why 7200 should he see 6440 your faces 2196 worse looking 3605 than 5288 the boys 0000 who {are} 1524 as your age? 0310 Then 2325 you would forfeit 7218 my head 4428 to the king!
1:11 | [cbb5] | 但以理對太監長所派管理但以理、哈拿尼雅、米沙利、亞撒利雅的委辦說、
 | [kjv] | Then said Daniel to Melzar, whom the prince of the eunuchs had set over Daniel, Hananiah, Mishael, and Azariah,
 | [strongs] | 0559 Then said 1840 Daniel 0000 to 6496 the overseer, 0834 whom 6485 he had appointed 8269 the chief of 5631 the eunuchs 5921 over 1840 Daniel, 2608 Hananiah, 4332 Mishael, 5838 and Azariah,
1:12 | [cbb5] | 求你試試僕人們十天、給我們素菜喫、白水喝、
 | [kjv] | Prove thy servants, I beseech thee, ten days; and let them give us pulse to eat, and water to drink.
 | [strongs] | 5254 test 4994 Please 5650 your servants 3117 days 6235 ten, 5414 and let be given 0000 to us 0000 {some} of 2235 the vegetables 0398 that we may eat, 4325 and water 8354 that we may drink.
1:13 | [cbb5] | 然後看看我們的面貌、和用王膳那少年人的面貌．就照你所看的待僕人罷。
 | [kjv] | Then let our countenances be looked upon before thee, and the countenance of the children that eat of the portion of the king's meat: and as thou seest, deal with thy servants.
 | [strongs] | 7200 Then let be seen 6440 in front of you 7200 our look 4758 and the look of 5288 the boys 0398 who eat 4202 food 4428 the king's. 0000 And as 7200 you see, 6213 deal 0000 with 5650 your servants.
1:14 | [cbb5] | 委辦便允准他們這件事、試看他們十天。
 | [kjv] | So he consented to them in this matter, and proved them ten days.
 | [strongs] | 8085 So he listened 0000 to them 1679 in matter 0000 this, 5254 and tested them 3117 days 6235 ten.
1:15 | [cbb5] | 過了十天、見他們的面貌、比用王膳的一切少年人更加俊美肥胖．
 | [kjv] | And at the end of ten days their countenances appeared fairer and fatter in flesh than all the children which did eat the portion of the king's meat.
 | [strongs] | 7093 And at the end of 3117 days 6235 ten, 7200 looked 4758 their appearance 2896 better 1277 and fatter of 1320 flesh 3605 than all 5288 the boys 0398 who were eating 4202 food 4428 the king's.
1:16 | [cbb5] | 於是委辦撤去他們用的膳、飲的酒、給他們素菜喫。
 | [kjv] | Thus Melzar took away the portion of their meat, and the wine that they should drink; and gave them pulse.
 | [strongs] | 0000 So 6496 the overseer 5493 took away 0400 their food 3196 and the wine of 4960 their drinks, 5414 and he gave 0000 to them 2235 vegetables.
1:17 | [cbb5] | 這四個少年人、 神在各樣文字學問上、〔學問原文作智慧〕賜給他們聰明知識．但以理又明白各樣的異象和夢兆。
 | [kjv] | As for these four children, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams.
 | [strongs] | 3206 And as for boys 0000 these 0702 four, 5414 gave 0000 to them 0430 God 1847 knowledge 7919 and insight 3605 in all 3789 writing 2451 and wisdom. 1840 But Daniel 0995 had skill 3605 in all 2377 visions 2472 and dreams.
1:18 | [cbb5] | 尼布甲尼撒王豫定帶進少年人來的日期滿了、太監長就把他們帶到王面前。
 | [kjv] | Now at the end of the days that the king had said he should bring them in, then the prince of the eunuchs brought them in before Nebuchadnezzar.
 | [strongs] | 7117 Now at the end of 3117 the days, 2009 when 0559 had said 4428 the king 0935 to bring them in, 0935 then brought them 8269 the chief of 5631 the eunuchs 6440 in front of 5019 Nebuchadnezzar.
1:19 | [cbb5] | 王與他們談論、見少年人中、無一人能比但以理、哈拿尼雅、米沙利、亞撒利雅、所以留他們在王面前侍立。
 | [kjv] | And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king.
 | [strongs] | 1696 And spoke 0000 with them 4428 the king, 0369 but none 4672 was found 3605 among them all 1840 like Daniel, 2608 Hananiah, 4332 Mishael 5838 and Azariah, 5975 so they stood 6440 in the presence of 4428 the king.
1:20 | [cbb5] | 王考問他們一切事、就見他們的智慧聰明、比通國的術士、和用法術的、勝過十偣。
 | [kjv] | And in all matters of wisdom and understanding, that the king enquired of them, he found them ten times better than all the magicians and astrologers that were in all his realm.
 | [strongs] | 3605 And any 1697 matter of 2451 wisdom {or} 0998 understanding 0000 that 1245 sought 0000 from them 4428 the king, 4672 he found them 6235 ten 4489 times 5921 better than 3605 all 2748 the astrologers 0825 {and} the conjurers 0000 who {were} 3605 in all 4467 his kingdom.
1:21 | [cbb5] | 到古列王元年、但以理還在。
 | [kjv] | And Daniel continued even unto the first year of king Cyrus.
 | [strongs] | 3254 And continued 1840 Daniel 5704 until 8141 the year 7223 first 3566 of Cyrus 4428 the king.


Strongs Concordance [Daniel 2]

 但以理書 Daniel 2
2:1 | [cbb5] | 尼布甲尼撒在位第二年、他作了夢、心裡煩亂、不能睡覺。
 | [kjv] | And in the second year of the reign of Nebuchadnezzar Nebuchadnezzar dreamed dreams, wherewith his spirit was troubled, and his sleep brake from him.
 | [strongs] | 8141 And in the year 8147 second 4438 of the rule of 5019 Nebuchadnezzar, 2492 dreamed 5019 Nebuchadnezzar 2472 dreams, 6470 and was troubled 7307 his spirit, 8142 and his sleep 1961 was finished 5921 on him.
2:2 | [cbb5] | 王吩咐人將術士、用法術的、行邪術的、和迦勒底人召來、要他們將王的夢告訴王．他們就來站在王前．
 | [kjv] | Then the king commanded to call the magicians, and the astrologers, and the sorcerers, and the Chaldeans, for to shew the king his dreams. So they came and stood before the king.
 | [strongs] | 0559 Then said 4428 the king 7121 to call 2748 to the astrologers, 0825 and to the conjurers, 3784 and to the sorcerers, 3778 and to the Chaldeans, 3046 to tell 4428 to the king 2472 his dreams. 0935 So they came 5975 and stood 6440 in front of 4428 the king.
2:3 | [cbb5] | 王對他們說、我作了一夢、心裡煩亂、要知道這是甚麼夢。
 | [kjv] | And the king said unto them, I have dreamed a dream, and my spirit was troubled to know the dream.
 | [strongs] | 0559 And said 0000 to them 4428 the king, 2472 a dream 2492 I have dreamed, 6470 and was troubled 7307 my spirit 3045 to know 0853 - 2472 the dream.
2:4 | [cbb5] | 迦勒底人、用亞蘭的言語對王說、願王萬歲、請將那夢告訴僕人、僕人就可以講解。
 | [kjv] | Then spake the Chaldeans to the king in Syriack, O king, live for ever: tell thy servants the dream, and we will shew the interpretation.
 | [strongs] | 1696 Then spoke 3778 the Chaldeans 4428 to the king 0762 {in} Aramaic, 4430 O king, 5957 forever 2418 live! 0560 Tell 2493 the dream 5649 to your servants, 6591 and the meaning 2324 we will reveal.
2:5 | [cbb5] | 王回答迦勒底人說、夢我巳經忘了、〔或作我巳定命八節同〕你們若不將夢和夢的講解告訴我、就必被凌遲、你們的房屋必成為糞堆．
 | [kjv] | The king answered and said to the Chaldeans, The thing is gone from me: if ye will not make known unto me the dream, with the interpretation thereof, ye shall be cut in pieces, and your houses shall be made a dunghill.
 | [strongs] | 6032 answered 4430 The king 0560 and said 3779 to the Chaldeans, 4406 The word 4481 from me 0230 {is} assured. 2006 If 3809 not 3046 you will make known to me 2493 the dream 6591 and its meaning, 1917 {mere} members 5648 you will be made into 1005 and your houses 5122 an outhouse 7761 will be made!
2:6 | [cbb5] | 你們若將夢和夢的講解告訴我、就必從我這裡得贈品、和賞賜、並大尊榮。現在你們要將夢和夢的講解告訴我。
 | [kjv] | But if ye shew the dream, and the interpretation thereof, ye shall receive of me gifts and rewards and great honour: therefore shew me the dream, and the interpretation thereof.
 | [strongs] | 2006 But if 2493 the dream 6591 and its meaning 2324 you make known, 4978 gifts, 5023 and a present, 3367 and honor 7690 great 6902 you will receive 4481 from 6925 the presence of me. 3861 Therefore, 2493 the dream 6591 and its meaning 2324 reveal to me.
2:7 | [cbb5] | 他們第二次對王說、請王將夢告訴僕人、僕人就可以講解。
 | [kjv] | They answered again and said, Let the king tell his servants the dream, and we will shew the interpretation of it.
 | [strongs] | 6032 They replied 8579 again 0560 and said, 4430 the king 2493 the dream 0560 Let tell 5649 to his servants, 6591 and the meaning 2324 we will reveal!
2:8 | [cbb5] | 王回答說、我准知道你們是故遲延、因為你們知道那夢我巳經忘了．
 | [kjv] | The king answered and said, I know of certainty that ye would gain the time, because ye see the thing is gone from me.
 | [strongs] | 6032 answered 4430 The king 0560 and said, 4481 For 3330 certain 3046 know 0576 I 1768 that 5732 time 0608 you 2084 buy, 3606 all on 6903 account of 1768 that 2370 you see 1768 that 0230 {is} assured 4481 from me 4406 the word.
2:9 | [cbb5] | 你們若不將夢告訴我、只有一法待你們、因為你們豫備了謊言亂語向我說、要等候時勢改變。現在你們要將夢告訴我、因我知道你們能將夢的講解告訴我。
 | [kjv] | But if ye will not make known unto me the dream, there is but one decree for you: for ye have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that ye can shew me the interpretation thereof.
 | [strongs] | 1768 But 2006 if 2493 the dream 3809 not 3046 you will reveal to me, 2298 one law 1932 it {is} 1882 your law, 4406 for words 3538 lying 7844 and corrupt 2164 you have agreed upon 0560 to speak 6925 in the presence of me, 5705 until 1768 - 5732 the time 8133 is changed. 3861 Therefore, 2493 the dream 0560 tell 0000 to me 3046 and I will know 1768 that 6591 its meaning 2324 you can reveal to me!
2:10 | [cbb5] | 迦勒底人在王面前回答說、世上沒有人能將王所問的事說出來、因為沒有君王、大臣、掌權的、向術士、或用法術的、或迦勒底人、問過這樣的事．
 | [kjv] | The Chaldeans answered before the king, and said, There is not a man upon the earth that can shew the king's matter: therefore there is no king, lord, nor ruler, that asked such things at any magician, or astrologer, or Chaldean.
 | [strongs] | 6032 answered 3779 The Chaldeans 6925 in the presence of 4430 the king 0560 and said, 3809 not 0383 There is 0606 a man 5922 on 3007 the earth 1768 who 4406 matter 4430 the king's 3202 is able 2324 to make known, 3606 - 6903 because 1768 - 3606 any 4430 king, 7229 chief, 7990 or lord 4406 a thing 1836 like this 3809 not 7593 has asked 3606 any 2749 astrologer 0826 or conjurer, 3779 or Chaldean!
2:11 | [cbb5] | 王所問的事甚難、除了不與世人同居的神明、沒有人在王面前能說出來。
 | [kjv] | And it is a rare thing that the king requireth, and there is none other that can shew it before the king, except the gods, whose dwelling is not with flesh.
 | [strongs] | 4406 And the thing 1768 that 4430 the king 7593 asks 3358 {is} rare. 0321 And other 3809 no 0383 there is 1768 who 2324 may reveal it 6925 in the presence of 4430 the king, 3861 except 0426 {the} gods, 1768 - 4070 whose dwelling 5974 with 1321 flesh 3809 not 0383 is.
2:12 | [cbb5] | 因此王氣忿忿的大發烈怒、吩咐滅絕巴比倫所有的哲士．
 | [kjv] | For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon.
 | [strongs] | 3606 Thereupon, 6903 was 1836 - 4430 the king 1149 very enraged 7108 and angered 7690 very. 0560 And he commanded 0007 to destroy 3606 all 2445 the wise men of 0895 Babylon.
2:13 | [cbb5] | 於是命令發出、哲士將要見殺、人就尋找但以理和他的同伴、要殺他們。
 | [kjv] | And the decree went forth that the wise men should be slain; and they sought Daniel and his fellows to be slain.
 | [strongs] | 1882 And the law 5312 went out 2445 that the wise men 6992 should be killed. 1156 And they sought 1841 Daniel 2269 and his companions 6992 to be killed.
2:14 | [cbb5] | 王的護衛長亞略出來、要殺巴比倫的哲士、但以理就用婉言回答他、
 | [kjv] | Then Daniel answered with counsel and wisdom to Arioch the captain of the king's guard, which was gone forth to slay the wise men of Babylon:
 | [strongs] | 0116 Then 1841 Daniel 8421 answered 5843 {with} counsel 2942 and insight 0746 to Arioch, 7229 the chief of 2877 executioners 1768 - 4430 the king's 1768 who 5312 had gone out 6992 to kill 2445 the wise men of 0895 Babylon.
2:15 | [cbb5] | 向王的護衛長亞略說、王的命令為何這樣緊急呢．亞略就將情節告訴但以理。
 | [kjv] | He answered and said to Arioch the king's captain, Why is the decree so hasty from the king? Then Arioch made the thing known to Daniel.
 | [strongs] | 6032 He answered 0560 and said 0746 to Arioch 7990 captain 1768 - 4430 the king's, 5922 - 4101 Why {is} 1882 the decree 2685 so urgent 4481 from 6925 the presence of 4430 the king? 0116 Then 4406 the matter 3046 made known 0746 Arioch 1841 to Daniel.
2:16 | [cbb5] | 但以理遂進去求王寬限、就可以將夢的講解告訴王。
 | [kjv] | Then Daniel went in, and desired of the king that he would give him time, and that he would shew the king the interpretation.
 | [strongs] | 1841 Then Daniel 5954 went in 1156 and asked 4481 from 4430 the king 1768 that 2166 time 5415 he would give 0000 him 6591 that the meaning 2324 he would make known 4430 to the king.
2:17 | [cbb5] | 但以理回到他的居所、將這事告訴他的同伴哈拿尼雅、米沙利、亞撒利雅、
 | [kjv] | Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions:
 | [strongs] | 0116 Then 1841 Daniel 1005 to his house 0236 went, 2608 and to Hananiah, 4333 Mishael, 5839 and Azariah, 2269 his companions, 4406 the matter 3046 made known.
2:18 | [cbb5] | 要他們祈求天上的 神施憐憫、將這奧秘的事指明、免得但以理和他的同伴、與巴比倫其餘的哲士、一同滅亡。
 | [kjv] | That they would desire mercies of the God of heaven concerning this secret; that Daniel and his fellows should not perish with the rest of the wise men of Babylon.
 | [strongs] | 7359 For mercies 1156 so that they could ask 4481 from 6925 the presence of 0426 the God of 8065 Heaven 5922 about 7328 secret 1836 this, 1768 so that 3809 not 0007 would perish 1841 Daniel 2269 and his companions, 5974 along with 7606 the rest of 2445 the wise men of 0895 Babylon.
2:19 | [cbb5] | 這奧秘的事、就在夜間異象中、給但以理顯明。但以理便稱頌天上的 神．
 | [kjv] | Then was the secret revealed unto Daniel in a night vision. Then Daniel blessed the God of heaven.
 | [strongs] | 0116 Then 1841 to Daniel 2376 in a vision 1768 of 3916 the night 7328 the secret 1541 was revealed. 0116 Then 1841 Daniel 1289 blessed 0426 the God of 8065 Heaven.
2:20 | [cbb5] | 但以理說、 神的名是應當稱頌的、從亙古直到永遠、因為智慧能力都屬乎他．
 | [kjv] | Daniel answered and said, Blessed be the name of God for ever and ever: for wisdom and might are his:
 | [strongs] | 6032 answered 1841 Daniel 0560 and said, 1934 Be 8036 the name 1768 of 0426 God 1289 blessed 4481 for 5957 ever 5705 and 5957 ever, 1768 because 2452 the wisdom 1370 and the power 1768 which {are} 0000 to Him! 1932 -
2:21 | [cbb5] | 他改變時候、日期、廢王、立王、將智慧賜與智慧人、將知識賜與聰明人．
 | [kjv] | And he changeth the times and the seasons: he removeth kings, and setteth up kings: he giveth wisdom unto the wise, and knowledge to them that know understanding:
 | [strongs] | 1932 And He 8133 changes 5732 the times 2166 and the seasons. 5709 He causes to pass away 4430 kings 6966 and sets up 4430 kings. 3052 He gives 2452 the wisdom 2445 to the wise men, 4486 and knowledge 3046 to those who have 0999 understanding.
2:22 | [cbb5] | 他顯明深奧隱秘的事、知道暗中所有的、光明也與他同居。
 | [kjv] | He revealeth the deep and secret things: he knoweth what is in the darkness, and the light dwelleth with him.
 | [strongs] | 1932 He 1541 reveals 5994 the deep 5642 and secret things. 3046 He knows 4101 what {is} 2816 in the darkness, 5094 and the light 5974 with Him 8271 lives.
2:23 | [cbb5] | 我列袓的 神阿、我感謝你、讚美你、因你將智慧才能賜給我．允准我們所求的、把王的事給我們指明。
 | [kjv] | I thank thee, and praise thee, O thou God of my fathers, who hast given me wisdom and might, and hast made known unto me now what we desired of thee: for thou hast now made known unto us the king's matter.
 | [strongs] | 0000 To You, 0426 O God of 0002 my forefathers, 3029 thank 7624 and praise 0576 I, 1768 who 2452 the wisdom 1370 and the power 3052 has given 0000 to me. 3705 And now 3046 has caused me to know 1768 what 1156 we asked 4481 from You. 1768 For 4406 matter 4430 the king's 3046 You have made known to us.
2:24 | [cbb5] | 於是但以理進去見亞略、就是王所派滅絕巴比倫哲士的、對他說、不要滅絕巴比倫的哲士、求你領我到王面前、我要將夢的講解告訴王。
 | [kjv] | Therefore Daniel went in unto Arioch, whom the king had ordained to destroy the wise men of Babylon: he went and said thus unto him; Destroy not the wise men of Babylon: bring me in before the king, and I will shew unto the king the interpretation.
 | [strongs] | 3606 All 6903 on account of 1836 that 1841 Daniel 5954 went in 5922 to 0746 Arioch, 1768 whom 4483 had appointed 4430 the king 0007 to destroy 2445 the wise men of 0895 Babylon. 0236 He went 3652 and thus 0560 he said 0000 to him, 2445 the wise men of 0895 Babylon 0409 not 0007 Do destroy. 5954 Bring me into 6925 the presence of 4430 the king, 6591 and the meaning 4430 to the king 2324 I will declare.
2:25 | [cbb5] | 亞略就急忙將但以理領到王面前、對王說、我在被擄的猶大人中遇見一人、他能將夢的講解告訴王。
 | [kjv] | Then Arioch brought in Daniel before the king in haste, and said thus unto him, I have found a man of the captives of Judah, that will make known unto the king the interpretation.
 | [strongs] | 0116 Then 0746 Arioch 0927 hurriedly 5954 brought in 1841 Daniel 6925 into the presence of 4430 the king, 3652 and thus 0560 he spoke 0000 to him, 1768 - 7912 I have found 1400 a man 4481 of the 1123 - 1547 exiles 1768 of 3061 Judah 1768 who 6591 the meaning 4430 to the king 3046 will make known.
2:26 | [cbb5] | 王問稱為伯提沙撒的但以理說、你能將我所作的夢、和夢的講解、告訴我麼。
 | [kjv] | The king answered and said to Daniel, whose name was Belteshazzar, Art thou able to make known unto me the dream which I have seen, and the interpretation thereof?
 | [strongs] | 6032 answered 4430 The king 0560 and said 1841 to Daniel, 1768 (whose 8036 name {was} 1096 Belteshazzar), 0383 Are you 3546 able 3046 to make known to me 2493 the dream 1768 which 2370 I have seen 6591 and its meaning?
2:27 | [cbb5] | 但以理在王面前回答說、王所問的那奧秘事、哲士、用法術的、術士、觀兆的、都不能告訴王．
 | [kjv] | Daniel answered in the presence of the king, and said, The secret which the king hath demanded cannot the wise men, the astrologers, the magicians, the soothsayers, shew unto the king;
 | [strongs] | 6032 answered 1841 Daniel 6925 in the presence of 4430 the king 0560 and said, 7728 The secret 1768 which 4430 the king 7593 has asked, 3809 not 2445 the wise men, 0826 conjurers, 2749 astrologers, 1505 horoscopists 3202 are able 2324 to declare 4430 to the king.
2:28 | [cbb5] | 只有一位在天上的 神、能顯明奧秘的事他巳將日後必有的事、指示尼布甲尼撒王．你的夢、和你在床上腦中的異象是這樣。
 | [kjv] | But there is a God in heaven that revealeth secrets, and maketh known to the king Nebuchadnezzar what shall be in the latter days. Thy dream, and the visions of thy head upon thy bed, are these;
 | [strongs] | 1297 But 0383 there is 0426 a God 8065 in Heaven 1541 who reveals 7328 secrets 3046 and makes known 4430 to King 5020 Nebuchadnezzar 4101 what 1768 - 1934 will be 0320 in the latter 3118 days. 2493 Your dream 2376 and the visons of 7217 your head 5922 on 4903 your bed 1836 this 1932 it {was}.
2:29 | [cbb5] | 王阿、你在床上想到後來的事、那顯明奧秘事的主、把將來必有的事指示你．
 | [kjv] | As for thee, O king, thy thoughts came into thy mind upon thy bed, what should come to pass hereafter: and he that revealeth secrets maketh known to thee what shall come to pass.
 | [strongs] | 0607 As for you, 4430 O king, 7476 your thoughts 5922 on 4903 your bed 5559 came up 4101 what 1768 - 1934 should happen 0311 after 1836 this. 1541 And the Revealer of 7328 secrets 3046 reveals to you 4101 what 1768 - 1934 will occur.
2:30 | [cbb5] | 至於那奧秘的事顯明給我、並非因我的智慧勝過一切活人、乃為使王知道夢的講解、和心裡的思念。
 | [kjv] | But as for me, this secret is not revealed to me for any wisdom that I have more than any living, but for their sakes that shall make known the interpretation to the king, and that thou mightest know the thoughts of thy heart.
 | [strongs] | 0576 And as for me, 3809 not 2452 because of wisdom 1768 that 0383 there is 0000 with me 4481 more than 3606 any 2417 living man, 7328 secret 1836 this 1541 is revealed 0000 to me, 3861 but 5922 in 1701 order 1768 that 6591 the meaning 4430 to the king 3046 making known, 7476 so that the thoughts of 3825 your heart 3046 you can know.
2:31 | [cbb5] | 王阿、你夢見一個大像、這像甚高、極其光耀、站在你面前、形狀甚是可怕．
 | [kjv] | Thou, O king, sawest, and behold a great image. This great image, whose brightness was excellent, stood before thee; and the form thereof was terrible.
 | [strongs] | 0607 You, 4430 O king, 2370 seeing 1934 were, 0431 and behold 6755 a image 2298 certain 7690 great! 6755 image 1797 That 7229 great 2122 with an brightness 3493 extraordinary 6966 stood 6903 in front of you, 7299 and its appearance 1763 {was} terrifying.
2:32 | [cbb5] | 這像的頭是精金的、胸膛和膀臂是銀的、肚腹和腰是銅的、
 | [kjv] | This image's head was of fine gold, his breast and his arms of silver, his belly and his thighs of brass,
 | [strongs] | 1932 That 6755 image's 7217 head {was} 1768 of 1722 gold 2869 fine, 2306 its breast 1872 and its arms 1768 {were made} of 3702 silver. 4577 Its belly 3410 and its thighs 1768 {were made} of 5174 bronze.
2:33 | [cbb5] | 腿是鐵的、腳是半鐵半泥的．
 | [kjv] | His legs of iron, his feet part of iron and part of clay.
 | [strongs] | 8243 Its legs 1768 {were made} of 6523 iron. 7271 Its feet {were made} 4481 partly 1768 of 6523 iron 4481 and partly 1768 of 2635 clay.
2:34 | [cbb5] | 你觀看、見有一塊非人手鑿出來的石頭、打在這像半鐵半泥的腳上、把腳砸碎、
 | [kjv] | Thou sawest till that a stone was cut out without hands, which smote the image upon his feet that were of iron and clay, and brake them to pieces.
 | [strongs] | 2370 observing 1934 You continued 5705 until 1768 - 1505 was cut out 0069 a stone 1768 - 3809 without 3028 hands, 4223 which struck 6755 the image 5922 on 7271 its feet 1768 of 6523 iron 2635 and clay 1855 and crushed 1994 them.
2:35 | [cbb5] | 於是金、銀、銅、鐵、泥、都一同砸得粉碎、成如夏天禾場上的糠秕、被風吹散、無處可尋．打碎這像的石頭、變成一座大山、充滿天下。
 | [kjv] | Then was the iron, the clay, the brass, the silver, and the gold, broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them: and the stone that smote the image became a great mountain, and filled the whole earth.
 | [strongs] | 0116 Then 1855 were crushed 2298 together 6523 the iron, 2635 the clay, 5174 the bronze, 3702 the silver, 1722 and the gold. 1934 And became 5784 like the chaff 4481 of threshing 0147 the floors 7007 summer. 5376 And took away 1994 them 7308 the wind 3606 so that any 0870 trace 3809 not 7912 was found 0000 for them. 0069 But the stone 1768 that 4223 struck 6755 the image 1934 became 2906 a mountain 7229 great 4391 and filled 3606 whole 0772 the earth.
2:36 | [cbb5] | 這就是那夢、我們在王面前要講解那夢．
 | [kjv] | This is the dream; and we will tell the interpretation thereof before the king.
 | [strongs] | 1836 This {is} 2493 the dream. 6591 And its meaning 0560 we will tell 6925 in the presence of 4430 the king.
2:37 | [cbb5] | 王阿、你是諸王之王、天上的 神巳將國度、權柄、能力、尊榮、都賜給你．
 | [kjv] | Thou, O king, art a king of kings: for the God of heaven hath given thee a kingdom, power, and strength, and glory.
 | [strongs] | 0607 You, 4430 O king, {are} 4430 the king of 4430 the kings, 1768 for 0426 the God of 8065 Heaven 4437 the kingdom, 2632 the power, 8632 and the strength 3367 and the honor 3052 has given 0000 to you.
2:38 | [cbb5] | 凡世人所住之地的走獸、並天空的飛鳥、他都交付你手、使你掌管這一切、你就是那金頭．
 | [kjv] | And wheresoever the children of men dwell, the beasts of the field and the fowls of the heaven hath he given into thine hand, and hath made thee ruler over them all. Thou art this head of gold.
 | [strongs] | 3606 And where- 1768 ever 1753 live 1123 the sons of 0606 men, 2423 the animals of 1251 the field, 5776 or the birds of 8065 the sky, 3052 He has given 3028 into your hand, 7981 and has caused you to rule 3606 over all of them. 0607 You {are} 1932 that 7217 head 1768 {made} of 1722 gold.
2:39 | [cbb5] | 在你以後必另興一國、不及於你．又有第三國、就是銅的、必掌管天下．
 | [kjv] | And after thee shall arise another kingdom inferior to thee, and another third kingdom of brass, which shall bear rule over all the earth.
 | [strongs] | 0870 And in your place 6966 will arise 4437 kingdom 0317 another, 0772 lower 4481 than yours, 4437 and kingdom 8523 third 0317 another 1768 {made} of 5174 bronze, 1768 which 7981 will rule 3606 in all 0772 the earth.
2:40 | [cbb5] | 第四國、必堅壯如鐵、鐵能打碎剋制百物、又能壓碎一切、那國也必打碎壓制列國。
 | [kjv] | And the fourth kingdom shall be strong as iron: forasmuch as iron breaketh in pieces and subdueth all things: and as iron that breaketh all these, shall it break in pieces and bruise.
 | [strongs] | 4437 And kingdom 7244 the fourth 1934 will be 8624 {as} strong 6523 as iron, 3606 in 6903 as 1768 much {as} 6523 iron 1855 crushes 2827 and smashes 3606 all things. 6523 And like the iron 1768 that 7490 shatters 3606 all 0459 these, 1855 it will crush 7490 and shatter.
2:41 | [cbb5] | 你既見像的腳和腳指頭、一半是兠匠的泥、一半是鐵、那國將來也必分開．你既見鐵與泥攙雜、那國也必有鐵的力量．
 | [kjv] | And whereas thou sawest the feet and toes, part of potters' clay, and part of iron, the kingdom shall be divided; but there shall be in it of the strength of the iron, forasmuch as thou sawest the iron mixed with miry clay.
 | [strongs] | 1768 And as that 2370 you saw, 7271 the feet 0677 and the toes 4481 partly {made} of 2635 clay 1768 of 6353 {the} potter 4481 and partly of 6523 iron, 4437 {the} kingdom 6386 divided 1934 will be. 4481 But of 5326 the strength 1768 of 6523 the iron 1934 there will be 0000 in it, 3606 - 6903 because 1768 - 2370 you saw 6523 the iron 6151 mixed 2635 with clay of 2917 the clay.
2:42 | [cbb5] | 那腳指頭、既是半鐵半泥、那國也必半強半弱．
 | [kjv] | And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken.
 | [strongs] | 0677 And {since} the toes of 7271 the feet {were} 4481 partly of 6523 iron 4481 and partly of 2635 clay, 4481 from 7118 partly 4437 the kingdom 1934 will be 8624 strong 4481 and partly 1934 it will be 8406 fragile.
2:43 | [cbb5] | 你既見鐵與泥攙雜、那國民也必與各種人攙雜、卻不能彼此相合、正如鐵與泥不能相合一樣。
 | [kjv] | And whereas thou sawest iron mixed with miry clay, they shall mingle themselves with the seed of men: but they shall not cleave one to another, even as iron is not mixed with clay.
 | [strongs] | 1768 And as 2370 you saw 6523 the iron 6151 mixed 2635 with clay of 2917 the clay, 6151 they 1934 will be mixed 2234 with the seed of 0606 men. 3809 But not 0000 they 1693 will adhere 1836 one 5974 to 1836 another, 1888 even 1768 as 6523 the iron 3809 not 6151 does mix 5974 with 2635 the clay.
2:44 | [cbb5] | 當那列王在位的時候、天上的 神必另立一國、永不敗壞、也不歸別國的人、卻要打碎滅絕那一切國、這國必存到永遠。
 | [kjv] | And in the days of these kings shall the God of heaven set up a kingdom, which shall never be destroyed: and the kingdom shall not be left to other people, but it shall break in pieces and consume all these kingdoms, and it shall stand for ever.
 | [strongs] | 3118 And in the days 1768 of 4430 kings 0581 these, 6966 will set up 0426 the God of 8065 Heaven 4437 a kingdom 1768 which 5957 forever 3809 not 2255 will be destroyed. 4437 And the kingdom 5972 to peoples 0321 another 3809 not 7662 will be left. 1855 It will crush 5487 and make an end of 3606 all 0459 these 4437 kingdoms, 1932 and it 6966 will stand 5957 forever!
2:45 | [cbb5] | 你既看見非人手鑿出來的一塊石頭、從山而出、打碎金、銀、銅、鐵、泥、那就是至大的 神把後來必有的事給王指明．這夢準是這樣、這講解也是確實的。
 | [kjv] | Forasmuch as thou sawest that the stone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God hath made known to the king what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure.
 | [strongs] | 3606 - 6903 Because 1768 - 2370 you saw 1768 that 2906 out of the mountain 1505 was cut 0069 {the} stone 1768 - 3809 without 3028 hands, 1855 and that it crushed 6523 the iron, 5174 the bronze, 2635 the clay, 3702 the silver, 1722 and the gold - 0426 {the} God 7229 great 3046 has made known 4430 to the king 4101 what 1768 - 1934 will happen 0311 after 1836 this. 3330 And certain {is} 2493 the dream 0540 and trustworthy 6591 its meaning.
2:46 | [cbb5] | 當時尼布甲尼撒王、俯伏在地、向但以理下拜、並且吩咐人給他奉上供物和香品。
 | [kjv] | Then the king Nebuchadnezzar fell upon his face, and worshipped Daniel, and commanded that they should offer an oblation and sweet odours unto him.
 | [strongs] | 0116 Then 4430 King 5020 Nebuchadnezzar 5308 fell 5922 on 0600 his face, 1841 and Daniel 5457 worshiped, 4504 and an offering, 5208 and incense 0560 he commanded 5260 to offer 0000 to him.
2:47 | [cbb5] | 王對但以理說、你既能顯明這奧秘的事、你們的 神、誠然是萬 神之 神、萬王之主、又是顯明奧秘事的。
 | [kjv] | The king answered unto Daniel, and said, Of a truth it is, that your God is a God of gods, and a Lord of kings, and a revealer of secrets, seeing thou couldest reveal this secret.
 | [strongs] | 6032 answered 4430 The king 1841 Daniel 0560 and said, 4481 Of 7187 truth 1768 your 0426 God, 1932 He {is} 0426 a God of 0426 gods, 4756 and Lord of 4430 kings, 1541 and a Revealer of 7328 secrets, 1768 since 3202 you were able 1541 to reveal 7328 secret 1836 this.
2:48 | [cbb5] | 於是王高抬但以理、賞賜他許多上等禮物、派他管理巴比倫全省、又立他為總理、掌管巴比倫的一切哲士。
 | [kjv] | Then the king made Daniel a great man, and gave him many great gifts, and made him ruler over the whole province of Babylon, and chief of the governors over all the wise men of Babylon.
 | [strongs] | 0116 Then 4430 the king 1841 Daniel 7236 made great, 4978 and gifts 7260 great 7690 many 3052 gave 0000 to him. 7981 And he made him ruler 5922 over 3606 all 4083 the province of 0895 Babylon 7229 and 5460 Chief-Prefect 5922 over 3606 all 2445 the wise men of 0895 Babylon.
2:49 | [cbb5] | 但以理求王、王就派沙得拉、米煞、亞伯尼歌、管理巴比倫省的事務、只是但以理常在朝中侍立。
 | [kjv] | Then Daniel requested of the king, and he set Shadrach, Meshach, and Abednego, over the affairs of the province of Babylon: but Daniel sat in the gate of the king.
 | [strongs] | 1841 Then Daniel 1156 asked 4481 of 4430 the king, 4479 and he appointed 5922 over 5673 the business 1768 of 4083 the province of 0895 Babylon, 7715 Shadrach, 4336 Meshach 5665 and Abednego. 1841 But Daniel {sat} 8651 at the gate of 4430 the king.


Strongs Concordance [Daniel 3]

 但以理書 Daniel 3
3:1 | [cbb5] | 尼布甲尼撒王造了一個金像、高六十肘、寬六肘、立在巴比倫省杜拉平原．
 | [kjv] | Nebuchadnezzar the king made an image of gold, whose height was threescore cubits, and the breadth thereof six cubits: he set it up in the plain of Dura, in the province of Babylon.
 | [strongs] | 5020 Nebuchadnezzar, 4430 the king, 5648 made 6755 an image 1768 of 1722 gold, 7314 its height 0521 {was} cubits 8361 sixty, 6613 its width 0521 cubits 8353 six. 6966 He set it up 1236 in the Plain of 1757 Dura, 4083 in the province of 0895 Babylon.
3:2 | [cbb5] | 尼布甲尼撒王差人將總督、欽差、巡撫、臬司、藩司、謀士、法官、和各省的官員、都召了來、為尼布甲尼撒王所立的像、行開光之禮。
 | [kjv] | Then Nebuchadnezzar the king sent to gather together the princes, the governors, and the captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up.
 | [strongs] | 5020 Nebuchadnezzar, 4430 the king 7972 sent 3673 to gather together 0324 the satraps, 5460 the prefects, 6347 and the governors. 0148 The counselors, 1411 the treasurers, 1884 the judges, 8614 the magistrates, 3606 and all 7984 the officials of 4083 the provinces, 0858 to come 2597 to the dedication of 6755 the image 1768 which 6966 had set up 5020 Nebuchadnezzar, 4430 the king.
3:3 | [cbb5] | 於是總督、欽差、巡撫、臬司、藩司、謀士、法官、和各省的官員、都聚集了來、要為尼布甲尼撒王所立的像、行開光之禮、就站在尼布甲尼撒所立的像前。
 | [kjv] | Then the princes, the governors, and captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up.
 | [strongs] | 0116 Then 3673 were gathered 0324 the satraps, 5460 the prefects, 6347 the governors, 0148 the counselors, 1411 the treasurers, 1884 the judges, 8614 the magistrates, 3606 and all 7984 the officials of 4083 the provinces 2597 to dedication 6755 the image's 1768 which 6966 had set up 5020 Nebuchadnezzar, 4430 the king. 6966 And they stood 6903 in front of 6755 the image 1768 which 6966 had set up 5020 Nebuchadnezzar.
3:4 | [cbb5] | 那時傳令的、大聲呯叫說、各方、各國、各族的人哪〔族原文作舌下同〕、有令傳與你們。
 | [kjv] | Then an herald cried aloud, To you it is commanded, O people, nations, and languages,
 | [strongs] | 3744 Then the herald 7123 shouted 2429 with strength, 0000 To you 0560 it is commanded, 5972 O peoples, 0524 nations, 3961 and languages.
3:5 | [cbb5] | 你們一聽見角、笛、琵琶、琴、瑟、笙、和各樣樂器的聲音、就當俯伏敬拜尼布甲尼撒王所立的金像．
 | [kjv] | That at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of musick, ye fall down and worship the golden image that Nebuchadnezzar the king hath set up:
 | [strongs] | 5732 At the time 1768 that 8086 you hear 7032 the sound of 7162 the horn, 4953 the pipe, 7030 zither, 5443 the lyre, 6460 harp, 5481 bagpipe, 3606 and all 2178 kinds of 2170 music, 5308 you will fall down 5457 and worship 6755 the image 1722 golden 1768 which 6966 has set up 5020 Nebuchadnezzar, 4430 the king.
3:6 | [cbb5] | 凡不俯伏敬拜的、必立時扔在烈火的兠中。
 | [kjv] | And whoso falleth not down and worshippeth shall the same hour be cast into the midst of a burning fiery furnace.
 | [strongs] | 4479 And 1768 whoever 3809 not 5308 does fall down 5457 and worship, 0000 at that 8160 moment 7412 he will be thrown 1459 into the middle of 0861 a furnace of 5135 fire 3345 burning.
3:7 | [cbb5] | 因此各方、各國、各族的人民、一聽見角、笛、琵琶、琴、瑟和各樣樂器的聲音、就都俯伏敬拜尼布甲尼撒王所立的金像。
 | [kjv] | Therefore at that time, when all the people heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of musick, all the people, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up.
 | [strongs] | 3606 - 6903 Thereupon, 1836 - 0000 at that 2166 time, 1768 when 8086 heard 3606 all 5972 the peoples 7032 the sound of 7162 the horn, 4953 the pipe, 7030 zither, 5443 the lyre, 6460 harp, 3606 and all 2178 kinds of 2170 music, 5308 fell down 3606 all 5972 the peoples, 0524 the nations, 3961 and the languages 5457 worshiping 6755 the image 1722 golden 1768 which 6966 had set up 5020 Nebuchadnezzar, 4430 the king.
3:8 | [cbb5] | 那時有幾個迦勒底人、進前來控告猶大人．
 | [kjv] | Wherefore at that time certain Chaldeans came near, and accused the Jews.
 | [strongs] | 3606 - 6903 Thereupon, 1836 - 0000 at that 2166 time, 7127 came near 1400 men, 3779 Chaldeans, 0399 and chewed 7170 the bits 1768 of 3062 the Jews.
3:9 | [cbb5] | 他們對尼布甲尼撒王說、願王萬歲．
 | [kjv] | They spake and said to the king Nebuchadnezzar, O king, live for ever.
 | [strongs] | 6032 They answered 0560 and said 5020 to Nebuchadnezzar 4430 the King, 4430 O king, 5957 forever 2418 live!
3:10 | [cbb5] | 王阿、你曾降旨說、凡聽見角、笛、琵琶、琴、瑟、笙、和各樣樂器聲音的、都當俯伏敬拜金像。
 | [kjv] | Thou, O king, hast made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, shall fall down and worship the golden image:
 | [strongs] | 0607 You, 4430 O king, 7761 have made 2942 a decree 1768 that 3606 every 0606 man 1768 who 8086 will hear 7032 the sound of 7162 the horn, 4953 the pipe, 7030 zither, 5443 the lyre, 6460 harp, 5481 and the bagpipe, 3606 and all 2178 kinds of 2170 music, 5308 will fall down 5457 and worship 6755 the image 1722 golden.
3:11 | [cbb5] | 凡不俯伏敬拜的、必扔在烈火的兠中．
 | [kjv] | And whoso falleth not down and worshippeth, that he should be cast into the midst of a burning fiery furnace.
 | [strongs] | 4479 And 1768 whoever 3809 not 5308 does fall down 5457 and worship, 7412 he will be thrown 1459 into the middle of 0861 a furnace of 5135 fire 3345 burning.
3:12 | [cbb5] | 現在有幾個猶大人、就是王所派管理巴比倫省事務的沙得拉、米煞、亞伯尼歌、王阿、這些人不理你、不事奉你的神、也不敬拜你所立的金像。
 | [kjv] | There are certain Jews whom thou hast set over the affairs of the province of Babylon, Shadrach, Meshach, and Abednego; these men, O king, have not regarded thee: they serve not thy gods, nor worship the golden image which thou hast set up.
 | [strongs] | 0383 There are 1400 men, 3062 Jewish, 1768 whom 4483 you have set 3487 them 5922 over 5673 the business of 4083 the province of 0895 Babylon: 7715 Shadrach, 4336 Meshach, 5665 and Abednego. 1400 men 0479 Those 3809 not 7761 do pay 5922 to you, 4430 O king, 2942 attention. 0426 your gods 3809 not 6399 They do serve, 6755 and the image 1722 golden 1768 which 6966 you have set up 3809 not 5457 they do worship.
3:13 | [cbb5] | 當時尼布甲尼撒沖沖大怒、吩咐人把沙得拉、米煞、亞伯尼歌帶過來、他們就把那些人帶到王面前。
 | [kjv] | Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abednego. Then they brought these men before the king.
 | [strongs] | 0116 Then 5020 Nebuchadnezzar, 7266 in anger 2528 and fury 0560 commanded 0858 to bring 7715 Shadrach, 4336 Meshach, 5665 {and} Abednego. 0116 Then 1400 men 0479 those 0858 they brought 6925 into the presence of 4430 the king.
3:14 | [cbb5] | 尼布甲尼撒問他們說、沙得拉、米煞、亞伯尼歌、你們不事奉我的神、也不敬拜我所立的金像、是故意的麼．
 | [kjv] | Nebuchadnezzar spake and said unto them, Is it true, O Shadrach, Meshach, and Abednego, do not ye serve my gods, nor worship the golden image which I have set up?
 | [strongs] | 6032 answered 5020 Nebuchadnezzar 0560 and 0000 to them, 6656 Is it true, 7715 O Shadrach, 4336 Meshach, 5665 and Abednego 0426 my gods 3809 not 0383 you are 6399 serving, 6755 and the image 1722 golden 1768 which 6966 I have set up 3809 not 5457 you are worshiping?
3:15 | [cbb5] | 你們再聽見角、笛、琵琶、琴、瑟、笙、和各樣樂器的聲音、若俯伏敬拜我所造的像、卻還可以、若不敬拜、必立時扔在烈火的兠中、有何神能救你們脫離我手呢。
 | [kjv] | Now if ye be ready that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, ye fall down and worship the image which I have made; well: but if ye worship not, ye shall be cast the same hour into the midst of a burning fiery furnace; and who is that God that shall deliver you out of my hands?
 | [strongs] | 3705 Now 2006 if 0383 you are 6263 ready, 1768 - 5732 at the time 1768 that 8086 you hear 7032 the sound of 7162 the horn, 4953 the pipe, 7030 zither, 5443 the lyre, 6460 harp, 5481 and bagpipe, 3606 and all 2178 kinds of 2170 music, 5308 fall down 5457 and worship 6755 the image 1768 which 5648 I have made! 2006 But if 3809 not 5457 you do worship, 0000 in that 8160 moment 7412 you will be thrown 1459 into the middle of 0861 a furnace of 5135 fire 3345 burning. 4479 And who 1932 {is} that 0426 god 1768 who 7804 will deliver you 4481 out of 3028 my hand?
3:16 | [cbb5] | 沙得拉、米煞、亞伯尼歌、對王說、尼布甲尼撒阿、這件事我們不必回答你．
 | [kjv] | Shadrach, Meshach, and Abednego, answered and said to the king, O Nebuchadnezzar, we are not careful to answer thee in this matter.
 | [strongs] | 6032 Answered 7715 Shadrach, 4336 Meshach 5665 and Abednego 0560 and said 4430 to the king, 5020 O Nebuchadnezzar, 3809 not 2818 {have} need 0586 We 5922 on 1836 this matter, 6600 a word 8421 to return to you.
3:17 | [cbb5] | 即便如此、我們所事奉的 神、能將我們從烈火的兠中救出來．王阿、他也必救我們脫離你的手．
 | [kjv] | If it be so, our God whom we serve is able to deliver us from the burning fiery furnace, and he will deliver us out of thine hand, O king.
 | [strongs] | 2006 If 0383 it is {that} 0426 our God 1768 whom 0586 we 6399 serve 3202 is able 7804 to deliver us 4481 from 0861 the furnace of 5135 fire 3345 burning 4481 then from 3028 your hand, 4430 O king, 7804 He will deliver {us}.
3:18 | [cbb5] | 即或不然、王阿、你當知道我們決不事奉你的神、也不敬拜你所立的金像。
 | [kjv] | But if not, be it known unto thee, O king, that we will not serve thy gods, nor worship the golden image which thou hast set up.
 | [strongs] | 2006 But if 3809 not, 3046 known 1934 let it be 0000 to you, 4430 O king, 1768 that 0426 your gods 3809 not 0383 we will 6399 serve, 6755 and the image 1722 golden 1768 which 6966 you have set up 3809 not 5457 we will worship.
3:19 | [cbb5] | 堂時尼布甲尼撒怒氣填胸、向沙得拉、米煞、亞伯尼歌、變了臉色、吩咐人把兠燒熱、比尋常更加七倍．
 | [kjv] | Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abednego: therefore he spake, and commanded that they should heat the furnace one seven times more than it was wont to be heated.
 | [strongs] | 0116 Then 5020 Nebuchadnezzar 4391 was filled with 2528 fury, 6755 and the expression of 0600 his face 8133 was changed 5922 against 7715 Shadrach, 4336 Meshach, 5665 and Abednego. 6032 He answered 0560 and directed 0228 to heat 0861 the furnace 2298 times 7655 seven 5922 more 1768 than 2370 it was usual 0228 to heat it.
3:20 | [cbb5] | 又吩咐他軍中的幾個壯士、將沙得拉、米煞、亞伯尼歌捆起來、扔在烈火的兠中。
 | [kjv] | And he commanded the most mighty men that were in his army to bind Shadrach, Meshach, and Abednego, and to cast them into the burning fiery furnace.
 | [strongs] | 1400 And men of 1401 powerful 2429 valor 1768 who {were} 2429 in his army, 0560 he ordered 3729 to bind 7715 Shadrach, 4336 Meshach 5665 and Abednego 7412 to throw {them} 0861 into the furnace of 5135 fire 3345 burning.
3:21 | [cbb5] | 這三人穿著褲子、內袍、外衣、和別的衣服、被捆起來扔在烈火的兠中。
 | [kjv] | Then these men were bound in their coats, their hosen, and their hats, and their other garments, and were cast into the midst of the burning fiery furnace.
 | [strongs] | 0116 Then 1400 men 0479 those 3729 were bound 5622 in their mantles, 6361 their tunics, 3737 and their turbans, 3831 and their {other} clothes, 7412 and were thrown 1459 into the middle of 0861 the furnace of 5135 fire 3345 burning.
3:22 | [cbb5] | 因為王命緊急、兠又甚熱、那抬沙得拉、米煞、亞伯尼歌的人、都被火燄燒死。
 | [kjv] | Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flames of the fire slew those men that took up Shadrach, Meshach, and Abednego.
 | [strongs] | 3606 - 6903 Thereupon, 1836 - 4481 because 1768 - 4406 word 4430 the king's 2685 was urgent, 0861 and the furnace 0228 was heated 3493 tremendously, 1400 men 0479 those 1768 who 5267 took up 7715 Shadrach, 4336 Meshach 5665 and Abednego 6992 killed 1994 them 7631 the flame 1768 of 5135 the fire.
3:23 | [cbb5] | 沙得拉、米煞、亞伯尼歌、這三個人、都被捆著落在烈火的兠中。
 | [kjv] | And these three men, Shadrach, Meshach, and Abednego, fell down bound into the midst of the burning fiery furnace.
 | [strongs] | 1400 But men 0479 those, 8532 the three of them, 7715 Shadrach, 4336 Meshach, 5665 and Abednego, 5308 fell down 1459 in the middle of 0861 the furnace of 5135 fire 3345 burning 3729 bound.
3:24 | [cbb5] | 那時尼布甲尼撒王驚奇、急忙起來、對謀士說、我捆起來扔在火裡的不是三個人麼．他們回答王說、王阿、是．
 | [kjv] | Then Nebuchadnezzar the king was astonied, and rose up in haste, and spake, and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king.
 | [strongs] | 0116 Then 5020 Nebuchadnezzar 4430 the king 8429 was amazed. 6966 And he rose up 0927 in haste. 6032 He answered 0560 and said 1907 to his royal officials, 3809 Not 1400 men 8532 three 7412 did we throw 1459 into the middle of 5135 the fire 3729 bound? 6032 They answered 0560 and said 4430 to the king, 3330 Certainly, 4430 O king.
3:25 | [cbb5] | 王說、看哪、我見有四個人、並沒有捆綁、在火中遊行、也沒有受傷、那第四個的相貌、好像神子。
 | [kjv] | He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; and the form of the fourth is like the Son of God.
 | [strongs] | 6032 He answered 0560 and said, 1888 Look, 0576 I 2370 see 1400 men 0703 four 8271 loose 1981 walking 1459 in the middle of 5135 the fire, 2257 and injury 3809 not 0383 there is 0000 among them. 7299 And the look 1768 of 7244 the fourth 1821 is like 1247 a son of 0426 {the} gods!
3:26 | [cbb5] | 於是尼布甲尼撒就近烈火兠門、說、至高 神的僕人沙得拉、米煞、亞伯尼歌出來、上這裡來罷．沙得拉、米煞、亞伯尼歌、就從火中出來了。
 | [kjv] | Then Nebuchadnezzar came near to the mouth of the burning fiery furnace, and spake, and said, Shadrach, Meshach, and Abednego, ye servants of the most high God, come forth, and come hither. Then Shadrach, Meshach, and Abednego, came forth of the midst of the fire.
 | [strongs] | 0116 Then 7127 drew near 5020 Nebuchadnezzar 8651 to the door of 0861 the furnace of 5135 fire 3345 burning. 6032 He answered 0560 and said, 7715 Shadrach, 4336 Meshach, 5665 and Abednego, 5649 servants 1768 of 0426 the God 5943 Most High, 5312 leave 0858 and come. 0116 Then 5312 came out 7715 Shadrach, 4336 Meshach, 5665 and Abednego 4481 from 1459 the middle of 5135 the fire.
3:27 | [cbb5] | 那些總督、欽差、巡撫、和王的謀士、一同聚集看這三個人、見火無力傷他們的身體、頭髮也沒有燒焦、衣裳也沒有變色、並沒有火燎的氣味。
 | [kjv] | And the princes, governors, and captains, and the king's counsellors, being gathered together, saw these men, upon whose bodies the fire had no power, nor was an hair of their head singed, neither were their coats changed, nor the smell of fire had passed on them.
 | [strongs] | 3673 Then gathered 0324 the satraps, 5460 the prefects, 6347 the govenors, 1907 and royal officials 4430 the king's, 2370 saw 1400 men 0479 those 1768 - 3809 not 7981 had power 5135 the fire 1655 over their body, 8177 and the hair of 7217 their head 3809 not 2761 was singed, 5622 and their mantles 3809 not 8139 were changed, 7382 and the smell of 5135 fire 3809 not 5709 did cling 0000 to them.
3:28 | [cbb5] | 尼布甲尼撒說、沙得拉、米煞、亞伯尼歌的 神、是應當稱頌的、他差遣使者救護倚靠他的僕人、他們不遵王命、捨去己身、在他們 神以外不肯事奉敬拜別神．
 | [kjv] | Then Nebuchadnezzar spake, and said, Blessed be the God of Shadrach, Meshach, and Abednego, who hath sent his angel, and delivered his servants that trusted in him, and have changed the king's word, and yielded their bodies, that they might not serve nor worship any god, except their own God.
 | [strongs] | 6032 Answered 5020 Nebuchadnezzar 0560 and said, 1289 Blessed be 0426 the God 1768 of 7715 Shadrach, 4336 Meshach, 5665 and Abednego, 1768 who 7972 has sent 4398 His angel 7804 and has delivered 5649 His servants 1768 who 7365 trusted 5922 in Him, 4406 and word 4430 the king's 8133 have changed 3052 and have given 1655 their bodies 1768 so that 3809 not 6399 they could serve 3809 and not 5457 they could worship 3606 any 0426 god 3861 except 0426 their own God!
3:29 | [cbb5] | 現在我降旨、無論何方何國何族的人、謗讟沙得拉、米煞、亞伯尼歌之 神的、必被凌遲、他的房屋必成糞堆、因為沒有別神能這樣施行拯救。
 | [kjv] | Therefore I make a decree, That every people, nation, and language, which speak any thing amiss against the God of Shadrach, Meshach, and Abednego, shall be cut in pieces, and their houses shall be made a dunghill: because there is no other God that can deliver after this sort.
 | [strongs] | 4481 And by me 7761 is given 2942 a decree, 1768 that 3606 every 5972 people, 0524 nation, 3961 and language 1768 who 0560 speaks 7960 anything bad 5922 about 0426 the God 1768 of 7715 Shadrach, 4336 Meshach, 5665 and Abednego, 1917 {from} limbs 5648 he will be taken, 1005 and his house 5122 an outhouse 7739 will be made, 3606 - 6903 since 1768 - 3809 not 0383 there is 0426 God 0321 another 1768 who 3202 is able 5338 to deliver 1836 like this!
3:30 | [cbb5] | 那時王在巴比倫省、高升了沙得拉、米煞、亞伯尼歌。
 | [kjv] | Then the king promoted Shadrach, Meshach, and Abednego, in the province of Babylon.
 | [strongs] | 0116 Then 4430 the king 6744 caused to prosper 7715 Shadrach, 4336 Meshach 5665 and Abednego 4083 in the province of 0895 Babylon.


Strongs Concordance [Daniel 4]

 但以理書 Daniel 4
4:1 | [cbb5] | 尼布甲尼撒王、曉諭住在全地各方各國各族的人說、願你們大享平安．
 | [kjv] | Nebuchadnezzar the king, unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.
 | [strongs] | 5020 Nebuchadnezzar, 4430 the king, 3606 to all 5972 the peoples, 0524 the nations 3961 and the languages 1768 that 1753 live 3606 in all 0772 the earth. 8001 Your peace 7680 be increased.
4:2 | [cbb5] | 我樂意將至高的 神向我所行的神蹟奇事、宣揚出來．
 | [kjv] | I thought it good to shew the signs and wonders that the high God hath wrought toward me.
 | [strongs] | 0852 The signs 8540 and the wonders 1768 that 5648 has done 5974 with me 0426 the God 5943 Most High, 8232 it seemed good 6925 before me 2324 to declare.
4:3 | [cbb5] | 他的神蹟何其大、他的奇事何其盛、他的國是永遠的、他的權柄存到萬代。
 | [kjv] | How great are his signs! and how mighty are his wonders! his kingdom is an everlasting kingdom, and his dominion is from generation to generation.
 | [strongs] | 0852 His signs 4101 How 7261 great {are}! 8540 And His wonders 4101 how 8624 powerful {are}! 4437 His kingdom {is} 4437 an kingdom 5957 everlasting, 7985 and His dominion {is} 5974 from 1859 generation 1859 to generation!
4:4 | [cbb5] | 我尼布甲尼撒安居在宮中、平順在殿內、
 | [kjv] | I Nebuchadnezzar was at rest in mine house, and flourishing in my palace:
 | [strongs] | 0576 I, 5020 Nebuchadnezzar 7954 at ease 1934 was 1005 in my house, 7487 flourishing 1965 in my palace.
4:5 | [cbb5] | 我作了一夢、使我懼怕．我在床上的思念、並腦中的異象、使我驚惶．
 | [kjv] | I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me.
 | [strongs] | 2493 a dream 2372 I saw 1763 and it terrified me, 2031 and {the} conceptions 5922 on 4903 my bed 2376 and the visions of 7277 my head 0927 troubled me.
4:6 | [cbb5] | 所以我降旨召巴比倫的一切哲士到我面前、叫他們把夢的講解告訴我．
 | [kjv] | Therefore made I a decree to bring in all the wise men of Babylon before me, that they might make known unto me the interpretation of the dream.
 | [strongs] | 4481 So by me 7760 was made 2942 a decree 5954 to bring into 6925 the presence of me 3606 all 2445 the wise men of 0895 Babylon 1768 that 6591 meaning 2493 the dream's 3046 they could reveal to me.
4:7 | [cbb5] | 於是那些術士、用法術的、迦勒底人、觀兆的、都進來、我將那夢告訴了他們、他們卻不能把夢的講解告訴我．
 | [kjv] | Then came in the magicians, the astrologers, the Chaldeans, and the soothsayers: and I told the dream before them; but they did not make known unto me the interpretation thereof.
 | [strongs] | 0116 Then 5954 came in 2749 the astrologers, 0826 the conjurers, 3779 the Chaldeans, 1505 and the gazers, 2493 and the dream 0560 told 0576 I 6925 in front of them. 6591 But its meaning 3809 not 3046 they did make known 0000 to me.
4:8 | [cbb5] | 末後那照我神的名、稱為伯提沙撒的但以理、來到我面前、他裡頭有聖神的靈、我將夢告訴他說、
 | [kjv] | But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my God, and in whom is the spirit of the holy gods: and before him I told the dream, saying,
 | [strongs] | 5705 But at 0318 last 5922 came into 6925 the presence of me 1841 Daniel, 1768 whose 8036 name {was} 1096 Belteshazzar, 8036 by name 0426 my god's, 1768 and 7308 and the spirit of 0426 the gods 6922 holy {is} 0000 in him. 2493 And the dream 6925 in front of him 0560 I hid
4:9 | [cbb5] | 術士的領袖伯提沙撒阿、因我知道你裡頭有聖神的靈、甚麼奧秘的事、都不能使你為難、現在要把我夢中所見的異象、和夢的講解告訴我．
 | [kjv] | O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in thee, and no secret troubleth thee, tell me the visions of my dream that I have seen, and the interpretation thereof.
 | [strongs] | 1096 O Belteshazzar, 7229 chief of 2749 the astrologers, 1768 because 0576 I 3046 knew 1768 that 7308 the spirit of 0426 the gods 6922 holy {is} 0000 in you, 3606 any 7328 secret 3809 not 0598 does baffle 0000 you. 2376 The visions of 2493 my dream 1768 which 2370 I have seen 6591 and its meaning 0560 tell {me}.
4:10 | [cbb5] | 我在床上腦中的異象是這樣．我看見地當中有一棵樹、極其高大、
 | [kjv] | Thus were the visions of mine head in my bed; I saw, and behold a tree in the midst of the earth, and the height thereof was great.
 | [strongs] | 2376 As to the visions of 7217 my head 5922 on 4903 my bed, 2370 looking 1934 I was, 0431 and look, 0363 a tree 1459 in the middle of 0772 the earth, 7314 and its height 7690 {was} great.
4:11 | [cbb5] | 那樹漸長、而且堅固、高得頂天、從地極都能看見、
 | [kjv] | The tree grew, and was strong, and the height thereof reached unto heaven, and the sight thereof to the end of all the earth:
 | [strongs] | 7236 became great 0363 The tree 8631 and strong, 7314 and its height 4291 reached 8065 to the sky, 2379 and its appearance 5491 to the end of 3606 all 0772 the earth.
4:12 | [cbb5] | 葉子華美、果子甚多、可作眾生的食物、田野的走獸、臥在蔭下、天空的飛鳥、宿在枝上、凡有血氣的、都從這樹得食．
 | [kjv] | The leaves thereof were fair, and the fruit thereof much, and in it was meat for all: the beasts of the field had shadow under it, and the fowls of the heaven dwelt in the boughs thereof, and all flesh was fed of it.
 | [strongs] | 6074 Its foliage 8209 {was} lovely, 0004 and its fruit 7690 abundant, 4203 and food. 3606 For all {was} 0000 in it. 8460 under it 2927 sought shade 2423 The animals of 1251 the field, 6056 and in its branches 1753 lived 6853 the birds of 8064 the sky, 4481 and from it 2110 was fed 3606 all 1321 flesh.
4:13 | [cbb5] | 我在床上腦中的異象、見有一位守望的聖者、從天而降、
 | [kjv] | I saw in the visions of my head upon my bed, and, behold, a watcher and an holy one came down from heaven;
 | [strongs] | 2370 looking 1934 I was 2376 in the visions of 7217 my head 5922 on 4903 my bed, 0431 and look, 5894 a watcher, 6922 even a holy one 4481 from 8064 Heaven 5182 came down.
4:14 | [cbb5] | 大聲呼叫說、伐倒這樹、砍下枝子、搖掉葉子、拋散果子、使走獸離開樹下、飛鳥躲開樹枝、
 | [kjv] | He cried aloud, and said thus, Hew down the tree, and cut off his branches, shake off his leaves, and scatter his fruit: let the beasts get away from under it, and the fowls from his branches:
 | [strongs] | 7123 He cried 2429 with strength, 3652 and thus 0560 he said, 1414 Cut down 0363 the tree 7113 and cut off 6056 its branches, 5426 shake off 6074 its foliage, 0921 and scatter 0004 its fruit! 5111 Let run away 2423 the animals 4481 from 8479 under it, 6853 and the birds 4481 from 6056 its branches.
4:15 | [cbb5] | 樹𢃼卻要留在地內、用鐵圈和銅圈箍住、在田野的青草中、讓天露滴濕、使他與地上的獸一同喫草、
 | [kjv] | Nevertheless leave the stump of his roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts in the grass of the earth:
 | [strongs] | 1297 But 6136 the stump of 8330 its roots 0772 in the ground 7662 leave, 0613 even with a band 1768 of 6523 iron 5174 and bronze, 1883 in the grass 1768 of 1251 the field, 2920 and with the dew of 8065 the heavens 6647 let him be wet, 5974 and with 2423 the animals 2508 {let} his lot {be} 6211 in the grass of 0772 the earth.
4:16 | [cbb5] | 使他的心改變、不如人心、給他一個獸心、使他經過七期．〔期或作年本章同〕
 | [kjv] | Let his heart be changed from man's, and let a beast's heart be given unto him; and let seven times pass over him.
 | [strongs] | 3825 his heart 4481 from the {heart} 0606 man's 8133 Let be changed, 3825 and the heart of 2423 the animal 3052 let be given 0000 to him. 7655 And seven 5732 times 2499 let pass 5922 over him.
4:17 | [cbb5] | 這是守望者的所發的命、聖者所出的令、好叫世人知道、至高者在人的國中掌權、要將國賜與誰、就賜與誰．或立極卑微的人執掌國權．
 | [kjv] | This matter is by the decree of the watchers, and the demand by the word of the holy ones: to the intent that the living may know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will, and setteth up over it the basest of men.
 | [strongs] | 1510 By the decree of 5894 the watchers {is} 6600 the word, 3983 and {the} command of 6922 the holy ones {is} 7595 the affair, 5705 - 1701 so 1768 that 3046 may know 2417 the living 1768 that 7990 {is} Master 5943 the Most High {God} 4437 in the kingdom of 0606 men. 4479 And to whomever 1768 - 6634 He wishes, 5415 He gives it, 8215 and the lowliest of 0606 men 6966 He sets up 5922 over it.
4:18 | [cbb5] | 這是我尼布甲尼撒王所作的夢、伯提沙撒阿、你要說明這夢的講解、因為我國中的一切哲士、都不能將夢的講解告訴我、惟獨你能、因你裡頭有聖神的靈。
 | [kjv] | This dream I king Nebuchadnezzar have seen. Now thou, O Belteshazzar, declare the interpretation thereof, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation: but thou art able; for the spirit of the holy gods is in thee.
 | [strongs] | 1836 This {is} 2493 the dream 2370 have seen 0576 I, 4430 King 5020 Nebuchadnezzar. 0607 Now you, 1096 O Belteshazzar, 6591 its meaning 0560 tell, 3606 - 6903 inasmuchas 1760 - 3606 all 2445 the wise men of 4437 my kingdom 3809 not 3202 are able 6591 the meaning 3046 to make known to me. 0607 But you 3546 are able, 1768 for 7308 the spirit of 0426 the gods 6922 holy {is} 0000 in you.
4:19 | [cbb5] | 於是稱為伯提沙撒的但以理、驚訝片時、心意驚惶。王說、伯提沙撒阿、不要因夢和夢的講解驚惶。伯提沙撒回答說、我主阿、願這夢歸與恨惡你的人、講解歸與你的敵人。
 | [kjv] | Then Daniel, whose name was Belteshazzar, was astonied for one hour, and his thoughts troubled him. The king spake, and said, Belteshazzar, let not the dream, or the interpretation thereof, trouble thee. Belteshazzar answered and said, My lord, the dream be to them that hate thee, and the interpretation thereof to thine enemies.
 | [strongs] | 0116 Then 1841 Daniel, 1768 whose 8036 name {was} 1096 Belteshazzar, 8075 was stunned 8160 for moment 2298 a, 7476 and his thoughts 0927 troubled him. 6032 answered 4430 The king 0560 and said, 1096 Belteshazzar, 2493 the dream 6591 and its meaning. 0409 not 0927 Do let trouble you. 6032 answered 1096 Belteshazzar 0560 and said, 4756 My lord, 2493 the dream {be} 8131 to your haters 6591 and its meaning 6146 to your adversaries!
4:20 | [cbb5] | 你所見的樹漸長、而且堅固、高得頂天、從地極都能看見、
 | [kjv] | The tree that thou sawest, which grew, and was strong, whose height reached unto the heaven, and the sight thereof to all the earth;
 | [strongs] | 0363 The tree 1768 that 2370 you saw, 1768 which 7236 became great 8631 and strong, 7314 whose height 4291 reached 8065 to the sky 2379 and its appearance 3606 to all 0772 the earth.
4:21 | [cbb5] | 葉子華美、果子甚多、可作眾生的食物、田野的走獸、住在其下、天空的飛鳥、宿在枝上．
 | [kjv] | Whose leaves were fair, and the fruit thereof much, and in it was meat for all; under which the beasts of the field dwelt, and upon whose branches the fowls of the heaven had their habitation:
 | [strongs] | 6074 And its foliage 8209 {was} lovely, 0004 and its fruit 7690 {was} abundant 4203 and food 3606 for all {was} 0000 in it. 8460 Under which 1753 lived 2423 the animals of 1251 the field, 6056 and in its branches 7932 lived 6853 the birds of 8065 the sky.
4:22 | [cbb5] | 王阿、這漸長又堅固的樹就是你、你的威勢漸長及天、你的權柄管到地極．
 | [kjv] | It is thou, O king, that art grown and become strong: for thy greatness is grown, and reacheth unto heaven, and thy dominion to the end of the earth.
 | [strongs] | 0607 You 1932 it {is}, 4430 O king, 1768 for 7236 you have became great 8631 and strong, 7238 for your greatness 7236 has grown 4291 and reached 8065 to the sky, 7985 and your dominion 5491 to the end of 0772 the earth.
4:23 | [cbb5] | 王既看見一位守望的聖者從天而降、說、將這樹砍伐毀壞、樹𢃼卻要留在地內、用鐵圈如銅圈箍住、在田野的青草中、讓天露滴濕、使他與地上的獸一同喫草、直到經過七期。
 | [kjv] | And whereas the king saw a watcher and an holy one coming down from heaven, and saying, Hew the tree down, and destroy it; yet leave the stump of the roots thereof in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts of the field, till seven times pass over him;
 | [strongs] | 1768 And as 2370 saw 4430 the king 5894 a watcher, 6922 and a holy one, 5182 coming down 4481 from 8065 Heaven, 0560 and saying, 1414 Cut down 0363 the tree 2255 and destroy it! 1297 But 6136 the stump of 8330 its roots 0772 in the earth 7662 leave 0613 even with a band 1768 of 6523 iron 5174 and bronze, 1883 in the tender grass 1768 of 1251 the field 2920 and with the dew of 8065 the heavens 6647 let him be wet. 5974 And with 2423 the animals of 1251 the field 2508 {let} his lot {be} 5705 until 1768 - 7655 seven 5732 times 2499 pass by 5922 over him.
4:24 | [cbb5] | 王阿、講解就是這樣．臨到我主我王的事、是出於至高者的命．
 | [kjv] | This is the interpretation, O king, and this is the decree of the most High, which is come upon my lord the king:
 | [strongs] | 1836 This {is} 6591 the meaning, 4430 O king. 1510 And the decree of 5943 the Most High {God} 1932 this {is} 1768 which 4291 has come 5922 on 4756 my lord 4430 the king.
4:25 | [cbb5] | 你必被趕出離開世人、與野地的獸同居、喫草如牛、被天露滴濕、且要經過七期。等你知道至高者在人的國中掌權、要將國賜與誰、就賜與誰．
 | [kjv] | That they shall drive thee from men, and thy dwelling shall be with the beasts of the field, and they shall make thee to eat grass as oxen, and they shall wet thee with the dew of heaven, and seven times shall pass over thee, till thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.
 | [strongs] | 0000 And you 2957 will be driven 4481 from 0606 men, 5974 and with 2423 the animals of 1251 the field 1934 will be 4070 your home. 6211 And with the grass 8450 like oxen 0000 you 2939 will be fed. 2920 And of the dew of 8065 the heavens, 0000 you 6647 will be wet, 7655 and seven 5732 times 2499 will pass by 5922 over you, 5705 until 1768 - 3046 you know 1768 that 7990 {is} Ruler 5943 the Most High {God} 4437 for the kingdom of 0606 men. 4479 And to 1768 whomever 6634 He wishes, 5415 He gives it.
4:26 | [cbb5] | 守望者既吩咐存留樹𢃼、等你知道諸天掌權、以後你的國必定歸你．
 | [kjv] | And whereas they commanded to leave the stump of the tree roots; thy kingdom shall be sure unto thee, after that thou shalt have known that the heavens do rule.
 | [strongs] | 1768 And in that 0560 they commanded 7662 to leave 6136 the stump of 8330 the roots 1768 of 0363 the tree: 4437 Your kingdom 0000 for you 7011 {will be} enduring 4481 after 1768 - 3046 you have realized 1768 that 7990 rules 8065 Heaven.
4:27 | [cbb5] | 王阿、求你悅納我的諫言、以施行公義斷絕罪過、以憐憫窮人除掉罪孽、或者你的平安可以延長。
 | [kjv] | Wherefore, O king, let my counsel be acceptable unto thee, and break off thy sins by righteousness, and thine iniquities by shewing mercy to the poor; if it may be a lengthening of thy tranquillity.
 | [strongs] | 3861 Therefore, 4430 O king, 4431 my counsel 8232 let be pleasing 5922 to you, 2408 and your sins 6665 by righteousness 6562 break off, 5758 and your iniquities 2604 by pitying 6033 the poor. 2006 If 1934 there will be 0754 duration 7963 to your prosperity.
4:28 | [cbb5] | 這事都臨到尼布甲尼撒王。
 | [kjv] | All this came upon the king Nebuchadnezzar.
 | [strongs] | 3606 All {this} 4291 came 5922 upon 5020 Nebuchadnezzar, 4430 the king,
4:29 | [cbb5] | 過了十二個月、他遊行在巴比倫王宮裡、〔原文作上〕
 | [kjv] | At the end of twelve months he walked in the palace of the kingdom of Babylon.
 | [strongs] | 7118 at the end of 3393 months 8648 twelve, 6236 - 5922 in 1965 the palace of 4437 the kingdom 1768 of 0895 Babylon 1981 walking 1934 he was.
4:30 | [cbb5] | 他說、這大巴比倫不是我用大能大力建為京都、要顯我威嚴的榮耀麼。
 | [kjv] | The king spake, and said, Is not this great Babylon, that I have built for the house of the kingdom by the might of my power, and for the honour of my majesty?
 | [strongs] | 6032 answered 4430 The king 0560 and said, 3809 {Is} not 1668 this 1932 - 0895 Babylon 7229 the Great, 1768 that 0576 I 1129 have built it 1005 for the palace 4437 royal, 8632 by the strength of 2632 my power 3367 and for the honor of 1923 my majesty?
4:31 | [cbb5] | 這話在王口中尚未說完、有聲音從天降下、說、尼布甲尼撒王阿、有話對你說、你的國位離開你了．
 | [kjv] | While the word was in the king's mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to thee it is spoken; The kingdom is departed from thee.
 | [strongs] | 5751 still 4406 The word {was} 6433 in mouth 4430 the king's, 7032 a voice 4481 from 8065 Heaven 5307 fell. 0000 To you 0560 it is declared, 5020 Nebuchadnezzar, 4430 O king, 4437 the kingdom 5709 has been taken 4481 from you!
4:32 | [cbb5] | 你必被趕出離開世人、與野地的獸同居、喫草如牛、且要經過七期．等你知道至高者在人的國中掌權、要將國賜與誰、就賜與誰。
 | [kjv] | And they shall drive thee from men, and thy dwelling shall be with the beasts of the field: they shall make thee to eat grass as oxen, and seven times shall pass over thee, until thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.
 | [strongs] | 4481 And from 0606 men 0000 you 2957 will be driven, 5974 and with 2423 the animals of 1251 the field 4070 your home. 6211 The grass 8450 like oxen 0000 you 2939 will be fed, 7655 and seven 5732 times 2499 will pass by 5922 over you 5705 until 1768 - 3046 you know 1768 that 7990 {is} Ruler 5943 the Most High {God} 4437 in the kingdom of 0606 men, 4479 and that to whomever 1768 - 6634 He wishes, 5415 He gives it.
4:33 | [cbb5] | 當時這話就應驗在尼布甲尼撒的身上、他被趕出離開世人、喫草如牛、身被天露滴濕、頭髮長長、好像鷹毛、指甲長長、如同鳥爪。
 | [kjv] | The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hairs were grown like eagles' feathers, and his nails like birds' claws.
 | [strongs] | 0000 In its 8160 moment, 4406 the thing 5487 was fulfilled 5922 on 5020 Nebuchadnezzar. 4481 And from 0606 men 2957 he was driven, 6211 and the grass 8450 like oxen 0399 he ate, 2920 and from the dew of 8065 the heavens, 1655 his body 6647 was wet 5705 until 1768 - 8177 his hair 5403 like eagles' {feathers} 7236 had grown, 2953 and his nails {became} 6853 like birds' {claws}.
4:34 | [cbb5] | 日子滿足、我尼布甲尼撒舉目望天、我的聰明復歸於我、我便稱頌至高者、讚美尊敬活到永遠的 神、他的權柄是永有的、他的國存到萬代。
 | [kjv] | And at the end of the days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the most High, and I praised and honoured him that liveth for ever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation:
 | [strongs] | 7118 And at the end of 3118 the days. 0576 I, 5020 Nebuchadnezzar, 5870 my eyes 8065 to Heaven 5191 lifted 4486 and my reason 5922 to me 8421 returned, 5943 and the Most High {God} 1289 I blessed, 2417 and lives 5957 Him who forever 7624 I praised 1922 and honored. 1768 - 7985 Whose dominion {is} 7985 an dominion 5957 everlasting, 4437 and His kingdom 5974 from 1859 generation 1859 to generation.
4:35 | [cbb5] | 世上所有的居民、都算為虛無、在天上的萬軍、和世上的居民中、他都憑自己的意旨行事．無人能攔住他手、或問他說、你作甚麼呢。
 | [kjv] | And all the inhabitants of the earth are reputed as nothing: and he doeth according to his will in the army of heaven, and among the inhabitants of the earth: and none can stay his hand, or say unto him, What doest thou?
 | [strongs] | 3606 And all 1753 the inhabitants of 0772 the earth 3809 as nothing 2804 are counted. 6634 And according to His will 5648 He does 2429 in the army of 8065 Heaven 1753 and {in} the inhabitants of 0772 the earth. 3809 And none 0383 there is 1768 who 4223 can strike 3028 with his hand, 0560 or say 0000 to Him, 4101 What 5648 are You doing?
4:36 | [cbb5] | 那時我的聰明復歸於我、為我國的榮耀威嚴和光耀、也都復歸於我、並且我的謀士和大臣、也來朝見我．我又得堅立在國位上、至大的權柄加增於我。
 | [kjv] | At the same time my reason returned unto me; and for the glory of my kingdom, mine honour and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent majesty was added unto me.
 | [strongs] | 0000 At that 2166 time 4486 my reason 8421 returned 5922 to me, 3367 and the glory of 4437 my kingdom, 1923 my majesty 2122 and my luster 8421 returned 5922 to me. 0000 And to me 1907 my advisers 7261 and my nobles 1156 sought, 5922 and over 4437 my kingdom 8627 I was resettled, 7238 and greatness 3493 tremendous 3255 was added 0000 to me.
4:37 | [cbb5] | 現在我尼布甲尼撒讚美尊崇恭敬天上的王、因為他所作的全都誠實、他所行的也都公平．那行動驕傲的、他能降為卑。
 | [kjv] | Now I Nebuchadnezzar praise and extol and honour the King of heaven, all whose works are truth, and his ways judgment: and those that walk in pride he is able to abase.
 | [strongs] | 3705 Now 0576 I, 5020 Nebuchadnezzar, 7624 praise 7313 and exalt 1922 and glorify 4430 the King of 8065 Heaven, 1768 for 3606 all 4567 His works {are} 7187 truth 0735 and His ways 1780 justice. 1768 And those 1981 walking 1467 in pride 3202 He is able 8214 to humble.


Strongs Concordance [Daniel 5]

 但以理書 Daniel 5
5:1 | [cbb5] | 伯沙撒王為他的一千大臣、設擺盛筵、與這一千人對面飲酒．
 | [kjv] | Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand.
 | [strongs] | 1113 Belshazzar, 4430 the king, 5648 made 3900 a feast 7229 great 7261 for his nobles, 0506 a thousand, 6903 and in front of 0506 the thousand 2562 wine 8355 he drank.
5:2 | [cbb5] | 伯沙撒歡飲之間、吩咐人將他父〔父或作袓下同〕尼布甲尼撒、從耶路撒冷殿中所掠的金銀器皿拿來、王與大臣皇后妃嬪、好用這器皿飲酒．
 | [kjv] | Belshazzar, whiles he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein.
 | [strongs] | 1113 Belshazzar 0560 commanded 2939 when tasting 2562 the wine, 0858 to bring 3984 the containers of 1722 gold 3702 and silver, 1768 those 5312 had taken 5020 Nebuchadnezzar, 0002 his father, 4481 out of 1965 the temple 1768 which {was} 3390 in Jerusalem, 8355 so that could drink 0000 from them 4430 the king, 7261 and his nobles, 7695 his wives, 3904 and his concubines.
5:3 | [cbb5] | 於是他們把耶路撒冷 神殿庫房中所掠的金器皿拿來、王和大臣皇后妃嬪、就用這器皿飲酒。
 | [kjv] | Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them.
 | [strongs] | 0116 Then 0858 they brought 3984 the containers of 1722 gold 1768 which 5312 had been taken 4481 out of 1965 the temple, 1768 from 1005 the house of 0426 God, 1768 which {was} 3390 in Jerusalem. 8355 And drank 0000 from them 4430 the king, 7261 and his nobles, 7695 his wives, 3904 and his concubines.
5:4 | [cbb5] | 他們飲酒、讚美金銀銅鐵木石所造的神。
 | [kjv] | They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone.
 | [strongs] | 8355 They drank 2562 wine 7624 and praised 0426 the gods of 1722 gold, 3702 and silver, 5174 bronze, 6523 iron, 0636 wood, 0069 and stone.
5:5 | [cbb5] | 當時忽有人的指頭顯出、在王宮與燈臺相對的粉牆上寫字．王看見寫字的指頭、
 | [kjv] | In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaister of the wall of the king's palace: and the king saw the part of the hand that wrote.
 | [strongs] | 0000 At that 8160 moment, 5312 came out 0677 fingers 1768 of 3028 hand 0606 a man's, 3790 and wrote 6903 opposite 5043 the lampstand 5922 on 1528 the plaster 1768 of 3797 the wall of 1965 the palace 1768 of 4430 the king. 4430 And the king 2370 saw 6447 the palm of 3028 the hand 1768 that 3790 wrote.
5:6 | [cbb5] | 就變了臉色、心意驚惶、腰骨好像脫節、雙膝彼此相碰、
 | [kjv] | Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees smote one against another.
 | [strongs] | 0116 Then 4430 the king 2122 his color 8133 was changed, 7476 and his thoughts 0927 troubled him, 7001 and the joints of 2783 his body 8271 shook, 0755 and his knees 1668 one 1668 against this 5368 knocked.
5:7 | [cbb5] | 大聲吩咐將用法術的、和迦勒底人、並觀兆的領進來、對巴比倫的哲士說、誰能讀這文字、把講解告訴我、他必身穿紫袍、項帶金鍊、在我國中位列第三．
 | [kjv] | The king cried aloud to bring in the astrologers, the Chaldeans, and the soothsayers. And the king spake, and said to the wise men of Babylon, Whosoever shall read this writing, and shew me the interpretation thereof, shall be clothed with scarlet, and have a chain of gold about his neck, and shall be the third ruler in the kingdom.
 | [strongs] | 7123 cried 4430 The king 2429 with strength 5954 to bring in 0826 the conjurers, 3779 the Chaldeans, 1505 and the gazers. 6032 answered 4430 The king 0560 and said 2445 to the wise men of 0895 Babylon, 1768 - 3606 Any 0606 man 1768 who 7123 can read 3792 writing 1836 this 6591 and its meaning 2324 declare to me 0711 purple 3848 will be clothed with 2002 and the necklace 1768 of 1722 gold {will be} 5922 around 6676 his neck! 8523 And {as} third 4437 in the kingdom 7981 he will rule.
5:8 | [cbb5] | 於是王的一切哲士都進來、卻不能讀那文字、也不能把講解告訴王。
 | [kjv] | Then came in all the king's wise men: but they could not read the writing, nor make known to the king the interpretation thereof.
 | [strongs] | 0116 Then 5954 came in 3606 all 2445 wise men 4430 the king's. 3809 But not 3546 they were able 3792 the writing 7123 to read 6591 or the meaning 3046 to make known 4430 to the king.
5:9 | [cbb5] | 伯沙撒王就甚驚惶、臉色改變、他的大臣也都驚奇。
 | [kjv] | Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were astonied.
 | [strongs] | 0116 Then 4430 King 1113 Belshazzar 7690 greatly 0927 was terrified, 2122 and his face 8133 was changing 5922 on him, 7261 and his nobles 7672 were perplexed.
5:10 | [cbb5] | 太后〔或作皇后下同〕因王和他大臣所說的話、就進入宴宮、說、願王萬歲。你心意不要驚惶、臉面不要變色．
 | [kjv] | Now the queen by reason of the words of the king and his lords came into the banquet house: and the queen spake and said, O king, live for ever: let not thy thoughts trouble thee, nor let thy countenance be changed:
 | [strongs] | 4433 The queen, 6903 because of 4406 the words of 4430 the king 7261 and his nobles, 1005 to house 4961 the banquet 5954 came. 6032 answered 4433 The queen 0560 and said, 4430 O king, 5957 forever 2418 live! 0409 not 0927 Do let alarm 7476 your thoughts, 2122 and your face 0409 not 8133 let be changed.
5:11 | [cbb5] | 在你國中有一人、他裡頭有聖神的靈、你父在世的日子、這人心中光明、又有聰明智慧、好像神的智慧．你父尼布甲尼撒王、就是王的父、立他為術士、用法術的、和迦勒底人、並觀兆的領袖．
 | [kjv] | There is a man in thy kingdom, in whom is the spirit of the holy gods; and in the days of thy father light and understanding and wisdom, like the wisdom of the gods, was found in him; whom the king Nebuchadnezzar thy father, the king, I say, thy father, made master of the magicians, astrologers, Chaldeans, and soothsayers;
 | [strongs] | 0383 There is 1400 a man 4437 in your kingdom 1768 - 7308 the spirit of 0426 the gods 6922 holy 0000 in whom {is}! 3118 And in the days of 0002 your father 5094 light, 7924 and insight, 2452 and wisdom 2452 like the wisdom of 0426 {the} gods, 7912 was found 0000 in him. 4430 And King 5020 Nebuchadnezzar, 0002 your father, 7229 chief of 2749 the astrologers, 0826 conjurers, 3779 Chaldeans, {and} 1505 stargazers 6966 appointed him. 0002 Your father 4430 the king.
5:12 | [cbb5] | 在他裡頭有美好的靈性、又有知識聰明、能圓夢、釋謎語、解疑惑、這人名叫但以理、尼布甲尼撒王又稱他為伯提沙撒．現在可以召他來、他必解明這意思。
 | [kjv] | Forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and shewing of hard sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar: now let Daniel be called, and he will shew the interpretation.
 | [strongs] | > {This was} 3606 all 6903 because 1768 - 7308 an spirit 3493 extraordinary, 4486 and knowledge, 7924 and insight {in} 6590 interpreting 2493 dreams, 0263 and showing of 0280 riddles, 8271 and solving 7001 problems, 7912 were found 0000 in this 1841 Daniel, 1768 whom 4430 the king 7761 gave 8036 his name 1096 Belteshazzar. 3705 Now 1841 Daniel 7123 let be called, 6591 and the meaning 2324 he will declare.
5:13 | [cbb5] | 但以理就被領到王前．王問但以理說、你是被擄之猶大人中的但以理麼．就是我父王從猶大擄來的麼．
 | [kjv] | Then was Daniel brought in before the king. And the king spake and said unto Daniel, Art thou that Daniel, which art of the children of the captivity of Judah, whom the king my father brought out of Jewry?
 | [strongs] | 0116 Then 1841 Daniel 5954 was brought into 6925 the presence of 4430 the king. 6032 answered 4430 The king 0560 and said 1841 to Daniel, 0607 you 1932 {Are} that 1841 Daniel 1768 who {is} 4481 of 1123 the sons, 1547 the removed, 1768 of 3061 Judah, 1768 whom 0858 brought 4430 the king, 0002 my father, 4481 out of 3061 Judah?
5:14 | [cbb5] | 我聽說你裡頭有神的靈、心中光明、又有聰明和美好的智慧．
 | [kjv] | I have even heard of thee, that the spirit of the gods is in thee, and that light and understanding and excellent wisdom is found in thee.
 | [strongs] | 8086 Even I have heard 5922 of you, 1768 that 7308 the spirit of 0426 {the} gods {is} 0000 in you. 5094 And light, 7924 and insight, 2452 and wisdom 3493 extraordinary 7912 are found 0000 in you.
5:15 | [cbb5] | 現在哲士和用法術的、都領到我面前、為叫他們讀這文字、把講解告訴我、無奈他們都不能把講解說出來．
 | [kjv] | And now the wise men, the astrologers, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof: but they could not shew the interpretation of the thing:
 | [strongs] | 3705 And now 5954 have been brought into 6925 the presence of me, 2445 the wise men {and} 0826 the conjurers, 1768 so that 3792 writing 1836 this 7123 they could read, 6591 and its meaning 3046 make known to me. 3809 But not 3546 they were able 6591 the meaning of 4406 the thing 2324 to declare.
5:16 | [cbb5] | 我聽說你善於講解、能解疑惑．現在你若能讀這文字、把講解告訴我、就必身穿紫袍、項戴金鍊、在我國中位列第三。
 | [kjv] | And I have heard of thee, that thou canst make interpretations, and dissolve doubts: now if thou canst read the writing, and make known to me the interpretation thereof, thou shalt be clothed with scarlet, and have a chain of gold about thy neck, and shalt be the third ruler in the kingdom.
 | [strongs] | 0576 But I 8086 have heard 5922 of you, 1768 that 3202 you are able 6591 meanings 6590 to interpret, 7001 and problems 8271 to solve. 3705 Now 2006 if 3202 you are able 3792 the writing 7123 to read, 6591 and its meaning 3046 to reveal to me, 0711 purple 3848 you will be clothed with, 2002 and the necklace 1768 of 1722 gold {will be} 5922 around 6676 your neck, 8531 and {as} third 4437 in the kingdom 7981 you will rule.
5:17 | [cbb5] | 但以理在王面前回答說、你的贈品可以歸你自己．你的賞賜可以歸給別人．我卻要為王讀這文字、把講解告訴王。
 | [kjv] | Then Daniel answered and said before the king, Let thy gifts be to thyself, and give thy rewards to another; yet I will read the writing unto the king, and make known to him the interpretation.
 | [strongs] | 0116 Then 6032 answered 1841 Daniel 0560 and said 6925 in the presence of 4430 the king, 4980 Your gifts 0000 to yourself 1934 let be, 5023 and your presents 0321 to another 3052 give. 1297 Yet 3792 the writing 7123 I will read 4430 to the king, 6591 and the meaning 3046 I will make known to him.
5:18 | [cbb5] | 王阿、至高的 神曾將國位、大權、榮耀、威嚴、賜與你父尼布甲尼撒．
 | [kjv] | O thou king, the most high God gave Nebuchadnezzar thy father a kingdom, and majesty, and glory, and honour:
 | [strongs] | 0607 {As for} you, 4430 O king, 0426 the God 5943 Most High 4437 the kingdom, 7238 and greatness, 3367 and majesty, 1923 and splendor 3052 gave 5020 Nebuchadnezzar, 0002 your father.
5:19 | [cbb5] | 因 神所賜他的大權、各方各國各族的人、都在他面前戰兢恐懼、他可以隨意生殺、隨意升降．
 | [kjv] | And for the majesty that he gave him, all people, nations, and languages, trembled and feared before him: whom he would he slew; and whom he would he kept alive; and whom he would he set up; and whom he would he put down.
 | [strongs] | 4481 And from 7238 the greatness 1768 that 3052 He gave 0000 to him, 3606 all 5972 the peoples, 0524 the nations, 3961 and the languages 1934 were 2112 shaking 1763 and fearing 4481 from 6925 before him. 1768 Whomever 1934 he 6634 wished, 1934 he 6992 killed. 1768 And whomever 1934 he 6634 wished, 1934 he 2418 kept alive. 1768 And whomever 1934 he 6634 wished, 1934 he 7313 exalted. 1768 And whomever 1934 he 6634 wished, 1934 he 8214 humbled.
5:20 | [cbb5] | 但他心高氣傲、靈也剛愎、甚至行事狂傲、就被革去王位、奪去榮耀．
 | [kjv] | But when his heart was lifted up, and his mind hardened in pride, he was deposed from his kingly throne, and they took his glory from him:
 | [strongs] | 1768 But when 7313 was lifted 3825 his heart, 7308 and his spirit 8631 grew hard 2103 to act insolently, 5182 he was deposed 4481 from 3764 the throne of 4437 his kingdom, 3367 and {his} majesty 5709 was taken away 4481 from him.
5:21 | [cbb5] | 他被趕出離開世人、他的心變如獸心、與野驢同居、喫草如牛、身被天露滴濕、等他知道至高的 神在人的國中掌權、憑自巳的意旨立人治國。
 | [kjv] | And he was driven from the sons of men; and his heart was made like the beasts, and his dwelling was with the wild asses: they fed him with grass like oxen, and his body was wet with the dew of heaven; till he knew that the most high God ruled in the kingdom of men, and that he appointeth over it whomsoever he will.
 | [strongs] | 4481 And from 1123 the sons of 0606 men 2957 he was driven, 3825 and his heart 5974 like 2423 the animals 7739 was made. 5974 And with 6167 the wild donkeys 4070 {was} his house. 6211 grass 8450 like oxen 2939 They fed him, 2920 and {with} the dew of 8065 the heavens 1655 his body 6647 was wet. 5705 Until 1768 - 3046 he knew 1768 that 7990 {is} Ruler 0426 the God 5943 Most High 4437 in the kingdom of 0606 men. 4479 And that 1768 whomever 6634 He wishes, 6966 He appoints 5921 over it.
5:22 | [cbb5] | 伯沙撒阿、你是他的兒子、〔或作孫子〕你雖知道這一切、你心仍不自卑、
 | [kjv] | And thou his son, O Belshazzar, hast not humbled thine heart, though thou knewest all this;
 | [strongs] | 0607 And you 1247 his son, 1113 O Belshazzar, 3809 not 8214 have humbled 3825 your heart, 3606 even 6903 though 1768 - 3606 all 1836 this 3046 you knew.
5:23 | [cbb5] | 竟向天上的主自高、使人將他殿中的器皿拿到你面前、你和大臣皇后妃嬪用這器皿飲酒．你又讚美那不能看、不能聽、無知無識金銀銅鐵木石所造的神、卻沒有將榮耀歸與那手中有你氣息、管理你一切行動的 神．
 | [kjv] | But hast lifted up thyself against the Lord of heaven; and they have brought the vessels of his house before thee, and thou, and thy lords, thy wives, and thy concubines, have drunk wine in them; and thou hast praised the gods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand thy breath is, and whose are all thy ways, hast thou not glorified:
 | [strongs] | 5922 But against 4756 the Lord of 8065 Heaven 7313 you have exalted yourself, 3984 and the containers 1768 of 1005 His house 0858 they have brought 6925 into the presence of you. 0607 And you, 7261 and your nobles, 7695 your wives 3904 and your concubines, 2562 wine 8355 have drunk 0000 with them! 0426 And the gods of 3702 silver 1722 and gold, 5174 {of} bronze, 6523 iron, 0636 wood, 0069 and stone, 1768 which 3809 not 2370 do see, 3809 and not 8086 do hear, 3809 and not 3046 do know, 7624 you have praised! 0426 But the God 1768 which {is} 5396 your life-breath 3028 in whose hand 3606 and all 0735 your ways, 0000 Him 3809 not 1922 you have glorified.
5:24 | [cbb5] | 因此從 神那裡顯出指頭來、寫這文字。
 | [kjv] | Then was the part of the hand sent from him; and this writing was written.
 | [strongs] | 0116 Then 4481 from 6925 the presence of Him 7972 was sent 6447 the palm 1768 of 3028 the hand. 3792 And writing 1836 this 7560 was written.
5:25 | [cbb5] | 所寫的文字是彌尼、彌尼、提客勒、烏法珥新．
 | [kjv] | And this is the writing that was written, MENE, MENE, TEKEL, UPHARSIN.
 | [strongs] | 1836 And this {is} 3792 the writing 1768 that 7560 was written 4484 MENE, 4484 MENE, 8625 TEKEL, 6537 UPHARSIN.
5:26 | [cbb5] | 講解是這樣。彌尼、就是 神已經數算你國的年日到此完畢．
 | [kjv] | This is the interpretation of the thing: MENE; God hath numbered thy kingdom, and finished it.
 | [strongs] | 1836 This {is} 6591 meaning 4406 the thing's. 4484 MENE, 4483 has numbered 0426 God 4437 your kingdom 8000 and finished it!
5:27 | [cbb5] | 提客勒、就是你被稱在天平裡顯出你的虧欠．
 | [kjv] | TEKEL; Thou art weighed in the balances, and art found wanting.
 | [strongs] | 8625 TEKEL, 8625 You are weighed 3977 on the scales, 7912 and found 2627 lacking!
5:28 | [cbb5] | 毘勒斯、〔與烏法珥新同義〕就是你的國分裂、歸與瑪代人和波斯人。
 | [kjv] | PERES; Thy kingdom is divided, and given to the Medes and Persians.
 | [strongs] | 6537 PERES, 6537 is divided 4437 Your kingdom 3052 and given 4076 to {the} Medes 6540 and Persians!
5:29 | [cbb5] | 伯沙撒下令、人就把紫袍給但以理穿上、把金鍊給他戴在頸項上、又傳令使他在國中位列第三。
 | [kjv] | Then commanded Belshazzar, and they clothed Daniel with scarlet, and put a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler in the kingdom.
 | [strongs] | 0116 Then 0560 commanded 1113 Belshazzar, 3848 and they dressed 1841 Daniel 0711 {with} purple. 2002 And {placed} the necklace 1768 of 1722 gold 5922 around 6676 his neck. 3745 And they proclaimed 5922 about him, 1768 that 1934 he was 7990 ruler 8531 the third 4437 in the kingdom.
5:30 | [cbb5] | 當夜迦勒底王伯沙撒被殺．
 | [kjv] | In that night was Belshazzar the king of the Chaldeans slain.
 | [strongs] | 0000 During that 3916 night 6992 was killed 1113 Belshazzar, 4430 the king of 3779 the Chaldeans.
5:31 | [cbb5] | 瑪代人大利烏、年六十二歲、取了迦勒底國。
 | [kjv] | And Darius the Median took the kingdom, being about threescore and two years old.
 | [strongs] | 1868 And Darius, 4077 the Mede, 6902 took over 4437 the kingdom 1247 when a son of 8140 years 8361 sixty 8648 and two.


Strongs Concordance [Daniel 6]

 但以理書 Daniel 6
6:1 | [cbb5] | 大利烏隨心所願、立一百二十個總督、治理通國。
 | [kjv] | It pleased Darius to set over the kingdom an hundred and twenty princes, which should be over the whole kingdom;
 | [strongs] | 8232 It seemed good 6925 before 1868 Darius 6966 to set 5922 over 4437 the kingdom 0324 satraps 3969 a hundred 6243 and twenty, 1768 so that 1934 they could be 3606 over the whole 4437 kingdom.
6:2 | [cbb5] | 又在他們以上立總長三人、（但以理在其中）使總督在他們三人面前回覆事務、免得王受虧損。
 | [kjv] | And over these three presidents; of whom Daniel was first: that the princes might give accounts unto them, and the king should have no damage.
 | [strongs] | 5924 And over 4481 them 5632 presidents 8532 three - 1768 - 1841 Daniel {was} 2298 one 4481 of them - 1768 so that 1934 could 0324 satraps 0459 these 3052 give 0000 to them 2941 account, 4430 and the king 3809 not 1934 would 5142 suffer loss.
6:3 | [cbb5] | 因這但以理有美好的靈性、所以顯然超乎其餘的總長和總督、王又想立他治理通國。
 | [kjv] | Then this Daniel was preferred above the presidents and princes, because an excellent spirit was in him; and the king thought to set him over the whole realm.
 | [strongs] | 0116 Then 1841 Daniel 1836 this 1934 was 5330 distinguishing himself 5922 above 5632 the presidents 0324 and the satraps 3606 - 6903 because 1768 - 7308 a spirit 3493 superb {was} 0000 in him. 4430 And the king 6246 was planning 6966 to appoint him 5922 over 3606 all 4437 the kingdom.
6:4 | [cbb5] | 那時總長和總督、尋找但以理誤國的把柄、為要參他．只是找不著他的錯誤過失、因他忠心辦事、毫無錯誤過失。
 | [kjv] | Then the presidents and princes sought to find occasion against Daniel concerning the kingdom; but they could find none occasion nor fault; forasmuch as he was faithful, neither was there any error or fault found in him.
 | [strongs] | 0116 Then 5632 the presidents 0324 and the satraps 1934 were 1156 seeking 5931 a pretext 7912 to find 1841 against Daniel 6655 concerning 4437 the kingdom. 3606 But any 5931 pretext 7844 or fault 3809 not 3202 they were able 7912 to find, 3606 - 6903 because 1768 - 0540 trustworthy 1932 he {was}. 3606 And any 7960 error 7844 or fault 3809 not 7912 was found 5922 in him.
6:5 | [cbb5] | 那些人便說、我們要找參這但以理的把柄、除非在他 神的律法中就尋不著。
 | [kjv] | Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God.
 | [strongs] | 0116 Then 1400 men 0479 these 0560 said, 1768 - 3809 Not 7912 we will find 1841 against Daniel 1836 this 3606 any 5931 pretext 3861 unless 7912 we find {it} 5922 against him 1882 in the law of 0426 his God.
6:6 | [cbb5] | 於是總長和總督、紛紛聚集來見王、說、願大利烏王萬歲．
 | [kjv] | Then these presidents and princes assembled together to the king, and said thus unto him, King Darius, live for ever.
 | [strongs] | 0116 Then 5632 the presidents 0324 and the satraps 0459 these 7284 gathered together 5922 to 4430 the king, 3652 and thus 0560 they said 0000 to him, 1868 O Darius 4430 King, 5957 forever 2418 live!
6:7 | [cbb5] | 國中的總長、欽差、總督、謀士、和巡撫、彼此商議、要立一條堅定的禁令．〔或作求王下旨要立一條云云〕三十日內不拘何人、若在王以外或向神或向人求甚麼、就必扔在獅子坑中．
 | [kjv] | All the presidents of the kingdom, the governors, and the princes, the counsellors, and the captains, have consulted together to establish a royal statute, and to make a firm decree, that whosoever shall ask a petition of any God or man for thirty days, save of thee, O king, he shall be cast into the den of lions.
 | [strongs] | 3272 took counsel together 3606 All 5632 the presidents of 4437 the kingdom 5460 the prefects, 0324 and the satraps 1907 the royal officials, 6347 and the governors 6966 to establish 6966 a statute 4430 royal, 8624 and to make strong 0633 ban, 1768 that 3606 whoever 1768 - 1156 will ask 1159 a petition 4481 of 3606 any 0426 god 0606 or man 5705 for 3118 days 8533 thirty, 3861 except 4481 from you, 4430 O king, 7412 he will be thrown 1358 into the pit of 0744 lions.
6:8 | [cbb5] | 王阿、現在求你立這禁令、加蓋玉璽、使禁令決不更改、照瑪代和波斯人的例、是不可更改的。
 | [kjv] | Now, O king, establish the decree, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which altereth not.
 | [strongs] | 3705 Now, 4430 O king, 6966 establish 0633 the ban 7560 and sign 3792 the document 1768 so that 3809 not 8133 it may be changed 1882 as the law of 4076 the Medes 6540 and Persians, 1768 which 3809 not 5709 does pass away.
6:9 | [cbb5] | 於是大利烏王立這禁令、加蓋玉璽。
 | [kjv] | Wherefore king Darius signed the writing and the decree.
 | [strongs] | 3606 All 6903 on account of 1836 this 4430 King 1868 Darius 7560 signed 3792 the document 0063 and the ban.
6:10 | [cbb5] | 但以理知道這禁令蓋了玉璽、就到自巳家裡、（他樓上的窗戶、開向耶路撒冷）一日三次、雙膝跪在他 神面前、禱告感謝、與素常一樣。
 | [kjv] | Now when Daniel knew that the writing was signed, he went into his house; and his windows being open in his chamber toward Jerusalem, he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did aforetime.
 | [strongs] | 1841 And Daniel, 1768 when 3046 he knew 1768 that 7560 was signed 3792 the document 5922 he went 1005 to his house. 3551 And windows 6606 open {were} 0000 to him 5952 in his roof-chamber 5049 toward 3390 Jerusalem. 2166 And times 8532 three 3118 in the day, 1932 he 1289 knelt 5922 on 1291 his knees 6739 and prayed 3029 and praised 6925 in the presence of 0426 his God, 3606 - 6903 as 1768 - 1934 he was 5648 doing 4481 from 6928 before 1836 this.
6:11 | [cbb5] | 那些人就紛紛聚集、見但以理在他 神面前祈禱懇求．
 | [kjv] | Then these men assembled, and found Daniel praying and making supplication before his God.
 | [strongs] | 0116 Then 1400 men 0479 those 7284 assembled 7912 and found 1841 Daniel 1156 praying 2604 and seeking mercy 6925 in the presence of 0426 his God.
6:12 | [cbb5] | 他們便進到王前、題王的禁令、說、王阿、三十日內不拘何人、若在王以外或向神或向人求甚麼．必被扔在獅子坑中、王不是在這禁令上蓋了玉璽麼。王回答說、實有這事、照瑪代和波斯人的例、是不可更改的。
 | [kjv] | Then they came near, and spake before the king concerning the king's decree; Hast thou not signed a decree, that every man that shall ask a petition of any God or man within thirty days, save of thee, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which altereth not.
 | [strongs] | 0116 Then 7127 they came near 0560 and spoke 6925 in the presence of 4430 the king 5922 concerning 0633 ban 4430 the king's. 3809 not 0633 a ban 7560 Have you signed 1768 that 3606 any 0606 man 1768 who 1156 will ask 4481 of 3606 any 0426 god 0606 or man 5705 for 3118 days 8533 thirty, 3861 except 4481 from you, 4430 O king, 7412 will be thrown 1358 into the pit of 0744 lions? 6032 answered 4430 The king 0560 and said, 3330 certain 4406 The thing {is}, 1882 by the law of 4076 the Medes 6540 and Persians, 1768 which 3809 not 5709 does pass away.
6:13 | [cbb5] | 他們對王說、王阿、那被擄之猶大人中的但以理不理你、也不遵你蓋了玉璽的禁令、他竟一日三次祈禱。
 | [kjv] | Then answered they and said before the king, That Daniel, which is of the children of the captivity of Judah, regardeth not thee, O king, nor the decree that thou hast signed, but maketh his petition three times a day.
 | [strongs] | 0116 Then 6032 they answered 0560 and said 6925 in the presence of 4430 the king, 1768 - 1841 Daniel, 1768 who {is} 4481 from 1123 the sons of 1547 the exile 1768 of 3061 Judah, 3809 not 7761 has set 5922 to you, 4430 O king, 2942 attention 5922 or 0633 to the ban 1768 that 7560 you have signed 2166 but times 8532 three 3118 in the day 1156 he asks 1159 his petition.
6:14 | [cbb5] | 王聽見這話、就甚愁煩、一心要救但以理、籌畫解救他、直到日落的時候。
 | [kjv] | Then the king, when he heard these words, was sore displeased with himself, and set his heart on Daniel to deliver him: and he laboured till the going down of the sun to deliver him.
 | [strongs] | 0116 Then 4430 the king, 1768 when 4406 the word 8086 he heard, 7690 very 0888 he was displeased 5922 with himself. 5922 And on 1841 Daniel 7761 he set 1079 {his} heart 7804 to deliver him. 5705 And until 4606 the going {down} of 8122 the sun 1934 he was 7712 striving 6739 to deliver him.
6:15 | [cbb5] | 那些人就紛紛聚集來見王、說、王阿、當知道瑪代人和波斯人有例、凡王所立的禁令、和律例、都不可更改。
 | [kjv] | Then these men assembled unto the king, and said unto the king, Know, O king, that the law of the Medes and Persians is, That no decree nor statute which the king establisheth may be changed.
 | [strongs] | 0116 Then 1400 men 0479 those 7284 assembled 5922 in the presence of 4430 the king 0560 and said 4430 to the king, 3046 Know, 4430 O king, 1768 that 1882 the law 4076 of {the} Medes 6540 and Persians 1768 {is} that 3606 every 0633 ban 7010 and statute 1768 which 4430 the king 6966 establishes 3809 not 8133 may be changed.
6:16 | [cbb5] | 王下令、人就把但以理帶來、扔在獅子坑中．王對但以理說、你所常事奉的 神、他必救你。
 | [kjv] | Then the king commanded, and they brought Daniel, and cast him into the den of lions. Now the king spake and said unto Daniel, Thy God whom thou servest continually, he will deliver thee.
 | [strongs] | 0116 Then 4430 the king 0560 ordered, 0858 And they brought 1841 Daniel 7412 and threw {him} 1358 into the pit 1768 of 0744 the lions. 6032 answered 4430 The king 0560 and said 1841 to Daniel, 0426 Your God, 1768 whom 0607 you 6399 serve 0000 - 8411 constantly, 1932 He 7804 will deliver you!
6:17 | [cbb5] | 有人搬石頭放在坑口、王用自巳的璽、和大臣的印、封閉那坑、使懲辦但以理的事、毫無更改。
 | [kjv] | And a stone was brought, and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that the purpose might not be changed concerning Daniel.
 | [strongs] | 0858 And was brought 0069 stone 2298 a 7760 and laid 5922 over 6433 the mouth of 1358 the pit. 2857 And sealed it 4430 the king 5824 with his signet, 5824 and with the signet of 7261 his nobles, 1768 that 3809 not 8133 could change 6640 the affair 1841 concerning Daniel.
6:18 | [cbb5] | 王回宮、終夜禁食、無人拿樂器到他面前．並且睡不著覺。
 | [kjv] | Then the king went to his palace, and passed the night fasting: neither were instruments of musick brought before him: and his sleep went from him.
 | [strongs] | 0116 Then 0236 went 4430 the king 1965 to his palace 0956 and spent the night 2908 fasting. 1761 And diversions 3809 not 5954 were brought 6925 into the presence of him. 8139 But his sleep 5075 escaped 5922 from him.
6:19 | [cbb5] | 次日黎明、王就起來、急忙往獅子坑裡去、
 | [kjv] | Then the king arose very early in the morning, and went in haste unto the den of lions.
 | [strongs] | 0116 Then 4430 the king 8238 in the dawn 6966 arose 5053 in the daylight, 0927 and in haste 1358 to the pit 1768 of 0744 the lions 0236 went.
6:20 | [cbb5] | 臨近坑邊、哀聲呼叫但以理、對但以理說、永生 神的僕人但以理阿、你所常事奉的 神能救你脫離獅子麼。
 | [kjv] | And when he came to the den, he cried with a lamentable voice unto Daniel: and the king spake and said to Daniel, O Daniel, servant of the living God, is thy God, whom thou servest continually, able to deliver thee from the lions?
 | [strongs] | 7127 And when he drew near 1358 to the pit, 1841 to Daniel 7032 with a voice 6088 sorrowful 2200 he cried. 6032 answered 4430 The king 0560 and said 1841 to Daniel, 1841 O Daniel! 5649 Servant of 0426 the God 2417 living, 0426 your God 1768 whom 0607 you 6399 serve 0000 - 8411 constantly, 3202 was He able 7804 to deliver you 4481 from 0744 the lions?
6:21 | [cbb5] | 但以理對王說、願王萬歲。
 | [kjv] | Then said Daniel unto the king, O king, live for ever.
 | [strongs] | 0116 Then 1841 Daniel 5974 with 4430 the king 4449 spoke, 4430 O king, 5957 forever 2418 live!
6:22 | [cbb5] | 我的 神差遣使者、封住獅子的口、叫獅子不傷我、因我在 神面前無辜、我在王面前也沒有行過虧損的事。
 | [kjv] | My God hath sent his angel, and hath shut the lions' mouths, that they have not hurt me: forasmuch as before him innocency was found in me; and also before thee, O king, have I done no hurt.
 | [strongs] | 0426 My God 7972 has sent 4398 His angel, 5463 and He has shut 6433 mouths 0744 the lions'! 3809 And not 2255 they have harmed me 3606 - 6903 because 1768 - 6925 in the presence of Him 2136 innocence 7912 was found 0000 in me. 0638 And also 6925 in the presence of you 4430 O king, 2248 harm 3809 not 5648 I have done.
6:23 | [cbb5] | 王就甚喜樂、吩咐人將但以理從坑裡縏上來．於是但以理從坑裡被繫上來．身上毫無傷損、因為信靠他的 神。
 | [kjv] | Then was the king exceedingly glad for him, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he believed in his God.
 | [strongs] | 0116 Then was 4430 the king 7690 greatly 2868 glad 5922 for him. 1841 And {for} Daniel 0560 he said 5267 to bring up 4481 from 1358 the pit, 5267 and was brought 1841 Daniel 4481 out of 1358 the pit, 3606 and any 2257 harm 3809 not 7912 was found 0000 on him, 1768 because 0540 he trusted 0426 in his God.
6:24 | [cbb5] | 王下令、人就把那些控告但以理的人、連他們的妻子兒女都帶來、扔在獅子坑中．他們還沒有到坑底、獅子就抓住他們、〔抓住原文作勝了〕咬碎他們的骨頭。
 | [kjv] | And the king commanded, and they brought those men which had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and brake all their bones in pieces or ever they came at the bottom of the den.
 | [strongs] | 0560 And ordered 4430 the king, 0858 and they brought 1400 men 0479 those 1768 who 0399 had chewed 7170 the bits 1768 of 1841 Daniel. 1358 And into the pit of 0744 the lions 7412 they threw 0581 them, 1123 their sons, 5389 and their wives. 3809 And not 4291 they did reach 0773 to the bottom of 1358 the pit 5705 before 1768 - 7981 overpowered 0000 them 0744 the lions. 3606 And all 1635 their bones 1855 they crushed.
6:25 | [cbb5] | 那時大利烏王傳旨、曉諭住在全地、各方各國各族的人、說、願你們大享平安．
 | [kjv] | Then king Darius wrote unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.
 | [strongs] | 0116 Then 1868 Darius 4430 King 3790 wrote 3606 to all 5972 the peoples, 0524 the nations, 3961 and the languages 1768 who 1753 were living 3606 in all 0772 the earth. 8001 Your peace 7680 be increased!
6:26 | [cbb5] | 現在我降旨曉諭我所統轄的全國人民、要在但以理的 神面前、戰兢恐懼、因為他是永遠長存的活 神、他的國永不敗壞、他的權柄永存無極．
 | [kjv] | I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel: for he is the living God, and stedfast for ever, and his kingdom that which shall not be destroyed, and his dominion shall be even unto the end.
 | [strongs] | 4481 From 6925 before me 7761 was given 2942 a decree, 1768 that 3606 in all 7985 domain 4437 my kingdom's, 1934 {men} will 2112 tremble 1763 and fear 4481 - 6925 in the presence of 0426 the God 1768 of 1841 Daniel. 1768 For 1932 He {is} 0426 the God 2417 living 7011 and enduring 5957 forever, 4437 and His kingdom 1768 - 3809 {is} the one which 2255 not will be destroyed, 7985 and His dominion 5705 {will be} to 5491 the end.
6:27 | [cbb5] | 他護庇人、搭救人、在天上地下施行神蹟奇事、救了但以理脫離獅子的口。
 | [kjv] | He delivereth and rescueth, and he worketh signs and wonders in heaven and in earth, who hath delivered Daniel from the power of the lions.
 | [strongs] | 7804 He delivers 5338 and rescues, 5648 and He works 0852 signs 8540 and wonders 8065 in the heavens 0772 and in the earth. 1768 Who 7804 has delivered 1841 Daniel 4481 from 3028 the paw of 0744 the lions.
6:28 | [cbb5] | 如此、這但以理當大利烏王在位的時候、和波斯王古列在位的時候、大享亨通。
 | [kjv] | So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.
 | [strongs] | 1841 So Daniel 1836 this 6744 was made to prosper 4437 in the rule of 1868 Darius, 4437 and in the rule of 3567 Cyrus, 6543 the Persian.


Strongs Concordance [Daniel 7]

 但以理書 Daniel 7
7:1 | [cbb5] | 巴比倫王伯沙撒元年、但以理在床上作夢、見了腦中的異象、就記錄這夢、述說其中的大意．
 | [kjv] | In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters.
 | [strongs] | 8140 In the year 2298 first 1113 of Belshazzar, 4430 king of 0895 Babylon, 1841 Daniel 2493 a dream 2370 saw 2376 and visions of 7217 his head 5922 on 4903 his bed. 0116 Then 2493 the dream 3790 he wrote. 7217 The sum of 4406 the matters 0560 he related.
7:2 | [cbb5] | 但以理說、我夜裡見異象、看見天的四風陡起、颳在大海之上。
 | [kjv] | Daniel spake and said, I saw in my vision by night, and, behold, the four winds of the heaven strove upon the great sea.
 | [strongs] | 6032 answered 1841 Daniel 0560 and said, 2370 looking 1934 I was 2376 in my vision 5974 by 3916 night. 0718 And look! 0703 four 7308 The winds of 8065 the heavens 1519 were stirring 3221 the ocean 7229 great.
7:3 | [cbb5] | 有四個大獸從海中上來、形狀各有不同、
 | [kjv] | And four great beasts came up from the sea, diverse one from another.
 | [strongs] | 0703 And four 2423 animals 7260 great 5559 came up 4481 from 3221 the ocean, 8133 different 1668 this 4481 from 1668 this.
7:4 | [cbb5] | 頭一個像獅子、有鷹的翅膀、我正觀看的時候、獸的翅膀被拔去、獸從地上得立起來、用兩腳站立、像人一樣、又得了人心。
 | [kjv] | The first was like a lion, and had eagle's wings: I beheld till the wings thereof were plucked, and it was lifted up from the earth, and made stand upon the feet as a man, and a man's heart was given to it.
 | [strongs] | 6933 The first {was} 0744 like a lion, 1611 and wings 1768 of 5403 an eagle {were} 0000 to it. 2370 looking 1934 I was 5705 until 1768 - 4804 were torn off 1611 the wings. 5191 And it was lifted up 4481 from 0772 the earth, 5922 and on 7271 two feet 0606 like a man 6966 made to stand. 3825 And a heart 0606 man's 3052 was given 0000 to it.
7:5 | [cbb5] | 又有一獸如熊、就是第二獸、旁跨而坐、口齒內啣著三根肋骨、有吩咐這獸的、說、起來吞喫多肉、
 | [kjv] | And behold another beast, a second, like to a bear, and it raised up itself on one side, and it had three ribs in the mouth of it between the teeth of it: and they said thus unto it, Arise, devour much flesh.
 | [strongs] | 0718 And look, 2423 animal 0317 another, 8578 a second, 1821 like 1678 a bear. 7859 And on side 2298 one 6966 it was raised up 8532 and three 5967 ribs {were} 6433 in its mouth 0997 between 8128 its teeth. 6352 And thus 0560 they said 0000 to it. 6966 Arise, 0399 devour 1321 flesh 7690 much.
7:6 | [cbb5] | 此後、我觀看、又有一獸如豹、背上有鳥的四個翅膀、這獸有四個頭、又得了權柄。
 | [kjv] | After this I beheld, and lo another, like a leopard, which had upon the back of it four wings of a fowl; the beast had also four heads; and dominion was given to it.
 | [strongs] | 0870 After 1836 this 2370 looking 1934 I was 0718 and, look, 0317 another, 5245 like a leopard, 0000 and to it 1611 wings 0703 four 1768 of 5776 a bird 5922 on 1355 its side. 0703 Also four 7217 heads {were} 2423 to the animal. 7985 And dominion 3052 was given 0000 to it.
7:7 | [cbb5] | 其後我在夜間的異象中觀看、見第四獸甚是可怕、極其強壯、大有力量、有大鐵牙、吞喫嚼碎、所剩下的用腳踐踏、這獸與前三獸、大不相同、頭有十角．
 | [kjv] | After this I saw in the night visions, and behold a fourth beast, dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and it was diverse from all the beasts that were before it; and it had ten horns.
 | [strongs] | 0870 After 1836 this 2370 looking 1934 I was 2376 in visions of 3916 the night. 0718 And, look, 2423 animal 7244 the fourth, 1763 frightful 0574 and terrifying, 8624 and strong 3493 tremendously. 8128 And teeth 1768 of 6523 iron {were} 0000 to it 7260 great. 0399 It devoured 1855 and crushed, 7606 and what was left 7271 with its feet 7512 it trampled. 1932 And it 8133 was different 4481 from 3606 all 2423 the animals 1768 that {were} 6925 ahead of it. 7162 And horns 6236 ten {were} 0000 to it.
7:8 | [cbb5] | 我正觀看這些角、見其中又長起一個小角、先前的角中、有三角在這角前、連根被他拔出來．這角有眼、像人的眼、有口說誇大的話。
 | [kjv] | I considered the horns, and, behold, there came up among them another little horn, before whom there were three of the first horns plucked up by the roots: and, behold, in this horn were eyes like the eyes of man, and a mouth speaking great things.
 | [strongs] | 7920 considering 1934 I was 7162 the horns, 0431 and look, 7162 horn 0317 another 2192 little 5559 came up 0997 among them. 8532 And three 4481 of 7162 the horns 6933 first 6132 were uprooted 4481 from 6925 before it. 0431 And look, 5870 eyes 5870 like the eyes of 0606 the man 7162 {were} on horn 1668 this, 6433 and a mouth 4449 speaking 7260 great things.
7:9 | [cbb5] | 我觀看、見有寶座設立、上頭坐著亙古常在者、他的衣服潔白如雪、頭髮如純淨的羊毛、寶座乃火燄、其輪乃烈火．
 | [kjv] | I beheld till the thrones were cast down, and the Ancient of days did sit, whose garment was white as snow, and the hair of his head like the pure wool: his throne was like the fiery flame, and his wheels as burning fire.
 | [strongs] | 2370 looking 1934 I was 5705 until 1768 - 3764 thrones 7412 were set up, 6268 and the Ancient of 3118 Days 3488 sat, 3831 whose robe {was} 8517 as snow 2358 white, 8177 and the hair of 7217 His head 6015 like wool 5343 pure. 3764 His throne 7631 {was like} flames 1768 of 5135 fire. 1535 Its wheels 5135 {were} fire 1815 burning.
7:10 | [cbb5] | 從他面前有火像河發出、事奉他的有千千、在他面前侍立的有萬萬．他坐著要行審判、案卷都展開了。
 | [kjv] | A fiery stream issued and came forth from before him: thousand thousands ministered unto him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened.
 | [strongs] | 5103 A river 1768 of 5135 fire 5047 ran 5312 and issued 4481 from 6925 the presence of Him. 0506 A thousand 0506 thousands 8120 served Him, 7240 and a myraid 7240 myraids 6925 in the presence of Him 6966 stood. 1780 The court 3488 sat, 5609 and books 6606 were opened.
7:11 | [cbb5] | 那時我觀看、見那獸因小角說誇大話的聲音被殺、身體損壞、扔在火中焚燒。
 | [kjv] | I beheld then because of the voice of the great words which the horn spake: I beheld even till the beast was slain, and his body destroyed, and given to the burning flame.
 | [strongs] | 2370 looking 1934 I was, 0116 then 4481 from 7032 the sound of 4406 the words 7260 great 1768 which 7162 the horn 4449 spoke. 2370 looking 1934 I was 5705 until 1768 - 6992 was killed 2423 the animal, 0007 and was destroyed 1655 his body 3052 and given 3346 to the burning of 0785 the fire.
7:12 | [cbb5] | 其餘的獸、權柄都被奪去、生命卻仍存留、直到所定的時候和日期。
 | [kjv] | As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time.
 | [strongs] | 7606 And the rest of 2423 the animals, 5709 was taken away 7985 their dominion. 0754 Yet length 2417 of life 3052 was given 0000 to them 5705 for 2166 a time 5732 and a season.
7:13 | [cbb5] | 我在夜間的異象中觀看、見有一位像人子的、駕著天雲而來、被領到亙古常在者面前、
 | [kjv] | I saw in the night visions, and, behold, one like the Son of man came with the clouds of heaven, and came to the Ancient of days, and they brought him near before him.
 | [strongs] | 2370 looking 1934 I was 2376 in visions of 3916 the night, 0718 and look, 5974 with 6050 the clouds of 8065 the heavens 1247 {one} like the Son of 0606 man 0858 coming 1934 was, 5705 and to 6268 the Ancient of 3118 Days 4291 He came. 6925 And in the presence of Him 7127 they brought Him near.
7:14 | [cbb5] | 得了權柄、榮耀、國度、使各方各國各族的人都事奉他．他的權柄是永遠的、不能廢去、他的國必不敗壞。
 | [kjv] | And there was given him dominion, and glory, and a kingdom, that all people, nations, and languages, should serve him: his dominion is an everlasting dominion, which shall not pass away, and his kingdom that which shall not be destroyed.
 | [strongs] | 0000 And to Him 3052 was given 7985 dominion, 3367 and glory, 4437 and a kingdom, 3606 that all 5972 the peoples, 0524 the nations, 3961 and the languages 0000 Him 6399 will serve. 7985 His dominion {is} 7985 an dominion 5957 everlasting 1768 which 3809 not 5709 will pass away, 4437 and His kingdom 1768 that which 3809 not 2255 will be destroyed.
7:15 | [cbb5] | 至於我但以理、我的靈在我裡面愁煩、我腦中的異象使我驚惶。
 | [kjv] | I Daniel was grieved in my spirit in the midst of my body, and the visions of my head troubled me.
 | [strongs] | 3735 was distressed 7308 My spirit, 0576 I, 1841 Daniel, 1459 amid 5085 its sheath, 2376 and the visions of 7217 my head 0927 alarmed me.
7:16 | [cbb5] | 我就近一位侍立者、問他這一切的真情．他就告訴我、將那事的講解給我說明。
 | [kjv] | I came near unto one of them that stood by, and asked him the truth of all this. So he told me, and made me know the interpretation of the things.
 | [strongs] | 7127 I came near 5922 to 2298 one 4481 of 6966 those who stood by, 3330 and the truth 1156 asked 4481 from him 5922 of 3606 all 1836 this. 0560 And he told 0000 me, 6591 and the meaning of 4406 the things 3046 made known to me.
7:17 | [cbb5] | 這四個大獸就是四王將要在世上興起．
 | [kjv] | These great beasts, which are four, are four kings, which shall arise out of the earth.
 | [strongs] | 0459 These 2423 animals 7260 great, 1768 - 0581 which {are} 0703 four, 0703 {are} four 4430 kings. 6966 They will arise 4481 out of 0772 the earth.
7:18 | [cbb5] | 然而至高者的聖民、必要得國享受、直到永永遠遠。
 | [kjv] | But the saints of the most High shall take the kingdom, and possess the kingdom for ever, even for ever and ever.
 | [strongs] | 6902 But will receive 4437 the kingdom 6922 the holy ones of 5946 the Most High 2631 and possess 4437 the kingdom 5705 - 5957 forever, 5705 even 5957 forever 5957 {and} ever.
7:19 | [cbb5] | 那時我願知道第四獸的真情、他為何與那三獸的真情、大不相同、甚是可怕、有鐵牙銅爪、吞喫嚼碎、所剩下的用腳踐踏、
 | [kjv] | Then I would know the truth of the fourth beast, which was diverse from all the others, exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue with his feet;
 | [strongs] | 0116 Then 6634 I desired 3321 to know the truth 5922 of 2423 the animal 7244 fourth, 1768 which 1934 was 8133 different 4481 from 3606 all of them, 1763 frightening 3493 very, 8128 its teeth 1768 {were} of 6523 iron, 6953 and its nails 1768 of 5174 bronze, 0399 {who} ate up, 1855 {and} crushed, 7606 and what was left 7271 with its feet 7512 trampled,
7:20 | [cbb5] | 頭有十角、和那另長的一角、在這角前有三角被他打落、這角有眼、有說誇大話的口、形狀強橫、過於他的同類。
 | [kjv] | And of the ten horns that were in his head, and of the other which came up, and before whom three fell; even of that horn that had eyes, and a mouth that spake very great things, whose look was more stout than his fellows.
 | [strongs] | 5922 and of 7162 the horns 6236 ten 1768 that {were} 7217 on its head, 0317 and the other 1768 which 5559 came up 5308 and fell 4481 from 6925 in front of him 8532 three, 7162 even horn 1797 that 5870 and eyes {were} 0000 to it, 6433 and a mouth 4449 speaking 7260 great things. 2376 And its look 7229 {was} greater 4481 than 2273 its fellows.
7:21 | [cbb5] | 我觀看、見這角與聖民爭戰、勝了他們、
 | [kjv] | I beheld, and the same horn made war with the saints, and prevailed against them;
 | [strongs] | 2370 looking 1934 I was, 7162 and horn 1797 that 5648 made 7129 war 5974 with {His} 6922 holy ones, 3201 and overpowered 0000 them.
7:22 | [cbb5] | 直到亙古常在者來給至高者的聖民伸冤、聖民得國的時候就到了。
 | [kjv] | Until the Ancient of days came, and judgment was given to the saints of the most High; and the time came that the saints possessed the kingdom.
 | [strongs] | 5705 Until 1768 - 0858 came 6268 the Ancient of 3118 Days, 1780 and the judgment 3052 was given 6922 for the saints of 5946 the Most High {God}. 2166 And the time 4291 came 4437 that the kingdom 2631 possessed 6922 {His} holy ones.
7:23 | [cbb5] | 那侍立者這樣說、第四獸就是世上必有的第四國、與一切國大不相同、必吞喫全地、並且踐踏嚼碎。
 | [kjv] | Thus he said, The fourth beast shall be the fourth kingdom upon earth, which shall be diverse from all kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces.
 | [strongs] | 3652 So 0560 he said, 2423 The animal 7244 fourth 4437 kingdom 7244 the fourth 1934 will be 0772 on the earth. 1768 Which 8133 will be different 4481 from 3606 all 4437 the kingdoms 0399 and will devour 3606 all 0772 the earth. 1759 And trample it, 1855 and crush it.
7:24 | [cbb5] | 至於那十角、就是從這國中必興起的十王、後來又興起一王、與先前的不同、他必制伏三王。
 | [kjv] | And the ten horns out of this kingdom are ten kings that shall arise: and another shall rise after them; and he shall be diverse from the first, and he shall subdue three kings.
 | [strongs] | 7162 And the horns 6236 ten 4481 out of this 4437 kingdom {are} 6236 ten 4430 kings. 6966 They will rise. 0321 And another 6966 will rise 0311 after them. 1932 And he 8133 will be different 4481 from 6933 the previous ones 8532 and three 4430 kings 8214 he will humble.
7:25 | [cbb5] | 他必向至高者說誇大的話、必折磨至高者的聖民、必想改變節期、和律法．聖民必交付他手一載、二載、半載。
 | [kjv] | And he shall speak great words against the most High, and shall wear out the saints of the most High, and think to change times and laws: and they shall be given into his hand until a time and times and the dividing of time.
 | [strongs] | 4406 And words 6655 against 5943 the Most High {God} 4449 he will speak, 6922 and the holy ones of 5946 the Most High {God} 1080 will wear out, 5452 and he intends 8133 to change 2166 times 1882 and law. 3052 And they will be given 3028 into his hand 5705 until 5732 a time 5732 and times, 6387 and one half 5732 time.
7:26 | [cbb5] | 然而審判者必坐著行審判、他的權柄必被奪去、毀壞、滅絕、一直到底。
 | [kjv] | But the judgment shall sit, and they shall take away his dominion, to consume and to destroy it unto the end.
 | [strongs] | 1780 But the court 3488 will sit 7985 and his dominion 5709 they will take away 8046 to exterminate 0007 and to destroy 5705 until 5491 the end.
7:27 | [cbb5] | 國度、權柄、和天下諸國的大權、必賜給至高者的聖民．他的國是永遠的、一切掌權的都必事奉他、順從他。
 | [kjv] | And the kingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be given to the people of the saints of the most High, whose kingdom is an everlasting kingdom, and all dominions shall serve and obey him.
 | [strongs] | 4437 And the kingdom 7985 and the dominion, 7238 and the greatness 1768 of 4437 the kingdoms 8460 under 3606 all 8065 the heavens, 3052 will be given 5972 to the people of 6922 the holy ones of 5946 the Most High {God}, 4437 whose kingdom {is} 4437 an kingdom 5957 everlasting. 3606 And all 7985 the dominion 0000 Him 6399 will serve 8086 and obey.
7:28 | [cbb5] | 那事至此完畢。至於我但以理、心中甚是驚惶、臉色也改變了、卻將那事存記在心。
 | [kjv] | Hitherto is the end of the matter. As for me Daniel, my cogitations much troubled me, and my countenance changed in me: but I kept the matter in my heart.
 | [strongs] | 5705 Here {is} 3542 - 5491 the end 1768 of 4406 the matter. 0576 As for me, 1841 Daniel, 7690 greatly 7476 my thoughts 0927 alarmed me, 2122 and my color 8133 changed 5922 on me. 4406 But the matter 3821 in my heart 5202 I kept.


Strongs Concordance [Daniel 8]

 但以理書 Daniel 8
8:1 | [cbb5] | 伯沙撒王在位第三年、有異象現與我但以理是在先前所見的異象之後。
 | [kjv] | In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me Daniel, after that which appeared unto me at the first.
 | [strongs] | 8141 In the year 7992 third 4438 of the rule of 1112 Belshazzar, 4428 the king, 2377 a vision 7200 appeared 0000 to me. 0000 {To} me, 1840 Daniel, 0310 after 7200 what appeared 0000 to me 7223 at the beginning.
8:2 | [cbb5] | 我見了異象的時候、我以為在以攔省、書珊城中．〔城或作宮〕我見異象又如在烏萊河邊。
 | [kjv] | And I saw in a vision; and it came to pass, when I saw, that I was at Shushan in the palace, which is in the province of Elam; and I saw in a vision, and I was by the river of Ulai.
 | [strongs] | 7200 And I looked 2377 in the vision, 1961 and it was, 7200 when I looked, 0589 I {was} 7800 at Shushan 4407 the citadel 0834 which {is} 5769 in Elam 4082 the province. 7200 And I looked 2377 in the vison 0589 and I 1961 was 5921 by 0180 the Canal of 0195 Ulai.
8:3 | [cbb5] | 我舉目觀看、見有雙角的公綿羊站在河邊、兩角都高、這角高過那角、更高的是後長的。
 | [kjv] | Then I lifted up mine eyes, and saw, and, behold, there stood before the river a ram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last.
 | [strongs] | 5375 Then I lifted up 5869 my eyes 7200 and looked, 2009 and behold, 7410 ram 0259 a 5975 was standing 6440 in front of 0180 the canal, 0000 and to it 7161 two horns. 7161 And the two horns 1364 {were} high, 0259 but one {was} 7311 higher 3605 than 0259 the other, 1364 and the higher one 5927 came up 0314 last.
8:4 | [cbb5] | 我見那公綿羊往西、往北、往南牴觸、獸在他面前都站立不住、也沒有能救護脫離他手的、但他任意而行、自高自大。
 | [kjv] | I saw the ram pushing westward, and northward, and southward; so that no beasts might stand before him, neither was there any that could deliver out of his hand; but he did according to his will, and became great.
 | [strongs] | 7200 I saw 0352 the ram 5055 butting 3220 westward 6828 and northward 5095 and southward, 3605 so that all 2416 animals 3808 not 5975 could stand 6440 in front of him, 3808 and no one 5337 could deliver 3027 from his hand. 6213 And he did 7522 by his will, 7236 and became great.
8:5 | [cbb5] | 我正思想的時候、見有一隻公山羊從西而來、遍行全地、腳不沾麈．這山羊兩眼當中、有一非常的角。
 | [kjv] | And as I was considering, behold, an he goat came from the west on the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes.
 | [strongs] | 0589 And I 1961 was 7920 considering, 2009 and look, 6842 a male of 5795 the goats 0935 came 3117 from the west, 6440 over the surface of 3605 all 0776 the earth, 0369 and did not 5060 touch 0125 the ground. 6842 And the male-goat {had} 7161 a horn 2380 conspicuous 0996 between 5869 his eyes.
8:6 | [cbb5] | 他往我所看見站在河邊、有雙角的公綿羊那裡去、大發忿怒、向他直闖。
 | [kjv] | And he came to the ram that had two horns, which I had seen standing before the river, and ran unto him in the fury of his power.
 | [strongs] | 5066 And he came 0000 to 0352 the ram 1167 with 7161 the two horns 0834 which 7200 I had seen 5975 standing 6440 in front of 0180 the canal, 7323 and he ran 0000 to it 2534 in the fury of 3581 his power.
8:7 | [cbb5] | 我見公山羊就近公綿羊、向他發烈怒、牴觸他．折斷他的兩角、綿羊在他面前站立不住、他將綿羊觸倒在地、用腳踐踏、沒有能救綿羊脫離他手的。
 | [kjv] | And I saw him come close unto the ram, and he was moved with choler against him, and smote the ram, and brake his two horns: and there was no power in the ram to stand before him, but he cast him down to the ground, and stamped upon him: and there was none that could deliver the ram out of his hand.
 | [strongs] | 7200 And I saw him 5060 came close 0000 beside 0352 the ram. 4843 And he became furious 0000 against him, 5221 and struck 0352 the ram 5310 and shattered 8147 two 7161 its horns. 3808 And not 1961 there was 3581 power 0352 in the ram 5975 to stand 6440 before him. 7993 But he threw him down 0776 to the ground 7429 and trampled him, 3808 and no one 3201 could 5337 deliver 0352 the ram 3027 from his hand.
8:8 | [cbb5] | 這山羊極其自高自大、正強盛的時候、那大角折斷了．又在角根上向天的四方、〔方原文作風〕長出四個非常的角來。
 | [kjv] | Therefore the he goat waxed very great: and when he was strong, the great horn was broken; and for it came up four notable ones toward the four winds of heaven.
 | [strongs] | 6842 Then the male of 5795 the goats 7236 became great 3966 very. 6105 And when he was strong, 7665 was broken 7782 the horn 1419 great. 5927 And came up 2380 conspicuous 0702 four 4725 in its place, 0702 toward the four 7307 winds of 8064 the heavens.
8:9 | [cbb5] | 四角之中、有一角長出一個小角、向南、向東、向榮美之地、漸漸成為強大。
 | [kjv] | And out of one of them came forth a little horn, which waxed exceeding great, toward the south, and toward the east, and toward the pleasant land.
 | [strongs] | 0000 And out of 0259 one 0000 of them 0935 came 7162 horn 4595 a little, 7236 and became great 3966 very, 0000 toward 5045 the south 0000 and toward 6924 the east, 0000 and toward 6643 the bountiful {land}.
8:10 | [cbb5] | 他漸漸強大、高及天象、將些天象和星宿拋落在地、用腳踐踏。
 | [kjv] | And it waxed great, even to the host of heaven; and it cast down some of the host and of the stars to the ground, and stamped upon them.
 | [strongs] | 1430 And it became great, 9999 {even} 6635 to the army of 8064 the heavens. 5307 And made it fall 0776 to the ground 6635 of the army 0000 and of 3556 the stars, 7429 and trampled them.
8:11 | [cbb5] | 並且他自高自大、以為高及天象之君．除掉常獻給君的燔祭、毀壞君的聖所。
 | [kjv] | Yea, he magnified himself even to the prince of the host, and by him the daily sacrifice was taken away, and the place of the sanctuary was cast down.
 | [strongs] | 5704 Even to the 8269 ruler of 6635 the army 1430 he magnified himself, 0000 and by him 7311 was removed 8548 the regular {sacrifice}, 7999 and was cast down 4725 the place of 4720 His sanctuary.
8:12 | [cbb5] | 因罪過的緣故、有軍旅和常獻的燔祭交付他、他將真理拋在地上、任意而行、無不順利。
 | [kjv] | And an host was given him against the daily sacrifice by reason of transgression, and it cast down the truth to the ground; and it practised, and prospered.
 | [strongs] | 6635 And an army 5414 was given 8548 with the regular {sacrifice} 6580 through trespass. 7993 And it threw down 0571 truth 0776 to the ground. 6213 And it worked 6743 and prospered.
8:13 | [cbb5] | 我聽見有一位聖者說話、又有一位聖者問那說話的聖者、說、這除掉常獻的燔祭、和施行毀壞的罪過、將聖所與軍旅踐踏的異象、〔軍旅或作以色列的軍〕要到幾時纔應驗呢。
 | [kjv] | Then I heard one saint speaking, and another saint said unto that certain saint which spake, How long shall be the vision concerning the daily sacrifice, and the transgression of desolation, to give both the sanctuary and the host to be trodden under foot?
 | [strongs] | 8085 Then I heard 0259 a certain 6944 holy one 1696 speaking, 0559 and said 0312 another 6944 holy one 2088 to that one 1696 who spoke, 5704 Until 0000 when {is} 4759 the vision, 8548 the regular {sacrifice} 6588 and the trespass 8074 desolating, 5414 to give 6944 both the sanctuary 6635 and the army 4823 to be trampled?
8:14 | [cbb5] | 他對我說、到二千三百日聖所就必潔淨。
 | [kjv] | And he said unto me, Unto two thousand and three hundred days; then shall the sanctuary be cleansed.
 | [strongs] | 0559 And he said 0000 to me, 0000 For 6153 evenings {and} 1242 mornings 0505 two thousand 7967 and three 3963 hundred. 6663 Then will be vindicated 6944 {the} sanctuary.
8:15 | [cbb5] | 我但以理見了這異象、願意明白其中的意思、忽有一位形狀像人的、站在我面前。
 | [kjv] | And it came to pass, when I, even I Daniel, had seen the vision, and sought for the meaning, then, behold, there stood before me as the appearance of a man.
 | [strongs] | 1961 And it was, 7200 when had seen 0589 I, 1840 Daniel, 4759 the vision, 1245 then I sought 6591 meaning. 2009 Then look, 5975 there stood 6440 in front of me 4758 like the appearance of 1397 a man.
8:16 | [cbb5] | 我又聽見烏萊河兩岸中有人聲呼叫說、加百列阿、要使此人明白這異象。
 | [kjv] | And I heard a man's voice between the banks of Ulai, which called, and said, Gabriel, make this man to understand the vision.
 | [strongs] | 8085 And I heard 6963 voice 0120 a man's 0996 between 0195 Ulai, 7121 and he called 0559 and said, 1403 Gabriel, 0995 make discern 2088 this {man} 4759 the vision.
8:17 | [cbb5] | 他便來到我所站的地方．他一來、我就驚慌俯伏在地．他對我說、人子阿、你要明白、因為這是關乎末後的異象。
 | [kjv] | So he came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man: for at the time of the end shall be the vision.
 | [strongs] | 0935 So he came 0000 beside 4725 my place. 0935 And when he came, 3372 I was afraid 5307 and fell 6440 on my face. 0559 But he said 0000 to me, 0995 Discern, 1121 O son of 0120 man, 0000 for {is} 6256 for the time of 7093 the end 4759 the vision.
8:18 | [cbb5] | 他與我說話的時候、我面伏在地沉睡．他就摸我、扶我站起來、
 | [kjv] | Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright.
 | [strongs] | 1696 And as he was speaking 0000 with me, 7290 I lay stunned 6440 on my face 0776 to the ground. 5060 But he touched {me} 5975 and caused me to stand 5977 on my place.
8:19 | [cbb5] | 說我要指示你惱怒臨完必有的事、因為這是關乎末後的定期。
 | [kjv] | And he said, Behold, I will make thee know what shall be in the last end of the indignation: for at the time appointed the end shall be.
 | [strongs] | 0559 And he said, 2005 Look, I 3045 will cause you to know 0000 what 7136 will happen 0319 in the last end of 2195 the indignation. 0000 For {it is} 4150 for the set time of 7093 {the} end.
8:20 | [cbb5] | 你所看見雙角的公綿羊、就是瑪代和波斯王。
 | [kjv] | The ram which thou sawest having two horns are the kings of Media and Persia.
 | [strongs] | 0352 The ram 0834 which 7200 you saw 1167 with 7161 two horns {are} 4428 the kings of 4074 Media 6539 and Persia.
8:21 | [cbb5] | 那公山羊、就是希臘王．〔希臘原文作雅完下同〕兩眼當中的大角、就是頭一王。
 | [kjv] | And the rough goat is the king of Grecia: and the great horn that is between his eyes is the first king.
 | [strongs] | 6842 And the male goat 8163 shaggy {is} 4428 the king of 3120 Greece. 7782 And the horn 1419 great 0000 that {is} 0996 between 5869 its eyes 9999 {is} 4428 the king 7223 first.
8:22 | [cbb5] | 至於那折斷了的角、在其根上又長出四角、這四角就是四國、必從這國裡興起來、只是權勢都不及他。
 | [kjv] | Now that being broken, whereas four stood up for it, four kingdoms shall stand up out of the nation, but not in his power.
 | [strongs] | 7665 And as for what was broken 5324 and stood up 0702 four 4725 in its place, 0702 four 4467 kingdoms 1471 out of the nation 3320 will stand up, 3808 but not 3581 with its power.
8:23 | [cbb5] | 這四國末時、犯法的人罪惡滿盈、必有一王興起、面貌兇惡、能用雙關的詐語。
 | [kjv] | And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding dark sentences, shall stand up.
 | [strongs] | 0319 And in the latter time of 4438 their kingdom 3615 when have finished 6586 the transgressors, 3320 will stand up 4428 a king 5794 strong of 6440 face, 0995 and skilled at 2420 intrigues.
8:24 | [cbb5] | 他的權柄必大、卻不是因自己的能力、他必行非常的毀滅、事情順利、任意而行．又必毀滅有能力的和聖民。
 | [kjv] | And his power shall be mighty, but not by his own power: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people.
 | [strongs] | 1368 And strong 3581 his power, 3808 but not own 3581 by his power. 6381 And wonderfully 7843 he will destroy, 6743 and he will prosper, 6213 and accomplish, 0006 and destroy 1368 the strong 5971 and people 6944 the holy.
8:25 | [cbb5] | 他用權術成就手中的詭計、心裡自高自大、在人坦然無備的時候、毀滅多人．又要站起來攻擊萬君之君、至終卻非因人手而滅亡。
 | [kjv] | And through his policy also he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and by peace shall destroy many: he shall also stand up against the Prince of princes; but he shall be broken without hand.
 | [strongs] | 3605 And through 7922 his skill 6743 he will cause to succeed 0205 deceit 3209 in his hand. 3824 And in his own heart 1430 he will lift himself 7962 and be at ease. 7843 He will destroy 1995 many. 0000 Also against 8269 the Ruler of 8269 rulers 5975 he will stand up, 0657 but without 3027 a hand 7665 he will be broken.
8:26 | [cbb5] | 所說二千三百日的異象是真的、但你要將這異象封住、因為關乎後來許多的日子。
 | [kjv] | And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days.
 | [strongs] | 4236 And the vision of 6153 the evening 1242 and the morning 0000 that 5046 was told, 0571 true 1931 it {is}. 0000 But you! 6887 Shut up 4759 the vision, 0000 because {it is} 3117 for days 1995 many.
8:27 | [cbb5] | 於是我但以理昏迷不醒、病了數日、然後起來辦理王的事務．我因這異象驚奇、卻無人能明白其中的意思。
 | [kjv] | And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's business; and I was astonished at the vision, but none understood it.
 | [strongs] | 0589 And I, 1840 Daniel, 1961 was faint. 2470 And I was sick {for} 3117 days. 6965 Then I arose 0559 and did 1697 business 4428 the king's. 8074 And I was amazed 0000 at 4759 the vision, 0369 but not was 0995 understanding.


Strongs Concordance [Daniel 9]

 但以理書 Daniel 9
9:1 | [cbb5] | 瑪代族、亞哈隨魯的兒子大利烏、立為迦勒底國的王元年、
 | [kjv] | In the first year of Darius the son of Ahasuerus, of the seed of the Medes, which was made king over the realm of the Chaldeans;
 | [strongs] | 8141 In the year 7223 first 1867 of Darius, 1121 the son of 0325 Ahasuerus, 2233 of the seed of 4074 the Medes, 0000 who 4427 was made king 5921 over 4468 the kingdom of 3778 the Chaldeans.
9:2 | [cbb5] | 就是他在位第一年、我但以理從書上得知耶和華的話臨到先知耶利米、論耶路撒冷荒涼的年數、七十年為滿。
 | [kjv] | In the first year of his reign I Daniel understood by books the number of the years, whereof the word of the LORD came to Jeremiah the prophet, that he would accomplish seventy years in the desolations of Jerusalem.
 | [strongs] | 8141 In the year 7223 first 4427 of his rule, 0589 I, 1840 Daniel, 0995 understood 5612 by the books, 4557 the number of 8141 the years 0834 which 1961 came {as} 1697 the word of 3068 Yahweh 0000 to 3414 Jeremiah, 5830 the prophet, 4390 that He would accomplish 2723 for the desolations of 3389 Jerusalem, 7657 seventy 8141 years.
9:3 | [cbb5] | 我便禁食、披麻蒙灰、定意向主 神祈禱懇求。
 | [kjv] | And I set my face unto the Lord God, to seek by prayer and supplications, with fasting, and sackcloth, and ashes:
 | [strongs] | 5414 And I set 6440 my face 0000 toward 0136 the Lord 0430 God, 1875 to seek 8605 by prayer 8469 and supplications, 6685 with fasting 8242 and sackcloth 6083 and dust.
9:4 | [cbb5] | 我向耶和華我的 神祈禱、認罪、說、主阿、大而可畏的 神、向愛主守主誡命的人、守約施慈愛．
 | [kjv] | And I prayed unto the LORD my God, and made my confession, and said, O Lord, the great and dreadful God, keeping the covenant and mercy to them that love him, and to them that keep his commandments;
 | [strongs] | 2603 And I prayed 3068 to Yahweh 0430 my God, 3034 and confessed 0559 and said, 0577 I pray, 0136 O Lord, 0410 the God 1419 great 3372 and awesome, 8104 who keeps 1285 the covenant 2617 and lovingkindness 0157 to those who love Him, 8104 and to those who keep 4687 His commands.
9:5 | [cbb5] | 我們犯罪作孽、行惡叛逆、偏離你的誡命典章．
 | [kjv] | We have sinned, and have committed iniquity, and have done wickedly, and have rebelled, even by departing from thy precepts and from thy judgments:
 | [strongs] | 2398 We have sinned 5753 and did iniquity, 7561 and have done in a wrong way 3775 and have rebelled, 6437 and turned 4687 from Your commands 4941 and from Your judgments.
9:6 | [cbb5] | 沒有聽從你僕人眾先知、奉你名向我們君王、首領、列袓、和國中一切百姓所說的話。
 | [kjv] | Neither have we hearkened unto thy servants the prophets, which spake in thy name to our kings, our princes, and our fathers, and to all the people of the land.
 | [strongs] | 3808 And not 8085 we have listened 0000 to 5650 Your servants, 5030 the prophets, 0000 who 1696 spoke 8034 in Your name 0000 to 4428 our kings, 8269 our leaders, 0001 and our forefathers, 0000 and to 3605 all 5971 the people of 0776 the land.
9:7 | [cbb5] | 主阿、你是公義的、我們是臉上蒙羞的．因我們猶大人、和耶路撒冷的居民、並以色列眾人、或在近處、或在遠處、被你趕到各國的人、都得罪了你、正如今日一樣。
 | [kjv] | O LORD, righteousness belongeth unto thee, but unto us confusion of faces, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, through all the countries whither thou hast driven them, because of their trespass that they have trespassed against thee.
 | [strongs] | 0000 {belongs} to You, 0136 O Lord, 6666 righteousness 0000 but to us 1322 the shame of 6440 {our} faces, 3117 as {at} day 0000 this. 0376 To the men of 3063 Judah 3427 and to residents of 3389 Jerusalem, 0413 and to 3605 all 3478 Israel, 7138 who are near 7350 and who are afar, 0000 through all 0776 the lands 0331 where 5080 You have sown them 8033 there 4603 for their unfaithfulness 0834 which 6213 they have done 0000 against You.
9:8 | [cbb5] | 主阿、我們和我們的君王、首領、列袓、因得罪了你、就都臉上蒙羞。
 | [kjv] | O Lord, to us belongeth confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against thee.
 | [strongs] | 0136 O Lord 0000 to us {is} 1322 shame of 6440 faces, 4428 to our kings, 8269 to our rulers 0001 and to our forefathers, 0000 because 2398 we have sinned 0000 against You.
9:9 | [cbb5] | 主、我們的 神、是憐憫饒恕人的、我們卻違背了他、
 | [kjv] | To the Lord our God belong mercies and forgivenesses, though we have rebelled against him;
 | [strongs] | 0136 To the Lord {belong} 0430 our God 7356 mercies 5547 and pardons, 0000 for 4775 we have rebelled 0000 against Him.
9:10 | [cbb5] | 也沒有聽從耶和華我們 神的話、沒有遵行他藉僕人眾先知向我們所陳明的律法。
 | [kjv] | Neither have we obeyed the voice of the LORD our God, to walk in his laws, which he set before us by his servants the prophets.
 | [strongs] | 3808 And not 8085 we have obeyed 6963 the voice of 3068 Yahweh 0430 our God, 3212 to walk 8451 in His laws 0834 which 5414 He set 6440 in front of us 5921 through 5650 His servants, 5030 the prophets.
9:11 | [cbb5] | 以色列眾人都犯了你的律法、偏行、不聽從你的話、因此、在你僕人摩西律法上所寫的咒詛、和誓言、都傾在我們身上、因我們得罪了 神。
 | [kjv] | Yea, all Israel have transgressed thy law, even by departing, that they might not obey thy voice; therefore the curse is poured upon us, and the oath that is written in the law of Moses the servant of God, because we have sinned against him.
 | [strongs] | 3605 And all 3478 Israel 5674 has transgressed 8451 Your law, 5493 and veered, 3808 not 8085 obeying 6963 Your voice. 5413 And has poured out 0000 on us 0779 the curse, 0422 and the oath 0000 that 3789 is written 8451 in the law of 4872 Moses, 5288 the servant of 0430 God, 0000 because 2398 we have sinned 0000 against Him.
9:12 | [cbb5] | 他使大災禍臨到我們、成就了警戒我們和審判我們官長的話．原來在普天之下、未曾行過像在耶路撒冷所行的。
 | [kjv] | And he hath confirmed his words, which he spake against us, and against our judges that judged us, by bringing upon us a great evil: for under the whole heaven hath not been done as hath been done upon Jerusalem.
 | [strongs] | 6965 And He has confirmed 1697 His words 0834 which 1696 He spoke 0000 against us 0413 and against 8199 our judges 0000 who 8199 judged us, 0935 by bringing 0000 on us 7451 a evil 1419 great, 0834 which 3808 not 6213 has been done 8478 under 8549 whole 8064 the heavens 0000 as 6213 it has been done 3389 to Jerusalem.
9:13 | [cbb5] | 這一切災禍臨到我們身上、是照摩西律法上所寫的、我們卻沒有求耶和華我們 神的恩典、使我們回頭離開罪孽、明白你的真理。
 | [kjv] | As it is written in the law of Moses, all this evil is come upon us: yet made we not our prayer before the LORD our God, that we might turn from our iniquities, and understand thy truth.
 | [strongs] | 3789 As it is written 8451 in the law of 4872 Moses, 3605 all 7451 evil 0000 this 0935 has come 0000 on us. 3808 Yet not 2470 we made our prayer 6440 in the presence of the face of 3068 Yahweh 0430 our God, 7725 so that we would turn 5771 from our iniquities 0995 and understand 0571 Your truth.
9:14 | [cbb5] | 所以耶和華留意使這災禍臨到我們身上、因為那和華我們的 神在他所行的事上、都是公義．我們並沒有聽從他的話。
 | [kjv] | Therefore hath the LORD watched upon the evil, and brought it upon us: for the LORD our God is righteous in all his works which he doeth: for we obeyed not his voice.
 | [strongs] | 8245 And has watched 3068 Yahweh 5921 over 7451 the evil, 0935 and has brought it 0000 on us. 6662 For righteous {is} 3068 Yahweh 0430 our God 6256 in 3605 all 4639 His works 0834 which 6213 He does. 3808 And not 8085 we did obey 6963 His voice.
9:15 | [cbb5] | 主我們的 神阿、你曾用大能的手領你的子民出埃及地、使自己得了名、正如今日一樣．我們犯了罪、作了惡。
 | [kjv] | And now, O Lord our God, that hast brought thy people forth out of the land of Egypt with a mighty hand, and hast gotten thee renown, as at this day; we have sinned, we have done wickedly.
 | [strongs] | 6258 And now, 0136 O Lord 0430 our God, 0000 who 3318 has brought 5971 Your people 0776 out of the land of 4714 Egypt 3027 with a hand 1368 strong, 6213 and has made 0000 for Yourself 8034 a name 3117 as {is it} day 0000 this. 2398 We have sinned; 7561 we have acted in a wrong way,
9:16 | [cbb5] | 主阿、求你按你的大仁大義、使你的怒氣和忿怒轉離你的城耶路撒冷、就是你的聖山．耶路撒冷和你的子民、因我們的罪惡和我們列袓的罪孽、被四圍的人羞辱。
 | [kjv] | O LORD, according to all thy righteousness, I beseech thee, let thine anger and thy fury be turned away from thy city Jerusalem, thy holy mountain: because for our sins, and for the iniquities of our fathers, Jerusalem and thy people are become a reproach to all that are about us.
 | [strongs] | 0136 O Lord, 3605 according to all 6664 Your righteousness. 7725 let turn away 4994 Please 6965 Your anger 2534 and Your fury 5891 from Your city, 3389 Jerusalem, 2022 mountain 6944 Your holy. 0000 For 2399 because of our sins 5771 and {the} iniquities of 0001 our forefathers, 3389 Jerusalem 5971 and Your people 2781 {have become} a reproach 3605 to all 1992 those 5439 around us.
9:17 | [cbb5] | 我們的 神阿、現在你垂聽僕人的祈禱懇求、為自己使臉光照你荒涼的聖所。
 | [kjv] | Now therefore, O our God, hear the prayer of thy servant, and his supplications, and cause thy face to shine upon thy sanctuary that is desolate, for the Lord's sake.
 | [strongs] | 6258 And now 8085 listen, 0430 O our God, 0000 to 8605 the prayer of 5650 Your servant 0000 and to 8469 his supplications, 0215 and cause to shine 0639 Your face 0000 on 4720 Your sanctuary 8076 that {is} desolate, 3947 for sake 0136 the Lord's.
9:18 | [cbb5] | 我的 神阿、求你側耳而聽、睜眼而看、眷顧我們荒涼之地、和稱為你名下的城．我們在你面前懇求、原不是因自己的義、乃因你的大憐憫。
 | [kjv] | O my God, incline thine ear, and hear; open thine eyes, and behold our desolations, and the city which is called by thy name: for we do not present our supplications before thee for our righteousnesses, but for thy great mercies.
 | [strongs] | 5186 Incline, 0430 O my God, 0241 Your ear 8085 and hear. 6605 Open 5869 Your eyes 7200 and see 8074 our desolations, 5892 and the city 0834 which 7121 is called 8034 Your name 0000 on it. 0000 For 3808 not 5921 on account of 6666 our righteousnesses 0000 we 5307 do present 8469 our supplication 6440 in the presence of You 0000 but 0000 because of 7356 Your mercies 1419 great.
9:19 | [cbb5] | 求主垂聽、求主赦免、求主應允而行、為你自己不要遲延、我的 神阿、因這城和這民、都是稱為你名下的。
 | [kjv] | O Lord, hear; O Lord, forgive; O Lord, hearken and do; defer not, for thine own sake, O my God: for thy city and thy people are called by thy name.
 | [strongs] | 0136 O Lord, 8085 hear! 0136 O Lord, 5375 forgive! 0136 O Lord, 8085 listen 6213 and act! 0408 not 0309 Do delay 4616 for Your own sake, 0430 O my God, 0000 because 8034 Your name 7121 is called 0000 on 5892 Your city 0000 and on 5971 Your people.
9:20 | [cbb5] | 我說話、禱告、承認我的罪、和本國之民以色列的罪、為我 神的聖山、在耶和華我 神面前懇求．
 | [kjv] | And whiles I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before the LORD my God for the holy mountain of my God;
 | [strongs] | 0000 And while 0589 I 1696 was speaking 6419 and praying 3034 and confessing 2399 my sin, 2403 and the sin of 5971 my people 3478 Israel, 5307 and causing to fall 8467 my supplication 6440 in the presence of 3068 Yahweh, 0430 my God, 0000 for 2022 the mountain of 6944 holy 0430 my God.
9:21 | [cbb5] | 我正禱告的時候、先前在異象中所見的那位加百列、奉命迅速飛來、約在獻晚祭的時候、按手在我身上。
 | [kjv] | Yea, whiles I was speaking in prayer, even the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation.
 | [strongs] | 0000 And while 1696 I was speaking 8605 in prayer, 0376 then the man, 1403 Gabriel, 0834 whom 7200 I had seen 2377 in the vision 7223 at the beginning, 3286 was flown 3286 in {my} weariness, 5060 touched 0413 me, 6256 about the time of 6153 the evening 2076 sacrifice.
9:22 | [cbb5] | 他指教我說、但以理阿、現在我出來要使你有智慧、有聰明。
 | [kjv] | And he informed me, and talked with me, and said, O Daniel, I am now come forth to give thee skill and understanding.
 | [strongs] | 0995 And he illumined 0557 and talked 0000 with me, 0559 and said, 1841 O Daniel, 6258 now 3381 I have come 7919 to give you skill in 0998 understanding.
9:23 | [cbb5] | 你初懇求的時候、就發出命令、我來告訴你、因你大蒙眷愛．所以你要思想明白這以下的事、和異象。
 | [kjv] | At the beginning of thy supplications the commandment came forth, and I am come to shew thee; for thou art greatly beloved: therefore understand the matter, and consider the vision.
 | [strongs] | 8462 At the beginning of 8469 your supplications 3318 came forth 1697 the word, 0589 and I 0935 have come 5046 to declare, 0000 because 2532 are deeply beloved 0000 you. 0995 So heed 1697 the matter 0995 and understand 4759 the vision:
9:24 | [cbb5] | 為你本國之民、和你聖城、已經定了七十個七、要止住罪過、除淨罪惡、贖盡罪孽、引進〔或作彰顯〕永義、封住異象和豫言、並膏至聖者。〔者或作所〕
 | [kjv] | Seventy weeks are determined upon thy people and upon thy holy city, to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and to anoint the most Holy.
 | [strongs] | 7620 weeks 7657 Seventy 2852 are decreed 0000 as to 5971 your people, 0000 and as to 5892 city 6944 your holy, 3607 to finish 6588 the transgression 2856 and to make an end of 2398 sins, 3722 and to atone for 5771 iniquity, 0935 and to bring in 6666 righteousness 5769 everlasting, 2856 and to seal up 2377 the vision 5030 and prophecy 4886 and to anoint 6944 the Holy 6944 Most.
9:25 | [cbb5] | 你當知道、當明白、從出令重新建造耶路撒冷、直到有受膏君的時候、必有七個七、和六十二個七．正在艱難的時候、耶路撒冷城連街帶濠、都必重新建造。
 | [kjv] | Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks, and threescore and two weeks: the street shall be built again, and the wall, even in troublous times.
 | [strongs] | 3045 Then know, 0995 and understand, 4161 from the issuing of 1697 the word 7725 to restore 1129 and to rebuild 3389 Jerusalem, 4899 to Messiah 5057 {the} Prince 7620 {will be} weeks 7651 seven 7620 and weeks 8346 sixty 8147 and two. 5750 Again 1129 it will be built 7339 {with} plaza 2742 and ditch 6695 even in affliction of 6256 the times.
9:26 | [cbb5] | 過了六十二個七、那受膏者〔那或作有〕必被剪除、一無所有、必有一王的民來毀滅這城、和聖所．至終必如洪水沖沒、必有爭戰．一直到底、荒涼的事已經定了。
 | [kjv] | And after threescore and two weeks shall Messiah be cut off, but not for himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined.
 | [strongs] | 0310 And after 7620 the weeks 8346 sixty 8147 and two, 3772 will be cut off 4899 Messiah, 0369 and not is 0000 to Him. 5892 And the city 4720 and the sanctuary 0006 will destroy 5971 the people of 8269 a prince 0935 coming. 7098 And its end 7858 {will be} with the flood, 5704 and until 7093 {the} end 4421 {will be} war. 2782 Are determined 8074 desolations.
9:27 | [cbb5] | 一七之內、他必與許多人堅定盟約、一七之半、他必使祭祀與供獻止息．那行毀壞可憎的〔或作使地荒涼的〕如飛而來、並且有忿怒傾在那行毀壞的身上、〔或作傾在那荒涼之地〕直到所定的結局。
 | [kjv] | And he shall confirm the covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease, and for the overspreading of abominations he shall make it desolate, even until the consummation, and that determined shall be poured upon the desolate.
 | [strongs] | 1396 And he will confirm 1285 a covenant 7227 with the many 7620 {for} week 0259 one. 2677 And in the half of 7620 the week 7673 he will make cease 2076 sacrifice 7126 and offering, 5921 and upon 3671 a wing as 8251 abominations 8074 a desolator, 5704 even until 7093 {the} end. 2282 And that which was decreed 3332 will pour out 5921 upon 8074 the desolator.


Strongs Concordance [Daniel 10]

 但以理書 Daniel 10
10:1 | [cbb5] | 波斯王古列第三年、有事顯給稱為伯提沙撒的但以理．這事是真的、是指著大爭戰、但以理通達這事、明白這異象。
 | [kjv] | In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing was true, but the time appointed was long: and he understood the thing, and had understanding of the vision.
 | [strongs] | 8141 In the year 7992 third 3566 Cyrus, 4428 king of 6539 Persia, 1697 a thing 1540 was revealed 1840 to Daniel, 7121 was called 8034 whose name 1095 Belteshazzar. 0571 And true {was} 1697 the thing, 6635 and a conflict 1419 great. 0995 And he understood 1697 the word 0998 and understanding {was} 0000 to him 2377 in the vision.
10:2 | [cbb5] | 當那時、我但以理悲傷了三個七日。
 | [kjv] | In those days I Daniel was mourning three full weeks.
 | [strongs] | 3117 In days 1992 those 0589 I, 1840 Daniel, 1961 was 0057 mourning 7967 three 7620 weeks of 3117 days.
10:3 | [cbb5] | 美味我沒有喫、酒肉沒有入我的口、也沒有用油抹我的身、直到滿了三個七日。
 | [kjv] | I ate no pleasant bread, neither came flesh nor wine in my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled.
 | [strongs] | 4202 food 2532 desirable 3808 not 0398 I ate, 1320 and flesh 3196 and wine 3808 not 0935 did come 0000 to 6310 my mouth 3615 and at all 3808 not 5480 I did anoint myself 5704 until 4390 were fulfilled 7967 three 7620 weeks of 3117 days.
10:4 | [cbb5] | 正月二十四日、我在希底結大河邊、
 | [kjv] | And in the four and twentieth day of the first month, as I was by the side of the great river, which is Hiddekel;
 | [strongs] | 3117 And in the day 6242 twenty 7243 and fourth 2320 of the month 7223 first, 0589 as I 1961 was 6654 by the side of 5104 the river 1419 great, 0834 which {is} 2313 Tigris,
10:5 | [cbb5] | 舉目觀看、見有一人身穿細麻衣、腰束烏法精金帶。
 | [kjv] | Then I lifted up mine eyes, and looked, and behold a certain man clothed in linen, whose loins were girded with fine gold of Uphaz:
 | [strongs] | 5375 then I lifted up 5869 my eyes 7200 and looked. 2009 And look, 0376 a man 0259 certain 3847 was clothed in 0906 linen, 3409 and his body 2296 was dressed 3800 in fine gold from 0209 Uphaz.
10:6 | [cbb5] | 他身體如水蒼玉、面貌如閃電、眼目如火把、手和腳如光明的銅、說話的聲音如大眾的聲音。
 | [kjv] | His body also was like the beryl, and his face as the appearance of lightning, and his eyes as lamps of fire, and his arms and his feet like in colour to polished brass, and the voice of his words like the voice of a multitude.
 | [strongs] | 1472 Also his body {was} 8658 like the beryl, 6440 and his face 4658 like the appearance of 1300 lightning. 5869 And his eyes 3940 like torches of 0784 fire, 2220 and his arms 7272 and his feet 5869 like the eyes of 5178 bronze 0480 polished, 6963 and the sound of 1697 his words 6963 as the noise of 7227 a multitude.
10:7 | [cbb5] | 這異象、惟有我但以理一人看見、同著我的人沒有看見、他們卻大大戰兢、逃跑隱藏、
 | [kjv] | And I Daniel alone saw the vision: for the men that were with me saw not the vision; but a great quaking fell upon them, so that they fled to hide themselves.
 | [strongs] | 7200 And saw 0589 I, 1840 Daniel, 0905 alone 4759 the vision, 0582 while the men 0000 who 1961 were 0000 with me 3808 not 7200 did see 4759 the vision. 0000 But 2731 a trembling 1419 great 5307 fell 0000 upon them, 0727 and they ran away 2244 to hide themselves.
10:8 | [cbb5] | 只剩下我一人．我見了這大異象便渾身無力、面貌失色、亳無氣力。
 | [kjv] | Therefore I was left alone, and saw this great vision, and there remained no strength in me: for my comeliness was turned in me into corruption, and I retained no strength.
 | [strongs] | 0589 Then I 7604 was left 0905 alone 7200 and saw 4758 vision 1419 great 0000 this, 3808 and not 7604 there remained 0000 in me 4026 strength, 1935 because my color 2015 was turned 7130 within me 4889 to corruption, 3808 and not 5202 I kept 4026 strength.
10:9 | [cbb5] | 我卻聽見他說話的聲音、一聽見就面伏在地沉睡了。
 | [kjv] | Yet heard I the voice of his words: and when I heard the voice of his words, then was I in a deep sleep on my face, and my face toward the ground.
 | [strongs] | 8085 Yet I heard 6963 the sound of 1697 his words. 8085 And when I heard 6963 the sound of 1697 his words, 0589 then I 1961 was 7290 lying stunned 6440 on my face, 6440 and my face {was} 0776 toward the ground.
10:10 | [cbb5] | 忽然有一手按在我身上、使我用膝和手掌、支持微起。
 | [kjv] | And, behold, an hand touched me, which set me upon my knees and upon the palms of my hands.
 | [strongs] | 2009 And look, 3027 a hand 5060 touched 0000 me, 5128 and set me shaking 0000 on 1290 my knees 3709 and the palms of 3709 my hands.
10:11 | [cbb5] | 他對我說、大蒙眷愛的但以理阿、要明白我與你所說的話、只管站起來、因為我現在奉差遣來到你這裡．他對我說這話、我便戰戰兢兢的立起來。
 | [kjv] | And he said unto me, O Daniel, a man greatly beloved, understand the words that I speak unto thee, and stand upright: for unto thee am I now sent. And when he had spoken this word unto me, I stood trembling.
 | [strongs] | 0559 And he said 0000 to me, 1841 O Daniel, 0376 a man 2532 greatly beloved, 0995 understand 1697 the words 0000 that 0595 I 1696 speak 0000 to you 3320 and stand 6256 in 3643 your place, 0000 because 6258 now 7971 am I sent 0000 to you. 1696 And when he had spoken 0000 with me 1697 word 0000 this, 5975 I stood 2827 trembling.
10:12 | [cbb5] | 他就說、但以理阿、不要懼怕、因為從你第一日專心求明白將來的事、又在你 神面前刻苦己心、你的言語巳蒙應允、我是因你的言語而來。
 | [kjv] | Then said he unto me, Fear not, Daniel: for from the first day that thou didst set thine heart to understand, and to chasten thyself before thy God, thy words were heard, and I am come for thy words.
 | [strongs] | 0559 Then he said 0000 to me, 0408 not 3372 Do fear, 1840 Daniel, 0000 because 3117 from the day 7223 first 0000 that 7760 you set 3824 your heart 8085 to understand 6031 and humbling yourself 6440 in the presence of 0430 your God, 8085 were heard 1697 your words. 0589 And I 0935 have come 1697 for your words.
10:13 | [cbb5] | 但波斯國的魔君、攔阻我二十一日、忽然有大君〔就是天使長二十一節同〕中的一位米迦勒來幫助我、我就停留在波斯諸王那裡。
 | [kjv] | But the prince of the kingdom of Persia withstood me one and twenty days: but, lo, Michael, one of the chief princes, came to help me; and I remained there with the kings of Persia.
 | [strongs] | 8269 But the leader of 4468 the kingdom of 6539 Persia 5975 stood 7398 against me 6242 twenty 0259 and one 3117 days. 2009 But look, 4317 Michael, 0259 one of 8269 the rulers 7223 first, 0935 came 5826 to help me. 0589 And I 3885 stayed 8033 there 0000 with 4428 the kings of 6539 Persia.
10:14 | [cbb5] | 現在我來要使你明白本國之民日後必遭遇的事、因為這異象關乎後來許多的日子。
 | [kjv] | Now I am come to make thee understand what shall befall thy people in the latter days: for yet the vision is for many days.
 | [strongs] | 0935 Now I have come 0995 to make you understand 0000 what 7136 will happen 5971 to your people 0320 in the latter 3117 days. 5750 For yet {is} 4759 the vision 3117 for days.
10:15 | [cbb5] | 他向我這樣說、我就臉面朝地、啞口無聲。
 | [kjv] | And when he had spoken such words unto me, I set my face toward the ground, and I became dumb.
 | [strongs] | 1696 And when he had spoken 0000 with me 1697 according to words 0000 these, 5414 I set 6440 my face 0776 to the ground 0481 and I became speechless.
10:16 | [cbb5] | 不料、有一位像人的、摸我的嘴唇、我便開口向那站在我面前的說、我主阿、因見這異象我大大愁苦、亳無氣力。
 | [kjv] | And, behold, one like the similitude of the sons of men touched my lips: then I opened my mouth, and spake, and said unto him that stood before me, O my lord, by the vision my sorrows are turned upon me, and I have retained no strength.
 | [strongs] | 2009 And look, 1823 {one} in form as 1121 the sons of 0120 mankind 5060 touched 8193 my lips. 6605 Then I opened 6310 my mouth 1696 and spoke 0559 and said 0000 to 5975 him who stood 6440 in front of me, 0113 O lord, 4758 because of the visions, 5493 have turned 6735 my pangs 5921 over me, 3808 and not 7604 I have left 4026 strength.
10:17 | [cbb5] | 我主的僕人怎能與我主說話呢．我一見異象就渾身無力、亳無氣息。
 | [kjv] | For how can the servant of this my lord talk with this my lord? for as for me, straightway there remained no strength in me, neither is there breath left in me.
 | [strongs] | 0349 For how 3201 can 5288 the servant of 0113 my lord 0000 this 1696 speak 0000 with 0113 my lord 0000 this? 0589 For as for me, 6258 henceforth 3808 not 3498 is left 0000 in me 3581 power. 5397 Yes, breath 3808 not 7604 there is left 0000 in me.
10:18 | [cbb5] | 有一位形狀像人的、又摸我使我有力量。
 | [kjv] | Then there came again and touched me one like the appearance of a man, and he strengthened me,
 | [strongs] | 3254 Then again 5060 touched me 1823 {one} in form as 0120 a man, 2388 and make me strong.
10:19 | [cbb5] | 他說、大蒙眷愛的人哪、不要懼怕、願你平安、你總要堅強．他一向我說話、我便覺得有力量、說、我主請說、因你使我有力量。
 | [kjv] | And said, O man greatly beloved, fear not: peace be unto thee, be strong, yea, be strong. And when he had spoken unto me, I was strengthened, and said, Let my lord speak; for thou hast strengthened me.
 | [strongs] | 0559 And he said, 0408 not 3372 do fear, 0376 O man 2532 greatly loved, 7965 Peace 0000 to you. 2388 Be strong. 2388 Yes, be strong! 1696 And when he had spoken 0000 to me 2388 I was made stronger. 0559 And I said, 1696 Let speak 0113 my lord, 0000 because 2388 you made me strong.
10:20 | [cbb5] | 他就說、你知道我為何來見你麼、現在我要回去與波斯的魔君爭戰、我去後希臘〔原文作雅完〕的魔君必來。
 | [kjv] | Then said he, Knowest thou wherefore I come unto thee? and now will I return to fight with the prince of Persia: and when I am gone forth, lo, the prince of Grecia shall come.
 | [strongs] | 0559 And he said, 3045 Do you know 4100 why 3381 I have come 0000 to you? 6258 And now 7725 I will return 3898 to fight 0000 with 8269 the ruler of 6539 Persia. 3245 And when I 5927 have gone out, 2009 then look, 0113 the ruler of 3120 Greece 0935 will come.
10:21 | [cbb5] | 但我要將那錄在真確書上的事告訴你．除了你們的大君米迦勒之外、沒有幫助我抵擋這兩魔君的。
 | [kjv] | But I will shew thee that which is noted in the scripture of truth: and there is none that holdeth with me in these things, but Michael your prince.
 | [strongs] | 0000 But 5046 I will tell 0000 you 7559 what is inscribed 3791 in the writing of 0571 truth. 3808 And not 0259 one 2381 makes himself strong 0000 with me 0428 in these things 1115 except 4317 Michael 8269 your ruler.


Strongs Concordance [Daniel 11]

 但以理書 Daniel 11
11:1 | [cbb5] | 又說、當瑪代王大利烏元年、我曾起來扶助米迦勒、使他堅強。
 | [kjv] | Also I in the first year of Darius the Mede, even I, stood to confirm and to strengthen him.
 | [strongs] | 0589 And I, 8141 in the year 7223 first 1867 of Darius, 4075 the Mede, 5977 my standing 2388 for a supporter 4581 and for a fortress 0000 for him.
11:2 | [cbb5] | 現在我將真事指示你、波斯還有三王興起、第四王必富足遠勝諸王、他因富足成為強盛、就必激動大眾攻擊希臘國。
 | [kjv] | And now will I shew thee the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and by his strength through his riches he shall stir up all against the realm of Grecia.
 | [strongs] | 6258 And now 0571 the truth 5046 I will tell 0000 to you. 2009 Look, 5750 yet 7967 three 4428 kings 5975 will stand up 6539 in Persia. 7243 And the fourth 6238 {be will} rich {in} 6239 riches 1432 greater 3605 all. 2393 And when he is strong 6329 by his rulers 5782 he will stir up 3605 all 4468 the kingdom of 3120 Greece.
11:3 | [cbb5] | 必有一個勇敢的王興起、執掌大權、隨意而行。
 | [kjv] | And a mighty king shall stand up, that shall rule with great dominion, and do according to his will.
 | [strongs] | 3320 And will stand up 4428 a king 1368 strong, 4910 and will rule 4474 with authority 1419 great 6213 and do 6634 according to his will.
11:4 | [cbb5] | 他興起的時候、他的國必破裂、向天的四方〔方原文作風〕分開、卻不歸他的後裔、治國的權勢也都不及他、因為他的國必被拔出、歸與他後裔之外的人。
 | [kjv] | And when he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of heaven; and not to his posterity, nor according to his dominion which he ruled: for his kingdom shall be plucked up, even for others beside those.
 | [strongs] | 5975 And when he stands up, 7665 will be broken 4467 his kingdom 2505 and will be divided 0702 to the four 7307 winds of 8064 the heavens, 3808 and not 0319 to his posterity, 3808 nor 4475 according to his authority 0000 with which 4427 he ruled. 0000 For 5428 will be pulled up 4467 his kingdom, 3808 and {given} to others 0905 besides 0000 these.
11:5 | [cbb5] | 南方的王必強盛、他將帥中必有一個比他更強盛、執掌權柄、他的權柄甚大。
 | [kjv] | And the king of the south shall be strong, and one of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion.
 | [strongs] | 2388 And will be strong 4428 the king of 5045 the south. 4480 And {one} of 8269 his rulers 2388 and he will be strong 0000 on him, 4910 and he will rule. 4474 A rule 1419 great 4910 {will be} his rule.
11:6 | [cbb5] | 過些年後、他們必互相連合．南方王的女兒、必就了北方王來立約、但這女子幫助之力、存立不住、王和他所倚靠之力、也不能存立．這女子和引導他來的、並生他的、以及當時扶助他的、都必交與死地。
 | [kjv] | And in the end of years they shall join themselves together; for the king's daughter of the south shall come to the king of the north to make an agreement: but she shall not retain the power of the arm; neither shall he stand, nor his arm: but she shall be given up, and they that brought her, and he that begat her, and he that strengthened her in these times.
 | [strongs] | 7093 And at the end of 8141 years, 2266 they will join together, 1323 and daughter 4428 the king of 5045 the south's 0935 will come 0000 to 4428 the king of 6828 the north 6213 to make 1334 an agreement. 3808 But not 6113 she will keep 2428 the power of 2220 the arm. 3808 And not 5975 he will stand, 2220 nor his arm. 5414 But will be given up 0000 she 0935 and those who brought her, 3205 and her begetter, 2388 and her supporter 6256 in {those} times.
11:7 | [cbb5] | 但這女子的本家、〔本家原文作根〕必另生一子〔子原文作枝〕繼續王位、他必率領軍隊進入北方王的保障、攻擊他們、而且得勝．
 | [kjv] | But out of a branch of her roots shall one stand up in his estate, which shall come with an army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail:
 | [strongs] | 5975 But will stand 5342 of the shoots of 8328 her roots, 3653 {in} his place, 0935 and he will come 0000 to 2428 the army 0935 and will enter 4581 into the fortress of 4428 the king of 6828 the north. 6213 And he will act 0000 against them 2388 and will show power.
11:8 | [cbb5] | 並將他們的神像、和鑄成的偶像、與金銀的寶器掠到埃及去．數年之內、他不去攻擊北方的王。
 | [kjv] | And shall also carry captives into Egypt their gods, with their princes, and with their precious vessels of silver and of gold; and he shall continue more years than the king of the north.
 | [strongs] | 1571 And also 4130 their gods 0000 with 5257 their molten images 3627 with vessels of 7339 their possessions 3701 silver 2091 and gold 7628 into exile 0935 he will bring 4714 {to} Egypt. 0000 And he 8141 years 5975 will stand 4428 from the king of 6828 the north.
11:9 | [cbb5] | 北方的王〔原文作他〕必入南方王的國、卻要仍回本地。
 | [kjv] | So the king of the south shall come into his kingdom, and shall return into his own land.
 | [strongs] | 3381 And will come 0935 into {his} kingdom 4428 the king of 5045 the south, 7725 and will return 0000 to 0776 his own land.
11:10 | [cbb5] | 北方王〔原文作他〕的二子必動干戈、招聚許多軍兵、這軍兵前去、如洪水氾濫、又必再去爭戰直到南方王的保障。
 | [kjv] | But his sons shall be stirred up, and shall assemble a multitude of great forces: and one shall certainly come, and overflow, and pass through: then shall he return, and be stirred up, even to his fortress.
 | [strongs] | 1121 But his sons 1624 will be stirred up 0622 and will gather 6951 a multitude of 2428 forces 1419 great. 0935 And {one} will come 7725 certainly 7857 and overflow 5674 and pass through. 7725 Then he will return 1624 and be stirred up, 0000 to 4581 his fortress.
11:11 | [cbb5] | 南方王必發烈怒、出來與北方王爭戰、擺列大軍、北方王的軍兵必交付他手。
 | [kjv] | And the king of the south shall be moved with choler, and shall come forth and fight with him, even with the king of the north: and he shall set forth a great multitude; but the multitude shall be given into his hand.
 | [strongs] | 4843 And will become furious 4428 the king of 5045 the south 5927 and will go out 3898 and fight 0000 with him, 0000 with 4428 the king of 6828 the north. 5975 And he will raise 1995 an army 1419 great. 5414 But will be given 1995 the army 3027 into his hand.
11:12 | [cbb5] | 他的眾軍高傲、他的心也必自高、他雖使數萬人仆倒、卻不得常勝。
 | [kjv] | And when he hath taken away the multitude, his heart shall be lifted up; and he shall cast down many ten thousands: but he shall not be strengthened by it.
 | [strongs] | 5375 And capturing 1995 the army, 5375 will be lifted up 3820 his heart. 5307 And he will make fall 7339 myriads, 3808 but not 5810 he will be strong
11:13 | [cbb5] | 北方王必回來擺列大軍、比先前的更多、滿了所定的年數、他必率領大軍、帶極多的軍裝來。
 | [kjv] | For the king of the north shall return, and shall set forth a multitude greater than the former, and shall certainly come after certain years with a great army and with much riches.
 | [strongs] | 7725 For will return 4428 the king of 6828 the north, 5915 and will raise 1995 an army 1432 greater 7223 than the former. 7093 And at the end of 6256 the times, 8141 years, 0935 he will come 7725 certainly 2428 with an army 1419 great 0000 and with 3627 equipment 7230 much.
11:14 | [cbb5] | 那時必有許多人起來攻擊南方王、並且你本國的強暴人必興起、要應驗那異象、他們卻要敗亡。
 | [kjv] | And in those times there shall many stand up against the king of the south: also the robbers of thy people shall exalt themselves to establish the vision; but they shall fall.
 | [strongs] | 6251 And in times 1992 those 1995 many 3320 will stand up 0413 against 4428 the king of 5045 the south. 1121 And the sons of 6530 the violent ones of 5971 your people 7311 will lift up 6965 to establish 2377 {the} vision. 3782 But they will stumble.
11:15 | [cbb5] | 北方王必來築壘攻取堅固城．南方的軍兵必站立不住、就是選擇的精兵〔精兵原文作民〕也無力站住。
 | [kjv] | So the king of the north shall come, and cast up a mount, and take the most fenced cities: and the arms of the south shall not withstand, neither his chosen people, neither shall there be any strength to withstand.
 | [strongs] | 0935 So will come 4428 the king of 6828 the north 8210 and pour out 5550 a siege mound 0270 and seize 5892 a city 1219 fortified. 2220 And the arms of 5045 the south 3808 not 5975 will stand, 5971 nor people 4005 of his choice, 0369 for not will be 4026 strength 5975 to stand.
11:16 | [cbb5] | 來攻擊他的、必任意而行、無人在北方王〔原文作他〕面前站立得住．他必站在那榮美之地、用手施行毀滅。
 | [kjv] | But he that cometh against him shall do according to his own will, and none shall stand before him: and he shall stand in the glorious land, which by his hand shall be consumed.
 | [strongs] | 6213 But will do 0935 he who comes 0000 against him 7522 he as wills, 3808 and no one 5975 will stand 6440 in front of him. 5975 And he will stand 0776 in the land 0142 glorious, 0008 and destruction 3209 in his hand.
11:17 | [cbb5] | 他必定意用全國之力而來、立公正的約、照約而行、將自己的女兒給南方王為妻、想要敗壞他、〔或作埃及〕這計卻不得成就、與自己亳無益處。
 | [kjv] | He shall also set his face to enter with the strength of his whole kingdom, and upright ones with him; thus shall he do: and he shall give him the daughter of women, corrupting her: but she shall not stand on his side, neither be for him.
 | [strongs] | 7760 Also He will set 6440 his face 0935 to go in 8633 with the strength 8549 of whole 4467 his kingdom, 3477 and upright ones 0000 with him. 6213 So he will do. 1323 And the daughter of 0802 women 5414 he will give 0000 to him 7843 to destroy it. 3808 But not 5975 she will stand, 3808 nor 0000 for him 1961 be.
11:18 | [cbb5] | 其後他必轉回奪取了許多海島．但有一大帥、除掉他令人受的羞辱、並且使這羞辱歸他本身。
 | [kjv] | After this shall he turn his face unto the isles, and shall take many: but a prince for his own behalf shall cause the reproach offered by him to cease; without his own reproach he shall cause it to turn upon him.
 | [strongs] | 7725 And he will turn 6440 his face 0339 to the coasts 3920 and will capture 1995 many. 7673 But will make cease 7101 a ruler 2781 his reproach 0000 for him, 2115 but 2781 his reproach 7725 will return 0000 to him.
11:19 | [cbb5] | 他就必轉向本地的保障、卻要絆跌仆倒、歸於無有。
 | [kjv] | Then he shall turn his face toward the fort of his own land: but he shall stumble and fall, and not be found.
 | [strongs] | 7725 Then he will turn 6440 his face 4581 toward the fortresses of 0776 his own land, 3782 but he will stumble 5307 and fall 3808 and not 4672 will be found.
11:20 | [cbb5] | 那時必有一人興起接續他為王、使橫征暴斂的人、通行國中的榮美地、這王不多日就必滅亡、卻不因忿怒、也不因爭戰。
 | [kjv] | Then shall stand up in his estate a raiser of taxes in the glory of the kingdom: but within few days he shall be destroyed, neither in anger, nor in battle.
 | [strongs] | 6965 Then will stand 4725 in his place 5674 one who sends 5065 an exactor 1925 {for} the glory of 4437 {the} kingdom. 3117 But within days 0259 a few 7665 he will be broken, 3808 but not 0631 in anger 3808 and not 6256 in 4421 battle.
11:21 | [cbb5] | 必有一個卑鄙的人興起接續為王、人未曾將國的尊榮給他、他卻趁人坦然無備的時候、用諂媚的話得國。
 | [kjv] | And in his estate shall stand up a vile person, to whom they shall not give the honour of the kingdom: but he shall come in peaceably, and obtain the kingdom by flatteries.
 | [strongs] | 3320 And will stand up 6256 in 4725 his place 0959 one despised, 3808 and not 5414 they will give 0000 to 1935 honor him 4428 the king. 0935 But he will enter 7662 while at east 0270 and seize 4437 {the} kingdom 2579 by intrigues.
11:22 | [cbb5] | 必有無數的軍兵勢如洪水、在他面前沖沒敗壞．同盟的君也必如此。
 | [kjv] | And with the arms of a flood shall they be overflown from before him, and shall be broken; yea, also the prince of the covenant.
 | [strongs] | 3981 And the forces of 7857 the overflow 7858 will be swept 6440 from before him 7665 and they will be broken, 1571 and also 5057 the ruler of 1285 a covenant.
11:23 | [cbb5] | 與那君結盟之後、他必行詭詐、因為他必上來以微小的軍〔原文作民〕成為強盛。
 | [kjv] | And after the league made with him he shall work deceitfully: for he shall come up, and shall become strong with a small people.
 | [strongs] | 0310 And after 2266 they join themselves 0000 to him, 6213 he will practice 0205 deceit. 5927 For he will come 2388 and will be strong 0000 with a few 5971 people.
11:24 | [cbb5] | 趁人坦然無備的時候、他必來到國中極肥美之地、行他列袓和他列袓之袓所未曾行的、將擄物、掠物、和財寶、散給眾人．又要設計攻打保障、然而這都是暫時的。
 | [kjv] | He shall enter peaceably even upon the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers; he shall scatter among them the prey, and spoil, and riches: yea, and he shall forecast his devices against the strong holds, even for a time.
 | [strongs] | 0983 Safely, 4924 even into the rich places of 4082 {the} province, 0935 he will enter. 6213 And he will do 0000 what 3808 not 6213 have done 0001 his fathers 0001 nor fathers 0001 his fathers'. 7998 Plunder 7998 and spoil, 7339 and goods 0000 among them 0967 he will scatter. 0413 And against 4679 the strongholds, 2835 he will devise 4284 his plots 5704 even for 4150 a time.
11:25 | [cbb5] | 他必奮勇向前、率領大軍攻擊南方王、南方王也必以極大極強的軍兵與他爭戰、卻站立不住、因為有人設計謀害南方王。
 | [kjv] | And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall be stirred up to battle with a very great and mighty army; but he shall not stand: for they shall forecast devices against him.
 | [strongs] | 5782 And he will stir 3581 his power 3820 and his heart 4428 against the king of 5045 the south 2428 with an army 1419 great. 4428 And the king of 5045 the south 1624 will be stirred up 4421 to battle 2428 with an army 1419 great 1368 and strong 3966 very. 3808 But not 5975 he will stand, 0000 for 2803 they will devise 0000 against him 4284 plots.
11:26 | [cbb5] | 喫王膳的、必敗壞他、他的軍隊、必被沖沒、而且被殺的甚多。
 | [kjv] | Yea, they that feed of the portion of his meat shall destroy him, and his army shall overflow: and many shall fall down slain.
 | [strongs] | 0398 Even those who eat 3899 his food 7665 will destroy him 2428 and his army 7857 will overflow. 5308 And will fall down 2491 killed 1995 many.
11:27 | [cbb5] | 至於這二王、他們心懷惡計、同席說謊、計謀卻不成就、因為到了定期、事就了結。
 | [kjv] | And both of these kings' hearts shall be to do mischief, and they shall speak lies at one table; but it shall not prosper: for yet the end shall be at the time appointed.
 | [strongs] | 8147 And both of them, 4428 the kings, 3820 their hearts 9999 {will be} 7489 to do wrong, 3808 and at 7979 table 0259 one 3577 lies 1696 they will speak. 3808 But not 6743 it will prosper, 5750 for still 7093 {the} end 4150 at the set time.
11:28 | [cbb5] | 北方王〔原文作他〕必帶許多財寶回往本國、他的心反對聖約、任意而行、回到本地。
 | [kjv] | Then shall he return into his land with great riches; and his heart shall be against the holy covenant; and he shall do exploits, and return to his own land.
 | [strongs] | 7725 And he will return to 0776 his land 7339 with wealth 1419 great. 3820 And his heart 0413 against 1285 {the} covenant 6944 holy. 6213 And he will do, 7725 and he will return to 0776 his land.
11:29 | [cbb5] | 到了定期、他必返回、來到南方、後一次、卻不如前一次、
 | [kjv] | At the time appointed he shall return, and come toward the south; but it shall not be as the former, or as the latter.
 | [strongs] | 4150 At the set time 7725 he will return 0935 and come 5045 against the south. 3808 But not 1961 it will be 7223 as the former 0518 or 0314 as the latter.
11:30 | [cbb5] | 因為基提戰船、必來攻擊他、他就喪膽而回、又要惱恨聖約、任意而行．他必回來聯絡背棄聖約的人。
 | [kjv] | For the ships of Chittim shall come against him: therefore he shall be grieved, and return, and have indignation against the holy covenant: so shall he do; he shall even return, and have intelligence with them that forsake the holy covenant.
 | [strongs] | 0935 For will come 0000 against him 0591 ships of 3994 Kittim. 3512 Then he will be grieved 7725 and turn back 1285 against {the} covenant 6944 holy. 6213 And he will work, 7725 and he will return 8104 and heed 5800 the forsakers of 1285 {the} covenant 6944 holy.
11:31 | [cbb5] | 他必興兵、這兵必褻瀆聖地、就是保障、除掉常獻的燔祭、設立那行毀壞可憎的。
 | [kjv] | And arms shall stand on his part, and they shall pollute the sanctuary of strength, and shall take away the daily sacrifice, and they shall place the abomination that maketh desolate.
 | [strongs] | 2428 And forces 0000 from him 5975 will stand, 2490 and they will profane 4720 the sanctuary, 4869 the fortress. 7311 And will remove 8548 the regular {sacrifice}, 5414 and they will put 8251 the abomination 8374 that desolates.
11:32 | [cbb5] | 作惡違背聖約的人、他必用巧言勾引．惟獨認識 神的子民、必剛強行事。
 | [kjv] | And such as do wickedly against the covenant shall he corrupt by flatteries: but the people that do know their God shall be strong, and do exploits.
 | [strongs] | 7561 And evildoers against 1285 {the} covenant, 2610 he will ruin 2514 by flatteries. 5971 But the people 3045 who know 0430 their God 2388 will be strong, 6213 and will work.
11:33 | [cbb5] | 民間的智慧人、必訓誨多人、然而他們多日必倒在刀下、或被火燒、或被擄掠搶奪。
 | [kjv] | And they that understand among the people shall instruct many: yet they shall fall by the sword, and by flame, by captivity, and by spoil, many days.
 | [strongs] | 7919 And those who understand 8432 among 5971 {the} people 0995 will instruct 1995 many. 3782 Yet they will stumble 2719 by the sword 3852 and by flame, 7628 by exile, 0961 and by spoil, 3117 {for} days.
11:34 | [cbb5] | 他們仆倒的時候、稍得扶助、卻有許多人用諂媚的話親近他們。
 | [kjv] | Now when they shall fall, they shall be holpen with a little help: but many shall cleave to them with flatteries.
 | [strongs] | 3782 And when they will stumble, 5826 they will be helped with 5826 help 4595 a little. 3867 But will join 0000 to them 1995 many 2519 with hypocrisy.
11:35 | [cbb5] | 智慧人中有些仆倒的、為要熬煉其餘的人、使他們清淨潔白、直到末了、因為到了定期、事就了結。
 | [kjv] | And some of them of understanding shall fall, to try them, and to purge, and to make them white, even to the time of the end: because it is yet for a time appointed.
 | [strongs] | 0000 And of 7919 those who understand 3782 will stumble, 6884 to refine 6651 them 1305 and to purge, 3835 and make white, 6256 to the time of 7093 {the} end. 5750 For {it is} still 4150 for the set time.
11:36 | [cbb5] | 王必任意而行、自高自大、超過所有的 神、又用奇異的話攻擊萬 神之 神．他必行事亨通、直到主的忿怒完畢、因為所定的事、必然成就。
 | [kjv] | And the king shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvellous things against the God of gods, and shall prosper till the indignation be accomplished: for that that is determined shall be done.
 | [strongs] | 6213 And will do 6634 according to his will 4428 the king. 7311 And he will exalt himself 1430 and magnify 3605 above every 0410 god. 5921 Even against 0410 the God of 0410 gods 1696 will speak 6381 marvelous things, 3787 and will succeed 5704 until 3615 is fulfilled 2195 the fury. 2782 For that which is decreed 6213 will be done.
11:37 | [cbb5] | 他必不顧他列袓的神、也不顧婦女所羨慕的神、無論何神他都不顧、因為他必自大、高過一切。
 | [kjv] | Neither shall he regard the God of his fathers, nor the desire of women, nor regard any god: for he shall magnify himself above all.
 | [strongs] | 0000 And 0430 the God of 0001 his forefathers 3808 not 0995 he will regard, 3808 and not 2837 the desire of 0802 women, 0000 and 3605 any 0433 god 3808 not 0995 he will regard. 0000 For 5921 above 3605 all 1430 he will magnify himself.
11:38 | [cbb5] | 他倒要敬拜保障的神、用金銀寶石、和可愛之物、敬奉他列袓所不認識的神。
 | [kjv] | But in his estate shall he honour the God of forces: and a god whom his fathers knew not shall he honour with gold, and silver, and with precious stones, and pleasant things.
 | [strongs] | 0430 But the god of 4501 fortresses 5921 in 3653 his place 3513 he will honor. 0433 And the god 0834 which 3808 not 3045 did know 0001 his forefathers, 3513 he will honor 2091 with gold 3701 and with silver 0068 and with stones 3368 precious, 2532 and with desirable things.
11:39 | [cbb5] | 他必靠外邦神的幫助、攻破最堅固的保障．凡承認他的、他必將榮耀加給他們、使他們管轄許多人、又為賄賂分地與他們。
 | [kjv] | Thus shall he do in the most strong holds with a strange god, whom he shall acknowledge and increase with glory: and he shall cause them to rule over many, and shall divide the land for gain.
 | [strongs] | 6213 And he will do 4013 in the fortresses of 4581 {the} fortresses 0433 with an god 2114 alien, 0834 whom 5234 he will acknowledge. 7227 He will increase 6287 glory. 4910 And he will make them rule 7235 over many, 0776 and the land 2505 will divide 4242 for a price.
11:40 | [cbb5] | 到末了、南方王要與他交戰、北方王必用戰車、馬兵、和許多戰船、勢如暴風來攻擊他、也必進入列國如洪水氾濫．
 | [kjv] | And at the time of the end shall the king of the south push at him: and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass over.
 | [strongs] | 6256 And at the time of 7093 {the} end 5055 will engage in butting 0000 with him, 4428 the king of 5045 the south. 8175 And will come as a tempest 0000 against him, 4428 the king of 6828 the north, 7393 with chariots, 6571 and with horsemen, 0591 and with ships 1995 many. 0935 And he will come 0776 into the lands 7857 and will overflow 5614 and pass over.
11:41 | [cbb5] | 又必進入那榮美之地、有許多國就被傾覆、但以東人、摩押人、和一大半亞捫人、必脫離他的手。
 | [kjv] | He shall enter also into the glorious land, and many countries shall be overthrown: but these shall escape out of his hand, even Edom, and Moab, and the chief of the children of Ammon.
 | [strongs] | 0935 He will also enter 0776 into the land 0142 glorious, 1995 and many 3782 will be stumbled. 0428 But these 6413 will escape 3027 out of his hand: 0123 Edom, 4124 and Moab, 8269 and the most important of 1121 the sons of 5983 Ammon.
11:42 | [cbb5] | 他必伸手攻擊列國．埃及地也不得脫離。
 | [kjv] | He shall stretch forth his hand also upon the countries: and the land of Egypt shall not escape.
 | [strongs] | 7971 And also will stretch out 3027 his hand 0776 against the lands. 0776 And the land of 4714 Egypt 3808 not 3426 will 4422 escape.
11:43 | [cbb5] | 他必把持埃及的金銀財寶、和各樣的寶物．呂彼亞人、和古實人、都必跟從他。
 | [kjv] | But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt: and the Libyans and the Ethiopians shall be at his steps.
 | [strongs] | 4910 But he will rule 4362 over the treasures of 2091 gold 3701 and silver, 3605 and over all 1942 desirable things 4714 Egypt's. 3864 And the Libyans 3569 and the Ethiopians 4703 in his steps.
11:44 | [cbb5] | 但從東方和北方必有消息擾亂他、他就大發烈怒出去、要將多人殺滅淨盡。
 | [kjv] | But tidings out of the east and out of the north shall trouble him: therefore he shall go forth with great fury to destroy, and utterly to make away many.
 | [strongs] | 8052 But news 0926 will trouble him 6924 from the east 6828 and from the north. 3318 Then he will go out 2534 with fury 1419 great 7843 to destroy 2763 and to devote to destruction 1995 many.
11:45 | [cbb5] | 他必在海和榮美的聖山中間、設立他如宮殿的帳幕．然而到了他的結局、必無人能幫助他。
 | [kjv] | And he shall plant the tabernacles of his palace between the seas in the glorious holy mountain; yet he shall come to his end, and none shall help him.
 | [strongs] | 5193 And he will plant 0168 tents 0643 palace 0996 between 3220 {the} oceans, 2022 in the mountain 0142 glorious 6944 holy. 3318 Yet he will come 7093 to his end, 3426 and there is 5826 not a helper 0000 for him.


Strongs Concordance [Daniel 12]

 但以理書 Daniel 12
12:1 | [cbb5] | 那時保佑你本國之民的天使長〔原文作大君〕米迦勒、必站起來．並且有大艱難、從有國以來直到此時、沒有這樣的．你本國的民中、凡名錄在冊上的、必得拯救。
 | [kjv] | And at that time shall Michael stand up, the great prince which standeth for the children of thy people: and there shall be a time of trouble, such as never was since there was a nation even to that same time: and at that time thy people shall be delivered, every one that shall be found written in the book.
 | [strongs] | 6256 And at time 0000 that 3320 will stand up 4317 Michael, 8269 the ruler 1419 great 5975 who stands 1121 for the sons of 5971 your people. 1961 And there will be 6256 a time of 6864 distress, 0000 such as 3808 not 1961 has been 1961 from the existence of 1471 a nation 5704 until 6471 time 0000 that. 6256 And at time 0000 that, 5337 will be delivered 5971 your people, 3605 everyone 4672 that will be found 3789 written 5612 in the Book.
12:2 | [cbb5] | 睡在塵埃中的、必有多人復醒．其中有得永生的、有受羞辱永遠被憎惡的。
 | [kjv] | And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt.
 | [strongs] | 1995 And many 3413 of those who sleep in 0127 the ground of 6083 dust 6974 will awake, 0259 some 2416 to life 5769 everlasting 0259 and some 2781 to reproaches 1860 {and} to abhorrence 5769 everlasting.
12:3 | [cbb5] | 智慧人必發光、如同天上的光．那使多人歸義的、必發光如星、直到永永遠遠。
 | [kjv] | And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars for ever and ever.
 | [strongs] | 1992 And those 7919 who are wise 5050 will shine 2096 as the shine of 7549 the firmament 6663 and those turning righteousness 7227 to many 2556 as the stars 5769 forever 5073 and ever.
12:4 | [cbb5] | 但以理阿、你要隱藏這話、封閉這書．直到末時、必有多人來往奔跑、〔或作切心研究〕知識就必增長。
 | [kjv] | But thou, O Daniel, shut up the words, and seal the book, even to the time of the end: many shall run to and fro, and knowledge shall be increased.
 | [strongs] | 0000 But you, 1841 O Daniel, 6887 shut up 1697 the words 2856 and seal 5612 the book 6256 to the time of 7093 {the} end. 7751 will roam around 1995 Many, 7235 and will be increased 1847 knowledge.
12:5 | [cbb5] | 我但以理觀看、見另有兩個人站立、一個在河這邊、一個在河那邊。
 | [kjv] | Then I Daniel looked, and, behold, there stood other two, the one on this side of the bank of the river, and the other on that side of the bank of the river.
 | [strongs] | 7200 Then looked 0589 I, 1840 Daniel, 2009 and behold, 8147 two 0312 other 5324 were standing, 0259 one 2088 on this {side} 8193 of the lip of 5104 the river, 0259 and one 0000 on that {side} 8193 of the lip of 5104 the river.
12:6 | [cbb5] | 有一個問那站在河水以上、穿細麻衣的、說、這奇異的事、到幾時纔應驗呢。
 | [kjv] | And one said to the man clothed in linen, which was upon the waters of the river, How long shall it be to the end of these wonders?
 | [strongs] | 0559 And {one} said 0376 to the man 3847 clothed in 0906 linen, 0000 who {was} 0000 on 4325 the waters of 5104 the river, 5704 Until 0000 when {is} 7093 the end of 4159 the wonders?
12:7 | [cbb5] | 我聽見那站在河水以上、穿細麻衣的、向天舉起左右手、指著活到永遠的主起誓、說、要到一載、二載、半載、打破聖民權力的時候、這一切事就都應驗了
 | [kjv] | And I heard the man clothed in linen, which was upon the waters of the river, when he held up his right hand and his left hand unto heaven, and sware by him that liveth for ever that it shall be for a time, times, and an half; and when he shall have accomplished to scatter the power of the holy people, all these things shall be finished.
 | [strongs] | 8085 And I heard 0376 the man 0906 clothed in linen, 0000 who {was} 0000 on 4325 the waters of 5104 the river, 7311 when he held up 3225 his right 8040 and his left {hand} 0000 to 8064 the heavens 7650 and swore 2416 by Him who lives 5769 forever, 0000 that {it is} 6256 for a time, 4489 times 2677 and a half. 3615 And when they finished 5310 breaking 3027 the power of 5971 the people 6944 holy, 3615 will be finished 3605 all 0428 these {things}.
12:8 | [cbb5] | 我聽見這話、卻不明白、就說、我主阿、這些事的結局是怎樣呢。
 | [kjv] | And I heard, but I understood not: then said I, O my Lord, what shall be the end of these things?
 | [strongs] | 0589 And I 8085 heard, 3808 but not 0995 I did understand. 0559 And I said, 0113 O my lord, 0000 what {will be} 7093 the end of 0428 these {things}?
12:9 | [cbb5] | 他說、但以理阿、你只管去、因為這話已經隱藏封閉、直到末時。
 | [kjv] | And he said, Go thy way, Daniel: for the words are closed up and sealed till the time of the end.
 | [strongs] | 0559 And he said, 3212 Go, 1840 Daniel! 0000 For 5640 {are} closed up 2368 and sealed 1697 the words 5704 until 6256 the time of 7093 {the} end.
12:10 | [cbb5] | 必有許多人使自己清淨潔白、且被熬煉．但惡人仍必行惡、一切惡人都不明白、惟獨智慧人能明白。
 | [kjv] | Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand.
 | [strongs] | 1305 will be purified, 3835 and made white, 6338 and refined 1995 Many. 7561 But will do in a wicked way 7563 the wicked. 3808 And not 0995 will discern 3605 all of 7563 the wicked. 2450 But the wise 0995 will discern.
12:11 | [cbb5] | 從除掉常獻的燔祭、並設立那行毀壞可憎之物的時候、必有一千二百九十日。
 | [kjv] | And from the time that the daily sacrifice shall be taken away, and the abomination that maketh desolate set up, there shall be a thousand two hundred and ninety days.
 | [strongs] | 6256 And from time 3947 will be taken 8548 the regular {sacrifice} 5324 and set up 8251 the abomination 8374 that desolates 3117 {will be} days 0505 a thousand 3697 two hundred 8673 and ninety.
12:12 | [cbb5] | 等到一千三百三十五日的、那人便為有福。
 | [kjv] | Blessed is he that waiteth, and cometh to the thousand three hundred and five and thirty days.
 | [strongs] | 0835 Blessed {is} 2442 he who waits 0935 and comes 3117 to days 0505 {the} thousand 7967 three 3963 hundred 7970 thirty 2568 and five.
12:13 | [cbb5] | 你且去等候結局、因為你必安歇．到了末期、你必起來、享受你的福份。
 | [kjv] | But go thou thy way till the end be: for thou shalt rest, and
 | [strongs] | 0000 But you 3212 go on 7093 to the end. 5117 And you will rest 5975 and stand 1486 for your lot 7093 at the end of 3117 the days.


 Deuteronomy 申命記 Deuteronomy
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


Strongs Concordance [Deuteronomy 1]

 申命記 Deuteronomy 1
1:1 | [cbb5] | 以下所記的、是摩西在約但河東的曠野、疏弗對面的亞拉巴、就是巴蘭、陀弗、拉班、哈洗錄、底撒哈中間、向以色列眾人所說的話。
 | [kjv] | These be the words which Moses spake unto all Israel on this side Jordan in the wilderness, in the plain over against the Red sea, between Paran, and Tophel, and Laban, and Hazeroth, and Dizahab.
 | [strongs] | 0428 These {are} 1697 the words 0834 which 0559 spoke 4872 Moses 0413 to 3605 all 3478 Israel 1973 beyond 3383 the Jordan {River} 4057 in the desert 6160 on the plain 4236 opposite to 5488 Suph, 0996 between 6290 Paran 0000 and 8603 Tophel 3837 and Laban 2698 and Hazeroth 0000 and 1774 Dizahab,
1:2 | [cbb5] | 從何烈山經過西珥山、到加低斯巴尼亞、有十一天的路程。
 | [kjv] | (There are eleven days' journey from Horeb by the way of mount Seir unto Kadeshbarnea.)
 | [strongs] | 0259 one {and} 6240 ten 3117 days 2722 from Horeb 1870 and by way of 2022 Mount 8165 Seir 0413 to 6947 Kadesh-Barnea.
1:3 | [cbb5] | 出埃及第四十年十一月初一日、摩西照耶和華藉著他所吩咐以色列人的話、都曉諭他們。
 | [kjv] | And it came to pass in the fortieth year, in the eleventh month, on the first day of the month, that Moses spake unto the children of Israel, according unto all that the LORD had given him in commandment unto them;
 | [strongs] | 1961 And it came to pass 0703 in the fortieth 8141 year 0854 in the 6240 eleventh 2320 month 0259 on the first 2320 of the month, 0559 spoke 4872 Moses 0413 to 1121 the sons of 3478 Israel 3605 according to all 0000 that 6680 had commanded 3068 Yahweh 0000 him 0000 concerning them.
1:4 | [cbb5] | 那時、他已經擊殺了住希實本的亞摩利王西宏、和住以得來亞斯他錄的巴珊王噩。
 | [kjv] | After he had slain Sihon the king of the Amorites, which dwelt in Heshbon, and Og the king of Bashan, which dwelt at Astaroth in Edrei:
 | [strongs] | 0310 After 5221 he had struck 0000 - 5511 Sihon, 4428 the king of 0567 the Amorites, 0000 who 3427 {was} living 2809 in Heshbon, 0000 and 5747 Og, 4428 the king of 1316 Basham, 0000 who 3427 {was} living 6252 in Ashtaroth 0154 in Edrei,
1:5 | [cbb5] | 摩西在約但河東的摩押地、講律法說、
 | [kjv] | On this side Jordan, in the land of Moab, began Moses to declare this law, saying,
 | [strongs] | 1973 beyond 3383 the Jordan {River}, 0776 in the land of 4124 Moab, 2490 began 4872 Moses 0874 to explain 8451 law 0000 this, 0559 saying,
1:6 | [cbb5] | 耶和華我們的 神在何烈山曉諭我們說、你們在這山上住的日子彀了．
 | [kjv] | The LORD our God spake unto us in Horeb, saying, Ye have dwelt long enough in this mount:
 | [strongs] | 3068 Yahweh, 0430 our God, 0559 spoke 0000 to us 2722 in Horeb, 0559 saying, 3966 much 0000 for you 3427 {of} living 2022 on mountain 0000 this.
1:7 | [cbb5] | 要起行轉到亞摩利人的山地、和靠近這山地的各處、就是亞拉巴、山地、高原、南地、沿海一帶迦南人的地、並利巴嫩山又到伯拉大河．
 | [kjv] | Turn you, and take your journey, and go to the mount of the Amorites, and unto all the places nigh thereunto, in the plain, in the hills, and in the vale, and in the south, and by the sea side, to the land of the Canaanites, and unto Lebanon, unto the great river, the river Euphrates.
 | [strongs] | 6437 Turn 5265 and take trip 0000 your 0935 and enter 2022 the hill country of 0567 the Amorites 0000 and to 3605 all its 7934 neighboring places, 6160 in the Arabah 2022 in the hills, 8219 and in the foothills 5045 and in the Negev 2348 and on the shore of 3220 the sea, 0776 the land of 3664 the Canaanites 3844 and Lebanon 0413 to 5104 the River 1419 Great, 5104 the River 6576 Euphrates.
1:8 | [cbb5] | 如今我將這地擺在你們面前、你們要進去得這地、就是耶和華向你們列祖亞伯拉罕、以撒、雅各、起誓應許賜給他們和他們後裔為業之地。
 | [kjv] | Behold, I have set the land before you: go in and possess the land which the LORD sware unto your fathers, Abraham, Isaac, and Jacob, to give unto them and to their seed after them.
 | [strongs] | 2233 See, 5414 I have set 6440 in front of you 0776 the land. 0935 Go in 3423 and possess 0776 the land 0834 which 7650 has sworn 3068 Yahweh 0001 to your forefathers, 0085 to Abraham, 3327 to Isaac, 3290 and to Jacob, 5414 to give 0000 to them 2233 and to their seed 0310 after them.
1:9 | [cbb5] | 那時拉我對你們說、管理你們的重任、我獨自擔當不起。
 | [kjv] | And I spake unto you at that time, saying, I am not able to bear you myself alone:
 | [strongs] | 0559 And I spoke 0000 to you 6256 at time 0000 that 0559 saying, 3808 Not 3201 I am able 0905 by myself 3205 to carry 0000 you.
1:10 | [cbb5] | 耶和華你們的 神使你們多起來、看哪、你們今日像天上的星那樣多。
 | [kjv] | The LORD your God hath multiplied you, and, behold, ye are this day as the stars of heaven for multitude.
 | [strongs] | 3068 Yahweh, 0430 your God, 8235 has multiplied 0000 you, 7200 and you look 3117 today 3556 {are} like the stars of 8064 the heavens 7230 for multitude.
1:11 | [cbb5] | 惟願耶和華你們列祖的 神、使你們比如今更多千倍、照他所應許你們的話、賜福與你們。
 | [kjv] | (The LORD God of your fathers make you a thousand times so many more as ye are, and bless you, as he hath promised you!)
 | [strongs] | 3068 Yahweh, 0430 the God of 0001 your forefathers, 3254 may increase 0000 you 0000 more than you {are}, 0505 a thousand 6471 times, 1288 and bless 0000 you, 0000 as 0559 He said 0000 to you.
1:12 | [cbb5] | 但你們的麻煩、和管理你們的重任、並你們的爭訟、我獨自一人怎能擔當得起呢。
 | [kjv] | How can I myself alone bear your cumbrance, and your burden, and your strife?
 | [strongs] | 0000 How 5375 can I carry 0000 by myself 2960 the load of you 4853 and your burden 7379 and your strife?
1:13 | [cbb5] | 你們要按著各支派、選舉有智慧、有見識、為眾人所認識的、我立他們為你們的首領。
 | [kjv] | Take you wise men, and understanding, and known among your tribes, and I will make them rulers over you.
 | [strongs] | 3947 Take 0000 for yourselves 0376 men 2450 wise 0995 and understanding 3045 and known 7626 to your tribes, 7760 and I will appoint them 7218 as your heads.
1:14 | [cbb5] | 你們回答我說、照你所說的行了為妙。
 | [kjv] | And ye answered me, and said, The thing which thou hast spoken is good for us to do.
 | [strongs] | 6030 And you answered 0000 me 0559 and said, 2896 {is} good 1697 The thing 0834 which 1696 you have spoken 6213 to do.
1:15 | [cbb5] | 我便將你們各支派的首領、有智慧為眾人所認識的、照你們的支派、立他們為官長、千夫長、百夫長、五十夫長、十夫長、管理你們。
 | [kjv] | So I took the chief of your tribes, wise men, and known, and made them heads over you, captains over thousands, and captains over hundreds, and captains over fifties, and captains over tens, and officers among your tribes.
 | [strongs] | 3947 And I took 7218 the heads of 7626 your tribes, 0376 men 2450 wise 3045 and known, 5414 and I appointed 0000 them 7218 heads 5921 over you, 4269 captains over 0505 thousands, 4269 and captains over 3967 hundreds, 4269 and captains over 2872 fifties, 4269 and captains over 6235 tens, 7860 and officers 7626 for your tribes.
1:16 | [cbb5] | 當時、我囑咐你們的審判官說、你們聽訟、無論是弟兄彼此爭訟、是與同居的外人爭訟、都要按公義判斷。
 | [kjv] | And I charged your judges at that time, saying, Hear the causes between your brethren, and judge righteously between every man and his brother, and the stranger that is with him.
 | [strongs] | 6680 And I commanded 8199 your judges 6256 at time 0000 that 0559 saying, 8085 Listen {to cases} 0996 between 0251 your brothers 8199 and judge 6664 {with} righteousness 0996 between 0376 a man 0000 and 0251 his brother, 1616 and his alien.
1:17 | [cbb5] | 審判的時候、不可看人的外貌、聽訟不可分貴賤、不可懼怕人、因為審判是屬乎 神的．若有難斷的案件、可以呈到我這裡、我就判斷。
 | [kjv] | Ye shall not respect persons in judgment; but ye shall hear the small as well as the great; ye shall not be afraid of the face of man; for the judgment is God's: and the cause that is too hard for you, bring it unto me, and I will hear it.
 | [strongs] | 3808 not 3045 You will know 0376 persons 4941 in judgment. 6996 the small {cases} 1419 as the important {cases} 8085 You must hear. 3808 not 1481 You must be afraid 0000 because of 0376 a man, 0000 because 8201 the judgment 0430 God's 9999 {is}. 1697 And the thing 0834 which {is} 7186 too difficult 0000 for you, 7126 you will bring near 0000 to me 8085 and I will hear it.
1:18 | [cbb5] | 那時、我將你們所當行的事、都吩咐你們了。
 | [kjv] | And I commanded you at that time all the things which ye should do.
 | [strongs] | 6680 And I commanded 0000 you 6256 at time 0000 that 1697 all the things 0834 which 6213 you were to do.
1:19 | [cbb5] | 我們照著耶和華我們 神所吩咐的、從何烈山起行、經過你們所看見那大而可怕的曠野、往亞摩利人的山地去、到了加低斯巴尼亞。
 | [kjv] | And when we departed from Horeb, we went through all that great and terrible wilderness, which ye saw by the way of the mountain of the Amorites, as the LORD our God commanded us; and we came to Kadeshbarnea.
 | [strongs] | 5265 And we traveled 2722 from {Mount} Horeb 1980 and went {through} 3605 all 4057 desert 1419 great 3372 and awesome 0000 that 0834 which 7200 you have seen 1870 the way of 2022 the hills of 0567 the Amorites, 0000 as 6680 commanded 3068 Yahweh, 0430 our God, 0000 us. 0935 And we came 0413 to 6947 Kadesh-Barnea.
1:20 | [cbb5] | 我對你們說、你們已經到了耶和華我們 神所賜給我們的亞摩利人之山地。
 | [kjv] | And I said unto you, Ye are come unto the mountain of the Amorites, which the LORD our God doth give unto us.
 | [strongs] | 0559 And I said 0000 to you, 0935 You have come 0413 to 2022 the hills of 0567 the Amorites 0834 which 3068 Yahweh, 0430 our God, 5414 is giving 0000 to us.
1:21 | [cbb5] | 看哪、耶和華你的 神已將那地擺在你面前、你要照耶和華你列祖的 神所說的上去得那地為業．不要懼怕、也不要驚惶。
 | [kjv] | Behold, the LORD thy God hath set the land before thee: go up and possess it, as the LORD God of thy fathers hath said unto thee; fear not, neither be discouraged.
 | [strongs] | 2233 Look, 5414 has set 3068 Yahweh, 0430 your God, 6440 ahead of you 0776 the land! 5927 Go up, 3423 possess {it}, 0000 as 1696 has spoken 3068 Yahweh, 0430 the God of 0001 your forefathers, 0000 to you. 0408 not 3372 Do fear 0408 and do not 2865 be dismayed.
1:22 | [cbb5] | 你們都就近我來說、我們要先打發人去、為我們窺探那地、將我們上去該走何道、必進何城、都回報我們。
 | [kjv] | And ye came near unto me every one of you, and said, We will send men before us, and they shall search us out the land, and bring us word again by what way we must go up, and into what cities we shall come.
 | [strongs] | 7126 And you came near 0000 to me 0000 all of you, 0559 and said, 7971 Let us send 0376 men 6440 ahead of us, 2658 and they will search out 0000 for us 0776 the land. 7725 And they will bring back 0000 {to} us 1697 word 1870 {as to} the way 0834 which 5927 we will go up 6256 in, 0000 and 5892 the towns 0834 which 0935 we will come 0413 to.
1:23 | [cbb5] | 這話我以為美、就從你們中間選了十二個人、每支派一人。
 | [kjv] | And the saying pleased me well: and I took twelve men of you, one of a tribe:
 | [strongs] | 3190 And was good 5869 in my eyes 1697 the thing, 3947 and I took 0000 of you 8147 twelve 0376 men, 0376 man 0259 one 7626 for each tribe.
1:24 | [cbb5] | 於是他們起身上山地去、到以實各谷、窺探那地。
 | [kjv] | And they turned and went up into the mountain, and came unto the valley of Eshcol, and searched it out.
 | [strongs] | 6437 And they turned 5927 and went up 2022 to the hill country 0935 and came 0413 to 6010 the Valley of 0811 Eshcol 7270 and spied 0000 {on} it.
1:25 | [cbb5] | 他們手裡拿著那地的果子下來、到我們那裡、回報說、耶和華我們的 神所賜給我們的是美地。
 | [kjv] | And they took of the fruit of the land in their hands, and brought it down unto us, and brought us word again, and said, It is a good land which the LORD our God doth give us.
 | [strongs] | 2947 And they took 3027 with their hands 6529 of the fruit of 0776 the land 3386 and brought {it} down 0000 to us. 7725 And brought back 0000 {to} us 1697 word, 0559 and said, 2896 {is} good 0776 The land 0834 which 3068 Yahweh, 0430 our God, 5414 is giving 0000 to us.
1:26 | [cbb5] | 你們卻不肯上去、竟違背了耶和華你們 神的命令．
 | [kjv] | Notwithstanding ye would not go up, but rebelled against the commandment of the LORD your God:
 | [strongs] | 3808 But not 0014 you were willing 5927 to go up. 4784 But you rebelled against 6310 the mouth of 3068 Yahweh, 0430 your God,
1:27 | [cbb5] | 在帳棚內發怨言、說、耶和華因為恨我們、所以將我們從埃及地領出來、要交在亞摩利人手中、除滅我們。
 | [kjv] | And ye murmured in your tents, and said, Because the LORD hated us, he hath brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us.
 | [strongs] | 7279 and grumbled 0168 in your tents 0559 and said, 8130 Because of the hatred of 3068 Yahweh 5414 {for} us, 5927 He brought us out 0776 from the land of 4714 Egypt, 5414 to give 0000 us 3027 into the hand of 0567 the Amorites, 8045 to destroy us.
1:28 | [cbb5] | 我們上那裡去呢．我們的弟兄使我們的心消化、說、那地的民比我們又大又高、城邑又廣大又堅固、高得頂天、並且我們在那裡看見亞衲族的人。
 | [kjv] | Whither shall we go up? our brethren have discouraged our heart, saying, The people is greater and taller than we; the cities are great and walled up to heaven; and moreover we have seen the sons of the Anakims there.
 | [strongs] | 0834 Where 0000 we 5927 {are} going up? 0251 Our brothers 4549 have melted 3824 our hearts 0559 saying, 5971 A people 1432 bigger 7311 and taller 0000 than we, 5892 {with} cities 1419 great, 1219 and walled up 8064 to the heavens. 1571 And also 1121 the sons of 6062 the Anakim 7200 we saw 8033 there.
1:29 | [cbb5] | 我就對你們說、不要驚恐、也不要怕他們。
 | [kjv] | Then I said unto you, Dread not, neither be afraid of them.
 | [strongs] | 0559 And I said 0000 to you, 3808 not 6206 Do be terrified 3808 and not 2865 be afraid 0000 of them.
1:30 | [cbb5] | 在你們前面行的耶和華你們的 神、必為你們爭戰、正如他在埃及和曠野、在你們眼前所行的一樣．
 | [kjv] | The LORD your God which goeth before you, he shall fight for you, according to all that he did for you in Egypt before your eyes;
 | [strongs] | 3068 Yahweh, 0430 your God, 1980 the One going 6440 ahead of you, 0000 He 3898 will fight 0000 for you. 3605 According to all 0834 which 6213 He did 0000 for you 4714 in Egypt 5869 in front of your eyes.
1:31 | [cbb5] | 你們在曠野所行的路上、也曾見耶和華你們的 神、撫養你們、如同人撫養兒子一般、直等你們來到這地方。
 | [kjv] | And in the wilderness, where thou hast seen how that the LORD thy God bare thee, as a man doth bear his son, in all the way that ye went, until ye came into this place.
 | [strongs] | 4057 And in the desert 0834 where 7200 you have seen 0000 how 5375 has carried you 3068 Yahweh, 0430 your God, 0000 as 1677 carries 0376 a man 1121 his son, 3605 in all 1870 the way 0834 which 1980 you have gone 5704 until 0935 you have come 0413 to 4725 place 0000 this.
1:32 | [cbb5] | 你們在這事上卻不信耶和華你們的 神。
 | [kjv] | Yet in this thing ye did not believe the LORD your God,
 | [strongs] | 1697 Yet in thing 0000 this 0369 you not 0539 {are} believing 3068 in Yahweh, 0430 your God,
1:33 | [cbb5] | 他在路上、在你們前面行、為你們找安營的地方、夜間在火柱裡、日間在雲柱裡、指示你們所當行的路。
 | [kjv] | Who went in the way before you, to search you out a place to pitch your tents in, in fire by night, to shew you by what way ye should go, and in a cloud by day.
 | [strongs] | 1980 who went 6440 ahead of you 1870 in the way 8446 to seek out 0000 for you 0272 a place 2583 for your camping, 0784 with fire 3915 by night 7200 to show you 1870 the way 0834 which 2312 you should go 6256 in, 6051 and with a cloud 3119 by day.
1:34 | [cbb5] | 耶和華聽見你們這話、就發怒起誓說、
 | [kjv] | And the LORD heard the voice of your words, and was wroth, and sware, saying,
 | [strongs] | 8085 And heard 3068 Yahweh 6963 the sound of 1697 your words 2734 and was angry 7650 and swore, 0559 saying,
1:35 | [cbb5] | 這惡世代的人、連一個也不得見我起誓應許賜給你們列祖的美地．
 | [kjv] | Surely there shall not one of these men of this evil generation see that good land, which I sware to give unto your fathers.
 | [strongs] | 0518 not 7200 will see 0376 A man of 0376 men 0000 these 1755 generation 7451 evil 0000 this 0776 the land 2896 good 0834 which 7650 I swore 5414 to give 0001 to your forefathers,
1:36 | [cbb5] | 惟有耶孚尼的兒子迦勒、必得看見、並且我要將他所踏過的地賜給他、和他的子孫、因為他專心跟從我。
 | [kjv] | Save Caleb the son of Jephunneh; he shall see it, and to him will I give the land that he hath trodden upon, and to his children, because he hath wholly followed the LORD.
 | [strongs] | 2108 except 3612 Caleb, 1121 the son of 3312 Jephunneh; 0000 he 7200 will see it. 0000 And to him 5414 I will give 0776 the land 0834 which 1869 he has walked 0000 on, 1121 and to his sons 3588 because 4390 he has filled 0310 after 3068 Yahweh.
1:37 | [cbb5] | 耶和華為你的緣故、也向我發怒、說、你必不得進入那地。
 | [kjv] | Also the LORD was angry with me for your sakes, saying, Thou also shalt not go in thither.
 | [strongs] | 0000 Also with me 7107 was angry 3068 Yahweh 1558 for your sake, 0559 saying, 1571 Also 0000 you 3808 not 0935 will go in 8033 there.
1:38 | [cbb5] | 伺候你嫩的兒子約書亞、他必得進入那地、你要勉勵他、因為他要使以色列人承受那地為業。
 | [kjv] | But Joshua the son of Nun, which standeth before thee, he shall go in thither: encourage him: for he shall cause Israel to inherit it.
 | [strongs] | 3091 Joshua, 1121 the son of 5126 Nun, 5975 the one standing 6440 in front of you, 0000 he 0935 will go in 8033 there. 0000 him You 2388 will strengthen 0000 because he 5157 will cause to inherit 9999 {it} 3478 Israel.
1:39 | [cbb5] | 並且你們的婦人孩子、就是你們所說必被擄掠的、和今日不知善惡的兒女、必進入那地、我要將那地賜給他們、他們必得為業。
 | [kjv] | Moreover your little ones, which ye said should be a prey, and your children, which in that day had no knowledge between good and evil, they shall go in thither, and unto them will I give it, and they shall possess it.
 | [strongs] | 2845 And your children, 0000 {of} whom 0559 you said, 0957 a prey 1961 they will become. 1121 And your sons 0000 who 3808 not 3045 have knowledge of 3117 today 2896 good 7451 or bad, 1992 they 0935 will go in 8033 there, 0000 and to them 5414 I will give it, 0000 and they 3423 will possess it.
1:40 | [cbb5] | 至於你們、要轉回、從紅海的路往曠野去。
 | [kjv] | But as for you, turn you, and take your journey into the wilderness by the way of the Red sea.
 | [strongs] | 0000 And {as for} you, 6437 turn 0000 yourselves 1879 and travel 4051 toward the desert, 1870 {by} the way of 3220 the Sea of 5488 Reeds.
1:41 | [cbb5] | 那時、你們回答我說、我們得罪了耶和華、情願照耶和華我們 神一切所吩咐的、上去爭戰、於是你們各人帶著兵器、爭先上山地去了。
 | [kjv] | Then ye answered and said unto me, We have sinned against the LORD, we will go up and fight, according to all that the LORD our God commanded us. And when ye had girded on every man his weapons of war, ye were ready to go up into the hill.
 | [strongs] | 6030 And you answered, 0559 and said 0000 to me, 2398 We have sinned 3068 against Yahweh! 0000 We 5927 will go up 3898 and we will fight 3605 according to all 0834 which 6680 commanded us 3068 Yahweh, 0430 our God. 2296 And you strapped on 0376 each one 8627 weapons of 4421 war 0000 his, 1951 and regarded as easy 5927 to go up 2022 to the hill country.
1:42 | [cbb5] | 耶和華吩咐我說、你對他們說、不要上去、也不要爭戰、因我不在你們中間、恐怕你們被仇敵殺敗了。
 | [kjv] | And the LORD said unto me, Say unto them. Go not up, neither fight; for I am not among you; lest ye be smitten before your enemies.
 | [strongs] | 0559 But said 3068 Yahweh 0000 to me, 0559 Say 0000 to them, 3808 not 5927 you will go up, 3808 and not 3898 do fight, 0000 because 0369 I am not 8432 in your midst, 6435 lest 5061 you be struck down 6440 in front of 6862 your enemies.
1:43 | [cbb5] | 我就告訴了你們、你們卻不聽從、竟違背耶和華的命令、擅自上山地去了。
 | [kjv] | So I spake unto you; and ye would not hear, but rebelled against the commandment of the LORD, and went presumptuously up into the hill.
 | [strongs] | 0559 And I spoke 0000 to you. 3808 But not 8085 did you listen, 4784 and you rebelled against 6310 mouth 3068 Yahweh's, 2102 and acted proudly, 5927 and went up 2022 into the hill country.
1:44 | [cbb5] | 住那山地的亞摩利人、就出來攻擊你們、追趕你們如蜂擁一般、在西珥殺退你們、直到何珥瑪。
 | [kjv] | And the Amorites, which dwelt in that mountain, came out against you, and chased you, as bees do, and destroyed you in Seir, even unto Hormah.
 | [strongs] | 3318 And came out 0567 the Amorites 3427 living 2022 in hill country 0000 that 7125 to meet you. 7291 And they chased 0000 you, 6213 as do 1682 the bees 5221 and struck 0000 you 8165 at Seir, 5704 as far as 2767 Hormah.
1:45 | [cbb5] | 你們便回來、在耶和華面前哭號、耶和華卻不聽你們的聲音、也不向你們側耳。
 | [kjv] | And ye returned and wept before the LORD; but the LORD would not hearken to your voice, nor give ear unto you.
 | [strongs] | 7725 And you returned 1058 and wept 6440 in the presence of 3068 Yahweh, 3808 but not 8085 did listen 3068 Yahweh 6963 to your voice, 3808 and not 0238 did He give ear 0000 to you.
1:46 | [cbb5] | 於是你們在加低斯住了許多日子。
 | [kjv] | So ye abode in Kadesh many days, according unto the days that ye abode there.
 | [strongs] | 3427 And you lived 6946 in Kadesh 3117 {for} days 7227 many, 3117 according to the days 0834 which 3427 you lived there.


Strongs Concordance [Deuteronomy 2]

 申命記 Deuteronomy 2
2:1 | [cbb5] | 此後、我們轉回、從紅海的路往曠野去、是照耶和華所吩咐我的．我們在西珥山繞行了許多日子。
 | [kjv] | Then we turned, and took our journey into the wilderness by the way of the Red sea, as the LORD spake unto me: and we compassed mount Seir many days.
 | [strongs] | 6437 And we turned 5265 and traveled 0000 into 4057 the desert 1870 {by} the way of 3220 the Sea of 5488 Reeds, 0000 as 1696 had spoken 3068 Yahweh 0000 to me, 5437 and we went around 2022 Mount 8165 Seir 3117 {for} days 7227 many.
2:2 | [cbb5] | 耶和華對我說、
 | [kjv] | And the LORD spake unto me, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0000 to me 0559 saying,
2:3 | [cbb5] | 你們繞行這山的日子彀了、要轉向北去。
 | [kjv] | Ye have compassed this mountain long enough: turn you northward.
 | [strongs] | 3966 Much 0000 to you 5439 going around 2022 mountain 0000 this. 6437 turn 0000 yourselves 6828 northward.
2:4 | [cbb5] | 你吩咐百姓說、你們弟兄以掃的子孫、住在西珥、你們要經過他們的境界．他們必懼怕你們、所以你們要分外謹慎。
 | [kjv] | And command thou the people, saying, Ye are to pass through the coast of your brethren the children of Esau, which dwell in Seir; and they shall be afraid of you: take ye good heed unto yourselves therefore:
 | [strongs] | 0000 And 5971 the people 6680 commanded 0559 saying, 0000 You, 5674 {are} passing over 1366 the border of 0251 your brothers, 1121 the sons of 6215 Esau, 3427 the ones living 8165 in Seir, 3372 and they will be afraid of 0000 you. 8104 And you will be careful 3966 very.
2:5 | [cbb5] | 不可與他們爭戰、他們的地、連腳掌可踏之處、我都不給你們、因我已將西珥山賜給以掃為業。
 | [kjv] | Meddle not with them; for I will not give you of their land, no, not so much as a foot breadth; because I have given mount Seir unto Esau for a possession.
 | [strongs] | 0408 not 1624 Do be stirred up 0000 against them, 0000 because 3808 not 5414 I will give 0000 to you 0127 their land, 0000 {even} to 4096 a step of 3709 a sole of 7272 a foot! 0000 Because 0272 as a possession 6215 to Esau 5414 I have given 2022 Mount 8165 Seir.
2:6 | [cbb5] | 你們要用錢向他們買糧喫、也要用錢向他們買水喝。
 | [kjv] | Ye shall buy meat of them for money, that ye may eat; and ye shall also buy water of them for money, that ye may drink.
 | [strongs] | 4000 food 7666 You will buy 0000 from them 3701 with silver, 0398 and you will eat. 4325 And water 3739 you will buy 0000 from them 3701 with silver, 8354 and you will drink.
2:7 | [cbb5] | 因為耶和華你的 神、在你手裡所辦的一切事上、已賜福與你．你走這大曠野他都知道了．這四十年、耶和華你的 神常與你同在、故此你一無所缺。
 | [kjv] | For the LORD thy God hath blessed thee in all the works of thy hand: he knoweth thy walking through this great wilderness: these forty years the LORD thy God hath been with thee; thou hast lacked nothing.
 | [strongs] | 0000 Because 3068 Yahweh, 0430 your God, 1288 has blessed you 3605 in all 4639 the work of 3027 your hand. 3045 He has known 1980 your walking 9999 {through} 4057 desert 1419 great 0000 this. 0428 These 0705 forty 8141 years 3068 Yahweh, 0430 your God, 0000 {has been} with you. 3808 not 2637 you have lacked 1697 a thing.
2:8 | [cbb5] | 於是我們離了我們弟兄以掃子孫所住的西珥、從亞拉巴的路、經過以拉他、以旬迦別、轉向摩押曠野的路去。
 | [kjv] | And when we passed by from our brethren the children of Esau, which dwelt in Seir, through the way of the plain from Elath, and from Eziongaber, we turned and passed by the way of the wilderness of Moab.
 | [strongs] | 5674 And when we passed 0000 from with 0251 our brothers, 1121 the sons of 6215 Esau, 3427 the ones living 8165 in Seir, 1870 from the way of 6160 the Arabah, 0259 from Elath, 6100 and from Ezion-Geber, 6437 we turned 5674 and passed 1870 by the way of 4057 the Desert of 4124 Moab.
2:9 | [cbb5] | 耶和華吩咐我說、不可擾害摩押人、也不可與他們爭戰．他們的地我不賜給你為業、因我已將亞珥賜給羅得的子孫為業。
 | [kjv] | And the LORD said unto me, Distress not the Moabites, neither contend with them in battle: for I will not give thee of their land for a possession; because I have given Ar unto the children of Lot for a possession.
 | [strongs] | 0559 And said 3068 Yahweh 0000 to me, 0408 not 6696 Do besiege 4124 Moab, 0408 and not 1624 stir yourself up 0000 against them 4421 {in} battle, 3588 because 3808 not 5414 I will give 0000 to you 0127 their land 0272 {for} a possession. 0000 Because 1121 to the sons of 3876 Lot 5414 I have given 6144 Ar 0272 {as} a possession.
2:10 | [cbb5] | （先前、有以米人住在那裡、民數眾多、身體高大、像亞衲人一樣。
 | [kjv] | The Emims dwelt therein in times past, a people great, and many, and tall, as the Anakims;
 | [strongs] | 0368 The Emim 6440 formerly 2421 lived 0000 in it, 5971 a people 1419 great 7227 and many 7311 and tall 6062 like the Anakim.
2:11 | [cbb5] | 這以米人像亞衲人、也算為利乏音人、摩押人稱他們為以米人。
 | [kjv] | Which also were accounted giants, as the Anakims; but the Moabites called them Emims.
 | [strongs] | 7497 giants 2803 are reckoned to be 1571 also 1992 They 6062 like the Anakim. 0000 But, 4125 the Moabites 7121 call 0000 them 0368 Emim.
2:12 | [cbb5] | 先前、何利人也住在西珥、但以掃的子孫將他們除滅、得了他們的地、接著居住、就如以色列在耶和華賜給他為業之地所行的一樣。）
 | [kjv] | The Horims also dwelt in Seir beforetime; but the children of Esau succeeded them, when they had destroyed them from before them, and dwelt in their stead; as Israel did unto the land of his possession, which the LORD gave unto them.
 | [strongs] | 8165 And in Seir 2421 lived 2753 the Horites 6440 formerly, 1121 and the sons of 6215 Esau 3423 dispossessed them 8045 and destroyed them 0644 from before them, 3427 and lived 8478 in their place 0000 as 6213 has done 3478 Israel 0776 to the land 3425 of his possession 0834 which 5414 has given 3068 Yahweh 0000 to them.
2:13 | [cbb5] | 現在起來過撒烈溪．於是我們過了撒烈溪。
 | [kjv] | Now rise up, said I, and get you over the brook Zered. And we went over the brook Zered.
 | [strongs] | 6258 Now 6965 rise up 5674 and cross over 0000 yourselves 5158 the wady of 2217 Zered. 5674 And we crossed over 5158 the wady of 2217 Zered.
2:14 | [cbb5] | 自從離開加低斯巴尼亞、到過了撒烈溪的時候、共有三十八年、等那世代的兵丁、都從營中滅盡、正如耶和華向他們所起的誓。
 | [kjv] | And the space in which we came from Kadeshbarnea, until we were come over the brook Zered, was thirty and eight years; until all the generation of the men of war were wasted out from among the host, as the LORD sware unto them.
 | [strongs] | 3117 And the days 0834 which 0935 we came 6947 from Kadesh-Barnea 5704 until 5674 we had passed over 5158 the wady of 2217 Zered 7970 {were} thirty- 8083 eight 8141 years. 8552 until the end of 3605 all 1755 the generation, 0376 {even} the men of 4421 war destroyed, 8432 from the middle of 4411 the camp, 0000 as 7650 swore 3068 Yahweh 0000 to them.
2:15 | [cbb5] | 耶和華的手也攻擊他們、將他們從營中除滅、直到滅盡。
 | [kjv] | For indeed the hand of the LORD was against them, to destroy them from among the host, until they were consumed.
 | [strongs] | 1571 And also 3027 the hand of 3068 Yahweh 1961 was 0000 against them, 7843 to destroy them 8432 from the middle of 4411 the camp, 5704 until 8582 they were finished.
2:16 | [cbb5] | 兵丁從民中都滅盡死亡以後、
 | [kjv] | So it came to pass, when all the men of war were consumed and dead from among the people,
 | [strongs] | 1961 And it was 0834 when 3615 had finished 3605 all 0376 the men of 4421 war, 4191 to die 8432 from the middle of 5971 the people,
2:17 | [cbb5] | 耶和華吩咐我說、
 | [kjv] | That the LORD spake unto me, saying,
 | [strongs] | 1696 that spoke 3068 Yahweh 0000 to me, 0559 saying,
2:18 | [cbb5] | 你今天要從摩押的境界亞珥經過、
 | [kjv] | Thou art to pass over through Ar, the coast of Moab, this day:
 | [strongs] | 5674 You {are} passing over 3117 today 1366 the border of 4124 Moab, 6144 {even} Ar.
2:19 | [cbb5] | 走近亞捫人之地、不可擾害他們、也不可與他們爭戰、亞捫人的地我不賜給你們為業、因我已將那地賜給羅得的子孫為業。
 | [kjv] | And when thou comest nigh over against the children of Ammon, distress them not, nor meddle with them: for I will not give thee of the land of the children of Ammon any possession; because I have given it unto the children of Lot for a possession.
 | [strongs] | 7126 And you will come close 0000 across from 1121 the sons of 5983 Ammon. 0408 not 6696 you must besiege them, 0408 and not 1624 be stirred up 0000 against them, 3588 because 3808 not 5414 I will give 0776 of the land of 1121 the sons of 5983 Ammon 0000 to you 0272 {for} a possession. 0000 Because 1121 to the sons of 3876 Lot 5414 I have given it 0272 {for} a possession.
2:20 | [cbb5] | （那地也算為利乏音人之地、先前、利乏音人住在那裡、亞捫人稱他們為散送冥。
 | [kjv] | (That also was accounted a land of giants: giants dwelt therein in old time; and the Ammonites call them Zamzummims;
 | [strongs] | 0776 the land of 7497 giants 2803 It is reckoned, 0589 even 0000 it. 7497 Giants 2421 lived 0000 in it 6440 formerly, 5983 and the Ammonites 0071 called 0000 them 2157 Zamzummim.
2:21 | [cbb5] | 那民眾多身體高大、像亞衲人一樣、但耶和華從亞捫人面前除滅他們、亞捫人就得了他們的地、接著居住．
 | [kjv] | A people great, and many, and tall, as the Anakims; but the LORD destroyed them before them; and they succeeded them, and dwelt in their stead:
 | [strongs] | 5971 A people 1419 great 7227 and many, 0000 and 6062 {as} tall as the Anakim. 8045 but destroyed them 3068 Yahweh 0644 from in front of them, 3423 and they dispossessed them 3427 and lived 8478 in their place.
2:22 | [cbb5] | 正如耶和華從前為住西珥的以掃子孫、將何利人從他們面前除滅．他們得了何利人的地、接著居住一樣、直到今日。
 | [kjv] | As he did to the children of Esau, which dwelt in Seir, when he destroyed the Horims from before them; and they succeeded them, and dwelt in their stead even unto this day:
 | [strongs] | 0000 As 6213 He had done 1121 for the sons of 6215 Esau 3427 living 8165 in Seir, 0000 when 3582 He destroyed 2753 the Horites 0644 from in front of them. 3423 And they dispossessed them, 3427 and lived 8478 in their place 5704 until 3117 day 0000 this.
2:23 | [cbb5] | 從迦斐託出來的迦斐託人、將先前住在鄉村直到迦薩的亞衛人除滅、接著居住。）
 | [kjv] | And the Avims which dwelt in Hazerim, even unto Azzah, the Caphtorims, which came forth out of Caphtor, destroyed them, and dwelt in their stead.)
 | [strongs] | 8478 And the Avvim 3427 living 3723 in the villages, 0000 as far as 5804 Azzah, 3732 {the} Caphtorim 5927 who came out 3731 from Caphtor, 8045 destroyed them 3427 and lived 8478 in their place.
2:24 | [cbb5] | 你們起來前往、過亞嫩谷、我已將亞摩利人希實本王西宏、和他的地、交在你手中、你要與他爭戰得他的地為業。
 | [kjv] | Rise ye up, take your journey, and pass over the river Arnon: behold, I have given into thine hand Sihon the Amorite, king of Heshbon, and his land: begin to possess it, and contend with him in battle.
 | [strongs] | 6965 Rise up, 5265 set out, 5674 and cross over 5104 the River 0769 Arnon. 2233 Look, 5414 I have given 3027 into your hands 5511 Sihon, 4428 the king of 2809 Heshbon, 0567 the Amorite, 0000 and 0776 his land. 0776 Begin 3423 to possess, 1624 and be stirred up 0000 against him 4421 {in} battle.
2:25 | [cbb5] | 從今日起我要使天下萬民、聽見你的名聲都驚恐、懼怕、且因你發顫傷慟。
 | [kjv] | This day will I begin to put the dread of thee and the fear of thee upon the nations that are under the whole heaven, who shall hear report of thee, and shall tremble, and be in anguish because of thee.
 | [strongs] | 3117 day 0000 This 2490 will I begin 5414 to set 6373 your dread 3373 and your fear 6440 on the face of 5971 the peoples 8478 under 3605 all 8064 the heavens, 0000 who 8085 will hear 8034 your reputation 2342 and tremble 2342 and writhe 0000 because of you.
2:26 | [cbb5] | 我從基底莫的曠野、差遣使者去見希實本王西宏、用和睦的話說、
 | [kjv] | And I sent messengers out of the wilderness of Kedemoth unto Sihon king of Heshbon with words of peace, saying,
 | [strongs] | 7921 And I sent 4397 messengers 4057 from the Desert of 6932 Kedemoth 0413 to 5511 Sihon, 4428 the king of 2809 Heshbon, 1697 {with} words of 7965 peace, 0559 saying,
2:27 | [cbb5] | 求你容我從你的地經過、只走大道、不偏左右。
 | [kjv] | Let me pass through thy land: I will go along by the high way, I will neither turn unto the right hand nor to the left.
 | [strongs] | 5674 Let me pass 0776 through your land. 1870 On the way 1870 on the way 1980 I will go. 3808 Not 5493 I will turn aside 3225 {to} the right 8040 or the left.
2:28 | [cbb5] | 你可以賣糧給我喫、也可以賣水給我喝、只要容我步行過去．
 | [kjv] | Thou shalt sell me meat for money, that I may eat; and give me water for money, that I may drink: only I will pass through on my feet;
 | [strongs] | 4000 food 3701 for money 7666 You will sell me, 1262 and I will eat. 4325 And water 3701 for money 5414 you will give 0000 to me, 8354 and I will drink. 7535 Only, 5691 let me pass through 7272 on my feet.
2:29 | [cbb5] | 就如住西珥的以掃子孫、和住亞珥的摩押人待我一樣、等我過了約但河、好進入耶和華我們 神所賜給我們的地。
 | [kjv] | (As the children of Esau which dwell in Seir, and the Moabites which dwell in Ar, did unto me;) until I shall pass over Jordan into the land which the LORD our God giveth us.
 | [strongs] | 0000 As 6213 have done 0000 to me 1121 the sons of 6215 Esau 3427 living 8165 in Seir, 0000 and 7243 the 4125 Moabites 3427 living 6144 in Ar, 5704 until 5674 I have crossed over 3383 the Jordan {River} 0413 to 0776 the land 0834 which 3068 Yahweh, 0430 our God, 5414 {is} giving 0000 to us.
2:30 | [cbb5] | 但希實本王西宏、不容我們從他那裡經過、因為耶和華你的 神使他心中剛硬、性情頑梗、為要將他交在你手中、像今日一樣。
 | [kjv] | But Sihon king of Heshbon would not let us pass by him: for the LORD thy God hardened his spirit, and made his heart obstinate, that he might deliver him into thy hand, as appeareth this day.
 | [strongs] | 3808 But not 2974 was willing 5511 Sihon, 4428 the king of 2809 Heshbon, 5674 to let pass 0000 through him, 0000 because 7185 had hardened 3068 Yahweh, 0430 your God, 7307 his spirit, 0553 and had emboldened 3820 his heart, 0000 so as 5414 to give him 3027 into your hand 3117 as {it is} day 0000 this.
2:31 | [cbb5] | 耶和華對我說、從此起首、我要將西宏和他的地、交給你、你要得他的地為業。
 | [kjv] | And the LORD said unto me, Behold, I have begun to give Sihon and his land before thee: begin to possess, that thou mayest inherit his land.
 | [strongs] | 0559 And said 3068 Yahweh 0000 to me, 2233 Look, 2490 I have begun 5414 to give 6440 in front of you 5511 Sihon 0000 and 0776 his land. 0776 Begin 3423 to possess, 3423 in order to possess 0776 his land.
2:32 | [cbb5] | 那時西宏和他的眾民、出來攻擊我們、在雅雜與我們交戰。
 | [kjv] | Then Sihon came out against us, he and all his people, to fight at Jahaz.
 | [strongs] | 3318 And came out 5511 Sihon 7125 to meet us, 0000 he 3605 and all 5971 his people, 4421 to battle 3096 at Jahaz.
2:33 | [cbb5] | 耶和華我們的 神、將他交給我們、我們就把他和他的兒子、並他的眾民都擊殺了。
 | [kjv] | And the LORD our God delivered him before us; and we smote him, and his sons, and all his people.
 | [strongs] | 5414 And gave him 3068 Yahweh, 0430 our God, 6440 in front of us, 5221 and we struck down 0000 him, 1121 and his sons, 3605 and all 5971 his people.
2:34 | [cbb5] | 我們奪了他的一切城邑、將有人煙的各城、連女人帶孩子、盡都毀滅、沒有留下一個。
 | [kjv] | And we took all his cities at that time, and utterly destroyed the men, and the women, and the little ones, of every city, we left none to remain:
 | [strongs] | 3920 And we captured 3605 all 5892 his towns 6256 at time 0000 that, 2763 and completely destroyed 3605 every 5892 town, 4962 men, 0802 and women, 2945 and little ones. 3808 not 7604 We did leave 8300 a survivor.
2:35 | [cbb5] | 惟有牲畜、和所奪的各城、並其中的財物、都取為自己的掠物。
 | [kjv] | Only the cattle we took for a prey unto ourselves, and the spoil of the cities which we took.
 | [strongs] | 7535 Only, 0929 the cattle 0962 we plundered 1129 for ourselves, 0000 and 7998 the spoil of 5892 the towns 0834 which 3920 we took.
2:36 | [cbb5] | 從亞嫩谷邊的亞羅珥、和谷中的城、直到基列、耶和華我們的 神都交給我們了、沒有一座城高得使我們不能攻取的。
 | [kjv] | From Aroer, which is by the brink of the river of Arnon, and from the city that is by the river, even unto Gilead, there was not one city too strong for us: the LORD our God delivered all unto us:
 | [strongs] | 6177 From Aroer, 0834 which {is} 5921 by 8193 the edge of 5104 the River 0769 Arnon, 5892 and the town 0834 which {is} 5258 beside the river, 5704 even to 1568 Gilead, 3808 not 1961 there was 5892 a town 0000 that 7682 was too high 0000 for us. 3605 All 3068 gave Yahweh, 0430 our God, 6440 in front of us.
2:37 | [cbb5] | 惟有亞捫人之地、凡靠近雅博河的地、並山地的城邑、與耶和華我們 神所禁止我們去的地方、都沒有挨近。
 | [kjv] | Only unto the land of the children of Ammon thou camest not, nor unto any place of the river Jabbok, nor unto the cities in the mountains, nor unto whatsoever the LORD our God forbad us.
 | [strongs] | 7535 Only, 0776 to the land of 1121 the sons of 5983 Ammon 3808 not 7126 you did come near, 3027 any hand of 5104 the River 2999 Jabbok 5892 and the towns of 2022 the hill country 3605 and all 0834 which 6680 had commanded {us} 3068 Yahweh, 0430 our God.


Strongs Concordance [Deuteronomy 3]

 申命記 Deuteronomy 3
3:1 | [cbb5] | 以後我們轉回向巴珊去、巴珊王噩和他的眾民都出來、在以得來與我們交戰。
 | [kjv] | Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, to battle at Edrei.
 | [strongs] | 6437 And we turned 5927 and went up 1870 {by} the way to 1316 Bashan, 3318 and came out 5747 Og, 4428 the king of 1316 Bashan, 7125 to meet us, 0000 he 3605 and all 5971 his people, 4421 to battle 0154 {at} Edrei.
3:2 | [cbb5] | 耶和華對我說、不要怕他、因我已將他和他的眾民、並他的地、都交在你手中、你要待他像從前待住希實本的亞摩利王西宏一樣。
 | [kjv] | And the LORD said unto me, Fear him not: for I will deliver him, and all his people, and his land, into thy hand; and thou shalt do unto him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.
 | [strongs] | 0559 And said 3068 Yahweh 0000 to me, 0408 not 3372 Do be afraid of 0000 him, 0000 because 3027 into your hand 5414 I have given 0000 him, 0000 and 3605 all 5971 his people 0000 and 0776 his land. 6213 And you will do 0000 to him 0000 as 6213 you have done 5511 to Sihon, 4428 the king of 0567 the Amorites, 0000 who 3427 {was} living 2809 in Heshbon.
3:3 | [cbb5] | 於是耶和華我們的 神、也將巴珊王噩、和他的眾民、都交在我們手中、我們殺了他們、沒有留下一個。
 | [kjv] | So the LORD our God delivered into our hands Og also, the king of Bashan, and all his people: and we smote him until none was left to him remaining.
 | [strongs] | 5414 And gave 3068 Yahweh, 0430 our God, 0302 into our hands 1571 also 5747 Og, 4428 the king of 1316 Bashan, 0000 and 3605 all 5971 his people. 5221 And we struck him 5704 until 3808 not 7604 {one} left 0000 to him 8300 a survivor.
3:4 | [cbb5] | 那時我們奪了他所有的城、共有六十座、沒有一座城不被我們所奪、這為亞珥歌伯的全境、就是巴珊地、噩王的國。
 | [kjv] | And we took all his cities at that time, there was not a city which we took not from them, threescore cities, all the region of Argob, the kingdom of Og in Bashan.
 | [strongs] | 3920 And we captured 3605 all 5892 his towns 6256 at time 0000 that. 3808 not 1961 There was 5892 a town 0834 which 3808 not 3947 we did take 0000 from them-- 8346 sixty 5892 towns-- 3605 all 1366 the region of 0709 Argob, 4468 the kingdom of 5747 Og 1316 in Bashan.
3:5 | [cbb5] | 這些城都有堅固的高牆、有門有閂．此外還有許多無城牆的鄉村。
 | [kjv] | All these cities were fenced with high walls, gates, and bars; beside unwalled towns a great many.
 | [strongs] | 3605 All 1992 those 5892 cities {were} 1219 fortified with 2346 walls 1364 high, 1817 double-leaved doors 1280 and bars, 0905 besides 5892 the towns 6521 unwalled, 7227 many 3966 very.
3:6 | [cbb5] | 我們將這些都毀滅了、像從前待希實本王西宏一樣、把有人煙的各城、連女人帶孩子、盡都毀滅。
 | [kjv] | And we utterly destroyed them, as we did unto Sihon king of Heshbon, utterly destroying the men, women, and children, of every city.
 | [strongs] | 2763 And we completely destroyed 0000 them, 0000 as 6213 we had done 5511 to Sihon, 4428 the king of 2809 Heshbon, 2763 completely destroy 3605 every 5892 town, 0376 the men, 0802 the women, 2945 and the little ones.
3:7 | [cbb5] | 惟有一切牲畜、和城中的財物、都取為自己的掠物。
 | [kjv] | But all the cattle, and the spoil of the cities, we took for a prey to ourselves.
 | [strongs] | 3605 And all 0929 the cattle 7998 and the spoil of 5892 the towns 0962 we plundered 1129 for ourselves.
3:8 | [cbb5] | 那時我們從約但河東兩個亞摩利王的手、將亞嫩谷直到黑門山之地奪過來。
 | [kjv] | And we took at that time out of the hand of the two kings of the Amorites the land that was on this side Jordan, from the river of Arnon unto mount Hermon;
 | [strongs] | 3947 And we took 6256 at time 0000 that 0776 the land 3022 from the hand of 8147 two 4428 the kings of 0567 the Amorites 0000 which {was} 1973 beyond 3383 the Jordan {River} 5158 from the wady valley of 0769 Arnon 2022 to Mount 2768 Hermon.
3:9 | [cbb5] | （這黑門山、西頓人稱為西連、亞摩利人稱為示尼珥。）
 | [kjv] | (Which Hermon the Sidonians call Sirion; and the Amorites call it Shenir;)
 | [strongs] | 6722 {The} Sidonians 7121 call 2768 Hermon, 8503 Sirion. 0567 And the Amorites 7121 call 0000 it 8149 Senir.
3:10 | [cbb5] | 就是奪了平原的各城、基列全地、巴珊全地、直到撒迦、和以得來、都是巴珊王噩國內的城邑。
 | [kjv] | All the cities of the plain, and all Gilead, and all Bashan, unto Salchah and Edrei, cities of the kingdom of Og in Bashan.
 | [strongs] | 3605 All 5892 the towns of 3603 the plain, 3605 and all 1568 Gilead, 3605 and all 1316 Bashan, 0413 to 5548 Salcah 0184 and Edrei, 5892 towns of 4468 the kingdom of 5747 Og 1316 in Bashan,
3:11 | [cbb5] | （利乏音人所剩下的、只有巴珊王噩．他的床是鐵的、長九肘、寬四肘、都是以人肘為度．現今豈不是在亞捫人的拉巴麼。）
 | [kjv] | For only Og king of Bashan remained of the remnant of giants; behold his bedstead was a bedstead of iron; is it not in Rabbath of the children of Ammon? nine cubits was the length thereof, and four cubits the breadth of it, after the cubit of a man.
 | [strongs] | 0000 because only 5747 Og, 4428 the king of 1316 Bashan, 5975 remained 3499 of the rest of 5303 the giants. 2009 Look, 6210 his bedstead {was} 0621 a bedstead of 1270 iron. 3808 Is not 0000 it 7237 in Rabbah of 1121 the sons of 5983 Ammon? 8672 Nine 0520 cubits {was} 0753 its length 0702 and four 0520 cubits {was} 7341 its width 0520 by the cubit of 0376 a man.
3:12 | [cbb5] | 那時我們得了這地．從亞嫩谷邊的亞羅珥起、我將基列山地的一半、並其中的城邑、都給了流便人、和迦得人。
 | [kjv] | And this land, which we possessed at that time, from Aroer, which is by the river Arnon, and half mount Gilead, and the cities thereof, gave I unto the Reubenites and to the Gadites.
 | [strongs] | 0000 And 0776 land 0000 this 3423 we possessed 6216 at time that. 6177 From Aroer, 0834 which {is} 5258 by the wady valley of 0769 Arnon, 4276 and half 2022 the hill country of 1568 Gilead 5892 and its towns, 5414 I gave 7206 to the Reubenites 1425 and to the Gadites.
3:13 | [cbb5] | 其餘的基列地、和巴珊全地、就是噩王的國、我給了瑪拿西半支派．亞珥歌伯全地乃是巴珊全地、這叫作利乏音人之地。
 | [kjv] | And the rest of Gilead, and all Bashan, being the kingdom of Og, gave I unto the half tribe of Manasseh; all the region of Argob, with all Bashan, which was called the land of giants.
 | [strongs] | 3499 And the rest of 1568 Gilead 3605 and all 1316 Bashan, 4468 the kingdom of 5747 Og, 5414 I gave 2677 to the half 7626 tribe of 4519 Manasseh 3605 all 1366 the region of 0709 Argob. 8605 Concerning all 1316 Bashan, 0000 that 7121 is called 0776 the land of 5303 the giants.
3:14 | [cbb5] | 瑪拿西的子孫睚珥、佔了亞珥歌伯全境、直到基述人、和瑪迦人的交界、就按自己的名稱這巴珊地為哈倭特睚珥、直到今日。
 | [kjv] | Jair the son of Manasseh took all the country of Argob unto the coasts of Geshuri and Maachathi; and called them after his own name, Bashanhavothjair, unto this day.
 | [strongs] | 2971 Jair, 1121 the son of 4519 Manasseh, 3947 took 3605 all 2256 the region 0709 Argob, 5704 as far as 1366 border 1651 the Geshurites 4602 and the Maachatites 7121 and called 0000 them, 0310 after 8034 his own name, 1316 Bashan, 2333 towns of 2971 Jair, 5704 until 3117 day this.
3:15 | [cbb5] | 我又將基列給了瑪吉。
 | [kjv] | And I gave Gilead unto Machir.
 | [strongs] | 4353 And to Machir 5414 I gave 1568 Gilead.
3:16 | [cbb5] | 從基列到亞嫩谷、以谷中為界、直到亞捫人交界的雅博河、我給了流便人、和迦得人．
 | [kjv] | And unto the Reubenites and unto the Gadites I gave from Gilead even unto the river Arnon half the valley, and the border even unto the river Jabbok, which is the border of the children of Ammon;
 | [strongs] | 7206 And to the Reubenites 1425 and to the Gadites 5414 I gave 1568 from Gilead 5158 and to the wady valley of 0769 Arnon, 8432 the middle of 6010 the valley 1366 and {its} border, 5704 even to 2999 Jabbok 5104 the river, 1366 the border of 1121 the sons of 5983 Ammon.
3:17 | [cbb5] | 又將亞拉巴、和靠近約但河之地、從基尼烈直到亞拉巴海、就是鹽海、並毘斯迦山根東邊之地．都給了他們。
 | [kjv] | The plain also, and Jordan, and the coast thereof, from Chinnereth even unto the sea of the plain, even the salt sea, under Ashdothpisgah eastward.
 | [strongs] | 6160 And the Arabah, 3383 and the Jordan {River} 1366 and {its} border, 3672 from Chinnereth {Lake} 5704 even to 3220 the sea of 6160 the Arabah, 3220 the Sea of 4417 Salt, 8478 under 0798 the slopes of 6449 {Mount} Pisgah 6924 eastward.
3:18 | [cbb5] | 那時我吩咐你們說、耶和華你們的 神、已將這地賜給你們為業．你們所有的勇士、都要帶著兵器、在你們的弟兄以色列人前面過去。
 | [kjv] | And I commanded you at that time, saying, The LORD your God hath given you this land to possess it: ye shall pass over armed before your brethren the children of Israel, all that are meet for the war.
 | [strongs] | 6680 And I commanded 0000 you 6256 at time 0000 that, 0559 saying, 3068 Yahweh, 0430 your God, 5414 has given 0000 to you, 0776 land 0000 this 3423 to possess it. 2571 Armed 5674 you will pass over 6440 ahead of 0251 your brothers, 1121 the sons of 3478 Israel, 3605 all 1121 the sons of 2428 strength.
3:19 | [cbb5] | 但你們的妻子、孩子、牲畜（我知道你們有許多的牲畜）可以住在我所賜給你們的各城裡．
 | [kjv] | But your wives, and your little ones, and your cattle, (for I know that ye have much cattle,) shall abide in your cities which I have given you;
 | [strongs] | 7535 Only, 0802 your wives 2945 and your little ones, 4735 and your livestock 3045 (I know 4735 that cattle 7227 much 0000 you have) 7725 will stay 5892 in your towns 0834 which 5414 I have given 0000 to you.
3:20 | [cbb5] | 等到你們弟兄在約但河那邊、也得耶和華你們 神所賜給他們的地、又使他們得享平安、與你們一樣、你們纔可以回到我所賜給你們為業之地。
 | [kjv] | Until the LORD have given rest unto your brethren, as well as unto you, and until they also possess the land which the LORD your God hath given them beyond Jordan: and then shall ye return every man unto his possession, which I have given you.
 | [strongs] | 5704 Until 5117 will give rest 3068 Yahweh 0251 to your brothers, 0000 like yourselves, 3423 and have too possessed 1992 they 0776 the land 0834 which 3068 Yahweh, 0430 your God, 5414 {is} giving 0000 to them 1973 beyond 3383 the Jordan {River}. 7725 Then you will return, 0376 {each} man 0272 to his possession, 0834 which 5414 I have given 0000 to you.
3:21 | [cbb5] | 那時我吩咐約書亞說、你親眼看見了耶和華你 神向這二王所行的、耶和華也必向你所要去的各國照樣行。
 | [kjv] | And I commanded Joshua at that time, saying, Thine eyes have seen all that the LORD your God hath done unto these two kings: so shall the LORD do unto all the kingdoms whither thou passest.
 | [strongs] | 0000 And 3091 Joshua 6680 I commanded 6256 at time 0000 that, 0559 saying, 5869 Your eyes 7200 have seen 3605 all 0834 which 6213 has done 3068 Yahweh, 0430 your God, 8147 to two 4428 kings 0000 these. 3651 So 6213 will do 3068 Yahweh 3605 to all 4467 the kingdoms 0834 which 0000 you 5674 {are} passing over 8033 to there.
3:22 | [cbb5] | 你不要怕他們、因那為你爭戰的、是耶和華你的 神。
 | [kjv] | Ye shall not fear them: for the LORD your God he shall fight for you.
 | [strongs] | 3808 not 3372 Do fear them, 3068 because Yahweh, 0430 your God, 0000 He 3898 will fight 0000 for you.
3:23 | [cbb5] | 那時我懇求耶和華說、
 | [kjv] | And I besought the LORD at that time, saying,
 | [strongs] | 2603 And I prayed 0413 for favor to 3068 Yahweh 6256 at time 0000 that, 0559 saying,
3:24 | [cbb5] | 主耶和華阿、你已將你的大力大能顯給僕人看、在天上、在地下、有甚麼神能像你行事、像你有大能的作為呢。
 | [kjv] | O Lord GOD, thou hast begun to shew thy servant thy greatness, and thy mighty hand: for what God is there in heaven or in earth, that can do according to thy works, and according to thy might?
 | [strongs] | 0136 Lord, 3068 Yahweh, 0000 You 2990 have begun 7200 to show 5650 Your servant 1430 Your greatness, 3027 and Your hand 2389 strong. 4310 Who {is} 0410 a God 8064 in the heavens 0559 or in the earth 0000 who 6213 can do 4639 according to Your works 1368 and according to Your strength?
3:25 | [cbb5] | 求你容我過去、看約但河那邊的美地、就是那佳美的山地、和利巴嫩。
 | [kjv] | I pray thee, let me go over, and see the good land that is beyond Jordan, that goodly mountain, and Lebanon.
 | [strongs] | 5674 let me pass over 4994 Please 7200 and see 0776 the land 2896 good 0834 which {is} 1973 beyond 3383 the Jordan {River}, 2022 hill country 2896 good 3844 this, and Lebanon.
3:26 | [cbb5] | 但耶和華因你們的緣故向我發怒、不應允我、對我說、罷了、你不要向我再題這事。
 | [kjv] | But the LORD was wroth with me for your sakes, and would not hear me: and the LORD said unto me, Let it suffice thee; speak no more unto me of this matter.
 | [strongs] | 5674 But was furious 3068 Yahweh 3190 with me 6616 on your account, 3808 and not 8085 would listen 0000 to me, 0559 and said 3068 Yahweh 0000 to me, 7227 much for you. 0408 not 3254 again 1696 Do speak 0000 to Me 5073 ever 1697 about thing 0000 this!
3:27 | [cbb5] | 你且上毘斯迦山頂去、向東、西、南、北、舉目觀望、因為你必不能過這約但河。
 | [kjv] | Get thee up into the top of Pisgah, and lift up thine eyes westward, and northward, and southward, and eastward, and behold it with thine eyes: for thou shalt not go over this Jordan.
 | [strongs] | 5927 Go up {to} 7218 the head of 6449 {Mount} Pisgah, 5375 and raise 5869 your eyes 3220 westward, 6828 and northward, 5095 and southward, 6924 and eastward, 7200 and see 5869 with your eyes, 3588 because 3808 not 5674 you will cross over 0000 this 3383 Jordan {River}.
3:28 | [cbb5] | 你卻要囑咐約書亞、勉勵他、使他膽壯、因為他必在這百姓前面過去使他們承受你所要觀看之地。
 | [kjv] | But charge Joshua, and encourage him, and strengthen him: for he shall go over before this people, and he shall cause them to inherit the land which thou shalt see.
 | [strongs] | 4687 And command 3091 Joshua, 2388 and strengthen him 0553 and make him brave, 0000 because 0000 he 5674 will pass over 6440 ahead of 5971 people 0000 this. 0000 And he 5157 will cause to inherit 0000 them 0776 the land 0834 which 7200 you will see.
3:29 | [cbb5] | 於是我們住在伯毘珥對面的谷中。
 | [kjv] | So we abode in the valley over against Bethpeor.
 | [strongs] | 3427 So, we stayed 6010 in the valley 1048 across from Beth-Peor.


Strongs Concordance [Deuteronomy 4]

 申命記 Deuteronomy 4
4:1 | [cbb5] | 以色列人哪、現在我所教訓你們的律例、典章、你們要聽從遵行、好叫你們存活、得以進入耶和華你們列祖之 神所賜給你們的地、承受為業。
 | [kjv] | Now therefore hearken, O Israel, unto the statutes and unto the judgments, which I teach you, for to do them, that ye may live, and go in and possess the land which the LORD God of your fathers giveth you.
 | [strongs] | 6258 And now 3478 O Israel, 8085 listen 0413 to 2706 the statutes 0000 and to 4941 the judgments 0834 which 0595 I 3925 {am} teaching 0000 you 6213 to do, 4616 so that 3427 you may live, 0935 and go in, 3423 and possess 0776 the land 0834 which 3068 Yahweh, 0430 the God of 0001 your forefathers, 5414 {is} giving 0000 to you.
4:2 | [cbb5] | 所吩咐你們的話、你們不可加添、也不可刪減、好叫你們遵守我所吩咐的、就是耶和華你們 神的命令。
 | [kjv] | Ye shall not add unto the word which I command you, neither shall ye diminish ought from it, that ye may keep the commandments of the LORD your God which I command you.
 | [strongs] | 3808 And not 1639 take away 0000 from it, 8104 to keep 4687 the commands of 3068 Yahweh, 0430 your God, 0834 which 0595 I 6680 {am} commanding 0000 you,
4:3 | [cbb5] | 耶和華因巴力毘珥的事所行的、你們親眼看見了、凡隨從巴力毘珥的人、耶和華你們的 神都從你們中間除滅了。
 | [kjv] | Your eyes have seen what the LORD did because of Baalpeor: for all the men that followed Baalpeor, the LORD thy God hath destroyed them from among you.
 | [strongs] | 5869 your eyes 7200 seeing 0000 what 6213 has done 3068 Yahweh 1048 at Baal-Peor. 0000 Because 3605 every 0376 man 0834 who 1980 went 0310 after 1048 Baal-Peor, 8045 has destroyed him 3068 Yahweh, 0430 your God, 0000 from among you.
4:4 | [cbb5] | 惟有你們專靠耶和華你們 神的人、今日全都存活。
 | [kjv] | But ye that did cleave unto the LORD your God are alive every one of you this day.
 | [strongs] | 0000 And you {who were} 1695 clinging 3068 to Yahweh, 0430 your God, 2416 {are} alive, 0000 all of you, 3117 today.
4:5 | [cbb5] | 我照著耶和華我 神所吩咐的、將律例、典章、教訓你們、使你們在所要進去得為業的地上遵行。
 | [kjv] | Behold, I have taught you statutes and judgments, even as the LORD my God commanded me, that ye should do so in the land whither ye go to possess it.
 | [strongs] | 2233 Look, 3925 I have taught 0000 you 2706 statutes 4941 and judgments, 0000 as 6680 commanded 3068 Yahweh, 0430 my God, 6213 to do 3651 so, 8432 in the middle of 0776 the land 0834 where 0000 you 0995 {are} going in 0000 there 3423 to possess it.
4:6 | [cbb5] | 所以你們要謹守遵行、這就是你們在萬民眼前的智慧、聰明．他們聽見這一切律例、必說、這大國的人真是有智慧、有聰明。
 | [kjv] | Keep therefore and do them; for this is your wisdom and your understanding in the sight of the nations, which shall hear all these statutes, and say, Surely this great nation is a wise and understanding people.
 | [strongs] | 8104 And you will keep 6213 and do {them}, 1931 because that {will be} 2451 your wisdom 0995 and your understanding 5869 in front of the eyes of 5971 the peoples 0834 who 8085 hear 3605 all 2706 statutes 0000 these. 0559 And they will say 7535 surely, 5971 a people 2450 wise 0995 and understanding 1471 {is} nation 1419 great 0000 this.
4:7 | [cbb5] | 那一大國的人有神與他們相近、像耶和華我們的 神、在我們求告他的時候與我們相近呢。
 | [kjv] | For what nation is there so great, who hath God so nigh unto them, as the LORD our God is in all things that we call upon him for?
 | [strongs] | 0000 For 4310 who {is} 1471 a nation 1419 great 0000 whose 0430 God 7738 {is} approaching 0000 to them, 3068 as {is} Yahweh, 0430 our God, 3605 in all 7121 our calling 0000 on Him?
4:8 | [cbb5] | 又那一大國有這樣公義的律例、典章、像我今日在你們面前所陳明的這一切律法呢。
 | [kjv] | And what nation is there so great, that hath statutes and judgments so righteous as all this law, which I set before you this day?
 | [strongs] | 4310 And who {is} 1471 a nation 1419 great 0000 whose 2706 statutes 4941 and judgments 6662 {are as} righteous 3605 as all 8451 law 0000 this 0834 which 5414 I {am} setting up 6440 in front of you 3117 today?
4:9 | [cbb5] | 你只要謹慎、殷勤保守你的心靈、免得忘記你親眼所看見的事、又免得你一生、這事離開你的心．總要傳給你的子子孫孫。
 | [kjv] | Only take heed to thyself, and keep thy soul diligently, lest thou forget the things which thine eyes have seen, and lest they depart from thy heart all the days of thy life: but teach them thy sons, and thy sons' sons;
 | [strongs] | 7535 Only, 8104 be on guard 0000 for yourself, 8104 and guard 5315 your soul 3966 very much, 6435 lest 7911 you forget 1697 the things 0834 which 7200 have seen 5869 your eyes, 6435 and lest 5493 they depart 3824 from your heart 3605 all 3117 the days of 2416 your life. 3045 And you will make them known 1121 to your sons, 1121 and to sons 1121 your sons'.
4:10 | [cbb5] | 你在何烈山站在耶和華你 神面前的那日．耶和華對我說、你為我招聚百姓、我要叫他們聽見我的話、使他們存活在世的日子、可以學習敬畏我、又可以教訓兒女這樣行。
 | [kjv] | Specially the day that thou stoodest before the LORD thy God in Horeb, when the LORD said unto me, Gather me the people together, and I will make them hear my words, that they may learn to fear me all the days that they shall live upon the earth, and that they may teach their children.
 | [strongs] | 3117 {The} day 0000 {on} which 5975 you stood 6440 in the presence of 3068 Yahweh, 0430 your God, 2722 on {Mount} Horeb, 0559 when said 3068 Yahweh 0000 to me, 6950 Assemble 0000 to Me 5971 the people 8085 and I will cause them to hear 1697 My words, 0000 so that 3925 they may learn 3372 to revere 0000 Me 3605 all 3117 the days 0000 that 0000 they {are} 2416 alive 0000 on 0776 the land, 0000 and 1121 their sons 3925 they may teach.
4:11 | [cbb5] | 那時你們近前來、站在山下、山上有火焰沖天、並有昏黑、密雲、幽暗。
 | [kjv] | And ye came near and stood under the mountain; and the mountain burned with fire unto the midst of heaven, with darkness, clouds, and thick darkness.
 | [strongs] | 7126 And you came close 5975 and stood 8470 below 2022 the mountain, 1097 and the burning 2022 mountain, 0784 with fire 3820 to the heart of 8064 the heavens, 2835 darkness 6051 cloud, 6205 and thick gloom.
4:12 | [cbb5] | 耶和華從火焰中對你們說話、你們只聽見聲音、卻沒有看見形像。
 | [kjv] | And the LORD spake unto you out of the midst of the fire: ye heard the voice of the words, but saw no similitude; only ye heard a voice.
 | [strongs] | 1696 And spoke 3068 Yahweh 0000 to you 8432 from the middle of 0784 the fire. 6963 The sound of 1697 words 0000 you 8085 {were} hearing, 8544 but a form 0369 you not 7200 {were} seeing-- 2108 only 6963 a voice.
4:13 | [cbb5] | 他將所吩咐你們當守的約、指示你們、就是十條誡．並將這誡寫在兩塊石版上。
 | [kjv] | And he declared unto you his covenant, which he commanded you to perform, even ten commandments; and he wrote them upon two tables of stone.
 | [strongs] | 5046 and He declared 0000 to you 1285 His covenant 0834 which 6680 He commanded 0000 you 6213 to do, 6235 ten 1697 the words. 3789 And He wrote them 0000 on 8147 two 3871 tablets of 0068 stones.
4:14 | [cbb5] | 那時耶和華又吩咐我將律例、典章教訓你們、使你們在所要過去得為業的地上遵行。
 | [kjv] | And the LORD commanded me at that time to teach you statutes and judgments, that ye might do them in the land whither ye go over to possess it.
 | [strongs] | 0000 And me 6680 commanded 3068 Yahweh 6256 at time 0000 that 3925 to teach 0000 you 2706 statutes 4941 and judgments, 6213 for you to do 0000 them 0776 in the land 0834 which 0000 you 5674 {are} passing over 8033 there 3423 to possess it.
4:15 | [cbb5] | 所以你們要分外謹慎、因為耶和華在何烈山、從火中對你們說話的那日、你們沒有看見甚麼形像。
 | [kjv] | Take ye therefore good heed unto yourselves; for ye saw no manner of similitude on the day that the LORD spake unto you in Horeb out of the midst of the fire:
 | [strongs] | 8104 Therefore, you must be on your guard 3966 very much 5315 for your souls. 0000 For 3808 not 7200 you saw 3605 any 4758 form 3117 on the day 1696 spoke 3068 Yahweh 0000 to you 2722 on {Mount} Horeb 8432 from the middle of 0784 the fire.
4:16 | [cbb5] | 惟恐你們敗壞自己、雕刻偶像、彷彿甚麼男像、女像、
 | [kjv] | Lest ye corrupt yourselves, and make you a graven image, the similitude of any figure, the likeness of male or female,
 | [strongs] | 6435 Lest 7843 you act corruptly 0000 and 6213 make 0000 for yourselves 6459 a carved image of 8544 the form of 3605 any 5566 idol; 1823 the shape of 2145 a male 0000 or 5347 a female;
4:17 | [cbb5] | 或地上走獸的像、或空中飛鳥的像、
 | [kjv] | The likeness of any beast that is on the earth, the likeness of any winged fowl that flieth in the air,
 | [strongs] | 1823 the shape of 3605 any 0929 animal 0834 which {is} 0776 on the earth; 1823 the shape of 3605 any 5775 bird 3671 winged 0834 that 5774 flies 8064 in the heavens;
4:18 | [cbb5] | 或地上爬物的像、或地底下水中魚的像。
 | [kjv] | The likeness of any thing that creepeth on the ground, the likeness of any fish that is in the waters beneath the earth:
 | [strongs] | 1823 the shape of 3605 any 7430 crawler 0776 on the ground; 1823 the shape of 3605 any 1709 fish 0834 which {is} 4325 in the waters 8478 under 0776 the earth.
4:19 | [cbb5] | 又恐怕你向天舉目觀看、見耶和華你的 神為天下萬民所擺列的日月星、就是天上的萬象．自己便被勾引敬拜事奉它。
 | [kjv] | And lest thou lift up thine eyes unto heaven, and when thou seest the sun, and the moon, and the stars, even all the host of heaven, shouldest be driven to worship them, and serve them, which the LORD thy God hath divided unto all nations under the whole heaven.
 | [strongs] | 6435 And lest 5375 you raise 5869 your eyes 8064 toward the heavens 7200 and see 8121 the sun, 0000 and 3394 the moon, 3556 and the stars-- 3605 all 6635 the army of 8064 the heavens, 5080 and you be drawn away 7812 and bow down 0000 to them 5647 and serve them, 0834 which 2505 has allotted 3068 Yahweh, 0430 your God, 3605 to all 5971 the peoples 8478 under 3605 all 8064 the heavens.
4:20 | [cbb5] | 耶和華將你們從埃及領出來脫離鐵爐、要特作自己產業的子民、像今日一樣。
 | [kjv] | But the LORD hath taken you, and brought you forth out of the iron furnace, even out of Egypt, to be unto him a people of inheritance, as ye are this day.
 | [strongs] | 0000 And you 3947 has taken 3068 Yahweh 3318 and brought out 0853 you 3564 from the furnace of 1270 iron, 4714 out of Egypt, 1961 to become 0000 to Him 5971 a people of 5159 inheritance, 3117 as {it is} day 0000 this.
4:21 | [cbb5] | 耶和華又因你們的緣故、向我發怒起誓、必不容我過約但河、也不容我進入耶和華你 神所賜你為業的那美地。
 | [kjv] | Furthermore the LORD was angry with me for your sakes, and sware that I should not go over Jordan, and that I should not go in unto that good land, which the LORD thy God giveth thee for an inheritance:
 | [strongs] | 3068 And Yahweh 7107 was angry 3190 with me 0000 because of 1697 your words, 7650 and swore 3808 not {would be} 5674 my passing over 3383 the Jordan {River} 3808 and not 0935 {my} going 0000 into 0776 the land 2896 good 0834 which 3068 Yahweh, 0430 your God, 5414 is giving 0000 to you 5159 {as} an inheritance,
4:22 | [cbb5] | 我只得死在這地、不能過約但河．但你們必過去得那美地。
 | [kjv] | But I must die in this land, I must not go over Jordan: but ye shall go over, and possess that good land.
 | [strongs] | 0000 because 0595 I 0000 {will} be 0776 in land 0000 this 0369 not. 5674 I {am} passing over 3383 the Jordan {River}, 0000 but you 5674 {are} passing over 3423 and will possess 0776 land 2896 good 0000 this.
4:23 | [cbb5] | 你們要謹慎、免得忘記耶和華你們 神與你們所立的約、為自己雕刻偶像、就是耶和華你 神所禁止你作的偶像、
 | [kjv] | Take heed unto yourselves, lest ye forget the covenant of the LORD your God, which he made with you, and make you a graven image, or the likeness of any thing, which the LORD thy God hath forbidden thee.
 | [strongs] | 8104 Be on guard 0000 for yourselves, 6435 lest 7911 you forget 1285 the covenant of 3068 Yahweh, 0430 your God, 0834 which 3772 He has cut 0000 with you, 6213 and make 0000 for yourselves 6459 a carved image in 8544 the form of 1697 anything 0834 which 6680 commanded you 3068 Yahweh, 0430 your God.
4:24 | [cbb5] | 因為耶和華你的 神乃是烈火、是忌邪的 神。
 | [kjv] | For the LORD thy God is a consuming fire, even a jealous God.
 | [strongs] | 0000 For 3068 Yahweh, 0430 your God, 0784 {is} a fire 1727 consuming. 1931 He {is} 0410 a God 7067 jealous.
4:25 | [cbb5] | 你們在那地住久了、生子生孫、就雕刻偶像彷彿甚麼形像、敗壞自己、行耶和華你 神眼中看為惡的事、惹他發怒。
 | [kjv] | When thou shalt beget children, and children's children, and ye shall have remained long in the land, and shall corrupt yourselves, and make a graven image, or the likeness of any thing, and shall do evil in the sight of the LORD thy God, to provoke him to anger:
 | [strongs] | 3588 When 0001 you sire, 1121 sons, 1121 and sons of 1121 sons, 0000 and you have been long 0776 in the land, 7843 and act corruptly 6213 and make 6459 a carved image in 8544 the form of 1697 anything 6213 and do 7451 what is evil 5869 in the eyes of 3068 Yahweh, 0430 your God, 3707 to provoke Him to anger,
4:26 | [cbb5] | 我今日呼天喚地向你們作見證、你們必在過約但河得為業的地上、速速滅盡．你們不能在那地上長久、必盡行除滅。
 | [kjv] | I call heaven and earth to witness against you this day, that ye shall soon utterly perish from off the land whereunto ye go over Jordan to possess it; ye shall not prolong your days upon it, but shall utterly be destroyed.
 | [strongs] | 5749 I call to witness 0000 against you 3117 today 8064 the heavens 0000 and 0776 the earth, 0006 that utterly 0006 you will perish 4118 soon 5921 from off 0776 the land 0834 which 0000 you 5674 are crossing over 3383 the Jordan {River} 8033 there 3423 to possess it. 3808 not 0748 You will prolong 3117 {your} days 0000 on it, 0000 but 4229 utterly 2763 will be destroyed.
4:27 | [cbb5] | 耶和華必使你們分散在萬民中、在他所領你們到的萬國裡、你們剩下的人數稀少。
 | [kjv] | And the LORD shall scatter you among the nations, and ye shall be left few in number among the heathen, whither the LORD shall lead you.
 | [strongs] | 6327 And will scatter 3068 Yahweh 0000 you 5971 among the peoples, 7604 and you will be left 4962 few in 1471 among the nations 0834 which 5090 will lead away 3068 Yahweh 0000 you 8033 there.
4:28 | [cbb5] | 在那裡你們必事奉人手所造的神、就是用木石造成、不能看、不能聽、不能喫、不能聞的神。
 | [kjv] | And there ye shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell.
 | [strongs] | 5647 And you will serve 8033 there 0430 gods, 4639 the work of 3027 hands 0120 men's, 6086 wood 0068 and stone, 0834 which 7200 not can see, 8085 nor hear, 3808 nor 0398 eat, 3808 nor 7306 smell.
4:29 | [cbb5] | 但你們在那裡必尋求耶和華你的 神．你盡心盡性尋求他的時候、就必尋見。
 | [kjv] | But if from thence thou shalt seek the LORD thy God, thou shalt find him, if thou seek him with all thy heart and with all thy soul.
 | [strongs] | 1245 But when you seek 8033 from there 3068 Yahweh, 0430 your God, 4672 then will find, 0000 if 1245 you seek him 3605 with whole 3824 your heart, 3605 and with all 5315 your soul.
4:30 | [cbb5] | 日後你遭遇一切患難的時候、你必歸回耶和華你 神、聽從他的話。
 | [kjv] | When thou art in tribulation, and all these things are come upon thee, even in the latter days, if thou turn to the LORD thy God, and shalt be obedient unto his voice;
 | [strongs] | 6862 In distress 0000 to you 4672 when have you found 3605 all 1697 things 0000 these, 0319 in latter 3117 the days, 7725 then you will return 3068 to Yahweh, 0430 your God, 8085 and will listen 6963 to His voice,
4:31 | [cbb5] | 耶和華你 神原是有憐憫的 神、他總不撇下你、不滅絕你、也不忘記他起誓與你列祖所立的約。
 | [kjv] | (For the LORD thy God is a merciful God;) he will not forsake thee, neither destroy thee, nor forget the covenant of thy fathers which he sware unto them.
 | [strongs] | 0410 because God 7349 merciful {is} 3068 Yahweh, 0430 your God. 3808 not 7503 He will abandon you, 3808 nor 7843 destroy you, 3808 nor 7911 forget 1285 the covenant of 0001 your forefathers 0834 which 7650 He swore 0000 to them.
4:32 | [cbb5] | 你且考察在你以前的世代、自 神造人在世以來、從天這邊到天那邊、曾有何民聽見 神在火中說話的聲音、像你聽見、還能存活呢．這樣的大事、何曾有、何曾聽見呢。
 | [kjv] | For ask now of the days that are past, which were before thee, since the day that God created man upon the earth, and ask from the one side of heaven unto the other, whether there hath been any such thing as this great thing is, or hath been heard like it?
 | [strongs] | 0000 For 7592 ask, 4994 please, 3117 of the days 7223 former, 0834 which 1961 were 6440 ahead of you, 0227 since 3117 the day 0834 when 1254 created 0430 God 0120 man 0000 on 0776 the earth. 7097 And from the one end of 8064 the heavens 5704 to the 7097 other end of 8064 the heavens, 1961 whether there has been 1697 like a thing 1419 great 0000 this. 0518 Or 8085 has been heard 3644 like it?
4:33 | [cbb5] | 見上節
 | [kjv] | Did ever people hear the voice of God speaking out of the midst of the fire, as thou hast heard, and live?
 | [strongs] | 8085 Has heard 5971 a people 6963 the voice of 0430 God 1696 speaking 8432 from the middle of 0784 the fire, 0000 as 8085 have heard 0000 you, 2421 and lived?
4:34 | [cbb5] | 神何曾從別的國中將一國的人民領出來、用試驗、神蹟、奇事、爭戰、大能的手、和伸出來的膀臂、並大可畏的事、像耶和華你們的 神在埃及、在你們眼前為你們所行的一切事呢。
 | [kjv] | Or hath God assayed to go and take him a nation from the midst of another nation, by temptations, by signs, and by wonders, and by war, and by a mighty hand, and by a stretched out arm, and by great terrors, according to all that the LORD your God did for you in Egypt before your eyes?
 | [strongs] | 0518 Or 5254 has set forth 0430 God 1980 to go 3947 to take Himself 1471 to a nation 8432 from the middle of 1471 a nation, 4531 by trials, 0226 by signs, 4159 and by wonders, 4421 and by war, 3027 and by a hand 2389 strong 2220 and by arm 5186 a streched out, 4172 and by terrors 1419 great, 3605 according to all 0000 that 6213 did 0000 for you 3068 Yahweh, 0430 your God, 4714 in Egypt 5869 in front of your eyes?
4:35 | [cbb5] | 這是顯給你看、要使你知道惟有耶和華他是 神、除他以外、再無別神。
 | [kjv] | Unto thee it was shewed, that thou mightest know that the LORD he is God; there is none else beside him.
 | [strongs] | 0000 {to} you 7200 It was revealed, 3045 so that you could know, 0000 that 3068 Yahweh 9999 {is} 0430 God, 0369 {and there is} no one 5750 else 0000 besides Him.
4:36 | [cbb5] | 他從天上使你聽見他的聲音、為要教訓你、又在地上使你看見他的烈火、並且聽見他從火中所說的話。
 | [kjv] | Out of heaven he made thee to hear his voice, that he might instruct thee: and upon earth he shewed thee his great fire; and thou heardest his words out of the midst of the fire.
 | [strongs] | 4480 Out of 8064 the heavens 8085 He caused you to hear 6963 His voice, 3256 so that He could correct you, 5921 and on earth 0000 He 7200 caused you to see 1165 His fire 1419 great, 1697 and His word 8085 you heard 8432 out of the middle of 0784 the fire.
4:37 | [cbb5] | 因他愛你的列祖、所以揀選他們的後裔、用大能親自領你出了埃及、
 | [kjv] | And because he loved thy fathers, therefore he chose their seed after them, and brought thee out in his sight with his mighty power out of Egypt;
 | [strongs] | 0000 And because 0157 He loved 0001 your forefathers, 0977 then He chose 2233 their seed 0310 after them, 3318 and brought you out 6440 with His presence, 3581 with His power 1419 great, 4714 out of Egypt,
4:38 | [cbb5] | 要將比你強大的國民、從你面前趕出、領你進去、將他們的地賜你為業、像今日一樣。
 | [kjv] | To drive out nations from before thee greater and mightier than thou art, to bring thee in, to give thee their land for an inheritance, as it is this day.
 | [strongs] | 3423 in order to drive out 1471 nations 1432 greater 6099 and stronger 0000 than you, 6440 from ahead of you 0935 to bring you in, 5414 to give 0000 to you 0127 their land 5159 for an inheritance 3117 as {it is} day 0000 this.
4:39 | [cbb5] | 所以今日你要知道、也要記在心上、天上地下、惟有耶和華他是 神、除他以外、再無別神。
 | [kjv] | Know therefore this day, and consider it in thine heart, that the LORD he is God in heaven above, and upon the earth beneath: there is none else.
 | [strongs] | 3045 Know 3117 today, 7896 and lay {it} 0413 to 3824 your heart 3068 that Yahweh, 1931 He {is} 0430 God 8064 in the heavens 0000 above 0000 and on 0776 the earth 8478 beneath. 0369 There is no 0312 other.
4:40 | [cbb5] | 我今日將他的律例、誡命、曉諭你、你要遵守、使你和你的子孫可以得福、並使你的日子、在耶和華你 神所賜的地上、得以長久。
 | [kjv] | Thou shalt keep therefore his statutes, and his commandments, which I command thee this day, that it may go well with thee, and with thy children after thee, and that thou mayest prolong thy days upon the earth, which the LORD thy God giveth thee, for ever.
 | [strongs] | 8104 And you must keep 2706 His statutes 0000 and 4687 His commands 0834 which 0595 I 6680 am commanding you 3117 today, 0834 so that 3190 it may be well 0000 with you, 1121 and with your sons 0310 after you, 0834 and so that 0748 you may prolong 3117 {your} days 0000 on 0776 the earth, 0834 which 3068 Yahweh, 0430 your God, 5414 is giving 0000 to you 3605 all 3117 the days.
4:41 | [cbb5] | 那時摩西在約但河東、向日出之地、分定三座城、
 | [kjv] | Then Moses severed three cities on this side Jordan toward the sunrising;
 | [strongs] | 0000 Then 0914 separated 4872 Moses 7969 three 5892 towns 1973 beyond 3383 the Jordan {River}, 4217 toward the rising 8121 sun,
4:42 | [cbb5] | 使那素無仇恨、無心殺了人的、可以逃到這三城之中的一座城、就得存活。
 | [kjv] | That the slayer might flee thither, which should kill his neighbour unawares, and hated him not in times past; and that fleeing unto one of these cities he might live:
 | [strongs] | 5127 because escaping 8033 there 7523 the man-slayer, 2026 killed 7453 his neighbor 1097 without 3045 knowing, 1961 and was 3808 not 8130 hating 0000 to him 8543 times 6440 before. 5127 And he escaped 0413 to 0259 one 0000 of 5892 towns 0000 these 3427 and he lived.
4:43 | [cbb5] | 為流便人、分定曠野平原的比悉．為迦得人、分定基列的拉末．為瑪拿西人、分定巴珊的哥蘭。
 | [kjv] | Namely, Bezer in the wilderness, in the plain country, of the Reubenites; and Ramoth in Gilead, of the Gadites; and Golan in Bashan, of the Manassites.
 | [strongs] | 1221 Bezer 4057 in the desert, 0776 in the land 4334 level 7206 of the Reubenites. 0000 And 2216 Ramoth 1568 in Gilead, 1425 of the Gadites. 0000 And 1474 Golan 1316 in Bashan, 4520 of the Manassites.
4:44 | [cbb5] | 摩西在以色列人面前所陳明的律法、
 | [kjv] | And this is the law which Moses set before the children of Israel:
 | [strongs] | 2088 And this {is} 8451 the law 0834 which 5344 set 4872 Moses 6440 in front of 1121 the sons of 3478 Israel.
4:45 | [cbb5] | 就是摩西在以色列人出埃及後、所傳給他們的法度、律例、典章。
 | [kjv] | These are the testimonies, and the statutes, and the judgments, which Moses spake unto the children of Israel, after they came forth out of Egypt.
 | [strongs] | 0000 These are 5713 the testimonies 2706 and the statutes 4941 and the judgments 0834 which 0559 spoke 4872 Moses 0413 to 1121 the sons of 3478 Israel, 3318 when they came out 4714 from Egpyt,
4:46 | [cbb5] | 在約但河東伯毘珥對面的谷中、在住希實本亞摩利王西宏之地．這西宏、是摩西和以色列人出埃及後所擊殺的。
 | [kjv] | On this side Jordan, in the valley over against Bethpeor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel smote, after they were come forth out of Egypt:
 | [strongs] | 1973 beyond 3383 the Jordan {River}, 6010 in the valley 7125 opposite 1035 Beth- 6464 Peor, 0776 in the land of 5511 Sihon, 4428 the king of 0567 the Amorites, 0000 who 3427 was living 2809 in Heshbon, 0834 whom 5221 struck down 4872 Moses 1121 and the sons of 3478 Israel, 3318 when they came out 4714 from Egypt.
4:47 | [cbb5] | 他們得了他的地、又得了巴珊王噩的地、就是兩個亞摩利王、在約但河東向日出之地．
 | [kjv] | And they possessed his land, and the land of Og king of Bashan, two kings of the Amorites, which were on this side Jordan toward the sunrising;
 | [strongs] | 3423 And they took possession of 0776 his land, 0000 and 0776 the land of 5747 Og, 4428 the king of 1316 Bashan, 8147 the two 4428 kings of 0567 the Amorites, 0000 what {were} 1973 beyond 3383 the Jordan {River} 4217 toward the rising 8121 sun.
4:48 | [cbb5] | 從亞嫩谷邊的亞羅珥、直到西雲山、就是黑門山．
 | [kjv] | From Aroer, which is by the bank of the river Arnon, even unto mount Sion, which is Hermon,
 | [strongs] | 6177 From Aroer, 0834 which {is} 0000 on 8193 the edge of 5158 the wady of 0769 Arnon, 5704 even to 2022 Mount 7865 Sion, 0834 which {is} 2768 Hermon.
4:49 | [cbb5] | 還有約但河東的全亞拉巴、直到亞拉巴海、靠近毘斯迦山根。
 | [kjv] | And all the plain on this side Jordan eastward, even unto the sea of the plain, under the springs of Pisgah.
 | [strongs] | 3605 And all 6160 the Arabah 1973 beyond 3383 the Jordan {River} 6924 eastward, 5704 even to 3220 the sea of 6160 the Arabah 8478 under 0798 the slopes of 6449 {Mount} Pisgah.


Strongs Concordance [Deuteronomy 5]

 申命記 Deuteronomy 5
5:1 | [cbb5] | 摩西將以色列眾人召了來、對他們說、以色列人哪、我今日曉諭你們的律例、典章、你們要聽、可以學習、謹守遵行。
 | [kjv] | And Moses called all Israel, and said unto them, Hear, O Israel, the statutes and judgments which I speak in your ears this day, that ye may learn them, and keep, and do them.
 | [strongs] | 7121 And called 4872 Moses 0413 to 3605 all 3478 Israel, 0559 and said 0000 to them, 8085 Hear, 3478 O Israel, 2706 the statutes 0000 and 4941 the judgments 0834 which 0595 I 1696 speak 0241 in your ears 3117 today! 0000 And 3925 learn 0000 them, 8104 and be on guard 6213 to do them.
5:2 | [cbb5] | 耶和華我們的 神在何烈山與我們立約。
 | [kjv] | The LORD our God made a covenant with us in Horeb.
 | [strongs] | 3068 Yahweh, 0430 our God, 3772 cut 0000 with us 1285 a covenant 2722 on {Mount} Horeb.
5:3 | [cbb5] | 這約不是與我們列祖立的、乃是與我們今日在這裡存活之人立的。
 | [kjv] | The LORD made not this covenant with our fathers, but with us, even us, who are all of us here alive this day.
 | [strongs] | 3808 not 0000 with 0001 our forefathers 3772 did cut 3068 Yahweh 1285 covenant 0000 this, 0000 but 0000 with us 0000 {even} us 0428 these ones 2008 here 3117 today, 3605 all of us 2416 alive.
5:4 | [cbb5] | 耶和華在山上、從火中、面對面與你們說話。
 | [kjv] | The LORD talked with you face to face in the mount out of the midst of the fire,
 | [strongs] | 6440 Face 6440 to face 0559 spoke 3068 Yahweh 0000 with you 2022 on the mountain, 8432 out of the middle of 0784 the fire.
5:5 | [cbb5] | （那時我站在耶和華和你們中間、要將耶和華的話傳給你們、因為你們懼怕那火、沒有上山）
 | [kjv] | (I stood between the LORD and you at that time, to shew you the word of the LORD: for ye were afraid by reason of the fire, and went not up into the mount;) saying,
 | [strongs] | 0595 I 5975 stood 0996 between 3068 Yahweh 0000 and you 6256 at time 0000 that, 5046 to declare 0000 to you 1697 the word of 3068 Yahweh, 0000 because 3372 you were afraid 6480 from the face of 0784 the fire, 3808 and not 5927 did go up 2022 onto the mountain 0559 saying,
5:6 | [cbb5] | 說、我是耶和華你的 神、曾將你從埃及地、為奴之家領出來。
 | [kjv] | I am the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.
 | [strongs] | 0595 I {am} 3068 Yahweh, 0430 your God, 0000 who 3318 you brought out 0776 of the land of 4714 Egypt, 1004 from the house of 5650 bondage.
5:7 | [cbb5] | 除了我以外、你不可有別的神。
 | [kjv] | Thou shalt have none other gods before me.
 | [strongs] | 1961 not There will be 0000 to you 0430 gods 0312 other 5921 above 0000 Me.
5:8 | [cbb5] | 不可為自己雕刻偶像．也不可作甚麼形像、彷彿上天、下地、和地底下水中的百物。
 | [kjv] | Thou shalt not make thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the waters beneath the earth:
 | [strongs] | 3808 not 6213 You must make 0000 for yourselves 6459 a carved image, 3605 any 8544 likeness 0834 which {is} 8064 in the heavens 5921 above, 8834 or which {is} 0776 in the earth 8478 beneath, 0834 and which {is} 4325 in the waters 8478 under 0776 the earth.
5:9 | [cbb5] | 不可跪拜那些像、也不可事奉他、因為我耶和華你的 神、是忌邪的 神、恨我的、我必追討他的罪、自父及子、直到三四代．
 | [kjv] | Thou shalt not bow down thyself unto them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me,
 | [strongs] | 3808 not 7812 You must bow yourself 0000 to them 3808 nor 5647 serve them, 0000 because 0595 I {am} 3068 Yahweh, 0430 your God, 0410 a God 7067 jealous, 6485 visiting 5771 the iniquity of 0001 fathers 0000 upon 1121 children, 0000 and upon 7992 the third, 0000 and upon 7243 the fourth {generation} 8130 of those hating Me,
5:10 | [cbb5] | 愛我守我誡命的、我必向他們發慈愛直到千代、
 | [kjv] | And shewing mercy unto thousands of them that love me and keep my commandments.
 | [strongs] | 6213 but doing 0571 faithfulness 0505 to thousands 0157 of those loving Me 8104 and keeping 4687 My commands.
5:11 | [cbb5] | 不可妄稱耶和華你 神的名、因為妄稱耶和華名的、耶和華必不以他為無罪。
 | [kjv] | Thou shalt not take the name of the LORD thy God in vain: for the LORD will not hold him guiltless that taketh his name in vain.
 | [strongs] | 3808 not 3947 You must take 8034 the name of 3068 Yahweh, 0430 your God, 7723 in vain. 0000 Because 3808 not 5352 will hold guiltless 3068 Yahweh 0834 him who 3947 takes 8034 His name 7723 in vain.
5:12 | [cbb5] | 當照耶和華你 神所吩咐的、守安息日為聖日。
 | [kjv] | Keep the sabbath day to sanctify it, as the LORD thy God hath commanded thee.
 | [strongs] | 8104 Observe 3117 day 7676 the Sabbath, 6942 to keep it holy 0000 as 6680 commanded you 3068 Yahweh, 0430 your God.
5:13 | [cbb5] | 六日要勞碌作你一切的工、
 | [kjv] | Six days thou shalt labour, and do all thy work:
 | [strongs] | 8337 Six 3117 days 5647 you will labor 6213 and do 3605 all 4399 your work,
5:14 | [cbb5] | 但第七日、是向耶和華你 神當守的安息日．這一日你和你的兒女、僕婢、牛、驢、牲畜、並在你城裡寄居的客旅、無論何工都不可作、使你的僕婢可以和你一樣安息。
 | [kjv] | But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, nor thy manservant, nor thy maidservant, nor thine ox, nor thine ass, nor any of thy cattle, nor thy stranger that is within thy gates; that thy manservant and thy maidservant may rest as well as thou.
 | [strongs] | 3117 and day 7637 the seventh 7076 {will be} a Sabbath 3068 to Yahweh, 0430 your God. 3808 Not 6213 you must do 3605 any 4399 work, 0000 you 1121 nor your son, 1323 nor your daughter, 5650 nor your male slave, 0519 nor your female slave, 7794 nor your ox, 2543 nor your donkey, 0929 your cattle, 1616 nor your alien 0000 who {is} 8179 inside your gates 4616 so that 5117 may rest 5650 your male slave 0519 and your female slave 2846 like you.
5:15 | [cbb5] | 你也要記念你在埃及地作過奴僕．耶和華你 神用大能的手、和伸出來的膀臂、將你從那裡領出來、因此、耶和華你的 神吩咐你守安息日。
 | [kjv] | And remember that thou wast a servant in the land of Egypt, and that the LORD thy God brought thee out thence through a mighty hand and by a stretched out arm: therefore the LORD thy God commanded thee to keep the sabbath day.
 | [strongs] | 2142 And remember 0000 that 5650 a slave 1961 you were 0776 in the land of 4714 Egypt, 3318 and brought you 3068 Yahweh, 0430 your God, 8033 from there 3027 by a hand 2387 strong, 2220 and by an arm 5186 outstretched. 5921 There- 3651 fore, 6680 commanded you 3068 Yahweh, 0430 your God, 6213 to keep 3117 day 7676 the Sabbath.
5:16 | [cbb5] | 當照耶和華你 神所吩咐的、孝敬父母、使你得福、並使你的日子在耶和華你 神所賜你的地上、得以長久。
 | [kjv] | Honour thy father and thy mother, as the LORD thy God hath commanded thee; that thy days may be prolonged, and that it may go well with thee, in the land which the LORD thy God giveth thee.
 | [strongs] | 3513 Honor 0001 your father, 0000 and 0517 your mother, 0000 as 6680 commanded you 3068 Yahweh, 0430 your God, 4616 so that 0748 may be prolonged 3117 your days, 4616 and so that 3190 it may be well 0000 for you 5921 on 0776 the land 0834 which 3068 Yahweh, 0430 your God, 5414 has given 0000 to you.
5:17 | [cbb5] | 不可殺人。
 | [kjv] | Thou shalt not kill.
 | [strongs] | 3808 not 7523 You must murder.
5:18 | [cbb5] | 不可姦淫。
 | [kjv] | Neither shalt thou commit adultery.
 | [strongs] | 3808 And not 5003 you must commit adultery.
5:19 | [cbb5] | 不可偷盜。
 | [kjv] | Neither shalt thou steal.
 | [strongs] | 3808 And not 1589 you must steal.
5:20 | [cbb5] | 不可作假見證陷害人。
 | [kjv] | Neither shalt thou bear false witness against thy neighbour.
 | [strongs] | 3808 And not 6030 you must testify 7453 against your neighbor 5707 a witness 7723 false.
5:21 | [cbb5] | 不可貪戀人的妻子、也不可貪圖人的房屋、田地、僕婢、牛、驢、並他一切所有的。
 | [kjv] | Neither shalt thou desire thy neighbour's wife, neither shalt thou covet thy neighbour's house, his field, or his manservant, or his maidservant, his ox, or his ass, or any thing that is thy neighbour's.
 | [strongs] | 3808 And not 2530 you must desire 0802 the wife of 7453 your neighbors. 3808 And not 0183 must you covet 1004 house 7453 your neighbors, 7704 his field, 5650 or his male slave, 0519 or his female slave, 7794 his ox, 2543 or his donkey, 3605 or anything 0834 which {is} 7453 to your neighbor.
5:22 | [cbb5] | 這些話是耶和華在山上、從火中、雲中、幽暗中、大聲曉諭你們全會眾的、此外並沒有添別的話．他就把這話寫在兩塊石版上、交給我了。
 | [kjv] | These words the LORD spake unto all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he wrote them in two tables of stone, and delivered them unto me.
 | [strongs] | 1697 words 0000 These 0559 spoke 3068 Yahweh 0413 to 3605 all 6951 your assembly 2022 on the mountain 8432 from the middle of 0784 the fire, 6051 of the cloud, 6205 and of the gloom 6963 {with} a voice 1419 great 3808 and no more 3254 he added. 3789 And wrote 5423 He them 0000 on 8147 two 3871 tablets of 0068 stone 5414 and gave them 0000 to me.
5:23 | [cbb5] | 那時火焰燒山、你們聽見從黑暗中出來的聲音、你們支派中所有的首領、和長老、都來就近我．
 | [kjv] | And it came to pass, when ye heard the voice out of the midst of the darkness, (for the mountain did burn with fire,) that ye came near unto me, even all the heads of your tribes, and your elders;
 | [strongs] | 1961 And it was, 8085 when you heard 6963 the voice 8432 from the middle of 2882 the darkness 2022 while the mountain 1197 burned 0784 with fire, 7126 that you came near 0000 to me 3605 {even} all 7218 the heads of 7626 your tribes, 2225 and your elders.
5:24 | [cbb5] | 說、看哪、耶和華我們 神將他的榮光、和他的大能、顯給我們看．我們又聽見他的聲音從火中出來．今日我們得見 神與人說話、人還存活。
 | [kjv] | And ye said, Behold, the LORD our God hath shewed us his glory and his greatness, and we have heard his voice out of the midst of the fire: we have seen this day that God doth talk with man, and he liveth.
 | [strongs] | 0559 And you said, 2009 Look, 7200 has revealed to us 3068 Yahweh, 0430 our God, 3519 His glory 0000 and 1433 His greatness, 0000 and 6963 His voice 8085 we have heard 8432 from the middle of 0784 the fire. 3117 day 0000 this 7200 We have seen 0000 that 1696 speaks 0430 God 0000 with 0120 man, 2421 and he lives.
5:25 | [cbb5] | 現在這大火將要燒滅我們、我們何必冒死呢．若再聽見耶和華我們 神的聲音、就必死亡。
 | [kjv] | Now therefore why should we die? for this great fire will consume us: if we hear the voice of the LORD our God any more, then we shall die.
 | [strongs] | 6258 Now then, 4100 why 4191 should we die? 0000 For 0398 will consume us 0784 fire 1419 great 0000 this. 0000 If 3254 again 0000 we 8085 hear 6963 the voice of 3068 Yahweh, 0430 our God, 5750 more, 4191 then we will die!
5:26 | [cbb5] | 凡屬血氣的、曾有何人聽見永生 神的聲音從火中出來、像我們聽見、還能存活呢。
 | [kjv] | For who is there of all flesh, that hath heard the voice of the living God speaking out of the midst of the fire, as we have, and lived?
 | [strongs] | 0000 For who {there is} 3605 all of 1320 flesh 0000 who 8085 has heard 6963 the voice of 0430 the God 2416 living 1696 speaking 8432 from the middle of 0784 the fire, 0000 as we {have} 2421 and {has} lived?
5:27 | [cbb5] | 求你近前去、聽耶和華我們 神所要說的一切話、將他對你說的話都傳給我們、我們就聽從遵行。
 | [kjv] | Go thou near, and hear all that the LORD our God shall say: and speak thou unto us all that the LORD our God shall speak unto thee; and we will hear it, and do it.
 | [strongs] | 7126 Come near 0000 you 8085 and hear 3605 all 0000 that 0559 may say 3068 Yahweh, 0430 our God. 0000 And you 1696 will speak 0000 to us 3605 all 0000 that 1696 may speak 3068 Yahweh, 0430 our God, 0000 to you, 8085 and we will listen to {it} 6213 and do {it}.
5:28 | [cbb5] | 你們對我說的話、耶和華都聽見了．耶和華對我說、這百姓的話我聽見了、他們所說的、都是。
 | [kjv] | And the LORD heard the voice of your words, when ye spake unto me; and the LORD said unto me, I have heard the voice of the words of this people, which they have spoken unto thee: they have well said all that they have spoken.
 | [strongs] | 8085 And heard 3068 Yahweh 6963 the voice of 1697 your words, 1696 when you spoke 0000 to me. 0559 And said 3068 Yahweh 0000 to me, 6085 I have heard 6963 the voice of 1697 the words of 5971 people 0000 this, 0834 which 1696 they spoke 0000 to you. 3190 They have said well 3605 all 0000 that 1696 they have spoken.
5:29 | [cbb5] | 惟願他們存這樣的心、敬畏我、常遵守我的一切誡命、使他們和他們的子孫、永遠得福。
 | [kjv] | O that there were such an heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children for ever!
 | [strongs] | 3863 O that 1961 there was 3824 such a heart 2088 as this 0000 to them 3372 to revere 0000 Me, 8104 and keep 3605 all 4687 My commands 3605 all 3117 the days, 0000 that 3190 it could be well 0000 with them, 1121 and with their sons 5769 forever!
5:30 | [cbb5] | 你去對他們說、你們回帳棚去罷。
 | [kjv] | Go say to them, Get you into your tents again.
 | [strongs] | 1980 Go, 0559 say 0000 to them, 7725 Return 0000 of yourselves 0168 to your tents.
5:31 | [cbb5] | 至於你、可以站在我這裡、我要將一切誡命、律例、典章、傳給你、你要教訓他們、使他們在我賜他們為業的地上遵行。
 | [kjv] | But as for thee, stand thou here by me, and I will speak unto thee all the commandments, and the statutes, and the judgments, which thou shalt teach them, that they may do them in the land which I give them to possess it.
 | [strongs] | 0000 But you 0000 here, 5324 stand 0681 by Me, 1696 and I will speak 0000 to you 3605 all 4687 the commands 2706 and the statutes 4941 and the judgments 0834 which 3925 you will teach them, 6213 so that they may do {them} 0776 in the land 0834 which 0595 I 5414 am giving 0000 to them, 3423 to possess it.
5:32 | [cbb5] | 所以你們要照耶和華你們 神所吩咐的謹守遵行．不可偏離左右。
 | [kjv] | Ye shall observe to do therefore as the LORD your God hath commanded you: ye shall not turn aside to the right hand or to the left.
 | [strongs] | 8104 And you will be careful 6213 to do 0000 as 6680 has commanded 3068 Yahweh, 0430 your God, 0000 you. 3808 not 5493 You must turn aside 3237 to the right 8040 or left.
5:33 | [cbb5] | 耶和華你們 神所吩咐你們行的、你們都要去行、使你們可以存活得福、並使你們的日子、在所要承受的地上、得以長久。
 | [kjv] | Ye shall walk in all the ways which the LORD your God hath commanded you, that ye may live, and that it may be well with you, and that ye may prolong your days in the land which ye shall possess.
 | [strongs] | 3605 In all 1870 the ways 0834 which 6680 has commanded 3068 Yahweh, 0430 your God, 0000 you, 1980 you must walk, 0834 so that 3427 you may live 2896 and good 0000 {may be} to you, 0748 and you may prolong 3117 {your} days 0776 in the land 0834 which 3423 you will possess.


Strongs Concordance [Deuteronomy 6]

 申命記 Deuteronomy 6
6:1 | [cbb5] | 這是耶和華你們 神所吩咐教訓你們的誡命、律例、典章、使你們在所要過去得為業的地上、遵行．
 | [kjv] | Now these are the commandments, the statutes, and the judgments, which the LORD your God commanded to teach you, that ye might do them in the land whither ye go to possess it:
 | [strongs] | 2063 Now this {is} 4687 the command, 2706 the statutes, 4941 and the judgments 0834 which 6680 commanded 3068 Yahweh, 0430 your God, 3925 to teach 0000 you. 6213 To do {them} 0776 in the land 0834 which 0000 you 5674 are crossing over 0413 to, 3423 to possess it,
6:2 | [cbb5] | 好叫你和你子子孫孫、一生敬畏耶和華你的 神、謹守他的一切律例、誡命、就是我所吩咐你的、使你的日子得以長久。
 | [kjv] | That thou mightest fear the LORD thy God, to keep all his statutes and his commandments, which I command thee, thou, and thy son, and thy son's son, all the days of thy life; and that thy days may be prolonged.
 | [strongs] | 0000 so that 3372 you would revere 3068 Yahweh, 0430 your God, 8104 to keep 3605 all 2706 His statutes 4687 and His commands 0834 which 0595 I 6680 command 0000 you, 1121 and your son, 1121 and son 1121 your son's 3605 all 3117 the days of 2416 your life, 0000 and that 0748 may be prolonged 3117 your days.
6:3 | [cbb5] | 以色列阿、你要聽、要謹守遵行、使你可以在那流奶與蜜之地、得以享福、人數極其增多、正如耶和華你列祖的 神所應許你的。
 | [kjv] | Hear therefore, O Israel, and observe to do it; that it may be well with thee, and that ye may increase mightily, as the LORD God of thy fathers hath promised thee, in the land that floweth with milk and honey.
 | [strongs] | 8085 Listen then, 3478 O Israel! 8104 And take heed 0000 to do {it}, 0000 so that 3190 it may be well 0000 with you, 0000 and that 7231 you may increase 3966 greatly, 0000 as 1696 has spoken 3068 Yahweh, 0430 the God of 0001 your forefathers, 0000 to you, 0776 {in} the land 2100 flowing with 2461 milk 1706 and honey.
6:4 | [cbb5] | 以色列阿、你要聽．耶和華我們 神是獨一的主。
 | [kjv] | Hear, O Israel: The LORD our God is one LORD:
 | [strongs] | 8085 Hear, 3478 O Israel, 3068 Yahweh, 0430 our God, 3068 {is} Yahweh 0259 one.
6:5 | [cbb5] | 你要盡心、盡性、盡力、愛耶和華你的 神。
 | [kjv] | And thou shalt love the LORD thy God with all thine heart, and with all thy soul, and with all thy might.
 | [strongs] | 0157 And you must love 3068 Yahweh, 0430 your God, 3605 with all 3824 your heart, 3605 and with all 5315 your soul, 3605 and with all 3966 your strength.
6:6 | [cbb5] | 我今日所吩咐你的話、都要記在心上．
 | [kjv] | And these words, which I command thee this day, shall be in thine heart:
 | [strongs] | 1961 And will be 1697 words 0000 these 0834 which 0595 I 6680 commanded you 3117 today 0000 on 3824 your heart.
6:7 | [cbb5] | 也要殷勤教訓你的兒女、無論你坐在家裡、行在路上、躺下、起來、都要談論。
 | [kjv] | And thou shalt teach them diligently unto thy children, and shalt talk of them when thou sittest in thine house, and when thou walkest by the way, and when thou liest down, and when thou risest up.
 | [strongs] | 8150 And you must sharpen them 1121 to your sons, 1696 and must speak 0000 of them 3427 when you sit 1004 in your house, 1980 and when you walk 1870 in the road, 7901 and when you lie down, 6965 and when you rise up.
6:8 | [cbb5] | 也要繫在手上為記號、戴在額上為經文。
 | [kjv] | And thou shalt bind them for a sign upon thine hand, and they shall be as frontlets between thine eyes.
 | [strongs] | 7194 And must bind them 0226 for a sign 3027 on your hand. 1961 And they will be 2903 for frontlets 0996 between 5869 your eyes.
6:9 | [cbb5] | 又要寫在你房屋的門框上、並你的城門上。
 | [kjv] | And thou shalt write them upon the posts of thy house, and on thy gates.
 | [strongs] | 3789 And you must write them 0000 on 4201 the door-posts of 1004 your house. 8179 And on your gates.
6:10 | [cbb5] | 耶和華你的 神、領你進他向你列祖亞伯拉罕、以撒、雅各、起誓應許給你的地．那裡有城邑、又大又美、非你所建造的．
 | [kjv] | And it shall be, when the LORD thy God shall have brought thee into the land which he sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give thee great and goodly cities, which thou buildedst not,
 | [strongs] | 1961 And it will be, 3588 when 0935 will bring you 3068 Yahweh, 0430 your God, 0000 into 0776 the land 0834 which 7650 He swore 0001 to your forefathers, 0085 to Abraham, 3327 to Isaac, 3290 and to Jacob, 5414 to give 0000 to you 5892 towns 1419 great 2896 and good 0834 which 3808 not 1129 you have built.
6:11 | [cbb5] | 有房屋、裝滿各樣美物、非你所裝滿的．有鑿成的水井、非你所鑿成的．還有葡萄園、橄欖園、非你所栽種的、你喫了而且飽足．
 | [kjv] | And houses full of all good things, which thou filledst not, and wells digged, which thou diggedst not, vineyards and olive trees, which thou plantedst not; when thou shalt have eaten and be full;
 | [strongs] | 1004 And houses 4392 full of 3605 every 2898 good thing 0834 which 3808 not 4390 you have filled, 0935 and wells 2658 dug 0834 which 3808 not 2672 you did dig, 3754 vineyards 2132 and oliveyards 0834 which 5193 not you did plant, 0398 and you will eat 7646 and be satisfied.
6:12 | [cbb5] | 那時你要謹慎、免得你忘記將你從埃及地為奴之家、領出來的耶和華。
 | [kjv] | Then beware lest thou forget the LORD, which brought thee forth out of the land of Egypt, from the house of bondage.
 | [strongs] | 8104 {Then} beware, 6435 lest 7911 you forget 3068 Yahweh, 0000 who 3318 brought you out 0776 of the land of 4714 Egypt, 1004 out of the house of 5650 slaves.
6:13 | [cbb5] | 你要敬畏耶和華你的 神、事奉他、指著他的名起誓。
 | [kjv] | Thou shalt fear the LORD thy God, and serve him, and shalt swear by his name.
 | [strongs] | 3068 Yahweh, 0430 your God, 3372 You must revere, 0000 and Him 5647 you must serve, 8034 and by His name 7650 you must swear.
6:14 | [cbb5] | 不可隨從別神、就是你們四圍國民的神．
 | [kjv] | Ye shall not go after other gods, of the gods of the people which are round about you;
 | [strongs] | 3808 not 1988 You must go 0310 after 0430 gods, 0312 other 0430 of the gods of 5971 the peoples 0000 who {are} 5439 around you,
6:15 | [cbb5] | 因為在你們中間的耶和華你 神、是忌邪的 神．惟恐耶和華你 神的怒氣向你發作、就把你從地上除滅。
 | [kjv] | (For the LORD thy God is a jealous God among you) lest the anger of the LORD thy God be kindled against thee, and destroy thee from off the face of the earth.
 | [strongs] | 0000 because 0410 a God 7067 jealous 3068 {is} Yahweh, 0430 your God, 8432 in your midst, 6435 lest 2734 glow 0639 the anger of 3068 Yahweh, 0430 your God, 0000 against you, 8045 and He destroy you 5921 from off 6440 the surface of 0776 the earth.
6:16 | [cbb5] | 你們不可試探耶和華你們的 神、像你們在瑪撒那樣試探他。
 | [kjv] | Ye shall not tempt the LORD your God, as ye tempted him in Massah.
 | [strongs] | 3808 not 5254 You must test 3068 Yahweh, 0430 your God, 0000 like 5254 you tested {Him} 4531 at Massah.
6:17 | [cbb5] | 要留意遵守耶和華你們 神所吩咐的誡命、法度、律例。
 | [kjv] | Ye shall diligently keep the commandments of the LORD your God, and his testimonies, and his statutes, which he hath commanded thee.
 | [strongs] | 8104 diligently 8104 You must keep 4687 the commands of 3068 Yahweh, 0430 your God, 5715 His testimonies, 2706 and His statutes 0834 which 6680 He commanded you.
6:18 | [cbb5] | 耶和華眼中看為正、看為善的、你都要遵行、使你可以享福、並可以進去、得耶和華向你列祖起誓應許的那美地．
 | [kjv] | And thou shalt do that which is right and good in the sight of the LORD: that it may be well with thee, and that thou mayest go in and possess the good land which the LORD sware unto thy fathers.
 | [strongs] | 6213 And you must do 3477 the right thing 2896 and the good thing 5869 in the eyes of 3068 Yahweh, 4616 so that 3190 it may be well 0000 with you. 0935 And you may go in 3423 and possess 0776 the land 2896 good 0834 which 5975 has 7650 sworn 3068 Yahweh 0001 to your forefathers,
6:19 | [cbb5] | 照耶和華所說的、從你面前攆出你的一切仇敵。
 | [kjv] | To cast out all thine enemies from before thee, as the LORD hath spoken.
 | [strongs] | 3423 to drive out 3605 all 6862 your enemies 6440 from in front of you, 0000 as 1696 has spoken 3068 Yahweh.
6:20 | [cbb5] | 日後、你的兒子問你說、耶和華我們 神吩咐你們的這些法度、律例、典章、是甚麼意思呢。
 | [kjv] | And when thy son asketh thee in time to come, saying, What mean the testimonies, and the statutes, and the judgments, which the LORD our God hath commanded you?
 | [strongs] | 3588 When 7592 asks you 1121 your son 4279 here after 0559 saying, 0000 What {are} 5713 the testimonies 2706 and the statutes 4941 and the judgments 0834 which 6680 has commanded 3068 Yahweh, 0430 our God, 0000 you?
6:21 | [cbb5] | 你就告訴你的兒子說、我們在埃及作過法老的奴僕、耶和華用大能的手、將我們從埃及領出來．
 | [kjv] | Then thou shalt say unto thy son, We were Pharaoh's bondmen in Egypt; and the LORD brought us out of Egypt with a mighty hand:
 | [strongs] | 0559 Then you will say 1121 to your son, 5650 slaves 1961 We were 6547 to Pharaoh 4714 in Egypt, 3317 and brought us 3068 Yahweh 4714 out of Egypt 3027 with a hand 2389 strong.
6:22 | [cbb5] | 在我們眼前、將重大可怕的神蹟、奇事、施行在埃及地、和法老並他全家的身上．
 | [kjv] | And the LORD shewed signs and wonders, great and sore, upon Egypt, upon Pharaoh, and upon all his household, before our eyes:
 | [strongs] | 5414 And gave 3068 Yahweh 0226 signs, 6382 and wonders 1419 great 4834 and grievous, 4714 against Egypt, 7451 against Pharaoh, 3605 and against all 1004 his household, 5869 in front of our eyes.
6:23 | [cbb5] | 將我們從那裡領出來、要領我們進入他向我們列祖起誓應許之地、把這地賜給我們。
 | [kjv] | And he brought us out from thence, that he might bring us in, to give us the land which he sware unto our fathers.
 | [strongs] | 0000 And us 3318 He brought out 8033 from there, 5668 in order to 0000 bring in 0000 us 5414 {and} to give 0000 to us 0776 the land 0834 which 7650 He had sworn 0001 to our forefathers.
6:24 | [cbb5] | 耶和華又吩咐我們遵行這一切律例、要敬畏耶和華我們的 神、使我們常得好處、蒙他保全我們的生命、像今日一樣。
 | [kjv] | And the LORD commanded us to do all these statutes, to fear the LORD our God, for our good always, that he might preserve us alive, as it is at this day.
 | [strongs] | 6680 And commanded us 3068 Yahweh 6213 to do 3605 all 2706 statutes 0000 these, 3372 to revere 3068 Yahweh, 0430 our God, 2896 for good 8605 our all 3117 the days, 2421 to keep us alive 3117 as day 0000 this.
6:25 | [cbb5] | 我們若照耶和華我們 神所吩咐的一切誡命、謹守遵行、這就是我們的義了。
 | [kjv] | And it shall be our righteousness, if we observe to do all these commandments before the LORD our God, as he hath commanded us.
 | [strongs] | 6666 And righteousness 1961 it will be 0000 for us 3588 when 8104 we are careful 6213 to do 3605 all 4687 command 0000 this 6440 in the presence of 3068 Yahweh, 0430 our God, 0000 as 6680 He has commanded us.


Strongs Concordance [Deuteronomy 7]

 申命記 Deuteronomy 7
7:1 | [cbb5] | 耶和華你 神領你進入要得為業之地、從你面前趕出許多國民、就是赫人、革迦撒人、亞摩利人、迦南人、比利洗人、希未人、耶布斯人、共七國的民、都比你強大。
 | [kjv] | When the LORD thy God shall bring thee into the land whither thou goest to possess it, and hath cast out many nations before thee, the Hittites, and the Girgashites, and the Amorites, and the Canaanites, and the Perizzites, and the Hivites, and the Jebusites, seven nations greater and mightier than thou;
 | [strongs] | 3588 When 0935 will bring you 3068 Yahweh, 0430 your God, 0000 into 0776 the land 0834 which 0000 you 1980 are going 0413 to, 3423 to possess it. 5394 And He throws out 1471 nations 7227 many 6440 from in front of you-- 2850 the Hittites, 1622 and the Girgashites, 0567 and the Amorites, 3669 and the Caananites, 6522 and the Perizzites, 2340 and the Hivites, 2983 and the Jebusites-- 7651 seven 1471 nations 7227 larger 6099 and stronger 0000 than you.
7:2 | [cbb5] | 耶和華你 神將他們交給你擊殺、那時你要把他們滅絕淨盡、不可與他們立約、也不可憐恤他們。
 | [kjv] | And when the LORD thy God shall deliver them before thee; thou shalt smite them, and utterly destroy them; thou shalt make no covenant with them, nor shew mercy unto them:
 | [strongs] | 5414 And gives them up 3068 Yahweh, 0430 your God, 6440 in front of you, 5221 and you strike them down. 2763 {Then} utterly 2763 you will destroy 0000 them. 3808 not 3772 You must cut 0000 with them 1285 a covenant, 3808 nor 2603 show mercy to them.
7:3 | [cbb5] | 不可與他們結親、不可將你的女兒嫁他們的兒子、也不可叫你的兒子娶他們的女兒．
 | [kjv] | Neither shalt thou make marriages with them; thy daughter thou shalt not give unto his son, nor his daughter shalt thou take unto thy son.
 | [strongs] | 3808 Nor 2859 will you intermarry 0000 with them, 1323 your daughter 3808 not 5414 you must give 1121 to his son. 1323 And his daughter 3808 not 3947 must you take 1121 for your son,
7:4 | [cbb5] | 因為他必使你兒子轉離不跟從主、去事奉別神、以致耶和華的怒氣向你們發作、就速速的將你們滅絕。
 | [kjv] | For they will turn away thy son from following me, that they may serve other gods: so will the anger of the LORD be kindled against you, and destroy thee suddenly.
 | [strongs] | 0000 because 5493 he will turn away 1121 your son 0031 from after Me, 5647 and they will serve 0430 gods 0312 other. 2734 And will glow 0639 the anger of 3068 Yahweh 0000 against you, 8045 and He will destroy you 4118 quickly.
7:5 | [cbb5] | 你們卻要這樣待他們、拆毀他們的祭壇、打碎他們的柱像、砍下他們的木偶、用火焚燒他們雕刻的偶像。
 | [kjv] | But thus shall ye deal with them; ye shall destroy their altars, and break down their images, and cut down their groves, and burn their graven images with fire.
 | [strongs] | 0000 But 3541 thus 6213 you will do 0000 with them: 4196 their altars 5422 You must break down. 4676 And their cult stones 7665 you must shatter. 5982 And their pillars 3772 you must cut down. 6456 And their carved images 8313 must you burn. 0784 with fire.
7:6 | [cbb5] | 因為你歸耶和華你 神為聖潔的民、耶和華你 神從地上的萬民中揀選你、特作自己的子民。
 | [kjv] | For thou art an holy people unto the LORD thy God: the LORD thy God hath chosen thee to be a special people unto himself, above all people that are upon the face of the earth.
 | [strongs] | 0000 Because 5971 a people 6944 holy 0859 you {are} 3068 to Yahweh, 0430 your God. 0000 you 3198 has chosen 3068 Yahweh, 0430 our God, 1961 to be 0000 to Him 5971 for a people 5459 a special treasure, 3605 out of all 5971 the peoples 0000 who {are} 0000 on 6440 the surface of 0776 the earth.
7:7 | [cbb5] | 耶和華專愛你們、揀選你們、並非因你們的人數多於別民、原來你們的人數、在萬民中是最少的。
 | [kjv] | The LORD did not set his love upon you, nor choose you, because ye were more in number than any people; for ye were the fewest of all people:
 | [strongs] | 3808 Not 7230 because you were more 3605 than all 3816 peoples 2836 did set His love 3068 Yahweh 0000 on you 0977 or choose 0000 you, 0000 because 0000 you {were} 4592 the fewest 3605 of all 3816 peoples.
7:8 | [cbb5] | 只因耶和華愛你們、又因要守他向你們列祖所起的誓、就用大能的手領你們出來、從為奴之家救贖你們、脫離埃及王法老的手。
 | [kjv] | But because the LORD loved you, and because he would keep the oath which he had sworn unto your fathers, hath the LORD brought you out with a mighty hand, and redeemed you out of the house of bondmen, from the hand of Pharaoh king of Egypt.
 | [strongs] | 0000 But, 0160 because of the love of 3068 Yahweh 0000 {to} you, 8104 and because He kept 7621 the oath 0834 which 7650 He swore 0001 to your forefathers. 3318 has brought out 3068 Yahweh 0000 you 3027 with a hand 2389 strong, 6299 and redeemed you 1004 from the house of 5650 slaves, 3027 from the hand of 6547 Pharaoh, 4428 king of 4714 Egypt.
7:9 | [cbb5] | 所以你要知道耶和華你的 神、他是 神、是信實的 神、向愛他守他誡命的人、守約施慈愛、直到千代．
 | [kjv] | Know therefore that the LORD thy God, he is God, the faithful God, which keepeth covenant and mercy with them that love him and keep his commandments to a thousand generations;
 | [strongs] | 6045 Therefore, know 0000 that 3068 Yahweh, 0430 your God, 1931 He {is} 0430 God! 0410 The God 0534 faithful, 8104 keeping 1285 the covenant, 7356 and mercy 0157 to those who love Him, 8104 and to those who keep 4687 His commands, 0505 to a thousand 1755 generations,
7:10 | [cbb5] | 向恨他的人、當面報應他們、將他們滅絕．凡恨他的人必報應他們、決不遲延。
 | [kjv] | And repayeth them that hate him to their face, to destroy them: he will not be slack to him that hateth him, he will repay him to his face.
 | [strongs] | 7999 and repaying 8130 to those who hate Him, 6440 to his face, 0006 to destroy him. 3808 not 0309 He will delay 8130 to him who hates Him, 0413 to 6440 his face. 7999 He will repay 0000 Him.
7:11 | [cbb5] | 所以你要謹守遵行我今日所吩咐你的誡命、律例、典章。
 | [kjv] | Thou shalt therefore keep the commandments, and the statutes, and the judgments, which I command thee this day, to do them.
 | [strongs] | 8104 And you must keep 4687 the command, 0000 and 2706 the statutes, 0000 and 4941 the judgments 0834 which 0595 I 6680 am commanding you 3117 today, 6213 to do them.
7:12 | [cbb5] | 你們果然聽從這些典章、謹守遵行、耶和華你 神就必照他向你列祖所起的誓、守約施慈愛。
 | [kjv] | Wherefore it shall come to pass, if ye hearken to these judgments, and keep, and do them, that the LORD thy God shall keep unto thee the covenant and the mercy which he sware unto thy fathers:
 | [strongs] | 1961 And it will be, 3588 because 8085 you hear 4941 judgments 0000 these, 8104 and keep 6213 and do 0000 them, 8104 that will keep 3068 Yahweh, 0430 your God, 0000 with you, 1285 the covenant 0000 and 2617 the mercy 0834 which 7650 He swore 0001 to your forefathers.
7:13 | [cbb5] | 他必愛你、賜福與你、使你人數增多、也必在他向你列祖起誓應許給你的地上、賜福與你身所生的、地所產的、並你的五穀、新酒、和油、以及牛犢、羊羔。
 | [kjv] | And he will love thee, and bless thee, and multiply thee: he will also bless the fruit of thy womb, and the fruit of thy land, thy corn, and thy wine, and thine oil, the increase of thy kine, and the flocks of thy sheep, in the land which he sware unto thy fathers to give thee.
 | [strongs] | 0157 And He will love you, 1288 and bless you, 7235 and multiply you. 1288 He will also bless 6529 the fruit of 0996 your body, 6529 and the fruit of 0127 your land, 1715 your grain, 8492 and your new wine, 8081 and your fresh oil, 7698 the offspring of 0504 your oxen, 6251 and the young ones of 6129 your flock, 6256 in 0776 the land 0834 which 7650 He has sworn 0001 to your forefathers, 5414 to give 0000 to you.
7:14 | [cbb5] | 你必蒙福勝過萬民、你們的男女沒有不能生養的、牲畜也沒有不能生育的。
 | [kjv] | Thou shalt be blessed above all people: there shall not be male or female barren among you, or among your cattle.
 | [strongs] | 1288 blessed 1961 You will be 0000 above all 5971 people. 3808 not 1961 There will be 0000 among you 6135 a barren man 6135 or a barren woman 0929 nor among your cattle.
7:15 | [cbb5] | 耶和華必使一切的病症離開你、你所知道埃及各樣的惡疾、他不加在你身上、只加在一切恨你的人身上。
 | [kjv] | And the LORD will take away from thee all sickness, and will put none of the evil diseases of Egypt, which thou knowest, upon thee; but will lay them upon all them that hate thee.
 | [strongs] | 5493 And will turn aside 3068 Yahweh, 0000 from you 3605 every 4245 sickness. 3605 And all 2483 the diseases of 4714 Egypt 7451 terrible, 0834 which 3045 you have have known. 3808 not 7760 He will put them 0000 on you, 5414 but He will put 3605 on all them 8130 who hate you.
7:16 | [cbb5] | 耶和華你 神所要交給你的一切人民、你要將他們除滅、你眼不可顧惜他們．你也不可事奉他們的神、因這必成為你的網羅。
 | [kjv] | And thou shalt consume all the people which the LORD thy God shall deliver thee; thine eye shall have no pity upon them: neither shalt thou serve their gods; for that will be a snare unto thee.
 | [strongs] | 0398 And you will consume 3605 all 5971 the peoples 0834 whom 3068 Yahweh, 0430 your God, 5414 is giving 0000 to you. 3808 not 2347 must have pity 5869 Your eye 0000 on them, 3808 and not 5647 you must serve 4130 their gods, 0000 because 4170 a trap 1931 it {will be} 0000 to you.
7:17 | [cbb5] | 你若心裡說、這些國的民比我更多、我怎能趕出他們呢。
 | [kjv] | If thou shalt say in thine heart, These nations are more than I; how can I dispossess them?
 | [strongs] | 3588 If 0559 you will say 3824 in your heart, 7227 too many 1471 nations {are} 0428 These 4490 than I. 0349 How 3201 will I be able 3423 to dispossess them?
7:18 | [cbb5] | 你不要懼怕他們、要牢牢記念耶和華你 神向法老和埃及全地所行的事．
 | [kjv] | Thou shalt not be afraid of them: but shalt well remember what the LORD thy God did unto Pharaoh, and unto all Egypt;
 | [strongs] | 3808 not 3372 You must be afraid 4480 of them. 2142 surely 2142 You will remember 0834 what 6213 has done 3068 Yahweh, 0430 your God, 6547 to Pharaoh, 3605 and to all 4714 Egypt.
7:19 | [cbb5] | 就是你親眼所看見的大試驗、神蹟、奇事、和大能的手、並伸出來的膀臂、都是耶和華你 神領你出來所用的．耶和華你 神必照樣待你所懼怕的一切人民。
 | [kjv] | The great temptations which thine eyes saw, and the signs, and the wonders, and the mighty hand, and the stretched out arm, whereby the LORD thy God brought thee out: so shall the LORD thy God do unto all the people of whom thou art afraid.
 | [strongs] | 4531 The trials 1419 great 0834 which 7200 have seen 5869 your eyes, 0226 and the signs, 4159 and the wonders, 3027 and the hand 2389 strong, 2220 and the arm 7971 stretched out, 0000 with which 3318 has brought you out 3068 Yahweh, 0430 your God. 3651 So 6213 will do 3068 Yahweh, 0430 your God, 3605 to all 5971 the peoples 0834 of whom 0859 you 3373 are afraid, 6440 from their face.
7:20 | [cbb5] | 並且耶和華你 神必打發黃蜂、飛到他們中間、直到那剩下而藏躲的人、從你面前滅亡。
 | [kjv] | Moreover the LORD thy God will send the hornet among them, until they that are left, and hide themselves from thee, be destroyed.
 | [strongs] | 1571 And also 6880 the hornets 7971 will send 3068 Yahweh, 0430 your God, 0000 among them, 5704 until 0006 perish 5640 the ones who are left 5640 and who hide themselves 6440 from your face.
7:21 | [cbb5] | 你不要因他們驚恐、因為耶和華你 神在你們中間是大而可畏的 神。
 | [kjv] | Thou shalt not be affrighted at them: for the LORD thy God is among you, a mighty God and terrible.
 | [strongs] | 3808 not 6206 You must tremble 6440 in front of them, 0000 because 3068 Yahweh, 0430 your God, 7130 {is} among you. 0410 A God 1419 great 3372 and awesome.
7:22 | [cbb5] | 耶和華你 神必將這些國的民、從你面前漸漸趕出、你不可把他們速速滅盡、恐怕野地的獸多起來害你。
 | [kjv] | And the LORD thy God will put out those nations before thee by little and little: thou mayest not consume them at once, lest the beasts of the field increase upon thee.
 | [strongs] | 5394 And will clear out 3068 Yahweh, 0430 your God, 1471 nations 0000 those 6440 ahead of you, 4592 little 4592 by little. 3808 not 3201 You may 3615 finish them 4117 immediately, 7235 lest multiply 0000 upon you 2416 the animals of 7704 the field.
7:23 | [cbb5] | 耶和華你 神必將他們交給你、大大的擾亂他們、直到他們滅絕了。
 | [kjv] | But the LORD thy God shall deliver them unto thee, and shall destroy them with a mighty destruction, until they be destroyed.
 | [strongs] | 5414 And will give them up 3068 Yahweh, 0430 your God, 6440 in front of you 1449 and destroy them 4103 with a destruction 1419 great 5704 until 8045 they are exterminated.
7:24 | [cbb5] | 又要將他們的君王交在你手中、你就使他們的名從天下消滅．必無一人能在你面前站立得住、直到你將他們滅絕了。
 | [kjv] | And he shall deliver their kings into thine hand, and thou shalt destroy their name from under heaven: there shall no man be able to stand before thee, until thou have destroyed them.
 | [strongs] | 5414 And He will give 4428 their kings 3027 into your hand. 2763 And you will destroy 8034 their name 8478 from under 8064 the heavens. 3808 Not 3320 will stand up 0376 a man 6440 in front of you 5704 until 8045 you have destroyed 0000 them.
7:25 | [cbb5] | 他們雕刻的神像、你們要用火焚燒、其上的金銀你不可貪圖、也不可收取、免得你因此陷入網羅．這原是耶和華你 神所憎惡的。
 | [kjv] | The graven images of their gods shall ye burn with fire: thou shalt not desire the silver or gold that is on them, nor take it unto thee, lest thou be snared therin: for it is an abomination to the LORD thy God.
 | [strongs] | 6456 the carved of images 4130 their gods 8313 You must burn 0784 with fire. 3808 not 2530 You must desire 3701 the silver 2091 and gold 0000 on them, 3947 nor take {it} 0000 to yourself, 6435 lest 3369 you be trapped 0000 by it, 0000 because 8441 an abomination 3068 to Yahweh, 0430 your God, 1931 it {is}.
7:26 | [cbb5] | 可憎的物、你不可帶進家去、不然、你就成了當毀滅的、與那物一樣．你要十分厭惡、十分憎嫌、因為這是當毀滅的物。
 | [kjv] | Neither shalt thou bring an abomination into thine house, lest thou be a cursed thing like it: but thou shalt utterly detest it, and thou shalt utterly abhor it; for it is a cursed thing.
 | [strongs] | 3808 And not 0935 you must bring 8441 an abomination 0000 into 1004 your house, 1967 lest you be 2764 a cursed thing 3644 like it. 4229 utterly 8262 You must detest it, 4229 and utterly 8581 you must abhor it, 2764 because a cursed thing 1931 it {is}.


Strongs Concordance [Deuteronomy 8]

 申命記 Deuteronomy 8
8:1 | [cbb5] | 我今日所吩咐的一切誡命、你們要謹守遵行、好叫你們存活、人數增多、且進去得耶和華向你們列祖起誓應許的那地。
 | [kjv] | All the commandments which I command thee this day shall ye observe to do, that ye may live, and multiply, and go in and possess the land which the LORD sware unto your fathers.
 | [strongs] | 3605 Every 4687 command 0834 which 0595 I 6680 command you 3117 this day 8104 you must be watchful 6213 to do, 4616 so that 3427 you may live 7235 and may multiply 0935 and may go in 3423 and possess 0776 the land 0834 which 7650 has sworn 3068 Yahweh 0001 to your forefathers.
8:2 | [cbb5] | 你也要記念耶和華你的 神在曠野引導你、這四十年、是要苦煉你、試驗你、要知道你心內如何、肯守他的誡命不肯。
 | [kjv] | And thou shalt remember all the way which the LORD thy God led thee these forty years in the wilderness, to humble thee, and to prove thee, to know what was in thine heart, whether thou wouldest keep his commandments, or no.
 | [strongs] | 2142 And you must remember 3605 all 1870 the way 0834 which 0342 has brought you 3068 Yahweh, 0430 your God, 0000 this 0705 forty 8141 years 4057 in the desert, 5668 in order to 6031 humble you, 5254 to try you, 3045 to know 4100 what {is} 3824 in your heart, 8104 whether you will keep 4687 His commands 0000 or 3808 not.
8:3 | [cbb5] | 他苦煉你、任你飢餓、將你和你列祖所不認識的嗎哪賜給你喫、使你知道人活著、不是單靠食物、乃是靠耶和華口裡所出的一切話。
 | [kjv] | And he humbled thee, and suffered thee to hunger, and fed thee with manna, which thou knewest not, neither did thy fathers know; that he might make thee know that man doth not live by bread only, but by every word that proceedeth out of the mouth of the LORD doth man live.
 | [strongs] | 6031 And He humbled you, 7456 and gave you hunger, 0398 and caused you to eat 4478 the manna, 0834 which 3808 not 3045 you had known, 3808 even not 3027 has known 0001 your fathers, 5668 in order to 3045 cause you to know 0000 that: 3808 not 3899 by bread 0905 alone 0000 will live 0120 man, 0000 but 0000 by 3605 every word 5927 coming out of 6310 the mouth of 3068 Yahweh, 2421 must live 0120 man.
8:4 | [cbb5] | 這四十年、你的衣服沒有穿破、你的腳也沒有腫。
 | [kjv] | Thy raiment waxed not old upon thee, neither did thy foot swell, these forty years.
 | [strongs] | 8071 Your mantle 3808 not 1086 did wear out 0000 on you, 7272 and your foot 3808 not 1216 did swell 0000 this 0705 forty 8141 years.
8:5 | [cbb5] | 你當心裡思想、耶和華你 神管教你、好像人管教兒子一樣。
 | [kjv] | Thou shalt also consider in thine heart, that, as a man chasteneth his son, so the LORD thy God chasteneth thee.
 | [strongs] | 3045 And you have known 0000 with 3824 your heart 0000 that 0000 as 3056 corrects 0376 a man 1121 his son, 3068 Yahweh, 0430 your God, 3056 corrects you.
8:6 | [cbb5] | 你要謹守耶和華你 神的誡命、遵行他的道、敬畏他．
 | [kjv] | Therefore thou shalt keep the commandments of the LORD thy God, to walk in his ways, and to fear him.
 | [strongs] | 8104 And you have kept 4687 the commands of 3068 Yahweh, 0430 your God, 1980 to walk 1870 in His ways, 3372 and to be afraid of 0000 Him.
8:7 | [cbb5] | 因為耶和華你 神領你進入美地、那地有河、有泉、有源、從山谷中流出水來。
 | [kjv] | For the LORD thy God bringeth thee into a good land, a land of brooks of water, of fountains and depths that spring out of valleys and hills;
 | [strongs] | 0000 For 3068 Yahweh, 0430 your God, 0935 brings you 0000 into 0776 a land 2896 good, 0776 a land of 5158 brooks of 4325 water, 8415 of fountains, 8415 and depths 3318 going forth 6010 in the valleys 2022 and in the hills.
8:8 | [cbb5] | 那地有小麥、大麥、葡萄樹、無花果樹、石榴樹、橄欖樹、和蜜。
 | [kjv] | A land of wheat, and barley, and vines, and fig trees, and pomegranates; a land of oil olive, and honey;
 | [strongs] | 0776 A land of 2406 wheat, 8184 and barley, 1612 and vines, 8384 and fig trees, 7416 and pomegranates, 0776 a land of 8081 olive 8081 oil 1706 and honey;
8:9 | [cbb5] | 你在那地不缺食物、一無所缺．那地的石頭是鐵、山內可以挖銅。
 | [kjv] | A land wherein thou shalt eat bread without scarceness, thou shalt not lack any thing in it; a land whose stones are iron, and out of whose hills thou mayest dig brass.
 | [strongs] | 0776 a land 0834 which 3808 not 4544 with poverty 0398 you will eat 6256 in 3899 bread. 3808 not 2637 You will lack 1697 anything 0000 in it; 0776 A land 0000 whose 0068 stones {are} 1270 iron. 2042 And from its hills 0398 you will dig 5158 copper.
8:10 | [cbb5] | 你喫得飽足、就要稱頌耶和華你的 神、因他將那美地賜給你了。
 | [kjv] | When thou hast eaten and art full, then thou shalt bless the LORD thy God for the good land which he hath given thee.
 | [strongs] | 0398 And you will eat 7646 and be satisfied 1288 and you will bless 3068 Yahweh, 0430 your God, 6256 in 0776 the land 2896 good 0834 which 5414 He has given 0000 to you.
8:11 | [cbb5] | 你要謹慎、免得忘記耶和華你的 神、不守他的誡命、典章、律例、就是我今日所吩咐你的。
 | [kjv] | Beware that thou forget not the LORD thy God, in not keeping his commandments, and his judgments, and his statutes, which I command thee this day:
 | [strongs] | 8104 Take heed 0000 to yourself, 6435 lest 7911 you forget 3068 Yahweh, 0430 your God, 0000 so as not to 8104 keep 4687 His commands, 4941 His judgments, 2706 and His statutes, 0834 which 0595 I 6680 command you 3117 today.
8:12 | [cbb5] | 恐怕你喫得飽足、建造美好的房屋居住．
 | [kjv] | Lest when thou hast eaten and art full, and hast built goodly houses, and dwelt therein;
 | [strongs] | 6435 Lest 0398 {when} you eat 7624 and are satisfied, 1004 and houses 2896 good 1129 build 3427 and live {in it},
8:13 | [cbb5] | 你的牛羊加多、你的金銀增添、並你所有的全都加增、
 | [kjv] | And when thy herds and thy flocks multiply, and thy silver and thy gold is multiplied, and all that thou hast is multiplied;
 | [strongs] | 1241 and your herds 6629 and your flocks 7235 multiply 3701 and silver 2091 and gold 8235 has multiplied 0000 to you, 3605 and all 0000 that {is} 0000 to you 7235 is multiplied,
8:14 | [cbb5] | 你就心高氣傲、忘記耶和華你的 神、就是將你從埃及地為奴之家領出來的、
 | [kjv] | Then thine heart be lifted up, and thou forget the LORD thy God, which brought thee forth out of the land of Egypt, from the house of bondage;
 | [strongs] | 7311 then it arises 3824 to your heart, 7911 and you forget 3068 Yahweh, 0430 yor God, 3318 who brought you out 0776 of the land of 4714 Egypt, 1004 from the house of 5650 slaves,
8:15 | [cbb5] | 引你經過那大而可怕的曠野、那裡有火蛇、蠍子、乾旱無水之地．他曾為你使水從堅硬的磐石中流出來．
 | [kjv] | Who led thee through that great and terrible wilderness, wherein were fiery serpents, and scorpions, and drought, where there was no water; who brought thee forth water out of the rock of flint;
 | [strongs] | 1980 who led you 4057 through the desert 1419 great 4057 and dreadful 5175 {with} snake 1197 burning, 6137 and scorpion 6774 and thirst, 0834 where 0369 there was no 4325 water, 0000 who 0935 brought 0000 for you 4325 water 6697 out of rock 7243 the 2496 flinty,
8:16 | [cbb5] | 又在曠野、將你列祖所不認識的嗎哪賜給你喫、是要苦煉你、試驗你、叫你終久享福。
 | [kjv] | Who fed thee in the wilderness with manna, which thy fathers knew not, that he might humble thee, and that he might prove thee, to do thee good at thy latter end;
 | [strongs] | 0398 who fed you 4478 manna 4057 in the desert 0834 which 3808 not 3045 did know 0001 your fathers, 5668 in order to 6031 humble you 0000 and to 5254 prove you, 3190 to do you good 0319 at your latter end.
8:17 | [cbb5] | 恐怕你心裡說、這貨財是我力量我能力得來的。
 | [kjv] | And thou say in thine heart, My power and the might of mine hand hath gotten me this wealth.
 | [strongs] | 0559 And you think 3824 in your heart, 3581 My power 6108 and the strength of 3027 my hand 6213 have made 0000 for me 3519 wealth 0000 this!
8:18 | [cbb5] | 你要記念耶和華你的 神、因為得貨財的力量是他給你的、為要堅定他向你列祖起誓所立的約、像今日一樣。
 | [kjv] | But thou shalt remember the LORD thy God: for it is he that giveth thee power to get wealth, that he may establish his covenant which he sware unto thy fathers, as it is this day.
 | [strongs] | 2142 But, you will remember 3068 Yahweh, 0430 your God, 0000 because 0000 {it is} He 5414 who gives 0000 to you 3581 power 6213 to make 3519 wealth 5668 in order to 6965 establish 1285 His covenant 0834 which 7650 He swore 0001 to your forefathers 3117 as day 0000 this.
8:19 | [cbb5] | 你若忘記耶和華你的 神、隨從別神、事奉敬拜、你們必定滅亡、這是我今日警戒你們的。
 | [kjv] | And it shall be, if thou do at all forget the LORD thy God, and walk after other gods, and serve them, and worship them, I testify against you this day that ye shall surely perish.
 | [strongs] | 1961 And it will be, 0518 if 0000 indeed 7911 you will forget 3068 Yahweh, 0430 your God, 1980 and walk 0310 after 0430 gods 0312 other, 5647 and serve them, 7812 and bow down 0000 to them, 5749 I testify 0000 against you 3117 today 0000 that 4229 utterly 0006 you will perish.
8:20 | [cbb5] | 耶和華在你們面前怎樣使列國的民滅亡、你們也必照樣滅亡、因為你們不聽從耶和華你們 神的話。
 | [kjv] | As the nations which the LORD destroyeth before your face, so shall ye perish; because ye would not be obedient unto the voice of the LORD your God.
 | [strongs] | 1471 As the nations 0000 that 3068 Yahweh 0006 makes perish 6440 in front of you, 3651 so 0006 will you perish, 3588 because 3808 not 8085 you did listen 6963 to the voice of 3068 Yahweh, 0430 your God.


Strongs Concordance [Deuteronomy 9]

 申命記 Deuteronomy 9
9:1 | [cbb5] | 以色列阿、你當聽．你今日要過約但河、進去趕出比你強大的國民、得著廣大堅固、高得頂天的城邑。
 | [kjv] | Hear, O Israel: Thou art to pass over Jordan this day, to go in to possess nations greater and mightier than thyself, cities great and fenced up to heaven,
 | [strongs] | 8085 Hear, 3478 O Israel, 0000 you 5674 will cross over 3117 today 3383 the Jordan {River} 0935 to go in 3423 to dispossess 1471 nations 1419 greater 6099 and stronger 0000 than yourself, 5892 cities 1419 great 7023 and walled 8064 up to the heavens,
9:2 | [cbb5] | 那民是亞衲族的人、又大又高、是你所知道的、也曾聽見有人指著他們說、誰能在亞衲族人面前站立得住呢。
 | [kjv] | A people great and tall, the children of the Anakims, whom thou knowest, and of whom thou hast heard say, Who can stand before the children of Anak!
 | [strongs] | 5971 a people 1419 big 7311 and tall, 1121 the sons of 6062 Anakim, 0000 of whom 0000 you 3045 know. 0000 And you, 8085 you have heard it said, 0000 Who 3320 can stand up 6440 in front of 1121 the sons of 6010 Anak?
9:3 | [cbb5] | 你今日當知道、耶和華你的 神在你前面過去、如同烈火、要滅絕他們、將他們制伏在你面前、這樣你就要照耶和華所說的趕出他們、使他們速速滅亡。
 | [kjv] | Understand therefore this day, that the LORD thy God is he which goeth over before thee; as a consuming fire he shall destroy them, and he shall bring them down before thy face: so shalt thou drive them out, and destroy them quickly, as the LORD hath said unto thee.
 | [strongs] | 3045 Therefore, know 3117 today 0000 that 3068 Yahweh, 0430 your God, 0000 {is} He 5674 who goes over 6440 ahead of you 0784 {as} a fire 1727 consuming! 0000 He 7843 will destroy them, 0000 and He 3665 will humble them 6440 in front of you. 3423 So you will dispossess them 0006 and make them perish 4118 quickly, 0000 as 1696 has spoken 3068 Yahweh 0000 to you.
9:4 | [cbb5] | 耶和華你的 神將這些國民從你面前攆出以後、你心裡不可說、耶和華將我領進來得這地是因我的義．其實耶和華將他們從你面前趕出去、是因他們的惡。
 | [kjv] | Speak not thou in thine heart, after that the LORD thy God hath cast them out from before thee, saying, For my righteousness the LORD hath brought me in to possess this land: but for the wickedness of these nations the LORD doth drive them out from before thee.
 | [strongs] | 0408 not 0559 Do think, 3824 in your heart, 1920 when throws out 3068 Yahweh, 0430 your God, 0000 them 6440 from in front of you, 0559 saying, 6666 because of my righteousness 0935 has brought me in 3068 Yahweh 3423 to possess 0776 land 2088 this, 3423 but drives out 1471 nations 0428 these 3068 Yahweh 7564 because of their wickedness 6440 from before you.
9:5 | [cbb5] | 你進去得他們的地、並不是因你的義、也不是因你心裡正直、乃是因這些國民的惡、耶和華你的 神將他們從你面前趕出去、又因耶和華要堅定他向你列祖亞伯拉罕、以撒、雅各、起誓所應許的話。
 | [kjv] | Not for thy righteousness, or for the uprightness of thine heart, dost thou go to possess their land: but for the wickedness of these nations the LORD thy God doth drive them out from before thee, and that he may perform the word which the LORD sware unto thy fathers, Abraham, Isaac, and Jacob.
 | [strongs] | 3808 not 9999 {It is} 6666 because of your righteousness 3476 or because of the uprightness of 3824 your heart 0859 you 0935 that go 3423 to possess 0776 their land. 3588 But, 3423 is dispossessing 1471 nations 0428 these 3068 Yahweh, 0430 your God, 7564 because of wickedness 6440 from in front of you, 4616 and in order 6965 to establish 1697 the word 0834 which 7650 has sworn 3068 Yahweh 0001 to your forefathers, 0085 to Abraham, 3327 to Isaac, 3290 and to Jacob.
9:6 | [cbb5] | 你當知道、耶和華你 神將這美地賜你為業、並不是因你的義、你本是硬著頸項的百姓。
 | [kjv] | Understand therefore, that the LORD thy God giveth thee not this good land to possess it for thy righteousness; for thou art a stiffnecked people.
 | [strongs] | 3045 And you will know 3588 that 3808 not 6666 because of your righteousness 3068 Yahweh, 0430 your God, 5414 is giving 0000 you 0776 land 2896 good 2088 this, 3423 to possess it. 3588 because 5971 a people 7186 stiff- 6203 necked 0859 you {are}.
9:7 | [cbb5] | 你當記念不忘、你在曠野怎樣惹耶和華你 神發怒．自從你出了埃及地的那日、直到你們來到這地方、你們時常悖逆耶和華。
 | [kjv] | Remember, and forget not, how thou provokedst the LORD thy God to wrath in the wilderness: from the day that thou didst depart out of the land of Egypt, until ye came unto this place, ye have been rebellious against the LORD.
 | [strongs] | 2142 Remember, 0408 not 7911 do forget, 0834 how 7107 you made angry 3068 Yahweh, 0430 your God, 4057 in the desert. 4480 Even from 3117 the day 0834 that 3318 you came out 0776 from the land of 4714 Egypt 5704 until 0935 you come 5704 into 4725 place 2088 this, 4784 rebellious 1961 you have been 5973 against 3068 Yahweh.
9:8 | [cbb5] | 你們在何烈山又惹耶和華發怒、他惱怒你們、要滅絕你們。
 | [kjv] | Also in Horeb ye provoked the LORD to wrath, so that the LORD was angry with you to have destroyed you.
 | [strongs] | 2722 Even on {Mount} Horeb 7108 you made angry 3068 Yahweh 0559 and showed Himself angry 3068 Yahweh 0000 against you, 8045 to destroy 0853 you.
9:9 | [cbb5] | 我上了山、要領受兩塊石版、就是耶和華與你們立約的版．那時我在山上住了四十晝夜、沒有喫飯、也沒有喝水。
 | [kjv] | When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which the LORD made with you, then I abode in the mount forty days and forty nights, I neither did eat bread nor drink water:
 | [strongs] | 5927 When I went up 2022 into the mountain 3947 to receive 3871 the tablets of 0068 stone. 3871 Tablets of 1285 the covenant 0834 which 3772 cut 3068 Yahweh 5973 with you. 3427 And I remained 2022 on the mountain 0705 forty 3117 days 0705 and forty 3915 nights. 3899 food 3808 not 0398 I did eat, 4325 and water 3808 not 8354 I did drink.
9:10 | [cbb5] | 耶和華把那兩塊石版交給我、是 神用指頭寫的、版上所寫的、是照耶和華在大會的日子、在山上、從火中對你們所說的一切話。
 | [kjv] | And the LORD delivered unto me two tables of stone written with the finger of God; and on them was written according to all the words, which the LORD spake with you in the mount out of the midst of the fire in the day of the assembly.
 | [strongs] | 5414 And gave 3068 Yahweh 0413 to me 8147 the two 3871 tablets of 0068 stone 3789 written 0676 with the finger of 0430 God, 5921 and on them, 3605 according to all 1697 the words 0834 which 1696 spoke 3068 Yahweh 5973 with you, 2022 on the mountain, 8432 out of the middle of 0784 the fire, 3117 on the day of 6951 the assembly.
9:11 | [cbb5] | 過了四十晝夜、耶和華把那兩塊石版、就是約版、交給我．
 | [kjv] | And it came to pass at the end of forty days and forty nights, that the LORD gave me the two tables of stone, even the tables of the covenant.
 | [strongs] | 1961 And it was, 7093 at the end of 0705 forty 3117 days 0705 and forty 3915 nights, 5414 gave 3068 Yahweh 0413 to me 8147 the two 3871 tablets of 0068 stone, 3871 tablets of 1285 the covenant.
9:12 | [cbb5] | 對我說、你起來、趕快下去、因為你從埃及領出來的百姓、已經敗壞了自己、他們快快的偏離了我所吩咐的道、為自己鑄成了偶像。
 | [kjv] | And the LORD said unto me, Arise, get thee down quickly from hence; for thy people which thou hast brought forth out of Egypt have corrupted themselves; they are quickly turned aside out of the way which I commanded them; they have made them a molten image.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to me, 6965 Rise up, 3381 go down 4118 quickly 2088 from here, 3588 because 7843 have acted corruptly 5971 your people, 0834 whom 3318 you have brought out 4714 of Egypt. 5493 They have turned 4118 quickly aside 4480 out of 1870 the way 0834 which 6680 I have commanded them. 6213 They have made 0000 themselves 4541 a casted image.
9:13 | [cbb5] | 耶和華又對我說、我看這百姓是硬著頸項的百姓。
 | [kjv] | Furthermore the LORD spake unto me, saying, I have seen this people, and, behold, it is a stiffnecked people:
 | [strongs] | 0559 And spoke 3068 Yahweh 0413 to me, 0559 saying, 7200 I have seen 5971 people 2088 this, 2009 and look, 5971 a people 7186 stiff- 6203 necked 1931 it {is}.
9:14 | [cbb5] | 你且由著我、我要滅絕他們、將他們的名從天下塗抹、使你的後裔比他們成為更大更強的國。
 | [kjv] | Let me alone, that I may destroy them, and blot out their name from under heaven: and I will make of thee a nation mightier and greater than they.
 | [strongs] | 7503 Let alone 4480 Me 8045 so that I may destroy them 4229 and blot out 8034 their name 8478 from under 8064 the heavens. 6213 And I will make 0853 of you 1471 a nation 6099 stronger 7227 and greater 4180 than they.
9:15 | [cbb5] | 於是我轉身下山、山被火燒冲．兩塊約版在我兩手之中。
 | [kjv] | So I turned and came down from the mount, and the mount burned with fire: and the two tables of the covenant were in my two hands.
 | [strongs] | 6437 And I turned 3381 and came down 4480 from 2022 the mountain, 2022 and the mountain 1197 was burning 0784 with fire. 8147 And the two 3871 tablets of 1285 the covenant 5921 {were} in 8147 two 3027 my hands.
9:16 | [cbb5] | 我一看見你們得罪了耶和華你們的 神、鑄成了牛犢、快快的偏離了耶和華所吩咐你們的道、
 | [kjv] | And I looked, and, behold, ye had sinned against the LORD your God, and had made you a molten calf: ye had turned aside quickly out of the way which the LORD had commanded you.
 | [strongs] | 7200 And I looked, 2009 and behold, 2398 you had sinned 3068 against Yahweh, 0430 your God! 6213 You had made 0000 for yourselves 5695 a calf 4541 casted. 5493 You had turned 4118 quickly 4480 out of 1870 the way 0834 which 6680 had commanded 3068 Yahweh 0853 you.
9:17 | [cbb5] | 我就把那兩塊版從我手中扔下去、在你們眼前摔碎了。
 | [kjv] | And I took the two tables, and cast them out of my two hands, and brake them before your eyes.
 | [strongs] | 8610 And I gripped 8147 the two 3871 tablets, 7993 and threw them 5921 out of 8147 two 3027 my hands, 7665 and broke them 5869 in front of your eyes.
9:18 | [cbb5] | 因你們所犯的一切罪、行了耶和華眼中看為惡的事、惹他發怒、我就像從前俯伏在耶和華面前四十晝夜、沒有喫飯、也沒有喝水。
 | [kjv] | And I fell down before the LORD, as at the first, forty days and forty nights: I did neither eat bread, nor drink water, because of all your sins which ye sinned, in doing wickedly in the sight of the LORD, to provoke him to anger.
 | [strongs] | 5307 And I fell down 6440 in the presence of 3068 Yahweh, 7223 as at the first, 0705 forty 3117 days 0705 and forty 3915 nights. 3899 food 3808 no 0398 I ate 4325 and water 3808 no 8354 drank, 5921 because of 3605 all 2403 your sins 0834 which 2398 you had sinned, 6213 in doing 7451 what was evil 5869 in the sight of 3068 Yahweh, 3707 to make Him angry,
9:19 | [cbb5] | 我因耶和華向你們大發烈怒、要滅絕你們、就甚害怕、但那次耶和華又應允了我。
 | [kjv] | For I was afraid of the anger and hot displeasure, wherewith the LORD was wroth against you to destroy you. But the LORD hearkened unto me at that time also.
 | [strongs] | 3588 because 3025 I was afraid 6440 because of 0639 the anger 2534 and the fury 0834 with which 7167 had been angry 3068 Yahweh 5921 against you, 8045 to destroy 0853 you. 8085 And listened 3068 Yahweh 0413 to me 1571 also 6421 at time 1931 that.
9:20 | [cbb5] | 耶和華也向亞倫甚是發怒、要滅絕他、那時我又為亞倫祈禱。
 | [kjv] | And the LORD was very angry with Aaron to have destroyed him: and I prayed for Aaron also the same time.
 | [strongs] | 0175 And with Aaron 0599 showed angry Himself 3068 Yahweh 3961 very 8045 to destroy him. 6419 but I prayed 1571 also 5704 for 0175 Aaron 6256 at time 1931 that.
9:21 | [cbb5] | 我把那叫你們犯罪所鑄的牛犢、用火焚燒、又搗碎磨得很細、以至細如灰塵．我就把這灰塵撒在從山上流下來的溪水中。
 | [kjv] | And I took your sin, the calf which ye had made, and burnt it with fire, and stamped it, and ground it very small, even until it was as small as dust: and I cast the dust thereof into the brook that descended out of the mount.
 | [strongs] | 0853 And 2403 your sin, 0834 {in} which 6213 you made 5695 the calf, 3947 I took, 8313 and I burned 0853 it 0784 with fire 3807 and I pounded 0853 it, 2912 grinding {it} 3190 very tiny, 5704 until 0834 which {it was} 1852 as fine 6083 as dust. 7993 And I threw 6083 the dust of it 0413 into 5158 the brook 3381 which came down 4480 out of 2022 the mountain of.
9:22 | [cbb5] | 你們在他備拉、瑪撒、基博羅哈他瓦、又惹耶和華發怒。
 | [kjv] | And at Taberah, and at Massah, and at Kibrothhattaavah, ye provoked the LORD to wrath.
 | [strongs] | 8404 And at Taberah, 4531 and at Massah, 6913 and at "The Graves 8378 of Craving," 7107 provoked to anger 0000 you 3068 Yahweh.
9:23 | [cbb5] | 耶和華打發你們離開加低斯巴尼亞說、你們上去、得我所賜給你們的地、那時你們違背了耶和華你們 神的命令、不信服他、不聽從他的話。
 | [kjv] | Likewise when the LORD sent you from Kadeshbarnea, saying, Go up and possess the land which I have given you; then ye rebelled against the commandment of the LORD your God, and ye believed him not, nor hearkened to his voice.
 | [strongs] | 7971 And when sent 3068 Yahweh 0853 you 6947 from Kadesh-Barnea, 0559 saying, 5927 Go up 3423 and possess 0776 the land 0834 which 5414 I have given 0000 to you. 4784 Then you rebelled 0853 against 6310 the mouth of 3068 Yahweh, 0430 your God, 3808 and not 0539 you did trust 0000 to Him, 3808 nor 8085 listen 6963 to His voice.
9:24 | [cbb5] | 自從我認識你們以來、你們常常悖逆耶和華。
 | [kjv] | Ye have been rebellious against the LORD from the day that I knew you.
 | [strongs] | 4784 rebels 1961 You have been 5973 against 3068 Yahweh 3117 from the day 3045 that I knew 0853 you!
9:25 | [cbb5] | 我因耶和華說要滅絕你們、就在耶和華面前照舊俯伏四十晝夜。
 | [kjv] | Thus I fell down before the LORD forty days and forty nights, as I fell down at the first; because the LORD had said he would destroy you.
 | [strongs] | 5307 And I fell down 6440 in the presence of 3068 Yahweh 0705 {for} the forty 3117 days 0853 and 0705 the forty 3915 nights, 0834 that 5307 I had thrown myself down, 3588 because 0559 had said 3068 Yahweh 8045 to destroy 0853 you.
9:26 | [cbb5] | 我祈禱耶和華說、主耶和華阿、求你不要滅絕你的百姓、他們是你的產業、是你用大力救贖的、用大能從埃及領出來的。
 | [kjv] | I prayed therefore unto the LORD, and said, O Lord GOD, destroy not thy people and thine inheritance, which thou hast redeemed through thy greatness, which thou hast brought forth out of Egypt with a mighty hand.
 | [strongs] | 6419 And I prayed 0413 to 3068 Yahweh, 0559 and said, 0136 O Lord 3068 Yahweh, 0408 not 7843 Do destroy 5971 Your people, 5159 and Your inheritance, 0834 whom 6299 You have redeemed 1433 in Your greatness, 0834 whom 3318 You have brought out 4714 of Egypt 3027 with a hand 2389 strong.
9:27 | [cbb5] | 求你記念你的僕人亞伯拉罕、以撒、雅各、不要想念這百姓的頑梗、邪惡、罪過．
 | [kjv] | Remember thy servants, Abraham, Isaac, and Jacob; look not unto the stubbornness of this people, nor to their wickedness, nor to their sin:
 | [strongs] | 2142 Remember 5650 your servants, 0085 Abraham, 3327 Isaac 3290 and Jacob. 3808 not 6437 Do look 0413 to 7196 the stubbornness of 5971 people 2088 this, 0408 nor 7562 to their wickedness, 0408 nor to 2403 their sin,
9:28 | [cbb5] | 免得你領我們出來的那地之人說、耶和華因為不能將這百姓領進他所應許之地、又因恨他們、所以領他們出去、要在曠野殺他們。
 | [kjv] | Lest the land whence thou broughtest us out say, Because the LORD was not able to bring them into the land which he promised them, and because he hated them, he hath brought them out to slay them in the wilderness.
 | [strongs] | 6435 lest 0559 say 0776 the land 0834 which 3318 You brought us 8033 from, 0000 because not 3201 was able 3068 Yahweh 0935 to bring them 0413 into 0776 the land 0834 which 1696 He promised 0000 to them, 8130 and because He hated 0853 them, 3318 He brought them out 4191 to kill them 4057 in the desert.
9:29 | [cbb5] | 其實他們是你的百姓、你的產業、是你用大能、和伸出來的膀臂領出來的。
 | [kjv] | Yet they are thy people and thine inheritance, which thou broughtest out by thy mighty power and by thy stretched out arm.
 | [strongs] | 1992 And they {are} 5971 Your people 5159 and Your inheritance, 0834 whom 3318 You have brought out 3581 by Your power 1419 great, 2220 and by Your arm 7971 stretched out.


Strongs Concordance [Deuteronomy 10]

 申命記 Deuteronomy 10
10:1 | [cbb5] | 那時耶和華吩咐我說、你要鑿出兩塊石版、和先前的一樣、上山到我這裡來、又要作一木櫃。
 | [kjv] | At that time the LORD said unto me, Hew thee two tables of stone like unto the first, and come up unto me into the mount, and make thee an ark of wood.
 | [strongs] | 6256 At time 1931 that, 0559 said 3068 Yahweh 0413 to me, 6458 Carve out 0000 for yourself 8147 two 3871 tablets of 0068 stone 7223 like the first, 5927 and come up 0413 to Me 2022 into the mountain 6213 and you must make 0000 for yourself 0727 a chest of 6086 wood.
10:2 | [cbb5] | 你先前摔碎的那版、其上的字我要寫在這版上、你要將這版放在櫃中。
 | [kjv] | And I will write on the tables the words that were in the first tables which thou brakest, and thou shalt put them in the ark.
 | [strongs] | 3789 And I will write 5921 upon 3871 the tablets 1697 the words 0834 which 1961 were 5921 on 3871 the tablets 7223 first 0834 which 7665 you have broken. 7760 And you will place them 0727 in the chest.
10:3 | [cbb5] | 於是我用皂莢木作了一櫃、又鑿出兩塊石版和先前的一樣、手裡拿這兩塊版上山去了。
 | [kjv] | And I made an ark of shittim wood, and hewed two tables of stone like unto the first, and went up into the mount, having the two tables in mine hand.
 | [strongs] | 6213 And I made 0727 a chest of 6086 wood 7848 acacia 6458 and cut out 8147 two 3871 tablets of 0068 stone 7223 like the first {tablets}. 5927 And I went up 2022 to the mountain 8147 and the two 3871 tablets {were} 3027 in my hand.
10:4 | [cbb5] | 耶和華將那大會之日、在山上從火中所傳與你們的十條誡、照先前所寫的、寫在這版上、將版交給我了。
 | [kjv] | And he wrote on the tables, according to the first writing, the ten commandments, which the LORD spake unto you in the mount out of the midst of the fire in the day of the assembly: and the LORD gave them unto me.
 | [strongs] | 3789 And He wrote 0000 on 3871 the tablets, 3789 according to the writing 7223 the former 6235 Ten 1697 Words 4678 the {Ten} Commandments, 0834 which 1696 had spoken 3068 Yahweh 0000 to you 2022 on the mountain, 8432 out of the middle of 0784 the fire, 3117 on the day of 6951 the assembly. 5414 And gave them 3068 Yahweh 0000 to me.
10:5 | [cbb5] | 我轉身下山、將這版放在我所作的櫃中、現今還在那裡、正如耶和華所吩咐我的。
 | [kjv] | And I turned myself and came down from the mount, and put the tables in the ark which I had made; and there they be, as the LORD commanded me.
 | [strongs] | 6437 And turned 1980 and came down 4480 from 2022 the mountain 7760 and put 3871 the tablets 0727 inside the chest 0834 which 6213 I had made. 1961 And they are 8033 there, 0000 as 6880 commanded me 3068 Yahweh.
10:6 | [cbb5] | （以色列人從比羅比尼亞干〔或作亞干井〕起行、到了摩西拉。亞倫死在那裡、就葬在那裡．他兒子以利亞撒、接續他供祭司的職分。
 | [kjv] | And the children of Israel took their journey from Beeroth of the children of Jaakan to Mosera: there Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his stead.
 | [strongs] | 1121 And the sons of 3478 Israel 5265 set forth 0881 from Beeroth, 1121 of the sons of, 1142 Jaakan 4149 to Mosera. 8033 There 4191 died 0175 Aaron, 6912 and he was buried 8083 there. 3547 And was acting as priest 0499 Eleazar, 1121 his son, 4725 in his place.
10:7 | [cbb5] | 他們從那裡起行、到了谷歌大、又從谷歌大到了有溪水之地的約巴他。
 | [kjv] | From thence they journeyed unto Gudgodah; and from Gudgodah to Jotbath, a land of rivers of waters.
 | [strongs] | 8033 From there 5265 they set forth 1412 to Gudgodah, 0000 and from 1412 Gudgodah 3193 to Jotbath, 0776 a land of 5158 brooks 4325 water.
10:8 | [cbb5] | 那時耶和華將利未支派分別出來、抬耶和華的約櫃、又侍立在耶和華面前事奉他、奉他的名祝福、直到今日。
 | [kjv] | At that time the LORD separated the tribe of Levi, to bear the ark of the covenant of the LORD, to stand before the LORD to minister unto him, and to bless in his name, unto this day.
 | [strongs] | 6256 At time 0000 that 6504 separated 3068 Yahweh 1626 the tribe of 3878 Levi 3205 to carry 0727 the chest of 1285 the covenant of 3068 Yahweh, 5975 to stand 6440 in the presence of 3068 Yahweh, 8334 to minister to Him 1288 and to bless 8034 His name 5704 until 3117 today.
10:9 | [cbb5] | 所以利未人在他弟兄中無分無業、耶和華是他的產業、正如耶和華你 神所應許他的。）
 | [kjv] | Wherefore Levi hath no part nor inheritance with his brethren; the LORD is his inheritance, according as the LORD thy God promised him.
 | [strongs] | 5921 There- 3651 fore, 3808 no has 3878 Levi 4864 portion 5159 nor inheritance 0413 with 0251 his brothers. 3068 Yahweh {is} 5159 his inheritance, 0000 according as 0559 spoke 3068 Yahweh, 0430 your God, 0000 to him.
10:10 | [cbb5] | 我又像從前在山上住了四十晝夜．那次耶和華也應允我、不忍將你滅絕。
 | [kjv] | And I stayed in the mount, according to the first time, forty days and forty nights; and the LORD hearkened unto me at that time also, and the LORD would not destroy thee.
 | [strongs] | 0595 And I 1481 stayed 2022 on the mountain, 6471 as at the time 7223 first, 0705 {for} forty 3117 days 0705 and forty 3915 nights. 8085 And listened 3068 Yahweh 0000 to me. 1571 Also 6471 time 0000 that, 3808 not 0014 would 3068 Yahweh 0006 destroy 0000 you.
10:11 | [cbb5] | 耶和華吩咐我說、你起來引導這百姓、使他們進去得我向他們列祖起誓應許所賜之地。
 | [kjv] | And the LORD said unto me, Arise, take thy journey before the people, that they may go in and possess the land, which I sware unto their fathers to give unto them.
 | [strongs] | 0559 And said 3068 Yahweh 0000 to me, 6965 Rise, 1980 Go! 4550 Causing them to set forward 6440 ahead of 5971 the people, 0935 so that they may go in 3423 and possess 0776 the land 0834 which 7650 I swore 0001 to their forefathers, 5414 to give {it} 0000 to them.
10:12 | [cbb5] | 以色列阿、現在耶和華你 神向你所要的是甚麼呢、只要你敬畏耶和華你的 神、遵行他的道、愛他、盡心盡性事奉他、
 | [kjv] | And now, Israel, what doth the LORD thy God require of thee, but to fear the LORD thy God, to walk in all his ways, and to love him, and to serve the LORD thy God with all thy heart and with all thy soul,
 | [strongs] | 6258 And now, 3478 Israel, 0000 what 3068 Yahweh, 0430 your God, 7592 has asked 0000 of you 0000 except 3372 to be revere 3068 Yahweh, 0430 your God, 1980 to walk 0000 in all 1870 His ways, 0157 and to love 0000 Him, 5647 and to serve 3068 Yahweh, 0430 your God, 3605 with all 3824 your heart 3605 and with all 5315 your soul,
10:13 | [cbb5] | 遵守他的誡命、律例、就是我今日所吩咐你的、為要叫你得福。
 | [kjv] | To keep the commandments of the LORD, and his statutes, which I command thee this day for thy good?
 | [strongs] | 8104 to keep 4687 the commands of 3068 Yahweh 0000 and 2706 His statutes 0834 which 0000 I 6680 am commanding you 3117 today 2896 for good 0000 your.
10:14 | [cbb5] | 看哪、天和天上的天、地和地上所有的、都屬耶和華你的 神。
 | [kjv] | Behold, the heaven and the heaven of heavens is the LORD's thy God, the earth also, with all that therein is.
 | [strongs] | 2009 Look, 3068 to Yahweh, 0430 your God, {belong} 8064 the heavens of 8064 the heavens, 0776 the earth, 3605 with all 0000 that {is} 0000 in it.
10:15 | [cbb5] | 耶和華但喜悅你的列祖、愛他們、從萬民中揀選他們的後裔就是你們、像今日一樣。
 | [kjv] | Only the LORD had a delight in thy fathers to love them, and he chose their seed after them, even you above all people, as it is this day.
 | [strongs] | 7535 only 0001 in your forefathers 2654 has delighted 3068 Yahweh, 0157 to love 0000 them. 0977 And He chose 0000 their seed 0310 after them, 0000 on you 3605 out of all 5971 the peoples, 3117 as today. 4135 And must circumcise
10:16 | [cbb5] | 所以你們要將心裡的污穢除掉。不可再硬著頸項．
 | [kjv] | Circumcise therefore the foreskin of your heart, and be no more stiffnecked.
 | [strongs] | 0000 you 6190 the foreskin of 3824 your heart. 6677 your neck 3808 not 7185 You must harden 5750 anymore,
10:17 | [cbb5] | 因為耶和華你們的 神他是萬神之神、萬主之主、至大的 神、大有能力、大而可畏、不以貌取人、也不受賄賂。
 | [kjv] | For the LORD your God is God of gods, and Lord of lords, a great God, a mighty, and a terrible, which regardeth not persons, nor taketh reward:
 | [strongs] | 3068 because Yahweh, 0430 your God, 1931 He {is} 0430 the God of 0430 gods, 0113 and the Lord of 0113 lords-- 0430 God, 1419 the great, 1368 the powerful, 3372 the awesome, 0000 who 3808 not 5375 does lift up 6440 faces 3808 nor 3947 take 7810 a bribe.
10:18 | [cbb5] | 他為孤兒寡婦伸冤、又憐愛寄居的、賜給他衣食。
 | [kjv] | He doth execute the judgment of the fatherless and widow, and loveth the stranger, in giving him food and raiment.
 | [strongs] | 6213 He executes 4941 justice 3490 for the fatherless 0490 and the widow, 0157 and He loves 1616 the alien 5414 to give 0000 for him 3988 food 8071 and clothing.
10:19 | [cbb5] | 所以你們要憐愛寄居的、因為你們在埃及地也作過寄居的。
 | [kjv] | Love ye therefore the stranger: for ye were strangers in the land of Egypt.
 | [strongs] | 0157 And you must love 1616 the alien, 1616 because aliens 1961 you were 0776 in the land of 4714 Egypt.
10:20 | [cbb5] | 你要敬畏耶和華你的 神、事奉他、專靠他、也要指著他的名起誓。
 | [kjv] | Thou shalt fear the LORD thy God; him shalt thou serve, and to him shalt thou cleave, and swear by his name.
 | [strongs] | 3068 Yahweh, 0430 your God, 3372 You must revere. 0000 Him 5647 You must serve, 0000 and to Him 1692 you must cling, 8034 and by His name 7650 you must swear,
10:21 | [cbb5] | 他是你所讚美的、是你的 神、為你作了那大而可畏的事、是你親眼所看見的。
 | [kjv] | He is thy praise, and he is thy God, that hath done for thee these great and terrible things, which thine eyes have seen.
 | [strongs] | 0000 He {will be} 0430 your God, 0000 who 6213 has done 0000 for you 1419 great 0000 and 3372 awesome {things}, 0000 these 0834 which 7200 have seen 5869 your eyes.
10:22 | [cbb5] | 你的列祖七十人下埃及、現在耶和華你的 神使你如同天上的星那樣多。
 | [kjv] | Thy fathers went down into Egypt with threescore and ten persons; and now the LORD thy God hath made thee as the stars of heaven for multitude.
 | [strongs] | 7657 With {only} seventy 0376 persons 3387 went down 0001 your forefathers 4714 to Egypt. 6258 And now 7760 has made you 3068 Yahweh, 0430 your God, 3556 like the stars of 8064 the heavens 7230 for multitude.


Strongs Concordance [Deuteronomy 11]

 申命記 Deuteronomy 11
11:1 | [cbb5] | 你要愛耶和華你的 神、常守他的吩咐、律例、典章、誡命。
 | [kjv] | Therefore thou shalt love the LORD thy God, and keep his charge, and his statutes, and his judgments, and his commandments, alway.
 | [strongs] | 0157 And you must love 3068 Yahweh, 0430 your God, 8104 and keep 4931 His charge, 2706 and His statutes, 4941 and His judgments, 4687 and His commands 3605 all 3117 the days.
11:2 | [cbb5] | 你們今日當知道、我本不是和你們的兒女說話、因為他們不知道、也沒有看見耶和華你們 神的管教、威嚴、大能的手、和伸出來的膀臂、
 | [kjv] | And know ye this day: for I speak not with your children which have not known, and which have not seen the chastisement of the LORD your God, his greatness, his mighty hand, and his stretched out arm,
 | [strongs] | 3045 And you know 3117 today, 0000 because {I speak} not 0000 with 1121 your sons, 0000 who 3808 not 3045 have known 0000 and who 3808 not 7200 have seen 4148 the chastisement of 3068 Yahweh, 0430 your God, 1433 His greatness, 0853 His 3027 hand, 2389 strong 2220 and His arm 7971 stretched out,
11:3 | [cbb5] | 並他在埃及中向埃及王法老、和其全地所行的神蹟奇事、
 | [kjv] | And his miracles, and his acts, which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land;
 | [strongs] | 0000 and 0226 His signs, 0000 and 4639 His works 0834 which 6213 He did 8432 in the middle of 4714 Egypt, 6547 to Pharaoh 4428 the king of 4714 Egypt, 3605 and to all 0776 his land;
11:4 | [cbb5] | 也沒有看見他怎樣待埃及的軍兵、車馬、他們追趕你們的時候、耶和華怎樣使紅海的水淹沒他們、將他們滅絕直到今日．
 | [kjv] | And what he did unto the army of Egypt, unto their horses, and to their chariots; how he made the water of the Red sea to overflow them as they pursued after you, and how the LORD hath destroyed them unto this day;
 | [strongs] | 0834 and what 6213 he has done 2428 to the army of 4714 Egypt, 5483 to its horses, 7393 and to its chariots, 0834 when 6687 He made flow 4325 the waters of 3220 the Sea of 5488 Reeds 0000 over 0000 them 0000 as they 7291 chased 0310 after them, 8045 but destroyed them 3068 Yahweh 0413 to 3117 day 2088 this;
11:5 | [cbb5] | 並他在曠野怎樣待你們、以致你們來到這地方．
 | [kjv] | And what he did unto you in the wilderness, until ye came into this place;
 | [strongs] | 0834 and what 6213 He has done 0000 for you 4057 in the desert 5704 until 0935 you came 0413 to 4725 place 2088 this;
11:6 | [cbb5] | 也沒有看見他怎樣待流便子孫以利押的兒子、大坍、亞比蘭、地怎樣在以色列人中間開口吞了他們、和他們的家眷、並帳棚、與跟他們的一切活物．
 | [kjv] | And what he did unto Dathan and Abiram, the sons of Eliab, the son of Reuben: how the earth opened her mouth, and swallowed them up, and their households, and their tents, and all the substance that was in their possession, in the midst of all Israel:
 | [strongs] | 0834 and what 6213 He has done 1885 to Dathan 0048 and to Abiram, 1121 sons of 0446 Eliab, 1121 the son of 7205 Reuben, 0834 when 6475 opened 0776 the earth 6310 her mouth 1104 and swallowed them 0000 and 1004 their houses 0000 and 0168 their tents 3605 and all 3351 living property 0834 which {was} 7272 at their feet 8432 in the middle of 3605 all 3478 Israel.
11:7 | [cbb5] | 惟有你們親眼看見耶和華所作的一切大事。
 | [kjv] | But your eyes have seen all the great acts of the LORD which he did.
 | [strongs] | 0000 But 5869 your eyes 2233 see 3605 all 4639 the work of 3068 Yahweh 1419 great 0834 which 6213 He has done.
11:8 | [cbb5] | 所以你們要守我今日所吩咐的一切誡命、使你們膽壯、能以進去、得你們所要得的那地．
 | [kjv] | Therefore shall ye keep all the commandments which I command you this day, that ye may be strong, and go in and possess the land, whither ye go to possess it;
 | [strongs] | 8104 And you must keep 3605 all 4678 the commands 0834 which 0000 I 6680 am commanding you 3117 today, 4616 so that 2388 you will be strong 0935 and will go in 3423 and possess 0776 the land 0834 which 0000 you 5674 are crossing over 0413 to, 3423 to possess it,
11:9 | [cbb5] | 並使你們的日子、在耶和華向你們列祖起誓應許給他們、和他們後裔的地上、得以長久．那是流奶與蜜之地。
 | [kjv] | And that ye may prolong your days in the land, which the LORD sware unto your fathers to give unto them and to their seed, a land that floweth with milk and honey.
 | [strongs] | 4616 and so that 0748 you may prolong 3117 {your} days 6256 in 0776 a land 0834 which 7650 has sworn 3068 Yahweh 0001 to your forefathers, 5414 to give 0000 to them 2233 and to their seed 0776 a land 2100 flowing 2461 with milk 1706 and honey,
11:10 | [cbb5] | 你要進去得為業的那地、本不像你出來的埃及地、你在那裡撒種、用腳澆灌、像澆灌菜園一樣。
 | [kjv] | For the land, whither thou goest in to possess it, is not as the land of Egypt, from whence ye came out, where thou sowedst thy seed, and wateredst it with thy foot, as a garden of herbs:
 | [strongs] | 0000 because 0776 the land 0834 which 0000 you 1980 are going 0413 to, 3428 to possess it, {is} not 0776 like the land of 4714 Egypt, 0935 you came 8033 from where, 0834 where 2232 you sowed 2233 your seed 8248 and watered {it} 7272 with your foot, 1588 like a garden of 0219 plants,
11:11 | [cbb5] | 你們要過去得為業的那地、乃是有山、有谷、雨水滋潤之地。
 | [kjv] | But the land, whither ye go to possess it, is a land of hills and valleys, and drinketh water of the rain of heaven:
 | [strongs] | 0776 but the land 0834 which 0000 you 5674 are crossing 0413 to, 3423 to possess 0776 {is} a land of 1389 hills 1237 and valleys, 4306 from the rain of 8064 the heavens 8354 drinking 4325 water,
11:12 | [cbb5] | 是耶和華你 神所眷顧的、從歲首到年終、耶和華你 神的眼目時常看顧那地。
 | [kjv] | A land which the LORD thy God careth for: the eyes of the LORD thy God are always upon it, from the beginning of the year even unto the end of the year.
 | [strongs] | 0776 a land 0834 which 3068 Yahweh, 0430 your God, 1875 cares for. 8548 Constantly 5869 the eyes of 3068 Yahweh, 0430 your God, 0000 {are} upon it, 8462 from the beginning of 8141 the year 0413 to 0319 the end of 8141 the year.
11:13 | [cbb5] | 你們若留意聽從我今日所吩咐的誡命、愛耶和華你們的 神、盡心、盡性、事奉他、
 | [kjv] | And it shall come to pass, if ye shall hearken diligently unto my commandments which I command you this day, to love the LORD your God, and to serve him with all your heart and with all your soul,
 | [strongs] | 1961 And it will come to pass, 0000 if 8085 carefully 8085 you listen 0413 to 4687 My commands 0834 which 0000 I 4687 command 0000 you 3117 today, 0157 to love 3068 Yahweh, 0430 your God, 8334 and to serve Him 3605 with all 3824 your heart 3605 and with all 5315 your soul,
11:14 | [cbb5] | 他〔原文作我〕必按時降秋雨春雨、在你們的地上、使你們可以收藏五穀、新酒、和油．
 | [kjv] | That I will give you the rain of your land in his due season, the first rain and the latter rain, that thou mayest gather in thy corn, and thy wine, and thine oil.
 | [strongs] | 5414 that I will give 4306 the rain of 0127 your land 6256 in its season, 3138 the former rain 4456 and the latter rain, 0622 so that you may gather in 1715 your grain 8492 and your wine 3323 and your oil.
11:15 | [cbb5] | 也必使你喫得飽足、並使田野為你的牲畜長草。
 | [kjv] | And I will send grass in thy fields for thy cattle, that thou mayest eat and be full.
 | [strongs] | 5414 And I will give 2682 grass 7704 in your fields 0929 for your cattle, 0398 and you will eat 7646 and be satisfied,
11:16 | [cbb5] | 你們要謹慎、免得心中受迷惑、就偏離正路、去事奉敬拜別神。
 | [kjv] | Take heed to yourselves, that your heart be not deceived, and ye turn aside, and serve other gods, and worship them;
 | [strongs] | 8104 Take heed 0000 to yourselves, 6435 lest 6601 be deceived 3824 your heart, 5493 and you turn aside, 5647 and serve 0430 gods 0312 other, 7812 and bow down 0000 to them,
11:17 | [cbb5] | 耶和華的怒氣向你們發作、就使天閉塞不下雨、地也不出產、使你們在耶和華所賜給你們的美地上、速速滅亡。
 | [kjv] | And then the LORD's wrath be kindled against you, and he shut up the heaven, that there be no rain, and that the land yield not her fruit; and lest ye perish quickly from off the good land which the LORD giveth you.
 | [strongs] | 2734 and glows 0639 the anger of 3068 Yahweh 0000 against you, 6113 and He shuts up 8064 the heavens, 3808 and no 1961 there will be 4306 rain, 0127 and the ground 3808 not 5414 will yield 2981 her increase, 0006 and you perish 4118 quickly 5921 from off 0776 the land 2896 good 0834 which 3068 Yahweh 5414 is giving 0000 to you.
11:18 | [cbb5] | 你們要將我這話存在心內、留在意中、繫在手上為記號、戴在額上為經文、
 | [kjv] | Therefore shall ye lay up these my words in your heart and in your soul, and bind them for a sign upon your hand, that they may be as frontlets between your eyes.
 | [strongs] | 7760 And you will store 1697 words 0428 these 6256 in 3824 your heart 6256 and in 5315 your soul, 7194 and you will bind 0000 them 0226 for a sign 0000 upon 3027 your hand, 1961 and they will be 2903 for frontlets 0996 between 5869 your eyes.
11:19 | [cbb5] | 也要教訓你們的兒女、無論坐在家裡、行在路上、躺下、起來、都要談論。
 | [kjv] | And ye shall teach them your children, speaking of them when thou sittest in thine house, and when thou walkest by the way, when thou liest down, and when thou risest up.
 | [strongs] | 3925 And you will teach 0000 them 1121 to your sons 1696 by speaking 0000 of them 3427 as you sit 1004 in your house, 0935 and as you go 1870 in the road, 7901 and as you lie down, 6965 and as you rise up.
11:20 | [cbb5] | 又要寫在房屋的門框上、並城門上、
 | [kjv] | And thou shalt write them upon the door posts of thine house, and upon thy gates:
 | [strongs] | 3789 And you will write them 0000 on 4201 the sideposts of 1004 your house 8179 and on your gates,
11:21 | [cbb5] | 使你們和你們子孫的日子、在耶和華向你們列祖起誓應許給他們的地上、得以增多、如天覆地的日子那樣多。
 | [kjv] | That your days may be multiplied, and the days of your children, in the land which the LORD sware unto your fathers to give them, as the days of heaven upon the earth.
 | [strongs] | 4616 so that 7235 may be multiplied 3117 your days 3117 and the days of 1121 your sons 6256 in 0776 the land 0834 which 7650 has sworn 3068 Yahweh 0001 to your forefathers, 5414 to give 0000 to them 3117 as the days of 8064 the heavens 0000 on 0776 the earth.
11:22 | [cbb5] | 你們若留意謹守遵行我所吩咐這一切的誡命、愛耶和華你們的 神、行他的道、專靠他、
 | [kjv] | For if ye shall diligently keep all these commandments which I command you, to do them, to love the LORD your God, to walk in all his ways, and to cleave unto him;
 | [strongs] | 0000 For 0000 if 8085 carefully 8104 you will keep 3605 all 4687 command 0000 this 0834 which 0595 I 6680 am commanding you, 6213 to do it, 0157 to love 3068 Yahweh, 0430 your God, 1980 to walk 3605 in all 1870 His ways, 1692 and to cling 0000 to Him,
11:23 | [cbb5] | 他必從你們面前趕出這一切國民、就是比你們更大更強的國民、你們也要得他們的地。
 | [kjv] | Then will the LORD drive out all these nations from before you, and ye shall possess greater nations and mightier than yourselves.
 | [strongs] | 3423 then will dispossess 3068 Yahweh, 3605 all 1471 nations 0428 these 6440 from in front of you 3423 and you will possess 1471 nations 1419 greater 6099 and stronger 0000 than you.
11:24 | [cbb5] | 凡你們腳掌所踏之地、都必歸你們、從曠野和利巴嫩、並伯拉大河、直到西海、都要作你們的境界。
 | [kjv] | Every place whereon the soles of your feet shall tread shall be yours: from the wilderness and Lebanon, from the river, the river Euphrates, even unto the uttermost sea shall your coast be.
 | [strongs] | 3605 Every 4725 place 0834 which 1869 walks 3709 the sole of 7272 your foot 0000 upon 0000 yours 1961 will be, 4480 from 4057 the desert 3844 and Lebanon 4480 from 5104 the River, 5104 the River 6576 Euphrates, 5704 even to 3220 the sea, 0314 the farthest 1961 will be 1366 your border.
11:25 | [cbb5] | 必無一人能在你們面前站立得住．耶和華你們的 神、必照他所說的、使懼怕驚恐臨到你們所踏之地的居民。
 | [kjv] | There shall no man be able to stand before you: for the LORD your God shall lay the fear of you and the dread of you upon all the land that ye shall tread upon, as he hath said unto you.
 | [strongs] | 3808 No 5975 will stand 0376 man 6440 in front of you. 6373 your dread 4172 and your fear 5414 will put 3068 Yahweh, 0430 your God, 6440 on the face of 3605 all 0776 the land 0834 which 5414 you walk 0000 upon, 0000 as 1696 He has spoken 0000 to you.
11:26 | [cbb5] | 看哪、我今日將祝福與咒詛的話、都陳明在你們面前。
 | [kjv] | Behold, I set before you this day a blessing and a curse;
 | [strongs] | 2009 Listen, 0595 I 5344 set 6440 in front of you 3117 today 1293 a blessing 7045 and a curse.
11:27 | [cbb5] | 你們若聽從耶和華你們 神的誡命、就是我今日所吩咐你們的、就必蒙福。
 | [kjv] | A blessing, if ye obey the commandments of the LORD your God, which I command you this day:
 | [strongs] | 1293 A blessing, 0000 if 8085 you listen to 4687 the commands of 3068 Yahweh, 0430 your God, 0834 which 0595 I 4687 command 0000 you 3117 today,
11:28 | [cbb5] | 你們若不聽從耶和華你們 神的誡命、偏離我今日所吩咐你們的道、去事奉你們素來所不認識的別神、就必受禍。
 | [kjv] | And a curse, if ye will not obey the commandments of the LORD your God, but turn aside out of the way which I command you this day, to go after other gods, which ye have not known.
 | [strongs] | 7045 but a curse 0000 if 3808 not 8085 you will listen 0413 to 4687 the commands of 3068 Yahweh, 0430 your God, 5493 but will turn aside 0000 out of 1870 the way 0834 which 0595 I 4687 command 0000 you 3117 today, 1980 to go 0310 after 0430 gods 0312 other, 0834 which 3808 not 3045 you have known.
11:29 | [cbb5] | 及至耶和華你的 神領你進入要去得為業的那地、你就要將祝福的話陳明在基利心山上、將咒詛的話陳明在以巴路山上。
 | [kjv] | And it shall come to pass, when the LORD thy God hath brought thee in unto the land whither thou goest to possess it, that thou shalt put the blessing upon mount Gerizim, and the curse upon mount Ebal.
 | [strongs] | 1961 And it will be, 3588 when 0935 will bring you 3068 Yahweh, 0430 your God, 0000 into 0776 the land 0834 which 0000 you 1980 go 8033 to there 3423 to possess it, 5414 that you will set 1293 the blessing 5921 on 2022 Mount 1630 Gerizim 0000 and 0779 the curse 2022 on Mount 5858 Ebal.
11:30 | [cbb5] | 這二山豈不是在約但河那邊、日落之處、在住亞拉巴的迦南人之地、與吉甲相對、靠近摩利橡樹麼。
 | [kjv] | Are they not on the other side Jordan, by the way where the sun goeth down, in the land of the Canaanites, which dwell in the champaign over against Gilgal, beside the plains of Moreh?
 | [strongs] | 3808 Are not 1992 they 1973 beyond 3383 the Jordan {River}, 0310 behind 1870 the way of 3996 the going down of 8121 the sun, 0776 in the land of 3664 the Canaanites 3427 who live 6160 in the Arabah, 4236 opposite to 1537 Gilgal, 0000 beside 0437 the Oaks of 4176 Moreh?
11:31 | [cbb5] | 你們要過約但河、進去得耶和華你們 神所賜你們為業之地、在那地居住。
 | [kjv] | For ye shall pass over Jordan to go in to possess the land which the LORD your God giveth you, and ye shall possess it, and dwell therein.
 | [strongs] | 0000 Because 0000 you 5674 are to cross over 3383 the Jordan {River} 0935 to go in 3423 to possess 0776 the land 0834 which 3068 Yahweh, 0430 your God, 5414 is giving 0000 to you. 3423 And you will possess 0000 it 3427 and live 0000 in it.
11:32 | [cbb5] | 你們要謹守遵行我今日在你們面前所陳明的一切律例、典章。
 | [kjv] | And ye shall observe to do all the statutes and judgments which I set before you this day.
 | [strongs] | 8104 But be careful 6213 to do 3605 all 2706 the statutes 0000 and 4941 the judgments 0834 which 5414 I am setting 6440 in front of you 3117 today.


Strongs Concordance [Deuteronomy 12]

 申命記 Deuteronomy 12
12:1 | [cbb5] | 你們存活於世的日子、在耶和華你們列祖的 神所賜你們為業的地上、要謹守遵行的律例、典章、乃是這些．
 | [kjv] | These are the statutes and judgments, which ye shall observe to do in the land, which the LORD God of thy fathers giveth thee to possess it, all the days that ye live upon the earth.
 | [strongs] | 0000 These {are} 2706 the statutes 4941 and the judgments 0834 which 8104 you will be watchful 6213 to do 0776 in the land 0834 which 5414 has given 3068 Yahweh, 0410 the God 0001 of your forefathers, 0000 to you, 3423 to possess 3605 all 3117 the days 0000 that 0000 you 2421 live 0000 on 0776 the earth.
12:2 | [cbb5] | 你們要將所趕出的國民事奉神的各地方、無論是在高山、在小山、在各青翠樹下、都毀壞了。
 | [kjv] | Ye shall utterly destroy all the places, wherein the nations which ye shall possess served their gods, upon the high mountains, and upon the hills, and under every green tree:
 | [strongs] | 3617 completely 2763 You must destroy 3605 all 4725 the places 0834 where 5647 served 8033 there 1471 the nations, 0834 which 0000 you 3423 are dispossessing 4130 their gods 2022 on the mountains 1364 tall, 0000 and on 2022 the hills, 8478 and under 3605 every 6086 tree 7488 leafy.
12:3 | [cbb5] | 也要拆毀他們的祭壇、打碎他們的柱像、用火焚燒他們的木偶、砍下他們雕刻的神像、並將其名從那地方除滅。
 | [kjv] | And ye shall overthrow their altars, and break their pillars, and burn their groves with fire; and ye shall hew down the graven images of their gods, and destroy the names of them out of that place.
 | [strongs] | 5422 And you must break down 4196 their altars, 7665 and smash 4676 their standing pillars. 5982 And their pillars 8313 you must burn 0784 with fire, 6456 and the carved images of 4130 their gods 3772 you must cut down, 0006 and must destroy 8034 their names 0000 out of 4725 place 0000 that.
12:4 | [cbb5] | 你們不可照他們那樣事奉耶和華你們的 神。
 | [kjv] | Ye shall not do so unto the LORD your God.
 | [strongs] | 3808 not 6213 You must do 3651 so 3068 to Yahweh, 0430 your God.
12:5 | [cbb5] | 但耶和華你們的 神從你們各支派中、選擇何處為立他名的居所、你們就當往那裡去求問．
 | [kjv] | But unto the place which the LORD your God shall choose out of all your tribes to put his name there, even unto his habitation shall ye seek, and thither thou shalt come:
 | [strongs] | 0000 But 0413 to 4725 the place 0834 which 0977 must choose 3068 Yahweh, 0430 your God, 3605 out of all 7626 your tribes, 7760 to put 8034 His name 8033 there 7933 for His home, 1245 you will seek, 1980 and you will go 8033 there.
12:6 | [cbb5] | 將你們的燔祭平安祭、十分取一之物、和手中的舉祭、並還願祭、甘心祭、以及牛群羊群中頭生的、都奉到那裡．
 | [kjv] | And thither ye shall bring your burnt offerings, and your sacrifices, and your tithes, and heave offerings of your hand, and your vows, and your freewill offerings, and the firstlings of your herds and of your flocks:
 | [strongs] | 0935 And you must bring 8033 there 5930 your burnt-offerings, 2077 and your sacrifices, 0000 and 4643 your tithes, 0000 and 8641 the heave-offering of 3027 your hand 5088 and your votive-offerings, 5071 and your freewill-offering 1060 and the firstlings of 1241 your herd 6629 and of your flock.
12:7 | [cbb5] | 在那裡、耶和華你們 神的面前、你們和你們的家屬、都可以喫．並且因你手所辦的一切事、蒙耶和華你的 神賜福、就都歡樂。
 | [kjv] | And there ye shall eat before the LORD your God, and ye shall rejoice in all that ye put your hand unto, ye and your households, wherein the LORD thy God hath blessed thee.
 | [strongs] | 0398 And you must eat 8033 there 6440 in the presence of 3068 Yahweh, 0430 your God, 8056 and will rejoice 3605 in all 4916 that you put to 3027 your hand, 0000 you 1004 and your households 0000 with which 1288 has blessed you 3068 Yahweh, 0430 your God.
12:8 | [cbb5] | 我們今日在這裡所行的、是各人行自己眼中看為正的事、你們將來不可這樣行．
 | [kjv] | Ye shall not do after all the things that we do here this day, every man whatsoever is right in his own eyes.
 | [strongs] | 3808 not 6213 You must do 3605 according to all 0000 that 0000 we 6213 {are} doing 6311 here 3117 today, 0376 each {doing} 3605 all 3477 that {is} right 5869 in his own eyes,
12:9 | [cbb5] | 因為你們還沒有到耶和華你 神所賜你的安息地、所給你的產業。
 | [kjv] | For ye are not as yet come to the rest and to the inheritance, which the LORD your God giveth you.
 | [strongs] | 0000 because 3808 not 0935 you have come 0000 until 6258 now 0413 to 4496 the rest 0000 and to 5159 the inheritance 0834 which 3068 Yahweh, 0430 your God, 5414 is giving 0000 to you.
12:10 | [cbb5] | 但你們過了約但河、得以住在耶和華你們 神使你們承受為業之地、又使你們太平、不被四圍的一切仇敵擾亂、安然居住．
 | [kjv] | But when ye go over Jordan, and dwell in the land which the LORD your God giveth you to inherit, and when he giveth you rest from all your enemies round about, so that ye dwell in safety;
 | [strongs] | 5674 And You will cross over 3383 the Jordan {River} 2421 and will live 0776 in the land 0834 which 3068 Yahweh, 0430 your God, 5157 is causing to inherit 0000 you. 5117 And He will give rest 0000 to you 3605 from all 6862 your enemies 5439 all around 3427 and you will live 0983 securely.
12:11 | [cbb5] | 那時要將我所吩咐你們的燔祭平安祭十分取一之物、和手中的舉祭、並向耶和華許願獻的一切美祭、都奉到耶和華你們 神所選擇要立為他名的居所。
 | [kjv] | Then there shall be a place which the LORD your God shall choose to cause his name to dwell there; thither shall ye bring all that I command you; your burnt offerings, and your sacrifices, your tithes, and the heave offering of your hand, and all your choice vows which ye vow unto the LORD:
 | [strongs] | 1961 And it will be, 4725 the place 0834 which 0977 will choose 3068 Yahweh, 0430 your God, 7931 to cause to reside 8034 His name 8033 there, 8033 there 0935 {that} you will bring 3605 all 0000 that 0595 I 6680 {am} commanding 0000 you: 5930 your burnt-offerings, 2077 and your sacrifices, 4643 your tithes, 8641 and the heave-offering of 3027 your hand, 3605 and all 4004 best 5088 your votive-offerings 0834 which 5087 you vow 3068 to Yahweh.
12:12 | [cbb5] | 你們和兒女、僕婢、並住在你們城裡無分無業的利未人、都要在耶和華你們的 神面前歡樂。
 | [kjv] | And ye shall rejoice before the LORD your God, ye, and your sons, and your daughters, and your menservants, and your maidservants, and the Levite that is within your gates; forasmuch as he hath no part nor inheritance with you.
 | [strongs] | 8056 And you will rejoice 6440 in the presence of 3068 Yahweh, 0430 your God, 1121 sons 1121 and your sons 1323 and your daughters 5650 and your male slaves 0519 and your female slaves, 3881 and the Levite 4310 who {is} 0000 your 8179 inside gates, 0000 because 3808 not has 0000 he 4864 portion 5159 of inheritance 0000 with you.
12:13 | [cbb5] | 你要謹慎、不可在你所看中的各處獻燔祭。
 | [kjv] | Take heed to thyself that thou offer not thy burnt offerings in every place that thou seest:
 | [strongs] | 8104 Take heed 0000 to yourself, 6435 lest 5927 you offer 5930 your burnt-offerings 3605 in every 4725 place 0000 that 7200 you see,
12:14 | [cbb5] | 惟獨耶和華從你那一支派中所選擇的地方、你就要在那裡獻燔祭、行我一切所吩咐你的。
 | [kjv] | But in the place which the LORD shall choose in one of thy tribes, there thou shalt offer thy burnt offerings, and there thou shalt do all that I command thee.
 | [strongs] | 7535 but only 4725 in the place 0834 which 0977 will choose 3068 Yahweh 0259 in one of 7626 your tribes. 8033 there 7126 You must offer 5930 your burnt-offering, 8033 and there 6213 you must do 3605 all 0000 that 0595 I {am} 6680 commanding you.
12:15 | [cbb5] | 然而在你各城裡、都可以照耶和華你 神所賜你的福分、隨心所欲宰牲喫肉、無論潔淨人、不潔淨人、都可以喫、就如喫羚羊與鹿一般。
 | [kjv] | Notwithstanding thou mayest kill and eat flesh in all thy gates, whatsoever thy soul lusteth after, according to the blessing of the LORD thy God which he hath given thee: the unclean and the clean may eat thereof, as of the roebuck, and as of the hart.
 | [strongs] | 7535 Only, 3605 with all 2837 the desire of 5315 your soul 2076 you will sacrifice 0398 and will eat 1320 meat 1293 according to the blessing of 3068 Yahweh, 0430 your God, 0834 which 5414 He has given to you 3605 inside all 8179 your gates, 2931 the unclean 2889 and the clean, 0398 one may eat of it, 6643 as of the gazelle 0354 and as of the hart.
12:16 | [cbb5] | 只是不可喫血、要倒在地上、如同倒水一樣。
 | [kjv] | Only ye shall not eat the blood; ye shall pour it upon the earth as water.
 | [strongs] | 7535 Only, 1818 the blood, 3808 not 0398 you must eat. 0000 on 0776 the earth 8210 You must pour it 4325 like water.
12:17 | [cbb5] | 你的五穀、新酒、和油的十分之一、或是牛群羊群中頭生的、或是你許願獻的、甘心獻的、或是手中的舉祭、都不可在你城裡喫、
 | [kjv] | Thou mayest not eat within thy gates the tithe of thy corn, or of thy wine, or of thy oil, or the firstlings of thy herds or of thy flock, nor any of thy vows which thou vowest, nor thy freewill offerings, or heave offering of thine hand:
 | [strongs] | 3808 not 3201 You may 0398 eat 8179 inside your gates 4643 the tithe of 1715 your grain. 8492 And of your new wine 3323 and your oil, 1060 and the firstlings of 1241 your herd, 6629 and of your flock 0000 and any of 5088 your vows 0834 which 5087 you vow, 5071 and your freewill-offering, 8641 and the heave-offering of 3027 your hand.
12:18 | [cbb5] | 但要在耶和華你的 神面前喫、在耶和華你 神所要選擇的地方、你和兒女、僕婢、並住在你城裡的利未人、都可以喫、也要因你手所辦的、在耶和華你 神面前歡樂。
 | [kjv] | But thou must eat them before the LORD thy God in the place which the LORD thy God shall choose, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates: and thou shalt rejoice before the LORD thy God in all that thou puttest thine hands unto.
 | [strongs] | 0000 But 6440 in the presence of 3068 Yahweh, 0430 your God, 0398 you must eat it, 4725 in the place 0834 which 0977 will choose 3068 Yahweh, 0430 your God, 0000 you, 1121 and your son, 1323 and your daughter, 5650 and your male slave, 0519 and your female slave, 3881 and the Levite, 4310 who {is} 8179 inside your gates. 8056 And you will rejoice 6440 in the presence of 3068 Yahweh, 0430 your God, 3605 in all 4916 that you put 3027 your hand {to}.
12:19 | [cbb5] | 你要謹慎、在你所住的地方、永不可丟棄利未人。
 | [kjv] | Take heed to thyself that thou forsake not the Levite as long as thou livest upon the earth.
 | [strongs] | 8104 Take heed 0000 to yourself, 6435 so that not 5800 you do abandon 3881 the Levite 8605 as long as 3117 you live 0000 on 0127 your land.
12:20 | [cbb5] | 耶和華你的 神照他所應許、擴張你境界的時候、你心裡想要喫肉、說、我要喫肉、就可以隨心所欲的喫肉。
 | [kjv] | When the LORD thy God shall enlarge thy border, as he hath promised thee, and thou shalt say, I will eat flesh, because thy soul longeth to eat flesh; thou mayest eat flesh, whatsoever thy soul lusteth after.
 | [strongs] | 3588 When 6607 will enlarge 3068 Yahweh, 0430 your God, 1366 your border 0834 as 1697 He has promised you 0559 and you will say, 0398 I will eat 1320 meat, 3588 because 0183 longs 5315 your soul 0398 to eat 1320 meat, 3605 according to all 2837 the desire of 5315 your soul, 0398 you may eat 1320 meat.
12:21 | [cbb5] | 耶和華你 神所選擇要立他名的地方、若離你太遠、就可以照我所吩咐的、將耶和華賜給你的牛羊取些宰了、可以隨心所欲在你城裡喫。
 | [kjv] | If the place which the LORD thy God hath chosen to put his name there be too far from thee, then thou shalt kill of thy herd and of thy flock, which the LORD hath given thee, as I have commanded thee, and thou shalt eat in thy gates whatsoever thy soul lusteth after.
 | [strongs] | 3588 If 7368 is too far 0000 from you 4725 the place 0834 which 0977 will choose 3068 Yahweh, 0430 your God, 7760 to put 8034 His name 8033 there, 2076 and you will sacrifice 1241 of your herd 6629 and of your flock, 0834 which 5414 has given 3068 Yahweh 0000 you. 0000 As 6680 I have commanded you 0398 and you must eat 8179 inside your gates, 3605 according to all 2837 the desire of 5315 your soul.
12:22 | [cbb5] | 你喫那肉、要像喫羚羊與鹿一般、無論潔淨人、不潔淨人、都可以喫。
 | [kjv] | Even as the roebuck and the hart is eaten, so thou shalt eat them: the unclean and the clean shall eat of them alike.
 | [strongs] | 0389 Only, 0000 as 0398 is eaten 6643 the gazelle 0000 and 0354 the hart, 3651 so 0398 you must eat of it. 2931 The unclean 2889 and the clean 3162 alike 0398 one may eat of it.
12:23 | [cbb5] | 只是你要心意堅定不可喫血、因為血是生命、不可將血〔原文作生命〕與肉同喫。
 | [kjv] | Only be sure that thou eat not the blood: for the blood is the life; and thou mayest not eat the life with the flesh.
 | [strongs] | 7535 Only 0000 be sure 3808 not 0398 to eat 1818 the blood, 0000 because 1818 the blood 9999 {is} 5315 the life, 3808 and not 0398 you must eat 5315 the life 0000 with 1320 the meat.
12:24 | [cbb5] | 不可喫血、要倒在地上、如同倒水一樣。
 | [kjv] | Thou shalt not eat it; thou shalt pour it upon the earth as water.
 | [strongs] | 3808 not 0398 You must eat it. 0000 on 0776 the earth 8210 You must pour it 4325 like water.
12:25 | [cbb5] | 不可喫血、這樣、你行耶和華眼中看為正的事、你和你的子孫就可以得福。
 | [kjv] | Thou shalt not eat it; that it may go well with thee, and with thy children after thee, when thou shalt do that which is right in the sight of the LORD.
 | [strongs] | 3808 not 0398 You must eat it 4616 in order that 3190 it may be well 0000 with you 1121 and with your sons 0310 after you 3588 when 6213 you do 3477 what {is} right 5869 in the eyes of 3068 Yahweh.
12:26 | [cbb5] | 只是你分別為聖的物、和你的還願祭、要奉到耶和華所選擇的地方去。
 | [kjv] | Only thy holy things which thou hast, and thy vows, thou shalt take, and go unto the place which the LORD shall choose:
 | [strongs] | 7535 Only, 6944 your holy things 0834 which 1961 have 0000 you, 5088 and your votive-offerings 5375 you must take up 1980 and must go 0413 to 4725 the place 0834 which 0977 will choose 3068 Yahweh.
12:27 | [cbb5] | 你的燔祭、連肉帶血、都要獻在耶和華你 神的壇上．平安祭的血、要倒在耶和華你 神的壇上．平安祭的肉、你自己可以喫。
 | [kjv] | And thou shalt offer thy burnt offerings, the flesh and the blood, upon the altar of the LORD thy God: and the blood of thy sacrifices shall be poured out upon the altar of the LORD thy God, and thou shalt eat the flesh.
 | [strongs] | 6213 And you must offer 5930 your burnt-offerings, 1320 the meat, 1818 and the blood, 5921 on 4196 the altar of 3068 Yahweh, 0430 your God. 1818 And the blood of 2077 your sacrifices 8210 will be poured out 0000 beside 4196 the altar of 3068 Yahweh, 0430 your God, 1320 but the meat 0398 you may eat.
12:28 | [cbb5] | 你要謹守聽從我所吩咐的一切話、行耶和華你 神眼中看為善、看為正的事、這樣、你和你的子孫就可以永遠享福。
 | [kjv] | Observe and hear all these words which I command thee, that it may go well with thee, and with thy children after thee for ever, when thou doest that which is good and right in the sight of the LORD thy God.
 | [strongs] | 8104 Take heed 0238 and listen to 3605 all 1697 words 0000 these 0834 which 0595 I 6680 am commanding you, 4616 in order that 3190 it may be well 0000 with you 1121 and with your sons 0310 after you 0413 until 5769 forever, 3588 when 6213 you do 3896 what is good 3477 and right 5869 in the eyes of 3068 Yahweh, 0430 your God.
12:29 | [cbb5] | 耶和華你 神將你要去趕出的國民、從你面前剪除、你得了他們的地居住．
 | [kjv] | When the LORD thy God shall cut off the nations from before thee, whither thou goest to possess them, and thou succeedest them, and dwellest in their land;
 | [strongs] | 3588 When 3772 will cut off 3068 Yahweh, 0430 your God, 1471 the nations 0834 where 0000 you 0935 are going in 8033 there 3423 to possess 0000 them 6440 from in front of you, 3423 and you will possess 0000 them 2421 and will live 0776 in their land.
12:30 | [cbb5] | 那時就要謹慎、不可在他們除滅之後、隨從他們的惡俗、陷入網羅、也不可訪問他們的神、說、這些國民怎樣事奉他們的神、我也要照樣行。
 | [kjv] | Take heed to thyself that thou be not snared by following them, after that they be destroyed from before thee; and that thou enquire not after their gods, saying, How did these nations serve their gods? even so will I do likewise.
 | [strongs] | 8104 Take heed 0000 to yourself 5367 lest you be trapped 0310 to follow them, 0310 after 8045 they have been destroyed 6440 in front of you, 6435 and lest 1875 you inquire 0430 after their gods, 0559 saying, 0000 How 5647 did serve 1471 nations 0000 these 4130 their gods? 6213 And I will do 3651 so, 1570 even 0589 I.
12:31 | [cbb5] | 你不可向耶和華你的 神這樣行、因為他們向他們的神、行了耶和華所憎嫌所恨惡的一切事、甚至將自己的兒女用火焚燒、獻與他們的神。
 | [kjv] | Thou shalt not do so unto the LORD thy God: for every abomination to the LORD, which he hateth, have they done unto their gods; for even their sons and their daughters they have burnt in the fire to their gods.
 | [strongs] | 3808 not 6213 You will do 3651 so 3068 to Yahweh, 0430 your God, 0000 because 3605 everything 8441 hateful 3068 to Yahweh, 0834 which 8130 He detests, 6213 they have done 0430 for their gods, 0000 because 0589 even 1121 their sons 1323 and their daughters 6998 they have burned 0784 in the fire 0430 to their gods!
12:32 | [cbb5] | 凡我所吩咐的、你們都要謹守遵行、不可加添、也不可刪減。
 | [kjv] | What thing soever I command you, observe to do it: thou shalt not add thereto, nor diminish from it.
 | [strongs] | 3605 All 1697 the things 0000 that 0595 I 6680 {am} commanding 0000 you, 0000 them 8104 take heed 6213 to do. 3808 not 3254 You must add 0000 to it 3808 or not 1639 take away 0000 from it.


Strongs Concordance [Deuteronomy 13]

 申命記 Deuteronomy 13
13:1 | [cbb5] | 你們中間若有先知、或是作夢的起來、向你顯個神蹟奇事、
 | [kjv] | If there arise among you a prophet, or a dreamer of dreams, and giveth thee a sign or a wonder,
 | [strongs] | 0000 If 5927 rises 0000 among you 5030 a prophet 0000 or 2492 a dreamer of 2472 dreams 5414 and gives 0000 you 0226 a sign 0000 or 4159 a wonder,
13:2 | [cbb5] | 對你說、我們去隨從你素來所不認識的別神、事奉他罷．他所顯的神蹟奇事、雖有應驗、
 | [kjv] | And the sign or the wonder come to pass, whereof he spake unto thee, saying, Let us go after other gods, which thou hast not known, and let us serve them;
 | [strongs] | 0935 and comes to pass 0226 the sign 4159 or the wonder 0834 which 1696 he foretold 0000 to you, 0559 saying, 1980 Let us go 0310 after 0430 gods 0312 other 0834 which 3808 not 3045 you have known 5647 and let us serve them!
13:3 | [cbb5] | 你也不可聽那先知、或是那作夢之人的話、因為這是耶和華你們的 神試驗你們、要知道你們是盡心、盡性、愛耶和華你們的 神不是。
 | [kjv] | Thou shalt not hearken unto the words of that prophet, or that dreamer of dreams: for the LORD your God proveth you, to know whether ye love the LORD your God with all your heart and with all your soul.
 | [strongs] | 3808 not 8085 You must listen 0413 to 1697 the words of 5030 prophet 0000 that, 0000 or 0413 to 2492 dreamer of 2472 dreams 0000 that, 0000 because 5254 {is} testing 3068 Yahweh, 0430 your God, 0000 you, 3045 to know 0000 whether you are 0157 ones who love 3068 Yahweh, 0430 your God, 3605 with all 3824 your heart 3605 and with all 5315 your soul.
13:4 | [cbb5] | 你們要順從耶和華你們的 神、敬畏他、謹守他的誡命、聽從他的話、事奉他、專靠他。
 | [kjv] | Ye shall walk after the LORD your God, and fear him, and keep his commandments, and obey his voice, and ye shall serve him, and cleave unto him.
 | [strongs] | 0310 behind 3068 Yahweh, 0430 your God, 1980 You must walk, 0000 and Him 3372 you must revere. 0000 And 4687 His commands 8104 you must keep, 6963 and His voice 8085 you must hear, 0000 and Him 5647 you must serve, 0000 and Him 1692 you must cling to.
13:5 | [cbb5] | 那先知、或是那作夢的、既用言語叛逆那領你們出埃及地、救贖你脫離為奴之家的耶和華你們的 神、要勾引你離開耶和華你 神所吩咐你行的道、你便要將他治死．這樣就把那惡從你們中間除掉。
 | [kjv] | And that prophet, or that dreamer of dreams, shall be put to death; because he hath spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to thrust thee out of the way which the LORD thy God commanded thee to walk in. So shalt thou put the evil away from the midst of thee.
 | [strongs] | 5030 And prophet 0000 that 0000 or 2492 dreamer of 2472 dreams, 0000 that {one} 4191 will be executed, 3588 because 1696 he has spoken 5627 apostasy 0413 against 3068 Yahweh, 0430 your God, 3318 who brought out 0000 you 0776 from the land of 4714 Egypt 6299 and has redeemed you 1004 out of the house of 1004 slavery, 5080 to drive you out 0000 of 1870 the way 0834 which 6680 has commanded you 3068 Yahweh, 0430 your God, 1980 to walk 6256 in. 1197 And you must put away 7451 evil 7130 from your midst.
13:6 | [cbb5] | 你的同胞弟兄、或是你的兒女、或是你懷中的妻、或是如同你性命的朋友、若暗中引誘你、說、我們不如去事奉你和你列祖素來所不認識的別神、
 | [kjv] | If thy brother, the son of thy mother, or thy son, or thy daughter, or the wife of thy bosom, or thy friend, which is as thine own soul, entice thee secretly, saying, Let us go and serve other gods, which thou hast not known, thou, nor thy fathers;
 | [strongs] | 3588 When 5491 will entice you 0251 your brother, 1121 the son of 0517 your mother, 0020 or your son, 1323 or your daughter, 0000 or 0802 the wife of 2436 your bosom, 0000 or 7453 your friend 4310 who {is} 5315 like your own soul 3909 secretly 0559 saying, 1980 Let us go 5647 and serve 0430 gods 0312 other! 0834 which 3808 not 3045 you have know, 0000 you 0001 and your forefathers,
13:7 | [cbb5] | 是你四圍列國的神、無論是離你近、離你遠、從地這邊到地那邊的神、
 | [kjv] | Namely, of the gods of the people which are round about you, nigh unto thee, or far off from thee, from the one end of the earth even unto the other end of the earth;
 | [strongs] | 0430 of the gods of 5971 the people 0834 who are 5439 around you, 7138 who are near 0000 to you, 0000 or 7350 who are far off 0000 from you, 7097 from {one} end of 0776 the earth 5704 even to 7097 the {other} end of 0776 the earth,
13:8 | [cbb5] | 你不可依從他、也不可聽從他、眼不可顧惜他、你不可憐恤他、也不可遮庇他、
 | [kjv] | Thou shalt not consent unto him, nor hearken unto him; neither shall thine eye pity him, neither shalt thou spare, neither shalt thou conceal him:
 | [strongs] | 3808 not 0014 You must consent 0000 to him 3808 and not 8085 listen 0000 to him, 3808 and not 2347 must have pity 5869 your eye 0000 on him, 3808 and not 2550 you must spare, 3808 and not 3680 you must hide 0000 him.
13:9 | [cbb5] | 總要殺他、你先下手、然後眾民也下手、將他治死。
 | [kjv] | But thou shalt surely kill him; thine hand shall be first upon him to put him to death, and afterwards the hand of all the people.
 | [strongs] | 3588 But 2026 surely 2026 you must kill him! 3027 Your hand 1961 must be 0000 upon him 7223 first 4191 to put him to death, 3027 and the hand of 3605 all 5971 the people 0314 afterward.
13:10 | [cbb5] | 要用石頭打死他、因為他想要勾引你離開那領你出埃及地為奴之家的耶和華你的 神。
 | [kjv] | And thou shalt stone him with stones, that he die; because he hath sought to thrust thee away from the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.
 | [strongs] | 5619 And you must stone him 0068 with stones 4191 and he will die, 0000 because 1245 he has sought 5080 to drive you away 4480 from 3068 Yahweh, 0430 your God, 3318 who brought you 0776 out of the land of 4714 Egypt, 1004 out of the house of 1004 slavery.
13:11 | [cbb5] | 以色列眾人都要聽見害怕、就不敢在你們中間再行這樣的惡了。
 | [kjv] | And all Israel shall hear, and fear, and shall do no more any such wickedness as this is among you.
 | [strongs] | 3605 And all 3478 Israel 3205 will hear 3372 and fear, 3808 and not 0000 will again 6213 do 1697 as thing 7451 evil 0000 this 0000 among you.
13:12 | [cbb5] | 在耶和華你 神所賜你居住的各城中、你若聽人說、有些匪類從你們中間的一座城出來勾引本城的居民、說、我們不如去事奉你們素來所不認識的別神．
 | [kjv] | If thou shalt hear say in one of thy cities, which the LORD thy God hath given thee to dwell there, saying,
 | [strongs] | 3588 When 8085 you hear 0259 in one of 5892 your towns 0834 which 3068 Yahweh, 0430 your God, 5414 is giving 0000 to you 3427 to live 6256 in, 0559 {one} saying,
13:13 | [cbb5] | 見上節
 | [kjv] | Certain men, the children of Belial, are gone out from among you, and have withdrawn the inhabitants of their city, saying, Let us go and serve other gods, which ye have not known;
 | [strongs] | 5927 have gone out 0376 {Some} men, 1121 sons of 1100 Belial, 0000 from among you 5080 and have drawn away 3427 those who live in 5892 their town, 0559 saying, 1980 Let us go 5647 and serve 0430 gods 0312 other! 0834 which 3808 not 3045 you have known.
13:14 | [cbb5] | 你就要探聽、查究、細細的訪問、果然是真、準有這可憎惡的事行在你們中間、
 | [kjv] | Then shalt thou enquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is wrought among you;
 | [strongs] | 1875 Then you will inquire 2713 and make search 7592 and ask 8085 carefully. 2009 And listen, 0571 {if} truly 3559 {is} established 1697 the matter, {that} 6213 has been done 8441 hateful thing 0000 this 8432 in your midst.
13:15 | [cbb5] | 你必要用刀殺那城裡的居民、把城裡所有的、連牲畜、都用刀殺盡。
 | [kjv] | Thou shalt surely smite the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein, and the cattle thereof, with the edge of the sword.
 | [strongs] | 5221 surely 5221 You must strike 3427 those who live in 5892 town 0000 that 6310 by edge 2719 the sword's, 2763 destroying completely 0000 it 0000 and 3605 all 0000 that {is} 0000 in it, 0000 and 0929 its cattle, 6310 with edge 2719 the sword's.
13:16 | [cbb5] | 你從那城裡所奪的財物都要堆積在街市上、用火將城和其內所奪的財物、都在耶和華你 神、面前燒盡．那城就永為荒堆、不可再建造。
 | [kjv] | And thou shalt gather all the spoil of it into the midst of the street thereof, and shalt burn with fire the city, and all the spoil thereof every whit, for the LORD thy God: and it shall be an heap for ever; it shall not be built again.
 | [strongs] | 0000 And 3605 all 7998 its plunder 6908 you must gather 8432 into the middle, 7339 its open place, 8313 and you must burn 0784 with fire 5892 the city 0000 and 3605 all 7998 the plunder of it 3617 completely 3068 to Yahweh, 0430 your God. 1961 And it will be 1350 a heap 5769 perpetually. 3808 not 1129 It must be built 5750 again.
13:17 | [cbb5] | 那當毀滅的物、連一點都不可粘你的手．你要聽從耶和華你 神的話、遵守我今日所吩咐你的一切誡命、行耶和華你 神眼中看為正的事、耶和華就必轉意不發烈怒、恩待你、憐恤你、照他向你列祖所起的誓、使你人數增多。
 | [kjv] | And there shall cleave nought of the cursed thing to thine hand: that the LORD may turn from the fierceness of his anger, and shew thee mercy, and have compassion upon thee, and multiply thee, as he hath sworn unto thy fathers;
 | [strongs] | 3808 And not 1692 must cling 3027 to your hand 3605 any 0000 of 2764 the cursed thing, 4616 so that 7725 may turn 3068 Yahweh 2740 from the glow 0639 His anger 5414 and will give 0000 to you 7356 mercies 7350 and will pity you, 7235 and will multiply you, 0000 as 7650 He has sworn 0001 to your forefathers,
13:18 | [cbb5] | 見上節
 | [kjv] | When thou shalt hearken to the voice of the LORD thy God, to keep all his commandments which I command thee this day, to do that which is right in the eyes of the LORD thy God.
 | [strongs] | 3588 when 8085 you listen 6963 to the voice of 3068 Yahweh, 0430 your God, 8104 to keep 3605 all 4687 His commands 0834 which 0595 I {am} 6680 commanding you 3117 today, 6213 to do 4100 what {is} 3477 right 5869 in the eyes of 3068 Yahweh, 0430 your God.


Strongs Concordance [Deuteronomy 14]

 申命記 Deuteronomy 14
14:1 | [cbb5] | 你們是耶和華你們 神的兒女．不可為死人用刀劃身、也不可將額上剃光．
 | [kjv] | Ye are the children of the LORD your God: ye shall not cut yourselves, nor make any baldness between your eyes for the dead.
 | [strongs] | 1121 sons 0859 You {are} 3068 to Yahweh, 0430 your God. 3808 not 1413 You must cut yourselves 3808 and not 7760 put 7142 {any} baldness 0996 between 5869 your eyes 4191 for the dead,
14:2 | [cbb5] | 因為你歸耶和華你 神為聖潔的民、耶和華從地上的萬民中、揀選你特作自己的子民。
 | [kjv] | For thou art an holy people unto the LORD thy God, and the LORD hath chosen thee to be a peculiar people unto himself, above all the nations that are upon the earth.
 | [strongs] | 0000 because 5971 a people 6944 holy 0859 you {are} 3068 to Yahweh, 0430 your God. 0000 And among you 3198 has chosen 3068 Yahweh 1961 to be 0000 to Him 5971 a people, 5459 a special treasure, 3605 out of all 5971 the peoples 0000 who {are} on 6440 the surface of 0776 the earth.
14:3 | [cbb5] | 凡可憎的物都不可喫。
 | [kjv] | Thou shalt not eat any abominable thing.
 | [strongs] | 3808 not 0398 You must eat 3605 any 8441 abominable thing.
14:4 | [cbb5] | 可喫的牲畜就是牛、綿羊、山羊、
 | [kjv] | These are the beasts which ye shall eat: the ox, the sheep, and the goat,
 | [strongs] | 0000 These {are} 0929 the cattle 0834 which 0398 you may eat: 1241 the ox, 7716 the flocked 6629 sheep, 7716 and the flocked 5795 goats,
14:5 | [cbb5] | 鹿、羚羊、麃子、野山羊、麋鹿、黃羊、青羊。
 | [kjv] | The hart, and the roebuck, and the fallow deer, and the wild goat, and the pygarg, and the wild ox, and the chamois.
 | [strongs] | 0354 the hart 6143 and gazelle 3180 and roebuck, 0689 wild goat, 1788 and antelope 8377 and oryx, 2169 and mouflon.
14:6 | [cbb5] | 凡分蹄成為兩瓣、又倒嚼的走獸、你們都可以喫。
 | [kjv] | And every beast that parteth the hoof, and cleaveth the cleft into two claws, and cheweth the cud among the beasts, that ye shall eat.
 | [strongs] | 3605 And every 0929 animal 6536 that divides 6541 the hoof, 6536 and divides 6942 completely 8147 two 6541 hoofs, 5927 and makes come up 1625 the cud 0929 among the animals, 0000 you 0398 may eat.
14:7 | [cbb5] | 但那些倒嚼、或是分蹄之中不可喫的、乃是駱駝、兔子、沙番、因為是倒嚼不分蹄、就與你們不潔淨。
 | [kjv] | Nevertheless these ye shall not eat of them that chew the cud, or of them that divide the cloven hoof; as the camel, and the hare, and the coney: for they chew the cud, but divide not the hoof; therefore they are unclean unto you.
 | [strongs] | 0000 But 0000 of those 3808 not 0398 you must eat 5927 that makes come up 1625 the cud, 6536 or dividing 6541 the hoof 8156 split: 1581 the camel, 0000 and 0768 the rabbit, 0000 and 8227 the rock-badger, 5927 because makes come up 1625 the cud 1992 they, 6541 but the hoof 3808 not 6536 they do divide. 2931 unclean 0000 They {will be} 0000 to you.
14:8 | [cbb5] | 豬因為是分蹄卻不倒嚼、就與你們不潔淨．這些獸的肉你們不可喫、死的也不可摸。
 | [kjv] | And the swine, because it divideth the hoof, yet cheweth not the cud, it is unclean unto you: ye shall not eat of their flesh, nor touch their dead carcase.
 | [strongs] | 0000 And 2386 the pigs, 3588 because 8156 divided 6541 the hoof 1931 it {is}, 3808 but not 1625 {it chews} the cud. 2931 unclean 1931 It {is} 0000 to you. 1320 {any} of their meat 3808 not 0398 You must eat, 1320 and their carcass 3808 not 5060 you must touch.
14:9 | [cbb5] | 水中可喫的、乃是這些．凡有翅有鱗的、都可以喫、
 | [kjv] | These ye shall eat of all that are in the waters: all that have fins and scales shall ye eat:
 | [strongs] | 0000 These 0398 you may eat 3605 of all 0000 that {are} 4325 in the waters: 3605 all 0000 that 1961 have 5579 fins 7193 and scales, 0398 You may eat.
14:10 | [cbb5] | 凡無翅無鱗的、都不可喫、是與你們不潔淨。
 | [kjv] | And whatsoever hath not fins and scales ye may not eat; it is unclean unto you.
 | [strongs] | 3605 But all 0834 that 0369 do not have 5579 fins 7193 and scales, 3808 not 0398 you must eat. 2931 unclean 0000 It {is} 0000 to you.
14:11 | [cbb5] | 凡潔淨的鳥、你們都可以喫。
 | [kjv] | Of all clean birds ye shall eat.
 | [strongs] | 3605 all 5775 birds 2889 clean 0398 You may eat,
14:12 | [cbb5] | 不可喫的、乃是鵰、狗頭鵰、紅頭鵰、
 | [kjv] | But these are they of which ye shall not eat: the eagle, and the ossifrage, and the ospray,
 | [strongs] | 0428 but these 3605 any of 3808 not 0398 you must eat: 0000 of 5404 the eagle 6538 the black vulture, 5822 and the bearded vulture,
14:13 | [cbb5] | 鸇、小鷹、鷂鷹、與其類．
 | [kjv] | And the glede, and the kite, and the vulture after his kind,
 | [strongs] | 1676 and the kite, 0000 and 0344 falcons, 1772 and the kite 4327 by its species,
14:14 | [cbb5] | 烏鴉與其類．
 | [kjv] | And every raven after his kind,
 | [strongs] | 0000 and 3605 all 6158 ravens 4327 by their species,
14:15 | [cbb5] | 鴕鳥、夜鷹、魚鷹、鷹與其類．
 | [kjv] | And the owl, and the night hawk, and the cuckow, and the hawk after his kind,
 | [strongs] | 0000 and 3284 the ostrich, 0000 and 8464 the great owl, 0000 and 7828 the gull, 0000 and 5322 small hawks 4327 by their species,
14:16 | [cbb5] | 鴞鳥、貓頭鷹、角鴟、
 | [kjv] | The little owl, and the great owl, and the swan,
 | [strongs] | 3563 the little owl, 0000 and 3244 the eared owl, 0000 and 8580 the barn owl,
14:17 | [cbb5] | 鵜鶘、禿鵰、鸕鶿、
 | [kjv] | And the pelican, and the gier eagle, and the cormorant,
 | [strongs] | 6893 and the pelican, 0000 and 7360 the owl, 0000 and 7991 the Egyptian vulture,
14:18 | [cbb5] | 鸛、鷺鷥、與其類．戴鵀、與蝙蝠。
 | [kjv] | And the stork, and the heron after her kind, and the lapwing, and the bat.
 | [strongs] | 2654 and the stork, 0601 and the heron 4327 after its species, 1744 and the hoopoe, 5847 and the bat.
14:19 | [cbb5] | 凡有翅膀爬行的物、是與你們不潔淨、都不可喫。
 | [kjv] | And every creeping thing that flieth is unclean unto you: they shall not be eaten.
 | [strongs] | 3605 And everything 8318 teeming 5775 that flies 2931 unclean 9999 {is} 0000 to you; 3808 not 0398 they must be eaten.
14:20 | [cbb5] | 凡潔淨的鳥、你們都可以喫。
 | [kjv] | But of all clean fowls ye may eat.
 | [strongs] | 3605 all 5775 birds 2889 clean 0398 You may eat.
14:21 | [cbb5] | 凡自死的、你們都不可喫、可以給你城裡寄居的喫、或賣與外人喫．因為你是歸耶和華你 神為聖潔的民。不可用山羊羔母的奶煮山羊羔。
 | [kjv] | Ye shall not eat of anything that dieth of itself: thou shalt give it unto the stranger that is in thy gates, that he may eat it; or thou mayest sell it unto an alien: for thou art an holy people unto the LORD thy God. Thou shalt not seethe a kid in his mother's milk.
 | [strongs] | 3808 not 0398 You must eat 1697 anything 5038 that died {of itself}. 1616 to the alien 4310 who {is} 8179 inside your gates 5414 You may give it 0398 that he may eat it, 0000 or 4376 you may sell {it} 5237 to a foreigner, 5971 because a people 6944 holy 0859 you {are} 3068 to Yahweh, 0430 your God. 3808 not 1310 You must simmer 1423 a kid 2461 in the milk of 0517 its mother.
14:22 | [cbb5] | 你要把你撒種所產的、就是你田地每年所出的、十分取一分。
 | [kjv] | Thou shalt truly tithe all the increase of thy seed, that the field bringeth forth year by year.
 | [strongs] | 6237 surely 6237 You will tithe 3605 all 2981 the produce of 2233 your seed 3318 that yields 7704 the field 8141 year 8141 by year.
14:23 | [cbb5] | 又要把你的五穀、新酒、和油的十分之一、並牛群羊群中頭生的、喫在耶和華你 神面前、就是他所選擇要立為他名的居所．這樣、你可以學習時常敬畏耶和華你的 神。
 | [kjv] | And thou shalt eat before the LORD thy God, in the place which he shall choose to place his name there, the tithe of thy corn, of thy wine, and of thine oil, and the firstlings of thy herds and of thy flocks; that thou mayest learn to fear the LORD thy God always.
 | [strongs] | 0398 And you must eat 6440 in the presence of 3068 Yahweh, 0430 your God, 4725 in the place 0834 which 0977 He will choose 5414 to place 8034 His name 8033 there, 4643 the tithe of 1715 your grain, 8492 your new wine 3323 and your oil, 1060 and the firstlings of 1241 your herd 6129 and your flock, 0000 so that 3925 you may learn 3372 to revere 3068 Yahweh, 0430 your God, 3605 all 3117 {your} days.
14:24 | [cbb5] | 當耶和華你 神賜福與你的時候、耶和華你 神所選擇要立為他名的地方、若離你太遠、那路也太長、使你不能把這物帶到那裡去、
 | [kjv] | And if the way be too long for thee, so that thou art not able to carry it; or if the place be too far from thee, which the LORD thy God shall choose to set his name there, when the LORD thy God hath blessed thee:
 | [strongs] | 0000 And if 7235 is too long 0000 for you 1870 the trip, 3588 so that 3808 not 3201 you are able 5375 to carry it 3588 because 7368 is too far 0000 from you 4725 the place 0834 which 0977 will choose 3068 Yahweh, 0430 your God, 7760 to set 8034 His name 8033 there, 3588 when 1288 will bless you 3068 Yahweh, 0430 your God,
14:25 | [cbb5] | 你就可以換成銀子、將銀子包起來、拿在手中、往耶和華你 神所要選擇的地方去。
 | [kjv] | Then shalt thou turn it into money, and bind up the money in thine hand, and shalt go unto the place which the LORD thy God shall choose:
 | [strongs] | 5414 then you will give 3701 {it} for money 6696 and bind up 3701 the money 3027 in your hand 1980 and will go 0413 to 4725 the place 0834 which 0977 will choose 3068 Yahweh, 0430 your God.
14:26 | [cbb5] | 你用這銀子、隨心所欲、或買牛羊、或買清酒、濃酒、凡你心所想的、都可以買．你和你的家屬、在耶和華你 神的面前、喫喝快樂。
 | [kjv] | And thou shalt bestow that money for whatsoever thy soul lusteth after, for oxen, or for sheep, or for wine, or for strong drink, or for whatsoever thy soul desireth: and thou shalt eat there before the LORD thy God, and thou shalt rejoice, thou, and thine household,
 | [strongs] | 5414 And you will give 3701 the money 0000 for all 0834 which 0183 desires 5315 your soul 1247 for oxen, 6629 or for sheep, 3196 or for wine, 7941 or for strong drink, 3605 or for anything 0834 which 0183 desires 5315 your soul. 0398 And you must eat 8033 there 6440 in the presence of 3068 Yahweh, 0430 your God, 8056 and you will rejoice, 0000 you 1004 and your household.
14:27 | [cbb5] | 住在你城裡的利未人、你不可丟棄他、因為他在你們中間無分無業。
 | [kjv] | And the Levite that is within thy gates; thou shalt not forsake him; for he hath no part nor inheritance with thee.
 | [strongs] | 3881 And the Levite 4310 who {is} 8179 inside your gates 3808 not 5800 you must abandon, 3588 because 0369 not has 0000 he 2506 a portion 5159 or an inheritance 0000 with you.
14:28 | [cbb5] | 每逢三年的末一年、你要將本年的土產十分之一、都取出來、積存在你的城中。
 | [kjv] | At the end of three years thou shalt bring forth all the tithe of thine increase the same year, and shalt lay it up within thy gates:
 | [strongs] | 7097 And at end of 7969 three 8141 years 3318 you will bring forth 3605 all 4643 the tithe of 8393 your produce 8141 in year 0000 that, 3240 and will store {it} 8179 inside your gates.
14:29 | [cbb5] | 在你城裡無分無業的利未人、和你城裡寄居的、並孤兒寡婦、都可以來、喫得飽足．這樣、耶和華你的 神必在你手裡所辦的一切事上、賜福與你。
 | [kjv] | And the Levite, (because he hath no part nor inheritance with thee,) and the stranger, and the fatherless, and the widow, which are within thy gates, shall come, and shall eat and be satisfied; that the LORD thy God may bless thee in all the work of thine hand which thou doest.
 | [strongs] | 0935 And will come 3881 the Levite, 0227 since 0369 he has no 4864 portion 5159 or inheritance 0000 with you, 1616 and the alien 3490 and the orphan 0490 and the widow 0000 who {are} 8179 inside your gates, 0398 and they will eat 7646 and be satisfied 0000 so that 1288 may bless you 3068 Yahweh, 0430 your God, 3605 in all 4639 the work 3027 of your hand 0834 which 6213 you do.


Strongs Concordance [Deuteronomy 15]

 申命記 Deuteronomy 15
15:1 | [cbb5] | 每逢七年末一年、你要施行豁免。
 | [kjv] | At the end of every seven years thou shalt make a release.
 | [strongs] | 7093 At the end of 7651 {every} seven 8141 years 6213 you must make 8059 a release.
15:2 | [cbb5] | 豁免的定例乃是這樣．凡債主要把所借給鄰舍的豁免了、不可向鄰舍和弟兄追討、因為耶和華的豁免年已經宣告了。
 | [kjv] | And this is the manner of the release: Every creditor that lendeth ought unto his neighbour shall release it; he shall not exact it of his neighbour, or of his brother; because it is called the LORD's release.
 | [strongs] | 2088 And this {is} 1697 the manner of 8059 the release: 8058 will release 3605 Every 1167 holder of 4874 a loan of 3027 his hand 0000 what 4874 he lent 7453 to his neighbor. 5056 He not must exact 9999 {it} 7453 of his neighbor 0000 and 0251 his brother, 7121 because has been proclaimed 8059 a release 3068 for Yahweh.
15:3 | [cbb5] | 若借給外邦人、你可以向他追討、但借給你弟兄、無論是甚麼、你要鬆手豁免了。
 | [kjv] | Of a foreigner thou mayest exact it again: but that which is thine with thy brother thine hand shall release;
 | [strongs] | 5137 from a foreigner 5065 You may exact {it}, 0000 but whatever 3426 is 0000 to you 0000 with 0251 your brother 8058 will release 3027 your hand.
15:4 | [cbb5] | 你若留意聽從耶和華你 神的話、謹守遵行我今日所吩咐你這一切的命令、就必在你們中間沒有窮人了．（在耶和華你 神所賜你為業的地上、耶和華必大大賜福與你）
 | [kjv] | Save when there shall be no poor among you; for the LORD shall greatly bless thee in the land which the LORD thy God giveth thee for an inheritance to possess it:
 | [strongs] | 0657 Only that 3808 not 1961 there will be 0000 among you 0034 one in need, 0000 because 1288 greatly 1288 will bless you 3068 Yahweh 0776 in the land 0000 that 3068 Yahweh, 0430 your God, 5414 is giving 0000 to you 5159 for an inheritance 3423 to possess it.
15:5 | [cbb5] | 見上節
 | [kjv] | Only if thou carefully hearken unto the voice of the LORD thy God, to observe to do all these commandments which I command thee this day.
 | [strongs] | 7535 Only, 0000 if 8085 carefully 8085 you must listen 6963 to the voice of 3068 Yahweh, 0430 your God, 8104 to be careful 6213 to do 3605 all 4687 command 0000 this 0834 which 0595 I {am} 6680 commanding you 3117 today,
15:6 | [cbb5] | 因為耶和華你的 神、必照他所應許你的賜福與你、你必借給許多國民、卻不至向他們借貸．你必管轄許多國民、他們卻不能管轄你。
 | [kjv] | For the LORD thy God blesseth thee, as he promised thee: and thou shalt lend unto many nations, but thou shalt not borrow; and thou shalt reign over many nations, but they shall not reign over thee.
 | [strongs] | 0000 because 3068 Yahweh, 0430 your God, 1288 will bless you 0000 as 1697 He promised 0000 you. 5670 And you may lend 1471 to nations 7227 many, 0000 but you 3808 not 5670 must borrow. 7287 And you may rule 1471 over nations 7227 many, 0000 but over you 3808 not 4191 they must rule.
15:7 | [cbb5] | 在耶和華你 神所賜你的地上、無論那一座城裡、你弟兄中若有一個窮人、你不可忍著心、揝著手、不幫補你窮乏的弟兄。
 | [kjv] | If there be among you a poor man of one of thy brethren within any of thy gates in thy land which the LORD thy God giveth thee, thou shalt not harden thine heart, nor shut thine hand from thy poor brother:
 | [strongs] | 0000 If 3426 there is 0000 among you 0034 one in need, 0259 one of 0251 your brothers 8179 inside any of 8179 your gates 0776 in your land 0834 which 3068 Yahweh, 0430 your God, 5414 is giving 0000 to you, 3808 not 7185 you must harden 3824 your heart 3808 and not 7092 you must shut 3027 your hand 0251 from your brother 0034 needy.
15:8 | [cbb5] | 總要向他鬆開手、照他所缺乏的借給他、補他的不足。
 | [kjv] | But thou shalt open thine hand wide unto him, and shalt surely lend him sufficient for his need, in that which he wanteth.
 | [strongs] | 3588 But 6605 surely 6605 you must open 3027 your hand 0000 to him, 5670 and surely 5670 must lend him 1767 enough for 4270 his need 0834 which 2637 is lacking 0000 to him.
15:9 | [cbb5] | 你要謹慎、不可心裡起惡念、說、第七年的豁免年、快到了．你便惡眼看你窮乏的弟兄、甚麼都不給他、以致他因你求告耶和華、罪便歸於你了。
 | [kjv] | Beware that there be not a thought in thy wicked heart, saying, The seventh year, the year of release, is at hand; and thine eye be evil against thy poor brother, and thou givest him nought; and he cry unto the LORD against thee, and it be sin unto thee.
 | [strongs] | 8104 Take heed 0000 to yourself, 6435 lest 0000 there be 1697 a matter 6256 in 3824 your heart 7451 evil 0559 thinking, 7126 is near 8141 year 7637 The seventh 8141 year of 8059 the release. 1100 And {be} evil 5869 your eye 0251 against your brother 0034 needy 3808 and nothing 5414 you give 7121 to him, 7121 and he cry out 0000 against you 0413 to 3068 Yahweh, 0000 and it be 0000 with you 2403 sin.
15:10 | [cbb5] | 你總要給他、給他的時候、心裡不可愁煩、因耶和華你的 神必在你這一切所行的、並你手裡所辦的事上、賜福與你。
 | [kjv] | Thou shalt surely give him, and thine heart shall not be grieved when thou givest unto him: because that for this thing the LORD thy God shall bless thee in all thy works, and in all that thou puttest thine hand unto.
 | [strongs] | 5414 surely 5414 You must give 0000 to him, 7489 and must not be grieved 3824 your heart 5414 when you give 0000 to him. 1558 For because of 1697 thing 0000 this 1288 will bless you 3068 Yahweh, 0430 your God, 3605 in all 4639 your work 3605 and in all 4916 that you put 3027 your hand {to},
15:11 | [cbb5] | 原來那地上的窮人永不斷絕、所以我吩咐你說、總要向你地上困苦窮乏的弟兄鬆開手。
 | [kjv] | For the poor shall never cease out of the land: therefore I command thee, saying, Thou shalt open thine hand wide unto thy brother, to thy poor, and to thy needy, in thy land.
 | [strongs] | 0000 because 3808 not 7673 will cease 0034 the needy 8432 from the middle of 0776 the land. 5921 There- 3651 fore, 0595 I {am} 6680 commanding you 0559 saying, 6605 surely 6605 You must open 3027 your hand 0251 to your brother 6041 to your poor 0034 and to your needy 0776 in your land.
15:12 | [cbb5] | 你弟兄中若有一個希伯來男人、或希伯來女人被賣給你、服事你六年、到第七年就要任他自由出去。
 | [kjv] | And if thy brother, an Hebrew man, or an Hebrew woman, be sold unto thee, and serve thee six years; then in the seventh year thou shalt let him go free from thee.
 | [strongs] | 0000 If 4376 is sold 0000 to you 0251 your brother, 5680 a Hebrew man 0000 or 5680 a Hebrew woman, 5647 and you serve 8337 six 8141 years, 8141 then in year 7637 the seventh 1980 you must let him go 5800 free 0000 from you.
15:13 | [cbb5] | 你任他自由的時候、不可使他空手而去．
 | [kjv] | And when thou sendest him out free from thee, thou shalt not let him go away empty:
 | [strongs] | 3588 And when 1980 you let him go 5800 free 0000 from you, 3808 not 7971 you must send him away 7387 empty{-handed}.
15:14 | [cbb5] | 要從你羊群、禾場、酒醡之中、多多的給他、耶和華你的 神怎樣賜福與你、你也要照樣給他。
 | [kjv] | Thou shalt furnish him liberally out of thy flock, and out of thy floor, and out of thy winepress: of that wherewith the LORD thy God hath blessed thee thou shalt give unto him.
 | [strongs] | 6059 richly 6059 You must bestow 0000 on him 6629 from your flock 1637 and your grain-floor, 3342 and your wine press. 0000 {With} what 1288 has blessed you 3068 Yahweh, 0430 your God, 5414 you must give 0000 to him.
15:15 | [cbb5] | 要記念你在埃及地作過奴僕、耶和華你的 神將你救贖、因此、我今日吩咐你這件事。
 | [kjv] | And thou shalt remember that thou wast a bondman in the land of Egypt, and the LORD thy God redeemed thee: therefore I command thee this thing to day.
 | [strongs] | 2142 And you must remember 0000 that 5650 slaves 1961 you were 0776 in the land of 4714 Egypt, 6299 and redeemed you 3068 Yahweh, 0430 your God. 5921 There- 3651 fore, 0595 I {am} 6680 commanding you 1697 thing 0000 this 3117 today.
15:16 | [cbb5] | 他若對你說、我不願意離開你、是因他愛你和你的家、且因在你那裡很好、
 | [kjv] | And it shall be, if he say unto thee, I will not go away from thee; because he loveth thee and thine house, because he is well with thee;
 | [strongs] | 1961 And it will be 0000 if 0559 he says 0000 to you, 3808 not 5927 I will go out 0000 from you, 3588 because 0157 he loves you 1004 and your household, 2895 since good {it has been} 0000 for him 0000 {to be} with you.
15:17 | [cbb5] | 你就要拿錐子、將他的耳朵在門上刺透、他便永為你的奴僕了．你待婢女也要這樣。
 | [kjv] | Then thou shalt take an aul, and thrust it through his ear unto the door, and he shall be thy servant for ever. And also unto thy maidservant thou shalt do likewise.
 | [strongs] | 3947 Then you will take 4836 the awl 5414 and will put it 0241 through his ear 1817 and through the door, 1961 and he will be 0000 your 5650 slave 5769 perpetually. 1571 And also 0519 to your female slave 6213 you will do so.
15:18 | [cbb5] | 你任他自由的時候、不可以為難事、因他服事你六年、較比雇工的工價多加一倍了．耶和華你的 神、就必在你所作的一切事上、賜福與你。
 | [kjv] | It shall not seem hard unto thee, when thou sendest him away free from thee; for he hath been worth a double hired servant to thee, in serving thee six years: and the LORD thy God shall bless thee in all that thou doest.
 | [strongs] | 3808 not 7185 It must seem hard 5869 in your eyes 7971 when you let go 0000 him 5800 free 0000 from you, 0000 because 4932 to the double of 7939 the hire of 7916 a hireling 5647 he has served you 8337 six 8141 years. 1288 And will bless you 3068 Yahweh, 0430 your God, 3605 in all 0000 that 6213 you do.
15:19 | [cbb5] | 你牛群羊群中頭生的、凡是公的、都要分別為聖歸耶和華你的 神．牛群中頭生的、不可用他耕地．羊群中頭生的不可剪毛。
 | [kjv] | All the firstling males that come of thy herd and of thy flock thou shalt sanctify unto the LORD thy God: thou shalt do no work with the firstling of thy bullock, nor shear the firstling of thy sheep.
 | [strongs] | 3605 All 1060 the firstling 0000 that 3205 are born 1241 of your herd 6629 and of your flock 2145 males 6942 you will sanctify 3068 to Yahweh, 0430 your God. 3808 not 5647 You must work 1060 with the firstling of 7794 your ox 3808 and not 1494 shear 1060 the firstling of 6129 your flock.
15:20 | [cbb5] | 這頭生的、你和你的家屬、每年要在耶和華所選擇的地方、在耶和華你 神面前喫。
 | [kjv] | Thou shalt eat it before the LORD thy God year by year in the place which the LORD shall choose, thou and thy household.
 | [strongs] | 6440 In the presence of 3068 Yahweh, 0430 your God, 0398 you will eat it 8141 year 8141 by year 4725 in the place 0834 which 0977 will choose 3068 Yahweh, 0000 you 1004 and your household.
15:21 | [cbb5] | 這頭生的、若有甚麼殘疾、就如瘸腿的、瞎眼的、無論有甚麼惡殘疾、都不可獻給耶和華你的 神。
 | [kjv] | And if there be any blemish therein, as if it be lame, or blind, or have any ill blemish, thou shalt not sacrifice it unto the LORD thy God.
 | [strongs] | 0000 And if 3426 there is 0000 in it 3971 {any} blemish, 6455 lameness, 0000 or 5787 blindness, 0000 and 3971 blemish 7451 bad, 3808 not 2076 you must sacrifice it 3068 to Yahweh, 0430 your God.
15:22 | [cbb5] | 可以在你城裡喫、潔淨人、與不潔淨人、都可以喫、就如喫羚羊、與鹿一般。
 | [kjv] | Thou shalt eat it within thy gates: the unclean and the clean person shall eat it alike, as the roebuck, and as the hart.
 | [strongs] | 8179 inside your gates 0398 You must eat it, 2931 the unclean 2889 and the clean 3162 alike, 6643 as the gazelle 0354 and as the hart.
15:23 | [cbb5] | 只是不可喫他的血、要倒在地上、如同倒水一樣。
 | [kjv] | Only thou shalt not eat the blood thereof; thou shalt pour it upon the ground as water.
 | [strongs] | 7535 Only, 1818 its blood, 3808 not 0398 you must eat. 0000 on 0776 the ground 8210 You must pour it 4325 like water.


Strongs Concordance [Deuteronomy 16]

 申命記 Deuteronomy 16
16:1 | [cbb5] | 你要注意亞筆月、向耶和華你的 神守逾越節、因為耶和華你的 神在亞筆月夜間、領你出埃及。
 | [kjv] | Observe the month of Abib, and keep the passover unto the LORD thy God: for in the month of Abib the LORD thy God brought thee forth out of Egypt by night.
 | [strongs] | 8104 Observe 2320 the month 0024 Abib 8104 and keep 6453 the Passover {meal} 3068 to Yahweh, 0430 your God, 0000 because 2320 in the month of 0024 Abib 3318 brought you out 3068 Yahweh, 0430 your God, 4714 of Egypt 3915 at night.
16:2 | [cbb5] | 你當在耶和華所選擇要立為他名的居所、從牛群羊群中、將逾越節的祭牲獻給耶和華你的 神．
 | [kjv] | Thou shalt therefore sacrifice the passover unto the LORD thy God, of the flock and the herd, in the place which the LORD shall choose to place his name there.
 | [strongs] | 2076 And you must sacrifice 6453 a Passover {lamb} 3068 to Yahweh, 0430 your God, 6621 of the flock 1241 and of the herd 4725 in the place 0834 which 0977 will choose 3068 Yahweh 7931 to cause to reside 8034 His name 8033 there.
16:3 | [cbb5] | 你喫這祭牲不可喫有酵的餅、七日之內要喫無酵餅、就是困苦餅．（你本是急忙出了埃及地）要叫你一生一世記念你從埃及地出來的日子。
 | [kjv] | Thou shalt eat no leavened bread with it; seven days shalt thou eat unleavened bread therewith, even the bread of affliction; for thou camest forth out of the land of Egypt in haste: that thou mayest remember the day when thou camest forth out of the land of Egypt all the days of thy life.
 | [strongs] | 3808 not 0398 You must eat 0000 with it 2557 bread made with yeast. 7651 {for} seven 3117 days 0398 You must eat 0000 with it 4682 bread without yeast, 6040 bread of affliction, 0000 because 2649 in a hurry 3318 you came out 0776 from the land of 4714 Egypt 4616 so that 2142 you may remember 3117 the day 3318 that you came out 0776 of the land of 4714 Egypt 3605 all 3117 the days of 2416 your life.
16:4 | [cbb5] | 在你四境之內、七日不可見麵酵．頭一日晚上所獻的肉、一點不可留到早晨。
 | [kjv] | And there shall be no leavened bread seen with thee in all thy coast seven days; neither shall there any thing of the flesh, which thou sacrificedst the first day at even, remain all night until the morning.
 | [strongs] | 3808 And not 7200 must be seen 0000 with you 7603 yeast 3605 in all 1366 your borders 7651 {for} seven 3117 days. 3808 And not 3885 must remain 0000 {any} of 1320 the meat 0834 which 2076 you sacrificed 6153 at evening 3117 on day 0259 the first 1242 until the morning.
16:5 | [cbb5] | 在耶和華你 神所賜的各城中、你不可獻逾越節的祭、
 | [kjv] | Thou mayest not sacrifice the passover within any of thy gates, which the LORD thy God giveth thee:
 | [strongs] | 3808 not 3201 You must 2076 sacrifice 6453 the Passover {lamb} 8179 inside any of 8179 your gates 0834 which 3068 Yahweh, 0430 your God, 5414 {is} giving 0000 you.
16:6 | [cbb5] | 只當在耶和華你 神所選擇要立為他名的居所、晚上日落的時候、乃是你出埃及的時候、獻逾越節的祭。
 | [kjv] | But at the place which the LORD thy God shall choose to place his name in, there thou shalt sacrifice the passover at even, at the going down of the sun, at the season that thou camest forth out of Egypt.
 | [strongs] | 0000 But 0000 at 4725 the place 0834 which 0977 will choose 3068 Yahweh, 0430 your God, 7931 to cause to reside 8034 His name 8033 there, 2076 you will sacrifice 6453 the Passover {lamb} 6153 at evening 0935 when goes {down} 8121 the sun 4150 at the season of 3317 your coming out 4714 from Egypt.
16:7 | [cbb5] | 當在耶和華你 神所選擇的地方、把肉烤了喫．〔烤或作煮〕次日早晨就回到你的帳棚去。
 | [kjv] | And thou shalt roast and eat it in the place which the LORD thy God shall choose: and thou shalt turn in the morning, and go unto thy tents.
 | [strongs] | 1310 And you must cook 0398 and eat {it} 4725 in the place 0834 which 0977 will choose 3068 Yahweh, 0430 your God. 6437 And you will turn 1242 in the morning and go 0168 into your tents.
16:8 | [cbb5] | 你要喫無酵餅六日、第七日要向耶和華你的 神守嚴肅會、不可作工。
 | [kjv] | Six days thou shalt eat unleavened bread: and on the seventh day shall be a solemn assembly to the LORD thy God: thou shalt do no work therein.
 | [strongs] | 8337 {for} six 3117 days 0398 You must eat 4682 bread without yeast, 3117 and on day 7637 the seventh {must be} 6116 a solemn assembly 3068 to Yahweh, 0430 your God. 3808 not 6213 You must do 4399 {any} work.
16:9 | [cbb5] | 你要計算七七日、從你開鐮收割禾稼時算起、共計七七日。
 | [kjv] | Seven weeks shalt thou number unto thee: begin to number the seven weeks from such time as thou beginnest to put the sickle to the corn.
 | [strongs] | 7651 seven 7620 weeks 5608 You must count 0000 for yourself 2190 from {when} begins 2770 the sickle 7054 in the standing grain. 2490 You must begin 4487 to count 7651 seven 7620 weeks.
16:10 | [cbb5] | 你要照耶和華你 神所賜你的福、手裡拿著甘心祭、獻在耶和華你的 神面前守七七節。
 | [kjv] | And thou shalt keep the feast of weeks unto the LORD thy God with a tribute of a freewill offering of thine hand, which thou shalt give unto the LORD thy God, according as the LORD thy God hath blessed thee:
 | [strongs] | 6213 And you must perform 2282 the Feast of 7620 Weeks 3068 to Yahweh, 0430 your God, 4530 enough of 5071 a votive-offering of 3027 your hand 0834 which 5414 you must give, 0000 according as 1288 blesses you 3068 Yahweh, 0430 your God.
16:11 | [cbb5] | 你和你兒女、僕婢、並住在你城裡的利未人、以及在你們中間寄居的、與孤兒寡婦、都要在耶和華你 神所選擇立為他名的居所、在耶和華你的 神面前歡樂。
 | [kjv] | And thou shalt rejoice before the LORD thy God, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates, and the stranger, and the fatherless, and the widow, that are among you, in the place which the LORD thy God hath chosen to place his name there.
 | [strongs] | 8056 And you will rejoice 6440 in the presence of 3068 Yahweh, 0430 your God, 0000 you, 1121 and your son, 1323 and your daughter, 5650 and your male slave, 0519 and your female slave, 3881 and the Levite 4310 who {is} 8179 inside your gates 1616 and the alien, 3490 and the orphan, 0490 and the widow 0000 who {are} 8432 in your midst, 4725 in the palace 0834 which 0977 will choose 3068 Yahweh, 0430 your God, 7931 to cause to reside 8034 His name 8033 there.
16:12 | [cbb5] | 你也要記念你在埃及作過奴僕．你要謹守遵行這些律例。
 | [kjv] | And thou shalt remember that thou wast a bondman in Egypt: and thou shalt observe and do these statutes.
 | [strongs] | 2142 And you will remember 0000 that 5650 a slave 1961 you were 4714 in Egypt, 8104 and you will be careful 6213 to do 2706 statutes 0428 these.
16:13 | [cbb5] | 你把禾場的穀、酒醡的酒、收藏以後、就要守住棚節七日。
 | [kjv] | Thou shalt observe the feast of tabernacles seven days, after that thou hast gathered in thy corn and thy wine:
 | [strongs] | 2282 the Feast of 5521 Tabernacles 6213 you will perform 0000 for yourself 7651 {for} seven 3117 days 0622 after you have gathered in 1687 from your grain-floor 3342 and your wine press.
16:14 | [cbb5] | 守節的時候、你和你兒女、僕婢、並住在你城裡的利未人、以及寄居的、與孤兒寡婦、都要歡樂。
 | [kjv] | And thou shalt rejoice in thy feast, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite, the stranger, and the fatherless, and the widow, that are within thy gates.
 | [strongs] | 8056 And you will rejoice 2282 in your feast, 1121 you and your son, 1323 and your daughter, 5650 and your male slave, 0519 and your female slave, 3881 and the Levite, 1616 and the alien, 3490 and the fatherless, 0490 and the widow 0000 who {are} 8179 inside your gates.
16:15 | [cbb5] | 在耶和華所選擇的地方、你當向耶和華你的 神守節七日．因為耶和華你 神在你一切的土產上、和你手裡所辦的事上、要賜福與你、你就非常的歡樂。
 | [kjv] | Seven days shalt thou keep a solemn feast unto the LORD thy God in the place which the LORD shall choose: because the LORD thy God shall bless thee in all thine increase, and in all the works of thine hands, therefore thou shalt surely rejoice.
 | [strongs] | 7651 Seven 3117 days 2287 you must keep a feast 3068 to Yahweh, 0430 your God, 4725 in the place 0834 which 0977 will choose 3068 Yahweh, 0000 because 1288 will bless you 3068 Yahweh, 0430 your God, 3605 in all 8393 your produce 3605 and in every 4639 work of 3027 your hands, 1961 and you will be 0389 only 8056 joyful.
16:16 | [cbb5] | 你一切的男丁、要在除酵節、七七節、住棚節、一年三次、在耶和華你 神所選擇的地方朝見他、卻不可空手朝見．
 | [kjv] | Three times in a year shall all thy males appear before the LORD thy God in the place which he shall choose; in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles: and they shall not appear before the LORD empty:
 | [strongs] | 7969 Three 6471 times 8141 in the year 7200 will appear 3605 all 2138 your males 6440 in the presence of 3068 Yahweh, 0430 your God, 4725 in the place 0834 which 0977 He will choose 2282 in the Feast of 4682 Unleavened Bread 2282 and in the Feast of 7620 Weeks 2282 and in the Feast of 5521 Tabernacles. 3808 And not 7200 they must appear 6440 in the presence of 3068 Yahweh 7387 empty{-handed},
16:17 | [cbb5] | 各人要按自己的力量、照耶和華你 神所賜的福分、奉獻禮物。
 | [kjv] | Every man shall give as he is able, according to the blessing of the LORD thy God which he hath given thee.
 | [strongs] | 0376 {but} each 4979 with the gift of 3027 his hand, 1293 according to the blessing of 3068 Yahweh, 0430 your God, 0834 which 5414 He has you given.
16:18 | [cbb5] | 你要在耶和華你 神所賜的各城裡、按著各支派、設立審判官、和官長。他們必按公義的審判、判斷百姓。
 | [kjv] | Judges and officers shalt thou make thee in all thy gates, which the LORD thy God giveth thee, throughout thy tribes: and they shall judge the people with just judgment.
 | [strongs] | 8199 judges 7860 and officers 5414 You will appoint 0000 for yourself 3605 in all 8179 your gates 0834 which 3068 Yahweh, 0430 your God, 5414 is giving 0000 you, 7626 tribe by tribe. 8199 And they will judge 5971 the people 4941 with judgment 6662 righteous.
16:19 | [cbb5] | 不可屈枉正直、不可看人的外貌、也不可受賄賂、因為賄賂能叫智慧人的眼變瞎了、又能顛倒義人的話。
 | [kjv] | Thou shalt not wrest judgment; thou shalt not respect persons, neither take a gift: for a gift doth blind the eyes of the wise, and pervert the words of the righteous.
 | [strongs] | 3808 not 5186 You must pervert 4941 judgment. 3808 not 5234 You must regard 6440 faces. 3808 And not 3947 you must take 7810 a bribe, 0000 because 7810 a bribe 5786 blinds 5869 the eyes of 2450 the wise 5559 and perverts 1697 the word of 6662 the righteous.
16:20 | [cbb5] | 你要追求至公、至義、好叫你存活、承受耶和華你 神所賜你的地。
 | [kjv] | That which is altogether just shalt thou follow, that thou mayest live, and inherit the land which the LORD thy God giveth thee.
 | [strongs] | 6664 perfect 6664 justice 8446 You must follow, 0000 so that 3427 you may live 3423 and possess 0776 the land 0834 which 3068 Yahweh, 0430 your God, 5414 is giving 0000 you.
16:21 | [cbb5] | 你為耶和華你的 神築壇、不可在壇旁栽甚麼樹木、作為木偶。
 | [kjv] | Thou shalt not plant thee a grove of any trees near unto the altar of the LORD thy God, which thou shalt make thee.
 | [strongs] | 3808 not 6965 You must set up 0000 for yourself 5982 pillars of 6086 any trees 0681 near 4196 the altar of 3068 Yahweh, 0430 your God, 0834 which 6213 you make 0000 for yourself.
16:22 | [cbb5] | 也不可為自己設立柱像、這是耶和華你 神所恨惡的。
 | [kjv] | Neither shalt thou set thee up any image; which the LORD thy God hateth.
 | [strongs] | 3808 And not 6965 you must raise up 0000 for yourself 4676 {any} standing image 0834 which 8130 detests 3068 Yahweh, 0430 your God.


Strongs Concordance [Deuteronomy 17]

 申命記 Deuteronomy 17
17:1 | [cbb5] | 凡有殘疾、或有甚麼惡病的牛羊、你都不可獻給耶和華你的 神、因為這是耶和華你 神所憎惡的。
 | [kjv] | Thou shalt not sacrifice unto the LORD thy God any bullock, or sheep, wherein is blemish, or any evilfavouredness: for that is an abomination unto the LORD thy God.
 | [strongs] | 3808 not 2076 You must sacrifice 3068 to Yahweh, 0430 your God, 7794 an ox 7716 or sheep 0834 which 3426 there is 3971 in it a blemish, 3605 any 1697 thing 7451 bad, 0000 because 8441 a hateful thing to 3068 Yahweh, 0430 your God, 1931 it {is}.
17:2 | [cbb5] | 在你們中間、在耶和華你 神所賜你的諸城中、無論那座城裡、若有人、或男、或女、行耶和華你 神眼中看為惡的事、違背了他的約、
 | [kjv] | If there be found among you, within any of thy gates which the LORD thy God giveth thee, man or woman, that hath wrought wickedness in the sight of the LORD thy God, in transgressing his covenant,
 | [strongs] | 3588 When 4672 is found 8432 in your midst 0259 in one of 8179 your gates 0834 which 3068 Yahweh, 0430 your God, 5414 is giving 0000 to you 0376 a man 0802 or woman 0000 who 6213 does 7451 what is evil 5869 in the sight of 3068 Yahweh, 0430 your God, 5674 in transgressing 1285 His covenant,
17:3 | [cbb5] | 去事奉敬拜別神、或拜日頭、或拜月亮、或拜天象、是主不曾吩咐的．
 | [kjv] | And hath gone and served other gods, and worshipped them, either the sun, or moon, or any of the host of heaven, which I have not commanded;
 | [strongs] | 1980 and has gone, 5647 and served 0430 gods 0312 other 7812 and worshiped 0000 them, 8121 or the sun, 0000 or 3394 the moon, 0000 or 3605 {any of} all 6635 the host of 8064 the heavens, 0834 which 3808 not 6680 I have commanded,
17:4 | [cbb5] | 有人告訴你、你也聽見了、就要細細的探聽、果然是真、準有這可憎惡的事、行在以色列中、
 | [kjv] | And it be told thee, and thou hast heard of it, and enquired diligently, and, behold, it be true, and the thing certain, that such abomination is wrought in Israel:
 | [strongs] | 5046 and it is told 0000 to you 8085 and you have heard 8085 and have searched 8085 carefully, 2009 and, look, 0571 it is true, 0539 and is confirmed 1697 the thing, 6213 {that} has been done 8441 abomination 0000 this 3478 in Israel,
17:5 | [cbb5] | 你就要將行這惡事的男人、或女人、拉到城門外、用石頭將他打死。
 | [kjv] | Then shalt thou bring forth that man or that woman, which have committed that wicked thing, unto thy gates, even that man or that woman, and shalt stone them with stones, till they die.
 | [strongs] | 3318 then you must bring out 0376 man 0000 that 0000 or 0802 woman 0000 that 0000 who 6213 has done 1697 thing 7451 evil 0000 this, 0413 to 8179 your gates, 0376 the man 0000 or 0802 the woman, 5619 and you must stone them 0068 with stones, 4191 and they will die!
17:6 | [cbb5] | 要憑兩三個人的口作見證、將那當死的人治死、不可憑一個人的口作見證、將他治死。
 | [kjv] | At the mouth of two witnesses, or three witnesses, shall he that is worthy of death be put to death; but at the mouth of one witness he shall not be put to death.
 | [strongs] | 5921 At 6310 the mouth of 8147 two 5707 witnesses 0000 or 7969 three 5707 witnesses 4191 will be 4191 the condemned. 3808 not 4191 He will be executed 6310 at the mouth of 8085 witness 0259 one.
17:7 | [cbb5] | 見證人要先下手、然後眾民也下手、將他治死．這樣、就把那惡從你們中間除掉。
 | [kjv] | The hands of the witnesses shall be first upon him to put him to death, and afterward the hands of all the people. So thou shalt put the evil away from among you.
 | [strongs] | 3027 The hand of 5907 the witnesses 1961 will be 0000 on him 7223 first, 4191 to put him to death, 3027 then the hand of 3605 all 5971 the people 0310 afterward. 3772 And you will cut off 7451 the evil 0000 from among you.
17:8 | [cbb5] | 你城中若起了爭訟的事、或因流血、或因爭競、或因毆打、是你難斷的案件、你就當起來、往耶和華你 神所選擇的地方、
 | [kjv] | If there arise a matter too hard for thee in judgment, between blood and blood, between plea and plea, and between stroke and stroke, being matters of controversy within thy gates: then shalt thou arise, and get thee up into the place which the LORD thy God shall choose;
 | [strongs] | 0000 When {is} 7186 too hard 0000 for you 1697 a matter 4941 in judgment 0996 between 1818 blood 1818 and blood, 0996 between 1779 cause 1779 and cause, 5061 and blow between 8628 and blow 1697 matters of 7379 legal strife 8179 inside your gates, 6963 then you must rise 5927 and go up 0413 to 4725 the place 0834 which 0977 will choose 3068 Yahweh, 0430 your God.
17:9 | [cbb5] | 去見祭司利未人、並當時的審判官、求問他們、他們必將判語指示你。
 | [kjv] | And thou shalt come unto the priests the Levites, and unto the judge that shall be in those days, and enquire; and they shall shew thee the sentence of judgment:
 | [strongs] | 0935 And you will come 0413 to 3548 the priest 3881 Levitical 0000 and to 8199 the judge 0000 who 3117 is in days 1992 those, 1872 and will inquire 5046 and they will declare 0000 to you 1697 the sentence of 8201 the judgment.
17:10 | [cbb5] | 他們在耶和華所選擇的地方指示你的判語、你必照著他們所指教你的一切話、謹守遵行．
 | [kjv] | And thou shalt do according to the sentence, which they of that place which the LORD shall choose shall shew thee; and thou shalt observe to do according to all that they inform thee:
 | [strongs] | 6213 And you will act 6310 by the mouth of 1697 the word 0834 which 5046 they declare you 0413 to 4480 from 4725 place 0000 that, 0834 which 0977 will choose 3068 Yahweh, 8104 and you will watch 6213 to do 3605 according to all 0000 that 3381 they direct you.
17:11 | [cbb5] | 要按他們所指教你的律法、照他們所斷定的去行、他們所指示你的判語、你不可偏離左右。
 | [kjv] | According to the sentence of the law which they shall teach thee, and according to the judgment which they shall tell thee, thou shalt do: thou shalt not decline from the sentence which they shall shew thee, to the right hand, nor to the left.
 | [strongs] | 6310 By the mouth of 8451 the law 0834 which 3381 they direct you, 5921 and by 8201 the judgment 0834 which 0559 they deliver 0000 to you 6213 you must act. 3808 not 5493 You must turn 4480 from 1697 the word 0834 which 5046 they declare 0000 to you 3225 right 8040 or left.
17:12 | [cbb5] | 若有人擅敢不聽從那侍立在耶和華你 神面前的祭司、或不聽從審判官、那人就必治死．這樣、便將那惡從以色列中除掉。
 | [kjv] | And the man that will do presumptuously, and will not hearken unto the priest that standeth to minister there before the LORD thy God, or unto the judge, even that man shall die: and thou shalt put away the evil from Israel.
 | [strongs] | 0376 And the man 0000 who 4603 acts 2087 with pride, 0000 so as not 8085 to listen 0413 to 3548 the priest 5975 who is standing 8334 to serve there 3068 Yahweh, 0430 your God, 0000 or 0413 to 8199 the judge, 4191 even will die 0376 man 0000 that! 3772 And you will cut off 7451 the evil 3478 from Israel.
17:13 | [cbb5] | 眾百姓都要聽見害怕、不再擅敢行事。
 | [kjv] | And all the people shall hear, and fear, and do no more presumptuously.
 | [strongs] | 3605 And all 5971 the people 8085 will hear 3372 and fear 3808 and not 2102 will presume 5750 anymore.
17:14 | [cbb5] | 到了耶和華你 神所賜你的地、得了那地、居住的時候、若說、我要立王治理我、像四圍的國一樣。
 | [kjv] | When thou art come unto the land which the LORD thy God giveth thee, and shalt possess it, and shalt dwell therein, and shalt say, I will set a king over me, like as all the nations that are about me;
 | [strongs] | 3588 When 0935 you come 0413 into 0776 the land 0834 which 3068 Yahweh, 0430 your God, 5414 is giving 0000 to you 3423 and have possessed it, 3427 and have settled 0000 in it, 0559 and you will say, 7760 Let me set 5921 over me 4428 a king 3605 like all 1471 the nations 0834 which {are} 5439 around me,
17:15 | [cbb5] | 你總要立耶和華你 神所揀選的人為王．必從你弟兄中立一人、不可立你弟兄以外的人為王。
 | [kjv] | Thou shalt in any wise set him king over thee, whom the LORD thy God shall choose: one from among thy brethren shalt thou set king over thee: thou mayest not set a stranger over thee, which is not thy brother.
 | [strongs] | 7760 {then} surely 7760 you must set 5921 over you 4428 a king 0834 whom 0977 will choose 3068 Yahweh, 0430 your God. 5973 from among 0251 your brothers 7760 You must set 5921 over you 4428 a king. 3808 not 3201 You may 5414 appoint 5921 over you 0376 a 5237 stranger, 0834 who 3808 not 0251 your brother 9999 {is}.
17:16 | [cbb5] | 只是王不可為自己加添馬匹、也不可使百姓回埃及去、為要加添他的馬匹、因耶和華曾吩咐你們說、不可再回那條路去。
 | [kjv] | But he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he should multiply horses: forasmuch as the LORD hath said unto you, Ye shall henceforth return no more that way.
 | [strongs] | 7535 Only, 3808 not 7235 he must heap to 0000 himself 5483 horses, 3808 and not 7725 cause to return 5971 the people 4714 to Egypt 5668 in order to 7235 heap up 5483 horses, 3068 since Yahweh 0559 has said 0000 to you, 3808 not 3254 You will again 7725 return 1870 in way 0000 this 5750 anymore.
17:17 | [cbb5] | 他也不可為自己多立妃嬪、恐怕他的心偏邪．也不可為自己多積金銀。
 | [kjv] | Neither shall he multiply wives to himself, that his heart turn not away: neither shall he greatly multiply to himself silver and gold.
 | [strongs] | 3808 And not 7235 he must multiply 0000 to himself 0802 wives, 3808 and not 5493 will turn aside 3820 his heart. 3701 And silver 2091 and gold 3808 not 7235 he must heap 0000 to himself 3966 greatly.
17:18 | [cbb5] | 他登了國位、就要將祭司利未人面前的這律法書、為自己抄錄一本、
 | [kjv] | And it shall be, when he sitteth upon the throne of his kingdom, that he shall write him a copy of this law in a book out of that which is before the priests the Levites:
 | [strongs] | 1961 And it will be 3427 when he sits 5921 upon 3678 the throne of 4467 his kingdom, 3789 that he will write 0000 for himself 4932 a copy of 8451 law 0000 this 5612 in a book 6440 from {what is} in front of 2748 the priests 3881 Levitical.
17:19 | [cbb5] | 存在他那裡、要平生誦讀、好學習敬畏耶和華他的 神、謹守遵行這律法書上的一切言語、和這些律例．
 | [kjv] | And it shall be with him, and he shall read therein all the days of his life: that he may learn to fear the LORD his God, to keep all the words of this law and these statutes, to do them:
 | [strongs] | 1961 And it will be 0000 with him, 7200 and he will read 0000 in it 3605 all 3117 the days of 2416 his life, 0000 so that 3925 he may learn 3372 to revere 3068 Yahweh, 0430 his God 8104 to keep 3605 all 1697 the words 8451 law 0000 this 2706 and statutes 0428 these 6213 to do them,
17:20 | [cbb5] | 免得他向弟兄心高氣傲、偏左偏右、離了這誡命．這樣、他和他的子孫便可在以色列中在國位上年長日久。
 | [kjv] | That his heart be not lifted up above his brethren, and that he turn not aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he, and his children, in the midst of Israel.
 | [strongs] | 1115 so that not 7311 may be lifted 3820 his heart 0251 above his brothers, 3808 and not may 5993 he turn 4480 from 6680 the command 3225 to the right 8040 or to the left, 4616 so that 0748 he may prolong 3117 {his} days 5921 over 4467 his kingdom, 0000 he 1121 and his sons, 8432 in the middle of 3478 Israel.


Strongs Concordance [Deuteronomy 18]

 申命記 Deuteronomy 18
18:1 | [cbb5] | 祭司利未人和利未全支派、必在以色列中無分無業、他們所喫用的、就是獻給耶和華的火祭、和一切所捐的。
 | [kjv] | The priests the Levites, and all the tribe of Levi, shall have no part nor inheritance with Israel: they shall eat the offerings of the LORD made by fire, and his inheritance.
 | [strongs] | 3808 not 1961 There will be 3548 for the priests 3881 Levitical, 3605 all 7626 the tribe of 3878 Levi, 2506 a portion 5159 or inheritance 0000 with 3478 Israel. 0801 fire-offering of 3068 Yahweh, 5159 even His inheritance, 0398 They will eat.
18:2 | [cbb5] | 他們在弟兄中必沒有產業、耶和華是他們的產業、正如耶和華所應許他們的。
 | [kjv] | Therefore shall they have no inheritance among their brethren: the LORD is their inheritance, as he hath said unto them.
 | [strongs] | 5159 And an inheritance 3808 not 1961 must have 0000 he 8432 among 0251 his brothers. 3068 Yahweh 0000 Himself 5159 {is} his inheritance, 0834 as 1696 He has spoken 0000 to him.
18:3 | [cbb5] | 祭司從百姓所當得的分乃是這樣．凡獻牛或羊為祭的、要把前腿、和兩腮、並脾胃給祭司。
 | [kjv] | And this shall be the priest's due from the people, from them that offer a sacrifice, whether it be ox or sheep; and they shall give unto the priest the shoulder, and the two cheeks, and the maw.
 | [strongs] | 0000 And this 1961 will be 4941 the due of 2748 the priests 4480 from 5971 the people, 4480 from 2076 those offering 2077 a sacrifice, 0518 whether 7794 an ox 7716 or a sheep. 5414 They will give 3548 to the priest 2220 the shoulder, 3895 and the two jowls, 6896 and the stomach.
18:4 | [cbb5] | 初收的五穀、新酒、和油、並初剪的羊毛、也要給他。
 | [kjv] | The firstfruit also of thy corn, of thy wine, and of thine oil, and the first of the fleece of thy sheep, shalt thou give him.
 | [strongs] | 7225 The first of 1715 your grain, 8492 of your new wine, 3323 and of your oil, 7225 and the first of 1488 the fleece of 6129 your flock, 5414 you must give 0000 to him,
18:5 | [cbb5] | 因為耶和華你的 神、從你各支派中將他揀選出來、使他和他子孫、永遠奉耶和華的名侍立事奉。
 | [kjv] | For the LORD thy God hath chosen him out of all thy tribes, to stand to minister in the name of the LORD, him and his sons for ever.
 | [strongs] | 0000 because him 3198 has chosen 3068 Yahweh, 0430 your God, 3605 out of all 7626 your tribes, 5975 to stand 5647 to serve 8034 the name of 3068 Yahweh, 0000 he 1121 and his sons, 3605 all 3117 the days.
18:6 | [cbb5] | 利未人、無論寄居在以色列中的那一座城、若從那裡出來、一心願意到耶和華所選擇的地方、
 | [kjv] | And if a Levite come from any of thy gates out of all Israel, where he sojourned, and come with all the desire of his mind unto the place which the LORD shall choose;
 | [strongs] | 0000 And if 0935 comes 3881 a Levite 0259 from one of 8179 your gates 3605 all of 3478 Israel, 0834 where 1931 he 1481 has been living 8033 there. 0935 And comes 3605 with all 2837 the desire of 5315 his soul 0413 to 4725 the place 0834 which 0977 will choose 3068 Yahweh,
18:7 | [cbb5] | 就要奉耶和華他 神的名事奉、像他眾弟兄利未人侍立在耶和華面前事奉一樣。
 | [kjv] | Then he shall minister in the name of the LORD his God, as all his brethren the Levites do, which stand there before the LORD.
 | [strongs] | 8334 then he will serve 8034 in name 3068 Yahweh's, his God, 3605 as {do} all 0251 his brothers 3881 the Levites 5975 who stand 8033 there 6440 in the presence of 3068 Yahweh.
18:8 | [cbb5] | 除了他賣祖父產業所得的以外、還要得一分祭物與他們同喫。
 | [kjv] | They shall have like portions to eat, beside that which cometh of the sale of his patrimony.
 | [strongs] | 4864 Portion 2506 like portion 0398 they will eat, 0000 except 4465 of the sales of 0000 {what was} of 0001 his father.
18:9 | [cbb5] | 你到了耶和華你 神所賜之地、那些國民所行可憎惡的事、你不可學著行。
 | [kjv] | When thou art come into the land which the LORD thy God giveth thee, thou shalt not learn to do after the abominations of those nations.
 | [strongs] | 3588 When 0935 you come 0413 to 0776 the land 0834 which 3068 Yahweh, 0430 your God, 5414 {is} giving 0000 to you, 3808 not 3925 you must learn 6213 to do {things} 8441 like the hateful acts of 1471 nations 1992 those.
18:10 | [cbb5] | 你們中間不可有人使兒女經火、也不可有占卜的、觀兆的、用法術的、行邪術的、
 | [kjv] | There shall not be found among you any one that maketh his son or his daughter to pass through the fire, or that useth divination, or an observer of times, or an enchanter, or a witch.
 | [strongs] | 3808 not 4672 must be found 6256 in 0000 you 5674 One {who} passes 1121 his son 1323 or daughter 0781 through fire, 0259 one 7080 practicing divination, 6049 a cloud-reader, 5172 a fortune-teller 3784 or a spell-caster,
18:11 | [cbb5] | 用迷術的、交鬼的、行巫術的、過陰的。
 | [kjv] | Or a charmer, or a consulter with familiar spirits, or a wizard, or a necromancer.
 | [strongs] | 2266 or a charmer 2267 {of} magic, 7592 or one consulting 0178 spirits, 3049 or a wizard, 1875 or one inquiring 0413 of 4191 the dead,
18:12 | [cbb5] | 凡行這些事的、都為耶和華所憎惡．因那些國民行這可憎惡的事、所以耶和華你的 神將他們從你面前趕出。
 | [kjv] | For all that do these things are an abomination unto the LORD: and because of these abominations the LORD thy God doth drive them out from before thee.
 | [strongs] | 0000 because 8441 an abomination to 3068 Yahweh 3605 {are} all {those} 6213 doing 0000 these things, 0000 and because of 8441 filthy acts 0428 these 3068 Yahweh, 0430 your God, 3423 {is} expelling 0000 them 6440 in front of you.
18:13 | [cbb5] | 你要在耶和華你的 神面前作完全人。
 | [kjv] | Thou shalt be perfect with the LORD thy God.
 | [strongs] | 8549 whole 1961 You must be 0000 with 3068 Yahweh, 0430 your God,
18:14 | [cbb5] | 因你所要趕出的那些國民、都聽信觀兆的、和占卜的、至於你、耶和華你的 神從來不許你這樣行。
 | [kjv] | For these nations, which thou shalt possess, hearkened unto observers of times, and unto diviners: but as for thee, the LORD thy God hath not suffered thee so to do.
 | [strongs] | 0000 because 1471 nations 0428 these 0834 which 0000 you 3423 will expel 0000 them 6049 to cloud-readers 0000 and to 7080 diviners 8085 listen. 0000 But {as to} you, 3808 not 5414 so has allowed 0000 you 3068 Yahweh, 0430 your God.
18:15 | [cbb5] | 耶和華你的 神要從你們弟兄中間、給你興起一位先知像我、你們要聽從他。
 | [kjv] | The LORD thy God will raise up unto thee a Prophet from the midst of thee, of thy brethren, like unto me; unto him ye shall hearken;
 | [strongs] | 5030 A Prophet 0000 from among you, 0251 of your brothers, 3644 {One} like me 6965 will raise up for you 3068 Yahweh, 0430 your God. 0000 to him 8085 You must listen,
18:16 | [cbb5] | 正如你在何烈山大會的日子、求耶和華你 神一切的話說、求你不再叫我聽見耶和華我 神的聲音、也不再叫我看見這大火、免得我死亡。
 | [kjv] | According to all that thou desiredst of the LORD thy God in Horeb in the day of the assembly, saying, Let me not hear again the voice of the LORD my God, neither let me see this great fire any more, that I die not.
 | [strongs] | 3605 according to all 7592 that you asked 0000 of 3068 Yahweh, 0000 your 0430 God 2722 at {Mount} Horeb 3117 on the day of 6951 the assembly 0559 saying, 3808 not 3254 Let me again 8085 hear 6963 the voice of 3068 Yahweh, 0430 my God! 0000 And 0784 fire 1419 great 0000 this 3808 not 7200 let me see 5750 again, 6435 lest 4191 I die!
18:17 | [cbb5] | 耶和華就對我說、他們所說的是。
 | [kjv] | And the LORD said unto me, They have well spoken that which they have spoken.
 | [strongs] | 0559 And said 3068 Yahweh 0000 to me, 3190 They have done well 0000 {in} what 1696 they have said.
18:18 | [cbb5] | 我必在他們弟兄中間、給他們興起一位先知像你、我要將當說的話傳給他、他要將我一切所吩咐的、都傳給他們。
 | [kjv] | I will raise them up a Prophet from among their brethren, like unto thee, and will put my words in his mouth; and he shall speak unto them all that I shall command him.
 | [strongs] | 5030 A Prophet 6965 I will raise up 0000 for them 5973 from among 0251 their brothers 0000 like you. 7760 And I will put 1697 my words 6310 in his mouth. 4696 And he will speak 0000 to them 3605 all 0000 that 6680 I will order him
18:19 | [cbb5] | 誰不聽他奉我名所說的話、我必討誰的罪。
 | [kjv] | And it shall come to pass, that whosoever will not hearken unto my words which he shall speak in my name, I will require it of him.
 | [strongs] | 1961 And it will be 0376 a man, 0834 whoever 3808 not 8085 will listen 0413 to 1697 My words 0834 which 4696 he will speak 8034 in My name, 0595 I 1875 will require {it} 0000 of him.
18:20 | [cbb5] | 若有先知擅敢託我的名、說我所未曾吩咐他說的話、或是奉別神的名說話、那先知就必治死。
 | [kjv] | But the prophet, which shall presume to speak a word in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, even that prophet shall die.
 | [strongs] | 0000 But 5030 the prophet 0000 who 2102 presumes 1696 to speak 1697 a word 8034 in My name, 0834 which 3808 not 6680 I have ordered 1696 to speak, 0000 and who 1696 speaks 7034 in the name of 0430 gods 0312 other, 4191 even will die 5030 prophet 0000 that!
18:21 | [cbb5] | 你心裡若說、耶和華所未曾吩咐的話我們怎能知道呢。
 | [kjv] | And if thou say in thine heart, How shall we know the word which the LORD hath not spoken?
 | [strongs] | 1961 And if 0559 you say 3824 in your heart, 0000 How 3045 will we know 1697 the word 0834 which 3808 not 1696 has spoken 3068 Yahweh?
18:22 | [cbb5] | 先知託耶和華的名說話、所說的若不成就、也無效驗、這就是耶和華所未曾份咐的、是那先知擅自說的、你不要怕他。
 | [kjv] | When a prophet speaketh in the name of the LORD, if the thing follow not, nor come to pass, that is the thing which the LORD hath not spoken, but the prophet hath spoken it presumptuously: thou shalt not be afraid of him.
 | [strongs] | 0834 Wher 1696 speaks 5030 a prophet 7034 in the name of 3068 Yahweh, 3808 if not 0961 does happen 1697 the thing 3808 and not 0835 occur, 0000 this {is} 1697 the thing 0834 which 3808 not 1696 has spoken 3068 Yahweh. 2087 Proudly 1696 has spoken 5030 the prophet. 3808 not 1481 You must be afraid 0000 of him.


Strongs Concordance [Deuteronomy 19]

 申命記 Deuteronomy 19
19:1 | [cbb5] | 耶和華你 神將列國之民剪除的時候、耶和華你 神也將他們的地賜給你、你接著住他們的城邑、並他們的房屋、
 | [kjv] | When the LORD thy God hath cut off the nations, whose land the LORD thy God giveth thee, and thou succeedest them, and dwellest in their cities, and in their houses;
 | [strongs] | 3588 When 3772 will cut off 3068 Yahweh, 0430 your God, 1471 the nations, 0000 whose 3068 Yahweh, 0430 your God, 5414 is giving 0000 to you 0776 land, 3423 and you replace them 3427 and live 5892 in their towns 1004 and in their houses,
19:2 | [cbb5] | 就要在耶和華你 神所賜你為業的地上、分定三座城。
 | [kjv] | Thou shalt separate three cities for thee in the midst of thy land, which the LORD thy God giveth thee to possess it.
 | [strongs] | 7969 three 5892 towns 0914 you must allocate 0000 for you 8432 in the middle of 0127 your land, 0834 which 3068 Yahweh, 0430 your God, 5414 {is} giving 0000 you 3423 to possess it.
19:3 | [cbb5] | 要將耶和華你 神使你承受為業的地、分為三段、又要豫備道路使誤殺人的、都可以逃到那裡去。
 | [kjv] | Thou shalt prepare thee a way, and divide the coasts of thy land, which the LORD thy God giveth thee to inherit, into three parts, that every slayer may flee thither.
 | [strongs] | 3559 You must prepare yourself 0000 for 1870 the way, 8027 and will divide into three 1366 the border of 0127 your land 0834 which 5157 will make you inherit 3068 Yahweh, 0430 your God, 1961 and it will be 5127 to escape 8033 there 3605 every 7523 man-slayer.
19:4 | [cbb5] | 誤殺人的逃到那裡可以存活、定例乃是這樣．凡素無仇恨、無心殺了人的、
 | [kjv] | And this is the case of the slayer, which shall flee thither, that he may live: Whoso killeth his neighbour ignorantly, whom he hated not in time past;
 | [strongs] | 2088 And this {is} 1697 the case of 7523 the manslayer 0000 who 5127 will escape 8033 there, 2425 so that he may live: 0000 Whoever 5221 hits 7453 his neighbor 0000 without 3045 knowing, 0000 and he 3808 not 8130 {was} hating 0000 him 0865 before 8032 time,
19:5 | [cbb5] | 就如人與鄰舍同入樹林砍伐樹木、手拿斧子一砍、本想砍下樹木、不料、斧頭脫了把、飛落在鄰舍身上、以致於死、這人逃到那些城的一座城、就可以存活．
 | [kjv] | As when a man goeth into the wood with his neighbour to hew wood, and his hand fetcheth a stroke with the axe to cut down the tree, and the head slippeth from the helve, and lighteth upon his neighbour, that he die; he shall flee unto one of those cities, and live:
 | [strongs] | 0834 even he who 0935 goes 0000 with 7453 his neighbor 3293 into the forest 3772 to cut 6086 wood, 5221 and hits 3027 his hand 1631 with the ax 3772 to cut down 6086 the tree, 5394 and slips 1270 the iron {head} 4480 off 6086 the wood 4672 and lands on 7453 his neighbor 4191 so that he dies, 0000 he 5127 may run away 0413 to 0259 one of 5892 towns 0428 these 2421 and live.
19:6 | [cbb5] | 免得報血仇的、心中火熱追趕他、因路遠就追上將他殺死、其實他不該死、因為他與被殺的素無仇恨。
 | [kjv] | Lest the avenger of the blood pursue the slayer, while his heart is hot, and overtake him, because the way is long, and slay him; whereas he was not worthy of death, inasmuch as he hated him not in time past.
 | [strongs] | 6435 Lest 7291 pursue 1350 {the} avenger of 1818 the blood 0310 after 7523 the manslayer 3588 when 3178 is hot 3824 his heart, 5381 and will catch him, 3588 because 7325 is long 1870 the road, 5221 and strike {from} him 5315 the life, 0000 but he 0369 had no 4941 sentence of 4194 death, 0000 because 8130 not {was} hating 0000 he 0000 him 0865 before 8032 time.
19:7 | [cbb5] | 所以我吩咐你說、要分定三座城。
 | [kjv] | Wherefore I command thee, saying, Thou shalt separate three cities for thee.
 | [strongs] | 5921 There- 3651 fore, 0595 I {am} 6680 ordering you, 0559 saying, 7969 three 5892 towns 0914 You must allocate 0000 to yourself.
19:8 | [cbb5] | 耶和華你 神、若照他向你列祖所起的誓、擴張你的境界、將所應許賜你列祖的地、全然給你．
 | [kjv] | And if the LORD thy God enlarge thy coast, as he hath sworn unto thy fathers, and give thee all the land which he promised to give unto thy fathers;
 | [strongs] | 0000 And if 6607 will enlarge 3068 Yahweh, 0430 your God, 1366 your border, 0834 as 7650 He has sworn 0001 to your forefathers, 5414 and will give 0000 to you 3605 all 0776 the land 0834 which 1696 He has spoken 5414 to give 0001 to your forefathers.
19:9 | [cbb5] | 你若謹守遵行我今日所吩咐的這一切誡命、愛耶和華你的 神、常常遵行他的道、就要在這三座城之外、再添三座城．
 | [kjv] | If thou shalt keep all these commandments to do them, which I command thee this day, to love the LORD thy God, and to walk ever in his ways; then shalt thou add three cities more for thee, beside these three:
 | [strongs] | 0000 If 8104 you will keep 3605 all 6487 commands 0428 these 6213 to do 0834 which 0595 I {am} 6680 commanding you 3117 today, 0157 to love 3068 Yahweh, 0430 your God, 1980 and to walk 1870 in His ways 3605 all 3117 {the} days, 3254 then you will add 0000 to yourself 7969 another three 5892 towns 0413 to 7969 three 0428 these.
19:10 | [cbb5] | 免得無辜之人的血、流在耶和華你 神所賜你為業的地上、流血的罪就歸於你。
 | [kjv] | That innocent blood be not shed in thy land, which the LORD thy God giveth thee for an inheritance, and so blood be upon thee.
 | [strongs] | 3808 And not 0821 must be shed 1818 blood 5355 innocent 8432 in the middle of 0127 your land, 0834 which 3068 Yahweh, 0430 your God, 5414 is giving 0000 to you 5159 an inheritance 1961 and be 5921 upon you 1818 blood.
19:11 | [cbb5] | 若有人恨他的鄰舍、埋伏著、起來擊殺他、以致於死、便逃到這些城的一座城．
 | [kjv] | But if any man hate his neighbour, and lie in wait for him, and rise up against him, and smite him mortally that he die, and fleeth into one of these cities:
 | [strongs] | 3588 And if 1961 there be 0376 a man 8130 hating 7453 his neighbor, 0693 and lies in wait 6963 and rises up 5921 against him 5221 and strikes his 5315 life 4191 so that he dies, 5127 and runs away 0413 to 0259 one of 5892 towns 0428 these,
19:12 | [cbb5] | 本城的長老就要打發人去、從那裡帶出他來、交在報血仇的手中將他治死。
 | [kjv] | Then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die.
 | [strongs] | 7971 then will send 2205 the elders of 5892 his town 0935 and bring 0000 him 8033 from there, 5414 and deliver 0853 him 3027 into hand of 1350 {the} avenger of 1818 {the} blood, 4191 so that he may die.
19:13 | [cbb5] | 你眼不可顧惜他、卻要從以色列中除掉流無辜血的罪、使你可以得福。
 | [kjv] | Thine eye shall not pity him, but thou shalt put away the guilt of innocent blood from Israel, that it may go well with thee.
 | [strongs] | 3808 not 2347 must pity 5869 Your eye 0000 him, 1197 but will cut out 1818 the blood of 5355 the innocent 3478 from Israel, 3190 and it will be well 0000 with you.
19:14 | [cbb5] | 在耶和華你 神所賜你承受為業之地、不可挪移你鄰舍的地界、那是先人所定的。
 | [kjv] | Thou shalt not remove thy neighbour's landmark, which they of old time have set in thine inheritance, which thou shalt inherit in the land that the LORD thy God giveth thee to possess it.
 | [strongs] | 3808 not 5253 You must remove 1366 landmark 7456 your neighbor's 0834 which 3341 have set 7223 those in the past 5159 in your inheritance, 0834 which 5157 you will inherit 0776 in the land, 0834 which 3068 Yahweh, 0430 your God, 5414 is giving 0000 you 3423 to possess it.
19:15 | [cbb5] | 人無論犯甚麼罪、作甚麼惡、不可憑一個人的口作見證、總要憑兩三個人的口作見證、纔可定案。
 | [kjv] | One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sinneth: at the mouth of two witnesses, or at the mouth of three witnesses, shall the matter be established.
 | [strongs] | 3808 not 2724 will rise 8085 witness 0259 One 0376 against a man 3605 for any 5771 iniquity, 3605 or for any 2403 sin, 3605 in any 2403 sin 0834 which 2398 he sins. 5921 At 6310 the mouth of 8147 two 5707 witnesses 0000 or 6310 at mouth of 7969 three 5707 witnesses 6965 will be settled 1697 a thing.
19:16 | [cbb5] | 若有兇惡的見證人起來、見證某人作惡、
 | [kjv] | If a false witness rise up against any man to testify against him that which is wrong;
 | [strongs] | 3588 If 6965 rises up 2555 a vicious witness 0376 against a man 6030 to charge 0000 to him 5627 an offense,
19:17 | [cbb5] | 這兩個爭訟的人就要站在耶和華面前、和當時的祭司、並審判官面前、
 | [kjv] | Then both the men, between whom the controversy is, shall stand before the LORD, before the priests and the judges, which shall be in those days;
 | [strongs] | 6965 then must stand 8147 both 0376 the men 0000 who 1961 have 7379 the dispute 6440 in the presence of 3068 Yahweh, 6440 in front of 2748 the priests 8199 and the judges 0000 who 1961 will be {in office} 3117 in days 1992 those.
19:18 | [cbb5] | 審判官要細細的查究、若見證人果然是作假見證的、以假見證陷害弟兄、
 | [kjv] | And the judges shall make diligent inquisition: and, behold, if the witness be a false witness, and hath testified falsely against his brother;
 | [strongs] | 1872 And will inquire 8199 the judges 8085 carefully, 2009 and listen, 5707 {if} a witness of 8267 falsehood 5707 {is} the witness 8267 {and} falsely 6030 has testified 0251 against his brother,
19:19 | [cbb5] | 你們就要待他如同他想要待的弟兄．這樣就把那惡從你們中間除掉。
 | [kjv] | Then shall ye do unto him, as he had thought to have done unto his brother: so shalt thou put the evil away from among you.
 | [strongs] | 6213 then you must do 0000 to him 0834 as 2161 he plotted 6213 to do 0251 to his brother. 3772 And you will cut off 7451 the evil 0000 from among you.
19:20 | [cbb5] | 別人聽見都要害怕、就不敢在你們中間再行這樣的惡了。
 | [kjv] | And those which remain shall hear, and fear, and shall henceforth commit no more any such evil among you.
 | [strongs] | 7604 And those who remain 8085 will hear 3372 and fear, 3808 and not 3754 will 6213 commit 5750 thereafter 1697 any such 7451 evil 2088 as this 0000 among you.
19:21 | [cbb5] | 你眼不可顧惜、要以命償命、以眼還眼、以牙還牙、以手還手、以腳還腳。
 | [kjv] | And thine eye shall not pity; but life shall go for life, eye for eye, tooth for tooth, hand for hand, foot for foot.
 | [strongs] | 3808 And not 2347 must pity 5869 your eye. 5315 Life 5315 {will go} for life, 5869 eye 5869 for eye, 8127 tooth 8127 for tooth, 3027 hand 3027 for hand, 7273 foot 7272 for foot.


Strongs Concordance [Deuteronomy 20]

 申命記 Deuteronomy 20
20:1 | [cbb5] | 你出去與仇敵爭戰的時候、看見馬匹、車輛、並有比你多的人民、不要怕他們、因為領你出埃及地的耶和華你 神與你同在。
 | [kjv] | When thou goest out to battle against thine enemies, and seest horses, and chariots, and a people more than thou, be not afraid of them: for the LORD thy God is with thee, which brought thee up out of the land of Egypt.
 | [strongs] | 3318 When you go out 4421 to battle 5921 against 0341 your enemies, 7200 and see 5483 horses 7393 and chariots, 5971 people 7227 more 0000 than you, 3808 not 3372 you must be afraid of 0000 them, 3068 because Yahweh, 0430 your God, 0000 {is} with you, 5927 who brought you up 0776 out of the land of 4714 Egypt.
20:2 | [cbb5] | 你們將要上陣的時候、祭司要到百姓面前宣告、
 | [kjv] | And it shall be, when ye are come nigh unto the battle, that the priest shall approach and speak unto the people,
 | [strongs] | 1961 And it will be, 7126 when you draw near 0413 to 4421 the battle, 5066 that will come 3548 the priest 1696 and speak 0413 to 5971 the people.
20:3 | [cbb5] | 說、以色列人哪、你們當聽、你們今日將要與仇敵爭戰、不要膽怯、不要懼怕戰兢、也不要因他們驚恐．
 | [kjv] | And shall say unto them, Hear, O Israel, ye approach this day unto battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be ye terrified because of them;
 | [strongs] | 0559 And say 0000 to them, 8085 Hear, 3478 O Israel, 0000 you 7131 are coming close 3117 today 4421 to battle 0413 against 0341 your enemies. 0408 not 7401 Let be faint 3824 your heart. 0408 not 3372 Do fear 0408 nor 2648 tremble, 0408 and not 6206 do be terrified 6440 at their presence,
20:4 | [cbb5] | 因為耶和華你們的 神與你們同去、要為你們與仇敵爭戰、拯救你們。
 | [kjv] | For the LORD your God is he that goeth with you, to fight for you against your enemies, to save you.
 | [strongs] | 3068 because Yahweh, 0430 your God, 1980 {is} He who {is} going 0000 with you 3898 to fight 0000 for you 0000 with 0341 your enemies, 7462 to save 0000 you.
20:5 | [cbb5] | 官長也要對百姓宣告說、誰建造房屋、尚未奉獻、他可以回家去、恐怕他陣亡、別人去奉獻。
 | [kjv] | And the officers shall speak unto the people, saying, What man is there that hath built a new house, and hath not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it.
 | [strongs] | 1696 And must speak 7860 the officers 0413 to 5971 the people 0559 saying, 4310 Who {is} 0376 the man 0000 who 1127 has built 1004 a house 2319 new 3808 and not 2596 dedicated it? 3240 Let him go 7725 and return 1004 to his house, 6435 lest 4191 he die 4421 in battle, 0376 and man 0312 another 2596 dedicates it.
20:6 | [cbb5] | 誰種葡萄園、尚未用所結的果子、他可以回家去、恐怕他陣亡、別人去用。
 | [kjv] | And what man is he that hath planted a vineyard, and hath not yet eaten of it? let him also go and return unto his house, lest he die in the battle, and another man eat of it.
 | [strongs] | 4310 And who {is} 0376 the man 0000 who 5193 has planted 3754 a vineyard 3808 and not 2490 used its fruit? 3240 Let him go 7725 and return 1004 to his house, 6435 lest 4191 he die 4421 in battle 0376 and man 0312 another 2490 uses its fruit?
20:7 | [cbb5] | 誰聘定了妻、尚未迎娶、他可以回家去、恐怕他陣亡、別人去娶。
 | [kjv] | And what man is there that hath betrothed a wife, and hath not taken her? let him go and return unto his house, lest he die in the battle, and another man take her.
 | [strongs] | 4310 And who {is} 0376 the man 0000 who 0781 has betrothed 0802 a woman, 3808 and not 3947 has taken her? 3240 Let him go 7725 and return 1004 to his house, 4191 lest he die 4421 in battle, 0376 and man 0312 another 3947 takes her.
20:8 | [cbb5] | 官長又要對百姓宣告說、誰懼怕膽怯、他可以回家去、恐怕他弟兄的心消化、和他一樣。
 | [kjv] | And the officers shall speak further unto the people, and they shall say, What man is there that is fearful and fainthearted? let him go and return unto his house, lest his brethren's heart faint as well as his heart.
 | [strongs] | 3251 And must further 7860 the officers 1696 speak 0413 to 5971 the people 0559 and say, 4310 Who {is} 0376 the man 3373 who is afraid 7390 and faint of 3820 heart? 3240 Let him go 7725 and return 1004 to his house! 3808 Then not 4549 will melt 3820 the heart of 0251 his brothers 3824 as his heart {does}.
20:9 | [cbb5] | 官長對百姓宣告完了、就當派軍長率領他們。
 | [kjv] | And it shall be, when the officers have made an end of speaking unto the people that they shall make captains of the armies to lead the people.
 | [strongs] | 1961 And it will be, 3615 when have finished, 7860 the officers 1696 speaking 0413 to 5971 the people 6485 that will be chosen 7860 the chiefs of 6635 the armies 7218 at the head of 5971 the people.
20:10 | [cbb5] | 你臨近一座城要攻打的時候、先要對城裡的民宣告和睦的話。
 | [kjv] | When thou comest nigh unto a city to fight against it, then proclaim peace unto it.
 | [strongs] | 3588 When 7126 you come near 0413 to 5892 a town 3898 to fight 5921 against it, 7121 then call 0000 to it 7965 for peace.
20:11 | [cbb5] | 他們若以和睦的話回答你、給你開了城、城裡所有的人都要給你效勞、服事你。
 | [kjv] | And it shall be, if it make thee answer of peace, and open unto thee, then it shall be, that all the people that is found therein shall be tributaries unto thee, and they shall serve thee.
 | [strongs] | 1961 And it will be, 0000 if {there is} 7965 peace 6030 it answers to you, 6605 and will open 0000 to you. 1961 Then it will be 3605 all 5971 the people 4672 who are found 0000 in it 1961 will be 0000 for you 4522 a laborer, 5647 and will serve you.
20:12 | [cbb5] | 若不肯與你和好、反要與你打仗、你就要圍困那城。
 | [kjv] | And if it will make no peace with thee, but will make war against thee, then thou shalt besiege it:
 | [strongs] | 0518 But if 3808 not 7999 it will make peace 0000 with you, 6213 and will make 0000 with you 4421 war, 6696 then you will besiege 0000 it.
20:13 | [cbb5] | 耶和華你的 神、把城交付你手、你就要用刀殺盡這城的男丁。
 | [kjv] | And when the LORD thy God hath delivered it into thine hands, thou shalt smite every male thereof with the edge of the sword:
 | [strongs] | 5414 And will give it 3068 Yahweh, 0430 your God, 3027 into your hand. 5221 And you will strike down 3605 every 2138 male of it 6310 by the edge of 2719 the sword.
20:14 | [cbb5] | 惟有婦女、孩子、牲畜、和城內一切的財物、你可以取為自己的掠物、耶和華你 神把你仇敵的財物賜給你、你可以喫用。
 | [kjv] | But the women, and the little ones, and the cattle, and all that is in the city, even all the spoil thereof, shalt thou take unto thyself; and thou shalt eat the spoil of thine enemies, which the LORD thy God hath given thee.
 | [strongs] | 7535 Only, 0802 the women, 3266 and the children, 0929 and the cattle, 3605 and all 0000 that 1961 is 5892 in the town, 3605 all 7998 its plunder 0962 you will seize 0000 for yourself. 0398 And you will eat 7998 the plunder of 0341 your enemies, 0834 which 5414 has given 3068 Yahweh, 0430 your God, 0000 to you.
20:15 | [cbb5] | 離你甚遠的各城、不是這些國民的城、你都要這樣待他。
 | [kjv] | Thus shalt thou do unto all the cities which are very far off from thee, which are not of the cities of these nations.
 | [strongs] | 3651 So 6213 you will do 3605 to all 5892 the towns 7350 which are far away 0000 from you 3966 very, 0834 which 3808 not 5892 of the towns of 1471 nations 0428 these 9999 {are}.
20:16 | [cbb5] | 但這些國民的城、耶和華你 神既賜你為業、其中凡有氣息的、一個不可存留、
 | [kjv] | But of the cities of these people, which the LORD thy God doth give thee for an inheritance, thou shalt save alive nothing that breatheth:
 | [strongs] | 0000 But 5892 of the towns of 3816 peoples 0428 these 0834 which 3068 Yahweh, 0430 your God, 5414 is giving 0000 to you 5159 {as} an inheritance, 3808 not 2421 you must keep alive 1697 anything 5397 that breathes.
20:17 | [cbb5] | 只要照耶和華你 神所吩咐的、將這赫人、亞摩利人、迦南人、比利洗人、希未人、耶布斯人、都滅絕淨盡．
 | [kjv] | But thou shalt utterly destroy them; namely, the Hittites, and the Amorites, the Canaanites, and the Perizzites, the Hivites, and the Jebusites; as the LORD thy God hath commanded thee:
 | [strongs] | 2763 But utterly 2763 you must destroy them 2850 the Hittites, 0567 and the Amorites, 3664 the Canaanites, 6522 and the Perizzites, 2340 the Hivites 2983 and the Jebusites, 6680 as has commanded you, 3068 Yahweh, 0430 your God,
20:18 | [cbb5] | 免得他們教導你們學習一切可憎惡的事、就是他們向自己神所行的、以致你們得罪耶和華你們的 神。
 | [kjv] | That they teach you not to do after all their abominations, which they have done unto their gods; so should ye sin against the LORD your God.
 | [strongs] | 0834 so that 3808 not 3925 they may teach 0000 you 6213 to do 3605 according to all 8441 their filthy deeds 0834 which 6213 they have done 0000 for 4130 their gods, 2398 and you would sin 3068 against Yahweh, 0430 your God.
20:19 | [cbb5] | 你若許久圍困攻打所要取的一座城、就不可舉斧子砍壞樹木、因為你可以喫那樹上的果子、不可砍伐．田間的樹木豈是人、叫你糟蹋麼。
 | [kjv] | When thou shalt besiege a city a long time, in making war against it to take it, thou shalt not destroy the trees thereof by forcing an axe against them: for thou mayest eat of them, and thou shalt not cut them down (for the tree of the field is man's life) to employ them in the siege:
 | [strongs] | 6696 When you will besiege 5892 a town 3117 {for} days 7227 many, 3898 to fight 5921 against it, 8610 to capture it. 3808 not 2763 You must destroy 6086 its trees, 5080 in order to thrust 5921 against them 1631 an ax, 0000 because 0000 of them 0398 you will eat, 6651 and them 3808 not 3772 you must cut down, 0000 because 0120 man's {life is} 6086 the tree of 7704 the field, 0935 so that it may go 6440 in front of you 4692 to besiege.
20:20 | [cbb5] | 惟獨你所知道不是結果子的樹木、可以毀壞砍伐、用以修築營壘、攻擊那與你打仗的城、直到攻塌了。
 | [kjv] | Only the trees which thou knowest that they be not trees for meat, thou shalt destroy and cut them down; and thou shalt build bulwarks against the city that maketh war with thee, until it be subdued.
 | [strongs] | 7535 Only, 6086 the tree 0834 which 3045 you know 0000 that 6086 not a tree of 3988 food 1931 it {is}, 0000 it 7843 you may destroy 3772 and cut down, 1129 and may build 4092 a bulwark 0413 against 5892 the town 0834 which 6213 is making 0000 with you 4421 war, 5704 until 3381 you have subdued it.


Strongs Concordance [Deuteronomy 21]

 申命記 Deuteronomy 21
21:1 | [cbb5] | 在耶和華你 神所賜你為業的地上、若遇見被殺的人倒在田野、不知道是誰殺的．
 | [kjv] | If one be found slain in the land which the LORD thy God giveth thee to possess it, lying in the field, and it be not known who hath slain him:
 | [strongs] | 0000 If 4672 is found 2491 a murder victim 0776 in the land 0834 which 3068 Yahweh, 0430 your God, 5414 is giving 0000 to you 3423 to possess it, 5307 fallen 7704 in the field, 3808 {and} not 5439 it is known 0000 who 2491 has struck him down,
21:2 | [cbb5] | 長老和審判官就要出去、從被殺的人那裡量起、直量到四圍的城邑．
 | [kjv] | Then thy elders and thy judges shall come forth, and they shall measure unto the cities which are round about him that is slain:
 | [strongs] | 3318 then will come out 2225 your elders 8199 and your judges, 4158 and they will measure 0413 to 5892 the towns 0834 which {are} 5430 around 2491 the one killed.
21:3 | [cbb5] | 看那城離被殺的人最近、那城的長老就要從牛群中取一隻未曾耕地、未曾負軛的母牛犢、
 | [kjv] | And it shall be, that the city which is next unto the slain man, even the elders of that city shall take an heifer, which hath not been wrought with, and which hath not drawn in the yoke;
 | [strongs] | 1961 And it will be, 5892 the town 7138 which is nearest 0413 to 2491 the one killed, 3947 even will take 2205 the elders of 5892 town 0000 that 5697 a heifer of 1241 the herd 0834 which 3808 not 5647 has been worked 0000 with, 0834 which 3808 not 4900 has drawn 5923 in a yoke.
21:4 | [cbb5] | 把母牛犢牽到流水未曾耕種的山谷去、在谷中打折母牛犢的頸項。
 | [kjv] | And the elders of that city shall bring down the heifer unto a rough valley, which is neither eared nor sown, and shall strike off the heifer's neck there in the valley:
 | [strongs] | 5927 And must bring out 2205 the elders of 5892 town 0000 that 6510 the heifer 5158 to a brook 0386 that always flows, 0834 which 3808 not 5647 has plowed, 3808 nor 2232 sown, 6202 and must there break neck 6510 the heifer's 5158 beside the brook.
21:5 | [cbb5] | 祭司利未的子孫要近前來、因為耶和華你的 神揀選了他們事奉他、奉耶和華的名祝福、所有爭訟毆打的事、都要憑他們判斷。
 | [kjv] | And the priests the sons of Levi shall come near; for them the LORD thy God hath chosen to minister unto him, and to bless in the name of the LORD; and by their word shall every controversy and every stroke be tried:
 | [strongs] | 5066 And must come near 2748 the priests, 1121 the sons of 3878 Levi, 0000 for them 3198 has chosen 3068 Yahweh, 0430 your God, 8334 to minister to Him 1288 and to bless 7034 in the name of 3068 Yahweh. 5921 And by 6310 their mouth 1961 will be {heard} 3605 every 7379 dispute 3605 and every 5061 stroke.
21:6 | [cbb5] | 那城的眾長老、就是離被殺的人最近的、要在那山谷中、在所打折頸項的母牛犢以上洗手、
 | [kjv] | And all the elders of that city, that are next unto the slain man, shall wash their hands over the heifer that is beheaded in the valley:
 | [strongs] | 3605 And all 2205 the elders of 5892 town 0000 that 7138 which is nearest 0413 to 2491 the murder victim 3576 will wash 0000 their 3027 hands 0000 over 6510 the heifer 6202 whose neck was broken 5158 beside the brook.
21:7 | [cbb5] | 禱告〔原文作回答〕說、我們的手未曾流這人的血、我們的眼也未曾看見這事。
 | [kjv] | And they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it.
 | [strongs] | 6030 And they will answer 0559 and say, 3027 Our hands 3808 not 8210 have shed 1818 blood 0000 this, 5869 and our eyes 3808 not 7200 have seen {it}!
21:8 | [cbb5] | 耶和華阿、求你赦免你所救贖的以色列民、不要使流無辜血的罪歸在你的百姓以色列中間．這樣、流血的罪必得赦免。
 | [kjv] | Be merciful, O LORD, unto thy people Israel, whom thou hast redeemed, and lay not innocent blood unto thy people of Israel's charge. And the blood shall be forgiven them.
 | [strongs] | 5375 Forgive 5971 Your people 3478 Israel, 0834 whom 6299 You have redeemed 3068 O Yahweh. 0000 And 0408 not 5414 do put 1818 blood 5355 innocent 8432 in the middle of 5971 your people 3478 Israel. 5545 And will be forgiven 0000 them 1818 the blood.
21:9 | [cbb5] | 你行耶和華眼中看為正的事、就可以從你們中間除掉流無辜血的罪。
 | [kjv] | So shalt thou put away the guilt of innocent blood from among you, when thou shalt do that which is right in the sight of the LORD.
 | [strongs] | 0000 And you 1197 must put away 1818 the blood 5355 innocent 0000 from among you, 0000 because 6213 you must do 3477 what is right 5869 in the eyes of 3068 Yahweh.
21:10 | [cbb5] | 你出去與仇敵爭戰的時候、耶和華你的 神、將他們交在你手中、你就擄了他們去。
 | [kjv] | When thou goest forth to war against thine enemies, and the LORD thy God hath delivered them into thine hands, and thou hast taken them captive,
 | [strongs] | 3318 When you go out 4421 to battle 0341 against your enemies, 5414 and has given them 3068 Yahweh, 0430 your God, 3027 into your hands, 3947 and you have taken 7617 them captive.
21:11 | [cbb5] | 若在被擄的人中見有美貌的女子、戀慕他要娶他為妻．
 | [kjv] | And seest among the captives a beautiful woman, and hast a desire unto her, that thou wouldest have her to thy wife;
 | [strongs] | 7200 And have seen 7628 in the captivity 0802 a woman 3033 beautiful of form 2836 and you desire 0000 her, 3947 and take {her} 0000 to you 0802 for a wife,
21:12 | [cbb5] | 就可以領他到你家裡去、他便要剃頭髮、修指甲、
 | [kjv] | Then thou shalt bring her home to thine house, and she shall shave her head, and pare her nails;
 | [strongs] | 0935 then you must bring her 7130 into the middle of 1004 your household, 1548 and she must shave 7218 her head, 6213 and dress 6856 her nails,
21:13 | [cbb5] | 脫去被擄時所穿的衣服、住在你家裡哀哭父母一個整月、然後可以與他同房．你作他的丈夫、他作你的妻子。
 | [kjv] | And she shall put the raiment of her captivity from off her, and shall remain in thine house, and bewail her father and her mother a full month: and after that thou shalt go in unto her, and be her husband, and she shall be thy wife.
 | [strongs] | 5493 and must take off 8071 the clothing of 7628 her captivity 0000 from her. 2421 And she will live 1004 in your house, 1058 and will lament 0001 her father 0000 and 0517 her mother 2320 a month 3117 of days. 0310 And afterward 0935 you will go 0000 into her 1166 and will marry her, 1961 and she will become 0802 to you a wife.
21:14 | [cbb5] | 後來你若不喜悅他、就要由他隨意出去、決不可為錢賣他、也不可當婢女待他、因為你玷污了他。
 | [kjv] | And it shall be, if thou have no delight in her, then thou shalt let her go whither she will; but thou shalt not sell her at all for money, thou shalt not make merchandise of her, because thou hast humbled her.
 | [strongs] | 1961 And it will be, 0000 if 3808 not 7654 you delight 0000 in her, 5414 you will send her out 5315 at her desire. 0000 And at all 3808 not 4376 you must sell her 3701 for silver. 3808 not 6014 You must treat as a slave 0000 her, 3588 because 6031 you have humiliated her.
21:15 | [cbb5] | 人若有二妻、一為所愛、一為所惡、所愛的所惡的、都給他生了兒子、但長子是所惡之妻生的．
 | [kjv] | If a man have two wives, one beloved, and another hated, and they have born him children, both the beloved and the hated; and if the firstborn son be hers that was hated:
 | [strongs] | 0000 If 3426 there is 0376 a man of 8147 two 0802 wives, 0259 the one 0157 loved 0259 and the other 7852 hated, 3205 and they have given birth to 0000 for him 1121 sons, 0157 both the loved one 8130 and the hated one, 1961 and if was 1060 the son firstborn 8146 of her who was hated,
21:16 | [cbb5] | 到了把產業分給兒子承受的時候、不可將所愛之妻生的兒子立為長子、在所惡之妻生的兒子以上、
 | [kjv] | Then it shall be, when he maketh his sons to inherit that which he hath, that he may not make the son of the beloved firstborn before the son of the hated, which is indeed the firstborn:
 | [strongs] | 1961 then it will be, 3117 on the day 5157 he causes to inherit 1121 his sons 0834 what 1961 is 0000 his, 3808 not 3201 he may 1060 make the firstborn 1121 the son of 0157 the beloved 6440 before 1121 the son of 8130 the hated, 1060 who is the firstborn.
21:17 | [cbb5] | 卻要認所惡之妻生的兒子為長子、將產業多加一分給他、因這兒子是他力量強壯的時候生的、長子的名分本當歸他。
 | [kjv] | But he shall acknowledge the son of the hated for the firstborn, by giving him a double portion of all that he hath: for he is the beginning of his strength; the right of the firstborn is his.
 | [strongs] | 0000 But, 1067 the firstborn, 1121 the son of 8130 the hated one, 5234 he must respect 5414 by giving 0000 him 6310 mouth 8147 a double 3605 of all 0000 that 4672 is found 0000 with him, 0000 because he {is} 7225 the first{fruit} of 0202 his vigor. 0000 His {is} 3225 the right of 1067 the firstborn.
21:18 | [cbb5] | 人若有頑梗悖逆的兒子、不聽從父母的話、他們雖懲治他、他仍不聽從。
 | [kjv] | If a man have a stubborn and rebellious son, which will not obey the voice of his father, or the voice of his mother, and that, when they have chastened him, will not hearken unto them:
 | [strongs] | 1961 If there is 0376 of a man 1121 a son 7186 stubborn 4784 and rebellious 0369 who not 8085 will listen 6963 to the voice of 0001 his father, 6963 or the voice of 0517 his mother, 3256 and they chasten 0000 him, 3808 but not 8085 he will listen 0000 to them,
21:19 | [cbb5] | 父母就要抓住他、將他帶到本地的城門、本城的長老那裡．
 | [kjv] | Then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto the gate of his place;
 | [strongs] | 8610 then will grab 0000 him 0001 his father 0517 and his mother, 0935 and bring 0000 him 0413 to 2205 the elders of 5892 his town, 0000 and to 8179 the gate of 4725 his place.
21:20 | [cbb5] | 對長老說、我們這兒子頑梗悖逆、不聽從我們的話、是貪食好酒的人。
 | [kjv] | And they shall say unto the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard.
 | [strongs] | 0559 And they will say 0413 to 2205 the elders of 5892 his town, 1121 son of ours 0000 This 5637 is stubborn 4784 and rebellious! 0369 He not 8085 will listen 6963 to our voice. 2151 He is a glutton 5433 and a drunkard.
21:21 | [cbb5] | 本城的眾人就要用石頭將他打死．這樣就把那惡從你們中間除掉．以色列眾人都要聽見害怕。
 | [kjv] | And all the men of his city shall stone him with stones, that he die: so shalt thou put evil away from among you; and all Israel shall hear, and fear.
 | [strongs] | 7275 And will stone him 3605 all 0376 the men of 5892 his town 0068 with stones. 4191 And he will die! 1197 So, you will cut off 7451 the evil 0000 from among you, 3605 that all 3478 Israel 8085 may hear 3372 and fear.
21:22 | [cbb5] | 人若犯該死的罪、被治死了、你將他挂在木頭上。
 | [kjv] | And if a man have committed a sin worthy of death, and he be to be put to death, and thou hang him on a tree:
 | [strongs] | 0000 And if 3426 there is 0376 in a man 2401 a sin 4941 worthy of 4194 death, 4191 and he is executed, 8518 and you hang 0000 him 5921 on 6086 a tree.
21:23 | [cbb5] | 他的屍首不可留在木頭上過夜、必要當日將他葬埋、免得玷污了耶和華你 神所賜你為業之地．因為被掛的人是在 神面前受咒詛的。
 | [kjv] | His body shall not remain all night upon the tree, but thou shalt in any wise bury him that day; (for he that is hanged is accursed of God;) that thy land be not defiled, which the LORD thy God giveth thee for an inheritance.
 | [strongs] | 3808 not 3885 must stay all night 5038 His dead body 5921 on 6086 the tree, 0000 but 6912 surely 6912 you will bury him 3117 {on} the day 0259 same, 0000 because 7045 is a reproach to 0430 God 8518 he that is hanged. 3808 And not 2930 you must defile 0127 your land 0834 which 3068 Yahweh, 0430 your God, 5414 is giving 0000 to you 5159 {as} an inheritance.


Strongs Concordance [Deuteronomy 22]

 申命記 Deuteronomy 22
22:1 | [cbb5] | 你若看見弟兄的牛、或羊、失迷了路、不可佯為不見、總要把他牽回來交給你的弟兄。
 | [kjv] | Thou shalt not see thy brother's ox or his sheep go astray, and hide thyself from them: thou shalt in any case bring them again unto thy brother.
 | [strongs] | 3808 not 7200 You must see 7794 ox 0251 your brother's 0000 or 6629 his sheep 5080 driven away 5956 and hide yourself 0000 from them. 7725 surely 7725 You must return them 0251 to your brother.
22:2 | [cbb5] | 你弟兄若離你遠、或是你不認識他、就要牽到你家去、留在你那裡、等你弟兄來尋找就還給他。
 | [kjv] | And if thy brother be not nigh unto thee, or if thou know him not, then thou shalt bring it unto thine own house, and it shall be with thee until thy brother seek after it, and thou shalt restore it to him again.
 | [strongs] | 0000 And if 3808 not 7138 is near 0251 your brother 0000 you, 3808 and not 3045 you know him 7126 then you will bring {it} home 0413 to 8432 within 1004 your house, 1961 and it will be 0000 with you 5704 until 1875 seeks 0251 your brother 0000 it. 7725 And you will restore it 0000 to him.
22:3 | [cbb5] | 你的弟兄無論失落甚麼、或是驢、或是衣服、你若遇見、都要這樣行、不可佯為不見。
 | [kjv] | In like manner shalt thou do with his ass; and so shalt thou do with his raiment; and with all lost thing of thy brother's, which he hath lost, and thou hast found, shalt thou do likewise: thou mayest not hide thyself.
 | [strongs] | 0000 And so 6213 you will do 2513 with his donkey. 0000 And so 6213 you will do 8071 with his clothing. 0000 And so 6213 you will do 3605 with everything 0009 lost of 0251 your brother's, 0834 which 0006 loses 0000 he 0672 and you have found. 3808 not 3201 You must 5956 hide {it}.
22:4 | [cbb5] | 你若看見弟兄的牛、或驢、跌倒在路上、不可佯為不見、總要幫助他拉起來。
 | [kjv] | Thou shalt not see thy brother's ass or his ox fall down by the way, and hide thyself from them: thou shalt surely help him to lift them up again.
 | [strongs] | 3808 not 7200 You must see 2543 donkey 0251 your brother's 0000 or 7794 his ox 5307 fallen down 1870 on the highway, 0000 and 5956 hide {from} 0000 them. 6965 surely 6965 You must pick up 0000 it.
22:5 | [cbb5] | 婦女不可穿戴男子所穿戴的、男子也不可穿婦女的衣服、因為這樣行都是耶和華你 神所憎惡的。
 | [kjv] | The woman shall not wear that which pertaineth unto a man, neither shall a man put on a woman's garment: for all that do so are abomination unto the LORD thy God.
 | [strongs] | 3808 not 1961 will be 3627 What is of 1397 a man 0000 on 0802 a woman, 3808 nor 3947 will put on 1397 a man 0899 garment 0802 a woman's, 0000 because 8441 {that is} an abomination to 3068 Yahweh, 0430 your God, 0000 whoever 6213 does 0000 these things.
22:6 | [cbb5] | 你若路上遇見鳥窩、或在樹上、或在地上、裡頭有雛、或有蛋、母鳥伏在雛上、或在蛋上、你不可連母帶雛一併取去．
 | [kjv] | If a bird's nest chance to be before thee in the way in any tree, or on the ground, whether they be young ones, or eggs, and the dam sitting upon the young, or upon the eggs, thou shalt not take the dam with the young:
 | [strongs] | 0000 If {there} 7122 happens to be 7064 nest 6833 a bird's 6440 in front of you 1870 on the road, 3605 in any 6086 tree, 0000 or 0000 on 0776 the ground, 0667 {with} nestlings 0000 or 1000 eggs, 0517 and the mother 3427 is sitting 0000 on 0667 the nestlings 0000 or 0000 on 1000 the eggs, 3808 not 3947 you must take 0517 the mother 0000 with 3289 the young.
22:7 | [cbb5] | 總要放母、只可取雛．這樣你就可以享福、日子得以長久。
 | [kjv] | But thou shalt in any wise let the dam go, and take the young to thee; that it may be well with thee, and that thou mayest prolong thy days.
 | [strongs] | 7971 {Instead}, always 7971 you must let go 0517 the mother, 0000 but 3289 the young 3947 take 0000 for yourself, 4616 so that 3190 it may be well 0000 with you 0748 and you may prolong 3117 {your} days.
22:8 | [cbb5] | 你若建造房屋、要在房上的四圍安欄杆、免得有人從房上掉下來、流血的罪就歸於你家。
 | [kjv] | When thou buildest a new house, then thou shalt make a battlement for thy roof, that thou bring not blood upon thine house, if any man fall from thence.
 | [strongs] | 3588 When 1129 you build 1004 a house 2319 new, 6213 then you must make 4624 a guard rail 1406 for your roof, 1115 so that not 7760 you do bring 1818 blood {responsibility} 1004 upon your house, 0000 if 5307 falls 5307 someone falling 0000 from it.
22:9 | [cbb5] | 不可把兩樣種子種在你的葡萄園裡、免得你撒種所結的、和葡萄園的果子都要充公。
 | [kjv] | Thou shalt not sow thy vineyard with divers seeds: lest the fruit of thy seed which thou hast sown, and the fruit of thy vineyard, be defiled.
 | [strongs] | 3808 not 2232 You must sow 3754 your vineyard 3610 with various seeds, 6435 lest 6940 be defiled 4395 the fruit {of} 2233 the seed 0834 which 2232 you have sown 6529 and the fruit of 3754 {your} vineyard.
22:10 | [cbb5] | 不可並用牛驢耕地。
 | [kjv] | Thou shalt not plow with an ox and an ass together.
 | [strongs] | 3808 not 2790 You must plow 7794 with an ox 2543 and a donkey 3162 together.
22:11 | [cbb5] | 不可穿羊毛細麻兩樣攙雜料作的衣服。
 | [kjv] | Thou shalt not wear a garment of divers sorts, as of woollen and linen together.
 | [strongs] | 3808 not 3847 You must wear 8162 a garment mixed 6785 of wool 0906 and linen 3162 together.
22:12 | [cbb5] | 你要在所披的外衣上四圍作繸子。
 | [kjv] | Thou shalt make thee fringes upon the four quarters of thy vesture, wherewith thou coverest thyself.
 | [strongs] | 1434 tassels 6213 You must make 0000 for yourself 0000 on 0702 the four 3671 corners of 3682 your coat 0834 which 3680 you cover 0000 with.
22:13 | [cbb5] | 人若娶妻、與他同房之後恨惡他、
 | [kjv] | If any man take a wife, and go in unto her, and hate her,
 | [strongs] | 0000 If 3947 takes 0376 a man 0802 a wife, 0935 and goes 0000 into her, 8130 and hates her,
22:14 | [cbb5] | 信口說他、將醜名加在他身上、說、我娶了這女子與他同房、見他沒有貞潔的憑據。
 | [kjv] | And give occasions of speech against her, and bring up an evil name upon her, and say, I took this woman, and when I came to her, I found her not a maid:
 | [strongs] | 7760 and makes 0000 against her 5949 shameful 1697 charges, 7126 and brings 5291 on her 8034 reputation 7451 a bad 0559 and says, 0802 woman 0000 This 3947 I took 7126 and when I came near 0000 to her, 3808 not 4672 I did find 0000 in her 1331 the token of virginity.
22:15 | [cbb5] | 女子的父母就要把女子貞潔的憑據拿出來、帶到本城門長老那裡。
 | [kjv] | Then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel's virginity unto the elders of the city in the gate:
 | [strongs] | 3947 Then must take 0001 father 5291 the girl's 0517 and her mother 0935 and bring 1331 {the} tokens of virginity 5291 the girl's to 2205 the elders of 5892 the town 8179 at the gate.
22:16 | [cbb5] | 女子的父親要對長老說、我將我的女兒給這人為妻、他恨惡他、
 | [kjv] | And the damsel's father shall say unto the elders, I gave my daughter unto this man to wife, and he hateth her;
 | [strongs] | 0559 And must say 0001 father 5291 the girl's to 2205 the elders, 1323 my daughter 5414 I have given 0376 to man 0000 this 0802 for a wife, 8130 but he hates her.
22:17 | [cbb5] | 信口說他、說、我見你的女兒沒有貞潔的憑據、其實這就是我女兒貞潔的憑據．父母就把那布鋪在本城的長老面前。
 | [kjv] | And, lo, he hath given occasions of speech against her, saying, I found not thy daughter a maid; and yet these are the tokens of my daughter's virginity. And they shall spread the cloth before the elders of the city.
 | [strongs] | 2009 And listen, 0000 he 7760 has laid 5949 shameful 1697 charges, 0559 saying, 3808 not 4672 I have found 1323 in your daughter 1331 the tokens of virginity, 0428 and yet, {look at} these 1331 tokens of virginity 1323 my daughter's! 6566 And they must spread 8057 the garment 6440 in front of 2205 the elders of 5892 the town.
22:18 | [cbb5] | 本城的長老要拿住那人懲治他．
 | [kjv] | And the elders of that city shall take that man and chastise him;
 | [strongs] | 3947 And must take 2205 the elders of 5892 town 0000 that 0376 {that} man 3256 and punish 0000 him.
22:19 | [cbb5] | 並要罰他一百舍客勒銀子、給女子的父親、因為他將醜名加在以色列的一個處女身上．女子仍作他的妻、終身不可休他。
 | [kjv] | And they shall amerce him in an hundred shekels of silver, and give them unto the father of the damsel, because he hath brought up an evil name upon a virgin of Israel: and she shall be his wife; he may not put her away all his days.
 | [strongs] | 6064 And they must fine 0000 him 3967 a hundred 3701 of silver, 5414 and give 0001 to the father of 5291 the girl, 3318 because he spread 8034 reputation 7451 a bad 1330 upon a virgin of 3478 Israel. 0000 And his 1961 she will be 0862 wife {always}. 3808 not 3201 He may 7971 put her away 3605 all 3117 his days.
22:20 | [cbb5] | 但這事若是真的、女子沒有貞潔的憑據、
 | [kjv] | But if this thing be true, and the tokens of virginity be not found for the damsel:
 | [strongs] | 0000 But 0571 if true 3426 is 1697 thing 0000 this, 3808 {and that} not 4672 have been found 1331 tokens of virginity 5291 for the girl,
22:21 | [cbb5] | 就要將女子帶到他父家的門口、本城的人要用石頭將他打死、因為他在父家行了淫亂、在以色列中作了醜事．這樣、就把那惡從你們中間除掉。
 | [kjv] | Then they shall bring out the damsel to the door of her father's house, and the men of her city shall stone her with stones that she die: because she hath wrought folly in Israel, to play the whore in her father's house: so shalt thou put evil away from among you.
 | [strongs] | 3318 then they will bring out 5291 the girl 0413 to 6607 the door of 1004 house 0001 her father's, 5619 and must stone her 0376 the men of 5892 her town 0068 with stones. 4191 And she will die, 0000 because 6213 she has done 5039 folly 3478 in Israel, 2181 to commit fornication 1004 in house 0001 her father's. 3772 And you will cut off 7451 the evil 0000 from among you.
22:22 | [cbb5] | 若遇見人與有丈夫的婦人行淫、就要將姦夫、淫婦、一併治死．這樣、就把那惡從以色列中除掉。
 | [kjv] | If a man be found lying with a woman married to an husband, then they shall both of them die, both the man that lay with the woman, and the woman: so shalt thou put away evil from Israel.
 | [strongs] | 0000 If 4672 is found 0376 a man 7257 lying down 0000 with 0802 a woman 1166 married to 1167 a husband, 4191 then they will die, 0589 even 8147 both of them, 0376 the man 7401 that lay down 0000 with 0802 the woman, 0802 and the woman. 1197 So you will cut off 7451 the evil 3478 from Israel.
22:23 | [cbb5] | 若有處女已經許配丈夫、有人在城裡遇見他、與他行淫、
 | [kjv] | If a damsel that is a virgin be betrothed unto an husband, and a man find her in the city, and lie with her;
 | [strongs] | 1961 If there is 5291 a girl 1330 {who is} a virgin 2778 betrothed 0376 to a man, 4672 and finds her 0376 a man 5892 in the town 7901 and lies down 0000 with her,
22:24 | [cbb5] | 你們就要把這二人帶到本城門、用石頭打死、女子是因為雖在城裡卻沒有喊叫、男子是因為玷污別人的妻．這樣、就把那惡從你們中間除掉。
 | [kjv] | Then ye shall bring them both out unto the gate of that city, and ye shall stone them with stones that they die; the damsel, because she cried not, being in the city; and the man, because he hath humbled his neighbour's wife: so thou shalt put away evil from among you.
 | [strongs] | 3318 then you must bring out 0000 them 8147 both 0413 to 8179 the gate of 5892 town 0000 that, 5619 and you must stone 0000 them 0068 with stones 4191 so that they die-- 5291 the girl 3588 because 6817 not she did cry out, 5892 {being} in the town, 0000 and 0376 the man 3588 because 6030 he has humiliated 0862 wife 7453 his neighbor's. 1197 So you will cut off 7451 the evil 0000 from among you.
22:25 | [cbb5] | 若有男子在田野遇見已經許配人的女子、強與他行淫、只要將那男子治死。
 | [kjv] | But if a man find a betrothed damsel in the field, and the man force her, and lie with her: then the man only that lay with her shall die.
 | [strongs] | 3808 But if 7704 in the field 4672 finds 0376 the man 5291 a girl 0781 that is betrothed, 2388 and seizes 0000 her 0376 the man, 7901 and lies down 0000 with her, 4191 {then} will die 0376 the man 0000 who 7901 lies down 0000 with her 0905 only.
22:26 | [cbb5] | 但不可辦女子、他本沒有該死的罪、這事就類乎人起來攻擊鄰舍、將他殺了一樣．
 | [kjv] | But unto the damsel thou shalt do nothing; there is in the damsel no sin worthy of death: for as when a man riseth against his neighbour, and slayeth him, even so is this matter:
 | [strongs] | 5291 But to the girl 3808 no 6213 you will do 1697 thing. 3808 not 5291 The girl {has done} 2399 sin {worthy} 4194 of death, 0000 because as when 5927 rises up 0376 a man 7453 against his neighbor 7523 and murders him. 3651 Even so 1697 matter 2988 {is} this.
22:27 | [cbb5] | 因為男子是在田野遇見那已經許配人的女子、女子喊叫並無人救他。
 | [kjv] | For he found her in the field, and the betrothed damsel cried, and there was none to save her.
 | [strongs] | 0000 Because 7704 in the field 4672 he found her, 6817 {and} cried out 5291 the girl 2778 betrothed, 0369 but no one 3467 saved 0000 her.
22:28 | [cbb5] | 若有男子遇見沒有許配人的處女、抓住他與他行淫、被人看見、
 | [kjv] | If a man find a damsel that is a virgin, which is not betrothed, and lay hold on her, and lie with her, and they be found;
 | [strongs] | 0000 If 4672 finds 0376 a man 5291 a girl 1330 {who is} a virgin 3808 {and} not 0781 is betrothed 8610 and seized her, 7901 and lies down 0000 with her, 4672 and they be found,
22:29 | [cbb5] | 這男子就要拿五十舍客勒銀子、給女子的父親、因他玷污了這女子、就要娶他為妻、終身不可休他。
 | [kjv] | Then the man that lay with her shall give unto the damsel's father fifty shekels of silver, and she shall be his wife; because he hath humbled her, he may not put her away all his days.
 | [strongs] | 5414 then will give 0376 the man 7257 lying down 0000 with her, 0001 to father 5291 the girl's 2572 fifty pieces 3701 of silver. 0000 And his 1961 she will be 0862 wife {always}, 3588 because 6031 he has humbled her. 3808 not 3201 He may 7971 put her away 3605 all 3117 his days.
22:30 | [cbb5] | 人不可娶繼母為妻、不可掀開他父親的衣襟。
 | [kjv] | A man shall not take his father's wife, nor discover his father's skirt.
 | [strongs] | 3808 not 3947 must take 0376 A man 0862 wife 0001 his father's, 3808 and not 1540 must uncover 3671 skirt 0001 his father's.


Strongs Concordance [Deuteronomy 23]

 申命記 Deuteronomy 23
23:1 | [cbb5] | 凡外腎受傷的、或被閹割的、不可入耶和華的會。
 | [kjv] | He that is wounded in the stones, or hath his privy member cut off, shall not enter into the congregation of the LORD.
 | [strongs] | 3808 not 0935 He must enter 6481 being wounded, 7533 crushed 3772 or cut in 8212 {his} male member 6951 into the assembly of 3068 Yahweh.
23:2 | [cbb5] | 私生子不可入耶和華的會、他的子孫直到十代、也不可入耶和華的會。
 | [kjv] | A bastard shall not enter into the congregation of the LORD; even to his tenth generation shall he not enter into the congregation of the LORD.
 | [strongs] | 3808 not 0935 may enter 4464 An illegitimate person 6951 into the assembly of 3068 Yahweh. 1571 Even {to} 1755 the generation 6224 tenth, 3808 none 0935 may enter 0000 of his 6951 into the assembly of 3068 Yahweh.
23:3 | [cbb5] | 亞捫人、或是摩押人、不可入耶和華的會．他們的子孫雖過十代、也永不可入耶和華的會。
 | [kjv] | An Ammonite or Moabite shall not enter into the congregation of the LORD; even to their tenth generation shall they not enter into the congregation of the LORD for ever:
 | [strongs] | 3808 not 0935 must enter 5984 An Ammonite 4125 or a Moabite 6951 into the assembly of 3068 Yahweh. 1571 Even {to} 1755 the generation 6224 tenth, 3808 none 0935 may enter 0000 of them 6951 into the assembly of 3068 Yahweh 5769 perpetually,
23:4 | [cbb5] | 因為你們出埃及的時候、他們沒有拿食物和水、在路上迎接你們、又因他們雇了米所波大米的毘奪人比珥的兒子巴蘭、來咒詛你們。
 | [kjv] | Because they met you not with bread and with water in the way, when ye came forth out of Egypt; and because they hired against thee Balaam the son of Beor of Pethor of Mesopotamia, to curse thee.
 | [strongs] | 3588 because 3808 not 6923 they did meet 0000 you 3899 with food 4325 and with water 1870 on the road 3318 when you came out 4714 of Egypt, 0000 and because 7936 they hired 0000 against you 1109 Balaam, 1160 the son of Beor, 6604 from Pethor of 5104 Mesopotamia, 7643 to curse you.
23:5 | [cbb5] | 然而耶和華你的 神不肯聽從巴蘭、卻使那咒詛的言語變為祝福的話、因為耶和華你的 神愛你。
 | [kjv] | Nevertheless the LORD thy God would not hearken unto Balaam; but the LORD thy God turned the curse into a blessing unto thee, because the LORD thy God loved thee.
 | [strongs] | 3808 But not 0014 would 3068 Yahweh, 0430 your God, 8085 listen 1109 to Balaam, 6437 and turned 3068 Yahweh, 0430 your God, 0000 for you 0779 the curse 1293 into a blessing, 3588 because 0157 loved you 3068 Yahweh, 0430 your God.
23:6 | [cbb5] | 你一生一世永不可求他們的平安、和他們的利益。
 | [kjv] | Thou shalt not seek their peace nor their prosperity all thy days for ever.
 | [strongs] | 3808 not 1245 You must seek 7965 their peace 2896 or their good 3605 all 3117 your days 5769 perpetually.
23:7 | [cbb5] | 不可憎惡以東人、因為他是你的弟兄．不可憎惡埃及人、因為你在他的地上作過寄居的。
 | [kjv] | Thou shalt not abhor an Edomite; for he is thy brother: thou shalt not abhor an Egyptian; because thou wast a stranger in his land.
 | [strongs] | 3808 not 8581 You must despise 0130 an Edomite, 0000 because 0251 your brother 1931 he {is}. 3808 not 8581 You must despise 4713 an Egyptian, 0000 because 1616 an alien 1961 you were 0776 in his land.
23:8 | [cbb5] | 他們第三代子孫可以入耶和華的會。
 | [kjv] | The children that are begotten of them shall enter into the congregation of the LORD in their third generation.
 | [strongs] | 1121 Sons 0000 who 3205 are born 0000 to them 1755 of the generation, 7992 third 0935 may enter 6951 into the assembly of 3068 Yahweh.
23:9 | [cbb5] | 你出兵攻打仇敵、就要遠避諸惡。
 | [kjv] | When the host goeth forth against thine enemies, then keep thee from every wicked thing.
 | [strongs] | 3588 When 3318 you go forth 4264 {into} camp 0413 against 0341 your enemies, 8104 then keep yourselves 3605 from every- 1697 thing 7451 evil.
23:10 | [cbb5] | 你們中間若有人、夜間偶然夢遺不潔淨、就要出到營外、不可入營。
 | [kjv] | If there be among you any man, that is not clean by reason of uncleanness that chanceth him by night, then shall he go abroad out of the camp, he shall not come within the camp:
 | [strongs] | 0000 If 3426 there is 0000 among you 0376 {any} man 0000 who 3808 not 1961 is 2889 clean 7137 because of an accident 3915 at night, 3318 then he will go 0413 to 1004 the outside 4264 of the camp. 3808 not 0935 He must come in 0413 to 8432 the middle of 4411 the camp.
23:11 | [cbb5] | 到傍晚的時候、他要用水洗澡、及至日落了纔可以入營。
 | [kjv] | But it shall be, when evening cometh on, he shall wash himself with water: and when the sun is down, he shall come into the camp again.
 | [strongs] | 1961 And it will be, 6437 as turns 6153 evening, 7364 he will bathe 4325 with water, 0935 and as is sinking 8121 the sun, 0935 he will come in 0413 to 8432 the middle of 4411 the camp.
23:12 | [cbb5] | 你在營外也該定出一個地方作為便所。
 | [kjv] | Thou shalt have a place also without the camp, whither thou shalt go forth abroad:
 | [strongs] | 3027 Also a place 1961 will be 0000 for you 2351 on the outside 4264 of the camp, 3318 and you must go out 8033 there, 2351 outside.
23:13 | [cbb5] | 在你器械之中當豫備一把鍬、你出營外便溺以後、用以鏟土、轉身掩蓋。
 | [kjv] | And thou shalt have a paddle upon thy weapon; and it shall be, when thou wilt ease thyself abroad, thou shalt dig therewith, and shalt turn back and cover that which cometh from thee:
 | [strongs] | 3490 A tool 1961 must have 0000 you 0000 on 2719 your tool. 1961 And it will be, 3427 as you sit 2351 outside, 2658 that you will dig 0000 with it, 7725 and will turn back, 3680 and will cover 6627 what comes out of you.
23:14 | [cbb5] | 因為耶和華你的 神常在你營中行走、要救護你、將仇敵交給你、所以你的營理當聖潔、免得他見你那裡有污穢、就離開你。
 | [kjv] | For the LORD thy God walketh in the midst of thy camp, to deliver thee, and to give up thine enemies before thee; therefore shall thy camp be holy: that he see no unclean thing in thee, and turn away from thee.
 | [strongs] | 0000 Because 3068 Yahweh, 0430 your God, 1980 walks around 8432 in the middle of 4264 your camp 5337 to deliver you, 5414 and to give up 0341 your enemies 6440 in front of you. 1961 Therefore, will be 4264 your camp 6944 holy, 3808 so that no 7200 He may see 0000 in you 2931 unclean 1697 thing, 7725 and turn away 0000 from you.
23:15 | [cbb5] | 若有奴僕脫了主人的手、逃到你那裡、你不可將他交付他的主人。
 | [kjv] | Thou shalt not deliver unto his master the servant which is escaped from his master unto thee:
 | [strongs] | 3808 not 5462 You must hand over 5650 a slave 0413 to 0113 his master 0000 who 4422 has escaped 0000 to you 4480 from 0113 his master.
23:16 | [cbb5] | 他必在你那裡與你同住、在你的城邑中、要由他選擇一個所喜悅的地方居住．你不可欺負他。
 | [kjv] | He shall dwell with thee, even among you, in that place which he shall choose in one of thy gates, where it liketh him best: thou shalt not oppress him.
 | [strongs] | 0000 with you 7931 He will live 0000 among you, 4725 in the place 0834 which 0977 he chooses, 0259 inside one of 8179 your gates, 2896 where it is pleasing 0000 to him. 3808 not 3238 You must oppress him.
23:17 | [cbb5] | 以色列的女子中不可有妓女、以色列的男子中不可有孌童。
 | [kjv] | There shall be no whore of the daughters of Israel, nor a sodomite of the sons of Israel.
 | [strongs] | 3808 no 1961 There must be 6948 prostitute 1323 among daughters, 3478 Israel's 3808 nor 1961 will there be 6945 a homosexual 1121 among the sons of 3478 Israel.
23:18 | [cbb5] | 娼妓所得的錢、或孌童〔原文作狗〕所得的價、你不可帶入耶和華你 神的殿還願．因為這兩樣都是耶和華你 神所憎惡的。
 | [kjv] | Thou shalt not bring the hire of a whore, or the price of a dog, into the house of the LORD thy God for any vow: for even both these are abomination unto the LORD thy God.
 | [strongs] | 3808 not 0000 You 0935 must bring 7939 the hire of 6948 a prostitute, 4242 of the price of 3611 a dog, 1004 {into} the house of 3068 Yahweh, 0430 your God, 3605 for any 5088 vow, 8441 because an abomination to 3068 Yahweh, 0430 your God, 0589 even 8147 both of these {are}.
23:19 | [cbb5] | 你借給你弟兄的、或是錢財、或是糧食、無論甚麼可生利的物、都不可取利。
 | [kjv] | Thou shalt not lend upon usury to thy brother; usury of money, usury of victuals, usury of any thing that is lent upon usury:
 | [strongs] | 3808 not 5391 You must lend at interest 0251 to your brother. 5392 Interest on 3706 money 5392 interest on 3988 food, 5392 interest on 3605 any 1697 thing 0834 which 5392 is loaned at interest.
23:20 | [cbb5] | 借給外邦人可以取利、只是借給你弟兄不可取利．這樣、耶和華你 神必在你所去得為業的地上、和你手裡所辦的一切事上、賜福與你。
 | [kjv] | Unto a stranger thou mayest lend upon usury; but unto thy brother thou shalt not lend upon usury: that the LORD thy God may bless thee in all that thou settest thine hand to in the land whither thou goest to possess it.
 | [strongs] | 5237 to a stranger 5391 You may lend, 0000 but 0251 to your brother 3808 not 5670 you must lend 4616 so that 1288 may bless you 3068 Yahweh, 0430 your God, 3605 in all 4916 that you put 3027 your hand {to} 6256 in 0776 the land 0834 where 0000 you 0413 go, 8033 there 3423 to possess it.
23:21 | [cbb5] | 你向耶和華你的 神許願、償還不可遲延、因為耶和華你的 神必定向你追討、你不償還就有罪。
 | [kjv] | When thou shalt vow a vow unto the LORD thy God, thou shalt not slack to pay it: for the LORD thy God will surely require it of thee; and it would be sin in thee.
 | [strongs] | 3588 When 5087 you vow 5088 a vow 3068 to Yahweh, 0430 your God, 3808 not 0309 you must delay 7999 to perform it, 0000 because 1875 surely 1875 will require it 3068 Yahweh, 0430 your God, 0000 of you. 1961 And it will be 0000 with you 2403 sin.
23:22 | [cbb5] | 你若不許願、倒無罪。
 | [kjv] | But if thou shalt forbear to vow, it shall be no sin in thee.
 | [strongs] | 3808 But if 2308 you will forbear 5087 to vow, 3808 no 1961 it will be 0000 for you 2403 sin.
23:23 | [cbb5] | 你嘴裡所出的、就是你口中應許、甘心所獻的、要照你向耶和華你 神所許的願謹守遵行。
 | [kjv] | That which is gone out of thy lips thou shalt keep and perform; even a freewill offering, according as thou hast vowed unto the LORD thy God, which thou hast promised with thy mouth.
 | [strongs] | 4161 What has gone 8193 from your lips 8104 you must keep, 6213 and must perform. 0000 According as 5087 you have vowed 3068 to Yahweh, 0430 your God, 5071 a freewill-offering, 0834 what 1696 you have promised 6310 with your mouth.
23:24 | [cbb5] | 你進了鄰舍的葡萄園、可以隨意喫飽了葡萄、只是不可裝在器皿中。
 | [kjv] | When thou comest into thy neighbour's vineyard, then thou mayest eat grapes thy fill at thine own pleasure; but thou shalt not put any in thy vessel.
 | [strongs] | 3588 When 0935 you come 3754 into vineyard 7456 your neighbor's 0398 then you may eat 6025 grapes 5315 at your will 7648 to your fill. 0000 But into 3627 your container 3808 not {any} 7971 you must put.
23:25 | [cbb5] | 你進了鄰舍站著的禾稼、可以用手摘穗子、只是不可用鐮刀割取禾稼。
 | [kjv] | When thou comest into the standing corn of thy neighbour, then thou mayest pluck the ears with thine hand; but thou shalt not move a sickle unto thy neighbour's standing corn.
 | [strongs] | 3588 When 0935 you come 7054 into grain 7456 your neighbor's, 6998 then you may pluck 7218 heads 3027 with your hand. 2770 But a sickle 3808 not 5130 you must move 0000 into 7054 standing grain 7456 your neighbor's.


Strongs Concordance [Deuteronomy 24]

 申命記 Deuteronomy 24
24:1 | [cbb5] | 人若娶妻以後、見他有甚麼不合理的事、不喜悅他、就可以寫休書交在他手中、打發他離開夫家。
 | [kjv] | When a man hath taken a wife, and married her, and it come to pass that she find no favour in his eyes, because he hath found some uncleanness in her: then let him write her a bill of divorcement, and give it in her hand, and send her out of his house.
 | [strongs] | 3588 When 3947 has taken 0376 a man 8020 a wife 1166 and married her, 1961 and it happens 0000 that 3808 not 4672 she finds 2580 favor 5869 in his eyes, 3588 because 4672 he has found 0000 in her 5007 disgrace 1697 a thing. 3789 And he writes 0000 her 5612 a certificate of 3748 divorce, 7760 and puts {it} 3027 in her hand 7971 and sends her 1004 out of his house.
24:2 | [cbb5] | 婦人離開夫家以後、可以去嫁別人。
 | [kjv] | And when she is departed out of his house, she may go and be another man's wife.
 | [strongs] | 3318 And if she leaves 1004 his house 0935 and goes 1921 and becomes 0376 man's {wife} 0312 another,
24:3 | [cbb5] | 後夫若恨惡他、寫休書交在他手中、打發他離開夫家、或是娶他為妻的後夫死了、
 | [kjv] | And if the latter husband hate her, and write her a bill of divorcement, and giveth it in her hand, and sendeth her out of his house; or if the latter husband die, which took her to be his wife;
 | [strongs] | 8130 and hates her 0376 the husband 0314 later, 8130 and writes 0000 her 5612 a certificate of 3748 divorce, 5414 and puts {it} 3027 in her hand, 7971 and sends her out 1004 of his house, 0000 or if 4191 dies 0376 the husband 0314 later, 0000 who 3947 took her 0000 to him 0802 to be his wife,
24:4 | [cbb5] | 打發他去的前夫、不可在婦人玷污之後再娶他為妻、因為這是耶和華所憎惡的．不可使耶和華你 神所賜為業之地被玷污了。
 | [kjv] | Her former husband, which sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before the LORD: and thou shalt not cause the land to sin, which the LORD thy God giveth thee for an inheritance.
 | [strongs] | 3808 {then} not 3201 may 1167 her husband 7223 former 0000 who 7971 sent her away 7725 again 3947 take her 1961 to be 0802 his wife. 0310 after 0000 that 2930 She is defiled, 0000 because 8441 an abomination 1931 it {is} 6440 in the presence of 3068 Yahweh. 3808 And not 2398 you must cause to sin 0776 the land 0834 which 3068 Yahweh, 0430 your God, 5414 giving 0000 to you 5159 {as} an inheritance.
24:5 | [cbb5] | 新娶妻之人、不可從軍出征、也不可託他辦理甚麼公事、可以在家清閒一年、使他所娶的妻快活。
 | [kjv] | When a man hath taken a new wife, he shall not go out to war, neither shall he be charged with any business: but he shall be free at home one year, and shall cheer up his wife which he hath taken.
 | [strongs] | 3588 When 3947 has taken 0376 a man 0802 a wife 2319 new, 3808 not 5927 he must go out 4421 to war, 3808 and not 5674 must pass 0000 upon him 3605 any 1697 duty. 5355 exempt 1961 he will be 1004 at his own house 8141 {for} year 0259 one, 8056 and will honeymoon with 0802 his wife 0834 whom 3947 he has taken.
24:6 | [cbb5] | 不可拿人的全盤磨石、或是上磨石作當頭、因為這是拿人的命作當頭。
 | [kjv] | No man shall take the nether or the upper millstone to pledge: for he taketh a man's life to pledge.
 | [strongs] | 3808 No one 2254 must take in pledge 8418 the lower 7393 and upper millstones, 5315 because a man's life 2254 he is taking in pledge.
24:7 | [cbb5] | 若遇見人拐帶以色列中的一個弟兄、當奴才待他、或是賣了他、那拐帶人的、就必治死．這樣、便將那惡從你們中間除掉。
 | [kjv] | If a man be found stealing any of his brethren of the children of Israel, and maketh merchandise of him, or selleth him; then that thief shall die; and thou shalt put evil away from among you.
 | [strongs] | 0000 If 4672 is found 0376 a man 1589 kidnapping 5316 a person 0251 of his brothers, 1121 of the sons of 3478 Israel, 6014 and has dealt violently 0000 with him 4376 and sold him, 4191 then will die 1590 thief 0000 that. 1197 And you must put away 7451 the evil 0000 from among you.
24:8 | [cbb5] | 在大痲瘋的災病上、你們要謹慎、照祭司利未人一切所指教你們的、留意遵行、我怎樣吩咐他們、你們要怎樣遵行。
 | [kjv] | Take heed in the plague of leprosy, that thou observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, so ye shall observe to do.
 | [strongs] | 8104 Be on guard 5061 with the plague of 6883 leprosy, 7104 that you watch 3966 closely, 6213 and do 3605 according to all 0000 that 3384 will teach 0000 you 3548 the priests 3881 Levitical, 0834 as 6680 I commanded them. 8104 So you will be careful 6213 to do.
24:9 | [cbb5] | 當記念出埃及後、在路上耶和華你 神向米利暗所行的事。
 | [kjv] | Remember what the LORD thy God did unto Miriam by the way, after that ye were come forth out of Egypt.
 | [strongs] | 2142 Remember, 0834 what 6213 did 3068 Yahweh, 0430 your God, 4813 to Miriam 1870 on the road, 3318 as you came out 4714 of Egypt.
24:10 | [cbb5] | 你借給鄰舍不拘是甚麼、不可進他家拿他的當頭．
 | [kjv] | When thou dost lend thy brother any thing, thou shalt not go into his house to fetch his pledge.
 | [strongs] | 3588 When 3867 you lend to 7456 your neighbor 4874 a loan of 0397 any kind, 3808 not 1988 you must go 0413 into 1004 his house 5670 to get 5667 his pledge.
24:11 | [cbb5] | 要站在外面、等那向你借貸的人把當頭拿出來、交給你。
 | [kjv] | Thou shalt stand abroad, and the man to whom thou dost lend shall bring out the pledge abroad unto thee.
 | [strongs] | 2351 outside 5975 You must stand 0376 and the man 0834 whom 0000 you 5383 lend 0413 to 0935 must bring 0000 to you 6162 the pledge 2351 outside.
24:12 | [cbb5] | 他若是窮人、你不可留他的當頭過夜。
 | [kjv] | And if the man be poor, thou shalt not sleep with his pledge:
 | [strongs] | 0000 And if 0376 the man 6041 poor 9999 {is} 3808 not 7901 you must sleep 5667 with his pledge.
24:13 | [cbb5] | 日落的時候、總要把當頭還他、使他用那件衣服蓋著睡覺、他就為你祝福．這在耶和華你 神面前就是你的義了。
 | [kjv] | In any case thou shalt deliver him the pledge again when the sun goeth down, that he may sleep in his own raiment, and bless thee: and it shall be righteousness unto thee before the LORD thy God.
 | [strongs] | 7725 certainly 7725 You must give back 0000 to him 6162 the pledge 0935 at -down 8121 sun-. 3427 And he will lie down 8008 in his own clothing, 1288 and will bless you. 0000 And to you 1961 it will be 6666 righteousness 6440 in the presence of 3068 Yahweh, 0430 your God.
24:14 | [cbb5] | 困苦窮乏的雇工、無論是你的弟兄、或是在你城裡寄居的、你不可欺負他。
 | [kjv] | Thou shalt not oppress an hired servant that is poor and needy, whether he be of thy brethren, or of thy strangers that are in thy land within thy gates:
 | [strongs] | 3808 not 3238 You must oppress 7916 a hired servant 6041 poor 0034 and needy, 0251 of your brothers, 0000 of 1616 or your aliens 0000 who {are} 0776 in your land 8179 inside your gates.
24:15 | [cbb5] | 要當日給他工價、不可等到日落、因為他窮苦、把心放在工價上、恐怕他因你求告耶和華、罪便歸你了。
 | [kjv] | At his day thou shalt give him his hire, neither shall the sun go down upon it; for he is poor, and setteth his heart upon it: lest he cry against thee unto the LORD, and it be sin unto thee.
 | [strongs] | 3117 In the same 5414 you must give 0000 his 7939 hire. 3808 not 3381 Do let go down 5921 upon it 8121 the sun. 0000 Because 6041 poor 0000 he {is}, 5921 and on it 5375 he lifted up 3820 his heart. 6435 Lest 7121 he cry out 5921 against you 0413 to 3068 Yahweh, 1961 and it be 0000 against you 2403 sin.
24:16 | [cbb5] | 不可因子殺父、也不可因父殺子．凡被殺的都為本身的罪。
 | [kjv] | The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin.
 | [strongs] | 3808 not 4191 must be executed 0001 The fathers 1121 for sons, 1121 and sons 3808 not 4191 must be executed 0000 for 0001 fathers. 0376 each 2399 for his own sin 4191 They will execute.
24:17 | [cbb5] | 你不可向寄居的和孤兒、屈枉正直、也不可拿寡婦的衣裳作當頭。
 | [kjv] | Thou shalt not pervert the judgment of the stranger, nor of the fatherless; nor take a widow's raiment to pledge:
 | [strongs] | 3808 not 5186 You must pervert 4941 judgment 1016 of an alien, 3490 an orphan 3808 and not 2254 take as pledge 0899 a garment 0490 widow's.
24:18 | [cbb5] | 要記念你在埃及作過奴僕、耶和華你的 神從那裡將你救贖、所以我吩咐你這樣行。
 | [kjv] | But thou shalt remember that thou wast a bondman in Egypt, and the LORD thy God redeemed thee thence: therefore I command thee to do this thing.
 | [strongs] | 2142 But you will remember 0000 that 5650 a slave 1961 you were 4714 in Egypt, 6299 and redeemed you 3068 Yahweh, 0430 your God, 8033 from there. 5921 For 3651 that reason 0595 I 6680 command you 6213 to do 1697 thing 0000 this.
24:19 | [cbb5] | 你在田間收割莊稼、若忘下一捆、不可回去再取、要留給寄居的、與孤兒寡婦、這樣、耶和華你 神必在你手裡所辦的一切事上、賜福與你。
 | [kjv] | When thou cuttest down thine harvest in thy field, and hast forgot a sheaf in the field, thou shalt not go again to fetch it: it shall be for the stranger, for the fatherless, and for the widow: that the LORD thy God may bless thee in all the work of thine hands.
 | [strongs] | 3588 When 7114 you cut down 7102 your harvest 7704 in your field, 7911 and have forgotten 6016 a sheaf 7704 in the field, 3808 not 7725 you must turn back 3947 to take it. 1616 for the alien, 3490 for the orphan, 0490 and for the widow 1961 It will be, 4616 so that 1288 may bless you 3068 Yahweh, 0430 your God, 3605 in all 4639 the work of 3027 your hand.
24:20 | [cbb5] | 你打橄欖樹、枝上剩下的不可再打、要留給寄居的、與孤兒寡婦。
 | [kjv] | When thou beatest thine olive tree, thou shalt not go over the boughs again: it shall be for the stranger, for the fatherless, and for the widow.
 | [strongs] | 3588 When 2251 you beat 2132 your olive tree, 3808 not 6286 do shake the branch 0310 behind you. 1616 for the alien, 3490 for the orphan 0490 and for the widow 1961 It will be.
24:21 | [cbb5] | 你摘葡萄園的葡萄、所剩下的不可再摘、要留給寄居的、與孤兒寡婦。
 | [kjv] | When thou gatherest the grapes of thy vineyard, thou shalt not glean it afterward: it shall be for the stranger, for the fatherless, and for the widow.
 | [strongs] | 3588 When 1219 you gather the grapes of 3754 your vineyard, 3808 not 5953 you must glean {it} 0310 afterward. 1616 for the alien, 3490 and the orphan, 0490 and for the widow 1961 It will be.
24:22 | [cbb5] | 你也要記念你在埃及地作過奴僕、所以我吩咐你這樣行。
 | [kjv] | And thou shalt remember that thou wast a bondman in the land of Egypt: therefore I command thee to do this thing.
 | [strongs] | 2142 And remember 0000 that 5650 a slave 1961 you were, 0776 in the land of 4714 Egypt. 5921 There- 3651 fore, 0595 I 6680 am commanding you 6213 to do 1697 thing this.


Strongs Concordance [Deuteronomy 25]

 申命記 Deuteronomy 25
25:1 | [cbb5] | 人若有爭訟、來聽審判、審判官就要定義人有理、定惡人有罪。
 | [kjv] | If there be a controversy between men, and they come unto judgment, that the judges may judge them; then they shall justify the righteous, and condemn the wicked.
 | [strongs] | 0000 If 1961 there is 7379 a contention 0996 between 0376 men, 0935 and they come 0413 to 4941 judgment, 8199 and they judge them, 6663 and declare righteous 6662 the righteous one, 7561 and declare guilty 7563 the wrong-doer,
25:2 | [cbb5] | 惡人若該受責打、審判官就要叫他當面伏在地上、按著他的罪照數責打。
 | [kjv] | And it shall be, if the wicked man be worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his fault, by a certain number.
 | [strongs] | 1961 then it will be. 0518 If 1121 is 5221 to be beaten 7563 the wrong-doer 5307 that will cause him 5307 to fall down 8199 the judge. 5221 And {one} will stike him 6440 in his presence, 1767 appropriate to 7564 his wickedness 4557 with {a} number.
25:3 | [cbb5] | 只可打他四十下、不可過數、若過數、便是輕賤你的弟兄了。
 | [kjv] | Forty stripes he may give him, and not exceed: lest, if he should exceed, and beat him above these with many stripes, then thy brother should seem vile unto thee.
 | [strongs] | 0705 {of} forty {times} 5221 He may strike him. 5221 not 3254 He must add {more}, 6435 lest 3254 he exceed 5221 and beat him 5921 beyond 0428 these 4347 {with} stripes 7227 many. 7034 Then would be dishonored 0251 your brother 5869 in front of your eyes.
25:4 | [cbb5] | 牛在場上踹穀的時候、不可籠住他的嘴。
 | [kjv] | Thou shalt not muzzle the ox when he treadeth out the corn.
 | [strongs] | 3808 not 2629 You must muzzle 7794 an ox 1778 when it is trampling out {grain}.
25:5 | [cbb5] | 弟兄同居、若死了一個沒有兒子、死人的妻不可出嫁外人、他丈夫的兄弟當盡弟兄的本分娶他為妻、與他同房。
 | [kjv] | If brethren dwell together, and one of them die, and have no child, the wife of the dead shall not marry without unto a stranger: her husband's brother shall go in unto her, and take her to him to wife, and perform the duty of an husband's brother unto her.
 | [strongs] | 0000 If 2421 live 0251 brothers 3162 together, 4191 and dies 0259 one 4480 of them, 1121 and son 0369 has no 0000 he, 3808 not 1961 must go 0802 the wife of 4191 the dead 2351 outside 0376 to an man 2114 alien. 0251 Her brother 0935 must go 0000 into her 3947 and take her 0000 to himself 0802 for a wife, 0000 and 2992 do her levirate {marriage}.
25:6 | [cbb5] | 婦人生的長子必歸死兄的名下、免得他的名在以色列中塗抹了。
 | [kjv] | And it shall be, that the firstborn which she beareth shall succeed in the name of his brother which is dead, that his name be not put out of Israel.
 | [strongs] | 1961 And it will be, 1067 the firstborn 0834 which 3205 she gives birth to 6965 will rise up 0000 for 8034 the name of 0251 his brother 4191 dead, 3808 and not 4229 will be wiped out 8034 his name 3478 from Israel.
25:7 | [cbb5] | 那人若不願意娶他哥哥的妻、他哥哥的妻就要到城門長老那裡說、我丈夫的兄弟不肯在以色列中興起他哥哥的名字、不給我盡弟兄的本分。
 | [kjv] | And if the man like not to take his brother's wife, then let his brother's wife go up to the gate unto the elders, and say, My husband's brother refuseth to raise up unto his brother a name in Israel, he will not perform the duty of my husband's brother.
 | [strongs] | 0000 And if 3808 not 2654 does desire 0376 the man 3947 to take 2994 his brother's wife, 5927 then must go up 2994 his brother's wife 8197 to the gate, 0413 to 2205 the elders 0559 and say, 3985 refuses 2993 My husband's brother 6965 to raise up 0251 to his brother 8034 a name 3478 in Israel! 3808 not 0014 He is willing to 2992 do my levirate {marriage}.
25:8 | [cbb5] | 本城的長老就要召那人來問他、他若執意說、我不願意娶他．
 | [kjv] | Then the elders of his city shall call him, and speak unto him: and if he stand to it, and say, I like not to take her;
 | [strongs] | 7121 And must summon 0000 him 2205 the elders of 5892 his town 1696 and must speak 0000 to him. 5975 And he must stand 0559 and say, 3808 not 2654 I do desire 3947 to take her!
25:9 | [cbb5] | 他哥哥的妻就要當著長老到那人的跟前、脫了他的鞋、吐唾沫在他臉上、說、凡不為哥哥建立家室的、都要這樣待他。
 | [kjv] | Then shall his brother's wife come unto him in the presence of the elders, and loose his shoe from off his foot, and spit in his face, and shall answer and say, So shall it be done unto that man that will not build up his brother's house.
 | [strongs] | 5066 Then will come close 2994 his brother's wife 0000 to him. 6440 in front of 2205 the elders, 3947 and will take 5275 his shoe 0000 from on 7272 his foot, 3417 and spit 6440 in his face 6030 and will answer 0559 and say, 3541 Thus 6213 will it be done 0376 to the man 0000 who 3808 not 1129 will build up 1004 house 0251 his brother's!
25:10 | [cbb5] | 在以色列中、他的名必稱為脫鞋之家。
 | [kjv] | And his name shall be called in Israel, The house of him that hath his shoe loosed.
 | [strongs] | 7121 And will be called 8034 his name 3478 in Israel, 1004 the House of 2502 Removal 5275 the Shoe's.
25:11 | [cbb5] | 若有二人爭鬥、這人的妻近前來、要救他丈夫脫離那打他丈夫之人的手、抓住那人的下體．
 | [kjv] | When men strive together one with another, and the wife of the one draweth near for to deliver her husband out of the hand of him that smiteth him, and putteth forth her hand, and taketh him by the secrets:
 | [strongs] | 5327 When fight 0376 men 3162 together 0376 a man 0251 and brother 7126 and will come near 8020 the wife of 0259 the one 0346 to deliver 0376 her husband 3027 from hand 5221 his assailant's, 5414 and will put out 3027 her hand 2388 and grab 4016 his genitals,
25:12 | [cbb5] | 就要砍斷婦人的手、眼不可顧惜他。
 | [kjv] | Then thou shalt cut off her hand, thine eye shall not pity her.
 | [strongs] | 7112 then you must cut off 3027 her hand! 3808 not 2347 must pity 5869 Your eye.
25:13 | [cbb5] | 你囊中不可有一大一小、兩樣的法碼。
 | [kjv] | Thou shalt not have in thy bag divers weights, a great and a small.
 | [strongs] | 3808 not 1961 must have 0000 You 3599 in your bag 0068 stone {weight} 0068 and a stone, 1419 a large 6996 and a small.
25:14 | [cbb5] | 你家裡不可有一大一小、兩樣的升斗。
 | [kjv] | Thou shalt not have in thine house divers measures, a great and a small.
 | [strongs] | 3808 not 1961 must have 0000 You, 1004 in your house 0374 an ephah 0374 and on ephah, 1419 a large 6996 and a small.
25:15 | [cbb5] | 當用對準公平的法碼、公平的升斗、這樣、在耶和華你 神所賜你的地上、你的日子就可以長久。
 | [kjv] | But thou shalt have a perfect and just weight, a perfect and just measure shalt thou have: that thy days may be lengthened in the land which the LORD thy God giveth thee.
 | [strongs] | 0068 stone {weight} 8003 A perfect 6664 and just 1961 must have 0000 you; 5891 ephah 8003 a perfect 6664 and just 1961 must have 0000 you, 4616 so that 0798 they may prolong 3117 your days 6256 in 0776 the land 0834 which 3068 Yahweh, 0430 your God, 5414 {is} giving 0000 to you,
25:16 | [cbb5] | 因為行非義之事的人、都是耶和華你 神所憎惡的。
 | [kjv] | For all that do such things, and all that do unrighteously, are an abomination unto the LORD thy God.
 | [strongs] | 0000 because 8441 an abomination to 3068 Yahweh, 0430 your God, 3605 everyone 6213 doing 0428 these things 3605 everyone 4603 acting 5761 in an evil way.
25:17 | [cbb5] | 你要記念你們出埃及的時候、亞瑪力人在路上怎樣待你。
 | [kjv] | Remember what Amalek did unto thee by the way, when ye were come forth out of Egypt;
 | [strongs] | 2142 Remember 0834 what 6213 did 0000 to you 6002 Amalek 1870 by the way 3318 as you came forth 4714 out of Egypt.
25:18 | [cbb5] | 他們在路上遇見你、趁你疲乏困倦、擊殺你儘後邊軟弱的人、並不敬畏 神。
 | [kjv] | How he met thee by the way, and smote the hindmost of thee, even all that were feeble behind thee, when thou wast faint and weary; and he feared not God.
 | [strongs] | 0834 How 7136 he met you 1870 on the way 2179 and attacked 1459 your back, 3605 all 2826 the feeble 0310 {at} your rear, 0000 when you 5889 were faint 5889 and weary. 3808 And not 3373 he did respect 0430 God.
25:19 | [cbb5] | 所以耶和華你 神使你不被四圍一切的仇敵擾亂、在耶和華你 神賜你為業的地上、得享平安、那時你要將亞瑪力的名號、從天下塗抹了．不可忘記。
 | [kjv] | Therefore it shall be, when the LORD thy God hath given thee rest from all thine enemies round about, in the land which the LORD thy God giveth thee for an inheritance to possess it, that thou shalt blot out the remembrance of Amalek from under heaven; thou shalt not forget it.
 | [strongs] | 1961 And it will be, 5117 when gives rest 3068 Yahweh, 0430 your God, 0000 to you 3605 from all 0341 your enemies 5439 surrounding, 0776 in the land 0834 which 3068 Yahweh, 0430 your God, 5414 {is} giving 0000 to you 5159 {as} an inheritance 3423 to possess it. 4229 You must blot out 2143 the memory of 6002 Amalek 8478 from under 8064 the heavens. 3808 not 7911 You must forget.


Strongs Concordance [Deuteronomy 26]

 申命記 Deuteronomy 26
26:1 | [cbb5] | 你進去得了耶和華你 神所賜你為業之地居住、
 | [kjv] | And it shall be, when thou art come in unto the land which the LORD thy God giveth thee for an inheritance, and possessest it, and dwellest therein;
 | [strongs] | 0000 And 3588 when 0935 you come in 0413 to 0776 the land 0834 which 3068 Yahweh, 0430 your God, 5414 {is} giving 0000 to you 5159 {as} an inheritance 3423 and possess it, 3427 and live 0000 in it,
26:2 | [cbb5] | 就要從耶和華你 神賜你的地上、將所收的各種初熟的土產、取些來、盛在筐子裡、往耶和華你 神所選擇要立為他名的居所去．
 | [kjv] | That thou shalt take of the first of all the fruit of the earth, which thou shalt bring of thy land that the LORD thy God giveth thee, and shalt put it in a basket, and shalt go unto the place which the LORD thy God shall choose to place his name there.
 | [strongs] | 3947 then you must take 7225 of the first of 3605 all 6529 the fruits of 0127 the ground 0834 which 0935 you will bring in 0776 from your land 0834 which 3068 Yahweh, 0430 your God, 5414 {is} giving 0000 to you, 5414 and you must put {it} 5536 in a basket, 1980 and go 0413 to 4725 the place 0834 which 0977 will choose 3068 Yahweh, 0430 your God, 7931 to cause to live 8034 His name 8033 there.
26:3 | [cbb5] | 見當時作祭司的、對他說、我今日向耶和華你 神、明認我已來到耶和華向我們列祖起誓應許賜給我們的地。
 | [kjv] | And thou shalt go unto the priest that shall be in those days, and say unto him, I profess this day unto the LORD thy God, that I am come unto the country which the LORD sware unto our fathers for to give us.
 | [strongs] | 0935 And you will come 0413 to 3548 the priest 0000 who 1961 is {in office} 3117 in days 1992 those, 0559 and will say 0000 to him, 5046 I declare 3117 today 3068 to Yahweh, 0430 your God, 3588 that 0935 I have come 0000 into 0776 the land 0834 which 7650 swore 3068 Yahweh, 0001 to our forefathers 5414 to give 0000 to us,
26:4 | [cbb5] | 祭司就從你手裡取過筐子來、放在耶和華你 神的壇前。
 | [kjv] | And the priest shall take the basket out of thine hand, and set it down before the altar of the LORD thy God.
 | [strongs] | 3947 and will take 3548 the priest 2935 the basket 3027 from your hand 3240 and place it 6440 in the presence of 4196 the altar of 3068 Yahweh, 0430 your God.
26:5 | [cbb5] | 你要在耶和華你 神面前說、我祖原是一個將亡的亞蘭人、下到埃及寄居．他人口稀少、在那裡卻成了又大、又強、人數很多的國民。
 | [kjv] | And thou shalt speak and say before the LORD thy God, A Syrian ready to perish was my father, and he went down into Egypt, and sojourned there with a few, and became there a nation, great, mighty, and populous:
 | [strongs] | 6030 And you will answer 0559 and say 6440 in the presence of 3068 Yahweh, 0430 your God, 0761 A Aramean 0006 perishing {was} 0001 my forefather. 3381 He went down 4714 to Egypt, 3885 and stayed 8033 there 4462 with men 0259 a few, 1961 and became 8033 there 1471 a nation 1419 great, 6099 powerful 7227 and many.
26:6 | [cbb5] | 埃及人惡待我們、苦害我們、將苦工加在我們身上．
 | [kjv] | And the Egyptians evil entreated us, and afflicted us, and laid upon us hard bondage:
 | [strongs] | 7489 And dealt badly 0000 with us 4714 the Egyptians, 6031 and afflicted us, 5414 and put 0000 on us 5656 bondage 7168 hard.
26:7 | [cbb5] | 於是我們哀求耶和華我們列祖的 神、耶和華聽見我們的聲音、看見我們所受的困苦、勞碌、欺壓、
 | [kjv] | And when we cried unto the LORD God of our fathers, the LORD heard our voice, and looked on our affliction, and our labour, and our oppression:
 | [strongs] | 3427 And we cried out 0413 to 3068 Yahweh, 0430 the God of 0001 our forefathers. 8085 And heard 3068 Yahweh 6963 our voice, 7200 and saw 6040 our affliction, 0000 and 5999 our labor, 0000 and 3906 our oppression,
26:8 | [cbb5] | 他就用大能的手和伸出來的膀臂、並大可畏的事、與神蹟、奇事、領我們出了埃及．
 | [kjv] | And the LORD brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with signs, and with wonders:
 | [strongs] | 3318 and brought us out 3068 Yahweh 4714 from Egypt 3027 by a hand 2389 strong, 2220 and by an arm 7971 outstretched, 4172 and by awesomeness 1419 great, 0226 and with signs, 4159 and with wonders.
26:9 | [cbb5] | 將我們領進這地方、把這流奶與蜜之地賜給我們。
 | [kjv] | And he hath brought us into this place, and hath given us this land, even a land that floweth with milk and honey.
 | [strongs] | 0935 And He has brought us 0413 to 4725 place 0000 this, 5414 and has given 0000 to us 0776 land 0000 this, 0776 a land 2100 flowing {with} 2461 milk 1706 and honey.
26:10 | [cbb5] | 耶和華阿、現在我把你所賜給我地上初熟的土產奉了來．隨後你要把筐子放在耶和華你 神面前、向耶和華你的 神下拜。
 | [kjv] | And now, behold, I have brought the firstfruits of the land, which thou, O LORD, hast given me. And thou shalt set it before the LORD thy God, and worship before the LORD thy God:
 | [strongs] | 6258 And now, 2009 look, 0935 I have brought in 7225 the first of 6529 the fruits of 0127 the ground 0834 which 5414 you have given 0000 to me, 3068 O Yahweh. 5414 And you will place it 6440 in the presence of 3068 Yahweh, 0430 your God, 7812 and bow yourself 6440 in the presence of 3068 Yahweh, 0430 your God,
26:11 | [cbb5] | 你和利未人、並在你們．中間寄居的、要因耶和華你 神所賜你和你家的一切福分歡樂。
 | [kjv] | And thou shalt rejoice in every good thing which the LORD thy God hath given unto thee, and unto thine house, thou, and the Levite, and the stranger that is among you.
 | [strongs] | 8056 and rejoice 3605 in all 2896 the good {things} 0834 which 5414 has given 0000 to you 3068 Yahweh, 0430 your God, 1004 and to your house, 0000 you, 3881 and the Levite, 1616 and the alien 4310 who {is} 8432 in your midst.
26:12 | [cbb5] | 每逢三年、就是十分取一之年、你取完了一切土產的十分之一、要分給利未人、和寄居的、與孤兒寡婦、使他們在你城中可以喫得飽足。
 | [kjv] | When thou hast made an end of tithing all the tithes of thine increase the third year, which is the year of tithing, and hast given it unto the Levite, the stranger, the fatherless, and the widow, that they may eat within thy gates, and be filled;
 | [strongs] | 3588 When 3615 you have finished 6237 tithing 3605 all 4643 the tithes of 8393 your produce 8141 in the year 7992 third, 8141 {the} year of 6237 tithing, 5414 and have given {it} 3881 to the Levite, 1116 the aliens, 3490 the orphan 0490 and the widow, 0398 so that they may eat 8179 inside your gates 7646 and be filled,
26:13 | [cbb5] | 你又要在耶和華你 神面前說、我已將聖物從我家裡拿出來、給了利未人和寄居的、與孤兒寡婦、是照你所吩咐我的一切命令、你的命令我都沒有違背、也沒有忘記。
 | [kjv] | Then thou shalt say before the LORD thy God, I have brought away the hallowed things out of mine house, and also have given them unto the Levite, and unto the stranger, to the fatherless, and to the widow, according to all thy commandments which thou hast commanded me: I have not transgressed thy commandments, neither have I forgotten them.
 | [strongs] | 0559 then you will say 6440 in the presence of 3068 Yahweh, 0430 your God, 1197 I have consumed 6944 the sacred {things} 1004 from the house, 1571 and also 5414 have given them 3881 to the Levite 1616 and to the alien, 3490 to the orphan, 0490 and to the widow, 3605 according to all 4687 Your command 0834 which 6680 You have commanded me. 3808 not 5674 I have transgressed 4687 Your commands. 3808 And not 7941 I have forgotten.
26:14 | [cbb5] | 我守喪的時候、沒有喫這聖物、不潔淨的時候、也沒有拿出來、又沒有為死人送去、我聽從了耶和華我 神的話、都照你所吩咐的行了。
 | [kjv] | I have not eaten thereof in my mourning, neither have I taken away ought thereof for any unclean use, nor given ought thereof for the dead: but I have hearkened to the voice of the LORD my God, and have done according to all that thou hast commanded me.
 | [strongs] | 3808 not 0398 I have eaten 0205 in my mourning 0000 of it. 3808 And not 1197 removed 0000 {any} of it 2233 for uncleanness. 3808 And not 5414 I have given 0000 of it 4191 to the dead. 8085 I have listened 6963 to the voice of 3068 Yahweh, 0430 my God. 6213 I have done 3605 according to all 0000 that 6680 You have commanded me.
26:15 | [cbb5] | 求你從天上你的聖所垂看、賜福給你的百姓以色列、與你所賜給我們的地、就是你向我們列祖起誓賜我們流奶與蜜之地。
 | [kjv] | Look down from thy holy habitation, from heaven, and bless thy people Israel, and the land which thou hast given us, as thou swarest unto our fathers, a land that floweth with milk and honey.
 | [strongs] | 8259 Look down 4583 from habitation 6944 Your holy, 4480 from 8064 the heavens, 1288 and bless 5971 Your people 3478 Israel, 0000 and 0776 the land 0834 which 5414 you have given 0000 to us, 0000 as 7650 You swore 0001 to our forefathers, 0776 a land 2100 flowing {with} 2461 milk 1706 and honey.
26:16 | [cbb5] | 耶和華你的 神今日吩咐你行這些律例、典章、所以你要盡心、盡性、謹守遵行。
 | [kjv] | This day the LORD thy God hath commanded thee to do these statutes and judgments: thou shalt therefore keep and do them with all thine heart, and with all thy soul.
 | [strongs] | 3117 Today, 3068 Yahweh, 0430 your God, 6680 commands you 6213 to do 2706 statutes 0000 these 0000 and 8201 judgments. 8104 You will be careful 6213 to do 0000 them 3605 with all 3824 your heart, 3605 and with all 5315 your soul.
26:17 | [cbb5] | 你今日認耶和華為你的 神、應許遵行他的道、謹守他的律例、誡命、典章、聽從他的話。
 | [kjv] | Thou hast avouched the LORD this day to be thy God, and to walk in his ways, and to keep his statutes, and his commandments, and his judgments, and to hearken unto his voice:
 | [strongs] | 3068 Yahweh 0559 You have declared 3117 today 0430 to become your God, 1980 and to walk 1870 in His ways, 8104 and to heed 2706 His statutes, 4687 and His commands, 4941 and His judgments, 8085 and to listen 6963 to His voice.
26:18 | [cbb5] | 耶和華今日照他所應許你的、也認你為他的子民、使你謹守他的一切誡命、
 | [kjv] | And the LORD hath avouched thee this day to be his peculiar people, as he hath promised thee, and that thou shouldest keep all his commandments;
 | [strongs] | 3068 And Yahweh 0559 has declared 3117 today you 1961 to become 0000 His 5971 people, 5459 a special treasure 0000 as 1696 He has spoken 0000 to you, 8104 and to keep 3605 all 4687 His commands.
26:19 | [cbb5] | 又使你得稱讚、美名、尊榮、超乎他所造的萬民之上、並照他所應許的、使你歸耶和華你 神為聖潔的民。
 | [kjv] | And to make thee high above all nations which he hath made, in praise, and in name, and in honour; and that thou mayest be an holy people unto the LORD thy God, as he hath spoken.
 | [strongs] | 5414 And to make you 1364 high 3605 above all 1471 nations 0000 that 6213 He has made, 8416 in praise, 8034 and in name 8597 and in glory. 1961 And that you may be 5971 a people 6918 holy 3068 to Yahweh, 0430 your God, 0834 as 1696 He has spoken.


Strongs Concordance [Deuteronomy 27]

 申命記 Deuteronomy 27
27:1 | [cbb5] | 摩西和以色列的眾長老吩咐百姓說、你們要遵守我今日所吩咐的一切誡命。
 | [kjv] | And Moses with the elders of Israel commanded the people, saying, Keep all the commandments which I command you this day.
 | [strongs] | 6680 And commanded 4872 Moses 2205 and the elders of 3478 Israel 5971 the people 0559 saying, 8104 Keep 3605 all 4678 the commands 0834 which 0595 I 6680 {am} commanding 0000 you 3117 today.
27:2 | [cbb5] | 你們過約但河、到了耶和華你 神所賜給你的地、當天要立起幾塊大石頭、墁上石灰．
 | [kjv] | And it shall be on the day when ye shall pass over Jordan unto the land which the LORD thy God giveth thee, that thou shalt set thee up great stones, and plaister them with plaister:
 | [strongs] | 1961 And it will be 3117 on the day 0000 {on} which 5674 you cross over 3383 the Jordan {River} 0413 to 0776 the land 0834 which 3068 Yahweh, 0430 your God, 5414 is giving 0000 to you, 6965 you must erect 0000 for yourself 0068 stones 1419 great, 7874 and plaster 0000 them 7874 with plaster.
27:3 | [cbb5] | 把這律法的一切話寫在石頭上、你過了河、可以進入耶和華你 神所賜你流奶與蜜之地、正如耶和華你列祖之 神所應許你的。
 | [kjv] | And thou shalt write upon them all the words of this law, when thou art passed over, that thou mayest go in unto the land which the LORD thy God giveth thee, a land that floweth with milk and honey; as the LORD God of thy fathers hath promised thee.
 | [strongs] | 5189 And you must write 0000 on them 3605 all 1697 the words of 8451 law 0000 this 5674 when you cross over, 4616 in order 0000 that 1980 you may go 0000 into 0776 the land 0834 which 3068 Yahweh, 0430 your God, 5414 {is} giving 0000 to you, 0776 a land 2100 flowing {with} 2461 milk 1706 and honey, 0834 as 1696 has spoken 3068 Yahweh, 0430 the God of 0001 your forefathers, 0000 to you.
27:4 | [cbb5] | 你們過了約但河、就要在以巴路山上照我今日所吩咐的、將這些石頭立起來、墁上石灰。
 | [kjv] | Therefore it shall be when ye be gone over Jordan, that ye shall set up these stones, which I command you this day, in mount Ebal, and thou shalt plaister them with plaister.
 | [strongs] | 1961 And it will be 5674 when you have crossed over 3383 the Jordan {River}, 6965 that you must set up 0068 stones 0428 these, 0834 {as to} which 0595 I 6680 am commanding 0000 you 3117 today 2022 on Mount 5856 Ebal, 7874 and you must plaster 0000 them 7874 with plaster.
27:5 | [cbb5] | 在那裡要為耶和華你的 神築一座石壇、在石頭上不可動鐵器、
 | [kjv] | And there shalt thou build an altar unto the LORD thy God, an altar of stones: thou shalt not lift up any iron tool upon them.
 | [strongs] | 1129 And you must build 8033 there 4196 an altar 3068 to Yahweh, 0430 your God, 4196 an alter of 0068 stones. 3808 not 5130 You must wield 0000 on them 1270 any iron tool.
27:6 | [cbb5] | 要用沒有鑿過的石頭築耶和華你 神的壇、在壇上要將燔祭獻給耶和華你的 神。
 | [kjv] | Thou shalt build the altar of the LORD thy God of whole stones: and thou shalt offer burnt offerings thereon unto the LORD thy God:
 | [strongs] | 0068 {of} stones 8003 uncut 1129 You must build 4196 the altar of 3068 Yahweh, 0430 your God. 7126 And you must offer 0000 on it 5930 burnt-offerings 3068 to Yahweh, 0430 your God.
27:7 | [cbb5] | 又要獻平安祭、且在那裡喫、在耶和華你的 神面前歡樂。
 | [kjv] | And thou shalt offer peace offerings, and shalt eat there, and rejoice before the LORD thy God.
 | [strongs] | 2076 And you must sacrifice 8002 peace-offerings, 0398 and must eat 8033 there, 8056 and you will rejoice 6440 in the presence of 3068 Yahweh, 0430 your God.
27:8 | [cbb5] | 你要將這律法的一切話明明的寫在石頭上。
 | [kjv] | And thou shalt write upon the stones all the words of this law very plainly.
 | [strongs] | 5189 And you must write 0000 on 0068 the stones 3605 all 1697 the words of 8451 law 0000 this 7200 plainly 3190 very.
27:9 | [cbb5] | 摩西和祭司利未人、曉諭以色列眾人說、以色列阿、要默默靜聽．你今日成為耶和華你 神的百姓了。
 | [kjv] | And Moses and the priests the Levites spake unto all Israel, saying, Take heed, and hearken, O Israel; this day thou art become the people of the LORD thy God.
 | [strongs] | 1696 And spoke 4872 Moses 2748 and the priests 3881 the Levitical 3605 to all 3478 Israel 0559 saying, 5535 Keep silence 8085 and hear, 3478 O Israel, 3117 day 0000 this 1961 you have become 5971 a people 3068 to Yahweh, 0430 your God.
27:10 | [cbb5] | 所以要聽從耶和華你 神的話、遵行他的誡命、律例、就是我今日所吩咐你的。
 | [kjv] | Thou shalt therefore obey the voice of the LORD thy God, and do his commandments and his statutes, which I command thee this day.
 | [strongs] | 8085 Therefore, you must heed 6963 voice 3068 Yahweh, 0430 your God's, 6213 and do 4687 His commands 0000 and 2706 His statutes 0834 which 0595 I 6680 {am} commanding you 3117 today.
27:11 | [cbb5] | 當日摩西囑咐百姓說、
 | [kjv] | And Moses charged the people the same day, saying,
 | [strongs] | 6584 And charged 4872 Moses 5971 the people 3117 on day 1931 the same, 0559 saying,
27:12 | [cbb5] | 你們過了約但河、西緬、利未、猶大、以薩迦、約瑟、便雅憫、六個支派的人、都要站在基利心山上為百姓祝福。
 | [kjv] | These shall stand upon mount Gerizim to bless the people, when ye are come over Jordan; Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin:
 | [strongs] | 0428 These 5975 must stand 1288 to bless 5971 the people 5921 on 2022 Mount 1630 Gerizim 5674 when you have crossed over 3383 the Jordan {River}: 8095 Simeon, 3878 and Levi, 3063 and Judah, 3485 and Issachar, 3127 and Joseph, 1144 and Benjamin.
27:13 | [cbb5] | 流便、迦得、亞設、西布倫、但、拿弗他利．六個支派的人、都要站在以巴路山上宣布咒詛。
 | [kjv] | And these shall stand upon mount Ebal to curse; Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.
 | [strongs] | 0428 And these 5975 must stand 0000 for 0779 the curse 2022 on Mount 5856 Ebal: 7205 Reuben, 1410 Gad, 0836 and Asher, 2074 and Zebulun, 5320 and Naphtali.
27:14 | [cbb5] | 利未人要向以色列眾人高聲說、
 | [kjv] | And the Levites shall speak, and say unto all the men of Israel with a loud voice,
 | [strongs] | 6030 And must answer 3881 the Levites 3427 and say 0413 to 3605 all 0376 the men of 3478 Israel 6963 with a voice 1419 loud.
27:15 | [cbb5] | 有人製造耶和華所憎惡的偶像、或雕刻、或鑄造、就是工匠手所作的、在暗中設立、那人必受咒詛．百姓都要答應說、阿們。
 | [kjv] | Cursed be the man that maketh any graven or molten image, an abomination unto the LORD, the work of the hands of the craftsman, and putteth it in a secret place. And all the people shall answer and say, Amen.
 | [strongs] | 0779 Cursed {is} 0376 the man 6213 who makes 6459 a carved 4541 or casted image 8441 an abomination to 3068 Yahweh 4639 the work of 3027 hands 2796 a craftsman's 7760 and sets {it} 5643 in a secret place. 6030 And must answer 3605 all 5971 the people 0559 and say, 0543 Amen!
27:16 | [cbb5] | 輕慢父母的、必受咒詛．百姓都要說、阿們。
 | [kjv] | Cursed be he that setteth light by his father or his mother. And all the people shall say, Amen.
 | [strongs] | 0779 Cursed {is} 7034 he who dishonors 0001 his father 0517 or his mother! 0559 And must say 5971 all the people, 0543 Amen!
27:17 | [cbb5] | 挪移鄰舍地界的、必受咒詛．百姓都要說、阿們。
 | [kjv] | Cursed be he that removeth his neighbour's landmark. And all the people shall say, Amen.
 | [strongs] | 0779 Cursed {is} 5253 he who removes 1466 landmark 7453 his neighbor's! 0559 And must say 3605 all 5971 the people, 0543 Amen!
27:18 | [cbb5] | 使瞎子走差路的、必受咒詛．百姓都要說、阿們。
 | [kjv] | Cursed be he that maketh the blind to wander out of the way. And all the people shall say, Amen.
 | [strongs] | 0779 Cursed {is} 7686 he who causes to wander 5787 the blind 1870 out of the way! 0559 And must say 3605 all 5971 the people, 0543 Amen!
27:19 | [cbb5] | 向寄居的、和孤兒寡婦、屈枉正直的、必受咒詛．百姓都要說、阿們。
 | [kjv] | Cursed be he that perverteth the judgment of the stranger, fatherless, and widow. And all the people shall say, Amen.
 | [strongs] | 0779 Cursed {is} 5186 he who perverts 4941 the judgment of 1616 the alien, 3490 fatherless, 0490 and widow! 0559 And must say 3605 all 5971 the people, 0543 Amen!
27:20 | [cbb5] | 與繼母行淫的必受咒詛、因為掀開他父親的衣襟．百姓都要說、阿們。
 | [kjv] | Cursed be he that lieth with his father's wife; because he uncovereth his father's skirt. And all the people shall say, Amen.
 | [strongs] | 0779 Cursed {is} 7901 he who lies 0000 with 0862 wife 0001 his father's, 3588 because 1540 he uncovers 3671 skirt 0001 his father's! 0559 And must say 3605 all 5971 the people, 0543 Amen!
27:21 | [cbb5] | 與獸淫合的、必受咒詛．百姓都要說、阿們。
 | [kjv] | Cursed be he that lieth with any manner of beast. And all the people shall say, Amen.
 | [strongs] | 0779 Cursed {is} 7901 he who lies 0000 with 3605 any 0929 animal! 0559 And must say 3605 all 5971 the people, 0543 Amen!
27:22 | [cbb5] | 與異母同父、或異父同母的姐妹行淫的、必受咒詛．百姓都要說、阿們。
 | [kjv] | Cursed be he that lieth with his sister, the daughter of his father, or the daughter of his mother. And all the people shall say, Amen.
 | [strongs] | 0779 Cursed {is} 7901 he who lies 0000 with 0269 his sister, 1323 daughter 0001 his father's 0000 or 1323 daughter 0517 his mother's! 0559 And must say 3605 all 5971 the people, 0543 Amen!
27:23 | [cbb5] | 與岳母行淫的、必受咒詛．百姓都要說、阿們。
 | [kjv] | Cursed be he that lieth with his mother in law. And all the people shall say, Amen.
 | [strongs] | 0779 Cursed {is} 7921 he who lies 0000 with 2859 his mother-in-law. 0559 And must say 3605 all 5971 the people. 0543 Amen!
27:24 | [cbb5] | 暗中殺人的、必受咒詛．百姓都要說、阿們。
 | [kjv] | Cursed be he that smiteth his neighbour secretly. And all the people shall say, Amen.
 | [strongs] | 0779 Cursed {is} 5221 he who hits 7453 his neighbor 3909 secretly! 0559 And must say 3605 all 5971 the people, 0543 Amen!
27:25 | [cbb5] | 受賄賂害死無辜之人的、必受咒詛．百姓都要說、阿們。
 | [kjv] | Cursed be he that taketh reward to slay an innocent person. And all the people shall say, Amen.
 | [strongs] | 0779 Cursed {is} 3947 he who takes 7810 a bribe 5221 to strike 5315 a life 9999 {to shed} 1818 blood 5355 innocent! 0559 And must say 3605 all 5971 the people, 0543 Amen!
27:26 | [cbb5] | 不堅守遵行這律法言語的、必受咒詛．百姓都要說、阿們。
 | [kjv] | Cursed be he that confirmeth not all the words of this law to do them. And all the people shall say, Amen.
 | [strongs] | 0779 Cursed {is} 0834 he who 3808 not 6965 does carry out 1697 the words of 8451 law 0000 this 6213 to do 0000 them! 0559 And must say 3605 all 5971 the people, 0543 Amen!


Strongs Concordance [Deuteronomy 28]

 申命記 Deuteronomy 28
28:1 | [cbb5] | 你若留意聽從耶和華你 神的話、謹守遵行他的一切誡命、就是我今日所吩咐你的、他必使你超乎天下萬民之上。
 | [kjv] | And it shall come to pass, if thou shalt hearken diligently unto the voice of the LORD thy God, to observe and to do all his commandments which I command thee this day, that the LORD thy God will set thee on high above all nations of the earth:
 | [strongs] | 1961 And it will be 0000 if 8085 carefully 8085 you must listen 6963 to the voice of 3068 Yahweh, 0430 your God, 8104 taking heed 6213 to do 3605 all 4687 His commands 0834 which 0595 I 6680 command you 3117 this day, 5414 will set you 3068 Yahweh, 0430 your God, 5920 on high, 0000 above 3605 all 1471 the nations of 0776 the earth.
28:2 | [cbb5] | 你若聽從耶和華你 神的話、這以下的福必追隨你、臨到你身上。
 | [kjv] | And all these blessings shall come on thee, and overtake thee, if thou shalt hearken unto the voice of the LORD thy God.
 | [strongs] | 0935 And will come 0000 on you 3605 all 1293 blessings 0428 these 5381 and overtake you 0000 if 8085 you will listen 6963 to the voice of 3068 Yahweh, 0430 your God.
28:3 | [cbb5] | 你在城裡必蒙福、在田間也必蒙福。
 | [kjv] | Blessed shalt thou be in the city, and blessed shalt thou be in the field.
 | [strongs] | 1288 be blessed 0000 You {will} 5892 in the city 1288 and be blessed 0000 you {will} 7704 in the field.
28:4 | [cbb5] | 你身所生的、地所產的、牲畜所下的、以及牛犢、羊羔、都必蒙福。
 | [kjv] | Blessed shall be the fruit of thy body, and the fruit of thy ground, and the fruit of thy cattle, the increase of thy kine, and the flocks of thy sheep.
 | [strongs] | 1288 {will} be blessed 6529 The fruit of 0990 your body, 6529 and the fruit of 0127 your ground, 6529 and the fruit of 0929 your cattle, 7698 the offspring of 0504 your oxen, 6251 and the young ones of 6129 your flock.
28:5 | [cbb5] | 你的筐子和你的摶麵盆、都必蒙福。
 | [kjv] | Blessed shall be thy basket and thy store.
 | [strongs] | 1288 {will} be blessed 2935 Your basket 4860 and your kneading-trough.
28:6 | [cbb5] | 你出也蒙福、入也蒙福。
 | [kjv] | Blessed shalt thou be when thou comest in, and blessed shalt thou be when thou goest out.
 | [strongs] | 1288 {will} be blessed 0000 You 0935 when you come in 1288 and {will} be blessed 0000 you 3318 when you go out.
28:7 | [cbb5] | 仇敵起來攻擊你、耶和華必使他們在你面前被你殺敗．他們從一條路來攻擊你、必從七條路逃跑。
 | [kjv] | The LORD shall cause thine enemies that rise up against thee to be smitten before thy face: they shall come out against thee one way, and flee before thee seven ways.
 | [strongs] | 5414 will give up 3068 Yahweh 6862 your enemies 6965 who rise up 0000 against you, 5061 to be stricken 6440 in front of your face. 1870 By way 0259 one 3318 they will come out 0000 against you, 7651 and by seven 1870 ways 5127 they will run away 6440 in front of you.
28:8 | [cbb5] | 在你倉房裡、並你手所辦的一切事上、耶和華所命的福必臨到你．耶和華你 神、也要在所給你的地上賜福與你。
 | [kjv] | The LORD shall command the blessing upon thee in thy storehouses, and in all that thou settest thine hand unto; and he shall bless thee in the land which the LORD thy God giveth thee.
 | [strongs] | 6680 will command 3068 Yahweh 0000 on you 1293 the blessing 0618 in your storehouses 3605 and all 4946 that you set 3027 your hand {to}. 1288 He will bless you 0776 in the land 0834 which 3068 Yahweh, 0430 your God, 5414 is giving 0000 to you.
28:9 | [cbb5] | 你若謹守耶和華你 神的誡命、遵行他的道、他必照著向你所起的誓、立你作為自己的聖民。
 | [kjv] | The LORD shall establish thee an holy people unto himself, as he hath sworn unto thee, if thou shalt keep the commandments of the LORD thy God, and walk in his ways.
 | [strongs] | 6965 will you establish 3068 Yahweh 0000 to Himself, 5971 a people 6918 holy, 0000 as 7650 He has sworn 0000 to you, 0000 if 8104 you will keep 4687 the commands of 3068 Yahweh, 0430 your God, 1980 and walk 1870 in His ways.
28:10 | [cbb5] | 天下萬民見你歸在耶和華的名下、就要懼怕你。
 | [kjv] | And all people of the earth shall see that thou art called by the name of the LORD; and they shall be afraid of thee.
 | [strongs] | 7200 And will see 3605 all 5971 the peoples of 0776 the earth 0000 that 8034 the name of 3068 Yahweh 7121 is named 0000 on you. 3372 And they will be afraid 0000 of you.
28:11 | [cbb5] | 你在耶和華向你列祖起誓應許賜你的地上、他必使你身所生的、牲畜所下的、地所產的、都綽綽有餘。
 | [kjv] | And the LORD shall make thee plenteous in goods, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, in the land which the LORD sware unto thy fathers to give thee.
 | [strongs] | 3498 And will prosper you 3068 Yahweh 2896 in goods, 6529 in the fruit of 0990 your body, 6529 and in the fruit of 0929 your cattle, 6529 and in the fruit of 0127 your ground 6256 in 0776 the land 0834 which 7650 swore 3068 Yahweh 0001 to your forefathers 5414 to give 0000 you.
28:12 | [cbb5] | 耶和華必為你開天上的府庫、按時降雨在你的地上．在你手裡所辦的一切事上賜福與你．你必借給許多國民、卻不至向他們借貸。
 | [kjv] | The LORD shall open unto thee his good treasure, the heaven to give the rain unto thy land in his season, and to bless all the work of thine hand: and thou shalt lend unto many nations, and thou shalt not borrow.
 | [strongs] | 6605 will open 3068 Yahweh 0000 to you 0214 His treasure 2896 good, 8064 the heavens, 5414 to give 4306 the rain to 0127 your land 6256 in its season, 1288 and to bless 3605 all 4639 the works of 3027 your hand. 3867 And you will lend to 1471 nations 7227 many, 0000 but you 3808 not 5670 must borrow.
28:13 | [cbb5] | 你若聽從耶和華你 神的誡命、就是我今日所吩咐你的、謹守遵行、不偏左右、也不隨從事奉別神、耶和華就必使你作首不作尾、但居上不居下。
 | [kjv] | And the LORD shall make thee the head, and not the tail; and thou shalt be above only, and thou shalt not be beneath; if that thou hearken unto the commandments of the LORD thy God, which I command thee this day, to observe and to do them:
 | [strongs] | 5414 And will make you 3068 Yahweh 7218 the head 3808 and not 2180 the tail. 1961 And you will be 7535 only 5921 above, 3808 and not 1961 you will be 8478 beneath. 8085 If you listen 0413 to 4687 the commands of 3068 Yahweh, 0430 you God, 0834 which 6680 I am commanding you 3117 today. 8104 To be watchful 6213 and do {them}
28:14 | [cbb5] | 見上節
 | [kjv] | And thou shalt not go aside from any of the words which I command thee this day, to the right hand, or to the left, to go after other gods to serve them.
 | [strongs] | 3808 and not 7725 do turn away 3605 from all 1697 the words 0834 which 6680 I am commanding 0000 you 3117 today 3237 to the right 8040 or the left, 1980 to go 0310 after 0430 gods 0312 other, 5647 to serve them.
28:15 | [cbb5] | 你若不聽從耶和華你 神的話、不謹守遵行他的一切誡命律例、就是我今日所吩咐你的、這以下的咒詛都必追隨你、臨到你身上。
 | [kjv] | But it shall come to pass, if thou wilt not hearken unto the voice of the LORD thy God, to observe to do all his commandments and his statutes which I command thee this day; that all these curses shall come upon thee, and overtake thee:
 | [strongs] | 1961 And it will be 0000 if 3808 not 8085 you do listen 6963 to the voice of 3068 Yahweh, 0430 your God, 8104 to be careful 6213 to do 3605 all 4687 His commands 2706 and His statutes 0834 which 0595 I 6680 am commanding you 3117 today, 0935 that will come 0000 upon you 3605 all 7043 curses 0428 these 5381 and overtake you.
28:16 | [cbb5] | 你在城裡必受咒詛、在田間也必受咒詛。
 | [kjv] | Cursed shalt thou be in the city, and cursed shalt thou be in the field.
 | [strongs] | 0779 {will} be cursed 0000 You 5892 in the city, 0779 and {will} be cursed 0000 you 7704 in the field.
28:17 | [cbb5] | 你的筐子和你的摶麵盆、都必受咒詛。
 | [kjv] | Cursed shall be thy basket and thy store.
 | [strongs] | 0779 {shall} be cursed 2935 Your basket 4863 and your kneeding-trough.
28:18 | [cbb5] | 你身所生的、地所產的、以及牛犢、羊羔、都必受咒詛。
 | [kjv] | Cursed shall be the fruit of thy body, and the fruit of thy land, the increase of thy kine, and the flocks of thy sheep.
 | [strongs] | 0779 {will} be cursed, 6529 The fruit of 0990 your body, 6529 and the fruit of 0127 your land, 2133 the offering of 0504 your oxen 6251 and the young ones of 6629 your sheep.
28:19 | [cbb5] | 你出也受咒詛、入也受咒詛。
 | [kjv] | Cursed shalt thou be when thou comest in, and cursed shalt thou be when thou goest out.
 | [strongs] | 0779 {will} be cursed 0000 You 0935 when you come in, 0779 and {will} be cursed 3318 when you go out.
28:20 | [cbb5] | 耶和華因你行惡離棄他、必在你手裡所辦的一切事上、使咒詛、擾亂、責罰臨到你、直到你被毀滅、速速的滅亡。
 | [kjv] | The LORD shall send upon thee cursing, vexation, and rebuke, in all that thou settest thine hand unto for to do, until thou be destroyed, and until thou perish quickly; because of the wickedness of thy doings, whereby thou hast forsaken me.
 | [strongs] | 7971 will send 3068 Yahweh 0000 on you 3994 cursing, 4163 trouble, 0000 and 8433 rebuke, 3605 in all 4946 that you set 3027 your hand {to}, 0834 which 6213 will you do, 5704 until 8045 you are destroyed, 5704 or until 0006 you perish 4118 quickly, 0000 because of 7455 the wrongness of 4611 your actions, 0834 {by} which 5800 you have abandoned Me.
28:21 | [cbb5] | 耶和華必使瘟疫貼在你身上、直到他將你從所進去得為業的地上滅絕。
 | [kjv] | The LORD shall make the pestilence cleave unto thee, until he have consumed thee from off the land, whither thou goest to possess it.
 | [strongs] | 1692 will make cling 3068 Yahweh 0000 to you 1698 the plague, 5704 until 3615 He has consumed 0000 you 5921 from off 0776 the land, 0834 where 0000 you 1980 are going 8033 there 3423 to possess it.
28:22 | [cbb5] | 耶和華要用癆病、熱病、火症、瘧疾、刀劍、旱風、〔或作乾旱〕霉爛攻擊你．這都要追趕你直到你滅亡。
 | [kjv] | The LORD shall smite thee with a consumption, and with a fever, and with an inflammation, and with an extreme burning, and with the sword, and with blasting, and with mildew; and they shall pursue thee until thou perish.
 | [strongs] | 5221 will strike you 3068 Yahweh 7829 with consumption 6920 and with fever, 1816 and with inflammation, 2746 and with extreme burning, 2719 and with the sword, 7711 and with blasting, 3420 and with mildew. 7291 And they will chase you 5704 until 0006 you will perish.
28:23 | [cbb5] | 你頭上的天、要變為銅、腳下的地、要變為鐵。
 | [kjv] | And thy heaven that is over thy head shall be brass, and the earth that is under thee shall be iron.
 | [strongs] | 1961 And become 8064 your heavens 0834 which {are} 0000 over 7218 your head 5178 bronze, 0776 and the earth 0834 which {is} 8478 under you 1270 iron.
28:24 | [cbb5] | 耶和華要使那降在你地上的雨、變為塵沙、從天臨在你身上、直到你滅亡。
 | [kjv] | The LORD shall make the rain of thy land powder and dust: from heaven shall it come down upon thee, until thou be destroyed.
 | [strongs] | 5414 will make 3068 Yahweh 4306 the rain of 0776 your land 0080 {be} dust 6083 and ashes. 4480 From 8064 the heavens 3381 it will come down 0000 on you 5704 until 8045 you are destroyed.
28:25 | [cbb5] | 耶和華必使你敗在仇敵面前、你從一條路去攻擊他們、必從七條路逃跑．你必在天下萬國中拋來拋去。
 | [kjv] | The LORD shall cause thee to be smitten before thine enemies: thou shalt go out one way against them, and flee seven ways before them: and shalt be removed into all the kingdoms of the earth.
 | [strongs] | 5414 will give you up 3068 Yahweh 5061 to be struck down 6440 in front of 6862 your enemies. 1870 By way 0259 one 3318 you will go out 0000 against them, 7651 and by seven 1870 ways 5727 you will run away from 6440 in front of them. 1961 And you will be 2189 a horror 3605 to all 4467 the kingdoms of 0776 the earth.
28:26 | [cbb5] | 你的屍首必給空中的飛鳥、和地上的走獸作食物、並無人鬨趕。
 | [kjv] | And thy carcase shall be meat unto all fowls of the air, and unto the beasts of the earth, and no man shall fray them away.
 | [strongs] | 1961 And will be 0990 your body 3988 food 3605 to all 5775 the birds of 8064 the heavens. 0929 And to the animals of 0776 the earth 0369 and there will be no one 2729 terrifying {them}.
28:27 | [cbb5] | 耶和華必用埃及人的瘡、並痔瘡、牛皮癬、與疥、攻擊你、使你不能醫治。
 | [kjv] | The LORD will smite thee with the botch of Egypt, and with the emerods, and with the scab, and with the itch, whereof thou canst not be healed.
 | [strongs] | 5221 will strike you 3068 Yahweh 7822 with the ulcer of 4714 Egypt, 6076 and with hemorrhoids, 1618 and with the scab, 2775 and with an itch 8340 of which 3808 not 3201 you can 7495 be healed.
28:28 | [cbb5] | 耶和華必用癲狂、眼瞎、心驚攻擊你。
 | [kjv] | The LORD shall smite thee with madness, and blindness, and astonishment of heart:
 | [strongs] | 5221 will strike you 3068 Yahweh 7697 with madness, 5575 and with blindness, 8541 and with astonishment of 3820 heart.
28:29 | [cbb5] | 你必在午間摸索、好像瞎子在暗中摸索一樣．你所行的必不亨通、時常遭遇欺壓、搶奪、無人搭救。
 | [kjv] | And thou shalt grope at noonday, as the blind gropeth in darkness, and thou shalt not prosper in thy ways: and thou shalt be only oppressed and spoiled evermore, and no man shall save thee.
 | [strongs] | 2421 And you will 4959 grope 6672 at noonday, 0834 as 4957 gropes 5787 the blind {one} 0653 in darkness. 3808 And not 6743 you will make successful 1870 your ways. 1961 But you will be 0389 always 6231 oppressed 0962 and plundered 3117 all the days, 1961 and will be 0369 there no one 7462 to save.
28:30 | [cbb5] | 你聘定了妻、別人必與他同房．你建造房屋、不得住在其內、你栽種葡萄園、也不得用其中的果子。
 | [kjv] | Thou shalt betroth a wife, and another man shall lie with her: thou shalt build an house, and thou shalt not dwell therein: thou shalt plant a vineyard, and shalt not gather the grapes thereof.
 | [strongs] | 0802 a wife 0781 You will betroth, 0376 but 0312 another 7693 will lie with her. 1004 A house 1129 you will build, 3808 but not 2421 you will live 0000 in it. 3754 A vineyard 5193 you will plant, 3808 but not 2490 will use its fruit.
28:31 | [cbb5] | 你的牛在你眼前宰了、你必不得喫他的肉、你的驢在你眼前被搶奪、不得歸還．你的羊歸了仇敵、無人搭救。
 | [kjv] | Thine ox shall be slain before thine eyes, and thou shalt not eat thereof: thine ass shall be violently taken away from before thy face, and shall not be restored to thee: thy sheep shall be given unto thine enemies, and thou shalt have none to rescue them.
 | [strongs] | 7794 Your ox 2873 {will} be slaughtered 5869 in front of your eyes, 3808 but not 0398 will you eat 0000 of it. 2543 Your donkey 1497 {will be} robbed 6440 from in front of you, 3808 and not 7725 will it be returned 0000 to you. 6629 Your sheep 5414 {will} be given 0341 to your enemies, 0369 and no 0000 you {will have} 3467 deliverer.
28:32 | [cbb5] | 你的兒女必歸與別國的民、你的眼目終日切望、甚至失明、你手中無力拯救。
 | [kjv] | Thy sons and thy daughters shall be given unto another people, and thine eyes shall look, and fail with longing for them all the day long; and there shall be no might in thine hand.
 | [strongs] | 1121 Your sons 1323 and your daughters 5414 {will be} given 5971 to people 0312 another, 5869 and your eyes 7200 will look 3616 and fail 0413 for them 3605 all 3117 the day {long}. 0369 And nothing 0410 for power {will be} 3027 your hand.
28:33 | [cbb5] | 你的土產、和你勞碌得來的、必被你所不認識的國民喫盡．你時常被欺負、受壓制．
 | [kjv] | The fruit of thy land, and all thy labours, shall a nation which thou knowest not eat up; and thou shalt be only oppressed and crushed alway:
 | [strongs] | 6529 The fruit of 0127 your ground, 3605 and all 4639 your labor, 0398 will be eaten by 5971 a people 0834 whom 3808 not 3045 you do know. 1961 And you will be 5769 always 6231 oppressed 7533 and crushed, 3605 all 3117 the days.
28:34 | [cbb5] | 甚至你因眼中所看見的、必致瘋狂。
 | [kjv] | So that thou shalt be mad for the sight of thine eyes which thou shalt see.
 | [strongs] | 1961 And you will 7696 become mad 4758 because of the sight of 5869 your eyes, 0000 what 7200 you will see.
28:35 | [cbb5] | 耶和華必攻擊你、使你膝上、腿上、從腳掌到頭頂、長毒瘡無法醫治。
 | [kjv] | The LORD shall smite thee in the knees, and in the legs, with a sore botch that cannot be healed, from the sole of thy foot unto the top of thy head.
 | [strongs] | 5221 will strike you 3068 Yahweh 7822 with an boil 7451 terrible, 0000 on 0129 the knees, 0000 and on 3767 the legs, 0834 {from} which 3808 not 3201 you can 7495 be healed, 3709 from the sole of 7272 your foot 5704 even to 6936 your crown {of your head}.
28:36 | [cbb5] | 耶和華必將你和你所立的王、領到你和你列祖素不認識的國去、在那裡你必事奉木頭石頭的神。
 | [kjv] | The LORD shall bring thee, and thy king which thou shalt set over thee, unto a nation which neither thou nor thy fathers have known; and there shalt thou serve other gods, wood and stone.
 | [strongs] | 1980 will cause to go 3068 Yahweh 0000 you 0000 and 4428 your king, 0834 whom 6965 you will raise up 5921 over you, 0413 to 1471 a nation 0834 which 3808 not 3045 you have known-- 0000 you, 0001 or your forefathers. 5647 And you will serve 8033 there 0430 gods 0312 other-- 6086 wood 0068 and stone.
28:37 | [cbb5] | 你在耶和華領你到的各國中、要令人驚駭、笑談、譏誚。
 | [kjv] | And thou shalt become an astonishment, a proverb, and a byword, among all nations whither the LORD shall lead thee.
 | [strongs] | 1961 And you will become 2189 a horror, 4912 a proverb, 8148 and a taunt 3605 among all 5971 the peoples 0834 where 5090 will drive you 3068 Yahweh.
28:38 | [cbb5] | 你帶到田間的種子雖多、收進來的卻少、因為被蝗蟲喫了。
 | [kjv] | Thou shalt carry much seed out into the field, and shalt gather but little in; for the locust shall consume it.
 | [strongs] | 2233 seed 3966 Much 3318 you will carry out 7704 to the field, 4592 but little 0622 you will gather in, 0000 because 2628 will devour it 0697 the locusts.
28:39 | [cbb5] | 你栽種修理葡萄園、卻不得收葡萄、也不得喝葡萄酒、因為被蟲子喫了。
 | [kjv] | Thou shalt plant vineyards, and dress them, but shalt neither drink of the wine, nor gather the grapes; for the worms shall eat them.
 | [strongs] | 3754 vineyards 5193 You will plant 5647 and activate, 3196 but wine 3808 not 8354 you will drink 3808 and not 0103 gather, 0000 because 0398 will consume it 8438 the worm.
28:40 | [cbb5] | 你全境有橄欖樹、卻不得其油抹身、因為樹上的橄欖不熟自落了。
 | [kjv] | Thou shalt have olive trees throughout all thy coasts, but thou shalt not anoint thyself with the oil; for thine olive shall cast his fruit.
 | [strongs] | 2132 olive trees 1961 will have 0000 You 3605 in all 1066 your border, 8081 but {with} oil 3808 not 4886 you will anoint, 0000 because 5394 will fall off 2132 your olives.
28:41 | [cbb5] | 你生兒養女、卻不算是你的、因為必被擄去。
 | [kjv] | Thou shalt beget sons and daughters, but thou shalt not enjoy them; for they shall go into captivity.
 | [strongs] | 1121 sons 1323 and daughters 3205 You will sire, 3808 but not 1961 they will be yours, 0000 because 1980 they will go 7628 into captivity.
28:42 | [cbb5] | 你所有的樹木、和你地裡的出產、必被蝗蟲所喫。
 | [kjv] | All thy trees and fruit of thy land shall the locust consume.
 | [strongs] | 3605 All 6086 your trees 6529 and the fruits of 0127 your ground 3423 will possess 6767 the locust.
28:43 | [cbb5] | 在你中間寄居的、必漸漸上升、比你高而又高、你必漸漸下降、低而又低。
 | [kjv] | The stranger that is within thee shall get up above thee very high; and thou shalt come down very low.
 | [strongs] | 1616 The alien 4310 who {is} 8432 in your middle 5927 will go up 0000 above you 7311 higher 4605 {and} higher, 0000 and you 3381 will come down 8482 lower 4295 {and} lower.
28:44 | [cbb5] | 他必借給你、你卻不能借給他、他必作首、你必作尾。
 | [kjv] | He shall lend to thee, and thou shalt not lend to him: he shall be the head, and thou shalt be the tail.
 | [strongs] | 0000 He 3867 will lend to you, 0000 but you 3808 not 3867 will lend to him. 1931 He 1961 will become 7218 the head, 0000 but you 1961 will become 2180 the tail.
28:45 | [cbb5] | 這一切咒詛必追隨你、趕上你、直到你滅亡、因為你不聽從耶和華你 神的話、不遵守他所吩咐的誡命律例。
 | [kjv] | Moreover all these curses shall come upon thee, and shall pursue thee, and overtake thee, till thou be destroyed; because thou hearkenedst not unto the voice of the LORD thy God, to keep his commandments and his statutes which he commanded thee:
 | [strongs] | 0935 And will come 8605 on you all 7043 curses 0428 these, 7045 and will pursue you 5381 and overtake you, 5704 until 8045 you are destroyed, 1097 because not 8085 you did listen 6963 to the voice of 3068 Yahweh, 0430 your God, 8104 to keep, 4687 His commands 2706 and His statutes, 0834 which 6680 He commanded you.
28:46 | [cbb5] | 這些咒詛、必在你和你後裔的身上成為異蹟、奇事、直到永遠。
 | [kjv] | And they shall be upon thee for a sign and for a wonder, and upon thy seed for ever.
 | [strongs] | 0000 And 1961 they will be 0000 on you 0226 for a sign 4159 and for a wonder, 2233 and on your seed 5769 perpetually.
28:47 | [cbb5] | 因為你富有的時候、不歡心樂意地事奉耶和華你的 神、
 | [kjv] | Because thou servedst not the LORD thy God with joyfulness, and with gladness of heart, for the abundance of all things;
 | [strongs] | 3588 Because 3808 not 5647 did you serve 3068 Yahweh, 0430 you God, 8057 with joyfulness 2898 and with gladness of 3820 heart, 0000 for the 2605 things of abundance.
28:48 | [cbb5] | 所以你必在飢餓、乾渴、赤露、缺乏之中、事奉耶和華所打發來攻擊你的仇敵．他必把鐵軛加在你的頸項上、直到將你滅絕。
 | [kjv] | Therefore shalt thou serve thine enemies which the LORD shall send against thee, in hunger, and in thirst, and in nakedness, and in want of all things: and he shall put a yoke of iron upon thy neck, until he have destroyed thee.
 | [strongs] | 5647 You will serve 6862 your enemies 0834 whom 7971 will send 3068 Yahweh 0000 against you, 7458 in hunger, 6772 and in thirst, 5903 and in nakedness, 2640 and in lack of 3605 all things. 5414 And He will put 5923 a yoke of 1270 iron 0000 on 6677 your neck 0000 until 8045 He has destroyed 0000 you.
28:49 | [cbb5] | 耶和華要從遠方地極帶一國的民、如鷹飛來攻擊你．這民的言語你不懂得。
 | [kjv] | The LORD shall bring a nation against thee from far, from the end of the earth, as swift as the eagle flieth; a nation whose tongue thou shalt not understand;
 | [strongs] | 7311 will lift up 3068 Yahweh 0000 against you 1471 a nation 7350 from afar, 7097 from the end of 0776 the earth, 0000 as 1675 flies 5404 the eagle, 1471 a nation 0000 whose 3808 not 8085 you will understand 3956 tongue,
28:50 | [cbb5] | 這民的面貌兇惡、不顧恤年老的、也不恩待年少的。
 | [kjv] | A nation of fierce countenance, which shall not regard the person of the old, nor shew favour to the young:
 | [strongs] | 1471 a nation of 5794 fierce 6440 face, 0834 who 3808 not 5375 will regard 2272 the persons 2205 of the aged 5288 {to} the young 3808 not 2603 show favor.
28:51 | [cbb5] | 他們必喫你牲畜所下的、和你地土所產的、直到你滅亡．你的五穀、新酒、和油、以及牛犢、羊羔、都不給你留下、直到將你滅絕。
 | [kjv] | And he shall eat the fruit of thy cattle, and the fruit of thy land, until thou be destroyed: which also shall not leave thee either corn, wine, or oil, or the increase of thy kine, or flocks of thy sheep, until he have destroyed thee.
 | [strongs] | 0398 And he will eat 6529 the fruit of 0929 your cattle 6529 and the fruit of 0127 your land, 5704 until 8045 you are destroyed, 0834 who 3808 not 5800 will leave 0000 to you 1715 grain, 8492 new wine, 3323 or oil, 7698 increase of 0504 your oxen, 6251 or increase of 6129 your flock, 5704 until 0006 it has destroyed 0000 you.
28:52 | [cbb5] | 他們必將你困在你各城裡、直到你所倚靠高大堅固的城牆、都被攻塌．他們必將你困在耶和華你 神所賜你遍地的各城裡。
 | [kjv] | And he shall besiege thee in all thy gates, until thy high and fenced walls come down, wherein thou trustedst, throughout all thy land: and he shall besiege thee in all thy gates throughout all thy land, which the LORD thy God hath given thee.
 | [strongs] | 6887 And it will lay siege 0000 to you 3605 against all 8179 your gates, 5704 until 3381 come down 2341 your walls 1364 high 1219 and fenced, 0834 which 0000 you 0982 are trusting 6256 in, 3605 in all 0127 your land. 6887 Yes, it will lay siege 0000 to you, 3605 in all 8179 your gates, 3605 in all 0127 your land 0834 which 5414 has given 3068 Yahweh, 0430 you God, 0000 to you.
28:53 | [cbb5] | 你在仇敵圍困窘迫之中、必喫你本身所生的、就是耶和華你 神所賜給你的兒女之肉。
 | [kjv] | And thou shalt eat the fruit of thine own body, the flesh of thy sons and of thy daughters, which the LORD thy God hath given thee, in the siege, and in the straitness, wherewith thine enemies shall distress thee:
 | [strongs] | 0398 And you will eat 6529 the fruit of 0990 your body, 1320 the flesh of 1121 your sons 1323 and your daughters, 0834 whom 5414 has given 0000 to you 3068 Yahweh, 0430 your God, 4692 during the siege, 4689 and in the distress 0000 {with} which 6693 will distress 0000 you 6862 your enemies.
28:54 | [cbb5] | 你們中間柔弱嬌嫩的人、必惡眼看他弟兄、和他懷中的妻、並他餘剩的兒女．
 | [kjv] | So that the man that is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children which he shall leave:
 | [strongs] | 0376 The man 7390 who is tender 0000 among you 6028 and who is delicate 3961 very, 3415 will be evil 5869 his eye 0251 against his brother, 0802 and against the wife of 3436 his bosom, 3998 and against the remnant of 1121 his sons, 0834 which 3499 he has left.
28:55 | [cbb5] | 甚至在你受仇敵圍困窘迫的城中、他要喫兒女的肉、不肯分一點給他的親人、因為他一無所剩。
 | [kjv] | So that he will not give to any of them of the flesh of his children whom he shall eat: because he hath nothing left him in the siege, and in the straitness, wherewith thine enemies shall distress thee in all thy gates.
 | [strongs] | 5414 so that he will not give 0259 to any 0000 of them 1320 {any} of the flesh of 1121 his sons, 0000 that 0398 he may eat, 1097 because no 3499 he has left 0000 to him 1697 thing 4692 during the siege, 4689 and in the distress 0000 with which 6693 will distress 0000 you 6862 your enemies 3605 in all 8179 your gates.
28:56 | [cbb5] | 你們中間柔弱嬌嫩的婦人、是因嬌嫩柔弱不肯把腳踏地的、必惡眼看他懷中的丈夫和他的兒女。
 | [kjv] | The tender and delicate woman among you, which would not adventure to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter,
 | [strongs] | 7390 The tender woman 0000 among you 6078 and delicate 0834 who 3808 not 5254 would have ventured 3709 the sole of 7272 her foot 3322 to set 0000 on 0776 the ground 6026 for delicateness 7391 and tenderness, 3415 will be evil 5869 her eye 0376 against the husband of 2436 her bosom, 1121 and against her son, 1323 and against her daughter,
28:57 | [cbb5] | 他兩腿中間出來的嬰孩、與他所要生的兒女、他因缺乏一切、就要在你受仇敵圍困窘迫的城中、將他們暗暗的喫了。
 | [kjv] | And toward her young one that cometh out from between her feet, and toward her children which she shall bear: for she shall eat them for want of all things secretly in the siege and straitness, wherewith thine enemy shall distress thee in thy gates.
 | [strongs] | 7988 and against her after-birth 3318 which comes out 0996 from between 7272 her feet, 1121 even against her son 0834 whom 3205 she will give birth to, 0000 because 0398 she will eat them 2640 for lack of 3605 anything 5643 in secret, 4689 and in the distress 0000 with which 6693 will distress 0000 you 0341 your enemy 8179 inside your gates.
28:58 | [cbb5] | 這書上所寫律法的一切話、是叫你敬畏耶和華你 神可榮可畏的名．你若不謹守遵行、耶和華就必將奇災、就是至大至長的災、至重至久的病、加在你和你後裔的身上．
 | [kjv] | If thou wilt not observe to do all the words of this law that are written in this book, that thou mayest fear this glorious and fearful name, THE LORD THY GOD;
 | [strongs] | 0518 If 3808 not 8104 you will be careful 6213 to do 3605 all 1697 the words of 8451 law 0000 this 3789 which are written 5612 in book 0000 this, 3372 to revere 8034 name 0142 glorious 3372 and awesome 0000 this, 3068 Yahweh, 0430 your God.
28:59 | [cbb5] | 見上節
 | [kjv] | Then the LORD will make thy plagues wonderful, and the plagues of thy seed, even great plagues, and of long continuance, and sore sicknesses, and of long continuance.
 | [strongs] | 6381 Then will make remarkable 3068 Yahweh 4347 your plagues, 0853 and 4347 the plagues of 2845 your children. 4347 {They will be} plagues 1419 great 0539 and persistent, 2483 with sicknesses 7451 bad, 0539 and long-lasting.
28:60 | [cbb5] | 也必使你所懼怕埃及人的病、都臨到你、貼在你身上．
 | [kjv] | Moreover he will bring upon thee all the diseases of Egypt, which thou wast afraid of; and they shall cleave unto thee.
 | [strongs] | 7725 Also He will bring 0000 upon you 3605 all 4064 the plagues of 4714 Egypt 0834 which 3372 you were afraid 6440 the presence 1692 and they will cling 0000 to you.
28:61 | [cbb5] | 又必將沒有寫在這律法書上的各樣疾病、災殃、降在你身上、直到你滅亡。
 | [kjv] | Also every sickness, and every plague, which is not written in the book of this law, them will the LORD bring upon thee, until thou be destroyed.
 | [strongs] | 1571 Also 2483 every sickness 3605 and every 4347 plague 0834 which 3808 not 3789 is written 5612 in the book of 8451 law 0000 this, 5027 will bring them up 3068 Yahweh 0000 upon you 5704 until 8045 you are destroyed.
28:62 | [cbb5] | 你們先前雖然像天上的星那樣多、卻因不聽從耶和華你 神的話、所剩的人數就稀少了。
 | [kjv] | And ye shall be left few in number, whereas ye were as the stars of heaven for multitude; because thou wouldest not obey the voice of the LORD thy God.
 | [strongs] | 7604 And you will be left 4462 with men 4592 few, 0000 whereas 1961 you were 3556 like the stars of 8064 the heavens 7230 for multitude, 3588 because 8085 not you would listen 6963 to the voice of 3068 Yahweh, 0430 your God.
28:63 | [cbb5] | 先前耶和華怎樣喜悅善待你們、使你們眾多、也要照樣喜悅毀滅你們、使你們滅亡．並且你們從所要進去得的地上、必被拔除。
 | [kjv] | And it shall come to pass, that as the LORD rejoiced over you to do you good, and to multiply you; so the LORD will rejoice over you to destroy you, and to bring you to nought; and ye shall be plucked from off the land whither thou goest to possess it.
 | [strongs] | 1961 And it will be, 7797 as rejoiced 3068 Yahweh 5921 over you 3190 to do good 0000 you 7235 and to multiply 0000 you, 7797 so will rejoice 3068 Yahweh 5921 over you 7843 to destroy 0000 you, 8045 and to lay waste 0000 you. 5255 And you will be plucked up 4480 from 0776 the land 0834 which 0000 you 1980 are going 0413 to, 3423 to possess it.
28:64 | [cbb5] | 耶和華必使你們分散在萬民中、從地這邊到地那邊、你必在那裡事奉你和你列祖素不認識木頭石頭的神。
 | [kjv] | And the LORD shall scatter thee among all people, from the one end of the earth even unto the other; and there thou shalt serve other gods, which neither thou nor thy fathers have known, even wood and stone.
 | [strongs] | 6327 And will scatter you 3068 Yahweh 3605 among all 3816 peoples 7097 from {one} end of 0776 the earth 5704 even to 7097 the {other} end of 0776 the earth. 5647 And you will serve 8033 there 0430 gods 0312 other, 0834 which 3808 neither 3045 have known, 0000 you 0001 nor your forefathers, 0068 of wood and stone.
28:65 | [cbb5] | 在那些國中、你必不得安逸、也不得落腳之地、耶和華卻使你在那裡心中跳動、眼目失明、精神消耗。
 | [kjv] | And among these nations shalt thou find no ease, neither shall the sole of thy foot have rest: but the LORD shall give thee there a trembling heart, and failing of eyes, and sorrow of mind:
 | [strongs] | 1471 And among nations 1992 those 3808 not 7200 you will find ease, 3808 nor 1961 will there be 4494 rest 3709 for the sole of 7272 your foot. 5414 But will give 3068 Yahweh 8033 you there 7266 a trembling heart 3631 and failing of 5869 eyes 1671 and sorrow of 5315 mind.
28:66 | [cbb5] | 你的性命必懸懸無定、你晝夜恐懼、自料性命難保。
 | [kjv] | And thy life shall hang in doubt before thee; and thou shalt fear day and night, and shalt have none assurance of thy life:
 | [strongs] | 1961 And will be 2416 your life 8511 in doubt 5048 in front of you, 3372 and you will be afraid 3915 night 3117 and day, 3808 and not 0539 will have assurance 2416 of your life.
28:67 | [cbb5] | 你因心裡所恐懼的、眼中所看見的、早晨必說、巴不得到晚上纔好、晚上必說、巴不得到早晨纔好。
 | [kjv] | In the morning thou shalt say, Would God it were even! and at even thou shalt say, Would God it were morning! for the fear of thine heart wherewith thou shalt fear, and for the sight of thine eyes which thou shalt see.
 | [strongs] | 1242 In the morning 0559 you will say, 4310 O that it were 6153 evening! 6153 And in the evening 0559 you will say, 4310 O that it were 1242 morning! 6343 For the fear of 3824 your heart, 0834 which 3372 you will fear, 4758 and for the sight of 5869 your eyes 0834 which 7200 you will see.
28:68 | [cbb5] | 耶和華必使你坐船回埃及去、走我曾告訴你不得再見的路、在那裡你必賣己身與仇敵作奴婢、卻無人買。
 | [kjv] | And the LORD shall bring thee into Egypt again with ships, by the way whereof I spake unto thee, Thou shalt see it no more again: and there ye shall be sold unto your enemies for bondmen and bondwomen, and no man shall buy you.
 | [strongs] | 7725 And will bring you 3068 Yahweh again 4714 to Egypt 0591 with ships, 1870 by the way 0834 of which 0559 I said 0000 to you. 3808 not 3254 You will 5750 again 7200 see it. 4396 And you will be sold 8033 there 0341 to your enemies, 5650 as male slaves 8198 and female slaves, 0369 but there will be no 7069 buyer.


Strongs Concordance [Deuteronomy 29]

 申命記 Deuteronomy 29
29:1 | [cbb5] | 這是耶和華在摩押地、吩咐摩西與以色列人立約的話、是在他和他們於何烈山所立的約之外。
 | [kjv] | These are the words of the covenant, which the LORD commanded Moses to make with the children of Israel in the land of Moab, beside the covenant which he made with them in Horeb.
 | [strongs] | 0428 These {are} 1697 the words of 1285 the covenant 0834 which 6680 commanded 3068 Yahweh 4872 Moses 3772 to cut 0000 with 1121 the sons of 3478 Israel 0776 in the land of 4124 Moab, 0905 besides 1285 the covenant 0834 which 3772 He cut 0000 with them 2722 at {Mount} Horeb.
29:2 | [cbb5] | 摩西召了以色列眾人來、對他們說、耶和華在埃及地、在你們眼前向法老和他眾臣僕、並他全地所行的一切事、你們都看見了．
 | [kjv] | And Moses called unto all Israel, and said unto them, Ye have seen all that the LORD did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land;
 | [strongs] | 7121 And called 4872 Moses 0413 to 3605 all 3478 Israel 0559 and said 0000 to them, 0000 You 7200 have seen 3605 all 0000 that 6213 did 3068 Yahweh 5869 in front of your eyes 0776 in the land of 4714 Egypt, 6547 to Pharaoh 3605 and to all 5650 his servants 3605 and to all 0776 his land.
29:3 | [cbb5] | 就是你親眼看見的大試驗、和神蹟、並那些大奇事．
 | [kjv] | The great temptations which thine eyes have seen, the signs, and those great miracles:
 | [strongs] | 4531 The trials 1419 great 0834 which 7200 have seen 5869 your eyes, 0226 the signs, 4159 and miracles 1419 great 1992 those.
29:4 | [cbb5] | 但耶和華到今日沒有使你們心能明白、眼能看見、耳能聽見。
 | [kjv] | Yet the LORD hath not given you an heart to perceive, and eyes to see, and ears to hear, unto this day.
 | [strongs] | 3808 Yet, not 5414 has given 3068 Yahweh 0000 you 3820 a heart 3045 to know, 5869 and eyes 7200 to see, 7641 and ears 8085 to hear, 5704 until 3117 day 0000 this.
29:5 | [cbb5] | 我領你們在曠野四十年、你們身上的衣服並沒有穿破、腳上的鞋也沒有穿壞。
 | [kjv] | And I have led you forty years in the wilderness: your clothes are not waxen old upon you, and thy shoe is not waxen old upon thy foot.
 | [strongs] | 1980 I have led 0000 you 0705 {for} forty 8141 years 4057 in the desert. 3808 not 1086 has worn out 8008 Your clothing 5921 off you, 5275 and your sandal 3808 not 1086 has worn away 5921 off 7272 your foot.
29:6 | [cbb5] | 你們沒有喫餅、也沒有喝清酒、濃酒、這要使你們知道耶和華是你們的 神。
 | [kjv] | Ye have not eaten bread, neither have ye drunk wine or strong drink: that ye might know that I am the LORD your God.
 | [strongs] | 3899 food 3808 not 0398 You have eaten, 3196 and wine 7941 and strong drink 3808 not 8354 you have drunk, 4616 so that 3045 you would know 3588 that 0589 I {am} 3068 Yahweh, 0430 your God.
29:7 | [cbb5] | 你們來到這地方、希實本王西宏、巴珊王噩、都出來與我們交戰、我們就擊殺了他們、
 | [kjv] | And when ye came unto this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us unto battle, and we smote them:
 | [strongs] | 0935 And you came 0000 into 4725 place 0000 this, 3318 and came out 5511 Sihon, 4428 king of 2809 Heshbon, 5747 and Og, 4428 king of 1316 Bashan, 7125 to meet us 4421 for battle. 5221 And we struck them.
29:8 | [cbb5] | 取了他們的地給流便支派、迦得支派、和瑪拿西半支派為業。
 | [kjv] | And we took their land, and gave it for an inheritance unto the Reubenites, and to the Gadites, and to the half tribe of Manasseh.
 | [strongs] | 3947 And took, 0776 that land, 5414 and gave it 5159 for an inheritance 7206 to the Reubenites, 1425 and to the Gadites 2677 and for the half 7626 tribe of 4519 Manasseh.
29:9 | [cbb5] | 所以你們要謹守遵行這約的話、好叫你們在一切所行的事上亨通。
 | [kjv] | Keep therefore the words of this covenant, and do them, that ye may prosper in all that ye do.
 | [strongs] | 8104 Therefore, take heed to 1697 the words of 1285 covenant 0000 this 6213 and do 0000 them, 0000 so that 7919 you may prosper 3605 {in} all 0000 that 6213 you do.
29:10 | [cbb5] | 今日你們的首領、族長、〔原文作支派〕長老、官長、以色列的男丁、你們的妻子、兒女、和營中寄居的、以及為你們劈柴挑水的人、都站在耶和華你們的 神面前．
 | [kjv] | Ye stand this day all of you before the LORD your God; your captains of your tribes, your elders, and your officers, with all the men of Israel,
 | [strongs] | 0000 You 0534 are standing 3117 today, 3605 all of you, 6440 in the presence of 3068 Yahweh, 0430 your God. 7218 Your rulers, 7626 your tribes, 2205 your elders, 7860 and your officers, 3605 every 0376 man of 3478 Israel.
29:11 | [cbb5] | 見上節
 | [kjv] | Your little ones, your wives, and thy stranger that is in thy camp, from the hewer of thy wood unto the drawer of thy water:
 | [strongs] | 2945 Your little ones, 0802 your wives, 1616 and your alien 4310 who {is} 8432 in the middle of 4264 your camps, 2404 from the one cutting 6086 your wood 0413 to 7579 the one drawing 4325 your water,
29:12 | [cbb5] | 為要你順從耶和華你 神今日與你所立的約、向你所起的誓。
 | [kjv] | That thou shouldest enter into covenant with the LORD thy God, and into his oath, which the LORD thy God maketh with thee this day:
 | [strongs] | 5674 so that you enter 1285 into the covenant of 3068 Yahweh, 0430 your God, 0422 and into His oath, 0834 which 3068 Yahweh, 0430 your God, 3772 is cutting 3117 with you today,
29:13 | [cbb5] | 這樣、他要照他向你所應許的話、又向你列祖亞伯拉罕、以撒、雅各、所起的誓、今日立你作他的子民、他作你的 神。
 | [kjv] | That he may establish thee to day for a people unto himself, and that he may be unto thee a God, as he hath said unto thee, and as he hath sworn unto thy fathers, to Abraham, to Isaac, and to Jacob.
 | [strongs] | 0000 so that 6965 He may establish 0000 you 3117 today 0000 to Himself 5971 for a people, 0000 and Himself 1961 He may be 0000 your 0430 God, 0834 as 1696 He has spoken 0000 to you, 0834 and as 7650 He has sworn 0001 to your forefathers, 0085 to Abraham, 3327 to Isaac, 3290 and to Jacob.
29:14 | [cbb5] | 我不但與你們立這約、起這誓。
 | [kjv] | Neither with you only do I make this covenant and this oath;
 | [strongs] | 3808 And not 0000 with you 0905 alone 0595 I 7650 am cutting 1285 covenant 0000 this 7621 and oath 0000 this,
29:15 | [cbb5] | 凡與我們一同站在耶和華我們 神面前的、並今日不在我們這裡的人、我也與他們立這約、起這誓。
 | [kjv] | But with him that standeth here with us this day before the LORD our God, and also with him that is not here with us this day:
 | [strongs] | 0000 but 0000 with 0834 him who 3426 is 6311 here 0000 with us 5975 standing 3117 today 6440 in the presence of 3068 Yahweh, 0430 our God, 0000 and also with 0834 him who 0369 is not 6311 here 0000 with us 3117 today,
29:16 | [cbb5] | （我們曾住過埃及地、也從列國經過、這是你們知道的。
 | [kjv] | (For ye know how we have dwelt in the land of Egypt; and how we came through the nations which ye passed by;
 | [strongs] | 0000 because you 3045 know 0000 how 3427 we lived 0776 in the land of 4714 Egypt, 0000 and how 0935 we came 1157 through 1471 the nations 0834 which 5674 you passed through.
29:17 | [cbb5] | 你們也看見他們中間可憎之物、並他們木、石、金、銀的偶像。）
 | [kjv] | And ye have seen their abominations, and their idols, wood and stone, silver and gold, which were among them:)
 | [strongs] | 7200 And you have seen 8251 their detestable things, 0589 even 1544 their idols, 6086 of wood 0068 and stone, 3704 silver 2091 and gold, 0834 which {were} 0000 among them,
29:18 | [cbb5] | 惟恐你們中間、或男、或女、或族長、或支派長、今日心裡偏離耶和華我們的 神、去事奉那些國的神．又怕你們中間有惡根生出苦菜和茵蔯來．
 | [kjv] | Lest there should be among you man, or woman, or family, or tribe, whose heart turneth away this day from the LORD our God, to go and serve the gods of these nations; lest there should be among you a root that beareth gall and wormwood;
 | [strongs] | 6435 lest 3426 there should be 0000 among you 0376 man, 0000 or 0802 woman, 0000 or 4940 family, 0000 or 7626 tribe, 0000 whose 3820 heart 6437 turns away 3117 today 4480 from 3068 Yahweh, 0430 our God, 1980 to go 5647 {and} serve 0430 the gods of 1471 nations 1992 those, 6435 lest 3426 there should be 0000 among you 8328 a root 6509 that carries 7219 gall 3939 and wormwood.
29:19 | [cbb5] | 聽見這咒詛的話、心裡仍是自誇、說、我雖然行事心裡頑梗、連累眾人、卻還是平安。
 | [kjv] | And it come to pass, when he heareth the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the imagination of mine heart, to add drunkenness to thirst:
 | [strongs] | 1961 And it happens, 8085 when he hears 1697 the words of 7043 curse 0000 this, 1288 that he should bless himself 3820 in his heart 0559 saying, 7965 Peace 1961 will have 0000 I, 3588 though 8307 in the stubbornness of 3824 my heart 1980 I walk, 0413 to 5595 snatch away 7302 the moist 0000 with the 6771 thirsty.
29:20 | [cbb5] | 耶和華必不饒恕他、耶和華的怒氣、與憤恨、要向他發作、如煙冒出、將這書上所寫的一切咒詛、都加在他身上、耶和華又要從天下塗抹他的名．
 | [kjv] | The LORD will not spare him, but then the anger of the LORD and his jealousy shall smoke against that man, and all the curses that are written in this book shall lie upon him, and the LORD shall blot out his name from under heaven.
 | [strongs] | 3808 not 0014 will be willing 3068 Yahweh 5545 to forgive 0000 him, 0000 because 0227 then 6225 will smoke 0639 the anger of 3068 Yahweh, 7068 and His zeal 0376 against man 0000 that, 7257 and will lie 0000 upon him 3605 all 0422 the curses 3789 which are written 5612 in book 0000 this. 4229 And will blot out 3068 Yahweh 8034 his name 8478 from under 8064 the heavens.
29:21 | [cbb5] | 也必照著寫在律法書上約中的一切咒詛、將他從以色列眾支派中分別出來、使他受禍。
 | [kjv] | And the LORD shall separate him unto evil out of all the tribes of Israel, according to all the curses of the covenant that are written in this book of the law:
 | [strongs] | 0914 And will set him apart 3068 Yahweh 7451 for evil 3605 out of all 7626 the tribes of 3478 Israel, 3605 according to all 0422 the curses of 1285 the covenant 3789 which is written 5612 in Book of 8451 the Law 2088 this,
29:22 | [cbb5] | 你們的後代、就是以後興起來的子孫、和遠方來的外人、看見這地的災殃、並耶和華所降與這地的疾病、
 | [kjv] | So that the generation to come of your children that shall rise up after you, and the stranger that shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses which the LORD hath laid upon it;
 | [strongs] | 0559 so that will say 1755 the generation 0935 to come, 1121 your sons 0000 who 6965 rise 0310 after you, 5237 and the foreigner 0000 who 0935 comes in 0776 from a land 7350 distant, 7200 when they see 4347 the plagues of 0776 land 0000 that, 0000 and 2471 its sicknesses 0834 which 7971 will send 3068 Yahweh 0000 into it.
29:23 | [cbb5] | 又看見遍地有硫磺、有鹽鹵、有火跡、沒有耕種、沒有出產、連草都不生長、好像耶和華在忿怒中所傾覆的所多瑪、蛾摩拉、押瑪、洗扁一樣．
 | [kjv] | And that the whole land thereof is brimstone, and salt, and burning, that it is not sown, nor beareth, nor any grass groweth therein, like the overthrow of Sodom, and Gomorrah, Admah, and Zeboim, which the LORD overthrew in his anger, and in his wrath:
 | [strongs] | 1614 {With} sulphur 4417 and salt 0813 will be burned 3605 the whole 0776 land, 3808 not 2232 will it be sown, 3808 nor 6779 sprout, 3808 nor 5927 will come up 0000 in it 3605 any 6212 plant. 4114 {It will be} like the 2015 overthrow of 5467 Sodom 6012 and Gomorrah, 0126 Admah 6636 and Zeboyim, 0834 which 4114 overthrew 3068 Yahweh 0639 in His anger 2534 and in His fury.
29:24 | [cbb5] | 所看見的人、連萬國人、都必問說、耶和華為何向此地這樣行呢．這樣大發烈怒是甚麼意思呢。
 | [kjv] | Even all nations shall say, Wherefore hath the LORD done thus unto this land? what meaneth the heat of this great anger?
 | [strongs] | 0559 Yes, will say 3605 all 1471 the nations, 4100 Why 6213 has done 3068 Yahweh 0000 this 0776 to land 2088 this? 0000 {For} what {is} 2750 heat of 0639 the anger 1419 great 2088 this?
29:25 | [cbb5] | 人必回答說、是因這地的人離棄了耶和華他們列祖的 神、領他們出埃及地的時候與他們所立的約、
 | [kjv] | Then men shall say, Because they have forsaken the covenant of the LORD God of their fathers, which he made with them when he brought them forth out of the land of Egypt:
 | [strongs] | 0559 Then will say, 3588 Because 5800 they have abandoned 1285 the covenant of 3068 Yahweh, 0430 the God of 0001 their forefathers, 0834 which 3772 He cut 0000 with them 3318 when He brought out 0000 them 0776 from the land of 4714 Egypt,
29:26 | [cbb5] | 去事奉敬拜素不認識的別神、是耶和華所未曾給他們安排的。
 | [kjv] | For they went and served other gods, and worshipped them, gods whom they knew not, and whom he had not given unto them:
 | [strongs] | 1980 because they went 5647 and served 0430 gods 0312 other 7812 and worshiped 0000 them, 0430 gods 0834 whom 3808 not 3045 they did know, 3808 not given any 2505 who had portion 0000 to them.
29:27 | [cbb5] | 所以耶和華的怒氣向這地發作、將這書上所寫的一切咒詛、都降在這地上。
 | [kjv] | And the anger of the LORD was kindled against this land, to bring upon it all the curses that are written in this book:
 | [strongs] | 2734 And glowed 0639 the anger of 3068 Yahweh 0776 against land 0000 that, 0935 to bring on it 3605 every 7043 curse 3789 that is written 5612 in book 0000 this.
29:28 | [cbb5] | 耶和華在怒氣、忿怒、大惱恨中、將他們從本地拔出來、扔在別的地上、像今日一樣。
 | [kjv] | And the LORD rooted them out of their land in anger, and in wrath, and in great indignation, and cast them into another land, as it is this day.
 | [strongs] | 5428 And rooted them 3068 Yahweh out 0000 of 0127 their land 0631 in anger 2534 and fury, 7110 and in indignation 1419 great, 3332 and threw them 0413 into 0776 land 0312 another, 3117 as day 1961 this.
29:29 | [cbb5] | 隱祕的事、是屬耶和華我們 神的、惟有明顯的事、是永遠屬我們和我們子孫的、好叫我們遵行這律法上的一切話。
 | [kjv] | The secret things belong unto the LORD our God: but those things which are revealed belong unto us and to our children for ever, that we may do all the words of this law.
 | [strongs] | 5640 The secret things 3068 {belong} to Yahweh, 0430 our God. 1540 And the revealed things 0000 to us 1121 and to our sons 5769 forever, 6213 so that {we} may do 3605 all 1697 the words of 8451 law 0000 this.


Strongs Concordance [Deuteronomy 30]

 申命記 Deuteronomy 30
30:1 | [cbb5] | 我所陳明在你面前的這一切咒詛、都臨到你身上、你在耶和華你 神追趕你到的萬國中、必心裡追念祝福的話。
 | [kjv] | And it shall come to pass, when all these things are come upon thee, the blessing and the curse, which I have set before thee, and thou shalt call them to mind among all the nations, whither the LORD thy God hath driven thee,
 | [strongs] | 1961 And it will be, 0935 when have come 0000 upon you 3605 all 1697 things 0428 these, 1293 the blessing 0779 and the curse 0834 which 5414 I have set 6440 in front of you, 7725 and you bring back 0413 to 3824 your heart {them} 3605 among all 1471 the nations 0834 which 5080 will banish you 3068 Yahweh, 0430 your God, 8033 to there.
30:2 | [cbb5] | 你和你的子孫、若盡心盡性歸向耶和華你的 神、照著我今日一切所吩咐的聽從他的話、
 | [kjv] | And shalt return unto the LORD thy God, and shalt obey his voice according to all that I command thee this day, thou and thy children, with all thine heart, and with all thy soul;
 | [strongs] | 7725 And will turn back 3068 to Yahweh, 0430 your God, 8085 and listen 6963 to His voice, 3605 according to all 0000 that 0595 I {am} 6680 commanding you 3117 today, 0000 you 1121 and your sons 3605 with all 3824 your heart 3605 and with all 5315 your soul.
30:3 | [cbb5] | 那時、耶和華你的 神必憐恤你、救回你這被擄的子民、耶和華你的 神要回轉過來、從分散你到的萬民中、將你招聚回來。
 | [kjv] | That then the LORD thy God will turn thy captivity, and have compassion upon thee, and will return and gather thee from all the nations, whither the LORD thy God hath scattered thee.
 | [strongs] | 7725 Then will turn 3068 Yahweh, 0430 your God, 7622 your captivity, 7355 and He will pity you 7725 and return 6908 and gather you 3605 from all 1471 the nations 0834 which 6327 has scattered you 3068 Yahweh, 0430 your God, 8033 to there.
30:4 | [cbb5] | 你被趕散的人、就是在天涯的、耶和華你的 神也必從那裡將你招聚回來。
 | [kjv] | If any of thine be driven out unto the outmost parts of heaven, from thence will the LORD thy God gather thee, and from thence will he fetch thee:
 | [strongs] | 0000 If 1961 should be 5080 your outcasts 7093 at the end of 8064 the heavens 8033 from there 6908 will gather you 3068 Yahweh, 0430 your God, 8033 and from there 3947 He will get you.
30:5 | [cbb5] | 耶和華你的 神必領你進入你列祖所得的地、使你可以得著．又必善待你、使你的人數比你列祖眾多。
 | [kjv] | And the LORD thy God will bring thee into the land which thy fathers possessed, and thou shalt possess it; and he will do thee good, and multiply thee above thy fathers.
 | [strongs] | 0935 And will bring you 3068 Yahweh, 0430 your God, 0413 into 0776 the land 0834 which 3423 possessed 0001 your forefathers, 3423 so you will possess it 3190 and He will do you good 7235 and multiply you, 0001 more than your forefathers.
30:6 | [cbb5] | 耶和華你 神必將你心裡、和你後裔心裡的污穢除掉、好叫你盡心盡性愛耶和華你的 神、使你可以存活。
 | [kjv] | And the LORD thy God will circumcise thine heart, and the heart of thy seed, to love the LORD thy God with all thine heart, and with all thy soul, that thou mayest live.
 | [strongs] | 4135 And will circumcise 3068 Yahweh, 0430 your God, 3824 your heart 0000 and 3820 the heart of 2233 your seed, 0157 to love 3068 Yahweh, 0430 your God, 3605 with all 3824 your heart, 3605 and with all 5315 your soul, 0834 so that 3427 you may live.
30:7 | [cbb5] | 耶和華你的 神必將這一切咒詛加在你仇敵、和恨惡你、逼迫你的人身上。
 | [kjv] | And the LORD thy God will put all these curses upon thine enemies, and on them that hate thee, which persecuted thee.
 | [strongs] | 7896 And will put 3068 Yahweh, 0430 your God, 3605 all 7043 curses 0428 these 0000 on 6862 your enemies, 0000 and on 8130 those hating you 0000 who 7291 have persecuted you.
30:8 | [cbb5] | 你必歸回聽從耶和華的話、遵行他的一切誡命、就是我今日所吩咐你的。
 | [kjv] | And thou shalt return and obey the voice of the LORD, and do all his commandments which I command thee this day.
 | [strongs] | 0000 And you 7725 will return 8104 and heed 6963 the voice of 3068 Yahweh, 6213 and do 3605 all 4687 His commands 0834 which 0595 I {am} 6680 commanding you 3117 today.
30:9 | [cbb5] | 你若聽從耶和華你 神的話、謹守這律法書上所寫的誡命、律例、又盡心盡性歸向耶和華你的 神、他必使你手裡所辦的一切事、並你身所生的、牲畜所下的、地土所產的、都綽綽有餘．因為耶和華必再喜悅你、降福與你、像從前喜悅你列祖一樣。
 | [kjv] | And the LORD thy God will make thee plenteous in every work of thine hand, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy land, for good: for the LORD will again rejoice over thee for good, as he rejoiced over thy fathers:
 | [strongs] | 0000 And you 3498 will make abundant 3068 Yahweh, 0430 your God, 3605 in every 4639 work of 3027 your hand, 6529 the fruit of 0990 your womb 6529 and the fruit of 0929 your cattle 6529 and the fruit of 0127 your ground 2896 for good. 0000 For 7725 will again 3068 Yahweh 7797 rejoice 5921 over you 2896 for good 0834 as 7797 He rejoiced 5921 over 0001 your forefathers.
30:10 | [cbb5] | 見上節
 | [kjv] | If thou shalt hearken unto the voice of the LORD thy God, to keep his commandments and his statutes which are written in this book of the law, and if thou turn unto the LORD thy God with all thine heart, and with all thy soul.
 | [strongs] | 3588 For 8085 you will listen 6963 to the voice of 3068 Yahweh, 0430 your God, 8104 to keep 4687 His commands 2706 and His statutes 3789 which are written 5612 in the book of 8451 law 0000 this. 0000 For 7725 you will return 0413 to 3068 Yahweh, 0430 your God, 3605 with all 3824 your heart, 3605 and with all 5315 your soul.
30:11 | [cbb5] | 我今日所吩咐你的誡命、不是你難行的、也不是離你遠的。
 | [kjv] | For this commandment which I command thee this day, it is not hidden from thee, neither is it far off.
 | [strongs] | 0000 For 4687 command 0000 this 0834 which 0595 I {am} 6680 commanding you 3117 today 3808 not 6381 too wonderful 0000 {is} it 0000 for you, 3808 and not 7350 too far off 0000 {is} it.
30:12 | [cbb5] | 不是在天上、使你說、誰替我們上天取下來、使我們聽見可以遵行呢．
 | [kjv] | It is not in heaven, that thou shouldest say, Who shall go up for us to heaven, and bring it unto us, that we may hear it, and do it?
 | [strongs] | 3808 Not 8064 in the heavens 1931 it {is} 0559 {that you should} say, 4310 Who 5927 will go up 0000 for us 8064 into the heavens 3947 and get it 0000 for us, 8085 and cause us to hear 0000 it, 6213 that we may do it?
30:13 | [cbb5] | 也不是在海外、使你說、誰替我們過海取了來、使我們聽見可以遵行呢。
 | [kjv] | Neither is it beyond the sea, that thou shouldest say, Who shall go over the sea for us, and bring it unto us, that we may hear it, and do it?
 | [strongs] | 3808 And not 1973 beyond 3220 the sea 1931 it {is} 0559 {that you should} say, 4310 Who 5674 will cross over 0000 for us 0413 to the region 3676 beyond 3220 the sea, 3947 and get it 0000 for us, 8085 and cause us to hear 0000 it, 6213 that we may do it?
30:14 | [cbb5] | 這話卻離你甚近、就在你口中、在你心裡、使你可以遵行。
 | [kjv] | But the word is very nigh unto thee, in thy mouth, and in thy heart, that thou mayest do it.
 | [strongs] | 0000 For 7138 {is} near 0000 to you 4639 the work 3966 very, 6310 in your mouth 3824 and in your heart, 2896 that you may do it.
30:15 | [cbb5] | 看哪、我今日將生與福、死與禍、陳明在你面前。
 | [kjv] | See, I have set before thee this day life and good, and death and evil;
 | [strongs] | 2009 Look, 5414 I have set 6440 in front of you 3117 today 2416 life 0000 and 2896 good, 0000 and 4194 death 7451 and evil,
30:16 | [cbb5] | 吩咐你愛耶和華你的 神、遵行他的道、謹守他的誡命、律例、典章、使你可以存活、人數增多、耶和華你 神就必在你所要進去得為業的地上、賜福與你。
 | [kjv] | In that I command thee this day to love the LORD thy God, to walk in his ways, and to keep his commandments and his statutes and his judgments, that thou mayest live and multiply: and the LORD thy God shall bless thee in the land whither thou goest to possess it.
 | [strongs] | 0000 in that 0595 I {am} 6680 commanding you 3117 today 0157 to love 3068 Yahweh, 0430 your God, 1980 to walk 1870 in His ways, 8104 and to keep 4687 His commands, 2706 and His statutes, 4941 and His judgments. 3427 And you will live 7235 and multiply, 1288 and will bless you 3068 Yahweh, 0430 your God, 0776 in the land 0834 where 0000 you 1980 are going 3423 to possess it.
30:17 | [cbb5] | 倘若你心裡偏離不肯聽從、卻被勾引去敬拜事奉別神、
 | [kjv] | But if thine heart turn away, so that thou wilt not hear, but shalt be drawn away, and worship other gods, and serve them;
 | [strongs] | 0518 But if you 7725 turn away 3824 your heart, 3808 and not 8085 you do listen, 5080 and you are impelled 7812 and bow down to 0430 gods 0312 other, 5647 and serve them,
30:18 | [cbb5] | 我今日明明告訴你們、你們必要滅亡、在你過約但河進去得為業的地上、你的日子必不長久。
 | [kjv] | I denounce unto you this day, that ye shall surely perish, and that ye shall not prolong your days upon the land, whither thou passest over Jordan to go to possess it.
 | [strongs] | 5046 I have declared 0000 to you 3117 today 3588 that 0006 certainly 0006 you will perish. 3808 not 0748 You will prolong 3117 {your} days 0000 on 0776 the land 0834 which 0000 you 5674 are crossing over 3383 the Jordan {River} 0935 to go in 8033 there 3423 to possess it.
30:19 | [cbb5] | 我今日呼天喚地向你作見證、我將生死、禍福、陳明在你面前、所以你要揀選生命、使你和你的後裔都得存活。
 | [kjv] | I call heaven and earth to record this day against you, that I have set before you life and death, blessing and cursing: therefore choose life, that both thou and thy seed may live:
 | [strongs] | 5749 I call to witness 0000 against you 3117 today 0853 - 8064 the heavens 0000 and 0776 the earth, 2416 that life 4194 and death 5414 I have set 6440 in front of you, 1293 the blessing 0779 and the curse. 0977 Therefore, choose 2416 life, 2421 so that you may live, 0000 you 2233 and your seed,
30:20 | [cbb5] | 且愛耶和華你的 神、聽從他的話、專靠他、因為他是你的生命．你的日子長久、也在乎他．這樣、你就可以在耶和華向你列祖亞伯拉罕、以撒、雅各、起誓應許所賜的地上居住。
 | [kjv] | That thou mayest love the LORD thy God, and that thou mayest obey his voice, and that thou mayest cleave unto him: for he is thy life, and the length of thy days: that thou mayest dwell in the land which the LORD sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give them.
 | [strongs] | 0157 to love 3068 Yahweh, 0430 your God, 8085 to listen 6963 to His voice 1692 and to cling 0000 to Him 0000 because 0000 He {is} 2416 your life, 0753 and the length of 3117 your days 3427 to live 0000 on 0776 the land 0834 which 7650 swore 3068 Yahweh, 0001 to your forefathers, 0085 to Abraham, 3327 to Isaac, 3290 and to Jacob, 5414 to give {it} 0000 to them.


Strongs Concordance [Deuteronomy 31]

 申命記 Deuteronomy 31
31:1 | [cbb5] | 摩西去告訴以色列眾人、
 | [kjv] | And Moses went and spake these words unto all Israel.
 | [strongs] | 1980 And went 4872 Moses 1696 and spoke 1697 words 0428 these 0413 to 3605 all 3478 Israel.
31:2 | [cbb5] | 說、我現在一百二十歲了、不能照常出入、耶和華也曾對我說、你必不得過這約但河。
 | [kjv] | And he said unto them, I am an hundred and twenty years old this day; I can no more go out and come in: also the LORD hath said unto me, Thou shalt not go over this Jordan.
 | [strongs] | 0559 And he said 0000 to them, 1121 a son of 3967 hundred 6242 and twenty 8141 years 0595 I {am} 3117 today. 3808 not 3201 I am able 5750 any more 3318 to go out 0935 and to come in. 3068 And Yahweh 0559 has said 0000 to me, 3808 not 5674 must You cross over 3383 Jordan this.
31:3 | [cbb5] | 耶和華你們的 神必引導你們過去、將這些國民在你們面前滅絕、你們就得他們的地．約書亞必引導你們過去、正如耶和華所說的。
 | [kjv] | The LORD thy God, he will go over before thee, and he will destroy these nations from before thee, and thou shalt possess them: and Joshua, he shall go over before thee, as the LORD hath said.
 | [strongs] | 3068 Yahweh, 0430 your God, 1931 {is} the One 5674 crossing over 6440 ahead of you. 0000 He 0006 will destroy 1471 nations 0428 these 6440 from in front of you, 3423 and you will dispossess them. 3091 Joshua 1931 {is} the one 5674 crossing over 6440 ahead of you, 0834 as 1696 has spoken 3068 Yahweh.
31:4 | [cbb5] | 耶和華必待他們、如同從前待他所滅絕的亞摩利二王、西宏、與噩、以及他們的國一樣。
 | [kjv] | And the LORD shall do unto them as he did to Sihon and to Og, kings of the Amorites, and unto the land of them, whom he destroyed.
 | [strongs] | 6213 And will do 3068 Yahweh 0000 to them, 0834 as 6213 He has done 5511 to Sihon 5747 and to Og, 4428 kings of 0567 the Amorites, 0776 and to their land, 0834 which 3582 He destroyed 0000 them.
31:5 | [cbb5] | 耶和華必將他們交給你們、你們要照我所吩咐的一切命令待他們。
 | [kjv] | And the LORD shall give them up before your face, that ye may do unto them according unto all the commandments which I have commanded you.
 | [strongs] | 5414 And will give them up 3068 Yahweh 6440 ahead of you, 6213 and you will do 0000 to them 3605 according to all 6680 the command 0834 which 6680 I have commanded 0000 you.
31:6 | [cbb5] | 你們當剛強壯膽、不要害怕、也不要畏懼他們、因為耶和華你的 神和你同去、他必不撇下你、也不丟棄你。
 | [kjv] | Be strong and of a good courage, fear not, nor be afraid of them: for the LORD thy God, he it is that doth go with thee; he will not fail thee, nor forsake thee.
 | [strongs] | 2388 Be strong 0553 and courageous. 0408 not 3372 Do fear {them} 0408 and not 2342 do tremble 6440 because of them. 3068 For Yahweh, 0430 your God, 0000 {is} He, 1980 the One going 0000 with you. 3808 not 7503 He will fail you 3808 and not 5800 abandon you.
31:7 | [cbb5] | 摩西召了約書亞來、在以色列眾人眼前對他說、你當剛強壯膽、因為你要和這百姓一同進入耶和華向他們列祖起誓應許所賜之地、你也要使他們承受那地為業。
 | [kjv] | And Moses called unto Joshua, and said unto him in the sight of all Israel, Be strong and of a good courage: for thou must go with this people unto the land which the LORD hath sworn unto their fathers to give them; and thou shalt cause them to inherit it.
 | [strongs] | 7121 And summoned 4872 Moses 3091 Joshua 0559 and said 0000 to him 5869 in front of the eyes of 3605 all 3478 Israel, 2388 Be strong 0553 and courageous, 0000 because 0000 you 0935 will go in 0000 with 5971 people 0000 this 0413 to 0776 the land 0834 which 7650 has sworn 3068 Yahweh 0001 to their forefathers, 5414 to give 0000 to them, 0000 and you 5157 will cause to inherit it 0000 them.
31:8 | [cbb5] | 耶和華必在你前面行、他必與你同在、必不撇下你、也不丟棄你、不要懼怕、也不要驚惶。
 | [kjv] | And the LORD, he it is that doth go before thee; he will be with thee, he will not fail thee, neither forsake thee: fear not, neither be dismayed.
 | [strongs] | 3068 And Yahweh 0000 {is} He, 1980 the One going 6440 ahead of you. 0000 Himself 1961 He will be 5973 with you. 3808 not 7503 He will fail you 3808 and not 5800 abandon you. 3808 not 3372 Do fear 3808 and not 2865 do be dismayed.
31:9 | [cbb5] | 摩西將這律法寫出來、交給抬耶和華約櫃的祭司利未子孫、和以色列的眾長老。
 | [kjv] | And Moses wrote this law, and delivered it unto the priests the sons of Levi, which bare the ark of the covenant of the LORD, and unto all the elders of Israel.
 | [strongs] | 3789 And wrote 4872 Moses 8451 law 0000 this 5414 and gave it 0413 to 2748 the priests, 1121 the sons of 3878 Levi, 5375 those carrying 0727 the chest of 1285 the covenant of 3068 Yahweh, 0000 and to 3605 all 2205 the elders of 3478 Israel.
31:10 | [cbb5] | 摩西吩咐他們說、每逢七年的末一年、就在豁免年的定期住棚節的時候、
 | [kjv] | And Moses commanded them, saying, At the end of every seven years, in the solemnity of the year of release, in the feast of tabernacles,
 | [strongs] | 6680 And commanded 4872 Moses 0000 them 0559 saying, 7093 At the end of 7651 seven years, 4150 in the appointed time of 8141 the year of 8059 release, 2282 at the Feast of 5521 Tabernacles.
31:11 | [cbb5] | 以色列眾人來到耶和華你 神所選擇的地方朝見他、那時你要在以色列眾人面前、將這律法念給他們聽。
 | [kjv] | When all Israel is come to appear before the LORD thy God in the place which he shall choose, thou shalt read this law before all Israel in their hearing.
 | [strongs] | 0935 When comes in 3605 all 3478 Israel 7200 to see 6440 the face of 3068 Yahweh, 0430 your God, 4725 in the place 0834 which 0977 He chooses, 7121 you will proclaim 8451 law 0000 this 3605 in front of all 3478 Israel, 0241 in their ears.
31:12 | [cbb5] | 要招聚他們男、女、孩子、並城裡寄居的、使他們聽、使他們學習、好敬畏耶和華你們的 神、謹守遵行這律法的一切話。
 | [kjv] | Gather the people together, men and women, and children, and thy stranger that is within thy gates, that they may hear, and that they may learn, and fear the LORD your God, and observe to do all the words of this law:
 | [strongs] | 6950 Assemble 5971 the people, 0376 the men, 0802 and women, 2945 and little ones 1616 and your alien 4310 who {is} 8179 inside your gates, 4616 so that 8085 they may hear, 4616 and so that 3925 they may learn, 3372 and may revere 3068 Yahweh, 0430 your God, 8104 and take heed 6213 to do 3605 all 1697 the words of 8451 law 0000 this.
31:13 | [cbb5] | 也使他們未曾曉得這律法的兒女、得以聽見、學習敬畏耶和華你們的 神、在你們過約但河要得為業之地、存活的日子、常常這樣行。
 | [kjv] | And that their children, which have not known any thing, may hear, and learn to fear the LORD your God, as long as ye live in the land whither ye go over Jordan to possess it.
 | [strongs] | 1121 And their sons, 0000 who 3045 not have known, 8085 will hear, 3925 and will learn 3372 to revere 3068 Yahweh, 0430 your God, 3605 all 3117 the days 0834 which 0859 you {are} 2416 living 5921 on 0127 the land 0834 which 0859 you {are} 5674 crossing over 3383 the Jordan {River} 3423 there to posssess it.
31:14 | [cbb5] | 耶和華對摩西說、你的死期臨近了、要召約書亞來、你們二人站在會幕裡、我好囑咐他．於是摩西和約書亞去站在會幕裡。
 | [kjv] | And the LORD said unto Moses, Behold, thy days approach that thou must die: call Joshua, and present yourselves in the tabernacle of the congregation, that I may give him a charge. And Moses and Joshua went, and presented themselves in the tabernacle of the congregation.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 2009 Look, 7126 are coming near 3117 your days 4191 {for you} to die. 7121 Call 3091 Joshua 3320 and present yourselves 0168 at the tent of 4150 the meeting, 6680 and I will charge him. 4872 And went Moses 3091 and Joshua 3320 and presented themselves 0168 at the tent of 4150 the meeting.
31:15 | [cbb5] | 耶和華在會幕裡雲柱中顯現、雲柱停在會幕門以上。
 | [kjv] | And the LORD appeared in the tabernacle in a pillar of a cloud: and the pillar of the cloud stood over the door of the tabernacle.
 | [strongs] | 7200 And appeared 3068 Yahweh 0268 at the tent 5982 in a pillar of 6051 cloud. 5975 And stood 5982 pillar of 6051 the cloud 0000 at 6607 the door of 0168 the tent.
31:16 | [cbb5] | 耶和華又對摩西說、你必和你列祖同睡．這百姓要起來、在他們所要去的地上、在那地的人中、隨從外邦神行邪淫、離棄我、違背我與他們所立的約。
 | [kjv] | And the LORD said unto Moses, Behold, thou shalt sleep with thy fathers; and this people will rise up, and go a whoring after the gods of the strangers of the land, whither they go to be among them, and will forsake me, and break my covenant which I have made with them.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 2009 Look, you 7901 will sleep 0000 with 0001 your forefathers, 6965 but will arise 5971 people 0000 this 2181 and go whoring 0310 after 0430 the gods of 5236 the strangers of 0776 the land 0834 whom 1992 they 1980 are going 0000 into 7130 their middle, 5800 and they will abandon Me, 6504 and will break 1285 My covenant 0834 which 3772 I cut 0000 with them.
31:17 | [cbb5] | 那時我的怒氣必向他們發作、我也必離棄他們、掩面不顧他們、以致他們被吞滅．並有許多的禍患災難臨到他們、那日他們必說、這些禍患臨到我們、豈不是因我們的 神不在我們中間麼。
 | [kjv] | Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall befall them; so that they will say in that day, Are not these evils come upon us, because our God is not among us?
 | [strongs] | 2734 And will glow 0639 My anger 0000 against it 3117 on day 0000 that, 5800 and I will abandon them 5640 and hide 6440 My face 0000 from them, 1961 and it will be 0398 for consuming 4672 and will it find 7451 wrongs 7227 many 6864 and distresses. 0559 And it will say 3117 on day 0000 that, 3808 Is {it} not 3588 because 0369 is not 0430 my God, 7130 in my midst 4672 {that} have found me 7451 wrongs 0428 these?
31:18 | [cbb5] | 那時、因他們偏向別神所行的一切惡、我必定掩面不顧他們。
 | [kjv] | And I will surely hide my face in that day for all the evils which they shall have wrought, in that they are turned unto other gods.
 | [strongs] | 0595 And I 3617 completely 5640 will hide 6440 My face 3117 on day 0000 that, 0000 because of 3605 all 7451 the evil 0834 which 6213 it has done, 0000 for 6437 it will turn 0413 to 0430 gods 0312 other.
31:19 | [cbb5] | 現在你要寫一篇歌、教導以色列人、傳給他們、使這歌見證他們的不是．
 | [kjv] | Now therefore write ye this song for you, and teach it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel.
 | [strongs] | 6258 Now then, 3789 write 0000 for yourselves 7892 song 2088 this, 3925 and teach it to 1121 the sons of 3478 Israel. 7896 Put it 6310 in their mouths, 4616 so that 1961 will be 0000 for Me 7892 song 0000 this 5207 for a witness 1121 against the sons of 3478 Israel.
31:20 | [cbb5] | 因為我將他們領進我向他們列祖起誓應許那流奶與蜜之地、他們在那裡喫得飽足、身體肥胖、就必偏向別神事奉他們、藐視我、背棄我的約。
 | [kjv] | For when I shall have brought them into the land which I sware unto their fathers, that floweth with milk and honey; and they shall have eaten and filled themselves, and waxen fat; then will they turn unto other gods, and serve them, and provoke me, and break my covenant.
 | [strongs] | 0000 For 0935 I will bring them 0000 into 0776 the land 0834 which 7650 I have sworn 0001 to their forefathers 2100 flowing {with} 2461 milk 1706 and honey. 0398 And they will eat, 7646 and be satisfied, 1878 and become fat, 7725 and will turn 0413 to 0430 gods 0312 other. 5647 And they will serve them, 5006 and despise me, 6565 and break 1285 My covenant.
31:21 | [cbb5] | 那時、有許多禍患災難臨到他們、這歌必在他們面前作見證、他們後裔的口中必念誦不忘．我未領他們到我所起誓應許之地以先、他們所懷的意念我都知道了。
 | [kjv] | And it shall come to pass, when many evils and troubles are befallen them, that this song shall testify against them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they go about, even now, before I have brought them into the land which I sware.
 | [strongs] | 1961 And it will be 3588 when 4672 have found 0000 him 7451 evils 7227 many 6864 and distresses 6030 and will testify 7892 song 0000 this 6440 in front of him 5207 for a witness, 0000 because 3808 not 7911 it will be forgotten 6310 from mouth 2233 their seed's. 0000 For 3045 I know 3336 their scheme 0834 which 1992 they 6213 {are} making 3117 today, 2962 before 0935 I bring them 0000 into 0776 the land 0834 which 7650 I have sworn.
31:22 | [cbb5] | 當日摩西就寫了一篇歌、教導以色列人。
 | [kjv] | Moses therefore wrote this song the same day, and taught it the children of Israel.
 | [strongs] | 3789 And wrote 4872 Moses 7892 song 2088 this 3117 on day 0000 that, 3925 and taught it 1121 to the sons of 3478 Israel.
31:23 | [cbb5] | 耶和華囑咐嫩的兒子約書亞說、你當剛強壯膽、因為你必領以色列人進我所起誓應許他們的地、我必與你同在。
 | [kjv] | And he gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for thou shalt bring the children of Israel into the land which I sware unto them: and I will be with thee.
 | [strongs] | 6680 And he commanded 3091 Joshua, 1121 the son of 5126 Nun, 0559 and said, 2388 Be strong 0553 and courageous, 0000 because 0000 you 0935 must bring 1121 the sons of 3478 Israel 0000 into 0776 the land 0834 which 7650 I have sworn 0000 to them, 0595 and I 1961 will be 0000 with you.
31:24 | [cbb5] | 摩西將這律法的話寫在書上、及至寫完了、
 | [kjv] | And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished,
 | [strongs] | 1961 And it came to pass 3615 when finished 4872 Moses 3789 writing 1697 the words of 8451 law 2063 this 5921 in 5612 a book, 5704 until 8552 their completion,
31:25 | [cbb5] | 就吩咐抬耶和華約櫃的利未人說、
 | [kjv] | That Moses commanded the Levites, which bare the ark of the covenant of the LORD, saying,
 | [strongs] | 6680 that ordered 4872 Moses 3881 the Levites 5375 carrying 0727 the chest of 1285 the covenant of 3068 Yahweh, 0559 saying,
31:26 | [cbb5] | 將這律法書放在耶和華你們 神的約櫃旁、可以在那裡見證以色列人的不是．
 | [kjv] | Take this book of the law, and put it in the side of the ark of the covenant of the LORD your God, that it may be there for a witness against thee.
 | [strongs] | 3947 Take 5612 the book of 8451 law 0000 this, 0776 and you will put 0000 it 6654 at the side of 0727 the chest of 1285 the covenant of 3068 Yahweh, 0430 your God, 1961 so that it may be 8033 there 0000 against you 5207 for a witness,
31:27 | [cbb5] | 因為我知道你們是悖逆的、是硬著頸項的、我今日還活著與你們同在、你們尚且悖逆耶和華、何況我死後呢。
 | [kjv] | For I know thy rebellion, and thy stiff neck: behold, while I am yet alive with you this day, ye have been rebellious against the LORD; and how much more after my death?
 | [strongs] | 0000 because 0595 I 3045 know 4805 your rebellion 0000 and 6677 your neck 7186 stiff. 2009 Listen, 5750 while I am still 2416 alive 0000 with you 3117 today, 4784 rebellious 1961 you have been 0413 against 3068 Yahweh 0637 and how much more 0310 after 4194 my death!
31:28 | [cbb5] | 你們要將你們支派的眾長老和官長都招聚了來、我好將這些話說與他們聽、並呼天喚地見證他們的不是。
 | [kjv] | Gather unto me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to record against them.
 | [strongs] | 3950 Gather 0000 to me 3605 all 2205 the elders of 7626 your tribes, 7860 and your officers, 0559 and I will speak 0241 in their ears 1697 words 0428 these, 5749 and cause to testify 0000 against them 8064 the heavens 0000 and 0776 the earth,
31:29 | [cbb5] | 我知道我死後你們必全然敗壞、偏離我所吩咐你們的道、行耶和華眼中看為惡的事、以手所作的惹他發怒、日後必有禍患臨到你們。
 | [kjv] | For I know that after my death ye will utterly corrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because ye will do evil in the sight of the LORD, to provoke him to anger through the work of your hands.
 | [strongs] | 3045 because I know 0310 after 4194 my death 0006 that utterly 7843 you will corrupt 0000 yourselves, 7725 and turn away 4480 from 1870 the way 0834 which 6680 I have commanded 0000 you. 7125 And will happen to 0000 you 7451 harm 0319 in the latter end of 3117 the days, 3588 because 6213 you will do 7451 wrong 5869 in the eyes of 3068 Yahweh 3707 and make Him angry 4639 with the works of 3027 your hands.
31:30 | [cbb5] | 摩西將這一篇歌的話、都說與以色列全會眾聽。
 | [kjv] | And Moses spake in the ears of all the congregation of Israel the words of this song, until they were ended.
 | [strongs] | 1696 And spoke 4872 Moses 0241 in the ears of 3605 all 6951 the assembly of 3478 Israel 1697 words of 7892 song 0000 this, 5704 until 8552 their conclusion.


Strongs Concordance [Deuteronomy 32]

 申命記 Deuteronomy 32
32:1 | [cbb5] | 諸天哪、側耳、我要說話、願地也聽我口中的言語。
 | [kjv] | Give ear, O ye heavens, and I will speak; and hear, O earth, the words of my mouth.
 | [strongs] | 0238 Give ear, 8064 O heavens 1696 and I will speak. 8085 And hear, 0776 O earth, 1697 the words of 6310 my mouth.
32:2 | [cbb5] | 我的教訓要淋漓如雨、我的言語要滴落如露、如細雨降在嫩草上、如甘霖降在菜蔬中。
 | [kjv] | My doctrine shall drop as the rain, my speech shall distil as the dew, as the small rain upon the tender herb, and as the showers upon the grass:
 | [strongs] | 6201 will drip 4306 like the rain 3448 My doctrine. 5140 Should distil 2919 like the dew my speech, 8164 as the light rain, 5921 like 1877 fresh grass, 7241 like the showers 0000 on 6212 the green plants,
32:3 | [cbb5] | 我要宣告耶和華的名．你們要將大德歸與我們的 神。
 | [kjv] | Because I will publish the name of the LORD: ascribe ye greatness unto our God.
 | [strongs] | 3588 because 8034 the name of 3068 Yahweh 7121 I will proclaim. 3053 Ascribe 1420 greatness 0430 to our God!
32:4 | [cbb5] | 他是磐石、他的作為完全、他所行的無不公平．是誠實無偽的 神、又公義、又正直。
 | [kjv] | He is the Rock, his work is perfect: for all his ways are judgment: a God of truth and without iniquity, just and right is he.
 | [strongs] | 6697 {He is} the Rock 8549 {is} perfect 6466 His work, 0000 because 3605 all 1870 His ways 4941 {are} judgment. 0410 A God of 0530 faithfuness, 0369 and without 5766 evil. 6664 Just 3177 and upright 0000 {is} He.
32:5 | [cbb5] | 這乖僻彎曲的世代、向他行事邪僻、有這弊病、就不是他的兒女。
 | [kjv] | They have corrupted themselves, their spot is not the spot of his children: they are a perverse and crooked generation.
 | [strongs] | 7843 He has corrupted 0000 himself 3808 not 1121 His sons 3771 {it is} their blemish. 1755 A generation 6141 perverted 6618 and perverse!
32:6 | [cbb5] | 愚昧無知的民哪、你們這樣報答耶和華麼．他豈不是你的父、將你買來的麼．他是製造你、建立你的。
 | [kjv] | Do ye thus requite the LORD, O foolish people and unwise? is not he thy father that hath bought thee? hath he not made thee, and established thee?
 | [strongs] | 3068 to Yahweh 1580 Do you repay 3541 thus. 5971 O people 5036 foolish 3808 and not 2450 wise? 3808 Is not 1931 He 0001 your Father 7069 who bought you? 1931 {Has not} He 6213 made you 3559 and established you?
32:7 | [cbb5] | 你當追想上古之日、思念歷代之年．問你的父親、他必指示你、問你的長者、他必告訴你。
 | [kjv] | Remember the days of old, consider the years of many generations: ask thy father, and he will shew thee; thy elders, and they will tell thee.
 | [strongs] | 2142 Remember 3117 days 5719 old, 0995 consider 8141 the years of 1755 many {past} generations. 7592 Ask 0001 your father 5046 and he will tell you. 2205 Your elders, 0519 and they will tell 0000 you.
32:8 | [cbb5] | 至高者將地業賜給列邦、將世人分開、就照以色列人的數目、立定萬民的疆界。
 | [kjv] | When the Most High divided to the nations their inheritance, when he separated the sons of Adam, he set the bounds of the people according to the number of the children of Israel.
 | [strongs] | 5157 When divided {their} inheritance 5945 {the} Most High {God} 1471 {to} the nations, 6504 when He separated 1121 the sons of 0121 Adam, 5334 He set up 1367 the bounds of 5971 the peoples, 4551 according to the number of 1121 the sons of 3478 Israel,
32:9 | [cbb5] | 耶和華的分、本是他的百姓．他的產業、本是雅各。
 | [kjv] | For the LORD's portion is his people; Jacob is the lot of his inheritance.
 | [strongs] | 0000 because 2506 portion {is} 3068 Yahweh's 5971 His people. 3290 Jacob 2256 the lot of 5159 His inheritance.
32:10 | [cbb5] | 耶和華遇見他在曠野荒涼野獸吼叫之地、就環繞他、看顧他、保護他、如同保護眼中的瞳人。
 | [kjv] | He found him in a desert land, and in the waste howling wilderness; he led him about, he instructed him, he kept him as the apple of his eye.
 | [strongs] | 0000 He 4672 found him 0776 in a land 4057 desert, 8414 and in the waste, 3214 howling 4057 desert. 0000 He 5437 encircled him 0995 {and} cared for him, 0000 He 5341 guarded him 0380 like the pupil of 5864 His eye.
32:11 | [cbb5] | 又如鷹攪動巢窩、在雛鷹以上兩翅搧展、接取雛鷹、背在兩翼之上、
 | [kjv] | As an eagle stirreth up her nest, fluttereth over her young, spreadeth abroad her wings, taketh them, beareth them on her wings:
 | [strongs] | 5404 As the eagle 5782 stirs up 7064 its nest, 0000 over 1121 its young 7363 it hovers, 6566 it spreads out 3671 its wings, 3947 takes it, 5375 {and} carries it 0000 on 0084 its wing,
32:12 | [cbb5] | 這樣、耶和華獨自引導他、並無外邦神與他同在。
 | [kjv] | So the LORD alone did lead him, and there was no strange god with him.
 | [strongs] | 3068 Yahweh 0910 alone 5148 led him, 0369 and there was no 0000 with him 0410 god 5236 strange.
32:13 | [cbb5] | 耶和華使他乘駕地的高處、得喫田間的土產、又使他從磐石中咂蜜、從堅石中吸油。
 | [kjv] | He made him ride on the high places of the earth, that he might eat the increase of the fields; and he made him to suck honey out of the rock, and oil out of the flinty rock;
 | [strongs] | 7392 He made him ride 1116 on the high places of 0776 the earth, 0398 and he ate 2981 the produce of 7704 the fields. 3243 And He make him suck 1706 honey 5553 from the rock, 8081 and oil 2496 from the flinty 5553 rock.
32:14 | [cbb5] | 也喫牛的奶油、羊的奶、羊羔的脂油、巴珊所出的公綿羊、和山羊、與上好的麥子、也喝葡萄汁釀的酒。
 | [kjv] | Butter of kine, and milk of sheep, with fat of lambs, and rams of the breed of Bashan, and goats, with the fat of kidneys of wheat; and thou didst drink the pure blood of the grape.
 | [strongs] | 2529 Curds of 6510 cows, 2461 and milk of 5739 the flocks, 0000 with 2459 fat of 3733 young rams, 0352 and rams of 1121 the sons of 1316 Bashan. 8495 And male goats 0000 with 2459 the fat of 3629 the kidneys of 2406 wheat, 1818 and of the blood of 6025 the grape 8354 you will drink 3196 wine!
32:15 | [cbb5] | 但耶書崙漸漸肥胖、粗壯、光潤、踢跳奔跑．便離棄造他的 神、輕看救他的磐石。
 | [kjv] | But Jeshurun waxed fat, and kicked: thou art waxen fat, thou art grown thick, thou art covered with fatness; then he forsook God which made him, and lightly esteemed the Rock of his salvation.
 | [strongs] | 8080 But grew fat 3484 Jeshurun, 1163 and kicked-- 8080 you grew fat, 5666 thick, 3780 {and} stubborn. 5203 And he abandoned 0433 God 6213 who made him, 5034 and scorned 0068 the Rock of 3444 his salvation.
32:16 | [cbb5] | 敬拜別神、觸動 神的憤恨、行可憎惡的事惹了他的怒氣。
 | [kjv] | They provoked him to jealousy with strange gods, with abominations provoked they him to anger.
 | [strongs] | 7065 They aroused His jealousy 2114 with strange {gods}, 8441 with abominations 8707 they provoked Him to anger.
32:17 | [cbb5] | 所祭祀的鬼魔、並非真神、乃是素不認識的神、是近來新興的、是你列祖所不畏懼的。
 | [kjv] | They sacrificed unto devils, not to God; to gods whom they knew not, to new gods that came newly up, whom your fathers feared not.
 | [strongs] | 2076 They sacrificed 7700 to demons 3808 {who} not 0433 {was} God, 0430 gods 3808 not 3045 whom they knew, 2319 new ones 0138 lately 0935 who came, 3808 not had 8175 dreaded them 0001 your forefathers,
32:18 | [cbb5] | 你輕忽生你的磐石、忘記產你的 神。
 | [kjv] | Of the Rock that begat thee thou art unmindful, and hast forgotten God that formed thee.
 | [strongs] | 6697 the Rock 3205 that sired you, 7876 you neglected, 7911 and forgot 0410 the God 2342 who formed you.
32:19 | [cbb5] | 耶和華看見他的兒女惹動他、就厭惡他們。
 | [kjv] | And when the LORD saw it, he abhorred them, because of the provoking of his sons, and of his daughters.
 | [strongs] | 7200 And looked 3068 Yahweh 0959 and despised, 3708 for the provoking 1121 of his sons 1323 and of His daughters.
32:20 | [cbb5] | 說、我要向他們掩面、看他們的結局如何．他們本是極乖僻的族類、心中無誠實的兒女。
 | [kjv] | And he said, I will hide my face from them, I will see what their end shall be: for they are a very froward generation, children in whom is no faith.
 | [strongs] | 0559 And he said, 5640 I will hide 6440 My face 0000 from them, 7200 I will see 0000 what 0319 their end {will be}, 0000 because 1755 a generation 6618 perverse 0000 they {are}, 1121 sons 3808 {is} not 0571 faithfulness 0000 in whom.
32:21 | [cbb5] | 他們以那不算為神的、觸動我的憤恨、以虛無的神、惹了我的怒氣、我也要以那不成子民的、觸動他們的憤恨、以愚昧的國民、惹了他們的怒氣。
 | [kjv] | They have moved me to jealousy with that which is not God; they have provoked me to anger with their vanities: and I will move them to jealousy with those which are not a people; I will provoke them to anger with a foolish nation.
 | [strongs] | 1992 They 7065 have made Me jealous 3808 with a non- 0410 god. 3707 they aroused My anger 1892 with their vanities. 0589 And I 7065 will make them jealous 5971 by a non-people. 1471 by a nation 5036 foolish 3707 I will make them angry.
32:22 | [cbb5] | 因為在我怒中有火燒起、直燒到極深的陰間、把地和地的出產、盡都焚燒、山的根基也燒冲了。
 | [kjv] | For a fire is kindled in mine anger, and shall burn unto the lowest hell, and shall consume the earth with her increase, and set on fire the foundations of the mountains.
 | [strongs] | 0000 For 0784 a fire, 6919 is breaking out 0639 in My anger 3344 and it will burn 0413 to 7585 the Sheol 8481 lowest, 0398 and it will devour 0776 the earth 2981 and its produce, 3857 and it will scorch 4146 the foundations of 2022 the mountains.
32:23 | [cbb5] | 我要將禍患堆在他們身上、把我的箭向他們射盡。
 | [kjv] | I will heap mischiefs upon them; I will spend mine arrows upon them.
 | [strongs] | 7235 I will increase 5921 upon them 7451 evils. 2671 My arrows 3615 I will use up 0000 on them.
32:24 | [cbb5] | 他們必因飢餓消瘦、被炎熱苦毒吞滅．我要打發野獸用牙齒咬他們、並土中腹行的、用毒氣害他們。
 | [kjv] | They shall be burnt with hunger, and devoured with burning heat, and with bitter destruction: I will also send the teeth of beasts upon them, with the poison of serpents of the dust.
 | [strongs] | 4198 Exhaustion by 7458 famine 2898 and consumed by 7565 burning heat 0008 and destruction 4851 bitter, 8127 and the teeth of 2416 animals, 7971 I will send 0000 upon them, 2534 with the venom of 2119 crawling things of 6083 the dust.
32:25 | [cbb5] | 外頭有刀劍、內室有驚恐、使人喪亡、使少男、童女、喫奶的、白髮的、盡都滅絕。
 | [kjv] | The sword without, and terror within, shall destroy both the young man and the virgin, the suckling also with the man of gray hairs.
 | [strongs] | 2351 from outside 7921 will bereave 2719 The sword, 2315 and from inside, 0367 terror. 8147 Both 5288 the young man 0000 and 5959 the virgin, 3243 the suckling 0376 with the man of 7872 gray hairs.
32:26 | [cbb5] | 我說、我必將他們分散遠方、使他們的名號從人間除滅、
 | [kjv] | I said, I would scatter them into corners, I would make the remembrance of them to cease from among men:
 | [strongs] | 0559 I said, 6284 I will dash them to pieces. 7673 I will cause to end 0376 from among men 2142 their memory.
32:27 | [cbb5] | 惟恐仇敵惹動我、只怕敵人錯看、說、是我們手的能力、並非耶和華所行的。
 | [kjv] | Were it not that I feared the wrath of the enemy, lest their adversaries should behave themselves strangely, and lest they should say, Our hand is high, and the LORD hath not done all this.
 | [strongs] | 3884 If not 3708 the provocation of 0341 an enemy 1481 I did fear, 5234 lest should misunderstand 6862 their adversaries, 6435 lest 0559 they should say, 3027 Our hand 7311 is high, 3808 and not 3068 Yahweh 6213 has done 2088 all this.
32:28 | [cbb5] | 因為以色列民毫無計謀、心中沒有聰明。
 | [kjv] | For they are a nation void of counsel, neither is there any understanding in them.
 | [strongs] | 1471 For a nation 0006 void of 6098 counsel 0000 they {are}, 0369 and there is no 0000 in them 8392 understanding.
32:29 | [cbb5] | 惟願他們有智慧、能明白這事、肯思念他們的結局。
 | [kjv] | O that they were wise, that they understood this, that they would consider their latter end!
 | [strongs] | 2449 If they were wise 7919 they would understand 0000 this, 0995 they would comprehend 0319 their latter end.
32:30 | [cbb5] | 若不是他們的磐石賣了他們、若不是耶和華交出他們、一人焉能追趕他們千人、二人焉能使萬人逃跑呢。
 | [kjv] | How should one chase a thousand, and two put ten thousand to flight, except their Rock had sold them, and the LORD had shut them up?
 | [strongs] | 7291 How will chase 0259 one 0505 a thousand, 8147 and two 5127 put to flight 7233 ten thousand, 0000 if 3808 {it were} not 0000 for 6697 their Rock 4376 who sold them, 3068 and Yahweh 5462 had shut them up?
32:31 | [cbb5] | 據我們的仇敵自己斷定、他們的磐石不如我們的磐石。
 | [kjv] | For their rock is not as our Rock, even our enemies themselves being judges.
 | [strongs] | 0000 For 3808 {is} not 6697 as our Rock 6697 their rock, 0341 even our enemies 6414 {being} judges.
32:32 | [cbb5] | 他們的葡萄樹是所多瑪的葡萄樹、蛾摩拉田園所生的、他們的葡萄是毒葡萄、全掛都是苦的。
 | [kjv] | For their vine is of the vine of Sodom, and of the fields of Gomorrah: their grapes are grapes of gall, their clusters are bitter:
 | [strongs] | 0000 For 1612 of the vine of 5467 Sodom 1612 {is} their vine, 7704 and from the fields of 6017 Gomorrah. 6025 Their grapes 6025 {are} grapes of 7219 gall. 0811 Clusters {are} 4851 bitter 0000 for them.
32:33 | [cbb5] | 他們的酒是大蛇的毒氣、是虺蛇殘害的惡毒。
 | [kjv] | Their wine is the poison of dragons, and the cruel venom of asps.
 | [strongs] | 2534 the venom of 8577 snakes {is} 3196 Their wine, 2534 and the venom of 6620 asps 0393 cruel.
32:34 | [cbb5] | 這不都是積蓄在我這裡、封鎖在我府庫中麼。
 | [kjv] | Is not this laid up in store with me, and sealed up among my treasures?
 | [strongs] | 3808 Is not 0000 it 3647 stored up 3190 with Me, 2856 sealed up 0214 in My treasuries?
32:35 | [cbb5] | 他們失腳的時候、伸凉報應在我．因他們遭災的日子近了、那要臨在他們身上的、必速速來到。
 | [kjv] | To me belongeth vengeance and recompence; their foot shall slide in due time: for the day of their calamity is at hand, and the things that shall come upon them make haste.
 | [strongs] | 0000 to Me {belongs} 5360 Vengeance 8005 and retribution. 6256 In due time, 4131 will slip 7272 their foot. 0000 For 7138 {is} near 3117 the day of 0343 their calamity, 2363 and are hurrying 6264 the things prepared 0000 for them.
32:36 | [cbb5] | 耶和華見他百姓毫無能力、無論困住的、自由的、都沒有剩下、就必為他們伸冤、為他的僕人後悔。
 | [kjv] | For the LORD shall judge his people, and repent himself for his servants, when he seeth that their power is gone, and there is none shut up, or left.
 | [strongs] | 1777 For will bring justice 3068 Yahweh 5971 His people, 0000 and on 5650 His servants 5162 He will have compassion. 0000 For 7200 He sees 0235 that is gone 3027 {their} power, 0657 and only {remain} 6113 the imprisoned, 5800 and the abandoned.
32:37 | [cbb5] | 他必說、他們的神、他們所投靠的磐石、
 | [kjv] | And he shall say, Where are their gods, their rock in whom they trusted,
 | [strongs] | 0559 And He will say, 0335 Where {are} 4130 their gods; 6697 the rock {which} 2620 they sought refuge 0000 in it?
32:38 | [cbb5] | 就是向來喫他們祭牲的脂油、喝他們奠祭之酒的、在那裡呢．他可以興起幫助你們、護衛你們。
 | [kjv] | Which did eat the fat of their sacrifices, and drank the wine of their drink offerings? let them rise up and help you, and be your protection.
 | [strongs] | 0834 Who 2459 the fat of 2077 their sacrifices 0398 ate, 8354 {and} drank 3196 the wine of 4503 their drink-offering? 6925 Let them rise up 5826 and help you, 1961 let it be 5921 for you 5642 a hiding place!
32:39 | [cbb5] | 你們如今要知道、我、惟有我是 神、在我以外並無別神．我使人死、我使人活、我損傷、我也醫治、並無人能從我手中救出來。
 | [kjv] | See now that I, even I, am he, and there is no god with me: I kill, and I make alive; I wound, and I heal: neither is there any that can deliver out of my hand.
 | [strongs] | 2233 See 6258 now 0000 that 0589 I, 0589 I {am} 1931 He, 0369 and there is no 0430 god 3190 with Me. 0589 I 4191 kill, 2421 and I preserve alive. 4272 I wound, 0589 and I 7795 heal. 0369 And there is not 3027 from My hand 5337 who deliver.
32:40 | [cbb5] | 我向天舉手說、我憑我的永生起誓．
 | [kjv] | For I lift up my hand to heaven, and say, I live for ever.
 | [strongs] | 0000 For 5375 I lift up 0413 to 8064 the heavens 3027 My hand 0559 and say, 2421 live 0595 I 5769 forever!
32:41 | [cbb5] | 我若磨我閃亮的刀、手掌審判之權、就必報復我的敵人、報應恨我的人。
 | [kjv] | If I whet my glittering sword, and mine hand take hold on judgment; I will render vengeance to mine enemies, and will reward them that hate me.
 | [strongs] | 0518 When 8150 I sharpen 1300 lightning 2719 My sword, 0270 and lays hold 4941 on judgment 3027 My hand, 7725 will I render 5360 vengeance 6862 to My adversaries, 8130 and to My haters 7999 I will repay.
32:42 | [cbb5] | 我要使我的箭飲血飲醉、就是被殺被擄之人的血．我的刀要喫肉、乃是仇敵中首領之頭的肉。
 | [kjv] | I will make mine arrows drunk with blood, and my sword shall devour flesh; and that with the blood of the slain and of the captives, from the beginning of revenges upon the enemy.
 | [strongs] | 7937 I will make drunk 2671 My arrows 1818 with blood, 2719 and My sword 0298 will devour 1320 flesh, 1818 with the blood of 2491 the slain 7633 and of the captives, 7218 from the head of 8181 the hair of 0341 the enemy.
32:43 | [cbb5] | 你們外邦人、當與主的百姓一同歡呼、因他要伸他僕人流血的冤、報應他的敵人、潔淨他的地、救贖他的百姓。
 | [kjv] | Rejoice, O ye nations, with his people: for he will avenge the blood of his servants, and will render vengeance to his adversaries, and will be merciful unto his land, and to his people.
 | [strongs] | 7442 Rejoice 1471 O nations of 5971 His people, 0000 because 1818 the blood of 5650 His servants 5358 He will avenge, 5360 and vengeance 7725 will render 6862 to His adversaries, 3722 and will atone for 0776 His land, 5971 {and} His people.
32:44 | [cbb5] | 摩西和嫩的兒子約書亞、去將這歌的一切話、說給百姓聽。
 | [kjv] | And Moses came and spake all the words of this song in the ears of the people, he, and Hoshea the son of Nun.
 | [strongs] | 0935 And came 4872 Moses, 1696 and spoke 3605 all 1697 the words of 7892 song 0000 this 0241 in the ears of 5971 the people, 0000 he 3091 and Joshua, 1121 the son of 5126 Nun.
32:45 | [cbb5] | 摩西向以色列眾人說完了這一切的話．
 | [kjv] | And Moses made an end of speaking all these words to all Israel:
 | [strongs] | 3615 And finished 4872 Moses 1696 speaking 3605 all 1697 words 0428 these 0413 to 3605 all 3478 Israel.
32:46 | [cbb5] | 又說、我今日所警教你們的、你們都要放在心上、要吩咐你們的子孫謹守遵行這律法上的話．
 | [kjv] | And he said unto them, Set your hearts unto all the words which I testify among you this day, which ye shall command your children to observe to do, all the words of this law.
 | [strongs] | 0559 And he said 0000 to them, 5344 Set 3824 your hearts 3605 on all 1697 the words 0834 which 0595 I 5749 have testified 0000 against you 3117 today, 0000 that 6680 you command 1121 your sons 8104 to take heed 6213 to do 3605 all 1697 the words of 8451 law 0000 this.
32:47 | [cbb5] | 因為這不是虛空與你們無關的事、乃是你們的生命、在你們過約但河要得為業的地上、必因這事日子得以長久。
 | [kjv] | For it is not a vain thing for you; because it is your life: and through this thing ye shall prolong your days in the land, whither ye go over Jordan to possess it.
 | [strongs] | 3588 For 3808 not 1697 a word 7535 useless it {is} 0000 for you, 0000 because it {is} 2416 your life. 1697 And by word 0000 this 0748 will you prolong 3117 {your} days 5921 on 0776 the land 0834 which 0000 you 5674 are crossing over 3383 the Jordan {River} 8033 to there 3423 to possess it
32:48 | [cbb5] | 當日耶和華吩咐摩西說、
 | [kjv] | And the LORD spake unto Moses that selfsame day, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 6106 on same 3117 day 0000 that, 0559 saying,
32:49 | [cbb5] | 你上這亞巴琳山中的尼波山去、在摩押地與耶利哥相對、觀看我所要賜給以色列人為業的迦南地。
 | [kjv] | Get thee up into this mountain Abarim, unto mount Nebo, which is in the land of Moab, that is over against Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession:
 | [strongs] | 5927 Go up 0413 into 2022 Mount of 5682 Abarim 0000 this, 2022 Mount 5015 Nebo, 0834 which {is} 0776 in the land of 4124 Moab, 0834 which {is} 7125 opposite 3425 Jericho 7200 and see 0776 the land of 3667 Canaan, 0834 which 0589 I 5414 am giving 1121 to the sons of 3478 Israel 0272 for a possession.
32:50 | [cbb5] | 你必死在你所登的山上、歸你列祖〔原文作本民〕去、像你哥哥亞倫、死在何珥山上、歸他的列祖一樣．
 | [kjv] | And die in the mount whither thou goest up, and be gathered unto thy people; as Aaron thy brother died in mount Hor, and was gathered unto his people:
 | [strongs] | 4191 And die 2022 on the mountain 0834 where 0000 you 1980 are going, 8033 there 0622 and be gathered 0413 to 5971 your people, 0834 as 4191 died 0175 Aaron, 0251 your brother, 2023 on Hor 2022 Mount, 0622 and was gathered 0413 to 5971 His people,
32:51 | [cbb5] | 因為你們在尋的曠野、加低斯的米利巴水、在以色列人中沒有尊我為聖、得罪了我。
 | [kjv] | Because ye trespassed against me among the children of Israel at the waters of MeribahKadesh, in the wilderness of Zin; because ye sanctified me not in the midst of the children of Israel.
 | [strongs] | 3588 because 4603 you transgressed 0000 against Me 8432 among 1121 the sons of 3478 Israel 4325 at the waters of 4809 Meribah 6946 Kadesh 4057 in the desert of 6798 Zin, 3588 because 3808 not 6942 you did sanctify 0000 Me 8432 among 1121 the sons of 3478 Israel.
32:52 | [cbb5] | 我所賜給以色列人的地、你可以遠遠的觀看、卻不得進去。
 | [kjv] | Yet thou shalt see the land before thee; but thou shalt not go thither unto the land which I give the children of Israel.
 | [strongs] | 3588 Yet 5048 across 9999 {from you} 7200 you will see 0776 the land, 8033 but there 3808 not 0935 you must go in 0413 to 0776 the land 0834 which 0589 I 5414 {am} giving 1121 to the sons of 3478 Israel.


Strongs Concordance [Deuteronomy 33]

 申命記 Deuteronomy 33
33:1 | [cbb5] | 以下是神人摩西、在未死之先、為以色列人所祝的福。
 | [kjv] | And this is the blessing, wherewith Moses the man of God blessed the children of Israel before his death.
 | [strongs] | 2088 And this {is} 1293 the blessing 0000 {with} which 1288 blessed 4872 Moses 0376 the man of 0430 God 1121 the sons of 3478 Israel 6440 before 4194 his death.
33:2 | [cbb5] | 他說、耶和華從西乃而來、從西珥向他們顯現、從巴蘭山發出光輝、從萬萬聖者中來臨．從他右手為百姓傳出烈火的律法。
 | [kjv] | And he said, The LORD came from Sinai, and rose up from Seir unto them; he shined forth from mount Paran, and he came with ten thousands of saints: from his right hand went a fiery law for them.
 | [strongs] | 0559 And he said, 3068 Yahweh 5514 from Sinai 0935 came, 6965 and rose up 8103 from Seir 0000 for them, 3313 He shone forth 2022 from Mount 6290 Paran, 0857 and He came 7233 from the myriads of 6944 holy ones. 3225 From His right hand 0784 a law of fire {went} 0000 to them.
33:3 | [cbb5] | 他疼愛百姓．眾聖徒都在他手中．他們坐在他的腳下、領受他的言語。
 | [kjv] | Yea, he loved the people; all his saints are in thy hand: and they sat down at thy feet; every one shall receive of thy words.
 | [strongs] | 0639 Yes, 0157 He loves 5971 the peoples, 3605 all 6918 His holy ones 3027 {are} in your hand. 0000 And they 3427 sit down 7272 at Your feet. 5875 He lifts {each} up 1703 at Your words.
33:4 | [cbb5] | 摩西將律法傳給我們作為雅各會眾的產業。
 | [kjv] | Moses commanded us a law, even the inheritance of the congregation of Jacob.
 | [strongs] | 2706 A law 6680 has commanded us 0413 to 4872 Moses, 4181 a possession {for} 6952 the assembly of 3290 Jacob.
33:5 | [cbb5] | 百姓的眾首領、以色列的各支派、一同聚會的時候、耶和華〔原文作他〕在耶書崙中為王。
 | [kjv] | And he was king in Jeshurun, when the heads of the people and the tribes of Israel were gathered together.
 | [strongs] | 1961 And he was 3484 in Jeshurun 4428 king, 0622 when gathered 7218 the heads of 5971 the people, 3162 together 7626 the tribes of 3478 Israel.
33:6 | [cbb5] | 願流便存活不至死亡、願他人數不至稀少。
 | [kjv] | Let Reuben live, and not die; and let not his men be few.
 | [strongs] | 2421 Let live 7205 Reuben 0408 and not 4191 die 1961 and let 4962 his men 4557 be numbered.
33:7 | [cbb5] | 為猶大祝福說、求耶和華俯聽猶大的聲音、引導他歸於本族．他曾用手為自己爭戰、你必幫助他攻擊敵人。
 | [kjv] | And this is the blessing of Judah: and he said, Hear, LORD, the voice of Judah, and bring him unto his people: let his hands be sufficient for him; and be thou an help to him from his enemies.
 | [strongs] | 0000 And this 3063 for Judah. 0559 And he said, 8085 Hear, 3068 O Yahweh, 6963 the voice of 3063 Judah, 0000 and to 5971 his people 0935 bring him in. 3027 His hands 7227 {were} much him. 5828 And a help 6862 against his foes 1961 You will be.
33:8 | [cbb5] | 論利未說、耶和華阿、你的土明、和烏陵、都在你的虔誠人那裡．你在瑪撒曾試驗他、在米利巴水與他爭論。
 | [kjv] | And of Levi he said, Let thy Thummim and thy Urim be with thy holy one, whom thou didst prove at Massah, and with whom thou didst strive at the waters of Meribah;
 | [strongs] | 3881 And of Levi 0559 he said, 8537 Your Thummim 0224 and Your Urim 0376 {are} for man 2623 Your devout 0834 whom 5254 You did test 4531 at Massah. 7378 You contended with him 4325 at the waters of 4809 Meribah.
33:9 | [cbb5] | 他論自己的父母說、我未曾看見、他也不承認弟兄、也不認識自己的兒女．這是因利未人遵行你的話、謹守你的約。
 | [kjv] | Who said unto his father and to his mother, I have not seen him; neither did he acknowledge his brethren, nor knew his own children: for they have observed thy word, and kept thy covenant.
 | [strongs] | 0559 Who said 0001 of his father 0517 and his mother, 3808 not 7200 I have seen him. 0000 And 0251 his brothers 3808 not 5234 he has acknowledged 0000 and 1121 his own son 3808 not 3045 did know, 8104 because they have kept 1697 Your word 1285 and Your covenant 5172 observed.
33:10 | [cbb5] | 他們要將你的典章教訓雅各、將你的律法教訓以色列．他們要把香焚在你面前、把全牲的燔祭獻在你的壇上。
 | [kjv] | They shall teach Jacob thy judgments, and Israel thy law: they shall put incense before thee, and whole burnt sacrifice upon thine altar.
 | [strongs] | 3384 They will teach 4941 Your ordinances 3290 to Jacob, 8451 and Your law 3478 to Israel. 7160 They will put 6999 incense 0639 at Your nostrils 3632 and whole burnt-offering 5921 on 4196 Your altar,
33:11 | [cbb5] | 求耶和華降福在他的財物上、悅納他手裡所辦的事．那些起來攻擊他和恨惡他的人、願你刺透他們的腰、使他們不得再起來。
 | [kjv] | Bless, LORD, his substance, and accept the work of his hands; smite through the loins of them that rise against him, and of them that hate him, that they rise not again.
 | [strongs] | 1288 Bless, 3068 O Yahweh, 2428 his strength 4639 and the work of 3027 his hands 7521 accept. 4272 Dash in pieces 3409 the loins of 6965 his adversaries 8130 those who hate him, 4480 that they not 6965 may rise!
33:12 | [cbb5] | 論便雅憫說、耶和華所親愛的、必同耶和華安然居住、耶和華終日遮蔽他、也住在他兩肩之中。
 | [kjv] | And of Benjamin he said, The beloved of the LORD shall dwell in safety by him; and the Lord shall cover him all the day long, and he shall dwell between his shoulders.
 | [strongs] | 1144 Of Benjamin 0559 he said, 3039 The beloved of 3068 Yahweh 7931 will live 0983 securely 5921 beside Him, 5516 covering 0000 him 3605 all 3117 the day {long}. 0996 Yes, between 3801 His shoulders 7931 he will live.
33:13 | [cbb5] | 論約瑟說、願他的地蒙耶和華賜福、得天上的寶物、甘露、以及地裡所藏的泉水．
 | [kjv] | And of Joseph he said, Blessed of the LORD be his land, for the precious things of heaven, for the dew, and for the deep that coucheth beneath,
 | [strongs] | 3127 And of Joseph 0559 he said, 1288 Blessed of 3068 Yahweh 0776 {be} his land, 4022 with the best of 8064 the heavens 8415 for the deep 7257 crouching 8478 beneath.
33:14 | [cbb5] | 得太陽所曬熟的美果、月亮所養成的寶物．
 | [kjv] | And for the precious fruits brought forth by the sun, and for the precious things put forth by the moon,
 | [strongs] | 4022 And with the best of 2981 the produce of 8121 the sun. 4022 And with the best 1645 yield of 3391 the months.
33:15 | [cbb5] | 得上古之山的至寶、永世之嶺的寶物．
 | [kjv] | And for the chief things of the ancient mountains, and for the precious things of the lasting hills,
 | [strongs] | 7218 And with the first of 2022 the mountains 6917 ancient. 4022 And with the best of 2022 the hills 5769 everlasting.
33:16 | [cbb5] | 得地和其中所充滿的寶物、並住荊棘中上主的喜悅．願這些福都歸於約瑟的頭上、歸於那與弟兄迥別之人的頂上。
 | [kjv] | And for the precious things of the earth and fulness thereof, and for the good will of him that dwelt in the bush: let the blessing come upon the head of Joseph, and upon the top of the head of him that was separated from his brethren.
 | [strongs] | 4022 And with the best of 0776 the earth, 4393 and its fullness. 7522 And the goodwill of 7921 Him who lived 5572 in the bush. 0935 Let it come 7218 upon the head of 3127 Joseph, 6936 and on the crown of 5139 consecrated one 0251 {of} his brothers.
33:17 | [cbb5] | 他為牛群中頭生的、有威嚴．他的角是野牛的角、用以牴觸萬邦、直到地極、這角、是以法蓮的萬萬、瑪拿西的千千。
 | [kjv] | His glory is like the firstling of his bullock, and his horns are like the horns of unicorns: with them he shall push the people together to the ends of the earth: and they are the ten thousands of Ephraim, and they are the thousands of Manasseh.
 | [strongs] | 1060 {As is} the firstborn of 7794 his ox, 1926 glory {is} 0000 His, 7161 and the horns of 7214 the wild ox 7161 {are} his horns. 0000 With them 5971 the peoples 5055 he will butt, 3162 together 0657 {to} the ends of 0776 the earth. 0000 And they {are} 7233 the myriads of 0669 Ephraim, 0000 and they 5050 the thousands of 4519 Manasseh.
33:18 | [cbb5] | 論西布倫說、西布倫哪、你出外可以歡喜．以薩迦阿、在你帳棚裡可以快樂。
 | [kjv] | And of Zebulun he said, Rejoice, Zebulun, in thy going out; and, Issachar, in thy tents.
 | [strongs] | 2074 And of Zebulun 0559 he said, 8056 Rejoice, 2074 O Zebulun, 3318 in your going out, 3485 and O, Issachar 0168 in your tents.
33:19 | [cbb5] | 他們要將列邦召到山上、在那裡獻公義的祭、因為他們要吸取海裡的豐富、並沙中所藏的珍寶。
 | [kjv] | They shall call the people unto the mountain; there they shall offer sacrifices of righteousness: for they shall suck of the abundance of the seas, and of treasures hid in the sand.
 | [strongs] | 5971 Peoples {to} the mountain 1992 they 7121 will call. 8033 There 2076 they will offer 2077 sacrifices 6664 righteous, 8228 because the bounty of 3220 the oceans 3243 they will suck, 8226 and treasures 2934 hidden in 2344 the sand.
33:20 | [cbb5] | 論迦得說、使迦得擴張的、應當稱頌、迦得住如母獅、他撕裂膀臂、連頭頂也撕裂。
 | [kjv] | And of Gad he said, Blessed be he that enlargeth Gad: he dwelleth as a lion, and teareth the arm with the crown of the head.
 | [strongs] | 1410 And of Gad 0559 he said, 1288 Blessed {is} 7337 he who enlarges 1410 Gad. 3833 like a lioness 7931 He will live, 2963 and will tear 2220 the arm, 0637 and 6936 the top of the head.
33:21 | [cbb5] | 他為自己選擇頭一段地、因在那裡有設立律法者的分存留．他與百姓的首領同來、他施行耶和華的公義、和耶和華與以色列所立的典章。
 | [kjv] | And he provided the first part for himself, because there, in a portion of the lawgiver, was he seated; and he came with the heads of the people, he executed the justice of the LORD, and his judgments with Israel.
 | [strongs] | 5869 And he eyes 7225 the first part 0000 for himself, 3588 for 8033 there 2513 the portion of 2710 the lawgiver 5603 was hidden, 0857 and he came {with} 7218 rulers 5971 the people's. 6661 the justice of 3068 Yahweh 6213 He executed 4941 and His judgments 5973 with 3478 Israel.
33:22 | [cbb5] | 論但說、但為小獅子、從巴珊跳出來。
 | [kjv] | And of Dan he said, Dan is a lion's whelp: he shall leap from Bashan.
 | [strongs] | 1835 And of Dan 0559 he said, 1835 Dan {is} 1482 cub 0138 a lion's. 2182 He will leap 4480 from 1316 Bashan.
33:23 | [cbb5] | 論拿弗他利說、拿弗他利阿、你足沾恩惠、滿得耶和華的福、可以得西方和南方為業。
 | [kjv] | And of Naphtali he said, O Naphtali, satisfied with favour, and full with the blessing of the LORD: possess thou the west and the south.
 | [strongs] | 5320 And of Naphtali 0559 he said, 5320 O Naphtali, 7649 satisfied 7522 {with} goodwill 4392 and full of 1293 the blessing of 3068 Yahweh, 3220 the west 1864 and the south 3423 possess.
33:24 | [cbb5] | 論亞設說、願亞設享受多子的福樂、得他弟兄的喜悅、可以把腳蘸在油中。
 | [kjv] | And of Asher he said, Let Asher be blessed with children; let him be acceptable to his brethren, and let him dip his foot in oil.
 | [strongs] | 0836 And of Asher 0559 he said, 1288 {May be} blessed 1121 with sons 0836 Asher, 1961 {and} be 7521 accepted by 0251 his brothers, 2881 and dip 8081 in oil 7272 his foot.
33:25 | [cbb5] | 你的門閂〔門閂或作鞋〕是銅的、鐵的．你的日子如何、你的力量也必如何。
 | [kjv] | Thy shoes shall be iron and brass; and as thy days, so shall thy strength be.
 | [strongs] | 1270 Iron 5178 and bronze 4515 {may be} your latches 3117 and as your days 1679 your strength.
33:26 | [cbb5] | 耶書崙哪、沒有能比 神的．他為幫助你、乘在天空、顯其威榮、駕行穹蒼。
 | [kjv] | There is none like unto the God of Jeshurun, who rideth upon the heaven in thy help, and in his excellency on the sky.
 | [strongs] | 0369 None is 0410 like the God of 3484 Jeshurun, 7392 riding 8064 the heavens 5828 for your help, 1346 and in His majesty 7834 the clouds.
33:27 | [cbb5] | 永生的 神是你的居所．他永久的膀臂在你以下．他在你前面、攆出仇敵、說、毀滅罷。
 | [kjv] | The eternal God is thy refuge, and underneath are the everlasting arms: and he shall thrust out the enemy from before thee; and shall say, Destroy them.
 | [strongs] | 4585 {is} a refuge 0430 The God 6924 of old, 8478 and underneath 2220 {are} the arms 5769 everlasting. 1644 And He drove out 6440 from in front of you 0341 the enemy, 0559 and said, 8045 Destroy!
33:28 | [cbb5] | 以色列安然居住、雅各的本源、獨居五穀新酒之地、他的天也滴甘露。
 | [kjv] | Israel then shall dwell in safety alone: the fountain of Jacob shall be upon a land of corn and wine; also his heavens shall drop down dew.
 | [strongs] | 7931 So lives 3478 Israel 0983 in safety, 0910 alone 5869 fountain 3290 Jacob's 0413 in 0776 a land of 1715 grain 8492 and new wine. 0637 And 8064 His heavens 6201 will drop down 2919 dew.
33:29 | [cbb5] | 以色列阿、你是有福的、誰像你這蒙耶和華所拯救的百姓呢．他是你的盾牌幫助你、是你威榮的刀劍．你的仇敵必投降你、你必踏在他們的高處。
 | [kjv] | Happy art thou, O Israel: who is like unto thee, O people saved by the LORD, the shield of thy help, and who is the sword of thy excellency! and thine enemies shall be found liars unto thee; and thou shalt tread upon their high places.
 | [strongs] | 0835 Blessed {are} you, 3478 O Israel. 4310 Who {is} 0000 like you? 5971 A people 3467 saved 3068 by Yahweh, 4043 the Shield of 5828 your help, 0834 and who {is} 2719 the sword of 1346 your majesty. 3584 And all will be liars 0341 your enemies 0000 before you, 0859 and you 5921 on 1116 their high places 1869 will trample.


Strongs Concordance [Deuteronomy 34]

 申命記 Deuteronomy 34
34:1 | [cbb5] | 摩西從摩押平原登尼波山、上了那與耶利哥相對的毘斯迦山頂。耶和華把基列全地直到但、
 | [kjv] | And Moses went up from the plains of Moab unto the mountain of Nebo, to the top of Pisgah, that is over against Jericho. And the LORD shewed him all the land of Gilead, unto Dan,
 | [strongs] | 5927 Then went up 4872 Moses 6160 from the plains of 4124 Moab 0413 to 2022 Mount 5015 Nebo, 7218 the top of 6449 {Mount} Pisgah 0834 which {is} 5921 opposite 6440 - 3405 Jericho. 7200 And showed 3068 Yahweh him 3605 all 0776 the land. 1568 Gilead 5704 to 1835 Dan,
34:2 | [cbb5] | 拿弗他利全地、以法蓮、瑪拿西的地、猶大全地直到西海、
 | [kjv] | And all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, unto the utmost sea,
 | [strongs] | 0853 and 3605 all 5320 Naphtali 0853 and 0776 the land of 0669 Ephraim, 4519 and Manasseh, 0853 and 3605 all 0776 the land of 3063 Judah 5704 to 3220 the sea 0314 beyond,
34:3 | [cbb5] | 南地、和棕樹城耶利哥的平原、直到瑣珥、都指給他看。
 | [kjv] | And the south, and the plain of the valley of Jericho, the city of palm trees, unto Zoar.
 | [strongs] | 0853 and 5045 the Negev, 0853 and 3603 the plain of 1237 the valley of 3405 Jericho, 5892 the city of 8558 palm trees, 5704 to 6820 Zoar.
34:4 | [cbb5] | 耶和華對他說、這就是我向亞伯拉罕、以撒、雅各、起誓應許之地、說、我必將這地賜給你的後裔．現在我使你眼睛看見了、你卻不得過到那裡去．
 | [kjv] | And the LORD said unto him, This is the land which I sware unto Abraham, unto Isaac, and unto Jacob, saying, I will give it unto thy seed: I have caused thee to see it with thine eyes, but thou shalt not go over thither.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to him, 2088 This {is} 0776 the land 0834 which 7650 I have sworn 0085 to Abraham, 3327 to Isaac, 3290 and to Jacob, 0559 saying, 2233 To your seed 5414 I will give it. 7200 I have caused you to see 5869 with your eyes, 8033 but there 3808 not 5674 you will cross over.
34:5 | [cbb5] | 於是耶和華的僕人摩西死在摩押地、正如耶和華所說的。
 | [kjv] | So Moses the servant of the LORD died there in the land of Moab, according to the word of the LORD.
 | [strongs] | 4191 So died 8033 there 4872 Moses, 5650 the servant of 3068 Yahweh, 0776 in the land of 4124 Moab, 5921 according to 6310 the mouth of 3068 Yahweh.
34:6 | [cbb5] | 耶和華將他埋葬在摩押地、伯毘珥對面的谷中、只是到今日沒有人知道他的墳墓。
 | [kjv] | And he buried him in a valley in the land of Moab, over against Bethpeor: but no man knoweth of his sepulchre unto this day.
 | [strongs] | 6912 And He buried 0000 him 1516 in the valley, 0776 in the land of 4124 Moab, 4136 opposite 1042 Beth-Peor. 3808 And not 3045 knows 0376 {any} man 6900 his burial place 5704 to 3117 day 2088 this.
34:7 | [cbb5] | 摩西死的時候、年一百二十歲．眼目沒有昏花、精神沒有衰敗。
 | [kjv] | And Moses was an hundred and twenty years old when he died: his eye was not dim, nor his natural force abated.
 | [strongs] | 4872 And Moses 1121 {was} a son of 3967 a hundred 6242 and twenty 8141 years 4194 at his death. 3808 not 3543 had become dim 5869 His eye, 3808 and not 5127 fled {him} 3893 {his} vigor.
34:8 | [cbb5] | 以色列人在摩押平原為摩西哀哭了三十日、為摩西居喪哀哭的日子就滿了。
 | [kjv] | And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping and mourning for Moses were ended.
 | [strongs] | 1058 And lamented 1121 the sons of 3478 Israel 4872 Moses 6160 on the plains of 4124 Moab 7970 {for} thirty 3117 days. 8552 And ended 3117 the days of 1065 weeping 0060 {and} mourning for 4872 Moses.
34:9 | [cbb5] | 嫩的兒子約書亞、因為摩西曾按手在他頭上、就被智慧的靈充滿、以色列人便聽從他、照著耶和華吩咐摩西的行了。
 | [kjv] | And Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands upon him: and the children of Israel hearkened unto him, and did as the LORD commanded Moses.
 | [strongs] | 3091 And Joshua, 1121 the son of 5126 Nun, 4392 was full of 7307 the spirit of 2451 wisdom, 3588 because 5564 had laid 4872 Moses 3027 his hands 5921 on him. 8085 And listened 0413 to him 1121 the sons of 3478 Israel 6213 and did 0834 as 6680 commanded 3068 Yahweh 4872 Moses.
34:10 | [cbb5] | 以後以色列中再沒有興起先知像摩西的．他是耶和華面對面所認識的。
 | [kjv] | And there arose not a prophet since in Israel like unto Moses, whom the LORD knew face to face,
 | [strongs] | 3808 And not 6963 has arisen 5030 a prophet 5750 again 3478 in Israel 4872 like Moses, 0834 whom 3045 knew 3068 Yahweh, 6440 face 0413 to 6440 face.
34:11 | [cbb5] | 耶和華打發他在埃及地、向法老和他的一切臣僕、並他的全地、行各樣神蹟奇事。
 | [kjv] | In all the signs and the wonders, which the LORD sent him to do in the land of Egypt to Pharaoh, and to all his servants, and to all his land,
 | [strongs] | 3605 In regard to all 0226 the signs 4159 and wonders 0834 which 7971 sent him 3068 Yahweh 6213 to do 0776 in the land of 4714 Egypt, 6547 to Pharoah, 3605 and for all 5650 his servants 3605 and to all 0776 his land.
34:12 | [cbb5] | 又在以色列眾人眼前顯大能的手、行一切大而可畏的事。
 | [kjv] | And in all that mighty hand, and in all the great terror which Moses shewed in the sight of all Israel.
 | [strongs] | 3605 And in regard to all 3027 hand 2389 the strong 3605 and in all 4172 the terror 1419 great 0834 which 6213 did 4872 Moses 5869 in the eyes of 3605 all 3478 Israel.


 Ecclesiastes 傳道書 Ecclesiastes
Chapter 1 2 3 4 5 6 7 8 9 10 11 12


Strongs Concordance [Ecclesiastes 1]

 傳道書 Ecclesiastes 1
1:1 | [cbb5] | 在耶路撒冷作王、大衛的兒子、傳道者的言語。
 | [kjv] | The words of the Preacher, the son of David, king in Jerusalem.
 | [strongs] | 1697 The words of 6953 the Preacher, 1121 the son of 1734 David, 4428 king 3389 in Jerusalem.
1:2 | [cbb5] | 傳道者說、虛空的虛空、虛空的虛空．凡事都是虛空。
 | [kjv] | Vanity of vanities, saith the Preacher, vanity of vanities; all is vanity.
 | [strongs] | 1892 Vanity of 1892 vanities, 0559 says 6953 the Preacher, 1892 vanity of 1892 vanities! 3605 All {is} 1892 vanity!
1:3 | [cbb5] | 人一切的勞碌、就是他在日光之下的勞碌、有甚麼益處呢。
 | [kjv] | What profit hath a man of all his labour which he taketh under the sun?
 | [strongs] | 4100 What {is} 3504 {the} profit 0120 to a man 3605 in all 5999 his labor 5998 which he labors 8478 under 8121 the sun?
1:4 | [cbb5] | 一代過去、一代又來．地卻永遠長存。
 | [kjv] | One generation passeth away, and another generation cometh: but the earth abideth for ever.
 | [strongs] | 1755 A generation 1980 goes 1755 and a generation 0935 comes 0776 but the earth 5769 forever 5975 stands.
1:5 | [cbb5] | 日頭出來、日頭落下、急歸所出之地。
 | [kjv] | The sun also ariseth, and the sun goeth down, and hasteth to his place where he arose.
 | [strongs] | 2224 And arises 8121 the sun, 0935 and goes 8121 the sun, 0413 and to 4725 its place 7602 panting. 2224 arises 1961 it 8033 there {again}.
1:6 | [cbb5] | 風往南颳、又向北轉、不住的旋轉、而且返回轉行原道。
 | [kjv] | The wind goeth toward the south, and turneth about unto the north; it whirleth about continually, and the wind returneth again according to his circuits.
 | [strongs] | 3212 Going 0413 toward 1864 the south, 5437 and turning around 0413 to 6828 the north. 5437 Going around 5437 {and} around, 3212 is going 7307 the wind. 5921 And on 5439 its circuits 7725 returns 7307 the wind.
1:7 | [cbb5] | 江河都往海裡流、海卻不滿．江河從何處流、仍歸還何處．
 | [kjv] | All the rivers run into the sea; yet the sea is not full; unto the place from whence the rivers come, thither they return again.
 | [strongs] | 3605 All 5158 the torrents 1980 are going 0413 to 3220 the sea, 3220 yet the sea 0369 it is not 4392 full. 0413 To 4725 the place 5158 where torrents 1980 are going, 8033 there 1992 they {are} 7725 returning 1980 to go {again}.
1:8 | [cbb5] | 萬事令人厭煩〔或作萬物滿有困乏〕人不能說盡．眼看、看不飽、耳聽、聽不足。
 | [kjv] | All things are full of labour; man cannot utter it: the eye is not satisfied with seeing, nor the ear filled with hearing.
 | [strongs] | 3605 All 1697 words 3023 {are} wearisome. 3808 not 3201 is able 0376 A man 1696 to say {it}. 3808 not 7646 is satisfied 5869 The eye 7200 to see, 3808 and not 4390 is filled 0241 the ear 8085 from hearing.
1:9 | [cbb5] | 已有的事、後必再有．已行的事、後必再行．日光之下並無新事。
 | [kjv] | The thing that hath been, it is that which shall be; and that which is done is that which shall be done: and there is no new thing under the sun.
 | [strongs] | 4100 What 1961 has been, 1931 it {is} 1961 what will be. 4100 And what 6213 has been done, 1931 it {is} 6213 what will be done. 0369 So not is 3605 any 2309 new {thing} 8478 under 8121 the sun.
1:10 | [cbb5] | 豈有一件事人能指著說、這是新的．那知、在我們以前的世代、早已有了。
 | [kjv] | Is there any thing whereof it may be said, See, this is new? it hath been already of old time, which was before us.
 | [strongs] | 3426 Is there 1697 a thing 0559 which one could say, 7200 See 2088 this, 2319 new 1931 it {is}? 3528 Already 1961 it has been, 5769 for the ages 0834 which 1961 were 6440 before us.
1:11 | [cbb5] | 已過的世代、無人記念、將來的世代、後來的人也不記念。
 | [kjv] | There is no remembrance of former things; neither shall there be any remembrance of things that are to come with those that shall come after.
 | [strongs] | 0369 There is no 2146 memory 7223 of former {things}, 1571 and also 0314 of after {things} 1961 which will be. 3808 Not 1961 will be 0000 for them 2146 a remembrance 5973 with 1961 those who will be 0314 afterwards.
1:12 | [cbb5] | 我傳道者在耶路撒冷作過以色列的王。
 | [kjv] | I the Preacher was king over Israel in Jerusalem.
 | [strongs] | 0589 I, 6953 the Preacher, 1961 was 4428 king 5921 over 3478 Israel 3389 in Jerusalem.
1:13 | [cbb5] | 我專心用智慧尋求查究天下所作的一切事、乃知 神叫世人所經練的、是極重的勞苦。
 | [kjv] | And I gave my heart to seek and search out by wisdom concerning all things that are done under heaven: this sore travail hath God given to the sons of man to be exercised therewith.
 | [strongs] | 5414 And I gave 3820 my heart 1875 to seek 8441 and to investigate 2451 by wisdom 5921 concerning 3605 all 0834 which 6213 is done 8478 under 8064 the heavens. 1931 It {is} 6045 a task 7451 bad 5414 has given 0430 God 1121 to the sons of 0120 men 6031 to be afflicted 0000 by it.
1:14 | [cbb5] | 我見日光之下所作的一切事、都是虛空、都是捕風。
 | [kjv] | I have seen all the works that are done under the sun; and, behold, all is vanity and vexation of spirit.
 | [strongs] | 7200 I have seen 3605 all 4639 the works 6213 which are done 8478 under 8121 the sun, 2009 and look, 3605 all {is} 1892 vanity 7467 and striving 7307 {after} wind.
1:15 | [cbb5] | 彎曲的不能變直．缺少的不能足數。
 | [kjv] | That which is crooked cannot be made straight: and that which is wanting cannot be numbered.
 | [strongs] | 5791 What is crooked 3808 not 3201 is able 8626 to be put straight, 2642 and {what} lacking 3808 not 3201 is able 4487 to be counted.
1:16 | [cbb5] | 我心裡議論、說、我得了大智慧、勝過我以前在耶路撒冷的眾人．而且我心中多經歷智慧、和知識的事。
 | [kjv] | I communed with mine own heart, saying, Lo, I am come to great estate, and have gotten more wisdom than all they that have been before me in Jerusalem: yea, my heart had great experience of wisdom and knowledge.
 | [strongs] | 1696 spoke 0589 I 3820 with my heart 0559 saying, 0589 I, 2009 look, 1431 have become great 3254 and increased 2451 wisdom 5921 over 3605 all 0834 who 1961 have been 6440 before me 5921 over 3389 Jerusalem. 3820 And my heart 7200 has seen 7227 abundance of 2451 wisdom 1847 and knowledge.
1:17 | [cbb5] | 我又專心察明智慧、狂妄、和愚昧．乃知這也是捕風。
 | [kjv] | And I gave my heart to know wisdom, and to know madness and folly: I perceived that this also is vexation of spirit.
 | [strongs] | 5414 And I gave 3820 my heart 3045 to know 2451 wisdom 3045 and to know 1947 madness 5531 and folly. 3045 I know 1571 that also 2088 this, 1931 it {is} 7475 striving {after} 7307 wind.
1:18 | [cbb5] | 因為多有智慧、就多有愁煩．加增知識的、就加增憂傷。
 | [kjv] | For in much wisdom is much grief: and he that increaseth knowledge increaseth sorrow.
 | [strongs] | 3588 For 7230 in much 2451 wisdom {is} 7227 much 3708 grief. 3254 And he who increases 1847 knowledge, 3254 increases 4341 pain.


Strongs Concordance [Ecclesiastes 2]

 傳道書 Ecclesiastes 2
2:1 | [cbb5] | 我心裡說、來罷、我以喜樂試試你、你好享福．誰知、這也是虛空。
 | [kjv] | I said in mine heart, Go to now, I will prove thee with mirth, therefore enjoy pleasure: and, behold, this also is vanity.
 | [strongs] | 0559 said 0589 I 3820 in my heart, 3212 Come 4994 now, 5254 I will test you 8057 with mirth. 7200 And see 2896 with goodness 2009 and look 1571 also, this {is} 1892 vanity.
2:2 | [cbb5] | 我指嬉笑說、這是狂妄．論喜樂說、有何功效呢。
 | [kjv] | I said of laughter, It is mad: and of mirth, What doeth it?
 | [strongs] | 7832 Of laughter 0559 I said, 1984 It is madness, 8057 and of mirth, 4100 What this 6213 does accomplish?
2:3 | [cbb5] | 我心裡察究、如何用酒使我肉體舒暢、我心卻仍以智慧引導我．又如何持住愚昧、等我看明世人、在天下一生當行何事為美。
 | [kjv] | I sought in mine heart to give myself unto wine, yet acquainting mine heart with wisdom; and to lay hold on folly, till I might see what was that good for the sons of men, which they should do under the heaven all the days of their life.
 | [strongs] | 8446 I and explored 3820 with my heart 4990 {how} to drag 3196 with wine 1320 my flesh 3824 and my heart 5090 leading 2451 in wisdom 0270 and to lay hold 5531 on folly 5704 until 7200 I could see 0335 where 2896 the good 1121 for the sons of 0120 men, 0834 which 6213 they should do 8478 under 8064 the heavens 4557 the number of 3117 days of 2416 their life.
2:4 | [cbb5] | 我為自己動大工程、建造房屋、栽種葡萄園、
 | [kjv] | I made me great works; I builded me houses; I planted me vineyards:
 | [strongs] | 1431 I made great 4639 my works. 1121 I built 0000 for myself 1004 houses, 5193 I planted 0000 for myself 3754 vineyards.
2:5 | [cbb5] | 修造園囿、在其中栽種各樣果木樹、
 | [kjv] | I made me gardens and orchards, and I planted trees in them of all kind of fruits:
 | [strongs] | 6213 I made 0000 for myself 1593 gardens 6508 and parks. 5193 And I planted 0000 in them 6086 a tree of 3605 every 6529 fruit.
2:6 | [cbb5] | 挖造水池、用以澆灌嫩小的樹木．
 | [kjv] | I made me pools of water, to water therewith the wood that bringeth forth trees:
 | [strongs] | 6213 I made 0000 for myself 1295 pools of 4325 water, 8248 to water 1992 from them 3293 the forest 6779 shooting forth 6086 trees.
2:7 | [cbb5] | 我買了僕婢、也有生在家中的僕婢．又有許多牛群羊群、勝過以前在耶路撒冷眾人所有的．
 | [kjv] | I got me servants and maidens, and had servants born in my house; also I had great possessions of great and small cattle above all that were in Jerusalem before me:
 | [strongs] | 7069 I bought 5650 men slaves 8198 and women slaves 1121 and sons of 1004 the house 1961 were 0000 to me. 1571 Also 4735 property of 1241 a herd 6629 and a flock 7235 great 1961 was 0000 to me 3605 above all 1961 that were 6440 before me 3389 in Jerusalem.
2:8 | [cbb5] | 我又為自己積蓄金銀、和君王的財寶、並各省的財寶．又得唱歌的男女、和世人所喜愛的物、並許多的妃嬪。
 | [kjv] | I gathered me also silver and gold, and the peculiar treasure of kings and of the provinces: I gat me men singers and women singers, and the delights of the sons of men, as musical instruments, and that of all sorts.
 | [strongs] | 3664 I gathered 0000 for myself 1571 also 3701 silver 2091 and gold, 5459 and the treasure of 4428 kings 4082 and the provinces. 6213 I provided 0000 for myself 7891 men singers 7891 and women singers 8588 and the pleasures of 1121 the sons of 0120 men, 7705 a concubine 7705 and concubines.
2:9 | [cbb5] | 這樣、我就日見昌盛、勝過以前在耶路撒冷的眾人．我的智慧仍然存留。
 | [kjv] | So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me.
 | [strongs] | 1431 Then I became great 3254 and increased 3605 more than all 1961 who were 6440 before me 3389 in Jerusalem, 0637 also 2451 my wisdom 5975 stood 0000 by me.
2:10 | [cbb5] | 凡我眼所求的、我沒有留下不給他的．我心所樂的、我沒有禁止不享受的．因我的心為我一切所勞碌的快樂．這就是我從勞碌中所得的分。
 | [kjv] | And whatsoever mine eyes desired I kept not from them, I withheld not my heart from any joy; for my heart rejoiced in all my labour: and this was my portion of all my labour.
 | [strongs] | 3605 And all 0000 that 7592 asked 5869 my eyes, 3808 not 0680 I did set aside 1992 from them. 3808 not 4513 I did withhold 3820 my heart 3605 from all 8057 mirth. 3588 For 3820 my heart 8055 rejoiced 3605 from all 5999 my labor, 0000 and this 1961 was 2506 my part 3605 from all 5999 my labor.
2:11 | [cbb5] | 後來我察看我手所經營的一切事、和我勞碌所成的功．誰知都是虛空、都是捕風、在日光之下毫無益處。
 | [kjv] | Then I looked on all the works that my hands had wrought, and on the labour that I had laboured to do: and, behold, all was vanity and vexation of spirit, and there was no profit under the sun.
 | [strongs] | 6437 Then faced 0589 I 3605 on all 4639 my works 6213 which had done 3027 my hands, 5999 and on the labor 5998 that I had labored 6213 to do 2009 and look, 3605 all {was} 1892 vanity 7469 and striving 7307 {after} wind 0369 and is not 3504 profit 8478 under 8121 the sun.
2:12 | [cbb5] | 我轉念觀看智慧、狂妄、和愚昧．在王以後而來的人、還能作作甚麼呢．也不過行早先所行的就是了。
 | [kjv] | And I turned myself to behold wisdom, and madness, and folly: for what can the man do that cometh after the king? even that which hath been already done.
 | [strongs] | 6437 And turned 0589 I 7200 to see 2451 wisdom, 1948 and madness, 5531 and folly, 3588 for 4100 what {will} 0120 the man {do} 0935 who comes 0310 after 4428 the king, 0834 when 3528 already 6213 they have done it?
2:13 | [cbb5] | 我便看出智慧勝過愚昧、如同光明勝過黑暗。
 | [kjv] | Then I saw that wisdom excelleth folly, as far as light excelleth darkness.
 | [strongs] | 7200 Then saw 0589 I 3426 that there is 3504 advantage 2451 to wisdom 4480 above 5531 folly, 3504 as the advantage 0216 light 4480 {has} above 2822 darkness.
2:14 | [cbb5] | 智慧人的眼目光明、〔光明原文作在他頭上〕、愚昧人在黑暗裡行．我卻看明有一件事、這兩等人都必遇見。
 | [kjv] | The wise man's eyes are in his head; but the fool walketh in darkness: and I myself perceived also that one event happeneth to them all.
 | [strongs] | 2450 The wise man, 5869 his eyes 7218 {are} in his head. 3684 But the fool 2822 in darkness 3212 walks. 3045 And know 1571 also I 4745 that event 0259 one 7136 happens 0854 with 3605 all of them.
2:15 | [cbb5] | 我就心裡說、愚昧人所遇見的、我也必遇見．我為何更有智慧呢．我心裡說、這也是虛空。
 | [kjv] | Then said I in my heart, As it happeneth to the fool, so it happeneth even to me; and why was I then more wise? Then I said in my heart, that this also is vanity.
 | [strongs] | 0559 Then said 0589 I 3820 in my heart 4745 like the event of 3684 the fool, 1571 even {so} 0000 to me 7136 it will meet. 4100 And why 2449 was wise 0589 I 0227 then 3148 more? 1696 Then I said 3820 in my heart 1571 that this also 1892 {is} vanity.
2:16 | [cbb5] | 智慧人、和愚昧人一樣、永遠無人記念．因為日後都被忘記．可歎智慧人死亡、與愚昧人無異。
 | [kjv] | For there is no remembrance of the wise more than of the fool for ever; seeing that which now is in the days to come shall all be forgotten. And how dieth the wise man? as the fool.
 | [strongs] | 3588 For 0369 not is 2146 a memory 2450 of the wise 5973 {any more than} with 3684 the fool 5769 forever, 3528 in that already 3117 the days 0935 which are coming 3605 all 7911 will be forgotten, 0349 and how 4191 does die 2450 the wise 5973 with 3684 the fool!
2:17 | [cbb5] | 我所以恨惡生命、因為在日光之下所行的事我都以為煩惱．都是虛空、都是捕風。
 | [kjv] | Therefore I hated life; because the work that is wrought under the sun is grievous unto me: for all is vanity and vexation of spirit.
 | [strongs] | 8130 Therefore, I hated 2416 life, 3588 because 7451 {is} evil 5921 on me 4639 the work 6213 that is done 8478 under 8121 the sun, 3588 for 3605 all {is} 1892 vanity 7467 and striving 7307 {after} wind.
2:18 | [cbb5] | 我恨惡一切的勞碌、就是我在日光之下的勞碌、因為我得來的必留給我以後的人。
 | [kjv] | Yea, I hated all my labour which I had taken under the sun: because I should leave it unto the man that shall be after me.
 | [strongs] | 8130 Thus hated 0589 I 3605 all 5999 my labor 0589 which I 6001 had labored 8478 under 8121 the sun, 3240 that I must leave it 0120 to the man 1961 that will be 0310 after me.
2:19 | [cbb5] | 那人是智慧、是愚昧、誰能知道．他竟要管理我勞碌所得的、就是我在日光之下用智慧所得的．這也是虛空。
 | [kjv] | And who knoweth whether he shall be a wise man or a fool? yet shall he have rule over all my labour wherein I have laboured, and wherein I have shewed myself wise under the sun. This is also vanity.
 | [strongs] | 4310 And who 3045 knows {whether} 2450 the wise man 1961 he will be 0176 or 5530 a fool? 7980 Yet he will rule 3605 among all 5999 my labor 5998 {in} which I labored 2449 and acted wisely 8478 under 8121 the sun. 1571 Also this {is} 1892 vanity.
2:20 | [cbb5] | 故此、我轉想我在日光之下所勞碌的一切工作、心便絕望。
 | [kjv] | Therefore I went about to cause my heart to despair of all the labour which I took under the sun.
 | [strongs] | 5437 And turned 0589 I 2976 to cause to despair 3820 my heart 5921 over 3605 all 5999 the labor 5998 which I labored 8478 under 8121 the sun.
2:21 | [cbb5] | 因為有人用智慧知識靈巧所勞碌得來的、卻要留給未曾勞碌的人為分．這也是虛空、也是大患。
 | [kjv] | For there is a man whose labour is in wisdom, and in knowledge, and in equity; yet to a man that hath not laboured therein shall he leave it for his portion. This also is vanity and a great evil.
 | [strongs] | 3426 When there is 0120 a man 5999 whose labor 2451 {is} with wisdom, 1847 and with knowledge, 3788 and with success. 0120 Yet to a man 3808 who not 5998 has labored 0000 with it, 5414 he will give it, 2506 his share, 1571 also this {is} 1892 vanity 7451 and evil 7227 a great.
2:22 | [cbb5] | 人在日光之下勞碌累心、在他一切的勞碌上得著甚麼呢。
 | [kjv] | For what hath man of all his labour, and of the vexation of his heart, wherein he hath laboured under the sun?
 | [strongs] | 3588 For 4100 what 1933 is there 0120 for man 3605 in all 5999 his labor, 7475 and in the striving of 3820 his heart, 1931 which he 6001 has labored 8478 under 8121 the sun?
2:23 | [cbb5] | 因為他日日憂慮他的勞苦成為愁煩．連夜間心也不安．這也是虛空。
 | [kjv] | For all his days are sorrows, and his travail grief; yea, his heart taketh not rest in the night. This is also vanity.
 | [strongs] | 3588 For 3117 all his days 4341 {are} pains 3708 and grief 6045 his task. 1571 Even 3915 in the night 3808 not 7901 does lie down 3820 his heart. 1571 Even 2088 this, 1892 vanity 1931 it {is}.
2:24 | [cbb5] | 人莫強如喫喝、且在勞碌中享福．我看這也是出於 神的手。
 | [kjv] | There is nothing better for a man, than that he should eat and drink, and that he should make his soul enjoy good in his labour. This also I saw, that it was from the hand of God.
 | [strongs] | 0369 Is it not 2896 good 0120 with a man 0398 that he should eat 8354 and drink, 3318 and cause to see 5315 his soul 2896 good 5999 in his labor? 1571 Also 2090 this 7200 saw 0589 I that 3027 from the hand of 0430 God 1931 it {was}.
2:25 | [cbb5] | 論到喫用、享福、誰能勝過我呢。
 | [kjv] | For who can eat, or who else can hasten hereunto, more than I?
 | [strongs] | 3588 For 4310 who 0398 can eat 4310 or who 2363 can enjoy 2351 outside 4480 from Me?
2:26 | [cbb5] | 神喜悅誰、就給誰智慧、知識、和喜樂．惟有罪人、 神使他勞苦、叫他將所收聚的、所堆積的、歸給 神所喜悅的人．這也是虛空、也是捕風。
 | [kjv] | For God giveth to a man that is good in his sight wisdom, and knowledge, and joy: but to the sinner he giveth travail, to gather and to heap up, that he may give to him that is good before God. This also is vanity and vexation of spirit.
 | [strongs] | 3588 For 0120 to a man 2986 who {is} good 6440 in the presence of Him, 5414 He gives 2451 wisdom 1847 and knowledge 8057 and joy, 2398 but to the sinner 5414 He gives 6045 the task 0622 of gathering 3664 and collecting 5414 to give 2896 to the good one 6440 in the presence of 0430 God. 1571 Also 2088 this {is} 1892 vanity 7469 and striving 7307 {after} wind.


Strongs Concordance [Ecclesiastes 3]

 傳道書 Ecclesiastes 3
3:1 | [cbb5] | 凡事都有定期、天下萬務都有定時．
 | [kjv] | To every thing there is a season, and a time to every purpose under the heaven:
 | [strongs] | 3605 To all {is} 2165 a set time 6256 and a time 3605 for every 2656 purpose 8064 under the heavens.
3:2 | [cbb5] | 生有時、死有時．栽種有時、拔出所栽種的、也有時．
 | [kjv] | A time to be born, and a time to die; a time to plant, and a time to pluck up that which is planted;
 | [strongs] | 6256 A time 3205 to carry 6256 and a time 4191 to die. 6256 A time 5193 to plant 6256 and a time 6131 to uproot 5193 what is planted.
3:3 | [cbb5] | 殺戮有時、醫治有時．拆毀有時、建造有時．
 | [kjv] | A time to kill, and a time to heal; a time to break down, and a time to build up;
 | [strongs] | 6256 A time 2026 to kill 6256 and a time 7495 to heal. 6256 A time 6555 to tear down 6256 and a time 1129 to build up.
3:4 | [cbb5] | 哭有時、笑有時．哀慟有時、跳舞有時．
 | [kjv] | A time to weep, and a time to laugh; a time to mourn, and a time to dance;
 | [strongs] | 6256 A time 1058 to weep 6256 and a time 7832 to laugh. 6256 A time 5594 to wail 6256 and a time 7540 to dance.
3:5 | [cbb5] | 拋擲石頭有時、堆聚石頭有時．懷抱有時、不懷抱有時．
 | [kjv] | A time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing;
 | [strongs] | 6256 A time 7993 to throw away 0068 stones 6256 and a time 3664 to gather 0068 stones. 6256 A time 2263 to embrace 6256 and a time 7368 to refrain 2263 from embracing.
3:6 | [cbb5] | 尋找有時、失落有時．保守有時、捨棄有時．
 | [kjv] | A time to get, and a time to lose; a time to keep, and a time to cast away;
 | [strongs] | 6256 A time 1245 to seek 6256 and a time 0006 to let perish. 6256 A time 8104 to keep 6256 and a time 7993 to throw away.
3:7 | [cbb5] | 撕裂有時、縫補有時．靜默有時、言語有時．
 | [kjv] | A time to rend, and a time to sew; a time to keep silence, and a time to speak;
 | [strongs] | 6256 A time 7167 to tear 6256 and a time 8609 to sew together. 6256 A time 2814 to be silent 6256 and a time 1696 to speak.
3:8 | [cbb5] | 喜愛有時、恨惡有時．爭戰有時、和好有時。
 | [kjv] | A time to love, and a time to hate; a time of war, and a time of peace.
 | [strongs] | 6256 A time 0157 to love 6256 and a time 8130 to hate. 6256 A time of 4421 war 6256 and a time of 7965 peace.
3:9 | [cbb5] | 這樣看來、作事的人在他的勞碌上有甚麼益處呢。
 | [kjv] | What profit hath he that worketh in that wherein he laboureth?
 | [strongs] | 4100 What 3504 advantage {has} 6213 he who works 0834 in that which 1931 he 6001 labors?
3:10 | [cbb5] | 我見 神叫世人勞苦、使他們在其中受經練。
 | [kjv] | I have seen the travail, which God hath given to the sons of men to be exercised in it.
 | [strongs] | 7200 I have seen 6045 the task 0834 which 5414 has given 0430 God 1121 to the sons of 0120 men, 6031 to be humbled 0000 by it.
3:11 | [cbb5] | 神造萬物、各按其時成為美好．又將永生安置在世人心裡．〔永生原文作永遠〕然而 神從始至終的作為、人不能參透。
 | [kjv] | He hath made every thing beautiful in his time: also he hath set the world in their heart, so that no man can find out the work that God maketh from the beginning to the end.
 | [strongs] | 3605 Everything 6213 He has made 3303 beautiful 6256 in its time. 1571 Also 5769 eternity 5414 He has set 3820 in their heart 1097 without 0834 which 3808 not 4672 can find out 0120 man 4639 the work 0834 that 6213 makes 0430 God 7218 from the beginning 5704 even to 5490 the end.
3:12 | [cbb5] | 我知道世人、莫強如終身喜樂行善。
 | [kjv] | I know that there is no good in them, but for a man to rejoice, and to do good in his life.
 | [strongs] | 3045 I know 3588 that 0369 not is 2896 good 0000 in them 0518 except 8055 to rejoice 6213 to do 2896 good 2416 in his life,
3:13 | [cbb5] | 並且人人喫喝、在他一切勞碌中享福．這也是 神的恩賜。
 | [kjv] | And also that every man should eat and drink, and enjoy the good of all his labour, it is the gift of God.
 | [strongs] | 1571 and also 3605 every 0120 man 0398 that eats 8354 and drinks, 7200 and sees 2896 good 3605 in all 5999 his labor, 4991 the gift of 0430 God 1931 it {is}.
3:14 | [cbb5] | 我知道 神一切所作的、都必永存、無所增添、無所減少． 神這樣行、是要人在他面前存敬畏的心。
 | [kjv] | I know that, whatsoever God doeth, it shall be for ever: nothing can be put to it, nor any thing taken from it: and God doeth it, that men should fear before him.
 | [strongs] | 3045 I know 3588 that 3605 all 0834 which 6213 does 0430 God, 1931 it 1961 will be 5769 forever. 5921 To it 0369 not is 3254 to be added, 4480 and from it 0369 not is 1639 to diminish, 0430 for God 6213 does {it} 3372 so that they revere 6440 in the presence of Him.
3:15 | [cbb5] | 現今的事早先就有了．將來的事早已也有了．並且 神使已過的事重新再來．〔或作並且 神再尋回已過的事〕
 | [kjv] | That which hath been is now; and that which is to be hath already been; and God requireth that which is past.
 | [strongs] | 4100 What 1961 has been, 3528 already 1931 it {is} 0834 and that which 1961 will be, 3528 already 1961 has been, 0430 for God 1245 seeks 7291 what is pursued.
3:16 | [cbb5] | 我又見日光之下、在審判之處有奸惡．在公義之處也有奸惡。
 | [kjv] | And moreover I saw under the sun the place of judgment, that wickedness was there; and the place of righteousness, that iniquity was there.
 | [strongs] | 5750 And again 7200 I saw 8478 under 8121 the sun. 4725 The place of 4941 justice 8033 there {is} 7562 wickedness. 4725 And the place of 6664 righteousness 8033 there {is} 7562 wickedness.
3:17 | [cbb5] | 我心裡說、 神必審判義人和惡人．因為在那裡、各樣事務、一切工作、都有定時。
 | [kjv] | I said in mine heart, God shall judge the righteous and the wicked: for there is a time there for every purpose and for every work.
 | [strongs] | 0559 said 3820 I in my heart. 6662 The righteous 0853 and 7563 the wicked 8199 will judge 0430 God. 6256 For {is} a time 3605 for every 2656 purpose 5921 and for 3605 every 4639 work 8033 there.
3:18 | [cbb5] | 我心裡說、這乃為世人的緣故、是 神要試驗他們、使他們覺得自己不過像獸一樣。
 | [kjv] | I said in mine heart concerning the estate of the sons of men, that God might manifest them, and that they might see that they themselves are beasts.
 | [strongs] | 0559 said 0589 I 3820 in my heart 5921 concerning 1697 the matter of 1121 the sons of 0120 men, 1305 that may test them 0430 God, 7200 and in order to see 1992 that they 0929 {are} animals 1992 they 0000 by themselves.
3:19 | [cbb5] | 因為世人遭遇的、獸也遭遇．所遭遇的都是一樣．這個怎樣死、那個也怎樣死、氣息都是一樣．人不能強於獸．都是虛空。
 | [kjv] | For that which befalleth the sons of men befalleth beasts; even one thing befalleth them: as the one dieth, so dieth the other; yea, they have all one breath; so that a man hath no preeminence above a beast: for all is vanity.
 | [strongs] | 3588 For 4745 the event of 1121 the sons of 0120 men 4745 and the event of 0929 animals. 4745 Even event 0259 one 0000 to them. 4194 As dies 2088 this, 3651 so 4194 dies 2088 this. 7304 Even breath 0259 one 3605 to all, 4195 so that advantage 0120 the man 4480 over 0929 the animal 0369 is not, 3588 for 3605 all {is} 1892 vanity.
3:20 | [cbb5] | 都歸一處．都是出於塵土、也都歸於塵土。
 | [kjv] | All go unto one place; all are of the dust, and all turn to dust again.
 | [strongs] | 3605 All 3212 go 0413 to 4725 place 0259 one. 3605 All 1961 are 4480 of 6083 the dust, 3605 and all 7725 return 0413 to 6083 the dust.
3:21 | [cbb5] | 誰知道人的靈是往上昇升、獸的魂是下入地呢。
 | [kjv] | Who knoweth the spirit of man that goeth upward, and the spirit of the beast that goeth downward to the earth?
 | [strongs] | 4310 Who 3045 knows 7307 the spirit of 1121 the sons of 0120 man 5927 {whether} ascends 1931 it 4605 upward, 7307 and the spirit of 0929 the animal 3381 {whether} descends 1931 it 4295 downward 0776 to the earth.
3:22 | [cbb5] | 故此、我見人、莫強如在他經營的事上喜樂．因為這是他的分．他身後的事、誰能使他回來得見呢。
 | [kjv] | Wherefore I perceive that there is nothing better, than that a man should rejoice in his own works; for that is his portion: for who shall bring him to see what shall be after him?
 | [strongs] | 7200 Therefore, I have seen 3588 that 0369 there is nothing 2896 better 0834 than that 8055 should rejoice 0120 the man 4639 in his own works, 3588 for 1931 that {is} 2506 his portion. 4310 For who 0935 can bring him 7200 to see 4100 what 1961 will be 0310 after him?


Strongs Concordance [Ecclesiastes 4]

 傳道書 Ecclesiastes 4
4:1 | [cbb5] | 我又轉念、見日光之下所行的一切欺壓．看哪、受欺壓的流淚、且無人安慰．欺壓他們的有勢力、也無人安慰他們。
 | [kjv] | So I returned, and considered all the oppressions that are done under the sun: and behold the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter.
 | [strongs] | 7725 So returned 0589 I 7200 and saw 3605 all 6217 the oppressions 0834 that 6213 are done 8478 under 8121 the sun. 2009 And look, 1832 the tears of 6217 those who are oppressed 0369 and not is 0000 for them 5162 one who comforts. 3027 And at hand 6231 their oppressors' 3581 {was} power 0369 but not was 0000 to them 5162 one who comforts.
4:2 | [cbb5] | 因此我讚歎那早已死的死人、勝過那還活著的活人．
 | [kjv] | Wherefore I praised the dead which are already dead more than the living which are yet alive.
 | [strongs] | 7623 And commended 0589 I 4191 the dead 3528 who already 4191 have died, 4480 more than 2416 the living 0834 which 1992 they {are} 2416 alive 5728 still.
4:3 | [cbb5] | 並且我以為那未曾生的、就是未見過日光之下惡事的、比這兩等人更強。
 | [kjv] | Yea, better is he than both they, which hath not yet been, who hath not seen the evil work that is done under the sun.
 | [strongs] | 2896 But better 8147 than both of them 0834 {that is} which 5728 up to now 3808 not 1961 has been, 0834 who 3808 not 7200 has seen 4639 the work 7451 bad 0834 that 6213 is done 8478 under 8121 the sun.
4:4 | [cbb5] | 我又見人為一切的勞碌、和各樣靈巧的工作、就被鄰舍嫉妒．這也是虛空、也是捕風。
 | [kjv] | Again, I considered all travail, and every right work, that for this a man is envied of his neighbour. This is also vanity and vexation of spirit.
 | [strongs] | 7200 And saw 0589 I 3605 all 5999 labor 0853 and 3605 every 3788 success of 4639 the work, 3588 that 1931 it {is} 7068 the envy of 0376 a man 7453 against his neighbor. 1571 Also 2088 this {is} 1892 vanity 7469 and striving {after} 7307 wind.
4:5 | [cbb5] | 愚昧人抱著手、喫自己的肉。
 | [kjv] | The fool foldeth his hands together, and eateth his own flesh.
 | [strongs] | 3684 The fool 2263 folds 3027 his hands 0398 and eats 1320 his own flesh.
4:6 | [cbb5] | 滿了一把、得享安靜、強如滿了兩把、勞碌捕風。
 | [kjv] | Better is an handful with quietness, than both the hands full with travail and vexation of spirit.
 | [strongs] | 2896 Better {is} 4393 filled 3709 a palm 5183 {with} rest, 4393 than filled 2651 two fists 5999 {with} labor 7469 and striving 7307 {after} wind.
4:7 | [cbb5] | 我又轉念、見日光之下有一件虛空的事。
 | [kjv] | Then I returned, and I saw vanity under the sun.
 | [strongs] | 7725 Then returned 0589 I 7200 and saw 1892 vanity 8478 under 8121 the sun.
4:8 | [cbb5] | 有人孤單無二、無子無兄、竟勞碌不息、眼目也不以錢財為足．他說我勞勞碌碌、刻苦自己、不享福樂、到底是為誰呢．這也是虛空、是極重的勞苦。
 | [kjv] | There is one alone, and there is not a second; yea, he hath neither child nor brother: yet is there no end of all his labour; neither is his eye satisfied with riches; neither saith he, For whom do I labour, and bereave my soul of good? This is also vanity, yea, it is a sore travail.
 | [strongs] | 3426 There is 0259 one 0369 and not is 8145 a second, 1571 also 1121 a son 0251 and a brother 0369 not is 0000 to him, 0369 and not is 7093 an end 3605 to all 5999 his labor. 1571 Even 5869 his eyes 3808 not 7646 are satisfied with 6239 riches. 4310 And for whom 0589 I 6001 do labor 2637 and deprive 5315 my soul 2896 from good? 1571 also 2088 This {is} 1892 vanity 6045 and a task 7451 evil 1931 it {is}.
4:9 | [cbb5] | 兩個人總比一個人好、因為二人勞碌同得美好的果效。
 | [kjv] | Two are better than one; because they have a good reward for their labour.
 | [strongs] | 2896 better 8147 Two {are} 4480 than 0259 one, 0834 because 3426 there is 0000 to them 7939 a reward 2896 good 5999 with their labor.
4:10 | [cbb5] | 若是跌倒、這人可以扶起他的同伴．若是孤身跌倒、沒有別人扶起他來、這人就有禍了。
 | [kjv] | For if they fall, the one will lift up his fellow: but woe to him that is alone when he falleth; for he hath not another to help him up.
 | [strongs] | 3588 For 0518 if 5307 they fall 0259 the one 6965 will cause to rise 2270 his companion. 0337 But woe to him, 0259 the one 5307 that falls 0369 and not is 8145 a second 6965 to make him rise.
4:11 | [cbb5] | 再者、二人同睡、就都煖和．一人獨睡、怎能煖和呢。
 | [kjv] | Again, if two lie together, then they have heat: but how can one be warm alone?
 | [strongs] | 1571 Again, 0518 if 7901 lie together 8147 two, 2552 then warmth 0000 to them. 0259 But for one {alone}, 0349 how 3179 is he warm?
4:12 | [cbb5] | 有人攻勝孤身一人、若有二人便能敵擋他．三股合成的繩子、不容易折斷。
 | [kjv] | And if one prevail against him, two shall withstand him; and a threefold cord is not quickly broken.
 | [strongs] | 0518 And if 8630 will overpower him 0259 one, 8147 the two 5975 will stand 5048 in front of him. 2339 And the cord 8027 threefold 3808 not 4120 quickly 5423 is torn apart.
4:13 | [cbb5] | 貧窮而有智慧的少年人、勝過年老不肯納諫的愚昧王。
 | [kjv] | Better is a poor and a wise child than an old and foolish king, who will no more be admonished.
 | [strongs] | 2896 Better {is} 3206 a child 4542 poor 2450 and wise, 4428 than the king 2205 old 3684 and foolish 0834 who 3808 not 3045 does know 2094 {how} to be warned 5750 any more.
4:14 | [cbb5] | 這人是從監牢中出來作王．在他國中、生來原是貧窮的。
 | [kjv] | For out of prison he cometh to reign; whereas also he that is born in his kingdom becometh poor.
 | [strongs] | 3588 For 1004 from the house of 5493 the imprisoned 3318 he goes 4427 to be king. 3588 Although 4438 in his kingdom 3205 he was born 7326 poor.
4:15 | [cbb5] | 我見日光之下一切行動的活人、都隨從那第二位、就是起來代替老王的少年人。
 | [kjv] | I considered all the living which walk under the sun, with the second child that shall stand up in his stead.
 | [strongs] | 7200 I saw 3605 all 2416 the living 1980 who walk 8478 under 8121 the sun, 5973 with 3206 the child 8145 second 0834 who 5975 stands 8478 instead of him.
4:16 | [cbb5] | 他所治理的眾人、就是他的百姓、多得無數．在他後來的人、尚且不喜悅他．這真是虛空、也是捕風。
 | [kjv] | There is no end of all the people, even of all that have been before them: they also that come after shall not rejoice in him. Surely this also is vanity and vexation of spirit.
 | [strongs] | 0369 There is no 7093 end 3605 to all 5971 the people, 3605 to all 0834 who 1961 have been 6440 before them. 1571 Also 0314 the later ones 3808 not 8055 will rejoice 0000 with him. 3588 Surely 1571 also 2088 this {is} 1892 vanity 7475 and striving after 7307 wind.


Strongs Concordance [Ecclesiastes 5]

 傳道書 Ecclesiastes 5
5:1 | [cbb5] | 你到 神的殿、要謹慎腳步．因為近前聽、勝過愚昧人獻祭、〔或作勝過獻愚昧人的祭〕、他們本不知道所作的是惡。
 | [kjv] | Keep thy foot when thou goest to the house of God, and be more ready to hear, than to give the sacrifice of fools: for they consider not that they do evil.
 | [strongs] | 8104 Guard 7272 your feet 0834 when 3212 you go 0413 to 1004 the house of 0430 God, 7138 and come close 8085 to hear, 5414 than to give 3684 {like} the fools 2077 a sacrifice, 3588 for 0369 they not 3045 do know 6213 that they do 7451 evil.
5:2 | [cbb5] | 你在 神面前不可冒失開口、也不可心急發言．因為 神在天上、你在地下、所以你的言語要寡少。
 | [kjv] | Be not rash with thy mouth, and let not thine heart be hasty to utter any thing before God: for God is in heaven, and thou upon earth: therefore let thy words be few.
 | [strongs] | 0408 not 0926 Do be hasty 6310 with your mouth, 3820 and your heart 0408 not 4116 do hurry 3318 to bring forth 1697 a word 6440 in the presence of 0430 God- 3588 because 0430 God {is} 8064 in Heaven 0859 and you 5921 {are} on 0776 the earth. 0000 Therefore, 1961 let be 1697 your words 4592 few.
5:3 | [cbb5] | 事務多、就令人作夢、言語多、就顯出愚昧。
 | [kjv] | For a dream cometh through the multitude of business; and a fool's voice is known by multitude of words.
 | [strongs] | 3588 For 0935 comes 2472 the dream 7230 by the greatness of 6045 the task 6963 and voice 3684 a fool's 7230 by the greatness of 1697 words.
5:4 | [cbb5] | 你向 神許願、償還不可遲延．因他不喜悅愚昧人．所以你許的願應當償還。
 | [kjv] | When thou vowest a vow unto God, defer not to pay it; for he hath no pleasure in fools: pay that which thou hast vowed.
 | [strongs] | 0834 When 5087 you vow 5088 a vow 0430 to God, 0408 not 0309 do delay 7999 to fulfill it, 3588 because 0369 He has no 2656 pleasure 3684 in fools. 0834 What 5087 you have vowed, 7999 fulfill {it}.
5:5 | [cbb5] | 你許願不還、不如不許。
 | [kjv] | Better is it that thou shouldest not vow, than that thou shouldest vow and not pay.
 | [strongs] | 2896 {It is} better 0834 that 3808 not should 5087 you vow, 5087 that that you should vow 3808 and not 7999 fulfill {it}.
5:6 | [cbb5] | 不可任你的口使肉體犯罪．也不可在祭司〔原文作使者〕面前說是錯許了．為何使 神因你的聲音發怒、敗壞你手所作的呢。
 | [kjv] | Suffer not thy mouth to cause thy flesh to sin; neither say thou before the angel, that it was an error: wherefore should God be angry at thy voice, and destroy the work of thine hands?
 | [strongs] | 0408 not 5414 Do give 6310 your mouth 2398 to cause to sin 1320 your flesh. 0408 And not 0559 do say 6440 in front of 4397 the angel 3588 that 7684 an error 1931 it {was}. 4100 Why 7107 should be angry 0430 God 5921 at 6963 your voice 2254 and destroy 4639 the works of 3027 your hands?
5:7 | [cbb5] | 多夢和多言、其中多有虛幻．你只要敬畏 神。
 | [kjv] | For in the multitude of dreams and many words there are also divers vanities: but fear thou God.
 | [strongs] | 3588 For 7230 in the host of 2472 dreams 1892 both vanities 1697 and words 7235 abound. 3588 But 0430 God 3372 revere.
5:8 | [cbb5] | 你若在一省之中見窮人受欺壓、並奪去公義公平的事、不要因此詫異．因有一位高過居高位的鑒察．在他們以上還有更高的。
 | [kjv] | If thou seest the oppression of the poor, and violent perverting of judgment and justice in a province, marvel not at the matter: for he that is higher than the highest regardeth; and there be higher than they.
 | [strongs] | 0518 If 6233 the oppression of 7326 the poor 1499 or the removing of 4941 justice 6666 and righteousness 7200 you see 4082 in the province, 0408 not 8539 do be amazed 5921 at 2656 the reason, 3588 for 1364 a high one 5921 over 1364 a high one 8104 is watching, 1364 and high ones 5921 {are} over them.
5:9 | [cbb5] | 況且地的益處歸眾人．就是君王也受田地的供應。
 | [kjv] | Moreover the profit of the earth is for all: the king himself is served by the field.
 | [strongs] | 3504 And the advantage of 0776 a land, 3605 in all 1931 it {is}. 4428 a king 7704 has a field 5647 being tilled.
5:10 | [cbb5] | 貪愛銀子的、不因得銀子知足．貪愛豐富的、也不因得利益知足．這也是虛空。
 | [kjv] | He that loveth silver shall not be satisfied with silver; nor he that loveth abundance with increase: this is also vanity.
 | [strongs] | 0157 He who loves 3701 silver 3808 not 7646 will be satisfied with 3701 silver, 0157 and he who loves 1995 abundance 3808 not 8393 {with} gain? 1571 Also 2088 this {is} 1892 vanity.
5:11 | [cbb5] | 貨物增添、喫的人也增添．物主得甚麼益處呢、不過眼看而已。
 | [kjv] | When goods increase, they are increased that eat them: and what good is there to the owners thereof, saving the beholding of them with their eyes?
 | [strongs] | 7235 When increases 2896 the good thing, 7235 increase 0398 those who devour it. 4100 Then what 3788 profit {is it} 1167 to its owners 0000 except 7200 to see {it} 5869 with his eyes?
5:12 | [cbb5] | 勞碌的人、不拘喫多喫少、睡得香甜．富足人的豐滿、卻不容他睡覺。
 | [kjv] | The sleep of a labouring man is sweet, whether he eat little or much: but the abundance of the rich will not suffer him to sleep.
 | [strongs] | 4966 {is} sweet 8142 the sleep of 5647 the laboring man, 0518 whether 4592 little 0518 or 7235 much 0398 he eats. 7646 But the abundance 6223 of the rich 0369 not 3240 will allow 0000 him 3462 to sleep.
5:13 | [cbb5] | 我見日光之下、有一宗大禍患、就是財主積存貲財、反害自己．
 | [kjv] | There is a sore evil which I have seen under the sun, namely, riches kept for the owners thereof to their hurt.
 | [strongs] | 3426 There is 7451 evil 2470 a sickly 7200 {which} I have seen 8478 under 8121 the sun. 6239 Riches 8104 kept 1167 for its owner 7451 to his harm.
5:14 | [cbb5] | 因遭遇禍患、這些貲財就消滅．那人若生了兒子、手裡也一無所有。
 | [kjv] | But those riches perish by evil travail: and he begetteth a son, and there is nothing in his hand.
 | [strongs] | 0006 But perish 6239 riches 1931 those 6045 by an task 7451 bad, 3205 and he fathers 1121 a son, 0369 and not is 3209 in his hand 3972 anything.
5:15 | [cbb5] | 他怎樣從母胎赤身而來、也必照樣赤身而去．他所勞碌得來的、手中分毫不能帶去。
 | [kjv] | As he came forth of his mother's womb, naked shall he return to go as he came, and shall take nothing of his labour, which he may carry away in his hand.
 | [strongs] | 0834 As 3318 he came forth 0990 from womb 0517 his mother's 6174 naked, 7725 he will return 3212 to go 0935 as he came. 3972 And anything 3808 not 5375 he may carry 5999 in his toil 3212 that may go 3027 in his hand.
5:16 | [cbb5] | 他來的情形怎樣、他去的情形也怎樣．這也是一宗大禍患．他為風勞碌有甚麼益處呢。
 | [kjv] | And this also is a sore evil, that in all points as he came, so shall he go: and what profit hath he that hath laboured for the wind?
 | [strongs] | 1571 And also 2090 this {is} 7451 evil 2470 a sickly, 3605 {in} all 5980 as 0935 he came 3651 so 3212 will he go. 4100 And what 3504 profit 0000 to him 5998 who has labored 7307 for the wind?
5:17 | [cbb5] | 並且他終身在黑暗中喫喝、多有煩惱、又有病患嘔氣。
 | [kjv] | All his days also he eateth in darkness, and he hath much sorrow and wrath with his sickness.
 | [strongs] | 1571 Also 3605 all 3117 his days 2822 in darkness 0398 he eats, 3708 with grief 7235 much, 2483 and his sickness 7110 and wrath.
5:18 | [cbb5] | 我所見為善為美的、就是人在 神賜他一生的日子喫喝、享受日光之下勞碌得來的好處．因為這是他的分。
 | [kjv] | Behold that which I have seen: it is good and comely for one to eat and to drink, and to enjoy the good of all his labour that he taketh under the sun all the days of his life, which God giveth him: for it is his portion.
 | [strongs] | 2009 Look 0834 what 7200 have seen 0589 I. 2896 {It is} good 0834 that 3303 {it is} beautiful 0398 to eat 8354 and to drink 7200 and to see 2896 good 3605 in all 5998 his labor 5998 that he labors 8478 under 8121 the sun 4557 the number of 3117 the days of 2416 his life 0834 which 5414 gives 0000 to him 0430 God- 3588 for 1931 it {is} 2506 his portion.
5:19 | [cbb5] | 神賜人貲財豐富、使他能以喫用、能取自己的分、在他勞碌中喜樂．這乃是 神的恩賜。
 | [kjv] | Every man also to whom God hath given riches and wealth, and hath given him power to eat thereof, and to take his portion, and to rejoice in his labour; this is the gift of God.
 | [strongs] | 1571 Also 3605 every 0120 man 0834 whom 5414 has given 0000 to him 0430 God 6239 riches 5233 and treasures, 7980 and gives him power 0398 to eat 4480 of it 5315 and to take 2506 his portion, 8055 and to rejoice 5999 in his labor- 2090 this 4991 the gift of 0430 God 1931 it {is}.
5:20 | [cbb5] | 他不多思念自己一生的年日．因為 神應他的心使他喜樂。
 | [kjv] | For he shall not much remember the days of his life; because God answereth him in the joy of his heart.
 | [strongs] | 3588 For 3808 not 7235 much 2142 he will remember 3117 the days of 2416 his life. 3588 For 0430 God 6031 causes to respond 8057 in the joy of 3820 his heart.


Strongs Concordance [Ecclesiastes 6]

 傳道書 Ecclesiastes 6
6:1 | [cbb5] | 我見日光之下有一宗禍患、重壓在人身上．
 | [kjv] | There is an evil which I have seen under the sun, and it is common among men:
 | [strongs] | 3426 There is 7451 an evil 0834 which 7200 I have seen 8478 under 8121 the sun, 7227 and great 1931 it {is} 5921 upon 0120 men-
6:2 | [cbb5] | 就是人蒙 神賜他貲財、豐富、尊榮、以致他心裡所願的一樣都不缺、只是 神使他不能喫用、反有外人來喫用．這是虛空、也是禍患。
 | [kjv] | A man to whom God hath given riches, wealth, and honour, so that he wanteth nothing for his soul of all that he desireth, yet God giveth him not power to eat thereof, but a stranger eateth it: this is vanity, and it is an evil disease.
 | [strongs] | 0376 A man 0834 whom 5414 has given 0000 to him 0430 God 6239 riches, 5233 and treasures 3519 and honor, 0369 so that nothing 2638 he lacks 5315 for his soul 3605 of all 0834 that 0183 he desires, 3808 yet not 7980 does give him power 0430 God 0398 to eat 4480 of it, 3588 but 0376 a man 5237 foreign 0398 eats it, 2088 this {is} 1892 vanity, 2483 and disease 7451 an evil 1931 it {is}.
6:3 | [cbb5] | 人若生一百個兒子、活許多歲數、以致他的年日甚多、心裡卻不得滿享福樂、又不得埋葬．據我說、那不到期而落的胎比他倒好．
 | [kjv] | If a man beget an hundred children, and live many years, so that the days of his years be many, and his soul be not filled with good, and also that he have no burial; I say, that an untimely birth is better than he.
 | [strongs] | 0518 If 3205 fathers 0376 a man 3967 a hundred {children} 8141 and years 7227 many 2421 lives, 7227 so many 1961 that are 3117 the days of 8141 his years, 5315 and his soul 3808 not 7646 is satisfied 4480 from 2896 the good, 1571 and also 6900 burial 3808 not 1961 is 0000 for him, 0559 I say, 2896 {is} better 4480 than he 5309 the miscarriage.
6:4 | [cbb5] | 因為虛虛而來、暗暗而去、名字被黑暗遮蔽．
 | [kjv] | For he cometh in with vanity, and departeth in darkness, and his name shall be covered with darkness.
 | [strongs] | 3588 For 1892 with vanity 0935 he enters 2822 and in darkness 3212 he goes, 2822 and in darkness 8034 his name 3680 will be covered.
6:5 | [cbb5] | 並且沒有見過天日、也毫無知覺．這胎、比那人倒享安息。
 | [kjv] | Moreover he hath not seen the sun, nor known any thing: this hath more rest than the other.
 | [strongs] | 1571 Also 8121 the sun 3808 not 7200 he has seen 3808 and not 3045 has known. 5183 More rest {is} 2088 to this 2088 than this.
6:6 | [cbb5] | 那人雖然活千年、再活千年、卻不享福、眾人豈不都歸一個地方去麼。
 | [kjv] | Yea, though he live a thousand years twice told, yet hath he seen no good: do not all go to one place?
 | [strongs] | 0432 Even if 2421 he lives 0505 a thousand 8141 years 6471 twice, 2896 yet good 3808 not 7200 he has seen- 3808 {Do} not 0413 to 4725 place 0259 one 3605 all 3212 go?
6:7 | [cbb5] | 人的勞碌都為口腹、心裡卻不知足。
 | [kjv] | All the labour of man is for his mouth, and yet the appetite is not filled.
 | [strongs] | 3605 All 5999 the labor of 0120 man {is} 6310 for his mouth, 1571 and yet 5315 the soul 3808 not 4390 is filled.
6:8 | [cbb5] | 這樣看來、智慧人比愚昧人有甚麼長處呢．窮人在眾人面前知道如何行、有甚麼長處呢。
 | [kjv] | For what hath the wise more than the fool? what hath the poor, that knoweth to walk before the living?
 | [strongs] | 3588 For 4100 what 3148 advantage 2450 to the wise 4480 more than 3684 the fool. 4100 What 6041 to the poor 3045 knowing 1980 {how} to walk 5048 before 2416 the living?
6:9 | [cbb5] | 眼睛所看的、比心裡妄想的倒好．這也是虛空、也是捕風。
 | [kjv] | Better is the sight of the eyes than the wandering of the desire: this is also vanity and vexation of spirit.
 | [strongs] | 2896 Better {is} 4758 the sight of 5869 the eyes 1980 than the wandering of 5315 the soul. 1571 Also 2088 this {is} 1892 vanity 7469 and striving 7307 {after} wind.
6:10 | [cbb5] | 先前所有的、早已起了名．並知道何為人．他也不能與那比自己力大的相爭。
 | [kjv] | That which hath been is named already, and it is known that it is man: neither may he contend with him that is mightier than he.
 | [strongs] | 4100 Whatever 1961 has been 3528 already 7121 was called 8034 its name, 3045 and it is known 0834 that 1931 he {is} 0120 man. 3808 And not 3201 he is able 1777 to contend 5973 with 8623 Him that is stronger 4480 than he.
6:11 | [cbb5] | 加增虛浮的事既多、這與人有甚麼益處呢。
 | [kjv] | Seeing there be many things that increase vanity, what is man the better?
 | [strongs] | 3588 Since 3426 there are 1697 things 7235 many 7235 that increase 1892 vanity, 4100 what {is} 3148 the advantage 0120 to man?
6:12 | [cbb5] | 人一生虛度的日子、就如影兒經過．誰知道甚麼與他有益呢．誰能告訴他身後在日光之下有甚麼事呢。
 | [kjv] | For who knoweth what is good for man in this life, all the days of his vain life which he spendeth as a shadow? for who can tell a man what shall be after him under the sun?
 | [strongs] | 3588 For 4310 who 3045 knows 4100 what 2896 {is} good 0120 for man 2416 in {this} life, 4557 the number of 3117 days of 2416 the life of 1892 his vain. 6213 And he does them 6738 as the shadow. 0834 For 4310 who 5046 can tell 0120 a man 4100 what 1961 will be 0310 after him 8478 under 8121 the sun?


Strongs Concordance [Ecclesiastes 7]

 傳道書 Ecclesiastes 7
7:1 | [cbb5] | 名譽強如美好的膏油．人死的日子、勝過人生的日子。
 | [kjv] | A good name is better than precious ointment; and the day of death than the day of one's birth.
 | [strongs] | 2896 Better {is} 8034 a {good} name 8081 than oil 2896 good, 3117 and the day of 4194 death 3117 then the day of 3205 one's birth.
7:2 | [cbb5] | 往遭喪的家去、強如往宴樂的家去、因為死是眾人的結局．活人也必將這事放在心上。
 | [kjv] | It is better to go to the house of mourning, than to go to the house of feasting: for that is the end of all men; and the living will lay it to his heart.
 | [strongs] | 2896 {It is} better 3212 to go 0413 to 1004 the house of 0060 mourning 3212 than to go 0413 to 1004 the house of 4960 feasting, 0834 because 1931 that {is} 5490 the end of 3605 every 0120 man. 2416 And the living 5414 will lay {it} 0413 to 3820 his heart.
7:3 | [cbb5] | 憂愁強如喜笑、因為面帶愁容終必使心喜樂。
 | [kjv] | Sorrow is better than laughter: for by the sadness of the countenance the heart is made better.
 | [strongs] | 2895 {is} better 3708 Vexation 7814 than laughter, 3588 for 7455 by the sadness of 6440 the face 2896 is made good 3820 the heart.
7:4 | [cbb5] | 智慧人的心、在遭喪之家．愚昧人的心、在快樂之家。
 | [kjv] | The heart of the wise is in the house of mourning; but the heart of fools is in the house of mirth.
 | [strongs] | 3820 The heart of 2450 the wise {is} 1004 in the house of 0060 mourning, 3820 but the heart of 3684 fools {is} 1004 in the house of 8057 mirth.
7:5 | [cbb5] | 聽智慧人的責備、強如聽愚昧人的歌唱。
 | [kjv] | It is better to hear the rebuke of the wise, than for a man to hear the song of fools.
 | [strongs] | 2896 {It is} better 8085 to hear 1606 the rebuke of 2450 the wise 0376 than a man 8085 hearing 7892 the song of 3684 fools.
7:6 | [cbb5] | 愚昧人的笑聲、好像鍋下燒荊棘的爆聲、這也是虛空。
 | [kjv] | For as the crackling of thorns under a pot, so is the laughter of the fool: this also is vanity.
 | [strongs] | 3588 For 6963 like the sound of 5518 thorns 8478 under 5518 a pot, 3651 so {is} 7814 the laughter of 3684 the fool. 1571 And also 2088 this {is} 1892 vanity.
7:7 | [cbb5] | 勒索使智慧人變為愚妄．賄賂能敗壞人的慧心。
 | [kjv] | Surely oppression maketh a wise man mad; and a gift destroyeth the heart.
 | [strongs] | 3588 For 6233 oppression 1984 makes mad 2450 a wise man. 0006 And destroys 3820 the heart 4979 a bribe.
7:8 | [cbb5] | 事情的終局、強如事情的起頭．存心忍耐的、勝過居心驕傲的。
 | [kjv] | Better is the end of a thing than the beginning thereof: and the patient in spirit is better than the proud in spirit.
 | [strongs] | 2896 Better {is} 0319 the end of 1697 a thing 7225 than its beginning. 2896 better is 0750 the long of 7307 spirit 1362 than the proud in 7307 spirit.
7:9 | [cbb5] | 你不要心裡急躁惱怒、因為惱怒存在愚昧人的懷中。
 | [kjv] | Be not hasty in thy spirit to be angry: for anger resteth in the bosom of fools.
 | [strongs] | 0408 not 0926 Do be hasty 7307 in your spirit 3707 to be angry, 3588 for 3708 vexation 2436 in the bosom of 3684 fools 5117 rests.
7:10 | [cbb5] | 不要說、先前的日子強過如今的日子、是甚麼緣故呢．你這樣問、不是出於智慧。
 | [kjv] | Say not thou, What is the cause that the former days were better than these? for thou dost not enquire wisely concerning this.
 | [strongs] | 0408 not 0559 Do say, 4100 Why 1961 was it 3117 that the days 7223 former 1961 were 2896 better 0428 than these? 3588 For 3808 not 2451 from wisdom 7592 do you ask 5921 as to 2088 this.
7:11 | [cbb5] | 智慧和產業並好．而且見天日的人、得智慧更為有益。
 | [kjv] | Wisdom is good with an inheritance: and by it there is profit to them that see the sun.
 | [strongs] | 2896 {is} good 2451 Wisdom 5973 with 5159 an inheritance 3148 and an advantage 7200 to those who see 8121 the sun.
7:12 | [cbb5] | 因為智慧護庇人、好像銀錢護庇人一樣．惟獨智慧能保全智慧人的生命、這就是知識的益處。
 | [kjv] | For wisdom is a defence, and money is a defence: but the excellency of knowledge is, that wisdom giveth life to them that have it.
 | [strongs] | 3588 For 6738 in a shadow 2451 {is} wisdom 6738 {and} in a shadow 3701 {is} silver, 3504 but the profit of 1847 knowledge 2451 {is that} wisdom 2421 gives life to 1167 its possessors.
7:13 | [cbb5] | 你要察看 神的作為、因 神使為曲的、誰能變為直呢。
 | [kjv] | Consider the work of God: for who can make that straight, which he hath made crooked?
 | [strongs] | 7200 Consider 4639 the work of 0430 God. 3588 For 4310 who 3201 is able 8626 to straighten 0834 that which 5791 He has bent?
7:14 | [cbb5] | 遇亨通的日子、你當喜樂．遭患難的日子、你當思想．因為 神使這兩樣並列、為的是叫人查不出身後有甚麼事。
 | [kjv] | In the day of prosperity be joyful, but in the day of adversity consider: God also hath set the one over against the other, to the end that man should find nothing after him.
 | [strongs] | 3117 On the day 2896 good 1961 be 2896 in good {spirit}, 3117 but in the day 7451 bad 7200 consider 1571 also, 2088 this 5980 along with 2088 this 6213 has made 0430 God 5921 upon 1700 the matter, 3808 that not 4672 should find 0120 man 0310 after him 3972 anything.
7:15 | [cbb5] | 有義人行義、反致滅亡．有惡人行惡、倒享長壽．這都是我在虛度之日中所見過的。
 | [kjv] | All things have I seen in the days of my vanity: there is a just man that perisheth in his righteousness, and there is a wicked man that prolongeth his life in his wickedness.
 | [strongs] | 3605 All {things} 7200 I have seen 3117 in the days of 1892 my vanity. 3426 There is 6662 a just man 0006 who perishes 6664 in his righteousness 3426 and there is 7563 a wicked man 0748 who prolongs {life} 7451 in his wickedness.
7:16 | [cbb5] | 不要行義過分．也不要過於自逞智慧．何必自取敗亡呢。
 | [kjv] | Be not righteous over much; neither make thyself over wise: why shouldest thou destroy thyself ?
 | [strongs] | 0408 not 1961 Be 6662 righteous 7235 much 0408 and not 2449 make yourself wise 3148 overly, 4100 why 8074 destroy yourself,
7:17 | [cbb5] | 不要行惡過分．也不要為人愚昧．何必不到期而死呢。
 | [kjv] | Be not over much wicked, neither be thou foolish: why shouldest thou die before thy time?
 | [strongs] | 0408 not 7561 do be wicked 7235 much 0408 and not 1961 be 5530 a fool- 4100 why 4191 should you die 3808 before 6256 your time?
7:18 | [cbb5] | 你持守這個為美．那個也不要鬆手．因為敬畏 神的人、必從這兩樣出來。
 | [kjv] | It is good that thou shouldest take hold of this; yea, also from this withdraw not thine hand: for he that feareth God shall come forth of them all.
 | [strongs] | 2896 {It is} good 0834 that 0270 you should grasp 2088 this 1571 and also 2088 from this 0408 not 3240 do let rest 3027 your hand. 3373 For he who reveres 0430 God 3318 will come forth 0854 with 3605 all of them.
7:19 | [cbb5] | 智慧使有智慧的人、比城中十個官長更有能力。
 | [kjv] | Wisdom strengtheneth the wise more than ten mighty men which are in the city.
 | [strongs] | 2451 Wisdom 5810 makes stronger 2450 the wise 6235 than ten 7989 rulers 0834 who 1961 are 5892 in the city.
7:20 | [cbb5] | 時常行善而不犯罪的義人、世上實在沒有。
 | [kjv] | For there is not a just man upon earth, that doeth good, and sinneth not.
 | [strongs] | 3588 For 0120 a man 0369 there is not 6662 righteous 0776 on the earth 0834 who 6213 does 2896 good 3808 and not 2398 does sin.
7:21 | [cbb5] | 人所說的一切話、你不要放在心上、恐怕聽見你的僕人咒詛你。
 | [kjv] | Also take no heed unto all words that are spoken; lest thou hear thy servant curse thee:
 | [strongs] | 1571 Also 3605 to all 1697 the words 0834 which 1696 they speak 0408 not 5414 do give 3820 your heart 0834 that 3808 not 8085 you may hear 5650 your servant 7043 cursing you.
7:22 | [cbb5] | 因為你心裡知道、自己也曾屢次咒詛別人。
 | [kjv] | For oftentimes also thine own heart knoweth that thou thyself likewise hast cursed others.
 | [strongs] | 3588 For 1571 also 6471 times 7227 many 3045 knows 3820 your heart 0834 that 1571 also 7043 you have cursed 0312 others.
7:23 | [cbb5] | 我曾用智慧試驗這一切事．我說、要得智慧、智慧卻離我遠。
 | [kjv] | All this have I proved by wisdom: I said, I will be wise; but it was far from me.
 | [strongs] | 3605 All 2090 this 5254 I have tested 2451 by wisdom. 0559 I said 2449 I will be wise, 1931 but it 7350 {was} far 4480 from me.
7:24 | [cbb5] | 萬事之理、離我甚遠、而且最深、誰能測透呢。
 | [kjv] | That which is far off, and exceeding deep, who can find it out?
 | [strongs] | 7350 far off 4100 Whatever 1961 is 6013 and deep, 6013 exceeding 4310 who 4672 can find it?
7:25 | [cbb5] | 我轉念、一心要知道、要考察、要尋求智慧、和萬事的理由．又要知道邪惡為愚昧、愚昧為狂妄。
 | [kjv] | I applied mine heart to know, and to search, and to seek out wisdom, and the reason of things, and to know the wickedness of folly, even of foolishness and madness:
 | [strongs] | 5437 turned about 0589 I 3820 even my heart 3045 to know 8446 and to investigate 1245 and to seek 2451 wisdom 2803 and the reckoning 1847 and to know 7562 the wickedness of 3689 folly, 5531 and the foolishness of 1947 madness.
7:26 | [cbb5] | 我得知有等婦人、比死還苦、他的心是網羅、手是鎖鍊．凡蒙 神喜悅的人、必能躲避他．有罪的人、卻被他纏住了。
 | [kjv] | And I find more bitter than death the woman, whose heart is snares and nets, and her hands as bands: whoso pleaseth God shall escape from her; but the sinner shall be taken by her.
 | [strongs] | 4672 And found 0589 I 4751 more bitter 4194 than death 0802 the woman 0834 of whom 1931 she {has} 4685 snares 2764 and nets {for} 3820 her heart 0612 {and are} bonds 3027 her hands. 2896 A good man 6440 in the presence of 0430 God 4422 will escape 4480 from her, 2398 but the sinner 3920 will be captured 0000 by her.
7:27 | [cbb5] | 傳道者說、看哪、一千男子中、我找到一個正直人．但眾女子中、沒有找到一個．我將這事一一比較、要尋求其理、我心仍要尋找、卻未曾找到。
 | [kjv] | Behold, this have I found, saith the preacher, counting one by one, to find out the account:
 | [strongs] | 7200 Listen, 2088 this 4672 I have found 0559 says 6953 the Preacher, 0259 {adding} one 0259 by one 4672 to find out 2808 the sum.
7:28 | [cbb5] | 見上節
 | [kjv] | Which yet my soul seeketh, but I find not: one man among a thousand have I found; but a woman among all those have I not found.
 | [strongs] | 0834 That 5750 still 1245 seeks 5315 my soul, 3808 but not 4672 I have found 0120 man 0259 one 0505 among a thousand 4672 I have found, 0802 but a woman 3605 among all 0428 these 3808 not 4672 I have found.
7:29 | [cbb5] | 我所找到的、只有一件、就是 神造人原是正直、但他們尋出許多巧計。
 | [kjv] | Lo, this only have I found, that God hath made man upright; but they have sought out many inventions.
 | [strongs] | 0905 only 7200 Look 2088 this 4672 I have found, 0834 that 6213 has made 0430 God 0120 man 3477 upright, 1992 but they 1245 have sought out 2810 inventions 7227 many.


Strongs Concordance [Ecclesiastes 8]

 傳道書 Ecclesiastes 8
8:1 | [cbb5] | 誰如智慧人呢．誰知道事情的解釋呢．人的智慧使他的臉發光、並使他臉上的暴氣改變。
 | [kjv] | Who is as the wise man? and who knoweth the interpretation of a thing? a man's wisdom maketh his face to shine, and the boldness of his face shall be changed.
 | [strongs] | 4310 Who {is} 2450 like the wise man, 4310 or who 3045 knows 6592 the interpretation of 1697 a thing? 2451 wisdom 0120 A man's 0215 makes shine 6440 his face, 5797 and strength 6440 his face 8132 is changed.
8:2 | [cbb5] | 我勸你遵守王的命令．既指 神起誓、理當如此。
 | [kjv] | I counsel thee to keep the king's commandment, and that in regard of the oath of God.
 | [strongs] | 0589 I {say}, 6310 mouth 4428 the king's 8104 Keep, 5921 even on 1700 the matter of 7621 the oath of 0430 God.
8:3 | [cbb5] | 不要急躁離開王的面前．不要固執行惡．因為他凡事都隨自己的心意而行。
 | [kjv] | Be not hasty to go out of his sight: stand not in an evil thing; for he doeth whatsoever pleaseth him.
 | [strongs] | 0408 not 0926 Do be hasty 6440 from his presence 3212 to go. 0408 not 5975 Do stand 1697 with an matter 7451 evil. 3588 For 3605 all 0834 that 2654 he pleases 6213 he does.
8:4 | [cbb5] | 王的話本有權力、誰敢問他說、你作甚麼呢。
 | [kjv] | Where the word of a king is, there is power: and who may say unto him, What doest thou?
 | [strongs] | 0834 Because 1697 the word of 4428 the king {is} 7983 that which has power, 4310 who then 0559 will say 0000 to him, 4100 What 6213 are you doing?
8:5 | [cbb5] | 凡遵守命令的、必不經歷禍患．智慧人的心、能辨明時候和定理。〔原文作審判下節同〕
 | [kjv] | Whoso keepeth the commandment shall feel no evil thing: and a wise man's heart discerneth both time and judgment.
 | [strongs] | 8104 Whoever keeps 4687 the command 3808 not 3045 will know 1697 a thing 7451 evil. 6256 Both time 4941 and judgment 3045 knows 3820 heart 2450 a wise man's.
8:6 | [cbb5] | 各樣事務成就、都有時候和定理．因為人的苦難、重壓在他身上。
 | [kjv] | Because to every purpose there is time and judgment, therefore the misery of man is great upon him.
 | [strongs] | 3588 Because 3605 to every 2656 purpose 3426 there is 6256 a time 4941 and judgment, 3588 for 7451 the evil of 0120 man 7227 {is} great 5921 upon him.
8:7 | [cbb5] | 他不知道將來的事、因為將來如何、誰能告訴他呢。
 | [kjv] | For he knoweth not that which shall be: for who can tell him when it shall be?
 | [strongs] | 3588 For 0369 he not 3045 does know 4100 what 1961 will be, 3588 for 0834 when 1961 it will be 4310 who 5046 can tell 0000 to him.
8:8 | [cbb5] | 無人有權力掌管生命、將生命留住．也無人有權力掌管死期．這場爭戰、無人能免．邪惡也不能救那好行邪惡的人。
 | [kjv] | There is no man that hath power over the spirit to retain the spirit; neither hath he power in the day of death: and there is no discharge in that war; neither shall wickedness deliver those that are given to it.
 | [strongs] | 0369 Not is 0120 man 7989 a ruler 7307 over the spirit, 3607 to restrain 7307 the spirit. 0369 And not is 7983 that which has power 3117 in the day of 4194 death. 0369 And not is 4917 discharge 4421 in the war. 3808 And not 4422 will deliver 7562 wickedness 1167 its possessors.
8:9 | [cbb5] | 這一切我都見過．也專心查考日光之下所作的一切事．有時這人管轄那人、令人受害。
 | [kjv] | All this have I seen, and applied my heart unto every work that is done under the sun: there is a time wherein one man ruleth over another to his own hurt.
 | [strongs] | 3605 All 2088 this 7200 I have seen, 5414 and gave 3820 my heart 3605 to every 4639 work 0834 that 6213 is done 8478 under 8121 the sun. 6256 {There is a} time 0834 {in} which 7980 rules over 0120 man 0120 a man 7451 for evil 0000 to him.
8:10 | [cbb5] | 我見惡人埋葬、歸入墳墓．又見行正直事的、離開聖地、在城中被人忘記．這也是虛空。
 | [kjv] | And so I saw the wicked buried, who had come and gone from the place of the holy, and they were forgotten in the city where they had so done: this is also vanity.
 | [strongs] | 3651 And in thus 7200 I saw 7563 the wicked 6912 buried, 0935 and they came 4725 and from the place 6918 holy 1980 went, 7911 and were forgotten 5892 in the city, 0834 {these} things, 6213 thus they had done- 1571 also this {is} 1892 vanity.
8:11 | [cbb5] | 因為斷定罪名、不立刻施刑、所以世人滿心作惡。
 | [kjv] | Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil.
 | [strongs] | 0369 Where not is 6213 executed 6599 a sentence 4639 {on} an work 7451 evil 4120 in a speedy way, 0000 therefore, 4390 is filled 3820 the heart of 1121 the sons of 0120 men 0000 in them 6213 to do 7451 evil.
8:12 | [cbb5] | 罪人雖然作惡百次、倒享長久的年日．然而我準知道、敬畏 神的、就是在他面前敬畏的人、終久必得福樂。
 | [kjv] | Though a sinner do evil an hundred times, and his days be prolonged, yet surely I know that it shall be well with them that fear God, which fear before him:
 | [strongs] | 0834 Though 2398 a sinner 6213 does 7451 evil 3967 a hundred {times} 0748 and {days} are long 0000 to him, 3588 Yet 1571 also 3045 know 0589 I 0834 that 1961 it will be 2896 well 3372 with those who revere 0430 God, 0834 who 3372 revere 6440 in the presence of Him,
8:13 | [cbb5] | 惡人卻不得福樂、也不得長久的年日．這年日好像影兒、因他不敬畏 神。
 | [kjv] | But it shall not be well with the wicked, neither shall he prolong his days, which are as a shadow; because he feareth not before God.
 | [strongs] | 2896 But well 3808 not 1961 it will be 7563 for the wicked, 3808 and not 0748 he will lengthen 3117 {his} days 6738 like a shadow. 0834 Because 0369 he not 3373 does fear 6440 in the presence of 0430 God.
8:14 | [cbb5] | 世上有一件虛空的事、就是義人所遭遇的、反照惡人所行的．又有惡人所遭遇的、反照義人所行的．我說、這也是虛空。
 | [kjv] | There is a vanity which is done upon the earth; that there be just men, unto whom it happeneth according to the work of the wicked; again, there be wicked men, to whom it happeneth according to the work of the righteous: I said that this also is vanity.
 | [strongs] | 3426 There is 1892 a vanity 0834 which 6213 is done 5921 on 0776 the earth. 0834 That 3426 there are 6662 just men 0834 whom 5060 it touches 0413 them 4639 according to works 7563 the wicked's. 3426 And there are 7563 wicked men 5060 to whom it touches 0413 to them 4639 according to works 4662 the righteous'. 0559 I said 1571 that also 2088 this {is} 1892 vanity.
8:15 | [cbb5] | 我就稱讚快樂、原來人在日光之下、莫強如喫喝快樂．因為他在日光之下、 神賜他一生的年日、要從勞碌中、時常享受所得的。
 | [kjv] | Then I commended mirth, because a man hath no better thing under the sun, than to eat, and to drink, and to be merry: for that shall abide with him of his labour the days of his life, which God giveth him under the sun.
 | [strongs] | 7623 Then commended 0589 I 8057 mirth, 0834 because 0369 not is 2896 good 0120 for man 8478 under 8121 the sun 0000 except 0398 to eat 8354 and to drink 8055 and to rejoice, 1931 for that 3867 lodges with him 5999 in his labor 3117 the days of 2416 his life 0834 which 5414 gives 0000 to him 0430 God 8478 under 8121 the sun.
8:16 | [cbb5] | 我專心求智慧、要看世上所作的事．（有晝夜不睡覺、不合眼的）
 | [kjv] | When I applied mine heart to know wisdom, and to see the business that is done upon the earth: (for also there is that neither day nor night seeth sleep with his eyes:)
 | [strongs] | 0834 When 5414 I gave 3820 my heart 3045 to know 2451 wisdom, 7200 and to see 6045 the task 0834 which 6213 is done 5921 on 0776 the earth- 0000 for even 3117 by day 3915 and by night 8142 sleep 5869 in his eyes 0369 he not 7200 sees,
8:17 | [cbb5] | 我就看明 神一切的作為．知道人查不出日光之下所作的事．任憑他費多少力尋查、都查不出來．就是智慧人雖想知道、也是查不出來。
 | [kjv] | Then I beheld all the work of God, that a man cannot find out the work that is done under the sun: because though a man labour to seek it out, yet he shall not find it; yea farther; though a wise man think to know it, yet shall he not be able to find it.
 | [strongs] | 7200 Then I saw 3605 all 4639 the work of 0430 God, 3588 that 3808 not 3201 is able 0120 man 4672 to find out 4639 the work 0834 that 6213 is done 8478 under 8121 the sun, 7945 for that 0834 which 5998 labors 0120 man 1245 to seek {it} out 3808 yet not 4672 will he find {it}. 1571 And even 0518 if 0559 speaks 2450 the wise man 3045 of knowing {it}, 3808 {yet} not 3201 he is able 4672 to find {it}.


Strongs Concordance [Ecclesiastes 9]

 傳道書 Ecclesiastes 9
9:1 | [cbb5] | 我將這一切事放在心上、詳細考究、就知道義人和智慧人、並他們的作為、都在 神手中．或是愛、或是恨、都在他們的前面、人不能知道。
 | [kjv] | For all this I considered in my heart even to declare all this, that the righteous, and the wise, and their works, are in the hand of God: no man knoweth either love or hatred by all that is before them.
 | [strongs] | 3588 For 3605 all 2088 this 5414 I gave in 0413 to 3820 my heart, 0952 even to explain 3605 all 2088 this, 0834 that 6662 the righteous, 2450 and the wise, 5652 and their works {are} 3027 in the hand of 0430 God. 1571 Also 0160 love 1571 also 8135 hatred, 0369 not 3045 do know 0120 men 3605 all {that is} 6440 before them.
9:2 | [cbb5] | 凡臨到眾人的事、都是一樣．義人和惡人、都遭遇一樣的事．好人、潔淨人和不潔淨人、獻祭的與不獻祭的、也是一樣．好人如何、罪人也如何．起誓的如何、怕起誓的也如何。
 | [kjv] | All things come alike to all: there is one event to the righteous, and to the wicked; to the good and to the clean, and to the unclean; to him that sacrificeth, and to him that sacrificeth not: as is the good, so is the sinner; and he that sweareth, as he that feareth an oath.
 | [strongs] | 3605 All 0834 that {happens} 3605 {is} to all. 4745 event {is} 0259 One 6662 to the righteous, 7563 and to the wicked. 2896 To the good, 2889 and to the clean, 2931 and to the unclean. 2076 To the sacrificer, 0834 and to whom 0369 is not to him 2076 sacrificing. 2896 As the good, 2398 so the sinner. 7650 The swearer 0834 as whom 7621 an oath 3372 fears.
9:3 | [cbb5] | 在日光之下所行的一切事上、有一件禍患、就是眾人所遭遇的、都是一樣．並且世人的心、充滿了惡．活著的時候心裡狂妄、後來就歸死人那裡去了。
 | [kjv] | This is an evil among all things that are done under the sun, that there is one event unto all: yea, also the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the dead.
 | [strongs] | 2088 This {is} 7451 an evil 3605 among all 0834 that 6213 {is} done 8478 under 8121 the sun, 3588 that 4745 event 0259 one {is} 3605 to all. 1571 And also 3820 the heart of 1121 the sons of 0120 men 4390 is full of 7451 evil. 1948 And madness 3824 in their heart 2416 throughout their lives, 0310 and after that 0413 {they go} to 4191 the dead.
9:4 | [cbb5] | 與一切活人相連的、那人還有指望．因為活著的狗、比死了的獅子更強。
 | [kjv] | For to him that is joined to all the living there is hope: for a living dog is better than a dead lion.
 | [strongs] | 3588 For 4310 whoever 2266 is chosen 0413 to 3605 all 2416 the living, 3426 there is 0986 hope -- 3588 for 3611 a dog 2416 living 1931 it {is} 2896 better 4480 than 0738 a lion 4191 dead.
9:5 | [cbb5] | 活著的人、知道必死．死了的人、毫無所知．也不再得賞賜、他們的名無人記念．
 | [kjv] | For the living know that they shall die: but the dead know not any thing, neither have they any more a reward; for the memory of them is forgotten.
 | [strongs] | 3588 For 2416 the living 3045 know 4191 that they will die. 4191 But the dead, 0369 they not 3045 do know 3972 anything 0369 and not is 5750 any more 0000 for them 7939 a reward, 3588 for 7911 is forgotten 2142 their memory.
9:6 | [cbb5] | 他們的愛、他們的恨、他們的嫉妒、早都消滅了．在日光之下所行的一切事上、他們永不再有分了。
 | [kjv] | Also their love, and their hatred, and their envy, is now perished; neither have they any more a portion for ever in any thing that is done under the sun.
 | [strongs] | 1571 Also 0160 their love 1571 and 8130 their hatred 1571 and 7068 their envy 3528 already 0006 has perished. 2506 And a part 0369 not is 0000 for them 5750 any more 5769 forever 3605 in all 0834 that 6213 is done 8478 under 8121 the sun.
9:7 | [cbb5] | 你只管去歡歡喜喜喫你的飯．心中快樂喝你的酒．因為 神已經悅納你的作為。
 | [kjv] | Go thy way, eat thy bread with joy, and drink thy wine with a merry heart; for God now accepteth thy works.
 | [strongs] | 3212 Go, 0398 eat 8057 with joy 3899 your food, 8354 and drink 3820 with a heart 2896 good 3196 your wine, 3528 for already 7521 is pleased 0430 God 0854 with 4639 your works.
9:8 | [cbb5] | 你的衣服當時常潔白．你頭上也不要缺少膏油。
 | [kjv] | Let thy garments be always white; and let thy head lack no ointment.
 | [strongs] | 3605 At every 6256 time 1961 let be 0899 your garments 3836 white. 8081 And oil 5921 upon 7218 your head 0408 not 2637 let be lacking.
9:9 | [cbb5] | 在你一生虛空的年日、就是 神賜你在日光之下虛空的年日、當同你所愛的妻、快活度日．因為那是你生前、在日光之下勞碌的事上所得的分。
 | [kjv] | Live joyfully with the wife whom thou lovest all the days of the life of thy vanity, which he hath given thee under the sun, all the days of thy vanity: for that is thy portion in this life, and in thy labour which thou takest under the sun.
 | [strongs] | 7200 Look {upon} 2416 life 5973 with 0802 the wife 0834 whom 0157 you love 3605 all 3117 the days of 2416 the life of 1892 your vanity 0834 which 5414 He has given 0000 to you 8478 under 8121 the sun. 3605 All 3117 the days of 1892 your vanity- 3588 for 1931 that {is} 2506 your share 2416 in life 5998 and in your labor 0834 which 0859 you 6001 labor 8478 under 8121 the sun.
9:10 | [cbb5] | 凡你手所當作的事、要盡力去作．因為在你所必去的陰間、沒有工作、沒有謀算、沒有知識、也沒有智慧。
 | [kjv] | Whatsoever thy hand findeth to do, do it with thy might; for there is no work, nor device, nor knowledge, nor wisdom, in the grave, whither thou goest.
 | [strongs] | 3605 All that 4672 finds 3027 your hand 6213 to do, 3581 with {all} your strength 6213 do {it}. 3588 For 0369 not is 4639 work, 2808 or planning, 1847 or knowledge, 2451 or wisdom, 7585 in Sheol, 0834 where 0859 you 1980 go 8033 there.
9:11 | [cbb5] | 我又轉念、見日光之下、快跑的未必能贏、力戰的未必得勝、智慧的未必得糧食、明哲的未必得貲財、靈巧的未必得喜悅．所臨到眾人的、是在乎當時的機會。
 | [kjv] | I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favour to men of skill; but time and chance happeneth to them all.
 | [strongs] | 7725 I returned 7200 and saw 8478 under 8121 the sun 3588 that 3808 not 7031 to the swift 4793 {is} the race, 3808 and not 1368 to the strong 9999 {is} 4421 the battle. 1571 And even 3808 not 2450 to the wise 3899 {is} food, 1571 and even 3808 not 0995 to astute men 6239 riches, 1571 and even 3808 not 3045 to men of skill 2580 favor. 6256 For time 6294 and occurrence 7136 happen 0853 to 3605 them all.
9:12 | [cbb5] | 原來人也不知道自己的定期．魚被惡網圈住、鳥被網羅捉住、禍患忽然臨到的時候、世人陷在其中、也是如此。
 | [kjv] | For man also knoweth not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare; so are the sons of men snared in an evil time, when it falleth suddenly upon them.
 | [strongs] | 3588 For 1571 also 3808 not 3045 does know 0120 man 6256 his time, 1709 as the fish 0270 that are seized 4685 in the net 7451 evil, 6833 and as the birds 0272 that are seized 6341 in the trap. 1992 Like them 3369 are snared 1121 the sons of 0120 men 6256 in time 7451 a bad, 5307 when it falls 5921 upon them 6597 suddenly.
9:13 | [cbb5] | 我見日光之下有一樣智慧、據我看乃是廣大、
 | [kjv] | This wisdom have I seen also under the sun, and it seemed great unto me:
 | [strongs] | 2090 Also this 7200 I saw 2451 {as} wisdom 8478 under 8121 the sun, 1419 and great 1931 it {is} 0413 to me:
9:14 | [cbb5] | 就是有一小城、其中的人數稀少、有大君王來攻擊、修築營壘、將城圍困．
 | [kjv] | There was a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it:
 | [strongs] | 5892 a city 6996 little, 0376 and men 0000 in it 4592 few. 0935 And came 0413 against it 4428 a king 1419 great 5437 and encircled 0853 it, 1129 and built 5921 against it 4685 siegeworks 1419 huge.
9:15 | [cbb5] | 城中有一個貧窮的智慧人、他用智慧救了那城、卻沒有人記念那窮人．
 | [kjv] | Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man.
 | [strongs] | 4672 And was found 0000 in it 0376 a man 4542 poor 2450 wise. 4422 And delivered 1931 he 5892 the city 2451 by his wisdom- 0120 yet man 3808 not 2142 remembered 0376 man 4542 poor 1931 that!
9:16 | [cbb5] | 我就說、智慧勝過勇力．然而那貧窮人的智慧、被人藐視、他的話也無人聽從。
 | [kjv] | Then said I, Wisdom is better than strength: nevertheless the poor man's wisdom is despised, and his words are not heard.
 | [strongs] | 0559 And said 0589 I, 2896 better 2451 Wisdom {is} 1369 than strength. 2451 But wisdom 4542 the poor man's 0959 is despised, 1697 and his words 0369 they not 8085 are heard.
9:17 | [cbb5] | 寧可在安靜之中聽智慧人的言語、不聽掌管愚昧人的喊聲。
 | [kjv] | The words of wise men are heard in quiet more than the cry of him that ruleth among fools.
 | [strongs] | 1647 The words of 2450 wise men 5183 in quiet 8085 are heard. 2201 More than the cry of 4910 one who rules 3684 among fools.
9:18 | [cbb5] | 智慧勝過打仗的兵器．但一個罪人、能敗壞許多善事。
 | [kjv] | Wisdom is better than weapons of war: but one sinner destroyeth much good.
 | [strongs] | 2896 better 2451 Wisdom {is} 3627 than weapons of 7128 {hostile} conflict, 2398 but sinner 0259 one 0006 destroys 2896 good 7235 much.


Strongs Concordance [Ecclesiastes 10]

 傳道書 Ecclesiastes 10
10:1 | [cbb5] | 死磱蠅、使作香的膏油發出臭氣．這樣、一點愚昧、也能敗壞智慧和尊榮。
 | [kjv] | Dead flies cause the ointment of the apothecary to send forth a stinking savour: so doth a little folly him that is in reputation for wisdom and honour.
 | [strongs] | 2070 Flies 4194 of death 0887 make stink 5042 {and} ferment 8081 oil, 7543 the perfumer's, 3368 {more} rare 2451 than wisdom, 3519 than honor, 5531 {is} folly 4595 a little.
10:2 | [cbb5] | 智慧人的心居右．愚昧人的心居左。
 | [kjv] | A wise man's heart is at his right hand; but a fool's heart at his left.
 | [strongs] | 3820 The heart of 2450 the wise {is} 3225 toward his right 3820 but heart 3684 a fool's {is} 8040 toward his left.
10:3 | [cbb5] | 並且愚昧人行路、顯出無知．對眾人說、他是愚昧人。
 | [kjv] | Yea also, when he that is a fool walketh by the way, his wisdom faileth him, and he saith to every one that he is a fool.
 | [strongs] | 1571 And also 1870 in the way 5530 in which the fool 1980 walks, 3820 his heart 2638 is lacking. 0559 And he says 3605 to all that 5530 a fool 1931 he {is}.
10:4 | [cbb5] | 掌權者的心、若向你發怒、不要離開你的本位、因為柔和能免大過。
 | [kjv] | If the spirit of the ruler rise up against thee, leave not thy place; for yielding pacifieth great offences.
 | [strongs] | 0518 If 7307 the spirit of 4910 the ruler 5927 rises up 5921 against you, 4725 your place 0408 not 3240 do leave, 3588 for 4832 composure 3240 quiets 2399 offenses 1419 great.
10:5 | [cbb5] | 我見日光之下、有一件禍患、似乎出於掌權的錯誤、
 | [kjv] | There is an evil which I have seen under the sun, as an error which proceedeth from the ruler:
 | [strongs] | 3426 There is 7451 an evil 7200 I have seen 8478 under 8121 the sun, 7684 like an error 3318 which comes 6440 from presence 7989 the ruler's.
10:6 | [cbb5] | 就是愚昧人立在高位．富足人坐在低位。
 | [kjv] | Folly is set in great dignity, and the rich sit in low place.
 | [strongs] | 5414 Is given 5529 folly 4791 in high {positions} 7227 many 6223 and rich men 8216 in humble {situations} 3427 sit.
10:7 | [cbb5] | 我見過僕人騎馬、王子像僕人在地上步行。
 | [kjv] | I have seen servants upon horses, and princes walking as servants upon the earth.
 | [strongs] | 7200 I have seen 5650 slaves 5921 on 5483 horses, 8269 and rulers 1980 walking 5650 as slaves 5921 on 0776 the earth.
10:8 | [cbb5] | 挖陷坑的、自己必掉在其中．拆牆垣的、必為蛇所咬。
 | [kjv] | He that diggeth a pit shall fall into it; and whoso breaketh an hedge, a serpent shall bite him.
 | [strongs] | 2658 He who digs 1475 a pit, 0000 into it 5307 may fall. 6555 And one breaking 1447 a wall, 5391 may bite him 5175 a snake.
10:9 | [cbb5] | 鑿開〔或作挪移〕石頭的、必受損傷．劈開木頭的、必遭危險。
 | [kjv] | Whoso removeth stones shall be hurt therewith; and he that cleaveth wood shall be endangered thereby.
 | [strongs] | 5265 He who quarries 0068 stones 6087 may be hurt 0000 by them. 1234 He who splits 6086 trees 5533 may be endangered 0000 by them.
10:10 | [cbb5] | 鐵器鈍了、若不將刃磨快、就必多費氣力．但得智慧指教、便有益處。
 | [kjv] | If the iron be blunt, and he do not whet the edge, then must he put to more strength: but wisdom is profitable to direct.
 | [strongs] | 0518 If 6949 is blunt 1270 the iron, 1931 and he 3808 not 6440 the faces 7043 does whet, 2428 then more strength 1396 he must exert, 3504 but an advantage 3787 giving success 2451 {is} wisdom.
10:11 | [cbb5] | 未行法術以先、蛇若咬人、後行法術也是無益。
 | [kjv] | Surely the serpent will bite without enchantment; and a babbler is no better.
 | [strongs] | 0518 If 5391 will bite 5175 the snake 1097 without 3908 charming, 0369 then no 3504 advantage 1167 to a master of 3956 the tongue.
10:12 | [cbb5] | 智慧人的口、說出恩言．愚昧人的嘴、吞滅自己。
 | [kjv] | The words of a wise man's mouth are gracious; but the lips of a fool will swallow up himself.
 | [strongs] | 1697 The words of 6310 a mouth 2450 wise {are} 2580 grace 8193 but the lips of 3684 a fool 1104 swallow him.
10:13 | [cbb5] | 他口中的言語、起頭是愚昧．他話的末尾、是奸惡的狂妄。
 | [kjv] | The beginning of the words of his mouth is foolishness: and the end of his talk is mischievous madness.
 | [strongs] | 8462 The beginning of 1647 the words of 6310 his mouth 5531 {is} folly, 0319 and the end of 6310 his mouth 1948 {is} madness 7451 evil.
10:14 | [cbb5] | 愚昧人多有言語、人卻不知將來有甚麼事．他身後的事、誰能告訴他呢。
 | [kjv] | A fool also is full of words: a man cannot tell what shall be; and what shall be after him, who can tell him?
 | [strongs] | 5530 Yet the fool 7235 makes many 1697 words. 3808 not 3045 does know 0120 Man 4100 what 1961 will be. 0834 And what 1961 will be 0310 after him, 4310 who 5046 can tell 0000 to him?
10:15 | [cbb5] | 凡愚昧人、他的勞碌使自己困乏．因為連進城的路他也不知道。
 | [kjv] | The labour of the foolish wearieth every one of them, because he knoweth not how to go to the city.
 | [strongs] | 5999 The labor of 3684 fools 3021 wearies him 0834 because 3808 not 3045 he does know 3212 {how} to go 0413 to 5892 the city.
10:16 | [cbb5] | 邦國阿、你的王若是孩童、你的群臣早晨宴樂、你就有禍了。
 | [kjv] | Woe to thee, O land, when thy king is a child, and thy princes eat in the morning!
 | [strongs] | 0337 Woe to you, 0776 O land, 4428 when your king 5288 {is} a lad 8269 and your officials 1242 in the morning 0398 eat.
10:17 | [cbb5] | 邦國阿、你的王若是貴冑之子、你的群臣按時喫喝、為要補力、不為酒醉、你就有福了。
 | [kjv] | Blessed art thou, O land, when thy king is the son of nobles, and thy princes eat in due season, for strength, and not for drunkenness!
 | [strongs] | 0835 Blessed {are} you 0776 O land, 4428 when your king {is} 1121 a son of 2715 nobles, 8269 and your officials 6256 in due time 0398 eat, 1369 for strength, 3808 and not 8358 for drinking.
10:18 | [cbb5] | 因人懶惰、房頂塌下．因人手懶、房屋滴漏。
 | [kjv] | By much slothfulness the building decayeth; and through idleness of the hands the house droppeth through.
 | [strongs] | 6103 Through indolence 4355 sinks 4746 the rafter 8220 and through lowering of 3027 hands 1811 leaks 1004 the house.
10:19 | [cbb5] | 設擺筵席、是為喜笑．酒能使人快活、錢能叫萬事應心。
 | [kjv] | A feast is made for laughter, and wine maketh merry: but money answereth all things.
 | [strongs] | 7814 For laughter 6213 is prepared 3899 Bread 3196 and wine 8055 gladdens 2416 life, 3701 but silver 6030 answers 3605 all {things}.
10:20 | [cbb5] | 你不可咒詛君王、也不可心懷此念．在你臥房也不可咒詛富戶．因為空中的鳥、必傳揚這聲音．有翅膀的、也必述說這事。
 | [kjv] | Curse not the king, no not in thy thought; and curse not the rich in thy bedchamber: for a bird of the air shall carry the voice, and that which hath wings shall tell the matter.
 | [strongs] | 1571 Also 4093 in you thought 4428 a king 0408 not 7043 do curse. 2315 And in rooms of 4904 your bed 0408 not 7043 do curse 6223 a rich man. 3588 For 5775 a bird of 8064 the heavens 3212 may carry 6963 the voice, 1167 and the lord of 3671 wings 5046 may tell 1697 the matter.


Strongs Concordance [Ecclesiastes 11]

 傳道書 Ecclesiastes 11
11:1 | [cbb5] | 當將你的糧食撒在水面、因為日久必能得著。
 | [kjv] | Cast thy bread upon the waters: for thou shalt find it after many days.
 | [strongs] | 7971 Send out 3899 your bread 5921 on 6440 the surface of 4325 the waters, 3588 for 7230 in many 3117 days 4672 you will find it.
11:2 | [cbb5] | 你要分給七人、或分給八人、因為你不知道將來有甚麼災禍臨到地上。
 | [kjv] | Give a portion to seven, and also to eight; for thou knowest not what evil shall be upon the earth.
 | [strongs] | 5414 Give 2506 a share 7651 to seven, 1571 or even 8083 to eight. 3808 For not 3045 you do know 4100 what 1961 may be 7451 evil 5921 on 0776 the earth.
11:3 | [cbb5] | 雲若滿了雨、就必傾倒在地上．樹若向南倒、或向北倒、樹倒在何處、就存在何處。
 | [kjv] | If the clouds be full of rain, they empty themselves upon the earth: and if the tree fall toward the south, or toward the north, in the place where the tree falleth, there it shall be.
 | [strongs] | 0000 If 4390 are full 5645 the clouds of 1653 rain, 5921 on 0776 the earth 7324 they empty. 0518 And if 5307 falls 6086 the tree 1864 to the south, 0518 or if 6828 to the north, 4725 {in the} place 5307 where falls 6086 the tree, 8033 there 1961 it will be.
11:4 | [cbb5] | 看風的必不撒種．望雲的必不收割。
 | [kjv] | He that observeth the wind shall not sow; and he that regardeth the clouds shall not reap.
 | [strongs] | 7104 He who watches 7307 the wind 3808 not 2232 will sow. 7200 And he who looks 5645 at the clouds 3808 not 7114 will reap.
11:5 | [cbb5] | 風從何道來、骨頭在懷孕婦人的胎中如何長成、你尚且不得知道、這樣、行萬事之 神的作為、你更不得知道。
 | [kjv] | As thou knowest not what is the way of the spirit, nor how the bones do grow in the womb of her that is with child: even so thou knowest not the works of God who maketh all.
 | [strongs] | 0834 As 0369 you not 3045 do know 4100 what {is} 1870 the way of 7307 the wind, 6106 {as} the bones 0990 in the womb of 4390 the pregnant woman, 3602 even so 3808 not 3045 do you know 4639 the work of 0430 God 0834 who 6213 makes 3605 all {things}.
11:6 | [cbb5] | 早晨要撒你的種、晚上也不要歇你的手、因為你不知道那一樣發旺、或是早撒的、或是晚撒的、或是兩樣都好。
 | [kjv] | In the morning sow thy seed, and in the evening withhold not thine hand: for thou knowest not whether shall prosper, either this or that, or whether they both shall be alike good.
 | [strongs] | 1242 In the morning 2232 sow 2233 your seed, 6153 and until evening 0408 not 3240 do let rest 3027 your hand. 3588 For 0369 you not 3045 do know 0335 where 2088 this 3787 will succeed 2088 {either} this 2088 or this- 0518 or whether 8147 they both 0259 as one 2896 {will be} good.
11:7 | [cbb5] | 光本是佳美的、眼見日光也是可悅的。
 | [kjv] | Truly the light is sweet, and a pleasant thing it is for the eyes to behold the sun:
 | [strongs] | 4966 Also {is} sweet 0216 the light 2896 and {it is} good 5869 for the eyes 7200 to see 8121 the sun.
11:8 | [cbb5] | 人活多年、就當快樂多年．然而也當想到黑暗的日子、因為這日子必多、所要來的都是虛空。
 | [kjv] | But if a man live many years, and rejoice in them all; yet let him remember the days of darkness; for they shall be many. All that cometh is vanity.
 | [strongs] | 3588 But 0518 if 8141 years 7235 many 2421 lives 0120 the man, 3605 in them all 8055 let him rejoice 2142 and remember 3117 the days of 2822 darkness, 3588 for 7235 many 1961 they will be. 3605 All that 0935 may come 1892 {is} vanity.
11:9 | [cbb5] | 少年人哪、你在幼年時當快樂．在幼年的日子、使你的心歡暢、行你心所願行的、看你眼所愛看的、卻要知道、為這一切的事、 神必審問你。
 | [kjv] | Rejoice, O young man, in thy youth; and let thy heart cheer thee in the days of thy youth, and walk in the ways of thine heart, and in the sight of thine eyes: but know thou, that for all these things God will bring thee into judgment.
 | [strongs] | 8055 Rejoice, 0970 O young man 3208 in your childhood 3190 and make good 3820 your heart 3117 in the days of 0979 your youth, 1980 and walk 1870 in the ways of 3820 your heart, 4758 and in the sight of 5869 your eyes. 3045 But know 3588 that for 3605 all 0428 these {things} 0935 will bring you 0430 God 4941 into judgment.
11:10 | [cbb5] | 所以你當從心中除掉愁煩．從肉體克去邪惡．因為一生的開端、和幼年之時、都是虛空的。
 | [kjv] | Therefore remove sorrow from thy heart, and put away evil from thy flesh: for childhood and youth are vanity.
 | [strongs] | 5493 Therefore, remove 3708 vexation 3820 from your heart, 5674 and make pass 7451 evil 1320 from your flesh. 3588 For 3208 childhood 7839 and prime of life 1892 {are} vanity.


Strongs Concordance [Ecclesiastes 12]

 傳道書 Ecclesiastes 12
12:1 | [cbb5] | 你趁著年幼、衰敗的日子尚未來到、就是你所說、我毫無喜樂的那些年日未曾臨近之先、當記念造你的主．
 | [kjv] | Remember now thy Creator in the days of thy youth, while the evil days come not, nor the years draw nigh, when thou shalt say, I have no pleasure in them;
 | [strongs] | 2142 Remember now 1254 your Creator 3117 in the days of 0979 your youth, 5704 so long 0834 that 3808 not 0935 do come 3117 the days of 7451 the evil, 5060 and strike 8141 the years 0834 when 0559 you will say, 0369 Not is 0000 for me 0000 in them 2656 pleasure.
12:2 | [cbb5] | 不要等到日頭、光明、月亮、星宿、變為黑暗、雨後雲彩反回、
 | [kjv] | While the sun, or the light, or the moon, or the stars, be not darkened, nor the clouds return after the rain:
 | [strongs] | 5704 So long 0834 that 3808 not 2821 are darkened 8121 the sun 0216 or the light, 3394 or the moon, 3556 or the stars, 7725 or return 5645 the clouds 0310 after 1653 the rain.
12:3 | [cbb5] | 看守房屋的發顫、有力的屈身、推磨的稀少就止息、從窗戶往外看的都昏暗、
 | [kjv] | In the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows be darkened,
 | [strongs] | 3117 In the day 2111 when trembles 8104 the guards of 1004 the house. 5791 And will bend 0376 the men of 2428 valor. 0988 And will be idle 2912 the grinders 3588 because 4591 they are few. 2821 And are darkened 7200 they who look out 0699 the windows.
12:4 | [cbb5] | 街門關閉、推磨的響聲微小、雀鳥一叫、人就起來、歌唱的女子、也都衰微、
 | [kjv] | And the doors shall be shut in the streets, when the sound of the grinding is low, and he shall rise up at the voice of the bird, and all the daughters of musick shall be brought low;
 | [strongs] | 5462 And are shut 1817 the doors 7784 in the streets, 8217 when is low 6963 the sound of 2913 grinding. 6965 And one arises 6963 at the sound of 6833 the bird. 7817 And are silenced 3605 all 1323 the daughters of 7892 the song.
12:5 | [cbb5] | 人怕高處、路上有驚慌、杏樹開花、蚱蜢成為重擔、人所願的也都廢掉、因為人歸他永遠的家、弔喪的在街上往來、
 | [kjv] | Also when they shall be afraid of that which is high, and fears shall be in the way, and the almond tree shall flourish, and the grasshopper shall be a burden, and desire shall fail: because man goeth to his long home, and the mourners go about the streets:
 | [strongs] | 1571 Also, 1364 of a high place 3372 they are afraid. 2849 And terrors 1870 along the way. 5006 And blooms 8247 the almond tree, 5445 and makes himself a burden 2284 the locust. 6565 And breaks 0035 desire. 1980 Because is going 0120 man 1004 to the house of 5769 his eternity. 5437 And go about 7784 in the street 5594 the mourners.
12:6 | [cbb5] | 銀鍊折斷、金罐破裂、瓶子在泉旁損壞、水輪在井口破爛、
 | [kjv] | Or ever the silver cord be loosed, or the golden bowl be broken, or the pitcher be broken at the fountain, or the wheel broken at the cistern.
 | [strongs] | 5704 Before 3808 not 7368 is removed 2256 cord 3701 the silver, 7533 or is crushed 1543 the bowl 2091 golden, 7665 or is shattered 3537 the pitcher 5921 at 4002 the spring, 7533 or is crushed 1534 the wheel 0413 at 0953 the cistern.
12:7 | [cbb5] | 塵土仍歸於地、靈仍歸於賜靈的 神。
 | [kjv] | Then shall the dust return to the earth as it was: and the spirit shall return unto God who gave it.
 | [strongs] | 7725 Then will return 6083 the dust 5921 on 0776 the earth 1961 as it was. 7307 And the spirit 7725 will return 0413 to 0430 God 0834 who 5414 gave it.
12:8 | [cbb5] | 傳道者說、虛空的虛空、凡事都是虛空。
 | [kjv] | Vanity of vanities, saith the preacher; all is vanity.
 | [strongs] | 1892 Vanity of 1892 vanities, 0559 says 6953 the Preacher. 3605 All {is} 1892 vanity.
12:9 | [cbb5] | 再者、傳道者因有智慧、仍將知識教訓眾人．又默想、又考查、又陳說許多箴言。
 | [kjv] | And moreover, because the preacher was wise, he still taught the people knowledge; yea, he gave good heed, and sought out, and set in order many proverbs.
 | [strongs] | 3148 And more 1961 than that 6953 the Preacher 2450 wise. 5750 Still more 3925 he taught 1847 knowledge 5971 the people, 0238 and gave ear, 2713 and sought. 8626 {And} set in order 4912 proverbs 7235 many.
12:10 | [cbb5] | 傳道者專心尋求可喜悅的言語、是憑正直寫的誠實話。
 | [kjv] | The preacher sought to find out acceptable words: and that which was written was upright, even words of truth.
 | [strongs] | 1245 sought 6953 The Preacher 4672 to find out 1697 words of 2656 delight, 3789 and written 3476 upright 1697 words of 0571 truth.
12:11 | [cbb5] | 智慧人的言語、好像刺棍．會中之師的言語、又像釘穩的釘子．都是一個牧者所賜的。
 | [kjv] | The words of the wise are as goads, and as nails fastened by the masters of assemblies, which are given from one shepherd.
 | [strongs] | 1647 The words of 2450 the wise 1861 {are} like ox-goads. 4930 And as nails 5193 driven in {are} 1167 the masters of 0627 collections. 5414 They are given 7462 from Shepherd 0259 one.
12:12 | [cbb5] | 我兒、還有一層、你當受勸戒．著書多、沒有窮盡．讀書多、身體疲倦。
 | [kjv] | And further, by these, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh.
 | [strongs] | 3148 And more 1992 than these, 1121 my son, 2094 be warned 6213 the making of 5612 books 7235 many 0369 has not 7093 an end. 3854 And study 7235 much {is} 3024 weariness of 1320 the flesh.
12:13 | [cbb5] | 這些事都已聽見了．總意就是敬畏 神、謹守他的誡命、這是人所當盡的本分。〔或作這是眾人的本分〕
 | [kjv] | Let us hear the conclusion of the whole matter: Fear God, and keep his commandments: for this is the whole duty of man.
 | [strongs] | 5490 The end of 1697 the matter 3605 whole 8085 let us hear. 0430 God 3372 Fear, 4687 and His commands 8104 keep- 2088 for this {applies to} 3605 every 0120 man.
12:14 | [cbb5] | 因為人所作的事、連一切隱藏的事、無論是善是惡、 神都必審問。
 | [kjv] | For God shall bring every work into judgment, with every secret thing, whether it be good, or whether it be evil.
 | [strongs] | 3588 For 3605 every 4639 work 0430 God 0935 will bring 4941 into judgment, 5921 with 3605 all 5956 that is hidden, 0518 whether 2896 {it is} good, 0518 or whether 7451 {it is} evil.


 Ephesians 以弗所書 Ephesians
Chapter 1 2 3 4 5 6


Strongs Concordance [Ephesians 1]

 以弗所書 Ephesians 1
1:1 | [cbb5] | 奉 神旨意、作基督耶穌使徒的保羅、寫信給在以弗所的聖徒、就是在基督耶穌裡有忠心的人．
 | [kjv] | Paul, an apostle of Jesus Christ by the will of God, to the saints which are at Ephesus, and to the faithful in Christ Jesus:
 | [strongs] | 3972 Paul, 0652 an apostle 2424 of Jesus 5547 Christ 1223 through 9999 {the} 2307 will 2316 of God, 3588 to the 0040 holy ones 5607 being 1722 in 2181 Ephesus 2532 and 4103 faithful 1722 in 5547 Christ 2424 Jesus.
1:2 | [cbb5] | 願恩惠平安、從 神我們的父、和主耶穌基督、歸與你們。
 | [kjv] | Grace be to you, and peace, from God our Father, and from the Lord Jesus Christ.
 | [strongs] | 5485 Gracious love 5213 to you 2532 and 1515 peace 0575 from 2316 God 3962 the Father 2257 of us, 2532 and 9999 {the} 2962 Lord 2424 Jesus 5547 Christ.
1:3 | [cbb5] | 願頌讚歸與我們主耶穌基督的父 神、他在基督裡、曾賜給我們天上各樣屬靈的福氣．
 | [kjv] | Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings in heavenly places in Christ:
 | [strongs] | 2128 Blessed 9999 {is} 3588 the 2316 God 2532 and 3962 Father 3588 of the 2962 Lord 2257 of us 2424 Jesus 5547 Christ, 3588 who 2127 blessed 2248 us 1722 with 3956 every 2129 blessing 4152 spiritual 1722 in 3588 the 2032 heavenlies 1722 in 5547 Christ.
1:4 | [cbb5] | 就如 神從創立世界以前、在基督裡揀選了我們、使我們在他面前成為聖潔、無有瑕疵．
 | [kjv] | According as he hath chosen us in him before the foundation of the world, that we should be holy and without blame before him in love:
 | [strongs] | 2531 According 1586 as he chose 2248 us 1722 in 0846 him 4253 before 9999 {the} 2602 foundation 2889 of {the} world, 1511 to be 2248 us 0040 holy 2532 and 0299 unblemished 2714 before 0846 Him, 1722 in 0026 love
1:5 | [cbb5] | 又因愛我們、就按著自己意旨所喜悅的、豫定我們、藉著耶穌基督得兒子的名分、
 | [kjv] | Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will,
 | [strongs] | 4309 predestinating 2248 us 1519 to 5206 adoption 1223 through 2424 Jesus 5547 Christ 1519 to 0846 Himself, 2596 according 3588 to the 2107 good pleasure 3588 of the 2307 will 0846 of Him,
1:6 | [cbb5] | 使他榮耀的恩典得著稱讚．這恩典是他在愛子裡所賜給我們的。
 | [kjv] | To the praise of the glory of his grace, wherein he hath made us accepted in the beloved.
 | [strongs] | 1519 to 9999 {the} 1868 praise 1391 of {the} glory 3588 of the 5485 gracious love 0846 of Him, 1722 with 3739 which 5487 He favored 2248 us 1722 in 3588 the 9999 {One} 0025 having been loved.
1:7 | [cbb5] | 我們藉這愛子的血、得蒙救贖、過犯得以赦免、乃是照他豐富的恩典．
 | [kjv] | In whom we have redemption through his blood, the forgiveness of sins, according to the riches of his grace;
 | [strongs] | 1722 In 3739 whom 2192 we have 3588 the 0629 redemption 1223 through 3588 the 0129 blood 0846 of him, 3588 the 0859 forgiveness 3900 of trespasses, 2596 according 3588 to the 4149 riches 3588 of the 5485 gracious love 0846 of Him,
1:8 | [cbb5] | 這恩典是 神用諸般智慧聰明、充充足足賞給我們的、
 | [kjv] | Wherein he hath abounded toward us in all wisdom and prudence;
 | [strongs] | 3739 which 4052 he caused 1519 to abound 2248 to us 1722 in 3956 all 4678 wisdom 2532 and 5428 intelligence,
1:9 | [cbb5] | 都是照他自己所豫定的美意、叫我們知道他旨意的奧秘、
 | [kjv] | Having made known unto us the mystery of his will, according to his good pleasure which he hath purposed in himself:
 | [strongs] | 1107 making known 2254 to us 3588 the 3466 mystery 3588 of the 2307 will 0846 of Him 2596 according to 3588 the 2107 good pleasure 0846 of Him, 3739 which 4388 He planned 1722 in 0846 Himself
1:10 | [cbb5] | 要照所安排的、在日期滿足的時候、使天上地上一切所有的、都在基督裡面同歸於一。
 | [kjv] | That in the dispensation of the fulness of times he might gather together in one all things in Christ, both which are in heaven, and which are on earth; even in him:
 | [strongs] | 1519 for 3622 stewardship 3588 of the 4138 fullness 3588 of the 2540 times, 0346 to head up 3956 all things 1722 in 5547 Christ, 3588 the things 5037 both 1722 in 3588 the 3772 heavens 2532 and 3588 the things 1909 on 3588 the 1093 earth 1722 in 0846 him,
1:11 | [cbb5] | 我們也在他裡面得了基業、〔得或作成〕這原是那位隨己意行作萬事的、照著他旨意所豫定的．
 | [kjv] | In whom also we have obtained an inheritance, being predestinated according to the purpose of him who worketh all things after the counsel of his own will:
 | [strongs] | 1722 in 3739 whom 2532 also 2820 we have been chosen to an inheritance 4309 being predestinated 2596 according to 9999 {the} 4286 purpose 3588 of the 9999 {One} 3956 all things 1754 working 2596 according 3588 to the 1012 counsel 3588 of the 2307 will 0846 of Him,
1:12 | [cbb5] | 叫他的榮耀、從我們這首先在基督裡有盼望的人、可以得著稱讚。
 | [kjv] | That we should be to the praise of his glory, who first trusted in Christ.
 | [strongs] | 1519 for 1511 to be 2248 us 1519 to 9999 {the} 1868 praise 3588 of the 1391 glory 0846 of Him, 3588 those 4276 having previously trusted 1722 in 5547 Christ.
1:13 | [cbb5] | 你們既聽見真理的道、就是那叫你們得救的福音、也信了基督、既然信他、就受了所應許的聖靈為印記．
 | [kjv] | In whom ye also trusted, after that ye heard the word of truth, the gospel of your salvation: in whom also after that ye believed, ye were sealed with that holy Spirit of promise,
 | [strongs] | 1722 In 3739 whom 2532 also 5210 you, 0191 hearing 3588 the 3056 word 0225 of truth, 3588 the 2098 Good News 3588 of the 4991 salvation 5216 of you, 1722 in 3739 whom 2532 also 4100 believing 4972 you were sealed with 3588 the 4151 Spirit 1860 of promise 3588 the 0040 Holy,
1:14 | [cbb5] | 這聖靈、是我們得基業的憑據、〔原文作質〕直等到 神之民〔民原文作產業〕被贖、使他的榮耀得著稱讚。
 | [kjv] | Which is the earnest of our inheritance until the redemption of the purchased possession, unto the praise of his glory.
 | [strongs] | 3739 who 2076 is 0728 a guarantee 3588 of the 2817 inheritance 2257 of us, 1519 until 9999 {the} 0629 redemption 3588 of the 4047 possession, 1519 to 9999 {the} 1868 praise 3588 of the 1391 glory 0846 of Him.
1:15 | [cbb5] | 因此、我既聽見你們信從主耶穌、親愛眾聖徒、
 | [kjv] | Wherefore I also, after I heard of your faith in the Lord Jesus, and love unto all the saints,
 | [strongs] | 1223 There 5124 fore 2504 I also, 0191 hearing 3588 the 2596 among 5209 you 4102 faith 1722 in 3588 the 2962 Lord 2424 Jesus 2532 and 3588 the 0026 love 1519 to 3956 all 3588 the 0040 holy ones,
1:16 | [cbb5] | 就為你們不住的感謝 神、禱告的時候、常題到你們．
 | [kjv] | Cease not to give thanks for you, making mention of you in my prayers;
 | [strongs] | 3756 not 3973 do cease 2188 giving thanks 5228 on behalf 5216 of you, 3417 mention 4160 making 1909 on 3588 the 4335 prayers 3450 of me,
1:17 | [cbb5] | 求我們主耶穌基督的 神、榮耀的父、將那賜人智慧和啟示的靈、賞給你們、使你們真知道他．
 | [kjv] | That the God of our Lord Jesus Christ, the Father of glory, may give unto you the spirit of wisdom and revelation in the knowledge of him:
 | [strongs] | 2443 that 3588 the 2316 God 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 3588 the 3962 Father 1391 of glory, 1325 may give 5213 to you 4151 a spirit 4678 of wisdom 2532 and 0602 revelation 1722 in 9999 {the} 1922 knowledge 0846 of Him,
1:18 | [cbb5] | 並且照明你們心中的眼睛、使你們知道他的恩召有何等指望．他在聖徒中得的基業、有何等豐盛的榮耀．
 | [kjv] | The eyes of your understanding being enlightened; that ye may know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints,
 | [strongs] | 5461 having been enlightened 3588 the 3788 eyes 3588 of the 1271 mind 2257 of you, 1519 for 1492 to know 5209 you 5101 what 2076 is 3588 the 1680 hope 3588 of the 2821 calling 0846 of Him, 2532 and 5101 what 3588 the 4149 riches 3588 of the 1391 glory 3588 of the 1817 inheritance 0846 of Him 1722 in 3588 the 0040 holy ones.
1:19 | [cbb5] | 並知道他向我們這信的人所顯的能力、是何等浩大、
 | [kjv] | And what is the exceeding greatness of his power to us-ward who believe, according to the working of his mighty power,
 | [strongs] | 2532 And 5101 what 3588 the 5235 surpassing 3174 greatness 3588 of the 1411 power 0846 of Him 1519 toward 2248 us, 3588 those 4100 believing 2596 according 3588 to the 1753 working 3588 of the 2904 power 3588 of the 2479 strength 0846 of Him,
1:20 | [cbb5] | 就是照他在基督身上、所運行的大能大力、使他從死裡復活、叫他在天上坐在自己的右邊、
 | [kjv] | Which he wrought in Christ, when he raised him from the dead, and set him at his own right hand in the heavenly places,
 | [strongs] | 3739 which 1754 He worked 1722 in 5547 Christ 1453 raising 0846 him 1537 from 9999 {the} 3498 dead. 2532 And 2523 He seated 9999 {him} 1188 at the right 0846 of Him 1722 in 3588 the 2032 heavenlies
1:21 | [cbb5] | 遠超過一切執政的、掌權的、有能的、主治的、和一切有名的．不但是今世的、連來世的也都超過了．
 | [kjv] | Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come:
 | [strongs] | 5231 far above 3956 all 0746 rule 2532 and 1849 authority 2532 and 1411 power 2532 and 2963 lordship, 2532 and 3956 every 3686 name 3687 being named 3756 not 3440 only 1722 in 0165 age 5129 this, 0235 but 2532 also 1722 in 3588 the 3195 coming 9999 {age}
1:22 | [cbb5] | 又將萬有服在他的腳下、使他為教會作萬有之首．
 | [kjv] | And hath put all things under his feet, and gave him to be the head over all things to the church,
 | [strongs] | 2532 and 3956 all things 5293 subjected 5259 under 3588 the 4228 feet 0846 of him, 2532 and 0846 him 1325 gave 9999 {to be} 2776 Head 5228 over all 3956 things 3588 to the 1577 congregation,
1:23 | [cbb5] | 教會是他的身體、是那充滿萬有者所充滿的。
 | [kjv] | Which is his body, the fulness of him that filleth all in all.
 | [strongs] | 3748 which 2076 is 3588 the 4983 body 0846 of him, 3588 the 4138 fullness 3588 of the 9999 {One} 3956 all things 1722 with 3956 all things 4137 filling.


Strongs Concordance [Ephesians 2]

 以弗所書 Ephesians 2
2:1 | [cbb5] | 你們死在過犯罪惡之中、他叫你們活過來．
 | [kjv] | And you hath he quickened, who were dead in trespasses and sins;
 | [strongs] | 2532 And 5209 you 5607 being 3498 dead 3588 in the 3900 trespasses 2532 and 3588 in the 0266 sins,
2:2 | [cbb5] | 那時、你們在其中行事為人隨從今世的風俗、順服空中掌權者的首領、就是現今在悖逆之子心中運行的邪靈．
 | [kjv] | Wherein in time past ye walked according to the course of this world, according to the prince of the power of the air, the spirit that now worketh in the children of disobedience:
 | [strongs] | 1722 in 3739 which 4218 then 3900 you walked 2596 according 3588 to the 0165 age 2889 world 5127 of this, 2596 according 3588 to the 0758 ruler 3588 of the 1849 authority 3588 of the 0109 air, 3588 the 4151 spirit 3568 now 1754 working 1722 in 3588 the 5207 sons 0543 of disobedience,
2:3 | [cbb5] | 我們從前也都在他們中間、放縱肉體的私慾、隨著肉體和心中所喜好的去行、本為可怒之子、和別人一樣．
 | [kjv] | Among whom also we all had our conversation in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others.
 | [strongs] | 1722 among 3739 whom 2532 also 2249 we 3956 all 0390 conducted ourselves 4218 then 1722 in 3588 the 1939 lusts 3588 of the 4561 flesh 2257 of us, 4160 doing 3588 the 2307 things willed 3588 of the 4561 flesh 2532 and 3588 of the 1271 understandings. 2532 And 2258 were 5043 children 5449 by nature 3709 of punishment, 5613 as 2532 also 3588 the 3062 rest
2:4 | [cbb5] | 然而 神既有豐富的憐憫．因他愛我們的大愛、
 | [kjv] | But God, who is rich in mercy, for his great love wherewith he loved us,
 | [strongs] | 3588 - 1161 but 2316 God 4145 rich 5607 being 1722 in 1656 mercy, 1223 because 3588 of the 4183 much 0026 love 0846 of Him 9999 {with} 3739 which 0025 He loved 2248 us,
2:5 | [cbb5] | 當我們死在過犯中的時候、便叫我們與基督一同活過來．（你們得救是本乎恩）
 | [kjv] | Even when we were dead in sins, hath quickened us together with Christ, (by grace ye are saved;)
 | [strongs] | 2532 even 5607 being 2248 us 3498 dead 3900 in trespasses 9999 {He} 4806 made us alive with 5547 Christ. 5485 By gracious love 2075 you are 4982 being saved.
2:6 | [cbb5] | 他又叫我們與基督耶穌一同復活、一同坐在天上、
 | [kjv] | And hath raised us up together, and made us sit together in heavenly places in Christ Jesus:
 | [strongs] | 2532 And 4891 raised {us} with, 2532 and 4776 seated {us} with 1722 in 3588 the 2032 heavenlies 1722 in 5547 Christ 2424 Jesus
2:7 | [cbb5] | 要將他極豐富的恩典、就是他在基督耶穌裡向我們所施的恩慈、顯明給後來的世代看．
 | [kjv] | That in the ages to come he might shew the exceeding riches of his grace in his kindness toward us through Christ Jesus.
 | [strongs] | 2443 that 1731 He could show 1722 in 3588 the 0165 ages 1904 coming on 3588 the 5235 surpassing 4149 riches 3588 of the 5485 gracious love 0846 of Him 1722 in 5544 kindness 1909 toward 2248 us 1722 in 5547 Christ 2424 Jesus.
2:8 | [cbb5] | 你們得救是本乎恩、也因著信、這並不是出於自己、乃是 神所賜的．
 | [kjv] | For by grace are ye saved through faith; and that not of yourselves: it is the gift of God:
 | [strongs] | 1063 For 5485 by gracious love 2075 you are 4982 saved, 1223 through 4102 faith, 2532 and 5124 this 3756 not 1537 of 5216 you, 2316 of God 9999 {is} 3588 the 1435 gift.
2:9 | [cbb5] | 也不是出於行為、免得有人自誇。
 | [kjv] | Not of works, lest any man should boast.
 | [strongs] | 3756 Not 1537 of 2041 works, 2443 lest 3361 any 5100 one 2744 should boast.
2:10 | [cbb5] | 我們原是他的工作、在基督耶穌裡造成的、為要叫我們行善、就是 神所豫備叫我們行的。
 | [kjv] | For we are his workmanship, created in Christ Jesus unto good works, which God hath before ordained that we should walk in them.
 | [strongs] | 0846 of Him 1063 For 2070 we are 9999 {His} 4161 doing, 2936 created 1722 in 5547 Christ 2424 Jesus 1909 unto 2041 works 0018 good. 3739 which 4282 Before prepared 3588 - 2316 God 2443 that 1722 in 0846 them 4043 we should walk.
2:11 | [cbb5] | 所以你們應當記念、你們從前按肉體是外邦人、是稱為沒受割禮的這名原是那些憑人手在肉身上稱為受割禮之人所起的．
 | [kjv] | Wherefore remember, that ye being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands;
 | [strongs] | 1352 Therefore, 3421 remember 3754 that 5210 you 4218 then 3588 the 1484 non-Jews, 1722 in 9999 {the} 4561 flesh, 3588 those 3004 being called 0203 uncircumcision 5259 by 3588 those 3004 being called 4061 circumcision, 1722 in 9999 {the} 4561 flesh 5499 made by hand,
2:12 | [cbb5] | 那時、你們與基督無關、在以色列國民以外、在所應許的諸約上是局外人．並且活在世上沒有指望、沒有 神。
 | [kjv] | That at that time ye were without Christ, being aliens from the commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world:
 | [strongs] | 3754 that 2258 you were 1722 at 2540 time 1565 that 5565 without 5547 Christ, 0526 having been alienated from 3588 the 4174 commonwealth 2474 of Israel, 2532 and 3581 strangers 3588 of the 1242 covenants 1860 of promise 1680 hope 3361 not 2192 having, 2532 and 0112 godless 1722 in 3588 the 2889 world.
2:13 | [cbb5] | 你們從前遠離 神的人、如今卻在基督耶穌裡、靠著他的血、已經得親近了。
 | [kjv] | But now in Christ Jesus ye who sometimes were far off are made nigh by the blood of Christ.
 | [strongs] | 3570 now 1161 But 1722 in 5547 Christ 2424 Jesus 5210 you, 3588 those 4218 then 5607 being 3112 afar off, 1451 near 1096 became 1722 by 3588 the 0129 blood 5547 of Christ.
2:14 | [cbb5] | 因他使我們和睦、〔原文作因他是我們的和睦〕將兩下合而為一、拆毀了中間隔斷的牆．
 | [kjv] | For he is our peace, who hath made both one, and hath broken down the middle wall of partition between us;
 | [strongs] | 0846 he 1063 For 2076 is 3588 the 1515 peace 2257 of us, 3588 the 9999 {One} 4160 making 0297 both 1722 one, 2532 and 3588 the 3320 middle wall 5418 of partition 3089 having broken
2:15 | [cbb5] | 而且以自己的身體、廢掉冤仇、就是那記在律法上的規條．為要將兩下、藉著自己造成一個新人、如此便成就了和睦．
 | [kjv] | Having abolished in his flesh the enmity, even the law of commandments contained in ordinances; for to make in himself of twain one new man, so making peace;
 | [strongs] | 3588 the 2189 hostility 1722 in 3588 the 4561 flesh 0846 of him, 3588 the 3551 law 3588 of the 1785 commands 1722 in 1378 decrees, 2673 having abolished, 2443 that 3588 the 1417 two 2936 he create 1722 in 1438 himself 1519 into 1520 one 2537 new 0444 man, 4160 making 1515 peace,
2:16 | [cbb5] | 既在十字架上滅了冤仇、便藉這十字架、使兩下歸為一體、與 神和好了．
 | [kjv] | And that he might reconcile both unto God in one body by the cross, having slain the enmity thereby:
 | [strongs] | 2532 and 0604 could reconcile 0297 both 1722 in 1520 one 4983 body 3588 to 2316 God 1223 through 3588 the 4716 cross 0615 killing 3588 the 2188 hostility 1722 in 0846 himself,
2:17 | [cbb5] | 並且來傳和平的福音給你們遠處的人、也給那近處的人。
 | [kjv] | And came and preached peace to you which were afar off, and to them that were nigh.
 | [strongs] | 2532 and 2064 coming 2097 preached 1515 peace 5213 to you, 3588 those 3112 afar off, 2532 and 1515 peace 3588 to the 9999 {ones} 1451 near,
2:18 | [cbb5] | 因為我們兩下藉著他被一個聖靈所感、得以進到父面前。
 | [kjv] | For through him we both have access by one Spirit unto the Father.
 | [strongs] | 3754 for 1223 through 0846 him 2192 we have 4318 access 0297 both 1722 by 1520 one 4151 Spirit 4314 unto 3588 the 3962 Father.
2:19 | [cbb5] | 這樣、你們不再作外人、和客旅、是與聖徒同國、是 神家裡的人了．
 | [kjv] | Now therefore ye are no more strangers and foreigners, but fellowcitizens with the saints, and of the household of God;
 | [strongs] | 0686 Then, 3767 therefore, 3765 no longer 2075 you are 3581 strangers 2532 and 3941 sojourners, 0235 but 4847 fellow-citizens 3588 of the 0040 holy ones 2532 and 9999 {of the} 3609 household 3588 of 2316 God,
2:20 | [cbb5] | 並且被建造在使徒和先知的根基上、有基督耶穌自己為房角石．
 | [kjv] | And are built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner stone;
 | [strongs] | 2026 having been built 1909 upon 3588 the 2310 foundation 3588 of the 0652 apostles 2532 and 4396 prophets, 5607 being 9999 {the} 0204 cornerstone 0846 {him}self 5547 Christ 2424 Jesus,
2:21 | [cbb5] | 各〔或作全〕房靠他聯絡得合式、漸漸成為主的聖殿．
 | [kjv] | In whom all the building fitly framed together groweth unto an holy temple in the Lord:
 | [strongs] | 1722 in 3739 whom 3956 all the 3619 building 4883 fitted together 0837 grows 1519 into 3485 a temple 0040 holy 1722 in 9999 {the} 2962 Lord,
2:22 | [cbb5] | 你們也靠他同被建造成為 神藉著聖靈居住的所在。
 | [kjv] | In whom ye also are builded together for an habitation of God through the Spirit.
 | [strongs] | 1722 in 3739 whom 2532 also 5210 you 4925 are being built together 1519 into 2732 a home 3588 of 2316 God 1722 in 9999 {the} 4151 spirit.


Strongs Concordance [Ephesians 3]

 以弗所書 Ephesians 3
3:1 | [cbb5] | 因此、我保羅為你們外邦人作了基督耶穌被囚的、替你們祈禱．〔此句乃照對十四節所加〕
 | [kjv] | For this cause I Paul, the prisoner of Jesus Christ for you Gentiles,
 | [strongs] | 5127 of this, 5484 By reason 1473 I, 3972 Paul, 3588 the 1198 prisoner 5547 of Christ 2424 Jesus 5228 on behalf 5216 of you 3588 the 1484 non-Jews,
3:2 | [cbb5] | 諒必你們曾聽見 神賜恩給我、將關切你們的職分託付我、
 | [kjv] | If ye have heard of the dispensation of the grace of God which is given me to you-ward:
 | [strongs] | 1489 if indeed 0191 you heard 3588 of the 3622 stewardship 3588 of the 5485 gracious love 3588 of 2316 God 1325 given 3427 to me 1519 for 5209 you,
3:3 | [cbb5] | 用啟示使我知道福音的奧秘、正如我以前略略寫過的．
 | [kjv] | How that by revelation he made known unto me the mystery; (as I wrote afore in few words,
 | [strongs] | 3754 so that 2596 by way of 0602 revelation 1107 was made known 3427 to me 3588 the 3466 mystery, 2531 as 4270 I wrote before 1722 in 3641 brief,
3:4 | [cbb5] | 你們念了、就能曉得我深知基督的奧秘．
 | [kjv] | Whereby, when ye read, ye may understand my knowledge in the mystery of Christ)
 | [strongs] | 4314 as to 3739 which 1410 you are able 0314 reading 3539 to realize 3588 the 4907 understanding 3450 of me 1722 in 3588 the 3466 mystery 5547 of Christ
3:5 | [cbb5] | 這奧秘在以前的世代、沒有叫人知道、像如今藉著聖靈啟示他的聖使徒和先知一樣．
 | [kjv] | Which in other ages was not made known unto the sons of men, as it is now revealed unto his holy apostles and prophets by the Spirit;
 | [strongs] | 3739 which 1722 in 2087 other 1074 generations 3756 not 1107 was made known 3588 to the 5207 sons 0444 of men 5613 as 3568 now 0601 it has been revealed 3588 to the 0040 holy 0652 apostles 0846 of him 2532 and 4396 prophets 1722 in 9999 {the} 4151 Spirit
3:6 | [cbb5] | 這奧秘就是外邦人在基督耶穌裡、藉著福音、得以同為後嗣、同為一體、同蒙應許。
 | [kjv] | That the Gentiles should be fellowheirs, and of the same body, and partakers of his promise in Christ by the gospel:
 | [strongs] | 1511 to be 3588 the 1484 non-Jews 4789 joint-heirs 2532 and 4952 a joint-body 2532 and 4830 co-participants 3588 of the 1860 promise 0846 of Him 1722 in 5547 Christ, 1223 through 3588 the 2098 Good News,
3:7 | [cbb5] | 我作了這福音的執事、是照 神的恩賜．這恩賜是照他運行的大能賜給我的．
 | [kjv] | Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of his power.
 | [strongs] | 3739 of which 1096 I became 1249 a minister, 2596 according 3588 to the 1431 gift 3588 of the 5485 gracious love 3588 of 2316 God, 1325 given 3427 to me 2596 according 3588 to the 1753 working 3588 of the 1411 power 0846 of Him.
3:8 | [cbb5] | 我本來比眾聖徒中最小的還小．然而他還賜我這恩典、叫我把基督那測不透的豐富、傳給外邦人．
 | [kjv] | Unto me, who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ;
 | [strongs] | 1698 To me, 3588 the 1647 least 3956 of all 3588 the 0040 holy ones, 1325 was given 5485 gracious love 3778 this, 1722 among 3588 the 1484 non-Jews 2097 to preach 3588 the 0421 unsearchable 4149 riches 5547 of Christ,
3:9 | [cbb5] | 又使眾人都明白、這歷代以來隱藏在創造萬物之 神裡的奧秘、是如何安排的．
 | [kjv] | And to make all men see what is the fellowship of the mystery, which from the beginning of the world hath been hid in God, who created all things by Jesus Christ:
 | [strongs] | 2532 and 5461 to bring to light 3956 all 5101 what 9999 {is} 3588 the 2842 fellowship 3588 of the 3466 mystery 0613 having been hidden 0575 from 3588 the 0165 ages 1722 in 3588 - 2316 God, 3588 the 9999 {One} 3956 all things 2936 having created,
3:10 | [cbb5] | 為要藉著教會、使天上執政的、掌權的、現在得知 神百般的智慧．
 | [kjv] | To the intent that now unto the principalities and powers in heavenly places might be known by the church the manifold wisdom of God,
 | [strongs] | 2443 that 1107 could be made known 3568 now 3588 to the 0746 rulers 2532 and 3588 to the 1849 authorities 1722 in 3588 the 2032 heavenlies 1223 through 3588 the 1577 congregation 3588 the 4182 manifold 4678 wisdom 3588 of 2316 God,
3:11 | [cbb5] | 這是照 神從萬世以前、在我們主基督耶穌裡所定的旨意。
 | [kjv] | According to the eternal purpose which he purposed in Christ Jesus our Lord:
 | [strongs] | 2596 according 4286 to the purpose 3588 of the 0165 ages 3739 which 4160 He made 1722 in 5547 Christ 2424 Jesus 3588 the 2962 Lord 2257 of us,
3:12 | [cbb5] | 我們因信耶穌、就在他裡面放膽無懼、篤信不疑的來到 神面前。
 | [kjv] | In whom we have boldness and access with confidence by the faith of him.
 | [strongs] | 1722 in 3739 whom 2192 we have 3954 boldness 2532 and 4318 access 1722 in 4006 confidence 1223 through 3588 the 4102 faith 0846 of him.
3:13 | [cbb5] | 所以我求你們、不要因我為你們所受的患難喪膽．這原是你們的榮耀。
 | [kjv] | Wherefore I desire that ye faint not at my tribulations for you, which is your glory.
 | [strongs] | 1223 Therefore, 0154 I ask 9999 {you} 3361 not 1573 to faint 1722 among 3588 the 2347 troubles 3450 of me 5228 on your 5216 behalf, 3748 which 2076 is 1391 glory 5216 of you.
3:14 | [cbb5] | 因此。我在父面前屈膝、
 | [kjv] | For this cause I bow my knees unto the Father of our Lord Jesus Christ,
 | [strongs] | 5127 of this 5484 By reason 2578 I bend 3588 the 1119 knees 3450 of me 4314 to 3588 the 3962 Father
3:15 | [cbb5] | （天上地上的各〔或作全〕家、都是從他得名）
 | [kjv] | Of whom the whole family in heaven and earth is named,
 | [strongs] | 1537 of 3739 whom 3956 every 3965 family 1722 in 3772 Heaven 2532 and 1909 on 1093 earth 3687 is named,
3:16 | [cbb5] | 求他按著他豐盛的榮耀、藉著他的靈、叫你們心裡力量剛強起來、
 | [kjv] | That he would grant you, according to the riches of his glory, to be strengthened with might by his Spirit in the inner man;
 | [strongs] | 2443 that 1325 He may give 5213 you 2596 per 3588 the 4149 riches 3588 of the 1391 glory 0846 of Him 1411 by power 2901 to become strong 1223 through 3588 the 4151 Spirit 0846 of Him 1519 in 3588 the 2080 inward 0444 man,
3:17 | [cbb5] | 使基督因你們的信、住在你們心裡、叫你們的愛心、有根有基、
 | [kjv] | That Christ may dwell in your hearts by faith; that ye, being rooted and grounded in love,
 | [strongs] | 2730 to live 5547 Christ 1223 through 4102 faith 1722 in 3588 the 2588 hearts 5216 of you, 1722 in 0026 love 4492 having been rooted 2532 and 2311 having been founded,
3:18 | [cbb5] | 能以和眾聖徒一同明白基督的愛、是何等長闊高深、
 | [kjv] | May be able to comprehend with all saints what is the breadth, and length, and depth, and height;
 | [strongs] | 2443 that 1840 you be strengthened 2638 to grasp 4862 with 3956 all 3588 the 0040 holy ones, 5101 what 9999 {is} 3588 the 4114 width 2532 and 3372 length 2532 and 0899 depth 2532 and 5311 height.
3:19 | [cbb5] | 並知道這愛是過於人所能測度的、便叫 神一切所充滿的、充滿了你們。
 | [kjv] | And to know the love of Christ, which passeth knowledge, that ye might be filled with all the fulness of God.
 | [strongs] | 1097 to know 5037 And 3588 the 5235 surpassing 1108 knowledge 0026 love 5547 of Christ, 2443 so that 4137 you may be filled 1519 to 3956 all 3588 the 4138 fullness 3588 of 2316 God.
3:20 | [cbb5] | 神照著運行在我們心裡的大力、充充足足的成就一切超過我們所求所想的．
 | [kjv] | Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us,
 | [strongs] | 3588 to Him 1161 Now 1410 being able 5228 beyond 3956 all things 4160 to do 5228 exceedingly 1537 - 4053 above 3739 what 0154 we {even} ask 2228 or 3539 think, 2596 according 3588 to the 1411 power 1754 working 1722 in 2254 us,
3:21 | [cbb5] | 但願他在教會中、並在基督耶穌裡、得著榮耀、直到世世代代、永永遠遠。阿們。
 | [kjv] | Unto him be glory in the church by Christ Jesus throughout all ages, world without end. Amen.
 | [strongs] | 0846 to Him 9999 {be} 3588 the 1391 glory 1722 in 3588 the 1577 congregation 1722 in 5547 Christ 2424 Jesus 1519 to 3956 all 3588 the 1074 generations 3588 of the 0165 age 3588 of the 0165 ages. 0281 Amen.


Strongs Concordance [Ephesians 4]

 以弗所書 Ephesians 4
4:1 | [cbb5] | 我為主被囚的勸你們、既然蒙召、行事為人就當與蒙召的恩相稱．
 | [kjv] | I therefore, the prisoner of the Lord, beseech you that ye walk worthy of the vocation wherewith ye are called,
 | [strongs] | 3870 Exhort, 3767 therefore, 2248 you 1473 I, 3588 the 1198 prisoner 1722 in 9999 {the} 2962 Lord 0516 in a worthy manner 4043 to walk 3588 of the 2821 calling 3739 of which 2563 you were called,
4:2 | [cbb5] | 凡事謙虛、溫柔、忍耐、用愛心互相寬容、
 | [kjv] | With all lowliness and meekness, with longsuffering, forbearing one another in love;
 | [strongs] | 3326 with 3956 all 5012 humility, 2532 and 4236 meekness, 3326 with 3115 long-suffering, 0430 bearing with 0240 each other 1722 in 0026 love,
4:3 | [cbb5] | 用和平彼此聯絡、竭力保守聖靈所賜合而為一的心。
 | [kjv] | Endeavouring to keep the unity of the Spirit in the bond of peace.
 | [strongs] | 4704 being eager 5083 to keep 3588 the 1775 unity 3588 of the 4151 Spirit 1722 in 3588 the 4886 bond 1515 of peace.
4:4 | [cbb5] | 身體只有一個、聖靈只有一個、正如你們蒙召、同有一個指望、
 | [kjv] | There is one body, and one Spirit, even as ye are called in one hope of your calling;
 | [strongs] | 1722 One 4983 body 2532 and 1520 one 4151 Spirit 9999 {is}, 2531 as 2532 also 2563 you were called 1722 in 3391 one 1680 hope 3588 of the 2821 calling 5216 of you,
4:5 | [cbb5] | 一主、一信、一洗、
 | [kjv] | One Lord, one faith, one baptism,
 | [strongs] | 1519 one 2962 Lord, 3391 one 4102 faith, 1722 one 0908 immersion,
4:6 | [cbb5] | 一 神、就是眾人的父、超乎眾人之上、貫乎眾人之中、也住在眾人之內。
 | [kjv] | One God and Father of all, who is above all, and through all, and in you all.
 | [strongs] | 1520 one 2316 God 2532 and 3962 Father 3956 of all, 3588 the 9999 {One} 1909 above 3956 all 2532 and 1223 through 3956 all, 2532 and 1722 in 3956 all.
4:7 | [cbb5] | 我們各人蒙恩、都是照基督所量給各人的恩賜。
 | [kjv] | But unto every one of us is given grace according to the measure of the gift of Christ.
 | [strongs] | 1520 to one 1161 But 1538 each 2257 of us 1325 was given 5485 gracious love 2596 according 3588 to the 3358 measure 3588 of the 1431 gift 5547 of Christ.
4:8 | [cbb5] | 所以經上說、『他升上高天的時候、擄掠了仇敵、將各樣的恩賜賞給人。』
 | [kjv] | Wherefore he saith, When he ascended up on high, he led captivity captive, and gave gifts unto men.
 | [strongs] | 1352 Therefore, 3004 He says, 0305 Having gone up 1519 on 5311 high 0162 he led captive 0161 captivity, 2532 and 1325 gave 1390 gifts 0444 to men
4:9 | [cbb5] | （既說升上、豈不是先降在地下麼．
 | [kjv] | (Now that he ascended, what is it but that he also descended first into the lower parts of the earth?
 | [strongs] | 3588 the 1161 Now, 0305 he went up. 5101 What 2076 is it 1508 except 3754 that 2532 also 2597 he came down 1519 into 3588 the 2737 lower 3313 parts 3588 of the 1093 earth? 3588 The
4:10 | [cbb5] | 那降下的、就是遠升諸天之上要充滿萬有的。）
 | [kjv] | He that descended is the same also that ascended up far above all heavens, that he might fill all things.)
 | [strongs] | > {One} 2597 coming 0846 down 2076 is 2532 also 3588 the 9999 {One} 0305 going up 5231 far above 3956 all 3588 the 3772 heavens, 2443 that 4137 he could fill 3956 all things
4:11 | [cbb5] | 他所賜的有使徒、有先知．有傳福音的．有牧師和教師．
 | [kjv] | And he gave some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers;
 | [strongs] | 2532 and 0846 He 1325 provided 3303 some 0652 apostles, 3588 some 1161 - 4396 prophets, 3588 some 1161 - 2099 evangelists, 3588 some 1161 - 4166 pastors, 2532 and 1320 teachers,
4:12 | [cbb5] | 為要成全聖徒、各盡其職、建立基督的身體．
 | [kjv] | For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ:
 | [strongs] | 4314 for 3588 the 2677 maturing 3588 of the 0040 holy ones. 1519 For 9999 {the} 2041 work 1248 of ministry, 1519 to 3619 building 3588 of the 4983 body 5547 of Christ,
4:13 | [cbb5] | 直等到我們眾人在真道上同歸於一、認識 神的兒子、得以長大成人、滿有基督長成的身量．
 | [kjv] | Till we all come in the unity of the faith, and of the knowledge of the Son of God, unto a perfect man, unto the measure of the stature of the fulness of Christ:
 | [strongs] | 3360 until 2658 we may come 3956 all 1519 to 3588 the 1775 unity 3588 of the 4102 faith 2532 and 3588 of the 1922 knowledge 3588 of the 5207 Son 3588 of 2316 God, 1519 to 0435 a man 5046 full-grown, 1519 to 9999 {the} 3358 measure 2244 of {the} stature 3588 of the 4138 fullness 5547 of Christ,
4:14 | [cbb5] | 使我們不再作小孩子、中了人的詭計、和欺騙的法術、被一切異教之風搖動、飄來飄去、就隨從各樣的異端．
 | [kjv] | That we henceforth be no more children, tossed to and fro, and carried about with every wind of doctrine, by the sleight of men, and cunning craftiness, whereby they lie in wait to deceive;
 | [strongs] | 2443 that 3371 no longer 5600 we may 3516 be small children, 2831 being blown 2532 and 4064 being carried about 3956 by every 0417 wind 1319 of doctrine, 1722 in 3588 the 2940 sleight 0444 of men, 1722 in 3834 craftiness 4314 to 3588 the 3180 trickery 4106 of error.
4:15 | [cbb5] | 惟用愛心說誠實話、凡事長進、連於元首基督．
 | [kjv] | But speaking the truth in love, may grow up into him in all things, which is the head, even Christ:
 | [strongs] | 0226 telling {the} truth 1161 But 1722 in 0026 love 0837 we may grow 1519 into 0846 him 9999 {in} 3588 the thing 3956 all, 3739 who 2076 is 3588 the 2776 Head, 5547 Christ,
4:16 | [cbb5] | 全身都靠他聯絡得合式、百節各按各職、照著各體的功用、彼此相助、便叫身體漸漸增長、在愛中建立自己。
 | [kjv] | From whom the whole body fitly joined together and compacted by that which every joint supplieth, according to the effectual working in the measure of every part, maketh increase of the body unto the edifying of itself in love.
 | [strongs] | 1537 of 3739 whom 3956 all 3588 the 4983 body 4883 being fitted together 2532 and 4822 being brought together 1223 through 3956 every 0860 bond 2024 of assistance 2596 according 1753 to {the} working 1722 in 3358 measure 1520 of one 1538 each 3313 part, 3588 the 0838 growth 3588 of the 4983 body 4160 producing, 1519 to the 3619 building up 1438 of itself 1722 in 0026 love.
4:17 | [cbb5] | 所以我說、且在主裡確實的說、你們行事、不要再像外邦人存虛妄的心行事．
 | [kjv] | This I say therefore, and testify in the Lord, that ye henceforth walk not as other Gentiles walk, in the vanity of their mind,
 | [strongs] | 5124 this 3767 Therefore, 3004 I say, 2532 and 3143 testify 1722 in 9999 {the} 2962 Lord, 3371 no longer 5209 you 4043 walk 2531 even as 2532 also 3588 the 3062 rest 9999 {of the} 1484 nations 4043 walk, 1722 in 9999 {the} 3153 vanity 3588 of the 3563 mind 0846 of them,
4:18 | [cbb5] | 他們心地昏昧、與 神所賜的生命隔絕了、都因自己無知、心裡剛硬．
 | [kjv] | Having the understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their heart:
 | [strongs] | 4654 having been darkened 3588 in the 1271 intellect, 5607 being 0526 alienated 9999 {from} 3588 the 2222 life 3588 of 2316 God 1223 through 3588 the 0052 ignorance 5607 being 1722 in 0846 them, 1223 on account of 3588 the 4457 hardness 3588 of the 2588 heart 0846 of them.
4:19 | [cbb5] | 良心既然喪盡、就放縱私慾、貪行種種的污穢。
 | [kjv] | Who being past feeling have given themselves over unto lasciviousness, to work all uncleanness with greediness.
 | [strongs] | 3738 Who 0524 having thrown off all feeling 1438 themselves 3860 gave up 3588 to 0766 lust 1519 to 9999 {the} 2039 working 0167 of uncleanness 3956 all 1722 with 4124 greediness.
4:20 | [cbb5] | 你們學了基督、卻不是這樣．
 | [kjv] | But ye have not so learned Christ;
 | [strongs] | 5210 you 1161 But 3756 not 3779 so 3129 learned 5547 Christ
4:21 | [cbb5] | 如果你們聽過他的道、領了他的教、學了他的真理、
 | [kjv] | If so be that ye have heard him, and have been taught by him, as the truth is in Jesus:
 | [strongs] | 1489 if indeed 0846 him 0191 you heard 2532 and 1722 by 0846 him 1321 were taught, 2531 even as 2076 is 9999 {the} 0225 truth 1722 in 2424 Jesus,
4:22 | [cbb5] | 就要脫去你們從前行為上的舊人．這舊人是因私慾的迷惑、漸漸變壞的．
 | [kjv] | That ye put off concerning the former conversation the old man, which is corrupt according to the deceitful lusts;
 | [strongs] | 0659 to put off 5209 you 2596 as regards 3588 the 4387 former 0391 behavior 3588 of the 3820 old 0444 man, 5351 being corrupted 2596 according 3588 to the 1939 lusts 0539 of deceit
4:23 | [cbb5] | 又要將你們的心志改換一新．
 | [kjv] | And be renewed in the spirit of your mind;
 | [strongs] | 0365 to be renewed 1161 and 3588 in the 4151 spirit 3588 of the 3563 mind 5216 of you,
4:24 | [cbb5] | 並且穿上新人．這新人是照著 神的形像造的、有真理的仁義、和聖潔。
 | [kjv] | And that ye put on the new man, which after God is created in righteousness and true holiness.
 | [strongs] | 2532 and 1746 to put on 3588 the 2537 new 0444 person 3588 the one 2596 according to 2316 God, 2936 created 1722 in 1343 righteousness 2532 and 3742 holiness 0225 of truth.
4:25 | [cbb5] | 所以你們要棄絕謊言、各人與鄰舍說實話．因為我們是互相為肢體。
 | [kjv] | Wherefore putting away lying, speak every man truth with his neighbour: for we are members one of another.
 | [strongs] | 1352 Therefore, 0659 putting off 3588 the 5579 false, 2980 speak 0225 truth 1538 each 3326 with 3588 the 4139 neighbor 0846 of him, 3754 because 2070 we are 0240 each other's 3196 members.
4:26 | [cbb5] | 生氣卻不要犯罪．不可含怒到日落．
 | [kjv] | Be ye angry, and sin not: let not the sun go down upon your wrath:
 | [strongs] | 3710 Be angry, 2532 but 3361 do not 0264 sin. 3588 the 2246 sun 3361 not do let 1931 set 1909 on 3588 the 3950 provocation 5216 of you,
4:27 | [cbb5] | 也不可給魔鬼留地步。
 | [kjv] | Neither give place to the devil.
 | [strongs] | 3383 nor 1325 give 5117 place 3588 to the 1228 Devil.
4:28 | [cbb5] | 從前偷竊的、不要再偷．總要勞力、親手作正經事、就可有餘、分給那缺少的人。
 | [kjv] | Let him that stole steal no more: but rather let him labour, working with his hands the thing which is good, that he may have to give to him that needeth.
 | [strongs] | 3588 The 9999 {one} 2813 stealing, 3371 no more 2813 let him steal, 3123 rather 1161 but 2872 let him labor, 2036 working 3588 the 0018 good 3588 with the 5495 hands, 2443 so that 2192 he may have 9999 {something} 3330 to give 3588 to the 9999 {one} 5532 a need 2192 having.
4:29 | [cbb5] | 污穢的言語、一句不可出口、只要隨事說造就人的好話、叫聽見的人得益處。
 | [kjv] | Let no corrupt communication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace unto the hearers.
 | [strongs] | 3956 any 3056 word 4550 corrupt 1537 out 3588 of the 4750 mouth 5216 of you 3361 not 2607 Let go. 0235 But 1536 if any 9999 {is} 0018 good 4314 to 3619 building up 3588 the 5532 need, 2443 that 1326 it may give 5485 gracious love 3588 to those 0191 hearing.
4:30 | [cbb5] | 不要叫 神的聖靈擔憂．你們原是受了他的印記、等候得贖的日子來到。
 | [kjv] | And grieve not the holy Spirit of God, whereby ye are sealed unto the day of redemption.
 | [strongs] | 2532 And 3361 not 3076 do grieve 3588 the 4151 Spirit 0040 Holy 3588 of 2316 God 1722 by 3739 whom 4972 you were sealed 1519 for 2250 a day 0629 of redemption.
4:31 | [cbb5] | 一切苦毒、惱恨、忿怒、嚷鬧、毀謗、並一切惡毒、〔或作陰毒〕都當從你們中間除掉．
 | [kjv] | Let all bitterness, and wrath, and anger, and clamour, and evil speaking, be put away from you, with all malice:
 | [strongs] | 3956 All 4088 bitterness 2532 and 2372 anger 2532 and 3709 fury 2532 and 2906 disturbance 2532 and 0988 evil speaking 0142 put away 0575 from 5216 you, 4862 with 3956 all 2549 evil things.
4:32 | [cbb5] | 並要以恩慈相待、存憐憫的心、彼此饒恕、正如 神在基督裡饒恕了你們一樣。
 | [kjv] | And be ye kind one to another, tenderhearted, forgiving one another, even as God for Christ's sake hath forgiven you.
 | [strongs] | 1096 be 1161 And 1519 to 0240 each other 5543 kind, 2155 tender-hearted, 5483 forgiving 1438 yourselves, 2531 as also 3588 - 2316 God 1722 in 5547 Christ 5483 forgave 5213 you.


Strongs Concordance [Ephesians 5]

 以弗所書 Ephesians 5
5:1 | [cbb5] | 所以你們該效法 神、好像蒙慈愛的兒女一樣．
 | [kjv] | Be ye therefore followers of God, as dear children;
 | [strongs] | 1096 be 3767 Then 3402 imitators 3588 of 2316 God, 5613 as 5043 children 0027 beloved,
5:2 | [cbb5] | 也要憑愛心行事、正如基督愛我們、為我們捨了自己、當作馨香的供物、和祭物、獻與 神。
 | [kjv] | And walk in love, as Christ also hath loved us, and hath given himself for us an offering and a sacrifice to God for a sweetsmelling savour.
 | [strongs] | 2532 and 4043 walk 1722 in 0026 love, 2531 even as 2532 also 5547 Christ 0025 loved 2248 us 2532 and 3860 gave up 1438 himself 5228 for 2257 us 4376 an offering 2532 and 2378 a sacrifice 3588 to 2316 God 1519 for 3744 an odor 2175 of sweet smell.
5:3 | [cbb5] | 至於淫亂、並一切污穢、或是貪婪、在你們中間連題都不可、方合聖徒的體統。
 | [kjv] | But fornication, and all uncleanness, or covetousness, let it not be once named among you, as becometh saints;
 | [strongs] | 4202 sexual sin 1161 But 2532 and 3956 all 0167 uncleanness 2228 or 4124 greediness 3366 not 3687 let it be named 1722 among 5213 you, 2531 as 4241 is fitting 0040 for holy ones,
5:4 | [cbb5] | 淫詞、妄語、和戲笑的話、都不相宜、總要說感謝的話。
 | [kjv] | Neither filthiness, nor foolish talking, nor jesting, which are not convenient: but rather giving of thanks.
 | [strongs] | 2532 and 0151 filthiness, 2532 and 3473 foolish talking 2228 or 2160 joking, 3588 the things 3756 not 0433 becoming, 0235 but 3123 rather 2169 thanksgiving.
5:5 | [cbb5] | 因為你們確實的知道、無論是淫亂的、是污穢的、有貪心的、在基督和 神的國裡、都是無分的．有貪心的、就與拜偶像的一樣。
 | [kjv] | For this ye know, that no whoremonger, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and of God.
 | [strongs] | 5124 this 1063 For 2075 be 1097 knowing, 3754 that 3956 every 4205 sexual sinner, 2228 or 0169 unclean one, 2228 or 4123 greedy, 3739 who 2076 is 1496 an idolater. 3756 not 2192 has 2818 inheritance 1722 in 3588 the 0932 kingdom 5547 of Christ 2532 and 2316 of God.
5:6 | [cbb5] | 不要被人虛浮的話欺哄．因這些事、 神的忿怒必臨到那悖逆之子。
 | [kjv] | Let no man deceive you with vain words: for because of these things cometh the wrath of God upon the children of disobedience.
 | [strongs] | 3367 Let no one 5209 you 0538 deceive 2756 with empty 3056 words. 1223 through 5023 these 1063 For 2064 comes 3588 the 3709 punishment 3588 of 2316 God 1909 upon 3588 the 5207 sons 0543 of disobedience.
5:7 | [cbb5] | 所以你們不要與他們同夥。
 | [kjv] | Be not ye therefore partakers with them.
 | [strongs] | 3361 not 3767 Then 1096 be 4830 partners 0846 with them.
5:8 | [cbb5] | 從前你們是暗昧的、但如今在主裡面是光明的、行事為人就當像光明的子女．
 | [kjv] | For ye were sometimes darkness, but now are ye light in the Lord: walk as children of light:
 | [strongs] | 2258 you were 1063 For 4218 then 4655 darkness, 3568 now 1161 and 5457 light 1722 in 9999 {the} 2962 Lord, 5613 as 5043 children 5457 of light 4043 walk.
5:9 | [cbb5] | 光明所結的果子、就是一切良善、公義、誠實．
 | [kjv] | (For the fruit of the Spirit is in all goodness and righteousness and truth;)
 | [strongs] | 3588 the 1063 For 2590 fruit 3588 of the 4151 light 9999 {is} 1722 in 3956 all 0019 goodness 2532 and 1343 righteousness 2532 and 0225 truth
5:10 | [cbb5] | 總要察驗何為主所喜悅的事。
 | [kjv] | Proving what is acceptable unto the Lord.
 | [strongs] | 1381 proving 5101 what 2076 is 2101 well-pleasing 3588 to the 2962 Lord.
5:11 | [cbb5] | 那暗昧無益的事、不要與人同行、倒要責備行這事的人．
 | [kjv] | And have no fellowship with the unfruitful works of darkness, but rather reprove them.
 | [strongs] | 2532 And 3361 do not 4790 have fellowship 3588 with the 2041 works 0175 unfruitful 4655 of darkness, 3123 rather 1161 but 2532 even 1851 reprove.
5:12 | [cbb5] | 因為他們暗中所行的、就是題起來、也是可恥的。
 | [kjv] | For it is a shame even to speak of those things which are done of them in secret.
 | [strongs] | 3588 the 1063 For 2931 hidden things 1096 being 5259 done 0846 by them 0149 shameful 2076 it is 2532 even 3004 to speak.
5:13 | [cbb5] | 凡事受了責備、就被光顯明出來．因為一切能顯明的、就是光。
 | [kjv] | But all things that are reproved are made manifest by the light: for whatsoever doth make manifest is light.
 | [strongs] | 1161 But 3956 all things 1651 being reproved 5259 by 3588 the 5457 light 5319 is revealed. 3956 everything 1063 For 5319 being revealed 5457 light 2076 is.
5:14 | [cbb5] | 所以主說、你這睡著的人、當醒過來、從死裡復活、基督就要光照你了。
 | [kjv] | Wherefore he saith, Awake thou that sleepest, and arise from the dead, and Christ shall give thee light.
 | [strongs] | 1223 Therefore, 3004 He says, 1453 Arise 2518 sleeping one 2532 and 0450 stand up 1537 from 3588 the 3498 dead ones, 2532 and 2017 will shine 4671 on you 5547 Christ.
5:15 | [cbb5] | 你們要謹慎行事、不要像愚昧人、當像智慧人．
 | [kjv] | See then that ye walk circumspectly, not as fools, but as wise,
 | [strongs] | 0991 See, 3767 therefore, 4459 how 0199 carefully 4043 you walk, 3361 not 5613 as 0781 unwise 0235 but 5613 as 4680 wise one,
5:16 | [cbb5] | 要愛惜光陰、因為現今的世代邪惡。
 | [kjv] | Redeeming the time, because the days are evil.
 | [strongs] | 1805 redeeming 3588 the 2540 time, 3754 because 3588 the 2250 days 4190 evil 1526 are.
5:17 | [cbb5] | 不要作糊塗人、要明白主的旨意如何。
 | [kjv] | Wherefore be ye not unwise, but understanding what the will of the Lord is.
 | [strongs] | 1223 Because 5124 of this, 3361 do not 1096 be 0878 foolish, 0235 but 4920 understanding 5101 what 3588 the 2307 will 3588 of the 2962 Lord 9999 {is}.
5:18 | [cbb5] | 不要醉酒、酒能使人放蕩、乃要被聖靈充滿。
 | [kjv] | And be not drunk with wine, wherein is excess; but be filled with the Spirit;
 | [strongs] | 2532 And 3361 do not 3182 be drunk 3631 with wine, 1722 in 3739 which 2076 is 0810 debauchery, 0235 but 4137 be filled 1722 by 9999 {the} 4151 Spirit,
5:19 | [cbb5] | 當用詩章、頌詞、靈歌、彼此對說、口唱心和的讚美主．
 | [kjv] | Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord;
 | [strongs] | 2980 speaking 1438 to yourselves 5568 in psalms 2532 and 5215 hymns 2532 and 5603 songs 4152 spiritual, 0103 singing 2532 and 5567 psalming 1722 in 3588 the 2588 heart 5216 of you 3588 to the 2962 Lord,
5:20 | [cbb5] | 凡事要奉我們主耶穌基督的名、常常感謝父 神。
 | [kjv] | Giving thanks always for all things unto God and the Father in the name of our Lord Jesus Christ;
 | [strongs] | 2168 giving thanks 3842 always 5228 for 3956 all things 1722 in the 3686 name 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 3588 to 2316 God, 2532 even 9999 {the} 3962 Father,
5:21 | [cbb5] | 又當存敬畏基督的心、彼此順服。
 | [kjv] | Submitting yourselves one to another in the fear of God.
 | [strongs] | 5293 being subject 0240 to each other 1722 in 9999 {the} 5401 fear 5547 of Christ.
5:22 | [cbb5] | 你們作妻子的、當順服自己的丈夫、如同順服主．
 | [kjv] | Wives, submit yourselves unto your own husbands, as unto the Lord.
 | [strongs] | 3588 The 1135 wives 3588 to the 2398 own 0435 husbands 5293 subject yourselves, 5613 as to 3588 the 2962 Lord,
5:23 | [cbb5] | 因為丈夫是妻子的頭、如同基督是教會的頭．他又是教會全體的救主。
 | [kjv] | For the husband is the head of the wife, even as Christ is the head of the church: and he is the saviour of the body.
 | [strongs] | 3754 because 0435 a man 2076 is 2776 head 3588 of the 1135 woman, 5613 as 2532 also 3588 the 5547 Christ 9999 {is} 2776 Head 3588 of the 1577 community 9999 {of God}, 2532 and 0846 he 2076 is 4990 Savior 3588 of the 4983 body.
5:24 | [cbb5] | 教會怎樣順服基督、妻子也要怎樣凡事順服丈夫。
 | [kjv] | Therefore as the church is subject unto Christ, so let the wives be to their own husbands in every thing.
 | [strongs] | 0235 But 5618 as 3588 the 1577 community 9999 {of God} 5293 is subject 5547 to Christ, 3779 so 2532 also 3588 the 1135 wives 3588 to the 2398 own 0435 husbands 1722 in 3956 everything.
5:25 | [cbb5] | 你們作丈夫的、要愛你們的妻子、正如基督愛教會、為教會捨己．
 | [kjv] | Husbands, love your wives, even as Christ also loved the church, and gave himself for it;
 | [strongs] | 3588 The 0435 husbands, 0026 love 3588 the 1135 wives, 2531 even as 2532 also 5547 Christ 0025 loved 3588 the 1577 community 9999 {of God}, 2532 and 1438 himself 3860 gave up 5228 on behalf 0846 of it,
5:26 | [cbb5] | 要用水藉著道、把教會洗淨、成為聖潔、
 | [kjv] | That he might sanctify and cleanse it with the washing of water by the word,
 | [strongs] | 2443 so that 0846 it 0037 he could sanctify, 2511 cleansing by 3588 the 3067 washing 3588 of the 5204 water 1722 by 9999 {the} 4487 word,
5:27 | [cbb5] | 可以獻給自己、作個榮耀的教會、毫無玷污皺紋等類的病、乃是聖潔沒有瑕疵的。
 | [kjv] | That he might present it to himself a glorious church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish.
 | [strongs] | 2443 that 3936 could present 0846 it 1438 to himself 1741 glorious 3588 the 1577 community 9999 {of God}, 3361 not 2192 having 4695 spot 2228 or 4512 wrinkle 2228 or 5100 any 3588 of the 5101 such things, 0235 but 2443 that 5600 it be 0040 holy 2532 and 0297 unblemished.
5:28 | [cbb5] | 丈夫也當照樣愛妻子、如同愛自己的身子．愛妻子、便是愛自己了。
 | [kjv] | So ought men to love their wives as their own bodies. He that loveth his wife loveth himself.
 | [strongs] | 3779 So 3784 ought 3588 the 0435 husbands 0025 to love 3588 the 1438 of themselves 1135 wives 5613 as 3588 the 1438 of themselves 4983 bodies. 3588 The 9999 {one} 0025 loving 3588 the 1438 of himself 1135 wife 1438 himself 0025 loves.
5:29 | [cbb5] | 從來沒有人恨惡自己的身子、總要保養顧惜、正像基督待教會一樣．
 | [kjv] | For no man ever yet hated his own flesh; but nourisheth and cherisheth it, even as the Lord the church:
 | [strongs] | 3762 no one 1063 For 4218 then 3588 the 1438 of himself 4561 flesh 3404 hated, 0235 but 1625 nourishes 2532 and 2282 cherishes 0846 it, 2531 even as 2532 also 3588 the 5547 Christ 9999 {loves} 3588 the 1577 community 9999 {of God},
5:30 | [cbb5] | 因我們是他身上的肢體。〔有古卷在此有就是他的骨他的肉〕
 | [kjv] | For we are members of his body, of his flesh, and of his bones.
 | [strongs] | 3754 because 3196 members 2070 we are 3588 of the 4983 body 0846 of him,
5:31 | [cbb5] | 為這個緣故、人要離開父母、與妻子連合、二人成為一體。
 | [kjv] | For this cause shall a man leave his father and mother, and shall be joined unto his wife, and they two shall be one flesh.
 | [strongs] | 0473 For 5127 this 9999 {reason}, 2641 will leave 0444 a man 3588 the 3962 father 0846 of him 2532 and 3588 the 3384 mother 2532 and 4347 will cling 4314 to 3588 the 1135 wife 0846 of him, 2532 and 2071 will be 3588 the 1417 two 1519 for 4561 flesh 3391 one.
5:32 | [cbb5] | 這是極大的奧秘、但我是指著基督和教會說的。
 | [kjv] | This is a great mystery: but I speak concerning Christ and the church.
 | [strongs] | 3466 mystery 5124 This 3173 great 2076 is, 1473 I 1161 but 3004 say 1519 as to 5547 Christ 2532 and 1519 as to 3588 the 1577 community 9999 {of God}.
5:33 | [cbb5] | 然而你們各人都當愛妻子、如同愛自己一樣．妻子也當敬重他的丈夫。
 | [kjv] | Nevertheless let every one of you in particular so love his wife even as himself; and the wife see that she reverence her husband.
 | [strongs] | 4133 But 2532 also 5210 you 3588 one 2596 by 1520 one, 1538 each 3588 the 1438 of himself 1135 wife, 3779 so 0025 let him love 5613 as 1438 himself, 3588 the 2532 and 1135 wife 2443 that 5399 she respects 3588 the 0435 husband.


Strongs Concordance [Ephesians 6]

 以弗所書 Ephesians 6
6:1 | [cbb5] | 你們作兒女的、要在主裡聽從父母、這是理所當然的。
 | [kjv] | Children, obey your parents in the Lord: for this is right.
 | [strongs] | 3588 The 5043 children, 5219 obey 3588 the 1118 parents 5216 of you 1722 in 9999 {the} 2962 Lord, 5124 this 1063 for 2076 is 1342 right.
6:2 | [cbb5] | 要考敬父母、使你得福、在世長壽．這是第一條帶應許的誡命。
 | [kjv] | Honour thy father and mother; which is the first commandment with promise;
 | [strongs] | 5091 Honor 3588 the 3962 father 4675 of you 2532 and 3588 the 3384 mother 3748 which 2076 is 1785 command 9999 {the} 4413 first 1722 with 1860 a promise
6:3 | [cbb5] | 見上節
 | [kjv] | That it may be well with thee, and thou mayest live long on the earth.
 | [strongs] | 2443 that 2095 well 4671 with you 1096 I may be, 2532 and 2071 you 3118 may be long-lived 1909 on 3588 the 1093 earth.
6:4 | [cbb5] | 你們作父親的、不要惹兒女的氣、只要照著主的教訓和警戒、養育他們。
 | [kjv] | And, ye fathers, provoke not your children to wrath: but bring them up in the nurture and admonition of the Lord.
 | [strongs] | 2532 And 3588 the 3962 fathers, 3361 do not 3949 provoke 3588 the 5043 children 5216 of you, 0235 but 1625 nurture 0846 them 1722 in 9999 {the} 3809 discipline 2532 and 3559 warning 2962 of {the} Lord.
6:5 | [cbb5] | 你們作僕人的、要懼怕戰兢、用誠實的心聽從你們肉身的主人、好像聽從基督一般。
 | [kjv] | Servants, be obedient to them that are your masters according to the flesh, with fear and trembling, in singleness of your heart, as unto Christ;
 | [strongs] | 3588 The 1401 slaves, 5219 obey 3588 the 2962 lords 2596 according 4561 to flesh 3326 with 5401 fear 2532 and 5156 trembling, 1722 in 0572 singleness 3588 of the 2588 heart 5216 of you, 5613 as 3588 to 5547 Christ
6:6 | [cbb5] | 不要只在眼前事奉、像是討人喜歡的、要像基督的僕人、從心裡遵行 神的旨意．
 | [kjv] | Not with eyeservice, as menpleasers; but as the servants of Christ, doing the will of God from the heart;
 | [strongs] | 3361 not 2596 by way 3787 of eye-service 5613 as 0441 men-pleasers, 0235 but 5613 as 1401 slaves 5547 of Christ 4160 doing 3588 the 2307 will 3588 of 2316 God 1537 from 9999 {the} 5590 soul,
6:7 | [cbb5] | 甘心事奉、好像服事主、不像服事人。
 | [kjv] | With good will doing service, as to the Lord, and not to men:
 | [strongs] | 3326 with 2133 goodwill 1398 serving as slaves 5613 as 3588 to the 2962 Lord 2532 and 3756 not 9999 {as to} 0444 men,
6:8 | [cbb5] | 因為曉得各人所行的善事、不論是為奴的、是自主的、都必按所行的得主的賞賜。
 | [kjv] | Knowing that whatsoever good thing any man doeth, the same shall he receive of the Lord, whether he be bond or free.
 | [strongs] | 1492 knowing 3754 that 3739 - 1437 whatever 5100 each 1538 one 4160 he does 0018 good thing 5124 this 2865 he will get 3844 from 3588 the 2962 Lord, 1535 whether 1401 a slave, 1535 or 1658 a freeman.
6:9 | [cbb5] | 你們作主人的待僕人、也是一理、不要威嚇他們．因為知道他們和你們、同有一位主在天上、他並不偏待人。
 | [kjv] | And, ye masters, do the same things unto them, forbearing threatening: knowing that your Master also is in heaven; neither is there respect of persons with him.
 | [strongs] | 2532 And 3588 the 2962 lords, 3588 the 0846 same 4160 things 4314 do toward 0846 them, 0447 forbearing 3588 the 0547 threatening, 1492 knowing 3754 that 2532 also 5216 of you 0846 of them 3588 the 2962 Lord 2076 is 1722 in 3772 Heaven, 2532 and 4382 partiality of persons 3756 not 2076 is 3844 with 0846 Him.
6:10 | [cbb5] | 我還有末了的話、你們要靠著主、倚賴他的大能大力、作剛強的人。
 | [kjv] | Finally, my brethren, be strong in the Lord, and in the power of his might.
 | [strongs] | 3588 For the 3063 rest, 0080 brothers 3450 of me, 1743 be empowered 1722 in 9999 {the} 2962 Lord, 2532 and 1722 in 3588 the 2804 power 3588 of the 2479 strength 0846 of Him.
6:11 | [cbb5] | 要穿戴 神所賜的全副軍裝、就能抵擋魔鬼的詭計。
 | [kjv] | Put on the whole armour of God, that ye may be able to stand against the wiles of the devil.
 | [strongs] | 1746 Put on 3588 the 3833 whole armor 3588 of 2316 God, 4314 for 1410 to be able 5209 you 2476 to stand 4314 against 3588 the 3180 wiles 3588 of the 1228 Devil.
6:12 | [cbb5] | 因我們並不是與屬血氣的爭戰、乃是與那些執政的、掌權的、管轄這幽暗世界的、以及天空屬靈氣的惡魔爭戰。〔兩爭戰原文都作摔跤〕
 | [kjv] | For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places.
 | [strongs] | 3754 Because 3756 not 2076 is 2254 to us 3828 wrestling 4314 against 0129 blood 2532 and 4561 flesh, 0235 but 4314 against 3588 the 0746 rulers, 4314 against 3588 the 1849 authorities, 4314 against 3588 the 2688 world's rulers 3588 of the 4655 darkness 5127 this, 4314 against 3588 the 4152 spiritual 9999 {powers} 4189 of evil 1722 in 3588 the 2032 heavenlies.
6:13 | [cbb5] | 所以要拿起 神所賜的全副軍裝、好在磨難的日子、抵擋仇敵、並且成就了一切、還能站立得住。
 | [kjv] | Wherefore take unto you the whole armour of God, that ye may be able to withstand in the evil day, and having done all, to stand.
 | [strongs] | 1223 Because 5124 of this 0353 take up 3588 the 3833 whole armor 3588 of 2316 God, 2443 so that 1410 you will be able 0436 to resist 1722 in 3588 the 2250 day 4190 evil, 2532 and 0537 all things 2716 having worked out 2476 to stand.
6:14 | [cbb5] | 所以要站穩了、用真理當作帶子束腰、用公義當作護心鏡遮胸．
 | [kjv] | Stand therefore, having your loins girt about with truth, and having on the breastplate of righteousness;
 | [strongs] | 2476 Stand, 3767 therefore, 4024 having dressed around 3588 the 3751 waist 5216 of you 1722 with 0225 truth, 2532 and 1746 putting on 3588 the 2382 chest-plate 3588 of 1343 righteousness,
6:15 | [cbb5] | 又用平安的福音、當作豫備走路的鞋穿在腳上．
 | [kjv] | And your feet shod with the preparation of the gospel of peace;
 | [strongs] | 2532 and 5265 having shod 3588 the 4228 feet 1722 with 9999 {the} 2091 preparation 3588 of the 2098 Good News 1515 of peace.
6:16 | [cbb5] | 此外又拿著信德當作籐牌、可以滅盡那惡者一切的火箭．
 | [kjv] | Above all, taking the shield of faith, wherewith ye shall be able to quench all the fiery darts of the wicked.
 | [strongs] | 1909 Above 3956 all, 0353 having taken up 3588 the 2375 shield 4102 of faith, 1722 by 3739 which 1410 you will be able 3956 all 3588 the 0956 darts 3588 of the 4190 evil one 4448 having been made fiery 4570 to quench.
6:17 | [cbb5] | 並戴上救恩的頭盔、拿著聖靈的寶劍、就是 神的道．
 | [kjv] | And take the helmet of salvation, and the sword of the Spirit, which is the word of God:
 | [strongs] | 2532 And 3588 the 4030 helmet 4992 of salvation 1209 take, 2532 and 3588 the 3162 sword 3588 of the 4151 Spirit, 3063 which is 9999 {the} 4487 word 2316 of God
6:18 | [cbb5] | 靠著聖靈、隨時多方禱告祈求、並要在此儆醒不倦、為眾聖徒祈求、
 | [kjv] | Praying always with all prayer and supplication in the Spirit, and watching thereunto with all perseverance and supplication for all saints;
 | [strongs] | 1223 through 3956 all 4335 prayer 2532 and 1162 petition, 4336 praying 1722 at 3956 every 2540 time 1722 in 9999 {the} 4151 Spirit, 2532 and 1519 to 0846 same thing 0069 watching 1722 in 3956 all 4343 perserverance 2532 and 1162 petition 4012 concerning 3956 all 3588 the 0040 holy ones,
6:19 | [cbb5] | 也為我祈求、使我得著口才、能以放膽、開口講明福音的奧秘、
 | [kjv] | And for me, that utterance may be given unto me, that I may open my mouth boldly, to make known the mystery of the gospel,
 | [strongs] | 2532 and 5228 for 1700 me, 2443 that 3427 to me 1325 may be given 3056 speech 1722 in 0457 opening 3588 of the 4750 mouth 3450 of me 1722 in 3954 boldness, 1107 to make known 3588 the 3466 mystery 3588 of the 2098 Good News,
6:20 | [cbb5] | （我為這福音的奧秘、作了帶鎖鍊的使者）並使我照著當盡的本分、放膽講論。
 | [kjv] | For which I am an ambassador in bonds: that therein I may speak boldly, as I ought to speak.
 | [strongs] | 5228 for 3756 which 4243 I am an ambassador 1722 in 0254 a chain, 2443 that 1722 in 0846 it 3955 I may speak boldly 5613 as 1163 it is necessary for 3165 me 2980 to speak,
6:21 | [cbb5] | 今有所親愛忠心事奉主的兄弟推基古、他要把我的事情並我的景況如何、全告訴你們叫你們知道。
 | [kjv] | But that ye also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things:
 | [strongs] | 2443 so that 1161 now 1492 may know 2532 also 5210 you 3588 the things 2596 about 1691 me, 5101 what 4238 I am doing, 3956 all things 5213 to you 1107 will make known 5190 Tychicus, 3588 the 0027 beloved 0080 brother 2532 and 4103 faithful 1249 minister 1722 in 9999 {the} 2962 Lord
6:22 | [cbb5] | 我特意打發他到你們那裡去、好叫你們知道我們的光景、又叫他安慰你們的心。
 | [kjv] | Whom I have sent unto you for the same purpose, that ye might know our affairs, and that he might comfort your hearts.
 | [strongs] | 3739 whom 3992 I sent 4314 to 5209 you 1519 for 0846 this 5124 same thing, 2443 so that 1097 you may know 3588 the things 4012 about 2257 us, 2532 and 3870 may comfort 3588 the 2588 hearts 5216 of you.
6:23 | [cbb5] | 願平安、仁愛、信心、從父 神和主耶穌基督、歸與弟兄們。
 | [kjv] | Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ.
 | [strongs] | 1515 Peace 3588 to the 0080 brothers 2532 and 0026 love 3326 with 4102 faith 0575 from 2316 God 9999 {the} 3962 Father 2532 and 9999 {the} 2962 Lord 2424 Jesus 5547 Christ.
6:24 | [cbb5] | 並願所有誠心愛我們主耶穌基督的人、都蒙恩惠。
 | [kjv] | Grace be with all them that love our Lord Jesus Christ in
 | [strongs] | 5485 Gracious love 9999 {be} 3326 with 3956 all 3588 those 0025 loving 3588 the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ 1722 in 0861 incorruptibility.


 Esther 以斯帖記 Esther
Chapter 1 2 3 4 5 6 7 8 9 10


Strongs Concordance [Esther 1]

 以斯帖記 Esther 1
1:1 | [cbb5] | 亞哈隨魯作王、從印度直到古實統管一百二十七省．
 | [kjv] | Now it came to pass in the days of Ahasuerus, (this is Ahasuerus which reigned, from India even unto Ethiopia, over an hundred and seven and twenty provinces:)
 | [strongs] | 1961 And it was 3117 in the days of 0325 Ahasuerus- 1931 he is 0325 {the} Ahasuerus 4427 ruling 1912 from India 5704 even to 3568 Ethiopia, 7651 seven 6242 twenty- 3967 and a hundred 4082 provinces-
1:2 | [cbb5] | 亞哈隨魯王在書珊城的宮登基、
 | [kjv] | That in those days, when the king Ahasuerus sat on the throne of his kingdom, which was in Shushan the palace,
 | [strongs] | 3117 in days 1992 those, 3427 when sat 4428 King 0325 Ahasuerus 5921 on 3678 the throne of 4438 his kingdom, 0834 which {was} 7800 in Shushan 1002 the palace,
1:3 | [cbb5] | 在位第三年、為他一切首領臣僕設擺筵席．有波斯和瑪代的權貴、就是各省的貴冑與首領、在他面前．
 | [kjv] | In the third year of his reign, he made a feast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him:
 | [strongs] | 8141 in the year 7992 third 4427 of his rule, 6213 he made 4960 a banquet 3605 for all 8269 his princes 5650 and his servants. 2428 The power of 6539 Persia 4074 and Media, 6579 the nobles 8269 and princes of 4082 the provinces, 6440 were before him
1:4 | [cbb5] | 他把他榮耀之國的豐富、和他美好威嚴的尊貴、給他們看了許多日、就是一百八十日。
 | [kjv] | When he shewed the riches of his glorious kingdom and the honour of his excellent majesty many days, even an hundred and fourscore days.
 | [strongs] | 7200 when he made known 6239 the riches of 3519 the glory of 4438 his kingdom 0000 and 1935 the honor of 8597 excellent 1433 his greatness, 3117 days 7227 many- 8084 and eighty 3967 a hundred 3117 days.
1:5 | [cbb5] | 這日子滿了、又為所有住書珊城的大小人民、在御園的院子裡設擺筵席七日．
 | [kjv] | And when these days were expired, the king made a feast unto all the people that were present in Shushan the palace, both unto great and small, seven days, in the court of the garden of the king's palace;
 | [strongs] | 4390 And when were fulfilled 3117 days 0428 these, 8384 made 4428 the king 3605 for all 5971 the peoples 4672 who were found 7800 in Shusham 1002 the palace, 1419 both to great 0000 and to 6996 small, 4960 a banquet 7651 for seven 3117 days 2691 in the court of 1594 the garden of 1002 palace 4428 the king's.
1:6 | [cbb5] | 有白色、綠色、藍色的帳子、用細麻繩紫色繩從銀環內繫在白玉石柱上、有金銀的床榻、擺在紅白黃黑玉石鋪的石地上．
 | [kjv] | Where were white, green, and blue, hangings, fastened with cords of fine linen and purple to silver rings and pillars of marble: the beds were of gold and silver, upon a pavement of red, and blue, and white, and black, marble.
 | [strongs] | 3836 White 0906 linen 8504 and violet, 0270 overlaying, 2256 with cords of 7336 fine linen 0713 and purple 0000 to 2885 rings 3701 silver 5982 and of pillars 8336 white marble. 4296 Couches 2091 {of} gold 3701 and silver, 5921 on 4837 a pavement of 0923 {red} marble 3836 and white 1858 and pearl 5508 and black marble.
1:7 | [cbb5] | 用金器皿賜酒、器皿各有不同、御酒甚多、足顯王的厚意．
 | [kjv] | And they gave them drink in vessels of gold, (the vessels being diverse one from another,) and royal wine in abundance, according to the state of the king.
 | [strongs] | 8248 And they gave to drink 3627 in containers of 2091 gold, 3627 and the containers 3627 from one another 8138 being different, 3196 and wine 4410 royal 7230 in plenty 3027 by the hand of 4428 the king.
1:8 | [cbb5] | 喝酒有例、不准勉強人、因王吩咐宮裡的一切臣宰、讓人各隨己意。
 | [kjv] | And the drinking was according to the law; none did compel: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure.
 | [strongs] | 8360 And the drinking {was} 1881 by the law, 0369 no 0597 compelling, 3588 for 3651 so 6680 had ordered 4428 the king 5921 to 7227 every chief of 1004 his household 6213 to do 7522 according to pleasure 3605 every 0376 man's.
1:9 | [cbb5] | 王后瓦實提在亞哈隨魯王的宮內、也為婦女設擺筵席。
 | [kjv] | Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus.
 | [strongs] | 1571 Also 2060 Vashti 1377 the queen 8384 made 4960 a banquet 0802 for the women 1004 in the household 4410 royal 0834 which {was} 4428 to the King, 0325 Ahasuerus.
1:10 | [cbb5] | 第七日、亞哈隨魯王飲酒心中快樂、就吩咐在他面前侍立的七個太監米戶幔、比斯他、哈波拿、比革他、亞拔他、西達、甲迦、
 | [kjv] | On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of Ahasuerus the king,
 | [strongs] | 3117 On the day 7637 seventh, 2896 when was merry 3820 the heart of 4428 the king 3196 with wine, 0559 he said 4104 to Mehuman, 0968 Biztha, 2726 Harbana, 0903 Bigtha, 0005 and Abagtha, 2242 Zethar, 3752 and Carcas, 7651 seven 5631 the eunuchs 8334 ministering 6440 in the presence of 4428 King 0325 Ahasuerus,
1:11 | [cbb5] | 請王后瓦實提頭戴王后的冠冕到王面前、使各等臣民看他的美貌、因為他容貌甚美．
 | [kjv] | To bring Vashti the queen before the king with the crown royal, to shew the people and the princes her beauty: for she was fair to look on.
 | [strongs] | 3947 to bring 2060 Vashti 1377 the queen 6440 in the presence of 4428 the king 2060 with the of crown 4438 royalty, 7200 in order to show 5971 the people 8269 and the princes 3308 her beauty- 3588 for 3303 beautiful 4758 to look upon 1931 she {was}.
1:12 | [cbb5] | 王后瓦實提卻不肯遵太監所傳的王命而來、所以王甚發怒、心如火燒。
 | [kjv] | But the queen Vashti refused to come at the king's commandment by his chamberlains: therefore was the king very wroth, and his anger burned in him.
 | [strongs] | 3985 But refused 4436 Queen 2060 Vashti 0935 to come 1697 at the word of 4428 the king 0834 which {was} 3027 by the hand of 5631 the eunuchs. 2734 And was angry 4428 the king 3966 very, 0639 and his anger 1197 burned 0000 within him.
1:13 | [cbb5] | 那時、在王左右常見王面、國中坐高位的、有波斯和瑪代的七個大臣、就是甲示拿、示達、押瑪他、他施斯、米力、瑪西拿、米母干、都是達時務的明哲人．按王的常規、辦事必先詢問知例明法的人．王問他們說、
 | [kjv] | Then the king said to the wise men, which knew the times, (for so was the king's manner toward all that knew law and judgment:
 | [strongs] | 0559 And said 4428 the king 3450 to the wise men 3045 knowing 6256 the times- 3588 for 3651 thus 1697 was the way of 4428 the kings 6440 toward 3605 all 3045 knowing 1881 law 1779 and judgment.
1:14 | [cbb5] | 見上節
 | [kjv] | And the next unto him was Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, which saw the king's face, and which sat the first in the kingdom;)
 | [strongs] | 7138 And ones next 0000 to him 3771 {were} Carshena, 8369 Shether, 0133 Admatha, 8659 Tarshish, 4825 Meres, 4826 Marsena, 4462 {and} Memucan, 7651 the seven 8269 princes of 6539 Persia 4074 and Media, 7200 seeing 6440 face 4428 the king's, 3427 the ones sitting in 7223 the chief place 4438 in the kingdom-
1:15 | [cbb5] | 王后瓦實提不遵太監所傳的王命、照例應當怎樣辦理呢．
 | [kjv] | What shall we do unto the queen Vashti according to law, because she hath not performed the commandment of the king Ahasuerus by the chamberlains?
 | [strongs] | 1881 By law, 4100 what 6213 will be done 4436 with Queen 2060 Vashti, 0000 because 3808 not 6213 she has done 4687 the command of 4428 King 0325 Ahasuerus 3027 by the hand of 5631 the eunuchs?
1:16 | [cbb5] | 米母干在王和眾首領面前回答說、王后瓦實提、這事不但得罪王、並且有害於王各省的臣民．
 | [kjv] | And Memucan answered before the king and the princes, Vashti the queen hath not done wrong to the king only, but also to all the princes, and to all the people that are in all the provinces of the king Ahasuerus.
 | [strongs] | 0559 And answered 4462 Memucan 6440 in the presence of 4428 the king 8269 and princes, 3808 Not 5921 to 4428 the king 0905 only 5753 has done wrong 2060 Vashti 1377 the queen, 1571 but also 5921 to 3605 all 8269 the princes, 0000 and to 3605 all 5971 the people 0000 who {are} 3605 in all 4082 the provinces of 4428 King 0325 Ahasuerus.
1:17 | [cbb5] | 因為王后這事必傳到眾婦人的耳中、說、亞哈隨魯王吩咐王后瓦實提到王面前、他卻不來、他們就藐視自己的丈夫．
 | [kjv] | For this deed of the queen shall come abroad unto all women, so that they shall despise their husbands in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not.
 | [strongs] | 3318 For will go out 1697 the matter of 1377 the queen 3605 to all 0802 women, 0959 to cause to be despised 1167 their husbands 5869 in their eyes, 0559 in their reporting 4428 {that} King 0325 Ahasuerus 0559 said 0935 to bring in 2060 Vashti 1377 the queen 6440 before him, 3808 but not 0935 she did come.
1:18 | [cbb5] | 今日波斯和瑪代的眾夫人聽見王后這事、必向王的大臣照樣行．從此必大開藐視和忿怒之端。
 | [kjv] | Likewise shall the ladies of Persia and Media say this day unto all the king's princes, which have heard of the deed of the queen. Thus shall there arise too much contempt and wrath.
 | [strongs] | 3117 And day 0000 this 1696 will speak 8282 the princesses of 6539 Persia 4074 and Media 0000 who 8085 have heard 1697 the matter of 1377 the queen 3605 to all 8269 princes of 4428 the king, 0000 and {will be} 0963 contempt 7379 and strife.
1:19 | [cbb5] | 王若以為美、就降旨寫在波斯和瑪代人的例中、永不更改、不准瓦實提再到王面前、將他王后的位分賜給比他還好的人．
 | [kjv] | If it please the king, let there go a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, That Vashti come no more before king Ahasuerus; and let the king give her royal estate unto another that is better than she.
 | [strongs] | 0518 If 0000 to 4428 the king 2895 it is good, 3318 let go out 1697 a decree 4410 royal 6440 from before him 3789 and let it be written 1881 on the laws of 6539 Persia 4074 and Media 3808 and not 5674 it will pass away. 0000 That 3808 not 0935 will come 2060 Vashti 6440 before 4428 King 0325 Ahasuerus, 4438 and her royal estate 5414 let give 4428 the king 7468 to a neighbor 2896 who is better 4480 than she.
1:20 | [cbb5] | 所降的旨意傳遍通國、（國度本來廣大）所有的婦人、無論丈夫貴賤都必尊敬他。
 | [kjv] | And when the king's decree which he shall make shall be published throughout all his empire, (for it is great,) all the wives shall give to their husbands honour, both to great and small.
 | [strongs] | 8045 And will be heard 6599 the decree of 4428 the king 0834 which 3722 he will make 3605 throughout all 4438 his kingdom, 3588 for 1419 great 1931 it {is}. 3605 And all 0802 the wives 5414 will give 3366 honor 1167 to their husbands 1419 to the great 0000 and to 6996 the small.
1:21 | [cbb5] | 王和眾首領都以米母干的話為美、王就照這話去行、
 | [kjv] | And the saying pleased the king and the princes; and the king did according to the word of Memucan:
 | [strongs] | 3190 And was good 5002 the saying 5869 in the eyes of 4428 the king 8269 and the princes, 0559 and did 4428 the king 1697 according to the word of 4462 Memucan.
1:22 | [cbb5] | 發詔書、用各省的文字、各族的方言、通知各省、使為丈夫的在家中作主、各說本地的方言。
 | [kjv] | For he sent letters into all the king's provinces, into every province according to the writing thereof, and to every people after their language, that every man should bear rule in his own house, and that it should be published according to the language of every people.
 | [strongs] | 7971 And he sent 5612 documents 0000 to 3605 all 4082 provinces of 4428 the king, 0000 to 4082 province 4082 and province 3789 according to its writing, 0000 and to 5971 people 5971 and people 3956 according to language, 1961 so that 3605 every 0376 man 4910 ruling 1004 in his household, 1696 and speaking 3956 according to the language of 5971 his people.


Strongs Concordance [Esther 2]

 以斯帖記 Esther 2
2:1 | [cbb5] | 這事以後、亞哈隨魯王的忿怒止息、就想念瓦實提和他所行的、並怎樣降旨辦他。
 | [kjv] | After these things, when the wrath of king Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her.
 | [strongs] | 0310 After 1697 things 0428 these, 7918 when had quieted 2534 the fury of 4428 King 0325 Ahasuerus, 2142 he recalled 2060 Vashti, 0000 and 0834 what 6213 she had done, 0000 and 0834 what 1504 he decreed 0000 against her.
2:2 | [cbb5] | 於是王的侍臣對王說、不如為王尋找美貌的處女．
 | [kjv] | Then said the king's servants that ministered unto him, Let there be fair young virgins sought for the king:
 | [strongs] | 0559 Then said 5650 servants 4428 the king's 8334 ministering to him, 1245 Let them seek 4428 for the king 5291 young women 1330 virgins 3303 beautiful of 4758 form.
2:3 | [cbb5] | 王可以派官在國中的各省招聚美貌的處女到書珊城〔或作宮〕的女院、交給掌管女子的太監希該、給他們當用的香品．
 | [kjv] | And let the king appoint officers in all the provinces of his kingdom, that they may gather together all the fair young virgins unto Shushan the palace, to the house of the women, unto the custody of Hege the king's chamberlain, keeper of the women; and let their things for purification be given them:
 | [strongs] | 6481 And let appoint 4428 the king 6496 overseers 3605 in all 4082 the provinces of 4438 his kingdom. 6908 And let them gather 3605 every 5291 young woman 1330 virgin 3303 beautiful of 4758 form 0413 to 7800 Shushan 1002 the palace, 0413 to 1004 the house of 0802 the women, 3027 to the hand of 1896 Hegai, 5631 eunuch of 4428 the king 8104 keeper of 0802 the women 5414 and to give 8562 them purifiers.
2:4 | [cbb5] | 王所喜愛的女子、可以立為王后、代替瓦實提．王以這事為美、就如此行。
 | [kjv] | And let the maiden which pleaseth the king be queen instead of Vashti. And the thing pleased the king; and he did so.
 | [strongs] | 5291 And the young women 0834 who 3190 will be good 5869 in the eyes of 4428 the king 4427 will rule 8478 instead of 2060 Vashti. 3190 And was good 1697 the thing 5869 in the eyes of 4428 the king, 6213 and he did 3651 so.
2:5 | [cbb5] | 書珊城有一個猶大人、名叫末底改、是便雅憫人基士的曾孫、示每的孫子、睚珥的兒子．
 | [kjv] | Now in Shushan the palace there was a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite;
 | [strongs] | 0376 A man, 1881 a Jew, 1961 was 7800 in Shushan 1002 the palace 8034 and his name 4782 Mordecai, 1121 the son of 2971 Jair, 1121 son of 8096 Shimei, 1121 son of 7027 Kish, 0376 a man of 1144 Benjamin,
2:6 | [cbb5] | 從前巴比倫王尼布甲尼撒將猶大王耶哥尼雅（又名約雅斤）和百姓從耶路撒冷擄去、末底改也在其內。
 | [kjv] | Who had been carried away from Jerusalem with the captivity which had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away.
 | [strongs] | 0834 who 1540 was stripped 3389 from Jerusalem 0000 with 1473 the captivity 0834 which 1540 was led away 0000 with 3204 Jeconiah 4428 king of 3063 Judah, 0834 whom 1540 had stripped 5019 Nebuchadnezzar 4428 king of 0894 Babylon.
2:7 | [cbb5] | 末底改撫養他叔叔的女兒哈大沙、（後名以斯帖）、因為他沒有父母．這女子又容貌俊美、他父母死了、末底改就收他為自己的女兒。
 | [kjv] | And he brought up Hadassah, that is, Esther, his uncle's daughter: for she had neither father nor mother, and the maid was fair and beautiful; whom Mordecai, when her father and mother were dead, took for his own daughter.
 | [strongs] | 1961 And he was 0539 raising 1919 Hadassah- 0000 she {is} 0635 Esther- 1323 daughter of 1730 his uncle. 3588 For 0369 was no 0000 to her 0001 father 0517 nor mother. 5291 And the young woman 3303 was fair of 4758 appearance 3303 and beautiful of 4758 form, 4194 and at the death of 0001 her father 0517 and mother, 3947 took her 4782 Mordecai 0000 his 1323 for daughter.
2:8 | [cbb5] | 王的諭旨傳出、就招聚許多女子到書珊城、交給掌管女子的希該、以斯帖也送入王宮、交付希該．
 | [kjv] | So it came to pass, when the king's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was brought also unto the king's house, to the custody of Hegai, keeper of the women.
 | [strongs] | 1961 And it was, 8085 when was heard 1697 the word of 4428 the king 1881 and his law 6908 and when had been gathered 5291 young women 7227 many 0413 to 7800 Shushan 1002 the palace, 3027 into the hand of 1896 Hegai. 0270 And was taken 0635 Esther 1004 to house 4428 the king's 3027 to the hand of 1896 Hegai, 8104 keeper of 0802 the women.
2:9 | [cbb5] | 希該喜悅以斯帖、就恩待他、急忙給他需用的香品、和他所當得的分、又派所當得的七個宮女服事他、使他和他的宮女搬入女院上好的房屋。
 | [kjv] | And the maiden pleased him, and she obtained kindness of him; and he speedily gave her her things for purification, with such things as belonged to her, and seven maidens, which were meet to be given her, out of the king's house: and he preferred her and her maids unto the best place of the house of the women.
 | [strongs] | 3190 And was good 5291 the young woman 5869 in his eyes 5375 and she rose in 2580 favor 6440 before him. 0926 And he hastened 8562 her purifiers 0000 and 4490 her portions, 5414 to give 0000 to her 0000 and 7651 seven 5291 young women 7200 seen 5414 to give 0000 to her 1004 out of house 4428 the king's. 8138 And he charged her 0000 and 5291 her maids 2896 to the best 1104 to the house of 0802 the women.
2:10 | [cbb5] | 以斯帖未曾將籍貫宗族告訴人、因為末底改囑咐他不可叫人知道。
 | [kjv] | Esther had not shewed her people nor her kindred: for Mordecai had charged her that she should not shew it.
 | [strongs] | 3808 not 5046 had revealed 0635 Esther 5971 her people 0000 or 4138 her kindred, 3588 for 4782 Mordecai 6680 had changed 0000 her 0000 that 3808 not 5046 she should tell.
2:11 | [cbb5] | 末底改天天在女院前邊行走、要知道以斯帖平安不平安、並後事如何。
 | [kjv] | And Mordecai walked every day before the court of the women's house, to know how Esther did, and what should become of her.
 | [strongs] | 3605 And with every 3117 day 3117 by day 4782 Mordecai 1980 was walking to and fro 6440 in front of 2691 the court of 1004 the house of 0802 the women 3045 to know 7965 the welfare of 0635 Esther 4100 and what 6213 would be done 0000 with her.
2:12 | [cbb5] | 眾女子照例先潔淨身體十二個月、六個月用沒藥油、六個月用香料和潔身之物、滿了日期、然後挨次進去見亞哈隨魯王．
 | [kjv] | Now when every maid's turn was come to go in to king Ahasuerus, after that she had been twelve months, according to the manner of the women, (for so were the days of their purifications accomplished, to wit, six months with oil of myrrh, and six months with sweet odours, and with other things for the purifying of the women;)
 | [strongs] | 0935 And when had come 8447 the turn of 5291 each 5291 young woman 0935 to go in 0000 to 4428 King 0325 Ahasuerus, 7093 at the end of 1961 being 0000 to her 8451 by the law of 0802 the women 8147 twelve 6240 - 3391 months, 3588 for 3651 so 4390 were fulfilled 3117 the days of 8562 their cleansings, 8337 six 3391 months 8081 with oil of 3910 myrrh, 8337 and six 3391 months 1314 with fragrances 1314 and with the perfumes of 0802 the women.
2:13 | [cbb5] | 女子進去見王是這樣、從女院到王宮的時候、凡他所要的、都必給他．
 | [kjv] | Then thus came every maiden unto the king; whatsoever she desired was given her to go with her out of the house of the women unto the king's house.
 | [strongs] | 2063 And in this {way} 5291 the young woman 0935 goes in 0413 to 4428 the king, 3605 all 0834 that 0559 she says 5414 is given 0000 to her 1980 to go 0000 with her 1004 from the house of 0802 the women 5704 to 1004 house 4428 the king's.
2:14 | [cbb5] | 晚上進去、次日回到女子第二院、交給掌管妃嬪的太監沙甲．除非王喜愛他、再提名召他、就不再進去見王。
 | [kjv] | In the evening she went, and on the morrow she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, which kept the concubines: she came in unto the king no more, except the king delighted in her, and that she were called by name.
 | [strongs] | 6153 In the evening, 1931 she 0935 goes in 1242 and on the morning 1931 she 7725 returns 0413 to 1004 the house of 0802 the women 8145 second, 3027 to the hand of 8190 Shaashgaz, 5631 eunuch 4428 the king's, 8104 keeper of 6390 the concubines. 3808 not 0935 She will come in 5750 any more 0413 to 4428 the king 0518 unless 2654 delights 0000 in her 4428 the king 7121 and she is called 8034 by name.
2:15 | [cbb5] | 末底改叔叔亞比孩的女兒、就是末底改收為自己女兒的以斯帖、按次序當進去見王的時候、除了掌管女子的太監希該所派定給他的、他別無所求．凡看見以斯帖的都喜悅他。
 | [kjv] | Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in unto the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. And Esther obtained favour in the sight of all them that looked upon her.
 | [strongs] | 0935 And when had come 8447 the turn of 0635 Esther, 1323 the daughter of 0032 Abihail, 1730 the uncle of 4782 Mordecai, 0834 whom 3947 he had taken 0000 to himself 1323 for his daughter, 0935 to go in 0413 to 4428 the king, 3808 not 1245 she did seek 1697 a thing 3588 ex- 0518 cept 0834 what 0559 said 1896 Hegai 5631 eunuch 4428 the king's, 8104 the keeper of 0802 the women. 1961 And was 0635 Esther 5375 rising {in} 2580 favor 5869 in the eyes of 3605 all 7200 seeing her.
2:16 | [cbb5] | 亞哈隨魯王第七年十月、就是提別月、以斯帖被引入宮見王．
 | [kjv] | So Esther was taken unto king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign.
 | [strongs] | 0270 And was taken 0635 Esther 0413 to 4428 King 0325 Ahasuerus, 0413 to 1004 house 4438 his royal 2320 in the month 6224 tenth, 1931 it {is} 2320 the month 2887 Tebeth, 8141 in the year 7637 seventh 4427 of his rule.
2:17 | [cbb5] | 王愛以斯帖過於愛眾女、他在王眼前蒙寵愛比眾處女更甚．王就把王后的冠冕戴在他頭上、立他為王后、代替瓦實提．
 | [kjv] | And the king loved Esther above all the women, and she obtained grace and favour in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti.
 | [strongs] | 0157 And loved 4428 the king 0635 Esther 3605 above all 0802 the women, 5375 and she rose {in} 2580 grace 2580 and favor 6440 before him 3605 more than all 1330 the virgins. 5414 And he set 5145 the crown 4410 royal 7218 on her head 4427 and made her to rule 8478 instead of 2060 Vashti.
2:18 | [cbb5] | 王因以斯帖的緣故給眾首領和臣僕設擺大筵席、又豁免各省的租稅、並照王的厚意大頒賞賜。
 | [kjv] | Then the king made a great feast unto all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the state of the king.
 | [strongs] | 6213 Then made 4428 the king 4960 a banquet 1419 great 3605 for all 8269 his princes 5650 and his servants, 4960 the banquet of 0635 Esther. 2010 And a rest day 4082 for the provinces 6213 he made, 5414 and gave 4979 gifts, 3027 by the hand of 4428 the king.
2:19 | [cbb5] | 第二次招聚處女的時候、末底改坐在朝門。
 | [kjv] | And when the virgins were gathered together the second time, then Mordecai sat in the king's gate.
 | [strongs] | 6908 And when were gathered 1330 the virgins 8145 the second time, 4782 then Mordecai 3427 was sitting 8179 at gate 4428 the king's.
2:20 | [cbb5] | 以斯帖照著末底改所囑咐的還沒有將籍貫宗族告訴人．因為以斯帖遵末底改的命、如撫養他的時候一樣。
 | [kjv] | Esther had not yet shewed her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like as when she was brought up with him.
 | [strongs] | 3808 not 0635 Esther 5046 revealing 4138 her kindred 0853 or 5971 her people 0834 as 6584 charged 0000 her 4782 Mordecai. 0000 And 4687 the command of 4782 Mordecai 0635 Esther 6213 was doing, 0834 as 5414 she did 0545 when she was supported 0000 by him.
2:21 | [cbb5] | 當那時候、末底改坐在朝門、王的太監中有兩個守門的辟探和提列惱恨亞哈隨魯王、想要下手害他．
 | [kjv] | In those days, while Mordecai sat in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those which kept the door, were wroth, and sought to lay hands on the king Ahasuerus.
 | [strongs] | 3117 In days 1992 those, 4782 while Mordecai 3427 was sitting 8179 at gate 4428 the king's, 2734 were angry 0904 Bigthan 8657 and Teresh, 8147 two of 5631 eunuchs 4428 the king's. 8104 And was guarding 5592 the threshold. 1245 And sought 7971 to stretch forth 3027 a hand 4428 against King 0325 Ahasuerus.
2:22 | [cbb5] | 末底改知道了、就告訴王后以斯帖．以斯帖奉末底改的名、報告於王．
 | [kjv] | And the thing was known to Mordecai, who told it unto Esther the queen; and Esther certified the king thereof in Mordecai's name.
 | [strongs] | 3045 And was known 1697 the matter 4782 to Mordecai. 5608 And he told {it} 0635 to Esther 1377 the queen. 0559 And declared {it} 0635 Esther 4428 to the king 7034 in the name of 4782 Mordecai.
2:23 | [cbb5] | 究察這事、果然是實、就把二人挂在木頭上、將這事在王面前寫於歷史上。
 | [kjv] | And when inquisition was made of the matter, it was found out; therefore they were both hanged on a tree: and it was written in the book of the chronicles before the king.
 | [strongs] | 1245 Then was searched 1697 the matter, 4672 it was found out, 8518 and were hanged 8147 the two of them 5921 on 6086 a tree. 3789 And it was written 5612 in the Book of 1697 the Matters of 3117 the Days 6440 before 4428 the king.


Strongs Concordance [Esther 3]

 以斯帖記 Esther 3
3:1 | [cbb5] | 這事以後、亞哈隨魯王抬舉亞甲族哈米大他的兒子哈曼、使他高升、叫他的爵位超過與他同事的一切臣宰。
 | [kjv] | After these things did king Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him.
 | [strongs] | 0310 After 1697 things 0428 these 1431 promoted 4428 King 0325 Ahasuerus 2001 Haman 1121 the son of 4099 Hammedatha 0091 the Agagite, 5375 and lifted him up 5186 and set 3678 his seat 5921 above 3605 all 8269 the princes 0834 who {were} 0000 with him.
3:2 | [cbb5] | 在朝門的一切臣僕、都跪拜哈曼、因為王如此吩咐．惟獨末底改不跪不拜．
 | [kjv] | And all the king's servants, that were in the king's gate, bowed, and reverenced Haman: for the king had so commanded concerning him. But Mordecai bowed not, nor did him reverence.
 | [strongs] | 3605 And all 5650 servants 4428 the king's 0834 who {were} 8179 at the gate of 4428 the king 3766 were bowing 7812 and worshiping 2001 Haman, 3588 for 3651 so 6680 had ordered him 4428 the king. 4782 But Mordecai 3808 not 3766 did bow 3808 nor 7812 worship.
3:3 | [cbb5] | 在朝門的臣僕問末底改說、你為何違背王的命令呢．
 | [kjv] | Then the king's servants, which were in the king's gate, said unto Mordecai, Why transgressest thou the king's commandment?
 | [strongs] | 0559 And said 5650 servants 4428 the king's 0834 who {were} 8179 at the gate of 4428 the king 4782 to Mordecai, 4069 Why 0859 you 5674 are disobeying 4687 order 4428 the king's?
3:4 | [cbb5] | 他們天天勸他、他還是不聽、他們就告訴哈曼、要看末底改的事站得住站不住、因他已經告訴他們自己是猶大人．
 | [kjv] | Now it came to pass, when they spake daily unto him, and he hearkened not unto them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he was a Jew.
 | [strongs] | 1961 And it was, 1696 when they spoke 0000 to him 3117 day 3117 by day 3808 and {when} not 8085 he did listen 0000 to them, 5046 that they told 2001 Haman 7200 to see 5975 if would stand 3117 matters 4782 Mordecai's. 3588 For 5646 he had told 0000 them 0834 that 1961 he was 1881 a Jew.
3:5 | [cbb5] | 哈曼見末底改不跪不拜、他就怒氣填胸．
 | [kjv] | And when Haman saw that Mordecai bowed not, nor did him reverence, then was Haman full of wrath.
 | [strongs] | 7200 And saw 2001 Haman 3588 that 3808 not 4782 Mordecai 3766 was bowing 7812 or worshipping 0000 him, 4390 and was filled 2001 Haman 2534 with fury.
3:6 | [cbb5] | 他們已將末底改的本族告訴哈曼、他以為下手害末底改一人是小事、就要滅絕亞哈隨魯王通國所有的猶大人、就是末底改的本族。
 | [kjv] | And he thought scorn to lay hands on Mordecai alone; for they had shewed him the people of Mordecai: wherefore Haman sought to destroy all the Jews that were throughout the whole kingdom of Ahasuerus, even the people of Mordecai.
 | [strongs] | 0215 And it was light 5869 in his eyes 7971 to stretch forth 3027 a hand 4782 against Mordecai 0905 he alone, 3588 for 5046 they had revealed 0000 to him 5971 the people of 4782 Mordecai. 1245 Therefore sought 2001 Haman 7843 to destroy 3605 all 3064 the Jews 0834 who {were} 3605 in all 4468 the kingdom of 0325 Ahasuerus, 5971 the people of 4782 Mordecai.
3:7 | [cbb5] | 亞哈隨魯王十二年正月、就是尼散月、人在哈曼面前、按日日月月掣普珥、就是掣籤、要定何月何日為吉、擇定了十二月、就是亞達月。
 | [kjv] | In the first month, that is, the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day to day, and from month to month, to the twelfth month, that is, the month Adar.
 | [strongs] | 2320 In the month 7223 first, 2320 it {is} the month 5212 Nisan, 8141 in the year 8147 twelfth 6240 - 4428 of King 0325 Ahasuerus 5307 they made fall 6332 Pur, 1931 that {is}, 1486 the lot, 6440 before 2001 Haman 3117 from day 3117 to day, 2320 and from month 2320 to month, 8147 to the twelfth {month}, 6240 - 1931 that {is} 2320 the month 2316 Adar.
3:8 | [cbb5] | 哈曼對亞哈隨魯王說、有一種民、散居在王國各省的民中、他們的律例、與萬民的律例不同、也不守王的律例、所以容留他們與王無益．
 | [kjv] | And Haman said unto king Ahasuerus, There is a certain people scattered abroad and dispersed among the people in all the provinces of thy kingdom; and their laws are diverse from all people; neither keep they the king's laws: therefore it is not for the king's profit to suffer them.
 | [strongs] | 0559 And said 2001 Haman 4428 to King 0325 Ahasuerus, 8033 There 5971 people 0259 one 6340 scattered abroad 5046 and dispersed 8432 among 5971 the peoples 3605 in all 4082 the provinces of 4438 your kingdom. 1881 And their laws {are} 8138 different 3605 from every 5971 people, 0000 and 8451 laws 4428 the king's 0369 they not 6213 are doing 4428 and for the king 0369 is no 7737 gain 3240 to let them alone.
3:9 | [cbb5] | 王若以為美、請下旨意滅絕他們．我就捐一萬他連得銀子、交給掌管國帑的人、納入王的府庫．
 | [kjv] | If it please the king, let it be written that they may be destroyed: and I will pay ten thousand talents of silver to the hands of those that have the charge of the business, to bring it into the king's treasuries.
 | [strongs] | 0518 If 5921 to 4428 the king 2895 it is good, 3789 let it be written 7843 to destroy them. 6235 And ten 0505 thousand 0366 talents of 3701 silver 8264 I will weigh 3027 to the hands of 6213 those doing 4639 the work 0935 to bring {it} 1595 treasuries 4428 the king's.
3:10 | [cbb5] | 於是王從自己手上摘下戒指、給猶大人的仇敵、亞甲族哈米大他的兒子哈曼．
 | [kjv] | And the king took his ring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews' enemy.
 | [strongs] | 3947 And took 4428 the king 2885 his ring 5921 from upon 3027 his hand 5414 and gave it 2001 to Haman 1121 the son of 4099 Hammadatha 0091 the Agagite, 6887 vexer of 7969 the 3064 Jews.
3:11 | [cbb5] | 王對哈曼說、這銀子仍賜給你、這民也交給你、你可以隨意待他們。
 | [kjv] | And the king said unto Haman, The silver is given to thee, the people also, to do with them as it seemeth good to thee.
 | [strongs] | 0559 And said 4428 the king 2001 to Haman, 3701 the silver 5414 is given 0000 to you, 5971 and the people, 6213 to do 0000 with it 2869 as it is good 5869 in your eyes.
3:12 | [cbb5] | 正月十三日就召了王的書記來、照著哈曼一切所吩咐的、用各省的文字、各族的方言、奉亞哈隨魯王的名寫旨意、傳與總督和各省的省長、並各族的首領、又用王的戒指蓋印．
 | [kjv] | Then were the king's scribes called on the thirteenth day of the first month, and there was written according to all that Haman had commanded unto the king's lieutenants, and to the governors that were over every province, and to the rulers of every people of every province according to the writing thereof, and to every people after their language; in the name of king Ahasuerus was it written, and sealed with the king's ring.
 | [strongs] | 7121 And were called 5608 scribes 4428 the king's 2320 in the month 7223 first, 7969 on the thir- 6240 teenth 3117 day 0000 in it, 3789 and it was written 3605 according to all 0834 that 6680 had commanded 2001 Haman 0413 to 0323 satraps, 4428 the king's 0413 and to 6346 the governors 0834 who {were} 5921 over 4082 each 4082 province, 0413 and to 8269 the rulers of 5971 each 5971 people 3605 of every 4082 province, 3789 according to its writings 5971 and to every people 3956 according to its language. 7034 In the name of 4428 King 0325 Ahasuerus 3789 it was written 2368 and sealed 2885 with the ring of 4428 the king.
3:13 | [cbb5] | 交給驛卒傳到王的各省、吩咐將猶大人、無論老少婦女孩子、在一日之間、十二月、就是亞達月十三日、全然剪除、殺戮滅絕、並奪他們的財為掠物．
 | [kjv] | And the letters were sent by posts into all the king's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey.
 | [strongs] | 7971 And were sent 5612 the documents 3027 by the hand of 7323 the runners 3605 into all 4082 provinces of 4428 the king, 7843 to destroy, 2026 to kill, 0006 and to cause to perish, 3605 all 3064 Jews, 5288 from young 5704 and to 2205 old, 2945 little children 0802 and women, 3117 in day 0259 one 7969 on the thir- 6240 teenth 2320 of the month 6240 twelfth 6240 - 0834 which {is} 2320 the month 2316 Adar, 7998 and to plunder them 0962 for a prize.
3:14 | [cbb5] | 抄錄這旨意、頒行各省、宣告各族、使他們豫備等候那日．
 | [kjv] | The copy of the writing for a commandment to be given in every province was published unto all people, that they should be ready against that day.
 | [strongs] | 4932 A copy of 4385 the writing 5414 to be given 2706 a law 3605 in every 4082 individual province 1540 was published 3605 for all the 3816 peoples, 1961 to be 6264 ready 3117 for day 2088 that.
3:15 | [cbb5] | 驛卒奉王命急忙起行、旨意也傳遍書珊城。王同哈曼坐下飲酒．書珊城的民卻都慌亂。
 | [kjv] | The posts went out, being hastened by the king's commandment, and the decree was given in Shushan the palace. And the king and Haman sat down to drink; but the city Shushan was perplexed.
 | [strongs] | 7323 The runners 5927 went out, 1765 being hurried, 4639 by the work of 4428 the king 8451 and the law 5414 was given 7800 in Shushan 1002 the palace. 4428 And the king 2001 and Haman 3427 sat down 8354 to drink, 5892 but the city 7800 Shushan 0943 was perplexed.


Strongs Concordance [Esther 4]

 以斯帖記 Esther 4
4:1 | [cbb5] | 末底改知道所作的這一切事、就撕裂衣服、穿麻衣、蒙灰塵、在城中行走、痛哭哀號．
 | [kjv] | When Mordecai perceived all that was done, Mordecai rent his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry;
 | [strongs] | 4782 And Mordecai 3645 knew 3605 all 0834 that 6213 was done, 7167 and tore 4782 Mordecai 0899 his clothes 3847 and put on 8242 sack-cloth 0665 and ash. 5927 And went out 8432 into the middle of 5892 the city, 6817 and cried 2199 with a cry 1419 loud 4751 and bitter.
4:2 | [cbb5] | 到了朝門前停住腳步．因為穿麻衣的不可進朝門。
 | [kjv] | And came even before the king's gate: for none might enter into the king's gate clothed with sackcloth.
 | [strongs] | 0935 And he came 5704 as far 6440 as 8179 Gate 4428 the King's, 0369 because was no 0935 entering 8179 the gate of 4428 the king 3847 clothed with 8242 sack-cloth.
4:3 | [cbb5] | 王的諭旨所到的各省各處、猶大人大大悲哀、禁食哭泣哀號．穿麻衣躺在灰中的甚多。
 | [kjv] | And in every province, whithersoever the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes.
 | [strongs] | 6256 And in 3605 every 4082 province 4725 at the place 5073 ever 1697 word 4428 the king's 1881 and his law 5060 was touching, 0060 {there was} mourning 1419 great 3064 among the Jews, 6685 and fasting, 1065 and weeping 4553 and wailing. 8242 Sack-cloth 0665 and ash 3331 were spread 7227 on many.
4:4 | [cbb5] | 王后以斯帖的宮女和太監來把這事告訴以斯帖、他甚是憂愁．就送衣服給末底改穿、要他脫下麻衣、他卻不受。
 | [kjv] | So Esther's maids and her chamberlains came and told it her. Then was the queen exceedingly grieved; and she sent raiment to clothe Mordecai, and to take away his sackcloth from him: but he received it not.
 | [strongs] | 0935 And came 5291 the maids of 0635 Esther 5631 and her eunuchs 5046 and told 0000 to her, 2342 and writhed in pain 1377 the queen 3966 exceedingly. 7971 And she sent 0899 clothing 3847 to clothe 4782 Mordecai, 5493 and to turn away 8242 his sack-cloth 0000 from on him. 3808 But not 6901 he did accept.
4:5 | [cbb5] | 以斯帖就把王所派伺候他的一個太監、名叫哈他革召來、吩咐他去見末底改、要知道這是甚麼事、是甚麼緣故．
 | [kjv] | Then called Esther for Hatach, one of the king's chamberlains, whom he had appointed to attend upon her, and gave him a commandment to Mordecai, to know what it was, and why it was.
 | [strongs] | 7121 Then called 0635 Esther 2047 for Hatachi, 5631 from the eunuchs of 4428 the king, 0834 who 5975 was caused to stand 6440 in front of her, 6680 and she charged him 5568 about 4782 Mordecai 3045 to know 2088 what this {was} 0000 and 2088 why this {was}.
4:6 | [cbb5] | 於是哈他革出到朝門前的寬闊處見末底改．
 | [kjv] | So Hatach went forth to Mordecai unto the street of the city, which was before the king's gate.
 | [strongs] | 5927 And went out 2047 Hatach 0413 to 4782 Mordecai, 0413 to 7339 a street of 5892 the city 0834 which {was} 6440 in front of 8179 gate 4428 the king's.
4:7 | [cbb5] | 末底改將自己所遇的事、並哈曼為滅絕猶大人應許捐入王庫的銀數、都告訴了他．
 | [kjv] | And Mordecai told him of all that had happened unto him, and of the sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them.
 | [strongs] | 5046 And told 0000 to him 4782 Mordecai 3605 all 8034 that 7136 had happened 0000 to him, 0000 and 6575 at the sum of 3701 the silver 0834 which 0559 said 2001 Haman 8254 to weigh 1595 to treasuries 4428 the king's 3064 for the Jews 0006 in order to destroy them.
4:8 | [cbb5] | 又將所抄寫傳遍書珊城要滅絕猶大人的旨意交給哈他革、要給以斯帖看、又要給他說明、並囑咐他進去見王、為本族的人、在王面前懇切祈求。
 | [kjv] | Also he gave him the copy of the writing of the decree that was given at Shushan to destroy them, to shew it unto Esther, and to declare it unto her, and to charge her that she should go in unto the king, to make supplication unto him, and to make request before him for her people.
 | [strongs] | 1571 Also 6572 the Copy of 3789 the writing of 8451 the law 0834 which 5414 was given 7800 in Shushan 0006 in order to destroy them, 5414 he gave 0000 to him 7200 to show 0635 Esther 5046 and to declare {it} 0000 to her, 6680 and to order 0000 her 0935 to enter in 0000 to 4428 the king 2589 to make supplication 0000 to him, 1245 and to seek 6440 from his presence 5921 concerning 5971 her people.
4:9 | [cbb5] | 哈他革回來、將末底改的話告訴以斯帖．
 | [kjv] | And Hatach came and told Esther the words of Mordecai.
 | [strongs] | 0935 And came 2047 Hatach 5046 and told 0635 to Esther 1697 the words of 4782 Mordecai.
4:10 | [cbb5] | 以斯帖就吩咐哈他革去見末底改說、
 | [kjv] | Again Esther spake unto Hatach, and gave him commandment unto Mordecai;
 | [strongs] | 0559 Again spoke 0635 Esther 2047 to Hatach 6680 and ordered him. 3588 For 4782 Mordecai-
4:11 | [cbb5] | 王的一切臣僕、和各省的人民、都知道有一個定例、若不蒙召、擅入內院見王的、無論男女必被治死．除非王向他伸出金杖、不得存活．現在我沒有蒙召進去見王已經三十日了。
 | [kjv] | All the king's servants, and the people of the king's provinces, do know, that whosoever, whether man or women, shall come unto the king into the inner court, who is not called, there is one law of his to put him to death, except such to whom the king shall hold out the golden sceptre, that he may live: but I have not been called to come in unto the king these thirty days.
 | [strongs] | 3605 All 5650 servants 4428 the king's 5971 and the people of 4082 provinces 4428 the king's, 3045 knowing 0834 that 3605 every 0376 man 0802 or woman 0834 who 0935 will go in 0413 to 4428 the king, 0413 into 2691 the court 6442 inner, 0834 who 3808 not 7121 is called, 0259 the one 1881 law of his {is} 4191 for execution. 1115 Except 0834 of such 3447 will extend 0000 to whom 4428 the king 7826 the scepter 2091 golden, 2421 and he will live. 0589 But I 3808 not 7121 have been called 0935 to go in 0413 to 4428 the king 0000 this 7970 thirty 3117 day.
4:12 | [cbb5] | 人就把以斯帖這話告訴末底改。
 | [kjv] | And they told to Mordecai Esther's words.
 | [strongs] | 5046 And they told 4782 to Mordecai 1697 the words of 0635 Esther.
4:13 | [cbb5] | 末底改託人回覆以斯帖說、你莫想在王宮裡強過一切猶大人、得免這禍．
 | [kjv] | Then Mordecai commanded to answer Esther, Think not with thyself that thou shalt escape in the king's house, more than all the Jews.
 | [strongs] | 0559 And said 4782 Mordecai 7725 to take back 0413 to 0635 Esther, 0408 not 1819 Do imagine 5315 within yourself 4422 to deliver yourself 1004 in house 4428 the king's 3605 more than all 3064 the Jews.
4:14 | [cbb5] | 此時你若閉口不言、猶大人必從別處得解脫、蒙拯救、你和你父家、必致滅亡．焉知你得了王后的位分、不是為現今的機會麼。
 | [kjv] | For if thou altogether holdest thy peace at this time, then shall there enlargement and deliverance arise to the Jews from another place; but thou and thy father's house shall be destroyed: and who knoweth whether thou art come to the kingdom for such a time as this?
 | [strongs] | 3588 For 0518 if 3617 completely 2790 you are silent 6256 at time 0000 this, 7309 relief 8668 and deliverance 6965 will arise 3064 for the Jew 4705 from place 0312 another, 0000 but you 1004 and household 0001 your father's 0006 will perish. 4310 And who 3045 knows 0518 if 6256 for a time 2088 like this 5060 you have laid a hand 4438 to the kingdom.
4:15 | [cbb5] | 以斯帖就吩咐人回報末底改說、
 | [kjv] | Then Esther bade them return Mordecai this answer,
 | [strongs] | 0559 And said 0635 Esther 7725 to take back 0413 to 4782 Mordecai,
4:16 | [cbb5] | 你當去招聚書珊城所有的猶大人、為我禁食三晝三夜、不喫不喝．我和我的宮女、也要這樣禁食．然後我違例進去見王．我若死就死罷。
 | [kjv] | Go, gather together all the Jews that are present in Shushan, and fast ye for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise; and so will I go in unto the king, which is not according to the law: and if I perish, I perish.
 | [strongs] | 1980 Go, 3664 gather together 3605 all 3064 the Jews 4672 being found 7800 in Shushan, 6684 and fast 0000 for me, 0408 and not 0398 let you eat 0408 not 8354 drink 7967 three 3117 days, 3915 night 3117 and day. 1571 Also 0589 I 5291 and my maidens 6684 will fast 3651 in the same way. 3651 And so 0935 I will go in 0413 to 4428 the king, 0834 which {is} 3808 not 1881 by the law, 0834 and if 0006 I have perished, 0006 I have perished.
4:17 | [cbb5] | 於是末底改照以斯帖一切所吩咐的去行。
 | [kjv] | So Mordecai went his way, and did according to all that Esther had commanded him.
 | [strongs] | 5674 And passed over 4782 Mordecai, 0559 and did 3605 according to all 0834 that 6680 had commanded 0000 him 0635 Esther.


Strongs Concordance [Esther 5]

 以斯帖記 Esther 5
5:1 | [cbb5] | 第三日、以斯帖穿上朝服、進王宮的內院、對殿站立．王在殿裡坐在寶座上、對著殿門．
 | [kjv] | Now it came to pass on the third day, that Esther put on her royal apparel, and stood in the inner court of the king's house, over against the king's house: and the king sat upon his royal throne in the royal house, over against the gate of the house.
 | [strongs] | 1961 And it was 3117 on the day 7992 third 3847 that put on 0635 Esther 4438 royal {clothing} 5975 and stood 2691 in the court of 1004 house 4428 the king's 6442 inner 7125 opposite 1004 house 4428 the king's. 4428 And the king 3427 was sitting 5921 on 3678 throne 4438 his royal 1004 in the house 4410 royal 6440 in front of 8179 the gate of 1004 the house.
5:2 | [cbb5] | 王見王后以斯帖站在院內、就施恩於他、向他伸出手中的金杖．以斯帖便向前摸杖頭。
 | [kjv] | And it was so, when the king saw Esther the queen standing in the court, that she obtained favour in his sight: and the king held out to Esther the golden sceptre that was in his hand. So Esther drew near, and touched the top of the sceptre.
 | [strongs] | 1961 And it was 7200 when saw 4428 the king 0635 Esther 1377 the queen 5975 standing 2691 in the court, 5375 she rose {in} 2580 favor 5869 in his eyes. 5186 And extended 4428 the king 0635 to Esther 7969 the 8275 scepter 2091 golden 0834 which {was} 3027 in his hand. 3061 And drew near 0635 Esther 5060 and touched 7218 the top of 7826 the scepter.
5:3 | [cbb5] | 王對他說、王后以斯帖阿、你要甚麼、你求甚麼．就是國的一半、也必賜給你。
 | [kjv] | Then said the king unto her, What wilt thou, queen Esther? and what is thy request? it shall be even given thee to the half of the kingdom.
 | [strongs] | 0559 Then said 0000 to her 4428 the king, 4100 What 0000 for you, 0635 Esther, 4436 O queen? 4100 And what {is} 1246 your request, 5704 even to 2677 half of 4438 the kingdom 5414 and it will be given 0000 to you.
5:4 | [cbb5] | 以斯帖說、王若以為美、就請王帶著哈曼今日赴我所豫備的筵席。
 | [kjv] | And Esther answered, If it seem good unto the king, let the king and Haman come this day unto the banquet that I have prepared for him.
 | [strongs] | 0559 And answered 0635 Esther, 0518 If 5921 to 4428 the king 2895 it is good, 0935 let come 4428 the king 2001 and Haman 8032 today 0413 to 4960 the banquet 0834 which 6213 I have prepared 0000 for him.
5:5 | [cbb5] | 王說、叫哈曼速速照以斯帖的話去行．於是王帶著哈曼赴以斯帖所豫備的筵席．
 | [kjv] | Then the king said, Cause Haman to make haste, that he may do as Esther hath said. So the king and Haman came to the banquet that Esther had prepared.
 | [strongs] | 0559 Then said 4428 the king, 4116 Cause to hurry 2001 Haman 6213 to do 1697 the word of 0635 Esther. 0935 And came 4428 the king 2001 and Haman 0413 to 4960 the banquet 0834 which 6213 had prepared 0635 Esther.
5:6 | [cbb5] | 在酒席筵前、王又問以斯帖說、你要甚麼、我必賜給你、你求甚麼、就是國的一半、也必為你成就。
 | [kjv] | And the king said unto Esther at the banquet of wine, What is thy petition? and it shall be granted thee: and what is thy request? even to the half of the kingdom it shall be performed.
 | [strongs] | 0559 And said 4428 the king 0635 to Esther 4960 at the banquet of 3196 wine, 4100 What {is} 7596 your petition? 5414 And it will be given 0000 to you? 4100 And what {is} 1246 your request? 9999 {Even} 2677 to half of 4438 the kingdom, 6213 and it will be done.
5:7 | [cbb5] | 以斯帖回答說、我有所要、我有所求、
 | [kjv] | Then answered Esther, and said, My petition and my request is;
 | [strongs] | 6030 And replied 0635 Esther 0559 and said, 7596 My petition 1246 and my request
5:8 | [cbb5] | 我若在王眼前蒙恩、王若願意賜我所要的、准我所求的、就請王帶著哈曼再赴我所要豫備的筵席．明日我必照王所問的說明。
 | [kjv] | If I have found favour in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do to morrow as the king hath said.
 | [strongs] | 0518 if 4672 I have found 2580 favor 5869 in the eyes of 4428 the king, 0518 and if 5921 to 4428 the king 2895 it is good, 5414 to give 7596 my petition 6213 and to perform 0000 my 1246 request, 0935 let come 4428 the king 2001 and Haman 0413 to 4960 the banquet 0834 which 6213 I will prepare 0000 for them, 4279 and tomorrow 6213 I will do 1697 as to the word 4428 the king's.
5:9 | [cbb5] | 那日哈曼心中快樂、歡歡喜喜地出來．但見末底改在朝門不站起來、連身也不動、就滿心惱怒末底改．
 | [kjv] | Then went Haman forth that day joyful and with a glad heart: but when Haman saw Mordecai in the king's gate, that he stood not up, nor moved for him, he was full of indignation against Mordecai.
 | [strongs] | 3318 Then went out 2001 Haman 3117 day 1931 that 8056 joyful 2896 and good 3820 of heart. 7200 But when saw 2001 Haman 4782 Mordecai 8179 at gate 4428 the king's, 6213 and he did 6965 rise up 3808 nor 2111 move 0000 for him, 4390 then was filled 2001 Haman 0413 against 4782 Mordecai 2534 with fury.
5:10 | [cbb5] | 哈曼暫且忍耐回家、叫人請他朋友和他妻子細利斯來。
 | [kjv] | Nevertheless Haman refrained himself: and when he came home, he sent and called for his friends, and Zeresh his wife.
 | [strongs] | 0662 But restrained himself 2001 Haman 0935 and came 0413 to 1004 his house, 7971 and sent {for} 0935 and brought in 0000 his 0157 friends 0000 and 2238 Zeresh 0802 his wife.
5:11 | [cbb5] | 哈曼將他富厚的榮耀、眾多的兒女、和王抬舉他使他超乎首領臣僕之上、都述說給他們聽。
 | [kjv] | And Haman told them of the glory of his riches, and the multitude of his children, and all the things wherein the king had promoted him, and how he had advanced him above the princes and servants of the king.
 | [strongs] | 5608 And told 0000 for them 2001 Haman 3519 of the glory of 6239 his riches, 7230 and many 1121 his sons, 0000 and 3605 all 0834 {to} which 1430 had promoted him, 4428 the king, 0000 and 0834 how 5375 he lifted him up 5921 above 8269 the princes 5650 and the servants of 4428 the king.
5:12 | [cbb5] | 哈曼又說、王后以斯帖豫備筵席、除了我之外不許別人隨王赴席．明日王后又請我隨王赴席．
 | [kjv] | Haman said moreover, Yea, Esther the queen did let no man come in with the king unto the banquet that she had prepared but myself; and to morrow am I invited unto her also with the king.
 | [strongs] | 0559 And said 2001 Haman, 1571 Also 3808 not 0935 let come in 0635 Esther 1377 the queen 5973 with 4428 the king 0413 to 4960 the banquet 0834 that 6213 she had prepared 3588 ex- 0518 cept 0000 me. 1571 And also 4279 tomorrow 0589 I 7121 am called 0000 to it 5973 with 4428 the king.
5:13 | [cbb5] | 只是我見猶大人末底改坐在朝門、雖有這一切榮耀、也與我無益。
 | [kjv] | Yet all this availeth me nothing, so long as I see Mordecai the Jew sitting at the king's gate.
 | [strongs] | 3605 Yet all 0000 this 0369 is no 7737 gain 0000 to me 3605 as 6256 long 0834 as 0589 I 7200 am seeing 4782 Mordecai 3064 the Jew 3427 sitting 8179 at the gate of 4428 the king.
5:14 | [cbb5] | 他的妻細利斯和他一切的朋友對他說、不如立一個五丈高的木架、明早求王將末底改挂在其上、然後你可以歡歡喜喜地隨王赴席．哈曼以這話為美、就叫人作了木架。
 | [kjv] | Then said Zeresh his wife and all his friends unto him, Let a gallows be made of fifty cubits high, and to morrow speak thou unto the king that Mordecai may be hanged thereon: then go thou in merrily with the king unto the banquet. And the thing pleased Haman; and he caused the gallows to be made.
 | [strongs] | 0559 And said 0000 to him 2238 Zeresh 0802 his wife 3605 and all 7451 his friends, 6213 Make 6086 a wooden {gallows} 1364 high 2572 fifty 0520 cubits, 4279 and tomorrow 1696 speak 4428 to the king 8518 and let them hang 4782 Mordecai 0000 on it, 0935 and go in 5973 with 4428 the king 0413 to 4960 the banquet 8056 rejoicing. 3190 And was good 1697 the thing 5869 in the eyes of 2001 Haman. 6213 And he caused to be made 6086 the wooden {gallows}.


Strongs Concordance [Esther 6]

 以斯帖記 Esther 6
6:1 | [cbb5] | 那夜王睡不著覺、就吩咐人取歷史來、念給他聽。
 | [kjv] | On that night could not the king sleep, and he commanded to bring the book of records of the chronicles; and they were read before the king.
 | [strongs] | 3915 On night 1931 that 5074 fled away 8142 the sleep of 4428 the king, 0559 and he said 0935 to bring in 5612 the book of 2146 the records of 7969 the 3117 Chronicles. 1961 And they were 7121 being read 6440 in the presence of 4428 the king.
6:2 | [cbb5] | 正遇見書上寫著說、王的太監中有兩個守門的辟探和提列想要下手害亞哈隨魯王．末底改將這事告訴王后。
 | [kjv] | And it was found written, that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, the keepers of the door, who sought to lay hand on the king Ahasuerus.
 | [strongs] | 4672 And it was found 3789 written 0834 that 5046 had told 4782 Mordecai 5921 of 0904 Bigthana 8657 and Teresh, 8147 two of 5631 eunuchs 4428 the king's, 8104 the guards of 5592 the threshold 0834 who 1245 sought 7971 to stretch forth 3027 a hand 4428 against King 0325 Ahasuerus.
6:3 | [cbb5] | 王說、末底改行了這事、賜他甚麼尊榮爵位沒有．伺候王的臣僕回答說、沒有賜他甚麼。
 | [kjv] | And the king said, What honour and dignity hath been done to Mordecai for this? Then said the king's servants that ministered unto him, There is nothing done for him.
 | [strongs] | 0559 And said 4428 the king, 4100 What 6213 has been done 3366 honor 7613 and dignity 4782 to Mordecai 0000 for this? 0559 Then said, 5288 young servants 4428 the king's 8334 of his ministers, 3808 Not 6213 has been done 0000 for him 1697 a thing.
6:4 | [cbb5] | 王說、誰在院子裡．（那時哈曼正進王宮的外院、要求王將末底改挂在他所豫備的木架上）
 | [kjv] | And the king said, Who is in the court? Now Haman was come into the outward court of the king's house, to speak unto the king to hang Mordecai on the gallows that he had prepared for him.
 | [strongs] | 0559 And said 4428 the king, 4310 Who {is} 2691 in the court? 2001 Now Haman 0935 had come 2691 into the court of 1004 house 4428 the king's 2435 outer 1696 to speak 4428 to the king 8518 to hang 4782 Mordecai 6086 on the wood {gallows} 0834 which 1129 he had built 0000 for him.
6:5 | [cbb5] | 臣僕說、哈曼站在院內．王說、叫他進來。
 | [kjv] | And the king's servants said unto him, Behold, Haman standeth in the court. And the king said, Let him come in.
 | [strongs] | 0559 And said 5288 young servants 4428 the king's 0000 to him, 2009 Look, 2001 Haman 5975 is standing 2691 in the court. 0559 And said 4428 the king, 0935 Let him come in.
6:6 | [cbb5] | 哈曼就進去．王問他說、王所喜悅尊榮的人、當如何待他呢．哈曼心裡說、王所喜悅尊榮的不是我是誰呢。
 | [kjv] | So Haman came in. And the king said unto him, What shall be done unto the man whom the king delighteth to honour? Now Haman thought in his heart, To whom would the king delight to do honour more than to myself?
 | [strongs] | 0935 And came in 2001 Haman 0559 and said 0000 to him 4428 the king, 4100 What 6213 will be done 0376 with the man 0834 whom 4428 the king 2654 delights 3366 in honoring him? 0559 Now said 2001 Haman 3820 in his heart, 0000 To whom 2654 would delight 4428 the king 6213 to do 3366 honor 3148 more than 4480 to myself?
6:7 | [cbb5] | 哈曼就回答說、王所喜悅尊榮的人、
 | [kjv] | And Haman answered the king, For the man whom the king delighteth to honour,
 | [strongs] | 0559 And answered 2001 Haman 4428 the king, 0376 For the man 0834 whom 4428 the king 2654 delights 3366 in honoring him,
6:8 | [cbb5] | 當將王常穿的朝服、和戴冠的御馬、
 | [kjv] | Let the royal apparel be brought which the king useth to wear, and the horse that the king rideth upon, and the crown royal which is set upon his head:
 | [strongs] | 0935 let them bring 0899 the clothing 4410 royal 0834 which 3847 puts 0000 on him 4428 the king 5483 and the horse 0834 that 7392 rides 5921 upon it 4428 the king 0834 and which 2001 is set 5145 the crown 4410 royal 7218 on his head.
6:9 | [cbb5] | 都交給王極尊貴的一個大臣、命他將衣服給王所喜悅尊榮的人穿上、使他騎上馬走遍城裡的街市、在他面前宣告說、王所喜悅尊榮的人、就如此待他。
 | [kjv] | And let this apparel and horse be delivered to the hand of one of the king's most noble princes, that they may array the man withal whom the king delighteth to honour, and bring him on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delighteth to honour.
 | [strongs] | 5414 And let give 3830 this clothing 5483 and horse 3027 to the hand of 0376 men 8269 of princes 4428 the king's 6579 most noble 3847 and let them dress 0376 the man 0834 whom 4428 the king 6254 delights 3366 in honoring him. 7392 And cause him to ride 5921 on 5483 the horse 7339 through the street of 5892 the city, 7121 and call out 6440 ahead of him, 2088 In this way 6213 will be done 0376 to the man 0834 whom 4428 the king 2654 delights 3366 in honoring him!
6:10 | [cbb5] | 王對哈曼說、你速速將這衣服和馬、照你所說的、向坐在朝門的猶大人末底改去行、凡你所說的、一樣不可缺。
 | [kjv] | Then the king said to Haman, Make haste, and take the apparel and the horse, as thou hast said, and do even so to Mordecai the Jew, that sitteth at the king's gate: let nothing fail of all that thou hast spoken.
 | [strongs] | 0559 Then said 4428 the king 2001 to Haman, 4116 Hurry! 0394 Take 0899 the clothing 0000 and 5483 the horse 0834 as 1696 you have said 6213 and do 3651 so 4782 to Mordecai 3064 the Jew, 3064 who is sitting 8179 at gate 4428 the king's.; 0408 not 5307 Do let fail 1697 a word 3605 of all 0834 which 1696 you have spoken.
6:11 | [cbb5] | 於是哈曼將朝服給末底改穿上、使他騎上馬走遍城裡的街市、在他面前宣告說、王所喜悅尊榮的人、就如此待他。
 | [kjv] | Then took Haman the apparel and the horse, and arrayed Mordecai, and brought him on horseback through the street of the city, and proclaimed before him, Thus shall it be done unto the man whom the king delighteth to honour.
 | [strongs] | 3947 Then took 2001 Haman 7969 the 0899 clothing 0000 and 5483 the horse 6213 and dressed 4782 Mordecai, 7392 and made him ride 7339 through the street of 5892 the city, 7121 and called out 6440 ahead of him, 2088 In this way 6213 will be done 0376 to the man 0834 whom 4428 the king 2654 delights 3366 in honoring him!
6:12 | [cbb5] | 末底改仍回到朝門．哈曼卻憂憂悶悶地蒙著頭、急忙回家去了．
 | [kjv] | And Mordecai came again to the king's gate. But Haman hasted to his house mourning, and having his head covered.
 | [strongs] | 7725 And returned 4782 Mordecai 8179 to gate 4428 the king's. 2001 But Haman 4116 hurried 0413 to 1004 his house 0057 mourning, 3680 and covered 7218 of head.
6:13 | [cbb5] | 將所遇的一切事、詳細說給他的妻細利斯和他的眾朋友聽．他的智慧人和他的妻細利斯對他說、你在末底改面前始而敗落、他如果是猶大人、你必不能勝他、終必在他面前敗落。
 | [kjv] | And Haman told Zeresh his wife and all his friends every thing that had befallen him. Then said his wise men and Zeresh his wife unto him, If Mordecai be of the seed of the Jews, before whom thou hast begun to fall, thou shalt not prevail against him, but shalt surely fall before him.
 | [strongs] | 5608 And told 2001 Haman 2228 to Zeresh 0802 his wife 3605 and to all 7451 his friends 3605 all 0834 which 7136 happened to him. 0559 Then said 0000 to him 2450 his wise men 2238 and Zeresh 0802 his wife, 0518 If 2233 of the seed of 3064 the Jews 4782 Mordecai {is}, 0834 whom 2490 you have begun 5307 to fall 6440 in front of, 3808 not 3201 you will prevail 0000 against him, 5307 but surely 5307 will fall 6440 in front of him.
6:14 | [cbb5] | 他們還與哈曼說話的時候、王的太監來催哈曼快去赴以斯帖所豫備的筵席。
 | [kjv] | And while they were yet talking with him, came the king's chamberlains, and hasted to bring Haman unto the banquet that Esther had prepared.
 | [strongs] | 5750 While 1696 they were talking 5973 with him, 5631 then eunuchs 4428 the king's 5060 arrived, 4116 and they hurried 0935 to bring 2001 Haman 0413 to 4960 the banquet 0834 which 6213 had prepared 0635 Esther.


Strongs Concordance [Esther 7]

 以斯帖記 Esther 7
7:1 | [cbb5] | 王帶著哈曼來赴王后以斯帖的筵席．
 | [kjv] | So the king and Haman came to banquet with Esther the queen.
 | [strongs] | 0935 And came 4428 the king 2001 and Haman 4960 to the banquet 5973 of 0635 Esther 1377 the queen.
7:2 | [cbb5] | 這第二次在酒席筵前、王又問以斯帖說、王后以斯帖阿、你要甚麼、我必賜給你、你求甚麼、就是國的一半、也必為你成就。
 | [kjv] | And the king said again unto Esther on the second day at the banquet of wine, What is thy petition, queen Esther? and it shall be granted thee: and what is thy request? and it shall be performed, even to the half of the kingdom.
 | [strongs] | 0559 And said 4428 the king 0635 to Esther 1571 again 3117 on the day 8145 second 4960 at the banquet of 3196 wine, 4100 What {is} 7596 your petition, 0635 Esther, 4436 O queen? 5414 And it will be given 0000 to you. 4100 And what {is} 1246 your request? 5704 {Even} to 2677 the half of 4438 the kingdom 6213 and it will be done.
7:3 | [cbb5] | 王后以斯帖回答說、我若在王眼前蒙恩、王若以為美、我所願的、是願王將我的性命賜給我、我所求的、是求王將我的本族賜給我．
 | [kjv] | Then Esther the queen answered and said, If I have found favour in thy sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request:
 | [strongs] | 6030 Then answered 0635 Esther 1377 the queen 0559 and said, 0518 If 4672 I have found 2580 favor 5869 in your eyes, 4428 O king, 0518 and if 4428 to the king, 2895 it is good, 5414 let be given 0000 to me 5315 my life 7596 at my petition, 5971 and my people 1246 at my request.
7:4 | [cbb5] | 因我和我的本族被賣了、要剪除殺戮滅絕我們．我們若被賣為奴為婢、我也閉口不言、但王的損失、敵人萬不能補足。
 | [kjv] | For we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my tongue, although the enemy could not countervail the king's damage.
 | [strongs] | 3588 For 4376 we have been sold, 0589 I 5971 and my people, 8045 for destruction, 2026 for murder, 0006 and for perishing. 3808 But,if 5650 for men-slaves 8198 and girl-slaves, 4376 we had been sold 2790 I would keep silent, 3588 for 3808 is not 6862 the adversary 7737 equal to 5143 the loss of 4428 the king.
7:5 | [cbb5] | 亞哈隨魯王問王后以斯帖說、擅敢起意如此行的是誰、這人在哪裡呢。
 | [kjv] | Then the king Ahasuerus answered and said unto Esther the queen, Who is he, and where is he, that durst presume in his heart to do so?
 | [strongs] | 0559 And answered 4428 King 0325 Ahasuerus, 0559 and he said 0635 to Esther 1377 the queen, 4310 Who {is} 1931 he, 0000 this one, 0335 and where {is} 0000 this one 1931 he, 0834 who 4390 is filled 3820 in his heart 6213 to do 3651 so?
7:6 | [cbb5] | 以斯帖說、仇人敵人就是這惡人哈曼．哈曼在王和王后面前就甚驚惶。
 | [kjv] | And Esther said, The adversary and enemy is this wicked Haman. Then Haman was afraid before the king and the queen.
 | [strongs] | 0559 And said, 0635 Esther, 0376 A man, 0341 an enemy 0341 and hating one, 2001 Haman! 7563 wicked 0000 This one! 2001 And Haman 3372 was afraid 6440 in the presence of 4428 the king 1377 and the queen.
7:7 | [cbb5] | 王便大怒、起來離開酒席往御園去了．哈曼見王定意要加罪與他、就起來、求王后以斯帖救命。
 | [kjv] | And the king arising from the banquet of wine in his wrath went into the palace garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king.
 | [strongs] | 4428 And the king, 6965 arose 2534 in his wrath 4960 from the banquet of 3196 wine 1594 into the garden of 1002 the palace. 2001 And Haman 5975 remained 1245 to beg 3588 for 5315 his life 0635 from Esther 1377 the queen, 3588 for 7200 he saw 3588 that 3615 was determined 0413 against him 7451 harm 5921 by 4428 the king.
7:8 | [cbb5] | 王從御園回到酒席之處、見哈曼伏在以斯帖所靠的榻上．王說、他竟敢在宮內、在我面前、凌辱王后麼．這話一出王口、人就蒙了哈曼的臉。
 | [kjv] | Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen upon the bed whereon Esther was. Then said the king, Will he force the queen also before me in the house? As the word went out of king's mouth, they covered Haman's face.
 | [strongs] | 4428 And the king 7725 returned 1594 from the garden of 1002 the palace 0413 to 1004 the house of 4960 the banquet of 3196 wine, 2001 and Haman 5307 was falling 5921 on 4296 the couch 0834 which 0635 Esther 5921 {was} upon. 0559 And said 4428 the king, 1571 Will he also 3533 ravish 1377 the queen 5973 with me 1004 in the house? 1697 The word 5927 went out 6310 from mouth 4428 the king's, 6440 and face 2001 Haman's 3680 they covered.
7:9 | [cbb5] | 伺候王的一個太監、名叫哈波拿、說、哈曼為那救王有功的末底改、作了五丈高的木架、現今立在哈曼家裡．王說、把哈曼挂在其上。
 | [kjv] | And Harbonah, one of the chamberlains, said before the king, Behold also, the gallows fifty cubits high, which Haman had made for Mordecai, who spoken good for the king, standeth in the house of Haman. Then the king said, Hang him thereon.
 | [strongs] | 0559 And said 2726 Harbonah, 0259 one 4480 of 5631 the eunuchs 6440 in the presence of 4428 the king, 1571 Also, 7200 look! 6081 The wood 0834 which {gallows} 8384 made 2001 Haman, 4782 for Mordecai, 0834 who 1696 had spoken 2896 good 5921 toward 4428 the king, 5975 standing 0624 at the house of 2001 Haman, 1364 high 2572 fifty 0520 cubits. 0559 Then said 4428 the king, 8518 Hang him 5921 on it!
7:10 | [cbb5] | 於是人將哈曼挂在他為末底改所豫備的木架上．王的忿怒這纔止息。
 | [kjv] | So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.
 | [strongs] | 8518 And they hanged 2001 Haman 5921 on 6086 the wood {gallows} 0834 which 1129 he had built 4782 for Mordecai. 2534 And wrath 4428 the king's 7901 lay down.


Strongs Concordance [Esther 8]

 以斯帖記 Esther 8
8:1 | [cbb5] | 當日亞哈隨魯王把猶大人仇敵哈曼的家產賜給王后以斯帖。末底改也來到王面前、因為以斯帖已經告訴王末底改是他的親屬。
 | [kjv] | On that day did the king Ahasuerus give the house of Haman the Jews' enemy unto Esther the queen. And Mordecai came before the king; for Esther had told what he was unto her.
 | [strongs] | 3117 On day 1931 that 5414 gave 4428 King 0325 Ahasuerus 0635 to Esther 1377 the queen 1004 the house of 2001 Haman 6884 the enemy of 3064 the Jews. 4782 And Mordecai 0935 came 6440 in the presence of 4428 the king, 3588 for 5046 had told 0635 Esther 4100 what 1931 he {was} 0000 to her.
8:2 | [cbb5] | 王摘下自己的戒指、就是從哈曼追回的、給了末底改．以斯帖派末底改管理哈曼的家產。
 | [kjv] | And the king took off his ring, which he had taken from Haman, and gave it unto Mordecai. And Esther set Mordecai over the house of Haman.
 | [strongs] | 5493 And took off 4428 the king 2885 his ring 0834 which 5674 he had taken over 2001 from Haman 5414 and gave it 4782 to Mordecai. 5186 And set 0635 Esther 4782 Mordecai 1004 over the household of 2001 Haman.
8:3 | [cbb5] | 以斯帖又俯伏在王腳前、流淚哀告、求他除掉亞甲族哈曼害猶大人的惡謀。
 | [kjv] | And Esther spake yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews.
 | [strongs] | 3254 And added 0635 Esther 1696 and spoke again 6440 in the presence of 4428 the king, 5307 and fell down 6440 in front of 7272 his feet. 1058 And wept 2589 and begged favor 0000 of him 5674 to cause to pass over 7451 the harm of 2001 Haman 0091 the Agagite, 0000 and 4284 his purpose 0834 which 2803 he had purposed 0413 against 3064 the Jews
8:4 | [cbb5] | 王向以斯帖伸出金杖．以斯帖就起來、站在王前、
 | [kjv] | Then the king held out the golden sceptre toward Esther. So Esther arose, and stood before the king,
 | [strongs] | 3447 Then extended 4428 the king 0635 toward Esther 7826 the scepter 2091 golden, 6965 and arose 0635 Esther 5975 and stood 6440 in the presence of 4428 the king
8:5 | [cbb5] | 說、亞甲族哈米大他的兒子哈曼、設謀傳旨、要殺滅在王各省的猶大人．現今王若願意、我若在王眼前蒙恩、王若以為美、若喜悅我、請王另下旨意廢除哈曼所傳的那旨意。
 | [kjv] | And said, If it please the king, and if I have favour in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews which are in all the king's provinces:
 | [strongs] | 0559 And she said, 0518 If 5921 to 4428 the king, 2895 it is good 0518 and if 4672 I have found 2580 favor 5869 in his sight, 3787 and is just 1697 the thing 6440 before 4428 the king, 2896 and good 0589 I {am} 5869 in his eyes, 3789 let it be written 7725 to cause to return 7969 the 5612 documents, 4284 a sly plan 2001 by Haman 1121 the son of 4099 Hammedatha 0091 the Agagite- 0834 which 3789 he wrote 7843 to destroy 3064 the Jews 0834 who {are} 3605 in all 4082 provinces 4428 the king's.
8:6 | [cbb5] | 我何忍見我本族的人受害、何忍見我同宗的人被滅呢。
 | [kjv] | For how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred?
 | [strongs] | 3588 For 0349 how 3201 will I be able 5027 to look 7451 on the evil 0834 which 4672 will find 5971 my people? 0349 And how 3201 will I be able 5027 to look 0139 on the slaughter of 4138 my kindred?
8:7 | [cbb5] | 亞哈隨魯王對王后以斯帖和猶大人末底改說、因哈曼要下手害猶大人、我已將他的家產賜給以斯帖、人也將哈曼挂在木架上。
 | [kjv] | Then the king Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews.
 | [strongs] | 0559 Then said 4428 King 0325 Ahasuerus 0635 to Esther 1377 the queen 4782 and to Mordecai 3064 the Jew, 2009 Look, 1004 the house of 2001 Haman 5414 I have given 0635 to Esther, 0853 and him 8518 they hanged 6086 on the woods {gallows}, 0000 because 7971 he stretched out 3027 his hand 3067 against the Jews.
8:8 | [cbb5] | 現在你們可以隨意奉王的名寫諭旨給猶大人、用王的戒指蓋印．因為奉王名所寫用王戒指蓋印的諭旨、人都不能廢除。
 | [kjv] | Write ye also for the Jews, as it liketh you, in the king's name, and seal it with the king's ring: for the writing which is written in the king's name, and sealed with the king's ring, may no man reverse.
 | [strongs] | 0859 And you 3789 write 5921 to 3064 the Jews, 2869 as to the good 5869 in your eyes 7034 in the name of 4428 the king, 2856 and seal it 2885 with the ring of 4428 the king. 3789 For of the writing 0834 which 3789 is written 7034 in the name of 4428 the king 2368 and sealed 2885 with the ring of 4428 the king 0369 is no 7725 taking back.
8:9 | [cbb5] | 三月、就是西彎月、二十三日、將王的書記召來、按著末底改所吩咐的用各省的文字、各族的方言、並猶大人的文字方言寫諭旨、傳給那從印度直到古實一百二十七省的猶大人、和總督省長首領。
 | [kjv] | Then were the king's scribes called at that time in the third month, that is, the month Sivan, on the three and twentieth day thereof; and it was written according to all that Mordecai commanded unto the Jews, and to the lieutenants, and the deputies and rulers of the provinces which are from India unto Ethiopia, an hundred twenty and seven provinces, unto every province according to the writing thereof, and unto every people after their language, and to the Jews according to their writing, and according to their language.
 | [strongs] | 6817 Then were called 5608 scribes 4428 the king's 6256 at time 1931 that 2320 in the month 7992 third. 1931 That {is} 2320 the month 5510 Sivan, 7992 on the third 6242 twenty- 0000 of it. 3789 And it was written 3605 according to all 0834 that 6680 commanded 4782 Mordecai 0413 to 3064 the Jews, 0413 and to 0323 the satraps, 6346 and the governors, 8269 and the princes of 4082 the provinces 0834 which {were} 1912 from India 5704 to 3568 Ethopia, 7651 seven 6242 and twenty- 3967 a hundred 4082 provinces, 3605 to every 4082 province 3789 according to the writing of it, 5971 and to people 3605 every 3956 in their language, 0413 and to 3064 the Jews 5612 according to their writing 3956 and according to their language.
8:10 | [cbb5] | 末底改奉亞哈隨魯王的名寫諭旨、用王的戒指蓋印、交給騎御馬圈快馬的驛卒傳到各處。
 | [kjv] | And he wrote in the king Ahasuerus' name, and sealed it with the king's ring, and sent letters by posts on horseback, and riders on mules, camels, and young dromedaries:
 | [strongs] | 3789 And he wrote 7034 in the name of 4428 King 0325 Ahasuerus 2856 and sealed it 2885 with the ring of 4428 the king. 7971 And he sent 5612 documents 3027 by the hand of 7323 couriers 5483 on horses, 7392 riders on 7409 stallions, 6505 mules, 1121 {and} sons of 7424 mares.
8:11 | [cbb5] | 諭旨中王准各省各城的猶大人在一日之間、十二月、就是亞達月、十三日、聚集保護性命、剪除殺戮滅絕那要攻擊猶大人的一切仇敵、和他們的妻子兒女、奪取他們的財為掠物。
 | [kjv] | Wherein the king granted the Jews which were in every city to gather themselves together, and to stand for their life, to destroy, to slay and to cause to perish, all the power of the people and province that would assault them, both little ones and women, and to take the spoil of them for a prey,
 | [strongs] | 0834 Which 5414 gave 4428 the king 3064 to the Jews 0834 who {were} 3605 in every 5892 single 5892 city 6950 to be assembled, 5975 and to stand 5921 for 5315 their life, 7843 to destroy, 2026 to kill, 0006 and to cause to perish 3605 all 2428 the power of 5971 the people 4082 and province, 6696 ones compressing 0853 them, 2945 {both} children 0802 and women, 7998 and to plunder them 0962 for a prize,
8:12 | [cbb5] | 見上節
 | [kjv] | Upon one day in all the provinces of king Ahasuerus, namely, upon the thirteenth day of the twelfth month, which is the month Adar.
 | [strongs] | 3117 on day 0259 one 3605 in all 4082 the provinces of 4428 King 0325 Ahasuerus, 7969 on the thir- 6240 teenth 2320 of the month 8147 twelfth, 6240 - 0834 which {is} 2320 the month 2316 Adar.
8:13 | [cbb5] | 抄錄這諭旨、頒行各省、宣告各族、使猶大人豫備等候那日、在仇敵身上報仇。
 | [kjv] | The copy of the writing for a commandment to be given in every province was published unto all people, and that the Jews should be ready against that day to avenge themselves on their enemies.
 | [strongs] | 4932 A copy of 4385 the writing 5414 to be given 2706 a law 3605 in every 4082 individual 4082 province 1540 was revealed 3605 to all 5971 the peoples. 1961 And to being 3064 the Jews 6264 ready 3117 for day 0000 this 5358 to avenge themselves 0341 on their enemies.
8:14 | [cbb5] | 於是騎快馬的驛卒、被王命催促、急忙起行．諭旨也傳遍書珊城。
 | [kjv] | So the posts that rode upon mules and camels went out, being hastened and pressed on by the king's commandment. And the decree was given at Shushan the palace.
 | [strongs] | 7323 The couriers, 7392 riders on 7409 stallions, 6505 mules, 5927 went out, 1765 being hurried 1765 and pressed on 1697 at word 4428 the king's 8451 and the law 5414 was given 7800 at Shushan 1002 the palace.
8:15 | [cbb5] | 末底改穿著藍色白色的朝服、頭戴大金冠冕、又穿紫色細麻布的外袍、從王面前出來．書珊城的人民、都歡呼快樂。
 | [kjv] | And Mordecai went out from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a garment of fine linen and purple: and the city of Shushan rejoiced and was glad.
 | [strongs] | 4782 And Mordecai 5927 went out 6440 from the in the presence of 4428 the king 3830 in apparel of 4438 the kingdom, 8504 of violet 3836 and white, 5850 and with a crown 2091 {of} gold 1419 great, 8509 and with a garment 0948 of fine linen 0713 and purple. 5892 And the city 7800 of Shushan 6670 rejoiced 3190 and was glad.
8:16 | [cbb5] | 猶大人有光榮歡喜快樂而得尊貴。
 | [kjv] | The Jews had light, and gladness, and joy, and honour.
 | [strongs] | 3064 For the Jews 1961 it was 0216 light 8057 and gladness 8057 and joy 3366 and honor.
8:17 | [cbb5] | 王的諭旨所到的各省各城、猶大人都歡喜快樂、設擺筵宴、以那日為吉日。那國的人民、有許多因懼怕猶大人、就入了猶大籍。
 | [kjv] | And in every province, and in every city, whithersoever the king's commandment and his decree came, the Jews had joy and gladness, a feast and a good day. And many of the people of the land became Jews; for the fear of the Jews fell upon them.
 | [strongs] | 3605 And in every 4082 individual 4082 province, 3605 and in every 5892 single 5892 city 4725 the place 0834 where 1697 the word of 4428 the king 1881 and his law 5060 touched, 8057 joy 8057 and gladness 3064 for the Jews, 4900 a feast 3117 and a day 0430 good. 7227 And many 5971 of the people of 0776 the land 3054 became Jews, 5307 for fell 6343 the fear of 3064 the Jews 0000 on them.


Strongs Concordance [Esther 9]

 以斯帖記 Esther 9
9:1 | [cbb5] | 十二月、乃亞達月、十三日、王的諭旨將要舉行、就是猶大人的仇敵盼望轄制他們的日子、猶大人反倒轄制恨他們的人．
 | [kjv] | Now in the twelfth month, that is, the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, in the day that the enemies of the Jews hoped to have power over them, (though it was turned to the contrary, that the Jews had rule over them that hated them;)
 | [strongs] | 8147 And in the twelfth 6240 - 2320 month, 1931 that {is} 2320 the month 2316 Adar, 7969 on the thir- 6240 teenth 3117 day 0000 in it, 0834 when 3061 came close 1697 the word of 4428 the king 1881 and his law 6213 to be done 3117 on the day 0834 that 7663 hoped 0341 the enemies of 3064 the Jews 7980 to have power 0000 over them- 2015 but was overthrown 1961 it, 0834 so that 7980 had rule 3064 the Jews, 1992 they 8130 over the ones hating them.
9:2 | [cbb5] | 猶大人在亞哈隨魯王各省的城裡聚集、下手擊殺那要害他們的人．無人能敵擋他們、因為各族都懼怕他們。
 | [kjv] | The Jews gathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them fell upon all people.
 | [strongs] | 6950 assembled. 3064 The Jews 5892 in their cities 3605 {throughout} all 4082 the provinces of 4428 King 0325 Ahasuerus, 7971 to stretch out 3027 a hand 1245 against those seeking 7451 their harm. 0376 And man 3808 no 5975 stood 6440 in their presence, 3588 for 5307 fell 6343 the fear of them 5921 upon 3605 all 5971 the peoples.
9:3 | [cbb5] | 各省的首領總督省長和辦理王事的人、因懼怕末底改、就都幫助猶大人。
 | [kjv] | And all the rulers of the provinces, and the lieutenants, and the deputies, and officers of the king, helped the Jews; because the fear of Mordecai fell upon them.
 | [strongs] | 0000 And 8269 all the princes of 4082 the provinces, 0323 and the satraps, 6346 and the governors, 6213 and those doing 4399 the business 0834 which was 4428 to the king, 5375 were lifting up 3064 the Jews. 5307 For fell 6343 the fear of 4782 Mordecai 5921 upon them.
9:4 | [cbb5] | 末底改在朝中為大、名聲傳遍各省、日漸昌盛。
 | [kjv] | For Mordecai was great in the king's house, and his fame went out throughout all the provinces: for this man Mordecai waxed greater and greater.
 | [strongs] | 3588 For 1419 {was} great 4782 Mordecai 1004 in the house of 4428 the king 8089 and his fame 5927 went out 3605 into all 4082 the provinces. 3588 That 0376 the man 4782 Mordecai 1980 was going on 1419 and growing.
9:5 | [cbb5] | 猶大人用刀擊殺一切仇敵、任意殺滅恨他們的人．
 | [kjv] | Thus the Jews smote all their enemies with the stroke of the sword, and slaughter, and destruction, and did what they would unto those that hated them.
 | [strongs] | 5221 And struck 3064 the Jews 3605 against all 0341 their enemies 4347 with a blow of 2719 the sword, 2873 and slaughter, 0008 and destruction 0559 and did 8130 with those hating them 7522 according to their will.
9:6 | [cbb5] | 在書珊城、猶大人殺滅了五百人．
 | [kjv] | And in Shushan the palace the Jews slew and destroyed five hundred men.
 | [strongs] | 7800 And in Shushan 1002 the palace 2026 killed 3064 the Jews 7843 and destroyed 2568 five 3963 hundred 0376 men.
9:7 | [cbb5] | 又殺巴珊大他、達分、亞斯帕他、
 | [kjv] | And Parshandatha, and Dalphon, and Aspatha,
 | [strongs] | 0000 And 6577 Parshandatha, 0000 and 1813 Dalphon, 0000 and 0630 Aspatha,
9:8 | [cbb5] | 破拉他、亞大利雅、亞利大他、
 | [kjv] | And Poratha, and Adalia, and Aridatha,
 | [strongs] | 0000 and 6334 Poratha, 0000 and 0118 Adalia, 0000 and 0743 Aridatha,
9:9 | [cbb5] | 帕瑪斯他、亞利賽、亞利代、瓦耶撒他．
 | [kjv] | And Parmashta, and Arisai, and Aridai, and Vajezatha,
 | [strongs] | 0000 and 6534 Parmashta, 0000 and 0747 Arisai, 0000 and 0742 Aridai, 0000 and 2055 Vajezatha,
9:10 | [cbb5] | 這十人都是哈米大他的孫子、猶大人仇敵哈曼的兒子．猶大人卻沒有下手奪取財物。
 | [kjv] | The ten sons of Haman the son of Hammedatha, the enemy of the Jews, slew they; but on the spoil laid they not their hand.
 | [strongs] | 6235 the ten 1121 the sons of 2001 Haman 1121 the son of 4099 Hammedatha, 6884 the enemy of 3064 the Jews, 2026 they killed. 0961 But on the spoil 3808 not 7971 they did lay 3027 their hand.
9:11 | [cbb5] | 當日將書珊城被殺的人數、呈在王前．
 | [kjv] | On that day the number of those that were slain in Shushan the palace was brought before the king.
 | [strongs] | 3117 On day 1931 that 0935 came 4557 the number of 2026 those having been killed 7800 in Shushan 1002 the palace 6440 in front of 4428 the king.
9:12 | [cbb5] | 王對王后以斯帖說、猶大人在書珊城殺滅了五百人、又殺了哈曼的十個兒子．在王的各省不知如何呢．現在你要甚麼、我必賜給你、你還求甚麼、也必為你成就。
 | [kjv] | And the king said unto Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what have they done in the rest of the king's provinces? now what is thy petition? and it shall be granted thee: or what is thy request further? and it shall be done.
 | [strongs] | 0559 And said 4428 the king 0635 to Esther 1377 the queen, 7800 In Shushan 1002 the palace 2026 have killed 3064 the Jews 7843 and destroyed 2568 five 3963 hundred 0376 men 0000 and 6235 ten 1121 the sons of 2001 Haman. 0834 In the rest of 4082 the provinces of 4428 the king, 4100 what 6213 they have done? 4100 And what {is} 7596 your petition, 5414 and it is given 0000 you 4100 and what 1246 your request 6581 further 6213 and it will be done?
9:13 | [cbb5] | 以斯帖說、王若以為美、求你准書珊的猶大人、明日也照今日的旨意行、並將哈曼十個兒子的屍首、挂在木架上。
 | [kjv] | Then said Esther, If it please the king, let it be granted to the Jews which are in Shushan to do to morrow also according unto this day's decree, and let Haman's ten sons be hanged upon the gallows.
 | [strongs] | 0559 Then said 0635 Esther, 0518 If 4428 to the king, 2895 it is good 5414 let it be granted 1571 also 4279 tomorrow 3064 to the Jews 0834 who {are} 7800 in Shushan 6213 to do 1881 according to decree 3117 this day. 0000 And 6235 ten 1121 sons 2001 Haman's 8518 let be hanged 5921 on 6086 the wood {gallows}.
9:14 | [cbb5] | 王便允准如此行．旨意傳在書珊．人就把哈曼十個兒子的屍首挂起來了。
 | [kjv] | And the king commanded it so to be done: and the decree was given at Shushan; and they hanged Haman's ten sons.
 | [strongs] | 0559 And said 4428 the king 6213 to be done 3651 so. 5414 And was given 8451 the law 7800 at Shushan, 0000 and 6235 ten 1121 sons 2001 Haman's 8518 they hanged.
9:15 | [cbb5] | 亞達月十四日、書珊的猶大人又聚集在書珊、殺了三百人．卻沒有下手奪取財物。
 | [kjv] | For the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men at Shushan; but on the prey they laid not their hand.
 | [strongs] | 6950 And assembled 3064 the Jews 0834 who {were} 7800 in Shushan 1571 also 3117 on day 0702 the four- 6240 teenth 2320 of the month 2316 Adar, 2026 and they killed 7800 at Shushan 7967 three 3963 hundred 0376 men. 0961 But on the spoil 3808 not 7971 they did lay 0853 - 3027 their hand.
9:16 | [cbb5] | 在王各省其餘的猶大人也都聚集保護性命、殺了恨他們的人七萬五千．卻沒有下手奪取財物．這樣、就脫離仇敵、得享平安。
 | [kjv] | But the other Jews that were in the king's provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and slew of their foes seventy and five thousand, but they laid not their hands on the prey,
 | [strongs] | 3499 And the rest of 3064 the Jews 0834 who {were} 4082 in the provinces of 4428 the king 6950 assembled 5975 and stood 3588 for 5315 their lives 5117 and a rest 0341 from their enemies, 2026 and killing 8130 among those hating them 2568 five 7657 seventy- 0505 thousand. 0961 But on the spoil 3808 not 7971 they did lay 0853 - 3027 their hand,
9:17 | [cbb5] | 亞達月十三日、行了這事．十四日安息、以這日為設筵歡樂的日子．
 | [kjv] | On the thirteenth day of the month Adar; and on the fourteenth day of the same rested they, and made it a day of feasting and gladness.
 | [strongs] | 3117 on the day 7969 thir- 6240 teenth 2320 of the month 2316 Adar. 5117 And they rested 6240 on the fourteenth 0000 in it 8384 and made 1961 it 3117 a day of 4960 feasting 8057 and gladness.
9:18 | [cbb5] | 但書珊的猶大人這十三日十四日聚集殺戮仇敵．十五日安息、以這日為設筵歡樂的日子．
 | [kjv] | But the Jews that were at Shushan assembled together on the thirteenth day thereof, and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness.
 | [strongs] | 3064 And the Jews 0834 who {were} 7800 at Shushan 6950 assembled 7969 on the thir- 6240 teenth day 0000 in it, 6240 and on the four- 6240 teenth 0000 in it, 5117 and a rest 2568 on the fif- 6240 teenth 0000 in it, 6213 and making 1961 it 3117 a day of 4960 feasting 8057 and gladness.
9:19 | [cbb5] | 所以住無城牆鄉村的猶大人、如今都以亞達月十四日為設筵歡樂的吉日、彼此餽送禮物。
 | [kjv] | Therefore the Jews of the villages, that dwelt in the unwalled towns, made the fourteenth day of the month Adar a day of gladness and feasting, and a good day, and of sending portions one to another.
 | [strongs] | 5921 There- 3651 fore, 3064 the Jews 6521 of the villages, 3427 those living 5892 in the cities 6521 unwalled, 8384 made 3117 the day 0702 four- 6240 teenth 2320 of the month 2316 Adar 8057 {a day of} gladness 4960 and feasting, 3117 and a day 2896 good 4916 and of sending 4864 portions, 0376 a man 7453 to his neighbor.
9:20 | [cbb5] | 末底改記錄這事、寫信與亞哈隨魯王各省遠近所有的猶大人、
 | [kjv] | And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the king Ahasuerus, both nigh and far,
 | [strongs] | 3789 And wrote 4782 Mordecai 1697 things 0428 these 7971 and sent 5612 letters 0413 to 3605 all 3064 the Jews 0834 who {were} 3605 in all 4082 the provinces of 4428 King 0325 Ahasuerus, 7138 near 7350 and far,
9:21 | [cbb5] | 囑咐他們每年守亞達月十四十五兩日、
 | [kjv] | To stablish this among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly,
 | [strongs] | 6965 to establish 0000 among them, 1961 to be 8104 keeping 3117 the day 6240 four- 6240 teenth 2320 of the month 2316 Adar, 0000 and 3117 the day 2568 fif- 6240 teenth 0000 in it, 3605 in every 8141 year 8141 by year,
9:22 | [cbb5] | 以這月的兩日、為猶大人脫離仇敵得平安、轉憂為喜、轉悲為樂的吉日．在這兩日設筵歡樂、彼此餽送禮物、賙濟窮人。
 | [kjv] | As the days wherein the Jews rested from their enemies, and the month which was turned unto them from sorrow to joy, and from mourning into a good day: that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor.
 | [strongs] | 3117 according to the day 0834 when 5117 rested 0000 in them 3064 the Jews 0341 from those hating them, 2320 and the month 0834 which 2015 was turned 0000 for them 3015 from affliction 8057 to gladness 0060 and from mourning 3117 into a day 2896 good, 6213 to make 0853 them 3117 days of 4960 feasting 8057 and rejoicing 4916 and of sending 4864 portions 0376 a man 7453 to his neighbor 4979 and gifts 6041 to the poor.
9:23 | [cbb5] | 於是猶大人、按著末底改所寫與他們的信、應承照初次所守的守為永例。
 | [kjv] | And the Jews undertook to do as they had begun, and as Mordecai had written unto them;
 | [strongs] | 6901 And undertook 3064 the Jews 0834 what 2490 they had begun 6213 to do, 0000 and 0834 what 3789 had written 4782 Mordecai 0000 to them.
9:24 | [cbb5] | 是因猶大人的仇敵、亞甲族哈米大他的兒子哈曼、設謀殺害猶大人、掣普珥、就是掣籤、為要殺盡滅絕他們。
 | [kjv] | Because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had devised against the Jews to destroy them, and had cast Pur, that is, the lot, to consume them, and to destroy them;
 | [strongs] | 3588 For 2001 Haman 1121 the son of 4099 Hammedatha 0091 the Agagite, 6887 the vexer of 3605 all 3064 the Jews, 2803 had plotted 0413 against 3064 the Jews 7843 to destroy them, 5307 and had cast 6332 Pur, 1931 that {is} 1486 the lot 2000 to torment them 7843 and to destroy them.
9:25 | [cbb5] | 這事報告於王、王便降旨使哈曼謀害猶大人的惡事、歸到他自己的頭上、並吩咐把他和他的眾子、都挂在木架上。
 | [kjv] | But when Esther came before the king, he commanded by letters that his wicked device, which he devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows.
 | [strongs] | 0935 But when {Esther} came 6440 in the presence of 4428 the king, 0559 he said 5973 with 5612 the letter, 7725 Let return 4284 his plot 7451 evil 0834 which 2803 he had plotted 0413 against 3064 the Jews 5921 on 7218 his own head. 8518 And they hanged 0853 him 0853 and 1121 his sons 5921 on 6086 the wood {gallows}.
9:26 | [cbb5] | 照著普珥的名字、猶大人就稱這兩日為普珥日．他們因這信上的話、又因所看見所遇見的事、
 | [kjv] | Wherefore they called these days Purim after the name of Pur. Therefore for all the words of this letter, and of that which they had seen concerning this matter, and which had come unto them,
 | [strongs] | 5921 There- 3651 fore, 7121 they call 3117 days 0428 these 6332 Purim, 0310 after 8034 the name of 6332 Pur. 5921 There- 3651 fore, 3588 for 3605 all 1697 the words of 0107 letter 2063 this, 4100 and what 7200 they saw 5921 concerning 3602 this matter, 4100 and what 5060 had reached 0000 to them,
9:27 | [cbb5] | 就應承自己與後裔、並歸附他們的人、每年按時必守這兩日、永遠不廢。
 | [kjv] | The Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves unto them, so as it should not fail, that they would keep these two days according to their writing, and according to their appointed time every year;
 | [strongs] | 6965 rose up 3947 and took 3064 the Jews 5921 upon themselves, 5921 and upon 2233 their seed, 5921 and on 3605 all 3867 joining themselves 0000 to them, 3808 and not 5674 to pass 1961 to be 8104 keeping 8147 two 3117 days 0428 these 5612 according to their writing, 2165 and according to their time 3605 in every 8141 year 8141 by year.
9:28 | [cbb5] | 各省各城、家家戶戶、世世代代、紀念遵守這兩日、使這普珥日在猶大人中不可廢掉．在他們後裔中也不可忘記。
 | [kjv] | And that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the memorial of them perish from their seed.
 | [strongs] | 3117 And {that} days 0428 these 2142 being remembered 6213 and kept 6256 in 3605 every 1755 generation, 3605 every 4940 family, 3605 every 4082 province 0000 and 5892 every city, 3117 and days of 6332 Purim 0428 these 3808 not 5674 should pass, 5973 from among 3064 the Jews, 2142 and their memory 3808 not 0006 perish 2233 from their seed.
9:29 | [cbb5] | 亞比孩的女兒王后以斯帖和猶大人末底改以全權寫第二封信、堅囑猶大人守這普珥日．
 | [kjv] | Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority, to confirm this second letter of Purim.
 | [strongs] | 3789 Then wrote 0635 Esther 1377 the queen, 1323 the daughter of 0032 Abihail, 4782 and Mordecai 3064 the Jews, 0854 with 3605 all 8633 authority 6965 to confirm 0107 letter of 6332 Purim 0000 this 8145 second.
9:30 | [cbb5] | 用和平誠實話、寫信給亞哈隨魯王國中一百二十七省所有的猶大人、
 | [kjv] | And he sent the letters unto all the Jews, to the hundred twenty and seven provinces of the kingdom of Ahasuerus, with words of peace and truth,
 | [strongs] | 7971 And he sent 5612 the letters 0413 to 3605 all 3064 the Jews, 7651 to seven 6242 and twenty- 3967 the hundred 4082 provinces 4438 of the kingdom of 0325 Ahasuerus- 1697 words of 7965 peace 0571 and truth,
9:31 | [cbb5] | 勸他們按時守這普珥日、禁食呼求、是照猶大人末底改和王后以斯帖所囑咐的、也照猶大人為自己與後裔所應承的。
 | [kjv] | To confirm these days of Purim in their times appointed, according as Mordecai the Jew and Esther the queen had enjoined them, and as they had decreed for themselves and for their seed, the matters of the fastings and their cry.
 | [strongs] | 6965 to confirm 3117 days of 6332 Purim 0428 these 2165 at their set times, 0834 according as 6965 had confirmed 0000 them 4782 Mordecai, 3064 the Jew, 0635 and Esther, 1377 the queen, 0834 and as 6965 they had set 5921 on 5315 themselves 5921 and upon 2233 their seed 1697 the matters of 6680 the fastings 2201 and their crying.
9:32 | [cbb5] | 以斯帖命定守普珥日．這事也記錄在書上。
 | [kjv] | And the decree of Esther confirmed these matters of Purim; and it was written in the book.
 | [strongs] | 6599 And the decree of 0635 Esther 6965 confirmed 1697 matters of 6332 Purim 0428 these. 3789 And it was written 5612 in the book.


Strongs Concordance [Esther 10]

 以斯帖記 Esther 10
10:1 | [cbb5] | 亞哈隨魯王使旱地和海島的人民都進貢。
 | [kjv] | And the king Ahasuerus laid a tribute upon the land, and upon the isles of the sea.
 | [strongs] | 5186 And set 4428 King 0325 Ahasuerus 4522 a tax 5921 on 0776 the land 0336 and isles of 3220 the sea.
10:2 | [cbb5] | 他以權柄能力所行的、並他抬舉末底改使他高升的事、豈不都寫在瑪代和波斯王的歷史上麼。
 | [kjv] | And all the acts of his power and of his might, and the declaration of the greatness of Mordecai, whereunto the king advanced him, are they not written in the book of the chronicles of the kings of Media and Persia?
 | [strongs] | 3605 And all 1697 the acts of 8533 his authority 1369 and his strength, 6575 and the declaration of 1420 the greatness of 4782 Mordecai, 0834 whom 1430 made him great 4428 the king, 3808 are not 1992 they 3789 written 6256 in 5612 the Book of 1697 the Matters 3117 of the Days 4428 of the Kings of 4074 Media 6539 and Persia?
10:3 | [cbb5] | 猶大人末底改作亞哈隨魯王的宰相、在猶大人中為大、得他眾弟兄的喜悅、為本族的人求好處、向他們說和平的話。
 | [kjv] | For Mordecai the Jew was next unto king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the wealth of his people, and speaking peace to all
 | [strongs] | 3588 For 4782 Mordecai 3064 the Jew 4932 was second 4428 to King 0325 Ahasuerus, 1419 and great 3064 among the Jews, 7521 and pleasing 7230 to many 0251 his brothers, 1245 seeking 2896 good 5971 for his people 1696 and speaking 7965 peace 3605 to all 2233 his seed.


 Exodus 出埃及記 Exodus
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40


Strongs Concordance [Exodus 1]

 出埃及記 Exodus 1
1:1 | [cbb5] | 以色列的眾子、各帶家眷和雅各一同來到埃及、他們的名字記在下面。
 | [kjv] | Now these are the names of the children of Israel, which came into Egypt; every man and his household came with Jacob.
 | [strongs] | 0428 And these 8034 {were} the names of 1121 the sons of 3478 Israel 0935 who came 4714 into Egypt 0854 with 3290 Jacob. 0376 Each one 1004 with his house 0935 they came in:
1:2 | [cbb5] | 有流便、西緬、利未、猶大、
 | [kjv] | Reuben, Simeon, Levi, and Judah,
 | [strongs] | 7205 Reuben, 8095 Simeon, 3878 Levi, 3063 and Judah.
1:3 | [cbb5] | 以薩迦、西布倫、便雅憫、
 | [kjv] | Issachar, Zebulun, and Benjamin,
 | [strongs] | 3475 Issachar, 2074 Zebulon, 1144 and Benjamin,
1:4 | [cbb5] | 但、拿弗他利、迦得、亞設。
 | [kjv] | Dan, and Naphtali, Gad, and Asher.
 | [strongs] | 1835 Dan, 5320 and Naphtali, 1410 Gad, 0836 and Asher.
1:5 | [cbb5] | 凡從雅各而生的、共有七十人．約瑟已經在埃及。
 | [kjv] | And all the souls that came out of the loins of Jacob were seventy souls: for Joseph was in Egypt already.
 | [strongs] | 1961 And were 3695 all 5315 the persons 3318 who came out of 3409 the body of 3290 Jacob 7657 seventy 5315 persons, 3127 Joseph 1961 being 4714 in Egypt.
1:6 | [cbb5] | 約瑟和他的弟兄、並那一代的人都死了。
 | [kjv] | And Joseph died, and all his brethren, and all that generation.
 | [strongs] | 4191 And died 3127 Joseph, 3605 and all 0251 his brothers 3605 and all 1755 generation 0000 that.
1:7 | [cbb5] | 以色列人生養眾多並且繁茂、極其強盛、滿了那地。
 | [kjv] | And the children of Israel were fruitful, and increased abundantly, and multiplied, and waxed exceeding mighty; and the land was filled with them.
 | [strongs] | 1121 And the sons of 3478 Israel 6509 were fruitful 8318 and teeming 7235 and multiplied 6105 and became strong 3966 very, 3966 very, 4390 and was filled 0776 the land 0854 with them.
1:8 | [cbb5] | 有不認識約瑟的新王起來、治理埃及。
 | [kjv] | Now there arose up a new king over Egypt, which knew not Joseph.
 | [strongs] | 6965 And arose 4428 a king 2319 new 5921 over 4714 Egypt 0000 who 3808 not 3045 had recognized 3127 Joseph.
1:9 | [cbb5] | 對他的百姓說、看哪、這以色列民比我們還多、又比我們強盛．
 | [kjv] | And he said unto his people, Behold, the people of the children of Israel are more and mightier than we:
 | [strongs] | 0599 And he said 0000 to 5971 his people, 2009 Look, 0597 the people of 1121 the sons of 3478 Israel 7227 {are} many 6099 and stronger 4480 than we
1:10 | [cbb5] | 來罷我們不如用巧計待他們、恐怕他們多起來、日後若遇甚麼爭戰的事、就連合我們的仇敵攻擊我們、離開這地去了。
 | [kjv] | Come on, let us deal wisely with them; lest they multiply, and it come to pass, that, when there falleth out any war, they join also unto our enemies, and fight against us, and so get them up out of the land.
 | [strongs] | 3053 Come, 2449 let us cleverly deal 0000 toward him, 7235 lest he multiply, 3588 so that 7125 when occurs 4421 war, 3254 will join 1931 also he 5921 with 8130 our enemies 3898 and will fight 0000 against us 5927 and go up 0000 from 0776 the land.
1:11 | [cbb5] | 於是埃及人派督工的轄制他們、加重擔苦害他們．他們為法老建造兩座積貨城、就是比東、和蘭塞。
 | [kjv] | Therefore they did set over them taskmasters to afflict them with their burdens. And they built for Pharaoh treasure cities, Pithom and Raamses.
 | [strongs] | 7760 And they put 5921 over them 8269 masters 4522 slave, 4616 so as 6031 to afflict them 5450 with their burdens. 1129 And he built 5892 cities of 4543 storage 6547 for Pharaoh, 6619 Pithom 7486 and 7486 Rameses.
1:12 | [cbb5] | 只是越發苦害他們、他們越發多起來、越發蔓延．埃及人就因以色列人愁煩。
 | [kjv] | But the more they afflicted them, the more they multiplied and grew. And they were grieved because of the children of Israel.
 | [strongs] | 0834 And as much as 6031 they afflicted 0000 him, 3651 so 7235 he multiplied 3651 and so 6555 he spread. 6973 And they were afraid 6440 in front of 1121 the sons of 3478 Israel,
1:13 | [cbb5] | 埃及人嚴嚴的使以色列人作工。
 | [kjv] | And the Egyptians made the children of Israel to serve with rigour:
 | [strongs] | 5647 and made to serve 4714 Egypt 1121 the sons of 3478 Israel 6531 with harshness.
1:14 | [cbb5] | 使他們因作苦工覺得命苦、無論是和泥、是做磚、是作田間各樣的工、在一切的工上都嚴嚴的待他們。
 | [kjv] | And they made their lives bitter with hard bondage, in morter, and in brick, and in all manner of service in the field: all their service, wherein they made them serve, was with rigour.
 | [strongs] | 4843 And they made bitter 2416 their lives 5656 through work 7168 hard 2563 in clay 3843 and in bricks 3605 and in all {kinds of} 5647 work 7704 in the field 3605 all 5647 their work 0834 which 6213 they made do 0000 them 6531 with harshness.
1:15 | [cbb5] | 有希伯來的兩個收生婆、一名施弗拉、一名普阿．埃及王對他們說、
 | [kjv] | And the king of Egypt spake to the Hebrew midwives, of which the name of the one was Shiphrah, and the name of the other Puah:
 | [strongs] | 0559 And said 4428 the king of 4714 Egypt 3205 to the midwives 5680 Hebrew 0000 of whom 8034 the name of 0259 one {was} 8236 Shiphrah, 8034 and the name of 8145 the second {was}, 6326 Puah.
1:16 | [cbb5] | 你們為希伯來婦人收生、看他們臨盆的時候、若是男孩、就把他殺了、若是女孩、就留他存活。
 | [kjv] | And he said, When ye do the office of a midwife to the Hebrew women, and see them upon the stools; if it be a son, then ye shall kill him: but if it be a daughter, then she shall live.
 | [strongs] | 0559 And he said, 3205 When you midwife 0853 the 5680 Hebrew women, 7200 and you look 5921 upon 0070 the birth-stools, 0518 if 1121 a son 0000 it {is} 4191 you must kill 0000 him, 0518 but if 1323 a daughter 0000 it {is}, 2425 it will live.
1:17 | [cbb5] | 但是收生婆敬畏 神、不照埃及王的吩咐行、竟存留男孩的性命。
 | [kjv] | But the midwives feared God, and did not as the king of Egypt commanded them, but saved the men children alive.
 | [strongs] | 3372 But revered 3205 the midwives 0430 God 3808 and not 6213 did they do 0834 as 1696 said 0000 to them 4428 the king of 4714 Egypt. 2421 And they kept alive 0853 the 3206 male children.
1:18 | [cbb5] | 埃及王召了收生婆來、說、你們為甚麼作這事、存留男孩的性命呢。
 | [kjv] | And the king of Egypt called for the midwives, and said unto them, Why have ye done this thing, and have saved the men children alive?
 | [strongs] | 7121 And called 4425 the king of 4714 Egypt 3205 to the midwives 0559 and said 0000 to them, 4069 Why 6213 do you do 1697 thing 0000 this 2421 and keep alive 0853 the 3206 male children?
1:19 | [cbb5] | 收生婆對法老說、因為希伯來婦人與埃及婦人不同、希伯來婦人本是健壯的、〔原文作活潑的〕收生婆還沒有到、他們已經生產了。
 | [kjv] | And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered ere the midwives come in unto them.
 | [strongs] | 0559 And said 3205 the midwives 0000 to 6547 Pharaoh, 3588 Because 3808 not 0802 like women 4713 the Egyptian, 5680 {are} the Hebrew women, 2422 for vigorous 0000 they {are}. 2962 before 0935 comes 0000 to them 3205 the midwife, 3205 They give birth.
1:20 | [cbb5] | 神厚待收生婆．以色列人多起來、極其強盛。
 | [kjv] | Therefore God dealt well with the midwives: and the people multiplied, and waxed very mighty.
 | [strongs] | 3190 And treat well 0430 God 3205 with the midwives. 7235 And teemed 5971 the people 6105 and became strong 3966 very.
1:21 | [cbb5] | 收生婆因為敬畏 神、 神便叫他們成立家室。
 | [kjv] | And it came to pass, because the midwives feared God, that he made them houses.
 | [strongs] | 1961 And it was 3372 because revered 3205 the midwives 0430 God, 6213 He made 0000 for them 1004 houses.
1:22 | [cbb5] | 法老吩咐他的眾民說、以色列人所生的男孩、你們都要丟在河裡、一切的女孩、你們要存留他的性命。
 | [kjv] | And Pharaoh charged all his people, saying, Every son that is born ye shall cast into the river, and every daughter ye shall save alive.
 | [strongs] | 6680 And commanded 6547 Pharaoh 3605 all 5971 his people, 0559 saying, 3605 Every 1121 son 3209 who is born, 2975 into the Nile {River} 7993 you will throw him, 3605 and every 1323 daughter 2421 will you keep alive.


Strongs Concordance [Exodus 2]

 出埃及記 Exodus 2
2:1 | [cbb5] | 有一個利未家的人、娶了一個利未女子為妻。
 | [kjv] | And there went a man of the house of Levi, and took to wife a daughter of Levi.
 | [strongs] | 1980 And went 0376 a man 1004 from the household of 3878 Levi 3947 and took 1323 a daughter of 3878 Levi.
2:2 | [cbb5] | 那女人懷孕、生一個兒子、見他俊美就藏了他三個月。
 | [kjv] | And the woman conceived, and bare a son: and when she saw him that he was a goodly child, she hid him three months.
 | [strongs] | 2029 And conceived 0802 the woman 3205 and gave birth to 1121 a son. 7200 And she saw 0000 him, 2896 that beautiful 0000 he {was} 6845 and she hid him 7969 {for} three 3391 months.
2:3 | [cbb5] | 後來不能再藏、就取了一個蒲草箱、抹上石漆和石油、將孩子放在裡頭、把箱子擱在河邊的蘆荻中。
 | [kjv] | And when she could not longer hide him, she took for him an ark of bulrushes, and daubed it with slime and with pitch, and put the child therein; and she laid it in the flags by the river's brink.
 | [strongs] | 3808 And not 3201 she was able 6845 to hide him. 3947 So she took 0000 {for} him 8392 an basket 1573 papyrus 2560 and daubed it 2564 with bitumen 2203 and with pitch, 7760 and she put 0000 in it 3206 the child, 7760 and placed {it} 5488 among the reeds 5921 beside 8139 the bank of 2975 the Nile {River}.
2:4 | [cbb5] | 孩子的姐姐遠遠站著、要知道他究竟怎麼樣。
 | [kjv] | And his sister stood afar off, to wit what would be done to him.
 | [strongs] | 3320 And took her place 0269 his sister 7350 from a distance, 3645 to discover 0000 what 6213 would be done 0000 to him.
2:5 | [cbb5] | 法老的女兒來到河邊洗澡、他的使女們在河邊行走．他看見箱子在蘆荻中、就打發一個婢女拿來。
 | [kjv] | And the daughter of Pharaoh came down to wash herself at the river; and her maidens walked along by the river's side; and when she saw the ark among the flags, she sent her maid to fetch it.
 | [strongs] | 3381 And went 1323 the daughter of 6547 Pharaoh 7364 to bathe 5921 at 2975 the Nile {River}, 5291 and her maidens 1980 {were} walking 3027 by the hand of 2975 the Nile {River}. 7200 And she saw 0853 the 8392 basket 8642 in the middle of 5488 the reeds, 7971 and sent 0519 her girl-slave 3947 and retrieved it.
2:6 | [cbb5] | 他打開箱子看見那孩子、孩子哭了、他就可憐他、說、這是希伯來人的一個孩子。
 | [kjv] | And when she had opened it, she saw the child: and, behold, the babe wept. And she had compassion on him, and said, This is one of the Hebrews' children.
 | [strongs] | 6605 And she opened {it} 7200 and saw him 0853 - 3206 the child, 2009 and look, 5288 a boy 1058 crying! 2550 And she had pity 0000 on him 0559 and said, 3206 of the children of 5680 the Hebrews 0000 This {one is}.
2:7 | [cbb5] | 孩子的姐姐對法老的女兒說、我去在希伯來婦人中叫一個奶媽來、為你奶這孩子、可以不可以。
 | [kjv] | Then said his sister to Pharaoh's daughter, Shall I go and call to thee a nurse of the Hebrew women, that she may nurse the child for thee?
 | [strongs] | 0559 And said 0269 his sister 1323 to 1323 the daughter of 6547 Paraoh, 1980 Should I go 7121 and call 0000 for you 0802 a woman, 3243 a nurse 5680 of the Hebrew women, 3243 so that she may nurse 0000 for you 0853 - 3206 the child?
2:8 | [cbb5] | 法老的女兒說、可以．童女就去叫了孩子的母親來。
 | [kjv] | And Pharaoh's daughter said to her, Go. And the maid went and called the child's mother.
 | [strongs] | 0559 And said to her 1323 the daughter of 6547 Pharaoh, 1680 Go. 3381 And went 5959 the girl 7121 and called 0517 mother 3206 {the} child's.
2:9 | [cbb5] | 法老的女兒對他說、你把這孩子抱去、為我奶他、我必給你工價．婦人就抱了孩子去奶他。
 | [kjv] | And Pharaoh's daughter said unto her, Take this child away, and nurse it for me, and I will give thee thy wages. And the women took the child, and nursed it.
 | [strongs] | 0559 And said 0000 to her 1323 the daughter of 6547 Pharaoh, 1980 Take away 3206 child this 3243 and nurse him 0000 for me 0589 and I 5414 will pay 0853 - 7939 your wages. 3947 And took 0802 the woman 3206 the child 5134 and nursed him.
2:10 | [cbb5] | 孩子漸長、婦人把他帶到法老的女兒那裡、就作了他的兒子．他給孩子起名叫摩西、意思說、因我把他從水裡拉出來。
 | [kjv] | And the child grew, and she brought him unto Pharaoh's daughter, and he became her son. And she called his name Moses: and she said, Because I drew him out of the water.
 | [strongs] | 1430 And grew 3206 the child, 0935 and she took him 1323 to the daughter of 6547 Pharaoh. 1961 And he was 0000 to her 1121 for a son, 7121 and she called 8034 his name 4872 Moses, 0559 and said, 3588 For 4480 from 4325 the water 4871 I drew him.
2:11 | [cbb5] | 後來摩西長大、他出去到他弟兄那裡、看他們的重擔、見一個埃及人打希伯來人的一個弟兄．
 | [kjv] | And it came to pass in those days, when Moses was grown, that he went out unto his brethren, and looked on their burdens: and he spied an Egyptian smiting an Hebrew, one of his brethren.
 | [strongs] | 1961 And it was 3117 in days 1992 those 1430 was grown 4872 Moses. 5927 And he went 0000 to 0251 his brothers 7200 and saw 5450 their burdens. 7200 And he saw 0376 man 4713 an Egyptian 5221 hitting 0376 man 5680 a Hebrew, 0251 {one} of his brothers.
2:12 | [cbb5] | 他左右觀看、見沒有人、就把埃及人打死了、藏在沙土裡。
 | [kjv] | And he looked this way and that way, and when he saw that there was no man, he slew the Egyptian, and hid him in the sand.
 | [strongs] | 6437 And he turned 3541 here and there 7200 and saw 0369 that there was no 0376 man. 5221 And he hit 4713 the Egyptian 2934 and hid him 2344 in the sand.
2:13 | [cbb5] | 第二天他出去見有兩個希伯來人爭鬥、就對那欺負人的說、你為甚麼打你同族的人呢。
 | [kjv] | And when he went out the second day, behold, two men of the Hebrews strove together: and he said to him that did the wrong, Wherefore smitest thou thy fellow?
 | [strongs] | 5927 And he went 3117 on the day 8145 second, 2009 and look, 8147 two 0376 men, 5680 Hebrews were arguing. 5372 And he said 7513 to the guilty one, 4100 Why, 5221 do you hit 7451 your neighbor?
2:14 | [cbb5] | 那人說、誰立你作我們的首領和審判官呢、難道你要殺我、像殺那埃及人麼。摩西便懼怕、說、這事必是被人知道了。
 | [kjv] | And he said, Who made thee a prince and a judge over us? intendest thou to kill me, as thou killedst the Egyptian? And Moses feared, and said, Surely this thing is known.
 | [strongs] | 0559 And he said, 4310 Who 7760 appointed you 0376 as a man, 8269 a prince, 8199 and a judge 5921 over us? 2026 to kill me 0000 {Are} you 0559 thinking 0000 as 2026 you killed 0853 - 4713 the Egyptian? 3372 And was afraid 4872 Moses, 0559 and thought, 0403 Surely, 3045 is known 1697 the thing!
2:15 | [cbb5] | 法老聽見這事、就想殺摩西、但摩西躲避法老逃往米甸地居住。
 | [kjv] | Now when Pharaoh heard this thing, he sought to slay Moses. But Moses fled from the face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well.
 | [strongs] | 8085 And heard 6547 Pharaoh 1697 thing 0000 this 1245 and he sought 2026 to kill 4872 Moses. 1272 And ran away 4872 Moses 6440 from the presence of Pharaoh, 2416 and lived 0776 in the land of 4080 Midian. 3427 And {he} sat 5921 beside 0875 the well.
2:16 | [cbb5] | 一日他在井旁坐下、米甸的祭司有七個女兒、他們來打水、打滿了槽、要飲父親的群羊。
 | [kjv] | Now the priest of Midian had seven daughters: and they came and drew water, and filled the troughs to water their father's flock.
 | [strongs] | 3548 And the priest of 4080 Midian {had} 7651 seven 1323 daughters. 0935 And they came 1802 and drew 1390 and filled 7298 the troughs 7248 to water 6629 the flocks of 0001 their father.
2:17 | [cbb5] | 有牧羊的人來把他們趕走了、摩西卻起來幫助他們、又飲了他們的群羊。
 | [kjv] | And the shepherds came and drove them away: but Moses stood up and helped them, and watered their flock.
 | [strongs] | 0935 And came 7462 the shepherds 1644 and drove them away, 6965 and arose 4872 Moses 3462 and freed them, 8248 and watered 6629 their flocks.
2:18 | [cbb5] | 他們來到父親流珥那裡、他說、今日你們為何來得這麼快呢。
 | [kjv] | And when they came to Reuel their father, he said, How is it that ye are come so soon to day?
 | [strongs] | 0935 And they went 7467 to Reuel 0001 their father, 0559 and he said, 4069 Why 4116 have you hurried 0935 to come 3117 today?
2:19 | [cbb5] | 他們說、有一個埃及人救我們脫離牧羊人的手、並且為我們打水飲了群羊。
 | [kjv] | And they said, An Egyptian delivered us out of the hand of the shepherds, and also drew water enough for us, and watered the flock.
 | [strongs] | 0559 And they said, 0376 man 4713 An Egyptian 5337 rescued us 3022 from the hand of 7462 the shepherds, 1571 and also 1802 even 1802 he drew 0000 for us 8248 and watered 0853 - 6629 the flock.
2:20 | [cbb5] | 他對女兒們說、那個人在那裡、你們為甚麼撇下他呢、你們去請他來喫飯。
 | [kjv] | And he said unto his daughters, And where is he? why is it that ye have left the man? call him, that he may eat bread.
 | [strongs] | 0559 And he said 1323 to his daughters, where 1323 And, {is} he? 0411 Why then 5800 have you left 0853 - 0376 the man? 7121 Invite 0000 him 0398 and let him eat 3899 food!
2:21 | [cbb5] | 摩西甘心和那人同住．那人把他的女兒西坡拉給摩西為妻。
 | [kjv] | And Moses was content to dwell with the man: and he gave Moses Zipporah his daughter.
 | [strongs] | 2974 And agreed 4872 Moses 3427 to live 0854 with 0376 the man. 5414 And he gave 6855 Zipporah, 1323 his daughter, 4872 to Moses.
2:22 | [cbb5] | 西坡拉生了一個兒子、摩西給他起名叫革舜、意思說、因我在外邦作了寄居的。
 | [kjv] | And she bare him a son, and he called his name Gershom: for he said, I have been a stranger in a strange land.
 | [strongs] | 3205 And she gave birth to 1121 a son, 7121 and called 8037 his name 1647 Gershom, 0000 because 0559 he said, 1616 an alien 1961 I have become 0776 in a land 5239 foreign.
2:23 | [cbb5] | 過了多年、埃及王死了．以色列人因作苦工、就歎息哀求、他們的哀聲達於 神。
 | [kjv] | And it came to pass in process of time, that the king of Egypt died: and the children of Israel sighed by reason of the bondage, and they cried, and their cry came up unto God by reason of the bondage.
 | [strongs] | 1961 And it was 3117 after days, 7227 many died 1992 of those, 7191 even 4428 the king 4714 Egypt. 0584 And groaned 1121 the sons of 3478 Israel 4480 from 5656 the slavery. 2199 And they cried out, 3381 and went 7775 their cry 0413 to 0430 God 4480 from 5656 the slavery.
2:24 | [cbb5] | 神聽見他們的哀聲、就記念他與亞伯拉罕、以撒、雅各所立的約。
 | [kjv] | And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob.
 | [strongs] | 8085 And heard 0430 God 5009 their groaning, 2142 and remembered 0430 God 1285 His covenant 0085 with Abraham, 3327 with Isaac, 0854 and with 3290 Jacob. 7200 And saw 0430 God 1121 the sons of 3478 Israel 3045 and knew {it} 0430 God.


Strongs Concordance [Exodus 3]

 出埃及記 Exodus 3
3:1 | [cbb5] | 摩西牧養他岳父米甸祭司葉忒羅的羊群、一日領羊群往野外去、到了 神的山、就是何烈山。
 | [kjv] | Now Moses kept the flock of Jethro his father in law, the priest of Midian: and he led the flock to the backside of the desert, and came to the mountain of God, even to Horeb.
 | [strongs] | 4872 And 4872 Moses 1961 was 7462 tending 6629 the flock of 3503 Jethro, 2859 his father-in-law, 3548 the priest of 4080 Midian. 5090 And he led 6629 the flock 0310 behind 4057 the desert 0935 and came 2022 to the mountain of 0430 God, 2722 to Horeb.
3:2 | [cbb5] | 耶和華的使者從荊棘裡火焰中向摩西顯現．摩西觀看、不料、荊棘被火燒著、卻沒有燒燬。
 | [kjv] | And the angel of the LORD appeared unto him in a flame of fire out of the midst of a bush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed.
 | [strongs] | 7200 And appeared 4397 the Angel of 3068 Yahweh 0000 to him 2827 in a flame of 0784 fire 8432 out of 5572 a thornbush. 7200 And he saw, 2009 and look, 5572 the thornbush 1197 was burning 0784 with fire, 5572 but the thornbush 0369 was not 0398 burned up.
3:3 | [cbb5] | 摩西說、我要過去看這大異象、這荊棘為何沒有燒壞呢。
 | [kjv] | And Moses said, I will now turn aside, and see this great sight, why the bush is not burnt.
 | [strongs] | 0559 And said 4872 Moses, 4994 Now 5493 I will turn aside 7200 and see 4758 sight 1419 great 0000 this, 4069 why 3808 not 1197 is burned up 5572 the thornbush.
3:4 | [cbb5] | 耶和華 神見他過去要看、就從荊棘裡呼叫說、摩西、摩西．他說、我在這裡。
 | [kjv] | And when the LORD saw that he turned aside to see, God called unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I.
 | [strongs] | 7200 And saw 3068 Yahweh 0000 that 5493 he turned 7200 to see, 7121 and called out 0000 to him 0430 God 8432 from the middle of 5572 the thornbush, 0559 and said, 4872 Moses! 0559 And he said, 2005 I {am} here.
3:5 | [cbb5] | 神說、不要近前來、當把你腳上的鞋脫下來、因為你所站之地是聖地．
 | [kjv] | And he said, Draw not nigh hither: put off thy shoes from off thy feet, for the place whereon thou standest is holy ground.
 | [strongs] | 0559 And He said, 0408 Do not 7126 come near 1988 here. 5394 Pull off 5275 your sandals 0000 from 7272 your feet, 4725 because the place 0834 which 0000 you {are} 5975 standing 5921 on it, 0127 ground 6944 holy 0000 it is.
3:6 | [cbb5] | 又說、我是你父親的 神、是亞伯拉罕的 神、以撒的 神、雅各的 神。摩西蒙上臉、因為怕看 神。
 | [kjv] | Moreover he said, I am the God of thy father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look upon God.
 | [strongs] | 0559 And He said, 0595 I {am} 0430 the God of 0001 your forefathers, 0430 the God of 0085 Abraham, 0430 the God of 3327 Isaac, 0430 and the God of 3290 Jacob. 5641 And hid 4872 Moses 6440 his face 3372 because he was afraid 5027 to look 0413 toward 0430 God.
3:7 | [cbb5] | 耶和華說、我的百姓在埃及所受的困苦、我實在看見了．他們因受督工的轄制所發的哀聲、我也聽見了．我原知道他們的痛苦。
 | [kjv] | And the LORD said, I have surely seen the affliction of my people which are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows;
 | [strongs] | 0559 And said 3068 Yahweh, 7200 surely 7200 I have seen 6040 the affliction of 5971 My people 0000 who {are} 4714 in Egypt, 0000 and 6818 their cry 6085 I have heard 6440 from before 5065 his slave-drivers, 0000 because 3076 I know 4341 his sorrows.
3:8 | [cbb5] | 我下來是要救他們脫離埃及人的手、領他們出了那地、到美好寬闊流奶與蜜之地、就是到迦南人、赫人、亞摩利人、比利洗人、希未人、耶布斯人之地。
 | [kjv] | And I am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey; unto the place of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites.
 | [strongs] | 3381 And I have come 5337 to deliver him 3027 from the hand of 4714 Egypt 5337 and to deliver him 0776 from land 0000 that, 0413 to 0776 a land 2896 good 7342 and broad, 0413 to 0776 a land 2100 flowing {with} 2461 milk 1706 and honey, 0413 to 4725 the place of 3669 the Canaanite 2850 and the Hittite, 0567 and the Amorite, 6522 and the Perizzite, 2340 and the Hivite, 2983 and the Jebusite.
3:9 | [cbb5] | 現在以色列人的哀聲達到我耳中、我也看見埃及人怎樣欺壓他們。
 | [kjv] | Now therefore, behold, the cry of the children of Israel is come unto me: and I have also seen the oppression wherewith the Egyptians oppress them.
 | [strongs] | 6258 And now, 2009 listen, 6818 the cry of 1121 the sons of 3478 Israel 0935 has come 0000 to Me, 1571 and also 7200 have I seen 3906 the oppression 0000 {with} which 4713 the Egyptians 3905 are oppressing 0000 them.
3:10 | [cbb5] | 故此我要打發你去見法老、使你可以將我的百姓以色列人從埃及領出來。
 | [kjv] | Come now therefore, and I will send thee unto Pharaoh, that thou mayest bring forth my people the children of Israel out of Egypt.
 | [strongs] | 6258 And now, 3213 go, 7971 and I will send you 0413 to 6547 Pharaoh. 3318 And you bring 5971 My people 1121 the sons of 3478 Israel 4714 out of Egypt.
3:11 | [cbb5] | 摩西對 神說、我是甚麼人、竟能去見法老、將以色列人從埃及領出來呢。
 | [kjv] | And Moses said unto God, Who am I, that I should go unto Pharaoh, and that I should bring forth the children of Israel out of Egypt?
 | [strongs] | 0559 And said 4872 Moses 0413 to 0430 God, 4310 Who 0595 {am} I 3588 that 1980 I should go 0413 to 6547 Pharaoh 3588 and that 3318 I should bring out 1121 the sons of 3478 Israel 4714 from Egypt?
3:12 | [cbb5] | 神說、我必與你同在、你將百姓從埃及領出來之後、你們必在這山上事奉我、這就是我打發你去的證據。
 | [kjv] | And he said, Certainly I will be with thee; and this shall be a token unto thee, that I have sent thee: When thou hast brought forth the people out of Egypt, ye shall serve God upon this mountain.
 | [strongs] | 0559 And He said, 3588 Because 1961 I will be 5973 with you, 2088 and this 0000 for you 0226 {will be} the sign 3588 that 0595 I 7971 have sent you, 3318 when you bring out 5971 the people 4714 from Egypt. 5647 You will serve 0430 God 5921 on 2022 mountain 0000 this.
3:13 | [cbb5] | 摩西對 神說、我到以色列人那裡、對他們說、你們祖宗的 神打發我到你們這裡來．他們若問我說、他叫甚麼名字、我要對他們說甚麼呢。
 | [kjv] | And Moses said unto God, Behold, when I come unto the children of Israel, and shall say unto them, The God of your fathers hath sent me unto you; and they shall say to me, What is his name? what shall I say unto them?
 | [strongs] | 0559 And said 4872 Moses 0413 to 0430 God, 2009 Look, 0935 I {will} come to 1121 the sons of 3478 Israel 0559 and say 0000 to them, 0430 The God of 0001 your forefathers 7971 has sent me 0000 to you. 0559 And they will say 0000 to me, 4100 What {is} 8034 his name? 0559 What will I say 0000 to them?
3:14 | [cbb5] | 神對摩西說、我是自有永有的．又說、你要對以色列人這樣說、那自有的打發我到你們這裡來。
 | [kjv] | And God said unto Moses, I AM THAT I AM: and he said, Thus shalt thou say unto the children of Israel, I AM hath sent me unto you.
 | [strongs] | 0559 And said 0430 God 0413 to 4872 Moses, 1961 I AM 0834 who 1961 I AM! 0559 And He said, 3541 Thus 0559 you will say 1121 to the sons of 3478 Israel, 1961 I AM 7971 has sent me 0000 to you.
3:15 | [cbb5] | 神又對摩西說、你要對以色列人這樣說、耶和華你們祖宗的 神、就是亞伯拉罕的 神、以撒的 神、雅各的 神、打發我到你們這裡來．耶和華是我的名、直到永遠、這也是我的紀念、直到萬代。
 | [kjv] | And God said moreover unto Moses, Thus shalt thou say unto the children of Israel, the LORD God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath sent me unto you: this is my name for ever, and this is my memorial unto all generations.
 | [strongs] | 0559 And said 5750 again 0430 God 0413 to 4872 Moses, 3541 thus, 0559 You will say 0413 to 1121 the sons of 3478 Israel, 3068 Yahweh, 0430 the God of 0001 your forefathers, 0430 the God of 0085 Abraham, 0430 the God of 3327 Isaac, 0430 and the God of 3290 Jacob 7971 has sent me 0000 to you. 0000 This {is} 8034 My name 5769 forever, and this {is} 2143 My title 1755 to generation 1755 of generation.
3:16 | [cbb5] | 你去招聚以色列的長老、對他們說、耶和華你們祖宗的 神、就是亞伯拉罕的 神、以撒的 神、雅各的 神、向我顯現、說、我實在眷顧了你們、我也看見埃及人怎樣待你們。
 | [kjv] | Go, and gather the elders of Israel together, and say unto them, The LORD God of your fathers, the God of Abraham, of Isaac, and of Jacob, appeared unto me, saying, I have surely visited you, and seen that which is done to you in Egypt:
 | [strongs] | 1980 Go 0662 and gather 2205 the elders of 3478 Israel, 0559 and say 0000 to them, 3068 Yahweh, 0430 the God of 0001 your forefathers 7200 has appeared 0000 to me, 0430 the God of 0085 Abraham, 3327 Isaac, 3290 and Jacob, 0559 saying, 6485 surely 6485 I have visited 0000 you 0853 and 6213 {what} is done 0000 to you 4714 in Egypt.
3:17 | [cbb5] | 我也說、要將你們從埃及的困苦中領出來、往迦南人、赫人、亞摩利人、比利洗人、希未人、耶布斯人的地去、就是到流奶與蜜之地。
 | [kjv] | And I have said, I will bring you up out of the affliction of Egypt unto the land of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, unto a land flowing with milk and honey.
 | [strongs] | 0559 And I have said, 5927 I will bring up 0000 you 6040 from the affliction of 4714 Egypt 0413 to 0776 the land of 3669 the Canaanite, 2850 the Hittite, 0567 and the Amorite, 6522 and the Perizzite, 2340 and the Hivite, 2483 and the Jebusite, 0413 to 0776 a land 2100 flowing {with} 2461 milk 1701 and honey.
3:18 | [cbb5] | 他們必聽你的話．你和以色列的長老要去見埃及王、對他說、耶和華希伯來人的 神、遇見了我們．現在求你容我們往曠野去、走三天的路程、為要祭祀耶和華我們的 神。
 | [kjv] | And they shall hearken to thy voice: and thou shalt come, thou and the elders of Israel, unto the king of Egypt, and ye shall say unto him, The LORD God of the Hebrews hath met with us: and now let us go, we beseech thee, three days' journey into the wilderness, that we may sacrifice to the LORD our God.
 | [strongs] | 8085 And they will listen to 6963 your voice 0935 and you will enter, 0000 you 2205 and the elders of 3478 Israel, 0413 to 4428 the king of 4714 Egypt. 0559 And you will say 0000 to him, 3068 Yahweh, 0430 the God of 5680 the Hebrews, 7136 has met 0000 with us. 6258 And now, 1980 let us go 4994 please 1879 {for} a trip of 7969 three 3117 days 4057 into the desert, 2076 and let us sacrifice 3068 to Yahweh, 0430 our God.
3:19 | [cbb5] | 我知道雖用大能的手、埃及王也不容你們去。
 | [kjv] | And I am sure that the king of Egypt will not let you go, no, not by a mighty hand.
 | [strongs] | 0589 Now I 3045 know 0000 that 5414 will not permit 0000 you 4428 the king of 4714 Egypt to go, 3808 not even 3027 by a hand 2389 strong.
3:20 | [cbb5] | 我必伸手、在埃及中間施行我一切的奇事、攻擊那地．然後他纔容你們去。
 | [kjv] | And I will stretch out my hand, and smite Egypt with all my wonders which I will do in the midst thereof: and after that he will let you go.
 | [strongs] | 7971 But I will stretch out 3027 my hand 5221 and strike 4714 Egypt 3605 with all 6381 My wonders, 0831 which 6213 I will do 7130 in its middle, 0310 and afterward 7971 will he send away 0000 you.
3:21 | [cbb5] | 我必叫你們在埃及人眼前蒙恩、你們去的時候、就不至於空手而去．
 | [kjv] | And I will give this people favour in the sight of the Egyptians: and it shall come to pass, that, when ye go, ye shall not go empty.
 | [strongs] | 5414 And I will give 2580 favor 5971 people 0000 this 5869 in the eyes of 4714 Egypt. 1961 And it will be 0000 when 1980 you go, 3808 not 1980 you will go 7387 empty{-handed}.
3:22 | [cbb5] | 但各婦女必向他的鄰舍、並居住在他家裡的女人、要金器、銀器、和衣裳、好給你們的兒女穿戴．這樣你們就把埃及人的財物奪去了。
 | [kjv] | But every woman shall borrow of her neighbour, and of her that sojourneth in her house, jewels of silver, and jewels of gold, and raiment: and ye shall put them upon your sons, and upon your daughters; and ye shall spoil the Egyptians.
 | [strongs] | 7592 And will ask 0802 each woman 7934 from her neighbor, 1481 and from the stranger 1004 in her house 3627 things of 3701 silver 3627 and things of 2091 gold, 8071 and garments. 0776 And you will put 5921 on 1121 your sons 5921 and on 1323 your daughters. 5337 And you will strip 4714 Egypt.


Strongs Concordance [Exodus 4]

 出埃及記 Exodus 4
4:1 | [cbb5] | 摩西回答說、他們必不信我、也不聽我的話、必說、耶和華並沒有向你顯現。
 | [kjv] | And Moses answered and said, But, behold, they will not believe me, nor hearken unto my voice: for they will say, The LORD hath not appeared unto thee.
 | [strongs] | 6030 And answered 4674 Moses 0559 and said, 2009 But, listen, 3808 not 0539 they will believe 0000 me 3808 and not 8085 will listen to 6963 my voice. 0000 For 0559 they will say, 7200 not has appeared 0000 to you 3068 Yahweh!
4:2 | [cbb5] | 耶和華對摩西說、你手裡是甚麼．他說、是杖。
 | [kjv] | And the LORD said unto him, What is that in thine hand? And he said, A rod.
 | [strongs] | 0559 But said 0000 to him 3068 Yahweh, 2088 What {is} this 3027 in your hand? 0559 And he said, 4294 A rod.
4:3 | [cbb5] | 耶和華說、丟在地上、他一丟下去、就變作蛇、摩西便跑開。
 | [kjv] | And he said, Cast it on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it.
 | [strongs] | 0559 And He said, 7993 Throw it 0776 to the ground. 7993 And he threw it 0776 to the ground, 1961 and it became 5175 a snake, 5127 and ran away 4872 Moses 6440 from its face.
4:4 | [cbb5] | 耶和華對摩西說、伸出手來、拿住他的尾巴、他必在你手中仍變為杖。
 | [kjv] | And the LORD said unto Moses, Put forth thine hand, and take it by the tail. And he put forth his hand, and caught it, and it became a rod in his hand:
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 7971 Reach out 3027 your hand 0270 and catch it 2180 by its tail! 7971 So, he put out 3027 his hand 2388 and caught 0000 it, 1961 and it became 4294 a rod 3027 in his hand.
4:5 | [cbb5] | 如此好叫他們信耶和華他們祖宗的 神、就是亞伯拉罕的 神、以撒的 神、雅各的 神、是向你顯現了。
 | [kjv] | That they may believe that the LORD God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath appeared unto thee.
 | [strongs] | 4616 So that 0539 they may believe 7200 that has appeared 0000 to you 3068 Yahweh, 0430 the God of 0001 their forefathers, 0430 the God of 0085 Abraham, 0430 the God of 3327 Isaac, 0430 and the God of 3290 Jacob.
4:6 | [cbb5] | 耶和華又對他說、把手放在懷裡、他就把手放在懷裡、及至抽出來、不料、手長了大痲瘋、有雪那樣白。
 | [kjv] | And the LORD said furthermore unto him, Put now thine hand into thy bosom. And he put his hand into his bosom: and when he took it out, behold, his hand was leprous as snow.
 | [strongs] | 0559 And said 3068 Yahweh 0000 to him 5750 again, 0935 Put 4994 now 3027 your hand 2436 into your bosom. 0935 So, he put 3027 his hand 2436 into his bosom. 3947 Then he took it out 2009 and, look, 3027 his hand 6879 {was} leprous, 7950 like snow!
4:7 | [cbb5] | 耶和華說、再把手放在懷裡、他就再把手放在懷裡、及至從懷裡抽出來、不料、手已經復原、與周身的肉一樣。
 | [kjv] | And he said, Put thine hand into thy bosom again. And he put his hand into his bosom again; and plucked it out of his bosom, and, behold, it was turned again as his other flesh.
 | [strongs] | 0559 And He said, 7725 Put back 3027 your hand 0413 into 2436 your bosom. 7725 Then he put back 3027 his hand 2436 into his bosom 3947 and he took it out 2436 of his bosom. 2009 And, look, 7725 it had turned 1320 like his {normal} flesh.
4:8 | [cbb5] | 又說、倘或他們不聽你的話、也不信頭一個神蹟、他們必信第二個神蹟。
 | [kjv] | And it shall come to pass, if they will not believe thee, neither hearken to the voice of the first sign, that they will believe the voice of the latter sign.
 | [strongs] | 1961 And it will be, 3808 if not 0539 they will believe 0000 you 3808 and not 8085 will listen 6963 to the voice of 0226 the sign 7223 first, 0539 that they will believe 6963 the voice of 0226 the sign 0314 latter.
4:9 | [cbb5] | 這兩個神蹟若都不信、也不聽你的話、你就從河裡取些水、倒在旱地上、你從河裡取的水必在旱地上變作血。
 | [kjv] | And it shall come to pass, if they will not believe also these two signs, neither hearken unto thy voice, that thou shalt take of the water of the river, and pour it upon the dry land: and the water which thou takest out of the river shall become blood upon the dry land.
 | [strongs] | 1961 And it will be, 3808 if not 0539 will they believe 1571 also 8147 two 0226 signs 0428 these, 3808 and not 8085 will listen to 6963 your voice, 3947 you will take 4325 of water 2975 the Nile {River}'s 8210 and pour {it} out 3006 {on} the dry land, 1961 and it will be, 4325 {that} the water 0834 which 3947 you take 4480 from 2975 the Nile {River} 1961 will become 1818 blood 3006 on the dry land!
4:10 | [cbb5] | 摩西對耶和華說、主阿、我素日不是能言的人、就是從你對僕人說話以後、也是這樣、我本是拙口笨舌的。
 | [kjv] | And Moses said unto the LORD, O my LORD, I am not eloquent, neither heretofore, nor since thou hast spoken unto thy servant: but I am slow of speech, and of a slow tongue.
 | [strongs] | 0559 And said 4874 Moses 0413 to 3068 Yahweh, 0994 Please 0136 Lord, 3808 not 0376 a man of 1697 words 0595 I {am}, 0518 either 8543 from yesterday 1571 or 8032 from the third day, 1571 nor 0227 since 1696 You spoke 0413 to 5650 Your servant. 3588 For 3515 heavy of 6310 mouth 3515 and heavy of 3956 tongue 0595 I {am}.
4:11 | [cbb5] | 耶和華對他說、誰造人的口呢、誰使人口啞、耳聾、目明、眼瞎呢、豈不是我耶和華麼．
 | [kjv] | And the LORD said unto him, Who hath made man's mouth? or who maketh the dumb, or deaf, or the seeing, or the blind? have not I the LORD?
 | [strongs] | 0559 And said 3068 Yahweh 0000 to him, 4310 Who 7760 has made 6310 mouth 0120 man's? 0176 Or 4310 who 7760 makes 0483 {the} mute 0176 or 2795 {the} deaf 0176 or 6493 {the} seeing 0176 or 5787 {the} blind? 3808 Is it not 0595 I, 3068 Yahweh?
4:12 | [cbb5] | 現在去罷、我必賜你口才、指教你所當說的話。
 | [kjv] | Now therefore go, and I will be with thy mouth, and teach thee what thou shalt say.
 | [strongs] | 6258 And now, 1980 go, 0595 and I 1961 will be 5973 with 6310 your mouth, 3384 and will teach you 0834 what 1696 you will speak.
4:13 | [cbb5] | 摩西說、主阿、你願意打發誰、就打發誰去罷。
 | [kjv] | And he said, O my LORD, send, I pray thee, by the hand of him whom thou wilt send.
 | [strongs] | 0559 And he said, 0990 Please 0136 Lord, 7971 Send 4994 now 3027 by the hand {of someone else whom} 7971 You will send.
4:14 | [cbb5] | 耶和華向摩西發怒說、不是有你的哥哥利未人亞倫麼、我知道他是能言的、現在他出來迎接你、他一見你心裡就歡喜。
 | [kjv] | And the anger of the LORD was kindled against Moses, and he said, Is not Aaron the Levite thy brother? I know that he can speak well. And also, behold, he cometh forth to meet thee: and when he seeth thee, he will be glad in his heart.
 | [strongs] | 2734 Then glowed 0639 the anger of 3068 Yahweh 4872 against Moses. 0559 And He said, 3808 Do not 0175 Aaron, your brother 3881 the Levite, 3045 I know, 1696 that well 1696 can speak 0000 he? 1571 And also 2009 look, he 5927 {is} coming 7125 to meet you, 7200 and he will see you 8056 and be glad 3820 in his heart.
4:15 | [cbb5] | 你要將當說的話傳給他、我也要賜你和他口才、又要指教你們所當行的事。
 | [kjv] | And thou shalt speak unto him, and put words in his mouth: and I will be with thy mouth, and with his mouth, and will teach you what ye shall do.
 | [strongs] | 1696 And you will speak 0000 to him, 7760 and you will put 0853 - 1697 the words 6310 in his mouth. 0595 And I 1961 will be 5973 with 6310 your mouth, 5973 and with 6310 his mouth, 3384 and I will teach 0853 you 0834 what 6213 you will do.
4:16 | [cbb5] | 他要替你對百姓說話、你要以他當作口、他要以你當作 神。
 | [kjv] | And he shall be thy spokesman unto the people: and he shall be, even he shall be to thee instead of a mouth, and thou shalt be to him instead of God.
 | [strongs] | 1696 And will speak 1931 he 0000 for you 0413 to 5971 the people. 1961 And it will be, 1931 he 1961 will be 0000 for you 6310 as a mouth, 0000 and you 1961 will be for him 0430 as a god.
4:17 | [cbb5] | 你手裡要拿這杖、好行神蹟。
 | [kjv] | And thou shalt take this rod in thine hand, wherewith thou shalt do signs.
 | [strongs] | 0853 And 4294 rod 0000 this 3947 you will take 3027 in your hand 0834 which 6213 you do 0000 by it 0853 - 0226 the signs.
4:18 | [cbb5] | 於是摩西回到他岳父葉忒羅那裡、對他說、求你容我回去見我在埃及的弟兄、看他們還在不在。葉忒羅對摩西說、你可以平平安安的去罷。
 | [kjv] | And Moses went and returned to Jethro his father in law, and said unto him, Let me go, I pray thee, and return unto my brethren which are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace.
 | [strongs] | 0980 And went 4872 Moses 7725 and returned 0413 to 3503 Jethro, 2859 his father-in-law, 0559 and said, 1980 Let me go 4994 now 7725 and return 0413 to 0251 my brothers 0834 who {are} 4714 in Egypt, 7200 and see 5750 whether they {are} still 2616 alive. 0559 And said 3503 Jethro 4872 to Moses, 1980 Go 1965 in peace.
4:19 | [cbb5] | 耶和華在米甸對摩西說、你要回埃及去、因為尋索你命的人都死了。
 | [kjv] | And the LORD said unto Moses in Midian, Go, return into Egypt: for all the men are dead which sought thy life.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses 4080 in Midian, 3212 Go, 7725 return 4714 to Egypt, 0000 because 4191 are dead 3605 all 0376 the men 1245 those seeking 0000 your 1315 life.
4:20 | [cbb5] | 摩西就帶著妻子和兩個兒子、叫他們騎上驢回埃及地去．摩西手裡拿著 神的杖。
 | [kjv] | And Moses took his wife and his sons, and set them upon an ass, and he returned to the land of Egypt: and Moses took the rod of God in his hand.
 | [strongs] | 3947 And took 4872 Moses 0000 his 0802 wife 0000 and 1121 his sons 7392 and set them 5921 on 2543 the donkey. 7725 And he returned 0776 to the land of 4714 Egypt. 3947 And took 4872 Moses 0853 - 4294 the rod of 0430 God 3027 in his hand.
4:21 | [cbb5] | 耶和華對摩西說、你回到埃及的時候要留意、將我指示你的一切奇事、行在法老面前、但我要使〔或作任憑下同〕他的心剛硬、他必不容百姓去。
 | [kjv] | And the LORD said unto Moses, When thou goest to return into Egypt, see that thou do all those wonders before Pharaoh, which I have put in thine hand: but I will harden his heart, that he shall not let the people go.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 1980 As you go 7725 to return 4714 to Egypt, 7200 see 3605 all 4159 the wonders 0834 which 7760 I have put 3027 in your hand, 6213 and do them 6440 in the presence of 6547 Pharaoh, 0595 and I 2388 will harden 3820 his heart, 3808 and not 7971 he will send away 5971 the people.
4:22 | [cbb5] | 你要對法老說、耶和華這樣說、以色列是我的兒子、我的長子．
 | [kjv] | And thou shalt say unto Pharaoh, Thus saith the LORD, Israel is my son, even my firstborn:
 | [strongs] | 0559 Then you will say 0413 to 6547 Pharaoh, 3541 Thus 0559 says 3068 Yahweh, 1121 My son, 1060 My firstborn 3478 {is} Israel.
4:23 | [cbb5] | 我對你說過、容我的兒子去好事奉我、你還是不肯容他去、看哪、我要殺你的長子。
 | [kjv] | And I say unto thee, Let my son go, that he may serve me: and if thou refuse to let him go, behold, I will slay thy son, even thy firstborn.
 | [strongs] | 0559 And I said 0000 to you, 7971 Send away 1121 My son 5647 and let him serve Me 3985 and you refused 7971 to send him. 2009 Look, 0595 I 2026 am about to kill 1121 your son, 1060 your firstborn.
4:24 | [cbb5] | 摩西在路上住宿的地方、耶和華遇見他、想要殺他。
 | [kjv] | And it came to pass by the way in the inn, that the LORD met him, and sought to kill him.
 | [strongs] | 1961 And it happened 1870 on the way 4411 in the lodging place 6298 met him 3068 Yahweh 1245 and sought 4191 to kill him.
4:25 | [cbb5] | 西坡拉就拿一塊火石割下他兒子的陽皮、丟在摩西腳前、說、你真是我的血郎了。
 | [kjv] | Then Zipporah took a sharp stone, and cut off the foreskin of her son, and cast it at his feet, and said, Surely a bloody husband art thou to me.
 | [strongs] | 3747 And took 6855 Zipporah 6864 and a flint 3772 cut off 6190 the foreskin of 1121 her son. 5060 And made {it} touch 7272 his feet 0559 and she said, 3588 Because 2860 a groom of blood 0859 you {are} 0000 to me!
4:26 | [cbb5] | 這樣耶和華纔放了他．西坡拉說、你因割禮就是血郎了。
 | [kjv] | So he let him go: then she said, A bloody husband thou art, because of the circumcision.
 | [strongs] | 7503 And He desisted 0000 from him. 0227 Then 0559 she said, 2860 A groom of 1818 blood 4139 for the circumcision.
4:27 | [cbb5] | 耶和華對亞倫說、你往曠野去迎接摩西、他就去、在 神的山遇見摩西和他親嘴。
 | [kjv] | And the LORD said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the mount of God, and kissed him.
 | [strongs] | 0559 And said 3068 to Yahweh 0175 Aaron, 1980 Go 7125 to meet 4872 Moses 4057 to the desert. 1980 And he went 6298 and met him 2022 on the mountain of 0430 God. 5401 And he kissed 0000 him.
4:28 | [cbb5] | 摩西將耶和華打發他所說的言語、和囑咐他所行的神蹟、都告訴了亞倫。
 | [kjv] | And Moses told Aaron all the words of the LORD who had sent him, and all the signs which he had commanded him.
 | [strongs] | 5046 And told 4872 Moses 0175 to Aaron 3065 all 1697 the words of 3068 Yahweh 0834 {with} which 7971 He had sent him 0000 and 3605 all 0226 the signs 0834 which 6680 He ordered him.
4:29 | [cbb5] | 摩西亞倫就去招聚以色列的眾長老。
 | [kjv] | And Moses and Aaron went and gathered together all the elders of the children of Israel:
 | [strongs] | 3212 And went 4872 Moses 0175 and Aaron 0622 and gathered 3605 all 2205 the elders of 1121 the sons of 3478 Israel.
4:30 | [cbb5] | 亞倫將耶和華對摩西所說的一切話、述說了一遍、又在百姓眼前行了那些神蹟。
 | [kjv] | And Aaron spake all the words which the LORD had spoken unto Moses, and did the signs in the sight of the people.
 | [strongs] | 1696 And spoke 0175 Aaron 3605 all 1697 the words 0834 which 1698 had spoken 3068 Yahweh 0413 to 4872 Moses. 6213 And he did 0226 the signs 5869 in front of 5971 the people.
4:31 | [cbb5] | 百姓就信了．以色列人聽見耶和華眷顧他們、鑒察他們的困苦、就低頭下拜。
 | [kjv] | And the people believed: and when they heard that the LORD had visited the children of Israel, and that he had looked upon their affliction, then they bowed their heads and worshipped.
 | [strongs] | 0539 And believed 5971 the people. 8085 And they heard 0000 that 6485 had visited 3068 Yahweh 1121 the sons of 3478 Israel, 0000 and that 7200 He had seen 6040 their affliction, 6915 and they bowed 7812 and worshiped.


Strongs Concordance [Exodus 5]

 出埃及記 Exodus 5
5:1 | [cbb5] | 後來摩西亞倫去對法老說、耶和華以色列的 神這樣說、容我的百姓去、在曠野向我守節。
 | [kjv] | And afterward Moses and Aaron went in, and told Pharaoh, Thus saith the LORD God of Israel, Let my people go, that they may hold a feast unto me in the wilderness.
 | [strongs] | 0310 And afterward, 0935 came in 4872 Moses 0175 and Aaron 0559 and said 0413 to 6547 Pharaoh. 3541 Thus 0559 says 3068 Yahweh 0430 the God of 3478 Israel, 7971 Send away 5971 My people, 2287 and they will feast 0000 to Me 4057 in the desert.
5:2 | [cbb5] | 法老說、耶和華是誰、使我聽他的話、容以色列人去呢、我不認識耶和華、也不容以色列人去。
 | [kjv] | And Pharaoh said, Who is the LORD, that I should obey his voice to let Israel go? I know not the LORD, neither will I let Israel go.
 | [strongs] | 0559 And said 6547 Pharaoh, 4310 Who {is} 3068 Yahweh 0000 that 8085 I should listen 6963 to His voice 7971 to send away 3478 Israel? 3808 not 3045 do I know 3068 Yahweh, 1571 and also 3478 Israel 3808 not 7971 I will send.
5:3 | [cbb5] | 他們說、希伯來人的 神遇見了我們、求你容我們往曠野去、走三天的路程、祭祀耶和華我們的 神、免得他用瘟疫、刀兵、攻擊我們。
 | [kjv] | And they said, The God of the Hebrews hath met with us: let us go, we pray thee, three days' journey into the desert, and sacrifice unto the LORD our God; lest he fall upon us with pestilence, or with the sword.
 | [strongs] | 0559 But they said, 0430 The God of 5680 the Hebrews 7125 has met 5921 with us! 3121 Let us go 4994 now, 1879 a trip of 7969 three 3117 days 4057 into the desert 2076 and let us sacrifice 3068 to Yahweh 0430 our God! 6435 Lest 6293 He fall on us 1698 with a plague 0176 or 2219 with a sword.
5:4 | [cbb5] | 埃及王對他們說、摩西亞倫你們為甚麼叫百姓曠工呢．你們去擔你們的擔子罷。
 | [kjv] | And the king of Egypt said unto them, Wherefore do ye, Moses and Aaron, let the people from their works? get you unto your burdens.
 | [strongs] | 0559 But said 0000 to them 4428 the king of 4714 Egypt, 4100 Why, 4872 Moses 0175 and Aaron 6544 do you relieve 5971 the people 4639 from their work? 1980 You go 5450 to your burdens!
5:5 | [cbb5] | 又說、看哪、這地的以色列人、如今眾多、你們竟叫他們歇下擔子。
 | [kjv] | And Pharaoh said, Behold, the people of the land now are many, and ye make them rest from their burdens.
 | [strongs] | 0559 And said 6547 Pharaoh, 2005 See, 7227 many {are} 6258 now 5971 the people of 0776 the land 7673 and you make stop 0000 them 5450 from their burdens.
5:6 | [cbb5] | 當天法老吩咐督工的和官長說、
 | [kjv] | And Pharaoh commanded the same day the taskmasters of the people, and their officers, saying,
 | [strongs] | 6680 And commanded 6547 Pharaoh 3117 day 1931 that 5065 the slave-drivers of 5971 the people 7860 and their overseers, 0559 saying,
5:7 | [cbb5] | 你們不可照常把草給百姓作磚、叫他們自己去撿草。
 | [kjv] | Ye shall no more give the people straw to make brick, as heretofore: let them go and gather straw for themselves.
 | [strongs] | 3808 not 3254 You will continue 5414 giving 0841 straw 5971 to the people 3835 to make 3843 bricks, 8543 like yesterday, 8032 and the day before. 1992 They 1980 will go 7197 and pick up 0000 for themselves 8410 straw.
5:8 | [cbb5] | 他們素常作磚的數目、你們仍舊向他們要、一點不可減少、因為他們是懶惰的、所以呼求說、容我們去祭祀我們的 神。
 | [kjv] | And the tale of the bricks, which they did make heretofore, ye shall lay upon them; ye shall not diminish ought thereof: for they be idle; therefore they cry, saying, Let us go and sacrifice to our God.
 | [strongs] | 0853 And 4971 fixed the number of 3843 bricks 0834 which 1992 they 7760 were making 8543 yesterday {and} 8032 the day before 7971 you will put 5921 upon them. 3808 not 1639 You must diminish 1639 from it, 0000 because 7503 are lazy 1992 they. 3651 So 1992 they 6817 are crying 0559 saying, 1980 Let us go, 2076 Let us sacrifice 0430 to our God!
5:9 | [cbb5] | 你們要把更重的工夫加在這些人身上、叫他們勞碌、不聽虛謊的言語。
 | [kjv] | Let there more work be laid upon the men, that they may labour therein; and let them not regard vain words.
 | [strongs] | 3513 Let be heavy 5656 the bondage 5921 on 0376 the men, 5656 so that they may work 0000 in it, 0408 and not 8159 may trust 1697 in words 8267 lying.
5:10 | [cbb5] | 督工的和官長出來對百姓說、法老這樣說、我不給你們草．
 | [kjv] | And the taskmasters of the people went out, and their officers, and they spake to the people, saying, Thus saith Pharaoh, I will not give you straw.
 | [strongs] | 0927 And went 5065 the slave-drivers of 5971 the people, 7860 and their overseers, 0559 and spoke 0413 to 5971 the people, 0559 saying, 3541 Thus 0559 has said 6547 Pharaoh, 0369 I not 5414 will give 0000 to you 8401 straw.
5:11 | [cbb5] | 你們自己在那裡能找草、就往那裡去找罷、但你們的工一點不可減少。
 | [kjv] | Go ye, get you straw where ye can find it: yet not ought of your work shall be diminished.
 | [strongs] | 0859 You 1980 go 3947 take 0000 for yourselves 8401 straw 0834 from wherever 4672 you can find {it}, 3588 because not 1639 will be reduced 4639 from your work 1697 a thing.
5:12 | [cbb5] | 於是百姓散在埃及遍地、撿碎秸當作草。
 | [kjv] | So the people were scattered abroad throughout all the land of Egypt to gather stubble instead of straw.
 | [strongs] | 6327 And scattered 5971 the people 3605 in all 0776 the land of 4714 Egypt, 7179 to gather 7179 stubble 8401 for straw.
5:13 | [cbb5] | 督工的催著說、你們一天當完一天的工、與先前有草一樣。
 | [kjv] | And the taskmasters hasted them, saying, Fulfil your works, your daily tasks, as when there was straw.
 | [strongs] | 5065 And the slave-drivers 0243 {were} urging 0559 saying, 3615 Finish 4639 your work 1697 the thing of 3117 a day, 0834 as 1961 when there was 8401 straw.
5:14 | [cbb5] | 法老督工的責打他所派以色列人的官長說、你們昨天今天為甚麼沒有照向來的數目作磚、完你們的工作呢。
 | [kjv] | And the officers of the children of Israel, which Pharaoh's taskmasters had set over them, were beaten, and demanded, Wherefore have ye not fulfilled your task in making brick both yesterday and to day, as heretofore?
 | [strongs] | 5221 And were beaten 7860 the chiefs of 1121 the sons of 3478 Israel, 0834 those whom 7760 had put 5921 over them 5065 the drivers of 6547 Pharaoh, 0559 saying, 4100 Why 3808 not 3615 have you finished 2706 your task 3835 to make bricks 8543 like a day ago 8032 {and} the day before, 1571 both 8543 yesterday 8032 and today?
5:15 | [cbb5] | 以色列人的官長就來哀求法老說、為甚麼這樣待你的僕人．
 | [kjv] | Then the officers of the children of Israel came and cried unto Pharaoh, saying, Wherefore dealest thou thus with thy servants?
 | [strongs] | 0935 And came 7860 the chiefs of 1121 the sons of 3478 Israel 6817 and cried out 0413 to 6547 Pharaoh, 0559 saying, 4100 Why 6213 do you do 3541 thus 5650 to your servants?
5:16 | [cbb5] | 督工的不把草給僕人、並且對我們說、作磚罷．看哪、你僕人挨了打、其實是你百姓的錯。
 | [kjv] | There is no straw given unto thy servants, and they say to us, Make brick: and, behold, thy servants are beaten; but the fault is in thine own people.
 | [strongs] | 8401 Straw 0369 not 5414 is given 5650 to your servants, 3843 and bricks 0559 they are saying 0000 to us 6213 make, 2009 and see, 5650 your servants 5221 are beaten. 2398 But are at fault 5971 your people.
5:17 | [cbb5] | 但法老說、你們是懶惰的、你們是懶惰的、所以說、容我們去祭祀耶和華。
 | [kjv] | But he said, Ye are idle, ye are idle: therefore ye say, Let us go and do sacrifice to the LORD.
 | [strongs] | 5971 And he said, 7503 lazy, 0859 You {are} 7503 lazy! 0000 So 0859 you 0559 are saying, 3212 Let us go, 2076 let us sacrifice 3068 to Yahweh!
5:18 | [cbb5] | 現在你們去作工罷、草是不給你們的、磚卻要如數交納。
 | [kjv] | Go therefore now, and work; for there shall no straw be given you, yet shall ye deliver the tale of bricks.
 | [strongs] | 6258 So now 1980 go 5047 {and} work. 8401 And straw 3808 not 5414 will be given 0000 to you 8506 and a quota of 3843 bricks 5414 you will give.
5:19 | [cbb5] | 以色列人的官長聽說、你們每天作磚的工作一點不可減少、就知道是遭遇禍患了。
 | [kjv] | And the officers of the children of Israel did see that they were in evil case, after it was said, Ye shall not minish ought from your bricks of your daily task.
 | [strongs] | 7200 And saw 7860 the chiefs of 1121 the sons of 3478 Israel 0000 themselves 7451 in trouble, 0559 saying, 3808 not 1639 You must diminish 3843 from your bricks, 1697 the thing of 3117 a day 3117 in its day.
5:20 | [cbb5] | 他們離了法老出來、正遇見摩西亞倫站在對面、
 | [kjv] | And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh:
 | [strongs] | 6293 And they met 4672 Moses 0853 and 0175 Aaron 5324 standing 7125 to meet them 3318 when they came 0853 from 6547 Pharaoh.
5:21 | [cbb5] | 就向他們說、願耶和華鑒察你們、施行判斷、因你們使我們在法老和他臣僕面前有了臭名、把刀遞在他們手中殺我們。
 | [kjv] | And they said unto them, The LORD look upon you, and judge; because ye have made our savour to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to slay us.
 | [strongs] | 0559 And they said 0000 to them, 7200 May look 3068 Yahweh 0000 on you 8199 and judge, 0834 who 0887 have caused to stink 7381 our odor 5869 in eyes 6547 Pharaoh's 5869 and in eyes of 5650 his servants, 5414 to give 2719 a sword 3027 into their hand 2026 to kill us.
5:22 | [cbb5] | 摩西回到耶和華那裡說、主阿、你為甚麼苦待這百姓呢、為甚麼打發我去呢、
 | [kjv] | And Moses returned unto the LORD, and said, LORD, wherefore hast thou so evil entreated this people? why is it that thou hast sent me?
 | [strongs] | 7725 And returned 4827 Moses 3068 to Yahweh 0559 and said, 0136 Lord, 4100 why, 7489 have you done harm 5971 to people 0000 this? 4100 Why 0000 {is} this {that}, 7971 have you sent me?
5:23 | [cbb5] | 自從我去見法老奉你的名說話、他就苦待這百姓、你一點也沒有拯救他們。
 | [kjv] | For since I came to Pharaoh to speak in thy name, he hath done evil to this people; neither hast thou delivered thy people at all.
 | [strongs] | 0227 And since 0935 I came in 6547 to Pharaoh 1696 to speak 8034 in Your name, 7489 he has done harm 5971 to people 0000 this. 5337 And surely 3808 not 5337 you have delivered 5971 Your people.


Strongs Concordance [Exodus 6]

 出埃及記 Exodus 6
6:1 | [cbb5] | 耶和華對摩西說、現在你必看見我向法老所行的事、使他因我大能的手容以色列人去、且把他們趕出他的地。
 | [kjv] | Then the LORD said unto Moses, Now shalt thou see what I will do to Pharaoh: for with a strong hand shall he let them go, and with a strong hand shall he drive them out of his land.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 6258 Now 7200 will you see 0834 what 6213 I will do 6547 to Pharaoh, 3027 because with a hand 2389 strong 7971 he will send them away, 3027 and with a hand 2389 strong 1644 he will drive them 0776 from his land.
6:2 | [cbb5] | 神曉諭摩西說、我是耶和華．
 | [kjv] | And God spake unto Moses, and said unto him, I am the LORD:
 | [strongs] | 1696 And spoke 0430 God 0413 to 4872 Moses 0559 and said 0000 to him, 0589 I {am} 3068 Yahweh.
6:3 | [cbb5] | 我從前向亞伯拉罕、以撒、雅各、顯現為全能的 神、至於我名耶和華、他們未曾知道。
 | [kjv] | And I appeared unto Abraham, unto Isaac, and unto Jacob, by the name of God Almighty, but by my name JEHOVAH was I not known to them.
 | [strongs] | 7200 And I appeared 0085 to Abraham, 0413 to 3327 Isaac, 0413 and to 3290 Jacob 0410 as God 7706 Almighty, 8034 but {by} My name 3068 Yahweh 3808 not 3045 I did reveal Myself 0000 to them.
6:4 | [cbb5] | 我與他們堅定所立的約、要把他們寄居的迦南地賜給他們。
 | [kjv] | And I have also established my covenant with them, to give them the land of Canaan, the land of their pilgrimage, wherein they were strangers.
 | [strongs] | 1571 And also 6965 I established 0000 My 1285 covenant 0854 with them, 5414 to give 0000 to them 0776 the land of 3667 Canaan. 0776 The land of 4033 their travels 0834 which 1481 they traveled 0000 in it.
6:5 | [cbb5] | 我也聽見以色列人被埃及人苦待的哀聲、我也記念我的約。
 | [kjv] | And I have also heard the groaning of the children of Israel, whom the Egyptians keep in bondage; and I have remembered my covenant.
 | [strongs] | 1571 And also 0589 I 8085 have heard 5009 the groaning of 1121 the sons of 3478 Israel, 0834 whom 4714 Egypt 5547 is enslaving 0000 them. 2142 And I remembered 1285 My covenant.
6:6 | [cbb5] | 所以你要對以色列人說、我是耶和華、我要用伸出來的膀臂重重地刑罰埃及人、救贖你們脫離他們的重擔、不作他們的苦工。
 | [kjv] | Wherefore say unto the children of Israel, I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments:
 | [strongs] | 3651 Therefore, 0559 say 1121 to the sons of 3478 Israel, 0589 I {am} 3068 Yahweh, 3318 and I will bring 0853 you 8478 from under 5450 the burdens of 4714 Egypt, 5337 and will deliver 0853 you 5656 from their slavery. 1350 And I will redeem 0853 you 2220 with an arm 5186 outstretched 8201 and with judgments 1419 great.
6:7 | [cbb5] | 我要以你們為我的百姓．我也要作你們的 神、你們要知道我是耶和華你們的 神、是救你們脫離埃及人之重擔的。
 | [kjv] | And I will take you to me for a people, and I will be to you a God: and ye shall know that I am the LORD your God, which bringeth you out from under the burdens of the Egyptians.
 | [strongs] | 3947 And I will take 0853 you 0000 for Myself 5971 for a people 1961 and I will be 0000 for you 0430 for God. 3045 And you will know 0589 that I {am} 3068 Yahweh, 0430 your God, 3318 the one bringing out 0853 you 8478 from under 5450 the burdens of 4714 Egypt.
6:8 | [cbb5] | 我起誓應許給亞伯拉罕、以撒、雅各的那地、我要把你們領進去將那地賜給你們為業、我是耶和華。
 | [kjv] | And I will bring you in unto the land, concerning the which I did swear to give it to Abraham, to Isaac, and to Jacob; and I will give it you for an heritage: I am the LORD.
 | [strongs] | 0935 And I will bring 0853 you 0413 into 0776 the land 0834 which 5375 I raised 0000 My 3027 hand 5414 to give 0853 it 0085 to Abraham, 3327 to Isaac, 3290 and to Jacob. 5414 And I will give 0853 it 0000 to you 4181 for a possession. 0589 I {am} 3068 Yahweh.
6:9 | [cbb5] | 摩西將這話告訴以色列人、只是他們因苦工愁煩、不肯聽他的話。
 | [kjv] | And Moses spake so unto the children of Israel: but they hearkened not unto Moses for anguish of spirit, and for cruel bondage.
 | [strongs] | 1696 And spoke 4872 Moses 3651 thus 0413 to 1121 the sons of 3478 Israel, 3808 and not 8085 they did to listen 4872 Moses 7115 from anguish of 7307 spirit 5656 and bondage 7186 harsh.
6:10 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
6:11 | [cbb5] | 你進去對埃及王法老說、要容以色列人出他的地。
 | [kjv] | Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land.
 | [strongs] | 0935 Go, 1696 speak 0413 to 6547 Pharaoh 4428 king 4714 of Egypt, 7971 so that he sends away 1121 the sons of 3478 Israel 0776 from his land.
6:12 | [cbb5] | 摩西在耶和華面前說、以色列人尚且不聽我的話、法老怎肯聽我這拙口笨舌的人呢。
 | [kjv] | And Moses spake before the LORD, saying, Behold, the children of Israel have not hearkened unto me; how then shall Pharaoh hear me, who am of uncircumcised lips?
 | [strongs] | 1696 And spoke 4872 Moses 6440 in the presence of 3068 Yahweh, 0559 saying, 2009 Look, 1121 the sons of 3478 Israel 3808 not 8085 have listened 0000 to me, 0349 and how 8085 should hear me 6547 Pharaoh, 0589 I {am} 6189 {of} uncircumcised 8193 lips?
6:13 | [cbb5] | 耶和華吩咐摩西亞倫往以色列人和埃及王法老那裡去、把以色列人從埃及地領出來。
 | [kjv] | And the LORD spake unto Moses and unto Aaron, and gave them a charge unto the children of Israel, and unto Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt.
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 0413 and to 0175 Aaron, 6680 and He directed them 1121 {as} to the sons of 3478 Israel, 0413 and {as} to 6547 Pharaoh 4428 king of 4714 Egypt, 3318 to bring out 1121 the sons of 3478 Israel 0776 from the land of 4714 Egypt.
6:14 | [cbb5] | 以色列人家長的名字記在下面．以色列長子流便的兒子是哈諾、法路、希斯崙、迦米．這是流便的各家。
 | [kjv] | These be the heads of their fathers' houses: The sons of Reuben the firstborn of Israel; Hanoch, and Pallu, Hezron, and Carmi: these be the families of Reuben.
 | [strongs] | 0428 These {were} 7218 the heads of 1004 the household of fathers 0001 their: 1121 the sons of 7205 Reuben, 1060 the firstborn of 3478 Israel, 2585 Hanoch 6396 and Pallu, 2696 Hezron 2696 and Carmi. 0428 These {were} 4910 the families of 7205 Reuben.
6:15 | [cbb5] | 西緬的兒子是耶母利、雅憫、阿轄、雅斤、瑣轄、和迦南女子的兒子掃羅．這是西緬的各家。
 | [kjv] | And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman: these are the families of Simeon.
 | [strongs] | 0112 And the sons of 8095 Simeon: 3223 Jemuel 3226 and Jamin, 0161 and Ohad, 3199 and Jachim, 6714 and Zohar, 7586 and Shaul, 0121 the sons of 0366 a Canaanitess.
6:16 | [cbb5] | 利未眾子的名字、按著他們的後代記在下面．就是革順、哥轄、米拉利．利未一生的歲數是一百三十七歲。
 | [kjv] | And these are the names of the sons of Levi according to their generations; Gershon, and Kohath, and Merari: and the years of the life of Levi were an hundred thirty and seven years.
 | [strongs] | 0428 These {were} 4940 the families of 8095 Simeon. 0428 And these {were} 8034 the names of 1121 the sons of 3878 Levi 8435 by their generations: 1647 Gershon 6955 and Kohath, 4847 and Merari. 8141 And the years of 2416 life 3878 Levi's, 7651 seven 7970 and thirty 3967 and a hundred 8141 years.
6:17 | [cbb5] | 革順的兒子按著家室、是立尼、示每。
 | [kjv] | The sons of Gershon; Libni, and Shimi, according to their families.
 | [strongs] | 1121 The sons of 1648 Gershon: 3845 Libni, 8096 and Shimei 4940 by their families.
6:18 | [cbb5] | 哥轄的兒子是暗蘭、以斯哈、希伯倫、烏薛．哥轄一生的歲數是一百三十三歲。
 | [kjv] | And the sons of Kohath; Amram, and Izhar, and Hebron, and Uzziel: and the years of the life of Kohath were an hundred thirty and three years.
 | [strongs] | 1121 And the sons of 1699 Kohath: 6019 Amram, 3324 and Izhar, 2275 and Hebron, 5816 and Uzziel. 8141 And the years of 2416 the life of 6955 Kohath 7969 {were} three 7970 and thirty 3967 and a hundred 8141 years.
6:19 | [cbb5] | 米拉利的兒子是抹利、和母示．這是利未的家、都按著他們的後代。
 | [kjv] | And the sons of Merari; Mahali and Mushi: these are the families of Levi according to their generations.
 | [strongs] | 1121 And the sons of 4847 Merari: 4249 Mahli 4187 and Mushi. 0428 These {are} 4940 the families of 3878 Levi, 8435 according to their generations.
6:20 | [cbb5] | 暗蘭娶了他父親的妹妹約基別為妻、他給他生了亞倫和摩西．暗蘭一生的歲數是一百三十七歲。
 | [kjv] | And Amram took him Jochebed his father's sister to wife; and she bare him Aaron and Moses: and the years of the life of Amram were an hundred and thirty and seven years.
 | [strongs] | 3947 And took 6019 Amram 3115 Jochebed, 1733 his aunt, 0000 to him 0802 for a wife. 3205 And she gave birth to 0000 for him 0175 Aaron 0000 and 4872 Moses. 8141 And the years of 2416 the life of 6019 Amram 7651 {were} -seven 7970 and thirty 3960 and a hundred 8141 years.
6:21 | [cbb5] | 以斯哈的兒子是可拉、尼斐、細基利。
 | [kjv] | And the sons of Izhar; Korah, and Nepheg, and Zichri.
 | [strongs] | 0121 And the sons of 3324 Izhar: 7141 Korah, 5298 and Nepheg 2147 and Zichri.
6:22 | [cbb5] | 烏薛的兒子是米沙利、以利撒反、西提利。
 | [kjv] | And the sons of Uzziel; Mishael, and Elzaphan, and Zithri.
 | [strongs] | 1121 And the sons of 5816 Uzziel: 4332 Mishael, 0469 and Elzaphan, 5644 and Zithri.
6:23 | [cbb5] | 亞倫娶了亞米拿達的女兒拿順的妹妹以利沙巴為妻、他給他生了拿答、亞比戶、以利亞撒、以他瑪。
 | [kjv] | And Aaron took him Elisheba, daughter of Amminadab, sister of Naashon, to wife; and she bare him Nadab, and Abihu, Eleazar, and Ithamar.
 | [strongs] | 3947 And took 0175 Aaron 0472 Elisheba 1323 the daughter of 5992 Amminadab, 0269 the sister of 5177 Nahshon, 0000 to him 0802 for a wife. 3205 And she gave birth to 0000 for him 5070 Nadab, 0000 and 0030 Abihu, 0499 Eleazar, 0000 and 0385 Ithamar.
6:24 | [cbb5] | 可拉的兒子是亞惜、以利加拿、亞比亞撒．這是可拉的各家。
 | [kjv] | And the sons of Korah; Assir, and Elkanah, and Abiasaph: these are the families of the Korhites.
 | [strongs] | 1121 And the sons of 7141 Korah 1617 {were} Assir, 0511 and Elkanah, 0023 and Abiasaph. 0428 These {were} 4980 the families of 7145 the Korahites.
6:25 | [cbb5] | 亞倫的兒子以利亞撒、娶了普鐵的一個女兒為妻、他給他生了非尼哈．這是利未人的家長、都按著他們的家。
 | [kjv] | And Eleazar Aaron's son took him one of the daughters of Putiel to wife; and she bare him Phinehas: these are the heads of the fathers of the Levites according to their families.
 | [strongs] | 0499 And Eleazar, 1121 Aaron's son, 3947 took to him 1323 of the daughters of 6317 Putiel 0000 to him 0802 for a wife, 3205 and she gave birth to 0000 for him, 6372 Phinehas. 0428 These {were} 7218 the heads of 0001 the fathers of 3881 the Levites, 4940 by their families.
6:26 | [cbb5] | 耶和華說、將以色列人按著他們的軍隊從埃及地領出來、這是對那亞倫摩西說的。
 | [kjv] | These are that Aaron and Moses, to whom the LORD said, Bring out the children of Israel from the land of Egypt according to their armies.
 | [strongs] | 1931 It {was} 0175 Aaron 4872 and Moses 0000 {to} whom 0559 said 3068 Yahweh 0000 to them, 3318 Bring out 1121 the sons of 3478 Israel 0776 from the land of 4714 Egypt, 5921 according to 6635 their armies.
6:27 | [cbb5] | 對埃及王法老說、要將以色列人從埃及領出來的、就是這摩西亞倫。
 | [kjv] | These are they which spake to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron.
 | [strongs] | 1992 These {were} 1696 the ones speaking 0413 to 6547 Pharaoh, 4428 king of 4714 Egypt, 3318 to bring out 1121 the sons of 3478 Israel 4714 from Egypt. 1931 It {was} 4872 Moses 0175 and Aaron.
6:28 | [cbb5] | 當耶和華在埃及地對摩西說話的日子、
 | [kjv] | And it came to pass on the day when the LORD spake unto Moses in the land of Egypt,
 | [strongs] | 1961 And it was 3117 on the day 1696 spoke 3068 Yahweh 0413 to 4872 Moses 0776 in the land of 4714 Egypt,
6:29 | [cbb5] | 他向摩西說、我是耶和華、我對你說的一切話、你都要告訴埃及王法老。
 | [kjv] | That the LORD spake unto Moses, saying, I am the LORD: speak thou unto Pharaoh king of Egypt all that I say unto thee.
 | [strongs] | 1696 that spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying, 0589 I {am} 3068 Yahweh. 1696 Speak 0413 to 6547 Pharaoh, 4428 king of 4714 Egypt, 3605 all 0834 that 0589 I 1696 am speaking 0000 to you.
6:30 | [cbb5] | 摩西在耶和華面前說、看哪、我是拙口笨舌的人、法老怎肯聽我呢。
 | [kjv] | And Moses said before the LORD, Behold, I am of uncircumcised lips, and how shall Pharaoh hearken unto me?
 | [strongs] | 0000 And 0559 said 4872 Moses 6440 in the presence of 3068 Yahweh, 2009 Look, 6189 I {am} of uncircumcised 8193 lips. 0349 How 8085 could listen 0000 to me 6547 Pharaoh?


Strongs Concordance [Exodus 7]

 出埃及記 Exodus 7
7:1 | [cbb5] | 耶和華對摩西說、我使你在法老面前代替 神、你的哥哥亞倫是替你說話的。
 | [kjv] | And the LORD said unto Moses, See, I have made thee a god to Pharaoh: and Aaron thy brother shall be thy prophet.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 2009 Look, 6213 I have made you 0430 {like} a god 6547 to Pharaoh. 0175 And Aaron, 0251 your brother, 1961 will be 5030 your prophet.
7:2 | [cbb5] | 凡我所吩咐你的、你都要說、你的哥哥亞倫要對法老說、容以色列人出他的地。
 | [kjv] | Thou shalt speak all that I command thee: and Aaron thy brother shall speak unto Pharaoh, that he send the children of Israel out of his land.
 | [strongs] | 0859 You 1696 must speak 0853 - 3605 all 0834 that 6680 I order you, 0175 and Aaron, 0251 your brother, 1696 will speak 0413 to 6547 Pharaoh. 7971 Then he will send 1121 the sons of 3478 Israel 0776 from his land.
7:3 | [cbb5] | 我要使法老的心剛硬、也要在埃及地多行神蹟奇事。
 | [kjv] | And I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt.
 | [strongs] | 0589 And I 7185 will harden 3820 the heart of 6547 Pharaoh. 7235 And I will multiply 0000 My 0226 signs 0000 and 4159 My wonders 0776 in the land of 4714 Egypt.
7:4 | [cbb5] | 但法老必不聽你們、我要伸手重重地刑罰埃及、將我的軍隊以色列民從埃及地領出來。
 | [kjv] | But Pharaoh shall not hearken unto you, that I may lay my hand upon Egypt, and bring forth mine armies, and my people the children of Israel, out of the land of Egypt by great judgments.
 | [strongs] | 3808 But not 8085 will listen 0000 to you 6547 Pharaoh. 7760 And I will lay 3027 My hand 4714 on Egypt, 3318 and will bring out 6635 My armies, 5971 My people, 1121 the sons of 3478 Israel, 0776 from the land of 4714 Egypt with judgments 1419 great.
7:5 | [cbb5] | 我伸手攻擊埃及、將以色列人從他們中間領出來的時候、埃及人就要知道我是耶和華。
 | [kjv] | And the Egyptians shall know that I am the LORD, when I stretch forth mine hand upon Egypt, and bring out the children of Israel from among them.
 | [strongs] | 3045 And will know 4713 the Egyptians 0589 that I {am} 3068 Yahweh, 5181 when I stretch out 3027 My hand 5921 upon 4714 Egypt, 3318 and bring out 0853 - 1121 the sons of 3478 Israel 8435 from their middle.
7:6 | [cbb5] | 摩西亞倫這樣行、耶和華怎樣吩咐他們、他們就照樣行了。
 | [kjv] | And Moses and Aaron did as the LORD commanded them, so did they.
 | [strongs] | 6213 And did 4872 Moses 0175 and Aaron 0834 as 6680 commanded 3068 Yahweh 0853 them. 3651 So 6213 they did.
7:7 | [cbb5] | 摩西亞倫與法老說話的時候、摩西八十歲、亞倫八十三歲。
 | [kjv] | And Moses was fourscore years old, and Aaron fourscore and three years old, when they spake unto Pharaoh.
 | [strongs] | 4872 And Moses {was} 1121 a son of 8084 eighty 8141 years, 0175 and Aaron {was} 1121 a son of 7969 three 8084 and eighty 8141 years, 1696 when they spoke 0413 to 6547 Pharaoh.
7:8 | [cbb5] | 耶和華曉諭摩西亞倫說、
 | [kjv] | And the LORD spake unto Moses and unto Aaron, saying,
 | [strongs] | 5509 And spoke 3068 Yahweh 0413 to 4872 Moses 0413 and to 0175 Aaron 0559 saying,
7:9 | [cbb5] | 法老若對你們說、你們行件奇事罷、你就吩咐亞倫說、把杖丟在法老面前、使杖變作蛇。
 | [kjv] | When Pharaoh shall speak unto you, saying, Shew a miracle for you: then thou shalt say unto Aaron, Take thy rod, and cast it before Pharaoh, and it shall become a serpent.
 | [strongs] | 3588 When 1696 speaks 0000 to you 6547 Pharaoh, 0559 saying, 5414 Give 0000 for yourselves 4159 a miracle. 0559 You will say 0175 to Aaron, 3947 Take 4294 your rod 7993 and throw {it} 6440 in front of 6547 Pharaoh. 1961 Let it become 8577 a snake.
7:10 | [cbb5] | 摩西亞倫進去見法老、就照耶和華所吩咐的行、亞倫把杖丟在法老和臣僕面前、杖就變作蛇。
 | [kjv] | And Moses and Aaron went in unto Pharaoh, and they did so as the LORD had commanded: and Aaron cast down his rod before Pharaoh, and before his servants, and it became a serpent.
 | [strongs] | 0935 And came 4872 Moses 0175 and Aaron 0413 to 6547 Pharaoh 6213 and they did 3651 so, 0834 as 6880 had commanded 3068 Yahweh. 7993 And threw 0175 Aaron 4294 his rod 6440 in front of 6547 Pharaoh 6440 and in front of 5650 his servants, 1961 and it became 8577 a snake.
7:11 | [cbb5] | 於是法老召了博士和術士來、他們是埃及行法術的、也用邪術照樣而行。
 | [kjv] | Then Pharaoh also called the wise men and the sorcerers: now the magicians of Egypt, they also did in like manner with their enchantments.
 | [strongs] | 7121 Then called 6547 also Pharaoh 2450 wise men 3784 and the sorcerers. 6213 And performed 1571 also 1992 they, 2748 the priests of 4714 Egypt, 3858 by their secret arts 3659 thus.
7:12 | [cbb5] | 他們各人丟下自己的杖、杖就變作蛇、但亞倫的杖吞了他們的杖。
 | [kjv] | For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods.
 | [strongs] | 7993 And they threw, 0376 each one 4294 his rod, 1961 and they became 8577 snakes. 1104 But swallowed 4244 rod 0175 Aaron's 0853 - 4294 their rod!
7:13 | [cbb5] | 法老心裡剛硬、不肯聽從摩西亞倫、正如耶和華所說的。
 | [kjv] | And he hardened Pharaoh's heart, that he hearkened not unto them; as the LORD had said.
 | [strongs] | 2388 But was hardened 3820 heart 6547 Pharaoh's, 3808 and not 8085 he did listen 0000 to them, 0834 as 1696 had said 3068 Yahweh.
7:14 | [cbb5] | 耶和華對摩西說、法老心裡固執、不肯容百姓去。
 | [kjv] | And the LORD said unto Moses, Pharaoh's heart is hardened, he refuseth to let the people go.
 | [strongs] | 0559 And said 3068 Yahweh 4872 to Moses, 3515 {is} heavy 3820 The heart of 6547 Pharaoh. 3985 He refuses 7971 to send away 5971 the people.
7:15 | [cbb5] | 明日早晨他出來往水邊去、你要往河邊迎接他、手裡要拿著那變過蛇的杖、
 | [kjv] | Get thee unto Pharaoh in the morning; lo, he goeth out unto the water; and thou shalt stand by the river's brink against he come; and the rod which was turned to a serpent shalt thou take in thine hand.
 | [strongs] | 1980 Go 0413 to 6547 Pharaoh 1242 in the morning. 2009 Look, 5927 {he is} going out 4325 to the water. 5324 And you stand 7125 to meet him 5921 on 8193 the bank of 2975 the Nile {River}. 4294 And the rod 0834 that 2015 was turned 5175 into a snake 3947 you must take 3027 in your hand.
7:16 | [cbb5] | 對他說、耶和華希伯來人的 神打發我來見你、說、容我的百姓去、好在曠野事奉我、到如今你還是不聽．
 | [kjv] | And thou shalt say unto him, The LORD God of the Hebrews hath sent me unto thee, saying, Let my people go, that they may serve me in the wilderness: and, behold, hitherto thou wouldest not hear.
 | [strongs] | 0559 And you will say 0000 to him, 3068 Yahweh, 0430 the God of 5680 the Hebrews 7971 has sent me 0000 to you, 0559 saying, 7971 Send away 5971 My people, 5647 and they will serve Me 4057 in the desert. 2009 But, look, not 3808 you have listened 8085 until 3541 now.
7:17 | [cbb5] | 耶和華這樣說、我要用我手裡的杖擊打河中的水、水就變作血、因此、你必知道我是耶和華。
 | [kjv] | Thus saith the LORD, In this thou shalt know that I am the LORD: behold, I will smite with the rod that is in mine hand upon the waters which are in the river, and they shall be turned to blood.
 | [strongs] | 3541 So 0559 says 3068 Yahweh, 2088 By this 3045 you will know 0589 that I {am} 3068 Yahweh. 2009 Look, 0595 I 5221 will strike 4294 with the rod 0834 which {is} 3027 in My hand 4325 on the water 0834 which {is} 2975 in the Nile {River}. 2015 And it will be turned 1818 to blood!
7:18 | [cbb5] | 河裡的魚必死、河也要腥臭、埃及人就要厭惡喫這河裡的水。
 | [kjv] | And the fish that is in the river shall die, and the river shall stink; and the Egyptians shall lothe to drink of the water of the river.
 | [strongs] | 1710 And the fish 0834 which 2975 {are} in the Nile {River} 4191 will die, 0887 and will stink 2975 the Nile {River}. 3811 And will be became tired 4713 the Egyptians 8354 {of} drinking 4325 water 2975 from the Nile {River}.
7:19 | [cbb5] | 耶和華曉諭摩西說、你對亞倫說、把你的杖伸在埃及所有的水以上、就是在他們的江、河、池、塘以上、叫水都變作血、在埃及遍地、無論在木器中、石器中、都必有血。
 | [kjv] | And the LORD spake unto Moses, Say unto Aaron, Take thy rod, and stretch out thine hand upon the waters of Egypt, upon their streams, upon their rivers, and upon their ponds, and upon all their pools of water, that they may become blood; and that there may be blood throughout all the land of Egypt, both in vessels of wood, and in vessels of stone.
 | [strongs] | 0559 And said 3068 Yahweh 4872 to Moses, 0559 Say 0413 to 0175 Aaron, 3947 Take 4294 your rod, 5186 and stretch out 3027 your hand 5921 over 4325 the waters of 4714 Egypt, 5921 over 5104 their rivers, 5921 over 2975 their canals, 5921 and over 0098 their pools, 5921 and over 3605 every 4723 reservoir of 4325 their waters 1961 so that they may become 1818 blood. 1961 And will be 1818 blood 3605 in all 0776 the land of 4714 Egypt, 6086 both in wooden 0068 and in stone {vessels}.
7:20 | [cbb5] | 摩西亞倫就照耶和華所吩咐的行、亞倫在法老和臣僕眼前舉杖擊打河裡的水、河裡的水、都變作血了。
 | [kjv] | And Moses and Aaron did so, as the LORD commanded; and he lifted up the rod, and smote the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to blood.
 | [strongs] | 6213 And did 3651 so 4872 Moses 0175 and Aaron, 0834 as 6680 had commanded 3068 Yahweh. 7311 And he uplifted 4294 the rod 5221 and he struck 4325 the water 0834 which {was} 2975 in the Nile {River} 5869 in front of eyes 6547 Pharaoh's, 5869 and in eyes 5650 his servant's. 2015 And was turned 3605 all 4321 the water 0834 which {was} 2975 in the Nile {River} 1818 to blood.
7:21 | [cbb5] | 河裡的魚死了、河也腥臭了、埃及人就不能喫這河裡的水．埃及遍地都有了血。
 | [kjv] | And the fish that was in the river died; and the river stank, and the Egyptians could not drink of the water of the river; and there was blood throughout all the land of Egypt.
 | [strongs] | 1710 And the fish 0834 which {were} 2975 in the Nile {River} 4191 died, 0887 and did stink 2975 the Nile {River}. 3808 And not 3201 were able 4714 the Egyptians 8354 to drink 4325 water 2475 from the Nile {River}. 1961 And was 1818 the blood 3605 in all 0776 the land of 4714 Egypt.
7:22 | [cbb5] | 埃及行法術的、也用邪術照樣而行．法老心裡剛硬、不肯聽摩西亞倫、正如耶和華所說的。
 | [kjv] | And the magicians of Egypt did so with their enchantments: and Pharaoh's heart was hardened, neither did he hearken unto them; as the LORD had said.
 | [strongs] | 0621 But did 3651 so 2748 priests 4717 Egypt's 3858 by their secret arts. 2388 So, was hardened 3820 the heart of 6547 Pharaoh, 3808 and not 6547 did he listen 0000 to them, 0834 as 1696 has said 3068 Yahweh.
7:23 | [cbb5] | 法老轉身進宮、也不把這事放在心上。
 | [kjv] | And Pharaoh turned and went into his house, neither did he set his heart to this also.
 | [strongs] | 6437 And turned 6547 Pharaoh 1980 and went 0413 into 1004 his house 3808 and not 7896 he did set 3820 his heart 1571 also 0000 to this.
7:24 | [cbb5] | 埃及人都在河的兩邊挖地、要得水喝、因為他們不能喝這河裡的水。
 | [kjv] | And all the Egyptians digged round about the river for water to drink; for they could not drink of the water of the river.
 | [strongs] | 2656 And dug 3605 all 4714 the Egyptians 5439 around 2975 the Nile {River}, 4325 water 8354 to drink, 3808 because not 3201 they were able 8354 to drink 4325 from the water of 2975 the Nile {River}.
7:25 | [cbb5] | 耶和華擊打河以後滿了七天。
 | [kjv] | And seven days were fulfilled, after that the LORD had smitten the river.
 | [strongs] | 4390 And were fulfilled 7651 seven 3117 days 0310 after 5221 struck 3068 Yahweh 2975 the Nile {River}.


Strongs Concordance [Exodus 8]

 出埃及記 Exodus 8
8:1 | [cbb5] | 耶和華吩咐摩西說、你進去見法老、對他說、耶和華這樣說、容我的百姓去、好事奉我。
 | [kjv] | And the LORD spake unto Moses, Go unto Pharaoh, and say unto him, Thus saith the LORD, Let my people go, that they may serve me.
 | [strongs] | 0559 And said 3068 Yahweh 4872 to Moses, 1980 Go 6547 to Pharaoh, 0559 and say 0000 to him, 3541 Thus 0559 says 3068 Yahweh, 7971 Send away 5971 My people 5647 and they will serve Me.
8:2 | [cbb5] | 你若不肯容他們去、我必使青蛙糟蹋你的四境。
 | [kjv] | And if thou refuse to let them go, behold, I will smite all thy borders with frogs:
 | [strongs] | 0518 And if 3986 refuse 0859 you 7971 to send {them}, 2009 Look, 0595 I {am} 5062 about to strike 3605 all 1366 your territory 6854 with frogs.
8:3 | [cbb5] | 河裡要滋生青蛙、這青蛙要上來進你的宮殿、和你的臥房、上你的床榻、進你臣僕的房屋、上你百姓的身上、進你的爐𣲙、和你的摶麵盆．
 | [kjv] | And the river shall bring forth frogs abundantly, which shall go up and come into thine house, and into thy bedchamber, and upon thy bed, and into the house of thy servants, and upon thy people, and into thine ovens, and into thy kneadingtroughs:
 | [strongs] | 8317 And will swarm 2975 the Nile {River} 6854 {with} frogs. 5927 And they will come up 0935 and go 1004 into your house, 2315 and into the room of 4904 your sleeping, 5921 and upon 4296 your bed, 1004 and into house 5650 your servants', 5971 and on your people 8574 and into your ovens, 4863 and into your kneading troughs.
8:4 | [cbb5] | 又要上你和你百姓並你眾臣僕的身上。
 | [kjv] | And the frogs shall come up both on thee, and upon thy people, and upon all thy servants.
 | [strongs] | 0000 And upon you 5971 and upon your people, 3605 and upon all 5650 your servants 5927 will come 6854 the frogs.
8:5 | [cbb5] | 耶和華曉諭摩西說、你對亞倫說、把你的杖伸在江、河、池以上、使青蛙到埃及地上來。
 | [kjv] | And the LORD spake unto Moses, Say unto Aaron, Stretch forth thine hand with thy rod over the streams, over the rivers, and over the ponds, and cause frogs to come up upon the land of Egypt.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 0559 Say 0413 to 0175 Aaron, 5186 Stretch out 3027 your hand 4294 with your rod 5921 over 5104 the rivers, 5921 over 2975 the canals, 5921 and over 0098 the pools. 5927 And bring up 6854 frogs 5921 on 0776 the land of 4714 Egypt.
8:6 | [cbb5] | 亞倫便伸杖在埃及的諸水以上、青蛙就上來遮滿了埃及地．
 | [kjv] | And Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt.
 | [strongs] | 5186 So, stretched out 0175 Aaron 3027 his hand 5921 over 4325 waters 4717 Egypt's. 3318 And came 6854 the frogs 3680 and covered 0776 the land of 4714 Egypt.
8:7 | [cbb5] | 行法術的也用他們的邪術照樣而行、叫青蛙上了埃及地。
 | [kjv] | And the magicians did so with their enchantments, and brought up frogs upon the land of Egypt.
 | [strongs] | 6213 But did 1517 so 2748 the priests 3909 with their secret arts, 5927 and they brought 6854 the frogs 5921 on 0776 the land of 4714 Egypt.
8:8 | [cbb5] | 法老召了摩西亞倫來說、請你們求耶和華使這青蛙離開我和我的民、我就容百姓去祭祀耶和華。
 | [kjv] | Then Pharaoh called for Moses and Aaron, and said, Intreat the LORD, that he may take away the frogs from me, and from my people; and I will let the people go, that they may do sacrifice unto the LORD.
 | [strongs] | 7121 And called 6547 Pharaoh 4872 to Moses 0175 and to Aaron, 0559 and said, 6279 Pray 3068 to Yahweh 5493 so that He may remove 6854 the frogs 0000 from me 5971 and from my people! 7971 Then I will send away 5971 the people, 2076 so that they may sacrifice 3068 to Yahweh!
8:9 | [cbb5] | 摩西對法老說、任憑你罷、我要何時為你和你的臣僕、並你的百姓、祈求除滅青蛙離開你和你的宮殿、只留在河裡呢。
 | [kjv] | And Moses said unto Pharaoh, Glory over me: when shall I intreat for thee, and for thy servants, and for thy people, to destroy the frogs from thee and thy houses, that they may remain in the river only?
 | [strongs] | 0559 And said 4872 Moses 6547 to Pharaoh, 6287 Glory 5921 over me! 4970 Because when 6279 should I pray 0000 for you 5650 and for your servants 5971 and for your people, 3772 to cut off 6854 the frogs 4480 from you, 1004 and from your house, 9999 {that} 7535 only 2975 in the Nile {River} 7604 they may be left?
8:10 | [cbb5] | 他說、明天、摩西說、可以照你的話罷、好叫你知道沒有像耶和華我們 神的。
 | [kjv] | And he said, To morrow. And he said, Be it according to thy word: that thou mayest know that there is none like unto the LORD our God.
 | [strongs] | 0559 And he said, 4279 For tomorrow. 0559 And said he, 1697 According to your word, 0834 so that 3045 you may know 8345 that {there} is 3068 no one like Yahweh 0430 our God.
8:11 | [cbb5] | 青蛙要離開你和你的宮殿、並你的臣僕與你的百姓、只留在河裡。
 | [kjv] | And the frogs shall depart from thee, and from thy houses, and from thy servants, and from thy people; they shall remain in the river only.
 | [strongs] | 5493 And will depart 6854 the frogs 4480 from you, 1004 and from your houses, 5650 and from your servants, 5971 and from your people. 7535 Only 2975 in the Nile {River} 7604 they will be left.
8:12 | [cbb5] | 於是摩西亞倫離開法老出去．摩西為擾害法老的青蛙呼求耶和華。
 | [kjv] | And Moses and Aaron went out from Pharaoh: and Moses cried unto the LORD because of the frogs which he had brought against Pharaoh.
 | [strongs] | 5927 And went out 4872 Moses 0175 and Aaron 4480 from 6547 Pharaoh. 6817 And cried out 4872 Moses 3068 to Yahweh 5921 over 1697 the matter of 6554 the frogs 0834 which 7760 He had set 6547 on Pharaoh.
8:13 | [cbb5] | 耶和華就照摩西的話行、凡在房裡、院中、田間的青蛙都死了。
 | [kjv] | And the LORD did according to the word of Moses; and the frogs died out of the houses, out of the villages, and out of the fields.
 | [strongs] | 0621 And did 3068 Yahweh 1697 according to the word of 4872 Moses. 4191 And died 6854 the frogs 1004 from the houses, 2691 from the courtyards, 7704 and from the fields.
8:14 | [cbb5] | 眾人把青蛙聚攏成堆、遍地就都腥臭。
 | [kjv] | And they gathered them together upon heaps: and the land stank.
 | [strongs] | 6651 And they gathered 0853 them 9999 {in} 2563 heaps 9999 {and} 2563 heaps. 0887 And did stink 0776 the land.
8:15 | [cbb5] | 但法老見災禍鬆緩、就硬著心不肯聽他們、正如耶和華所說的。
 | [kjv] | But when Pharaoh saw that there was respite, he hardened his heart, and hearkened not unto them; as the LORD had said.
 | [strongs] | 7200 And saw 6547 Pharaoh 3588 that 1961 there was 7309 relief. 3513 And he made heavy 3820 his heart, 3808 but not 8085 he did listen 0000 to them, 0834 as 0559 had said 3068 Yahweh.
8:16 | [cbb5] | 耶和華吩咐摩西說、你對亞倫說、伸出你的杖擊打地上的塵土、使塵土在埃及遍地變作虱子。〔或作虼蚤下同〕。
 | [kjv] | And the LORD said unto Moses, Say unto Aaron, Stretch out thy rod, and smite the dust of the land, that it may become lice throughout all the land of Egypt.
 | [strongs] | 0559 And said 3068 Yahweh 4872 to Moses, 0559 Say 0175 to Aaron, 5186 Stretch out 4294 your rod 5221 and strike 6083 the dust of 0776 the earth, 1961 and let it become 3654 lice 3605 in all 0776 the land of 4714 Egypt.
8:17 | [cbb5] | 他們就這樣行．亞倫伸杖擊打地上的塵土、就在人身上和牲畜身上有了虱子、埃及遍地的塵土、都變成虱子了。
 | [kjv] | And they did so; for Aaron stretched out his hand with his rod, and smote the dust of the earth, and it became lice in man, and in beast; all the dust of the land became lice throughout all the land of Egypt.
 | [strongs] | 6213 And they did 5186 so, and stretched out 0175 Aaron 3027 his hand 4294 with his rod 5221 and struck 6083 the dust of 0776 the earth, 1961 and were 3654 the lice 0120 on man 0929 and on animal. 3605 All 6083 the dust of 0776 the land 1961 became 3654 lice 3605 in all 0776 the land of 4714 Egypt.
8:18 | [cbb5] | 行法術的也用邪術要生出虱子來、卻是不能．於是在人身上、和牲畜身上、都有了虱子。
 | [kjv] | And the magicians did so with their enchantments to bring forth lice, but they could not: so there were lice upon man, and upon beast.
 | [strongs] | 0621 But did 3651 so 2748 the priests 3909 with their secret arts 3318 to bring forth 3654 lice, 3808 and not 3201 they could 1961 and were 3654 the lice 0120 on man 0929 and animal.
8:19 | [cbb5] | 行法術的就對法老說、這是 神的手段．法老心裡剛硬、不肯聽摩西亞倫、正如耶和華所說的。
 | [kjv] | Then the magicians said unto Pharaoh, This is the finger of God: and Pharaoh's heart was hardened, and he hearkened not unto them; as the LORD had said.
 | [strongs] | 0559 And said 2748 the priests 0413 to 6547 Pharaoh, 0676 the finger of 0430 God 1931 It {is}. 2388 And was hardened 3820 the heart of 6547 Pharaoh. 3808 And not 8085 he did listen 0000 to them, 0834 as 0559 had said 3068 Yahweh.
8:20 | [cbb5] | 耶和華對摩西說、你清早起來、法老來到水邊、你站在他面前、對他說、耶和華這樣說、容我的百姓去、好事奉我。
 | [kjv] | And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh; lo, he cometh forth to the water; and say unto him, Thus saith the LORD, Let my people go, that they may serve me.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 7925 Rise early 1242 in the morning 3320 and stand 6440 in the presence of 6547 Pharaoh. 2009 Look, 5927 he {is} going 4325 to the water. 0559 And you say 0000 to him, 3541 Thus 0559 says 3068 Yahweh, 7971 Send away 5971 My people 5647 so that they may serve Me.
8:21 | [cbb5] | 你若不容我的百姓去、我要叫成群的磱蠅到你和你臣僕、並你百姓的身上、進你的房屋．並且埃及人的房屋、和他們所住的地、都要滿了成群的磱蠅。
 | [kjv] | Else, if thou wilt not let my people go, behold, I will send swarms of flies upon thee, and upon thy servants, and upon thy people, and into thy houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are.
 | [strongs] | 0000 Because, 0518 if 0369 you do not 7971 send away 5971 My people, 2005 look, I 7971 am sending 0000 on you, 5650 and on your servants, 5971 and on your people, 1004 and on your house, 6157 flies! 4390 And will be full 1004 the houses of 4714 the Egyptians 6457 swarms of 9999 {flies} 1571 and also 0127 the ground 0834 which 2007 they 9999 {are} 0000 on it.
8:22 | [cbb5] | 當那日我必分別我百姓所住的歌珊地、使那裡沒有成群的磱蠅、好叫你知道我是天下的耶和華。
 | [kjv] | And I will sever in that day the land of Goshen, in which my people dwell, that no swarms of flies shall be there; to the end thou mayest know that I am the LORD in the midst of the earth.
 | [strongs] | 6395 And I will separate 3117 on day 1931 that 0776 the land of 1657 Goshen 9999 {with} 5971 My people 5975 resting 0000 on it, 1115 so that no 1961 there be 8033 there 6151 flies, 0834 so that 3045 you may know 0589 that I 9999 {am} 3068 Yahweh 8432 in the middle of 0776 the earth.
8:23 | [cbb5] | 我要將我的百姓和你的百姓分別出來．明天必有這神蹟。
 | [kjv] | And I will put a division between my people and thy people: to morrow shall this sign be.
 | [strongs] | 7760 And I will put 6304 a difference 0996 between 5971 My people 0000 and 5971 your people, 4279 because tomorrow 1961 will be 0226 miracle 0000 this.
8:24 | [cbb5] | 耶和華就這樣行、磱蠅成了大群、進入法老的宮殿、和他臣僕的房屋．埃及遍地、就因這成群的磱蠅敗壞了。
 | [kjv] | And the LORD did so; and there came a grievous swarm of flies into the house of Pharaoh, and into his servants' houses, and into all the land of Egypt: the land was corrupted by reason of the swarm of flies.
 | [strongs] | 0621 And did 3068 Yahweh so 0935 and came into 6157 flies 3515 teeming, 1104 to the house of 6547 Pharaoh 1004 and the house of 5650 his servants, 3605 and into all 0776 the land of 4714 Egypt. 7843 was destroyed 0776 The land 6440 in front of 6157 the swarms of 9999 {flies}.
8:25 | [cbb5] | 法老召了摩西亞倫來、說、你們去、在這地祭祀你們的 神罷。
 | [kjv] | And Pharaoh called for Moses and for Aaron, and said, Go ye, sacrifice to your God in the land.
 | [strongs] | 7121 And called 6547 Pharaoh 0413 for 4872 Moses 0175 and for Aaron, 0559 and said, 1980 Go! 2076 Sacrifice 0430 to your God 0776 in the land.
8:26 | [cbb5] | 摩西說、這樣行本不相宜、因為我們要把埃及人所厭惡的祭祀耶和華我們的 神．若把埃及人所厭惡的在他們眼前獻為祭、他們豈不拿石頭打死我們麼。
 | [kjv] | And Moses said, It is not meet so to do; for we shall sacrifice the abomination of the Egyptians to the LORD our God: lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us?
 | [strongs] | 0559 And said 4872 Moses, 3808 It is not 3559 right 6213 to do 3651 so, 3588 for 8441 that abomination of 4714 the Egyptians 2076 we offer 3068 to Yahweh, 0430 our God. 2009 Look, 9999 {if} 2076 we offer 8441 the abomination of 4714 the Egyptians 5869 in front of their eyes 3808 not 5619 will they stone us?
8:27 | [cbb5] | 我們要往曠野去、走三天的路程、照著耶和華我們 神所要吩咐我們的、祭祀他。
 | [kjv] | We will go three days' journey into the wilderness, and sacrifice to the LORD our God, as he shall command us.
 | [strongs] | 1879 a journey of 7969 three 3117 days 1980 We must go 4057 into the desert, 2076 and sacrifice 3068 to Yahweh, 0430 our God, 0834 as 0559 He may say 0413 to us.
8:28 | [cbb5] | 法老說、我容你們去在曠野祭祀耶和華你們的 神、只是不要走得很遠．求你們為我祈禱。
 | [kjv] | And Pharaoh said, I will let you go, that ye may sacrifice to the LORD your God in the wilderness; only ye shall not go very far away: intreat for me.
 | [strongs] | 0559 And said 6547 Pharaoh, 0595 I 7971 will send away 0000 you, 2076 and you may sacrifice 3068 to Yahweh 0430 your God 4057 in the desert. 7535 Only, 3966 very 3808 not 7368 far off 1980 do go. 6275 Pray 0000 for me!
8:29 | [cbb5] | 摩西說、我要出去求耶和華、使成群的磱蠅明天離開法老、和法老的臣僕、並法老的百姓、法老卻不可再行詭詐、不容百姓去祭祀耶和華。
 | [kjv] | And Moses said, Behold, I go out from thee, and I will intreat the LORD that the swarms of flies may depart from Pharaoh, from his servants, and from his people, to morrow: but let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to the LORD.
 | [strongs] | 0559 And said 4872 Moses, 2009 Listen, 0595 I 9999 {am} 3318 going 0000 from you 6279 and I will pray 3068 to Yahweh 5414 so that depart 6157 the swarms of 9999 {flies} 6547 from Pharaoh, 5650 from his servants 5971 and from his people 4279 tomorrow. 7535 But 0408 not 3254 do let continue 6547 Pharaoh 2048 to deceive, 1165 not 7971 to send 5971 the people 2076 to sacrifice 3068 to Yahweh.
8:30 | [cbb5] | 於是摩西離開法老去求耶和華。
 | [kjv] | And Moses went out from Pharaoh, and intreated the LORD.
 | [strongs] | 5927 And went out 4872 Moses 4480 from 6547 Pharaoh 6279 and he prayed 3068 to Yahweh.
8:31 | [cbb5] | 耶和華就照摩西的話行、叫成群的磱蠅離開法老、和他的臣僕、並他的百姓、一個也沒有留下。
 | [kjv] | And the LORD did according to the word of Moses; and he removed the swarms of flies from Pharaoh, from his servants, and from his people; there remained not one.
 | [strongs] | 0621 And did 3068 Yahweh 1679 according to the word of 4872 Moses, 5493 and departed 6157 the flies 6547 from Pharaoh, 5650 from his servants, 5971 and from his people. 3808 Not 7604 was left 0259 one.
8:32 | [cbb5] | 這一次法老又硬著心、不容百姓去。
 | [kjv] | And Pharaoh hardened his heart at this time also, neither would he let the people go.
 | [strongs] | 3513 And hardened 6547 Pharaoh 3820 his heart 1571 also 6471 time 0000 this, 3808 and not 7971 he did send away 5971 the people.


Strongs Concordance [Exodus 9]

 出埃及記 Exodus 9
9:1 | [cbb5] | 耶和華吩咐摩西說、你進去見法老、對他說、耶和華希伯來人的 神這樣說、容我的百姓去、好事奉我。
 | [kjv] | Then the LORD said unto Moses, Go in unto Pharaoh, and tell him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.
 | [strongs] | 0559 And said 3068 Yahweh 4872 to Moses, 0935 Go in 0413 to 6547 Pharaoh, 1696 and speak 0000 to him, 3541 Thus 0559 says 3068 Yahweh, 0430 the God of 5680 the Hebrews, 7971 Send away 5971 My people, 5647 so that they may serve Me!
9:2 | [cbb5] | 你若不肯容他們去、仍舊強留他們、
 | [kjv] | For if thou refuse to let them go, and wilt hold them still,
 | [strongs] | 0000 Because 3986 if refuse 0000 you 7971 to send {them} away, 5750 and you still 2388 hold 0000 onto them,
9:3 | [cbb5] | 耶和華的手加在你田間的牲畜上、就是在馬、驢、駱駝、牛群、羊群上、必有重重的瘟疫。
 | [kjv] | Behold, the hand of the LORD is upon thy cattle which is in the field, upon the horses, upon the asses, upon the camels, upon the oxen, and upon the sheep: there shall be a very grievous murrain.
 | [strongs] | 2009 listen, 3027 the hand of 3068 Yahweh 9999 {is} 1961 going to be 4735 upon your livestock 0834 which 9999 {are} 7704 in the field-- 5483 on the horses, 2543 on the donkeys, 1581 on the camels, 1241 on the herds, 6629 and on the flocks, 1698 a pestilence 3515 heavy 3966 very.
9:4 | [cbb5] | 耶和華要分別以色列的牲畜和埃及的牲畜、凡屬以色列人的、一樣都不死。
 | [kjv] | And the LORD shall sever between the cattle of Israel and the cattle of Egypt: and there shall nothing die of all that is the children's of Israel.
 | [strongs] | 6395 But will distinguish 3068 Yahweh 0996 between 4735 cattle 3478 Israel's 0996 and between 4735 cattle 4717 Egypt's. 3808 And not 4191 will die 3605 all of 9999 {given} 1121 to the sons of 3478 Israel, 1697 a thing.
9:5 | [cbb5] | 耶和華就定了時候、說、明天耶和華必在此地行這事。
 | [kjv] | And the LORD appointed a set time, saying, To morrow the LORD shall do this thing in the land.
 | [strongs] | 5414 And set 3068 Yahweh 4150 a time 0559 saying, 4279 Tomorrow 6213 will do 3068 Yahweh 1697 thing 0000 this 0776 in the land.
9:6 | [cbb5] | 第二天耶和華就行這事、埃及的牲畜幾乎都死了、只是以色列人的牲畜一個都沒有死。
 | [kjv] | And the LORD did that thing on the morrow, and all the cattle of Egypt died: but of the cattle of the children of Israel died not one.
 | [strongs] | 0621 And did 3068 Yahweh 1697 thing 0000 this 4283 on the next day. 4191 And died 3605 all 4735 of cattle 4717 Egypt's, 4735 but from the cattle of 1121 the sons of 3478 Israel, 4191 not died 0259 one!
9:7 | [cbb5] | 法老打發人去看、誰知、以色列人的牲畜連一個都沒有死．法老的心卻是固執、不容百姓去。
 | [kjv] | And Pharaoh sent, and, behold, there was not one of the cattle of the Israelites dead. And the heart of Pharaoh was hardened, and he did not let the people go.
 | [strongs] | 7971 And sent 6547 Pharaoh, 2009 and look, 3808 not 4191 was dead 4735 from the cattle of 3478 Israel, 0259 even one! 2388 But was hardened 3820 heart 6547 Pharaoh's, 3808 and not 7971 he did send away 5971 the people.
9:8 | [cbb5] | 耶和華吩咐摩西亞倫說、你們取幾捧爐灰、摩西要在法老面前向天揚起來。
 | [kjv] | And the LORD said unto Moses and unto Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward the heaven in the sight of Pharaoh.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses 0413 and to 0175 Aaron, 3947 Take 0000 for yourselves 4392 full 7651 your hands of 6362 soot 3536 from the furnace, 2236 and let it sprinkle 4872 Moses 8064 toward the heavens 5869 in front of eyes 6547 Pharaoh's.
9:9 | [cbb5] | 這灰要在埃及全地變作塵土、在人身上和牲畜身上、成了起泡的瘡。
 | [kjv] | And it shall become small dust in all the land of Egypt, and shall be a boil breaking forth with blains upon man, and upon beast, throughout all the land of Egypt.
 | [strongs] | 1961 And let it be 6083 dust 5921 upon 3605 all 0776 the land of 4714 Egypt, 1961 and let it be 5921 upon 0120 man 5921 and upon 0929 livestock 7822 for boils 6524 breaking out 9999 {into} 0076 sores 3605 in all 0776 the land of 4714 Egypt.
9:10 | [cbb5] | 摩西亞倫取了爐灰、站在法老面前．摩西向天揚起來、就在人身上和牲畜身上、成了起泡的瘡。
 | [kjv] | And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward heaven; and it became a boil breaking forth with blains upon man, and upon beast.
 | [strongs] | 3947 And they got 6368 soot of 3536 the furnace 5975 and stood 6440 in front of 6547 Pharaoh. 2236 And sprinkled 0853 it 4872 Moses 8034 toward the heavens, 1961 and it became 7822 a boil 9999 {with} 0076 sores 6524 breaking out 0120 on man 0929 and on livestock.
9:11 | [cbb5] | 行法術的在摩西面前站立不住、因為在他們身上、和一切埃及人身上、都有這瘡。
 | [kjv] | And the magicians could not stand before Moses because of the boils; for the boil was upon the magicians, and upon all the Egyptians.
 | [strongs] | 3808 But not 3201 were able 2748 the priests 5975 to stand 6440 in the presence of 4872 Moses, 6440 in front of 7822 the boil, 0000 because 1961 was 7822 the boil 2748 upon the priests 3605 and upon all the 4713 Egyptians.
9:12 | [cbb5] | 耶和華使法老的心剛硬、不聽他們、正如耶和華對摩西所說的。
 | [kjv] | And the LORD hardened the heart of Pharaoh, and he hearkened not unto them; as the LORD had spoken unto Moses.
 | [strongs] | 2388 But hardened 3068 Yahweh 3820 heart 6547 Pharaoh's, 3808 and not 8085 he did listen 0000 to them, 0834 as 0559 had said 3068 Yahweh 0413 to 4872 Moses.
9:13 | [cbb5] | 耶和華對摩西說、你清早起來、站在法老面前、對他說、耶和華希伯來人的 神、這樣說、容我的百姓去、好事奉我。
 | [kjv] | And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh, and say unto him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.
 | [strongs] | 0559 And said 3068 Yahweh 4872 to Moses, 7925 Get up early 1242 in the morning, 3320 and stand 6440 in the presence of 6547 Pharaoh, 0559 and say 0000 to him, 3541 Thus 0559 says 3068 Yahweh, 0430 the God of 5680 the Hebrews, 7971 Send away 5971 My people, 5647 so that they will serve Me,
9:14 | [cbb5] | 因為這一次我要叫一切的災殃臨到你、和你臣僕、並你百姓的身上、叫你知道在普天下沒有像我的。
 | [kjv] | For I will at this time send all my plagues upon thine heart, and upon thy servants, and upon thy people; that thou mayest know that there is none like me in all the earth.
 | [strongs] | 0000 because, 6256 at time 0000 this, 0589 I 9999 {am} 7671 going to send 3605 all 4046 my plagues 0413 to 3824 your heart, 5650 and upon your servants, 5971 and upon your people, 0000 so that 3045 you will know 0369 that no one is 0000 like Me 3605 in all 0776 the land.
9:15 | [cbb5] | 我若伸手用瘟疫攻擊你和你的百姓、你早就從地上除滅了。
 | [kjv] | For now I will stretch out my hand, that I may smite thee and thy people with pestilence; and thou shalt be cut off from the earth.
 | [strongs] | 3588 For 6258 now 7971 I have stretched out 3027 My hand 5221 and have struck 0000 you 0000 and 5971 your people 1698 with pestilence, 3577 and you have been destroyed 4480 from 0776 the earth.
9:16 | [cbb5] | 其實我叫你存立、是特要向你顯我的大能、並要使我的名傳遍天下。
 | [kjv] | And in very deed for this cause have I raised thee up, for to shew in thee my power; and that my name may be declared throughout all the earth.
 | [strongs] | 0199 And for 5668 reason 0000 this, 5975 I have preserved you, 5668 in order to 7200 cause you to see 0581 My power 4616 and in order to 5618 declare 8034 My name 3605 in all 0776 the land.
9:17 | [cbb5] | 你還向我的百姓自高、不容他們去麼。
 | [kjv] | As yet exaltest thou thyself against my people, that thou wilt not let them go?
 | [strongs] | 5750 You still 5549 are exalting yourself 5971 against My people, 9999 {so as} 1097 not 7971 to send them away.
9:18 | [cbb5] | 到明天約在這時候、我必叫重大的冰雹降下、自從埃及開國以來、沒有這樣的冰雹。
 | [kjv] | Behold, to morrow about this time I will cause it to rain a very grievous hail, such as hath not been in Egypt since the foundation thereof even until now.
 | [strongs] | 2009 Listen, I 4305 will rain 6256 about this time 4279 tomorrow 1259 hail 3515 heavy 3966 very, 0834 which 3808 never 1961 has been 3644 like it 4714 in Egypt, 4480 from 3117 the day 3245 it was founded 5704 until 6258 now.
9:19 | [cbb5] | 現在你要打發人把你的牲畜、和你田間一切所有的催進來、凡在田間不收回家的、無論是人是牲畜、冰雹必降在他們身上、他們就必死。
 | [kjv] | Send therefore now, and gather thy cattle, and all that thou hast in the field; for upon every man and beast which shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die.
 | [strongs] | 6258 And now 7971 send out, 5756 shelter 4735 your livestock 0000 and 3605 all 0834 which 0000 you have 7704 in the field, 3605 every 0120 man 0929 and livestock 0834 which 4672 are found 7704 in the field 3808 and not 0622 brought 1004 to the house 3381 will come 0000 on them 1259 the hail 4191 and they will die!
9:20 | [cbb5] | 法老的臣僕中懼怕耶和華這話的、便叫他的奴僕和牲畜、跑進家來。
 | [kjv] | He that feared the word of the LORD among the servants of Pharaoh made his servants and his cattle flee into the houses:
 | [strongs] | 3372 The one who respected 1697 the word of 3068 Yahweh, 5650 of the servants of 6547 Pharaoh, 5127 made an escape 5650 his servants 0000 and 4735 his livestock 0413 to 1004 the houses.
9:21 | [cbb5] | 但那不把耶和華這話放在心上的、就將他的奴僕和牲畜、留在田裡。
 | [kjv] | And he that regarded not the word of the LORD left his servants and his cattle in the field.
 | [strongs] | 0834 And he who 3808 not 7896 did set 3820 his on heart 1697 the word of 3068 Yahweh 5927 left 5650 his slaves 0000 and 4735 his livestock 7704 in the field.
9:22 | [cbb5] | 耶和華對摩西說、你向天伸杖、使埃及遍地的人身上、和牲畜身上、並田間各樣菜蔬上、都有冰雹。
 | [kjv] | And the LORD said unto Moses, Stretch forth thine hand toward heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt.
 | [strongs] | 0559 And said 3068 Yahweh 4872 to Moses, 5186 Stretch out 3027 your hand 8064 to the heavens, 1961 so that may be 1259 hail 3605 in all 0776 the land of 4714 Egypt 5921 upon 0120 man 5921 and upon 0929 livestock, 5921 and upon 3605 every 6212 plant of 7704 the field 0776 in the land of 4714 Egypt.
9:23 | [cbb5] | 摩西向天伸杖、耶和華就打雷下雹、有火閃到地上、耶和華下雹在埃及地上。
 | [kjv] | And Moses stretched forth his rod toward heaven: and the LORD sent thunder and hail, and the fire ran along upon the ground; and the LORD rained hail upon the land of Egypt.
 | [strongs] | 5186 And stretched 4872 Moses 4294 his rod 0413 to 8064 the heavens, 3068 and Yahweh 6963 gave sounds 1259 and hail. 1980 And came down 0784 fire 0776 to the earth 4305 and rained 3068 Yahweh 1259 hail 5921 upon 0776 the land of 4714 Egypt.
9:24 | [cbb5] | 那時、雹與火攙雜、甚是利害、自從埃及成國以來、遍地沒有這樣的。
 | [kjv] | So there was hail, and fire mingled with the hail, very grievous, such as there was none like it in all the land of Egypt since it became a nation.
 | [strongs] | 1961 And was 1259 hail 0784 and fire 3947 flashing 8432 amid 1259 the hail, 3515 heavy 3966 very, 0834 which 3808 never 1961 had been 3644 like it 3605 in all 0776 the land of 4714 Egypt 0227 since 1961 it became 1471 a nation.
9:25 | [cbb5] | 在埃及遍地、雹擊打了田間所有的人和牲畜、並一切的菜蔬、又打壞田間一切的樹木。
 | [kjv] | And the hail smote throughout all the land of Egypt all that was in the field, both man and beast; and the hail smote every herb of the field, and brake every tree of the field.
 | [strongs] | 5221 And struck 1259 the hail 3605 in all 0776 the land of 4714 Egypt-- 3605 all 0834 which 9999 {was} 7704 in the field, 0120 from man 5704 and to 0929 livestock. 3605 And every 6212 plant of 7704 the field 5221 struck 1259 the hail. 0000 And 3605 every 6086 tree 7704 the field 7665 it shattered.
9:26 | [cbb5] | 惟獨以色列人所住的歌珊地、沒有冰雹。
 | [kjv] | Only in the land of Goshen, where the children of Israel were, was there no hail.
 | [strongs] | 7535 Only, 0776 in the land of 1657 Goshen, 0834 where 9999 {lived} 1121 the sons of 3478 Israel, 3808 no 1961 there was 1259 hail.
9:27 | [cbb5] | 法老打發人召摩西亞倫來、對他們說、這一次我犯了罪了、耶和華是公義的、我和我的百姓是邪惡的。
 | [kjv] | And Pharaoh sent, and called for Moses and Aaron, and said unto them, I have sinned this time: the LORD is righteous, and I and my people are wicked.
 | [strongs] | 7971 And sent 6547 Pharaoh 7121 and called 4872 Moses 0175 and Aaron, 0559 and said 0000 to them, 2398 I have sinned 9999 {this} 6471 time, 3068 Yahweh 9999 {is} 6662 the righteous 0589 and I 5971 and my people 7563 the wicked.
9:28 | [cbb5] | 這雷轟和冰雹已經彀了、請你們求耶和華、我就容你們去、不再留住你們。
 | [kjv] | Intreat the LORD (for it is enough) that there be no more mighty thunderings and hail; and I will let you go, and ye shall stay no longer.
 | [strongs] | 6279 Pray 3068 to Yahweh 0722 and enough 1961 being 9999 {that} 6963 of sounds 0430 God 1259 and hail. 7971 And I will send away 0000 you, 3808 and not 3254 will you stay 5975 any longer.
9:29 | [cbb5] | 摩西對他說、我一出城、就要向耶和華舉手禱告、雷必止住、也不再有冰雹、叫你知道全地都是屬耶和華的。
 | [kjv] | And Moses said unto him, As soon as I am gone out of the city, I will spread abroad my hands unto the LORD; and the thunder shall cease, neither shall there be any more hail; that thou mayest know how that the earth is the LORD's.
 | [strongs] | 0559 And said 0000 to him 4872 Moses, 5927 So I go out 5892 of the city 6566 I will spread out 3709 my palms to 3068 Yahweh. 6963 The sound 2308 will cease 1259 and the hail 3808 not 5750 will be further, 4616 so that 3045 you may know 3588 that 3068 to Yahweh 0776 {is} the earth.
9:30 | [cbb5] | 至於你和你的臣僕、我知道你們還是不懼怕耶和華 神。
 | [kjv] | But as for thee and thy servants, I know that ye will not yet fear the LORD God.
 | [strongs] | 0859 And {as for} you 5650 and your servants, 3045 I know 3588 that 2962 not yet 3372 you do revere 6440 in the presence of 3068 Yahweh 0430 God.
9:31 | [cbb5] | 那時、麻和大麥被雹擊打、因為大麥已經吐穗、麻也開了花。
 | [kjv] | And the flax and the barley was smitten: for the barley was in the ear, and the flax was bolled.
 | [strongs] | 6593 And the flax 8184 and the barley 5221 were struck down 0000 because 8184 the barley 9999 {was in} 0024 ear, 6593 and the flax 9999 {in} 1392 blossom.
9:32 | [cbb5] | 只是小麥和粗麥沒有被擊打、因為還沒有長成。
 | [kjv] | But the wheat and the rie were not smitten: for they were not grown up.
 | [strongs] | 2406 But the wheat 3698 and the spelt 3808 not 5221 were struck down 0000 because 9999 {were} 0648 late 2007 they.
9:33 | [cbb5] | 摩西離了法老出城、向耶和華舉手禱告、雷和雹就止住、雨也不再澆在地上了。
 | [kjv] | And Moses went out of the city from Pharaoh, and spread abroad his hands unto the LORD: and the thunders and hail ceased, and the rain was not poured upon the earth.
 | [strongs] | 5927 And went out 4872 Moses 4480 from 6547 Pharaoh, 5892 from the city 6566 and spread 3027 his hands 3068 to Yahweh. 2328 And ceased 6963 the thunder 1259 and hail, 4306 and rain 5413 not was poured out 0776 toward the earth.
9:34 | [cbb5] | 法老見雨和雹與雷止住、就越發犯罪、他和他的臣僕都硬著心。
 | [kjv] | And when Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants.
 | [strongs] | 7200 Then saw 6547 Pharaoh 2308 that had ceased 1653 the rain 1259 and the hail 6963 and the thunder 3254 and he increased 2398 to sin. 3513 And he hardened 3820 his heart, 1931 he 5650 and his servants.
9:35 | [cbb5] | 法老的心剛硬、不容以色列人去、正如耶和華藉著摩西所說的。
 | [kjv] | And the heart of Pharaoh was hardened, neither would he let the children of Israel go; as the LORD had spoken by Moses.
 | [strongs] | 2388 And was hardened 3820 heart 6547 Pharaoh's, 7971 and he did not send 1121 the sons of 3478 Israel, 0834 as 0559 had said 3068 Yahweh 3027 through the hand of 4872 Moses.


Strongs Concordance [Exodus 10]

 出埃及記 Exodus 10
10:1 | [cbb5] | 耶和華對摩西說、你進去見法老、我使他和他臣僕的心剛硬、為要在他們中間顯我這些神蹟．
 | [kjv] | And the LORD said unto Moses, Go in unto Pharaoh: for I have hardened his heart, and the heart of his servants, that I might shew these my signs before him:
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 0935 Go in 0413 to 6547 Pharaoh, 3588 because 0589 I 3513 have hardened 3820 his heart 0000 and 3820 the heart of 5650 his servants, 4616 so that 7896 I may set 0226 My signs 0428 these 7130 in his middle,
10:2 | [cbb5] | 並要叫你將我向埃及人所作的事、和在他們中間所行的神蹟、傳於你兒子和你孫子的耳中、好叫你們知道我是耶和華。
 | [kjv] | And that thou mayest tell in the ears of thy son, and of thy son's son, what things I have wrought in Egypt, and my signs which I have done among them; that ye may know how that I am the LORD.
 | [strongs] | 4616 and so that 1121 your son 1121 and the son of 1121 your son 0834 {may understand} how 5953 I exerted Myself 4714 against Egypt, 0000 and 0226 My signs 0834 which 7760 I have performed 0000 among them, 3045 and may 3045 you know 3588 that 0589 I 9999 {am} 3068 Yahweh.
10:3 | [cbb5] | 摩西亞倫就進去見法老、對他說、耶和華希伯來人的 神、這樣說、你在我面前不肯自卑、要到幾時呢、容我的百姓去、好事奉我。
 | [kjv] | And Moses and Aaron came in unto Pharaoh, and said unto him, Thus saith the LORD God of the Hebrews, How long wilt thou refuse to humble thyself before me? let my people go, that they may serve me.
 | [strongs] | 7200 And 4872 Moses went in 0175 and Aaron 0413 to 6547 Pharaoh 0559 and said 0000 to him, 3541 Thus 0559 says 3068 Yahweh, 0430 the God of 5680 the Hebrews, 5704 How 4970 long 3985 will you refuse 6031 to bow 6440 in front of Me? 7971 Send away 5971 My people 5647 so that they may serve Me,
10:4 | [cbb5] | 你若不肯容我的百姓去、明天我要使蝗蟲進入你的境內、
 | [kjv] | Else, if thou refuse to let my people go, behold, to morrow will I bring the locusts into thy coast:
 | [strongs] | 0000 because, 0000 if 3986 refuse 0000 you 7971 to send away 5971 My people, 2009 listen, 9999 {am} 0935 bringing 4279 tomorrow 0697 locusts 1366 into your territory.
10:5 | [cbb5] | 遮滿地面、甚至看不見地、並且喫那冰雹所剩的、和田間所長的一切樹木。
 | [kjv] | And they shall cover the face of the earth, that one cannot be able to see the earth: and they shall eat the residue of that which is escaped, which remaineth unto you from the hail, and shall eat every tree which groweth for you out of the field:
 | [strongs] | 3680 And they will cover 7243 the 5869 eye of 0776 the land, 3808 and not 3201 will one be able 7200 to see 7243 the 0776 land. 0398 And they will eat 7243 the 3499 rest of 6913 what escaped, 7604 what is left 0000 to you 4480 from 1259 the hail. 0398 And they will eat 3605 every 6086 tree 6779 which sprouts 0000 to you 4480 from 7704 the field.
10:6 | [cbb5] | 你的宮殿和你眾臣僕的房屋、並一切埃及人的房屋、都要被蝗蟲佔滿了、自從你祖宗和你祖宗的祖宗在世以來、直到今日、沒有見過這樣的災。摩西就轉身離開法老出去。
 | [kjv] | And they shall fill thy houses, and the houses of all thy servants, and the houses of all the Egyptians; which neither thy fathers, nor thy fathers' fathers have seen, since the day that they were upon the earth unto this day. And he turned himself, and went out from Pharaoh.
 | [strongs] | 4390 And will be full 1004 your houses 1004 and houses 3605 all 5650 your servants' 1004 and houses 3605 all 4714 the Egyptians' 0834 which 3808 neither 7200 have seen 0001 your fathers, 0001 nor the fathers of 0001 your fathers, 3117 from the day of 1961 their being 5921 on 0776 earth 5704 until 3117 day 0000 this. 6437 Then he turned 5927 and went out 4480 from 6547 Pharaoh.
10:7 | [cbb5] | 法老的臣僕對法老說、這人為我們的網羅、要到幾時呢、容這些人去、事奉耶和華他們的 神罷．埃及已經敗壞了、你還不知道麼。
 | [kjv] | And Pharaoh's servants said unto him, How long shall this man be a snare unto us? let the men go, that they may serve the LORD their God: knowest thou not yet that Egypt is destroyed?
 | [strongs] | 0559 And said 5650 the servants of 6547 Pharaoh 0000 to him, 5704 How 4100 long 1961 will be 2088 this one 0000 to us 4170 a trap? 7971 Send away 0376 the men 5647 so that they may serve 3068 Yahweh, 0430 their God. 2962 not yet 3045 Do you know 0000 that 0006 is perishing 4714 Egypt?
10:8 | [cbb5] | 於是摩西亞倫被召回來見法老、法老對他們說、你們去事奉耶和華你們的 神、但那要去的是誰呢。
 | [kjv] | And Moses and Aaron were brought again unto Pharaoh: and he said unto them, Go, serve the LORD your God: but who are they that shall go?
 | [strongs] | 7725 And were brought back 4872 Moses 0175 and Aaron 0413 to 6547 Pharaoh, 0559 and he said 0000 to them, 1980 Go, 5647 serve 3068 Yahweh, 0430 your God! 4310 Who, 4310 and who {are} 1980 the ones going?
10:9 | [cbb5] | 摩西說、我們要和我們老的少的、兒子女兒同去、且把羊群牛群一同帶去、因為我們務要向耶和華守節。
 | [kjv] | And Moses said, We will go with our young and with our old, with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast unto the LORD.
 | [strongs] | 0559 And said 4872 Moses, 5288 with our young 2205 and with our old 1980 We will go, 1121 with our sons 1323 and with our daughters. 6629 With our flocks 1241 and with our herds 1980 we will go. 3588 For 2282 a feast 3068 of Yahweh 9999 {is} 0000 to us.
10:10 | [cbb5] | 法老對他們說、我容你們和你們婦人孩子去的時候、耶和華與你們同在罷．你們要謹慎、因為有禍在你們眼前、〔或作你們存著惡意〕
 | [kjv] | And he said unto them, Let the LORD be so with you, as I will let you go, and your little ones: look to it; for evil is before you.
 | [strongs] | 0559 And he said 0000 to them, 1961 May be 3068 so Yahweh 0000 with you, 0834 as 7971 I send away 0853 you 0853 and - 2945 your little ones 8104 watch out, 0000 because 7451 trouble 9999 {is} 5048 before 6440 your face.
10:11 | [cbb5] | 不可都去、你們這壯年人去事奉耶和華罷、因為這是你們所求的．於是把他們從法老面前攆出去。
 | [kjv] | Not so: go now ye that are men, and serve the LORD; for that ye did desire. And they were driven out from Pharaoh's presence.
 | [strongs] | 3808 Not 3651 so! 3212 go 4994 Now 1397 the men 9999 {and} 5647 serve 3068 Yahweh, 3588 because 0853 it 0859 you 9999 {were} 1245 seeking! 5090 Then he drove 0000 them 4480 from 6440 the presence of 6547 Pharaoh.
10:12 | [cbb5] | 耶和華對摩西說、你向埃及地伸杖、使蝗蟲到埃及地上來、喫地上一切的菜蔬、就是冰雹所剩的。
 | [kjv] | And the LORD said unto Moses, Stretch out thine hand over the land of Egypt for the locusts, that they may come up upon the land of Egypt, and eat every herb of the land, even all that the hail hath left.
 | [strongs] | 0559 And said 3068 Yahweh 4872 to Moses, 5186 Stretch out 3027 your hand 5921 over 0776 the land of 4714 Egypt 0697 for the locusts, 5927 so that they may come 5921 upon 0776 the land of 4714 Egypt 0398 and may eat 3605 every 6212 plant 0776 of the land, 3605 all 0834 which 5927 left 1259 the hail.
10:13 | [cbb5] | 摩西就向埃及地伸杖、那一晝一夜、耶和華使東風颳在埃及地上、到了早晨、東風把蝗蟲颳了來。
 | [kjv] | And Moses stretched forth his rod over the land of Egypt, and the LORD brought an east wind upon the land all that day, and all that night; and when it was morning, the east wind brought the locusts.
 | [strongs] | 7971 And stretched out 4872 Moses 4294 his rod 5921 over 0776 the land of 4714 Egypt, 3068 and Yahweh 5090 brought 7307 an wind 6921 east 0776 on the land 3605 all 3117 day 1931 that 3605 and all 3995 the night. 9999 {And when} 1242 morning 1961 it was, 7307 and the wind 6921 east 5395 brought 0697 the locusts.
10:14 | [cbb5] | 蝗蟲上來、落在埃及的四境、甚是利害、以前沒有這樣的、以後也必沒有。
 | [kjv] | And the locust went up over all the land of Egypt, and rested in all the coasts of Egypt: very grievous were they; before them there were no such locusts as they, neither after them shall be such.
 | [strongs] | 5927 And went up 0697 the locusts 5921 over 3605 all 0776 the land of 4714 Egypt, 5117 and settled 3605 on every 5366 border of 4714 Egypt, 3505 many 3966 very. 6440 before it 3808 never 1961 There were 6423 such 0697 locusts 0000 like them. 0310 And afterward 3808 none 1961 will be 3651 so.
10:15 | [cbb5] | 因為這蝗蟲遮滿地面、甚至地都黑暗了、又喫地上一切的菜蔬、和冰雹所剩樹上的果子。埃及遍地、無論是樹木、是田間的菜蔬、連一點青的也沒有留下。
 | [kjv] | For they covered the face of the whole earth, so that the land was darkened; and they did eat every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing in the trees, or in the herbs of the field, through all the land of Egypt.
 | [strongs] | 3680 And they covered 5869 the surface 3605 of all 0776 the earth, 2821 and became dark 0776 the land. 0398 And they ate 3605 every 6212 plant of 0776 the land, 0000 and 3605 all 6529 the fruit of 6086 the trees, 0834 which 5927 had left 1259 the hail. 3808 And not 7604 was left 3418 any green 6086 in the trees 6212 and in the plants of 7704 the field, 3605 in all 0776 the land of 4714 Egypt.
10:16 | [cbb5] | 於是法老急忙召了摩西亞倫來、說、我得罪耶和華你們的 神、又得罪了你們。
 | [kjv] | Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against the LORD your God, and against you.
 | [strongs] | 4116 And hurried 6547 Pharaoh 7121 to call 4872 Moses 0175 and Aaron. 0559 And he said, 2398 I have sinned 0413 against 3068 Yahweh, 0430 your God, 0000 and against you.
10:17 | [cbb5] | 現在求你、只這一次、饒恕我的罪、求耶和華你們的 神、使我脫離這一次的死亡。
 | [kjv] | Now therefore forgive, I pray thee, my sin only this once, and intreat the LORD your God, that he may take away from me this death only.
 | [strongs] | 6258 And now, 5375 forgive, 4994 please, 2399 my sin 0389 only 9999 {this} 6471 time, 6279 and pray 3068 to Yahweh, 0430 your God, 5413 so that He may take 0000 from me 7535 only 4194 death 0000 this.
10:18 | [cbb5] | 摩西就離開法老去求耶和華。
 | [kjv] | And he went out from Pharaoh, and intreated the LORD.
 | [strongs] | 5927 And he went out 4480 from 6547 Pharaoh, 6279 and he prayed 3068 to Yahweh.
10:19 | [cbb5] | 耶和華轉了極大的西風、把蝗蟲颳起、吹入紅海、在埃及的四境連一個也沒有留下。
 | [kjv] | And the LORD turned a mighty strong west wind, which took away the locusts, and cast them into the Red sea; there remained not one locust in all the coasts of Egypt.
 | [strongs] | 2498 And changed 3068 Yahweh 9999 {to} 3220 west 7307 a wind 7194 strong 3966 very, 5375 and it carried away 7243 the 0697 locusts 8628 and threw them into 3220 the Sea of 5488 Reeds. 3808 Not 7604 was left 0697 locust 0259 one 3605 in all 1366 the territory of 4714 Egypt.
10:20 | [cbb5] | 但耶和華使法老的心剛硬、不容以色列人去。
 | [kjv] | But the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go.
 | [strongs] | 3513 But hardened 3068 Yahweh 3820 the heart of 6547 Pharaoh 3808 and not 7971 he did send away 1121 the sons of 3478 Israel.
10:21 | [cbb5] | 耶和華對摩西說、你向天伸杖、使埃及地黑暗、這黑暗似乎摸得著。
 | [kjv] | And the LORD said unto Moses, Stretch out thine hand toward heaven, that there may be darkness over the land of Egypt, even darkness which may be felt.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 5186 Stretch out 3027 your hand 0413 to 8064 the heavens 1961 so that may be 2835 darkness 5921 on 0776 the land of 4714 Egypt, 4959 and one may feel 2835 darkness.
10:22 | [cbb5] | 摩西向天伸杖、埃及遍地就烏黑了三天。
 | [kjv] | And Moses stretched forth his hand toward heaven; and there was a thick darkness in all the land of Egypt three days:
 | [strongs] | 7971 And stretched out 4872 Moses 3027 his hand 0413 to 8064 the heavens 1961 and was 2822 darkness of 0653 gloom 3605 in all 0776 the land of 4714 Egypt 7969 {for} three 3117 days.
10:23 | [cbb5] | 三天之久、人不能相見、誰也不敢起來離開本處、惟有以色列人家中都有亮光。
 | [kjv] | They saw not one another, neither rose any from his place for three days: but all the children of Israel had light in their dwellings.
 | [strongs] | 3808 not 7200 They did see 0776 each man 0251 his brother 3808 and not 6965 they did arise, 0776 each man 4714 from his place, 7969 {for} three 3117 days. 3605 And to all 1121 the sons of 3478 Israel 1961 there was 0216 light 4186 in their homes.
10:24 | [cbb5] | 法老就召摩西來、說、你們去事奉耶和華、只是你們的羊群牛群要留下、你們的婦人孩子可以和你們同去。
 | [kjv] | And Pharaoh called unto Moses, and said, Go ye, serve the LORD; only let your flocks and your herds be stayed: let your little ones also go with you.
 | [strongs] | 7121 And called 6547 Pharaoh 0413 to 4872 Moses 0559 and said, 1980 Go, 5647 serve 3068 Yahweh! 7535 Only, 6629 your flocks 1241 and your herds 3322 leave behind. 1571 Also, 2945 your little ones 1980 may go 5973 with you.
10:25 | [cbb5] | 摩西說、你總要把祭物和燔祭牲交給我們、使我們可以祭祀耶和華我們的 神。
 | [kjv] | And Moses said, Thou must give us also sacrifices and burnt offerings, that we may sacrifice unto the LORD our God.
 | [strongs] | 0559 But said 4872 Moses, 1571 also 0859 you 5414 must give 3027 into our hand 2077 sacrifices 5930 and burnt-offerings, 6213 so that we may prepare 3068 for Yahweh, 0430 our God.
10:26 | [cbb5] | 我們的牲畜也要帶去、連一蹄也不留下、因為我們要從其中取出來、事奉耶和華我們的 神．我們未到那裡、還不知道用甚麼事奉耶和華。
 | [kjv] | Our cattle also shall go with us; there shall not an hoof be left behind; for thereof must we take to serve the LORD our God; and we know not with what we must serve the LORD, until we come thither.
 | [strongs] | 1571 And also 4735 our livestock 1980 will go 5973 with us. 3808 Not 7604 will be left 6541 a hoof! 3588 Because 4480 from them 3947 we must take 5647 to serve 3068 Yahweh, 0430 our God. 0000 And we 3808 not 3045 do know 9999 {with} 4100 what 5647 we will serve 3068 Yahweh 5704 until 0935 we get 8033 there.
10:27 | [cbb5] | 但耶和華使法老的心剛硬、不肯容他們去。
 | [kjv] | But the LORD hardened Pharaoh's heart, and he would not let them go.
 | [strongs] | 3513 But hardened 3068 Yahweh 3820 the heart of 6547 Pharaoh, 3808 and not 0014 he was willing 7971 to let them go.
10:28 | [cbb5] | 法老對摩西說、你離開我去罷、你要小心、不要再見我的面、因為你見我面的那日、你就必死。
 | [kjv] | And Pharaoh said unto him, Get thee from me, take heed to thyself, see my face no more; for in that day thou seest my face thou shalt die.
 | [strongs] | 0559 And said 0000 to him 6547 Pharaoh, 1980 Go 5921 away from me! 8164 Watch 0000 yourself, 0408 not again 7200 to see 6440 my face, 0000 because 3117 on the day 7200 you see 6440 my face 4191 you will die!
10:29 | [cbb5] | 摩西說、你說得好、我必不再見你的面了。
 | [kjv] | And Moses said, Thou hast spoken well, I will see thy face again no more.
 | [strongs] | 0559 And said 4872 Moses, 3651 as 1696 you have spoken, 3808 not 3254 I will yet 5750 again 2233 see 6440 your face.


Strongs Concordance [Exodus 11]

 出埃及記 Exodus 11
11:1 | [cbb5] | 耶和華對摩西說、我再使一樣的災殃臨到法老和埃及、然後他必容你們離開這地．他容你們去的時候、總要催逼你們都從這地出去。
 | [kjv] | And the LORD said unto Moses, Yet will I bring one plague more upon Pharaoh, and upon Egypt; afterwards he will let you go hence: when he shall let you go, he shall surely thrust you out hence altogether.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 5750 still 5061 plague 0259 one {more} 0935 I will bring 5921 upon 6547 Pharaoh 5921 and upon 4714 Egypt. 0310 Afterward, 7911 he will send 0853 you 2088 from here 7971 when he sends you 3617 completely. 1644 Surely 1644 he will drive out 0853 you 2088 from here!
11:2 | [cbb5] | 你要傳於百姓的耳中、叫他們男女各人向鄰舍要金器銀器。
 | [kjv] | Speak now in the ears of the people, and let every man borrow of his neighbour, and every woman of her neighbour, jewels of silver and jewels of gold.
 | [strongs] | 1696 speak 4994 Now 0241 in the ears of 5971 the people, 7592 and let them ask, 0376 each man 4480 from 7453 his neighbor, 0802 and every woman 4480 from 7468 her neighbor, 3672 articles of 3704 silver 3672 and articles of 2091 gold.
11:3 | [cbb5] | 耶和華叫百姓在埃及人眼前蒙恩、並且摩西在埃及地法老臣僕、和百姓的眼中、看為極大。
 | [kjv] | And the LORD gave the people favour in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people.
 | [strongs] | 5414 And gave 3068 Yahweh 2580 favor 9999 {toward} 5971 the people 5869 in the eyes of 4714 Egypt. 1571 Also 0376 the man 4872 Moses 9999 {was} 1419 great 3966 very 0776 in the land of 4714 Egypt 5869 in the eyes of 5650 the servants of 6547 Pharaoh, 5869 and in the eyes of 5971 the people.
11:4 | [cbb5] | 摩西說、耶和華這樣說、約到半夜我必出去巡行埃及遍地、
 | [kjv] | And Moses said, Thus saith the LORD, About midnight will I go out into the midst of Egypt:
 | [strongs] | 0559 And said 4872 Moses, 3541 Thus 0559 says 3068 Yahweh, 2676 About the middle of 3995 the night, 0589 I 5927 will go out 8432 in the middle of 4714 Egypt.
11:5 | [cbb5] | 凡在埃及地、從坐寶座的法老、直到磨子後的婢女所有的長子、以及一切頭生的牲畜、都必死。
 | [kjv] | And all the firstborn in the land of Egypt shall die, from the first born of Pharaoh that sitteth upon his throne, even unto the firstborn of the maidservant that is behind the mill; and all the firstborn of beasts.
 | [strongs] | 4191 And will die 3605 every 1060 firstborn 0776 in the land of 4714 Egypt. 1060 From firstborn 6547 Pharaoh's 3427 sitting 5921 on 3178 his throne, 0413 to 1060 the firstborn of 8198 the slave-girl 0834 who 9999 {is} 0310 behind 7347 the pair of millstones, 3605 and every 1060 firstborn of 0929 animals.
11:6 | [cbb5] | 埃及遍地必有大哀號、從前沒有這樣的、後來也必沒有。
 | [kjv] | And there shall be a great cry throughout all the land of Egypt, such as there was none like it, nor shall be like it any more.
 | [strongs] | 1961 And will be 6818 a cry 1419 great 3605 in all 0776 the land of 4714 Egypt 0834 - 3651 such as 3808 never 1961 has been 0000 and it like 3808 none 3254 will again be.
11:7 | [cbb5] | 至於以色列中、無論是人是牲畜、連狗也不敢向他們搖舌、好叫你們知道耶和華是將埃及人和以色列人分別出來。
 | [kjv] | But against any of the children of Israel shall not a dog move his tongue, against man or beast: that ye may know how that the LORD doth put a difference between the Egyptians and Israel.
 | [strongs] | 3605 And against all 1121 the sons of 3478 Israel 3808 not 2782 will sharpen 3611 a dog 3956 his tongue, 0376 toward man 5704 and toward 0929 livestock, 4616 in order that 3045 you may know 0834 that 6395 distinguishes 3068 Yahweh 0996 between 4714 Egypt 0996 and between 3478 Israel.
11:8 | [cbb5] | 你這一切臣僕都要俯伏來見我、說、求你和跟從你的百姓都出去、然後我要出去．於是摩西氣忿忿地離開法老出去了。
 | [kjv] | And all these thy servants shall come down unto me, and bow down themselves unto me, saying, Get thee out, and all the people that follow thee: and after that I will go out. And he went out from Pharaoh in a great anger.
 | [strongs] | 3381 And will come down 3605 all 5650 your servants 0428 these 0000 to me, 7812 and bow themselves 0000 to me, 0559 saying, 3318 Go out 0859 you 3605 and all 5971 the people 0834 who 9999 {are} 7272 at your feet. 0310 And afterward, 5927 I will go out. 5927 And he went out 4480 from 6547 Pharaoh 2527 in the heat of 0639 anger.
11:9 | [cbb5] | 耶和華對摩西說、法老必不聽你們、使我的奇事在埃及地多起來。
 | [kjv] | And the LORD said unto Moses, Pharaoh shall not hearken unto you; that my wonders may be multiplied in the land of Egypt.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 3808 not 8085 will listen 0000 to you 6547 Pharaoh, 4616 in order 7235 to multiply 4159 My miracles 0776 in the land of 4714 Egypt.
11:10 | [cbb5] | 摩西亞倫在法老面前行了這一切奇事、耶和華使法老的心剛硬、不容以色列人出離他的地。
 | [kjv] | And Moses and Aaron did all these wonders before Pharaoh: and the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go out of his land.
 | [strongs] | 4872 And Moses 0175 and Aaron 6213 did 3605 all 4159 miracles 0428 these 6440 in the presence of 6547 Pharaoh, 3513 and hardened 3068 Yahweh 3820 the heart of 6547 Pharaoh, 3808 and not 7971 he did send 1121 the sons of 3478 Israel 0776 from his land.


Strongs Concordance [Exodus 12]

 出埃及記 Exodus 12
12:1 | [cbb5] | 耶和華在埃及地曉諭摩西亞倫說、
 | [kjv] | And the LORD spake unto Moses and Aaron in the land of Egypt saying,
 | [strongs] | 0559 And spoke 3068 Yahweh 0413 to 4872 Moses 0413 and to 0175 Aaron 0776 in the land of 4714 Egypt, 0559 saying,
12:2 | [cbb5] | 你們要以本月為正月、為一年之首。
 | [kjv] | This month shall be unto you the beginning of months: it shall be the first month of the year to you.
 | [strongs] | 2320 month 2088 This 0000 for you 9999 {will be} 7218 the chief of 2320 months. 7223 the first 1931 It 9999 {will be} 0000 for you 2320 of the months of 8141 the year.
12:3 | [cbb5] | 你們吩咐以色列全會眾說、本月初十日、各人要按著父家取羊羔、一家一隻。
 | [kjv] | Speak ye unto all the congregation of Israel, saying, In the tenth day of this month they shall take to them every man a lamb, according to the house of their fathers, a lamb for an house:
 | [strongs] | 1696 Speak to 3605 all 5712 the congregation of 3478 Israel, 0559 saying, 6218 On the tenth 2320 of month 0000 this, 3947 they will take 0000 for themselves 0376 each one 7716 a flock animal 1004 for a household 0001 father's 7716 a flock animal 1004 for a household.
12:4 | [cbb5] | 若是一家的人太少、喫不了一隻羊羔、本人就要和他隔壁的鄰舍共取一隻、你們豫備羊羔、要按著人數和飯量計算。
 | [kjv] | And if the household be too little for the lamb, let him and his neighbour next unto his house take it according to the number of the souls; every man according to his eating shall make your count for the lamb.
 | [strongs] | 0518 And if 4591 is small 9999 {too} 1004 the household 1961 is 7716 for a flock animal 3947 will take 1931 he 7934 and his neighbor 0312 next 0413 to 1004 his house, 4373 according to the number of 5315 persons, 0376 each one 6310 by the mouth of 0408 his eating, 3699 you will count 7716 as to the flock animal.
12:5 | [cbb5] | 要無殘疾一歲的公羊羔、你們或從綿羊裡取、或從山羊裡取、都可以．
 | [kjv] | Your lamb shall be without blemish, a male of the first year: ye shall take it out from the sheep, or from the goats:
 | [strongs] | 7716 A flock animal 8549 a perfect one, 2145 a male, 1121 a son of 8141 a year, 1961 will be 0000 to you, 4480 from 6629 the sheep 4480 or from 5795 the goats 3947 you will take.
12:6 | [cbb5] | 要留到本月十四日、在黃昏的時候、以色列全會眾把羊羔宰了。
 | [kjv] | And ye shall keep it up until the fourteenth day of the same month: and the whole assembly of the congregation of Israel shall kill it in the evening.
 | [strongs] | 1961 And it will be 0000 for you 4931 to keep 5704 until 0702 the four- 6240 teenth 3117 day 2320 of month 0000 this. 7919 And will kill 0853 it 3605 all 6944 the assembly of 5712 the congregation 3478 Israel of 0996 between 6153 the evenings.
12:7 | [cbb5] | 各家要取點血、塗在喫羊羔的房屋左右的門框上、和門楣上。
 | [kjv] | And they shall take of the blood, and strike it on the two side posts and on the upper door post of the houses, wherein they shall eat it.
 | [strongs] | 3947 And they will take 4480 from 1818 the blood 5414 and put 9999 {it} 8147 on two 4201 the doorposts 5921 and upon 4947 the lintel 5921 upon 1004 the houses 0834 which 0398 they eat 0853 it 0000 in them.
12:8 | [cbb5] | 當夜要喫羊羔的肉、用火烤了、與無酵餅和苦菜同喫。
 | [kjv] | And they shall eat the flesh in that night, roast with fire, and unleavened bread; and with bitter herbs they shall eat it.
 | [strongs] | 0398 And they will eat 7243 the 1320 flesh 3915 during night 0000 this, 6748 roasted with 0784 fire, 4682 and bread without yeast 5921 with 4844 bitter 9999 {herbs} 0398 they will eat it.
12:9 | [cbb5] | 不可喫生的、斷不可喫水煮的、要帶著頭、腿、五臟、用火烤了喫。
 | [kjv] | Eat not of it raw, nor sodden at all with water, but roast with fire; his head with his legs, and with the purtenance thereof.
 | [strongs] | 0408 not 0398 Do eat 4480 from it 4995 raw 1311 or at all 1310 boiled 4325 in water, 3588 But 6748 roasted with 0784 fire, 7218 its head 5921 with 3167 its legs 0000 and 7130 with its entrails.
12:10 | [cbb5] | 不可剩下一點留到早晨、若留到早晨、要用火燒了。
 | [kjv] | And ye shall let nothing of it remain until the morning; and that which remaineth of it until the morning ye shall burn with fire.
 | [strongs] | 3808 And not 6927 you must leave 9999 {any} 4480 of it 5704 until 1242 morning. 3498 And that left 4480 of it 5704 until 1242 morning 0784 with fire 8313 you must burn.
12:11 | [cbb5] | 你們喫羊羔當腰間束帶、腳上穿鞋、手中拿杖、趕緊地喫、這是耶和華的逾越節。
 | [kjv] | And thus shall ye eat it; with your loins girded, your shoes on your feet, and your staff in your hand; and ye shall eat it in haste: it is the LORD's passover.
 | [strongs] | 3602 And this way 0398 you must eat 0853 it: 9999 {with} 4975 your belt 2296 tied, 5275 your sandals 7272 on your feet, 4294 and your rod 0784 with fire 3027 in your hand. 0398 And you must eat 0853 it 2649 in a hurry. 9999 {the} 6453 Passover 1931 It 9999 {is} 3068 to Yahweh.
12:12 | [cbb5] | 因為那夜我要巡行埃及地、把埃及地一切頭生的、無論是人是牲畜、都擊殺了．又要敗壞埃及一切的神、我是耶和華。
 | [kjv] | For I will pass through the land of Egypt this night, and will smite all the firstborn in the land of Egypt, both man and beast; and against all the gods of Egypt I will execute judgment: I am the LORD.
 | [strongs] | 5647 And I will pass through 0776 in the land of 4714 Egypt 3915 during night 2088 this, 5221 and I will strike down 3605 every 1060 firstborn 0776 in the land of 4714 Egypt, 0120 from man 5704 and to 0929 livestock. 4390 And upon all 0430 the gods of 4714 Egypt 6213 I will execute 8201 judgments. 0589 I 9999 {am} 3068 Yahweh.
12:13 | [cbb5] | 這血要在你們所住的房屋上作記號、我一見這血、就越過你們去、我擊殺埃及地頭生的時候、災殃必不臨到你們身上滅你們。
 | [kjv] | And the blood shall be to you for a token upon the houses where ye are: and when I see the blood, I will pass over you, and the plague shall not be upon you to destroy you, when I smite the land of Egypt.
 | [strongs] | 1961 And will be 1818 the blood 0000 to you 0226 for a sign 5921 upon 1004 the houses 0834 in which 0859 you 9999 {are} 8033 there. 7200 Then I will see 1818 the blood, 6452 and I will pass 5921 over you 3808 and not 1961 will be 0000 upon you 5063 the plague 7843 to destroy 5221 when I strike 0776 in the land of 4714 Egypt.
12:14 | [cbb5] | 你們要記念這日、守為耶和華的節、作為你們世世代代永遠的定例。
 | [kjv] | And this day shall be unto you for a memorial; and ye shall keep it a feast to the LORD throughout your generations; ye shall keep it a feast by an ordinance for ever.
 | [strongs] | 1961 And will be 3117 day 0000 this 0000 for you 2146 a memorial. 2287 And you must celebrate 0853 it 9999 {as} 4900 a feast 3068 to Yahweh, 1755 for your generations, 9999 {as} 2706 a law 5769 forever 2287 you must celebrate it.
12:15 | [cbb5] | 你們要喫無酵餅七日．頭一日要把酵從你們各家中除去、因為從頭一日起、到第七日為止、凡喫有酵之餅的、必從以色列中剪除。
 | [kjv] | Seven days shall ye eat unleavened bread; even the first day ye shall put away leaven out of your houses: for whosoever eateth leavened bread from the first day until the seventh day, that soul shall be cut off from Israel.
 | [strongs] | 7651 {for} seven 3117 days 4682 bread without yeast 0398 You must eat. 0389 Indeed 3117 on day 0259 the first 7673 you must cause to cease 7603 yeast 1004 from your houses, 0000 for 3605 anyone 0398 eating 2557 anything made with yeast, 3772 will be cut off 5315 person 1931 that 3478 from Israel, 3117 from day 0259 the first 3167 until day 7637 the seventh.
12:16 | [cbb5] | 頭一日你們當有聖會、第七日也當有聖會、這兩日之內、除了豫備各人所要喫的以外、無論何工、都不可作。
 | [kjv] | And in the first day there shall be an holy convocation, and in the seventh day there shall be an holy convocation to you; no manner of work shall be done in them, save that which every man must eat, that only may be done of you.
 | [strongs] | 3117 And on day 0259 the first 9999 {will be} 4744 a convocation 6944 holy 3117 and on day 7637 the seventh 1944 a convocation 6944 holy 1961 will be 0000 to you. 3605 Any 4399 work 3808 not 6213 must be done 0000 on them. 0389 Only 0834 what 0398 must be eaten 3605 by each 5315 person, 1931 that 0905 alone 6213 may be done 0000 by you.
12:17 | [cbb5] | 你們要守無酵節、因為我正當這日把你們的軍隊從埃及地領出來、所以你們要守這日、作為世世代代永遠的定例。
 | [kjv] | And ye shall observe the feast of unleavened bread; for in this selfsame day have I brought your armies out of the land of Egypt: therefore shall ye observe this day in your generations by an ordinance for ever.
 | [strongs] | 8104 And you must observe 4682 the bread without yeast, 0000 because, 6106 on very 3117 day 0000 this, 3318 I brought out 0000 your 6635 armies 0776 from the land of 4714 Egypt. 8104 And you must observe 3117 day 2088 this 1755 for your generations, 2708 a statute 5769 forever.
12:18 | [cbb5] | 從正月十四日晚上、直到二十一日晚上、你們要喫無酵餅。
 | [kjv] | In the first month, on the fourteenth day of the month at even, ye shall eat unleavened bread, until the one and twentieth day of the month at even.
 | [strongs] | 7223 In the first 9999 {month} 0702 on the four- 6240 teenth 3117 day 2320 of the month, 6153 at evening, 0398 you must eat 4682 bread without yeast 5704 until 3117 day 0259 the first 6242 twenty- 2320 of the month 6153 at evening.
12:19 | [cbb5] | 在你們各家中、七日之內不可有酵、因為凡喫有酵之物的、無論是寄居的、是本地的、必從以色列的會中剪除。
 | [kjv] | Seven days shall there be no leaven found in your houses: for whosoever eateth that which is leavened, even that soul shall be cut off from the congregation of Israel, whether he be a stranger, or born in the land.
 | [strongs] | > {For} 7651 seven 3117 days 7603 yeast 3808 no 4672 will be found 1004 in your houses. 0000 Because 3605 anyone 0398 eating 2557 anything made with yeast, 3772 will be cut off 5315 person 1931 that 5712 from the congregation of 3478 Israel, 1616 among the aliens 0249 and among the natives of 0776 the land.
12:20 | [cbb5] | 有酵的物、你們都不可喫、在你們一切住處要喫無酵餅。
 | [kjv] | Ye shall eat nothing leavened; in all your habitations shall ye eat unleavened bread.
 | [strongs] | 2557 anything made with yeast 3808 not 0398 You must eat 3605 in all 4186 your homes. 0398 You must eat 4682 bread without yeast.
12:21 | [cbb5] | 於是摩西召了以色列的眾長老來、對他們說、你們要按著家口取出羊羔、把這逾越節的羊羔宰了。
 | [kjv] | Then Moses called for all the elders of Israel, and said unto them, Draw out and take you a lamb according to your families, and kill the passover.
 | [strongs] | 7121 And called 4872 Moses 3605 to all 2205 the elders of 3478 Israel, 0559 and said 0000 to them, 4900 Go out 0394 and take 0000 for yourselves 6621 of the flock 4940 for your families, 7919 and kill 6453 the Passover {lamb}.
12:22 | [cbb5] | 拿一把牛膝草、蘸盆裡的血、打在門楣上、和左右的門框上．你們誰也不可出自己的房門直到早晨。
 | [kjv] | And ye shall take a bunch of hyssop, and dip it in the blood that is in the bason, and strike the lintel and the two side posts with the blood that is in the bason; and none of you shall go out at the door of his house until the morning.
 | [strongs] | 0394 And take 0092 a bunch of 0231 hyssop 2881 and dip 1818 in the blood 0834 which 9999 {is} 5592 in the pan. 5060 And apply {it} 0413 to 4947 the lintel 0000 and to 8147 two 4201 the doorposts 1818 some of the blood 0834 which 9999 {is} 5592 in the pan. 0000 And you 3808 not 5927 will go out 0376 anyone 6607 from the door of 1004 his house, 5704 until 1242 morning.
12:23 | [cbb5] | 因為耶和華要巡行擊殺埃及人、他看見血在門楣上、和左右的門框上、就必越過那門、不容滅命的進你們的房屋、擊殺你們。
 | [kjv] | For the LORD will pass through to smite the Egyptians; and when he seeth the blood upon the lintel, and on the two side posts, the LORD will pass over the door, and will not suffer the destroyer to come in unto your houses to smite you.
 | [strongs] | 5674 And will pass on 3068 Yahweh 5061 to strike down 4714 Egypt, 7200 and He will see 1818 the blood 5921 upon 4947 the lintel 5921 and upon 8147 two 4201 the doorposts 6542 and will pass 3068 Yahweh 5921 over 7243 the 3808 and not 5414 He will allow 7843 the destroyer 0935 to come 0413 into 1004 your houses 5061 to strike 9999 {you}.
12:24 | [cbb5] | 這例你們要守著、作為你們和你們子孫永遠的定例。
 | [kjv] | And ye shall observe this thing for an ordinance to thee and to thy sons for ever.
 | [strongs] | 8104 And you will observe 1697 word 0000 this 2706 for an ordinance 0000 for you 1121 and for your sons 5769 forever.
12:25 | [cbb5] | 日後你們到了耶和華按著所應許賜給你們的那地、就要守這禮。
 | [kjv] | And it shall come to pass, when ye be come to the land which the LORD will give you, according as he hath promised, that ye shall keep this service.
 | [strongs] | 1961 And it will be 3588 when 0935 you come 0413 into 0776 the land 0834 which 5414 will give 3068 Yahweh 0000 to you 0834 as 1696 he has spoken, 8104 you must observe 5656 service 0000 this.
12:26 | [cbb5] | 你們的兒女問你們說、行這禮是甚麼意思。
 | [kjv] | And it shall come to pass, when your children shall say unto you, What mean ye by this service?
 | [strongs] | 1961 And it will be 3588 when 0559 say 0000 to you 1121 your sons, 4100 What 9999 {is} 5656 service 0000 this 0000 to you?
12:27 | [cbb5] | 你們就說、這是獻給耶和華逾越節的祭．當以色列人在埃及的時候、他擊殺埃及人、越過以色列人的房屋、救了我們各家。於是百姓低頭下拜。
 | [kjv] | That ye shall say, It is the sacrifice of the LORD's passover, who passed over the houses of the children of Israel in Egypt, when he smote the Egyptians, and delivered our houses. And the people bowed the head and worshipped.
 | [strongs] | 0559 And you will say, 2071 the sacrifice of 6453 the Passover 1931 It {is} 3068 to Yahweh, 0834 who 6452 passed 5921 over 1004 the houses of 1121 the sons of 3478 Israel 4714 in Egypt, 0506 when He struck 4714 Egypt. 0000 And 1004 our houses 5337 He delivered. 7812 And bowed 5971 the people 7812 and worshiped.
12:28 | [cbb5] | 耶和華怎樣吩咐摩西亞倫、以色列人就怎樣行。
 | [kjv] | And the children of Israel went away, and did as the LORD had commanded Moses and Aaron, so did they.
 | [strongs] | 5927 And went out 0559 and did 1121 the sons of 3478 Israel. 0834 As 6680 commanded 3068 Yahweh 4872 Moses 0175 and Aaron, 3651 so 6213 they did.
12:29 | [cbb5] | 到了半夜、耶和華把埃及地所有的長子、就是從坐寶座的法老、直到被擄囚在監裡之人的長子、以及一切頭生的牲畜、盡都殺了。
 | [kjv] | And it came to pass, that at midnight the LORD smote all the firstborn in the land of Egypt, from the firstborn of Pharaoh that sat on his throne unto the firstborn of the captive that was in the dungeon; and all the firstborn of cattle.
 | [strongs] | 1961 And it happened 2677 at mid- 3915 night, 3068 Yahweh 5221 struck down 3605 every 1060 firstborn 0776 in the land of 4714 Egypt, 1060 from the firstborn of 6547 Pharaoh, 3427 the one sitting 5921 on 3178 his throne, 0413 to 7628 the firstborn of 3678 the captive 0834 who {was} 6256 in 0953 the prison-houses, 3605 and every 1060 firstborn of 0929 animals.
12:30 | [cbb5] | 法老和一切臣僕、並埃及眾人、夜間都起來了．在埃及有大哀號、無一家不死一個人的。
 | [kjv] | And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt; for there was not a house where there was not one dead.
 | [strongs] | 6965 And arose 6547 Pharaoh 3915 during {the} night, 1931 he 3605 and all 5650 his servants, 3605 and all 4714 the Egyptians. 1961 And {there} was 6818 a cry 1419 great 4714 in Egypt, 0000 because 0369 {there} was not 1004 a household 0834 {in} which 0369 was not 8033 there 4191 a dead one.
12:31 | [cbb5] | 夜間法老召了摩西亞倫來、說、起來。連你們帶以色列人、從我民中出去、依你們所說的、去事奉耶和華罷．
 | [kjv] | And he called for Moses and Aaron by night, and said, Rise up, and get you forth from among my people, both ye and the children of Israel; and go, serve the LORD, as ye have said.
 | [strongs] | 7121 And he called 4872 Moses 0175 and Aaron 3915 during {the} night, 0559 and said, 6965 Arise, 3318 go out 8432 from the middle of 5971 my people, 8147 both 0859 you 1571 and 1121 the sons of 3478 Israel, 1980 and go, 5647 serve 3068 Yahweh 1697 according to your word!
12:32 | [cbb5] | 也依你們所說的、連羊群牛群帶著走罷、並要為我祝福。
 | [kjv] | Also take your flocks and your herds, as ye have said, and be gone; and bless me also.
 | [strongs] | 1570 Both 6629 your flocks 1571 and 1241 your herds 3947 take, 0834 as 0559 you said, 1980 and go, 1288 and bless 1571 also me.
12:33 | [cbb5] | 埃及人催促百姓、打發他們快快出離那地、因為埃及人說、我們都要死了。
 | [kjv] | And the Egyptians were urgent upon the people, that they might send them out of the land in haste; for they said, We be all dead men.
 | [strongs] | 7818 And pressed 4714 the Egyptians 5921 upon 5971 the people, 4116 to hurry 7971 to send them away 4480 from 0776 the land. 3588 For 0559 they said, 3605 All of us 4191 will be dead!
12:34 | [cbb5] | 百姓就拿著沒有酵的生麵、把摶麵盆包在衣服中、扛在肩頭上。
 | [kjv] | And the people took their dough before it was leavened, their kneadingtroughs being bound up in their clothes upon their shoulders.
 | [strongs] | 5375 And took up 5971 the people 1217 their dough, 2962 before 2556 it got the yeast, 4863 their kneading troughs 6887 being bound 8071 in their clothing 7926 on their shoulders.
12:35 | [cbb5] | 以色列人照著摩西的話行、向埃及人要金器銀器、和衣裳。
 | [kjv] | And the children of Israel did according to the word of Moses; and they borrowed of the Egyptians jewels of silver, and jewels of gold, and raiment:
 | [strongs] | 1121 And the sons of 3478 Israel 6213 did 1697 according to word 4872 Moses'. 7592 And they asked 4713 from the Egyptians 3672 {for} articles of 3704 silver 3672 and articles of 2091 gold, 0899 and clothing.
12:36 | [cbb5] | 耶和華叫百姓在埃及人眼前蒙恩、以致埃及人給他們所要的、他們就把埃及人的財物奪去了。
 | [kjv] | And the LORD gave the people favour in the sight of the Egyptians, so that they lent unto them such things as they required. And they spoiled the Egyptians.
 | [strongs] | 3068 And Yahweh 5414 gave 2580 favor 5971 the people 5869 in the eyes of 4714 the Egyptians, 7592 and they granted their request, 5337 and they plundered 4714 Egypt.
12:37 | [cbb5] | 以色列人從蘭塞起行、往疏割去．除了婦人孩子、步行的男人約有六十萬。
 | [kjv] | And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot that were men, beside children.
 | [strongs] | 5265 And traveled 1121 the sons of 3478 Israel 7486 from Rameses 5523 to Succoth, 8337 about six 3967 hundred 0505 thousand 7273 on foot 1397 the men, 0905 apart 2945 from little ones.
12:38 | [cbb5] | 又有許多閒雜人、並有羊群牛群和他們一同上去。
 | [kjv] | And a mixed multitude went up also with them; and flocks, and herds, even very much cattle.
 | [strongs] | 1571 And also 6145 mixed 7227 a multitude 5927 went up 0000 with them, 6629 and flocks, 1241 and herds, 4735 and livestock 3515 many 3966 very.
12:39 | [cbb5] | 他們用埃及帶出來的生麵、烤成無酵餅、這生麵原沒有發起、因為他們被催逼離開埃及、不能耽延、也沒有為自己豫備甚麼食物。
 | [kjv] | And they baked unleavened cakes of the dough which they brought forth out of Egypt, for it was not leavened; because they were thrust out of Egypt, and could not tarry, neither had they prepared for themselves any victual.
 | [strongs] | 0644 And they baked 7243 the 1217 dough 0834 which 3318 they brought out 4714 from Egypt 5692 {into} cakes 4682 without yeast. 3588 For 3808 not 2556 it did get the yeast, 1644 because they were driven out 4714 from Egypt, 3808 and not 3201 they were able 4102 to delay. 1571 And also 6720 food for a trip 3808 not 6213 they had made 0000 for themselves.
12:40 | [cbb5] | 以色列人住在埃及共有四百三十年。
 | [kjv] | Now the sojourning of the children of Israel, who dwelt in Egypt, was four hundred and thirty years.
 | [strongs] | 4186 And the time living 1121 sons 3478 Israel's 0834 which 2421 lived 4714 in Egypt, 7970 {was} thirty 8141 years 0702 and four 3967 hundred 8141 years.
12:41 | [cbb5] | 正滿了四百三十年的那一天、耶和華的軍隊都從埃及地出來了。
 | [kjv] | And it came to pass at the end of the four hundred and thirty years, even the selfsame day it came to pass, that all the hosts of the LORD went out from the land of Egypt.
 | [strongs] | 1961 And it was 7093 from the end of 7970 thirty 8141 years 0702 and four 3967 hundred 8141 years. 1961 {It} was 6106 on very 3117 day 0000 this, 5927 went out 3605 all 6635 the armies of 3068 Yahweh 0776 from the land of 4714 Egypt.
12:42 | [cbb5] | 這夜是耶和華的夜、因耶和華領他們出了埃及地、所以當向耶和華謹守、是以色列眾人世世代代該謹守的。
 | [kjv] | It is a night to be much observed unto the LORD for bringing them out from the land of Egypt: this is that night of the LORD to be observed of all the children of Israel in their generations.
 | [strongs] | 3915 a night of 8107 celebration 1931 It {is} 3068 to Yahweh, 3318 for bringing them 0776 out of the land of 4714 Egypt. 1931 It {is} 3915 night 0000 this 3068 to Yahweh 8107 a celebration 3605 for all 1121 the sons of 3478 Israel 1755 for their generations.
12:43 | [cbb5] | 耶和華對摩西亞倫說、逾越節的例是這樣、外邦人都不可喫這羊羔。
 | [kjv] | And the LORD said unto Moses and Aaron, This is the ordinance of the passover: There shall no stranger eat thereof:
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses 0175 and Aaron, 0000 This 9999 {is} 2708 the ordinance of 6453 the Passover: 3605 Every 1121 son of 1616 an alien 3808 not 0398 must eat 0000 of it.
12:44 | [cbb5] | 但各人用銀子買的奴僕、既受了割禮、就可以喫。
 | [kjv] | But every man's servant that is bought for money, when thou hast circumcised him, then shall he eat thereof.
 | [strongs] | 3605 But every 5650 slave 0376 man's 4736 a purchase of 3701 sliver, 4135 you must circumcise 0000 him, 0227 then 0398 he may eat 0000 of it.
12:45 | [cbb5] | 寄居的、和雇工人、都不可喫。
 | [kjv] | A foreigner and an hired servant shall not eat thereof.
 | [strongs] | 1616 An alien 7916 and a servant hired 3808 not 0398 may eat 0000 of it.
12:46 | [cbb5] | 應當在一個房子裡喫、不可把一點肉從房子裡帶到外頭去．羊羔的骨頭、一根也不可折斷。
 | [kjv] | In one house shall it be eaten; thou shalt not carry forth ought of the flesh abroad out of the house; neither shall ye break a bone thereof.
 | [strongs] | 1004 In house 0259 one 0398 will it be eaten. 3808 not 3318 You must carry 4480 from 1004 the house 9999 {any} 0000 of 1320 the meat 2351 outside, 6106 and a bone 3808 not 6561 you must break 0000 it.
12:47 | [cbb5] | 以色列全會眾都要守這禮。
 | [kjv] | All the congregation of Israel shall keep it.
 | [strongs] | 3605 All 5712 the congregation of 3478 Israel 6213 will prepare 0000 it.
12:48 | [cbb5] | 若有外人寄居在你們中間、願向耶和華守逾越節、他所有的男子務要受割禮、然後纔容他前來遵守、他也就像本地人一樣．但未受割禮的、都不可喫這羊羔。
 | [kjv] | And when a stranger shall sojourn with thee, and will keep the passover to the LORD, let all his males be circumcised, and then let him come near and keep it; and he shall be as one that is born in the land: for no uncircumcised person shall eat thereof.
 | [strongs] | 3644 And when 1481 will stay 0854 with you 1616 an alien 6213 and will observe 6453 the Passover 3068 to Yahweh, 4135 let be circumcised 0000 to him 3605 every 2145 male, 0227 then 7126 he may come 6213 to prepare it, 1961 and he will be 0249 like a native of 0776 the land. 3605 But anyone 4135 not circumcised 3808 not 0398 must eat 0000 of it.
12:49 | [cbb5] | 本地人和寄居在你們中間的外人、同歸一例。
 | [kjv] | One law shall be to him that is homeborn, and unto the stranger that sojourneth among you.
 | [strongs] | 8451 law 0259 One 1961 will be 0249 to the native 1616 and to the visitor, 1481 the one staying 8432 in your middle.
12:50 | [cbb5] | 耶和華怎樣吩咐摩西亞倫、以色列眾人就怎樣行了。
 | [kjv] | Thus did all the children of Israel; as the LORD commanded Moses and Aaron, so did they.
 | [strongs] | 0621 And did 3605 all 1121 the sons of 3478 Israel. 0834 As 6680 commanded 3068 Yahweh 4872 Moses 0853 and 0175 Aaron, 3651 so 6213 they did.
12:51 | [cbb5] | 正當那日、耶和華將以色列人按著他們的軍隊、從埃及地領出來。
 | [kjv] | And it came to pass the selfsame day, that the LORD did bring the children of Israel out of the land of Egypt by their armies.
 | [strongs] | 1961 And it was 6106 on very 3117 day 0000 this 3318 brought out 3068 Yahweh 1121 the sons of 3478 Israel 0776 from the land of 4714 Egypt 5921 by 6635 their armies.


Strongs Concordance [Exodus 13]

 出埃及記 Exodus 13
13:1 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
13:2 | [cbb5] | 以色列中凡頭生的、無論是人是牲畜、都是我的、要分別為聖歸我。
 | [kjv] | Sanctify unto me all the firstborn, whatsoever openeth the womb among the children of Israel, both of man and of beast: it is mine.
 | [strongs] | 6942 Set apart to Me 3605 every 1060 firstborn, 6363 the one opening 3605 every 7358 womb 1121 among the sons of 3478 Israel, 0120 among men 0929 and among livestock. 1931 It {will} belong to Me
13:3 | [cbb5] | 摩西對百姓說、你們要記念從埃及為奴之家出來的這日、因為耶和華用大能的手將你們從這地方領出來．有酵的餅都不可喫。
 | [kjv] | And Moses said unto the people, Remember this day, in which ye came out from Egypt, out of the house of bondage; for by strength of hand the LORD brought you out from this place: there shall no leavened bread be eaten.
 | [strongs] | 0559 And said 4872 Moses 0413 to 5971 the people, 2142 Remember 3117 day 0000 this 9999 {in} 0834 which 3318 you came out 4714 from Egypt, 1004 from the house of 5650 slaves. 3588 For 2392 by the strength of 9999 {His} 3027 hand 3318 brought out 3068 Yahweh 0853 you 2088 from here. 3808 And no 0398 must be eaten 2557 bread with yeast.
13:4 | [cbb5] | 亞筆月間的這日、是你們出來的日子。
 | [kjv] | This day came ye out in the month Abib.
 | [strongs] | 3117 Today 0859 you 5927 are going out, 2320 in the month of 0024 Abib.
13:5 | [cbb5] | 將來耶和華領你進迦南人、赫人、亞摩利人、希未人、耶布斯人之地、就是他向你的祖宗起誓應許給你那流奶與蜜之地、那時你要在這月間守這禮。
 | [kjv] | And it shall be when the LORD shall bring thee into the land of the Canaanites, and the Hittites, and the Amorites, and the Hivites, and the Jebusites, which he sware unto thy fathers to give thee, a land flowing with milk and honey, that thou shalt keep this service in this month.
 | [strongs] | 1961 And it will be, 3588 when 0935 brings you 3068 Yahweh 0413 into 0776 the land of 3664 the Canaanites, 2850 and the Hittites, 0567 and the Amorites, 2340 and the Hivites, 2983 and the Jebusites, 0834 which 7650 He swore 0001 to your forefathers 5414 to give 0000 you, 0776 a land 2100 flowing 9999 {with} 2461 milk 1706 and honey, 5647 you will do 5656 service 0000 this 2320 in month 0000 this.
13:6 | [cbb5] | 你要喫無酵餅七日、到第七日要向耶和華守節。
 | [kjv] | Seven days thou shalt eat unleavened bread, and in the seventh day shall be a feast to the LORD.
 | [strongs] | 7651 {for} seven 3117 days 0398 You must eat 4682 bread without yeast, 3117 and on the day 7637 seventh 9999 {observe} 4900 a feast 3068 to Yahweh.
13:7 | [cbb5] | 這七日之久、要喫無酵餅、在你四境之內不可見有酵的餅、也不可見發酵的物。
 | [kjv] | Unleavened bread shall be eaten seven days; and there shall no leavened bread be seen with thee, neither shall there be leaven seen with thee in all thy quarters.
 | [strongs] | 4682 Bread without yeast 0398 must be eaten 9999 {for} 7651 seven 3117 the days. 3808 And not 7200 must be seen 0000 for you 2557 bread without yeast, 3808 and not 7200 must be seen 0000 among you 7603 yeast 3605 within all 0000 your 1366 boundaries.
13:8 | [cbb5] | 當那日、你要告訴你的兒子說、這是因耶和華在我出埃及的時候為我所行的事。
 | [kjv] | And thou shalt shew thy son in that day, saying, This is done because of that which the LORD did unto me when I came forth out of Egypt.
 | [strongs] | 5046 And you will tell 1121 your son 3117 on day 0000 that, 0559 saying, 9999 {It is} 0000 because of 2088 what 6213 did 3068 Yahweh 0000 for me, 5927 when I came out 4714 from Egypt.
13:9 | [cbb5] | 這要在你手上作記號、在你額上作紀念、使耶和華的律法常在你口中、因為耶和華曾用大能的手將你從埃及領出來。
 | [kjv] | And it shall be for a sign unto thee upon thine hand, and for a memorial between thine eyes, that the LORD's law may be in thy mouth: for with a strong hand hath the LORD brought thee out of Egypt.
 | [strongs] | 1961 And it will be 0000 to you 0226 for a sign 5921 on 3027 your hand, 2146 and for a memorial 0996 between 5869 your eyes, 0834 so that 1961 may be 2706 a law 3068 of Yahweh 6313 in your mouth, 0000 for 3027 with a hand 7194 strong 3318 brought you out 3068 Yahweh 4714 from Egypt.
13:10 | [cbb5] | 所以你每年要按著日期守這例。
 | [kjv] | Thou shalt therefore keep this ordinance in his season from year to year.
 | [strongs] | 8104 And you must keep 2708 ordinance 0000 this 4150 at its appointed time 3117 from days 3117 to days.
13:11 | [cbb5] | 將來耶和華照他向你和你祖宗所起的誓、將你領進迦南人之地、把這地賜給你、
 | [kjv] | And it shall be when the LORD shall bring thee into the land of the Canaanites, as he sware unto thee and to thy fathers, and shall give it thee,
 | [strongs] | 1961 And it will be, 3588 when 0935 brings you 3068 Yahweh 0413 into 0776 the land of 3664 the Canaanites 0834 as 7650 He swore 0000 to you 0001 and to your forefathers, 5414 and it gives 0000 to you,
13:12 | [cbb5] | 那時你要將一切頭生的、並牲畜中頭生的、歸給耶和華．公的都要屬耶和華。
 | [kjv] | That thou shalt set apart unto the LORD all that openeth the matrix, and every firstling that cometh of a beast which thou hast; the males shall be the LORD's.
 | [strongs] | 5674 you will set apart 3605 everyone 6363 opening 7350 the womb 3068 to Yahweh, 3605 and every 1060 firstborn 7698 offspring of 0929 the animals 0834 which 1961 are 0000 to you 2145 the males 3068 {are} to Yahweh.
13:13 | [cbb5] | 凡頭生的驢、你要用羊羔代贖、若不代贖、就要打折他的頸項．凡你兒子中頭生的都要贖出來。
 | [kjv] | And every firstling of an ass thou shalt redeem with a lamb; and if thou wilt not redeem it, then thou shalt break his neck: and all the firstborn of man among thy children shalt thou redeem.
 | [strongs] | 3605 And every 6363 firstborn of 2543 a donkey 6299 you will redeem 7716 with a flock animal, 0518 and if 3808 not 6299 you do redeem 9999 {it}, 6202 {then} you must break its neck. 3605 And every 1060 firstborn of 0120 men 1211 among your sons 6299 you will redeem.
13:14 | [cbb5] | 日後、你的兒子問你說、這是甚麼意思、你就說、耶和華用大能的手將我們從埃及為奴之家領出來。
 | [kjv] | And it shall be when thy son asketh thee in time to come, saying, What is this? that thou shalt say unto him, By strength of hand the LORD brought us out from Egypt, from the house of bondage:
 | [strongs] | 1961 And it will be, 3588 when 7592 asks you 1121 your son 4299 in the future 0559 saying, 4100 What 9999 {is} 2088 this? 0559 You will say 0000 to him, 2392 By the strength of 9999 {His} 3027 hand 3318 brought us out 3068 Yahweh 4714 from Egypt, 1004 from the house of 5650 slaves.
13:15 | [cbb5] | 那時法老幾乎不容我們去、耶和華就把埃及地所有頭生的、無論是人是牲畜、都殺了、因此我把一切頭生的公牲畜獻給耶和華為祭、但將頭生的兒子都贖出來。
 | [kjv] | And it came to pass, when Pharaoh would hardly let us go, that the LORD slew all the firstborn in the land of Egypt, both the firstborn of man, and the firstborn of beast: therefore I sacrifice to the LORD all that openeth the matrix, being males; but all the firstborn of my children I redeem.
 | [strongs] | 1961 And it was, 3588 when 7185 hardened 9999 {himself} 6547 Pharaoh 7971 against sending us away, 2026 and killed 3068 Yahweh 3605 every 1060 firstborn 0776 in the land of 4714 Egypt, 1060 from the firstborn of 0120 men, 0589 even 1060 the firstborn of 0929 animals. 5921 There- 3651 fore, 0589 I 2076 sacrifice 3068 to Yahweh 3605 everyone 6363 opening 7350 the womb, 2145 the males, 3605 and every 1060 firstborn 1121 my sons 6299 I redeem.
13:16 | [cbb5] | 這要在你手上作記號、在你額上作經文、因為耶和華用大能的手將我們從埃及領出來。
 | [kjv] | And it shall be for a token upon thine hand, and for frontlets between thine eyes: for by strength of hand the LORD brought us forth out of Egypt.
 | [strongs] | 1961 And it will be 0226 for a sign 5921 on 3027 your hand, 2903 and frontlets 0996 between 5869 your eyes, 0000 because 2392 by the strength of 9999 {His} 3027 hand 3318 brought us 3068 Yahweh 4714 from Egypt.
13:17 | [cbb5] | 法老容百姓去的時候、非利士地的道路雖近、 神卻不領他們從那裡走、因為 神說、恐怕百姓遇見打仗後悔、就回埃及去。
 | [kjv] | And it came to pass, when Pharaoh had let the people go, that God led them not through the way of the land of the Philistines, although that was near; for God said, Lest peradventure the people repent when they see war, and they return to Egypt:
 | [strongs] | 1961 And it was 7971 when sent 6547 Pharaoh's 5971 the people, 3808 not 5148 did lead them 0430 God 1870 the way of 0776 the land of 6430 the Philistines 3588 although 7138 nearer 1931 it 9999 {was}. 3588 For 0559 said 0430 God, 7138 Lest change their minds 5971 the people 7200 when they see 4421 war 7725 and return 4714 to Egypt.
13:18 | [cbb5] | 所以 神領百姓繞道而行、走紅海曠野的路．以色列人出埃及地、都帶著兵器上去。
 | [kjv] | But God led the people about, through the way of the wilderness of the Red sea: and the children of Israel went up harnessed out of the land of Egypt.
 | [strongs] | 5437 But caused to turn 0430 God 5971 the people 1870 the way of 4057 the desert, 9999 {to} 7243 the 3220 Sea of 5488 Reeds, 2571 and armed 5927 went up 1121 the sons of 3478 Israel 0776 from the land 4714 of Egypt.
13:19 | [cbb5] | 摩西把約瑟的骸骨一同帶去、因為約瑟曾叫以色列人嚴嚴的起誓、對他們說、 神必眷顧你們、你們要把我的骸骨從這裡一同帶上去。
 | [kjv] | And Moses took the bones of Joseph with him: for he had straitly sworn the children of Israel, saying, God will surely visit you; and ye shall carry up my bones away hence with you.
 | [strongs] | 3947 And took 4872 Moses 6106 the bones of 3127 Joseph 5973 with him, 0000 because 7650 surely 7650 he had made swear 1121 the sons of 3478 Israel, 0559 saying, 6485 Surely 6485 will visit 0430 God 0853 you, 5927 and you must carry up 6106 my bones 2088 from here 0854 with you.
13:20 | [cbb5] | 他們從疏割起行、在曠野邊的以倘安營。
 | [kjv] | And they took their journey from Succoth, and encamped in Etham, in the edge of the wilderness.
 | [strongs] | 5265 And they journeyed 5523 from Succoth, 2583 and they camped 0864 at Etham 7097 at the edge of 4057 the desert.
13:21 | [cbb5] | 日間耶和華在雲柱中領他們的路、夜間在火柱中光照他們、使他們日夜都可以行走．
 | [kjv] | And the LORD went before them by day in a pillar of a cloud, to lead them the way; and by night in a pillar of fire, to give them light; to go by day and night:
 | [strongs] | 3068 And Yahweh 1980 was going 6440 ahead of them 3119 by day 5982 in a pillar of 6051 cloud, 5148 to lead them 9999 {in} 1870 the way. 3915 And at night 5982 in a pillar of 0784 fire, 0215 to give light 0000 to them, 1980 to go 3319 by day 3915 and at night.
13:22 | [cbb5] | 日間雲柱、夜間火柱、總不離開百姓的面前。
 | [kjv] | He took not away the pillar of the cloud by day, nor the pillar of fire by night, from before the people.
 | [strongs] | 3808 not 4185 did cease 4672 The pillar of 6051 cloud 3119 by day, 5982 and the pillar of 0784 fire 3915 at night 6440 ahead of 5971 the people.


Strongs Concordance [Exodus 14]

 出埃及記 Exodus 14
14:1 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 4872 to Moses 0559 saying,
14:2 | [cbb5] | 你吩咐以色列人轉回、安營在比哈希錄前、密奪和海的中間、對著巴力洗分靠近海邊安營。
 | [kjv] | Speak unto the children of Israel, that they turn and encamp before Pihahiroth, between Migdol and the sea, over against Baalzephon: before it shall ye encamp by the sea.
 | [strongs] | 1696 Speak 0413 to 3211 the sons of 3478 Israel, 7725 and let them turn 2583 and camp 6440 in front of 6361 Pi-Hahiroth, 0996 between 4024 Migdol 0996 and between 3220 the sea, 6440 before 1189 Baal-Zephon. 7125 opposite 2583 You will camp 5921 beside 3220 the sea.
14:3 | [cbb5] | 法老必說、以色列人在地中繞迷了、曠野把他們困住了。
 | [kjv] | For Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness hath shut them in.
 | [strongs] | 0559 And will say 6547 Pharaoh 1121 as to the sons of 3478 Israel, 0943 are wandering 2007 They 0776 in the land, 0546 has closed off 5921 upon them 4057 the desert.
14:4 | [cbb5] | 我要使法老的心剛硬、他要追趕他們、我便在法老和他全軍身上得榮耀、埃及人就知道我是耶和華．於是以色列人這樣行了。
 | [kjv] | And I will harden Pharaoh's heart, that he shall follow after them; and I will be honoured upon Pharaoh, and upon all his host; that the Egyptians may know that I am the LORD. And they did so.
 | [strongs] | 2388 And I will harden 3820 the heart of 6547 Pharaoh 7291 and he will pursue 0310 after them. 3513 And I will be honored 6547 through Pharaoh, 3605 and through 2428 his armies. 3045 And will know 4714 the Egyptians 0589 that I 9999 {am} 3068 Yahweh. 6213 And they did so.
14:5 | [cbb5] | 有人告訴埃及王說、百姓逃跑、法老和他的臣僕就向百姓變心、說、我們容以色列人去不再服事我們、這作的是甚麼事呢。
 | [kjv] | And it was told the king of Egypt that the people fled: and the heart of Pharaoh and of his servants was turned against the people, and they said, Why have we done this, that we have let Israel go from serving us?
 | [strongs] | 5046 And it was told 4428 to the king of 4714 Egypt 3588 that 1272 had escaped 5971 the people. 2015 Then was turned 3820 the heart of 6547 Pharaoh 5650 and his servants 0413 toward 5971 the people. 0559 And they said, 4100 What {is} 2088 this 6213 we have done? 0000 Because 7971 we have sent away 3478 Israel 5647 from serving us!
14:6 | [cbb5] | 法老就豫備他的車輛、帶領軍兵同去．
 | [kjv] | And he made ready his chariot, and took his people with him:
 | [strongs] | 0631 And he prepared 7393 his chariots, 0853 and 5971 his people 3947 he took 5973 with him.
14:7 | [cbb5] | 並帶著六百輛特選的車、和埃及所有的車、每輛都有車兵長。
 | [kjv] | And he took six hundred chosen chariots, and all the chariots of Egypt, and captains over every one of them.
 | [strongs] | 3947 And he took 8337 six 3967 hundred 7393 chariots 0977 chosen, 3605 and all 7393 the chariots of 4714 Egypt, 7991 and officers 5921 over 3605 all of them.
14:8 | [cbb5] | 耶和華使埃及王法老的心剛硬、他就追趕以色列人、因為以色列人是昂然無懼的出埃及。
 | [kjv] | And the LORD hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel: and the children of Israel went out with an high hand.
 | [strongs] | 3513 And hardened 3068 Yahweh 3820 the heart of 6547 Pharaoh, 4428 king of 4714 Egypt, 7291 and he pursued 0310 after 1121 the sons of 3478 Israel. 1121 And the sons of 3478 Israel 5927 were going out 3027 with a hand 1364 high.
14:9 | [cbb5] | 埃及人追趕他們．法老一切的馬匹、車輛、馬兵、與軍兵、就在海邊上靠近比哈希錄對著巴力洗分、在他們安營的地方追上了。
 | [kjv] | But the Egyptians pursued after them, all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them encamping by the sea, beside Pihahiroth, before Baalzephon.
 | [strongs] | 7291 And pursued 4714 the Egyptians 0310 after them 5381 and overtook 0853 them 2583 camping 3220 beside the sea, 5483 all horses 7393 and chariots 6547 Pharaoh's 6571 and his horsemen, 2428 and his army, 5921 beside 6361 Pi-Hahiroth, 6440 before 1189 Baal-Zephon.
14:10 | [cbb5] | 法老臨近的時候、以色列人舉目看見埃及人趕來、就甚懼怕、向耶和華哀求。
 | [kjv] | And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and, behold, the Egyptians marched after them; and they were sore afraid: and the children of Israel cried out unto the LORD.
 | [strongs] | 6547 And Pharaoh 7126 came near. 5375 And raised 1121 the sons of 3478 Israel 5869 their eyes, 2009 and look, 4714 the Egyptians 5265 were marching 0310 after them! 3372 And they were afraid 3966 greatly. 6817 And cried out 1121 the sons of 3478 Israel 3068 to Yahweh.
14:11 | [cbb5] | 他們對摩西說、難道在埃及沒有墳地、你把我們帶來死在曠野麼、你為甚麼這樣待我們、將我們從埃及領出來呢。
 | [kjv] | And they said unto Moses, Because there were no graves in Egypt, hast thou taken us away to die in the wilderness? wherefore hast thou dealt thus with us, to carry us forth out of Egypt?
 | [strongs] | 0559 And they said 0413 to 4872 Moses, 1115 Is it because 0369 no 6913 graves 9999 {there were} 4714 in Egypt, 3947 that you have taken us 4191 to die 4057 in the desert? 4100 What 2043 this 9999 {is} 6213 you have done 0000 to us, 3318 to bring us out 4714 from Egypt?
14:12 | [cbb5] | 我們在埃及豈沒有對你說過、不要攪擾我們、容我們服事埃及人麼、因為服事埃及人比死在曠野還好。
 | [kjv] | Is not this the word that we did tell thee in Egypt, saying, Let us alone, that we may serve the Egyptians? For it had been better for us to serve the Egyptians, than that we should die in the wilderness.
 | [strongs] | 3808 Is not this 1697 the word 0834 which 1696 we spoke 0000 to you 4714 in Egypt, 0559 saying, 2308 Let alone 0000 us, 5647 and let us serve 4714 the Egyptians? 0000 Because 9999 {it is} 2896 better 0000 for us 5647 to serve 4714 the Egyptians 4191 than to die 4057 in the desert!
14:13 | [cbb5] | 摩西對百姓說、不要懼怕、只管站住、看耶和華今天向你們所要施行的救恩、因為你們今天所看見的埃及人、必永遠不再看見了。
 | [kjv] | And Moses said unto the people, Fear ye not, stand still, and see the salvation of the LORD, which he will shew to you to day: for the Egyptians whom ye have seen to day, ye shall see them again no more for ever.
 | [strongs] | 0559 And said 4872 Moses 5971 to the people, 0408 not 3372 Do be afraid! 3320 Take your stand 7200 and see 3444 the salvation of 3068 Yahweh 0834 which 6213 He will perform 0000 for you 3117 today! 0000 Because 0834 as 7200 you see 4714 the Egyptians 3117 today, 3808 not 3254 you will continue 0200 to see them 6287 again 5769 forever!
14:14 | [cbb5] | 耶和華必為你們爭戰、你們只管靜默、不要作聲。
 | [kjv] | The LORD shall fight for you, and ye shall hold your peace.
 | [strongs] | 3068 Yahweh 3898 will fight 0000 for you! 0000 And you 2790 must be silent!
14:15 | [cbb5] | 耶和華對摩西說、你為甚麼向我哀求呢、你吩咐以色列人往前走。
 | [kjv] | And the LORD said unto Moses, Wherefore criest thou unto me? speak unto the children of Israel, that they go forward:
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 4100 Why 6817 do you cry out 0000 to me? 1696 Speak 0413 to 1121 the sons of 3478 Israel, 5265 and go on!
14:16 | [cbb5] | 你舉手向海伸杖、把水分開。以色列人要下海中走乾地。
 | [kjv] | But lift thou up thy rod, and stretch out thine hand over the sea, and divide it: and the children of Israel shall go on dry ground through the midst of the sea.
 | [strongs] | 0000 And you, 7311 raise 4294 your rod 5186 and stretch out 3027 your hand 5921 over 3220 the sea 1234 and divide it, 0935 so that may go 1121 the sons of 3478 Israel 8432 in the middle of 3220 the sea 3006 on dry ground!
14:17 | [cbb5] | 我要使埃及人的心剛硬、他們就跟著下去、我要在法老和他的全軍、車輛、馬兵上得榮耀。
 | [kjv] | And I, behold, I will harden the hearts of the Egyptians, and they shall follow them: and I will get me honour upon Pharaoh, and upon all his host, upon his chariots, and upon his horsemen.
 | [strongs] | 0589 And I 2005 listen, I 9999 {am} 2388 am hardening 3820 the heart of 4714 the Egyptians, 0935 and they will go 0310 after them. 3513 But I will be honored 6547 through Pharaoh 3605 and through all 2428 his armies, 7393 through his chariots, 6571 and through his horsemen.
14:18 | [cbb5] | 我在法老、和他的車輛、馬兵上、得榮耀的時候、埃及人就知道我是耶和華了。
 | [kjv] | And the Egyptians shall know that I am the LORD, when I have gotten me honour upon Pharaoh, upon his chariots, and upon his horsemen.
 | [strongs] | 3045 And will know 4714 the Egyptians 3588 that 0589 I 9999 {am} 3068 Yahweh 3513 in my being honored 6547 through Pharaoh, 7393 through his chariots, 6571 and through his horsemen.
14:19 | [cbb5] | 在以色列營前行走 神的使者、轉到他們後邊去、雲柱也從他們前邊轉到他們後邊立住。
 | [kjv] | And the angel of God, which went before the camp of Israel, removed and went behind them; and the pillar of the cloud went from before their face, and stood behind them:
 | [strongs] | 5265 And moved 4397 the Angel of 0430 God, 1980 the One going 6440 ahead of 4264 the camp of 3478 Israel, 1980 and He went 0310 behind them, 5265 and moved 5982 the pillar of 6051 cloud 6440 from ahead of them. 5975 And it stood 0310 behind them.
14:20 | [cbb5] | 在埃及營和以色列營中間有雲柱、一邊黑暗、一邊發光、終夜兩下不得相近。
 | [kjv] | And it came between the camp of the Egyptians and the camp of Israel; and it was a cloud and darkness to them, but it gave light by night to these: so that the one came not near the other all the night.
 | [strongs] | 0935 And it came 0996 between 4264 the camp of 4714 Egypt 0996 and 4264 the camp of 3478 Israel. 1961 And it was 6051 the cloud 2882 and the darkness, 0215 and it lit up 3995 the night. 3808 And not 7126 did come near 0000 this 2088 to that one 3605 all 3915 night.
14:21 | [cbb5] | 摩西向海伸杖、耶和華便用大東風、使海水一夜退去、水便分開、海就成了乾地。
 | [kjv] | And Moses stretched out his hand over the sea; and the LORD caused the sea to go back by a strong east wind all that night, and made the sea dry land, and the waters were divided.
 | [strongs] | 7971 And stretched out 4872 Moses 3027 his hand 3220 over the sea, 1980 and made recede 3068 Yahweh 3220 the sea 7307 by an wind 6921 east 7194 strong 3605 all 3915 night. 7760 And He made 3220 the sea 2724 dry land, 1234 and were divided 4325 the waters.
14:22 | [cbb5] | 以色列人下海中走乾地、水在他們的左右作了牆垣。
 | [kjv] | And the children of Israel went into the midst of the sea upon the dry ground: and the waters were a wall unto them on their right hand, and on their left.
 | [strongs] | 0935 And went 1121 the sons of 3478 Israel 8432 into the middle 3220 the sea 3006 on the dry ground, 4325 and the waters 9999 {were} 0000 to them 2346 a wall 3205 from their right 9999 {hand} 8040 and from their left 9999 {hand}.
14:23 | [cbb5] | 埃及人追趕他們、法老一切的馬匹、車輛、和馬兵、都跟著下到海中。
 | [kjv] | And the Egyptians pursued, and went in after them to the midst of the sea, even all Pharaoh's horses, his chariots, and his horsemen.
 | [strongs] | 7291 And pursued 4713 the Egyptians 0935 and went 0310 after them 3605 all 5483 the horses of 6547 Pharaoh, 7393 his chariots, 6571 and his horsemen, 0413 into 8432 the middle of 3220 the sea.
14:24 | [cbb5] | 到了晨更的時候、耶和華從雲火柱中向埃及的軍兵觀看、使埃及的軍兵混亂了。
 | [kjv] | And it came to pass, that in the morning watch the LORD looked unto the host of the Egyptians through the pillar of fire and of the cloud, and troubled the host of the Egyptians,
 | [strongs] | 1961 And it happened 0821 in watch 1242 the morning. 8250 looked down 3068 Yahweh 0413 toward 4264 the camp of 4714 the Egyptians 5982 in the pillar of 0784 fire 6051 and cloud, 2000 and He confused 4264 the camp of 4714 the Egyptians.
14:25 | [cbb5] | 又使他們的車輪脫落、難以行走、以致埃及人說、我們從以色列人面前逃跑罷、因耶和華為他們攻擊我們了。
 | [kjv] | And took off their chariot wheels, that they drave them heavily: so that the Egyptians said, Let us flee from the face of Israel; for the LORD fighteth for them against the Egyptians.
 | [strongs] | 5493 And He took off 0212 the wheels of 4818 their chariots, 5090 and caused them to drive 3517 with difficulty. 0559 And said 4714 the Egyptians, 5127 I will run away 6480 from the face of 3478 Israel, 0000 because 3068 Yahweh 3898 is fighting 0000 for them 4713 against the Egyptians.
14:26 | [cbb5] | 耶和華對摩西說、你向海伸杖、叫水仍合在埃及人並他們的車輛、馬兵身上。
 | [kjv] | And the LORD said unto Moses, Stretch out thine hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen.
 | [strongs] | 0559 And said 3068 Yahweh 4872 to Moses, 5186 Stretch out 3027 your hand 5921 over 3220 the sea, 7725 and let return 4325 the waters 5921 upon 4714 the Egyptians, 5921 upon 7393 their chariots 5921 and upon 6571 their horsemen.
14:27 | [cbb5] | 摩西就向海伸杖、到了天一亮、海水仍舊復原、埃及人避水逃跑的時候、耶和華把他們推翻在海中。
 | [kjv] | And Moses stretched forth his hand over the sea, and the sea returned to his strength when the morning appeared; and the Egyptians fled against it; and the LORD overthrew the Egyptians in the midst of the sea.
 | [strongs] | 7971 So, stretched out 4872 Moses 3027 his hand 5921 over 3220 the sea 7725 and returned 3220 the sea 6437 at the dawn of 1242 morning, 0386 to its usual flow. 4713 And the Egyptians 9999 {were} 5127 running away 7125 to meet it. 5287 But shook off 3068 Yahweh 4714 the Egyptians 8432 into the middle of 3220 the sea.
14:28 | [cbb5] | 水就回流、淹沒了車輛、和馬兵．那些跟著以色列人下海法老的全軍、連一個也沒有剩下。
 | [kjv] | And the waters returned, and covered the chariots, and the horsemen, and all the host of Pharaoh that came into the sea after them; there remained not so much as one of them.
 | [strongs] | 7725 And returned 4325 the waters 3680 and covered 7393 the chariots 0853 and 6571 the horsemen, 3605 together with all 2428 the army of 6547 Pharaoh, 3927 those going 0310 after them 3220 into the sea. 3808 And not 7604 was left 0000 among them 0589 even 0259 one.
14:29 | [cbb5] | 以色列人卻在海中走乾地、水在他們的左右作了牆垣。
 | [kjv] | But the children of Israel walked upon dry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left.
 | [strongs] | 1121 And the sons of 3478 Israel 1980 walked 3006 upon dry ground 8432 in the middle of 3220 the sea, 4325 and the waters 0000 to them 2346 a wall 3225 from their right 9999 {hand} 8040 and from their left 9999 {hand}.
14:30 | [cbb5] | 當日耶和華這樣拯救以色列人脫離埃及人的手、以色列人看見埃及人的死屍都在海邊了。
 | [kjv] | Thus the LORD saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea shore.
 | [strongs] | 3462 And saved 3068 Yahweh 3117 on day 1931 that 3478 Israel 3022 from the hand of 4714 the Egyptians. 7200 And saw 3478 Israel 4714 the Egyptians 4191 dead 5921 upon 8193 the shore of 3220 the sea.
14:31 | [cbb5] | 以色列人看見耶和華向埃及人所行的大事、就敬畏耶和華、又信服他和他的僕人摩西。
 | [kjv] | And Israel saw that great work which the LORD did upon the Egyptians: and the people feared the LORD, and believed the LORD, and his servant Moses.
 | [strongs] | 7200 And saw 3478 Israel 3027 the hand 1419 great 0834 with which 5647 worked 3068 Yahweh 4714 against Egypt, 3372 and revered 5971 the people 3068 Yahweh. 0539 And they believed 3068 in Yahweh 4872 and in Moses, 5650 His servant.


Strongs Concordance [Exodus 15]

 出埃及記 Exodus 15
15:1 | [cbb5] | 那時摩西和以色列人、向耶和華唱歌說、我要向耶和華歌唱、因他大大戰勝、將馬和騎馬的投在海中。
 | [kjv] | Then sang Moses and the children of Israel this song unto the LORD, and spake, saying, I will sing unto the LORD, for he hath triumphed gloriously: the horse and his rider hath he thrown into the sea.
 | [strongs] | 7891 Then sang 4872 Moses 1121 and the sons of 3478 Israel 7892 song 0000 this 3068 to Yahweh 0559 and spoke, 0559 saying: 7891 I will sing 3068 to Yahweh, 1342 because highly 1342 He is exalted. 5483 Horse 7392 and its rider 7411 he has thrown 3220 into the sea.
15:2 | [cbb5] | 耶和華是我的力量、我的詩歌、也成了我的拯救．這是我的 神、我要讚美他、是我父親的 神、我要尊崇他。
 | [kjv] | The LORD is my strength and song, and he is become my salvation: he is my God, and I will prepare him an habitation; my father's God, and I will exalt him.
 | [strongs] | 5797 my strength 2176 and song 3050 is Yah. 1961 And He was 0000 to me 3444 for salvation. 0000 This 9999 {is} 0410 my God, 5115 and I will glorify Him, 0430 the God of 0001 my father, 7311 and I will exalt Him.
15:3 | [cbb5] | 耶和華是戰士、他的名是耶和華。
 | [kjv] | The LORD is a man of war: the LORD is his name.
 | [strongs] | 3068 Yahweh {is} 0376 a Man of 4421 war.
15:4 | [cbb5] | 法老的車輛、軍兵、耶和華已拋在海中、他特選的軍長、都沉於紅海。
 | [kjv] | Pharaoh's chariots and his host hath he cast into the sea: his chosen captains also are drowned in the Red sea.
 | [strongs] | 3068 Yahweh 9999 {is} 8034 His name. 4818 The chariots of 6547 Pharaoh 2428 and his army 3384 He has thrown 3220 into the sea.
15:5 | [cbb5] | 深水淹沒他們、他們如同石頭墜到深處。
 | [kjv] | The depths have covered them: they sank into the bottom as a stone.
 | [strongs] | 4005 And the choice ones of 5631 his officers 2883 are drowned 3220 in {the} Sea of 5488 Reeds; 8414 the depths 3680 cover them. 3381 They have dropped 4658 into the depths 0000 like 0068 a stone.
15:6 | [cbb5] | 耶和華阿、你的右手施展能力、顯出榮耀．耶和華阿、你的右手摔碎仇敵。
 | [kjv] | Thy right hand, O LORD, is become glorious in power: thy right hand, O LORD, hath dashed in pieces the enemy.
 | [strongs] | 3225 Your right 9999 {hand} 3068 O Yahweh, 9999 {is} 0142 glorious 3581 in power. 3225 Your right 9999 {hand}, 3068 O Yahweh, 7492 dashes to pieces 0341 the enemy.
15:7 | [cbb5] | 你大發威嚴、推翻那些起來攻擊你的、你發出烈怒如火、燒滅他們像燒碎秸一樣。
 | [kjv] | And in the greatness of thine excellency thou hast overthrown them that rose up against thee: thou sentest forth thy wrath, which consumed them as stubble.
 | [strongs] | 7230 And in greatness of 1347 Your majesty 2040 You pull down 6965 those who oppose You. 7971 You send forth 2740 Your fury. 0398 It consumes them 7179 like stubble.
15:8 | [cbb5] | 你發鼻中的氣、水便聚起成堆、大水直立如壘、海中的深水凝結。
 | [kjv] | And with the blast of thy nostrils the waters were gathered together, the floods stood upright as an heap, and the depths were congealed in the heart of the sea.
 | [strongs] | 7307 And by the spirit of 6965 Your anger 6192 were heaped up 4325 the waters. 5324 stood 0000 Like 5067 a wall 5140 the running {waters}. 7087 congealed 8414 The depths 3820 in the heart of 3220 the sea, 0559 Said 0341 the enemy, 7291 I will pursue. 5381 I will overtake. 2525 I will divide 7998 the plunder.
15:9 | [cbb5] | 仇敵說、我要追趕、我要追上、我要分擄物、我要在他們身上稱我的心願、我要拔出刀來、親手殺滅他們。
 | [kjv] | The enemy said, I will pursue, I will overtake, I will divide the spoil; my lust shall be satisfied upon them; I will draw my sword, my hand shall destroy them.
 | [strongs] | 4390 will be filled them 9999 {with} 5315 My soul 7324 I will draw 2719 my sword, 3423 will destroy them 3027 my hand.
15:10 | [cbb5] | 你叫風一吹、海就把他們淹沒、他們如鉛沉在大水之中。
 | [kjv] | Thou didst blow with thy wind, the sea covered them: they sank as lead in the mighty waters.
 | [strongs] | 5397 You blew 7307 with Your wind; 3680 covered them 3220 the sea. 6749 They sank 5777 like lead 4325 in waters 0117 powerful.
15:11 | [cbb5] | 耶和華阿、眾神之中誰能像你、誰能像你至聖至榮、可頌可畏、施行奇事。
 | [kjv] | Who is like unto thee, O LORD, among the gods? who is like thee, glorious in holiness, fearful in praises, doing wonders?
 | [strongs] | 4310 Who 9999 {is} 0000 like You 0410 among the gods, 3068 O Yahweh? 4310 Who 9999 {is} 0000 like You, 0142 glorified 6944 in holiness, 3372 awesome 9999 {in} 8416 praises, 6213 O Worker of 6382 wonders?
15:12 | [cbb5] | 你伸出右手、地便吞滅他們．
 | [kjv] | Thou stretchedst out thy right hand, the earth swallowed them.
 | [strongs] | 5186 You stretched 3225 Your right 9999 {hand}; 1104 swallowed them 0776 the earth.
15:13 | [cbb5] | 你憑慈愛、領了你所贖的百姓．你憑能力、引他們到了你的聖所。
 | [kjv] | Thou in thy mercy hast led forth the people which thou hast redeemed: thou hast guided them in thy strength unto thy holy habitation.
 | [strongs] | 5148 You led 2617 in Your mercy 5971 the people whom 1350 You had redeemed. 5095 You guided 5797 in Your strength 5116 to home 6944 Your holy.
15:14 | [cbb5] | 外邦人聽見就發顫、疼痛抓住非利士的居民。
 | [kjv] | The people shall hear, and be afraid: sorrow shall take hold on the inhabitants of Palestina.
 | [strongs] | 8085 have heard 5971 Peoples; 7264 they tremble. 2827 Trembling 0270 siezed 3427 the inhabitants of 6429 Philistia.
15:15 | [cbb5] | 那時以東的族長驚惶、摩押的英雄被戰兢抓住、迦南的居民、心都消化了。
 | [kjv] | Then the dukes of Edom shall be amazed; the mighty men of Moab, trembling shall take hold upon them; all the inhabitants of Canaan shall melt away.
 | [strongs] | 0000 Then 0926 were terrified 7860 the chiefs of 0123 Edom. 0352 The leaders of 4124 Moab 0270 seized by 2827 trembling 4127 were melted 3605 all 3427 the inhabitants of 3667 Canaan.
15:16 | [cbb5] | 驚駭恐懼臨到他們．耶和華阿、因你膀臂的大能、他們如石頭寂然不動、等候你的百姓過去、等候你所贖的百姓過去。
 | [kjv] | Fear and dread shall fall upon them; by the greatness of thine arm they shall be as still as a stone; till thy people pass over, O LORD, till the people pass over, which thou hast purchased.
 | [strongs] | 5307 fell 5921 upon them 0367 Terror 6343 and anguish. 1419 By the greatness of 2220 Your arm 1862 they are {as} silent 0068 as a stone, 5704 until 5674 pass through 5971 Your people, 3068 O Yahweh, 5704 until 5674 pass through 2098 whom the people 7069 You have bought.
15:17 | [cbb5] | 你要將他們領進去、栽於你產業的山上．耶和華阿、就是你為自己所造的住處．主阿、就是你手所建立的聖所。
 | [kjv] | Thou shalt bring them in, and plant them in the mountain of thine inheritance, in the place, O LORD, which thou hast made for thee to dwell in, in the Sanctuary, O LORD, which thy hands have established.
 | [strongs] | 0935 You will bring them 5193 and plant them 2022 on the mountain of 5159 Your inheritance, 4725 the place 3427 for Your home {which} 6466 You have made, 3068 O Yahweh, 4720 the sanctuary 0136 O Lord, 3559 have prepared 3027 Your hands.
15:18 | [cbb5] | 耶和華必作王、直到永永遠遠。
 | [kjv] | The LORD shall reign for ever and ever.
 | [strongs] | 3068 Yahweh 4427 rules 5769 forever 5073 and ever!
15:19 | [cbb5] | 法老的馬匹、車輛、和馬兵、下到海中、耶和華使海水回流淹沒他們、惟有以色列人在海中走乾地。
 | [kjv] | For the horse of Pharaoh went in with his chariots and with his horsemen into the sea, and the LORD brought again the waters of the sea upon them; but the children of Israel went on dry land in the midst of the sea.
 | [strongs] | 0000 Because 0935 went in 5483 the horses of 6547 Pharaoh 7393 with his chariots 6571 and his horsemen 3220 into the sea, 7725 and returned 3068 Yahweh 5921 upon them 4325 the waters of 3220 the sea.
15:20 | [cbb5] | 亞倫的姐姐女先知米利暗、手裡拿著鼓、眾婦女也跟他出去拿鼓跳舞。
 | [kjv] | And Miriam the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her with timbrels and with dances.
 | [strongs] | 1121 But the sons of 3478 Israel 1980 went 3006 upon dry land 8432 in the middle of 3220 the sea. 3947 And took 4813 Miriam, 5031 the prophetess, 0269 the sister of 0175 Aaron, 8596 the timbrel 3027 in her hand, 5927 and she went out, 3605 all 0802 the women 0031 after her, 8569 with timbrels 4246 and with dances.
15:21 | [cbb5] | 米利暗應聲說、你們要歌頌耶和華、因他大大戰勝、將馬和騎馬的投在海中。
 | [kjv] | And Miriam answered them, Sing ye to the LORD, for he hath triumphed gloriously; the horse and his rider hath he thrown into the sea.
 | [strongs] | 6030 And answered 0000 to them 4813 Miriam, 7892 Sing 3068 to Yahweh, 1342 because surely 1342 He has triumphed. 5483 The horse 7392 and its rider 7411 He has thrown 3220 into the sea.
15:22 | [cbb5] | 摩西領以色列人從紅海往前行、到了書珥的曠野、在曠野走了三天找不著水。
 | [kjv] | So Moses brought Israel from the Red sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water.
 | [strongs] | 5265 Then moved 4872 Moses 3478 Israel 3220 from {the} Sea 5488 of Reeds, 1980 and they went 0413 into 4057 the Desert of 7793 Shur. 1980 And they went 7969 {for} three 3117 days 4057 into the desert, 3808 and not 4672 did find 4325 {any} water.
15:23 | [cbb5] | 到了瑪拉不能喝那裡的水、因為水苦、所以那地名叫瑪拉。
 | [kjv] | And when they came to Marah, they could not drink of the waters of Marah, for they were bitter: therefore the name of it was called Marah.
 | [strongs] | 0935 And they came 4785 to Marah, 3808 but not 3201 they could 8354 drink 4321 the water 4895 from Marah, 0000 because 4851 bitter 0000 it 9999 {was}. 3651 So, 7121 one called 8034 its name 4785 Marah.
15:24 | [cbb5] | 百姓就向摩西發怨言、說、我們喝甚麼呢。
 | [kjv] | And the people murmured against Moses, saying, What shall we drink?
 | [strongs] | 8519 And complained 5971 the people 0413 against 4872 Moses, 0559 saying, 4100 What 8354 will we drink?
15:25 | [cbb5] | 摩西呼求耶和華、耶和華指示他一棵樹、他把樹丟在水裡、水就變甜了。耶和華在那裡為他們定了律例、典章、在那裡試驗他們。
 | [kjv] | And he cried unto the LORD; and the LORD shewed him a tree, which when he had cast into the waters, the waters were made sweet: there he made for them a statute and an ordinance, and there he proved them,
 | [strongs] | 7121 And he cried out 0413 to 3068 Yahweh. 5384 And showed him 3068 Yahweh 6086 a tree, 7993 and he threw 9999 {it} 0413 into 4321 the water, 4985 and became sweet 4321 the water. 8033 There 7760 He made 0000 for them 2708 a statute 4941 and an ordinance, 8033 and there 5254 He tested them.
15:26 | [cbb5] | 又說、你若留意聽耶和華你 神的話、又行我眼中看為正的事、留心聽我的誡命、守我一切的律例、我就不將所加與埃及人的疾病加在你身上、因為我耶和華是醫治你的。
 | [kjv] | And said, If thou wilt diligently hearken to the voice of the LORD thy God, and wilt do that which is right in his sight, and wilt give ear to his commandments, and keep all his statutes, I will put none of these diseases upon thee, which I have brought upon the Egyptians: for I am the LORD that healeth thee.
 | [strongs] | 0559 And he said, 0518 If 8085 carefully 8085 you listen 6963 to the voice of 3068 Yahweh, 0430 your God, 2477 and the right 5869 in His eyes 6213 do, 0235 and you listen 4687 to His commands, 8104 and keep 3605 all 2706 His statutes, 3605 {then} all 4245 the diseases 0834 which 7760 I have put 4714 upon Egypt, 3808 not 7760 I will put 5921 on you, 0000 because 0589 I 9999 {am} 3068 Yahweh,
15:27 | [cbb5] | 他們到了以琳、在那裡有十二股水泉、七十棵棕樹、他們就在那裡的水邊安營。
 | [kjv] | And they came to Elim, where were twelve wells of water, and threescore and ten palm trees: and they encamped there by the waters.
 | [strongs] | 7495 your Healer. 0935 Then they came 0362 to Elim 8033 and there 9999 {were} 8147 two {and} 6240 ten 5869 springs of 4325 water 7657 and seventy 8558 palm trees 2583 And they camped 8033 there 5921 beside 4325 the waters.


Strongs Concordance [Exodus 16]

 出埃及記 Exodus 16
16:1 | [cbb5] | 以色列全會眾從以琳起行、在出埃及後第二個月十五日、到了以琳和西乃中間、汛的曠野。
 | [kjv] | And they took their journey from Elim, and all the congregation of the children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt.
 | [strongs] | 5265 And they went on 0362 from Elim, 0935 and went 3605 all 5712 the congregation of 1121 the sons of 3478 Israel 0413 into 4057 the Desert of 2403 Sin, 0834 which 9999 {is} 0996 between 0362 Elim 0996 and between 5514 Sinai, 2568 on the fif- 6240 teenth 3117 day 2320 of the month 8145 second 9999 {after} 3318 their leaving 0776 from the land of 4714 Egypt.
16:2 | [cbb5] | 以色列全會眾在曠野向摩西、亞倫發怨言、
 | [kjv] | And the whole congregation of the children of Israel murmured against Moses and Aaron in the wilderness:
 | [strongs] | 8519 And complained 3605 all the 5712 congregation of 1121 the sons of 3478 Israel 5921 against 4872 Moses 5921 and against 0175 Aaron 4057 in the desert.
16:3 | [cbb5] | 說、巴不得我們早死在埃及地耶和華的手下、那時我們坐在肉鍋旁邊、喫得飽足．你們將我們領出來、到這曠野、是要叫這全會眾都餓死阿。
 | [kjv] | And the children of Israel said unto them, Would to God we had died by the hand of the LORD in the land of Egypt, when we sat by the flesh pots, and when we did eat bread to the full; for ye have brought us forth into this wilderness, to kill this whole assembly with hunger.
 | [strongs] | 0559 And said 0000 to them 1121 the sons of 3478 Israel, 4310 We wish that 4191 we had died 3027 by the hand of 3068 Yahweh 0776 in the land of 4714 Egypt, 3427 in our sitting 5921 by 5518 the pots 1320 meat, 0398 in our eating 3899 bread 7648 to satisfaction, 3588 because 3318 you have brought out 0853 us 0413 into 4057 desert 0000 this 2026 to kill 3605 all 6951 assembly 0000 this 7458 with hunger!
16:4 | [cbb5] | 耶和華對摩西說、我要將糧食從天降給你們、百姓可以出去、每天收每天的分、我好試驗他們遵不遵我的法度。
 | [kjv] | Then said the LORD unto Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather a certain rate every day, that I may prove them, whether they will walk in my law, or no.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to Moses, 2005 Listen, I 4305 will rain 0000 for you 3899 food 4480 from 8064 the heavens! 5927 And will go out 5971 the people 3950 and gather 1697 the stuff of 3117 a day 3117 on its day, 4616 so that 5254 I may test them {to see} 1980 if they will walk 8451 in My law 0518 or 3808 not.
16:5 | [cbb5] | 到第六天他們要把所收進來的豫備好了、比每天所收的多一倍。
 | [kjv] | And it shall come to pass, that on the sixth day they shall prepare that which they bring in; and it shall be twice as much as they gather daily.
 | [strongs] | 1961 And it will be 3117 on the day 8345 sixth, 3559 they will prepare 0834 what 0935 they bring in 1961 and it will be 4932 double 5921 over 0834 what 3950 they gather 3117 day 3117 by day.
16:6 | [cbb5] | 摩西亞倫對以色列眾人說、到了晚上、你們要知道是耶和華將你們從埃及地領出來的．
 | [kjv] | And Moses and Aaron said unto all the children of Israel, At even, then ye shall know that the LORD hath brought you out from the land of Egypt:
 | [strongs] | 0559 And said 4872 Moses 0175 and Aaron 0413 to 3605 all 1121 the sons of 3478 Israel, 6153 At evening, 3045 you will know 3068 that Yahweh 3318 has brought 0000 you 0776 from the land of 4714 Egypt.
16:7 | [cbb5] | 早晨、你們要看見耶和華的榮耀、因為耶和華聽見你們向他所發的怨言了．我們算甚麼、你們竟向我們發怨言呢。
 | [kjv] | And in the morning, then ye shall see the glory of the LORD; for that he heareth your murmurings against the LORD: and what are we, that ye murmur against us?
 | [strongs] | 1242 And in the morning 7200 you will see 3519 the glory of 3068 Yahweh 8085 in His hearing 0853 - 8519 your complaints 0413 against 3068 Yahweh. 0000 And we, 4100 what 9999 {are we} 8519 that you complain 5921 against us?
16:8 | [cbb5] | 摩西又說、耶和華晚上必給你們肉喫、早晨必給你們食物得飽、因為你們向耶和華發的怨言、他都聽見了．我們算甚麼、你們的怨言不是向我們發的、乃是向耶和華發的。
 | [kjv] | And Moses said, This shall be, when the LORD shall give you in the evening flesh to eat, and in the morning bread to the full; for that the LORD heareth your murmurings which ye murmur against him: and what are we? your murmurings are not against us, but against the LORD.
 | [strongs] | 0559 And said 4872 Moses, 5414 When gives 3068 Yahweh 0000 to you 6153 in evening 1320 meat 0398 to eat, 3899 and bread 1242 in the morning 7646 until satisfaction. 8085 When hears 3068 Yahweh 8519 your complaints, 0834 which 0000 you 8519 are complaining 5921 against Him. 0000 And we 4100 what 9999 {are}? 3808 not 9999 {are} 5921 against us 8519 Your complaints 5921 but against 3068 Yahweh!
16:9 | [cbb5] | 摩西對亞倫說、你告訴以色列全會眾說、你們就近耶和華面前、因為他已經聽見你們的怨言了。
 | [kjv] | And Moses spake unto Aaron, Say unto all the congregation of the children of Israel, Come near before the LORD: for he hath heard your murmurings.
 | [strongs] | 0559 And spoke 4872 Moses 0413 to 0175 Aaron, 0559 Say 0413 to 3605 all the 5712 congregation of 1121 the sons of 3478 Israel, 1126 Come near, 6440 in the presence of 3068 Yahweh, 0000 because 8085 He has heard 8519 your complaints.
16:10 | [cbb5] | 亞倫正對以色列全會眾說話的時候、他們向曠野觀看、不料、耶和華的榮光在雲中顯現。
 | [kjv] | And it came to pass, as Aaron spake unto the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the glory of the LORD appeared in the cloud.
 | [strongs] | 1961 And it was, 1696 as was speaking 0175 Aaron 0413 to 3605 all the 5712 congregation of 1121 the sons of 3478 Israel 6437 they turned 0413 toward 4057 the desert. 1961 And look, 3519 the glory of 3068 Yahweh 7200 appeared 6051 in the cloud!
16:11 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
16:12 | [cbb5] | 我已經聽見以色列人的怨言．你告訴他們說、到黃昏的時候、你們要喫肉、早晨必有食物得飽、你們就知道我是耶和華你們的 神。
 | [kjv] | I have heard the murmurings of the children of Israel: speak unto them, saying, At even ye shall eat flesh, and in the morning ye shall be filled with bread; and ye shall know that I am the LORD your God.
 | [strongs] | 6085 I have heard 8519 the complaints of 1121 the sons of 3478 Israel. 1696 Speak 0000 to them, 0559 saying, 0996 between 6153 the two evenings 0398 you will eat 1320 meat, 1242 and in the morning 7646 you will be satisfied 9999 {with} 3899 bread. 3045 And you will know 3588 that 0589 I 9999 {am} 3068 Yahweh, 0430 your God.
16:13 | [cbb5] | 到了晚上、有鵪鶉飛來、遮滿了營．早晨在營四圍的地上有露水、
 | [kjv] | And it came to pass, that at even the quails came up, and covered the camp: and in the morning the dew lay round about the host.
 | [strongs] | 1961 And it was 6153 in the evening 5927 came up 7958 the quail 3680 and covered 4411 the camp. 1242 And in the morning 1961 was 7902 a layer of 2919 dew 5430 around 4411 the camp.
16:14 | [cbb5] | 露水上升之後、不料、野地面上有如白霜的小圓物。
 | [kjv] | And when the dew that lay was gone up, behold, upon the face of the wilderness there lay a small round thing, as small as the hoar frost on the ground.
 | [strongs] | 5927 And went up 7902 the layer of 2919 dew, 2009 and, look, 5921 on 6440 the surface of 4057 the desert 1851 {something} small 2636 scale-like, 1851 small 3713 like the frost 5921 on 0776 the earth.
16:15 | [cbb5] | 以色列人看見、不知道是甚麼、就彼此對問說、這是甚麼呢．摩西對他們說、這就是耶和華給你們喫的食物。
 | [kjv] | And when the children of Israel saw it, they said one to another, It is manna: for they wist not what it was. And Moses said unto them, This is the bread which the LORD hath given you to eat.
 | [strongs] | 8159 And looked 1121 the sons of 3478 Israel, 0559 and said, 0376 each one 0413 to 0251 his brother, 4478 What 9999 {is} 1931 that? 0000 Because 3808 not 3045 they did know 4100 what 1931 it 9999 {was}. 0559 And said 4872 Moses 0000 to them, 0000 This {is} 3899 the bread 0834 which 5414 has given 3068 Yahweh 0000 to you 0402 for food.
16:16 | [cbb5] | 耶和華所吩咐的是這樣．你們要按著各人的飯量、為帳棚裡的人按著人數收起來、各拿一俄梅珥。
 | [kjv] | This is the thing which the LORD hath commanded, Gather of it every man according to his eating, an omer for every man, according to the number of your persons; take ye every man for them which are in his tents.
 | [strongs] | 0000 This {is} 1697 the thing 0834 which 6680 has commanded 3068 Yahweh. 3950 Gather 4480 from it 0376 each one 6310 according to the mouth of 0408 his eating. 6016 an omer 1538 for a head, 4557 {by} the number of 5315 your persons, 0376 each man 4310 who {is} 0168 in his tent 3947 You may take.
16:17 | [cbb5] | 以色列人就這樣行、有多收的、有少收的。
 | [kjv] | And the children of Israel did so, and gathered, some more, some less.
 | [strongs] | 0621 And did 3651 so 1121 the sons of 3478 Israel. 3950 And they gathered, 4591 the one 7235 gathering much 4591 and the one gathering little.
16:18 | [cbb5] | 及至用俄梅珥量一量、多收的也沒有餘、少收的也沒有缺、各人按著自己的飯量收取。
 | [kjv] | And when they did mete it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating.
 | [strongs] | 4058 And they measured 6067 with an omer, 3808 and not 5736 did have a surplus 4591 the one gathering much, 4591 and the one gathering little 3808 not 2637 did have any need. 0376 Each one 6310 according to the mouth of 0400 his eating 3950 gathered.
16:19 | [cbb5] | 摩西對他們說、所收的、不許甚麼人留到早晨。
 | [kjv] | And Moses said, Let no man leave of it till the morning.
 | [strongs] | 0559 And said 4872 Moses 0000 to them, 0376 Anyone 0408 not 3498 do let leave 4480 from it 5704 until 1242 morning.
16:20 | [cbb5] | 然而他們不聽摩西的話、內中有留到早晨的、就生蟲變臭了．摩西便向他們發怒。
 | [kjv] | Notwithstanding they hearkened not unto Moses; but some of them left of it until the morning, and it bred worms, and stank: and Moses was wroth with them.
 | [strongs] | 3808 And not 8085 they did listen 0413 to 4872 Moses, 3498 and left 0376 men 4480 from it 5704 until 1242 morning. 7311 And it grew rotten 8438 {with} maggots 3320 and did stink. 2734 And was angry 5921 against them 4872 Moses.
16:21 | [cbb5] | 他們每日早晨、按著各人的飯量收取、日頭一發熱、就消化了。
 | [kjv] | And they gathered it every morning, every man according to his eating: and when the sun waxed hot, it melted.
 | [strongs] | 3950 And they gathered 0853 it 1242 in the morning. 1242 In the morning 0376 each one 6310 by the mouth of 0408 his eating, 2552 {in} the heat of 8121 the sun 4549 and it melted.
16:22 | [cbb5] | 到第六天、他們收了雙倍的食物、每人兩俄梅珥．會眾的官長來告訴摩西。
 | [kjv] | And it came to pass, that on the sixth day they gathered twice as much bread, two omers for one man: and all the rulers of the congregation came and told Moses.
 | [strongs] | 1961 And it was 3117 on day 8315 the sixth, 3950 they gathered 3899 bread 4932 double, 8147 two 6016 omers 0259 for one. 0935 And came 3605 all 0352 the leaders of 5712 the congregation 5041 and reported 4872 to Moses.
16:23 | [cbb5] | 摩西對他們說、耶和華這樣說、明天是聖安息日、是向耶和華守的聖安息日、你們要烤的就烤了、要煮的就煮了、所剩下的都留到早晨。
 | [kjv] | And he said unto them, This is that which the LORD hath said, To morrow is the rest of the holy sabbath unto the LORD: bake that which ye will bake to day, and seethe that ye will seethe; and that which remaineth over lay up for you to be kept until the morning.
 | [strongs] | 0559 And he said 0000 to them, 3588 That {is} 0834 what 0559 said 3068 Yahweh, 7677 {is} a rest, 7671 a Sabbath 6944 holy 3068 to Yahweh 4279 tomorrow. 0834 What 0644 you will bake, 0644 bake, 0000 and 0834 what 1310 you will boil, 1310 boil, 0000 and 3605 all 5736 that is left over 3240 lay up 0000 for yourselves, 4931 to keep 5704 until 1242 the morning.
16:24 | [cbb5] | 他們就照摩西的吩咐留到早晨、也不臭、裡頭也沒有蟲子。
 | [kjv] | And they laid it up till the morning, as Moses bade: and it did not stink, neither was there any worm therein.
 | [strongs] | 3240 And they laid up 0000 it 5704 until 1242 the morning 6680 as directed 4872 Moses 3808 and not 0887 it did stink, 7415 and maggot 3808 no 1961 was 0000 in it.
16:25 | [cbb5] | 摩西說、你們今天喫這個罷、因為今天是向耶和華守的安息日．你們在田野必找不著了。
 | [kjv] | And Moses said, Eat that to day; for to day is a sabbath unto the LORD: to day ye shall not find it in the field.
 | [strongs] | 0559 And said 4872 Moses, 0398 Eat it 3117 today, 0000 for 7671 a Sabbath 7676 today {is} 3068 to Yahweh. 3117 Today 3808 not 4672 you will find it 7704 in the field.
16:26 | [cbb5] | 六天可以收取、第七天乃是安息日、那一天必沒有了。
 | [kjv] | Six days ye shall gather it; but on the seventh day, which is the sabbath, in it there shall be none.
 | [strongs] | 8337 Six 3117 days 3950 you will gather it, 3117 and on the day 7637 seventh. 7676 {It is} Sabbath, 3808 None 1961 will be {found} in it.
16:27 | [cbb5] | 第七天百姓中有人出去收、甚麼也找不著。
 | [kjv] | And it came to pass, that there went out some of the people on the seventh day for to gather, and they found none.
 | [strongs] | 1961 But it was 3117 on the day 7637 seventh, 5927 went out 5971 {some} of the people 3950 to gather, 3808 and not 4672 they did find {any}.
16:28 | [cbb5] | 耶和華對摩西說、你們不肯守我的誡命和律法、要到幾時呢。
 | [kjv] | And the LORD said unto Moses, How long refuse ye to keep my commandments and my laws?
 | [strongs] | 0559 And said 3068 Yahweh 4872 to Moses, 5704 How long 3985 do you refuse 8104 to keep 4687 My commands 8451 and My laws?
16:29 | [cbb5] | 你們看、耶和華既將安息日賜給你們、所以第六天他賜給你們兩天的食物、第七天各人要住在自己的地方、不許甚麼人出去。
 | [kjv] | See, for that the LORD hath given you the sabbath, therefore he giveth you on the sixth day the bread of two days; abide ye every man in his place, let no man go out of his place on the seventh day.
 | [strongs] | 2009 Look, 3588 because 3068 Yahweh 5414 has given 0000 to you 7676 the Sabbath, 5921 there- 3651 fore, 2233 He 5414 is giving 0000 to you 3117 on the day 8345 sixth 3899 bread for 3117 two days. 3427 Remain 0376 each one 4725 in his place. 0408 not 3318 Do go out 0376 anyone 4714 from his place 3117 on the day 7637 seventh.
16:30 | [cbb5] | 於是百姓第七天安息了。
 | [kjv] | So the people rested on the seventh day.
 | [strongs] | 5117 And rested 5971 the people 3117 on the day 7637 seventh.
16:31 | [cbb5] | 這食物、以色列家叫嗎哪．樣子像芫荽子、顏色是白的、滋味如同攙蜜的薄餅。
 | [kjv] | And the house of Israel called the name thereof Manna: and it was like coriander seed, white; and the taste of it was like wafers made with honey.
 | [strongs] | 7121 And called 1004 the household of 3478 Israel 8034 its name 4478 Manna, 1931 and it {was} 2233 like the seed of 1407 coriander, 3836 white, 2940 and its taste {was} 6838 like cakes 1706 with honey.
16:32 | [cbb5] | 摩西說、耶和華所吩咐的是這樣．要將一滿俄梅珥嗎哪留到世世代代、使後人可以看見我當日將你們領出埃及地、在曠野所給你們喫的食物。
 | [kjv] | And Moses said, This is the thing which the LORD commandeth, Fill an omer of it to be kept for your generations; that they may see the bread wherewith I have fed you in the wilderness, when I brought you forth from the land of Egypt.
 | [strongs] | 0559 And said 4872 Moses, 2088 This {is} 1697 the thing 0834 which 6680 has commanded 3068 Yahweh, 4390 Fill 6016 an omer 4480 with it, 4931 to keep 1755 for your generations, 4616 so that 7200 they may see 3899 the bread 0834 which 0398 I caused to eat 0000 you 4057 in the desert, 3318 when I brought out 0000 you 0776 from the land of 4714 Egypt.
16:33 | [cbb5] | 摩西對亞倫說、你拿一個罐子、盛一滿俄梅珥嗎哪、存在耶和華面前、要留到世世代代。
 | [kjv] | And Moses said unto Aaron, Take a pot, and put an omer full of manna therein, and lay it up before the LORD, to be kept for your generations.
 | [strongs] | 0559 And said 4872 Moses 0413 to 0175 Aaron, 3947 Take 6803 pitcher 0259 one 5414 and put 8033 there 4392 the fullness of 6016 an omer of 4478 manna, 3240 and deposit 0000 it 6440 in the presence of 3068 Yahweh, 4931 to keep 1755 for your generations.
16:34 | [cbb5] | 耶和華怎麼吩咐摩西、亞倫就怎麼行、把嗎哪放在法櫃前存留。
 | [kjv] | As the LORD commanded Moses, so Aaron laid it up before the Testimony, to be kept.
 | [strongs] | 0834 As 6680 commanded 3068 Yahweh 0413 to 4872 Moses, 3240 deposited it 0175 Aaron 6440 in front of 5715 the Testimony 4931 to be kept.
16:35 | [cbb5] | 以色列人喫嗎哪共四十年、直到進了有人居住之地、就是迦南的境界。〔俄梅珥乃伊法十分之一〕
 | [kjv] | And the children of Israel did eat manna forty years, until they came to a land inhabited; they did eat manna, until they came unto the borders of the land of Canaan.
 | [strongs] | 1121 And the sons 3478 of Israel 0398 ate 4478 the manna 0705 {for} forty 8141 years, 5704 until 0935 their coming 0413 into 0776 land 3427 an inhabited. 4478 manna 0398 They ate 5704 until 0935 their coming 0413 to 1366 the border of 0776 the land of 3667 Canaan.


Strongs Concordance [Exodus 17]

 出埃及記 Exodus 17
17:1 | [cbb5] | 以色列全會眾都遵耶和華的吩咐、按著站口從汛的曠野往前行、在利非訂安營．百姓沒有水喝、
 | [kjv] | And all the congregation of the children of Israel journeyed from the wilderness of Sin, after their journeys, according to the commandment of the LORD, and pitched in Rephidim: and there was no water for the people to drink.
 | [strongs] | 5265 And journeyed 5712 all the congregation of 1121 the sons of 3478 Israel 4057 from the Desert of 2403 Sin, 4550 according to their trips, 5921 by 6310 the mouth of 3068 Yahweh. 2583 And they camped 7508 in Rephidim. 0369 And was no 4325 water 8354 for the drinking of 5971 the people.
17:2 | [cbb5] | 所以與摩西爭鬧、說、給我們水喝罷。摩西對他們說、你們為甚麼與我爭鬧、為甚麼試探耶和華呢。
 | [kjv] | Wherefore the people did chide with Moses, and said, Give us water that we may drink. And Moses said unto them, Why chide ye with me? wherefore do ye tempt the LORD?
 | [strongs] | 7378 And fought 5971 the people 4872 with Moses, 0559 and said, 5414 Give us 4325 water, 8354 so that we may drink! 0559 And said 0000 to them 4872 Moses, 4100 Why 7378 do you fight 3190 with me? 4100 Why 5254 do you test 3068 Yahweh?
17:3 | [cbb5] | 百姓在那裡甚渴、要喝水、就向摩西發怨言、說、你為甚麼將我們從埃及領出來、使我們和我們的兒女並牲畜、都渴死呢。
 | [kjv] | And the people thirsted there for water; and the people murmured against Moses, and said, Wherefore is this that thou hast brought us up out of Egypt, to kill us and our children and our cattle with thirst?
 | [strongs] | 6772 And thirsted 8033 there 5971 the people 4325 for water, 8519 and complained 5971 the people 0413 against 4872 Moses, 0559 and said, 4100 Why 0000 this 5927 have you brought us 4714 from Egypt 2026 to kill 0000 me, 1121 and my sons, 0000 and 4735 my livestock 6772 with thirst?
17:4 | [cbb5] | 摩西就呼求耶和華說、我向這百姓怎樣行呢、他們幾乎要拿石頭打死我。
 | [kjv] | And Moses cried unto the LORD, saying, What shall I do unto this people? they be almost ready to stone me.
 | [strongs] | 6817 And cried out 4872 Moses 3068 to Yahweh, 0559 saying, 4100 What 6213 will I do 5971 to people 2008 this? 6258 Yet 4595 a little, 5619 and they will stone me.
17:5 | [cbb5] | 耶和華對摩西說、你手裡拿著你先前擊打河水的杖、帶領以色列的幾個長老、從百姓面前走過去。
 | [kjv] | And the LORD said unto Moses, Go on before the people, and take with thee of the elders of Israel; and thy rod, wherewith thou smotest the river, take in thine hand, and go.
 | [strongs] | 0559 And said 3068 Yahweh 4872 to Moses, 5674 Pass on 6440 in front of 5971 the people 0394 and take 0000 with you 2205 {some} of the elders of 3478 Israel 4294 and your rod 0834 which 5221 you struck 0000 with it 2975 the Nile {River}. 3947 Take 3027 in your hand, 1980 and go.
17:6 | [cbb5] | 我必在何烈的磐石那裡站在你面前．你要擊打磐石、從磐石裡必有水流出來、使百姓可以喝。摩西就在以色列的長老眼前這樣行了。
 | [kjv] | Behold, I will stand before thee there upon the rock in Horeb; and thou shalt smite the rock, and there shall come water out of it, that the people may drink. And Moses did so in the sight of the elders of Israel.
 | [strongs] | 2009 Listen, I 5975 will stand 6440 in front of you 8033 there 5921 on 6697 the rock 2722 at {Mount} Horeb, 5221 and you will strike 6697 the rock, 3318 and will come out 0000 of it 4325 water, 8354 and will drink 5971 the people. 0559 And did 3651 so 4872 Moses 5869 in front of the eyes of 2205 the elders of 3478 Israel.
17:7 | [cbb5] | 他給那地方起名叫瑪撒、〔就是試探的意思〕又叫米利巴、〔就是爭鬧的意思〕因以色列人爭鬧、又因他們試探耶和華說、耶和華是在我們中間不是。
 | [kjv] | And he called the name of the place Massah, and Meribah, because of the chiding of the children of Israel, and because they tempted the LORD, saying, Is the LORD among us, or not?
 | [strongs] | 7121 And one called 8034 the name of 4725 the place 4532 Massah 4809 and Meribah 0000 because of 7379 the fighting of 1121 the sons of 3478 Israel, 0000 and because 5254 they tested 3068 Yahweh, 0559 saying, 3426 Is 3068 Yahweh 7130 in our midst, 0518 or 0369 not?
17:8 | [cbb5] | 那時亞瑪力人來在利非訂、和以色列人爭戰。
 | [kjv] | Then came Amalek, and fought with Israel in Rephidim.
 | [strongs] | 0935 Then came 6002 Amalek 3898 and fought 5973 against 3478 Israel 7508 at Rephidim.
17:9 | [cbb5] | 摩西對約書亞說、你為我們選出人來、出去和亞瑪力人爭戰．明天我手裡要拿著 神的杖、站在山頂上。
 | [kjv] | And Moses said unto Joshua, Choose us out men, and go out, fight with Amalek: to morrow I will stand on the top of the hill with the rod of God in mine hand.
 | [strongs] | 0559 And said 4872 Moses 0413 to 3091 Joshua, 0977 Choose 0000 for us 0376 men 1980 and go 3898 fight 6002 against Amalek. 4279 Tomorrow 0595 I 5975 will stand 5921 on 7218 the head of 1389 the hill, 4294 and the rod of 0430 God 3027 in my hand.
17:10 | [cbb5] | 於是約書亞照著摩西對他所說的話行、和亞瑪力人爭戰．摩西、亞倫、與戶珥、都上了山頂。
 | [kjv] | So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur went up to the top of the hill.
 | [strongs] | 0621 And did 3091 Joshua 0834 as 0559 had said to him 4872 Moses 3898 to fight 6002 against Amalek. 4872 And Moses, 0175 Aaron, 3254 and Hur 5927 went up to 7218 the top of 1389 the hill.
17:11 | [cbb5] | 摩西何時舉手、以色列人就得勝、何時垂手、亞瑪力人就得勝。
 | [kjv] | And it came to pass, when Moses held up his hand, that Israel prevailed: and when he let down his hand, Amalek prevailed.
 | [strongs] | 1961 And so it was, 0834 when 7311 lifted 4872 Moses 3027 his hand, 1396 prevailed 3478 Israel. 0834 And when 7673 he rested 3027 his hand, 1369 conquered 6002 Amalek.
17:12 | [cbb5] | 但摩西的手發沉、他們就搬石頭來、放在他以下、他就坐在上面．亞倫與戶珥扶著他的手、一個在這邊、一個在那邊、他的手就穩住、直到日落的時候。
 | [kjv] | But Moses hands were heavy; and they took a stone, and put it under him, and he sat thereon; and Aaron and Hur stayed up his hands, the one on the one side, and the other on the other side; and his hands were steady until the going down of the sun.
 | [strongs] | 3027 But hands 4872 Moses' 3515 {became} heavy. 2947 So, they took 0068 a stone, 7760 and put {it} 8478 under him. 3332 And he sat 5921 on it. 0175 And Aaron 3254 and Hur 8551 held up 3027 his hands, 2088 from this 0259 one 2088 and from that 0259 one. 1961 And were 3027 his hands 0530 steady 5704 until 0935 down 8121 sun-.
17:13 | [cbb5] | 約書亞用刀殺了亞瑪力王和他的百姓。
 | [kjv] | And Joshua discomfited Amalek and his people with the edge of the sword.
 | [strongs] | 2522 And defeated 3091 Joshua 6002 Amalek 0000 and 5971 his people 6310 by the edge of 2719 the sword.
17:14 | [cbb5] | 耶和華對摩西說、我要將亞瑪力的名號、從天下全然塗抹了、你要將這話寫在書上作紀念、又念給約書亞聽。
 | [kjv] | And the LORD said unto Moses, Write this for a memorial in a book, and rehearse it in the ears of Joshua: for I will utterly put out the remembrance of Amalek from under heaven.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 3789 Write 0000 this, 2146 {as} a memorial 5612 in a book, 7760 and set {it} 0241 in ears 3091 Joshua's, 3588 that 4229 utterly 4229 I will wipe out 2143 the memory about 6002 Amalek 8478 from under 8064 the heavens.
17:15 | [cbb5] | 摩西築了一座壇、起名叫耶和華尼西。〔就是耶和華是我旌旗的意思〕
 | [kjv] | And Moses built an altar, and called the name of it Jehovahnissi:
 | [strongs] | 1129 So, built 4872 Moses 4196 an altar, 7121 and he called 8034 its name 3068 Yahweh- 5251 My-Banner.
17:16 | [cbb5] | 又說、耶和華已經起了誓、必世世代代和亞瑪力人爭戰。
 | [kjv] | For he said, Because the LORD hath sworn that the LORD will have war with Amalek from generation to generation.
 | [strongs] | 0559 And he said, 3027 A hand 5921 {is} on 3676 the throne of 3068 Yahweh. 4421 War 3068 {is} to Yahweh 6002 with Amalek 1755 from generation 1755 to generation.


Strongs Concordance [Exodus 18]

 出埃及記 Exodus 18
18:1 | [cbb5] | 摩西的岳父米甸祭司葉忒羅、聽見 神為摩西和 神的百姓以色列所行的一切事、就是耶和華將以色列從埃及領出來的事．
 | [kjv] | When Jethro, the priest of Midian, Moses' father in law, heard of all that God had done for Moses, and for Israel his people, and that the LORD had brought Israel out of Egypt;
 | [strongs] | 8085 And heard 3503 Jethro, 3548 the priest of 4080 Midian, 2859 father-in-law 4872 Moses', 3605 all 0834 which 6213 had done 0430 God 3503 for Moses, 3478 and for Israel 5971 his people, 3318 that had brought out 3068 Yahweh 3478 Israel 4714 from Egypt.
18:2 | [cbb5] | 便帶著摩西的妻子西坡拉、就是摩西從前打發回去的．
 | [kjv] | Then Jethro, Moses' father in law, took Zipporah, Moses' wife, after he had sent her back,
 | [strongs] | 3947 And took 3503 Jethro, 2859 the father-in-law of 4872 Moses, 6855 Zipporah, 0802 the wife of 4872 Moses, 0310 after 7964 sending her away,
18:3 | [cbb5] | 又帶著西坡拉的兩個兒子、一個名叫革舜、因為摩西說、我在外邦作了寄居的．
 | [kjv] | And her two sons; of which the name of the one was Gershom; for he said, I have been an alien in a strange land:
 | [strongs] | 0000 and 8147 two 1121 her sons 0000 ({of} whom 8034 the name of 0259 one 1647 {was} Gershom 0000 because 0559 he said, 1616 An alien 1961 I have become 0776 in a land 5237 foreign,
18:4 | [cbb5] | 一個名叫以利以謝、因為他說、我父親的 神幫助了我、救我脫離法老的刀。
 | [kjv] | And the name of the other was Eliezer; for the God of my father, said he, was mine help, and delivered me from the sword of Pharaoh:
 | [strongs] | 8034 and the name of 0259 one 0461 {was} Eliezer, 0000 because 0430 the God of 0001 my father 5828 {was} my Help 5337 and saved me 2719 from sword 6547 Pharaoh's),
18:5 | [cbb5] | 摩西的岳父葉忒羅帶著摩西的妻子和兩個兒子、來到 神的山、就是摩西在曠野安營的地方。
 | [kjv] | And Jethro, Moses' father in law, came with his sons and his wife unto Moses into the wilderness, where he encamped at the mount of God:
 | [strongs] | 0935 and came 3503 Jethro, 2859 father-in-law 4872 Moses', 1121 and his sons, 0802 and his wife 0413 to 4872 Moses, 0413 to 4057 the desert 0834 where 1931 he 2583 camped 8033 there, 2022 {at} the mountain of 0430 God.
18:6 | [cbb5] | 他對摩西說、我是你岳父葉忒羅、帶著你的妻子和兩個兒子、來到你這裡。
 | [kjv] | And he said unto Moses, I thy father in law Jethro am come unto thee, and thy wife, and her two sons with her.
 | [strongs] | 0559 And he said 0413 to 4872 Moses, 0589 I, 2859 your father-in-law, 3503 Jethro 0935 have come 0000 to you, 0802 and your wife, 8147 and two 1121 her sons 5973 with her.
18:7 | [cbb5] | 摩西迎接他的岳父、向他下拜、與他親嘴、彼此問安、都進了帳棚。
 | [kjv] | And Moses went out to meet his father in law, and did obeisance, and kissed him; and they asked each other of their welfare; and they came into the tent.
 | [strongs] | 5927 And went out 4872 Moses 7125 to meet 2859 his father-in-law 7812 and bowed 5401 and kissed him. 7592 And they asked, 0376 each 7453 to his neighbor, 7965 as to {their} welfare. 0935 And they entered 0168 the tent.
18:8 | [cbb5] | 摩西將耶和華為以色列的緣故向法老和埃及人所行的一切事、以及路上所遭遇的一切艱難、並耶和華怎樣搭救他們、都述說與他岳父聽。
 | [kjv] | And Moses told his father in law all that the LORD had done unto Pharaoh and to the Egyptians for Israel's sake, and all the travail that had come upon them by the way, and how the LORD delivered them.
 | [strongs] | 5608 And told 4872 Moses 2859 to his father-in-law 3605 all 0834 which 6213 had done 3068 Yahweh 6547 to Pharaoh 4714 and to Egypt 5921 on 0182 account of 3478 Israel, 3605 all 8513 the trouble 0834 which 4672 they had found 1870 in the way, 5337 and had delivered them 3068 Yahweh.
18:9 | [cbb5] | 葉忒羅因耶和華待以色列的一切好處、就是拯救他們脫離埃及人的手、便甚歡喜。
 | [kjv] | And Jethro rejoiced for all the goodness which the LORD had done to Israel, whom he had delivered out of the hand of the Egyptians.
 | [strongs] | 2302 And rejoiced 3503 Jethro 5921 as to 3605 all 2896 the good 0834 which 6213 had done 3068 Yahweh 3478 to Israel, 0834 whom 5337 He had delivered 3022 from the hand of 4714 Egypt.
18:10 | [cbb5] | 葉忒羅說、耶和華是應當稱頌的、他救了你們脫離埃及人和法老的手、將這百姓從埃及人的手下救出來。
 | [kjv] | And Jethro said, Blessed be the LORD, who hath delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh, who hath delivered the people from under the hand of the Egyptians.
 | [strongs] | 0559 And said 3503 Jethro, 1288 Blessed {be} 3068 Yahweh 0834 who 5337 has saved 0853 you 3022 from the hand of 4714 Egypt 3027 and from the hand of 6547 Pharaoh, 0834 who 4042 has delivered 5971 the people 8478 from underneath 3027 the hand of 4714 Egypt.
18:11 | [cbb5] | 我現今在埃及人向這百姓發狂傲的事上、得知耶和華比萬神都大。
 | [kjv] | Now I know that the LORD is greater than all gods: for in the thing wherein they dealt proudly he was above them.
 | [strongs] | 6258 Now 3045 I know 3588 that 1419 {is} greater 3068 Yahweh 3605 than all 0430 the gods, 0552 truly, 1870 in the manner 1834 in which 2102 they were tested 5921 against them.
18:12 | [cbb5] | 摩西的岳父葉忒羅、把燔祭和平安祭獻給 神．亞倫和以色列的眾長老都來了、與摩西的岳父在 神面前喫飯。
 | [kjv] | And Jethro, Moses' father in law, took a burnt offering and sacrifices for God: and Aaron came, and all the elders of Israel, to eat bread with Moses' father in law before God.
 | [strongs] | 3947 And took 3503 Jethro, 2859 father-in-law 4872 Moses', 5930 a burnt-offering 2077 and sacrifices 0430 to God. 0935 And came 0175 Aaron 3605 and all 2205 the elders of 3478 Israel 0398 to eat 3899 food 5973 with 2859 father-in-law 4872 Moses', 6440 in the presence of 0430 God. 1961 And it was 4283 on the next day, 3427 sat 4872 Moses
18:13 | [cbb5] | 第二天摩西坐著審判百姓、百姓從早到晚都站在摩西的左右。
 | [kjv] | And it came to pass on the morrow, that Moses sat to judge the people: and the people stood by Moses from the morning unto the evening.
 | [strongs] | 8199 to judge 5971 the people. 5975 And stood 5971 the people 4872 beside Moses from 1242 the morning 5704 until 6153 the evening.
18:14 | [cbb5] | 摩西的岳父看見他向百姓所作的一切事、就說、你向百姓作的是甚麼事呢、你為甚麼獨自坐著、眾百姓從早到晚都站在你的左右呢。
 | [kjv] | And when Moses' father in law saw all that he did to the people, he said, What is this thing that thou doest to the people? why sittest thou thyself alone, and all the people stand by thee from morning unto even?
 | [strongs] | 7200 And saw 2859 father-in-law 4872 Moses' 3605 all 1931 he 6213 was doing 5971 to the people. 0559 And he said, 4100 What {is} 1697 thing 0000 this 0834 which 0859 you 6213 are doing 5971 to the people? 4100 Why 0859 {are} you 3427 sitting 0000 by yourself, 3605 and all 5971 the people 5975 standing 5921 beside you 1242 from morning 6153 until evening?
18:15 | [cbb5] | 摩西對岳父說、這是因百姓到我這裡來求問 神。
 | [kjv] | And Moses said unto his father in law, Because the people come unto me to enquire of God:
 | [strongs] | 0559 And said 4872 Moses 2859 to his father-in-law, 0935 because come 0000 to me 5971 the people 1875 to seek 0430 God!
18:16 | [cbb5] | 他們有事的時候、就到我這裡來、我便在兩造之間施行審判．我又叫他們知道 神的律例、和法度。
 | [kjv] | When they have a matter, they come unto me; and I judge between one and another, and I do make them know the statutes of God, and his laws.
 | [strongs] | 3588 When 1961 there is 0000 to them 1697 a {difficult} matter, 0935 they come 0000 to me, 8199 and I decide 0376 between a man 0000 and 7453 his neighbor. 3045 And I reveal 7716 the statutes of 0430 God 0000 and 8415 His laws.
18:17 | [cbb5] | 摩西的岳父說、你這作的不好。
 | [kjv] | And Moses' father in law said unto him, The thing that thou doest is not good.
 | [strongs] | 0559 And said 2859 father-in-law 4872 Moses' 0000 to him, 3808 not 2896 {is} good 1697 The thing 0834 which 0000 you 6213 do.
18:18 | [cbb5] | 你和這些百姓必都疲憊、因為這事太重、你獨自一人辦理不了。
 | [kjv] | Thou wilt surely wear away, both thou, and this people that is with thee: for this thing is too heavy for thee; thou art not able to perform it thyself alone.
 | [strongs] | 5034 Surely 5034 you will wear out 8147 both 0000 you 5971 and people 0000 this 0834 which 0000 {is} with you. 3555 because is {too} heavy 0000 for you 1697 the thing. 3808 not 3201 You are able 6213 to do it 0000 by yourself!
18:19 | [cbb5] | 現在你要聽我的話、我為你出個主意、願 神與你同在．你要替百姓到 神面前、將案件奏告 神．
 | [kjv] | Hearken now unto my voice, I will give thee counsel, and God shall be with thee: Be thou for the people to God-ward, that thou mayest bring the causes unto God:
 | [strongs] | 6258 Now 8085 listen 6963 to my voice. 3289 I will advise you 1961 and may be 0430 God 5973 with you. 1961 be 0859 You 5971 for the people 4136 in the presence of 0430 God, 0935 and bring 0859 you 1697 the {most difficult} matters 0413 to 0430 God.
18:20 | [cbb5] | 又要將律例和法度教訓他們、指示他們當行的道、當作的事。
 | [kjv] | And thou shalt teach them ordinances and laws, and shalt shew them the way wherein they must walk, and the work that they must do.
 | [strongs] | 2094 And you warn 0000 them 2706 {as to} the statutes 0000 and 8451 the laws, 3045 and make known 0000 to them 1870 the way 1980 they should walk 0000 in it 0000 and 4639 the deed 0834 which 6213 they should do.
18:21 | [cbb5] | 並要從百姓中揀選有纔能的人、就是敬畏 神、誠實無妄、恨不義之財的人、派他們作千夫長、百夫長、五十夫長、十夫長、管理百姓．
 | [kjv] | Moreover thou shalt provide out of all the people able men, such as fear God, men of truth, hating covetousness; and place such over them, to be rulers of thousands, and rulers of hundreds, rulers of fifties, and rulers of tens:
 | [strongs] | 0000 And you, 2372 you will select 3605 out of all 5971 the people, 0376 men of 2428 ability, 3373 who revere 0430 God, 0376 men of 0571 truth, 8130 haters of 1215 unjust gain. 7760 And you appoint {these} 0000 over them 8269 {as} rulers of 0505 thousands, 8269 rulers of 3967 hundreds, 8269 rulers of 2872 fifties, 8269 and rulers of 6235 tens.
18:22 | [cbb5] | 叫他們隨時審判百姓、大事都要呈到你這裡、小事他們自己可以審判．這樣、你就輕省些、他們也可以同當此任。
 | [kjv] | And let them judge the people at all seasons: and it shall be, that every great matter they shall bring unto thee, but every small matter they shall judge: so shall it be easier for thyself, and they shall bear the burden with thee.
 | [strongs] | 8199 And let them judge 5971 the people 3605 at all 6256 times. 1961 And it will be 3605 every 1697 matter 1419 important 0935 they will bring 0000 to you 3605 and every 1697 matter 6996 small 8199 will judge 2007 they, 7043 and make easier 9999 {it} 0000 on yourself. 5375 And let them carry {responsibility} 0000 with you.
18:23 | [cbb5] | 你若這樣行、 神也這樣吩咐你、你就能受得住、這百姓也都平平安安歸回他們的住處。
 | [kjv] | If thou shalt do this thing, and God command thee so, then thou shalt be able to endure, and all this people shall also go to their place in peace.
 | [strongs] | 0518 If 1697 thing 0000 this 6213 you will do 6680 and command you 0430 God, 3201 you will be able 5975 to stand. 1571 And also 3605 all 5971 people 0000 this 0413 to 4725 their place 5927 will go 7965 in peace.
18:24 | [cbb5] | 於是摩西聽從他岳父的話、按著他所說的去行。
 | [kjv] | So Moses hearkened to the voice of his father in law, and did all that he had said.
 | [strongs] | 8085 And listened 4872 Moses 6963 to the voice of 2859 his father-in-law, 6213 and he did 3605 all 0834 which 0559 he said.
18:25 | [cbb5] | 摩西從以色列人中揀選了有才能的人、立他們為百姓的首領、作千夫長、百夫長、五十夫長、十夫長。
 | [kjv] | And Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens.
 | [strongs] | 0977 And chose 4872 Moses 0376 men of 2428 ability 3605 from all 3478 Israel 5414 and put 0000 them 7218 heads 5921 over 5971 the people. 8269 Rulers of 0505 thousands, 8269 rulers of 3967 hundreds, 8269 rulers of 2572 fifties, 8269 and rulers of 6235 tens.
18:26 | [cbb5] | 他們隨時審判百姓、有難斷的案件、就呈到摩西那裡、但各樣小事他們自己審判。
 | [kjv] | And they judged the people at all seasons: the hard causes they brought unto Moses, but every small matter they judged themselves.
 | [strongs] | 8199 And they judged 5971 the people 3615 at all 6251 times. 1697 The matter 7168 difficult 0935 they brought 0413 to 4872 Moses, 3605 and every 1697 matter 6996 small 8199 decided 2007 they.
18:27 | [cbb5] | 此後、摩西讓他的岳父去、他就往本地去了。
 | [kjv] | And Moses let his father in law depart; and he went his way into his own land.
 | [strongs] | 7971 And sent away 4872 Moses 2859 his father-in-law, 0000 and he 1980 went 0413 to 0776 his own land.


Strongs Concordance [Exodus 19]

 出埃及記 Exodus 19
19:1 | [cbb5] | 以色列人出埃及地以後、滿了三個月的那一天、就來到西乃的曠野。
 | [kjv] | In the third month, when the children of Israel were gone forth out of the land of Egypt, the same day came they into the wilderness of Sinai.
 | [strongs] | 2320 In the month 7992 third of 5927 the going out of 1121 the sons of 3478 Israel 0776 from the land of 4714 Egypt, 3117 on day 0000 this 0935 they came to 4057 the Desert of 5514 Sinai.
19:2 | [cbb5] | 他們離了利非訂來到西乃的曠野、就在那裡的山下安營。
 | [kjv] | For they were departed from Rephidim, and were come to the desert of Sinai, and had pitched in the wilderness; and there Israel camped before the mount.
 | [strongs] | 5265 And they traveled 7508 from Rephidim 0935 and came to 4057 the Desert of 5514 Sinai, 2583 and they camped 4057 in the desert, 2583 and camped 8033 there 3478 Israel 6440 in front of 2022 the mountain.
19:3 | [cbb5] | 摩西到 神那裡、耶和華從山上呼喚他說、你要這樣告訴雅各家、曉諭以色列人、說、
 | [kjv] | And Moses went up unto God, and the LORD called unto him out of the mountain, saying, Thus shalt thou say to the house of Jacob, and tell the children of Israel;
 | [strongs] | 4872 Then Moses 5927 went up 0413 to 0430 God. 7121 And called 0000 to him 3068 Yahweh 2022 from the mountain, 0559 saying, 3541 Thus 0559 you will say 1004 to the household of 3290 Jacob, 5046 and tell 9999 {it} 1121 to the sons of 3478 Israel:
19:4 | [cbb5] | 我向埃及人所行的事、你們都看見了、且看見我如鷹將你們背在翅膀上、帶來歸我。
 | [kjv] | Ye have seen what I did unto the Egyptians, and how I bare you on eagles' wings, and brought you unto myself.
 | [strongs] | 7200 You have seen 0834 what 6213 I did 4714 to Egypt, 5375 and I carried 0000 you 3671 on wings of 5904 eagles 0935 and brought 0000 you 0000 to Me.
19:5 | [cbb5] | 如今你們若實在聽從我的話、遵守我的約、就要在萬民中作屬我的子民、因為全地都是我的．
 | [kjv] | Now therefore, if ye will obey my voice indeed, and keep my covenant, then ye shall be a peculiar treasure unto me above all people: for all the earth is mine:
 | [strongs] | 6258 And now 0000 if 8085 surely 8085 you will listen 6963 to My voice, 8104 and will keep 1285 My covenant, 1961 you will become 0000 to Me 5459 a special treasure 3605 above all 1471 the nations, 0000 because to Me 3605 all 9999 {is} 0776 the earth.
19:6 | [cbb5] | 你們要歸我作祭司的國度、為聖潔的國民．這些話你要告訴以色列人。
 | [kjv] | And ye shall be unto me a kingdom of priests, and an holy nation. These are the words which thou shalt speak unto the children of Israel.
 | [strongs] | 0000 And you 1961 will become 0000 for Me 4467 a kingdom of 2748 priests 1471 and a nation 6918 holy. 0428 These 9999 {are} 1697 the words 0834 which 1696 you will speak 1121 to the sons of 3478 Israel.
19:7 | [cbb5] | 摩西去召了民間的長老來、將耶和華所吩咐他的話、都在他們面前陳明。
 | [kjv] | And Moses came and called for the elders of the people, and laid before their faces all these words which the LORD commanded him.
 | [strongs] | 0935 And came 4872 Moses 7121 and called 2205 the elders of 5971 the people, 7760 and he put 6440 in front of them 3605 all 1697 words 0428 these 0834 which 6680 had told him 3068 Yahweh.
19:8 | [cbb5] | 百姓都同聲回答說、凡耶和華所說的、我們都要遵行。摩西就將百姓的話回覆耶和華。
 | [kjv] | And all the people answered together, and said, All that the LORD hath spoken we will do. And Moses returned the words of the people unto the LORD.
 | [strongs] | 6030 And answered 3605 all 5971 the people 3162 together 0559 and said, 3605 All 0834 which 1696 has spoken 3068 Yahweh 6213 we will do. 3318 And brought 4872 Moses 1697 the words of 5971 the people 0413 to 3068 Yahweh.
19:9 | [cbb5] | 耶和華對摩西說、我要在密雲中臨到你那裡、叫百姓在我與你說話的時候可以聽見、也可以永遠信你了。於是摩西將百姓的話奏告耶和華。
 | [kjv] | And the LORD said unto Moses, Lo, I come unto thee in a thick cloud, that the people may hear when I speak with thee, and believe thee for ever. And Moses told the words of the people unto the LORD.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 2009 Look, 0595 I 3053 come 0000 to you 5645 in a darkness of 6051 clouds, 0000 so that 8085 may hear 5971 the people 1696 My speaking 0000 with you, 0000 and 0000 in you 0539 they may believe 5769 forever. 5608 And told 4872 Moses 1697 the words of 5971 the people 3068 to Yahweh.
19:10 | [cbb5] | 耶和華又對摩西說、你往百姓那裡去、叫他們今天明天自潔、又叫他們洗衣服．
 | [kjv] | And the LORD said unto Moses, Go unto the people, and sanctify them to day and to morrow, and let them wash their clothes,
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 1980 Go 5971 to the people 6942 and sanctify them 3117 today 4279 and tomorrow 3526 and let them wash 8071 their clothes.
19:11 | [cbb5] | 到第三天要豫備好了、因為第三天耶和華要在眾百姓眼前降臨在西乃山上。
 | [kjv] | And be ready against the third day: for the third day the LORD will come down in the sight of all the people upon mount Sinai.
 | [strongs] | 1961 And be 3559 ready 3117 for the day 7992 third, 0000 because 3117 on the day 7992 third 3381 will go down 3068 Yahweh 6440 in front of 3605 all 5971 the people 2022 on the mountain of 5514 Sinai.
19:12 | [cbb5] | 你要在山的四圍給百姓定界限、說、你們當謹慎、不可上山去、也不可摸山的邊界、凡摸這山的、必要治死他。
 | [kjv] | And thou shalt set bounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount, or touch the border of it: whosoever toucheth the mount shall be surely put to death:
 | [strongs] | 1379 And you will set limits to 5971 the people 5439 all around, 0559 saying, 8164 Watch 0000 for yourselves, 9999 {not} 5427 going up 2022 onto the mountain 5060 and touching 7097 its edge. 3605 Anyone 5060 touching 2022 the mountain 4191 surely 4191 will be killed!
19:13 | [cbb5] | 不可用手摸他、必用石頭打死、或用箭射透、無論是人、是牲畜、都不得活．到角聲拖長的時候、他們纔可到山根來。
 | [kjv] | There shall not an hand touch it, but he shall surely be stoned, or shot through; whether it be beast or man, it shall not live: when the trumpet soundeth long, they shall come up to the mount.
 | [strongs] | 5060 not will touch 0000 him 3027 But a hand. 5619 Surely 5619 he will be stoned 0176 or 3384 surely 3384 he will be pierced, 0518 whether 0929 animal 0518 or 0376 man. 3808 not 2421 He will live. 4900 At the sounding of 3104 the ram's horn, 2007 they 5927 will go up 2022 onto the mountain.
19:14 | [cbb5] | 摩西下山往百姓那裡去、叫他們自潔、他們就洗衣服。
 | [kjv] | And Moses went down from the mount unto the people, and sanctified the people; and they washed their clothes.
 | [strongs] | 1980 And came down 4872 Moses 2022 from the mountain 5971 to the people. 6942 And he sanctified 5971 the people, 7364 and they washed 8071 their clothes.
19:15 | [cbb5] | 他對百姓說、到第三天要豫備好了、不可親近女人。
 | [kjv] | And he said unto the people, Be ready against the third day: come not at your wives.
 | [strongs] | 0559 And he said 0413 to 5971 the people, 1933 Be 3559 ready 7969 for third 3117 the day. 0408 not 5066 Do approach 0413 to 0802 a woman.
19:16 | [cbb5] | 到了第三天早晨、在山上有雷轟、閃電、和密雲．並且角聲甚大．營中的百姓盡都發顫。
 | [kjv] | And it came to pass on the third day in the morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of the trumpet exceeding loud; so that all the people that was in the camp trembled.
 | [strongs] | 1961 And it was 3117 on the day 7992 third, 1961 it being 1242 morning, 1961 it was 6903 sounds 7300 and lightnings, 6051 and a cloud 3515 heavy 2022 on the mountain, 6913 and a voice of 7782 a ram's horn 7194 strong 3966 very. 2729 And trembled 3605 all 5971 the people 0834 who 9999 {were} 4264 in the camp.
19:17 | [cbb5] | 摩西率領百姓出營迎接 神、都站在山下。
 | [kjv] | And Moses brought forth the people out of the camp to meet with God; and they stood at the nether part of the mount.
 | [strongs] | 3318 And brought 4872 Moses 5971 the people 7125 to meet 0430 God 4480 from 4411 the camp. 3117 And they stood 8482 at the bottom of 2022 the mountain.
19:18 | [cbb5] | 西乃全山冒煙、因為耶和華在火中降於山上、山的煙氣上騰、如燒兠一般．遍山大大的震動。
 | [kjv] | And mount Sinai was altogether on a smoke, because the LORD descended upon it in fire: and the smoke thereof ascended as the smoke of a furnace, and the whole mount quaked greatly.
 | [strongs] | 2022 And Mount 5514 Sinai 6226 was smoking, 3605 all of it, 3588 because 3381 came down 0000 on it 3068 Yahweh 0784 in fire 5927 and went up 6227 its smoke 6227 like the smoke of 8574 a furnace, 2729 and trembled 2022 the mountain 3605 whole 3966 tremendously.
19:19 | [cbb5] | 角聲漸漸的高而又高、摩西就說話、 神有聲音答應他。
 | [kjv] | And when the voice of the trumpet sounded long, and waxed louder and louder, Moses spake, and God answered him by a voice.
 | [strongs] | 1961 And it was 6963 the sound of 7782 a ram's horn 6963 sounding 2390 and becoming 3966 very strong, 4872 Moses 1696 spoke, 0430 and God 6030 answered him 6913 by a voice.
19:20 | [cbb5] | 耶和華降臨在西乃山頂上、耶和華召摩西上山頂、摩西就上去。
 | [kjv] | And the LORD came down upon mount Sinai, on the top of the mount: and the LORD called Moses up to the top of the mount; and Moses went up.
 | [strongs] | 3381 And came down 3068 Yahweh 2022 on Mount 5514 Sinai 0413 to 7218 the top of 2022 the mountain. 7121 And called 3068 Yahweh 4872 Moses 0413 to 7218 the top of 2022 the mountain, 5927 and went up 4872 Moses.
19:21 | [cbb5] | 耶和華對摩西說、你下去囑咐百姓、不可闖過來到我面前觀看、恐怕他們有多人死亡。
 | [kjv] | And the LORD said unto Moses, Go down, charge the people, lest they break through unto the LORD to gaze, and many of them perish.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 3381 Go down, 5749 warn 5971 the people 6435 lest break 2040 they through 0413 to 3068 Yahweh 7200 to see, 5307 and fall 0000 of them 7227 many.
19:22 | [cbb5] | 又叫親近我的祭司自潔、恐怕我忽然出來擊殺他們。
 | [kjv] | And let the priests also, which come near to the LORD, sanctify themselves, lest the LORD break forth upon them.
 | [strongs] | 1571 And also 2748 the priests, 5066 those approaching 3068 to Yahweh, 6942 will sanctify themselves, 6555 lest burst forth 0000 among them 3068 Yahweh.
19:23 | [cbb5] | 摩西對耶和華說、百姓不能上西乃山、因為你已經囑咐我們說、要在山的四圍定界限、叫山成聖。
 | [kjv] | And Moses said unto the LORD, The people cannot come up to mount Sinai: for thou chargedst us, saying, Set bounds about the mount, and sanctify it.
 | [strongs] | 0559 And said 4872 Moses 0413 to 3068 Yahweh, 3808 not 3207 are able 5971 The people 5927 to come up 2022 to Mount 5514 Sinai, 0000 because 0000 You 3749 warned 0000 us, 0559 saying, 1379 set limits to 2022 the mountain 6942 and sanctify it,
19:24 | [cbb5] | 耶和華對他說、下去罷、你要和亞倫一同上來、只是祭司和百姓不可闖過來上到我面前、恐怕我忽然出來擊殺他們。
 | [kjv] | And the LORD said unto him, Away, get thee down, and thou shalt come up, thou, and Aaron with thee: but let not the priests and the people break through to come up unto the LORD, lest he break forth upon them.
 | [strongs] | 0559 And said 0000 to him 3068 Yahweh, 3053 Come, 3381 go down. 5927 And come up, 0000 you 0175 and Aaron 0000 with you. 3548 And the priests 5971 and the people, 0408 not 2040 will break through 5927 to come up 0000 to 3068 Yahweh, 6555 lest He burst forth 0000 among them.
19:25 | [cbb5] | 於是摩西下到百姓那裡告訴他們。
 | [kjv] | So Moses went down unto the people, and spake unto them.
 | [strongs] | 5381 And went down 4872 Moses 0413 to 5971 the people 0559 and spoke 0000 to them.


Strongs Concordance [Exodus 20]

 出埃及記 Exodus 20
20:1 | [cbb5] | 神吩咐這一切的話、說、
 | [kjv] | And God spake all these words, saying,
 | [strongs] | 1696 And spoke 0430 God 3605 all 1697 words 0428 these, 0559 saying,
20:2 | [cbb5] | 我是耶和華你的 神、曾將你從埃及地為奴之家領出來。
 | [kjv] | I am the LORD thy God, which have brought thee out of the land of Egypt, out of the house of bondage.
 | [strongs] | 0595 I 9999 {am} 3068 Yahweh, 0430 your God, 0000 who 3318 has brought you out 0776 from the land of 4714 Egypt, 1004 from the house of 5650 bondage.
20:3 | [cbb5] | 除了我以外、你不可有別的神。
 | [kjv] | Thou shalt have no other gods before me.
 | [strongs] | 3808 not 1961 There will be 0000 to you 0430 gods 0372 any other 5921 besides 0000 Me.
20:4 | [cbb5] | 不可為自己雕刻偶像、也不可作甚麼形像、彷彿上天、下地、和地底下、水中的百物．
 | [kjv] | Thou shalt not make unto thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the water under the earth.
 | [strongs] | 3808 not 6213 You must make 0000 for yourself 6459 graven a image 3605 or any 8544 likeness 0834 which 9999 {is} 8064 in the heavens 5921 above, 0834 or which 9999 {is} 0776 on the earth 8478 beneath 0834 or which 9999 {is} 4325 in the waters 8478 under 0776 the earth.
20:5 | [cbb5] | 不可跪拜那些像、也不可事奉他、因為我耶和華你的 神是忌邪的 神、恨我的、我必追討他的罪、自父及子、直到三四代．
 | [kjv] | Thou shalt not bow down thyself to them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me;
 | [strongs] | 3808 not 7812 You must bow down 0000 to them, 3808 and not 5647 you must serve them, 0595 because I 9999 {am} 3068 Yahweh, 0430 your God, 0410 a God 7067 jealous 6485 visiting 5771 the iniquity of 0001 fathers 0000 on 1121 children, 0000 on 8029 the third generation 0000 and on 7243 the fourth generation, 7130 to those who hate Me,
20:6 | [cbb5] | 愛我守我誡命的、我必向他們發慈愛、直到千代。
 | [kjv] | And shewing mercy unto thousands of them that love me, and keep my commandments.
 | [strongs] | 6213 but doing 2617 kindness 0505 to thousands, 0157 to those loving Me 8104 and to those keeping 4687 My commands.
20:7 | [cbb5] | 不可妄稱耶和華你 神的名、因為妄稱耶和華名的、耶和華必不以他為無罪。
 | [kjv] | Thou shalt not take the name of the LORD thy God in vain; for the LORD will not hold him guiltless that taketh his name in vain.
 | [strongs] | 3808 not 5375 You must take 8034 the name of 3068 Yahweh 0430 your God 7723 in vain, 3808 because not 5352 will leave unpunished 3068 Yahweh 9999 {the one} 0000 who 5375 takes 8034 His name 7723 in vain.
20:8 | [cbb5] | 當記念安息日、守為聖日。
 | [kjv] | Remember the sabbath day, to keep it holy.
 | [strongs] | 2142 Remember 3117 day 7676 the Sabbath 6942 to keep it holy.
20:9 | [cbb5] | 六日要勞碌作你一切的工．
 | [kjv] | Six days shalt thou labour, and do all thy work:
 | [strongs] | 8337 Six days 5647 you will labor 6213 and do 3605 all 4639 your work.
20:10 | [cbb5] | 但第七日是向耶和華你 神當守的安息日．這一日你和你的兒女、僕婢、牲畜、並你城裡寄居的客旅、無論何工都不可作．
 | [kjv] | But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, thy manservant, nor thy maidservant, nor thy cattle, nor thy stranger that is within thy gates:
 | [strongs] | 7637 But day seventh 7676 is a Sabbath 3068 to Yahweh, 0430 your God. 3808 not 6213 You must do 3605 any 4399 work. 0859 You, 1121 and your son, 1323 and your daughter, 5650 your male slave, 0519 and your slave-girl, 0929 and your cattle, 1616 and your stranger 0000 who 9999 {is} 8179 in your gates.
20:11 | [cbb5] | 因為六日之內、耶和華造天、地、海、和其中的萬物、第七日便安息．所以耶和華賜福與安息日、定為聖日。
 | [kjv] | For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the sabbath day, and hallowed it.
 | [strongs] | 0000 For 9999 {in} 8337 six 3117 days 6213 made 3068 Yahweh 7243 the 8064 heavens 0000 and 0776 the earth, 7243 the 3220 ocean, 0000 and 3605 all 0834 which 9999 {is} 0000 in them, 7673 but He rested 3117 on the day 7637 seventh. 5921 Upon 3651 thus, 1288 blessed 3068 Yahweh 3117 day 7243 the 7676 Sabbath 6942 and sanctified it.
20:12 | [cbb5] | 當孝敬父母、使你的日子在耶和華你 神所賜你的地上、得以長久。
 | [kjv] | Honour thy father and thy mother: that thy days may be long upon the land which the LORD thy God giveth thee.
 | [strongs] | 3513 Honor 0001 your father 0000 and 0517 your mother, 0834 so that 0748 may be long 3117 your days 0000 on 0776 the land 0834 which 3068 Yahweh, 0430 your God, 5414 is giving 0000 to you.
20:13 | [cbb5] | 不可殺人。
 | [kjv] | Thou shalt not kill.
 | [strongs] | 3808 not 7523 You must murder.
20:14 | [cbb5] | 不可姦淫。
 | [kjv] | Thou shalt not commit adultery.
 | [strongs] | 3808 not 5003 You must commit adultery.
20:15 | [cbb5] | 不可偷盜。
 | [kjv] | Thou shalt not steal.
 | [strongs] | 3808 not 1589 You must steal.
20:16 | [cbb5] | 不可作假見證陷害人。
 | [kjv] | Thou shalt not bear false witness against thy neighbour.
 | [strongs] | 3808 not 6030 You must testify 7453 against your neighbor 5707 {as} a witness 8267 false.
20:17 | [cbb5] | 不可貪戀人的房屋、也不可貪戀人的妻子、僕婢、牛驢、並他一切所有的。
 | [kjv] | Thou shalt not covet thy neighbour's house, thou shalt not covet thy neighbour's wife, nor his manservant, nor his maidservant, nor his ox, nor his ass, nor any thing that is thy neighbour's.
 | [strongs] | 3808 not 2530 You must covet 1004 house 7456 your neighbor's. 3808 not 2530 You must covet 0862 wife 7456 your neighbor's 5650 or his male slave, 0000 or his 0519 slave-girl, 7794 or his ox, 2543 or his donkey, 3605 or anything 0834 which 9999 {belongs} 7453 to your neighbor.
20:18 | [cbb5] | 眾百姓見雷轟、閃電、角聲、山上冒煙、就都發顫、遠遠的站立．
 | [kjv] | And all the people saw the thunderings, and the lightnings, and the noise of the trumpet, and the mountain smoking: and when the people saw it, they removed, and stood afar off.
 | [strongs] | 3605 And all 5971 the people 7200 saw 6963 the sounds, 0000 and 3940 the lightnings, 0000 and 6963 the sound of 3104 the ram's horn 0000 and 2022 the mountain 6227 smoking. 7200 And looked 5971 the people 0926 and they trembled, 3320 and they stood 7350 from a distance.
20:19 | [cbb5] | 對摩西說、求你和我們說話、我們必聽、不要 神和我們說話、恐怕我們死亡。
 | [kjv] | And they said unto Moses, Speak thou with us, and we will hear: but let not God speak with us, lest we die.
 | [strongs] | 0559 And they said 0413 to 4872 Moses, 1696 speak 0000 You 0000 with us, 8085 and we will listen! 0408 But not 1696 let speak 0000 with us 0430 God, 6435 lest 4191 we die!
20:20 | [cbb5] | 摩西對百姓說、不要懼怕、因為 神降臨是要試驗你們、叫你們時常敬畏他、不致犯罪。
 | [kjv] | And Moses said unto the people, Fear not: for God is come to prove you, and that his fear may be before your faces, that ye sin not.
 | [strongs] | 0559 And said 4872 Moses to 5971 the people, 0408 not 3372 Do be afraid, 0000 because, 4616 in order 5254 to test 0000 you 0935 has come 0430 God, 0000 so that 1961 may be 3373 His fear 5921 upon 6440 your faces, 1097 so that not 2398 you may sin.
20:21 | [cbb5] | 於是百姓遠遠的站立．摩西就挨近 神所在的幽暗之中。
 | [kjv] | And the people stood afar off, and Moses drew near unto the thick darkness where God was.
 | [strongs] | 5324 And stood 5971 the people 7350 from a distance, 4872 and Moses 5066 approached 6205 the thick darkness 0834 where 9999 {was} 8033 there 0430 God.
20:22 | [cbb5] | 耶和華對摩西說、你要向以色列人這樣說、你們自己看見我從天上和你們說話了。
 | [kjv] | And the LORD said unto Moses, Thus thou shalt say unto the children of Israel, Ye have seen that I have talked with you from heaven.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 3541 Thus 0559 you will say 1121 to the sons of 3478 Israel, 0000 You 7200 have seen 0000 that 4480 from 8064 the heavens 1696 I have spoken 0000 with you.
20:23 | [cbb5] | 你們不可作甚麼神像與我相配、不可為自己作金銀的神像。
 | [kjv] | Ye shall not make with me gods of silver, neither shall ye make unto you gods of gold.
 | [strongs] | 3808 not 6213 You must make 3190 with Me 0430 gods of 3704 silver, 0430 and of gods 2091 gold 3808 not 6213 You must make 0000 for yourselves.
20:24 | [cbb5] | 你要為我築土壇、在上面以牛羊獻為燔祭、和平安祭．凡記下我名的地方、我必到那裡賜福給你。
 | [kjv] | An altar of earth thou shalt make unto me, and shalt sacrifice thereon thy burnt offerings, and thy peace offerings, thy sheep, and thine oxen: in all places where I record my name I will come unto thee, and I will bless thee.
 | [strongs] | 4196 An alter of 0776 earth 6213 you will make 0000 for Me, 2076 and you must sacrifice 0000 upon it 5930 your burnt-offerings, 0000 and 8002 your peace-offerings, 6629 your sheep 0929 and your cattle. 3605 In every 4725 place 9999 {in} 0834 which 2442 I bring to memory 8034 My name, 0935 I will come 0000 to you 1288 and will bless you.
20:25 | [cbb5] | 你若為我築一座石壇、不可用鑿成的石頭、因你在上頭一動家具、就把壇污穢了。
 | [kjv] | And if thou wilt make me an altar of stone, thou shalt not build it of hewn stone: for if thou lift up thy tool upon it, thou hast polluted it.
 | [strongs] | 0000 And if 4196 an altar of 0108 stone 6213 you make 0000 for Me, 3808 not 1129 you must build 0000 them 1486 of cut stones. 3588 When 2719 your tool 5130 you wield 0000 on it, 2490 you profane it.
20:26 | [cbb5] | 你上我的壇、不可用臺階、免得露出你的下體來。
 | [kjv] | Neither shalt thou go up by steps unto mine altar, that thy nakedness be not discovered thereon.
 | [strongs] | 3808 And not 5927 you must go up 4609 by steps 0413 to 4196 My altar, 0834 so that 3808 not 1540 may be uncovered 6172 your nakedness 0000 on it.


Strongs Concordance [Exodus 21]

 出埃及記 Exodus 21
21:1 | [cbb5] | 你在百姓面前所要立的典章是這樣．
 | [kjv] | Now these are the judgments which thou shalt set before them.
 | [strongs] | 0428 And these 9999 {are} 4941 the judgments 0834 which 7971 you will put 6440 in front of them.
21:2 | [cbb5] | 你若買希伯來人作奴僕、他必服事你六年、第七年他可以自由、白白地出去。
 | [kjv] | If thou buy an Hebrew servant, six years he shall serve: and in the seventh he shall go out free for nothing.
 | [strongs] | 7069 When you buy 5650 a slave 5680 Hebrew, 8337 six 8141 years 5647 he will serve 7637 and in the seventh 3318 he will go out 2670 free, 2600 for nothing.
21:3 | [cbb5] | 他若孤身來、就可以孤身去．他若有妻、他的妻就可以同他出去。
 | [kjv] | If he came in by himself, he shall go out by himself: if he were married, then his wife shall go out with him.
 | [strongs] | 0000 If 1610 with his body 0935 he comes in, 1610 with his body 5927 he will go out. 0000 If 1167 the husband of 0802 a wife 0000 he 9999 {was}, 5927 will go out 0802 his wife 0000 with him.
21:4 | [cbb5] | 他主人若給他妻子、妻子給他生了兒子、或女兒、妻子和兒女要歸主人、他要獨自出去。
 | [kjv] | If his master have given him a wife, and she have born him sons or daughters; the wife and her children shall be her master's, and he shall go out by himself.
 | [strongs] | 0113 If his master 5414 gives to him 0802 a wife 3205 and she gives birth to 0000 for him 1121 sons 0000 or 1323 daughters, 0802 the wife 3206 and her children 1961 will belong to 0113 her master, 0000 but he 5927 may go out 1610 with his body.
21:5 | [cbb5] | 倘或奴僕明說、我愛我的主人、和我的妻子兒女、不願意自由出去．
 | [kjv] | And if the servant shall plainly say, I love my master, my wife, and my children; I will not go out free:
 | [strongs] | 0000 And if 0552 truly 0559 says 5650 the slave, 0157 I love 0113 my master, 0802 my wife, 0000 and 1121 my sons. 3808 not 5927 I will go out 5800 free.
21:6 | [cbb5] | 他的主人就要帶他到審判官那裡、〔審判官或作 神下同〕又要帶他到門前、靠近門框、用錐子穿他的耳朵、他就永遠服事主人。
 | [kjv] | Then his master shall bring him unto the judges; he shall also bring him to the door, or unto the door post; and his master shall bore his ear through with an aul; and he shall serve him for ever.
 | [strongs] | 5066 Then will bring him 0113 his master 0413 to 0430 God, 5066 and he will bring 0000 him 1817 to the door 0000 or 4201 the doorpost. 7527 And will pierce 0113 his master 0241 his ear 4836 with an awl, 5647 and he will serve him 5769 forever.
21:7 | [cbb5] | 人若賣女兒作婢女、婢女不可像男僕那樣出去。
 | [kjv] | And if a man sell his daughter to be a maidservant, she shall not go out as the menservants do.
 | [strongs] | 3588 And when 4376 sells 0376 a man 1359 his daughter 0519 for a slave-girl, 3808 not 3318 she will go out 5927 as go out 5650 the male slaves.
21:8 | [cbb5] | 主人選定他歸自己、若不喜歡他、就要許他贖身．主人既然用詭詐待他、就沒有權柄賣給外邦人。
 | [kjv] | If she please not her master, who hath betrothed her to himself, then shall he let her be redeemed: to sell her unto a strange nation he shall have no power, seeing he hath dealt deceitfully with her.
 | [strongs] | 7451 If she is displeasing 5869 in the eyes of 0113 her master, 0000 who 0000 for himself 3259 has her 6299 he will let her be redeemed. 5971 to a people 2114 strange 3808 not 4910 He will have power 4376 to sell her, 0898 in his deceiving 0000 her.
21:9 | [cbb5] | 主人若選定他給自己的兒子、就當待他如同女兒。
 | [kjv] | And if he have betrothed her unto his son, he shall deal with her after the manner of daughters.
 | [strongs] | 0000 And if 1121 for his son 3259 he chooses her 4941 as is the custom of 1323 daughters, 6213 he will do 0000 to her.
21:10 | [cbb5] | 若另娶一個、那女子的喫食、衣服、並好合的事、仍不可減少。
 | [kjv] | If he take him another wife; her food, her raiment, and her duty of marriage, shall he not diminish.
 | [strongs] | 0000 If 0312 another 3947 he takes 0000 for himself, 7607 her flesh, 3682 her clothing, 5772 and her conjugal rights 3808 not 1639 will be diminished.
21:11 | [cbb5] | 若不向他行這三樣、他就可以不用錢贖、白白的出去。
 | [kjv] | And if he do not these three unto her, then shall she go out free without money.
 | [strongs] | 0000 And if 7969 three 0428 these 3808 not 6213 he does do 0000 for her, 5927 she will go out 2600 for nothing, 0000 without 3704 silver.
21:12 | [cbb5] | 打人以致打死的、必要把他治死。
 | [kjv] | He that smiteth a man, so that he die, shall be surely put to death.
 | [strongs] | 5221 He who strikes 0376 a man 4191 so that he dies, 4191 surely 4191 he will be executed.
21:13 | [cbb5] | 人若不是埋伏著殺人、乃是 神交在他手中、我就設下一個地方、他可以往那裡逃跑。
 | [kjv] | And if a man lie not in wait, but God deliver him into his hand; then I will appoint thee a place whither he shall flee.
 | [strongs] | 0834 And he who 3808 not 6658 does lie in wait, 0430 and God 0579 lets fall 3027 into his hand, 7760 I will appoint 0000 for you 0272 a place 0834 where 5127 he may escape 8033 there.
21:14 | [cbb5] | 人若任意用詭計殺了他的鄰舍、就是逃到我的壇那裡、也當捉去把他治死。
 | [kjv] | But if a man come presumptuously upon his neighbour, to slay him with guile; thou shalt take him from mine altar, that he may die.
 | [strongs] | 3588 And when 3341 burns 0376 a man, 7453 against his neighbor, 4191 to kill him 6195 by deceit, 4480 from 4196 My altar 3947 you will take him 4191 to die.
21:15 | [cbb5] | 打父母的、必要把他治死。
 | [kjv] | And he that smiteth his father, or his mother, shall be surely put to death.
 | [strongs] | 5221 And he who hits 0001 his father 0517 or his mother 4191 surely 4191 will be executed.
21:16 | [cbb5] | 拐帶人口、或是把人賣了、或是留在他手下、必要把他治死。
 | [kjv] | And he that stealeth a man, and selleth him, or if he be found in his hand, he shall surely be put to death.
 | [strongs] | 1589 And he who steals 0376 a man 4376 and sells him, 4672 or if he is found 3027 in his hand, 4191 surely 4191 will be executed.
21:17 | [cbb5] | 咒罵父母的、必要把他治死。
 | [kjv] | And he that curseth his father, or his mother, shall surely be put to death.
 | [strongs] | 7043 And he who curses 0001 his father 0517 or his mother 4191 surely 4191 will be executed.
21:18 | [cbb5] | 人若彼此相爭、這個用石頭或是拳頭打那個、尚且不至於死、不過躺臥在床、
 | [kjv] | And if men strive together, and one smite another with a stone, or with his fist, and he die not, but keepeth his bed:
 | [strongs] | 3588 And when 7378 argue 0376 men, 5221 and hits 0376 a man 7453 his neighbor 0068 with a stone 0000 or 0106 with a fist, 3808 and not 4191 does die, 5307 but falls 4904 on his bed.
21:19 | [cbb5] | 若再能起來扶杖而出、那打他的可算無罪、但要將他耽誤的工夫用錢賠補、並要將他全然醫好。
 | [kjv] | If he rise again, and walk abroad upon his staff, then shall he that smote him be quit: only he shall pay for the loss of his time, and shall cause him to be thoroughly healed.
 | [strongs] | 0518 If 6965 he rises 1980 and walks around 2351 in the street 0000 on 4294 his rod, 1961 will be innocent 5221 the one who struck. 7535 Only 7674 for his sitting 5414 he will pay, 7495 surely 7495 he will pay for healing.
21:20 | [cbb5] | 人若用棍子打奴僕或婢女、立時死在他的手下、他必要受刑。
 | [kjv] | And if a man smite his servant, or his maid, with a rod, and he die under his hand; he shall be surely punished.
 | [strongs] | 3588 And if 5221 hits 0376 a man 5650 his male slave 0000 or 0519 his female slave 7626 with a rod, 4191 and he dies 8478 under 3027 his hand, 5358 surely 5358 he will be avenged.
21:21 | [cbb5] | 若過一兩天纔死、就可以不受刑、因為是用錢買的。
 | [kjv] | Notwithstanding, if he continue a day or two, he shall not be punished: for he is his money.
 | [strongs] | 0000 But 0000 if 3117 a day 0000 or 8147 two 5975 he continued, 3808 not 5358 he will be avenged, 0000 because 3701 his money 0000 he 9999 {is}.
21:22 | [cbb5] | 人若彼此爭鬥、傷害有孕的婦人、甚至墜胎、隨後卻無別害、那傷害他的總要按婦人的丈夫所要的、照審判官所斷的受罰。
 | [kjv] | If men strive, and hurt a woman with child, so that her fruit depart from her, and yet no mischief follow: he shall be surely punished, according as the woman's husband will lay upon him; and he shall pay as the judges determine.
 | [strongs] | 3588 And when 5327 fight 0376 men, 5061 and they hit 0802 a woman 2550 pregnant, 3318 and aborts 3206 her child, 3808 but no {other} 1961 there is 0611 injury. 6064 Surely 6064 he will be fined 0000 as 7896 may put 0000 upon him 1167 the husband 0802 the woman's 5414 and he will give {it} 6414 through the judges.
21:23 | [cbb5] | 若有別害、就要以命償命、
 | [kjv] | And if any mischief follow, then thou shalt give life for life,
 | [strongs] | 0518 But if 0611 {serious personal} injury 7125 occurs, 5414 you will give 5315 life 0000 for 5315 life,
21:24 | [cbb5] | 以眼還眼、以牙還牙、以手還手、以腳還腳、
 | [kjv] | Eye for eye, tooth for tooth, hand for hand, foot for foot,
 | [strongs] | 5869 eye 5869 for eye, 8127 tooth 8127 for tooth, 3027 hand 3027 for hand, 7272 foot 0000 for 7272 foot,
21:25 | [cbb5] | 以烙還烙、以傷還傷、以打還打。
 | [kjv] | Burning for burning, wound for wound, stripe for stripe.
 | [strongs] | 3555 branding 3555 for branding, 6482 wound 6482 for wound, 2250 stripe 0000 for 2250 stripe.
21:26 | [cbb5] | 人若打壞了他奴僕或是婢女的一隻眼、就要因他的眼放他去得以自由。
 | [kjv] | And if a man smite the eye of his servant, or the eye of his maid, that it perish; he shall let him go free for his eye's sake.
 | [strongs] | 3588 And when 5221 hits 0376 a man 5869 the eye of 5650 his male slave 0000 or 5869 the eye of 0519 his girl slave 7843 and destroys it, 5800 free 7971 he must send him away 0000 for 5864 his eye.
21:27 | [cbb5] | 若打掉了他奴僕或是婢女的一個牙、就要因他的牙放他去得以自由。
 | [kjv] | And if he smite out his manservant's tooth, or his maidservant's tooth; he shall let him go free for his tooth's sake.
 | [strongs] | 0000 And if 8127 the tooth of 5650 his male slave 8127 or the tooth of 0519 his slave girl 5307 he knocks out, 5800 free 7971 he must send him away 0000 for 8127 his tooth.
21:28 | [cbb5] | 牛若觸死男人、或是女人、總要用石頭打死那牛、卻不可喫他的肉．牛的主人可算無罪。
 | [kjv] | If an ox gore a man or a woman, that they die: then the ox shall be surely stoned, and his flesh shall not be eaten; but the owner of the ox shall be quit.
 | [strongs] | 3588 And when 5055 gores 7794 an ox 0376 a man 0000 or 0802 a woman, 4191 so that he dies, 5619 surely 5619 will be stoned, 1241 the ox, 3808 and not 0398 will be eaten 1320 its meat, 1167 and the owner of 7794 the ox 9999 {is} 5355 innocent.
21:29 | [cbb5] | 倘若那牛素來是觸人的、有人報告了牛主、他竟不把牛拴著、以致把男人或是女人觸死、就要用石頭打死那牛、牛主也必治死。
 | [kjv] | But if the ox were wont to push with his horn in time past, and it hath been testified to his owner, and he hath not kept him in, but that he hath killed a man or a woman; the ox shall be stoned, and his owner also shall be put to death.
 | [strongs] | 0000 But if 7794 an ox 5056 {was} prone to gore 0000 he 8543 from yesterday 8032 and day the third, 5749 and was given warning 1167 his owner, 3808 but not 8104 he did watch him, 7819 and it killed 0376 a man 0000 or a 0802 woman, 7794 the ox 5619 will be stoned, 1571 and also 1167 its owner 4191 will be killed!
21:30 | [cbb5] | 若罰他贖命的價銀、他必照所罰的、贖他的命。
 | [kjv] | If there be laid on him a sum of money, then he shall give for the ransom of his life whatsoever is laid upon him.
 | [strongs] | 3724 If a ransom 5414 is put 0000 upon him, 5414 he will give 6306 the redemption of 3565 his life, 3605 according to all 0834 which 5414 is put 0000 upon him.
21:31 | [cbb5] | 牛無論觸了人的兒子、或是女兒、必照這例辦理。
 | [kjv] | Whether he have gored a son, or have gored a daughter, according to this judgment shall it be done unto him.
 | [strongs] | 1121 Whether a son 5055 it gores 0000 or 1323 a daughter. 4941 According to judgment 0000 this, 6213 it will be done 0000 to him.
21:32 | [cbb5] | 牛若觸了奴僕、或是婢女、必將銀子三十舍客勒給他們的主人、也要用石頭把牛打死。
 | [kjv] | If the ox shall push a manservant or a maidservant; he shall give unto their master thirty shekels of silver, and the ox shall be stoned.
 | [strongs] | 0000 If 5650 a male slave 5055 gores 1241 the ox 0000 or 0519 a slave-girl, 3701 of silver 7970 thirty 8255 shekels 5414 he will give 0113 to his master, 1241 and the ox 5619 will be stoned.
21:33 | [cbb5] | 人若敞著井口、或挖井不遮蓋、有牛、或驢掉在裡頭。
 | [kjv] | And if a man shall open a pit, or if a man shall dig a pit, and not cover it, and an ox or an ass fall therein;
 | [strongs] | 3588 And when 6605 opens 0376 a man 0953 a pit, 0000 or when 3738 digs 0376 a man 0953 a pit, 3808 and not 0368 does cover it, 5307 and falls 0000 into it 7794 an ox 0000 or 2543 a donkey,
21:34 | [cbb5] | 井主要拿錢賠還本主人．死牲畜要歸自己。
 | [kjv] | The owner of the pit shall make it good, and give money unto the owner of them; and the dead beast shall be his.
 | [strongs] | 1167 the owner of 0953 the pit 7999 must pay. 3706 money 7725 He must give 1167 to its owner, 4191 and the dead {animal} 1961 will become 0000 his.
21:35 | [cbb5] | 這人的牛若傷了那人的牛、以致於死、他們要賣了活牛、平分價值、也要平分死牛。
 | [kjv] | And if one man's ox hurt another's, that he die; then they shall sell the live ox, and divide the money of it; and the dead ox also they shall divide.
 | [strongs] | 5061 And when hurts 7794 the ox of 0376 a man 7794 the ox of 7453 his neighbor, 4191 and it dies 4376 they will sell 1241 the ox 2416 living, {and} 2673 they will divide 0000 its 3706 money. 1571 And also 7243 the 4191 dead {animal} 2673 they will divide.
21:36 | [cbb5] | 人若知道這牛素來是觸人的、主人竟不把牛拴著、他必要以牛還牛、死牛要歸自己。
 | [kjv] | Or if it be known that the ox hath used to push in time past, and his owner hath not kept him in; he shall surely pay ox for ox; and the dead shall be his own.
 | [strongs] | 0518 Or, if 3045 it was known 3588 that 7794 an ox 5056 {was} prone to gore 1931 he 8543 from yesterday 8032 and the third day, 3808 and not 8104 he did watch, 1167 his owner, 7999 surely 7999 he will repay 7794 ox 8478 for 7794 ox, 4191 and the dead {animal} 1961 will become his.


Strongs Concordance [Exodus 22]

 出埃及記 Exodus 22
22:1 | [cbb5] | 人若偷牛、或羊、無論是宰了、是賣了、他就要以五牛賠一牛、四羊賠一羊。
 | [kjv] | If a man shall steal an ox, or a sheep, and kill it, or sell it; he shall restore five oxen for an ox, and four sheep for a sheep.
 | [strongs] | 3588 When 1589 steals 0376 a man 7794 an ox 0000 or 3775 a sheep, 2873 and slaughters 0000 or 4376 sells it, 2568 five 0929 cattle 7999 he must repay 0000 for 7794 an ox, 0702 and four of 7716 a flock animal 0000 for 3775 the sheep.
22:2 | [cbb5] | 人若遇見賊挖窟窿、把賊打了、以致於死、就不能為他有流血的罪。
 | [kjv] | If a thief be found breaking up, and be smitten that he die, there shall no blood be shed for him.
 | [strongs] | 0000 If 4290 breaking in 4672 is found 1590 the thief 5221 and is struck 4191 and he dies, 0369 no will be 0000 for him 1818 blood {shed}.
22:3 | [cbb5] | 若太陽已經出來、就為他有流血的罪．賊若被拿、總要賠還、若他一無所有、就要被賣、頂他所偷的物。
 | [kjv] | If the sun be risen upon him, there shall be blood shed for him; for he should make full restitution; if he have nothing, then he shall be sold for his theft.
 | [strongs] | 0000 If 5927 had risen 8121 the sun 0000 on him, 1818 blood 0000 {is due} for him. 7999 Surely 7999 he must repay 0369 if nothing 0000 he has, 4376 then he should be sold 1591 for his theft.
22:4 | [cbb5] | 若他所偷的、或牛、或驢、或羊、仍在他手下存活、他就要加倍賠還。
 | [kjv] | If the theft be certainly found in his hand alive, whether it be ox, or ass, or sheep; he shall restore double.
 | [strongs] | 0000 If 0552 truly 4672 is found 3027 his hand 1591 the stolen thing 7794 from ox 0413 to 2543 donkey 0413 to 7716 a flock animal 2416 alive, 4932 double 7999 he must repay.
22:5 | [cbb5] | 人若在田間、或在葡萄園裡放牲畜、任憑牲畜上別人的田裡去喫、就必拿自己田間上好的、和葡萄園上好的賠還。
 | [kjv] | If a man shall cause a field or vineyard to be eaten, and shall put in his beast, and shall feed in another man's field; of the best of his own field, and of the best of his own vineyard, shall he make restitution.
 | [strongs] | 3588 When 3341 burns 0376 a man 7704 a field 0000 or 3754 a vineyard, 7971 and he lets loose 1165 his fire 1197 and burns it 7704 in the field of 0312 another, 4315 the best of 7704 his field 4315 and the best of 3754 his vineyard 7999 he must repay.
22:6 | [cbb5] | 若點火焚燒荊棘、以致將別人堆積的禾捆、站著的禾稼、或是田園、都燒盡了、那點火的必要賠還。
 | [kjv] | If fire break out, and catch in thorns, so that the stacks of corn, or the standing corn, or the field, be consumed therewith; he that kindled the fire shall surely make restitution.
 | [strongs] | 3588 When 3318 breaks out 0784 a fire 4672 and finds 6975 thorns, 0398 and is devoured 1430 stacked grain, 0000 or 7054 standing grain, 0000 or 7704 the field, 7999 surely 7999 must repay 1197 the one kindling 7243 the 0784 fire.
22:7 | [cbb5] | 人若將銀錢、或家具、交付鄰舍看守、這物從那人的家被偷去、若把賊找到了、賊要加倍賠還．
 | [kjv] | If a man shall deliver unto his neighbour money or stuff to keep, and it be stolen out of the man's house; if the thief be found, let him pay double.
 | [strongs] | 5414 When gives 0376 a man 0413 to 7453 his neighbor 3706 money 0000 or 3627 containers 8104 to keep, 1581 and it is stolen 1004 from the house of 0376 the man, 0000 if 4672 is found 1590 the thief, 7999 he must repay 4932 double.
22:8 | [cbb5] | 若找不到賊、那家主必就近審判官、要看看他拿了原主的物件沒有。
 | [kjv] | If the thief be not found, then the master of the house shall be brought unto the judges, to see whether he have put his hand unto his neighbour's goods.
 | [strongs] | 0518 If 3808 not 4672 is found 1590 the thief, 7126 must be brought 1167 the master of 1004 the house 0413 to 0430 God, 3808 whether or not 7971 he has put out 3027 his hand 4399 on the goods of 7453 his neighbor,
22:9 | [cbb5] | 兩個人的案件、無論是為甚麼過犯、或是為牛、為驢、為羊、為衣裳、或是為甚麼失掉之物、有一人說、這是我的、兩造就要將案件稟告審判官、審判官定誰有罪、誰就要加倍賠還。
 | [kjv] | For all manner of trespass, whether it be for ox, for ass, for sheep, for raiment, or for any manner of lost thing which another challengeth to be his, the cause of both parties shall come before the judges; and whom the judges shall condemn, he shall pay double unto his neighbour.
 | [strongs] | 0000 because 3605 every 1697 case of 6588 trespass 7794 for ox, 0000 for 2543 donkey, 0000 for 6629 sheep, 0000 for 8008 clothing, 0000 for 3605 any 0009 lost thing, 0834 of which 0559 it is said 0000 that his 0000 this {is} 0413 to 0430 God 0935 will come 1697 the case of 8147 both of them, 0834 whom 7561 declares guilty 0430 God, 7999 he must repay 4932 double 7453 to his neighbor.
22:10 | [cbb5] | 人若將驢、或牛、或羊、或別的牲畜、交付鄰舍看守、牲畜或死、或受傷、或被趕去、無人看見、
 | [kjv] | If a man deliver unto his neighbour an ass, or an ox, or a sheep, or any beast, to keep; and it die, or be hurt, or driven away, no man seeing it:
 | [strongs] | 5414 When gives 0376 a man 0413 to 7453 his neighbor 2543 a donkey, 0000 or 7794 and ox, 0000 or 3775 a sheep, 0000 or any 0929 animal 8104 to keep, 4191 and it dies, 0000 or 7665 is injured, 0000 or 7617 is captured, 0369 no {one} 7200 seeing it.
22:11 | [cbb5] | 那看守的人、要憑著耶和華起誓、手裡未曾拿鄰舍的物、本主就要罷休、看守的人不必賠還。
 | [kjv] | Then shall an oath of the LORD be between them both, that he hath not put his hand unto his neighbour's goods; and the owner of it shall accept thereof, and he shall not make it good.
 | [strongs] | 7621 An oath of 3068 Yahweh 1961 will be 0996 between 8147 them both, 3808 that not 7971 he has put 3027 his hand 4399 to goods 7453 his neighbor's. 3947 And must take 1167 its owner, 3808 and not 7999 he will repay.
22:12 | [cbb5] | 牲畜若從看守的那裡被偷去、他就要賠還本主．
 | [kjv] | And if it be stolen from him, he shall make restitution unto the owner thereof.
 | [strongs] | 0000 But if 1589 indeed 1581 it is stolen 0000 from him, 7999 he must repay 1167 to its master.
22:13 | [cbb5] | 若被野獸撕碎、看守的要帶來當作證據、所撕的不必賠還。
 | [kjv] | If it be torn in pieces, then let him bring it for witness, and he shall not make good that which was torn.
 | [strongs] | 0000 If 2960 completely in pieces 2960 it is torn 7126 he must bring it 5707 {as} a witness. 2963 What was torn 3808 not 7999 he must repay.
22:14 | [cbb5] | 人若向鄰舍借甚麼、所借的或受傷、或死、本主沒有同在一處、借的人總要賠還。
 | [kjv] | And if a man borrow ought of his neighbour, and it be hurt, or die, the owner thereof being not with it, he shall surely make it good.
 | [strongs] | 3588 And when 7592 borrows 0376 a man 4480 from 7453 his neighbor, 7665 and it is hurt, 0000 or 4191 dies, 1167 its owner 0369 not being 0000 with it, 7999 surely 7999 he must repay.
22:15 | [cbb5] | 若本主同在一處、他就不必賠還．若是雇的、也不必賠還、本是為雇價來的。
 | [kjv] | But if the owner thereof be with it, he shall not make it good: if it be an hired thing, it came for his hire.
 | [strongs] | 0000 If 1167 its master 0000 {is} with it, 3808 not 7999 he will repay. 0000 If 7939 it is hired, 0000 it 0935 came 7939 with his hire.
22:16 | [cbb5] | 人若引誘沒有受聘的處女、與他行淫、他總要交出聘禮娶他為妻。
 | [kjv] | And if a man entice a maid that is not betrothed, and lie with her, he shall surely endow her to be his wife.
 | [strongs] | 3588 When 6601 seduces 0376 a man 1330 virgin 0000 who 3808 not 0781 is betrothed, 3576 and lies 0000 with her, 4117 surely 4117 he must pay her dowry 0000 to him 0802 for a wife.
22:17 | [cbb5] | 若女子的父親決不肯將女子給他、他就要按處女的聘禮、交出錢來。
 | [kjv] | If her father utterly refuse to give her unto him, he shall pay money according to the dowry of virgins.
 | [strongs] | 0000 If 3985 absolutely 3985 refuses 0001 her father 5414 to give her 0000 to him, 3706 money 8254 he will weigh, 4117 according to the dowry of 1330 virgins.
22:18 | [cbb5] | 行邪術的女人、不可容他存活。
 | [kjv] | Thou shalt not suffer a witch to live.
 | [strongs] | 3984 a sorceress 3808 not 2421 You must allow to live.
22:19 | [cbb5] | 凡與獸淫合的、總要把他治死。
 | [kjv] | Whosoever lieth with a beast shall surely be put to death.
 | [strongs] | 3605 Anyone 7257 lying down {sexually} 0000 with 2874 an animal, 4191 surely 4191 he must be executed!
22:20 | [cbb5] | 祭祀別神、不單單祭祀耶和華的、那人必要滅絕。
 | [kjv] | He that sacrificeth unto any god, save unto the LORD only, he shall be utterly destroyed.
 | [strongs] | 2076 One sacrificing 0430 to a god 2763 must be destroyed, 1115 unless {it is} 3068 to Yahweh 0905 only.
22:21 | [cbb5] | 不可虧負寄居的、也不可欺壓他、因為你們在埃及地也作過寄居的。
 | [kjv] | Thou shalt neither vex a stranger, nor oppress him: for ye were strangers in the land of Egypt.
 | [strongs] | 1616 an alien 3808 not 3038 You must torment. 3808 not 3905 You must oppress him, 1616 because aliens 1961 you were {once} 0776 in the land of 4714 Egypt.
22:22 | [cbb5] | 不可苦待寡婦和孤兒．
 | [kjv] | Ye shall not afflict any widow, or fatherless child.
 | [strongs] | 3605 any 0490 widow 3490 or an orphan 3808 not 6031 You must afflict.
22:23 | [cbb5] | 若是苦待他們一點、他們向我一哀求、我總要聽他們的哀聲．
 | [kjv] | If thou afflict them in any wise, and they cry at all unto me, I will surely hear their cry;
 | [strongs] | 0000 If 6031 severely 6031 you afflict 0000 him, 0000 if 3615 at all 6817 he will cry out 0000 to Me, 8085 surely 8085 I will heed 7121 his cry.
22:24 | [cbb5] | 並要發烈怒、用刀殺你們、使你們的妻子為寡婦、兒女為孤兒。
 | [kjv] | And my wrath shall wax hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless.
 | [strongs] | 2734 And will glow 0639 My anger, 2026 and I will kill 0000 you 2719 with the sword, 1961 and will be 0802 your wives 0490 widows, 1121 and your sons {will be} 3490 orphans.
22:25 | [cbb5] | 我民中有貧窮人與你同住、你若借錢給他、不可如放債的向他取利。
 | [kjv] | If thou lend money to any of my people that is poor by thee, thou shalt not be to him as an usurer, neither shalt thou lay upon him usury.
 | [strongs] | 0000 If 3706 money 3867 you lend 9999 {to} 5971 My people, 7243 the 6041 poor 0000 with you, 3808 not 1961 you will be 0000 to him 5383 like a creditor. 3808 not 7971 You must impose 0000 on him 5392 interest.
22:26 | [cbb5] | 你即或拿鄰舍的衣服作當頭、必在日落以先歸還他．
 | [kjv] | If thou at all take thy neighbour's raiment to pledge, thou shalt deliver it unto him by that the sun goeth down:
 | [strongs] | 2254 If indeed 2254 you take a pledge 0899 the clothing of 7456 your neighbor, 0000 by 0935 down 8121 sun- 7725 you must return it 0000 to him,
22:27 | [cbb5] | 因他只有這一件當蓋頭、是他蓋身的衣服、若是沒有、他拿甚麼睡覺呢．他哀求我、我就應允、因為我是有恩惠的。
 | [kjv] | For that is his covering only, it is his raiment for his skin: wherein shall he sleep? and it shall come to pass, when he crieth unto me, that I will hear; for I am gracious.
 | [strongs] | 3588 because 0000 if 9999 {is} 3682 his covering 0905 only, 0000 it 9999 {is} 3830 his garment 5785 for his skin. 0000 In what 7901 would he lie down? 1961 And it will be 3588 when 6817 he cries out 0000 to Me, 8085 I will hear, 2587 because compassionate 0589 I 9999 {am}.
22:28 | [cbb5] | 不可毀謗 神、也不可毀謗你百姓的官長。
 | [kjv] | Thou shalt not revile the gods, nor curse the ruler of thy people.
 | [strongs] | 0430 God 3808 not 7043 You must revile, 4910 and a ruler 0854 among your people 3808 not 7043 you must curse.
22:29 | [cbb5] | 你要從你莊稼中的穀、和酒醡中滴出來的酒、拿來獻上、不可遲延。你要將頭生的兒子歸給我。
 | [kjv] | Thou shalt not delay to offer the first of thy ripe fruits, and of thy liquors: the firstborn of thy sons shalt thou give unto me.
 | [strongs] | 4395 your abundance 1831 and your liquids 3808 not 0309 You must delay. 1060 The firstborn of 1121 your sons 2421 you will 5414 give to Me.
22:30 | [cbb5] | 你牛羊頭生的、也要這樣．七天當跟著母、第八天要歸給我。
 | [kjv] | Likewise shalt thou do with thine oxen, and with thy sheep: seven days it shall be with his dam; on the eighth day thou shalt give it me.
 | [strongs] | 3651 So, 6213 you must do 7794 with your oxen, 6629 to your flock. 7651 Seven 3117 days 1961 it will be 0517 with its mother. 3117 On the day 8066 eighth 5414 you must give it 0000 to Me.
22:31 | [cbb5] | 你要在我面前為聖潔的人、因此田間被野獸撕裂牲畜的肉、你們不可喫、要丟給狗喫。
 | [kjv] | And ye shall be holy men unto me: neither shall ye eat any flesh that is torn of beasts in the field; ye shall cast it to the dogs.
 | [strongs] | 0376 And men 6944 holy 1961 you will be 0000 to Me. 1320 And flesh 7704 in the field 2966 torn in pieces 3808 not 0398 you must eat. 3611 to the dogs 7993 You must throw 0000 it.


Strongs Concordance [Exodus 23]

 出埃及記 Exodus 23
23:1 | [cbb5] | 不可隨夥佈散謠言、不可與惡人連手妄作見證。
 | [kjv] | Thou shalt not raise a false report: put not thine hand with the wicked to be an unrighteous witness.
 | [strongs] | 3808 not 5375 You must lift up 8088 a report 8267 false. 0408 not 7971 You must put 3027 your hand 0000 with 7563 the wicked, 1961 to be 5707 a witness 2555 violent.
23:2 | [cbb5] | 不可隨眾行惡．不可在爭訟的事上、隨眾偏行、作見證屈枉正直．
 | [kjv] | Thou shalt not follow a multitude to do evil; neither shalt thou speak in a cause to decline after many to wrest judgment:
 | [strongs] | 3808 not 1961 You must 9999 {run} 0310 after 7227 many 0745 to {gain} evil things. 3808 And not 6030 you must testify 7379 as to a lawsuit, 5186 to turn aside 0310 after 7227 many pervert 5668 in order to 9999 {justice}.
23:3 | [cbb5] | 也不可在爭訟的事上、偏護窮人。
 | [kjv] | Neither shalt thou countenance a poor man in his cause.
 | [strongs] | 1800 And the lowly 3808 not 1921 you must favor 7379 in his lawsuit.
23:4 | [cbb5] | 若遇見你仇敵的牛、或驢、失迷了路、總要牽回來交給他。
 | [kjv] | If thou meet thine enemy's ox or his ass going astray, thou shalt surely bring it back to him again.
 | [strongs] | 6293 When you happen {to come} upon 7794 the ox of 0341 your enemy, 0000 or 2543 his donkey 8582 wandering, 7725 surely 7725 you must return it 0000 to him.
23:5 | [cbb5] | 若看見恨你人的驢壓臥在重馱之下、不可走開、務要和驢主一同抬開重馱。
 | [kjv] | If thou see the ass of him that hateth thee lying under his burden, and wouldest forbear to help him, thou shalt surely help with him.
 | [strongs] | 3588 When 7200 you see 2543 the donkey of 8130 one who hated you 7257 crouching 8478 under 4853 its burden, 2308 you must refrain 5800 from leaving 0000 to him 9999 {it}. 5800 Surely 5800 you must release 9999 {it} 0000 from him.
23:6 | [cbb5] | 不可在窮人爭訟的事上屈枉正直。
 | [kjv] | Thou shalt not wrest the judgment of thy poor in his cause.
 | [strongs] | 3808 not 5186 You must pervert 4941 the judgment of 0034 your poor 7379 in his lawsuit.
23:7 | [cbb5] | 當遠離虛假的事．不可殺無辜和有義的人、因我必不以惡人為義。
 | [kjv] | Keep thee far from a false matter; and the innocent and righteous slay thou not: for I will not justify the wicked.
 | [strongs] | 1697 from a matter 8267 false 7368 You must keep away. 5355 And the innocent 6662 and the righteous 0408 not 2026 do kill, 0000 because 3808 not 6663 I will justify 7563 the wicked.
23:8 | [cbb5] | 不可受賄賂、因為賄賂能叫明眼人變瞎了、又能顛倒義人的話。
 | [kjv] | And thou shalt take no gift: for the gift blindeth the wise, and perverteth the words of the righteous.
 | [strongs] | 7810 And a bribe 3808 not 3947 you must take, 0000 because 7810 the bribe 5786 blinds 6493 the seeing one, 5559 and perverts 1697 the words of 6662 the righteous.
23:9 | [cbb5] | 不可欺壓寄居的．因為你們在埃及地作過寄居的、知道寄居的心。
 | [kjv] | Also thou shalt not oppress a stranger: for ye know the heart of a stranger, seeing ye were strangers in the land of Egypt.
 | [strongs] | 1616 And an alien 3808 not 3238 you must oppress. 0000 And you 3045 know 5315 the life of 1616 an alien, 0227 since 1481 aliens 1961 you were 0776 in the land of 4714 Egypt.
23:10 | [cbb5] | 六年你要耕種田地、收藏土產、
 | [kjv] | And six years thou shalt sow thy land, and shalt gather in the fruits thereof:
 | [strongs] | 8337 And six 8141 years 2232 will you sow 0127 your land, 3950 and you will gather 8393 its produce.
23:11 | [cbb5] | 只是第七年、要叫地歇息、不耕不種、使你民中的窮人有喫的、他們所剩下的、野獸可以喫．你的葡萄園和橄欖園、也要照樣辦理。
 | [kjv] | But the seventh year thou shalt let it rest and lie still; that the poor of thy people may eat: and what they leave the beasts of the field shall eat. In like manner thou shalt deal with thy vineyard, and with thy oliveyard.
 | [strongs] | 7637 And the seventh 8058 you will let it rest 5203 and lie fallow. 0398 And will eat {it} 0034 the needy of 5971 your people. 3490 And what they leave 0598 will eat 2416 the animals of 7704 the field. 6213 So you must do 3754 for your vineyard, 2132 for your olive-yard.
23:12 | [cbb5] | 六日你要作工、第七日要安息、使牛、驢可以歇息、並使你婢女的兒子和寄居的、都可以舒暢。
 | [kjv] | Six days thou shalt do thy work, and on the seventh day thou shalt rest: that thine ox and thine ass may rest, and the son of thy handmaid, and the stranger, may be refreshed.
 | [strongs] | 8337 Six 3117 days 6213 you will do 4639 your work, 3117 and on the day 7637 seventh 7901 you must rest, 4616 so that 5117 may rest 7794 your ox 2543 and your donkey, 5314 and may be refreshed 1121 the son of 0519 your slave-girl 1616 and the alien.
23:13 | [cbb5] | 凡我對你們說的話、你們要謹守．別神的名、你不可題、也不可從你口中傳說。
 | [kjv] | And in all things that I have said unto you be circumspect: and make no mention of the name of other gods, neither let it be heard out of thy mouth.
 | [strongs] | 3605 And in all 0000 that 0559 I have said 0000 to you 8104 be watchful. 8034 And by name 0430 god 0312 another 3808 not 2142 you must mention. 3808 not 8085 It must be heard 4480 from 6310 your mouth!
23:14 | [cbb5] | 一年三次、你要向我守節。
 | [kjv] | Three times thou shalt keep a feast unto me in the year.
 | [strongs] | 7969 three 7272 times 7287 You must feast 0000 to Me 8141 in the year.
23:15 | [cbb5] | 你要守除酵節、照我所吩咐你的、在亞筆月內所定的日期、喫無酵餅七天．誰也不可空手朝見我、因為你是這月出了埃及。
 | [kjv] | Thou shalt keep the feast of unleavened bread: (thou shalt eat unleavened bread seven days, as I commanded thee, in the time appointed of the month Abib; for in it thou camest out from Egypt: and none shall appear before me empty:)
 | [strongs] | 2282 the Feast of 4682 Unleavened Bread 8104 You must keep. 7651 {for} seven 3117 days 0398 You must eat 4682 bread without yeast, 6680 as I have commanded you 4150 at the set time of 2320 the month of 0024 Abib, 3588 because in it 5927 you came out 4714 from Egypt. 7200 And not they must appear 6440 in the presence of Me 7387 empty{-handed}.
23:16 | [cbb5] | 又要守收割節、所收的是你田間所種勞碌得來初熟之物．並在年底收藏、要守收藏節。
 | [kjv] | And the feast of harvest, the firstfruits of thy labours, which thou hast sown in the field: and the feast of ingathering, which is in the end of the year, when thou hast gathered in thy labours out of the field.
 | [strongs] | 2282 And the Feast of 7102 Harvest, 1061 the firstfruits of 4639 your labor, 9999 {of} 0000 what 2232 you sow 7704 in the field, 2282 and the Feast of 0614 Ingathering, 5927 when goes out 8141 the year, 0614 at your gathering 4639 your work 7704 from the field.
23:17 | [cbb5] | 一切的男丁、要一年三次朝見主耶和華。
 | [kjv] | Three items in the year all thy males shall appear before the LORD God.
 | [strongs] | 7969 three 6471 times 8141 in the year 7200 must appear 3605 Each one of 2138 your males 6440 in the presence of 0113 the Lord 3068 Yahweh.
23:18 | [cbb5] | 不可將我祭牲的血、和有酵的餅、一同獻上、也不可將我節上祭牲的脂油留到早晨。
 | [kjv] | Thou shalt not offer the blood of my sacrifice with leavened bread; neither shall the fat of my sacrifice remain until the morning.
 | [strongs] | 3808 not 2076 You must offer 2557 with made with yeast 1818 the blood 2077 of My sacrifice. 3808 And must not 3885 pass the night 2459 the fat of 2282 My feast 5704 until 1242 morning,
23:19 | [cbb5] | 地裡首先初熟之物、要送到耶和華你 神的殿。不可用山羊羔母的奶煮山羊羔。
 | [kjv] | The first of the firstfruits of thy land thou shalt bring into the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.
 | [strongs] | 0259 the first, 1061 the firstfruits of 0127 your ground 0935 You must bring 9999 {to} 1004 the house of 3068 Yahweh, 0430 your God. 3808 not 1310 You must boil 1423 a kid 2461 in the milk of 0517 its mother.
23:20 | [cbb5] | 看哪、我差遣使者在你前面、在路上保護你、領你到我所豫備的地方去。
 | [kjv] | Behold, I send an Angel before thee, to keep thee in the way, and to bring thee into the place which I have prepared.
 | [strongs] | 2009 Listen, 0595 I 9999 {am} 7971 sending 4397 an Angel 6440 ahead of you, 8104 to guard you 1870 in the way, 0935 and to bring you 0413 to 4725 the place 0834 which 3559 I have prepared.
23:21 | [cbb5] | 他是奉我名來的、你們要在他面前謹慎、聽從他的話、不可惹他、〔惹或作違背〕因為他必不赦免你們的過犯。
 | [kjv] | Beware of him, and obey his voice, provoke him not; for he will not pardon your transgressions: for my name is in him.
 | [strongs] | 8104 Be on guard 6440 in the presence of Him, 8085 and listen 6963 to His voice. 0408 not 4843 Do be rebellious 0000 against Him, 3808 because not 5375 He will forgive 6588 your transgressions, 0000 because 8034 My name 7130 is in Him;
23:22 | [cbb5] | 你若實在聽從他的話、照著我一切所說的去行、我就向你的仇敵作仇敵、向你的敵人作敵人。
 | [kjv] | But if thou shalt indeed obey his voice, and do all that I speak; then I will be an enemy unto thine enemies, and an adversary unto thine adversaries.
 | [strongs] | 0000 because 8085 if fully 8085 you listen 6963 to His voice, 6213 and do 3605 all 0834 which 1696 I speak 0341 I will be an enemy to 6862 your enemies 6696 and will be a foe to 6887 your foes;
23:23 | [cbb5] | 我的使者要在你前面行、領你到亞摩利人、赫人、比利洗人、迦南人、希未人、耶布斯人那裡去．我必將他們剪除。
 | [kjv] | For mine Angel shall go before thee, and bring thee in unto the Amorites, and the Hittites, and the Perizzites, and the Canaanites, the Hivites, and the Jebusites: and I will cut them off.
 | [strongs] | 1980 because will go 4397 My Angel 6440 ahead of you 0935 and bring you in 0413 to 0567 the Amorites, 2850 and the Hittites, 6522 and the Perizzites, 3664 and the Canaanites, 2340 and the Hivites, 2983 and the Jebusites. 3772 And I will destroy them.
23:24 | [cbb5] | 你不可跪拜他們的神、不可事奉他、也不可效法他們的行為、卻要把神像盡行拆毀、打碎他們的柱像。
 | [kjv] | Thou shalt not bow down to their gods, nor serve them, nor do after their works: but thou shalt utterly overthrow them, and quite break down their images.
 | [strongs] | 3808 not 7812 You must bow down 0430 to their gods, 3808 and not 5647 you must serve them, 3808 and not 6213 you must do 4639 according to their works. 2040 But surely 2040 you must pull down, 7665 and surely 7665 you must smash 6091 their idols.
23:25 | [cbb5] | 你們要事奉耶和華你們的 神、他必賜福與你的糧、與你的水、也必從你們中間除去疾病。
 | [kjv] | And ye shall serve the LORD your God, and he shall bless thy bread, and thy water; and I will take sickness away from the midst of thee.
 | [strongs] | 5647 And you must serve 3068 Yahweh, 0430 your God, 1288 and He will bless 3899 your bread 0000 and 4325 your water. 5493 And I will remove 4245 sickness 7130 from your middle.
23:26 | [cbb5] | 你境內必沒有墜胎的、不生產的、我要使你滿了你年日的數目。
 | [kjv] | There shall nothing cast their young, nor be barren, in thy land: the number of thy days I will fulfil.
 | [strongs] | 3808 not 1961 There will be 7921 one aborting, 6135 nor one barren 0776 in your land. 4557 the number of 3117 your days 4390 I will fullill.
23:27 | [cbb5] | 凡你所到的地方、我要使那裡的眾民、在你面前驚駭、擾亂、又要使你一切仇敵、轉背逃跑。
 | [kjv] | I will send my fear before thee, and will destroy all the people to whom thou shalt come, and I will make all thine enemies turn their backs unto thee.
 | [strongs] | 0367 My terror 7971 I will send 6440 ahead of you, 2000 and I will confound 3605 all 5971 the people 0834 whom 0935 you come 8432 among. 5464 And I will give 3605 all 6862 your enemies 0000 to you 6203 the neck.
23:28 | [cbb5] | 我要打發黃蜂飛在你前面、把希未人、迦南人、赫人、攆出去。
 | [kjv] | And I will send hornets before thee, which shall drive out the Hivite, the Canaanite, and the Hittite, from before thee.
 | [strongs] | 7971 And I will send 6880 hornets 6440 ahead of you 1644 which will drive out 2340 the Hivites, 3664 the Canaanites, 0000 and 2850 the Hittites, 6440 in front of you.
23:29 | [cbb5] | 我不在一年之內、將他們從你面前攆出去、恐怕地成為荒涼、野地的獸多起來害你。
 | [kjv] | I will not drive them out from before thee in one year; lest the land become desolate, and the beast of the field multiply against thee.
 | [strongs] | 3808 not 1644 I will drive them 6440 from ahead of you 8141 in year 0259 one, 6435 lest 1961 become 0776 the land 2723 a waste, 7727 and multiply 0000 upon you 2416 the animal of 7704 the field.
23:30 | [cbb5] | 我要漸漸的將他們從你面前攆出去、等到你的人數加多、承受那地為業。
 | [kjv] | By little and little I will drive them out from before thee, until thou be increased, and inherit the land.
 | [strongs] | 4592 Little 4592 by little 1644 I will drive them 6440 ahead of you, 5704 until 0000 which {time} 6509 you are fruitful 3423 and possess 0776 the land.
23:31 | [cbb5] | 我要定你的境界、從紅海直到非利士海、又從曠野直到大河．我要將那地的居民交在你手中、你要將他們從你面前攆出去。
 | [kjv] | And I will set thy bounds from the Red sea even unto the sea of the Philistines, and from the desert unto the river: for I will deliver the inhabitants of the land into your hand; and thou shalt drive them out before thee.
 | [strongs] | 7896 And I will stretch 1366 your border 3220 from the Sea of 5488 Reeds 5704 as far as 3220 the sea of 6430 the Philistines, 4057 and from the desert 5704 as far as 5104 the {Euphrates} River, 0000 because 5414 I will give 3027 into your hand 5971 the people of 0776 the land. 1644 And you must drive them 6440 ahead of you.
23:32 | [cbb5] | 不可和他們並他們的神立約。
 | [kjv] | Thou shalt make no covenant with them, nor with their gods.
 | [strongs] | 3808 not 3772 You must cut 0000 for them 0430 and for their gods 1285 a covenant.
23:33 | [cbb5] | 他們不可住在你的地上、恐怕他們使你得罪我．你若事奉他們的神、這必成為你的網羅。
 | [kjv] | They shall not dwell in thy land, lest they make thee sin against me: for if thou serve their gods, it will surely be a snare unto thee.
 | [strongs] | 3808 not 3427 They must live 0776 in your lands, 6435 lest 2398 they cause to sin 0000 you against Me. 0000 If 6547 you will serve 4130 their gods, 0000 then 1961 it will be 0000 to you 4170 a trap.


Strongs Concordance [Exodus 24]

 出埃及記 Exodus 24
24:1 | [cbb5] | 耶和華對摩西說、你和亞倫、拿答、亞比戶、並以色列長老中的七十人、都要上到我這裡來、遠遠的下拜。
 | [kjv] | And he said unto Moses, Come up unto the LORD, thou, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship ye afar off.
 | [strongs] | 0000 And to 4872 Moses 0559 He said, 5927 Come up 3068 to Yahweh, 0000 you, 0175 and Aaron, 5070 Nadab, 0030 and Abihu 7657 and seventy 2205 from the elders of 3478 Israel. 7812 And bow yourselves 7350 from a distance.
24:2 | [cbb5] | 惟獨你可以親近耶和華．他們卻不可親近．百姓也不可和你一同上來。
 | [kjv] | And Moses alone shall come near the LORD: but they shall not come nigh; neither shall the people go up with him.
 | [strongs] | 5064 And let approach 4872 Moses 0000 by himself 3068 to Yahweh, 7969 and they 3808 not 5066 will approach. 5971 And the people 3808 not 5927 will go up 0000 with him.
24:3 | [cbb5] | 摩西下山、將耶和華的命令、典章、都述說與百姓聽．眾百姓齊聲說、耶和華所吩咐的、我們都必遵行。
 | [kjv] | And Moses came and told the people all the words of the LORD, and all the judgments: and all the people answered with one voice, and said, All the words which the LORD hath said will we do.
 | [strongs] | 0935 So came 4872 Moses 5608 and told 5971 to the people 3605 all 7697 the words of 3068 Yahweh, 0000 and 3605 all 4941 the judgments. 6030 And replied 3605 all 5971 the people 9999 {with} 6963 voice 0259 one 0559 and said, 3605 All 1697 the words 0834 which 1696 has spoken 3068 Yahweh 6213 we will do!
24:4 | [cbb5] | 摩西將耶和華的命令都寫上、清早起來、在山下築一座壇、按以色列十二支派、立十二根柱子。
 | [kjv] | And Moses wrote all the words of the LORD, and rose up early in the morning, and builded an altar under the hill, and twelve pillars, according to the twelve tribes of Israel.
 | [strongs] | 3789 And wrote 4872 Moses 3605 all 1697 the words of 3068 Yahweh. 7925 And he rose early 1242 in the morning 1129 and built 4196 an altar 8470 below 2022 the mountain, 8147 and two {and} 6240 ten 4676 memorial pillars 8147 for the two {and} 6240 ten 7626 tribes of 3478 Israel.
24:5 | [cbb5] | 又打發以色列人中的少年人去獻燔祭、又向耶和華獻牛為平安祭。
 | [kjv] | And he sent young men of the children of Israel, which offered burnt offerings, and sacrificed peace offerings of oxen unto the LORD.
 | [strongs] | 7971 And he sent 5288 young men of 1121 the sons of 3478 Israel, 5927 and they offered up 5930 burnt-offerings 2077 and sacrifices, 8002 peace-offerings 3068 to Yahweh 6499 --bulls.
24:6 | [cbb5] | 摩西將血一半盛在盆中、一半灑在壇上。
 | [kjv] | And Moses took half of the blood, and put it in basons; and half of the blood he sprinkled on the altar.
 | [strongs] | 3947 And took 4872 Moses 2677 half of 1818 the blood, 7760 and he put 0101 in pans, 2677 and half of 1818 the blood 5137 he sprinkled 5921 on 4196 the altar.
24:7 | [cbb5] | 又將約書念給百姓聽、他們說、耶和華所吩咐的、我們都必遵行。
 | [kjv] | And he took the book of the covenant, and read in the audience of the people: and they said, All that the LORD hath said will we do, and be obedient.
 | [strongs] | 3947 And he took 5612 the book of 1285 the covenant, 7121 and read 0241 in the ears of 5971 the people. 0559 And they said, 3605 All 0834 which 1696 has spoken 3068 Yahweh 6213 we will do 8085 and we will listen!
24:8 | [cbb5] | 摩西將血灑在百姓身上、說、你看、這是立約的血、是耶和華按這一切話與你們立約的憑據。
 | [kjv] | And Moses took the blood, and sprinkled it on the people, and said, Behold the blood of the covenant, which the LORD hath made with you concerning all these words.
 | [strongs] | 3947 Then took 4872 Moses 7243 the 1818 blood 2236 and sprinkled 5921 on 5971 the people, 0559 and said, 2009 Listen, 1818 the blood of 1285 the covenant 0834 which 3772 has cut 3068 Yahweh 5973 with you 5921 as to 3605 all 1697 words 0428 these.
24:9 | [cbb5] | 摩西、亞倫、拿答、亞比戶、並以色列長老中的七十人、都上了山。
 | [kjv] | Then went up Moses, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel:
 | [strongs] | 5927 And went up 4872 Moses 0175 and Aaron, 9999 {with} 5070 Nadab 0030 and Abihu, 7657 and seventy 2205 from the elders of 3478 Israel.
24:10 | [cbb5] | 他們看見以色列的 神、他腳下彷彿有平鋪的藍寶石、如同天色明淨。
 | [kjv] | And they saw the God of Israel: and there was under his feet as it were a paved work of a sapphire stone, and as it were the body of heaven in his clearness.
 | [strongs] | 7200 And they saw 0430 the God of 3478 Israel. 8478 And under 7272 His feet 9999 {was} 4639 as the work of 4837 a pavement of 5601 sapphire, 6106 and as 8064 the heavens 2892 for clarity.
24:11 | [cbb5] | 他的手不加害在以色列的尊者身上．他們觀看 神、他們又喫又喝。
 | [kjv] | And upon the nobles of the children of Israel he laid not his hand: also they saw God, and did eat and drink.
 | [strongs] | 0413 And to 0678 the nobles of 1121 the sons of 3478 Israel 3808 not 7971 He did outstretch 3027 His hand. 7200 And they saw 0430 God. 0398 And they ate 8354 and drank.
24:12 | [cbb5] | 耶和華對摩西說、你上山到我這裡來住在這裡、我要將石版、並我所寫的律法、和誡命、賜給你、使你可以教訓百姓。
 | [kjv] | And the LORD said unto Moses, Come up to me into the mount, and be there: and I will give thee tables of stone, and a law, and commandments which I have written; that thou mayest teach them.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 5927 Come up 0000 to Me 2022 to the mountain, 1961 and be 8033 there. 5464 And I will give 0000 you 3871 the tablets of 0108 stone 8451 and the law, 4678 and the commands 0834 which 5789 I have written, 3925 to teach them.
24:13 | [cbb5] | 摩西和他的幫手約書亞起來、上了 神的山、
 | [kjv] | And Moses rose up, and his minister Joshua: and Moses went up into the mount of God.
 | [strongs] | 2224 And rose 4872 Moses 3091 and Joshua, 8334 his attendant. 5927 And went up 4872 Moses 2022 to the mountain of 0430 God.
24:14 | [cbb5] | 摩西對長老說、你們在這裡等著、等到我們再回來、有亞倫、戶珥與你們同在、凡有爭訟的、都可以就近他們去。
 | [kjv] | And he said unto the elders, Tarry ye here for us, until we come again unto you: and, behold, Aaron and Hur are with you: if any man have any matters to do, let him come unto them.
 | [strongs] | 0413 And to 2205 the elders 0559 he said, 3427 Wait 0000 for us 2063 in this 9999 {place} 5704 until 5066 we return 0000 to you. 2009 And look, 0175 Aaron 2340 and Hur 9999 {are} 5973 with you. 4310 Whoever 9999 {is} 1167 a master of 3117 matters, 5066 let him come 0000 to them.
24:15 | [cbb5] | 摩西上山、有雲彩把山遮蓋。
 | [kjv] | And Moses went up into the mount, and a cloud covered the mount.
 | [strongs] | 5927 And went up 4872 Moses 2022 onto the mountain. 3680 And covered 6051 a cloud 2022 the mountain.
24:16 | [cbb5] | 耶和華的榮耀停於西乃山、雲彩遮蓋山六天．第七天他從雲中召摩西。
 | [kjv] | And the glory of the LORD abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called unto Moses out of the midst of the cloud.
 | [strongs] | 7931 And resided 3519 the glory of 3068 Yahweh 2022 on Mount 5514 Sinai, 3680 and covered it 6051 the cloud 8337 {for} six 3117 days. 7121 And He called 4872 to Moses 3117 on the day 7637 seventh 8432 from the middle of 6051 the cloud.
24:17 | [cbb5] | 耶和華的榮耀在山頂上、在以色列人眼前、形狀如烈火。
 | [kjv] | And the sight of the glory of the LORD was like devouring fire on the top of the mount in the eyes of the children of Israel.
 | [strongs] | 4758 And the appearance of 3519 the glory of 3068 Yahweh 9999 {was} 0784 like fire 1197 burning 7218 on top of 2022 the mountain, 6440 in front of 1121 the sons of 3478 Israel.
24:18 | [cbb5] | 摩西進入雲中上山、在山上四十晝夜。
 | [kjv] | And Moses went into the midst of the cloud, and gat him up into the mount: and Moses was in the mount forty days and forty nights.
 | [strongs] | 4872 And came Moses 8432 into middle of 6051 the cloud, 5927 and he went up 0413 to 2022 the mountain. 1961 And was 4872 Moses 2022 on the mountain 0705 {for} forty 3117 days 0000 and 0705 forty 3915 nights.


Strongs Concordance [Exodus 25]

 出埃及記 Exodus 25
25:1 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 4872 to Moses 0559 saying,
25:2 | [cbb5] | 你告訴以色列人當為我送禮物來、凡甘心樂意的、你們就可以收下歸我。
 | [kjv] | Speak unto the children of Israel, that they bring me an offering: of every man that giveth it willingly with his heart ye shall take my offering.
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel, 3947 and let them take 0000 for Me 8641 a heave-offering. 4480 From 3605 every 0376 man 0834 whose 5068 compels him 3820 heart. 5068 Let them take 0000 My 8641 heave-offering.
25:3 | [cbb5] | 所要收的禮物、就是金、銀、銅、
 | [kjv] | And this is the offering which ye shall take of them; gold, and silver, and brass,
 | [strongs] | 0000 And this 9999 {is} 8641 the heave-offering 0834 which 3947 you will take 0000 from them:
25:4 | [cbb5] | 藍色紫色朱紅色線、細麻、山羊毛、
 | [kjv] | And blue, and purple, and scarlet, and fine linen, and goats' hair,
 | [strongs] | 2091 gold, 3701 and silver, 5178 and bronze, 8504 and blue, 0713 and purple, 8438 and yarn of 8144 scarlet 7336 and fine linen, 5795 and goat's 9999 {hair},
25:5 | [cbb5] | 染紅的公羊皮、海狗皮、皂莢木、
 | [kjv] | And rams' skins dyed red, and badgers' skins, and shittim wood,
 | [strongs] | 5785 and skins 7410 ram's 0119 dyed red, 5785 and skins 8476 dugong's, 6086 and wood 7848 acacia,
25:6 | [cbb5] | 點燈的油、並作膏油和香的香料、
 | [kjv] | Oil for the light, spices for anointing oil, and for sweet incense,
 | [strongs] | 8081 oil 7718 for the lamp, 5219 spices 8081 for the oil of 4888 anointing , 7004 and for the incense of 5561 perfumes;
25:7 | [cbb5] | 紅瑪瑙、與別樣的寶石、可以鑲嵌在以弗得和胸牌上。
 | [kjv] | Onyx stones, and stones to be set in the ephod, and in the breastplate.
 | [strongs] | 0068 stones 7718 onyx, 0068 and stones 9999 {for} 4394 setting, 0646 for the ephod, 2033 and for the breastplate.
25:8 | [cbb5] | 又當為我造聖所、使我可以住在他們中間。
 | [kjv] | And let them make me a sanctuary; that I may dwell among them.
 | [strongs] | 5068 And let them make 0000 for Me 4720 a sanctuary, 7931 so that I may live 7130 in their midst.
25:9 | [cbb5] | 製造帳幕和其中的一切器具、都要照我所指示你的樣式。
 | [kjv] | According to all that I shew thee, after the pattern of the tabernacle, and the pattern of all the instruments thereof, even so shall ye make it.
 | [strongs] | 3605 According to all 0834 which 0589 I 9999 {am} 7100 going to reveal 0000 to you, 8403 the plan of 4908 the tabernacle 0000 and 8403 the plan of 3605 all 3627 its containers, 0000 and so 6213 you will do.
25:10 | [cbb5] | 要用皂莢木作一櫃、長二肘半、寬一肘半、高一肘半。
 | [kjv] | And they shall make an ark of shittim wood: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof.
 | [strongs] | 8295 And they will make 8392 a chest of 6086 wood 7848 acacia, 0520 two cubits 2677 and a half 0753 its length, 0520 and a cubit 2677 and a half 7341 its width, 0520 and a cubit 2677 and a half 6967 its height.
25:11 | [cbb5] | 要裡外包上精金、四圍鑲上金牙邊。
 | [kjv] | And thou shalt overlay it with pure gold, within and without shalt thou overlay it, and shalt make upon it a crown of gold round about.
 | [strongs] | 6823 And you will overlay 0000 it 9999 {with} 2091 gold 5462 pure, 1004 inside 2351 and outside 6823 you will overlay it. 6213 And you will make 0000 on it 0221 a wreath of 2091 gold 5439 all around.
25:12 | [cbb5] | 也要鑄四個金環安在櫃的四腳上、這邊兩環、那邊兩環。
 | [kjv] | And thou shalt cast four rings of gold for it, and put them in the four corners thereof; and two rings shall be in the one side of it, and two rings in the other side of it.
 | [strongs] | 3332 And you will cast 0000 for it 0702 four 2885 rings of 2091 gold, 5414 and will put it 0000 on 0702 four 6471 its feet. 8147 Two 2885 rings 0000 on 6763 its side 0259 one, 8147 and two 2885 rings 0000 on 6763 its side 8145 second.
25:13 | [cbb5] | 要用皂莢木作兩根杠、用金包裹。
 | [kjv] | And thou shalt make staves of shittim wood, and overlay them with gold.
 | [strongs] | 6213 And you will make of 0905 poles 6086 wood 7848 acacia, 6823 and overlay 0000 them 9999 {with} 2091 gold.
25:14 | [cbb5] | 要把杠穿在櫃旁的環內、以便抬櫃。
 | [kjv] | And thou shalt put the staves into the rings by the sides of the ark, that the ark may be borne with them.
 | [strongs] | 0776 And you will put 0905 the poles 2885 into the rings, 0000 on 6763 the sides of 8392 the chest, 5375 to carry 8392 the chest 0000 by them.
25:15 | [cbb5] | 這杠要常在櫃的環內、不可抽出來。
 | [kjv] | The staves shall be in the rings of the ark: they shall not be taken from it.
 | [strongs] | 2885 In the ring of 8392 the chest 1961 will be 0905 the poles. 3808 not 5493 They will depart 0000 from it.
25:16 | [cbb5] | 必將我所要賜給你的法版、放在櫃裡。
 | [kjv] | And thou shalt put into the ark the testimony which I shall give thee.
 | [strongs] | 0776 And you will put 0000 into 8392 the chest 0853 - 5715 the testimony 0834 which 5414 I will give 0000 you.
25:17 | [cbb5] | 要用精金作施恩座、〔施恩或作蔽罪下同〕長二肘半、寬一肘半。
 | [kjv] | And thou shalt make a mercy seat of pure gold: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof.
 | [strongs] | 6213 And you will make 3727 a mercy-seat of 2091 gold 5462 pure, 0520 two cubits 2677 and a half 0753 its length 0520 and a cubit 2677 and a half 7341 its width.
25:18 | [cbb5] | 要用金子錘出兩個萖𤦤𠒇來、安在施恩座的兩頭。
 | [kjv] | And thou shalt make two cherubims of gold, of beaten work shalt thou make them, in the two ends of the mercy seat.
 | [strongs] | 6213 And you will make 8147 two 6086 cherubs 2091 gold. 4749 of beaten work 6213 You will make 0000 them, 8147 from the two 7098 ends of 3727 the mercy-seat.
25:19 | [cbb5] | 這頭作一個萖𤦤𠒇、那頭作一個萖𤦤𠒇、二萖𤦤𠒇要接連一塊、在施恩座的兩頭。
 | [kjv] | And make one cherub on the one end, and the other cherub on the other end: even of the mercy seat shall ye make the cherubims on the two ends thereof.
 | [strongs] | 6213 And make 3742 cherub 0259 one 7098 from the end 2008 here, 3742 and cherub 0259 one 7098 from the end 2088 there. 3727 From the mercy-seat 6213 you will make 0853 - 3742 the cherubs, 5921 on the 8147 two 7098 ends of it.
25:20 | [cbb5] | 二萖𤦤𠒇要高張翅膀、遮掩施恩座．萖𤦤𠒇要臉對臉、朝著施恩座。
 | [kjv] | And the cherubims shall stretch forth their wings on high, covering the mercy seat with their wings, and their faces shall look one to another; toward the mercy seat shall the faces of the cherubims be.
 | [strongs] | 1961 And will be 3742 the cherubs 6566 spreading out 3671 wings 5921 above, 5516 covering 3671 with their wings 3727 the mercy-seat, 6440 and their faces 0376 each 0413 to 0251 his brother 0418 toward 3727 the mercy-seat 1961 will be 6440 the faces of 3742 the cherubs.
25:21 | [cbb5] | 要將施恩座安在櫃的上邊、又將我所要賜給你的法版放在櫃裡。
 | [kjv] | And thou shalt put the mercy seat above upon the ark; and in the ark thou shalt put the testimony that I shall give thee.
 | [strongs] | 0776 And you will put 3727 the mercy-seat 5921 on 8392 the chest 5920 from above. 0413 And into 8392 the chest 7971 you will put 5715 the testimony, 0834 which 5414 I will give 0000 to you.
25:22 | [cbb5] | 我要在那裡與你相會、又要從法櫃施恩座上二萖𤦤𠒇中間、和你說我所要吩咐你傳給以色列人的一切事。
 | [kjv] | And there I will meet with thee, and I will commune with thee from above the mercy seat, from between the two cherubims which are upon the ark of the testimony, of all things which I will give thee in commandment unto the children of Israel.
 | [strongs] | 3259 And I will meet 0000 you 8033 there 1696 and will speak 0000 to you, 5921 above 3727 the mercy-seat 0996 from between 8147 two 3742 the cherubs 0834 which 9999 {are} 5921 on 0727 the chest of 5715 the testimony 0853 - 3605 all 0834 which 6680 I will command 0000 you 0413 as to 1121 the sons of 3478 Israel.
25:23 | [cbb5] | 要用皂莢木作一張桌子、長二肘、寬一肘、高一肘半。
 | [kjv] | Thou shalt also make a table of shittim wood: two cubits shall be the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof.
 | [strongs] | 6213 And you will make 7979 a table 7848 of wood acacia, 0520 two cubits 0753 its length 0520 and a cubit 7341 its width 0520 and a cubit 2677 and a half 6967 its height.
25:24 | [cbb5] | 要包上精金、四圍鑲上金牙邊。
 | [kjv] | And thou shalt overlay it with pure gold, and make thereto a crown of gold round about.
 | [strongs] | 6823 And you will overlay 0000 it 9999 {with} 2091 gold 5462 pure, 6213 and you will make 2213 for it a wreath of 2091 gold 5439 all around.
25:25 | [cbb5] | 桌子的四圍各作一掌寬的橫梁、橫梁上鑲著金牙邊。
 | [kjv] | And thou shalt make unto it a border of an hand breadth round about, and thou shalt make a golden crown to the border thereof round about.
 | [strongs] | 6213 And you will make 0000 for it 4526 a border of 2948 a hand's breadth 5439 all around. 6213 And you will make 0221 a wreath of 2091 gold 4526 on its border 5439 all around.
25:26 | [cbb5] | 要作四個金環、安在桌子的四角上、就是桌子四腳上的四角。
 | [kjv] | And thou shalt make for it four rings of gold, and put the rings in the four corners that are on the four feet thereof.
 | [strongs] | 6213 And you will make 0000 for it 0702 four 2885 rings 2091 of gold, 0776 and you will put 5141 the rings 5921 as 0702 four 6438 the corners, 0834 which 9999 {are} 0702 for four 7272 its feet.
25:27 | [cbb5] | 安環子的地方要挨近橫梁、可以穿杠抬桌子。
 | [kjv] | Over against the border shall the rings be for places of the staves to bear the table.
 | [strongs] | 5980 Near 4526 the borders 1961 will be 5141 the rings 1004 for housings 0905 for the poles, 5375 to carry 0853 - 7979 the table.
25:28 | [cbb5] | 要用皂莢木作兩根杠、用金包裹、以便抬桌子。
 | [kjv] | And thou shalt make the staves of shittim wood, and overlay them with gold, that the table may be borne with them.
 | [strongs] | 6213 And you will make 0905 the poles 6086 of wood 7848 acacia, 6823 and you will overlay 0000 them 9999 {with} 2091 gold. 5375 And will be carried by them 7979 the table,
25:29 | [cbb5] | 要作桌子上的盤子、調羹、並奠酒的爵、和瓶、這都要用精金製作。
 | [kjv] | And thou shalt make the dishes thereof, and spoons thereof, and covers thereof, and bowls thereof, to cover withal: of pure gold shalt thou make them.
 | [strongs] | 6213 And you will make 7086 its plates, 3709 and its bowls, 7175 and its pitchers, 4518 and its sacrificial cups 0834 which 5258 is made a libation 2004 with. 2091 of gold 5462 pure 6213 You will make 0000 them.
25:30 | [cbb5] | 又要在桌子上、在我面前、常擺陳設餅。
 | [kjv] | And thou shalt set upon the table shewbread before me alway.
 | [strongs] | 5414 And you will put 5921 on 7979 the table of 3899 the bread of 4635 the presence 6440 before Me 8548 continually.
25:31 | [cbb5] | 要用精金作一個燈臺．燈臺的座、和榦、與杯、球、花、都要接連一塊錘出來。
 | [kjv] | And thou shalt make a candlestick of pure gold: of beaten work shall the candlestick be made: his shaft, and his branches, his bowls, his knops, and his flowers, shall be of the same.
 | [strongs] | 6213 And you will make 4501 a lampstand of gold 5462 pure. 4749 Of beaten work 6213 will be made 4501 the lampstand, 3653 its base 7070 and its shaft, 1375 its cups, 3730 its knobs, 6525 and its blossoms 0000 from it 1961 will be.
25:32 | [cbb5] | 燈臺兩旁要杈出六個枝子、這旁三個、那旁三個。
 | [kjv] | And six branches shall come out of the sides of it; three branches of the candlestick out of the one side, and three branches of the candlestick out of the other side:
 | [strongs] | 8337 And six 8299 branches 5927 will go out 6654 from its sides 7969 three 7070 branches 4501 of the lamp 6654 from its side 0259 one, 7967 and three 7070 branches 4501 of the lamp 6654 from its side 8145 second.
25:33 | [cbb5] | 這旁每枝上有三個杯、形狀像杏花、有球、有花．那旁每枝上也有三個杯、形狀像杏花、有球、有花．從燈臺杈出來的六個枝子、都是如此。
 | [kjv] | Three bowls made like unto almonds, with a knop and a flower in one branch; and three bowls made like almonds in the other branch, with a knop and a flower: so in the six branches that come out of the candlestick.
 | [strongs] | 7969 Three 1375 cups 8246 almond-like 7070 on the branch 0259 one, 9999 {with} 3730 knob 1392 and blossom. 7967 And three 1375 cups 8246 almond-like 7070 on the branch 0259 one, 9999 {with} 3730 knob 1392 and blossom. 3651 So 8337 for six 8299 the branches, 5927 those going out 4501 from the lampstand.
25:34 | [cbb5] | 燈臺上有四個杯、形狀像杏花、有球、有花．
 | [kjv] | And in the candlesticks shall be four bowls made like unto almonds, with their knops and their flowers.
 | [strongs] | 4501 And on the lampstand 0702 four 1375 cups 8246 almond-like, 0000 its 9999 {each with} 3730 knobs 6525 and its blossoms.
25:35 | [cbb5] | 燈臺每兩個枝子以下、有球、與枝子接連一塊．燈臺出的六個枝子、都是如此。
 | [kjv] | And there shall be a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches that proceed out of the candlestick.
 | [strongs] | 3730 And a knob 8478 under 8147 two 8299 branches 0000 of it. 3730 And a knob 8478 under 8147 two 8299 branches 0000 of it. 3730 And a knob 8478 under 8147 two 8299 branches 0000 of it. 8337 To six 8299 the branches, 3927 those going 4480 from 4501 the lampstand.
25:36 | [cbb5] | 球和枝子要接連一塊、都是一塊精金錘出來的。
 | [kjv] | Their knops and their branches shall be of the same: all it shall be one beaten work of pure gold.
 | [strongs] | 3730 Their knobs 7070 and their branches 0000 of it 1961 will be 3605 all of it, 4749 beaten work, 0259 one 9999 {of} 2091 gold 2889 pure.
25:37 | [cbb5] | 要作燈臺的七個燈盞．祭司要點這燈、使燈光對照。
 | [kjv] | And thou shalt make the seven lamps thereof: and they shall light the lamps thereof, that they may give light over against it.
 | [strongs] | 6213 And you will make 5216 its lamps 7651 seven. 5927 And one will set up 5216 its lamps, 5676 and they will give light 6440 before its face.
25:38 | [cbb5] | 燈臺的蠟剪、和蠟花盤、也是要精金的。
 | [kjv] | And the tongs thereof, and the snuffdishes thereof, shall be of pure gold.
 | [strongs] | 4457 And its snuffer, 4389 and its pans 9999 {of} 2091 gold 5462 pure.
25:39 | [cbb5] | 作燈臺和這一切的器具、要用精金一他連得。
 | [kjv] | Of a talent of pure gold shall he make it, with all these vessels.
 | [strongs] | 3603 of a talent 2091 gold of 5462 pure 6213 One will make 0000 it, 0000 with 3605 all 3627 containers 0428 these.
25:40 | [cbb5] | 要謹慎作這些物件、都要照著在山上指示你的樣式。
 | [kjv] | And look that thou make them after their pattern, which was shewed thee in the mount.
 | [strongs] | 7200 And see 6213 that made 9999 {they are} 8403 by their pattern 0834 which 0000 you 7200 have been shown 2022 on the mountain.


Strongs Concordance [Exodus 26]

 出埃及記 Exodus 26
26:1 | [cbb5] | 你要用十幅幔子作帳幕．這些幔子要用撚的細麻、和藍色紫色朱紅色線製造．並用巧匠的手工繡上萖𤦤𠒇。
 | [kjv] | Moreover thou shalt make the tabernacle with ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work shalt thou make them.
 | [strongs] | 0000 And 4908 the tabernacle 6213 you will make 9999 {with} 6235 ten 3407 curtains. 0906 Linen 7803 twined, 8504 and blue, 0713 and purple, 8438 and yarn of 8144 scarlet, 9999 {with} 6086 cherubs 4639 the work of 2803 a skilled workman 6213 you will make 0000 them.
26:2 | [cbb5] | 每幅幔子、要長二十八肘、寬四肘、幔子都要一樣的尺寸。
 | [kjv] | The length of one curtain shall be eight and twenty cubits, and the breadth of one curtain four cubits: and every one of the curtains shall have one measure.
 | [strongs] | 0753 The length of 3407 curtain 0259 the one 9999 {will be} 8083 -eight 6242 twenty 0520 by the cubit. 7341 And the width, 0702 four 0520 by the cubit, 3407 curtain 9999 {for} 0259 the one, 4060 measure 0259 one 3605 to all 3407 the curtains.
26:3 | [cbb5] | 這五幅幔子要幅幅相連．那五幅幔子也要幅幅相連。
 | [kjv] | The five curtains shall be coupled together one to another; and other five curtains shall be coupled one to another.
 | [strongs] | 2568 Five 3407 curtains 1961 will be 2266 joined together 0802 each to 0000 its 0269 sister-piece. 2568 And five 3407 curtains 2266 joined, 0802 each 0413 to 0269 its sister-piece.
26:4 | [cbb5] | 在這相連的幔子末幅邊上、要作藍色的鈕扣．在那相連的幔子末幅邊上、也要照樣作。
 | [kjv] | And thou shalt make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shalt thou make in the uttermost edge of another curtain, in the coupling of the second.
 | [strongs] | 6213 And you will make 3924 of loops 8504 blue 5921 on 8193 the edge of 3407 curtain 0259 one, 7098 from the end 4225 at the juncture. 3651 And so 6213 you will do 8193 at the edge of 3407 the curtain 0314 last, 4225 at the juncture 8145 second.
26:5 | [cbb5] | 要在這相連的幔子上作五十個鈕扣、在那相連的幔子上也作五十個鈕扣、都要兩兩相對。
 | [kjv] | Fifty loops shalt thou make in the one curtain, and fifty loops shalt thou make in the edge of the curtain that is in the coupling of the second; that the loops may take hold one of another.
 | [strongs] | 2572 Fifty 3924 loops 6213 you will make 3407 on the curtain 0259 one, 2572 and fifty 3924 loops 6213 you will make 7093 in the end of 3407 the curtain 0834 which 9999 {is} 4225 at the jucture 8145 second. 6901 Corresponding 3924 the loops 0802 each 0413 to 0269 its sister-piece.
26:6 | [cbb5] | 又要作五十個金鉤、用鉤使幔子相連、這纔成了一個帳幕。
 | [kjv] | And thou shalt make fifty taches of gold, and couple the curtains together with the taches: and it shall be one tabernacle.
 | [strongs] | 6213 And you will make 2572 fifty 7165 hooks of 2091 gold. 2266 And you will join 3407 the curtains, 0802 each 0413 to 0269 its sister-piece, 7165 by the hooks 1961 and it will be 4908 tabernacle 0259 one.
26:7 | [cbb5] | 你要用山羊毛、織十一幅幔子、作為帳幕以上的罩棚。
 | [kjv] | And thou shalt make curtains of goats' hair to be a covering upon the tabernacle: eleven curtains shalt thou make.
 | [strongs] | 6213 And you will make 3407 curtains of 5795 goat's 9999 {hair} 0168 for a tent 5921 over 4908 the Tabernacle, 6249 one {and} 6240 ten 3407 curtains 6213 you will make 0000 them.
26:8 | [cbb5] | 每幅幔子要長三十肘、寬四肘．十一幅幔子、都要一樣的尺寸。
 | [kjv] | The length of one curtain shall be thirty cubits, and the breadth of one curtain four cubits: and the eleven curtains shall be all of one measure.
 | [strongs] | 0753 The length of 3407 the curtain 0259 one, 7970 thirty 0520 by the cubit. 7341 And the width, 0702 four 0520 by the cubit 9999 {for} 3407 the curtain 0259 one. 4060 Measure 0259 one 6249 to the one {and} 6240 ten 3407 curtains.
26:9 | [cbb5] | 要把五幅幔子連成一幅．又把六幅幔子連成一幅、這第六幅幔子、要在罩棚的前面摺上去。
 | [kjv] | And thou shalt couple five curtains by themselves, and six curtains by themselves, and shalt double the sixth curtain in the forefront of the tabernacle.
 | [strongs] | 2266 And you will join 2568 five 3407 the curtains 0905 separately 0000 and 8337 six 3407 the curtains 0905 separately. 3717 And you will double 3407 the curtains 8337 six 4136 the front of 6440 before 4908 the tabernacle.
26:10 | [cbb5] | 在這相連的幔子末幅邊上、要作五十個鈕扣．在那相連的幔子末幅邊上、也作五十個鈕扣。
 | [kjv] | And thou shalt make fifty loops on the edge of the one curtain that is outmost in the coupling, and fifty loops in the edge of the curtain which coupleth the second.
 | [strongs] | 6213 And you will make 2572 fifty 3924 loops 5921 on 8193 the edge of 3407 the curtain 0259 one, 0314 the last 4225 at the juncture. 2572 And fifty 3924 loops 5921 on 8193 the edge of 3407 the curtain 2279 that pins 8145 second.
26:11 | [cbb5] | 又要作五十個銅鉤、鉤在鈕扣中、使罩棚連成一個。
 | [kjv] | And thou shalt make fifty taches of brass, and put the taches into the loops, and couple the tent together, that it may be one.
 | [strongs] | 6213 And you will make 7165 hooks of 5178 bronze 2572 fifty. 0776 And you will put 7165 the hooks 3924 in the loops 2266 and join together 0168 the tent, 1961 and it will be 0259 one.
26:12 | [cbb5] | 罩棚的幔子所餘那垂下來的半幅幔子、要垂在帳幕的後頭。
 | [kjv] | And the remnant that remaineth of the curtains of the tent, the half curtain that remaineth, shall hang over the backside of the tabernacle.
 | [strongs] | 5629 And the overlapping part 3499 of the rest 3407 of curtains of 0168 the tent 4276 half 3407 the curtain 3498 that remains, 5628 will hang 5921 on 0268 the back of 4908 the tabernacle.
26:13 | [cbb5] | 罩棚的幔子所餘長的、這邊一肘、那邊一肘、要垂在帳幕的兩旁、遮蓋帳幕。
 | [kjv] | And a cubit on the one side, and a cubit on the other side of that which remaineth in the length of the curtains of the tent, it shall hang over the sides of the tabernacle on this side and on that side, to cover it.
 | [strongs] | 0520 And the cubit 2088 from this 9999 {side} 0520 and the cubit 2088 from that 9999 {side} 3498 that remains 0753 in the length of 3407 the curtains of 0168 the tent 1961 will be 8518 hung 5785 over the sides 4908 of the tabernacle 2088 from this {side} 2088 and from that {side} 3680 to cover it.
26:14 | [cbb5] | 又要用染紅的公羊皮、作罩棚的蓋．再用海狗皮作一層罩棚上的頂蓋。
 | [kjv] | And thou shalt make a covering for the tent of rams' skins dyed red, and a covering above of badgers' skins.
 | [strongs] | 6213 And you will make 4372 a cover 0168 for the tent of 5785 skins 0352 rams' 0119 dyed red. 4372 And a cover 5985 of skins 8476 dugong 5920 from above.
26:15 | [cbb5] | 你要用皂莢木作帳幕的豎板。
 | [kjv] | And thou shalt make boards for the tabernacle of shittim wood standing up.
 | [strongs] | 6213 And you will make 7175 the boards 4908 for the tabernacle 6086 {of} wood 7848 acacia 5975 standing up.
26:16 | [cbb5] | 每塊要長十肘、寬一肘半。
 | [kjv] | Ten cubits shall be the length of a board, and a cubit and a half shall be the breadth of one board.
 | [strongs] | 6235 Ten 0520 cubits {will be} 0753 the length of 7175 one board. 0520 And a cubit 2677 and a half 0520 of a cubit 7341 the width of 7175 the board 0259 one.
26:17 | [cbb5] | 每塊必有兩榫相對．帳幕一切的板、都要這樣作。
 | [kjv] | Two tenons shall there be in one board, set in order one against another: thus shalt thou make for all the boards of the tabernacle.
 | [strongs] | 8147 Two 3489 pins {will be} 7175 for board 0259 one, 7947 connected 0802 each 0413 to 0269 its sister-piece. 6213 So you will do 7175 to all the boards 4908 of the tabernacle.
26:18 | [cbb5] | 帳幕的南面要作板二十塊。
 | [kjv] | And thou shalt make the boards for the tabernacle, twenty boards on the south side southward.
 | [strongs] | 6213 And you will make 7175 the boards 4908 for the tabernacle. 6242 Twenty 7175 boards 6285 for the side 5045 south, 5095 southward.
26:19 | [cbb5] | 在這二十塊板底下、要作四十個帶卯的銀座、兩卯接這塊板上的兩榫、兩卯接那塊板上的兩榫。
 | [kjv] | And thou shalt make forty sockets of silver under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.
 | [strongs] | 0202 And forty 0269 sockets of 3704 silver 6213 you will make 8478 under 6242 twenty 7175 the boards. 8147 Two 0134 sockets 8478 under 7175 the board 0259 one, 8147 for two 3489 its pins, 8147 and two 0134 sockets 8478 under 7175 the board 0259 one 8147 for two 3489 its pins.
26:20 | [cbb5] | 帳幕第二面、就是北面、也要作板二十塊、
 | [kjv] | And for the second side of the tabernacle on the north side there shall be twenty boards:
 | [strongs] | 6285 And for the side 4908 of the tabernacle 8145 second, 3801 on the side 6828 north 6242 twenty 7175 boards,
26:21 | [cbb5] | 和帶卯的銀座四十個．這板底下有兩卯、那板底下也有兩卯。
 | [kjv] | And their forty sockets of silver; two sockets under one board, and two sockets under another board.
 | [strongs] | 0202 and forty 0134 their sockets of 3704 silver, 8147 two 0134 sockets 8478 under 7175 the board 0259 one, 8147 and two 0134 sockets 8478 under 7175 the board 0259 one.
26:22 | [cbb5] | 帳幕的後面、就是西面、要作板六塊。
 | [kjv] | And for the sides of the tabernacle westward thou shalt make six boards.
 | [strongs] | 6763 And the sides of 4908 the tabernacle 3220 westward 6213 you will make 8337 six 7175 boards.
26:23 | [cbb5] | 帳幕後面的拐角、要作板兩塊。
 | [kjv] | And two boards shalt thou make for the corners of the tabernacle in the two sides.
 | [strongs] | 8147 And two 7175 boards 6213 you will make 4742 for the corners of 4908 the tabernacle 3411 in the sides.
26:24 | [cbb5] | 板的下半截要雙的、上半截要整的、直頂到第一個環子、兩塊都要這樣作兩個拐角。
 | [kjv] | And they shall be coupled together beneath, and they shall be coupled together above the head of it unto one ring: thus shall it be for them both; they shall be for the two corners.
 | [strongs] | 4961 And they will be 4932 double 4295 from below. 3162 And together 1961 they will be 8382 complete 5921 on 7218 its head, 0413 to 5141 the ring 0259 one. 3651 So 1961 it will be 8147 to both of them, 8147 becauce two 6438 the corners 1961 they will be.
26:25 | [cbb5] | 必有八塊板、和十六個帶卯的銀座、這板底下有兩卯、那板底下也有兩卯。
 | [kjv] | And they shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board.
 | [strongs] | 1961 And will be 8083 eight 7175 boards, 0134 and their sockets 3704 silver, 8337 six- 6240 teen 0134 sockets. 8147 Two 0134 sockets 3478 under 7175 the board 0259 one, 8147 and two 0134 sockets 8478 under 7175 the board 0259 one.
26:26 | [cbb5] | 你要用皂莢木作閂．為帳幕這面的板作五閂。
 | [kjv] | And thou shalt make bars of shittim wood; five for the boards of the one side of the tabernacle,
 | [strongs] | 6213 And you will make 1280 of bars 6086 wood 7848 acacia. 2568 Five 7175 to the boards of 3801 side of 4908 the tabernacle 0259 the one.
26:27 | [cbb5] | 為帳幕那面的板作五閂、又為帳幕後面的板作五閂。
 | [kjv] | And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the two sides westward.
 | [strongs] | 2568 And five 1280 bars 7175 for the boards of 3801 side of 4908 the tabernacle 8145 the second. 2568 And five 1280 bars 7175 to the boards of 3801 the side of 4908 the tabernacle 3411 for the rear 3220 westward.
26:28 | [cbb5] | 板腰間的中閂、要從這一頭通到那一頭。
 | [kjv] | And the middle bar in the midst of the boards shall reach from end to end.
 | [strongs] | 1380 And a bar 1280 a middle bar 8432 in the middle of 7175 the boards, 1272 going through 4480 from 7097 end 0413 to 7097 end.
26:29 | [cbb5] | 板要用金子包裹、又要作板上的金環套閂、閂也要用金子包裹。
 | [kjv] | And thou shalt overlay the boards with gold, and make their rings of gold for places for the bars: and thou shalt overlay the bars with gold.
 | [strongs] | 0000 And 7175 the boards 6823 you will overlay 2091 {with} gold 0000 and 2885 their rings 6213 you will make 2091 gold, 1004 housing 1280 for the bars. 6823 And you will overlay 1280 the bars 2091 {with} gold.
26:30 | [cbb5] | 要照著在山上指示你的樣式、立起帳幕。
 | [kjv] | And thou shalt rear up the tabernacle according to the fashion thereof which was shewed thee in the mount.
 | [strongs] | 6965 And you will set up 4908 the tabernacle 4941 according to the decree 0834 which 7200 you were shown 2022 on the mountain.
26:31 | [cbb5] | 你要用藍色紫色朱紅色線、和撚的細麻、織幔子．以巧匠的手工繡上萖𤦤𠒇。
 | [kjv] | And thou shalt make a vail of blue, and purple, and scarlet, and fine twined linen of cunning work: with cherubims shall it be made:
 | [strongs] | 6213 And you will make 6532 a veil, 8504 blue 0713 and purple 8438 and yarn of 8144 scarlet 0906 and linen 7803 twined, 4639 by the work of 2803 the artisan 6213 one will make 0000 it, 3742 {with} cherubs.
26:32 | [cbb5] | 要把幔子挂在四根包金的皂莢木柱子上、柱子上當有金鉤、柱子安在四個帶卯的銀座上。
 | [kjv] | And thou shalt hang it upon four pillars of shittim wood overlaid with gold: their hooks shall be of gold, upon the four sockets of silver.
 | [strongs] | 0776 And you will put 0000 it 5921 on 0702 four 5982 pillars of 7848 acacia wood, 6823 overlaid 2091 {with} gold, 2053 their nails 2091 gold, 5921 on 0702 four 0269 sockets of 3704 silver.
26:33 | [cbb5] | 要使幔子垂在鉤子下、把法櫃抬進幔子內、這幔子要將聖所和至聖所隔開。
 | [kjv] | And thou shalt hang up the vail under the taches, that thou mayest bring in thither within the vail the ark of the testimony: and the vail shall divide unto you between the holy place and the most holy.
 | [strongs] | 5414 And you will hang 6807 the veil 8478 under 7165 the hooks, 0935 and you will bring 8033 there, 1004 from the house 6532 to the curtain, 0727 the chest of 5715 the testimony. 2505 And will divide 6807 the curtain 0000 for you 0996 between 6944 the holy place 0000 and 6944 the holy of 6944 holies.
26:34 | [cbb5] | 又要把施恩座安在至聖所內的法櫃上。
 | [kjv] | And thou shalt put the mercy seat upon the ark of the testimony in the most holy place.
 | [strongs] | 5414 And you will set 3726 the mercy-seat 5921 on 0727 the chest of 5715 the testimony, 6944 in the holy of 6944 holies.
26:35 | [cbb5] | 把桌子安在幔子外帳幕的北面．把燈臺安在帳幕的南面、彼此相對。
 | [kjv] | And thou shalt set the table without the vail, and the candlestick over against the table on the side of the tabernacle toward the south: and thou shalt put the table on the north side.
 | [strongs] | 7760 And you will set 7979 the table 2351 outside 6807 the curtain, 0000 and 5216 the lamp 5227 across from 7979 the table on 3801 the side of 4908 the tabernacle 8486 southward. 7979 And the table 7971 you will put 3801 on the side 6828 north.
26:36 | [cbb5] | 你要拿藍色紫色朱紅色線、和撚的細麻、用繡花的手工織帳幕的門簾。
 | [kjv] | And thou shalt make an hanging for the door of the tent, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework.
 | [strongs] | 6213 And you will make 4539 a screen 1817 for the door of 0168 the tent, 8504 of blue 0713 and of purple 8438 and yarn of 8144 scarlet 0906 and linen 7803 twined, 4639 work 7551 an embroiderer's.
26:37 | [cbb5] | 要用皂莢木為簾子作五根柱子、用金子包裹．柱子上當有金鉤、又要為柱子用銅鑄造五個帶卯的座。
 | [kjv] | And thou shalt make for the hanging five pillars of shittim wood, and overlay them with gold, and their hooks shall be of gold: and thou shalt cast five sockets of brass for them.
 | [strongs] | 6213 And you will make 4639 for the screen 2568 five 5982 pillars of 7848 acacia wood 6823 and you will overlay them 2091 {with} gold, 2053 and their nails 2091 gold, 3332 and you will cast 0000 for them 2568 five 0269 sockets of 5178 bronze.


Strongs Concordance [Exodus 27]

 出埃及記 Exodus 27
27:1 | [cbb5] | 你要用皂莢木作壇．這壇要四方的、長五肘、寬五肘、高三肘。
 | [kjv] | And thou shalt make an altar of shittim wood, five cubits long, and five cubits broad; the altar shall be foursquare: and the height thereof shall be three cubits.
 | [strongs] | 6213 And you will make 4196 the altar 6086 of timbers 7848 acacia. 2568 Five 0520 cubits 0752 long, 2568 and five 0520 cubits 7341 wide. 7251 Square 1961 will be 4196 the altar. 7967 And three 0520 cubits 6967 its height.
27:2 | [cbb5] | 要在壇的四拐角上作四個角、與壇接連一塊、用銅把壇包裹。
 | [kjv] | And thou shalt make the horns of it upon the four corners thereof: his horns shall be of the same: and thou shalt overlay it with brass.
 | [strongs] | 6213 And you will make 7161 it horns 5921 on 0702 four 6438 its corners, 4480 {a part} of itself 1961 it will be 7161 its horns. 6823 And you will overlay 0000 it 5178 {with} bronze.
27:3 | [cbb5] | 要作盆、收去壇上的灰、又作鏟子、盤子、肉鍤子、火鼎、壇上一切的器具、都用銅作。
 | [kjv] | And thou shalt make his pans to receive his ashes, and his shovels, and his basons, and his fleshhooks, and his firepans: all the vessels thereof thou shalt make of brass.
 | [strongs] | 6213 And you will make 5518 its pots 1878 to remove its ashes, 3276 and its shovels, 4219 and its sacrificial bowls, 4207 and its meat-hooks, 4389 and its pans. 3605 All 3627 its containers 6213 you will make 5178 {of} bronze.
27:4 | [cbb5] | 要為壇作一個銅網．在網的四角上、作四個銅環。
 | [kjv] | And thou shalt make for it a grate of network of brass; and upon the net shalt thou make four brasen rings in the four corners thereof.
 | [strongs] | 6213 And you will make 0000 for it 7639 a grating 4639 work of 7561 a net- 5178 bronze. 6213 And you will make 5921 on 7568 the net 0702 four 2885 rings of 5178 bronze 5921 on 0702 four 6438 its corners.
27:5 | [cbb5] | 把網安在壇四面的圍腰板以下、使網從下達到壇的半腰。
 | [kjv] | And thou shalt put it under the compass of the altar beneath, that the net may be even to the midst of the altar.
 | [strongs] | 0776 And you will put 0000 it 8478 under 3749 the ledge of 4196 the altar, 4295 from beneath. 1961 And will be 7568 the net 5704 as far as 2677 half of 4196 the altar.
27:6 | [cbb5] | 又要用皂莢木為壇作杠、用銅包裹。
 | [kjv] | And thou shalt make staves for the altar, staves of shittim wood, and overlay them with brass.
 | [strongs] | 6213 And you will make 0905 poles 4196 for the altar. 0905 Poles of 7613 timbers 7848 acacia. 6823 And you will overlay 0000 them 5178 {with} bronze.
27:7 | [cbb5] | 這杠要穿在壇兩旁的環子內、用以抬壇。
 | [kjv] | And the staves shall be put into the rings, and the staves shall be upon the two sides of the altar, to bear it.
 | [strongs] | 7126 And will be brought 0905 its poles 2885 into the rings. 1961 And will be 0905 the poles 5921 on 5296 two 6763 the sides of 4196 the altar 5375 for carrying 0000 it,
27:8 | [cbb5] | 要用板作壇．壇是空的、都照著在山上指示你的樣式作。
 | [kjv] | Hollow with boards shalt thou make it: as it was shewed thee in the mount, so shall they make it.
 | [strongs] | 5014 hollow 3871 {with} boards 6213 you will make 0000 it. 0834 As 7200 showed 0000 you 2022 on the mountain, 6213 so they will make {it}.
27:9 | [cbb5] | 你要作帳幕的院子．院子的南面、要用撚的細麻作帷子、長一百肘。
 | [kjv] | And thou shalt make the court of the tabernacle: for the south side southward there shall be hangings for the court of fine twined linen of an hundred cubits long for one side:
 | [strongs] | 6213 And you will make 2691 the court of 4908 the tabernacle. 6285 For the side 5045 south, 8486 southward, 8050 hangings 5835 for the court 8336 {of} linen 7803 twined, 3967 a hundred 0520 by the cubit 0753 {in} length 6285 for the side 0259 one.
27:10 | [cbb5] | 帷子的柱子要二十根．帶卯的銅座二十個．柱子上的鉤子、和杆子、都要用銀子作。
 | [kjv] | And the twenty pillars thereof and their twenty sockets shall be of brass; the hooks of the pillars and their fillets shall be of silver.
 | [strongs] | 5982 And its pillars 6242 {will be} twenty, 0134 and their sockets 6242 twenty 5178 {of} bronze. 2053 The nails of 5982 the pillars 2838 and their bands 3701 {of} silver.
27:11 | [cbb5] | 北面也當有帷子、長一百肘、帷子的柱子二十根、帶卯的銅座二十個．柱子上的鉤子、和杆子、都要用銀子作。
 | [kjv] | And likewise for the north side in length there shall be hangings of an hundred cubits long, and his twenty pillars and their twenty sockets of brass; the hooks of the pillars and their fillets of silver.
 | [strongs] | 3651 And so 6285 for the side 6828 north 0753 in length 8050 hangings 3967 a hundred 0753 {in} length. 5982 And its pillars 6242 twenty 0134 and their sockets 6242 twenty 5178 {of} bronze. 2053 The nails of 5982 the pillars 2838 and their bands 3701 {of} silver.
27:12 | [cbb5] | 院子的西面當有帷子、寬五十肘．帷子的柱子十根、帶卯的座十個。
 | [kjv] | And for the breadth of the court on the west side shall be hangings of fifty cubits: their pillars ten, and their sockets ten.
 | [strongs] | 7341 And the width of 2691 the court 6285 on the side 3220 west 7050 {will have} hangings of 2572 fifty 0520 cubits. 5982 Their pillars 6235 ten 0134 and their sockets 6235 ten.
27:13 | [cbb5] | 院子的東面要寬五十肘。
 | [kjv] | And the breadth of the court on the east side eastward shall be fifty cubits.
 | [strongs] | 7341 And the width of 2691 the courtyard 6285 for the side 6921 east 6924 eastward, 2572 fifty 0520 cubits.
27:14 | [cbb5] | 門這邊的帷子要十五肘．帷子的柱子三根、帶卯的座三個。
 | [kjv] | The hangings of one side of the gate shall be fifteen cubits: their pillars three, and their sockets three.
 | [strongs] | 2568 And fif- 6240 teen 7050 the hangings 3802 to the side. 5982 Their pillars 7969 three 0134 and their sockets 7969 three.
27:15 | [cbb5] | 門那邊的帷子也要十五肘．帷子的柱子三根、帶卯的座三個。
 | [kjv] | And on the other side shall be hangings fifteen cubits: their pillars three, and their sockets three.
 | [strongs] | 6285 And for the side 8145 second 2568 fif- 6240 teen 7050 {to} the hangings. 5982 Their pillars 7969 three, 0134 and their sockets 7969 three.
27:16 | [cbb5] | 院子的門當有簾子、長二十肘．要拿藍色紫色朱紅色線、和撚的細麻、用繡花的手工織成．柱子四根、帶卯的座四個。
 | [kjv] | And for the gate of the court shall be an hanging of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework: and their pillars shall be four, and their sockets four.
 | [strongs] | 8179 And for the gate of 2691 the courtyard, 4539 a screen {of} 6242 twenty 0520 cubits, 8504 blue 0713 and purple 8438 and yarn of 8144 scarlet 0906 and linen 7803 twined, 4639 work 7551 an embroiderer's. 5982 Their pillars 0702 four 0134 and their sockets 0702 four.
27:17 | [cbb5] | 院子四圍一切的柱子、都要用銀杆連絡．柱子上的鉤子要用銀作．帶卯的座要用銅作。
 | [kjv] | All the pillars round about the court shall be filleted with silver; their hooks shall be of silver, and their sockets of brass.
 | [strongs] | 3605 All 5982 the pillars of 2691 the courtyard 5439 all around 2836 {will be} banded 3701 {with} silver, 2053 their nails 3704 silver 0134 and their sockets 5178 bronze.
27:18 | [cbb5] | 院子要長一百肘、寬五十肘、高五肘、帷子要用撚的細麻作．帶卯的座要用銅作。
 | [kjv] | The length of the court shall be an hundred cubits, and the breadth fifty every where, and the height five cubits of fine twined linen, and their sockets of brass.
 | [strongs] | 0753 The length of 2691 the courtyard 3967 {will be} a hundred 0520 by the cubit 7341 and the the width 2572 fifty 2572 by fifty, 1363 and the height 2568 five 0520 cubits, 0906 linen 7803 twined. 0134 And their sockets 5178 bronze.
27:19 | [cbb5] | 帳幕各樣用處的器具、並帳幕一切的橛子、和院子裡一切的橛子、都要用銅作。
 | [kjv] | All the vessels of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, shall be of brass.
 | [strongs] | 3605 As to all 3627 the containers 4908 of the tabernacle, 3605 in all 5656 its service, 3605 and all 3489 its pins, 3605 and all 5178 the pins of 2691 the courtyard 5178 {they will be} bronze.
27:20 | [cbb5] | 你要吩咐以色列人、把那為點燈搗成的清橄欖油拿來給你、使燈常常點著。
 | [kjv] | And thou shalt command the children of Israel, that they bring thee pure oil olive beaten for the light, to cause the lamp to burn always.
 | [strongs] | 0000 And you 6680 will command 1121 the sons of 3478 Israel, 3947 and let them bring 0000 to you 8081 oil of 2132 olive, 2134 pure, 3795 beaten, 3974 for the light, 5927 to set up 5216 lamps 5769 perpetually
27:21 | [cbb5] | 在會幕中法櫃前的幔外、亞倫和他的兒子、從晚上到早晨、要在耶和華面前經理這燈．這要作以色列人世世代代永遠的定例。
 | [kjv] | In the tabernacle of the congregation without the vail, which is before the testimony, Aaron and his sons shall order it from evening to morning before the LORD: it shall be a statute for ever unto their generations on the behalf of the children of Israel.
 | [strongs] | 0168 in the tabernacle 4150 of the congregation 2351 from outside 6807 the curtain 0834 which {is} 0000 by 5715 the testimony. 6186 Will arrange 0175 it Aaron 1121 and his sons 6153 from evening 5704 until 1242 morning 6440 in the presence of 3068 Yahweh 2708 a statute 5769 never-ending 1755 for their generations, 4480 from 1121 the sons of 3478 Israel.


Strongs Concordance [Exodus 28]

 出埃及記 Exodus 28
28:1 | [cbb5] | 你要從以色列人中使你的哥哥亞倫、和他的兒子拿答、亞比戶、以利亞撒、以他瑪、一同就近你、給我供祭司的職分。
 | [kjv] | And take thou unto thee Aaron thy brother, and his sons with him, from among the children of Israel, that he may minister unto me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons.
 | [strongs] | 0000 And you 7126 will bring near 0000 to yourself 0175 Aaron, 0251 your brother, 0000 and 1121 his sons 0854 with him, 5973 from among 1121 the sons of 3478 Israel, 3547 for his to Me serving as priest. 0175 Aaron, 5070 Nadab, 0030 and Abihu, 0499 Eleazar 0385 and Ithamar, 1121 the sons of 0175 Aaron.
28:2 | [cbb5] | 你要給你哥哥亞倫作聖衣為榮耀、為華美。
 | [kjv] | And thou shalt make holy garments for Aaron thy brother for glory and for beauty.
 | [strongs] | 6213 And you will make 0899 clothes 6944 holy 0175 for Aaron 0251 your brother 3519 for glory 8597 and for beauty.
28:3 | [cbb5] | 又要吩咐一切心中有智慧的、就是我用智慧的靈所充滿的、給亞倫作衣服、使他分別為聖、可以給我供祭司的職分。
 | [kjv] | And thou shalt speak unto all that are wise hearted, whom I have filled with the spirit of wisdom, that they may make Aaron's garments to consecrate him, that he may minister unto me in the priest's office.
 | [strongs] | 0000 And you 1696 will speak 0413 to 3605 all 2450 the wise of 3820 heart whom 4390 I have filled with 7307 a spirit of 2451 wisdom. 6213 And they will make 0899 the clothes of 0175 Aaron 6942 to sanctify him 3547 for his ministering to Me as priest.
28:4 | [cbb5] | 所要作的就、是胸牌、以弗得、外袍、雜色的內袍、冠冕、腰帶、使你哥哥亞倫和他兒子穿這聖服、可以給我供祭司的職分。
 | [kjv] | And these are the garments which they shall make; a breastplate, and an ephod, and a robe, and a broidered coat, a mitre, and a girdle: and they shall make holy garments for Aaron thy brother, and his sons, that he may minister unto me in the priest's office.
 | [strongs] | 0428 And these {are} 4403 the clothes 0834 which 6213 they will make 2833 a chest-plate 0646 and an ephod, 4898 and a robe, 3801 and a tunic of 7660 woven stuff, 4701 a mitre, 2290 and a sash. 6213 And they will make 0899 clothes holy 0175 for Aaron, 0251 your brother, 1121 and for his sons, 3547 for serving as his priest 0000 to Me.
28:5 | [cbb5] | 要用金線和藍色紫色朱紅色線、並細麻去作。
 | [kjv] | And they shall take gold, and blue, and purple, and scarlet, and fine linen.
 | [strongs] | 0000 And they 3947 will take 2091 the gold, 0000 and 8504 the blue, 0000 and 0713 the purple, 8438 and the yarn of 8144 scarlet, 8336 and the {twined} linen.
28:6 | [cbb5] | 他們要拿金線和藍色紫色朱紅色線、並撚的細麻、用巧匠的手工作以弗得。
 | [kjv] | And they shall make the ephod of gold, of blue, and of purple, of scarlet, and fine twined linen, with cunning work.
 | [strongs] | 6213 And they will make 0646 the ephod 2091 {of} gold, 8504 blue, 0713 and purple, 8438 and the yarn of 8144 scarlet, 0906 and linen 7803 twined, 4639 the work of 2803 a skilled workman.
28:7 | [cbb5] | 以弗得當有兩條肩帶、接上兩頭、使他相連。
 | [kjv] | It shall have the two shoulderpieces thereof joined at the two edges thereof; and so it shall be joined together.
 | [strongs] | 8147 Two 3802 shoulder- 5409 pieces 3426 it will have 0413 at 5296 two 7098 its ends. 2266 And it will be joined.
28:8 | [cbb5] | 其上巧工織的帶子、要和以弗得一樣的作法、用以束上、與以弗得接連一塊．要用金線和藍色紫色朱紅色線、並撚的細麻作成。
 | [kjv] | And the curious girdle of the ephod, which is upon it, shall be of the same, according to the work thereof; even of gold, of blue, and purple, and scarlet, and fine twined linen.
 | [strongs] | 2805 And the band of 0646 the ephod 0834 which {is} 5921 on it, 4639 like its work, 4480 {of part} of itself 1961 it will be, 2091 gold, 8504 blue, 0713 and purple, 8438 and yarn of 8144 scarlet, 0906 and linen 7806 twined.
28:9 | [cbb5] | 要取兩塊紅瑪瑙、在上面刻以色列兒子的名字．
 | [kjv] | And thou shalt take two onyx stones, and grave on them the names of the children of Israel:
 | [strongs] | 3947 And you must take 8147 two 0068 stones 7718 onyx, 6605 and you must engrave 5921 on them 8034 the names of 1121 the sons of 3478 Israel.
28:10 | [cbb5] | 六個名字在這塊寶石上、六個名字在那塊寶石上、都照他們生來的次序。
 | [kjv] | Six of their names on one stone, and the other six names of the rest on the other stone, according to their birth.
 | [strongs] | 8337 Six 8034 of their names 5921 on 0068 the stone 0259 one, 8034 and names 8337 the six 3498 remaining 5921 on 0068 the stone 8145 second, 8435 according to their birth,
28:11 | [cbb5] | 要用刻寶石的手工、彷彿刻圖書、按著以色列兒子的名字、刻這兩塊寶石、要鑲在金槽上。
 | [kjv] | With the work of an engraver in stone, like the engravings of a signet, shalt thou engrave the two stones with the names of the children of Israel: thou shalt make them to be set in ouches of gold.
 | [strongs] | 4639 the work of 2796 a engraver 0068 {like} the engravings of 2368 a signet. 6605 You will engrave 8147 two 0068 the stones, 5921 according to 8034 the names of 1121 the sons of 3478 Israel. 6605 set {in} 4865 braided work of 2091 gold 6213 You must make 0000 them.
28:12 | [cbb5] | 要將這兩塊寶石、安在以弗得的兩條肩帶上、為以色列人作紀念石．亞倫要在兩肩上、擔他們的名字、在耶和華面前作為紀念。
 | [kjv] | And thou shalt put the two stones upon the shoulders of the ephod for stones of memorial unto the children of Israel: and Aaron shall bear their names before the LORD upon his two shoulders for a memorial.
 | [strongs] | 7760 And you must put 8147 two 0068 the stones 5921 on the 3802 shoulder pieces of 0646 the ephod, 0068 stones of 2146 remembrance 1121 for the sons of 3478 Israel. 5375 And must carry 0175 Aaron 8034 their names 6440 into the presence of 3068 Yahweh 5921 on 8147 two 3802 his shoulders, 3146 for a remembrance.
28:13 | [cbb5] | 要用金子作二槽。
 | [kjv] | And thou shalt make ouches of gold;
 | [strongs] | 6213 And you must make 4865 braided work of 2091 gold.
28:14 | [cbb5] | 又拿精金、用擰工彷彿擰繩子、作兩條鍊子、把這擰成的鍊子搭在二槽上。
 | [kjv] | And two chains of pure gold at the ends; of wreathen work shalt thou make them, and fasten the wreathen chains to the ouches.
 | [strongs] | 8147 And two 8333 chains of 2091 gold 2889 pure, 4020 woven work 6213 you must make 0000 them, 4639 a work of 5688 cord. 5414 And you must put 8333 chains of 5688 the cords 5921 on 4865 the braided work.
28:15 | [cbb5] | 你要用巧匠的手工、作一個決斷的胸牌．要和以弗得一樣的作法、用金線和藍色紫色朱紅色線、並撚的細麻作成。
 | [kjv] | And thou shalt make the breastplate of judgment with cunning work; after the work of the ephod thou shalt make it; of gold, of blue, and of purple, and of scarlet, and of fine twined linen, shalt thou make it.
 | [strongs] | 6213 And you must make 2831 a chest-plate 4941 of judgment, 4639 a work of 2803 an artisan. 4639 like the work of 0646 the ephod 6213 You will make it. 2091 Gold, 8504 blue, 0713 and purple, 8438 and the yarn of 8144 scarlet, 8336 and linen 7806 twined, 6213 you must make 0000 it.
28:16 | [cbb5] | 這胸牌要四方的、疊為兩層．長一虎口、寬一虎口。
 | [kjv] | Foursquare it shall be being doubled; a span shall be the length thereof, and a span shall be the breadth thereof.
 | [strongs] | 7251 square 1961 It will be, 3717 being doubled. 2239 A span {will} 0753 its length, 2239 and a span 7341 its width.
28:17 | [cbb5] | 要在上面鑲寶石四行．第一行是紅寶石、紅璧璽、紅玉。
 | [kjv] | And thou shalt set in it settings of stones, even four rows of stones: the first row shall be a sardius, a topaz, and a carbuncle: this shall be the first row.
 | [strongs] | 4390 And you will fill 0000 in it 4396 settings of 0068 stones, 0702 four 2905 rows {of} 0068 stones. 2905 A row of 1242 sardius, 6357 topaz, 1304 and carbuncle, 2905 the row 0259 first.
28:18 | [cbb5] | 第二行是綠寶石、藍寶石、金鋼石。
 | [kjv] | And the second row shall be an emerald, a sapphire, and a diamond.
 | [strongs] | 2905 And row 8145 the second, 5306 emerald, 8601 sapphire, 3095 and diamond.
28:19 | [cbb5] | 第三行是紫瑪瑙、白瑪瑙、紫晶。
 | [kjv] | And the third row a ligure, an agate, and an amethyst.
 | [strongs] | 2905 And the row 7992 third 3958 opal, 7628 agate, 0306 and amethyst.
28:20 | [cbb5] | 第四行是水蒼玉、紅瑪瑙、碧玉．這都要鑲在金槽中。
 | [kjv] | And the fourth row a beryl, and an onyx, and a jasper: they shall be set in gold in their inclosings.
 | [strongs] | 2905 And the row 7243 fourth, 8658 chrysolyte, 7718 an onyx, 2471 and beryl. 7660 braided with 2091 gold 2091 They will be 4396 in their settings.
28:21 | [cbb5] | 這些寶石、都要按著以色列十二個兒子的名字、彷彿刻圖書、刻十二個支派的名字。
 | [kjv] | And the stones shall be with the names of the children of Israel, twelve, according to their names, like the engravings of a signet; every one with his name shall they be according to the twelve tribes.
 | [strongs] | 0068 And the jewels 1961 will be 5921 according to 8034 the names of 1121 the sons of 3478 Israel, 8147 twelve 2027 according to 8034 their names. 6603 The engraving 2368 of a signet. 0376 Each 8034 according to his name 1961 they will be, 8147 for the two {and} 6240 ten 7626 tribes.
28:22 | [cbb5] | 要在胸牌上、用精金擰成如繩的鍊子。
 | [kjv] | And thou shalt make upon the breastplate chains at the ends of wreathen work of pure gold.
 | [strongs] | 6213 And you will make 2833 on the chest-plate 7572 chains of 1383 woven work, 4639 work of 5688 cords, 2091 {in} gold 5462 pure.
28:23 | [cbb5] | 在胸牌上也要作兩個金環、安在胸牌的兩頭。
 | [kjv] | And thou shalt make upon the breastplate two rings of gold, and shalt put the two rings on the two ends of the breastplate.
 | [strongs] | 6213 And you will make 2833 on the chest-plate 8147 two 2885 rings of 2091 gold. 0776 And you will put 8147 two 5141 the rings 5921 on 8147 the two 7098 ends of 2833 the chest-plate.
28:24 | [cbb5] | 要把那兩條擰成的金鍊子、穿過胸牌兩頭的環子。
 | [kjv] | And thou shalt put the two wreathen chains of gold in the two rings which are on the ends of the breastplate.
 | [strongs] | 0776 And you will put 8147 two 5688 cords of 2096 the gold, 8147 on two 5141 the rings, 5921 at 7098 the ends of 2833 the chest-plate.
28:25 | [cbb5] | 又要把鍊子的那兩頭、接在兩槽上、安在以弗得前面肩帶上。
 | [kjv] | And the other two ends of the two wreathen chains thou shalt fasten in the two ouches, and put them on the shoulderpieces of the ephod before it.
 | [strongs] | 0000 And 8147 the two 7098 ends of 8147 two 5688 the cords 7971 you will put 5921 on 5296 two 4865 the braidings. 0776 And you will put 6595 on 3802 the shoulder-pieces of 0646 the ephod 0413 to 4136 - 6440 its front.
28:26 | [cbb5] | 要作兩個金環、安在胸牌的兩頭、在以弗得裡面的邊上。
 | [kjv] | And thou shalt make two rings of gold, and thou shalt put them upon the two ends of the breastplate in the border thereof, which is in the side of the ephod inward.
 | [strongs] | 6213 And you will make 5296 two 2885 rings of 2091 gold, 0776 and you will put 0000 them 5921 on 8147 the two 7098 ends of 8302 the chest-plate 5921 on 8193 its edge 0834 which {is} 5227 across from 0646 the ephod 1004 inward.
28:27 | [cbb5] | 又要作兩個金環、安在以弗得前面兩條肩帶的下邊、挨近相接之處、在以弗得巧工織的帶子以上。
 | [kjv] | And two other rings of gold thou shalt make, and shalt put them on the two sides of the ephod underneath, toward the forepart thereof, over against the other coupling thereof, above the curious girdle of the ephod.
 | [strongs] | 6213 And you will make 8147 two 2885 rings of 2091 gold, 0776 and you will put 0000 them 5921 on 8147 the two 3802 shoulder-pieces of 0646 the ephod 4295 from beneath, 4136 - 6440 at its front, 5980 near 4225 its joining, 4605 above 2805 the band of 0646 the ephod.
28:28 | [cbb5] | 要用藍細帶子、把胸牌的環子與以弗得的環子繫住、使胸牌貼在以弗得巧工織的帶子上、不可與以弗得離縫。
 | [kjv] | And they shall bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it may be above the curious girdle of the ephod, and that the breastplate be not loosed from the ephod.
 | [strongs] | 7405 And they will fasten 8302 the chest-plate 2885 from its rings 0413 to 5141 the rings of 0646 the ephod 6616 with a ribbon of 8504 blue, 1961 to be 4605 above 2805 the band of 0646 the ephod, 3808 and not 2118 may shift 2833 the chest-plate itself 4480 from 0646 the ephod.
28:29 | [cbb5] | 亞倫進聖所的時候、要將決斷胸牌、就是刻著以色列兒子名字的、帶在胸前、在耶和華面前常作紀念。
 | [kjv] | And Aaron shall bear the names of the children of Israel in the breastplate of judgment upon his heart, when he goeth in unto the holy place, for a memorial before the LORD continually.
 | [strongs] | 3205 And will carry 0175 Aaron 8034 the names 1121 of the sons of 3478 Israel 2833 on the chest-plate 4941 of judgment 5921 on 3820 his heart, 0935 in his going 0413 into 6944 the holy place, 2146 for a memorial 6440 in the presence of 3068 Yahweh 8548 continually.
28:30 | [cbb5] | 又要將烏陵、和土明、放在決斷的胸牌裡．亞倫進到耶和華面前的時候、要帶在胸前、在耶和華面前常將以色列人的決斷牌帶在胸前。
 | [kjv] | And thou shalt put in the breastplate of judgment the Urim and the Thummim; and they shall be upon Aaron's heart, when he goeth in before the LORD: and Aaron shall bear the judgment of the children of Israel upon his heart before the LORD continually.
 | [strongs] | 0776 And you will put 0413 into 2833 the chest-plate of 4941 judgment 0224 the Urim 0000 and 8537 the Thummim, 1961 and they will be upon 3820 the heart of 0175 Aaron 0935 in his going 6440 into the presence of 3068 Yahweh. 3205 And will carry 0175 Aaron 8201 the judgment 1121 of the sons of 3478 Israel 5921 upon 3820 his heart 6440 in the presence of 3068 Yahweh 8548 continually.
28:31 | [cbb5] | 你要作以弗得的外袍、顏色全是藍的。
 | [kjv] | And thou shalt make the robe of the ephod all of blue.
 | [strongs] | 6213 And you will make 4598 the robe of 0646 the ephod 3605 all of 8504 blue.
28:32 | [cbb5] | 袍上要為頭留一領口、口的周圍織出領邊來、彷彿鎧甲的領口、免得破裂。
 | [kjv] | And there shall be an hole in the top of it, in the midst thereof: it shall have a binding of woven work round about the hole of it, as it were the hole of an habergeon, that it be not rent.
 | [strongs] | 1961 And will be 6310 the mouth in 7218 its top 8432 in its middle. 8193 A binding 1961 will be 6310 its mouth 5439 all around 4639 of work 0707 woven. 6310 Like the opening 8473 of a corselet 1961 it will be, 3808 {so that} not 7167 it may be torn.
28:33 | [cbb5] | 袍子周圍底邊上、要用藍色紫色朱紅色線作石榴、在袍子周圍的石榴中間、要有金鈴鐺。
 | [kjv] | And beneath upon the hem of it thou shalt make pomegranates of blue, and of purple, and of scarlet, round about the hem thereof; and bells of gold between them round about:
 | [strongs] | 6213 And you will make 7757 on its hem 7416 pomegranates 8504 blue of, 0713 and purple, 8438 and yarn of 8144 scarlet, 5921 on 7757 its hem 5439 all around. 6472 And bells of 2091 gold 0000 among them 5439 all around.
28:34 | [cbb5] | 一個金鈴鐺、一個石榴、一個金鈴鐺、一個石榴、在袍子周圍的底邊上。
 | [kjv] | A golden bell and a pomegranate, a golden bell and a pomegranate, upon the hem of the robe round about.
 | [strongs] | 6472 A bell of 2091 gold, 7416 and a pomegranate, 6472 a bell of 2091 gold, 7416 and a pomegranate. 5921 On 7757 the hem of 4598 the robe 5439 all around.
28:35 | [cbb5] | 亞倫供職的時候、要穿這袍子．他進聖所到耶和華面前、以及出來的時候、袍上的響聲必被聽見、使他不至於死亡。
 | [kjv] | And it shall be upon Aaron to minister: and his sound shall be heard when he goeth in unto the holy place before the LORD, and when he cometh out, that he die not.
 | [strongs] | 1961 And it will be 5921 on 0175 Aaron 8334 for ministering 8045 and will be heard 6963 its sound 0935 in his going 6944 into the holy place, 6440 in the presence of 3068 Yahweh, 3318 and in his exiting, 3808 lest 4191 he should die.
28:36 | [cbb5] | 你要用精金作一面牌、在上面按刻圖書之法、刻著、歸耶和華為聖。
 | [kjv] | And thou shalt make a plate of pure gold, and grave upon it, like the engravings of a signet, HOLINESS TO THE LORD.
 | [strongs] | 6213 And you will make 6731 a plate 2091 of gold 5462 pure. 6605 And you will engrave 5921 on it 6603 the engravings of 2368 a signet, 6944 HOLINESS 3068 TO YAHWEH.
28:37 | [cbb5] | 要用一條藍細帶子、將牌繫在冠冕的前面。
 | [kjv] | And thou shalt put it on a blue lace, that it may be upon the mitre; upon the forefront of the mitre it shall be.
 | [strongs] | 0776 And you will put 0853 on it 6616 a ribbon of 8504 blue, 1961 And it will be 5921 on 4701 the mitre. 4136 to the front of 4701 the mitre 1961 It will be.
28:38 | [cbb5] | 這牌必在亞倫的額上、亞倫要擔當干犯聖物條例的罪孽．這聖物是以色列人在一切的聖禮物上、所分別為聖的．這牌要常在他的額上、使他們可以在耶和華面前蒙悅納。
 | [kjv] | And it shall be upon Aaron's forehead, that Aaron may bear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be accepted before the LORD.
 | [strongs] | 1961 And it will be 4696 on forehead 0175 Aaron's, 3205 and will carry 0175 Aaron 5771 the iniquity of 6944 the holy things 0834 which 6942 will sanctify 1121 the sons of 3478 Israel, 3605 to all 4979 gifts 6944 their holy, 1961 and it will be 5921 upon 4696 his forehead 8548 continually 7522 for acceptance 0000 for them 6440 in the presence of 3068 Yahweh.
28:39 | [cbb5] | 要用雜色細麻線織內袍．用細麻布作冠冕．又用繡花的手工作腰帶。
 | [kjv] | And thou shalt embroider the coat of fine linen, and thou shalt make the mitre of fine linen, and thou shalt make the girdle of needlework.
 | [strongs] | 7660 And you will weave 3801 the tunic 8336 {of} linen. 6213 And you will make 4701 a mitre 6593 of linen, 2290 and a sash 6213 you will make, 4639 work 7551 an embroiderer's.
28:40 | [cbb5] | 你要為亞倫的兒子作內袍、腰帶、裹頭巾、為榮耀、為華美．
 | [kjv] | And for Aaron's sons thou shalt make coats, and thou shalt make for them girdles, and bonnets shalt thou make for them, for glory and for beauty.
 | [strongs] | 1121 And for sons 0175 Aaron's 6213 you will make 3801 tunics, 6213 and you will make 0000 for them 2290 sashes. 4021 And turbans 6213 you will make 0000 for them, 3519 for glory 8597 and for beauty.
28:41 | [cbb5] | 要把這些給你的哥哥亞倫和他的兒子穿戴．又要膏他們、將他們分別為聖、好給我供祭司的職分。
 | [kjv] | And thou shalt put them upon Aaron thy brother, and his sons with him; and shalt anoint them, and consecrate them, and sanctify them, that they may minister unto me in the priest's office.
 | [strongs] | 3847 And you will clothe 0000 {with} them 0175 Aaron 0251 your brother, 0000 and 1121 his sons 0000 with him. 4886 And you will anoint 0000 them 4390 and you will consecrate 0000 them 6942 and you will sanctify 0000 them 3547 and they will minister as priests 0000 to Me.
28:42 | [cbb5] | 要給他們作細麻布褲子、遮掩下體．褲子當從腰達到大腿。
 | [kjv] | And thou shalt make them linen breeches to cover their nakedness; from the loins even unto the thighs they shall reach:
 | [strongs] | 6213 And make 0000 for them 0906 linen 0906 pants 3680 to cover 1320 the flesh of 6172 nakedness. 4975 from the waist 5704 as far as 5384 the thighs 1961 They will be.
28:43 | [cbb5] | 亞倫和他兒子進入會幕、或就近壇、在聖所供職的時候必穿上、免得擔罪而死．這要為亞倫和他的後裔作永遠的定例。
 | [kjv] | And they shall be upon Aaron, and upon his sons, when they come in unto the tabernacle of the congregation, or when they come near unto the altar to minister in the holy place; that they bear not iniquity, and die: it shall be a statute for ever unto him and his seed after him.
 | [strongs] | 1961 And they will be 5921 on 0175 Aaron 5921 and on 1121 his sons 0935 in their going 0413 into 0168 the tent of 4150 meeting, 0176 or 5066 in their approaching 0413 to 4196 the altar 8334 to minister 6944 in the sanctuary. 3808 And not 5375 so that they will carry 5771 iniquity 4191 and die! 2708 {It is} a statute 5769 never-ending 0000 to him 2233 and to seed his 0310 after him.


Strongs Concordance [Exodus 29]

 出埃及記 Exodus 29
29:1 | [cbb5] | 你使亞倫和他兒子成聖、給我供祭司的職分、要如此行．取一隻公牛犢、兩隻無殘疾的公綿羊、
 | [kjv] | And this is the thing that thou shalt do unto them to hallow them, to minister unto me in the priest's office: Take one young bullock, and two rams without blemish,
 | [strongs] | 2088 And this {is} 1697 the thing 0834 which 6213 you will do 0000 to them, 6942 to sanctify 0000 them 3547 to minister as priests 0000 to Me. 3947 Take 6499 bull 0259 one, 1121 the son of 1241 the herd 0352 and rams 8147 two 8549 whole.
29:2 | [cbb5] | 無酵餅、和調油的無酵餅、與抹油的無酵薄餅．這都要用細麥麵作成。
 | [kjv] | And unleavened bread, and cakes unleavened tempered with oil, and wafers unleavened anointed with oil: of wheaten flour shalt thou make them.
 | [strongs] | 3899 And bread 4682 without yeast, 5692 and cakes 4682 without yeast, 1101 poured over 8081 with oil, 7550 and wafers 4682 without yeast, 4899 anointed 8081 with oil. 5560 {Of} flour of 2406 fine wheat 6213 you will make 0000 them.
29:3 | [cbb5] | 這餅要裝在一個筐子裡、連筐子帶來、又把公牛和兩隻公綿羊牽來。
 | [kjv] | And thou shalt put them into one basket, and bring them in the basket, with the bullock and the two rams.
 | [strongs] | 0776 And you will put 0000 them 5921 into 5536 basket 0259 one 7126 and will bring near 0000 them 5536 in the basket, 0000 and 6499 the bull 0000 and 8147 two 6260 the rams.
29:4 | [cbb5] | 要使亞倫和他兒子到會幕門口來、用水洗身。
 | [kjv] | And Aaron and his sons thou shalt bring unto the door of the tabernacle of the congregation, and shalt wash them with water.
 | [strongs] | 0000 And 0175 Aaron 0000 and 1121 his sons 3947 you will take 0413 to 6607 the door of 0168 the tent of 4150 the meeting. 7364 And you will wash 0000 them 4325 in water.
29:5 | [cbb5] | 要給亞倫穿上內袍、和以弗得的外袍、並以弗得．又帶上胸牌、束上以弗得巧工織的帶子．
 | [kjv] | And thou shalt take the garments, and put upon Aaron the coat, and the robe of the ephod, and the ephod, and the breastplate, and gird him with the curious girdle of the ephod:
 | [strongs] | 3947 And you will take 4403 the clothes, 3847 and you will clothe 0175 Aaron 3801 {with} the tunic, 0000 and 4598 the robe of 0646 the ephod, 0000 and 0646 the ephod, 0000 and 8302 the chest-plate. 0640 And you will bind 0000 it to him 2805 with the band of 0646 the ephod.
29:6 | [cbb5] | 把冠冕戴在他頭上、將聖冠加在冠冕上。
 | [kjv] | And thou shalt put the mitre upon his head, and put the holy crown upon the mitre.
 | [strongs] | 0776 And you will put 4701 the mitre 5921 upon 7218 his head. 0776 And you will put 5145 crown 6944 the holy 5921 on 4701 the mitre.
29:7 | [cbb5] | 就把膏油倒在他頭上膏他。
 | [kjv] | Then shalt thou take the anointing oil, and pour it upon his head, and anoint him.
 | [strongs] | 3947 And you will take 8081 the oil of 4888 anointing 3332 and will pour 5921 upon 7218 his head 4886 and will anoint 0000 him.
29:8 | [cbb5] | 要叫他的兒子來、給他們穿上內袍。
 | [kjv] | And thou shalt bring his sons, and put coats upon them.
 | [strongs] | 0000 And 1121 his sons 3947 you will take 3847 and you will clothe them 0038 {with} tunics.
29:9 | [cbb5] | 給亞倫和他兒子束上腰帶、包上裹頭巾、他們就憑永遠的定例、得了祭司的職任．又要將亞倫和他兒子分別為聖。
 | [kjv] | And thou shalt gird them with girdles, Aaron and his sons, and put the bonnets on them: and the priest's office shall be theirs for a perpetual statute: and thou shalt consecrate Aaron and his sons.
 | [strongs] | 2296 And you will dress 0000 them 0073 {with} sashes, 0175 Aaron 1121 and his sons, 2280 and you will bind 0000 for them 4021 turbans, 1961 and will be 0000 for them 3550 the priest's office 2706 for a statute 5769 never-ending. 4390 And you will consecrate 0175 Aaron 0000 and 1121 his sons.
29:10 | [cbb5] | 你要把公牛牽到會幕前、亞倫和他兒子要按手在公牛的頭上。
 | [kjv] | And thou shalt cause a bullock to be brought before the tabernacle of the congregation: and Aaron and his sons shall put their hands upon the head of the bullock.
 | [strongs] | 7126 And you will bring near 6499 the bull 6440 in front of 0168 the tent of 4150 meeting.
29:11 | [cbb5] | 你要在耶和華面前、在會幕門口、宰這公牛．
 | [kjv] | And thou shalt kill the bullock before the LORD, by the door of the tabernacle of the congregation.
 | [strongs] | 2026 And you will kill 6499 the bull 6440 in the presence of 3068 Yahweh, 6607 at the door of 0168 the tent of 4150 meeting.
29:12 | [cbb5] | 要取些公牛的血、用指頭抹在壇的四角上、把血都倒在壇腳那裡。
 | [kjv] | And thou shalt take of the blood of the bullock, and put it upon the horns of the altar with thy finger, and pour all the blood beside the bottom of the altar.
 | [strongs] | 3947 And you will take 1818 {some} of blood 6499 the bull's 5414 and will put {it} 5921 on 7161 the horns of 4196 the altar 0676 with your finger, 0000 and 3605 all 1818 the blood 8210 you will pour out 0413 at 3247 the base of 4196 the altar.
29:13 | [cbb5] | 要把一切蓋臟的脂油、與肝上的網子、並兩個腰子、和腰子上的脂油、都燒在壇上。
 | [kjv] | And thou shalt take all the fat that covereth the inwards, and the caul that is above the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar.
 | [strongs] | 3947 And you will take 3605 all 2459 the fat 3680 that covers 7130 the entrails, 0000 and 3508 the lobe 5921 on 3516 the liver, 0000 and 8147 two 3629 the kidneys, 0000 and 2459 the fat 0834 which {is} 5921 on them, 6999 and you will burn {them} 4196 on the altar.
29:14 | [cbb5] | 只是公牛的皮、肉、糞、都要用火燒在營外．這牛是贖罪祭。
 | [kjv] | But the flesh of the bullock, and his skin, and his dung, shalt thou burn with fire without the camp: it is a sin offering.
 | [strongs] | 0000 And 1320 meat 6499 the bull's 0000 and 5785 its hide 0000 and 6569 its dung 6999 you will burn 0784 with fire, 2351 outside 4411 the camp. 2403 a sin-offering 1931 It {is}.
29:15 | [cbb5] | 你要牽一隻公綿羊來、亞倫和他兒子、要按手在這羊的頭上。
 | [kjv] | Thou shalt also take one ram; and Aaron and his sons shall put their hands upon the head of the ram.
 | [strongs] | 0000 And 0710 ram 0259 one 3947 you will take, 5564 and will lay 0175 Aaron 1121 and his sons 3027 their hands 5921 on 7218 the head of 0352 the ram.
29:16 | [cbb5] | 要宰這羊、把血灑在壇的周圍。
 | [kjv] | And thou shalt slay the ram, and thou shalt take his blood, and sprinkle it round about upon the altar.
 | [strongs] | 2026 And you will kill 0352 the ram. 3947 And you will take 1818 its blood, 2236 and you will sprinkle 5921 on 4196 the altar 5439 all around.
29:17 | [cbb5] | 要把羊切成塊子、洗淨五臟、和腿、連塊子帶頭、都放在一處。
 | [kjv] | And thou shalt cut the ram in pieces, and wash the inwards of him, and his legs, and put them unto his pieces, and unto his head.
 | [strongs] | 0000 And 0352 the ram 3772 you will cut 5409 into its pieces. 7364 And you will wash 7130 its entrails 3167 and its legs, 5408 and will put {them} 5921 on 5409 its pieces 5921 and on 7218 its head.
29:18 | [cbb5] | 要把全羊燒在壇上、是給耶和華獻的燔祭、是獻給耶和華為馨香的火祭。
 | [kjv] | And thou shalt burn the whole ram upon the altar: it is a burnt offering unto the LORD: it is a sweet savour, an offering made by fire unto the LORD.
 | [strongs] | 6999 And you will burn 3605 all 0352 the ram 4196 on the altar, 5930 a burnt-offering it {is} 3068 to Yahweh, 7381 a fragrance 5207 sweet. 0801 A fire-offering 3068 to Yahweh 1931 it {is}.
29:19 | [cbb5] | 你要將那一隻公綿羊牽來、亞倫和他兒子、要按手在羊的頭上。
 | [kjv] | And thou shalt take the other ram; and Aaron and his sons shall put their hands upon the head of the ram.
 | [strongs] | 3947 And you will take 0853 - 0352 the ram 8145 second 5564 and will lay 0175 Aaron 1121 and his sons 3027 their hands 5921 on 7218 the head of 0352 the ram.
29:20 | [cbb5] | 你要宰這羊、取點血、抹在亞倫的右耳垂上、和他兒子的右耳垂上．又抹在他們右手的大拇指上、和右腳的大拇指上．並要把血灑在壇的四圍。
 | [kjv] | Then shalt thou kill the ram, and take of his blood, and put it upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about.
 | [strongs] | 2026 And you will kill 0352 the ram. 3947 And you will take 1818 {some} of its blood 5414 and will put 8571 on the tip of 0241 the ear of 0175 Aaron, 5921 and on 8571 the tip of 0241 the ear of 1121 his sons 3233 the right 5921 and on 0931 the thumb of 3233 their hand the right, 5921 and on 0931 the big toe of 0000 their 7272 foot 3233 right. 2236 And you will sprinkle 1818 the blood 5921 on 4196 the altar 5439 all around.
29:21 | [cbb5] | 你要取點膏油和壇上的血、彈在亞倫和他的衣服上、並他兒子和他兒子的衣服上、他們和他們的衣服、就一同成聖。
 | [kjv] | And thou shalt take of the blood that is upon the altar, and of the anointing oil, and sprinkle it upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and he shall be hallowed, and his garments, and his sons, and his sons' garments with him.
 | [strongs] | 3947 And you will take 1818 {some} of the blood 9999 {which is} 5921 on 4196 the altar, 8081 and oil of 4888 the anointing, 2236 and you will sprinkle {them} 5921 upon 0175 Aaron 5921 and on 0899 his clothes, 5921 and on 1121 his sons, 5921 and on 0899 clothes 1121 his son's 0854 with him. 6942 And he is holy, 1931 he 0899 and his clothes, 1121 and his sons, 0899 and clothes 1121 his son's 0854 with him.
29:22 | [cbb5] | 你要取這羊的脂油、和肥尾巴、並蓋臟的脂油、與肝上的網子、兩個腰子、和腰子上的脂油、並右腿。（這是承接聖職所獻的羊）
 | [kjv] | Also thou shalt take of the ram the fat and the rump, and the fat that covereth the inwards, and the caul above the liver, and the two kidneys, and the fat that is upon them, and the right shoulder; for it is a ram of consecration:
 | [strongs] | 3947 And you will take 4480 from 0352 the ram 2459 the fat, 0451 and the fat tail, 0000 and 2459 the fat 3680 that covers 7130 the entrails, 0000 and 3508 the lobe of 3516 the liver, 0000 and 8147 two 3629 the kidneys, 0000 and 2459 the fat 0834 which {is} 5921 on them 0000 and 7785 leg 3225 the right, 0000 because 8163 a ram of 4394 consecration 1931 it {is}.
29:23 | [cbb5] | 再從耶和華面前裝無酵餅的筐子中取一個餅、一個調油的餅、和一個薄餅．
 | [kjv] | And one loaf of bread, and one cake of oiled bread, and one wafer out of the basket of the unleavened bread that is before the LORD:
 | [strongs] | 3603 And loaf of 3899 bread 0259 one, 2471 and cake of 3899 bread of 8081 oil 0259 one, 7550 and wafer 0259 one, 5536 from the basket of 4682 bread without yeast 0834 which {is} 6440 in the presence of 3068 Yahweh.
29:24 | [cbb5] | 都放在亞倫的手上、和他兒子的手上、作為搖祭、在耶和華面前搖一搖。
 | [kjv] | And thou shalt put all in the hands of Aaron, and in the hands of his sons; and shalt wave them for a wave offering before the LORD.
 | [strongs] | 0776 And you will put 3605 all 5921 on 3709 the palms of 0175 Aaron 5921 and on 3709 palms 1121 his sons's. 5130 And you will wave 0000 them 8573 {as} a wave-offering 6440 in the presence of 3068 Yahweh.
29:25 | [cbb5] | 要從他們手中接過來、燒在耶和華面前壇上的燔祭上、是獻給耶和華為馨香的火祭。
 | [kjv] | And thou shalt receive them of their hands, and burn them upon the altar for a burnt offering, for a sweet savour before the LORD: it is an offering made by fire unto the LORD.
 | [strongs] | 3947 And you will take 0000 them 3027 from their hand, 6999 and you will burn {them} 4196 on the altar, 5921 on 5930 the burnt-offering 7381 for a fragrance 5207 sweet 6440 in the presence of 3068 Yahweh. 0801 a fire-offering 1931 It {is} 3068 to Yahweh.
29:26 | [cbb5] | 你要取亞倫承接聖職所獻公羊的胸、作為搖祭、在耶和華面前搖一搖、這就可以作你的分。
 | [kjv] | And thou shalt take the breast of the ram of Aaron's consecration, and wave it for a wave offering before the LORD: and it shall be thy part.
 | [strongs] | 3947 And you will take 2373 the breast 0352 from the ram of 4394 consecration, 0834 which {is} 0175 to Aaron. 5130 And you will wave 0000 it 8573 {as} a wave-offering 6440 in the presence of 3068 Yahweh. 1961 And it will be 0000 your 4490 share.
29:27 | [cbb5] | 那搖祭的胸、和舉祭的腿、就是承接聖職所搖的、所舉的、是歸亞倫和他兒子的．這些你都要成為聖、
 | [kjv] | And thou shalt sanctify the breast of the wave offering, and the shoulder of the heave offering, which is waved, and which is heaved up, of the ram of the consecration, even of that which is for Aaron, and of that which is for his sons:
 | [strongs] | 6942 And you will sanctify 0853 - 2373 the breast 8578 of the wave-offering, 0000 and 7785 the shoulder of 8641 the heave-offering, 0834 which 5130 is waved 0834 and which 7311 {is} lifted 0352 from the ram of 4394 consecration, 0834 from what {is} 0175 Aaron's 0834 and from what {is} 1121 his sons'.
29:28 | [cbb5] | 作亞倫和他子孫從以色列人中永遠所得的分、因為是舉祭．這要從以色列人的平安祭中、作為獻給耶和華的舉祭。
 | [kjv] | And it shall be Aaron's and his sons' by a statute for ever from the children of Israel: for it is an heave offering: and it shall be an heave offering from the children of Israel of the sacrifice of their peace offerings, even their heave offering unto the LORD.
 | [strongs] | 1961 And it will be 0175 for Aaron 1121 and for his sons, 2706 for a statute 5769 never-ending, 4480 from 1121 the sons of 3478 Israel, 0000 because 8641 a heave-offering 1931 it {is}. 8641 And a heave-offering 1961 it will be 4480 from 1121 the sons of 3478 Israel, 2077 from the sacrifices 8002 their peace-offerings, 8641 their heave-offering 3068 to Yahweh.
29:29 | [cbb5] | 亞倫的聖衣要留給他的子孫、可以穿著受膏．又穿著承接聖職。
 | [kjv] | And the holy garments of Aaron shall be his sons' after him, to be anointed therein, and to be consecrated in them.
 | [strongs] | 0899 And clothes 6944 the holy 0834 which 0175 belong to Aaron 1961 will be 1121 {given} to his sons 0310 after him, 4888 for anointing 0000 in them 4390 and for filling 0000 in them 3027 their hands.
29:30 | [cbb5] | 他的子孫接續他當祭司的、每逢進會幕在聖所供職的時候、要穿七天。
 | [kjv] | And that son that is priest in his stead shall put them on seven days, when he cometh into the tabernacle of the congregation to minister in the holy place.
 | [strongs] | 7651 {for} seven 3117 days 3847 will put them on 3548 The priest 8478 in this place 1121 from his sons, 0834 he who 0935 comes 0168 into the tent of 4150 meeting 8334 to minister 6944 in the sanctuary.
29:31 | [cbb5] | 你要將承接聖職所獻公羊的肉、煮在聖處。
 | [kjv] | And thou shalt take the ram of the consecration, and seethe his flesh in the holy place.
 | [strongs] | 0710 And ram 4394 the consecration 3947 you will take, 1310 and you will boil 1320 its meat 4725 in a place 6918 holy.
29:32 | [cbb5] | 亞倫和他兒子要在會幕門口、喫這羊的肉、和筐內的餅。
 | [kjv] | And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket by the door of the tabernacle of the congregation.
 | [strongs] | 0398 And eat will 0175 Aaron 1121 and his sons 1320 the meat of 0352 the ram, 0000 and 3899 the bread 0834 which {is} 5536 in the basket, 6605 {at} the door of 0168 the tent 4150 meeting.
29:33 | [cbb5] | 他們喫那些贖罪之物、好承接聖職、使他們成聖．只是外人不可喫、因為這是聖物。
 | [kjv] | And they shall eat those things wherewith the atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy.
 | [strongs] | 0398 And they will eat 0834 those {things by} which 3722 atonement is made, 0000 in them 4390 to fill 3027 their hand 6942 to sanctify 0000 them, 2114 and not a stranger 0398 will eat, 0000 because 6944 holy 0000 they {are}.
29:34 | [cbb5] | 那承接聖職所獻的肉、或餅、若有一點留到早晨、就要用火燒了、不可喫這物、因為是聖物。
 | [kjv] | And if ought of the flesh of the consecrations, or of the bread, remain unto the morning, then thou shalt burn the remainder with fire: it shall not be eaten, because it is holy.
 | [strongs] | 0518 And if 3498 {any} is left 1320 of the meat of 4394 consecration 4480 or from 3899 the bread 1242 until the morning, 8313 you must burn 7611 the remainder 0784 with fire. 3808 not 0398 It must be eaten, 6918 for holy 1931 it {is}.
29:35 | [cbb5] | 你要這樣照我一切所吩咐的、向亞倫和他兒子行承接聖職的禮七天。
 | [kjv] | And thus shalt thou do unto Aaron, and to his sons, according to all things which I have commanded thee: seven days shalt thou consecrate them.
 | [strongs] | 6213 And you must do 0175 to Aaron 1121 and to his sons 0000 so, 3605 according to all 0834 which 6680 have I commanded 0000 you. 7651 {for} seven 3117 days 4390 You must fill 3027 their hands.
29:36 | [cbb5] | 每天要獻公牛一隻、為贖罪祭．你潔淨壇的時候、壇就潔淨了．且要用膏抹壇、使壇成聖。
 | [kjv] | And thou shalt offer every day a bullock for a sin offering for atonement: and thou shalt cleanse the altar, when thou hast made an atonement for it, and thou shalt anoint it, to sanctify it.
 | [strongs] | 6409 And a bull of 2403 a sin-offering 7126 you must offer 3117 daily 3722 for atonement, 2398 and you must purify 4196 the altar, 3722 in your making atonement 0000 for it. 4886 And you must anoint 0000 it 6942 to sanctify it.
29:37 | [cbb5] | 要潔淨壇七天、使壇成聖、壇就成為至聖．凡挨著壇的都成為聖。
 | [kjv] | Seven days thou shalt make an atonement for the altar, and sanctify it; and it shall be an altar most holy: whatsoever toucheth the altar shall be holy.
 | [strongs] | 7651 {for} seven 3117 days 3722 You must make atonement 0000 for 4196 the altar, 6942 and sanctify 0000 it. 1961 And must become 4196 the altar 6944 holy 6944 most 3605 everything 5060 touching 4196 the altar 6972 becomes holy.
29:38 | [cbb5] | 你每天所要獻在壇上的、就是兩隻一歲的羊羔、
 | [kjv] | Now this is that which thou shalt offer upon the altar; two lambs of the first year day by day continually.
 | [strongs] | 2088 And this {is} 0834 what 7126 you must offer 5921 upon 4196 the altar: 3532 lambs 1121 offspring of 8141 a year 8147 two 3117 daily, 8548 continually.
29:39 | [cbb5] | 早晨要獻這一隻、黃昏的時候要獻那一隻。
 | [kjv] | The one lamb thou shalt offer in the morning; and the other lamb thou shalt offer at even:
 | [strongs] | 3532 lamb 5921 The one 7126 you must offer 1242 in the morning 0000 and 7716 the lamb 8145 second 7126 you must offer 0996 between 6153 the evenings.
29:40 | [cbb5] | 和這一隻羊羔同獻的、要用細麵伊法十分之一、與搗成的油一欣四分之一調和．又用酒一欣四分之一、作為奠祭。
 | [kjv] | And with the one lamb a tenth deal of flour mingled with the fourth part of an hin of beaten oil; and the fourth part of an hin of wine for a drink offering.
 | [strongs] | 6224 And a tenth of 5560 fine flour 4899 anointed 8081 with oil 3795 beaten, 7255 a fourth of 1969 a hin, 5262 and a libation, 7255 a fourth of 1969 a hin 3196 {of} wine, 3532 for the lamb 0259 one.
29:41 | [cbb5] | 那一隻羊羔要在黃昏的時候獻上、照著早晨的素祭、和奠祭的禮辦理、作為獻給耶和華馨香的火祭。
 | [kjv] | And the other lamb thou shalt offer at even, and shalt do thereto according to the meat offering of the morning, and according to the drink offering thereof, for a sweet savour, an offering made by fire unto the LORD.
 | [strongs] | 0000 And 7716 the lamb 8145 second 7126 you must offer 0996 between 6153 the evenings. 4503 Like food-offering 1242 the morning 5262 and its libation 6213 you must do 0000 to it, 7381 for a fragrance 5207 sweet, 0801 a fire-offering 3068 to Yahweh,
29:42 | [cbb5] | 這要在耶和華面前、會幕門口、作你們世世代代常獻的燔祭．我要在那裡與你們相會、和你們說話。
 | [kjv] | This shall be a continual burnt offering throughout your generations at the door of the tabernacle of the congregation before the LORD: where I will meet you, to speak there unto thee.
 | [strongs] | 5930 a burnt-offering 8548 continual 1755 to your generations, 6605 {at} the door of 0168 the tent of 4150 meeting 6440 in the presence of 3068 Yahweh. 0834 Where 3259 I meet 0000 you, 8033 there 1696 to speak 0000 to you 8033 there.
29:43 | [cbb5] | 我要在那裡與以色列人相會、會幕就要因我的榮耀成為聖。
 | [kjv] | And there I will meet with the children of Israel, and the tabernacle shall be sanctified by my glory.
 | [strongs] | 3259 And I will meet 8033 there 1121 the sons of 3478 Israel. 6942 And it will be sanctified 3519 by My glory.
29:44 | [cbb5] | 我要使會幕和壇成聖、也要使亞倫和他的兒子成聖、給我供祭司的職分。
 | [kjv] | And I will sanctify the tabernacle of the congregation, and the altar: I will sanctify also both Aaron and his sons, to minister to me in the priest's office.
 | [strongs] | 6942 And I will sanctify 4908 the tabernacle of 5712 the congregation 0000 and 4196 the altar. 0000 And 0175 Aaron 0000 and 1121 his sons 6942 I will sanctify 3547 to minister as priests 0000 to Me.
29:45 | [cbb5] | 我要住在以色列人中間、作他們的 神。
 | [kjv] | And I will dwell among the children of Israel, and will be their God.
 | [strongs] | 7931 And I will live 8432 in the middle of 1121 the sons of 3478 Israel. 1961 And I will be 0000 to them 0430 a God.
29:46 | [cbb5] | 他們必知道我是耶和華他們的 神、是將他們從埃及地領出來的、為要住在他們中間．我是耶和華他們的 神。
 | [kjv] | And they shall know that I am the LORD their God, that brought them forth out of the land of Egypt, that I may dwell among them: I am the LORD their God.
 | [strongs] | 3045 And they will know 0589 that I {am} 3068 Yahweh, 0430 their God, 0834 who 5927 brought out 0000 them 0776 from the land of 4714 Egypt, 7931 so that I may live 7130 in their middle, 0595 I {am} 3068 Yahweh 0430 their God.


Strongs Concordance [Exodus 30]

 出埃及記 Exodus 30
30:1 | [cbb5] | 你要用皂莢木作一座燒香的壇．
 | [kjv] | And thou shalt make an altar to burn incense upon: of shittim wood shalt thou make it.
 | [strongs] | 6213 And you must make 4196 an altar, 4729 a place to burn 6999 incense. 6086 of wood 7848 acacia 6213 You must make 0000 it.
30:2 | [cbb5] | 這壇要四方的、長一肘、寬一肘、高二肘．壇的四角、要與壇接連一塊。
 | [kjv] | A cubit shall be the length thereof, and a cubit the breadth thereof; foursquare shall it be: and two cubits shall be the height thereof: the horns thereof shall be of the same.
 | [strongs] | 0520 A cubit 0753 in length, 0520 and a cubit 7341 in width. 7251 Square 1961 it will be 0520 and two cubits 6967 its height. 4480 {A part} of itself 7161 its horns.
30:3 | [cbb5] | 要用精金、把壇的上面、與壇的四圍、並壇的四角包裹．又要在壇的四圍鑲上金牙邊。
 | [kjv] | And thou shalt overlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and thou shalt make unto it a crown of gold round about.
 | [strongs] | 6823 And you will overlay 0000 it 2091 {with} gold 5462 pure, 7218 its top, 0000 and 7023 its walls 5439 all around, 0000 and 7161 its horns. 6213 And you will make 0000 for it 2213 a wreath 2091 gold 5439 all around.
30:4 | [cbb5] | 要作兩個金環、安在牙子邊以下、在壇的兩旁、兩根橫坆上、作為穿杠的用處、以便抬壇。
 | [kjv] | And two golden rings shalt thou make to it under the crown of it, by the two corners thereof, upon the two sides of it shalt thou make it; and they shall be for places for the staves to bear it withal.
 | [strongs] | 8147 And two 2885 rings of 2091 gold 6213 you must make 0000 for it, 8478 under 2213 its wreath. 5921 on 8147 two 6763 its sides 6213 you will make 8147 two 6438 its corners. 1961 And they will be 1004 housing 0905 for the poles, 5375 to carry 0000 it 0000 by them
30:5 | [cbb5] | 要用皂莢木作杠、用金包裹。
 | [kjv] | And thou shalt make the staves of shittim wood, and overlay them with gold.
 | [strongs] | 6213 And you must make 0905 the poles 6086 of wood 7848 acacia. 6823 And you must overlay 0000 them 2091 {with} gold.
30:6 | [cbb5] | 要把壇放在法櫃前的幔子外、對著法櫃上的施恩座、就是我要與你相會的地方。
 | [kjv] | And thou shalt put it before the vail that is by the ark of the testimony, before the mercy seat that is over the testimony, where I will meet with thee.
 | [strongs] | 0776 And you must put 6400 it in front of 6807 the curtain, 0834 which {is} 0681 beside the 5715 the chest of testimony. 6440 In front of 3726 the mercy-seat 0834 which {is} 5715 over the testimony, 0834 where 3259 I meet 0000 you 8033 there.
30:7 | [cbb5] | 亞倫在壇上要燒馨香料作的香．每早晨他收拾燈的時候、要燒這香。
 | [kjv] | And Aaron shall burn thereon sweet incense every morning: when he dresseth the lamps, he shall burn incense upon it.
 | [strongs] | 6999 And must burn 5921 upon it 0175 Aaron 7004 incense of 5561 perfume 1242 morning 1242 by morning. 3190 When he dresses 5216 the lamps 6999 he must burn it.
30:8 | [cbb5] | 黃昏點燈的時候、他要在耶和華面前燒這香、作為世世代代常燒的香。
 | [kjv] | And when Aaron lighteth the lamps at even, he shall burn incense upon it, a perpetual incense before the LORD throughout your generations.
 | [strongs] | 5927 And when sets up 0175 Aaron 5216 the lamps 0996 between 6153 the evenings, 6999 he must burn it 6999 incense 8548 {as} a perpetual 6440 in the presence of 3068 Yahweh 1755 for your generations.
30:9 | [cbb5] | 在這壇上不可奉上異樣的香、不可獻燔祭、素祭、也不可澆上奠祭。
 | [kjv] | Ye shall offer no strange incense thereon, nor burnt sacrifice, nor meat offering; neither shall ye pour drink offering thereon.
 | [strongs] | 3808 not 5927 You must offer up 5921 on it 6999 incense 2114 strange 7126 and burnt-offering 4503 and food-offering. 5262 And a libation 5258 not you must pour out 5927 to go up on it.
30:10 | [cbb5] | 亞倫一年一次、要在壇的角上行贖罪之禮．他一年一次要用贖罪祭牲的血、在壇上行贖罪之禮、作為世世代代的定例．這壇在耶和華面前為至聖。
 | [kjv] | And Aaron shall make an atonement upon the horns of it once in a year with the blood of the sin offering of atonements: once in the year shall he make atonement upon it throughout your generations: it is most holy unto the LORD.
 | [strongs] | 3722 And must atone 0175 Aaron 5921 on 7161 its horns 0259 once 8141 in a year, 1818 from the blood 2403 of the sin-offering of 5722 the atonement 0259 once 8141 in the year 3722 he must make atonement 5921 upon it 1755 for your generations. 6944 holy 6944 most 1931 It {is} 3068 to Yahweh.
30:11 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 4872 to Moses, 0559 saying,
30:12 | [cbb5] | 你要按以色列人被數的、計算總數、你數的時候、他們各人要為自己的生命、把贖價奉給耶和華、免得數的時候、在他們中間有災殃。
 | [kjv] | When thou takest the sum of the children of Israel after their number, then shall they give every man a ransom for his soul unto the LORD, when thou numberest them; that there be no plague among them, when thou numberest them.
 | [strongs] | 3588 When 5375 you lift up 7218 the head of 1121 the sons of 3478 Israel, 6485 of those counted, 5414 must give 0376 each one 3724 the ransom 5365 his of soul 3068 to Yahweh 6485 when counting 0000 them, 3808 and not 1961 will be 0000 among them 1698 a plague 6485 when counting 0000 them.
30:13 | [cbb5] | 凡過去歸那些被數之人的、每人要按聖所的平拿銀子半舍客勒、這半舍客勒是奉給耶和華的禮物、一舍客勒是二十季拉．
 | [kjv] | This they shall give, every one that passeth among them that are numbered, half a shekel after the shekel of the sanctuary: (a shekel is twenty gerahs:) an half shekel shall be the offering of the LORD.
 | [strongs] | 0000 This 5414 they must give, 3605 everyone 5674 passing 5921 over 6485 to those counted, 4276 half 8255 a shekel, 8255 by the shekel of 4720 the sanctuary, 6242 twenty 1626 gerahs {being} 8255 a shekel. 4276 Half 8255 a shekel 7133 as an offering 3068 to Yahweh.
30:14 | [cbb5] | 凡過去歸那些被數的人、從二十歲以外的、要將這禮物奉給耶和華。
 | [kjv] | Every one that passeth among them that are numbered, from twenty years old and above, shall give an offering unto the LORD.
 | [strongs] | 3605 Everyone 5674 passing 5921 over 6485 to those counted, 1121 from a son of 6242 twenty 8141 years 4605 and upward, 5414 must give 2133 the offering of 3068 Yahweh.
30:15 | [cbb5] | 他們為贖生命將禮物奉給耶和華、富足的不可多出、貧窮的也不可少出、各人要出半舍客勒。
 | [kjv] | The rich shall not give more, and the poor shall not give less than half a shekel, when they give an offering unto the LORD, to make an atonement for your souls.
 | [strongs] | 6223 The rich 3808 not 7235 must give more, 1800 and the poor 3808 not 4591 must give less 4276 then half of 8255 a shekel, 5414 to give 2133 the offering of 3068 Yahweh, 3722 to make atonement 0000 for 5315 your souls.
30:16 | [cbb5] | 你要從以色列人收這贖罪銀、作為會幕的使用、可以在耶和華面前為以色列人作紀念、贖生命。
 | [kjv] | And thou shalt take the atonement money of the children of Israel, and shalt appoint it for the service of the tabernacle of the congregation; that it may be a memorial unto the children of Israel before the LORD, to make an atonement for your souls.
 | [strongs] | 3947 And you must take 3701 the silver of 5722 the atonement 4480 from 1121 the sons of 3478 Israel, 5414 and you must give 0000 it 0413 to 5656 the service of 0168 the tent of 4150 meeting 1961 and it will be 1121 for the sons of 3478 Israel 2146 for remembrance 6440 in the presence of 3068 Yahweh, 3722 to make atonement 0000 for 5315 your souls
30:17 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
30:18 | [cbb5] | 你要用銅作洗濯盆、和盆座、以便洗濯．要將盆放在會幕和壇的中間、在盆裡盛水。
 | [kjv] | Thou shalt also make a laver of brass, and his foot also of brass, to wash withal: and thou shalt put it between the tabernacle of the congregation and the altar, and thou shalt put water therein.
 | [strongs] | 6213 And you must make 3595 a laver of 5178 bronze, 3653 and its base 5178 bronze 7364 for washing. 0776 And you must put 0000 it 0996 between 0168 the tent of 4150 meeting 0000 and 4196 the altar, 0776 and you must put 8033 there 4325 water.
30:19 | [cbb5] | 亞倫和他的兒子、要在這盆裡洗手洗腳。
 | [kjv] | For Aaron and his sons shall wash their hands and their feet thereat:
 | [strongs] | 3576 And must wash 0175 Aaron 1121 and his sons 4480 from it 3027 their hands 7272 and their feet.
30:20 | [cbb5] | 他們進會幕、或是就近壇前供職、給耶和華獻火祭的時候、必用水洗濯、免得死亡。
 | [kjv] | When they go into the tabernacle of the congregation, they shall wash with water, that they die not; or when they come near to the altar to minister, to burn offering made by fire unto the LORD:
 | [strongs] | 0935 As they go 0168 into the tent of 4150 meeting 7364 they must wash {with} 4325 water, 3808 and not 4191 will die. 0518 Or 5066 as they approach 0413 to 4196 the altar 8334 to minister 6999 to burn 0801 a fire-offering 3068 to Yahweh.
30:21 | [cbb5] | 他們洗手洗腳、就免得死亡．這要作亞倫和他後裔、世世代代永遠的定例。
 | [kjv] | So they shall wash their hands and their feet, that they die not: and it shall be a statute for ever to them, even to him and to his seed throughout their generations.
 | [strongs] | 3526 And they must wash 3027 their hands 7272 and their feet 3808 and not 4191 will die! 1961 And it will be 0000 to them 2708 a statute 5769 never-ending, 0000 to him 2233 and to his seed 1755 for their generations.
30:22 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | Moreover the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
30:23 | [cbb5] | 你要取上品的香料、就是流質的沒藥五百舍客勒、香肉桂一半、就是二百五十舍客勒、菖蒲二百五十舍客勒、
 | [kjv] | Take thou also unto thee principal spices, of pure myrrh five hundred shekels, and of sweet cinnamon half so much, even two hundred and fifty shekels, and of sweet calamus two hundred and fifty shekels,
 | [strongs] | 0000 And you 3947 take 0000 for yourself 1314 spices, 2896 the best, 3910 myrrh 5462 pure, 2568 five 3967 hundred of 7076 and of cinnamon 1314 spicy 4276 its half, 2572 fifty 3697 and two hundred. 7070 And of calamus 1314 aromatic, 2572 fifty 3697 and two hundred.
30:24 | [cbb5] | 桂皮五百舍客勒、都按著聖所的平、又取橄欖油一欣．
 | [kjv] | And of cassia five hundred shekels, after the shekel of the sanctuary, and of oil olive an hin:
 | [strongs] | 6916 And of cassia, 2568 five 3967 hundred 8255 by the shekel of 4720 the sanctuary, 8081 and of oil 8081 olive, 1969 a hin.
30:25 | [cbb5] | 按作香之法、調和作成聖膏油。
 | [kjv] | And thou shalt make it an oil of holy ointment, an ointment compound after the art of the apothecary: it shall be an holy anointing oil.
 | [strongs] | 6213 And you must make 0000 it 8081 an oil of 4888 anointing 6944 holy, 7545 ointment 4842 compound 4639 the work 7543 a perfumer. 8081 an oil of 4888 anointing 6944 holy 1961 It will be.
30:26 | [cbb5] | 要用這膏油抹會幕、和法櫃、
 | [kjv] | And thou shalt anoint the tabernacle of the congregation therewith, and the ark of the testimony,
 | [strongs] | 4886 And you must anoint 0000 with it 0168 the tent of 4150 meeting 8392 and the chest 5715 of the testimony.
30:27 | [cbb5] | 桌子、與桌子的一切器具、燈臺、和燈臺的器具、並香壇、
 | [kjv] | And the table and all his vessels, and the candlestick and his vessels, and the altar of incense,
 | [strongs] | 0000 And 7979 the table 0000 and 3605 all 3627 its containers, 0000 and 4501 the lampstand 0000 and 3627 its containers 0000 and 4196 the altar of 6999 incense.
30:28 | [cbb5] | 燔祭壇、和壇的一切器具、洗濯盆、和盆座。
 | [kjv] | And the altar of burnt offering with all his vessels, and the laver and his foot.
 | [strongs] | 0000 And 4196 the altar of 5930 burnt-offering 0000 and 3605 all 3627 its containers 0000 and 3595 the laver 0000 and 3653 its base.
30:29 | [cbb5] | 要使這些物成為聖、好成為至聖．凡挨著的都成為聖。
 | [kjv] | And thou shalt sanctify them, that they may be most holy: whatsoever toucheth them shall be holy.
 | [strongs] | 6942 And you must sanctify 1961 them and they will become 6944 holy 6944 most. 3605 Everything 5060 touching them 6942 will become holy.
30:30 | [cbb5] | 要膏亞倫和他的兒子、使他們成為聖、可以給我供祭司的職分。
 | [kjv] | And thou shalt anoint Aaron and his sons, and consecrate them, that they may minister unto me in the priest's office.
 | [strongs] | 0000 And 0175 Aaron 0000 and 1121 his sons 4886 you must anoint 6942 and consecrate 0000 them 3547 to minister as priests 0000 to Me.
30:31 | [cbb5] | 你要對以色列人說、這油、我要世世代代以為聖膏油．
 | [kjv] | And thou shalt speak unto the children of Israel, saying, This shall be an holy anointing oil unto me throughout your generations.
 | [strongs] | 0000 And to 1121 the sons of 3478 Israel 1696 you will speak, 0559 saying, 8081 oil 4888 anointing 6944 A holy 1961 will be 0000 this 0000 for Me 1755 for your generations,
30:32 | [cbb5] | 不可倒在別人的身上、也不可按這調和之法、作與此相似的、這膏油是聖的、你們也要以為聖。
 | [kjv] | Upon man's flesh shall it not be poured, neither shall ye make any other like it, after the composition of it: it is holy, and it shall be holy unto you.
 | [strongs] | 5921 on 1320 the flesh of 0120 man 3808 not 3251 It must be poured, 4971 and in its proportion 3808 not 6213 you must make 0000 {anything} like it. 6944 holy 1931 It {is}. 6944 holy 1961 It will be 0000 to you.
30:33 | [cbb5] | 凡調和與此相似的、或將這膏膏在別人身上的、這人要從民中剪除。
 | [kjv] | Whosoever compoundeth any like it, or whosoever putteth any of it upon a stranger, shall even be cut off from his people.
 | [strongs] | 0376 A man 0834 who 7513 prepares 0000 {anything} like it 0834 or who 5414 gives 0000 of it 0413 to 5237 a stranger, 3772 he will be cut off 5971 from his people!
30:34 | [cbb5] | 耶和華吩咐摩西說、你要取馨香的香料．就是拿他弗、施喜列、喜利比拿．這馨香的香料、和淨乳香、各樣要一般大的分量。
 | [kjv] | And the LORD said unto Moses, Take unto thee sweet spices, stacte, and onycha, and galbanum; these sweet spices with pure frankincense: of each shall there be a like weight:
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 3947 Take for yourself 5561 spices, 5198 stacte 7827 and onycha 2464 and galbanum, 5561 spices, 3828 and frankincense 5462 pure, 0905 a part 0904 for a part 1961 will be.
30:35 | [cbb5] | 你要用這些加上鹽、按作香之法作成清淨聖潔的香。
 | [kjv] | And thou shalt make it a perfume, a confection after the art of the apothecary, tempered together, pure and holy:
 | [strongs] | 6213 And you must make 0000 it 6999 incense 7535 an ointment, 4639 the work of 7543 a perfumer, 4414 salted, 5462 pure, 6944 and holy.
30:36 | [cbb5] | 這香要取點搗得極細、放在會幕內法櫃前、我要在那裡與你相會．你們要以這香為至聖。
 | [kjv] | And thou shalt beat some of it very small, and put of it before the testimony in the tabernacle of the congregation, where I will meet with thee: it shall be unto you most holy.
 | [strongs] | 7833 And you must grind 0000 {some} of it 5560 fine, 5414 and put 0000 {some} of it 6440 in front of 5715 the testimony 0168 in the tent of 4150 meeting 0834 where 3259 I meet 0000 you, 8033 there. 6944 holy 6944 most 1961 It will be 0000 to you.
30:37 | [cbb5] | 你們不可按這調和之法為自己作香、要以這香為聖、歸耶和華。
 | [kjv] | And as for the perfume which thou shalt make, ye shall not make to yourselves according to the composition thereof: it shall be unto thee holy for the LORD.
 | [strongs] | 7004 And the incense 0834 which 6213 you make 4971 in its proportion 3808 not 6213 you must make 0000 for yourselves. 6944 holy 1961 It will be 0000 to you 3068 for Yahweh.
30:38 | [cbb5] | 凡作香和這香一樣、為要聞香味的、這人要從民中剪除。
 | [kjv] | Whosoever shall make like unto that, to smell thereto, shall even be cut off from his people.
 | [strongs] | 0376 A man 0834 who 6213 makes 0000 {anything} like it, 7306 to smell 0000 of it, 3772 he will be cut off 5971 from his people!


Strongs Concordance [Exodus 31]

 出埃及記 Exodus 31
31:1 | [cbb5] | 耶和華曉諭摩西說。
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
31:2 | [cbb5] | 看哪、猶大支派中戶珥的孫子、烏利的兒子比撒列、我已經題他的名召他。
 | [kjv] | See, I have called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah:
 | [strongs] | 2233 Look, 7129 I have called 8034 by name 1212 Bezaleel, 1121 the son of 0221 Uri, 2354 the son of Hur, 4294 of the tribe of 3063 Judah.
31:3 | [cbb5] | 我也以我的靈充滿了他、使他有智慧、有聰明、有知識、能作各樣的工、
 | [kjv] | And I have filled him with the spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship,
 | [strongs] | 4390 And I have filled 0000 him 7307 {with} the spirit of 0430 God 2451 in wisdom 8394 and in intelligence, 1847 and in knowledge 3605 and in all 4399 workmanship.
31:4 | [cbb5] | 能想出巧工、用金銀銅製造各物．
 | [kjv] | To devise cunning works, to work in gold, and in silver, and in brass,
 | [strongs] | 2803 To devise 4284 designs, 6213 to work 2091 in gold 3701 and in silver 5178 and in bronze,
31:5 | [cbb5] | 又能刻寶石、可以鑲嵌．能雕刻木頭、能作各樣的工。
 | [kjv] | And in cutting of stones, to set them, and in carving of timber, to work in all manner of workmanship.
 | [strongs] | 2799 and in {the} cutting of 0068 stones 4390 for finishings, 2799 and in {the} carving of 6086 wood, 6213 to work 3605 in all 4399 workmanship.
31:6 | [cbb5] | 我分派但支派中亞希撒抹的兒子亞何利亞伯、與他同工、凡心裡有智慧的、我更使他們有智慧、能作我一切所吩咐的、
 | [kjv] | And I, behold, I have given with him Aholiab, the son of Ahisamach, of the tribe of Dan: and in the hearts of all that are wise hearted I have put wisdom, that they may make all that I have commanded thee;
 | [strongs] | 0589 And I, 2009 listen, 5414 I have given 0000 with him 0171 Aholiab, 1121 the son of 0294 Ahisamach, 4294 of the tribe of 1838 Dan. 3820 And in heart of 3605 every 2450 wise- 3820 hearted one 5414 I have given 2451 wisdom 6213 and they will make 3605 all 0834 which 6680 I have commanded you,
31:7 | [cbb5] | 就是會幕、和法櫃、並其上的施恩座、與會幕中一切的器具．
 | [kjv] | The tabernacle of the congregation, and the ark of the testimony, and the mercy seat that is thereupon, and all the furniture of the tabernacle,
 | [strongs] | 0168 the tent of 4150 meeting 0000 and 0727 the chest of 5715 the testimony, 0000 and 3726 the mercy-seat 0834 which {is} 0000 on it 0000 and 3605 all 3627 the containers of 0168 the tent,
31:8 | [cbb5] | 桌子、和桌子的器具、精金的燈臺、和燈臺的一切器具、並香壇、
 | [kjv] | And the table and his furniture, and the pure candlestick with all his furniture, and the altar of incense,
 | [strongs] | 0000 and 7979 the table 0000 and 3627 its containers, 0000 and 4501 the lampstand 5462 pure 0000 and 3605 all 3627 its containers 0000 and 4196 the altar of 6999 incense.
31:9 | [cbb5] | 燔祭壇、和壇的一切器具、並洗濯盆、與盆座、
 | [kjv] | And the altar of burnt offering with all his furniture, and the laver and his foot,
 | [strongs] | 0000 And 4196 the altar of 5930 burnt-offering, 0000 and 3605 all 3627 its containers 0000 and 3595 the laver 0000 and 3653 its base.
31:10 | [cbb5] | 精工作的禮服、和祭司亞倫、並他兒子用以供祭司職分的聖衣、
 | [kjv] | And the cloths of service, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office,
 | [strongs] | 0899 And clothes 8278 the woven 0000 and 0899 the clothes 6944 holy 0175 for Aaron 3548 the priest, 0000 and 0899 the garment of 1121 his sons 3547 to minister as priest.
31:11 | [cbb5] | 膏油、和為聖所用馨香的香料、他們都要照我一切所吩咐的去作。
 | [kjv] | And the anointing oil, and sweet incense for the holy place: according to all that I have commanded thee shall they do.
 | [strongs] | 0000 And 8081 the oil of 4888 anointing, 0000 and 7004 the incense of 5561 perfumes 6944 for the sanctuary. 3605 According to all 0834 which 6680 I have commanded you 6213 they must do.
31:12 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 0559 And spoke 3068 Yahweh 4872 to Moses, 0559 saying,
31:13 | [cbb5] | 你要吩咐以色列人說、你們務要守我的安息日、因為這是你我之間世世代代的證據、使你們知道我耶和華是叫你們成為聖的。
 | [kjv] | Speak thou also unto the children of Israel, saying, Verily my sabbaths ye shall keep: for it is a sign between me and you throughout your generations; that ye may know that I am the LORD that doth sanctify you.
 | [strongs] | 0000 And you, 1696 speak 0413 to 1121 the sons of 3478 Israel 0559 saying, 0389 Surely 7676 My Sabbaths 8104 you must keep, 0000 because 0226 a sign 1931 it {is} 0000 between Me 0000 and you 1755 for your generations, 3045 to know 3588 that 0595 I {am} 3068 Yahweh 6942 your Sanctifier.
31:14 | [cbb5] | 所以你們要守安息日、以為聖日、凡干犯這日的、必要把他治死．凡在這日作工的、必從民中剪除。
 | [kjv] | Ye shall keep the sabbath therefore; for it is holy unto you: every one that defileth it shall surely be put to death: for whosoever doeth any work therein, that soul shall be cut off from among his people.
 | [strongs] | 8104 And you must keep 7676 the Sabbath, 0000 because 6944 holy 1931 it {is} 0000 for you. 2490 The one profaning it 4191 surely 4191 will be executed! 0000 Because 3605 everyone 6213 doing 0000 in it 4399 work, 3772 will be cut off 5315 person 1931 that 8432 from the middle of 5971 his people!
31:15 | [cbb5] | 六日要作工、但第七日是安息聖日、是向耶和華守為聖的、凡在安息日作工的、必要把他治死。
 | [kjv] | Six days may work be done; but in the seventh is the sabbath of rest, holy to the LORD: whosoever doeth any work in the sabbath day, he shall surely be put to death.
 | [strongs] | 8337 Six 3117 days 6213 may be done 4399 work, 3117 but on day 7637 the seventh 7676 {it is} a Sabbath of 4494 rest, 6944 holy 3068 to Yahweh. 3605 everyone 6213 doing 4399 work 3117 on day 7676 the Sabbath 4191 surely 4191 will be executed!
31:16 | [cbb5] | 故此、以色列人要世世代代守安息日為永遠的約。
 | [kjv] | Wherefore the children of Israel shall keep the sabbath, to observe the sabbath throughout their generations, for a perpetual covenant.
 | [strongs] | 8604 And must keep 1121 the sons of 3478 Israel 7676 the Sabbath 6213 to observe 7676 the Sabbath 1755 for their generations, 1285 a covenant 5769 never-ending,
31:17 | [cbb5] | 這是我和以色列人永遠的證據、因為六日之內耶和華造天地、第七日便安息舒暢。
 | [kjv] | It is a sign between me and the children of Israel for ever: for in six days the LORD made heaven and earth, and on the seventh day he rested, and was refreshed.
 | [strongs] | 0996 between Me 0000 and 1121 the sons of 3478 Israel. 0226 a sign 1931 It {is} 5769 forever. 8337 For {in} six 3117 days 6213 made 3068 Yahweh 8064 the heavens 0000 and 0776 the earth, 3117 but on day 7637 the seventh, 7673 He rested 5314 and was refreshed.
31:18 | [cbb5] | 耶和華在西乃山和摩西說完了話、就把兩塊法版交給他、是 神用指頭寫的石版。
 | [kjv] | And he gave unto Moses, when he had made an end of communing with him upon mount Sinai, two tables of testimony, tables of stone, written with the finger of God.
 | [strongs] | 5414 And He gave 4872 to Moses 3615 when He finished 1696 speaking 0000 with him 2022 on Mount 5514 Sinai, 8147 the two 3871 tablets of 5715 the testimony, 3871 tablets of 0108 stone, 3789 written 0676 by the finger of 0430 God.


Strongs Concordance [Exodus 32]

 出埃及記 Exodus 32
32:1 | [cbb5] | 百姓見摩西遲延不下山、就大家聚集到亞倫那裡、對他說、起來、為我們作神像、可以在我們前面引路、因為領我們出埃及地的那個摩西、我們不知道他遭了甚麼事。
 | [kjv] | And when the people saw that Moses delayed to come down out of the mount, the people gathered themselves together unto Aaron, and said unto him, Up, make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.
 | [strongs] | 7200 And saw 5971 the people 0954 that delayed 4872 Moses 3381 to come down 2022 from the mountain 6950 and gathered 5971 the people 0175 to Aaron, 0559 and they said 0000 to him, 6965 Arise, 6213 make 0000 for us 0430 gods 0834 who 1980 may go 6440 in front of us! 3588 As for 2088 this 4872 Moses, 0376 the man 0834 who 5927 brought us up 0776 from the land of 4714 Egypt, 3808 not 3045 we do know 4100 what 1961 has become 0000 of him.
32:2 | [cbb5] | 亞倫對他們說、你們去摘下你們妻子兒女耳上的金環、拿來給我。
 | [kjv] | And Aaron said unto them, Break off the golden earrings, which are in the ears of your wives, of your sons, and of your daughters, and bring them unto me.
 | [strongs] | 0559 And said 0000 to them 0175 Aaron, 6561 Break off 5141 the rings of 2091 gold 0834 which {are} 0241 in the ears of 0802 your wives, 1121 your sons, 1323 and your daughters, 0935 and bring {them} 0000 to me.
32:3 | [cbb5] | 百姓就都摘下他們耳上的金環、拿來給亞倫。
 | [kjv] | And all the people brake off the golden earrings which were in their ears, and brought them unto Aaron.
 | [strongs] | 6561 So, broke off 3605 all 5971 the people 7243 the 2885 rings of 2091 gold 0834 which {were} 0241 in their ears. 0935 And they brought {them} 0413 to 0175 Aaron.
32:4 | [cbb5] | 亞倫從他們手裡接過來、鑄了一隻牛犢、用雕刻的器具作成．他們就說、以色列阿、這是領你出埃及地的神。
 | [kjv] | And he received them at their hand, and fashioned it with a graving tool, after he had made it a molten calf: and they said, These be thy gods, O Israel, which brought thee up out of the land of Egypt.
 | [strongs] | 3947 And he took 3027 from their hand 3335 and formed 0000 it 2747 with an engraving tool. 6213 And he made it 5695 a calf 4541 casted. 0559 And they said, 0428 these {are} 0430 your gods 3478 O Israel, 0834 who 5927 brought you up 0776 from the land of 4714 Egypt!
32:5 | [cbb5] | 亞倫看見、就在牛犢面前築壇、且宣告說、明日要向耶和華守節。
 | [kjv] | And when Aaron saw it, he built an altar before it; and Aaron made proclamation, and said, To morrow is a feast to the LORD.
 | [strongs] | 7200 And saw 0175 Aaron, 1129 and he built 4196 an altar 6440 in front of it. 7121 And called 0175 Aaron 0559 and said, 4900 a feast 3068 to Yahweh 4279 Tomorrow {is}.
32:6 | [cbb5] | 次日清早、百姓起來獻燔祭、和平安祭、就坐下喫喝、起來玩耍。
 | [kjv] | And they rose up early on the morrow, and offered burnt offerings, and brought peace offerings; and the people sat down to eat and to drink, and rose up to play.
 | [strongs] | 7925 And they rose early 4283 on the next day, 5927 and offered 5930 they burnt-offerings 5066 and brought 8002 peace-offerings. 3427 And sat down 5971 the people 0398 to eat 8354 and drink, 6965 and rose up 6711 to celebrate.
32:7 | [cbb5] | 耶和華吩咐摩西說、下去罷、因為你的百姓、就是你從埃及地領出來的、已經敗壞了。
 | [kjv] | And the LORD said unto Moses, Go, get thee down; for thy people, which thou broughtest out of the land of Egypt, have corrupted themselves:
 | [strongs] | 1696 And spoke 3068 Yahweh 4872 to Moses, 3053 Come, 3381 go down, 7843 because are corrupted 5971 your people, 0834 whom 5927 you brought 0776 from the land of 4714 Egypt.
32:8 | [cbb5] | 他們快快偏離了我所吩咐的道、為自己鑄了一隻牛犢、向他下拜獻祭、說、以色列阿、這就是領你出埃及地的神。
 | [kjv] | They have turned aside quickly out of the way which I commanded them: they have made them a molten calf, and have worshipped it, and have sacrificed thereunto, and said, These be thy gods, O Israel, which have brought thee up out of the land of Egypt.
 | [strongs] | 5493 They have veered 4118 quickly 1870 from the way 0834 which 6680 I commanded! 6213 They made 0000 for themselves 5695 a calf 3332 casted, 3766 and have bowed 0000 to it, 2076 and have sacrificed 0000 to it, 0559 and have said, 0428 These {are} 0430 your gods, 3478 O Israel, 0834 who 5927 brought you up 0776 from the land of 4714 Egypt!
32:9 | [cbb5] | 耶和華對摩西說、我看這百姓真是硬著頸項的百姓。
 | [kjv] | And the LORD said unto Moses, I have seen this people, and, behold, it is a stiffnecked people:
 | [strongs] | 0559 And said 3068 Yahweh 4872 to Moses, 7200 I have seen 5971 people 0000 this, 2009 and look, 5971 a people 7186 stiff- 6203 necked 1931 it {is}.
32:10 | [cbb5] | 你且由著我、我要向他們發烈怒、將他們滅絕、使你的後裔成為大國。
 | [kjv] | Now therefore let me alone, that my wrath may wax hot against them, and that I may consume them: and I will make of thee a great nation.
 | [strongs] | 6258 And now, 0324 leave alone 0000 Me, 2734 so that may glow 0639 My anger 0000 against them, 3615 so that I may consume them. 6213 And I will make 0000 you 1471 a nation 1419 great.
32:11 | [cbb5] | 摩西便懇求耶和華他的 神說、耶和華阿、你為甚麼向你的百姓發烈怒呢、這百姓是你用大力和大能的手、從埃及地領出來的．
 | [kjv] | And Moses besought the LORD his God, and said, LORD, why doth thy wrath wax hot against thy people, which thou hast brought forth out of the land of Egypt with great power, and with a mighty hand?
 | [strongs] | 6419 But prayed 4872 Moses 3068 in the presence of Yahweh 0430 his God, 0559 and he said, 4100 Why 3068 O Yahweh 2734 does glow 6965 Your anger 5971 against Your people 0834 whom 5427 You have brought 0776 from the land of 4714 Egypt 3581 with power 1419 great 3027 and a hand 2389 strong?
32:12 | [cbb5] | 為甚麼使埃及人議論說、他領他們出去、是要降禍與他們、把他們殺在山中、將他們從地上除滅．求你轉意、不發你的烈怒、後悔、不降禍與你的百姓。
 | [kjv] | Wherefore should the Egyptians speak, and say, For mischief did he bring them out, to slay them in the mountains, and to consume them from the face of the earth? Turn from thy fierce wrath, and repent of this evil against thy people.
 | [strongs] | 4100 Why 0559 should speak 4714 the Egyptians, 0559 saying, 7451 For harm 5927 He has brought them, 2026 to kill 0000 them 2022 in the mountains 3615 and to consume them 5921 from on 6440 the surface of 0776 the earth? 7725 Turn 2740 from fierce 6965 Your anger, 5162 and change Your purpose 5921 as to 7451 the harm 5971 to Your people.
32:13 | [cbb5] | 求你記念你的僕人亞伯拉罕、以撒、以色列．你曾指著自己起誓說、我必使你們的後裔像天上的星那樣多、並且我所應許的這全地、必給你們的後裔、他們要永遠承受為業。
 | [kjv] | Remember Abraham, Isaac, and Israel, thy servants, to whom thou swarest by thine own self, and saidst unto them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give unto your seed, and they shall inherit it for ever.
 | [strongs] | 2142 Recall 0085 Abraham, 3327 Isaac, 0000 and 3478 Israel, 5650 Your servants, 0834 whom 7650 You swore 0413 to 0000 by Yourself, 1696 and You spoke 0000 to them, 7235 I will multiply 2233 Your seed 3556 like the stars of 8064 the heavens. 3605 And all 0776 land 0000 this 0834 which 0559 I have spoken 5414 I will give 2233 to your seed. 5157 And they will own it 5769 forever.
32:14 | [cbb5] | 於是耶和華後悔、不把所說的禍降與他的百姓。
 | [kjv] | And the LORD repented of the evil which he thought to do unto his people.
 | [strongs] | 5162 And changed His purpose 3068 Yahweh 5921 as to 7451 the harm 0834 which 1696 He had spoken 6213 to do 5971 to His people.
32:15 | [cbb5] | 摩西轉身下山、手裡拿著兩塊法版、這版是兩面寫的、這面那面都有字。
 | [kjv] | And Moses turned, and went down from the mount, and the two tables of the testimony were in his hand: the tables were written on both their sides; on the one side and on the other were they written.
 | [strongs] | 6437 Then turned 5381 and went down 4872 Moses 2022 from the mountain, 8147 the two 3871 tablets of 5715 the testimony 3027 in his hand, 3871 tablets 3789 written 8147 on two 5676 their sides. 2088 on this 2088 and on that 1992 They {were} 3789 written.
32:16 | [cbb5] | 是 神的工作、字是 神寫的、刻在版上。
 | [kjv] | And the tables were the work of God, and the writing was the writing of God, graven upon the tables.
 | [strongs] | 3871 And the tablets, 4639 the work of 0430 God 1992 they {were}. 4385 And the writing, 4385 the writing of 0430 God, 0000 it {was} 6605 engraved 5921 on 3871 the tablets.
32:17 | [cbb5] | 約書亞一聽見百姓呼喊的聲音、就對摩西說、在營裡有爭戰的聲音。
 | [kjv] | And when Joshua heard the noise of the people as they shouted, he said unto Moses, There is a noise of war in the camp.
 | [strongs] | 8085 And heard 3091 Joshua 6963 the sound of 5971 the people 7452 in their shouting, 0559 and he said 0413 to 4872 Moses, 6963 A sound of 4421 war 4264 in the camp!
32:18 | [cbb5] | 摩西說、這不是人打勝仗的聲音、也不是人打敗仗的聲音、我所聽見的、乃是人歌唱的聲音。
 | [kjv] | And he said, It is not the voice of them that shout for mastery, neither is it the voice of them that cry for being overcome: but the noise of them that sing do I hear.
 | [strongs] | 0559 But he said, 0369 It is not 6963 a sound of 6030 a cry of 1369 victory, 0369 and not 6963 a sound of 6030 a cry of 2476 defeat. 6963 the sound of 7892 singing 0595 I {am} 8085 hearing.
32:19 | [cbb5] | 摩西挨近營前、就看見牛犢、又看見人跳舞、便發烈怒、把兩塊版扔在山下摔碎了。
 | [kjv] | And it came to pass, as soon as he came nigh unto the camp, that he saw the calf, and the dancing: and Moses' anger waxed hot, and he cast the tables out of his hands, and brake them beneath the mount.
 | [strongs] | 1961 And it was, 0834 as 7126 he came near 0413 to 4411 the camp 7200 and saw 5695 the calf 4246 and dances, 2734 glowed 0639 anger 4872 Moses'. 7993 And he threw 3027 from his hands 3871 the tablets, 7665 and he broke 0000 them 8470 at the bottom of 2022 the mountain!
32:20 | [cbb5] | 又將他們所鑄的牛犢、用火焚燒、磨得粉碎、撒在水面上、叫以色列人喝。
 | [kjv] | And he took the calf which they had made, and burnt it in the fire, and ground it to powder, and strawed it upon the water, and made the children of Israel drink of it.
 | [strongs] | 3947 Then he took 5695 the calf 0834 which 6213 they had made 8313 and burned {it} 0784 with fire 0127 and ground 5704 {it} until 0000 it {was} 5560 fine, 2219 and he scattered {it} 6440 on the surface of 4321 the water, 8248 and he caused to drink {it} 1121 the sons of 3478 Israel.
32:21 | [cbb5] | 摩西對亞倫說、這百姓向你作了甚麼、你竟使他們陷在大罪裡。
 | [kjv] | And Moses said unto Aaron, What did this people unto thee, that thou hast brought so great a sin upon them?
 | [strongs] | 0559 And said 4872 Moses 0413 to 0175 Aaron, 4100 What 6213 has done 0000 to you 5971 people 0000 this, 0935 that you have brought 0000 upon them 2401 {such} a sin 1419 great?
32:22 | [cbb5] | 亞倫說、求我主不要發烈怒、這百姓專於作惡、是你知道的。
 | [kjv] | And Aaron said, Let not the anger of my lord wax hot: thou knowest the people, that they are set on mischief.
 | [strongs] | 0559 And said 0175 Aaron, 0408 not 2734 Let glow 0639 the anger of 0113 my lord! 0000 You 3045 know 5971 the people, 3588 that 7451 in evil 1931 it {is}.
32:23 | [cbb5] | 他們對我說、你為我們作神像、可以在我們前面引路、因為領我們出埃及地的那個摩西、我們不知道他遭了甚麼事。
 | [kjv] | For they said unto me, Make us gods, which shall go before us: for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.
 | [strongs] | 0559 And they said 0000 to me, 6213 Make 0000 for us 0430 gods 0834 who 1980 may go 6440 in front of us! 3588 As for 2088 this 4872 Moses, 0376 the man 0834 who 5927 brought us up 0776 from the land of 4714 Egypt, 3808 not 3045 we do know 1961 what has become 0000 of him.
32:24 | [cbb5] | 我對他們說、凡有金環的、可以摘下來、他們就給了我、我把金環扔在火中、這牛犢便出來了。
 | [kjv] | And I said unto them, Whosoever hath any gold, let them break it off. So they gave it me: then I cast it into the fire, and there came out this calf.
 | [strongs] | 0559 And I said 0000 to them, 4310 Whoever has 2091 gold, 6561 let them {it} tear off. 5414 And they gave {it} 0000 to me 7993 and I threw it 0784 into the fire, 5927 and out came 5695 calf 0000 this!
32:25 | [cbb5] | 摩西見百姓放肆、（亞倫縱容他們、使他們在仇敵中間被譏刺、）
 | [kjv] | And when Moses saw that the people were naked; (for Aaron had made them naked unto their shame among their enemies:)
 | [strongs] | 7200 And saw 4872 Moses 5971 the people 3588 that 6544 was uninhibited 0000 it, 3588 for 6544 had let down the inhibitions 0175 Aaron, 8103 for a derision 6965 among their enemies.
32:26 | [cbb5] | 就站在營門中、說、凡屬耶和華的、都要到我這裡來．於是利未的子孫、都到他那裡聚集。
 | [kjv] | Then Moses stood in the gate of the camp, and said, Who is on the LORD's side? let him come unto me. And all the sons of Levi gathered themselves together unto him.
 | [strongs] | 5975 Then stood 4872 Moses 8179 at the gate of 4411 the camp, 0559 and said, 4310 Whoever {is} 3068 for Yahweh, 0000 {come} to me! 0622 And gathered 0000 to him 1121 the sons of 3878 Levi.
32:27 | [cbb5] | 他對他們說、耶和華以色列的 神這樣說、你們各人把刀跨在腰間、在營中往來、從這門到那門、各人殺他的弟兄、與同伴、並鄰舍。
 | [kjv] | And he said unto them, Thus saith the LORD God of Israel, Put every man his sword by his side, and go in and out from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbour.
 | [strongs] | 0559 And he said 0000 to them, 3541 Thus 3068 says Yahweh, 0430 God of 3478 Israel, 7760 Put 0376 each one 2719 his sword 5921 on 3409 his thigh. 5614 Pass over 7725 to and fro 8179 from gate 8179 to gate 4264 in the camp. 2026 And kill 0376 each one 0251 his brother, 0376 and each one 7453 his neighbor, 0376 and each one 0251 his relative.
32:28 | [cbb5] | 利未的子孫照摩西的話行了．那一天百姓中被殺的約有三千。
 | [kjv] | And the children of Levi did according to the word of Moses: and there fell of the people that day about three thousand men.
 | [strongs] | 0559 And did 1121 the sons of 3878 Levi 1697 according to word 4872 Moses'. 5307 And fell 5971 of the people, 3117 on day 1931 that 7969 about three 0505 thousand 0376 men.
32:29 | [cbb5] | 摩西說、今天你們要自潔、歸耶和華為聖、各人攻擊他的兒子、和弟兄、使耶和華賜福與你們。
 | [kjv] | For Moses had said, Consecrate yourselves today to the LORD, even every man upon his son, and upon his brother; that he may bestow upon you a blessing this day.
 | [strongs] | 0559 And said 4872 Moses, 4390 fill 3027 your hand 3117 today 3068 for Yahweh, 0227 since 0376 each one 1121 against his son 0251 and against his brother. 4616 And in order 5414 to give you 3117 today 1293 a blessing.
32:30 | [cbb5] | 到了第二天、摩西對百姓說、你們犯了大罪、我如今要上耶和華那裡去、或者可以為你們贖罪。
 | [kjv] | And it came to pass on the morrow, that Moses said unto the people, Ye have sinned a great sin: and now I will go up unto the LORD; peradventure I shall make an atonement for your sin.
 | [strongs] | 1961 And it was 4283 on the next day, 0559 that said 4872 Moses 0413 to 5971 the people, 0000 You 2398 have sinned 2401 a sin 1419 great! 6258 And now 5927 I will go up 3068 to Yahweh. 0194 Perhaps 3722 I can make atonement 0000 for 2403 your sin.
32:31 | [cbb5] | 摩西回到耶和華那裡、說、唉、這百姓犯了大罪、為自己作了金像。
 | [kjv] | And Moses returned unto the LORD, and said, Oh, this people have sinned a great sin, and have made them gods of gold.
 | [strongs] | 7725 And returned 4872 Moses 0413 to 3068 Yahweh 0559 and said, 0577 Oh 2398 has sinned 5971 people 0000 this 2401 a sin 1419 great! 6213 And they have made 0000 for themselves 0430 gods, gods 2091 of gold.
32:32 | [cbb5] | 倘或你肯赦免他們的罪、�艞薴ㄤM、求你從你所寫的冊上塗抹我的名。
 | [kjv] | Yet now, if thou wilt forgive their sin--; and if not, blot me, I pray thee, out of thy book which thou hast written.
 | [strongs] | 6258 And now 0000 if You 5375 will lift up 2403 their sin, 0369 but if not, 4229 blot me out, 4994 I pray, 5612 from Your book 0834 which 3789 You have written.
32:33 | [cbb5] | 耶和華對摩西說、誰得罪我、我就從我的冊上塗抹誰的名。
 | [kjv] | And the LORD said unto Moses, Whosoever hath sinned against me, him will I blot out of my book.
 | [strongs] | 0559 And said 3068 Yahweh 4872 to Moses, 4310 who- 0834 ever 2398 has sinned against Me, 4229 I will blot him 5612 from My book.
32:34 | [cbb5] | 現在你去領這百姓、往我所告訴你的地方去、我的使者必在你前面引路．只是到我追討的日子、我必追討他們的罪。
 | [kjv] | Therefore now go, lead the people unto the place of which I have spoken unto thee: behold, mine Angel shall go before thee: nevertheless in the day when I visit I will visit their sin upon them.
 | [strongs] | 6258 And now 1980 go, 5148 lead 5971 the people 0413 to 0834 what 1696 I have spoken 0000 to you. 2009 Look, 4397 My Angel 1980 will go 6440 ahead of you. 3117 And on day of 6485 My visiting 6685 I will visit 5921 upon them 2403 their sin.
32:35 | [cbb5] | 耶和華殺百姓的緣故、是因他們同亞倫作了牛犢。
 | [kjv] | And the LORD plagued the people, because they made the calf, which Aaron made.
 | [strongs] | 5060 Then plagued 3068 Yahweh 5971 the people, 3588 because 6213 they made 5695 the calf, 0834 which 6213 made 0175 Aaron.


Strongs Concordance [Exodus 33]

 出埃及記 Exodus 33
33:1 | [cbb5] | 耶和華吩咐摩西說、我曾起誓應許亞伯拉罕、以撒、雅各說、要將迦南地賜給你的後裔．現在你和你從埃及地所領出來的百姓、要從這裡往那地去。
 | [kjv] | And the LORD said unto Moses, Depart, and go up hence, thou and the people which thou hast brought up out of the land of Egypt, unto the land which I sware unto Abraham, to Isaac, and to Jacob, saying, Unto thy seed will I give it:
 | [strongs] | 1696 And spoke 3068 Yahweh 4872 to Moses, 3053 Come, 5927 go up 2088 from here, 0000 you 5971 and the people 0834 whom 6927 you have brought 0776 from the land of 4714 Egypt, 0413 to 0776 the land 0834 which 7650 I swore 0085 to Abraham, 3327 to Isaac, 3290 and to Jacob, 0559 saying, 2233 To your seed 5414 I will give it.
33:2 | [cbb5] | 我要差遣使者在你前面、攆出迦南人、亞摩利人、赫人、比利洗人、希未人、耶布斯人、
 | [kjv] | And I will send an angel before thee; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite:
 | [strongs] | 7971 And I will send 6440 ahead of you 4397 an angel, 1644 and I will drive out 3664 the Canaanites, 0567 the Amorites, 2850 and the Hittites, 6522 and the Perizzites, 2340 the Hivites, 2983 and the Jebusites,
33:3 | [cbb5] | 領你到那流奶與蜜之地．我自己不同你們上去、因為你們是硬著頸項的百姓、恐怕我在路上把你們滅絕。
 | [kjv] | Unto a land flowing with milk and honey: for I will not go up in the midst of thee; for thou art a stiffnecked people: lest I consume thee in the way.
 | [strongs] | 0413 to 0776 a land 2100 flowing {with} 2461 milk 1706 and honey, 3588 because 3808 not 5927 I will go up 0000 among you, 5971 because a people 6203 necked- 7186 stiff 0859 you {are}, 6435 lest I 3615 consume you 1870 along the way.
33:4 | [cbb5] | 百姓聽見這兇信就悲哀、也沒有人佩戴妝飾。
 | [kjv] | And when the people heard these evil tidings, they mourned: and no man did put on him his ornaments.
 | [strongs] | 8085 And heard 5971 the people 1697 report 7451 bad 0000 this, 5594 and they mourned. 3808 And not 7896 put 0376 any 5716 his ornaments 0000 on himself.
33:5 | [cbb5] | 耶和華對摩西說、你告訴以色列人說、耶和華說、你們是硬著頸項的百姓、我若一霎時臨到你們中間、必滅絕你們現在你們要把身上的妝飾摘下來、使我可以知道怎樣待你們。
 | [kjv] | For the LORD had said unto Moses, Say unto the children of Israel, Ye are a stiffnecked people: I will come up into the midst of thee in a moment, and consume thee: therefore now put off thy ornaments from thee, that I may know what to do unto thee.
 | [strongs] | 0559 And said 3068 Yahweh 4872 to Moses, 0559 Say 0413 to 1121 the sons of 3478 Israel, 0859 You {are} 5971 a people 6203 necked- 7186 stiff. 7281 In instant 0259 one 5927 I will go up 0000 among you, 3615 and I will consume you. 6258 And now 5414 lay off 5716 your ornaments 0000 from on you, 3045 so that I may know 4100 what 6213 I will do 0000 to you.
33:6 | [cbb5] | 以色列人從住何烈山以後、就把身上的妝飾摘得乾淨。
 | [kjv] | And the children of Israel stripped themselves of their ornaments by the mount Horeb.
 | [strongs] | 5337 And pulled off 1121 the sons of 3478 Israel their ornaments, 2022 from Mount 2722 Horeb.
33:7 | [cbb5] | 摩西素常將帳棚支搭在營外、離營卻遠、他稱這帳棚為會幕．凡求問耶和華的、就到營外的會幕那裡去。
 | [kjv] | And Moses took the tabernacle, and pitched it without the camp, afar off from the camp, and called it the Tabernacle of the congregation. And it came to pass, that every one which sought the LORD went out unto the tabernacle of the congregation, which was without the camp.
 | [strongs] | 4872 And Moses 3947 usually took 0168 the tent 5186 and pitched 0000 it 2351 outside 4411 the camp, 7368 far away 4164 from the camp, 7121 and he called 0000 it 0168 the tent of 4150 meeting. 1961 And it was, 3605 everyone 1245 seeking 3068 Yahweh 5927 usually went 0413 to 0168 the tent of 4150 meeting 0834 which {was} 2351 outside 4411 the camp.
33:8 | [cbb5] | 當摩西出營到會幕去的時候、百姓就都起來、各人站在自己帳棚的門口、望著摩西、直等到他進了會幕。
 | [kjv] | And it came to pass, when Moses went out unto the tabernacle, that all the people rose up, and stood every man at his tent door, and looked after Moses, until he was gone into the tabernacle.
 | [strongs] | 1961 And it was, 5927 as went 4872 Moses 0413 to 0168 the tent, 6965 usually rose 3605 all 5971 the people 5975 and stood, 0376 each one 6607 {at} the door 0168 his tent, 7200 and looked 0310 behind 4872 Moses 5704 until 0935 he had gone 0168 into the tent.
33:9 | [cbb5] | 摩西進會幕的時候、雲柱降下來、立在會幕的門前、耶和華便與摩西說話。
 | [kjv] | And it came to pass, as Moses entered into the tabernacle, the cloudy pillar descended, and stood at the door of the tabernacle, and the Lord talked with Moses.
 | [strongs] | 1961 And it was, 5927 as went 4872 Moses 0168 into the tent, 3381 would come down 5982 {the} pillar of 6051 the cloud 3320 and stand 6605 {at} the door of 0168 the tent. 1696 And He spoke 4872 with Moses.
33:10 | [cbb5] | 眾百姓看見雲柱立在會幕門前、就都起來各人在自己帳棚的門口下拜。
 | [kjv] | And all the people saw the cloudy pillar stand at the tabernacle door: and all the people rose up and worshipped, every man in his tent door.
 | [strongs] | 7200 And would see 3605 all 5971 the people 5982 {the} pillar of 6051 the cloud 5975 standing 6605 {at} the door of 0168 the tent. 6965 And usually 3605 all rose 5971 the people, 7812 and bowed themselves, 0376 each one 6605 {at} the door of 0168 his tent.
33:11 | [cbb5] | 耶和華與摩西面對面說話、好像人與朋友說話一般．摩西轉到營裡去、惟有他的幫手一個少年人嫩的兒子約書亞、不離開會幕。
 | [kjv] | And the LORD spake unto Moses face to face, as a man speaketh unto his friend. And he turned again into the camp: but his servant Joshua, the son of Nun, a young man, departed not out of the tabernacle.
 | [strongs] | 1696 And would speak 3068 Yahweh 0413 to 4872 Moses 6440 face 0413 to 6440 face, 1696 as speaks 0376 a man 0413 to 7451 his friend. 7725 And he would return 0413 to 4411 the camp. 8334 And his assistant, 3091 Joshua, 1121 the son of Nun, 3206 a young man, 3808 not 4185 did leave 8432 the middle of 0168 the tent.
33:12 | [cbb5] | 摩西對耶和華說、你吩咐我說、將這百姓領上去、卻沒有叫我知道你要打發誰與我同去、只說、我按你的名認識你、你在我眼前也蒙了恩。
 | [kjv] | And Moses said unto the LORD, See, thou sayest unto me, Bring up this people: and thou hast not let me know whom thou wilt send with me. Yet thou hast said, I know thee by name, and thou hast also found grace in my sight.
 | [strongs] | 0559 And said 4872 Moses 0413 to 3068 Yahweh, 2233 Look, 0859 You {are} 0559 saying 0000 to me, 5927 bring up 5971 people 0000 this. 0000 And you 3808 not 1696 You have told me 0834 whom 7971 You will send 3190 with me. 0000 And You, 0559 have said, 3045 I know you 8034 by name, 1571 and also 0672 you have found 2580 favor 5869 in My eyes.
33:13 | [cbb5] | 我如今若在你眼前蒙恩、求你將你的道指示我、使我可以認識你、好在你眼前蒙恩．求你想到這民是你的民。
 | [kjv] | Now therefore, I pray thee, if I have found grace in thy sight, shew me now thy way, that I may know thee, that I may find grace in thy sight: and consider that this nation is thy people.
 | [strongs] | 6258 And now, 0518 if 4994 - 4672 I have found 2580 favor 5869 in Your eyes, 7200 cause me to see, 4994 please, 1870 Your ways, 3045 and let me know You, 4616 so that 4672 I may find 2580 favor 5869 in Your eyes. 3045 And consider 0000 that 5971 {is} your people 1471 nation 0000 this.
33:14 | [cbb5] | 耶和華說、我必親自和你同去、使你得安息。
 | [kjv] | And he said, My presence shall go with thee, and I will give thee rest.
 | [strongs] | 0559 And He said, 6440 My person 3212 will go {with you}, 5117 and I will give rest 0000 you.
33:15 | [cbb5] | 摩西說、你若不親自和我同去、就不要把我們從這裡領上去。
 | [kjv] | And he said unto him, If thy presence go not with me, carry us not up hence.
 | [strongs] | 0559 And he said 0000 to Him, 0518 If 0369 not 6440 Your person 1980 does go, 0408 not 5927 do bring us up 2088 from here.
33:16 | [cbb5] | 人在何事上得以知道我和你的百姓、在你眼前蒙恩呢、豈不是因你與我們同去、使我和你的百姓、與地上的萬民有分別麼。
 | [kjv] | For wherein shall it be known here that I and thy people have found grace in thy sight? is it not in that thou goest with us? so shall we be separated, I and thy people, from all the people that are upon the face of the earth.
 | [strongs] | 4100 And by what 3045 can it be known, 0645 now, 4672 that I have found 2580 favor 5869 in Your eyes, 5971 and Your people? 3808 {Is it} not 3212 in Your going 0000 with us? 6395 So we are distinguished, 0589 I 5971 and Your people, 3605 from all 1471 the nations 0834 which {are} 5921 on 6440 the surface of 0776 the earth?
33:17 | [cbb5] | 耶和華對摩西說、你這所求的我也要行、因為你在我眼前蒙了恩、並且我按你的名認識你。
 | [kjv] | And the LORD said unto Moses, I will do this thing also that thou hast spoken: for thou hast found grace in my sight, and I know thee by name.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 1571 Also 1697 thing 0000 this 0834 which 1696 you have spoken 6213 I will do, 4672 because you have found 2580 favor 5869 in My eyes, 3045 and I know you 8034 by name.
33:18 | [cbb5] | 摩西說、求你顯出你的榮耀給我看。
 | [kjv] | And he said, I beseech thee, shew me thy glory.
 | [strongs] | 0559 And he said, 7200 Let me see, 4994 I pray, 8897 Your glory!
33:19 | [cbb5] | 耶和華說、我要顯我一切的恩慈、在你面前經過、宣告我的名．我要恩待誰、就恩待誰．要憐憫誰、就憐憫誰。
 | [kjv] | And he said, I will make all my goodness pass before thee, and I will proclaim the name of the LORD before thee; and will be gracious to whom I will be gracious, and will shew mercy on whom I will shew mercy.
 | [strongs] | 0559 And He said, 0589 I 5674 will cause to pass 3605 all 2898 My goodness 6440 in front of 6440 your face, 7121 and I will proclaim 8034 the name of 3068 Yahweh 6440 in the presence of you. 2603 And I will favor 0834 whom 2603 I will favor, 7355 I will have mercy on 0834 whom 7355 I will have mercy.
33:20 | [cbb5] | 又說、你不能看見我的面、因為人見我的面不能存活。
 | [kjv] | And he said, Thou canst not see my face: for there shall no man see me, and live.
 | [strongs] | 0559 And He said, 3808 not 3201 You are able 7200 to see 6440 My face, 0000 because 3808 no 7200 can see Me 0120 man 2421 and live.
33:21 | [cbb5] | 耶和華說、看哪、在我這裡有地方、你要站在磐石上．
 | [kjv] | And the LORD said, Behold, there is a place by me, and thou shalt stand upon a rock:
 | [strongs] | 0559 And said 3068 Yahweh, 2009 Look, 0272 a place 0681 by Me, 5975 And you will stand 5921 on 6697 a rock.
33:22 | [cbb5] | 我的榮耀經過的時候、我必將你放在磐石穴中、用我的手遮掩你、等我過去．
 | [kjv] | And it shall come to pass, while my glory passeth by, that I will put thee in a clift of the rock, and will cover thee with my hand while I pass by:
 | [strongs] | 1961 And it will be 5674 as is passing 3519 My glory, 7160 I will put you 5366 in a cleft of 6697 the rock. 3722 And I will cover 3027 My hand 5921 over you 5704 during 5674 My passing.
33:23 | [cbb5] | 然後我要將我的手收回、你就得見我的背、卻不得見我的面。
 | [kjv] | And I will take away mine hand, and thou shalt see my back parts: but my face shall not be seen.
 | [strongs] | 5493 And I will remove 0000 My 3709 palm, 7200 and you will see 0268 My back, 6440 but My face 3808 not 7200 can be seen.


Strongs Concordance [Exodus 34]

 出埃及記 Exodus 34
34:1 | [cbb5] | 耶和華吩咐摩西說、你要鑿出兩塊石版、和先前你摔碎的那版一樣．其上的字我要寫在這版上。
 | [kjv] | And the LORD said unto Moses, Hew thee two tables of stone like unto the first: and I will write upon these tables the words that were in the first tables, which thou brakest.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 6458 Cut out 0000 for yourself 8147 two 3871 tablets of 0108 stone, 7223 like the former. 3789 And I will write 5921 on 3871 the tablets 1697 the words 0834 which 1961 were 5921 on 3871 the tablets 7223 former 0834 which 7665 you broke.
34:2 | [cbb5] | 明日早晨、你要豫備好了、上西乃山、在山頂上站在我面前。
 | [kjv] | And be ready in the morning, and come up in the morning unto mount Sinai, and present thyself there to me in the top of the mount.
 | [strongs] | 1961 And be 0631 prepared 1242 in the morning, 5927 and go up 1242 in the morning 2022 to Mount 5514 Sinai, 5324 and place yourself 0681 by Me 8033 there 5921 on 7218 the top of 2022 the mountain.
34:3 | [cbb5] | 誰也不可和你一同上去、遍山都不可有人、在山根也不可叫羊群牛群喫草。
 | [kjv] | And no man shall come up with thee, neither let any man be seen throughout all the mount; neither let the flocks nor herds feed before that mount.
 | [strongs] | 0376 And a man 3808 not 5927 will go up 0000 with you. 1571 And also 0376 man 0408 no 7200 let be seen 3605 on all 2022 the mountain. 1571 Also, 5739 the flocks 1241 and the herds 0408 not 7462 do let feed 6440 in front of 2022 mountain 1931 that.
34:4 | [cbb5] | 摩西就鑿出兩塊石版、和先前的一樣．清晨起來、照耶和華所吩咐的上西乃山去、手裡拿著兩塊石版。
 | [kjv] | And he hewed two tables of stone like unto the first; and Moses rose up early in the morning, and went up unto mount Sinai, as the LORD had commanded him, and took in his hand the two tables of stone.
 | [strongs] | 6458 And he cut out 8147 two 3871 tablets of 0108 stone 7223 like the former. 7925 And rose early 4872 Moses 1242 in the morning 5927 and went up 2022 onto Mount 5514 Sinai 0834 as 6680 had commanded 3068 Yahweh 0000 him. 3947 And he took 3027 in his hand 8147 the two 3871 tablets of 0108 stone.
34:5 | [cbb5] | 耶和華在雲中降臨、和摩西一同站在那裡、宣告耶和華的名。
 | [kjv] | And the LORD descended in the cloud, and stood with him there, and proclaimed the name of the LORD.
 | [strongs] | 3381 And came down 3068 Yahweh 6051 in the cloud. 3320 And he placed himself 0000 with Him 8033 there 7121 and called 8034 upon the name of 3068 Yahweh.
34:6 | [cbb5] | 耶和華在他面前宣告說、耶和華、耶和華、是有憐憫、有恩典的 神、不輕易發怒、並有豐盛的慈愛和誠實。
 | [kjv] | And the LORD passed by before him, and proclaimed, The LORD, The LORD God, merciful and gracious, longsuffering, and abundant in goodness and truth,
 | [strongs] | 5674 And passed by 3068 Yahweh 6440 in front of his face 7121 and proclaimed, 3068 Yahweh! 3068 Yahweh! 0410 God! 7349 Merciful 2587 and gracious, 0750 slow to 0639 anger, 7227 and in great 2896 goodness 0571 and truth.
34:7 | [cbb5] | 為千萬人存留慈愛、赦免罪孽、過犯、和罪惡．萬不以有罪的為無罪、必追討他的罪、自父及子、直到三四代。
 | [kjv] | Keeping mercy for thousands, forgiving iniquity and transgression and sin, and that will by no means clear the guilty; visiting the iniquity of the fathers upon the children, and upon the children's children, unto the third and to the fourth generation.
 | [strongs] | 8104 Keeping 7356 mercy 0505 for thousands, 5375 forgiving 5771 iniquity 6588 and transgression 2389 and sin, 5352 and entirely 3808 not 5352 leaving unpunished, 6485 visiting 5771 {the} iniquity of 0001 fathers 5921 upon 1121 sons, 5921 and upon 1121 sons of 1121 sons, 0413 to 7992 the third 5921 and to 7243 the fourth {generation}.
34:8 | [cbb5] | 摩西急忙伏地下拜、
 | [kjv] | And Moses made haste, and bowed his head toward the earth, and worshipped.
 | [strongs] | 4116 And hurried 4872 Moses 7812 and bowed 0776 to the ground 7812 and worshiped.
34:9 | [cbb5] | 說、主阿、我若在你眼前蒙恩、求你在我們中間同行、因為這是硬著頸項的百姓．又求你赦免我們的罪孽、和罪惡、以我們為你的產業。
 | [kjv] | And he said, If now I have found grace in thy sight, O LORD, let my LORD, I pray thee, go among us; for it is a stiffnecked people; and pardon our iniquity and our sin, and take us for thine inheritance.
 | [strongs] | 0559 And he said, 4994 If now, 4672 I have found 2580 favor 5869 in Your eyes, 0136 O Lord, 3212 let go, 4994 I pray, 0136 my Lord 7130 in our middle. 0000 because 5971 a people 6203 necked- 7186 stiff 1931 it {is}, 5545 and You forgive 5771 our iniquity, 2403 and our sin 5157 and take us as a possession.
34:10 | [cbb5] | 耶和華說、我要立約、要在百姓面前行奇妙的事、是在遍地萬國中所未曾行的．在你四圍的外邦人、就要看見耶和華的作為、因我向你所行的是可畏懼的事。
 | [kjv] | And he said, Behold, I make a covenant: before all thy people I will do marvels, such as have not been done in all the earth, nor in any nation: and all the people among which thou art shall see the work of the LORD: for it is a terrible thing that I will do with thee.
 | [strongs] | 0559 And He said, 2009 Look, 0595 I {am} 1496 cutting 1285 in front of a covenant. 3605 {with} all 5971 your people 6213 I will do 6381 wonderful things, 0834 which 3808 not 1254 have been done 3605 in all 0776 the earth 3605 and among all 1471 nations! 0000 And 3605 all will see 5971 the people 0834 whose 0859 you {are} 7130 in midst 4639 the work of 3068 Yahweh, 0000 because 3372 {is} awesome 0834 what 0595 I {am} 6213 about to do 0000 with you!
34:11 | [cbb5] | 我今天所吩咐你的、你要謹守．我要從你面前攆出亞摩利人、迦南人、赫人、比利洗人、希未人、耶布斯人。
 | [kjv] | Observe thou that which I command thee this day: behold, I drive out before thee the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite.
 | [strongs] | 8104 Take heed 0000 for yourself 0834 what 0595 I {am} 6680 commanding you 3117 today. 2005 Look, I {am} 1644 about to drive out 6440 from in front of you 0567 the Amorites, 3664 and the Canaanites, 2850 and the Hittites, 6522 and the Perizzites, 2340 and the Hivites, 2983 and the Jebusites.
34:12 | [cbb5] | 你要謹慎、不可與你所去那地的居民立約、恐怕成為你們中間的網羅．
 | [kjv] | Take heed to thyself, lest thou make a covenant with the inhabitants of the land whither thou goest, lest it be for a snare in the midst of thee:
 | [strongs] | 8104 Be careful 0000 for yourself 6435 lest 3772 you cut 1285 a covenant 5971 with the people of 0776 the land 0834 {to} which 0935 you {are} going 6256 in, 6435 lest 1961 it be 4170 a trap 8432 in your middle.
34:13 | [cbb5] | 卻要拆毀他們的祭壇、打碎他們的柱像、砍下他們的木偶。
 | [kjv] | But ye shall destroy their altars, break their images, and cut down their groves:
 | [strongs] | 3588 However, 4196 their altars 3772 you must cut down 4676 and their images 7605 break, 0842 and their shrines 3772 you must cut off,
34:14 | [cbb5] | 不可敬拜別神、因為耶和華是忌邪的 神、名為忌邪者。
 | [kjv] | For thou shalt worship no other god: for the LORD, whose name is Jealous, is a jealous God:
 | [strongs] | 0000 because 3808 not 7812 you must bow 0410 to god 0312 another, 0000 because 3068 Yahweh 7069 {is} jealous 8034 whose name. 0410 a God 7067 jealous 1931 He {is}.
34:15 | [cbb5] | 只怕你與那地的居民立約、百姓隨從他們的神、就行邪淫、祭祀他們的神、有人叫你、你便喫他的祭物、
 | [kjv] | Lest thou make a covenant with the inhabitants of the land, and they go a whoring after their gods, and do sacrifice unto their gods, and one call thee, and thou eat of his sacrifice;
 | [strongs] | 6435 Lest 3772 you cut 1285 a covenant 5971 with the people of 0776 the land 2181 and they play the whore 0310 after 4130 their gods, 2076 and they sacrifice 0430 to their gods, 7121 and one call 0000 to you, 0398 and you eat 2077 from his sacrifice.
34:16 | [cbb5] | 又為你的兒子娶他們的女兒為妻、他們的女兒隨從他們的神就行邪淫、使你的兒子也隨從他們的神行邪淫。
 | [kjv] | And thou take of their daughters unto thy sons, and their daughters go a whoring after their gods, and make thy sons go a whoring after their gods.
 | [strongs] | 3947 And you take 1323 from their daughters 1121 for your sons, 2181 and commit whoredom with 1121 your sons 0310 after 4130 their gods.
34:17 | [cbb5] | 不可為自己鑄造神像。
 | [kjv] | Thou shalt make thee no molten gods.
 | [strongs] | 0430 gods 4541 casted 3808 not 6213 You must make 0000 for yourself.
34:18 | [cbb5] | 你要守除酵節、照我所吩咐你的、在亞筆月內所定的日期、喫無酵餅七天、因為你是這亞筆月內出了埃及。
 | [kjv] | The feast of unleavened bread shalt thou keep. Seven days thou shalt eat unleavened bread, as I commanded thee, in the time of the month Abib: for in the month Abib thou camest out from Egypt.
 | [strongs] | 2282 the Feast of 4682 Unleavened Bread 8104 You must keep. 7651 {for} seven 3117 days 0398 You must eat 4682 bread without yeast, 0834 which 6680 I commanded you. 4150 At the fixed time of 2320 the month of 0024 Abib, 0000 because 2320 in the month of 0024 Abib 5927 you went out 4714 from Egypt.
34:19 | [cbb5] | 凡頭生的都是我的、一切牲畜頭生的、無論是牛是羊、公的都是我的。
 | [kjv] | All that openeth the matrix is mine; and every firstling among thy cattle, whether ox or sheep, that is male.
 | [strongs] | 3605 All 6363 opening of 7350 the womb 0000 {is} mine; 3605 and all 4735 your livestock 2145 male, 6363 a firstling of 7794 ox 7716 or sheep;
34:20 | [cbb5] | 頭生的驢、要用羊羔代贖、若不代贖、就要打折他的頸項。凡頭生的兒子都要贖出來。誰也不可空手朝見我。
 | [kjv] | But the firstling of an ass thou shalt redeem with a lamb: and if thou redeem him not, then shalt thou break his neck. All the firstborn of thy sons thou shalt redeem. And none shall appear before me empty.
 | [strongs] | 6363 and a firstling of 2543 a donkey, 6299 you must redeem 7716 with a lamb. 0518 And if 3808 not 6299 you do redeem, 6202 you must break its neck. 3605 Every 1060 firstborn of 1121 your sons 6299 you must redeem 7200 and they must not appear 6440 in the presence of Me 7387 empty{-handed}.
34:21 | [cbb5] | 你六日要作工、第七日要安息、雖在耕種收割的時候、也要安息。
 | [kjv] | Six days thou shalt work, but on the seventh day thou shalt rest: in earing time and in harvest thou shalt rest.
 | [strongs] | 8337 Six 3117 days 5647 may you work, 3117 and on the day 7637 seventh 7901 you must rest. 2758 In plowing 7102 and in harvest 7901 you must rest.
34:22 | [cbb5] | 在收割初熟麥子的時候、要守七七節．又在年底要守收藏節。
 | [kjv] | And thou shalt observe the feast of weeks, of the firstfruits of wheat harvest, and the feast of ingathering at the year's end.
 | [strongs] | 2282 And a Feast of 7620 Weeks 8104 you must observe 0000 for yourself, 1061 the firstfruits of 7105 the harvest of 2406 wheat. 2282 And the Feast of 0614 Ingathering 8622 {at} the turn of 8141 the year.
34:23 | [cbb5] | 你們一切男丁、要一年三次朝見主耶和華以色列的 神。
 | [kjv] | Thrice in the year shall all your menchildren appear before the LORD God, the God of Israel.
 | [strongs] | 7969 three 6471 times 8141 in the year 7200 must appear 3605 Every 2138 male of yours 6440 in the presence of 0113 the Lord 3068 Yahweh, 0430 the God of 3478 Israel,
34:24 | [cbb5] | 我要從你面前趕出外邦人、擴張你的境界．你一年三次上去朝見耶和華你 神的時候、必沒有人貪慕你的地土。
 | [kjv] | For I will cast out the nations before thee, and enlarge thy borders: neither shall any man desire thy land, when thou shalt go up to appear before the LORD thy God thrice in the year.
 | [strongs] | 0000 because 3423 I will dispossess 1471 nations 6440 from in front of you, 7337 and you will make broad 1366 your territory. 3808 And no 2530 must covet 0376 one 0127 your land, 5927 as you go up 7200 to appear 6440 in the presence of 3068 Yahweh, 0430 your God, 7969 three 6471 times 8141 in the year.
34:25 | [cbb5] | 你不可將我祭物的血、和有酵的餅、一同獻上．逾越節的祭物、也不可留到早晨。
 | [kjv] | Thou shalt not offer the blood of my sacrifice with leaven; neither shall the sacrifice of the feast of the passover be left unto the morning.
 | [strongs] | 3808 not 7919 you must slaughter, 2557 on bread with yeast, 1818 the blood of 2077 My sacrifice, 3885 and not must remain 1242 until the morning 2071 the sacrifice of 2282 the Feast of 6453 the Passover.
34:26 | [cbb5] | 地裡首先初熟之物、要送到耶和華你 神的殿。不可用山羊羔母的奶、煮山羊羔。
 | [kjv] | The first of the firstfruits of thy land thou shalt bring unto the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.
 | [strongs] | 7225 The first of 1061 the firstfruits of 0127 your ground 0935 you must bring 1004 {to} the house of 3068 Yahweh, 0430 your God. 3808 not 1310 You must boil 1423 a kid 2461 in the milk of 0517 its mother.
34:27 | [cbb5] | 耶和華吩咐摩西說、你要將這些話寫上、因為我是按這話與你和以色列人立約。
 | [kjv] | And the LORD said unto Moses, Write thou these words: for after the tenor of these words I have made a covenant with thee and with Israel.
 | [strongs] | 0559 And said 3068 Yahweh to 4872 Moses, 3789 Write 0000 for yourself 1697 words 0428 these, 0000 because 6310 on the mouth of 1697 words 0428 these 3772 I will cut 0000 with you 1285 a covenant 0000 and with 3478 Israel.
34:28 | [cbb5] | 摩西在耶和華那裡四十晝夜、也不喫飯、也不喝水．耶和華將這約的話、就是十條誡、寫在兩塊版上。
 | [kjv] | And he was there with the LORD forty days and forty nights; he did neither eat bread, nor drink water. And he wrote upon the tables the words of the covenant, the ten commandments.
 | [strongs] | 1961 And he was 8033 there 5973 with 3068 Yahweh 0705 {for} forty 3117 days 0202 and forty 3915 nights. 3899 food 3808 not 0398 He did eat, 4325 and water 3808 not 8354 he did drink. 3789 And he wrote 5921 on 3871 the tablets 1697 the words of 1285 the covenant, 6235 ten 4678 the commandments.
34:29 | [cbb5] | 摩西手裡拿著兩塊法版下、西乃山的時候、不知道自己的面皮、因耶和華和他說話就發了光。
 | [kjv] | And it came to pass, when Moses came down from mount Sinai with the two tables of testimony in Moses' hand, when he came down from the mount, that Moses wist not that the skin of his face shone while he talked with him.
 | [strongs] | 1961 And it was, 3381 as was going down 4872 Moses 2022 from Mount 5514 Sinai, 8147 the two 3871 tablets of 5715 testimony 3027 being in hand 4872 Moses' 3381 as he went down 4480 from 2022 the mountain, 4872 that Moses 3808 not 3045 did know 7160 that had become shiny 5785 {the} skin of 6440 his face 1696 through His speaking 0854 with him.
34:30 | [cbb5] | 亞倫和以色列眾人看見摩西的面皮發光、就怕挨近他。
 | [kjv] | And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him.
 | [strongs] | 7200 And saw 0175 Aaron 3605 and all 1121 the sons of 3478 Israel 4872 Moses. 2009 And, look, 7160 had become shiny 5785 {the} skin of 6440 his face. 6973 And they were afraid 5066 to approach 0000 him.
34:31 | [cbb5] | 摩西叫他們來、於是亞倫和會眾的官長都到他那裡去、摩西就與他們說話。
 | [kjv] | And Moses called unto them; and Aaron and all the rulers of the congregation returned unto him: and Moses talked with them.
 | [strongs] | 7121 And called 0000 to them 4872 Moses, 7725 and turned back 0000 to him 0175 Aaron 3605 and all 0441 the chiefs 5772 of the congregation. 1696 And spoke 4872 Moses 0000 to them.
34:32 | [cbb5] | 隨後以色列眾人都近前來、他就把耶和華在西乃山與他所說的一切話、都吩咐他們。
 | [kjv] | And afterward all the children of Israel came nigh: and he gave them in commandment all that the LORD had spoken with him in mount Sinai.
 | [strongs] | 0310 And after- 3651 ward, 5066 came near 3605 all 1121 the sons of 3478 Israel. 6680 And he commanded them 3605 all 0834 which 1696 had spoken 3068 Yahweh 0000 with him 2022 on Mount 5514 Sinai.
34:33 | [cbb5] | 摩西與他們說完了話、就用帕子蒙上臉。
 | [kjv] | And till Moses had done speaking with them, he put a vail on his face.
 | [strongs] | 3615 And finished 4872 Moses 1696 speaking 0000 with them, 5414 and he put 5921 on 6440 his face 6532 a veil.
34:34 | [cbb5] | 但摩西進到耶和華面前與他說話、就揭去帕子、及至出來的時候、便將耶和華所吩咐的告訴以色列人。
 | [kjv] | But when Moses went in before the LORD to speak with him, he took the vail off, until he came out. And he came out, and spake unto the children of Israel that which he was commanded.
 | [strongs] | 0935 And when came 4872 Moses 6440 into the presence of 3068 Yahweh 1696 to speak 0000 with him 5493 he took off 6807 the veil 5704 until 5927 he left. 5927 And he would leave 1696 and speak 0413 to 1121 the sons of 3478 Israel 0834 what 6680 he was commanded.
34:35 | [cbb5] | 以色列人看見摩西的面皮發光、摩西又用帕子蒙上臉、等到他進去與耶和華說話就揭去帕子。
 | [kjv] | And the children of Israel saw the face of Moses, that the skin of Moses' face shone: and Moses put the vail upon his face again, until he went in to speak with him.
 | [strongs] | 7200 And would see 1121 the sons of 3478 Israel 6440 the face of 4872 Moses, 3588 that 7961 had become shiny 5785 {the} skin of 6440 the face of 4872 Moses. 7225 And would put back 4872 Moses 6807 the veil 5921 on 6440 his face 5704 until 1980 he went 1696 to speak 0854 with Him.


Strongs Concordance [Exodus 35]

 出埃及記 Exodus 35
35:1 | [cbb5] | 摩西招聚以色列全會眾、對他們說、這是耶和華所吩咐的話、叫你們照著行。
 | [kjv] | And Moses gathered all the congregation of the children of Israel together, and said unto them, These are the words which the LORD hath commanded, that ye should do them.
 | [strongs] | 6950 And assembled 4872 Moses 3605 all 5712 the congregation of 1121 the sons of 3478 Israel 0559 and said 0000 to them, 0428 These {are} 1697 the words 0834 which 6680 has commanded 3068 Yahweh, 6213 to do 0000 them.
35:2 | [cbb5] | 六日要作工、第七日乃為聖日、當向耶和華守為安息聖日、凡這日之內作工的、必把他治死。
 | [kjv] | Six days shall work be done, but on the seventh day there shall be to you an holy day, a sabbath of rest to the LORD: whosoever doeth work therein shall be put to death.
 | [strongs] | 8337 Six 3117 days 6213 may be done 4399 work, 3117 but on the day 7637 seventh 1961 it will be 0000 to you 6944 holy, 7676 a Sabbath of 4494 rest 3068 to Yahweh. 3605 Everyone 6213 doing 0000 in it 4399 work 4191 will be executed.!
35:3 | [cbb5] | 當安息日、不可在你們一切的住處生火。
 | [kjv] | Ye shall kindle no fire throughout your habitations upon the sabbath day.
 | [strongs] | 3808 not 1197 You must kindle 0784 a fire 3605 in all 4186 your homes 3117 on the day of 7676 the Sabbath.
35:4 | [cbb5] | 摩西對以色列全會眾說、耶和華所吩咐的是這樣．
 | [kjv] | And Moses spake unto all the congregation of the children of Israel, saying, This is the thing which the LORD commanded, saying,
 | [strongs] | 0559 And spoke 4872 Moses 0413 to 3605 all 5712 the congregation of 1121 the sons of 3478 Israel 0559 saying, 0000 This {is} 1697 the thing 0834 which 6680 has commanded 3068 Yahweh, 0559 saying,
35:5 | [cbb5] | 你們中間要拿禮物獻給耶和華、凡樂意獻的、可以拿耶和華的禮物來、就是金銀銅、
 | [kjv] | Take ye from among you an offering unto the LORD: whosoever is of a willing heart, let him bring it, an offering of the LORD; gold, and silver, and brass,
 | [strongs] | 3947 Take 0853 from among you 4503 an offering 3068 to Yahweh. 3605 Everyone 5081 willing of 3820 heart 0935 will bring it, 2133 the offering of 3068 Yahweh-- 2091 gold, 3701 and silver, 5178 and bronze,
35:6 | [cbb5] | 藍色紫色朱紅色線、細麻、山羊毛、
 | [kjv] | And blue, and purple, and scarlet, and fine linen, and goats' hair,
 | [strongs] | 8504 and blue, 0713 and purple, 8438 and the yarn of 8144 scarlet, 0906 and linen, 5795 and goat's {hair},
35:7 | [cbb5] | 染紅的公羊皮、海狗皮、皂莢木、
 | [kjv] | And rams' skins dyed red, and badgers' skins, and shittim wood,
 | [strongs] | 5785 and skins 0352 rams' 0119 died red, 5785 and skins 8476 dugong, 6086 and wood 7848 acacia,
35:8 | [cbb5] | 點燈的油、並作膏油、和香的香料、
 | [kjv] | And oil for the light, and spices for anointing oil, and for the sweet incense,
 | [strongs] | 8081 and oil 3974 for the light, 5561 and spices 8081 for oil of 4888 the anointing, 7004 and for incense of 5561 the perfumes.
35:9 | [cbb5] | 紅瑪瑙、與別樣的寶石、可以鑲嵌在以弗得和胸牌上。
 | [kjv] | And onyx stones, and stones to be set for the ephod, and for the breastplate.
 | [strongs] | 0068 And stones 7718 onyx, 0068 and stones of 4394 settings, 0646 for the ephod 2833 and for the chest-plate.
35:10 | [cbb5] | 你們中間凡心裡有智慧的、都要來作耶和華一切所吩咐的、
 | [kjv] | And every wise hearted among you shall come, and make all that the LORD hath commanded;
 | [strongs] | 3605 And everyone 2450 wise- 3820 hearted 0000 among you, 0935 let them come 6213 and make 3605 all 0834 which 6680 has commanded 3068 Yahweh:
35:11 | [cbb5] | 就是帳幕、和帳幕的罩棚、並帳幕的蓋、鉤子、板、閂、柱子、帶卯的座、
 | [kjv] | The tabernacle, his tent, and his covering, his taches, and his boards, his bars, his pillars, and his sockets,
 | [strongs] | 4908 the tabernacle, 0168 its tent, 0000 and 4372 its cover, 7165 its hooks, 0000 and 7175 its boards, 1280 its bars, 5982 its pillars, 0000 and 0134 its sockets;
35:12 | [cbb5] | 櫃和櫃的杠、施恩座、和遮掩櫃的幔子、
 | [kjv] | The ark, and the staves thereof, with the mercy seat, and the vail of the covering,
 | [strongs] | 8392 the chest 0905 and its poles, 3727 the mercy-seat 6532 and the curtain of 4539 the covering;
35:13 | [cbb5] | 桌子、和桌子的杠、與桌子的一切器具、並陳設餅、
 | [kjv] | The table, and his staves, and all his vessels, and the shewbread,
 | [strongs] | 7979 the table, 0905 and its poles, 3605 and all 3627 its containers, 0000 and 3899 the bread 6440 of the presence;
35:14 | [cbb5] | 燈臺、和燈臺的器具、燈盞、並點燈的油、
 | [kjv] | The candlestick also for the light, and his furniture, and his lamps, with the oil for the light,
 | [strongs] | 0000 and 4501 the lampstand of 0216 the light, 0000 and 3627 its containers, 5216 and its lamps, 0000 and 8081 the oil of 0216 the light;
35:15 | [cbb5] | 香壇、和壇的杠、膏油、和馨香的香料、並帳幕門口的簾子、
 | [kjv] | And the incense altar, and his staves, and the anointing oil, and the sweet incense, and the hanging for the door at the entering in of the tabernacle,
 | [strongs] | 0000 and 4196 altar 7004 the incense-, 0000 and 0905 its poles, 0000 and 8081 {the} oil of 4888 the anointing, 0000 and 7004 {the} incense of 5561 the perfumes; 0000 and 4538 the hanging of 1817 the door 6607 at the door of 4908 the tabernacle;
35:16 | [cbb5] | 燔祭壇、和壇的銅網、壇的杠、並壇的一切器具、洗濯盆、和盆座、
 | [kjv] | The altar of burnt offering, with his brasen grate, his staves, and all his vessels, the laver and his foot,
 | [strongs] | 4196 the altar of 5930 the burnt-offering, 7639 and grating 5178 bronze 0834 which to it, 0905 its poles, 0000 and 3605 all 3627 its containers, 3595 the laver, 0000 and 3653 its base;
35:17 | [cbb5] | 院子的帷子、和帷子的柱子、帶卯的座、和院子的門簾、
 | [kjv] | The hangings of the court, his pillars, and their sockets, and the hanging for the door of the court,
 | [strongs] | 7050 the hangings of 2691 the courtyard, 5982 its pillars, 0000 and 0134 its sockets, 0000 and 4539 the hanging for 8179 the gate of 2691 the courtyard;
35:18 | [cbb5] | 帳幕的橛子、並院子的橛子、和這兩處的繩子、
 | [kjv] | The pins of the tabernacle, and the pins of the court, and their cords,
 | [strongs] | 3489 the pins of 4908 the tabernacle 0000 and 3489 the pins of 2691 the courtyard, 0000 and 1697 their cords;
35:19 | [cbb5] | 精工作的禮服、和祭司亞倫並他兒子在聖所用以供祭司職分的聖衣。
 | [kjv] | The cloths of service, to do service in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office.
 | [strongs] | 0899 clothes 8278 the woven 8334 to minister 6944 in the sanctuary, 0899 clothes 6944 the holy 0175 for Aaron 3548 the priest, 0000 and 0899 clothes, 1121 his sons, 3547 of priesthood.
35:20 | [cbb5] | 以色列全會眾從摩西面前退去。
 | [kjv] | And all the congregation of the children of Israel departed from the presence of Moses.
 | [strongs] | 5927 And went out 5712 all the congregation of 1121 the sons of 3478 Israel 4480 from 4872 Moses.
35:21 | [cbb5] | 凡心裡受感、和甘心樂意的、都拿耶和華的禮物來、用以作會幕和其中一切的使用、又用以作聖衣。
 | [kjv] | And they came, every one whose heart stirred him up, and every one whom his spirit made willing, and they brought the LORD's offering to the work of the tabernacle of the congregation, and for all his service, and for the holy garments.
 | [strongs] | 0935 And they came, 3605 every 0376 one 0834 whose 5375 was lifted up 3820 heart, 3605 and everyone 0834 whose 5068 compelled 7307 spirit 0000 him. 0935 They brought 8641 the offering 3068 Yahweh 4399 for the work of 0168 the tent of 4150 meeting, 3605 and for all 5656 its service, 0899 and for clothes 6944 the holy.
35:22 | [cbb5] | 凡心裡樂意獻禮物的、連男帶女、各將金器、就是胸前鍼、耳環、〔或作鼻環〕打印的戒指、和手釧、帶來獻給耶和華。
 | [kjv] | And they came, both men and women, as many as were willing hearted, and brought bracelets, and earrings, and rings, and tablets, all jewels of gold: and every man that offered offered an offering of gold unto the LORD.
 | [strongs] | 0935 And came in 0376 the men 5921 together with 0802 the women, 3605 everyone 5081 willing of 3820 heart. 0935 They brought in 2397 bracelets, 5141 and nose-rings, 2885 and rings, 3558 and jewels, 3605 every 3627 article 2091 gold. 3605 And every 0259 one 0834 who 5130 waved 8573 a wave-offering of 2091 gold 3068 to Yahweh.
35:23 | [cbb5] | 凡有藍色紫色朱紅色線、細麻、山羊毛、染紅的公羊皮、海狗皮的、都拿了來。
 | [kjv] | And every man, with whom was found blue, and purple, and scarlet, and fine linen, and goats' hair, and red skins of rams, and badgers' skins, brought them.
 | [strongs] | 3605 Everyone 0834 whom 4672 was found 0854 with 8504 blue, 0713 and purple, 8438 and the yarn of 8144 scarlet, 8336 and linen, 5795 and goats' {hair} 5785 and hides 0352 rams' 0119 dyed red 5785 and hides of 8476 dugongs, 0935 they brought.
35:24 | [cbb5] | 凡獻銀子和銅、給耶和華為禮物的、都拿了來．凡有皂莢木可作甚麼使用的、也拿了來。
 | [kjv] | Every one that did offer an offering of silver and brass brought the LORD's offering: and every man, with whom was found shittim wood for any work of the service, brought it.
 | [strongs] | 3605 Everyone 5375 lifting up 8641 an offering of 3704 silver 5178 and bronze, 0935 they brought 2133 the offering of 3068 Yahweh. 3605 And everyone 0834 whom 4672 was found 0854 with 6086 wood 7848 acacia 3605 for any 4639 work of 5656 the service, 0935 they brought.
35:25 | [cbb5] | 凡心中有智慧的婦女、親手紡線、把所紡的藍色紫色朱紅色線、和細麻、都拿了來。
 | [kjv] | And all the women that were wise hearted did spin with their hands, and brought that which they had spun, both of blue, and of purple, and of scarlet, and of fine linen.
 | [strongs] | 3605 And every 0802 woman 2450 wise- 3820 hearted 3027 with her hands 2906 spun. 5927 And they brought 4299 spun yard, 8504 blue, 0713 purple, 8438 the yarn of 8144 scarlet, 0000 and 8336 linen.
35:26 | [cbb5] | 凡有智慧心裡受感的婦女、就紡山羊毛。
 | [kjv] | And all the women whose heart stirred them up in wisdom spun goats' hair.
 | [strongs] | 3605 And all 0802 the women 0834 whose 5375 lifted up 3820 hearts 0000 them 2451 in wisdom 2906 spun 5795 the goats' {hair}.
35:27 | [cbb5] | 眾官長把紅瑪瑙、和別樣的寶石、可以鑲嵌在以弗得與胸牌上的、都拿了來．
 | [kjv] | And the rulers brought onyx stones, and stones to be set, for the ephod, and for the breastplate;
 | [strongs] | 6520 And the leaders 0935 brought 0068 stones 7718 the onyx 0000 and 0068 stones for 4394 the setting, 0646 for the ephod 2833 and for the chest-plate,
35:28 | [cbb5] | 又拿香料作香、拿油點燈、作膏油。
 | [kjv] | And spice, and oil for the light, and for the anointing oil, and for the sweet incense.
 | [strongs] | 0000 and 1314 the spice, 0000 and 8081 the oil 3974 for the light, 8081 and for oil of 4888 the anointing, 7004 and for incense 5561 the perfumes.
35:29 | [cbb5] | 以色列人、無論男女、凡甘心樂意獻禮物給耶和華的、都將禮物拿來、作耶和華藉摩西所吩咐的一切工。
 | [kjv] | The children of Israel brought a willing offering unto the LORD, every man and woman, whose heart made them willing to bring for all manner of work, which the LORD had commanded to be made by the hand of Moses.
 | [strongs] | 0376 Every man 0802 and woman 0834 whose 5068 compelled 3820 hearts 0000 them 0935 to bring 3605 for all 4639 the work 0834 which 6680 has commanded 3068 Yahweh 6213 to be done 3027 through the hand of 4872 Moses. 0935 brought 1121 The sons of 3478 Israel 5071 a voluntary-offering 3068 to Yahweh.
35:30 | [cbb5] | 摩西對以色列人說、猶大支派中、戶珥的孫子、烏利的兒子比撒列、耶和華已經題他的名召他、
 | [kjv] | And Moses said unto the children of Israel, See, the LORD hath called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah;
 | [strongs] | 0559 And said 4872 Moses 1121 to the sons of 3478 Israel, 2233 Look, 7121 has called 3068 Yahweh 8034 by name 1212 Bezaleel, 1121 the son of 0221 Uri, 1121 the son of 2354 Hur, 4294 of the tribe of 3063 Judah.
35:31 | [cbb5] | 又以 神的靈充滿了他、使他有智慧、聰明、知識、能作各樣的工．
 | [kjv] | And he hath filled him with the spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship;
 | [strongs] | 4390 And He has filled 0000 him 7307 {with} the spirit of 0430 God, 2451 in wisdom, 8394 in intelligence, 3605 and in all 4399 workmanship.
35:32 | [cbb5] | 能想出巧工、用金、銀、銅、製造各物．
 | [kjv] | And to devise curious works, to work in gold, and in silver, and in brass,
 | [strongs] | 2803 And to devise 4284 designs, 6213 to work 2091 in gold, 3701 and in silver, 5178 and in bronze,
35:33 | [cbb5] | 又能刻寶石、可以鑲嵌、能雕刻木頭、能作各樣的巧工。
 | [kjv] | And in the cutting of stones, to set them, and in carving of wood, to make any manner of cunning work.
 | [strongs] | 2799 and in cuttings of 0068 stones 4390 for finishings, 2799 and in carving of 6086 wood, 6213 to work 3605 in all 4399 workmanship of 4284 design.
35:34 | [cbb5] | 耶和華又使他和但支派中、亞希撒抹的兒子亞何利亞伯、心裡靈明、能教導人。
 | [kjv] | And he hath put in his heart that he may teach, both he, and Aholiab, the son of Ahisamach, of the tribe of Dan.
 | [strongs] | 3925 And to teach 7971 He has put 3820 in his heart, 0000 he 0171 and Aholiab, 1121 the son of 0294 Ahisamach, 4294 of the tribe of 1838 Dan.
35:35 | [cbb5] | 耶和華使他們的心、滿有智慧、能作各樣的工、無論是雕刻的工、巧匠的工、用藍色紫色朱紅色線、和細麻繡花的工、並機匠的工、他們都能作、也能想出奇巧的工。
 | [kjv] | Them hath he filled with wisdom of heart, to work all manner of work, of the engraver, and of the cunning workman, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, even of them that do any work, and of those that devise cunning work.
 | [strongs] | 4390 He has filled 0000 them {with} 2951 wisdom of 3820 heart, 6213 to do 3605 every 4639 work of 2796 a smith 2803 and an artisan 7551 and an embroiderer 8504 in blue, 0710 and in purple, 8438 and in yarn of 8144 scarlet 8336 and in linen, 0707 and a weaver. 6213 Doers of 3605 every 4399 work, 2803 and devisers of 4284 designs.


Strongs Concordance [Exodus 36]

 出埃及記 Exodus 36
36:1 | [cbb5] | 比撒列和亞何利亞伯、並一切心裡有智慧的、就是蒙耶和華賜智慧聰明、叫他知道作聖所各樣使用之工的、都要照耶和華所吩咐的作工。
 | [kjv] | Then wrought Bezaleel and Aholiab, and every wise hearted man, in whom the LORD put wisdom and understanding to know how to work all manner of work for the service of the sanctuary, according to all that the LORD had commanded.
 | [strongs] | 6213 And will work 1212 Bezaleel 0171 and Aholiab, 9999 {with} 0376 everyone 2450 wise of 3820 heart, 9999 {to} 5414 has given 3068 Yahweh 2451 wisdom 8394 and intelligence 0834 whom, 3045 to know how 6213 to do 3605 every 4639 work of 5656 the service of 4720 the sanctuary, 3605 as to all 0834 which 6680 has commanded 3068 Yahweh.
36:2 | [cbb5] | 凡耶和華賜他心裡有智慧、而且受感前來作這工的、摩西把他們和比撒列、並亞何利亞伯、一同召來。
 | [kjv] | And Moses called Bezaleel and Aholiab, and every wise hearted man, in whose heart the LORD had put wisdom, even every one whose heart stirred him up to come unto the work to do it:
 | [strongs] | 7121 And called 4872 Moses 0413 to 1212 Bezaleel, 0000 and to 0171 Aholiab, 0000 and to 3605 every 0376 one 2450 wise of 3820 heart 0834 to whom 5414 had given 3068 Yahweh 2451 of wisdom 3820 a heart, 3605 everyone 0834 whose 5375 had lifted him up 3820 heart 7126 to come near 0413 to 4639 the work, 6213 to do 0000 it.
36:3 | [cbb5] | 這些人就從摩西收了以色列人為作聖所、並聖所使用之工所拿來的禮物。百姓每早晨、還把甘心獻的禮物拿來。
 | [kjv] | And they received of Moses all the offering, which the children of Israel had brought for the work of the service of the sanctuary, to make it withal. And they brought yet unto him free offerings every morning.
 | [strongs] | 2947 And they took 6440 in the presence of 4872 Moses 3605 every 7126 offering, 0834 which 0935 had brought 1121 the sons of 3478 Israel 4399 for the work of 5656 service {in} 6944 the sanctuary, 1139 to build 0000 it. 0000 And they 0935 brought 0000 to him 5750 still more 5071 voluntary-offerings 1242 in the morning.
36:4 | [cbb5] | 凡作聖所一切工的智慧人、各都離開他所作的工、
 | [kjv] | And all the wise men, that wrought all the work of the sanctuary, came every man from his work which they made;
 | [strongs] | 0935 And came 3605 all 2450 the wise men, 6213 those doing 3605 every kind of 4399 work 6944 for the sanctuary, 0376 each 0259 one 4399 from his work 2007 they 6213 were doing.
36:5 | [cbb5] | 來對摩西說、百姓為耶和華吩咐使用之工所拿來的、富富有餘。
 | [kjv] | And they spake unto Moses, saying, The people bring much more than enough for the service of the work, which the LORD commanded to make.
 | [strongs] | 0559 And they spoke 4872 to Moses, 0559 saying, 7235 much more 5971 The people 0935 {are} bringing 1767 than enough 5656 {for} the service 4399 of the work 0834 which 6680 commanded 3068 Yahweh, 1139 to build 0000 it!
36:6 | [cbb5] | 摩西傳命、他們就在全營中宣告說、無論男女、不必再為聖所拿甚麼禮物來．這樣纔攔住百姓不再拿禮物來。
 | [kjv] | And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing.
 | [strongs] | 6680 And commanded 4872 Moses, 1961 and it 5674 they caused to pass along 6963 a voice 4264 in the camp, 0559 saying, 0376 man 0802 nor woman, 0408 Let neither 6213 make 5750 any more 4399 work 8641 offering 6944 for the sanctuary! 3607 And were kept 5971 the people 0935 from bringing.
36:7 | [cbb5] | 因為他們所有的材料、彀作一切當作的物、而且有餘。
 | [kjv] | For the stuff they had was sufficient for all the work to make it, and too much.
 | [strongs] | 7075 And their property 1767 was sufficient 3605 for all 4639 the work, 6213 to do 3198 and there {was} a surplus.
36:8 | [cbb5] | 他們中間凡心裡有智慧作工的、用十幅幔子作帳幕．這幔子是比撒列用撚的細麻、和藍色紫色朱紅色線製造的、並用巧匠的手工繡上萖𤦤𠒇。
 | [kjv] | And every wise hearted man among them that wrought the work of the tabernacle made ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work made he them.
 | [strongs] | 8384 And made 3605 every 2450 wise- 3820 hearted one 6213 among the doers of 4639 the work of 4908 the tabernacle, 6235 ten 3407 curtains, 8336 linen 7806 twined 8504 and blue, 0713 and purple, 8438 and yarn of 8144 scarlet. 6086 {with} cherubs, 4639 the work of 2803 an artisan 6213 He made 0000 them.
36:9 | [cbb5] | 每幅幔子長二十八肘、寬四肘．都是一樣的尺寸。
 | [kjv] | The length of one curtain was twenty and eight cubits, and the breadth of one curtain four cubits: the curtains were all of one size.
 | [strongs] | 0753 The length of 3407 curtain 0259 one {was} 8083 eight 6242 twenty- 0520 by the cubit. 7341 And the width {was} 0702 four 0520 by the cubit. 3407 curtain 0259 The one 4060 {was} the measure 0259 same 3605 for all 3407 the curtains.
36:10 | [cbb5] | 他使這五幅幔子、幅幅相連、又使那五幅幔子、幅幅相連．
 | [kjv] | And he coupled the five curtains one unto another: and the other five curtains he coupled one unto another.
 | [strongs] | 2266 And he joined 2568 five 3407 curtains, 0259 one 0413 to 0312 another. 2568 And five 3407 curtains 2266 he joined, 0259 one 5997 to another.
36:11 | [cbb5] | 在這相連的幔子末幅邊上、作藍色的鈕扣、在那相連的幔子末幅邊上、也照樣作。
 | [kjv] | And he made loops of blue on the edge of one curtain from the selvedge in the coupling: likewise he made in the uttermost side of another curtain, in the coupling of the second.
 | [strongs] | 6213 And he made 3924 loops of 8504 blue 5921 on 8193 the edge of 3407 curtain 0259 one, 7098 from the end 4225 at the juncture. 3651 So 6213 he did 8193 at the edge of 3407 the curtain 0314 last 4225 at the juncture 8145 second.
36:12 | [cbb5] | 在這相連的幔子上、作五十個鈕扣、在那相連的幔子上、也作五十個鈕扣、都是兩兩相對。
 | [kjv] | Fifty loops made he in one curtain, and fifty loops made he in the edge of the curtain which was in the coupling of the second: the loops held one curtain to another.
 | [strongs] | 2572 fifty 3924 loops 6213 He made 3407 on curtain 0259 one. 0000 And 2572 fifty 3924 loops 6213 he made 7097 on the end of 3407 the curtain 0834 which {was} 4225 at the juncture 8145 second, 6901 corresponded 3924 the loops, 0259 one 0413 with 0312 another.
36:13 | [cbb5] | 又作五十個金鉤、使幔子相連．這纔成了一個帳幕。
 | [kjv] | And he made fifty taches of gold, and coupled the curtains one unto another with the taches: so it became one tabernacle.
 | [strongs] | 6213 And he made 2572 fifty 7165 hooks of 2091 gold. 2266 And he joined 3407 the curtains 0259 one 0413 to 0312 another 7165 by the hooks, 1961 and became 4908 the tabernacle 0259 one.
36:14 | [cbb5] | 他用山羊毛織十一幅幔子、作為帳幕以上的罩棚．
 | [kjv] | And he made curtains of goats' hair for the tent over the tabernacle: eleven curtains he made them.
 | [strongs] | 6213 And he made 3407 curtains of 5795 goats' {hair} 0168 for a tent 5921 over 4908 the tabernacle. 6249 one {and} 6240 ten 3407 curtains 6213 he made 0000 them.
36:15 | [cbb5] | 每幅幔子長三十肘、寬四肘、十一幅幔子、都是一樣的尺寸。
 | [kjv] | The length of one curtain was thirty cubits, and four cubits was the breadth of one curtain: the eleven curtains were of one size.
 | [strongs] | 0753 The length of 3407 curtain 0259 one, 7970 thirty 0520 by the cubit, 0702 and four 0520 cubits 7341 the width of 3407 the curtain 0259 one. 4060 measure 0259 One 6249 to the eleven 6240 - 3407 curtains.
36:16 | [cbb5] | 他把五幅幔子連成一幅、又把六幅幔子連成一幅。
 | [kjv] | And he coupled five curtains by themselves, and six curtains by themselves.
 | [strongs] | 2266 And he joined 2568 the five 3407 curtains 0905 separately 0000 and 8337 the six 3407 curtains 0905 separately.
36:17 | [cbb5] | 在這相連的幔子末幅邊上、作五十個鈕扣、在那相連的幔子末幅邊上、也作五十個鈕扣．
 | [kjv] | And he made fifty loops upon the uttermost edge of the curtain in the coupling, and fifty loops made he upon the edge of the curtain which coupleth the second.
 | [strongs] | 6213 And he made 3924 loops 2572 fifty 5921 on 8193 the edge of 3407 the curtain 0314 last 4225 at the juncture. 2572 And fifty 3924 loops 6213 he made 5921 on 8193 the edge of 3407 the curtain 2266 that joined 8145 the second.
36:18 | [cbb5] | 又作五十個銅鉤、使罩棚連成一個。
 | [kjv] | And he made fifty taches of brass to couple the tent together, that it might be one.
 | [strongs] | 6213 And he made 7165 hooks of 5178 bronze 2572 fifty 2266 to join 0168 the tent, 0259 to untie it 0259 in one.
36:19 | [cbb5] | 並用染紅的公羊皮作罩棚的蓋、再用海狗皮作一層罩棚上的頂蓋。
 | [kjv] | And he made a covering for the tent of rams' skins dyed red, and a covering of badgers' skins above that.
 | [strongs] | 6213 And he made 4372 a cover 0168 for the tent of 5785 rams' hides 0119 dyed 0132 red. 4372 And a cover of 5785 hides 8476 dugong 5920 from above.
36:20 | [cbb5] | 他用皂莢木作帳幕的豎板。
 | [kjv] | And he made boards for the tabernacle of shittim wood, standing up.
 | [strongs] | 6213 And he made 7175 the boards 4908 for the tabernacle 6086 planks of 7848 acacia {wood} 5975 standing up.
36:21 | [cbb5] | 每塊長十肘、寬一肘半．
 | [kjv] | The length of a board was ten cubits, and the breadth of a board one cubit and a half.
 | [strongs] | 6235 {was} ten 0520 cubits 0753 The length of 7175 the board. 0520 And a cubit 2677 and a half 1961 was 7341 the width of 7175 the board 0259 one.
36:22 | [cbb5] | 每塊有兩榫相對、帳幕一切的板都是這樣作。
 | [kjv] | One board had two tenons, equally distant one from another: thus did he make for all the boards of the tabernacle.
 | [strongs] | 8147 {by} two 3489 pins 7175 board 0259 The one 7947 {was} connected, 0259 one 5997 to another 3651 so 6213 he did 3605 to all 7175 the boards of 4908 the tabernacle.
36:23 | [cbb5] | 帳幕的南面、作板二十塊。
 | [kjv] | And he made boards for the tabernacle; twenty boards for the south side southward:
 | [strongs] | 6213 And he made 7175 the boards 4908 for the tabernacle. 6242 Twenty 7175 boards 6285 for side 5045 the south, 5095 southward.
36:24 | [cbb5] | 在這二十塊板底下、又作四十個帶卯的銀座、兩卯接這塊板上的兩榫、兩卯接那塊板上的兩榫。
 | [kjv] | And forty sockets of silver he made under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.
 | [strongs] | 0000 And 0705 forty 0269 sockets of 3704 silver 6213 he made 8478 under 6242 the twenty 7175 boards. 8147 Two 0134 sockets 8478 under 7175 the board 0259 one 8147 for two 3489 its pins 8147 and two 0134 sockets 8478 under 7175 the board 0259 one 8147 for two 3489 its pins.
36:25 | [cbb5] | 帳幕的第二面、就是北面、也作板二十塊、
 | [kjv] | And for the other side of the tabernacle, which is toward the north corner, he made twenty boards,
 | [strongs] | 6285 And for the side of 4908 the tabernacle 8145 second, 3802 to the side 6828 north, 6213 he made 6242 twenty 7175 boards,
36:26 | [cbb5] | 和帶卯的銀座四十個．這板底下有兩卯、那板底下也有兩卯。
 | [kjv] | And their forty sockets of silver; two sockets under one board, and two sockets under another board.
 | [strongs] | 0202 and forty 0134 their sockets 3704 silver. 8147 Two 0134 sockets 8478 under 7175 board 0259 the one, 8147 and two 0134 sockets 8478 under 7175 board 0259 the other.
36:27 | [cbb5] | 帳幕的後面、就是西面、作板六塊。
 | [kjv] | And for the sides of the tabernacle westward he made six boards.
 | [strongs] | 3411 And for the sides of 4908 the tabernacle 3220 westward 6213 he made 8337 six 7175 boards.
36:28 | [cbb5] | 帳幕後面的拐角、作板兩塊。
 | [kjv] | And two boards made he for the corners of the tabernacle in the two sides.
 | [strongs] | 8147 And two 7175 boards 6213 he made 4742 for the corners of 4908 the tabernacle 3411 in the sides.
36:29 | [cbb5] | 板的下半截是雙的、上半截是整的、直到第一個環子、在帳幕的兩個拐角上、都是這樣作。
 | [kjv] | And they were coupled beneath, and coupled together at the head thereof, to one ring: thus he did to both of them in both the corners.
 | [strongs] | 1961 And they were 4932 double 4295 from below 3762 and in a similar way 1961 they were 8582 complete 0413 to 5945 top 0413 to 5141 the ring 7223 first. 3651 So 6213 he did 8147 to both of them 8147 for the two 4740 corners.
36:30 | [cbb5] | 有八塊板、和十六個帶卯的銀座．每塊板底下有兩卯。
 | [kjv] | And there were eight boards; and their sockets were sixteen sockets of silver, under every board two sockets.
 | [strongs] | 1961 And there were 8083 eight 7175 boards, 0134 and their sockets, 3704 silver, 8337 six- 6240 teen 0134 sockets. 8147 Two 0134 sockets 8147 {and} two 0134 sockets 8478 under 7175 the board 0259 one.
36:31 | [cbb5] | 他用皂莢木作閂．為帳幕這面的板作五閂、
 | [kjv] | And he made bars of shittim wood; five for the boards of the one side of the tabernacle,
 | [strongs] | 6213 And he made 1280 bars of 6086 wood 7848 acacia. 2568 Five 7175 to the boards of 3801 the side of 4908 the tabernacle 0259 one.
36:32 | [cbb5] | 為帳幕那面的板作五閂．又為帳幕後面的板作五閂．
 | [kjv] | And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the sides westward.
 | [strongs] | 2568 And five 1280 bars 7175 to the boards of 3801 the side of 4908 the tabernacle 8145 second. 2568 And five 1280 bars 7175 to the boards of 4908 the tabernacle 3411 of the sides of 3220 westward,
36:33 | [cbb5] | 使板腰間的中閂、從這一頭通到那一頭。
 | [kjv] | And he made the middle bar to shoot through the boards from the one end to the other.
 | [strongs] | 6213 And he made 1280 the bar 8484 middle 1272 to go through 8432 the middle of 7175 the boards, 4480 from 7097 end 0413 to 7097 end.
36:34 | [cbb5] | 用金子將板包裹．又作板上的金環套閂．閂也用金子包裹。
 | [kjv] | And he overlaid the boards with gold, and made their rings of gold to be places for the bars, and overlaid the bars with gold.
 | [strongs] | 0000 And 7175 the boards 6823 he overlaid 2091 {with} gold, 0000 and 5141 the rings 6213 he made 2091 gold, 1004 housing 0905 for the poles. 6823 And he overlaid 1280 the bars 2091 {with} gold.
36:35 | [cbb5] | 他用藍色紫色朱紅色線、和撚的細麻織幔子．以巧匠的手工繡上萖𤦤𠒇。
 | [kjv] | And he made a vail of blue, and purple, and scarlet, and fine twined linen: with cherubims made he it of cunning work.
 | [strongs] | 6213 And he made 6532 a curtain {of} 8504 blue 0713 and purple 8438 and the yarn of 8144 scarlet 8336 and linen 7806 twined. 4639 The work of 2803 a skilled workman 6213 he made 0000 it, 6086 {with} cherubs.
36:36 | [cbb5] | 為幔子作四根皂莢木柱子、用金包裹．柱子上有金鉤．又為柱子鑄了四個帶卯的銀座。
 | [kjv] | And he made thereunto four pillars of shittim wood, and overlaid them with gold: their hooks were of gold; and he cast for them four sockets of silver.
 | [strongs] | 6213 And he made 0000 for it 0702 four 5982 pillars of 7848 acacia {wood}, 6823 and he overlaid them 2053 their nails 2091 gold. 3332 And he cast 0000 for them 0702 four 0269 sockets of 3704 silver.
36:37 | [cbb5] | 拿藍色紫色朱紅色線、和撚的細麻、用繡花的手工織帳幕的門簾。
 | [kjv] | And he made an hanging for the tabernacle door of blue, and purple, and scarlet, and fine twined linen, of needlework;
 | [strongs] | 6213 And he made 4539 a hanging 1817 for the door of 4908 the tabernacle 8504 {of} blue 0713 and purple 8438 and the yarn of 8144 scarlet, 8336 and linen 7806 twined, 4639 work 7551 an embroiderer's.
36:38 | [cbb5] | 又為簾子作五根柱子、和柱子上的鉤子、用金子把柱頂、和柱子上的杆子包裹．柱子有五個帶卯的座、是銅的。
 | [kjv] | And the five pillars of it with their hooks: and he overlaid their chapiters and their fillets with gold: but their five sockets were of brass.
 | [strongs] | 0000 And 5982 its pillars 2568 five 0000 and 2053 their nails. 6823 And he overlaid 7218 their tops 2838 and their bands 2091 {with} gold. 0134 And their sockets, 2568 five 5178 {of} bronze.


Strongs Concordance [Exodus 37]

 出埃及記 Exodus 37
37:1 | [cbb5] | 比撒列用皂莢木作櫃、長二肘半、寬一肘半、高一肘半。
 | [kjv] | And Bezaleel made the ark of shittim wood: two cubits and a half was the length of it, and a cubit and a half the breadth of it, and a cubit and a half the height of it:
 | [strongs] | 8384 And made 1212 Bezaleel 7243 the 8392 chest 6086 {of} wood 7848 acacia. 0520 Two cubits 2677 and a half 0752 long, 0520 and a cubit 2677 and a half 7341 wide, 0520 and a cubit 2677 and a half 1364 high.
37:2 | [cbb5] | 裡外包上精金、四圍鑲上金牙邊。
 | [kjv] | And he overlaid it with pure gold within and without, and made a crown of gold to it round about.
 | [strongs] | 6823 And he overlaid 2091 {with} gold 5462 pure, 1004 inside 2351 and outside. 6213 And he made 0000 for it 0221 a wreath of 2091 gold 5439 all around.
37:3 | [cbb5] | 又鑄四個金環、安在櫃的四腳上、這邊兩環、那邊兩環。
 | [kjv] | And he cast for it four rings of gold, to be set by the four corners of it; even two rings upon the one side of it, and two rings upon the other side of it.
 | [strongs] | 3332 And he cast 0702 four 2885 rings of 2091 gold, 5921 on 0702 four 6471 its feet. 8147 Two 2885 rings 5921 on 6763 its side 0259 one, 8147 and two 2885 rings 5921 on 6763 its side 8145 second.
37:4 | [cbb5] | 用皂莢木作兩根杠、用金包裹。
 | [kjv] | And he made staves of shittim wood, and overlaid them with gold.
 | [strongs] | 6213 And he made 0905 poles of 6086 wood 7848 acacia. 6823 And he overlaid 0000 them 2091 {with} gold.
37:5 | [cbb5] | 把杠穿在櫃旁的環內、以便抬櫃。
 | [kjv] | And he put the staves into the rings by the sides of the ark, to bear the ark.
 | [strongs] | 0935 And he put 7243 the 0905 poles 2885 into the rings, 5921 on 6763 the sides of 8392 the chest, 5375 to carry 8392 the chest.
37:6 | [cbb5] | 用精金作施恩座、長二肘半、寬一肘半。
 | [kjv] | And he made the mercy seat of pure gold: two cubits and a half was the length thereof, and one cubit and a half the breadth thereof.
 | [strongs] | 6213 And he made 3727 a mercy-seat of 2091 gold 5462 pure, 0520 two cubits 2677 and a half 0752 long, 0520 and a cubit 2677 and a half 7341 wide.
37:7 | [cbb5] | 用金子錘出兩個萖𤦤𠒇來、安在施恩座的兩頭。
 | [kjv] | And he made two cherubims of gold, beaten out of one piece made he them, on the two ends of the mercy seat;
 | [strongs] | 6213 And he made 8147 two 6086 cherubs 2091 {of} gold. 4749 of beaten work 6213 He made 0000 them, 8147 From the two 7098 ends of 3726 the mercy-seat;
37:8 | [cbb5] | 這頭作一個萖𤦤𠒇、那頭作一個萖𤦤𠒇、二萖𤦤𠒇接連一塊、在施恩座的兩頭。
 | [kjv] | One cherub on the end on this side, and another cherub on the other end on that side: out of the mercy seat made he the cherubims on the two ends thereof.
 | [strongs] | 3742 cherub 0259 one 7098 at one end 2088 here, 3742 and cherub 0259 one 7098 at the {other} end 8033 there. 4480 Out of 3726 the mercy-seat 6213 he made 7243 the 6086 cherubs, 8147 from two 7098 its ends.
37:9 | [cbb5] | 二萖𤦤𠒇高張翅膀、遮掩施恩座、萖𤦤𠒇是臉對臉、朝著施恩座。
 | [kjv] | And the cherubims spread out their wings on high, and covered with their wings over the mercy seat, with their faces one to another; even to the mercy seatward were the faces of the cherubims.
 | [strongs] | 1961 And were 3742 the cherubs 6566 spreading out 3674 their wings 5921 above, 5516 covering 3671 with their wings 3726 the mercy-seat, 6440 their faces 0376 each 0413 toward 0259 the other. 0413 Toward 3726 the mercy-seat 1961 were 6440 the faces of 3742 the cherubs.
37:10 | [cbb5] | 他用皂莢木作一張桌子、長二肘、寬一肘、高一肘半。
 | [kjv] | And he made the table of shittim wood: two cubits was the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof:
 | [strongs] | 6213 And he made 7979 the table 6086 of planks of 7848 acacia {wood}. 0520 Two cubits long, 0520 and a cubit 7341 wide, 0520 and a cubit 2677 and a half 1364 high.
37:11 | [cbb5] | 又包上精金、四圍鑲上金牙邊。
 | [kjv] | And he overlaid it with pure gold, and made thereunto a crown of gold round about.
 | [strongs] | 6823 And he overlaid 0000 it 2091 {with} gold 5462 pure. 6213 And he made 0000 for it 2213 a wreath 2091 gold 5439 all around.
37:12 | [cbb5] | 桌子的四圍各作一掌寬的橫梁、橫梁上鑲著金牙邊。
 | [kjv] | Also he made thereunto a border of an handbreadth round about; and made a crown of gold for the border thereof round about.
 | [strongs] | 6213 And he made 0000 for it 4526 a border of 2948 a hand's breadth 5439 all around. 6213 And he made 2213 a wreath gold 4526 for its border 5439 all around.
37:13 | [cbb5] | 又鑄了四個金環、安在桌子四腳的四角上。
 | [kjv] | And he cast for it four rings of gold, and put the rings upon the four corners that were in the four feet thereof.
 | [strongs] | 3332 And he cast 0000 for it 0702 four 2885 rings of 2091 gold. 5414 And he put 2885 the rings 0000 on 0702 four 6438 the corners 0834 which {were} 0702 four to 7272 its feet.
37:14 | [cbb5] | 安環子的地方、是挨近橫梁、可以穿杠抬桌子。
 | [kjv] | Over against the border were the rings, the places for the staves to bear the table.
 | [strongs] | 5980 Near 4526 the border 1961 were 2885 the rings 1004 the housings 0905 for the poles, 5375 to carry 7979 the table.
37:15 | [cbb5] | 他用皂莢木作兩根杠、用金包裹、以便抬桌子。
 | [kjv] | And he made the staves of shittim wood, and overlaid them with gold, to bear the table.
 | [strongs] | 6213 And he made 7243 the 0905 poles 6086 of wood 7848 acacia, 6823 and he overlaid 0000 them 2091 {with} gold, 5375 to carry 7979 the table.
37:16 | [cbb5] | 又用精金作桌子上的器皿、就是盤子、調羹、並奠酒的瓶、和爵。
 | [kjv] | And he made the vessels which were upon the table, his dishes, and his spoons, and his bowls, and his covers to cover withal, of pure gold.
 | [strongs] | 6213 And he made 3627 the containers 0834 which {were} 5921 on 7979 the table 7086 its plates, 0000 and 3709 its bowls, 0000 and 4518 its sacrificial cups, 0000 and 7175 its pitchers 0834 which 5258 is made a libation, 2004 with 9999 {of} 2091 gold 5462 pure.
37:17 | [cbb5] | 他用精金作一個燈臺、這燈臺的座、和榦、與杯、球、花、都是接連一塊錘出來的。
 | [kjv] | And he made the candlestick of pure gold: of beaten work made he the candlestick; his shaft, and his branch, his bowls, his knops, and his flowers, were of the same:
 | [strongs] | 6213 And he made 4501 the lampstand 2091 {of} gold 5462 pure. 4749 {Of} beaten work 6213 he made 4501 the lampstand. 6763 Its side, 7070 and its branch, 7375 its calixes, 3730 its knobs, 6525 and its blossoms 4480 from it 1961 were.
37:18 | [cbb5] | 燈臺兩旁杈出六個枝子、這旁三個、那旁三個。
 | [kjv] | And six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof:
 | [strongs] | 8337 And six 8299 branches 5927 went out 6654 from its sides. 7969 Three 7070 branches of 4501 the lampstand 6654 from its side 0259 one, 7967 and three 7070 branches of 4501 the lampstand 6654 from its side 8145 second.
37:19 | [cbb5] | 這旁每枝上有三個杯、形狀像杏花、有球、有花．那旁每枝上也有三個杯、形狀像杏花、有球、有花．從燈臺杈出來的六個枝子、都是如此。
 | [kjv] | Three bowls made after the fashion of almonds in one branch, a knop and a flower; and three bowls made like almonds in another branch, a knop and a flower: so throughout the six branches going out of the candlestick.
 | [strongs] | 7969 Three 3709 bowls 8246 like-almond 7070 {were} on the branch 0259 one, 3730 {with} knob 1392 and blossom. 7967 And three 1375 calixes 8246 almond-like 7070 on the branch 0259 one, 3730 {with} knob 1392 and blossom. 3651 So 8337 for six 8299 the branches, 5927 those going out 4480 from 4501 the lampstand.
37:20 | [cbb5] | 燈臺上有四個杯、形狀像杏花、有球、有花。
 | [kjv] | And in the candlestick were four bowls made like almonds, his knops, and his flowers:
 | [strongs] | 4501 And on the lampstand 0702 {were} four 1375 bowls 8246 almond-like, 3730 its knobs, 6525 and its blossoms.
37:21 | [cbb5] | 燈臺每兩個枝子以下有球、與枝子接連一塊．燈臺杈出的六個枝子、都是如此。
 | [kjv] | And a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches going out of it.
 | [strongs] | 3730 And a knob 8478 {was} under 8147 two 8299 the branches 4480 of it. 3730 And a knob 8478 under 8147 two 8299 branches 4480 of it. 3730 And a knob 8478 under 8147 two 8299 branches 4480 of it. 8337 according to six 8299 the branches, 5927 those going out 4480 from it.
37:22 | [cbb5] | 球和枝子是接連一塊、都是一塊精金錘出來的。
 | [kjv] | Their knops and their branches were of the same: all of it was one beaten work of pure gold.
 | [strongs] | 3730 The knobs 8299 and branches 4480 of it 1961 were 3605 all 4749 beaten work 0259 one of 2091 gold 5462 pure.
37:23 | [cbb5] | 用精金作燈臺的七個燈盞、並燈臺的蠟剪、和蠟花盤。
 | [kjv] | And he made his seven lamps, and his snuffers, and his snuffdishes, of pure gold.
 | [strongs] | 6213 And he made 5216 its lamps 7651 seven, 4451 and its snuffers, 4289 and its pan of 2091 gold 5462 pure.
37:24 | [cbb5] | 他用精金一他連得、作燈臺和燈臺的一切器具。
 | [kjv] | Of a talent of pure gold made he it, and all the vessels thereof.
 | [strongs] | 3603 Of a talent of 2091 gold 2889 pure 6213 he made 0853 it, 0853 and 3605 all 3627 its containers.
37:25 | [cbb5] | 他用皂莢木作香壇、是四方的、長一肘、寬一肘、高二肘．壇的四角、與壇接連一塊。
 | [kjv] | And he made the incense altar of shittim wood: the length of it was a cubit, and the breadth of it a cubit; it was foursquare; and two cubits was the height of it; the horns thereof were of the same.
 | [strongs] | 6213 And he made 4196 the altar of 6999 incense 6086 wood 7848 acacia, 0520 a cubit 0753 its length, 0520 and a cubit 7341 its width, 7251 square, 0520 and two cubits 6967 its height. 4480 from it 1961 were 7161 its horns,
37:26 | [cbb5] | 又用精金、把壇的上面、與壇的四面、並壇的四角包裹．又在壇的四圍、鑲上金牙邊。
 | [kjv] | And he overlaid it with pure gold, both the top of it, and the sides thereof round about, and the horns of it: also he made unto it a crown of gold round about.
 | [strongs] | 6823 And he overlaid 0853 it 2091 {with} gold 5462 pure, 1406 its tip 0853 and 6763 its sides 5439 all around, 0853 and 7161 its horns. 6213 And he made 0000 for it 0221 a wreath of 2091 gold 5439 all around.
37:27 | [cbb5] | 作兩個金環、安在牙子邊以下、在壇的兩旁兩根橫坆上、作為穿杠的用處、以便抬壇。
 | [kjv] | And he made two rings of gold for it under the crown thereof, by the two corners of it, upon the two sides thereof, to be places for the staves to bear it withal.
 | [strongs] | 8147 And two 2885 rings of 2091 gold 6213 he made 0000 for it, 4295 from beneath 2213 its wreath, 5921 on 8147 two 6438 its corners, 5921 on 8147 two 6763 its sides. 1004 For housings 0905 for poles, 5375 to carry 0000 it 0000 by them.
37:28 | [cbb5] | 用皂莢木作杠、用金包裹。
 | [kjv] | And he made the staves of shittim wood, and overlaid them with gold.
 | [strongs] | 6213 And he made 0905 the poles of 6086 wood 7848 acacia. 6823 And he overlaid 0000 them 2091 gold.
37:29 | [cbb5] | 又按作香之法作聖膏油、和馨香料的淨香。
 | [kjv] | And he made the holy anointing oil, and the pure incense of sweet spices, according to the work of the apothecary.
 | [strongs] | 6213 And he made 7243 the 8081 oil of 4888 anointing 6944 holy, 0000 and 7004 the incense of 5561 fragrant 5219 spices 5462 pure 4639 the work of 7543 a perfumer.


Strongs Concordance [Exodus 38]

 出埃及記 Exodus 38
38:1 | [cbb5] | 他用皂莢木作燔祭壇、是四方的、長五肘、寬五肘、高三肘。
 | [kjv] | And he made the altar of burnt offering of shittim wood: five cubits was the length thereof, and five cubits the breadth thereof; it was foursquare; and three cubits the height thereof.
 | [strongs] | 6213 And he made 4196 the altar of 5930 the burnt-offering of 6086 wood 7848 acacia. 2568 five 0520 cubits 0753 its length 2568 and five 0520 cubits 7341 its width, 7251 square, 7967 and three 0520 cubits 6967 its height.
38:2 | [cbb5] | 在壇的四拐角上作四個角、與壇接連一塊、用銅把壇包裹。
 | [kjv] | And he made the horns thereof on the four corners of it; the horns thereof were of the same: and he overlaid it with brass.
 | [strongs] | 6213 And he made 7161 its horns 5921 on 0702 four 6438 its corners, 4480 from it 1961 were 7161 its horns. 6823 And he overlaid 0853 it 5178 bronze.
38:3 | [cbb5] | 他作壇上的盆、鏟子、盤子、肉鍤子、火鼎．這一切器具都是用銅作的。
 | [kjv] | And he made all the vessels of the altar, the pots, and the shovels, and the basons, and the fleshhooks, and the firepans: all the vessels thereof made he of brass.
 | [strongs] | 6213 And he made 3605 all 3627 the containers of 4196 the altar, 5518 the pots, 0000 and 3276 the shovels, 0000 and 4219 the sacrificial bowls, 4207 the meat-hooks, 0000 and 4289 the fire pans. 3605 All 3627 its containers 6213 he made 5178 bronze.
38:4 | [cbb5] | 又為壇作一個銅網、安在壇四面的圍腰板以下、從下達到壇的半腰。
 | [kjv] | And he made for the altar a brasen grate of network under the compass thereof beneath unto the midst of it.
 | [strongs] | 6213 And he made 4196 for the altar 7639 a grating 4639 -work 7561 net- of 5178 bronze 8478 under 3749 its ledge 4295 from below, 5704 as far as 2677 its middle.
38:5 | [cbb5] | 為銅網的四角鑄四個環子、作為穿杠的用處。
 | [kjv] | And he cast four rings for the four ends of the grate of brass, to be places for the staves.
 | [strongs] | 3332 And he cast 0702 four 2885 rings 0702 in four 7099 the ends 4345 of the grating 5178 bronze, 1004 housing 0905 for the poles.
38:6 | [cbb5] | 用皂莢木作杠、用銅包裹。
 | [kjv] | And he made the staves of shittim wood, and overlaid them with brass.
 | [strongs] | 6213 And he made 0905 the poles of 6086 wood 7848 acacia. 6823 And he overlaid 0000 them 5178 bronze,
38:7 | [cbb5] | 把杠穿在壇兩旁的環子內、用以抬壇．並用板作壇、壇是空的。
 | [kjv] | And he put the staves into the rings on the sides of the altar, to bear it withal; he made the altar hollow with boards.
 | [strongs] | 0935 And he put 0905 the poles 2885 into the rings 5921 on 6763 the sides of 4196 the altar, 5375 to carry 0853 it 1992 with them. 5014 hollow 3871 {with} planks 6213 He made 0853 it.
38:8 | [cbb5] | 他用銅作洗濯盆、和盆座、是用會幕門前伺候的婦人之鏡子作的。
 | [kjv] | And he made the laver of brass, and the foot of it of brass, of the lookingglasses of the women assembling, which assembled at the door of the tabernacle of the congregation.
 | [strongs] | 6213 And he made 3595 the laver 5178 bronze 0000 and 3653 its base 5178 bronze, 4759 from the mirrors of 6633 the serving women 0834 who 6633 did service 6605 {at} the door of 0168 the tent of 4150 meeting.
38:9 | [cbb5] | 他作帳幕的院子．院子的南面、用撚的細麻作帷子、寬一百肘。
 | [kjv] | And he made the court: on the south side southward the hangings of the court were of fine twined linen, an hundred cubits:
 | [strongs] | 6213 And he made 2691 the courtyard. 6285 To the side of 5045 the Negev, 8486 to the south, 7050 the hangings of 2691 the courtyard 8336 {were} linen 7806 twined, 3967 a hundred 0520 by the cubit.
38:10 | [cbb5] | 帷子的柱子二十根、帶卯的銅座二十個．柱子上的鉤子、和杆子、都是用銀子作的。
 | [kjv] | Their pillars were twenty, and their brasen sockets twenty; the hooks of the pillars and their fillets were of silver.
 | [strongs] | 5982 Their pillars 6242 twenty 0134 and their sockets 6242 twenty, 5178 of bronze. 2053 The nails of 5982 the pillars 2838 and their bands 3704 silver.
38:11 | [cbb5] | 北面也有帷子、寬一百肘．帷子的柱子二十根、帶卯的銅座二十個、柱子上的鉤子、和杆子、都是用銀子作的。
 | [kjv] | And for the north side the hangings were an hundred cubits, their pillars were twenty, and their sockets of brass twenty; the hooks of the pillars and their fillets of silver.
 | [strongs] | 6285 And for the side 6828 north 3967 a hundred 0520 by the cubit. 5982 Their pillars 6242 twenty 0134 and their sockets 6242 twenty {of} 5178 bronze. 2053 The nails of 5982 the pillars 2838 and their bands 6147 silver.
38:12 | [cbb5] | 院子的西面有帷子、寬五十肘．帷子的柱子十根、帶卯的座十個．柱子的鉤子、和杆子、都是用銀子作的。
 | [kjv] | And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars and their fillets of silver.
 | [strongs] | 6285 And for the side 3220 west, 7050 hangings of 2572 fifty 0520 cubits, 5982 their pillars 6235 ten 0134 and their sockets 6235 ten. 2053 The nails of 5982 the pillars 2838 and their bands 3704 silver.
38:13 | [cbb5] | 院子的東面、寬五十肘。
 | [kjv] | And for the east side eastward fifty cubits.
 | [strongs] | 6285 And for the side 6921 east 6924 eastward, 2572 fifty 0520 cubits.
38:14 | [cbb5] | 門這邊的帷子十五肘、那邊也是一樣．帷子的柱子三根、帶卯的座三個．在門的左右各有帷子十五肘、帷子的柱子三根、帶卯的座三個。
 | [kjv] | The hangings of the one side of the gate were fifteen cubits; their pillars three, and their sockets three.
 | [strongs] | 7050 Hangings of 6240 fifteen 0520 cubits 0413 to 3802 the side. 5982 Their pillars 7969 three 0134 and their sockets 7969 three.
38:15 | [cbb5] | 見上節
 | [kjv] | And for the other side of the court gate, on this hand and that hand, were hangings of fifteen cubits; their pillars three, and their sockets three.
 | [strongs] | 6285 And for the side 8145 second 2088 on this {side} 0000 and on that {side} 8179 to the gate of 2691 the courtyard, 7050 hangings of 6240 fifteen 0520 cubits, 5982 their pillars, 7969 three, 0134 and their sockets 7969 three.
38:16 | [cbb5] | 院子四面的帷子、都是用撚的細麻作的。
 | [kjv] | All the hangings of the court round about were of fine twined linen.
 | [strongs] | 3605 All 7050 the hangings of 2691 the courtyard 5439 all around 8336 {were} linen 7806 twined.
38:17 | [cbb5] | 柱子帶卯的座是銅的、柱子上的鉤子、和杆子、是銀的、柱頂是用銀子包的．院子一切的柱子、都是用銀杆連絡的。
 | [kjv] | And the sockets for the pillars were of brass; the hooks of the pillars and their fillets of silver; and the overlaying of their chapiters of silver; and all the pillars of the court were filleted with silver.
 | [strongs] | 0134 And the sockets 5982 for the pillars 5178 bronze, 2053 the nails of 5982 the pillars 2838 and their bands 3704 silver. 6826 And the overlaying of 7218 their capitals 3704 silver. 0000 And they 7194 bound 3704 silver, 3605 all 5982 the pillars of 2691 the courtyard.
38:18 | [cbb5] | 院子的門簾、是以繡花的手工、用藍色紫色朱紅色線、和撚的細麻織的．寬二十肘、高五肘、與院子的帷子相配。
 | [kjv] | And the hanging for the gate of the court was needlework, of blue, and purple, and scarlet, and fine twined linen: and twenty cubits was the length, and the height in the breadth was five cubits, answerable to the hangings of the court.
 | [strongs] | 4538 And the hanging of 8179 the gate of 2691 the courtyard 4639 work 7551 an embroider's 8504 blue, 0713 and purple, 8438 and the yarn of 8144 scarlet, 8336 and linen 7806 twined. 6242 And twenty 0520 cubits 0752 long, 1363 and the height 7341 in width 2568 five 0520 cubits, 5980 matching 7050 the hangings of 2691 the courtyard.
38:19 | [cbb5] | 帷子的柱子四根、帶卯的銅座四個．柱子上的鉤子、和杆子、是銀的．柱頂是用銀子包的。
 | [kjv] | And their pillars were four, and their sockets of brass four; their hooks of silver, and the overlaying of their chapiters and their fillets of silver.
 | [strongs] | 5982 And their pillars 0702 four, 0134 and their sockets 0702 four, 5178 of bronze. 2053 Their nails 3704 silver. 6826 And the overlaying of 7218 their capitals 2838 and their bands 3704 silver.
38:20 | [cbb5] | 帳幕一切的橛子、和院子四圍的橛子、都是銅的。
 | [kjv] | And all the pins of the tabernacle, and of the court round about, were of brass.
 | [strongs] | 3605 And all 3489 the pins 4908 for the tabernacle 5835 and for the courtyard 5439 all around 5178 bronze.
38:21 | [cbb5] | 這是法櫃的帳幕中利未人所用物件的總數、是照摩西的吩咐、經祭司亞倫的兒子以他瑪的手數點的。
 | [kjv] | This is the sum of the tabernacle, even of the tabernacle of testimony, as it was counted, according to the commandment of Moses, for the service of the Levites, by the hand of Ithamar, son to Aaron the priest.
 | [strongs] | 0428 These {are those} 6485 counted of 4908 the tabernacle, 4908 the tabernacle of 5715 the testimony, 0834 which 6485 were counted 6310 at the command of 4872 Moses. 5656 The service of 3881 the Levites 3027 in hand 0385 Ithamar's, 1121 the son of 0175 Aaron, 3548 the priest.
38:22 | [cbb5] | 凡耶和華所吩咐摩西的、都是猶大支派戶珥的孫子烏利的兒子比撒列作的。
 | [kjv] | And Bezaleel the son Uri, the son of Hur, of the tribe of Judah, made all that the LORD commanded Moses.
 | [strongs] | 1212 And Bezaleel, 1121 the son of 0221 Uri, 1121 the son of 2354 Hur, 4294 of the tribe of 3063 Judah, 6213 made 3605 all 0834 which 6680 commanded 3068 Yahweh 4872 Moses.
38:23 | [cbb5] | 與他同工的、有但支派中、亞希撒抹的兒子亞何利亞伯、他是雕刻匠、又是巧匠、又能用藍色紫色朱紅色線、和細麻繡花。
 | [kjv] | And with him was Aholiab, son of Ahisamach, of the tribe of Dan, an engraver, and a cunning workman, and an embroiderer in blue, and in purple, and in scarlet, and fine linen.
 | [strongs] | 0000 And with him 0171 Aholiab, 1121 the son of 0294 Ahisamach, 4294 of the tribe of 1838 Dan, 2790 an engraver 2803 and an artisan, 7551 and an embroiderer 8504 in blue, 0710 and in purple, 8438 and the yarn of 8144 scarlet 8336 and in linen.
38:24 | [cbb5] | 為聖所一切工作使用所獻的金子、按聖所的平、有二十九他連得並七百三十舍客勒。
 | [kjv] | All the gold that was occupied for the work in all the work of the holy place, even the gold of the offering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary.
 | [strongs] | 3605 All 2096 the gold 6213 was used 4399 for the work, 3605 in all 4639 the work of 4720 the sanctuary 1961 and was 2091 the gold of 8573 the wave-offering, 8672 nine 6242 twenty 3603 talents 7651 and seven 3967 hundred 0000 and 7970 thirty 8255 shekels, 8255 by the shekel of 6944 the sanctuary.
38:25 | [cbb5] | 會中被數的人所出的銀子、按聖所的平、有一百他連得並一千七百七十五舍客勒。
 | [kjv] | And the silver of them that were numbered of the congregation was an hundred talents, and a thousand seven hundred and threescore and fifteen shekels, after the shekel of the sanctuary:
 | [strongs] | 3701 And the silver of 6485 these counted of 5712 the assembly 3467 {was} a hundred 3603 talents 0505 and a thousand 7651 seven 3967 hundred 2568 and five 7657 seventy- 8255 shekels, 8255 by the shekel of 4720 the sanctuary.
38:26 | [cbb5] | 凡過去歸那些被數之人的、從二十歲以外、有六十萬零三千五百五十人、按聖所的平、每人出銀半舍客勒就是一比加。
 | [kjv] | A bekah for every man, that is, half a shekel, after the shekel of the sanctuary, for every one that went to be numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty men.
 | [strongs] | 1235 A bekah, 1538 for a head, 4276 half 8255 a shekel, 8255 by the shekel of 4720 the sanctuary, 3605 for everyone 5674 passing over 0413 to 6485 those numbered, 1121 from a son of 6242 twenty 8141 years 4605 and upward, 8337 for six 3967 hundred 0505 thousand 7967 and three 0505 thousand, 2568 and five 3967 hundred 2572 and fifty.
38:27 | [cbb5] | 用那一百他連得銀子、鑄造聖所帶卯的座、和幔子柱子帶卯的座、一百他連得、共一百帶卯的座、每帶卯的座、用一他連得。
 | [kjv] | And of the hundred talents of silver were cast the sockets of the sanctuary, and the sockets of the vail; an hundred sockets of the hundred talents, a talent for a socket.
 | [strongs] | 1961 And were 3967 the hundred 3603 talents of 3701 the silver 3332 for casting 0134 the sockets of 4720 the sanctuary. 0000 And 0134 the sockets of 6807 the curtain. 3967 A hundred 0134 sockets 3967 for the hundred 3603 talents, 3603 a talent 0134 for a socket.
38:28 | [cbb5] | 用那一千七百七十五舍客勒銀子、作柱子上的鉤子、包裹柱頂、並柱子上的杆子。
 | [kjv] | And of the thousand seven hundred seventy and five shekels he made hooks for the pillars, and overlaid their chapiters, and filleted them.
 | [strongs] | 0000 And 5050 the thousand 7651 seven 3967 hundred 2568 and five 7657 seventy- 6213 he made 3053 {into} nails 5982 for the pillars. 6823 And he overlaid 7218 their capitals, 2266 and joined 0000 them.
38:29 | [cbb5] | 所獻的銅、有七十他連得並二千四百舍客勒。
 | [kjv] | And the brass of the offering was seventy talents, and two thousand and four hundred shekels.
 | [strongs] | 5178 And the bronze of 8573 the wave-offering 7657 seventy 3603 talents 0505 and two thousand 0702 four 3967 hundred 8255 shekels.
38:30 | [cbb5] | 用這銅作會幕門帶卯的座、和銅壇、並壇上的銅網、和壇的一切器具。
 | [kjv] | And therewith he made the sockets to the door of the tabernacle of the congregation, and the brasen altar, and the brasen grate for it, and all the vessels of the altar,
 | [strongs] | 6213 And he made 0000 with it 7243 the 0269 sockets of 6607 the door of 0168 the tent of 4150 meeting, 0000 and 4196 the altar of 5178 bronze, 7639 and grating 5178 bronze 0834 which {was} 0000 for it. 0000 And 3605 all 3627 the containers of 4196 the altar.
38:31 | [cbb5] | 並院子四圍帶卯的座、和院門帶卯的座、與帳幕一切的橛子、和院子四圍所有的橛子。
 | [kjv] | And the sockets of the court round about, and the sockets of the court gate, and all the pins of the tabernacle, and all the pins of the court round about.
 | [strongs] | 0000 And 0134 the sockets of 2691 the courtyard 5439 all around, 0000 and 0134 the sockets of 8179 the gate of 2691 the courtyard. 0000 And 3605 all 3489 the pins of 4908 the tabernacle, 0000 and 3605 all 3489 the pegs of 2691 the courtyard 5439 all around.


Strongs Concordance [Exodus 39]

 出埃及記 Exodus 39
39:1 | [cbb5] | 比撒列用藍色紫色朱紅色線、作精緻的衣服、在聖所用以供職、又為亞倫作聖衣．是照耶和華所吩咐摩西的。
 | [kjv] | And of the blue, and purple, and scarlet, they made cloths of service, to do service in the holy place, and made the holy garments for Aaron; as the LORD commanded Moses.
 | [strongs] | 0000 And from 8504 the blue, 0713 and the purple, 8438 and the yarn of 8144 scarlet 6213 they made 0899 clothes 8278 woven 8334 for serving 6944 in the holy place. 6213 And they made 0899 clothes 6944 the holy 0834 which {were} 0175 Aaron's 0834 as 6680 commanded 3068 Yahweh 4872 Moses.
39:2 | [cbb5] | 他用金線和藍色紫色朱紅色線、並撚的細麻作以弗得。
 | [kjv] | And he made the ephod of gold, blue, and purple, and scarlet, and fine twined linen.
 | [strongs] | 6213 And he made 0646 the ephod of 2091 gold, 8504 blue, 0713 and purple, 8438 and the yarn of 8144 scarlet, 8336 and linen 7806 twined.
39:3 | [cbb5] | 把金子錘成薄片、剪出線來、與藍色紫色朱紅色線、用巧匠的手工一同繡上。
 | [kjv] | And they did beat the gold into thin plates, and cut it into wires, to work it in the blue, and in the purple, and in the scarlet, and in the fine linen, with cunning work.
 | [strongs] | 7554 And they hammered out 6341 sheets of 2091 gold, 3772 and cut 6616 threads, 6213 to work 8432 into the middle of 8504 the blue, 8432 and into the middle of 0713 the purple, 8432 and into the middle of 8144 the scarlet. 8432 And into the middle of 8336 the linen, 4639 the work of 2803 an artisan.
39:4 | [cbb5] | 又為以弗得作兩條相連的肩帶、接連在以弗得的兩頭。
 | [kjv] | They made shoulderpieces for it, to couple it together: by the two edges was it coupled together.
 | [strongs] | 3802 shoulder-pieces 6213 They made 0000 for it 2266 joined together, 5921 on 8147 two 7098 its end 2266 it was joined.
39:5 | [cbb5] | 其上巧工織的帶子、和以弗得一樣的作法、用以束上、與以弗得接連一塊、是用金線和藍色紫色朱紅色線、並撚的細麻作的．是照耶和華所吩咐摩西的。
 | [kjv] | And the curious girdle of his ephod, that was upon it, was of the same, according to the work thereof; of gold, blue, and purple, and scarlet, and fine twined linen; as the LORD commanded Moses.
 | [strongs] | 2805 And the band of 0642 its fastening 0834 which {was} 5921 on it, 4480 of it 1931 it {was}, 4639 like its work, 2091 gold, 8504 blue, 0713 and purple, 8438 and the yarn of 8144 scarlet, 8336 and linen 7806 twined, 0834 as 6680 commanded 3068 Yahweh 4872 Moses.
39:6 | [cbb5] | 又琢出兩塊紅瑪瑙、鑲在金槽上、彷彿刻圖書、按著以色列兒子的名字雕刻。
 | [kjv] | And they wrought onyx stones inclosed in ouches of gold, graven, as signets are graven, with the names of the children of Israel.
 | [strongs] | 6213 And they made 0068 stones of 7718 onyx, 5344 set 4865 braided work of 2091 gold, 6605 engraved {with} 6603 the engravings of 2368 a signet, 2027 according to 8034 the names of 1121 the sons of 3478 Israel.
39:7 | [cbb5] | 將這兩塊寶石、安在以弗得的兩條肩帶上、為以色列人作紀念石．是照耶和華所吩咐摩西的。
 | [kjv] | And he put them on the shoulders of the ephod, that they should be stones for a memorial to the children of Israel; as the LORD commanded Moses.
 | [strongs] | 7760 And he put 0853 them 5921 on 3802 the shoulder-pieces of 0646 the ephod, 0068 stones of 2146 memorial 1121 for the sons of 3478 Israel, 0834 as 6680 commanded 3068 Yahweh 4872 Moses.
39:8 | [cbb5] | 他用巧匠的手工作胸牌、和以弗得一樣的作法．用金線與藍色紫色朱紅色線、並撚的細麻作的。
 | [kjv] | And he made the breastplate of cunning work, like the work of the ephod; of gold, blue, and purple, and scarlet, and fine twined linen.
 | [strongs] | 6213 And he made 2833 he breast-plate 6213 a work of 2803 an artisan, 4639 like the work of 0646 the ephod. 2091 gold,blue, 0713 purple, 8438 and the yarn of 8144 scarlet, 8336 and linen 7806 twined
39:9 | [cbb5] | 胸牌是四方的、疊為兩層、這兩層長一虎口、寬一虎口、
 | [kjv] | It was foursquare; they made the breastplate double: a span was the length thereof, and a span the breadth thereof, being doubled.
 | [strongs] | 7251 square 1961 it was. 4932 double 6213 They made 2833 the breast-plate. 2239 A span 0753 its length, 2239 and a span 7341 its width, 3717 doubled.
39:10 | [cbb5] | 上面鑲著寶石四行、第一行是紅寶石、紅璧璽、紅玉。
 | [kjv] | And they set in it four rows of stones: the first row was a sardius, a topaz, and a carbuncle: this was the first row.
 | [strongs] | 6186 And they set 0000 in it 0702 four 7713 rows of 0068 stones. 2905 One row was 0127 a ruby, 6357 a topaz, 1304 and an emerald. 4635 The row 7223 first.
39:11 | [cbb5] | 第二行是綠寶石、藍寶石、金鋼石。
 | [kjv] | And the second row, an emerald, a sapphire, and a diamond.
 | [strongs] | 4635 And the row 8145 second 5306 a turquoise, 5601 a sapphire, 3095 and a diamond.
39:12 | [cbb5] | 第三行是紫瑪瑙、白瑪瑙、紫晶。
 | [kjv] | And the third row, a ligure, an agate, and an amethyst.
 | [strongs] | 4635 And the row 7992 third 3956 a jacinth, 7618 an agate, 0306 and an amethyst.
39:13 | [cbb5] | 第四行是水蒼玉、紅瑪瑙、碧玉．這都鑲在金槽中。
 | [kjv] | And the fourth row, a beryl, an onyx, and a jasper: they were inclosed in ouches of gold in their inclosings.
 | [strongs] | 4635 And the row 7243 fourth, 8658 a chrysolite, 7718 an onyx 3471 and a jasper. 4374 Set in 4865 braided work of 2091 gold 4396 in their settings.
39:14 | [cbb5] | 這些寶石、都是按著以色列十二個兒子的名字、彷彿刻圖書、刻十二個支派的名字。
 | [kjv] | And the stones were according to the names of the children of Israel, twelve, according to their names, like the engravings of a signet, every one with his name, according to the twelve tribes.
 | [strongs] | 0068 And the stones 2027 according to 8034 the names of 1121 the sons of 3478 Israel, 0000 they {were} 8147 two {and} 6240 ten 2027 according to 8034 their names. 6603 The engravings of 2368 a signet, 0376 each 2027 according to 8034 his names, 8147 for the two {and} 6240 ten 7626 tribes.
39:15 | [cbb5] | 在胸牌上、用精金擰成如繩子的鍊子。
 | [kjv] | And they made upon the breastplate chains at the ends, of wreathen work of pure gold.
 | [strongs] | 6213 And they made 5921 on 8302 the chest-plate 5688 cords of 8333 chains, 4639 of work of 5688 cords 2091 gold 5462 pure.
39:16 | [cbb5] | 又作兩個金槽、和兩個金環、安在胸牌的兩頭．
 | [kjv] | And they made two ouches of gold, and two gold rings; and put the two rings in the two ends of the breastplate.
 | [strongs] | 6213 And they made 8147 two 4865 braidings of 2091 gold, 8147 and two 2885 rings 2091 gold. 5414 And they put 8147 two 5141 the rings 5921 on 8147 the two 7098 ends of 8302 the chest-plate.
39:17 | [cbb5] | 把那兩條擰成的金鍊子、穿過胸牌兩頭的環子。
 | [kjv] | And they put the two wreathen chains of gold in the two rings on the ends of the breastplate.
 | [strongs] | 5414 And they put 8147 two 2256 the cords of 2091 gold 5921 on 8147 two 5141 the rings 5921 on 7098 the ends of 8302 the chest-plate,
39:18 | [cbb5] | 又把鍊子的那兩頭接在兩槽上、安在以弗得前面肩帶上。
 | [kjv] | And the two ends of the two wreathen chains they fastened in the two ouches, and put them on the shoulderpieces of the ephod, before it.
 | [strongs] | 0000 and 8147 the two 7098 ends of 8147 two 5688 the cords 5414 they put 5921 on 8147 two 4865 the settings. 5414 And they put them 5921 on shoulder-pieces of 7243 the 0646 the ephod, 4136 toward 6440 its front.
39:19 | [cbb5] | 作兩個金環、安在胸牌的兩頭、在以弗得裡面的邊上。
 | [kjv] | And they made two rings of gold, and put them on the two ends of the breastplate, upon the border of it, which was on the side of the ephod inward.
 | [strongs] | 6213 And they made 8147 two 2885 rings of 2091 gold, 7760 and they put 5921 on 8147 the two 7098 ends of 8302 the chest-plate 5921 on 8193 its edge, 0834 which {was} 0413 at 3801 the side of 0646 the ephod 1004 inward.
39:20 | [cbb5] | 又作兩個金環、安在以弗得前面兩條肩帶的下邊、挨近相接之處、在以弗得巧工織的帶子以上。
 | [kjv] | And they made two other golden rings, and put them on the two sides of the ephod underneath, toward the forepart of it, over against the other coupling thereof, above the curious girdle of the ephod.
 | [strongs] | 6213 And they made 8147 two 2885 rings of 2091 gold, 5414 and they put them 5921 on 8147 the two 3802 shoulder-pieces of 0646 the ephod 4295 from beneath, 4136 toward 6440 the front of it, 5980 near 4225 its joining. 5920 From above 4225 to the band of 0646 the ephod.
39:21 | [cbb5] | 用一條藍細帶子、把胸牌的環子、和以弗得的環子繫住、使胸牌貼在以弗得巧工織的帶子上、不可與以弗得離縫．是照耶和華所吩咐摩西的。
 | [kjv] | And they did bind the breastplate by his rings unto the rings of the ephod with a lace of blue, that it might be above the curious girdle of the ephod, and that the breastplate might not be loosed from the ephod; as the LORD commanded Moses.
 | [strongs] | 8628 And they fastened 8302 the chest-plate 2885 from its rings 0413 to 5141 the rings of 0646 the ephod 6616 with a ribbon of 8504 blue, 1961 to be 5921 on 2805 the band of 0646 the ephod, 3808 that not 2118 move itself 2833 the chest-plate 5921 from 0646 the ephod. 0834 As 6680 commanded 3068 Yahweh 4872 Moses.
39:22 | [cbb5] | 他用織工作以弗得的外袍、顏色全是藍的。
 | [kjv] | And he made the robe of the ephod of woven work, all of blue.
 | [strongs] | 6213 And he made 4598 the robe of 0646 the ephod, 4639 a work of 0707 a weaver, 3605 all of 8504 blue.
39:23 | [cbb5] | 袍上留一領口、口的周圍織出領邊來、彷彿鎧甲的領口、免得破裂。
 | [kjv] | And there was an hole in the midst of the robe, as the hole of an habergeon, with a band round about the hole, that it should not rend.
 | [strongs] | 6310 And the mouth of 4598 the robe the 8432 in its middle 6310 like the mouth of 8483 a coat of mail, 8193 the edge 6310 of its hole 5439 all around, 3808 not 7667 so that it could be torn.
39:24 | [cbb5] | 在袍子底邊上、用藍色紫色朱紅色線、並撚的細麻作石榴、
 | [kjv] | And they made upon the hems of the robe pomegranates of blue, and purple, and scarlet, and twined linen.
 | [strongs] | 6213 And they made 5921 on 7757 the hem of 4598 the robe 7416 pomegranates of 8504 blue, 0713 and purple, 8438 and the yarn of 8144 scarlet, 7806 twined.
39:25 | [cbb5] | 又用精金作鈴鐺、把鈴鐺釘在袍子周圍底邊上的石榴中間。
 | [kjv] | And they made bells of pure gold, and put the bells between the pomegranates upon the hem of the robe, round about between the pomegranates;
 | [strongs] | 6213 And they made 6472 bells of 2091 gold 5462 pure. 5414 And they put 6472 the bells 8432 in the middle of 7416 the pomegranates. 5921 On 7757 the hem of 4598 the robe 5439 all around, 8432 among 7416 the pomegranates.
39:26 | [cbb5] | 一個鈴鐺、一個石榴、一個鈴鐺、一個石榴、在袍子周圍底邊上、用以供職．是照耶和華所吩咐摩西的。
 | [kjv] | A bell and a pomegranate, a bell and a pomegranate, round about the hem of the robe to minister in; as the LORD commanded Moses.
 | [strongs] | 6472 A bell 7416 and a pomegranate, 6472 a bell 7416 and a pomegranate, 5921 on 7757 the hem of 4598 the robe 5439 all around, 8334 for ministering, 0834 as 6680 commanded 3068 Yahweh 4872 Moses.
39:27 | [cbb5] | 他用織成的細麻布、為亞倫和他的兒子作內袍。
 | [kjv] | And they made coats of fine linen of woven work for Aaron, and for his sons,
 | [strongs] | 6213 And they made 3801 the tunic {of} 8336 linen, 4639 the work of 0707 a weaver, 0175 for Aaron 1121 and for his sons.
39:28 | [cbb5] | 並用細麻布作冠冕、和華美的裹頭巾．用撚的細麻布作褲子。
 | [kjv] | And a mitre of fine linen, and goodly bonnets of fine linen, and linen breeches of fine twined linen,
 | [strongs] | 0000 And 4701 the mitre {of} 8336 linen, 0853 and 6287 the head-dress of 4021 the caps {of} 8336 linen, 0853 and 4370 the pants of 0906 linen, 8336 linen 7806 twined.
39:29 | [cbb5] | 又用藍色紫色朱紅色線、並撚的細麻、以繡花的手工作腰帶．是照耶和華所吩咐摩西的。
 | [kjv] | And a girdle of fine twined linen, and blue, and purple, and scarlet, of needlework; as the LORD commanded Moses.
 | [strongs] | 0853 And 0073 the sash {of} 8336 linen 7806 twined, 8504 and blue, 0713 and purple, 8438 and the yarn of 8144 scarlet, 4639 work 7551 an embroiderer's 0834 as 6680 commanded 3068 Yahweh 4872 Moses.
39:30 | [cbb5] | 他用精金作聖冠上的牌、在上面按刻圖書之法、刻著歸耶和華為聖。
 | [kjv] | And they made the plate of the holy crown of pure gold, and wrote upon it a writing, like to the engravings of a signet, HOLINESS TO THE LORD.
 | [strongs] | 6213 And they made 6731 the plate of 5145 crown 6944 the holy 2091 gold 5462 pure. 3789 And they wrote 5921 on it 4385 the writing of 6603 the engravings of 2368 a signet, 6944 HOLINESS 3068 TO YAHWEH.
39:31 | [cbb5] | 又用一條藍細帶子、將牌繫在冠冕上．是照耶和華所吩咐摩西的。
 | [kjv] | And they tied unto it a lace of blue, to fasten it on high upon the mitre; as the LORD commanded Moses.
 | [strongs] | 5414 And they put 5921 on it 6616 a ribbon of 8504 blue, 5414 to fasten 5921 on 4701 the mitre 5920 from above. 0834 As 6680 commanded 3068 Yahweh 4872 Moses.
39:32 | [cbb5] | 帳幕、就是會幕、一切的工就這樣作完了．凡耶和華所吩咐摩西的、以色列人都照樣作了。
 | [kjv] | Thus was all the work of the tabernacle of the tent of the congregation finished: and the children of Israel did according to all that the LORD commanded Moses, so did they.
 | [strongs] | 3615 And was finished 3605 all 4639 the work of 4908 the tabernacle of 0168 the tent of 4150 meeting. 0559 And did 1121 the sons of 3478 Israel 3605 according to all 0834 which 6680 has commanded 3068 Yahweh 4872 Moses. 3651 So 6213 they did.
39:33 | [cbb5] | 他們送到摩西那裡、帳幕、和帳幕的一切器具、就是鉤子、板、閂、柱子、帶卯的座、
 | [kjv] | And they brought the tabernacle unto Moses, the tent, and all his furniture, his taches, his boards, his bars, and his pillars, and his sockets,
 | [strongs] | 5927 And they brought 4908 the tabernacle 0413 to 4872 Moses, 0168 the tent 0000 and 3605 all 3627 its containers, 7165 its hooks, 7175 its boards, 1280 its bars, 5982 and its pillars, 0134 and its sockets;
39:34 | [cbb5] | 染紅公羊皮的蓋、海狗皮的頂蓋、和遮掩櫃的幔子、
 | [kjv] | And the covering of rams' skins dyed red, and the covering of badgers' skins, and the vail of the covering,
 | [strongs] | 7969 and the 4372 cover of 5785 hides 0352 rams' 0119 dyed red, 0000 and 4372 the cover of 5785 hides of 8476 the dugong 0000 and 6532 the curtain of 4539 the covering;
39:35 | [cbb5] | 法櫃和櫃的杠、並施恩座、
 | [kjv] | The ark of the testimony, and the staves thereof, and the mercy seat,
 | [strongs] | 0727 the chest of 5715 the testimony, 0000 and 0905 its poles, 0000 and 3727 the mercy-seat;
39:36 | [cbb5] | 桌子、和桌子的一切器具、並陳設餅、
 | [kjv] | The table, and all the vessels thereof, and the shewbread,
 | [strongs] | 7979 the table, 0000 and 3605 all 3627 its containers, 3899 and the bread of 6440 the presence;
39:37 | [cbb5] | 精金的燈臺、和擺列的燈盞、與燈臺的一切器具、並點燈的油、
 | [kjv] | The pure candlestick, with the lamps thereof, even with the lamps to be set in order, and all the vessels thereof, and the oil for light,
 | [strongs] | 4501 the lampstand 5462 pure {gold}, 5216 its lamps, 5216 the lamps 4634 arrangement, 0000 and 3605 all 3627 its containers, 0000 and 8081 the oil of 0216 the light;
39:38 | [cbb5] | 金壇、膏油、馨香的香料、會幕的門簾、
 | [kjv] | And the golden altar, and the anointing oil, and the sweet incense, and the hanging for the tabernacle door,
 | [strongs] | 0000 and 4196 the altar of 2091 gold, 0000 and 8081 the oil of 4888 anointing, 0000 and 7004 incense of 5561 fragrant spices; 0000 and 4538 the hanging of 6607 the door of 4908 the tabernacle;
39:39 | [cbb5] | 銅壇、和壇上的銅網、壇的杠並壇的一切器具、洗濯盆、和盆座、
 | [kjv] | The brasen altar, and his grate of brass, his staves, and all his vessels, the laver and his foot,
 | [strongs] | 4196 the altar of 5178 bronze, 0000 and 7639 {the} grating 5178 bronze, 0834 which {was} 0000 to it, 0000 its 0905 poles 0000 and 3605 all 3627 its containers, 7243 the 3595 laver, 0000 and 3653 its base;
39:40 | [cbb5] | 院子的帷子、和柱子、並帶卯的座、院子的門簾、繩子、橛子、並帳幕和會幕中一切使用的器具、
 | [kjv] | The hangings of the court, his pillars, and his sockets, and the hanging for the court gate, his cords, and his pins, and all the vessels of the service of the tabernacle, for the tent of the congregation,
 | [strongs] | 7050 The hangings of 2691 the courtyard 5982 its pillars, 0000 and 0134 its sockets, 0000 and 4539 the hanging 8179 for the gate of 2691 the courtyard, 4340 its cords, 3489 and its pins, 0000 and 3605 all 3627 the containers of 5656 the service of 4908 the tabernacle, 0168 for the tent of 4150 meeting;
39:41 | [cbb5] | 精工作的禮服、和祭司亞倫並他兒子在聖所用以供祭司職分的聖衣。
 | [kjv] | The cloths of service to do service in the holy place, and the holy garments for Aaron the priest, and his sons' garments, to minister in the priest's office.
 | [strongs] | 0899 the clothes 8278 woven, 8334 for ministering 6944 in the sanctuary, 0899 the clothes 6944 holy 0175 for Aaron 3548 the priest, 0899 and the clothes of 1121 his sons 3547 for serving as priests.
39:42 | [cbb5] | 這一切工作、都是以色列人照耶和華所吩咐摩西作的。
 | [kjv] | According to all that the LORD commanded Moses, so the children of Israel made all the work.
 | [strongs] | 3605 By all 0834 which 6680 commanded 3068 Yahweh 4872 Moses, 3651 so 6213 did 1121 the sons of 3478 Israel 3605 all 5656 the work.
39:43 | [cbb5] | 耶和華怎樣吩咐的、他們就怎樣作了．摩西看見一切的工都作成了、就給他們祝福。
 | [kjv] | And Moses did look upon all the work, and, behold, they had done it as the LORD had commanded, even so had they done it: and Moses blessed them.
 | [strongs] | 7200 And saw 4872 Moses 3605 all 4399 the work, 2009 and look, 6213 they had done 0853 it! 0834 As 6680 had commanded 3068 Yahweh 6213 so they had done. 1288 And blessed 0000 them 4872 Moses.


Strongs Concordance [Exodus 40]

 出埃及記 Exodus 40
40:1 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
40:2 | [cbb5] | 正月初一日、你要立起帳幕．
 | [kjv] | On the first day of the first month shalt thou set up the tabernacle of the tent of the congregation.
 | [strongs] | 3117 On the day of 2320 the month 7223 first, 0259 on the first 2320 of the month, 6965 you will raise up 7243 the 4908 tabernacle of 0168 the tent of 4150 meeting.
40:3 | [cbb5] | 把法櫃安放在裡面、用幔子將櫃遮掩．
 | [kjv] | And thou shalt put therein the ark of the testimony, and cover the ark with the vail.
 | [strongs] | 0776 And you will put 8033 there 0727 the chest of 5715 testimony, 3722 and you will cover 8392 the chest 0000 with 6807 the curtain.
40:4 | [cbb5] | 把桌子搬進去、擺設上面的物．把燈臺搬進去、點其上的燈．
 | [kjv] | And thou shalt bring in the table, and set in order the things that are to be set in order upon it; and thou shalt bring in the candlestick, and light the lamps thereof.
 | [strongs] | 0935 And you will bring in 7979 the table, 6186 and set in order 0687 its arrangement. 0935 And you will bring in 4501 the lampstand, 5324 and set up 5216 its lamps.
40:5 | [cbb5] | 把燒香的金壇、安在法櫃前、挂上帳幕的門簾．
 | [kjv] | And thou shalt set the altar of gold for the incense before the ark of the testimony, and put the hanging of the door to the tabernacle.
 | [strongs] | 0776 And you will put 4196 the altar of 2091 gold 7004 for incense 6440 in front of 0727 the chest of 5715 testimony. 6965 And you will set up 4538 the hanging of 6607 the door of 4908 the tabernacle.
40:6 | [cbb5] | 把燔祭壇、安在帳幕門前．
 | [kjv] | And thou shalt set the altar of the burnt offering before the door of the tabernacle of the tent of the congregation.
 | [strongs] | 6965 And you will set up 4196 the altar of 5930 burnt-offerings 6440 in front of 6607 the door of 4908 the tabernacle of 0168 the tent of 4150 meeting.
40:7 | [cbb5] | 把洗濯盆、安在會幕和壇的中間、在盆裡盛水。
 | [kjv] | And thou shalt set the laver between the tent of the congregation and the altar, and shalt put water therein.
 | [strongs] | 0776 And you will put 3595 the laver 0996 between 0168 the tent of 4150 meeting 0000 and 4196 the altar 0776 and you will put 8033 there 4325 water.
40:8 | [cbb5] | 又在四圍立院帷、把院子的門簾挂上。
 | [kjv] | And thou shalt set up the court round about, and hang up the hanging at the court gate.
 | [strongs] | 6965 And you will set up 2691 the courtyard 5439 all around 5414 and you will place 4538 the hanging of 8179 the gate of 2691 the courtyard.
40:9 | [cbb5] | 用膏油把帳幕和其中所有的都抹上、使帳幕和一切器具成聖、就都成聖。
 | [kjv] | And thou shalt take the anointing oil, and anoint the tabernacle, and all that is therein, and shalt hallow it, and all the vessels thereof: and it shall be holy.
 | [strongs] | 3947 And you will take 8081 the oil of 4888 anointing 4886 and you will anoint 4908 the tabernacle, 0000 and 3605 all 0834 which {is} 0000 in it. 6942 And you will sanctify 0853 it 0000 and 3605 all 3627 its containers 1961 and it will become 6944 holy.
40:10 | [cbb5] | 又要抹燔祭壇、和一切器具使壇成聖、就都成為至聖。
 | [kjv] | And thou shalt anoint the altar of the burnt offering, and all his vessels, and sanctify the altar: and it shall be an altar most holy.
 | [strongs] | 4886 And you will anoint 4196 the altar of 5930 burnt-offering 0000 and 3605 all 3627 its containers 6942 and you will sanctify 4196 the altar 1961 and will become 4196 the altar 6944 holy 6944 most.
40:11 | [cbb5] | 要抹洗濯盆、和盆座、使盆成聖。
 | [kjv] | And thou shalt anoint the laver and his foot, and sanctify it.
 | [strongs] | 4886 And you will anoint 3595 the laver, 3653 and its base, 6942 and you will sanctify 0853 it.
40:12 | [cbb5] | 要使亞倫和他兒子到會幕門口來、用水洗身。
 | [kjv] | And thou shalt bring Aaron and his sons unto the door of the tabernacle of the congregation, and wash them with water.
 | [strongs] | 7126 And you will bring 0175 Aaron 0000 and 1121 his sons 6607 near the door of 0168 the tent of 4150 meeting, 7364 and you will wash 0853 them 4325 with water.
40:13 | [cbb5] | 要給亞倫穿上聖衣、又膏他使他成聖、可以給我供祭司的職分。
 | [kjv] | And thou shalt put upon Aaron the holy garments, and anoint him, and sanctify him; that he may minister unto me in the priest's office.
 | [strongs] | 3847 And you will clothe 0175 Aaron 0854 with 0899 the clothes 6944 holy. 4886 And you will anoint 0000 him, 6942 and sanctify 0000 him, 3547 and he will serve as priest 0000 for Me.
40:14 | [cbb5] | 又要使他兒子來、給他們穿上內袍。
 | [kjv] | And thou shalt bring his sons, and clothe them with coats:
 | [strongs] | 0000 And 1121 his sons 7126 you will bring near. 3847 And you will clothe 0000 them 0038 {with} tunics.
40:15 | [cbb5] | 怎樣膏他們的父親、也要照樣膏他們、使他們給我供祭司的職分．他們世世代代凡受膏的、就永遠當祭司的職任。
 | [kjv] | And thou shalt anoint them, as thou didst anoint their father, that they may minister unto me in the priest's office: for their anointing shall surely be an everlasting priesthood throughout their generations.
 | [strongs] | 4886 And you will anoint 0000 them, 0834 as 4886 you anointed 0001 their father, 5647 and they will serve as priests 0000 to Me 1961 And will be 0000 for them 4888 their anointing 3550 for an priesthood 5769 everlasting 1755 for their generations.
40:16 | [cbb5] | 摩西這樣行、都是照耶和華所吩咐他的。
 | [kjv] | Thus did Moses: according to all that the LORD commanded him, so did he.
 | [strongs] | 6213 And did so 4872 Moses. 3605 According to all 0834 that 6680 had commanded 3068 Yahweh 0000 him, 3651 so 6213 did he.
40:17 | [cbb5] | 第二年正月初一日、帳幕就立起來。
 | [kjv] | And it came to pass in the first month in the second year, on the first day of the month, that the tabernacle was reared up.
 | [strongs] | 1961 And it was 2320 in the month 7223 first, 8141 in the year 8145 second, 0259 on the first of 2320 the month, 6965 was raised up 4908 the tabernacle.
40:18 | [cbb5] | 摩西立起帳幕、安上帶卯的座、立上板、穿上閂、立起柱子。
 | [kjv] | And Moses reared up the tabernacle, and fastened his sockets, and set up the boards thereof, and put in the bars thereof, and reared up his pillars.
 | [strongs] | 6965 And raised up 4872 Moses 4908 the tabernacle 3240 and he placed 0134 its sockets, 5334 and he set up 7175 its boards, 3240 and he placed 1280 its bars, 6965 and he raised up 5982 its pillars.
40:19 | [cbb5] | 在帳幕以上搭罩棚、把罩棚的頂蓋、蓋在其上．是照耶和華所吩咐他的。
 | [kjv] | And he spread abroad the tent over the tabernacle, and put the covering of the tent above upon it; as the LORD commanded Moses.
 | [strongs] | 6566 And he spread out 0168 the tent 5921 over 4908 the tabernacle 7760 and he put 4372 the cover of 0168 the tent 5921 over it 5920 from above, 0834 as 6680 had commanded 3068 Yahweh 4872 Moses.
40:20 | [cbb5] | 又把法版放在櫃裡、把杠穿在櫃的兩旁、把施恩座安在櫃上．
 | [kjv] | And he took and put the testimony into the ark, and set the staves on the ark, and put the mercy seat above upon the ark:
 | [strongs] | 3947 And he took 5414 and placed 5715 the testimony 0413 into 8392 the chest. 7760 And he put 0905 the poles 5921 in 8392 the chest. 3240 And he placed 3727 the mercy-seat 5921 on 8392 the chest 5920 from above.
40:21 | [cbb5] | 把櫃抬進帳幕、挂上遮掩櫃的幔子、把法櫃遮掩了．是照耶和華所吩咐他的。
 | [kjv] | And he brought the ark into the tabernacle, and set up the vail of the covering, and covered the ark of the testimony; as the LORD commanded Moses.
 | [strongs] | 0935 And he brought 8392 the chest 0413 into 4908 the tabernacle 5414 and he placed 6532 the curtain of 4539 the covering, 5526 and he covered 0727 over the chest of 5715 testimony, 0834 as 6680 had commanded 3068 Yahweh 4872 Moses.
40:22 | [cbb5] | 又把桌子安在會幕內、在帳幕北邊、在幔子外、
 | [kjv] | And he put the table in the tent of the congregation, upon the side of the tabernacle northward, without the vail.
 | [strongs] | 3240 And he placed 7979 the table 0168 in the tent of 4150 meeting, 5921 on 3409 {the} side of 4908 the tabernacle, 6828 northward 2351 outside 6807 the curtain.
40:23 | [cbb5] | 在桌子上將餅陳設在耶和華面前．是照耶和華所吩咐他的。
 | [kjv] | And he set the bread in order upon it before the LORD; as the LORD had commanded Moses.
 | [strongs] | 5414 And he set 5921 on it 4616 in order 3899 the bread 6440 in the presence of 3068 Yahweh, 0834 as 6680 had commanded 3068 Yahweh 4872 Moses.
40:24 | [cbb5] | 又把燈臺安在會幕內、在帳幕南邊、與桌子相對、
 | [kjv] | And he put the candlestick in the tent of the congregation, over against the table, on the side of the tabernacle southward.
 | [strongs] | 7760 And he put 4501 the lampstand 0168 in the tent of 4150 meeting, 7125 opposite 7979 the table. 5921 On 3409 {the} side of 4908 the tabernacle 5095 southward.
40:25 | [cbb5] | 在耶和華面前點燈．是照耶和華所吩咐他的。
 | [kjv] | And he lighted the lamps before the LORD; as the LORD commanded Moses.
 | [strongs] | 5334 And he set up 5216 the lamps 6440 in the presence of 3068 Yahweh, 0834 as 6680 had commanded 3068 Yahweh 4872 Moses.
40:26 | [cbb5] | 把金壇安在會幕內的幔子前、
 | [kjv] | And he put the golden altar in the tent of the congregation before the vail:
 | [strongs] | 7760 And he put 4196 the altar of 2091 gold 0168 in the tent of 4150 meeting 6440 in front of 6807 the curtain.
40:27 | [cbb5] | 在壇上燒了馨香料作的香．是照耶和華所吩咐他的。
 | [kjv] | And he burnt sweet incense thereon; as the LORD commanded Moses.
 | [strongs] | 8313 And he burned 5921 on it 7004 incense of 5561 fragrant perfumes, 0834 as 6680 had commanded 3068 Yahweh 4872 Moses.
40:28 | [cbb5] | 又挂上帳幕的門簾．
 | [kjv] | And he set up the hanging at the door of the tabernacle.
 | [strongs] | 5334 And he set up 4538 the hanging of 1817 the door 4908 to the tabernacle.
40:29 | [cbb5] | 在會幕的帳幕門前、安設燔祭壇、把燔祭、和素祭、獻在其上．是照耶和華所吩咐他的。
 | [kjv] | And he put the altar of burnt offering by the door of the tabernacle of the tent of the congregation, and offered upon it the burnt offering and the meat offering; as the LORD commanded Moses.
 | [strongs] | 0000 And 4196 the altar of 5930 burnt-offering 7760 he put 6607 {at} the door of 4908 the tabernacle of 0168 the tent of 4150 meeting. 5927 And he offered up 5921 on it 5930 the burnt-offering 0000 and 4503 the food-offering, 0834 as 6680 had commanded 3068 Yahweh 4872 Moses.
40:30 | [cbb5] | 把洗濯盆安在會幕和壇的中間、盆中盛水、以便洗濯。
 | [kjv] | And he set the laver between the tent of the congregation and the altar, and put water there, to wash withal.
 | [strongs] | 7760 And he put 3595 the laver 0168 betweeen the tent of 4150 meeting 0000 and 4196 the altar. 3240 And he placed 8033 there 4325 water 7364 for washing.
40:31 | [cbb5] | 摩西和亞倫並亞倫的兒子、在這盆裡洗手洗腳。
 | [kjv] | And Moses and Aaron and his sons washed their hands and their feet thereat:
 | [strongs] | 7364 And washed 4480 from it 4872 Moses, 0175 and Aaron, 1121 and his sons, 0853 - 3027 their hands 0000 and 7272 their feet.
40:32 | [cbb5] | 他們進會幕、或就近壇的時候、便都洗濯．是照耶和華所吩咐他的。
 | [kjv] | When they went into the tent of the congregation, and when they came near unto the altar, they washed; as the LORD commanded Moses.
 | [strongs] | 0935 As they came 0413 into 0168 the tent of 4150 meeting 7126 and as they came near 0413 to 4196 the altar, 7364 they would wash, 0834 as 6680 had commanded 3068 Yahweh 4872 Moses.
40:33 | [cbb5] | 在帳幕和壇的四圍、立了院帷、把院子的門簾挂上．這樣摩西就完了工。
 | [kjv] | And he reared up the court round about the tabernacle and the altar, and set up the hanging of the court gate. So Moses finished the work.
 | [strongs] | 6965 And he raised up 7243 the 2691 courtyard 5439 all around 4908 the tabernacle 4196 and the altar. 5334 And he set up 4538 the hanging of 8179 the gate of 2691 the courtyard. 3615 And finished 4872 Moses 4639 the work.
40:34 | [cbb5] | 當時雲彩遮蓋會幕、耶和華的榮光就充滿了帳幕。
 | [kjv] | Then a cloud covered the tent of the congregation, and the glory of the LORD filled the tabernacle.
 | [strongs] | 3680 And covered 6051 the cloud 0168 the tent of 4150 meeting. 3519 And the glory of 3068 Yahweh 4390 filled 4908 the tabernacle.
40:35 | [cbb5] | 摩西不能進會幕、因為雲彩停在其上、並且耶和華的榮光、充滿了帳幕。
 | [kjv] | And Moses was not able to enter into the tent of the congregation, because the cloud abode thereon, and the glory of the LORD filled the tabernacle.
 | [strongs] | 3201 And was not able 4872 Moses 0935 to come 0413 into 0168 the tent of 4150 meeting, 3588 because 7931 resided 5921 upon it 6051 the cloud, 3519 and the glory of 3068 Yahweh 4390 filled 4908 the tabernacle.
40:36 | [cbb5] | 每逢雲彩從帳幕收上去、以色列人就起程前往．
 | [kjv] | And when the cloud was taken up from over the tabernacle, the children of Israel went onward in all their journeys:
 | [strongs] | 5927 And as arose 6051 the cloud 4480 from 4908 the tabernacle, 5265 traveled 1121 the sons of 3478 Israel, 3605 in all 4550 their travels.
40:37 | [cbb5] | 雲彩若不收上去、他們就不起程、直等到雲彩收上去。
 | [kjv] | But if the cloud were not taken up, then they journeyed not till the day that it was taken up.
 | [strongs] | 0518 And if 3808 not 5927 did arise 6051 the cloud, 3808 and not 5265 they did travel 5704 until 3117 the day 5927 of its rising,
40:38 | [cbb5] | 日間耶和華的雲彩、是在帳幕以上．夜間雲中有火、在以色列全家的眼前、在他們所行的路上、都是這樣。
 | [kjv] | For the cloud of the LORD was upon the tabernacle by day, and fire was on it by night, in the sight of all the house of Israel, throughout all their journeys.
 | [strongs] | 3588 because 6051 the cloud of 3068 Yahweh {was} upon 4908 the tabernacle 3119 by day, 0784 and fire 1961 was 3915 at night 5921 on it, 5869 in front of the eyes of 3605 all 1004 the household of 3478 Israel 3605 in all 4550 their travels.


 Ezekiel 以西結書 Ezekiel
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48


Strongs Concordance [Ezekiel 1]

 以西結書 Ezekiel 1
1:1 | [cbb5] | 當三十年四月初五日、以西結〔原文作我〕在迦巴魯河邊、被擄的人中、天就開了、得見 神的異象。
 | [kjv] | Now it came to pass in the thirtieth year, in the fourth month, in the fifth day of the month, as I was among the captives by the river of Chebar, that the heavens were opened, and I saw visions of God.
 | [strongs] | 1961 Now it was 6256 in 7970 the thirtieth 8141 year, 7243 in the fourth {month} 2568 in the fifth {day} 2320 of the month, 0589 as I {was} 8432 among 7633 the captives 5104 by the River 3529 Chebar, 6491 were opened 8064 the heavens 7200 and I saw 2377 visions 0430 of God.
1:2 | [cbb5] | 正是約雅斤王被擄去第五年四月初五日、
 | [kjv] | In the fifth day of the month, which was the fifth year of king Jehoiachin's captivity,
 | [strongs] | 0000 On 2549 the fifth 2320 of the month, 1931 it {was} 8141 the year 2549 the fifth 1546 of the captivity of 4428 the king 3112 Jehoiachim,
1:3 | [cbb5] | 在迦勒底人之地、迦巴魯河邊、耶和華的話特特臨到布西的兒子祭司以西結．耶和華的靈〔原文作手〕降在他身上。
 | [kjv] | The word of the LORD came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of the LORD was there upon him.
 | [strongs] | 2390 becoming 1961 became 1697 the word of 3068 Yahweh 0413 to 3168 Ezekiel, 1121 the son of 0941 Buzi, 3548 the priest 0779 in the land of 3778 the Chaldeans 5921 by 5104 the River 3529 Chebar. 1961 And was 5921 upon him 8033 there 3027 the hand of 3068 Yahweh.
1:4 | [cbb5] | 我觀看、見狂風從北方颳來、隨著有一朵包括閃爍火的大雲、周圍有光輝、從其中的火內發出好像光耀的精金。
 | [kjv] | And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire infolding itself, and a brightness was about it, and out of the midst thereof as the colour of amber, out of the midst of the fire.
 | [strongs] | 7200 And I looked, 2009 and behold, 7307 a wind of 1999 storm 0935 came 4480 out of 6828 the north, 6051 a cloud 1419 great, 0784 and a fire 3948 flashing itself, 5051 and a brightness 0000 to it 5439 all around, 8432 and out of its middle, 5869 like the color of 2830 polished bronze 8432 out of the middle of 0784 the fire.
1:5 | [cbb5] | 又從其中、顯出四個活物的形像來、他們的形狀是這樣、有人的形像。
 | [kjv] | Also out of the midst thereof came the likeness of four living creatures. And this was their appearance; they had the likeness of a man.
 | [strongs] | 8432 Also from its middle {came} 1823 the likeness of 0702 four 2416 living creatures. 0000 And this 4758 {was} how they looked. 1823 The likeness of 0120 a man 0000 {was} to them.
1:6 | [cbb5] | 各有四個臉面、四個翅膀。
 | [kjv] | And every one had four faces, and every one had four wings.
 | [strongs] | 0702 And four 6440 faces 0259 to each, 0702 and four 3671 wings 0259 to each 0000 of them.
1:7 | [cbb5] | 他們的腿是直的、腳掌好像牛犢之蹄、都燦爛如光明的銅。
 | [kjv] | And their feet were straight feet; and the sole of their feet was like the sole of a calf's foot: and they sparkled like the colour of burnished brass.
 | [strongs] | 7272 And their feet {were} 7272 feet of 3477 straightness. 3709 And the sole of 7272 their feet {was} 3709 like the sole of 7272 the foot of 5695 a calf. 5340 And they sparkled 5869 like the color of 5178 copper 4838 burnished.
1:8 | [cbb5] | 在四面的翅膀以下有人的手．這四個活物的臉和翅膀、乃是這樣．
 | [kjv] | And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings.
 | [strongs] | 3027 And the hands of 0120 a man 8478 from under 0000 their 5921 wings on 0702 the four of 5676 their sides. 6440 And their faces 3674 and their wings 0702 {were} to the four of them,
1:9 | [cbb5] | 翅膀彼此相接、行走並不轉身、俱各直往前行。
 | [kjv] | Their wings were joined one to another; they turned not when they went; they went every one straight forward.
 | [strongs] | 2266 joining 0802 each one 0000 to 0259 the other 3674 their wings. 3808 not 5437 They did turn 0935 in their going. 0376 Each one 5676 toward the front of 6440 their face 1980 they went.
1:10 | [cbb5] | 至於臉的形像、前面各有人的臉、右面各有獅子的臉、左面各有牛的臉、後面各有鷹的臉。
 | [kjv] | As for the likeness of their faces, they four had the face of a man, and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle.
 | [strongs] | 1823 And the likeness of 6440 their faces, 6440 the face of 0120 a man, 6440 and the face of 0738 a lion, 0000 on 3225 the right {side} 0702 to the four of them. 6440 And the face of 7794 an ox 8040 on the left {side} 0702 to the four of them. 6440 And the face of 5404 an eagle 0702 to the four of them.
1:11 | [cbb5] | 各展開上邊的兩個翅膀相接、各以下邊的兩個翅膀遮體。
 | [kjv] | Thus were their faces: and their wings were stretched upward; two wings of every one were joined one to another, and two covered their bodies.
 | [strongs] | 6440 So their faces {were}. 3674 And their wings 3331 were spread 4605 upward. 0376 To each 8147 the two {wings} 2266 were joined 0376 {of} each one, 8147 and two {wings} 5516 covering 5038 their bodies.
1:12 | [cbb5] | 他們俱各直往前行、靈往那裡去、他們就往那裡去、行走並不轉身。
 | [kjv] | And they went every one straight forward: whither the spirit was to go, they went; and they turned not when they went.
 | [strongs] | 0376 And each 5676 toward the front of 6440 their faces 1980 went. 0000 To 0000 where 1961 was 8033 there 7307 the spirit 1980 to go, 1980 they went. 3808 not 5437 They did turn 0935 in their going.
1:13 | [cbb5] | 至於四活物的形像、就如燒著火炭的形狀、又如火把的形狀．火在四活物中間上去下來、這火有光輝、從火中發出閃電。
 | [kjv] | As for the likeness of the living creatures, their appearance was like burning coals of fire, and like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning.
 | [strongs] | 1823 And the likeness of 2416 the living creatures, 4758 they appeared 1513 like coals of 0784 fire 1197 burning, 4758 {and} like the appearance of 3940 torches. 1961 It {was} 1980 continually circling 8432 among 2416 the living creatures. 5051 And bright 0784 the fire {was} 4480 and out of 0784 the fire 3318 went forth 1300 lightning.
1:14 | [cbb5] | 這活物往來奔走、好像電光一閃。
 | [kjv] | And the living creatures ran and returned as the appearance of a flash of lightning.
 | [strongs] | 2416 And the living creatures 7519 kept running 7725 and returning, 4658 like the appearance of 0965 a flash of lightning.
1:15 | [cbb5] | 我正觀看活物的時候、見活物的臉旁、各有一輪在地上。
 | [kjv] | Now as I beheld the living creatures, behold one wheel upon the earth by the living creatures, with his four faces.
 | [strongs] | 7200 And I looked at 2416 the living creatures, 2009 and look, 0212 wheel 0259 one {was} 0776 on the earth 5921 beside 2416 the living creatures, 0702 with the four of 6440 its faces.
1:16 | [cbb5] | 輪的形狀和顏色、〔原文作作法〕好像水蒼玉．四輪都是一個樣式、形狀和作法、好像輪中套輪。
 | [kjv] | The appearance of the wheels and their work was like unto the colour of a beryl: and they four had one likeness: and their appearance and their work was as it were a wheel in the middle of a wheel.
 | [strongs] | 4758 The appearance of 0212 The wheels 4639 and their workmanship 5869 like the color of 8658 beryl, 1823 and the likeness 0259 one {was} 0702 to the four of them. 4758 And their appearance 4639 and their workmanship 0834 like 1961 was 0212 the wheel 8432 in the middle of 0212 the wheel.
1:17 | [cbb5] | 輪行走的時候、向四方都能直行、並不掉轉。
 | [kjv] | When they went, they went upon their four sides: and they turned not when they went.
 | [strongs] | 0000 On 0702 the four of 5676 their sides. 0935 In their going 1980 they went. 3808 not 5437 They did turn 0935 in their going.
1:18 | [cbb5] | 至於輪輞、高而可畏．四個輪輞周圍滿有眼睛。
 | [kjv] | As for their rings, they were so high that they were dreadful; and their rings were full of eyes round about them four.
 | [strongs] | 1354 And their rims, 1363 even high 0000 to them 3374 even awesome 0000 to them. 1354 And their rims 4393 {were} full of 5869 eyes 5439 all around 0702 the four of them.
1:19 | [cbb5] | 活物行走輪也在旁邊行走．活物從地上升、輪也都上升。
 | [kjv] | And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up.
 | [strongs] | 1980 And in the going of 2416 the living creatures, 1980 went 0212 the wheels 0681 beside them. 5375 And in the lifting up of 2416 the living creatures 5921 from upon 0776 the earth, 5375 were lifted up 0212 the wheels.
1:20 | [cbb5] | 靈往那裡去、活物就往那裡去．活物上升、輪也在活物旁邊上升．因為活物的靈在輪中。
 | [kjv] | Whithersoever the spirit was to go, they went, thither was their spirit to go; and the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.
 | [strongs] | 5921 Where- 0834 upon 1961 was 8033 there 7307 the spirit 1980 to go, 1980 they went 8033 there. 7307 {Their} spirit 1980 to go. 0212 And the wheels 5375 were lifted up 5980 along with them. 3588 For 7307 the spirit of 2416 the living creature 0212 {was} in the wheels.
1:21 | [cbb5] | 那些行走、這些也行走、那些站住、這些也站住、那些從地上升、輪也在旁邊上升、因為活物的靈在輪中。
 | [kjv] | When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.
 | [strongs] | 0935 In their going 3212 these went. 5975 And in their standing still, 5975 these stood still. 5375 And in their being lifted 5921 from upon 0776 the earth, 5375 were lifted up 0212 the wheels 5980 along with them. 3588 For 7307 the spirit of 2416 the living creature 0212 {was} in the wheels.
1:22 | [cbb5] | 活物的頭以上、有穹蒼的形像、看著像可畏的水晶、鋪張在活物的頭以上。
 | [kjv] | And the likeness of the firmament upon the heads of the living creature was as the colour of the terrible crystal, stretched forth over their heads above.
 | [strongs] | 1823 And a likeness {was} 5921 over 7218 the heads of 2416 the living creature 7549 an expanse, 5869 like the color of 2137 crystal 3372 awesome, 7971 stretched out 5921 over 7218 their heads 5920 from above.
1:23 | [cbb5] | 穹蒼以下、活物的翅膀直張、彼此相對．每活物有兩個翅膀遮體。
 | [kjv] | And under the firmament were their wings straight, the one toward the other: every one had two, which covered on this side, and every one had two, which covered on that side, their bodies.
 | [strongs] | 8478 And under 7549 the expanse 3674 their wings 3477 {were} straight, 0259 the one 0413 toward 0259 the other. 0376 To each 8147 two {wings} 5516 covering 2007 on this {side}, 0376 and to each 8147 two {wings} 5516 covering 2007 on that {side} 1472 {of} their bodies.
1:24 | [cbb5] | 活物行走的時候、我聽見翅膀的響聲、像大水的聲音、像全能者的聲音、也像軍隊鬨嚷的聲音、活物站住的時候、便將翅膀垂下。
 | [kjv] | And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, the voice of speech, as the noise of an host: when they stood, they let down their wings.
 | [strongs] | 8085 And I heard 6963 the sound of 3674 their wings, 6963 like the sound of 4325 waters 1419 great. 6963 Like the voice of 7706 the Almighty. 0935 In their going 6963 the sound of 8351 tumult 6963 like the sound of 6635 an army. 5975 In their standing still, 7971 they let down 3674 their wings.
1:25 | [cbb5] | 在他們頭以上的穹蒼之上有聲音．他們站住的時候、便將翅膀垂下。
 | [kjv] | And there was a voice from the firmament that was over their heads, when they stood, and had let down their wings.
 | [strongs] | 1961 And there was 6963 a voice 5921 from upon 7549 the expanse 0834 that {was} 5921 over 7218 their heads. 5975 In their standing still 7503 {and} they let down 3674 their wings.
1:26 | [cbb5] | 在他們頭以上的穹蒼之上、有寶座的形像、彷彿藍寶石．在寶座形像以上、有彷彿人的形狀。
 | [kjv] | And above the firmament that was over their heads was the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the throne was the likeness as the appearance of a man above upon it.
 | [strongs] | 5920 And from above 7549 the expanse 0834 that {was} 5921 over 7218 their heads 4758 looking like 0068 a stone of 5601 sapphire, {was} 1823 the likeness of 3678 a throne. 0000 And on 1823 the likeness of 3678 the throne 1823 {was} a likeness 4758 in appearance like 0120 a man 0000 on it 5920 from above.
1:27 | [cbb5] | 我見從他腰以上、有彷彿光耀的精金、周圍都有火的形狀、又見從他腰以下、有彷彿火的形狀、周圍也有光輝。
 | [kjv] | And I saw as the colour of amber, as the appearance of fire round about within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness round about.
 | [strongs] | 7200 And I saw {Him}, 5869 like the color of 2830 polished bronze 4758 looking like 0784 fire 7130 within it 5439 all around. 4758 From the likeness of 3409 His loins 4605 and upward, 4758 and from the likeness of 3409 His loins 4295 and downward, 7200 I saw {Him}, 4758 looking like 0784 fire, 5051 and brightness 0000 to it 5439 all around.
1:28 | [cbb5] | 下雨的日子、雲中虹的形狀怎樣、周圍光輝的形狀也是怎樣．這就是耶和華榮耀的形像．我一看見就俯伏在地、又聽見一位說話的聲音。
 | [kjv] | As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of the LORD. And when I saw it, I fell upon my face, and I heard a voice of one that spake.
 | [strongs] | 4758 As the appearance of 7198 the bow 0000 that 1961 is 6051 in the cloud 3117 in the day of 1653 the rain, 0000 so 7200 appeared 5051 the brightness 5439 all around. 0000 This {was} 4758 the appearance of 1823 the likeness of 3519 the glory of 3068 Yahweh. 7200 And {when} I saw, 5307 even I fell 0000 on 6440 my face, 8085 and I heard 6963 a voice of 1696 One speaking.


Strongs Concordance [Ezekiel 2]

 以西結書 Ezekiel 2
2:1 | [cbb5] | 他對我說、人子阿、你站起來、我要和你說話。
 | [kjv] | And he said unto me, Son of man, stand upon thy feet, and I will speak unto thee.
 | [strongs] | 0559 And He said 0000 to me, 1121 Son 0120 of man, 3320 stand 5921 on 7272 your feet 1696 and I will speak 0000 to you.
2:2 | [cbb5] | 他對我說話的時候、靈就進入我裡面、使我站起來、我便聽見那位對我說話的聲音．
 | [kjv] | And the spirit entered into me when he spake unto me, and set me upon my feet, that I heard him that spake unto me.
 | [strongs] | 0935 And entered 0000 into me 7307 the Spirit 0834 as 1696 He spoke 0000 to me, 5975 and He made me stand 5921 on 7272 my feet, 8085 and I heard 1696 Him speaking 0000 to me.
2:3 | [cbb5] | 他對我說、人子阿、我差你往悖逆的國民以色列人那裡去．他們是悖逆我的、他們和他們的列祖違背我、直到今日。
 | [kjv] | And he said unto me, Son of man, I send thee to the children of Israel, to a rebellious nation that hath rebelled against me: they and their fathers have transgressed against me, even unto this very day.
 | [strongs] | 0559 And He said 0000 to me, 1121 Son 0120 of man, 7971 am sending 0589 I 0000 you 0413 to 1121 the sons of 3478 Israel, 0000 to 1471 the nations, 4775 the rebelling ones 0834 who 4775 have rebelled 0000 against Me. 1992 They 0001 and their forefathers 6586 trangressed 0000 against Me, 5704 until 7969 the 3117 day 0000 this.
2:4 | [cbb5] | 這眾子、面無羞恥、心裡剛硬．我差你往他們那裡去、你要對他們說、主耶和華如此說。
 | [kjv] | For they are impudent children and stiffhearted. I do send thee unto them; and thou shalt say unto them, Thus saith the Lord GOD.
 | [strongs] | 1121 And the sons 7186 {are} stiff 4758 of face 2389 and hard of 3820 heart. 0589 I 7971 am sending 0000 you 0000 to them. 0559 And you will say 0000 to them, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh.
2:5 | [cbb5] | 他們或聽、或不聽、（他們是悖逆之家）必知道在他們中間有了先知。
 | [kjv] | And they, whether they will hear, or whether they will forbear, (for they are a rebellious house,) yet shall know that there hath been a prophet among them.
 | [strongs] | 1992 And they, 8085 whether they will hear 0518 or whether 2308 they will stop- 3588 for 1004 a house of 4805 rebellion 1992 they {are} 3045 but they will know 3588 that 5030 a prophet 1961 has been 0000 among them.
2:6 | [cbb5] | 人子阿、雖有荊棘和蒺藜在你那裡、你又住在蠍子中間、總不要怕他們、也不要怕他們的話、他們雖是悖逆之家、還不要怕他們的話、也不要因他們的臉色驚惶。
 | [kjv] | And thou, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns be with thee, and thou dost dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they be a rebellious house.
 | [strongs] | 0859 And you, 1121 Son of 0120 man, 0408 not 3372 do be afraid 0000 of them 1697 and of their words. 0408 not 3372 Do be afraid, 0000 though 1303 briers 5544 and thorns 0000 {are} with you, 8432 and among 6137 scorpions 0000 you 3427 are living. 0000 of 1697 their words 0408 not 3372 Do be afraid. 6440 Even by their faces. 0408 not 2865 Do be frightened 0000 though 1004 a house 4805 of rebellion 1992 they {are}.
2:7 | [cbb5] | 他們或聽、或不聽、你只管將我的話告訴他們．他們是極其悖逆的。
 | [kjv] | And thou shalt speak my words unto them, whether they will hear, or whether they will forbear: for they are most rebellious.
 | [strongs] | 1696 And you will speak 1697 My words 0000 to them, 0000 whether 8085 they will hear 0000 or whether 2308 they will stop. 4805 For rebellious 1992 they {are}.
2:8 | [cbb5] | 人子阿、要聽我對你所說的話、不要悖逆像那悖逆之家、你要開口喫我所賜給你的。
 | [kjv] | But thou, son of man, hear what I say unto thee; Be not thou rebellious like that rebellious house: open thy mouth, and eat that I give thee.
 | [strongs] | 0859 But you, 1121 son of 0120 man 8085 hear 0000 what 0589 I 1696 am saying 0000 to you. 0408 not 1961 Do be 4805 rebellious {that} 1004 like house of 4805 rebellion. 6605 Open 6310 your mouth 0398 and eat 0834 what 0589 I 5414 am giving 0000 to you.
2:9 | [cbb5] | 我觀看、見有一隻手向我伸出來、手中有一書卷。
 | [kjv] | And when I looked, behold, an hand was sent unto me; and, lo, a roll of a book was therein;
 | [strongs] | 7200 And I looked 2009 and behold, 3027 a hand 7971 was extended 0000 to me. 2009 And look, 0000 in it 4039 {was} a roll of 5612 a book.
2:10 | [cbb5] | 他將書卷在我面前展開、內外都寫著字、其上所寫的有哀號、歎息、悲痛的話。
 | [kjv] | And he spread it before me; and it was written within and without: and there was written therein lamentations, and mourning, and woe.
 | [strongs] | 6555 And He spread 1961 it 6440 in front of me. 1961 And it 3489 was written 6440 on the face 0268 and the back, 3789 and written 0000 on it 7015 {were} weepings, 1899 and mourning 0118 and woe.


Strongs Concordance [Ezekiel 3]

 以西結書 Ezekiel 3
3:1 | [cbb5] | 他對我說、人子阿、要喫你所得的、要喫這書卷、好去對以色列家講說。
 | [kjv] | Moreover he said unto me, Son of man, eat that thou findest; eat this roll, and go speak unto the house of Israel.
 | [strongs] | 0559 And He said 0000 to me, 1121 Son of 0120 man, 0000 what 4672 you find 0398 eat. 0398 Eat 4039 the roll 0000 this, 1980 and go, 1696 speak 0413 to 1004 the household of 3478 Israel.
3:2 | [cbb5] | 於是我開口、他就使我喫這書卷。
 | [kjv] | So I opened my mouth, and he caused me to eat that roll.
 | [strongs] | 6605 So I opened 6310 my mouth 0398 and He made me eat 4039 the roll 0000 that.
3:3 | [cbb5] | 又對我說、人子阿、要喫我所賜給你的這書卷、充滿你的肚腹．我就喫了、口中覺得其甜如蜜。
 | [kjv] | And he said unto me, Son of man, cause thy belly to eat, and fill thy bowels with this roll that I give thee. Then did I eat it; and it was in my mouth as honey for sweetness.
 | [strongs] | 0559 And He said 0000 to me, 1121 Son of 0120 man, 1502 your belly 1262 cause to eat, 4578 and your bowels 4390 fill 0000 with 4039 the roll, 0000 this 0000 that 0589 I 5414 give 0000 to you. 0398 And I ate. 1961 And it was 6310 in my mouth 1706 like honey 4966 for sweetness.
3:4 | [cbb5] | 他對我說、人子阿、你往以色列家那裡去、將我的話對他們講說。
 | [kjv] | And he said unto me, Son of man, go, get thee unto the house of Israel, and speak with my words unto them.
 | [strongs] | 0559 And He said 0000 to me, 1121 Son of 0120 man, 3212 Go! 0935 Come 0413 to 1004 the household of 3478 Israel 1696 and speak 1697 with My words 0000 to them.
3:5 | [cbb5] | 你奉差遣不是往那說話深奧、言語難懂的民那裡去、乃是往以色列家去。
 | [kjv] | For thou art not sent to a people of a strange speech and of an hard language, but to the house of Israel;
 | [strongs] | 3588 For 3808 not 0000 to 5971 a people 6012 deep of 8193 lip 3515 and hardness of 3956 tongue 0859 you 7971 are sent, 0413 {but} to 1004 the household of 3478 Israel.
3:6 | [cbb5] | 不是往那說話深奧、言語難懂的多國去、他們的話語是你不懂得的、我若差你往他們那裡去、他們必聽從你。
 | [kjv] | Not to many people of a strange speech and of an hard language, whose words thou canst not understand. Surely, had I sent thee to them, they would have hearkened unto thee.
 | [strongs] | 3808 Not 0000 to 3816 peoples 7227 many 6012 deep of 8193 lip 3515 and of a hard 3956 tongue 0000 that 3808 not 8085 you can hear 1697 words. 0518 If 3808 rather 0413 to them 7971 I had sent you, 1992 they 8085 would have listened 0000 to you.
3:7 | [cbb5] | 以色列家卻不肯聽從你、因為他們不肯聽從我．原來以色列全家是額堅心硬的人。
 | [kjv] | But the house of Israel will not hearken unto thee; for they will not hearken unto me: for all the house of Israel are impudent and hardhearted.
 | [strongs] | 1004 But the household of 3478 Israel 3808 not 5068 is willing 8085 to listen 0000 to you, 3588 for 3808 not they 0014 are willing 8085 to listen 0000 to Me. 3588 For 3605 all 1004 the household of 3478 Israel, 5794 strong of 4696 forehead 2389 and hard of 3820 heart 1992 they {are}.
3:8 | [cbb5] | 看哪、我使你的臉硬過他們的臉、使你的額硬過他們的額。
 | [kjv] | Behold, I have made thy face strong against their faces, and thy forehead strong against their foreheads.
 | [strongs] | 2009 Look, 6213 I have made 0639 your face 7194 strong 5980 over against 6440 their faces 0000 and 4696 your forehead 7194 strong 5980 over against 4696 their foreheads.
3:9 | [cbb5] | 我使你的額像金鋼鑽、比火石更硬．他們雖是悖逆之家、你不要怕他們、也不要因他們的臉色驚惶。
 | [kjv] | As an adamant harder than flint have I made thy forehead: fear them not, neither be dismayed at their looks, though they be a rebellious house.
 | [strongs] | 8068 As an adamant 2389 harder 6864 than flint 6213 I have made 4696 your forehead. 3808 not 3372 Do fear 0000 them. 3808 And not 2865 do be frightened 6440 by their faces 0000 though 1004 a house of 4805 rebellion 1992 they {are}.
3:10 | [cbb5] | 他又對我說、人子阿、我對你所說的一切話、要心裡領會、耳中聽聞。
 | [kjv] | Moreover he said unto me, Son of man, all my words that I shall speak unto thee receive in thine heart, and hear with thine ears.
 | [strongs] | 0559 And He said 0000 to me, 1121 Son of 0120 man, 3605 all 1697 My words 0834 which 1696 I speak 0000 to you 3947 receive 3824 into your heart, 0241 and with your ears 8085 hear.
3:11 | [cbb5] | 你往你本國被擄的子民那裡去、他們或聽、或不聽、你要對他們講說、告訴他們、這是主耶和華說的。
 | [kjv] | And go, get thee to them of the captivity, unto the children of thy people, and speak unto them, and tell them, Thus saith the Lord GOD; whether they will hear, or whether they will forbear.
 | [strongs] | 1980 And go! 0935 Come 0413 to 1540 the exiles, 0413 to 1121 the sons of 5971 your people, 1696 and speak 0000 to them, 0559 and say 0000 to them, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh- 0518 whether 8085 they will hear 0518 or whether 2308 they will stop.
3:12 | [cbb5] | 那時靈將我舉起、我就聽見在我身後有震動轟轟的聲音、說、從耶和華的所在顯出來的榮耀是該稱頌的。
 | [kjv] | Then the spirit took me up, and I heard behind me a voice of a great rushing, saying, Blessed be the glory of the LORD from his place.
 | [strongs] | 5375 And lifted me 7307 the Spirit, 8085 and I heard 0310 behind me 6963 a sound of 7494 a tumult 1419 great, 1288 {saying}, Blessed {be} 3519 the glory of 3068 Yahweh 4714 from His place.
3:13 | [cbb5] | 我又聽見那活物翅膀相碰、與活物旁邊輪子旋轉震動轟轟的響聲。
 | [kjv] | I heard also the noise of the wings of the living creatures that touched one another, and the noise of the wheels over against them, and a noise of a great rushing.
 | [strongs] | 6963 And the sound of 3671 the wings of 2416 the living creatures 5060 touching 0802 each one 0000 to 0259 the other 6963 and the sound of 0212 the wheels 5980 along with them, 6963 and the sound of 7494 a tumult 1419 great.
3:14 | [cbb5] | 於是靈將我舉起帶我而去、我心中甚苦、靈性忿激．並且耶和華的靈〔原文作手〕在我身上大有能力。
 | [kjv] | So the spirit lifted me up, and took me away, and I went in bitterness, in the heat of my spirit; but the hand of the LORD was strong upon me.
 | [strongs] | 7307 So the Spirit 5375 lifted me 3447 and took me, 1980 and I went 0779 bitterly 2527 in the heat of 7307 my spirit. 3027 But the hand of 3068 Yahweh 0000 on me 5810 was strong.
3:15 | [cbb5] | 我就來到提勒亞畢住在迦巴魯河邊被擄的人那裡、到他們所住的地方．在他們中間憂憂悶悶地坐了七日。
 | [kjv] | Then I came to them of the captivity at Telabib, that dwelt by the river of Chebar, and I sat where they sat, and remained there astonished among them seven days.
 | [strongs] | 0935 Then I came 0413 to 1540 the exiles, 8510 at Tel- 0024 aviv, 3427 those living 5921 by 5104 the River 3529 Chebar. 3427 And I sat 1992 they 3427 were living 8033 there. 3427 I also lived 8033 there 7651 seven 3117 days 8074 being appalled 0000 among them.
3:16 | [cbb5] | 過了七日、耶和華的話臨到我說、
 | [kjv] | And it came to pass at the end of seven days, that the word of the LORD came unto me, saying,
 | [strongs] | 1961 And it was, 7097 at the end of 7651 the seven 3117 days. 1961 And it was, 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
3:17 | [cbb5] | 人子阿、我立你作以色列家守望的人、所以你要聽我口中的話、替我警戒他們。
 | [kjv] | Son of man, I have made thee a watchman unto the house of Israel: therefore hear the word at my mouth, and give them warning from me.
 | [strongs] | 1121 Son of 0120 man, 5341 a watchman 6213 I have made you 1004 for the household of 3478 Israel. 8085 And hear 6310 of My mouth 1697 the word 5749 and warn 0000 them 0000 from Me.
3:18 | [cbb5] | 我何時指著惡人說、他必要死、你若不警戒他、也不勸戒他、使他離開惡行、拯救他的性命、這惡人必死在罪孽之中、我卻要向你討他喪命的罪。〔原文作血〕
 | [kjv] | When I say unto the wicked, Thou shalt surely die; and thou givest him not warning, nor speakest to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at thine hand.
 | [strongs] | 0559 In My saying 7563 to the wicked, 4191 Surely 4191 you will die- 3808 and not 2094 you warn him. 3808 And not 1696 you speak 2094 to warn 7563 the wicked 1870 from his way, 2563 the wicked {way}, 2421 to save his life- 0000 he 7563 the wicked 5771 in his iniquity 4191 will die. 1818 But his blood 3027 at your hand 1245 I will require.
3:19 | [cbb5] | 倘若你警戒惡人、他仍不轉離罪惡、也不離開惡行、他必死在罪孽之中、你卻救自己脫離了罪。
 | [kjv] | Yet if thou warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but thou hast delivered thy soul.
 | [strongs] | 0859 And you, 0000 because 2094 you have warned 7563 the wicked, 3808 and not 2015 he turns 7562 from his wickedness 1870 or from his way, 7563 the wicked 0000 he 5771 in his iniquity 4191 will die. 0859 But you 5315 your soul 5337 have delivered.
3:20 | [cbb5] | 再者、義人何時離義而犯罪、我將絆腳石放在他面前、他就必死．因你沒有警戒他、他必死在罪中、他素來所行的義不被記念、我卻要向你討他喪命的罪。〔原文作血〕
 | [kjv] | Again, When a righteous man doth turn from his righteousness, and commit iniquity, and I lay a stumbling-block before him, he shall die: because thou hast not given him warning, he shall die in his sin, and his righteousness which he hath done shall not be remembered; but his blood will I require at thine hand.
 | [strongs] | 7725 And when turns 6662 the righteous 6664 from his righteousness 6213 and does 5766 injustice 7901 and I lay 4383 a stumbling block 6440 in front of him, 1931 he 4191 will die. 3588 Since 3808 not 2091 you have warned him, 2403 in his sin 4191 he will die, 3808 and not 2142 will be remembered 6666 his righteousness 0834 which 6213 he has done. 1818 But his blood 3027 at you hand, 1245 I will require.
3:21 | [cbb5] | 倘若你警戒義人、使他不犯罪、他就不犯罪、他因受警戒就必存活、你也救自己脫離了罪。
 | [kjv] | Nevertheless if thou warn the righteous man, that the righteous sin not, and he doth not sin, he shall surely live, because he is warned; also thou hast delivered thy soul.
 | [strongs] | 0859 But you, 0000 because 2094 you warned him, 6662 the righteous, 1115 so that not 2398 should sin 6662 the righteous, 1931 and he 3808 not 2398 does sin, 2421 living 7931 he will live 0000 because 2094 he is warned, 0859 you and 5315 your soul 5337 have delivered.
3:22 | [cbb5] | 耶和華的靈〔原文作手〕在那裡降在我身上、他對我說、你起來往平原去、我要在那裡和你說話。
 | [kjv] | And the hand of the LORD was there upon me; and he said unto me, Arise, go forth into the plain, and I will there talk with thee.
 | [strongs] | 1961 And was 0000 on me 8033 there 3027 the hand of 3068 Yahweh. 0559 And He said 0000 to me, 6965 Arise 3318 go forth 0413 into 3603 the plain 8033 and there 1696 I will speak 0000 with you.
3:23 | [cbb5] | 於是我起來往平原去、不料、耶和華的榮耀、正如我在迦巴魯河邊所見的一樣、停在那裡、我就俯伏於地。
 | [kjv] | Then I arose, and went forth into the plain: and, behold, the glory of the LORD stood there, as the glory which I saw by the river of Chebar: and I fell on my face.
 | [strongs] | 6965 And I arose 3318 and went forth 0413 into 3603 the plain. 2009 And look, 8033 there 3519 the glory of 3068 Yahweh 5975 was standing 3519 like the glory 0834 which 7200 I saw 5921 by 5104 the River 3529 Chebar. 5307 And I fell 5921 on 6440 my face.
3:24 | [cbb5] | 靈就進入我裡面、使我站起來．耶和華對我說、你進房屋去、將門關上。
 | [kjv] | Then the spirit entered into me, and set me upon my feet, and spake with me, and said unto me, Go, shut thyself within thine house.
 | [strongs] | 0935 And entered 0000 into me 7307 the Spirit 5975 and stood me 5921 on 7272 my feet 1696 and spoke 0000 with me. 0559 And He said 0000 to me, 0935 Come, 5462 shut yourself 8432 within 1004 your house!
3:25 | [cbb5] | 人子阿、人必用繩索捆綁你、你就不能出去在他們中間來往。
 | [kjv] | But thou, O son of man, behold, they shall put bands upon thee, and shall bind thee with them, and thou shalt not go out among them:
 | [strongs] | 0859 But you, 1121 son of 0120 man, 2009 listen, 5414 they will put 5921 upon you 5688 cords 0631 and will bind you 0000 with them, 3808 and not 3318 you will go out 0000 among them.
3:26 | [cbb5] | 我必使你的舌頭貼住上膛、以致你啞口、不能作責備他們的人．他們原是悖逆之家。
 | [kjv] | And I will make thy tongue cleave to the roof of thy mouth, that thou shalt be dumb, and shalt not be to them a reprover: for they are a rebellious house.
 | [strongs] | 3956 And your tongue 1692 I will make cling 0000 to 2441 your palate, 0481 and you will be dumb. 3808 And not 1961 will be 0000 to them 0376 a man 3198 reproving 3588 for 1004 a house 4805 rebellious 1992 they {are}.
3:27 | [cbb5] | 但我對你說話的時候、必使你開口、你就要對他們說、主耶和華如此說、聽的可以聽、不聽的任他不聽．因為他們是悖逆之家。
 | [kjv] | But when I speak with thee, I will open thy mouth, and thou shalt say unto them, Thus saith the Lord GOD; He that heareth, let him hear; and he that forbeareth, let him forbear: for they are a rebellious house.
 | [strongs] | 1696 But in My speaking 0000 with you, 6605 I will open 6310 your mouth, 0559 and you will say 0000 to them, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh 8085 He who hears, 8085 let him hear. 2308 And he who stops 2308 let him stop. 3588 For 1004 a house of 4805 rebellion they {are}.


Strongs Concordance [Ezekiel 4]

 以西結書 Ezekiel 4
4:1 | [cbb5] | 人子阿、你要拿一塊磚、擺在你面前、將一座耶路撒冷城、畫在其上。
 | [kjv] | Thou also, son of man, take thee a tile, and lay it before thee, and pourtray upon it the city, even Jerusalem:
 | [strongs] | 0859 And you, 1121 son of 0120 man, 3947 take to yourself 5843 a brick 7901 and lay 1961 it 6440 before you, 2710 and engrave 5921 upon it 5892 a city, 3389 Jerusalem.
4:2 | [cbb5] | 又圍困這城、造臺築壘、安營攻擊、在四圍安設撞錘攻城。
 | [kjv] | And lay siege against it, and build a fort against it, and cast a mount against it; set the camp also against it, and set battering rams against it round about.
 | [strongs] | 7901 And lay 5921 upon it 4692 a siege, 1129 and build 5921 upon it 4581 a fort, 3332 and poured out 5921 upon it 5550 a ramp. 5414 Also place 5921 upon it 4264 a camp, 5186 and set 5921 upon it 3733 battering rams 5439 all around.
4:3 | [cbb5] | 又要拿個鐵鏊、放在你和城的中間、作為鐵牆．你要對面攻擊這城、使城被困、這樣、好作以色列家的豫兆。
 | [kjv] | Moreover take thou unto thee an iron pan, and set it for a wall of iron between thee and the city: and set thy face against it, and it shall be besieged, and thou shalt lay siege against it. This shall be a sign to the house of Israel.
 | [strongs] | 0859 And you, 3947 take to yourself 4227 a griddle of 1170 iron 4725 and place 1961 it 7023 {as} a wall of 1170 iron 0996 between you 0996 and between 5892 the city. 4725 And place 0639 your face 0000 against it, 1961 and it will be 4692 under siege 6696 and thrust 5921 upon it. 0226 a sign 1931 It {is} 1104 to the household of 3478 Israel.
4:4 | [cbb5] | 你要向左側臥、承當以色列家的罪孽．要按你向左側臥的日數、擔當他們的罪孽．
 | [kjv] | Lie thou also upon thy left side, and lay the iniquity of the house of Israel upon it: according to the number of the days that thou shalt lie upon it thou shalt bear their iniquity.
 | [strongs] | 0859 And you, 7901 lie down 5921 on 6654 your side, 8040 the left, 7901 and lay 5771 the iniquity of 1004 the household of 3478 Israel 0000 on it. 4557 The number of 3117 the days 0000 that 7901 you will lie down 0000 on it, 8085 you will carry 5771 their iniquity.
4:5 | [cbb5] | 因為我已將他們作孽的年數、定為你向左側臥的日數、就是三百九十日、你要這樣擔當以色列家的罪孽。
 | [kjv] | For I have laid upon thee the years of their iniquity, according to the number of the days, three hundred and ninety days: so shalt thou bear the iniquity of the house of Israel.
 | [strongs] | 0589 For I 5414 have laid 0000 on you 8141 the years of 5771 their iniquity, 4557 by the number of 3117 days, 7967 three 3963 hundred 8673 and ninety 3117 days. 5375 So you will carry 5771 iniquity 1004 the household of 3478 Israel's.
4:6 | [cbb5] | 再者、你滿了這些日子、還要向右側臥、擔當猶大家的罪孽、我給你定規側臥四十日、一日頂一年。
 | [kjv] | And when thou hast accomplished them, lie again on thy right side, and thou shalt bear the iniquity of the house of Judah forty days: I have appointed thee each day for a year.
 | [strongs] | 3615 And when you complete 0000 them, 7901 lie even 5921 on 6654 your side 2477 the right 8145 the second. 8085 And you will carry 5771 iniquity 1004 the household of 3063 Judah's 0705 forty 3117 days- 3117 a day 8141 for a year- 3117 a day 8141 for a year, 6654 I have set it 0000 for you.
4:7 | [cbb5] | 你要露出膀臂、面向被困的耶路撒冷、說豫言攻擊這城。
 | [kjv] | Therefore thou shalt set thy face toward the siege of Jerusalem, and thine arm shall be uncovered, and thou shalt prophesy against it.
 | [strongs] | 0413 And toward 4692 the siege of 3389 Jerusalem 3559 you will set 6440 your face, 2220 and your arm 2834 bared, 5012 and you will prophesy 5921 upon it.
4:8 | [cbb5] | 我用繩索捆綁你、使你不能輾轉、直等你滿了困城的日子。
 | [kjv] | And, behold, I will lay bands upon thee, and thou shalt not turn thee from one side to another, till thou hast ended the days of thy siege.
 | [strongs] | 2009 And, listen, 5414 I will place 5921 upon you 5688 cords, 3808 and not 2015 you can turn 6654 from your side 0000 to 6654 your {other} side 5704 until 3615 you have completed 3117 the days of 4692 your siege.
4:9 | [cbb5] | 你要取小麥、大麥、豆子、紅豆、小米、粗麥、裝在一個器皿中、用以為自己作餅、要按你側臥的三百九十日喫這餅。
 | [kjv] | Take thou also unto thee wheat, and barley, and beans, and lentiles, and millet, and fitches, and put them in one vessel, and make thee bread thereof, according to the number of the days that thou shalt lie upon thy side, three hundred and ninety days shalt thou eat thereof.
 | [strongs] | 0859 And you, 0394 take 0000 for yourself 2406 wheat, 8184 and barley, 6321 and beans, 5742 and lentils, 1764 and millet, 3698 and spelt 4725 and place 0000 them 3627 in a vessel 5892 single 6213 and prepare 0000 them 0000 for yourself 3899 into food. 4557 {To} the number of 3117 days 0000 that 0859 you 7901 are lying 5921 on 6654 your side, 7967 three 3963 hundred 8673 and ninety 3117 days, 0398 you will eat it.
4:10 | [cbb5] | 你所喫的、要按分兩喫、每日二十舍客勒、按時而喫。
 | [kjv] | And thy meat which thou shalt eat shall be by weight, twenty shekels a day: from time to time shalt thou eat it.
 | [strongs] | 0400 And your food 0834 which 0398 you will eat it 4946 by weight {will be} 6242 twenty 8255 shekels 3117 a day. 6256 From time 5704 to 6256 time 0398 you will eat it.
4:11 | [cbb5] | 你喝水也要按制子、每日喝一欣六分之一、按時而喝。
 | [kjv] | Thou shalt drink also water by measure, the sixth part of an hin: from time to time shalt thou drink.
 | [strongs] | 4325 And water 4060 by measure 8354 you will drink, 8345 the sixth part of 1969 a hin. 6256 From time 5704 to 6256 time 8354 you will drink.
4:12 | [cbb5] | 你喫這餅、像喫大麥餅一樣、要用人糞在眾人眼前燒烤。
 | [kjv] | And thou shalt eat it as barley cakes, and thou shalt bake it with dung that cometh out of man, in their sight.
 | [strongs] | 6742 And a cake of 8184 barley, 0398 you will eat it, 1961 and it 1561 with dung of 6627 the excrement of 0120 man 5746 you will bake it, 5869 in their sight.
4:13 | [cbb5] | 耶和華說、以色列人在我所趕他們到的各國中、也必這樣喫不潔淨的食物。
 | [kjv] | And the LORD said, Even thus shall the children of Israel eat their defiled bread among the Gentiles, whither I will drive them.
 | [strongs] | 0559 And said 3068 Yahweh, 6302 Even so 0398 will eat 1121 the sons of 3478 Israel 3899 their food 1351 defiled 1471 among the nations 0000 where 1644 I will drive them 8033 there.
4:14 | [cbb5] | 我說、哎、主耶和華阿、我素來未曾被玷污、從幼年到如今沒有喫過自死的、或被野獸撕裂的、那可憎的肉也未曾入我的口。
 | [kjv] | Then said I, Ah Lord GOD! behold, my soul hath not been polluted: for from my youth up even till now have I not eaten of that which dieth of itself, or is torn in pieces; neither came there abominable flesh into my mouth.
 | [strongs] | 1696 Then I said, 0162 Ah, 0136 Lord 3068 Yahweh! 2009 Listen, 5315 my soul 3808 not 2930 has been defiled. 5038 Even a carcass 2966 or a torn animal 3808 not 0398 I have eaten 5271 from my youth, 5704 even until 6258 now. 3808 And not 0935 has come 6310 into my mouth 1320 flesh 2931 unclean.
4:15 | [cbb5] | 於是他對我說、看哪、我給你牛糞代替人糞、你要將你的餅烤在其上。
 | [kjv] | Then he said unto me, Lo, I have given thee cow's dung for man's dung, and thou shalt prepare thy bread therewith.
 | [strongs] | 0559 Then He said 0000 to me, 7200 See, 5414 I have given 0000 to you 6569 the dung of 1241 cattle 8478 in place of 6569 the dung of 0120 man. 6213 And you will prepare 3899 your food 5921 over it.
4:16 | [cbb5] | 他又對我說、人子阿、我必在耶路撒冷折斷他們的杖、就是斷絕他們的糧、他們喫餅要按分兩、憂慮而喫、喝水也要按制子、驚惶而喝．
 | [kjv] | Moreover he said unto me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with care; and they shall drink water by measure, and with astonishment:
 | [strongs] | 0559 And He said 0000 to me, 1121 Son of 0120 man, 2009 look I 7665 am breaking 4294 the staff of 3899 bread 3389 in Jerusalem. 0398 And they will eat 3899 bread 4948 by weight 1674 and with anxiety. 4325 And water 4060 by measure, 8078 and in horror 8354 they will drink,
4:17 | [cbb5] | 使他們缺糧、缺水、彼此驚惶、因自己的罪孽消滅。
 | [kjv] | That they may want bread and water, and be astonied one with another, and consume away for their iniquity.
 | [strongs] | 0000 because 2637 they will lack 3899 bread 4325 and water, 8074 and be appalled 0376 each one 0251 with his brother, 4743 and will waste away 5771 in their iniquity.


Strongs Concordance [Ezekiel 5]

 以西結書 Ezekiel 5
5:1 | [cbb5] | 人子阿、你要拿一把快刀、當作剃頭刀、用這刀剃你的頭髮、和你的鬍鬚、用天平將鬚髮平分。
 | [kjv] | And thou, son of man, take thee a sharp knife, take thee a barber's razor, and cause it to pass upon thine head and upon thy beard: then take thee balances to weigh, and divide the hair.
 | [strongs] | 0859 And you, 1121 son of 0120 man, 3947 take to yourself 2719 a sword 3913 sharp, 8593 the razor of 1534 a barber. 3947 Take it 0000 to yourself 5674 and make it pass 5921 over 7218 your head 5921 and over 2206 your beard. 0394 And take 0000 to yourself 7193 scales 8254 to weigh 2505 and divide them out,
5:2 | [cbb5] | 圍困城的日子滿了、你要將三分之一在城中用火焚燒、將三分之一在城的四圍用刀砍碎、將三分之一任風吹散．我也要拔刀追趕。
 | [kjv] | Thou shalt burn with fire a third part in the midst of the city, when the days of the siege are fulfilled: and thou shalt take a third part, and smite about it with a knife: and a third part thou shalt scatter in the wind; and I will draw out a sword after them.
 | [strongs] | 7992 a third part 0784 in the fire, 1197 you will burn 8432 in the middle of 5892 the city, 4390 when are fulfilled 3117 the days of 4692 the siege. 3947 And you will take 7969 the 7992 third part {and} 5221 beat 2719 with a sword 5439 all around it. 7992 And the third part 2219 you will scatter 7307 into the wind, 2719 and a sword 7324 I will draw out 0310 after them.
5:3 | [cbb5] | 你要從其中取幾根、包在衣襟裡．
 | [kjv] | Thou shalt also take thereof a few in number, and bind them in thy skirts.
 | [strongs] | 3947 Also you will take 8033 from there 0259 a few 4557 in number, 0631 and bind 0000 them 3671 in your skirts.
5:4 | [cbb5] | 再從這幾根中取些扔在火中焚燒、從裡面必有火出來燒入以色列全家。
 | [kjv] | Then take of them again, and cast them into the midst of the fire, and burn them in the fire; for thereof shall a fire come forth into all the house of Israel.
 | [strongs] | 0000 And of them 5740 again 3947 take, 7993 and throw 0000 them 0413 into 8432 the middle of 0784 the fire, 1197 and burn 0000 them 0784 in the fire. 0000 {For} from it 3318 will come forth 0784 a fire 0413 into 3605 all 1004 the household of 3478 Israel.
5:5 | [cbb5] | 主耶和華如此說、這就是耶路撒冷．我曾將他安置在列邦之中、列國都在他的四圍。
 | [kjv] | Thus saith the Lord GOD; This is Jerusalem: I have set it in the midst of the nations and countries that are round about her.
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 0000 This {is} 3389 Jerusalem. 8432 In the middle of 1471 the nations 7760 I have set her 5439 and all around her 0776 the lands.
5:6 | [cbb5] | 他行惡、違背我的典章、過於列國、干犯我的律例、過於四圍的列邦、因為他棄掉我的典章、至於我的律例、他並沒有遵行。
 | [kjv] | And she hath changed my judgments into wickedness more than the nations, and my statutes more than the countries that are round about her: for they have refused my judgments and my statutes, they have not walked in them.
 | [strongs] | 2930 And she has defiled 4941 My judgments 7564 for wickedness 0000 more than 1471 the nations, 0000 and 8451 My laws 0000 more than 0776 the lands 0834 that {are} 5439 all around her. 3588 For 4941 My judgments 3973 they have rejected 8451 and My laws. 3808 not 1980 They have walked 0000 in them.
5:7 | [cbb5] | 所以主耶和華如此說、因為你們紛爭過於四圍的列國、也不遵行我的律例、不謹守我的典章、並以遵從四圍列國的惡規尚不滿意．
 | [kjv] | Therefore thus saith the Lord GOD; Because ye multiplied more than the nations that are round about you, and have not walked in my statutes, neither have kept my judgments, neither have done according to the judgments of the nations that are round about you;
 | [strongs] | 0000 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 0000 Because 7235 you multiplied 0000 more than 1471 the nations 0834 that {are} 5439 all around you, 2708 {and} in My laws 3808 not 1980 have walked, 0000 and 4941 My judgments 3808 not 6213 have performed, 4941 and as the judgments of 1471 the nations 0834 that {are} 5439 all around you 3808 not 6213 you have done.
5:8 | [cbb5] | 所以主耶和華如此說、看哪、我與你反對、必在列國的眼前、在你中間、施行審判。
 | [kjv] | Therefore thus saith the Lord GOD; Behold, I, even I, am against thee, and will execute judgments in the midst of thee in the sight of the nations.
 | [strongs] | 0000 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 2005 Listen, I, 0000 {am} against 0859 even you, 0589 I, 6213 and will execute 8432 in your midst 4941 judgments 5869 in the sight of 1471 the nations.
5:9 | [cbb5] | 並且因你一切可憎的事、我要在你中間行我所未曾行的、以後我也不再照著行。
 | [kjv] | And I will do in thee that which I have not done, and whereunto I will not do any more the like, because of all thine abominations.
 | [strongs] | 6213 And I will do 0000 I 0000 in you 0834 that which 3808 not 6213 I have done, 0000 and 0834 which 3808 not 6213 I will do 3644 the like of it 5750 again, 3588 for 3605 all 8441 your abominations.
5:10 | [cbb5] | 在你中間父親要喫兒子、兒子要喫父親、我必向你施行審判、我必將你所剩下的、分散四方。〔方原文作風〕
 | [kjv] | Therefore the fathers shall eat the sons in the midst of thee, and the sons shall eat their fathers; and I will execute judgments in thee, and the whole remnant of thee will I scatter into all the winds.
 | [strongs] | 0000 Therefore, 0001 the fathers 0398 will eat 1121 the sons 8432 in your midst, 1121 and the sons 0398 will eat 0001 their fathers. 6213 And I will do 0000 against you 4941 judgments, 2219 and I will scatter 3605 the whole 7611 remnant of you 3605 into every 7307 wind.
5:11 | [cbb5] | 主耶和華說、我指著我的永生起誓、因你用一切可憎的物、可厭的事、玷污了我的聖所、故此、我定要使你人數減少、我眼必不顧惜你、也不可憐你。
 | [kjv] | Wherefore, as I live, saith the Lord GOD; Surely, because thou hast defiled my sanctuary with all thy detestable things, and with all thine abominations, therefore will I also diminish thee; neither shall mine eye spare, neither will I have any pity.
 | [strongs] | 0000 Therefore, 2421 {as} I live, 0559 says 0136 the Lord 3068 Yahweh, 0518 Surely 3808 - 0000 because 4720 My sanctuary 2610 you have defiled 3605 with all 8251 your idolatries 3605 and with all 8441 your abominations, 1571 also so 0589 I 1639 will withdraw. 3808 And not 2347 will spare {you} 5869 My eye, 1571 and 0589 I 3808 not 7355 will have pity.
5:12 | [cbb5] | 你的民三分之一、必遭瘟疫而死、在你中間必因飢荒消滅．三分之一、必在你四圍倒在刀下．我必將三分之一分散四方、〔方原文作風〕並要拔刀追趕他們。
 | [kjv] | A third part of thee shall die with the pestilence, and with famine shall they be consumed in the midst of thee: and a third part shall fall by the sword round about thee; and I will scatter a third part into all the winds, and I will draw out a sword after them.
 | [strongs] | 7992 A third part of you 5061 by the plague 4191 will die, 7458 and by famine 3615 will be consumed 8432 in your midst. 7992 And a third part 2719 by the sword 5307 will fall 5439 all around you. 7992 And a third part 3605 into every 7307 wind 2219 I will scatter, 2719 and a sword 7324 I will draw out 0310 after them.
5:13 | [cbb5] | 我要這樣成就怒中所定的．我向他們發的忿怒止息了、自己就得著安慰、我在他們身上成就怒中所定的、那時他們就知道我耶和華所說的、是出於熱心。
 | [kjv] | Thus shall mine anger be accomplished, and I will cause my fury to rest upon them, and I will be comforted: and they shall know that I the LORD have spoken it in my zeal, when I have accomplished my fury in them.
 | [strongs] | 3615 So will be spent 0639 My anger, 7280 and I will make rest 2534 My fury 0000 on them, 5162 and I will be eased. 3045 And they will know 3588 that 0589 I 3068 Yahweh 1696 have spoken 7068 in my zeal, 3615 in My fulfilling 2534 My fury 0000 on them.
5:14 | [cbb5] | 並且我必使你在四圍的列國中、在經過的眾人眼前、成了荒涼和羞辱。
 | [kjv] | Moreover I will make thee waste, and a reproach among the nations that are round about thee, in the sight of all that pass by.
 | [strongs] | 6213 And I will make you 2723 into a waste 2781 and a reproach 1471 among the nations 0834 that {are} 5439 all around you, 5869 in the eyes of 3605 all 5674 who pass by.
5:15 | [cbb5] | 這樣、我必以怒氣和忿怒、並烈怒的責備、向你施行審判．那時、你就在四圍的列國中成為羞辱、譏刺、警戒、驚駭．這是我耶和華說的。
 | [kjv] | So it shall be a reproach and a taunt, an instruction and an astonishment unto the nations that are round about thee, when I shall execute judgments in thee in anger and in fury and in furious rebukes. I the LORD have spoken it.
 | [strongs] | 1961 So it will be 2781 a reproach 8148 and a taunt 4148 an example 4159 and a wonder 0471 to the nations 0834 which {are} 5439 all around you, 6213 when I will execute 0000 against you 4941 judgments 0631 in anger 2534 and in fury 8433 and in rebukes 0000 {among} them. 0589 I 3068 Yahweh 1696 have spoken {it}.
5:16 | [cbb5] | 那時、我要將滅人使人飢荒的惡箭、就是射去滅人的、射在你們身上、並要加增你們的飢荒、斷絕你們所倚靠的糧食．
 | [kjv] | When I shall send upon them the evil arrows of famine, which shall be for their destruction, and which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread:
 | [strongs] | 7971 When I will send 2671 the arrows of 7458 famine 7451 evil 0000 against them, 0834 which 1961 will be 4889 for ruin, 0834 for which 7971 I will send 0000 them 7843 to destroy you. 7450 And the famine 7235 I will increase 5921 upon you, 7665 and break 0000 to you 4294 the staff of 3899 bread.
5:17 | [cbb5] | 又要使飢荒和惡獸到你那裡、叫你喪子、瘟疫和流血的事、也必盛行在你那裡、我也要使刀劍臨到你．這是我耶和華說的。
 | [kjv] | So will I send upon you famine and evil beasts, and they shall bereave thee: and pestilence and blood shall pass through thee; and I will bring the sword upon thee. I the LORD have spoken it.
 | [strongs] | 7971 Yes, I will send 5921 on you 7458 famine 2416 and animals 7451 evil, 7921 and you will be bereft. 1698 And pestilence 1818 and blood 5674 will pass 0000 among you. 2719 And a sword 0935 I will bring 5921 upon you. 0589 I 3068 Yahweh 1696 have spoken.


Strongs Concordance [Ezekiel 6]

 以西結書 Ezekiel 6
6:1 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | And the word of the LORD came unto me, saying,
 | [strongs] | 1961 And it {was} 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
6:2 | [cbb5] | 人子阿、你要面向以色列的眾山說豫言、
 | [kjv] | Son of man, set thy face toward the mountains of Israel, and prophesy against them,
 | [strongs] | 1121 Son of 0120 man, 5186 set 0639 your face 2022 towards the mountains of 3478 Israel, 5012 and prophesy 0000 against them.
6:3 | [cbb5] | 說、以色列的眾山哪、要聽主耶和華的話、主耶和華對大山、小岡、水溝、山谷、如此說、我必使刀劍臨到你們、也必毀滅你們的邱壇。
 | [kjv] | And say, Ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys; Behold, I, even I, will bring a sword upon you, and I will destroy your high places.
 | [strongs] | 0559 And say, 2022 Mountains of 3478 Israel, 8085 hear 1697 the words of 0136 the Lord 3068 Yahweh. 3541 Thus 0559 says 0136 the Lord 3068 Yahweh 2022 to the mountains, 1389 and to the hills, 0650 to the ravines 1516 and to the valleys, 2009 Listen, 0589 I 3381 will bring 5921 upon you 2719 a sword, 7843 and I will destroy 1116 your high places.
6:4 | [cbb5] | 你們的祭壇必然荒涼、你們的日像必被打碎、我要使你們被殺的人倒在你們的偶像面前。
 | [kjv] | And your altars shall be desolate, and your images shall be broken: and I will cast down your slain men before your idols.
 | [strongs] | 8074 And will be ruined 0000 your 4196 altars, 7665 and will be broken 4676 your pillars. 5307 And I will cause to fall 2491 your slain 6440 before 1544 your idols.
6:5 | [cbb5] | 我也要將以色列人的屍首、放在他們的偶像面前、將你們的骸骨、拋散在你們祭壇的四圍。
 | [kjv] | And I will lay the dead carcases of the children of Israel before their idols; and I will scatter your bones round about your altars.
 | [strongs] | 5414 And I will put 6297 the dead bodies of 1121 the sons of 3478 Israel 6440 in front of 6091 their idols. 2219 And I will scatter 0000 your 6106 bones 5430 around 0000 your 4196 altars.
6:6 | [cbb5] | 在你們一切的住處、城邑要變為荒場、邱壇必然淒涼、使你們的祭壇荒廢、將你們的偶像打碎、你們的日像被砍倒、你們的工作被毀滅。
 | [kjv] | In all your dwellingplaces the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your images may be cut down, and your works may be abolished.
 | [strongs] | 3605 In all 4186 your homes 5892 the cities 2717 will be laid waste, 1116 and the high places 3456 will be deserted, 0000 so that 2717 may be laid waste 0816 and become guilty 2553 your altars, 6565 and may be broken 7673 and brought to an end 1544 your idols, 1438 and may be cut down 4676 your pillars 4229 and wiped out 4639 your works.
6:7 | [cbb5] | 被殺的人必倒在你們中間．你們就知道我是耶和華。
 | [kjv] | And the slain shall fall in the midst of you, and ye shall know that I am the LORD.
 | [strongs] | 5307 And will fall 2491 the slain 8432 in your midst, 3045 and you will know 3588 that 0589 I {am} 3068 Yahweh.
6:8 | [cbb5] | 你們分散在各國的時候、我必在列邦中、使你們有剩下脫離刀劍的人。
 | [kjv] | Yet will I leave a remnant, that ye may have some that shall escape the sword among the nations, when ye shall be scattered through the countries.
 | [strongs] | 3498 Yet I will leave an excess 1961 so that may be 0000 to you 6412 escapees of 2719 the sword 1471 among the nations, 2219 in your scattering 0776 among the lands.
6:9 | [cbb5] | 那脫離刀劍的人、必在所擄到的各國中記念我、為他們心中何等傷破、是因他們起淫心、遠離我、眼對偶像行邪淫、他們因行一切可憎的惡事、必厭惡自己。
 | [kjv] | And they that escape of you shall remember me among the nations whither they shall be carried captives, because I am broken with their whorish heart, which hath departed from me, and with their eyes, which go a whoring after their idols: and they shall lothe themselves for the evils which they have committed in all their abominations.
 | [strongs] | 2142 And will remember 6412 your escapees 0000 Me 1471 among the nations 0000 where 7617 they will be made captive, 0000 because 7665 I was broken 3820 {by} their heart 2181 whoring 0834 which 2015 has turned 0000 from Me, 5921 and by 5869 their eyes 2181 which go whoring 0310 after 6091 their idols. 6962 And they will loathe 6440 against their faces 3588 for 7451 the evils 0834 which 6213 they have done 3605 in all 8441 their abominations.
6:10 | [cbb5] | 他們必知道我是耶和華．我說要使這災禍臨到他們身上、並非空話。
 | [kjv] | And they shall know that I am the LORD, and that I have not said in vain that I would do this evil unto them.
 | [strongs] | 3045 And they will know 3588 that 0589 I {am} 3068 Yahweh. 3808 Not 0413 in 2600 vain 0559 I have said 6213 to do 0000 to them 7451 evil 0000 this.
6:11 | [cbb5] | 主耶和華如此說、你當拍手頓足、說、哀哉、以色列家行這一切可憎的惡事．他們必倒在刀劍、飢荒、瘟疫之下。
 | [kjv] | Thus saith the Lord GOD; Smite with thine hand, and stamp with thy foot, and say, Alas for all the evil abominations of the house of Israel! for they shall fall by the sword, by the famine, and by the pestilence.
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 5221 Strike 3027 with your hand 7554 and stamp 7272 with your foot, 0559 and say, 0162 Alas 3588 for 3605 all 8441 abominations 7451 the evil of 1004 the household of 3478 Israel! 3588 For 2719 by the sword, 7458 by the famine, 5061 and by the plague, 5307 they will fall.
6:12 | [cbb5] | 在遠處的、必遭瘟疫而死、在近處的、必倒在刀劍之下、那存留被圍困的、必因飢荒而死．我必這樣在他們身上成就我怒中所定的。
 | [kjv] | He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that remaineth and is besieged shall die by the famine: thus will I accomplish my fury upon them.
 | [strongs] | 7350 He who is far off 5061 by the plague 4191 will die. 7138 And he who is near 2719 by the sword 5307 will fall. 3427 And he who remains 5341 and is besieged 7458 by the famine 4191 will die. 3615 So I will fulfill 2534 My fury 0000 on them.
6:13 | [cbb5] | 他們被殺的人、倒在他們祭壇四圍的偶像中、就是各高岡、各山頂、各青翠樹下、各茂密的橡樹下、乃是他們獻馨香的祭牲、給一切偶像的地方．那時他們就知道我是耶和華。
 | [kjv] | Then shall ye know that I am the LORD, when their slain men shall be among their idols round about their altars, upon every high hill, in all the tops of the mountains, and under every green tree, and under every thick oak, the place where they did offer sweet savour to all their idols.
 | [strongs] | 3045 And you will know 3588 that 0589 I {am} 3068 Yahweh, 1961 when will be 2491 their slain 8432 in the midst of 6091 their idols 5439 all around 0000 their 4196 altars, 5921 on 3605 every 1389 hill 1364 high, 3605 in all 7218 the tops of 2022 the mountains, 8478 and under 3605 every 6086 tree 3418 green, 8478 and under 3605 every 0437 oak 7488 leafy, 4725 the place 0000 where 5414 they there offered 7381 an aroma 5207 soothing 3605 to all 6091 their idols.
6:14 | [cbb5] | 我必伸手攻擊他們、使他們的地從曠野到第伯拉他一切住處、極其荒涼．他們就知道我是耶和華。
 | [kjv] | So will I stretch out my hand upon them, and make the land desolate, yea, more desolate than the wilderness toward Diblath, in all their habitations: and they shall know that I am the LORD.
 | [strongs] | 5186 So I will stretch out 3027 My hand 5921 upon them 0000 and make 0776 the land 8077 a desolation, 8077 even more desolate 4057 than the desert 1689 toward Diblath, 3605 in all 4186 their homes. 3045 And they will know 3588 that 0589 I {am} 3068 Yahweh.


Strongs Concordance [Ezekiel 7]

 以西結書 Ezekiel 7
7:1 | [cbb5] | 耶和華的話又臨到我說、
 | [kjv] | Moreover the word of the LORD came unto me, saying,
 | [strongs] | 1961 And it was, 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
7:2 | [cbb5] | 人子阿、主耶和華對以色列地如此說、結局到了、結局到了地的四境。
 | [kjv] | Also, thou son of man, thus saith the Lord GOD unto the land of Israel; An end, the end is come upon the four corners of the land.
 | [strongs] | 0859 And you, 1121 son of 0120 man, 3541 thus 0559 says 0136 the Lord 3068 Yahweh 0776 to the land of 3478 Israel, 7093 An end! 0935 has come 7093 The end 0000 on 0702 the four 3671 corners of 0776 the land.
7:3 | [cbb5] | 現在你的結局已經臨到、我必使我的怒氣歸與你、也必按你的行為審判你、照你一切可憎的事刑罰你。
 | [kjv] | Now is the end come upon thee, and I will send mine anger upon thee, and will judge thee according to thy ways, and will recompense upon thee all thine abominations.
 | [strongs] | 6258 Now 7093 the end {is} 5921 on you, 7971 and I will send 0639 My anger 5921 on you 7199 and will judge you 1870 according to your ways 5414 and will lay 5921 upon you 3605 all 8441 your abominations.
7:4 | [cbb5] | 我眼必不顧惜你、也不可憐你、卻要按你所行的報應你、照你中間可憎的事刑罰你．你就知道我是耶和華。
 | [kjv] | And mine eye shall not spare thee, neither will I have pity: but I will recompense thy ways upon thee, and thine abominations shall be in the midst of thee: and ye shall know that I am the LORD.
 | [strongs] | 3808 And not 2347 will spare 5869 My eye 5921 upon you, 3808 and not 2550 I will have pity. 0000 But 1870 your ways 5921 upon you 5414 I will lay, 0000 and 8441 your abominations 8432 in your midst 1961 will be. 3045 And you will know 3588 that 0589 I {am} 3068 Yahweh.
7:5 | [cbb5] | 主耶和華如此說、有一災、獨有一災、看哪、臨近了。
 | [kjv] | Thus saith the Lord GOD; An evil, an only evil, behold, is come.
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 7451 An evil, 0259 an only 7451 evil! 2009 Look, 0935 it has come!
7:6 | [cbb5] | 結局來了、結局來了、向你興起．看哪、來到了。
 | [kjv] | An end is come, the end is come: it watcheth for thee; behold, it is come.
 | [strongs] | 7093 An end 0935 has come, 0935 has come 7093 the end. 6974 It has awakened 0000 against you, 2009 look, 0935 it has come.
7:7 | [cbb5] | 境內的居民哪、所定的災臨到你、時候到了、日子近了、乃是鬨嚷並非在山上歡呼的日子。
 | [kjv] | The morning is come unto thee, O thou that dwellest in the land: the time is come, the day of trouble is near, and not the sounding again of the mountains.
 | [strongs] | 0935 Has come 6843 the encirclement 0000 to you, 3427 O inhabitants of 0776 the land. 0935 Has come 6256 the time, 7138 is near 3117 the day of 8351 tumult 3808 and not 8643 a shout of 2022 the hills.
7:8 | [cbb5] | 我快要將我的忿怒傾在你身上、向你成就我怒中所定的、按你的行為審判你、照你一切可憎的事刑罰你。
 | [kjv] | Now will I shortly pour out my fury upon thee, and accomplish mine anger upon thee: and I will judge thee according to thy ways, and will recompense thee for all thine abominations.
 | [strongs] | 6258 Now 7138 soon 8210 I will pour out 2534 My fury 5921 on you, 4390 and fulfill 0639 My anger 5921 on you. 8199 And I will judge you 1870 according to your ways 7896 and will put 5921 on you 3605 all 8441 your abominations.
7:9 | [cbb5] | 我眼必不顧惜你、也不可憐你、必按你所行的報應你、照你中間可憎的事刑罰你．你就知道擊打你的是我耶和華。
 | [kjv] | And mine eye shall not spare, neither will I have pity: I will recompense thee according to thy ways and thine abominations that are in the midst of thee; and ye shall know that I am the LORD that smiteth.
 | [strongs] | 3808 And not 2347 will spare 5869 My eye, 3808 and not 2550 I will have pity. 1870 According to your ways 5921 on you 5414 I will put, 8441 and your abominations 8432 in your midst 0834 that are. 3045 And you will know 3588 that 0589 I {am} 3068 Yahweh 5221 who strikes.
7:10 | [cbb5] | 看哪、看哪、日子快到了、所定的災已經發出．杖已經開花、驕傲已經發芽。
 | [kjv] | Behold the day, behold, it is come: the morning is gone forth; the rod hath blossomed, pride hath budded.
 | [strongs] | 2009 Listen, 3117 the day! 2009 Look, 0935 it has come. 3318 Has gone out 6843 the circling. 6692 Has blossomed 4294 the rod. 6524 Has budded 7293 pride.
7:11 | [cbb5] | 強暴興起、成了罰惡的杖．以色列人、或是他們的群眾、或是他們的財寶、無一存留、他們中間也沒有得尊榮的。
 | [kjv] | Violence is risen up into a rod of wickedness: none of them shall remain, nor of their multitude, nor of any of their's: neither shall there be wailing for them.
 | [strongs] | 2555 Violence 5927 has risen 4294 for a rod of 7562 wickedness. 3808 None 4480 of them 9999 {will remain}. 3808 And none 1995 of their multitude. 3808 And none 1992 of their riches 5089 and none eminent 0000 among them.
7:12 | [cbb5] | 時候到了、日子近了、買主不可歡喜、賣主不可愁煩、因為烈怒已經臨到他們眾人身上。
 | [kjv] | The time is come, the day draweth near: let not the buyer rejoice, nor the seller mourn: for wrath is upon all the multitude thereof.
 | [strongs] | 0935 has come 6256 The time. 5060 has arrived 3117 The day. 7069 The buyer 0408 not 8056 Let rejoice, 4376 and the sellers 0408 not 0056 let mourn. 3588 For 2740 punishment {is} 5921 on 3605 all 1995 her multitude.
7:13 | [cbb5] | 賣主雖然存活、卻不能歸回再得所賣的、因為這異象關乎他們眾人、誰都不得歸回、也沒有人在他的罪孽中堅立自己。
 | [kjv] | For the seller shall not return to that which is sold, although they were yet alive: for the vision is touching the whole multitude thereof, which shall not return; neither shall any strengthen himself in the iniquity of his life.
 | [strongs] | 3588 For 4376 the seller 0000 to 4464 that which is sold 3808 not 7725 will return, 5750 although still 2416 among the living 0000 they 2377 for the vision 0000 to 3605 all 1995 her multitude 3808 not 7725 will return 0376 and a man 5771 in his iniquity 2416 his life 3808 not 2388 will hold strong.
7:14 | [cbb5] | 他們已經吹角、豫備齊全、卻無一人出戰、因為我的烈怒臨到他們眾人身上。
 | [kjv] | They have blown the trumpet, even to make all ready; but none goeth to the battle: for my wrath is upon all the multitude thereof.
 | [strongs] | 8628 They have blown 7782 the trumpet, 3559 even to make ready 3605 all. 0369 But none 0935 goes 4421 to the battle, 3588 for 2740 My punishment {is} 5921 on 3605 all 1995 her multitude.
7:15 | [cbb5] | 在外有刀劍、在內有瘟疫、飢荒、在田野的、必遭刀劍而死、在城中的、必有飢荒、瘟疫、吞滅他。
 | [kjv] | The sword is without, and the pestilence and the famine within: he that is in the field shall die with the sword; and he that is in the city, famine and pestilence shall devour him.
 | [strongs] | 2719 The sword 2351 {is} outside, 5063 and the plague 7450 and the famine 1004 {are} inside, 0834 He who {is} 7704 in the field 2719 with the sword 4191 will die. 0834 And he who {is} 5892 in the city 7458 {the} famine 5061 and plague 0398 will devour him.
7:16 | [cbb5] | 其中所逃脫的、就必逃脫、各人因自己的罪孽、在山上發出悲聲、好像谷中的鴿子哀鳴。
 | [kjv] | But they that escape of them shall escape, and shall be on the mountains like doves of the valleys, all of them mourning, every one for his iniquity.
 | [strongs] | 6403 But {if} escape 6412 their fugitives 1961 then will be 5921 on 2022 the mountains 3138 like doves of 1516 the valleys, 3605 all of them 1993 mourning, 0376 each 5771 for his iniquity.
7:17 | [cbb5] | 手都發軟、膝弱如水。
 | [kjv] | All hands shall be feeble, and all knees shall be weak as water.
 | [strongs] | 3605 All 3027 hands 7503 will be feeble 3605 and all 1290 knees 1980 will go {as} 4325 water.
7:18 | [cbb5] | 要用麻布束腰、被戰兢所蓋．各人臉上羞愧、頭上光禿。
 | [kjv] | They shall also gird themselves with sackcloth, and horror shall cover them; and shame shall be upon all faces, and baldness upon all their heads.
 | [strongs] | 2296 They also will gird 8242 sackcloth, 3680 and will cover 0000 them 2827 trembling. 5921 And on 3605 all 6440 faces {will be} 0995 shame 3605 and on all 7218 their heads 7147 baldness.
7:19 | [cbb5] | 他們要將銀子拋在街上、金子看如污穢之物．當耶和華發怒的日子、他們的金銀不能救他們、不能使心裡知足、也不能使肚腹飽滿、因為這金銀作了他們罪孽的絆腳石。
 | [kjv] | They shall cast their silver in the streets, and their gold shall be removed: their silver and their gold shall not be able to deliver them in the day of the wrath of the LORD: they shall not satisfy their souls, neither fill their bowels: because it is the stumblingblock of their iniquity.
 | [strongs] | 3701 Their silver 2351 in the streets 7993 They will throw, 2091 and their gold 5079 an impure thing 1961 will be. 3701 Their silver 2091 and their gold 3808 not 3201 will be able 5337 to deliver them 3117 in the day of 2534 the punishment of 3068 Yahweh. 5315 Their soul 3808 not 7646 They will satisfy 4578 and their bowels 3808 not 4390 they will fill, 4383 for a stumbling block 5771 their iniquity 1961 has become.
7:20 | [cbb5] | 論到耶和華妝飾華美的殿、他建立得威嚴、他們卻在其中製造可憎可厭的偶像、所以這殿我使他們看如污穢之物。
 | [kjv] | As for the beauty of his ornament, he set it in majesty: but they made the images of their abominations and of their detestable things therein: therefore have I set it far from them.
 | [strongs] | 6643 And the beauty of 5716 his ornament, 1926 in majesty 7760 He set it. 6754 But the images of 8441 their abominations 8251 and of their hateful things 6213 they made 0000 with it. 0000 Therefore, 5414 I have put it 0000 to them 5079 as an impure thing.
7:21 | [cbb5] | 我必將這殿交付外邦人為掠物、交付地上的惡人為擄物、他們也必褻瀆這殿。
 | [kjv] | And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall pollute it.
 | [strongs] | 5414 And I will give it 3027 into the hand of 1616 the strangers 0962 for a prize, 7563 and to the wicked of 0776 the earth 4933 for a plunder, 2490 and they will defile it.
7:22 | [cbb5] | 我必轉臉不顧以色列人、他們褻瀆我隱密之所、強盜也必進去褻瀆。
 | [kjv] | My face will I turn also from them, and they shall pollute my secret place: for the robbers shall enter into it, and defile it.
 | [strongs] | 5437 I will also turn 6440 My face 0000 from them, 2930 and they will defile 6845 My hidden {place}. 0935 And will enter 0000 into it 6530 violent ones 3490 and defile it.
7:23 | [cbb5] | 要製造鎖鍊、因為這地遍滿流血的罪、城邑充滿強暴的事。
 | [kjv] | Make a chain: for the land is full of bloody crimes, and the city is full of violence.
 | [strongs] | 6213 Make 7569 the chain. 3588 For 0776 the land 7646 is full 4941 of judgments 1818 bloody, 5892 and the city 7646 is full 2555 of violence.
7:24 | [cbb5] | 所以我必使列國中最惡的人來佔據他們的房屋、我必使強暴人的驕傲止息、他們的聖所都要被褻瀆。
 | [kjv] | Wherefore I will bring the worst of the heathen, and they shall possess their houses: I will also make the pomp of the strong to cease; and their holy places shall be defiled.
 | [strongs] | 0935 So I will bring 7451 the most evil of 1471 the nations, 3423 and they will possess 1004 their houses. 7673 And I will make cease 1347 the pomp of 7194 the strong. 2480 And will be defiled 6942 their holy places.
7:25 | [cbb5] | 毀滅臨近了、他們要求平安、卻無平安可得。
 | [kjv] | Destruction cometh; and they shall seek peace, and there shall be none.
 | [strongs] | 6343 Anguish 0935 comes. 1245 And they will seek 7965 peace, 0369 but none.
7:26 | [cbb5] | 災害加上災害、風聲接連風聲、他們必向先知求異象、但祭司講的律法、長老設的謀略、都必斷絕。
 | [kjv] | Mischief shall come upon mischief, and rumour shall be upon rumour; then shall they seek a vision of the prophet; but the law shall perish from the priest, and counsel from the ancients.
 | [strongs] | 0343 Disaster 5921 upon 0343 disaster 0935 will come, 8052 and rumor 0000 to 8052 rumor 1961 will be. 1245 And they will seek 2377 a vision 5030 from the prophet. 8451 But the law 0006 will perish 3548 from the priest, 6098 and counsel 2205 from the elders.
7:27 | [cbb5] | 君要悲哀、王要披淒涼為衣、國民的手都發顫、我必照他們的行為待他們、按他們應得的、審判他們．他們就知道我是耶和華。
 | [kjv] | The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do unto them after their way, and according to their deserts will I judge them; and they shall know that I am the LORD.
 | [strongs] | 4428 The king 0056 will mourn, 5387 and the prince 3847 will be clothed 8077 with despair, 3027 and the hands of 5971 the people of 0776 the land 7264 will be terrified. 1870 According to their way 6213 I will do 0000 to them, 4941 and according to their judgments 8199 I will judge them. 3045 And they will know 3588 that 0589 I {am} 3068 Yahweh.


Strongs Concordance [Ezekiel 8]

 以西結書 Ezekiel 8
8:1 | [cbb5] | 第六年六月初五日、我坐在家中、猶大的眾長老坐在我面前、在那裡主耶和華的靈〔原文作手〕降在我身上。
 | [kjv] | And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in mine house, and the elders of Judah sat before me, that the hand of the Lord GOD fell there upon me.
 | [strongs] | 1961 And it was 8141 in year 8315 the sixth, 8345 in the sixth {month}, 2568 on the fifth 2320 of the month 0589 I 3427 was sitting 1004 in my house. 2205 And the elders of 3063 Judah 3427 were sitting 6440 before me, 5307 and fell 0000 on me 8033 there 3027 the hand of 0136 the Lord 3068 Yahweh.
8:2 | [cbb5] | 我觀看、見有形像彷彿火的形狀、從他腰以下的形狀有火、從他腰以上有光輝的形狀、彷彿光耀的精金。
 | [kjv] | Then I beheld, and lo a likeness as the appearance of fire: from the appearance of his loins even downward, fire; and from his loins even upward, as the appearance of brightness, as the colour of amber.
 | [strongs] | 7200 Then I looked, 2009 and behold, 1823 a likeness 4758 as the look of 0784 fire, 4758 from the appearance of 3409 His loins 4295 and downward 0784 {like} fire. 4975 And from His loins 4605 and upward, 4758 as the look of 5051 brightness, 5869 like the color of 2830 polished metal.
8:3 | [cbb5] | 他伸出彷彿一隻手的樣式、抓住我的一綹頭髮、靈就將我舉到天地中間、在 神的異象中、帶我到耶路撒冷朝北的內院門口、在那裡有觸動主怒偶像的坐位、就是惹動忌邪的。
 | [kjv] | And he put forth the form of an hand, and took me by a lock of mine head; and the spirit lifted me up between the earth and the heaven, and brought me in the visions of God to Jerusalem, to the door of the inner gate that looketh toward the north; where was the seat of the image of jealousy, which provoketh to jealousy.
 | [strongs] | 7971 And He put forth 8544 the form of 3027 a hand, 3447 and took me 6734 by a lock of 7218 my head. 5375 And lifted up 0000 me 7307 the Spirit 0996 between 0776 the earth 0996 and between 8064 the heavens, 0935 and brought 0000 me 3389 to Jerusalem 2378 in the visions of 0430 God, 0000 to 6607 the opening of 8179 gate 6442 the inner 6437 facing 6828 north, 0000 where 8033 there {was} 3678 the seat of 5566 the image of 7068 jealousy 7069 which causes jealousy.
8:4 | [cbb5] | 誰知、在那裡有以色列 神的榮耀、形狀與我在平原所見的一樣。
 | [kjv] | And, behold, the glory of the God of Israel was there, according to the vision that I saw in the plain.
 | [strongs] | 2009 And, look, 8033 {was} there 3519 the glory of 0430 the God of 3478 Israel, 4758 as the appearance 0834 which 7200 I saw 4334 in the plain.
8:5 | [cbb5] | 神對我說、人子阿、你舉目向北觀看．我就舉目向北觀看、見祭壇門的北邊、在門口有這惹忌邪的偶像。
 | [kjv] | Then said he unto me, Son of man, lift up thine eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold northward at the gate of the altar this image of jealousy in the entry.
 | [strongs] | 0559 Then He said 0000 to me, 1121 Son of 0120 man, 5375 lift up 4994 now 5869 your eyes 1870 {to} the way 6828 northward. 5375 So I lifted up 5869 my eyes 1870 {to} the way 6828 northward, 2009 and look, 6828 from the north 8179 at the gate of 4196 the altar, 5566 image of 7068 jealousy 0000 this {was} 6607 at the entrance.
8:6 | [cbb5] | 又對我說、人子阿、以色列家所行的、就是在此行這大可憎的事、使我遠離我的聖所、你看見了麼．你還要看見另有大可憎的事。
 | [kjv] | He said furthermore unto me, Son of man, seest thou what they do? even the great abominations that the house of Israel committeth here, that I should go far off from my sanctuary? but turn thee yet again, and thou shalt see greater abominations.
 | [strongs] | 0559 And he said 0000 to me, 1121 Son of 0120 man, 2372 do see 0000 you 4100 what they 6213 are doing 8441 abominations 1419 the great 0834 which 1004 the household of 3478 Israel 6213 is doing 6311 here, 7368 that I should be far 4480 from 4720 My sanctuary? 5750 But still 7725 you return. 7200 You will see 8441 abominations 1419 greater!
8:7 | [cbb5] | 他領我到院門口、我觀看、見牆上有個窟窿。
 | [kjv] | And he brought me to the door of the court; and when I looked, behold a hole in the wall.
 | [strongs] | 0935 And He brought 0000 me 0000 to 6607 the opening of 2691 the court. 7200 And I looked, 2009 and behold, 2356 a hole 5892 single 7023 in the wall.
8:8 | [cbb5] | 他對我說、人子阿、你要挖牆．我一挖牆、見有一門。
 | [kjv] | Then said he unto me, Son of man, dig now in the wall: and when I had digged in the wall, behold a door.
 | [strongs] | 0559 Then He said 0000 to me, 1121 Son of 0120 man, 2864 dig 4994 now 7023 in the wall. 2658 And I dug 7023 in the wall 2009 and look, 6607 opening 0259 an.
8:9 | [cbb5] | 他說、你進去、看他們在這裡所行可憎的惡事。
 | [kjv] | And he said unto me, Go in, and behold the wicked abominations that they do here.
 | [strongs] | 0559 And He said 0000 to me, 0935 Go in 7200 and see 8441 abominations 7451 the evil 0000 that 1992 they 6213 are doing 6311 here.
8:10 | [cbb5] | 我進去一看、誰知、在四面牆上畫著各樣爬物、和可憎的走獸、並以色列家一切的偶像。
 | [kjv] | So I went in and saw; and behold every form of creeping things, and abominable beasts, and all the idols of the house of Israel, pourtrayed upon the wall round about.
 | [strongs] | 0935 So I went in 7200 and saw. 2009 And look, 3605 every 8403 form of 7431 crawling thing. 0929 And animal 8263 hateful, 3605 and all 6459 the idols of 1004 the household of 3478 Israel, 2707 were carved 5921 on 7023 the wall 5439 round 5439 {and} round.
8:11 | [cbb5] | 在這些像前、有以色列家的七十個長老站立、沙番的兒子雅撒尼亞也站在其中．各人手拿香爐、煙雲的香氣上騰。
 | [kjv] | And there stood before them seventy men of the ancients of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer in his hand; and a thick cloud of incense went up.
 | [strongs] | 7657 And seventy 0376 men 2205 of the elders of 1004 the household of 3478 Israel, 2970 and Jaazaniah- 1121 the son of 8227 Shaphan, 5975 standing 0000 among them- 5324 were standing 6440 before them, 0376 and each man 4289 his censer 3027 in his hand. 7381 And the odor of 6051 the cloud of 6999 incense 6965 rising.
8:12 | [cbb5] | 他對我說、人子阿、以色列家的長老暗中在各人畫像屋裡所行的、你看見了麼．他們常說、耶和華看不見我們、耶和華已經離棄這地。
 | [kjv] | Then said he unto me, Son of man, hast thou seen what the ancients of the house of Israel do in the dark, every man in the chambers of his imagery? for they say, the LORD seeth us not; the LORD hath forsaken the earth.
 | [strongs] | 0559 Then He said 0000 to me, 7200 have you seen, 1121 Son of 0120 man, 0000 what 2205 the elders of 1004 the household of 3478 Israel 6213 are doing 2822 in the dark, 0376 each man 2315 in the rooms of 5262 his image? 3588 For 0559 they are saying, 0369 not 3068 Yahweh 7200 does see 0000 us. 5800 Has abandoned 3068 Yahweh 0776 the earth.
8:13 | [cbb5] | 他又說、你還要看見他們另外行大可憎的事。
 | [kjv] | He said also unto me, Turn thee yet again, and thou shalt see greater abominations that they do.
 | [strongs] | 0559 And He said 0000 to me, 5750 Still 7725 you return. 7200 You will see 8441 abominations 1432 greater 0834 which 1992 they 6213 are doing.
8:14 | [cbb5] | 他領我到耶和華殿外院朝北的門口、誰知、在那裡有婦女坐著、為搭模斯哭泣。
 | [kjv] | Then he brought me to the door of the gate of the LORD's house which was toward the north; and, behold, there sat women weeping for Tammuz.
 | [strongs] | 0935 And He brought 0000 me 0000 to 6607 the opening of 8179 the gate of 1004 the household of 3068 Yahweh, 0834 which {was} 0413 toward 6828 the north. 2009 And, look, 8033 there 0802 women 3427 were sitting, 1058 weeping 8542 for Tammuz.
8:15 | [cbb5] | 他對我說、人子阿、你看見了麼．你還要看見比這更可憎的事。
 | [kjv] | Then said he unto me, Hast thou seen this, O son of man? turn thee yet again, and thou shalt see greater abominations than these.
 | [strongs] | 0559 And He said 0000 to me, 7200 Have you seen, 1121 son of 0120 man? 5750 Still 7725 you return, 7200 you will see 8441 abominations 1432 greater 0428 than these.
8:16 | [cbb5] | 他又領我到耶和華殿的內院、誰知、在耶和華的殿門口、廊子和祭壇中間、約有二十五個人、背向耶和華的殿、面向東方、拜日頭。
 | [kjv] | And he brought me into the inner court of the LORD's house, and, behold, at the door of the temple of the LORD, between the porch and the altar, were about five and twenty men, with their backs toward the temple of the LORD, and their faces toward the east; and they worshipped the sun toward the east.
 | [strongs] | 0935 And He brought 0000 me 0413 into 2691 the court of 1004 house 3068 Yahweh's 6442 the inner, 2009 and look, 6607 at the opening of 1964 the temple of 3068 Yahweh, 0996 between 0197 the porch 0996 and between 4196 the altar, 6242 {were} about twenty 2568 and five 0376 men {with} 1459 their backs 0413 to 1964 the temple of 3068 Yahweh 6440 and their faces 6924 eastward. 1992 And they 7812 bowed themselves 6924 eastward 8127 to the sun.
8:17 | [cbb5] | 他對我說、人子阿、你看見了麼．猶大家在此行這可憎的事、還算為小麼。他們在這地遍行強暴、再三惹我發怒、他們手拿枝條舉向鼻前。
 | [kjv] | Then he said unto me, Hast thou seen this, O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have returned to provoke me to anger: and, lo, they put the branch to their nose.
 | [strongs] | 0559 And He said 0000 to me, 7200 Have you seen, 1121 son of 0120 man? 7043 Is it nothing 1004 to the household of 3063 Judah 6213 from doing 8441 the abominations 0834 which 6213 they do 8033 there? 3588 For 4390 they have filled 0776 the land 2555 {with} violence 7725 and have returned 3707 to provoke Me to anger. 2009 And look, 7971 they are putting 7969 the 3712 branch 0000 to 0639 their nose.
8:18 | [cbb5] | 因此、我也要以忿怒行事、我眼必不顧惜、也不可憐他們、他們雖向我耳中大聲呼求、我還是不聽。
 | [kjv] | Therefore will I also deal in fury: mine eye shall not spare, neither will I have pity: and though they cry in mine ears with a loud voice, yet will I not hear them.
 | [strongs] | 1571 So I also 6213 will deal 2534 with fury. 3808 not 2347 will spare 5869 My eye. 3808 And not 2550 I will have pity. 7121 And though they cry 0241 in My ears 6963 {with} a voice 1419 loud, 3808 not then 8085 I will hear 0000 them.


Strongs Concordance [Ezekiel 9]

 以西結書 Ezekiel 9
9:1 | [cbb5] | 他向我耳中大聲喊叫說、要使那監管這城的人、手中各拿滅命的兵器前來。
 | [kjv] | He cried also in mine ears with a loud voice, saying, Cause them that have charge over the city to draw near, even every man with his destroying weapon in his hand.
 | [strongs] | 7121 And He cried 0241 in my ears 6963 {with} a voice 1419 loud, 0559 saying, 7126 Let draw near 6486 the overseers of 5892 the city, 0376 even each 3627 weapon 4892 his destroying 3027 in his hand.
9:2 | [cbb5] | 忽然有六個人、從朝北的上門而來、各人手拿殺人的兵器、內中有一人身穿細麻衣、腰間帶著墨盒子、他們進來站在銅祭壇旁。
 | [kjv] | And, behold, six men came from the way of the higher gate, which lieth toward the north, and every man a slaughter weapon in his hand; and one man among them was clothed with linen, with a writer's inkhorn by his side: and they went in, and stood beside the brasen altar.
 | [strongs] | 2009 And look, 8337 six 0376 men 0935 were coming 1870 from the way of 8179 Gate 5945 the Upper 0834 which 6440 faces 6828 north, 0376 and each 3627 weapon 4660 his shattering 3027 in his hand. 0376 And man 0259 one 0000 among them 3736 was clothed 6593 in linen, 7083 and an ink horn 5608 a scribe's 4975 at his loins. 0935 And they went in 5975 and stood 5921 beside 4196 the altar 5178 bronze.
9:3 | [cbb5] | 以色列 神的榮耀本在萖𤦤𠒇上、現今從那裡升到殿的門檻． 神將那身穿細麻衣、腰間帶著墨盒子的人召來。
 | [kjv] | And the glory of the God of Israel was gone up from the cherub, whereupon he was, to the threshold of the house. And he called to the man clothed with linen, which had the writer's inkhorn by his side;
 | [strongs] | 3519 And the glory of 0430 the God of 3478 Israel 5927 had gone on 5921 from upon 3742 the cherub 0000 where 1961 it was 5921 upon it. 0000 To 4670 threshold 1004 the house's. 7121 And He called 0000 to 0376 the man 3847 clothed 6593 in linen, 0834 who {had} 7083 the ink horn 5608 scribe's 4975 at his loins.
9:4 | [cbb5] | 耶和華對他說、你去走遍耶路撒冷全城、那些因城中所行可憎之事歎息哀哭的人、畫記號在額上。
 | [kjv] | And the LORD said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that be done in the midst thereof.
 | [strongs] | 0559 And said 3068 Yahweh 0000 to him, 5674 Pass through 8432 in the middle of 5892 the city, 8432 in the middle of 3389 Jerusalem, 3793 and mark 0226 a mark 5921 on 4696 the foreheads of 0376 the men 0584 who are groaning 0602 and are mourning 5921 over 3605 all of 8441 the abominations 6213 that are done 7130 in her midst.
9:5 | [cbb5] | 我耳中聽見他對其餘的人說、要跟隨他走遍全城、以行擊殺．你們的眼不要顧惜、也不要可憐他們．
 | [kjv] | And to the others he said in mine hearing, Go ye after him through the city, and smite: let not your eye spare, neither have ye pity:
 | [strongs] | 0834 And to those 0559 He said 0241 in my hearing, 5614 Pass over 5892 in the city 0310 after him 5221 and strike. 0408 not 2347 Let spare 5869 your eye 0408 and not 2550 do have pity.
9:6 | [cbb5] | 要將年老的、年少的、並處女、嬰孩、和婦女、從聖所起全都殺盡、只是凡有記號的人不要挨近他．於是他們從殿前的長老殺起。
 | [kjv] | Slay utterly old and young, both maids, and little children, and women: but come not near any man upon whom is the mark; and begin at my sanctuary. Then they began at the ancient men which were before the house.
 | [strongs] | 2205 Old 1397 choice men, 1330 and virgins, 1121 and children, 0802 and women. 2026 Slay 4889 to destruction. 0000 But to 3605 every 0376 man 0000 who has 0000 on him 8420 the mark 0408 not 5066 do come near. 4720 And from My sanctuary 0776 begin. 2490 And they began 0376 with the men 2205 old 0834 who {were} 6440 before 1004 the house.
9:7 | [cbb5] | 他對他們說、要污穢這殿、使院中充滿被殺的人、你們出去罷．他們就出去、在城中擊殺。
 | [kjv] | And he said unto them, Defile the house, and fill the courts with the slain: go ye forth. And they went forth, and slew in the city.
 | [strongs] | 0559 And He said 0000 to them, 2430 Defile 1004 the house, 4390 and fill 2691 the courts 2491 {with} the slain. 3318 Go forth! 3318 And they went out 2026 and killed 5892 in the city.
9:8 | [cbb5] | 他們擊殺的時候、我被留下、我就俯伏在地、說、哎、主耶和華阿、你將忿怒傾在耶路撒冷、豈要將以色列所剩下的人都滅絕麼。
 | [kjv] | And it came to pass, while they were slaying them, and I was left, that I fell upon my face, and cried, and said, Ah Lord GOD! wilt thou destroy all the residue of Israel in thy pouring out of thy fury upon Jerusalem?
 | [strongs] | 1961 And it was 5221 as they struck 3427 and I remained, 0589 I. 5307 And I fell 5921 on 6440 my face 7121 and I cried, 0559 and said, 0162 Ah, 0136 Lord 3068 Yahweh! 0006 Will destroy 0000 You 3605 all 8300 the remnant of 3478 Israel 8210 in Your pouring out 2534 Your fury 5921 on 3389 Jerusalem?
9:9 | [cbb5] | 他對我說、以色列家和猶大家的罪孽、極其重大、遍地有流血的事、滿城有冤屈、因為他們說、耶和華已經離棄這地、他看不見我們．
 | [kjv] | Then said he unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of perverseness: for they say, The LORD hath forsaken the earth, and the LORD seeth not.
 | [strongs] | 0559 And He said 0000 to me, 5771 iniquity 1004 The household of 3478 Israel's 3063 and Judah's 7227 {is} great 3966 in very 7230 much, 4390 and is filled 0776 the land 1818 {with} blood 5892 and the city 4390 is full of 5766 perversity. 3588 For 1696 they say, 5800 has abandoned 3068 Yahweh 0776 the land, 3808 and not 3068 Yahweh 7200 does see.
9:10 | [cbb5] | 故此、我眼必不顧惜、也不可憐他們、要照他們所行的報應在他們頭上。
 | [kjv] | And as for me also, mine eye shall not spare, neither will I have pity, but I will recompense their way upon their head.
 | [strongs] | 1571 And even 0589 I, 3808 not 2347 does spare 5869 My eye, 3808 and not 2550 will I have pity. 1870 Their way 7218 on their head 5414 I will put.
9:11 | [cbb5] | 那穿細麻衣、腰間帶著墨盒子的人、將這事回覆說、我已經照你所吩咐的行了。
 | [kjv] | And, behold, the man clothed with linen, which had the inkhorn by his side, reported the matter, saying, I have done as thou hast commanded me.
 | [strongs] | 2009 And look, 0376 the man 3847 clothed with 0906 linen, 0834 who {had} 7083 the ink horn 4975 at his loins, 5041 reported 1697 the matter, 0559 saying, 6213 I have done 0834 as 6680 You have commanded me.


Strongs Concordance [Ezekiel 10]

 以西結書 Ezekiel 10
10:1 | [cbb5] | 我觀看、見萖𤦤𠒇頭上的穹蒼之中、顯出藍寶石的形狀、彷彿寶座的形像。
 | [kjv] | Then I looked, and, behold, in the firmament that was above the head of the cherubims there appeared over them as it were a sapphire stone, as the appearance of the likeness of a throne.
 | [strongs] | 7200 And I looked, 2009 and behold, 6256 in 7549 the expanse 0834 that {was} 5921 over 7218 the head of 3742 the cherubim, 0068 like a stone 5601 sapphire 4758 as the look of 8544 the form of 3678 a throne, 7200 appeared 4605 above them.
10:2 | [cbb5] | 主對那穿細麻衣的人說、你進去、在旋轉的輪內、萖𤦤𠒇以下、從萖𤦤𠒇中間將火炭取滿兩手、撒在城上。我就見他進去．
 | [kjv] | And he spake unto the man clothed with linen, and said, Go in between the wheels, even under the cherub, and fill thine hand with coals of fire from between the cherubims, and scatter them over the city. And he went in in my sight.
 | [strongs] | 1696 And He spoke 0413 to 0376 the man 3847 clothed {with} 0906 linen, 0559 and said, 0935 Go in 0000 to 8432 among 1534 the wheels, 0000 to 8478 under 3742 the cherub, 4390 and fill 2651 your hands with 1513 coals of 0784 fire 0996 from between 3742 the cherubim, 2236 and sprinkle 5921 upon 5892 the city. 0935 And he went in 6440 ahead of me.
10:3 | [cbb5] | 那人進去的時候、萖𤦤𠒇站在殿的右邊．雲彩充滿了內院。
 | [kjv] | Now the cherubims stood on the right side of the house, when the man went in; and the cloud filled the inner court.
 | [strongs] | 3742 And the cherubim 5324 were standing 3225 on the right side of 1004 the house 0518 when he went in, 0376 the man. 6051 And the cloud 4390 filled 2691 the court 6442 inner.
10:4 | [cbb5] | 耶和華的榮耀從萖𤦤𠒇那裡上升、停在門檻以上．殿內滿了雲彩、院宇也被耶和華榮耀的光輝充滿。
 | [kjv] | Then the glory of the LORD went up from the cherub, and stood over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of the LORD's glory.
 | [strongs] | 6965 And arose 3519 the glory of 3068 Yahweh 5921 from upon 3742 the cherub, 5921 over 5592 the threshold of 1004 the house. 4390 And was filled 1004 the house 6051 with the cloud, 2691 and the court 4376 was full of 0505 with the radiance of 3519 glory 3068 Yahweh's.
10:5 | [cbb5] | 萖𤦤𠒇翅膀的響聲聽到外院、好像全能 神說話的聲音。
 | [kjv] | And the sound of the cherubims' wings was heard even to the outer court, as the voice of the Almighty God when he speaketh.
 | [strongs] | 6963 And the sound of 3671 wings 3742 cherubim 8085 was heard 0000 to 2691 the court 2435 outer 6923 as the voice of 0410 God 7706 Almighty 1696 when He speaks.
10:6 | [cbb5] | 他吩咐那穿細麻衣的人說、要從旋轉的輪內、萖𤦤𠒇中間取火．那人就進去站在一個輪子旁邊。
 | [kjv] | And it came to pass, that when he had commanded the man clothed with linen, saying, Take fire from between the wheels, from between the cherubims; then he went in, and stood beside the wheels.
 | [strongs] | 6680 And when He commanded 0376 the man 3847 clothed with 0906 linen, 0559 saying, 0394 Take 0784 fire 0996 from between 1534 the wheels, 0996 from between 3742 the cherubim. 0935 Then he went 5975 and stood 5921 beside 0212 the wheel.
10:7 | [cbb5] | 有一個萖𤦤𠒇、從萖𤦤𠒇中伸手到萖𤦤𠒇中間的火那裡、取些放在那穿細麻衣的人兩手中、那人就拿出去了。
 | [kjv] | And one cherub stretched forth his hand from between the cherubims unto the fire that was between the cherubims, and took thereof, and put it into the hands of him that was clothed with linen: who took it, and went out.
 | [strongs] | 7971 And stretched out 3742 {one} cherub 3027 his hand 0996 from between 3742 the cherubim 0000 to 0784 the fire 0834 that {was} 0996 between 3742 the cherubim. 5375 And he lifted 5414 and put {it} 0413 into 3027 the hands of 3847 the one clothed with 0906 linen. 3947 And He took {it} 3318 and went out.
10:8 | [cbb5] | 在萖𤦤𠒇翅膀之下、顯出有人手的樣式。
 | [kjv] | And there appeared in the cherubims the form of a man's hand under their wings.
 | [strongs] | 7200 And was seen 3742 in the cherubim 8544 the form of 3027 a hand 0120 man's 8478 under 3674 their wings.
10:9 | [cbb5] | 我又觀看、見萖𤦤𠒇旁邊有四個輪子、這萖𤦤𠒇旁有一個輪子、那萖𤦤𠒇旁有一個輪子、每萖𤦤𠒇都是如此．輪子的顏色、〔原文作形狀〕彷彿水蒼玉。
 | [kjv] | And when I looked, behold the four wheels by the cherubims, one wheel by one cherub, and another wheel by another cherub: and the appearance of the wheels was as the colour of a beryl stone.
 | [strongs] | 7200 And I looked, 2009 and behold, 0702 the four 0212 wheels 5921 beside 3742 the cherubim, 0212 wheel 0259 one {was} 5921 beside 3742 cherub 0259 one, 0212 and wheel 0259 one 5921 beside 3742 cherub 0259 one. 4758 And the look of 0212 the wheels 5869 like the color of 0068 a stone of 8659 Tarshish
10:10 | [cbb5] | 至於四輪的形狀、都是一個樣式、彷彿輪中套輪。
 | [kjv] | And as for their appearances, they four had one likeness, as if a wheel had been in the midst of a wheel.
 | [strongs] | 4758 And their appearance 1823 {was} like 0259 one 0702 the four of them, 0834 as if 1961 were 0212 the wheel 8432 in the middle of 0212 the wheel.
10:11 | [cbb5] | 輪行走的時候、向四方都能直行、並不掉轉、頭向何方、他們也隨向何方、行走的時候並不掉轉。
 | [kjv] | When they went, they went upon their four sides; they turned not as they went, but to the place whither the head looked they followed it; they turned not as they went.
 | [strongs] | 0935 In their going 0000 on 0702 four 5676 their sides 1980 they went. 3808 not 5437 They did turn 0935 in their going. 3588 For 4725 {to} the place 0000 where 6440 faces 7218 the head, 0310 after it 1980 they went. 3808 not 5437 They did turn 0935 in their going.
10:12 | [cbb5] | 他們全身、連背帶手和翅膀、並輪周圍、都滿了眼睛．這四個萖𤦤𠒇的輪子、都是如此。
 | [kjv] | And their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, even the wheels that they four had.
 | [strongs] | 3605 And all 1320 their flesh 1459 and their backs, 3027 and their hands, 3674 and their wings, 0212 and the wheels 4390 were full of 5869 eyes 5439 all around, 0702 which the four of them had 0212 their wheels.
10:13 | [cbb5] | 至於這些輪子、我耳中聽見說、是旋轉的。
 | [kjv] | As for the wheels, it was cried unto them in my hearing, O wheel.
 | [strongs] | 0212 As for the wheels 0000 to them 7121 it was cried, 1534 whirling wheel, 0241 in my hearing.
10:14 | [cbb5] | 萖𤦤𠒇各有四臉．第一是萖𤦤𠒇的臉、第二是人的臉、第三是獅子的臉、第四是鷹的臉。
 | [kjv] | And every one had four faces: the first face was the face of a cherub, and the second face was the face of a man, and the third the face of a lion, and the fourth the face of an eagle.
 | [strongs] | 0000 And 0702 four 6440 faces {were} 0259 to each. 6440 face 6933 The first {was} 6440 the face 3742 cherub's, 6440 and face 8145 the second 6440 {was} face 0120 a man's, 7992 and the third {was} 6440 a face 0738 lion's, 7243 and the fourth {was} 6440 an face 5404 eagle's.
10:15 | [cbb5] | 萖𤦤𠒇升上去了、這是我在迦巴魯河邊所見的活物。
 | [kjv] | And the cherubims were lifted up. This is the living creature that I saw by the river of Chebar.
 | [strongs] | 6965 And arose 3742 the cherubim. 0000 This {is} 2416 the living creature 0000 that 7200 I saw 5104 by the River 3529 Chebar.
10:16 | [cbb5] | 萖𤦤𠒇行走、輪也在旁邊行走、萖𤦤𠒇展開翅膀、離地上升、輪也不轉離他們旁邊。
 | [kjv] | And when the cherubims went, the wheels went by them: and when the cherubims lifted up their wings to mount up from the earth, the same wheels also turned not from beside them.
 | [strongs] | 0935 And in going 3742 the cherubim, 1980 went 0212 the wheels 0681 beside them. 5375 And when lifted 3742 the cherubim 3674 their wings 7311 to soar 5921 from upon 0776 the earth, 3808 not 7725 did turn 0212 the wheels, 1571 also they 0681 from beside them.
10:17 | [cbb5] | 那些站住、這些也站住、那些上升、這些也一同上升、因為活物的靈在輪中。
 | [kjv] | When they stood, these stood; and when they were lifted up, these lifted up themselves also: for the spirit of the living creature was in them.
 | [strongs] | 5975 When they stood still, 5975 stood still, 7311 and when they rose 7426 {these} lifted 0000 themselves {also}. 3588 For 7307 the spirit of 2416 the living creature 0000 {was} in them.
10:18 | [cbb5] | 耶和華的榮耀從殿的門檻那裡出去、停在萖𤦤𠒇以上。
 | [kjv] | Then the glory of the LORD departed from off the threshold of the house, and stood over the cherubims.
 | [strongs] | 1980 And went 3519 the glory of 3068 Yahweh 5921 from upon 5592 the threshold of 1004 the house 5975 and stood 5921 over 3742 the cherubim.
10:19 | [cbb5] | 萖𤦤𠒇出去的時候、就展開翅膀、在我眼前離地上升、輪也在他們的旁邊、都停在耶和華殿的東門口．在他們以上、有以色列 神的榮耀。
 | [kjv] | And the cherubims lifted up their wings, and mounted up from the earth in my sight: when they went out, the wheels also were beside them, and every one stood at the door of the east gate of the LORD's house; and the glory of the God of Israel was over them above.
 | [strongs] | 5375 And lifted 3742 the cherubim 3674 their wings 2224 and rose 4480 from 0776 the earth 5869 in my sight. 3318 When they went out, 0212 the wheels also {were} 0000 with them, 5975 and he stood 6607 at the door of 8179 the gate of 1004 house 3068 Yahweh's, 6931 the eastern. 3519 And the glory of 0430 the God of 3478 Israel {was} 5921 over them 5920 from above.
10:20 | [cbb5] | 這是我在迦巴魯河邊所見以色列 神榮耀以下的活物、我就知道他們是萖𤦤𠒇。
 | [kjv] | This is the living creature that I saw under the God of Israel by the river of Chebar; and I knew that they were the cherubims.
 | [strongs] | 0000 This {is} 2416 the living creature 0834 that 7200 I saw 8478 under 0430 the God of 3478 Israel 5104 by the River 3529 Chebar, 3045 and I knew 0000 that 3742 cherubim 1992 they {were}.
10:21 | [cbb5] | 各有四個臉面、四個翅膀、翅膀以下有人手的樣式。
 | [kjv] | Every one had four faces apiece, and every one four wings; and the likeness of the hands of a man was under their wings.
 | [strongs] | 0702 Four, 0702 {even} four 6440 faces {are} 0259 to each, 0702 and four 3671 wings 0259 to each. 8544 And the form of 3027 hands 0120 a man's 8478 {was} under 3674 their wings.
10:22 | [cbb5] | 至於他們臉的模樣、並身體的形像、是我從前在迦巴魯河邊所看見的．他們俱各直往前行。
 | [kjv] | And the likeness of their faces was the same faces which I saw by the river of Chebar, their appearances and themselves: they went every one straight forward.
 | [strongs] | 8544 And the form of 6440 their faces, 1992 they {are} 6440 the faces 0000 that 7200 I saw 5104 by the River 3529 Chebar, 4758 their appearances 0000 even theirs. 0376 Each 5676 straight 1973 forward 1980 they went.


Strongs Concordance [Ezekiel 11]

 以西結書 Ezekiel 11
11:1 | [cbb5] | 靈將我舉起、帶到耶和華殿向東的東門、誰知、在門口有二十五個人、我見其中有民間的首領押朔的兒子雅撒尼亞、和比拿雅的兒子毘拉提。
 | [kjv] | Moreover the spirit lifted me up, and brought me unto the east gate of the LORD's house, which looketh eastward: and behold at the door of the gate five and twenty men; among whom I saw Jaazaniah the son of Azur, and Pelatiah the son of Benaiah, princes of the people.
 | [strongs] | 5375 And lifted 0000 me 7307 the Spirit 0935 and brought 0000 me 0000 to 8179 the gate of 1004 house 3068 Yahweh's 6931 the eastern, 6437 which faces 6924 eastward. 2009 And look, 6607 at the opening of 8179 the gate 6242 twenty 2568 and five 0376 men- 7200 And I saw 0000 among them 2970 Jaazaniah 1121 the son of 5809 Azzur 0000 and 6410 Pelatiah 1121 the son of 1141 Benaiah, 0441 chiefs of 5971 the people.
11:2 | [cbb5] | 耶和華對我說、人子阿、這就是圖謀罪孽的人、在這城中給人設惡謀。
 | [kjv] | Then said he unto me, Son of man, these are the men that devise mischief, and give wicked counsel in this city:
 | [strongs] | 0559 And he said 0000 to me, 1121 Son of 0120 man, 0428 these {are} 7969 the 0376 men 2803 who plot 7451 evil 3289 and advise 6098 advice 7563 wicked 5892 in city 0000 this.
11:3 | [cbb5] | 他們說、蓋房屋的時候尚未臨近、這城是鍋、我們是肉。
 | [kjv] | Which say, It is not near; let us build houses: this city is the caldron, and we be the flesh.
 | [strongs] | 0559 Who say, 3808 not 7138 It is near. 1129 Let us build 1004 houses. 1931 She {is} 5518 the pot 0587 and we {are} 1320 the flesh.
11:4 | [cbb5] | 人子阿、因此、你當說豫言、說豫言攻擊他們。
 | [kjv] | Therefore prophesy against them, prophesy, O son of man.
 | [strongs] | 0000 Therefore, 5012 prophesy 0000 against them. 5012 Prophesy, 1121 son of 0120 man!
11:5 | [cbb5] | 耶和華的靈降在我身上對我說、你當說、耶和華如此說、以色列家阿、你們口中所說的、心裡所想的、我都知道。
 | [kjv] | And the Spirit of the LORD fell upon me, and said unto me, Speak; Thus saith the LORD; Thus have ye said, O house of Israel: for I know the things that come into your mind, every one of them.
 | [strongs] | 5307 And fell 0000 on me 7307 the Spirit of 3068 Yahweh 0559 and said 0000 to me, 1696 Speak. 3541 Thus 0559 says 3068 Yahweh, 3541 Thus 1696 you have said, 1004 household of 3478 Israel. 4609 For the steps of 7307 your spirit 0589 I myself 3045 know it.
11:6 | [cbb5] | 你們在這城中殺人增多、使被殺的人充滿街道。
 | [kjv] | Ye have multiplied your slain in this city, and ye have filled the streets thereof with the slain.
 | [strongs] | 7235 You have multiplied 2491 your slain 5892 in city 0000 this, 4390 and you have filled 2351 her streets 2491 {with} the slain.
11:7 | [cbb5] | 所以主耶和華如此說、你們殺在城中的人、就是肉、這城就是鍋．你們卻要從其中被帶出去。
 | [kjv] | Therefore thus saith the Lord GOD; Your slain whom ye have laid in the midst of it, they are the flesh, and this city is the caldron: but I will bring you forth out of the midst of it.
 | [strongs] | 0000 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 2491 Your slain 0834 whom 7737 you have laid 7130 in her midst. 1992 They {are} 1320 the flesh, 1931 and she {is} 5518 the pot. 0859 But you 3318 I will bring forth 8432 out of her midst.
11:8 | [cbb5] | 你們怕刀劍、我必使刀劍臨到你們．這是主耶和華說的。
 | [kjv] | Ye have feared the sword; and I will bring a sword upon you, saith the Lord GOD.
 | [strongs] | 2719 The sword 3372 You have feared. 2719 But a sword 3318 I will bring 5921 upon you, 0559 says 0136 the Lord 3068 Yahweh.
11:9 | [cbb5] | 我必從這城中帶出你們去、交在外邦人的手中、且要在你們中間施行審判。
 | [kjv] | And I will bring you out of the midst thereof, and deliver you into the hands of strangers, and will execute judgments among you.
 | [strongs] | 3318 And I will bring 0000 you 8432 out of her midst 5414 and give 0000 you 3027 into hand 5237 strangers', 6213 and I will make 0000 against you 4941 judgments.
11:10 | [cbb5] | 你們必倒在刀下．我必在以色列的境界審判你們．你們就知道我是耶和華。
 | [kjv] | Ye shall fall by the sword; I will judge you in the border of Israel; and ye shall know that I am the LORD.
 | [strongs] | 2719 By the sword 5307 you will fall. 0000 To 1366 the border of 3478 Israel 8199 I will judge 0000 you, 3045 and you will know 3588 that 0589 I {am} 3068 Yahweh.
11:11 | [cbb5] | 這城必不作你們的鍋、你們也不作其中的肉．我必在以色列的境界審判你們．
 | [kjv] | This city shall not be your caldron, neither shall ye be the flesh in the midst thereof; but I will judge you in the border of Israel:
 | [strongs] | 2088 This {city} 3808 not 1961 will be 0000 to you 5518 for a pot, 0859 nor you 1961 will be 7130 in its midst 1320 for flesh. 0000 To 1366 the border of 3478 Israel 8199 I will judge 0000 you,
11:12 | [cbb5] | 你們就知道我是耶和華、因為你們沒有遵行我的律例、也沒有順從我的典章、卻隨從你們四圍列國的惡規。
 | [kjv] | And ye shall know that I am the LORD: for ye have not walked in my statutes, neither executed my judgments, but have done after the manners of the heathen that are round about you.
 | [strongs] | 3045 and you will know 3588 that 0589 I {am} 3068 Yahweh- 0000 of whom 2708 in my statutes 3808 not 0312 you have walked, 4941 and My judgments 3808 not 6213 you have done, 4941 and as the judgments of 1471 the nations 0000 who 5439 are all around you, 6213 you have done.
11:13 | [cbb5] | 我正說豫言的時候、比拿雅的兒子毘拉提死了．於是我俯伏在地、大聲呼叫說、哎、主耶和華阿、你要將以色列剩下的人滅絕淨盡麼。
 | [kjv] | And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down upon my face, and cried with a loud voice, and said, Ah Lord GOD! wilt thou make a full end of the remnant of Israel?
 | [strongs] | 1961 And it was 5012 when I prophesied, 6410 Pelatiah he {was} 1121 the son of 1141 Benaiah 4191 died. 5307 Then I fell 5921 on 6440 my face 6817 and cried 6963 with a voice 1419 loud, 0559 and said, 0162 Ah 0136 Lord 3068 Yahweh! 3615 an end 0859 You 5414 Will make 7611 {of} the remnant of 3478 Israel?
11:14 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | Again the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
11:15 | [cbb5] | 人子阿、耶路撒冷的居民、對你的弟兄、你的本族、你的親屬、以色列全家、就是對大眾說、你們遠離耶和華罷、這地是賜給我們為業的。
 | [kjv] | Son of man, thy brethren, even thy brethren, the men of thy kindred, and all the house of Israel wholly, are they unto whom the inhabitants of Jerusalem have said, Get you far from the LORD: unto us is this land given in possession.
 | [strongs] | 1121 Son of 0120 man, 0251 your brothers, 0251 your brothers, 0376 the men of 1353 your redemption 3605 and all 1004 the household of 3478 Israel 3605 all of 0834 whom 0559 have said 0000 to them 3427 the inhabitants of 3389 Jerusalem, 7368 Go far away 0000 from 3068 Yahweh 0000 to us 0000 this 5414 is given 0776 land 0272 for a possession.
11:16 | [cbb5] | 所以你當說、耶和華如此說、我雖將以色列全家遠遠遷移到列國中、將他們分散在列邦內、我還要在他們所到的列邦、暫作他們的聖所。
 | [kjv] | Therefore say, Thus saith the Lord GOD; Although I have cast them far off among the heathen, and although I have scattered them among the countries, yet will I be to them as a little sanctuary in the countries where they shall come.
 | [strongs] | 0000 Therefore 0559 say, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 3588 Though 7368 I have sent them far off 1471 among the nations, 0000 and though 6327 I scattered them 0776 among the lands. 0000 I yet was 0000 to them 4720 as a sanctuary 6996 little 0776 in the countries 0000 where 0935 they had gone 8033 there.
11:17 | [cbb5] | 你當說、主耶和華如此說、我必從萬民中招聚你們、從分散的列國內聚集你們、又要將以色列地賜給你們。
 | [kjv] | Therefore say, Thus saith the Lord GOD; I will even gather you from the people, and assemble you out of the countries where ye have been scattered, and I will give you the land of Israel.
 | [strongs] | 0000 Therefore 0559 say, 0559 Thus says 0136 the Lord 3068 Yahweh, 6908 I will gather 0000 you 0000 from 5971 the peoples 6950 and assemble 0000 you 4480 out of 0776 the lands 0000 where 6327 you were scattered 0000 in them, 5414 and I will give 0000 to you 0776 the land of 3478 Israel.
11:18 | [cbb5] | 他們必到那裡、也必從其中除掉一切可憎可厭的物。
 | [kjv] | And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence.
 | [strongs] | 0935 And they will come 8033 there, 5493 and they will remove 3605 all 8251 its hateful things 0000 and 3605 all 8441 its abominations 0000 from it.
11:19 | [cbb5] | 我要使他們有合一的心、也要將新靈放在他們裡面、又從他們肉體中除掉石心、賜給他們肉心．
 | [kjv] | And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them an heart of flesh:
 | [strongs] | 5414 And I will give 0000 to them 3820 heart 0259 one, 7307 and spirit 2319 a new 5414 I will put 7130 within you. 5493 And I will remove 3824 the heart 0068 stony 1320 out of their flesh, 5414 and will give 0000 them 3824 a heart of 1320 flesh,
11:20 | [cbb5] | 使他們順從我的律例、謹守遵行我的典章．他們要作我的子民、我要作他們的 神。
 | [kjv] | That they may walk in my statutes, and keep mine ordinances, and do them: and they shall be my people, and I will be their God.
 | [strongs] | 0000 so that 2708 in My statutes 1980 they may walk 0000 and 4941 My judgments 8104 keep, 6213 and do 0000 them. 1961 And they will be 5971 for a people, 0589 and I 1961 will be 0000 to them 0430 for God.
11:21 | [cbb5] | 至於那些心中隨從可憎可厭之物的、我必照他們所行的報應在他們頭上．這是主耶和華說的。
 | [kjv] | But as for them whose heart walketh after the heart of their detestable things and their abominations, I will recompense their way upon their own heads, saith the Lord GOD.
 | [strongs] | 3820 And to the heart of 8051 their hateful things. 8441 And {after} their disgusting idol 3820 their heart 1980 is going. 1870 Their way 7218 on their heads 5464 I will give, 5002 states 0136 the Lord 3068 Yahweh.
11:22 | [cbb5] | 於是萖𤦤𠒇展開翅膀、輪子都在他們旁邊．在他們以上、有以色列 神的榮耀。
 | [kjv] | Then did the cherubims lift up their wings, and the wheels beside them; and the glory of the God of Israel was over them above.
 | [strongs] | 5375 Then lifted up 3742 the cherubim 3674 their wings 0212 and the wheels 0681 beside them. 3519 And the glory of 0430 the God of 3478 Israel {was} 5921 over them 5920 from above.
11:23 | [cbb5] | 耶和華的榮耀從城中上升、停在城東的那座山上。
 | [kjv] | And the glory of the LORD went up from the midst of the city, and stood upon the mountain which is on the east side of the city.
 | [strongs] | 5927 And went up 3519 the glory of 3068 Yahweh 0000 from 8432 the middle of 5892 the city 5975 and stood 5921 on 2022 the mountain 0834 which {is} 6924 on the east 5892 of the city.
11:24 | [cbb5] | 靈將我舉起、在異象中藉著 神的靈、將我帶進迦勒底地、到被擄的人那裡．我所見的異象就離我上升去了。
 | [kjv] | Afterwards the spirit took me up, and brought me in a vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me.
 | [strongs] | 7307 And the spirit 5375 lifted me 0935 and brought me 3778 into Chaldea 0000 to 1540 the exiles, 4236 in a vision 7307 by the Spirit of 0430 God. 5927 So went up 0000 from me 4759 the vision 0000 that 7200 I had seen.
11:25 | [cbb5] | 我便將耶和華所指示我的一切事、都說給被擄的人聽。
 | [kjv] | Then I spake unto them of the captivity all the things that the LORD had shewed me.
 | [strongs] | 0559 And I spoke 0413 to 1540 the exiles 3605 all 1697 the things of 3068 Yahweh 0834 which 7200 He had shown me.


Strongs Concordance [Ezekiel 12]

 以西結書 Ezekiel 12
12:1 | [cbb5] | 耶和華的話又臨到我說、
 | [kjv] | The word of the LORD also came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
12:2 | [cbb5] | 人子阿、你住在悖逆的家中、他們有眼睛看不見、有耳朵聽不見、因為他們是悖逆之家。
 | [kjv] | Son of man, thou dwellest in the midst of a rebellious house, which have eyes to see, and see not; they have ears to hear, and hear not: for they are a rebellious house.
 | [strongs] | 1121 Son of 0120 man, 8432 in the middle of 1004 house 4805 a rebellious 0000 you 3427 live, 0834 who {are} 5869 eyes 0000 to them 7200 to see 3808 and not 7200 they see. 0241 Ears {are} 0000 to them 8085 to hear, 3808 and not 8085 they hear, 3588 for 1004 house 4805 a rebellious 1992 they {are}.
12:3 | [cbb5] | 所以人子阿、你要豫備擄去使用的物件、在白日當他們眼前從你所住的地方移到別處去．他們雖是悖逆之家、或者可以揣摩思想。
 | [kjv] | Therefore, thou son of man, prepare thee stuff for removing, and remove by day in their sight; and thou shalt remove from thy place to another place in their sight: it may be they will consider, though they be a rebellious house.
 | [strongs] | 0859 And you, 1121 son of 0120 man, 6213 prepare 0000 for yourself 3627 vessels for 1540 exile, 1540 and go into exile 3119 by day 1540 in their sight. 1540 And you will be exiled 4725 from your place 5414 to place 0312 another 5869 in their sight. 0194 Perhaps 7200 they will see 3588 that 1004 house 4805 a rebellious 1992 they {are}.
12:4 | [cbb5] | 你要在白日當他們眼前帶出你的物件去、好像豫備擄去使用的物件．到了晚上、你要在他們眼前親自出去、像被擄的人出去一樣。
 | [kjv] | Then shalt thou bring forth thy stuff by day in their sight, as stuff for removing: and thou shalt go forth at even in their sight, as they that go forth into captivity.
 | [strongs] | 3318 Then you will bring forth 3627 your vessels, 3627 and vessels for 1540 exile, 3119 by day 5869 in their sight. 3318 And you will go forth 6053 at evening 5869 in their sight, 4161 as those going into 1540 exile.
12:5 | [cbb5] | 你要在他們眼前挖通了牆、從其中將物件帶出去。
 | [kjv] | Dig thou through the wall in their sight, and carry out thereby.
 | [strongs] | 5869 In their sight 2864 dig 0000 for you 7023 through the wall, 3318 and carry out 0000 through it.
12:6 | [cbb5] | 到天黑時、你要當他們眼前搭在肩頭上帶出去、並要蒙住臉看不見地、因為我立你作以色列家的豫兆。
 | [kjv] | In their sight shalt thou bear it upon thy shoulders, and carry it forth in the twilight: thou shalt cover thy face, that thou see not the ground: for I have set thee for a sign unto the house of Israel.
 | [strongs] | 5869 In their sight 5921 on 2220 the shoulder 3318 you will carry. 2822 In the dark 3318 carry {it} out. 0639 Your face 3722 you will cover 1115 so that not 7200 you see 0127 the ground, 3588 for 4159 as a wonder 5414 I have set you 1004 to the household of 3478 Israel.
12:7 | [cbb5] | 我就照著所吩咐的去行、白日帶出我的物件、好像豫備擄去使用的物件．到了晚上、我用手挖通了牆．天黑的時候、就當他們眼前搭在肩頭上帶出去。
 | [kjv] | And I did so as I was commanded: I brought forth my stuff by day, as stuff for captivity, and in the even I digged through the wall with mine hand; I brought it forth in the twilight, and I bare it upon my shoulder in their sight.
 | [strongs] | 6213 And I did 0000 so, 0834 as 6680 I was commanded. 3627 My vessel 3205 I brought forth, 3627 as vessels for 1540 exile, 3119 by day. 6153 And in the evening 2658 I dug 0000 for me 7023 through the wall 3027 by hand. 2822 In the dark 3318 I brought {it} out. 5921 On 3801 {my} shoulder 5375 I carried {it} 5869 in their sight.
12:8 | [cbb5] | 次日早晨、耶和華的話臨到我說、
 | [kjv] | And in the morning came the word of the LORD unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me 1242 in the morning, 0559 saying,
12:9 | [cbb5] | 人子阿、以色列家、就是那悖逆之家、豈不是問你說、你作什麼呢。
 | [kjv] | Son of man, hath not the house of Israel, the rebellious house, said unto thee, What doest thou?
 | [strongs] | 1121 Son of 0120 man, 3808 Has not 0559 said 0000 to you 1004 the household of 3478 Israel, 1004 the house 4805 rebellious, 4100 What 0000 you 6213 are doing?
12:10 | [cbb5] | 你要對他們說、主耶和華如此說、這是關乎耶路撒冷的君王、和他周圍以色列全家的豫表。〔原文作擔子〕
 | [kjv] | Say thou unto them, Thus saith the Lord GOD; This burden concerneth the prince in Jerusalem, and all the house of Israel that are among them.
 | [strongs] | 0559 Say 0000 to them, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 5387 the prince 4853 burden 0000 This {is to} 3389 in Jerusalem 3605 and all 1004 the household of 3478 Israel 0000 who {are} 1992 they 0000 among them.
12:11 | [cbb5] | 你要說、我作你們的豫兆、我怎樣行、他們所遭遇的也必怎樣、他們必被擄去。
 | [kjv] | Say, I am your sign: like as I have done, so shall it be done unto them: they shall remove and go into captivity.
 | [strongs] | 0559 Say, 0589 I {am} 4159 your wonder. 0834 As 6213 I have done, 0000 so 6213 it will be done 0000 to them. 7628 into exile, 7628 into captivity, 1980 They will go.
12:12 | [cbb5] | 他們中間的君王、也必在天黑的時候將物件搭在肩頭上帶出去．他們要挖通了牆、從其中帶出去．他必蒙住臉、眼看不見地。
 | [kjv] | And the prince that is among them shall bear upon his shoulder in the twilight, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, that he see not the ground with his eyes.
 | [strongs] | 5387 And the prince 4310 who {is} 0000 among them 5921 on 3801 {his} shoulder 5375 will carry 2822 in the dark, 3318 and go forth 7023 through the wall. 2864 They will dig 3318 to bring out 0000 by it. 6440 his face 5844 He will cover 0000 so that 3808 not 7200 does look 5869 with the eye 1931 he {is} 9999 {on} 0776 the earth.
12:13 | [cbb5] | 我必將我的網撒在他身上、他必在我的網羅中纏住、我必帶他到迦勒底人之地的巴比倫、他雖死在那裡、卻看不見那地。
 | [kjv] | My net also will I spread upon him, and he shall be taken in my snare: and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there.
 | [strongs] | 6566 I will also spread 7568 My net 0000 on him, 8610 and he will be taken 4486 in my snare. 3318 And I will bring 0000 him 0894 to Babylon, 0776 the land of 3778 the Chaldeans. 6258 Yet it 3808 not 7200 he will see, 8033 and there 4191 he will die.
12:14 | [cbb5] | 周圍一切幫助他的、和他所有的軍隊、我必分散四方、〔方原文作風〕也要拔刀追趕他們。
 | [kjv] | And I will scatter toward every wind all that are about him to help him, and all his bands; and I will draw out the sword after them.
 | [strongs] | 3605 And all 0834 who {are} 5439 around him 5828 his help, 3605 and all 0102 his bands, 2219 I will scatter 3605 to every 7307 wind. 2719 And a sword 7324 I will draw out 0310 after them.
12:15 | [cbb5] | 我將他們四散在列國、分散在列邦的時候、他們就知道我是耶和華。
 | [kjv] | And they shall know that I am the LORD, when I shall scatter them among the nations, and disperse them in the countries.
 | [strongs] | 3045 And they will know 0000 that 0589 I {am} 3068 Yahweh, 6327 when I will scatter 0000 them 1471 among the nations 2219 and scatter 0000 them 0776 in the lands.
12:16 | [cbb5] | 我卻要留下他們幾個人得免刀劍、飢荒、瘟疫、使他們在所到的各國中、述說他們一切可憎的事．人就知道我是耶和華。
 | [kjv] | But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the heathen whither they come; and they shall know that I am the LORD.
 | [strongs] | 3498 But I will leave 0000 of them 0376 men of 4557 a number of 2719 from the sword, 7450 from the famine, 1698 and from the plague, 0000 so that 5608 they may declare 3605 all 8441 their abominations 1471 among the nations 0000 where 3381 they go 8033 there. 3045 And they will know 3588 that 0589 I {am} 3068 Yahweh.
12:17 | [cbb5] | 耶和華的話又臨到我說、
 | [kjv] | Moreover the word of the LORD came to me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
12:18 | [cbb5] | 人子阿、你喫飯必膽戰、喝水必惶惶憂慮。
 | [kjv] | Son of man, eat thy bread with quaking, and drink thy water with trembling and with carefulness;
 | [strongs] | 1121 Son of 0120 man, 3899 your food 7494 with quaking 0398 eat 4325 and your water 7460 with trembling 1674 and with anxiety 8354 drink.
12:19 | [cbb5] | 你要對這地的百姓說、主耶和華論耶路撒冷、和以色列地的居民、如此說、他們喫飯必憂慮、喝水必驚惶．因其中居住的眾人所行強暴的事、這地必然荒廢、一無所存。
 | [kjv] | And say unto the people of the land, Thus saith the Lord GOD of the inhabitants of Jerusalem, and of the land of Israel; They shall eat their bread with carefulness, and drink their water with astonishment, that her land may be desolate from all that is therein, because of the violence of all them that dwell therein.
 | [strongs] | 0559 And say 0413 to 5971 the people of 0776 the land, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh 3427 to the inhabitants of 3389 Jerusalem, 0413 to 0776 the land of 3478 Israel. 3899 their food 1674 with anxiety 0398 They will eat 4325 and their water 8078 with horror 8354 drink, 0000 so that 3456 may be desolated 0776 her land 4393 of her fullness 7555 because of the violence of 3605 all 3427 those who live 0000 in her.
12:20 | [cbb5] | 有居民的城邑必變為荒場、地也必變為荒廢．你們就知道我是耶和華。
 | [kjv] | And the cities that are inhabited shall be laid waste, and the land shall be desolate; and ye shall know that I am the LORD.
 | [strongs] | 5892 And the cities 5971 that have people 2717 will be laid waste, 0776 and the land 7582 desolate 1961 will be. 3045 And you will know 3588 that 0589 I {am} 3068 Yahweh.
12:21 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | And the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
12:22 | [cbb5] | 人子阿、在你們以色列地、怎麼有這俗語說、日子遲延、一切異象都落了空呢。
 | [kjv] | Son of man, what is that proverb that ye have in the land of Israel, saying, The days are prolonged, and every vision faileth?
 | [strongs] | 1121 Son of 0120 man, 4100 what {is} 4912 proverb 0000 this 0000 to you 5921 on 0776 the land of 3478 Israel, 0559 saying, 0748 are long 3117 The days 0006 and will perish 3605 every 2377 vision?
12:23 | [cbb5] | 你要告訴他們說、主耶和華如此說、我必使這俗語止息、以色列中不再用這俗語、你卻要對他們說、日子臨近、一切的異象必都應驗。
 | [kjv] | Tell them therefore, Thus saith the Lord GOD; I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the effect of every vision.
 | [strongs] | 0000 Therefore 5046 tell 0000 them, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 7673 I will make to cease 4912 proverb 0000 this, 3808 and not 4911 they will use 1961 it 5750 still 3478 in Israel. 3588 How- 0518 ever, 0559 say 0000 to them, 7126 draw near 3117 The days, 1697 and the matter of 3605 every 2377 vision.
12:24 | [cbb5] | 從此、在以色列家中必不再有虛假的異象、和奉承的占卜．
 | [kjv] | For there shall be no more any vain vision nor flattering divination within the house of Israel.
 | [strongs] | 3588 For 3808 not 1961 there will be 5750 still 3605 every 2377 vision 7386 vain 4738 nor divination 6121 slippery 8432 within 1004 the household of 3478 Israel.
12:25 | [cbb5] | 我耶和華說話、所說的必定成就、不再耽延．你們這悖逆之家、我所說的話、必趁你們在世的日子成就．這是主耶和華說的。
 | [kjv] | For I am the LORD: I will speak, and the word that I shall speak shall come to pass; it shall be no more prolonged: for in your days, O rebellious house, will I say the word, and will perform it, saith the Lord GOD.
 | [strongs] | 3588 For 0589 I, 3068 Yahweh, 1696 will speak, 0834 {and} what 0559 I will speak 1697 the thing 6213 will be done. 3808 not 4900 It will be drawn out 5750 still. 3588 For 3117 in your days 1004 O house 4805 rebellious, 0559 I will say 1697 the word 6213 and will do it, 5002 states 0136 the Lord 3068 Yahweh.
12:26 | [cbb5] | 耶和華的話又臨到我說、
 | [kjv] | Again the word of the LORD came to me, saying.
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
12:27 | [cbb5] | 人子阿、以色列家的人說、他所見的異象、是關乎後來許多的日子、所說的豫言、是指著極遠的時候。
 | [kjv] | Son of man, behold, they of the house of Israel say, The vision that he seeth is for many days to come, and he prophesieth of the times that are far off.
 | [strongs] | 1121 Son of 0120 man, 2009 listen, 1004 the household of 3478 Israel. 0559 Saying, 4759 The vision 0000 that 0000 he 2088 is seeing 3117 {is} for days 7227 many, 6256 and for times 7350 far off 0000 he 5012 prophesies.
12:28 | [cbb5] | 所以你要對他們說、主耶和華如此說、我的話沒有一句再耽延的、我所說的必定成就．這是主耶和華說的。
 | [kjv] | Therefore say unto them, Thus saith the Lord GOD; There shall none of my words be prolonged any more, but the word which I have spoken shall be done, saith the Lord GOD.
 | [strongs] | 0000 Therefore 0559 say 0000 to them, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 3808 not 4900 will be delayed 5975 any longer 3605 Any of 1697 My words. 4100 What 1696 I have spoken 1697 {that} word 6213 will be done, 5002 states 0136 the Lord 3068 Yahweh.


Strongs Concordance [Ezekiel 13]

 以西結書 Ezekiel 13
13:1 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | And the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
13:2 | [cbb5] | 人子阿、你要說豫言攻擊以色列中說豫言的先知、對那些本己心發豫言的說、你們當聽耶和華的話。
 | [kjv] | Son of man, prophesy against the prophets of Israel that prophesy, and say thou unto them that prophesy out of their own hearts, Hear ye the word of the LORD;
 | [strongs] | 1121 Son of 0120 man, 5012 prophesy 5030 against the prophets of 3478 Israel 5012 who prophesy. 0559 And say 5012 to those who prophesy 3820 out of their own heart, 8085 Hear 1697 the word of 3068 Yahweh.
13:3 | [cbb5] | 主耶和華如此說、愚頑的先知有禍了、他們隨從自己的心意、卻一無所見。
 | [kjv] | Thus saith the Lord GOD; Woe unto the foolish prophets, that follow their own spirit, and have seen nothing!
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 0118 Woe 0000 to 5030 prophets 5036 the foolish 0834 who 1980 walk 0310 after 7307 their own spirit 1115 and nothing 7200 have seen!
13:4 | [cbb5] | 以色列阿、你的先知好像荒場中的狐狸．
 | [kjv] | O Israel, thy prophets are like the foxes in the deserts.
 | [strongs] | 7776 Like foxes 6723 in the deserts 5030 your prophets 3478 O Israel, 1961 are.
13:5 | [cbb5] | 沒有上去堵擋破口、也沒有為以色列家重修牆垣、使他們當耶和華的日子、在陣上站立得住。
 | [kjv] | Ye have not gone up into the gaps, neither made up the hedge for the house of Israel to stand in the battle in the day of the LORD.
 | [strongs] | 3808 not 5927 You have gone up 6556 into the breaks, 1443 nor built 1447 a wall 1004 around the household of 3478 Israel, 5975 that it could stand 4421 in the battle 3117 in the day of 3068 Yahweh.
13:6 | [cbb5] | 這些人所見的是虛假、是謊詐的占卜、他們說、是耶和華說的、其實耶和華並沒有差遣他們、他們倒使人指望那話必然立定。
 | [kjv] | They have seen vanity and lying divination, saying, The LORD saith: and the LORD hath not sent them: and they have made others to hope that they would confirm the word.
 | [strongs] | 7200 They have seen 1892 vanity 7081 and divination 7257 lying, 0559 saying, 5002 states 3068 Yahweh. 3068 And Yahweh 3808 not 7971 has sent them. 3176 But they hoped 6965 to confirm 1697 {their} word.
13:7 | [cbb5] | 你們豈不是見了虛假的異象麼．豈不是說了謊詐的占卜麼．你們說、這是耶和華說的、其實我沒有說。
 | [kjv] | Have ye not seen a vain vision, and have ye not spoken a lying divination, whereas ye say, The LORD saith it; albeit I have not spoken?
 | [strongs] | 3808 Did not 2377 a vision 7386 vain 7200 you see 7081 and a divination 7257 lying 1696 speak 0559 yet {you} say, 5002 states 3068 Yahweh, 0589 though I 3808 not 1696 have spoken?
13:8 | [cbb5] | 所以主耶和華如此說、因你們說的是虛假、見的是謊詐、我就與你們反對．這是主耶和華說的。
 | [kjv] | Therefore thus saith the Lord GOD; Because ye have spoken vanity, and seen lies, therefore, behold, I am against you, saith the Lord GOD.
 | [strongs] | 0000 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 0000 Because 1696 you have spoken 1892 vanity 7200 and seen 8267 a lie, 0000 therefore 2009 look I {am} 0413 against you, 5002 states 0136 the Lord 3068 Yahweh.
13:9 | [cbb5] | 我的手必攻擊那見虛假異象、用謊詐占卜的先知、他們必不列在我百姓的會中、不錄在以色列家的冊上、也不進入以色列地．你們就知道我是主耶和華。
 | [kjv] | And mine hand shall be upon the prophets that see vanity, and that divine lies: they shall not be in the assembly of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and ye shall know that I am the Lord GOD.
 | [strongs] | 1961 And will be 3027 My hand 0413 against 5030 the prophets 2376 who see 1892 vanity 7080 and who divine 8267 a lie! 5475 In the council of 5971 My people 3808 not 1961 they will be, 3791 and in the writing of 1004 the household of 3478 Israel 3808 not 3789 they will be written, 0413 and into 0776 the land of 3478 Israel 3808 not 0935 will they enter. 3045 And you will know 3588 that 0589 I {am} 0136 the Lord 3068 Yahweh.
13:10 | [cbb5] | 因為他們誘惑我的百姓、說、平安、其實沒有平安、就像有人立起牆壁、他們倒用未泡透的灰抹上。
 | [kjv] | Because, even because they have seduced my people, saying, Peace; and there was no peace; and one built up a wall, and, lo, others daubed it with untempered morter:
 | [strongs] | 0000 Because, 3588 even because 2937 they made stray 5971 My people, 0559 saying, 7965 Peace- 0369 and there was no 7965 peace-. 0000 And he 1129 builds 2434 a wall 2009 and look, 2902 {others} daubed 1961 it 8602 {with} lime.
13:11 | [cbb5] | 所以你要對那些抹上未泡透灰的人說、牆要倒塌、必有暴雨漫過．大冰雹阿、你們要降下、狂風也要吹裂這牆。
 | [kjv] | Say unto them which daub it with untempered morter, that it shall fall: there shall be an overflowing shower; and ye, O great hailstones, shall fall; and a stormy wind shall rend it.
 | [strongs] | 0559 Say 0413 to 2902 those daubing 8602 {with} lime, 8602 Yes, it will fall. 1961 Will be 4306 rain 7857 a flooding. 0859 And you, 0068 O stones of 1259 hail, 5307 will fall. 7307 And a wind 2121 raging 6504 will break.
13:12 | [cbb5] | 這牆倒塌之後、人豈不問你們說、你們抹上未泡透的灰在那裡呢。
 | [kjv] | Lo, when the wall is fallen, shall it not be said unto you, Where is the daubing wherewith ye have daubed it?
 | [strongs] | 2009 And, look, 5307 having fallen 7023 the wall 3808 will it not 0559 be said 0000 to you, 0346 Where {is} 2915 the daubing 0000 with which 2902 you have daubed?
13:13 | [cbb5] | 所以主耶和華如此說、我要發怒、使狂風吹裂這牆、在怒中使暴雨漫過、又發怒降下大冰雹、毀滅這牆。
 | [kjv] | Therefore thus saith the Lord GOD; I will even rend it with a stormy wind in my fury; and there shall be an overflowing shower in mine anger, and great hailstones in my fury to consume it.
 | [strongs] | 0000 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 1234 I will even break 7307 {with} a wind 2121 raging 2534 in My fury. 0165 And a rain 7857 a flooding 0639 in My anger 1961 there will be. 0068 And stones of 1259 hail 2534 in {My} fury 3617 to consume it.
13:14 | [cbb5] | 我要這樣拆毀你們那未泡透灰所抹的牆、拆平到地、以致根基露出、牆必倒塌、你們也必在其中滅亡．你們就知道我是耶和華。
 | [kjv] | So will I break down the wall that ye have daubed with untempered morter, and bring it down to the ground, so that the foundation thereof shall be discovered, and it shall fall, and ye shall be consumed in the midst thereof: and ye shall know that I am the LORD.
 | [strongs] | 2040 So I will break down 7023 the wall 0834 that 2902 you have daubed 8602 {with} lime, 5060 and touch it 0000 to 0127 the ground. 1540 And I will bare 3653 its base. 5307 And it will fall 3615 and you will be consumed 7130 in its midst. 3045 And you will know 3588 that 0589 I {am} 3068 Yahweh.
13:15 | [cbb5] | 我要這樣向牆、和用未泡透灰抹牆的人成就我怒中所定的、並要對你們說、牆和抹牆的人都沒有了。
 | [kjv] | Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with untempered morter, and will say unto you, The wall is no more, neither they that daubed it;
 | [strongs] | 3615 So I will fulfill 2534 My wrath 7023 in the wall 2902 and in those who daubed 1961 it 8602 {with} lime. 0559 And will say 0000 to you, 0369 Is not 7023 the wall, 3808 and not {are} 8602 those who daubed 1961 it-
13:16 | [cbb5] | 這抹牆的就是以色列的先知、他們指著耶路撒冷說豫言、為這城見了平安的異象、其實沒有平安．這是主耶和華說的。
 | [kjv] | To wit, the prophets of Israel which prophesy concerning Jerusalem, and which see visions of peace for her, and there is no peace, saith the Lord GOD.
 | [strongs] | 5030 the prophets of 3478 Israel 5012 who prophesy 0413 {as} to 3389 Jerusalem, 2376 and who see 0000 for her 2376 visions of 7965 peace, 0369 and there is no 7965 peace, 5002 states 0136 the Lord 3068 Yahweh.
13:17 | [cbb5] | 人子阿、你要面向本民中、從己心發豫言的女子說豫言、攻擊他們、
 | [kjv] | Likewise, thou son of man, set thy face against the daughters of thy people, which prophesy out of their own heart; and prophesy thou against them,
 | [strongs] | 0859 And you, 1121 son of 0120 man, 5186 set 0639 your face 1323 against the daughters of 5971 your people, 0834 who 5012 prophesy 3820 out of their heart. 5012 And prophesy 0000 against them,
13:18 | [cbb5] | 說、主耶和華如此說、這些婦女有禍了．他們為眾人的膀臂縫靠枕、給高矮之人作下垂的頭巾、為要獵取人的性命．難道你們要獵取我百姓的性命、為利己將人救活麼。
 | [kjv] | And say, Thus saith the Lord GOD; Woe to the women that sew pillows to all armholes, and make kerchiefs upon the head of every stature to hunt souls! Will ye hunt the souls of my people, and will ye save the souls alive that come unto you?
 | [strongs] | 0559 and say, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 0118 Woe 0000 to 8609 those sewing 7218 bands 0000 to 3605 all 0679 joints of 3027 my hands, 6213 and make 4555 long veils 3588 for 7218 the head of 3605 every 6967 {man of} stature, 6679 to hunt 5315 souls! 5315 The souls 6679 will you hunt 5971 of my people, 5315 and the souls 0000 for yourselves 2425 will you save alive?
13:19 | [cbb5] | 你們為兩把大麥、為幾塊餅、在我民中褻瀆我、對肯聽謊言的民說謊、殺死不該死的人、救活不該活的人。
 | [kjv] | And will ye pollute me among my people for handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hear your lies?
 | [strongs] | 2490 And you will profane 0000 Me 5971 among My people 8168 for handfuls of 8184 barley 6595 and for bits of 3899 bread, 4191 to put to death 5315 the souls 0000 that 3808 not 4191 should die, 2421 and to save alive 5315 the souls 0000 that 3808 not 3427 should live, 3576 by your lying 5971 to My people 8085 who listen to 3576 lies.
13:20 | [cbb5] | 所以主耶和華如此說、看哪、我與你們的靠枕反對、就是你們用以獵取人、使人的性命如鳥飛的．我要將靠枕從你們的膀臂上扯去、釋放你們獵取如鳥飛的人。
 | [kjv] | Wherefore thus saith the Lord GOD; Behold, I am against your pillows, wherewith ye there hunt the souls to make them fly, and I will tear them from your arms, and will let the souls go, even the souls that ye hunt to make them fly.
 | [strongs] | 0000 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 2005 Listen, I {am} 0413 against 3704 your bands 0000 with which 0000 you 6679 are hunting 8033 there 5315 the souls 3529 to make {them} fly. 7167 And I will tear 0000 them 0000 from 2220 your arms 7971 and will send out 5315 the souls, 0834 which 0000 you 6679 are hunting 5315 souls 6679 to make fly.
13:21 | [cbb5] | 我也必撕裂你們下垂的頭巾、救我百姓脫離你們的手、不再被獵取、落在你們手中．你們就知道我是耶和華。
 | [kjv] | Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and ye shall know that I am the LORD.
 | [strongs] | 7167 Also I will tear 0000 your 4555 long veils 5337 and deliver 5971 My people 3027 out of your hand, 3808 and not 1961 they will be 0000 yet 3027 in your hand 4555 to be hunted. 3045 And you will know 3588 that 0589 I {am} 3068 Yahweh.
13:22 | [cbb5] | 我不使義人傷心、你們卻以謊話使他傷心、又堅固惡人的手、使他不回頭離開惡道得以救活．
 | [kjv] | Because with lies ye have made the heart of the righteous sad, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, by promising him life:
 | [strongs] | 0000 Because 3512 you have saddened 3820 the heart of 6662 the righteous 8267 {with} lies, 0000 and 3808 not 3510 I have made him sad. 2388 And have made strong 3027 the hands of 7563 the wicked, 1115 so that not 7725 he should turn 1870 from his way 7451 evil, 2421 to keep him alive.
13:23 | [cbb5] | 你們就不再見虛假的異象、也不再行占卜的事、我必救我的百姓脫離你們的手．你們就知道我是耶和華。
 | [kjv] | Therefore ye shall see no more vanity, nor divine divinations: for I will deliver my people out of your hand: and ye shall know that I am the LORD.
 | [strongs] | 0000 Therefore, 1892 vanity 3808 not 7200 you will see, 7081 and divination 3808 not 5192 you will divine 3605 any. 3467 And I will deliver 5971 My people 3027 out of your hand. 3045 And you will know 3588 that 0589 I {am} 3068 Yahweh.


Strongs Concordance [Ezekiel 14]

 以西結書 Ezekiel 14
14:1 | [cbb5] | 有幾個以色列長老到我這裡來、坐在我面前。
 | [kjv] | Then came certain of the elders of Israel unto me, and sat before me.
 | [strongs] | 0935 Then came 0000 to me 0376 men 2205 of the elders of 3478 Israel 3427 and sat 6440 in front of me.
14:2 | [cbb5] | 耶和華的話就臨到我說、
 | [kjv] | And the word of the LORD came unto me, saying,
 | [strongs] | 0935 And came 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
14:3 | [cbb5] | 人子阿、這些人已將他們的假神接到心裡、把陷於罪的絆腳石放在面前、我豈能絲毫被他們求問麼。
 | [kjv] | Son of man, these men have set up their idols in their heart, and put the stumblingblock of their iniquity before their face: should I be enquired of at all by them?
 | [strongs] | 1121 Son of 0120 man, 0376 men 0428 these 5927 have set up 6091 their idols 3824 in their hearts, 4383 and the stumbling-block of 5771 their iniquity 5414 put 5227 in front of 6440 their faces. 3605 At all 1875 should I be sought 0000 by them?
14:4 | [cbb5] | 所以你要告訴他們、主耶和華如此說、以色列家的人中、凡將他的假神接到心裡、把陷於罪的絆腳石放在面前、又就了先知來的、我耶和華在他所求的事上、必按他眾多的假神回答他、〔或作必按他拜許多假神的罪報應他〕
 | [kjv] | Therefore speak unto them, and say unto them, Thus saith the Lord GOD; Every man of the house of Israel that setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to the prophet; I the LORD will answer him that cometh according to the multitude of his idols;
 | [strongs] | 0000 Therefore, 1696 speak to 0000 them 0559 and say 0000 to 0000 them, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 3605 Every 0376 man 1004 of the household of 3478 Israel 0000 who 5927 makes go 0000 his 1544 idols 6256 in 3820 his heart 4383 and the stumbling-block of 5771 his iniquity 7760 puts 5227 before 6440 his face, 0935 and comes 0413 to 5030 the prophet. 0589 I 3068 Yahweh 6030 will answer 0000 him 0000 in it 7230 by the army of 1544 his idols.
14:5 | [cbb5] | 好在以色列家的心事上捉住他們、因為他們都藉著假神與我生疏。
 | [kjv] | That I may take the house of Israel in their own heart, because they are all estranged from me through their idols.
 | [strongs] | 0000 So that 8610 I may capture 1004 the household of 3478 Israel 3820 in their own heart 0834 who 2114 are estranged 0000 from Me 1544 by their idols 3605 all of them.
14:6 | [cbb5] | 所以你要告訴以色列家說、主耶和華如此說、回頭罷、離開你們的偶像、轉臉莫從你們一切可憎的事．
 | [kjv] | Therefore say unto the house of Israel, Thus saith the Lord GOD; Repent, and turn yourselves from your idols; and turn away your faces from all your abominations.
 | [strongs] | 0000 Therefore, 0559 say 0413 to 1004 the household of 3478 Israel, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 7725 Turn, 7725 and be turned 5921 from 1544 your idols, 5921 and from 3605 all 8441 your abominations 7725 turn away 6440 your faces.
14:7 | [cbb5] | 因為以色列家的人、或在以色列中寄居的外人、凡與我隔絕、將他的假神接到心裡、把陷於罪的絆腳石放在面前、又就了先知來要為自己的事求問我的、我耶和華必親自回答他．
 | [kjv] | For every one of the house of Israel, or of the stranger that sojourneth in Israel, which separateth himself from me, and setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to a prophet to enquire of him concerning me; I the LORD will answer him by myself:
 | [strongs] | 3588 For 3605 every 0376 man 1004 of the household of 3478 Israel, 1616 or of the alien 0834 who 1481 sojourns 3478 in Israel, 5144 who is separated 0310 from after Me. 6966 And sets up 1544 his idols 6256 in 3820 his heart 4383 and the stumbling-block of 5771 his iniquity 7760 puts 5226 in front of 6440 his face, 0935 and comes 0413 to 5030 the prophet 1875 to seek 0000 him 0000 of Me. 0589 I, 3068 Yahweh, 6030 will answer 0000 him 0000 Myself.
14:8 | [cbb5] | 我必向那人變臉、使他作了警戒、笑談、令人驚駭、並且我要將他從我民中剪除．你們就知道我是耶和華。
 | [kjv] | And I will set my face against that man, and will make him a sign and a proverb, and I will cut him off from the midst of my people; and ye shall know that I am the LORD.
 | [strongs] | 7896 And I will set 6440 My face 0376 against man 0000 that 8074 and I will make him desolate 0226 for a sign 4912 and for proverbs, 3772 and I will cut him off 8432 from the midst of 5971 My people. 3045 And you will know 3588 that 0589 I {am} 3068 Yahweh.
14:9 | [cbb5] | 先知若被迷惑說一句豫言、是我耶和華任那先知受迷惑、我也必向他伸手、將他從我民以色列中除滅。
 | [kjv] | And if the prophet be deceived when he hath spoken a thing, I the LORD have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel.
 | [strongs] | 5030 And the prophet 6601 if he is deceived 1696 and he speaks 1697 a word, 0589 I, 3068 Yahweh 1589 have deceived 5030 prophet 1931 that, 7971 and I will stretch out 3027 My hand 0000 on him 8045 and will destroy him 8432 from the midst of 5971 My people 3478 Israel.
14:10 | [cbb5] | 他們必擔當自己的罪孽、先知的罪孽、和求問之人的罪孽、都是一樣．
 | [kjv] | And they shall bear the punishment of their iniquity: the punishment of the prophet shall be even as the punishment of him that seeketh unto him;
 | [strongs] | 5375 And they will carry 5771 their iniquity. 5771 As the iniquity of 1875 the inquirer, 5771 so the iniquity of 5030 the prophet 1961 will be.
14:11 | [cbb5] | 好使以色列家不再走迷離開我、不再因各樣的罪過玷污自己、只要作我的子民、我作他們的 神．這是主耶和華說的。
 | [kjv] | That the house of Israel may go no more astray from me, neither be polluted any more with all their transgressions; but that they may be my people, and I may be their God, saith the Lord GOD.
 | [strongs] | 0000 So that 3808 not 8582 may stray 5750 anymore 1004 the household of 3478 Israel 0310 from after Me, 3808 and not 6940 be defiled 5750 again 3605 with all 6586 their transgressions, 1961 but they are 0000 to Me 5971 for a people, 0589 and I 1961 will be 0000 to them 0430 for God, 5002 states 0136 the Lord 3068 Yahweh.
14:12 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | The word of the LORD came again to me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
14:13 | [cbb5] | 人子阿、若有一國犯罪干犯我、我也向他伸手折斷他們的杖、就是斷絕他們的糧、使飢荒臨到那地、將人與牲畜從其中剪除。
 | [kjv] | Son of man, when the land sinneth against me by trespassing grievously, then will I stretch out mine hand upon it, and will break the staff of the bread thereof, and will send famine upon it, and will cut off man and beast from it:
 | [strongs] | 1121 Son of 0120 man, 0776 a land, 0000 when 2398 it sins 0000 against Me 4603 by traitorous 4604 betraying, 5186 then I will stretch out 3027 My hand 0000 on it 7665 and will shatter 0000 to it 4294 the staff of 3899 bread 7971 and will send 0000 on it 7458 famine. 3772 And I will cut off 0000 from it 0120 man 0929 and animal.
14:14 | [cbb5] | 其中雖有挪亞、但以理、約伯這三人、他們只能因他們的義救自己的性命．這是主耶和華說的。
 | [kjv] | Though these three men, Noah, Daniel, and Job, were in it, they should deliver but their own souls by their righteousness, saith the Lord GOD.
 | [strongs] | 1961 And were 7967 three 0376 men 0428 these 7130 in its midst, 5146 Noah, 1840 Daniel 0347 and Job, 1992 they 6666 by their righteousness 5337 should deliver 5315 {only} their souls, 5002 states 0136 the Lord 3068 Yahweh.
14:15 | [cbb5] | 我若使惡獸經過糟踐那地、使地荒涼、以致因這些獸、人都不得經過．
 | [kjv] | If I cause noisome beasts to pass through the land, and they spoil it, so that it be desolate, that no man may pass through because of the beasts:
 | [strongs] | 2416 If animals 7451 evil 5674 I make pass through 0776 the land, 7921 and they bereave it, 1961 and it is 7582 desolate, 1097 so that no one 5674 would pass 0000 because of 2416 the animals.
14:16 | [cbb5] | 雖有這三人在其中、主耶和華說、我指著我的永生起誓、他們連兒帶女都不能得救、只能自己得救、那地仍然荒涼。
 | [kjv] | Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters; they only shall be delivered, but the land shall be desolate.
 | [strongs] | 7969 {Even if} three 0376 men 0428 these {were} 7130 in its midst, 2421 {as} live 0589 I, 5002 states 0136 the Lord 3068 Yahweh, 0518 neither 1121 sons 3808 nor 1323 daughters 5337 they would deliver. 1992 They 0905 only themselves 5337 would deliver, 0776 but the land 1961 would be 7582 desolate.
14:17 | [cbb5] | 或者我使刀劍臨到那地、說、刀劍哪、要經過那地、以致我將人與牲畜從其中剪除．
 | [kjv] | Or if I bring a sword upon that land, and say, Sword, go through the land; so that I cut off man and beast from it:
 | [strongs] | 0176 Or {if} 2719 a sword 0935 I bring 5921 on 0776 land 1931 that 0559 and say, 2719 a sword 5674 Let pass through 0776 the land, 3772 and I will cut off 0000 from it 0120 man 0929 and animal.
14:18 | [cbb5] | 雖有這三人在其中、主耶和華說、我指著我的永生起誓、他們連兒帶女都不能得救、只能自己得救。
 | [kjv] | Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters, but they only shall be delivered themselves.
 | [strongs] | 7969 Even {if} three 0376 men 0428 these {were} 7130 in its midst, 2421 {as} I live 5002 states 0136 the Lord 3068 Yahweh, 3808 not should 5337 they deliver 1121 sons 1323 or daughters, 3588 but 1992 they 0905 only themselves 5337 would deliver.
14:19 | [cbb5] | 或者我叫瘟疫流行那地、使我滅命〔原文作帶血〕的忿怒傾在其上、好將人與牲畜從其中剪除．
 | [kjv] | Or if I send a pestilence into that land, and pour out my fury upon it in blood, to cut off from it man and beast:
 | [strongs] | 0176 Or {if} 1698 a plague 7971 I send 0413 into 0776 land 1931 that 8210 and pour out 2534 My fury 0000 on it 1818 in blood, 3772 to cut off 0000 from it 0120 man 0929 and animal.
14:20 | [cbb5] | 雖有挪亞、但以理、約伯在其中、主耶和華說、我指著我的永生起誓、他們連兒帶女都不能救、只能因他們的義救自己的性命。
 | [kjv] | Though Noah, Daniel, and Job were in it, as I live, saith the Lord GOD, they shall deliver neither son nor daughter; they shall but deliver their own souls by their righteousness.
 | [strongs] | 5146 Even {if} Noah, 1840 Daniel 0347 and Job 8432 {were} in its midst, 2421 {as} I live, 5002 states 0136 the Lord 3068 Yahweh, 1121 neither son 1323 nor daughter 5337 they would deliver. 1992 They 6666 by their righteousness 5337 would deliver 5315 {only} their souls.
14:21 | [cbb5] | 主耶和華如此說、我將這四樣大災、就是刀劍、飢荒、惡獸、瘟疫、降在耶路撒冷、將人與牲畜從其中剪除、豈不更重麼。
 | [kjv] | For thus saith the Lord GOD; How much more when I send my four sore judgments upon Jerusalem, the sword, and the famine, and the noisome beast, and the pestilence, to cut off from it man and beast?
 | [strongs] | 3588 For 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 0637 How much more 0000 when 0702 the four of 4941 My judgments 7451 evil: 2719 sword, 7458 and famine, 2416 and animal 7451 evil, 5061 and plague, 7971 I send 5921 on 3389 Jerusalem, 3772 to cut off 0000 from it 0120 man 0929 and animal!
14:22 | [cbb5] | 然而其中必有剩下的人、他們連兒帶女必帶到你們這裡來、你們看見他們所行所為的、要因我降給耶路撒冷的一切災禍、便得了安慰。
 | [kjv] | Yet, behold, therein shall be left a remnant that shall be brought forth, both sons and daughters: behold, they shall come forth unto you, and ye shall see their way and their doings: and ye shall be comforted concerning the evil that I have brought upon Jerusalem, even concerning all that I have brought upon it.
 | [strongs] | 2009 Yet listen, 3498 there will be left 0000 in it 6413 escaping ones 3318 that will be led out, 1121 sons 1323 and daughters. 2009 Look, they 5427 will come out 0000 to you, 7200 and you will see 0853 their 1870 way 0000 and 4611 their doings. 5162 And you will be comforted 3588 for 7451 the evil 0834 which 0935 I have brought 0413 against 3389 Jerusalem, 9999 {for} 3605 all 0834 which 0935 I have brought 5921 upon it.
14:23 | [cbb5] | 你們看見他們所行所為的、得了安慰、就知道我在耶路撒冷中所行的、並非無故．這是主耶和華說的。
 | [kjv] | And they shall comfort you, when ye see their ways and their doings: and ye shall know that I have not done without cause all that I have done in it, saith the Lord GOD.
 | [strongs] | 5162 And they will comfort 0000 you 7200 when you see 1870 their way 0000 and 4611 their doings, 3045 and you will know 0000 that 3808 not 2600 in vain 6213 I have done 3605 all 0000 that 6213 I did 0000 in it, 5002 states 0136 the Lord 3068 Yahweh.


Strongs Concordance [Ezekiel 15]

 以西結書 Ezekiel 15
15:1 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | And the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
15:2 | [cbb5] | 人子阿、葡萄樹比別樣樹有甚麼強處、葡萄枝比眾樹枝有甚麼好處。
 | [kjv] | Son of man, what is the vine tree more than any tree, or than a branch which is among the trees of the forest?
 | [strongs] | 1121 Son of 0120 man, 0000 How 1961 is 6086 the tree 1612 vine 3605 more than any 6086 tree, 2156 {or than} a branch 0000 that 1961 is 6086 among the trees of 3293 the forest?
15:3 | [cbb5] | 其上可以取木料作甚麼工用、可以取來作釘子掛甚麼器皿麼。
 | [kjv] | Shall wood be taken thereof to do any work? or will men take a pin of it to hang any vessel thereon?
 | [strongs] | 3947 Will be taken 0000 from it 6086 wood 6213 to do 4399 work? 0518 Or {men} 3947 will take 0000 from it 3489 a peg 8518 to hang 0000 on it 3605 every 3627 vessel?
15:4 | [cbb5] | 看哪、已經拋在火中當作柴燒、火既燒了兩頭、中間也被燒了、還有益於工用麼。
 | [kjv] | Behold, it is cast into the fire for fuel; the fire devoureth both the ends of it, and the midst of it is burned. Is it meet for any work?
 | [strongs] | 2009 Look, 0784 in the fire 5414 it is put 0402 for fuel. 8147 Both 7098 its ends 0398 devours 0784 the fire, 2677 and its middle 2787 is charred. 6743 Will it prosper 5656 for work?
15:5 | [cbb5] | 完全的時候尚且不合乎甚麼工用、何況被火燒壞、還能合乎甚麼工用麼。
 | [kjv] | Behold, when it was whole, it was meet for no work: how much less shall it be meet yet for any work, when the fire hath devoured it, and it is burned?
 | [strongs] | 2009 Look, 1961 when it was 8549 whole, 3808 not 6213 it was made 3588 for 5647 work. 0437 How much less 0784 when the fire 0398 has devoured it, 2287 and it is charred! 6213 Will it be made 5975 any longer 5656 for work?
15:6 | [cbb5] | 所以主耶和華如此說、眾樹以內的葡萄樹、我怎樣使他在火中當柴、也必照樣待耶路撒冷的居民。
 | [kjv] | Therefore thus saith the Lord GOD; As the vine tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem.
 | [strongs] | 0000 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 0834 As 6086 the tree 1612 vine 6086 in the trees of 3293 the forest, 0834 which 5414 I have given it 0784 to the fire 0402 for fuel, 0000 so 5464 I will give 3427 the inhabitants of 3389 Jerusalem.
15:7 | [cbb5] | 我必向他們變臉、他們雖從火中出來、火卻要燒滅他們．我向他們變臉的時候、你們就知道我是耶和華。
 | [kjv] | And I will set my face against them; they shall go out from one fire, and another fire shall devour them; and ye shall know that I am the LORD, when I set my face against them.
 | [strongs] | 5414 And I will place 6440 My face 0000 against them. 0800 From the fire 5427 they will go out, 0784 and the fire 0398 will devour them. 3045 And you will know 3588 that 0589 I {am} 3068 Yahweh 7760 when I set 6440 My face 0000 against them.
15:8 | [cbb5] | 我必使地土荒涼、因為他們行事干犯我．這是主耶和華說的。
 | [kjv] | And I will make the land desolate, because they have committed a trespass, saith the Lord GOD.
 | [strongs] | 5464 And I will give 0776 the land 8077 {to be} desolate, 0000 because 6213 they have done 4604 a sly act, 5002 states 0136 the Lord 3068 Yahweh.


Strongs Concordance [Ezekiel 16]

 以西結書 Ezekiel 16
16:1 | [cbb5] | 耶和華的話又臨到我說、
 | [kjv] | Again the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
16:2 | [cbb5] | 人子阿、你要使耶路撒冷知道他那些可憎的事、
 | [kjv] | Son of man, cause Jerusalem to know her abominations,
 | [strongs] | 1121 Son of 0120 man, 3045 cause to know 3389 Jerusalem 8441 her abominations.
16:3 | [cbb5] | 說、主耶和華對耶路撒冷如此說、你根本、你出世、是在迦南地、你父親是亞摩利人、你母親是赫人。
 | [kjv] | And say, Thus saith the Lord GOD unto Jerusalem; Thy birth and thy nativity is of the land of Canaan; thy father was an Amorite, and thy mother an Hittite.
 | [strongs] | 0559 And say, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh 3389 to Jerusalem, 4351 Your origin 4138 and your birth 0776 {are} or the land of 3667 Canaan. 0001 Your father 0567 {was} an Amorite, 0517 and your mother 2850 a Hittite.
16:4 | [cbb5] | 論到你出世的景況、在你初生的日子沒有為你斷臍帶、也沒有用水洗你、使你潔淨、絲毫沒有撒鹽在你身上、也沒有用布裹你。
 | [kjv] | And as for thy nativity, in the day thou wast born thy navel was not cut, neither wast thou washed in water to supple thee; thou wast not salted at all, nor swaddled at all.
 | [strongs] | 4138 As for your birth, 3117 in the day 3205 were born 0000 you, 3808 not 1505 was cut 8270 your navel, 4325 and with water 3808 not 7364 you were washed 4935 to cleanse {you}. 4414 And at all 3808 not 4414 you were salted, 2853 and at all 3808 not 2853 you were swaddled.
16:5 | [cbb5] | 誰的眼也不可憐你、為你作一件這樣的事憐恤你、但你初生的日子扔在田野、是因你被厭惡。
 | [kjv] | None eye pitied thee, to do any of these unto thee, to have compassion upon thee; but thou wast cast out in the open field, to the lothing of thy person, in the day that thou wast born.
 | [strongs] | 3808 not 2347 did have pity 0000 on you 5869 An eye, 6213 to do 0000 to you 0259 one 0428 of these, 2550 to have compassion 0000 on you. 7993 But you were thrown 6440 into the surface of 7704 the field, 1604 for was loathed 5315 your person 3117 in the day 1961 were 4138 born 0000 you.
16:6 | [cbb5] | 我從你旁邊經過、見你輥在血中、就對你說、你雖在血中、仍可存活、你雖在血中、仍可存活。
 | [kjv] | And when I passed by thee, and saw thee polluted in thine own blood, I said unto thee when thou wast in thy blood, Live; yea, I said unto thee when thou wast in thy blood, Live.
 | [strongs] | 5674 And {when} I passed 0000 by you 7200 and saw you 0947 squirming 1818 in your blood. 0559 I said 0000 to you 1818 in your blood, 2421 Live! 0559 Yes, I said 0000 to you 1818 in your blood, 2421 Live.
16:7 | [cbb5] | 我使你生長好像田間所長的、你就漸漸長大、以至極其俊美、兩乳成形、頭髮長成、你卻仍然赤身露體。
 | [kjv] | I have caused thee to multiply as the bud of the field, and thou hast increased and waxen great, and thou art come to excellent ornaments: thy breasts are fashioned, and thine hair is grown, whereas thou wast naked and bare.
 | [strongs] | 7233 As a myriad, 6780 as the shoot of 7704 the field 6213 I have made you 7235 and you are grown, 1430 and are great, 0935 and you come, 5716 the finest 5716 ornaments. 7699 Breasts 3559 are formed, 8181 and your hair 6779 is grown. 0000 And you 5903 {were} naked 1634 and bare.
16:8 | [cbb5] | 我從你旁邊經過、看見你的時候正動愛情、便用衣襟搭在你身上、遮蓋你的赤體．又向你起誓、與你結盟、你就歸於我．這是主耶和華說的。
 | [kjv] | Now when I passed by thee, and looked upon thee, behold, thy time was the time of love; and I spread my skirt over thee, and covered thy nakedness: yea, I sware unto thee, and entered into a covenant with thee, saith the Lord GOD, and thou becamest mine.
 | [strongs] | 5674 And I passed 0000 by you 7200 and looked on you, 2009 and behold, 6256 your time 6256 {was} the time of 1733 love. 6566 And I spread 3671 My skirt 5921 over you 3680 and covered 6172 your nakedness. 7650 And I swore 0000 to you 0935 and entered 1285 into a covenant 0000 with you, 5002 states 0136 the Lord 3068 Yahweh, 1961 and you became 0000 Mine.
16:9 | [cbb5] | 那時我用水洗你、洗淨你身上的血、又用油抹你。
 | [kjv] | Then washed I thee with water; yea, I throughly washed away thy blood from thee, and I anointed thee with oil.
 | [strongs] | 7364 And I washed you 4325 with water. 7857 I washed away 1818 your blood 0000 from you, 5480 and I anointed you 8081 with oil.
16:10 | [cbb5] | 我也使你身穿繡花衣服、腳穿海狗皮鞋、並用細麻布給你束腰、用絲綢為衣披在你身上。
 | [kjv] | I clothed thee also with broidered work, and shod thee with badgers' skin, and I girded thee about with fine linen, and I covered thee with silk.
 | [strongs] | 3847 And I clothed you 7553 {with} embroidered work 5274 and I shod you 8476 {with} dugong. 2280 And I wrapped you 8336 {in} fine linen, 3680 and I covered you 4897 {with} silk.
16:11 | [cbb5] | 又用妝飾打扮你、將鐲子戴在你手上、將金鍊戴在你項上。
 | [kjv] | I decked thee also with ornaments, and I put bracelets upon thy hands, and a chain on thy neck.
 | [strongs] | 5710 I also adorned you 5716 {with} ornaments 5414 and I put 6781 bracelets 5921 on 3027 your hands, 7242 and a chain 5921 on 6677 your neck.
16:12 | [cbb5] | 我也將環子戴在你鼻子上、將耳環戴在你耳朵上、將華冠戴在你頭上。
 | [kjv] | And I put a jewel on thy forehead, and earrings in thine ears, and a beautiful crown upon thine head.
 | [strongs] | 5414 And I put 5141 a ring 5921 on 0639 your nose, 5694 and earrings 5921 on 0241 your ears, 5850 and a crown 8597 of beauty 7218 on your head.
16:13 | [cbb5] | 這樣、你就有金銀的妝飾、穿的是細麻衣、和絲綢、並繡花衣．喫的是細麵、蜂蜜、並油．你也極其美貌、發達到王后的尊榮。
 | [kjv] | Thus wast thou decked with gold and silver; and thy raiment was of fine linen, and silk, and broidered work; thou didst eat fine flour, and honey, and oil: and thou wast exceeding beautiful, and thou didst prosper into a kingdom.
 | [strongs] | 5710 And you were adorned 2091 with gold 3701 and silver. 4403 And your clothing {was} 7336 fine linen 0897 and silk 7553 and embroidered work. 3560 Fine flour 1706 and honey 8081 and oil 0398 you ate. 3303 And you were beautiful 3966 very 3966 very, 6743 and you advanced 1410 to regal estate.
16:14 | [cbb5] | 你美貌的名聲傳在列邦中、你十分美貌、是因我加在你身上的威榮．這是主耶和華說的。
 | [kjv] | And thy renown went forth among the heathen for thy beauty: for it was perfect through my comeliness, which I had put upon thee, saith the Lord GOD.
 | [strongs] | 3318 And went out 0000 your 8034 name 1471 among the nations, 3308 because of your beauty. 3632 For {was} perfect 1961 it 1926 by My splendor 0834 which 5975 I had set 5921 on you, 5002 states 0136 the Lord 3068 Yahweh.
16:15 | [cbb5] | 只是你仗著自己的美貌、又因你的名聲就行邪淫、你縱情淫亂、使過路的任意而行。
 | [kjv] | But thou didst trust in thine own beauty, and playedst the harlot because of thy renown, and pouredst out thy fornications on every one that passed by; his it was.
 | [strongs] | 0982 But you trusted 3308 in your beauty 2181 and played the prostitute 0000 because of 8034 your name, 3332 and poured out 2184 your fornications 5921 on 3605 all who 5674 passed by- 0000 to him 1961 it was.
16:16 | [cbb5] | 你用衣服為自己在高處結彩、在其上行邪淫。這樣的事將來必沒有、也必不再行了。
 | [kjv] | And of thy garments thou didst take, and deckedst thy high places with divers colours, and playedst the harlot thereupon: the like things shall not come, neither shall it be so.
 | [strongs] | 3947 And you took 0899 from your clothes 8384 and made 0000 for you 1116 high places 2921 of various colors, 2181 and played the prostitute 5921 on them. 3808 not 0935 {Such} have come 3808 and not 1961 will be.
16:17 | [cbb5] | 你又將我所給你那華美的金銀、寶器、為自己製造人像、與他行邪淫．
 | [kjv] | Thou hast also taken thy fair jewels of my gold and of my silver, which I had given thee, and madest to thyself images of men, and didst commit whoredom with them,
 | [strongs] | 3947 You have also taken 3627 things of 3308 beauty, 2091 of My gold 3701 and of My silver, 0834 which 5414 I had given 0000 you, 8384 and made 0000 to yourself 6754 images of 2145 males 2181 and whored 0000 with them.
16:18 | [cbb5] | 又用你的繡花衣服給他披上、並將我的膏油和香料擺在他跟前．
 | [kjv] | And tookest thy broidered garments, and coveredst them: and thou hast set mine oil and mine incense before them.
 | [strongs] | 3947 And took 8008 clothes 7553 your embroidered 3680 and covered them, 8081 and My oil 7004 and My incense 5414 you have given 6440 to their face.
16:19 | [cbb5] | 又將我賜給你的食物、就是我賜給你喫的細麵、油、和蜂蜜、都擺在他跟前為馨香的供物．這是主耶和華說的。
 | [kjv] | My meat also which I gave thee, fine flour, and oil, and honey, wherewith I fed thee, thou hast even set it before them for a sweet savour: and thus it was, saith the Lord GOD.
 | [strongs] | 3899 Also My food 0834 which 5414 I gave 0000 you, 5560 fine flour 8081 and oil 1706 and honey which 0398 I fed you, 5414 you have given it 6440 to their face 7381 for an aroma 5207 soothing. 1961 And was 5002 it states 0136 the Lord 3068 Yahweh.
16:20 | [cbb5] | 並且你將給我所生的兒女焚獻給他。
 | [kjv] | Moreover thou hast taken thy sons and thy daughters, whom thou hast borne unto me, and these hast thou sacrificed unto them to be devoured. Is this of thy whoredoms a small matter,
 | [strongs] | 3947 And you have taken 1121 your sons 0000 and 1323 your daughters, 0834 whom 5375 you have borne 0000 to Me 2076 and you gave these 0000 to them 0398 for food. 4592 Are small 2184 your fornications?
16:21 | [cbb5] | 你行淫亂豈是小事、竟將我的兒女殺了、使他們經火歸與他麼。
 | [kjv] | That thou hast slain my children, and delivered them to cause them to pass through the fire for them?
 | [strongs] | 7819 You have slaughtered 1121 My sons 5414 and gave them, 5674 to cause to pass through 0428 these 0000 for them.
16:22 | [cbb5] | 你行這一切可憎和淫亂的事、並未追念你幼年赤身露體輥在血中的日子。
 | [kjv] | And in all thine abominations and thy whoredoms thou hast not remembered the days of thy youth, when thou wast naked and bare, and wast polluted in thy blood.
 | [strongs] | 0000 And {in} 3605 all 8441 your abominations 2184 and your fornications 3808 not 2142 you have remembered 3117 the days of 5271 your youth, 1961 when you were 5903 naked 1634 and bare 0947 {and} squirming 1818 in your blood 1961 you were.
16:23 | [cbb5] | 你行這一切惡事之後、（主耶和華說、你有禍了、有禍了）
 | [kjv] | And it came to pass after all thy wickedness, (woe, woe unto thee! saith the LORD GOD;)
 | [strongs] | 1961 And it was, 0310 after 3605 all 7451 your evil- 0118 woe, 0118 woe 0000 to you, 0559 says 0136 the Lord 3068 Yahweh!
16:24 | [cbb5] | 又為自己建造圓頂花樓、在各街上作了高臺。
 | [kjv] | That thou hast also built unto thee an eminent place, and hast made thee an high place in every street.
 | [strongs] | 1129 You have also built 0000 yourself 7354 a mound 6466 and you have made 0000 yourself 1116 a high place 3605 in every 2351 open place.
16:25 | [cbb5] | 你在一切市口上建造高臺、使你的美貌變為可憎的、又與一切過路的多行淫亂。
 | [kjv] | Thou hast built thy high place at every head of the way, and hast made thy beauty to be abhorred, and hast opened thy feet to every one that passed by, and multiplied thy whoredoms.
 | [strongs] | 0000 At 3605 every 7218 head of 4546 the highway 1129 you have built 7413 your high place 8581 and have made despised 3308 your beauty, 6589 and have parted 7272 your feet 3605 to all 5674 who passed by, 7231 and have multiplied 2184 your fornications.
16:26 | [cbb5] | 你也和你鄰邦放縱情慾的埃及人行淫、加增你的淫亂、惹我發怒。
 | [kjv] | Thou hast also committed fornication with the Egyptians thy neighbours, great of flesh; and hast increased thy whoredoms, to provoke me to anger.
 | [strongs] | 2181 You have whored 1121 with the sons of 4714 Egypt, 7934 your neighbors, 7227 great of 1320 flesh, 7235 and have multiplied 8457 your fornication 3707 to provoke Me to anger.
16:27 | [cbb5] | 因此、我伸手攻擊你、減少你應用的糧食、又將你交給恨你的非利士眾女、〔眾女是城邑的意思本章下同〕使他們任意待你．他們見你的淫行、為你羞恥。
 | [kjv] | Behold, therefore I have stretched out my hand over thee, and have diminished thine ordinary food, and delivered thee unto the will of them that hate thee, the daughters of the Philistines, which are ashamed of thy lewd way.
 | [strongs] | 2009 Look, 7971 I have stretched out 3027 My hand 5921 over you 1639 and I drew back 2506 your share 5414 and I gave you 5315 to the will of 8130 those who hate you, 1323 the daughters of 6430 the Philistines, 3637 who are ashamed of 1870 your way 7563 wicked.
16:28 | [cbb5] | 你因貪色無厭、又與亞述人行淫、與他們行淫之後仍不滿意。
 | [kjv] | Thou hast played the whore also with the Assyrians, because thou wast unsatiable; yea, thou hast played the harlot with them, and yet couldest not be satisfied.
 | [strongs] | 2181 You have whored 0000 with 1121 the sons of 0804 Assyria 1115 without 7646 your being satisfied. 2181 Yes, you whored 1571 and yet 3808 not 7654 you were satisfied.
16:29 | [cbb5] | 並且多行淫亂直到那貿易之地、就是迦勒底、你仍不滿意。
 | [kjv] | Thou hast moreover multiplied thy fornication in the land of Canaan unto Chaldea; and yet thou wast not satisfied therewith.
 | [strongs] | 7235 And you have multiplied 8457 your fornication 6256 in 0776 the land of 3667 Canaan 3778 {to} Chaldean, 1571 and yet 2063 with this, 3808 not 7646 you were satisfied.
16:30 | [cbb5] | 主耶和華說、你行這一切事、都是不知羞恥妓女所行的、可見你的心是何等懦弱．
 | [kjv] | How weak is thine heart, saith the LORD GOD, seeing thou doest all these things, the work of an imperious whorish woman;
 | [strongs] | 0000 How 0535 weak {is} 3824 your heart, 5002 states 0136 the Lord 3068 Yahweh, 6213 since you do 3605 all 0428 these {things}, 4639 the work of 0802 a woman 6948 prostitute 7986 an overbearing-
16:31 | [cbb5] | 因你在一切市口上建造圓頂花樓、在各街上作了高臺、你卻藐視賞賜、不像妓女。
 | [kjv] | In that thou buildest thine eminent place in the head of every way, and makest thine high place in every street; and hast not been as an harlot, in that thou scornest hire;
 | [strongs] | 1129 in that you built 1354 your mound 7218 in the head of 3605 every 1870 highway, 7413 and your high place 6213 you make 3605 in every 2351 open place, 3808 yet not 1961 you have been 2181 as a prostitute, 7046 to scorn 7939 wages.
16:32 | [cbb5] | 哎、你這行淫的妻阿、寧肯接外人不接丈夫。
 | [kjv] | But as a wife that committeth adultery, which taketh strangers instead of her husband!
 | [strongs] | 0802 The wife 5003 adulterous, 8478 instead of 0376 her husband 3947 she takes 5237 strangers!
16:33 | [cbb5] | 凡妓女是得人贈送、你反倒贈送你所愛的人、賄賂他們從四圍來與你行淫。
 | [kjv] | They give gifts to all whores: but thou givest thy gifts to all thy lovers, and hirest them, that they may come unto thee on every side for thy whoredom.
 | [strongs] | 3605 To all 2181 prostitutes 5414 they give 4503 a gift, 0859 but you 5414 give 4979 your gifts 3605 to all 0157 your lovers 7810 and bribe 0000 them 0935 to come 0000 to you 5439 from all around 8457 for your fornication.
16:34 | [cbb5] | 你行淫與別的婦女相反、因為不是人從你行淫、你既贈送人、人並不贈送你、所以你與別的婦女相反。
 | [kjv] | And the contrary is in thee from other women in thy whoredoms, whereas none followeth thee to commit whoredoms: and in that thou givest a reward, and no reward is given unto thee, therefore thou art contrary.
 | [strongs] | 1961 And was 0000 in you 2016 the opposite 0802 from {those} women 8457 in your fornications, 0310 for that after you 3808 none 2181 whores 5414 and in you giving 7939 wages, 7939 and wages 3808 not 5414 is given 0000 to you. 1961 Thus you are 7125 opposite.
16:35 | [cbb5] | 你這妓女阿、要聽耶和華的話．
 | [kjv] | Wherefore, O harlot, hear the word of the LORD:
 | [strongs] | 0000 Therefore, 2181 O prostitute, 8085 hear 1697 the word of 3068 Yahweh.
16:36 | [cbb5] | 主耶和華如此說、因你的污穢傾洩了、你與你所愛的行淫露出下體、又因你拜一切可憎的偶像、流兒女的血獻給他、
 | [kjv] | Thus saith the Lord GOD; Because thy filthiness was poured out, and thy nakedness discovered through thy whoredoms with thy lovers, and with all the idols of thy abominations, and by the blood of thy children, which thou didst give unto them;
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 0000 Because 3332 was poured out 5178 your lewdness 1540 and was bared 6172 your nakedness 8457 in your fornications 0000 with 0157 your lovers 0000 and with 3605 all 6459 the idols of 8441 your abominations, 1818 and by the blood of 1121 your sons 0834 whom 5414 you gave 0000 to them.
16:37 | [cbb5] | 我就要將你一切相歡相愛的、和你一切所恨的、都聚集來、從四圍攻擊你．又將你的下體露出、使他們看盡了。
 | [kjv] | Behold, therefore I will gather all thy lovers, with whom thou hast taken pleasure, and all them that thou hast loved, with all them that thou hast hated; I will even gather them round about against thee, and will discover thy nakedness unto them, that they may see all thy nakedness.
 | [strongs] | 0000 Therefore 2005 listen, I 6908 will gather 3605 all 0157 your lovers, 0834 whom 2974 you have been pleased 0000 with them, 1571 even 3605 all 0834 whom 0157 you have loved, 0000 with 3605 all 0834 whom 8130 you have hated- 6908 I will even gather 0000 them 0000 against you 5439 from all around 1540 and will uncover 6172 your nakedness 0000 to them 7200 and they will see 3605 all 6172 your nakedness.
16:38 | [cbb5] | 我也要審判你、好像官長審判淫婦和流人血的婦女一樣．我因忿怒忌恨、使流血的罪歸到你身上。
 | [kjv] | And I will judge thee, as women that break wedlock and shed blood are judged; and I will give thee blood in fury and jealousy.
 | [strongs] | 8199 And I will judge you 4941 with judgments of 5003 adulteresses 8210 and shedders of 1818 blood. 5414 And I will give you 1818 blood of 2534 fury 7068 and jealousy.
16:39 | [cbb5] | 我又要將你交在他們手中、他們必拆毀你的圓頂花樓、毀壞你的高臺、剝去你的衣服、奪取你的華美寶器、留下你赤身露體。
 | [kjv] | And I will also give thee into their hand, and they shall throw down thine eminent place, and shall break down thy high places: they shall strip thee also of thy clothes, and shall take thy fair jewels, and leave thee naked and bare.
 | [strongs] | 5464 And I will give 0000 you 3027 into their hand 5375 and they will raise 1354 your mound 5422 and will demolish 1116 your high places. 6584 They will also strip 0000 you 0899 of your clothes, 3947 and will take 1697 things 8597 your beautiful 3240 and leave you 5903 naked 1634 and bare.
16:40 | [cbb5] | 他們也必帶多人來攻擊你、用石頭打死你、用刀劍刺透你。
 | [kjv] | They shall also bring up a company against thee, and they shall stone thee with stones, and thrust thee through with their swords.
 | [strongs] | 5375 And they will raise 0000 against you 6951 a company, 7275 and they will stone 0000 you 0068 with stones 1333 and cut you 0000 with 2719 their swords.
16:41 | [cbb5] | 用火焚燒你的房屋、在許多婦人眼前向你施行審判．我必使你不再行淫、也不再贈送與人。
 | [kjv] | And they shall burn thine houses with fire, and execute judgments upon thee in the sight of many women: and I will cause thee to cease from playing the harlot, and thou also shalt give no hire any more.
 | [strongs] | 8313 And they will burn 1004 your houses 0784 with fire. 6213 And make 4941 against you 4941 judgments 5869 in the sight of 0802 women 7227 many, 7673 and I will make you stop 2181 whoring. 1571 And also 7939 wages 3808 not 5414 you will give 5750 again.
16:42 | [cbb5] | 這樣、我就止息向你發的忿怒、我的忌恨也要離開你、我要安靜不再惱怒。
 | [kjv] | So will I make my fury toward thee to rest, and my jealousy shall depart from thee, and I will be quiet, and will be no more angry.
 | [strongs] | 5117 So I will make to rest 2534 My fury 0000 against you, 5493 and will depart 7068 My jealousy 0000 from you, 8252 and I will be quiet 3808 and not 3707 will angry 5750 be still.
16:43 | [cbb5] | 因你不追念你幼年的日子、在這一切的事上向我發烈怒、所以我必照你所行的報應在你頭上、你就不再貪淫行那一切可憎的事．這是主耶和華說的。
 | [kjv] | Because thou hast not remembered the days of thy youth, but hast fretted me in all these things; behold, therefore I also will recompense thy way upon thine head, saith the Lord GOD: and thou shalt not commit this lewdness above all thine abominations.
 | [strongs] | 0000 Because 0834 - 3808 not 2142 you have remembered 3117 the days of 5271 your youth, 7264 but have troubled 0000 Me 3605 in all 0428 these. 1571 So also I, 2009 listen, 1870 your way 7218 on {your} head 5414 will give {back}, 5002 states 0136 the Lord 3068 Yahweh. 3808 And not 6213 you will commit 2154 the wickedness 5921 above 3605 all 8441 your abominations.
16:44 | [cbb5] | 凡說俗語的、必用俗語攻擊你、說、母親怎樣、女兒也怎樣。
 | [kjv] | Behold, every one that useth proverbs shall use this proverb against thee, saying, As is the mother, so is her daughter.
 | [strongs] | 2009 Listen, 3605 all 4911 who use proverbs 0000 against you 4911 will use {this} proverb, 0559 saying, 0517 As the mother, 1323 {so} her daughter.
16:45 | [cbb5] | 你正是你母親的女兒、厭棄丈夫和兒女．你正是你姐妹的姐妹、厭棄丈夫和兒女．你母親是赫人、你父親是亞摩利人。
 | [kjv] | Thou art thy mother's daughter, that lotheth her husband and her children; and thou art the sister of thy sisters, which lothed their husbands and their children: your mother was an Hittite, and your father an Amorite.
 | [strongs] | 1323 daughter 0517 your mother's 0859 You {are}, 1602 who despises 0376 her husband 1121 and her sons. 2691 And the sister of 0269 your sisters 0859 you {are}, 0834 who 3973 despise 0376 their husbands, 1121 and their sons. 0517 Your mother 2850 a Hittite, 0001 and your father 2850 an Amorite.
16:46 | [cbb5] | 你的姐姐是撒瑪利亞、他和他的眾女住在你左邊．你的妹妹是所多瑪、他和他的眾女住在你右邊。
 | [kjv] | And thine elder sister is Samaria, she and her daughters that dwell at thy left hand: and thy younger sister, that dwelleth at thy right hand, is Sodom and her daughters.
 | [strongs] | 0269 And your sister 1419 older 8111 {is} Samaria, 1931 she 1323 and her daughters 3427 who are living 5921 on 8040 your left. 0269 And your sister 6996 younger 0000 from you, 3427 who lives on 3225 your right, 5467 {is} Sodom 1323 and her daughters.
16:47 | [cbb5] | 你沒有效法他們的行為、也沒有照他們可憎的事去作、你以那為小事、你一切所行的倒比他們更壞。
 | [kjv] | Yet hast thou not walked after their ways, nor done after their abominations: but, as if that were a very little thing, thou wast corrupted more than they in all thy ways.
 | [strongs] | 3808 Yet not 7635 in their ways 0312 you have walked, 3808 nor 8441 by their abominations 6213 have done. 4592 As {if} little {thing} 6985 only. 7843 And you were corrupted 2004 more than they 3605 in all 1870 your ways.
16:48 | [cbb5] | 主耶和華說、我指著我的永生起誓、你妹妹所多瑪、與他的眾女、尚未行你和你眾女所行的事。
 | [kjv] | As I live, saith the Lord GOD, Sodom thy sister hath not done, she nor her daughters, as thou hast done, thou and thy daughters.
 | [strongs] | 2421 As I live 5002 states 0136 the Lord 3068 Yahweh, 3808 not 6213 has done 5467 Sodom 0269 your sister 1931 she 3808 nor 1323 her daughters, 0834 as 6213 you have done, 0859 you 1323 and your daughters.
16:49 | [cbb5] | 看哪、你妹妹所多瑪的罪孽是這樣、他和他的眾女都心驕氣傲、糧食飽足、大享安逸、並沒有扶助困苦和窮乏人的手。
 | [kjv] | Behold, this was the iniquity of thy sister Sodom, pride, fulness of bread, and abundance of idleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy.
 | [strongs] | 2009 Listen, 0000 this 1961 was 5771 the iniquity of 5467 Sodom 0269 your sister: 7293 pride, 4393 fullness of 3899 bread, 1995 and abundance of 8252 idleness 1961 was 0000 in her 1323 and her daughters. 3027 And hand 6041 the poor 0034 and the needy's 3808 not 2388 she did strengthen.
16:50 | [cbb5] | 他們狂傲、在我面前行可憎的事、我看見便將他們除掉。
 | [kjv] | And they were haughty, and committed abomination before me: therefore I took them away as I saw good.
 | [strongs] | 1361 And they were haughty 6213 and did 8441 abomination 6440 before Me. 7725 And I turned away 0000 them 0834 as 7200 I saw {fit}.
16:51 | [cbb5] | 撒瑪利亞沒有犯你一半的罪、你行可憎的事比他更多、使你的姐妹因你所行一切可憎的事、倒顯為義。
 | [kjv] | Neither hath Samaria committed half of thy sins; but thou hast multiplied thine abominations more than they, and hast justified thy sisters in all thine abominations which thou hast done.
 | [strongs] | 8111 And Samaria 2677 as half of 2403 your sins 3808 not 2398 has sinned, 7235 but you have multiplied 8441 your abominations 2004 more than they, 6663 and have justified 0000 your 0269 sisters 3605 by all 8441 your abominations 0834 which 6213 you have done.
16:52 | [cbb5] | 你既斷定你姐妹為義、〔為義或作當受羞辱〕就要擔當自己的羞辱、因你所犯的罪比他們更為可憎、他們就比你更顯為義、你既使你的姐妹顯為義、你就要抱愧擔當自己的羞辱。
 | [kjv] | Thou also, which hast judged thy sisters, bear thine own shame for thy sins that thou hast committed more abominable than they: they are more righteous than thou: yea, be thou confounded also, and bear thy shame, in that thou hast justified thy sisters.
 | [strongs] | 1571 Also 0000 you 6509 carry 7036 your shame 0000 in that 6419 you have pleaded 0269 for your sisters, 2403 by your sins 0834 which 8581 you did abominably 2004 more than they. 6663 They are more righteous 0000 than you. 1571 And also 0000 you 3001 be ashamed 6509 and carry 7036 your shame, 6663 since you have justified 0269 your sisters.
16:53 | [cbb5] | 我必叫他們被擄的歸回、就是叫所多瑪和他的眾女、撒瑪利亞和他的眾女、並你們中間被擄的、都要歸回．
 | [kjv] | When I shall bring again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, then will I bring again the captivity of thy captives in the midst of them:
 | [strongs] | 7725 When I will return 7678 their captivity, 1540 the captivity of 5467 Sodom 1323 and her daughters, 1540 and the captivity of 8111 Samaria 1323 and her daughters, 7622 then the captivity of 7622 your captivity 7130 in their midst.
16:54 | [cbb5] | 好使你擔當自己的羞辱、並因你一切所行的使他們得安慰、你就抱愧。
 | [kjv] | That thou mayest bear thine own shame, and mayest be confounded in all that thou hast done, in that thou art a comfort unto them.
 | [strongs] | 0000 So that 5375 you may carry 7036 your shame 3639 and may blush 3605 from all 0834 that 6213 you have done, 5163 since you are a comfort 0000 to them.
16:55 | [cbb5] | 你的妹妹所多瑪和他的眾女、必歸回原位．撒瑪利亞和他的眾女、你和你的眾女、也必歸回原位。
 | [kjv] | When thy sisters, Sodom and her daughters, shall return to their former estate, and Samaria and her daughters shall return to their former estate, then thou and thy daughters shall return to your former estate.
 | [strongs] | 0269 When your sisters, 5467 Sodom 1323 and her daughters, 7725 will return 6927 to their former state, 8111 and Samaria 1323 and her daughters 7725 will return 6927 to their former state, 0000 then you 1323 and your daughters 7725 will return 6927 to your former state.
16:56 | [cbb5] | 在你驕傲的日子、你的惡行沒有顯露以先、你的口就不提你的妹妹所多瑪．那受了凌辱的亞蘭眾女、和亞蘭四圍非利士的眾女、都恨惡你、藐視你。
 | [kjv] | For thy sister Sodom was not mentioned by thy mouth in the day of thy pride,
 | [strongs] | 0000 For 3808 not 1961 was 5467 Sodom 0269 your sister 8052 to be heard 6310 from your mouth 3117 in the day of 2087 your pride,
16:57 | [cbb5] | 見上節
 | [kjv] | Before thy wickedness was discovered, as at the time of thy reproach of the daughters of Syria, and all that are round about her, the daughters of the Philistines, which despise thee round about.
 | [strongs] | 6440 before 1540 was uncovered 7451 your evil, 0000 as at 6256 the time of 2781 the reproach of 1323 the daughters of 0758 Syria, 3605 and of all 5439 those around her. 1323 Daughters 6430 the Philistines, 7590 who hated 0000 you 5439 from all around.
16:58 | [cbb5] | 耶和華說、你貪淫和可憎的事、你已經擔當了。
 | [kjv] | Thou hast borne thy lewdness and thine abominations, saith the LORD.
 | [strongs] | 7562 your wickedness 0000 and 8441 your abominations 0859 You 5375 are carrying, 5002 states 3068 Yahweh.
16:59 | [cbb5] | 主耶和華如此說、你這輕看誓言、背棄盟約的、我必照你所行的待你。
 | [kjv] | For thus saith the Lord GOD; I will even deal with thee as thou hast done, which hast despised the oath in breaking the covenant.
 | [strongs] | 3588 For 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 6213 I will even deal 0000 with you 0834 as 6213 you have done, 0834 who 0959 have despised 0422 the oath 6565 in breaking 1285 the covenant.
16:60 | [cbb5] | 然而我要追念在你幼年時與你所立的約、也要與你立定永約。
 | [kjv] | Nevertheless I will remember my covenant with thee in the days of thy youth, and I will establish unto thee an everlasting covenant.
 | [strongs] | 2142 But will remember 0589 I 1285 My covenant 0000 with you 3117 in the days of 5271 your youth, 6965 and I will raise up 0000 to you 1285 a covenant 5769 everlasting.
16:61 | [cbb5] | 你接待你姐姐和你妹妹的時候、你要追念你所行的、自覺慚愧．並且我要將他們賜你為女兒、卻不是按著前約。
 | [kjv] | Then thou shalt remember thy ways, and be ashamed, when thou shalt receive thy sisters, thine elder and thy younger: and I will give them unto thee for daughters, but not by thy covenant.
 | [strongs] | 2142 Then you will remember 1870 your ways 3001 and be ashamed, 3947 when you will receive 0269 your sisters, 0269 the older, 0000 than you 0000 to 6810 the younger 0000 than you. 5464 And I will give 0000 them 0000 to you 1323 for daughters, 3808 but not 1285 by your covenant.
16:62 | [cbb5] | 我要堅定與你所立的約、（你就知道我是耶和華）
 | [kjv] | And I will establish my covenant with thee; and thou shalt know that I am the LORD:
 | [strongs] | 6965 And I will raise up, 0589 I 1285 My covenant 0000 with you. 3045 And you will know 3588 that 0589 I {am} 3068 Yahweh.
16:63 | [cbb5] | 好使你在我赦免你一切所行的時候、心裡追念、自覺抱愧、又因你的羞辱就不再開口．這是主耶和華說的。
 | [kjv] | That thou mayest remember, and be confounded, and never open thy mouth any more because of thy shame, when I am pacified toward thee for all that thou hast done, saith the Lord GOD.
 | [strongs] | 4616 So that 2142 you may remember 3001 and be ashamed 3808 and not 1961 will be 0000 to you 5750 still, 6605 to open 6310 {your} mouth 0000 because of 7036 your shame, 3722 when I covered 0000 for you 3605 for all 0834 that 6213 you have done, 5002 states 0136 the Lord 3068 Yahweh.


Strongs Concordance [Ezekiel 17]

 以西結書 Ezekiel 17
17:1 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | And the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
17:2 | [cbb5] | 人子阿、你要向以色列家出謎語、設比喻、
 | [kjv] | Son of man, put forth a riddle, and speak a parable unto the house of Israel;
 | [strongs] | 1121 Son of 0120 man, 7971 put forth 2420 a riddle 1696 and speak 4912 a parable 0000 to 1004 the household of 3478 Israel.
17:3 | [cbb5] | 說、主耶和華如此說、有一大鷹、翅膀大、翎毛長、羽毛豐滿、彩色俱備、來到利巴嫩、將香柏樹梢擰去．
 | [kjv] | And say, Thus saith the Lord GOD; A great eagle with great wings, longwinged, full of feathers, which had divers colours, came unto Lebanon, and took the highest branch of the cedar:
 | [strongs] | 0559 And say, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 5404 An eagle 1419 great 1419 {with} great 3671 wings, 0754 long of 0083 pinion 4390 {and} full of 5133 feathers, 0834 which was 0000 to him 7553 different colors, 0935 came 0413 to 3844 Lebanon 3947 and took 7218 the top of 0730 the cedar.
17:4 | [cbb5] | 就是折去香柏樹儘尖的嫩枝、叼到貿易之地、放在買賣城中．
 | [kjv] | He cropped off the top of his young twigs, and carried it into a land of traffick; he set it in a city of merchants.
 | [strongs] | 3242 The chief of its young twigs 6998 He plucked off 0935 and brought it 0413 into 0776 a land 3667 of traders! 5892 In a city of 5503 merchants 7760 he set it.
17:5 | [cbb5] | 又將以色列地的枝子、栽於肥田裡、插在大水旁、如插柳樹。
 | [kjv] | He took also of the seed of the land, and planted it in a fruitful field; he placed it by great waters, and set it as a willow tree.
 | [strongs] | 3947 He also took 2233 of the seed of 0776 the land 5193 and planted it 7704 in a field of 2233 seed. 3947 He took {it} 4325 by waters 1419 great. 6851 {As} a willow 7760 he set it.
17:6 | [cbb5] | 就漸漸生長、成為蔓延矮小的葡萄樹．其枝轉向那鷹、其根在鷹以下、於是成了葡萄樹、生出枝子、發出小枝。
 | [kjv] | And it grew, and became a spreading vine of low stature, whose branches turned toward him, and the roots thereof were under him: so it became a vine, and brought forth branches, and shot forth sprigs.
 | [strongs] | 6779 And it sprouted 1961 and became 1612 a vine 6576 spreading, 8217 low {of stature}, 6967 {and} turned 6440 to face 1808 its branches 0000 toward him, 8330 and its roots 8478 under him 1961 were. 1961 So it became 1612 a vine 8384 and made 8299 branches 7971 and sent out 6288 boughs.
17:7 | [cbb5] | 又有一大鷹、翅膀大、羽毛多、這葡萄樹從栽種的畦中、向這鷹彎過根來、發出枝子、好得他的澆灌。
 | [kjv] | There was also another great eagle with great wings and many feathers: and, behold, this vine did bend her roots toward him, and shot forth her branches toward him, that he might water it by the furrows of her plantation.
 | [strongs] | 1961 Also was 5404 eagle 0312 another 1419 great 1419 {with} great 3671 wings 7227 and many 5133 feathers. 2009 And look, 1612 vine 0000 this 1869 bent 8330 its roots 0000 toward him 1808 and its branches 7971 sent out 0000 to him, 4325 to water 1961 it, 6170 away from the beds of 4302 its planting.
17:8 | [cbb5] | 這樹栽於肥田多水的旁邊、好生枝子、結果子、成為佳美的葡萄樹。
 | [kjv] | It was planted in a good soil by great waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine.
 | [strongs] | 7704 In a field 2896 good 4325 by waters 1419 great 1961 it 8362 was planted, 6213 to make 8299 branches, 3205 and to produce 6529 fruit, 1961 to be 1612 a vine 0155 splendid.
17:9 | [cbb5] | 你要說、主耶和華如此說、這葡萄樹豈能發旺呢．鷹豈不拔出他的根來、芟除他的果子、使他枯乾、使他發的嫩葉都枯乾了麼．也不用大力和多民、就拔出他的根來。
 | [kjv] | Say thou, Thus saith the Lord GOD; Shall it prosper? shall he not pull up the roots thereof, and cut off the fruit thereof, that it wither? it shall wither in all the leaves of her spring, even without great power or many people to pluck it up by the roots thereof.
 | [strongs] | 0559 Say, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 6743 Will it prosper? 3808 Will he not 8330 its roots 5423 pull up 0000 and 6529 its fruits 7112 cut off, 3001 and wither it? 3605 All 2964 the leaves of 6780 its sprouting 5243 will wither, 3808 and not 2220 with arm 1419 great, 5971 nor by people 7227 many, 6965 to raise 1961 it 8328 by its roots.
17:10 | [cbb5] | 葡萄樹雖然栽種、豈能發旺呢、一經東風、豈不全然枯乾麼、必在生長的畦中枯乾了。
 | [kjv] | Yea, behold, being planted, shall it prosper? shall it not utterly wither, when the east wind toucheth it? it shall wither in the furrows where it grew.
 | [strongs] | 2009 And look, 8382 being planted, 6743 will it prosper? 3808 Will it not 5060 when touches 1961 it 7307 the wind 6921 east 5034 wither 4229 utterly? 6256 In 6170 the beds 6780 {where} it sprouted 3001 it will wither.
17:11 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | Moreover the word of the LORD came unto me, saying,
 | [strongs] | 0935 And came 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
17:12 | [cbb5] | 你對那悖逆之家說、你們不知道這些事是甚麼意思麼．你要告訴他們說、巴比倫王曾到耶路撒冷、將其中的君王和首領帶到巴比倫自己那裡去．
 | [kjv] | Say now to the rebellious house, Know ye not what these things mean? tell them, Behold, the king of Babylon is come to Jerusalem, and hath taken the king thereof, and the princes thereof, and led them with him to Babylon;
 | [strongs] | 0559 Say 4994 now 1004 to the house 4805 rebellious, 3808 Do not 3045 you know 4100 what 0428 these {mean}? 1696 Speak. 2009 Listen, 0935 has come 4428 the king of 0894 Babylon 3389 to Jerusalem 3947 and has taken 4428 its kings 0000 and 8269 its rulers 0935 and brought 0000 them 0000 to himself 0894 at Babylon.
17:13 | [cbb5] | 從以色列的宗室中取一人與他立約、使他發誓、並將國中有勢力的人擄去．
 | [kjv] | And hath taken of the king's seed, and made a covenant with him, and hath taken an oath of him: he hath also taken the mighty of the land:
 | [strongs] | 3947 And he took 2233 of the seed 4410 royal 3772 and has cut 0000 with him 1285 a covenant 0935 and made enter 0000 him 7621 into an oath. 0000 And 0352 the strong of 0776 the land 3947 he took.
17:14 | [cbb5] | 使國低微不能自強、惟因守盟約得以存立。
 | [kjv] | That the kingdom might be base, that it might not lift itself up, but that by keeping of his covenant it might stand.
 | [strongs] | 1961 So that could be 4467 the kingdom 8217 low, 1115 not that 5375 it could lift itself. 8104 To keep 1285 its covenant, 5975 that it could stand.
17:15 | [cbb5] | 他卻背叛巴比倫王、打發使者往埃及去、要他們給他馬匹和多民．他豈能亨通呢、行這樣事的人、豈能逃脫呢、他背約豈能逃脫呢。
 | [kjv] | But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that doeth such things? or shall he break the covenant, and be delivered?
 | [strongs] | 4775 But he rebelled 0000 against him 7971 in sending 4397 his messengers 4714 to Egypt, 5414 to give 0000 to him 5483 horses 5971 and people 7227 many. 6743 Will he prosper? 4422 Will he escape 6213 who does 0428 these {things}? 6565 Or will he break 1285 the covenant 4422 and be delivered?
17:16 | [cbb5] | 他輕看向王所起的誓、背棄王與他所立的約．主耶和華說、我指著我的永生起誓、他定要死在立他作王巴比倫王的京都。
 | [kjv] | As I live, saith the Lord GOD, surely in the place where the king dwelleth that made him king, whose oath he despised, and whose covenant he brake, even with him in the midst of Babylon he shall die.
 | [strongs] | 2421 {As} I live, 5002 states 0136 the Lord 3068 Yahweh, 0518 Surely 3808 - 4725 in the place of 4428 the king 4427 who made king 0000 him, 0000 of whom 6978 he despised 7621 his oath 0000 and of whom 7665 he broke 1285 his covenant. 0000 With him 8432 in the midst of 0894 Babylon 4191 he will die.
17:17 | [cbb5] | 敵人築壘造臺、與他打仗的時候、為要剪除多人、法老雖領大軍隊、和大群眾、還是不能幫助他。
 | [kjv] | Neither shall Pharaoh with his mighty army and great company make for him in the war, by casting up mounts, and building forts, to cut off many persons:
 | [strongs] | 3808 And not 2428 with army 1419 great 5712 and company 1419 great 6213 will work 0000 for him 6547 Pharaoh 4421 in the war, 8210 by pouring out 5550 mounds 1129 and building 1785 siege walls 3772 to cut off 5315 souls 7227 many.
17:18 | [cbb5] | 他輕看誓言、背棄盟約、已經投降、卻又作這一切的事、他必不能逃脫。
 | [kjv] | Seeing he despised the oath by breaking the covenant, when, lo, he had given his hand, and hath done all these things, he shall not escape.
 | [strongs] | 0959 And he has despised 0422 the oath 6565 by breaking 1285 the covenant 2009 and listen, 5414 he had given 3027 his hand, 3605 and all 0428 these 6213 he has done, 3808 not 4422 he will escape.
17:19 | [cbb5] | 所以主耶和華如此說、我指著我的永生起誓、他既輕看指我所起的誓、背棄指我所立的約、我必要使這罪歸在他頭上。
 | [kjv] | Therefore thus saith the Lord GOD; As I live, surely mine oath that he hath despised, and my covenant that he hath broken, even it will I recompense upon his own head.
 | [strongs] | 0000 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 2421 {As} I live 0518 surely 3808 - 0422 My oath 0000 that 0959 he has despised, 1285 and My covenant 0000 that 6565 he has broken, 5414 I will even give it 7218 on his head.
17:20 | [cbb5] | 我必將我的網撒在他身上、他必在我的網羅中纏住、我必帶他到巴比倫、並要在那裡因他干犯我的罪刑罰他。
 | [kjv] | And I will spread my net upon him, and he shall be taken in my snare, and I will bring him to Babylon, and will plead with him there for his trespass that he hath trespassed against me.
 | [strongs] | 2219 And I will spread 0000 on him 7568 My net, 8610 and he will be taken 4486 in My snare, 7126 and I will bring him 0894 to Babylon, 8199 and I will judge 0000 him 8033 there 4603 with his treason 0834 which 4604 he has betrayed 0000 against Me.
17:21 | [cbb5] | 他的一切軍隊、凡逃跑的、都必倒在刀下、所剩下的、也必分散四方．〔方原文作風〕你們就知道說這話的是我耶和華。
 | [kjv] | And all his fugitives with all his bands shall fall by the sword, and they that remain shall be scattered toward all winds: and ye shall know that I the LORD have spoken it.
 | [strongs] | 0000 And 3605 all 4015 his fugitives 3605 with all 0102 his bands 2719 by the sword 5307 will fall. 7604 And those who remain 3605 to every 7307 wind 6504 will be scattered. 3045 And you will know 3588 that 0589 I, 3068 Yahweh, 1696 have spoken.
17:22 | [cbb5] | 主耶和華如此說、我要將香柏樹梢擰去栽上、就是從儘尖的嫩枝中折一嫩枝、栽於極高的山上．
 | [kjv] | Thus saith the Lord GOD; I will also take of the highest branch of the high cedar, and will set it; I will crop off from the top of his young twigs a tender one, and will plant it upon an high mountain and eminent:
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 3947 I will also take, 0589 I, 6788 of the top of 0730 the cedar 7311 highest 5414 and will set {it}. 7218 From the chief of 3127 its young twigs 7390 a tender one 6998 I will crop off, 8362 and will plant {it} 0589 I 5921 on 2022 a mountain 1364 high 7682 and lofty.
17:23 | [cbb5] | 在以色列高處的山栽上．他就生枝子、結果子、成為佳美的香柏樹、各類飛鳥都必宿在其下、就是宿在枝子的蔭下。
 | [kjv] | In the mountain of the height of Israel will I plant it: and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all fowl of every wing; in the shadow of the branches thereof shall they dwell.
 | [strongs] | 2022 In a mountain of 1364 high, 3478 Israel 8362 I will plant it. 5375 And it will produce 6288 boughs 6213 and produce 6529 fruit, 1961 and become 0730 a cedar 1926 majestic. 7931 And will live 8478 under it 3605 every 3671 wing. 6738 In the shadow of 1808 its branches 5522 they will live.
17:24 | [cbb5] | 田野的樹木都必知道我耶和華使高樹矮小、矮樹高大、青樹枯乾、枯樹發旺．我耶和華如此說、也如此行了。
 | [kjv] | And all the trees of the field shall know that I the LORD have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the LORD have spoken and have done it.
 | [strongs] | 3045 And will know 3605 all 6086 the trees of 7704 the field 0000 that 0589 I, 3068 Yahweh, 6057 have brought down 6086 the tree 1364 high, 1361 have exalted 6086 the tree 8217 low, 8217 have dried up 6086 the tree 3418 green, 6524 and have made flourish 6086 the tree 3892 dry. 0589 I 3068 Yahweh, 1696 have spoken 6213 and have acted.


Strongs Concordance [Ezekiel 18]

 以西結書 Ezekiel 18
18:1 | [cbb5] | 耶和華的話又臨到我說、
 | [kjv] | The word of the LORD came unto me again, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
18:2 | [cbb5] | 你們在以色列地怎麼用這俗語說、父親喫了酸葡萄、兒子的牙酸倒了呢。
 | [kjv] | What mean ye, that ye use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge?
 | [strongs] | 4100 What {it is} 0000 to you that 0000 you 4911 use 4912 proverb 0000 this 0000 concerning 0776 the land of 3478 Israel, 0559 saying, 0001 The fathers 0398 have eaten 1155 sour grapes 8127 and the teeth of 1121 the sons 6949 are dull?
18:3 | [cbb5] | 主耶和華說、我指著我的永生起誓、你們在以色列中、必不再有用這俗語的因由。
 | [kjv] | As I live, saith the Lord GOD, ye shall not have occasion any more to use this proverb in Israel.
 | [strongs] | 2421 As I live, 5002 states 0136 the Lord 3068 Yahweh, 3808 not 3426 there is 0000 to you 5975 any longer 4911 to use 4912 proverb 0000 this 3478 in Israel.
18:4 | [cbb5] | 看哪、世人都是屬我的、為父的怎樣屬我、為子的也照樣屬我．犯罪的他必死亡。
 | [kjv] | Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sinneth, it shall die.
 | [strongs] | 2009 Listen, 3605 all 5315 the souls 0000 to Me 1992 they {are}. 5315 As the souls of 0001 the father, 5315 also the soul of 1121 the son 0000 to me 1992 they {are}. 5315 The soul 2398 that sins, 1961 it 4191 will die.
18:5 | [cbb5] | 人若是公義、且行正直與合理的事．
 | [kjv] | But if a man be just, and do that which is lawful and right,
 | [strongs] | 0376 But a man 0000 that 1961 is 6662 righteous 6213 and does 4941 that which is just 6666 and right.
18:6 | [cbb5] | 未曾在山上喫過祭偶像之物、未曾仰望以色列家的偶像、未曾玷污鄰舍的妻、未曾在婦人的經期內親近他、
 | [kjv] | And hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, neither hath defiled his neighbour's wife, neither hath come near to a menstruous woman,
 | [strongs] | 5921 On 2022 the mountains 3808 not 0398 has eaten 5869 and his eyes 3808 not 1430 has lifted up 0000 to 6459 the idols of 1004 the household of 3478 Israel. 0000 And 0802 wife 7453 his neighbor's 3808 not 2930 has defiled. 0000 And to 0802 a woman 5079 menstruating 3808 not 7126 has come near.
18:7 | [cbb5] | 未曾虧負人、乃將欠債之人的當頭還給他、未曾搶奪人的物件、卻將食物給飢餓的人喫、將衣服給赤身的人穿、
 | [kjv] | And hath not oppressed any, but hath restored to the debtor his pledge, hath spoiled none by violence, hath given his bread to the hungry, and hath covered the naked with a garment;
 | [strongs] | 0376 And a man 3808 not 3238 has pressed, 2258 {but} his pledge 2326 {to} the debtor 7725 he returns. 1498 By robbery 3808 not 1497 has robbed, 3899 {but} his bread 7457 to the hungry 5414 has given 6174 and the naked 3680 he has covered 0899 {with} clothing.
18:8 | [cbb5] | 未曾向借錢的弟兄取利、也未曾向借糧的弟兄多要、縮手不作罪孽、在兩人之間、按至理判斷、
 | [kjv] | He that hath not given forth upon usury, neither hath taken any increase, that hath withdrawn his hand from iniquity, hath executed true judgment between man and man,
 | [strongs] | 5392 On interest 3808 not 5414 he has lent 7235 and increase 3808 not 3947 he has taken. 5766 From injustice 7725 he has kept 3027 his hand. 4941 Justice 0571 true 6213 has done 0996 between 0376 man 0376 and man.
18:9 | [cbb5] | 遵行我的律例、謹守我的典章、按誠實行事、這人是公義的、必定存活．這是主耶和華說的。
 | [kjv] | Hath walked in my statutes, and hath kept my judgments, to deal truly; he is just, he shall surely live, saith the Lord GOD.
 | [strongs] | 2708 In My statutes 1980 has walked 4941 and My judgments 8104 has kept 6213 to deal 0552 truly- 6662 righteous 1931 he {is}, 2421 surely 2421 he will live, 5002 states 0136 the Lord 3068 Yahweh.
18:10 | [cbb5] | 他若生一個兒子作強盜、是流人血的、不行以上所說之善、反行其中之惡、乃在山上喫過祭偶像之物、並玷污鄰舍的妻、
 | [kjv] | If he beget a son that is a robber, a shedder of blood, and that doeth the like to any one of these things,
 | [strongs] | 3205 And if he fathers 1121 a son 6530 who is violent, 8210 who sheds 1818 blood, 6213 and does {to} 0251 a brother, 0259 from one 0428 of these.
18:11 | [cbb5] | 見上節
 | [kjv] | And that doeth not any of those duties, but even hath eaten upon the mountains, and defiled his neighbour's wife,
 | [strongs] | 1931 Even {if} he 3605 any of 0428 these 3808 not 6213 does {himself}. 0000 That 1571 also 5921 on 2022 the mountains 0398 he has eaten. 0802 And wife 7453 his neighbor's 2930 has defiled.
18:12 | [cbb5] | 虧負困苦和窮乏的人、搶奪人的物、未曾將當頭還給人、仰望偶像、並行可憎的事、
 | [kjv] | Hath oppressed the poor and needy, hath spoiled by violence, hath not restored the pledge, and hath lifted up his eyes to the idols, hath committed abomination,
 | [strongs] | 6041 The poor 0034 and the needy 3238 he has pressed. 1500 Thieving 1497 he stole. 6162 The pledge 3808 not 7725 has returned. 0413 And to 1544 the idols 1430 has lifted up 5869 his eyes, 8441 abomination 6213 he has committed.
18:13 | [cbb5] | 向借錢的弟兄取利、向借糧的弟兄多要．這人豈能存活呢、他必不能存活、他行這一切可憎的事、必要死亡、他的罪必歸到他身上。〔罪原文作血〕
 | [kjv] | Hath given forth upon usury, and hath taken increase: shall he then live? he shall not live: he hath done all these abominations; he shall surely die; his blood shall be upon him.
 | [strongs] | 5392 On interest 5414 has lent 7235 and increase 3947 has taken, 2421 will he also live? 3808 not 7931 He will live! 3605 All 8441 abominations 0428 these 6213 he has done. 4191 Surely 4191 he will die, 1818 his blood 0000 on him 1961 will be!
18:14 | [cbb5] | 他若生一個兒子、見父親所犯的一切罪、便懼怕、〔有古卷作思量〕不照樣去作．
 | [kjv] | Now, lo, if he beget a son, that seeth all his father's sins which he hath done, and considereth, and doeth not such like,
 | [strongs] | 2009 Now listen, 3205 {if} he fathers 1121 a son 7200 who sees 3605 all 2398 sins 0001 his father's 0834 which 6213 he has done, 7200 and sees, 3808 and not 6213 does do 0000 like them.
18:15 | [cbb5] | 未曾在山上喫過祭偶像之物、未曾仰望以色列家的偶像、未曾玷污鄰舍的妻、
 | [kjv] | That hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, hath not defiled his neighbour's wife,
 | [strongs] | 5921 On 2022 the mountains 3808 not 0398 has eaten. 5869 And his eyes 3808 not 1430 has lifted up 0413 to 6459 the idols of 1004 the household of 3478 Israel. 0802 wife 7453 His neighbor's 3808 not 2930 has defiled.
18:16 | [cbb5] | 未曾虧負人、未曾取人的當頭、未曾搶奪人的物件、卻將食物給飢餓的人喫、將衣服給赤身的人穿、
 | [kjv] | Neither hath oppressed any, hath not withholden the pledge, neither hath spoiled by violence, but hath given his bread to the hungry, and hath covered the naked with a garment,
 | [strongs] | 0376 And a man 3808 not 3238 has pressed. 6162 The pledge 3808 not 2254 has withheld. 1498 And by robbery 3808 not 1497 has robbed. 3899 His bread 7457 to the hungry 5414 he has given 6174 and the naked 3680 he has covered 0899 {with} dress.
18:17 | [cbb5] | 縮手不害貧窮人、未曾向借錢的弟兄取利、也未曾向借糧的弟兄多要、他順從我的典章、遵行我的律例、就不因父親的罪孽死亡、定要存活。
 | [kjv] | That hath taken off his hand from the poor, that hath not received usury nor increase, hath executed my judgments, hath walked in my statutes; he shall not die for the iniquity of his father, he shall surely live.
 | [strongs] | 6041 From the poor 7725 has withdrawn 3027 his hand. 5392 Interest 7235 and increase 3808 not 3947 has received. 4941 My judgments 6213 has done. 2708 In My statutes 1980 has walked. 1931 He 3808 not 4191 will die 5771 for the iniquity of 0001 his father, 2421 surely 2421 he will live!
18:18 | [cbb5] | 至於他父親、因為欺人太甚、搶奪弟兄、在本國的民中行不善、他必因自己的罪孽死亡。
 | [kjv] | As for his father, because he cruelly oppressed, spoiled his brother by violence, and did that which is not good among his people, lo, even he shall die in his iniquity.
 | [strongs] | 0001 His father, 6233 because he did 4835 extortion, 1497 robbed 1498 by robbery 0251 {his} brother, 4100 and what 3808 not 2896 is good 6213 did 8432 among 5971 his people, 2009 listen, even 4191 he will die 5771 in his iniquity.
18:19 | [cbb5] | 你們還說、兒子為何不擔當父親的罪孽呢。兒子行正直與合理的事、謹守遵行我的一切律例、他必定存活。
 | [kjv] | Yet say ye, Why? doth not the son bear the iniquity of the father? When the son hath done that which is lawful and right, and hath kept all my statutes, and hath done them, he shall surely live.
 | [strongs] | 0559 Yet you say, 4100 Why? 3808 Does not 6509 carry 1121 the son 5771 the iniquity of 0001 the father? 1121 When the son 4941 justice 6666 and righteousness 6213 has done, 3605 all 2708 My statutes 8104 he has kept 6213 and has done 0853 them, 2421 surely 2421 he will live.
18:20 | [cbb5] | 惟有犯罪的、他必死亡。兒子必不擔當父親的罪孽、父親也不擔當兒子的罪孽、義人的善果必歸自己、惡人的惡報也必歸自己。
 | [kjv] | The soul that sinneth, it shall die. The son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son: the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him.
 | [strongs] | 5315 The soul 2398 that sins, 1961 it 4191 will die. 1121 A son 3808 not 5375 will carry 5771 the iniquity of 0001 the father 0001 and a father 3808 not 3205 will carry 5771 the iniquity of 1121 the son. 6664 The rightness of 6662 the righteous 0000 on him 1961 will be, 7562 and the wickedness of 7563 the wicked 0000 on him 1961 will be.
18:21 | [cbb5] | 惡人若回頭離開所作的一切罪惡、謹守我一切的律例、行正直與合理的事、他必定存活、不至死亡．
 | [kjv] | But if the wicked will turn from all his sins that he hath committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die.
 | [strongs] | 1100 But the wicked 0000 if 7725 he will turn 3605 from all 2403 his sins 0834 which 6213 he has done, 8104 and keep 3605 all 2708 My statutes, 6213 and do 4941 justice 6666 and righteousness, 2421 surely 2421 he will live. 3808 not 4191 He will die.
18:22 | [cbb5] | 他所犯的一切罪過都不被記念、因所行的義、他必存活。
 | [kjv] | All his transgressions that he hath committed, they shall not be mentioned unto him: in his righteousness that he hath done he shall live.
 | [strongs] | 3605 All 6588 his trangressions 0000 that 6213 he has done 3808 not 2142 they will be mentioned 0000 to him. 6664 In his righteousness 0000 that 6213 he has done 7931 he will live.
18:23 | [cbb5] | 主耶和華說、惡人死亡、豈是我喜悅的麼．不是喜悅他回頭離開所行的道存活麼。
 | [kjv] | Have I any pleasure at all that the wicked should die? saith the Lord GOD: and not that he should return from his ways, and live?
 | [strongs] | 2654 Do actually 2654 I desire 4194 the death of 7563 the wicked? 5002 States 0136 the Lord 3068 Yahweh, 3808 Is it not 7725 that he should turn 1870 from his ways 2421 and live?
18:24 | [cbb5] | 義人若轉離義行而作罪孽、照著惡人所行一切可憎的事而行、他豈能存活麼．他所行的一切義、都不被記念、他必因所犯的罪所行的惡死亡。
 | [kjv] | But when the righteous turneth away from his righteousness, and committeth iniquity, and doeth according to all the abominations that the wicked man doeth, shall he live? All his righteousness that he hath done shall not be mentioned: in his trespass that he hath trespassed, and in his sin that he hath sinned, in them shall he die.
 | [strongs] | 7725 But when he turns 6662 the righteous 6664 from his righteousness 6213 and does 5766 injustice. 3605 By all 8441 the abominations 0834 that 6213 do 7563 the wicked 6213 he does 2421 will he live? 3605 All 6666 his righteousness 0834 that 6213 he has done 3808 not 2142 will be remembered 4603 in his treason 0834 that 4604 he has betrayed, 2403 and in his sin 0834 that 2398 he has sinned, 0000 in them 4191 he will die.
18:25 | [cbb5] | 你們還說、主的道不公平．以色列家阿、你們當聽、我的道豈不公平麼、你們的道豈不是不公平麼。
 | [kjv] | Yet ye say, The way of the LORD is not equal. Hear now, O house of Israel; Is not my way equal? are not your ways unequal?
 | [strongs] | 0559 Yet you say, 3808 not 8505 is fair 1870 The way of 0136 the Lord. 8085 Hear 4994 now, 1004 O household of 3478 Israel, 1870 Is My way 3808 not 3303 fair? 3808 Are not 1870 your ways 3808 not 3303 fair?
18:26 | [cbb5] | 義人若轉離義行而作罪孽死亡、他是因所作的罪孽死亡。
 | [kjv] | When a righteous man turneth away from his righteousness, and committeth iniquity, and dieth in them; for his iniquity that he hath done shall he die.
 | [strongs] | 7725 When turns 6662 a righteous one 6664 from his righteousness 6213 and does 5766 injustice 4191 and dies 0000 in them 5771 for his injustice 0834 that 6213 he has done, 4191 he will die.
18:27 | [cbb5] | 再者、惡人若回頭離開所行的惡、行正直與合理的事、他必將性命救活了．
 | [kjv] | Again, when the wicked man turneth away from his wickedness that he hath committed, and doeth that which is lawful and right, he shall save his soul alive.
 | [strongs] | 7725 And when turns 7563 the wicked 7562 from his wickedness 0834 that 6213 he has done 6213 and does 4941 justice 6666 and righteousness, 1931 he 0000 his 5315 soul 2421 will keep alive.
18:28 | [cbb5] | 因為他思量、回頭離開所犯的一切罪過、必定存活不至死亡。
 | [kjv] | Because he considereth, and turneth away from all his transgressions that he hath committed, he shall surely live, he shall not die.
 | [strongs] | 0000 Because 7200 he considers 7725 and turns 3605 from all 6588 his transgressions 0834 that 6213 he has done, 2421 surely 2421 he will live. 3808 not 4191 He will die.
18:29 | [cbb5] | 以色列家還說、主的道不公平．以色列家阿、我的道豈不公平麼、你們的道豈不是不公平麼。
 | [kjv] | Yet saith the house of Israel, The way of the LORD is not equal. O house of Israel, are not my ways equal? are not your ways unequal?
 | [strongs] | 0559 Yet says 1004 the household of 3478 Israel, 3808 not 8505 is fair 1870 The way of 0136 the Lord. 1870 My ways 3808 not 8505 Are fair, 1004 O household of 3478 Israel? 3808 Is it not 1870 your ways 3808 not 8505 that are fair.
18:30 | [cbb5] | 所以主耶和華說、以色列家阿、我必按你們各人所行的審判你們．你們當回頭離開所犯的一切罪過、這樣、罪孽必不使你們敗亡．
 | [kjv] | Therefore I will judge you, O house of Israel, every one according to his ways, saith the Lord GOD. Repent, and turn yourselves from all your transgressions; so iniquity shall not be your ruin.
 | [strongs] | 0000 Therefore, 0376 each man 1870 by his ways, 8199 I will judge 0000 you, 1004 O household of 3478 Israel, 5002 states 0136 the Lord 3068 Yahweh. 7725 Turn 7725 and be made to turn 3605 from all 6588 your transgressions 3808 and not 1961 will be 0000 to you 4383 for a block of stumbling 5771 iniquity.
18:31 | [cbb5] | 你們要將所犯的一切罪過、盡行拋棄、自作一個新心、和新靈．以色列家阿、你們何必死亡呢。
 | [kjv] | Cast away from you all your transgressions, whereby ye have transgressed; and make you a new heart and a new spirit: for why will ye die, O house of Israel?
 | [strongs] | 7993 Cast away 0000 from you 3605 all 6588 your transgressions 0834 by which 6586 you have transgressed 0000 in them. 6213 And make 0000 for yourselves 3820 a heart 2319 new 7307 and a spirit 2319 new, 4100 for why 4191 will you die, 1004 O household of 3478 Israel?
18:32 | [cbb5] | 主耶和華說、我不喜悅那死人之死、所以你們當回頭而存活。
 | [kjv] | For I have no pleasure in the death of him that dieth, saith the Lord GOD: wherefore turn yourselves, and live ye.
 | [strongs] | 3588 For 3808 not 2654 do I have pleasure 4194 in the death of 4191 him who dies, 5002 states 0136 the Lord 3068 Yahweh. 7725 So turn 2421 and live.


Strongs Concordance [Ezekiel 19]

 以西結書 Ezekiel 19
19:1 | [cbb5] | 你當為以色列的王作起哀歌、
 | [kjv] | Moreover take thou up a lamentation for the princes of Israel,
 | [strongs] | 0859 And you 5375 take up 5091 a lament 3588 for 5387 the rulers of 3478 Israel,
19:2 | [cbb5] | 說、你的母親是甚麼呢、是個母獅子．蹲伏在獅子中間、在少壯獅子中養育小獅子。
 | [kjv] | And say, What is thy mother? A lioness: she lay down among lions, she nourished her whelps among young lions.
 | [strongs] | 0559 and say, 4100 What {is} 0517 your mother? 3833 A lioness. 8432 Among 0738 lions 7257 She lay down. 8432 Among 3715 young lions 7235 she multiplied 1482 her cubs.
19:3 | [cbb5] | 在他小獅子中養大一個、成了少壯獅子、學會抓食而喫人。
 | [kjv] | And she brought up one of her whelps: it became a young lion, and it learned to catch the prey; it devoured men.
 | [strongs] | 5927 And she raised 0259 one 1482 of her cubs. 3715 A young lion 2388 he became 3925 and learned 7167 to tear 5706 the prey. 0120 men 0398 He ate.
19:4 | [cbb5] | 列國聽見了、就把他捉在他們的坑中、用鉤子拉到埃及地去。
 | [kjv] | The nations also heard of him; he was taken in their pit, and they brought him with chains unto the land of Egypt.
 | [strongs] | 8085 Also heard 0000 of him 1471 the nations. 7845 In their pity 3917 He was taken, 0935 and they brought him 2131 in chains 0413 to 0776 the land of 4714 Egypt.
19:5 | [cbb5] | 母獅見自己等候失了指望、就從他小獅子中又將一個養為少壯獅子。
 | [kjv] | Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion.
 | [strongs] | 7200 And when she saw 3176 that she had waited 0006 {and} had been lost 4007 her hope, 3947 then she took 0312 another 1482 of her cubs 3715 {and} a young lion 7760 made him.
19:6 | [cbb5] | 他在眾獅子中走來走去、成了少壯獅子、學會抓食而喫人。
 | [kjv] | And he went up and down among the lions, he became a young lion, and learned to catch the prey, and devoured men.
 | [strongs] | 1980 And he walked about 8432 among 0738 the lions. 3715 A young lion 2388 he became 3925 and learned 2414 to catch 5706 the prey. 0120 men 0398 He ate.
19:7 | [cbb5] | 他知道列國的宮殿、又使他們的城邑變為荒場、因他咆哮的聲音、遍地和其中所有的就都荒廢。
 | [kjv] | And he knew their desolate palaces, and he laid waste their cities; and the land was desolate, and the fulness thereof, by the noise of his roaring.
 | [strongs] | 3045 And he knew 0490 his widows, 5892 and their cities 2717 he laid waste, 3456 and were desolated 0776 the land 4393 and its fullness 6963 from the sound of 7581 his roaring.
19:8 | [cbb5] | 於是四圍邦國各省的人來攻擊他、將網撒在他身上、捉在他們的坑中。
 | [kjv] | Then the nations set against him on every side from the provinces, and spread their net over him: he was taken in their pit.
 | [strongs] | 5414 Then set 0000 against him 1471 the nations 5439 on every side 4082 from the provinces, 6566 and spread 5921 over him 7561 their net. 7845 In their pit 3917 he was taken.
19:9 | [cbb5] | 他們用鉤子鉤住他、將他放在籠中、帶到巴比倫王那裡、將他放入堅固之所、使他的聲音在以色列山上不再聽見。
 | [kjv] | And they put him in ward in chains, and brought him to the king of Babylon: they brought him into holds, that his voice should no more be heard upon the mountains of Israel.
 | [strongs] | 3240 And they put him 5414 in a cage 2131 in chains 3381 and brought him 0413 to 4428 the king of 0894 Babylon. 0935 They brought him 4685 into hunting nets 0000 so that 3808 not 8085 should be heard 6963 his voice 5975 any longer 5921 on 2022 the mountains of 3478 Israel.
19:10 | [cbb5] | 你的母親先前如葡萄樹、極其茂盛、〔原文作在你血中〕栽於水旁、因為水多、就多結果子、滿生枝子。
 | [kjv] | Thy mother is like a vine in thy blood, planted by the waters: she was fruitful and full of branches by reason of many waters.
 | [strongs] | 0517 Your mother {is} 1612 like a vine 1818 in your blood, 5921 by 4325 the waters 8382 planted. 5609 She was fruitful 6058 and full of branches 1961 was 4325 because of waters 7227 many.
19:11 | [cbb5] | 生出堅固的枝榦、可作掌權者的杖、這枝榦高舉在茂密的枝中、而且他生長高大、枝子繁多．遠遠可見。
 | [kjv] | And she had strong rods for the sceptres of them that bare rule, and her stature was exalted among the thick branches, and she appeared in her height with the multitude of her branches.
 | [strongs] | 1961 And was 0000 to her 4294 rods, 7194 strong 3588 for 7626 the scepters of 4910 rulers. 5375 And was exalted 6967 its stature 8432 among 5688 the thick branches. 7200 And it was seen 1363 in her height 7230 with the many of 1808 its branches.
19:12 | [cbb5] | 但這葡萄樹、因忿怒被拔出摔在地上、東風吹乾其上的果子、堅固的枝榦折斷枯乾、被火燒燬了。
 | [kjv] | But she was plucked up in fury, she was cast down to the ground, and the east wind dried up her fruit: her strong rods were broken and withered; the fire consumed them.
 | [strongs] | 5428 But she was plucked 2534 in fury. 0776 to the ground 7993 She was thrown 7307 and the wind 6921 east 3001 dried up 6529 her fruit. 6561 were torn away 6798 and withered 4294 rods 5797 Her strong. 0784 The fire 8313 burned it.
19:13 | [cbb5] | 如今栽於曠野乾旱無水之地。
 | [kjv] | And now she is planted in the wilderness, in a dry and thirsty ground.
 | [strongs] | 6258 And now 6382 she is planted 4057 in the desert, 0776 in ground 6723 a dry 6772 and thirsty.
19:14 | [cbb5] | 火也從他枝榦中發出燒滅果子、以致沒有堅固的枝榦可作掌權者的杖．這是哀歌、也必用以作哀歌。
 | [kjv] | And fire is gone out of a rod of her branches, which hath devoured her fruit, so that she hath no strong rod to be a sceptre to rule. This is a lamentation, and shall be for a lamentation.
 | [strongs] | 3318 And has gone out 0784 fire 4294 from a rod of 5189 her branches, 6529 her fruit 0398 it consumed not 0000 and 1961 is 0000 in her 4294 a rod 7194 strong 7626 {to be} a scepter 4910 to rule. 5091 a lament 1931 It {is}, 1961 and has become 5091 a lament.


Strongs Concordance [Ezekiel 20]

 以西結書 Ezekiel 20
20:1 | [cbb5] | 第七年五月初十日、有以色列的幾個長老來求問耶和華、坐在我面前。
 | [kjv] | And it came to pass in the seventh year, in the fifth month, the tenth day of the month, that certain of the elders of Israel came to enquire of the LORD, and sat before me.
 | [strongs] | 1961 And it was 8141 in the year 7637 seventh, 2549 in the fifth {month}. 6237 The tenth 2320 of the month, 0935 came 0376 men 2205 from the elders of 3478 Israel 7592 to inquire 3068 {of} Yahweh 3427 and sat 6440 in front of me.
20:2 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | Then came the word of the LORD unto me, saying,
 | [strongs] | 1961 Then was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
20:3 | [cbb5] | 人子阿、你要告訴以色列的長老說、主耶和華如此說、你們來是求問我麼．主耶和華說、我指著我的永生起誓、我必不被你們求問。
 | [kjv] | Son of man, speak unto the elders of Israel, and say unto them, Thus saith the Lord GOD; Are ye come to enquire of me? As I live, saith the Lord GOD, I will not be enquired of by you.
 | [strongs] | 1121 Son of 0120 man, 1696 speak to 2205 the elders of 3478 Israel 0559 and say 0413 to them, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 1875 Have to inquire 0000 {of} Me 0000 you 0935 come? 2421 {As} I live, 3808 not 1875 I will be inquired of 0000 by you, 5002 states 0136 the Lord 3068 Yahweh.
20:4 | [cbb5] | 人子阿、你要審問審問他們麼．你當使他們知道他們列祖那些可憎的事、
 | [kjv] | Wilt thou judge them, son of man, wilt thou judge them? cause them to know the abominations of their fathers:
 | [strongs] | 8199 Will you judge 0000 them, 8199 will you judge, 1121 son of 0120 man? 8441 The abominations of 0001 their fathers 3045 cause them to know.
20:5 | [cbb5] | 對他們說、主耶和華如此說、當日我揀選以色列、向雅各家的後裔起誓、在埃及地將自己向他們顯現、說、我是耶和華你們的 神。
 | [kjv] | And say unto them, Thus saith the Lord GOD; In the day when I chose Israel, and lifted up mine hand unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I lifted up mine hand unto them, saying, I am the LORD your God;
 | [strongs] | 0559 And say 0000 to them, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 3117 In the day 0977 that I choose 3478 Israel 5375 and lifted 3027 My hand 2233 to the seed of 1004 the household of 3290 Jacob, 3045 and I was made known 0000 to them 0779 in the land of 4714 Egypt. 5375 When I lifted up 3027 My hand 0000 to them, 0559 saying, 0589 I {am} 3068 Yahweh 0430 your God.
20:6 | [cbb5] | 那日我向他們起誓、必領他們出埃及地、到我為他們察看的流奶與蜜之地．那地在萬國中是有榮耀的。
 | [kjv] | In the day that I lifted up mine hand unto them, to bring them forth of the land of Egypt into a land that I had espied for them, flowing with milk and honey, which is the glory of all lands:
 | [strongs] | 3117 In day 1931 that 5375 I lifted up 3027 My hand 0000 to them 3318 to bring them out 0776 from the land of 4714 Egypt 0413 into 0776 a land 0000 that 8446 I had searched out 0000 for them, 2100 flowing 2461 {with} milk 1706 and honey, 8597 the glory 1931 it {is} 3605 to all 0776 lands.
20:7 | [cbb5] | 我對他們說、你們各人要拋棄眼所喜愛那可憎之物、不可因埃及的偶像玷污自己．我是耶和華你們的 神。
 | [kjv] | Then said I unto them, Cast ye away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt: I am the LORD your God.
 | [strongs] | 1696 Then I said 0000 to them, 0376 each man 8251 the filthy idols of 5869 his eyes 7993 Let cast away, 1544 and with the idols of 4714 Egypt 0408 not 2930 do defile yourselves. 0589 I {am} 3068 Yahweh 0430 your God.
20:8 | [cbb5] | 他們卻悖逆我、不肯聽從我、不拋棄他們眼所喜愛那可憎之物、不離棄埃及的偶像．我就說、我要將我的忿怒傾在他們身上、在埃及地向他們成就我怒中所定的。
 | [kjv] | But they rebelled against me, and would not hearken unto me: they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt: then I said, I will pour out my fury upon them, to accomplish my anger against them in the midst of the land of Egypt.
 | [strongs] | 4784 But they rebelled 0000 against Me 3808 and not, 0014 would 8085 to listen 0000 to Me. 0376 each man 8251 the filthy idols of 5869 their eyes 3808 not 7993 They did throw away. 0000 And 6459 the idols of 4714 Egypt 3808 not 5800 they did abandon. 1696 Then I said, 8210 {I} will pour out 2534 My fury 0000 against them 4390 to fulfill 0639 My anger 0000 against them 8432 in the middle of 0776 the land of 4714 Egypt.
20:9 | [cbb5] | 我卻為我名的緣故沒有這樣行、免得我名在他們所住的列國人眼前被褻瀆、我領他們出埃及地、在這列國人的眼前將自己向他們顯現。
 | [kjv] | But I wrought for my name's sake, that it should not be polluted before the heathen, among whom they were, in whose sight I made myself known unto them, in bringing them forth out of the land of Egypt.
 | [strongs] | 6213 But I worked 5668 for the sake of 8034 My name 3808 that not 2490 it should be profaned 6440 before 1471 the nations 0000 of whom 1992 they {were} 0000 among them, 0000 of whom 3045 I made Myself known 0000 to them 5869 in their eyes, 3318 by bringing them out 0776 of the land of 4714 Egypt.
20:10 | [cbb5] | 這樣、我就使他們出埃及地、領他們到曠野、
 | [kjv] | Wherefore I caused them to go forth out of the land of Egypt, and brought them into the wilderness.
 | [strongs] | 3318 So I made them leave 0776 from the land of 4714 Egypt 0935 and brought them 0413 into 4057 the desert.
20:11 | [cbb5] | 將我的律例賜給他們、將我的典章指示他們．人若遵行就必因此活著。
 | [kjv] | And I gave them my statutes, and shewed them my judgments, which if a man do, he shall even live in them.
 | [strongs] | 5414 And I gave 0000 them 2708 My statutes, 0000 and 4941 My judgments 3045 I made know 0000 them, 0834 which 6213 {if} does 0000 them 0120 man, 2421 he will even live 0000 by them.
20:12 | [cbb5] | 又將我的安息日賜給他們、好在我與他們中間為證據、使他們知道我耶和華是叫他們成為聖的。
 | [kjv] | Moreover also I gave them my sabbaths, to be a sign between me and them, that they might know that I am the LORD that sanctify them.
 | [strongs] | 1571 And also 7676 My sabbaths 5414 I gave 0000 to them 1961 to be 0226 a sign 0000 between Me 6651 and them, 3045 that {they} could know 3588 that 0589 I {am} 3068 Yahweh 6942 who sets them apart.
20:13 | [cbb5] | 以色列家卻在曠野悖逆我、不順從我的律例、厭棄我的典章、（人若遵行就必因此活著）大大干犯我的安息日．我就說、要在曠野將我的忿怒傾在他們身上、滅絕他們．
 | [kjv] | But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they despised my judgments, which if a man do, he shall even live in them; and my sabbaths they greatly polluted: then I said, I would pour out my fury upon them in the wilderness, to consume them.
 | [strongs] | 4784 But rebelled 0000 against Me 1004 the household of 3478 Israel 4057 in the desert. 2708 In my statutes 3808 not 1980 they did walk 0000 and 4941 My judgments 3985 they despised- 0834 which 6213 {if} does 0000 them 0120 a man, 2421 he will even live 0000 by them. 0000 And 7676 My sabbaths 2490 they profaned 3966 greatly. 1696 Then I said, 8210 {I} will pour out 2534 My fury 5921 on them 4057 in the desert, 7843 to destroy them.
20:14 | [cbb5] | 我卻為我名的緣故沒有這樣行、免得我的名在我領他們出埃及的列國人眼前被褻瀆。
 | [kjv] | But I wrought for my name's sake, that it should not be polluted before the heathen, in whose sight I brought them out.
 | [strongs] | 6213 But I worked 5668 for the sake of 8034 My name, 3808 that not 1961 it 2490 should be profaned 5869 in the eyes of 1471 the nations 0000 of whom 3318 I brought them out 5869 in their eyes.
20:15 | [cbb5] | 並且我在曠野向他們起誓、必不領他們進入我所賜給他們流奶與蜜之地、那地在萬國中是有榮耀的．
 | [kjv] | Yet also I lifted up my hand unto them in the wilderness, that I would not bring them into the land which I had given them, flowing with milk and honey, which is the glory of all lands;
 | [strongs] | 1571 And I also 5375 lifted up 3027 My hand 0000 to them 4057 in the desert, 3808 that not 0935 {I} would bring 0000 them 0413 into 0776 the land 0834 which given 5414 I had {them}, 2100 flowing 2461 {with} milk 1706 and honey, 8597 the glory 1931 it {is} 3605 to all 0776 the lands.
20:16 | [cbb5] | 因為他們厭棄我的典章、不順從我的律例、干犯我的安息日．他們的心隨從自己的偶像。
 | [kjv] | Because they despised my judgments, and walked not in my statutes, but polluted my sabbaths: for their heart went after their idols.
 | [strongs] | 0000 Because 4941 My judgments 3985 they despised 0000 and 2708 My statutes 3808 not 1980 walked 0000 in them, 0000 and 7676 My sabbaths 2490 they profaned, 3588 for 0310 after 6091 their idols 3820 their heart 1980 went.
20:17 | [cbb5] | 雖然如此、我眼仍顧惜他們、不毀滅他們、不在曠野將他們滅絕淨盡。
 | [kjv] | Nevertheless mine eye spared them from destroying them, neither did I make an end of them in the wilderness.
 | [strongs] | 2550 And spared 5869 My eye 0000 them 7843 from destroying them. 3808 And not 6213 I did make 0000 of them 3617 an end 4057 in the desert.
20:18 | [cbb5] | 我在曠野對他們的兒女說、不要遵行你們父親的律例、不要謹守他們的惡規、也不要因他們的偶像玷污自己。
 | [kjv] | But I said unto their children in the wilderness, Walk ye not in the statutes of your fathers, neither observe their judgments, nor defile yourselves with their idols:
 | [strongs] | 0559 But I said 0413 to 1121 their sons 4057 in the desert, 2708 in the statutes of 0001 your forefathers 0408 not 1980 Do walk. 0000 And 4941 their judgments 0408 not 8104 do keep. 1544 And with their idols 0408 not 2930 do defile yourselves.
20:19 | [cbb5] | 我是耶和華你們的 神、你們要順從我的律例、謹守遵行我的典章、
 | [kjv] | I am the LORD your God; walk in my statutes, and keep my judgments, and do them;
 | [strongs] | 0589 I {am} 3068 Yahweh 0430 your God. 2708 in My statutes 1980 Walk 0000 and 4941 My judgments 8104 keep, 6213 and do 0000 them,
20:20 | [cbb5] | 且以我的安息日為聖．這日在我與你們中間為證據、使你們知道我是耶和華你們的 神。
 | [kjv] | And hallow my sabbaths; and they shall be a sign between me and you, that ye may know that I am the LORD your God.
 | [strongs] | 0000 and 7676 My sabbaths 6942 keep holy. 1961 And they will be 0226 a sign 0000 between Me 0859 and you, 3045 that {you} may know 3588 that 0589 I {am} 3068 Yahweh 0430 your God.
20:21 | [cbb5] | 只是他們的兒女悖逆我、不順從我的律例、也不謹守遵行我的典章、（人若遵行就必因此活著）干犯我的安息日．我就說、要將我的忿怒傾在他們身上、在曠野向他們成就我怒中所定的。
 | [kjv] | Notwithstanding the children rebelled against me: they walked not in my statutes, neither kept my judgments to do them, which if a man do, he shall even live in them; they polluted my sabbaths: then I said, I would pour out my fury upon them, to accomplish my anger against them in the wilderness.
 | [strongs] | 4784 But rebelled 0000 against Me 1121 the sons. 2708 in My statutes 3808 not 1980 They did walk, 0000 and 4941 My judgments 3808 not 8104 they did keep, 6213 to do 0000 them- 0834 which, 6213 {if} does 0000 them 0120 a man, 7931 he will live 0000 by them, 7676 My sabbaths 2490 they profaned. 1696 Then I said 8210 {I} would pour out 2534 My fury 5921 on them, 4390 to fulfill 0639 My anger 0000 against them 4057 in the desert.
20:22 | [cbb5] | 雖然如此、我卻為我名的緣故縮手沒有這樣行、免得我的名在我領他們出埃及的列國人眼前被褻瀆．
 | [kjv] | Nevertheless I withdrew mine hand, and wrought for my name's sake, that it should not be polluted in the sight of the heathen, in whose sight I brought them forth.
 | [strongs] | 7725 But I withdrew 3027 My hand 4616 and acted for the sake of 8034 My name 3808 that not 2490 it should be profaned 5869 in the sight of 1471 the nations 0834 from whom 3318 I brought out 0000 them 5869 in their sight.
20:23 | [cbb5] | 並且我在曠野向他們起誓、必將他們分散在列國、四散在列邦．
 | [kjv] | I lifted up mine hand unto them also in the wilderness, that I would scatter them among the heathen, and disperse them through the countries;
 | [strongs] | 1571 Also 0589 I 5375 lifted up 3027 My hand 0000 to them 4057 in the desert 6327 to scatter 0000 them 1471 among the nations 2232 and sow 0000 them 0776 among the lands,
20:24 | [cbb5] | 因為他們不遵行我的典章、竟厭棄我的律例、干犯我的安息日、眼目仰望他們父親的偶像。
 | [kjv] | Because they had not executed my judgments, but had despised my statutes, and had polluted my sabbaths, and their eyes were after their fathers' idols.
 | [strongs] | 0000 because 4941 My judgments 3808 not 6213 they had done 2708 and My statutes 5006 had despised, 0000 and 7676 My sabbaths 2490 had profaned, 0310 and after 1544 idols 0001 their fathers' 1961 were 5869 their eyes.
20:25 | [cbb5] | 我也任他們遵行不美的律例、謹守不能使人活著的惡規。
 | [kjv] | Wherefore I gave them also statutes that were not good, and judgments whereby they should not live;
 | [strongs] | 1571 Therefore I 5414 gave 0000 them 2706 statutes 3808 not 2896 good, 4941 and judgments 3808 not 2421 they could live 0000 by them.
20:26 | [cbb5] | 因他們將一切頭生的經火、我就任憑他們在這供獻的事上玷污自己、好叫他們淒涼、使他們知道我是耶和華。
 | [kjv] | And I polluted them in their own gifts, in that they caused to pass through the fire all that openeth the womb, that I might make them desolate, to the end that they might know that I am the LORD.
 | [strongs] | 2930 And I have defiled 0000 them 4979 by their own gifts, 5674 by making to cross {the fire} 3605 all 6363 that open 7350 the womb, 0000 so that 8074 I might waste them, 5331 to the end 0000 that 3045 they know, 0000 that 0589 I {am} 3068 Yahweh.
20:27 | [cbb5] | 人子阿、你要告訴以色列家說、主耶和華如此說、你們的列祖在得罪我的事上褻瀆我．
 | [kjv] | Therefore, son of man, speak unto the house of Israel, and say unto them, Thus saith the Lord GOD; Yet in this your fathers have blasphemed me, in that they have committed a trespass against me.
 | [strongs] | 0000 Therefore, 1696 speak 0413 to 1004 the household of 3478 Israel, 1121 son of 0120 man, 0559 and say 0000 to them, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 5750 Yet 2063 in this 1442 have blasphemed 0000 Me 0001 your forefathers 4603 by trespassing 0000 against Me 4604 a trespass.
20:28 | [cbb5] | 因為我領他們到了我起誓應許賜給他們的地、他們看見各高山、各茂密樹、就在那裡獻祭、奉上惹我發怒的供物、也在那裡焚燒馨香的祭牲、並澆上奠祭。
 | [kjv] | For when I had brought them into the land, for the which I lifted up mine hand to give it to them, then they saw every high hill, and all the thick trees, and they offered there their sacrifices, and there they presented the provocation of their offering: there also they made their sweet savour, and poured out there their drink offerings.
 | [strongs] | 0935 When I had brought them 0413 into 0776 the land 0834 {for} which 5375 I lifted up 3027 My hand 5414 to give 1961 it 0000 to them, 7200 then they saw 3605 every 1389 hill 1364 high, 3605 and every 6086 tree 7488 leafy! 7126 And they offered 8033 there 2077 their sacrifices. 5414 And they gave 8033 there 3708 provoking 7133 their offering. 6213 They made 1571 also 8033 there 7381 aroma 5207 their soothing 3332 and poured out 8033 there 5262 their drink-offerings.
20:29 | [cbb5] | 我就對他們說、你們所上的那高處叫甚麼呢．那高處的名字叫巴麻直到今日。
 | [kjv] | Then I said unto them, What is the high place whereunto ye go? And the name whereof is called Bamah unto this day.
 | [strongs] | 1696 Then I said 0000 to them, 4100 What {is} 1116 the high place 0834 to which 0000 you 1980 go 8033 there? 7121 And is called 8034 its name 1116 High Place 5704 until 3117 day 0000 this.
20:30 | [cbb5] | 所以你要對以色列家說、主耶和華如此說、你們仍照你們列祖所行的玷污自己麼．仍照他們可憎的事行邪淫麼。
 | [kjv] | Wherefore say unto the house of Israel, Thus saith the Lord GOD; Are ye polluted after the manner of your fathers? and commit ye whoredom after their abominations?
 | [strongs] | 0000 Therefore, 0559 say 1004 to the household of 3478 Israel, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 7870 In the way of 0001 your forefathers 0000 are you 1351 being defiled? 0310 And after 8251 their filthy idols 0859 do you 2181 go whoring?
20:31 | [cbb5] | 你們奉上供物使你們兒子經火的時候、仍將一切偶像玷污自己、直到今日麼．以色列家阿、我豈被你們求問麼．主耶和華說、我指著我的永生起誓、我必不被你們求問。
 | [kjv] | For when ye offer your gifts, when ye make your sons to pass through the fire, ye pollute yourselves with all your idols, even unto this day: and shall I be enquired of by you, O house of Israel? As I live, saith the Lord GOD, I will not be enquired of by you.
 | [strongs] | 5375 For when you lift up 4979 your gifts, 5674 when you make pass through 1121 your sons 0784 the fire, 0859 you 2930 defile yourselves 3605 with all 1544 your idols 5704 even to 3117 {this} day. 0589 And I 1875 will be inquired of 0000 by you, 1004 O household of 3478 Israel? 2421 {As} I live, 5002 states 0136 the Lord 3068 Yahweh, 3808 not 1875 I will be inquired of 0000 by you.
20:32 | [cbb5] | 你們說、我們要像外邦人、和列國的宗族一樣、去事奉木頭與石頭．你們所起的這心意、萬不能成就。
 | [kjv] | And that which cometh into your mind shall not be at all, that ye say, We will be as the heathen, as the families of the countries, to serve wood and stone.
 | [strongs] | 5927 And what comes up 0000 on 7307 your spirit 1961 surely 3808 not 1961 will be, 0000 that 0000 you 0559 say, 1961 We will be 1471 like the nations, 4940 like the families of 0776 the lands, 5647 to serve 6086 wood 0068 and stone.
20:33 | [cbb5] | 主耶和華說、我指著我的永生起誓、我總要作王、用大能的手、和伸出來的膀臂、並傾出來的忿怒治理你們。
 | [kjv] | As I live, saith the Lord GOD, surely with a mighty hand, and with a stretched out arm, and with fury poured out, will I rule over you:
 | [strongs] | 2421 {As} I live, 0559 says 0136 the Lord 3068 Yahweh, 0518 surely 3808 - 3027 with a hand 2389 strong 2220 and with an arm 7971 stretched out 2534 and with fury 3332 poured out, 4427 I will rule 5921 over you.
20:34 | [cbb5] | 我必用大能的手、和伸出來的膀臂、並傾出來的忿怒、將你們從萬民中領出來、從分散的列國內聚集你們。
 | [kjv] | And I will bring you out from the people, and will gather you out of the countries wherein ye are scattered, with a mighty hand, and with a stretched out arm, and with fury poured out.
 | [strongs] | 3318 And I will bring out 0000 you 0000 from 5971 the peoples 6908 and gather 0000 you 0000 from 0776 the lands 0834 in which 6327 you are scattered 0000 among them, 3027 with a hand 2389 strong 2220 and with an arm 7971 stretched out 2534 and with fury 3332 poured out.
20:35 | [cbb5] | 我必帶你們到外邦人的曠野、在那裡當面刑罰你們。
 | [kjv] | And I will bring you into the wilderness of the people, and there will I plead with you face to face.
 | [strongs] | 3318 And I will bring 0000 you 0428 into 4057 the desert of 5971 the peoples 8199 and I will be judging 0000 with you 8033 there 6440 face 6440 to face.
20:36 | [cbb5] | 我怎樣在埃及地的曠野刑罰你們的列祖、也必照樣刑罰你們．這是主耶和華說的。
 | [kjv] | Like as I pleaded with your fathers in the wilderness of the land of Egypt, so will I plead with you, saith the Lord GOD.
 | [strongs] | 5980 Just as 8199 I was judging 0001 your forefathers 4057 in the desert of 0776 the land of 4714 Egypt, 0000 so 8199 I will be judging 0000 you, 5002 states 0136 the Lord 3068 Yahweh.
20:37 | [cbb5] | 我必使你們從杖下經過、使你們被約拘束．
 | [kjv] | And I will cause you to pass under the rod, and I will bring you into the bond of the covenant:
 | [strongs] | 5674 And I will cause to pass 0000 you 8478 under 7626 the rod, 3318 and I will bring 0000 you 4562 into the bond of 1285 the covenant.
20:38 | [cbb5] | 我必從你們中間除淨叛逆和得罪我的人、將他們從所寄居的地方領出來、他們卻不得入以色列地．你們就知道我是耶和華。
 | [kjv] | And I will purge out from among you the rebels, and them that transgress against me: I will bring them forth out of the country where they sojourn, and they shall not enter into the land of Israel: and ye shall know that I am the LORD.
 | [strongs] | 1305 And I will purge 4480 from among you 5637 the rebels. 6586 And the trangressors 0000 against Me. 0776 Out of the land 4033 where they sojourn 3318 I will bring 0000 them. 0413 And to 0776 the land of 3478 Israel 3808 not 0935 they will enter. 3045 And you will know 3588 that 0589 I {am} 3068 Yahweh.
20:39 | [cbb5] | 以色列家阿、至於你們、主耶和華如此說、從此以後若不聽從我、就任憑你們去事奉偶像、只是不可再因你們的供物和偶像褻瀆我的聖名。
 | [kjv] | As for you, O house of Israel, thus saith the Lord GOD; Go ye, serve ye every one his idols, and hereafter also, if ye will not hearken unto me: but pollute ye my holy name no more with your gifts, and with your idols.
 | [strongs] | 0859 And you, 1004 O household of 3478 Israel, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 0376 {Every} man 1544 his idols 1980 go 5647 {and} serve, 0310 and hereafter 0518 if 0369 you will not 8085 listen 0000 to Me. 0000 But 8034 name 6944 My holy 3808 not 2490 you will profane 5750 still 4979 with your gifts 1544 and with your idols.
20:40 | [cbb5] | 主耶和華說、在我的聖山、就是以色列高處的山、所有以色列的全家、都要事奉我、我要在那裡悅納你們、向你們要供物、和初熟的土產、並一切的聖物。
 | [kjv] | For in mine holy mountain, in the mountain of the height of Israel, saith the Lord GOD, there shall all the house of Israel, all of them in the land, serve me: there will I accept them, and there will I require your offerings, and the firstfruits of your oblations, with all your holy things.
 | [strongs] | 3588 For 2022 in mountain 6944 My holy, 2022 in the mountain 4791 height {of} 3478 Israel. 5002 States 0136 the Lord 3068 Yahweh, 8033 There 5647 will serve Me 3605 all 1004 the household of 3478 Israel, 3605 all of him 0776 in the land. 8033 There 7521 I will accept them, 8033 and there 1245 I will seek 8641 your heave-offerings 0000 and 7225 the firstfruits of 7183 your offerings 3605 with all 6944 your holy things.
20:41 | [cbb5] | 我從萬民中領你們出來、從分散的列國內聚集你們、那時我必悅納你們好像馨香之祭、要在外邦人眼前在你們身上顯為聖。
 | [kjv] | I will accept you with your sweet savour, when I bring you out from the people, and gather you out of the countries wherein ye have been scattered; and I will be sanctified in you before the heathen.
 | [strongs] | 7381 With an aroma 5207 soothing 7527 I will accept 0000 you, 3318 when I bring out 0000 you 0000 from 5971 the peoples 0622 and gather 0000 you 0000 from 0776 the lands 0834 where 6327 you have been scattered 0000 in them. 6942 And I will be sanctified 0000 among you 5869 in the eyes of 1471 the nations.
20:42 | [cbb5] | 我領你們進入以色列地、就是我起誓應許賜給你們列祖之地、那時你們就知道我是耶和華。
 | [kjv] | And ye shall know that I am the LORD, when I shall bring you into the land of Israel, into the country for the which I lifted up mine hand to give it to your fathers.
 | [strongs] | 3045 And you will know 3588 that 0589 I {am} 3068 Yahweh, 0935 when I bring 0000 you 0413 into 0776 the land of 3478 Israel, 0413 to 0776 the land 0834 {for} which 5375 I lifted up 3027 My hand 5414 to give 1961 it 0001 to your forefathers.
20:43 | [cbb5] | 你們在那裡要追念玷污自己的行動作為、又要因所作的一切惡事厭惡自己。
 | [kjv] | And there shall ye remember your ways, and all your doings, wherein ye have been defiled; and ye shall lothe yourselves in your own sight for all your evils that ye have committed.
 | [strongs] | 2142 And you will remember 8033 there 1870 your ways 0963 and 3605 all 0000 your 6467 deeds 0834 by which 2930 you have been defiled 0000 in them. 6962 And you will hate yourselves 6440 to your faces 3605 for all 7451 your evils 0834 which 6213 you have done.
20:44 | [cbb5] | 主耶和華說、以色列家阿、我為我名的緣故、不照著你們的惡行、和你們的壞事待你們．你們就知道我是耶和華。
 | [kjv] | And ye shall know that I am the LORD when I have wrought with you for my name's sake, not according to your wicked ways, nor according to your corrupt doings, O ye house of Israel, saith the Lord GOD.
 | [strongs] | 3045 And you will know 3588 that 0589 I {am} 3068 Yahweh 6213 when I have worked 0000 with you 5668 for the sake of 8034 My name, 3808 not 1870 by your ways 7451 evil, 5949 nor by deeds 0000 your 7844 corrupt, 1004 O household of 3478 Israel, 5002 states 0136 the Lord 3068 Yahweh.
20:45 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | Moreover the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
20:46 | [cbb5] | 人子阿、你要面向南方、向南滴下豫言攻擊南方田野的樹林．
 | [kjv] | Son of man, set thy face toward the south, and drop thy word toward the south, and prophesy against the forest of the south field;
 | [strongs] | 1121 Son of 0120 man, 5186 set 0639 your face 1870 the way of 5045 the south 5197 and drop {a word} 0000 to 5045 the south, 5012 and prophesy 0413 against 1004 the forest of 7704 the field of 5045 the Negev.
20:47 | [cbb5] | 對南方的樹林說、要聽耶和華的話．主耶和華如此說、我必使火在你中間冲起、燒滅你中間的一切青樹、和枯樹、猛烈的火燄必不熄滅．從南到北、人的臉面都被燒焦。
 | [kjv] | And say to the forest of the south, Hear the word of the LORD; Thus saith the Lord GOD; Behold, I will kindle a fire in thee, and it shall devour every green tree in thee, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burned therein.
 | [strongs] | 0559 And say 3293 to the forest of 5045 the Negev, 8085 Hear 1697 the word of 3068 Yahweh. 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 2005 Look, I 3341 will kindle 0000 in you 0784 a fire, 0398 and it will eat up 0000 among you 3605 every 6086 tree 3892 moist 3605 and every 6086 tree 3892 dry. 3808 not 1896 will be put out 3852 The glowing of 3851 the flame. 6866 And will be scorched 0000 by it 3605 all 6440 the faces 5045 from the Negev 6828 to the north.
20:48 | [cbb5] | 凡有血氣的、都必知道是我耶和華使火冲起、這火必不熄滅。
 | [kjv] | And all flesh shall see that I the LORD have kindled it: it shall not be quenched.
 | [strongs] | 7200 And will see 3605 all 1320 flesh 3588 that 0589 I, 3068 Yahweh, 1197 have kindled it. 3808 not 3518 It will be put out.
20:49 | [cbb5] | 於是我說、哎、主耶和華阿、人都指著我說、他豈不是說比喻的麼。
 | [kjv] | Then said I, Ah Lord GOD! they say of me, Doth he not speak parables?
 | [strongs] | 1696 Then I said, 0162 Ah, 0136 Lord 3068 Yahweh! 1992 They 0559 are saying 0000 of me, 3808 Does not 1696 speak 4912 in parables 1931 he?


Strongs Concordance [Ezekiel 21]

 以西結書 Ezekiel 21
21:1 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | And the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
21:2 | [cbb5] | 人子阿、你要面向耶路撒冷和聖所滴下豫言、攻擊以色列地．
 | [kjv] | Son of man, set thy face toward Jerusalem, and drop thy word toward the holy places, and prophesy against the land of Israel,
 | [strongs] | 1121 Son of 0120 man, 5186 set 0639 your face 0413 against 3389 Jerusalem 5197 and drop {a word} 0413 toward 4720 the holy places, 5012 and prophesy 0413 against 0776 the land of 3478 Israel.
21:3 | [cbb5] | 對以色列地說、耶和華如此說、我與你為敵、並要拔刀出鞘、從你中間將義人和惡人一併剪除。
 | [kjv] | And say to the land of Israel, Thus saith the LORD; Behold, I am against thee, and will draw forth my sword out of his sheath, and will cut off from thee the righteous and the wicked.
 | [strongs] | 0559 And say 0776 to the land of 3478 Israel, 3541 Thus 0559 says 3068 Yahweh, 2005 Listen, I {am} 0000 against you 3318 and will draw out 2719 My sword 8593 from its sheath 3772 and will cut off 0000 from you 6662 the righteous 7563 and the wicked.
21:4 | [cbb5] | 我既要從你中間剪除義人和惡人、所以我的刀要出鞘、自南至北攻擊一切有血氣的．
 | [kjv] | Seeing then that I will cut off from thee the righteous and the wicked, therefore shall my sword go forth out of his sheath against all flesh from the south to the north:
 | [strongs] | 3282 Since that 3772 I will cut off 0000 from you 6662 the righteous 7563 and the wicked, 0000 therefore 3318 will be drawn 2719 My sword 8593 from its sheath 0413 against 3605 all 1320 flesh 5045 from the Negev 6828 to the north,
21:5 | [cbb5] | 一切有血氣的就知道我耶和華已經拔刀出鞘．必不再入鞘。
 | [kjv] | That all flesh may know that I the LORD have drawn forth my sword out of his sheath: it shall not return any more.
 | [strongs] | 3045 and will know 3605 all 1320 flesh 3588 that 0589 I, 3068 Yahweh, 3318 have drawn out 2719 My sword 8593 from its sheath. 3808 not 7725 It will return 5750 anymore.
21:6 | [cbb5] | 人子阿、你要歎息．在他們眼前彎著腰、苦苦地歎息。
 | [kjv] | Sigh therefore, thou son of man, with the breaking of thy loins; and with bitterness sigh before their eyes.
 | [strongs] | 0859 And you, 1121 son of 0120 man, 0584 groan 7670 with the breaking of 4975 {your} loins. 4844 And with bitterness 0584 groan 5869 in front of their eyes.
21:7 | [cbb5] | 他們問你說、為何歎息呢．你就說、因為有風聲、災禍要來．人心都必消化、手都發軟、精神衰敗、膝弱如水．看哪、這災禍臨近、必然成就．這是主耶和華說的。
 | [kjv] | And it shall be, when they say unto thee, Wherefore sighest thou? that thou shalt answer, For the tidings; because it cometh: and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it cometh, and shall be brought to pass, saith the Lord GOD.
 | [strongs] | 1961 And it will be, 3588 when 1696 they say 0413 to you, 3588 For 4100 what 0859 you 0584 do groan? 0559 Then You will say, 0000 Because of 8052 the news 0935 that is coming. 5549 And will melt 3605 every 3820 heart, 7503 and will be feeble 3605 all 3027 hands, 3543 and will faint 3605 every 7307 spirit, 3605 and all 1290 knees 1980 will flow 4325 {as} water. 2009 Listen, 0935 it comes, 1961 and it will be, 5002 states 0136 the Lord 3068 Yahweh.
21:8 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | Again the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
21:9 | [cbb5] | 人子阿、你要豫言、耶和華吩咐我如此說、有刀、有刀、是磨快擦亮的．
 | [kjv] | Son of man, prophesy, and say, Thus saith the LORD; Say, A sword, a sword is sharpened, and also furbished:
 | [strongs] | 1121 Son of 0120 man, 5012 prophesy 0559 and say, 3541 Thus 0559 says 0136 the Lord. 0559 Say, 2719 A sword! 2719 A sword 2300 is sharpened 1571 and also 0480 polished!
21:10 | [cbb5] | 磨快為要行殺戮、擦亮為要像閃電．我們豈可快樂麼．罰我子的杖藐視各樹。
 | [kjv] | It is sharpened to make a sore slaughter; it is furbished that it may glitter: should we then make mirth? it contemneth the rod of my son, as every tree.
 | [strongs] | 0000 So as 6041 to slaughter. 2873 {For} a slaughter 2300 it is sharpened. 0000 So that 1961 there may be 0000 to it 1300 a flash 4803 it is polished. 0518 Or 7797 will we rejoice? 4294 The rod of 1121 My son 3973 you are despising, 6086 every tree!
21:11 | [cbb5] | 這刀已經交給人擦亮、為要應手使用．這刀已經磨快擦亮、好交在行殺戮的人手中。
 | [kjv] | And he hath given it to be furbished, that it may be handled: this sword is sharpened, and it is furbished, to give it into the hand of the slayer.
 | [strongs] | 5414 And He has given 1961 it 4803 to be polished 8610 to be taken 3027 by the hand. 1961 It 2300 is sharpened, 2719 the sword, 1961 and it 4803 is polished, 5414 to give 1961 it 3027 into the hand of 2026 the slayer.
21:12 | [cbb5] | 人子阿、你要呼喊哀號．因為這刀臨到我的百姓、和以色列一切的首領．他們和我的百姓都交在刀下．所以你要拍腿歎息。
 | [kjv] | Cry and howl, son of man: for it shall be upon my people, it shall be upon all the princes of Israel: terrors by reason of the sword shall be upon my people: smite therefore upon thy thigh.
 | [strongs] | 2199 Cry out 3213 and howl, 1121 son of 0120 man. 3588 For 1961 it 1961 will be 5971 on My people. 0000 It {will be} 5921 on 3605 all 5387 the rulers of 3478 Israel. 7993 thrown 0000 to 2719 the sword 1961 They are 0000 with 5971 My people, 3651 therefore 5606 slap 3409 your thigh.
21:13 | [cbb5] | 有試驗的事．若那藐視的杖歸於無有、怎麼樣呢．這是主耶和華說的。
 | [kjv] | Because it is a trial, and what if the sword contemn even the rod? it shall be no more, saith the Lord GOD.
 | [strongs] | 0000 Because 0974 {it is} a test. 4100 And what 0518 if 1571 even 7626 the rod 3973 despising 3808 not 1961 will be, 5002 states 0136 the Lord 3068 Yahweh?
21:14 | [cbb5] | 人子阿、你要拍掌豫言．我耶和華要使這刀、就是致死傷的刀、一連三次加倍刺人、進入他們的內屋．使大人受死傷的就是這刀。
 | [kjv] | Thou therefore, son of man, prophesy, and smite thine hands together. and let the sword be doubled the third time, the sword of the slain: it is the sword of the great men that are slain, which entereth into their privy chambers.
 | [strongs] | 0859 And you, 1121 son of 0120 man, 5012 prophesy 5221 and strike 3709 {your} palm 0000 to 3209 palm. 3717 And let be doubled 2719 the sword 7992 the third time, 2719 the sword of 2491 the slain. 1931 It {is} 2719 the sword of 2491 the slain, 1419 the great one 2314 which surrounds 0000 them,
21:15 | [cbb5] | 我設立這恐嚇人的刀、攻擊他們的一切城門、使他們的心消化、加增他們跌倒的事．哎、這刀造得像閃電、磨得尖利、要行殺戮。
 | [kjv] | I have set the point of the sword against all their gates, that their heart may faint, and their ruins be multiplied: ah! it is made bright, it is wrapped up for the slaughter.
 | [strongs] | 0000 so that 4127 may melt 3820 {their} heart, 7227 and many 5061 stumble 0000 at 3605 all 8779 their gates. 5414 I have given 0019 the threatening 2719 sword. 0162 Ah! 6213 It is made 1300 like lightning, 4593 it is wrapped 2874 for a slaughter.
21:16 | [cbb5] | 刀阿、你歸在右邊、擺在左邊、你面向那方、就向那方殺戮。
 | [kjv] | Go thee one way or other, either on the right hand, or on the left, whithersoever thy face is set.
 | [strongs] | 2300 Sharpen yourself 3225 on the right! 7760 Set yourself 8040 on The left, 0575 wherever 0639 your face 3259 is appointed.
21:17 | [cbb5] | 我也要拍掌、並要使我的忿怒止息．這是我耶和華說的。
 | [kjv] | I will also smite mine hands together, and I will cause my fury to rest: I the LORD have said it.
 | [strongs] | 0000 And 0589 also I, 5221 I will strike 3709 My palm 0000 to 3709 My palm, 5117 and I will cause to rest 2534 My fury. 0589 I 3068 Yahweh 1696 have spoken.
21:18 | [cbb5] | 耶和華的話又臨到我說、
 | [kjv] | The word of the LORD came unto me again, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
21:19 | [cbb5] | 人子阿、你要定出兩條路、好使巴比倫王的刀來．這兩條路必從一地分出來．又要在通城的路口上畫出一隻手來。
 | [kjv] | Also, thou son of man, appoint thee two ways, that the sword of the king of Babylon may come: both twain shall come forth out of one land: and choose thou a place, choose it at the head of the way to the city.
 | [strongs] | 0859 And you, 1121 son of 0120 man, 5186 set 0000 for yourself 8147 two 1870 ways 0935 that may come 2719 the sword of 4428 the king of 0894 Babylon. 0776 from land 0259 one 5427 will come out 8147 Both of them. 3027 And a hand 1254 create 7218 at the head of 1870 the way of 5892 the city, 1254 create it.
21:20 | [cbb5] | 你要定出一條路、使刀來到亞捫人的拉巴．又要定出一條路、使刀來到猶大的堅固城耶路撒冷。
 | [kjv] | Appoint a way, that the sword may come to Rabbath of the Ammonites, and to Judah in Jerusalem the defenced.
 | [strongs] | 1870 A way 7760 you will set 0935 that may enter 2719 the sword 9999 {into} 7237 Rabbah of 1121 the sons of 5983 Ammon 0000 and 3063 {into} Judah, 3389 into Jerusalem 1219 fortified.
21:21 | [cbb5] | 因為巴比倫王站在岔路那裡、在兩條路口上要占卜．他搖籤、〔原文作箭〕求問神像、察看犧牲的肝．
 | [kjv] | For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he made his arrows bright, he consulted with images, he looked in the liver.
 | [strongs] | 3588 For 5975 will stand 4428 the king of 0894 Babylon 0000 at 0517 the mother of 1870 the way, 7218 at the head of 8147 the two 1870 ways 5953 to practice 7081 divination. 5128 He will shake 2671 arrows. 7592 He will ask 8655 household idols. 7200 He will look 3516 at the liver.
21:22 | [cbb5] | 在右手中拿著為耶路撒冷占卜的籤、使他安設撞城錘、張口叫殺、揚聲吶喊、築壘造臺、以撞城錘、攻打城門。
 | [kjv] | At his right hand was the divination for Jerusalem, to appoint captains, to open the mouth in the slaughter, to lift up the voice with shouting, to appoint battering rams against the gates, to cast a mount, and to build a fort.
 | [strongs] | 3225 At his right 1961 will be 7081 the divining 3389 {for} Jerusalem, 7760 to set 3733 battering rams, 6605 to open 2441 the mouth 7524 in the slaughter, 7311 to lift up 6963 the voice 8643 with shouting, 7760 to set 3733 battering rams 5921 against 8179 the gates, 5258 to pour out 5550 a siege-mound 1139 and to build 1785 a siege wall.
21:23 | [cbb5] | 據那些曾起誓的猶大人看來、這是虛假的占卜．但巴比倫王要使他們想起罪孽、以致將他們捉住。
 | [kjv] | And it shall be unto them as a false divination in their sight, to them that have sworn oaths: but he will call to remembrance the iniquity, that they may be taken.
 | [strongs] | 1961 And it will be 0000 to them 7080 an divining 7723 empty 5869 in their sight, 7650 those who have sworn 7621 oaths 0000 to them. 0000 But he 2142 will remember 5771 iniquity, 8610 that they may be taken.
21:24 | [cbb5] | 主耶和華如此說、因你們的過犯顯露、使你們的罪孽被記念、以致你們的罪惡在行為上都彰顯出來．又因你們被記念、就被捉住。
 | [kjv] | Therefore thus saith the Lord GOD; Because ye have made your iniquity to be remembered, in that your transgressions are discovered, so that in all your doings your sins do appear; because, I say, that ye are come to remembrance, ye shall be taken with the hand.
 | [strongs] | 0000 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 0000 Because 2142 you made remembrance of 5771 your iniquity, 1541 in that are uncovered 6588 your transgressions 7200 so that are seen 0000 your 2398 sins 3605 in all 0000 your 6467 deeds, 0000 because 2142 you have been recalled 3709 with the palm 8610 you will be taken.
21:25 | [cbb5] | 你這受死傷行惡的以色列王阿、罪孽的盡頭到了、受報的日子已到．
 | [kjv] | And thou, profane wicked prince of Israel, whose day is come, when iniquity shall have an end,
 | [strongs] | 0859 And you, 2491 O slain, 7563 wicked 5387 prince of 3478 Israel, 0000 of whom 0935 has come 3117 his day 6256 in the time of 5771 iniquity of 7093 the end.
21:26 | [cbb5] | 主耶和華如此說、當除掉冠、摘下冕、景況必不再像先前．要使卑者升為高、使高者降為卑。
 | [kjv] | Thus saith the Lord GOD; Remove the diadem, and take off the crown: this shall not be the same: exalt him that is low, and abase him that is high.
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 5493 Remove 4701 the diadem 7311 and lift off 5145 the crown. 0000 This {will be} 3808 not 2068 {as} this {was}. 8213 the low one 5375 Lift up 1364 and the high one 8217 make low.
21:27 | [cbb5] | 我要將這國傾覆、傾覆、而又傾覆、這國也必不再有、直等到那應得的人來到、我就賜給他。
 | [kjv] | I will overturn, overturn, overturn, it: and it shall be no more, until he come whose right it is; and I will give it him.
 | [strongs] | 5327 Ruin, 5327 ruin, 5327 ruin 7760 I will set it! 1571 Also 0000 this 3808 not 1961 will be 5704 until 0935 the coming of 0000 to whom 0000 Him 4941 is the right. 5414 And I will give it.
21:28 | [cbb5] | 人子阿、要發豫言說、主耶和華論到亞捫人、和他們的凌辱、吩咐我如此說、有刀、有拔出來的刀、已經擦亮、為行殺戮、使他像閃電以行吞滅。
 | [kjv] | And thou, son of man, prophesy and say, Thus saith the Lord GOD concerning the Ammonites, and concerning their reproach; even say thou, The sword, the sword is drawn: for the slaughter it is furbished, to consume because of the glittering:
 | [strongs] | 0859 And you, 1121 son of 0120 man, 5012 prophesy 0559 and say, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh 0000 concerning 1121 the sons of 5983 Ammon 0000 and as to 6596 their shame, 0559 even say, 2719 The sword, 2719 the sword 6605 is drawn. 2874 For slaughter 4803 {it is} polished 3615 to make an end 0000 so that 1300 {it may be like} lightning
21:29 | [cbb5] | 人為你見虛假的異象、行謊詐的占卜、使你倒在受死傷之惡人的頸項上．他們罪孽到了盡頭、受報的日子已到。
 | [kjv] | Whiles they see vanity unto thee, whiles they divine a lie unto thee, to bring thee upon the necks of them that are slain, of the wicked, whose day is come, when their iniquity shall have an end.
 | [strongs] | 2372 while they see visions 0000 for you 7386 vain, 7080 while they divine 0000 to you 8267 a lie, 5414 to place 0000 you 5921 on 6677 the necks of 2490 the slain of 7563 the wicked 0834 whom 0935 has come 3117 their day 6256 in the time of 5771 iniquity {will have} 7093 an end.
21:30 | [cbb5] | 你將刀收入鞘罷。在你受造之處、生長之地、我必刑罰你。
 | [kjv] | Shall I cause it to return into his sheath? I will judge thee in the place where thou wast created, in the land of thy nativity.
 | [strongs] | 7725 Return {it} 0000 to 5085 its sheath. 4725 In the place 0000 where 1254 you were created, 0779 in the land of 4351 your origin 8199 I will judge 0000 you.
21:31 | [cbb5] | 我必將我的惱恨倒在你身上、將我烈怒的火噴在你身上．又將你交在善於殺滅的畜類人手中。
 | [kjv] | And I will pour out mine indignation upon thee, I will blow against thee in the fire of my wrath, and deliver thee into the hand of brutish men, and skilful to destroy.
 | [strongs] | 8210 And I will pour out 5921 on you 4351 My disgust. 0784 With the fire of 2534 My wrath 6315 I will blow 0000 against you, 5414 and give you 3027 into the hand of 0376 men 1197 burning, 2796 skilled in 0008 destruction.
21:32 | [cbb5] | 你必當柴被火焚燒．你的血必流在國中．你必不再被記念．因為這是我耶和華說的。
 | [kjv] | Thou shalt be for fuel to the fire; thy blood shall be in the midst of the land; thou shalt be no more remembered: for I the LORD have spoken it.
 | [strongs] | 0784 to the fire 1961 You will be 0398 for food. 1818 Your blood 1961 will be 8432 in the middle of 0776 the land. 3808 not 2142 You will be remembered. 3588 For 0589 I 3068 Yahweh 1696 have spoken.


Strongs Concordance [Ezekiel 22]

 以西結書 Ezekiel 22
22:1 | [cbb5] | 耶和華的話又臨到我說、
 | [kjv] | Moreover the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0413 to me, 0559 saying,
22:2 | [cbb5] | 人子阿、你要審問審問這流人血的城麼．當使他知道他一切可憎的事。
 | [kjv] | Now, thou son of man, wilt thou judge, wilt thou judge the bloody city? yea, thou shalt shew her all her abominations.
 | [strongs] | 0859 And you, 1121 son of 0120 man, 8199 will you judge, 8199 will you judge 5892 the city 1818 bloody? 3045 Then cause her to know 3605 all 8441 her abominations.
22:3 | [cbb5] | 你要說、主耶和華如此說、哎、這城有流人血的事在其中、叫他受報的日期來到．又作偶像玷污自己、陷害自己。
 | [kjv] | Then say thou, Thus saith the Lord GOD, The city sheddeth blood in the midst of it, that her time may come, and maketh idols against herself to defile herself.
 | [strongs] | 0559 Then you will say, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 5892 The city 8210 sheds 1818 blood 7130 in her midst, 0935 that may come 6256 her time, 6213 and makes 1544 idols 0000 against herself 2930 to defile {herself}.
22:4 | [cbb5] | 你因流了人的血、就為有罪．你作了偶像、就玷污自己、使你受報之日臨近、報應之年來到．所以我叫你受列國的凌辱、和列邦的譏誚。
 | [kjv] | Thou art become guilty in thy blood that thou hast shed; and hast defiled thyself in thine idols which thou hast made; and thou hast caused thy days to draw near, and art come even unto thy years: therefore have I made thee a reproach unto the heathen, and a mocking to all countries.
 | [strongs] | 1818 By your blood 0834 which 8210 you have shed 0816 you are guilty. 1544 And by your idols 0834 which 6466 you have made 2930 you are defiled. 7126 And brought near 3117 your days, 0935 and have come 0000 to 8141 your years. 0000 Therefore, 6213 I have made you 2781 a reproach 0471 to the nations 7048 and a mocking 3605 to all 0776 the lands.
22:5 | [cbb5] | 你這名臭、多亂的城阿、那些離你近、離你遠的、都必譏誚你。
 | [kjv] | Those that be near, and those that be far from thee, shall mock thee, which art infamous and much vexed.
 | [strongs] | 7138 Those who are near, 7350 and those who are far 0000 from you, 3932 will mock 0000 against you, 2931 O defiled of 8034 name, 7227 abounding in 8351 tumult.
22:6 | [cbb5] | 看哪、以色列的首領、各逞其能、在你中間流人之血。
 | [kjv] | Behold, the princes of Israel, every one were in thee to their power to shed blood.
 | [strongs] | 2009 Look, 5387 the rulers of 3478 Israel, 0376 each man 2220 by his arm 1961 has been 0000 in you 0000 in order to 7690 shed 1818 blood.
22:7 | [cbb5] | 在你中間有輕慢父母的．有欺壓寄居的．有虧負孤兒寡婦的。
 | [kjv] | In thee have they set light by father and mother: in the midst of thee have they dealt by oppression with the stranger: in thee have they vexed the fatherless and the widow.
 | [strongs] | 0001 father 0517 and mother 7043 they have despised 0000 In you. 1616 with the alien 6213 they have dealt 6233 by oppression 8432 In your midst. 3490 The orphan 0490 and the widow, 3238 they oppressed 0000 In you.
22:8 | [cbb5] | 你藐視了我的聖物、干犯了我的安息日。
 | [kjv] | Thou hast despised mine holy things, and hast profaned my sabbaths.
 | [strongs] | 6944 My holy things 0959 you have despised 0000 and 7676 My sabbaths 2490 have profaned.
22:9 | [cbb5] | 在你中間有讒謗人流人血的．有在山上喫過祭偶像之物的．有行淫亂的。
 | [kjv] | In thee are men that carry tales to shed blood: and in thee they eat upon the mountains: in the midst of thee they commit lewdness.
 | [strongs] | 0376 men of 7400 slander 1961 are 0000 In you 0000 in order to 7690 shed 1818 blood. 5921 And on 2022 the mountains 0398 they eat you. 2154 In fornication 6213 they do 8432 in your midst.
22:10 | [cbb5] | 在你中間有露繼母下體羞辱父親的．有玷辱月經不潔淨之婦人的。
 | [kjv] | In thee have they discovered their fathers' nakedness: in thee have they humbled her that was set apart for pollution.
 | [strongs] | 6172 The nakedness of 0001 the father 1540 has uncovered 0000 In you. 2931 The defiled {by} 5079 {her} impurity 6031 they humbled 0000 in you.
22:11 | [cbb5] | 這人與鄰舍的妻行可憎的事．那人貪淫玷污兒婦．還有玷辱同父之姐妹的。
 | [kjv] | And one hath committed abomination with his neighbour's wife; and another hath lewdly defiled his daughter in law; and another in thee hath humbled his sister, his father's daughter.
 | [strongs] | 0376 And a man 0000 with 0802 wife 7453 his neighbor's 6213 has done 8441 abomination. 0376 And a man 0000 his 3618 daughter-in-law 2930 has defiled 2154 in fornication. 0376 And a man 0269 his sister, 1323 daughter 0001 his father's 6033 has humbled 0000 in you.
22:12 | [cbb5] | 在你中間有為流人血受賄賂的．有向借錢的弟兄取利、向借糧的弟兄多要的、且因貪得無饜、欺壓鄰舍奪取財物、竟忘了我．這是主耶和華說的。
 | [kjv] | In thee have they taken gifts to shed blood; thou hast taken usury and increase, and thou hast greedily gained of thy neighbours by extortion, and hast forgotten me, saith the Lord GOD.
 | [strongs] | 7810 bribes 3947 they have taken 0000 In you 0000 in order to 8210 shed 1818 blood. 5392 interest 7235 and increase 3947 You have taken 1214 and you have gained 7453 {of} your neighbor 6231 by extortion, 0000 and Me 7911 you have forgotten, 5002 states 0136 the Lord 3068 Yahweh.
22:13 | [cbb5] | 看哪、我因你所得不義之財、和你中間所流的血、就拍掌歎息。
 | [kjv] | Behold, therefore I have smitten mine hand at thy dishonest gain which thou hast made, and at thy blood which hath been in the midst of thee.
 | [strongs] | 2009 And look, 5221 I have struck 3709 My palm 0413 against 1215 your unjust gain 0834 which 6466 you have made 0000 and at 1818 your blood 0834 which 1961 has been 8432 in your midst.
22:14 | [cbb5] | 到了我懲罰你的日子、你的心還能忍受麼．你的手還能有力麼．我耶和華說了這話、就必照著行。
 | [kjv] | Can thine heart endure, or can thine hands be strong, in the days that I shall deal with thee? I the LORD have spoken it, and will do it.
 | [strongs] | 5925 Can stand 3824 your heart, 0000 or 2388 can be strong 3027 your hands, 3117 in the days 0834 that 0589 I 6213 will deal 0000 with you? 0589 I 3068 Yahweh 1696 have spoken 6213 and will act.
22:15 | [cbb5] | 我必將你分散在列國、四散在列邦．我也必從你中間除掉你的污穢。
 | [kjv] | And I will scatter thee among the heathen, and disperse thee in the countries, and will consume thy filthiness out of thee.
 | [strongs] | 2219 And I will scatter 0000 you 1471 among the nations 2219 and sow you 0776 in the lands, 0006 and will destroy 2932 your uncleanness 4480 out of you.
22:16 | [cbb5] | 你必在列國人的眼前因自己所行的被褻瀆．你就知道我是耶和華。
 | [kjv] | And thou shalt take thine inheritance in thyself in the sight of the heathen, and thou shalt know that I am the LORD.
 | [strongs] | 5157 And you will be profaned 0000 in you 5869 in the sight of 1471 the nations, 3045 and you will know 3588 that 0589 I {am} 3068 Yahweh.
22:17 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | And the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
22:18 | [cbb5] | 人子阿、以色列家在我看為渣滓．他們都是爐中的銅、錫、鐵、鉛．都是銀渣滓。
 | [kjv] | Son of man, the house of Israel is to me become dross: all they are brass, and tin, and iron, and lead, in the midst of the furnace; they are even the dross of silver.
 | [strongs] | 1121 Son of 0120 man, 1961 has become 0000 to Me 1004 the household of 3478 Israel 5509 for dross. 3605 All of them 5178 {are} bronze, 0913 and tin, 1170 and iron, 5148 and lead, 8432 in the middle of 3536 the furnace. 3509 The dross of 3701 silver 1961 they are.
22:19 | [cbb5] | 所以主耶和華如此說、因你們都成為渣滓、我必聚集你們在耶路撒冷中。
 | [kjv] | Therefore thus saith the Lord GOD; Because ye are all become dross, behold, therefore I will gather you into the midst of Jerusalem.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 0000 Because 1961 have become 3605 you all 5509 for dross. 3651 Therefore, 2005 look, I 6908 will gather 0000 you 0413 into 8432 the midst of 3389 Jerusalem.
22:20 | [cbb5] | 人怎樣將銀、銅、鐵、鉛、錫、聚在爐中、吹火鎔化．照樣、我也要發怒氣和忿怒、將你們聚集放在城中、鎔化你們。
 | [kjv] | As they gather silver, and brass, and iron, and lead, and tin, into the midst of the furnace, to blow the fire upon it, to melt it; so will I gather you in mine anger and in my fury, and I will leave you there, and melt you.
 | [strongs] | 6910 {As they} gather 3701 silver, 5178 and bronze 1170 and iron, 5148 and lead, 0913 and tin 7130 into the middle of 3536 the furnace, 8628 to blow 0000 on it 0784 the fire 5413 to melt {it}. 0000 So 0622 I will gather {you} 0639 in My anger 2534 and in My fury, 3240 and I will leave {you} 4549 and melt 0000 you.
22:21 | [cbb5] | 我必聚集你們、把我烈怒的火吹在你們身上．你們就在其中鎔化。
 | [kjv] | Yea, I will gather you, and blow upon you in the fire of my wrath, and ye shall be melted in the midst therof.
 | [strongs] | 3664 And I will collect 0000 you 8628 and blow 0000 on you 0784 in the fire of 2534 My wrath, 5413 and you will be melted 8432 in the middle of it.
22:22 | [cbb5] | 銀子怎樣鎔化在爐中、你們也必照樣鎔化在城中、你們就知道我耶和華是將忿怒倒在你們身上了。
 | [kjv] | As silver is melted in the midst of the furnace, so shall ye be melted in the midst thereof; and ye shall know that I the LORD have poured out my fury upon you.
 | [strongs] | 2046 As is melted 3701 silver 8432 in the middle of 3536 the furnace, 3651 so 5413 you will be melted 7130 in its midst. 3045 And you will know 0000 that 0589 I 3068 Yahweh 5413 have poured out 2534 My fury 0000 on you.
22:23 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | And the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
22:24 | [cbb5] | 人子阿、你要對這地說、你是未得潔淨之地、在惱恨的日子也沒有雨下在你以上。
 | [kjv] | Son of man, say unto her, Thou art the land that is not cleansed, nor rained upon in the day of indignation.
 | [strongs] | 1121 Son of 0120 man, 0559 say 0000 to her, 0859 You {are} 0776 a land 3808 not 2891 being cleansed 1931 she {is}, 3808 not 1656 you are rained on 3117 in the day of 2195 disgust.
22:25 | [cbb5] | 其中的先知同謀背叛、如咆哮的獅子抓撕掠物．他們吞滅人民、搶奪財寶、使這地多有寡婦。
 | [kjv] | There is a conspiracy of her prophets in the midst thereof, like a roaring lion ravening the prey; they have devoured souls; they have taken the treasure and precious things; they have made her many widows in the midst thereof.
 | [strongs] | 7195 A plot 5030 {by} her prophets 8432 {is} in her midst, 0738 like a lion 7580 roaring 6561 tearing 2964 prey. 5315 souls 0398 They have devoured. 6237 The riches 3366 and gems 3947 they have taken. 0491 Her widows 7235 they multiplied 7130 in her midst.
22:26 | [cbb5] | 其中的祭司強解我的律法、褻瀆我的聖物、不分別聖的和俗的、也不使人分辨潔淨的和不潔淨的、又遮眼不顧我的安息日．我也在他們中間被褻慢。
 | [kjv] | Her priests have violated my law, and have profaned mine holy things: they have put no difference between the holy and profane, neither have they shewed difference between the unclean and the clean, and have hid their eyes from my sabbaths, and I am profaned among them.
 | [strongs] | 3548 Her priests 2554 have violated 8451 My law 2490 and have profaned 6944 My holy things. 0996 Between 6944 the holy 2455 and the common 3808 not 0914 they have divided, 0996 and between 2931 the unclean 2889 and the clean 3808 not 3925 they have taught. 7676 And from My sabbaths 2934 they have hidden 5869 their eyes, 2490 and I am profaned 0000 among them.
22:27 | [cbb5] | 其中的首領彷彿豺狼抓撕掠物、殺人流血、傷害人命、要得不義之財。
 | [kjv] | Her princes in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain.
 | [strongs] | 8269 Her rulers 7130 in her midst 2061 {are} like wolves 6561 tearing 2964 prey, 8210 to shed 1818 blood, 7843 to destroy 5315 souls, 4616 in order to 7737 gain 1215 unjust gain.
22:28 | [cbb5] | 其中的先知為百姓用未泡透的灰抹牆、就是為他們見虛假的異象用謊詐的占卜、說、主耶和華如此說．其實耶和華沒有說。
 | [kjv] | And her prophets have daubed them with untempered morter, seeing vanity, and divining lies unto them, saying, Thus saith the Lord GOD, when the LORD hath not spoken.
 | [strongs] | 5030 And her prophets 2902 have daubed 0000 themselves 8602 {with} slime 2374 seeing visions 7723 empty 7080 and divining 0000 to them 3576 lies, 0559 saying, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 3068 when Yahweh 3808 not 1696 has spoken.
22:29 | [cbb5] | 國內眾民一味的欺壓、慣行搶奪、虧負困苦窮乏的、背理欺壓寄居的。
 | [kjv] | The people of the land have used oppression, and exercised robbery, and have vexed the poor and needy: yea, they have oppressed the stranger wrongfully.
 | [strongs] | 5971 The people of 0776 the land 6233 have used 6233 oppression 7080 and practiced 1498 robbery. 6041 And the poor 0034 and the needy 3238 they troubled. 0000 And 1616 the alien 6231 have oppressed 1097 without 4941 justice.
22:30 | [cbb5] | 我在他們中間尋找一人重修牆垣、在我面前為這國站在破口防堵、使我不滅絕這國．卻找不著一個。
 | [kjv] | And I sought for a man among them, that should make up the hedge, and stand in the gap before me for the land, that I should not destroy it: but I found none.
 | [strongs] | 1245 And I sought 0000 among them 0376 a man 1447 to wall 1447 a wall 3320 and stand 6556 in the breach 6440 in front of Me 3588 for 0776 the land, 0000 that 3808 not 7843 I should destroy it. 3808 But not 4672 I found.
22:31 | [cbb5] | 所以我將惱恨倒在他們身上、用烈怒的火滅了他們、照他們所行的、報應在他們頭上．這是主耶和華說的。
 | [kjv] | Therefore have I poured out mine indignation upon them; I have consumed them with the fire of my wrath: their own way have I recompensed upon their heads, saith the Lord GOD.
 | [strongs] | 8210 Thus I have poured out 0000 on them 4351 My disgust 0784 with the fire of 2534 My wrath 3615 I consumed them. 1870 Their way 7218 on their heads 5414 I have given, 5002 states 0136 the Lord 3068 Yahweh.


Strongs Concordance [Ezekiel 23]

 以西結書 Ezekiel 23
23:1 | [cbb5] | 耶和華的話又臨到我說、
 | [kjv] | The word of the LORD came again unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
23:2 | [cbb5] | 人子阿、有兩個女子、是一母所生．
 | [kjv] | Son of man, there were two women, the daughters of one mother:
 | [strongs] | 1121 Son of 0120 man, 8147 two 0802 women, 1323 daughters of 0517 mother 0259 one, 1961 there were.
23:3 | [cbb5] | 他們在埃及行邪淫、在幼年時行邪淫．他們在那裡作處女的時候、有人擁抱他們的懷、撫摸他們的乳。
 | [kjv] | And they committed whoredoms in Egypt; they committed whoredoms in their youth: there were their breasts pressed, and there they bruised the teats of their virginity.
 | [strongs] | 2195 And they whored 4714 in Egypt. 5221 In their youth 2181 they whored, 8033 there 4600 were handled 7699 their breasts, 8033 and there 6213 were squeezed 1717 nipples 1331 their virgin.
23:4 | [cbb5] | 他們的名字、姐姐名叫阿荷拉、妹妹名叫阿荷利巴．他們都歸於我、生了兒女。論到他們的名字、阿荷拉就是撒瑪利亞、阿荷利巴就是耶路撒冷。
 | [kjv] | And the names of them were Aholah the elder, and Aholibah her sister: and they were mine, and they bare sons and daughters. Thus were their names; Samaria is Aholah, and Jerusalem Aholibah.
 | [strongs] | 8034 And their names {were} 0170 Oholah, 1419 the oldest. 0172 And Oholibah, 0269 her sister. 1961 And they were 0000 Mine, 3205 and they gave birth to 1121 sons 1323 and daughters. 8034 And their names 8111 Samaria {is} 0170 Oholah, 3389 and Jerusalem 0172 {is} Oholibah.
23:5 | [cbb5] | 阿荷拉歸我之後行邪淫、貪戀所愛的人、就是他的鄰邦亞述人．
 | [kjv] | And Aholah played the harlot when she was mine; and she doted on her lovers, on the Assyrians her neighbours,
 | [strongs] | 2181 And whored 0170 Oholah 8478 under Me. 0170 And she lusted 0310 after 0157 her lovers, 0000 to 0804 Assyria 7138 neighboring,
23:6 | [cbb5] | 這些人都穿藍衣、作省長、副省長、都騎著馬、是可愛的少年人。
 | [kjv] | Which were clothed with blue, captains and rulers, all of them desirable young men, horsemen riding upon horses.
 | [strongs] | 3847 clothed with 0713 purple, 6346 governors 5461 and rulers, 0970 young men 2531 desirable 3605 all of them, 6571 horsemen 7392 riding 5483 horses.
23:7 | [cbb5] | 阿荷拉就與亞述人中最美的男子放縱淫行．他因所戀愛之人的一切偶像、玷污自己。
 | [kjv] | Thus she committed her whoredoms with them, with all them that were the chosen men of Assyria, and with all on whom she doted: with all their idols she defiled herself.
 | [strongs] | 5414 And she gave 8457 her harlotries 0000 on them, 4005 the choice 1121 sons of 0804 Assyria, 3605 {with} all of them 3605 and with all 0834 whom 0170 she lusted 3605 with all 6091 their idols 2930 she defiled herself.
23:8 | [cbb5] | 自從在埃及的時候、他就沒有離開淫亂．因為他年幼作處女的時候、埃及人與他行淫、撫摸他的乳、縱慾與他行淫。
 | [kjv] | Neither left she her whoredoms brought from Egypt: for in her youth they lay with her, and they bruised the breasts of her virginity, and poured their whoredom upon her.
 | [strongs] | 0000 And 8457 her fornications 4714 from Egypt 3808 not 5800 she did leave. 3588 For 0000 with her 7901 they lay 5271 in her youth, 1992 and they 6213 squeezed 1717 nipples 1331 her virgin, 3332 and poured 8457 their fornications 5291 on her.
23:9 | [cbb5] | 因此、我將他交在他所愛的人手中、就是他所戀愛的亞述人手中。
 | [kjv] | Wherefore I have delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted.
 | [strongs] | 3651 Therefore, 5414 I have given her 3027 into the hand of 0157 her lovers, 3027 into the hand of 1121 the sons of 0804 Assyria 0834 whom 0170 she lusted 5921 on them.
23:10 | [cbb5] | 他們就露了他的下體、擄掠他的兒女、用刀殺了他、使他在婦女中留下臭名．因他們向他施行審判。
 | [kjv] | These discovered her nakedness: they took her sons and her daughters, and slew her with the sword: and she became famous among women; for they had executed judgment upon her.
 | [strongs] | 1992 They 1540 uncovered 6172 her nakedness. 1121 her sons 1323 and her daughters 2947 They took, 0000 and her 2719 with the sword 2026 they killed. 1961 And she became 8034 famous 0802 among women, 4941 and judgments 4191 they executed 5291 on her.
23:11 | [cbb5] | 他妹妹阿荷利巴雖然看見了、卻還貪戀、比他姐姐更醜．行淫亂、比他姐姐更多。
 | [kjv] | And when her sister Aholibah saw this, she was more corrupt in her inordinate love than she, and in her whoredoms more than her sister in her whoredoms.
 | [strongs] | 7200 And saw 0269 her sister 0172 Oholibah, 7843 and she was more corrupt 5691 in her lust 0000 than she, 0000 and her 2183 fornications 1419 were greater than 0269 her sister's.
23:12 | [cbb5] | 他貪戀鄰邦的亞述人、就是穿極華美的衣服、騎著馬的省長、副省長、都是可愛的少年人。
 | [kjv] | She doted upon the Assyrians her neighbours, captains and rulers clothed most gorgeously, horsemen riding upon horses, all of them desirable young men.
 | [strongs] | 0000 To 1121 the sons of 0804 Assyria 0170 she lusted, 6346 governors 5467 and rulers 7138 neighboring, 3847 clothed 4358 most perfectly, 6571 horsemen 7392 riding 5483 horses, 5288 young men 2532 desirable 3605 all of them.
23:13 | [cbb5] | 我看見他被玷污了、他姐妹二人同行一路。
 | [kjv] | Then I saw that she was defiled, that they took both one way,
 | [strongs] | 7200 Then I saw 0000 that 2930 she was defiled. 1870 Way 0259 one {was} 8147 to both of them.
23:14 | [cbb5] | 阿荷利巴又加增淫行．因他看見人像畫在牆上、就是用丹色所畫迦勒底人的像、
 | [kjv] | And that she increased her whoredoms: for when she saw men pourtrayed upon the wall, the images of the Chaldeans pourtrayed with vermilion,
 | [strongs] | 3254 And she added 0000 to 8457 her fornications. 7200 And she saw 0376 men 2707 carved 5921 on 7023 the wall- 6754 images of 3778 the Chaldeans 6605 engraved 8350 with red color.
23:15 | [cbb5] | 腰間繫著帶子、頭上有下垂的裹頭巾、都是軍長的形狀、仿照巴比倫人的形像．他們的故土就是迦勒底。
 | [kjv] | Girded with girdles upon their loins, exceeding in dyed attire upon their heads, all of them princes to look to, after the manner of the Babylonians of Chaldea, the land of their nativity:
 | [strongs] | 2296 Girded 2296 with girdles 5921 on 4775 their loins, 5628 with overflowing 2871 turbans 7218 on their heads, 4758 the look of 7991 rulers, 3605 all of them, 0000 like 1121 the sons of 0894 Babylon {in} 3778 Chaldea, 0776 the land of 4138 their birth-
23:16 | [cbb5] | 阿荷利巴一看見就貪戀他們、打發使者往迦勒底去見他們。
 | [kjv] | And as soon as she saw them with her eyes, she doted upon them, and sent messengers unto them into Chaldea.
 | [strongs] | 0170 and she lusted 0310 after them, 4758 to the look of 5809 her eyes 7971 and sent 4397 messengers 0000 to them 3778 into Chaldea.
23:17 | [cbb5] | 巴比倫人就來登他愛情的床與他行淫玷污他．他被玷污、隨後心裡與他們生疏。
 | [kjv] | And the Babylonians came to her into the bed of love, and they defiled her with their whoredom, and she was polluted with them, and her mind was alienated from them.
 | [strongs] | 0935 And came 0000 to her 1121 the sons of 0894 Babylon 4904 to {her} bed of 1730 love, 2930 and they defiled 0000 her 8457 with their fornications. 2930 And she was defiled 0000 with them, 3363 and was alienated 5315 her soul 0000 from them.
23:18 | [cbb5] | 這樣、他顯露淫行、又顯露下體．我心就與他生疏、像先前與他姐姐生疏一樣。
 | [kjv] | So she discovered her whoredoms, and discovered her nakedness: then my mind was alienated from her, like as my mind was alienated from her sister.
 | [strongs] | 1540 And she uncovered 8457 her fornications 1540 and uncovered 6172 her nakedness. 3363 Then was alienated 5315 My soul 0000 from on her 5980 just as 3363 was alienated 5315 My soul 5921 from upon 0269 her sister.
23:19 | [cbb5] | 他還加增他的淫行、追念他幼年在埃及地行邪淫的日子、
 | [kjv] | Yet she multiplied her whoredoms, in calling to remembrance the days of her youth, wherein she had played the harlot in the land of Egypt.
 | [strongs] | 7235 And she multiplied 8457 her fornications 2142 to recall 3117 the days of 5271 her youth 0834 in which 2181 she had whored 0779 in the land of 4714 Egypt.
23:20 | [cbb5] | 貪戀情人、身壯精足、如驢如馬。
 | [kjv] | For she doted upon their paramours, whose flesh is as the flesh of asses, and whose issue is like the issue of horses.
 | [strongs] | 0170 And she lusted 0000 on 6370 their lovers, 0000 of whom 1320 the flesh of 2543 donkeys resembles 1320 their flesh. 2231 And {as} the issue of 5483 horses 2231 their issue.
23:21 | [cbb5] | 這樣、你就想起你幼年的淫行．那時、埃及人擁抱你的懷、撫摸你的乳。
 | [kjv] | Thus thou calledst to remembrance the lewdness of thy youth, in bruising thy teats by the Egyptians for the paps of thy youth.
 | [strongs] | 6485 So you longed for 7562 the wickedness of 5271 your youth, 6213 when {they} worked 4714 from Egypt 1717 your nipples 5668 for the sake of 7699 the breasts of 5271 your youth.
23:22 | [cbb5] | 阿荷利巴阿、主耶和華如此說、我必激動你先愛而後生疏的人來攻擊你．我必使他們來、在你四圍攻擊你。
 | [kjv] | Therefore, O Aholibah, thus saith the Lord GOD; Behold, I will raise up thy lovers against thee, from whom thy mind is alienated, and I will bring them against thee on every side;
 | [strongs] | 0000 Therefore, 0172 O Oholibah, 3541 thus 0559 says 0136 the Lord, 3068 Yahweh, 2009 I 5782 will arouse 0157 your lovers 0000 against you 0000 of whom 5361 is alienated 5315 your soul 0000 from them. 0935 And I will bring them 0000 against you 5439 from all around.
23:23 | [cbb5] | 所來的就是巴比倫人、迦勒底的眾人、比割人、書亞人、哥亞人．同著他們的還有亞述眾人．乃是作省長、副省長、作軍長有名聲的、都騎著馬、是可愛的少年人。
 | [kjv] | The Babylonians, and all the Chaldeans, Pekod, and Shoa, and Koa, and all the Assyrians with them: all of them desirable young men, captains and rulers, great lords and renowned, all of them riding upon horses.
 | [strongs] | 1121 The sons of 0894 Babylon, 3605 and all 3778 the Chaldeans, 6489 Pekod, 7771 and Shoa, 6970 and Koa, 3605 all 1121 the sons of 0804 Assyria 0000 with them 5288 young men 2532 desirable, 6346 governors 5461 and rulers, 3605 all of them, 7991 third heads 7148 and called ones, 7392 riding 5483 horses 3605 all of them.
23:24 | [cbb5] | 他們必帶兵器、戰車、輜重車、率領大眾來攻擊你．他們要拿大小盾牌頂盔擺陣、在你四圍攻擊你．我要將審判的事交給他們．他們必按著自己的條例審判你。
 | [kjv] | And they shall come against thee with chariots, wagons, and wheels, and with an assembly of people, which shall set against thee buckler and shield and helmet round about: and I will set judgment before them, and they shall judge thee according to their judgments.
 | [strongs] | 0935 And they will come 0000 against you 2021 {with} weapons, 7393 chariots, 1534 and wheels 6951 and with a group of 3816 peoples. 6793 Buckler 4043 and shield 6959 and helmet 7769 will set 0000 against you 5439 all around. 5464 And I will give 6440 before them 4941 judgment, 8199 and they will judge you 4941 by their judgments.
23:25 | [cbb5] | 我必以忌恨攻擊你．他們必以忿怒辦你．他們必割去你的鼻子和耳朵．你遺留〔或作不潔下同〕的人必倒在刀下．他們必擄去你的兒女．你所遺留的必被火焚燒。
 | [kjv] | And I will set my jealousy against thee, and they shall deal furiously with thee: they shall take away thy nose and thine ears; and thy remnant shall fall by the sword: they shall take thy sons and thy daughters; and thy residue shall be devoured by the fire.
 | [strongs] | 5464 And I will give 7068 My jealousy 0000 against you, 6213 and they will deal 0000 with you 2534 in fury. 0639 Your nose 0241 and your ears 3947 they will take, 0319 and the rest of you 2719 by the sword 5307 will fall. 1992 They 1121 your sons 1323 and your daughters 3947 will take 0319 and the rest of you 0398 will be devoured 0784 by the fire.
23:26 | [cbb5] | 他們必剝去你的衣服、奪取你華美的寶器。
 | [kjv] | They shall also strip thee out of thy clothes, and take away thy fair jewels.
 | [strongs] | 6584 And they will strip you 0899 {of} your clothes 3947 and take 3627 the articles of 7598 your beauty.
23:27 | [cbb5] | 這樣、我必使你的淫行、和你從埃及地染來的淫亂止息了．使你不再仰望亞述、也不再追念埃及。
 | [kjv] | Thus will I make thy lewdness to cease from thee, and thy whoredom brought from the land of Egypt: so that thou shalt not lift up thine eyes unto them, nor remember Egypt any more.
 | [strongs] | 7673 And I will make cease 7562 your wickedness 0000 from you, 8457 and your fornication 0776 from the land of 4714 Egypt, 3808 and not 5375 will you lift up 5869 your eyes 0000 to them 4714 and Egypt 3808 not 2142 you will remember 5750 anymore.
23:28 | [cbb5] | 主耶和華如此說、我必將你交在你所恨惡的人手中、就是你心與他生疏的人手中．
 | [kjv] | For thus saith the Lord GOD; Behold, I will deliver thee into the hand of them whom thou hatest, into the hand of them from whom thy mind is alienated:
 | [strongs] | 3588 For 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 2009 I 5414 will give you 3027 in the hand of 0000 those whom 8130 you hate, 3027 in the hand of 0834 whom 3363 was alienated 5315 your soul 0000 from them.
23:29 | [cbb5] | 他們必以恨惡辦你、奪取你一切勞碌得來的、留下你赤身露體．你淫亂的下體、連你的淫行、帶你的淫亂、都被顯露。
 | [kjv] | And they shall deal with thee hatefully, and shall take away all thy labour, and shall leave thee naked and bare: and the nakedness of thy whoredoms shall be discovered, both thy lewdness and thy whoredoms.
 | [strongs] | 6213 And they will deal 0000 with you 8130 in hatred 3947 and will take 3605 all 2428 your wealth, 5800 and will leave you 5903 naked 1634 and bare. 1540 And will be bared 6172 the nudity of 5004 your adulteries, 2154 even your lewdness 2184 and your fornications.
23:30 | [cbb5] | 人必向你行這些事、因為你隨從外邦人行邪淫、被他們的偶像玷污了。
 | [kjv] | I will do these things unto thee, because thou hast gone a whoring after the heathen, and because thou art polluted with their idols.
 | [strongs] | 6213 will be done 0428 These things 0000 to you 2181 because you have whored 0310 after 1471 the nations, 0000 because 0000 that 2930 you are defiled 1544 with their idols.
23:31 | [cbb5] | 你走了你姐姐所走的路、所以我必將他的杯交在你手中。
 | [kjv] | Thou hast walked in the way of thy sister; therefore will I give her cup into thine hand.
 | [strongs] | 7870 in the way of 0269 your sister 0312 You have walked, 5464 and I will give 3563 her cup 3027 into your hand.
23:32 | [cbb5] | 主耶和華如此說、你必喝你姐姐所喝的杯．那杯又深又廣、盛得甚多、使你被人嗤笑譏刺。
 | [kjv] | Thus saith the Lord GOD; Thou shalt drink of thy sister's cup deep and large: thou shalt be laughed to scorn and had in derision; it containeth much.
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 3563 cup 0269 your sister's 8354 You will drink 6013 deep 7341 and wide. 1961 You will be 6712 laughed at 7046 and mocked. 7230 Much 2557 for it holds.
23:33 | [cbb5] | 你必酩酊大醉、滿有愁苦、喝乾你姐姐撒瑪利亞的杯、就是令人驚駭淒涼的杯。
 | [kjv] | Thou shalt be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of thy sister Samaria.
 | [strongs] | 7943 {With} drunkenness 4341 and sorrow, 4390 you are filled 3563 the cup of 8047 horror 5327 and ruin, 3563 the cup of 0269 your sister 8111 Samaria.
23:34 | [cbb5] | 你必喝這杯、以致喝盡．杯破又齦杯片、撕裂自己的乳．因為這事我曾說過．這是主耶和華說的。
 | [kjv] | Thou shalt even drink it and suck it out, and thou shalt break the sherds thereof, and pluck off thine own breasts: for I have spoken it, saith the Lord GOD.
 | [strongs] | 8354 And you will drink 1961 it 4680 and drain {it}. 0000 And 2789 its fragments 6561 you will break, 7699 and your breasts 5423 tear off. 3588 For 0589 I 1696 have spoken, 5002 states 0136 the Lord 3068 Yahweh.
23:35 | [cbb5] | 主耶和華如此說、因你忘記我、將我丟在背後、所以你要擔當你淫行和淫亂的報應。
 | [kjv] | Therefore thus saith the Lord GOD; Because thou hast forgotten me, and cast me behind thy back, therefore bear thou also thy lewdness and thy whoredoms.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 0000 Because 7911 you have forgotten 0000 Me 7993 and cast 0000 Me 0310 behind 1459 your back, 1571 thus also 0000 you 6509 carry 7562 your wickedness 0000 and 5004 your adulteries.
23:36 | [cbb5] | 耶和華又對我說、人子阿、你要審問阿荷拉與阿荷利巴麼．當指出他們所行可憎的事。
 | [kjv] | The LORD said moreover unto me; Son of man, wilt thou judge Aholah and Aholibah? yea, declare unto them their abominations;
 | [strongs] | 0559 And said 3068 Yahweh 0000 to me, 1121 Son of 0120 man, 8199 will you judge 0170 Oholah 0000 and 0172 Ohlibah? 5046 Then declare 0000 to them 8441 their abominations.
23:37 | [cbb5] | 他們行淫、手中有殺人的血、又與偶像行淫．並使他們為我所生的兒女經火燒給偶像。
 | [kjv] | That they have committed adultery, and blood is in their hands, and with their idols have they committed adultery, and have also caused their sons, whom they bare unto me, to pass for them through the fire, to devour them.
 | [strongs] | 3588 For 5003 they did adultery 1818 and blood {is} 3027 in their hands. 0000 And with 6091 their idols 5003 they did adultery 1571 and even 1121 their sons, 0834 whom 3205 they gave birth to 0000 for Me, 5674 they make pass 0000 to them 0402 to be devoured.
23:38 | [cbb5] | 此外、他們還有向我所行的、就是同日玷污我的聖所、干犯我的安息日。
 | [kjv] | Moreover this they have done unto me: they have defiled my sanctuary in the same day, and have profaned my sabbaths.
 | [strongs] | 5750 Even still 0000 this 6213 they have done 0000 to Me. 1352 They have defiled 4720 My sanctuary 3117 in day 1931 that 0000 and 7676 My sabbaths 2490 have profaned.
23:39 | [cbb5] | 他們殺了兒女獻與偶像、當天又入我的聖所、將聖所褻瀆了、他們在我殿中所行的乃是如此。
 | [kjv] | For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and, lo, thus have they done in the midst of mine house.
 | [strongs] | 7819 And when they had killed 1121 their sons 1544 to their idols, 0935 then they came 0413 into 4720 My sanctuary 3117 in day 1931 that 2490 to profane it. 2009 And look, 0000 this 6213 they have done 8432 in the middle of 1004 My house.
23:40 | [cbb5] | 況且你們二婦打發使者去請遠方人、使者到他們那裡、他們就來了．你們為他們沐浴己身、粉飾眼目、佩戴妝飾、
 | [kjv] | And furthermore, that ye have sent for men to come from far, unto whom a messenger was sent; and, lo, they came: for whom thou didst wash thyself, paintedst thy eyes, and deckedst thyself with ornaments,
 | [strongs] | 0637 Furthermore, 7971 they have sent 0376 for men 0935 to come 7350 from a distance, 0000 of whom 4397 a messenger 7972 was sent 0000 to them. 2009 And look, 0935 they came, 0834 for whom 7364 you washed, 3583 painted 5869 your eyes 5710 and were adorned 5716 {with} gems.
23:41 | [cbb5] | 坐在華美的床上、前面擺設桌案、將我的香料膏油擺在其上。
 | [kjv] | And satest upon a stately bed, and a table prepared before it, whereupon thou hast set mine incense and mine oil.
 | [strongs] | 3427 And you sat 5921 on 3326 bed 3520 a glorious, 7979 and a table 0631 prepared 6440 before it, 7004 and My incense 8081 and My oil 7760 you set 0000 on it.
23:42 | [cbb5] | 在那裡有群眾安逸歡樂的聲音．並有粗俗的人和酒徒、從曠野同來、把鐲子戴在二婦的手上、把華冠戴在他們的頭上。
 | [kjv] | And a voice of a multitude being at ease was with her: and with the men of the common sort were brought Sabeans from the wilderness, which put bracelets upon their hands, and beautiful crowns upon their heads.
 | [strongs] | 6963 And the sound of 1995 a crowd 7961 at ease 0000 {was} with her. 0000 And with 0376 the men 7230 of the army of 0120 mankind 0935 were brought 7910 drunkards 4057 from the desert, 5414 and they put 6781 bracelets 5921 on 3027 their hands 5850 and crowns of 3308 beauty 5921 on 7218 their heads.
23:43 | [cbb5] | 我論這行淫衰老的婦人說、現在人還要與他行淫、他也要與人行淫。
 | [kjv] | Then said I unto her that was old in adulteries, Will they now commit whoredoms with her, and she with them?
 | [strongs] | 1696 Then I said 1087 about the one worn 5004 {in} adulteries, 6258 Now 0000 will they 2181 whore with her 0000 and she {with them}?
23:44 | [cbb5] | 人與阿荷拉、並阿荷利巴二淫婦苟合、好像與妓女苟合。
 | [kjv] | Yet they went in unto her, as they go in unto a woman that playeth the harlot: so went they in unto Aholah and unto Aholibah, the lewd women.
 | [strongs] | 0935 And they went in 0000 to her, 0935 as {they} go in 0000 to 0802 a woman of 2183 harlotry. 0000 So 0935 they went in 0413 to 0170 Oholah 0413 and to 0172 Oholibah, 0802 the women 7563 wicked.
23:45 | [cbb5] | 必有義人、照審判淫婦和流人血的婦人之例、審判他們．因為他們是淫婦、手中有殺人的血。
 | [kjv] | And the righteous men, they shall judge them after the manner of adulteresses, and after the manner of women that shed blood; because they are adulteresses, and blood is in their hands.
 | [strongs] | 0376 And {as} men 6662 righteous, 1992 they 8199 will judge 0000 them 4941 {with} the judgment of 5003 adulteresses, 4941 and the judgment of 8210 women who shed 1818 blood. 0000 Because 5003 adulteresses 1992 they {are}, 1818 and blood {is} 3027 in their hands.
23:46 | [cbb5] | 主耶和華如此說、我必使多人來攻擊他們、使他們拋來拋去、被人搶奪．
 | [kjv] | For thus saith the Lord GOD; I will bring up a company upon them, and will give them to be removed and spoiled.
 | [strongs] | 3588 For 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 5927 Bring up 0000 on them 6116 an assembly 5414 and give 0000 them 2189 to terror 6584 and to plunder.
23:47 | [cbb5] | 這些人必用石頭打死他們、用刀劍殺害他們、又殺戮他們的兒女、用火焚燒他們的房屋。
 | [kjv] | And the company shall stone them with stones, and dispatch them with their swords; they shall slay their sons and their daughters, and burn up their houses with fire.
 | [strongs] | 7275 And will stone 0000 them 0068 {with} stones 5712 the assembly 3772 and cut down 0000 them 2719 with their swords. 1121 Their sons 1323 and their daughters 2026 they will kill, 7004 and their houses 0784 with fire 8313 they will burn.
23:48 | [cbb5] | 這樣、我必使淫行從境內止息、好叫一切婦人都受警戒、不效法你們的淫行。
 | [kjv] | Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness.
 | [strongs] | 7673 So I will make cease 2159 wickedness 4480 out of 0776 the land, 3256 that may be taught 3605 all 0802 the women 3808 and not 6213 to do 2154 according to your wickedness.
23:49 | [cbb5] | 人必照著你們的淫行報應你們．你們要擔當拜偶像的罪、就知道我是主耶和華。
 | [kjv] | And they shall recompense your lewdness upon you, and ye shall bear the sins of your idols: and ye shall know that I am the Lord GOD.
 | [strongs] | 5414 And they will put 7562 your wickedness 5921 on you, 2403 and the sins of 1544 your idols 8085 you will carry. 3045 And you will know 3588 that 0589 I {am} 0136 the Lord 3068 Yahweh.


Strongs Concordance [Ezekiel 24]

 以西結書 Ezekiel 24
24:1 | [cbb5] | 第九年十月初十日、耶和華的話又臨到我說、
 | [kjv] | Again in the ninth year, in the tenth month, in the tenth day of the month, the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me 8141 in the year 8672 ninth, 2320 in the month 6224 tenth, 6218 in the tenth {day} 2320 of the month, 0559 saying,
24:2 | [cbb5] | 人子阿、今日正是巴比倫王就近耶路撒冷的日子．你要將這日記下。
 | [kjv] | Son of man, write thee the name of the day, even of this same day: the king of Babylon set himself against Jerusalem this same day.
 | [strongs] | 1121 Son of 0120 man, 3789 write 0000 for yourself 8034 the name of 3117 the day. 3966 very 3117 day 0000 This. 5564 has leaned 4428 The king of 0894 Babylon 0413 toward 3389 Jerusalem 3966 in very 3117 day 0000 this.
24:3 | [cbb5] | 要向這悖逆之家設比喻、說、主耶和華如此說、將鍋放在火上、放好了、就倒水在其中．
 | [kjv] | And utter a parable unto the rebellious house, and say unto them, Thus saith the Lord GOD; Set on a pot, set it on, and also pour water into it:
 | [strongs] | 6106 And parable 1004 to the house 4805 rebellious 4912 a parable 0559 and say 0000 to them, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 8239 Set on 5518 the pot. 8239 Set {it} on, 1571 and also 3332 pour 0000 in it 4325 water.
24:4 | [cbb5] | 將肉塊、就是一切肥美的肉塊、腿和肩都聚在其中．拿美好的骨頭把鍋裝滿。
 | [kjv] | Gather the pieces thereof into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones.
 | [strongs] | 0622 Gather 5409 its pieces 0000 into it, 5409 every piece 2896 good, 5384 the thigh 2220 and the shoulder. 4005 The choice 6106 bones 4390 Fill {it with}.
24:5 | [cbb5] | 取羊群中最好的、將柴堆在鍋下、使鍋開滾、好把骨頭煮在其中。
 | [kjv] | Take the choice of the flock, and burn also the bones under it, and make it boil well, and let them seethe the bones of it therein.
 | [strongs] | 4005 The choice of 7659 the flock 0394 Take 1571 and also 1754 pile 6106 the bones 8478 under it. 5301 Boiling 7571 make it boil, 1571 also 1310 let them seethe 6106 its bones 0000 in it.
24:6 | [cbb5] | 主耶和華如此說、禍哉、這流人血的城、就是長鏽的鍋．其中的鏽未曾除掉．須要將肉塊從其中一一取出來．不必為他拈鬮。
 | [kjv] | Wherefore thus saith the Lord GOD; Woe to the bloody city, to the pot whose scum is therein, and whose scum is not gone out of it! bring it out piece by piece; let no lot fall upon it.
 | [strongs] | 0000 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 1945 Woe to 5892 city 1818 the bloody, 5518 to the pot 0000 whose 2457 rust {is} 0000 in it, 2457 and its rust 3808 not 3318 has gone out 0000 of it! 1335 piece 5409 by piece 3318 Bring it out, 3808 not 3381 let fall 0000 on it 1486 a lot.
24:7 | [cbb5] | 城中所流的血、倒在淨光的磐石上、不倒在地上、用土掩蓋。
 | [kjv] | For her blood is in the midst of her; she set it upon the top of a rock; she poured it not upon the ground, to cover it with dust;
 | [strongs] | 3588 For 1818 her blood 7130 in her midst 1961 is. 0000 On 6706 a shining 5553 rock 7760 she set it. 3808 not 8210 She did pour it 5921 on 0127 the ground, 3680 to cover 1961 it 6083 {with} dust.
24:8 | [cbb5] | 這城中所流的血倒在淨光的磐石上、不得掩蓋、乃是出於我、為要發忿怒施行報應。
 | [kjv] | That it might cause fury to come up to take vengeance; I have set her blood upon the top of a rock, that it should not be covered.
 | [strongs] | 5927 To cause to come up 2534 fury 3947 to take 5360 vengeance, 5414 I have put 1818 her blood 5921 on 6706 a shining 5553 rock, 3808 that not 3680 it should be covered.
24:9 | [cbb5] | 所以主耶和華如此說、禍哉、這流人血的城．我也必大堆火柴。
 | [kjv] | Therefore thus saith the Lord GOD; Woe to the bloody city! I will even make the pile for fire great.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 1945 Woe to 5892 city 1818 the bloody! 1571 Also I 1430 will heap on 4071 the pile.
24:10 | [cbb5] | 添上木柴、使火冲旺、將肉煮爛、把湯熬濃、使骨頭烤焦。
 | [kjv] | Heap on wood, kindle the fire, consume the flesh, and spice it well, and let the bones be burned.
 | [strongs] | 1530 And heap 6086 the wood on 1197 kindle, 0784 the fire, 8582 complete 1320 the flesh, 7543 and mix in 1314 the spice. 6106 And the bones 2787 let be burned.
24:11 | [cbb5] | 把鍋倒空坐在炭火上、使鍋燒熱、使銅燒紅、鎔化其中的污穢、除淨其上的鏽。
 | [kjv] | Then set it empty upon the coals thereof, that the brass of it may be hot, and may burn, and that the filthiness of it may be molten in it, that the scum of it may be consumed.
 | [strongs] | 5975 Then make it stand 5921 on 1513 its coals 7386 empty, 3541 so that 3179 it may be hot, 2787 and may glow 5178 its bronze, 5413 and may be melted 7130 in its midst 2932 its defilement. 8552 {That} may be consumed 2457 its rust.
24:12 | [cbb5] | 這鍋勞碌疲乏．所長的大鏽仍未除掉．這鏽就是用火也不能除掉。
 | [kjv] | She hath wearied herself with lies, and her great scum went not forth out of her: her scum shall be in the fire.
 | [strongs] | 8383 with toil 3811 She is wearied, 3808 and not 1980 did go out 0000 from her 4768 the increase 2457 her rust. 0784 In the fire 2457 her rust {will be}.
24:13 | [cbb5] | 在你污穢中有淫行．我潔淨你、你卻不潔淨．你的污穢再不能潔淨、直等我向你發的忿怒止息。
 | [kjv] | In thy filthiness is lewdness: because I have purged thee, and thou wast not purged, thou shalt not be purged from thy filthiness any more, till I have caused my fury to rest upon thee.
 | [strongs] | 2932 In your defilement {is} 2154 wickedness. 0000 Because 2891 I have cleaned you, 3808 yet not 2891 are you clean, 4932 from your defilement 3808 not 2891 you will be cleansed 5750 anymore 5704 until 5117 I have made cease 2534 My fury 0000 on you.
24:14 | [cbb5] | 我耶和華說過的、必定成就、必照話而行、必不返回、必不顧惜、也不後悔．人必照你的舉動行為審判你．這是主耶和華說的。
 | [kjv] | I the LORD have spoken it: it shall come to pass, and I will do it; I will not go back, neither will I spare, neither will I repent; according to thy ways, and according to thy doings, shall they judge thee, saith the Lord GOD.
 | [strongs] | 0589 I 3068 Yahweh 1696 have spoken. 0935 It will come, 6213 and I will do {it}. 3808 not 6544 I will let go 3808 and not 2347 I will spare. 3808 not 2550 I will pity. 1870 By your ways 5949 and by your doings, 8199 they will judge you, 5002 states 0136 the Lord 3068 Yahweh.
24:15 | [cbb5] | 耶和華的話又臨到我說、
 | [kjv] | Also the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
24:16 | [cbb5] | 人子阿、我要將你眼目所喜愛的忽然取去．你卻不可悲哀哭泣、也不可流淚。
 | [kjv] | Son of man, behold, I take away from thee the desire of thine eyes with a stroke: yet neither shalt thou mourn nor weep, neither shall thy tears run down.
 | [strongs] | 1121 Son of 0120 man, 2005 listen, I 3947 am taking 0000 from you 2837 the desire of 5869 your eyes 4347 with a blow. 3808 Yet not 5594 you will wail, 3808 and not 1058 weep, 3808 and not 0935 will come 1832 your tears.
24:17 | [cbb5] | 只可歎息、不可出聲、不可辦理喪事．頭上仍勒裹頭巾、腳上仍穿鞋、不可蒙著嘴唇、也不可喫弔喪的食物。
 | [kjv] | Forbear to cry, make no mourning for the dead, bind the tire of thine head upon thee, and put on thy shoes upon thy feet, and cover not thy lips, and eat not the bread of men.
 | [strongs] | 0602 Groan {silently}, 2790 Be silent. 4191 {For} the dead, 4553 a mourning 3808 not 6213 do make {for them}. 6287 your turban 0631 Bind 0000 on you, 5275 and your shoes 7760 put 7272 on your feet, 3808 and not 3680 do cover 5921 over 8222 the mustache, 3899 and the bread of 0376 men 3808 not 0398 do eat.
24:18 | [cbb5] | 於是我將這事早晨告訴百姓．晚上我的妻就死了．次日早晨我便遵命而行。
 | [kjv] | So I spake unto the people in the morning: and at even my wife died; and I did in the morning as I was commanded.
 | [strongs] | 1696 So I spoke 0413 to 5971 the people 1242 in the morning. 4191 And died 0802 my wife 6153 in the evening, 6213 and I did 1242 in the morning 0834 as 6680 I was commanded.
24:19 | [cbb5] | 百姓問我說、你這樣行與我們有甚麼關係、你不告訴我們麼。
 | [kjv] | And the people said unto me, Wilt thou not tell us what these things are to us, that thou doest so?
 | [strongs] | 0559 And said 0000 to me 5971 the people, 3808 Will not 5046 you tell 0000 us 4100 what 0428 these things {are} 0000 to us 0000 that 0000 you 6213 are doing?
24:20 | [cbb5] | 我回答他們、耶和華的話臨到我說、
 | [kjv] | Then I answered them, The word of the LORD came unto me, saying,
 | [strongs] | 1696 Then I said 0000 to them, 1697 The word of 3068 Yahweh 1961 was 0000 to me, 0559 saying,
24:21 | [cbb5] | 你告訴以色列家、主耶和華如此說、我必使我的聖所、就是你們勢力所誇耀、眼裡所喜愛、心中所愛惜的被褻瀆、並且你們所遺留的兒女、必倒在刀下。
 | [kjv] | Speak unto the house of Israel, Thus saith the Lord GOD; Behold, I will profane my sanctuary, the excellency of your strength, the desire of your eyes, and that which your soul pitieth; and your sons and your daughters whom ye have left shall fall by the sword.
 | [strongs] | 1696 Speak 1004 to the household of 3478 Israel. 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 2005 Listen, I 2490 will profane 4720 My sanctuary, 1347 the pride of 3581 your strength, 2837 the desire of 5869 your eyes, 4263 and that which pities 5315 your soul. 1121 And your sons 1323 and your daughters 0834 whom 5800 you have abandoned 2719 by the sword 5307 will fall.
24:22 | [cbb5] | 那時、你們必行我僕人所行的、不蒙著嘴唇、也不喫弔喪的食物。
 | [kjv] | And ye shall do as I have done: ye shall not cover your lips, nor eat the bread of men.
 | [strongs] | 6213 And you will do 0834 as 6213 I have done. 0000 On 8222 the mustache 3808 not 3722 you will cover, 3899 and the bread of 0376 men 3808 not 0398 will you eat.
24:23 | [cbb5] | 你們仍要頭上勒裹頭巾、腳上穿鞋．不可悲哀哭泣．你們必因自己的罪孽相對歎息、漸漸消滅。
 | [kjv] | And your tires shall be upon your heads, and your shoes upon your feet: ye shall not mourn nor weep; but ye shall pine away for your iniquities, and mourn one toward another.
 | [strongs] | 6287 And your turbans {will be} 5921 on 7218 your heads 5275 and your shoes 7272 on your feet. 3808 not 5594 You will wail 3808 and not 1058 weep. 4743 But you will rot away 5771 in your iniquities 0584 and groan 0376 each man 0413 to 0251 his brother.
24:24 | [cbb5] | 以西結必這樣為你們作豫兆．凡他所行的、你們也必照樣行．那事來到、你們就知道我是主耶和華。
 | [kjv] | Thus Ezekiel is unto you a sign: according to all that he hath done shall ye do: and when this cometh, ye shall know that I am the Lord GOD.
 | [strongs] | 1961 So is 3168 Ezekiel 0000 to you 0226 for a sign. 3605 As all 0834 that 6213 he has done, 6213 you will do. 0935 And when it comes. 3045 Then you will know 3588 that 0589 I {am} 0136 the Lord 3068 Yahweh.
24:25 | [cbb5] | 人子阿、我除掉他們所倚靠、所歡喜的榮耀、並眼中所喜愛、心裡所重看的兒女．
 | [kjv] | Also, thou son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their minds, their sons and their daughters,
 | [strongs] | 0859 And you, 1121 son of 0120 man, 3808 will {it} not {be} 3117 on the day 3947 {when} I take 0000 from them 4581 their strength, 2304 the joy of 8597 their beauty, 2837 the desire of 5869 their eyes, 4864 and the lifting up of 5315 their soul, 1121 their sons 1323 and their daughters?
24:26 | [cbb5] | 那日逃脫的人豈不來到你這裡、使你耳聞這事麼。
 | [kjv] | That he that escapeth in that day shall come unto thee, to cause thee to hear it with thine ears?
 | [strongs] | 3117 In day 1931 he 3381 will come, 6412 he who escaped 0000 to you, 2045 to cause {you} to hear 0241 {with your} ears.
24:27 | [cbb5] | 你必向逃脫的人開口說話、不再啞口．你必這樣為他們作豫兆、他們就知道我是耶和華。
 | [kjv] | In that day shall thy mouth be opened to him which is escaped, and thou shalt speak, and be no more dumb: and thou shalt be a sign unto them; and they shall know that I am the LORD.
 | [strongs] | 3117 In day 1931 that 6605 will be opened 6310 your mouth 6412 to the escaped one, 1696 and you will speak 3808 and not 0481 be dumb 5975 any longer. 1961 And you will be 0000 to them 0226 a sign, 3045 and they that will know 0589 I {am} 3068 Yahweh.


Strongs Concordance [Ezekiel 25]

 以西結書 Ezekiel 25
25:1 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | The word of the LORD came again unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
25:2 | [cbb5] | 人子阿、你要面向亞捫人說豫言、攻擊他們．
 | [kjv] | Son of man, set thy face against the Ammonites, and prophesy against them;
 | [strongs] | 1121 Son of 0120 man, 5186 set 0639 your face 1121 against the sons of 5983 Ammon 5012 and prophesy 0000 against them.
25:3 | [cbb5] | 說、你們當聽主耶和華的話．主耶和華如此說、我的聖所被褻瀆、以色列地變荒涼、猶大家被擄掠．那時、你便因這些事說、阿哈．
 | [kjv] | And say unto the Ammonites, Hear the word of the Lord GOD; Thus saith the Lord GOD; Because thou saidst, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was desolate; and against the house of Judah, when they went into captivity;
 | [strongs] | 0559 And say 1121 to the sons of 5983 Ammon, 8085 Hear 1697 the word of 0136 the Lord 3068 Yahweh. 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 0000 Because 1696 you have said, 1889 Aha, 0413 against 4720 My sanctuary 2490 when it was profaned, 0413 and against 0776 the land of 3478 Israel 0000 when 8074 it was ruined, 0413 and against 1004 the household of 3063 Judah 0000 when 1980 they went 7628 into exile.
25:4 | [cbb5] | 所以我必將你的地交給東方人為業．他們必在你的地上安營居住、喫你的果子、喝你的奶。
 | [kjv] | Behold, therefore I will deliver thee to the men of the east for a possession, and they shall set their palaces in thee, and make their dwellings in thee: they shall eat thy fruit, and they shall drink thy milk.
 | [strongs] | 0000 Therefore, 2005 listen, I 5414 will give you 1121 to the sons of 6924 the east 0272 for a possession. 3427 And they will set 2918 their camp sites 0000 among you 5414 and put 0000 among you 4186 their dwellings. 1992 They 0398 will eat 6529 your fruit, 1992 and they 8354 will drink 2461 your milk.
25:5 | [cbb5] | 我必使拉巴為駱駝場、使亞捫人的地為羊群躺臥之處．你們就知道我是耶和華。
 | [kjv] | And I will make Rabbah a stable for camels, and the Ammonites a couching place for flocks: and ye shall know that I am the LORD.
 | [strongs] | 5464 And I will give 7237 Rabbah 5116 for a pasture 1581 {for} camels, 0000 and 1121 the sons of 5983 Ammon 4769 for a resting place 6629 {for} flocks. 3045 And you will know 3588 that 0589 I {am} 3068 Yahweh.
25:6 | [cbb5] | 主耶和華如此說、因你拍手頓足、以滿心的恨惡、向以色列地歡喜．
 | [kjv] | For thus saith the Lord GOD; Because thou hast clapped thine hands, and stamped with the feet, and rejoiced in heart with all thy despite against the land of Israel;
 | [strongs] | 3588 For 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 0000 Because 4222 you have clapped 3027 {your} hand 7554 and you stamped 7272 {your} foot, 8056 and rejoiced 3605 with all 7589 your spite 5315 in {your} soul 0413 against 0776 the land of 3478 Israel.
25:7 | [cbb5] | 所以我伸手攻擊你、將你交給列國作為擄物、我必從萬民中剪除你、使你從萬國中敗亡、我必除滅你．你就知道我是耶和華。
 | [kjv] | Behold, therefore I will stretch out mine hand upon thee, and will deliver thee for a spoil to the heathen; and I will cut thee off from the people, and I will cause thee to perish out of the countries: I will destroy thee; and thou shalt know that I am the LORD.
 | [strongs] | 3651 Therefore, 2005 listen, I 5186 will stretch out 3027 My hand 0000 on you 5414 and will give you 7998 as a prize 0471 to the nations. 3772 And I will cut you off 0000 from 5971 the peoples 0006 and I will make you perish 0000 from 0776 the lands. 0006 I will destroy you, 3045 and you will know 3588 that 0589 I {am} 3068 Yahweh.
25:8 | [cbb5] | 主耶和華如此說、因摩押和西珥人說、看哪、猶大家與列國無異．
 | [kjv] | Thus saith the Lord GOD; Because that Moab and Seir do say, Behold, the house of Judah is like unto all the heathen;
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 0000 Because 0559 say 4124 Moab 8165 and Seir, 2009 Look, 3605 like all 1471 the nations 1004 {is} the household of 3063 Judah.
25:9 | [cbb5] | 所以我要破開摩押邊界上的城邑、就是摩押人看為本國之榮耀的伯耶西末、巴力免、基列亭、
 | [kjv] | Therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, Bethjeshimoth, Baalmeon, and Kiriathaim,
 | [strongs] | 3651 Therefore, 2005 listen, I 6605 will open 3801 the side of 4124 Moab 5892 from the cities, 5892 from his cities 7097 from his borders, 3519 the glory of 0776 the land. 1020 Beth-jeshimoth, 1186 Baal-meon 7741 and Kiriathaim,
25:10 | [cbb5] | 好使東方人來攻擊亞捫人．我必將亞捫人之地交給他們為業、使亞捫人在列國中不再被記念。
 | [kjv] | Unto the men of the east with the Ammonites, and will give them in possession, that the Ammonites may not be remembered among the nations.
 | [strongs] | 1121 to the sons of 6924 the east 0000 with 1121 the sons of 5983 Ammon. 5414 And I will give it 0272 for a possession 0000 so that 3808 not 2142 may be recalled 1121 the sons of 5983 Ammon 1471 among the nations.
25:11 | [cbb5] | 我必向摩押施行審判．他們就知道我是耶和華。
 | [kjv] | And I will execute judgments upon Moab; and they shall know that I am the LORD.
 | [strongs] | 4124 And on Moab 6213 I will execute 4941 judgments. 3045 And they will know 3588 that 0589 I {am} 3068 Yahweh.
25:12 | [cbb5] | 主耶和華如此說、因為以東報仇雪恨、攻擊猶大家、向他們報仇、大大有罪．
 | [kjv] | Thus saith the Lord GOD; Because that Edom hath dealt against the house of Judah by taking vengeance, and hath greatly offended, and revenged himself upon them;
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 0000 Because 6213 has acted 0123 Edom 5358 by taking 5360 vengeance 1004 against the household of 3063 Judah, 0816 and they are guilty 3966 very 5358 and are avenged 0000 on them.
25:13 | [cbb5] | 所以主耶和華如此說、我必伸手攻擊以東、剪除人與牲畜、使以東從提幔起、人必倒在刀下、地要變為荒涼、直到底但。
 | [kjv] | Therefore thus saith the Lord GOD; I will also stretch out mine hand upon Edom, and will cut off man and beast from it; and I will make it desolate from Teman; and they of Dedan shall fall by the sword.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 7896 I will stretch 3027 My hand 5921 on 0123 Edom 3772 and will cut off 0000 from it 0120 man 0929 and animal. 7896 And I will lay it 2757 waste, 8487 from Teman 1719 even to Dedan 2719 by the sword 5307 they will fall.
25:14 | [cbb5] | 我必藉我民以色列的手報復以東．以色列民必照我的怒氣、按我的忿怒在以東施報．以東人就知道是我施報．這是主耶和華說的。
 | [kjv] | And I will lay my vengeance upon Edom by the hand of my people Israel: and they shall do in Edom according to mine anger and according to my fury; and they shall know my vengeance, saith the Lord GOD.
 | [strongs] | 5414 And I will put 5360 My vengenace 0123 on Edom 3027 by the hand of 5971 My people 3478 Israel. 6213 And they will do 0123 in Edom 0639 as {is} My anger 2534 and as {is} My fury. 3045 And they will know 5360 My vengenace, 5002 states 0136 the Lord 3068 Yahweh.
25:15 | [cbb5] | 主耶和華如此說、因非利士人向猶大人報仇、就是以恨惡的心報仇雪恨、永懷仇恨、要毀滅他們．
 | [kjv] | Thus saith the Lord GOD; Because the Philistines have dealt by revenge, and have taken vengeance with a despiteful heart, to destroy it for the old hatred;
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 0000 Because 6213 have acted 6430 the Philistines 5360 in vengeance. 3947 And have taken 5360 vengeance 7589 with spite 5315 in {their} soul 4889 to destroy {with} 0342 enmity 5769 perpetual.
25:16 | [cbb5] | 所以主耶和華如此說、我必伸手攻擊非利士人、剪除基利提人、滅絕沿海剩下的居民。
 | [kjv] | Therefore thus saith the Lord GOD; Behold, I will stretch out mine hand upon the Philistines, and I will cut off the Cherethims, and destroy the remnant of the sea coast.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 2005 Look, I 5186 will stretch 3027 My hand 5921 on 6430 the Philistines 3772 and I will cut off 3774 the Cherethim, 0006 and will destroy 3499 the rest of 0339 the coast of 3220 the sea.
25:17 | [cbb5] | 我向他們大施報應、發怒斥責他們．我報復他們的時候、他們就知道我是耶和華。
 | [kjv] | And I will execute great vengeance upon them with furious rebukes; and they shall know that I am the LORD, when I shall lay my vengeance upon them.
 | [strongs] | 6213 And I will execute 0000 on them 5360 vengeances 1419 great 8433 with rebukes of 2534 fury. 3045 And they will know 3588 that 0589 I {am} 3068 Yahweh, 5414 when I put 5360 My vengenance 0000 on them.


Strongs Concordance [Ezekiel 26]

 以西結書 Ezekiel 26
26:1 | [cbb5] | 第十一年十一月初一日、耶和華的話臨到我說、
 | [kjv] | And it came to pass in the eleventh year, in the first day of the month, that the word of the LORD came unto me, saying,
 | [strongs] | 1961 And it was, 0854 in the 6240 eleventh 8141 year, 7223 in the first 2320 of the month, 1961 was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
26:2 | [cbb5] | 人子阿、因推羅向耶路撒冷說、阿哈、那作眾民之門的、已經破壞、向我開放．他既變為荒場、我必豐盛．
 | [kjv] | Son of man, because that Tyrus hath said against Jerusalem, Aha, she is broken that was the gates of the people: she is turned unto me: I shall be replenished, now she is laid waste:
 | [strongs] | 1121 Son of 0120 man, 0000 because 0000 that 0559 has said 6866 Tyre 0413 against 3389 Jerusalem, 1889 Aha! 7665 She is shattered 1817 the doors of 5971 the peoples. 5437 She has turned 0000 to me. 4390 I will be filled. 2717 She is laid waste.
26:3 | [cbb5] | 所以主耶和華如此說、推羅阿、我必與你為敵、使許多國民上來攻擊你、如同海使波浪湧上來一樣。
 | [kjv] | Therefore thus saith the Lord GOD; Behold, I am against thee, O Tyrus, and will cause many nations to come up against thee, as the sea causeth his waves to come up.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 2005 Listen, I {am} 0000 against you, 6865 O Tyre. 5927 And I will bring up 0000 against you 1471 nations 7227 many, 5927 causes to come up 3220 the sea 1530 its waves.
26:4 | [cbb5] | 他們必破壞推羅的牆垣、拆毀他的城樓．我也要刮淨塵土、使他成為淨光的磐石。
 | [kjv] | And they shall destroy the walls of Tyrus, and break down her towers: I will also scrape her dust from her, and make her like the top of a rock.
 | [strongs] | 7843 And they will destroy 7023 the walls of 6866 Tyre 6565 and break down 4026 her towers. 5500 I will also scrape 6083 her dust 0000 from her 5414 and make 6706 her like a shining 5553 rock.
26:5 | [cbb5] | 他必在海中作曬網的地方．也必成為列國的擄物．這是主耶和華說的。
 | [kjv] | It shall be a place for the spreading of nets in the midst of the sea: for I have spoken it, saith the Lord GOD: and it shall become a spoil to the nations.
 | [strongs] | 4894 a spreading place for 4365 nets 1961 It will be 8432 in the middle of 3220 the sea. 3588 For 0589 I 1696 have spoken, 5002 states 0136 the Lord 3068 Yahweh. 1961 And she will be 7998 a spoil 0471 to the nations.
26:6 | [cbb5] | 屬推羅城邑的居民、〔城邑的居民原文作田間的眾女八節同〕必被刀劍殺滅．他們就知道我是耶和華。
 | [kjv] | And her daughters which are in the field shall be slain by the sword; and they shall know that I am the LORD.
 | [strongs] | 1323 And her daughters 0834 who {are} 7704 in the field 2719 by the sword 4191 will be killed. 3045 And they will know 3588 that 0589 I {am} 3068 Yahweh.
26:7 | [cbb5] | 主耶和華如此說、我必使諸王之王的巴比倫王尼布甲尼撒、率領馬匹車輛、馬兵軍隊、和許多人民、從北方來攻擊你推羅。
 | [kjv] | For thus saith the Lord GOD; Behold, I will bring upon Tyrus Nebuchadrezzar king of Babylon, a king of kings, from the north, with horses, and with chariots, and with horsemen, and companies, and much people.
 | [strongs] | 3588 For 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 2005 Listen, I 3381 will bring 6865 on Tyre 5019 Nebuchadnezzar 4428 king of 0894 Babylon, 6828 from the north 4428 a king of 4428 kings, 5483 with horses, 7393 and with chariots, 6571 and with horsemen 6951 a company, 5971 even people 7227 many.
26:8 | [cbb5] | 他必用刀劍殺滅屬你城邑的居民．也必造臺築壘舉盾牌攻擊你。
 | [kjv] | He shall slay with the sword thy daughters in the field: and he shall make a fort against thee, and cast a mount against thee, and lift up the buckler against thee.
 | [strongs] | 1323 your daughters 7704 in the field 2719 with the sword 7819 He will kill. 3722 And he will make 0000 against you 1785 siege walls, 7993 and cast 0000 against you 7354 a mound, 7311 and raise 0000 against you 6793 a buckler.
26:9 | [cbb5] | 他必安設撞城錘攻破你的牆垣、用鐵器拆毀你的城樓。
 | [kjv] | And he shall set engines of war against thy walls, and with his axes he shall break down thy towers.
 | [strongs] | 4239 And the blow of 6904 his ram 5414 he will set 0413 against 2341 your walls, 4026 and your towers 5422 he will break down 0000 with 2719 his axes.
26:10 | [cbb5] | 因他的馬匹眾多、塵土揚起遮蔽你．他進入你的城門、好像人進入已有破口之城．那時、你的牆垣必因騎馬的、和戰車、輜重車的響聲震動．
 | [kjv] | By reason of the abundance of his horses their dust shall cover thee: thy walls shall shake at the noise of the horsemen, and of the wheels, and of the chariots, when he shall enter into thy gates, as men enter into a city wherein is made a breach.
 | [strongs] | 7230 From the plenty of 5483 his horses, 3680 will cover you 0080 their dust. 6963 From the sound of 6571 the horsemen, 1534 and the wheels, 7393 and chariots, 7493 will shake 2341 your walls, 0935 when he enters 8179 your gates, 3996 as {men} enter 5892 a city 1234 that is breached.
26:11 | [cbb5] | 他的馬蹄必踐踏你一切的街道．他必用刀殺戮你的居民．你堅固的柱子〔或作柱像〕必倒在地上。
 | [kjv] | With the hoofs of his horses shall he tread down all thy streets: he shall slay thy people by the sword, and thy strong garrisons shall go down to the ground.
 | [strongs] | 6541 With the hoofs of 5483 his horses 6588 he will trample 3605 all 2351 your streets. 5971 Your people 2719 by the sword 7819 He will kill 5982 and the pillars of 3581 your strength 0776 to the ground 3381 will go down.
26:12 | [cbb5] | 人必以你的財寶為擄物、以你的貨財為掠物、破壞你的牆垣、拆毀你華美的房屋、將你的石頭、木頭、塵土都拋在水中。
 | [kjv] | And they shall make a spoil of thy riches, and make a prey of thy merchandise: and they shall break down thy walls, and destroy thy pleasant houses: and they shall lay thy stones and thy timber and thy dust in the midst of the water.
 | [strongs] | 0962 And they will spoil 2428 your wealth, 7998 and plunder 7404 your merchandise. 2040 And they will raze 2346 your walls, 1004 and houses 2532 your desirable 0006 destroy. 0068 And your stones 6086 and your timbers 6083 and your dust 8432 in the middle of 4325 the water 7760 they will set.
26:13 | [cbb5] | 我必使你唱歌的聲音止息．人也不再聽見你彈琴的聲音。
 | [kjv] | And I will cause the noise of thy songs to cease; and the sound of thy harps shall be no more heard.
 | [strongs] | 7673 And I will make cease 6963 the noise of 7892 your songs. 6963 And the sound of 5035 your harps 3808 not 8045 will be heard 5750 anymore.
26:14 | [cbb5] | 我必使你成為淨光的磐石、作曬網的地方．你不得再被建造．因為這是主耶和華說的。
 | [kjv] | And I will make thee like the top of a rock: thou shalt be a place to spread nets upon; thou shalt be built no more: for I the LORD have spoken it, saith the Lord GOD.
 | [strongs] | 5414 And I will make you 6706 like a shining 5553 rock. 4894 A spreading place of 2764 nets 1961 you will be. 3808 not 1129 You will be built 5750 anymore. 3588 For 3068 I Yahweh 1696 have spoken, 5002 states 0136 the Lord 3068 Yahweh.
26:15 | [cbb5] | 主耶和華對推羅如此說、在你中間行殺戮、受傷之人唉哼的時候、因你傾倒的響聲、海島豈不都震動麼。
 | [kjv] | Thus saith the Lord GOD to Tyrus; Shall not the isles shake at the sound of thy fall, when the wounded cry, when the slaughter is made in the midst of thee?
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh 6865 to Tyre, 3808 Will not 6963 at the sound of 4658 your fall, 0602 when groan 2491 the slain 2027 when slaying 2027 the slaughters 8432 in your midst, 5128 shake 0339 the coastlands?
26:16 | [cbb5] | 那時靠海的君王必都下位、除去朝服、脫下花衣、披上戰兢、坐在地上、時刻發抖、為你驚駭。
 | [kjv] | Then all the princes of the sea shall come down from their thrones, and lay away their robes, and put off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble at every moment, and be astonished at thee.
 | [strongs] | 2381 Then will come down 0000 from 3678 their thrones 3605 all 5387 the rulers of 3220 the sea 5493 and lay aside 0899 their robes, 0899 and garments 7553 their embroidered 2834 strip off. 2731 {with} tremblings 3841 They will be clothed, 5921 on 0127 the ground 3427 they will sit, 7493 and will tremble 7281 at {every} moment, 8074 and be appalled 0000 at you.
26:17 | [cbb5] | 他們必為你作起哀歌、說、你這有名之城、素為航海之人居住、在海上為最堅固的、平日你和居民、使一切住在那裡的人無不驚恐、現在何竟毀滅了。
 | [kjv] | And they shall take up a lamentation for thee, and say to thee, How art thou destroyed, that wast inhabited of seafaring men, the renowned city, which wast strong in the sea, she and her inhabitants, which cause their terror to be on all that haunt it!
 | [strongs] | 5375 And they will take up 0000 for you 5091 a lament, 0559 and say 0000 to you, 0000 How 0006 you are perished, 3427 who live 3220 by the seas, 5892 the city 1984 well-praised, 0834 which 1961 was 7194 strong 3220 in the sea, 1931 she 3427 and her dwellers, 0000 who 5414 put 2851 their terror 3605 on all 3427 her dwellers.
26:18 | [cbb5] | 如今在你這傾覆的日子、海島都必戰兢．海中的群島見你歸於無有、就都驚惶。
 | [kjv] | Now shall the isles tremble in the day of thy fall; yea, the isles that are in the sea shall be troubled at thy departure.
 | [strongs] | 6258 Now 7493 will tremble 0339 the coasts 3117 {in} the day of 4658 your fall. 0926 And will be troubled 0339 the coasts 0834 that {are} 3220 by the sea 3318 at your going.
26:19 | [cbb5] | 主耶和華如此說、推羅阿、我使你變為荒涼、如無人居住的城邑．又使深水漫過你、大水淹沒你．
 | [kjv] | For thus saith the Lord GOD; When I shall make thee a desolate city, like the cities that are not inhabited; when I shall bring up the deep upon thee, and great waters shall cover thee;
 | [strongs] | 3588 For 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 5414 When I will make 0000 you 5892 a city 2717 ruined, 5892 like the cities 0000 that 3808 not 3427 have dwellers. 5927 When I will bring up 0000 on you 8415 the deep, 3680 and will cover you 4325 waters 1419 great.
26:20 | [cbb5] | 那時我要叫你下入陰府、與古時的人一同在地的深處久已荒涼之地居住、使你不再有居民、我也要在活人之地顯榮耀。〔我也云云或作在活人之地不再有榮耀〕
 | [kjv] | When I shall bring thee down with them that descend into the pit, with the people of old time, and shall set thee in the low parts of the earth, in places desolate of old, with them that go down to the pit, that thou be not inhabited; and I shall set glory in the land of the living;
 | [strongs] | 3381 And I will bring you down 3381 with those who go into 0953 the pit, 5971 with the people of 5769 old time, 3427 and I will set you 0776 in the earth's 8482 lowest parts, 2723 in places ruined 5769 from days of old, 0000 with 3381 ones who go to 0953 the pit, 0000 so that 3808 not 3427 you have dwellers 5414 but I gave 6643 glory 0779 in the land of 2416 the living-
26:21 | [cbb5] | 我必叫你令人驚恐、不再存留於世．人雖尋找你、卻永尋不見．這是主耶和華說的。
 | [kjv] | I will make thee a terror, and thou shalt be no more: though thou be sought for, yet shalt thou never be found again, saith the Lord GOD.
 | [strongs] | 2849 terrors 5414 I will give you. 0369 And you will not be. 1245 Though you are sought, 3808 yet not 4672 you will be found 5750 anymore 5769 forever, 5002 states 0136 the Lord 3068 Yahweh.


Strongs Concordance [Ezekiel 27]

 以西結書 Ezekiel 27
27:1 | [cbb5] | 耶和華的話又臨到我說、
 | [kjv] | The word of the LORD came again unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
27:2 | [cbb5] | 人子阿、要為推羅作起哀歌、
 | [kjv] | Now, thou son of man, take up a lamentation for Tyrus;
 | [strongs] | 0859 And you, 1121 son of 0120 man, 5375 take up 6865 for Tyre 5091 a lament.
27:3 | [cbb5] | 說、你居住海口、是眾民的商埠、你的交易通到許多的海島．主耶和華如此說、推羅阿、你曾說、我是全然美麗的。
 | [kjv] | And say unto Tyrus, O thou that art situate at the entry of the sea, which art a merchant of the people for many isles, Thus saith the Lord GOD; O Tyrus, thou hast said, I am of perfect beauty.
 | [strongs] | 0559 And say 6865 to Tyre, 3427 O you who dwell 0000 at 3996 the entrances of 3220 the sea, 7402 a merchant of 5971 the peoples 3588 for 0339 coastlands 7227 many, 3541 thus 0559 says 0136 the Lord 3068 Yahweh. 6865 O Tyre 0000 you 0559 have said, 0589 I {am} 3632 perfect of 3308 beauty,
27:4 | [cbb5] | 你的境界在海中．造你的使你全然美麗。
 | [kjv] | Thy borders are in the midst of the seas, thy builders have perfected thy beauty.
 | [strongs] | 3820 in the heart of 3220 the seas 1366 are your borders. 1129 Your builders 3634 have perfected 3308 your beauty.
27:5 | [cbb5] | 他們用示尼珥的松樹作你的一切板．用利巴嫩的香柏樹作桅杆．
 | [kjv] | They have made all thy ship boards of fir trees of Senir: they have taken cedars from Lebanon to make masts for thee.
 | [strongs] | 1265 of fir-trees 8149 of Senir 1129 They have made you 3605 all 3871 your planks. 0730 A cedar 3844 from Lebanon 3947 they have taken 6213 to make 8650 a mast 0000 for you.
27:6 | [cbb5] | 用巴珊的橡樹作你的槳．用象牙鑲嵌基提海島的黃楊木為坐板。〔坐板或作舨板〕
 | [kjv] | Of the oaks of Bashan have they made thine oars; the company of the Ashurites have made thy benches of ivory, brought out of the isles of Chittim.
 | [strongs] | 4371 {of} the oaks 1316 of Bashan 6213 They have made 4880 your oars. 7175 Your deck 6213 they made 8127 {with} ivory, 1323 daughter of 0804 Assyria 0339 from the coasts of 3794 Chittim.
27:7 | [cbb5] | 你的篷帆、是用埃及繡花細麻布作的、可以作你的大旗、你的涼棚是用以利沙島的藍色紫色布作的。
 | [kjv] | Fine linen with broidered work from Egypt was that which thou spreadest forth to be thy sail; blue and purple from the isles of Elishah was that which covered thee.
 | [strongs] | 0948 Of fine linen 7553 with embroidered work 4714 from Egypt 1961 was 4666 what you spread out 1961 to be 0000 for you 5251 a ensign. 0713 Purple 0713 and purple 0339 from the coasts of 0437 Elishah 1961 was 4374 your covering.
27:8 | [cbb5] | 西頓和亞發的居民、作你盪槳的．推羅阿、你中間的智慧人作掌舵的。
 | [kjv] | The inhabitants of Zidon and Arvad were thy mariners: thy wise men, O Tyrus, that were in thee, were thy pilots.
 | [strongs] | 3427 The residents of 6721 Sidon 0719 and Arvad 1961 were 7751 rowers 0000 to you. 2450 Your wise ones, 6865 O Tyre, 1961 were 0000 in you, 1992 they {were} 2259 your sailors.
27:9 | [cbb5] | 迦巴勒的老者、和聰明人、都在你中間作補縫的．一切泛海的船隻、和水手、都在你中間經營交易的事。
 | [kjv] | The ancients of Gebal and the wise men thereof were in thee thy calkers: all the ships of the sea with their mariners were in thee to occupy thy merchandise.
 | [strongs] | 2205 The elders of 1381 Gebal 2450 and her wise men 1961 were 0000 with you 2388 reinforcing 0919 your seams. 3605 All 0591 the ships of 3220 the sea 4419 and their seamen 1961 were 0000 with you 6148 to exchange 7404 your merchandise.
27:10 | [cbb5] | 波斯人、路德人、弗人、在你軍營中作戰士．他們在你中間懸掛盾牌和頭盔、彰顯你的尊榮。
 | [kjv] | They of Persia and of Lud and of Phut were in thine army, thy men of war: they hanged the shield and helmet in thee; they set forth thy comeliness.
 | [strongs] | 6539 Persia 3815 and Lud 4627 and Lydia 1961 were 2428 in your army, 0376 men of 4421 war {to} you. 4043 The shield 3553 and the helmet 8518 they hung 0000 in you. 1992 They 5414 gave 1926 your splendor.
27:11 | [cbb5] | 亞發人和你的軍隊都在你四圍的牆上、你的望樓也有勇士、他們懸掛盾牌、成全你的美麗。
 | [kjv] | The men of Arvad with thine army were upon thy walls round about, and the Gammadims were in thy towers: they hanged their shields upon thy walls round about; they have made thy beauty perfect.
 | [strongs] | 1121 The sons of 0719 Arvad 2428 and your army {were} 5921 on 2341 your walls 5439 all around, 1368 and warriors 4026 towers 0000 in your 1961 were. 3627 Their weapons 8518 They hung 5921 on 2341 your walls 5439 all around. 1992 They 3634 have perfected 3308 your beauty.
27:12 | [cbb5] | 他施人因你多有各類的財物、就作你的客商．拿銀、鐵、錫、鉛、兌換你的貨物。
 | [kjv] | Tarshish was thy merchant by reason of the multitude of all kind of riches; with silver, iron, tin, and lead, they traded in thy fairs.
 | [strongs] | 8659 Tarshish {was} 5503 your trader 7230 from the plenty of 1952 {your} wealth. 3701 With silver, 1170 iron, 0913 tin, 5148 and lead, 5414 they gave for 5801 your wares.
27:13 | [cbb5] | 雅完人、土巴人、米設人、都與你交易．他們用人口和銅器、兌換你的貨物。
 | [kjv] | Javan, Tubal, and Meshech, they were thy merchants: they traded the persons of men and vessels of brass in thy market.
 | [strongs] | 3120 Javan, 8422 Tubal 4902 and Meshech 1992 they {were} 7402 your merchants. 5315 The souls of 0120 men 3627 and vessels of 5178 bronze 5414 they gave 4627 for your goods.
27:14 | [cbb5] | 陀迦瑪族用馬和戰馬並騾子、兌換你的貨物。
 | [kjv] | They of the house of Togarmah traded in thy fairs with horses and horsemen and mules.
 | [strongs] | 1004 From the house of 8425 Togarmah 5483 horses 6571 and war-horses 6505 and mules 5414 they gave for 5801 your wares.
27:15 | [cbb5] | 底但人與你交易、許多海島作你的碼頭、他們拿象牙、烏木與你兌換。〔兌換或作進貢〕
 | [kjv] | The men of Dedan were thy merchants; many isles were the merchandise of thine hand: they brought thee for a present horns of ivory and ebony.
 | [strongs] | 1121 The sons of 1719 Dedan {were} 7402 your merchants 0339 coastlands 7227 many {were} 4636 the traffic of 3027 your hand. 7161 Tusks of 8143 ivory 1894 and ebony 7725 they brought 0814 as your gift.
27:16 | [cbb5] | 亞蘭人、因你的工作很多、就作你的客商．他們用綠寶石、紫色布繡貨、細麻布、珊瑚、紅寶石、兌換你的貨物。
 | [kjv] | Syria was thy merchant by reason of the multitude of the wares of thy making: they occupied in thy fairs with emeralds, purple, and broidered work, and fine linen, and coral, and agate.
 | [strongs] | 0758 Syria {was} 5503 your trader 7230 from the plenty of 4639 your works. 5503 with jewels, 0713 purple 7553 and embroidered work, 7336 and fine linen, 7215 and coral, 3539 and rubies 5414 They gave 5801 for your wares.
27:17 | [cbb5] | 猶大和以色列地的人、都與你交易．他們用米匿的麥子、餅、蜜、油、乳香、兌換你的貨物。
 | [kjv] | Judah, and the land of Israel, they were thy merchants: they traded in thy market wheat of Minnith, and Pannag, and honey, and oil, and balm.
 | [strongs] | 3063 Judah 0776 and the land of 3478 Israel 1992 they {were} 7402 your merchants. 2406 With wheat 4511 {from} Minnith 6436 and Pannag, 1706 and honey 8081 and oil 6875 and balm 5414 they gave 4627 for your goods.
27:18 | [cbb5] | 大馬色人因你的工作很多、又因你多有各類的財物、就拿黑本酒、和白羊毛、與你交易。
 | [kjv] | Damascus was thy merchant in the multitude of the wares of thy making, for the multitude of all riches; in the wine of Helbon, and white wool.
 | [strongs] | 1834 Damascus {was} 5503 your trader 7230 in the plenty of 4639 your works, 7230 from the plenty of 3605 all 1952 {your} wealth, 3196 in the wine of 2465 Helbon 6785 and wool 3836 white.
27:19 | [cbb5] | 威但人、和雅完人、拿紡成的線、亮鐵、桂皮、菖蒲、兌換你的貨物。
 | [kjv] | Dan also and Javan going to and fro occupied in thy fairs: bright iron, cassia, and calamus, were in thy market.
 | [strongs] | 1838 And Dan 3120 and Javan 0235 going about 3588 for 5801 your wares 5414 gave. 1170 Iron 6219 smooth, 6916 cassia, 7070 and cane 4627 among your goods 1961 were.
27:20 | [cbb5] | 底但人、用高貴的毯子、鞍、屜、與你交易。
 | [kjv] | Dedan was thy merchant in precious clothes for chariots.
 | [strongs] | 1719 Dedan {was} 7402 your merchant 0899 in cloths 6544 loose 7396 for riding.
27:21 | [cbb5] | 亞拉伯人、和基達的一切首領、都作你的客商．用羊羔、公綿羊、公山羊、與你交易。
 | [kjv] | Arabia, and all the princes of Kedar, they occupied with thee in lambs, and rams, and goats: in these were they thy merchants.
 | [strongs] | 6153 Arabia, 3605 and all 5387 the princes of 6938 Kedar, 1992 they {were} 5503 traders of 3027 your hand. 3733 In lambs 0352 and rams 5795 and goats, 0000 in them 5503 {was} your trade.
27:22 | [cbb5] | 示巴和拉瑪的商人與你交易．他們用各類上好的香料、各類的寶石、和黃金、兌換你的財物。
 | [kjv] | The merchants of Sheba and Raamah, they were thy merchants: they occupied in thy fairs with chief of all spices, and with all precious stones, and gold.
 | [strongs] | 7402 The merchants of 7614 Sheba 7484 and Raamah, 1992 they {were} 7402 your merchants. 7218 With the chief of 3605 all 1314 the spices 3605 and with every 0068 stone 3368 precious 2091 and gold, 5414 they gave 5801 for your wares.
27:23 | [cbb5] | 哈蘭人、干尼人、伊甸人、示巴的商人、和亞述人、基抹人、與你交易。
 | [kjv] | Haran, and Canneh, and Eden, the merchants of Sheba, Asshur, and Chilmad, were thy merchants.
 | [strongs] | 2039 Haran, 3659 and Canneh 5731 and Eden 7402 the merchants of 7614 Sheba, 0804 Asshur 3638 Chilmad {were} 7402 your merchants.
27:24 | [cbb5] | 這些商人以美好的貨物、包在繡花藍色包袱內、又有華麗的衣服、裝在香柏木的箱子裡、用繩捆著、與你交易。
 | [kjv] | These were thy merchants in all sorts of things, in blue clothes, and broidered work, and in chests of rich apparel, bound with cords, and made of cedar, among thy merchandise.
 | [strongs] | 1992 They {were} 7402 your merchants 4360 in perfect things, 1545 in cloth of 8504 purple 7553 and embroidered work 1595 and in carpets of 1264 many colors, 5688 with cords 2280 tightly bound, 0730 and cedars 4819 among your merchandise.
27:25 | [cbb5] | 他施的船隻接連成幫為你運貨、你便在海中豐富極其榮華。
 | [kjv] | The ships of Tarshish did sing of thee in thy market: and thou wast replenished, and made very glorious in the midst of the seas.
 | [strongs] | 0591 The ships of 8659 Tarshish 7788 {were} the travelers of 4627 your goods. 4390 And you were filled 3513 and made glorious 3966 very 3820 in the heart of 3220 the seas.
27:26 | [cbb5] | 盪槳的已經把你盪到大水之處．東風在海中將你打破。
 | [kjv] | Thy rowers have brought thee into great waters: the east wind hath broken thee in the midst of the seas.
 | [strongs] | 4325 into waters 1419 great 0935 have brought you 7751 rowers 0000 Your. 7307 The wind 6921 east 7665 has broken you 3820 in the heart of 3220 the seas.
27:27 | [cbb5] | 你的貲財、物件、貨物、水手、掌舵的、補縫的、經營交易的、並你中間的戰士、和人民、在你破壞的日子必都沉在海中。
 | [kjv] | Thy riches, and thy fairs, thy merchandise, thy mariners, and thy pilots, thy calkers, and the occupiers of thy merchandise, and all thy men of war, that are in thee, and in all thy company which is in the midst of thee, shall fall into the midst of the seas in the day of thy ruin.
 | [strongs] | 2428 Your wealth 5801 and your wares, 4627 your goods, 4419 your seamen, 2259 and your sailors 2388 reinforcing 0919 your seams, 5503 and the traders of 4627 your goods 3605 and all 0376 men of 4421 war to you 0834 who {are} 0000 in you, 3605 and all 6951 your assembly 0834 which {is} 8432 in your midst, 5307 will fall 3820 into the heart of 3220 the seas 3117 in the day of 6987 your ruin.
27:28 | [cbb5] | 你掌舵的呼號之聲一發、郊野都必震動。
 | [kjv] | The suburbs shall shake at the sound of the cry of thy pilots.
 | [strongs] | 6963 at the sound of 6818 the cry of 2259 your sailors 5110 will shake 7054 The pasture lands.
27:29 | [cbb5] | 凡盪槳的、和水手、並一切泛海掌舵的、都必下船登岸。
 | [kjv] | And all that handle the oar, the mariners, and all the pilots of the sea, shall come down from their ships, they shall stand upon the land;
 | [strongs] | 3381 And will come down 0591 from their ships 3605 all 8610 who handle 4880 the oar, 4419 the seamen 3605 all 2759 the sailors of 3220 the sea. 5921 On 0776 the land 5975 they will stand.
27:30 | [cbb5] | 他們必為你放聲痛哭、把塵土撒在頭上、在灰中打輥。
 | [kjv] | And shall cause their voice to be heard against thee, and shall cry bitterly, and shall cast up dust upon their heads, they shall wallow themselves in the ashes:
 | [strongs] | 8085 And will make heard 0000 against you 6963 their voice, 2199 and will cry 0779 bitterly 5927 and will make go up 6083 dust 5921 on 7218 their heads. 0665 In the ashes 6428 they will wallow.
27:31 | [cbb5] | 又為你使頭上光禿、用麻布束腰、號咷痛哭、苦苦悲哀。
 | [kjv] | And they shall make themselves utterly bald for thee, and gird them with sackcloth, and they shall weep for thee with bitterness of heart and bitter wailing.
 | [strongs] | 1961 And they will be 0000 for you 7142 bald 2296 and gird 8242 with sackcloth. 1058 And they will weep 0000 for you 4751 with bitterness of 5315 soul 4553 {with} a wailing 4751 bitter.
27:32 | [cbb5] | 他們哀號的時候、為你作起哀歌哀哭、說、有何城如推羅、有何城如他在海中成為寂寞的呢。
 | [kjv] | And in their wailing they shall take up a lamentation for thee, and lament over thee, saying, What city is like Tyrus, like the destroyed in the midst of the sea?
 | [strongs] | 5375 And they will take up 0000 for you 5704 {in} their mourning 5091 a lament 5091 and lament 5921 over you. 4310 Who {is} 6865 like Tyre, 1822 as her who is quiet 8432 in the middle of 3220 the sea?
27:33 | [cbb5] | 你由海上運出貨物、就使許多國民充足．你以許多貲財、貨物、使地上的君王豐富。
 | [kjv] | When thy wares went forth out of the seas, thou filledst many people; thou didst enrich the kings of the earth with the multitude of thy riches and of thy merchandise.
 | [strongs] | 3318 When went out 5801 your wares 5801 from the seas, 7646 you satisfied 3816 peoples 7227 many. 7230 With the plenty of 1952 your riches 4627 and your goods. 6238 You enriched 4428 the kings of 0776 the earth.
27:34 | [cbb5] | 你在深水中被海浪打破的時候、你的貨物、和你中間的一切人民、就都沉下去了。
 | [kjv] | In the time when thou shalt be broken by the seas in the depths of the waters thy merchandise and all thy company in the midst of thee shall fall.
 | [strongs] | 6256 At {this time} 7665 you are broken 5801 from the seas, 3220 by the depths of 4325 the waters. 4627 Your goods 3605 and all 6951 your assembly 8432 in your midst 5307 have fallen.
27:35 | [cbb5] | 海島的居民為你驚奇．他們的君王都甚恐慌、面帶愁容。
 | [kjv] | All the inhabitants of the isles shall be astonished at thee, and their kings shall be sore afraid, they shall be troubled in their countenance.
 | [strongs] | 3605 All 3427 the residents of 0339 the coasts 8074 are appalled 0000 at you, 4428 and their kings 2865 are terrified 8175 horribly. 2342 tremble 6440 {Their} faces.
27:36 | [cbb5] | 各國民中的客商、都向你發𠖎聲．你令人驚恐、不再存留於世、直到永遠。
 | [kjv] | The merchants among the people shall hiss at thee; thou shalt be a terror, and never shalt be any more.
 | [strongs] | 7402 The traders 5971 among the peoples 8319 hiss 5921 over you. 2849 terrors 1961 You have become. 2421 And you will 0369 not be 5769 forever.


Strongs Concordance [Ezekiel 28]

 以西結書 Ezekiel 28
28:1 | [cbb5] | 耶和華的話又臨到我說、
 | [kjv] | The word of the LORD came again unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
28:2 | [cbb5] | 人子阿、你對推羅君王說、主耶和華如此說、因你心裡高傲、說、我是神、我在海中坐 神之位．你雖然居心自比 神、也不過是人、並不是神．
 | [kjv] | Son of man, say unto the prince of Tyrus, Thus saith the Lord GOD; Because thine heart is lifted up, and thou hast said, I am a God, I sit in the seat of God, in the midst of the seas; yet thou art a man, and not God, though thou set thine heart as the heart of God:
 | [strongs] | 1121 Son of 0120 man, 0559 say 5057 to the ruler of 6866 Tyre, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 0000 Because 5375 is lifted up 3824 your heart 1696 and you have said, 0410 a god 0589 I {am}, 4186 in the seat of 0430 gods 3427 I sit 3820 in the heart of 3220 the seas- 0859 yet you 0120 {are} a man 3808 and not 0410 God, 5414 though you give 3820 your heart 3820 as the heart of 0430 gods-
28:3 | [cbb5] | （看哪、你比但以理更有智慧．甚麼祕事都不能向你隱藏．
 | [kjv] | Behold, thou art wiser than Daniel; there is no secret that they can hide from thee:
 | [strongs] | 2009 Behold, 2450 wiser 0834 you {are} 1840 than Daniel. 3605 Every {one of} 5640 secret {things} 3808 not 6004 are hidden {to} you.
28:4 | [cbb5] | 你靠自己的智慧聰明得了金銀財寶、收入庫中．
 | [kjv] | With thy wisdom and with thine understanding thou hast gotten thee riches, and hast gotten gold and silver into thy treasures:
 | [strongs] | 2451 With your wisdom 8394 and with your understanding 6466 you have made 0000 for yourself 6239 riches, 6213 and have worked 2091 gold 3701 and silver 0413 into 0214 your treasuries.
28:5 | [cbb5] | 你靠自己的大智慧和貿易增添貲財、又因貲財心裡高傲。）
 | [kjv] | By thy great wisdom and by thy traffick hast thou increased thy riches, and thine heart is lifted up because of thy riches:
 | [strongs] | 7230 By great 2451 your wisdom, 7404 by your trade 7235 you have multiplied 1952 your riches, 5375 and is lifted up 3824 your heart 2428 because of your riches-.
28:6 | [cbb5] | 所以主耶和華如此說、因你居心自比 神、
 | [kjv] | Therefore thus saith the Lord GOD; Because thou hast set thine heart as the heart of God;
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 0000 Because 5414 you have given 3824 your heart 3820 as the heart of 0430 gods,
28:7 | [cbb5] | 我必使外邦人、就是列國中的強暴人、臨到你這裡．他們必拔刀砍壞你用智慧得來的美物、褻瀆你的榮光。
 | [kjv] | Behold, therefore I will bring strangers upon thee, the terrible of the nations: and they shall draw their swords against the beauty of thy wisdom, and they shall defile thy brightness.
 | [strongs] | 3651 therefore, 2005 listen, I 3381 will bring 0000 on you 5237 strangers 3372 awesome 1471 the nations. 7324 And they will draw 2719 their swords 3308 against the beauty of 2451 your wisdom, 2490 and will profane 1926 your splendor.
28:8 | [cbb5] | 他們必使你下坑．你必死在海中、與被殺的人一樣。
 | [kjv] | They shall bring thee down to the pit, and thou shalt die the deaths of them that are slain in the midst of the seas.
 | [strongs] | 7845 to the Pit 3381 They will bring you 4191 and you will die 4463 the deaths of 2491 the slain 3820 in the heart of 3220 the seas.
28:9 | [cbb5] | 在殺你的人面前你還能說、我是神麼．其實你在殺害你的人手中、不過是人、並不是神。
 | [kjv] | Wilt thou yet say before him that slayeth thee, I am God? but thou shalt be a man, and no God, in the hand of him that slayeth thee.
 | [strongs] | 0559 Will you 0559 still say, 0430 gods 0589 I {am}, 6440 in front of 2026 him who kills you? 0859 But you {are} 0120 a man 3808 and not 0410 God 3027 in the hand of 2026 him who kills you.
28:10 | [cbb5] | 你必死在外邦人手中、與未受割禮〔或作不潔下同〕的人一樣．因為這是主耶和華說的。
 | [kjv] | Thou shalt die the deaths of the uncircumcised by the hand of strangers: for I have spoken it, saith the Lord GOD.
 | [strongs] | 4463 The deaths of 6189 the uncircumcised 4191 You will die 5921 by 2114 strangers hand. 3588 For 0589 I 1696 have spoken, 0559 says 0136 the Lord 3068 Yahweh.
28:11 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | Moreover the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
28:12 | [cbb5] | 人子阿、你為推羅王作起哀歌、說、主耶和華如此說、你無所不備、智慧充足、全然美麗。
 | [kjv] | Son of man, take up a lamentation upon the king of Tyrus, and say unto him, Thus saith the Lord GOD; Thou sealest up the sum, full of wisdom, and perfect in beauty.
 | [strongs] | 1121 Son of 0120 man, 5375 lift up 5091 a lament 5921 over 4428 the king of 6866 Tyre 0559 and say 0000 to him, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 0000 You 2856 seal 8508 the measure, 4392 full of 2451 wisdom 3632 and perfect in 3308 beauty.
28:13 | [cbb5] | 你曾在伊甸 神的園中、佩戴各樣寶石、就是紅寶石、紅璧璽、金鋼石、水蒼玉、紅瑪瑙、碧玉、藍寶石、綠寶石、紅玉、和黃金、又有精美的鼓笛在你那裡．都是在你受造之日豫備齊全的。
 | [kjv] | Thou hast been in Eden the garden of God; every precious stone was thy covering, the sardius, topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of thy tabrets and of thy pipes was prepared in thee in the day that thou wast created.
 | [strongs] | 5731 In Eden 1594 the garden of 0430 God 1961 You have been. 3605 Every 0068 stone 3368 precious {was} 4374 your covering, 0124 the ruby, 6357 the topaz, 3095 and the diamond, 8658 the beryl, 7718 the onyx 3471 and the jaspers, 5601 the sapphire, 5306 the turquoise, 1304 and the emerald, 2091 and gold. 4399 The workmanship of 8596 your tabrets 5345 and of your pipes 0000 in you- 3117 in the day 1254 you were created 3559 then were prepares.
28:14 | [cbb5] | 你是那受膏遮掩約櫃的萖𤦤𠒇．我將你安置在 神的聖山上．你在發光如火的寶石中間往來。
 | [kjv] | Thou art the anointed cherub that covereth; and I have set thee so: thou wast upon the holy mountain of God; thou hast walked up and down in the midst of the stones of fire.
 | [strongs] | 0859 You {were} 3742 the cherub 4899 anointed 3680 that covers, 5414 and I had put you 4791 in the height of 6944 holy 0430 God 1961 {where} you were. 8432 in the midst of 0068 the stones of 0784 fire 1980 You walked up and down.
28:15 | [cbb5] | 你從受造之日所行的都完全．後來在你中間又察出不義。
 | [kjv] | Thou wast perfect in thy ways from the day that thou wast created, till iniquity was found in thee.
 | [strongs] | 8549 were perfect 0859 You 1870 in your ways 3117 from the day 1254 you were created, 5704 until 4672 was found 5771 iniquity 0000 in you.
28:16 | [cbb5] | 因你貿易很多、就被強暴的事充滿、以致犯罪、所以我因你褻瀆聖地、就從 神的山驅逐你．遮掩約櫃的萖𤦤𠒇阿、我已將你從發光如火的寶石中除滅。
 | [kjv] | By the multitude of thy merchandise they have filled the midst of thee with violence, and thou hast sinned: therefore I will cast thee as profane out of the mountain of God: and I will destroy thee, O covering cherub, from the midst of the stones of fire.
 | [strongs] | 7230 By the plenty of 7404 your trade 4390 they filled 8432 your midst 2555 {with} violence, 2398 and you sinned. 2490 So I cast you profaned 4791 from the height of 0430 God, 0006 and I destroyed you, 3742 O cherub 5516 covering, 5973 from among 0068 the stones of 0784 fire.
28:17 | [cbb5] | 你因美麗心中高傲、又因榮光敗壞智慧、我已將你摔倒在地．使你倒在君王面前、好叫他們目睹眼見。
 | [kjv] | Thine heart was lifted up because of thy beauty, thou hast corrupted thy wisdom by reason of thy brightness: I will cast thee to the ground, I will lay thee before kings, that they may behold thee.
 | [strongs] | 1361 was lifted up 3824 Your heart 8597 for your beauty. 7843 You corrupted 2451 your wisdom 0000 because of 1926 your splendor. 0776 To the ground 3314 I have cast you. 6440 In the presence of 4428 kings 7160 I will put you, 7200 that they may see 0000 you.
28:18 | [cbb5] | 你因罪孽眾多、貿易不公、就褻瀆你那裡的聖所．故此、我使火從你中間發出、燒滅你、使你在所有觀看的人眼前、變為地上的爐灰。
 | [kjv] | Thou hast defiled thy sanctuaries by the multitude of thine iniquities, by the iniquity of thy traffick; therefore will I bring forth a fire from the midst of thee, it shall devour thee, and I will bring thee to ashes upon the earth in the sight of all them that behold thee.
 | [strongs] | 7230 By the army of 5771 your iniquities, 5766 by the iniquity of 7404 your trade, 2490 you have profaned 4720 your holy places. 3318 Thus I brought 0784 a fire 7130 from your midst. 1961 It 0398 will devour you, 5414 and I will give you 0665 for ashes 5921 on 0776 the earth 5869 in the sight of 3605 all 7200 who see you.
28:19 | [cbb5] | 各國民中、凡認識你的、都必為你驚奇．你令人驚恐、不再存留於世、直到永遠。
 | [kjv] | All they that know thee among the people shall be astonished at thee: thou shalt be a terror, and never shalt thou be any more.
 | [strongs] | 3605 All 3045 who know you 5971 among the peoples 8074 will be appalled 0000 at you. 2849 Terrors 1961 you will be, 3808 and not 1961 you will be 5769 forever.
28:20 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | Again the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
28:21 | [cbb5] | 人子阿、你要向西頓豫言攻擊他、
 | [kjv] | Son of man, set thy face against Zidon, and prophesy against it,
 | [strongs] | 1121 Son of 0120 man, 5186 set 0639 your face 0413 against 6721 Sidon 5012 and prophesy 0000 against her.
28:22 | [cbb5] | 說、主耶和華如此說、西頓哪、我與你為敵、我必在你中間得榮耀、我在你中間施行審判、顯為聖的時候、人就知道我是耶和華。
 | [kjv] | And say, Thus saith the Lord GOD; Behold, I am against thee, O Zidon; and I will be glorified in the midst of thee: and they shall know that I am the LORD, when I shall have executed judgments in her, and shall be sanctified in her.
 | [strongs] | 0559 And say, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 2005 Listen, I {am} 0000 against you, 6721 O Sidon, 3513 and I will be glorified 8432 in your midst. 3045 And will they know 3588 that 0589 I {am} 3068 Yahweh, 6213 when I have done 0000 in her 4941 judgments 6942 and will be sanctified 0000 by her.
28:23 | [cbb5] | 我必使瘟疫進入西頓、使血流在他街上．被殺的必在其中仆倒、四圍有刀劍臨到他、人就知道我是耶和華。
 | [kjv] | For I will send into her pestilence, and blood into her streets; and the wounded shall be judged in the midst of her by the sword upon her on every side; and they shall know that I am the LORD.
 | [strongs] | 7971 And I will send 0000 into her 1698 a plague, 1818 and blood 2351 into her streets. 3027 And will fall 2491 the slain 7130 in her midst 2719 by the sword 5291 on her 5439 from all around. 3045 And they will know 3588 that 0589 I {am} 3068 Yahweh.
28:24 | [cbb5] | 四圍恨惡以色列家的人、必不再向他們作刺人的荊棘、傷人的蒺藜、人就知道我是主耶和華。
 | [kjv] | And there shall be no more a pricking brier unto the house of Israel, nor any grieving thorn of all that are round about them, that despised them; and they shall know that I am the Lord GOD.
 | [strongs] | 3808 And not 1961 will be 5750 anymore 1004 to the household of 3478 Israel 5544 a brier 3992 pricking 6975 or a thorn 7451 painful 3605 from all 5439 who surround them, 7590 who hate 0000 them. 3045 And they will know 3588 that 0589 I {am} 0136 the Lord 3068 Yahweh.
28:25 | [cbb5] | 主耶和華如此說、我將分散在萬民中的以色列家招聚回來、向他們在列邦人眼前顯為聖的時候、他們就在我賜給我僕人雅各之地、仍然居住。
 | [kjv] | Thus saith the Lord GOD; When I shall have gathered the house of Israel from the people among whom they are scattered, and shall be sanctified in them in the sight of the heathen, then shall they dwell in their land that I have given to my servant Jacob.
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 6908 When I have gathered 1004 the household of 3478 Israel 4480 from 5971 the peoples 0834 of whom 6327 they are dispersed 0000 among them, 6942 and have been sanctified 0000 in them 5869 in the sight of 1471 the nations, 3427 then they will live 5921 on 0127 their land 0834 which 5414 I have given 5650 to My servant 3290 Jacob.
28:26 | [cbb5] | 他們要在這地上安然居住．我向四圍恨惡他們的眾人施行審判以後、他們要蓋造房屋栽種葡萄園、安然居住、就知道我是耶和華他們的 神。
 | [kjv] | And they shall dwell safely therein, and shall build houses, and plant vineyards; yea, they shall dwell with confidence, when I have executed judgments upon all those that despise them round about them; and they shall know that I am the LORD their God.
 | [strongs] | 5522 And they will live 0000 in it 0983 securely 1129 and will build 1004 houses 5193 and plant 3754 vineyards. 3427 Yes, they will live 0983 securely 6213 when I have done 4941 judgments 3605 on all 8130 those who hate 0000 them 5439 round about them. 3045 And they will know 3588 that 0589 I {am} 3068 Yahweh 0430 their God.


Strongs Concordance [Ezekiel 29]

 以西結書 Ezekiel 29
29:1 | [cbb5] | 第十年十月十二日、耶和華的話臨到我說、
 | [kjv] | In the tenth year, in the tenth month, in the twelfth day of the month, the word of the LORD came unto me, saying,
 | [strongs] | 8141 In year 6237 the tenth, 6224 in the tenth {month}, 8147 in the twelfth 9999 {day} 2320 of the month, 1961 was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
29:2 | [cbb5] | 人子阿、你要向埃及王法老豫言攻擊他、和埃及全地．
 | [kjv] | Son of man, set thy face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt:
 | [strongs] | 1121 Son of 0120 man, 5186 set 0639 your face 0413 against 6547 Pharaoh 4428 king of 4714 Egypt, 5012 and prophesy 0000 against him 0413 and against 4714 Egypt, 3605 all of it.
29:3 | [cbb5] | 說、主耶和華如此說、埃及王法老阿、我與你這臥在自己河中的大魚為敵．你曾說、這河是我的、是我為自己造的。
 | [kjv] | Speak, and say, Thus saith the Lord GOD; Behold, I am against thee, Pharaoh king of Egypt, the great dragon that lieth in the midst of his rivers, which hath said, My river is mine own, and I have made it for myself.
 | [strongs] | 1696 Speak 0559 and say, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 2005 Listen, I {am} 0000 against you, 6547 Pharaoh 4428 king of 4714 Egypt, 8577 monster 1419 great 7257 who lies 8432 in the midst of 2975 his rivers, 0834 who 0559 has said, 0000 mine {is} 2975 My river 0589 and I 6213 have made it.
29:4 | [cbb5] | 我耶和華必用鉤子鉤住你的腮頰、又使江河中的魚貼住你的鱗甲．我必將你、和所有貼住你鱗甲的魚、從江河中拉上來、
 | [kjv] | But I will put hooks in thy jaws, and I will cause the fish of thy rivers to stick unto thy scales, and I will bring thee up out of the midst of thy rivers, and all the fish of thy rivers shall stick unto thy scales.
 | [strongs] | 5414 But I will put 4207 hooks 3895 in your jaws, 1692 and I will cause to stick 1709 the fish of 2975 your rivers 7193 to your scales, 5927 and I will bring you up 1459 from amidst 2975 your rivers, 0000 and 3605 all 1709 the fish of 2975 your rivers 7193 to your scales 1692 will stick.
29:5 | [cbb5] | 把你並江河中的魚都拋在曠野、你必倒在田間、不被收殮、不被掩埋．我已將你給地上野獸空中飛鳥作食物。
 | [kjv] | And I will leave thee thrown into the wilderness, thee and all the fish of thy rivers: thou shalt fall upon the open fields; thou shalt not be brought together, nor gathered: I have given thee for meat to the beasts of the field and to the fowls of the heaven.
 | [strongs] | 5203 And I will leave you {to} 4057 the desert, 0859 you 0000 and 3605 all 1709 the fish of 2975 your rivers. 5921 On 6440 the open 7704 field 5307 you will fall. 3808 not 0622 You will be removed 3808 or 0622 gathered 2416 to the animals of 7704 the field 5775 and to the birds of 8064 the heavens 5414 I have given you 0398 for food.
29:6 | [cbb5] | 埃及一切的居民、因向以色列家成了蘆葦的杖、就知道我是耶和華。
 | [kjv] | And all the inhabitants of Egypt shall know that I am the LORD, because they have been a staff of reed to the house of Israel.
 | [strongs] | 3045 And will know 3605 all 3427 the inhabitants of 4714 Egypt 3588 that 0589 I {am} 3068 Yahweh, 0000 because 1961 they have been 4938 a staff of 7070 reed 1004 to the household of 3478 Israel.
29:7 | [cbb5] | 他們用手持住你、你就斷折、傷了他們的肩．他們倚靠你、你就斷折、閃了他們的腰。
 | [kjv] | When they took hold of thee by thy hand, thou didst break, and rend all their shoulder: and when they leaned upon thee, thou brakest, and madest all their loins to be at a stand.
 | [strongs] | 8610 When they seized 0000 you 3027 by your hand, 7665 you broke 1234 and tore off 0000 to them 3605 all 2220 the shoulder. 8172 And when they leaned 0000 on you, 7665 you shattered 5975 and made stand 0000 to them 3605 all 0738 the loins.
29:8 | [cbb5] | 所以主耶和華如此說、我必使刀劍臨到你、從你中間將人與牲畜剪除。
 | [kjv] | Therefore thus saith the Lord GOD; Behold, I will bring a sword upon thee, and cut off man and beast out of thee.
 | [strongs] | 0000 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 2005 Listen, I 3381 will bring 0000 on you 2719 a sword 7112 and cut off 0000 from you 0120 man 0929 and animal.
29:9 | [cbb5] | 埃及地必荒廢淒涼．他們就知道我是耶和華。因為法老說、這河是我的、是我所造的．
 | [kjv] | And the land of Egypt shall be desolate and waste; and they shall know that I am the LORD: because he hath said, The river is mine, and I have made it.
 | [strongs] | 1961 And will become 0776 the land of 4714 Egypt 8047 for a desolation 2723 and a waste. 3045 And they will know 3588 that 0589 I {am} 3068 Yahweh, 0000 because 0559 he has said, 2975 The River {is} 0000 mine 0589 and I 6213 have made {it}.
29:10 | [cbb5] | 所以我必與你並你的江河為敵．使埃及地、從色弗尼塔直到古實境界、全然荒廢淒涼。
 | [kjv] | Behold, therefore I am against thee, and against thy rivers, and I will make the land of Egypt utterly waste and desolate, from the tower of Syene even unto the border of Ethiopia.
 | [strongs] | 3651 Therefore, 2005 listen, I {am} 0000 against you 0413 and against 2975 your rivers, 5464 and I will give 0776 the land of 4714 Egypt 2723 for a waste 2723 utter 8077 {and} a desolation, 4024 from Migdol 5482 {to} Syene, 5704 even to 1366 the border of 3568 Ethiopia.
29:11 | [cbb5] | 人的腳、獸的蹄、都不經過、四十年之久並無人居住。
 | [kjv] | No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years.
 | [strongs] | 3808 not 5674 will pass through 1961 it 7272 The foot of 0120 man. 7272 And the foot of 0929 animal 3808 not 5674 will pass through 1961 it. 3808 And not 3427 you will live 0705 forty 8141 years.
29:12 | [cbb5] | 我必使埃及地在荒涼的國中成為荒涼、使埃及城在荒廢的城中變為荒廢、共有四十年．我必將埃及人分散在列國、四散在列邦。
 | [kjv] | And I will make the land of Egypt desolate in the midst of the countries that are desolate, and her cities among the cities that are laid waste shall be desolate forty years: and I will scatter the Egyptians among the nations, and will disperse them through the countries.
 | [strongs] | 6213 And I will make 0776 the land of 4714 Egypt 8077 a desolation 8432 in the middle of 0776 the lands 8074 that are desolate. 5892 And her cities 8432 among 5892 the cities 2223 wasted 1961 will be 7582 desolate 0705 forty 8141 years. 6327 And I will disperse 4714 Egypt 1471 among the nations 2219 and sow them 0776 among the lands.
29:13 | [cbb5] | 主耶和華如此說、滿了四十年、我必招聚分散在各國民中的埃及人．
 | [kjv] | Yet thus saith the Lord GOD; At the end of forty years will I gather the Egyptians from the people whither they were scattered:
 | [strongs] | 3588 For 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 7093 At the end of 0405 forty 8141 years 0622 I will gather 4714 Egypt 0000 from 5971 the peoples 0834 where 5203 they were scattered 8033 there.
29:14 | [cbb5] | 我必叫埃及被擄的人回來、使他們歸回本地巴忒羅．在那裡必成為低微的國．
 | [kjv] | And I will bring again the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their habitation; and they shall be there a base kingdom.
 | [strongs] | 7725 And I will return 1540 the captivity of 4714 Egypt, 7725 and will make return 0000 them 0776 {to} the land of 6624 Pathros, 0000 to 0776 the land of 4351 their origin. 1961 And they will be 8033 there 4467 a kingdom 8217 lowly.
29:15 | [cbb5] | 必為列國中最低微的、也不再自高於列國之上．我必減少他們、以致不再轄制列國。
 | [kjv] | It shall be the basest of the kingdoms; neither shall it exalt itself any more above the nations: for I will diminish them, that they shall no more rule over the nations.
 | [strongs] | 0000 of 4467 the kingdoms 1961 It will be 8217 the lowest 3808 and not 5375 will lift itself 5750 anymore 5921 above 1471 the nations. 4591 And I will lessen them 1115 so that not 7287 they will rule 1471 over the nations.
29:16 | [cbb5] | 埃及必不再作以色列家所倚靠的．以色列家仰望埃及人的時候、便思念罪孽、他們就知道我是主耶和華。
 | [kjv] | And it shall be no more the confidence of the house of Israel, which bringeth their iniquity to remembrance, when they shall look after them: but they shall know that I am the Lord GOD.
 | [strongs] | 3808 And not 1961 it will be 5750 anymore 1004 for the household of 3478 Israel 4009 as confidence, 2142 recalling 5771 the iniquity of 6437 their turning 0310 after them. 3045 And they will know 3588 that 0589 I {am} 0136 the Lord 3068 Yahweh.
29:17 | [cbb5] | 二十七年正月初一日、耶和華的話臨到我說、
 | [kjv] | And it came to pass in the seven and twentieth year, in the first month, in the first day of the month, the word of the LORD came unto me, saying,
 | [strongs] | 1961 And it was 6242 in the twenty- 7637 seventh 8141 year, 7223 in the first {month}, 7223 in the first 2320 of the month, 1961 was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
29:18 | [cbb5] | 人子阿、巴比倫王尼布甲尼撒、使他的軍兵大大效勞攻打推羅、以致頭都光禿、肩都磨破．然而他和他的軍兵攻打推羅、並沒有從那裡得甚麼酬勞。
 | [kjv] | Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyrus: every head was made bald, and every shoulder was peeled: yet had he no wages, nor his army, for Tyrus, for the service that he had served against it:
 | [strongs] | 1121 Son of 0120 man, 5019 Nebuchadnezzar 4428 king of 0894 Babylon 5656 caused to serve 2428 his army 5656 a service 1419 great 0413 against 6866 Tyre. 3605 Every 7218 head 7139 was made bald, 3605 and every 3802 shoulder 4803 was rubbed bare. 7939 Yet wages 3808 not 1961 there was 0000 to him 2428 or to his army 6865 from Tyre, 3588 for 5656 the service 0000 that 5647 he had served 0000 against it.
29:19 | [cbb5] | 所以主耶和華如此說、我必將埃及地賜給巴比倫王尼布甲尼撒．他必擄掠埃及群眾、搶其中的財為擄物奪其中的貨為掠物這就可以作他軍兵的酬勞。
 | [kjv] | Therefore thus saith the Lord GOD; Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall take her multitude, and take her spoil, and take her prey; and it shall be the wages for his army.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 2005 Listen, I 5414 will give 5019 to Nebuchadnezzar 4428 king of 0894 Babylon 0776 the land of 4714 Egypt. 5375 And he will carry 1995 her army 7998 and plunder 7997 her plunder, 0270 and seize 0957 her plunder. 1961 And it will be 7939 wages 2428 for his army.
29:20 | [cbb5] | 我將埃及地賜給他、酬他所效的勞、因王與軍兵是為我勤勞．這是主耶和華說的。
 | [kjv] | I have given him the land of Egypt for his labour wherewith he served against it, because they wrought for me, saith the Lord GOD.
 | [strongs] | 6468 For his labor 0834 which 5647 he served 0000 against it, 5414 I have given 0000 him 0776 the land of 4714 Egypt, 0000 because 6213 they worked 0000 for Me, 5002 states 0136 the Lord 3068 Yahweh.
29:21 | [cbb5] | 當那日、我必使以色列家的角發生．又必使你以西結在他們中間得以開口．他們就知道我是耶和華。
 | [kjv] | In that day will I cause the horn of the house of Israel to bud forth, and I will give thee the opening of the mouth in the midst of them; and they shall know that I am the LORD.
 | [strongs] | 3117 In day 1931 that 6779 I will make bud 7782 a horn 1004 to the household of 3478 Israel, 0000 and to you 5464 I will give 6607 the opening of 2441 the mouth 7130 in their midst. 3045 And they will know 3588 that 0589 I {am} 3068 Yahweh.


Strongs Concordance [Ezekiel 30]

 以西結書 Ezekiel 30
30:1 | [cbb5] | 耶和華的話又臨到我說、
 | [kjv] | The word of the LORD came again unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
30:2 | [cbb5] | 人子阿、你要發豫言說、主耶和華如此說、哀哉這日、你們應當哭號。
 | [kjv] | Son of man, prophesy and say, Thus saith the Lord GOD; Howl ye, Woe worth the day!
 | [strongs] | 1121 Son of 0120 man, 5012 prophesy 0559 and say, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 3213 Howl. 1929 Alas {for} 3117 the day!
30:3 | [cbb5] | 因為耶和華的日子臨近、就是密雲之日、列國受罰之期。
 | [kjv] | For the day is near, even the day of the LORD is near, a cloudy day; it shall be the time of the heathen.
 | [strongs] | 3588 For 7138 {is} near 3117 the day, 7138 even {is} near 3117 the day 3068 of Yahweh 3117 a day of 6051 clouds. 6256 The time of 1471 the nation 1961 it will be.
30:4 | [cbb5] | 必有刀劍臨到埃及、在埃及被殺之人仆倒的時候、古實人就有痛苦、人民必被擄掠、基址必被拆毀．
 | [kjv] | And the sword shall come upon Egypt, and great pain shall be in Ethiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be broken down.
 | [strongs] | 0935 And will come 2719 the sword 4714 on Egypt, 1961 and will be 6343 anguish 3568 in Ethiopia, 5307 when will fall 2491 the slain 4714 in Egypt, 3947 and they will take 1995 her army. 2040 And will be razed 3247 her foundations.
30:5 | [cbb5] | 古實人、弗人、〔或作呂彼亞人〕、路德人、雜族的人民、並古巴人、以及同盟之地的人、都要與埃及人一同倒在刀下。
 | [kjv] | Ethiopia, and Libya, and Lydia, and all the mingled people, and Chub, and the men of the land that is in league, shall fall with them by the sword.
 | [strongs] | 3568 Ethiopia, 4627 and Lydia, 3815 and Lud, 3605 and all 6153 the mixed people, 3552 and Chub, 1121 and the sons of 0776 the land of 1285 the covenant 0000 with them 2719 by the sword 5307 will fall.
30:6 | [cbb5] | 耶和華如此說、扶助埃及的、也必傾倒．埃及因勢力而有的驕傲、必降低微．其中的人民從色弗尼塔起、〔見二十九章十節〕必倒在刀下．這是主耶和華說的。
 | [kjv] | Thus saith the LORD; They also that uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Syene shall they fall in it by the sword, saith the Lord GOD.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 1571 Even 5307 will fall 5564 those leaning on 4714 Egypt, 3381 and go down 1347 the pride of 5997 her power. 4024 From Migdol 5482 to Syene 2719 by the sword 5307 the will fall 0000 with her, 5002 states 0136 the Lord 3068 Yahweh.
30:7 | [cbb5] | 埃及地在荒涼的國中、必成為荒涼．埃及城在荒廢的城中、也變為荒廢。
 | [kjv] | And they shall be desolate in the midst of the countries that are desolate, and her cities shall be in the midst of the cities that are wasted.
 | [strongs] | 8074 And they will be ruined 8432 amidst 0776 lands 8074 the wasted, 5892 and his cities 8432 in the midst of 5892 cities 2717 the desolated 1961 will be.
30:8 | [cbb5] | 我在埃及中使火冲起、幫助埃及的、都被滅絕．那時、他們就知道我是耶和華。
 | [kjv] | And they shall know that I am the LORD, when I have set a fire in Egypt, and when all her helpers shall be destroyed.
 | [strongs] | 3045 And they will know 3588 that 0589 I {am} 3068 Yahweh, 5414 when I set 0784 a fire 4714 in Egypt, 5414 and will be crushed 3605 all 5826 her helpers.
30:9 | [cbb5] | 到那日必有使者坐船、從我面前出去、使安逸無慮的古實人驚懼．必有痛苦臨到他們、好像埃及遭災的日子一樣．看哪、這事臨近了。
 | [kjv] | In that day shall messengers go forth from me in ships to make the careless Ethiopians afraid, and great pain shall come upon them, as in the day of Egypt: for, lo, it cometh.
 | [strongs] | 3117 In day 1931 that 3318 will go out 4397 messengers 6440 from before Me 0591 in ships 6206 to terrify 3568 the Ethiopia 0983 confident 1961 and will be 6343 anguish 5921 on them, 3117 as in the day of 4714 Egypt. 3588 For 2009 listen, 0935 it is coming.
30:10 | [cbb5] | 主耶和華如此說、我必藉巴比倫王尼布甲尼撒的手、除滅埃及眾人。
 | [kjv] | Thus saith the Lord GOD; I will also make the multitude of Egypt to cease by the hand of Nebuchadrezzar king of Babylon.
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 7673 I will make cease 1995 the multitude of 4714 Egypt 3027 by hand 5019 Nebuchadnezzar's, 4428 king of 0894 Babylon.
30:11 | [cbb5] | 他和隨從他的人、就是列國中強暴的、必進來毀滅這地．他們必拔刀攻擊埃及、使遍地有被殺的人。
 | [kjv] | He and his people with him, the terrible of the nations, shall be brought to destroy the land: and they shall draw their swords against Egypt, and fill the land with the slain.
 | [strongs] | 1931 He 5971 and his people 0000 with him, 6184 awesome of 1471 the nations, 7126 will be brought 7843 to corrupt 0776 the land. 7324 And they will draw 2719 their swords 0413 against 4714 Egypt 4390 and fill 0776 the land 2491 {with} the slain.
30:12 | [cbb5] | 我必使江河乾涸、將地賣在惡人的手中．我必藉外邦人的手、使這地和其中所有的、變為淒涼．這是我耶和華說的。
 | [kjv] | And I will make the rivers dry, and sell the land into the hand of the wicked: and I will make the land waste, and all that is therein, by the hand of strangers: I the LORD have spoken it.
 | [strongs] | 6213 And I will make 5104 the rivers 2724 dry land, 4376 and sell 0776 the land 3027 into the hand of 7451 evil ones. 8074 And I will waste 0776 the land, 4393 and her fullness 3027 by the hand 5237 strangers'. 0589 I 3068 Yahweh 1696 have spoken.
30:13 | [cbb5] | 主耶和華如此說、我必毀滅偶像、從挪弗除滅神像．必不再有君王出自埃及地．我要使埃及地的人懼怕。
 | [kjv] | Thus saith the Lord GOD; I will also destroy the idols, and I will cause their images to cease out of Noph; and there shall be no more a prince of the land of Egypt: and I will put a fear in the land of Egypt.
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 0006 I will also destroy 1544 the idols 7673 and I will make cease 1892 vanities 5297 from Noph. 5387 And a prince 0776 of the land of 4714 Egypt 3808 not 1961 will be 5975 any longer. 5414 And I will put 3372 fear 0779 in the land of 4714 Egypt.
30:14 | [cbb5] | 我必使巴忒羅荒涼、在瑣安中使火冲起、向挪施行審判。
 | [kjv] | And I will make Pathros desolate, and will set fire in Zoan, and will execute judgments in No.
 | [strongs] | 8074 And I will make desolate 6624 Pathros, 5414 and will set 0784 a fire 6814 in Zoan, 6213 and will do 4941 judgments 7996 in Thebes.
30:15 | [cbb5] | 我必將我的忿怒倒在埃及的保障上、就是訓上．並要剪除挪的眾人。
 | [kjv] | And I will pour my fury upon Sin, the strength of Egypt; and I will cut off the multitude of No.
 | [strongs] | 5258 And I will pour 2534 My fury 5921 on 2389 Sin, 3581 the strength of 4714 Egypt. 3772 And I will cut off 1995 the multitude of 4996 Thebes.
30:16 | [cbb5] | 我必在埃及中使火冲起、訓必大大痛苦．挪必被攻破．挪弗白日見仇敵。〔白日或作終日〕
 | [kjv] | And I will set fire in Egypt: Sin shall have great pain, and No shall be rent asunder, and Noph shall have distresses daily.
 | [strongs] | 7896 And I will set 0784 a fire 4714 in Egypt 2342 greatly 2342 will anguish 2389 Sin 4996 and Thebes 1961 will be 1234 broken through, 5297 and Noph 6862 woes 3117 daily.
30:17 | [cbb5] | 亞文和比伯實的少年人、必倒在刀下．這些城的人、必被擄掠。
 | [kjv] | The young men of Aven and of Pibeseth shall fall by the sword: and these cities shall go into captivity.
 | [strongs] | 5288 The young men of 1007 Aven 6364 and Pibeseth 2719 by the sword 5307 will fall. 1992 And they 7628 into captivity 1980 will go.
30:18 | [cbb5] | 我在答比匿折斷埃及的諸軛、使他因勢力而有的驕傲、在其中止息、那時、日光必退去．至於這城、必有密雲遮蔽、其中的女子、必被擄掠。
 | [kjv] | At Tehaphnehes also the day shall be darkened, when I shall break there the yokes of Egypt: and the pomp of her strength shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity.
 | [strongs] | 8471 At Tehaphnehes 2821 will be held back 3117 the day, 7665 when I shatter 8033 there 3627 the yokes of 4714 Egypt. 7673 And will cease 0000 in her 1347 the pride of 5797 her strength. 0000 her 6051 A cloud 3680 will cover, 1323 and her daughters 7628 into captivity 1980 will go.
30:19 | [cbb5] | 我必這樣向埃及施行審判．他們就知道我是耶和華。
 | [kjv] | Thus will I execute judgments in Egypt: and they shall know that I am the LORD.
 | [strongs] | 6213 And I will do 4941 judgments 4714 in Egypt. 3045 And they will know 3588 that 0589 I {am} 3068 Yahweh.
30:20 | [cbb5] | 十一年正月初七日、耶和華的話臨到我說、
 | [kjv] | And it came to pass in the eleventh year, in the first month, in the seventh day of the month, that the word of the LORD came unto me, saying,
 | [strongs] | 1961 And it was, 0259 in the eleventh 6240 - 8141 year 7223 in the first {month}, 7637 in the seventh 2320 of the month, 1961 was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
30:21 | [cbb5] | 人子阿、我已打折埃及王法老的膀臂．沒有敷藥、也沒有用布纏好、使他有力持刀。
 | [kjv] | Son of man, I have broken the arm of Pharaoh king of Egypt; and, lo, it shall not be bound up to be healed, to put a roller to bind it, to make it strong to hold the sword.
 | [strongs] | 1121 Son of 0120 man, 0222 the arm of 6547 Pharaoh 4428 king of 4714 Egypt 7665 I have shattered. 2009 And listen, 3808 not 2280 it will be bound 5414 to give 4832 healing, 7760 to set 2848 a bandage 2280 to bind it, 2388 to make it strong 8610 to handle 2719 the sword.
30:22 | [cbb5] | 所以主耶和華如此說、看哪、我與埃及王法老為敵、必將他有力的膀臂、和已打折的膀臂、全行打斷．使刀從他手中墜落。
 | [kjv] | Therefore thus saith the Lord GOD; Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong, and that which was broken; and I will cause the sword to fall out of his hand.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 2005 Listen, I {am} 0413 against 6547 Pharaoh 4428 king of 4714 Egypt, 5310 and I will shatter 2220 his arms, 2389 the strong one 0000 and 7665 the shattered one. 5307 And I will cause to fall 2719 the sword 3027 out of his hand.
30:23 | [cbb5] | 我必將埃及人分散在列國、四散在列邦。
 | [kjv] | And I will scatter the Egyptians among the nations, and will disperse them through the countries.
 | [strongs] | 2219 And I will scatter 4714 Egypt 1471 among the nations 2219 and will sow them 0776 through the lands.
30:24 | [cbb5] | 我必使巴比倫王的膀臂有力、將我的刀交在他手中．卻要打斷法老的膀臂、他就在巴比倫王面前唉哼、如同受死傷的人一樣。
 | [kjv] | And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break Pharaoh's arms, and he shall groan before him with the groanings of a deadly wounded man.
 | [strongs] | 1396 And I will strengthen 2220 the arms of 4428 the king of 0894 Babylon, 5414 and put 2719 My sword 3027 in his hand. 7665 But I will shatter 2220 the arms of 6547 Pharaoh 5008 and he will groan 5009 with the groanings of 2491 the killed 6440 in front of him.
30:25 | [cbb5] | 我必扶持巴比倫王的膀臂、法老的膀臂卻要下垂、我將我的刀交在巴比倫王手中．他必舉刀攻擊埃及地．他們就知道我是耶和華。
 | [kjv] | But I will strengthen the arms of the king of Babylon, and the arms of Pharaoh shall fall down; and they shall know that I am the LORD, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt.
 | [strongs] | 2388 But I will strengthen 2220 the arms of 4428 the king of 0894 Babylon, 2220 and the arms of 6547 Pharaoh 5307 will fall. 3045 And they will know 3588 that 0589 I {am} 3068 Yahweh, 5414 when I put 2719 My sword 3027 into hand 4428 the king of 0894 Babylon's, 5186 and he will stretch 1961 it 0776 against the land of 4714 Egypt.
30:26 | [cbb5] | 我必將埃及人分散在列國、四散在列邦．他們就知道我是耶和華。
 | [kjv] | And I will scatter the Egyptians among the nations, and disperse them among the countries; and they shall know that I am the LORD.
 | [strongs] | 2219 And I will scatter 4714 Egypt 1471 among the nations, 2232 and sow 0000 them 0776 among the lands. 3045 And they will know 3588 that 0589 I {am} 3068 Yahweh.


Strongs Concordance [Ezekiel 31]

 以西結書 Ezekiel 31
31:1 | [cbb5] | 十一年三月初一日、耶和華的話臨到我說、
 | [kjv] | And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of the LORD came unto me, saying,
 | [strongs] | 1961 And it was 0259 in the eleventh 6240 - 8141 year, 7992 in the third {month}, 0259 on the first 2320 of the month, 1961 was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
31:2 | [cbb5] | 人子阿、你要向埃及王法老和他的眾人說、在威勢上誰能與你相比呢。
 | [kjv] | Son of man, speak unto Pharaoh king of Egypt, and to his multitude; Whom art thou like in thy greatness?
 | [strongs] | 1121 Son of 0120 man, 1696 speak 6547 to Pharaoh 4428 king of 4714 Egypt 0413 and to 1995 his army. 0000 To whom 1819 are you like 1433 in your greatness?
31:3 | [cbb5] | 亞述王曾如利巴嫩中的香柏樹、枝條榮美、影密如林、極其高大、樹尖插入雲中。
 | [kjv] | Behold, the Assyrian was a cedar in Lebanon with fair branches, and with a shadowing shroud, and of an high stature; and his top was among the thick boughs.
 | [strongs] | 2009 Look, 0804 Assyria {was} 0730 a cedar 3844 in Lebanon, 3303 {with} fair 8299 branches 3293 and forest 6738 shade 2073 and exalted 6967 in height. 8432 And among 5668 the thick boughs 1961 was 6788 his top.
31:4 | [cbb5] | 眾水使他生長、深水使他長大．所栽之地有江河圍流、汊出的水道、延到田野諸樹。
 | [kjv] | The waters made him great, the deep set him up on high with her rivers running round about his plants, and sent her little rivers unto all the trees of the field.
 | [strongs] | 4325 The waters 1430 made him great. 8415 The deep 7311 made him high 0000 with 5104 her rivers, 1980 {it} was going 5439 all around 4302 her planting, 0000 and 8585 her channels 7971 she sent out 0413 to 3605 all 6086 the trees of 7704 the field.
31:5 | [cbb5] | 所以他高大超過田野諸樹、發旺的時候、枝子繁多．因得大水之力枝條長長。
 | [kjv] | Therefore his height was exalted above all the trees of the field, and his boughs were multiplied, and his branches became long because of the multitude of waters, when he shot forth.
 | [strongs] | 5921 There- 3651 fore 1361 was lifted up 1363 his height 3605 above all 6086 the trees of 7704 the field, 7235 and were multiplied 5634 his boughs, 0748 and became long 3127 his branches 4325 because of the waters 7227 many, 7971 in his sending.
31:6 | [cbb5] | 空中的飛鳥、都在枝子上搭窩．田野的走獸、都在枝條下生子．所有大國的人民、都在他蔭下居住。
 | [kjv] | All the fowls of heaven made their nests in his boughs, and under his branches did all the beasts of the field bring forth their young, and under his shadow dwelt all great nations.
 | [strongs] | 5589 in his boughs 7077 nested 3605 All 5775 the birds of 8064 the heavens, 8478 and under 3127 his branches 2305 gave birth 3605 all 2416 the animals of 7704 the field, 6738 and in his shadow 7931 lived 3605 all 1471 nations 1419 great.
31:7 | [cbb5] | 樹大條長、成為榮美、因為根在眾水之旁。
 | [kjv] | Thus was he fair in his greatness, in the length of his branches: for his root was by great waters.
 | [strongs] | 3033 And he was fair 1433 in his greatness, 0753 in the length of 3127 his branches. 3588 For 1961 was 8328 his root 4325 to waters 7227 many.
31:8 | [cbb5] | 神園中的香柏樹不能遮蔽他．松樹不及他的枝子、楓樹不及他的枝條． 神園中的樹、都沒有他榮美。
 | [kjv] | The cedars in the garden of God could not hide him: the fir trees were not like his boughs, and the chestnut trees were not like his branches; nor any tree in the garden of God was like unto him in his beauty.
 | [strongs] | 0730 The cedars 3808 not 6004 overshadow him 1588 in the garden of 0430 God. 1265 The fir trees 3808 not 1819 were like 0000 to 5634 his boughs, 5589 and the plane trees 3808 not 1961 were 6288 like his branches. 3605 Every 6086 tree 1588 in the garden of 0430 God 3808 not 1819 was like 0000 to him 1935 in his beauty.
31:9 | [cbb5] | 我使他的枝條蕃多、成為榮美、以致 神伊甸園中的樹都嫉妒他。
 | [kjv] | I have made him fair by the multitude of his branches: so that all the trees of Eden, that were in the garden of God, envied him.
 | [strongs] | 3303 Beautiful 6213 I have made him 7227 by many 3127 his branches, 7065 and envied him 3605 all 6086 the trees of 5731 Eden 0834 that {were} 1588 in the garden of 0430 God.
31:10 | [cbb5] | 所以主耶和華如此說、因他高大、樹尖插入雲中、心驕氣傲．
 | [kjv] | Therefore thus saith the Lord GOD; Because thou hast lifted up thyself in height, and he hath shot up his top among the thick boughs, and his heart is lifted up in his height;
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 0000 Because 0000 that 1361 you were exalted 6967 in height, 5414 and he has set 6788 his top 0000 to 8432 among 5668 the thick boughs, 5375 and is lifted up 3820 his heart 1363 in his height.
31:11 | [cbb5] | 我就必將他交給列國中大有威勢的人．他必定辦他．我因他的罪惡、已經驅逐他。
 | [kjv] | I have therefore delivered him into the hand of the mighty one of the heathen; he shall surely deal with him: I have driven him out for his wickedness.
 | [strongs] | 5414 So I have given him 3027 in hand 0410 the strong of 1471 the nations. 6213 surely 6213 He will deal 0000 with him. 7562 For his evil 1644 I have expelled him.
31:12 | [cbb5] | 外邦人、就是列邦中強暴的、將他砍斷棄掉．他的枝條落在山間和一切谷中．他的枝子折斷、落在地的一切河旁．地上的眾民已經走去、離開他的蔭下。
 | [kjv] | And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the rivers of the land; and all the people of the earth are gone down from his shadow, and have left him.
 | [strongs] | 3772 And have cut him off 5237 strangers, 6184 the fearful of 1471 the nations, 5203 and have left him. 5921 On 2022 the mountains 3605 and in all 1516 the valleys 5307 have fallen 3127 his branches, 7765 and have been broken 5634 his boughs 3605 in all 0650 the ravines of 0776 the land. 1961 And have gone 6738 from his shadow 3605 all 5971 the people of 0776 the land, 5203 and have left him.
31:13 | [cbb5] | 空中的飛鳥、都要宿在這敗落的樹上．田野的走獸、都要臥在他的枝條下．
 | [kjv] | Upon his ruin shall all the fowls of the heaven remain, and all the beasts of the field shall be upon his branches:
 | [strongs] | 5921 On 4658 his fall 7931 will live 3605 all 5775 the birds of 8064 the heavens, 5921 and on 3127 his branches 1961 will be 3605 all 2416 the animals of 7704 the field.
31:14 | [cbb5] | 好使水旁的諸樹、不因高大而自尊、也不將樹尖插入雲中、並且那些得水滋潤有勢力的、也不得高大自立．因為他們在世人中、和下坑的人都被交與死亡、到陰府去了。
 | [kjv] | To the end that none of all the trees by the waters exalt themselves for their height, neither shoot up their top among the thick boughs, neither their trees stand up in their height, all that drink water: for they are all delivered unto death, to the nether parts of the earth, in the midst of the children of men, with them that go down to the pit.
 | [strongs] | 4616 In order 0000 that 3808 not 1361 may be exalted 6967 in their height 3605 all 6086 the trees 4325 {by} the waters, 3808 and not 5414 give 6788 their top 8432 among 5668 the thick boughs. 3808 And not 5975 stand up 0352 their strong 1363 in their exaltation, 3605 all 8354 drinking 4325 waters. 3588 For 3605 all of them 5414 are given 4194 to death, 0000 to 0776 the earth's 8482 lowest parts, 8432 in the midst of 1121 the sons of 0120 men, 3381 with those going down 0953 {into} the Pit.
31:15 | [cbb5] | 主耶和華如此說、他下陰間的那日、我便使人悲哀．我為他遮蓋深淵、使江河凝結、大水停流、我也使利巴嫩為他悽慘、田野的諸樹、都因他發昏。
 | [kjv] | Thus saith the Lord GOD; In the day when he went down to the grave I caused a mourning: I covered the deep for him, and I restrained the floods thereof, and the great waters were stayed: and I caused Lebanon to mourn for him, and all the trees of the field fainted for him.
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 3117 In the day 3381 he went down 7585 to Sheol, 0056 I caused a mourning. 3680 I covered 5921 over him 8415 the deep, 2119 and I held back 5104 her rivers, 3607 and were confined 4325 waters 7227 many. 6937 And I darkened 0000 on him 3844 Lebanon. 3605 And all 6086 the trees of 7704 the field 0000 because of him 5969 wilted away.
31:16 | [cbb5] | 我將他扔到陰間、與下坑的人一同下去．那時、列國聽見他墜落的響聲、就都震動、並且伊甸的一切樹、就是利巴嫩得水滋潤最佳最美的樹、都在陰府受了安慰。
 | [kjv] | I made the nations to shake at the sound of his fall, when I cast him down to hell with them that descend into the pit: and all the trees of Eden, the choice and best of Lebanon, all that drink water, shall be comforted in the nether parts of the earth.
 | [strongs] | 6963 At the sound of 4658 his fall 7493 I made shake 1471 the nations, 3381 when I throw down 0000 him 7585 to Sheol 3381 with those going down 0953 {in} the Pit. 5162 And will be cheered 0776 in the earth's 8482 lowest parts 3605 all 6086 the trees of 5731 Eden, 4005 the choice 2896 and the best 3844 Lebanon, 3605 all 8354 that drink 4325 waters.
31:17 | [cbb5] | 他們也與他同下陰間、到被殺的人那裡．他們曾作他的膀臂、在列國中他的蔭下居住。
 | [kjv] | They also went down into hell with him unto them that be slain with the sword; and they that were his arm, that dwelt under his shadow in the midst of the heathen.
 | [strongs] | 1571 also They 0000 with him 3381 went down into 7585 Sheol 0413 to 2490 the slain of 2719 the sword, 2220 even his arm, 3427 who lived 6738 in his shadow 8432 in the midst of 1471 the nations.
31:18 | [cbb5] | 在這樣榮耀威勢上、在伊甸園諸樹中、誰能與你相比呢．然而你要與伊甸的諸樹一同下到陰府、在未受割禮的人中、與被殺的人一同躺臥．法老和他的群眾乃是如此．這是主耶和華說的。
 | [kjv] | To whom art thou thus like in glory and in greatness among the trees of Eden? yet shalt thou be brought down with the trees of Eden unto the nether parts of the earth: thou shalt lie in the midst of the uncircumcised with them that be slain by the sword. This is Pharaoh and all his multitude, saith the Lord GOD.
 | [strongs] | 0000 To 0834 whom 0000 are you 0000 like 8597 in glory 1420 and greatness 6086 among trees 5731 Eden's? 3381 Yet you will go down 6086 with trees 5731 Eden's 0000 to 0776 the earth's 8482 lowest parts. 8432 Amid 6189 the uncircumscised 7901 you will lie 0000 with 2490 the slain of 2719 the sword. 1931 He {is} 6547 Pharaoh 3605 and all 1995 {his} army, 5002 states 0136 the Lord 3068 Yahweh.


Strongs Concordance [Ezekiel 32]

 以西結書 Ezekiel 32
32:1 | [cbb5] | 十二年十二月初一日、耶和華的話臨到我說、
 | [kjv] | And it came to pass in the twelfth year, in the twelfth month, in the first day of the month, that the word of the LORD came unto me, saying,
 | [strongs] | 1961 And it was, 8147 in the twelfth 6240 - 8141 year, 8147 in the twelfth 6240 - 2320 month, 0259 on the first 2320 of the month, 1961 was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
32:2 | [cbb5] | 人子阿、你要為埃及王法老作哀歌、說、從前你在列國中、如同少壯獅子．現在你卻像海中的大魚．你衝出江河、用爪攪動諸水、使江河渾濁。
 | [kjv] | Son of man, take up a lamentation for Pharaoh king of Egypt, and say unto him, Thou art like a young lion of the nations, and thou art as a whale in the seas: and thou camest forth with thy rivers, and troubledst the waters with thy feet, and fouledst their rivers.
 | [strongs] | 1121 Son of 0120 man, 5375 take up 5091 a lament 5921 over 6547 Pharaoh 4428 king of 4714 Egypt, 0559 and say 0000 to him, 0738 A young lion of 1471 the nations 1819 you were like. 0859 But you {are} 8577 like the monster 3220 in the seas. 1518 And you gushed 5104 in your rivers, 1804 and stirred up 4325 the waters 7272 with your feet, 7515 and fouled 5104 their rivers.
32:3 | [cbb5] | 主耶和華如此說、我必用多國的人民、將我的網撒在你身上．把你拉上來。
 | [kjv] | Thus saith the Lord GOD; I will therefore spread out my net over thee with a company of many people; and they shall bring thee up in my net.
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 6566 Thus I will spread out 5921 over you 7568 My net, 6951 with an assembly of 3816 peoples 7227 many. 5927 And they will lift you up 2764 in My net.
32:4 | [cbb5] | 我必將你丟在地上、拋在田野、使空中的飛鳥都落在你身上、使遍地的野獸喫你得飽。
 | [kjv] | Then will I leave thee upon the land, I will cast thee forth upon the open field, and will cause all the fowls of the heaven to remain upon thee, and I will fill the beasts of the whole earth with thee.
 | [strongs] | 5203 Then I will leave you 0776 on the land. 6440 On the surface of 7704 the field 2904 I will hurl you, 7931 and will make live 0000 on you 3605 all 5775 the birds of 8064 the heavens, 4390 and I will fill 0000 from you 2416 the animals of 3605 all 0776 the earth.
32:5 | [cbb5] | 我必將你的肉丟在山間、用你高大的屍首填滿山谷。
 | [kjv] | And I will lay thy flesh upon the mountains, and fill the valleys with thy height.
 | [strongs] | 5414 And I will put 1320 your flesh 5921 on 2022 the mountains 4390 and fill 1516 the valleys {with} 7419 your height.
32:6 | [cbb5] | 我又必用你的血澆灌你所游泳之地、漫過山頂、河道都必充滿。
 | [kjv] | I will also water with thy blood the land wherein thou swimmest, even to the mountains; and the rivers shall be full of thee.
 | [strongs] | 8248 I will also make drink 0776 the land 6823 your discharge of 1818 your blood, 0413 to 2022 the mountains. 0650 And the ravines 4390 will be full 0000 of you.
32:7 | [cbb5] | 我將你撲滅的時候、要把天遮蔽、使眾星昏暗、以密雲遮掩太陽、月亮也不放光。
 | [kjv] | And when I shall put thee out, I will cover the heaven, and make the stars thereof dark; I will cover the sun with a cloud, and the moon shall not give her light.
 | [strongs] | 3722 And I will cover 3518 when {I} quench you 8064 the heavens, 6937 and darken 3556 their stars. 8121 The sun 6051 with a cloud 3722 I will cover, 3394 and the moon 3808 not 5414 will give 0216 its light.
32:8 | [cbb5] | 我必使天上的亮光都在你以上變為昏暗、使你的地上黑暗．這是主耶和華說的。
 | [kjv] | All the bright lights of heaven will I make dark over thee, and set darkness upon thy land, saith the Lord GOD.
 | [strongs] | 3605 All 5051 the shining of 0216 lights 8064 in the heavens 6937 I will darken 5921 over you 5414 and will give 2822 darkness 5921 on 0127 your land, 5002 states 0136 the Lord 3068 Yahweh.
32:9 | [cbb5] | 我使你敗亡的風聲傳到你所不認識的各國．那時、我必使多民的心因你愁煩。
 | [kjv] | I will also vex the hearts of many people, when I shall bring thy destruction among the nations, into the countries which thou hast not known.
 | [strongs] | 3707 I will also vex 3820 the heart of 3816 peoples 7227 many, 0935 when I bring 7667 your breaking 1471 among the nations, 0413 to 0776 the land 0834 which 3808 not 3045 you have known.
32:10 | [cbb5] | 我在許多國民和君王面前向你掄我的刀、國民就必因你驚奇、君王也必因你極其恐慌．在你仆倒的日子、他們各人為自己的性命時刻戰兢。
 | [kjv] | Yea, I will make many people amazed at thee, and their kings shall be horribly afraid for thee, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of thy fall.
 | [strongs] | 8074 And I will make appalled 0000 at you 5971 peoples 7227 many, 4428 and their kings 8175 will be afraid 0000 at you 8175 horribly, 5774 when I make fly 2719 My sword 5921 on 6440 their faces. 2729 And they will quake 7281 at {every} moment, 0376 {each} man 5315 for his own life, 3117 in the day of 4658 your fall.
32:11 | [cbb5] | 主耶和華如此說、巴比倫王的刀、必臨到你。
 | [kjv] | For thus saith the Lord GOD; The sword of the king of Babylon shall come upon thee.
 | [strongs] | 3588 For 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 4658 The sword of 4428 the king of 0894 Babylon 0935 will come on you.
32:12 | [cbb5] | 我必藉勇士的刀使你的眾民仆倒、這勇士都是列國中強暴的．他們必使埃及的驕傲歸於無有．埃及的眾民必被滅絕。
 | [kjv] | By the swords of the mighty will I cause thy multitude to fall, the terrible of the nations, all of them: and they shall spoil the pomp of Egypt, and all the multitude thereof shall be destroyed.
 | [strongs] | 2719 By the swords of 1368 the strong 5307 I will make fall 1995 your army, 6184 the fearful of 1471 the nations, 3605 all of them. 0962 And they will spoil 1347 the pride of 4714 Egypt, 2763 and will be destroyed 3605 all 1995 the multitude of it.
32:13 | [cbb5] | 我必從埃及多水旁除滅所有的走獸．人腳獸蹄必不再攪渾這水。
 | [kjv] | I will destroy also all the beasts thereof from beside the great waters; neither shall the foot of man trouble them any more, nor the hoofs of beasts trouble them.
 | [strongs] | 0006 I will also destroy 3605 all 0929 her animals 5921 from on 4325 the waters 7227 the great. 3808 And not 1804 will stir them up 7272 the foot of 0120 man 5975 any longer. 6119 And the hoofs of 2416 animals 3808 not 1804 will stir them up.
32:14 | [cbb5] | 那時、我必使埃及河澄清、江河像油緩流．這是主耶和華說的。
 | [kjv] | Then will I make their waters deep, and cause their rivers to run like oil, saith the Lord GOD.
 | [strongs] | 0227 Then 8257 I will make settle 4325 their waters, 5104 and their rivers 8081 as oil 1980 cause to run, 0559 says 0136 the Lord 3068 Yahweh.
32:15 | [cbb5] | 我使埃及地變為荒廢淒涼．這地缺少從前所充滿的、又擊殺其中一切的居民．那時、他們就知道我是耶和華。
 | [kjv] | When I shall make the land of Egypt desolate, and the country shall be destitute of that whereof it was full, when I shall smite all them that dwell therein, then shall they know that I am the LORD.
 | [strongs] | 5414 When I will make 0776 the land of 4714 Egypt 7722 a ruin, 8077 and will be stripped 0776 the land 4393 of its fullness. 5221 When I will strike 3605 all 3427 those who live 0000 in it. 3045 Then they will know 3588 that 0589 I {am} 3068 Yahweh.
32:16 | [cbb5] | 人必用這哀歌去哀哭．列國的女子為埃及和他的群眾、也必以此悲哀．這是主耶和華說的。
 | [kjv] | This is the lamentation wherewith they shall lament her: the daughters of the nations shall lament her: they shall lament for her, even for Egypt, and for all her multitude, saith the Lord GOD.
 | [strongs] | 6969 The lament 0000 This {is}, 7015 and they will lament her. 1323 daughters 1471 The nations' 0578 will lament 0000 her. 5921 Over 4714 Egypt 5921 and over 3605 all 1995 her multitude, 7015 they will lament 0000 her, 5002 states 0136 the Lord 3068 Yahweh.
32:17 | [cbb5] | 十二年十二月十五日、耶和華的話臨到我說、
 | [kjv] | It came to pass also in the twelfth year, in the fifteenth day of the month, that the word of the LORD came unto me, saying,
 | [strongs] | 1961 And it was, 8147 in the twelfth 6240 - 8141 year, 2568 in the fif- 6240 teenth 2320 of the month, 1961 was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
32:18 | [cbb5] | 人子阿、你要為埃及群眾哀號、又要將埃及、和有名之國的女子並下坑的人、一同扔到陰府去。
 | [kjv] | Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, unto the nether parts of the earth, with them that go down into the pit.
 | [strongs] | 1121 Son of 0120 man, 5594 wail 5921 over 6635 the army of 4714 Egypt 3381 and bring him down, 0000 her 1323 and the daughters of 1471 nations 0117 the majestic 0000 to 0776 the earth's 8482 lowest parts, 3381 with those going down 8482 {to} the Pit.
32:19 | [cbb5] | 你埃及的美麗勝過誰呢．你下去與未受割禮的人一同躺臥罷。
 | [kjv] | Whom dost thou pass in beauty? go down, and be thou laid with the uncircumcised.
 | [strongs] | 0000 Than whom 5276 are you lovely? 3381 Go down 7901 and be laid 0000 with 6189 the uncircumcised.
32:20 | [cbb5] | 他們必在被殺的人中仆到．他被交給刀劍．要把他和他的群眾拉去。
 | [kjv] | They shall fall in the midst of them that are slain by the sword: she is delivered to the sword: draw her and all her multitudes.
 | [strongs] | 8432 In the midst of 2490 the slain of 2719 the sword, 5307 they will fall. 2719 to the sword 5414 She is given. 4900 They draw 0000 her 3605 and all 1995 her multitudes.
32:21 | [cbb5] | 強盛的勇士、要在陰間對埃及王和幫助他的說話．他們是未受割禮被殺的人、已經下去、躺臥不動。
 | [kjv] | The strong among the mighty shall speak to him out of the midst of hell with them that help him: they are gone down, they lie uncircumcised, slain by the sword.
 | [strongs] | 1696 will speak 0000 to him 0410 The strong of 1368 the mighty 8432 from the midst of 7585 Sheol. 0000 With 5826 his helpers 3381 they went. 7901 They lie, 6189 the uncircumcised, 2491 killed by 2719 the sword.
32:22 | [cbb5] | 亞述和他的眾民、都在那裡．他民的墳墓在他四圍．他們都是被殺倒在刀下的．
 | [kjv] | Asshur is there and all her company: his graves are about him: all of them slain, fallen by the sword:
 | [strongs] | 8033 There 0804 Assyria 3605 and all 6951 her assembly. 5439 All around him {are} 6913 his graves. 3605 All of them 2491 {are} killed, 5307 fallen 2719 by the sword.
32:23 | [cbb5] | 他們的墳墓在坑中極深之處、他的眾民在他墳墓的四圍、都是被殺倒在刀下的．他們曾在活人之地使人驚恐。
 | [kjv] | Whose graves are set in the sides of the pit, and her company is round about her grave: all of them slain, fallen by the sword, which caused terror in the land of the living.
 | [strongs] | 0000 Of whom 5414 are given 6900 her graves 3411 in the recesses of 0953 the Pit, 1961 and is 6951 her assembly 5439 all around 6900 her grave. 3605 All of them 2491 {are} killed, 5307 fallen 2719 by the sword, 0000 because 5414 they gave 0367 terror 0776 in the land of 2416 the living.
32:24 | [cbb5] | 以攔也在那裡、他的群眾在他墳墓的四圍．都是被殺倒在刀下、未受割禮而下陰府的．他們曾在活人之地使人驚恐．並且與下坑的人一同擔當羞辱。
 | [kjv] | There is Elam and all her multitude round about her grave, all of them slain, fallen by the sword, which are gone down uncircumcised into the nether parts of the earth, which caused their terror in the land of the living; yet have they borne their shame with them that go down to the pit.
 | [strongs] | 8033 There {is} 5867 Elam 3605 and all 1995 her multitude 5430 around 6900 her grave. 3605 All of them 2491 {are} killed, 5307 fallen 2719 by the sword, 0834 who 3381 went down. 6189 Uncircumcised 0413 into 0776 the earth's 8482 lowest parts, 0834 who 5414 gave 2851 their terror 0779 in the land of 2416 the living. 5375 Yet they carried 6596 their shame 3381 with those going down 0953 {to} the Pit.
32:25 | [cbb5] | 人給他和他的群眾在被殺的人中設立床榻．他民的墳墓在他四圍．他們都是未受割禮、被刀殺的．他們曾在活人之地使人驚恐．並且與下坑的人一同擔當羞辱．以攔已經放在被殺的人中。
 | [kjv] | They have set her a bed in the midst of the slain with all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword: though their terror was caused in the land of the living, yet have they borne their shame with them that go down to the pit: he is put in the midst of them that be slain.
 | [strongs] | 8432 In the middle of 2491 the slain 5414 they have put 4904 a bed 0000 for her, 3605 with all 1995 her multitude. 5439 All around him {are} 6900 her graves, 3605 all of them 6189 uncircumcised, 2491 killed by 2719 the sword. 5414 Though was given 2851 their terror 0776 in the land of living, 7969 the 5375 yet they have become 6596 their shame 3381 with those going down 0953 {to} the Pit. 8432 In the middle of 2491 the killed 5414 he is put.
32:26 | [cbb5] | 米設、土巴、和他們的群眾都在那裡．他民的墳墓在他四圍．他們都是未受割禮被刀殺的．他們曾在活人之地使人驚恐。
 | [kjv] | There is Meshech, Tubal, and all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword, though they caused their terror in the land of the living.
 | [strongs] | 8033 There {is} 4902 Meshech, 8422 Tubal 3605 and all 1995 her multitude. 5439 All around him {are} 6900 her graves. 3605 All of them {are} 6189 uncircumcised, 2491 killed by 2719 the sword. 0000 Though 5414 they gave 2851 their terror 0779 in the land of 2416 the living.
32:27 | [cbb5] | 他們不得與那未受割禮仆倒的勇士一同躺臥．這些勇士帶著兵器下陰間、頭枕刀劍、骨頭上有本身的罪孽．他們曾在活人之地使勇士驚恐。
 | [kjv] | And they shall not lie with the mighty that are fallen of the uncircumcised, which are gone down to hell with their weapons of war: and they have laid their swords under their heads, but their iniquities shall be upon their bones, though they were the terror of the mighty in the land of the living.
 | [strongs] | 3808 And not 7901 they will lie 1368 with the strong 5307 who are fallen, 6189 of the uncircumcised, 0834 who 3381 have gone down {to} 7585 Sheol 3627 with weapons of 4421 their war. 5414 And they have put 2719 their swords 8478 under 7218 their heads, 1961 but will be 5771 their iniquities 5921 on 6106 their bones, 0000 though 6343 the terror of 1368 the strong {was} 0779 in the land of 2416 the living.
32:28 | [cbb5] | 法老阿、你必在未受割禮的人中敗壞、與那些被殺的人一同躺臥。
 | [kjv] | Yea, thou shalt be broken in the midst of the uncircumcised, and shalt lie with them that are slain with the sword.
 | [strongs] | 0859 And you 8432 in the middle of 6189 the uncircumcised 7665 will be broken, 7257 and will lie 0000 with 2491 the killed by 2719 the sword.
32:29 | [cbb5] | 以東也在那裡．他君王和一切首領、雖然仗著勢力、還是放在被殺的人中．他們必與未受割禮的、和下坑的人、一同躺臥。
 | [kjv] | There is Edom, her kings, and all her princes, which with their might are laid by them that were slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit.
 | [strongs] | 8033 There {is} 0123 Edom, 4428 her kings 3605 and all 5387 her rulers, 0834 who 5414 are put 1369 in their strength 0000 with 2490 the killed of 2719 the sword. 1992 They 6189 with the uncircumcised 7257 will lie, 3381 and with those going down 0953 {to} the Pit.
32:30 | [cbb5] | 在那裡有北方的眾王子、和一切西頓人、都與被殺的人下去．他們雖然仗著勢力使人驚恐、還是蒙羞．他們未受割禮、和被刀殺的一同躺臥、與下坑的人一同擔當羞辱。
 | [kjv] | There be the princes of the north, all of them, and all the Zidonians, which are gone down with the slain; with their terror they are ashamed of their might; and they lie uncircumcised with them that be slain by the sword, and bear their shame with them that go down to the pit.
 | [strongs] | 0428 These {are} 5257 the princes of 6828 the north, 3605 all of them 3605 and all 6722 the Sidonians, 0834 who 3381 have gone down 0000 with 2491 the slain 2851 in their terror. 1369 from their strength 0954 They are ashamed. 7901 And they lie 6189 uncircumcised 0000 with 2491 those killed by 2719 the sword, 6509 and carry 6596 their shame 3381 with those going down 0953 {to} the Pit.
32:31 | [cbb5] | 法老看見他們、便為他被殺的軍隊受安慰．這是主耶和華說的。
 | [kjv] | Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army slain by the sword, saith the Lord GOD.
 | [strongs] | 6651 Them 7200 will see 6547 Pharaoh 5162 and be cheered 5921 over all 1995 his multitude. 2491 Slain by 2719 the sword 6547 Pharaoh 3605 and all 2428 the army, 5002 states 0136 the Lord 3068 Yahweh.
32:32 | [cbb5] | 我任憑法老在活人之地使人驚恐．法老和他的群眾、必放在未受割禮、和被殺的人中．這是主耶和華說的。
 | [kjv] | For I have caused my terror in the land of the living: and he shall be laid in the midst of the uncircumcised with them that are slain with the sword, even Pharaoh and all his multitude, saith the Lord GOD.
 | [strongs] | 5414 For I have put 2851 his terror 0779 in the land of 2416 the living. 7901 But he will be laid 8432 amid 6189 the uncircumcised 0000 with 2491 those killed by 2719 the sword, 6547 Pharaoh 3605 and all 1995 his multitude, 5002 states 0136 the Lord 3068 Yahweh.


Strongs Concordance [Ezekiel 33]

 以西結書 Ezekiel 33
33:1 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | Again the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
33:2 | [cbb5] | 人子阿、你要告訴本國的子民說、我使刀劍臨到那一國、那一國的民從他們中間選立一人為守望的．
 | [kjv] | Son of man, speak to the children of thy people, and say unto them, When I bring the sword upon a land, if the people of the land take a man of their coasts, and set him for their watchman:
 | [strongs] | 1121 Son of 0120 man, 1696 speak 0000 to 1121 the sons of 5971 your people 0559 and say 0000 to them, 0776 {on} a land 3588 When 0935 I bring 0000 on it 2719 the sword, 0394 and take 5971 the people of 0776 the land, 0376 man 0259 one 7097 from their borders, 5186 and set 0000 him 0000 to them 6821 for a watchman.
33:3 | [cbb5] | 他見刀劍臨到那地、若吹角、警戒眾民．
 | [kjv] | If when he seeth the sword come upon the land, he blow the trumpet, and warn the people;
 | [strongs] | 7200 And {when} he sees 2719 the sword 0935 coming 5921 on 0776 the land, 8628 and he blows 3104 the ram's horn 2094 and warns 5971 the people.
33:4 | [cbb5] | 凡聽見角聲不受警戒的、刀劍若來除滅了他、他的罪就必歸到自己的頭上。〔罪原文作血〕
 | [kjv] | Then whosoever heareth the sound of the trumpet, and taketh not warning; if the sword come, and take him away, his blood shall be upon his own head.
 | [strongs] | 8085 And hears 8085 the hearer 6963 the sound of 3104 the ram's horn 3808 and not 2094 takes warning, 0935 and comes 2719 the sword 3947 and takes him. 1818 His blood 7218 on his own head 1961 will be.
33:5 | [cbb5] | 他聽見角聲、不受警戒．他的罪必歸到自己的身上．他若受警戒、便是救了自己的性命。
 | [kjv] | He heard the sound of the trumpet, and took not warning; his blood shall be upon him. But he that taketh warning shall deliver his soul.
 | [strongs] | 6963 The sound of 3104 the ram's horn 8085 he heard, 3808 and not 2094 took warning. 1818 His blood 0000 on himself 1961 will be. 1931 But he 2094 who took warning, 5315 his soul 3467 he will deliver.
33:6 | [cbb5] | 倘若守望的人見刀劍臨到、不吹角、以致民不受警戒、刀劍來殺了他們中間的一個人．他雖然死在罪孽之中、我卻要向守望的人討他喪命的罪。〔罪原文作血〕
 | [kjv] | But if the watchman see the sword come, and blow not the trumpet, and the people be not warned; if the sword come, and take any person from among them, he is taken away in his iniquity; but his blood will I require at the watchman's hand.
 | [strongs] | 6822 But the watchman, 0000 if 7200 he sees 2719 the sword 0935 coming 3808 and not 8628 does blow 3104 the ram's horn 5971 and the people 3808 not 2094 are warned. 0935 And comes 2719 the sword 3947 and takes 0000 from them 5315 a soul, 1931 he 5771 in his iniquity 3947 is taken. 1818 But his blood 3027 from the hand 8104 watchman's 1245 I will require.
33:7 | [cbb5] | 人子阿、我照樣立你作以色列家守望的人．所以你要聽我口中的話、替我警戒他們。
 | [kjv] | So thou, O son of man, I have set thee a watchman unto the house of Israel; therefore thou shalt hear the word at my mouth, and warn them from me.
 | [strongs] | 0859 And you, 1121 son of 0120 man, 5341 a watchman 5414 I have set you 1004 to the household of 3478 Israel. 8085 And you will hear 0000 from Me 1697 the word, 5749 and warn 0000 them 6310 from My mouth.
33:8 | [cbb5] | 我對惡人說、惡人哪、你必要死．你以西結若不開口警戒惡人、使他離開所行的道、這惡人必死在罪孽之中、我卻要向你討他喪命的罪。〔罪原文作血〕
 | [kjv] | When I say unto the wicked, O wicked man, thou shalt surely die; if thou dost not speak to warn the wicked from his way, that wicked man shall die in his iniquity; but his blood will I require at thine hand.
 | [strongs] | 0559 When I say 7563 to the wicked, 7563 O wicked, 4191 surely 4191 you will die. 3808 And not 1696 you do speak 2094 to warn 7563 the wicked 1870 from his way, 0000 that 7563 wicked one 5771 in his iniquity 4191 will die. 1818 But his blood 3027 from your hand 1245 I will require.
33:9 | [cbb5] | 倘若你警戒惡人轉離所行的道、他仍不轉離、他必死在罪孽之中、你卻救自己脫離了罪。
 | [kjv] | Nevertheless, if thou warn the wicked of his way to turn from it; if he do not turn from his way, he shall die in his iniquity; but thou hast delivered thy soul.
 | [strongs] | 0859 But you, 0000 if 2094 you warn 7563 the wicked 1870 from his way, 5467 to turn 0000 from it. 3808 And not 2015 he turns 1870 from his way, 1931 he 5771 in his iniquity 4191 will die. 0859 But you 5315 your soul 5337 have delivered.
33:10 | [cbb5] | 人子阿、你要對以色列家說、你們常說、我們的過犯罪惡在我們身上、我們必因此消滅、怎能存活呢。
 | [kjv] | Therefore, O thou son of man, speak unto the house of Israel; Thus ye speak, saying, If our transgressions and our sins be upon us, and we pine away in them, how should we then live?
 | [strongs] | 0859 And you, 1121 son of 0120 man, 0559 say 0413 to 1004 the household of 3478 Israel, 3541 Thus 1696 you have spoken, 0559 saying, 3588 Surely 6588 our transgressions 2403 and our sins 5921 {are} on us, 0000 and in them 0587 we 4743 are rotting. 0227 And then 2421 will we live?
33:11 | [cbb5] | 你對他們說、主耶和華說、我指著我的永生起誓、我斷不喜悅惡人死亡．惟喜悅惡人轉離所行的道而活．以色列家阿、你們轉回、轉回罷、離開惡道．何必死亡呢。
 | [kjv] | Say unto them, As I live, saith the Lord GOD, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live: turn ye, turn ye from your evil ways; for why will ye die, O house of Israel?
 | [strongs] | 0559 Say 0000 to them, 2421 {As} I live, 5002 states 0136 the Lord 3068 Yahweh, 3808 not 2654 I have pleasure 4194 in the death of 7563 the wicked, 3588 ex- 0518 cept 7725 in the turning of 7563 the wicked 1870 from his way 2421 and live. 7725 Turn, 7725 Turn 1870 from your ways 7451 evil. 4100 For why 4191 will you die, 1004 O household of 3478 Israel?
33:12 | [cbb5] | 人子阿、你要對本國的人民說、義人的義、在犯罪之日不能救他．至於惡人的惡、在他轉離惡行之日也不能使他傾倒．義人在犯罪之日也不能因他的義存活。
 | [kjv] | Therefore, thou son of man, say unto the children of thy people, The righteousness of the righteous shall not deliver him in the day of his transgression: as for the wickedness of the wicked, he shall not fall thereby in the day that he turneth from his wickedness; neither shall the righteous be able to live for his righteousness in the day that he sinneth.
 | [strongs] | 0859 And you, 1121 son of 0120 man, 0559 say 0413 to 1121 the sons of 5971 your people, 6666 The righteousness of 6662 the righteous 3808 not 5337 will deliver him 3117 in the day of 6588 his trespass. 7451 And the evil of 7451 the evil, 3808 not 5307 he will fall 0000 by it, 3117 in the day 2015 he turns 7562 from his wickedness. 6662 And the righteous 3808 not 3201 will be able 3427 to live 0000 by it 3117 in the day 2398 he sins.
33:13 | [cbb5] | 我對義人說、你必定存活．他若倚靠他的義而作罪孽、他所行的義、都不被記念．他必因所作的罪孽死亡。
 | [kjv] | When I shall say to the righteous, that he shall surely live; if he trust to his own righteousness, and commit iniquity, all his righteousnesses shall not be remembered; but for his iniquity that he hath committed, he shall die for it.
 | [strongs] | 0559 Though I say 6662 to the righteous, 2421 surely 2421 he will live- 1931 and he 0982 trusts 6256 in 6662 his own righteousness 6213 and commits 5771 iniquity, 3605 all 6666 his righteousness 3808 not 2142 will be remembered- 5771 but for his iniquity 0000 that 6213 he has done, 0000 for it 4191 he will die.
33:14 | [cbb5] | 再者、我對惡人說、你必定死亡．他若轉離他的罪、行正直與合理的事．
 | [kjv] | Again, when I say unto the wicked, Thou shalt surely die; if he turn from his sin, and do that which is lawful and right;
 | [strongs] | 0559 And though I say 7563 to the wicked, 4191 surely 4191 You will die- 7725 if he turns 2403 from his sin 6213 and does 4941 justice 6666 and righteousness.
33:15 | [cbb5] | 還人的當頭和所搶奪的、遵行生命的律例、不作罪孽．他必定存活、不至死亡。
 | [kjv] | If the wicked restore the pledge, give again that he had robbed, walk in the statutes of life, without committing iniquity; he shall surely live, he shall not die.
 | [strongs] | 6162 The pledge 7725 returns 7563 the wicked, 1500 the thing robbed 7999 he repays, 2708 in the statutes of 2416 life 1980 he walks, 3808 not 6213 doing 5771 iniquity. 2421 Surely 2421 he will live. 3808 not 4191 He will die.
33:16 | [cbb5] | 他所犯的一切罪、必不被記念．他行了正直與合理的事、必定存活。
 | [kjv] | None of his sins that he hath committed shall be mentioned unto him: he hath done that which is lawful and right; he shall surely live.
 | [strongs] | 3605 All 2403 his sins 0834 which 2398 he has sinned 3808 not 2142 will be remembered 0000 to him. 4941 Justice 6666 and righteousness 6213 he has done. 2421 Surely 2421 he will live.
33:17 | [cbb5] | 你本國的子民還說、主的道不公平．其實他們的道不公平。
 | [kjv] | Yet the children of thy people say, The way of the Lord is not equal: but as for them, their way is not equal.
 | [strongs] | 0559 Yet say 1121 the sons of 5971 your people, 3808 not 8505 is fair 1870 The way of 0136 the Lord. 1992 But they 1870 {and} their way 3808 not 8505 is fair.
33:18 | [cbb5] | 義人轉離他的義而作罪孽、就必因此死亡。
 | [kjv] | When the righteous turneth from his righteousness, and committeth iniquity, he shall even die thereby.
 | [strongs] | 7725 When turns 6662 the righteous 6664 from his righteousness 6213 and does 5771 iniquity, 4191 he will even die 0000 by them.
33:19 | [cbb5] | 惡人轉離他的惡、行正直與合理的事、就必因此存活。
 | [kjv] | But if the wicked turn from his wickedness, and do that which is lawful and right, he shall live thereby.
 | [strongs] | 7725 But if turns 7563 the wicked 7562 from his wickedness 6213 and does 4941 justice 6666 and righteousness, 0000 by them 1931 he 2421 will live.
33:20 | [cbb5] | 你們還說、主的道不公平。以色列家阿、我必按你們各人所行的審判你們。
 | [kjv] | Yet ye say, The way of the Lord is not equal. O ye house of Israel, I will judge you every one after his ways.
 | [strongs] | 0559 Yet you say, 3808 not 8505 is fair 1870 The way of 0136 the Lord. 0376 Each man 1870 by his ways, 8199 I will judge 0000 you, 1004 O household of 3478 Israel.
33:21 | [cbb5] | 我們被擄之後十二年十月初五日、有人從耶路撒冷逃到我這裡、說、城已攻破。
 | [kjv] | And it came to pass in the twelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had escaped out of Jerusalem came unto me, saying, The city is smitten.
 | [strongs] | 1961 And it was 6256 in 6240 the twelfth 8141 year, 6224 in the tenth {month}, 2568 on the fifth 2320 of the month 1546 of our exile, 0935 came 0000 to me 6412 one who escaped 3389 out of Jerusalem, 0559 saying, 5221 has been stricken 5892 The city.
33:22 | [cbb5] | 逃來的人未到前一日的晚上、耶和華的靈〔原文作手〕降在我身上、開我的口．到第二日早晨、那人來到我這裡、我口就開了、不再緘默。
 | [kjv] | Now the hand of the LORD was upon me in the evening, afore he that was escaped came; and had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb.
 | [strongs] | 3027 And the hand of 3068 Yahweh 1961 was 0000 on me 6153 in the evening, 6440 before 0935 came 6412 the escaped one. 6605 And He had opened 6310 my mouth 5704 until 0935 he came 0000 to me 1242 in the morning. 6605 And was opened 6310 my mouth 3808 and not 0481 I was dumb 5975 any longer.
33:23 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | Then the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
33:24 | [cbb5] | 人子阿、住在以色列荒廢之地的人說、亞伯拉罕獨自一人能得這地為業．我們人數眾多、這地更是給我們為業的。
 | [kjv] | Son of man, they that inhabit those wastes of the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance.
 | [strongs] | 1121 Son of 0120 man, 3427 the residents of 2723 ruins, 0428 these 6256 in 0776 the land of 3478 Israel 1696 are speaking, 0559 saying, 0259 one 1961 was 0085 Abraham, 3423 and he possessed 0776 the land. 0587 But we {are} 7227 many. 0000 To us 5414 is given 0776 the land 0272 for a possession.
33:25 | [cbb5] | 所以你要對他們說、主耶和華如此說、你們喫帶血的物、仰望偶像、並且殺人流血．你們還能得這地為業麼。
 | [kjv] | Wherefore say unto them, Thus saith the Lord GOD; Ye eat with the blood, and lift up your eyes toward your idols, and shed blood: and shall ye possess the land?
 | [strongs] | 3651 Therefore 0559 say 0000 to them, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 5921 on 1818 the blood 0398 You eat, 5869 and your eyes 5375 you lift up 0000 to 1544 your idols, 1818 and blood 6210 you shed. 0776 And the land 3423 you will possess?
33:26 | [cbb5] | 你們倚仗自己的刀劍、行可憎的事、人人玷污鄰舍的妻．你們還能得這地為業麼。
 | [kjv] | Ye stand upon your sword, ye work abomination, and ye defile every one his neighbour's wife: and shall ye possess the land?
 | [strongs] | 5324 You stand 5921 on 2719 your sword, 6213 you do 8441 abominations 0376 and each 0802 wife 7453 his neighbor's 2930 defiles. 0776 And the land 3423 you will possess?
33:27 | [cbb5] | 你要對他們這樣說、主耶和華如此說、我指著我的永生起誓、在荒場中的必倒在刀下．在田野間的必交給野獸吞喫．在保障和洞裡的必遭瘟疫而死。
 | [kjv] | Say thou thus unto them, Thus saith the Lord GOD; As I live, surely they that are in the wastes shall fall by the sword, and him that is in the open field will I give to the beasts to be devoured, and they that be in the forts and in the caves shall die of the pestilence.
 | [strongs] | 3541 Thus 0559 say 0000 to them, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 2421 {As} I live, 0518 surely 3808 - 0834 those 2723 in the ruins 2719 by the sword 5307 will fall, 0834 and he who {is} 6440 in the surface of 7704 the field 2416 to the animals 5414 I will give him 0398 to be eaten, 0834 and those 4679 in the forts 4631 and in the caves 5061 by the plague 4191 will die.
33:28 | [cbb5] | 我必使這地荒涼、令人驚駭．他因勢力而有的驕傲、也必止息．以色列的山都必荒涼、無人經過。
 | [kjv] | For I will lay the land most desolate, and the pomp of her strength shall cease; and the mountains of Israel shall be desolate, that none shall pass through.
 | [strongs] | 5414 For I have made 0776 the land 7582 desolate 2723 and a waste, 7673 and has ceased pride of 8632 her strength. 8074 And will be a waste 1116 the heights of 3478 Israel, 3808 that none 5674 will go through.
33:29 | [cbb5] | 我因他們所行一切可憎的事使地荒涼、令人驚駭．那時他們就知道我是耶和華。
 | [kjv] | Then shall they know that I am the LORD, when I have laid the land most desolate because of all their abominations which they have committed.
 | [strongs] | 3045 Then they will know 3588 that 0589 I {am} 3068 Yahweh, 5414 when I have made 0776 the land 7582 desolate 2723 and a waste 0000 because of 3605 all 8441 their abominations 0834 which 6213 they have done.
33:30 | [cbb5] | 人子阿、你本國的子民在牆垣旁邊、在房屋門口、談論你、弟兄對弟兄彼此說、來罷、聽聽有甚麼話從耶和華而出。
 | [kjv] | Also, thou son of man, the children of thy people still are talking against thee by the walls and in the doors of the houses, and speak one to another, every one to his brother, saying, Come, I pray you, and hear what is the word that cometh forth from the LORD.
 | [strongs] | 0859 And you, 1121 son of 0120 man, 1121 the sons of 5971 your people 1696 are talking 0000 about you 5921 beside 7023 the walls 6607 and in the doors of 1004 the houses, 1696 and speaks 0259 one 0259 to one, 0376 each man 0000 with 0251 his brother, 0559 saying, 0935 Come 4944 now 8085 and hear 4100 what 1697 the word {is} 3318 which comes 0000 from 3068 Yahweh.
33:31 | [cbb5] | 他們來到你這裡如同民來聚會、坐在你面前彷彿是我的民．他們聽你的話卻不去行、因為他們的口多顯愛情、心卻追隨財利。
 | [kjv] | And they come unto thee as the people cometh, and they sit before thee as my people, and they hear thy words, but they will not do them: for with their mouth they shew much love, but their heart goeth after their covetousness.
 | [strongs] | 0935 And they come 0000 to you 3996 as come 5971 people, 3427 and they sit 6440 in front of you 5971 {as} My people, 8085 and they hear 1697 your words. 0000 But them 3808 not 6213 they will do. 3588 For 5690 much love 6310 with their mouth 1992 they 6213 produce, 0310 {but} after 1215 their unjust gain 3820 their heart 0935 goes.
33:32 | [cbb5] | 他們看你如善於奏樂聲音幽雅之人所唱的雅歌．他們聽你的話卻不去行。
 | [kjv] | And, lo, thou art unto them as a very lovely song of one that hath a pleasant voice, and can play well on an instrument: for they hear thy words, but they do them not.
 | [strongs] | 2009 And look, you 0000 {are} to them 7892 as a singer of 5690 love songs, 3304 a beautiful 6963 voice 2895 and play well 5071 {on} an instrument, 8085 for they hear 1697 your words, 6213 but are doing 3808 not them 1992 they.
33:33 | [cbb5] | 看哪、所說的快要應驗．應驗了、他們就知道在他們中間有了先知。
 | [kjv] | And when this cometh to pass, (lo, it will come,) then shall they know that a prophet hath been among them.
 | [strongs] | 0935 So when it comes, 2009 look, 0935 it is coming- 3045 then they will know 3588 that 5030 a prophet 1961 has been 7130 in their midst.


Strongs Concordance [Ezekiel 34]

 以西結書 Ezekiel 34
34:1 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | And the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
34:2 | [cbb5] | 人子阿、你要向以色列的牧人發豫言攻擊他們、說、主耶和華如此說、禍哉、以色列的牧人、只知牧養自己．牧人豈不當牧養群羊麼。
 | [kjv] | Son of man, prophesy against the shepherds of Israel, prophesy, and say unto them, Thus saith the Lord GOD unto the shepherds; Woe be to the shepherds of Israel that do feed themselves! should not the shepherds feed the flocks?
 | [strongs] | 1121 Son of 0120 man, 5012 prophesy 7462 against the shepherds of 3478 Israel. 5012 Prophesy 0559 and say 0000 to them, 7462 to the shepherds, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 1945 Woe to 7462 shepherds 3478 Israel's 0834 who 1961 are 7462 feeding 0000 themselves! 3808 Should not 7659 the flock 7462 feed 7462 the shepherds?
34:3 | [cbb5] | 你們喫脂油、穿羊毛、宰肥壯的、卻不牧養群羊。
 | [kjv] | Ye eat the fat, and ye clothe you with the wool, ye kill them that are fed: but ye feed not the flock.
 | [strongs] | 2459 The fat 0398 You eat 0000 and 6785 with the wool 3847 clothe yourselves. 1277 The fat ones 2076 you sacrifice. 7659 The flock 3808 not 7462 you feed.
34:4 | [cbb5] | 瘦弱的、你們沒有養壯、有病的、你們沒有醫治、受傷的、你們沒有纏裹、被逐的、你們沒有領回、失喪的、你們沒有尋找．但用強暴嚴嚴的轄制。
 | [kjv] | The diseased have ye not strengthened, neither have ye healed that which was sick, neither have ye bound up that which was broken, neither have ye brought again that which was driven away, neither have ye sought that which was lost; but with force and with cruelty have ye ruled them.
 | [strongs] | 7969 The 7504 weak 3808 not 2388 you have strengthened, 0000 and 2470 the sick 3808 not 7495 you have healed. 7665 And the broken 3808 not 2280 you have bound up. 0000 And 5080 the banished 3808 not 7725 and have brought back, 0006 and the lost 3808 not 1245 you have sought. 2394 But with force 7087 you rule 0000 them 6531 and with harshness.
34:5 | [cbb5] | 因無牧人羊就分散．既分散、便作了一切野獸的食物。
 | [kjv] | And they were scattered, because there is no shepherd: and they became meat to all the beasts of the field, when they were scattered.
 | [strongs] | 5203 And they were scattered 1077 for lack of 7462 a shepherd. 1961 And they became 0398 for food 3605 to all 2416 the animals of 7704 the field 6327 when they were scattered.
34:6 | [cbb5] | 我的羊在諸山間、在各高岡上流離、在全地上分散、無人去尋、無人去找。
 | [kjv] | My sheep wandered through all the mountains, and upon every high hill: yea, my flock was scattered upon all the face of the earth, and none did search or seek after them.
 | [strongs] | 8582 strayed 6629 My sheep 3605 through all 2022 the mountains 5921 and on 3605 every 1389 hill 1364 high. 5921 And on 3605 all 6440 the surface of 0776 the earth 6327 were scattered 6629 My sheep, 3808 and none 8446 searched 3808 and none 1245 sought {for them}.
34:7 | [cbb5] | 所以你們這些牧人、要聽耶和華的話．
 | [kjv] | Therefore, ye shepherds, hear the word of the LORD;
 | [strongs] | 3651 Therefore, 7462 shepherds, 8085 hear 1697 the word of 3068 Yahweh
34:8 | [cbb5] | 主耶和華說、我指著我的永生起誓、我的羊因無牧人就成為掠物、也作了一切野獸的食物．我的牧人不尋找我的羊．這些牧人只知牧養自己、並不牧養我的羊．
 | [kjv] | As I live, saith the Lord GOD, surely because my flock became a prey, and my flock became meat to every beast of the field, because there was no shepherd, neither did my shepherds search for my flock, but the shepherds fed themselves, and fed not my flock;
 | [strongs] | 2421 {As} I live, 5002 states 0136 the Lord 3068 Yahweh, 0518 surely 3808 - 1961 became 0000 because 6629 My sheep 0961 for a prey, 1961 and became 6629 My sheep 0398 for food 3605 for all 2421 the animals of 7704 the field, 0369 from having no 7462 shepherd. 3808 And not 1875 did search 7462 My shepherds 6629 {for} My sheep, 7462 but fed 7462 the shepherds 0000 themselves 0000 and 6629 My flock 3808 not 7462 did feed.
34:9 | [cbb5] | 所以你們這些牧人、要聽耶和華的話．
 | [kjv] | Therefore, O ye shepherds, hear the word of the LORD;
 | [strongs] | 0000 Therefore, 7462 O shepherds, 8085 hear 1697 the word of 3068 Yahweh.
34:10 | [cbb5] | 主耶和華如此說、我必與牧人為敵、必向他們的手追討我的羊、使他們不再牧放群羊．牧人也不再牧養自己．我必救我的羊脫離他們的口、不再作他們的食物。
 | [kjv] | Thus saith the Lord GOD; Behold, I am against the shepherds; and I will require my flock at their hand, and cause them to cease from feeding the flock; neither shall the shepherds feed themselves any more; for I will deliver my flock from their mouth, that they may not be meat for them.
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 2005 Listen, I {am} 0413 against 7462 the shepherds 1245 and I will require 6629 My sheep 3027 from their hand 7673 and cause them to cease 7462 from pastoring 6629 the sheep. 3808 And not 7462 will feed 5975 any longer 7462 the shepherds 0000 themselves, 5337 for I will deliver 6629 My sheep 6310 from their mouth, 3808 and not 1961 they will be 3859 food 0398 to devour.
34:11 | [cbb5] | 主耶和華如此說、看哪、我必親自尋找我的羊、將他們尋見。
 | [kjv] | For thus saith the Lord GOD; Behold, I, even I, will both search my sheep, and seek them out.
 | [strongs] | 3588 For 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 2005 Listen, I 0000 Myself 1875 will search for 0000 My 6629 sheep 1239 and seek them out.
34:12 | [cbb5] | 牧人在羊群四散的日子、怎樣尋找他的羊、我必照樣尋找我的羊．這些羊在密雲黑暗的日子散到各處、我必從那裡救回他們來。
 | [kjv] | As a shepherd seeketh out his flock in the day that he is among his sheep that are scattered; so will I seek out my sheep, and will deliver them out of all places where they have been scattered in the cloudy and dark day.
 | [strongs] | 1243 As seeks 7462 a shepherd 6679 his flock 3117 in the day 1961 that he is 8432 among 6629 his sheep 6327 scattered, 0000 so 1239 I will seek out 6629 My sheep 5337 and will deliver 0000 them 3605 from all 4725 the places 0000 where 5203 they were scattered 8033 there 3117 in a day of 6051 cloud 3205 and thick cloud.
34:13 | [cbb5] | 我必從萬民中領出他們、從各國內聚集他們、引導他們歸回故土、也必在以色列山上、一切溪水旁邊、境內一切可居之處、牧養他們。
 | [kjv] | And I will bring them out from the people, and gather them from the countries, and will bring them to their own land, and feed them upon the mountains of Israel by the rivers, and in all the inhabited places of the country.
 | [strongs] | 3318 And I will bring them out 0000 from 5971 the peoples, 6908 and gather them 0000 from 0776 the lands, 0935 and will bring them 0413 to 0127 their land 7462 and feed them 5921 on 2022 the mountains of 3478 Israel 5921 by 0650 the ravines, 3605 and in all 4908 the living areas of 0776 the land.
34:14 | [cbb5] | 我必在美好的草場牧養他們．他們的圈必在以色列高處的山上．他們必在佳美之圈中躺臥、也在以色列山肥美的草場喫草。
 | [kjv] | I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: there shall they lie in a good fold, and in a fat pasture shall they feed upon the mountains of Israel.
 | [strongs] | 4839 in a pasture 2896 good 7462 I will feed 0000 them, 2022 and on the mountains 1364 high 3478 of Israel 1961 will be 5116 their fold. 8033 There 7901 they will lie 5116 in a fold 2896 good, 4827 and {in a} pasture 1277 fat 7462 they will feed 3605 all 2022 the mountains of 3478 Israel.
34:15 | [cbb5] | 主耶和華說、我必親自作我羊的牧人、使他們得以躺臥。
 | [kjv] | I will feed my flock, and I will cause them to lie down, saith the Lord GOD.
 | [strongs] | 0589 I 0398 will feed 6629 My sheep, 0000 and I 7257 will make them lie down, 5002 states 0136 the Lord 3068 Yahweh.
34:16 | [cbb5] | 失喪的、我必尋找、被逐的、我必領回、受傷的、我必纏裹、有病的、我必醫治．只是肥的壯的、我必除滅．也要秉公牧養他們。
 | [kjv] | I will seek that which was lost, and bring again that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but I will destroy the fat and the strong; I will feed them with judgment.
 | [strongs] | 0006 The lost 1245 I will seek 5080 and the banished 7725 I will return. 0000 And 7665 the broken 2280 I will bind up, 0000 and 5848 the weak 1396 I will strengthen. 0000 But 2459 the fat 0000 and 7194 the strong 7843 I will destroy. 7462 I will feed them 4941 with judgment.
34:17 | [cbb5] | 我的羊群哪、論到你們、主耶和華如此說、我必在羊與羊中間、公綿羊與公山羊中間、施行判斷。
 | [kjv] | And as for you, O my flock, thus saith the Lord GOD; Behold, I judge between cattle and cattle, between the rams and the he goats.
 | [strongs] | 0859 And you, 6629 My flock, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 2005 Listen, I 8199 judge 0996 between 3532 lamb 3532 and lamb, 0352 {between} rams 8495 and male goats.
34:18 | [cbb5] | 你們這些肥壯的羊、在美好的草場喫草、還以為小事嗎．剩下的草、你們竟用蹄踐踏了．你們喝清水、剩下的水、你們竟用蹄攪渾了。
 | [kjv] | Seemeth it a small thing unto you to have eaten up the good pasture, but ye must tread down with your feet the residue of your pastures? and to have drunk of the deep waters, but ye must foul the residue with your feet?
 | [strongs] | 4592 Is it a small thing 0000 to you 5161 the pasture 2896 good 7462 to have fed on, 3499 but the rest of 4829 your pastures 7429 you must trample 7272 with your feet? 4950 And of the clear 4325 waters 8354 you have drunk, 0853 but 3299 the rest 7272 with your feet 7515 you must foul.
34:19 | [cbb5] | 至於我的羊、只得喫你們所踐踏的、喝你們所攪渾的。
 | [kjv] | And as for my flock, they eat that which ye have trodden with your feet; and they drink that which ye have fouled with your feet.
 | [strongs] | 6629 And My sheep, 4823 {what} have trampled 7272 your feet 7462 they must feed on, 4833 and what is fouled 7272 {with} your feet, 8354 they {must} drink.
34:20 | [cbb5] | 所以主耶和華如此說、我必在肥羊和瘦羊中間施行判斷。
 | [kjv] | Therefore thus saith the Lord GOD unto them; Behold, I, even I, will judge between the fat cattle and between the lean cattle.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh 0000 to them, 2005 Listen, I 0000 Myself 8199 will even judge 0996 between 3532 lamb 2459 the fat 0000 and 3532 lamb 7330 the lean.
34:21 | [cbb5] | 因為你們用脅用肩擁擠一切瘦弱的、又用角牴觸、以致使他們四散．
 | [kjv] | Because ye have thrust with side and with shoulder, and pushed all the diseased with your horns, till ye have scattered them abroad;
 | [strongs] | 0000 Because 6654 with side 3801 and with shoulder 1920 you have thrust, 7161 and with your horns 5055 have pushed 3605 all 5848 the weak, 5704 until 0000 that 6340 you have scattered 0000 them 0413 to 1004 the outside.
34:22 | [cbb5] | 所以我必拯救我的群羊不再作掠物．我也必在羊和羊中間施行判斷。
 | [kjv] | Therefore will I save my flock, and they shall no more be a prey; and I will judge between cattle and cattle.
 | [strongs] | 3467 But I will save 6629 My sheep, 3808 and not 1961 they will be 5975 any longer 0961 for a prey. 8199 And I will judge 0996 between 3532 lamb 3532 and lamb.
34:23 | [cbb5] | 我必立一牧人照管他們、牧養他們、就是我的僕人大衛．他必牧養他們、作他們的牧人。
 | [kjv] | And I will set up one shepherd over them, and he shall feed them, even my servant David; he shall feed them, and he shall be their shepherd.
 | [strongs] | 6965 And I will raise up 5921 over them 7462 shepherd 0259 one. 7462 And He will feed 0000 them, 5650 My servant 1732 David 1931 He 7462 will feed 0000 them, 1931 and He 1961 will be 0000 to them 7462 for a shepherd.
34:24 | [cbb5] | 我耶和華必作他們的 神、我的僕人大衛必在他們中間作王．這是耶和華說的。
 | [kjv] | And I the LORD will be their God, and my servant David a prince among them; I the LORD have spoken it.
 | [strongs] | 0589 And I 3068 Yahweh 1961 will be 0000 to them 0430 God, 5650 and My servant 1732 David 5387 a ruler 0000 among them. 0589 I 3068 Yahweh 1696 have spoken.
34:25 | [cbb5] | 我必與他們立平安的約、使惡獸從境內斷絕、他們就必安居在曠野、躺臥在林中。
 | [kjv] | And I will make with them a covenant of peace, and will cause the evil beasts to cease out of the land: and they shall dwell safely in the wilderness, and sleep in the woods.
 | [strongs] | 3772 And I will cut 0000 with them 1285 a covenant of 7965 peace, 7673 and make cease 2416 animals 7451 evil 4480 out of 0776 the land. 2421 And they will live 4057 in the desert 0983 securely 8142 and sleep 3293 in the forests.
34:26 | [cbb5] | 我必使他們與我山的四圍成為福源．我也必叫時雨落下．必有福如甘霖而降。
 | [kjv] | And I will make them and the places round about my hill a blessing; and I will cause the shower to come down in his season; there shall be showers of blessing.
 | [strongs] | 6213 And I will make 0000 them 5439 and the places around 1389 My hill 1293 a blessing. 0935 And I will bring down 1653 the shower 6256 in its season. 0160 Showers of 1293 blessing 1961 there will be.
34:27 | [cbb5] | 田野的樹必結果、地也必有出產．他們必在故土安然居住．我折斷他們所負的軛、救他們脫離那以他們為奴之人的手．那時他們就知道我是耶和華。
 | [kjv] | And the tree of the field shall yield her fruit, and the earth shall yield her increase, and they shall be safe in their land, and shall know that I am the LORD, when I have broken the bands of their yoke, and delivered them out of the hand of those that served themselves of them.
 | [strongs] | 5414 And will yield 6086 the tree of 7704 the field 6529 its fruits, 0776 and the earth 5414 will yield 8393 its increase. 1961 And they will be 5921 on 0127 their land 0983 securely. 3045 And they will know 0000 that 0589 I {am} 3068 Yahweh, 7665 when I have broken 4133 the staffs of 5923 their yoke 5337 and have rescued them 3027 from hand 5647 slavers' 0000 their.
34:28 | [cbb5] | 他們必不再作外邦人的掠物、地上的野獸、也不再吞喫他們、卻要安然居住、無人驚嚇。
 | [kjv] | And they shall no more be a prey to the heathen, neither shall the beast of the land devour them; but they shall dwell safely, and none shall make them afraid.
 | [strongs] | 3808 And not 1961 they will be 5750 anymore 0957 a prey 1471 to the nations, 2416 and the animal of 0776 the land 3808 not 0398 will eat them. 3427 But they will live 0983 securely, 3808 and none 2729 will terrify.
34:29 | [cbb5] | 我必給他們興起有名的植物．他們在境內不再為飢荒所滅、也不再受外邦人的羞辱。
 | [kjv] | And I will raise up for them a plant of renown, and they shall be no more consumed with hunger in the land, neither bear the shame of the heathen any more.
 | [strongs] | 6965 And I will raise up 0000 for them 4302 a planting place 8034 of name. 3808 And not 0000 they will 5750 anymore 0622 those gathered of 7458 famine 0776 in the land, 3808 and not 3205 will carry 5750 anymore 1322 the shame of 1471 the nations.
34:30 | [cbb5] | 必知道我耶和華他們的 神是與他們同在、並知道他們以色列家是我的民．這是主耶和華說的。
 | [kjv] | Thus shall they know that I the LORD their God am with them, and that they, even the house of Israel, are my people, saith the Lord GOD.
 | [strongs] | 3045 And they will know 3588 that 0589 I 3068 Yahweh 0430 their God 0000 {am} with them. 1992 And they 5971 {are} My people 1004 the household of 3478 Israel, 5002 states 0136 the Lord 3068 Yahweh.
34:31 | [cbb5] | 你們作我的羊、我草場上的羊、乃是以色列人、我也是你們的 神．這是主耶和華說的。
 | [kjv] | And ye my flock, the flock of my pasture, are men, and I am your God, saith the Lord GOD.
 | [strongs] | 0859 And you, 6629 My sheep, 6629 the sheep of 4830 My pasture, 0120 men 0859 you {are}, 0589 {and} I {am} 0430 your God, 5002 states 0136 the Lord 3068 Yahweh.


Strongs Concordance [Ezekiel 35]

 以西結書 Ezekiel 35
35:1 | [cbb5] | 耶和華的話又臨到我說、
 | [kjv] | Moreover the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
35:2 | [cbb5] | 人子阿、你要面向西珥山、發豫言攻擊他、
 | [kjv] | Son of man, set thy face against mount Seir, and prophesy against it,
 | [strongs] | 1121 Son of 0120 man, 0639 your face 0413 against 2022 Mount 8165 Seir 5012 and prophesy 0000 against it.
35:3 | [cbb5] | 對他說、主耶和華如此說、西珥山哪、我與你為敵、必向你伸手攻擊你、使你荒涼、令人驚駭。
 | [kjv] | And say unto it, Thus saith the Lord GOD; Behold, O mount Seir, I am against thee, and I will stretch out mine hand against thee, and I will make thee most desolate.
 | [strongs] | 0559 And say 0000 to it, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 2005 Listen, I {am} 0000 against you, 2022 Mount 8165 Seir, 7896 and I will stretch 3027 My hand 0000 against you, 6213 and I will make you 7722 a ruin 2723 and a waste.
35:4 | [cbb5] | 我必使你的城邑、變為荒場、成為淒涼．你就知道我是耶和華。
 | [kjv] | I will lay thy cities waste, and thou shalt be desolate, and thou shalt know that I am the LORD.
 | [strongs] | 5892 your cities 2757 waste 7760 I will lay, 0859 and you 7722 a ruin 1961 will be. 3045 And you will know 3588 that 0589 I {am} 3068 Yahweh.
35:5 | [cbb5] | 因為你永懷仇恨、在以色列人遭災、罪孽到了盡頭的時候、將他們交與刀劍．
 | [kjv] | Because thou hast had a perpetual hatred, and hast shed the blood of the children of Israel by the force of the sword in the time of their calamity, in the time that their iniquity had an end:
 | [strongs] | 0000 Because 1961 there was 0000 to you 0342 enmity 5769 everlasting, 5064 and you poured 1121 the sons of 3478 Israel 0413 to 3027 the hands of 2719 the sword 6256 in the time of 0343 their calamity, 6256 in the time of 5771 iniquity 7093 the end's.
35:6 | [cbb5] | 所以主耶和華說、我指著我的永生起誓、我必使你遭遇流血的報應、罪〔原文作血本節同〕必追趕你．你既不恨惡殺人流血、所以這罪必追趕你。
 | [kjv] | Therefore, as I live, saith the Lord GOD, I will prepare thee unto blood, and blood shall pursue thee: sith thou hast not hated blood, even blood shall pursue thee.
 | [strongs] | 3651 Therefore, 2421 {as} live 0589 I, 5002 states 0136 the Lord 3068 Yahweh, 3588 Surely, 1818 for blood 6213 I do make you, 1818 and blood 7045 will pursue you. 0518 Since 3808 not 1818 blood 8130 you have hated, 1818 so blood 7045 will pursue you.
35:7 | [cbb5] | 我必使西珥山荒涼、令人驚駭．來往經過的人我必剪除。
 | [kjv] | Thus will I make mount Seir most desolate, and cut off from it him that passeth out and him that returneth.
 | [strongs] | 6213 And I will make 2022 Mount 8165 Seir 4654 for a ruin 2723 and a waste, 7112 and cut off 0000 from it 5674 the passer-through 7725 and the returned.
35:8 | [cbb5] | 我必使西珥山滿有被殺的人．被刀殺的、必倒在你小山、和山谷、並一切的溪水中。
 | [kjv] | And I will fill his mountains with his slain men: in thy hills, and in thy valleys, and in all thy rivers, shall they fall that are slain with the sword.
 | [strongs] | 4390 And I will fill 2022 his mountains 2491 {with} his slain. 1389 {In} your hills 1516 and {in} your valleys 3605 and {in} all 0650 your torrent, 2491 the slain by 2719 the sword 5307 will fall 0000 in them.
35:9 | [cbb5] | 我必使你永遠荒涼、使你的城邑無人居住．你的民就知道我是耶和華。
 | [kjv] | I will make thee perpetual desolations, and thy cities shall not return: and ye shall know that I am the LORD.
 | [strongs] | 8077 Those ruins 5769 forever 6213 I will make you, 5892 and your cities 3808 not 3427 will be inhabited. 3045 And you will know 3588 that 0589 I {am} 3068 Yahweh.
35:10 | [cbb5] | 因為你曾說、這二國這二邦必歸於我、我必得為業．（其實耶和華仍在那裡）
 | [kjv] | Because thou hast said, These two nations and these two countries shall be mine, and we will possess it; whereas the LORD was there:
 | [strongs] | 0000 Because 1696 you have said, 8147 These two 1471 nations 0000 and 8147 these two 0776 lands 0000 mine 1961 will be 3423 and we will possess it- 0000 Yet 3068 Yahweh 8033 there 1961 was-.
35:11 | [cbb5] | 所以主耶和華說、我指著我的永生起誓、我必照你的怒氣、和你從仇恨中向他們所發的嫉妒待你．我審判你的時候、必將自己顯明在他們中間。
 | [kjv] | Therefore, as I live, saith the Lord GOD, I will even do according to thine anger, and according to thine envy which thou hast used out of thy hatred against them; and I will make myself known among them, when I have judged thee.
 | [strongs] | 3651 Therefore, 2421 {as} live 0589 I, 5002 states 0136 the Lord 3068 Yahweh, 6213 I will act 2534 by your anger 7068 and by envy 0834 which 6213 you have done 8130 out of your hatred 0000 against them. 3045 And I will be known 0000 among them 0000 when 8199 I have judged you.
35:12 | [cbb5] | 你也必知道我耶和華聽見了你的一切毀謗、就是你攻擊以色列山的話、說、這些山荒涼、是歸我們吞滅的。
 | [kjv] | And thou shalt know that I am the LORD, and that I have heard all thy blasphemies which thou hast spoken against the mountains of Israel, saying, They are laid desolate, they are given us to consume.
 | [strongs] | 3045 And you will know 3588 that 0589 I {am} 3068 Yahweh. 6085 I have heard 3605 all 5007 your revilings 0834 which 1696 you have spoken 0413 against 2022 the mountains of 3478 Israel, 0559 saying, 8077 Desolation! 0000 To us 5414 they are given 0398 for food.
35:13 | [cbb5] | 你們也用口向我誇大、增添與我反對的話、我都聽見了。
 | [kjv] | Thus with your mouth ye have boasted against me, and have multiplied your words against me: I have heard them.
 | [strongs] | 1431 And you magnified 5921 against Me 6310 with your mouth, 7231 and have multiplied 5921 against Me 1697 your words. 0589 I 8085 have heard.
35:14 | [cbb5] | 主耶和華如此說、全地歡樂的時候、我必使你荒涼。
 | [kjv] | Thus saith the Lord GOD; When the whole earth rejoiceth, I will make thee desolate.
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 8056 As rejoices 3605 all 0776 the earth. 7722 A ruin 6213 I will make 0000 you.
35:15 | [cbb5] | 你怎樣因以色列家的地業荒涼而喜樂、我必照你所行的待你．西珥山哪、你和以東全地必都荒涼、你們就知道我是耶和華。
 | [kjv] | As thou didst rejoice at the inheritance of the house of Israel, because it was desolate, so will I do unto thee: thou shalt be desolate, O mount Seir, and all Idumea, even all of it: and they shall know that I am the LORD.
 | [strongs] | 8057 As you rejoiced 5159 at the inheritance of 1004 the household of 3478 Israel 0000 because 0000 that 8077 {was a} ruin, 0000 so 6213 I will do 0000 to you. 7722 A ruin 1961 you will be, 2022 O Mount 8165 Seir 3605 and all 0123 Edom, 3605 all of it. 3045 And they will know 3588 that 0589 I {am} 3068 Yahweh.


Strongs Concordance [Ezekiel 36]

 以西結書 Ezekiel 36
36:1 | [cbb5] | 人子阿、你要對以色列山發豫言、說、以色列山哪、要聽耶和華的話。
 | [kjv] | Also, thou son of man, prophesy unto the mountains of Israel, and say, Ye mountains of Israel, hear the word of the LORD:
 | [strongs] | 0859 And you, 1121 son of 0120 man, 5012 prophesy 0413 to 2022 the mountains of 3478 Israel 0559 and say, 2022 O heights of 3478 Israel, 8085 hear 1697 the word of 3068 Yahweh.
36:2 | [cbb5] | 主耶和華如此說、因仇敵說、阿哈、這永久的山岡、都歸我們為業了．
 | [kjv] | Thus saith the Lord GOD; Because the enemy hath said against you, Aha, even the ancient high places are ours in possession:
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 0000 Because 0559 has said 0341 the enemy 0000 against you, 1889 Aha! 1116 heights 5769 everlasting 0272 For a possession 1961 have become 0000 to us.
36:3 | [cbb5] | 所以要發豫言、說、主耶和華如此說、因為敵人使你荒涼、四圍吞喫、好叫你歸與其餘的外邦人為業、並且多嘴多舌的人題起你來、百姓也說你有臭名．
 | [kjv] | Therefore prophesy and say, Thus saith the Lord GOD; Because they have made you desolate, and swallowed you up on every side, that ye might be a possession unto the residue of the heathen, and ye are taken up in the lips of talkers, and are an infamy of the people:
 | [strongs] | 3651 Therefore, 5012 prophesy 0559 and say, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 0000 Because, 3282 yes because 8074 the wasting 7602 and crushing 0000 of you 5439 from all around 1961 that you could be 0272 a possession 7611 to the rest of 1471 the nations, 5927 and you were lifted 5921 on 8193 the lip of 3956 the tongue 1696 and talking 5971 the people's.
36:4 | [cbb5] | 故此、以色列山要聽主耶和華的話．大山小岡、水溝山谷、荒廢之地、被棄之城、為四圍其餘的外邦人所佔據、所譏刺的．
 | [kjv] | Therefore, ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys, to the desolate wastes, and to the cities that are forsaken, which became a prey and derision to the residue of the heathen that are round about;
 | [strongs] | 3651 Therefore 2022 mountains of 3478 Israel, 8085 hear 1697 the word of 0136 the Lord 3068 Yahweh. 3541 Thus 0559 says 0136 the Lord 3068 Yahweh 2022 to the mountains 1389 and to the hills, 0650 to the ravines 1516 and to the valleys, 2723 to the wastes of 8077 desolation, 5892 and to the cities 5203 abandoned, 0834 which 1961 became 0957 a prey 4426 and a mocking 7611 to the rest of 1471 the nations 0834 that {are} 5439 all around.
36:5 | [cbb5] | 主耶和華對你們如此說、我真發憤恨如火、責備那其餘的外邦人、和以東的眾人、他們快樂滿懷、心存恨惡、將我的地歸自己為業、又看為被棄的掠物．
 | [kjv] | Therefore thus saith the Lord GOD; Surely in the fire of my jealousy have I spoken against the residue of the heathen, and against all Idumea, which have appointed my land into their possession with the joy of all their heart, with despiteful minds, to cast it out for a prey.
 | [strongs] | 3651 Therefore, 0559 thus says 0136 the Lord 3068 Yahweh, 0518 Surely 3808 - 0784 in the fire of 7068 My jealousy 1696 I have spoken 0413 against 3499 the rest of 1471 the nations 0413 and against 0123 Edom, 3605 all of her 0834 who 5414 have given 0776 My land 0000 to themselves 0272 for a possession 8057 with joy of 3605 all 3824 the heart, 7589 with scorning of 5315 soul 0000 to 4054 drive it out 0961 for a prey.
36:6 | [cbb5] | 所以你要指著以色列地說豫言、對大山小岡、水溝山谷說、主耶和華如此說、我發憤恨和忿怒說、因你們曾受外邦人的羞辱．
 | [kjv] | Prophesy therefore concerning the land of Israel, and say unto the mountains, and to the hills, to the rivers, and to the valleys, Thus saith the Lord GOD; Behold, I have spoken in my jealousy and in my fury, because ye have borne the shame of the heathen:
 | [strongs] | 0000 Therefore, 5012 prophesy 0000 concerning 0776 the land of 3478 Israel 0559 and say 2022 to the mountains 1389 and to the hills, 0650 to the ravines, 1516 and to the valleys, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 2005 Listen, I 7068 in My jealousy 2534 and in My fury 1696 have spoken, 0000 because 1322 the shame of 1471 the nations 5375 you have borne.
36:7 | [cbb5] | 所以我起誓說、你們四圍的外邦人總要擔當自己的羞辱．這是主耶和華說的。
 | [kjv] | Therefore thus saith the Lord GOD; I have lifted up mine hand, Surely the heathen that are about you, they shall bear their shame.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 0589 I 5375 have lifted up 3027 My hand. 0518 Surely 3808 - 1471 the nations 0834 that 0859 you 5439 surround, 1992 they 3639 their shame 3205 will carry.
36:8 | [cbb5] | 以色列山哪、你必發枝條、為我的民以色列結果子、因為他們快要來到。
 | [kjv] | But ye, O mountains of Israel, ye shall shoot forth your branches, and yield your fruit to my people of Israel; for they are at hand to come.
 | [strongs] | 0859 But you, 2022 O mountains of 3478 Israel, 6057 your branches 5414 you will put out 6529 and your fruit 8085 you will produce 5971 for My people 3478 Israel. 3588 For 7126 they draw near 0935 to come.
36:9 | [cbb5] | 看哪、我是幫助你的、也必向你轉意、使你得以耕種。
 | [kjv] | For, behold, I am for you, and I will turn unto you, and ye shall be tilled and sown:
 | [strongs] | 3588 For 2005 look, I {am} 0000 for you, 6437 and I will turn 0000 to you, 5647 and you will be tilled 2232 and sown.
36:10 | [cbb5] | 我必使以色列全家的人數、在你上面增多、城邑有人居住、荒場再被建造．
 | [kjv] | And I will multiply men upon you, all the house of Israel, even all of it: and the cities shall be inhabited, and the wastes shall be builded:
 | [strongs] | 7235 And I will multiply 0000 on you 0120 men, 3605 all 1004 the household of 3478 Israel, 3605 all of it. 3427 And will be lived in 5892 the cities, 2723 and the wastes 1129 will be built.
36:11 | [cbb5] | 我必使人和牲畜在你上面加增．他們必生養眾多．我要使你照舊有人居住、並要賜福與你比先前更多．你就知道我是耶和華。
 | [kjv] | And I will multiply upon you man and beast; and they shall increase and bring fruit: and I will settle you after your old estates, and will do better unto you than at your beginnings: and ye shall know that I am the LORD.
 | [strongs] | 7235 And I will multiply 0000 on you 0120 man 0929 and animal, 6779 and will grow 6509 and be fruitful, 3427 and I will make live 0000 you 6927 as you formerly 9999 {were}. 2895 And I will do better 3605 than 7221 at your beginnings. 3045 And you will know 3588 that 0589 I {am} 3068 Yahweh.
36:12 | [cbb5] | 我必使人、就是我的民以色列、行在你上面．他們必得你為業、你也不再使他們喪子。
 | [kjv] | Yea, I will cause men to walk upon you, even my people Israel; and they shall possess thee, and thou shalt be their inheritance, and thou shalt no more henceforth bereave them of men.
 | [strongs] | 1980 I will cause to walk 0000 on you 0120 men, 5971 My people 3478 Israel. 3423 And they will possess you, 1961 and you will be 0000 to them 5159 an inheritance, 3808 and not 3254 add 5975 any longer 7921 to their bereavement.
36:13 | [cbb5] | 主耶和華如此說、因為人對你說、你是吞喫人的、又使國民喪子．
 | [kjv] | Thus saith the Lord GOD; Because they say unto you, Thou land devourest up men, and hast bereaved thy nations:
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 0000 Because 0559 they said 0000 to you, 0398 a devourer of 0120 men 0859 You {are}. 7909 And bereaved 1471 your nations 1961 you have.
36:14 | [cbb5] | 所以主耶和華說、你必不再吞喫人、也不再使國民喪子．
 | [kjv] | Therefore thou shalt devour men no more, neither bereave thy nations any more, saith the Lord GOD.
 | [strongs] | 3651 Therefore, 0120 men 3808 not 0398 you will devour 5975 any longer, 1471 and your nations 3808 not 3782 you will make fall 5750 anymore, 5002 states 0136 the Lord 3068 Yahweh.
36:15 | [cbb5] | 我使你不再聽見各國的羞辱、不再受萬民的辱罵、也不再使國民絆跌．這是主耶和華說的。
 | [kjv] | Neither will I cause men to hear in thee the shame of the heathen any more, neither shalt thou bear the reproach of the people any more, neither shalt thou cause thy nations to fall any more, saith the Lord GOD.
 | [strongs] | 3808 And not 8085 I will let hear 0000 you 5975 any longer 1322 the shame of 1471 the nations. 2781 And the disgrace of 5971 the peoples 3808 not 8085 you will carry 5975 any longer. 1471 And your nations 3808 not 3782 you will cause to fall 5750 anymore, 5002 states 0136 the Lord 3068 Yahweh.
36:16 | [cbb5] | 耶和華的話又臨到我說、
 | [kjv] | Moreover the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
36:17 | [cbb5] | 人子阿、以色列家住在本地的時候、在行動作為上玷污那地．他們的行為在我面前、好像正在經期的婦人那樣污穢。
 | [kjv] | Son of man, when the house of Israel dwelt in their own land, they defiled it by their own way and by their doings: their way was before me as the uncleanness of a removed woman.
 | [strongs] | 1121 Son of 0120 man, 1004 {when} the household of 3478 Israel 7931 lived 5921 on 0127 their land, 2930 they even defiled 1961 it 1870 by their ways 0000 and 5949 by their actions. 2932 As the defilement of 5079 a woman's impurity 1961 was 1870 their way 6440 in front of Me.
36:18 | [cbb5] | 所以我因他們在那地上流人的血、又因他們以偶像玷污那地、就把我的忿怒傾在他們身上．
 | [kjv] | Wherefore I poured my fury upon them for the blood that they had shed upon the land, and for their idols wherewith they had polluted it:
 | [strongs] | 8210 Thus I poured 2534 My fury 0000 on them 0000 because of 1818 the blood 0000 that 8210 they had poured out 5921 on 0776 the land, 1544 and for their idols {by which} 2930 they defiled it.
36:19 | [cbb5] | 我將他們分散在列國、四散在列邦、按他們的行動作為懲罰他們。
 | [kjv] | And I scattered them among the heathen, and they were dispersed through the countries: according to their way and according to their doings I judged them.
 | [strongs] | 6329 And I scattered 0000 them 1471 among the nations 2219 and they were sown 0776 among the lands. 1870 By their way 5949 and by their actions 8199 I judged them.
36:20 | [cbb5] | 他們到了所去的列國、就使我的聖名被褻瀆．因為人談論他們說、這是耶和華的民、是從耶和華的地出來的。
 | [kjv] | And when they entered unto the heathen, whither they went, they profaned my holy name, when they said to them, These are the people of the LORD, and are gone forth out of his land.
 | [strongs] | 0935 And {when} they entered 0413 into 1471 the nations 0000 where 1980 they went 8033 there, 2490 they even profaned 8034 name 6944 My holy, 0559 by saying 0000 to them, 5971 the people of 3068 Yahweh 0428 These {are}, 0776 and out of His land 1980 they are gone.
36:21 | [cbb5] | 我卻顧惜我的聖名、就是以色列家在所到的列國中所褻瀆的。
 | [kjv] | But I had pity for mine holy name, which the house of Israel had profaned among the heathen, whither they went.
 | [strongs] | 2550 But I had pity 3588 for 8034 name 6944 My holy, 0834 which 2490 had profaned 1004 the household of 3478 Israel 1471 among the nations 0000 where 1980 they went 8033 there.
36:22 | [cbb5] | 所以你要對以色列家說、主耶和華如此說、以色列家阿、我行這事不是為你們、乃是為我的聖名、就是在你們到的列國中所褻瀆的。
 | [kjv] | Therefore say unto the house of Israel, thus saith the Lord GOD; I do not this for your sakes, O house of Israel, but for mine holy name's sake, which ye have profaned among the heathen, whither ye went.
 | [strongs] | 3651 Therefore, 0559 say 1004 to the household of 3478 Israel, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 3808 not 1558 for your sake 0589 I 6213 do {this}, 1004 O household of 3478 Israel, 0000 but 0518 only 8034 for name 6944 My holy 0834 which 2490 you profaned 1471 among the nations 0000 where 1980 you went 8033 there.
36:23 | [cbb5] | 我要使我的大名顯為聖．這名在列國中已被褻瀆、就是你們在他們中間所褻瀆的。我在他們眼前、在你們身上顯為聖的時候、他們就知道我是耶和華．這是主耶和華說的。
 | [kjv] | And I will sanctify my great name, which was profaned among the heathen, which ye have profaned in the midst of them; and the heathen shall know that I am the LORD, saith the Lord GOD, when I shall be sanctified in you before their eyes.
 | [strongs] | 6942 And I will sanctify 0000 My 8034 name 1419 great 2490 which was profaned 1471 among the nations, 0834 which 2490 you profaned 8432 amidst them. 3045 And will know 1471 the nations 3588 that 0589 I {am} 3068 Yahweh, 5002 states 0136 the Lord 3068 Yahweh, 6942 when I am sanctified 0000 in you 5869 in their eyes.
36:24 | [cbb5] | 我必從各國收取你們、從列邦聚集你們、引導你們歸回本地。
 | [kjv] | For I will take you from among the heathen, and gather you out of all countries, and will bring you into your own land.
 | [strongs] | 3947 For I will take 4480 you from 1471 the nations, 0622 and gather 0000 you 3605 out of all 0776 the lands, 0935 and bring 0000 you 0413 into 0127 your land.
36:25 | [cbb5] | 我必用清水灑在你們身上、你們就潔淨了．我要潔淨你們、使你們脫離一切的污穢、棄掉一切的偶像。
 | [kjv] | Then will I sprinkle clean water upon you, and ye shall be clean: from all your filthiness, and from all your idols, will I cleanse you.
 | [strongs] | 2236 Then I will sprinkle 0000 on you 4325 waters 2889 clean, 2891 and you will be clean. 3605 From all 2932 your defilement, 3605 and from all 1544 your idols 2891 I will cleanse 0000 you.
36:26 | [cbb5] | 我也要賜給你們一個新心、將新靈放在你們裡面．又從你們的肉體中除掉石心、賜給你們肉心。
 | [kjv] | A new heart also will I give you, and a new spirit will I put within you: and I will take away the stony heart out of your flesh, and I will give you an heart of flesh.
 | [strongs] | 5414 I will also give 0000 you 3820 a heart 2319 new. 7307 And a spirit 2319 new 5414 I will put 7130 within you. 5375 And I will take away 3824 the heart 0068 stony 1320 out of your flesh, 5464 and I will give 0000 to you 3824 a heart of 1320 flesh.
36:27 | [cbb5] | 我必將我的靈、放在你們裡面、使你們順從我的律例、謹守遵行我的典章。
 | [kjv] | And I will put my spirit within you, and cause you to walk in my statutes, and ye shall keep my judgments, and do them.
 | [strongs] | 0000 And 7307 My Spirit 5414 I will put 7130 within you 6213 and make 0834 that which {is} 2708 in My statutes 1980 {for} you {to} walk. 4941 And My judgments 8104 you will keep 6213 and do them.
36:28 | [cbb5] | 你們必住在我所賜給你們列祖之地、你們要作我的子民、我要作你們的 神。
 | [kjv] | And ye shall dwell in the land that I gave to your fathers; and ye shall be my people, and I will be your God.
 | [strongs] | 3427 And you will live 0776 in the land 0000 that 5414 I gave 0413 to 0001 your forefathers. 1961 And you will be 0000 to Me 5971 a people, 0595 and I 1961 will be 0000 to you 0430 God.
36:29 | [cbb5] | 我必救你們脫離一切的污穢、也必命五穀豐登、不使你們遭遇飢荒。
 | [kjv] | I will also save you from all your uncleannesses: and I will call for the corn, and will increase it, and lay no famine upon you.
 | [strongs] | 3467 I will also save 0000 you 3605 from all 2932 your defilements, 7121 and I will call 3588 for 1715 grain 7235 and increase 1961 it, 3808 and not 5414 I will put 0000 on you 7458 a famine.
36:30 | [cbb5] | 我必使樹木多結果子、田地多出土產、好叫你們不再因飢荒受外邦人的譏誚。
 | [kjv] | And I will multiply the fruit of the tree, and the increase of the field, that ye shall receive no more reproach of famine among the heathen.
 | [strongs] | 7235 And I will multiply 6529 the fruit of 6086 the tree 8570 and the produce of 7704 the field, 4616 in order 0000 that 3808 not 3947 you will receive 5750 anymore 2781 the disgrace of 7458 famine 1471 among the nations.
36:31 | [cbb5] | 那時、你們必追想你們的惡行、和你們不善的作為、就因你們的罪孽和可憎的事厭惡自己。
 | [kjv] | Then shall ye remember your own evil ways, and your doings that were not good, and shall lothe yourselves in your own sight for your iniquities and for your abominations.
 | [strongs] | 2142 Then you will remember 1870 your ways 7451 evil 4611 and your actions 0000 that 3808 not 3190 were good, 6962 and you will despise yourselves 5869 in your own eyes 3588 for 5771 your iniquities 0000 and for 8441 your abominations.
36:32 | [cbb5] | 主耶和華說、你們要知道我這樣行、不是為你們．以色列家阿、當為自己的行為、抱愧蒙羞。
 | [kjv] | Not for your sakes do I this, saith the Lord GOD, be it known unto you: be ashamed and confounded for your own ways, O house of Israel.
 | [strongs] | 3808 not 1558 for your sake 0589 I 6213 am doing {this}, 5002 states 0136 the Lord 3068 Yahweh. 3045 Let it be known 0000 to you. 3001 Be ashamed 2659 and confounded 1870 for your ways, 1004 O household of 3478 Israel.
36:33 | [cbb5] | 主耶和華如此說、我潔淨你們、使你們脫離一切罪孽的日子、必使城邑有人居住、荒場再被建造。
 | [kjv] | Thus saith the Lord GOD; In the day that I shall have cleansed you from all your iniquities I will also cause you to dwell in the cities, and the wastes shall be builded.
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 3117 In the day 1891 I cleanse 0000 you 3605 from all 5771 your iniquities, 3427 I will make inhabited 5892 the cities, 1129 and will be built 2723 the wastes.
36:34 | [cbb5] | 過路的人、雖看為荒廢之地、現今這荒廢之地、仍得耕種。
 | [kjv] | And the desolate land shall be tilled, whereas it lay desolate in the sight of all that passed by.
 | [strongs] | 0776 And the land 8074 desolated 5647 will be cultivated 8478 rather than 1961 being 7722 a ruin 5869 in the sight of 3605 all 5674 also pass by.
36:35 | [cbb5] | 他們必說、這先前為荒廢之地、現在成如伊甸園．這荒廢淒涼毀壞的城邑、現在堅固有人居住。
 | [kjv] | And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are become fenced, and are inhabited.
 | [strongs] | 0559 And they will say, 0776 land 0000 This 8074 that was desolated 1961 has become 1588 like the garden of 5731 Eden. 5892 And the cities 2223 wasted 8074 and desolated 5422 and razed 1819 are fortified 3427 {and} inhabited.
36:36 | [cbb5] | 那時在你們四圍其餘的外邦人、必知道我耶和華修造那毀壞之處、培植那荒廢之地．我耶和華說過、也必成就。
 | [kjv] | Then the heathen that are left round about you shall know that I the LORD build the ruined places, and plant that that was desolate: I the LORD have spoken it, and I will do it.
 | [strongs] | 3045 And will know 1471 the nations 3588 that 7604 are left 5439 all around you 0000 that 0589 I 3068 Yahweh 1129 built 2040 the razed {places}, 5193 {and} planted 8074 that which was desolated. 0589 I 3068 Yahweh 1696 have spoken, 6213 and will do {it}.
36:37 | [cbb5] | 主耶和華如此說、我要加增以色列家的人數、多如羊群．他們必為這事向我求問、我要給他們成就。
 | [kjv] | Thus saith the Lord GOD; I will yet for this be enquired of by the house of Israel, to do it for them; I will increase them with men like a flock.
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 0000 Yet 0000 this 1875 I will be sought 1004 by the household of 3478 Israel 6213 to act 0000 for them. 7235 I will increase 0000 them 6629 like a flock 0120 {with} men.
36:38 | [cbb5] | 耶路撒冷在守節作祭物所獻的羊群怎樣多、照樣、荒涼的城邑必被人群充滿．他們就知道我是耶和華。
 | [kjv] | As the holy flock, as the flock of Jerusalem in her solemn feasts; so shall the waste cities be filled with flocks of men: and they shall know that I am the LORD.
 | [strongs] | 6629 As a flock 6944 holy, 3329 as the flock of 3389 Jerusalem, 4150 in her appointed {feasts}, 0000 so 1961 will be 5892 the cities 2223 wasted 4390 filled 6629 {with} flocks of 0120 men. 3045 And they will know 3588 that 0589 I {am} 3068 Yahweh.


Strongs Concordance [Ezekiel 37]

 以西結書 Ezekiel 37
37:1 | [cbb5] | 耶和華的靈、〔原文作手〕降在我身上、耶和華藉他的靈帶我出去、將我放在平原中．這平原遍滿骸骨。
 | [kjv] | The hand of the LORD was upon me, and carried me out in the spirit of the LORD, and set me down in the midst of the valley which was full of bones,
 | [strongs] | 1961 was 0000 on me 3027 The hand of 3068 Yahweh, 0935 and brought me 7307 by the Spirit of 3068 Yahweh 0511 and made me rest 8432 in the middle of 1237 a valley. 1961 And it 4376 was full of 6106 bones,
37:2 | [cbb5] | 他使我從骸骨的四圍經過．誰知在平原的骸骨甚多、而且極其枯乾。
 | [kjv] | And caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry.
 | [strongs] | 5674 and He made me pass 0000 among them 3605 all 5430 around. 2009 And look, 7227 many 3966 very {were} 5921 on 6440 the surface of 1237 the valley. 2009 And, look! 3002 {They were} dry 3966 very.
37:3 | [cbb5] | 他對我說、人子阿、這些骸骨能復活麼．我說、主耶和華阿、你是知道的。
 | [kjv] | And he said unto me, Son of man, can these bones live? And I answered, O Lord GOD, thou knowest.
 | [strongs] | 0559 And He said 0000 to me, 1121 Son of 0120 man, 2421 can live 6106 bones 0428 these? 0559 And I said, 0136 O Lord 3068 Yahweh, 0859 You 3045 know.
37:4 | [cbb5] | 他又對我說、你向這些骸骨發豫言、說、枯乾的骸骨阿、要聽耶和華的話。
 | [kjv] | Again he said unto me, Prophesy upon these bones, and say unto them, O ye dry bones, hear the word of the LORD.
 | [strongs] | 0559 And He said 0000 to me, 5012 Prophesy 0413 to 6106 bones 0428 these 0559 and say 0000 to them, 6106 O bones 3892 dry, 8085 hear 1697 the word of 3068 Yahweh.
37:5 | [cbb5] | 主耶和華對這些骸骨如此說、我必使氣息進入你們裡面、你們就要活了。
 | [kjv] | Thus saith the Lord GOD unto these bones; Behold, I will cause breath to enter into you, and ye shall live:
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh 6106 to bones 0428 these, 2009 Listen, 0589 I 0935 will make enter 3644 into you 5397 breath, 3427 and you will live.
37:6 | [cbb5] | 我必給你們加上筋、使你們長肉、又將皮遮蔽你們、使氣息進入你們裡面、你們就要活了．你們便知道我是耶和華。
 | [kjv] | And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and ye shall live; and ye shall know that I am the LORD.
 | [strongs] | 5414 And I will put 0000 on you 1517 sinews, 5927 and will bring up 0000 on you 1320 flesh, 4886 and spread over 0000 you 5785 skin, 5414 and put 0000 in you 5397 breath, 3427 and you will live. 3045 And you will know 3588 that 0589 I {am} 3068 Yahweh.
37:7 | [cbb5] | 於是我遵命說豫言．正說豫言的時候、不料、有響聲、有地震．骨與骨互相聯絡。
 | [kjv] | So I prophesied as I was commanded: and as I prophesied, there was a noise, and behold a shaking, and the bones came together, bone to his bone.
 | [strongs] | 5012 So I prophesied 0834 as 6680 I was commanded. 1961 And was 6963 a noise 5012 as I prophesied. 2009 And look, 7498 a shaking! 7126 And draw near 6106 the bones, 6106 a bone 0000 to 6106 its bones.
37:8 | [cbb5] | 我觀看、見骸骨上有筋、也長了肉、又有皮遮蔽其上．只是還沒有氣息。
 | [kjv] | And when I beheld, lo, the sinews and the flesh came up upon them, and the skin covered them above: but there was no breath in them.
 | [strongs] | 7200 And I watched, 2009 and look! 0000 on them 1517 The sinews 1320 and the flesh 5927 came up, 4886 and spread over 0000 them 2573 the skin 5920 from above. 7307 But breath {was} 3808 not 0000 in them.
37:9 | [cbb5] | 主對我說、人子阿、你要發豫言、向風發豫言、說、主耶和華如此說、氣息阿、要從四方〔原文是風〕而來、吹在這些被殺的人身上、使他們活了。
 | [kjv] | Then said he unto me, Prophesy unto the wind, prophesy, son of man, and say to the wind, Thus saith the Lord GOD; Come from the four winds, O breath, and breathe upon these slain, that they may live.
 | [strongs] | 0559 Then He said 0000 to me, 5012 Prophesy 0413 to 7307 the breath 5012 prophesy, 1121 son of 0120 man, 0559 and say 0413 to 7307 the breath, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh 0702 from the four 7307 winds, 0935 Come 7307 O Spirit, 5301 and breathe 2026 on slain ones 0428 these, 2421 that they may live.
37:10 | [cbb5] | 於是我遵命說豫言、氣息就進入骸骨、骸骨便活了、並且站起來、成為極大的軍隊。
 | [kjv] | So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army.
 | [strongs] | 5012 So I prophesied 0834 as 5012 He commanded me, 0935 and came 0000 into them 7307 the breath, 2421 and they lived 5975 and stood 5921 on 7272 their feet, 2428 a army 1419 great 3966 very, 3966 very.
37:11 | [cbb5] | 主對我說、人子阿、這些骸骨就是以色列全家．他們說、我們的骨頭枯乾了、我們的指望失去了、我們滅絕淨盡了。
 | [kjv] | Then he said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried, and our hope is lost: we are cut off for our parts.
 | [strongs] | 0559 Then He said 0000 to me, 1121 Son of 0120 man, 6106 bones 0428 these, 3605 all 1004 the household of 3478 Israel 1992 they {are}. 2009 Look, 1696 they say, 3001 are dried 6106 Our bones, 0006 and is perished 8615 our hope- 1504 we are cut off 0000 to ourselves.
37:12 | [cbb5] | 所以你要發豫言、對他們說、主耶和華如此說、我的民哪、我必開你們的墳墓、使你們從墳墓中出來、領你們進入以色列地。
 | [kjv] | Therefore prophesy and say unto them, Thus saith the Lord GOD; Behold, O my people, I will open your graves, and cause you to come up out of your graves, and bring you into the land of Israel.
 | [strongs] | 0000 Therefore, 5012 prophesy 0559 and say 0000 to them, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 2009 Listen, 0589 I 6605 will open 6913 your graves, 5927 and cause to come up 0000 you 6913 out of your graves, 5971 O My people, 3381 and will bring 0000 you 0413 to 0776 the land of 3478 Israel.
37:13 | [cbb5] | 我的民哪、我開你們的墳墓、使你們從墳墓中出來、你們就知道我是耶和華。
 | [kjv] | And ye shall know that I am the LORD, when I have opened your graves, O my people, and brought you up out of your graves,
 | [strongs] | 3045 And you will know 3588 that 0589 I {am} 3068 Yahweh, 6605 when I have opened 6913 your graves, 5927 and have brought up 0853 you 6913 out of your graves, 5971 O My people.
37:14 | [cbb5] | 我必將我的靈放在你們裡面、你們就要活了．我將你們安置在本地、你們就知道我耶和華如此說、也如此成就了．這是耶和華說的。
 | [kjv] | And shall put my spirit in you, and ye shall live, and I shall place you in your own land: then shall ye know that I the LORD have spoken it, and performed it, saith the LORD.
 | [strongs] | 5414 And I will put 7307 My Spirit 0000 in you, 2421 and you will live, 3240 and I will put 0000 you 5921 on 0127 your own land. 3045 And you will know 3588 that 0589 I 3068 Yahweh 1696 have spoken 6213 and have done {it}, 0559 says 3068 Yahweh.
37:15 | [cbb5] | 耶和華的話又臨到我說、
 | [kjv] | The word of the LORD came again unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
37:16 | [cbb5] | 人子阿、你要取一根木杖、在其上寫、為猶大和他的同伴以色列人．又取一根木杖、在其上寫、為約瑟、就是為以法蓮、又為他的同伴以色列全家。
 | [kjv] | Moreover, thou son of man, take thee one stick, and write upon it, For Judah, and for the children of Israel his companions: then take another stick, and write upon it, For Joseph, the stick of Ephraim and for all the house of Israel his companions:
 | [strongs] | 0859 And you, 1121 son of 0120 man, 3947 take yourself 6086 stick 0259 one 3789 and write 0000 on it, 3063 For Judah 1121 and for the sons of 3478 Israel, 2269 his companions. 3947 Then take 6086 stick 0259 {another} one 3789 and write 0000 on it, 3127 For Joseph, 6086 the stick of 0669 Ephraim, 3605 and all 1004 the household of 3478 Israel, 2269 his companions.
37:17 | [cbb5] | 你要使這兩根木杖接連為一、在你手中成為一根。
 | [kjv] | And join them one to another into one stick; and they shall become one in thine hand.
 | [strongs] | 4900 And draw 0000 them 0259 one 0000 to 0259 {another} one 0000 for yourself 6086 into stick 0259 one. 1961 And they will become 0259 for oneness 3027 in your hand.
37:18 | [cbb5] | 你本國的子民問你說、這是甚麼意思、你不指示我們麼．
 | [kjv] | And when the children of thy people shall speak unto thee, saying, Wilt thou not shew us what thou meanest by these?
 | [strongs] | 0834 And when 1696 will speak 0000 to you 1121 the sons of 5971 your people, 0559 saying, 3808 Will not 5046 you declare 0000 to us 0000 what 0428 these {mean} 0000 to you?
37:19 | [cbb5] | 你就對他們說、主耶和華如此說、我要將約瑟和他同伴以色列支派的杖、就是那在以法蓮手中的、與猶大的杖一同接連為一、在我手中成為一根。
 | [kjv] | Say unto them, Thus saith the Lord GOD; Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his fellows, and will put them with him, even with the stick of Judah, and make them one stick, and they shall be one in mine hand.
 | [strongs] | 0559 Say 0000 to them, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 2009 Listen, 0589 I 3947 will take 6086 the stick of 3127 Joseph, 0834 which {is} 3027 in the hand of 0669 Ephraim, 7626 and the tribes of 3478 Israel, 2269 his companions, 5414 and I will put 0000 them 0000 with him, 6086 with the stick of 3063 Judah, 6213 and will make them 6086 stick 0259 one, 1961 and they will be 0259 one 3027 in My hand.
37:20 | [cbb5] | 你所寫的那兩根杖、要在他們眼前拿在手中。
 | [kjv] | And the sticks whereon thou writest shall be in thine hand before their eyes.
 | [strongs] | 1961 And will be 6086 the sticks 0834 which 3749 you write 5921 on them 3027 in your hand 5869 in front of their eyes.
37:21 | [cbb5] | 要對他們說、主耶和華如此說、我要將以色列人從他們所到的各國收取、又從四圍聚集他們、引導他們歸回本地。
 | [kjv] | And say unto them, Thus saith the Lord GOD; Behold, I will take the children of Israel from among the heathen, whither they be gone, and will gather them on every side, and bring them into their own land:
 | [strongs] | 0559 And say 0000 to them, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 2009 Listen, 0589 I 3947 will take 1121 the sons of 3478 Israel 5973 from among 1471 the nations 0000 where 1980 they have gone 8033 there, 6908 and will gather 0000 them 5439 from all around 3381 and will bring 0000 them 0413 into 0127 their own land.
37:22 | [cbb5] | 我要使他們在那地、在以色列山上、成為一國、有一王作他們眾民的王．他們不再為二國、決不再分為二國．
 | [kjv] | And I will make them one nation in the land upon the mountains of Israel; and one king shall be king to them all: and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all.
 | [strongs] | 6213 And I will make 0000 them 1471 nation 0259 one 0776 in the land, 2022 on the mountains of 3478 Israel, 4428 and king 0259 one 1961 will be 3605 to them all 4428 for a king. 3808 And not 1961 they will be 5750 still 8147 two 1471 nations, 3808 and not 2673 they will be split 5750 still 8147 into two 4467 kingdoms 5750 anymore.
37:23 | [cbb5] | 也不再因偶像、和可憎的物、並一切的罪過、玷污自己．我卻要救他們出離一切的住處、就是他們犯罪的地方．我要潔淨他們．如此、他們要作我的子民、我要作他們的 神。
 | [kjv] | Neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions: but I will save them out of all their dwellingplaces, wherein they have sinned, and will cleanse them: so shall they be my people, and I will be their God.
 | [strongs] | 3808 And not 2930 they will be defiled 5750 still 1544 with their idols. 0000 And 1544 with their filthy idols. 3605 Nor with all of 6586 their transgressions. 3467 But I will save 0000 them 3605 out of all 4186 their homes 0834 where 2398 they have sinned 0000 in them, 2891 and I will cleanse 0000 them. 1961 So they will be 0000 to Me 5971 for a people, 0589 and I 1961 will be 0000 to them 0430 for God.
37:24 | [cbb5] | 我的僕人大衛、必作他們的王．眾民必歸一個牧人．他們必順從我的典章、謹守遵行我的律例。
 | [kjv] | And David my servant shall be king over them; and they all shall have one shepherd: they shall also walk in my judgments, and observe my statutes, and do them.
 | [strongs] | 5650 And My servant 1732 David 4428 {will be} king 5921 over them. 7462 And shepherd 0259 one 1961 there will be 3605 to all of them. 4941 And in My judgments 1980 they will walk, 2708 and My statutes, 8104 keep, 6213 and do 0000 them.
37:25 | [cbb5] | 他們必住在我賜給我僕人雅各的地上、就是你們列祖所住之地．他們和他們的子孫、並子孫的子孫、都永遠住在那裡．我的僕人大衛、必作他們的王、直到永遠。
 | [kjv] | And they shall dwell in the land that I have given unto Jacob my servant, wherein your fathers have dwelt; and they shall dwell therein, even they, and their children, and their children's children for ever: and my servant David shall be their prince for ever.
 | [strongs] | 5522 And they will live 5921 on 0776 the land 0000 that 5414 I have given 5650 to My servant, 3290 to Jacob, 0000 where 7931 lived 0000 in it 0001 your forefathers. 5522 And they will live 0000 on it. 1992 They 1121 and their sons 1121 and the sons of 1121 their sons 5769 forever. 1732 And David 5650 My servant {will be} 5387 a ruler 0000 to them 5769 forever.
37:26 | [cbb5] | 並且我要與他們立平安的約、作為永約．我也要將他們安置在本地、使他們的人數增多、又在他們中間設立我的聖所、直到永遠。
 | [kjv] | Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them: and I will place them, and multiply them, and will set my sanctuary in the midst of them for evermore.
 | [strongs] | 3772 And I will cut 0000 with them 1285 a covenant of 7965 peace. 1285 an covenant 5769 everlasting 1961 It will be 0000 with them. 5414 And I will place them 7235 and multiply 0000 them, 5414 and I will put 4720 My sanctuary 7130 in their midst 5769 forever.
37:27 | [cbb5] | 我的居所必在他們中間．我要作他們的 神、他們要作我的子民。
 | [kjv] | My tabernacle also shall be with them: yea, I will be their God, and they shall be my people.
 | [strongs] | 1961 And will be 4908 My tabernacle 0000 with them. 1961 And I will be 0000 to them 0430 for God, 1992 and they 1961 will be 0000 to Me 5971 for a people.
37:28 | [cbb5] | 我的聖所在以色列人中間、直到永遠、外邦人就必知道我是叫以色列成為聖的耶和華。
 | [kjv] | And the heathen shall know that I the LORD do sanctify Israel, when my sanctuary shall be in the midst of them for evermore.
 | [strongs] | 3045 And will know 1471 the nations 0000 that 0589 I 3068 Yahweh 6942 sanctify 3478 Israel, 1961 when will be 4720 My sanctuary 7130 in their midst 5769 forever.


Strongs Concordance [Ezekiel 38]

 以西結書 Ezekiel 38
38:1 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | And the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
38:2 | [cbb5] | 人子阿、你要面向瑪各地的歌革、就是羅施、米設、土巴的王、發豫言攻擊他、
 | [kjv] | Son of man, set thy face against Gog, the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him,
 | [strongs] | 1121 Son of 0120 man, 5186 set 0639 your face 1463 against Gog, 0776 the land of 4031 Magog 8260 the prince of 7220 Rosh 4902 Meshech 8422 and Tubal, 5012 and prophesy 0000 against him.
38:3 | [cbb5] | 說、主耶和華如此說、羅施、米設、土巴的王歌革阿、我與你為敵．
 | [kjv] | And say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:
 | [strongs] | 0559 And say, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 2005 Listen, I {am} 0000 against you, 1463 O Gog, 8260 the prince of 7220 Rosh, 4902 Meshech 8422 and Tubal.
38:4 | [cbb5] | 我必用鉤子鉤住你的腮頰、調轉你、將你和你的軍兵、馬匹、馬兵、帶出來、都披挂整齊、成了大隊、有大小盾牌、各拿刀劍．
 | [kjv] | And I will turn thee back, and put hooks into thy jaws, and I will bring thee forth, and all thine army, horses and horsemen, all of them clothed with all sorts of armour, even a great company with bucklers and shields, all of them handling swords:
 | [strongs] | 7725 And I will turn you back 5414 and put 4207 hooks 3895 into your jaws, 3318 and I will bring out 0000 you 0000 and 3605 all 6635 your army, 5483 horses 6571 and horsemen, 3847 clothed 4358 most perfectly 3605 all of them 6951 a assembly 1419 great 4358 {with} buckler 4043 and shield, 8610 handlers of 2719 sword, 3605 all of them
38:5 | [cbb5] | 波斯人、古實人、和弗人、〔又作呂彼亞人〕各拿盾牌、頭上戴盔．
 | [kjv] | Persia, Ethiopia, and Libya with them; all of them with shield and helmet:
 | [strongs] | 6539 Persia, 3568 Ethiopia, 6316 and Libya 0000 with them, 3605 all of them 4043 {with} shield 6959 and helmet.
38:6 | [cbb5] | 歌篾人、和他的軍隊、北方極處的陀迦瑪族、和他的軍隊．這許多國的民、都同著你。
 | [kjv] | Gomer, and all his bands; the house of Togarmah of the north quarters, and all his bands: and many people with thee.
 | [strongs] | 1586 Gomer 3605 and all 0102 her bands. 1004 The household of 8425 Togarmah 3411 {from} the recesses of 6828 the north, 0000 and 3605 all 0102 his bands. 3816 Peoples 7227 many 0000 with you.
38:7 | [cbb5] | 那聚集到你這裡的各隊、都當準備．你自己也要準備、作他們的大帥。
 | [kjv] | Be thou prepared, and prepare for thyself, thou, and all thy company that are assembled unto thee, and be thou a guard unto them.
 | [strongs] | 3559 Be prepared, 0631 and prepared 0000 for yourself, 0000 you 3605 and all 6951 your assembly 6950 that are assembled 0000 to you, 1961 and be 0000 to them 4929 for a guard.
38:8 | [cbb5] | 過了多日、你必被差派．到末後之年、你必來到脫離刀劍從列國收回之地、到以色列常久荒涼的山上．但那從列國中招聚出來的、必在其上安然居住。
 | [kjv] | After many days thou shalt be visited: in the latter years thou shalt come into the land that is brought back from the sword, and is gathered out of many people, against the mountains of Israel, which have been always waste: but it is brought forth out of the nations, and they shall dwell safely all of them.
 | [strongs] | 3117 After days 7227 many 6485 you will be visited. 0319 In the after 8141 years 0935 you will come 0413 into 0776 the land 7725 turned back 2719 from the sword, 0622 gathered 5971 out of peoples 7227 many, 5921 on 2022 the mountains of 3478 Israel 0834 which 1801 have been 2723 for a waste 8548 continual, 1931 but he 5971 out of the peoples 3318 has been brought out. 5522 And they will live 0983 securely, 3605 all of them.
38:9 | [cbb5] | 你和你的軍隊、並同著你許多國的民、必如暴風上來、如密雲遮蓋地面。
 | [kjv] | Thou shalt ascend and come like a storm, thou shalt be like a cloud to cover the land, thou, and all thy bands, and many people with thee.
 | [strongs] | 5927 And you will go up. 7722 Like a storm 0935 you will come. 5645 Like a cloud 3680 to cover 0776 the land 1961 you will be, 0859 you 3605 and all 3704 your bands, 3816 and peoples 7227 many 0000 with you.
38:10 | [cbb5] | 主耶和華如此說、到那時你心必起意念、圖謀惡計、
 | [kjv] | Thus saith the Lord GOD; It shall also come to pass, that at the same time shall things come into thy mind, and thou shalt think an evil thought:
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 1961 And it will be 3117 in day 1931 that 5927 will come up 1697 words 0413 into 3824 your heart, 2803 and you will devise 4284 an plan 7451 evil.
38:11 | [cbb5] | 說、我要上那無城牆的鄉村．我要到那安靜的民那裡、他們都沒有城牆、無門無閂、安然居住。
 | [kjv] | And thou shalt say, I will go up to the land of unwalled villages; I will go to them that are at rest, that dwell safely, all of them dwelling without walls, and having neither bars nor gates,
 | [strongs] | 0559 And you will say, 5927 I will go up 0413 to 0776 the land of 6519 open spaces. 0935 I will go {to} 7600 those at ease, 3427 who live 0983 securely, 3605 all of them 3427 living 3808 with no 2346 walls. 1280 And bars 1817 and gates 0368 there are not 0000 to them.
38:12 | [cbb5] | 我去要搶財為擄物、奪貨為掠物、反手攻擊那從前荒涼現在有人居住之地、又攻擊那住世界中間、從列國招聚、得了牲畜財貨的民。
 | [kjv] | To take a spoil, and to take a prey; to turn thine hand upon the desolate places that are now inhabited, and upon the people that are gathered out of the nations, which have gotten cattle and goods, that dwell in the midst of the land.
 | [strongs] | 0962 To spoil 7998 a spoil, 0962 and to steal 0957 a prize. 5467 To turn 3027 your hand 5921 on 2723 the waste places 3427 lived in. 5921 And on 5971 the people 0622 gathered 1471 out of the nations 6213 who have gotten 4735 livestock 7075 and goods. 3427 Who live 6256 in 2872 the center of 0776 the earth.
38:13 | [cbb5] | 示巴人、底但人、他施的客商、和其間的少壯獅子、都必問你說、你來要搶財為擄物麼．你聚集軍隊要奪貨為掠物麼．要奪取金銀、擄去牲畜財貨麼．要搶奪許多財寶為擄物麼。
 | [kjv] | Sheba, and Dedan, and the merchants of Tarshish, with all the young lions thereof, shall say unto thee, Art thou come to take a spoil? hast thou gathered thy company to take a prey? to carry away silver and gold, to take away cattle and goods, to take a great spoil?
 | [strongs] | 7614 Sheba 1719 and Dedan, 7402 and the merchants of 8659 Tarshish, 3605 and all 3715 its young lions, 0559 will say 0000 to you, 7997 Have plunder 7998 a plunder 0859 you 0935 come? 0962 Have to steal 0957 a prize 6908 you gathered 6951 your assembly. 0537 To carry away 3701 silver 2091 and gold. 3947 To take away 4735 livestock 7075 and goods. 0962 To plunder 7998 a plunder 1419 great?
38:14 | [cbb5] | 人子阿、你要因此發豫言、對歌革說、主耶和華如此說、到我民以色列安然居住之日、你豈不知道麼．
 | [kjv] | Therefore, son of man, prophesy and say unto Gog, Thus saith the Lord GOD; In that day when my people of Israel dwelleth safely, shalt thou not know it?
 | [strongs] | 3651 Therefore, 5012 prophesy, 1121 son of 0120 man, 0559 and say 1463 to Gog, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 3808 Will not 3117 in day 1931 that 3427 when lives 5971 My people 3478 Israel 0983 securely 3045 you know?
38:15 | [cbb5] | 你必從本地從北方的極處、率領許多國的民來、都騎著馬、乃一大隊極多的軍兵。
 | [kjv] | And thou shalt come from thy place out of the north parts, thou, and many people with thee, all of them riding upon horses, a great company, and a mighty army:
 | [strongs] | 0935 And you will come 4725 from your place 3411 out of the recesses of 6828 the north, 0859 you 3816 and peoples 7227 many 0000 with you, 7392 riding on 5483 horses 3605 all of them 6951 a assembly 1419 great, 2428 and a army 7227 strong.
38:16 | [cbb5] | 歌革阿、你必上來攻擊我的民以色列、如密雲遮蓋地面．末後的日子、我必帶你來攻擊我的地、到我在外邦人眼前、在你身上顯為聖的時候、好叫他們認識我。
 | [kjv] | And thou shalt come up against my people of Israel, as a cloud to cover the land; it shall be in the latter days, and I will bring thee against my land, that the heathen may know me, when I shall be sanctified in thee, O Gog, before their eyes.
 | [strongs] | 5927 And you will come up 5921 on 5971 My people 3478 Israel 5645 like a cloud, 3680 to cover 0776 the land. 0319 in the after 3117 days 1961 It will be, 0935 and I will bring you 0413 against 0776 My land, 0000 so that 3045 may know 1471 the nations 0000 Me 6942 when I will be sanctified 0000 in you 5869 in front of their eyes, 1463 O Gog,
38:17 | [cbb5] | 主耶和華如此說、我在古時藉我的僕人以色列的先知所說的、就是你麼．當日他們多年豫言我必帶你來攻擊以色列人。
 | [kjv] | Thus saith the Lord GOD; Art thou he of whom I have spoken in old time by my servants the prophets of Israel, which prophesied in those days many years that I would bring thee against them?
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 0000 Are you 0000 he 0000 of whom 1696 I have spoken 3117 in days 7223 former 3027 by the hand of 5650 My servants 5030 the prophets of 3478 Israel, 5012 who prophesied 3117 in days 1992 those 8141 {many} years 0935 to bring 0000 you 0000 against them?
38:18 | [cbb5] | 主耶和華說、歌革上來攻擊以色列地的時候、我的怒氣要從鼻孔裡發出。
 | [kjv] | And it shall come to pass at the same time when Gog shall come against the land of Israel, saith the Lord GOD, that my fury shall come up in my face.
 | [strongs] | 1961 And it will be 3117 on day 1931 that, 0000 when 0935 comes 1463 Gog 0413 against 0776 the land of 3478 Israel, 5002 states 0136 the Lord 3068 Yahweh, 5927 will come up 2534 My fury 0639 in My face.
38:19 | [cbb5] | 我發憤恨和烈怒如火說、那日在以色列地必有大震動．
 | [kjv] | For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel;
 | [strongs] | 7068 And in My jealousy, 0784 in the fire of 2534 My anger, 1696 I have spoken. 0518 Surely 3808 - 3117 in day 1931 that 1961 there will be 7498 a shaking 1419 great 6256 in 0776 the land of 3478 Israel,
38:20 | [cbb5] | 甚至海中的魚、天空的鳥、田野的獸、並地上的一切昆蟲、和其上的眾人、因見我的面、就都震動、山嶺必崩裂、陡巖必塌陷、牆垣都必坍倒。
 | [kjv] | So that the fishes of the sea, and the fowls of the heaven, and the beasts of the field, and all creeping things that creep upon the earth, and all the men that are upon the face of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground.
 | [strongs] | 7493 And will shake 6440 at My face 1709 the fish of 3220 the sea, 5775 and the birds of 8064 the heavens, 2416 and the animals of 7704 the field, 3605 and all 7431 crawling things 7430 that crawl 5921 on 0776 the earth, 3605 and all 0120 men 0834 who {are} 5921 on 6440 the surface of 0776 the earth. 2040 And will be cast down 2022 the mountains, 5307 and will fall 4095 the steep places, 3605 and every 7023 wall 0776 to the ground 5307 will fall.
38:21 | [cbb5] | 主耶和華說、我必命我的諸山發刀劍來攻擊歌革．人都要用刀劍殺害弟兄。
 | [kjv] | And I will call for a sword against him throughout all my mountains, saith the Lord GOD: every man's sword shall be against his brother.
 | [strongs] | 7121 And I will call 0000 against him 3605 on all 2022 My mountains 2719 a sword, 5002 states 0136 the Lord 3068 Yahweh. 2719 sword 0376 {Each} man's 0251 against his brother 1961 will be.
38:22 | [cbb5] | 我必用瘟疫和流血的事刑罰他．我也必將暴雨、大雹、與火、並硫磺降與他和他的軍隊、並他所率領的眾民。
 | [kjv] | And I will plead against him with pestilence and with blood; and I will rain upon him, and upon his bands, and upon the many people that are with him, an overflowing rain, and great hailstones, fire, and brimstone.
 | [strongs] | 8199 And I will judge 0000 him 4046 with a plague 1818 and with blood. 1653 And a shower 7857 overflowing, 0068 and stones of 1259 hail. 0784 Fire 4614 and brimstone 4305 I will rain 0000 on him, 5921 and on 0102 his bands, 5921 and on 5971 the peoples 7227 many 0834 who {are} 0000 with him.
38:23 | [cbb5] | 我必顯為大、顯為聖、在多國人的眼前顯現．他們就知道我是耶和華。
 | [kjv] | Thus will I magnify myself, and sanctify myself; and I will be known in the eyes of many nations, and they shall know that I am the LORD.
 | [strongs] | 0102 And I will magnify Myself 6942 and sanctify Myself. 3045 And I will be known 5869 in the eyes of 1471 nations, 7227 many, 3045 and they will know 3588 that 0589 I {am} 3068 Yahweh.


Strongs Concordance [Ezekiel 39]

 以西結書 Ezekiel 39
39:1 | [cbb5] | 人子阿、你要向歌革發豫言攻擊他、說、主耶和華如此說、羅施、米設、土巴的王歌革阿、我與你為敵．
 | [kjv] | Therefore, thou son of man, prophesy against Gog, and say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:
 | [strongs] | 0859 And you, 1121 son of 0120 man, 5012 prophesy 1463 against Gog, 0559 and say, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 2005 Listen, I {am} 0000 against you, 1463 O Gog, 8260 the prince of 7220 Rosh, 4902 Meshech 8422 and Tubal.
39:2 | [cbb5] | 我必調轉你、領你前往、使你從北方的極處上來、帶你到以色列的山上．
 | [kjv] | And I will turn thee back, and leave but the sixth part of thee, and will cause thee to come up from the north parts, and will bring thee upon the mountains of Israel:
 | [strongs] | 7725 And I will turn you back 8338 and lead you on. 5927 And I will bring you up 3411 from the recesses of 6828 the north, 7725 and will bring you 5921 on 2022 the mountains of 3478 Israel.
39:3 | [cbb5] | 我必從你左手打落你的弓、從你右手打掉你的箭。
 | [kjv] | And I will smite thy bow out of thy left hand, and will cause thine arrows to fall out of thy right hand.
 | [strongs] | 5221 And I will strike 7198 your bow 3027 out of hand 8040 your left, 2671 and your arrows 3027 out of hand 3225 your right 5307 will cause to fall.
39:4 | [cbb5] | 你和你的軍隊、並同著你的列國人、都必倒在以色列的山上．我必將你給各類的鷙鳥、和田野的走獸作食物。
 | [kjv] | Thou shalt fall upon the mountains of Israel, thou, and all thy bands, and the people that is with thee: I will give thee unto the ravenous birds of every sort, and to the beasts of the field to be devoured.
 | [strongs] | 5921 On 2022 the mountains of 3478 Israel 5307 you will fall, 0000 you, 3605 and all 3704 your bands, 5971 and the peoples 0834 who {are} 0000 with you. 5861 To the birds of prey, 5775 a bird of 3605 every 3671 wing, 2416 and the animals of 7704 the field 5414 I will give you 0398 for food.
39:5 | [cbb5] | 你必倒在田野、因為我曾說過．這是主耶和華說的。
 | [kjv] | Thou shalt fall upon the open field: for I have spoken it, saith the Lord GOD.
 | [strongs] | 5921 On 6440 the surface of 7704 the field 5307 you will fall, 3588 for 0589 I 1696 have spoken, 5002 states 0136 the Lord 3068 Yahweh.
39:6 | [cbb5] | 我要降火在瑪各、和海島安然居住的人身上．他們就知道我是耶和華。
 | [kjv] | And I will send a fire on Magog, and among them that dwell carelessly in the isles: and they shall know that I am the LORD.
 | [strongs] | 7971 And I will send 0784 a fire 4031 on Magog, 3427 and on the inhabitants of 0339 the coasts 0983 securely. 3045 And they will know 3588 that 0589 I {am} 3068 Yahweh.
39:7 | [cbb5] | 我要在我民以色列中顯出我的聖名．也不容我的聖名再被褻瀆．列國人就知道我是耶和華以色列中的聖者。
 | [kjv] | So will I make my holy name known in the midst of my people Israel; and I will not let them pollute my holy name any more: and the heathen shall know that I am the LORD, the Holy One in Israel.
 | [strongs] | 0000 And 8034 name 6944 My holy 3045 I will make known 8432 in the midst of 5971 My people 3478 Israel. 2490 And I will let not be profaned 8034 name 6944 My holy 5750 anymore. 3045 And will know 1471 the nations 0000 that 0589 I {am} 3068 Yahweh, 6918 the Holy One 3478 in Israel.
39:8 | [cbb5] | 主耶和華說、這日事情臨近、也必成就、乃是我所說的日子。
 | [kjv] | Behold, it is come, and it is done, saith the Lord GOD; this is the day whereof I have spoken.
 | [strongs] | 2009 Listen, 0935 it has come 6213 and it is done, 5002 states 0136 the Lord 3068 Yahweh. 0000 That {is} 3117 the day 0834 of which 1696 I have spoken.
39:9 | [cbb5] | 住以色列城邑的人必出去撿器械、就是大小盾牌、弓箭、梃杖、槍矛、都當柴燒火、直燒七年．
 | [kjv] | And they that dwell in the cities of Israel shall go forth, and shall set on fire and burn the weapons, both the shields and the bucklers, the bows and the arrows, and the handstaves, and the spears, and they shall burn them with fire seven years:
 | [strongs] | 3318 And will go out 3427 the residents of 5892 the cities of 3478 Israel, 1197 and will set afire 1197 and burn 5402 the weapons 4043 and the shield, 4043 and the buckler, 7198 the bow 2671 and the arrows, 4294 and the staff of 3027 the hand, 2595 and the spears. 8313 And they will burn 0000 them 0784 {with} fire 7651 seven 8141 years.
39:10 | [cbb5] | 甚至他們不必從田野撿柴、也不必從樹林伐木．因為他們要用器械燒火．並且搶奪那搶奪他們的人、擄掠那擄掠他們的人．這是主耶和華說的。
 | [kjv] | So that they shall take no wood out of the field, neither cut down any out of the forests; for they shall burn the weapons with fire: and they shall spoil those that spoiled them, and rob those that robbed them, saith the Lord GOD.
 | [strongs] | 3808 And not 5375 they will take 6086 wood 4480 out of 7704 the field, 3808 and not 3772 cut down 4480 out of 3293 the forest. 3588 For 5402 the weapons 8313 they will burn 0784 {with} fire. 0962 And they will spoil 7998 those who spoiled them 1497 and rob 0962 those who robbed them, 5002 states 0136 the Lord 3068 Yahweh.
39:11 | [cbb5] | 當那日我必將以色列地的谷、就是海東人所經過的谷、賜給歌革為墳地、使經過的人到此停步．在那裡人必葬埋歌革和他的群眾、就稱那地為哈們歌革谷。
 | [kjv] | And it shall come to pass in that day, that I will give unto Gog a place there of graves in Israel, the valley of the passengers on the east of the sea: and it shall stop the noses of the passengers: and there shall they bury Gog and all his multitude: and they shall call it The valley of Hamongog.
 | [strongs] | 1961 And it will be 3117 on day 1931 that 5464 I will give 1463 to Gog 0272 a place 8033 there, 6913 a grave 3478 in Israel, 1516 the valley of 5674 those who pass by 6926 east of 3220 the sea. 1463 And will stop up 1961 it 5674 those who pass by. 6912 And they will bury 8033 there 1463 Gog 0000 and 3605 all 1995 his multitude, 7121 and will call {it}, 1516 the Valley of 1995 the Multitude of 1463 Gog.
39:12 | [cbb5] | 以色列家的人、必用七個月葬埋他們、為要潔淨全地。
 | [kjv] | And seven months shall the house of Israel be burying of them, that they may cleanse the land.
 | [strongs] | 6912 And will bury them 1004 the household of 3478 Israel, 4616 in order 2891 to cleanse 0776 the land 7651 seven 3391 months.
39:13 | [cbb5] | 全地的居民都必葬埋他們．當我得榮耀的日子、這事必叫他們得名聲．這是主耶和華說的。
 | [kjv] | Yea, all the people of the land shall bury them; and it shall be to them a renown the day that I shall be glorified, saith the Lord GOD.
 | [strongs] | 6972 And will bury {them} 5971 the people of 0776 the land. 1961 And it will be 0000 to them 8034 for a name 3117 the day 3513 when I am glorified, 5002 states 0136 the Lord 3068 Yahweh.
39:14 | [cbb5] | 他們必分派人時常巡查遍地、與過路的人一同葬埋那剩在地面上的屍首、好潔淨全地．過了七個月、他們還要巡查。
 | [kjv] | And they shall sever out men of continual employment, passing through the land to bury with the passengers those that remain upon the face of the earth, to cleanse it: after the end of seven months shall they search.
 | [strongs] | 0376 And men 8548 continually 0914 they will separate 5674 who pass through 0776 the land, 6916 burying 5674 those who passed through, 0834 who 3427 remain 5921 on 6440 the surface of 0776 the earth, 2891 to cleanse it. 7097 At the end of 7651 seven 3391 months 2713 they will make a search.
39:15 | [cbb5] | 巡查遍地的人、要經過全地．見有人的骸骨、就在旁邊立一標記、等葬埋的人來將骸骨葬在哈們歌革谷。
 | [kjv] | And the passengers that pass through the land, when any seeth a man's bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamongog.
 | [strongs] | 5674 And {as} they pass, 5674 those who pass through 0776 the land, 7200 and {any} sees 6106 a bone 0120 man, 1128 then he will build 5921 beside it 6725 a post, 5704 until 6912 have buried 1961 it 6912 the buriers 6256 in 1516 The Valley of 1995 the Multitude of 1463 Gog.
39:16 | [cbb5] | 他們必這樣潔淨那地．並有一城名叫哈摩那。
 | [kjv] | And also the name of the city shall be Hamonah. Thus shall they cleanse the land.
 | [strongs] | 1571 And also 8034 the name of 5892 the city 1995 {is} The Multitude. 2891 And they will cleanse 0776 the land.
39:17 | [cbb5] | 人子阿、主耶和華如此說、你要對各類的飛鳥、和田野的走獸說、你們聚集來罷．要從四方聚到我為你們獻祭之地、就是在以色列山上獻大祭之地、好叫你們喫肉喝血。
 | [kjv] | And, thou son of man, thus saith the Lord GOD; Speak unto every feathered fowl, and to every beast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice upon the mountains of Israel, that ye may eat flesh, and drink blood.
 | [strongs] | 0859 And you, 1121 son of 0120 man, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 0559 Say 6833 to the bird of 3605 every 3671 wing 3605 and to every 2416 animal of 7704 the field, 0622 Gather yourselves 0935 and come. 0622 Collect yourselves 5439 from all around 0000 to 2077 My sacrifice 0834 which 0589 I 2076 sacrifice 0000 for you, 2077 a sacrifice 1419 great 5921 on 2022 the mountains of 3478 Israel, 0398 so that you may eat 1320 flesh 8354 and drink 1818 blood.
39:18 | [cbb5] | 你們必喫勇士的肉、喝地上首領的血、就如喫公綿羊、羊羔、公山羊、公牛、都是巴珊的肥畜。
 | [kjv] | Ye shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan.
 | [strongs] | 1320 The flesh of 1368 the strong 0398 You will eat, 1818 and the blood of 5387 the princes of 0776 the earth 8354 drink, 0352 {of} rams, 3733 {of} lambs, 6260 and {of} goats, 6499 {of} bulls, 4806 fatlings of 1316 Bashan 3605 all of them.
39:19 | [cbb5] | 你們喫我為你們所獻的祭、必喫飽了脂油、喝醉了血。
 | [kjv] | And ye shall eat fat till ye be full, and drink blood till ye be drunken, of my sacrifice which I have sacrificed for you.
 | [strongs] | 0398 And you will eat 1277 fat 7654 until satisfied, 8354 and drink 1818 blood 7943 until drunkenness, 2077 of My sacrifice 0834 which 2076 I have sacrificed 0000 for you.
39:20 | [cbb5] | 你們必在我席上飽喫馬匹和坐車的人、並勇士和一切的戰士．這是主耶和華說的。
 | [kjv] | Thus ye shall be filled at my table with horses and chariots, with mighty men, and with all men of war, saith the Lord GOD.
 | [strongs] | 7641 So you will be satiated 0000 at 7979 My table 5483 {with} horses 7393 and {with} chariots, 1368 strong men 3605 and all 0376 the men of 4421 war, 5002 states 0136 the Lord 3068 Yahweh.
39:21 | [cbb5] | 我必顯我的榮耀在列國中．萬民就必看見我所行的審判、與我在他們身上所加的手。
 | [kjv] | And I will set my glory among the heathen, and all the heathen shall see my judgment that I have executed, and my hand that I have laid upon them.
 | [strongs] | 5414 And I will put 3519 My glory 1471 among the nations, 7200 and will see 3605 all 1471 the nations 4941 My judgments 0834 which 6213 I have done, 0000 and 3027 My hand 0000 that 7737 I have laid 5921 on them.
39:22 | [cbb5] | 這樣、從那日以後以色列家必知道我是耶和華他們的 神。
 | [kjv] | So the house of Israel shall know that I am the LORD their God from that day and forward.
 | [strongs] | 3045 So will know 1004 the household of 3478 Israel 3588 that 0589 I {am} 3068 Yahweh 0430 their God 0000 from 3117 day 1931 that 1973 and onward.
39:23 | [cbb5] | 列國人也必知道以色列家被擄掠、是因他們的罪孽．他們得罪我、我就掩面不顧、將他們交在敵人手中、他們便都倒在刀下。
 | [kjv] | And the heathen shall know that the house of Israel went into captivity for their iniquity: because they trespassed against me, therefore hid I my face from them, and gave them into the hand of their enemies: so fell they all by the sword.
 | [strongs] | 3045 And will know 1471 the nations 3588 that 5071 for their iniquity 1540 was exiled 1004 the household of 3478 Israel. 0000 Because 0000 that 4603 they betrayed 0000 Me, 5641 thus I hid 6440 My face 0000 from them 5414 and gave them 3027 into the hand of 0341 their enemies. 6915 And they fell 2719 by the sword, 3605 all of them.
39:24 | [cbb5] | 我是照他們的污穢和罪過待他們．並且我掩面不顧他們。
 | [kjv] | According to their uncleanness and according to their transgressions have I done unto them, and hid my face from them.
 | [strongs] | 2932 As to their uncleanness 2027 and according to 6588 their trespasses 6213 I have done to 0000 them, 3582 and have hidden 6440 My face 0000 from them.
39:25 | [cbb5] | 主耶和華如此說、我要使雅各被擄的人歸回、要憐憫以色列全家、又為我的聖名發熱心。
 | [kjv] | Therefore thus saith the Lord GOD; Now will I bring again the captivity of Jacob, and have mercy upon the whole house of Israel, and will be jealous for my holy name;
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 6258 Now 7725 I will return 1540 the captivity of 3290 Jacob, 7355 and will have mercy on 3605 all the 1004 household of 3478 Israel, 7065 and will be jealous 8034 for name 6944 My holy.
39:26 | [cbb5] | 他們在本地安然居住、無人驚嚇、是我將他們從萬民中領回、從仇敵之地召來．我在許多國的民眼前、在他們身上顯為聖的時候、他們要擔當自己的羞辱、和干犯我的一切罪。
 | [kjv] | After that they have borne their shame, and all their trespasses whereby they have trespassed against me, when they dwelt safely in their land, and none made them afraid.
 | [strongs] | > {After} 5375 they have borne also 6596 their shame 0000 and 3605 all 4603 their treachery 0834 which 6213 they have done 0000 against Me, 3427 when they live 5921 on 0127 their land 0983 securely 0369 and no one 2729 terrifies.
39:27 | [cbb5] | 見上節
 | [kjv] | When I have brought them again from the people, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many nations;
 | [strongs] | 7725 When I have returned 0000 them 0000 from 5971 the peoples 0622 and gathered 0000 them 0776 out of lands 0341 their enemies', 6942 and am sanctified 0000 in them 5869 in the sight of 1471 nations 7227 many.
39:28 | [cbb5] | 因我使他們被擄到外邦人中、後又聚集他們歸回本地、他們就知道我是耶和華他們的 神．我必不再留他們一人在外邦．
 | [kjv] | Then shall they know that I am the LORD their God, which caused them to be led into captivity among the heathen: but I have gathered them unto their own land, and have left none of them any more there.
 | [strongs] | 3045 Then they will know 3588 that 0589 I {am} 3068 Yahweh 0430 their God, 1546 who exiles 0000 them 1471 among the nations. 3664 But I have gathered them 0000 to 0127 their own land, 3498 and have not left 3605 any 0000 of them 8033 there.
39:29 | [cbb5] | 我也不再掩面不顧他們、因我已將我的靈澆灌以色列家．這是主耶和華說的。
 | [kjv] | Neither will I hide my face any more from them: for I have poured out my spirit upon the house of Israel, saith the Lord GOD.
 | [strongs] | 3808 And not 5640 I will hide 5750 anymore 6440 My face 0000 from them 3588 for 8210 I have poured out 7307 My Spirit 5921 on 1004 the household of 3478 Israel, 5002 states 0136 the Lord 3068 Yahweh.


Strongs Concordance [Ezekiel 40]

 以西結書 Ezekiel 40
40:1 | [cbb5] | 我們被擄掠第二十五年、耶路撒冷城攻破後十四年、正在年初、月之初十日、耶和華的靈〔原文作手〕降在我身上．他把我帶到以色列地。
 | [kjv] | In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city was smitten, in the selfsame day the hand of the LORD was upon me, and brought me thither.
 | [strongs] | 6242 In the twenty- 2549 fifth 8141 year 1546 of our exile, 7218 in the beginning of 8141 the year, 6218 in the tenth 2320 of the month, 0702 in the four- 6240 teenth 8141 year 0310 after 5221 was struck 5892 the city, 6106 on same 3117 day 1931 that 1961 was 5921 on me 3027 the hand of 3068 Yahweh 0935 and brought 0000 me 8033 there.
40:2 | [cbb5] | 在 神的異象中帶我到以色列地、安置在至高的山上．在山上的南邊有彷彿一座城建立。
 | [kjv] | In the visions of God brought he me into the land of Israel, and set me upon a very high mountain, by which was as the frame of a city on the south.
 | [strongs] | 2378 In the visions of 0430 God 0935 He brought me 0413 into 0776 the land of 3478 Israel 0511 and made me rest 5921 on 2022 a mountain 1364 high 3966 very. 5927 And went up 4011 as the structure of 5892 a city 5015 on the south.
40:3 | [cbb5] | 他帶我到那裡、見有一人、顏色〔原文作形狀〕如銅、手拿麻繩、和量度的竿、站在門口。
 | [kjv] | And he brought me thither, and, behold, there was a man, whose appearance was like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate.
 | [strongs] | 0935 And He brought 0000 me 8033 there. 2009 And look, 0376 a man 4758 whose appearance 4758 {was} as the appearance of 5178 bronze, 6957 and a line of 6593 flax 3027 in his hand, 7070 and a reed 4060 measuring! 1931 And he 5975 stood 8179 in the gate.
40:4 | [cbb5] | 那人對我說、人子阿、凡我所指示你的、你都要用眼看、用耳聽、並要放在心上．我帶你到這裡來、特為要指示你．凡你所見的、你都要告訴以色列家。
 | [kjv] | And the man said unto me, Son of man, behold with thine eyes, and hear with thine ears, and set thine heart upon all that I shall shew thee; for to the intent that I might shew them unto thee art thou brought hither: declare all that thou seest to the house of Israel.
 | [strongs] | 0559 And said 0000 to me 0376 the man, 1121 Son of 0120 man, 7200 look 5869 with your eyes 0241 and with your ears 8085 hear, 5186 and set 3824 your heart 4390 on all 0000 that 0589 I 7200 will show 0000 you. 3588 For 4616 in order 7200 to show you 0935 you are brought 2008 here. 5618 Declare 3605 all 0000 that 0000 you 7200 see 1004 to the household of 3478 Israel.
40:5 | [cbb5] | 我見殿四圍有牆．那人手拿量度的竿、長六肘、每肘是一肘零一掌．他用竿量牆、厚一竿、高一竿。
 | [kjv] | And behold a wall on the outside of the house round about, and in the man's hand a measuring reed of six cubits long by the cubit and an hand breadth: so he measured the breadth of the building, one reed; and the height, one reed.
 | [strongs] | 2009 And, look, 2346 a wall 2351 on the outside 1004 of the house 3605 all 5430 around, 3027 and in hand 0376 the man's 7070 a reed 4060 measuring 4060 {of} six 0520 cubits, 0520 with a cubit 2239 and a span! 4058 So he measured 7341 the breadth of 1146 the building, 7070 reed 0259 one. 1363 And the height, 7070 reed 0259 one.
40:6 | [cbb5] | 他到了朝東的門、就上門的臺階、量門的這檻、寬一竿、又量門的那檻、寬一竿。
 | [kjv] | Then came he unto the gate which looketh toward the east, and went up the stairs thereof, and measured the threshold of the gate, which was one reed broad; and the other threshold of the gate, which was one reed broad.
 | [strongs] | 0935 Then he came 0413 to 8179 the gate 0834 which 6440 faced 1870 the way 6921 east 5927 and went up 4609 its steps 4058 and measured 5592 the threshold of 8179 the gate, 7070 reed 0259 one 7341 wide. 1571 Even 5592 the threshold 0259 one, 7070 reed 0259 one 7341 wide.
40:7 | [cbb5] | 又有衛房、每房長一竿、寬一竿、相隔五肘．門檻、就是挨著向殿的廊門檻、寬一竿。
 | [kjv] | And every little chamber was one reed long, and one reed broad; and between the little chambers were five cubits; and the threshold of the gate by the porch of the gate within was one reed.
 | [strongs] | 4125 And a room 7070 reed 0259 one 0752 long 7070 and reed 0259 one 7341 wide. 0996 And between 3957 the rooms 2568 {were} five 0520 cubits. 5592 And the threshold of 8179 the gate 0681 from beside 0197 the porch of 8179 the gate 1004 from the house 7070 {was} reed 0259 one.
40:8 | [cbb5] | 他又量向殿門的廊子、寬一竿。
 | [kjv] | He measured also the porch of the gate within, one reed.
 | [strongs] | 1931 He 4058 also measured 0197 the porch of 8179 the gate 1004 from the house, 7070 reed 0259 one.
40:9 | [cbb5] | 又量門廊、寬八肘、牆柱厚二肘、那門的廊子向著殿。
 | [kjv] | Then measured he the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was inward.
 | [strongs] | 4058 Then he measured 0197 the porch of 8179 the gate, 8083 eight 0520 cubits. 5982 And its pillars 8147 two 0520 cubits. 0197 And the porch of 8179 the gate 1004 from the house.
40:10 | [cbb5] | 東門洞有衛房、這旁三間、那旁三間、都是一樣的尺寸．這邊的柱子和那邊的柱子、也是一樣的尺寸。
 | [kjv] | And the little chambers of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side.
 | [strongs] | 3957 And the rooms of 8179 the gate 1870 on the way 6921 east {were} 7967 three 0000 from here 7967 and three 8033 from there, 4060 measure 0259 one {was} 7969 to the three of them. 4060 And measure 0259 one {was} 0352 to the pillars 0000 from here 8033 and from there.
40:11 | [cbb5] | 他量門口、寬十肘、長十三肘．
 | [kjv] | And he measured the breadth of the entry of the gate, ten cubits; and the length of the gate, thirteen cubits.
 | [strongs] | 4058 And he measured 7341 the breadth of 6607 the opening of 8179 the gate, 6235 ten 0520 cubits. 0753 The length of 8179 the gate 7967 {was} thir- 6240 teen 0520 cubits.
40:12 | [cbb5] | 衛房前展出的境界、這邊一肘、那邊一肘．衛房這邊六肘、那邊六肘．
 | [kjv] | The space also before the little chambers was one cubit on this side, and the space was one cubit on that side: and the little chambers were six cubits on this side, and six cubits on that side.
 | [strongs] | 1366 And the border 6440 in front of 3957 the rooms 0520 {was} cubit 0259 one, 0520 and cubit 0259 one 1366 the border 0000 from here. 8372 And the room {was} 8337 six 0520 cubits 0000 from here, 8337 and six 0520 cubits 8033 from there.
40:13 | [cbb5] | 又量門洞、從這衛房頂的後檐到那衛房頂的後檐、寬二十五肘．衛房門與門相對。
 | [kjv] | He measured then the gate from the roof of one little chamber to the roof of another: the breadth was five and twenty cubits, door against door.
 | [strongs] | 4058 And he measured 8179 the gate 1406 from the roof of 8372 the room 1406 to roof. 7341 wide 6242 {It was} twenty- 2568 five 0520 cubits, 6607 door 0000 to 6607 door.
40:14 | [cbb5] | 又量〔量原文作造〕廊子六十肘．〔七十經作二十肘〕牆柱外是院子、有廊為界、在門洞兩邊。
 | [kjv] | He made also posts of threescore cubits, even unto the post of the court round about the gate.
 | [strongs] | 6213 He also made 5982 the pillars 8346 sixty 0520 cubits, 5704 even to 5982 the pillar of 2691 the court 8179 {from} the gate 5439 round 5439 {and} round.
40:15 | [cbb5] | 從大門口到內廊前、共五十肘。
 | [kjv] | And from the face of the gate of the entrance unto the face of the porch of the inner gate were fifty cubits.
 | [strongs] | 5921 And on 6440 the surface of 8179 the gate of 2978 the entrance 0000 to 6440 the surface of 0197 the porch of 8179 the gate 6442 inner 2572 {was} fifty 0520 cubits-.
40:16 | [cbb5] | 衛房和門洞兩旁柱間、並廊子、都有嚴緊的窗櫺．裡邊都有窗櫺．柱上有雕刻的棕樹。
 | [kjv] | And there were narrow windows to the little chambers, and to their posts within the gate round about, and likewise to the arches: and windows were round about inward: and upon each post were palm trees.
 | [strongs] | 0699 And windows 0331 latticed 0000 to 3957 the rooms 0000 and to 5982 their pillars 1004 inside 8179 the gate 5439 round 5439 {and} round 3541 and thus 3588 for 0361 the porches. 2472 And windows {were} 5439 round 5439 {and} round 1004 inside. 0352 And {each} to pillar 8561 {were} palm trees.
40:17 | [cbb5] | 他帶我到外院、見院的四圍有鋪石地．鋪石地上有屋子三十間。
 | [kjv] | Then brought he me into the outward court, and, lo, there were chambers, and a pavement made for the court round about: thirty chambers were upon the pavement.
 | [strongs] | 0935 And he brought me 0413 into 2691 the court 2435 outer. 2009 And look, 3957 chambers 7531 and a pavement 8384 made 2691 for the court 5439 round 5439 {and} round! 7970 Thirty 3957 chambers {were} 5921 on 7531 the pavement.
40:18 | [cbb5] | 鋪石地、就是矮鋪石地在各門洞兩旁、以門洞的長短為度。
 | [kjv] | And the pavement by the side of the gates over against the length of the gates was the lower pavement.
 | [strongs] | 7531 And the pavement 5921 by 3801 the side of 8179 the gates 5980 to equal 0753 the length of 8179 the gates 7531 {was} the pavement 8482 lower.
40:19 | [cbb5] | 他從下門量到內院外、共寬一百肘、東面北面、都是如此。
 | [kjv] | Then he measured the breadth from the forefront of the lower gate unto the forefront of the inner court without, an hundred cubits eastward and northward.
 | [strongs] | 4058 Then he measured 7341 the breadth 6480 from the surface of 8179 the gate 8482 lower 6440 to the surface of 2691 the court 6442 inner 2351 on the outside, 3967 a hundred 0520 cubits 6924 eastward 6828 and northward.
40:20 | [cbb5] | 他量外院朝北的門、長寬若干。
 | [kjv] | And the gate of the outward court that looked toward the north, he measured the length thereof, and the breadth thereof.
 | [strongs] | 8179 And the gate 0834 which 6440 faces 1870 the way of 6828 the north 2691 of the court 2435 outer, 4058 he measured 0753 its length 7341 and its breadth.
40:21 | [cbb5] | 門洞的衛房、這旁三間、那旁三間．門洞的柱子和廊子、與第一門的尺寸一樣．門洞長五十肘、寬二十五肘。
 | [kjv] | And the little chambers thereof were three on this side and three on that side; and the posts thereof and the arches thereof were after the measure of the first gate: the length thereof was fifty cubits, and the breadth five and twenty cubits.
 | [strongs] | 2314 And its rooms 7969 {were} three 0000 from here 7967 and three 8033 from there. 5982 And its pillars 0361 and its porches 1961 were 4060 as the measure of 8179 the gate 7223 first. 2572 {was} fifty 0520 cubits 0753 Its length, 7341 and the breadth 2568 five 6242 twenty- 0520 cubits.
40:22 | [cbb5] | 其窗櫺、和廊子、並雕刻的棕樹、與朝東的門、尺寸一樣．登七層臺階上到這門．前面有廊子。
 | [kjv] | And their windows, and their arches, and their palm trees, were after the measure of the gate that looketh toward the east; and they went up unto it by seven steps; and the arches thereof were before them.
 | [strongs] | 2470 And its windows 0361 and its porches, 8561 and its palm trees 4060 {were} as the measure of 8179 the gate 0000 that 6440 faces 1870 the way of 6924 the east. 4609 And by steps 7651 seven 5927 they went up 0000 to it. 0361 And its porches 6440 {were} in front of them.
40:23 | [cbb5] | 內院有門與這門相對、北面東面、都是如此．他從這門量到那門、共一百肘。
 | [kjv] | And the gate of the inner court was over against the gate toward the north, and toward the east; and he measured from gate to gate an hundred cubits.
 | [strongs] | 8179 And the gate of 2691 the court 6442 inner {was} 5227 across from 8179 the gate 6828 toward the north 4217 and toward the east. 4058 And he measured 8179 from gate 0000 to 8179 gate 3967 a hundred 0520 cubits.
40:24 | [cbb5] | 他帶我往南去、見朝南有門．又照先前的尺寸、量門洞的柱子和廊子。
 | [kjv] | After that he brought me toward the south, and behold a gate toward the south: and he measured the posts thereof and the arches thereof according to these measures.
 | [strongs] | 1980 And he led me 1870 the way of 5045 the south, 2009 and look 8179 a gate 1870 the way of 5045 the south. 4058 And he measured 5982 its pillars 0361 and its porches 4060 according to measures 0428 these.
40:25 | [cbb5] | 門洞兩旁與廊子的周圍、都有窗櫺、和先量的窗櫺一樣．門洞、長五十肘、寬二十五肘。
 | [kjv] | And there were windows in it and in the arches thereof round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits.
 | [strongs] | 2472 And windows {were} 0000 in it, 0361 and its porches 5439 round 5439 {and} round 2474 like windows 0428 these. 2572 {was} fifty 0520 cubits 0753 The length, 7341 and the breadth 2568 five 6242 twenty- 0520 cubits.
40:26 | [cbb5] | 登七層臺階、上到這門、前面有廊子．柱上有雕刻的棕樹、這邊一棵、那邊一棵。
 | [kjv] | And there were seven steps to go up to it, and the arches thereof were before them: and it had palm trees, one on this side, and another on that side, upon the posts thereof.
 | [strongs] | 6806 And steps 7651 seven {were} 5930 going up to it, 0361 and its porches 6440 in front of them. 8561 And palm trees {were} 0000 to it, 0259 one 0000 from here 0259 and one 8033 from there 0000 to 5982 its pillars.
40:27 | [cbb5] | 內院朝南有門．從這門量到朝南的那門、共一百肘。
 | [kjv] | And there was a gate in the inner court toward the south: and he measured from gate to gate toward the south an hundred cubits.
 | [strongs] | 8179 And a gate {was} 2691 to the court 6442 inner 1870 the way of 5045 the south. 4058 And he measured 8179 from gate 0000 to 8179 gate 1870 the way of 5045 the south 3967 a hundred 0520 cubits.
40:28 | [cbb5] | 他帶我從南門到內院、就照先前的尺寸量南門．
 | [kjv] | And he brought me to the inner court by the south gate: and he measured the south gate according to these measures;
 | [strongs] | 0935 And he brought me 0413 to 2691 the court 6442 inner 8179 by gate 5045 the south. 4058 And he measured 8179 the gate 5045 south 4058 by measures 0428 these.
40:29 | [cbb5] | 衛房、和柱子、並廊子、都照先前的尺寸．門洞兩旁與廊子的周圍、都有窗櫺．門洞、長五十肘、寬二十五肘。
 | [kjv] | And the little chambers thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows in it and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.
 | [strongs] | 2314 And its rooms 5982 and its pillars 0361 and its porches 4060 {were} as measured 0428 these. 2472 And windows {were} 0000 to it, 0361 and its porches 5439 round 5439 {and} round. 2572 {It was} fifty 0520 cubits 0752 long 7341 and wide 6242 twenty- 2568 five 0520 cubits.
40:30 | [cbb5] | 周圍有廊子、長二十五肘、寬五肘。
 | [kjv] | And the arches round about were five and twenty cubits long, and five cubits broad.
 | [strongs] | 0361 And the porches 5439 round 5439 {and} round 0752 long 2568 five 6242 twenty- 0520 cubits 7341 and wide 2568 five 0520 cubits.
40:31 | [cbb5] | 廊子朝著外院、柱上有雕刻的棕樹．登八層臺階、上到這門。
 | [kjv] | And the arches thereof were toward the utter court; and palm trees were upon the posts thereof: and the going up to it had eight steps.
 | [strongs] | 0361 And its porches {were} 0413 toward 2691 the court 2435 outer. 8561 And palm trees {were} 5921 on 5982 its pillars. 6806 And steps 8083 eight {had} 4608 its stairways.
40:32 | [cbb5] | 他帶我到內院的東面、就照先前的尺寸量東門．
 | [kjv] | And he brought me into the inner court toward the east: and he measured the gate according to these measures.
 | [strongs] | 0935 And he brought me 0413 into 2691 the court 6442 inner 1870 the way of 6924 the east. 4058 And he measured 8179 the gate 4058 by measures 0428 these.
40:33 | [cbb5] | 衛房、和柱子、並廊子、都照先前的尺寸、門洞兩旁與廊子的周圍、都有窗櫺．門洞長五十肘、寬二十五肘。
 | [kjv] | And the little chambers thereof, and the posts thereof, and the arches thereof, were according to these measures: and there were windows therein and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.
 | [strongs] | 2314 And its rooms 5982 and its pillars 0361 and its porches {were} 4060 as measures 0428 these. 2472 And windows {were} 0000 to it, 0361 and to its porches 5439 round 5439 {and} round. 0753 {It was} long 2572 fifty 0520 cubits 7341 and wide 2568 five 6242 twenty- 0520 cubits.
40:34 | [cbb5] | 廊子朝著外院．門洞兩旁的柱子、都有雕刻的棕樹．登八層臺階、上到這門。
 | [kjv] | And the arches thereof were toward the outward court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.
 | [strongs] | 0361 And its porches {were} 2691 toward the court 2435 outer. 8561 And palm trees {were} 5921 on 5982 its pillars 0000 from here 8033 and from there. 8083 And eight 4609 steps {had} 4608 its stairway.
40:35 | [cbb5] | 他帶我到北門、就照先前的尺寸量那門．
 | [kjv] | And he brought me to the north gate, and measured it according to these measures;
 | [strongs] | 0935 And he brought me 0413 to 8179 the gate 6828 north 4058 and measured 4058 by measures 0428 these.
40:36 | [cbb5] | 就是量衛房、和柱子、並廊子．門洞周圍、都有窗櫺．門洞長五十肘、寬二十五肘。
 | [kjv] | The little chambers thereof, the posts thereof, and the arches thereof, and the windows to it round about: the length was fifty cubits, and the breadth five and twenty cubits.
 | [strongs] | 2314 Its rooms, 0352 its posts 0361 and its porches. 2472 And windows {were} 0000 to it 5439 round 5439 {and} round. 0753 {It was} long 2572 fifty 0520 cubits 7341 and wide 2568 five 6242 twenty- 0520 cubits.
40:37 | [cbb5] | 廊柱朝著外院．門洞兩旁的柱子、都有雕刻的棕樹．登八層臺階、上到這門。
 | [kjv] | And the posts thereof were toward the utter court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.
 | [strongs] | 0352 And its pillars {were} 2691 toward the court 2435 outer. 8561 And palm trees {were} 5921 on 5982 its pillars, 0000 from here 8033 and from there. 8083 And eight 4609 steps {had} 4608 its stairways.
40:38 | [cbb5] | 門洞的柱旁、有屋子和門．祭司〔原文作他們〕在那裡洗燔祭牲。
 | [kjv] | And the chambers and the entries thereof were by the posts of the gates, where they washed the burnt offering.
 | [strongs] | 2315 And the chamber 6607 and its door {was} 0352 by the pillars of 8179 the gates, 8033 there 7364 they washed 5930 the burnt-offering.
40:39 | [cbb5] | 在門廊內、這邊有兩張桌子、那邊有兩張桌子、在其上可以宰殺燔祭牲、贖罪祭牲、和贖愆祭牲。
 | [kjv] | And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the burnt offering and the sin offering and the trespass offering.
 | [strongs] | 0197 And in the porch of 8179 the gate 8147 {were} two 7979 tables 0000 from here 8147 and two 7979 tables 8033 from there, 6041 to slaughter 5921 on them 5930 the burnt-offering 2403 and the sin-offering 0816 and the guilt-offering.
40:40 | [cbb5] | 上到朝北的門口、這邊有兩張桌子、門廊那邊也有兩張桌子。
 | [kjv] | And at the side without, as one goeth up to the entry of the north gate, were two tables; and on the other side, which was at the porch of the gate, were two tables.
 | [strongs] | 0413 And to 3802 the side 2351 outside, 5927 as one goes up 6607 to the door of 8179 the gate 6828 northward, 8147 {were} two 7979 tables. 5921 And on 3802 the side 0312 other, 0834 which {was} 1971 at the porch of 8179 the gate, 8147 {were} two 7979 tables.
40:41 | [cbb5] | 門這邊有四張桌子、那邊有四張桌子、共八張．在其上祭司宰殺犧牲。
 | [kjv] | Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they slew their sacrifices.
 | [strongs] | 0702 Four 7979 tables {were} 0000 from here, 0702 and four 7979 tables {were} 8033 from there, 6654 by the side of 8179 the gate. 8083 Eight 7979 tables. 5921 On them 7819 they slaughter.
40:42 | [cbb5] | 為燔祭牲有四張桌子、是鑿過的石頭作成的、長一肘半、寬一肘半、高一肘．祭司將宰殺燔祭牲和平安祭牲所用的器皿、放在其上。
 | [kjv] | And the four tables were of hewn stone for the burnt offering, of a cubit and an half long, and a cubit and an half broad, and one cubit high: whereupon also they laid the instruments wherewith they slew the burnt offering and the sacrifice.
 | [strongs] | 0702 And the four 7979 tables 5930 for burnt-offering 0068 {were} stone 3772 cut, 0752 long 0520 cubit 0259 one 2677 and a half, 7341 and wide 0520 cubit 0259 one 2677 and a half, 1364 and high 0520 cubit 0259 one. 5921 On them 3240 they also rested 3627 the instruments 0000 with which 7819 they slaughtered 5930 the burnt-offering 0000 by them 2077 and the sacrifice.
40:43 | [cbb5] | 有鉤子、寬一掌、釘在廊內的四圍．桌子上有犧牲的肉。
 | [kjv] | And within were hooks, an hand broad, fastened round about: and upon the tables was the flesh of the offering.
 | [strongs] | 8240 And the double hooks, 2948 span 0259 one, 3559 were fastened 1004 in the house 5439 round 5439 {and} round. 5921 And on 7979 the tables 1320 {was} the flesh of 7033 the offering.
40:44 | [cbb5] | 在北門旁、內院裡有屋子、為歌唱的人而設．這屋子朝南．在南門旁、又有一間朝北。〔南原文作東〕
 | [kjv] | And without the inner gate were the chambers of the singers in the inner court, which was at the side of the north gate; and their prospect was toward the south: one at the side of the east gate having the prospect toward the north.
 | [strongs] | 2351 And from the outside 8197 to the gate 6442 inner {were} 2315 the chambers of 7891 the singers 2691 in the court 6442 inner, 0834 which {was} 0000 at 3801 the side of 8179 the gate 6828 north. 6440 And their face {was} 1870 the way of 5045 the south. 0259 One 0000 at 3801 the side of 8179 the gate 6921 east 7200 looked 1870 the way of 6828 the north.
40:45 | [cbb5] | 他對我說、這朝南的屋子、是為看守殿宇的祭司。
 | [kjv] | And he said unto me, This chamber, whose prospect is toward the south, is for the priests, the keepers of the charge of the house.
 | [strongs] | 0559 And he said 0000 to me, 2090 This 3957 chamber, 0834 - 6440 whose face {is} 1870 the way of 5045 the south, 3548 {is} for the priests, 8104 the keepers of 4931 the charge of 1004 the house.
40:46 | [cbb5] | 那朝北的屋子是為看守祭壇的祭司．這些祭司、是利未人中撒督的子孫、近前來事奉耶和華的。
 | [kjv] | And the chamber whose prospect is toward the north is for the priests, the keepers of the charge of the altar: these are the sons of Zadok among the sons of Levi, which come near to the LORD to minister unto him.
 | [strongs] | 3957 And the chamber 0834 - 6440 whose face {is} 1870 the way of 6828 the north 3548 {is} for the priests, 8104 the keepers of 4931 the charge of 4196 the altar. 1992 They {are} 1121 the sons of 6659 Zadok 7131 who came near, 1121 of the sons of 3878 Levi, 0413 to 3068 Yahweh, 8334 to serve Him.
40:47 | [cbb5] | 他又量內院、長一百肘、寬一百肘、是見方的．祭壇在殿前。
 | [kjv] | So he measured the court, an hundred cubits long, and an hundred cubits broad, foursquare; and the altar that was before the house.
 | [strongs] | 4058 So he measured 2691 the court 0752 long 3967 a hundred 0520 cubits 7341 and wide 3967 a hundred 0520 cubits, 7251 a square, 4196 and the altar {was} 6440 in front of 1004 the house.
40:48 | [cbb5] | 於是他帶我到殿前的廊子、量廊子的牆柱、這面厚五肘、那面厚五肘．門兩旁、這邊三肘、那邊三肘。
 | [kjv] | And he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side.
 | [strongs] | 0935 And he brought me 0413 to 0197 the porch of 1004 the house 4058 and measured 0352 {each} pillar of 0197 the porch, 2568 five 0520 cubits 0000 from here 2568 and five 0520 cubits 8033 from there. 7341 And wide {was} 8179 the gate 7967 three 0520 cubits 0000 from here 7967 and three 0520 cubits 8033 from there.
40:49 | [cbb5] | 廊子長二十肘、寬十一肘．上廊子有臺階、靠近牆柱、又有柱子、這邊一根、那邊一根。
 | [kjv] | The length of the porch was twenty cubits, and the breadth eleven cubits, and he brought me by the steps whereby they went up to it: and there were pillars by the posts, one on this side, and another on that side.
 | [strongs] | 0753 The length of 0197 the porch 6242 {was} twenty 0520 cubits, 7341 and wide 0259 eleven 6240 - 0520 cubits, 4609 even with the steps 0834 by which 5927 they went up 0000 to it. 5982 And {were} columns 5921 by 5982 the pillars, 0259 one 0000 from here, 0259 and one 8033 from there.


Strongs Concordance [Ezekiel 41]

 以西結書 Ezekiel 41
41:1 | [cbb5] | 他帶我到殿那裡、量牆柱、這面厚六肘、那面厚六肘、寬窄與會幕相同。
 | [kjv] | Afterward he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tabernacle.
 | [strongs] | 0935 Then he brought 0000 to me 1964 the temple 4058 and measured 5982 the pillars, 8337 six 0520 cubits 7341 wide 0000 from here 8337 and six 0520 cubits 7342 broad 8033 from there, 7341 the width of 0168 the tent.
41:2 | [cbb5] | 門口寬十肘．門兩旁、這邊五肘、那邊五肘、他量殿長四十肘、寬二十肘。
 | [kjv] | And the breadth of the door was ten cubits; and the sides of the door were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits: and the breadth, twenty cubits.
 | [strongs] | 7341 And wide 6607 the door {was} 6235 ten 0520 cubits. 3801 And the sides of 6607 the door {were} 2568 five 0520 cubits 0000 from here, 2568 and five 0520 cubits 8033 from there. 4058 And he measured 0753 its length 0705 forty 0520 cubits, 7341 and wide 6242 twenty 0520 cubits.
41:3 | [cbb5] | 他到內殿、量牆柱、各厚二肘、門口寬六肘、門兩旁各寬七肘。
 | [kjv] | Then went he inward, and measured the post of the door, two cubits; and the door, six cubits; and the breadth of the door, seven cubits.
 | [strongs] | 0935 Then he went 1004 inside 4058 and measured 5982 the pillars of 1817 the door, 8147 two 0520 cubits. 6607 And the door {was} 8337 six 0520 cubits, 7341 and the width of 1817 the door, 7651 seven 0520 cubits.
41:4 | [cbb5] | 他量內殿、長二十肘．寬二十肘．他對我說、這是至聖所。
 | [kjv] | So he measured the length thereof, twenty cubits; and the breadth, twenty cubits, before the temple: and he said unto me, This is the most holy place.
 | [strongs] | 4058 So he measured 0753 its length 6242 twenty 0520 cubits. 7341 And the width, 6242 twenty 0520 cubits, 6440 to the surface of 1964 the temple. 0559 And he said 0000 to me, 0000 This {is} 6944 the holy of 6944 holies.
41:5 | [cbb5] | 他又量殿牆、厚六肘．圍著殿有旁屋、各寬四肘。
 | [kjv] | After he measured the wall of the house, six cubits; and the breadth of every side chamber, four cubits, round about the house on every side.
 | [strongs] | 4058 And he measured 2346 the wall of 1004 the house, 8337 six 0520 cubits. 7341 And the width of 6763 {each} side chamber 0702 {was} four 0520 cubits, 5439 round 5439 {and} round 1004 the house 5439 all around.
41:6 | [cbb5] | 旁屋有三層、層疊而上、每層排列三十間．旁屋的梁木擱在殿牆坎上、免得插入殿牆。
 | [kjv] | And the side chambers were three, one over another, and thirty in order; and they entered into the wall which was of the house for the side chambers round about, that they might have hold, but they had not hold in the wall of the house.
 | [strongs] | 6763 And the side chambers {were} 6763 a side chamber 6763 over a side chamber, 7969 three {stories}, 7970 and thirty 6741 times. 0935 And {they} entered 7023 the wall 0834 which {was} 1004 of the house 6763 for the side chambers 5439 round 5439 {and} round, 1961 that they could be 6775 fastened, 3808 but not 1961 they were 6775 fastened 2346 in the wall of 1004 the house.
41:7 | [cbb5] | 這圍殿的旁屋、越高越寬．因旁屋圍殿懸疊而上．所以越上越寬、從下一層、由中一層、到上一層。
 | [kjv] | And there was an enlarging, and a winding about still upward to the side chambers: for the winding about of the house went still upward round about the house: therefore the breadth of the house was still upward, and so increased from the lowest chamber to the highest by the midst.
 | [strongs] | 7337 And a widening 5437 and a winding 4605 upwards {and} 4605 upwards 6763 for the side chambers. 3588 For 5437 the winding around of 1004 the house 4605 {went} upward 4605 {and} upward, 5439 round 5439 {and} round 1004 the house. 5921 There- 3651 fore 7341 the width 1004 of the house 4605 {went} upward, 0000 and so 8481 {from} the lowest 5927 it went up 0000 to 3499 the highest 8484 by the middle {story}.
41:8 | [cbb5] | 我又見圍著殿有高月臺．旁屋的根基、高足一竿、就是六大肘。
 | [kjv] | I saw also the height of the house round about: the foundations of the side chambers were a full reed of six great cubits.
 | [strongs] | 7200 I also saw 1004 of the house 1363 the height 5439 round 5439 {and} round, 4146 the foundations of 6763 the side chambers 4393 {were} a full 7070 reed 4060 {of} six 0520 cubits by 2266 joining.
41:9 | [cbb5] | 旁屋的外牆厚五肘．旁屋之外、還有餘地。
 | [kjv] | The thickness of the wall, which was for the side chamber without, was five cubits: and that which was left was the place of the side chambers that were within.
 | [strongs] | 7341 The width of 7023 the wall, 0834 which {was} 6763 for the side chamber 0000 to the 2351 outside {was} 2568 five 0520 cubits, 0000 and what 3240 {was} left 0996 between 6763 the side chambers 0834 that {were} 1004 of the house.
41:10 | [cbb5] | 在旁屋與對面的房屋中間有空地、寬二十肘。
 | [kjv] | And between the chambers was the wideness of twenty cubits round about the house on every side.
 | [strongs] | 0996 And between 3957 the chambers 7341 {was} the width of 6242 twenty 0520 cubits 5362 circling 1004 the house 5439 round 5439 {and} round.
41:11 | [cbb5] | 旁屋的門、都向餘地、一門向北、一門向南．周圍的餘地寬五肘。
 | [kjv] | And the doors of the side chambers were toward the place that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about.
 | [strongs] | 6607 And the door of 6763 the side chamber 3240 to the open space, 6607 door 0259 one 1870 the way of 6828 the north, 6607 and door 0259 one 8486 toward the south. 7341 And the width of 4725 the place of 3240 the open space 2568 {was} five 0520 cubits 5439 round 5439 {and} round.
41:12 | [cbb5] | 在西面空地之後有房子、寬七十肘、長九十肘．牆四圍厚五肘。
 | [kjv] | Now the building that was before the separate place at the end toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length thereof ninety cubits.
 | [strongs] | 1146 And the building 0834 that {was} 6440 in front of 1508 the separate area 6285 at the end 1870 the way of 3220 the west 7341 wide 7657 {was} seventy 0520 cubits. 2346 And the wall of 1146 the building 2568 {was} five 0520 cubits 7341 wide 5439 round 5439 {and} round, 0753 and its length 8673 {was} ninety 0520 cubits.
41:13 | [cbb5] | 這樣、他量殿、長一百肘．又量空地、和那房子、並牆、共長一百肘．
 | [kjv] | So he measured the house, an hundred cubits long; and the separate place, and the building, with the walls thereof, an hundred cubits long;
 | [strongs] | 4058 So he measured 1004 the house, 0752 long 3967 a hundred 0520 cubits. 1508 And the separate area, 1146 and the building 7023 and its walls {were} 0752 long 3967 a hundred 0520 cubits.
41:14 | [cbb5] | 殿的前面、和兩旁的空地、寬一百肘。
 | [kjv] | Also the breadth of the face of the house, and of the separate place toward the east, an hundred cubits.
 | [strongs] | 7341 And the width of 6440 the face of 1004 the house 1508 and the separate area 4217 toward the east 3967 a hundred 0520 cubits.
41:15 | [cbb5] | 他量空地後面的那房子、並兩旁的樓廊、共長一百肘．
 | [kjv] | And he measured the length of the building over against the separate place which was behind it, and the galleries thereof on the one side and on the other side, an hundred cubits, with the inner temple, and the porches of the court;
 | [strongs] | 4058 And he measured 0753 the length of 1146 the building 6440 to the face of 1508 the separate area 0834 which {was} 5921 on 0310 its rear. 0862 And its gallery 0000 from here 8033 and from there 3967 a hundred 0520 cubits, 1964 and the temple 6442 inner 0197 and the porches of 2691 the court,
41:16 | [cbb5] | 內殿、院廊、門檻、嚴緊的窗櫺、並對著門檻的三層樓廊、從地到窗櫺、（窗櫺都有蔽子）
 | [kjv] | The door posts, and the narrow windows, and the galleries round about on their three stories, over against the door, cieled with wood round about, and from the ground up to the windows, and the windows were covered;
 | [strongs] | 5592 the thresholds, 2472 and the windows 0331 latticed, 0862 and the galleries 5439 all around 7969 their three {stories}, 7125 opposite 5592 the threshold, 7824 were panelled 6086 {with} wood 5439 round 5439 {and} round 0776 and {from} the ground 0000 up to 2474 the windows, 2474 and the windows 3680 were covered.
41:17 | [cbb5] | 直到門以上、就是到內殿、和外殿內外四圍牆壁、都按尺寸用木板遮蔽。
 | [kjv] | To that above the door, even unto the inner house, and without, and by all the wall round about within and without, by measure.
 | [strongs] | 0000 To that 5921 above 1817 the door 5704 even to 1004 the house 6442 inner, 2351 and outside, 5921 and to 3605 all 7023 the wall 5439 round 5439 {and} round 1004 inside 2351 and outside 4060 by measure.
41:18 | [cbb5] | 牆上雕刻萖𤦤𠒇和棕樹．每二萖𤦤𠒇中間有一棵棕樹、每萖𤦤𠒇有二臉．
 | [kjv] | And it was made with cherubims and palm trees, so that a palm tree was between a cherub and a cherub; and every cherub had two faces;
 | [strongs] | 6213 And it was made 3742 {with} cherubs 8558 and palm trees 8561 and a palm tree 0996 {was} between 3742 cherub 3742 and cherub. 8147 And two 6440 faces 3742 {were} to a cherub,
41:19 | [cbb5] | 這邊有人臉向著棕樹、那邊有獅子臉向著棕樹．殿內周圍都是如此。
 | [kjv] | So that the face of a man was toward the palm tree on the one side, and the face of a young lion toward the palm tree on the other side: it was made through all the house round about.
 | [strongs] | 6440 the face of 0120 a man 0413 toward 8561 the palm tree 0000 from here, 6440 and face 3715 a young lion's 0413 toward 8561 the palm tree 8033 from there. 6213 I was made 0413 to 3605 all 1004 the house 5439 round 5439 {and} round.
41:20 | [cbb5] | 從地至門以上、都有萖𤦤𠒇和棕樹．殿牆就是這樣。
 | [kjv] | From the ground unto above the door were cherubims and palm trees made, and on the wall of the temple.
 | [strongs] | 0127 From the ground 0000 to 5921 above 1817 the door 3742 {were} cherubs 8558 and palm trees 8384 made, 7023 and {on} the wall of 1964 the temple.
41:21 | [cbb5] | 殿的門柱是方的．至聖所的前面、形狀和殿的形狀一樣。
 | [kjv] | The posts of the temple were squared, and the face of the sanctuary; the appearance of the one as the appearance of the other.
 | [strongs] | 1964 The temple 4201 doorposts 7251 {were} squared, 6440 and the face of 4720 the sanctuary, 4758 the appearance 4758 as {its} appearance.
41:22 | [cbb5] | 壇是木頭作的、高三肘、長二肘．壇角、和壇面、並四旁、都是木頭作的．他對我說、這是耶和華面前的桌子。
 | [kjv] | The altar of wood was three cubits high, and the length thereof two cubits; and the corners thereof, and the length thereof, and the walls thereof, were of wood: and he said unto me, This is the table that is before the LORD.
 | [strongs] | 4196 The altar of 6086 wood 7969 {was} three 0520 cubits 1364 high, 0753 and its length 8147 {was} two 0520 cubits. 4740 And its corners {are} 0000 to it, 0753 and its length 7023 and its walls {were} 6086 wood. 0559 And he said 0000 to me, 0000 This {is} 7979 the table 0834 that {is} 6440 before 3068 Yahweh.
41:23 | [cbb5] | 殿和至聖所的門、各有兩扇。
 | [kjv] | And the temple and the sanctuary had two doors.
 | [strongs] | 8147 And two 1817 doors {were} 1964 to the temple 4720 and the sanctuary.
41:24 | [cbb5] | 每扇分兩扇、這兩扇是摺疊的．這邊門分兩扇、那邊門也分兩扇。
 | [kjv] | And the doors had two leaves apiece, two turning leaves; two leaves for the one door, and two leaves for the other door.
 | [strongs] | 8147 And two 1817 doors 1817 {are} to {each} of the doors 8147 two 7725 turning 1817 doors- 8147 two 1817 for the door 0259 one, 8147 and two 1817 for the door 0312 other.
41:25 | [cbb5] | 殿的門扇上雕刻萖𤦤𠒇和棕樹、與刻在牆上的一般．在外頭廊前有木檻。
 | [kjv] | And there were made on them, on the doors of the temple, cherubims and palm trees, like as were made upon the walls; and there were thick planks upon the face of the porch without.
 | [strongs] | 6213 And were made 5921 on them, 5921 on 1817 the doors of 1964 the temple 6086 cherubs 8558 and palm trees 0834 like 6213 those made 7023 on the walls. 5666 And thick 6086 wood 5921 on 6440 the surface of 0197 the porch 2351 outside.
41:26 | [cbb5] | 廊這邊那邊、都有嚴緊的窗櫺和棕樹．殿的旁屋和檻、就是這樣。
 | [kjv] | And there were narrow windows and palm trees on the one side and on the other side, on the sides of the porch, and upon the side chambers of the house, and thick planks.
 | [strongs] | 0699 And windows 0331 latticed 8558 and palm trees 0000 from here 8033 and from there, 5921 on 6763 the sides of 0197 the porch 6763 and the side chambers of 1004 the house, 5646 and thick {planks}.


Strongs Concordance [Ezekiel 42]

 以西結書 Ezekiel 42
42:1 | [cbb5] | 他帶我出來向北、到外院．又帶我進入聖屋．這聖屋一排順著空地、一排與北邊鋪石地之屋相對。
 | [kjv] | Then he brought me forth into the utter court, the way toward the north: and he brought me into the chamber that was over against the separate place, and which was before the building toward the north.
 | [strongs] | 3318 Then he brought me out 0410 into 2691 the court 2435 outer, 1870 the way 0413 toward 6828 the north. 0935 And he brought me 0413 into 2315 the chamber 0834 that {was} 5227 across from 1508 the separate area 0834 and which {was} 6440 in front of 1146 the building 0000 to 6828 the north.
42:2 | [cbb5] | 這聖屋長一百肘、寬五十肘、有向北的門。
 | [kjv] | Before the length of an hundred cubits was the north door, and the breadth was fifty cubits.
 | [strongs] | 0000 To 6440 the face of 0753 {its} length 0520 {was} cubits 3967 a hundred, 1817 the door 6828 north, 7341 and wide 2572 fifty 0520 cubits.
42:3 | [cbb5] | 對著內院那二十肘寬之空地、又對著外院的鋪石地、在第三層樓上、有樓廊對著樓廊。
 | [kjv] | Over against the twenty cubits which were for the inner court, and over against the pavement which was for the utter court, was gallery against gallery in three stories.
 | [strongs] | 5227 Across from 6242 the twenty 0834 which {were} 2691 for court 6442 the inner, 7125 and opposite 7531 the pavement 0834 which {was} 2691 to court 2435 the outer 0862 gallery 0000 on 6440 the face of 0862 gallery, 7992 in three {stories}.
42:4 | [cbb5] | 在聖屋前有一條夾道、寬十肘、長一百肘．房門都向北。
 | [kjv] | And before the chambers was a walk to ten cubits breadth inward, a way of one cubit; and their doors toward the north.
 | [strongs] | 6440 And in front of 3957 the chambers 4109 {was} a walk 6235 ten 0520 cubits 7341 wide, 0000 to 1004 the inside, 1870 a way of 0520 cubit one. 6607 And their doors {were} 6828 toward the north.
42:5 | [cbb5] | 聖屋因為樓廊佔去些地方、所以上層比中下兩層窄些。
 | [kjv] | Now the upper chambers were shorter: for the galleries were higher than these, than the lower, and than the middlemost of the building.
 | [strongs] | 3957 And the chambers 5942 upper 7114 {were} shorter, 3588 for 0398 consumed more 0862 the galleries 2007 than them, 8481 than from the lower 8484 and middle ones 1146 in the building.
42:6 | [cbb5] | 聖屋有三層、卻無柱子、不像外院的屋子有柱子．所以上層比中下兩層更窄。
 | [kjv] | For they were in three stories, but had not pillars as the pillars of the courts: therefore the building was straitened more than the lowest and the middlemost from the ground.
 | [strongs] | 3588 For 7992 in three {stories} 1992 they {were}, 3808 and not 0000 to them 5982 {were} columns 5982 like the columns of 2691 the courts. 0000 So {the third} 0680 was made narrower 8481 than the lower 8484 and the middle {stories} 0127 from the ground.
42:7 | [cbb5] | 聖屋外、東邊有牆、靠著外院、長五十肘。
 | [kjv] | And the wall that was without over against the chambers, toward the utter court on the forepart of the chambers, the length thereof was fifty cubits.
 | [strongs] | 7023 And the wall 0834 that {was} 2351 outside 5980 near 3957 the chambers 1870 the way of 2691 the court 2435 outer 0000 on 6440 the face of 3957 the chambers, 0753 its length 2572 {was} fifty 0520 cubits.
42:8 | [cbb5] | 靠著外院的聖屋、長五十肘．殿北面的聖屋、長一百肘。
 | [kjv] | For the length of the chambers that were in the utter court was fifty cubits: and, lo, before the temple were an hundred cubits.
 | [strongs] | 3588 For 0753 the length of 3957 the chambers 0834 that {was} 2691 in the court 2435 outer 2572 {was} fifty 0520 cubits. 2009 And look, 6440 in the face of 1964 the temple 3467 {was} a hundred 0520 cubits.
42:9 | [cbb5] | 在聖屋以下、東頭有進入之處、就是從外院進入之處。
 | [kjv] | And from under these chambers was the entry on the east side, as one goeth into them from the utter court.
 | [strongs] | 8478 And under 3957 chambers 0428 these {was} 2978 the entrance 6924 on the east side, 0935 as one goes 0000 into them 2691 from the court 2435 outer.
42:10 | [cbb5] | 向南〔原文作東〕在內院牆裡有聖屋、一排與鋪石地之屋相對、一排順著空地。
 | [kjv] | The chambers were in the thickness of the wall of the court toward the east, over against the separate place, and over against the building.
 | [strongs] | 7341 In the width of 2346 the wall of 2691 the court 1870 the way of 6924 the east, 6440 to the face of 1508 the separate area, 6440 and to the face of 1146 the building, 6440 {there were} chambers.
42:11 | [cbb5] | 這聖屋前的夾道、與北邊聖屋的夾道長寬一樣．出入之處、與北屋門的樣式相同。
 | [kjv] | And the way before them was like the appearance of the chambers which were toward the north, as long as they, and as broad as they: and all their goings out were both according to their fashions, and according to their doors.
 | [strongs] | 1870 And the way 6440 in front of them 4758 looked like 3957 the chambers 0834 which {were} 1870 the way of 6828 the north. 0753 As their length 0000 so {was} 7341 their width. 3605 And all 4161 their exits 4941 as their patterns, 6607 and as their doors.
42:12 | [cbb5] | 正在牆前、夾道的東頭、有門可以進入、與向南聖屋的門一樣。
 | [kjv] | And according to the doors of the chambers that were toward the south was a door in the head of the way, even the way directly before the wall toward the east, as one entereth into them.
 | [strongs] | 6607 And as the doors of 3957 the chambers 0834 that {were} 1870 the way of 5045 the south 6607 {there was} a door 7218 in the head of 1870 the way, 1870 the way 6440 the face of 7023 the wall 1903 directly 1870 the way of 6924 the east, 0935 as one enters them.
42:13 | [cbb5] | 他對我說、順著空地的南屋北屋、都是聖屋．親近耶和華的祭司、當在那裡喫至聖的物．也當在那裡放至聖的物、就是素祭、贖罪祭、和贖愆祭．因此處為聖。
 | [kjv] | Then said he unto me, The north chambers and the south chambers, which are before the separate place, they be holy chambers, where the priests that approach unto the LORD shall eat the most holy things: there shall they lay the most holy things, and the meat offering, and the sin offering, and the trespass offering; for the place is holy.
 | [strongs] | 0559 Then he said 0000 to me, 3957 the chambers 6828 north, 3957 the chambers 5045 south 0834 which {are} 6440 to the face of 1508 the separate area, 0834 they {are} 3957 chambers 6944 holy, 0834 where 0398 will eat 8033 there 3548 the priests 0834 who 7138 approach 3068 to Yahweh 6944 the holiest of 6944 holy {things}. 8033 There 3240 they will lay 6944 the holiest of 6944 holy {things}, 4503 even the food-offering, 2403 and the sin-offering, 0816 and the guilt-offering. 3588 For 4725 the place {is} 6944 holy.
42:14 | [cbb5] | 祭司進去出了聖所的時候、不可直到外院、但要在聖屋放下他們供職的衣服、因為是聖衣．要穿上別的衣服、纔可以到屬民的外院。
 | [kjv] | When the priests enter therein, then shall they not go out of the holy place into the utter court, but there they shall lay their garments wherein they minister; for they are holy; and shall put on other garments, and shall approach to those things which are for the people.
 | [strongs] | 0935 When enter 3548 the priests, 3808 then not 5427 they will go out 6944 of the sanctuary 0413 into 2691 the court 2691 {of the} court, 8033 but there 3240 they will lay 0899 their clothes 0834 by which 3547 they minister 0000 by them. 3588 For 6944 holy 1992 they {are}. 3847 They will put on 8008 clothes 0312 other 7126 and will approach 0000 to 0834 that {which is} 5971 for the people.
42:15 | [cbb5] | 他量完了內殿、就帶我出朝東的門、量院的四圍。
 | [kjv] | Now when he had made an end of measuring the inner house, he brought me forth toward the gate whose prospect is toward the east, and measured it round about.
 | [strongs] | 3615 And he ended 4060 measuring 1004 the house 6442 inner 3318 and he brought me forth 1870 the way of 8179 the gate 0834 whose 6440 face {is} 1870 the way of 6924 the east, 4058 and measured it 5439 round 5439 {and} round.
42:16 | [cbb5] | 他用量度的竿量四圍、量東面五百肘。〔原文作竿本章下同〕
 | [kjv] | He measured the east side with the measuring reed, five hundred reeds, with the measuring reed round about.
 | [strongs] | 4058 He measured 3802 the side 6921 east 7070 with the reed 4060 measuring, 2568 five 3963 hundred 5488 reeds 7070 with reed 4060 the measuring, 5439 all around.
42:17 | [cbb5] | 用竿量北面五百肘。
 | [kjv] | He measured the north side, five hundred reeds, with the measuring reed round about.
 | [strongs] | 4058 He measured 3802 the side 6828 north, 2568 five 3963 hundred 5488 reeds 7070 with reed 4060 the measuring, 5439 all around.
42:18 | [cbb5] | 用竿量南面五百肘。
 | [kjv] | He measured the south side, five hundred reeds, with the measuring reed.
 | [strongs] | 3802 the side 5045 south 4058 He measured, 2568 five 3963 hundred 5488 reeds 7070 with reed 4060 the measuring.
42:19 | [cbb5] | 又轉到西面、用竿量五百肘。
 | [kjv] | He turned about to the west side, and measured five hundred reeds with the measuring reed.
 | [strongs] | 5437 He turned 3802 to the side 3220 west, 4060 measuring 2568 five 3963 hundred 5488 reeds 7070 with reed 4060 the measuring.
42:20 | [cbb5] | 他量四面四圍有牆、長五百肘、寬五百肘、為要分別聖地與俗地。
 | [kjv] | He measured it by the four sides: it had a wall round about, five hundred reeds long, and five hundred broad, to make a separation between the sanctuary and the profane place.
 | [strongs] | 0702 by the four 6285 sides 4058 He measured it. 2346 a wall 0000 It had 5439 round 5439 {and} round 0752 long 2568 five 3967 hundred {reeds}, 7341 and wide 2568 five 3963 hundred, 0914 to separate 0996 between 6944 the holy 2455 and the common.


Strongs Concordance [Ezekiel 43]

 以西結書 Ezekiel 43
43:1 | [cbb5] | 以後、他帶我到一座門、就是朝東的門．
 | [kjv] | Afterward he brought me to the gate, even the gate that looketh toward the east:
 | [strongs] | 1980 And he led me 0000 to 8179 the gate, 0000 that 6437 faces 1870 the way of 6924 the east.
43:2 | [cbb5] | 以色列 神的榮光從東而來．他的聲音如同多水的聲音．地就因他的榮耀發光。
 | [kjv] | And, behold, the glory of the God of Israel came from the way of the east: and his voice was like a noise of many waters: and the earth shined with his glory.
 | [strongs] | 2009 And, look, 3519 the glory of 0430 the God of 3478 Israel 0935 came 1870 from the way of 6924 the east. 6963 And His voice 6963 like the voice of 4325 waters 7227 many. 0776 And the earth 2224 shone 3519 from His glory.
43:3 | [cbb5] | 其狀如從前他來滅城的時候我所見的異象．那異象如我在迦巴魯河邊所見的異象、我就俯伏在地。
 | [kjv] | And it was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city: and the visions were like the vision that I saw by the river Chebar; and I fell upon my face.
 | [strongs] | 4758 And as the appearance of 4759 the vision 0834 which 7200 I saw, 4758 as the appearance 0834 which 7200 I saw 0935 when I came 7843 to destroy 5892 the city. 4759 And the appearances 4758 as the appearance 0000 that 7200 I saw 5921 by 5104 the River 3529 Chebar. 5307 And I fell 5921 on 6440 my face.
43:4 | [cbb5] | 耶和華的榮光、從朝東的門照入殿中。
 | [kjv] | And the glory of the LORD came into the house by the way of the gate whose prospect is toward the east.
 | [strongs] | 3519 And the glory of 3068 Yahweh 0935 came 0413 into 1004 the house, 1870 the way of 8179 the gate 0834 of which 6440 its face 1870 {is} the way of 6924 the east.
43:5 | [cbb5] | 靈將我舉起、帶入內院．不料、耶和華的榮光充滿了殿。
 | [kjv] | So the spirit took me up, and brought me into the inner court; and, behold, the glory of the LORD filled the house.
 | [strongs] | 5375 So took me up 7307 the Spirit 0935 and brought me 0413 into 2691 the court 6442 inner. 2009 And, look, 4390 filled 3519 the glory of 3068 Yahweh 1004 the house!
43:6 | [cbb5] | 我聽見有一位從殿中對我說話．有一人站在我旁邊。
 | [kjv] | And I heard him speaking unto me out of the house; and the man stood by me.
 | [strongs] | 8085 And I heard 1696 {one} speaking 0000 to me 1004 from the house. 0376 And a Man 1961 was 5975 standing 0681 beside me.
43:7 | [cbb5] | 他對我說、人子阿、這是我寶座之地、是我腳掌所踏之地．我要在這裡住、在以色列人中、直到永遠．以色列家和他們的君王、必不再玷污我的聖名、就是行邪淫、在錫安的高處、葬埋他們君王的屍首．
 | [kjv] | And he said unto me, Son of man, the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel for ever, and my holy name, shall the house of Israel no more defile, neither they, nor their kings, by their whoredom, nor by the carcases of their kings in their high places.
 | [strongs] | 0559 And He said 0000 to me, 1121 Son of 0120 man, 4725 the place of 3678 My throne 0000 and 4725 the place of 3701 the soles of 7272 My feet, 0834 where 7931 I will live 8033 there 8432 among 1121 the sons of 3478 Israel 5769 forever. 3808 Even not 2930 will defile 5750 still 1004 the household of 3478 Israel 8034 name 6944 My holy, 1992 they 4428 nor their kings, 2184 by their fornications, 6297 nor by the corpses of 4428 their kings 1116 in their high places.
43:8 | [cbb5] | 使他們的門檻、挨近我的門檻、他們的門框、挨近我的門框、他們與我中間僅隔一牆．並且行可憎的事、玷污了我的聖名．所以我發怒滅絕他們。
 | [kjv] | In their setting of their threshold by my thresholds, and their post by my posts, and the wall between me and them, they have even defiled my holy name by their abominations that they have committed: wherefore I have consumed them in mine anger.
 | [strongs] | 5414 In their giving of 5592 their threshold 5592 {by} My threshold, 4201 and their door post 5921 beside 4201 My door post, 7023 and the wall 0996 between Me 0996 and them. 2930 Even they have defiled 8034 name 6944 My holy 8441 by their abominations 0834 that 6213 they have done. 3615 Thus I consumed 0853 them 0639 in My anger.
43:9 | [cbb5] | 現在他們當從我面前遠除邪淫、和他們君王的屍首．我就住在他們中間直到永遠。
 | [kjv] | Now let them put away their whoredom, and the carcases of their kings, far from me, and I will dwell in the midst of them for ever.
 | [strongs] | 6258 Now 7368 {let} them put away 2184 their fornication, 5038 and the corpses of 4428 their kings, 0000 from Me, 7931 and I will live 7130 in their midst 5769 forever.
43:10 | [cbb5] | 人子阿、你要將這殿指示以色列家、使他們因自己的罪孽慚愧．也要他們量殿的尺寸。
 | [kjv] | Thou son of man, shew the house to the house of Israel, that they may be ashamed of their iniquities: and let them measure the pattern.
 | [strongs] | 0859 You, 1121 son of 0120 man, 5618 declare 1004 {to} the household of 3478 Israel 7969 the 1004 {temple} house 3637 and they will blush 5771 from their iniquities. 4058 And let them measure 8508 {its} size.
43:11 | [cbb5] | 他們若因自己所行的一切事慚愧、你就將殿的規模、樣式、出入之處、和一切形狀、典章、禮儀、法則指示他們、在他們眼前寫上、使他們遵照殿的一切規模典章去作。
 | [kjv] | And if they be ashamed of all that they have done, shew them the form of the house, and the fashion thereof, and the goings out thereof, and the comings in thereof, and all the forms thereof, and all the ordinances thereof, and all the forms thereof, and all the laws thereof: and write it in their sight, that they may keep the whole form thereof, and all the ordinances thereof, and do them.
 | [strongs] | 0518 And if 0954 they are ashamed 3605 of all 0834 that 6213 they have done, 8544 the form of 1004 the house, 0687 and its arrangement 4161 and its exits 4426 and its entrances, 3605 and all 6699 its forms 0000 and 3605 all 2708 its statutes, 3605 and all 6699 its forms, 3605 and all 8451 its laws, 3045 make known 0000 to them. 3789 And write {it} 5869 in their sight, 8104 so that they may observe 3605 all 6699 its form, 0000 and 3605 all 2708 its statutes, 6213 and do 0000 them.
43:12 | [cbb5] | 殿的法則、乃是如此．殿在山頂上、四圍的全界、要稱為至聖．這就是殿的法則。
 | [kjv] | This is the law of the house; Upon the top of the mountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house.
 | [strongs] | 0000 This {is} 8452 the law of 1004 the house. 5921 On 7218 the top of 2022 the mountain 3605 {is} all 1366 its border, 5439 round 5439 {and} round, 6944 {being} most 6944 holy. 2009 Listen, 0000 this {is} 8452 the law of 1004 the house!
43:13 | [cbb5] | 以下量祭壇、是以肘為度．（這肘是一肘零一掌）底座高一肘、邊寬一肘、四圍起邊高一掌．這是壇的座。
 | [kjv] | And these are the measures of the altar after the cubits: The cubit is a cubit and an hand breadth; even the bottom shall be a cubit, and the breadth a cubit, and the border thereof by the edge thereof round about shall be a span: and this shall be the higher place of the altar.
 | [strongs] | 0428 And these {are} 4060 the measures of 4196 the altar 0520 by the cubit- 0520 the cubit {is} 0520 a cubit 2239 and a span- 2436 even the base 0520 {will be} a cubit, 0520 and a cubit 7341 the width, 1366 and its border 0000 on 7097 its edge 5439 all around 2239 {will be} span 0259 one. 2088 And this {is} 4791 height 4196 the altar's.
43:14 | [cbb5] | 從底座到下層磴臺、高二肘、邊寬一肘、從小磴臺到大磴臺、高四肘、邊寬一肘。
 | [kjv] | And from the bottom upon the ground even to the lower settle shall be two cubits, and the breadth one cubit; and from the lesser settle even to the greater settle shall be four cubits, and the breadth one cubit.
 | [strongs] | 2436 And from the base 0776 {on} the ground 0000 to 5835 the ledge 8482 lower 8147 {will be} two 0520 cubits, 7341 and the width 0520 cubit 0259 one. 5835 And from the ledge 6996 smaller 0000 to 5835 the ledge 1432 greater 0702 {will be} four 0520 cubits, 7341 and the width 0520 {one} cubit.
43:15 | [cbb5] | 壇上的供臺、高四肘．供臺的四拐角上、都有角。
 | [kjv] | So the altar shall be four cubits; and from the altar and upward shall be four horns.
 | [strongs] | 4196 And altar 4169 the hearth 0702 {will be} four 0520 cubits, 0741 and from the altar hearth 4605 and upward 7161 {will be} horns 0702 four.
43:16 | [cbb5] | 供臺、長十二肘、寬十二肘、四面見方。
 | [kjv] | And the altar shall be twelve cubits long, twelve broad, square in the four squares thereof.
 | [strongs] | 4196 And altar 4169 the hearth 8147 {will be} twelve 9999 {cubits} 0752 long, 8147 two 6240 {and} ten 7341 wide 7251 square 6256 in 0702 the four of 7253 its sides.
43:17 | [cbb5] | 磴臺長十四肘、寬十四肘、四面見方．四圍起邊高半肘．底座四圍的邊、寬一肘．臺階朝東。
 | [kjv] | And the settle shall be fourteen cubits long and fourteen broad in the four squares thereof; and the border about it shall be half a cubit; and the bottom thereof shall be a cubit about; and his stairs shall look toward the east.
 | [strongs] | 5835 And the ledge 0702 {will be} four- 6240 {and} ten {cubits} 0752 long, 0702 four 6240 {and} ten 7341 wide 6256 in 0702 the four of 6763 its sides. 1366 And the border 5430 around 0000 it {will be} 4276 half 0520 a cubit, 4350 and the base 0000 for it 0520 {will be} a cubit 5439 all around. 4609 And its steps 6437 face 6924 the east.
43:18 | [cbb5] | 他對我說、人子阿、主耶和華如此說、建造祭壇、為要在其上獻燔祭灑血、造成的時候典章如下。
 | [kjv] | And he said unto me, Son of man, thus saith the Lord GOD; These are the ordinances of the altar in the day when they shall make it, to offer burnt offerings thereon, and to sprinkle blood thereon.
 | [strongs] | 0559 And He said 0000 to me, 1121 Son of 0120 man, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 0428 These {are} 2708 the statutes of 4196 the altar 3117 in the day of 6213 its being made 5927 to offer 0000 on it 5930 burnt-offerings, 2236 and to sprinkle 0000 on it 1818 blood.
43:19 | [cbb5] | 主耶和華說、你要將一隻公牛犢作為贖罪祭、給祭司利未人撒督的後裔、就是那親近我事奉我的。
 | [kjv] | And thou shalt give to the priests the Levites that be of the seed of Zadok, which approach unto me, to minister unto me, saith the Lord GOD, a young bullock for a sin offering.
 | [strongs] | 5414 And you will give 0000 to 3548 the priests of 3881 the Levites 0000 of whom 1992 they {are} 2233 from the seed of 6659 Zadok, 7138 who approach 0000 to Me, 5002 states 0136 the Lord 3068 Yahweh, 4334 to serve Me 6999 a bull, 1121 a son of 1241 the herd 2403 for a sin-offering.
43:20 | [cbb5] | 你要取些公牛的血、抹在壇的四角、和磴臺的四拐角、並四圍所起的邊上．你這樣潔淨壇、壇就潔淨了。
 | [kjv] | And thou shalt take of the blood thereof, and put it on the four horns of it, and on the four corners of the settle, and upon the border round about: thus shalt thou cleanse and purge it.
 | [strongs] | 3947 And you will take 1818 of its blood 5414 and put {it} 0000 on 0702 four 7161 its horns, 0000 and on 0702 the four 3671 corners of 5835 the ledge, 0000 and on 1366 the border 5439 all around. 2398 So you will cleanse 1961 it 3722 and atone for it.
43:21 | [cbb5] | 你又要將那作贖罪祭的公牛犢燒在殿外、聖地之外豫定之處。
 | [kjv] | Thou shalt take the bullock also of the sin offering, and he shall burn it in the appointed place of the house, without the sanctuary.
 | [strongs] | 3947 And you will take 6499 the bull of 2403 the sin-offering, 8313 and he will burn 4662 at the set {place} of 1004 the house 2351 outside 4720 the sanctuary.
43:22 | [cbb5] | 次日、要將無殘疾的公山羊獻為贖罪祭．要潔淨壇、像用公牛犢潔淨的一樣。
 | [kjv] | And on the second day thou shalt offer a kid of the goats without blemish for a sin offering; and they shall cleanse the altar, as they did cleanse it with the bullock.
 | [strongs] | 3117 And on day 8145 the second 0935 you will bring 8163 a buck of 5795 the goats, 8549 perfect 2403 for a sin-offering. 2398 And they will cleanse 4196 the altar 0000 as 6942 they cleansed 1961 it 6499 with the bull.
43:23 | [cbb5] | 潔淨了壇、就要將一隻無殘疾的公牛犢、和羊群中一隻無殘疾的公綿羊、
 | [kjv] | When thou hast made an end of cleansing it, thou shalt offer a young bullock without blemish, and a ram out of the flock without blemish.
 | [strongs] | 3615 When you have finished 2398 cleansing {it}, 0935 you will bring 6999 a bull, 1121 a son of 1241 the herd, 8549 perfect, 0352 and a ram 4480 out of 7659 the flock 8549 perfect.
43:24 | [cbb5] | 奉到耶和華前．祭司要撒鹽在其上、獻與耶和華為燔祭。
 | [kjv] | And thou shalt offer them before the LORD, and the priests shall cast salt upon them, and they shall offer them up for a burnt offering unto the LORD.
 | [strongs] | 0935 And you will bring them 6440 in the presence of 3068 Yahweh, 7993 and will cast 3548 the priests 0000 on them 4417 salt, 7311 and they will offer 0000 them {for} 5930 a burnt-offering 3068 to Yahweh.
43:25 | [cbb5] | 七日內、每日要豫備一隻公山羊為贖罪祭．也要豫備一隻公牛犢、和羊群中的一隻公綿羊、都要沒有殘疾的。
 | [kjv] | Seven days shalt thou prepare every day a goat for a sin offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish.
 | [strongs] | 7651 {For} seven 3117 days 6213 you will prepare 8163 a male goat 2403 {for} a sin-offering 3117 daily. 6999 And a bull, 1121 a son of 1241 the herd, 0352 and a ram 4480 out of 7659 the flock 8549 perfect 6213 they will prepare.
43:26 | [cbb5] | 七日祭司潔淨壇、壇就潔淨了．要這樣把壇分別為聖。
 | [kjv] | Seven days shall they purge the altar and purify it; and they shall consecrate themselves.
 | [strongs] | 7651 Seven 3117 days 7275 they will atone 4196 {for} the altar, 2891 and cleanse 1961 it, 4390 and fill 3027 his hands.
43:27 | [cbb5] | 滿了七日、自八日以後、祭司要在壇上獻你們的燔祭、和平安祭．我必悅納你們．這是主耶和華說的。
 | [kjv] | And when these days are expired, it shall be, that upon the eighth day, and so forward, the priests shall make your burnt offerings upon the altar, and your peace offerings; and I will accept you, saith the Lord GOD.
 | [strongs] | 3615 And when are completed 3117 the days, 1961 it will be {that} 3117 on the day 8066 eighth 1973 and forward, 6213 will make 3548 the priests 5921 on 4196 the altar 7183 your offerings, 5930 burnt 0000 and 8002 your peace-offerings. 7527 And I will accept 0000 you, 5002 states 0136 the Lord 3068 Yahweh.


Strongs Concordance [Ezekiel 44]

 以西結書 Ezekiel 44
44:1 | [cbb5] | 他又帶我回到聖地朝東的外門．那門關閉了。
 | [kjv] | Then he brought me back the way of the gate of the outward sanctuary which looketh toward the east; and it was shut.
 | [strongs] | 7725 Then he brought back 0853 me 1870 the way of 8179 the gate of 4720 the sanctuary 2435 outer 6437 facing 6921 east. 1961 And it 5462 was shut.
44:2 | [cbb5] | 耶和華對我說、這門必須關閉、不可敞開、誰也不可由其中進入．因為耶和華以色列的 神已經由其中進入、所以必須關閉。
 | [kjv] | Then said the LORD unto me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the LORD, the God of Israel, hath entered in by it, therefore it shall be shut.
 | [strongs] | 0559 Then said 0000 to me 3068 Yahweh, 8179 gate 0000 This 5462 shut 1961 will be. 3808 not 6605 It will be opened. 0376 And a man 3808 not 0935 will enter 0000 by it. 0000 Because 3068 Yahweh, 0430 the God of 3478 Israel, 0935 has entered 0000 by it, 1961 thus it will be 5462 shut.
44:3 | [cbb5] | 至於王、他必按王的位分、坐在其內、在耶和華面前喫餅．他必由這門的廊而入、也必由此而出。
 | [kjv] | It is for the prince; the prince, he shall sit in it to eat bread before the LORD; he shall enter by the way of the porch of that gate, and shall go out by the way of the same.
 | [strongs] | > {As for} 5387 the prince, 5387 {as} prince 0000 he 3427 will sit 0000 in it 0398 to eat 3899 bread 6440 before 3068 Yahweh. 1870 By the way of 0197 the porch of 8179 the gate 0935 He will enter, 1870 and by his way 3318 will go out.
44:4 | [cbb5] | 他又帶我由北門來到殿前．我觀看、見耶和華的榮光充滿耶和華的殿．我就俯伏在地。
 | [kjv] | Then brought he me the way of the north gate before the house: and I looked, and, behold, the glory of the LORD filled the house of the LORD: and I fell upon my face.
 | [strongs] | 0935 Then he brought me 1870 the way of 8179 the gate 6828 north 6440 to the face of 1004 the house. 7200 And I looked, 2009 and behold! 4390 filled 3519 The glory of 3068 Yahweh 1004 the house of 3068 Yahweh! 5307 And I fell 5921 on 6440 my face.
44:5 | [cbb5] | 耶和華對我說、人子阿、我對你所說耶和華殿中的一切典章法則、你要放在心上、用眼看、用耳聽、並要留心殿宇、和聖地一切出入之處。
 | [kjv] | And the LORD said unto me, Son of man, mark well, and behold with thine eyes, and hear with thine ears all that I say unto thee concerning all the ordinances of the house of the LORD, and all the laws thereof; and mark well the entering in of the house, with every going forth of the sanctuary.
 | [strongs] | 0559 And said 0000 to me 3068 Yahweh, 1121 Son of 0120 man, 5186 set 3824 your heart 7200 and see 5869 with your eyes, 0241 and with you ears 8085 hear 3605 all 0000 that 0589 I 0559 say 0000 to you 3605 of all 2708 the statutes of 1004 the house of 3068 Yahweh, 3605 and of all 8451 its laws. 5186 And set 3824 your heart 3996 to the entrance of 1004 the house, 3605 with all 4161 the exits of 4720 the sanctuary.
44:6 | [cbb5] | 你要對那悖逆的以色列家說、主耶和華如此說、以色列家阿、你們行一切可憎的事、當彀了罷．
 | [kjv] | And thou shalt say to the rebellious, even to the house of Israel, Thus saith the Lord GOD; O ye house of Israel, let it suffice you of all your abominations,
 | [strongs] | 0559 And you will say 0413 to 5637 the rebellious, 1004 to the household of 3478 Israel, 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 0722 Enough 0000 to you, 3605 of all 8441 your abominations, 1004 O household of 3478 Israel.
44:7 | [cbb5] | 你們把我的食物、就是脂油和血獻上的時候、將身心未受割禮的外邦人、領進我的聖地、玷污了我的殿．又背了我的約、在你們一切可憎的事上、加上這一層。
 | [kjv] | In that ye have brought into my sanctuary strangers, uncircumcised in heart, and uncircumcised in flesh, to be in my sanctuary, to pollute it, even my house, when ye offer my bread, the fat and the blood, and they have broken my covenant because of all your abominations.
 | [strongs] | 0935 When you brought in 1121 the sons of 1481 aliens, 6189 uncircumcised of 3820 heart 6189 and uncicumcised of 1320 flesh, 1961 to be 4720 in My sanctuary, 2490 to profane it- 1004 {even} My house, 7126 when you bring near 3899 My bread, 2459 the fat 1818 and the blood. 6565 And they have broken 1285 My covenant 5921 by 3605 all 8441 your abominations.
44:8 | [cbb5] | 你們也沒有看守我的聖物、卻派別人在聖地替你們看守我所吩咐你們的。
 | [kjv] | And ye have not kept the charge of mine holy things: but ye have set keepers of my charge in my sanctuary for yourselves.
 | [strongs] | 3808 And not 8104 you have kept 4931 the charge of 6944 My holy things, 7760 but you have set 9999 {them} 8104 as keepers of 4931 My charge 4720 in My sanctuary 0000 for themselves.
44:9 | [cbb5] | 主耶和華如此說、以色列中的外邦人、就是身心未受割禮的、都不可入我的聖地。
 | [kjv] | Thus saith the Lord GOD; No stranger, uncircumcised in heart, nor uncircumcised in flesh, shall enter into my sanctuary, of any stranger that is among the children of Israel.
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 3605 - 1121 sons of 1616 an alien 6189 uncircumcised of 3820 heart 6189 and uncircumcised of 1320 flesh, 3808 not 0935 will enter 0413 into 4720 My sanctuary, 3605 or any 1121 son of 1616 an alien 4310 who {is} 8432 among 1121 the sons of 3478 Israel.
44:10 | [cbb5] | 當以色列人走迷的時候、有利未人遠離我、就是走迷離開我隨從他們的偶像、他們必擔當自己的罪孽。
 | [kjv] | And the Levites that are gone away far from me, when Israel went astray, which went astray away from me after their idols; they shall even bear their iniquity.
 | [strongs] | 0518 But 3881 the Levites 0834 who 7368 have gone far 0000 from Me, 8582 when went astray 3478 Israel, 0834 who 7683 went astray 0000 from Me 0310 after 6091 their idols- 5375 and they will carry 5771 their iniquity.
44:11 | [cbb5] | 然而他們必在我的聖地當僕役、照管殿門、在殿中供職．必為民宰殺燔祭牲、和平安祭牲、必站在民前伺候他們。
 | [kjv] | Yet they shall be ministers in my sanctuary, having charge at the gates of the house, and ministering to the house: they shall slay the burnt offering and the sacrifice for the people, and they shall stand before them to minister unto them.
 | [strongs] | 1961 Yet they will be 4720 in My sanctuary 8334 ministers, 6496 overseers 0000 at 8179 the gates of 1004 the house 8334 and ministering 1004 {in} the house. 1992 They 7819 will slaughter 5930 the burnt-offering 0000 and 2077 the sacrifice 5971 for the people, 1992 and they 5975 will stand 6440 in front of them 8334 to minister to them.
44:12 | [cbb5] | 因為這些利未人曾在偶像前伺候這民、成了以色列家罪孽的絆腳石．所以我向他們起誓、他們必擔當自己的罪孽．這是主耶和華說的。
 | [kjv] | Because they ministered unto them before their idols, and caused the house of Israel to fall into iniquity; therefore have I lifted up mine hand against them, saith the Lord GOD, and they shall bear their iniquity.
 | [strongs] | 0000 Because 0000 that 8334 they ministered to 0000 them 6440 in front of 6091 their idols, 1961 and became 1004 to the household of 3478 Israel 4383 a stumbling-block of 5771 iniquity. 5921 There- 3651 fore 7311 I have lifted up 3027 My hand 0000 against them, 5002 states 0136 the Lord 3068 Yahweh. 5375 And they will carry 5771 their iniquity.
44:13 | [cbb5] | 他們不可親近我、給我供祭司的職分、也不可挨近我的一件聖物、就是至聖的物．他們卻要擔當自己的羞辱、和所行可憎之事的報應。
 | [kjv] | And they shall not come near unto me, to do the office of a priest unto me, nor to come near to any of my holy things, in the most holy place: but they shall bear their shame, and their abominations which they have committed.
 | [strongs] | 3808 And not 5066 they will come near 0000 to Me 3547 to serve as priest 0000 to Me, 3808 nor 7126 to come near 0413 to 3605 any of 6944 My holy things, 0413 to 6944 the holiest of 6944 the holy things. 5375 But they will carry 6596 their shame 8441 and their abominations 0834 which 6213 they have done.
44:14 | [cbb5] | 然而我要使他們看守殿宇、辦理其中的一切事、並作其內一切當作之工。
 | [kjv] | But I will make them keepers of the charge of the house, for all the service thereof, and for all that shall be done therein.
 | [strongs] | 5414 But I will give 0000 them {to be} 8104 keepers of 4931 the charge of 1004 the house 3605 for all 5656 its service, 3605 and for all 0834 that 6213 will be done 0000 in it.
44:15 | [cbb5] | 以色列人走迷離開我的時候、祭司利未人撒督的子孫、仍看守我的聖所．他們必親近我、事奉我、並且侍立在我面前、將脂油與血獻給我．這是主耶和華說的。
 | [kjv] | But the priests the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister unto me, and they shall stand before me to offer unto me the fat and the blood, saith the Lord GOD:
 | [strongs] | 3548 But the priests, 3881 the Levites, 1121 the sons of 6659 Zadok, 0834 who 8104 kept 4931 the charge of 4720 My sanctuary 8582 when went astray 1121 the sons of 3478 Israel 1992 they 7126 will approach 0000 Me 4334 to serve Me. 5975 And they will stand 6440 in front of Me 7126 to bring near 0000 to Me 2459 the fat 1818 and the blood, 5002 states 0136 the Lord 3068 Yahweh.
44:16 | [cbb5] | 他們必進入我的聖所、就近我的桌前事奉我、守我所吩咐的。
 | [kjv] | They shall enter into my sanctuary, and they shall come near to my table, to minister unto me, and they shall keep my charge.
 | [strongs] | 1992 They 0935 will enter 0413 into 4720 My sanctuary, 1992 and they 7126 will come near 0413 to 7979 My table, 4334 to serve Me, 8104 and they will keep 4931 My charge.
44:17 | [cbb5] | 他們進內院門、必穿細麻衣．在內院門和殿內供職的時候、不可穿羊毛衣服。
 | [kjv] | And it shall come to pass, that when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, whiles they minister in the gates of the inner court, and within.
 | [strongs] | 1961 And it will be, 0935 When they enter 6256 in 8179 the gates of 2691 the court 6442 inner, 0899 with garments 0906 linen 3841 they will be clothed. 3808 And not 5927 will come up 5921 on them 6785 wool 8334 while they minister 8179 in the gates of 2691 the court 6442 inner, 1004 and in the house.
44:18 | [cbb5] | 他們頭上要戴細麻布裹頭巾、腰穿細麻布褲子．不可穿使身體出汗的衣服。
 | [kjv] | They shall have linen bonnets upon their heads, and shall have linen breeches upon their loins; they shall not gird themselves with any thing that causeth sweat.
 | [strongs] | 6287 Turbans of 0906 linen 1961 will be 5921 on 7218 their heads 4370 and undergarments of 0906 linen 1961 will be 5921 on 4775 their loins. 3808 not 2296 They will gird 3154 with sweat.
44:19 | [cbb5] | 他們出到外院的民那裡、當脫下供職的衣服、放在聖屋內、穿上別的衣服、免得因聖衣使民成聖。
 | [kjv] | And when they go forth into the utter court, even into the utter court to the people, they shall put off their garments wherein they ministered, and lay them in the holy chambers, and they shall put on other garments; and they shall not sanctify the people with their garments.
 | [strongs] | 3318 And when they go out 0413 into 2691 the court 2435 outer, 0413 to 2691 the court 2435 outer 0413 to 5971 the people, 6584 they will put off 4663 their garments 0834 by which 1992 they 6334 ministered 0000 in them, 7901 and lay 0000 them 3957 in the chambers 6944 holy. 3847 And they will put on 0899 garments 0312 other, 3808 and not 6942 they will sanctify 5971 the people 0899 with their own garments.
44:20 | [cbb5] | 不可剃頭、也不可容髮綹長長、只可剪髮。
 | [kjv] | Neither shall they shave their heads, nor suffer their locks to grow long; they shall only poll their heads.
 | [strongs] | 7218 And their heads 3808 not 1548 they will shave, 6545 and long hair 3808 not 7971 they will send forth. 3697 Trimming 3697 they will trim 7218 their heads.
44:21 | [cbb5] | 祭司進內院的時候、都不可喝酒。
 | [kjv] | Neither shall any priest drink wine, when they enter into the inner court.
 | [strongs] | 3196 And wine 3808 not 8354 will drink 3605 every 3548 priest 0935 when they enter 0413 into 2691 the court 6442 inner.
44:22 | [cbb5] | 不可娶寡婦和被休的婦人為妻．只可娶以色列後裔中的處女、或是祭司遺留的寡婦。
 | [kjv] | Neither shall they take for their wives a widow, nor her that is put away: but they shall take maidens of the seed of the house of Israel, or a widow that had a priest before.
 | [strongs] | 0000 And 0490 a widow 1644 or a divorcee 3808 not 3947 they will take 0000 for themselves 0802 for wives. 3588 But 0518 only 1330 virgins 2233 of the seed of 1004 the household of 3478 Israel, 0000 and 0490 a widow 0834 who 1961 is 0490 the widow of 3548 a priest 3947 they will take.
44:23 | [cbb5] | 他們要使我的民知道聖俗的分別、又使他們分辨潔淨的和不潔淨的。
 | [kjv] | And they shall teach my people the difference between the holy and profane, and cause them to discern between the unclean and the clean.
 | [strongs] | 5971 And My people 3384 they will teach 0996 between 6944 the holy 2455 and the common, 0996 and between 2931 the unclean 2889 and the clean, 3045 to make them known.
44:24 | [cbb5] | 有爭訟的事、他們應當站立判斷．要按我的典章判斷．在我一切的節期必守我的律法、條例．也必以我的安息日為聖日。
 | [kjv] | And in controversy they shall stand in judgment; and they shall judge it according to my judgments: and they shall keep my laws and my statutes in all mine assemblies; and they shall hallow my sabbaths.
 | [strongs] | 6256 And in 7379 a dispute 1992 they 5975 will stand 8199 to judge- 4941 by My judgments 8199 they will judge it. 0000 And 8451 My laws 0000 and 2708 My statutes 3605 in my 4150 appointed {feasts} 8104 they will observe. 0000 And 7676 My sabbaths 6942 they will sanctify.
44:25 | [cbb5] | 他們不可挨近死屍沾染自己．只可為父親、母親、兒子、女兒、弟兄、和未嫁人的姐妹、沾染自己。
 | [kjv] | And they shall come at no dead person to defile themselves: but for father, or for mother, or for son, or for daughter, for brother, or for sister that hath had no husband, they may defile themselves.
 | [strongs] | 0413 And to 4191 a dead 0120 man 3808 not 0935 he will come. 2930 To defile {himself}. 0000 But 0001 for father, 0517 or for mother, 1121 or for a son, 1323 or for a daughter, 0251 for a brother, 0269 or for a sister 0834 who 3808 not 1961 has had 0376 a husband, 2930 they may defile themselves.
44:26 | [cbb5] | 祭司潔淨之後、必再計算七日。
 | [kjv] | And after he is cleansed, they shall reckon unto him seven days.
 | [strongs] | 0310 And after 2893 he is cleansed 7651 seven 3117 days 5608 they will count 0000 for him.
44:27 | [cbb5] | 當他進內院、進聖所、在聖所中事奉的日子、要為自己獻贖罪祭．這是主耶和華說的。
 | [kjv] | And in the day that he goeth into the sanctuary, unto the inner court, to minister in the sanctuary, he shall offer his sin offering, saith the Lord GOD.
 | [strongs] | 3117 And the day 0935 in he goes 0413 into 4720 the sanctuary, 0413 to 2691 the court 6442 inner, 8334 to minister 6944 in the sanctuary 7126 he will bring 2403 his sin-offering, 5002 states 0136 the Lord 3068 Yahweh.
44:28 | [cbb5] | 祭司必有產業．我是他們的產業．不可在以色列中給他們基業．我是他們的基業。
 | [kjv] | And it shall be unto them for an inheritance: I am their inheritance: and ye shall give them no possession in Israel: I am their possession.
 | [strongs] | 1961 And it will be 0000 to them 5159 for an inheritance. 0589 I {am} 5159 their inheritance. 0272 And possession 3808 not 5414 you will give 0000 them 3478 in Israel. 0589 I {am} 0272 their possession.
44:29 | [cbb5] | 素祭、贖罪祭、和贖愆祭、他們都可以喫．以色列中一切永獻的物、都要歸他們。
 | [kjv] | They shall eat the meat offering, and the sin offering, and the trespass offering: and every dedicated thing in Israel shall be theirs.
 | [strongs] | 4503 the food-offering 2403 and the sin-offering 0816 and the guilt-offering 1992 They 0398 will eat. 3605 And every 2761 devoted thing 3478 in Israel 0000 to them 1961 will be.
44:30 | [cbb5] | 首先初熟之物、和一切所獻的供物、都要歸給祭司．你們也要用初熟的麥子磨麵給祭司．這樣、福氣就必臨到你們的家了。
 | [kjv] | And the first of all the firstfruits of all things, and every oblation of all, of every sort of your oblations, shall be the priest's: ye shall also give unto the priest the first of your dough, that he may cause the blessing to rest in thine house.
 | [strongs] | 7225 And the first of 3605 all 7225 the firstfruits of 3605 all, 3605 and every 8641 heave-offerings of 3605 all, 3605 of all 8641 your heave-offerings, 3548 for the priests 1961 will be. 7225 And the first of 0000 your 1217 dough 5414 you will give 3548 to the priest 5117 to cause to rest 1293 a blessing 5921 on 1004 your house.
44:31 | [cbb5] | 無論是鳥、是獸、凡自死的、或是撕裂的、祭司都不可喫。
 | [kjv] | The priests shall not eat of any thing that is dead of itself, or torn, whether it be fowl or beast.
 | [strongs] | 3605 Every 5038 corpse 2966 and torn thing 5775 of birds 0000 or of 2416 animals, 3808 not 0398 will eat 3548 the priests.


Strongs Concordance [Ezekiel 45]

 以西結書 Ezekiel 45
45:1 | [cbb5] | 你們拈鬮分地為業、要獻上一分給耶和華為聖供地、長二萬五千肘、寬一萬肘．這分以內、四圍都為聖地。
 | [kjv] | Moreover, when ye shall divide by lot the land for inheritance, ye shall offer an oblation unto the LORD, an holy portion of the land: the length shall be the length of five and twenty thousand reeds, and the breadth shall be ten thousand. This shall be holy in all the borders thereof round about.
 | [strongs] | 5307 And when you make fall by lot 0776 the land 5159 for an inheritance, 7126 you will offer 8641 a heave-offering 3068 to Yahweh, 6944 a holy {portion} 0000 of 0776 the land. 0753 The length 2568 {will be} five 6242 twenty- 0505 thousand {cubits} 0752 long, 7341 and the width 6235 ten 0505 thousand. 6944 holy 1931 It {will be} 3605 in all 1366 its borders 5439 all around.
45:2 | [cbb5] | 其中有作為聖所之地、長五百肘、寬五百肘、四面見方．四圍再有五十肘為郊野之地。
 | [kjv] | Of this there shall be for the sanctuary five hundred in length, with five hundred in breadth, square round about; and fifty cubits round about for the suburbs thereof.
 | [strongs] | 1961 there will be 2088 Of this 3588 for 4720 the sanctuary 2568 five 3963 hundred 2568 by five 3967 hundred {cubits} 7251 square 5439 all around. 2572 And fifty 0520 cubits 4054 of open space 0000 to it 5439 all around.
45:3 | [cbb5] | 要以肘為度量地、長二萬五千肘、寬一萬肘．其中有聖所、是至聖的。
 | [kjv] | And of this measure shalt thou measure the length of five and twenty thousand, and the breadth of ten thousand: and in it shall be the sanctuary and the most holy place.
 | [strongs] | 0000 And from 4060 measure 0000 this 4058 you will measure 0753 the length 2568 five 6242 twenty- 0505 thousand {cubits}, 7341 and the width 6235 ten 0505 thousand {cubits}. 0000 And in it 1961 will be 4720 the sanctuary, 6944 the holiest of 6944 the holy {places}.
45:4 | [cbb5] | 這是全地的一分聖地．要歸與供聖所職事的祭司、就是親近事奉耶和華的、作為他們房屋之地、與聖所之聖地。
 | [kjv] | The holy portion of the land shall be for the priests the ministers of the sanctuary, which shall come near to minister unto the LORD: and it shall be a place for their houses, and an holy place for the sanctuary.
 | [strongs] | 6944 The holy {portion} 4480 of 0776 the land 1931 it {is} 3548 for the priests, 8334 the ministers of 4720 the sanctuary 1961 it will be, 7131 who come near 8334 to minister to 3068 Yahweh. 1961 And it will be 0000 for them 0272 a place 1004 for their houses 6944 and a holy place 6944 for the sanctuary.
45:5 | [cbb5] | 又有一分、長二萬五千肘、寬一萬肘、要歸與在殿中供職的利未人、作為二十間房屋之業。
 | [kjv] | And the five and twenty thousand of length, and the ten thousand of breadth shall also the Levites, the ministers of the house, have for themselves, for a possession for twenty chambers.
 | [strongs] | 2568 And five 6242 twenty- 0505 thousand {cubits} 0753 {in} length, 6235 and ten 0505 thousand {cubits} 7341 {in} width, 1961 will be 3881 for the Levites, 8334 the ministers of 1004 the house, 0000 for them- 0272 for a possession- 6242 twenty 3957 chambers.
45:6 | [cbb5] | 也要分定屬城的地業、寬五千肘、長二萬五千肘、挨著那分聖供地．要歸以色列全家。
 | [kjv] | And ye shall appoint the possession of the city five thousand broad, and five and twenty thousand long, over against the oblation of the holy portion: it shall be for the whole house of Israel.
 | [strongs] | 0272 And the possession of 5892 the city 5414 you will give 2568 five 0505 thousand {cubits} 7341 wide 0752 and long 2568 five 6242 twenty- 0505 thousand {cubits}, 5921 beside 8641 the heave-offering of 6994 the holy {lot}. 3605 for the whole 1004 household of 3478 Israel 1961 It will be.
45:7 | [cbb5] | 歸王之地要在聖供地和屬城之地的兩旁、就是聖供地和屬城之地的旁邊、西至西頭、東至東頭．從西到東、其長與每支派的分一樣。
 | [kjv] | And a portion shall be for the prince on the one side and on the other side of the oblation of the holy portion, and of the possession of the city, before the oblation of the holy portion, and before the possession of the city, from the west side westward, and from the east side eastward: and the length shall be over against one of the portions, from the west border unto the east border.
 | [strongs] | 5387 And for the prince 6311 from here 8033 and from there 8641 for heave-offering 6944 the holy {lot's}, 0272 and of the possession of 5892 the city. 0413 To 6440 the face of 8641 the heave-offering 6944 the holy {lot's} 0413 and to 6440 the face of 0272 the possession of 5892 the city, 6285 from the side 3220 west 3220 westward, 6285 and from the side 6921 east 6924 eastward. 0753 And the length 5980 {will be} alongside 0000 one of 2506 the portions, 1366 from the border 3220 west 0000 to 1366 the border 6921 east.
45:8 | [cbb5] | 這地在以色列中必歸王為業．我所立的王、必不再欺壓我的民、卻要按支派將地分給以色列家。
 | [kjv] | In the land shall be his possession in Israel: and my princes shall no more oppress my people; and the rest of the land shall they give to the house of Israel according to their tribes.
 | [strongs] | 0776 For a land 1961 It will be 0000 to him 0272 for a possession 3478 in Israel, 3808 and not 3238 will oppress 5750 still 5387 my princes 5971 My people. 0776 And the land 5414 they will give 1004 to the household of 3478 Israel 7626 according to their tribes.
45:9 | [cbb5] | 主耶和華如此說、以色列的王阿、你們應當知足．要除掉強暴和搶奪的事、施行公平和公義、不再勒索我的民．這是主耶和華說的。
 | [kjv] | Thus saith the Lord GOD; Let it suffice you, O princes of Israel: remove violence and spoil, and execute judgment and justice, take away your exactions from my people, saith the Lord GOD.
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 0722 Enough 0000 for you, 5387 O princes of 3478 Israel! 2555 Violence 7701 and oppression 7725 turn away, 4941 and justice 6666 and righteousness 6213 do. 7311 Lift off 1646 your acts of violence 0000 from 5971 My people, 5002 states 0136 the Lord 3068 Yahweh.
45:10 | [cbb5] | 你們要用公道天平、公道伊法、公道罷特。
 | [kjv] | Ye shall have just balances, and a just ephah, and a just bath.
 | [strongs] | 3976 balances 6664 Just, 0374 and a ephah 6664 just, 1324 and a bath 6664 just, 1961 let there be 0000 to you.
45:11 | [cbb5] | 伊法與罷特、大小要一樣．罷特可盛賀梅珥十分之一、伊法也可盛賀梅珥十分之一、都以賀梅珥的大小為準。
 | [kjv] | The ephah and the bath shall be of one measure, that the bath may contain the tenth part of an homer, and the ephah the tenth part of an homer: the measure thereof shall be after the homer.
 | [strongs] | 0674 The ephah 1324 and the bath 4060 measure 0259 one 1961 will be, 5375 that may contain 4643 the tenth of 2563 the homer 1324 the bath, 4643 and the tenth of 2563 the homer 0674 the ephah. 0000 to 2563 the homer 1961 will be 4971 Its measure.
45:12 | [cbb5] | 舍客勒是二十季拉．二十舍客勒、二十五舍客勒、十五舍客勒、為你們的彌那。
 | [kjv] | And the shekel shall be twenty gerahs: twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh.
 | [strongs] | 8255 And the shekel 6242 {will be} twenty 1626 gerahs. 6242 Twenty 8255 shekels, 2568 five 6242 twenty- 8255 shekels, 2568 {and} fifteen 6235 - 8255 shekels, 4488 A maneh 1961 will be 0000 to you.
45:13 | [cbb5] | 你們當獻的供物、乃是這樣．一賀梅珥麥子、要獻伊法六分之一．一賀梅珥大麥、要獻伊法六分之一。
 | [kjv] | This is the oblation that ye shall offer; the sixth part of an ephah of an homer of wheat, and ye shall give the sixth part of an ephah of an homer of barley:
 | [strongs] | 0000 This {is} 8641 the heave-offering 0834 that 7126 you will offer: 8341 the sixth of 0374 an ephah 2563 of a homer of 2406 wheat 8341 and the sixth of 0374 an ephah 2563 of a homer of 8184 barley.
45:14 | [cbb5] | 你們獻所分定的油、按油的罷特、一柯珥油、要獻罷特十分之一。原來十罷特就是一賀梅珥。
 | [kjv] | Concerning the ordinance of oil, the bath of oil, ye shall offer the tenth part of a bath out of the cor, which is an homer of ten baths; for ten baths are an homer:
 | [strongs] | 2708 And the statute of 8081 oil, 1324 the bath of 8081 oil, 4643 the tenth of 1324 the bath 4480 out of 3734 the cor- 6235 {of} ten 1324 baths 2563 a homer, 3588 for 6235 ten 1324 baths {are} 2563 a homer.
45:15 | [cbb5] | 從以色列滋潤的草場上、每二百羊中、要獻一隻羊羔．這都可作素祭、燔祭、平安祭、為民贖罪．這是主耶和華說的．
 | [kjv] | And one lamb out of the flock, out of two hundred, out of the fat pastures of Israel; for a meat offering, and for a burnt offering, and for peace offerings, to make reconciliation for them, saith the Lord GOD.
 | [strongs] | 3532 And lamb 0259 one 4480 out of 7659 the flock, 4480 out of 3697 two hundred, 4945 out of the watered {land} of 3478 Israel. 4503 For a food-offering, 5930 and for a burnt-offering, 8002 and for peace-offerings, 3722 to atone 0000 for them, 5002 states 0136 the Lord 3068 Yahweh.
45:16 | [cbb5] | 此地的民、都要奉上這供物給以色列中的王。
 | [kjv] | All the people of the land shall give this oblation for the prince in Israel.
 | [strongs] | 3605 All 5971 the people of 0776 the land 1961 will be 0000 to 8641 heave-offerings 0000 this 5387 for the prince 3478 in Israel.
45:17 | [cbb5] | 王的本分、是在節期、月朔、安息日、就是以色列家一切的節期、奉上燔祭、素祭、奠祭．他要豫備贖罪祭、素祭、燔祭、和平安祭、為以色列家贖罪。
 | [kjv] | And it shall be the prince's part to give burnt offerings, and meat offerings, and drink offerings, in the feasts, and in the new moons, and in the sabbaths, in all solemnities of the house of Israel: he shall prepare the sin offering, and the meat offering, and the burnt offering, and the peace offerings, to make reconciliation for the house of Israel.
 | [strongs] | 5921 And on 5387 the prince 1961 will be 5930 burnt-offerings, 4503 and a food-offering 5262 and drink-offerings, 2282 in the feasts, 2320 and on the new moons, 7676 and on the sabbaths, 3605 in all 4150 the appointed feasts of 1004 the household of 3478 Israel. 1931 He 6213 will prepare 2403 the sin-offering, 0000 and 4503 the food-offering, 0000 and 5930 the burnt-offering, 0000 and 8002 the peace-offerings, 3722 to atone 3588 for 1004 the household of 3478 Israel.
45:18 | [cbb5] | 主耶和華如此說、正月初一日、你要取無殘疾的公牛犢、潔淨聖所。
 | [kjv] | Thus saith the Lord GOD; In the first month, in the first day of the month, thou shalt take a young bullock without blemish, and cleanse the sanctuary:
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 7223 In the first {month}, 0259 on the first 2320 of the month, 3947 you will take 6999 a bull, 1121 a son of 1241 the herd, 8549 perfect, 2398 and cleanse 4720 the sanctuary.
45:19 | [cbb5] | 祭司要取些贖罪祭牲的血、抹在殿的門柱上、和壇磴臺的四角上、並內院的門框上。
 | [kjv] | And the priest shall take of the blood of the sin offering, and put it upon the posts of the house, and upon the four corners of the settle of the altar, and upon the posts of the gate of the inner court.
 | [strongs] | 3947 And will take 3548 the priest 1818 of the blood of 2403 the sin-offering 5414 and put {it} 5921 on 4201 the door posts of 1004 the house, 5921 and on 0702 the four 3671 corners of 5835 the ledge 4196 of the altar, 5921 and on 0520 the posts of 8179 the gate of 2691 the court 6442 inner.
45:20 | [cbb5] | 本月初七日、〔七十經作七月初一日〕也要為誤犯罪的、和愚蒙犯罪的如此行．為殿贖罪。
 | [kjv] | And so thou shalt do the seventh day of the month for every one that erreth, and for him that is simple: so shall ye reconcile the house.
 | [strongs] | 3651 And so 6213 you will do 7651 on the seventh {day} 2320 of the month 0376 for each man 7686 who goes astray 6612 and for the simple. 3722 And you will atone for 1004 the house.
45:21 | [cbb5] | 正月十四日、你們要守逾越節、守節七日．要喫無酵餅。
 | [kjv] | In the first month, in the fourteenth day of the month, ye shall have the passover, a feast of seven days; unleavened bread shall be eaten.
 | [strongs] | 7223 In the first {month}, 0702 in the four 6240 {and} tenth 3117 day 2320 of the month, 1961 there will be 0000 to you 6453 the Passover, 2282 a feast of 7651 seven 3117 days. 4682 Unleavened bread 0398 is eaten.
45:22 | [cbb5] | 當日王要為自己和國內的眾民、豫備一隻公牛作贖罪祭。
 | [kjv] | And upon that day shall the prince prepare for himself and for all the people of the land a bullock for a sin offering.
 | [strongs] | 6213 And will prepare 5387 the prince 3117 on day 1931 that 0000 for himself 0000 and for 3605 all 5971 the people of 0776 the land 6999 a bull 2403 {for} a sin-offering.
45:23 | [cbb5] | 這節的七日、每日他要為耶和華豫備無殘疾的公牛七隻、公綿羊七隻為燔祭．每日又要豫備公山羊一隻為贖罪祭。
 | [kjv] | And seven days of the feast he shall prepare a burnt offering to the LORD, seven bullocks and seven rams without blemish daily the seven days; and a kid of the goats daily for a sin offering.
 | [strongs] | 7651 And seven 3117 days of 2282 the feast 6213 he will prepare 5930 a burnt-offering 3068 to Yahweh, 7651 seven 6499 bulls 7651 and seven 0352 rams 8549 perfect 3117 daily {for} 7651 the seven 3117 days, 2403 and {for} a sin-offering 1423 a kid of 5795 the goats 3117 daily.
45:24 | [cbb5] | 他也要豫備素祭、就是為一隻公牛同獻一伊法細麵、為一隻公綿羊同獻一伊法細麵．每一伊法細麵加油一欣。
 | [kjv] | And he shall prepare a meat offering of an ephah for a bullock, and an ephah for a ram, and an hin of oil for an ephah.
 | [strongs] | 4503 And a food-offering of 0374 an ephah 6499 for a bull, 0374 and an ephah 0352 for a ram, 6213 he will prepare, 8081 and of oil 1969 a hin 0374 for an ephah.
45:25 | [cbb5] | 七月十五日、守節的時候、七日他都要如此行、照逾越節的贖罪祭、燔祭、素祭、和油的條例一樣。
 | [kjv] | In the seventh month, in the fifteenth day of the month, shall he do the like in the feast of the seven days, according to the sin offering, according to the burnt offering, and according to the meat offering, and according to the oil.
 | [strongs] | 7637 In the seventh {month}, 6256 in 2568 the five 6240 {and} tenth 3117 day 2320 of the month, 2282 at the feast, 6213 he will prepare 0428 like these 7651 seven 3117 days 2403 as the sin-offering, 4503 as the burnt-offering 4503 as the food-offering 8081 and as the oil.


Strongs Concordance [Ezekiel 46]

 以西結書 Ezekiel 46
46:1 | [cbb5] | 主耶和華如此說、內院朝東的門、在辦理事務的六日內、必須關閉、惟有安息日、和月朔、必須敞開。
 | [kjv] | Thus saith the Lord GOD; The gate of the inner court that looketh toward the east shall be shut the six working days; but on the sabbath it shall be opened, and in the day of the new moon it shall be opened.
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 8179 The gate of 2691 the court 6442 inner 6437 that faces 6921 east 1961 will be 5462 shut 8337 the six 3117 days 4639 working. 3117 But on day 7676 the Sabbath 6605 it will be opened, 3117 and in the day of 2320 the new moon 6605 it will be opened.
46:2 | [cbb5] | 王要從這門的廊進入站在門框旁邊．祭司要為他豫備燔祭、和平安祭、他就要在門檻那裡敬拜．然後出去．這門直到晚上、不可關閉。
 | [kjv] | And the prince shall enter by the way of the porch of that gate without, and shall stand by the post of the gate, and the priests shall prepare his burnt offering and his peace offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening.
 | [strongs] | 0935 And will enter 5387 the prince 1870 by way of 0197 the porch of 8179 the gate 2351 from outside, 5975 and will stand 5921 by 4201 the post of 8179 the gate, 6213 and will prepare 3548 the priests 5930 his burnt-offering 0000 and 8002 his peace-offerings, 7812 and he will worship 0000 at 5592 the threshold of 8179 the gate. 3318 Then he will go out, 8179 but the gate 3808 not 5534 will be shut 5704 until 6153 the evening.
46:3 | [cbb5] | 在安息日和月朔、國內的居民、要在這門口耶和華面前敬拜。
 | [kjv] | Likewise the people of the land shall worship at the door of this gate before the LORD in the sabbaths and in the new moons.
 | [strongs] | 7812 And will worship 5971 the people of 0776 the land 6605 {at} the door of 8179 gate 1931 that, 7676 on the Sabbaths 2319 and new 2320 on the moons, 6440 in the presence of 3068 Yahweh.
46:4 | [cbb5] | 安息日王所獻與耶和華的燔祭、要用無殘疾的羊羔六隻、無殘疾的公綿羊一隻．
 | [kjv] | And the burnt offering that the prince shall offer unto the LORD in the sabbath day shall be six lambs without blemish, and a ram without blemish.
 | [strongs] | 5930 And the burnt-offering 0834 that 0935 will bring 5387 the prince 3068 to Yahweh 3117 on day 7676 the Sabbath 9999 {will be} 8337 six 3532 lambs 8549 perfect, 0352 and a ram 8549 perfect.
46:5 | [cbb5] | 同獻的素祭要為公綿羊獻一伊法細麵、為羊羔照他的力量而獻、一伊法細麵加油一欣。
 | [kjv] | And the meat offering shall be an ephah for a ram, and the meat offering for the lambs as he shall be able to give, and an hin of oil to an ephah.
 | [strongs] | 4503 And the food-offering 0374 {will be} an ephah 0352 for a ram, 3532 and for the lambs 4503 a food-offering, 4991 a gift of 3027 his hand, 8081 and oil of 1969 a hin 0374 to an ephah.
46:6 | [cbb5] | 當月朔要獻無殘疾的公牛犢一隻、羊羔六隻、公綿羊一隻．都要無殘疾的。
 | [kjv] | And in the day of the new moon it shall be a young bullock without blemish, and six lambs, and a ram: they shall be without blemish.
 | [strongs] | 3117 And in day of 2320 the new moon 6999 a bull, 1121 a son of 1241 the herd 8549 perfect 8337 and six 3532 lambs 0352 and a ram. 8549 perfect 1961 They will be.
46:7 | [cbb5] | 他也要豫備素祭、為公牛獻一伊法細麵、為公綿羊獻一伊法細麵、為羊羔照他的力量而獻、一伊法細麵加油一欣。
 | [kjv] | And he shall prepare a meat offering, an ephah for a bullock, and an ephah for a ram, and for the lambs according as his hand shall attain unto, and an hin of oil to an ephah.
 | [strongs] | 0374 And an ephah 6499 for a bull, 0374 and an ephah 0352 for a ram, 6213 he will prepare 4503 a food-offering, 3532 and for the lambs 0000 as {much as} 5381 can reach 3027 his hand, 8081 and of oil 1969 a hin 0374 to an ephah.
46:8 | [cbb5] | 王進入的時候、必由這門的廊而入、也必由此而出。
 | [kjv] | And when the prince shall enter, he shall go in by the way of the porch of that gate, and he shall go forth by the way thereof.
 | [strongs] | 0935 And when will enter 5387 the prince, 1870 by way of 0197 the porch of 8179 the gate 0935 he will enter, 1870 and by its way 3318 he will go out.
46:9 | [cbb5] | 在各節期、國內居民朝見耶和華的時候、從北門進入敬拜的、必由南門而出．從南門進入的、必由北門而出．不可從所入的門而出、必要直往前行、由對門而出。
 | [kjv] | But when the people of the land shall come before the LORD in the solemn feasts, he that entereth in by the way of the north gate to worship shall go out by the way of the south gate; and he that entereth by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth over against it.
 | [strongs] | 0935 But when come 5971 the people of 0776 the land 6440 in the presence of 3068 Yahweh 4150 at the appointed feasts, 0935 he who enters 1870 by way of 8179 the gate 6828 north 7812 to worship 5800 will leave 1870 by way of 8179 the gate 5045 south. 0935 And he who enters 1870 by way of 8179 the gate 5045 south 5800 will leave 1870 by way of 8179 the gate 6828 north. 3808 not 7725 He will return 1870 by way of 8179 the gate 0834 by which 0935 he came 6256 in, 0000 but 5226 opposite it 5800 will leave.
46:10 | [cbb5] | 民進入、王也要在民中進入．民出去、王也要一同出去。
 | [kjv] | And the prince in the midst of them, when they go in, shall go in; and when they go forth, shall go forth.
 | [strongs] | 5387 And the prince 7130 in their midst 0935 when they go in 0935 will go in, 3318 and when they leave 3240 he will leave.
46:11 | [cbb5] | 在節期和聖會的日子同獻的素祭、要為一隻公牛獻一伊法細麵、為一隻公綿羊獻一伊法細麵、為羊羔照他的力量而獻、一伊法細麵加油一欣。
 | [kjv] | And in the feasts and in the solemnities the meat offering shall be an ephah to a bullock, and an ephah to a ram, and to the lambs as he is able to give, and an hin of oil to an ephah.
 | [strongs] | 2282 And in the feasts 4150 and in the appointed feasts 1961 will be 4503 the food-offering 5891 and ephah 6499 to a bull, 0374 and an ephah 0352 to a ram, 3532 and to the lambs 4991 a gift of 3027 his hand, 8081 and of oil 1969 a hin 0000 to 0374 an ephah.
46:12 | [cbb5] | 王豫備甘心獻的燔祭、或平安祭、就是向耶和華甘心獻的、當有人為他開朝東的門．他就豫備燔祭、和平安祭、與安息日豫備的一樣．獻畢就出去．他出去之後、當有人將門關閉。
 | [kjv] | Now when the prince shall prepare a voluntary burnt offering or peace offerings voluntarily unto the LORD, one shall then open him the gate that looketh toward the east, and he shall prepare his burnt offering and his peace offerings, as he did on the sabbath day: then he shall go forth; and after his going forth one shall shut the gate.
 | [strongs] | 3588 And when 7513 prepares 5387 the prince 5071 a free-offering, 5930 a burnt-offering, 0000 or 8002 peace-offerings 5071 {as} free-offering 3068 to Yahweh, 6605 then one will open 0000 to him 8179 the gate 6437 facing 6921 east. 6213 And he will prepare 5930 his burnt-offering 0000 and 8002 his peace-offerings 0000 as 6213 he does 3117 on day 7676 the Sabbath. 3240 And he will leave. 5462 And is shut 8179 the gate 0310 after 3318 he leaves.
46:13 | [cbb5] | 每日你要豫備無殘疾一歲的羊羔一隻、獻與耶和華為燔祭．要每早晨豫備。
 | [kjv] | Thou shalt daily prepare a burnt offering unto the LORD of a lamb of the first year without blemish: thou shalt prepare it every morning.
 | [strongs] | 3532 And a lamb, 1121 a son of 8141 a year, 8549 perfect, 6213 you will prepare, 5930 a burnt-offering 3117 daily 3068 to Yahweh. 1242 From dawn 1242 to dawn 6213 you will prepare 1961 it.
46:14 | [cbb5] | 每早晨、也要豫備同獻的素祭、細麵一伊法六分之一、並油一欣三分之一、調和細麵．這素祭要常獻與耶和華為永遠的定例。
 | [kjv] | And thou shalt prepare a meat offering for it every morning, the sixth part of an ephah, and the third part of an hin of oil, to temper with the fine flour; a meat offering continually by a perpetual ordinance unto the LORD.
 | [strongs] | 4503 And a food-offering 6213 you will prepare 0000 for it 1242 from dawn 1242 to dawn 8345 a sixth of 0374 an ephah, 8081 and oil 7992 a third of 1969 a hin, 7450 to moisten 5560 the fine flour. 4503 A food-offering 3068 to Yahweh, 2708 statutes 5769 forever 8549 perfect.
46:15 | [cbb5] | 每早晨要這樣豫備羊羔、素祭、並油為常獻的燔祭。
 | [kjv] | Thus shall they prepare the lamb, and the meat offering, and the oil, every morning for a continual burnt offering.
 | [strongs] | 3541 Thus 6213 they will prepare 3532 the lamb, 0000 and 4503 the food-offering. 0000 And 8081 the oil 1242 from dawn 1242 to dawn 5930 a burnt-offering 8548 continually.
46:16 | [cbb5] | 主耶和華如此說、王若將產業賜給他的兒子、就成了他兒子的產業、那是他們承受為業的。
 | [kjv] | Thus saith the Lord GOD; If the prince give a gift unto any of his sons, the inheritance thereof shall be his sons'; it shall be their possession by inheritance.
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 5414 If gives 5387 the prince 4503 a gift 0376 to {any} man 1121 from the sons of 5159 his inheritance, 1961 it 1121 to his sons 1961 will be. 0272 their possession 1931 It {is} 5159 by inheritance.
46:17 | [cbb5] | 倘若王將一分產業賜給他的臣僕、就成了他臣僕的產業．到自由之年仍要歸與王．至於王的產業、必歸與他的兒子。
 | [kjv] | But if he give a gift of his inheritance to one of his servants, then it shall be his to the year of liberty; after it shall return to the prince: but his inheritance shall be his sons' for them.
 | [strongs] | 0000 But 5414 if he gives it 4503 a gift 5159 of his inheritance 0259 to one 5650 of his servants, 1961 then it will be 0000 to him 5704 until 8141 the year of 1865 liberty. 1961 Then it will return 5387 to the prince, 0389 only 5159 his inheritance 1121 {is} his sons', 0000 to them 1961 it will be.
46:18 | [cbb5] | 王不可奪取民的產業、以致驅逐他們離開所承受的、他要從自己的地業中、將產業賜給他兒子、免得我的民分散、各人離開所承受的。
 | [kjv] | Moreover the prince shall not take of the people's inheritance by oppression, to thrust them out of their possession; but he shall give his sons inheritance out of his own possession: that my people be not scattered every man from his possession.
 | [strongs] | 3808 And not 3947 will take 5387 the prince 5159 of inheritance 5971 the people's, 3238 oppressing them 0272 from their possession. 0272 From his possession 5157 he will bequeath 1121 {to} his sons 4616 so that 0834 - 3808 not 6327 be dispersed 5971 My people, 0376 each man 0272 from his possession.
46:19 | [cbb5] | 那帶我的、將我從門旁進入之處、領進為祭司豫備的聖屋、是朝北的、見後頭西邊有一塊地。
 | [kjv] | After he brought me through the entry, which was at the side of the gate, into the holy chambers of the priests, which looked toward the north: and, behold, there was a place on the two sides westward.
 | [strongs] | 0935 And he brought me 3996 through the entry 0834 which {was} 0000 at 3801 the side of 8179 the gate, 0413 into 3957 the chambers 6944 holy 3588 for 3548 the priests, 6437 facing 6828 north. 2009 And look, 8033 there {was} 0272 a place 3411 on the two sides 3220 westward.
46:20 | [cbb5] | 他對我說、這是祭司煮贖愆祭、贖罪祭、烤素祭之地．免得帶到外院、使民成聖。
 | [kjv] | Then said he unto me, This is the place where the priests shall boil the trespass offering and the sin offering, where they shall bake the meat offering; that they bear them not out into the utter court, to sanctify the people.
 | [strongs] | 0559 And he said 0000 to me, 0000 This {is} 4725 the place 0834 where 1310 will boil 8033 there 3548 the priests 0816 the guilt-offering 2403 and the sin-offering, 0834 where 0644 they will bake 4503 the food-offering. 1115 So that not 3318 to bring {them} out 0413 to 2691 the court 2435 outer 6942 to sanctify 5971 the people.
46:21 | [cbb5] | 他又帶我到外院、使我經過院子的四拐角、見每拐角各有一個院子。
 | [kjv] | Then he brought me forth into the utter court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court.
 | [strongs] | 3318 And {he led} me out 0413 to 2691 the court 2435 outer, 5674 and he made me pass 5921 by 0702 the four 3671 corners of 2691 the court. 2009 And look! 2681 A court 4740 in {each} corner of 2691 the court, 2681 a court 4740 in {each} corner of 2691 the court.
46:22 | [cbb5] | 院子四拐角的院子、周圍有牆、每院長四十肘、寬三十肘．四拐角院子的尺寸、都是一樣。
 | [kjv] | In the four corners of the court there were courts joined of forty cubits long and thirty broad: these four corners were of one measure.
 | [strongs] | 0702 In the four 3671 corners of 2691 the court 2691 {were} courts 7000 enclosed. 0705 Forty {cubits} 0752 long 7970 and thirty 7341 wide, 4060 measure 0259 one {was} 0702 to the four of them 4740 being made in corners.
46:23 | [cbb5] | 其中周圍有一排房子、房子內有煮肉的地方。
 | [kjv] | And there was a row of building round about in them, round about them four, and it was made with boiling places under the rows round about.
 | [strongs] | 2905 And a row 5439 {was} around 0000 in them 5430 around 0702 the four of them, 4018 and boiling places 6213 were made 8478 under 0630 the rows 5439 round about.
46:24 | [cbb5] | 他對我說、這都是煮肉的房子、殿內的僕役、要在這裡煮民的祭物。
 | [kjv] | Then said he unto me, These are the places of them that boil, where the ministers of the house shall boil the sacrifice of the people.
 | [strongs] | 0559 Then he said 0000 to me, 0428 These {are} 1004 the houses of 1310 those who boil, 0834 where 1310 will boil 8033 there 8334 the ministers of 1004 the house 2071 the sacrifice of 5971 the people.


Strongs Concordance [Ezekiel 47]

 以西結書 Ezekiel 47
47:1 | [cbb5] | 他帶我回到殿門、見殿的門檻下有水往東流出．（原來殿面朝東）這水從檻下、由殿的右邊、在祭壇的南邊往下流。
 | [kjv] | Afterward he brought me again unto the door of the house; and, behold, waters issued out from under the threshold of the house eastward: for the forefront of the house stood toward the east, and the waters came down from under from the right side of the house, at the south side of the altar.
 | [strongs] | 7725 And he returned 0413 to 6607 the door of 1004 the house. 2009 And, look, 4325 water 3318 came out 8478 from under 5592 the threshold of 1004 the house 6924 eastward. 6440 For the face of 1004 the house {is} 6921 east, 4325 and the water 1980 came down 8478 from under 3801 the side of 1004 the house 3233 right, 5045 at the south 4196 from the altar.
47:2 | [cbb5] | 他帶我出北門、又領我從外邊轉到朝東的外門、見水從右邊流出。
 | [kjv] | Then brought he me out of the way of the gate northward, and led me about the way without unto the utter gate by the way that looketh eastward; and, behold, there ran out waters on the right side.
 | [strongs] | 3318 Then he led me out 1870 by way of 8179 the gate 6828 north, 5148 and led me 1870 the way 2351 outside 0413 to 8179 the gate 2435 outer, 1870 by the way 6437 facing 6921 east. 2009 And, look, 4325 water 6379 was trickling 4480 out of 3802 the side 3233 right.
47:3 | [cbb5] | 他手拿準繩往東出去的時候、量了一千肘、使我𠋥過水、水到踝子骨。
 | [kjv] | And when the man that had the line in his hand went forth eastward, he measured a thousand cubits, and he brought me through the waters; the waters were to the ankles.
 | [strongs] | 3318 When went out 0376 the man 6924 eastward 2256 and the line 3027 in his hand, 4058 he measured 0505 a thousand 0520 cubits, 5674 and he passed me 4325 through the water, 4325 water {to} 0657 the ankles.
47:4 | [cbb5] | 他又量了一千肘、使我𠋥過水、水就到膝。再量了一千肘、使我𠋥過水、水便到腰。
 | [kjv] | Again he measured a thousand, and brought me through the waters; the waters were to the knees. Again he measured a thousand, and brought me through; the waters were to the loins.
 | [strongs] | 4058 And he measured 0505 a thousand, 5674 and passed me through 4325 water {to} 0738 the loins.
47:5 | [cbb5] | 又量了一千肘、水便成了河、使我不能𠋥過．因為水勢漲起、成為可洑的水、不可𠋥的河。
 | [kjv] | Afterward he measured a thousand; and it was a river that I could not pass over: for the waters were risen, waters to swim in, a river that could not be passed over.
 | [strongs] | 4058 And he measured 0505 a thousand, 5158 a torrent 0834 which 3808 not 3201 I was able 5674 to pass. 3588 For 3318 had risen 4325 the water, 4325 water 7813 to swim {in}, 5158 a torrent 0834 that 3808 not 5674 could be passed.
47:6 | [cbb5] | 他對我說、人子阿、你看見了甚麼．他就帶我回到河邊。
 | [kjv] | And he said unto me, Son of man, hast thou seen this? Then he brought me, and caused me to return to the brink of the river.
 | [strongs] | 0559 And he said 0000 to me, 7200 Have you seen, 1121 son of 0120 man? 1980 Then he led me 7725 and made me return 0413 to 8193 the lip of 5158 the torrent.
47:7 | [cbb5] | 我回到河邊的時候、見在河這邊、與那邊的岸上、有極多的樹木。
 | [kjv] | Now when I had returned, behold, at the bank of the river were very many trees on the one side and on the other.
 | [strongs] | 7725 When I returned, 2009 then look, 5921 on 8193 the lip of 5158 the torrent 6086 trees 7227 many 3966 very 2088 on this side 2088 and on {that} side.
47:8 | [cbb5] | 他對我說、這水往東方流去、必下到亞拉巴、直到海．所發出來的水、必流入鹽海、使水變甜。〔原文作得醫治下同〕
 | [kjv] | Then said he unto me, These waters issue out toward the east country, and go down into the desert, and go into the sea: which being brought forth into the sea, the waters shall be healed.
 | [strongs] | 0559 And he said 0000 to me, 4325 waters 0428 These 3318 go out 0413 toward 3603 the circuit 6924 eastern, 3381 and go down 0413 into 6160 the Arabah 0935 and enter 3220 the sea. 0413 Into 3220 the sea 3318 they are brought out 7495 and will be healed 4325 the waters.
47:9 | [cbb5] | 這河水所到之處、凡滋生的動物、都必生活、並且因這流來的水、必有極多的魚、海水也變甜了．這河水所到之處、百物都必生活。
 | [kjv] | And it shall come to pass, that every thing that liveth, which moveth, whithersoever the rivers shall come, shall live: and there shall be a very great multitude of fish, because these waters shall come thither: for they shall be healed; and every thing shall live whither the river cometh.
 | [strongs] | 1961 And it will be 3605 every 5315 soul 1481 that lives, 0834 which 7430 swarms 6256 in 3605 every {place} 0834 where, 1980 go 8033 there 5158 the two torrents 2421 will live. 1961 And there will be 1709 fish 7227 many 3966 very, 0000 because 0935 will come 8033 there 4325 waters 0428 these. 7495 And they will be healed. 2421 And will live 3605 all 0834 where 0935 goes 8033 there 5158 the torrent.
47:10 | [cbb5] | 必有漁夫站在河邊．從隱基底直到隱以革蓮、都作曬〔或作張〕網之處．那魚各從其類、好像大海的魚甚多。
 | [kjv] | And it shall come to pass, that the fishers shall stand upon it from Engedi even unto Eneglaim; they shall be a place to spread forth nets; their fish shall be according to their kinds, as the fish of the great sea, exceeding many.
 | [strongs] | 1961 And it will be, 5975 will stand 0000 on it 1728 the fisherman. 5872 From Engedi 5704 even to 5882 Eneglaim, 4894 a spreading place 2764 for nets 1961 there will be 4327 by its kind 1961 will be 1710 their fish, 1709 like the fish of 3220 the Sea 1419 Great, 7227 many 3966 very,
47:11 | [cbb5] | 只是泥濘之地、與窪濕之處．不得治好、必為鹽地。
 | [kjv] | But the miry places thereof and the marishes thereof shall not be healed; they shall be given to salt.
 | [strongs] | 1207 its swamps 1350 and its marshes 3808 even not 7495 will be healed. 4417 For salt 3052 they will be given.
47:12 | [cbb5] | 在河這邊、與那邊的岸上、必生長各類的樹木．其果可作食物、葉子不枯乾、果子不斷絕．每月必結新果子、因為這水是從聖所流出來的．樹上的果子、必作食物、葉子乃為治病。
 | [kjv] | And by the river upon the bank thereof, on this side and on that side, shall grow all trees for meat, whose leaf shall not fade, neither shall the fruit thereof be consumed: it shall bring forth new fruit according to his months, because their waters they issued out of the sanctuary: and the fruit thereof shall be for meat, and the leaf thereof for medicine.
 | [strongs] | 5921 And by 5158 the torrent 5927 will go up 5921 on 8193 its lip 2088 on this {side} 2088 and on that {side} 3605 all 6086 trees 3978 {for} food, 3808 not 5034 will fade 5929 its leaf, 3808 and not 0006 will fail 5108 its fruit. 2320 by its months 5375 It will produce, 0000 because 4325 its waters, 0000 from 4720 the sancutary 1992 they 3318 come out. 1961 And will be 5108 its fruit 0398 for food, 5929 and its leaf 8644 for healing.
47:13 | [cbb5] | 主耶和華如此說、你們要照地的境界、按以色列十二支派、分地為業．約瑟必得兩分。
 | [kjv] | Thus saith the Lord GOD; This shall be the border, whereby ye shall inherit the land according to the twelve tribes of Israel: Joseph shall have two portions.
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh. 0000 This {will be} 1366 the border 0000 by which 5157 you will inherit 0776 the land 8147 by the twelve 6240 - 7626 tribes of 3478 Israel. 3127 Joseph {will have} 2256 {two} portions.
47:14 | [cbb5] | 你們承受這地為業、要彼此均分、因為我曾起誓應許將這地賜與你們的列祖．這地必歸你們為業。
 | [kjv] | And ye shall inherit it, one as well as another: concerning the which I lifted up mine hand to give it unto your fathers: and this land shall fall unto you for inheritance.
 | [strongs] | 5157 And you will inherit 1961 it, 0376 each man 0251 like his brother, 0834 which 5375 I lifted up 3027 My hand 5414 to give it 0413 to 0001 your forefathers. 5307 And will fall 0776 land 0000 this 0000 to you 5159 for an inheritance.
47:15 | [cbb5] | 地的四界、乃是如此．北界從大海往希特倫、直到西達達口．
 | [kjv] | And this shall be the border of the land toward the north side, from the great sea, the way of Hethlon, as men go to Zedad;
 | [strongs] | 0000 And this 1366 the border of 0776 the land 3802 to the side 6828 north, 0000 from 3220 the Sea 1419 Great, 1870 the way of 2855 Hethlon, 3996 to the entrance of 6657 Zedad,
47:16 | [cbb5] | 又往哈馬、比羅他、西伯蓮、（西伯蓮在大馬色與哈馬兩界中間）到浩蘭邊界的哈撒哈提干。
 | [kjv] | Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazarhatticon, which is by the coast of Hauran.
 | [strongs] | 2574 Hamath, 1268 Berothah, 5453 Sibraim, 0834 which {is} 1366 between the border of 1834 Damascus 1366 and the border of 2574 Hamath. 2694 Hazer-hatticon, 0834 which {is} 5921 by 1366 the border of 2362 Hauran.
47:17 | [cbb5] | 這樣、境界從海邊往大馬色地界上的哈薩以難、北邊以哈馬地為界．這是北界。
 | [kjv] | And the border from the sea shall be Hazarenan, the border of Damascus, and the north northward, and the border of Hamath. And this is the north side.
 | [strongs] | 1961 And will be 1366 the border 3220 from the sea {to} 2703 Hazar-enon, 1366 {at} the border of 1834 Damascus 6828 and the north 6828 northward, 1366 even the border of 2574 Hamath. 6285 And {this is} the side 6828 north.
47:18 | [cbb5] | 東界在浩蘭、大馬色、基列、和以色列地的中間、就是約但河．你們要從北界量到東海．這是東界。
 | [kjv] | And the east side ye shall measure from Hauran, and from Damascus, and from Gilead, and from the land of Israel by Jordan, from the border unto the east sea. And this is the east side.
 | [strongs] | 3802 And the side 6921 east 0996 from between 2362 Hauran 0000 and 1834 Damascus, 0000 and 1568 Gilead, 0000 and 0776 the land of 3478 Israel 3383 {will be} the Jordan {River}, 1366 from the border 0000 to 3220 the Sea 6924 Eastern, 4058 you will measure. 0000 And 6285 {this is} the side 6921 east.
47:19 | [cbb5] | 南界是從他瑪到米利巴加低斯的水、延到埃及小河、直到大海．這是南界。
 | [kjv] | And the south side southward, from Tamar even to the waters of strife in Kadesh, the river to the great sea. And this is the south side southward.
 | [strongs] | 3802 And the side 5045 Negev 5095 southward 8559 from Tamar, 4325 to the waters of 4808 Meriboth- 6946 kadesh, 5158 the torrent 0000 to 3220 the Sea 1419 Great, 0000 and 6285 {this is} the side 5045 south 5045 to the Negev.
47:20 | [cbb5] | 西界就是大海、從南界直到哈馬口對面之地．這是西界。
 | [kjv] | The west side also shall be the great sea from the border, till a man come over against Hamath. This is the west side.
 | [strongs] | 3802 And the side 3220 west {is} 3220 the Sea 1419 Great 1366 from the border 5227 until beside 6607 the entrance of 2574 Hamath. 0000 This {is} 3802 the side 3220 west.
47:21 | [cbb5] | 你們要按著以色列的支派、彼此分這地。
 | [kjv] | So shall ye divide this land unto you according to the tribes of Israel.
 | [strongs] | 6626 And you will divide 0776 land this 0000 for yourselves 4294 by the tribes of 3478 Israel.
47:22 | [cbb5] | 要拈鬮分這地為業、歸與自己和你們中間寄居的外人、就是在你們中間生養兒女的外人．你們要看他們如同以色列人中所生的一樣．他們在以色列支派中要與你們同得地業。
 | [kjv] | And it shall come to pass, that ye shall divide it by lot for an inheritance unto you, and to the strangers that sojourn among you, which shall beget children among you: and they shall be unto you as born in the country among the children of Israel; they shall have inheritance with you among the tribes of Israel.
 | [strongs] | 1961 And it will be, 5307 you will divide by lot 1961 it 5159 for an inheritance 0000 to yourselves, 1616 and to the aliens 1481 who sojourn 0000 among you, 0834 who 3205 will father 1121 sons 0000 among you. 1961 And they will be 0000 to you 0249 as native-born 1121 among the sons of 3478 Israel. 0000 with you 5307 They will make fall 5159 an inheritance 8432 among 7626 the tribes of 3478 Israel.
47:23 | [cbb5] | 外人寄居在那支派中、你們就在那裡分給他地業．這是主耶和華說的。
 | [kjv] | And it shall come to pass, that in what tribe the stranger sojourneth, there shall ye give him his inheritance, saith the Lord GOD.
 | [strongs] | 1961 And it will be, 7626 in the tribe 0834 which 1616 the alien 5975 stays 0000 in it, 8033 there 5414 you will give 5159 his inheritance, 5002 states 0136 the Lord 3068 Yahweh.


Strongs Concordance [Ezekiel 48]

 以西結書 Ezekiel 48
48:1 | [cbb5] | 眾支派按名所得之地、記在下面．從北頭、由希特倫、往哈馬口、到大馬色地界上的哈薩以難．北邊靠著哈馬地、（各支派的地都有東西的邊界。）是但的一分。
 | [kjv] | Now these are the names of the tribes. From the north end to the coast of the way of Hethlon, as one goeth to Hamath, Hazarenan, the border of Damascus northward, to the coast of Hamath; for these are his sides east and west; a portion for Dan.
 | [strongs] | 0428 And these {are} 8034 the names of 4294 the tribes: 7098 From the end 6828 north 3027 at the hand of 1870 the way of 2855 Hethlon, 0935 {to} the entrance of 2574 Hamath, 2704 Hazar-enon, 1366 the border of 1834 Damascus 6828 northward 3027 at the hand of 2574 Hamath. 1961 And there will be 0000 to it 6285 a side 6921 east 3220 {and} a west, 1838 Dan 0259 one {part}.
48:2 | [cbb5] | 挨著但的地界、從東到西、是亞設的一分。
 | [kjv] | And by the border of Dan, from the east side unto the west side, a portion for Asher.
 | [strongs] | 5921 And by 1366 the border of 1838 Dan, 6285 from the side 6921 east 0000 to 3802 the side 3220 west, 0836 Asher 0259 one {part}.
48:3 | [cbb5] | 挨著亞設的地界、從東到西、是拿弗他利的一分。
 | [kjv] | And by the border of Asher, from the east side even unto the west side, a portion for Naphtali.
 | [strongs] | 5921 And by 1366 the border of 0836 Asher, 6285 from the side 6921 east 5704 even to 3802 the side 3220 west, 5321 Naphtali 0259 one {part}.
48:4 | [cbb5] | 挨著拿弗他利的地界、從東到西、是瑪拿西的一分。
 | [kjv] | And by the border of Naphtali, from the east side unto the west side, a portion for Manasseh.
 | [strongs] | 5921 And by 1366 the border of 5321 Naphtali, 6285 from the side 6921 east 0000 to 3802 the side 3220 west, 4519 Manasseh 0259 one {part}.
48:5 | [cbb5] | 挨著瑪拿西的地界、從東到西、是以法蓮的一分。
 | [kjv] | And by the border of Manasseh, from the east side unto the west side, a portion for Ephraim.
 | [strongs] | 5921 And by 1366 the border of 4519 Manasseh 6285 from the side 6921 east 0000 to 3220 the side west, 0669 Ephraim 0259 one {part}.
48:6 | [cbb5] | 挨著以法蓮的地界、從東到西、是流便的一分。
 | [kjv] | And by the border of Ephraim, from the east side even unto the west side, a portion for Reuben.
 | [strongs] | 5921 And by 1366 the border of 0669 Ephraim 6285 from the side 6921 east 5704 even to 3802 the side 3220 west, 7205 Reuben 0259 one {part}.
48:7 | [cbb5] | 挨著流便的地界、從東到西、是猶大的一分。
 | [kjv] | And by the border of Reuben, from the east side unto the west side, a portion for Judah.
 | [strongs] | 5921 And by 1366 the border of 7205 Reuben 6285 from the side 6921 east 0000 to 3802 the side 3220 west, 3063 Judah 0259 one {part}.
48:8 | [cbb5] | 挨著猶大的地界、從東到西、必有你們所當獻的供地、寬二萬五千肘．從東界到西界、長短與各分之地相同．聖地當在其中。
 | [kjv] | And by the border of Judah, from the east side unto the west side, shall be the offering which ye shall offer of five and twenty thousand reeds in breadth, and in length as one of the other parts, from the east side unto the west side: and the sanctuary shall be in the midst of it.
 | [strongs] | 5921 And by 1366 the border of 3063 Judah, 6285 from the side 6921 east 0000 to 3802 the side 3220 west, 1961 will be 8641 the heave-offering 0834 which 7126 you will offer, 2568 five 6242 twenty- 0505 thousand {cubits} 7341 wide 0752 and long, 0259 as one of 1506 the parts, 6285 from the side 6921 east 0000 to 3802 the side 3220 west. 1961 And will be 4720 the sancutary 7130 in its midst.
48:9 | [cbb5] | 你們獻與耶和華的供地、要長二萬五千肘、寬一萬肘。
 | [kjv] | The oblation that ye shall offer unto the LORD shall be of five and twenty thousand in length, and of ten thousand in breadth.
 | [strongs] | 8641 The heave-offering 0834 that 7126 you will offer 3068 to Yahweh 0752 long 2568 {will be} five 6242 twenty- 0505 thousand {cubits}, 7341 and wide 6235 ten 0505 thousand {cubits}.
48:10 | [cbb5] | 這聖供地要歸與祭司、北長二萬五千肘、西寬一萬肘、東寬一萬肘、南長二萬五千肘、耶和華的聖地、當在其中。
 | [kjv] | And for them, even for the priests, shall be this holy oblation; toward the north five and twenty thousand in length, and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south five and twenty thousand in length: and the sanctuary of the LORD shall be in the midst thereof.
 | [strongs] | 0428 And for these 1961 will be 8641 the heave-offering 6944 holy 3548 for the priests. 6828 Northward 2568 five 6242 twenty- 0505 thousand, 3220 and westward 7341 wide 6235 ten 0505 thousand {cubits}, 6924 and eastward 7341 wide 6235 ten 0505 thousand {cubits} 5095 and southward 0752 long 2568 five 6242 twenty- 0505 thousand {cubits}. 1961 And will be 4720 the sanctuary of 3068 Yahweh 7130 in its midst.
48:11 | [cbb5] | 這地要歸與撒督的子孫中成為聖的祭司、就是那守我所吩咐的．當以色列人走迷的時候、他們不像那些利未人走迷了。
 | [kjv] | It shall be for the priests that are sanctified of the sons of Zadok; which have kept my charge, which went not astray when the children of Israel went astray, as the Levites went astray.
 | [strongs] | 3548 For the priests 6942 who are sanctified, 1121 of the sons of 6659 Zadok, 0834 who 8104 have kept 4931 My charge, 0834 who 3808 not 8582 did go astray 8582 when went astray 1121 the sons of 3478 Israel, 0834 as 7683 went astray 3881 the Levites.
48:12 | [cbb5] | 這要歸與他們為供地、是全地中至聖的．供地挨著利未人的地界。
 | [kjv] | And this oblation of the land that is offered shall be unto them a thing most holy by the border of the Levites.
 | [strongs] | 1961 And will be 0000 to them, 8641 the heave-offering 8641 from the heave-offering of 0776 the land 6944 the holiest of 6944 the holy places 5921 by 1366 the border of 3881 the Levites.
48:13 | [cbb5] | 利未人所得的地、要長二萬五千肘、寬一萬肘、與祭司的地界相等、都長二萬五千肘、寬一萬肘。
 | [kjv] | And over against the border of the priests the Levites shall have five and twenty thousand in length, and ten thousand in breadth: all the length shall be five and twenty thousand, and the breadth ten thousand.
 | [strongs] | 3881 And the Levites, 5980 alongside 1366 the border of 3548 the priests, 2568 {will have} five 6242 twenty- 0505 thousand {cubits} 0752 long 7341 and wide 6235 ten 0505 thousand {cubits}. 3605 All 0753 the length 2568 {will be} five 6242 twenty- 0505 thousand {cubits}, 7341 and the width 6235 ten 0505 thousand {cubits}.
48:14 | [cbb5] | 這地不可賣、不可換、初熟之物也不可歸與別人、因為是歸耶和華為聖的。
 | [kjv] | And they shall not sell of it, neither exchange, nor alienate the firstfruits of the land: for it is holy unto the LORD.
 | [strongs] | 3808 And not 4376 they will sell 0000 {any} of it, 3808 and not 4171 will trade, 3808 and not 5674 cause to pass away 7225 the firstfruits of 0776 the land. 3588 For 6944 {it is} holy 3068 to Yahweh.
48:15 | [cbb5] | 這二萬五千肘、前面所剩下五千肘寬之地、要作俗用、作為造城蓋房郊野之地。城要在當中。
 | [kjv] | And the five thousand, that are left in the breadth over against the five and twenty thousand, shall be a profane place for the city, for dwelling, and for suburbs: and the city shall be in the midst thereof.
 | [strongs] | 2568 And the five 0505 thousand 3498 that are left 7341 in the width 6440 in front of 2568 the five 6242 twenty- 0505 thousand 2455 common it {is} 5892 for the city, 4186 for living, 4054 and for open land. 1961 And will be 5892 the city 7130 in its middle.
48:16 | [cbb5] | 城的尺寸乃是如此．北面四千五百肘、南面四千五百肘、東面四千五百肘、西面四千五百肘。
 | [kjv] | And these shall be the measures thereof; the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred.
 | [strongs] | 0428 And these {will be} 4060 its measures. 3802 The side 6828 north 2568 five 3963 hundred 0702 and four 0505 thousand {cubits}. 3802 And the side 5045 south 2568 five, 2568 {even} five 3963 hundred 0702 and four 0505 thousand {cubits}. 3802 And the side 6921 east, 2568 five 3963 hundred 0702 and four 0505 thousand {cubits}. 3802 And the side 3220 west, 2568 five 3963 hundred 0702 and four 0505 thousand {cubits}.
48:17 | [cbb5] | 城必有郊野、向北二百五十肘、向南二百五十肘、向東二百五十肘、向西二百五十肘。
 | [kjv] | And the suburbs of the city shall be toward the north two hundred and fifty, and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty.
 | [strongs] | 1961 And will be 4054 the open land 5892 of the city 6828 northward, 2572 fifty 3697 and two hundred. 5095 And southward 2572 fifty 3697 and two hundred. 6924 And eastward 2572 fifty 3697 and two hundred. 3220 And westward 2572 fifty 3697 and two hundred.
48:18 | [cbb5] | 靠著聖供地的餘地、東長一萬肘、西長一萬肘、要與聖供地相等．其中的土產、要作城內工人的食物。
 | [kjv] | And the residue in length over against the oblation of the holy portion shall be ten thousand eastward, and ten thousand westward: and it shall be over against the oblation of the holy portion; and the increase thereof shall be for food unto them that serve the city.
 | [strongs] | 7611 And the remainder 0753 in length 5980 alongside 8641 the heave-offering of 6944 the holy {parts} 6235 {will be} ten 0505 thousand {cubits} 6924 eastward 6235 and ten 0505 thousand {cubits} 3220 westward. 1961 And it will be 8641 the heave-offering of 6944 the holy {part}. 1961 And will be 8393 its produce 3899 for bread 5647 to those who serve 5892 the city.
48:19 | [cbb5] | 所有以色列支派中、在城內作工的、都要耕種這地。
 | [kjv] | And they that serve the city shall serve it out of all the tribes of Israel.
 | [strongs] | 5647 And he who serves 5892 the city 8334 will serve it 3605 out of all 7626 the tribes of 3478 Israel.
48:20 | [cbb5] | 你們所獻的聖供地、連歸城之地、是四方的、長二萬五千肘、寬二萬五千肘。
 | [kjv] | All the oblation shall be five and twenty thousand by five and twenty thousand: ye shall offer the holy oblation foursquare, with the possession of the city.
 | [strongs] | 3605 All 8641 the heave-offering 2568 {will be} five 6242 twenty- 0505 thousand 2568 by five 6242 twenty- 0505 thousand. 7243 Four square. 7126 You will offer 8641 the heave-offering 6944 holy, 0000 to 0272 the possession of 5892 the city.
48:21 | [cbb5] | 聖供地連歸城之地、兩邊的餘地要歸與王．供地東邊、南北二萬五千肘、東至東界、西邊南北二萬五千肘西至西界、與各分之地相同．都要歸王．聖供地和殿的聖地、要在其中。
 | [kjv] | And the residue shall be for the prince, on the one side and on the other of the holy oblation, and of the possession of the city, over against the five and twenty thousand of the oblation toward the east border, and westward over against the five and twenty thousand toward the west border, over against the portions for the prince: and it shall be the holy oblation; and the sanctuary of the house shall be in the midst thereof.
 | [strongs] | 7611 And the remainder 5387 {is} for the prince 2088 on this {side} 2088 and on that 8641 of the heave-offering 6944 holy, 0272 and of the possession of 5892 the city, 6440 in front of 2568 the five 6242 twenty- 0505 thousand of 8641 the heave-offering 0000 to 1366 the border 6921 east, 3220 and westward 6440 in front of 2568 the five 6242 twenty- 0505 thousand 1366 to the border 3220 west. 5980 Alongside 1506 the parts 5387 of the prince. 1961 And it will be 8641 a heave-offering 6944 holy. 4720 And the sanctuary of 1004 the house 7130 in its midst.
48:22 | [cbb5] | 並且利未人之地、與歸城之地的東西兩邊延長之地、（這兩地在王地中間）就是在猶大和便雅憫兩界中間、要歸與王。
 | [kjv] | Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince's, between the border of Judah and the border of Benjamin, shall be for the prince.
 | [strongs] | 0272 And from the possession of 3881 the Levites 0272 and from possession 5892 the city's 8432 amid 0834 {that} which 5387 for the prince 1961 is 0996 between 1366 the border of 3063 Judah 0000 and 1366 the border of 1144 Benjamin 5387 to the prince 1961 will be.
48:23 | [cbb5] | 論到其餘的支派．從東到西、是便雅憫的一分。
 | [kjv] | As for the rest of the tribes, from the east side unto the west side, Benjamin shall have a portion.
 | [strongs] | 3499 And the rest of 4294 the tribes, 6285 from the side 6921 east 0000 to 3802 the side 3220 west, 1144 Benjamin 0259 one {part}.
48:24 | [cbb5] | 挨著便雅憫的地界、從東到西、是西緬的一分。
 | [kjv] | And by the border of Benjamin, from the east side unto the west side, Simeon shall have a portion.
 | [strongs] | 5921 And by 1366 the border of 1144 Benjamin, 6285 from the side 6921 east 0000 to 3802 the side 3220 west, 8095 Simeon 0259 one {part}.
48:25 | [cbb5] | 挨著西緬的地界、從東到西、是以薩迦的一分。
 | [kjv] | And by the border of Simeon, from the east side unto the west side, Issachar a portion.
 | [strongs] | 5921 And by 1366 the border of 8095 Simeon, 6285 from the side 6921 east 0000 to 3802 the side 3220 west, 3485 Issachar 0259 one part.
48:26 | [cbb5] | 挨著以薩迦的地界、從東到西、是西布倫的一分。
 | [kjv] | And by the border of Issachar, from the east side unto the west side, Zebulun a portion.
 | [strongs] | 5921 And by 1366 the border of 3485 Issachar 6285 from the side 6921 east 0000 to 3802 the side 3220 west, 2074 Zebulun 0259 one {part}.
48:27 | [cbb5] | 挨著西布倫的地界、從東到西、是迦得的一分。
 | [kjv] | And by the border of Zebulun, from the east side unto the west side, Gad a portion.
 | [strongs] | 5921 And by 1366 the border of 2074 Zebulun, 6285 from side 6921 the east 0000 to 3802 the side 3220 west, 1410 Gad 0259 one {part}.
48:28 | [cbb5] | 迦得地的南界、是從他瑪到米利巴加低斯的水、延到埃及小河、直到大海。
 | [kjv] | And by the border of Gad, at the south side southward, the border shall be even from Tamar unto the waters of strife in Kadesh, and to the river toward the great sea.
 | [strongs] | 5921 And by 1366 the border of 1410 Gad 0000 to 3802 the side 5045 Negev 5095 southward, 1961 even will be 1366 the border 8559 from Tamar 4325 to the waters of 4808 Meribath- 6946 Kadesh, 5159 to the torrent 0000 to 3220 the Sea 1419 Great.
48:29 | [cbb5] | 這就是你們要拈鬮分給以色列支派為業之地、乃是他們各支派所得之分．這是主耶和華說的。
 | [kjv] | This is the land which ye shall divide by lot unto the tribes of Israel for inheritance, and these are their portions, saith the Lord GOD.
 | [strongs] | 0000 This {is} 0776 the land 0834 which you make 5307 will fall by lot 5159 for an inheritance 7626 to the tribes of 3478 Israel, 0428 and these 4256 their parts, 5002 states 0136 the Lord 3068 Yahweh.
48:30 | [cbb5] | 城的北面四千五百肘．出城之處如下．
 | [kjv] | And these are the goings out of the city on the north side, four thousand and five hundred measures.
 | [strongs] | 0428 And these {are} 4161 the exits of 5892 the city 3801 on the side 6828 north, 2568 five 3963 hundred 0702 and four 0505 thousand 4060 measures.
48:31 | [cbb5] | 城的各門要按以色列支派的名字．北面有三門、一為流便門、一為猶大門、一為利未門。
 | [kjv] | And the gates of the city shall be after the names of the tribes of Israel: three gates northward; one gate of Reuben, one gate of Judah, one gate of Levi.
 | [strongs] | 8179 And the gates of 5892 the city 0000 {will be} by 8034 the names of 7626 the tribes of 3478 Israel. 1817 gates 7967 Three 6828 northward. 8179 The gate of 7205 Reuben, 0259 one. 8179 The gate of 3063 Judah, 0259 one. 8179 The gate of 3878 Levi, 0259 one.
48:32 | [cbb5] | 東面四千五百肘、有三門、一為約瑟門、一為便雅憫門、一為但門。
 | [kjv] | And at the east side four thousand and five hundred: and three gates; and one gate of Joseph, one gate of Benjamin, one gate of Dan.
 | [strongs] | 0000 And at 3802 the side 6921 east, 2568 five 3963 hundred 0702 and four 0505 thousand {cubits}. 1817 And gates 7967 three. 8179 Even the gate of 3127 Joseph, 0259 one. 1144 The gate of Benjamin, 0259 one. 8179 The gate of 1838 Dan, 0259 one.
48:33 | [cbb5] | 南面四千五百肘、有三門、一為西緬門、一為以薩迦門、一為西布倫門。
 | [kjv] | And at the south side four thousand and five hundred measures: and three gates; one gate of Simeon, one gate of Issachar, one gate of Zebulun.
 | [strongs] | 3802 And the side 5045 south 2568 five 3963 hundred 0702 and four 0505 thousand 4060 measures. 1817 And gates 7967 three. 8179 The gate of 8095 Simeon, 0259 one. 8179 The gate of 3485 Issachar, 0259 one. 8179 The gate of 2074 Zebulun, 0259 one.
48:34 | [cbb5] | 西面四千五百肘、有三門、一為迦得門、一為亞設門、一為拿弗他利門。
 | [kjv] | At the west side four thousand and five hundred, with their three gates; one gate of Gad, one gate of Asher, one gate of Naphtali.
 | [strongs] | 3802 The side 3220 west 2568 five 3963 hundred 0702 and four 0505 thousand {cubits}. 8779 Their gates 7967 three. 8179 The gate of 1410 Gad, 0259 one. 8179 The gate of 0836 Asher 0259 one. 8179 The gate of 5321 Naphtali, 0259 one.
48:35 | [cbb5] | 城四圍共一萬八千肘．從此以後、這城的名字、必稱為耶和華的所在。
 | [kjv] | It was round about eighteen thousand measures: and the name of
 | [strongs] | 5439 All around 8083 {it will be} 8083 eigh- 6240 teen 0505 thousand {cubits}. 8034 And the name of 5892 the city 3117 from {that} day: 3068 Yahweh 8033 {is} there.


 Ezra 以斯拉記 Ezra
Chapter 1 2 3 4 5 6 7 8 9 10


Strongs Concordance [Ezra 1]

 以斯拉記 Ezra 1
1:1 | [cbb5] | 波斯王古列元年、耶和華為要應驗藉耶利米口所說的話、就激動波斯王古列的心、使他下詔通告全國說、
 | [kjv] | Now in the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,
 | [strongs] | 8141 And in the year 7223 first 3566 of Cyrus, 4428 king of 6539 Persia, 3615 in order to fulfill 1697 the word of 3068 Yahweh 6310 from mouth 3414 Jeremiah's, 5782 stirred up 3068 Yahweh 7307 the spirit of 3566 Cyrus, 4428 king of 6539 Persia, 6213 and he made 6963 a proclamation 3605 throughout 4467 his kingdom, 1571 and also 3589 {put it} in writing, 0559 saying,
1:2 | [cbb5] | 波斯王古列如此說、耶和華天上的 神、已將天下萬國賜給我．又囑咐我在猶大的耶路撒冷、為他建造殿宇。
 | [kjv] | Thus saith Cyrus king of Persia, The LORD God of heaven hath given me all the kingdoms of the earth; and he hath charged me to build him an house at Jerusalem, which is in Judah.
 | [strongs] | 3541 Thus 0559 says 3566 Cyrus, 4428 king of 6539 Persia, 3605 all 4467 the kingdoms of 0776 the earth 5414 has given 0000 me 3068 Yahweh 0430 the God of 8064 Heaven. 0000 And He 6485 has appointed 0000 me 1129 to build 0000 for Him 1004 a house 3389 in Jerusalem, 0834 which {is} 3063 in Judah.
1:3 | [cbb5] | 在你們中間凡作他子民的、可以上猶大的耶路撒冷、在耶路撒冷重建耶和華以色列 神的殿．（只有他是 神）願 神與這人同在。
 | [kjv] | Who is there among you of all his people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of the LORD God of Israel, (he is the God,) which is in Jerusalem.
 | [strongs] | 4310 Who {is} 0000 among you 3605 of all 5971 His people? 3426 is 0430 His God 0000 with him, 5927 and let him go up 3389 to Jerusalem, 0834 which {is} 3063 in Judah, 1129 and rebuild 7969 the 1004 house of 3068 Yahweh, 0430 the God of 3478 Israel, 0000 (He {is} 0430 God.), 4310 who {is} 3389 in Jerusalem.
1:4 | [cbb5] | 凡剩下的人、無論寄居何處、那地的人要用金銀財物牲畜幫助他．另外也要為耶路撒冷 神的殿、甘心獻上禮物。
 | [kjv] | And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the house of God that is in Jerusalem.
 | [strongs] | 3605 And all 7604 who remain 3605 in any of 4725 the places 0331 where 0000 he 1481 stays 8033 there, 5375 let assist him 0376 the men of 4725 that place 3701 with silver, 2041 and with gold, 7339 and with goods, 0929 and with animals, 5973 besides 5071 the free-offering 1004 for the house of 0430 God, 0000 which {is} 3389 in Jerusalem.
1:5 | [cbb5] | 於是猶大和便雅憫的族長、祭司利未人、就是一切被 神激動他心的人、都起來要上耶路撒冷去建造耶和華的殿。
 | [kjv] | Then rose up the chief of the fathers of Judah and Benjamin, and the priests, and the Levites, with all them whose spirit God had raised, to go up to build the house of the LORD which is in Jerusalem.
 | [strongs] | 6965 Then rose up 7860 the chiefs of 0001 the fathers 3063 of Judah 1144 and Benjamin, 3548 and the priests, 3881 and the Levites, 3605 and everyone 5782 has stirred 0430 God 7307 whose spirit 5927 to go up 1129 to build 1004 the house of 3068 Yahweh, 0834 which {is} 6256 in 3389 Jerusalem.
1:6 | [cbb5] | 他們四圍的人就拿銀器、金子、財物、牲畜、珍寶幫助他們．〔原文作堅固他們的手〕另外還有甘心獻的禮物。
 | [kjv] | And all they that were about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, beside all that was willingly offered.
 | [strongs] | 3605 And everyone 5439 around them 2388 made strong 3027 their hands 3627 with articles of 3701 silver, 2041 with gold, 7339 with goods, 0929 and with animals, 4030 and with precious gifts, 0905 besides 3605 all 5069 that was freely offered.
1:7 | [cbb5] | 古列王也將耶和華殿的器皿拿出來．這器皿是尼布甲尼撒從耶路撒冷掠來、放在自己神之廟中的。
 | [kjv] | Also Cyrus the king brought forth the vessels of the house of the LORD, which Nebuchadnezzar had brought forth out of Jerusalem, and had put them in the house of his gods;
 | [strongs] | 4428 Also King 3566 Cyrus 3318 brought forth 3627 the containers of 1004 the house of 3068 Yahweh, 0834 which 3318 had brought 5019 Nebuchadnezzar 3389 out of Jerusalem 5414 and had put them 1004 in the house of 0430 his gods.
1:8 | [cbb5] | 波斯王古列派庫官米提利達、將這器皿拿出來、按數交給猶大的首領設巴薩。
 | [kjv] | Even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar, the prince of Judah.
 | [strongs] | 3318 Even those brought forth 3566 Cyrus, 4428 king of 6539 Persia, 3027 by the hand of 4990 Mithredath, 1489 the treasurer, 5608 and counted them out 8339 to Sheshbazzar 5139 the leader 3063 of Judah.
1:9 | [cbb5] | 器皿的數目記在下面．金盤三十個、銀盤一千個、刀二十九把、
 | [kjv] | And this is the number of them: thirty chargers of gold, a thousand chargers of silver, nine and twenty knives,
 | [strongs] | 2088 And this {is} 4557 their number: 0105 basins of 2091 gold 7970 thirty, 0105 basins of 3701 silver 0505 a thousand, 4252 knives 8672 nine 6242 and twenty,
1:10 | [cbb5] | 金碗三十個、銀碗之次的四百一十個、別樣的器皿一千件．
 | [kjv] | Thirty basons of gold, silver basons of a second sort four hundred and ten, and other vessels a thousand.
 | [strongs] | 3717 bowls of 2091 gold 7970 thirty, 3717 bowls of 3701 silver 4932 of a second {kind} 0702 four 3963 hundred 6235 and ten, 3627 {and} articles 0312 other 0505 a thousand.
1:11 | [cbb5] | 金銀器皿、共有五千四百件．被擄的人從巴比倫上耶路撒冷的時候、設巴薩將這一切都帶上來。
 | [kjv] | All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up with them of the captivity that were brought up from Babylon unto Jerusalem.
 | [strongs] | 3605 All 3627 the articles 2091 of gold 3701 and of silver 2568 {were} five 0505 thousand 0702 and four 3963 hundred. 3605 All 5927 brought up 8339 Sheshbazzar 2009 when 5927 were led up 1473 the exiled 0894 from Babylon 3389 to Jerusalem.


Strongs Concordance [Ezra 2]

 以斯拉記 Ezra 2
2:1 | [cbb5] | 巴比倫王尼布甲尼撒、從前擄到巴比倫之猶大省的人、現在他們的子孫從被擄到之地、回耶路撒冷和猶大、各歸本城。
 | [kjv] | Now these are the children of the province that went up out of the captivity, of those which had been carried away, whom Nebuchadnezzar the king of Babylon had carried away unto Babylon, and came again unto Jerusalem and Judah, every one unto his city;
 | [strongs] | 0428 Now these {are} 1121 the sons of 4082 the province 5927 who went up 7628 from captivity 1473 the exiles 0000 whom 1540 had exiled 5019 Nebuchadnezzar, 4428 the king of 0894 Babylon, 0894 to Babylon. 7725 And they returned 3389 to Jerusalem 3063 and Judah, 0376 each one 5892 to his own town
2:2 | [cbb5] | 他們是同著所羅巴伯、耶書亞、尼希米、西萊雅、利來雅、末底改、必珊、米斯拔、比革瓦伊、利宏、巴拿、回來的。
 | [kjv] | Which came with Zerubbabel: Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mizpar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel:
 | [strongs] | 0000 who 0935 came 0000 with 2216 Zerubbabel-- 3442 Jeshua, 5166 Nehemiah, 8304 Seraiah 8304 Reelaiah, 4782 Mordecai, 1114 Bilshan, 4558 Mispar, 0902 Bigvai, 7348 Rehum, 7196 Baanah. 4557 The number of 0376 the men of 5971 the people of 3478 Israel:
2:3 | [cbb5] | 以色列人民的數目記在下面．巴錄的子孫、二千一百七十二名．
 | [kjv] | The children of Parosh, two thousand an hundred seventy and two.
 | [strongs] | 1121 The sons of 6551 Parosh, 0505 two thousand 3967 one hundred 7657 seventy 8147 and two;
2:4 | [cbb5] | 示法提雅的子孫、三百七十二名．
 | [kjv] | The children of Shephatiah, three hundred seventy and two.
 | [strongs] | 1121 the sons of 8203 Shephatiah, 7967 three 3963 hundred 7657 seventy 8147 and two;
2:5 | [cbb5] | 亞拉的子孫、七百七十五名．
 | [kjv] | The children of Arah, seven hundred seventy and five.
 | [strongs] | 1121 the sons of 0733 Arah, 7651 seven 3963 hundred 2568 five 7657 and seventy;
2:6 | [cbb5] | 巴哈摩押的後裔、就是耶書亞和約押的子孫、二千八百一十二名．
 | [kjv] | The children of Pahathmoab, of the children of Jeshua and Joab, two thousand eight hundred and twelve.
 | [strongs] | 1121 the sons of 6355 Pahath-Moab, 1121 of the sons of 3442 Jeshua 3097 {and} Joab, 0505 two thousand 8083 eight 3963 hundred 8147 and twelve;
2:7 | [cbb5] | 以攔的子孫、一千二百五十四名．
 | [kjv] | The children of Elam, a thousand two hundred fifty and four.
 | [strongs] | 1121 the sons of 5867 Elam, 0505 a thousand 3697 two hundred 2572 fifty 0702 and four;
2:8 | [cbb5] | 薩土的子孫、九百四十五名．
 | [kjv] | The children of Zattu, nine hundred forty and five.
 | [strongs] | 1121 The sons of 2240 Zattu, 8672 nine 3963 hundred 0202 and forty 2568 and five;
2:9 | [cbb5] | 薩改的子孫、七百六十名．
 | [kjv] | The children of Zaccai, seven hundred and threescore.
 | [strongs] | 1121 the sons of 2140 Zaccai, 7651 seven 3963 hundred 8346 and sixty;
2:10 | [cbb5] | 巴尼的子孫、六百四十二名．
 | [kjv] | The children of Bani, six hundred forty and two.
 | [strongs] | 1121 the sons of 1137 Bani, 8337 six 3963 hundred 0202 forty 8147 and two;
2:11 | [cbb5] | 比拜的子孫、六百二十三名．
 | [kjv] | The children of Bebai, six hundred twenty and three.
 | [strongs] | 1121 the sons of 0893 Bebai, 8337 six 3963 hundred 6242 twenty 7967 and three;
2:12 | [cbb5] | 押甲的子孫、一千二百二十二名．
 | [kjv] | The children of Azgad, a thousand two hundred twenty and two.
 | [strongs] | 1121 the sons of 5803 Azgad, 0505 a thousand 3697 two hundred 6242 twenty 8147 and two;
2:13 | [cbb5] | 亞多尼干的子孫、六百六十六名．
 | [kjv] | The children of Adonikam, six hundred sixty and six.
 | [strongs] | 1121 the sons of 0140 Adonikam, 8337 six 3963 hundred 8346 sixty 8337 and six;
2:14 | [cbb5] | 比革瓦伊的子孫、二千零五十六名．
 | [kjv] | The children of Bigvai, two thousand fifty and six.
 | [strongs] | 1121 the sons of 0902 Bigvai, 0505 two thousand 2572 fifty 8337 and six;
2:15 | [cbb5] | 亞丁的子孫、四百五十四名．
 | [kjv] | The children of Adin, four hundred fifty and four.
 | [strongs] | 1121 the sons of 5720 Adin, 0702 four 3963 hundred 2572 fifty 0702 and four;
2:16 | [cbb5] | 亞特的後裔、就是希西家的子孫、九十八名．
 | [kjv] | The children of Ater of Hezekiah, ninety and eight.
 | [strongs] | 1121 the sons of 0333 Ater 3169 of Hezekiah, 8673 ninety 8083 and eight;
2:17 | [cbb5] | 比賽的子孫、三百二十三名．
 | [kjv] | The children of Bezai, three hundred twenty and three.
 | [strongs] | 1121 the sons of 1209 Bezai, 7969 three hundred 6242 twenty 7967 and three;
2:18 | [cbb5] | 約拉的子孫、一百一十二名．
 | [kjv] | The children of Jorah, an hundred and twelve.
 | [strongs] | 1121 the sons of 3139 Jorah, 3967 a hundred 8147 and twelve;
2:19 | [cbb5] | 哈順的子孫、二百二十三名．
 | [kjv] | The children of Hashum, two hundred twenty and three.
 | [strongs] | 1121 the sons of 2828 Hashum, 3697 two hundred 6242 twenty 7967 and three;
2:20 | [cbb5] | 吉罷珥人、九十五名．
 | [kjv] | The children of Gibbar, ninety and five.
 | [strongs] | 1121 the sons of 1402 Gibbar, 8673 ninety 2568 and five;
2:21 | [cbb5] | 伯利恆人、一百二十三名．
 | [kjv] | The children of Bethlehem, an hundred twenty and three.
 | [strongs] | 1121 the sons of 3899 Bethlehem, 3967 a hundred 6242 twenty 7967 and three;
2:22 | [cbb5] | 尼陀法人、五十六名．
 | [kjv] | The men of Netophah, fifty and six.
 | [strongs] | 0376 the men of 5199 Netophah, 2572 fifty 8337 and six;
2:23 | [cbb5] | 亞拿突人、一百二十八名．
 | [kjv] | The men of Anathoth, an hundred twenty and eight.
 | [strongs] | 0376 the men of 6068 Anathoth, 3967 a hundred 6242 twenty 8083 and eight;
2:24 | [cbb5] | 亞斯瑪弗人、四十二名．
 | [kjv] | The children of Azmaveth, forty and two.
 | [strongs] | 1121 the sons of 5820 Azmaveth, 0202 forty 8147 and two;
2:25 | [cbb5] | 基列耶琳人、基非拉人、比錄人、共七百四十三名．
 | [kjv] | The children of Kirjatharim, Chephirah, and Beeroth, seven hundred and forty and three.
 | [strongs] | 1121 the sons of 7157 Kirjathavim, 3716 Chephirah, 0088 and Beeroth 7651 seven 3963 hundred 0202 and forty 7967 and three;
2:26 | [cbb5] | 拉瑪人、迦巴人、共六百二十一名．
 | [kjv] | The children of Ramah and Gaba, six hundred twenty and one.
 | [strongs] | 1121 the sons of 7410 Ramah 1387 and Geba, 8337 six hundred 6242 twenty 0259 and one;
2:27 | [cbb5] | 默瑪人、一百二十二名．
 | [kjv] | The men of Michmas, an hundred twenty and two.
 | [strongs] | 0376 the men of 4363 Michmas, 3967 a hundred 6242 twenty 8147 and two;
2:28 | [cbb5] | 伯特利人、艾人、共二百二十三名．
 | [kjv] | The men of Bethel and Ai, two hundred twenty and three.
 | [strongs] | 0376 the men of 1008 Bethel 5857 and Ai, 3697 two hundred 6242 twenty 7967 and three;
2:29 | [cbb5] | 尼波人、五十二名．
 | [kjv] | The children of Nebo, fifty and two.
 | [strongs] | 1121 the sons of 5015 Nebo, 2572 fifty 8147 and two;
2:30 | [cbb5] | 末必人、一百五十六名．
 | [kjv] | The children of Magbish, an hundred fifty and six.
 | [strongs] | 1121 the sons of 4019 Megbish, 3967 a hundred 2572 fifty 8337 and six;
2:31 | [cbb5] | 別的以攔子孫、一千二百五十四名．
 | [kjv] | The children of the other Elam, a thousand two hundred fifty and four.
 | [strongs] | 5867 the sons of Elam, 0259 the other, 0505 a thousand 3697 two hundred 2572 fifty 0702 and four;
2:32 | [cbb5] | 哈琳的子孫、三百二十名．
 | [kjv] | The children of Harim, three hundred and twenty.
 | [strongs] | 1121 the sons of 2766 Harim, 7967 three 3963 hundred 6242 and twenty;
2:33 | [cbb5] | 羅德人、哈第人、阿挪人、共七百二十五名．
 | [kjv] | The children of Lod, Hadid, and Ono, seven hundred twenty and five.
 | [strongs] | 1121 the sons of 3850 Lod, 2307 Hadid, 0207 and Ono, 7651 seven hundred twenty 2568 and five;
2:34 | [cbb5] | 耶利哥人、三百四十五名．
 | [kjv] | The children of Jericho, three hundred forty and five.
 | [strongs] | 1121 the sons of 3405 Jericho, 7967 three 3963 hundred 0202 forty 2568 and five;
2:35 | [cbb5] | 西拿人、三千六百三十名。
 | [kjv] | The children of Senaah, three thousand and six hundred and thirty.
 | [strongs] | 1121 the sons of 5570 Senaah, 7967 three 0505 thousand 8337 and six 3963 hundred 7970 and thirty;
2:36 | [cbb5] | 祭司、耶書亞家耶大雅的子孫、九百七十三名．
 | [kjv] | The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.
 | [strongs] | 3548 the priests, 1121 the sons of 3048 Jedaiah, 1004 of the household of 3442 Jeshua, 8672 nine 3963 hundred 7657 seventy 7967 and three;
2:37 | [cbb5] | 音麥的子孫、一千零五十二名．
 | [kjv] | The children of Immer, a thousand fifty and two.
 | [strongs] | 1121 the sons of 0559 Immer, 0505 a thousand 2572 fifty 8147 and two;
2:38 | [cbb5] | 巴施戶珥的子孫、一千二百四十七名．
 | [kjv] | The children of Pashur, a thousand two hundred forty and seven.
 | [strongs] | 1121 the sons of 6583 Pashur, 0505 a thousand 3697 two hundred 0202 forty 7651 and seven;
2:39 | [cbb5] | 哈琳的子孫、一千零一十七名。
 | [kjv] | The children of Harim, a thousand and seventeen.
 | [strongs] | 2766 Harim, 1121 the sons of 0505 a thousand 6240 and seventeen;
2:40 | [cbb5] | 利未人、何達威雅的後裔、就是耶書亞和甲篾的子孫、七十四名。
 | [kjv] | The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four.
 | [strongs] | 3881 the Levites: 1121 the sons of 3442 Jeshua 6934 and Kadmiel, 1121 of the sons of 1938 Hodaviah, 7657 seventy 0702 and four;
2:41 | [cbb5] | 歌唱的、亞薩的子孫、一百二十八名。
 | [kjv] | The singers: the children of Asaph, an hundred twenty and eight.
 | [strongs] | 7891 the singers: 1121 the sons of 0623 Asaph, 3967 a hundred 6242 twenty 8083 and eight;
2:42 | [cbb5] | 守門的、沙龍的子孫、亞特的子孫、達們的子孫、亞谷的子孫、哈底大的子孫、朔拜的子孫、共一百三十九名。
 | [kjv] | The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all an hundred thirty and nine.
 | [strongs] | 1121 the sons of 7778 the gate-keepers: 1121 the sons of 7967 Shallum, 1121 the sons of 0333 Ater, 1121 the sons of 2929 Talmon, 1121 the sons of 6126 Akkub, 1121 the sons of 2410 Hatita, 1121 the sons of 7630 Shobai, 3605 {in} all 3967 a hundred 7970 thirty 8672 and nine;
2:43 | [cbb5] | 尼提寧、〔就是殿役〕西哈的子孫、哈蘇巴的子孫、答巴俄的子孫、
 | [kjv] | The Nethinims: the children of Ziha, the children of Hasupha, the children of Tabbaoth,
 | [strongs] | 5411 the temple-servants: 1121 the sons of 6727 Zihi, 1121 the sons of 2817 Hasupha, 1121 the sons of 2884 Tabbaoth,
2:44 | [cbb5] | 基綠的子孫、西亞的子孫、巴頓的子孫、
 | [kjv] | The children of Keros, the children of Siaha, the children of Padon,
 | [strongs] | 1121 the sons of 7026 Keros, 1121 the sons of 5517 Siaha, 1121 the sons of 6303 Padan,
2:45 | [cbb5] | 利巴拿的子孫、哈迦巴的子孫、亞谷的子孫、
 | [kjv] | The children of Lebanah, the children of Hagabah, the children of Akkub,
 | [strongs] | 1121 the sons of 3838 Lebanah, 1121 the sons of 2286 Hagabah, 1121 the sons of 6126 Akkub,
2:46 | [cbb5] | 哈甲的子孫、薩買的子孫、哈難的子孫、
 | [kjv] | The children of Hagab, the children of Shalmai, the children of Hanan,
 | [strongs] | 1121 the sons of 2285 Hagab, 1121 the sons of 8073 Shalmai, 1121 the sons of 2605 Hanan,
2:47 | [cbb5] | 吉德的子孫、迦哈的子孫、利亞雅的子孫、
 | [kjv] | The children of Giddel, the children of Gahar, the children of Reaiah,
 | [strongs] | 1121 the sons of 1435 Giddel, 1121 the sons of 1515 Gahar, 1121 the sons of 7211 Reaiah,
2:48 | [cbb5] | 利汛的子孫、尼哥大的子孫、迦散的子孫、
 | [kjv] | The children of Rezin, the children of Nekoda, the children of Gazzam,
 | [strongs] | 1121 the sons of 7526 Rezin, 1121 the sons of 5353 Nekoda, 1121 the sons of 1502 Gazzam,
2:49 | [cbb5] | 烏撒的子孫、巴西亞的子孫、比賽的子孫、
 | [kjv] | The children of Uzza, the children of Paseah, the children of Besai,
 | [strongs] | 1121 the sons of 5198 Uzza, 1121 the sons of 6454 Paseah, 1121 the sons of 1153 Besai,
2:50 | [cbb5] | 押拿的子孫、米烏寧的子孫、尼普心的子孫、
 | [kjv] | The children of Asnah, the children of Mehunim, the children of Nephusim,
 | [strongs] | 1121 the sons of 0619 Asnah, 1121 the sons of 4586 Mehunim, 1121 the sons of 5300 Nephusim,
2:51 | [cbb5] | 巴卜的子孫、哈古巴的子孫、哈忽的子孫、
 | [kjv] | The children of Bakbuk, the children of Hakupha, the children of Harhur,
 | [strongs] | 1121 the sons of 1227 Bakbuk, 1121 the sons of 2709 Hakupha, 1121 the sons of 2744 Harhur,
2:52 | [cbb5] | 巴洗律的子孫、米希大的子孫、哈沙的子孫、
 | [kjv] | The children of Bazluth, the children of Mehida, the children of Harsha,
 | [strongs] | 1121 the sons of 1213 Bazluth, 1121 the sons of 4240 Mehida, 1121 the sons of 2797 Harsha,
2:53 | [cbb5] | 巴柯的子孫、西西拉的子孫、答瑪的子孫、
 | [kjv] | The children of Barkos, the children of Sisera, the children of Thamah,
 | [strongs] | 1121 the sons of 1302 Barkos, 1121 the sons of 5516 Sisera, 1121 the sons of 8547 Thamah,
2:54 | [cbb5] | 尼細亞的子孫、哈提法的子孫。
 | [kjv] | The children of Neziah, the children of Hatipha.
 | [strongs] | 1121 the sons of 5335 Neziah, 1121 the sons of 2412 Hatipha,
2:55 | [cbb5] | 所羅門僕人的後裔、就是瑣太的子孫、瑣斐列的子孫、比路大的子孫、
 | [kjv] | The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Peruda,
 | [strongs] | 1121 the sons of 5650 servants 8010 Solomon's: 1121 the sons of 5479 Sotai, 1121 the sons of 5618 Sophereth, 1121 the sons of 5614 Peruda,
2:56 | [cbb5] | 雅拉的子孫、達昆的子孫、吉德的子孫、
 | [kjv] | The children of Jaalah, the children of Darkon, the children of Giddel,
 | [strongs] | 1121 the sons of 3279 Jaalah, 1121 the sons of 1874 Darkon, 1121 the sons of 1435 Giddel,
2:57 | [cbb5] | 示法提雅的子孫、哈替的子孫、玻黑列哈斯巴音的子孫、亞米的子孫．
 | [kjv] | The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Ami.
 | [strongs] | 1121 the sons of 8203 Shephatiah, 1121 the sons of 2411 Hattil, 1121 the sons of 6380 Pochereth-Hazzebaim, 1121 the sons of 0532 Ami;
2:58 | [cbb5] | 尼提寧和所羅門僕人的後裔、共三百九十二名。
 | [kjv] | All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.
 | [strongs] | 3605 all 5411 the temple-servants 1121 and the sons of 5650 servants 8010 Solomon's, 7967 three 3963 hundred 8673 ninety 8147 and two.
2:59 | [cbb5] | 從特米拉、特哈薩、基綠、押但、音麥上來的、不能指明他們的宗族譜系、是以色列人不是．
 | [kjv] | And these were they which went up from Telmelah, Telharsa, Cherub, Addan, and Immer: but they could not shew their father's house, and their seed, whether they were of Israel:
 | [strongs] | 0428 And these {were} 5927 they who went up 8528 from Tel-Melah, 8521 Tel-Harsa, 3743 Cherub, 0135 Addan 0564 {and} Immer 3808 (but not 3201 were able 5046 to announce 1004 household 0001 their father's 2233 and their seed 0518 whether 3478 of Israel) 1992 they {were}
2:60 | [cbb5] | 他們是第來雅的子孫、多比雅的子孫、尼哥大的子孫、共六百五十二名。
 | [kjv] | The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two.
 | [strongs] | 1121 the sons of 1806 Delaiah, 1121 the sons of 2900 Tobiah, 1121 the sons of 5353 Nekoda, 8337 six 3963 hundred 2572 fifty 8147 and two.
2:61 | [cbb5] | 祭司中哈巴雅的子孫、哈哥斯的子孫、巴西萊的子孫、因為他們的先祖娶了基列人巴西萊的女兒為妻、所以起名叫巴西萊．
 | [kjv] | And of the children of the priests: the children of Habaiah, the children of Koz, the children of Barzillai; which took a wife of the daughters of Barzillai the Gileadite, and was called after their name:
 | [strongs] | 1121 And of the sons of 3548 the priests: 1121 the sons of 2252 Habaiah 1121 the sons of 6976 Koz, 1121 the sons of 1271 Barzillai, 0000 who 3947 took 1323 {some} of the daughters of 1271 Barzillai, 1569 the Gileadite, 0802 a wife 7121 and was called 8034 after their name.
2:62 | [cbb5] | 這三家的人、在族譜之中尋查自己的譜系、卻尋不著、因此算為不潔、不准供祭司的職任．
 | [kjv] | These sought their register among those that were reckoned by genealogy, but they were not found: therefore were they, as polluted, put from the priesthood.
 | [strongs] | 0428 These 1245 searched for 3791 their register 3187 who were enrolled genealogically, 3808 but not 4672 they were found. 1351 Therefore, they were defiled 3550 from the priesthood.
2:63 | [cbb5] | 省長對他們說、不可喫至聖的物、直到有用烏陵和土明決疑的祭司興起來。
 | [kjv] | And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim.
 | [strongs] | 0559 And said 8660 the govenor 0000 to them 0834 that 3808 not 0398 they would eat 6944 from the things 6944 most holy 5704 until 5324 stood up 3549 a priest 0224 with Urim 8537 and Thummim.
2:64 | [cbb5] | 會眾共有四萬二千三百六十名。
 | [kjv] | The whole congregation together was forty and two thousand three hundred and threescore,
 | [strongs] | 3605 All 5712 the congregation 3162 together 0702 {was} four 7239 ten thousands 0505 two thousand 7967 three 3963 hundred 8346 {and} sixty,
2:65 | [cbb5] | 此外、還有他們的僕婢、七千三百三十七名．又有歌唱的男女二百名．
 | [kjv] | Beside their servants and their maids, of whom there were seven thousand three hundred thirty and seven: and there were among them two hundred singing men and singing women.
 | [strongs] | 0905 besides 5650 their male servants 0519 and their female servants. 0428 These {were} 7651 seven 0505 thousand 7967 three 3963 hundred 7970 thirty 7651 and seven, 0000 and among them 7891 singing men 7891 and singing women, 3697 two hundred.
2:66 | [cbb5] | 他們有馬七百三十六匹、騾子二百四十五匹、
 | [kjv] | Their horses were seven hundred thirty and six; their mules, two hundred forty and five;
 | [strongs] | 5483 Their horses 7651 {were} seven 3963 hundred 7970 thirty 8337 and six, 6505 their mules 3697 two hundred 0202 forty 2568 and five.
2:67 | [cbb5] | 駱駝四百三十五隻、驢六千七百二十匹。
 | [kjv] | Their camels, four hundred thirty and five; their asses, six thousand seven hundred and twenty.
 | [strongs] | 1581 Their camels 0702 four 3963 hundred 7970 thirty 2568 and five, 2543 {their} donkeys 8337 six 0505 thousand 3967 hudred 7651 seven 6242 and twenty.
2:68 | [cbb5] | 有些族長、到了耶路撒冷耶和華殿的地方、便為 神的殿甘心獻上禮物、要重新建造。
 | [kjv] | And some of the chief of the fathers, when they came to the house of the LORD which is at Jerusalem, offered freely for the house of God to set it up in his place:
 | [strongs] | 0000 And 7218 {some} of the chiefs of 0001 the fathers, 0935 when they came 1104 to the house of 3068 Yahweh, 0834 which {is} 3389 at Jerusalem, 5069 they freely offered 1004 for the house of 0430 God 5975 to cause it to stand 0000 on 4349 its place.
2:69 | [cbb5] | 他們量力捐入工程庫的金子、六萬一千達利克．銀子、五千彌拿．並祭司的禮服一百件。
 | [kjv] | They gave after their ability unto the treasure of the work threescore and one thousand drams of gold, and five thousand pound of silver, and one hundred priests' garments.
 | [strongs] | 3581 According to their ability, 5414 they gave 0214 to the treasury of 4639 the work, 2091 gold 1871 drachmas 8337 six 7233 ten thousand 3701 and of silver 4488 minas 2568 five 0505 thousand, 0899 and clothes of 2748 priests 3967 a hundred.
2:70 | [cbb5] | 於是祭司利未人、民中的一些人、歌唱的、守門的、尼提寧、並以色列眾人、各住在自己的城裡。
 | [kjv] | So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinims, dwelt in their cities, and all Israel in their cities.
 | [strongs] | 2416 And lived 3548 the priests, 3881 and the Levites, 0000 and of 5971 the people, 7891 and the singers, 7778 and the gatekeepers, 5411 and the temple-servants 5892 in their towns, 3605 and all 3478 Israel 5892 in their towns.


Strongs Concordance [Ezra 3]

 以斯拉記 Ezra 3
3:1 | [cbb5] | 到了七月、以色列人住在各城、那時他們如同一人、聚集在耶路撒冷。
 | [kjv] | And when the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem.
 | [strongs] | 0935 And when had come 2320 month 7637 the seventh, 1121 and the sons of 3478 Israel {were} 5892 in the towns, 0622 gathered themselves together 5971 the people 0376 as man 0259 one 0000 to 3389 Jerusalem.
3:2 | [cbb5] | 約薩達的兒子耶書亞、和他的弟兄眾祭司、並撒拉鐵的兒子所羅巴伯、與他的弟兄、都起來建築以色列 神的壇、要照神人摩西律法書上所寫的、在壇上獻燔祭。
 | [kjv] | Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and builded the altar of the God of Israel, to offer burnt offerings thereon, as it is written in the law of Moses the man of God.
 | [strongs] | 6965 Then arose 3442 Jeshua, 1121 the sons of 3136 Jozadak, 0251 and his brothers 3548 the priests, 2213 and Zerubbael, 1121 the son of 7597 Shealtiel, 0251 and his brothers 1129 and built 4196 the altar of 0430 the God of 3478 Israel 5927 to order to offer 0000 on it 5930 burnt-offerings 3789 as it is written 8451 in the law of 4872 Moses, 0376 the man of 0430 God.
3:3 | [cbb5] | 他們在原有的根基上築壇、因懼怕鄰國的民．又在其上向耶和華早晚獻燔祭。
 | [kjv] | And they set the altar upon his bases; for fear was upon them because of the people of those countries: and they offered burnt offerings thereon unto the LORD, even burnt offerings morning and evening.
 | [strongs] | 6186 And they set 4196 the altar 0000 on 4350 its bases, 0000 because 3372 fear 0000 {was} on them, 5971 because of the people of 0776 those countries. 2076 And he offered 0000 on it 5930 burnt-offerings 3068 to Yahweh 5930 burnt-offerings 1242 morning 6153 and evening.
3:4 | [cbb5] | 又照律法書上所寫的、守住棚節．按數照例、獻每日所當獻的燔祭。
 | [kjv] | They kept also the feast of tabernacles, as it is written, and offered the daily burnt offerings by number, according to the custom, as the duty of every day required;
 | [strongs] | 6213 And they performed 2282 the Feast of 5521 Tabernacles, 3789 as it is written, 5930 and the burnt-offering 3117 day 3117 by day 4557 by number, 4941 according to the ordinance, 1697 the thing of 3117 a day 3117 in its day.
3:5 | [cbb5] | 其後獻常獻的燔祭、並在月朔與耶和華的一切聖節獻祭、又向耶和華獻各人的甘心祭。
 | [kjv] | And afterward offered the continual burnt offering, both of the new moons, and of all the set feasts of the LORD that were consecrated, and of every one that willingly offered a freewill offering unto the LORD.
 | [strongs] | 0310 And afterward, 5930 the burnt-offering 8548 continual 2320 both of the new moons 3605 and of all 4150 the set feasts of 3068 Yahweh 6942 that were consecrated 3605 and of everyone 5069 who willingly offered 5071 a free-offering 3068 to Yahweh.
3:6 | [cbb5] | 從七月初一日起、他們就向耶和華獻燔祭．但耶和華殿的根基、尚未立定。
 | [kjv] | From the first day of the seventh month began they to offer burnt offerings unto the LORD. But the foundation of the temple of the LORD was not yet laid.
 | [strongs] | 3117 From the day 7223 first 2320 of the month 7637 seventh 2490 they began 5927 to offer 5930 burnt-offerings 3068 to Yahweh. 1964 But temple 3068 Yahweh's 3808 not 3245 was founded.
3:7 | [cbb5] | 他們又將銀子給石匠、木匠、把糧食、酒、油、給西頓人、推羅人、使他們將香柏樹從利巴嫩運到海裡、浮海運到約帕、是照波斯王古列所允准的。
 | [kjv] | They gave money also unto the masons, and to the carpenters; and meat, and drink, and oil, unto them of Zidon, and to them of Tyre, to bring cedar trees from Lebanon to the sea of Joppa, according to the grant that they had of Cyrus king of Persia.
 | [strongs] | 5414 They also gave 3701 silver 2672 to the cutters 2796 and to the craftsmen. 4202 And food 8354 and drink 8081 and oil 6722 to the Sidonians 6876 and to the Tyrians 3947 to bring 6086 trees 0730 cedar 0000 from 3844 Lebanon 0000 to 3220 the sea of 3305 Joppa, 7558 by the grant of 3566 Cyrus, 4428 king of 6539 Persia, 0000 to them.
3:8 | [cbb5] | 百姓到了耶路撒冷 神殿的地方、第二年二月、撒拉鐵的兒子所羅巴伯、約薩達的兒子耶書亞、和其餘的弟兄、就是祭司、利未人、並一切被擄歸回耶路撒冷的人、都興工建造．又派利未人、從二十歲以外的、督理建造耶和華殿的工作。
 | [kjv] | Now in the second year of their coming unto the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the priests and the Levites, and all they that were come out of the captivity unto Jerusalem; and appointed the Levites, from twenty years old and upward, to set forward the work of the house of the LORD.
 | [strongs] | 8141 Now in the year 8145 second 0965 of their coming 1104 to the house of 0430 God 3389 at Jerusalem, 2320 in the month 8145 second, 2490 began 2216 Zerubbabel, 1121 the son of 7597 Shealtiel, 3442 and Jeshua, 1121 the son of 3136 Jozadak, 3499 and the rest of 0251 their brothers 3548 the priests 3881 and the Levites, 3605 and all 0935 they who had come 7628 out of captivity 3389 {to} Jerusalem; 5975 and they appointed 3881 the Levites, 1121 from a son of 6242 twenty 8141 years 5921 and over 5329 to watch 5921 over 4639 the work of 1004 the house of 3068 Yahweh.
3:9 | [cbb5] | 於是猶大〔在二章四十節作何達威雅〕的後裔、就是耶書亞、和他的子孫與弟兄、甲篾和他的子孫、利未人希拿達的子孫與弟兄、都一同起來、督理那在 神殿作工的人。
 | [kjv] | Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to set forward the workmen in the house of God: the sons of Henadad, with their sons and their brethren the Levites.
 | [strongs] | 5975 Then stood up 3442 Jeshua, 1121 his sons, 0251 and his brothers, 6934 Kadmiel 1121 and his sons, 1121 the sons of 3063 Judah 0259 as one 5329 to watch 5921 over 6213 the doers of 4639 the work 1004 in the house of 0430 God 1121 (the sons of 2582 Henada, 1121 with their sons 0251 and their brothers 3881 and Levites).
3:10 | [cbb5] | 匠人立耶和華殿根基的時候、祭司皆穿禮服吹號、亞薩的子孫利未人敲鈸、照以色列王大衛所定的例、都站著讚美耶和華。
 | [kjv] | And when the builders laid the foundation of the temple of the LORD, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the LORD, after the ordinance of David king of Israel.
 | [strongs] | 3245 And when founded 1129 the builders 1964 the temple of 3068 Yahweh, 6186 they set 3548 the priests 3847 in their robes 2689 with trumpets, 3881 and the Levites 1121 the sons of 0623 Asaph 6767 with cymbals, 1984 to praise 3068 Yahweh, 3027 through hands 1734 David's, 4428 king of 3478 Israel.
3:11 | [cbb5] | 他們彼此唱和、讚美稱謝耶和華、說、他本為善、他向以色列人永發慈愛．他們讚美耶和華的時候、眾民大聲呼喊、因耶和華殿的根基已經立定．
 | [kjv] | And they sang together by course in praising and giving thanks unto the LORD; because he is good, for his mercy endureth for ever toward Israel. And all the people shouted with a great shout, when they praised the LORD, because the foundation of the house of the LORD was laid.
 | [strongs] | 6030 And they sang 1984 praising 3034 and giving thanks 3068 to Yahweh, 0000 because 2896 {He is} good, 0000 because 5769 {endures} forever 2617 His mercy 0000 toward 3478 Israel. 3605 And all 5971 the people 7321 shouted 8643 with a shout 1419 great 1984 when they praised 3068 Yahweh, 0000 because 3245 was founded 1004 the house of 3068 Yahweh.
3:12 | [cbb5] | 然而有許多祭司、利未人、族長、就是見過舊殿的老年人、現在親眼看見立這殿的根基、便大聲哭號．也有許多人大聲歡呼．
 | [kjv] | But many of the priests and Levites and chief of the fathers, who were ancient men, that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy:
 | [strongs] | 7227 But many 3548 of the priests 3881 and the Levites 8269 and the chief of 0001 the fathers, 2205 the aged men 0000 who 7200 had seen 1004 the house 7223 first 3245 when was founded 0000 this 1004 house 5869 in front of their eyes, 1058 wept 6963 with a voice 1419 loud. 1995 And many 8643 with a shout 8057 because joy 5375 lifted up 6963 a voice,
3:13 | [cbb5] | 甚至百姓不能分辨歡呼的聲音、和哭號的聲音、因為眾人大聲呼喊、聲音聽到遠處。
 | [kjv] | So that the people could not discern the noise of the shout of joy from the noise of the weeping of the people: for the people shouted with a loud shout, and the noise was heard afar off.
 | [strongs] | 1115 so that not 5971 the people 5234 could recognize 6963 the sound of 8643 the shout of 8057 joy 6963 from the sound of 1065 the weeping of 5971 the people, 0000 because 5971 the people 7321 shouted 8643 a shout 1419 loud, 6963 and the sound 8085 was heard 5704 afar 7350 off.


Strongs Concordance [Ezra 4]

 以斯拉記 Ezra 4
4:1 | [cbb5] | 猶大和便雅憫的敵人聽說、被擄歸回的人為耶和華以色列的 神建造殿宇、
 | [kjv] | Now when the adversaries of Judah and Benjamin heard that the children of the captivity builded the temple unto the LORD God of Israel;
 | [strongs] | 8085 Now when heard 6862 the enemies of 3063 Judah 1144 and Benjamin 1121 that the sons of 1473 the exile 1129 built 1964 a temple 3068 for Yahweh, 0430 the God of 3478 Israel,
4:2 | [cbb5] | 就去見所羅巴伯、和以色列的族長、對他們說、請容我們與你們一同建造、因為我們尋求你們的 神、與你們一樣．自從亞述王以撒哈頓帶我們上這地以來、我們常祭祀 神。
 | [kjv] | Then they came to Zerubbabel, and to the chief of the fathers, and said unto them, Let us build with you: for we seek your God, as ye do; and we do sacrifice unto him since the days of Esarhaddon king of Assur, which brought us up hither.
 | [strongs] | 5066 then they came near 0000 to 2216 Zerubbabel 0000 and to 7218 the heads of 0001 the fathers 0559 and said 0000 to them, 1129 Let us build 0000 with you, 0000 because, 0000 like you, 1875 we seek 0430 your God. 3808 And not 0000 we 2076 have sacrificed 3117 since the days of 0634 Esar-Haddon, 4428 king of 0804 Assyria, 5927 who brought up 0000 us 2008 here.
4:3 | [cbb5] | 但所羅巴伯、耶書亞、和其餘以色列的族長、對他們說、我們建造 神的殿與你們無干、我們自己為耶和華以色列的 神協力建造、是照波斯王古列所吩咐的。
 | [kjv] | But Zerubbabel, and Jeshua, and the rest of the chief of the fathers of Israel, said unto them, Ye have nothing to do with us to build an house unto our God; but we ourselves together will build unto the LORD God of Israel, as king Cyrus the king of Persia hath commanded us.
 | [strongs] | 0559 But said 0000 to them 2216 Zerubbabel 3442 and Jeshua, 3499 and the rest of 7860 the chiefs of 0001 the fathers 3478 of Israel, 3808 {It is} not 0000 for you 0000 and for us 1139 to build 1004 a house 0430 to our God. 0000 But 0000 ourselves 3162 together 1129 we will build 3068 to Yahweh 0430 the God of 3478 Israel, 0834 as 6680 has commanded us 4428 king 3566 Cyrus, 4428 the king of 6539 Persia.
4:4 | [cbb5] | 那地的民、就在猶大人建造的時候、使他們的手發軟、擾亂他們。
 | [kjv] | Then the people of the land weakened the hands of the people of Judah, and troubled them in building,
 | [strongs] | 0310 Then 5971 the people of 0776 the land 7503 weakened 3027 the hands of 5971 the people of 3063 Judah, 1089 and frightened 6651 them 1129 in building,
4:5 | [cbb5] | 從波斯王古列年間、直到波斯王大利烏登基的時候、賄買謀士、要敗壞他們的謀算。
 | [kjv] | And hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia.
 | [strongs] | 7936 and hired 0000 against them 3289 counselors 7665 to break 6089 their purpose 3605 all 3117 the days of 3566 Cyrus, 4428 king of 6539 Persia, 5704 even until 4438 the rule of 1867 Darius, 4428 king of 6539 Persia.
4:6 | [cbb5] | 在亞哈隨魯纔登基的時候、上本控告猶大和耶路撒冷的居民。
 | [kjv] | And in the reign of Ahasuerus, in the beginning of his reign, wrote they unto him an accusation against the inhabitants of Judah and Jerusalem.
 | [strongs] | 4438 And in the rule of 0325 Ahasuerus, 8462 in the beginning of 4438 his rule, 3789 they wrote 7855 a charge 5921 against 3427 the inhabitants of 3063 Judah 3389 and Jerusalem.
4:7 | [cbb5] | 亞達薛西年間、比施蘭、米特利達、他別、和他們的同黨、上本奏告波斯王亞達薛西．本章是用亞蘭文字、亞蘭方言。
 | [kjv] | And in the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of their companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the Syrian tongue, and interpreted in the Syrian tongue.
 | [strongs] | 3117 And in the days of 0783 Artaxerxes 3789 wrote 1312 Bishlam, 4990 Mithredath, 2870 Tabeel, 7605 and the rest of 3674 his associates 5921 to 0783 Artaxerxes, 4428 king of 6539 Persia. 3791 And the writing of 5406 the letter 3789 was written in 0762 Aramaic 8638 and translated 0762 {from} Aramaic
4:8 | [cbb5] | 省長利宏、書記伸帥、要控告耶路撒冷人、也上本奏告亞達薛西王。
 | [kjv] | Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort:
 | [strongs] | 7348 Rehum, 1169 {the} master 2942 counsel in charge of, 8124 and Shimshai, 5613 the scribe, 3792 wrote 0104 letter 2298 one 5922 against 3390 Jerusalem 0783 to Artaxerxes, 4430 the king, 3660 thus
4:9 | [cbb5] | 省長利宏、書記伸帥、和同黨的底拿人、亞法薩提迦人、他毘拉人、亞法撒人、亞基衛人、巴比倫人、書珊迦人、底亥人、以攔人、
 | [kjv] | Then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions; the Dinaites, the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Susanchites, the Dehavites, and the Elamites,
 | [strongs] | 0116 then 7348 Rehum, 1169 {the} master 2942 of counsel, 8124 and Shimshai, 5613 the scribe, 7606 and the rest of 3675 their associates, 1782 the judges, 0671 and the ambassadors, 2967 the consuls, 0670 the officials, 0756 the Erechites, 0896 the Babylonians, 7801 the men of Susa, 1932 that is, 5962 the Elamites,
4:10 | [cbb5] | 和尊大的亞斯那巴所遷移、安置在撒瑪利亞城、並大河西一帶地方的人等．
 | [kjv] | And the rest of the nations whom the great and noble Asnapper brought over, and set in the cities of Samaria, and the rest that are on this side the river, and at such a time.
 | [strongs] | 7606 and the rest of 0524 the nations 1768 whom 1541 exiled 0620 Osnapper, 7229 the great 3358 and famous, 3488 and settled 1994 them 7149 in the towns 1768 of 8115 Samaria, 7606 and the rest of 5675 {the province} Beyond 5103 the {Euphrates} River 3706 and now.
4:11 | [cbb5] | 上奏亞達薛西王說、河西的臣民云云。
 | [kjv] | This is the copy of the letter that they sent unto him, even unto Artaxerxes the king; Thy servants the men on this side the river, and at such a time.
 | [strongs] | 1836 This {is} 6573 the copy of 0104 the letter 1768 which 7972 they sent 5922 to him, 5922 to 0783 Artaxerxes 4430 the king: 5649 Your servants, 0606 the men of 5675 {the province} beyond 5103 the {Euphrates} River 3706 and now:
4:12 | [cbb5] | 王該知道、從王那裡上到我們這裡的猶大人、已經到耶路撒冷重建這反叛惡劣的城、築立根基、建造城牆。
 | [kjv] | Be it known unto the king, that the Jews which came up from thee to us are come unto Jerusalem, building the rebellious and the bad city, and have set up the walls thereof, and joined the foundations.
 | [strongs] | 3046 Let known 1934 it be 4430 to the king 1768 that 3062 the Jews 1768 who 5559 came up 4481 from 0000 you 5922 to us 0858 have come 3390 to Jerusalem, 7149 the city 4779 rebellious 0873 and evil 1124 they are rebuilding, 7792 and the walls 3635 completing, 0787 and the foundations 2338 are repairing.
4:13 | [cbb5] | 如今王該知道、他們若建造這城、城牆完畢、就不再與王進貢、交課、納稅、終久王必受虧損．
 | [kjv] | Be it known now unto the king, that, if this city be builded, and the walls set up again, then will they not pay toll, tribute, and custom, and so thou shalt endamage the revenue of the kings.
 | [strongs] | 3705 Now 3046 let 1934 it be known 4430 to the king 1768 that 2006 if 7149 city 1791 that 1124 is rebuilt 7792 and the walls 3635 are completed, 4061 {then} tax, 1093 tribute 1983 and forced labor 3809 not 5415 they will give, 0674 and revenue 4430 {the} kings 5142 it will cause to suffer
4:14 | [cbb5] | 我們既食御鹽、不忍見王喫虧、因此奏告於王、
 | [kjv] | Now because we have maintenance from the king's palace, and it was not meet for us to see the king's dishonour, therefore have we sent and certified the king;
 | [strongs] | 3705 Now 3606 all 6903 because 1768 - 4416 the salt of 1965 the palace 4415 we have partaken of 6173 and shame 4430 the king's 3809 not 0749 {it was} proper 0000 for us 2370 to see, 5922 therefore, 1836 - 7972 we have sent 3046 and informed 4430 the king,
4:15 | [cbb5] | 請王考察先王的實錄、必在其上查知這城是反叛的城、與列王和各省有害、自古以來、其中常有悖逆的事、因此這城曾被拆毀。
 | [kjv] | That search may be made in the book of the records of thy fathers: so shalt thou find in the book of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time: for which cause was this city destroyed.
 | [strongs] | 1768 so that 1240 he may search 5609 in the book of 1799 the records 1768 of 0002 your forefathers, 7912 and you will find 5609 in the book of 1799 the records, 3046 and will know 1768 that 7149 city {is} 1791 that 7149 a city 4779 rebellious 5142 and damaging 4430 {to} kings 4083 and provinces, 0849 and insurrection 5648 was stirred up 1459 in its middle 4481 from 3118 days of 5957 old, 5922 for 1836 which reason 7149 city 1791 that 2718 was destroyed.
4:16 | [cbb5] | 我們謹奏王知、這城若再建造、城牆完畢、河西之地王就無分了。
 | [kjv] | We certify the king that, if this city be builded again, and the walls thereof set up, by this means thou shalt have no portion on this side the river.
 | [strongs] | 3046 inform 0586 We 4430 the king 1768 that 2006 if 7149 city 1791 that 1124 is rebuilt 7792 and the walls 3635 are completed, 6903 then 1836 - 2508 a portion 5675 beyond 5103 the {Euphrates} River 3809 not 0383 will be 0000 to you.
4:17 | [cbb5] | 那時王諭覆省長利宏、書記伸帥、和他們的同黨、就是住撒瑪利亞、並河西一帶地方的人、說、願你們平安云云。
 | [kjv] | Then sent the king an answer unto Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions that dwell in Samaria, and unto the rest beyond the river, Peace, and at such a time.
 | [strongs] | 6600 The message 7972 sent 4430 the king 5922 to 7348 Rehum, 1169 master of 2942 counsels, 8124 and to Shimshai, 5613 the scribe, 7606 and to the rest of 3675 their associates 1768 who 3488 sit 8115 in Samaria, 7606 and to the rest 5675 beyond 5103 the {Euphrates} River, 8001 Peace, 7306 and now:
4:18 | [cbb5] | 你們所上的本、已經明讀在我面前。
 | [kjv] | The letter which ye sent unto us hath been plainly read before me.
 | [strongs] | 5407 The letter 1768 that 7972 you sent 5922 to us 6568 plainly 7123 has been read 6925 in front of me.
4:19 | [cbb5] | 我已命人考查、得知此城古來果然背叛列王、其中常有反叛悖逆的事。
 | [kjv] | And I commanded, and search hath been made, and it is found that this city of old time hath made insurrection against kings, and that rebellion and sedition have been made therein.
 | [strongs] | 4480 And by me 7761 was given 2942 a decree, 1240 and they searched 7912 and found 1768 that 7149 city 1791 that 4481 from 3118 days of 5957 old 5922 against 4430 kings 5376 has risen up, 4776 and rebellion 0849 and insurrection 5648 have been made 0000 in it.
4:20 | [cbb5] | 從前耶路撒冷也有大君王統管河西全地、人就給他們進貢、交課、納稅。
 | [kjv] | There have been mighty kings also over Jerusalem, which have ruled over all countries beyond the river; and toll, tribute, and custom, was paid unto them.
 | [strongs] | 4430 Also kings 8624 strong 1934 have been 5922 over 3390 Jerusalem 7990 and have ruled 3606 over 5675 beyond 5103 the {Euphrates} River. 4061 And tax, 1093 tribute 1983 and forced labor 3052 were given 0000 to them.
4:21 | [cbb5] | 現在你們要出告示命這些人停工、使這城不得建造、等我降旨．
 | [kjv] | Give ye now commandment to cause these men to cease, and that this city be not builded, until another commandment shall be given from me.
 | [strongs] | 3705 Now, 7761 make 2942 a decree 0989 to stop from working 1400 men 0479 these, 7149 and city 1791 that 3809 not 1124 may be rebuilt 5705 until 4481 from me 2941 the decree 7761 will be made.
4:22 | [cbb5] | 你們當謹慎、不可遲延、為何容害加重、使王受虧損呢。
 | [kjv] | Take heed now that ye fail not to do this: why should damage grow to the hurt of the kings?
 | [strongs] | 2095 Now beware 1934 of being 7960 negligent 5648 to do 5922 until 1836 this. 4101 Why 7680 increase 2257 damage 5142 to the injury of 4430 {the} kings?
4:23 | [cbb5] | 亞達薛西王的上諭讀在利宏、和書記伸帥、並他們的同黨面前、他們就急忙往耶路撒冷去見猶大人、用勢力強迫他們停工。
 | [kjv] | Now when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem unto the Jews, and made them to cease by force and power.
 | [strongs] | 0116 Then 4481 as 1768 soon as 6583 the copy of 5407 the letter 1768 of 0783 Artaxerxes, 4430 the king, 7123 was read 6925 in the presence of 7348 Rehum, 8124 and Shimshai, 5613 the scribe, 3675 and their associates, 0236 they to go 0924 hurried 3390 to Jerusalem 5922 to 3062 the Jews 0989 and made stop working 1994 them 0153 by strength 2429 and power.
4:24 | [cbb5] | 於是在耶路撒冷 神殿的工程就停止了、直停到波斯王大利烏第二年。
 | [kjv] | Then ceased the work of the house of God which is at Jerusalem. So it ceased unto the second year of the reign of Darius king of Persia.
 | [strongs] | 0116 Then 0989 stopped 5673 the work of 1005 the house of 0426 God, 1768 which {is} 3390 in Jerusalem. 1934 So it was 0989 stopped 5705 until 8140 the year 8648 second 4437 of the rule of 1868 Darius, 4430 the king of 6540 Persia.


Strongs Concordance [Ezra 5]

 以斯拉記 Ezra 5
5:1 | [cbb5] | 那時先知哈該、和易多的孫子撒迦利亞、奉以色列 神的名、向猶大和耶路撒冷的猶大人、說勸勉的話。
 | [kjv] | Then the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem in the name of the God of Israel, even unto them.
 | [strongs] | 5013 And prophesied 2292 Haggai, 5029 the prophet, 2148 and Zechariah, 1247 the son of 5714 Iddo, 5029 the prophets, 5922 to 3062 the Jews 1768 who {were} 3061 in Judah 3390 and in Jerusalem 8036 in the name of 0426 the God of 3479 Israel {who was} 5922 over them.
5:2 | [cbb5] | 於是撒拉鐵的兒子所羅巴伯、和約薩達的兒子耶書亞、都起來動手建造耶路撒冷 神的殿、有 神的先知在那裡幫助他們。
 | [kjv] | Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem: and with them were the prophets of God helping them.
 | [strongs] | 0116 Then 6966 rose up 2217 Zerubbabel, 1247 the son of 7598 Shealtiel, 3443 and Jeshua, 1247 the son of 3136 Jozadak, 8271 and began 1124 to build 1005 the house of 0426 God, 1768 which {is} 3390 in Jerusalem. 5974 And with them 5029 {were} the prophets 1768 of 0426 God 5583 helping 0000 them.
5:3 | [cbb5] | 當時河西的總督達乃、和示他波斯乃、並他們的同黨、來問說、誰降旨讓你們建造這殿、修成這牆呢。
 | [kjv] | At the same time came to them Tatnai, governor on this side the river, and Shetharboznai and their companions, and said thus unto them, Who hath commanded you to build this house, and to make up this wall?
 | [strongs] | 0000 At that 2166 time 0858 came 5922 to them 8674 Tatnai, 6347 the governor of 5675 {the region} beyond 5103 the {Euphrates} River, 8370 and Shethar-Boznai 3675 and their associates, 3652 and thus 0560 said 0000 to them, 4479 Who 7761 gave 0000 to you 2942 an order 1005 house 1836 this 1124 to build, 0846 and structure 1836 this 3635 to complete.
5:4 | [cbb5] | 我們便告訴他們建造這殿的人叫甚麼名字。
 | [kjv] | Then said we unto them after this manner, What are the names of the men that make this building?
 | [strongs] | 0116 Then 3660 thus 0560 we spoke 0000 to them, 4479 What {are} 0581 they, 8036 the names of 1400 the men 1768 who 1836 this 1147 building 1124 are building?
5:5 | [cbb5] | 神的眼目看顧猶大的長老、以致總督等、沒有叫他們停工、直到這事奏告大利烏、得著他的回諭。
 | [kjv] | But the eye of their God was upon the elders of the Jews, that they could not cause them to cease, till the matter came to Darius: and then they returned answer by letter concerning this matter.
 | [strongs] | 5870 But the eye of 0426 their God 1934 was 5922 on 7868 the elders of 3062 the Jews, 3809 and not 0989 they made cease 1994 them 5705 until 2941 the report 1868 to Darius 1946 came, 0116 and then 8421 they returned 5407 the decree 5922 concerning 1836 this.
5:6 | [cbb5] | 河西的總督達乃、和示他波斯乃、並他們的同黨、就是住河西的亞法薩迦人、上本奏告大利烏王．
 | [kjv] | The copy of the letter that Tatnai, governor on this side the river, and Shetharboznai and his companions the Apharsachites, which were on this side the river, sent unto Darius the king:
 | [strongs] | 6573 The copy of 0104 the letter 1768 which 7972 sent 8674 Tatnai, 6347 governor of 5675 {the region} beyond 5103 the {Euphrates} River, 8370 and Shethar-Boznai 3675 and his associates 0671 the officials 1768 who {were} 5675 beyond 5103 the {Euphrates} River 5922 to 1868 Darius, 4430 the king.
5:7 | [cbb5] | 本上寫著說、願大利烏王諸事平安．
 | [kjv] | They sent a letter unto him, wherein was written thus; Unto Darius the king, all peace.
 | [strongs] | 6600 the letter 7972 They sent 5922 to him, 1836 and thus 3790 it was written 1459 in its middle: 1868 To Darius, 4430 the king, 8001 peace 3606 all.
5:8 | [cbb5] | 王該知道、我們往猶大省去、到了至大 神的殿、這殿是用大石建造的、梁木插入牆內、工作甚速、他們手下亨通．
 | [kjv] | Be it known unto the king, that we went into the province of Judea, to the house of the great God, which is builded with great stones, and timber is laid in the walls, and this work goeth fast on, and prospereth in their hands.
 | [strongs] | 3046 Let it known 1934 be 4430 to the king 1768 that 0236 we went 3061 to Judah 4083 the province of 1005 to the house of 0426 the God 7229 great; 1932 and it 1124 is being built 0069 {with} stones of 1560 rolling, 0636 and timber 7761 is being laid 3797 in the walls, 5673 and work 1791 that 0629 perfectly 5648 is being done, 6744 and is prospering 3028 in their hands.
5:9 | [cbb5] | 我們就問那些長老說、誰降旨讓你們建造這殿、修成這牆呢。
 | [kjv] | Then asked we those elders, and said unto them thus, Who commanded you to build this house, and to make up these walls?
 | [strongs] | 0116 Then 7593 we asked 7868 elders 0479 those 3660 thus 0560 and said 0000 to them, 4479 Who 7761 gave 0000 to you 2942 an order 1005 house 1836 this 1124 to rebuild, 0846 and structure 1836 this 3635 to complete?
5:10 | [cbb5] | 又問他們的名字、要記錄他們首領的名字、奏告於王。
 | [kjv] | We asked their names also, to certify thee, that we might write the names of the men that were the chief of them.
 | [strongs] | 0638 And also 8036 their names 7595 we asked 0000 of them 3046 in order to inform you, 1768 so that 3790 we could write 8036 the names of 1400 the men 1768 who {are} 7217 at their head.
5:11 | [cbb5] | 他們回答說、我們是天地之 神的僕人、重建前多年所建造的殿、就是以色列的一位大君王建造修成的。
 | [kjv] | And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and build the house that was builded these many years ago, which a great king of Israel builded and set up.
 | [strongs] | 3660 And thus 6600 the word 8421 they returned to us, 0560 saying, 0586 We 1994 {are} 5649 the servants 1768 of 0426 the God of 8065 Heaven 0772 and earth, 1124 and are rebuilding 1005 the house 1768 that 1934 was 1124 built 6928 before 1836 this 8140 years {ago} 7690 many, 4430 and the king 3479 of Israel 7229 great 1124 built it 3635 and finished it.
5:12 | [cbb5] | 只因我們列祖惹天上的 神發怒、 神把他們交在迦勒底人巴比倫王尼布甲尼撒的手中、他就拆毀這殿、又將百姓擄到巴比倫。
 | [kjv] | But after that our fathers had provoked the God of heaven unto wrath, he gave them into the hand of Nebuchadnezzar the king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon.
 | [strongs] | 3861 But 4481 because 1768 - 7265 had provoked 0002 our forefathers 0426 the God of 8065 Heaven, 3052 He delivered 1994 them 3028 into the hand of 5020 Nebuchadnezzar, 4430 the king of 0895 Babylon, 3679 the Chaldean. 1005 And house 1836 this 5642 he tore it down, 5972 and its people 1541 he exiled 0895 to Babylon
5:13 | [cbb5] | 然而巴比倫王古列元年、他降旨允准建造 神的這殿。
 | [kjv] | But in the first year of Cyrus the king of Babylon the same king Cyrus made a decree to build this house of God.
 | [strongs] | 1297 But 8140 in the year 2298 first 3567 of Cyrus, 4430 the king 1768 of 0895 Babylon, 3567 Cyrus 4430 King 7761 gave 2942 an order 1005 house of 0426 God 1836 this 1124 to build.
5:14 | [cbb5] | 神殿中的金銀、器皿、就是尼布甲尼撒從耶路撒冷的殿中掠去帶到巴比倫廟裡的、古列王從巴比倫廟裡取出來、交給派為省長的、名叫設巴薩．
 | [kjv] | And the vessels also of gold and silver of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought them into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered unto one, whose name was Sheshbazzar, whom he had made governor;
 | [strongs] | 0638 And also 3984 the containers 1768 from 1005 the house of 0426 God, 1768 of 1722 gold 3702 and silver 1768 which 5020 Nebuchadnezzar 5312 took 4481 out of 1965 the temple 1768 that {was} 3390 in Jerusalem. 2987 And brought 1994 them 1965 into the temple 1768 of 0895 Babylon. 5312 took 1994 them 3567 Cyrus 4430 the king 4481 out of 1965 the temple 1768 of 0895 Babylon, 3052 and they were given 8340 to {one} Sheshbazzar 8036 his name, 1768 whom 6347 governor 7761 he made.
5:15 | [cbb5] | 對他說、可以將這些器皿帶去、放在耶路撒冷的殿中、在原處建造 神的殿。
 | [kjv] | And said unto him, Take these vessels, go, carry them into the temple that is in Jerusalem, and let the house of God be builded in his place.
 | [strongs] | 0560 And he said 0000 to him, 0412 these 3984 containers 5376 Take, 0236 go, 5182 deposit 1994 them 1965 in the temple 1768 that {is} 3390 in Jerusalem 1005 and the house of 0426 God 1124 let be built 5922 on 0870 its place.
5:16 | [cbb5] | 於是這設巴薩來建立耶路撒冷 神殿的根基．這殿、從那時直到如今、尚未造成。
 | [kjv] | Then came the same Sheshbazzar, and laid the foundation of the house of God which is in Jerusalem: and since that time even until now hath it been in building, and yet it is not finished.
 | [strongs] | 0116 Then 8340 Sheshbazzar 1791 that 0858 came 3052 and laid 0787 the foundations 1768 of 1005 the house of 0426 God, 1768 which {is} 3390 in Jerusalem. 4481 And from 0116 then 5705 even until 3705 now 1124 it has been building, 3809 but not 8000 is finished.
5:17 | [cbb5] | 現在王若以為美、請察巴比倫王的府庫、看古列王降旨、允准在耶路撒冷建造 神的殿沒有．王的心意如何、請降旨曉諭我們。
 | [kjv] | Now therefore, if it seem good to the king, let there be search made in the king's treasure house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem, and let the king send his pleasure to us concerning this matter.
 | [strongs] | 3705 And now, 2006 if 5922 to 4430 the king 2869 is good, 1240 let it be investigated 1005 in the house 1596 treasure- 1768 of 4430 the king 8536 there, 1768 which {is} 0895 in Babylon, 2006 if 0383 there 1768 - 4481 from 3567 Cyrus, 4430 the king, 7761 was given 2942 a decree 1124 to build 1005 house of 0426 God 1791 that 3390 in Jerusalem. 7470 And the will of 4430 the king 5922 as 1836 to this {matter} 7972 let be sent 5922 to us.


Strongs Concordance [Ezra 6]

 以斯拉記 Ezra 6
6:1 | [cbb5] | 於是大利烏王降旨、要尋察典籍庫內、就是在巴比倫藏寶物之處．
 | [kjv] | Then Darius the king made a decree, and search was made in the house of the rolls, where the treasures were laid up in Babylon.
 | [strongs] | 0116 Then 1868 Darius, 4430 the king, 7761 made 2942 a decree, 1240 and they searched 1005 in the house of 5609 the books 1768 where 1596 the treasures 5182 were deposited 8536 there 0895 in Babylon.
6:2 | [cbb5] | 在瑪代省、亞馬他城的宮內、尋得一卷、其中記著說、
 | [kjv] | And there was found at Achmetha, in the palace that is in the province of the Medes, a roll, and therein was a record thus written:
 | [strongs] | 7912 And there was found 0307 in Achmetha, 1001 in the palace 1768 that {is} 4076 in the province of 4083 Media 4040 scroll 2298 one, 3652 and 3790 it was thus written 1459 in the middle 1799 a record:
6:3 | [cbb5] | 古列王元年、他降旨論到耶路撒冷 神的殿、要建造這殿為獻祭之處、堅立殿的根基、殿高六十肘、寬六十肘．
 | [kjv] | In the first year of Cyrus the king the same Cyrus the king made a decree concerning the house of God at Jerusalem, Let the house be builded, the place where they offered sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits;
 | [strongs] | 8140 In the year 2298 first 3567 of Cyrus, 4430 the king, 3567 Cyrus 4430 the king 7761 made 2942 a decree 1005 as to the house of 0426 God 3390 at Jerusalem. 1005 the house 1124 Let be built 0870 as a place 1768 where 1684 are offered 1685 sacrifices 0787 and its foundations 5446 let be laid. 7314 Its height 0521 cubits 8361 sixty, 6613 its width 0521 cubits 8361 sixty,
6:4 | [cbb5] | 用三層大石頭、一層新木頭、經費要出於王庫．
 | [kjv] | With three rows of great stones, and a row of new timber: and let the expenses be given out of the king's house:
 | [strongs] | 5073 {with} layers 1768 of 0069 stones of 1560 rolling 8532 three, 5073 and a layer 1768 of 0636 timber 2298 new. 5313 And the expenses 4481 out of 1005 house 4430 the king's 3052 let by given.
6:5 | [cbb5] | 並且 神殿的金銀器皿、就是尼布甲尼撒從耶路撒冷的殿中掠到巴比倫的、要歸還帶到耶路撒冷的殿中、各按原處放在 神的殿裡。
 | [kjv] | And also let the golden and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the temple which is at Jerusalem, every one to his place, and place them in the house of God.
 | [strongs] | 0638 And also 3984 the containers of 1005 the house of 0426 God 1768 of 1722 gold 3702 and silver 1768 which 5020 Nebuchadnezzar 5312 took 4481 out of 1965 the temple, 1768 which {is} 3390 in Jerusalem, 2987 and brought 0895 to Babylon, 8421 let be restored 1946 and go 1965 to the temple 1768 which {is} 3390 in Jerusalem, 0870 to their place, 5182 and be placed 1005 in the house of 0426 God.
6:6 | [cbb5] | 現在河西的總督達乃、和示他波斯乃、並你們的同黨、就是住河西的亞法薩迦人、你們當遠離他們。
 | [kjv] | Now therefore, Tatnai, governor beyond the river, Shetharboznai, and your companions the Apharsachites, which are beyond the river, be ye far from thence:
 | [strongs] | 3705 Now, 8674 Tatnai, 6347 governor of 5675 {the region} beyond 5103 the {Euphrates} River 8370 Shethar-Boznai, 3675 and your associates, 0671 the officials 1768 who {are} 5675 beyond 5103 the {Euphrates} River, 7352 far 1934 you be 4480 from 8536 there.
6:7 | [cbb5] | 不要攔阻 神殿的工作、任憑猶大人的省長、和猶大人的長老在原處建造 神的這殿。
 | [kjv] | Let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in his place.
 | [strongs] | 7662 Let alone 5673 the work of 1005 house of 0426 God 1791 that. 6347 governor 3062 the Jews' 7868 and the elders of 3062 the Jews 1005 house of 0426 God 1791 that 1124 let rebuild 5922 in 0870 its place.
6:8 | [cbb5] | 我又降旨、吩咐你們向猶大人的長老為建造 神的殿、當怎樣行、就是從河西的款項中、急速撥取貢銀作他們的經費、免得耽誤工作。
 | [kjv] | Moreover I make a decree what ye shall do to the elders of these Jews for the building of this house of God: that of the king's goods, even of the tribute beyond the river, forthwith expenses be given unto these men, that they be not hindered.
 | [strongs] | 4481 Also by me 7761 is made 2942 a decree 3964 as to what 1768 - 5648 you will do 5974 with 7868 the elders of 3062 Jews 0479 these 1124 for the building of 1005 house of 0426 God 1791 that, 5232 that from property 4430 the king's 1768 of 4061 the tax of 5675 {the region} beyond 5103 the {Euphrates} River 0629 the exact 5313 expense 1934 be 3052 given 1400 to them 0479 these, 1768 so that 3809 not 0989 to cease working.
6:9 | [cbb5] | 他們與天上的 神獻燔祭所需用的公牛犢、公綿羊、綿羊羔、並所用的麥子、鹽、酒、油、都要照耶路撒冷祭司的話、每日供給他們、不得有誤．
 | [kjv] | And that which they have need of, both young bullocks, and rams, and lambs, for the burnt offerings of the God of heaven, wheat, salt, wine, and oil, according to the appointment of the priests which are at Jerusalem, let it be given them day by day without fail:
 | [strongs] | 4101 And what 2818 needed things 1123 both 8450 young bulls 1798 and rams 0563 and lambs, 5928 for the burnt-offerings 0426 to the God of 8065 Heaven, 2591 wheat, 4416 salt, 2562 wine, 4887 and oil, 0560 as say 3549 the priests 1768 who {are} 3390 in Jerusalem, 1934 let it be 3052 given 0000 them 3118 day 3118 by day 1768 - 3809 without 7960 fail,
6:10 | [cbb5] | 好叫他們獻馨香的祭給天上的 神、又為王、和王眾子的壽命祈禱。
 | [kjv] | That they may offer sacrifices of sweet savours unto the God of heaven, and pray for the life of the king, and of his sons.
 | [strongs] | 1768 so that 1934 they may 7127 offer sacrifices 5208 of sweet odor 0426 to the God of 8065 Heaven, 6739 and pray 2417 for the life of 4430 the king 1123 and of his sons. 4481 Also by me
6:11 | [cbb5] | 我再降旨、無論誰更改這命令、必從他房屋中拆出一根梁來、把他舉起、懸在其上．又使他的房屋成為糞堆。
 | [kjv] | Also I have made a decree, that whosoever shall alter this word, let timber be pulled down from his house, and being set up, let him be hanged thereon; and let his house be made a dunghill for this.
 | [strongs] | 7761 was given 2942 a decree 1768 that 3606 - 0606 whoever 1768 - 8133 will change 6600 word 1836 this, 5256 let be torn out 0636 timber 4481 from 1005 his house, 2211 and {let} him {be} impaled 4223 {and} be affixed 5922 upon it; 1005 and his house 5122 a dunghill 5648 let be made 5922 for 1836 this.
6:12 | [cbb5] | 若有王和民伸手更改這命令、拆毀這殿、願那使耶路撒冷的殿作為他名居所的 神、將他們滅絕．我大利烏降這旨意、當速速遵行。
 | [kjv] | And the God that hath caused his name to dwell there destroy all kings and people, that shall put to their hand to alter and to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with speed.
 | [strongs] | 0426 And the God 1768 who caused 7932 had to live 8036 His name 8536 there 4049 overthrow 3606 any 4430 king 5972 or people 1768 who 7972 put out 3028 his hand 8133 to change 2255 {or} to destroy 1005 house of 0426 God 1791 that 1768 which {is} 3390 in Jerusalem. 0576 I, 1868 Darius, 7761 have made 2942 a decree. 0629 exactly 5648 Let it be done!
6:13 | [cbb5] | 於是河西總督達乃、和示他波斯乃、並他們的同黨、因大利烏王所發的命令、就急速遵行。
 | [kjv] | Then Tatnai, governor on this side the river, Shetharboznai, and their companions, according to that which Darius the king had sent, so they did speedily.
 | [strongs] | 0116 Then 8674 Tatnai, 6347 governor of 5675 {the region} beyond 5103 the {Euphrates} River 8370 Shethar-Boznai, 3675 and their associates, 6903 according to 1768 that which 5972 had sent 1868 Darius, 4430 the king, 3660 so 0629 exactly 5648 they did.
6:14 | [cbb5] | 猶大長老因先知哈該、和易多的孫子撒迦利亞所說勸勉的話、就建造這殿、凡事亨通．他們遵著以色列 神的命令、和波斯王古列、大利烏、亞達薛西的旨意、建造完畢。
 | [kjv] | And the elders of the Jews builded, and they prospered through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they builded, and finished it, according to the commandment of the God of Israel, and according to the commandment of Cyrus, and Darius, and Artaxerxes king of Persia.
 | [strongs] | 7868 And the elders of 3062 the Jews 1124 were building 6744 and were succeeding 5017 through the prophesying of 2292 Haggai, 5029 the prophet, 2148 and Zechariah, 1247 the son of 5714 Iddo. 1124 And they built 3635 and finished, 4481 by 2941 the command of 0426 the God of 3479 Israel, 2942 and by the command of 3567 Cyrus, 1868 and Darius, 0783 and Artaxerxes, 4430 king of 6540 Persia.
6:15 | [cbb5] | 大利烏王第六年、亞達月初三日、這殿修成了。
 | [kjv] | And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king.
 | [strongs] | 3319 And was finished 1005 house 1836 this 7505 on 3118 day 8532 the third 3393 of the month of 0144 Adar, 1768 - 1932 which {was} 8140 in year 8353 the sixth 4437 of the rule of 1868 Darius, 4430 the king.
6:16 | [cbb5] | 以色列的祭司、和利未人、並其餘被擄歸回的人、都歡歡喜喜地行奉獻 神殿的禮。
 | [kjv] | And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy.
 | [strongs] | 5648 And did 1123 the sons of 3479 Israel 3549 the priests, 3879 and the Levites, 7606 and the rest of 1123 the sons of 1547 the captivity 2597 the dedication of 1005 house 0426 of God 1836 this 2305 with joy.
6:17 | [cbb5] | 行奉獻 神殿的禮、就獻公牛一百隻、公綿羊二百隻、綿羊羔四百隻．又照以色列支派的數目、獻公山羊十二隻、為以色列眾人作贖罪祭。
 | [kjv] | And offered at the dedication of this house of God an hundred bullocks, two hundred rams, four hundred lambs; and for a sin offering for all Israel, twelve he goats, according to the number of the tribes of Israel.
 | [strongs] | 7127 And offered 2597 at the dedication of 1005 house of 0426 God 1836 this 8450 bulls 3969 a hundred, 1798 rams 3969 two hundred, 0563 lambs 0703 four 3969 hundred, 6841 and male 5796 goats 2402 for a sin-offering 5922 for 3606 all 3479 Israel, 8648 twelve 6236 - 4510 by the number of 7625 the tribes of 3479 Israel.
6:18 | [cbb5] | 且派祭司、和利未人、按著班次在耶路撒冷事奉 神、是照摩西律法書上所寫的。
 | [kjv] | And they set the priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the book of Moses.
 | [strongs] | 6966 And raised up 3549 the priests 6392 in their sections, 3879 and the Levites 4255 in their divisions, 5922 for 5673 the service of 0426 God 1768 which {is} 3390 in Jerusalem 3792 as it is written 5609 in the Book of 4873 Moses.
6:19 | [cbb5] | 正月十四日、被擄歸回的人守逾越節。
 | [kjv] | And the children of the captivity kept the passover upon the fourteenth day of the first month.
 | [strongs] | 6213 And kept 1121 the sons of 1473 the captivity 0853 - 6453 the Passover 0000 on 0702 the four 6240 ten {day} 2320 of month 7223 the first.
6:20 | [cbb5] | 原來祭司和利未人、一同自潔、無一人不潔淨．利未人為被擄歸回的眾人和他們的弟兄眾祭司、並為自己宰逾越節的羊羔。
 | [kjv] | For the priests and the Levites were purified together, all of them were pure, and killed the passover for all the children of the captivity, and for their brethren the priests, and for themselves.
 | [strongs] | 3588 Because 2891 had purified 3548 the priests 3881 and the Levites 0259 together; 3606 all of them 2889 were pure. 7919 And they slaughtered 6453 the Passover {lamb} 3606 for all 1121 the sons of 1473 the captivity, 0251 and for their brothers 3548 the priests, 0000 and for themselves.
6:21 | [cbb5] | 從擄到之地歸回的以色列人、和一切除掉所染外邦人污穢歸附他們、要尋求耶和華以色列 神的人、都喫這羊羔。
 | [kjv] | And the children of Israel, which were come again out of captivity, and all such as had separated themselves unto them from the filthiness of the heathen of the land, to seek the LORD God of Israel, did eat,
 | [strongs] | 0398 And ate 0114 the sons of 3479 Israel, 7725 who had returned 1473 from the captivity, 3605 and all 0914 who had separated 2932 from the impurity of 1471 the nations of 0776 the land 0413 to {join} them, 1875 to seek 3068 Yahweh 0430 the God of 3479 Israel.
6:22 | [cbb5] | 歡歡喜喜地守除酵節七日、因為耶和華使他們歡喜、又使亞述王的心轉向他們、堅固他們的手、作以色列 神殿的工程。
 | [kjv] | And kept the feast of unleavened bread seven days with joy: for the LORD had made them joyful, and turned the heart of the king of Assyria unto them, to strengthen their hands in the work of the house of God, the God of Israel.
 | [strongs] | 6213 And they kept 2282 the Feast of 4682 Unleavened Bread 7651 {for} seven 3118 days 8057 with joy. 3588 For had them 8056 made joyful, 3068 Yahweh 5437 and had turned 3820 the heart of 4428 the king of 0804 Assyria 5921 to them, 2388 to make strong 3027 their hands 4399 in the work of 1004 the house of 0430 God, 0430 the God of 3479 Israel.


Strongs Concordance [Ezra 7]

 以斯拉記 Ezra 7
7:1 | [cbb5] | 這事以後、波斯王亞達薛西年間、有個以斯拉、他是西萊雅的兒子、西萊雅是亞撒利雅的兒子、亞撒利雅是希勒家的兒子、
 | [kjv] | Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah,
 | [strongs] | 0430 the God of 0310 Now after 1697 things 0428 these, 4438 in the rule of 0783 Artaxerxes, 4428 king of 6539 Persia, 5830 Ezra, 1121 the son of 8304 Seraiah, 1121 the son of 5838 Azariah, 1121 the son of 2518 Hilkiah,
7:2 | [cbb5] | 希勒家是沙龍的兒子、沙龍是撒督的兒子、撒督是亞希突的兒子、
 | [kjv] | The son of Shallum, the son of Zadok, the son of Ahitub,
 | [strongs] | 1121 son of 7967 Shallum, 1121 son of 6659 Zadok, 1121 son of 0285 Ahitub,
7:3 | [cbb5] | 亞希突是亞瑪利雅的兒子、亞瑪利雅是亞撒利雅的兒子、亞撒利雅是米拉約的兒子、
 | [kjv] | The son of Amariah, the son of Azariah, the son of Meraioth,
 | [strongs] | 1121 son of 0568 Amariah, 1121 son of 5838 Azariah, 1121 son of 4812 Meraioth,
7:4 | [cbb5] | 米拉約是西拉希雅的兒子、西拉希雅是烏西的兒子、烏西是布基的兒子、
 | [kjv] | The son of Zerahiah, the son of Uzzi, the son of Bukki,
 | [strongs] | 1121 son of 2228 Zerahiah, 1121 son of 0187 Uzzi, 1121 son of 1231 Bukki,
7:5 | [cbb5] | 布基是亞比書的兒子、亞比書是非尼哈的兒子、非尼哈是以利亞撒的兒子、以利亞撒是大祭司亞倫的兒子。
 | [kjv] | The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest:
 | [strongs] | 1121 son of 0050 Abishua, 1121 son of 6372 Phinehas, 1121 son of 0499 Eleazar, 1121 son of 0175 Aaron, 3548 the priest 7218 high,
7:6 | [cbb5] | 這以斯拉從巴比倫上來、他是敏捷的文士、通達耶和華以色列 神所賜摩西的律法書．王允准他一切所求的、是因耶和華他 神的手幫助他。
 | [kjv] | This Ezra went up from Babylon; and he was a ready scribe in the law of Moses, which the LORD God of Israel had given: and the king granted him all his request, according to the hand of the LORD his God upon him.
 | [strongs] | 1931 that 5830 Ezra 5927 went up 0894 from Babylon. 1931 And he {was} 5608 a scribe, 4106 skilled 8452 in the law of 4872 Moses, 0834 which 5414 had given 3068 Yahweh, 0430 the God of 3478 Israel; 5414 and granted 0000 to him 4428 the king, 3027 because the hand of 3068 Yahweh 0430 his God 5921 {was} on him 3605 all 1246 his request.
7:7 | [cbb5] | 亞達薛西王第七年、以色列人、祭司、利未人、歌唱的、守門的、尼提寧、有上耶路撒冷的．
 | [kjv] | And there went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinims, unto Jerusalem, in the seventh year of Artaxerxes the king.
 | [strongs] | 5927 And went up 1121 of the sons of 3478 Israel, 4480 and of 3548 the priests, 3881 and the Levites, 7891 and the singers, 7778 and the gatekeepers, 5411 and the temple-servants 0413 to 3389 Jerusalem 8141 in the year 7637 seventh 0783 of Artaxerxes, 4428 the king.
7:8 | [cbb5] | 王第七年五月、以斯拉到了耶路撒冷．
 | [kjv] | And he came to Jerusalem in the fifth month, which was in the seventh year of the king.
 | [strongs] | 0935 And he came to 3389 Jerusalem 2320 in the month 2549 fifth 1931 which {was} 8141 in year 7637 the seventh 4428 of the king.
7:9 | [cbb5] | 正月初一日、他從巴比倫起程．因他 神施恩的手幫助他、五月初一日就到了耶路撒冷。
 | [kjv] | For upon the first day of the first month began he to go up from Babylon, and on the first day of the fifth month came he to Jerusalem, according to the good hand of his God upon him.
 | [strongs] | 3588 For 0259 on the first 2320 of the month 7223 first 1931 he 3246 laid the foundation 4609 to go up 0894 from Babylon, 0259 and on the first {day} 2320 of the month 2549 fifth 0935 he came 0413 to 3389 Jerusalem, 3027 because the hand of 0430 his God 2896 good 5921 {was} on him.
7:10 | [cbb5] | 以斯拉定志考究遵行耶和華的律法、又將律例典章教訓以色列人。
 | [kjv] | For Ezra had prepared his heart to seek the law of the LORD, and to do it, and to teach in Israel statutes and judgments.
 | [strongs] | 3588 For 5830 Ezra 3559 had set 3824 his heart 1875 to seek 0853 - 8451 the law of 3068 Yahweh 6213 and to do {it}, 3925 and to teach 3478 in Israel 2706 statutes 4941 and judgments.
7:11 | [cbb5] | 祭司以斯拉是通達耶和華誡命、和賜以色列之律例的文士．亞達薛西王賜給他諭旨、上面寫著說、
 | [kjv] | Now this is the copy of the letter that the king Artaxerxes gave unto Ezra the priest, the scribe, even a scribe of the words of the commandments of the LORD, and of his statutes to Israel.
 | [strongs] | 2088 Now this 6572 {is} the copy of 5406 the decree 0834 which 5414 gave 4428 the king, 0783 Artaxerxes, 5830 to Ezra 3548 the priest, 5608 the scribe, 5608 the scribe of 1697 the words of 6680 the commands of 3068 Yahweh 2706 and of His statutes 5921 to 3478 Israel:
7:12 | [cbb5] | 諸王之王亞達薛西、達於祭司以斯拉通達天上 神律法大德的文士云云。
 | [kjv] | Artaxerxes, king of kings, unto Ezra the priest, a scribe of the law of the God of heaven, perfect peace, and at such a time.
 | [strongs] | 0783 Artaxerxes, 4430 king of 4430 kings, 5831 to Ezra 3549 the priest, 5613 the scribe of 1882 the law 1768 of 0426 the God of 8065 Heaven, 1585 perfect peace 3706 and now:
7:13 | [cbb5] | 住在我國中的以色列人、祭司、利未人、凡甘心上耶路撒冷去的、我降旨准他們與你同去。
 | [kjv] | I make a decree, that all they of the people of Israel, and of his priests and Levites, in my realm, which are minded of their own freewill to go up to Jerusalem, go with thee.
 | [strongs] | 4481 From me 7761 was made 2942 a decree 1768 that 3606 anyone 5069 who volunteers 4437 in my kingdom 4481 of 5972 the people of 3479 Israel, 3549 and their priests 3879 and Levitess 1946 to go 3390 to Jerusalem, 5974 with you 1946 may go.
7:14 | [cbb5] | 王與七個謀士既然差你去、照你手中 神的律法書、察問猶大和耶路撒冷的景況．
 | [kjv] | Forasmuch as thou art sent of the king, and of his seven counsellors, to enquire concerning Judah and Jerusalem, according to the law of thy God which is in thine hand;
 | [strongs] | 3606 For 6903 as much as 1768 - 4481 from 6925 the presence of 4430 the king 7655 and seven 3272 his advisors 7972 you are sent 1240 to inquire 5922 as to 3061 Judah 3390 and Jerusalem, 1882 by the law of 0426 your God 1768 which {is} 3028 in your hand,
7:15 | [cbb5] | 又帶金銀、就是王和謀士甘心獻給住耶路撒冷、以色列 神的、
 | [kjv] | And to carry the silver and gold, which the king and his counsellors have freely offered unto the God of Israel, whose habitation is in Jerusalem,
 | [strongs] | 2987 and to bring 3702 silver 1722 and gold 1768 which 4430 the king 3272 and his advisors 5069 have contributed 0426 to the God of 3479 Israel 1768 which {is} 3390 in Jerusalem 4907 whose house.
7:16 | [cbb5] | 並帶你在巴比倫全省所得的金銀、和百姓、祭司樂意獻給耶路撒冷他們 神殿的禮物。
 | [kjv] | And all the silver and gold that thou canst find in all the province of Babylon, with the freewill offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem:
 | [strongs] | 3606 And all 3702 {the} silver 1722 and gold 1768 which 7912 you can find 3606 in all 4083 the province of 0895 Babylon, 5974 with 5069 the free-offering of 5972 the people 3549 and of the priests, 5069 contributing voluntarily 1005 for the house of 0426 their God, 1768 which {is} 3390 in Jerusalem.
7:17 | [cbb5] | 所以你當用這金銀、急速買公牛、公綿羊、綿羊羔、和同獻的素祭奠祭之物、獻在耶路撒冷你們 神殿的壇上。
 | [kjv] | That thou mayest buy speedily with this money bullocks, rams, lambs, with their meat offerings and their drink offerings, and offer them upon the altar of the house of your God which is in Jerusalem.
 | [strongs] | 3606 There- 6903 fore, 1836 {of} this 0629 diligently 7066 you will buy 3702 with money 1836 this, 8450 bulls, 1798 rams, 0563 lambs, 4504 with their food-offerings, 5261 and their libations, 7127 and offer 1994 them 5922 on 4056 the altar 1768 of 1005 the house of 0426 your God 1758 which {is} 3390 in Jerusalem.
7:18 | [cbb5] | 剩下的金銀、你和你的弟兄看著怎樣好、就怎樣用、總要遵著你們 神的旨意。
 | [kjv] | And whatsoever shall seem good to thee, and to thy brethren, to do with the rest of the silver and the gold, that do after the will of your God.
 | [strongs] | 4101 And what- 1768 ever 5922 to you 5922 and to your 0252 brothers 3191 will seem good 7606 with the rest of 3702 the silver 1722 and the gold, 5648 to do 7470 by the will of 0426 your God 5648 you do.
7:19 | [cbb5] | 所交給你 神殿中使用的器皿、你要交在耶路撒冷 神面前。
 | [kjv] | The vessels also that are given thee for the service of the house of thy God, those deliver thou before the God of Jerusalem.
 | [strongs] | 3984 Also the containers 1768 which 3052 are given 0000 to you 6402 for the service 1005 the house of 0426 your God, 8000 place 6925 in the presence of 0426 the God of 3390 Jerusalem.
7:20 | [cbb5] | 你 神殿裡、若再有需用的經費、你可以從王的府庫裡支取。
 | [kjv] | And whatsoever more shall be needful for the house of thy God, which thou shalt have occasion to bestow, bestow it out of the king's treasure house.
 | [strongs] | 7606 And the rest of 2818 the needs of 1005 the house of 0426 your God 1768 which 5308 falls 0000 to you 5414 to give, 5414 give {it} 4481 out of 1005 house 1596 treasure 4430 the king's.
7:21 | [cbb5] | 我亞達薛西王、又降旨與河西的一切庫官、說、通達天上 神律法的文士祭司以斯拉、無論向你們要甚麼、你們要速速的備辦．
 | [kjv] | And I, even I Artaxerxes the king, do make a decree to all the treasurers which are beyond the river, that whatsoever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done speedily,
 | [strongs] | 4481 And from me, 0576 I, 0783 Artaxerxes 4430 the king, 7761 was made 2942 a decree 3606 to all 1490 the treasurers 1768 who {are in charge of} 5675 {the region} beyond 5103 the {Euphrates} River, 1768 that 3606 what- 1768 ever 7593 will ask you 5831 Ezra, 3549 the priest, 5613 the scribe of 1882 the law 1768 of 0426 the God of 8065 Heaven, 0629 exactly 5648 it will be done,
7:22 | [cbb5] | 就是銀子直到一百他連得、麥子一百柯珥、酒一百罷特、油一百罷特、鹽不計其數、也要給他。
 | [kjv] | Unto an hundred talents of silver, and to an hundred measures of wheat, and to an hundred baths of wine, and to an hundred baths of oil, and salt without prescribing how much.
 | [strongs] | 5705 to 3702 silver, 3604 talents 3969 a hundred, 5705 and to 2591 wheat, 3734 kors 3967 a hundred, 5705 and to 2562 wine, 1325 baths 3969 a hundred 5705 and to 1325 baths of 4887 oil, 3969 a hundred 4416 and salt 1768 with- 3809 out 3792 stipulation.
7:23 | [cbb5] | 凡天上之 神所吩咐的、當為天上 神的殿詳細辦理．為何使忿怒臨到王、和王眾子的國呢。
 | [kjv] | Whatsoever is commanded by the God of heaven, let it be diligently done for the house of the God of heaven: for why should there be wrath against the realm of the king and his sons?
 | [strongs] | 3606 What- 1768 ever 4481 from 2941 the command of 0426 the God of 8065 Heaven, 5648 let it be done 0149 diligently 1005 for house 0426 the God of 8065 Heaven's, 1768 because 4101 why 1934 should be 7109 punishment 5922 against 4437 the realm of 4430 the king 1123 and his sons?
7:24 | [cbb5] | 我又曉諭你們、至於祭司、利未人、歌唱的、守門的、和尼提寧、並在 神殿當差的人、不可叫他們進貢、交課、納稅。
 | [kjv] | Also we certify you, that touching any of the priests and Levites, singers, porters, Nethinims, or ministers of this house of God, it shall not be lawful to impose toll, tribute, or custom, upon them.
 | [strongs] | 0000 Also you 3046 we inform 1768 that 3606 any of 3549 the priests, 3879 or the Levites, 2171 the singers, 8652 the gatekeepers 5412 the temple-servants, 6399 or servant of 1005 house of 0426 God 1836 this, 4061 tax, 1093 tribute 1983 or custom 3809 not 7990 will {be} lawful 7412 to impose 5922 on them.
7:25 | [cbb5] | 以斯拉阿、要照著你 神賜你的智慧、將所有明白你 神律法的人立為士師、審判官、治理河西的百姓、使他們教訓一切不明白 神律法的人。
 | [kjv] | And thou, Ezra, after the wisdom of thy God, that is in thine hand, set magistrates and judges, which may judge all the people that are beyond the river, all such as know the laws of thy God; and teach ye them that know them not.
 | [strongs] | 0607 And you, 5831 Ezra, 2452 by the wisdom of 0426 your God 1768 that {is} is 3028 your hand, 4483 you appoint 8200 judges 1782 and magistrates 1768 who 1934 may 1778 judge 3606 all 5972 the people 1768 who {are} 5675 {the region} beyond 5103 the {Euphrates} River, 3606 all 3046 who know 1882 the laws of 0426 your God, 1768 and those 3809 not 3046 who you do know, 3046 cause to know.
7:26 | [cbb5] | 凡不遵行你 神律法、和王命令的人、就當速速定他的罪、或治死、或充軍、或抄家、或囚禁。
 | [kjv] | And whosoever will not do the law of thy God, and the law of the king, let judgment be executed speedily upon him, whether it be unto death, or to banishment, or to confiscation of goods, or to imprisonment.
 | [strongs] | 3606 And who- 1768 ever 3809 not 1934 will 5648 do 1882 the law 1768 of 0426 your God, 1882 and the law 1768 of 4430 the king, 0629 diligently 1780 judgment 1934 let 5648 be executed 4481 on him, 2006 either 4193 for death 2006 or 8332 for banishment, 2006 or 6065 for confiscation of 5232 goods 0613 or imprisonment.
7:27 | [cbb5] | 以斯拉說、耶和華我們列祖的 神是應當稱頌的、因他使王起這心意、修飾耶路撒冷耶和華的殿．
 | [kjv] | Blessed be the LORD God of our fathers, which hath put such a thing as this in the king's heart, to beautify the house of the LORD which is in Jerusalem:
 | [strongs] | 1288 Blessed be 3068 Yahweh, 0430 the God of 0001 our forefathers, 0000 who 5415 has put 0000 this 3820 in heart 4428 the king's 6286 to beautify 1004 the house of 3068 Yahweh, 0834 which {is} 3389 in Jerusalem.
7:28 | [cbb5] | 又在王和謀士、並大能的軍長面前施恩於我。因耶和華我 神的手幫助我、我就得以堅強、從以色列中招聚首領、與我一同上來。
 | [kjv] | And hath extended mercy unto me before the king, and his counsellors, and before all the king's mighty princes. And I was strengthened as the hand of the LORD my God was upon me, and I gathered together out of Israel chief men to go up with me.
 | [strongs] | 0000 And to me 5186 has extended 7356 mercy 6440 in the presence of 4428 the king 3289 and his counselors, 3605 and to all 6520 the leaders 4428 the king's 1368 strong. 0589 And I 2388 was strong, 3027 because the hand of 3068 Yahweh 0430 my God 0000 {was} upon me; 6908 and I assembled 6908 out of Israel 7218 chief men 5927 to go up 0000 with me.


Strongs Concordance [Ezra 8]

 以斯拉記 Ezra 8
8:1 | [cbb5] | 當亞達薛西王年間、同我從巴比倫上來的人、他們的族長、和他們的家譜、記在下面．
 | [kjv] | These are now the chief of their fathers, and this is the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king.
 | [strongs] | 0428 Now these 7860 the chiefs of 0001 their fathers, 3187 and the genealogy of 0428 those who went up 0000 with me 4438 in the rule of 0783 Artaxerxes, 4428 the king 0894 from Babylon:
8:2 | [cbb5] | 屬非尼哈的子孫有革順、屬以他瑪的子孫有但以理、屬大衛的子孫有哈突、
 | [kjv] | Of the sons of Phinehas; Gershom: of the sons of Ithamar; Daniel: of the sons of David; Hattush.
 | [strongs] | 1121 From the sons of 6372 Phinehas, 1647 Gershom; 1121 from the sons of 0385 Ithamar, 1840 Daniel; 1121 from the sons of 1734 David, 2407 Hattush;
8:3 | [cbb5] | 屬巴錄的後裔、就是示迦尼的子孫、有撒迦利亞．同著他、按家譜計算、男丁一百五十人。
 | [kjv] | Of the sons of Shechaniah, of the sons of Pharosh; Zechariah: and with him were reckoned by genealogy of the males an hundred and fifty.
 | [strongs] | 1121 from the sons of 1935 Shechaniah, 1121 from the sons of 6551 Parosh, 2148 Zechariah, 0000 and with him 3189 genealogically enrolled 2145 of the males, 3967 a hundred 2572 and fifty;
8:4 | [cbb5] | 屬巴哈摩押的子孫有西拉希雅的兒子以利約乃．同著他有男丁二百。
 | [kjv] | Of the sons of Pahathmoab; Elihoenai the son of Zerahiah, and with him two hundred males.
 | [strongs] | 1121 from the sons of 6355 Pahathmoab, 0454 Elihoenai, 1121 the son of 2228 Zerahiah, 0000 and with him 3697 two hundred 2145 males;
8:5 | [cbb5] | 屬示迦尼的子孫有雅哈悉的兒子．同著他有男丁三百。
 | [kjv] | Of the sons of Shechaniah; the son of Jahaziel, and with him three hundred males.
 | [strongs] | 1121 from the sons of 1935 Shechaniah, 1121 the son of 3166 Jahaziel, 0000 and with him 7967 three 3963 hundred 2145 males;
8:6 | [cbb5] | 屬亞丁的子孫有約拿單的兒子以別．同著他有男丁五十。
 | [kjv] | Of the sons also of Adin; Ebed the son of Jonathan, and with him fifty males.
 | [strongs] | 1121 and from the sons of 5720 Adin, 5631 Ebed, 1121 the son of 3093 Jonathan, 0000 and with him 2572 fifty 2145 males;
8:7 | [cbb5] | 屬以攔的子孫有亞他利雅的兒子耶篩亞．同著他有男丁七十。
 | [kjv] | And of the sons of Elam; Jeshaiah the son of Athaliah, and with him seventy males.
 | [strongs] | 1121 and from the sons of 5867 Elam, 3470 Jeshaiah, 1121 the son of 6271 Athaliath, 0000 and with him 7657 seventy 2145 males;
8:8 | [cbb5] | 屬示法提雅的子孫有米迦勒的兒子西巴第雅．同著他有男丁八十。
 | [kjv] | And of the sons of Shephatiah; Zebadiah the son of Michael, and with him fourscore males.
 | [strongs] | 1121 and from the sons of 8203 Shephatiah, 2069 Zebadiah, 1121 the son of 4317 Michael, 0000 and with him 8084 eighty 2145 males;
8:9 | [cbb5] | 屬約押的子孫有耶歇的兒子俄巴底亞．同著他有男丁二百一十八。
 | [kjv] | Of the sons of Joab; Obadiah the son of Jehiel, and with him two hundred and eighteen males.
 | [strongs] | 1121 from the sons of 3097 Joab, 5662 Obadiah, 1121 the son of 3171 Jehiel, 0000 and with him 3697 two hundred 8083 and eighteen 2145 males;
8:10 | [cbb5] | 屬示羅密的子孫有約細斐的兒子．同著他有男丁一百六十。
 | [kjv] | And of the sons of Shelomith; the son of Josiphiah, and with him an hundred and threescore males.
 | [strongs] | 1121 and from the sons of 8019 Shelomith, 1121 the son of 3131 Josiphiah, 0000 and with him 3967 a hundred 8346 and sixty 2145 males;
8:11 | [cbb5] | 屬比拜的子孫有比拜的兒子撒迦利亞．同著他有男丁二十八。
 | [kjv] | And of the sons of Bebai; Zechariah the son of Bebai, and with him twenty and eight males.
 | [strongs] | 1121 and from the sons of 0893 Bebai, 2148 Zechariah, 1121 the son of 0893 Bebai, 0000 and with him 6242 twenty 8083 and eight 2145 males;
8:12 | [cbb5] | 屬押甲的子孫有哈加坦的兒子約哈難．同著他有男丁一百一十。
 | [kjv] | And of the sons of Azgad; Johanan the son of Hakkatan, and with him an hundred and ten males.
 | [strongs] | 1121 and from the sons of 5803 Azgad, 3110 Johanan, 1121 the son of 6997 Hakkatan, 0000 and with him 3967 a hundred 6235 and ten 2145 males;
8:13 | [cbb5] | 屬亞多尼干的子孫、就是末尾的、他們的名字是以利法列、耶利、示瑪雅．同著他們有男丁六十。
 | [kjv] | And of the last sons of Adonikam, whose names are these, Eliphelet, Jeiel, and Shemaiah, and with them threescore males.
 | [strongs] | 1121 and from the sons of 0140 Adonikam, 0314 {the} last one, 0428 and these {were} 8034 their names, 0467 Eliphelet, 3273 Jeiel, 8098 and Shemaiah, 0000 and with them 8346 sixty 2145 males;
8:14 | [cbb5] | 屬比革瓦伊的子孫有烏太和撒布．同著他們有男丁七十。
 | [kjv] | Of the sons also of Bigvai; Uthai, and Zabbud, and with them seventy males.
 | [strongs] | 1121 and from the sons of 0902 Bigvai, 5793 Uthai 2072 and Zabbud, 0000 and with them 7657 seventy 2145 males.
8:15 | [cbb5] | 我招聚這些人在流入亞哈瓦的河邊、我們在那裡住了三日、我查看百姓和祭司、見沒有利未人在那裡．
 | [kjv] | And I gathered them together to the river that runneth to Ahava; and there abode we in tents three days: and I viewed the people, and the priests, and found there none of the sons of Levi.
 | [strongs] | 6908 Now I assembled them 0000 to 5104 the river 0935 which runs 0000 to 0163 Ahava. 2583 And we camped 8033 there 3117 days 7967 {for} three. 7200 And I looked 5971 over the people 3548 and the priests, 1121 from the sons of 3878 Levi, 3808 {but} not 4672 I did find {any} 8033 there.
8:16 | [cbb5] | 就召首領以利以謝、亞列、示瑪雅、以利拿單、雅立、以利拿單、拿單、撒迦利亞、米書蘭．又召教習約雅立、和以利拿單。
 | [kjv] | Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, men of understanding.
 | [strongs] | 7921 And I sent 0461 for Eliezer 0740 for Ariel, 8098 for Shemaiah 0494 and for Elnathan 3402 and for Jarib, 0494 and for Elnathatn 5416 and for Nathan, 2148 and for Zechariah, 4918 and for Meshullam, 7218 important leaders, 3114 also for Joiarib, 0494 and for Elnathan 0995 men of understanding.
8:17 | [cbb5] | 我打發他們往迦西斐雅地方去、見那裡的首領易多、又告訴他們當向易多和他的弟兄尼提寧說甚麼話、叫他們為我們 神的殿帶使用的人來。
 | [kjv] | And I sent them with commandment unto Iddo the chief at the place Casiphia, and I told them what they should say unto Iddo, and to his brethren the Nethinims, at the place Casiphia, that they should bring unto us ministers for the house of our God.
 | [strongs] | 7921 And I sent 6651 them 0112 to Iddo, 7200 the important leader 3703 at Casiphia 4725 the place, 7760 and I put 6310 in their mouth 1697 words 1696 to speak 0000 to 5714 Iddo, 0251 his brothers 5411 the temple-servants 3703 at Casiphia 4725 the place, 0935 to bring to us 8334 ministers 1004 for the house of 0430 our God.
8:18 | [cbb5] | 蒙我們 神施恩的手幫助我們、他們在以色列的曾孫、利未的孫子、抹利的後裔中、帶一個通達人來．還有示利比、和他的眾子、與弟兄、共一十八人。
 | [kjv] | And by the good hand of our God upon us they brought us a man of understanding, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen;
 | [strongs] | 5927 And they brought 0000 to us, 3027 because the hand of 0430 our God 2896 good 9999 {was} 0000 upon us, 0376 a man of 7922 understanding 1121 of the sons of 4249 Mahli, 1121 the son of 3878 Levi, 1121 the son of 3478 Israel, 8274 and Sherebiah, 1121 with his sons 0251 and his brothers 8083 eigh- 6240 teen,
8:19 | [cbb5] | 又有哈沙比雅．同著他有米拉利的子孫耶篩亞、並他的眾子、和弟兄、共二十人。
 | [kjv] | And Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty;
 | [strongs] | 0000 and 2811 Hasabiah, 0000 and with him, 3470 Jeshaiah, 1121 from the sons of 4847 Merarai, 0251 his brothers 1121 and their sons 6242 twenty.
8:20 | [cbb5] | 從前大衛和眾首領、派尼提寧服事利未人、現在從這尼提寧中也帶了二百二十人來、都是按名指定的。
 | [kjv] | Also of the Nethinims, whom David and the princes had appointed for the service of the Levites, two hundred and twenty Nethinims: all of them were expressed by name.
 | [strongs] | 4480 Also of 5411 the temple-servants 0834 whom 5414 had given 1734 David 6520 and the leaders 5656 for the service of 3881 the Levites, 5411 temple-servants 3697 two hundred 6242 and twenty, 3605 all of them 5344 were called 8034 by names.
8:21 | [cbb5] | 那時我在亞哈瓦河邊宣告禁食、為要在我們 神面前克苦己心、求他使我們和婦人孩子、並一切所有的、都得平坦的道路。
 | [kjv] | Then I proclaimed a fast there, at the river of Ahava, that we might afflict ourselves before our God, to seek of him a right way for us, and for our little ones, and for all our substance.
 | [strongs] | 7121 Then I proclaimed 8033 there 6685 a fast 0000 at 5104 the River 0163 Ahava, 6031 to humble ourselves 6440 in the presence of 0430 our God, 1242 in order to seek 0000 from Him 1870 a way 3559 right 0000 for us 2945 and for our little ones, 3605 and for all 7339 our goods.
8:22 | [cbb5] | 我求王撥步兵馬兵、幫助我們抵擋路上的仇敵、本以為羞恥、因我曾對王說、我們 神施恩的手、必幫助一切尋求他的．但他的能力和忿怒、必攻擊一切離棄他的。
 | [kjv] | For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way: because we had spoken unto the king, saying, The hand of our God is upon all them for good that seek him; but his power and his wrath is against all them that forsake him.
 | [strongs] | 0000 Because 0954 I was ashamed 1875 to ask 0000 of 4428 the king 2428 troops 6571 and horsemen 5826 to help us 0341 against the enemy 1870 on the way, 0000 because 0559 we had spoken 4428 to the king, 0559 saying, 3027 The hand of 0430 our God 9999 {is} 0000 upon 3605 all 1245 these who seek Him 2896 for good, 5797 but His power 0639 and His anger 9999 {are} 0413 against 3605 all 5800 these who abandoned Him.
8:23 | [cbb5] | 所以我們禁食祈求我們的 神、他就應允了我們。
 | [kjv] | So we fasted and besought our God for this: and he was intreated of us.
 | [strongs] | 6684 So, we fasted 1245 and sought 0430 from our God 0000 as to 0000 this, 6279 and He was entreated 0000 for us.
8:24 | [cbb5] | 我分派祭司長十二人、就是示利比、哈沙比雅、和他們的弟兄十人．
 | [kjv] | Then I separated twelve of the chief of the priests, Sherebiah, Hashabiah, and ten of their brethren with them,
 | [strongs] | 0914 Then I separated 8269 from the chiefs of 3548 the priests 8147 two {and} 6240 ten: 8274 Sherebiah, 8274 Hashabiah, 0000 and with them 0251 of their brothers 6235 ten.
8:25 | [cbb5] | 將王、和謀士、軍長、並在那裡的以色列眾人、為我們 神殿所獻的金銀、和器皿、都秤了交給他們。
 | [kjv] | And weighed unto them the silver, and the gold, and the vessels, even the offering of the house of our God, which the king, and his counsellors, and his lords, and all Israel there present, had offered:
 | [strongs] | 8254 And I weighed 0000 to them 3701 the silver 0000 and 2096 the gold, 0000 and 3627 the containers, 8641 the gift of 1004 the house of 0430 our God, 7311 had lifted up 4428 the king 3289 and his counselors 8269 and his officials 3605 and all 3478 Israel 4672 who were found.
8:26 | [cbb5] | 我秤了交在他們手中的銀子、有六百五十他連得、銀器重一百他連得、金子一百他連得、
 | [kjv] | I even weighed unto their hand six hundred and fifty talents of silver, and silver vessels an hundred talents, and of gold an hundred talents;
 | [strongs] | 8254 I even weighed 3027 into their hand 3701 silver 3604 talents 8337 six 3963 hundred 2572 and fifty, 3627 and the articles of 3701 silver 3967 a hundred 3603 of talents, 1091 {and of} gold 2091 gold 3967 a hundred 3604 talents,
8:27 | [cbb5] | 金碗二十個、重一千達利克、上等光銅的器皿兩個、寶貴如金。
 | [kjv] | Also twenty basons of gold, of a thousand drams; and two vessels of fine copper, precious as gold.
 | [strongs] | 3717 and bowls of 2091 gold 6242 twenty 0150 of darics 0505 a thousand, 3672 and articles of 5178 copper 6668 shining 3303 beautiful 8147 two, 2532 precious 2091 as gold.
8:28 | [cbb5] | 我對他們說、你們歸耶和華為聖、器皿也為聖、金銀是甘心獻給耶和華你們列祖之 神的．
 | [kjv] | And I said unto them, Ye are holy unto the LORD; the vessels are holy also; and the silver and the gold are a freewill offering unto the LORD God of your fathers.
 | [strongs] | 0559 And I said 0000 to them, 0000 You {are} 6944 holy 3068 to Yahweh, 3627 and the articles 6944 {are} holy. 3701 And the silver 2091 and the gold {are} 5071 a free gift 3068 to Yahweh, 0430 the God of 0001 your forefathers.
8:29 | [cbb5] | 你們當警醒看守、直到你們在耶路撒冷耶和華殿的庫內、在祭司長和利未族長、並以色列的各族長面前過了秤。
 | [kjv] | Watch ye, and keep them, until ye weigh them before the chief of the priests and the Levites, and chief of the fathers of Israel, at Jerusalem, in the chambers of the house of the LORD.
 | [strongs] | 8164 Watch 8104 and keep {them} 5704 until 8254 you weigh 6440 in front of 7860 the chiefs of 3548 the priests 3881 and the Levites, 0441 and the chiefs 0001 the fathers 3478 of Israel 3389 in Jerusalem 3957 {in} the rooms of 1004 the house of 3068 Yahweh.
8:30 | [cbb5] | 於是祭司、利未人、按著分量接受金銀、和器皿、要帶到耶路撒冷我們 神的殿裡。
 | [kjv] | So took the priests and the Levites the weight of the silver, and the gold, and the vessels, to bring them to Jerusalem unto the house of our God.
 | [strongs] | 6901 So, accepted 3548 the priests 3881 and the Levites 4943 the weight of 3701 the silver, 2096 and the gold 3627 and the articles, 0935 to bring {them} 3389 to Jerusalem 1004 to the house of 0430 our God.
8:31 | [cbb5] | 正月十二日、我們從亞哈瓦河邊起行、要往耶路撒冷去．我們 神的手保佑我們、救我們脫離仇敵、和路上埋伏之人的手。
 | [kjv] | Then we departed from the river of Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy, and of such as lay in wait by the way.
 | [strongs] | 5265 Then we departed 5104 from the River of 0163 Ahava 8147 on the two {and} 6240 tenth {day} 2320 of the month 7223 first 1980 to go 9999 {to} 3389 Jerusalem. 3027 And the hand of 0430 our God 1961 was 5921 upon us, 5337 and He delivered us 3027 from the hand of 0341 {the} enemy, 0693 and ambush 5921 along 1870 the way.
8:32 | [cbb5] | 我們到了耶路撒冷、在那裡住了三日。
 | [kjv] | And we came to Jerusalem, and abode there three days.
 | [strongs] | 0935 And we came to 3389 Jerusalem 3885 and stayed 8033 there 3117 days 7967 {for} three.
8:33 | [cbb5] | 第四日、在我們 神的殿裡、把金銀和器皿都秤了、交在祭司烏利亞的兒子米利末的手中．同著他有非尼哈的兒子以利亞撒、還有利未人耶書亞的兒子約撒拔、和賓內的兒子挪亞底。
 | [kjv] | Now on the fourth day was the silver and the gold and the vessels weighed in the house of our God by the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites;
 | [strongs] | 3117 And on the day 7243 fourth 8254 were weighed 3701 the silver 2096 and the gold 3627 and the articles 1004 in the house of 0430 our God 5921 by 3027 the hand of 4822 Meremoth, 1121 the son of 0223 Uriah, 3548 the priest, 0000 and with him 9999 {was} 0499 Eleazer, 1121 the son of 6372 Phinehas, 0000 and with them 3107 Jozabad, 1121 the son of 3442 Jeshua, 5129 and Noadiah, 1121 the son of 1137 Binnui, 3881 the Levites.
8:34 | [cbb5] | 當時都點了數目、按著分量寫在冊上。
 | [kjv] | By number and by weight of every one: and all the weight was written at that time.
 | [strongs] | 4557 By number, 9999 {or} 4948 by weight 3605 of all, 3489 and was written 3605 all 4948 the weight 6256 at time 0000 that.
8:35 | [cbb5] | 從擄到之地歸回的人、向以色列的 神獻燔祭、就是為以色列眾人獻公牛十二隻、公綿羊九十六隻、綿羊羔七十七隻．又獻公山羊十二隻作贖罪祭．這都是向耶和華焚獻的。
 | [kjv] | Also the children of those that had been carried away, which were come out of the captivity, offered burnt offerings unto the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he goats for a sin offering: all this was a burnt offering unto the LORD.
 | [strongs] | 0935 Those who came 7628 out of the captivity of 1121 the sons of 1473 the exile 5927 offered 5930 burnt-offerings 0430 to the God of 3478 Israel, 6499 bulls 8147 two {and} 6240 ten 3605 for all 3478 Israel, 0352 rams 8673 ninety 8337 and six, 0563 lambs 7657 seventy 7651 and seven, 6842 male goats for 2403 a sin-offering 8147 two {and} 6240 ten 3605 all 5930 a burnt-offering 3068 to Yahweh.
8:36 | [cbb5] | 他們將王的諭旨交給王所派的總督、與河西的省長、他們就幫助百姓、又供給 神殿裡所需用的。
 | [kjv] | And they delivered the king's commissions unto the king's lieutenants, and to the governors on this side the river: and they furthered the people, and the house of God.
 | [strongs] | 5414 And they delivered 1881 edicts 4428 the king's 0323 to the satraps 4428 the king's 6346 and to the governors of 1973 {the region} beyond 5104 the {Euphrates} River, 5375 And they supported 5971 the people 1004 and the house of 0430 God.


Strongs Concordance [Ezra 9]

 以斯拉記 Ezra 9
9:1 | [cbb5] | 這事作完了、眾首領來見我、說、以色列民和祭司、並利未人、沒有離絕迦南人、赫人、比利洗人、耶布斯人、亞捫人、摩押人、埃及人、亞摩利人、仍效法這些國的民、行可憎的事。
 | [kjv] | Now when these things were done, the princes came to me, saying, The people of Israel, and the priests, and the Levites, have not separated themselves from the people of the lands, doing according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites.
 | [strongs] | 7093 And at the end of 0428 these things 5066 came near 0000 to me 6520 the leaders 0559 saying, 3808 not 0914 have separated 5971 The people 3478 of Israel, 3548 and the priests 3881 and the Levites 5971 from the people of 0776 the lands, 8471 as to their abominations 3669 even the Canaanites, 2850 the Hittites, 6522 the Perizzites, 2983 the Jebusites, 5983 the Ammonites, 4125 the Moabites, 4713 the Egytians, 0567 and the Amorites,
9:2 | [cbb5] | 因他們為自己和兒子、娶了這些外邦女子為妻、以致聖潔的種類和這些國的民混雜．而且首領和官長、在這事上為罪魁。
 | [kjv] | For they have taken of their daughters for themselves, and for their sons: so that the holy seed have mingled themselves with the people of those lands: yea, the hand of the princes and rulers hath been chief in this trespass.
 | [strongs] | 5375 because they have taken 1323 from their daughters 0000 for themselves 1121 and for their sons 6148 and have intermixed 2233 the seed 6944 holy 5971 with the people of 0776 the lands. 3027 Yes, {the} hand of 6520 the leaders 5461 and the rulers 1961 has been 4604 in treachery 0000 this 7223 foremost.
9:3 | [cbb5] | 我一聽見這事、就撕裂衣服和外袍、拔了頭髮和鬍鬚、驚懼憂悶而坐。
 | [kjv] | And when I heard this thing, I rent my garment and my mantle, and plucked off the hair of my head and of my beard, and sat down astonied.
 | [strongs] | 8085 And when I heard 1697 word 0000 this, 7167 I tore 0899 my clothes 4598 and my robe 5265 and pulled out 8181 of the hair of 7218 my head 2206 and my beard, 3427 and sat down 8074 stunned!
9:4 | [cbb5] | 凡為以色列 神言語戰兢的、都因這被擄歸回之人所犯的罪、聚集到我這裡來．我就驚懼憂悶而坐、直到獻晚祭的時候。
 | [kjv] | Then were assembled unto me every one that trembled at the words of the God of Israel, because of the transgression of those that had been carried away; and I sat astonied until the evening sacrifice.
 | [strongs] | 0000 Then to me 0622 was gathered 3605 everyone 2730 who trembled 1697 at the words of 0430 the God of 3478 Israel 0000 because of 4605 the duplicity of 1473 the exiles, 0589 and I 3427 sat 8074 stunned 5704 until 8641 the offering 6153 evening.
9:5 | [cbb5] | 獻晚祭的時候我起來、心中愁苦、穿著撕裂的衣袍、雙膝跪下向耶和華我的 神舉手、
 | [kjv] | And at the evening sacrifice I arose up from my heaviness; and having rent my garment and my mantle, I fell upon my knees, and spread out my hands unto the LORD my God,
 | [strongs] | 4503 And at the offering 6153 evening, 6965 I rose up 8589 from my fasting, 7167 and with torn 0899 my garment 4598 and my robe, 3766 and I fell 0000 on 1290 my knees 6566 and spread out 3709 my hands 0000 to 3068 Yahweh, 0430 my God.
9:6 | [cbb5] | 說、我的 神阿、我抱愧蒙羞、不敢向我 神仰面、因為我們的罪孽滅頂、我們的罪惡滔天。
 | [kjv] | And said, O my God, I am ashamed and blush to lift up my face to thee, my God: for our iniquities are increased over our head, and our trespass is grown up unto the heavens.
 | [strongs] | 0559 And I said, 0430 O my God, 0954 I am ashamed 3637 and wounded 7311 to raise, 0430 O my God, 6440 my face 0000 to You, 0000 because 5771 our iniquities 7235 have increased 5921 over 9999 {our} 7218 head, 0819 and our guiltiness 1430 has grown 0000 to 8064 the heavens.
9:7 | [cbb5] | 從我們列祖直到今日、我們的罪惡甚重、因我們的罪孽、我們和君王、祭司、都交在外邦列王的手中、殺害、擄掠、搶奪、臉上蒙羞、正如今日的光景。
 | [kjv] | Since the days of our fathers have we been in a great trespass unto this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to a spoil, and to confusion of face, as it is this day.
 | [strongs] | 3117 Since the days of 0001 our forefathers 0000 we 9999 {have been} 0819 in guilt 1419 great 5704 until 3117 day 0000 this. 5771 And for our iniquities 5414 have been given 0000 we, 4428 our kings, 9999 {and} 3548 our priests 3709 into the hand of 4428 the kings of 0776 the lands, 2719 to the sword, 7628 to exile 6584 and to plunder 1322 and to shame of 6440 faces, 3117 to day 0000 this.
9:8 | [cbb5] | 現在耶和華我們的 神暫且施恩與我們、給我們留些逃脫的人、使我們安穩如釘子釘在他的聖所、我們的 神好光照我們的眼目、使我們在受轄制之中稍微復興。
 | [kjv] | And now for a little space grace hath been shewed from the LORD our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage.
 | [strongs] | 6258 And now, 4592 for a little 6471 time 1961 has been shown 2580 grace 0000 from 3068 Yahweh, 0430 our God, 5800 to leave 0000 to us 7611 a remnant 5414 and to give 0000 to us 3489 a peg 4725 in place 6944 His holy, 0215 so that may enlighten 5869 our eyes 0430 our God 5414 and give us 4241 reviving 4595 a little 5659 in our bondage.
9:9 | [cbb5] | 我們是奴僕、然而在受轄制之中、我們的 神仍沒有丟棄我們、在波斯王眼前向我們施恩、叫我們復興、能重建我們 神的殿、修其毀壞之處、使我們在猶大和耶路撒冷有牆垣。
 | [kjv] | For we were bondmen; yet our God hath not forsaken us in our bondage, but hath extended mercy unto us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the desolations thereof, and to give us a wall in Judah and in Jerusalem.
 | [strongs] | 3588 Because 5650 slaves, 0587 we {were} 5659 still in our bondage, 3808 not 5800 has left us 0430 our God, 5186 but has extended 0000 to us 7356 mercy 6440 in front of 4428 the kings of 6539 Persia, 5414 to give 0000 to us 4241 reviving, 6965 to raise up 1004 the house of 0430 our God, 7725 and to restore 2723 it ruins, 5414 and to give 0000 to us 7791 a wall 3063 in Judah 3389 and in Jerusalem.
9:10 | [cbb5] | 我們的 神阿、既是如此、我們還有甚麼話可說呢．因為我們已經離棄你的命令、
 | [kjv] | And now, O our God, what shall we say after this? for we have forsaken thy commandments,
 | [strongs] | 6258 And now, 0000 what 0559 will we say, 0430 O our God, 0310 after 0000 this? 0000 Because 5800 we have abandoned 4687 Your commands,
9:11 | [cbb5] | 就是你藉你僕人眾先知所吩咐的、說、你們要去得為業之地是污穢之地、因列國之民的污穢、和可憎的事、叫全地從這邊直到那邊、滿了污穢。
 | [kjv] | Which thou hast commanded by thy servants the prophets, saying, The land, unto which ye go to possess it, is an unclean land with the filthiness of the people of the lands, with their abominations, which have filled it from one end to another with their uncleanness.
 | [strongs] | 0834 which 6680 You have commanded 5921 through 5650 Your servants, 5030 the prophets, 0559 saying, 0776 The land 0000 {into} which 0000 you 3212 go, 3423 to possess it, 0776 land 5079 an unclean 5079 it {is filled} with the impurity of 5971 the people of 0776 the lands, 5971 with their abominations 0834 which 4390 they have filled it 6310 from one end 0000 to 6310 the other 2932 with their uncleanness.
9:12 | [cbb5] | 所以不可將你們的女兒嫁他們的兒子、也不可為你們的兒子娶他們的女兒、永不可求他們的平安、和他們的利益、這樣你們就可以強盛、喫這地的美物、並遺留這地給你們的子孫永遠為業。
 | [kjv] | Now therefore give not your daughters unto their sons, neither take their daughters unto your sons, nor seek their peace or their wealth for ever: that ye may be strong, and eat the good of the land, and leave it for an inheritance to your children for ever.
 | [strongs] | 6258 Now therefore, 1323 your daughters 0408 not 5414 do give 1121 to their sons, 1323 and their daughters 0408 not 5375 do take 1121 for your sons, 3808 and not 1875 do seek 7965 their peace 2896 or their wealth 5769 forever, 0000 so that 2388 you may be strong 0398 and eat 2898 the good of 0776 the land, 3423 and leave {it as} an inheritance 1121 for your sons 5769 forever.
9:13 | [cbb5] | 神阿、我們因自己的惡行和大罪、遭遇了這一切的事、並且你刑罰我們輕於我們罪所當得的、又給我們留下這些人．
 | [kjv] | And after all that is come upon us for our evil deeds, and for our great trespass, seeing that thou our God hast punished us less than our iniquities deserve, and hast given us such deliverance as this;
 | [strongs] | 0310 And after 3605 all 0835 that has come 0935 upon us 4639 for our deeds 7451 evil 0819 and for our guilt 1419 great, 3588 since 0859 You, 0430 our God, 2820 have held back 4295 the rod 5771 from our iniquities, 5414 and have given 0000 to us 6413 an escape 2088 as this,
9:14 | [cbb5] | 我們豈可再違背你的命令、與這行可憎之事的民結親呢、若這樣行、你豈不向我們發怒、將我們滅絕、以致沒有一個剩下逃脫的人麼。
 | [kjv] | Should we again break thy commandments, and join in affinity with the people of these abominations? wouldest not thou be angry with us till thou hadst consumed us, so that there should be no remnant nor escaping?
 | [strongs] | 7725 should we again 6565 break 4687 Your commands 2859 and intermarry 5971 with the people of 8441 abominations 0428 these? 3808 not 0599 Would You be angry with us 7843 to destroy 9999 {us} 0369 until was no 7611 remnant 6413 or survivor?
9:15 | [cbb5] | 耶和華以色列的 神阿、因你是公義的、我們這剩下的人纔得逃脫、正如今日的光景．看哪、我們在你面前有罪惡、因此無人在你面前站立得住。
 | [kjv] | O LORD God of Israel, thou art righteous: for we remain yet escaped, as it is this day: behold, we are before thee in our trespasses: for we cannot stand before thee because of this.
 | [strongs] | 3068 O Yahweh, 0430 the God of 3478 Israel, 6662 righteous 0859 You 9999 {are}. 0000 Because 7604 we are left 7611 a remnant 3117 as {it is} day 0000 this. 2009 Look, we 9999 {are} 6440 in front of You 0819 in our guilt, 0000 because 0369 no one is 5975 {able} to stand 6440 in front of You 0000 because of 0000 this.


Strongs Concordance [Ezra 10]

 以斯拉記 Ezra 10
10:1 | [cbb5] | 以斯拉禱告、認罪、哭泣、俯伏在 神殿前的時候、有以色列中的男女孩童、聚集到以斯拉那裡、成了大會．眾民無不痛哭。
 | [kjv] | Now when Ezra had prayed, and when he had confessed, weeping and casting himself down before the house of God, there assembled unto him out of Israel a very great congregation of men and women and children: for the people wept very sore.
 | [strongs] | 6419 And while was praying 5830 Ezra 3034 and making his confession, 0439 weeping 5307 and falling down 6440 in front of 1004 the house of 0430 God, 6908 there gathered 0000 to him 6908 out of Israel 6951 an assembly 1419 great 3966 very, 0376 men 0802 and women 1121 and children, 0000 because 1058 wept 5971 the people, 1419 great 9999 {with} 1065 a weeping.
10:2 | [cbb5] | 屬以攔的子孫、耶歇的兒子示迦尼、對以斯拉說、我們在此地娶了外邦女子為妻、干犯了我們的 神、然而以色列人還有指望。
 | [kjv] | And Shechaniah the son of Jehiel, one of the sons of Elam, answered and said unto Ezra, We have trespassed against our God, and have taken strange wives of the people of the land: yet now there is hope in Israel concerning this thing.
 | [strongs] | 6030 And answered 1935 Shechaniah, 1121 the son of 3171 Jehiel, 1121 of the sons of 5867 Elam, 0559 and said 5830 to Ezra, 0587 We 2398 have sinned 0430 against our God! 3427 And we have lived with 0802 women 5237 foreign 5971 from the peoples of 0776 the land. 3808 Yet no 3426 there is 8615 hope 3478 for Israel 5921 as to 2088 this thing.
10:3 | [cbb5] | 現在當與我們的 神立約、休這一切的妻、離絕他們所生的、照著我主和那因 神命令戰兢之人所議定的、按律法而行。
 | [kjv] | Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law.
 | [strongs] | 6258 Now therefore, 3772 let us cut 1285 a covenant 0430 with our God 3318 to eject 3605 all 0802 the women, 3205 and those born 0000 from them 6098 as the counsel of 0136 the Lord, 2130 and of those who tremble 4687 at the command of 0430 our God; 8451 by the law 5648 let it be done.
10:4 | [cbb5] | 你起來、這是你當辦的事、我們必幫助你、你當奮勉而行。
 | [kjv] | Arise; for this matter belongeth unto thee: we also will be with thee: be of good courage, and do it.
 | [strongs] | 6965 Arise, 0000 because 0000 on you 1697 the matter 9999 {is}, 0587 but we 9999 {will be} 0000 with you. 2388 Be strong, 6213 and act!
10:5 | [cbb5] | 以斯拉便起來、使祭司長、和利未人、並以色列眾人起誓、說、必照這話去行．他們就起了誓。
 | [kjv] | Then arose Ezra, and made the chief priests, the Levites, and all Israel, to swear that they should do according to this word. And they sware.
 | [strongs] | 6965 Then arose 5830 Ezra 7650 and made swear 7860 the chiefs of 3548 the priests, 3881 the Levites, 3605 and all 3478 Israel 6213 to do 1697 according to word 0000 this; 7650 and they swore.
10:6 | [cbb5] | 以斯拉從 神殿前起來、進入以利亞實的兒子約哈難的屋裡、到了那裡不喫飯、也不喝水．因為被擄歸回之人所犯的罪、心裡悲傷。
 | [kjv] | Then Ezra rose up from before the house of God, and went into the chamber of Johanan the son of Eliashib: and when he came thither, he did eat no bread, nor drink water: for he mourned because of the transgression of them that had been carried away.
 | [strongs] | 6965 Then arose 5830 Ezra 6440 from in front of 1004 the house of 0430 God, 3212 and went 0000 into 3951 the room of 3076 Jehohanan, 1121 the son of 0475 Eliashib. 3212 And he went 8033 there. 4202 food 3808 not 0398 He did eat 4325 and water; 3808 not 8354 he did drink, 0000 because 0056 he mourned 4604 over the duplicity of 1473 the exiles.
10:7 | [cbb5] | 他們通告猶大和耶路撒冷被擄歸回的人、叫他們在耶路撒冷聚集．
 | [kjv] | And they made proclamation throughout Judah and Jerusalem unto all the children of the captivity, that they should gather themselves together unto Jerusalem;
 | [strongs] | 5674 And they passed 6963 an invitation 3063 throughout Judah 3389 and Jerusalem 3605 to all 1121 the sons of 1473 the exile 6908 to assemble at 3389 Jerusalem,
10:8 | [cbb5] | 凡不遵首領和長老所議定三日之內不來的、就必抄他的家、使他離開被擄歸回之人的會。
 | [kjv] | And that whosoever would not come within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the congregation of those that had been carried away.
 | [strongs] | 3605 and whoever 0834 that 3808 not 0935 would come 7969 within three 3117 days 6098 according to the counsel of 6520 the leaders 2205 and the elders 2263 would forfeit 3605 all 7075 his property, 0000 and he 0914 would be excluded 6951 from the assembly of 1473 the exiles!
10:9 | [cbb5] | 於是猶大和便雅憫眾人、三日之內都聚集在耶路撒冷．那日正是九月二十日、眾人都坐在 神殿前的寬闊處．因這事、又因下大雨、就都戰兢。
 | [kjv] | Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within three days. It was the ninth month, on the twentieth day of the month; and all the people sat in the street of the house of God, trembling because of this matter, and for the great rain.
 | [strongs] | 6908 Then assembled 3605 all 0376 the men of 3063 Judah 1144 and Benjamin 9999 {to} 3389 Jerusalem 7969 within three 3117 days. 1961 It 9999 {was} 2320 month 8671 the ninth 6242 on the twentieth {day} 2320 of the month. 3427 And sat 3605 all 5971 the people 7339 in the courtyard of 1004 the house of 0430 God, 2827 trembling 0000 because of 1697 the matter, 1653 and due to the heavy rain.
10:10 | [cbb5] | 祭司以斯拉站起來、對他們說、你們有罪了．因你們娶了外邦的女子為妻、增添以色列人的罪惡。
 | [kjv] | And Ezra the priest stood up, and said unto them, Ye have transgressed, and have taken strange wives, to increase the trespass of Israel.
 | [strongs] | 5324 And stood up 5830 Ezra, 3548 the priest, 0559 and said 0000 to them, 0859 You 4603 have trespassed 3427 and lived with 0802 women 5237 foreign, 3254 adding 0000 to 0819 the guilt of 3478 Israel!
10:11 | [cbb5] | 現在當向耶和華你們列祖的 神認罪、遵行他的旨意、離絕這些國的民、和外邦的女子。
 | [kjv] | Now therefore make confession unto the LORD God of your fathers, and do his pleasure: and separate yourselves from the people of the land, and from the strange wives.
 | [strongs] | 6258 And now 5414 make 8426 confession 3068 to Yahweh, 0430 the God of 0001 your forefathers, 6213 and do 7522 His will, 0914 and separate yourselves 5971 from the people of 0776 the land 0000 and from 0802 the women 5237 foreign.
10:12 | [cbb5] | 會眾都大聲回答說、我們必照著你的話行．
 | [kjv] | Then all the congregation answered and said with a loud voice, As thou hast said, so must we do.
 | [strongs] | 6030 Then answered 3605 all 5712 the assembly 0000 and 9999 {with} 6963 a voice 1419 loud, 3559 Correct! 1697 According to your word, 9999 {it is} 0000 on us 6213 to do 9999 {it}.
10:13 | [cbb5] | 只是百姓眾多、又逢大雨的時令、我們不能站在外頭、這也不是一兩天辦完的事、因我們在這事上犯了大罪。
 | [kjv] | But the people are many, and it is a time of much rain, and we are not able to stand without, neither is this a work of one day or two: for we are many that have transgressed in this thing.
 | [strongs] | 0061 But 5971 the people 9999 {are} 1995 many, 6256 and the time of 1653 heavy rain, 0369 and {there} is no 4026 strength 5975 to stand 2351 outside. 0000 And 4639 the work 9999 {is} 3808 not 3117 for day 0259 one 3808 nor 8147 for two 9999 {days}, 0000 because 7235 we have greatly 2401 sinned 1697 in thing 0000 this!
10:14 | [cbb5] | 不如為全會眾派首領辦理．凡我們城邑中娶外邦女子為妻的、當按所定的日期、同著本城的長老和士師而來、直到辦完這事． 神的烈怒就轉離我們了。
 | [kjv] | Let now our rulers of all the congregation stand, and let all them which have taken strange wives in our cities come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God for this matter be turned from us.
 | [strongs] | 5975 let stand 4994 Please 8269 our rulers 3605 for all 6951 the assembly, 3605 and all 0000 who 9999 {are} 5892 in our towns 3427 lived with 0802 women 5237 foreign, 0935 let come 6256 at an time 6485 appointed, 0000 and with them 2205 the elders of 3605 every 5892 city 8199 and its judges, 5704 until 7725 has turned away 2750 the glow of 0639 the anger of 0430 our God 0000 from us 0000 over 1696 matter 0000 this.
10:15 | [cbb5] | 惟有亞撒黑的兒子約拿單、特瓦的兒子雅哈謝、阻擋〔或作總辦〕這事、並有米書蘭、和利未人沙比太幫助他們。
 | [kjv] | Only Jonathan the son of Asahel and Jahaziah the son of Tikvah were employed about this matter: and Meshullam and Shabbethai the Levite helped them.
 | [strongs] | 0389 Only 3093 Jonathan, 1121 the son of 6214 Asahel, 3167 and Jahaziah, 1121 the son of 8616 Tikvah, 5975 stood 0413 against 0000 this. 4918 And Meshullam, 7678 and Shabbethai, 3881 the Levite, 5826 supported them.
10:16 | [cbb5] | 被擄歸回的人如此而行。祭司以斯拉和些族長、按著宗族、都指名見派、在十月初一日、一同在座查辦這事。
 | [kjv] | And the children of the captivity did so. And Ezra the priest, with certain chief of the fathers, after the house of their fathers, and all of them by their names, were separated, and sat down in the first day of the tenth month to examine the matter.
 | [strongs] | 6213 And so did 1121 the sons of 1473 the exile. 0914 And were set apart 5830 Ezra, 3548 the priest, 9999 {and} 0376 men, 7218 heads of 0001 the fathers, 1004 for the household of 0001 their fathers, 3605 and all of them 8034 by names, 3427 And they sat down 3117 on the day 7223 first 2320 of the month 6224 tenth 1875 to examine 1697 the matter.
10:17 | [cbb5] | 到正月初一日、纔查清娶外邦女子的人數。
 | [kjv] | And they made an end with all the men that had taken strange wives by the first day of the first month.
 | [strongs] | 3615 And they finished 3605 with all 9999 {the} 0376 men 3427 who had lived with 0802 women 5237 foreign 5921 by 9999 {the} 3117 day 7223 first 2320 of the month 7223 first.
10:18 | [cbb5] | 在祭司中查出娶外邦女子為妻的、就是耶書亞的子孫約薩達的兒子、和他弟兄瑪西雅、以利以謝、雅立、基大利、
 | [kjv] | And among the sons of the priests there were found that had taken strange wives: namely, of the sons of Jeshua the son of Jozadak, and his brethren; Maaseiah, and Eliezer, and Jarib, and Gedaliah.
 | [strongs] | 4672 And these were found 1121 among the sons of 3548 the priests 0000 who 3421 had lived with 0802 women 5237 foreign: 1121 From the sons of 3442 Jeshua, 1121 the son of 3136 Jozadak, 0251 and his brothers: 4641 Maaseiah, 0467 and Eliezer, 3412 and Jarib 1436 and Gedaliah.
10:19 | [cbb5] | 他們便應許必休他們的妻．他們因有罪、就獻群中的一隻公綿羊贖罪。
 | [kjv] | And they gave their hands that they would put away their wives; and being guilty, they offered a ram of the flock for their trespass.
 | [strongs] | 5414 And they gave 3027 their hand 3318 to expel 0802 their wives, 0818 and being guilty, 8163 a ram of 7659 the flock 0000 for 0819 their guilt.
10:20 | [cbb5] | 音麥的子孫中、有哈拿尼、西巴第雅。
 | [kjv] | And of the sons of Immer; Hanani, and Zebadiah.
 | [strongs] | 1121 And from the sons of 0559 Immer: 2607 Hanani 2069 and Zebadiah.
10:21 | [cbb5] | 哈琳的子孫中、有瑪西雅、以利雅、示瑪雅、耶歇、烏西雅。
 | [kjv] | And of the sons of Harim; Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah.
 | [strongs] | 1121 And from the sons of 2706 Harim: 4641 Maaseiah, 0452 and Elijah, 8098 and Shemaiah, 3171 and Jehiel, 5818 and Uzziah;
10:22 | [cbb5] | 巴施戶珥的子孫中、有以利約乃、瑪西雅、以實瑪利、拿坦業、約撒拔、以利亞撒。
 | [kjv] | And of the sons of Pashur; Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah.
 | [strongs] | 1121 and from the sons of 6583 Pashur: 0454 Elioenai, 4641 Maaseiah, 5458 Ishmael, 5417 Nethaneel, 3107 Jozabad, 0501 and Elasah;
10:23 | [cbb5] | 利未人中、有約撒拔、示每、基拉雅、基拉雅就是基利他．還有毘他希雅、猶大、以利以謝。
 | [kjv] | Also of the Levites; Jozabad, and Shimei, and Kelaiah, (the same is Kelita,) Pethahiah, Judah, and Eliezer.
 | [strongs] | 0000 also from 3881 the Levites 9999 {were} 3107 Jozabad, 8096 and Shimei, 7041 and Kelaiah; 0000 he 9999 {was} 7042 Kelita, 6611 Pethahiah, 3063 Judah , 0467 and Eliezer;
10:24 | [cbb5] | 歌唱的人中、有以利亞實。守門的人中、有沙龍、提聯、烏利。
 | [kjv] | Of the singers also; Eliashib: and of the porters; Shallum, and Telem, and Uri.
 | [strongs] | 0000 also from 7891 the singers 9999 {were}: 0475 Eliashib; 0000 and from 7778 the gatekeepers: 7967 Shallum 2928 and Telem, 0221 and Uri;
10:25 | [cbb5] | 以色列人巴錄的子孫中、有拉米、耶西雅、瑪基雅、米雅民、以利亞撒、瑪基雅、比拿雅。
 | [kjv] | Moreover of Israel: of the sons of Parosh; Ramiah, and Jeziah, and Malchiah, and Miamin, and Eleazar, and Malchijah, and Benaiah.
 | [strongs] | 3478 and from Israel, 1121 from the sons of 6551 Parosh 9999 {were:} 7422 Ramiah, 3150 and Jeziah, 4441 and Malchiah, 4326 and Miamin, 0499 and Eleazer, 4441 and Malchijah, 1141 and Benaiah;
10:26 | [cbb5] | 以攔的子孫中、有瑪他尼、撒迦利亞、耶歇、押底、耶利末、以利雅。
 | [kjv] | And of the sons of Elam; Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Eliah.
 | [strongs] | 1121 and from the sons of 5867 Elam 4983 {were:} Mattaniah, 2148 Zechariah, 3171 and Jehiel, 5660 and Abdi, 3406 and Jeremoth, 0452 and Eliah;
10:27 | [cbb5] | 薩土的子孫中、有以利約乃、以利亞實、瑪他尼、耶利末、撒拔、亞西撒。
 | [kjv] | And of the sons of Zattu; Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza.
 | [strongs] | 1121 from the sons of 2240 Zattu: 0454 Elioenai, 0475 Eliashib, 4983 Mattaniah, 3406 and Jeremoth 2066 and Zabad, 5819 and Aziza;
10:28 | [cbb5] | 比拜的子孫中、有約哈難、哈拿尼雅、薩拜、亞勒。
 | [kjv] | Of the sons also of Bebai; Jehohanan, Hananiah, Zabbai, and Athlai.
 | [strongs] | 1121 and from the sons of 0893 Bebai: 3076 Jehohanan, 2608 Hananiah, 2079 Zabbai, 6270 and Athlai;
10:29 | [cbb5] | 巴尼的子孫中、有米書蘭、瑪鹿、亞大雅、雅述、示押、耶利末。
 | [kjv] | And of the sons of Bani; Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth.
 | [strongs] | 1121 and from the sons of 1137 Bani: 4918 Meshullam, 4409 Malluch, 5718 and Adaiah, 3437 Jashub, 7594 and Sheal, 9999 {and} 7433 Ramoth;
10:30 | [cbb5] | 巴哈摩押的子孫中、有阿底拿、基拉、比拿雅、瑪西雅、瑪他尼、比撒列、賓內、瑪拿西。
 | [kjv] | And of the sons of Pahathmoab; Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh.
 | [strongs] | 1121 and from the sons of 6355 Pahathmoab: 5733 Adna, 3636 and Chelah, 1141 Benaiah, 4641 Maaseiah, 4983 Mattaniah, 1212 Bezealeel, 1137 and Binnui, 4519 and Manasseh;
10:31 | [cbb5] | 哈琳的子孫中、有以利以謝、伊示雅、瑪基雅、示瑪雅、西緬、
 | [kjv] | And of the sons of Harim; Eliezer, Ishijah, Malchiah, Shemaiah, Shimeon,
 | [strongs] | 1121 and from the sons of 2706 Harim: 0467 Eliezer, 3449 Ishijah, 4441 Malchaiah, 8098 Shemaiah, 8095 Shimeon,
10:32 | [cbb5] | 便雅憫、瑪鹿、示瑪利雅。
 | [kjv] | Benjamin, Malluch, and Shemariah.
 | [strongs] | 1144 Benjamin, 4409 Malluch, 8114 and Shemariah;
10:33 | [cbb5] | 哈順的子孫中、有瑪特乃、瑪達他、撒拔、以利法列、耶利買、瑪拿西、示每。
 | [kjv] | Of the sons of Hashum; Mattenai, Mattathah, Zabad, Eliphelet, Jeremai, Manasseh, and Shimei.
 | [strongs] | 1121 from the sons of 2828 Hashum: 4982 Mattenai, 4992 Mattathah, 2066 Zabad, 0467 Eliphelet, 3413 Jeremai, 4519 Manasseh 8096 and Shimei;
10:34 | [cbb5] | 巴尼的子孫中、有瑪玳、暗蘭、烏益、
 | [kjv] | Of the sons of Bani; Maadai, Amram, and Uel,
 | [strongs] | 1121 from the sons of 1137 Bani: 4572 Maadai, 6019 Amram, 0177 and Uel,
10:35 | [cbb5] | 比拿雅、比底雅、基祿、
 | [kjv] | Benaiah, Bedeiah, Chelluh,
 | [strongs] | 1141 Benaiah, 0912 Bedeiah, 3622 Chelluh,
10:36 | [cbb5] | 瓦尼雅、米利末、以利亞實、
 | [kjv] | Vaniah, Meremoth, Eliashib,
 | [strongs] | 2057 Vaniah, 4822 Meremoth, 0475 Eliashib,
10:37 | [cbb5] | 瑪他尼、瑪特乃、雅掃、
 | [kjv] | Mattaniah, Mattenai, and Jaasau,
 | [strongs] | 4983 Mattaniah, 4982 Mattenai, 3299 and Jaasau,
10:38 | [cbb5] | 巴尼、賓內、示每、
 | [kjv] | And Bani, and Binnui, Shimei,
 | [strongs] | 1137 and Bani, 1137 and Binnui, 8096 Shimei,
10:39 | [cbb5] | 示利米雅、拿單、亞大雅、
 | [kjv] | And Shelemiah, and Nathan, and Adaiah,
 | [strongs] | 8018 and Shelemiah, 5416 and Nathan, 5718 and Adaiah,
10:40 | [cbb5] | 瑪拿底拜、沙賽、沙賴、
 | [kjv] | Machnadebai, Shashai, Sharai,
 | [strongs] | 4367 Machnadebal, 8343 Shasai, 8298 Sharai,
10:41 | [cbb5] | 亞薩利、示利米雅、示瑪利雅、
 | [kjv] | Azareel, and Shelemiah, Shemariah,
 | [strongs] | 5832 Azareel, 8018 and Shelemiah, 8114 Shemariah,
10:42 | [cbb5] | 沙龍、亞瑪利雅、約瑟。
 | [kjv] | Shallum, Amariah, and Joseph.
 | [strongs] | 7967 Shallum, 0568 Amariah, 3127 and Joseph;
10:43 | [cbb5] | 尼波的子孫中、有耶利、瑪他提雅、撒拔、西比拿、雅玳、約珥、比拿雅。
 | [kjv] | Of the sons of Nebo; Jeiel, Mattithiah, Zabad, Zebina, Jadau, and Joel, Benaiah.
 | [strongs] | 1121 from the sons of 5015 Nebo: 3273 Jeiel, 4993 Mattithiah, 2066 Zabad, 2081 Zebina, 3053 Jadau, 3100 and Joel, 1141 Benaiah.
10:44 | [cbb5] | 這些人都娶了外邦女子為妻、其中也有生了兒女的。
 | [kjv] | All these had taken strange wives: and some of them had wives
 | [strongs] | 3605 All 0428 these 3947 had taken 0802 wives 5237 foreign, 1961 and there were 0000 of them 9999 {having} 0802 wives, 5414 and they gave 1121 sons.


 Galatians 加拉太書 Galatians
Chapter 1 2 3 4 5 6


Strongs Concordance [Galatians 1]

 加拉太書 Galatians 1
1:1 | [cbb5] | 作使徒的保羅、（不是由於人、也不是藉著人、乃是藉著耶穌基督、與叫他從死裡復活的父 神）
 | [kjv] | Paul, an apostle, (not of men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead;)
 | [strongs] | 3972 Paul, 0652 an apostle 3756 not 0575 from 0444 men, 3761 nor 1223 through 0444 man, 0235 but 1223 through 2424 Jesus 5547 Christ, 2532 and 2316 God 9999 {the} 3962 Father 3588 He 1453 having raised 0846 him 1537 from 9999 {the} 3498 dead.
1:2 | [cbb5] | 和一切與我同在的眾弟兄、寫信給加拉太的各教會。
 | [kjv] | And all the brethren which are with me, unto the churches of Galatia:
 | [strongs] | 2532 And 3588 those 4862 with 1698 me 3956 all 0080 brothers, 3588 to the 1577 congregations 1053 of Galatia.
1:3 | [cbb5] | 願恩惠平安、從父 神與我們的主耶穌基督、歸與你們。
 | [kjv] | Grace be to you and peace from God the Father, and from our Lord Jesus Christ,
 | [strongs] | 5485 Gracious love 5213 to you 2532 and 1515 peace 0575 from 2316 God 9999 {the} 3962 Father, 2532 and 9999 {the} 2962 Lord 2257 of us, 2424 Jesus 5547 Christ,
1:4 | [cbb5] | 基督照我們父 神的旨意為我們的罪捨己、要救我們脫離這罪惡的世代．
 | [kjv] | Who gave himself for our sins, that he might deliver us from this present evil world, according to the will of God and our Father:
 | [strongs] | 3588 the 9999 {One} 1325 having given 1438 himself 5228 for 3588 the 0266 sins 2257 of us, 3704 so that 1807 he could deliver 5209 us 1537 out 3588 of the 1764 present 0165 age 4190 of evil, 2596 according 3588 to the 2307 will 3588 of the 2316 God 2532 and 3962 Father 2257 of us,
1:5 | [cbb5] | 但願榮耀歸於 神直到永永遠遠。阿們。
 | [kjv] | To whom be glory for ever and ever. Amen.
 | [strongs] | 3739 whose 9999 {is} 1391 the glory 1519 to 3588 the 0165 ages 3588 of the 0165 ages. 0281 Amen.
1:6 | [cbb5] | 我希奇你們這麼快離開那藉著基督之恩召你們的、去從別的福音．
 | [kjv] | I marvel that ye are so soon removed from him that called you into the grace of Christ unto another gospel:
 | [strongs] | 2296 I wonder 3754 that 3779 so 5030 quickly 3346 are being transferred 0575 from 3588 the 9999 {One} 2563 having called 5209 you 1722 by 9999 {the} 5485 gracious love 5547 of Christ 1519 to 2087 a different 9999 {kind of} 2098 gospel,
1:7 | [cbb5] | 那並不是福音、不過有些人攪擾你們、要把基督的福音更改了。
 | [kjv] | Which is not another; but there be some that trouble you, and would pervert the gospel of Christ.
 | [strongs] | 3739 which 3756 not 2076 is 0243 another 9999 {of the same kind}, 1508 only 5100 some 1526 there are 5015 troubling 5209 you 2532 and 2309 desiring 3344 to distort 3588 the 2098 gospel 5547 of Christ.
1:8 | [cbb5] | 但無論是我們、是天上來的使者、若傳福音給你們、與我們所傳給你們的不同、他就應當被咒詛。
 | [kjv] | But though we, or an angel from heaven, preach any other gospel unto you than that which we have preached unto you, let him be accursed.
 | [strongs] | 0235 But 1437 even if 2249 we 2228 or 0032 an angel 1537 out of 3772 Heaven 2097 preach a gospel 5213 to you 9999 {different} 3844 from 3739 what 2097 we preached 5213 to you, 0331 accursed 2077 let him be!
1:9 | [cbb5] | 我們已經說了、現在又說、若有人傳福音給你們、與你們所領受的不同、他就應當被咒詛。
 | [kjv] | As we said before, so say I now again, if any man preach any other gospel unto you than that ye have received, let him be accursed.
 | [strongs] | 5613 As 4280 we have said before, 2532 and 0737 now 3825 again 3004 I say, 1536 if anyone 5209 you 2097 preaches a gospel 9999 {different} 3844 from 3880 what you received, 0331 accursed 2077 let him be!
1:10 | [cbb5] | 我現在是要得人的心呢、還是要得 神的心呢．我豈是討人的喜歡麼．若仍舊討人的喜歡、我就不是基督的僕人了。
 | [kjv] | For do I now persuade men, or God? or do I seek to please men? for if I yet pleased men, I should not be the servant of Christ.
 | [strongs] | 0737 now 1063 For 0444 men 3982 do I persuade, 2228 or 3588 - 2316 God? 2228 Or 2212 do I seek 0444 men 0700 to please? 1487 if 1063 For 2089 yet 0444 men 0700 I pleased, 5547 of Christ 1401 a slave 3756 not 0302 would 2252 I be.
1:11 | [cbb5] | 弟兄們、我告訴你們、我素來所傳的福音、不是出於人的意思。
 | [kjv] | But I certify you, brethren, that the gospel which was preached of me is not after man.
 | [strongs] | 1107 I make known 1161 And 5213 to you 0080 brothers, 3588 the 2098 gospel 2097 preached 5259 by 1700 me, 3754 that 3756 not 2076 it is 2596 according 0444 to man.
1:12 | [cbb5] | 因為我不是從人領受的、也不是人教導我的、乃是從耶穌基督啟示來的。
 | [kjv] | For I neither received it of man, neither was I taught it, but by the revelation of Jesus Christ.
 | [strongs] | 3761 not 1063 For 1473 I 3844 from 0444 man 3880 received 0846 it, 3777 nor 1321 was I taught 9999 {by man}, 0235 but 1223 by 0602 a revelation 2424 of Jesus 5547 Christ.
1:13 | [cbb5] | 你們聽見我從前在猶太教中所行的事、怎樣極力逼迫殘害 神的教會。
 | [kjv] | For ye have heard of my conversation in time past in the Jews' religion, how that beyond measure I persecuted the church of God, and wasted it:
 | [strongs] | 0191 you heard 1063 For 1699 my 0391 way of life 4218 when 1722 in 3588 the 2454 Judaism, 3754 that 2596 with 5236 surpassing 9999 {zeal} 1377 I persecuted 3588 the 1577 congregation 3588 of 2316 God, 2532 and 4199 ravaged 0846 it,
1:14 | [cbb5] | 我又在猶太教中、比我本國許多同歲的人更有長進、為我袓宗的遺傳更加熱心。
 | [kjv] | And profited in the Jews' religion above many my equals in mine own nation, being more exceedingly zealous of the traditions of my fathers.
 | [strongs] | 2532 and 4298 progressed 1722 in 2454 Judaism 5228 beyond 4183 many 4915 contemporaries 1722 in 3588 the 1085 race 3450 of me, 4056 much more 2207 a zealot 5225 being 3588 of the 3987 ancestral 3450 of me 3862 traditions.
1:15 | [cbb5] | 然而那把我從母腹裡分別出來、又施恩召我的 神、
 | [kjv] | But when it pleased God, who separated me from my mother's womb, and called me by his grace,
 | [strongs] | 3753 when 1161 But 2106 He was pleased, 3588 He 0873 having separated 3165 me 1537 from 2836 my 3384 mother's 3450 womb, 2532 and 2563 having called 1223 through 3588 the 5485 gracious love 0846 of Him
1:16 | [cbb5] | 既然樂意將他兒子啟示在我心裡、叫我把他傳在外邦人中、我就沒有與屬血氣的人商量、
 | [kjv] | To reveal his Son in me, that I might preach him among the heathen; immediately I conferred not with flesh and blood:
 | [strongs] | 0601 to reveal 3588 the 5207 Son 0846 of Him 1722 in 1698 me, 2443 so that 2097 I could preach 0846 him 1722 among 3588 the 1484 non-Jews, 2112 immediately 3756 not 4323 I did confer 4561 with flesh 2532 and 0129 blood,
1:17 | [cbb5] | 也沒有上耶路撒冷去、見那些比我先作使徒的．惟獨往亞拉伯去．後又回到大馬色。
 | [kjv] | Neither went I up to Jerusalem to them which were apostles before me; but I went into Arabia, and returned again unto Damascus.
 | [strongs] | 3761 neither 0424 did I go up 1519 to 2414 Jerusalem 4314 to 3588 the 9999 {ones who were apostles} 4253 before 1700 me 0652 apostles, 0235 but 0565 I went away 1519 into 0688 Arabia, 2532 and 3825 again 5290 returned 1519 to 1154 Damascus.
1:18 | [cbb5] | 過了三年、纔上耶路撒冷去見磯法、和他同住了十五天。
 | [kjv] | Then after three years I went up to Jerusalem to see Peter, and abode with him fifteen days.
 | [strongs] | 1899 Then 3326 after 2094 years 5140 three 0424 I went up 1519 to 2414 Jerusalem 2477 to learn from 4074 Cephas, 2532 and 1961 remained 4314 with 0846 him 9999 {for} 2250 days 1178 fifteen,
1:19 | [cbb5] | 至於別的使徒、除了主的兄弟雅各、我都沒有看見。
 | [kjv] | But other of the apostles saw I none, save James the Lord's brother.
 | [strongs] | 2087 other 1161 but 3588 of the 0652 apostles 3756 not 1492 I saw, 1508 except 2385 James 3588 the 0080 brother 3588 of the 2962 Lord.
1:20 | [cbb5] | 我寫給你們的、不是謊話、這是我在 神面前說的。
 | [kjv] | Now the things which I write unto you, behold, before God, I lie not.
 | [strongs] | 3739 (what 1161 Now 1125 I write 5213 to you, 2400 listen, 1799 in the presence of 3588 - 2316 God, 3754 that 3756 not 5574 I do lie!)
1:21 | [cbb5] | 以後我到了敘利亞和基利家境內。
 | [kjv] | Afterwards I came into the regions of Syria and Cilicia;
 | [strongs] | 1899 Then 2064 I went 1519 into 3588 the 2824 regions 4947 of Syria 2532 and 2791 of Cilicia.
1:22 | [cbb5] | 那時、猶太信基督的各教會都沒有見過我的面。
 | [kjv] | And was unknown by face unto the churches of Judaea which were in Christ:
 | [strongs] | 2257 I was 1161 And 0050 unknown 3588 by 4383 face 3588 to the 1577 congregations 2449 of Judea 1722 in 5547 Christ.
1:23 | [cbb5] | 不過聽說、那從前逼迫我們的、現在傳揚他原先所殘害的真道。
 | [kjv] | But they had heard only, That he which persecuted us in times past now preacheth the faith which once he destroyed.
 | [strongs] | 3440 only 1161 But 0191 hearing 2258 they were 3754 that 3588 the 9999 {one} 1377 persecuting 2248 us 4218 then, 3568 now 2097 preaches 3588 the 4102 faith 3739 which 4218 then 4199 he ravaged!
1:24 | [cbb5] | 他們就為我的緣故、歸榮耀給 神。
 | [kjv] | And they glorified God in me.
 | [strongs] | 2532 And 1392 they glorified 1722 in 1698 me 3588 - 2316 God.


Strongs Concordance [Galatians 2]

 加拉太書 Galatians 2
2:1 | [cbb5] | 過了十四年、我同巴拿巴又上耶詻撒冷去、並帶著提多同去。
 | [kjv] | Then fourteen years after I went up again to Jerusalem with Barnabas, and took Titus with me also.
 | [strongs] | 1899 Then 1223 through 1180 fourteen 2094 years 3825 again 0305 I went up 1519 to 2414 Jerusalem 3326 with 0921 Barnabas, 4838 taking with 9999 {me} 2532 also 5103 Titus.
2:2 | [cbb5] | 我是奉啟示上去的、把我在外邦人中所傳的福音、對弟兄們陳說．卻是背地裡對那有名望之人說的．惟恐我現在、或是從前、徒然奔跑。
 | [kjv] | And I went up by revelation, and communicated unto them that gospel which I preach among the Gentiles, but privately to them which were of reputation, lest by any means I should run, or had run, in vain.
 | [strongs] | 0305 I went up 1161 And 2596 according 0602 to a revelation, 2532 and 0394 I put in front of 0846 them 3588 the 2098 gospel 3739 which 2784 I proclaim 1722 among 3588 the 1484 non-Jews, 2596 privately 2398 - 1161 but 3588 to those 1380 seeming, 3361 lest 1519 into 2756 vanity 5143 I run 2228 or 5143 I ran.
2:3 | [cbb5] | 但與我同去的提多、雖是希利尼人、也沒有勉強他他受割禮．
 | [kjv] | But neither Titus, who was with me, being a Greek, was compelled to be circumcised:
 | [strongs] | 0235 But 3761 not even 5103 Titus, 3588 he 4862 with 1698 me, 1672 a Greek 5607 being, 0314 was compelled 4059 to be circumcised
2:4 | [cbb5] | 因為有偷著引進來的假弟兄、私下窺探我們在基督耶穌裡的自由、要叫我們作奴僕．
 | [kjv] | And that because of false brethren unawares brought in, who came in privily to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage:
 | [strongs] | 1223 on account of 1161 but 3588 those 3920 sneaking 5569 false brothers, 3748 who 3922 crept in 2684 to spy on 3588 the 1657 freedom 2257 of us 3739 which 2192 we have 1722 in 5547 Christ 2424 Jesus, 2443 so that 2248 us 2615 they desire to enslave.
2:5 | [cbb5] | 我們就是一刻的工夫、也沒有容讓順服他們、為要叫福音的真理仍存在你們中間。
 | [kjv] | To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you.
 | [strongs] | 3739 to whom 3761 not 4314 For 5610 an hour 1510 yielded 3588 we 5292 in subjection 2443 that 3588 the 0225 truth 3588 of the 2098 gospel 1265 could continue 4314 with 5209 you.
2:6 | [cbb5] | 至於那些有名望的、不論他是何等人、都與我無干． 神不以外貌取人．那些有名望的、並沒有加增我甚麼．
 | [kjv] | But of these who seemed to be somewhat, (whatsoever they were, it maketh no matter to me: God accepteth no man's person:) for they who seemed to be somewhat in conference added nothing to me:
 | [strongs] | 0575 from 1161 But 3588 those 1380 seeming 1511 to be 5100 something 3697 of 4218 what kind 2258 then 3762 they were not 3427 to me 1308 matters. 4383 The face 2316 God 0444 of man 3756 does not 2983 accept 1698 to me 1063 for 3588 those 1380 seeming 3762 nothing 4323 conferred,
2:7 | [cbb5] | 反倒看見了主託我傳福音給那未受割禮的人、正如託彼得傳福音給那受割禮的人．
 | [kjv] | But contrariwise, when they saw that the gospel of the uncircumcision was committed unto me, as the gospel of the circumcision was unto Peter;
 | [strongs] | 0235 but, 5121 on the contrary, 1492 seeing 3754 that 4100 I have been entrusted 9999 {with} 3588 the 2098 gospel 3588 of the 0203 uncircumcision, 2531 even as 4074 Peter 3588 to the 4061 circumcision
2:8 | [cbb5] | （那感動彼得、叫他為受割禮之人作使徒的、也感動我、叫我為外邦人作使徒）
 | [kjv] | (For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me toward the Gentiles:)
 | [strongs] | 3588 the 9999 {One} 1063 for 1754 working 4074 in Peter 1519 to 0651 an apostleship 3588 of the 4061 circumcision, 1754 worked 2532 also 1698 in me 1519 to 3588 the 1484 nation
2:9 | [cbb5] | 又知道所賜給我的恩典、那稱為教會柱石的雅各、磯法、約翰、就向我和巴拿巴用右手行相交之禮、叫我們往外邦人那裡去、他們往受割禮的人那裡去．
 | [kjv] | And when James, Cephas, and John, who seemed to be pillars, perceived the grace that was given unto me, they gave to me and Barnabas the right hands of fellowship; that we should go unto the heathen, and they unto the circumcision.
 | [strongs] | 2532 and 1097 knowing 3588 the 5485 gracious love 1325 given 3427 to me, 2385 James 2532 and 2786 Cephas 2532 and 2491 John, 3588 those 1380 seeming 4769 pillars 1511 to be, 1188 right 9999 {hands} 1325 gave 1698 to me 2532 and 0921 to Barnabas 2842 of fellowship, 2443 that 2249 we 1519 to 3588 the 1484 nations, 0846 they 1161 but 1519 to 3588 the 4061 circumcision.
2:10 | [cbb5] | 只是願意我們記念窮人．這也是我本來熱心去行的。
 | [kjv] | Only they would that we should remember the poor; the same which I also was forward to do.
 | [strongs] | 3440 only 3588 the 4434 poor 2443 That 3421 we could remember, 3739 which 2532 indeed 4704 I was eager 0846 this 5124 same thing 4160 to do.
2:11 | [cbb5] | 後來磯法到了安提阿、因他有可責之處、我就當面抵擋他。
 | [kjv] | But when Peter was come to Antioch, I withstood him to the face, because he was to be blamed.
 | [strongs] | 3753 when 1161 But 2064 came 4074 Cephas 1519 to 0490 Antioch, 2596 against 4383 face 0846 to him 0436 I opposed, 3754 because 2607 to be condemned 2258 he was.
2:12 | [cbb5] | 從雅各那裡來的人、未到以先、他和外邦人一同喫飯．及至他們來到、他因怕奉割禮的人、就退去與外邦人隔開了。
 | [kjv] | For before that certain came from James, he did eat with the Gentiles: but when they were come, he withdrew and separated himself, fearing them which were of the circumcision.
 | [strongs] | 4253 before 3588 the 1063 For 2064 coming 5100 of some 0575 from 2385 James, 3326 with 3588 the 1484 non-Jews 4906 he ate. 3753 when 1161 But 2064 they came, 5288 he drew back 2532 and 0873 separated 1438 himself, 5399 being afraid 3588 of those 1537 of 3303 the circumcision.
2:13 | [cbb5] | 其餘的猶太人、也都隨著他裝假．甚至連巴拿巴也隨夥裝假。
 | [kjv] | And the other Jews dissembled likewise with him; insomuch that Barnabas also was carried away with their dissimulation.
 | [strongs] | 2532 And 4942 disassembled 0846 with him 2532 also 3588 the 3062 rest 2453 of the Jews, 5620 so as 2532 even 0921 Barnabas 4879 was led away with 0846 of them 3588 the 5272 dissembling.
2:14 | [cbb5] | 但我一看見他們行的不正、與福音的真理不合、就在眾人面前對磯法說、你既是猶太人、若隨外邦人行事、不隨猶太人行事、怎麼還勉強外邦人隨猶太人呢。
 | [kjv] | But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Peter before them all, If thou, being a Jew, livest after the manner of Gentiles, and not as do the Jews, why compellest thou the Gentiles to live as do the Jews?
 | [strongs] | 0235 But 3753 when 1492 I saw 3754 that 3756 not 3716 they walked uprightly 4314 with 3588 the 0225 truth 3588 of the 2098 gospel, 2036 I said 4074 to Cephas, 1715 in front of 3956 all, 1487 If 4771 you 2453 a Jew 5225 being, 1483 a non-Jew 2198 live, 2532 and 3756 not 9999 {as the} 2452 Jews 5101 why 3588 the 1484 non-Jews 0314 do you compel 2450 to Judaize?
2:15 | [cbb5] | 我們這生來的猶太人、不是外邦的罪人、
 | [kjv] | We who are Jews by nature, and not sinners of the Gentiles,
 | [strongs] | 2249 We 5449 by nature 2453 Jews, 2532 and 3756 not 1537 of 9999 {the} 1484 non-Jews 0268 sinners,
2:16 | [cbb5] | 既知道人稱義、不是因行律法、乃是因信耶穌基督、連我們也信了基督耶穌、使我們因信基督稱義、不因行律稱義．因為凡有血氣的、沒有一人因行律法稱義。
 | [kjv] | Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified.
 | [strongs] | 1492 knowing 3754 that 3756 not 1344 is made right 0444 a man 1537 by 2041 works 3551 of law, 1437 except 3361 - 1223 through 4102 faith 9999 {in} 2424 Jesus 5547 Christ, 2532 even 2249 we 1519 in 5547 Christ 2424 Jesus 4100 believed 2443 that 1344 we can be made right 1537 by 4102 faith 9999 {in} 5547 Christ, 2532 and 3756 not 1537 of 2041 works 3551 of law, 1360 because 3756 not 1344 will be made right 1537 by 2041 works 3551 of law 3956 all 4561 flesh.
2:17 | [cbb5] | 我們若求在基督裡稱義、卻仍舊是罪人、難道基督是叫人犯罪的麼．斷乎不是。
 | [kjv] | But if, while we seek to be justified by Christ, we ourselves also are found sinners, is therefore Christ the minister of sin? God forbid.
 | [strongs] | 1487 if But 2212 seeking 1344 to be made right 1722 in 5547 Christ 2147 we were found 2532 also 0846 ourselves 0268 sinners, 0687 then 9999 {is} 5547 Christ 0266 of sin 1249 a minister? 3361 Let 1096 it not be!
2:18 | [cbb5] | 我素來所拆毀的、若重新建造、這就證明自己是犯罪的人。
 | [kjv] | For if I build again the things which I destroyed, I make myself a transgressor.
 | [strongs] | 1487 if 1063 For 3739 what 2647 I destroyed 5023 these things 3825 again 3618 I build, 3848 a transgressor 1683 myself 4921 I establish.
2:19 | [cbb5] | 我因律法、就向律法死了、叫我可以向 神活著。
 | [kjv] | For I through the law am dead to the law, that I might live unto God.
 | [strongs] | 1473 I 1063 For 1223 through 3551 law 3551 to law 0599 died, 2443 that 2316 to God 2198 I could live.
2:20 | [cbb5] | 我已經與基督同釘十架．現在活著的、不再是我、乃是基督在我裡面活著．並且我如今在肉身活著、是因信 神的兒子而活、他是愛我、為我捨己。
 | [kjv] | I am crucified with Christ: neverthless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me, and gave himself for me.
 | [strongs] | 5547 With Christ 4957 I have been crucified. 2198 I live 1161 And, 3765 no longer 1473 I, 2198 lives 1161 but 1722 in 1698 me 5547 Christ. 3739 the 9999 {life} 1161 But 3568 now 2198 I live 1722 in 4561 flesh, 1722 by 4102 faith 2198 I live 3588 to the 5207 Son 3588 of 2316 God, 3588 he 0025 loving 3165 me 2532 and 3860 giving over 1438 himself 5228 on behalf 1700 of me.
2:21 | [cbb5] | 我不廢掉 神的恩．義若是藉著律法得的、基督就是徒然死了。
 | [kjv] | I do not frustrate the grace of God: for if righteousness come by the law, then Christ is dead in vain.
 | [strongs] | 3756 not 0114 I set aside 3588 the 5485 gracious love 3588 of 2316 God, 1487 if 1063 for 1223 through 3551 law 1343 righteousness, 0686 then 5547 Christ 1432 without cause 0599 died.


Strongs Concordance [Galatians 3]

 加拉太書 Galatians 3
3:1 | [cbb5] | 無知的加拉太人哪、耶穌基督釘十字架、已經活畫在你們眼前、誰又迷惑了你們呢。
 | [kjv] | O foolish Galatians, who hath bewitched you, that ye should not obey the truth, before whose eyes Jesus Christ hath been evidently set forth, crucified among you?
 | [strongs] | 5599 O 0453 foolish 1052 Galatians, 5101 who 5209 you 0940 bewitched, 3739 to whom 2596 in front of 3788 the eyes 2424 Jesus 5547 Christ 4270 was portrayed 1722 among 5213 you 4717 crucified?
3:2 | [cbb5] | 我只要問你們這一件、你們受了聖靈、是因行律法呢、是因聽信福音呢。
 | [kjv] | This only would I learn of you, Received ye the Spirit by the works of the law, or by the hearing of faith?
 | [strongs] | 5124 This 3440 only 2309 I desire 3129 to learn 0575 from 5216 you, 1537 by 2041 works 3551 of law 3588 the 4151 Spirit 2983 did you receive 2228 or 1537 by 0189 hearing 4102 of faith?
3:3 | [cbb5] | 你們既靠聖靈入門、如今還靠肉身成全麼．你們是這樣的無知麼。
 | [kjv] | Are ye so foolish? having begun in the Spirit, are ye now made perfect by the flesh?
 | [strongs] | 3779 so 0453 foolish 2075 Are you? 1728 Having begun 4151 in {the} Spirit, 3568 now 4561 in {the} flesh 2005 do you finish?
3:4 | [cbb5] | 你們受若如此之多、都是徒然的麼．難道果真是徒然的麼。
 | [kjv] | Have ye suffered so many things in vain? if it be yet in vain.
 | [strongs] | 5118 So much 3958 suffered you 1500 vainly? 1489 If indeed 2532 even 1500 vainly?
3:5 | [cbb5] | 那賜給你們聖靈、又在你們中間行異能的、是因你們行律法呢、是因你們聽信福音呢。
 | [kjv] | He therefore that ministereth to you the Spirit, and worketh miracles among you, doeth he it by the works of the law, or by the hearing of faith?
 | [strongs] | 3588 He 3767 then 2023 supplying 5213 to you 3588 the 4151 Spirit 2532 and 1754 working works 1411 of power 1722 in 5213 you, 1537 by 2041 works 3551 of law, 2228 or 1537 by 0189 hearing 4102 of faith?
3:6 | [cbb5] | 正如『亞伯拉罕信 神這就算為他的義。』
 | [kjv] | Even as Abraham believed God, and it was accounted to him for righteousness.
 | [strongs] | 2531 As 0011 Abraham 4100 believed 3588 - 2316 God, 2532 and 3049 it was counted 0846 to him 1519 for 1343 righteousness.
3:7 | [cbb5] | 所以你們要知道那以信為本的人、就是亞伯拉罕的子孫。
 | [kjv] | Know ye therefore that they which are of faith, the same are the children of Abraham.
 | [strongs] | 1097 Know 0686 then 3754 that 3588 those 1537 of 4102 faith, 3778 these 1526 are 5207 sons 0011 of Abraham.
3:8 | [cbb5] | 並且聖經既然豫先看明、 神要叫外邦人因信稱義、就早已傳福音給亞伯拉罕、說、『萬國都必因你得福。』
 | [kjv] | And the scripture, foreseeing that God would justify the heathen through faith, preached before the gospel unto Abraham, saying, In thee shall all nations be blessed.
 | [strongs] | 4275 foreseeing 1161 And 3588 the 1124 Scripture 3754 that 1537 by 4102 faith 1344 would justify 3588 the 1484 non-Jews 3588 - 2316 God, 4283 preached the Good News before 0011 to Abraham 3754 that 2127 will be blessed 1722 in 4671 you 3956 all 3588 the 1484 nations.
3:9 | [cbb5] | 可見那以信為本的人、和有信心的亞伯拉罕一同得福。
 | [kjv] | So then they which be of faith are blessed with faithful Abraham.
 | [strongs] | 5620 So as 3588 those 1537 of 4102 faith 2127 are blessed 4862 with 3588 the 4103 faithful 0011 Abraham.
3:10 | [cbb5] | 凡以行律法為本的、都是被咒詛的．因為經上說著、『凡不常照律法書上所記一切之事去行的、就被咒詛。』
 | [kjv] | For as many as are of the works of the law are under the curse: for it is written, Cursed is every one that continueth not in all things which are written in the book of the law to do them.
 | [strongs] | 3745 as many as 1063 For 1537 out 2041 of works 3551 of law 1526 are 5259 under 2671 a curse 1526 are. 1125 it has been written 1063 For, 1944 Cursed 9999 {is} 3956 everyone 3739 who 3756 not 1696 continues 1722 in 3956 all 3588 the things 1125 having been written 1722 in 3588 the 0975 roll 3588 of the 3551 law 4160 to do 0846 them.
3:11 | [cbb5] | 沒有一個人靠著律法在 神面前稱義、這是明顯的．因為經上說、『義人必因信得生。』
 | [kjv] | But that no man is justified by the law in the sight of God, it is evident: for, The just shall live by faith.
 | [strongs] | 3754 that 1161 And 1722 by 3551 law 3762 no one 1344 is made right 3844 in the presence of 3588 - 2316 God 9999 {is} 1212 clear, 3754 because 3588 the 1342 just one 1537 by 4102 faith 2198 will live.
3:12 | [cbb5] | 律法原不本乎信、只說、『行這些事的、就必因此活著。』
 | [kjv] | And the law is not of faith: but, The man that doeth them shall live in them.
 | [strongs] | 3588 the 1161 And 3551 law 3756 not 2076 is 1537 of 4102 faith, 0235 but, 3588 the 9999 {one} 4160 doing 0846 these things 2198 will live 1722 in 0846 them.
3:13 | [cbb5] | 基督既為我們受了咒詛、〔受原文作成〕就贖出我們脫離律法的咒詛．因為經上記著、『凡掛在木頭上都是被咒詛的。』
 | [kjv] | Christ hath redeemed us from the curse of the law, being made a curse for us: for it is written, Cursed is every one that hangeth on a tree:
 | [strongs] | 5547 Christ 2248 us 1805 redeemed 1537 out 3588 of the 2671 curse 3588 of the 3551 law, 1096 having become 5228 for 2257 us 2671 a curse. 1125 it has been written 1063 For, 1944 Cursed 9999 {is} 3956 everyone 1910 who has been hung 1909 on 3586 a tree.
3:14 | [cbb5] | 這便叫亞伯拉罕的福、因基督耶穌可以臨到外邦人、使我們因信得著所應許的聖靈。
 | [kjv] | That the blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the Spirit through faith.
 | [strongs] | 2443 That 1519 to 3588 the 1484 nations 3588 the 2129 blessing 0011 of Abraham 1096 could be 1722 in 5547 Christ 2424 Jesus, 2443 that 3588 the 1860 promise 3588 of the 4151 Spirit 2983 we could receive 1223 through 4202 faith.
3:15 | [cbb5] | 弟兄們、我且照著人的常話說、雖然是人的文約、若已經立定了、就沒有能廢棄或加增的。
 | [kjv] | Brethren, I speak after the manner of men; Though it be but a man's covenant, yet if it be confirmed, no man disannulleth, or addeth thereto.
 | [strongs] | 0080 Brothers, 2596 according 0444 to man 3004 I say, 3676 even 0444 of man 2964 having been ratified 1242 a covenant, 3762 no one 0114 sets aside 2228 or 1928 adds to 9999 {it}.
3:16 | [cbb5] | 所應許的原是向亞伯拉罕和他子孫說的． 神並不是說眾子孫、指著許多人、乃是說你那一個子孫、指著一個人、就是基督。
 | [kjv] | Now to Abraham and his seed were the promises made. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ.
 | [strongs] | 1161 And 0011 to Abraham 4483 were said 3588 the 1860 promises, 2532 and 3588 to the 4690 Seed 0846 of him. 3756 Not 3004 it says, 2532 And 3588 to the 4690 seeds, 5613 as 1909 upon 4183 many, 0235 but 5613 as 1909 of 1520 One. 2532 And 3588 to the 4690 Seed 4675 of you, 3739 who 2076 is 5547 Christ.
3:17 | [cbb5] | 我是這麼說、 神豫先所立的約、不能被那四百三十年以後的律法廢掉、叫應許歸於虛空。
 | [kjv] | And this I say, that the covenant, that was confirmed before of God in Christ, the law, which was four hundred and thirty years after, cannot disannul, that it should make the promise of none effect.
 | [strongs] | 5124 this 1161 And 3004 I say, 1242 A covenant 4300 having been ratified before 5259 by 3588 - 2316 God, 3588 the 3326 after 2094 years 5071 four hundred 2532 and 5144 thirty 1096 coming into being 3551 Law 3756 not 0208 annuls, 1519 so as 2673 to abolish 3588 the 1860 promise.
3:18 | [cbb5] | 因為承受產業、若本乎律法、就不本乎應許．但 神是憑著應許、把產業賜給亞伯拉罕。
 | [kjv] | For if the inheritance be of the law, it is no more of promise: but God gave it to Abraham by promise.
 | [strongs] | 1487 if 1063 For 1637 of 3551 law 3588 the 2817 inheritance 9999 {is} 3765 no more 9999 {is it} 1537 of 1860 promise. 1161 But 0011 to Abraham 1223 through 1860 promise 5483 has given 9999 {it} 3588 - 2316 God.
3:19 | [cbb5] | 這樣說來、律法是為甚麼有的呢．原是為過犯添上的、等候那蒙應許的子孫來到．並且是藉天使經中保之手設立的。
 | [kjv] | Wherefore then serveth the law? It was added because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator.
 | [strongs] | 5101 Why, 3767 then, 3588 the 3551 law? 3588 the 3847 transgressions 5484 because of 4369 It was added, 0891 until 3756 should 2064 come 3588 the 4690 Seed 3739 to whom 1861 it had been promised 1299 being ordained 1223 through 0032 angels 1722 in 5495 hand 3316 a mediator's.
3:20 | [cbb5] | 但中保本不是為一面作的． 神卻是一位。
 | [kjv] | Now a mediator is not a mediator of one, but God is one.
 | [strongs] | 3588 the 1161 But 3316 mediator 1520 of one 3756 not 2076 is, 1161 but 3588 - 2316 God 1519 one 2076 is.
3:21 | [cbb5] | 這樣、律法是與 神的應許反對麼．斷乎不是．若曾傳一個能叫人得生的律法、義就誠然本乎律法了。
 | [kjv] | Is the law then against the promises of God? God forbid: for if there had been a law given which could have given life, verily righteousness should have been by the law.
 | [strongs] | > {is} 3588 the 3767 Then, 3551 law 2596 against 3588 the 1860 promises? 3361 Let it 1096 not be! 1487 if 1063 For 1325 had been given 3551 a law 3588 which 1410 was able 2227 to make alive, 3689 indeed 0302 would 1537 out of 9999 {that} 3551 law 2258 have been 3588 the 1343 righteousness.
3:22 | [cbb5] | 但聖經把眾人都圈在罪裡、使所應許的福因信耶穌基督、歸給那信的人。
 | [kjv] | But the scripture hath concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe.
 | [strongs] | 0235 But 4788 locked up 3588 the 1124 Scripture 3956 all 5259 under 0266 sin, 2443 that 3588 the 1860 promise 1537 by 4102 faith 2424 of Jesus 5547 Christ 1325 could be given 3588 to those 4100 believing.
3:23 | [cbb5] | 但這因信徥救的理、還未來以先、我們被看守在律法之下、直圈到那將來的真道顯明出來。
 | [kjv] | But before faith came, we were kept under the law, shut up unto the faith which should afterwards be revealed.
 | [strongs] | 4253 before 3588 the 1161 But 2064 coming 4102 of faith, 5259 under 3551 law 5432 we were guarded, 4788 having been locked up 1519 to 3588 the 3195 being about 4102 faith 0601 to be revealed.
3:24 | [cbb5] | 這樣、律法是們訓蒙的師傅、引我們到基督那裡、使我們因信稱義。
 | [kjv] | Wherefore the law was our schoolmaster to bring us unto Christ, that we might be justified by faith.
 | [strongs] | 5620 So, as 3588 the 3551 Law 9999 {of Moses} 3807 a trainer 2257 of us 1096 has become 1519 until 5547 Christ, 2443 that 1537 by 4102 faith 1344 we could be made right.
3:25 | [cbb5] | 但這因信得救的理、既然來到、我們從上就不在師傅的手下了。
 | [kjv] | But after that faith is come, we are no longer under a schoolmaster.
 | [strongs] | 2064 having come 1161 But 4102 faith, 3765 no more 5259 under 3807 a trainer 2070 we are.
3:26 | [cbb5] | 所以你們因信基督耶穌、都是 神的兒子。
 | [kjv] | For ye are all the children of God by faith in Christ Jesus.
 | [strongs] | 3956 all 1063 For 5207 sons 2316 of God 2075 you are 1223 through 4102 faith 1722 in 5547 Christ 2424 Jesus.
3:27 | [cbb5] | 你們受洗歸入基督的、都是披戴基督了。
 | [kjv] | For as many of you as have been baptized into Christ have put on Christ.
 | [strongs] | 3745 as many as 1063 For 1519 into 5547 Christ 0907 were immersed, 5547 Christ 1746 you put on.
3:28 | [cbb5] | 並不分猶太人、希利尼人、自主的、為奴的、或男或女．因為你們在基督耶穌、裡都成為一了。
 | [kjv] | There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for ye are all one in Christ Jesus.
 | [strongs] | 3756 not 1762 There is 2453 Jew 3761 nor 1672 Greek, 3756 not 1762 is 1401 slave 3761 nor 1658 freeman, 3756 not 1762 is 0730 male 2532 and 2338 female, 3956 all 1063 for 5210 you 1519 one 2075 are 1722 in 5547 Christ 2424 Jesus.
3:29 | [cbb5] | 你們既屬乎基督、就是亞伯拉罕的後裔、是照著應許承受產業的了。
 | [kjv] | And if ye be Christ's, then are ye Abraham's seed, and heirs according to the promise.
 | [strongs] | 1487 if 1161 And 5210 you 9999 {are} 5547 of Christ, 0686 then 0011 of Abraham 4690 a seed 2075 you are, 2532 even 2596 according 1860 to promise 2818 heirs.


Strongs Concordance [Galatians 4]

 加拉太書 Galatians 4
4:1 | [cbb5] | 我說那承受產業的、雖然是全業的主人、但為孩童的時候、卻與奴僕毫無分別．
 | [kjv] | Now I say, That the heir, as long as he is a child, differeth nothing from a servant, though he be lord of all;
 | [strongs] | 3004 I say 1161 But, 1909 over 3745 so long 5550 a time 3588 the 2818 heir 3516 an small child 2076 is, 3762 nothing 1308 he differs 9999 {from} 1401 a slave, 2962 lord 3956 of all 5607 being,
4:2 | [cbb5] | 乃在師傅和管家的手下、直等他父親豫定的時候來到。
 | [kjv] | But is under tutors and governors until the time appointed of the father.
 | [strongs] | 0235 but 5259 under 2012 guardians 2076 is, 2532 and 3623 housemasters, 0891 until 3588 the 9999 {term} 4287 set prior 3588 by the 3962 father.
4:3 | [cbb5] | 我們為孩童的時候、受管於世俗小學之下、也是如此。
 | [kjv] | Even so we, when we were children, were in bondage under the elements of the world:
 | [strongs] | 3779 So 2532 also 2249 we, 3753 when 2258 we 3516 were small children, 5259 under 3588 the 4747 elements 3588 of the 2889 world 2258 we were, 1402 being enslaved.
4:4 | [cbb5] | 及至時候滿足、 神就差遣他的兒子、為女子所生、且生在律法以下、
 | [kjv] | But when the fulness of the time was come, God sent forth his Son, made of a woman, made under the law,
 | [strongs] | 3753 when 1161 But 2064 came 3588 the 4138 fullness 3588 of the 3550 time 1821 sent forth 3588 - 2316 God 3588 the 5207 Son 0846 of Him, 1096 becoming 1537 of 1135 a woman, 1096 becoming 5259 under 3551 law,
4:5 | [cbb5] | 要把律法以下的人贖出來、叫我們得著兒子的名分。
 | [kjv] | To redeem them that were under the law, that we might receive the adoption of sons.
 | [strongs] | 2443 that 3588 those 5259 under 3551 law 1805 he could redeem, 2443 so that 3588 the 5206 adoption of sons 0618 we may receive.
4:6 | [cbb5] | 你們既為兒子、 神就差他兒子的靈、進入你們〔原文作我們〕的心、呼叫阿爸、父。
 | [kjv] | And because ye are sons, God hath sent forth the Spirit of his Son into your hearts, crying, Abba, Father.
 | [strongs] | 3754 because 1161 And 2075 you 5207 are sons, 1821 sent forth 3588 - 2316 God 3588 the 4151 Spirit 3588 of the 5207 Son 0846 of Him 1519 into 3588 the 2588 hearts 5216 of us, 2896 crying out, 0005 Abba, 3962 Father!
4:7 | [cbb5] | 可見、從此以後、你不是奴僕、乃是兒子了．既是兒子、就靠著 神為後嗣。
 | [kjv] | Wherefore thou art no more a servant, but a son; and if a son, then an heir of God through Christ.
 | [strongs] | 5620 So, 3765 since no longer 1487 are you 1401 a slave, 0235 but 5207 a son. 1487 if 1161 And 5207 a son, 2532 also 2818 an heir 2316 of God 1223 by 5547 Christ.
4:8 | [cbb5] | 但從前你們不認識 神的時候、是給那些本來不是 神的作奴僕。
 | [kjv] | Howbeit then, when ye knew not God, ye did service unto them which by nature are no gods.
 | [strongs] | 0235 But 5119 then 3303 indeed 3756 not 1492 knowing 2316 God, 1398 you served as slaves 3588 those 3361 not 5449 by nature 5607 being 2316 gods.
4:9 | [cbb5] | 現在你們既然認識 神、更可說是被 神所認識的、怎麼還要歸回那懦弱無用的小學、情願再給他作奴僕呢。
 | [kjv] | But now, after that ye have known God, or rather are known of God, how turn ye again to the weak and beggarly elements, whereunto ye desire again to be in bondage?
 | [strongs] | 3568 now 1161 But 1097 knowing 2316 God, 3123 rather 1161 but 1097 being known 5259 by 2316 God, 4459 how 1994 do you turn 3825 again 1909 upon 3588 the 0772 weak 2532 and 4434 poor 4747 elements, 3739 which 3825 again 0509 anew 1398 to slave 2309 for you desire?
4:10 | [cbb5] | 你們謹守日子、月分、節期、年分。
 | [kjv] | Ye observe days, and months, and times, and years.
 | [strongs] | 2250 days 3906 You observe, 2532 and 3376 months, 2532 and 2540 seasons, 2532 and 1763 years.
4:11 | [cbb5] | 我為你們害怕．惟恐我在你們身上是枉費了工夫。
 | [kjv] | I am afraid of you, lest I have bestowed upon you labour in vain.
 | [strongs] | 5399 I fear 9999 {for} 5209 you, 3361 lest 4459 somehow 1500 in vain 2872 I have labored 1519 among 5209 you.
4:12 | [cbb5] | 弟兄們、我勸你們要像我一樣、因我也像你們一樣．你們一點沒有虧負我。
 | [kjv] | Brethren, I beseech you, be as I am; for I am as ye are: ye have not injured me at all.
 | [strongs] | 1096 Be 5613 as 1473 I 3754 because 2504 I also 5613 as 5210 you, 0080 brothers, 1189 I beg 5216 of you. 3762 Nothing 3165 me 0091 you wronged.
4:13 | [cbb5] | 你們知道我頭一次傳福音給你們、是因為身體有疾病。
 | [kjv] | Ye know how through infirmity of the flesh I preached the gospel unto you at the first.
 | [strongs] | 1492 you know 1161 And 3754 that 1223 because of 0769 weakness 3588 of the 4561 flesh 2097 I preached the Good News 5213 to you 4386 before,
4:14 | [cbb5] | 你們為我身體的緣故受試煉、沒有輕看我、也沒有厭棄我．反倒接待我、如同 神的使者、如同基督耶穌。
 | [kjv] | And my temptation which was in my flesh ye despised not, nor rejected; but received me as an angel of God, even as Christ Jesus.
 | [strongs] | 2532 and 3588 the 3906 temptation 3450 of me 1722 in 3588 the 4561 flesh 3450 of me 3756 not 1848 you despised. 3761 not 1609 disdained, 0235 But 5613 as 0032 an angel 2316 of God 1209 you received 3165 me 5613 as 5547 Christ 2424 Jesus.
4:15 | [cbb5] | 你們當日所誇的福氣在那裡呢．那時你們若能行、就是把自己的眼睛剜出來給我、也都情願．這是我可以給你們作見證的。
 | [kjv] | Where is then the blessedness ye spake of? for I bear you record, that, if it had been possible, ye would have plucked out your own eyes, and have given them to me.
 | [strongs] | 5101 Where 3767 then 3588 the 3107 blessedness 5217 of you? 3140 I witness 1063 for 5213 to you 3754 that, 1487 if 1415 you could 3588 the 3788 eyes 5216 of you 1846 plucking out 0302 would 1325 have given 3427 me.
4:16 | [cbb5] | 如今我將真理告訴你們、就成了你們的仇敵麼。
 | [kjv] | Am I therefore become your enemy, because I tell you the truth?
 | [strongs] | 5620 So then 2190 an enemy 5216 of you 1096 became 0226 I speaking truth 5213 to you?
4:17 | [cbb5] | 那些人熱心待你們、卻不是好意、是要離間〔原文作把你們關在外面〕你們、叫你們熱心待他們。
 | [kjv] | They zealously affect you, but not well; yea, they would exclude you, that ye might affect them.
 | [strongs] | 2206 They are zealous 5209 for you, 3756 not 2573 well, 0235 but 1576 to shut out 5209 you 2309 they desire, 2443 that 9999 {to} 0846 them 2206 you be zealous.
4:18 | [cbb5] | 在善事上、常用熱心待人、原是好的、卻不單我與你們同在的時候纔這樣。
 | [kjv] | But it is good to be zealously affected always in a good thing, and not only when I am present with you.
 | [strongs] | > {it is} 2570 good 1161 But 2206 to be zealous 1722 in 2570 a good thing 3842 always, 2532 and 3361 not 3440 only 1722 in 3918 being present 3165 me 4314 with 5209 you.
4:19 | [cbb5] | 我小子阿、我為你們再受生產之苦、直等到基督成形在你們心裡．
 | [kjv] | My little children, of whom I travail in birth again until Christ be formed in you,
 | [strongs] | 5040 Children 3450 of me, 9999 {for} 3739 whom 3825 again 5605 I travail, 0891 until 3756 should 3445 be formed 5547 Christ 1722 in 5213 you.
4:20 | [cbb5] | 我巴不得現今在你們那裡、改換口氣、因我為你們心裡作難。
 | [kjv] | I desire to be present with you now, and to change my voice; for I stand in doubt of you.
 | [strongs] | 2309 I desired 1161 and 3918 to be present 4314 with 5209 you 0737 now, 2532 and 0236 to change 3588 the 5456 voice 3450 of me 3754 because 0639 I am in doubt 1722 in 5213 you.
4:21 | [cbb5] | 你們這願意在律法以下的人、請告訴我、你們豈沒有聽見律法麼。
 | [kjv] | Tell me, ye that desire to be under the law, do ye not hear the law?
 | [strongs] | 3004 Tell 3427 me, 3588 those 5259 under 3551 law 2309 desiring 1511 to be, 3588 the 3551 law 3756 do not 0191 you hear?
4:22 | [cbb5] | 因為律法上記著、亞伯拉罕有兩個兒子、一個是使女生的、一個是自主之婦人生的。
 | [kjv] | For it is written, that Abraham had two sons, the one by a bondmaid, the other by a freewoman.
 | [strongs] | 1125 it has been written 1063 For 3754 - 0011 Abraham 1417 two 5207 sons 2192 had, 1520 one 1537 of 3588 the 3814 slave-woman, 2532 and 1520 one 1537 of 3588 the 1658 free woman.
4:23 | [cbb5] | 然而那使女所生的、是按著血氣生的．那自主之婦人所生的、是憑著應許生的。
 | [kjv] | But he who was of the bondwoman was born after the flesh; but he of the freewoman was by promise.
 | [strongs] | 0235 But 3303 he indeed 1537 of 3588 the 3814 slave-woman 2596 according 4561 to flesh 1080 has been born. 3588 he 1161 And 1537 of 3588 the 1658 free woman 1223 through 3588 the 1860 promise.
4:24 | [cbb5] | 這都是比方．那兩個婦人、就是兩約．一約是出於西乃山、生子為奴、乃是夏甲。
 | [kjv] | Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which gendereth to bondage, which is Agar.
 | [strongs] | 3748 Which things 2076 is 0238 being allegorized. 3778 these 1063 For 1526 are 1417 two 1242 covenants. 3391 One 3303 indeed 0575 from 3735 Mount 4614 Sinai, 1519 to 1397 slavery 1080 bringing forth, 3748 which 2076 is 0028 Hagar.
4:25 | [cbb5] | 這夏甲二字是指著亞拉伯的西乃山、與現在的耶路撒冷同類．因耶路撒冷和他的兒女都是為奴的。
 | [kjv] | For this Agar is mount Sinai in Arabia, and answereth to Jerusalem which now is, and is in bondage with her children.
 | [strongs] | 3588 the 1063 For 0028 Hagar 4614 Sinai 3735 Mount 2076 is 1722 in 0688 Arabia, 4960 corresponds 1161 and 3588 to the 3568 now 2419 Jerusalem, 1398 she slaves 1161 and 3326 with 3588 the 5043 children 0846 of her.
4:26 | [cbb5] | 但那在上的耶路撒冷是自主的、他是我們的母。
 | [kjv] | But Jerusalem which is above is free, which is the mother of us all.
 | [strongs] | 3588 the 1161 But 0507 above 2419 Jerusalem 1658 free 2076 is, 3748 who 2076 is 3384 mother 2257 of us.
4:27 | [cbb5] | 因為經上記著、『不懷孕不生養的、你要歡樂．未曾經過產難的、你要高聲歡呼、因為沒有丈夫的、比有丈夫的兒女更多。』
 | [kjv] | For it is written, Rejoice, thou barren that bearest not; break forth and cry, thou that travailest not: for the desolate hath many more children than she which hath an husband.
 | [strongs] | 1125 it has been written 1063 For, 2165 Be glad 4723 barren 9999 {one} 3756 not 5088 bearing, 4486 break forth 2532 and 0994 shout, 3588 the 9999 {one} 3756 not 5605 travailing. 3754 Because 4183 more 9999 {are} 3588 the 5043 children 3588 of the 2048 desolate 3123 rather 2228 than 2192 she having 3588 the 0435 husband.
4:28 | [cbb5] | 弟兄們、我們是憑著應許作兒女、如同以撒一樣。
 | [kjv] | Now we, brethren, as Isaac was, are the children of promise.
 | [strongs] | 2249 you 1161 But 0080 brothers, 2596 according 2464 to Isaac, 1860 of promise 5043 children 2070 we are.
4:29 | [cbb5] | 當時那按著血氣生的、逼迫了那按著聖靈生的．現在也是這樣。
 | [kjv] | But as then he that was born after the flesh persecuted him that was born after the Spirit, even so it is now.
 | [strongs] | 0235 But even 5618 as 5119 then 3588 he 2596 according 4561 to flesh 1080 born 1377 persecuted 3588 the 9999 {one} 2596 according to 4151 Spirit, 3779 so 2532 also 3568 now.
4:30 | [cbb5] | 然而經上是怎麼說的呢．是說、『把使女和他兒子趕出去．因為使女的兒子、不可與自主婦人的兒子一同承受產業。』
 | [kjv] | Nevertheless what saith the scripture? Cast out the bondwoman and her son: for the son of the bondwoman shall not be heir with the son of the freewoman.
 | [strongs] | 0235 But 5101 what 3004 says 3588 the 1124 Scripture? 1544 Throw out 3588 the 3814 slave-woman 2532 and 3588 the 5207 son 0846 of her! 3364 in any 1063 For 3361 not 2816 will inherit 3588 the 5207 son 3588 of the 3814 slave-woman 3326 with 3588 the 5207 Son 3588 of the 1658 free woman.
4:31 | [cbb5] | 弟兄們、這樣看來、我們不是使女的兒女、乃是自主婦人的兒女了。
 | [kjv] | So then, brethren, we are not children of the bondwoman, but of the free.
 | [strongs] | 0686 Then, 0080 brothers, 3756 not 2070 we are 3814 of a slave-woman 5043 children, 0235 but 3588 of the 1658 free woman.


Strongs Concordance [Galatians 5]

 加拉太書 Galatians 5
5:1 | [cbb5] | 基督釋放了我們、叫我們得以自由、所以要站立得穩、不要再被奴僕的軛挾制。
 | [kjv] | Stand fast therefore in the liberty wherewith Christ hath made us free, and be not entangled again with the yoke of bondage.
 | [strongs] | 3588 In the 1657 freedom, 5547 Christ 2248 us 1659 made free, 4739 stand firm, 2532 and 3361 not 3825 again 2218 with a yoke 1397 of slavery 1758 be held.
5:2 | [cbb5] | 我保羅告訴你們、若受割禮、基督就與你們無益了。
 | [kjv] | Behold, I Paul say unto you, that if ye be circumcised, Christ shall profit you nothing.
 | [strongs] | 2396 Listen, 1473 I, 3972 Paul, 3004 tell 5213 you, 3754 that 1437 if 4059 you are circumcised, 5547 Christ 5209 you 3762 nothing 5623 will profit.
5:3 | [cbb5] | 我再指著凡受割禮的人確實的說、他是欠著行全律法的債。
 | [kjv] | For I testify again to every man that is circumcised, that he is a debtor to do the whole law.
 | [strongs] | 3143 I testify 1161 And 3825 again 3956 to every 0444 man 4059 being circumcised, 3754 that 3781 a debtor 2076 he is 3950 all 3588 the 3551 law 4160 to do.
5:4 | [cbb5] | 你們這要靠律法稱義的、是與基督隔絕、從恩典中墜落了。
 | [kjv] | Christ is become of no effect unto you, whosoever of you are justified by the law; ye are fallen from grace.
 | [strongs] | 2673 You have passed 0575 away 3588 from 5547 Christ, 3748 whoever 1722 by 3551 law 1344 are made right. 5485 Gracious love 1601 you fell from.
5:5 | [cbb5] | 我們靠著聖靈、憑著信心、等候所盼望的義。
 | [kjv] | For we through the Spirit wait for the hope of righteousness by faith.
 | [strongs] | 2249 we 1063 For 4151 by {the} Spirit 1537 from 4102 faith 9999 {the} 1680 hope 1343 of righteousness 0553 eagerly wait.
5:6 | [cbb5] | 原來在基督耶穌裡、受割禮不受割禮、全無功效．惟獨使人生發仁愛的信心、纔有功效。
 | [kjv] | For in Jesus Christ neither circumcision availeth any thing, nor uncircumcision; but faith which worketh by love.
 | [strongs] | 1722 in 1063 For 5547 Christ 2424 Jesus 3777 neither 4061 circumcision 5100 any 2480 strength 3777 has nor 0203 uncircumcision, 0235 but 4102 faith 1223 through 0026 love 1754 working.
5:7 | [cbb5] | 你們向來跑得好．有誰攔阻你們、叫你們不順從真理呢。
 | [kjv] | Ye did run well; who did hinder you that ye should not obey the truth?
 | [strongs] | 5143 You were running 2573 well, 5101 who 5209 you 0348 held back 3588 the 0225 truth 3361 not 3982 you obey?
5:8 | [cbb5] | 這樣的勸導、不是出於那召你們的。
 | [kjv] | This persuasion cometh not of him that calleth you.
 | [strongs] | 3588 The 3988 persuasion 9999 {is} 3756 not 1537 from 3588 Him 2563 calling 5209 you.
5:9 | [cbb5] | 一點麵酵能使全團都發起來。
 | [kjv] | A little leaven leaveneth the whole lump.
 | [strongs] | 3398 A little 2219 yeast 3950 all 3588 the 5445 lump 2220 permeates.
5:10 | [cbb5] | 我在主裡很信你們必不懷別樣的心．但攪擾你們的、無論是誰、必擔當他的罪名。
 | [kjv] | I have confidence in you through the Lord, that ye will be none otherwise minded: but he that troubleth you shall bear his judgment, whosoever he be.
 | [strongs] | 1473 I 3982 trust 1519 as to 5209 you 1722 in 9999 {the} 2962 Lord, 3754 that 3762 nothing 0235 other 5426 you will think. 3588 the 9999 {one} 1161 But 5015 troubling 5209 you 0941 will carry 3588 the 2917 judgment, 3748 whoever 0302 he 5600 may be.
5:11 | [cbb5] | 弟兄們、我若仍舊傳割禮、為甚麼還受逼迫呢．若是這樣、那十字架討厭的地方就沒有了。
 | [kjv] | And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then is the offence of the cross ceased.
 | [strongs] | 1473 I 1161 But, 0080 brothers, 1487 if 4061 circumcision 2089 still 2784 proclaim 5101 why 2089 yet 1377 am I persecuted? 0686 Then 2673 has passed away 3588 the 4625 offense 3588 of the 4716 cross.
5:12 | [cbb5] | 恨不得那攪亂你們的人、把自己割絕了。
 | [kjv] | I would they were even cut off which trouble you.
 | [strongs] | 3785 I wish 2532 that also 0609 would castrate themselves 3588 those 0387 causing to doubt 5209 you! 5210 you
5:13 | [cbb5] | 弟兄們、你們蒙召、是要得自由．只是不可將你們的自由當作放縱情慾的機會．總要用愛心互相服事。
 | [kjv] | For, brethren, ye have been called unto liberty; only use not liberty for an occasion to the flesh, but by love serve one another.
 | [strongs] | 1063 For 1909 for 1657 freedom 2563 were called, 0080 brothers 3440 only 3361 not 3588 the 1657 freedom 1519 for 0874 gain 3588 to the 4561 flesh, 0235 but 1223 through 0026 love 1398 serve as slaves 0240 to each other.
5:14 | [cbb5] | 因為全律法都包在愛人如己這一句話之內了。
 | [kjv] | For all the law is fulfilled in one word, even in this; Thou shalt love thy neighbour as thyself.
 | [strongs] | 3588 the 1063 For 3956 whole 3551 law 1722 in 1520 one 3056 word 4137 is fulfilled 1722 in the 9999 {word}. 0025 You will love 3588 the 4139 neighbor 4675 of you 5613 as 1438 yourself.
5:15 | [cbb5] | 你們要謹慎．若相咬相吞、只怕要彼此消滅了。
 | [kjv] | But if ye bite and devour one another, take heed that ye be not consumed one of another.
 | [strongs] | 1487 if 1161 But 0240 each other 1143 you bite 2532 and 2719 devour, 0991 see 3361 lest 5259 by 0240 each other 0355 you are consumed.
5:16 | [cbb5] | 我說、你們當順著聖靈而行、就不放縱肉體的情慾了。
 | [kjv] | This I say then, Walk in the Spirit, and ye shall not fulfil the lust of the flesh.
 | [strongs] | 3004 I say 1161 And, 4151 in {the} Spirit 4043 walk, 2532 and 9999 {the} 1939 lust 4561 of {the} flesh 3756 not 3361 at all 5055 you will fulfill.
5:17 | [cbb5] | 因為情慾和聖靈相爭、聖靈和情慾相爭．這兩個是彼此相敵、使你們不能作所願意作的。
 | [kjv] | For the flesh lusteth against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other: so that ye cannot do the things that ye would.
 | [strongs] | 3588 the 1063 For 4561 flesh 1937 lusts 2596 against 3588 the 4151 Spirit 3588 the 1161 and 9999 {the} 4151 Spirit 2596 against 3588 the 4561 flesh, 5023 these 1161 and 0480 are contrary 0240 to each other 2443 that 3361 not 3363 whatever 0302 - 2309 you may will, 5023 these things 4160 you do.
5:18 | [cbb5] | 但你們若被聖靈引導、就不在律法以下。
 | [kjv] | But if ye be led of the Spirit, ye are not under the law.
 | [strongs] | 1487 if 1161 But 4151 by {the} Spirit 0071 you are led 3756 not 2075 you are 5259 under 3551 law.
5:19 | [cbb5] | 情慾的事、都是顯而易見的．就如姦淫、污穢、邪蕩、
 | [kjv] | Now the works of the flesh are manifest, which are these; Adultery, fornication, uncleanness, lasciviousness,
 | [strongs] | 5318 clearly revealed 1161 Now 2076 are 3588 the 2041 works 3588 of the 4561 flesh, 3748 which 2076 are: 4202 sexual sin, 0167 uncleanness, 0766 lustfulness,
5:20 | [cbb5] | 拜偶像、邪術、仇恨、爭競、忌恨、惱怒、結黨、紛爭、異端、
 | [kjv] | Idolatry, witchcraft, hatred, variance, emulations, wrath, strife, seditions, heresies,
 | [strongs] | 1495 idol-service, 5331 sorcery, 2189 hostilities, 2054 fightings, 2205 jealousies, 2372 angers, 2052 rivalries, 1370 divisions, 0139 heresies,
5:21 | [cbb5] | 嫉妒、〔有古卷在此有兇殺二字〕醉酒、荒宴等類、我從前告訴你們、現在又告訴你們、行這樣事的人、必不能承受 神的國
 | [kjv] | Envyings, murders, drunkenness, revellings, and such like: of the which I tell you before, as I have also told you in time past, that they which do such things shall not inherit the kingdom of God.
 | [strongs] | 5355 envyings, 3178 drunkennesses, 2970 revellings, 2532 and 3664 similar things 5125 to these, 3739 which 4302 I tell before 5213 you, 2531 as 2532 also 4280 I said previously, 3754 that 3588 those who 5108 such things 4238 are practicing 9999 {the} 0932 kingdom 2316 of God 3756 not 2816 will inherit.
5:22 | [cbb5] | 聖靈所結的果子、就是仁愛、喜樂、和平、忍耐、恩慈、良善、信實、
 | [kjv] | But the fruit of the Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith,
 | [strongs] | 3588 the 1161 But 2590 fruit 3588 of the 4151 Spirit 2076 is: 0026 love, 5479 joy, 1515 peace, 3115 long-suffering, 5544 kindness, 0019 goodness, 4102 faith,
5:23 | [cbb5] | 溫柔、節制．這樣的事、沒有律法禁止。
 | [kjv] | Meekness, temperance: against such there is no law.
 | [strongs] | 4236 meekness, 1466 self-control. 2596 Against 5108 such things 3756 no 9999 {there} 2076 is 3551 a law.
5:24 | [cbb5] | 凡屬基督耶穌的人、是已經把肉體、連肉體的邪情私慾、同釘在十字架上了。
 | [kjv] | And they that are Christ's have crucified the flesh with the affections and lusts.
 | [strongs] | 3588 those 1161 And 5547 of Christ Jesus 3588 the 4561 flesh 4717 crucified 4862 with 3588 the 3804 passions 2532 and 3588 the 1939 lusts.
5:25 | [cbb5] | 我們若是靠聖靈得生、就當靠聖靈行事。
 | [kjv] | If we live in the Spirit, let us also walk in the Spirit.
 | [strongs] | 1487 If 2198 we live 4151 in {the} Spirit, 4151 in {the} Spirit 2532 also 4748 let us walk.
5:26 | [cbb5] | 不要貪圖虛名、彼此惹氣、互相嫉妒。
 | [kjv] | Let us not be desirous of vain glory, provoking one another, envying one another.
 | [strongs] | 3361 not 1096 Let us become 2755 vain-glorious, 0240 each other 4292 provoking, 0240 each other 5354 envying.


Strongs Concordance [Galatians 6]

 加拉太書 Galatians 6
6:1 | [cbb5] | 弟兄們、若有人偶然被過犯所勝、你們屬靈的人、就當用溫柔的心、把他挽回過來．又當自己小心、恐怕也被引誘。
 | [kjv] | Brethren, if a man be overtaken in a fault, ye which are spiritual, restore such an one in the spirit of meekness; considering thyself, lest thou also be tempted.
 | [strongs] | 0080 Brothers, 1437 if 2532 indeed 4301 is overtaken 0444 a person 1722 in 5100 some 3900 fault, 5210 you, 3588 the 4152 spiritual ones 2675 must restore 5101 such a one 1722 in 4151 the spirit 4236 of meekness, 4648 considering 4572 yourself, 3361 lest 2532 also 4771 you 3985 be tempted.
6:2 | [cbb5] | 你們各人的重擔要互相擔當、如此、就完全了基督的律法。
 | [kjv] | Bear ye one another's burdens, and so fulfil the law of Christ.
 | [strongs] | 0240 Of each other 3588 the 0922 burdens 0941 carry, 2532 and 3779 so 0378 you will fulfill 3588 the 3551 ``law'' 5547 of Christ.
6:3 | [cbb5] | 人若無有、自己還以為有、就是自欺了。
 | [kjv] | For if a man think himself to be something, when he is nothing, he deceiveth himself.
 | [strongs] | 1487 if 1063 For 1380 thinks 9999 {himself} 5100 anyone 1511 to be 5100 something, 3367 nothing 5607 being, 1438 himself 5422 he deceives.
6:4 | [cbb5] | 各人應當察驗自己的行為、這樣、他所誇的就專在自己、不在別人了。
 | [kjv] | But let every man prove his own work, and then shall he have rejoicing in himself alone, and not in another.
 | [strongs] | 3588 the 1161 But 2041 work 1438 of himself 1381 let prove 1538 each one, 2532 and 5119 then 1519 in 1438 himself 3440 alone 3588 the 2745 boast 2192 he will have, 2532 and 3756 not 1519 in 3588 the 2087 other one.
6:5 | [cbb5] | 因為各人必擔當自己的擔子。
 | [kjv] | For every man shall bear his own burden.
 | [strongs] | 1538 each one 1063 For 3588 the 2398 own 5413 load 0941 will carry.
6:6 | [cbb5] | 在道理上受教的、當把一切需用的供給施教的人。
 | [kjv] | Let him that is taught in the word communicate unto him that teacheth in all good things.
 | [strongs] | 2841 let him share 1161 And, 3588 he 9999 {who is} 2727 being taught 3588 in the 3056 word, 3588 with the 9999 {one who is} 2727 teaching, 1722 in 3956 all 0018 good things.
6:7 | [cbb5] | 不要自欺、 神是輕慢不得的．人種的是甚麼、收的也是甚麼。
 | [kjv] | Be not deceived; God is not mocked: for whatsoever a man soweth, that shall he also reap.
 | [strongs] | 3361 not 4105 Do be led astray; 2316 God 3756 not 3456 is mocked! 3739 what- 1063 For 1437 -ever 4687 sows 0444 a person, 5124 this 2532 also 2325 he will reap.
6:8 | [cbb5] | 順著情慾撒種的、必從情慾收敗壞．順著聖靈撒種的、必從聖靈收永生。
 | [kjv] | For he that soweth to his flesh shall of the flesh reap corruption; but he that soweth to the Spirit shall of the Spirit reap life everlasting.
 | [strongs] | 3754 Because 3588 he 9999 {who is} 4687 sowing 1519 to 3588 the 4561 flesh 1438 of himself, 1537 of 3588 the 4561 flesh 2325 will reap 5356 corruption. 3588 he 1161 But 4687 sowing 1519 to 3588 the 4151 Spirit, 1537 of 3588 the 4151 Spirit 2325 will reap 2222 life 0166 everlasting.
6:9 | [cbb5] | 我們行善、不可喪志．若不灰心、到了時候、就要收成。
 | [kjv] | And let us not be weary in well doing: for in due season we shall reap, if we faint not.
 | [strongs] | 3588 the 1161 And 2570 good 4160 doing, 3361 not 1573 let us weaken. 2540 in time 1063 For 2398 in its own 2325 we will reap 3361 not 9999 {we are} 1590 fainting.
6:10 | [cbb5] | 所以有了機會、就當向眾人行善．向信徒一家的人更當這樣。
 | [kjv] | As we have therefore opportunity, let us do good unto all men, especially unto them who are of the household of faith.
 | [strongs] | 0686 So 3767 then 5613 as 2540 time 2192 we have, 2036 let us work 3588 the 0018 good 4314 to 3956 all, 3122 most of all 1161 and 4314 to 3588 the 3609 household 3588 of the 4102 faith.
6:11 | [cbb5] | 請看我親手寫給你們的字、是何等的大呢。
 | [kjv] | Ye see how large a letter I have written unto you with mine own hand.
 | [strongs] | 1492 See 4080 in how large 5213 to you 1121 letters 1125 I write 3588 with 1699 my 5495 hand.
6:12 | [cbb5] | 凡希圖外貌體面的人、都勉強你們受割禮．無非是怕自己為基督的十字架受逼迫。
 | [kjv] | As many as desire to make a fair shew in the flesh, they constrain you to be circumcised; only lest they should suffer persecution for the cross of Christ.
 | [strongs] | 3745 As many as 2309 desire 2146 to look well 1722 in 9999 {the} 4561 flesh, 3778 these 0314 compel 5209 you 4059 to be circumcised, 3440 only 2443 that 3361 not 3588 for the 4716 cross 5547 of Christ 1377 they are persecuted.
6:13 | [cbb5] | 他們那些受割禮的、連自己也不守律法．他們願意你們受割禮、不過要藉著你們的肉體誇口。
 | [kjv] | For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh.
 | [strongs] | 3761 not even 1063 For 3588 those 4059 having been circumcised 0846 themselves 3551 law 5442 keep, 0235 but 2309 they desire 5209 you 4059 to be circumcised 2443 that 1722 in 5212 your 4561 flesh 2744 they may boast!
6:14 | [cbb5] | 但我斷不以別的誇口、只誇我們主耶穌基督的十字架．因這十字架、就我而論、世界已經釘在十字架上．就世界而論、我已經釘在十字上架上。
 | [kjv] | But God forbid that I should glory, save in the cross of our Lord Jesus Christ, by whom the world is crucified unto me, and I unto the world.
 | [strongs] | 1698 to me 1161 But 3361 not 1096 it may be 2744 to boast, 1508 except 1722 in 3588 the 4716 cross 2962 of {the} Lord 2257 of us. 2424 Jesus 5547 Christ 1223 through 3739 whom 1698 to me 9999 {the} 2889 world 4717 has been crucified, 2504 and I 3588 to the 2889 world.
6:15 | [cbb5] | 受割禮不受割禮、都無關緊要、要緊的就是作新造的人。
 | [kjv] | For in Christ Jesus neither circumcision availeth any thing, nor uncircumcision, but a new creature.
 | [strongs] | 1722 in 1063 For 5547 Christ 2424 Jesus 3777 neither 4061 circumcision 5100 any 2480 strength 3777 has, not 0203 uncircumcision, 0235 but 2537 a new 2937 creation.
6:16 | [cbb5] | 凡照此理而行的、願平安憐憫加給他們、和 神的以色列民。
 | [kjv] | And as many as walk according to this rule, peace be on them, and mercy, and upon the Israel of God.
 | [strongs] | 2532 And 3745 as many as 2583 by rule 5129 this 4748 will walk, 1515 peace 1909 on 0846 them, 2532 and 1656 mercy, 2532 and 1909 on 3588 the 2474 Israel 3588 of 2316 God.
6:17 | [cbb5] | 從今以後、人都不要攪擾我．因為我身上帶著耶穌的印記。
 | [kjv] | From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus.
 | [strongs] | 3588 For the 3064 rest, 2873 troubles 3427 to me 3367 no one 3930 let cause. 1473 I 1063 For 3588 the 4742 brands 3588 of the 2962 Lord 2424 Jesus 1722 in 3588 the 4983 body 3450 of me 0941 carry.
6:18 | [cbb5] | 弟兄們、願我主耶穌基督的恩常在你們心裡。阿們。
 | [kjv] | Brethren, the grace of our Lord Jesus Christ be with your
 | [strongs] | 3588 The 5485 gracious love 3588 of the 2962 Lord 5216 of us, 2424 Jesus 5547 Christ, 9999 {be} 3326 with 3588 the 4151 spirit 5216 of you, 0080 brothers. 0281 Amen.


 Genesis 創世紀 Genesis
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50


Strongs Concordance [Genesis 1]

 創世紀 Genesis 1
1:1 | [cbb5] | 起初 神創造天地。
 | [kjv] | In the beginning God created the heaven and the earth.
 | [strongs] | 7225 In the beginning 1254 created 0430 God 0853 - 8064 the heavens 0853 and 0776 the earth
1:2 | [cbb5] | 地是空虛混沌．淵面黑暗． 神的靈運行在水面上。
 | [kjv] | And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the waters.
 | [strongs] | 0776 and the earth 1961 was 8414 without form 0922 and empty, 2822 and darkness 5921 on 6440 the surface of 8415 the deep 7307 and the Spirit of 0430 God 7363 moving gently 5921 on 6440 the surface of 4325 the waters.
1:3 | [cbb5] | 神說、要有光、就有了光。
 | [kjv] | And God said, Let there be light: and there was light.
 | [strongs] | 0559 Then said 0430 God, 1961 Let be 0216 light 1961 and was 0216 light.
1:4 | [cbb5] | 神看光是好的、就把光暗分開了。
 | [kjv] | And God saw the light, that it was good: and God divided the light from the darkness.
 | [strongs] | 7200 And saw 0430 God 0853 - 0216 the light 3588 that 9999 {it was} 2896 good 0914 and separated 0430 God 0996 between 0216 the light 0996 and 2882 the darkness.
1:5 | [cbb5] | 神稱光為晝、稱暗為夜．有晚上、有早晨、這是頭一日。
 | [kjv] | And God called the light Day, and the darkness he called Night. And the evening and the morning were the first day.
 | [strongs] | 7121 And called 0430 God 0216 the light 3117 "day," 2822 and the darkness 7121 He called 3915 "night" 1961 and was 6153 evening, 1961 and {it} was 1242 morning, 3117 day 0259 one.
1:6 | [cbb5] | 神說、諸水之間要有空氣、將水分為上下。
 | [kjv] | And God said, Let there be a firmament in the midst of the waters, and let it divide the waters from the waters.
 | [strongs] | 0559 And said 0430 God, 1961 Let be 7549 a space 8432 in the middle of 4325 the waters, 1961 and let it 9999 {be} 0914 dividing 0996 between 4325 waters 9999 {and} 4325 the waters.
1:7 | [cbb5] | 神就造出空氣、將空氣以下的水、空氣以上的水分開了．事就這樣成了。
 | [kjv] | And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so.
 | [strongs] | 6213 And made 0430 God 0853 - 7549 the space, 0914 and He separated 0996 between 4325 the waters 0834 which 9999 {were} 8478 under 7549 the space 0996 and 4325 the waters 0834 which 9999 {were} 5921 above 7549 the space 1961 and it was 3651 so.
1:8 | [cbb5] | 神稱空氣為天．有晚上、有早晨、是第二日。
 | [kjv] | And God called the firmament Heaven. And the evening and the morning were the second day.
 | [strongs] | 7121 And called 0430 God 7549 the space 8064 "heavens." 1961 And {it} was 6153 evening, 1961 and {it} was 1242 morning, 3117 day 8145 second.
1:9 | [cbb5] | 神說、天下的水要聚在一處、使旱地露出來．事就這樣成了。
 | [kjv] | And God said, Let the waters under the heaven be gathered together unto one place, and let the dry land appear: and it was so.
 | [strongs] | 0559 And said 0430 God, 6960 Let be collected 4325 the waters 8478 under 8064 the heavens 0413 to 4725 place 0259 one, 7200 and let appear 3004 the dry land. 1961 And it was 3651 so
1:10 | [cbb5] | 神稱旱地為地、稱水的聚處為海． 神看著是好的。
 | [kjv] | And God called the dry land Earth; and the gathering together of the waters called he Seas: and God saw that it was good.
 | [strongs] | 7121 And called 0430 God 3004 the dry land 0776 "earth," 4723 and the collection of 4325 the waters 7121 He called 3220 "oceans." 7200 And saw 0430 God 3588 - 2896 good 9999 {it was}.
1:11 | [cbb5] | 神說、地要發生青草、和結種子的菜蔬、並結果子的樹木、各從其類、果子都包著核．事就這樣成了。
 | [kjv] | And God said, Let the earth bring forth grass, the herb yielding seed, and the fruit tree yielding fruit after his kind, whose seed is in itself, upon the earth: and it was so.
 | [strongs] | 0559 And said 0430 God, 1876 Let sprout 0776 the earth 1877 tender sprouts, 9999 {the} 6212 plant 2233 seeding 2233 seed 9999 {and} 6086 of tree 6529 fruit 6213 producing 6529 fruit 4327 after its species, 0834 which 2233 it 9999 {is} 0000 in it 5921 on 0776 the earth. 1961 And it was 3651 so.
1:12 | [cbb5] | 於是地發生了青草、和結種子的菜蔬、各從其類、並結果子的樹木、各從其類、果子都包著核。 神看著是好的．
 | [kjv] | And the earth brought forth grass, and herb yielding seed after his kind, and the tree yielding fruit, whose seed was in itself, after his kind: and God saw that it was good.
 | [strongs] | 3318 And gave birth to 0776 the earth 1877 tender sprouts 9999 {the} 6212 plant 2233 seeding 2233 seed 4327 after its species, 6086 and tree 6213 producing 6529 fruit 0834 which 2233 its 9999 {is} 0000 in it 4327 after its species. 7200 And saw 0430 God that 9999 {it was} 2896 good.
1:13 | [cbb5] | 有晚上、有早晨、是第三日。
 | [kjv] | And the evening and the morning were the third day.
 | [strongs] | 1961 And it was 6153 evening 1961 and 1242 morning, 3117 day 7992 third.
1:14 | [cbb5] | 神說、天上要有光體、可以分晝夜、作記號、定節令、日子、年歲．
 | [kjv] | And God said, Let there be lights in the firmament of the heaven to divide the day from the night; and let them be for signs, and for seasons, and for days, and years:
 | [strongs] | 0559 And said 0430 God, 1961 Let be 3974 lights 7549 in the space of 8064 the heavens 0914 to divide 0996 between 3117 the day 0996 and 3995 the night 1961 and let them be 0226 for signs 4150 and for seasons 3117 and for days 8141 and years.
1:15 | [cbb5] | 並要發光在天空、普照在地上．事就這樣成了。
 | [kjv] | And let them be for lights in the firmament of the heaven to give light upon the earth: and it was so.
 | [strongs] | 1961 And let them be 2974 for lights 7549 in the space of 8064 the heavens, 0215 to give off light 5921 on 0776 the earth. 1961 And it was 3651 so.
1:16 | [cbb5] | 於是 神造了兩個大光、大的管晝、小的管夜．又造眾星。
 | [kjv] | And God made two great lights; the greater light to rule the day, and the lesser light to rule the night: he made the stars also.
 | [strongs] | 6213 And made 0430 God 0853 - 8142 two 3974 the lights 1419 great. 0853 - 3974 The light 1419 great 4475 for the rule of 3117 the day, 0853 and 3974 the light 6996 small 4475 for the rule of 3915 the night, 0853 and 3556 the stars.
1:17 | [cbb5] | 就把這些光擺列在天空、普照在地上、
 | [kjv] | And God set them in the firmament of the heaven to give light upon the earth,
 | [strongs] | 5414 And set 0853 them 0430 God 7549 in the space of 8064 the heavens 0216 to give off light 5921 on 0776 the earth,
1:18 | [cbb5] | 管理晝夜、分別明暗． 神看著是好的．
 | [kjv] | And to rule over the day and over the night, and to divide the light from the darkness: and God saw that it was good.
 | [strongs] | 4910 and to rule 3117 over the day 3915 and over the night, 0914 and to separate 0996 between 0216 the light 0996 and 2822 the darkness. 7200 And saw 0430 God 3588 that 2896 good. 9999 {it was}
1:19 | [cbb5] | 有晚上、有早晨、是第四日。
 | [kjv] | And the evening and the morning were the fourth day.
 | [strongs] | 1961 And was 6153 evening 1961 and 1242 morning 3117 day, 7243 the fourth.
1:20 | [cbb5] | 神說、水要多多滋生有生命的物．要有雀鳥飛在地面以上、天空之中。
 | [kjv] | And God said, Let the waters bring forth abundantly the moving creature that hath life, and fowl that may fly above the earth in the open firmament of heaven.
 | [strongs] | 0559 And said 0430 God, 8317 Let swarm 4325 the waters 9999 {with} 8318 swarmers 9999 {having} 5315 a life 2416 living. 5775 And birds 5774 let fly around 5921 over 0776 the earth, 5921 on 6440 the the surface of 7549 the space of
1:21 | [cbb5] | 神就造出大魚、和水中所滋生各樣有生命的動物、各從其類．又造出各樣飛鳥、各從其類． 神看著是好的。
 | [kjv] | And God created great whales, and every living creature that moveth, which the waters brought forth abundantly, after their kind, and every winged fowl after his kind: and God saw that it was good.
 | [strongs] | 8064 heavens. 1254 And created 0430 God 0853 - 8577 the sea-monsters 1419 great 0853 and 3605 all 9999 {having a} 5315 life 2416 living 7430 that crawls 9999 {with} 0834 which 8317 swarmed 4325 the waters 4327 after their species, 0853 and 3605 every 5778 bird 9999 {with} 3671 wing 4327 after its species. 7200 And saw 0430 God 3588 that 2896 good 9999 {it was}
1:22 | [cbb5] | 神就賜福給這一切、說、滋生繁多、充滿海中的水．雀鳥也要多生在地上。
 | [kjv] | And God blessed them, saying, Be fruitful, and multiply, and fill the waters in the seas, and let fowl multiply in the earth.
 | [strongs] | 1288 And blessed 0853 them 0430 God 0559 saying, 6509 Be fruitful 7235 and be many, 4390 and fill 0853 - 4325 the waters 3220 in the oceans. 5775 And the birds 7235 let multiply 0776 on the earth.
1:23 | [cbb5] | 有晚上、有早晨、是第五日。
 | [kjv] | And the evening and the morning were the fifth day.
 | [strongs] | 1961 And was 6153 evening 1961 and {it} was 1242 morning, 3117 day 2549 fifth.
1:24 | [cbb5] | 神說、地要生出活物來、各從其類．牲畜、昆蟲、野獸、各從其類．事就這樣成了。
 | [kjv] | And God said, Let the earth bring forth the living creature after his kind, cattle, and creeping thing, and beast of the earth after his kind: and it was so.
 | [strongs] | 0559 And said 0430 God, 3318 Let bring forth 0776 the earth 5315 life 2416 living 4327 after its species, 0929 cattle 7431 and crawlers, 2416 and its animals 0776 of the earth 4327 after its species. 1961 And so it was.
1:25 | [cbb5] | 於是 神造出野獸、各從其類．牲畜、各從其類．地上一切昆蟲、各從其類． 神看著是好的。
 | [kjv] | And God made the beast of the earth after his kind, and cattle after their kind, and every thing that creepeth upon the earth after his kind: and God saw that it was good.
 | [strongs] | 6213 And made 0430 God 0853 - 2416 the animals of 0776 the earth 4327 after its species 0853 and 0929 the cattle 4327 after its species, 0853 and 3605 all 7431 crawlers 0127 of the ground 4327 after their species 7200 and saw 0430 God 3588 that 2896 good 9999 {it was}.
1:26 | [cbb5] | 神說、我們要照著我們的形像、按著我們的樣式造人、使他們管理海裡的魚、空中的鳥、地上的牲畜、和全地、並地上所爬的一切昆蟲。
 | [kjv] | And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth.
 | [strongs] | 0559 And said 0430 God, 6213 Let us make 0120 mankind 6754 in Our image, 1823 according to Our likeness; 7287 and let them rule 1710 over fish of 3220 the ocean 5775 and over birds of 8064 the heavens, 0929 and over the cattle 3605 and over all 0776 the earth 3605 and over all 7431 the crawlers 7430 crawling 5927 on 0776 the earth.
1:27 | [cbb5] | 神就照著自己的形像造人、乃是照著他的形像造男造女。
 | [kjv] | So God created man in his own image, in the image of God created he him; male and female created he them.
 | [strongs] | 1254 And created 0430 God 0853 - 0120 the mankind 6754 in His image, 6754 In the image of 0430 God 1254 He created 0853 him; 2145 male 5347 and female 1254 He created 0853 them.
1:28 | [cbb5] | 神就賜福給他們、又對他們說、要生養眾多、遍滿地面、治理這地．也要管理海裡的魚、空中的鳥．和地上各樣行動的活物。
 | [kjv] | And God blessed them, and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it: and have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moveth upon the earth.
 | [strongs] | 1288 And blessed 0853 them 0430 God, 0559 and said 0000 to them 0430 God, 6509 Be fruitful 7235 and multiply, 4390 and fill 0853 - 0776 the earth, 3533 and it subdue. 7287 And rule 1710 over fish of 3220 the ocean, 5775 and over of birds 8064 the heavens 3605 and over all 2416 animals 7430 crawling 5921 on 0776 the earth.
1:29 | [cbb5] | 神說、看哪、我將遍地上一切結種子的菜蔬、和一切樹上所結有核的果子、全賜給你們作食物。
 | [kjv] | And God said, Behold, I have given you every herb bearing seed, which is upon the face of all the earth, and every tree, in the which is the fruit of a tree yielding seed; to you it shall be for meat.
 | [strongs] | 0559 And said 0430 God, 2009 Behold, 5414 I have given 0000 to you 0853 - 3605 every 6212 plant 2232 seeding 2233 seed 0834 which 9999 {is} 5921 on 6440 the surface of 3605 all 0776 the earth, 0853 and 3665 every 6086 tree 0834 which 0000 in it 9999 {is} 6529 fruit of 9999 {the} 6086 tree 2232 seeding 2233 seed. 0000 To you 1961 will it be 0402 for food,
1:30 | [cbb5] | 至於地上的走獸、和空中的飛鳥、並各樣爬在地上有生命的物、我將青草賜給他們作食物．事就這樣成了。
 | [kjv] | And to every beast of the earth, and to every fowl of the air, and to every thing that creepeth upon the earth, wherein there is life, I have given every green herb for meat: and it was so.
 | [strongs] | 3605 and to every 2416 animal of 0776 the earth 3605 and to every 5775 bird of 8064 the heavens, 3605 and to every 7430 crawler 5921 on 0776 the earth 0834 which 0000 in it 9999 {is} 5315 a life 2416 living 0853 - 3605 every 3418 green 6212 plant 0402 for food. 1961 And it was 3651 so.
1:31 | [cbb5] | 神看著一切所造的都甚好．有晚上、有早晨、是第六日。
 | [kjv] | And God saw every thing that he had made, and, behold, it was very good. And the evening and the morning were the sixth day.
 | [strongs] | 7200 And saw 0430 God 0853 - 3605 all 0834 which 6213 He had made 2009 and, look, 9999 {it was} 2896 good 3966 very! 1961 And was 6153 evening, 1961 and was 1242 morning, 3117 day 8345 sixth.


Strongs Concordance [Genesis 2]

 創世紀 Genesis 2
2:1 | [cbb5] | 天地萬物都造齊了。
 | [kjv] | Thus the heavens and the earth were finished, and all the host of them.
 | [strongs] | 3615 And were finished 8064 the heavens 0776 and the earth 3605 and all 6635 their army.
2:2 | [cbb5] | 到第七日、 神造物的工已經完畢、就在第七日歇了他一切的工、安息了。
 | [kjv] | And on the seventh day God ended his work which he had made; and he rested on the seventh day from all his work which he had made.
 | [strongs] | 3615 And finished 0430 God 3117 on day 7637 the seventh 4399 His work 0834 which 6713 He had made. 7673 And He ceased 3117 on day 7637 the seventh 3605 from all 4399 His work 0834 which 6213 He had made.
2:3 | [cbb5] | 神賜福給第七日、定為聖日、因為在這日 神歇了他一切創造的工、就安息了。
 | [kjv] | And God blessed the seventh day, and sanctified it: because that in it he had rested from all his work which God created and made.
 | [strongs] | 1288 And blessed 0430 God 0853 - 3117 day 7637 the seventh 6942 and sanctified 0853 it, 3588 because 0000 on it 7673 He ceased 3605 from all 4399 His work 0834 which 1254 had created 0430 God 6213 to make.
2:4 | [cbb5] | 創造天地的來歷、在耶和華 神造天地的日子、乃是這樣．
 | [kjv] | These are the generations of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens,
 | [strongs] | 0428 These 9999 {are} 8435 the generations 8064 the heavens 0776 and the earth 1254 when they {were} created 3117 on the day of 6213 the making of 3068 Yahweh 0430 God's 0776 earth 8064 and heavens.
2:5 | [cbb5] | 野地還沒有草木、田間的菜蔬還沒有長起來、因為耶和華 神還沒有降雨在地上、也沒有人耕地。
 | [kjv] | And every plant of the field before it was in the earth, and every herb of the field before it grew: for the LORD God had not caused it to rain upon the earth, and there was not a man to till the ground.
 | [strongs] | 3605 And every 7880 shrub of 7704 the field 2962 not yet 1961 it was 0776 on the earth 3605 and every 6212 plant of 7704 the field 2962 not yet 6779 it had sprung up, 3588 because 3808 not 4305 had rain sent 3068 Yahweh 0430 God 5921 on 0776 the earth, 0120 and a man 0369 was not 5647 to till 0853 - 0125 the ground
2:6 | [cbb5] | 但有霧氣從地上騰、滋潤遍地。
 | [kjv] | But there went up a mist from the earth, and watered the whole face of the ground.
 | [strongs] | 0108 and a mist 5927 went up 4480 from 0776 the earth 8248 and watered 0853 - 3605 all 6440 the surface of 0125 the ground.
2:7 | [cbb5] | 耶和華 神用地上的塵土造人、將生氣吹在他鼻孔裡、他就成了有靈的活人、名叫亞當。
 | [kjv] | And the LORD God formed man of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul.
 | [strongs] | 3335 And formed 3068 Yahweh 0430 God 0853 - 0120 the man 6083 {out of} dust 4480 from 0125 the ground, 5301 and blew 0639 into his nostrils 5397 {the} breath of 2416 life. 1961 And became 0120 the man 5315 a soul. 2416 living
2:8 | [cbb5] | 耶和華 神在東方的伊甸立了一個園子、把所造的人安置在那裡。
 | [kjv] | And the LORD God planted a garden eastward in Eden; and there he put the man whom he had formed.
 | [strongs] | 5193 And planted 3068 Yahweh 0430 God 1588 a garden 5731 in Eden 6924 to the east, 7760 and put 8033 there 0853 - 0120 the man 0834 whom 3335 He had formed. And
2:9 | [cbb5] | 耶和華 神使各樣的樹從地裡長出來、可以悅人的眼目、其上的果子好作食物．園子當中又有生命樹、和分別善惡的樹。
 | [kjv] | And out of the ground made the LORD God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of knowledge of good and evil.
 | [strongs] | 6779 caused to spring 3068 Yahweh 0430 God 4480 from 0127 the ground 3605 every 6086 tree 2530 pleasant 4758 to the sight 2896 and good 3978 for food. 6086 And the Tree of 2416 Life 9999 {was} 8432 in the middle of 1588 the garden 6086 and the Tree of 1847 the Knowledge of 2896 Good 7451 and Evil.
2:10 | [cbb5] | 有河從伊甸流出來滋潤那園子、從那裡分為四道。
 | [kjv] | And a river went out of Eden to water the garden; and from thence it was parted, and became into four heads.
 | [strongs] | 5104 And a river 5927 went out 5731 from Eden 4325 to water 0853 - 1588 the garden, 8033 and there from 6504 was it divided 1961 and became 0702 into four 7218 heads.
2:11 | [cbb5] | 第一道名叫比遜、就是環繞哈腓拉全地的．在那裡有金子、
 | [kjv] | The name of the first is Pison: that is it which compasseth the whole land of Havilah, where there is gold;
 | [strongs] | 8034 The name of 0259 the one 9999 {is} 6376 Pishon. 9999 {It is} 1931 the 9999 {one} 5437 surrounding 0853 - 3605 all 0776 the land of 2341 Havilah, 0834 where 8033 there 2091 gold 9999 {is}.
2:12 | [cbb5] | 並且那地的金子是好的．在那裡又有珍珠和紅瑪瑙。
 | [kjv] | And the gold of that land is good: there is bdellium and the onyx stone.
 | [strongs] | 2096 And the gold of 0776 land 1931 that 2896 good. 8033 There 9999 {is} 0916 bdellium gum resin 0068 and of stone, 7718 the onyx.
2:13 | [cbb5] | 第二道河名叫基訓、就是環繞古實全地的。
 | [kjv] | And the name of the second river is Gihon: the same is it that compasseth the whole land of Ethiopia.
 | [strongs] | 8034 And the name of 5104 the river 8145 second 9999 {is} 1521 Gihon. 1931 It 9999 {is} 5437 the one surrounding 0853 - 3605 all 0776 the land of 3578 Cush.
2:14 | [cbb5] | 第三道河名叫希底結、流在亞述的東邊。第四道河就是伯拉河。
 | [kjv] | And the name of the third river is Hiddekel: that is it which goeth toward the east of Assyria. And the fourth river is Euphrates.
 | [strongs] | 8034 And the name of 5104 the river 7992 third 9999 {is} 2313 Tigris. 1931 It 9999 {is} 1980 the one going 6926 east of 0804 Assyria. 5104 And the river 7243 fourth 9999 {is} 6576 Euphrates.
2:15 | [cbb5] | 耶和華 神將那人安置在伊甸園、使他修理看守。
 | [kjv] | And the LORD God took the man, and put him into the garden of Eden to dress it and to keep it.
 | [strongs] | 3947 And took 3068 Yahweh 0430 God 0853 - 0120 the man 3240 and put him 1588 in the garden of 5731 Eden 5647 to till it 8104 and to tend it.
2:16 | [cbb5] | 耶和華 神吩咐他說、園中各樣樹上的果子、你可以隨意喫．
 | [kjv] | And the LORD God commanded the man, saying, Of every tree of the garden thou mayest freely eat:
 | [strongs] | 6680 And commanded 3068 Yahweh 0430 God 5921 to 0120 the man, 0559 saying, 3605 Of every 6086 tree of 1588 the garden 0398 surely 0398 you may eat,
2:17 | [cbb5] | 只是分別善惡樹上的果子、你不可喫、因為你喫的日子必定死。
 | [kjv] | But of the tree of the knowledge of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die.
 | [strongs] | 6086 but of the Tree of 1847 the Knowledge of 2896 Good 7451 and Evil 3808 not 0398 you must eat 4480 from it, 3588 because 3117 on the day of 0398 your eating 4480 from it 4191 surely 4191 you will die!
2:18 | [cbb5] | 耶和華 神說、那人獨居不好、我要為他造一個配偶幫助他。
 | [kjv] | And the LORD God said, It is not good that the man should be alone; I will make him an help meet for him.
 | [strongs] | 0559 And said 3068 Yahweh 0430 God, 3808 not 2896 it is good 1961 being of 0120 the man 0905 alone. 6013 I will make 0000 for him 5828 a helper 5048 corresponding to him.
2:19 | [cbb5] | 耶和華 神用土所造成的野地各樣走獸、和空中各樣飛鳥、都帶到那人面前看他叫甚麼．那人怎樣叫各樣的活物、那就是他的名字。
 | [kjv] | And out of the ground the LORD God formed every beast of the field, and every fowl of the air; and brought them unto Adam to see what he would call them: and whatsoever Adam called every living creature, that was the name thereof.
 | [strongs] | 3335 And formed 3068 Yahweh 0430 God 4480 from 0127 the ground 3605 every 2416 animal of 7704 the field 0853 and 3605 every 5775 bird of 8064 the heavens, 0935 and brought 0413 to 0120 the man 7200 to see 4100 what 7121 he would call 0000 it. 3605 And all 0834 which 7121 would call 0000 it 0120 the man 9999 {each} 5315 life 2416 living, 1931 that 9999 {was} 8034 its name.
2:20 | [cbb5] | 那人便給一切牲畜、和空中飛鳥、野地走獸都起了名．只是那人沒有遇見配偶幫助他。
 | [kjv] | And Adam gave names to all cattle, and to the fowl of the air, and to every beast of the field; but for Adam there was not found an help meet for him.
 | [strongs] | 7121 And called 0120 the man 8034 names 3605 to all 0929 the cattle 5775 and to the birds of 8064 the heavens, 3605 and to every 2416 animal of 7704 the field; 0120 but for a man 3808 not 4172 was found 5823 a helper 5048 suited to him.
2:21 | [cbb5] | 耶和華 神使他沉睡、他就睡了．於是取下他的一條肋骨、又把肉合起來。
 | [kjv] | And the LORD God caused a deep sleep to fall upon Adam, and he slept: and he took one of his ribs, and closed up the flesh instead thereof;
 | [strongs] | 5307 And caused to fall 3068 Yahweh 0430 God 8639 a deep sleep 5921 on 0120 the man, 3462 and he slept. 3947 And He took 0259 one 6763 from his ribs 5462 and closed up 1320 the flesh 8478 underneath.
2:22 | [cbb5] | 耶和華 神就用那人身上所取的肋骨、造成一個女人、領他到那人跟前。
 | [kjv] | And the rib, which the LORD God had taken from man, made he a woman, and brought her unto the man.
 | [strongs] | 1127 And formed 3068 Yahweh 0430 God 0853 - 6763 the rib 0834 which 3947 He had taken 4480 from 0120 the man 0802 into a woman 0935 and brought her 0413 to 0120 the man.
2:23 | [cbb5] | 那人說、這是我骨中的骨、肉中的肉、可以稱他為女人、因為他是從男人身上取出來的。
 | [kjv] | And Adam said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man.
 | [strongs] | 0559 And said 0120 the man, 7063 This (is) 6470 now finally 6106 bone 6106 from my bones, 1320 and flesh 1320 from my flesh. 2063 For this 7121 will be called, 0802 "woman" 3588 because 0376 out of man 3947 has been taken 2063 this.
2:24 | [cbb5] | 因此、人要離開父母、與妻子連合、二人成為一體。
 | [kjv] | Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh.
 | [strongs] | 5921 There- 3651 fore, 5800 will leave 0376 a man 0853 - 0001 his father 0853 and 0517 his mother 1692 and will cling 6106 to his wife. 1961 And they will become 1320 into flesh 0259 one.
2:25 | [cbb5] | 當時夫妻二人、赤身露體、並不羞恥。
 | [kjv] | And they were both naked, the man and his wife, and were not ashamed.
 | [strongs] | 1961 And were they 8147 both 6172 naked, 0120 the man 0802 and his wife, 3808 but not 0954 they were ashamed.


Strongs Concordance [Genesis 3]

 創世紀 Genesis 3
3:1 | [cbb5] | 耶和華 神所造的、惟有蛇比田野一切的活物更狡猾。蛇對女人說、 神豈是真說、不許你們喫園中所有樹上的果子麼。
 | [kjv] | Now the serpent was more subtil than any beast of the field which the LORD God had made. And he said unto the woman, Yea, hath God said, Ye shall not eat of every tree of the garden?
 | [strongs] | 5175 And the snake 1961 was 6175 clever, 3605 more than any 2416 animal of 7704 the field 0834 which 6213 had made 3068 Yahweh 0430 God. 0559 And he said 0413 to 0802 the woman. 9999 {Is it} 0641 so that 3588 - 0559 has said 0430 God, 3808 not 0398 You must eat 3605 from any 6086 tree of 1588 the garden?
3:2 | [cbb5] | 女人對蛇說、園中樹上的果子我們可以喫．
 | [kjv] | And the woman said unto the serpent, We may eat of the fruit of the trees of the garden:
 | [strongs] | 0559 And said 0802 the woman 0413 to 5175 the snake, 6529 Of the fruit of 6086 the trees of 1588 the garden 0398 we may eat,
3:3 | [cbb5] | 惟有園當中那棵樹上的果子、 神曾說、你們不可喫、也不可摸、免得你們死。
 | [kjv] | But of the fruit of the tree which is in the midst of the garden, God hath said, Ye shall not eat of it, neither shall ye touch it, lest ye die.
 | [strongs] | 6529 but of the fruit of 6086 the Tree 0834 which {is} 8432 in the middle of 1588 the garden 0559 has said 0430 God, 3808 not 0398 you must eat 4480 of it 3808 --nor 5060 you must touch 0000 it, 5435 lest 4191 you die!
3:4 | [cbb5] | 蛇對女人說、你們不一定死、
 | [kjv] | And the serpent said unto the woman, Ye shall not surely die:
 | [strongs] | 0559 But said 5175 the snake 0413 to 0803 the woman, 3808 Not 4191 surely 4191 you will die! 3588 Because
3:5 | [cbb5] | 因為 神知道、你們喫的日子眼睛就明亮了、你們便如 神能知道善惡。
 | [kjv] | For God doth know that in the day ye eat thereof, then your eyes shall be opened, and ye shall be as gods, knowing good and evil.
 | [strongs] | 3045 knows 0430 God 3588 that 3117 on the day 0398 you eat 4480 of it 6491 then will be opened 5869 your eyes 1961 and you will be 0430 like gods, 3045 knowing 2896 good 7451 and evil.
3:6 | [cbb5] | 於是女人見那棵樹的果子好作食物、也悅人的眼目、且是可喜愛的、能使人有智慧、就摘下果子來喫了．又給他丈夫、他丈夫也喫了。
 | [kjv] | And when the woman saw that the tree was good for food, and that it was pleasant to the eyes, and a tree to be desired to make one wise, she took of the fruit thereof, and did eat, and gave also unto her husband with her; and he did eat.
 | [strongs] | 7208 Then saw 0802 the woman 3588 that 2896 {was} good 6086 the Tree 3978 for food, 3588 and that 2530 {was} pleasant 1931 it 5869 to the eyes, 8378 and that desirable 6086 the tree {was} 7919 to make wise. 3947 And she took 6529 {some} of its fruit 0398 and ate. 5414 And she gave 1571 also 0376 to her husband 5973 with her, 0398 and he ate.
3:7 | [cbb5] | 他們二人的眼睛就明亮了、纔知道自己是赤身露體、便拿無花果樹的葉子、為自己編作裙子。
 | [kjv] | And the eyes of them both were opened, and they knew that they were naked; and they sewed fig leaves together, and made themselves aprons.
 | [strongs] | 6491 And were opened 5869 the eyes of 8147 both of them. 3045 And they knew 3588 that 5903 naked 1992 they {were} 8609 and they sewed 5929 leaves of 8386 the fig tree 8384 and made 0000 for themselves 2290 aprons.
3:8 | [cbb5] | 天起了涼風、耶和華 神在園中行走。那人和他妻子聽見 神的聲音、就藏在園裡的樹木中、躲避耶和華 神的面。
 | [kjv] | And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God amongst the trees of the garden.
 | [strongs] | 8085 And they heard 0853 - 6963 the sound of 3068 Yahweh 0430 God 1980 walking up and down 1588 in the garden 7307 during the breeze of 3117 the day, 2244 And hid themselves 0120 the man 0802 and his wife 6480 from the face of 3068 Yahweh 0430 God 8432 in the middle of 6086 the trees of 1588 the garden.
3:9 | [cbb5] | 耶和華 神呼喚那人、對他說、你在那裡。
 | [kjv] | And the LORD God called unto Adam, and said unto him, Where art thou?
 | [strongs] | 7121 And called 3068 Yahweh 0430 God 0413 to 0120 the man 0559 and said 0000 to him, 0331 Where are you?
3:10 | [cbb5] | 他說、我在園中聽見你的聲音、我就害怕、因為我赤身露體．我便藏了。
 | [kjv] | And he said, I heard thy voice in the garden, and I was afraid, because I was naked; and I hid myself.
 | [strongs] | 0559 And he said 0853 Your 6163 sound 8085 I heard 1588 in the garden 3372 and I was afraid, 3588 because 5903 naked 0595 I {was} 2244 and I hid myself.
3:11 | [cbb5] | 耶和華說、誰告訴你赤身露體呢、莫非你喫了我吩咐你不可喫的那樹上的果子麼。
 | [kjv] | And he said, Who told thee that thou wast naked? Hast thou eaten of the tree, whereof I commanded thee that thou shouldest not eat?
 | [strongs] | 0559 And He said, 4310 Who 5046 told 0000 you 3588 that 5803 naked 0859 you {were}? 4480 Of 6086 the Tree 0834 which 6680 I told you 1115 not 0398 to eat 4480 from 0398 you have eaten?
3:12 | [cbb5] | 那人說、你所賜給我、與我同居的女人、他把那樹上的果子給我、我就喫了。
 | [kjv] | And the man said, The woman whom thou gavest to be with me, she gave me of the tree, and I did eat.
 | [strongs] | 0559 And said 0120 the man, 0802 The woman 0834 whom 5414 You gave 5978 {to be} with me, 1931 she 5414 gave 0000 to me 4480 from 6086 the Tree, 0398 and I ate.
3:13 | [cbb5] | 耶和華 神對女人說、你作的是甚麼事呢。女人說、那蛇引誘我、我就喫了。
 | [kjv] | And the LORD God said unto the woman, What is this that thou hast done? And the woman said, The serpent beguiled me, and I did eat.
 | [strongs] | 0559 Then said 3068 Yahweh 0430 God 0802 to the woman, 4100 What 9999 {is} 2063 this 6213 you have done? 0559 And said 0802 the woman, 5175 The snake 5377 deceived me 0398 and I ate!
3:14 | [cbb5] | 耶和華 神對蛇說、你既作了這事、就必受咒詛、比一切的牲畜野獸更甚、你必用肚子行走、終身喫土。
 | [kjv] | And the LORD God said unto the serpent, Because thou hast done this, thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life:
 | [strongs] | 0559 Then said 3068 Yahweh 0430 God 0413 to 5175 the snake, 3588 Because 6213 you have done 2063 this, 0779 condemned 0859 you {are}, 3605 more than all 0929 animals 3605 and more than any other 2416 animal of 7704 the field. 5921 On 1502 your belly 1988 you will go. 6083 And dust 0398 you must eat 8605 all 3117 the days of 2416 your life.
3:15 | [cbb5] | 我又要叫你和女人彼此為仇、你的後裔和女人的後裔、也彼此為仇．女人的後裔要傷你的頭、你要傷他的腳跟。
 | [kjv] | And I will put enmity between thee and the woman, and between thy seed and her seed; it shall bruise thy head, and thou shalt bruise his heel.
 | [strongs] | 0342 And hostility 7896 I will put 0996 between you 0996 and 0802 the woman, 0996 and between 2233 your seed 0996 and 2233 her seed. 1931 He 7779 will bruise you {in} 7218 the head, 0859 and you 7779 will bruise him 6119 {at} the heel. 0413 to
3:16 | [cbb5] | 又對女人說、我必多多加增你懷胎的苦楚、你生產兒女必多受苦楚．你必戀慕你丈夫、你丈夫必管轄你。
 | [kjv] | Unto the woman he said, I will greatly multiply thy sorrow and thy conception; in sorrow thou shalt bring forth children; and thy desire shall be to thy husband, and he shall rule over thee.
 | [strongs] | 0802 the woman 0559 He said, 7235 greatly 7235 I will increase 6093 your sorrow 2032 and your conception. 6089 In sorrow 8085 you will give birth to 1121 sons. 0413 And 0376 your husband 8669 your desire will be, 1931 and he 4910 will rule 4427 over you.
3:17 | [cbb5] | 又對亞當說、你既聽從妻子的話、喫了我所吩咐你不可喫的那樹上的果子、地必為你的緣故受咒詛．你必終身勞苦、纔能從地裡得喫的。
 | [kjv] | And unto Adam he said, Because thou hast hearkened unto the voice of thy wife, and hast eaten of the tree, of which I commanded thee, saying, Thou shalt not eat of it: cursed is the ground for thy sake; in sorrow shalt thou eat of it all the days of thy life;
 | [strongs] | 0120 And to the man 0559 He said, 3588 Because 8085 you have listened 6963 to the voice of 0802 your wife 0398 and you have eaten 6086 from the Tree 0834 about which 6680 I commanded you, 0559 saying, 3808 not 0398 You must eat 4480 from it, 0779 condemned will be 0127 the ground 5668 because of you. 6093 In sorrow 0398 you will eat from it 3605 all 3117 the days of 2416 your life.
3:18 | [cbb5] | 地必給你長出荊棘和蒺藜來、你也要喫田間的菜蔬。
 | [kjv] | Thorns also and thistles shall it bring forth to thee; and thou shalt eat the herb of the field;
 | [strongs] | 6975 And thorns 1863 and thistles 6779 it will bring forth 0000 for you, 0398 and you will eat 0853 - 6212 the plant of 7704 the field
3:19 | [cbb5] | 你必汗流滿面纔得糊口、直到你歸了土、因為你是從土而出的．你本是塵土、仍要歸於塵土。
 | [kjv] | In the sweat of thy face shalt thou eat bread, till thou return unto the ground; for out of it wast thou taken: for dust thou art, and unto dust shalt thou return.
 | [strongs] | 2188 By the sweat of 0639 your face 0398 you will eat 3899 food 5704 until 7725 you return 0413 to 0127 the ground, 3588 because 4480 out of it 3947 you have been taken, 3588 because 6083 dust 0857 you are, 0413 and to 6083 dust 7725 you will return.
3:20 | [cbb5] | 亞當給他妻子起名叫夏娃、因為他是眾生之母。
 | [kjv] | And Adam called his wife's name Eve; because she was the mother of all living.
 | [strongs] | 7121 And called 0120 the man 8034 name 0802 his wife's 2332 Eve, 3588 because 1931 she 1961 became 0517 the mother of 3605 all 2416 living.
3:21 | [cbb5] | 耶和華 神為亞當和他妻子用皮子作衣服、給他們穿。
 | [kjv] | Unto Adam also and to his wife did the LORD God make coats of skins, and clothed them.
 | [strongs] | 6213 And made 3068 Yahweh 0430 God 0120 for the man 0802 and his wife 3801 coats of 5785 skin 3843 and clothed them.
3:22 | [cbb5] | 耶和華 神說、那人已經與我們相似、能知道善惡．現在恐怕他伸手又摘生命樹的果子喫、就永遠活著．
 | [kjv] | And the LORD God said, Behold, the man is become as one of us, to know good and evil: and now, lest he put forth his hand, and take also of the tree of life, and eat, and live for ever:
 | [strongs] | 0559 And said 3068 Yahweh 0430 God, 2009 Listen, 0120 the man 1961 has become 0259 like one 4480 of Us, 3045 to know 2896 good 7451 and evil. 6258 And now, 6435 lest 7971 he put forth 3027 his hand 3947 and take 1571 also 6086 from the Tree of 2416 Life 0398 and eat 2425 and live 5769 forever,
3:23 | [cbb5] | 耶和華 神便打發他出伊甸園去、耕種他所自出之土。
 | [kjv] | Therefore the LORD God sent him forth from the garden of Eden, to till the ground from whence he was taken.
 | [strongs] | 7971 therefore, sent him 3068 Yahweh 0430 God 1588 out of the garden 5731 of Eden 5647 to till 0853 - 0127 the ground 0834 which 3917 he was taken 8033 from
3:24 | [cbb5] | 於是把他趕出去了．又在伊甸園的東邊安設萖𤦤𠒇、和四面轉動發火焰的劍、要把守生命樹的道路。
 | [kjv] | So he drove out the man; and he placed at the east of the garden of Eden Cherubims, and a flaming sword which turned every way, to keep the way of the tree of life.
 | [strongs] | 1644 And He drove out 0853 - 0120 the man. 7931 And He fixed 6924 at the east 1588 of the garden of 5731 Eden 0853 - 3742 the cherubs 0853 and 3858 flaming 2719 the sword 2015 whirling around 8104 to guard 0853 - 1870 the way of 6086 the Tree of 2416 Life.


Strongs Concordance [Genesis 4]

 創世紀 Genesis 4
4:1 | [cbb5] | 有一日、那人和他妻子夏娃同房、夏娃就懷孕、生了該隱、〔就是得的意思〕便說、耶和華使我得了一個男子。
 | [kjv] | And Adam knew Eve his wife; and she conceived, and bare Cain, and said, I have gotten a man from the LORD.
 | [strongs] | 0120 And the man 3045 experienced 0853 - 2332 Eve 0802 his wife. 2029 And she conceived 3205 and gave birth to 0853 - 7014 Cain, 0559 and she said, 7069 I have gotten 0376 a human being 0854 {with the help} of 3068 Yahweh!
4:2 | [cbb5] | 又生了該隱的兄弟亞伯。亞伯是牧羊的．該隱是種地的。
 | [kjv] | And she again bare his brother Abel. And Abel was a keeper of sheep, but Cain was a tiller of the ground.
 | [strongs] | 3254 And she continued 3205 giving birth to 0853 - 0251 his brother 0853 - 1893 Abel. 1961 And became 1893 Abel 2462 a shepherd of 6629 flocks, 7014 and Cain 1961 became 5647 a tiller of 0127 the ground.
4:3 | [cbb5] | 有一日、該隱拿地裡的出產為供物獻給耶和華．
 | [kjv] | And in process of time it came to pass, that Cain brought of the fruit of the ground an offering unto the LORD.
 | [strongs] | 1961 And it was 7093 in the end of 3117 days 0935 that brought 7014 Cain 6529 from the fruit of 0127 the ground 4503 an offering 3068 to Yahweh.
4:4 | [cbb5] | 亞伯也將他羊群中頭生的、和羊的脂油獻上．耶和華看中了亞伯和他的供物．
 | [kjv] | And Abel, he also brought of the firstlings of his flock and of the fat thereof. And the LORD had respect unto Abel and to his offering:
 | [strongs] | 1893 And Abel 0935 brought 1571 also 1931 he, 1062 from the firstlings of 6629 his flocks, 2459 even from their fat, 8159 And looked 3068 Yahweh 0413 to 1893 Abel 0413 and to 4503 his offering.
4:5 | [cbb5] | 只是看不中該隱和他的供物．該隱就大大的發怒、變了臉色。
 | [kjv] | But unto Cain and to his offering he had not respect. And Cain was very wroth, and his countenance fell.
 | [strongs] | 0413 But to 7014 Cain 0413 and to 4503 his offering 3808 not 8159 He did look. 2734 And glowed 7014 Cain 3966 greatly, 5307 and fell 6440 his face.
4:6 | [cbb5] | 耶和華對該隱說、你為甚麼發怒呢、你為甚麼變了臉色呢．
 | [kjv] | And the LORD said unto Cain, Why art thou wroth? and why is thy countenance fallen?
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 7014 Cain, 4100 Why 2734 have angrily you glowed 0000 you 4100 and why 5307 has fallen 6440 your face?
4:7 | [cbb5] | 你若行得好、豈不蒙悅納、你若行得不好、罪就伏在門前．他必戀慕你、你卻要制伏他。
 | [kjv] | If thou doest well, shalt thou not be accepted? and if thou doest not well, sin lieth at the door. And unto thee shall be his desire, and thou shalt rule over him.
 | [strongs] | 3808 is there not 0518 If 3190 you do well, 7613 acceptance? 0518 But 3808 if not 3190 you do well, 6607 at the door 2403 sin 7257 is crouching. 0413 And toward you 8669 its desire {is}, 0859 but you 4910 should rule 0000 over it.
4:8 | [cbb5] | 該隱與他兄弟亞伯說話、二人正在田間、該隱起來打他兄弟亞伯、把他殺了。
 | [kjv] | And Cain talked with Abel his brother: and it came to pass, when they were in the field, that Cain rose up against Abel his brother, and slew him.
 | [strongs] | 0557 And talked 7014 Cain 0000 with 1893 Abel 0251 his brother, 1961 and 1961 when they were 7704 in the field, 6965 rose up 7014 Cain 0413 against 1893 Abel 0251 his brother 2026 and killed him.
4:9 | [cbb5] | 耶和華對該隱說、你兄弟亞伯在那裡．他說、我不知道、我豈是看守我兄弟的嗎。
 | [kjv] | And the LORD said unto Cain, Where is Abel thy brother? And he said, I know not: Am I my brother's keeper?
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 7014 Cain, 0335 Where {is} 1893 Abel, 0251 your brother? 0559 And he said, 3808 not 3045 I do know! 8104 keeper 0251 my brother's 0595 {Am} I?
4:10 | [cbb5] | 耶和華說、你作了甚麼事呢、你兄弟的血、有聲音從地裡向我哀告。
 | [kjv] | And he said, What hast thou done? the voice of thy brother's blood crieth unto me from the ground.
 | [strongs] | 0559 And He said, 4100 What 6213 have you done? 6963 The voice of 1818 blood 0251 your brother's 6817 cries out 0413 to Me 4480 from 0127 the ground!
4:11 | [cbb5] | 地開了口、從你手裡接受你兄弟的血．現在你必從這地受咒詛。
 | [kjv] | And now art thou cursed from the earth, which hath opened her mouth to receive thy brother's blood from thy hand;
 | [strongs] | 6258 And now 0779 condemned 0839 you {are}, 4480 more than 0127 the ground 0834 which 6425 opened 0853 - 6310 its mouth 3947 to receive 0853 - 1818 blood 0251 your brother's 3027 from your hand! 3588 When
4:12 | [cbb5] | 你種地、地不再給你效力．你必流離飄蕩在地上。
 | [kjv] | When thou tillest the ground, it shall not henceforth yield unto thee her strength; a fugitive and a vagabond shalt thou be in the earth.
 | [strongs] | 5647 you till 0853 - 0127 the ground, 3808 not 3254 again it will 5414 give 3581 its strength 0000 to you. 5128 A vagabond 5110 and a fugitive 1961 you will be 0776 on the earth.
4:13 | [cbb5] | 該隱對耶和華說、我的刑罰太重、過於我所能當的。
 | [kjv] | And Cain said unto the LORD, My punishment is greater than I can bear.
 | [strongs] | 0559 And said 7014 Cain 3068 to Yahweh, 1419 is greater 5771 My punishment 5375 than I can stand!
4:14 | [cbb5] | 你如今趕逐我離開這地、以致不見你面．我必流離飄蕩在地上、凡遇見我的必殺我。
 | [kjv] | Behold, thou hast driven me out this day from the face of the earth; and from thy face shall I be hid; and I shall be a fugitive and a vagabond in the earth; and it shall come to pass, that every one that findeth me shall slay me.
 | [strongs] | 2009 Look, 1644 You have driven out 0853 me 3117 today, 5921 from 6440 the surface of 0127 the earth 6440 and from Your face 5640 I will be hidden. 7961 And I will be 5128 a vagabond 5110 and a fugitive 0776 on the earth. 1961 And it will be 3605 anyone 4672 who finds me 2026 will kill me!
4:15 | [cbb5] | 耶和華對他說、凡殺該隱的必遭報七倍。耶和華就給該隱立一個記號、免得人遇見他就殺他。
 | [kjv] | And the LORD said unto him, Therefore whosoever slayeth Cain, vengeance shall be taken on him sevenfold. And the LORD set a mark upon Cain, lest any finding him should kill him.
 | [strongs] | 0559 But said 3068 to him Yahweh, 3651 If 3605 anyone 5206 kills 7014 Cain, 7659 sevenfold 5358 he will be avenged! 5358 And put 3068 Yahweh 7014 on Cain 0226 a mark 1115 so that not 2026 should kill 0853 him 3605 anyone 4672 who found him.
4:16 | [cbb5] | 於是該隱離開耶和華的面、去住在伊甸東邊挪得之地。
 | [kjv] | And Cain went out from the presence of the LORD, and dwelt in the land of Nod, on the east of Eden.
 | [strongs] | 5927 And went out 7014 Cain 6440 from the presence of 3068 Yahweh 2425 and lived 0776 in the land of 5112 Nod, 6926 east of 5731 Eden.
4:17 | [cbb5] | 該隱與妻子同房、他妻子就懷孕、生了以諾、該隱建造了一座城、就按著他兒子的名將那城叫作以諾。
 | [kjv] | And Cain knew his wife; and she conceived, and bare Enoch: and he builded a city, and called the name of the city, after the name of his son, Enoch.
 | [strongs] | 3645 And experienced 7014 Cain 0853 - 0862 his wife, 2029 and she conceived 3205 and gave birth to 0853 - 2585 Enoch. 1961 And 1529 he built 5892 a city, 7121 and he called 8034 the name of 5892 the city 2027 according to 3205 his son's name 2585 --Enoch.
4:18 | [cbb5] | 以諾生以拿、以拿生米戶雅利、米戶雅利生瑪土撒利、瑪土撒利生拉麥。
 | [kjv] | And unto Enoch was born Irad: and Irad begat Mehujael: and Mehujael begat Methusael: and Methusael begat Lamech.
 | [strongs] | 3205 And was born 2585 to Enoch 0853 - 5897 Irad. 5897 And Irad 3205 fathered 0853 - 4232 Mehujael; 4232 and Mehujael 3205 fathered 0853 - 4967 Methusael. 4967 And Methusael 3205 fathered 0853 - 3929 Lamech.
4:19 | [cbb5] | 拉麥娶了兩個妻、一個名叫亞大、一個名叫洗拉。
 | [kjv] | And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah.
 | [strongs] | 3941 And took to himself 3929 Lamech 8147 two 0802 wives. 8034 The name of 0359 the first was 5711 Adah, 8034 and the name of 8145 the other was 6741 Zillah.
4:20 | [cbb5] | 亞大生雅八、雅八就是住帳棚牧養牲畜之人的祖師。
 | [kjv] | And Adah bare Jabal: he was the father of such as dwell in tents, and of such as have cattle.
 | [strongs] | 3205 And gave birth to 5711 Adah 0853 - 2489 Jabal. 1931 He 1961 was 0001 the father of 2425 those living in 0108 tents 4735 and {raising} livestock.
4:21 | [cbb5] | 雅八的兄弟名叫猶八．他是一切彈琴吹簫之人的祖師。
 | [kjv] | And his brother's name was Jubal: he was the father of all such as handle the harp and organ.
 | [strongs] | 8034 And his brother's name 0251 {was} Jubal. 1931 He 1961 was 0001 the father of 3605 all 8610 those playing 3658 the harp 5748 and the organ.
4:22 | [cbb5] | 洗拉又生了土八該隱、他是打造各樣銅鐵利器的、〔或作是銅匠鐵匠的祖師〕土八該隱的妹子是拿瑪。
 | [kjv] | And Zillah, she also bare Tubalcain, an instructer of every artificer in brass and iron: and the sister of Tubalcain was Naamah.
 | [strongs] | 6741 And Zillah 1571 also, 1931 she 3205 gave birth to 0853 - 8423 Tubal-cain, 3113 the hammerer of 3605 every 2714 engraving tool of 5178 bronze 1170 and iron. 2691 And the sister of 8423 Tubal-Cain 5279 {was} Naamah.
4:23 | [cbb5] | 拉麥對他兩個妻子說、亞大、洗拉、聽我的聲音、拉麥的妻子細聽我的話語、壯年人傷我、我把他殺了、少年人損我、我把他害了．〔或作我殺壯士卻傷自己我害幼童卻損本身〕
 | [kjv] | And Lamech said unto his wives, Adah and Zillah, Hear my voice; ye wives of Lamech, hearken unto my speech: for I have slain a man to my wounding, and a young man to my hurt.
 | [strongs] | 0559 And said 3929 Lamech 0802 to his wives 5711 Adah 6741 and Zillah, 8085 Hear 6963 my voice, 0802 you wives of 3929 Lamech! 0238 Listen to 0565 my words! 3588 Because 0376 a man 2086 I have killed 6482 because of my wound, 3206 and a young man 2250 for my hurt.
4:24 | [cbb5] | 若殺該隱、遭報七倍、殺拉麥、必遭報七十七倍。
 | [kjv] | If Cain shall be avenged sevenfold, truly Lamech seventy and sevenfold.
 | [strongs] | 3588 Because 7659 sevenfold 5358 is avenged 7014 Cain 3929 and Lamech 7657 seventy- 7651 seven.
4:25 | [cbb5] | 亞當又與妻子同房、他就生了一個兒子、起名叫塞特、意思說、 神另給我立了一個兒子代替亞伯、因為該隱殺了他。
 | [kjv] | And Adam knew his wife again; and she bare a son, and called his name Seth: For God, said she, hath appointed me another seed instead of Abel, whom Cain slew.
 | [strongs] | 3045 And experienced 0120 Adam 5750 again 0853 - 0802 his wife, 3205 and she gave birth to 1121 a son 7121 and she called 0853 - 8034 his name 8352 Seth, 3588 because 7896 has appointed 0000 me 0430 God 2233 seed 0312 another 8478 in place of 1383 Abel, 3588 because 2026 killed him 7014 Cain.
4:26 | [cbb5] | 塞特也生了一個兒子、起名叫以挪士。那時候人纔求告耶和華的名。
 | [kjv] | And to Seth, to him also there was born a son; and he called his name Enos: then began men to call upon the name of the LORD.
 | [strongs] | 8352 And to Seth 1571 also 1931 he 3205 was born 1121 a son, 7121 and he called 0853 - 8034 his name 0583 Enos. 0227 Then 2490 it was begun 7121 to call 8034 on the name of 3068 Yahweh.


Strongs Concordance [Genesis 5]

 創世紀 Genesis 5
5:1 | [cbb5] | 亞當的後代、記在下面。當 神造人的日子、是照著自己的樣式造的、
 | [kjv] | This is the book of the generations of Adam. In the day that God created man, in the likeness of God made he him;
 | [strongs] | 2088 This {is} 5612 the book of 8435 the generations of 0120 Adam: 3117 On the day 1254 that created 0430 God 0120 mankind, 1823 In the likeness of 0430 God 6213 He made 0853 him.
5:2 | [cbb5] | 並且造男造女、在他們被造的日子、 神賜福給他們、稱他們為人。
 | [kjv] | Male and female created he them; and blessed them, and called their name Adam, in the day when they were created.
 | [strongs] | 2145 Male 5347 and female 1254 He created them. 1288 And He blessed 0853 them 7121 and called 0853 - 8034 their name 0120 "mankind," 3117 on the day 1254 when they were created.
5:3 | [cbb5] | 亞當活到一百三十歲、生了一個兒子、形像樣式和自己相似、就給他起名叫塞特。
 | [kjv] | And Adam lived an hundred and thirty years, and begat a son in his own likeness, and after his image; and called his name Seth:
 | [strongs] | 2421 And lived 0120 Adam 7170 thirty 3967 and one hundred 8141 years 3205 and he fathered a son 1823 in his own likeness, 6754 according to his image, 7121 and he called 0853 - 8034 his name 8352 Seth.
5:4 | [cbb5] | 亞當生塞特之後、又在世八百年．並且生兒養女。
 | [kjv] | And the days of Adam after he had begotten Seth were eight hundred years: and he begat sons and daughters:
 | [strongs] | 1961 And were 3117 the days of 0120 Adam 0310 after 3205 he fathered 0853 - 8352 Seth 8083 eight 3967 hundred 8141 years. 3205 And he fathered 1121 sons 1323 and daughters.
5:5 | [cbb5] | 亞當共活了九百三十歲就死了。
 | [kjv] | And all the days that Adam lived were nine hundred and thirty years: and he died.
 | [strongs] | 1961 And were 3605 all 3117 the days 0120 Adam 0834 that 2425 he lived 8672 nine 3967 hundred 8141 years 7170 and thirty 8141 years, 4191 and he died.
5:6 | [cbb5] | 塞特活到一百零五歲、生了以挪士。
 | [kjv] | And Seth lived an hundred and five years, and begat Enos:
 | [strongs] | 2425 And lived 8352 Seth 2568 five 8141 years 3967 and one hundred 8141 years 3205 and fathered 0853 - 0583 Enosh.
5:7 | [cbb5] | 塞特生以挪士之後、又活了八百零七年．並且生兒養女。
 | [kjv] | And Seth lived after he begat Enos eight hundred and seven years, and begat sons and daughters:
 | [strongs] | 2421 And lived 8352 Seth 0310 after 3205 - 0853 - 0583 Enosh, 7651 seven 8141 years 8083 and eight 3967 hundred 8141 years. 3205 And he fathered 1121 sons 1323 and daughters.
5:8 | [cbb5] | 塞特共活了九百一十二歲就死了。
 | [kjv] | And all the days of Seth were nine hundred and twelve years: and he died.
 | [strongs] | 1961 And were 3605 all 3117 the days of 8352 Seth 8147 two + 6240 ten 8141 years 8672 and nine 3967 hundred 8141 years. 4191 And he died.
5:9 | [cbb5] | 以挪士活到九十歲、生了該南。
 | [kjv] | And Enos lived ninety years, and begat Cainan:
 | [strongs] | 2421 And lived 0583 Enosh 8673 ninety 8141 years 3205 and fathered 0853 - 7018 Cainan.
5:10 | [cbb5] | 以挪士生該南之後、又活了八百一十五年．並且生兒養女。
 | [kjv] | And Enos lived after he begat Cainan eight hundred and fifteen years, and begat sons and daughters:
 | [strongs] | 2425 And lived 0583 Enosh 0310 after 3205 he fathered 0853 - 7018 Cainan, 2568 6240 fifteen 8141 years 8083 and eight 3967 hundred 8141 years; 3205 and he fathered 1121 sons 1323 and daughters.
5:11 | [cbb5] | 以挪士共活了九百零五歲就死了。
 | [kjv] | And all the days of Enos were nine hundred and five years: and he died.
 | [strongs] | 1961 And were 3605 all 3117 the days of 0583 Enosh 2568 five 8141 years 8672 and nine 3967 hundred 8141 years. 4191 And he died.
5:12 | [cbb5] | 該南活到七十歲、生了瑪勒列。
 | [kjv] | And Cainan lived seventy years and begat Mahalaleel:
 | [strongs] | 2421 And lived 7018 Cainan 7657 seventy 8141 years 3205 and fathered 0853 - 4111 Mahalaleel.
5:13 | [cbb5] | 該南生瑪勒列之後、又活了八百四十年．並且生兒養女。
 | [kjv] | And Cainan lived after he begat Mahalaleel eight hundred and forty years, and begat sons and daughters:
 | [strongs] | 2421 And lived 7018 Cainan 0310 after 3205 he fathered 0853 - 4111 Mahalaleel 0705 forty 8141 years 8083 and eight 3967 hundred 8141 years, 3205 and he fathered 1121 sons 1323 and daughters.
5:14 | [cbb5] | 該南共活了九百一十歲就死了。
 | [kjv] | And all the days of Cainan were nine hundred and ten years: and he died.
 | [strongs] | 1961 And were 3605 all 3117 the days of 7018 Cainan 6235 ten 8141 years 8672 and nine 3967 hundred 8141 years. 4191 And he died.
5:15 | [cbb5] | 瑪勒列活到六十五歲、生了雅列。
 | [kjv] | And Mahalaleel lived sixty and five years, and begat Jared:
 | [strongs] | 2421 And lived 4111 Mahalaleel 2568 five 8141 years 8341 sixty- 8141 years. 3205 And he fathered 0853 - 3382 Jared.
5:16 | [cbb5] | 瑪勒列生雅列之後、又活了八百三十年．並且生兒養女。
 | [kjv] | And Mahalaleel lived after he begat Jared eight hundred and thirty years, and begat sons and daughters:
 | [strongs] | 2421 And lived 4111 Mahalaleel 0310 after 3205 he fathered 0853 - 3382 Jared 7970 thirty 8141 years 8083 and eight 3967 hundred 8141 years. 3205 And he fathered 1121 sons 1323 and daughters.
5:17 | [cbb5] | 瑪勒列共活了八百九十五歲就死了。
 | [kjv] | And all the days of Mahalaleel were eight hundred ninety and five years: and he died.
 | [strongs] | 1961 And were 3605 all 3117 the days of 4111 Mahalaleel 2568 five 8673 ninety- 8141 years 8083 and eight 3967 hundred 8141 years. 4191 And he died.
5:18 | [cbb5] | 雅列活到一百六十二歲、生了以諾。
 | [kjv] | And Jared lived an hundred sixty and two years, and he begat Enoch:
 | [strongs] | 2421 And lived 3382 Jared 8147 two 8346 sixty- 8141 years 3967 and one hundred 8141 years. 3205 And fathered 0853 - 2585 Enoch.
5:19 | [cbb5] | 雅列生以諾之後、又活了八百年．並且生兒養女。
 | [kjv] | And Jared lived after he begat Enoch eight hundred years, and begat sons and daughters:
 | [strongs] | 2421 And lived 3382 Jared 0310 after 3205 he fathered 0853 - 2585 Enoch 0888 eight 3967 hundred 8141 years 3205 and fathered 1121 sons 1323 and daughters.
5:20 | [cbb5] | 雅列共活了九百六十二歲就死了。
 | [kjv] | And all the days of Jared were nine hundred sixty and two years: and he died.
 | [strongs] | 1961 And were 3605 all 3117 the days of 3382 Jared 8147 two 5346 sixty- 8141 years 8672 and nine 3967 hundred 8141 years. 4191 And he died.
5:21 | [cbb5] | 以諾活到六十五歲、生了瑪土撒拉。
 | [kjv] | And Enoch lived sixty and five years, and begat Methuselah:
 | [strongs] | 2421 And lived 2585 Enoch 2568 five 8346 sixty- 8141 years 3205 and fathered 0853 - 4968 Methuselah.
5:22 | [cbb5] | 以諾生瑪土撒拉之後、與 神同行三百年．並且生兒養女。
 | [kjv] | And Enoch walked with God after he begat Methuselah three hundred years, and begat sons and daughters:
 | [strongs] | 1980 And walked 2585 Enoch 0000 with 0430 God 0310 after 3205 he fathered 0853 - 4968 Methuselah 7969 three 3967 hundred 8141 years. 3205 And he fathered 1121 sons 1323 and daughters.
5:23 | [cbb5] | 以諾共活了三百六十五歲。
 | [kjv] | And all the days of Enoch were three hundred sixty and five years:
 | [strongs] | 1961 And were 3605 all 3117 the days of 2585 Enoch 2368 five 8346 sixty- 8141 years 7967 and three 3967 hundred 8141 years.
5:24 | [cbb5] | 以諾與 神同行、 神將他取去、他就不在世了。
 | [kjv] | And Enoch walked with God: and he was not; for God took him.
 | [strongs] | 1980 And walked 2585 Enoch 0000 with 0430 God. 0369 He was not 3588 because 3947 took 0853 him 0430 God.
5:25 | [cbb5] | 瑪土撒拉活到一百八十七歲、生了拉麥。
 | [kjv] | And Methuselah lived an hundred eighty and seven years, and begat Lamech.
 | [strongs] | 2421 And lived 4968 Methuselah 7651 seven 8084 eighty- 8141 years 3967 and one hundred 8141 years. 3205 And he fathered 0853 - 3927 Lamech.
5:26 | [cbb5] | 瑪土撒拉生拉麥之後、又活了七百八十二年．並且生兒養女。
 | [kjv] | And Methuselah lived after he begat Lamech seven hundred eighty and two years, and begat sons and daughters:
 | [strongs] | 2421 And lived 4968 Methuselah 0310 after 3205 he fathered 0853 - 3929 Lamech 8147 two 8084 eighty- 8141 years 7651 and seven 3967 hundred 8141 years. 3205 And he fathered 1121 sons 1323 and daughters.
5:27 | [cbb5] | 瑪土撒拉共活了九百六十九歲就死了。
 | [kjv] | And all the days of Methuselah were nine hundred sixty and nine years: and he died.
 | [strongs] | 1961 And 3605 all 3117 the days of 4968 Methuselah 8672 nine 8346 sixty- 8141 years and 8672 nine 3967 hundred 8141 years. 4191 And he died
5:28 | [cbb5] | 拉麥活到一百八十二歲、生了一個兒子、
 | [kjv] | And Lamech lived an hundred eighty and two years, and begat a son:
 | [strongs] | 2421 And lived 3929 Lamech 8147 two 8084 eighty- 8141 years 3967 and one hundred 8141 years. 3205 And he fathered 1121 a son.
5:29 | [cbb5] | 給他起名叫挪亞、說、這個兒子必為我們的操作、和手中的勞苦、安慰我們．這操作勞苦是因為耶和華咒詛地。
 | [kjv] | And he called his name Noah, saying, This same shall comfort us concerning our work and toil of our hands, because of the ground which the LORD hath cursed.
 | [strongs] | 7121 And he called 0853 his 8034 name 5146 Noah, 0559 saying, 2088 This one 5162 will comfort us 4639 from our work 6093 and the toil of 3027 our hands, 4480 from 0127 the ground 0834 which 0779 has condemned 3068 Yahweh.
5:30 | [cbb5] | 拉麥生挪亞之後、又活了五百九十五年．並且生兒養女。
 | [kjv] | And Lamech lived after he begat Noah five hundred ninety and five years, and begat sons and daughters:
 | [strongs] | 2421 And lived 3929 Lamech 0310 after 3205 he fathered 0853 - 5146 Noah, 2568 five 8673 ninety- 8141 years 2568 and five 3967 hundred 8141 years. 3205 And he fathered 1121 sons 1323 and daughters.
5:31 | [cbb5] | 拉麥共活了七百七十七歲就死了。
 | [kjv] | And all the days of Lamech were seven hundred seventy and seven years: and he died.
 | [strongs] | 1961 And were 3605 all 3117 the days of 3929 Lamech 7651 seven 7657 seventy- 8141 years 7651 and seven 3967 hundred 8141 years. 4191 And he died.
5:32 | [cbb5] | 挪亞五百歲生了閃、含、雅弗。
 | [kjv] | And Noah was five hundred years old: and Noah begat Shem, Ham, and Japheth.
 | [strongs] | 1961 And was 5146 Noah 1121 a man of 2568 five 3967 hundred 8141 years. 3205 And he fathered 5146 Noah 0853 - 8055 Shem, 0853 - 2526 Ham, 0853 and 3315 Japheth.


Strongs Concordance [Genesis 6]

 創世紀 Genesis 6
6:1 | [cbb5] | 當人在世上多起來、又生女兒的時候、
 | [kjv] | And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them,
 | [strongs] | 1961 And it was 3588 that 2490 began 0120 men 7235 to multiply 5921 on 6440 the surface of 0127 the earth, 1323 and daughters 3205 were born 0000 to them.
6:2 | [cbb5] | 神的兒子們看見人的女子美貌、就隨意挑選、娶來為妻。
 | [kjv] | That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose.
 | [strongs] | 7200 {that} saw 1121 sons of 0430 God 0853 - 1323 the daughters of 0120 men, 3588 that 2896 {were} beautiful 2007 they, 3947 and they took 0000 for themselves 0802 wives 3605 from all those 0834 whom 0977 they chose.
6:3 | [cbb5] | 耶和華說、人既屬乎血氣、我的靈就不永遠住在他裡面、然而他的日子還可到一百二十年。
 | [kjv] | And the LORD said, My spirit shall not always strive with man, for that he also is flesh: yet his days shall be an hundred and twenty years.
 | [strongs] | 0559 And said 3068 Yahweh, 3808 not 1777 will strive 7307 My Spirit 0120 with man 5769 always 7683 in their straying. 1931 He {is} 1320 flesh; 1961 and will be 3117 his days 3967 a hundred 6242 and twenty 8141 years.
6:4 | [cbb5] | 那時候有偉人在地上、後來 神的兒子們、和人的女子們交合生子、那就是上古英武有名的人。
 | [kjv] | There were giants in the earth in those days; and also after that, when the sons of God came in unto the daughters of men, and they bare children to them, the same became mighty men which were of old, men of renown.
 | [strongs] | 5303 The Nephilim 1961 were 0776 on the earth 3117 in days 1992 those, 1571 and even 0310 afterward 3651 when 0834 - 0935 came in 1121 the sons of 0430 God 0413 to 1323 the daughters of 0120 men 3205 and they gave birth to 0000 to them. 1992 They were 1368 heroes 0834 who {existed} 5769 from ancient times, 0376 the men of 8034 reputation.
6:5 | [cbb5] | 耶和華見人在地上罪惡很大、終日所思想的盡都是惡．
 | [kjv] | And God saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually.
 | [strongs] | 7200 And saw 3068 Yahweh 3588 that 7227 great {was} 7451 the evil of 0120 man 0776 on the earth 3605 and every 3336 imagination of 4284 the thoughts of 3820 his heart 7535 {was} only 7451 evil 3605 all 3117 the day {long}.
6:6 | [cbb5] | 耶和華就後悔造人在地上、心中憂傷。
 | [kjv] | And it repented the LORD that he had made man on the earth, and it grieved him at his heart.
 | [strongs] | 5162 And felt sorry 3068 Yahweh 3588 that 6213 He had made 0853 - 0120 mankind 0776 on the earth. 6087 And He was angered 0413 to 3820 His heart.
6:7 | [cbb5] | 耶和華說、我要將所造的人、和走獸、並昆蟲、以及空中的飛鳥、都從地上除滅、因為我造他們後悔了。
 | [kjv] | And the LORD said, I will destroy man whom I have created from the face of the earth; both man, and beast, and the creeping thing, and the fowls of the air; for it repenteth me that I have made them.
 | [strongs] | 0559 And said 3068 Yahweh, 4229 I will wipe off 0853 - 0120 mankind 0834 whom 1214 I have created 5921 from off 6440 the surface of 0127 the earth, 0120 from man 5704 to 0929 animal, 5704 to 7431 the crawling thing 5704 and to 5775 birds of 8064 the heavens; 3588 because 5162 I regret 3588 that 6213 I made them!
6:8 | [cbb5] | 惟有挪亞在耶和華眼前蒙恩。
 | [kjv] | But Noah found grace in the eyes of the LORD.
 | [strongs] | 5146 But Noah 4672 found 2580 favor 5869 in the eyes of 3068 Yahweh.
6:9 | [cbb5] | 挪亞的後代、記在下面。挪亞是個義人、在當時的世代是個完全人．挪亞與 神同行。
 | [kjv] | These are the generations of Noah: Noah was a just man and perfect in his generations, and Noah walked with God.
 | [strongs] | 0428 These are 8435 the generations of 5146 Noah. 5146 Noah, 0376 a man 6662 righteous, 8549 whole 1961 had been 8435 among his peers. 0000 with 0430 God 5146 Noah 1980 walked.
6:10 | [cbb5] | 挪亞生了三個兒子、就是閃、含、雅弗。
 | [kjv] | And Noah begat three sons, Shem, Ham, and Japheth.
 | [strongs] | 3205 And fathered 5146 Noah 7969 three 1121 sons: 0853 - 8035 Shem, 0853 - 2526 Ham, 0853 and 3315 Japheth.
6:11 | [cbb5] | 世界在 神面前敗壞．地上滿了強暴。
 | [kjv] | The earth also was corrupt before God, and the earth was filled with violence.
 | [strongs] | 7843 And was corrupt 0776 the earth 6440 in the presence of 0430 God, 4390 and was filled with 0776 the earth 2555 violence.
6:12 | [cbb5] | 神觀看世界、見是敗壞了．凡有血氣的人、在地上都敗壞了行為。
 | [kjv] | And God looked upon the earth, and, behold, it was corrupt; for all flesh had corrupted his way upon the earth.
 | [strongs] | 7200 And saw 0430 God 0853 - 0776 the earth, 2009 and, look, 7843 it was corrupted, 3588 because 7843 had corrupted 3605 all 1320 flesh 0853 - 1870 its way 5921 upon 0776 the earth.
6:13 | [cbb5] | 神就對挪亞說、凡有血氣的人、他的盡頭已經來到我面前、因為地上滿了他們的強暴、我要把他們和地一併毀滅。
 | [kjv] | And God said unto Noah, The end of all flesh is come before me; for the earth is filled with violence through them; and, behold, I will destroy them with the earth.
 | [strongs] | 0559 And said 0430 God 5146 to Noah, 7093 The end of 3605 all 1320 flesh 0935 has come 6440 before Me, 3588 because 4390 is filled with 0776 the earth 2555 violence 6440 because of them. 2009 Now look, 7843 I will destroy them 0853 - 0776 {along with} the earth!
6:14 | [cbb5] | 你要用歌斐木造一隻方舟、分一間一間的造、裡外抹上松香。
 | [kjv] | Make thee an ark of gopher wood; rooms shalt thou make in the ark, and shalt pitch it within and without with pitch.
 | [strongs] | 6213 Make 0000 for yourself 8392 a ship of 6086 cypress 7613 timbers. 7064 compartments 6213 You must make 0854 in the 8392 ship. 3722 And you must cover 0853 it 1004 inside 2351 and out 3724 with tar.
6:15 | [cbb5] | 方舟的造法乃是這樣、要長三百肘、寬五十肘、高三十肘。
 | [kjv] | And this is the fashion which thou shalt make it of: The length of the ark shall be three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits.
 | [strongs] | 2088 And in this manner 0834 - 6213 you must construct 0853 it: 7969 three 3967 hundred 0520 cubits {will be} 0753 the length of 8392 the ship; 2572 fifty 0520 cubits {will be} 7341 its width, 7970 and thirty 0820 cubits {will be} 6967 its height.
6:16 | [cbb5] | 方舟上邊要留透光處、高一肘．方舟的門要開在旁邊．方舟要分上、中、下三層。
 | [kjv] | A window shalt thou make to the ark, and in a cubit shalt thou finish it above; and the door of the ark shalt thou set in the side thereof; with lower, second, and third stories shalt thou make it.
 | [strongs] | 6672 a window 6213 You must make 8392 in the ship 0413 and to 0520 a cubit 3615 you will finish it 4605 above. 6607 And the door of 8392 the ship 6684 in its side. 7760 You will set 8482 with lower 8145 second 7992 and third stories 6213 you must make it.
6:17 | [cbb5] | 看哪、我要使洪水氾濫在地上、毀滅天下、凡地上有血肉、有氣息的活物、無一不死。
 | [kjv] | And, behold, I, even I, do bring a flood of waters upon the earth, to destroy all flesh, wherein is the breath of life, from under heaven; and every thing that is in the earth shall die.
 | [strongs] | 0589 And even I, 2009 look, 0935 I am bringing 0853 - 3999 the flood of 4325 waters 5921 upon 0276 the earth 7843 in order to destroy 3605 all 1320 flesh 0834 which 0000 in it 7307 {is} the breath of 2416 life 8478 from under 8064 the sky. 3605 Everything 0834 which is 0776 upon the earth 1478 will die!
6:18 | [cbb5] | 我卻要與你立約、你同你的妻、與兒子、兒婦、都要進入方舟。
 | [kjv] | But with thee will I establish my covenant; and thou shalt come into the ark, thou, and thy sons, and thy wife, and thy sons' wives with thee.
 | [strongs] | 6965 However, I will establish 0853 My 1285 covenant 0854 with you. 0935 And you will come 0413 into 8392 the ship, 0859 you, 1121 and your sons, 0802 and your wife, 0802 and wives 1121 your sons' 0854 with you,
6:19 | [cbb5] | 凡有血肉的活物、每樣兩個、一公一母、你要帶進方舟、好在你那裡保全生命。
 | [kjv] | And of every living thing of all flesh, two of every sort shalt thou bring into the ark, to keep them alive with thee; they shall be male and female.
 | [strongs] | 3605 and {some} of every 2416 living thing 3605 of all 1320 flesh. 8147 Two 3605 from every species, 0935 you must bring 0413 into 8392 the ship 2421 to keep alive 0859 with you, 2145 male 3547 and female. 1961 They must be
6:20 | [cbb5] | 飛鳥各從其類、牲畜各從其類、地上的昆蟲各從其類、每樣兩個、要到你那裡、好保全生命。
 | [kjv] | Of fowls after their kind, and of cattle after their kind, of every creeping thing of the earth after his kind, two of every sort shall come unto thee, to keep them alive.
 | [strongs] | 5775 from birds 4327 after its species, 4480 and from 0929 the cattle 4327 after its species, 3605 from every 7431 crawling of thing 0127 the ground 4327 after its species. 8147 Two 3605 from each 0935 will come in 0413 to you 2421 to keep alive.
6:21 | [cbb5] | 你要拿各樣食物積蓄起來、好作你和他們的食物。
 | [kjv] | And take thou unto thee of all food that is eaten, and thou shalt gather it to thee; and it shall be for food for thee, and for them.
 | [strongs] | 0859 And you, 3947 take 0000 for yourself 0398 of all 3988 food 0834 that 0398 is eaten, 0622 and gather 0413 to yourself 1961 and let it be 0000 for you 0000 and for them 0402 for food.
6:22 | [cbb5] | 挪亞就這樣行．凡 神所吩咐的、他都照樣行了。
 | [kjv] | Thus did Noah; according to all that God commanded him, so did he.
 | [strongs] | 0621 And did 5146 Noah 3605 according to all 0834 that 6680 told 0853 him 0430 God. 3651 So 6213 he did.


Strongs Concordance [Genesis 7]

 創世紀 Genesis 7
7:1 | [cbb5] | 耶和華對挪亞說、你和你的全家都要進入方舟、因為在這世代中、我見你在我面前是義人。
 | [kjv] | And the LORD said unto Noah, Come thou and all thy house into the ark; for thee have I seen righteous before me in this generation.
 | [strongs] | 0559 And said 3068 Yahweh 5146 to Noah, 0935 come 0859 You 3605 and all 1004 your family 0413 into 8392 the ship, 3588 because 0859 you 1200 I have seen 6662 righteous 6440 in the presence of Me 8435 in generation 2088 this.
7:2 | [cbb5] | 凡潔淨的畜類、你要帶七公七母．不潔淨的畜類、你要帶一公一母．
 | [kjv] | Of every clean beast thou shalt take to thee by sevens, the male and his female: and of beasts that are not clean by two, the male and his female.
 | [strongs] | 3605 From every 0929 animal 2889 clean 3947 you must take 0000 to yourself 7651 by 7651 sevens, 0367 male 0802 and female, 4480 and of 0929 the animal 0834 that 3808 not 2889 clean. 1931 It {is} 8147 by two, 0376 male 0802 and female.
7:3 | [cbb5] | 空中的飛鳥、也要帶七公七母、可以留種、活在全地上、
 | [kjv] | Of fowls also of the air by sevens, the male and the female; to keep seed alive upon the face of all the earth.
 | [strongs] | 1571 And 5775 of birds of 8064 the heavens 7651 by 7651 sevens, 2145 male 5347 and female, 2421 to keep alive 2233 seed 5921 upon 6440 the surface of 3605 all 0776 the earth.
7:4 | [cbb5] | 因為再過七天、我要降雨在地上四十晝夜、把我所造的各種活物、都從地上除滅。
 | [kjv] | For yet seven days, and I will cause it to rain upon the earth forty days and forty nights; and every living substance that I have made will I destroy from off the face of the earth.
 | [strongs] | 3588 Because 3117 to the days 5750 after 7651 seven 0595 I 4305 will cause to rain 5921 on 0776 the earth 0705 forty 3117 days 0202 and forty 3915 nights, 4229 and I will wipe out 0853 - 3605 every 3351 living thing 0834 that 6213 I have made 5921 from off 6440 the surface of 0127 the earth.
7:5 | [cbb5] | 挪亞就遵著耶和華所吩咐的行了。
 | [kjv] | And Noah did according unto all that the LORD commanded him.
 | [strongs] | 6213 And did 5146 Noah 3605 according to all 0834 that 6680 ordered him 3068 Yahweh.
7:6 | [cbb5] | 當洪水氾濫在地上的時候、挪亞整六百歲。
 | [kjv] | And Noah was six hundred years old when the flood of waters was upon the earth.
 | [strongs] | 5146 Noah was 1121 a son of 8337 six 3967 hundred 8141 years. 3999 And the flood 1961 was 4325 waters 5921 over 0776 the earth.
7:7 | [cbb5] | 挪亞就同他的妻、和兒子、兒婦、都進入方舟、躲避洪水。
 | [kjv] | And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood.
 | [strongs] | 0935 And went in 5146 Noah 1121 and his sons 0802 and his wife 0802 and wives 1121 his sons' 0854 with him 0413 into 8392 the ship 6440 because of 4325 the waters 3999 of the flood,
7:8 | [cbb5] | 潔淨的畜類、和不潔淨的畜類、飛鳥並地上一切的昆蟲、
 | [kjv] | Of clean beasts, and of beasts that are not clean, and of fowls, and of every thing that creepeth upon the earth,
 | [strongs] | 4480 {and some} of 0929 the animals 2889 clean 4480 and of 0929 animals 0834 that 0369 were not 2887 clean, 4480 and of 5775 the birds, 3605 and every thing 8343 of that 7430 crawls 5921 on 0127 the earth.
7:9 | [cbb5] | 都是一對一對的、有公有母、到挪亞那裡進入方舟、正如 神所吩咐挪亞的。
 | [kjv] | There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah.
 | [strongs] | 8147 Two 8147 by two 0935 they went in 0413 to 5146 Noah 0413 into 8392 the ship, 2145 male 5347 and female 0834 as 6680 had commanded 0430 God 0853 - 5146 Noah.
7:10 | [cbb5] | 過了那七天、洪水氾濫在地上。
 | [kjv] | And it came to pass after seven days, that the waters of the flood were upon the earth.
 | [strongs] | 1961 And in time 7651 after the seven 3117 days, 4325 the waters 3999 the flood of 1961 came into being 5921 upon 0776 the earth. 8141 In
7:11 | [cbb5] | 當挪亞六百歲、二月十七日那一天、大淵的泉源、都裂開了、天上的窗戶、也敞開了。
 | [kjv] | In the six hundredth year of Noah's life, in the second month, the seventeenth day of the month, the same day were all the fountains of the great deep broken up, and the windows of heaven were opened.
 | [strongs] | 8337 the six 3967 hundredth 8141 year 2416 of life 5146 Noah's 2320 in the month 8145 second, 7651 in the 6240 seventeenth 3117 day 2320 of the month 3117 on day 2088 this 1234 were risen 3605 all 4599 the fountains of 8415 the deep 0227 great 6997 and the windows of 8064 the heavens 6605 were opened up
7:12 | [cbb5] | 四十晝夜降大雨在地上。
 | [kjv] | And the rain was upon the earth forty days and forty nights.
 | [strongs] | 1961 And was 1653 the rain 5921 on 0776 the earth 0702 forty 3117 days 0702 and forty 3815 nights.
7:13 | [cbb5] | 正當那日、挪亞和他三個兒子、閃、含、雅弗、並挪亞的妻子、和三個兒婦、都進入方舟。
 | [kjv] | In the selfsame day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark;
 | [strongs] | 6106 On same 3117 day 2088 this 0925 entered 5146 Noah 8035 and Shem 2526 and Ham 3315 and Japheth, 1121 the sons 5146 of Noah, 0802 and wife 5146 Noah's, 7969 and the three 0802 wives of 1121 his sons 0854 with them 0413 into 8392 the ship.
7:14 | [cbb5] | 他們和百獸、各從其類、一切牲畜、各從其類、爬在地上的昆蟲、各從其類、一切禽鳥、各從其類、都進入方舟。
 | [kjv] | They, and every beast after his kind, and all the cattle after their kind, and every creeping thing that creepeth upon the earth after his kind, and every fowl after his kind, every bird of every sort.
 | [strongs] | 1992 They 3605 and every 2416 animal 4327 after its species, 3605 and every 0929 animal 4327 after its species, 3605 and every 7431 crawling thing 7430 that crawls 5921 on 0776 the earth 4327 after its species, 3605 and every 5775 bird 4327 after its species 3605 every 6833 bird of 3605 every 3671 sort.
7:15 | [cbb5] | 凡有血肉、有氣息的活物、都一對一對的到挪亞那裡、進入方舟。
 | [kjv] | And they went in unto Noah into the ark, two and two of all flesh, wherein is the breath of life.
 | [strongs] | 0935 And they went in 0413 to 5146 Noah 0413 into 8392 the ship, 8147 two 8147 by two 3605 of all 1320 flesh, 0834 which 0000 in it 7307 is the breath of 2416 life.
7:16 | [cbb5] | 凡有血肉進入方舟的、都是有公有母、正如 神所吩咐挪亞的．耶和華就把他關在方舟裡頭。
 | [kjv] | And they that went in, went in male and female of all flesh, as God had commanded him: and the LORD shut him in.
 | [strongs] | 0935 And those going in 2145 male 5347 and female 3605 of all 1320 flesh, 0935 went in 0702 as 3117 had commanded 0853 him 0430 God. 5462 And shut 3068 Yahweh 5462 behind him.
7:17 | [cbb5] | 洪水氾濫在地上四十天、水往上長、把方舟從地上漂起。
 | [kjv] | And the flood was forty days upon the earth; and the waters increased, and bare up the ark, and it was lift up above the earth.
 | [strongs] | 1961 And was 3999 the flood 0702 forty 3117 days 5921 on 0776 the earth. 7235 And increased 4325 the waters 5396 and carried up 0853 - 8392 the ship. 7311 and it was lifted 5921 above 0776 the earth.
7:18 | [cbb5] | 水勢浩大、在地上大大的往上長、方舟在水面上漂來漂去。
 | [kjv] | And the waters prevailed, and were increased greatly upon the earth; and the ark went upon the face of the waters.
 | [strongs] | 1396 And prevailed 4325 the waters 7235 and were increased 3966 greatly 5921 over 0776 the earth. 5375 And floated 8392 the ship 5921 upon 6440 the surface of 4325 the waters.
7:19 | [cbb5] | 水勢在地上極其浩大、天下的高山都淹沒了。
 | [kjv] | And the waters prevailed exceedingly upon the earth; and all the high hills, that were under the whole heaven, were covered.
 | [strongs] | 4325 And the waters 1396 were powerful 3966 very 3966 - 5921 over the 0776 earth. 3680 And were covered 3605 all 2022 the mountains 1364 tall 0834 which are 8478 under 3605 all 8064 the heavens.
7:20 | [cbb5] | 水勢比山高過十五肘、山嶺都淹沒了。
 | [kjv] | Fifteen cubits upward did the waters prevail; and the mountains were covered.
 | [strongs] | 2568 five + 6240 ten 0520 cubits 4605 upwards 1396 grew powerful 4325 the waters. 3680 And were hidden 2022 the mountains.
7:21 | [cbb5] | 凡在地上有血肉的動物、就是飛鳥、牲畜、走獸、和爬在地上的昆蟲、以及所有的人都死了。
 | [kjv] | And all flesh died that moved upon the earth, both of fowl, and of cattle, and of beast, and of every creeping thing that creepeth upon the earth, and every man:
 | [strongs] | 1478 And died 3605 all 1320 flesh 7430 that moved 5921 on 0776 the earth 5775 the bird, 0929 and cattle 2416 and {the} animal 3605 and every 8318 crawling thing 8317 that crawls 5921 upon 0776 the earth 3605 and all 0120 mankind.
7:22 | [cbb5] | 凡在旱地上、鼻孔有氣息的生靈都死了。
 | [kjv] | All in whose nostrils was the breath of life, of all that was in the dry land, died.
 | [strongs] | 3605 All 0834 which 5397 breathed 7307 the breath of 2416 life, 0639 in whose nostrils 3605 of all 0834 that 2724 {was} in the dry land, 4191 died.
7:23 | [cbb5] | 凡地上各類的活物、連人帶牲畜、昆蟲、以及空中的飛鳥、都從地上除滅了、只留下挪亞和那些與他同在方舟裡的。
 | [kjv] | And every living substance was destroyed which was upon the face of the ground, both man, and cattle, and the creeping things, and the fowl of the heaven; and they were destroyed from the earth: and Noah only remained alive, and they that were with him in the ark.
 | [strongs] | 4229 And was destroyed 0853 - 3605 every 3351 living thing 0834 which was 5921 on 6440 the surface of 0127 the earth, 0120 from man 5704 to 0929 cattle, 5704 to 7431 the crawling things, 5704 and 5775 birds of 8064 the heavens. 4229 And they were wiped out 4480 from 0776 the earth, 7604 and was left 0389 only 5146 Noah 0834 and the ones who 0854 {were} with him 8392 in the ship.
7:24 | [cbb5] | 水勢浩大、在地上共一百五十天。
 | [kjv] | And the waters prevailed upon the earth an hundred and fifty days.
 | [strongs] | 1396 And were powerful 4325 the waters 5921 over 0776 the earth 2572 fifty 3967 a hundred and 3117 days.


Strongs Concordance [Genesis 8]

 創世紀 Genesis 8
8:1 | [cbb5] | 神記念挪亞、和挪亞方舟裡的一切走獸牲畜． 神叫風吹地、水勢漸落。
 | [kjv] | And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a wind to pass over the earth, and the waters asswaged;
 | [strongs] | 2142 And remembered 0430 God 0853 - 5146 Noah 0853 and 3605 every 2416 living thing 0853 and 3605 all 0929 the cattle 0834 which were 0854 with him 8392 in the ship. 5674 And caused to pass 0430 God 7307 a wind 5921 over 0776 the earth 7918 and subsided 4325 the waters.
8:2 | [cbb5] | 淵源和天上的窗戶、都閉塞了、天上的大雨也止住了。
 | [kjv] | The fountains also of the deep and the windows of heaven were stopped, and the rain from heaven was restrained;
 | [strongs] | 5534 And He stopped 4599 the fountains of 8415 the deep 0699 and the windows of 8064 the heavens, 3607 and was restrained 1653 the rain 4480 from 8064 the heavens.
8:3 | [cbb5] | 水從地上漸退．過了一百五十天、水就漸消。
 | [kjv] | And the waters returned from off the earth continually: and after the end of the hundred and fifty days the waters were abated.
 | [strongs] | 7725 And retreated 4325 the waters 5921 from 0776 the earth 1980 going 7725 and retreating. 2637 And diminished 4325 the waters 7097 at the end of 2872 fifty 3963 and a hundred 3117 days.
8:4 | [cbb5] | 七月十七日、方舟停在亞拉臘山上。
 | [kjv] | And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat.
 | [strongs] | 5117 And settled 8392 the ship 2320 in month 7637 the seventh 7651 on the seventeenth 6248 - 3117 day 2320 of the month, 5921 on 2022 the heights of 0780 {Mount} Ararat.
8:5 | [cbb5] | 水又漸消、到十月初一日、山頂都現出來了。
 | [kjv] | And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen.
 | [strongs] | 4325 And the waters 1961 were 1980 receding 2637 and dropping 5704 until 2320 the month 6224 tenth. 6224 In the tenth {month} 0259 on the first 2320 of the month 7200 were seen 7218 the tops of 2022 the mountains.
8:6 | [cbb5] | 過了四十天、挪亞開了方舟的窗戶、
 | [kjv] | And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made:
 | [strongs] | 1961 And it was 7093 at the end of 0702 forty 3117 days, 6605 and opened 5146 Noah 0853 - 2474 the window of 8392 the ship 0834 which 6213 he had made.
8:7 | [cbb5] | 放出一隻烏鴉去、那烏鴉飛來飛去、直到地上的水都乾了。
 | [kjv] | And he sent forth a raven, which went forth to and fro, until the waters were dried up from off the earth.
 | [strongs] | 7971 And he sent out 0853 - 6158 the raven. 3318 And it went out, 3318 going out 7725 and returning 5704 until 3001 were dried up 4325 the waters 5921 from off 0776 the earth.
8:8 | [cbb5] | 他又放出一隻鴿子去、要看看水從地上退了沒有。
 | [kjv] | Also he sent forth a dove from him, to see if the waters were abated from off the face of the ground;
 | [strongs] | 7971 He also sent out 0853 - 3128 the dove 0853 from him, 7200 to see 7043 if had receded 4325 the waters 5921 from off 6440 surface 0127 the earth's.
8:9 | [cbb5] | 但遍地上都是水、鴿子找不著落腳之地、就回到方舟挪亞那裡、挪亞伸手把鴿子接進方舟來。
 | [kjv] | But the dove found no rest for the sole of her foot, and she returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark.
 | [strongs] | 3808 But no 4672 found 3128 the dove 4494 rest 3709 for the sole of 7272 her foot, 7725 and she returned 0413 to him 0413 into 8392 the ship, 3588 because 4325 the waters were 5921 {still} on 6440 the surface of 3605 all 0776 the earth. 7971 And he put out 3027 his hand 3947 and took her 0935 and pulled in 0853 her 0413 to him 0413 into 8392 the ship.
8:10 | [cbb5] | 他又等了七天、再把鴿子從方舟放出去．
 | [kjv] | And he stayed yet other seven days; and again he sent forth the dove out of the ark;
 | [strongs] | 2342 And he waited 5750 yet 7651 seven 3117 days 0312 another, 3254 and again 7971 he sent forth 0853 - 3128 the dove 4480 out of 8392 the ship.
8:11 | [cbb5] | 到了晚上、鴿子回到他那裡、嘴裡叼著一個新擰下來的橄欖葉子、挪亞就知道地上的水退了。
 | [kjv] | And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf pluckt off: so Noah knew that the waters were abated from off the earth.
 | [strongs] | 0935 And came in 0413 to him 3128 the dove 6256 in 6153 the evening. 2009 And look, 5929 an olive 2132 leaf 2965 newly plucked 6310 in her mouth. 3045 So, knew 5146 Noah 3588 that 7043 had receded 4325 the waters 5921 from off 0776 the earth.
8:12 | [cbb5] | 他又等了七天、放出鴿子去、鴿子就不再回來了。
 | [kjv] | And he stayed yet other seven days; and sent forth the dove; which returned not again unto him any more.
 | [strongs] | 3176 And he waited 5750 yet 7651 seven 3117 days 0312 another 7971 and sent forth 0853 - 3128 the dove. 3808 And not 3254 she did again 7725 return 0413 to him 5750 any more.
8:13 | [cbb5] | 到挪亞六百零一歲、正月初一日、地上的水都乾了．挪亞撤去方舟的蓋觀看、便見地面上乾了。
 | [kjv] | And it came to pass in the six hundredth and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dry.
 | [strongs] | 1961 And it was 0259 in the one 8337 and six 3963 hundredth 8141 year, 7223 at the beginning, 0259 on the one 2320 of the month 2717 were dried up 4325 the waters 5921 from off 0776 the earth. 5493 And removed 5146 Noah 0853 - 4372 the covering of 8392 the ship 7200 and he looked 2009 and, behold, 2717 was dried up 6440 the surface of 0127 the earth!
8:14 | [cbb5] | 到了二月二十七日、地就都乾了。
 | [kjv] | And in the second month, on the seven and twentieth day of the month, was the earth dried.
 | [strongs] | 2320 And in the month 8145 second, 7651 on the seventh 6242 twenty- 3117 day 2320 of the month, 3001 was dry 0776 the earth.
8:15 | [cbb5] | 神對挪亞說、
 | [kjv] | And God spake unto Noah, saying,
 | [strongs] | 1696 And spoke 0430 God 0413 to 5146 Noah, 0559 saying,
8:16 | [cbb5] | 你和你的妻子、兒子、兒婦、都可以出方舟。
 | [kjv] | Go forth of the ark, thou, and thy wife, and thy sons, and thy sons' wives with thee.
 | [strongs] | 3318 Go out 4480 of 8392 the ship, 0859 you, 0802 and your wife, 1121 and your sons, 0802 and wives 1121 your sons' 0854 with you.
8:17 | [cbb5] | 在你那裡凡有血肉的活物、就是飛鳥、牲畜、和一切爬在地上的昆蟲、都要帶出來、叫他在地上多多滋生、大大興旺。
 | [kjv] | Bring forth with thee every living thing that is with thee, of all flesh, both of fowl, and of cattle, and of every creeping thing that creepeth upon the earth; that they may breed abundantly in the earth, and be fruitful, and multiply upon the earth.
 | [strongs] | 3605 Every 2416 living thing 0834 that {is} 0854 with you, 3605 of all 1320 flesh, 5775 of birds, 0929 of cattle, 3605 and of every 7431 crawling thing 7430 that crawls 5921 upon the 0776 earth, 3318 bring out 0854 with you. 8317 And let swarm 0000 them 0776 over the earth, 6509 and breed 7235 and multiply 5921 upon 0776 the earth.
8:18 | [cbb5] | 於是挪亞和他的妻子、兒子、兒婦、都出來了。
 | [kjv] | And Noah went forth, and his sons, and his wife, and his sons' wives with him:
 | [strongs] | 5927 And went out 5146 Noah, 1121 and his sons, 0802 and his wife, 0802 and wives 1121 his sons' 0854 with him. 3605 Every
8:19 | [cbb5] | 一切走獸、昆蟲、飛鳥、和地上所有的動物、各從其類、也都出了方舟。
 | [kjv] | Every beast, every creeping thing, and every fowl, and whatsoever creepeth upon the earth, after their kinds, went forth out of the ark.
 | [strongs] | 2416 animal 3605 every 7431 crawling thing 3605 and every 5775 bird, 3605 all 7430 which crawls 5921 upon the 0776 earth. 4940 After their families, 3318 they went forth, 4480 out of 8392 the ship.
8:20 | [cbb5] | 挪亞為耶和華築了一座壇、拿各類潔淨的牲畜、飛鳥、獻在壇上為燔祭。
 | [kjv] | And Noah builded an altar unto the LORD; and took of every clean beast, and of every clean fowl, and offered burnt offerings on the altar.
 | [strongs] | 1129 Then built 5146 Noah 4196 an altar 3068 to Yahweh, 3947 and took 3605 {some} of each 0929 animal 2889 clean 3605 and of each 5775 bird 2889 clean, 5927 and he offered 5930 burnt offerings 4196 upon the altar.
8:21 | [cbb5] | 耶和華聞那馨香之氣、就心裡說、我不再因人的緣故咒詛地、（人從小時心裡懷著惡念）也不再按著我纔行的、滅各種的活物了。
 | [kjv] | And the LORD smelled a sweet savour; and the LORD said in his heart, I will not again curse the ground any more for man's sake; for the imagination of man's heart is evil from his youth; neither will I again smite any more every thing living, as I have done.
 | [strongs] | 7306 And smelled 3068 Yahweh 0853 - 7381 the fragrance 5207 soothing, 0559 and thought 3068 Yahweh 0413 in 3820 His heart, 3808 Not 3254 I will 7043 condemn 0000 again 0853 - 0127 the ground 5668 because of 0120 mankind, 3588 because 3336 the thought of 3820 heart 0120 man's 7451 is evil 5271 from his youth, 3808 and never 3254 I will 5750 again 5221 strike down 0853 - 3605 every 2416 living thing 0834 as 6213 I have done.
8:22 | [cbb5] | 地還存留的時候、稼穡、寒暑、冬夏、晝夜、就永不停息了。
 | [kjv] | While the earth remaineth, seedtime and harvest, and cold and heat, and summer and winter, and day and night shall not cease.
 | [strongs] | 5704 While 3605 - 3117 remains 0776 the earth, 2233 seedtime 7102 and harvest, 7120 cold 2527 and heat, 7019 summer 2779 and winter, 3117 day 3915 and night 3808 not 7673 will cease.


Strongs Concordance [Genesis 9]

 創世紀 Genesis 9
9:1 | [cbb5] | 神賜福給挪亞和他的兒子、對他們說、你們要生養眾多、遍滿了地。
 | [kjv] | And God blessed Noah and his sons, and said unto them, Be fruitful, and multiply, and replenish the earth.
 | [strongs] | 1288 And blessed 0430 God 0853 - 5146 Noah 0853 and 1121 his sons. 0559 And He said 0000 to them, 6509 Be fruitful 7235 and multiply 4390 and fill 0853 - 0776 the earth!
9:2 | [cbb5] | 凡地上的走獸、和空中的飛鳥、都必驚恐、懼怕你們．連地上一切的昆蟲、並海裡一切的魚、都交付你們的手。
 | [kjv] | And the fear of you and the dread of you shall be upon every beast of the earth, and upon every fowl of the air, upon all that moveth upon the earth, and upon all the fishes of the sea; into your hand are they delivered.
 | [strongs] | 4172 And the fear of you 2844 and the dread of you 1961 will be 5921 upon 3605 all 2416 the animals of 0776 the earth 5921 and upon 3605 every 5775 bird of 8064 the heavens, 3605 upon all 0834 that 7430 moves on 0127 the earth, 3605 and upon all 1709 the fish of 3220 the ocean. 3027 Into your hands 5414 they are given. 3605 Every
9:3 | [cbb5] | 凡活著的動物、都可以作你們的食物、這一切我都賜給你們如同菜蔬一樣。
 | [kjv] | Every moving thing that liveth shall be meat for you; even as the green herb have I given you all things.
 | [strongs] | 7431 crawling thing 0834 which 1931 is 2416 alive 0000 for you 1961 will be 0402 food, 3418 even as plant 6212 the green 5414 I have given 0000 you 0853 - 3605 all things.
9:4 | [cbb5] | 惟獨肉帶著血、那就是他的生命、你們不可喫。
 | [kjv] | But flesh with the life thereof, which is the blood thereof, shall ye not eat.
 | [strongs] | 0389 But 1320 flesh 5315 in its life 1818 its blood 3808 not 0398 you must eat.
9:5 | [cbb5] | 流你們血害你們命的、無論是獸、是人、我必討他的罪、就是向各人的弟兄也是如此。
 | [kjv] | And surely your blood of your lives will I require; at the hand of every beast will I require it, and at the hand of man; at the hand of every man's brother will I require the life of man.
 | [strongs] | 0389 And surely 0853 - 1818 the blood 5315 of your lives 1875 I will demand, 3027 at the hand of 3605 every 2416 animal 1875 I will demand it. 3027 And at the hand of 0120 man, 3027 at the hand of 0376 every man's 0251 brother 1875 I will demand 0853 - 5315 the life of 0120 man.
9:6 | [cbb5] | 凡流人血的、他的血也必被人所流、因為 神造人、是照自己的形像造的。
 | [kjv] | Whoso sheddeth man's blood, by man shall his blood be shed: for in the image of God made he man.
 | [strongs] | 8210 Whoever sheds 1818 blood 0120 man's, 0120 by man 1818 his blood 8210 must be shed, 3588 because 6754 in the image of 0430 God 6213 He made 0853 - 0120 mankind.
9:7 | [cbb5] | 你們要生養眾多、在地上昌盛繁茂。
 | [kjv] | And you, be ye fruitful, and multiply; bring forth abundantly in the earth, and multiply therein.
 | [strongs] | 0859 And you, 6509 be fruitful 7235 and multiply. 8317 Swarm 0776 over the earth 7235 and multiply 0000 upon it.
9:8 | [cbb5] | 神曉諭挪亞和他的兒子說、
 | [kjv] | And God spake unto Noah, and to his sons with him, saying,
 | [strongs] | 0559 And spoke 0430 God 0413 to 5146 Noah 0413 and to 1121 his sons 0854 with him, 0559 saying,
9:9 | [cbb5] | 我與你們和你們的後裔立約．
 | [kjv] | And I, behold, I establish my covenant with you, and with your seed after you;
 | [strongs] | 0589 even I, 2009 Listen, I, 6965 am establishing 0853 - 1285 My covenant 0854 with you, 0854 and with 2233 your seed 0310 after you,
9:10 | [cbb5] | 並與你們這裡的一切活物、就是飛鳥、牲畜、走獸．凡從方舟裡出來的活物立約。
 | [kjv] | And with every living creature that is with you, of the fowl, of the cattle, and of every beast of the earth with you; from all that go out of the ark, to every beast of the earth.
 | [strongs] | 0854 and with 3605 every 5315 creature 2416 living 0834 which is 0854 with you, 5775 among birds, 0929 among cattle, 3605 and among every 2416 animal of 0776 the earth 0854 with you, 3605 from all 3318 which go out 8392 from the ship, 3605 to every 2416 animal of 0776 the earth.
9:11 | [cbb5] | 我與你們立約、凡有血肉的、不再被洪水滅絕、也不再有洪水毀壞地了。
 | [kjv] | And I will establish my covenant with you, neither shall all flesh be cut off any more by the waters of a flood; neither shall there any more be a flood to destroy the earth.
 | [strongs] | 6965 And I have established 0853 - 1285 My covenant 0854 with you, 3808 and not 3772 will be cut off 3605 all 1320 flesh 5750 again 4325 by the waters 3999 of the flood; 3808 nor 1961 will there be 5750 ever again 3999 a flood 7843 to destroy 0776 the earth.
9:12 | [cbb5] | 神說、我與你們、並你們這裡的各樣活物所立的永約、是有記號的。
 | [kjv] | And God said, This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations:
 | [strongs] | 0559 And said 0430 God, 2063 This {is} 0226 the sign of 1285 the covenant 0834 which 0589 I 5414 am about to give 0996 between me 0996 and between you 0996 and between 3605 every 5315 soul 2416 living 0834 which is 0854 with you 1755 for generations 5769 everlasting. 0853 -
9:13 | [cbb5] | 我把虹放在雲彩中、這就可作我與地立約的記號了。
 | [kjv] | I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth.
 | [strongs] | 7198 My bow 5414 I have set 6051 in the cloud, 1961 and it will be 0226 a sign of 1285 a covenant 0996 between Me 0996 and between 0776 the earth.
9:14 | [cbb5] | 我使雲彩蓋地的時候、必有虹現在雲彩中．
 | [kjv] | And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud:
 | [strongs] | 1961 And it will be 6049 when I gather 6051 clouds 5921 on 0776 the earth, 7200 then will be seen 7198 the bow 6049 in the clouds
9:15 | [cbb5] | 我便記念我與你們、和各樣有血肉的活物所立的約、水就再不氾濫毀壞一切有血肉的物了。
 | [kjv] | And I will remember my covenant, which is between me and you and every living creature of all flesh; and the waters shall no more become a flood to destroy all flesh.
 | [strongs] | 2142 and I will remember 0853 - 1285 My covenant 0834 which is 0996 between Me 0996 and between you 0996 and between 3605 every 5315 life 2416 living 3605 in all 1320 flesh, 3808 and not 1961 will become 5750 again 4325 the waters 3999 for flooding 7843 to destroy 3605 all 1320 flesh.
9:16 | [cbb5] | 虹必現在雲彩中、我看見、就要記念我與地上各樣有血肉的活物所立的永約。
 | [kjv] | And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living creature of all flesh that is upon the earth.
 | [strongs] | 1961 And will be 7198 the bow 6051 in the clouds 7200 and I will see it, 2142 to remember 1285 the covenant 5769 everlasting 0996 between 0430 God 0996 and between 3605 every 5315 life 2416 living 3605 in all 1320 flesh 0834 which is 5921 upon 0776 the earth.
9:17 | [cbb5] | 神對挪亞說、這就是我與地上一切有血肉之物立約的記號了。
 | [kjv] | And God said unto Noah, This is the token of the covenant, which I have established between me and all flesh that is upon the earth.
 | [strongs] | 0559 And said 0430 God 0413 to 5146 Noah, 2063 This 0226 the sign of 1285 the covenant 0834 which 6965 I have established 0996 between Me 0996 and between 3605 all 1320 flesh 0834 that is 5921 upon 0776 the earth.
9:18 | [cbb5] | 出方舟挪亞的兒子、就是閃、含、雅弗．含是迦南的父親。
 | [kjv] | And the sons of Noah, that went forth of the ark, were Shem, and Ham, and Japheth: and Ham is the father of Canaan.
 | [strongs] | 1961 And were 1121 the sons of 5146 Noah 3318 that went out 4480 of 8392 the ship 8035 Shem, 2526 Ham, 3315 and Japheth. 2526 (And Ham, 1931 he is 0001 father 3667 Canaan's.)
9:19 | [cbb5] | 這是挪亞的三個兒子．他們的後裔分散在全地。
 | [kjv] | These are the three sons of Noah: and of them was the whole earth overspread.
 | [strongs] | 7969 three 0428 These are 1121 the sons of 5146 Noah, 0428 and from them 5310 was overspread 3605 the whole 0776 earth.
9:20 | [cbb5] | 挪亞作起農夫來、栽了一個葡萄園。
 | [kjv] | And Noah began to be an husbandman, and he planted a vineyard:
 | [strongs] | 2490 And began 5146 Noah, 0376 a man of 0127 the ground, 5193 and planted 3754 a vineyard.
9:21 | [cbb5] | 他喝了園中的酒便醉了．在帳棚裡赤著身子。
 | [kjv] | And he drank of the wine, and was drunken; and he was uncovered within his tent.
 | [strongs] | 8354 And he drank 4480 from 3196 the wine 7937 and he got drunk 1540 and he exposed 8432 himself inside 0168 his tent.
9:22 | [cbb5] | 迦南的父親含、看見他父親赤身、就到外邊告訴他兩個弟兄。
 | [kjv] | And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren without.
 | [strongs] | 7200 And saw 2526 Ham, 0001 the father of 3667 Canaan, 0853 - 6172 nakedness 0001 his father's. 5046 And he told 8147 to two 0251 his brothers 2351 outside.
9:23 | [cbb5] | 於是閃和雅弗、拿件衣服搭在肩上、倒退著進去、給他父親蓋上、他們背著臉就看不見父親的赤身。
 | [kjv] | And Shem and Japheth took a garment, and laid it upon both their shoulders, and went backward, and covered the nakedness of their father; and their faces were backward, and they saw not their father's nakedness.
 | [strongs] | 3947 And took 8035 Shem 3315 and Japheth 0853 - 8071 the robe 7760 and laid it 5921 on 7926 shoulders 8147 both their, 1980 and they went 0322 backwards 3680 and covered 0853 - 6172 the nakedness of 0001 their father, 6440 their faces 0322 backward, 6172 and nakedness 0001 their father's 3038 not 7200 they did see.
9:24 | [cbb5] | 挪亞醒了酒、知道小兒子向他所作的事、
 | [kjv] | And Noah awoke from his wine, and knew what his younger son had done unto him.
 | [strongs] | 3364 And awoke 5146 Noah 3196 from his wine, 3045 and he knew 0853 - 0834 what 6213 had done 0000 to him 1121 his {grandson and} son 6996 youngest.
9:25 | [cbb5] | 就說、迦南當受咒詛、必給他弟兄作奴僕的奴僕。
 | [kjv] | And he said, Cursed be Canaan; a servant of servants shall he be unto his brethren.
 | [strongs] | 0559 And he said, 0779 Cursed be 3667 Canaan!; 5650 A slave of 5650 slaves 1961 will he be 0251 to his brothers.
9:26 | [cbb5] | 又說、耶和華閃的 神、是應當稱頌的、願迦南作閃的奴僕。
 | [kjv] | And he said, Blessed be the LORD God of Shem; and Canaan shall be his servant.
 | [strongs] | 0559 And he said, 1288 Blessed be 3068 Yahweh, 0430 the God of 8035 Shem, 1961 and may be 3667 Canaan 5650 slave 0000 his!
9:27 | [cbb5] | 願 神使雅弗擴張、使他住在閃的帳棚裡．又願迦南作他的奴僕。
 | [kjv] | God shall enlarge Japheth, and he shall dwell in the tents of Shem; and Canaan shall be his servant.
 | [strongs] | 6607 will enlarge 0430 God 3315 Japheth, 7931 and he will live 0168 in the tents of 8035 Shem, 1961 but will be 3667 Canaan 5650 a slave 0000 to them!
9:28 | [cbb5] | 洪水以後、挪亞又活了三百五十年。
 | [kjv] | And Noah lived after the flood three hundred and fifty years.
 | [strongs] | 2421 And lived 5146 Noah 0310 after 3999 the flood 7969 three 3967 hundred 8141 years 2572 and fifty 8141 years.
9:29 | [cbb5] | 挪亞共活了九百五十歲就死了。
 | [kjv] | And all the days of Noah were nine hundred and fifty years: and he died.
 | [strongs] | 1961 And were 3605 all the days of 5146 Noah 8672 nine 3967 hundred 8141 years 2572 and fifty 8141 years. 4191 And he died.


Strongs Concordance [Genesis 10]

 創世紀 Genesis 10
10:1 | [cbb5] | 挪亞的兒子閃、含、雅弗的後代、記在下面．洪水以後、他們都生了兒子。
 | [kjv] | Now these are the generations of the sons of Noah, Shem, Ham, and Japheth: and unto them were sons born after the flood.
 | [strongs] | 0428 And these are 8435 the generations of 1121 the sons of 5146 Noah: 8035 Shem, 2526 Ham, 3315 and Japheth. 3205 And were born 0000 to them 1121 sons 0310 after 3999 the flood.
10:2 | [cbb5] | 雅弗的兒子是歌篾、瑪各、瑪代、雅完、土巴、米設、提拉、
 | [kjv] | The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.
 | [strongs] | 1121 The sons of 3315 Japheth: 1586 Gomer, 4031 and Magog, 4074 and Madal, 3120 and Javan, 8422 and Tubal, 4902 and Meshech, 8494 and Tiras.
10:3 | [cbb5] | 歌篾的兒子是亞實基拿、利法、陀迦瑪．
 | [kjv] | And the sons of Gomer; Ashkenaz, and Riphath, and Togarmah.
 | [strongs] | 1121 And sons 1586 Gomer's: 0813 Ashkenaz. 7384 and Riphath, 8425 and Togarmah.
10:4 | [cbb5] | 雅完的兒子是以利沙、他施、基提、多單、
 | [kjv] | And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.
 | [strongs] | 1121 And sons 3120 Javan's: 0437 Elishah, 8659 and Tarshish, 3994 Kittim, 1721 and Dodanim.
10:5 | [cbb5] | 這些人的後裔、將各國的地土、海島、分開居住、各隨各的方言宗族立國。
 | [kjv] | By these were the isles of the Gentiles divided in their lands; every one after his tongue, after their families, in their nations.
 | [strongs] | 0428 By these 6504 were divided 0336 the boundaries of 1471 the nations 0776 in their lands, 0376 each 3956 by his tongue, 4940 by their families, 1471 in their nations.
10:6 | [cbb5] | 含的兒子是古實、麥西、弗、迦南、
 | [kjv] | And the sons of Ham; Cush, and Mizraim, and Phut, and Canaan.
 | [strongs] | 1121 And sons 2526 Ham's: 3568 Cush, 4714 and Mizraim 6316 and Put, 3667 and Canaan.
10:7 | [cbb5] | 古實的兒子是西巴、哈腓拉、撒弗他、拉瑪、撒弗提迦、拉瑪的兒子是示巴、底但。
 | [kjv] | And the sons of Cush; Seba, and Havilah, and Sabtah, and Raamah, and Sabtechah: and the sons of Raamah; Sheba, and Dedan.
 | [strongs] | 1121 And the sons of 3568 Cush: 5434 Seba, 2341 and Havilah, 5454 and Sabtah, 7484 and Raamah, 5455 and Sabtecha. 1121 And sons 7484 Raamah's: 2614 Sheba 1719 and Dedan.
10:8 | [cbb5] | 古實又生寧錄、他為世上英雄之首．
 | [kjv] | And Cush begat Nimrod: he began to be a mighty one in the earth.
 | [strongs] | 3568 And Cush 3205 fathered 0853 - 5248 Nimrod. 1931 He 2490 began 1961 to be 1368 a hero 0776 in the land.
10:9 | [cbb5] | 他在耶和華面前是個英勇的獵戶、所以俗語說、像寧錄在耶和華面前是個英勇的獵戶。
 | [kjv] | He was a mighty hunter before the LORD: wherefore it is said, Even as Nimrod the mighty hunter before the LORD.
 | [strongs] | 1931 He 1961 was 1368 a great 6718 hunter 6440 in the presence of 3068 Yahweh. 5921 Upon 3651 thus 0559 it is said: 5248 "Even as Nimrod 1368 the great 6718 hunter 6440 in the presence of 3068 Yahweh."
10:10 | [cbb5] | 他國的起頭是巴別、以力、亞甲、甲尼、都在示拿地。
 | [kjv] | And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar.
 | [strongs] | 1961 And was 7225 the beginning of 4467 his kingdom 0894 Babel, 0751 and Erech, 0390 and Accad, 3641 and Calneh, 0776 in the land of 8152 Shinar. 4480 Out of
10:11 | [cbb5] | 他從那地出來往亞述去、建造尼尼微、利河伯、迦拉、
 | [kjv] | Out of that land went forth Asshur, and builded Nineveh, and the city Rehoboth, and Calah,
 | [strongs] | 0776 land 0000 that 5927 he went forth 0804 to Assyria 1129 and built 0853 - 5210 Nineveh, 0853 and 7344 Rehoboth, 5892 the city 0853 and 3625 Calah,
10:12 | [cbb5] | 和尼尼微、迦拉中間的利鮮、這就是那大城。
 | [kjv] | And Resen between Nineveh and Calah: the same is a great city.
 | [strongs] | 0853 and 7449 Resen 0996 between 5210 Nineveh 0996 and between 3625 Calah, 1931 which is 5892 the city 1419 great.
10:13 | [cbb5] | 麥西生路低人、亞拿米人、利哈比人、拿弗土希人、
 | [kjv] | And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,
 | [strongs] | 4714 And Mizraim 3205 fathered 0853 - 3866 Ludim, 0853 and 6047 Anamim, 0853 and 3853 Lehabim, 0853 and 5320 Naphtuhim.
10:14 | [cbb5] | 帕斯魯細人、迦斯路希人、迦斐託人、從迦斐託出來的有非利士人。
 | [kjv] | And Pathrusim, and Casluhim, (out of whom came Philistim,) and Caphtorim.
 | [strongs] | 0853 and 6625 Pathrusim, 0853 and 3696 Casluhim, 0834 who 3318 came 8033 from 6430 the Philistim 0853 and 3732 Caphtorim.
10:15 | [cbb5] | 迦南生長子西頓、又生赫、
 | [kjv] | And Canaan begat Sidon his first born, and Heth,
 | [strongs] | 3667 And Canaan 3205 fathered 0853 - 6721 Sidon, 1060 his firstborn, 0853 and 2845 Heth,
10:16 | [cbb5] | 和耶布斯人、亞摩利人、革迦撒人、
 | [kjv] | And the Jebusite, and the Amorite, and the Girgasite,
 | [strongs] | 0853 and 2983 the Jebusite, 0853 and 0567 the Amorite, 0853 and 1622 the Girgashite,
10:17 | [cbb5] | 希未人、亞基人、西尼人、
 | [kjv] | And the Hivite, and the Arkite, and the Sinite,
 | [strongs] | 0853 and 2340 the Hivite, 0853 and 6208 the Arkite 0853 and 5513 the Sinite,
10:18 | [cbb5] | 亞瓦底人、洗瑪利人、哈馬人、後來迦南的諸族分散了。
 | [kjv] | And the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the Canaanites spread abroad.
 | [strongs] | 0853 and 0721 the Arvadite, 0853 and 6786 the Zemarite, 0853 and 2577 the Hamathite. 0310 And afterward 6327 were routed 4940 the families of 3664 the Canaanites.
10:19 | [cbb5] | 迦南的境界是從西頓向基拉耳的路上、直到迦薩、又向所多瑪、蛾摩拉、押瑪、洗扁的路上、直到拉沙．
 | [kjv] | And the border of the Canaanites was from Sidon, as thou comest to Gerar, unto Gaza; as thou goest, unto Sodom, and Gomorrah, and Admah, and Zeboim, even unto Lasha.
 | [strongs] | 1961 And was 1366 the border of 3669 the Canaanites 6721 from Sidon, 0935 as you come 1642 to Gerar, 5704 as far as 5804 Gaza, 0935 as you go 5467 toward Sodom 6012 and Gomorrah 0126 and Admah 6636 and Zeboim, 5704 as far as 3962 Lasha.
10:20 | [cbb5] | 這就是含的後裔、各隨他們的宗族、方言、所住的地土、邦國。
 | [kjv] | These are the sons of Ham, after their families, after their tongues, in their countries, and in their nations.
 | [strongs] | 0428 These {were} 1121 the sons of 2526 Ham, 4940 according to their families, 3956 according to their tongues, 0776 in their countries 1471 in their nations.
10:21 | [cbb5] | 雅弗的哥哥閃、是希伯子孫之祖．他也生了兒子。
 | [kjv] | Unto Shem also, the father of all the children of Eber, the brother of Japheth the elder, even to him were children born.
 | [strongs] | 8035 And to Shem 3208 was born, 1571 also 1931 {to} him, 0001 the father of 3605 all 1121 the sons of 5677 Eber, 0251 the brother of 3315 Japheth 1419 the older.
10:22 | [cbb5] | 閃的兒子是以攔、亞述、亞法撒、路德、亞蘭。
 | [kjv] | The children of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram.
 | [strongs] | 1121 The sons of 8035 Shem: 5867 Elam, 0804 and Asshur, 0775 and Arpachshad, 3815 and Lud, 0758 and Aram.
10:23 | [cbb5] | 亞蘭的兒子是烏斯、戶勒、基帖、瑪施。
 | [kjv] | And the children of Aram; Uz, and Hul, and Gether, and Mash.
 | [strongs] | 1121 And sons 0758 Aram's: 5780 Uz, 2343 and Hul, 1666 and Gether, 4851 and Mash.
10:24 | [cbb5] | 亞法撒生沙拉、沙拉生希伯、
 | [kjv] | And Arphaxad begat Salah; and Salah begat Eber.
 | [strongs] | 0775 And Arpachshad 3205 fathered 0853 - 7874 Shalach; 7874 and Shalach 3205 fathered 0853 - 5677 Eber.
10:25 | [cbb5] | 希伯生了兩個兒子、一個名叫法勒、〔法勒就是分的意思〕、因為那時人就分地居住．法勒的兄弟名叫約坍。
 | [kjv] | And unto Eber were born two sons: the name of one was Peleg; for in his days was the earth divided; and his brother's name was Joktan.
 | [strongs] | 5677 And to Eber 3205 were born 8147 two 1121 sons. 8034 The name of 0259 the one {was} 6384 Peleg, 3588 because 3117 in his days 0914 was divided 0776 the earth, 8034 and name 0251 his brother's 3355 {was} Joktan.
10:26 | [cbb5] | 約坍生亞摩答、沙列、哈薩瑪非、耶拉、
 | [kjv] | And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,
 | [strongs] | 3355 And Joktan 3205 fathered 0853 - 0486 Almodad, 0853 and 8026 Sheleph, 0853 and 2700 Hazarmaveth, 0853 and 3392 Jerah.
10:27 | [cbb5] | 哈多蘭、烏薩、德拉、
 | [kjv] | And Hadoram, and Uzal, and Diklah,
 | [strongs] | 0853 and 1913 Hadoram 0853 and 0186 Uzal, 0853 and 1853 Diklah,
10:28 | [cbb5] | 俄巴路、亞比瑪利、示巴、
 | [kjv] | And Obal, and Abimael, and Sheba,
 | [strongs] | 0853 and 5745 Obal, 0853 and 0039 Abimael, 0853 and 7614 Sheba,
10:29 | [cbb5] | 阿斐、哈腓拉、約巴、這都是約坍的兒子。
 | [kjv] | And Ophir, and Havilah, and Jobab: all these were the sons of Joktan.
 | [strongs] | 0853 and 0211 Ophir, 0853 and 2341 Havilah, 0853 and 3103 Jobab; 3605 all 0428 these {were} 1121 the sons of 3355 Joktan.
10:30 | [cbb5] | 他們所住的地方、是從米沙、直到西發東邊的山。
 | [kjv] | And their dwelling was from Mesha, as thou goest unto Sephar a mount of the east.
 | [strongs] | 1961 And was 4186 their dwelling 4852 from Mesha 0935 as you go 5611 to Sephar 2022 a hill of 6924 the east.
10:31 | [cbb5] | 這就是閃的子孫、各隨他們的宗族、方言、所住的地土、邦國。
 | [kjv] | These are the sons of Shem, after their families, after their tongues, in their lands, after their nations.
 | [strongs] | 0428 These {are} 1121 the sons of 8035 Shem, 4940 according to their families, 3956 according to their tongues, 0776 in their lands, 1471 according to their nations.
10:32 | [cbb5] | 這些都是挪亞三個兒子的宗族、各隨他們的支派立國、洪水以後、他們在地上分為邦國。
 | [kjv] | These are the families of the sons of Noah, after their generations, in their nations: and by these were the nations divided in the earth after the flood.
 | [strongs] | 0428 These {were} 4940 the families of 1121 the sons of 5146 Noah, 8435 by their generations, 1471 in their nations; 0428 and from these 6504 were divided 1471 the nations 0776 on the earth 0310 after 3999 the flood.


Strongs Concordance [Genesis 11]

 創世紀 Genesis 11
11:1 | [cbb5] | 那時、天下人的口音言語、都是一樣。
 | [kjv] | And the whole earth was of one language, and of one speech.
 | [strongs] | 1961 And was 3605 all the 0776 earth 8193 of language 0259 one, 1697 and of speech 0259 one.
11:2 | [cbb5] | 他們往東邊遷移的時候、在示拿地遇見一片平原、就住在那裡。
 | [kjv] | And it came to pass, as they journeyed from the east, that they found a plain in the land of Shinar; and they dwelt there.
 | [strongs] | 1961 And it was 5265 as they traveled 6924 from the east, 4672 they found 1234 a level valley 0776 in the land of 8152 Shinar, 2416 and they lived 8033 there.
11:3 | [cbb5] | 他們彼此商量說、來罷、我們要作磚、把磚燒透了。他們就拿磚當石頭、又拿石漆當灰泥。
 | [kjv] | And they said one to another, Go to, let us make brick, and burn them thoroughly. And they had brick for stone, and slime had they for morter.
 | [strongs] | 0559 And said 0376 each one 0413 to 7453 his neighbor, 3053 Come, 3835 let us make 3843 bricks 8313 and bake {them} 8316 thoroughly! 1961 And was 0000 to them 3843 the brick 0068 for stone, 2564 and the tar 1961 it was 0000 to them 2563 for mortar.
11:4 | [cbb5] | 他們說、來罷、我們要建造一座城、和一座塔、塔頂通天、為要傳揚我們的名、免得我們分散在全地上。
 | [kjv] | And they said, Go to, let us build us a city and a tower, whose top may reach unto heaven; and let us make us a name, lest we be scattered abroad upon the face of the whole earth.
 | [strongs] | 0559 And they said, 3653 Come, 1129 let us build 1129 for ourselves 5892 a city 4026 and a tower 7214 with its top 8064 in the heavens, 6213 and make 0000 for ourselves 8034 a reputation, 6435 lest 6327 we be scattered 5921 on 6440 the surface of 3605 all 0776 the earth.
11:5 | [cbb5] | 耶和華降臨要看看世人所建造的城和塔。
 | [kjv] | And the LORD came down to see the city and the tower, which the children of men builded.
 | [strongs] | 3381 And came down 3068 Yahweh 7200 to see 0853 - 5892 the city 0853 and 4026 the tower 0834 which 1129 had built 1121 the sons of 0120 Adam.
11:6 | [cbb5] | 耶和華說、看哪、他們成為一樣的人民、都是一樣的言語、如今既作起這事來、以後他們所要作的事、就沒有不成就的了。
 | [kjv] | And the LORD said, Behold, the people is one, and they have all one language; and this they begin to do: and now nothing will be restrained from them, which they have imagined to do.
 | [strongs] | 0559 And said 3068 Yahweh, 2005 Look, 5941 the people 0259 {are} one 8193 and the language 0259 {is} one 3805 to all them 0000 and this 2490 is {only} the beginning 6213 to do. 6258 And now 3808 not 1219 will be restrained 4480 from them 3605 all 0834 which 2161 they have imagined 6213 to do.
11:7 | [cbb5] | 我們下去、在那裡變亂他們的口音、使他們的言語、彼此不通。
 | [kjv] | Go to, let us go down, and there confound their language, that they may not understand one another's speech.
 | [strongs] | 3053 Come, 1980 let Us go 1101 and mix up 8033 there 8193 their language 0834 so that 3808 not 8085 they can understand 0376 one 8193 language 7451 their neighbor's.
11:8 | [cbb5] | 於是耶和華使他們從那裡分散在全地上．他們就停工、不造那城了。
 | [kjv] | So the LORD scattered them abroad from thence upon the face of all the earth: and they left off to build the city.
 | [strongs] | 6327 And scattered 3068 Yahweh 0853 them 8033 from there, 5921 over 6440 the surface of 3605 all 0776 the earth; 2308 and they ceased 1129 from building 8592 the city.
11:9 | [cbb5] | 因為耶和華在那裡變亂天下人的言語、使眾人分散在全地上、所以那城名叫巴別。〔就是變亂的意思〕
 | [kjv] | Therefore is the name of it called Babel; because the LORD did there confound the language of all the earth: and from thence did the LORD scatter them abroad upon the face of all the earth.
 | [strongs] | 5921 There- 3651 fore, 7121 was called 8034 its name 0894 Babel, 3588 because 8033 there 1101 mixed up 3068 Yahweh 8193 the speech of 3605 all 0776 the earth 8033 and from there 6327 scattered them abroad 3068 Yahweh 5921 on 6440 the surface of 3605 all 0776 the earth.
11:10 | [cbb5] | 閃的後代記在下面．洪水以後二年、閃一百歲生了亞法撒。
 | [kjv] | These are the generations of Shem: Shem was an hundred years old, and begat Arphaxad two years after the flood:
 | [strongs] | 0428 These {are} 8435 the generations of 8035 Shem: 8035 Shem 1121 was old 3967 a hundred 8141 years 3205 and he fathered 0853 - 0775 Arpachshad 8147 two years 0310 after 3999 the flood.
11:11 | [cbb5] | 閃生亞法撒之後、又活了五百年．並且生兒養女。
 | [kjv] | And Shem lived after he begat Arphaxad five hundred years, and begat sons and daughters.
 | [strongs] | 2421 And lived 8035 Shem 0310 after 3205 he fathered 0853 - 0775 Arpachshad, 2568 five 3967 hundred 8141 years, 3205 and fathered 1121 sons 1323 and daughters.
11:12 | [cbb5] | 亞法撒活到三十五歲、生了沙拉．
 | [kjv] | And Arphaxad lived five and thirty years, and begat Salah:
 | [strongs] | 0775 And Arpachshad 2421 lived 2568 five 7970 thirty- 8141 years 3205 and fathered 0853 - 2421 Shalach.
11:13 | [cbb5] | 亞法撒生沙拉之後、又活了四百零三年．並且生兒養女。
 | [kjv] | And Arphaxad lived after he begat Salah four hundred and three years, and begat sons and daughters.
 | [strongs] | 2425 And lived 0775 Arpachshad 0310 after 3208 he fathered 0853 - 2421 Shalach 7969 three 8141 years 0702 and four 3967 hundred 8141 years, 3205 and fathered 1121 sons 1323 and daughters.
11:14 | [cbb5] | 沙拉活到三十歲、生了希伯．
 | [kjv] | And Salah lived thirty years, and begat Eber:
 | [strongs] | 2421 And Shalach 2425 lived 7970 thirty 8141 years 3205 and fathered 0853 - 5677 Eber.
11:15 | [cbb5] | 沙拉生希伯之後、又活了四百零三年．並且生兒養女。
 | [kjv] | And Salah lived after he begat Eber four hundred and three years, and begat sons and daughters.
 | [strongs] | 2425 And lived 2421 Shalach 0310 after 3205 he fathered 0853 - 5677 Eber, 7969 three 8141 years 0702 and four 3967 hundred 8141 years 3205 and fathered 1121 sons 1323 and daughters.
11:16 | [cbb5] | 希伯活到三十四歲、生了法勒．
 | [kjv] | And Eber lived four and thirty years, and begat Peleg:
 | [strongs] | 2425 And lived 5677 Eber 0702 four 7970 thirty- 8141 years 3205 and fathered 0853 - 6389 Peleg.
11:17 | [cbb5] | 希伯生法勒之後、又活了四百三十年．並且生兒養女。
 | [kjv] | And Eber lived after he begat Peleg four hundred and thirty years, and begat sons and daughters.
 | [strongs] | 2425 And lived 5677 Eber 0310 after 3205 he fathered 0853 - 6389 Peleg, 7970 thirty 8141 years 0702 and four 3967 hundred 8141 years 3205 and fathered 1121 sons 1323 and daughters.
11:18 | [cbb5] | 法勒活到三十歲、生了拉吳．
 | [kjv] | And Peleg lived thirty years, and begat Reu:
 | [strongs] | 2425 And lived 6389 Peleg 7970 thirty 8141 years 3205 and fathered 0853 - 7466 Reu.
11:19 | [cbb5] | 法勒生拉吳之後、又活了二百零九年．並且生兒養女。
 | [kjv] | And Peleg lived after he begat Reu two hundred and nine years, and begat sons and daughters.
 | [strongs] | 2421 And lived 6389 Peleg 0310 after 3205 he fathered 0853 - 7466 Reu, 8672 nine 8141 years 3967 and two hundred 8141 years 3205 and fathered 1121 sons 1323 and daughters.
11:20 | [cbb5] | 拉吳活到三十二歲、生了西鹿．
 | [kjv] | And Reu lived two and thirty years, and begat Serug:
 | [strongs] | 2421 And lived 7466 Reu 8147 two 7970 thirty- 8141 years 3205 and fathered 0853 - 8286 Serug.
11:21 | [cbb5] | 拉吳生西鹿之後、又活了二百零七年．並且生兒養女。
 | [kjv] | And Reu lived after he begat Serug two hundred and seven years, and begat sons and daughters.
 | [strongs] | 2421 And lived 7466 Reu 0310 after 3205 he fathered 0853 - 8286 Serug, 7651 seven 8141 years 3967 and two hundred 8141 years. 3205 And he fathered 1121 sons 1323 and daughters
11:22 | [cbb5] | 西鹿活到三十歲、生了拿鶴．
 | [kjv] | And Serug lived thirty years, and begat Nahor:
 | [strongs] | 2421 And lived 8286 Serug 7970 thirty 8141 years 3205 and fathered 0853 - 5752 Nahor.
11:23 | [cbb5] | 西鹿生拿鶴之後、又活了二百年．並且生兒養女。
 | [kjv] | And Serug lived after he begat Nahor two hundred years, and begat sons and daughters.
 | [strongs] | 2425 And lived 8286 Serug 0310 after 3205 he fathered 0853 - 5152 Nahor, 3967 two hundred 8141 years, 3205 and fathered 1121 sons 1323 and daughters.
11:24 | [cbb5] | 拿鶴活到二十九歲、生了他拉．
 | [kjv] | And Nahor lived nine and twenty years, and begat Terah:
 | [strongs] | 2421 And lived 5152 Nahor 8672 nine 6242 twenty- 8141 years 3205 and fathered 0853 - 8646 Terah.
11:25 | [cbb5] | 拿鶴生他拉之後、又活了一百一十九年．並且生兒養女。
 | [kjv] | And Nahor lived after he begat Terah an hundred and nineteen years, and begat sons and daughters.
 | [strongs] | 2421 And lived 5652 Nahor 0310 after 3205 he fathered 0853 - 8646 Terah, 8672 nine + 6240 ten 8141 years 3967 and a hundred 8141 years 3205 and fathered 1121 sons 1323 and daughters.
11:26 | [cbb5] | 他拉活到七十歲、生了亞伯蘭、拿鶴、哈蘭。
 | [kjv] | And Terah lived seventy years, and begat Abram, Nahor, and Haran.
 | [strongs] | 2421 And lived 8646 Terah 7657 seventy 8141 years 3205 and fathered 0853 - 0087 Abram, 0853 - 5752 Nahor, 0853 and 2039 Haran.
11:27 | [cbb5] | 他拉的後代、記在下面．他拉生亞伯蘭、拿鶴、哈蘭．哈蘭生羅得。
 | [kjv] | Now these are the generations of Terah: Terah begat Abram, Nahor, and Haran; and Haran begat Lot.
 | [strongs] | 0428 And these {are} 8435 the generations of 8646 Terah: 8646 Terah 3205 fathered 0853 - 0087 Abram, 0853 - 5152 Nahor, 0853 and 2039 Haran. 2039 And Haran 3205 fathered 0853 - 3876 Lot.
11:28 | [cbb5] | 哈蘭死在他的本地迦勒底的吾珥、在他父親他拉之先。
 | [kjv] | And Haran died before his father Terah in the land of his nativity, in Ur of the Chaldees.
 | [strongs] | 4191 And died 2039 Haran 5921 before 6440 the face of 8646 Terah 0001 his father 0776 in the land of 4138 his birth, 0219 in Ur 3778 of the Chaldeans.
11:29 | [cbb5] | 亞伯蘭、拿鶴、各娶了妻．亞伯蘭的妻子名叫撒萊．拿鶴的妻子名叫密迦、是哈蘭的女兒．哈蘭是密迦和亦迦的父親。
 | [kjv] | And Abram and Nahor took them wives: the name of Abram's wife was Sarai; and the name of Nahor's wife, Milcah, the daughter of Haran, the father of Milcah, and the father of Iscah.
 | [strongs] | 3947 And took 0087 Abram 5152 and Nahor 0802 for themselves 0802 wives. 8034 The name of 0802 the wife of 0087 Abram 8247 {was} Sarai 8034 and the name of 0802 the wife of 4435 Nahor {was} 1323 Milcah, 1323 the daughter of 2039 Haran 0001 the father of 4435 Milcah 0001 and the father of 3252 Iscah.
11:30 | [cbb5] | 撒萊不生育、沒有孩子。
 | [kjv] | But Sarai was barren; she had no child.
 | [strongs] | 1961 And was 8299 Sarai 6135 barren; 0369 was no 0000 to her 2056 child.
11:31 | [cbb5] | 他拉帶著他兒子亞伯蘭、和他孫子哈蘭的兒子羅得、並他兒婦亞伯蘭的妻子撒萊、出了迦勒底的吾珥、要往迦南地去、他們走到哈蘭就住在那裡。
 | [kjv] | And Terah took Abram his son, and Lot the son of Haran his son's son, and Sarai his daughter in law, his son Abram's wife; and they went forth with them from Ur of the Chaldees, to go into the land of Canaan; and they came unto Haran, and dwelt there.
 | [strongs] | 3947 And took 8646 Terah 0853 - 0087 Abram, 1121 his son, 0853 and 3876 Lot, 1121 the son of 2039 Haran, 1121 the son of 1121 his son, 0853 and 8292 Sarai, 3618 his daughter-in-law 0802 the wife of 0087 Abram, 1121 his son, 3318 and left 0854 with them 0219 from Ur of 3778 the Chaldeans 1980 to go 0776 to the land of 3667 Canaan. 0935 And they came 5704 to 2771 Haran 2421 and lived 8033 there.
11:32 | [cbb5] | 他拉共活了二百零五歲、就死在哈蘭。
 | [kjv] | And the days of Terah were two hundred and five years: and Terah died in Haran.
 | [strongs] | 1961 And were 3117 the days of 8646 Terah 2568 five 8141 years 3967 and two hundred 8141 years, 4191 and died 8646 Terah 2771 in Haran.


Strongs Concordance [Genesis 12]

 創世紀 Genesis 12
12:1 | [cbb5] | 耶和華對亞伯蘭說、你要離開本地、本族、父家、往我所要指示你的地去。
 | [kjv] | Now the LORD had said unto Abram, Get thee out of thy country, and from thy kindred, and from thy father's house, unto a land that I will shew thee:
 | [strongs] | 0559 And had said 3068 Yahweh 0413 to 0087 Abram, 1980 Go 0000 for yourself 0776 from your land, 4138 and from your relatives, 1004 and from household 0001 your father's, 0413 to 0776 the land 0834 which 7200 I will show you.
12:2 | [cbb5] | 我必叫你成為大國．我必賜福給你、叫你的名為大、你也要叫別人得福．
 | [kjv] | And I will make of thee a great nation, and I will bless thee, and make thy name great; and thou shalt be a blessing:
 | [strongs] | 6213 And I will make you 1471 for a nation 1419 great, 1288 and I will bless you 1430 and make great 8034 your name 1961 and you will be 1293 a blessing.
12:3 | [cbb5] | 為你祝福的、我必賜福與他、那咒詛你的、我必咒詛他、地上的萬族都要因你得福。
 | [kjv] | And I will bless them that bless thee, and curse him that curseth thee: and in thee shall all families of the earth be blessed.
 | [strongs] | 1288 And I will bless 1288 those who bless you 7043 and the one despising you 0779 I will condemn 1288 and will be blessed 0000 in you 3605 all 4940 the families of 0127 the earth.
12:4 | [cbb5] | 亞伯蘭就照著耶和華的吩咐去了．羅得也和他同去．亞伯蘭出哈蘭的時候、年七十五歲。
 | [kjv] | So Abram departed, as the LORD had spoken unto him; and Lot went with him: and Abram was seventy and five years old when he departed out of Haran.
 | [strongs] | 1980 And went 0087 Abram 0834 even as 1696 had spoken 0413 to him 3068 Yahweh, 1980 and went 0854 with him 3876 Lot 0087 And Abram 1121 a son of 2555 five 8141 years 7657 seventy- 8141 years 3318 when he departed 2771 from Haran.
12:5 | [cbb5] | 亞伯蘭將他妻子撒萊、和姪兒羅得、連他們在哈蘭所積蓄的財物、所得的人口、都帶往迦南地去．他們就到了迦南地。
 | [kjv] | And Abram took Sarai his wife, and Lot his brother's son, and all their substance that they had gathered, and the souls that they had gotten in Haran; and they went forth to go into the land of Canaan; and into the land of Canaan they came.
 | [strongs] | 3947 And took 0087 Abram 0853 - 8297 Sarai 0802 his wife, 0853 and 3876 Lot 1121 son 0251 his brother's, 0853 and 3605 all 7399 their property 0834 that 7408 they had gained, 0853 and 2272 the persons 0834 whom 6213 they had gotten 2771 in Haran. 3318 And they departed 1980 to go 0776 into the land of 3667 Canaan 0935 and they came in 0776 to the land of 3667 Canaan.
12:6 | [cbb5] | 亞伯蘭經過那地、到了示劍地方摩利橡樹那裡．那時迦南人住在那地。
 | [kjv] | And Abram passed through the land unto the place of Sichem, unto the plain of Moreh. And the Canaanite was then in the land.
 | [strongs] | 5674 And passed over 0087 Abram 0776 the land 5704 as far as 4725 the place of 7907 Shechem, 5704 to 0437 the Oak of 4176 Moreh. 3669 (And the Canaanite 0227 was then 0776 in the land.)
12:7 | [cbb5] | 耶和華向亞伯蘭顯現、說、我要把這地賜給你的後裔．亞伯蘭就在那裡為向他顯現的耶和華築了一座壇。
 | [kjv] | And the LORD appeared unto Abram, and said, Unto thy seed will I give this land: and there builded he an altar unto the LORD, who appeared unto him.
 | [strongs] | 7200 And appeared 3068 Yahweh 0413 to 0087 Abram 0559 and said, 2233 to your seed 5414 I will give 0853 - 0176 land! 2063 this 1129 And he built 8033 there 4196 an altar 3068 to Yahweh 7200 who appeared 0413 to him.
12:8 | [cbb5] | 從那裡他又遷到伯特利東邊的山、支搭帳棚．西邊是伯特利、東邊是艾．他在那裡又為耶和華築了一座壇、求告耶和華的名。
 | [kjv] | And he removed from thence unto a mountain on the east of Bethel, and pitched his tent, having Bethel on the west, and Hai on the east: and there he builded an altar unto the LORD, and called upon the name of the LORD.
 | [strongs] | 6275 And he moved 8033 from there 2022 to a mountain 6924 on the east of 1008 Bethel, 5186 and set up 0168 his tent 1008 at Bethel, 5320 toward the sea, 5857 and at Ai 6924 on the east, 1129 and there he built 4196 an altar 3068 to Yahweh 7121 And he called 8034 upon the name of 3068 Yahweh.
12:9 | [cbb5] | 後來亞伯蘭又漸漸遷往南地去。
 | [kjv] | And Abram journeyed, going on still toward the south.
 | [strongs] | 5265 And set forth 0087 Abram 1980 going on 5265 and setting forth 5045 toward the Negev.
12:10 | [cbb5] | 那地遭遇饑荒、因饑荒甚大、亞伯蘭就下埃及去、要在那裡暫居。
 | [kjv] | And there was a famine in the land: and Abram went down into Egypt to sojourn there; for the famine was grievous in the land.
 | [strongs] | 1961 And was 7458 a famine 0776 in the land 5381 and went down 0087 Abram 4714 into Egypt 1481 to stay 8033 there, 3588 because 3515 severe 7458 the famine {was} 0776 in the land.
12:11 | [cbb5] | 將近埃及就對他妻子撒萊說、我知道你是容貌俊美的婦人．
 | [kjv] | And it came to pass, when he was come near to enter into Egypt, that he said unto Sarai his wife, Behold now, I know that thou art a fair woman to look upon:
 | [strongs] | 2961 And it was, 0834 when 7126 he had drawn near 0935 to come 4714 to Egypt, 0559 he said 0413 to 8297 Sarai 0802 his wife, 2009 Listen, 4994 please! 3045 I know 3588 that 0802 a woman 3303 beautiful 4758 to look upon 0859 you {are}.
12:12 | [cbb5] | 埃及人看見你必說、這是他的妻子、他們就要殺我、卻叫你存活。
 | [kjv] | Therefore it shall come to pass, when the Egyptians shall see thee, that they shall say, This is his wife: and they will kill me, but they will save thee alive.
 | [strongs] | 1961 And it will be 3588 when 7200 see 0859 you 4714 the Egyptians, 1696 then they will say, 0802 his wife 2063 This is. 2026 And they will kill 0853 me, 0859 but you 2421 they will keep alive.
12:13 | [cbb5] | 求你說、你是我的妹子、使我因你得平安、我的命也因你存活。
 | [kjv] | Say, I pray thee, thou art my sister: that it may be well with me for thy sake; and my soul shall live because of thee.
 | [strongs] | 0559 say that 4994 Please 0269 my sister 0859 you are, 4616 so that 3190 it may be well 0000 with me 5668 because of you, 2421 and will live 2212 my soul 7558 because of you.
12:14 | [cbb5] | 及至亞伯蘭到了埃及、埃及人看見那婦人極其美貌。
 | [kjv] | And it came to pass, that, when Abram was come into Egypt, the Egyptians beheld the woman that she was very fair.
 | [strongs] | 1961 And it was, 0935 when had come 0087 Abram 4714 into Egypt, 7200 then saw 4714 the Egyptians 0853 - 0802 the woman, 3588 that 3303 beautiful 1931 she {was} 3966 very.
12:15 | [cbb5] | 法老的臣宰看見了他、就在法老面前誇獎他．那婦人就被帶進法老的宮去。
 | [kjv] | The princes also of Pharaoh saw her, and commended her before Pharaoh: and the woman was taken into Pharaoh's house.
 | [strongs] | 7200 And saw 0853 her 8269 the princes of 6547 Pharaoh 1984 and praised 0853 her 0413 in the presence of 6547 Pharaoh. 3947 And was taken 0802 the woman 1004 into house 6547 Pharaoh's.
12:16 | [cbb5] | 法老因這婦人就厚待亞伯蘭、亞伯蘭得了許多牛、羊、駱駝、公驢、母驢、僕婢。
 | [kjv] | And he entreated Abram well for her sake: and he had sheep, and oxen, and he asses, and menservants, and maidservants, and she asses, and camels.
 | [strongs] | 0087 And to Abram 3190 he did good 5668 for her sake. 1961 And had 0000 he 6629 sheep, 1241 and oxen, 2543 and male donkeys, 5650 and male slaves 8198 and female slaves 0860 and female donkeys, 1581 and camels.
12:17 | [cbb5] | 耶和華因亞伯蘭妻子撒萊的緣故、降大災與法老和他的全家。
 | [kjv] | And the LORD plagued Pharaoh and his house with great plagues because of Sarai Abram's wife.
 | [strongs] | 5060 But plagued 3068 Yahweh 0853 - 6547 Pharaoh 5061 with plagues 1419 great 0853 and 1004 his household 5921 because 0000 of 8297 Sarai, 0802 the wife of 0087 Abram.
12:18 | [cbb5] | 法老就召了亞伯蘭來、說、你這向我作的是甚麼事呢、為甚麼沒有告訴我他是你的妻子．
 | [kjv] | And Pharaoh called Abram and said, What is this that thou hast done unto me? why didst thou not tell me that she was thy wife?
 | [strongs] | 7121 And called 6547 Pharaoh 0087 for Abram 0559 and said, 4100 What 2063 {is} this {that} 6213 you have done 0000 to me? 4100 Why 3808 not 3947 did you tell 0000 me 3588 that 0802 your wife 1931 she {is}?
12:19 | [cbb5] | 為甚麼說、他是你的妹子、以致我把他取來要作我的妻子．現在你的妻子在這裡、可以帶他走罷。
 | [kjv] | Why saidst thou, She is my sister? so I might have taken her to me to wife: now therefore behold thy wife, take her, and go thy way.
 | [strongs] | 4100 Why 0559 did you say, 0269 my sister 1931 She {is}? 3947 And so I took 0853 her 0000 to me 0802 for a wife. 6258 And now, 2009 listen, 0802 your wife, 3947 take {her} 1980 and go!
12:20 | [cbb5] | 於是法老吩咐人將亞伯蘭和他妻子、並他所有的都送走了。
 | [kjv] | And Pharaoh commanded his men concerning him: and they sent him away, and his wife, and all that he had.
 | [strongs] | 6680 And ordered 5921 as to him 6547 Pharaoh 0376 {his} men. 7971 And they sent away 0853 him 0853 and 0802 his wife 0853 and 3605 all 0834 that 1961 he had.


Strongs Concordance [Genesis 13]

 創世紀 Genesis 13
13:1 | [cbb5] | 亞伯蘭帶著他的妻子與羅得、並一切所有的、都從埃及上南地去。
 | [kjv] | And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, into the south.
 | [strongs] | 5927 And went up 0087 Abram 4714 out of Egypt, 1931 he, 0802 and his wife, 3605 and all 0834 that {was} 0000 to him, 3876 and Lot 5973 with him 5045 into the Negev.
13:2 | [cbb5] | 亞伯蘭的金、銀、牲畜極多。
 | [kjv] | And Abram was very rich in cattle, in silver, and in gold.
 | [strongs] | 0087 And Abram 3513 was rich 3966 very 4735 in livestock, 3701 in silver 2091 and in gold.
13:3 | [cbb5] | 他從南地漸漸往伯特利去、到了伯特利和艾的中間、就是從前支搭帳棚的地方、
 | [kjv] | And he went on his journeys from the south even to Bethel, unto the place where his tent had been at the beginning, between Bethel and Hai;
 | [strongs] | 1980 And he went 4550 on his trips 5045 from the Negev, 5704 even 1008 to Bethel, 5704 to 4725 the place 0834 where 1961 had been 8033 there 0168 his tent 8462 at the beginning 0996 between 1008 Bethel 0996 and 5857 Ai,
13:4 | [cbb5] | 也是他起先築壇的地方．他又在那裡求告耶和華的名。
 | [kjv] | Unto the place of the altar, which he had make there at the first: and there Abram called on the name of the LORD.
 | [strongs] | 0413 to 4725 the place of 4196 the altar 0834 which 6213 he had made 8033 there 7223 at the first. 7121 And called 8033 there 0087 Abram 8034 on the name of 3068 Yahweh.
13:5 | [cbb5] | 與亞伯蘭同行的羅得、也有牛群、羊群、帳棚。
 | [kjv] | And Lot also, which went with Abram, had flocks, and herds, and tents.
 | [strongs] | 1571 And also 3876 to Lot 1980 who went 0000 with 0087 Abram, 1961 there was 6629 sheep 1241 and oxen 0168 and tents.
13:6 | [cbb5] | 那地容不下他們、因為他們的財物甚多、使他們不能同居。
 | [kjv] | And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together.
 | [strongs] | 3808 And not 5375 was able to support 0853 them 0776 the land 2416 for living 3162 together, 3588 because 1961 was 7399 their property 7227 great, 3808 so that not 3201 they could 2421 live 3162 together.
13:7 | [cbb5] | 當時迦南人、與比利洗人、在那地居住．亞伯蘭的牧人、和羅得的牧人相爭。
 | [kjv] | And there was a strife between the herdmen of Abram's cattle and the herdmen of Lot's cattle: and the Canaanite and the Perizzite dwelled then in the land.
 | [strongs] | 1961 And was 7379 trouble 0996 between 7462 those tending 4735 livestock 0087 Abram's 0996 and 7462 those tending 4735 livestock 3870 Lot's. 3669 And the Canaanite 6522 and the Perazzite 0227 then 3427 lived 0776 in the land.
13:8 | [cbb5] | 亞伯蘭就對羅得說、你我不可相爭、你的牧人和我的牧人也不可相爭、因為我們是骨肉。〔原文作弟兄〕
 | [kjv] | And Abram said unto Lot, Let there be no strife, I pray thee, between me and thee, and between my herdmen and thy herdmen; for we be brethren.
 | [strongs] | 0559 And said 0087 Abram 0413 to 3876 Lot, 0408 no 4994 Please 1961 let be 4808 trouble 0996 between me 0000 and you, 0996 and between 7462 my tenders 0996 and 7462 your tenders, 3588 because 0376 men 0251 brothers 0000 we {are}.
13:9 | [cbb5] | 遍地不都在你眼前麼．請你離開我、你向左、我就向右、你向右、我就向左。
 | [kjv] | Is not the whole land before thee? separate thyself, I pray thee, from me: if thou wilt take the left hand, then I will go to the right; or if thou depart to the right hand, then I will go to the left.
 | [strongs] | 3808 Is not 3605 all 0776 the land 6440 in front of you? 6504 be separated 4994 Please 0000 from me. 0518 If 8040 to the left, 3225 so I will go to the right. 0518 Or if 3237 to the right, 8041 then I will go to the left.
13:10 | [cbb5] | 羅得舉目看見約但河的全平原、直到瑣珥、都是滋潤的、那地在耶和華未滅所多瑪、蛾摩拉以先、如同耶和華的園子、也像埃及地。
 | [kjv] | And Lot lifted up his eyes, and beheld all the plain of Jordan, that it was well watered every where, before the LORD destroyed Sodom and Gomorrah, even as the garden of the LORD, like the land of Egypt, as thou comest unto Zoar.
 | [strongs] | 5375 And raised 3876 Lot 0853 - 5869 his eyes 7200 and saw 0853 - 3605 all 3603 the environs of 3383 the Jordan {River}, 3588 that 3605 it was all 4965 watered well 6440 (before 7843 destroyed 3068 Yahweh 0853 - 5467 Sodom 0853 and 6017 Gomorrah), 1508 like garden, 3068 Yahweh's 0776 like the land of 4714 Egypt 0935 as you come to 6829 Zoar.
13:11 | [cbb5] | 於是羅得選擇約但河的全平原、往東遷移．他們就彼此分離了。
 | [kjv] | Then Lot chose him all the plain of Jordan; and Lot journeyed east: and they separated themselves the one from the other.
 | [strongs] | 0977 And chose 0000 for himself 3876 Lot 0853 - 3605 all 3603 the environs of 3383 the Jordan {River}. 5265 And set forth 3870 Lot 6924 eastward 6504 And they separated, 0376 each one 5921 from 0251 his brother.
13:12 | [cbb5] | 亞伯蘭住在迦南地、羅得住在平原的城邑、漸漸挪移帳棚、直到所多瑪。
 | [kjv] | Abram dwelled in the land of Canaan, and Lot dwelled in the cities of the plain, and pitched his tent toward Sodom.
 | [strongs] | 0087 Abram 3407 lived 0776 in the land of 3667 Canaan. 3870 And Lot 3427 lived 5892 in the cities of 3603 the vicinity, 0167 and he tented 5704 as far as 5467 Sodom.
13:13 | [cbb5] | 所多瑪人在耶和華面前罪大惡極。
 | [kjv] | But the men of Sodom were wicked and sinners before the LORD exceedingly.
 | [strongs] | 0376 Now the men of 5467 Sodom 7451 were evil 2401 and they sinned 3068 in the presence of Yahweh 3966 greatly so.
13:14 | [cbb5] | 羅得離別亞伯蘭以後、耶和華對亞伯蘭說、從你所在的地方、你舉目向東西南北觀看．
 | [kjv] | And the LORD said unto Abram, after that Lot was separated from him, Lift up now thine eyes, and look from the place where thou art northward, and southward, and eastward, and westward:
 | [strongs] | 3068 And Yahweh 0559 said 0413 to 0087 Abram, 0310 after 6504 had separated 3876 Lot 0000 from him, 5375 raise 4994 Now 5869 your eyes 7200 and look 4480 from 4725 the place 0834 where 0859 you are 8033 there-- 6828 northward 5095 and southward 6924 and eastward 3220 and westward--
13:15 | [cbb5] | 凡你所看見的一切地、我都要賜給你和你的後裔、直到永遠．
 | [kjv] | For all the land which thou seest, to thee will I give it, and to thy seed for ever.
 | [strongs] | 3588 because 0853 - 3605 all 0776 the land 0834 which 0859 you 7200 see 0000 to you 5414 I will give it 2233 and to your seed 5704 until 5769 forever!
13:16 | [cbb5] | 我也要使你的後裔如同地上的塵沙那樣多、人若能數算地上的塵沙、纔能數算你的後裔。
 | [kjv] | And I will make thy seed as the dust of the earth: so that if a man can number the dust of the earth, then shall thy seed also be numbered.
 | [strongs] | 7760 And I will make 0853 your 2233 seed 6083 like the dust of 0776 the earth, 0834 which, 0518 if 3201 is able 0376 a man 4487 to count 0853 - 6083 the dust of 0776 the earth, 1571 then also 2233 your seed 4489 will be counted.
13:17 | [cbb5] | 你起來、縱橫走遍這地、因為我必把這地賜給你。
 | [kjv] | Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto thee.
 | [strongs] | 6965 Rise up! 1980 Walk 0776 through the land 0753 in its length 7341 and in its breadth, 3588 because 0000 to you 5414 I will give it!
13:18 | [cbb5] | 亞伯蘭就搬了帳棚、來到希伯崙幔利的橡樹那裡居住、在那裡為耶和華築了一座壇。
 | [kjv] | Then Abram removed his tent, and came and dwelt in the plain of Mamre, which is in Hebron, and built there an altar unto the LORD.
 | [strongs] | 0167 And moved {his} tent 0087 Abram 0935 and came 3427 and lived 0437 by the Oaks of 4471 Mamre, 0834 which {were} 2275 in Hebron. 1129 And he 8033 built there 4196 an altar 3068 to Yahweh.


Strongs Concordance [Genesis 14]

 創世紀 Genesis 14
14:1 | [cbb5] | 當暗拉非作示拿王、亞略作以拉撒王、基大老瑪作以攔王、提達作戈印王的時候、
 | [kjv] | And it came to pass in the days of Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of nations;
 | [strongs] | 1961 And it was, 3117 in the days of 0569 Amraphel, 4428 king of 0815 Shinar, 0746 Arioch, 4428 king of 0495 Ellasar, 3540 Chedorlaomer, 4428 king of 5867 Elam, 8413 and Tidal 4428 king of 1471 Goyim,
14:2 | [cbb5] | 他們都攻打所多瑪王比拉、蛾摩拉王比沙、押瑪王示納、洗扁王善以別、和比拉王．比拉就是瑣珥。
 | [kjv] | That these made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela, which is Zoar.
 | [strongs] | 6213 they made 4421 battle 0000 with 1298 Bera, 4428 king of 5467 Sodom, 0854 and Birsha 0000 with 4428 king of 6017 Gomorrah, 8734 Shinab, 4428 king of 0126 Admah, 8038 and Shemebar, 4428 king of 6636 Zeboyim, 4428 and the king of 1106 Bela, 1931 it {is} 6820 Zoar.
14:3 | [cbb5] | 這五王都在西訂谷會合．西訂谷就是鹽海。
 | [kjv] | All these were joined together in the vale of Siddim, which is the salt sea.
 | [strongs] | 3605 All 0428 these {were} 2266 joined together 0413 to 6010 the Valley of 7708 Siddim, 1931 which is 3220 Sea 4417 the Salt.
14:4 | [cbb5] | 他們已經事奉基大老瑪十二年、到十三年就背叛了。
 | [kjv] | Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled.
 | [strongs] | 8147 two {and} 6240 ten 8141 years 5647 They had served 0853 - 3540 Chedorlaomer 7969 and the 6240 thirteenth 8141 year 4775 they rebelled.
14:5 | [cbb5] | 十四年基大老瑪和同盟的王、都來在亞特律加寧、殺敗了利乏音人、在哈麥殺敗了蘇西人、在沙微基列亭殺敗了以米人、
 | [kjv] | And in the fourteenth year came Chedorlaomer, and the kings that were with him, and smote the Rephaims in Ashteroth Karnaim, and the Zuzims in Ham, and the Emins in Shaveh Kiriathaim,
 | [strongs] | 0702 And in the four- 6240 teenth 8141 {and} year 0935 came 3540 Chedorlaomer 4428 and the kings 0834 that were 0854 with him 5221 and struck 0853 - 7497 the Rephaim 6255 in Ashteroth 6255 Karnaim, 0853 and 2104 the Zuzim 1990 in Ham; 0853 and 0368 the Emim 7741 in Shaveh Kiriathaim,
14:6 | [cbb5] | 在何利人的西珥山殺敗了何利人、一直殺到靠近曠野的伊勒巴蘭。
 | [kjv] | And the Horites in their mount Seir, unto Elparan, which is by the wilderness.
 | [strongs] | 0853 and 2753 the Horites 2022 on the Mount 8165 Seir, 5704 as far as 0424 the Oak of 6290 Paran 0834 which is 5921 by 4057 the desert.
14:7 | [cbb5] | 他們回到安密巴、就是加低斯、殺敗了亞瑪力全地的人、以及住在哈洗遜他瑪的亞摩利人。
 | [kjv] | And they returned, and came to Enmishpat, which is Kadesh, and smote all the country of the Amalekites, and also the Amorites, that dwelt in Hazezontamar.
 | [strongs] | 7725 And they turned back 0935 and came 0413 to 5880 Enmishpat, 1931 it {is} 6946 Kadesh, 5221 and struck 0853 - 3605 all the 7704 country of 6003 the Amalekites; 1571 and also 0853 - 0567 the Amorites 2425 were living 2688 in Hazezon 2688 Thamar.
14:8 | [cbb5] | 於是所多瑪王、蛾摩拉王、押瑪王、洗扁王、和比拉王、（比拉就是瑣珥）都出來、在西訂谷擺陣、與他們交戰．
 | [kjv] | And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela (the same is Zoar;) and they joined battle with them in the vale of Siddim;
 | [strongs] | 5927 And went out 4428 the king of 5467 Sodom 4428 and the king of 6017 Gomorrah, 4428 and the king of 0126 Admah, 4428 and the king of 6636 Zeboyim, 4428 and the king of 1106 Bela, 1931 it {is} 6820 Zoar. 6186 And they set 0854 with them 4421 the battle 6010 in the Valley of 7708 Siddim,
14:9 | [cbb5] | 就是與以攔王基大老瑪、戈印王提達、示拿王暗拉非、以拉撒王亞略交戰．乃是四王與五王交戰。
 | [kjv] | With Chedorlaomer the king of Elam, and with Tidal king of nations, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings with five.
 | [strongs] | 0000 with 3540 Chedorlaomer, 4428 the king of 5867 Elam, 8413 and with Tidal, 4428 the king of 1471 Goiim, 5691 and Amraphel, 4428 the king of 8152 Shinar, 7468 and Arioch, 4428 the king of 0495 Ellasar-- 0702 four 4428 kings 0000 with 2568 the five.
14:10 | [cbb5] | 西訂谷有許多石漆坑．所多瑪王、和蛾摩拉王逃跑、有掉在坑裡的、其餘的人都往山上逃跑。
 | [kjv] | And the vale of Siddim was full of slimepits; and the kings of Sodom and Gomorrah fled, and fell there; and they that remained fled to the mountain.
 | [strongs] | 6010 And the Valley of 7708 Siddim 0875 pits 0875 {was} full of 2564 tar. 5127 And ran away 4428 the kings of 5467 Sodom 6017 and Gomorrah 5307 and 8033 fell there. 7604 And those left 2022 to the mountain 5127 fled.
14:11 | [cbb5] | 四王就把所多瑪和蛾摩拉所有的財物、並一切的糧食、都擄掠去了。
 | [kjv] | And they took all the goods of Sodom and Gomorrah, and all their victuals, and went their way.
 | [strongs] | 3947 And they took 0853 - 3605 all 7399 the goods of 5467 Sodom 6017 and Gomorrah 0853 and 3605 all 0400 their food 1980 and went away.
14:12 | [cbb5] | 又把亞伯蘭的姪兒羅得、和羅得的財物擄掠去了．當時、羅得正住在所多瑪。
 | [kjv] | And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed.
 | [strongs] | 3947 And they took 0853 - 3876 Lot 0853 and 7399 his goods, 1121 the son of 0251 brother 0087 Abram's, 1980 and they went away. 1931 And he 7931 had been living 5467 in Sodom.
14:13 | [cbb5] | 有一個逃出來的人、告訴希伯來人亞伯蘭．亞伯蘭正住在亞摩利人幔利的橡樹那裡．幔利和以實各、並亞乃都是弟兄、曾與亞伯蘭聯盟。
 | [kjv] | And there came one that had escaped, and told Abram the Hebrew; for he dwelt in the plain of Mamre the Amorite, brother of Eshcol, and brother of Aner: and these were confederate with Abram.
 | [strongs] | 0935 And came 6412 one who had escaped 5046 and told 0087 Abram 5680 the Hebrew. 1931 And he 7931 was living 0457 by the Oaks of 4471 Mamre 0567 the Amorite, 0251 brother 0812 Eschol's 0251 and brother 6063 Aner's. 1992 And they 1167 had 1285 a covenant 0087 with Abram.
14:14 | [cbb5] | 亞伯蘭聽見他姪兒〔原文作弟兄〕被擄去、就率領他家裡生養的精練壯丁三百一十八人、直追到但．
 | [kjv] | And when Abram heard that his brother was taken captive, he armed his trained servants, born in his own house, three hundred and eighteen, and pursued them unto Dan.
 | [strongs] | 8085 And heard 0087 Abram 3588 that 7617 was captured 0251 his brother. 7324 And then he led out 0853 - 2593 his trained men, 3205 born of 1004 his household, 8083 eighteen 6240 - 7969 and three 3967 hundred 7291 and pursued 5704 as far as 1835 Dan.
14:15 | [cbb5] | 便在夜間、自己同僕人分隊殺敗敵人、又追到大馬色左邊的何把．
 | [kjv] | And he divided himself against them, he and his servants, by night, and smote them, and pursued them unto Hobah, which is on the left hand of Damascus.
 | [strongs] | 2505 And he divided 5921 against them 3915 by night, 1931 he 5650 and his slaves 5221 and struck them, 7291 and chased them 5704 as far as 2327 Hobah, 0834 which {is} 8040 on the left of 1834 Damascus.
14:16 | [cbb5] | 將被擄掠的一切財物奪回來、連他姪兒羅得和他的財物、以及婦女人民、也都奪回來。
 | [kjv] | And he brought back all the goods, and also brought again his brother Lot, and his goods, and the women also, and the people.
 | [strongs] | 7725 And he retrieved 0853 - 3605 all also 7399 goods, 1571 and also 0853 - 3876 Lot 0251 his brother, 7399 and his goods 7725 brought back 1571 and also 0853 - 0802 the women 0853 and 5971 the people.
14:17 | [cbb5] | 亞伯蘭殺敗基大老瑪、和與他同盟的王回來的時候、所多瑪王出來、在沙微谷迎接他、沙微谷就是王谷。
 | [kjv] | And the king of Sodom went out to meet him after his return from the slaughter of Chedorlaomer, and of the kings that were with him, at the valley of Shaveh, which is the king's dale.
 | [strongs] | 5927 And went 4428 the king of 5467 Sodom 7125 to meet him, 0310 after 7725 his return 5221 from striking 0853 - 3540 Chedorlaomer 0853 and 4428 the kings 0834 which {were} 0854 with him, 0413 to 6010 the Valley of 7740 Shaveh, 1931 it {being} 6010 the Valley of 4428 the King.
14:18 | [cbb5] | 又有撒冷王麥基洗德、帶著餅和酒、出來迎接．他是至高 神的祭司。
 | [kjv] | And Melchizedek king of Salem brought forth bread and wine: and he was the priest of the most high God.
 | [strongs] | 4442 And Melchizedek, 4428 king of 8004 Salem, 3318 brought out 3899 bread 3196 and wine. 1961 And he was 3549 a priest 0410 to the God 5945 Most High.
14:19 | [cbb5] | 他為亞伯蘭祝福、說、願天地的主、至高的 神、賜福與亞伯蘭．
 | [kjv] | And he blessed him, and said, Blessed be Abram of the most high God, possessor of heaven and earth:
 | [strongs] | 1288 And he blessed him 0559 and said, 1288 Blessed {be} 0087 Abram 0410 by the God 5945 Most High 7069 Possessor of 8064 Heaven 0776 and earth.
14:20 | [cbb5] | 至高的 神把敵人交在你手裡、是應當稱頌的。亞伯蘭就把所得的、拿出十分之一來、給麥基洗德。
 | [kjv] | And blessed be the most high God, which hath delivered thine enemies into thy hand. And he gave him tithes of all.
 | [strongs] | 1288 And blessed {be} 0410 the God 5945 Most High 0834 who 4042 has delivered 6862 your enemies 3027 into your hand; 5414 and he gave 0000 to him 4643 a tithe 3605 of all.
14:21 | [cbb5] | 所多瑪王對亞伯蘭說、你把人口給我、財物你自己拿去罷。
 | [kjv] | And the king of Sodom said unto Abram, Give me the persons, and take the goods to thyself.
 | [strongs] | 0559 And said 4428 the king of 5467 Sodom 0413 to 0087 Abram, 5414 Give 0000 to me 5315 the persons, 7399 and the goods 3947 take 0000 for yourself.
14:22 | [cbb5] | 亞伯蘭對所多瑪王說、我已經向天地的主、至高的 神耶和華起誓．
 | [kjv] | And Abram said to the king of Sodom, I have lift up mine hand unto the LORD, the most high God, the possessor of heaven and earth,
 | [strongs] | 0559 But said 0087 Abram 0413 to 4428 the king of 5467 Sodom, 7311 I have lifted up 3027 my hand 0413 to 3068 Yahweh, 0410 the God, 5945 Most High 7069 Possessor of 8064 Heaven 0776 and earth,
14:23 | [cbb5] | 凡是你的東西、就是一根線、一根鞋帶、我都不拿、免得你說、我使亞伯蘭富足．
 | [kjv] | That I will not take from a thread even to a shoelatchet, and that I will not take any thing that is thine, lest thou shouldest say, I have made Abram rich:
 | [strongs] | 0518 that 2339 from a thread 5704 even to 8288 a shoelace, 5275 and 0518 that 3947 I will take 3605 from all 0834 that is 0000 yours, 3808 and not 0559 you say, 0589 I 6238 have made rich 0853 - 0087 Abram.
14:24 | [cbb5] | 只有僕人所喫的、並與我同行的亞乃、以實各、幔利、所應得的分、可以任憑他們拿去。
 | [kjv] | Save only that which the young men have eaten, and the portion of the men which went with me, Aner, Eshcol, and Mamre; let them take their portion.
 | [strongs] | 1107 Nothing for me; 7535 only 0834 what 0398 have eaten 5288 the young men, 2506 and the portion of 0376 the men 0834 who 1980 went 0853 with me-- 6063 Aner, 0812 Eschol, 4471 and Mamre. 1982 them 3947 Let take 2506 their portion!


Strongs Concordance [Genesis 15]

 創世紀 Genesis 15
15:1 | [cbb5] | 這事以後、耶和華在異象中有話對亞伯蘭說、亞伯蘭你不要懼怕、我是你的盾牌、必大大的賞賜你。
 | [kjv] | After these things the word of the LORD came unto Abram in a vision, saying, Fear not, Abram: I am thy shield, and thy exceeding great reward.
 | [strongs] | 0310 After 1697 things 0428 these 1961 was 1697 the word of 3068 Yahweh 0413 to 0087 Abram 4236 in a vision, 0559 saying, 0408 not 3372 Do fear, 0087 Abram; 0595 I am 4043 a shield 0000 to you. 7939 Your reward 7235 will increase 3966 greatly.
15:2 | [cbb5] | 亞伯蘭說、主耶和華阿、我既無子、你還賜我甚麼呢．並且要承受我家業的、是大馬色人以利以謝。
 | [kjv] | And Abram said, LORD God, what wilt thou give me, seeing I go childless, and the steward of my house is this Eliezer of Damascus?
 | [strongs] | 0559 And said 0087 Abram, 0136 Lord 3068 Yahweh, 4100 what 5414 will give You 0000 to me? 0595 And I 1980 {am} going 6185 childless. 1121 - 4943 And the heir of 1004 my household, 1931 he {is} 1834 of Damascus, 0467 Eliezer.
15:3 | [cbb5] | 亞伯蘭又說、你沒有給我兒子、那生在我家中的人、就是我的後嗣。
 | [kjv] | And Abram said, Behold, to me thou hast given no seed: and, lo, one born in my house is mine heir.
 | [strongs] | 0559 And said 0087 Abram, 2009 Listen, 0000 to me 3808 not 5414 You have given 2233 seed, 2009 And look, 1121 the son of 1004 my household 3423 is inheriting 0853 of me!
15:4 | [cbb5] | 耶和華又有話對他說、這人必不成為你的後嗣、你本身所生的、纔成為你的後嗣。
 | [kjv] | And, behold, the word of the LORD came unto him, saying, This shall not be thine heir; but he that shall come forth out of thine own bowels shall be thine heir.
 | [strongs] | 2009 But, listen, 1697 The word of 3068 Yahweh 0413 to him 0559 saying, 3808 not 3423 will be Your heir 0000 this one, 3588 but 0518 - 0834 one who 5927 will come 4578 out of your own body. 1931 He 3423 will be your heir.
15:5 | [cbb5] | 於是領他走到外邊、說、你向天觀看、數算眾星、能數得過來麼．又對他說、你的後裔將要如此。
 | [kjv] | And he brought him forth abroad, and said, Look now toward heaven, and tell the stars, if thou be able to number them: and he said unto him, So shall thy seed be.
 | [strongs] | 3318 And he brought 0853 him 2351 outside 0559 and said, 5027 look at 4994 Now 8064 the heavens 5608 and count 3556 the stars, 0518 if 3201 you are able 5608 to count 0853 them. 0559 And he said 0000 to him, 3541 So 1961 will be 2233 your seed.
15:6 | [cbb5] | 亞伯蘭信耶和華、耶和華就以此為他的義。
 | [kjv] | And he believed in the LORD; and he counted it to him for righteousness.
 | [strongs] | 0539 And he believed 3068 in Yahweh 2503 and He regarded it 0000 to him 6666 for righteousness.
15:7 | [cbb5] | 耶和華又對他說、我是耶和華、曾領你出了迦勒底的吾珥、為要將這地賜你為業。
 | [kjv] | And he said unto him, I am the LORD that brought thee out of Ur of the Chaldees, to give thee this land to inherit it.
 | [strongs] | 0559 And He said 0413 to him, 0589 I {am} 3068 Yahweh 0834 who 3318 caused you to come 0218 out of Ur 3778 the Chaldeans 5444 to give 0000 to you 0853 - 0776 land 0000 this 3423 to inherit it.
15:8 | [cbb5] | 亞伯蘭說、主耶和華阿、我怎能知道必得這地為業呢。
 | [kjv] | And he said, LORD God, whereby shall I know that I shall inherit it?
 | [strongs] | 0559 And he said, 0136 My Lord 3068 Yahweh, 4100 by what 3045 will I know 3588 that 3423 I will inherit it?
15:9 | [cbb5] | 他說、你為我取一隻三年的母牛、一隻三年的母山羊、一隻三年的公綿羊、一隻斑鳩、一隻雛鴿。
 | [kjv] | And he said unto him, Take me an heifer of three years old, and a she goat of three years old, and a ram of three years old, and a turtledove, and a young pigeon.
 | [strongs] | 0559 And he said 0413 to him, 3947 Take 0000 for Me 5697 a heifer 8027 being three years old, 5795 and a female goat 8027 being three years old, 0352 and a ram 8027 being three years old, 8449 and a dove 1469 even a nestling.
15:10 | [cbb5] | 亞伯蘭就取了這些來、每樣劈開分成兩半、一半對著一半的擺列、只有鳥沒有劈開。
 | [kjv] | And he took unto him all these, and divided them in the midst, and laid each piece one against another: but the birds divided he not.
 | [strongs] | 3947 And he took 0000 for him 0853 - 3605 all 0428 these 1334 and he divided 0853 them 8432 in the middle; 5414 and he laid 0376 each 1335 piece 7125 opposite 7451 its neighbor; 0853 but 6833 the bird 3808 not 1334 he did divide.
15:11 | [cbb5] | 有鷙鳥下來落在那死畜的肉上、亞伯蘭就把他嚇飛了。
 | [kjv] | And when the fowls came down upon the carcases, Abram drove them away.
 | [strongs] | 3381 And down came 5861 the vultures 5921 on 6297 the carcasses, 5380 and drove away 0853 them 0087 Abram.
15:12 | [cbb5] | 日頭正落的時候、亞伯蘭沉沉的睡了．忽然有驚人的大黑暗落在他身上。
 | [kjv] | And when the sun was going down, a deep sleep fell upon Abram; and, lo, an horror of great darkness fell upon him.
 | [strongs] | 1961 And it was 8121 the sun 0935 was setting 8637 and a deep sleep 5307 fell 5921 upon 0087 Abram. 2009 And look, 0367 a terror of 2835 darkness 1419 great 5307 falling 5921 {came} over him !
15:13 | [cbb5] | 耶和華對亞伯蘭說、你要的確知道、你的後裔必寄居別人的地、又服事那地的人．那地的人要苦待他們四百年．
 | [kjv] | And he said unto Abram, Know of a surety that thy seed shall be a stranger in a land that is not their's, and shall serve them; and they shall afflict them four hundred years;
 | [strongs] | 0559 And He said 0087 to Abram. 3045 must surely 3045 You know 3588 that 1616 an alien 1961 will be 2233 your seed 0776 in a land 3808 not 0000 to them 5647 and will serve them. 6031 And they will afflict 0853 them 0702 {for} four 3967 hundred 8141 years.
15:14 | [cbb5] | 並且他們所要服事的那國、我要懲罰後來他們必帶著許多財物、從那裡出來。
 | [kjv] | And also that nation, whom they shall serve, will I judge: and afterward shall they come out with great substance.
 | [strongs] | 1571 And also 0853 - 1471 the nation 0834 whom 5647 they will serve 1777 will judge 0595 I. 0000 and after 0310 that 3651 they will come out 7399 with property 1419 much.
15:15 | [cbb5] | 但你要享大壽數、平平安安的歸到你列祖那裡、被人埋葬。
 | [kjv] | And thou shalt go to thy fathers in peace; thou shalt be buried in a good old age.
 | [strongs] | 0859 And you 0935 will go 0413 to 0001 your forefathers 7965 in peace. 6912 You will be buried 7872 in old age 2896 a good.
15:16 | [cbb5] | 到了第四代、他們必回到此地、因為亞摩利人的罪孽、還沒有滿盈。
 | [kjv] | But in the fourth generation they shall come hither again: for the iniquity of the Amorites is not yet full.
 | [strongs] | 8435 And in generation 7243 the fourth 7725 they will return 2008 here, 3588 because 3808 not 8003 is full 5771 the iniquity of 0567 the Amorites 5704 until 2008 now.
15:17 | [cbb5] | 日落天黑、不料有冒煙的爐、並燒著的火把、從那些肉塊中經過。
 | [kjv] | And it came to pass, that, when the sun went down, and it was dark, behold a smoking furnace, and a burning lamp that passed between those pieces.
 | [strongs] | 1961 And it was, 8121 the sun 0935 had gone down 5939 and dark 1961 it was. 2009 Look, 8574 a furnace 6227 smoking 3940 and a torch 0784 of fire 0834 that 5674 passed over 0996 between 1506 the parts 0428 of these!
15:18 | [cbb5] | 當那日耶和華與亞伯蘭立約、說、我已賜給你的後裔、從埃及河直到伯拉大河之地．
 | [kjv] | In the same day the LORD made a covenant with Abram, saying, Unto thy seed have I given this land, from the river of Egypt unto the great river, the river Euphrates:
 | [strongs] | 3117 On day 1931 that 3772 cut 3068 Yahweh 0000 with 0087 Abram 1285 a covenant 0559 saying, 2233 to your seed 5414 I have given 0853 - 0776 land 0000 this 5104 from the River of 4714 Egypt 5704 to 5104 the River 1419 Great, 5104 the River 6578 Euphrates; 0853 -
15:19 | [cbb5] | 就是基尼人、基尼洗人、甲摩尼人、
 | [kjv] | The Kenites, and the Kenizzites, and the Kadmonites,
 | [strongs] | 7017 the Kenite, 0853 and 7074 the Kenizzite 0853 and 6935 the Kadmonite,
15:20 | [cbb5] | 赫人、比利洗人、利乏音人、
 | [kjv] | And the Hittites, and the Perizzites, and the Rephaims,
 | [strongs] | 0853 and 2850 the Hittite, 0853 and 6522 the Perizzite 0853 and 7497 the Rephaim,
15:21 | [cbb5] | 亞摩利人、迦南人、革迦撒人、耶布斯人、之地。
 | [kjv] | And the Amorites, and the Canaanites, and the Girgashites, and the Jebusites.
 | [strongs] | 0853 and 0567 the Amorite, 0853 and 3669 the Canaanite, 0853 and 1622 the Girgashite, 0853 and 2983 the Jebusite.


Strongs Concordance [Genesis 16]

 創世紀 Genesis 16
16:1 | [cbb5] | 亞伯蘭的妻子撒萊不給他生兒女．撒萊有一個使女名叫夏甲、是埃及人。
 | [kjv] | Now Sarai Abram's wife bare him no children: and she had an handmaid, an Egyptian, whose name was Hagar.
 | [strongs] | 8297 And Sarai, 0802 the wife of 0087 Abram, 3808 not 3205 did give birth 0000 to him. 0000 Now to her 8198 {was} a female slave, 4713 an Egyptian. 8034 And her name 1904 Hagar.
16:2 | [cbb5] | 撒萊對亞伯蘭說、耶和華使我不能生育、求你和我的使女同房、或者我可以因他得孩子。〔得孩子原文作被建立〕亞伯蘭聽從了撒萊的話．
 | [kjv] | And Sarai said unto Abram, Behold now, the LORD hath restrained me from bearing: I pray thee, go in unto my maid; it may be that I may obtain children by her. And Abram hearkened to the voice of Sarai.
 | [strongs] | 0559 And said 8297 Sarai 0413 to 0087 Abram, 2009 Listen, 4994 please! 6113 has kept me 3068 Yahweh 3205 from giving birth. 0935 Go 4994 please 0413 into 8298 my maidservant. 0194 Perhaps, 1129 I may be built up 4480 from her. 8085 And listened 0087 Abram 6963 to the voice of 8297 Sarai.
16:3 | [cbb5] | 於是亞伯蘭的妻子撒萊、將使女埃及人夏甲給了丈夫為妾．那時亞伯蘭在迦南已經住了十年。
 | [kjv] | And Sarai Abram's wife took Hagar her maid the Egyptian, after Abram had dwelt ten years in the land of Canaan, and gave her to her husband Abram to be his wife.
 | [strongs] | 3947 And took 8297 Sarai, 0802 the wife of 0087 Abram. 0853 - 1904 Hagar, 4713 the Egyptian, 8198 her maidservant, 7093 after 6235 ten 8141 years 3427 of the living of 0087 Abram 3667 in the land of 0776 Canaan, 5414 and she gave 0853 her 0087 to Abram 0376 her husband, 0000 to him 0802 for a wife.
16:4 | [cbb5] | 亞伯蘭與夏甲同房、夏甲就懷了孕．他見自己有孕、就小看他的主母。
 | [kjv] | And he went in unto Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes.
 | [strongs] | 0935 And he went 0413 into 1904 Hagar 2029 and she conceived. 7200 And she saw 3588 that 2209 she had conceived, 7043 and was despised 1404 her mistress 5869 in her eyes.
16:5 | [cbb5] | 撒萊對亞伯蘭說、我因你受屈、我將我的使女放在你懷中、他見自己有了孕就小看我、願耶和華在你我中間判斷。
 | [kjv] | And Sarai said unto Abram, My wrong be upon thee: I have given my maid into thy bosom; and when she saw that she had conceived, I was despised in her eyes: the LORD judge between me and thee.
 | [strongs] | 0559 And said 8297 Sarai 0413 to 0087 Abram, 2555 My injury 5921 be on you! 0595 I 5414 gave 8198 my maidservant 2436 into your bosom, 7200 and she saw 3588 that 2029 she had conceived, 7043 and I was despised 5869 in her eyes. 8199 Let judge 3068 Yahweh 0996 between 0996 me and you!
16:6 | [cbb5] | 亞伯蘭對撒萊說、使女在你手下、你可以隨意待他．撒萊苦待他、他就從撒萊面前逃走了。
 | [kjv] | But Abram said unto Sarai, Behold, thy maid is in thine hand; do to her as it pleaseth thee. And when Sarai dealt hardly with her, she fled from her face.
 | [strongs] | 0559 But said 0087 Abram 0413 to 8297 Sarai, 2009 Look, 8198 your maidservant 3027 is in your hand. 6213 Do 0000 with her 2896 what is good 5869 in your eyes. 6031 And dealt harshly 8297 Sarai. 1272 So she ran away 6440 from her face.
16:7 | [cbb5] | 耶和華的使者在曠野、書珥路上的水泉旁遇見他、
 | [kjv] | And the angel of the LORD found her by a fountain of water in the wilderness, by the fountain in the way to Shur.
 | [strongs] | 4672 And found her 4397 the Angel of 3068 Yahweh 5921 by 0875 a well of 4325 water 4057 in the desert 5921 by 0875 the well 7870 in the way of 7793 Shur.
16:8 | [cbb5] | 對他說、撒萊的使女夏甲、你從那裡來、要往那裡去．夏甲說、我從我的主母撒萊面前逃出來。
 | [kjv] | And he said, Hagar, Sarai's maid, whence camest thou? and whither wilt thou go? And she said, I flee from the face of my mistress Sarai.
 | [strongs] | 0559 And He said, 1904 Hagar, 8198 maidservant 8297 Sarai's, 0335 from where 0935 came you? 0331 And where 1980 are you going? 0559 And she said, 6440 From the face of 8297 Sarai. 0404 my mistress, 0595 I 1272 am running away.
16:9 | [cbb5] | 耶和華的使者對他說、你回到你主母那裡、服在他手下。
 | [kjv] | And the angel of the LORD said unto her, Return to thy mistress, and submit thyself under her hands.
 | [strongs] | 0559 And said 0000 to her 4397 the Angel of 3068 Yahweh, 7725 Return 0413 to 1404 your mistress 6031 and yield yourself 8478 under 3027 her hand.
16:10 | [cbb5] | 又說、我必使你的後裔極其繁多、甚至不可勝數。
 | [kjv] | And the angel of the LORD said unto her, I will multiply thy seed exceedingly, that it shall not be numbered for multitude.
 | [strongs] | 0559 And said 0000 to her 4397 the Angel of 3068 Yahweh, 7235 greatly 7235 I will multiply 0853 - 2233 your seed, 3808 and not 5608 it will be counted 7230 from multitude
16:11 | [cbb5] | 並說、你如今懷孕要生一個兒子、可以給他起名叫以實瑪利、因為耶和華聽見了你的苦情。〔以實瑪利就是 神聽見的意思〕
 | [kjv] | And the angel of the LORD said unto her, Behold, thou art with child and shalt bear a son, and shalt call his name Ishmael; because the LORD hath heard thy affliction.
 | [strongs] | 0559 And said 0000 to her 4397 the Angel of 3068 Yahweh, 2009 Listen, you 2030 are pregnant 3205 and you will give birth to 1121 a son. 7121 And you will call 8034 his name 3458 Ishmael, 3588 because 8085 had were attentive to 3068 Yahweh 0413 in 6040 your affliction
16:12 | [cbb5] | 他為人必像野驢．他的手要攻打人、人的手也要攻打他、他必住在眾弟兄的東邊。
 | [kjv] | And he will be a wild man; his hand will be against every man, and every man's hand against him; and he shall dwell in the presence of all his brethren.
 | [strongs] | 0251 And he 1961 will be 6501 a wild donkey of 0120 a man, 3027 his hand 3605 against all, 3027 and hand 3605 everyone's 0000 against him. 5921 But 6440 in the presence of 3605 all 0251 his brothers 7931 he will live.
16:13 | [cbb5] | 夏甲就稱那對他說話的耶和華為看顧人的 神．因而說、在這裡我也看見那看顧我的麼。
 | [kjv] | And she called the name of the LORD that spake unto her, Thou God seest me: for she said, Have I also here looked after him that seeth me?
 | [strongs] | 7121 And she called 8034 the name of 3068 Yahweh, 1696 the One speaking 0413 to her, 0859 You, 0410 El- 7210 Roi. 3588 Because 0559 she said, 1571 Even 0000 here 7200 I have looked 0310 after 7210 the One seeing me? 5921 -
16:14 | [cbb5] | 所以這井名叫庇耳拉海萊．這井正在加低斯、和巴列中間。
 | [kjv] | Wherefore the well was called Beerlahairoi; behold, it is between Kadesh and Bered.
 | [strongs] | 3651 So 7121 was called 0875 the well, 0875 The Well of 2416 the Living One 7210 Seeing Me. 2009 Look, it is 0996 between 6946 Kadesh 0996 and between 1260 Bered.
16:15 | [cbb5] | 後來夏甲給亞伯蘭生了一個兒子．亞伯蘭給他起名叫以實瑪利。
 | [kjv] | And Hagar bare Abram a son: and Abram called his son's name, which Hagar bare, Ishmael.
 | [strongs] | 3205 And gave birth to 1904 Hagar 0087 to Abram 1121 a son. 7121 And called 0087 Abram 8034 the name of 1121 his son 0834 whom 3205 gave birth to 1904 Hagar 3450 Ishmael.
16:16 | [cbb5] | 夏甲給亞伯蘭生以實瑪利的時候、亞伯蘭年八十六歲。
 | [kjv] | And Abram was fourscore and six years old, when Hagar bare Ishmael to Abram.
 | [strongs] | 0087 And Abram 1121 was old 8084 eighty 8141 years 8337 six 8141 years 3205 when gave birth to 1904 Hagar 0853 - 3450 Ishmael 0087 to Abram.


Strongs Concordance [Genesis 17]

 創世紀 Genesis 17
17:1 | [cbb5] | 亞伯蘭年九十九歲的時候、耶和華向他顯現、對他說、我是全能的 神、你當在我面前作完全人。
 | [kjv] | And when Abram was ninety years old and nine, the LORD appeared to Abram, and said unto him, I am the Almighty God; walk before me, and be thou perfect.
 | [strongs] | 1961 And it was, 0087 Abram {being} 1121 a son of 8673 ninety 8141 years 8672 and nine 8141 years {old} 7200 that appeared 3068 Yahweh 0413 to 0087 Abram 0559 and said 0413 to him, 0589 I 0410 am God, 7706 the Almighty! 1980 Walk 6440 in the presence of Me 1961 and be 8549 whole.
17:2 | [cbb5] | 我就與你立約、使你的後裔極其繁多。
 | [kjv] | And I will make my covenant between me and thee, and will multiply thee exceedingly.
 | [strongs] | 6213 And I will make 1285 My covenant 0996 between Me 0996 and you, 7235 and I will increase 0859 you 3966 very 3966 greatly.
17:3 | [cbb5] | 亞伯蘭俯伏在地、 神又對他說、
 | [kjv] | And Abram fell on his face: and God talked with him, saying,
 | [strongs] | 5307 And fell 0087 Abram 5921 on 6440 his face. 1696 And spoke 0854 with him 0430 God, 0559 saying,
17:4 | [cbb5] | 我與你立約、你要作多國的父。
 | [kjv] | As for me, behold, my covenant is with thee, and thou shalt be a father of many nations.
 | [strongs] | 0589 I, 2009 listen, 1285 My covenant 0854 {is} with you. 1961 And you will be 0001 a father of 1995 many 1471 nations.
17:5 | [cbb5] | 從此以後、你的名不再叫亞伯蘭、要叫亞伯拉罕、因為我已立你作多國的父。
 | [kjv] | Neither shall thy name any more be called Abram, but thy name shall be Abraham; for a father of many nations have I made thee.
 | [strongs] | 3808 And not 7121 will be called 5750 longer 0853 your 8034 name 0087 Abram, 1961 but will be 8034 your name 0085 Abraham, 3588 because 0001 a father 1995 of many 1471 nations 6213 I have made you.
17:6 | [cbb5] | 我必使你的後裔極其繁多、國度從你而立、君王從你而出。
 | [kjv] | And I will make thee exceeding fruitful, and I will make nations of thee, and kings shall come out of thee.
 | [strongs] | 6213 and I will make fruitful 0859 you 3966 very 3966 greatly. 5414 And I will give you 1471 for nations, 4428 and kings 4480 out of you 5927 will come.
17:7 | [cbb5] | 我要與你並你世世代代的後裔堅立我的約、作永遠的約、是要作你和你後裔的 神。
 | [kjv] | And I will establish my covenant between me and thee and thy seed after thee in their generations for an everlasting covenant, to be a God unto thee, and to thy seed after thee.
 | [strongs] | 6965 And I will establish 0853 My 1285 covenant 0996 between Me 0996 and you, 0996 and 2233 your seed 0310 after you 8435 in their generations, 1285 because a covenant, 5769 perpetual, 1961 to be 0000 to you 0430 for a God 2230 and to your seed 0310 after you.
17:8 | [cbb5] | 我要將你現在寄居的地、就是迦南全地、賜給你和你的後裔、永遠為業．我也必作他們的 神。
 | [kjv] | And I will give unto thee, and to thy seed after thee, the land wherein thou art a stranger, all the land of Canaan, for an everlasting possession; and I will be their God.
 | [strongs] | 5714 And I will give 0000 to you 2773 and to your seed 0310 after you 0853 the 0776 land of 4033 your sojourning, 0853 - 3605 all 0776 the land of 3667 Canaan, 0272 for a possession 5769 never-ending, 1961 and I will be 0000 to them 0430 as a God.
17:9 | [cbb5] | 神又對亞伯拉罕說、你和你的後裔必世世代代遵守我的約。
 | [kjv] | And God said unto Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee in their generations.
 | [strongs] | 0559 And said 0430 God 0413 to 0085 Abraham, 0859 And you 0853 - 1285 My covenant 8604 will keep, 0859 you 2235 and your seed 0310 after you, 8435 in their generations.
17:10 | [cbb5] | 你們所有的男子、都要受割禮、這就是我與你、並你的後裔所立的約、是你們所當遵守的。
 | [kjv] | This is my covenant, which ye shall keep, between me and you and thy seed after thee; Every man child among you shall be circumcised.
 | [strongs] | 0000 This is 1285 My covenant, 0834 which 8104 you will keep 0996 between Me 0996 and between you 0996 and 2233 your seed 0310 after you, 4135 to be circumcised 0000 among you 3605 every 2145 male child.
17:11 | [cbb5] | 你們都要受割禮．〔受割禮原文作割陽皮十四二十三二十四二十五節同〕這是我與你們立約的證據。
 | [kjv] | And ye shall circumcise the flesh of your foreskin; and it shall be a token of the covenant betwixt me and you.
 | [strongs] | 5243 And you will circumcise 0853 - 1320 the flesh of 6190 your foreskin. 1961 And it will be 0226 a token of 1285 the covenant 0996 between Me 0996 and you.
17:12 | [cbb5] | 你們世世代代的男子、無論是家裡生的、是在你後裔之外用銀子從外人買的、生下來第八日、都要受割禮。
 | [kjv] | And he that is eight days old shall be circumcised among you, every man child in your generations, he that is born in the house, or bought with money of any stranger, which is not of thy seed.
 | [strongs] | 1121 And 8083 the eight son of 3117 days 4135 will be circumcised 0000 among you, 3605 every 2645 male 8435 in your generation, 3211 he that is born 1004 in the household, 4736 or bought 3701 with silver 3605 from any 1121 - 5236 foreigner, 0834 who 3808 is not 2233 of your seed 1931 he {is}.
17:13 | [cbb5] | 你家裡生的、和你用銀子買的、都必須受割禮．這樣、我的約就立在你們肉體上、作永遠的約。
 | [kjv] | He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and my covenant shall be in your flesh for an everlasting covenant.
 | [strongs] | 4135 Surely 4135 must be circumcised, 3211 the child of 1004 your household, 4731 and the purchase 3701 of your silver. 1961 And will be 1285 My covenant 1320 in your flesh 1285 for a covenant 5769 never-ending
17:14 | [cbb5] | 但不受割禮的男子、必從民中剪除、因他背了我的約。
 | [kjv] | And the uncircumcised man child whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he hath broken my covenant.
 | [strongs] | 6189 And an uncircimcised 2145 male 0834 who 3808 not 4135 is circumcised 0853 - 1320 {in} the flesh of 6190 his foreskin 3772 will be cut off, 5315 soul 1931 his 5971 from his people. 0853 My 1285 covenant 6565 He has broken.
17:15 | [cbb5] | 神又對亞伯拉罕說、你的妻子撒萊、不可再叫撒萊、他的名要叫撒拉。
 | [kjv] | And God said unto Abraham, As for Sarai thy wife, thou shalt not call her name Sarai, but Sarah shall her name be.
 | [strongs] | 0559 And said 0430 God 0413 to 0085 Abraham, 8297 Sarai, 0802 your wife, 3808 not 7121 you will call 0853 - 8034 {by} her name 8297 Sarai, 3588 because 8283 Sarah 8034 {will be} her name.
17:16 | [cbb5] | 我必賜福給他、也要使你從他得一個兒子、我要賜福給他、他也要作多國之母、必有百姓的君王從他而出。
 | [kjv] | And I will bless her, and give thee a son also of her: yea, I will bless her, and she shall be a mother of nations; kings of people shall be of her.
 | [strongs] | 1288 And I have blessed 0853 her, 1571 and also 5414 have given 4480 from her 0000 to you 1121 a son. 1288 Yes, I have blessed her 1961 and she will become 1471 nations. 4428 Kings of 5971 people 4480 from her 1961 will be.
17:17 | [cbb5] | 亞伯拉罕就俯伏在地喜笑、心裡說、一百歲的人、還能得孩子麼．撒拉已經九十歲了、還能生養麼。
 | [kjv] | Then Abraham fell upon his face, and laughed, and said in his heart, Shall a child be born unto him that is an hundred years old? and shall Sarah, that is ninety years old, bear?
 | [strongs] | 5307 And fell 0085 Abraham 5921 on 6440 his face 6711 and laughed. 0559 And he said 3820 in his heart, 1121 To a son of 3967 one hundred 8141 years 3205 will be born? 0518 And 8283 Sarah 1323 a daughter of 8673 ninety 8141 years {old} 3205 will give birth?
17:18 | [cbb5] | 亞伯拉罕對 神說、但願以實瑪利活在你面前。
 | [kjv] | And Abraham said unto God, O that Ishmael might live before thee!
 | [strongs] | 0559 And said 0085 Abraham 0413 to 0430 God, 3863 O that 3458 Ishmael 2421 might live 6440 in the presence of You!
17:19 | [cbb5] | 神說、不然、你妻子撒拉要給你生一個兒子、你要給他起名叫以撒、我要與他堅定所立的約、作他後裔永遠的約。
 | [kjv] | And God said, Sarah thy wife shall bear thee a son indeed; and thou shalt call his name Isaac: and I will establish my covenant with him for an everlasting covenant, and with his seed after him.
 | [strongs] | 0559 But said 0430 God, 0061 Truly 8283 Sarah, 0802 your wife, 3205 will give birth for 0000 you 1121 a son, 7121 and you will call 0853 - 8034 his name 3327 Isaac. 6965 And I have established 0853 - 1285 My covenant 0854 with him 1285 for a covenant 5769 never-ending 2235 with his seed 0310 after him.
17:20 | [cbb5] | 至於以實瑪利、我也應允你、我必賜福給他、使他昌盛極其繁多、他必生十二個族長、我也要使他成為大國。
 | [kjv] | And as for Ishmael, I have heard thee: Behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; twelve princes shall he beget, and I will make him a great nation.
 | [strongs] | 3450 And, as for Ishmael, 8085 I have heard you. 2009 Listen, 1288 I have blessed 0853 him 6509 and I will make fruitful 0853 him, 7235 and I will multiply 0853 him 3966 tremendously. 3966 - 8147 two + 6240 ten 5387 princes 3205 He will father 6213 and I will make him 1471 a nation 1419 great.
17:21 | [cbb5] | 到明年這時節、撒拉必給你生以撒、我要與他堅定所立的約。
 | [kjv] | But my covenant will I establish with Isaac, which Sarah shall bear unto thee at this set time in the next year.
 | [strongs] | 0853 However, 1285 My covenant 6965 I will establish 0000 with 3327 Isaac, 0834 whom 3205 will give birth 0000 for you 8283 Sarah 4150 at season 0000 this 8141 year 0312 next.
17:22 | [cbb5] | 神和亞伯拉罕說完了話、就離開他上升去了。
 | [kjv] | And he left off talking with him, and God went up from Abraham.
 | [strongs] | 3615 And He finished 1696 talking 0853 with him, 5927 and ascended 0430 God 5921 from 0085 Abraham.
17:23 | [cbb5] | 正當那日、亞伯拉罕遵著 神的命、給他的兒子以實瑪利和家裡的一切男子、無論是在家裡生的、是用銀子買的、都行了割禮。
 | [kjv] | And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham's house; and circumcised the flesh of their foreskin in the selfsame day, as God had said unto him.
 | [strongs] | 3947 And took 0085 Abraham 0853 - 3458 Ishmael, 1121 his son, 0853 and 3805 all 3211 the children of 1004 his household 0853 and 3605 all 4736 purchased with 3701 his money 3605 --every 2145 male 0376 among the men of 1004 household 0085 Abraham's, 4135 and he circumcised 0853 the 1320 flesh of 6190 their foreskins 6106 on same 3117 day 0000 this, 0834 even as 1696 said 0853 to him 0430 God.
17:24 | [cbb5] | 亞伯拉罕受割禮的時候、年九十九歲。
 | [kjv] | And Abraham was ninety years old and nine, when he was circumcised in the flesh of his foreskin.
 | [strongs] | 0085 And Abraham 1121 was {old} 8673 ninety- 8672 nine 8141 years 4135 at being circumcised 1320 in the flesh of 6190 his foreskin.
17:25 | [cbb5] | 他兒子以實瑪利受割禮的時候、年十三歲。
 | [kjv] | And Ishmael his son was thirteen years old, when he was circumcised in the flesh of his foreskin.
 | [strongs] | 3458 And Ishmael 1121 his son 1121 was {old} 7969 three + 6240 ten 8141 years 4135 at being circumcised 0854 in 1320 the flesh of 6190 his foreskin.
17:26 | [cbb5] | 正當那日、亞伯拉罕和他兒子以實瑪利、一同受了割禮。
 | [kjv] | In the selfsame day was Abraham circumcised, and Ishmael his son.
 | [strongs] | 6106 On same 3117 day, 2088 the 4135 was circumcised 0085 Abraham, 5458 and,Ishmael 1121 his son.
17:27 | [cbb5] | 家裡所有的人、無論是在家裡生的、是用銀子從外人買的、也都一同受了割禮。
 | [kjv] | And all the men of his house, born in the house, and bought with money of the stranger, were circumcised with him.
 | [strongs] | 3605 And all 0376 the men of 1004 his household, 3211 {whether} born 1004 in the house 4736 or bought 3701 with silver 0853 from 1121 son of 5236 a foreigner 4135 were circumcised 0854 with him.


Strongs Concordance [Genesis 18]

 創世紀 Genesis 18
18:1 | [cbb5] | 耶和華在幔利橡樹那裡、向亞伯拉罕顯現出來．那時正熱、亞伯拉罕坐在帳棚門口。
 | [kjv] | And the LORD appeared unto him in the plains of Mamre: and he sat in the tent door in the heat of the day;
 | [strongs] | 7200 And came 0413 to him 3068 Yahweh 0437 by the Oaks of 4471 Mamre. 1931 And he 3427 {was} sitting 6607 at the door 0168 of the tent 2527 during the heat of 3117 the day.
18:2 | [cbb5] | 舉目觀看、見有三個人在對面站著．他一見、就從帳棚門口跑去迎接他們、俯伏在地、
 | [kjv] | And he lift up his eyes and looked, and, lo, three men stood by him: and when he saw them, he ran to meet them from the tent door, and bowed himself toward the ground,
 | [strongs] | 5375 And he lifted up 5869 his eyes 7200 and looked. 2009 And, behold, 7969 three 0376 men 5324 were standing 5921 near him. 7200 And he saw {them} 7323 and ran 7725 to meet them 6607 from the door 0168 of the tent. 7812 And he bowed 0776 to the ground.
18:3 | [cbb5] | 說、我主、我若在你眼前蒙恩、求你不要離開僕人往前去。
 | [kjv] | And said, My LORD, if now I have found favour in thy sight, pass not away, I pray thee, from thy servant:
 | [strongs] | 0559 And {he} said, 0136 My lord, 0518 if 4994 please, 4672 I have found 2580 favor 5869 in your sight, 0408 not 4994 I beg you, 5674 do leave 5921 from near 5650 your servant.
18:4 | [cbb5] | 容我拿點水來、你們洗洗腳、在樹下歇息歇息．
 | [kjv] | Let a little water, I pray you, be fetched, and wash your feet, and rest yourselves under the tree:
 | [strongs] | 3947 let be taken 4994 Please 4592 a little 4325 water 7366 and wash you 7272 Your feet, 8172 and you can rest 8478 under 6086 the tree.
18:5 | [cbb5] | 我再拿一點餅來、你們可以加添心力、然後往前去、你們既到僕人這裡來、理當如此。他們說、就照你說的行罷。
 | [kjv] | And I will fetch a morsel of bread, and comfort ye your hearts; after that ye shall pass on: for therefore are ye come to your servant. And they said, So do, as thou hast said.
 | [strongs] | 3947 And let me bring 6595 a morsel of 3899 bread, 5582 and sustain 3822 your heart. 0310 Then 5674 you may go on, 3588 because 5921 this is 3651 why 5674 you have passed over 5921 to 0565 your servant. 0559 And they said, 3654 so 6213 Do 0834 as 1696 you have said.
18:6 | [cbb5] | 亞伯拉罕急忙進帳棚見撒拉說、你速速拿三細亞細麵調和作餅。
 | [kjv] | And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes upon the hearth.
 | [strongs] | 4116 And ran 0085 Abraham 0168 into the tent 0413 to 8283 Sarah 0559 and said, 4116 Hurry, 7969 three 5429 measures of 7058 meal 5560 fine 3888 knead {it} 6213 and make 5692 cakes.
18:7 | [cbb5] | 亞伯拉罕又跑到牛群裡、牽了一隻又嫩又好的牛犢來、交給僕人、僕人急忙豫備好了。
 | [kjv] | And Abraham ran unto the herd, and fetcht a calf tender and good, and gave it unto a young man; and he hasted to dress it.
 | [strongs] | 0413 And to 1241 the oxen 7323 ran 0085 Abraham 3947 and brought 1121 a son 1241 of the herd, 7390 tender 2896 and good, 5414 and gave 0413 to 5288 the youth. 4116 And he hurried 6213 to prepare 0853 it.
18:8 | [cbb5] | 亞伯拉罕又取了奶油和奶、並豫備好的牛犢來、擺在他們面前、自己在樹下站在旁邊、他們就喫了。
 | [kjv] | And he took butter, and milk, and the calf which he had dressed, and set it before them; and he stood by them under the tree, and they did eat.
 | [strongs] | 3947 And he took 2529 curds 2461 and milk, 1121 And a son of 1241 the herd 0834 which 6213 he had prepared 5414 and set 6440 in front of them. 1931 And he 5975 was standing 5921 by them 8478 under 6086 the tree, 0398 and they ate.
18:9 | [cbb5] | 他們問亞伯拉罕說、你妻子撒拉在那裡、他說、在帳棚裡。
 | [kjv] | And they said unto him, Where is Sarah thy wife? And he said, Behold, in the tent.
 | [strongs] | 0559 And they said 0413 to him, 0346 Where is 8283 Sarah, 0802 your wife? 0559 And he said, 2009 Look, 0168 in the tent.
18:10 | [cbb5] | 三人中有一位說、到明年這時候、我必要回到你這裡、你的妻子撒拉必生一個兒子．撒拉在那人後邊的帳棚門口、也聽見了這話。
 | [kjv] | And he said, I will certainly return unto thee according to the time of life; and, lo, Sarah thy wife shall have a son. And Sarah heard it in the tent door, which was behind him.
 | [strongs] | 0559 And He said, 7725 certainly 7725 I will return 0413 to you 6256 at the time of 2416 life. 2009 And, listen, 1121 a son 8283 {will be} to Sarah 0802 your wife. 8283 And Sarah 8085 {was} listening 6607 at the door of 0168 the tent. 1961 (And it {was} 0310 behind him.)
18:11 | [cbb5] | 亞伯拉罕和撒拉年紀老邁、撒拉的月經已斷絕了。
 | [kjv] | Now Abraham and Sarah were old and well stricken in age; and it ceased to be with Sarah after the manner of women.
 | [strongs] | 0085 Now Abraham 8283 and Sarah 2205 {were} old, 0935 advancing 3117 in days, 2308 It had ceased 1961 to be 8283 to Sarah 0734 the custom 0802 as to women.
18:12 | [cbb5] | 撒拉心裡暗笑、說、我既已衰敗、我主也老邁、豈能有這喜事呢。
 | [kjv] | Therefore Sarah laughed within herself, saying, After I am waxed old shall I have pleasure, my lord being old also?
 | [strongs] | 6711 And laughed 8283 Sarah 7130 within herself, 0559 saying, 0310 After 1086 my being old, 1961 will there be 0000 to me 5730 pleasure, 0113 my lord, also 2204 being old?
18:13 | [cbb5] | 耶和華對亞伯拉罕說、撒拉為甚麼暗笑、說、我既已年老、果真能生養嗎。
 | [kjv] | And the LORD said unto Abraham, Wherefore did Sarah laugh, saying, Shall I of a surety bear a child, which am old?
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 0085 Abraham. 4100 Why 2088 at this 6711 has laughed 8283 Sarah, 0559 saying, 0637 Indeed, 0552 truly 3205 will I give birth 0589 even 2264 who am old?
18:14 | [cbb5] | 耶和華豈有難成的事麼．到了日期、明年這時候、我必回到你這裡、撒拉必生一個兒子。
 | [kjv] | Is any thing too hard for the LORD? At the time appointed I will return unto thee, according to the time of life, and Sarah shall have a son.
 | [strongs] | 6381 Is too hard 3068 for Yahweh 1697 anything? 4150 At the set time 7725 I will return 0413 to you, 6256 at the time of 2416 life, 8283 and to Sarah 1121 a son.
18:15 | [cbb5] | 撒拉就害怕、不承認、說、我沒有笑．那位說、不然、你實在笑了。
 | [kjv] | Then Sarah denied, saying, I laughed not; for she was afraid. And he said, Nay; but thou didst laugh.
 | [strongs] | 3584 Then denied 8283 Sarah, 0559 saying, 3808 not 6711 I did laugh 3588 (because 3372 she was afraid.) 0559 And He said, 3808 No, 3588 but 0674 you did laugh!
18:16 | [cbb5] | 三人就從那裡起行、向所多瑪觀看、亞伯拉罕也與他們同行、要送他們一程。
 | [kjv] | And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way.
 | [strongs] | 6965 And rose up 8033 from there 0376 the men 8259 and looked 5921 in 6440 the direction of 5467 Sodom. 0085 And Abraham 1980 was going 5973 with them, 7971 to send them away.
18:17 | [cbb5] | 耶和華說、我所要作的事、豈可瞞著亞伯拉罕呢．
 | [kjv] | And the LORD said, Shall I hide from Abraham that thing which I do;
 | [strongs] | 3068 And Yahweh 0559 said, 3680 Should be hiding 0589 I 0085 from Abraham 0834 what 0589 I 6213 am doing?
18:18 | [cbb5] | 亞伯拉罕必要成為強大的國、地上的萬國都必因他得福。
 | [kjv] | Seeing that Abraham shall surely become a great and mighty nation, and all the nations of the earth shall be blessed in him?
 | [strongs] | 0085 And Abraham 1961 surely 1961 will become 1471 a nation 1419 great 6099 and powerful, 1285 and will be blessed in him 3605 all 1471 the nations of 0776 the earth.
18:19 | [cbb5] | 我眷顧他、為要叫他吩咐他的眾子、和他的眷屬、遵守我的道、秉公行義、使我所應許亞伯拉罕的話都成就了。
 | [kjv] | For I know him, that he will command his children and his household after him, and they shall keep the way of the LORD, to do justice and judgment; that the LORD may bring upon Abraham that which he hath spoken of him.
 | [strongs] | 3588 Because 3045 I have known him, 4616 in order that 0834 whatever 6680 he may command 0853 - 1121 his sons 0853 and 1004 his household 0310 after him. 8104 And they may keep 1870 the way of 3068 Yahweh, 6213 to do 6666 righteousness 4941 and justice, 4616 in order that 0935 may bring 3068 Yahweh 5921 on 0085 Abraham 0853 that 0834 which 1696 He has spoken 5921 of him.
18:20 | [cbb5] | 耶和華說、所多瑪和蛾摩拉的罪惡甚重、聲聞於我。
 | [kjv] | And the LORD said, Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous;
 | [strongs] | 0559 And said 3068 Yahweh, 2201 The outcry of 5467 Sodom 6017 and Gomorrah, 3588 because 7227 it is great, 2403 and their sin, 3588 because 3513 it is heavy 3966 very,
18:21 | [cbb5] | 我現在要下去、察看他們所行的、果然盡像那達到我耳中的聲音一樣麼．若是不然、我也必知道。
 | [kjv] | I will go down now, and see whether they have done altogether according to the cry of it, which is come unto me; and if not, I will know.
 | [strongs] | 3381 I will go down 4994 now 7200 and see 6818 if according to its outcry 0935 that is coming 3588 to Me 6213 they have done 3615 at all. 0518 And if 3808 not, 3045 I will know.
18:22 | [cbb5] | 二人轉身離開那裡、向所多瑪去、但亞伯拉罕仍舊站在耶和華面前。
 | [kjv] | And the men turned their faces from thence, and went toward Sodom: but Abraham stood yet before the LORD.
 | [strongs] | 6437 And turned 8033 from there 0376 the men 1980 and went 5467 toward Sodom; 0085 And Abraham 5750 still 5975 was standing 6440 in the presence of 3068 Yahweh.
18:23 | [cbb5] | 亞伯拉罕近前來說、無論善惡、你都要剿滅麼。
 | [kjv] | And Abraham drew near, and said, Wilt thou also destroy the righteous with the wicked?
 | [strongs] | 5066 And came near 0085 Abraham 0559 and said, 0637 Is it so 5595 You will cut off 6662 the righteous 0000 with 7568 the wicked?
18:24 | [cbb5] | 假若那城裡有五十個義人、你還剿滅那地方麼。不為城裡這五十個義人饒恕其中的人麼。
 | [kjv] | Peradventure there be fifty righteous within the city: wilt thou also destroy and not spare the place for the fifty righteous that are therein?
 | [strongs] | 0194 Perhaps, 3426 there are 2572 fifty 6662 righteous 8432 inside 5892 the city. 0637 Is it so 5595 You will cut off, 3808 and not 5375 sparing 4725 the place 4616 because of 2472 the fifty 6662 righteous 0834 that are 7130 inside it?
18:25 | [cbb5] | 將義人與惡人同殺、將義人與惡人一樣看待、這斷不是你所行的．審判全地的主、豈不行公義麼。
 | [kjv] | That be far from thee to do after this manner, to slay the righteous with the wicked: and that the righteous should be as the wicked, that be far from thee: Shall not the Judge of all the earth do right?
 | [strongs] | 2486 Far be it 0000 from You 6213 to act 1697 in way 0000 this, 4191 to execute 6662 the righteous 0000 with 7563 the wicked, 1961 and should be 6662 as the righteous 7563 so the wicked; 2486 Far be it 0000 from You! 8199 The Judge of 3605 all 0776 the earth 3808 not 6213 will He do 4941 right?
18:26 | [cbb5] | 耶和華說、我若在所多瑪城裡見有五十個義人、我就為他們的緣故、饒恕那地方的眾人。
 | [kjv] | And the LORD said, If I find in Sodom fifty righteous within the city, then I will spare all the place for their sakes.
 | [strongs] | 0559 And said 3068 Yahweh, 0518 If 4672 I find 5467 in Sodom 2472 fifty 6662 righteous {people} 8432 inside 5892 the city, 5375 then I will spare 3605 all 4725 the place 0000 because of them.
18:27 | [cbb5] | 亞伯拉罕說、我雖然是灰塵、還敢對主說話．
 | [kjv] | And Abraham answered and said, Behold now, I have taken upon me to speak unto the LORD, which am but dust and ashes:
 | [strongs] | 6030 And answered 0085 Abraham 0559 and said, 2009 Listen, 4994 now, 2974 I have undertaken 1696 to speak 0413 to 0136 the Lord, 0595 and I am 6083 dust 0665 and ash.
18:28 | [cbb5] | 假若這五十個義人短了五個、你就因為短了五個毀滅全城麼．他說、我在那裡若見有四十五個、也不毀滅那城。
 | [kjv] | Peradventure there shall lack five of the fifty righteous: wilt thou destroy all the city for lack of five? And he said, If I find there forty and five, I will not destroy it.
 | [strongs] | 0194 Perhaps, 2637 will be lacking 2572 {from} the fifty 1662 righteous {people} 2568 five. 7843 would You destroy 2568 for the five 0853 - 3605 all 5892 the city? 0559 And He said, 3808 not 7843 I will destroy, 0518 if 4672 I find 8033 there 0702 forty- 2568 five.
18:29 | [cbb5] | 亞伯拉罕又對他說、假若在那裡見有四十個怎麼樣呢．他說、為這四十個的緣故、我也不作這事。
 | [kjv] | And he spake unto him yet again, and said, Peradventure there shall be forty found there. And he said, I will not do it for forty's sake.
 | [strongs] | 3254 And he went on 5750 still 1696 to speak 0413 to Him 0559 and said, 0194 Perhaps 4672 will be found 8033 there 0702 forty. 0559 And He said, 3808 not 6213 I will do {it} 5668 because of 0702 the forty.
18:30 | [cbb5] | 亞伯拉罕說、求主不要動怒、容我說．假若在那裡見有三十個怎麼樣呢．他說、我在那裡若見有三十個、我也不作這事。
 | [kjv] | And he said unto him, Oh let not the LORD be angry, and I will speak: Peradventure there shall thirty be found there. And he said, I will not do it, if I find thirty there.
 | [strongs] | 0559 And he said 0408 not 4994 now 2734 Be angry 0136 my Lord, 1696 that I may speak. 0194 Perhaps, 4672 will be found 8033 there 7970 thirty. 0559 And He said, 3808 not 6213 I will do {it}, 0518 if 4172 I find 8033 there 7970 thirty.
18:31 | [cbb5] | 亞伯拉罕說、我還敢對主說話、假若在那裡見有二十個怎麼樣呢．他說、為這二十個的緣故、我也不毀滅那城。
 | [kjv] | And he said, Behold now, I have taken upon me to speak unto the LORD: Peradventure there shall be twenty found there. And he said, I will not destroy it for twenty's sake.
 | [strongs] | 0559 And he said 2009 Listen, 4994 now 2974 I have undertaken 1696 to speak 0413 to 0136 the Lord. 0194 Perhaps, 4672 will be found 8033 there 6242 twenty. 0559 And He said, 3808 not 7843 will I destroy 5668 because of 6242 the twenty.
18:32 | [cbb5] | 亞伯拉罕說、求主不要動怒、我再說這一次、假若在那裡見有十個呢．他說、為這十個的緣故、我也不毀滅那城。
 | [kjv] | And he said, Oh let not the LORD be angry, and I will speak yet but this once: Peradventure ten shall be found there. And he said, I will not destroy it for ten's sake.
 | [strongs] | 0559 And he said, 0408 not 4994 now 2734 Be angry 0136 my Lord, 1696 that I may speak 0389 only 6471 this {one more} time. 0194 Perhaps 4672 will be found 8033 there 6235 ten. 0559 And He said, 3808 not 7843 will I destroy 5668 because of 6235 the ten.
18:33 | [cbb5] | 耶和華與亞伯拉罕說完了話就走了．亞伯拉罕也回到自己的地方去了。
 | [kjv] | And the LORD went his way, as soon as he had left communing with Abraham: and Abraham returned unto his place.
 | [strongs] | 3615 Then left 3068 Yahweh 0834 when 3615 He had finished 1696 speaking 0413 to 0085 Abraham. 0085 And Abraham 7725 returned 4725 to his place.


Strongs Concordance [Genesis 19]

 創世紀 Genesis 19
19:1 | [cbb5] | 那兩個天使晚上到了所多瑪．羅得正坐在所多瑪城門口．看見他們、就起來迎接、臉伏於地下拜、
 | [kjv] | And there came two angels to Sodom at even; and Lot sat in the gate of Sodom: and Lot seeing them rose up to meet them; and he bowed himself with his face toward the ground;
 | [strongs] | 0935 And came 8147 the two 4397 angels 5467 into Sodom 6153 at evening. 3876 And Lot 3427 was sitting 8179 at the gate of 5467 Sodom. 7200 And saw {them} 3876 Lot 6965 and rose up 7125 to meet them, 7812 and bowed 0639 his face 0776 to the ground.
19:2 | [cbb5] | 說、我主阿、請你們到僕人家裡洗洗腳、住一夜、清早起來再走．他們說、不、我們要在街上過夜。
 | [kjv] | And he said, Behold now, my lords, turn in, I pray you, into your servant's house, and tarry all night, and wash your feet, and ye shall rise up early, and go on your ways. And they said, Nay; but we will abide in the street all night.
 | [strongs] | 0559 And he said, 2209 Listen 4994 now, 0113 my lords, 5493 turn 4994 please 0413 into 1004 home 5650 your servant's 3855 and stay 7366 and wash 7272 your feet, 7925 then rise early 1980 and go 1870 to your way 0559 And they said, 3808 No, 3588 because 7339 in the street 3885 we will stay.
19:3 | [cbb5] | 羅得切切的請他們、他們這纔進去到他屋裡．羅得為他們豫備筵席、烤無酵餅、他們就喫了。
 | [kjv] | And he pressed upon them greatly; and they turned in unto him, and entered into his house; and he made them a feast, and did bake unleavened bread, and they did eat.
 | [strongs] | 6484 But he urged 0000 them 3966 much. 5493 So they turned in 0000 to him 0935 and came 0413 for them 1004 his house. 6213 And he made 0000 for them 4900 a feast. 4676 unleavened cakes 0644 He baked 0398 and they ate.
19:4 | [cbb5] | 他們還沒有躺下、所多瑪城裡各處的人、連老帶少、都來圍住那房子．
 | [kjv] | But before they lay down, the men of the city, even the men of Sodom, compassed the house round, both old and young, all the people from every quarter:
 | [strongs] | 2962 Before 2901 they had laid down, 0376 the men of 5892 the city, 0376 the men of 5467 Sodom, 5437 surrounded 5921 the 1004 house, 5288 from the young 5704 to 2205 the aged, 3606 all 5971 the people 7097 from the limits.
19:5 | [cbb5] | 呼叫羅得說、今日晚上到你這裡來的人在那裡呢．把他們帶出來、任我們所為。
 | [kjv] | And they called unto Lot, and said unto him, Where are the men which came in to thee this night? bring them out unto us, that we may know them.
 | [strongs] | 7121 And they called out 0413 to 3876 Lot 0559 and said 0000 to him, 0346 Where {are} 0376 the men 0834 who 0935 came 0000 to you 3915 tonight? 3318 Bring them out 0000 to us, 3045 so that we may have sex 0853 with them.
19:6 | [cbb5] | 羅得出來、把門關上、到眾人那裡、
 | [kjv] | And Lot went out at the door unto them, and shut the door after him,
 | [strongs] | 5927 Then went out 0413 to them 3876 Lot 6607 to the door, 1817 and the door 5462 he closed 0330 behind him.
19:7 | [cbb5] | 說、眾弟兄請你們不要作這惡事。
 | [kjv] | And said, I pray you, brethren, do not so wickedly.
 | [strongs] | 0559 And he said, 0408 not 4994 please 0251 My brothers, 7489 act in an evil way.
19:8 | [cbb5] | 我有兩個女兒、還是處女、容我領出來任憑你們的心願而行、只是這兩個人既然到我舍下、不要向他們作甚麼。
 | [kjv] | Behold now, I have two daughters which have not known man; let me, I pray you, bring them out unto you, and do ye to them as is good in your eyes: only unto these men do nothing; for therefore came they under the shadow of my roof.
 | [strongs] | 2009 Look 4994 now, 0000 to me 8147 two 1323 daughters 0834 who 3808 not 3045 have had sexual relations with 0376 a man. 3318 Let me bring out 4994 please 0853 them 0413 to you, 6213 and do 0000 to them 2846 as you 5869 see fit. 7535 Only, 0376 to men 0411 these 0408 not 6213 do 1697 a thing; 3588 for 5921 this 3651 reason 0935 they came 6738 under 6992 my roof.
19:9 | [cbb5] | 眾人說、退去罷．又說、這個人來寄居、還想要作官哪．現在我們要害你比害他們更甚、眾人就向前擁擠羅得、要攻破房門。
 | [kjv] | And they said, Stand back. And they said again, This one fellow came in to sojourn, and he will needs be a judge: now will we deal worse with thee, than with them. And they pressed sore upon the man, even Lot, and came near to break the door.
 | [strongs] | 0559 And they said, 5066 Stand 1973 back! 0559 And they said, 0259 This one 0935 came in 4815 to visit 8199 and must he judge 8199 always? 6258 Now 7489 we will do {more} harm 0000 to you 1992 than to them. 6484 And they pressed 0376 on the man, 3876 upon Lot 3961 greatly, 3061 and they drew near 7665 to break down 1817 the door.
19:10 | [cbb5] | 只是那二人伸出手來、將羅得拉進屋去、把門關上．
 | [kjv] | But the men put forth their hand, and pulled Lot into the house to them, and shut to the door.
 | [strongs] | 7971 But put out 0376 the men 0853 - 3027 their hands 0935 and pulled 0853 - 3876 Lot 0413 to them, 1004 into the house, 0853 and 1817 the door 5462 shut.
19:11 | [cbb5] | 並且使門外的人、無論老少、眼都昏迷．他們摸來摸去、總尋不著房門。
 | [kjv] | And they smote the men that were at the door of the house with blindness, both small and great: so that they wearied themselves to find the door.
 | [strongs] | 0853 And 0376 the men 0834 at the 6607 door of 1004 the house 5221 they struck 5575 with blindness, 6996 from the small 5704 to 1419 the great. 3811 And they struggled 4672 to find 6607 the door.
19:12 | [cbb5] | 二人對羅得說、你這裡還有甚麼人麼．無論是女婿、是兒女、和這城中一切屬你的人、你都要將他們從這地方帶出去。
 | [kjv] | And the men said unto Lot, Hast thou here any besides? son in law, and thy sons, and thy daughters, and whatsoever thou hast in the city, bring them out of this place:
 | [strongs] | 0559 And said 0376 the men 0413 to 3876 Lot, 5750 still 4310 Who 0000 to you 9999 {is} 6311 here? 2860 Sons-in-law 1121 and your sons 1323 and your daughters 3605 and 0834 who 0000 {belongs} to you 5892 in the city 3378 bring out 4480 of 4725 this place,
19:13 | [cbb5] | 我們要毀滅這地方、因為城內罪惡的聲音、在耶和華面前甚大、耶和華差我們來、要毀滅這地方。
 | [kjv] | For we will destroy this place, because the cry of them is waxen great before the face of the LORD; and the LORD hath sent us to destroy it.
 | [strongs] | 3588 Because 7843 about to destroy 0587 we are 0853 - 4725 place 0000 this! 3588 Because 1450 great {is} 6818 the outcry of them 0854 - 6440 in the presence of 3068 Yahweh. 7971 And has sent us 3068 Yahweh 7843 to destroy it!
19:14 | [cbb5] | 羅得就出去、告訴娶了他女兒的女婿們、〔娶了或作將要娶〕說、你們起來離開這地方、因為耶和華要毀滅這城．他女婿們卻以為他說的是戲言。
 | [kjv] | And Lot went out, and spake unto his sons in law, which married his daughters, and said, Up, get you out of this place; for the LORD will destroy this city. But he seemed as one that mocked unto his sons in law.
 | [strongs] | 5927 And went out 3876 Lot 1696 to speak 0413 to 2860 his sons-in-law, 3947 those taking 1323 his daughters, 0559 and said, 6965 Rise up 3318 go out 4480 from 4725 place 0000 this, 3588 because 7843 is about to destroy 3068 Yahweh 0853 - 5892 the city. 1961 But he seemed 6711 as one joking 5869 in the eyes of 2800 his sons-in-law.
19:15 | [cbb5] | 天明了、天使催逼羅得說、起來、帶著你的妻子、和你在這裡的兩個女兒出去、免得你因這城裡的罪惡、同被剿滅。
 | [kjv] | And when the morning arose, then the angels hastened Lot, saying, Arise, take thy wife, and thy two daughters, which are here; lest thou be consumed in the iniquity of the city.
 | [strongs] | 3644 And when 7837 the dawn 6965 arose, 0213 then urged 4397 the angels 3876 Lot, 0559 saying, 6965 Get up! 3947 Take 0853 - 0802 your wife 0853 and 8147 two 1323 your daughters 4672 who {are} found, 6435 lest 5595 you be consumed 5771 in the perversity of 5892 the city!
19:16 | [cbb5] | 但羅得遲延不走．二人因為耶和華憐恤羅得、就拉著他的手、和他妻子的手、並他兩個女兒的手、把他們領出來、安置在城外。
 | [kjv] | And while he lingered, the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters; the LORD being merciful unto him: and they brought him forth, and set him without the city.
 | [strongs] | 4102 But he lingered. 2388 So, grabbed 0376 the men 3027 his hand, 3027 and hand 0802 his wife's, 3027 and the hand of 8147 two 1323 his daughters, 2551 having mercy 3068 Yahweh 5921 on him. 3318 And they led him out 3240 and let him go 2351 outside 5892 the city.
19:17 | [cbb5] | 領他們出來以後、就說、逃命罷．不可回頭看、也不可在平原站住、要往山上逃跑、免得你被剿滅。
 | [kjv] | And it came to pass, when they had brought them forth abroad, that he said, Escape for thy life; look not behind thee, neither stay thou in all the plain; escape to the mountain, lest thou be consumed.
 | [strongs] | 1961 And it was, 3318 as they led out 0853 them 2351 outside, 0559 He said, 4422 Escape 5921 for 5315 your life! 0408 not 5027 Do look 0310 behind you, 0408 nor 5975 stay 3605 in all the 3603 plain! 2022 to the mountain 4422 Escape, 6435 lest 5595 you be consumed!
19:18 | [cbb5] | 羅得對他們說、我主阿、不要如此．
 | [kjv] | And Lot said unto them, Oh, not so, my LORD:
 | [strongs] | 0559 And said 3876 Lot 0413 to them, 0408 no, 4994 Oh 0113 lord!
19:19 | [cbb5] | 你僕人已經在你眼前蒙恩、你又向我顯出莫大的慈愛、救我的性命、我不能逃到山上去、恐怕這災禍臨到我、我便死了。
 | [kjv] | Behold now, thy servant hath found grace in thy sight, and thou hast magnified thy mercy, which thou hast shewed unto me in saving my life; and I cannot escape to the mountain, lest some evil take me, and I die:
 | [strongs] | 2009 Listen 4994 now, 4672 has found 5650 your servant 2580 favor 5869 in your sight, 1430 and you have magnified 2617 your mercy 0834 which 6213 you have shown 5978 to me 2421 in saving 0853 - 5315 my life; 0595 and I 3808 not 8201 am able 4422 to escape 2022 to the mountain, 6435 lest 1692 overtake me 7451 {some} harm 4191 and I die.
19:20 | [cbb5] | 看哪、這座城又小又近、容易逃到、這不是一個小的麼．求你容我逃到那裡、我的性命就得存活。
 | [kjv] | Behold now, this city is near to flee unto, and it is a little one: Oh, let me escape thither, (is it not a little one?) and my soul shall live.
 | [strongs] | 2009 Look, 4994 now, 5892 city 0000 this 7138 is near, 5127 to run away 8033 there, 1931 and it {is} 4705 a little one 4422 let me escape 4994 Oh 8033 there! 3808 Is not 4705 a little thing 1931 it, 2421 so that may live 2212 my life?
19:21 | [cbb5] | 天使對他說、這事我也應允你、我不傾覆你所說的這城、
 | [kjv] | And he said unto him, See, I have accepted thee concerning this thing also, that I will not overthrow this city, for the which thou hast spoken.
 | [strongs] | 0559 And he said 0413 to him, 2009 See, 5375 I have lifted up 6440 your face 1571 also, 1697 as to thing 0000 this 0000 without 2015 overthrowing 0853 - 5892 the city 0834 {for} which 1696 you have spoken.
19:22 | [cbb5] | 你要速速的逃到那城、因為你還沒有到那裡我不能作甚麼。因此那城名叫瑣珥。〔瑣珥就是小的意思〕
 | [kjv] | Haste thee, escape thither; for I cannot do anything till thou be come thither. Therefore the name of the city was called Zoar.
 | [strongs] | 4116 Hurry, 4422 escape 8033 there, 3588 because 3808 not 3201 I am able 6213 to do 1697 anything 5404 until you 0935 have gone 8033 there. 5921 So 3651 - 7121 was called 8034 the name of 5892 the city 6820 {became} Zoar.
19:23 | [cbb5] | 羅得到了瑣珥、日頭已經出來了。
 | [kjv] | The sun was risen upon the earth when Lot entered into Zoar.
 | [strongs] | 8121 The sun 3318 had risen 5921 on 0776 the earth, 3876 and Lot 0935 entered 6820 into Zoar.
19:24 | [cbb5] | 當時耶和華將硫磺與火、從天上耶和華那裡、降與所多瑪和蛾摩拉、
 | [kjv] | Then the LORD rained upon Sodom and upon Gomorrah brimstone and fire from the LORD out of heaven;
 | [strongs] | 3068 And Yahweh 4305 rained 5921 on 5467 Sodom 5921 and on 6017 Gomorrah, 4614 sulphur 0784 and fire 0853 from 3068 Yahweh, 4480 out of 8064 the heavens.
19:25 | [cbb5] | 把那些城、和全平原、並城裡所有的居民、連地上生長的、都毀滅了。
 | [kjv] | And he overthrew those cities, and all the plain, and all the inhabitants of the cities, and that which grew upon the ground.
 | [strongs] | 2015 And He overthrew 0853 - 5892 cities 0411 those, 0853 and 3605 all 3603 the plain, 0853 and 3605 all 3427 those living in 5892 the cities, 6780 and the increase of 0127 the ground.
19:26 | [cbb5] | 羅得的妻子在後邊回頭一看、就變成了一根鹽柱。
 | [kjv] | But his wife looked back from behind him, and she became a pillar of salt.
 | [strongs] | 5027 And looked back 0802 his wife 0310 from behind him, 1961 and she became 5333 a pillar of 4417 salt!
19:27 | [cbb5] | 亞伯拉罕清早起來、到了他從前站在耶和華面前的地方、
 | [kjv] | And Abraham gat up early in the morning to the place where he stood before the LORD:
 | [strongs] | 7925 And arose early 0085 Abraham 1242 in the morning 0413 to 4725 the place 0834 where 5975 he had stood 8033 there 0853 - 6440 in the presence of 3068 Yahweh.
19:28 | [cbb5] | 向所多瑪、和蛾摩拉、與平原的全地觀看．不料、那地方煙氣上騰、如同燒兠一般。
 | [kjv] | And he looked toward Sodom and Gomorrah, and toward all the land of the plain, and beheld, and, lo, the smoke of the country went up as the smoke of a furnace.
 | [strongs] | 8259 And he looked 5921 - 6440 toward 5467 Sodom 6017 and Gomorrah 5921 and toward 3605 all 1440 of 0776 the land of 3603 the plain. 7200 And he saw, 2009 and look, 5927 went up 7008 the smoke of 0776 the country 7008 like the smoke of 8574 a furnace.
19:29 | [cbb5] | 當 神毀滅平原諸城的時候、他記念亞伯拉罕、正在傾覆羅得所住之城的時候、就打發羅得從傾覆之中出來。
 | [kjv] | And it came to pass, when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in the which Lot dwelt.
 | [strongs] | 1961 And 7843 when destroyed 0430 God 0853 - 5892 the cities of 3603 the plain, 2142 remembered 0430 God 0853 - 0085 Abraham. 7971 And he sent 0853 - 3876 Lot 8432 out from 2019 the overthrow 2015 in overturning 0853 - 5892 the cities 0834 which 3427 lived 0000 in them 3876 Lot.
19:30 | [cbb5] | 羅得因為怕住在瑣珥、就同他兩個女兒從瑣珥上去住在山裡．他和兩個女兒住在一個洞裡。
 | [kjv] | And Lot went up out of Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he and his two daughters.
 | [strongs] | 5927 And went up 3876 Lot 6820 out of Zoar 3427 and lived 2022 in the height. 8147 And two 1328 his daughters 5973 {lived} with him, 3588 because 3372 he was afraid 3427 to live 6820 in Zoar. 3427 So he lived 4631 in a cave, 1931 he 8147 and two 1323 his daughters.
19:31 | [cbb5] | 大女兒對小女兒說、我們的父親老了、地上又無人按著世上的常規、進到我們這裡．
 | [kjv] | And the firstborn said unto the younger, Our father is old, and there is not a man in the earth to come in unto us after the manner of all the earth:
 | [strongs] | 0559 And said 1067 the firstborn 0413 to 6810 the younger, 0001 Our father 2264 is old, 0376 and a man 0369 there is no 0776 in the land 0935 to come 5921 into us 1870 as {is} the way of 3605 all 0776 the earth.
19:32 | [cbb5] | 來、我們可以叫父親喝酒、與他同寢．這樣、我們好從他存留後裔。
 | [kjv] | Come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father.
 | [strongs] | 1980 Come, 8248 let us cause drink 0853 - 0001 our father 3196 wine, 7901 and let us lie 5973 with him, 0244 so that we may preserve 0001 of our father's 2233 seed.
19:33 | [cbb5] | 於是那夜他們叫父親喝酒、大女兒就進去和他父親同寢．他幾時躺下、幾時起來、父親都不知道。
 | [kjv] | And they made their father drink wine that night: and the firstborn went in, and lay with her father; and he perceived not when she lay down, nor when she arose.
 | [strongs] | 8248 And they caused to drink 0853 - 0001 their father 3146 wine 3915 night 1931 that. 0935 And she went 1067 into the firstborn 7901 and lay 0000 with 0001 her father. 3808 And not 3045 he did know 7901 when she lay down 6965 or when she arose.
19:34 | [cbb5] | 第二天、大女兒對小女兒說、我昨夜與父親同寢、今夜我們再叫他喝酒、你可以進去與他同寢．這樣、我們好從父親存留後裔．
 | [kjv] | And it came to pass on the morrow, that the firstborn said unto the younger, Behold, I lay yesternight with my father: let us make him drink wine this night also; and go thou in, and lie with him, that we may preserve seed of our father.
 | [strongs] | 1961 And it was 4283 the next day 0559 and said 1067 the firstborn 0413 to 6810 the younger, 2005 Listen, 7901 I lay 0510 last night 0000 with 0001 my father. 8248 Let us cause him drink 3196 wine 1571 also 3915 tonight, 0935 and you go in 7901 and lie 5973 with him, 2421 so that we preserve 0001 of our father's 2233 seed.
19:35 | [cbb5] | 於是那夜他們又叫父親喝酒、小女兒起來與他父親同寢．他幾時躺下、幾時起來、父親都不知道。
 | [kjv] | And they made their father drink wine that night also: and the younger arose, and lay with him; and he perceived not when she lay down, nor when she arose.
 | [strongs] | 8248 So they caused to drink 1571 also 3915 night 1931 that 0853 - 0001 their father 3196 wine, 6965 and rose up 6810 the younger 7901 and lay 5973 with him. 3808 And not 3045 he did know 7901 when she lay down 6965 or when she arose.
19:36 | [cbb5] | 這樣、羅得的兩個女兒、都從他父親懷了孕。
 | [kjv] | Thus were both the daughters of Lot with child by their father.
 | [strongs] | 2029 So became pregnant 8147 both 1323 the daughters of 3876 Lot 0001 by their father.
19:37 | [cbb5] | 大女兒生了兒子、給他起名叫摩押、就是現今摩押人的始祖。
 | [kjv] | And the first born bare a son, and called his name Moab: the same is the father of the Moabites unto this day.
 | [strongs] | 3725 And gave birth to 1067 the firstborn 1121 a son 7121 and called 8034 his name 4124 Moab. 1931 He {is} 0001 the father of 4124 Moab 5704 to 3117 this day.
19:38 | [cbb5] | 小女兒也生了兒子、給他起名叫便亞米、就是現今亞捫人的始祖。
 | [kjv] | And the younger, she also bare a son, and called his name Benammi: the same is the father of the children of Ammon unto this day.
 | [strongs] | 6810 And the younger 1571 also 1931 she 3205 gave birth to 1121 a son 7121 and called 8034 his name 1121 Ben- 5971 ammi. 1931 He {is} 0001 the father of 5983 the Ammonites 0000 to this 3117 day.


Strongs Concordance [Genesis 20]

 創世紀 Genesis 20
20:1 | [cbb5] | 亞伯拉罕從那裡向南地遷去、寄居在加低斯和書珥中間的基拉耳。
 | [kjv] | And Abraham journeyed from thence toward the south country, and dwelled between Kadesh and Shur, and sojourned in Gerar.
 | [strongs] | 5265 And moved 8033 from there 0085 Abraham 0776 to the land of 5045 the Negev. 3427 And he lived 0996 between 6946 Kadesh 0996 and 7783 Shur. 1481 And he stayed 1642 in Gerar.
20:2 | [cbb5] | 亞伯拉罕稱他的妻撒拉為妹子、基拉耳王亞比米勒差人把撒拉取了去。
 | [kjv] | And Abraham said of Sarah his wife, She is my sister: and Abimelech king of Gerar sent, and took Sarah.
 | [strongs] | 0559 And said 0085 Abraham 0413 to 8283 Sarah, 0802 his wife, 0169 my sister 1931 She {is} 7971 And sent 0040 Abimelech, 4428 the king of 1642 Gerar, 3947 and took 0853 - 8283 Sarah.
20:3 | [cbb5] | 但夜間 神來在夢中、對亞比米勒說、你是個死人哪、因為你取了那女人來、他原是別人的妻子。
 | [kjv] | But God came to Abimelech in a dream by night, and said to him, Behold, thou art but a dead man, for the woman which thou hast taken; for she is a man's wife.
 | [strongs] | 0935 But came 0430 God 0413 to 0040 Abimelech 2472 in a dream 3915 at night 0559 and said 0000 to him, 2009 Look, you {are} 4191 about to die, 5921 because of 0802 the woman 0834 whom 3947 you have taken, 1931 she {being} 3947 married to 1167 a husband!
20:4 | [cbb5] | 亞比米勒卻還沒有親近撒拉．他說、主阿、連有義的國你也要毀滅麼。
 | [kjv] | But Abimelech had not come near her: and he said, LORD, wilt thou slay also a righteous nation?
 | [strongs] | 0040 But Abimelech 3808 not {yet} 7126 had come near 0413 her. 0559 So he said, 0136 O Lord, 1471 nation 1571 even 6662 a righteous 2026 You will kill?
20:5 | [cbb5] | 那人豈不是自己對我說、他是我的妹子麼．就是女人也自己說、他是我的哥哥．我作這事、是心正手潔的。
 | [kjv] | Said he not unto me, She is my sister? and she, even she herself said, He is my brother: in the integrity of my heart and innocency of my hands have I done this.
 | [strongs] | 3808 Did not 1931 he 0559 say 0000 to me, 0269 my sister 1931 She {is}? 1570 And she, 1571 even 1931 she herself, 0559 said, 0251 My brother 1931 he {is}. 8537 In the honor 3824 of my heart 3356 and in the purity of 3709 my hands 6213 I have done 0000 this!
20:6 | [cbb5] | 神在夢中對他說、我知道你作這事是心中正直、我也攔阻了你、免得你得罪我、所以我不容你沾著他。
 | [kjv] | And God said unto him in a dream, Yea, I know that thou didst this in the integrity of thy heart; for I also withheld thee from sinning against me: therefore suffered I thee not to touch her.
 | [strongs] | 0559 And said 0413 to him 0430 God 2472 in a dream, 1571 Yes, 0595 I 3045 know 3588 that 8537 in the honor of 3824 your heart, 6213 you did 0000 this. 2820 So I prevented 1571 also 0595 I 0853 you 7398 from sinning 0000 against Me. 5921 For 3651 that reason 3808 not 2820 I did allow you 5060 to touch 0413 her.
20:7 | [cbb5] | 現在你把這人的妻子歸還他、因為他是先知、他要為你禱告、使你存活．你若不歸還他、你當知道、你和你所有的人、都必要死。
 | [kjv] | Now therefore restore the man his wife; for he is a prophet, and he shall pray for thee, and thou shalt live: and if thou restore her not, know thou that thou shalt surely die, thou, and all that are thine.
 | [strongs] | 6258 Now, then, 7725 return 0376 the man's 0802 wife, 3588 because 5030 a prophet 1931 he {is}, 6419 and he will pray 1157 for you. 2421 Then you will live. 0518 But if 0369 you do not 7725 restore {her}, 3045 know 3588 that 4191 surely 4191 you will die, 0853 you 3605 and all 0834 that are 0000 to you.
20:8 | [cbb5] | 亞比米勒清早起來、召了眾臣僕來、將這些事都說給他們聽、他們都甚懼怕。
 | [kjv] | Therefore Abimelech rose early in the morning, and called all his servants, and told all these things in their ears: and the men were sore afraid.
 | [strongs] | 7925 And rose early 0040 Abimelech 1242 in the morning 7121 and called 3605 for all 5650 his servants 1696 and spoke 0853 - 3605 all 1697 words 0428 these 0241 in their ears. 2372 And were afraid 0376 the men 3966 greatly.
20:9 | [cbb5] | 亞比米勒召了亞伯拉罕來、對他說、你怎麼向我這樣行呢、我在甚麼事上得罪了你、你竟使我和我國裡的人陷在大罪裡．你向我行不當行的事了。
 | [kjv] | Then Abimelech called Abraham, and said unto him, What hast thou done unto us? and what have I offended thee, that thou hast brought on me and on my kingdom a great sin? thou hast done deeds unto me that ought not to be done.
 | [strongs] | 7121 Then called 0040 Abimelech 0085 to Abraham 0559 and said 0000 to him, 4100 What 6213 have you done 0000 to us? 4100 And what 2398 I have offended 0000 to you 3588 that 0935 you have brought 5921 on me 5921 and on 4467 my kingdom 2401 a sin 1449 great? 4634 things 0834 that 3808 ought not 6213 to be done 6213 You have done 0000 to me!
20:10 | [cbb5] | 亞比米勒又對亞伯拉罕說、你見了甚麼纔作這事呢。
 | [kjv] | And Abimelech said unto Abraham, What sawest thou, that thou hast done this thing?
 | [strongs] | 0559 And said 0040 Abimelech 0413 to 0085 Abraham, 4100 What 7200 did you see 3588 that 6213 you have done 0853 - 1697 thing 2008 this?
20:11 | [cbb5] | 亞伯拉罕說、我以為這地方的人總不懼怕 神、必為我妻子的緣故殺我。
 | [kjv] | And Abraham said, Because I thought, Surely the fear of God is not in this place; and they will slay me for my wife's sake.
 | [strongs] | 0559 And said 0085 Abraham, 3588 Because 0559 I thought, 7535 surely 0369 is not 3373 the fear of 0430 God 4725 in place 0000 this, 2026 and they will kill me 5921 because 1697 sake 0802 my wife's.
20:12 | [cbb5] | 況且他也實在是我的妹子、他與我是同父異母、後來作了我的妻子。
 | [kjv] | And yet indeed she is my sister; she is the daughter of my father, but not the daughter of my mother; and she became my wife.
 | [strongs] | 1571 And yet 0546 really 0269 my sister, 1323 daughter of 0001 my father 1931 she is, 0389 only 3808 not 1323 daughter of 0517 my mother, 1961 and she became 0000 my 0802 wife.
20:13 | [cbb5] | 當 神叫我離開父家飄流在外的時候、我對他說、我們無論走到甚麼地方、你可以對人說、他是我的哥哥．這就是你待我的恩典了。
 | [kjv] | And it came to pass, when God caused me to wander from my father's house, that I said unto her, This is thy kindness which thou shalt shew unto me; at every place whither we shall come, say of me, He is my brother.
 | [strongs] | 1961 And 0834 when 8582 had made wander 0853 me 0430 God 1004 from household 0001 my father's 0559 I said 0000 to her, 0000 This {is} 7617 your kindness 0834 which 6213 you do 0000 to me 0413 at 3605 every 4725 place 0834 which 0935 we come 8033 there, 0559 say 0000 of me, 0251 my brother 1931 He {is}.
20:14 | [cbb5] | 亞比米勒把牛羊、僕婢賜給亞伯拉罕、又把他的妻子撒拉歸還他。
 | [kjv] | And Abimelech took sheep, and oxen, and menservants, and womenservants, and gave them unto Abraham, and restored him Sarah his wife.
 | [strongs] | 3947 And took 0040 Abimelech 6629 sheep 1241 and oxen, 5650 and male slaves, 8198 and female slaves, 5414 and gave 0085 to Abraham. 7725 And he returned 0000 to him 0853 - 8283 Sarah 0802 his wife.
20:15 | [cbb5] | 亞比米勒又說、看哪、我的地都在你面前、你可以隨意居住。
 | [kjv] | And Abimelech said, Behold, my land is before thee: dwell where it pleaseth thee.
 | [strongs] | 0559 And said 0040 Abimelech, 2009 Look, 0776 my land 6440 is in front of you; 2896 where {it seems} good 5869 in your eyes 3427 live.
20:16 | [cbb5] | 又對撒拉說、我給你哥哥一千銀子、作為你在閤家人面前遮羞的、〔羞原文作眼〕你就在眾人面前沒有不是了。
 | [kjv] | And unto Sarah he said, Behold, I have given thy brother a thousand pieces of silver: behold, he is to thee a covering of the eyes, unto all that are with thee, and with all other: thus she was reproved.
 | [strongs] | 8283 And to Sarah 0559 he said, 2009 Listen, 5414 I have given 0505 a thousand of 3704 silver 0251 to your brother. 2009 Look, 1931 it is 0000 for you 3682 a covering of 5869 the eyes 3605 to all 0834 who {are} 0854 with you. 0853 And with 3605 all {this} 3198 you are justified.
20:17 | [cbb5] | 亞伯拉罕禱告 神、 神就醫好了亞比米勒和他的妻子、並他的眾女僕、他們便能生育。
 | [kjv] | So Abraham prayed unto God: and God healed Abimelech, and his wife, and his maidservants; and they bare children.
 | [strongs] | 6419 And prayed 0085 Abraham 0413 to 0430 God, 7495 and healed 0430 God 0853 - 0040 Abimelech 0853 and 0802 his wife 0519 and his concubine, 3205 and they gave birth.
20:18 | [cbb5] | 因耶和華為亞伯拉罕的妻子撒拉的緣故、已經使亞比米勒家中的婦人、不能生育。
 | [kjv] | For the LORD had fast closed up all the wombs of the house of Abimelech, because of Sarah Abraham's wife.
 | [strongs] | 3588 Because 6113 closing 6113 closed up 3068 Yahweh 5704 - 3605 every 7358 womb 1004 of the household of 0040 Abimelech 5921 - 1697 because of 8283 Sarah, 0802 wife 0085 Abraham's.


Strongs Concordance [Genesis 21]

 創世紀 Genesis 21
21:1 | [cbb5] | 耶和華按著先前的話、眷顧撒拉、便照他所說的給撒拉成就。
 | [kjv] | And the LORD visited Sarah as he had said, and the LORD did unto Sarah as he had spoken.
 | [strongs] | 3068 And Yahweh 6485 visited 0853 - 8283 Sarah, 0834 as 0559 He had said, 0559 and did 3068 the Lord 8283 for Sarah 0834 as 1696 He had promised.
21:2 | [cbb5] | 當亞伯拉罕年老的時候、撒拉懷了孕．到 神所說的日期、就給亞伯拉罕生了一個兒子。
 | [kjv] | For Sarah conceived, and bare Abraham a son in his old age, at the set time of which God had spoken to him.
 | [strongs] | 2029 For conceived 3205 and gave birth 8283 Sarah 0085 for Abraham 1121 a son 2208 in his old age, 4150 at the appointed time 0834 that 1696 had spoken 0854 with him 0430 God.
21:3 | [cbb5] | 亞伯拉罕給撒拉所生的兒子起名叫以撒。
 | [kjv] | And Abraham called the name of his son that was born unto him, whom Sarah bare to him, Isaac.
 | [strongs] | 7121 And called 0085 Abraham 0853 - 8034 the name of 1121 the son 3205 who was born 0000 to him, 0834 whom 3205 had given birth 0000 for him 8283 Sarah, 3327 Isaac.
21:4 | [cbb5] | 以撒生下來第八日、亞伯拉罕照著 神所吩咐的、給以撒行了割禮。
 | [kjv] | And Abraham circumcised his son Isaac being eight days old, as God had commanded him.
 | [strongs] | 4135 And circumcised 0085 Abraham 0853 - 3327 Isaac 1121 his son, 1121 a son of 8083 eight 3117 days, 0834 as 6680 had commanded 0853 him 0430 God.
21:5 | [cbb5] | 他兒子以撒生的時候、亞伯拉罕年一百歲。
 | [kjv] | And Abraham was an hundred years old, when his son Isaac was born unto him.
 | [strongs] | 0085 And Abraham 1121 - 3467 {was} a hundred 8141 years {old} 3205 when was born 0000 to him 0853 - 3327 Isaac 1121 his son.
21:6 | [cbb5] | 撒拉說、 神使我喜笑、凡聽見的必與我一同喜笑。
 | [kjv] | And Sarah said, God hath made me to laugh, so that all that hear will laugh with me.
 | [strongs] | 0559 And said 8283 Sarah, 6712 laughter 6213 has made 0000 for me 0430 God. 3605 All 8085 who hear 6717 will laugh 0000 with me.
21:7 | [cbb5] | 又說、誰能豫先對亞伯拉罕說、撒拉要乳養嬰孩呢、因為在他年老的時候、我給他生了一個兒子。
 | [kjv] | And she said, Who would have said unto Abraham, that Sarah should have given children suck? for I have born him a son in his old age.
 | [strongs] | 0559 And she said, 4310 Who 4448 could have said 0085 to Abraham, 3243 Will suckle 1121 children 8283 Sarah? 3588 Because 3205 I have given birth to 1121 a son 2208 for his old age.
21:8 | [cbb5] | 孩子漸長、就斷了奶．以撒斷奶的日子、亞伯拉罕設擺豐盛的筵席。
 | [kjv] | And the child grew, and was weaned: and Abraham made a great feast the same day that Isaac was weaned.
 | [strongs] | 1430 And grew 3206 the child 1580 and was weaned. 6213 And made 0085 Abraham 4960 a feast 1419 great 3117 on the day 1580 was weaned 0853 - 3327 Isaac.
21:9 | [cbb5] | 當時、撒拉看見埃及人夏甲給亞伯拉罕所生的兒子戲笑、
 | [kjv] | And Sarah saw the son of Hagar the Egyptian, which she had born unto Abraham, mocking.
 | [strongs] | 7200 And saw 8283 Sarah 0853 - 1121 the son of 1904 Hagar, 4713 the Egyptian, 0834 whom 3205 she had given birth 0085 for Abraham, 6711 mocking.
21:10 | [cbb5] | 就對亞伯拉罕說、你把這使女、和他兒子趕出去、因為這使女的兒子、不可與我的兒子以撒、一同承受產業。
 | [kjv] | Wherefore she said unto Abraham, Cast out this bondwoman and her son: for the son of this bondwoman shall not be heir with my son, even with Isaac.
 | [strongs] | 0559 And she said 0085 to Abraham, 1644 Drive away 0519 female slave 0000 this 0853 and 1121 her son, 3588 because 3808 not 2423 will inherit 1121 the son of 0519 female slave 0000 this 0000 with 1121 my son 0000 with 3327 Isaac!
21:11 | [cbb5] | 亞伯拉罕因他兒子的緣故很憂愁。
 | [kjv] | And the thing was very grievous in Abraham's sight because of his son.
 | [strongs] | 7451 And was bad 1697 the thing 3966 very 5869 in the eyes of 0085 Abraham 5921 on 0182 account of 1121 his son.
21:12 | [cbb5] | 神對亞伯拉罕說、你不必為這童子和你的使女憂愁、凡撒拉對你說的話、你都該聽從．因為從以撒生的、纔要稱為你的後裔。
 | [kjv] | And God said unto Abraham, Let it not be grievous in thy sight because of the lad, and because of thy bondwoman; in all that Sarah hath said unto thee, hearken unto her voice; for in Isaac shall thy seed be called.
 | [strongs] | 0559 And said 0430 God 0413 to 0085 Abraham, 0408 not 3415 Let it be bad 5869 in your eyes 5921 because of 5288 the boy 1121 and of 0519 your female slave. 3605 All 0834 that 0559 says 0413 to you 8283 Sarah, 8085 listen 6963 to her voice, 3588 because 3327 in Isaac 7121 will be called 0000 your 2233 seed.
21:13 | [cbb5] | 至於使女的兒子、我也必使他的後裔成立一國、因為他是你所生的。
 | [kjv] | And also of the son of the bondwoman will I make a nation, because he is thy seed.
 | [strongs] | 1571 And also, 0853 - 1121 the son of 0519 the female slave 1471 a nation 7760 I will make of him, 3588 because 2233 your seed 1931 he {is}.
21:14 | [cbb5] | 亞伯拉罕清早起來、拿餅和一皮袋水、給了夏甲、搭在他的肩上、又把孩子交給他、打發他走．夏甲就走了、在別是巴的曠野走迷了路。
 | [kjv] | And Abraham rose up early in the morning, and took bread, and a bottle of water, and gave it unto Hagar, putting it on her shoulder, and the child, and sent her away: and she departed, and wandered in the wilderness of Beersheba.
 | [strongs] | 7925 And rose early 0085 Abraham 1242 in the morning, 3947 and took 3999 bread 2573 and a skin {container} of 4325 water, 5414 and gave {them} 0413 to 1904 Hagar, 7160 putting {them} 5921 on 7926 her shoulder, 0853 and 3206 the child, 7971 and sent her away. 1980 So she left 8582 and wandered 4057 in the desert of 0884 Beersheba.
21:15 | [cbb5] | 皮袋的水用盡了、夏甲就把孩子撇在小樹底下、
 | [kjv] | And the water was spent in the bottle, and she cast the child under one of the shrubs.
 | [strongs] | 3615 And was gone 4321 the water 4480 from 2573 the skin {container}. 7993 Then she put 0853 - 3206 the child 8478 under 0259 one of 7880 the shrubs.
21:16 | [cbb5] | 自己走開約有一箭之遠、相對而坐、說、我不忍見孩子死、就相對而坐、放聲大哭。
 | [kjv] | And she went, and sat her down over against him a good way off, as it were a bow shot: for she said, Let me not see the death of the child. And she sat over against him, and lift up her voice, and wept.
 | [strongs] | 1980 And she went 3427 and sat down 0000 by herself 5048 opposite 7368 away, 2909 about {the distance of} a shot 7198 bow. 3588 For 0559 she said, 0408 not 7200 Let me see 4194 the death of 3206 the child. 3427 And she sat 5048 opposite 5375 and raised 0853 - 6963 her voice 1058 and wept.
21:17 | [cbb5] | 神聽見童子的聲音． 神的使者從天上呼叫夏甲說、夏甲、你為何這樣呢、不要害怕、 神已經聽見童子的聲音了。
 | [kjv] | And God heard the voice of the lad; and the angel of God called to Hagar out of heaven, and said unto her, What aileth thee, Hagar? fear not; for God hath heard the voice of the lad where he is.
 | [strongs] | 8085 And heard 0430 God 0853 - 6763 the voice of 5288 the young boy. 7121 And called 4397 the Angel of 4304 God 0413 to 1904 Hagar 4480 out of 8064 the heavens, 0559 and he said 0000 to her, 4100 What ails 0000 you, 1404 Hagar? 0408 not 3372 Do fear, 3588 because 8085 has heard 0430 God 0413 - 6963 the voice of 5288 the boy, 0834 where 1931 he is 8082 there.
21:18 | [cbb5] | 起來、把童子抱在懷中、〔懷原文作手〕我必使他的後裔成為大國。
 | [kjv] | Arise, lift up the lad, and hold him in thine hand; for I will make him a great nation.
 | [strongs] | 6965 Get up, 5375 pick up 0853 - 5288 the boy 2388 and hold up 0853 - 3027 your hand 0000 on him, 3588 because 1471 a nation 1419 great 7760 I will make of him.
21:19 | [cbb5] | 神使夏甲的眼睛明亮、他就看見一口水井、便去將皮袋盛滿了水、給童子喝。
 | [kjv] | And God opened her eyes, and she saw a well of water; and she went, and filled the bottle with water, and gave the lad drink.
 | [strongs] | 6491 And opened 0430 God 0853 - 5809 her eyes, 7200 and she saw 0875 a well of 4325 water. 1980 And she went 4390 and filled 0853 - 2573 the skin {container} 4320 {with} water, 8248 and she gave a drink 0853 to 5288 the young boy.
21:20 | [cbb5] | 神保佑童子、他就漸長、住在曠野、成了弓箭手。
 | [kjv] | And God was with the lad; and he grew, and dwelt in the wilderness, and became an archer.
 | [strongs] | 1961 And was 0430 God 0000 with 5288 the boy. 1431 And he grew up, 1430 and he lived 4057 in the desert 1961 and became 7235 a great 7198 archer.
21:21 | [cbb5] | 他住在巴蘭的曠野、他母親從埃及地給他娶了一個妻子。
 | [kjv] | And he dwelt in the wilderness of Paran: and his mother took him a wife out of the land of Egypt.
 | [strongs] | 3427 And he lived 4057 in the Desert of 6290 Paran. 3947 And took 0000 for him 0517 his mother 0802 a wife 0776 out of the land of 4714 Egypt.
21:22 | [cbb5] | 當那時候、亞比米勒同他軍長非各、對亞伯拉罕說、凡你所行的事、都有 神的保佑。
 | [kjv] | And it came to pass at that time, that Abimelech and Phichol the chief captain of his host spake unto Abraham, saying, God is with thee in all that thou doest:
 | [strongs] | 1961 And it was 6256 at time 1931 that 0559 spoke 0040 Abimelech 6369 and Phicol, 8269 the general of 6635 his army, 0413 to 0085 Abraham, 0559 saying, 0430 God 5973 is with you 3605 in all 0834 that 0859 you 6213 do!
21:23 | [cbb5] | 我願你如今在這裡指著 神對我起誓、不要欺負我與我的兒子、並我的子孫、我怎樣厚待了你、你也要照樣厚待我、與你所寄居這地的民。
 | [kjv] | Now therefore swear unto me here by God that thou wilt not deal falsely with me, nor with my son, nor with my son's son: but according to the kindness that I have done unto thee, thou shalt do unto me, and to the land wherein thou hast sojourned.
 | [strongs] | 6258 So now 7650 swear 0000 to me 0430 by God 2008 here, 0518 that not 8266 will you lie 0000 to me, 5209 and to my son, 5220 and to my heir, 2617 according to the kindness 0834 which 7650 I have sworn 5973 to you. 6213 Do 0000 to me 5973 and to 0776 the land 0834 which 1481 you have lived 0000 in it.
21:24 | [cbb5] | 亞伯拉罕說、我情願起誓。
 | [kjv] | And Abraham said, I will swear.
 | [strongs] | 0559 And said 0085 Abraham, 0595 I 7650 will swear!
21:25 | [cbb5] | 從前亞比米勒的僕人、霸佔了一口水井、亞伯拉罕為這事指責亞比米勒。
 | [kjv] | And Abraham reproved Abimelech because of a well of water, which Abimelech's servants had violently taken away.
 | [strongs] | 3198 And reproved 0085 Abraham 0853 - 0040 Abimelech 5921 because 0182 of 0875 a well of 4325 water 0834 which 1497 had seized 5650 the slaves of 0040 Abimelech.
21:26 | [cbb5] | 亞比米勒說、誰作這事我不知道、你也沒有告訴我、今日我纔聽見了。
 | [kjv] | And Abimelech said, I wot not who hath done this thing; neither didst thou tell me, neither yet heard I of it, but to day.
 | [strongs] | 0559 And said 0040 Abimelech, 3808 not 3045 I do know 4310 who 6213 has done 0853 - 1697 thing 0000 this. 1571 And also 0859 you 3808 not 5046 have told 0000 me, 1571 even 0595 I 3808 not 8085 have heard, 1115 except 3117 today. 3947 And took
21:27 | [cbb5] | 亞伯拉罕把羊和牛給了亞比米勒、二人就彼此立約。
 | [kjv] | And Abraham took sheep and oxen, and gave them unto Abimelech; and both of them made a covenant.
 | [strongs] | 0085 Abraham 6624 sheep 1241 and oxen 5414 and gave {them} 0040 to Abimelech, 3772 and cut 8147 both of them 1285 a covenant.
21:28 | [cbb5] | 亞伯拉罕把七隻母羊羔另放在一處。
 | [kjv] | And Abraham set seven ewe lambs of the flock by themselves.
 | [strongs] | 5324 And set 0085 Abraham 0853 - 7657 seven 3535 ewe of lambs 6629 the flock 0000 by themselves.
21:29 | [cbb5] | 亞比米勒問亞伯拉罕說、你把這七隻母羊羔另放在一處、是甚麼意思呢。
 | [kjv] | And Abimelech said unto Abraham, What mean these seven ewe lambs which thou hast set by themselves?
 | [strongs] | 0559 And said 0040 Abmielech 0413 to 0085 Abraham, 4100 What 2008 are 7651 seven 3535 ewe lambs 0428 these 0834 which 5324 you have set 0000 by themselves?
21:30 | [cbb5] | 他說、你要從我手裡受這七隻母羊羔、作我挖這口井的證據。
 | [kjv] | And he said, For these seven ewe lambs shalt thou take of my hand, that they may be a witness unto me, that I have digged this well.
 | [strongs] | 0559 And he said 3588 - 0853 - 7651 The seven 3535 ewe lambs 3947 you will take 3027 from my hand, 5668 so that 1961 it may become 0000 {for} me 5713 a testimony 3588 that 2658 I dug 0853 - 0875 well 0000 this. 5921 For
21:31 | [cbb5] | 所以他給那地方起名叫別是巴、因為他們二人在那裡起了誓。〔別是巴就是盟誓的井的意思〕
 | [kjv] | Wherefore he called that place Beersheba; because there they sware both of them.
 | [strongs] | 3651 this reason 7121 {is} called 4725 place 1931 that 0884 Beersheba, 3588 because 8033 there 7650 swore 8147 the two of them.
21:32 | [cbb5] | 他們在別是巴立了約．亞比米勒就同他軍長非各、起身回非利士地去了。
 | [kjv] | Thus they made a covenant at Beersheba: then Abimelech rose up, and Phichol the chief captain of his host, and they returned into the land of the Philistines.
 | [strongs] | 3772 And they cut 1285 a covenant 0884 in Beersheba; 6965 and rose up 0040 Abimelech 6369 and Phicol 8269 the general 6635 of his army, 7725 and they returned 0413 to 0776 the land of 6430 the Philistines.
21:33 | [cbb5] | 亞伯拉罕在別是巴栽上一棵垂絲柳樹、又在那裡求告耶和華永生 神的名。
 | [kjv] | And Abraham planted a grove in Beersheba, and called there on the name of the LORD, the everlasting God.
 | [strongs] | 5193 And he planted 0815 a Tamarisk 0884 in Beersheba, 7121 and called 8033 there 8034 on the name of 3068 Yahweh 0410 the God 5769 everlasting.
21:34 | [cbb5] | 亞伯拉罕在非利士人的地寄居了多日。
 | [kjv] | And Abraham sojourned in the Philistines' land many days.
 | [strongs] | 1481 And lived 0085 Abraham 0776 in the land of 6430 the Philistines 3117 days 7227 many.


Strongs Concordance [Genesis 22]

 創世紀 Genesis 22
22:1 | [cbb5] | 這些事以後、 神要試驗亞伯拉罕、就呼叫他說、亞伯拉罕、他說、我在這裡。
 | [kjv] | And it came to pass after these things, that God did tempt Abraham, and said unto him, Abraham: and he said, Behold, here I am.
 | [strongs] | 1961 And 0310 after 1697 things 0428 these 0430 God 5254 testing 0853 - 0085 Abraham 0559 said 0413 to him, 0085 Abraham! 0559 And he said, 2009 I am here.
22:2 | [cbb5] | 神說、你帶著你的兒子、就是你獨生的兒子、你所愛的以撒、往摩利亞地去、在我所要指示你的山上、把他獻為燔祭。
 | [kjv] | And he said, Take now thy son, thine only son Isaac, whom thou lovest, and get thee into the land of Moriah; and offer him there for a burnt offering upon one of the mountains which I will tell thee of.
 | [strongs] | 0559 And He said, 2947 Take 4994 now, 0853 - 1121 your son, 0853 - 3173 your only one, 0834 whom 0157 you love, 0853 - 3327 Isaac, 1980 and go 0000 - 0413 into 0776 the land of 4179 Moriah, 5927 and offer him 8033 there 5930 as a burnt offering 5921 on 0259 one of 2022 the mountains, 0834 which 0559 I will say 0413 to you.
22:3 | [cbb5] | 亞伯拉罕清早起來、備上驢、帶著兩個僕人和他兒子以撒、也劈好了燔祭的柴、就起身往 神所指示他的地方去了。
 | [kjv] | And Abraham rose up early in the morning, and saddled his ass, and took two of his young men with him, and Isaac his son, and clave the wood for the burnt offering, and rose up, and went unto the place of which God had told him.
 | [strongs] | 7925 And rose early 0085 Abraham 1242 in the morning 2280 and saddled 0853 - 2543 his donkey, 3947 and took 0853 - 8147 two {of} 5288 his youths 0854 with him, 0853 and 3327 Isaac, 1121 his son, 1234 And he split 6086 wood for 5930 a burnt offering, 6965 and rose up 1980 and went 0413 to 4225 the place 0834 which 0559 had said 0000 to him 0430 God.
22:4 | [cbb5] | 到了第三日、亞伯拉罕舉目遠遠的看見那地方。
 | [kjv] | Then on the third day Abraham lifted up his eyes, and saw the place afar off.
 | [strongs] | 3117 on the day, 7992 third 5375 And raised 0085 Abraham 0853 - 5869 his eyes 7200 and saw 0853 - 4725 the place 7350 from a distance.
22:5 | [cbb5] | 亞伯拉罕對他的僕人說、你們和驢在此等候、我與童子往那裡去拜一拜、就回到你們這裡來。
 | [kjv] | And Abraham said unto his young men, Abide ye here with the ass; and I and the lad will go yonder and worship, and come again to you.
 | [strongs] | 0559 And said 0085 Abraham 0413 to 5288 his youths, 3427 stay 0000 You 6311 here 0000 with 2543 the donkey, 0589 and I 5288 and the boy 1980 will go 5704 to 3541 there, 2812 so that we may worship, 7725 and we will return 0413 to you.
22:6 | [cbb5] | 亞伯拉罕把燔祭的柴放在他兒子以撒身上、自己手裡拿著火與刀．於是二人同行。
 | [kjv] | And Abraham took the wood of the burnt offering, and laid it upon Isaac his son; and he took the fire in his hand, and a knife; and they went both of them together.
 | [strongs] | 3947 And took 0085 Abraham 0853 - 6086 the wood of 5930 the burnt offering 7760 and placed {it} 5921 upon 3327 Isaac, 1121 his son. 3947 And he took 3027 in his hand 0853 - 0784 the fire 0853 and 3979 the knife. 1980 And went 8147 the two 3162 together.
22:7 | [cbb5] | 以撒對他父親亞伯拉罕說、父親哪。亞伯拉罕說、我兒、我在這裡。以撒說、請看、火與柴都有了、但燔祭的羊羔在那裡呢。
 | [kjv] | And Isaac spake unto Abraham his father, and said, My father: and he said, Here am I, my son. And he said, Behold the fire and the wood: but where is the lamb for a burnt offering?
 | [strongs] | 0559 And spoke 3327 Isaac 0413 to 0085 Abraham, 0001 his father, 0559 and said, 0001 My father! 0559 And he said, 2005 I am here, 1121 my son. 0559 And he said, 2009 Look, 0784 the fire 6081 and the wood! 0346 But where {is} 7716 the lamb 5930 for a burnt offering?
22:8 | [cbb5] | 亞伯拉罕說、我兒、 神必自己豫備作燔祭的羊羔．於是二人同行。
 | [kjv] | And Abraham said, My son, God will provide himself a lamb for a burnt offering: so they went both of them together.
 | [strongs] | 0559 And said 0085 Abraham, 0430 God 7200 will provide 0000 for Himself 7716 the lamb 5930 for a burnt offering, 1121 my son. 1980 And went 8147 the two of them 3162 together.
22:9 | [cbb5] | 他們到了 神所指示的地方、亞伯拉罕在那裡築壇、把柴擺好、捆綁他的兒子以撒、放在壇的柴上。
 | [kjv] | And they came to the place which God had told him of; and Abraham built an altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar upon the wood.
 | [strongs] | 0935 And they came 0413 to 4725 the place 0834 which 0559 had said 0000 to him 0430 God, 1129 and built 8033 there 0085 Abraham 0853 - 4196 the altar 6186 and arranged 0853 - 6086 the wood. 6123 And he bound 0853 - 3327 Isaac 1121 his son 7760 and placed 0853 him 5921 on 1196 the altar 4605 upon 6086 the wood.
22:10 | [cbb5] | 亞伯拉罕就伸手拿刀、要殺他的兒子。
 | [kjv] | And Abraham stretched forth his hand, and took the knife to slay his son.
 | [strongs] | 7971 And stretched out 0085 Abraham 0853 - 3027 his hand 3947 and took 0853 - 3979 the knife 7919 to kill 0853 - 1121 his son.
22:11 | [cbb5] | 耶和華的使者從天上呼叫他說、亞伯拉罕、亞伯拉罕、他說、我在這裡。
 | [kjv] | And the angel of the LORD called unto him out of heaven, and said, Abraham, Abraham: and he said, Here am I.
 | [strongs] | 7121 But called 0413 to him 4397 the Angel of 3068 Yahweh 4480 from 8064 the heavens 0559 and said, 0085 Abraham! 0085 Abraham! 0559 And he said, 2009 I am here.
22:12 | [cbb5] | 天使說、你不可在這童子身上下手、一點不可害他．現在我知道你是敬畏 神的了、因為你沒有將你的兒子、就是你獨生的兒子、留下不給我。
 | [kjv] | And he said, Lay not thine hand upon the lad, neither do thou any thing unto him: for now I know that thou fearest God, seeing thou hast not withheld thy son, thine only son from me.
 | [strongs] | 0559 And He said, 0408 not Do 7971 lay 3027 your hand 0413 on 5288 the boy, 0408 and not 6213 do 0000 to him 3972 anything! 3588 For 6258 now 3045 I know 3588 that 3373 a reverer of 0430 God 0859 you {are} 3808 and not 2820 you have withheld 0853 - 1121 your son, 3173 your only one, 4480 from Me.
22:13 | [cbb5] | 亞伯拉罕舉目觀看、不料、有一隻公羊、兩角扣在稠密的小樹中、亞伯拉罕就取了那隻公羊來、獻為燔祭、代替他的兒子。
 | [kjv] | And Abraham lifted up his eyes, and looked, and behold behind him a ram caught in a thicket by his horns: and Abraham went and took the ram, and offered him up for a burnt offering in the stead of his son.
 | [strongs] | 5375 And up lifted 0085 Abraham 0853 - 5869 his eyes 7200 and looked; 2009 and behold! 0352 A ram 0310 behind him 0270 was entangled 5442 in a thicket 7161 by its horns. 1980 And went 0085 Abraham 3147 and took 0853 - 0352 the ram 5927 and offered it 3930 for a burnt offering 8478 instead of 1121 his son.
22:14 | [cbb5] | 亞伯拉罕給那地方起名叫耶和華以勒、〔意思就是耶和華必豫備〕直到今日人還說、在耶和華的山上必有豫備。
 | [kjv] | And Abraham called the name of that place Jehovahjireh: as it is said to this day, In the mount of the LORD it shall be seen.
 | [strongs] | 7121 And called 0085 Abraham 8034 the name of 4725 place 1931 that 3068 Yahweh- 7200 jireh, 0834 so that 0559 it is 3117 until this day. 2022 On the mountain of 3068 Yahweh 7200 it will be seen.
22:15 | [cbb5] | 耶和華的使者第二次從天上呼叫亞伯拉罕說、
 | [kjv] | And the angel of the LORD called unto Abraham out of heaven the second time,
 | [strongs] | 7121 And called 4397 the angel of 3068 Yahweh 0413 to 0085 Abraham 8145 a second time 4480 out of 8064 the heavens.
22:16 | [cbb5] | 耶和華說你既行了這事、不留下你的兒子、就是你獨生的兒子、我便指著自己起誓說、
 | [kjv] | And said, By myself have I sworn, saith the LORD, for because thou hast done this thing, and hast not withheld thy son, thine only son:
 | [strongs] | 0559 And He said 3588 By myself 7650 have I sworn, 5008 utters 3068 Yahweh, 3588 that 3282 because 0834 - 6213 you have done 0853 - 1697 thing 0000 this, 3808 and not 2820 have withheld 0853 - 1121 your son, 0853 - 3173 your only son, 3588 that
22:17 | [cbb5] | 論福、我必賜大福給你、論子孫、我必叫你的子孫多起來、如同天上的星、海邊的沙、你子孫必得著仇敵的城門。
 | [kjv] | That in blessing I will bless thee, and in multiplying I will multiply thy seed as the stars of the heaven, and as the sand which is upon the sea shore; and thy seed shall possess the gate of his enemies;
 | [strongs] | 1288 surely 1288 I will bless you 7235 and surely 7235 I will multiply 0853 - 2233 your seed 3556 like the stars of 8064 the heavens, 2344 and like the sand 0834 which {is} 5921 on 8193 the 3220 beach. 2423 And will own 2233 your seed 0853 - 8179 the gate of 0341 his enemies.
22:18 | [cbb5] | 並且地上萬國都必因你的後裔得福、因為你聽從了我的話．
 | [kjv] | And in thy seed shall all the nations of the earth be blessed; because thou hast obeyed my voice.
 | [strongs] | 1288 And will be blessed 2233 in your seed 5921 all 1471 the nations of 0776 the earth 6118 because 0834 - 8085 you have heard 6963 My voice.
22:19 | [cbb5] | 於是亞伯拉罕回到他僕人那裡、他們一同起身往別是巴去、亞伯拉罕就住在別是巴。
 | [kjv] | So Abraham returned unto his young men, and they rose up and went together to Beersheba; and Abraham dwelt at Beersheba.
 | [strongs] | 7725 And returned 0085 Abraham 0413 to 5288 his young men. 6965 And they rose up 0000 and went 3162 together 0413 to 0884 Beersheba. 0342 And lived 0085 Abraham 0884 at Beersheba.
22:20 | [cbb5] | 這事以後、有人告訴亞伯拉罕說、密迦給你兄弟拿鶴生了幾個兒子、
 | [kjv] | And it came to pass after these things, that it was told Abraham, saying, Behold, Milcah, she hath also born children unto thy brother Nahor;
 | [strongs] | 0196 And it was 0310 after 1697 things 0428 these 5646 it was told 0085 to Abraham, 0559 saying, 2009 Look, 3200 has given birth to 4435 Milcah 1571 also 1931 she 1121 sons 5752 to Nahor, 0251 your brother. 0853 -
22:21 | [cbb5] | 長子是烏斯、他的兄弟是布斯、和亞蘭的父親基母利．
 | [kjv] | Huz his firstborn, and Buz his brother, and Kemuel the father of Aram,
 | [strongs] | 5780 Uz, 1060 his firstborn 0853 - 0938 and Buz, 0251 his brother, 0853 and 7055 Kemuel, 0001 the father of 0758 Aram. 0853 and
22:22 | [cbb5] | 並基薛、哈瑣、必達、益拉、彼土利、（彼土利生利百加）
 | [kjv] | And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel.
 | [strongs] | 3777 Chesed, 0853 and 2375 Hazo, 0853 and 6394 Pildash, 0853 and 3044 Jidlaph, 0853 and 1328 Bethuel.
22:23 | [cbb5] | 這八個人、都是密迦給亞伯拉罕的兄弟拿鶴生的。
 | [kjv] | And Bethuel begat Rebekah: these eight Milcah did bear to Nahor, Abraham's brother.
 | [strongs] | 1328 And Bethuel 3205 fathered 0853 - 7259 Rebekah. 8083 eight 0428 These 3205 gave birth to 4435 Milcah 5152 to Nahor, 0251 brother 0085 Abraham's.
22:24 | [cbb5] | 拿鶴的妾名叫流瑪、生了提八、迦含、他轄、和瑪迦。
 | [kjv] | And his concubine, whose name was Reumah, she bare also Tebah, and Gaham, and Thahash, and Maachah.
 | [strongs] | 6370 And his concubine, 8034 whose name {was} 7208 Reuman, 3205 gave birth to 1571 also 1931 she 0853 - 2875 Tebah, 0853 and 1514 Gaham, 0853 and 8477 Thahash, 0853 and 4601 Maachah.


Strongs Concordance [Genesis 23]

 創世紀 Genesis 23
23:1 | [cbb5] | 撒拉享壽一百二十七歲、這是撒拉一生的歲數。
 | [kjv] | And Sarah was an hundred and seven and twenty years old: these were the years of the life of Sarah.
 | [strongs] | 1961 And was 2416 the life of 8283 Sarah 3967 a hundred 8141 - 6242 and twenty 8141 - 7651 and seven 8141 years, 8141 the years of 2416 the life of 8283 Sarah.
23:2 | [cbb5] | 撒拉死在迦南地的基列亞巴、就是希伯崙、亞伯拉罕為他哀慟哭號。
 | [kjv] | And Sarah died in Kirjatharba; the same is Hebron in the land of Canaan: and Abraham came to mourn for Sarah, and to weep for her.
 | [strongs] | 4191 and died 8283 Sarah 7153 in Kirjath-arba 1931 (which {is} 2275 Hebron), 0776 in the land of 3667 Canaan. 0935 And went in 0085 Abraham 5594 to mourn 8283 for Sarah, 1058 and to weep for her.
23:3 | [cbb5] | 後來亞伯拉罕從死人面前起來、對赫人說、
 | [kjv] | And Abraham stood up from before his dead, and spake unto the sons of Heth, saying,
 | [strongs] | 6965 And up rose 0085 Abraham 5921 from 6440 in front of 4191 his dead, 1696 and spoke 0413 to 1121 the sons of 2845 Heth, 0559 saying,
23:4 | [cbb5] | 我在你們中間是外人、是寄居的、求你們在這裡給我一塊地、我好埋葬我的死人、使他不在我眼前。
 | [kjv] | I am a stranger and a sojourner with you: give me a possession of a buryingplace with you, that I may bury my dead out of my sight.
 | [strongs] | 1616 an alien 8453 and a visitor 0595 I am 5973 with you. 5414 Give 0000 to me 0272 - 6913 a burial possession 5973 among you, 6912 so that I may bury 4191 my dead 5869 out of sight.
23:5 | [cbb5] | 赫人回答亞伯拉罕說、
 | [kjv] | And the children of Heth answered Abraham, saying unto him,
 | [strongs] | 6030 And answered 1121 the sons of 2845 Heth 0853 - 0085 Abraham 0559 saying 0000 to him,
23:6 | [cbb5] | 我主請聽、你在我們中間是一位尊大的王子、只管在我們最好的墳地裡埋葬你的死人、我們沒有一人不容你在他的墳地裡埋葬你的死人。
 | [kjv] | Hear us, my lord: thou art a mighty prince among us: in the choice of our sepulchres bury thy dead; none of us shall withhold from thee his sepulchre, but that thou mayest bury thy dead.
 | [strongs] | 8085 Hear us, 0113 my lord. 5387 a prince of 0430 God 0859 You {are} 8432 among us. 4005 in the best of 6913 our burying places 6912 Bury 0853 - 4191 your dead. 0376 A man 4480 of us 0853 his 6913 burying place 3808 not 3607 will withhold 4480 from you 6912 from burying 4191 your dead.
23:7 | [cbb5] | 亞伯拉罕就起來、向那地的赫人下拜。
 | [kjv] | And Abraham stood up, and bowed himself to the people of the land, even to the children of Heth.
 | [strongs] | 6965 And rose up 0085 Abraham 7812 and bowed himself 5971 to the people of 0776 the land, 1121 to the sons of 2845 Heth.
23:8 | [cbb5] | 對他們說、你們若有意叫我埋葬我的死人、使他不在我眼前、就請聽我的話、為我求瑣轄的兒子以弗崙、
 | [kjv] | And he communed with them, saying, If it be your mind that I should bury my dead out of my sight; hear me, and intreat for me to Ephron the son of Zohar,
 | [strongs] | 1696 And he spoke 0854 with them, 0559 saying, 0518 If 3416 it is 0853 - 5315 your desire 6912 to bury 0853 - 4191 my dead 6440 out of my sight, 8085 listen to me, 6293 ask 0000 for me 6085 of Ephron, 1121 the son of 6714 Zohar,
23:9 | [cbb5] | 把田頭上那麥比拉洞給我、他可以按著足價賣給我、作我在你們中間的墳地。
 | [kjv] | That he may give me the cave of Machpelah, which he hath, which is in the end of his field; for as much money as it is worth he shall give it me for a possession of a buryingplace amongst you.
 | [strongs] | 5414 that he may give 0000 to me 0853 - 4631 the cave of 4395 Machpelah, 0834 which 0000 he has, 0834 which is 7097 at the edge of 7704 his field. 3701 In silver, 4392 full 3427 let him give it 0000 to me 8432 among you, 0272 for a possession of 6913 a burying place.
23:10 | [cbb5] | 當時以弗崙正坐在赫人中間．於是赫人以弗崙、在城門出入的赫人、面前對亞伯拉罕說、
 | [kjv] | And Ephron dwelt among the children of Heth: and Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying,
 | [strongs] | 6085 And Ephron 3427 was sitting 8432 among 1121 the sons 2845 of Heth. 6030 And answered 6085 Ephron, 2850 the Hittite, 0853 - 0085 Abraham 0241 in the ears of 1121 the sons of 2845 Heth, 3605 to all 0935 those entering 8179 the gate of 5892 his city, 0559 saying,
23:11 | [cbb5] | 不然、我主請聽、我送給你這塊田、連田間的洞、也送給你、在我同族的人面前都給你、可以埋葬你的死人。
 | [kjv] | Nay, my lord, hear me: the field give I thee, and the cave that is therein, I give it thee; in the presence of the sons of my people give I it thee: bury thy dead.
 | [strongs] | 3808 No, 0113 my lord, 8085 listen to me. 7704 the field 5414 I have given 0000 to you, 4631 and the cave 0834 that {is} 0000 in it 0000 to you 5414 I have given it. 5869 in front of the eyes of 1121 the sons of 5971 my people 5414 I have given it 0000 to you, 6912 Bury 4141 your dead!
23:12 | [cbb5] | 亞伯拉罕就在那地的人民面前下拜。
 | [kjv] | And Abraham bowed down himself before the people of the land.
 | [strongs] | 7812 And bowed 0085 Abraham 6440 in front of 5971 the people of 0776 the land,
23:13 | [cbb5] | 在他們面前對以弗崙說、你若應允、請聽我的話、我要把田價給你、求你收下、我就在那裡埋葬我的死人。
 | [kjv] | And he spake unto Ephron in the audience of the people of the land, saying, But if thou wilt give it, I pray thee, hear me: I will give thee money for the field; take it of me, and I will bury my dead there.
 | [strongs] | 1696 and spoke 0413 to 6085 Ephron 0241 in the ears of 5971 the people of 0776 the land, 0559 saying, 0389 only 0518 If 0859 you 0000 me 8085 would listen. 5414 I have given 3701 the money for 7704 the field. 3947 Take {it} 4480 from me, 6912 so that I may bury 0853 - 4191 my dead 8033 there.
23:14 | [cbb5] | 以弗崙回答亞伯拉罕說、
 | [kjv] | And Ephron answered Abraham, saying unto him,
 | [strongs] | 6030 And answered 6085 Ephron 0853 - 0085 Abraham, 0559 saying, 0000 to him,
23:15 | [cbb5] | 我主請聽、值四百舍客勒銀子的一塊田、在你我中間還算甚麼呢、只管埋葬你的死人罷。
 | [kjv] | My lord, hearken unto me: the land is worth four hundred shekels of silver; what is that betwixt me and thee? bury therefore thy dead.
 | [strongs] | 0113 My lord, 8085 listen me, 0776 the land {is worth} 0202 four 3467 hundred 8255 shekels of 3701 silver. 0996 Between me 0000 and you 4100 what is 1931 that? 0853 So 4191 your dead 6912 bury.
23:16 | [cbb5] | 亞伯拉罕聽從了以弗崙、照著他在赫人面前所說的話、把買賣通用的銀子、平了四百舍客勒給以弗崙。
 | [kjv] | And Abraham hearkened unto Ephron; and Abraham weighed to Ephron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant.
 | [strongs] | 8085 And listened 0085 Abraham 0413 to 6085 Ephron, 8254 and weighed 0085 Abraham 6085 to Ephron 0853 - 3701 the silver 0834 of which 1696 he had spoken 0241 in the ears of 1121 the sons of 2845 Heth, 0702 four 3967 hundred 8255 shekels 3701 silver 5674 {which} passes 5503 with the merchant.
23:17 | [cbb5] | 於是麥比拉、幔利前、以弗崙的那塊田、和其中的洞、並田間四圍的樹木、
 | [kjv] | And the field of Ephron which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the borders round about, were made sure
 | [strongs] | 6965 And was certified 7704 the field of 6085 Ephron 0834 which {was} 4395 in Machpelah 0834 which {was} 6440 before 4471 Mamre 7704 the field 4631 and the cave 0834 which {was} 0000 in it, 3605 and all 6086 the trees 0834 which {were} 7704 in the field, 0834 which {were} 3605 in all 1366 its borders 5439 around it,
23:18 | [cbb5] | 都定準歸與亞伯拉罕、乃是他在赫人面前、並城門出入的人面前買妥的。
 | [kjv] | Unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city.
 | [strongs] | 0085 to Abraham 4736 for a purchase 5869 before 1121 the sons of 2845 Heth, 3605 with all 0935 entering 8179 the gate of 5892 his city.
23:19 | [cbb5] | 此後、亞伯拉罕把他妻子撒拉埋葬在迦南地幔利前的麥比拉田間的洞裡、幔利就是希伯崙。
 | [kjv] | And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre: the same is Hebron in the land of Canaan.
 | [strongs] | 0310 And after 3651 this, 6912 buried 0085 Abraham 0853 - 8283 Sarah 0802 his wife 0413 at 4621 the cave of 7704 the field of 4375 Machpelah 5921 before 6440 - 4471 Mamre, 1931 which {is} 2275 Hebron 0776 in the land of 3667 Canaan.
23:20 | [cbb5] | 從此、那塊田、和田間的洞、就藉著赫人定準、歸與亞伯拉罕作墳地。
 | [kjv] | And the field, and the cave that is therein, were made sure unto Abraham for a possession of a buryingplace by the sons of Heth.
 | [strongs] | 6965 And was certified 7704 the field, 4631 and the cave 0834 which {is} 0000 in it 0085 to Abraham 0272 for a 6913 burial possession 0853 from 1121 the sons of 2845 Heth.


Strongs Concordance [Genesis 24]

 創世紀 Genesis 24
24:1 | [cbb5] | 亞伯拉罕年紀老邁、向來在一切事上、耶和華都賜福給他。
 | [kjv] | And Abraham was old, and well stricken in age: and the LORD had blessed Abraham in all things.
 | [strongs] | 0085 And Abraham 2204 {was} old, 0935 {far} gone, 3117 in days, 3068 and Yahweh 1288 had blessed 0853 - 0085 Abraham 3605 in all things.
24:2 | [cbb5] | 亞伯拉罕對管理他全業最老的僕人說、請你把手放在我大腿底下。
 | [kjv] | And Abraham said unto his eldest servant of his house, that ruled over all that he had, Put, I pray thee, thy hand under my thigh:
 | [strongs] | 0559 And said 0085 Abraham 0413 to 5650 his slave, 2205 oldest {in} 1064 his household 4910 the one who ruled 3605 in all 0834 that {was} 0000 to him 7760 put; 4994 Please 3027 your hand 8478 under 3409 my genitals.
24:3 | [cbb5] | 我要叫你指著耶和華天地的主起誓、不要為我兒子娶這迦南地中的女子為妻。
 | [kjv] | And I will make thee swear by the LORD, the God of heaven, and the God of the earth, that thou shalt not take a wife unto my son of the daughters of the Canaanites, among whom I dwell:
 | [strongs] | 7650 And I will make you swear 3068 by Yahweh, 0430 of God 8064 the heavens 0430 and God of 0776 the earth, 0834 that 3808 not 3947 you must take 0802 a wife 1121 for my son 1323 from the girls of 3669 the Canaanite, 0834 whom 0595 I 3427 live 7130 among.
24:4 | [cbb5] | 你要往我本地本族去、為我的兒子以撒娶一個妻子。
 | [kjv] | But thou shalt go unto my country, and to my kindred, and take a wife unto my son Isaac.
 | [strongs] | 3588 But 0413 to 0776 my country 0413 and to 4138 my relatives 1080 you must go 3947 and take 0802 a wife 1121 for my son, 3327 for Isaac.
24:5 | [cbb5] | 僕人對他說、倘若女子不肯跟我到這地方來、我必須將你的兒子帶回你原出之地麼。
 | [kjv] | And the servant said unto him, Peradventure the woman will not be willing to follow me unto this land: must I needs bring thy son again unto the land from whence thou camest?
 | [strongs] | 0559 And said 0413 to him 5650 the slave, 0194 Perhaps, 3808 not 0014 will be willing 0802 the woman 1980 to follow 0310 me 0413 to 0776 land 0000 this. 7725 Truly 7725 should I bring back 0853 - 1121 your son 0413 into 0776 the land 0835 which 3318 you came out 8033 from?
24:6 | [cbb5] | 亞伯拉罕對他說、你要謹慎、不要帶我的兒子回那裡去．
 | [kjv] | And Abraham said unto him, Beware thou that thou bring not my son thither again.
 | [strongs] | 0559 And said 0413 to him 0085 Abraham, 8104 Take heed 0000 for yourself 6435 lest 7725 you take back 0853 - 1121 my son 8033 there.
24:7 | [cbb5] | 耶和華天上的主、曾帶領我離開父家和本族的地、對我說話向我起誓、說、我要將這地賜給你的後裔．他必差遣使者在你面前、你就可以從那裡為我兒子娶一個妻子。
 | [kjv] | The LORD God of heaven, which took me from my father's house, and from the land of my kindred, and which spake unto me, and that sware unto me, saying, Unto thy seed will I give this land; he shall send his angel before thee, and thou shalt take a wife unto my son from thence.
 | [strongs] | 3068 Yahweh, 0430 the God of 8064 the heavens, 0834 who 3447 took me 1004 from the household of 0001 my father 0776 and from the land of 4138 my birth, 0834 and who 1696 spoke to me, 0000 to me, 0834 and who 7650 swore to me 0559 saying, 2233 To your seed 5414 I will give 0853 - 0776 land 0000 this, 1931 He 7971 will send 4397 His Angel 6440 ahead of you, 3947 and you will take 0802 a wife 1121 for my son 8035 from there. 0518 And if
24:8 | [cbb5] | 倘若女子不肯跟你來、我使你起的誓就與你無干了、只是不可帶我的兒子回那裡去。
 | [kjv] | And if the woman will not be willing to follow thee, then thou shalt be clear from this my oath: only bring not my son thither again.
 | [strongs] | 3808 not 0014 will be willing 0802 the woman 1980 to go 0310 after you, 5352 then you will be released 7621 from my oath 0000 this. 7535 Only 0853 - 1121 my son 3808 not 7725 do take back 8033 there.
24:9 | [cbb5] | 僕人就把手放在他主人亞伯拉罕的大腿底下、為這事向他起誓。
 | [kjv] | And the servant put his hand under the thigh of Abraham his master, and sware to him concerning that matter.
 | [strongs] | 7760 And put 5650 the slave 0853 - 3027 his hand 8478 under 3409 the genitals of 0085 Abraham, 0113 his master 7650 and swore 0000 to him 5921 concerning 1697 thing 0000 this.
24:10 | [cbb5] | 那僕人從他主人的駱駝裡取了十匹駱駝、並帶些他主人各樣的財物、起身往米所波大米去、到了拿鶴的城。
 | [kjv] | And the servant took ten camels of the camels of his master, and departed; for all the goods of his master were in his hand: and he arose, and went to Mesopotamia, unto the city of Nahor.
 | [strongs] | 3947 And took 5650 the servant 6235 ten 1581 camels 1581 of the camels 0113 his master 1980 and left. 3605 And all 2898 the goods of 0113 his master 3027 were in his hand 6965 And he arose 1980 and went 0413 to 5104 Mesopotamia 0413 to 5892 the city of 5152 Nahor.
24:11 | [cbb5] | 天將晚、眾女子出來打水的時候、他便叫駱駝跪在城外的水井那裡。
 | [kjv] | And he made his camels to kneel down without the city by a well of water at the time of the evening, even the time that women go out to draw water.
 | [strongs] | 1288 And he caused to kneel 1581 the camels 2351 outside 5892 the city 0413 by 0875 a well of 4325 water 6256 at the time of 6153 the evening, 6256 the time that 3318 the women 7579 go out to draw {water}.
24:12 | [cbb5] | 他說、耶和華我主人亞伯拉罕的 神阿、求你施恩給我主人亞伯拉罕、使我今日遇見好機會。
 | [kjv] | And he said O LORD God of my master Abraham, I pray thee, send me good speed this day, and shew kindness unto my master Abraham.
 | [strongs] | 0559 And he said, 3068 Yahweh 0430 God of 0113 my master 0085 Abraham, 7136 cause {her} to meet 4994 please 6440 before me 3117 this day, 6213 and show 2617 kindness 5973 to 0113 my master 0085 Abraham.
24:13 | [cbb5] | 我現今站在井旁、城內居民的女子們正出來打水。
 | [kjv] | Behold, I stand here by the well of water; and the daughters of the men of the city come out to draw water:
 | [strongs] | 2009 Look, 0595 I 5324 {am} standing 5921 by the well 4325 of water 1323 and the daughters of 0376 men of 5892 the city 3381 are coming out 7579 to draw 4325 water.
24:14 | [cbb5] | 我向那一個女子說、請你拿下水瓶來、給我水喝。他若說、請喝、我也給你的駱駝喝、願那女子就作你所豫定給你僕人以撒的妻、這樣、我便知道你施恩給我主人了。
 | [kjv] | And let it come to pass, that the damsel to whom I shall say, Let down thy pitcher, I pray thee, that I may drink; and she shall say, Drink, and I will give thy camels drink also: let the same be she that thou hast appointed for thy servant Isaac; and thereby shall I know that thou hast shewed kindness unto my master.
 | [strongs] | 1961 And let 5291 the girl 0834 whom 0559 I will speak 0413 to, 5186 let down 4994 Please 3537 your pitcher 8354 that I may drink, 0559 and she will say, 8354 Drink, 1571 and also 1581 your camels 8248 I will water; 0853 {let it be} her 3198 You have designed 5650 for Your servant, 3327 for Isaac, 0000 and by this 3045 I will know 3588 that 6213 You have done 2617 kindness 5973 to 0113 my master.
24:15 | [cbb5] | 話還沒有說完、不料、利百加肩頭上扛著水瓶出來、利百加是彼土利所生的、彼土利是亞伯拉罕兄弟拿鶴妻子密迦的兒子。
 | [kjv] | And it came to pass, before he had done speaking, that, behold, Rebekah came out, who was born to Bethuel, son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher upon her shoulder.
 | [strongs] | 1961 And it happened 1931 before 0000 - 3615 he had finished 1696 speaking, 2009 look, 7259 Rebekah 3318 came out, 0834 who 3205 was born 1308 to Bethuel, 1121 the son of 4435 Milcah, 0802 the wife of 3752 Nahor, 0251 the brother of 0085 Abraham, 3537 {with} her pitcher 5921 on 7926 her shoulder,
24:16 | [cbb5] | 那女子容貌極其俊美、還是處女、也未曾有人親近他、他下到井旁打滿了瓶、又上來．
 | [kjv] | And the damsel was very fair to look upon, a virgin, neither had any man known her: and she went down to the well, and filled her pitcher, and came up.
 | [strongs] | 5291 And the girl 2896 {was} beautiful 4758 of form 3966 very, 1330 a virgin, 0376 a man 3808 not 3045 having sexual relations with her. 3381 And she went down 5869 to the well 4390 and filled 3531 her pitcher 5927 and came up.
24:17 | [cbb5] | 僕人跑上前去迎著他說、求你將瓶裡的水給我一點喝。
 | [kjv] | And the servant ran to meet her, and said, Let me, I pray thee, drink a little water of thy pitcher.
 | [strongs] | 7323 And ran 5650 the slave 7125 to meet her 0559 and said, 1572 let me sip 4994 Please 4592 a little 4325 water 3537 from your pitcher.
24:18 | [cbb5] | 女子說、我主請喝．就急忙拿下瓶來、托在手上給他喝。
 | [kjv] | And she said, Drink, my lord: and she hasted, and let down her pitcher upon her hand, and gave him drink.
 | [strongs] | 0559 And she said, 8354 Drink, 0113 my lord. 4116 And she hurried 3381 and let down 3537 her pitcher 5921 on 3027 her hand, 8354 and gave him a drink.
24:19 | [cbb5] | 女子給他喝了、就說、我再為你的駱駝打水、叫駱駝也喝足。
 | [kjv] | And when she had done giving him drink, she said, I will draw water for thy camels also, until they have done drinking.
 | [strongs] | 3615 And she finished 8248 giving him drink, 0559 and she said, 1571 also 1581 for your camels 7579 I will draw {water} 5104 until 0518 they 3615 have finished 8354 drinking.
24:20 | [cbb5] | 他就急忙把瓶裡的水倒在槽裡、又跑到井旁打水、就為所有的駱駝打上水來。
 | [kjv] | And she hasted, and emptied her pitcher into the trough, and ran again unto the well to draw water, and drew for all his camels.
 | [strongs] | 4116 And she hurried 6168 and emptied 3537 her pitcher 0413 into 8268 the trough. 7323 And she ran 5750 again 0413 to 0875 the well 7579 to draw {water}, 7579 and drew 3605 for all 1501 his camels.
24:21 | [cbb5] | 那人定睛看他、一句話也不說、要曉得耶和華賜他通達的道路沒有。
 | [kjv] | And the man wondering at her held his peace, to wit whether the LORD had made his journey prosperous or not.
 | [strongs] | 0376 And the man 7583 watching 0000 her, 2790 kept silent 3045 in order to know 6743 if had blessed 3068 Yahweh 1870 his way 0000 or 3808 not.
24:22 | [cbb5] | 駱駝喝足了、那人就拿一個金環、重半舍客勒、兩個金鐲、重十舍客勒、給了那女子、
 | [kjv] | And it came to pass, as the camels had done drinking, that the man took a golden earring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold;
 | [strongs] | 1961 And it happened, 0834 when 3615 had finished 1581 the camels 8354 drinking, 3447 that took 0376 the man 5141 a ring 2091 golden 1234 a half-shekel, 4948 it weighing, 8147 and two 6781 bracelets 5921 for 3027 her hands, 6235 ten of 2091 gold 4948 their weighing.
24:23 | [cbb5] | 說、請告訴我、你是誰的女兒、你父親家裡有我們住宿的地方沒有。
 | [kjv] | And said, Whose daughter art thou? tell me, I pray thee: is there room in thy father's house for us to lodge in?
 | [strongs] | 0559 And he said, 1323 Whose daughter 4310 - 0859 are you? 5046 tell 4994 Please 0000 me, 3426 Is there 1004 in house 0001 your father's 4725 room 0000 for us 3885 to stay?
24:24 | [cbb5] | 女子說、我是密迦與拿鶴之子彼土利的女兒．
 | [kjv] | And she said unto him, I am the daughter of Bethuel the son of Milcah, which she bare unto Nahor.
 | [strongs] | 0559 And she said 0413 to him, 1323 the daughter of 1328 Bethuel, 0595 I {am}, 1121 the son of 4436 Milcah, 0834 whom 3205 she gave birth for 5152 to Nahor.
24:25 | [cbb5] | 又說、我們家裡足有糧草、也有住宿的地方。
 | [kjv] | She said moreover unto him, We have both straw and provender enough, and room to lodge in.
 | [strongs] | 0559 And she said 0413 to him, 1570 Both 8401 straw 1570 and 4554 fodder 7227 {are} plentiful 5973 with us, 1570 also 4125 a room 3885 to spend the night.
24:26 | [cbb5] | 那人就低頭向耶和華下拜、
 | [kjv] | And the man bowed down his head, and worshipped the LORD.
 | [strongs] | 6915 Then bowed 0376 the man 7812 and worshiped 3068 Yahweh.
24:27 | [cbb5] | 說、耶和華我主人亞伯拉罕的 神是應當稱頌的、因他不斷的以慈愛誠實待我主人．至於我、耶和華在路上引領我、直走到我主人的兄弟家裡。
 | [kjv] | And he said, Blessed be the LORD God of my master Abraham, who hath not left destitute my master of his mercy and his truth: I being in the way, the LORD led me to the house of my master's brethren.
 | [strongs] | 0559 And he said, 1288 Blessed be 3068 Yahweh, 0430 of God 0113 my master 0085 Abraham, 0834 who 3808 not 5800 has abandoned 2617 His kindness 0571 and His truth 5973 wiht 0113 my master. 0595 I 1870 {being} on the road, 5148 led me 3068 Yahweh 1004 to house 0251 brother's 0113 my master's!
24:28 | [cbb5] | 女子跑回去、照著這些話告訴他母親和他家裡的人。
 | [kjv] | And the damsel ran, and told them of her mother's house these things.
 | [strongs] | 7323 And ran 5291 the girl 5046 and told 1004 house 0517 her mother's 1697 things 0428 these.
24:29 | [cbb5] | 利百加有一個哥哥、名叫拉班、看見金環、又看見金鐲在他妹子的手上、並聽見他妹子利百加的話、說、那人對我如此如此說、拉班就跑出來往井旁去、到那人跟前、見他仍站在駱駝旁邊的井旁那裡．
 | [kjv] | And Rebekah had a brother, and his name was Laban: and Laban ran out unto the man, unto the well.
 | [strongs] | 2259 And Rebekah {had} 0251 a brother, 8034 his name {being} 3837 Laban; 7323 and ran 3837 Laban 0413 to 0376 the man 2351 out 0413 to 5869 the fountain.
24:30 | [cbb5] | 見上節
 | [kjv] | And it came to pass, when he saw the earring and bracelets upon his sister's hands, and when he heard the words of Rebekah his sister, saying, Thus spake the man unto me; that he came unto the man; and, behold, he stood by the camels at the well.
 | [strongs] | 1961 And it was 7200 when he saw 0853 - 5141 the ring 0853 and 6781 the bracelets 5921 on 3027 the hands of 0269 his sister, 8085 and when he heard 0853 - 1696 the words of 2259 Rebekah, 0269 his sister 0559 saying, 3541 Thus 1696 spoke 0413 to me 0376 the man. 0935 Then he came 0413 to 0376 the man 2200 and saw him 5975 standing 5921 by 1581 the camels 5921 at 5869 the fountain.
24:31 | [cbb5] | 便對他說、你這蒙耶和華賜福的、請進來、為甚麼站在外邊、我已經收拾了房屋、也為駱駝豫備了地方。
 | [kjv] | And he said, Come in, thou blessed of the LORD; wherefore standest thou without? for I have prepared the house, and room for the camels.
 | [strongs] | 0559 And he said, 0935 Come 1288 blessed of 3068 Yahweh! 4100 Why 5975 are you standing 2351 outside? 0595 I 6437 have prepared 1004 the house 4225 and a place 1581 for the camels.
24:32 | [cbb5] | 那人就進了拉班的家．拉班卸了駱駝、用草料餧上、拿水給那人和跟隨的人洗腳。
 | [kjv] | And the man came into the house: and he ungirded his camels, and gave straw and provender for the camels, and water to wash his feet, and the men's feet that were with him.
 | [strongs] | 0935 And came 0376 the man 1004 into the house, 6605 and he unloaded 1581 the camels 5414 and gave 8401 straw 4554 and fodder 1581 to the camels 4325 and water 7364 to wash 7272 his feet 7272 and the feet of 0376 the men 0834 who were 0834 with him.
24:33 | [cbb5] | 把飯擺在他面前、叫他喫、他卻說、我不喫、等我說明白我的事情再喫、拉班說、請說。
 | [kjv] | And there was set meat before him to eat: but he said, I will not eat, until I have told mine errand. And he said, Speak on.
 | [strongs] | 3455 And {food} was set 6440 in front of him 0398 to eat, 0559 but he said, 3808 not 0398 I will eat 5104 until 0518 - 1696 I have spoken 1697 my message. 0559 So he said, 1696 Speak!
24:34 | [cbb5] | 他說、我是亞伯拉罕的僕人。
 | [kjv] | And he said, I am Abraham's servant.
 | [strongs] | 0559 And he said 5650 servant 0085 Abraham's 0595 I am.
24:35 | [cbb5] | 耶和華大大地賜福給我主人、使他昌大．又賜給他羊群、牛群、金銀、僕婢、駱駝、和驢。
 | [kjv] | And the LORD hath blessed my master greatly; and he is become great: and he hath given him flocks, and herds, and silver, and gold, and menservants, and maidservants, and camels, and asses.
 | [strongs] | 3068 And Yahweh 1288 has blessed 0853 - 0113 my master 3966 much, 1430 and he is great, 5414 and has given 0000 to him 6629 flocks 1241 and herds, 3701 and silver, 2091 and gold, 5650 and male slaves, 8198 and slave girls 1581 and camels 2543 and donkeys.
24:36 | [cbb5] | 我主人的妻子撒拉年老的時候、給我主人生了一個兒子．我主人也將一切所有的都給了這個兒子。
 | [kjv] | And Sarah my master's wife bare a son to my master when she was old: and unto him hath he given all that he hath.
 | [strongs] | 3205 And gave birth to 8283 Sarah 0802 wife 0113 my master's 1121 a son 0113 for my master 0310 when 2209 she was old; 5414 and he has given 0000 to him 0853 - 3605 all 0834 that {is} 0000 to him.
24:37 | [cbb5] | 我主人叫我起誓說、你不要為我兒子娶迦南地的女子為妻．
 | [kjv] | And my master made me swear, saying, Thou shalt not take a wife to my son of the daughters of the Canaanites, in whose land I dwell:
 | [strongs] | 7650 And caused me to swear 0113 my master, 0559 saying, 3808 not You 3947 will take 0802 a wife 1121 for my son 1323 from the girls of 3669 the Canaanite, 0834 whose 0595 I 3427 live 0776 in land.
24:38 | [cbb5] | 你要往我父家、我本族那裡去、為我的兒子娶一個妻子。
 | [kjv] | But thou shalt go unto my father's house, and to my kindred, and take a wife unto my son.
 | [strongs] | 0518 But 3808 - 0413 to 1004 the household of 0001 my father 1980 you must go 0413 and to 4940 my family, 3947 and you must take 0802 a wife 1121 for my son.
24:39 | [cbb5] | 我對我主人說、恐怕女子不肯跟我來。
 | [kjv] | And I said unto my master, Peradventure the woman will not follow me.
 | [strongs] | 0559 And I said 0413 to 0113 my master, 0413 Perhaps 3808 not 1980 will go 0802 the woman 0310 after me.
24:40 | [cbb5] | 他就說、我所事奉的耶和華必要差遣他的使者與你同去、叫你的道路通達．你就得以在我父家、我本族那裡、給我的兒子娶一個妻子。
 | [kjv] | And he said unto me, The LORD, before whom I walk, will send his angel with thee, and prosper thy way; and thou shalt take a wife for my son of my kindred, and of my father's house:
 | [strongs] | 0559 And he said 0413 to me 3068 Yahweh, 0834 whom 1980 I walk 6440 before, 7971 will send 4397 His Angel 0853 with you 6743 and prosper 1870 your way. 3947 And you must take 0802 a wife 1121 for my son 4940 from my family 1004 and from household 0001 my father's.
24:41 | [cbb5] | 只要你到了我本族那裡、我使你起的誓、就與你無干、他們若不把女子交給你、我使你起的誓也與你無干。
 | [kjv] | Then shalt thou be clear from this my oath, when thou comest to my kindred; and if they give not thee one, thou shalt be clear from my oath.
 | [strongs] | 0227 Then 5352 you will be released 0422 from my oath, 3588 when 0935 you have come 0413 to 4940 my family. 0518 And 3808 if not 5414 they do give {one} 0000 to you, 1961 then you will be 5355 freed 0422 from my oath.
24:42 | [cbb5] | 我今日到了井旁、便說、耶和華我主人亞伯拉罕的 神阿、願你叫我所行的道路通達．
 | [kjv] | And I came this day unto the well, and said, O LORD God of my master Abraham, if now thou do prosper my way which I go:
 | [strongs] | 0935 And I came 3117 today 0413 to 5869 the well. 0559 Then I said, 3068 Yahweh, 0430 God of 0113 my master 0085 Abraham, 0518 if 0000 You will, 4994 I pray, 6743 prosper 1870 the way 0834 which 0595 I 1980 am about to go 5921 in.
24:43 | [cbb5] | 我如今站在井旁、對那一個出來打水的女子說、請你把你瓶裡的水給我一點喝．
 | [kjv] | Behold, I stand by the well of water; and it shall come to pass, that when the virgin cometh forth to draw water, and I say to her, Give me, I pray thee, a little water of thy pitcher to drink;
 | [strongs] | 2009 Look, 0595 I 5324 stand 5921 at 5869 the well of 4325 water. 2009 And when 5959 the virgin 3318 comes forth 7579 to draw water, 0559 and I say 0413 to her, 8248 let me drink 4994 Please 4592 a little 4325 water 3537 from your pitcher,
24:44 | [cbb5] | 他若說、你只管喝、我也為你的駱駝打水．願那女子就作耶和華給我主人兒子所豫定的妻。
 | [kjv] | And she say to me, Both drink thou, and I will also draw for thy camels: let the same be the woman whom the LORD hath appointed out for my master's son.
 | [strongs] | 0559 and she says 0413 to me, 1571 Both 0859 you 8354 drink 1931 and also 1581 for your camels 7579 I will draw {water}, 1931 may she {be} 0802 the woman 0834 whom 3198 has chosen 3068 Yahweh 1121 for son 0113 my master's.
24:45 | [cbb5] | 我心裡的話還沒有說完、利百加就出來、肩頭上扛著水瓶、下到井旁打水．我便對他說、請你給我水喝。
 | [kjv] | And before I had done speaking in mine heart, behold, Rebekah came forth with her pitcher on her shoulder; and she went down unto the well, and drew water: and I said unto her, Let me drink, I pray thee.
 | [strongs] | 0589 I 2962 Before 3615 had finished 1696 speaking 0413 within 8320 my heart, 2009 and, look 2259 Rebekah 3318 was going out, 3537 her pitcher 5921 on 7926 her shoulder. 3381 And she went down 5869 to the well 7579 and drew {water}; 0559 and I said 0413 to her, 8248 let me drink 4994 Please.
24:46 | [cbb5] | 他就急忙從肩頭上拿下瓶來、說、請喝、我也給你的駱駝喝．我便喝了．他又給我的駱駝喝了。
 | [kjv] | And she made haste, and let down her pitcher from her shoulder, and said, Drink, and I will give thy camels drink also: so I drank, and she made the camels drink also.
 | [strongs] | 4116 And she hurried 3381 and let down 3537 her pitcher 5921 from her {shoulder}, 0559 and said, 8354 Drink, 1571 and also 1581 your camels 8248 I will water; 8354 and I drank, 1571 and also 1581 the camels 8248 she watered.
24:47 | [cbb5] | 我問他說、你是誰的女兒、他說、我是密迦與拿鶴之子彼土利的女兒、我就把環子戴在他鼻子上、把鐲子戴在他兩手上。
 | [kjv] | And I asked her, and said, Whose daughter art thou? And she said, the daughter of Bethuel, Nahor's son, whom Milcah bare unto him: and I put the earring upon her face, and the bracelets upon her hands.
 | [strongs] | 7592 And I asked 0853 her 0559 and I said, 1323 Whose daughter 4310 - 0859 are you? 0559 And she said, 1323 - 1328 Bethuel's daughter, 1121 the son of 5152 Nahor, 0834 whom 3205 gave birth for 0000 to him 4436 Milcah. 7760 And I put 5141 the ring 5921 in 0639 her nose, 6781 and the bracelets 5921 on 3027 her hands;
24:48 | [cbb5] | 隨後我低頭向耶和華下拜、稱頌耶和華我主人亞伯拉罕的 神、因為他引導我走合式的道路、使我得著我主人兄弟的孫女、給我主人的兒子為妻。
 | [kjv] | And I bowed down my head, and worshipped the LORD, and blessed the LORD God of my master Abraham, which had led me in the right way to take my master's brother's daughter unto his son.
 | [strongs] | 6915 and I bowed 7812 and worshiped 3068 Yahweh, 1288 and I blessed 0853 - 3068 Yahweh, 0430 God of 0113 my master 0085 Abraham, 0834 who 5148 had guided me 1870 in the way 0571 true, 3947 to take 0853 - 1323 daughter 0251 brother's 0113 my master's 1121 for his son.
24:49 | [cbb5] | 現在你們若願以慈愛誠實待我主人、就告訴我．若不然、也告訴我、使我可以或向左、或向右。
 | [kjv] | And now if ye will deal kindly and truly with my master, tell me: and if not, tell me; that I may turn to the right hand, or to the left.
 | [strongs] | 6258 And now, 0518 if 0000 you are going 6213 to do 2617 kindness 0571 and truth 0000 with 0113 my master, 5046 tell 0000 me, 0518 and if 3808 not, 5046 tell 0000 me 6437 so that I may turn 5921 to 3225 the right 0000 or 5921 to 8040 the left.
24:50 | [cbb5] | 拉班和彼土利回答說、這事乃出於耶和華、我們不能向你說好說歹。
 | [kjv] | Then Laban and Bethuel answered and said, The thing proceedeth from the LORD: we cannot speak unto thee bad or good.
 | [strongs] | 6030 And answered 2837 Laban 1328 and Bethuel 0559 and said, 3068 from Yahweh 3318 has come 1697 The thing. 3808 not 3201 We are able 1696 to speak 0413 to you 7451 bad 0000 or 2896 good.
24:51 | [cbb5] | 看哪、利百加在你面前、可以將他帶去、照著耶和華所說的、給你主人的兒子為妻。
 | [kjv] | Behold, Rebekah is before thee, take her, and go, and let her be thy master's son's wife, as the LORD hath spoken.
 | [strongs] | 2009 Listen, 2259 Rebekah {is} 6440 in front of you. 3947 Take {her} 1980 and go, 1981 and let her be 0802 the wife 1121 of the son of 0113 your master, 0834 as 1696 has spoken 3068 Yahweh.
24:52 | [cbb5] | 亞伯拉罕的僕人聽見他們這話、就向耶和華俯伏在地。
 | [kjv] | And it came to pass, that, when Abraham's servant heard their words, he worshipped the LORD, bowing himself to the earth.
 | [strongs] | 1961 And 0834 when 8085 heard 5650 slave 0085 Abraham's 0853 - 1697 their words, 7812 he bowed himself 0776 to the ground 3068 to Yahweh.
24:53 | [cbb5] | 當下僕人拿出金器、銀器、和衣服送給利百加、又將寶物送給他哥哥、和他母親。
 | [kjv] | And the servant brought forth jewels of silver, and jewels of gold, and raiment, and gave them to Rebekah: he gave also to her brother and to her mother precious things.
 | [strongs] | 3318 And brought forth 5650 the slave 3627 vessels of 3701 silver 3627 and vessels of 2091 gold 0899 and pieces and of clothing 5414 and gave 2259 to Rebekah. 4030 And jewels 5414 he gave 0251 to her brother 0517 and to her mother.
24:54 | [cbb5] | 僕人和跟從他的人、喫了喝了、住了一夜、早晨起來、僕人就說、請打發我回我主人那裡去罷。
 | [kjv] | And they did eat and drink, he and the men that were with him, and tarried all night; and they rose up in the morning, and he said, Send me away unto my master.
 | [strongs] | 0398 And they ate 8354 and drank, 1931 he 0376 and the men 0834 who {were} 5973 with him 3885 and they lodged. 6965 And they rose up 1241 in the morning, 0559 and he said, 7971 Send me away 0113 to my master.
24:55 | [cbb5] | 利百加的哥哥和他母親說、讓女子同我們再住幾天、至少十天、然後他可以去。
 | [kjv] | And her brother and her mother said, Let the damsel abide with us a few days, at the least ten; after that she shall go.
 | [strongs] | 0559 And said 0251 her brother 0517 and her mother, 3427 Let stay 5291 the girl 0854 with us 3117 days, 0176 perhaps 6218 ten. 0310 Afterward, 1980 she may go.
24:56 | [cbb5] | 僕人說、耶和華既賜給我通達的道路、你們不要耽誤我、請打發我走、回我主人那裡去罷。
 | [kjv] | And he said unto them, Hinder me not, seeing the LORD hath prospered my way; send me away that I may go to my master.
 | [strongs] | 0559 And he said 0413 to them, 0408 not 0309 Do delay 0853 me, 3068 {since} Yahweh 6743 has prospered 1870 my way. 7971 Send me away 1980 so that I may go 0113 to my master.
24:57 | [cbb5] | 他們說、我們把女子叫來問問他、
 | [kjv] | And they said, We will call the damsel, and enquire at her mouth.
 | [strongs] | 0559 And they said, 7121 We will call 5291 the girl 7592 and inquire of 0853 - 6310 her mouth.
24:58 | [cbb5] | 就叫了利百加來、問他說、你和這人同去麼、利百加說、我去。
 | [kjv] | And they called Rebekah, and said unto her, Wilt thou go with this man? And she said, I will go.
 | [strongs] | 7121 And they called 2259 Rebekah 0559 and said 0413 to her, 1980 Will you go 0000 with 0376 man 0000 this? 0559 And she said, 1980 I will go.
24:59 | [cbb5] | 於是他們打發妹子利百加和他的乳母、同亞伯拉罕的僕人、並跟從僕人的、都走了。
 | [kjv] | And they sent away Rebekah their sister, and her nurse, and Abraham's servant, and his men.
 | [strongs] | 7971 So, they sent away 0853 - 2259 Rebekah, 0269 their sister, 0853 and 3243 her nurse, 0853 and 5650 slave 0085 Abraham's 0853 and 0376 his men.
24:60 | [cbb5] | 他們就給利百加祝福、說、我們的妹子阿、願你作千萬人的母、願你的後裔、得著仇敵的城門。
 | [kjv] | And they blessed Rebekah, and said unto her, Thou art our sister, be thou the mother of thousands of millions, and let thy seed possess the gate of those which hate them.
 | [strongs] | 1288 And they blessed 0853 - 2259 Rebekah 0559 and said 0000 to her, 0269 Our sister, 0859 you 1961 may become 0505 thousands 7233 of myriads. 3423 And may possess 2233 you seed 0853 - 8179 the gate of 8130 their haters.
24:61 | [cbb5] | 利百加和他的使女們起來、騎上駱駝、跟著那僕人．僕人就帶著利百加走了。
 | [kjv] | And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man: and the servant took Rebekah, and went his way.
 | [strongs] | 6965 And rose up 2259 Rebekah 5291 and her maidens, 7392 and they rode 5921 on 1581 the camels 1980 and went 0310 behind 0376 the man. 3947 And took 5650 the slave 0853 - 2259 Rebekah 1980 and left.
24:62 | [cbb5] | 那時、以撒住在南地、剛從庇耳拉海萊回來。
 | [kjv] | And Isaac came from the way of the well Lahairoi; for he dwelt in the south country.
 | [strongs] | 3327 And Isaac 0935 had come 0935 from the gate of 0875 the Well of 2416 the Living One 7203 My Seer. 1931 And he 3427 was living 0776 in the land of 5045 the Negev.
24:63 | [cbb5] | 天將晚、以撒出來在田間默想．舉目一看、見來了些駱駝。
 | [kjv] | And Isaac went out to meditate in the field at the eventide: and he lifted up his eyes, and saw, and, behold, the camels were coming.
 | [strongs] | 3318 And had gone 3327 Isaac 7742 to meditate 7704 in the field 6437 as {it} turned {toward} 6163 evening. 5375 And he raised 5869 his eyes 7200 and looked 1009 and behold! 1581 Camels 0935 were coming.
24:64 | [cbb5] | 利百加舉目看見以撒、就急忙下了駱駝．
 | [kjv] | And Rebekah lifted up her eyes, and when she saw Isaac, she lighted off the camel.
 | [strongs] | 5375 And raised 2259 Rebekah 0853 - 5809 her eyes 7200 and she saw 0853 - 3327 Isaac. 5307 And she dismounted 5921 from 1581 the camel.
24:65 | [cbb5] | 問那僕人說、這田間走來迎接我們的是誰、僕人說、是我的主人．利百加就拿帕子蒙上臉。
 | [kjv] | For she had said unto the servant, What man is this that walketh in the field to meet us? And the servant had said, It is my master: therefore she took a vail, and covered herself.
 | [strongs] | 0559 And she said 0413 to 0565 the slave, 4310 Who 0376 is man 1976 this 1980 who is walking 7704 in the field 7125 to meet us? 0559 And said 5650 the slave, 1931 It is 0113 my master. 3947 So she took 6809 the veil 3680 and covered herself.
24:66 | [cbb5] | 僕人就將所辦的一切事、都告訴以撒。
 | [kjv] | And the servant told Isaac all things that he had done.
 | [strongs] | 5608 And told 5650 the slave 3327 Isaac 0853 - 3605 all 1697 the things 0834 that 6213 he had done.
24:67 | [cbb5] | 以撒便領利百加進了他母親撒拉的帳棚、娶了他為妻．並且愛他。以撒自從他母親不在了、這纔得了安慰。
 | [kjv] | And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife; and he loved her: and Isaac was comforted after his mother's death.
 | [strongs] | 0935 And brought her 3327 Isaac 0168 into the tent of 8283 Sarah 0517 his mother, 3947 and he took 0853 - 2259 Rebekah 1961 and she became 0000 his 0802 wife, 0157 and he loved her. 5162 And was comforted 3327 Isaac 0810 after 0517 his mother{'s death}.


Strongs Concordance [Genesis 25]

 創世紀 Genesis 25
25:1 | [cbb5] | 亞伯拉罕又娶了一妻、名叫基土拉、
 | [kjv] | Then again Abraham took a wife, and her name was Keturah.
 | [strongs] | 8254 Then added 0085 Abraham 3947 and took 0802 a wife 8034 and her name 6989 {was} Keturah.
25:2 | [cbb5] | 基土拉給他生了心蘭、約珊、米但、米甸、伊施巴、和書亞。
 | [kjv] | And she bare him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah.
 | [strongs] | 3205 And she gave birth for 0000 to him 0853 - 2175 Zimran 0853 and 3370 Jokshan 0853 and 4091 Medan 0853 and 4080 Midian 0853 and 3435 Ishbak 0853 and 7744 Shuah.
25:3 | [cbb5] | 約珊生了示巴、和底但。底但的子孫、是亞書利族、利都是族、和利烏米族。
 | [kjv] | And Jokshan begat Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim.
 | [strongs] | 3370 And Jokshan 3205 fathered 0853 - 7614 Sheba 0853 and 1717 Dedan. 1121 And the sons of 1717 Dedan 1961 were 0865 Asshurim 2912 and Letushim 3817 and Leummim.
25:4 | [cbb5] | 米甸的兒子是以法、以弗、哈諾、亞比大、和以勒大。這都是基土拉的子孫。
 | [kjv] | And the sons of Midian; Ephah, and Epher, and Hanoch, and Abidah, and Eldaah. All these were the children of Keturah.
 | [strongs] | 1121 And the sons of 4080 Midian {were}: 5891 Ephah 6081 and Epher 2585 and Hanoch 0028 and Abida 0420 and Eldaah. 3605 All 0428 these {were} 1121 the sons of 6989 Keturah.
25:5 | [cbb5] | 亞伯拉罕將一切所有的都給了以撒。
 | [kjv] | And Abraham gave all that he had unto Isaac.
 | [strongs] | 5414 And gave 0085 Abraham 0853 - 3605 all 0834 that was 0000 to him 3327 to Isaac.
25:6 | [cbb5] | 亞伯拉罕把財物分給他庶出的眾子、趁著自己還在世的時候、打發他們離開他的兒子以撒往東方去。
 | [kjv] | But unto the sons of the concubines, which Abraham had, Abraham gave gifts, and sent them away from Isaac his son, while he yet lived, eastward, unto the east country.
 | [strongs] | 1121 And to the sons of 6390 the concubines, 0834 who {were} 0085 to Abraham, 5414 gave 0085 Abraham 4979 gifts, 7971 and sent them away 5921 from 3327 Isaac, 1121 his son, 5750 while still 2416 alive 6924 eastward, 0413 to 0776 an land 6924 eastern.
25:7 | [cbb5] | 亞伯拉罕一生的年日、是一百七十五歲。
 | [kjv] | And these are the days of the years of Abraham's life which he lived, an hundred threescore and fifteen years.
 | [strongs] | 6924 And these are 3117 the days of 2416 the years of 2416 life 0085 Abraham, 0834 which 2425 he lived, 3967 one hundred, 8141 - 7657 seventy 8141 - 2568 five 8141 years.
25:8 | [cbb5] | 亞伯拉罕壽高年邁、氣絕而死、歸到他列祖〔原文作本民〕那裡．
 | [kjv] | Then Abraham gave up the ghost, and died in a good old age, an old man, and full of years; and was gathered to his people.
 | [strongs] | 1478 And expired 4191 and died 0085 Abraham 7872 in an old age 2896 good, 2205 aged 7649 and satisfied. 0622 and was gathered 0413 to 5971 his people.
25:9 | [cbb5] | 他兩個兒子以撒、以實瑪利、把他埋葬在麥比拉洞裡．這洞在幔利前、赫人瑣轄的兒子以弗崙的田中、
 | [kjv] | And his sons Isaac and Ishmael buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which is before Mamre;
 | [strongs] | 6912 And buried 0853 him 3327 Isaac 3458 and Ishmael, 1121 his sons, 0413 at 4631 the cave of 4379 Machpelah, 0413 at 7704 the field of 6083 Ephron, 1121 the son of 6714 Zohar, 2850 the Hittite, 0834 which 5921 in 6440 front of 4471 Mamre,
25:10 | [cbb5] | 就是亞伯拉罕向赫人買的那塊田．亞伯拉罕和他妻子撒拉、都葬在那裡。
 | [kjv] | The field which Abraham purchased of the sons of Heth: there was Abraham buried, and Sarah his wife.
 | [strongs] | 7704 the field 0834 which 7069 bought 0085 Abraham 0853 from 1121 the sons of 2845 Heth. 8033 There 6912 were buried 0085 Abraham 8283 and Sarah 0802 his wife.
25:11 | [cbb5] | 亞伯拉罕死了以後、 神賜福給他的兒子以撒．以撒靠近庇耳拉海萊居住。
 | [kjv] | And it came to pass after the death of Abraham, that God blessed his son Isaac; and Isaac dwelt by the well Lahairoi.
 | [strongs] | 1961 And it was 0310 after 4194 the death of 0085 Abraham, 1288 that blessed 0430 God 0853 - 3327 Isaac, 1121 his son. 2425 And lived 3327 Isaac 5973 by 0875 the Well of 2416 the Living One 7200 My Seer.
25:12 | [cbb5] | 撒拉的使女埃及人夏甲、給亞伯拉罕所生的兒子、是以實瑪利。
 | [kjv] | Now these are the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bare unto Abraham:
 | [strongs] | 0428 And these are 8435 the generations of 3458 Ishmael, 1121 the son of 0085 Abraham, 0834 whom 3205 gave birth 1904 Hagar 4713 the Egyptian 8198 the slave girl of 8283 Sarah 0085 for Abraham.
25:13 | [cbb5] | 以實瑪利兒子們的名字、按著他們的家譜、記在下面．以實瑪利的長子是尼拜約、又有基達、亞德別、米比衫、
 | [kjv] | And these are the names of the sons of Ishmael, by their names, according to their generations: the firstborn of Ishmael, Nebajoth; and Kedar, and Adbeel, and Mibsam,
 | [strongs] | 0428 And these are 8034 the names of 1121 the sons of 3458 Ishmael, 8034 by their names 8435 according to their generations: 1060 The firstborn of 3458 Ishmael was 5032 Nebajoth, 6938 and Kedar 0110 and Adbeel 4017 and Mibsam,
25:14 | [cbb5] | 米施瑪、度瑪、瑪撒、
 | [kjv] | And Mishma, and Dumah, and Massa,
 | [strongs] | 4927 and Mishma, 0746 and Dumah, 4851 Massa,
25:15 | [cbb5] | 哈大、提瑪、伊突、拿非施、基底瑪．
 | [kjv] | Hadar, and Tema, Jetur, Naphish, and Kedemah:
 | [strongs] | 2316 Hadad, 8485 Tema, 3195 and Jetur, 5905 Naphish, 6929 and Kedemah.
25:16 | [cbb5] | 這是以實瑪利眾子的名字、照著他們的村莊、營寨、作了十二族的族長。
 | [kjv] | These are the sons of Ishmael, and these are their names, by their towns, and by their castles; twelve princes according to their nations.
 | [strongs] | 0428 These were 1992 - 1121 the sons of 3458 Ishmael, 0428 and these 8034 their names 2691 in their settlements 2918 and in their camps, 8147 twelve 6240 - 8269 rulers 0523 according to their nations.
25:17 | [cbb5] | 以實瑪利享壽一百三十七歲、氣絕而死、歸到他列祖〔原文作本民〕那裡。
 | [kjv] | And these are the years of the life of Ishmael, an hundred and thirty and seven years: and he gave up the ghost and died; and was gathered unto his people.
 | [strongs] | 0428 And these are 8141 the years of 2416 the life of 3458 Ishmael, 3967 a hundred 8141 - 7970 thirty 8141 - 7651 seven 8141 years. 1478 And he expired 4191 and died, 0622 and he was gathered 0413 to 5971 his people.
25:18 | [cbb5] | 他子孫的住處在他眾弟兄東邊、從哈腓拉直到埃及前的書珥、正在亞述的道上。
 | [kjv] | And they dwelt from Havilah unto Shur, that is before Egypt, as thou goest toward Assyria: and he died in the presence of all his brethren.
 | [strongs] | 7931 And they lived 2341 from Havilah 5704 to 7793 Shur, 0834 which is 5921 in 6440 front of 4714 Egypt, 0935 {as} you come 0804 toward Assyria. 5921 In 6440 front of 3605 all 0251 his brothers 5307 he settled.
25:19 | [cbb5] | 亞伯拉罕的兒子以撒的後代、記在下面．亞伯拉罕生以撒、
 | [kjv] | And these are the generations of Isaac, Abraham's son: Abraham begat Isaac:
 | [strongs] | 0428 and these {are} 8435 the generations of 3327 Isaac, 1121 son 0085 Abraham's, 0085 Abraham 3205 fathered 0853 - 3327 Isaac.
25:20 | [cbb5] | 以撒娶利百加為妻的時候、正四十歲．利百加是巴旦亞蘭地的亞蘭人、彼土利的女兒、是亞蘭人拉班的妹子。
 | [kjv] | And Isaac was forty years old when he took Rebekah to wife, the daughter of Bethuel the Syrian of Padanaram, the sister to Laban the Syrian.
 | [strongs] | 1961 And was 3327 Isaac 1121 a son of 0703 forty 8141 years 3947 when he took 0853 - 7259 Rebekah, 1323 the daughter of 1328 Bethuel, 0761 the Aramean 6307 from Padan-Aram, 0269 the sister of 3837 Laban 0761 the Aramean, 0000 to him 0802 for a wife.
25:21 | [cbb5] | 以撒因他妻子不生育、就為他祈求耶和華、耶和華應允他的祈求、他的妻子利百加就懷了孕。
 | [kjv] | And Isaac intreated the LORD for his wife, because she was barren: and the LORD was intreated of him, and Rebekah his wife conceived.
 | [strongs] | 6279 And prayed 3327 Isaac 3068 to Yahweh 5227 on behalf of 0802 his wife, 3588 because 6135 {was} barren 1931 she. 6279 And was entreated 0000 for him 3068 Yahweh 2029 and conceived 7259 Rebekah 0802 his wife.
25:22 | [cbb5] | 孩子們在他腹中彼此相爭、他就說、若是這樣、我為甚麼活著呢．〔或作我為甚麼如此呢〕他就去求問耶和華。
 | [kjv] | And the children struggled together within her; and she said, If it be so, why am I thus? And she went to enquire of the LORD.
 | [strongs] | 7533 And fought together 1121 the sons 7130 inside her, 0559 and she said 0518 If 3651 {this is} right, 4100 why 2088 this {way} 0595 am I? 1980 And she went 1875 to ask 0853 - 3068 Yahweh.
25:23 | [cbb5] | 耶和華對他說、兩國在你腹內、兩族要從你身上出來、這族必強於那族、將來大的要服事小的。
 | [kjv] | And the LORD said unto her, Two nations are in thy womb, and two manner of people shall be separated from thy bowels; and the one people shall be stronger than the other people; and the elder shall serve the younger.
 | [strongs] | 0559 And said 3068 Yahweh 0000 to her, 8147 Two 1471 nations 0990 {are} in your womb, 8147 and two 3816 peoples 4578 from your body 6504 will break forth. 3816 And one people 3816 than the other people 0553 will be stronger, 7227 and the older 5647 will serve 6810 the younger.
25:24 | [cbb5] | 生產的日子到了、腹中果然是雙子。
 | [kjv] | And when her days to be delivered were fulfilled, behold, there were twins in her womb.
 | [strongs] | 4390 And were fulfilled 3117 her days 3205 to be delivered. 2009 Look, 8380 twins {were} 0990 in her womb!
25:25 | [cbb5] | 先產的身體發紅、渾身有毛、如同皮衣．他們就給他起名叫以掃。〔以掃就是有毛的意思〕
 | [kjv] | And the first came out red, all over like an hairy garment; and they called his name Esau.
 | [strongs] | 3318 And came out 0259 the first, 0132 red 3605 all of him 0155 like a robe 8181 hairy. 7121 And they called 8034 his name 6215 Esau.
25:26 | [cbb5] | 隨後又生了以掃的兄弟、手抓住以掃的腳跟、因此給他起名叫雅各。〔雅各就是抓住的意思〕利百加生下兩個兒子的時候、以撒年正六十歲。
 | [kjv] | And after that came his brother out, and his hand took hold on Esau's heel; and his name was called Jacob: and Isaac was threescore years old when she bare them.
 | [strongs] | 0310 And afterward 3651 - 3318 came out 0251 his brother, 3027 and his hand 0270 holding 6119 to heel 6215 Esau's, 7121 and called 8034 his name 3290 Jacob. 3327 And Isaac 9999 {was} 8346 sixty 8141 years {old} 3205 when she gave birth to 0853 them.
25:27 | [cbb5] | 兩個孩子漸漸長大、以掃善於打獵、常在田野．雅各為人安靜、常住在帳棚裡。
 | [kjv] | And the boys grew: and Esau was a cunning hunter, a man of the field; and Jacob was a plain man, dwelling in tents.
 | [strongs] | 1430 And grew up 5288 the boys. 1961 And became 6215 Esau 0376 a man 3045 knowing 6718 hunting, 0376 a man of 7704 the field. 3290 And Jacob 0376 was a man 8535 simple, 2401 living 0168 in tents.
25:28 | [cbb5] | 以撒愛以掃、因為常喫他的野味．利百加卻愛雅各。
 | [kjv] | And Isaac loved Esau, because he did eat of his venison: but Rebekah loved Jacob.
 | [strongs] | 0157 And loved 3327 Isaac 0853 - 6215 Esau, 3588 because 6718 of game 6310 in his mouth, 7259 and Rebekah 0157 loved 0853 - 3290 Jacob.
25:29 | [cbb5] | 有一天、雅各熬湯、以掃從田野回來累昏了。
 | [kjv] | And Jacob sod pottage: and Esau came from the field, and he was faint:
 | [strongs] | 2102 And boiled 3290 Jacob 5138 soup. 0935 And came 6215 Esau 4480 from 7704 the field 1931 and he {was} 5889 faint.
25:30 | [cbb5] | 以掃對雅各說、我累昏了、求你把這紅湯給我喝．因此以掃又叫以東。〔以東就是紅的意思〕
 | [kjv] | And Esau said to Jacob, Feed me, I pray thee, with that same red pottage; for I am faint: therefore was his name called Edom.
 | [strongs] | 0559 And said 6265 Esau 0413 to 3290 Jacob, 3938 Let me eat 4994 now 4480 of 0122 the red 0122 red {soup} 0000 this, 3588 because 5889 faint 0595 I {am}, 5921 (because of this reason 3651 - 7121 is called 8034 his name 0123 Edom).
25:31 | [cbb5] | 雅各說、你今日把長子的名分賣給我罷。
 | [kjv] | And Jacob said, Sell me this day thy birthright.
 | [strongs] | 0559 And said 3290 Jacob, 4376 Sell 3117 today 0853 - 1062 your birthright 0000 to me!
25:32 | [cbb5] | 以掃說、我將要死、這長子的名分於我有甚麼益處呢。
 | [kjv] | And Esau said, Behold, I am at the point to die: and what profit shall this birthright do to me?
 | [strongs] | 0559 And said 6265 Esau, 2009 Look, 0595 I 1980 {am} going 4191 to die. 2088 And what {good is} this 0000 to me 1062 a birthright?
25:33 | [cbb5] | 雅各說、你今日對我起誓罷．以掃就對他起了誓、把長子的名分賣給雅各。
 | [kjv] | And Jacob said, Swear to me this day; and he sware unto him: and he sold his birthright unto Jacob.
 | [strongs] | 0559 And said 3290 Jacob, 7650 Swear 0000 to me 3117 today 7650 And he swore 0000 to him. 4376 So, he sold 0853 his 1062 birthright 3290 to Jacob.
25:34 | [cbb5] | 於是雅各將餅和紅豆湯給了以掃、以掃喫了喝了、便起來走了．這就是以掃輕看了他長子的名分。
 | [kjv] | Then Jacob gave Esau bread and pottage of lentiles; and he did eat and drink, and rose up, and went his way: thus Esau despised his birthright.
 | [strongs] | 3290 And Jacob 5414 gave 6215 to Esau 3899 food 5138 and soup of 5742 lentils. 0398 And he ate 8354 and drank, 6965 and got up 1980 and left. 0959 So, despised 6215 Esau 0853 - 1062 the birthright.


Strongs Concordance [Genesis 26]

 創世紀 Genesis 26
26:1 | [cbb5] | 在亞伯拉罕的日子、那地有一次饑荒．這時又有饑荒、以撒就往基拉耳去、到非利士人的王亞比米勒那裡。
 | [kjv] | And there was a famine in the land, beside the first famine that was in the days of Abraham. And Isaac went unto Abimelech king of the Philistines unto Gerar.
 | [strongs] | 1961 And was 7458 a famine 0776 in the land, 0905 besides 7458 the famine 7223 former 0834 which 1961 was 3117 in the days of 0085 Abraham. 1980 And went 3227 Isaac 0413 to 0040 Abimelech, 4428 king of 6430 the Philistines, 1642 to Gerar.
26:2 | [cbb5] | 耶和華向以撒顯現、說、你不要下埃及去、要住在我所指示你的地。
 | [kjv] | And the LORD appeared unto him, and said, Go not down into Egypt; dwell in the land which I shall tell thee of:
 | [strongs] | 7200 And came 0413 to him 3068 Yahweh 0559 and said, 0408 not Do 3381 go down 4714 into Egypt. 7931 Stay 0776 in the land 0834 which 0559 I will say 0413 to you.
26:3 | [cbb5] | 你寄居在這地、我必與你同在、賜福給你、因為我要將這些地都賜給你和你的後裔、我必堅定我向你父亞伯拉罕所起的誓。
 | [kjv] | Sojourn in this land, and I will be with thee, and will bless thee; for unto thee, and unto thy seed, I will give all these countries, and I will perform the oath which I sware unto Abraham thy father;
 | [strongs] | 1481 Stay 0776 in land 0000 this, 1961 and I will be 5973 with you 1288 and bless you, 3588 because 0000 to you 2233 and to your seed 5414 I will give 0853 - 3605 all 0776 lands 0428 these, 6965 and I will establish 0853 - 7621 My oath 0834 which 7650 I swore 0085 to Abraham, 0001 your father.
26:4 | [cbb5] | 我要加增你的後裔、像天上的星那樣多．又要將這些地都賜給你的後裔．並且地上萬國必因你的後裔得福．
 | [kjv] | And I will make thy seed to multiply as the stars of heaven, and will give unto thy seed all these countries; and in thy seed shall all the nations of the earth be blessed;
 | [strongs] | 7235 And I will increase 0853 - 2233 your seed 3556 like the stars of 8064 the heavens, 5464 and I will give 2233 to your seed 0853 - 3605 all 0776 lands 0428 these, 1288 and will bless themselves 2233 in your seed 3605 all 1471 the nations of 0776 the earth,
26:5 | [cbb5] | 都因亞伯拉罕聽從我的話、遵守我的吩咐、和我的命令、律例、法度。
 | [kjv] | Because that Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws.
 | [strongs] | 6118 because 0834 - 8085 listened 0085 Abraham 6963 to My voice 8104 and heeded 4931 My charge, 4687 My commands, 2708 My statutes, 8451 and My laws.
26:6 | [cbb5] | 以撒就住在基拉耳。
 | [kjv] | And Isaac dwelt in Gerar:
 | [strongs] | 0559 And lived 3327 Isaac 1642 in Gerar.
26:7 | [cbb5] | 那地方的人問到他的妻子、他便說、那是我的妹子．原來他怕說、是我的妻子．他心裡想、恐怕這地方的人、為利百加的緣故殺我、因為他容貌俊美。
 | [kjv] | And the men of the place asked him of his wife; and he said, She is my sister: for he feared to say, She is my wife; lest, said he, the men of the place should kill me for Rebekah; because she was fair to look upon.
 | [strongs] | 7592 And asked 0376 the men of 4725 the place 0802 about his wife, 0559 and he said, 0269 My sister 1931 she {is}, 3588 because 3372 he was afraid 0559 to say 0802 my wife, 6435 lest 2026 kill me 0376 the men of 4725 the place 5921 on 7259 account of Rebekah, 3588 because 2896 beautiful of 4758 form 1931 she {was}.
26:8 | [cbb5] | 他在那裡住了許久．有一天非利士人的王亞比米勒、從窗戶裡往外觀看、見以撒和他的妻子利百加戲玩。
 | [kjv] | And it came to pass, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was sporting with Rebekah his wife.
 | [strongs] | 1961 And it was, 3588 that 0748 many were 0000 to him 8033 there 3117 days, 8259 that looked 0040 Abimelech, 4428 king of 6130 the Philistines, 1157 through 2474 the window 7200 and saw 2009 and look 3327 Isaac 6711 caressing 0000 with 8259 Rebekah 0802 his wife.
26:9 | [cbb5] | 亞比米勒召了以撒來、對他說、他實在是你的妻子．你怎麼說、他是你的妹子．以撒說、我心裡想、恐怕我因他而死。
 | [kjv] | And Abimelech called Isaac, and said, Behold, of a surety she is thy wife; and how saidst thou, She is my sister? And Isaac said unto him, Because I said, Lest I die for her.
 | [strongs] | 7121 And called 0040 Abimelech 3327 {to} Isaac 0559 and said, 0389 Surely, 2009 look, 0802 your wife 1931 she {is}! 0349 And how 0559 you have said, 0269 My sister 1931 she {is}? 0559 And said 0413 to him 3327 Isaac, 3588 Because 0559 I thought, 6435 Lest 4191 I die 5921 on her account.
26:10 | [cbb5] | 亞比米勒說、你向我們作的是甚麼事呢、民中險些有人和你的妻同寢、把我們陷在罪裡。
 | [kjv] | And Abimelech said, What is this thou hast done unto us? one of the people might lightly have lien with thy wife, and thou shouldest have brought guiltiness upon us.
 | [strongs] | 0559 And said 0040 Abimelech, 4100 What 2088 is this 6213 you have done 0000 to us? 4592 Almost 7901 had lain 0259 one of 5971 the people 0000 with 0802 your wife 0935 and you had sent 5921 on us 0817 guilt.
26:11 | [cbb5] | 於是亞比米勒曉諭眾民說、凡沾著這個人、或是他妻子的、定要把他治死。
 | [kjv] | And Abimelech charged all his people, saying, He that toucheth this man or his wife shall surely be put to death.
 | [strongs] | 6680 And spoke 0040 Abimelech 9999 {to} 3605 all 5971 the people 0559 saying, 5060 Anyone touching 0376 man 0000 this 0802 and his wife 4191 surely 4191 will be killed!
26:12 | [cbb5] | 以撒在那地耕種、那一年有百倍的收成。耶和華賜福給他。
 | [kjv] | Then Isaac sowed in that land, and received in the same year an hundredfold: and the LORD blessed him.
 | [strongs] | 2232 And sowed 3327 Isaac 0776 in land 1931 that, 4672 and found 8141 in year 1931 that 3699 a hundred 8180 fold, 1288 and blessed him 3068 Yahweh.
26:13 | [cbb5] | 他就昌大、日增月盛、成了大富戶。
 | [kjv] | And the man waxed great, and went forward, and grew until he became very great:
 | [strongs] | 1430 And grew great 0376 the man 1980 and he went 1980 going on 1433 {to} be great, 5704 until 3588 he 1430 became great 0346 very.
26:14 | [cbb5] | 他有羊群、牛群、又有許多僕人．非利士人就嫉妒他。
 | [kjv] | For he had possession of flocks, and possession of herds, and great store of servants: and the Philistines envied him.
 | [strongs] | 1961 And was 0000 to him 4135 possessions of 6629 flocks 4735 and possessions of 1241 herds 5650 and slaves 3227 many. 7065 And envied 0853 him 6430 the Philistines.
26:15 | [cbb5] | 當他父親亞伯拉罕在世的日子、他父親的僕人所挖的井、非利士人全都塞住、填滿了土。
 | [kjv] | For all the wells which his father's servants had digged in the days of Abraham his father, the Philistines had stopped them, and filled them with earth.
 | [strongs] | 3605 And all 0875 the wells 0834 which 2658 dug 5650 the slaves of 0001 his father 3117 in days 0085 Abraham's 0001 his father 5640 stopped them 6430 the Philistines 4390 and filled them 6083 {with} dirt.
26:16 | [cbb5] | 亞比米勒對以撒說、你離開我們去罷、因為你比我們強盛得多。
 | [kjv] | And Abimelech said unto Isaac, Go from us; for thou art much mightier than we.
 | [strongs] | 0559 And said 0040 Abimelech 0413 to 3327 Isaac, 1980 Go away 5973 from us, 3588 because 6105 you are stronger 4480 than we 3966 much.
26:17 | [cbb5] | 以撒就離開那裡、在基拉耳谷支搭帳棚、住在那裡。
 | [kjv] | And Isaac departed thence, and pitched his tent in the valley of Gerar, and dwelt there.
 | [strongs] | 1980 And went 8033 from there 3327 Isaac, 2583 and camped 5158 in Gerar Valley 1642 - 2425 and lived 8033 there.
26:18 | [cbb5] | 當他父親亞伯拉罕在世之日所挖的水井、因非利士人在亞伯拉罕死後塞住了、以撒就重新挖出來、仍照他父親所叫的、叫那些井的名字。
 | [kjv] | And Isaac digged again the wells of water, which they had digged in the days of Abraham his father; for the Philistines had stopped them after the death of Abraham: and he called their names after the names by which his father had called them.
 | [strongs] | 7725 And again 3327 Isaac 2658 dug 0853 - 0825 the wells of 4325 water 0834 which 2658 they dug 3117 in the days of 0085 Abraham 0001 his father. 5690 And had stopped them up 6430 the Philistines 0310 after 4194 the death of 0085 Abraham. 7121 And he called 0000 to them 8034 names 8034 like the names 0834 which 7121 had called 0000 them 8034 his father.
26:19 | [cbb5] | 以撒的僕人在谷中挖井、便得了一口活水井。
 | [kjv] | And Isaac's servants digged in the valley, and found there a well of springing water.
 | [strongs] | 2658 And dug 5650 the slaves of 3327 Isaac 5158 in the wady, 4672 and they found 8033 there 0875 a well of 4325 water 2416 living.
26:20 | [cbb5] | 基拉耳的牧人與以撒的牧人爭競、說、這水是我們的．以撒就給那井起名叫埃色、因為他們和他相爭。〔埃色就是相爭的意思〕
 | [kjv] | And the herdmen of Gerar did strive with Isaac's herdmen, saying, The water is ours: and he called the name of the well Esek; because they strove with him.
 | [strongs] | 7378 And contended 7462 the shepherds of 1642 Gerar 0000 with 7462 the shepherds of 3327 Isaac, 0559 saying, 0000 To us {belongs} 4325 the water. 7121 And he called 8034 the name of 0875 the well 6230 Contention, 3588 because 6229 they contended 5973 with him.
26:21 | [cbb5] | 以撒的僕人又挖了一口井、他們又為這井爭競、因此以撒給這井起名叫西提拿。〔西提拿就是為敵的意思〕
 | [kjv] | And they digged another well, and strove for that also: and he called the name of it Sitnah.
 | [strongs] | 2658 And they dug 0875 well 0312 another 7378 and contended 1571 also 5921 over it. 7121 And he called 8034 its name 7856 Opposition.
26:22 | [cbb5] | 以撒離開那裡、又挖了一口井、他們不為這井爭競了、他就給那井起名叫利河伯．〔就是寬闊的意思〕他說、耶和華現在給我們寬闊之地、我們必在這地昌盛。
 | [kjv] | And he removed from thence, and digged another well; and for that they strove not: and he called the name of it Rehoboth; and he said, For now the LORD hath made room for us, and we shall be fruitful in the land.
 | [strongs] | 6275 And he moved 8033 from there 2658 and dug 0875 well 0312 another, 3808 and not 7378 they did contend 5921 over it. 7121 Aand he called 8034 its name 7344 Broad Places. 0559 And he said, 3588 because 6258 now 7337 has broadened 3068 Yahweh 0000 for us 6509 and we will be fruitful 0776 in the land.
26:23 | [cbb5] | 以撒從那裡上別是巴去。
 | [kjv] | And he went up from thence to Beersheba.
 | [strongs] | 5927 And he went 8033 from there 0884 {to} Beer-Sheba.
26:24 | [cbb5] | 當夜耶和華向他顯現、說、我是你父親亞伯拉罕的 神、不要懼怕、因為我與你同在、要賜福給你、並要為我僕人亞伯拉罕的緣故、使你的後裔繁多。
 | [kjv] | And the LORD appeared unto him the same night, and said, I am the God of Abraham thy father: fear not, for I am with thee, and will bless thee, and multiply thy seed for my servant Abraham's sake.
 | [strongs] | 7200 And appeared 0413 to him 3068 Yahweh 3915 during night 1931 the same, 0559 and said, 0595 I {am} 0430 the God of 0085 Abraham, 0001 your father. 0408 not 3372 Do fear, 3588 because 0853 with you 0595 I {am}; 1288 and I will bless you 7235 and increase 0853 - 2233 your seed, 5668 because of 0085 Abraham 5650 My servant.
26:25 | [cbb5] | 以撒就在那裡築了一座壇、求告耶和華的名、並且支搭帳棚．他的僕人便在那裡挖了一口井。
 | [kjv] | And he builded an altar there, and called upon the name of the LORD, and pitched his tent there: and there Isaac's servants digged a well.
 | [strongs] | 1129 And he built 8033 there 4196 an altar 7121 and called 8034 on the name of 3068 Yahweh. 0000 And 5186 there he pitched 0168 his tent. 3738 And dug 8033 there 5650 the slaves of 3327 Isaac 0875 a well.
26:26 | [cbb5] | 亞比米勒、同他的朋友亞戶撒、和他的軍長非各、從基拉耳來見以撒。
 | [kjv] | Then Abimelech went to him from Gerar, and Ahuzzath one of his friends, and Phichol the chief captain of his army.
 | [strongs] | 0040 And Abimelech 1980 went 0413 to him 1642 from Gerar, 0276 and Ahuzzath, 4828 his aide, 6369 and Phicol, 8269 the commander of 6635 his army.
26:27 | [cbb5] | 以撒對他們說、你們既然恨我、打發我走了、為甚麼到我這裡來呢。
 | [kjv] | And Isaac said unto them, Wherefore come ye to me, seeing ye hate me, and have sent me away from you?
 | [strongs] | 0559 And said 0413 to them 3327 Isaac, 4069 Why 0935 have you come 0413 to me, 0859 {since} you 8130 hate 0853 me 7971 and sent me away 0853 from you?
26:28 | [cbb5] | 他們說、我們明明的看見耶和華與你同在、便說、不如我們兩下彼此起誓、彼此立約。
 | [kjv] | And they said, We saw certainly that the LORD was with thee: and we said, Let there be now an oath betwixt us, even betwixt us and thee, and let us make a covenant with thee;
 | [strongs] | 0559 And they said, 7200 plainly 7200 We have seen 3588 that 1961 has been 3068 Yahweh 5973 with you 0559 and we said, 1961 Let there be 4994 now 0422 an oath 0996 between us 0996 --between us 0996 and you-- 3772 and let us cut 1288 a covenant 5973 with you,
26:29 | [cbb5] | 使你不害我們、正如我們未曾害你、一味的厚待你、並且打發你平平安安的走．你是蒙耶和華賜福的了。
 | [kjv] | That thou wilt do us no hurt, as we have not touched thee, and as we have done unto thee nothing but good, and have sent thee away in peace: thou art now the blessed of the LORD.
 | [strongs] | > {so that} 6213 you will do 5973 to us 7451 {no} evil, 0834 since 3808 not 5060 we did touch you, 0834 and since 6213 we did 5973 with you 7535 only 2896 good, 7971 and we sent you 7965 in peace, 0000 you {being} 6258 now 1288 blessed of 3068 Yahweh.
26:30 | [cbb5] | 以撒就為他們設擺筵席、他們便喫了喝了。
 | [kjv] | And he made them a feast, and they did eat and drink.
 | [strongs] | 6213 And he made 0000 for them 4960 a feast, 0398 and they ate 8354 and drank.
26:31 | [cbb5] | 他們清早起來彼此起誓．以撒打發他們走、他們就平平安安的離開他走了。
 | [kjv] | And they rose up betimes in the morning, and sware one to another: and Isaac sent them away, and they departed from him in peace.
 | [strongs] | 7925 And they rose early 1242 at dawn, 7650 and swore 0376 each 0251 to his brother. 7971 And sent them 3327 Isaac 1980 and they left 0853 him 7965 in peace.
26:32 | [cbb5] | 那一天以撒的僕人來、將挖井的事告訴他、說、我們得了水了。
 | [kjv] | And it came to pass the same day, that Isaac's servants came, and told him concerning the well which they had digged, and said unto him, We have found water.
 | [strongs] | 1961 And it was 3117 on day 1931 that, 0935 that came 5650 slaves 3327 Isaac's 5046 and told 0000 him 5921 - 0182 concerning 0875 the well 0834 which 2658 they had dug, 0559 and said 0000 to him, 4672 We found 4325 water.
26:33 | [cbb5] | 他就給那井起名叫示巴．因此那城叫作別是巴、直到今日。
 | [kjv] | And he called it Shebah: therefore the name of the city is Beersheba unto this day.
 | [strongs] | 7121 And he called 0853 it 7656 Shibah. 5921 - 3651 So 8034 the city's name {is} 5892 - 0875 Beer- 7651 sheba 5704 until 3117 day 0000 this.
26:34 | [cbb5] | 以掃四十歲的時候、娶了赫人比利的女兒猶滴、與赫人以倫的女兒巴實抹為妻．
 | [kjv] | And Esau was forty years old when he took to wife Judith the daughter of Beeri the Hittite, and Bashemath the daughter of Elon the Hittite:
 | [strongs] | 1961 And was 6215 Esau 1121 a son of 0703 forty 8141 years. 3947 And he took 0802 a wife, 0853 - 3067 Judith, 1323 Beeri's daughter, 0882 - 2850 the Hittite. 0853 And 1315 Basemath, 1323 Elon's daughter, 0356 - 2850 the Hittite.
26:35 | [cbb5] | 他們常使以撒和利百加心裡愁煩。
 | [kjv] | Which were a grief of mind unto Isaac and to Rebekah.
 | [strongs] | 1961 And they were 4786 a grief of 7307 spirit 3327 to Isaac 7259 and to Rebekah.


Strongs Concordance [Genesis 27]

 創世紀 Genesis 27
27:1 | [cbb5] | 以撒年老、眼睛昏花、不能看見、就叫了他大兒子以掃來、說、我兒、以掃說、我在這裡。
 | [kjv] | And it came to pass, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his eldest son, and said unto him, My son: and he said unto him, Behold, here am I.
 | [strongs] | 1961 And it was, 3588 - 2204 when old 3327 {was} Isaac 3543 and were dim 5869 his eyes 7200 for seeing, 7121 that he called 0853 - 6215 Esau 1121 his son 1419 older 0559 and said 0413 to him, 1121 My son! 0559 And he said 0413 to him, 2005 I {am} here.
27:2 | [cbb5] | 他說、我如今老了、不知道那一天死。
 | [kjv] | And he said, Behold now, I am old, I know not the day of my death:
 | [strongs] | 0559 And he said, 2009 Listen 4994 please, 2204 I am old. 3808 not 3045 I know 3117 the day of 4194 my death.
27:3 | [cbb5] | 現在拿你的器械、就是箭囊、和弓、往田野去為我打獵．
 | [kjv] | Now therefore take, I pray thee, thy weapons, thy quiver and thy bow, and go out to the field, and take me some venison;
 | [strongs] | 6258 And now 5375 raise 4994 now 3627 your weapons, 8522 your quiver, 7198 and your bow, 3318 and go 7704 to the field 6679 and hunt 0000 for me 6718 game.
27:4 | [cbb5] | 照我所愛的作成美味、拿來給我喫、使我在未死之先、給你祝福。
 | [kjv] | And make me savoury meat, such as I love, and bring it to me, that I may eat; that my soul may bless thee before I die.
 | [strongs] | 6213 And make 0000 for me 4303 delicacies 0834 like 0157 I love, 0935 and bring 0000 to me, 0398 so that I may eat, 0000 so that 1288 may bless you 5315 my soul 2962 before 4191 I die.
27:5 | [cbb5] | 以撒對他兒子以掃說話、利百加也聽見了。以掃往田野去打獵、要得野味帶來。
 | [kjv] | And Rebekah heard when Isaac spake to Esau his son. And Esau went to the field to hunt for venison, and to bring it.
 | [strongs] | 7259 And Rebekah 8085 heard 1696 speech 3327 Isaac's 0413 to 6215 Esau 1121 his son. 1980 And went 6215 Esau 7704 to the field 6679 to hunt 6718 game 0935 to bring in.
27:6 | [cbb5] | 利百加就對他兒子雅各說、我聽見你父親對你哥哥以掃說、
 | [kjv] | And Rebekah spake unto Jacob her son, saying, Behold, I heard thy father speak unto Esau thy brother, saying,
 | [strongs] | 7259 And Rebekah 0559 spoke 0413 to 3290 Jacob, 1121 her son, 0589 saying, 2009 Listen, 8085 I heard 0853 - 0001 your father 1696 talking 0413 to 6215 Esau, 0251 your brother, 0559 saying,
27:7 | [cbb5] | 你去把野獸帶來、作成美味給我喫、我好在未死之先、在耶和華面前給你祝福。』
 | [kjv] | Bring me venison, and make me savoury meat, that I may eat, and bless thee before the LORD before my death.
 | [strongs] | 0935 Bring 0000 to me 6718 game, 6213 and make me 4303 delicacies 0398 so that I may eat, 1288 and I may bless you 6440 in the presence of 3068 Yahweh 6440 before 4194 I die.
27:8 | [cbb5] | 現在我兒、你要照著我所吩咐你的、聽從我的話。
 | [kjv] | Now therefore, my son, obey my voice according to that which I command thee.
 | [strongs] | 6258 And now, 1121 my son, 8085 listen to 6963 my voice, 0834 that which 0589 I 6680 tell 0853 you.
27:9 | [cbb5] | 你到羊群裡去、給我拿兩隻肥山羊羔來、我便照你父親所愛的、給他作成美味。
 | [kjv] | Go now to the flock, and fetch me from thence two good kids of the goats; and I will make them savoury meat for thy father, such as he loveth:
 | [strongs] | 1980 Go 4994 now 0413 to 6629 the flock 3947 and bring 0000 me 8033 from there 8147 two 1423 kids of 5795 the goats 2896 good. 6213 And I will make 0853 them 4303 {into} delicacies 0001 for your father 0834 like 0157 he loves.
27:10 | [cbb5] | 你拿到你父親那裡給他喫、使他在未死之先、給你祝福。
 | [kjv] | And thou shalt bring it to thy father, that he may eat, and that he may bless thee before his death.
 | [strongs] | 0935 And you will bring 0001 to your father 0398 and let him eat 0000 so 0834 that 1288 he may bless you 6440 before 4194 his death.
27:11 | [cbb5] | 雅各對他母親利百加說、我哥哥以掃渾身是有毛的、我身上是光滑的．
 | [kjv] | And Jacob said to Rebekah his mother, Behold, Esau my brother is a hairy man, and I am a smooth man:
 | [strongs] | 0559 But said 3290 Jacob 0413 to 7259 Rebekah, 0517 his mother, 2009 Listen, 6215 Esau, 0251 my brother, 0376 {is} a man 8163 hairy 0595 but I 0376 {am} a man 2509 smooth.
27:12 | [cbb5] | 倘若我父親摸著我、必以我為欺哄人的、我就招咒詛、不得祝福。
 | [kjv] | My father peradventure will feel me, and I shall seem to him as a deceiver; and I shall bring a curse upon me, and not a blessing.
 | [strongs] | 0194 It may be 4959 will feel me 0001 my father, 1961 and I will be 5869 in his eyes 8591 like a deceiver. 0935 And I will bring 5921 on myself 7045 a curse 3808 and not 1293 a blessing!
27:13 | [cbb5] | 他母親對他說、我兒、你招的咒詛歸到我身上、你只管聽我的話、去把羊羔給我拿來。
 | [kjv] | And his mother said unto him, Upon me be thy curse, my son: only obey my voice, and go fetch me them.
 | [strongs] | 0559 And said 0000 to him 0517 his mother, 5921 On me 7045 {be} your curse, 1121 my son! 0389 Only 8085 listen to 6963 my voice 1980 and go! 3947 Take 0000 for me.
27:14 | [cbb5] | 他便去拿來、交給他母親、他母親就照他父親所愛的、作成美味。
 | [kjv] | And he went, and fetched, and brought them to his mother: and his mother made savoury meat, such as his father loved.
 | [strongs] | 1980 And he went 3947 and took 0935 and brought 0517 to his mother. 6213 And made 0517 his mother 4303 delicacies 0834 like 0157 loved 0001 his father.
27:15 | [cbb5] | 利百加又把家裡所存大兒子以掃上好的衣服、給他小兒子雅各穿上。
 | [kjv] | And Rebekah took goodly raiment of her eldest son Esau, which were with her in the house, and put them upon Jacob her younger son:
 | [strongs] | 3947 And took 7259 Rebekah 0853 - 0889 the clothes of 6215 Esau, 1121 her son 1419 older, 2532 the costly ones 0834 which were 0854 with her 1004 in the house. 3847 And she clothed 0853 - 3290 Jacob, 1121 her son 6996 younger.
27:16 | [cbb5] | 又用山羊羔皮、包在雅各的手上、和頸項的光滑處．
 | [kjv] | And she put the skins of the kids of the goats upon his hands, and upon the smooth of his neck:
 | [strongs] | 0853 And 5785 the skins of 1423 the kids of 5795 the goats 3847 she put 5921 on 3027 his hands, 5921 and on 2513 the smooth of 6677 his neck.
27:17 | [cbb5] | 就把所作的美味和餅、交在他兒子雅各的手裡。
 | [kjv] | And she gave the savoury meat and the bread, which she had prepared, into the hand of her son Jacob.
 | [strongs] | 3318 And she put 0853 - 4303 the delicacies 0853 and 3899 the food 0834 which 6213 she had made 3027 in hand 3290 Jacob's 1121 her son.
27:18 | [cbb5] | 雅各到他父親那裡說、我父親、他說、我在這裡、我兒、你是誰。
 | [kjv] | And he came unto his father, and said, My father: and he said, Here am I; who art thou, my son?
 | [strongs] | 0935 And he went 0413 to 0001 his father 0559 and said, 0001 My father, 0559 and he said, 2009 Here I {am} 4310 Who 0859 {are} you, 1121 my son?
27:19 | [cbb5] | 雅各對他父親說、我是你的長子以掃、我已照你所吩咐我的行了．請起來坐著、喫我的野味、好給我祝福。
 | [kjv] | And Jacob said unto his father, I am Esau thy first born; I have done according as thou badest me: arise, I pray thee, sit and eat of my venison, that thy soul may bless me.
 | [strongs] | 0559 And said 3290 Jacob 0413 to 0001 his father, 0595 I {am} 6215 Esau, 1060 your firstborn. 6213 I have done 0834 as 0559 you said 0413 to me. 6965 rise 4994 Please. 3427 Sit 0398 and eat 6718 of my game, 0000 so that 1288 may bless me 5315 your soul.
27:20 | [cbb5] | 以撒對他兒子說、我兒、你如何找得這麼快呢．他說、因為耶和華你的 神使我遇見好機會得著的。
 | [kjv] | And Isaac said unto his son, How is it that thou hast found it so quickly, my son? And he said, Because the LORD thy God brought it to me.
 | [strongs] | 0559 And said 3327 Isaac 0413 to his 1121 son, 4100 How 2088 then, 4116 have you quickly 4672 found it, 1121 my son? 0559 And he said, 3588 Because 7136 made it come 3068 Yahweh, 0430 your God, 6440 to me.
27:21 | [cbb5] | 以撒對雅各說、我兒、你近前來、我摸摸你、知道你真是我的兒子以掃不是。
 | [kjv] | And Isaac said unto Jacob, Come near, I pray thee, that I may feel thee, my son, whether thou be my very son Esau or not.
 | [strongs] | 0559 And said 3327 Isaac 0413 to 3290 Jacob, 5066 Come near 4994 now, 4184 and let me feel you, 1121 my son, 0859 whether you 2088 then {are} 1121 my son 6215 Esau, 0000 or 3808 not.
27:22 | [cbb5] | 雅各就挨近他父親以撒．以撒摸著他說、聲音是雅各的聲音、手卻是以掃的手。
 | [kjv] | And Jacob went near unto Isaac his father; and he felt him, and said, The voice is Jacob's voice, but the hands are the hands of Esau.
 | [strongs] | 5066 And came 3290 Jacob 0413 to 3327 - 0001 his father, 4959 and he felt him. 0559 And he said, 6963 The voice 6963 {is} voice 3293 Jacob's 3027 but the hands 3027 {are} hands 6215 Esau's. 3808 And not
27:23 | [cbb5] | 以撒就辨不出他來、因為他手上有毛、像他哥哥以掃的手一樣、就給他祝福。
 | [kjv] | And he discerned him not, because his hands were hairy, as his brother Esau's hands: so he blessed him.
 | [strongs] | 5234 he recognized him, 3588 because 1961 were 3027 his hands 3027 like hands 6215 Esau's 0251 his brother 8163 --hairy. 1288 So, he blessed him.
27:24 | [cbb5] | 又說、你真是我兒子以掃麼、他說、我是。
 | [kjv] | And he said, Art thou my very son Esau? And he said, I am.
 | [strongs] | 0559 And he said, 0859 {Are} you 2088 then 1121 my son, 6215 Esau? 0559 And he said 0589 I {am}!
27:25 | [cbb5] | 以撒說、你遞給我、我好喫我兒子的野味、給你祝福。雅各就遞給他、他便喫了．又拿酒給他、他也喝了。
 | [kjv] | And he said, Bring it near to me, and I will eat of my son's venison, that my soul may bless thee. And he brought it near to him, and he did eat: and he brought him wine and he drank.
 | [strongs] | 0559 And he said, 5066 Bring 0000 to me 0398 and let me eat 6718 of game 1121 my son's 0000 so that 1288 may bless you 5315 my soul. 3947 And he took {it} 0000 to him. 0398 And he ate, 0935 and he took 0000 to him 3196 wine 8354 and he drank
27:26 | [cbb5] | 他父親以撒對他說、我兒、你上前來與我親嘴。
 | [kjv] | And his father Isaac said unto him, Come near now, and kiss me, my son.
 | [strongs] | 0559 And said 0413 to him 3327 Isaac 0001 his father, 5066 come 4994 Now 5401 and kiss 0000 me, 1121 my son.
27:27 | [cbb5] | 他就上前與父親親嘴．他父親一聞他衣服上的香氣、就給他祝福、說、我兒的香氣如同耶和華賜福之田地的香氣一樣。
 | [kjv] | And he came near, and kissed him: and he smelled the smell of his raiment, and blessed him, and said, See, the smell of my son is as the smell of a field which the LORD hath blessed:
 | [strongs] | 5066 So he came 5401 and kissed 0000 him, 7306 And he smelled 0853 - 7381 the odor of 0899 his clothes 1288 and blessed him, 0559 and said, 7200 Look, 7381 the smell of 1121 my son 7381 is like smell 7704 a field's 0834 which 1288 has blessed 3068 Yahweh
27:28 | [cbb5] | 願 神賜你天上的甘露、地上的肥土、並許多五穀新酒．
 | [kjv] | Therefore God give thee of the dew of heaven, and the fatness of the earth, and plenty of corn and wine:
 | [strongs] | 5414 And may give 0000 you 0430 God 2919 of the dew of 8064 the heavens, 4924 and of fatness 0776 the earth's 7230 and much 1715 grain 8492 and wine.
27:29 | [cbb5] | 願多民事奉你、多國跪拜你．願你作你弟兄的主、你母親的兒子向你跪拜．凡咒詛你的、願他受咒詛．為你祝福的、願他蒙福。
 | [kjv] | Let people serve thee, and nations bow down to thee: be lord over thy brethren, and let thy mother's sons bow down to thee: cursed be every one that curseth thee, and blessed be he that blesseth thee.
 | [strongs] | 0564 May serve you 1471 nations, 7812 and bow 0000 to you 3816 peoples. 1933 Be 1376 a ruler 0251 to your brothers, 7812 and may bow 0000 to you 1121 sons 0517 your mother's, 0779 those who you curse 0779 {be} cursed, 1288 and those blessing you 1288 {be} blessed.
27:30 | [cbb5] | 以撒為雅各祝福已畢、雅各從他父親那裡纔出來、他哥哥以掃正打獵回來。
 | [kjv] | And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob was yet scarce gone out from the presence of Isaac his father, that Esau his brother came in from his hunting.
 | [strongs] | 1961 And it was, 0834 when 3615 made an end of 3327 Isaac 1288 blessing 0853 - 3290 Jacob, 1961 then it was 0389 hardly 3318 - 3318 has left 3290 Jacob 0853 from 6440 in front of 3327 Isaac 0001 his father, 6215 Esau also 0251 his brother 0935 came in 6718 from his hunting.
27:31 | [cbb5] | 也作了美味、拿來給他父親、說、請父親起來、喫你兒子的野味、好給我祝福。
 | [kjv] | And he also had made savoury meat, and brought it unto his father, and said unto his father, Let my father arise, and eat of his son's venison, that thy soul may bless me.
 | [strongs] | 6213 And made 1571 also 1931 he 4303 delicious things, 0935 and took 0001 to his father. 0559 And he said 0001 to his father 6965 Let rise 0001 my father 0398 and eat 6718 from the game of 1121 his son, 0000 so that 1288 may bless me 5315 your soul.
27:32 | [cbb5] | 他父親以撒對他說、你是誰、他說、我是你的長子以掃。
 | [kjv] | And Isaac his father said unto him, Who art thou? And he said, I am thy son, thy firstborn Esau.
 | [strongs] | 0559 And said 0000 to him 3327 Isaac 0001 his father, 4310 Who {are} 0859 you? 0559 And he said, 0589 I {am} 1121 your son, 1060 your firstborn, 6215 Esau.
27:33 | [cbb5] | 以撒就大大的戰兢、說、你未來之先、是誰得了野味拿來給我呢、我已經喫了、為他祝福、他將來也必蒙福。
 | [kjv] | And Isaac trembled very exceedingly, and said, Who? where is he that hath taken venison, and brought it me, and I have eaten of all before thou camest, and have blessed him? yea, and he shall be blessed.
 | [strongs] | 2729 And was terrified 3327 Isaac 2731 with a terror 1419 great 5704 - 3966 very. 0559 And he said, 4310 Who {was} 0645 then 1931 the one 6679 who hunted 6718 game 0935 and brought 0000 to me, 0398 and I ate 3605 from all 2962 before 0935 you came, 1288 and I blessed him? 1571 Yes, 1288 blessed 1961 he will be!
27:34 | [cbb5] | 以掃聽了他父親的話、就放聲痛哭、說、我父阿、求你也為我祝福。
 | [kjv] | And when Esau heard the words of his father, he cried with a great and exceeding bitter cry, and said unto his father, Bless me, even me also, O my father.
 | [strongs] | 8085 When heard 6215 Esau 0853 - 1697 the words of 0001 his father, 6817 he cried out 6818 a cry 1419 great 4751 and bitter 5704 - 3966 very. 0559 And he said 0001 to his father, 1288 Bless me, 1571 also 0589 me, 0001 my father!
27:35 | [cbb5] | 以撒說、你兄弟已經用詭計來將你的福分奪去了。
 | [kjv] | And he said, Thy brother came with subtilty, and hath taken away thy blessing.
 | [strongs] | 0559 And he said, 0935 came 0251 Your brother 4820 with deceit 3947 and took 1293 your blessing.
27:36 | [cbb5] | 以掃說、他名雅各豈不是正對麼．因為他欺騙了我兩次、他從前奪了我長子的名分、你看、他現在又奪了我的福分。以掃又說、你沒有留下為我可祝的福麼。
 | [kjv] | And he said, Is not he rightly named Jacob? for he hath supplanted me these two times: he took away my birthright; and, behold, now he hath taken away my blessing. And he said, Hast thou not reserved a blessing for me?
 | [strongs] | 0559 And he said, 3588 That {is} 7121 {why} called 8034 his name 3290 Jacob, 6117 and defrauded me 0000 this 6471 twice 0853 my 1062 birthright. 3947 He took, 2009 and see, 6258 now 3947 he has taken 1293 my blessing! 0559 And he said, 3808 not 0680 Have you reserved 0000 for me 1293 a blessing?
27:37 | [cbb5] | 以撒回答以掃說、我已立他為你的主、使他的弟兄都給他作僕人、並賜他五穀新酒可以養生、我兒、現在我還能為你作甚麼呢。
 | [kjv] | And Isaac answered and said unto Esau, Behold, I have made him thy lord, and all his brethren have I given to him for servants; and with corn and wine have I sustained him: and what shall I do now unto thee, my son?
 | [strongs] | 6030 And spoke 3327 Isaac 0559 and said 6215 to Esau, 1992 Listen, 1376 a ruler 7760 I have set him 0000 over you, 0853 and 3605 all 0251 his brothers 5414 I have given 0000 to him 5650 for servants; 1715 {with} grain 8492 and wine 5864 I have dressed him; 0000 and for you 0645 then 4100 what 6213 can I do, 1121 my son?
27:38 | [cbb5] | 以掃對他父親說、父阿、你只有一樣可祝的福麼、我父阿、求你也為我祝福．以掃就放聲而哭。
 | [kjv] | And Esau said unto his father, Hast thou but one blessing, my father? bless me, even me also, O my father. And Esau lifted up his voice, and wept.
 | [strongs] | 0559 And said 6215 Esau 0413 to 0001 his father, 1098 Is {not} blessing 0259 one 9999 {left} 0000 to you. 0001 my father? 1288 Bless me, 1571 also 0589 me, 0001 my father; 5375 and lifted 6215 Esau 6963 his voice 1058 and wept.
27:39 | [cbb5] | 他父親以撒說、地上的肥土必為你所住、天上的甘露必為你所得．
 | [kjv] | And Isaac his father answered and said unto him, Behold, thy dwelling shall be the fatness of the earth, and of the dew of heaven from above;
 | [strongs] | 6030 And spoke 3327 Isaac 0001 his father 0559 and said 0413 to him, 2809 Listen, 4924 from the fat of 0776 the earth 1961 will be 4186 your home 2919 and from the dew of 8064 the heavens 5920 above.
27:40 | [cbb5] | 你必倚靠刀劍度日、又必事奉你的兄弟、到你強盛的時候、必從你頸項上掙開他的軛。
 | [kjv] | And by thy sword shalt thou live, and shalt serve thy brother; and it shall come to pass when thou shalt have the dominion, that thou shalt break his yoke from off thy neck.
 | [strongs] | 5921 And by 2719 your sword, 2421 you will live; 0853 and 0251 your brother 5647 you will serve. 1961 And it will be 0834 when 7300 you fight, 6561 you will break 5923 his yoke 5921 from 6677 your neck.
27:41 | [cbb5] | 以掃因他父親給雅各祝的福、就怨恨雅各、心裡說、為我父親居喪的日子近了、到那時候、我要殺我的兄弟雅各。
 | [kjv] | And Esau hated Jacob because of the blessing wherewith his father blessed him: and Esau said in his heart, The days of mourning for my father are at hand; then will I slay my brother Jacob.
 | [strongs] | 7852 And hated 6215 Esau 0853 - 3290 Jacob 5921 because of 1293 the blessing 0834 which 1288 had blessed him 0001 his father. 0559 And said 6215 Esau 3820 in his heart 7126 Are near 3117 the days of 0060 mourning {for} 0001 my father 2026 and I will kill 0853 - 3290 Jacob 0251 my brother.
27:42 | [cbb5] | 有人把利百加大兒子以掃的話告訴利百加、他就打發人去、叫了他小兒子雅各來、對他說、你哥哥以掃想要殺你、報仇雪恨。
 | [kjv] | And these words of Esau her elder son were told to Rebekah: and she sent and called Jacob her younger son, and said unto him, Behold, thy brother Esau, as touching thee, doth comfort himself, purposing to kill thee.
 | [strongs] | 5046 And were told 7259 to Rebekah 0853 - 1697 the words of 6215 Esau 1121 her son 1419 older. 7971 And she sent 7121 and called 3290 Jacob 1121 her son 6996 younger; 0559 and she said 0413 to him, 2009 Listen, 6215 Esau, 0251 your brother, 5162 {is} going to ease himself 0000 on you 2026 to kill you.
27:43 | [cbb5] | 現在我兒、你要聽我的話、起來逃往哈蘭我哥哥拉班那裡去．
 | [kjv] | Now therefore, my son, obey my voice; arise, flee thou to Laban my brother to Haran;
 | [strongs] | 6258 And now, 1121 my son, 8085 listen 6963 to my voice 6965 and rise, 1272 run away for yourself 0000 for yourself 0413 to 3837 Laban, 0251 my brother, 2771 to Haran.
27:44 | [cbb5] | 同他住些日子、直等你哥哥的怒氣消了．
 | [kjv] | And tarry with him a few days, until thy brother's fury turn away;
 | [strongs] | 3427 And stay 5973 with him 3117 days 0259 several 5704 until 0834 - 7725 turns away 2534 fury 0251 your brother's, 5704 until 7725 turns away
27:45 | [cbb5] | 你哥哥向你消了怒氣、忘了你向他所作的事、我便打發人去把你從那裡帶回來．為甚麼一日喪你們二人呢。
 | [kjv] | Until thy brother's anger turn away from thee, and he forget that which thou hast done to him: then I will send, and fetch thee from thence: why should I be deprived also of you both in one day?
 | [strongs] | 0639 anger 0251 your brother's 4480 from you, 7911 and he forgets 0853 - 0834 what 6213 you have done 0000 to him. 7971 And I will send 3947 and take you 8033 from there. 4100 Why 7921 should I be bereaved 1571 also 8147 of two {of} you 3117 {in} day 0259 one?
27:46 | [cbb5] | 利百加對以撒說、我因這赫人的女子、連性命都厭煩了．倘若雅各也娶赫人的女子為妻、像這些一樣、我活著還有甚麼益處呢。
 | [kjv] | And Rebekah said to Isaac, I am weary of my life because of the daughters of Heth: if Jacob take a wife of the daughters of Heth, such as these which are of the daughters of the land, what good shall my life do me?
 | [strongs] | 0559 And said 7259 Rebekah 0413 to 3327 Isaac, 6973 I am weary 2416 of my life 6440 in front of 1323 the daughters of 2845 Heth. 0518 If 3947 takes 3290 Jacob 0802 a wife 1323 from the daughters of 2845 Heth, 0428 like these 1323 from the daughters of 0776 the land, 4100 what {is} 0000 to me 2416 {my} life?


Strongs Concordance [Genesis 28]

 創世紀 Genesis 28
28:1 | [cbb5] | 以撒叫了雅各來、給他祝福．並囑咐他說、你不要娶迦南的女子為妻。
 | [kjv] | And Isaac called Jacob, and blessed him, and charged him, and said unto him, Thou shalt not take a wife of the daughters of Canaan.
 | [strongs] | 7121 And called 3327 Isaac 0413 - 3290 Jacob 1288 and he blessed 0853 him, 6680 and directed him, 0559 and said 0000 to him, 3808 not 3947 You must take 0802 a wife 1323 of the daughters of 3667 Canaan.
28:2 | [cbb5] | 你起身往巴旦亞蘭去、到你外祖彼土利家裡、在你母舅拉班的女兒中、娶一女為妻。
 | [kjv] | Arise, go to Padanaram, to the house of Bethuel thy mother's father; and take thee a wife from thence of the daughers of Laban thy mother's brother.
 | [strongs] | 6965 Arise, 1980 go 6307 to Padan-Aram 1004 to the household of 1328 Bethuel, 0001 father 0517 your mother's, 3947 and take 0000 for yourself 8033 from there 0802 a wife 1323 from the daughters of 3837 Laban, 0251 brother 0517 your mother's.
28:3 | [cbb5] | 願全能的 神賜福給你、使你生養眾多、成為多族、
 | [kjv] | And God Almighty bless thee, and make thee fruitful, and multiply thee, that thou mayest be a multitude of people;
 | [strongs] | 0410 And God 7706 Almighty 1288 may bless 0853 you, 6509 and prosper you 7235 and add to you, 1961 And may you be 6951 an army of 1471 nations.
28:4 | [cbb5] | 將應許亞伯拉罕的福賜給你、和你的後裔、使你承受你所寄居的地為業、就是 神賜給亞伯拉罕的地。
 | [kjv] | And give thee the blessing of Abraham, to thee, and to thy seed with thee; that thou mayest inherit the land wherein thou art a stranger, which God gave unto Abraham.
 | [strongs] | 5414 And may He give 0000 to you 0853 - 1293 the blessing of 0085 Abraham 0000 to you 3233 and to your seed 0854 with you, 3423 because you to possess 0853 - 0776 the land of 4033 your travels 0834 which 5414 gave 0430 God 0085 to Abraham.
28:5 | [cbb5] | 以撒打發雅各走了、他就往巴旦亞蘭去、到亞蘭人彼土利的兒子拉班那裡．拉班是雅各以掃的母舅。
 | [kjv] | And Isaac sent away Jacob: and he went to Padanaram unto Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother.
 | [strongs] | 7971 And sent 3327 Isaac 0853 - 3290 Jacob, 1980 and he went 6307 to Padan-Aram 0413 to 3837 Laban, 1121 son 1328 of Bethuel 0761 the Syrian, 0251 brother of 7259 Rebekah, 0517 mother 3290 Jacob's 6215 and Esau's.
28:6 | [cbb5] | 以掃見以撒已經給雅各祝福、而且打發他往巴旦亞蘭去、在那裡娶妻、並見祝福的時候囑咐他說、不要娶迦南的女子為妻．
 | [kjv] | When Esau saw that Isaac had blessed Jacob, and sent him away to Padanaram, to take him a wife from thence; and that as he blessed him he gave him a charge, saying, Thou shalt not take a wife of the daughers of Canaan;
 | [strongs] | 7200 And saw 6215 Esau 3588 that 1288 had blessed 3321 Isaac 0853 - 3290 Jacob, 7971 and had sent 0853 him 6307 to Padan-Aram 3947 to take 0000 for him 8033 from there 0802 a wife. 1288 In his blessing 0853 him 6680 he had directed 5921 him, 0559 saying, 3808 not 3947 You must take 0802 a wife 1323 from the girls of 3167 Canaan.
28:7 | [cbb5] | 又見雅各聽從父母的話、往巴旦亞蘭去了．
 | [kjv] | And that Jacob obeyed his father and his mother, and was gone to Padanaram;
 | [strongs] | 8085 And listened to 3290 Jacob, 0413 - 0001 his father, 0413 and 0517 his mother 1980 and went 6307 to Padan-Aram.
28:8 | [cbb5] | 以掃就曉得他父親以撒看不中迦南的女子、
 | [kjv] | And Esau seeing that the daughters of Canaan pleased not Isaac his father;
 | [strongs] | 7200 And when saw 6215 Esau 3588 that 7451 was bad 1323 the girls of 3667 Canaan 5869 in the eyes of 3327 Isaac, 0001 his father,
28:9 | [cbb5] | 便往以實瑪利那裡去、在他二妻之外、又娶了瑪哈拉為妻．他是亞伯拉罕兒子以實瑪利的女兒、尼拜約的妹子。
 | [kjv] | Then went Esau unto Ishmael, and took unto the wives which he had Mahalath the daughter of Ishmael Abraham's son, the sister of Nebajoth, to be his wife.
 | [strongs] | 1980 then went 6215 Esau 0413 to 3458 Ishmael 3947 and took 0853 - 4258 Mahalath 0000 - 3458 Ishmael's daughter, 1121 the son of 0085 Abraham, 0269 sister 5032 Nebajoth's 5921 to 0802 the wives 0000 which he had 0802 for his wife.
28:10 | [cbb5] | 雅各出了別是巴向哈蘭走去。
 | [kjv] | And Jacob went out from Beersheba, and went toward Haran.
 | [strongs] | 5927 And left 3290 Jacob 0775 from Beer- 7656 sheba 1980 and went 2771 toward Haran.
28:11 | [cbb5] | 到了一個地方、因為太陽落了、就在那裡住宿．便拾起那地方的一塊石頭、枕在頭下、在那裡躺臥睡了。
 | [kjv] | And he lighted upon a certain place, and tarried there all night, because the sun was set; and he took of the stones of that place, and put them for his pillows, and lay down in that place to sleep.
 | [strongs] | 6293 And he came 4725 upon a place 3885 and stayed 8033 there, 3588 because 0935 had set 8121 the sun. 3947 And he took 0068 from the stones of 4725 the place 7760 and put {them} 4762 at his head 7901 and he lay down 4725 in place 1931 that.
28:12 | [cbb5] | 夢見一個梯子立在地上、梯子的頭頂著天、有 神的使者在梯子上、上去下來。
 | [kjv] | And he dreamed, and behold a ladder set up on the earth, and the top of it reached to heaven: and behold the angels of God ascending and descending on it.
 | [strongs] | 2492 And he dreamed 2009 and, look, 5551 a ladder 5324 was placed 0776 on the earth 7218 its top 5060 reaching 8064 to the heavens. 2009 And, look, 4397 the angels of 0430 God 5427 going up 3381 and down 0000 on it!
28:13 | [cbb5] | 耶和華站在梯子以上、〔或作站在他旁邊〕說、我是耶和華你祖亞伯拉罕的 神、也是以撒的 神、我要將你現在所躺臥之地賜給你、和你的後裔．
 | [kjv] | And, behold, the LORD stood above it, and said, I am the LORD God of Abraham thy father, and the God of Isaac: the land whereon thou liest, to thee will I give it, and to thy seed;
 | [strongs] | 2004 And, look, 3068 Yahweh 5324 stood 0000 above it 0559 and said, 0589 I am 3068 Yahweh, 0430 the God of 0085 Abraham, 0001 your father 0430 and the God of 3327 Isaac. 0776 The land 0834 which 0859 you 7901 are lying 5921 on, 0000 to you 5414 I will give it 2233 and to your seed.
28:14 | [cbb5] | 你的後裔必像地上的塵沙那樣多、必向東西南北開展．地上萬族必因你和你的後裔得福．
 | [kjv] | And thy seed shall be as the dust of the earth, and thou shalt spread abroad to the west, and to the east, and to the north, and to the south: and in thee and in thy seed shall all the families of the earth be blessed.
 | [strongs] | 1961 And will be 2233 your seed 6083 like the dust of 0776 the earth, 6555 and you will spread 3220 to the west 6924 and to the east 6828 and to the north 5045 and to the south; 1288 and will be blessed 0000 in you 3605 all 4940 the families of 0127 the earth 2233 and in your seed.
28:15 | [cbb5] | 我也與你同在、你無論往那裡去、我必保佑你、領你歸回這地、總不離棄你、直到我成全了向你所應許的。
 | [kjv] | And, behold, I am with thee, and will keep thee in all places whither thou goest, and will bring thee again into this land; for I will not leave thee, until I have done that which I have spoken to thee of.
 | [strongs] | 2009 And, listen, 0595 I {will be} 5973 with you 8104 and will guard you 3605 in every {place in} 0835 which 1980 you may go, 3318 and will bring you back 0413 to 0127 land 0000 this, 3588 for 3808 not 5800 I will abandon you 5704 until 0834 - 0518 surely 6213 I have done 0853 - 0834 that which 1696 I have spoken 0000 to you.
28:16 | [cbb5] | 雅各睡醒了、說、耶和華真在這裡、我竟不知道。
 | [kjv] | And Jacob awaked out of his sleep, and he said, Surely the LORD is in this place; and I knew it not.
 | [strongs] | 3364 And awoke 3290 Jacob 8142 from his sleep 0559 and said, 0403 surely 3426 is 3068 Yahweh 4725 in place 0000 this, 0595 and I 3808 not 3045 did know {it}!
28:17 | [cbb5] | 就懼怕說、這地方何等可畏、這不是別的、乃是 神的殿、也是天的門。
 | [kjv] | And he was afraid, and said, How dreadful is this place! this is none other but the house of God, and this is the gate of heaven.
 | [strongs] | 3372 And he was afraid 0559 and said, 4100 How 3372 awesome is 4725 place 0000 this! 0369 is nothing 0000 This 3588 except 0518 - 1004 the House of 0430 God, 2088 and this 8179 {is} the door 8064 to the heavens!
28:18 | [cbb5] | 雅各清早起來、把所枕的石頭立作柱子、澆油在上面。
 | [kjv] | And Jacob rose up early in the morning, and took the stone that he had put for his pillows, and set it up for a pillar, and poured oil upon the top of it.
 | [strongs] | 7925 And rose early 3290 Jacob 1242 in the morning 3947 and took 0853 - 0068 the stone 0834 which 7760 he had put 4763 at his head, 7760 and placed 0853 it 4676 {as} a pillar; 3332 and he poured 8081 oil 5921 on 7218 the top of it.
28:19 | [cbb5] | 他就給那地方起名、叫伯特利．〔就是 神殿的意思〕但那地方起先名叫路斯。
 | [kjv] | And he called the name of that place Bethel: but the name of that city was called Luz at the first.
 | [strongs] | 7121 And he called 0853 - 8034 the name of 4725 place 1931 that 1008 Bethel, 0199 (and yet 3879 Luz {was} 8034 name 5892 the city's 7223 at first).
28:20 | [cbb5] | 雅各許願、說、 神若與我同在、在我所行的路上保佑我、又給我食物喫、衣服穿、
 | [kjv] | And Jacob vowed a vow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on,
 | [strongs] | 5088 And vowed 3290 Jacob 5088 a vow, 0559 saying, 0518 If 1961 is 0430 God {will be} 5973 with me 8104 and keeps me 1870 in way 0000 this 0834 which 0595 I {am} 1980 traveling, 5414 and gives 0000 to me 3899 food 0398 to eat 0899 and clothing 3847 to wear,
28:21 | [cbb5] | 使我平平安安的回到我父親的家、我就必以耶和華為我的 神、
 | [kjv] | So that I come again to my father's house in peace; then shall the LORD be my God:
 | [strongs] | 7725 and I return 7965 in peace 0413 to 1004 the household of 0001 my father, 1961 then will be 3068 Yahweh 0000 to me 0430 for God,
28:22 | [cbb5] | 我所立為柱子的石頭、也必作 神的殿．凡你所賜給我的、我必將十分之一獻給你。
 | [kjv] | And this stone, which I have set for a pillar, shall be God's house: and of all that thou shalt give me I will surely give the tenth unto thee.
 | [strongs] | 0068 and stone 0000 this 0834 which 7760 I have placed 4676 {as} a pillar 1961 will become 1004 the House of 0430 God. 3605 And all 0834 which 5414 You will give 0000 to me 6237 the tenth 6237 I will tithe 0000 to You.


Strongs Concordance [Genesis 29]

 創世紀 Genesis 29
29:1 | [cbb5] | 雅各起行、到了東方人之地．
 | [kjv] | Then Jacob went on his journey, and came into the land of the people of the east.
 | [strongs] | 5375 And lifted 3290 Jacob 7272 his feet 1980 and went 0776 to the land of 1121 the sons of 6924 the east.
29:2 | [cbb5] | 看見田間有一口井、有三群羊臥在井旁．因為人飲羊群、都是用那井裡的水．井口上的石頭是大的。
 | [kjv] | And he looked, and behold a well in the field, and, lo, there were three flocks of sheep lying by it; for out of that well they watered the flocks: and a great stone was upon the well's mouth.
 | [strongs] | 7200 And he looked 2009 and look, 0875 a well 7904 in the field 2009 and, look, 8033 there {were} 7969 three 5739 flocks 6629 sheep 7257 lying 5921 by it; 3588 because 4480 from 0875 well 1931 that 8248 they watered 5739 the flocks. 0068 And the stone 1419 {was} large 5921 on 6310 mouth 0875 the well's.
29:3 | [cbb5] | 常有羊群在那裡聚集．牧人把石頭轉離井口飲羊、隨後又把石頭放在井口的原處。
 | [kjv] | And thither were all the flocks gathered: and they rolled the stone from the well's mouth, and watered the sheep, and put the stone again upon the well's mouth in his place.
 | [strongs] | 0622 And were gathered 8033 there 3605 all 5739 the flocks 1556 and they usually rolled 0853 - 0108 the stone 5921 off 6310 mouth 0875 the well's 8248 and watered 0853 - 6629 the sheep. 7725 and replaced 0853 - 0068 the stone 5921 on 6310 mouth 0875 the well's 4725 to its place.
29:4 | [cbb5] | 雅各對牧人說、弟兄們、你們是那裡來的．他們說、我們是哈蘭來的。
 | [kjv] | And Jacob said unto them, My brethren, whence be ye? And they said, Of Haran are we.
 | [strongs] | 0559 And said 0000 to them 3290 Jacob, 0251 My brothers, 0370 from where 0859 {are} you 0559 And they said, 2771 from Haran 0000 We {are}.
29:5 | [cbb5] | 他問他們說、拿鶴的孫子拉班、你們認識麼．他們說、我們認識。
 | [kjv] | And he said unto them, Know ye Laban the son of Nahor? And they said, We know him.
 | [strongs] | 0559 And he said 0000 to them, 3045 Do you know 0853 - 3837 Laban, 1121 the son of 5152 Nahor? 0559 And they said, 3045 We know {him}.
29:6 | [cbb5] | 雅各說、他平安麼．他們說、平安．看哪、他女兒拉結領著羊來了。
 | [kjv] | And he said unto them, Is he well? And they said, He is well: and, behold, Rachel his daughter cometh with the sheep.
 | [strongs] | 0559 And he said 0000 to them 7965 {Is} well being 0000 to him? 0559 And they said, 1965 Well being. 2009 And look, 1359 Rachel, 1323 his daughter, 0935 is coming 0000 with 6629 the sheep.
29:7 | [cbb5] | 雅各說、日頭還高、不是羊群聚集的時候、你們不如飲羊再去放一放。
 | [kjv] | And he said, Lo, it is yet high day, neither is it time that the cattle should be gathered together: water ye the sheep, and go and feed them.
 | [strongs] | 0559 And he said, 2005 Look, 5750 is still 3117 the day 1419 high. 3808 {It is} not 6256 the time 0622 to gather 4735 the livestock. 4321 Water 6629 the sheep 3242 and go 7462 feed {them}.
29:8 | [cbb5] | 他們說、我們不能、必等羊群聚齊、人把石頭轉離井口、纔可飲羊。
 | [kjv] | And they said, We cannot, until all the flocks be gathered together, and till they roll the stone from the well's mouth; then we water the sheep.
 | [strongs] | 0559 And they said, 3808 not 3201 We are able 5704 until 0834 - 0622 are gathered 3605 all 5739 the flocks 1556 and they roll 0853 - 0068 the stone 5921 from 6310 mouth 0875 the well's. 8248 Then we water 6629 the sheep.
29:9 | [cbb5] | 雅各正和他們說話的時候、拉結領著他父親的羊來了、因為那些羊是他牧放的。
 | [kjv] | And while he yet spake with them, Rachel came with her father's sheep; for she kept them.
 | [strongs] | 5750 He still 1696 {was} talking 5973 with them, 7354 and Rachel 0935 came 0000 with 6629 the sheep 0834 which {were} 0001 to her father, 3588 because 7462 a shepherdess 1931 she was.
29:10 | [cbb5] | 雅各看見母舅拉班的女兒拉結、和母舅拉班的羊群、就上前把石頭轉離井口、飲他母舅拉班的羊群。
 | [kjv] | And it came to pass, when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother.
 | [strongs] | 1961 And it happened, 0834 when 7200 saw 3290 Jacob 0853 - 7354 Rachel, 1323 the daughter of 3837 Laban, 0251 brother to 0517 his mother, 0853 and 6629 the sheep of 3837 Laban, 0251 brother to 0517 his mother 5066 came near 3290 Jacob 1556 and rolled 0853 - 0068 the stone 5921 from 6310 mouth 0875 the well's 8248 and watered 0853 - 6629 the sheep of 3037 Laban, 0251 brother to 0517 his mother.
29:11 | [cbb5] | 雅各與拉結親嘴、就放聲而哭。
 | [kjv] | And Jacob kissed Rachel, and lifted up his voice, and wept.
 | [strongs] | 5401 And kissed 3290 Jacob 7354 Rachel, 5375 and raised 0853 - 6963 his voice 1058 and wept.
29:12 | [cbb5] | 雅各告訴拉結自己是他父親的外甥、是利百加的兒子．拉結就跑去告訴他父親。
 | [kjv] | And Jacob told Rachel that he was her father's brother, and that he was Rebekah's son: and she ran and told her father.
 | [strongs] | 5046 And told 3290 Jacob 7354 Rachel 3588 that 0251 brother 0001 her father's 1931 he {was} 3588 and that 1121 the son of 7259 Rebekah 1931 he {was}. 7323 So she ran 5041 and told 0001 her father.
29:13 | [cbb5] | 拉班聽見外甥雅各的信息、就跑去迎接、抱著他與他親嘴、領他到自己的家．雅各將一切的情由告訴拉班。
 | [kjv] | And it came to pass, when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things.
 | [strongs] | 1961 And it was, 8085 when heard 3837 Laban 0853 - 8088 the report of 3290 Jacob, 1121 son 0269 his sister's, 7323 he ran 7125 to meet him 2263 and embraced 0000 him 5401 and kissed 0000 him 0935 and took him 0413 to 1004 his house. 5608 And he told 3837 Laban 0853 - 3605 all 1697 things 0428 these.
29:14 | [cbb5] | 拉班對他說、你實在是我的骨肉．雅各就和他同住了一個月。
 | [kjv] | And Laban said to him, Surely thou art my bone and my flesh. And he abode with him the space of a month.
 | [strongs] | 0559 And said 0000 to him 3837 Laban, 0389 Truly, 6606 my bone 1320 and my flesh 0859 you {are}. 2425 And he lived {there} 5973 with him 2320 a month of 3117 days.
29:15 | [cbb5] | 拉班對雅各說、你雖是我的骨肉、〔原文作弟兄〕豈可白白的服事我、請告訴我你要甚麼為工價。
 | [kjv] | And Laban said unto Jacob, Because thou art my brother, shouldest thou therefore serve me for nought? tell me, what shall thy wages be?
 | [strongs] | 0559 And said 3837 Laban 3290 to Jacob, 0000 Are not 0251 my brother 0859 you 4647 and should you serve me 2600 for nothing? 5041 Tell 0000 me 4100 what should be 4909 your wages?
29:16 | [cbb5] | 拉班有兩個女兒、大的名叫利亞、小的名叫拉結。
 | [kjv] | And Laban had two daughters: the name of the elder was Leah, and the name of the younger was Rachel.
 | [strongs] | 3837 And Laban 8187 {had} two 1323 daughters, 8034 the name of 1419 the older {was} 3812 Leah, 8034 and the name of 6996 the younger, 7354 Rachel.
29:17 | [cbb5] | 利亞的眼睛沒有神氣、拉結卻生得美貌俊秀。
 | [kjv] | Leah was tender eyed; but Rachel was beautiful and well favoured.
 | [strongs] | 5869 And eyes 3812 Leah's 7390 {were} weak, 7359 but Rachel 1961 was 3303 beautiful of 8389 form 3203 and fair of 4758 appearance.
29:18 | [cbb5] | 雅各愛拉結、就說、我願為你小女兒拉結服事你七年。
 | [kjv] | And Jacob loved Rachel; and said, I will serve thee seven years for Rachel thy younger daughter.
 | [strongs] | 0157 And loved 3290 Jacob 0853 - 7354 Rachel, 0559 and said, 5647 I will serve you 7651 seven 8141 years 7354 for Rachel, 1323 your daughter 6996 younger.
29:19 | [cbb5] | 拉班說、我把他給你、勝似給別人、你與我同住罷。
 | [kjv] | And Laban said, It is better that I give her to thee, than that I should give her to another man: abide with me.
 | [strongs] | 0559 And said 3837 Laban, 2896 {It is} better 5414 for me to give 0853 her 0000 to you 9999 {than} 5414 to give 0853 her 0376 to man 0312 another. 2425 Live 5973 with me.
29:20 | [cbb5] | 雅各就為拉結服事了七年．他因為深愛拉結、就看這七年如同幾天。
 | [kjv] | And Jacob served seven years for Rachel; and they seemed unto him but a few days, for the love he had to her.
 | [strongs] | 5647 And served 3290 Jacob 7354 for Rachel 7651 seven 8141 years. 1961 And they were 5869 in his eyes 3117 like days 0259 a few, 0160 in that he loved 0853 her.
29:21 | [cbb5] | 雅各對拉班說、日期已經滿了、求你把我的妻子給我、我好與他同房。
 | [kjv] | And Jacob said unto Laban, Give me my wife, for my days are fulfilled, that I may go in unto her.
 | [strongs] | 0559 And said 3290 Jacob 0413 to 3837 Laban, 3053 Give {me} 0853 - 0802 my wife, 3588 because 4390 are fulfilled 3117 my days, 0935 and let me go 0413 into her.
29:22 | [cbb5] | 拉班就擺設筵席、請齊了那地方的眾人。
 | [kjv] | And Laban gathered together all the men of the place, and made a feast.
 | [strongs] | 0622 And gathered 3837 Laban 0853 - 3605 all 0376 the men of 4925 the place 6213 and made 4960 a feast.
29:23 | [cbb5] | 到晚上、拉班將女兒利亞送來給雅各、雅各就與他同房。
 | [kjv] | And it came to pass in the evening, that he took Leah his daughter, and brought her to him; and he went in unto her.
 | [strongs] | 1961 And it was 6153 during the evening 3947 he took 0853 - 3812 Leah, 1323 his daughter, 0935 and brought 0853 her 0413 to him, 0935 and he went 0413 into her.
29:24 | [cbb5] | 拉班又將婢女悉帕給女兒利亞作使女。
 | [kjv] | And Laban gave unto his daughter Leah Zilpah his maid for an handmaid.
 | [strongs] | 5414 And gave 3837 Laban 0000 to her 0853 - 2153 Zilpah, 8198 his slave-girl, 3812 to Leah, 1323 his daughter, 8198 {as} a slave.
29:25 | [cbb5] | 到了早晨、雅各一看是利亞、就對拉班說、你向我作的是甚麼事呢．我服事你、不是為拉結麼．你為甚麼欺哄我呢。
 | [kjv] | And it came to pass, that in the morning, behold, it was Leah: and he said to Laban, What is this thou hast done unto me? did not I serve with thee for Rachel? wherefore then hast thou beguiled me?
 | [strongs] | 1961 And it was 1242 in the morning, 2009 look! 1931 She {was} 3812 Leah! 0559 So he said 0413 to 3837 Laban, 4100 What {is} 0000 this 6213 you have done 0000 to me? 3808 {Did} not 7354 for Rachel 5647 I serve 5973 with you? 0000 And why 7411 have you tricked me?
29:26 | [cbb5] | 拉班說、大女兒還沒有給人、先把小女兒給人、在我們這地方沒有這規矩。
 | [kjv] | And Laban said, It must not be so done in our country, to give the younger before the firstborn.
 | [strongs] | 0559 And said 3837 Laban, 3808 not 6213 It is done 3651 this way 4725 in our place, 5414 to give 6810 the younger 6440 before 1067 the firstborn.
29:27 | [cbb5] | 你為這個滿了七日、我就把那個也給你、你再為他服事我七年。
 | [kjv] | Fulfil her week, and we will give thee this also for the service which thou shalt serve with me yet seven other years.
 | [strongs] | 4390 Fulfill 7620 the week of 0000 this one, 5414 and we will give 0000 you 1571 also 0853 - 0000 this {other} one, 5651 because the service 0834 which 5647 you will serve 5973 with me, 5750 yet 7651 seven 8141 years 0312 another.
29:28 | [cbb5] | 雅各就如此行．滿了利亞的七日、拉班便將女兒拉結給雅各為妻。
 | [kjv] | And Jacob did so, and fulfilled her week: and he gave him Rachel his daughter to wife also.
 | [strongs] | 6213 And did 3290 Jacob 3651 so, 4390 and he fulfilled 7620 the week of 0000 this one. 5414 And he gave 0000 to him 0853 - 7354 Rachel, 1323 his daughter, 0000 to him 0802 for a wife.
29:29 | [cbb5] | 拉班又將婢女辟拉給女兒拉結作使女。
 | [kjv] | And Laban gave to Rachel his daughter Bilhah his handmaid to be her maid.
 | [strongs] | 5414 And gave 3837 Laban 7354 to Rachel, 1323 his daughter, 0853 - 1090 Bilhah, 8198 his slave-girl, 0000 to her 8198 for a slave-girl.
29:30 | [cbb5] | 雅各也與拉結同房、並且愛拉結勝似愛利亞．於是又服事了拉班七年。
 | [kjv] | And he went in also unto Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years.
 | [strongs] | 0935 And he went 1571 also 0413 into 7354 Rachel. 0157 And he loved 1571 also 0853 - 7351 Rachel 3812 more than Leah. 5647 And he served 5973 with him 5750 yet 7651 seven 8141 years 0312 another.
29:31 | [cbb5] | 耶和華見利亞失寵、〔原文作被恨下同〕就使他生育．拉結卻不生育。
 | [kjv] | And when the LORD saw that Leah was hated, he opened her womb: but Rachel was barren.
 | [strongs] | 7200 And saw 3068 Yahweh 3588 that 8130 {was} slighted 3812 Leah. 6605 So He opened 0853 - 7358 her womb. 7354 However, Rachel 6135 {was} barren.
29:32 | [cbb5] | 利亞懷孕生子、就給他起名叫流便、〔就是有兒子的意思〕因而說、耶和華看見我的苦情、如今我的丈夫必愛我。
 | [kjv] | And Leah conceived, and bare a son, and she called his name Reuben: for she said, Surely the LORD hath looked upon my affliction; now therefore my husband will love me.
 | [strongs] | 2029 And conceived 3812 Leah 3205 and gave birth to 1121 a son, 7121 and she called 8034 his name 7205 Reuben, 3588 because 0559 she said, 3588 Surely 7200 has looked 3068 Yahweh 6040 on my affliction, 3588 because 6258 now 0157 will love me 0376 my husband.
29:33 | [cbb5] | 他又懷孕生子、就說、耶和華因為聽見我失寵、所以又賜給我這個兒子．於是給他起名叫西緬。〔就是聽見的意思〕
 | [kjv] | And she conceived again, and bare a son; and said, Because the LORD hath heard I was hated, he hath therefore given me this son also: and she called his name Simeon.
 | [strongs] | 2029 And she conceived 5750 again 3205 and gave birth to 1121 a son 0559 and said, 3588 Surely, 8085 has heard 3068 Yahweh 3588 that 8130 slighted 0595 I {have been} 5414 and has given 0000 to me 1571 also 0853 - 0000 this one. 7121 And she called 8034 his name 8095 Simeon.
29:34 | [cbb5] | 他又懷孕生子、起名叫利未、〔就是聯合的意思〕說、我給丈夫生了三個兒子、他必與我聯合。
 | [kjv] | And she conceived again, and bare a son; and said, Now this time will my husband be joined unto me, because I have born him three sons: therefore was his name called Levi.
 | [strongs] | 2029 And she conceived 5750 again 3205 and gave birth to 1121 a son. 0559 And she said, 6258 Now 6471 {this} time 3867 will be joined 0376 my husband 0413 to me, 3588 because 3205 I have given birth 0000 for him 7969 three 1121 sons. 5921 - 3651 So 7121 was called 8034 his name 3878 Levi.
29:35 | [cbb5] | 他又懷孕生子、說、這回我要讚美耶和華、因此給他起名叫猶大．〔就是讚美的意思〕這纔停了生育。
 | [kjv] | And she conceived again, and bare a son: and she said, Now will I praise the LORD: therefore she called his name Judah; and left bearing.
 | [strongs] | 2029 And she conceived 5750 again 3205 and gave birth to 1126 a son. 0559 And she said, 6471 {This} time 3034 I will praise 0853 - 3068 Yahweh. 5921 - 3651 So 7121 she called 8034 his name 3063 Judah. 5975 and she ceased 3205 from giving birth.


Strongs Concordance [Genesis 30]

 創世紀 Genesis 30
30:1 | [cbb5] | 拉結見自己不給雅各生子、就嫉妒他姐姐、對雅各說、你給我孩子、不然我就死了。
 | [kjv] | And when Rachel saw that she bare Jacob no children, Rachel envied her sister; and said unto Jacob, Give me children, or else I die.
 | [strongs] | 7200 And saw 7354 Rachel 3588 that 3808 not 3205 did she give birth 3290 for Jacob, 7065 and was jealous 7354 Rachel 0269 of her sister. 0559 So she said 0413 to 3290 Jacob, 3053 Give 0000 to me 1121 sons, 0518 and if 0369 there is none, 4191 will die 0595 I!
30:2 | [cbb5] | 雅各向拉結生氣、說、叫你不生育的是 神、我豈能代替他作主呢。
 | [kjv] | And Jacob's anger was kindled against Rachel: and he said, Am I in God's stead, who hath withheld from thee the fruit of the womb?
 | [strongs] | 2734 And anger burned 0637 - 3290 Jacob's 7354 against Rachel, 0559 and he said, 8478 in place 0430 God's 0595 am I 0834 who 4513 kept 4480 from you 6529 the fruit of 0990 the womb?
30:3 | [cbb5] | 拉結說、有我的使女辟拉在這裡、你可以與他同房、使他生子在我膝下、我便因他也得孩子。〔得孩子原文作被建立〕
 | [kjv] | And she said, Behold my maid Bilhah, go in unto her; and she shall bear upon my knees, that I may also have children by her.
 | [strongs] | 0559 And she said, 2009 Look, 0519 my slave, 1090 Bilhah! 0935 Go 0413 into her 3205 and let her give birth 5922 on 1290 my knees. 1629 and let me be built up, 1571 even 0595 me, 4480 from her.
30:4 | [cbb5] | 拉結就把他的使女辟拉給丈夫為妾、雅各便與他同房。
 | [kjv] | And she gave him Bilhah her handmaid to wife: and Jacob went in unto her.
 | [strongs] | 5414 And she gave 0000 to him 0853 - 1090 Bilhah, 8198 her slave, 0802 for a wife. 0935 And went 0413 into her 3290 Jacob.
30:5 | [cbb5] | 辟拉就懷孕給雅各生了一個兒子。
 | [kjv] | And Bilhah conceived, and bare Jacob a son.
 | [strongs] | 2029 And conceived 1090 Bilhah 3205 and gave birth 3290 for Jacob 1121 a son.
30:6 | [cbb5] | 拉結說、 神伸了我的冤、也聽了我的聲音、賜我一個兒子、因此給他起名叫但。〔就是伸冤的意思〕
 | [kjv] | And Rachel said, God hath judged me, and hath also heard my voice, and hath given me a son: therefore called she his name Dan.
 | [strongs] | 0559 And said 7354 Rachel, 1777 has judged 0430 God 1571 and also 8085 has heard 6963 my voice 5414 and has given 0000 me 1121 a son. 5921 - 3651 So 1121 she called 8034 his name 1838 Dan.
30:7 | [cbb5] | 拉結的使女辟拉又懷孕、給雅各生了第二個兒子。
 | [kjv] | And Bilhah Rachel's maid conceived again, and bare Jacob a second son.
 | [strongs] | 2029 And conceived 5750 again 3205 and gave birth 1090 Bilhah, 8198 slave 7354 Rachel's, 1121 a son 8145 second 3290 to Jacob.
30:8 | [cbb5] | 拉結說、我與我姐姐大大相爭、並且得勝．於是給他起名叫拿弗他利。〔就是相爭的意思〕
 | [kjv] | And Rachel said, With great wrestlings have I wrestled with my sister, and I have prevailed: and she called his name Naphtali.
 | [strongs] | 0559 And said 7354 Rachel, 5319 With struggles 0430 God 6617 I have struggled 0000 with 0269 my sister. 1571 Yes, 3201 I have prevailed. 7121 And she called 8034 his name 5320 Naphtali.
30:9 | [cbb5] | 利亞見自己停了生育、就把使女悉帕給雅各為妾．
 | [kjv] | When Leah saw that she had left bearing, she took Zilpah her maid, and gave her Jacob to wife.
 | [strongs] | 0000 And saw 3812 Leah 3588 that 5975 she had ceased 3705 from giving birth. 3947 So she took 0853 - 2153 Zilpah, 8198 her slave, 5414 and gave 0853 her 3290 to Jacob 0802 for a wife.
30:10 | [cbb5] | 利亞的使女悉帕給雅各生了一個兒子．
 | [kjv] | And Zilpah Leah's maid bare Jacob a son.
 | [strongs] | 3205 And gave birth 2153 Zilpah 8198 the slave of 3812 Leah 3290 for Jacob 1121 a son.
30:11 | [cbb5] | 利亞說、萬幸、於是給他起名叫迦得。〔就是萬幸的意思〕
 | [kjv] | And Leah said, A troop cometh: and she called his name Gad.
 | [strongs] | 0559 And said 3812 Leah, 1409 With fortune! 7121 And she called 0853 - 8034 his name 1410 Gad.
30:12 | [cbb5] | 利亞的使女悉帕又給雅各生了第二個兒子．
 | [kjv] | And Zilpah Leah's maid bare Jacob a second son.
 | [strongs] | 3205 And gave birth 2153 Zilpah 8198 slave, 3812 Leah's 1121 a son, 8145 second 3290 to Jacob.
30:13 | [cbb5] | 利亞說、我有福阿、眾女子都要稱我是有福的．於是給他起名叫亞設。〔就是有福的意思〕
 | [kjv] | And Leah said, Happy am I, for the daughters will call me blessed: and she called his name Asher.
 | [strongs] | 0559 And said 3812 Leah, 0837 In my happiness, 3588 because 0833 will call me happy 1323 the daughters. 7212 And she called 0853 - 8034 his name 0836 Asher.
30:14 | [cbb5] | 割麥子的時候、流便往田裡去尋見風茄、拿來給他母親利亞．拉結對利亞說、請你把你兒子的風茄給我些。
 | [kjv] | And Reuben went in the days of wheat harvest, and found mandrakes in the field, and brought them unto his mother Leah. Then Rachel said to Leah, Give me, I pray thee, of thy son's mandrakes.
 | [strongs] | 1980 And went 7204 Reuben 3117 in the days of 7102 the harvest 2406 wheat 4672 and found 1736 love-apples 7704 in the field. 0935 And he brought 0803 them 0413 to 3812 Leah, 0517 his mother. 0559 And said 7354 Rachel 0413 to 3812 Leah, 4994 Please give 0000 to me 1736 from the love-apples of 1121 your son.
30:15 | [cbb5] | 利亞說、你奪了我的丈夫還算小事麼、你又要奪我兒子的風茄麼。拉結說、為你兒子的風茄、今夜他可以與你同寢。
 | [kjv] | And she said unto her, Is it a small matter that thou hast taken my husband? and wouldest thou take away my son's mandrakes also? And Rachel said, Therefore he shall lie with thee to night for thy son's mandrakes.
 | [strongs] | 0559 And she said 0000 to her, 4592 Is a little thing, 3947 your taking 0853 - 0376 my husband, 3947 will you take 1931 also 0853 - 1736 the love-apples of 1121 my son? 0559 And said 7354 Rachel, 0000 then 7901 he will be 5973 with you 3915 tonight 8178 for 1736 the love-apples of 1121 your son!
30:16 | [cbb5] | 到了晚上、雅各從田裡回來、利亞出來迎接他、說、你要與我同寢、因為我實在用我兒子的風茄、把你雇下了。那一夜雅各就與他同寢．
 | [kjv] | And Jacob came out of the field in the evening, and Leah went out to meet him, and said, Thou must come in unto me; for surely I have hired thee with my son's mandrakes. And he lay with her that night.
 | [strongs] | 0935 And came in 3290 Jacob 4480 from 7704 the field 6153 at evening 5927 and went out 3812 Leah 7125 to meet him. 0559 And she said, 0413 to me 0935 You must come in, 3588 because 7936 surely 7936 I have hired you 1736 with love-apples 1121 my son's. 7901 And he lay 5973 with her 3915 during night 1931 that.
30:17 | [cbb5] | 神應允了利亞、他就懷孕、給雅各生了第五個兒子。
 | [kjv] | And God hearkened unto Leah, and she conceived, and bare Jacob the fifth son.
 | [strongs] | 8085 And listened 0430 God 0413 to 3812 Leah, 2029 and she conceived 3205 and gave birth 3290 for Jacob 1121 a son 2549 fifth.
30:18 | [cbb5] | 利亞說、 神給了我價值、因為我把使女給了我丈夫．於是給他起名叫以薩迦。〔就是價值的意思〕
 | [kjv] | And Leah said, God hath given me my hire, because I have given my maiden to my husband: and she called his name Issachar.
 | [strongs] | 0559 And said 3812 Leah, 5414 has given 0430 God 7939 my hire, 0834 because 5414 I gave 8198 my slave 0376 to my husband. 7121 And she called 8034 his name 3485 Issachar.
30:19 | [cbb5] | 利亞又懷孕、給雅各生了第六個兒子。
 | [kjv] | And Leah conceived again, and bare Jacob the sixth son.
 | [strongs] | 2029 And conceived 5750 again 3812 Leah 3205 and gave birth to 1121 a son 8345 sixth 3290 for Jacob.
30:20 | [cbb5] | 利亞說、 神賜我厚賞、我丈夫必與我同住、因我給他生了六個兒子．於是給他起名西布倫。〔就是同住的意思〕
 | [kjv] | And Leah said, God hath endued me with a good dowry; now will my husband dwell with me, because I have born him six sons: and she called his name Zebulun.
 | [strongs] | 0559 And said 3812 Leah, 2064 has given me 0430 God 0853 - 2065 a present 2896 good. 6471 {This} time 2082 will live with me 0376 my husband, 3588 because 3205 I have given birth 0000 for him 8337 six 1121 sons. 7121 And she called 0853 - 8034 his name 2074 Zebulun.
30:21 | [cbb5] | 後來又生了一個女兒、給他起名叫底拿。
 | [kjv] | And afterwards she bare a daughter, and called her name Dinah.
 | [strongs] | 0310 And later 3205 she gave birth to 1323 a daughter 7121 and called 0853 - 8034 her name 1783 Dinah.
30:22 | [cbb5] | 神顧念拉結、應允了他、使他能生育。
 | [kjv] | And God remembered Rachel, and God hearkened to her, and opened her womb.
 | [strongs] | 2142 And remembered 0430 God 0853 - 7354 Rachel, 8085 and listened 0413 to her 0430 God, 6605 and He opened 0853 - 7358 her womb.
30:23 | [cbb5] | 拉結懷孕生子、說、 神除去了我的羞恥．
 | [kjv] | And she conceived, and bare a son; and said, God hath taken away my reproach:
 | [strongs] | 2029 And she conceived 3205 and gave birth to 1121 a son. 0559 And she said, 6225 has taken away 0430 God 0853 - 2781 my reproach.
30:24 | [cbb5] | 就給他起名叫約瑟、〔就是增添的意思〕意思說、願耶和華再增添我一個兒子。
 | [kjv] | And she called his name Joseph; and said, The LORD shall add to me another son.
 | [strongs] | 7121 And she called 0853 - 8034 his name 3127 Joseph, 0559 saying, 3254 May add 3068 Yahweh 0000 to me 1121 son 0312 another.
30:25 | [cbb5] | 拉結生約瑟之後、雅各對拉班說、請打發我走、叫我回到我本鄉本土去。
 | [kjv] | And it came to pass, when Rachel had born Joseph, that Jacob said unto Laban, Send me away, that I may go unto mine own place, and to my country.
 | [strongs] | 1961 And it was 0834 when 3205 had borne 7350 Rachel 0853 - 3127 Joseph 0559 that said 3290 Jacob 0413 to 3837 Laban, 7971 Send me away, 8212 so I may go 0413 to 4725 my own place 0776 and to my country.
30:26 | [cbb5] | 請你把我服事你所得的妻子、和兒女給我、讓我走．我怎樣服事你、你都知道。
 | [kjv] | Give me my wives and my children, for whom I have served thee, and let me go: for thou knowest my service which I have done thee.
 | [strongs] | 5414 Give 0853 - 0802 my wives 0853 and 3206 my children, 0834 {for} whom 5647 I have served 2004 you 0000 for them 1980 and let me go, 3588 because 0859 you 3045 know 0853 - 5650 my service 0834 with which 5647 I have served you.
30:27 | [cbb5] | 拉班對他說、我若在你眼前蒙恩、請你仍與我同住、因為我已算定、耶和華賜福與我、是為你的緣故．
 | [kjv] | And Laban said unto him, I pray thee, if I have found favour in thine eyes, tarry: for I have learned by experience that the LORD hath blessed me for thy sake.
 | [strongs] | 0559 And said 0413 to him 3837 Laban, 0518 if 4994 Please, 4672 I have found 2540 favor 5869 in your eyes, 5172 I have seen omens 1288 and has blessed me 3068 Yahweh 1558 on account of you.
30:28 | [cbb5] | 又說、請你定你的工價、我就給你。
 | [kjv] | And he said, Appoint me thy wages, and I will give it.
 | [strongs] | 0559 And he said, 5344 Set 7939 your wages 5921 on me 5414 and I will give {it}.
30:29 | [cbb5] | 雅各對他說、我怎樣服事你、你的牲畜在我手裡怎樣、是你知道的。
 | [kjv] | And he said unto him, Thou knowest how I have served thee, and how thy cattle was with me.
 | [strongs] | 0559 And he said 0413 to him, 0859 You 3045 know 0853 - 0834 how 5647 I have served you 0853 and 0834 what 1961 has become 4735 your livestock 0854 with me.
30:30 | [cbb5] | 我未來之先、你所有的很少、現今卻發大眾多、耶和華隨我的腳步賜福與你．如今、我甚麼時候纔為自己興家立業呢。
 | [kjv] | For it was little which thou hadst before I came, and it is now increased unto a multitude; and the LORD hath blessed thee since my coming: and now when shall I provide for mine own house also?
 | [strongs] | 3588 Because 4592 a little 0834 which 1961 was 0000 to you 6440 before me 6555 and it has spread 7230 into an army, 1288 and has blessed 3068 Yahweh 0853 you 7272 at my foot. 6258 And now 4970 when 6213 will I work, 1571 also 0595 I, 1004 for my own household?
30:31 | [cbb5] | 拉班說、我當給你甚麼呢。雅各說、甚麼你也不必給我、只有一件事、你若應承、我便仍舊牧放你的羊群。
 | [kjv] | And he said, What shall I give thee? And Jacob said, Thou shalt not give me any thing: if thou wilt do this thing for me, I will again feed and keep thy flock.
 | [strongs] | 0559 And he said, 4100 What 5414 will you? I give 0559 And said 3290 Jacob, 3808 not 5414 You will give 0000 to me 3972 anything. 0518 If 6213 you will do 0000 for me 1697 thing 0000 this, 3427 I will remain. 7462 I will feed 6129 your flock 8104 and will keep {it}.
30:32 | [cbb5] | 今天我要走遍你的羊群、把綿羊中凡有點的、有斑的、和黑色的、並山羊中凡有斑的、有點的、都挑出來、將來這一等的、就算我的工價。
 | [kjv] | I will pass through all thy flock to day, removing from thence all the speckled and spotted cattle, and all the brown cattle among the sheep, and the spotted and speckled among the goats: and of such shall be my hire.
 | [strongs] | 5674 I will pass 3605 among all 6629 your flock 3117 today, 5493 taking 8033 from there 3605 every 7716 sheep 5348 speckled 2921 and spotted 7716 and every 7716 sheep 2345 black 3775 among the lambs, 2921 and the spotted 5348 and speckled 5795 goats-- 1961 {these} will be 7939 my wages.
30:33 | [cbb5] | 以後你來查看我的工價、凡在我手裡的山羊不是有點有斑的、綿羊不是黑色的、那就算是我偷的．這樣、便可證出我的公義來。
 | [kjv] | So shall my righteousness answer for me in time to come, when it shall come for my hire before thy face: every one that is not speckled and spotted among the goats, and brown among the sheep, that shall be counted stolen with me.
 | [strongs] | 6030 And will testify 3588 for me 6666 my righteousness 3117 in the day 4279 to come, 3588 when 0935 you come 5921 about 7939 my wages 6440 in front of you, 3605 every one 0834 that 0369 is not 5348 speckled 2921 an spotted 5795 among the goats 2345 and black 3775 among the lambs, 1589 {is} stolen 1931 it 0854 with me.
30:34 | [cbb5] | 拉班說、好阿。我情願照著你的話行。
 | [kjv] | And Laban said, Behold, I would it might be according to thy word.
 | [strongs] | 0559 And said 3837 Laban, 2005 Yes, 0000 truly 1961 let it be 1696 as you say.
30:35 | [cbb5] | 當日拉班把有紋的、有斑的公山羊、有點的、有斑的、有雜白紋的母山羊、並黑色的綿羊、都挑出來、交在他兒子們的手下．
 | [kjv] | And he removed that day the he goats that were ringstraked and spotted, and all the she goats that were speckled and spotted, and every one that had some white in it, and all the brown among the sheep, and gave them into the hand of his sons.
 | [strongs] | 5493 And he turned out 3117 in day 1931 that 0853 - 8495 the lambs 6124 striped 2921 and spotted 0853 and 3605 all 5795 the goats 5348 speckled 2921 and spotted, 3605 every one 0834 which {had} 3836 white, 0000 - 3605 and every 2345 black one 3775 among the lambs 5414 and he gave them 3027 into hands 1121 his sons.
30:36 | [cbb5] | 又使自己和雅各相離三天的路程．雅各就牧養拉班其餘的羊。
 | [kjv] | And he set three days' journey betwixt himself and Jacob: and Jacob fed the rest of Laban's flocks.
 | [strongs] | 7760 And he put 1879 journey 7969 three 3117 days 0996 between himself 0996 and 3290 Jacob. 3290 And Jacob 7462 was feeding 0853 - 6629 the flocks of 3837 Laban 3498 remaining.
30:37 | [cbb5] | 雅各拿楊樹、杏樹、楓樹的嫩枝、將皮剝成白紋、使枝子露出白的來．
 | [kjv] | And Jacob took him rods of green poplar, and of the hazel and chesnut tree; and pilled white strakes in them, and made the white appear which was in the rods.
 | [strongs] | 3947 And took 0000 for himself 3290 Jacob 4731 rods of 3839 a white 3836 fresh {tree} 3868 and the almond 6196 and the plane tree; 6478 and he peeled 0000 in them 6479 stripes 3836 white, 4286 laying bare 3836 the white 0834 which {was} 5921 on 4731 the rods.
30:38 | [cbb5] | 將剝了皮的枝子、對著羊群插在飲羊的水溝裡、和水槽裡、羊來喝的時候牝牡配合。
 | [kjv] | And he set the rods which he had pilled before the flocks in the gutters in the watering troughs when the flocks came to drink, that they should conceive when they came to drink.
 | [strongs] | 3332 And he sat 0853 - 4731 the rods 0834 which 6478 he had peeled 7298 by the troughs, 8268 by the troughs 4325 water, 0834 where 0935 came 6629 the flocks 8354 to drink, 5227 across from 6629 the flocks; 3179 and they were in heat 0935 when they came 8354 to drink.
30:39 | [cbb5] | 羊對著枝子配合、就生下有紋的、有點的、有斑的來。
 | [kjv] | And the flocks conceived before the rods, and brought forth cattle ringstraked, speckled, and spotted.
 | [strongs] | 3179 And were in heat 6629 the flocks 0413 in front of 4731 the rods. 3205 And bore 6629 the flocks 6124 striped, 5348 speckled, 2921 and spotted.
30:40 | [cbb5] | 雅各把羊羔分出來、使拉班的羊、與這有紋和黑色的羊相對、把自己的羊另放一處、不叫他和拉班的羊混雜。
 | [kjv] | And Jacob did separate the lambs, and set the faces of the flocks toward the ringstraked, and all the brown in the flock of Laban; and he put his own flocks by themselves, and put them not unto Laban's cattle.
 | [strongs] | 3775 And the lambs 6504 separated 3290 Jacob 5414 and set 6440 the faces of 6629 the flock 0413 toward 6124 the striped 3605 and every 2345 black one 6629 in the flocks of 3837 Laban. 7896 And he put 0000 his own 5739 droves 0000 by themselves 3808 and not 7896 did put them 0000 with 6629 the flock of 3837 Laban.
30:41 | [cbb5] | 到羊群肥壯配合的時候、雅各就把枝子插在水溝裡、使羊對著枝子配合。
 | [kjv] | And it came to pass, whensoever the stronger cattle did conceive, that Jacob laid the rods before the eyes of the cattle in the gutters, that they might conceive among the rods.
 | [strongs] | 1961 And it happened 3605 that whenever 3179 conceived 6629 the flocks 7194 strong, 7760 usually placed 3290 Jacob 0853 - 4731 the rods 5869 in front of the eyes of 6629 the flocks, 7298 in front of the troughs, 3179 so that they might conceive 4731 by the rods.
30:42 | [cbb5] | 只是到羊瘦弱配合的時候、就不插枝子．這樣、瘦弱的就歸拉班、肥壯的就歸雅各。
 | [kjv] | But when the cattle were feeble, he put them not in: so the feebler were Laban's, and the stronger Jacob's.
 | [strongs] | 5848 And being feeble 6629 the flocks, 3808 not he 7760 usually set {them} 1961 and usually it was 5848 the weak 3837 for Laban 7194 and the strong 3290 for Jacob.
30:43 | [cbb5] | 於是雅各極其發大、得了許多的羊群、僕婢、駱駝、和驢。
 | [kjv] | And the man increased exceedingly, and had much cattle, and maidservants, and menservants, and camels, and asses.
 | [strongs] | 6555 And increased 0376 the man 3966 very 3966 much, 1961 and had 0000 he 6629 flocks 7221 many, 8198 and female slaves 5650 and male slaves, 1581 and camels 2543 and donkeys.


Strongs Concordance [Genesis 31]

 創世紀 Genesis 31
31:1 | [cbb5] | 雅各聽見拉班的兒子們有話說、雅各把我們父親所有的都奪了去、並藉著我們父親的、得了這一切的榮耀。〔榮耀或作財〕
 | [kjv] | And he heard the words of Laban's sons, saying, Jacob hath taken away all that was our father's; and of that which was our father's hath he gotten all this glory.
 | [strongs] | 8085 And he heard 0853 - 1697 the words of 1121 sons 3837 Laban's, 0559 saying, 3947 has taken away 3290 Jacob 0853 - 3605 all 0834 that {was} 0001 to our father, 0834 and from that which 0001 was our father's 6213 he has gotten 0853 - 3605 all 3519 wealth 0000 this.
31:2 | [cbb5] | 雅各見拉班的氣色向他不如從前了。
 | [kjv] | And Jacob beheld the countenance of Laban, and, behold, it was not toward him as before.
 | [strongs] | 7200 And saw 3290 Jacob 0853 - 6440 the face of 3837 Laban. 2009 And look, 0369 it was not 5973 toward him 8543 as 8032 before.
31:3 | [cbb5] | 耶和華對雅各說、你要回你祖你父之地、到你親族那裡去、我必與你同在。
 | [kjv] | And the LORD said unto Jacob, Return unto the land of thy fathers, and to thy kindred; and I will be with thee.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 3290 Jacob, 7725 Go back 0413 to 0776 the land of 0001 your forefathers 4138 and to your relatives, 1961 and I will be 5973 with you.
31:4 | [cbb5] | 雅各就打發人、叫拉結和利亞到田野羊群那裡來．
 | [kjv] | And Jacob sent and called Rachel and Leah to the field unto his flock,
 | [strongs] | 7971 And sent 3290 Jacob 7121 and called 7354 for Rachel 3812 and for Leah, 7704 to the field 0413 to 6629 his flocks.
31:5 | [cbb5] | 對他們說、我看你們父親的氣色向我不如從前了．但我父親的 神向來與我同在。
 | [kjv] | And said unto them, I see your father's countenance, that it is not toward me as before; but the God of my father hath been with me.
 | [strongs] | 0559 And he said 0000 to them, 7200 see 0595 I 0853 - 6440 the face of 0001 your father, 3588 that 0369 it is not 0413 toward me 8543 as 8032 before, 0430 but the God of 0001 my father 1961 has been 5973 with me.
31:6 | [cbb5] | 你們也知道、我盡了我的力量服事你們的父親。
 | [kjv] | And ye know that with all my power I have served your father.
 | [strongs] | 0859 And you 3045 know 3588 that 3605 with all 2581 my power 5647 I have served 0853 - 0001 your father.
31:7 | [cbb5] | 你們的父親欺哄我、十次改了我的工價．然而 神不容他害我。
 | [kjv] | And your father hath deceived me, and changed my wages ten times; but God suffered him not to hurt me.
 | [strongs] | 0001 But your father 2048 has cheated 0000 me 2498 and has changed 0853 - 4909 my wages 6235 ten 4489 times. 3808 But not 5414 has allowed him 0430 God 7489 to do harm 5978 to me.
31:8 | [cbb5] | 他若說、有點的歸你作工價、羊群所生的都有點．他若說、有紋的歸你作工價、羊群所生的都有紋。
 | [kjv] | If he said thus, The speckled shall be thy wages; then all the cattle bare speckled: and if he said thus, The ringstraked shall be thy hire; then bare all the cattle ringstraked.
 | [strongs] | 0518 If 3541 thus 0559 he said, 5348 The speckled 1961 will be 7939 your wages, 3205 then gave birth to 3605 all 6629 the flocks 5348 speckled. 0518 And if 3541 thus 0559 he said, 6124 The striped 1961 will be 7939 your wages, 3205 then gave birth to 3605 all 6629 the flocks 6124 striped.
31:9 | [cbb5] | 這樣、 神把你們父親的牲畜奪來賜給我了。
 | [kjv] | Thus God hath taken away the cattle of your father, and given them to me.
 | [strongs] | 5337 And has taken away 0430 God 0853 - 4735 the livestock of 0001 your father 5414 and has given 0000 to me.
31:10 | [cbb5] | 羊配合的時候、我夢中舉目一看、見跳母羊的公羊、都是有紋的、有點的、有花斑的。
 | [kjv] | And it came to pass at the time that the cattle conceived, that I lifted up mine eyes, and saw in a dream, and, behold, the rams which leaped upon the cattle were ringstraked, speckled, and grisled.
 | [strongs] | 1961 And 6256 at the time 5179 was in heat 6629 the flock, 5375 I raised 5869 my eyes 7200 and saw 6472 in a dream. 2009 And, look, 6260 the rams 5927 which leaped 5921 on 6629 the flock 6124 were striped, 5348 speckled, 1261 and dappled.
31:11 | [cbb5] | 神的使者在那夢中呼叫我說、雅各。我說、我在這裡。
 | [kjv] | And the angel of God spake unto me in a dream, saying, Jacob: And I said, Here am I.
 | [strongs] | 0559 And spoke 0413 to me 4397 the Angel of 0430 God 2472 in a dream, 3290 Jacob! 0559 And I said, 2009 I {am} here.
31:12 | [cbb5] | 他說、你舉目觀看、跳母羊的公羊都是有紋的、有點的、有花斑的．凡拉班向你所作的、我都看見了。
 | [kjv] | And he said, Lift up now thine eyes, and see, all the rams which leap upon the cattle are ringstraked, speckled, and grisled: for I have seen all that Laban doeth unto thee.
 | [strongs] | 0559 And He said, 5375 Raise 4994 now 5869 your eyes 7200 and see 3605 all 6260 the rams 5927 which are leaping 5921 upon 6629 the flock. 6124 {They are} striped, 5348 speckled, 1261 and spotted, 3588 because 7200 I have seen 0853 - 3605 all 0834 that 3837 Laban 6213 is doing 0000 to you.
31:13 | [cbb5] | 我是伯特利的 神．你在那裡用油澆過柱子、向我許過願．現今你起來離開這地、回你本地去罷。
 | [kjv] | I am the God of Bethel, where thou anointedst the pillar, and where thou vowedst a vow unto me: now arise, get thee out from this land, and return unto the land of thy kindred.
 | [strongs] | 0595 I am 0410 the God of 1008 Bethel, 0834 where 4886 you anointed 8033 there 4676 the pillar, 0834 where 5087 you vowed 0000 to Me 8033 - 5087 a vow. 6258 Now, 6965 rise up, 3318 go out, 4480 - 0776 of land 0000 this 7725 and return 0413 to 0776 the land of 4138 your relatives.
31:14 | [cbb5] | 拉結和利亞回答雅各說、在我們父親的家裡還有我們可得的分麼、還有我們的產業麼。
 | [kjv] | And Rachel and Leah answered and said unto him, Is there yet any portion or inheritance for us in our father's house?
 | [strongs] | 6030 And answered 7354 Rachel 3812 and Leah 0559 and said 0000 to him, 9999 {Is there} 0000 to us 2506 a portion 5159 and an inheritance 1004 in the household of 0001 our father?
31:15 | [cbb5] | 我們不是被他當作外人麼．因為他賣了我們、吞了我們的價值。
 | [kjv] | Are we not counted of him strangers? for he hath sold us, and hath quite devoured also our money.
 | [strongs] | 3808 Are not 5237 strangers 2803 we counted 0000 by him? 3588 Because 4376 he has sold us 0398 and he has spent 1571 also 0398 entirely 0853 - 3701 our silver.
31:16 | [cbb5] | 神從我們父親所奪出來的一切財物、那就是我們、和我們孩子們的．現今凡 神所吩咐你的、你只管去行罷。
 | [kjv] | For all the riches which God hath taken from our father, that is ours, and our children's: now then, whatsoever God hath said unto thee, do.
 | [strongs] | 3588 Because 3605 all 6239 the riches 0834 which 3947 has taken 0430 God 0001 from our father, 0000 for us 1931 it is 1121 and for our sons. 6258 Now, then, 3605 all 0831 that which 0559 has said 0430 God 0413 to you, 6213 do.
31:17 | [cbb5] | 雅各起來、使他的兒子和妻子都騎上駱駝．
 | [kjv] | Then Jacob rose up, and set his sons and his wives upon camels;
 | [strongs] | 6965 Then got up 3290 Jacob 5375 and set 0853 - 1121 his sons 0853 and 0802 his wives 5921 on 1581 camels.
31:18 | [cbb5] | 又帶著他在巴旦亞蘭所得的一切牲畜和財物、往迦南地、他父親以撒那裡去了。
 | [kjv] | And he carried away all his cattle, and all his goods which he had gotten, the cattle of his getting, which he had gotten in Padanaram, for to go to Isaac his father in the land of Canaan.
 | [strongs] | 5090 And he drove 0853 - 3605 all 4735 his livestock, 0853 and 3605 all his 7399 goods 0834 which 7408 he had gotten, 4735 livestock of 7075 his property 0834 which 4708 he had acquired 3607 in Padan- 0758 Aram, 0935 to come 0413 to 3327 Isaac, 0001 his father, 0776 to the land of 3667 Canaan.
31:19 | [cbb5] | 當時拉班剪羊毛去了．拉結偷了他父親家中的神像。
 | [kjv] | And Laban went to shear his sheep: and Rachel had stolen the images that were her father's.
 | [strongs] | 3837 And Laban 1980 went 1494 to shear 0853 - 6629 his sheep. 1589 And stole 7359 Rachel 0853 - 8635 the household idols 0834 which 0001 her father had.
31:20 | [cbb5] | 雅各背著亞蘭人拉班偷走了、並不告訴他。
 | [kjv] | And Jacob stole away unawares to Laban the Syrian, in that he told him not that he fled.
 | [strongs] | 1589 And deceived 3290 Jacob 0853 - 3820 the heart of 3837 Laban, 5921 the Syrian, 5921 because 1097 not 5046 he did tell 0000 him 3588 that 1272 about to run away 1931 he {was}.
31:21 | [cbb5] | 就帶著所有的逃跑．他起身過大河、面向基列山行去。
 | [kjv] | So he fled with all that he had; and he rose up, and passed over the river, and set his face toward the mount Gilead.
 | [strongs] | 1272 And ran away 1931 he 3605 and all 0834 that {was} 0000 to him. 6965 And he arose 5674 and crossed 0853 - 5104 the {Euphrates} River 7760 and set 0853 - 6440 his face 2022 toward the hill of 1568 Gilead.
31:22 | [cbb5] | 到第三日、有人告訴拉班、雅各逃跑了。
 | [kjv] | And it was told Laban on the third day that Jacob was fled.
 | [strongs] | 5040 was told 3837 Laban 3117 on the day 7992 third 3588 that 1272 had run away 3290 Jacob.
31:23 | [cbb5] | 拉班帶領他的眾弟兄去追趕、追了七日、在基列山就追上了。
 | [kjv] | And he took his brethren with him, and pursued after him seven days' journey; and they overtook him in the mount Gilead.
 | [strongs] | 3947 And he took 0853 - 0251 his brothers 5973 with him 7291 and pursued 0310 after him 1879 {for} journey 7651 seven 3117 days, 1692 and he overtook 0853 him 2022 in the hill of 1568 Gilead.
31:24 | [cbb5] | 夜間 神到亞蘭人拉班那裡、在夢中對他說、你要小心、不可與雅各說好說歹。
 | [kjv] | And God came to Laban the Syrian in a dream by night, and said unto him, Take heed that thou speak not to Jacob either good or bad.
 | [strongs] | 0935 And came 0430 God 0413 to 3837 Laban, 0761 the Syrian, 2472 in a dream of 3915 the night, 0559 and said 0000 to him, 8104 Watch out 0000 for yourself, 6435 lest 1696 you speak 0000 with 2390 Jacob 5704 from good 5704 to 7451 bad!
31:25 | [cbb5] | 拉班追上雅各、雅各在山上支搭帳棚．拉班和他的眾弟兄、也在基列山上支搭帳棚。
 | [kjv] | Then Laban overtook Jacob. Now Jacob had pitched his tent in the mount: and Laban with his brethren pitched in the mount of Gilead.
 | [strongs] | 5381 Then overtook 3837 Laban 0853 - 3290 Jacob, 3290 and Jacob 8628 had pitched 0853 - 0168 his tent 2022 at the mountain. 3837 And Laban 8628 had pitched 0000 with 0251 his brothers 2022 at the hill of 1578 Gilead.
31:26 | [cbb5] | 拉班對雅各說、你作的是甚麼事呢、你背著我偷走了、又把我的女兒們帶了去、如同用刀劍擄去的一般。
 | [kjv] | And Laban said to Jacob, What hast thou done, that thou hast stolen away unawares to me, and carried away my daughters, as captives taken with the sword?
 | [strongs] | 0559 And said 3837 Laban 3290 to Jacob, 4100 What 6213 have you done 1089 that you have deceived 0853 - 3824 my heart 5090 and taken 0853 - 1323 my daughters 7617 like captives of 2719 the sword?
31:27 | [cbb5] | 你為甚麼暗暗的逃跑、偷著走、並不告訴我、叫我可以歡樂、唱歌、擊鼓、彈琴的送你回去。
 | [kjv] | Wherefore didst thou flee away secretly, and steal away from me; and didst not tell me, that I might have sent thee away with mirth, and with songs, with tabret, and with harp?
 | [strongs] | 4100 Why 2244 did you hide 1272 so as to run away 1589 and have deceived 0853 me 3808 and not 5046 have told 0000 me? 7971 And I would have sent you 8057 with rejoicing 7892 and with music, 8596 with tabret 3658 and with harp.
31:28 | [cbb5] | 又不容我與外孫和女兒親嘴．你所行的真是愚昧。
 | [kjv] | And hast not suffered me to kiss my sons and my daughters? thou hast now done foolishly in so doing.
 | [strongs] | 3808 And not 5203 you have let me 5401 kiss 1121 my sons 1323 and my daughters. 6258 Now 5528 you have been foolish 6213 to do {this}.
31:29 | [cbb5] | 我手中原有能力害你、只是你父親的 神昨夜對我說、你要小心、不可與雅各說好說歹。
 | [kjv] | It is in the power of my hand to do you hurt: but the God of your father spake unto me yesternight, saying, Take thou heed that thou speak not to Jacob either good or bad.
 | [strongs] | 3426 It is 0410 in the power of 3027 my hand 6213 to do 5973 you 7451 harm, 0430 but the God of 0001 your father 0570 last night 1696 spoke 0413 to me 0559 saying, 8104 Watch out 0000 for yourself 1696 lest you speak 0000 with 3290 Jacob 2896 from good 5704 to 7451 evil!
31:30 | [cbb5] | 現在你雖然想你父家、不得不去、為甚麼又偷了我的神像呢。
 | [kjv] | And now, though thou wouldest needs be gone, because thou sore longedst after thy father's house, yet wherefore hast thou stolen my gods?
 | [strongs] | 6258 And now 1980 surely 1980 you have left 3588 because 0000 you 3700 have yearned 1004 after household 0001 your father's. 4100 Why 1589 have you stolen 0853 - 1430 my gods?
31:31 | [cbb5] | 雅各回答拉班說、恐怕你把你的女兒從我奪去、所以我逃跑。
 | [kjv] | And Jacob answered and said to Laban, Because I was afraid: for I said, Peradventure thou wouldest take by force thy daughters from me.
 | [strongs] | 6030 And spoke 3290 Jacob 0559 and said 3837 to Laban, 3588 Because 0337 I was afraid, 3588 because 0559 I said 6435 lest 1497 you should take by force 0853 - 1323 your daughters 5973 away from me.
31:32 | [cbb5] | 至於你的神像、你在誰那裡搜出來、就不容誰存活．當著我們的眾弟兄你認一認、在我這裡有甚麼東西是你的、就拿去。原來雅各不知道拉結偷了那些神像。
 | [kjv] | With whomsoever thou findest thy gods, let him not live: before our brethren discern thou what is thine with me, and take it to thee. For Jacob knew not that Rachel had stolen them.
 | [strongs] | 5973 With 0834 whomever 4672 you find 0853 - 0430 your gods, 3808 not 2421 he will live 5048 here in front of 0251 our brothers. 5234 See 0000 for yourself 4100 what 5973 {is} with me, 3947 and take {it} 0000 to you. 0308 (Because not 3045 did know 3290 Jacob 3588 that 7354 Rachel 1589 had stolen them.)
31:33 | [cbb5] | 拉班進了雅各、利亞、並兩個使女的帳棚、都沒有搜出來．就從利亞的帳棚出來、進了拉結的帳棚。
 | [kjv] | And Laban went into Jacob's tent, and into Leah's tent, and into the two maidservants' tents; but he found them not. Then went he out of Leah's tent, and entered into Rachel's tent.
 | [strongs] | 0935 And went 3837 Laban 0168 into tent 3290 Jacob's, 0168 and into tent 0381 Leah's, 0168 and into the tent of 8147 the two 0519 slave-girls, 3808 and not 4672 did find. 5927 And he left 0168 tent 3812 Leah's 0935 and entered 0168 into tent 7354 Rachel's.
31:34 | [cbb5] | 拉結已經把神像藏在駱駝的馱簍裡、便坐在上頭、拉班摸遍了那帳棚、並沒有摸著。
 | [kjv] | Now Rachel had taken the images, and put them in the camel's furniture, and sat upon them. And Laban searched all the tent, but found them not.
 | [strongs] | 7354 And Rachel 3947 had taken 0853 - 8655 the household idols 7760 and put them 3733 into the saddle of 1581 the camel, 3427 and sat 5921 on them. 4959 And felt around 3837 Laban 0853 - 3608 all 0168 the tent 3808 but not 4672 did find.
31:35 | [cbb5] | 拉結對他父親說、現在我身上不便、不能在你面前起來、求我主不要生氣．這樣、拉班搜尋神像、竟沒有搜出來。
 | [kjv] | And she said to her father, Let it not displease my lord that I cannot rise up before thee; for the custom of women is upon me. And he searched but found not the images.
 | [strongs] | 0559 And she said 0413 to 0001 her father, 0408 not 2734 Let angel be 5869 in the eyes of 0113 my lord 3588 that 3808 not 3201 I am able 6965 to rise 6440 before you, 3588 because 1870 the way of 0802 women 0000 {is} to me. 2664 And he looked 3808 but not 4672 did find 0853 - 8655 the household idols.
31:36 | [cbb5] | 雅各就發怒斥責拉班說、我有甚麼過犯、有甚麼罪惡、你竟這樣火速的追我。
 | [kjv] | And Jacob was wroth, and chode with Laban: and Jacob answered and said to Laban, What is my trespass? what is my sin, that thou hast so hotly pursued after me?
 | [strongs] | 2734 And was angry 3290 Jacob, 7378 and he argued 3837 with Laban. 6030 And answered 3290 Jacob 0559 and said 3837 to Laban, 4100 What 6588 {is} my transgression; 4100 what 2403 {is} my sin, 3588 that 1814 you have pursued hotly 0310 after me?
31:37 | [cbb5] | 你摸遍了我一切的家具、你搜出甚麼來呢、可以放在你我弟兄面前、叫他們在你我中間辨別辨別。
 | [kjv] | Whereas thou hast searched all my stuff, what hast thou found of all thy household stuff? set it here before my brethren and thy brethren, that they may judge betwixt us both.
 | [strongs] | 3588 Because 4959 you have felt around 0853 - 3605 all 3627 my vessels. 4100 What 4672 have you found 3605 from all 3627 the vessels of 1004 your house? 7760 Set it 3541 here 5048 in front of 0251 my brothers 0251 and your brothers, 3198 and let them decide 0996 between 8147 the two of us!
31:38 | [cbb5] | 我在你家這二十年、你的母綿羊、母山羊、沒有掉過胎．你群中的公羊、我沒有喫過．
 | [kjv] | This twenty years have I been with thee; thy ewes and thy she goats have not cast their young, and the rams of thy flock have I not eaten.
 | [strongs] | 2088 Now 6242 twenty 8141 years 0595 I {was} 5973 with you. 7353 Your ewes 5795 and your female goats 3808 not 7921 have failed to give birth, 0352 and the rams of 6619 your flock 3808 not 0398 I have eaten.
31:39 | [cbb5] | 被野獸撕裂的、我沒有帶來給你、是我自己賠上、無論是白日、是黑夜、被偷去的、你都向我索要。
 | [kjv] | That which was torn of beasts I brought not unto thee; I bare the loss of it; of my hand didst thou require it, whether stolen by day, or stolen by night.
 | [strongs] | 2966 The mangled 3808 not 0935 I did bring 0413 to you. 0595 I 2398 replaced it. 3027 From my hand 1245 you exacted it, 1589 that stolen 3117 {by} day 1589 and that stolen 3915 {by} night.
31:40 | [cbb5] | 我白日受盡乾熱、黑夜受盡寒霜、不得合眼睡著、我常是這樣。
 | [kjv] | Thus I was; in the day the drought consumed me, and the frost by night; and my sleep departed from mine eyes.
 | [strongs] | 1961 So I was. 3117 By day 0398 consumed me 2721 the heat, 7140 and the cold 3915 by night. 5074 And eluded 8142 my sleep 5869 from my eyes.
31:41 | [cbb5] | 我這二十年在你家裡、為你的兩個女兒服事你十四年、為你的羊群服事你六年、你又十次改了我的工價。
 | [kjv] | Thus have I been twenty years in thy house; I served thee fourteen years for thy two daughters, and six years for thy cattle: and thou hast changed my wages ten times.
 | [strongs] | 2088 Now I {have been} 0000 - 6242 twenty 8141 years 1004 in your household. 5647 I served you 0702 - 6240 fourteen 8141 years 8147 for two 1323 of your daughters 8337 and six 8141 years 6629 for your flocks 2498 and you have changed 2085 - 4909 my wages 6235 ten 4489 times.
31:42 | [cbb5] | 若不是我父親以撒所敬畏的 神、就是亞伯拉罕的 神與我同在、你如今必定打發我空手而去． 神看見我的苦情、和我的勞碌、就在昨夜責備你。
 | [kjv] | Except the God of my father, the God of Abraham, and the fear of Isaac, had been with me, surely thou hadst sent me away now empty. God hath seen mine affliction and the labour of my hands, and rebuked thee yesternight.
 | [strongs] | 3884 Unless 0430 the God of 0001 my father, 0430 the God of 0085 Abraham 6343 and the Reverence of 3327 Isaac, 1961 had been 0000 for me, 3588 truly, 6258 now 7387 empty 7971 you would have sent me. 0853 - 6040 my affliction 0853 and 3018 the toil of 3709 my hand 7200 has seen 0430 God, 3198 and He judged 0510 {last} night.
31:43 | [cbb5] | 拉班回答雅各說、這女兒是我的女兒、這些孩子是我的孩子、這些羊群也是我的羊群、凡在你眼前的都是我的．我的女兒、並他們所生的孩子、我今日能向他們作甚麼呢。
 | [kjv] | And Laban answered and said unto Jacob, These daughters are my daughters, and these children are my children, and these cattle are my cattle, and all that thou seest is mine: and what can I do this day unto these my daughters, or unto their children which they have born?
 | [strongs] | 6030 And spoke 3837 Laban 0559 and said 0413 to 5290 Jacob, 1323 The daughters 1323 {are} my daughters 0421 and the sons 1121 {are} my sons, 6629 and the flocks 6629 my flocks. 3605 And all 0834 which 0859 you 7200 see, 0000 to me 1931 it {is} 1323 And my daughters, 4100 what 6243 I can do 0428 to these 3117 today, 0000 or 1121 to their sons 0834 whom 3205 they have given birth to?
31:44 | [cbb5] | 來罷、你我二人可以立約、作你我中間的證據。
 | [kjv] | Now therefore come thou, let us make a covenant, I and thou; and let it be for a witness between me and thee.
 | [strongs] | 6258 So now 3252 come, 3772 let us cut 1285 a covenant, 0589 me 0859 and you, 1961 and let it be 5701 for a witness 0996 between me 0996 and you.
31:45 | [cbb5] | 雅各就拿一塊石頭立作柱子。
 | [kjv] | And Jacob took a stone, and set it up for a pillar.
 | [strongs] | 3947 And took 3290 Jacob 0068 a stone 7311 and set it up 4676 as a memorial.
31:46 | [cbb5] | 又對眾弟兄說、你們堆聚石頭．他們就拿石頭來堆成一堆、大家便在旁邊喫喝。
 | [kjv] | And Jacob said unto his brethren, Gather stones; and they took stones, and made an heap: and they did eat there upon the heap.
 | [strongs] | 0559 And said 3290 Jacob 0251 to his brothers, 3950 Gather 0068 stones. 3947 And they took 0128 stones 6213 and they made 1530 a heap. 0398 And they ate 8033 there 5921 upon 1530 the heap.
31:47 | [cbb5] | 拉班稱那石堆為伊迦爾撒哈杜他、雅各卻稱那石堆為迦累得。〔都是以石堆為證的意思〕
 | [kjv] | And Laban called it Jegarsahadutha: but Jacob called it Galeed.
 | [strongs] | 7101 And called 0000 it 3837 Laban 3026 Jegar- 7717 sahadutha, 3290 and Jacob 7121 called 0000 it 1567 Galeed.
31:48 | [cbb5] | 拉班說、今日這石堆作你我中間的證據．因此這地方名叫迦累得、
 | [kjv] | And Laban said, This heap is a witness between me and thee this day. Therefore was the name of it called Galeed;
 | [strongs] | 0559 For said 3837 Laban, 1530 heap 0000 This {is} 5707 a witness 0996 between me 0996 and you 3117 today. 5921 So 3651 - 7121 he called 8034 its name 1567 Galeed,
31:49 | [cbb5] | 又叫米斯巴、意思說、我們彼此離別以後、願耶和華在你我中間鑒察。
 | [kjv] | And Mizpah; for he said, The LORD watch between me and thee, when we are absent one from another.
 | [strongs] | 4709 and Mizpah, 0834 because 0559 he said, 6822 May watch 3068 Yahweh 0996 between me 0996 and you, 3588 when 5640 we are concealed 0376 each 7453 from his neighbor.
31:50 | [cbb5] | 你若苦待我的女兒、又在我的女兒以外另娶妻、雖沒有人知道、卻有 神在你我中間作見證。
 | [kjv] | If thou shalt afflict my daughters, or if thou shalt take other wives beside my daughters, no man is with us; see, God is witness betwixt me and thee.
 | [strongs] | 0518 If {not} 6031 you will afflict 0853 - 1323 my daughters 0518 and if {not} 3947 you will take 0802 wives 5921 more than 1323 my daughters, 0369 no 0376 man 5973 {is} with us, 7200 look, 0430 God 5705 is a Witness 0996 between me 0996 and you.
31:51 | [cbb5] | 拉班又說、你看我在你我中間所立的這石堆、和柱子．
 | [kjv] | And Laban said to Jacob, Behold this heap, and behold this pillar, which I have cast betwixt me and thee:
 | [strongs] | 0559 And said 3837 Laban 3290 to Jacob, 2009 Look on 1530 heap 0000 this, 2009 and look on 4676 the pillar 0834 which 3381 I have set 0996 between me 0996 and you.
31:52 | [cbb5] | 這石堆作證據、這柱子也作證據、我必不過這石堆去害你、你也不可過這石堆和柱子、來害我．
 | [kjv] | This heap be witness, and this pillar be witness, that I will not pass over this heap to thee, and that thou shalt not pass over this heap and this pillar unto me, for harm.
 | [strongs] | 5707 {is} a witness 1530 heap 0000 This 5703 and {is} a witness 4676 the pillar. 0518 As 0589 for me, 3808 not 5674 I will pass over 0413 to you 0853 - 1530 heap 0000 this. 0518 And as 0859 for you 3808 not 5674 you will pass over 0413 to me 0853 - 1530 heap 0000 this, 0853 - 4676 and pillar 0000 this 7451 for harm.
31:53 | [cbb5] | 但願亞伯拉罕的 神、和拿鶴的 神、就是他們父親的 神、在你我中間判斷．雅各就指著他父親以撒所敬畏的 神起誓。
 | [kjv] | The God of Abraham, and the God of Nahor, the God of their father, judge betwixt us. And Jacob sware by the fear of his father Isaac.
 | [strongs] | 0430 The God of 0085 Abraham, 0430 and the God of 3837 Nahor, 8199 let judge 0996 between us 0430 the God of 0001 their father. 7650 And swore 3290 Jacob 6243 by the Reverence of 0001 his father 3327 Isaac.
31:54 | [cbb5] | 又在山上獻祭、請眾弟兄來喫飯．他們喫了飯、便在山上住宿。
 | [kjv] | Then Jacob offered sacrifice upon the mount, and called his brethren to eat bread: and they did eat bread, and tarried all night in the mount.
 | [strongs] | 2076 And offered 3290 Jacob 2077 a sacrifice 2022 on the mountain 7121 and called 0251 his brothers 0398 to eat 3899 food. 0398 And they ate 3899 food 3885 and stayed 2022 on the mountain.
31:55 | [cbb5] | 拉班清早起來、與他外孫和女兒親嘴、給他們祝福、回往自己的地方去了。
 | [kjv] | And early in the morning Laban rose up, and kissed his sons and his daughters, and blessed them: and Laban departed, and returned unto his place.
 | [strongs] | 7925 And rose up early 3837 Laban 1242 in the morning 5401 and kissed 1121 his sons 1323 and his daughters 1288 and blessed 0853 them, 1980 and left, 7725 and returned 3837 Laban 4725 to his own place.


Strongs Concordance [Genesis 32]

 創世紀 Genesis 32
32:1 | [cbb5] | 雅各仍舊行路、 神的使者遇見他。
 | [kjv] | And Jacob went on his way, and the angels of God met him.
 | [strongs] | 3290 And Jacob 1980 went 7870 on his way. 6293 And met 0000 him 4397 the angels of 0430 God.
32:2 | [cbb5] | 雅各看見他們就說、這是 神的軍兵．於是給那地方起名叫瑪哈念。〔就是二軍兵的意思〕
 | [kjv] | And when Jacob saw them, he said, This is God's host: and he called the name of that place Mahanaim.
 | [strongs] | 0559 And said 3290 Jacob 0834 when 7200 he saw them, 4264 the camp of 0430 God {is} 2088 This! 7121 And he called 8034 the name of 4725 place 1931 that 4268 Mahanaim.
32:3 | [cbb5] | 雅各打發人先往西珥地去、就是以東地、見他哥哥以掃。
 | [kjv] | And Jacob sent messengers before him to Esau his brother unto the land of Seir, the country of Edom.
 | [strongs] | 7971 And sent 3290 Jacob 4397 messengers 6440 ahead of him 0413 to 6215 Esau, 0251 his brother, 0776 to the land of 8165 Seir, 7704 the field of 0123 Edom.
32:4 | [cbb5] | 吩咐他們說、你們對我主以掃說、你的僕人雅各這樣說、我在拉班那裡寄居、直到如今。
 | [kjv] | And he commanded them, saying, Thus shall ye speak unto my lord Esau; Thy servant Jacob saith thus, I have sojourned with Laban, and stayed there until now:
 | [strongs] | 6680 And he directed 0853 them, 0559 saying, 3541 this 0559 You will say 0113 to my lord, 6215 to Esau 3541 Thus 0559 says 5650 your servant 3290 Jacob, 0000 with 3837 Laban 1481 I have sojourned 0309 and stayed 5704 until 6258 now.
32:5 | [cbb5] | 我有牛、驢、羊群、僕婢、現在打發人來報告我主、為要在你眼前蒙恩。
 | [kjv] | And I have oxen, and asses, flocks, and menservants, and womenservants: and I have sent to tell my lord, that I may find grace in thy sight.
 | [strongs] | 1961 And it is 0000 to me 7794 oxen 2543 and donkeys, 6629 flocks 5650 and slaves 8198 and slave-girls; 7971 and I have sent 5046 to tell 0113 my lord, 4672 to find 2580 favor 5869 in your eyes.
32:6 | [cbb5] | 所打發的人回到雅各那裡說、我們到了你哥哥以掃那裡、他帶著四百人、正迎著你來。
 | [kjv] | And the messengers returned to Jacob, saying, We came to thy brother Esau, and also he cometh to meet thee, and four hundred men with him.
 | [strongs] | 7725 And came back 4397 the messengers 0413 to 3290 Jacob, 0559 saying, 0935 We came 0413 to 0251 your brother 0413 - 6265 Esau 1980 and {he is} also coming 7125 to meet you, 0702 and four 3967 hundred 0376 men 5973 with him.
32:7 | [cbb5] | 雅各就甚懼怕、而且愁煩、便把那與他同在的人口、和羊群、牛群、駱駝、分作兩隊．
 | [kjv] | Then Jacob was greatly afraid and distressed: and he divided the people that was with him, and the flocks, and herds, and the camels, into two bands;
 | [strongs] | 3372 And was afraid 3290 Jacob 3966 very 3334 and was distressed 0000 he. 2673 And he divided 0853 - 5971 the people 0834 which {were} 0854 with him 0853 and 6629 the flocks 0853 and 1241 the herds 1581 and the camels, 8147 into two 4264 camps.
32:8 | [cbb5] | 說、以掃若來擊殺這一隊、剩下的那一隊還可以逃避。
 | [kjv] | And said, If Esau come to the one company, and smite it, then the other company which is left shall escape.
 | [strongs] | 0559 And he said, 0518 If 0935 comes 6215 Esau 0413 to 4264 the company 0259 one, 5221 and strikes it, 1961 then it will be, 4264 the company 7604 which is remaining 6413 will escape.
32:9 | [cbb5] | 雅各說、耶和華我祖亞伯拉罕的 神、我父親以撒的 神阿、你曾對我說、回你本地本族去、我要厚待你。
 | [kjv] | And Jacob said, O God of my father Abraham, and God of my father Isaac, the LORD which saidst unto me, Return unto thy country, and to thy kindred, and I will deal well with thee:
 | [strongs] | 0559 And said 3290 Jacob, 0430 O God of 0001 my father 0085 Abraham 0430 and God of 0001 my father 3027 Isaac, 3068 Yahweh, 0559 who said 0413 to me, 7725 Return 0776 to your country 4138 and to your relatives, 3190 and I will deal well 5973 with you.
32:10 | [cbb5] | 你向僕人所施的一切慈愛和誠實、我一點也不配得．我先前只拿著我的杖過這約但河、如今我卻成了兩隊了。
 | [kjv] | I am not worthy of the least of all the mercies, and of all the truth, which thou hast shewed unto thy servant; for with my staff I passed over this Jordan; and now I am become two bands.
 | [strongs] | 6994 I am not worthy 3605 of all 2617 the mercies 3605 and all 0571 the truth 0831 which 6213 You have done 0854 for 5650 Your servant, 3588 because 4731 with my staff 5674 I passed over 0853 - 3383 Jordan {River} 0000 this 6258 and now 1961 I have become 8147 two 4264 camps.
32:11 | [cbb5] | 求你救我脫離我哥哥以掃的手、因為我怕他來殺我、連妻子帶兒女一同殺了。
 | [kjv] | Deliver me, I pray thee, from the hand of my brother, from the hand of Esau: for I fear him, lest he will come and smite me, and the mother with the children.
 | [strongs] | 5337 Deliver me, 4994 I pray, 3027 from hand 0251 my brother's, 3027 from hand 6215 Esau's, 3588 because 3373 fear 0595 I 0853 him 6435 lest 0935 he come 5221 and strike me, 0517 mother 5921 to 1121 sons.
32:12 | [cbb5] | 你曾說、我必定厚待你、使你的後裔如同海邊的沙、多得不可勝數。
 | [kjv] | And thou saidst, I will surely do thee good, and make thy seed as the sand of the sea, which cannot be numbered for multitude.
 | [strongs] | 0859 And You 0559 said, 3190 surely 3190 I will deal well 5973 with you, 7760 and I will make 0853 - 2233 your seed 2344 like the sand of 3220 the ocean, 0834 which 3808 not 5008 can be counted 7230 for multitude.
32:13 | [cbb5] | 當夜雅各在那裡住宿、就從他所有的物中拿禮物、要送給他哥哥以掃．
 | [kjv] | And he lodged there that same night; and took of that which came to his hand a present for Esau his brother;
 | [strongs] | 3885 And he stayed 8033 there 3915 night 1931 that. 3947 And he took 4480 from 0935 what came 3027 into his hand 4503 a present 6215 for Esau 0251 his brother
32:14 | [cbb5] | 母山羊二百隻、公山羊二十隻、母綿羊二百隻、公綿羊二十隻、
 | [kjv] | Two hundred she goats, and twenty he goats, two hundred ewes, and twenty rams,
 | [strongs] | 5795 Female goats 3967 two hundred, 8495 male goats 6242 twenty, 7353 ewes 3967 two hundred, 0352 and rams 6242 twenty,
32:15 | [cbb5] | 奶崽子的駱駝三十隻、各帶著崽子、母牛四十隻、公牛十隻、母驢二十匹、驢駒十匹．
 | [kjv] | Thirty milch camels with their colts, forty kine, and ten bulls, twenty she asses, and ten foals.
 | [strongs] | 1581 camels 3293 milk 1121 with their colts 7970 thirty, 6510 cows 0702 forty 6499 and bulls 6235 ten, 0860 female donkeys 6242 twenty 5895 and young donkeys 6240 ten.
32:16 | [cbb5] | 每樣各分一群、交在僕人手下、就對僕人說、你們要在我前頭過去、使群群相離有空閒的地方。
 | [kjv] | And he delivered them into the hand of his servants, every drove by themselves; and said unto his servants, Pass over before me, and put a space betwixt drove and drove.
 | [strongs] | 5414 And he gave 3027 into hand 5650 his slaves' 5739 every 5739 drove 0000 by itself, 0559 and said 0413 to 5650 his slaves, 5614 Pass over 6440 ahead of me 7305 and a space 7760 put 0996 between 5739 drove 0996 and 5739 drove.
32:17 | [cbb5] | 又吩咐儘先走的說、我哥哥以掃遇見你的時候、問你說、你是那家的人、要往那裡去、你前頭這些是誰的．
 | [kjv] | And he commanded the foremost, saying, When Esau my brother meeteth thee, and asketh thee, saying, Whose art thou? and whither goest thou? and whose are these before thee?
 | [strongs] | 6680 And he commanded 0853 - 7223 those in front 0559 saying, 3588 When 6298 meets 6215 Esau 0251 my brother 7592 and asks you, 0559 saying, 4310 Whose {are} 0859 you, 0000 and where 1980 do you go 4310 and whose 0428 {are} these 6440 ahead of you?
32:18 | [cbb5] | 你就說、是你僕人雅各的、是送給我主以掃的禮物、他自己也在我們後邊。
 | [kjv] | Then thou shalt say, They be thy servant Jacob's; it is a present sent unto my lord Esau: and, behold, also he is behind us.
 | [strongs] | 0559 Then you will say, 5650 Your servant 3290 Jacob's 4503 a gift 1931 it {is} 7971 sent 0113 to my lord, 6265 to Esau. 2009 And, look, 1571 also 1931 he {is} 0310 behind us.
32:19 | [cbb5] | 又吩咐第二、第三、和一切趕群畜的人說、你們遇見以掃的時候、也要這樣對他說．
 | [kjv] | And so commanded he the second, and the third, and all that followed the droves, saying, On this manner shall ye speak unto Esau, when ye find him.
 | [strongs] | 6680 And he commanded 1570 also 0853 - 8145 the second, 1571 also 0853 - 7992 third, 1571 even 0853 - 3605 all 1980 the ones going 0310 after 5739 the droves, 0559 saying, 1697 same word 0000 This 1696 you will speak 0413 to 6215 Esau 4672 when you find 0853 him.
32:20 | [cbb5] | 並且你們要說、你僕人雅各在我們後邊．因雅各心裡說、我藉著在我前頭去的禮物解他的恨、然後再見他的面、或者他容納我。
 | [kjv] | And say ye moreover, Behold, thy servant Jacob is behind us. For he said, I will appease him with the present that goeth before me, and afterward I will see his face; peradventure he will accept of me.
 | [strongs] | 0559 And you will say, 1570 also 2009 Look, 5650 your servant 3290 Jacob 0310 {is} behind us 3588 (because 0559 he said, 3722 I will cover 6440 his face 4503 by the present, 1980 the one going 6440 ahead of me 0310 and afterward 3651 - 7200 I will see 6440 his face). 0194 Perhaps 5375 he will accept 6440 my face.
32:21 | [cbb5] | 於是禮物先過去了．那夜雅各在隊中住宿。
 | [kjv] | So went the present over before him: and himself lodged that night in the company.
 | [strongs] | 5674 And passed over 4503 the present 5921 - 6440 ahead of him. 1931 And he 3885 spent 3915 night 1931 that 4264 in the camp.
32:22 | [cbb5] | 他夜間起來、帶著兩個妻子、兩個使女、並十一個兒子都過了雅博渡口。
 | [kjv] | And he rose up that night, and took his two wives, and his two womenservants, and his eleven sons, and passed over the ford Jabbok.
 | [strongs] | 6965 And he rose up 3915 night 1931 that 3947 and took 0853 - 8147 two 0802 his wives, 0853 and 8147 two 8198 his slave-girls, 0853 and 0259 eleven 6240 - 3206 his boys 5674 and crossed 0853 - 4569 the Ford 2999 Jabbok.
32:23 | [cbb5] | 先打發他們過河、又打發所有的都過去．
 | [kjv] | And he took them, and sent them over the brook, and sent over that he had.
 | [strongs] | 3947 And he took them 5674 and sent them over 0853 - 5158 the stream 5674 and sent over 0853 - 0834 what was 0000 to him.
32:24 | [cbb5] | 只剩下雅各一人．有一個人來和他摔跤、直到黎明。
 | [kjv] | And Jacob was left alone; and there wrestled a man with him until the breaking of the day.
 | [strongs] | 3498 And was left 3290 Jacob 0905 alone. 0079 And wrestled 0376 a Man 5973 with him 5704 until 5937 the rise of 7837 the dawn.
32:25 | [cbb5] | 那人見自己勝不過他、就將他的大腿窩摸了一把、雅各的大腿窩、正在摔跤的時候就扭了。
 | [kjv] | And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob's thigh was out of joint, as he wrestled with him.
 | [strongs] | 7200 And he saw 3588 that 3808 not 3201 He did prevail 0000 over him 5060 and he struck 3709 on his -socket 3409 hip-, 3363 and was unhinged 3709 -socket 3409 hip- 3290 Jacob's 0079 as he wrestled 5973 with him.
32:26 | [cbb5] | 那人說、天黎明了、容我去罷．雅各說、你不給我祝福、我就不容你
 | [kjv] | And he said, Let me go, for the day breaketh. And he said, I will not let thee go, except thou bless me.
 | [strongs] | 0559 and He said, 7971 Send me away, 3588 because 5927 has risen 7837 the dawn! 0559 And he said 3808 not 7971 I will let You go 3588 unless 0518 - 1288 You bless me!
32:27 | [cbb5] | 那人說、你名叫甚麼、他說、我名叫雅各。
 | [kjv] | And he said unto him, What is thy name? And he said, Jacob.
 | [strongs] | 0559 And He said 0413 to him, 4100 What {is} 8034 your name? 0559 And he said, 3290 Jacob.
32:28 | [cbb5] | 那人說、你的名不要再叫雅各、要叫以色列、因為你與 神與人較力、都得了勝。
 | [kjv] | And he said, Thy name shall be called no more Jacob, but Israel: for as a prince hast thou power with God and with men, and hast prevailed.
 | [strongs] | 0559 And He said, 3808 Not 3290 Jacob 0559 will be called 5750 longer 8034 your name, 3588 but 0518 - 3478 Israel, 3588 because 8280 you have contended 0000 with 0430 God 5973 and with 0376 men 3201 and have prevailed.
32:29 | [cbb5] | 雅各問他說、請將你的名告訴我．那人說、何必問我的名．於是在那裡給雅各祝福。
 | [kjv] | And Jacob asked him, and said, Tell me, I pray thee, thy name. And he said, Wherefore is it that thou dost ask after my name? And he blessed him there.
 | [strongs] | 7592 And asked 3290 Jacob 0559 and said, 5046 reveal 4994 Please 8034 Your name. 0559 And He said 4100 Why 2088 this 7592 you ask 8034 about My name? 1288 And He blessed 0853 him 8033 there.
32:30 | [cbb5] | 雅各便給那地方起名叫毘努伊勒。〔就是 神之面的意思〕意思說、我面對面見了 神、我的性命仍得保全。
 | [kjv] | And Jacob called the name of the place Peniel: for I have seen God face to face, and my life is preserved.
 | [strongs] | 7121 And called 3290 Jacob 8034 the name of 4725 the place 6439 Peniel, 3588 because 7200 I saw 0430 God 6440 face 0413 to 6440 face 5337 and was preserved 5315 my life.
32:31 | [cbb5] | 日頭剛出來的時候、雅各經過毘努伊勒、他的大腿就瘸了。
 | [kjv] | And as he passed over Penuel the sun rose upon him, and he halted upon his thigh.
 | [strongs] | 2224 And rose 0000 upon him 8721 the sun 0834 as 5674 he crossed 0853 - 6439 Penuel, 1931 and he {was} 6760 limping 5921 at 3409 his thigh.
32:32 | [cbb5] | 故此以色列人不喫大腿窩的筋、直到今日、因為那人摸了雅各大腿窩的筋。
 | [kjv] | Therefore the children of Israel eat not of the sinew which shrank, which is upon the hollow of the thigh, unto this day: because he touched the hollow of Jacob's thigh in the sinew that shrank.
 | [strongs] | 5921 For 3651 this reason, 3808 not 0398 do eat 1121 the sons of 3478 Israel 0853 - 1517 the sinew of 5384 the thighs 0834 which {is} 3409 at the hip 3709 of the socket 5704 until 3117 day 2088 this, 3588 because 5062 He struck 3409 hip- 3709 -socket 3290 Jacob's 1517 {on} the sinew of 5384 the thigh.


Strongs Concordance [Genesis 33]

 創世紀 Genesis 33
33:1 | [cbb5] | 雅各舉目觀看、見以掃來了、後頭跟著四百人．他就把孩子們分開交給利亞、拉結、和兩個使女．
 | [kjv] | And Jacob lifted up his eyes, and looked, and, behold, Esau came, and with him four hundred men. And he divided the children unto Leah, and unto Rachel, and unto the two handmaids.
 | [strongs] | 5375 And raised 3290 Jacob 5869 his eyes 7200 and looked, 2009 and, behold! 6265 Esau 0935 {was} coming, 5973 and with him 0702 four 3967 hundred 0376 men. 2073 And he divided 0853 - 3206 the children 5921 to 3812 Leah, 5921 and to 7354 Rachel, 5921 and to 8147 the two 8198 female slaves.
33:2 | [cbb5] | 並且叫兩個使女和他們的孩子在前頭、利亞和他的孩子在後頭、拉結和約瑟在儘後頭。
 | [kjv] | And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost.
 | [strongs] | 7760 And he put 0853 - 8198 the female slaves 0853 and 3206 their children 7223 first, 0853 and 3812 Leah 3206 and her children 0314 behind, 0853 and 7345 Rachel 0853 and 3127 Joseph 0314 last.
33:3 | [cbb5] | 他自己在他們前頭過去、一連七次俯伏在地、纔就近他哥哥。
 | [kjv] | And he passed over before them, and bowed himself to the ground seven times, until he came near to his brother.
 | [strongs] | 1931 And 5674 he went over 6440 in front of them 7812 and bowed himself 0776 to the ground 7651 seven 6471 times, 5704 until 5066 he came 5704 even 0251 to his brother.
33:4 | [cbb5] | 以掃跑來迎接他、將他抱住、又摟著他的頸項與他親嘴、兩個人就哭了。
 | [kjv] | And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept.
 | [strongs] | 7320 And ran 6215 Esau 7125 to meet him 2263 and embraced him 5307 and fell 5921 upon 6677 his neck, 5401 and kissed him. 1058 and they wept.
33:5 | [cbb5] | 以掃舉目看見婦人孩子、就說、這些和你同行的是誰呢．雅各說、這些孩子是 神施恩給你的僕人的。
 | [kjv] | And he lifted up his eyes, and saw the women and the children; and said, Who are those with thee? And he said, The children which God hath graciously given thy servant.
 | [strongs] | 5375 And he raised 0853 - 5869 his eyes 7200 and saw 0853 - 0802 the women 0853 and the 3206 children, 0559 and he said, 4310 Who 0428 {are} these 0000 {with} you? 0559 And he said, 3266 The children 0834 {with} whom 2603 has favored 0430 God 0853 - 5650 your servant.
33:6 | [cbb5] | 於是兩個使女和他們的孩子前來下拜。
 | [kjv] | Then the handmaidens came near, they and their children, and they bowed themselves.
 | [strongs] | 5066 And came near 8198 the female slaves, 0000 they 3206 and their children, 7812 and they bowed.
33:7 | [cbb5] | 利亞和他的孩子也前來下拜．隨後約瑟和拉結也前來下拜。
 | [kjv] | And Leah also with her children came near, and bowed themselves: and after came Joseph near and Rachel, and they bowed themselves.
 | [strongs] | 5066 And came near 1571 also 3812 Leah 3206 and her children 7812 and bowed. 0310 And after 5066 came near 3127 Joseph 7354 and Rachel 7812 and bowed.
33:8 | [cbb5] | 以掃說、我所遇見的這些群畜是甚麼意思呢．雅各說、是要在我主面前蒙恩的。
 | [kjv] | And he said, What meanest thou by all this drove which I met? And he said, These are to find grace in the sight of my lord.
 | [strongs] | 0559 And he said, 4310 Who 0000 {is with} you 3605 all 4264 camp 0000 this 0834 which 6298 I have met? 0559 And he said, 4672 To find 2500 favor 5869 in the eyes of 0113 my lord.
33:9 | [cbb5] | 以掃說、兄弟阿、我的已經彀了、你的仍歸你罷。
 | [kjv] | And Esau said, I have enough, my brother; keep that thou hast unto thyself.
 | [strongs] | 0559 And said 6215 Esau, 3426 I have 7227 much, 0251 my brother. 1961 Let yourself be 0000 to 0834 what 3426 you have.
33:10 | [cbb5] | 雅各說、不然、我若在你眼前蒙恩、就求你從我手裡收下這禮物、因為我見了你的面、如同見了 神的面、並且你容納了我。
 | [kjv] | And Jacob said, Nay, I pray thee, if now I have found grace in thy sight, then receive my present at my hand: for therefore I have seen thy face, as though I had seen the face of God, and thou wast pleased with me.
 | [strongs] | 0559 And said 3290 Jacob, 3808 No, 4994 please, 0518 if 4994 now 4672 I have found 2580 favor 5869 in your eyes 3947 take 4503 my present 3027 from my hands, 3588 because 5921 there- 3651 fore 7200 I have seen 6440 your face, 7200 like seeing 6440 the face of 0430 God, 7521 and you are pleased with me.
33:11 | [cbb5] | 求你收下我帶來給你的禮物、因為 神恩待我、使我充足．雅各再三的求他、他纔收下了。
 | [kjv] | Take, I pray thee, my blessing that is brought to thee; because God hath dealt graciously with me, and because I have enough. And he urged him, and he took it.
 | [strongs] | 3947 take 4994 Please 0853 - 1293 my blessing 0834 which 0935 has been brought 0000 to you, 3588 because 2603 has favored me 0430 God, 3588 and because 3426 have 0000 I 3605 all {things}. 6484 And he urged 0000 him, 3947 and he accepted,
33:12 | [cbb5] | 以掃說、我們可以起身前往、我在你前頭走．
 | [kjv] | And he said, Let us take our journey, and let us go, and I will go before thee.
 | [strongs] | 0559 And he said, 5265 Let us depart 1980 and go, 1980 and I will go 5048 ahead of you.
33:13 | [cbb5] | 雅各對他說、我主知道孩子們年幼嬌嫩、牛羊也正在乳養的時候、若是催趕一天、群畜都必死了。
 | [kjv] | And he said unto him, My lord knoweth that the children are tender, and the flocks and herds with young are with me: and if men should overdrive them one day, all the flock will die.
 | [strongs] | 0559 And he said 0413 to him, 0113 My lord 3045 knows 3588 that 3206 the children 7390 are tender, 6629 and the flocks 1241 and the herds 5764 {are} suckling 5764 with me. 1849 And if they force them 3117 day 0259 one, 4191 will die 3605 all 6629 the flocks.
33:14 | [cbb5] | 求我主在僕人前頭走．我要量著在我面前群畜和孩子的力量慢慢的前行、直走到西珥我主那裡。
 | [kjv] | Let my lord, I pray thee, pass over before his servant: and I will lead on softly, according as the cattle that goeth before me and the children be able to endure, until I come unto my lord unto Seir.
 | [strongs] | 4994 Please let go 0113 my lord 6440 ahead of 5650 his servant, 0589 and I 5095 will move on by stages 0328 at my ease, 7272 according to pace 4399 the livestock's 0834 which {are} 6440 ahead of me 7272 and according to pace 3206 the children's, 5704 until 0834 - 0935 I come 0413 to 0113 my lord, 8165 to Seir.
33:15 | [cbb5] | 以掃說、容我把跟隨我的人留幾個在你這裡．雅各說、何必呢、只要在我主眼前蒙恩就是了。
 | [kjv] | And Esau said, Let me now leave with thee some of the folk that are with me. And he said, What needeth it? let me find grace in the sight of my lord.
 | [strongs] | 0559 And said 6215 Esau, 3322 let me place 4994 Please 5973 with you 4480 {some} of 5971 the people 0834 who {are} 0854 with me. 0559 And he said, 4100 Why 0000 this? 4672 Let me find 2580 favor 5869 in the eyes of 0113 my lord.
33:16 | [cbb5] | 於是以掃當日起行、回往西珥去了。
 | [kjv] | So Esau returned that day on his way unto Seir.
 | [strongs] | 7725 And returned 3117 day 1931 that 6215 Esau 1870 on his way 8165 toward Seir.
33:17 | [cbb5] | 雅各就往疏割去、在那裡為自己蓋造房屋、又為牲畜搭棚．因此那地方名叫疏割。〔就是棚的意思〕
 | [kjv] | And Jacob journeyed to Succoth, and built him an house, and made booths for his cattle: therefore the name of the place is called Succoth.
 | [strongs] | 3290 And Jacob 5265 traveled 5523 to Succoth 1129 and he built 0000 himself 1004 a house, 4735 and for his livestock 6213 he made 5521 booths. 5921 For 3651 this reason 7121 he called 8033 the name of 4725 the place 5523 Succoth.
33:18 | [cbb5] | 雅各從巴旦亞蘭回來的時候、平平安安的到了迦南地的示劍城、在城東支搭帳棚。
 | [kjv] | And Jacob came to Shalem, a city of Shechem, which is in the land of Canaan, when he came from Padanaram; and pitched his tent before the city.
 | [strongs] | 0935 And came to 3290 Jacob 8004 in peace 5892 the city of 7927 Shechem, 0834 which {is} 0776 in the land of 3667 Canaan, 0935 as he came 6307 from Padan- 0758 Aram. 2583 And he camped 0854 in 6440 front of 5892 the city.
33:19 | [cbb5] | 就用一百塊銀子向示劍的父親哈抹的子孫、買了支帳棚的那塊地。
 | [kjv] | And he bought a parcel of a field, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for an hundred pieces of money.
 | [strongs] | 7069 And he bought 0853 - 2513 that part of 7704 the field 0834 where 0000 - 5186 he had pitched 0168 his tent, 3027 from 1121 the sons of 2544 Hamor, 0001 the father of 7728 Shechem, 3967 for a hundred 7192 pieces of money.
33:20 | [cbb5] | 在那裡築了一座壇、起名叫伊利伊羅伊以色列。〔就是 神以色列 神的意思〕
 | [kjv] | And he erected there an altar, and called it EleloheIsrael.
 | [strongs] | 5334 And he set up 8033 there 4196 an altar 7121 and called 0000 he 0000 it, 0410 El, 0430 Eloheey 3478 of Israel


Strongs Concordance [Genesis 34]

 創世紀 Genesis 34
34:1 | [cbb5] | 利亞給雅各所生的女兒底拿出去、要見那地的女子們。
 | [kjv] | And Dinah the daughter of Leah, which she bare unto Jacob, went out to see the daughters of the land.
 | [strongs] | 5927 And went out 1783 Dinah, 1323 the daughter of 3812 Leah, 0834 whom 3205 she gave birth for 3290 Jacob, 7200 to see 1323 the daughters of 0776 the land.
34:2 | [cbb5] | 那地的主希未人、哈抹的兒子示劍、看見他、就拉住他、與他行淫、玷辱他。
 | [kjv] | And when Shechem the son of Hamor the Hivite, prince of the country, saw her, he took her, and lay with her, and defiled her.
 | [strongs] | 7200 And saw 0853 her 7928 Shechem, 1121 the son of 2544 Hamor, 2340 the Hivite, 8260 the prince of 0776 the land, 3947 and took 0853 her 7901 and lay 0854 with her 6031 and humbled her.
34:3 | [cbb5] | 示劍的心繫戀雅各的女兒底拿、喜愛這女子、甜言蜜語的安慰他。
 | [kjv] | And his soul clave unto Dinah the daughter of Jacob, and he loved the damsel, and spake kindly unto the damsel.
 | [strongs] | 1692 And clung 5315 his soul 1783 to Dinah, 1323 daughter 3290 Jacob's. 0157 And he loved 0853 - 5291 the girl 1696 and spoke 5921 to 3820 the heart of 5291 the girl.
34:4 | [cbb5] | 示劍對他父親哈抹說、求你為我聘這女子為妻。
 | [kjv] | And Shechem spake unto his father Hamor, saying, Get me this damsel to wife.
 | [strongs] | 0559 And spoke 7928 Shechem 0413 to 2544 Hamor, 0001 his father, 0559 saying, 3947 Get for me 0853 - 3207 girl 0000 this 0802 for a wife.
34:5 | [cbb5] | 雅各聽見示劍玷污了他的女兒底拿．那時他的兒子們正和群畜在田野、雅各就閉口不言、等他們回來。
 | [kjv] | And Jacob heard that he had defiled Dinah his daughter: now his sons were with his cattle in the field: and Jacob held his peace until they were come.
 | [strongs] | 3290 And Jacob 8085 heard 3588 that 2930 he had defiled 0853 - 1783 Dinah, 1323 his daughter. 1121 Now his sons 1961 were 0000 with 4735 his livestock 7704 in the field. 2720 So kept silent 3290 Jacob 5704 until 0935 they had come.
34:6 | [cbb5] | 示劍的父親哈抹出來見雅各、要和他商議。
 | [kjv] | And Hamor the father of Shechem went out unto Jacob to commune with him.
 | [strongs] | 5927 And went 2544 Hamor, 0001 the father of 7928 Shechem, 0413 to 3290 Jacob 1696 to speak 0850 with him.
34:7 | [cbb5] | 雅各的兒子們聽見這事、就從田野回來、人人忿恨、十分惱怒、因示劍在以色列家作了醜事、與雅各的女兒行淫、這本是不該作的事。
 | [kjv] | And the sons of Jacob came out of the field when they heard it: and the men were grieved, and they were very wroth, because he had wrought folly in Israel in lying with Jacob's daughter: which thing ought not to be done.
 | [strongs] | 1121 And sons 3290 Jacob's 0935 came in 4480 from 7704 the field 8085 when they heard. 6087 And were furious 0376 the men, 2734 and were angry 0000 they 3966 very, 3588 because 5039 folly 6213 he had been done 3478 in Israel, 7901 to lie 0000 with 1323 daughter 3290 Jacob's. 0000 And so 3808 not 6213 it should be done.
34:8 | [cbb5] | 哈抹和他們商議說、我兒子示劍的心戀慕這女子、求你們將他給我的兒子為妻。
 | [kjv] | And Hamor communed with them, saying, The soul of my son Shechem longeth for your daughter: I pray you give her him to wife.
 | [strongs] | 1696 And spoke 2544 Hamor 0854 with them, 0559 saying, 7929 Shechem, 1121 my son, 2836 has bound 5315 his soul 1323 to your daughter. 5414 give 4994 Please 0853 her 0000 to him 0802 for a wife.
34:9 | [cbb5] | 你們與我們彼此結親、你們可以把女兒給我們、也可以娶我們的女兒。
 | [kjv] | And make ye marriages with us, and give your daughters unto us, and take our daughters unto you.
 | [strongs] | 2859 And you intermarry 0854 with us. 1323 your daughters 5414 Give 0000 to us, 0853 and 1323 our daughters 3947 take 0000 for yourselves.
34:10 | [cbb5] | 你們與我們同住罷、這地都在你們面前、只管在此居住、作買賣、置產業。
 | [kjv] | And ye shall dwell with us: and the land shall be before you; dwell and trade ye therein, and get you possessions therein.
 | [strongs] | 0853 And with us 3427 live. 0776 And the land 1961 is 6440 in front of you. 3427 Live 5503 and trade 0270 and get property 0000 in it!
34:11 | [cbb5] | 示劍對女兒的父親和弟兄們說、但願我在你們眼前蒙恩．你們向我要甚麼我必給你們。
 | [kjv] | And Shechem said unto her father and unto her brethren, Let me find grace in your eyes, and what ye shall say unto me I will give.
 | [strongs] | 0559 And said 7928 Shechem 0413 to 0001 her father 0413 and to 0251 her brothers, 4692 Let me find 2580 favor 5869 in your eyes, 0834 and what 0559 you say 0413 to me 5414 I will give.
34:12 | [cbb5] | 任憑向我要多重的聘金和禮物、我必照你們所說的給你們、只要把女子給我為妻。
 | [kjv] | Ask me never so much dowry and gift, and I will give according as ye shall say unto me: but give me the damsel to wife.
 | [strongs] | 7235 Heap 5921 on me 3966 ever so much 4119 a bride price 4976 and gift 5414 and I will pay 0834 as 0559 you say 0413 to me, 5414 but give 0000 me 0853 - 5237 the girl 0802 for a wife!
34:13 | [cbb5] | 雅各的兒子們、因為示劍玷污了他們的妹子底拿、就用詭詐的話回答示劍、和他父親哈抹．
 | [kjv] | And the sons of Jacob answered Shechem and Hamor his father deceitfully, and said, because he had defiled Dinah their sister:
 | [strongs] | 6030 And spoke 1121 the sons 3290 of Jacob 0854 to 7928 Shechem 0853 and 2544 Hamor, 0001 his father, 4820 with deceit, 1696 but they thought 0834 that 2930 he had defiled 0853 - 1783 Dinah 0269 their sister.
34:14 | [cbb5] | 對他們說、我們不能把我們的妹子給沒有受割禮的人為妻、因為那是我們的羞辱．
 | [kjv] | And they said unto them, We cannot do this thing, to give our sister to one that is uncircumcised; for that were a reproach unto us:
 | [strongs] | 0559 And they said 0413 to them, 3808 not 3201 We are able 6213 to do 1697 thing 0000 this, 5414 to give 0853 - 0269 our sister 0376 to a man 0834 who 0000 - 6190 is uncircumcised, 3588 because 2781 a reproach 1931 it {is} 0000 to us. 0389 Only
34:15 | [cbb5] | 惟有一件纔可以應允、若你們所有的男丁都受割禮、和我們一樣、
 | [kjv] | But in this will we consent unto you: If ye will be as we be, that every male of you be circumcised;
 | [strongs] | 2063 on this {condition} 0225 will we consent 0000 to you: 0518 If 1961 you will become 0000 like us, 4135 to have circumcised 0000 of you 3605 every 2145 male,
34:16 | [cbb5] | 我們就把女兒給你們、也娶你們的女兒、我們便與你們同住、兩下成
 | [kjv] | Then will we give our daughters unto you, and we will take your daughters to us, and we will dwell with you, and we will become one people.
 | [strongs] | 5414 then we will give 0853 - 1323 our daughters 0000 to you, 0853 and 1323 your daughters 3947 we will take 0000 for us. 3427 And we will live 0854 with you 1961 and will become 5971 people 0259 one.
34:17 | [cbb5] | 為一樣的人民。倘若你們不聽從我們受割禮、我們就帶著妹子走了。
 | [kjv] | But if ye will not hearken unto us, to be circumcised; then will we take our daughter, and we will be gone.
 | [strongs] | 0518 And 3808 if not 8085 you do listen 0413 to us, 4135 to be circumcised, 3947 then we will take 0853 - 1323 our daughter 1980 and we will go!
34:18 | [cbb5] | 哈抹和他的兒子示劍喜歡這話。
 | [kjv] | And their words pleased Hamor, and Shechem Hamor's son.
 | [strongs] | 3190 And were good 1697 their words 5869 in the eyes of 2544 Hamor 0000 and 7928 Shechem, 1121 son 2544 Hamor's.
34:19 | [cbb5] | 那少年人作這事並不遲延、因為他喜愛雅各的女兒．他在他父親家中也是人最尊重的。
 | [kjv] | And the young man deferred not to do the thing, because he had delight in Jacob's daughter: and he was more honourable than all the house of his father.
 | [strongs] | 3808 And not 0309 did hesitate 5288 the youth 6213 to do 1697 the thing, 3588 because 2654 he delighted 1323 in daughter 3290 Jacob's. 1931 And he 3513 {was} influential 3605 more than all 1004 household 0001 his father's.
34:20 | [cbb5] | 哈抹和他兒子示劍到本城的門口、對本城的人說、
 | [kjv] | And Hamor and Shechem his son came unto the gate of their city, and communed with the men of their city, saying,
 | [strongs] | 0935 And came 2544 Hamor 7928 and Shechen, 1121 his son, 0413 to 8179 the gate of 5892 their city. 1696 And they spoke 0413 to 0376 the men of 5892 their city 0559 saying,
34:21 | [cbb5] | 這些人與我們和睦、不如許他們在這地居住作買賣．這地也寬闊、足可容下他們、我們可以娶他們的女兒為妻、也可以把我們的女兒嫁給他們。
 | [kjv] | These men are peaceable with us; therefore let them dwell in the land, and trade therein; for the land, behold, it is large enough for them; let us take their daughters to us for wives, and let us give them our daughters.
 | [strongs] | 0376 men 0428 These 8003 peaceable 9999 {are} 0853 with us. 3427 And let them live 0776 in the land 5583 and trade 0853 in it. 0776 And the land, 2009 look, 7342 {is} wide 3027 {on} both hands 6440 in front of them. 0853 - 1323 their daughters 3947 Let us take 0000 for ourselves 0802 for wives, 0853 and 1323 our daughters 5414 let us give 0000 to them!
34:22 | [cbb5] | 惟有一件事我們必須作、他們纔肯應允、和我們同住、成為一樣的人民、就是我們中間所有的男丁、都要受割禮、和他們一樣。
 | [kjv] | Only herein will the men consent unto us for to dwell with us, to be one people, if every male among us be circumcised, as they are circumcised.
 | [strongs] | 0389 Only 2063 in this {way} 0225 will consent 0000 to us 0376 the men 3427 to live 0854 with us 1961 to become 5971 people 0259 one-- 4135 that be circumcised 0000 of us 3605 every 2145 male 0834 as 1992 they 4125 {are} circumcised.
34:23 | [cbb5] | 他們的群畜、貨財、和一切的牲筘、豈不都歸我們麼．只要依從他們、他們就與我們同住。
 | [kjv] | Shall not their cattle and their substance and every beast of their's be our's? only let us consent unto them, and they will dwell with us.
 | [strongs] | 4725 Their cattle 7075 and their property 3605 and all 0929 their beasts of burden, 3808 will not 0000 {be} ours 1992 they? 0389 Only 0225 let us consent 0000 with them 3427 and let them live 0854 with us.
34:24 | [cbb5] | 凡從城門出入的人、就都聽從哈抹和他兒子示劍的話、於是凡從城門出入的男丁、都受了割禮。
 | [kjv] | And unto Hamor and unto Shechem his son hearkened all that went out of the gate of his city; and every male was circumcised, all that went out of the gate of his city.
 | [strongs] | 8085 And listened 0413 to 2544 Hamor 0413 and to 7928 Shechem, 1121 his son, 3605 all 5927 those going out 8179 the gate of 5892 his city. 4135 And was circumcised 3605 every 2145 male, 3605 all 5927 those going out 8179 the gate of 5892 his city.
34:25 | [cbb5] | 到第三天、眾人正在疼痛的時候、雅各的兩個兒子、就是底拿的哥哥、西緬和利未、各拿刀劍、趁著眾人想不到的時候、來到城中、把一切男丁都殺了。
 | [kjv] | And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each man his sword, and came upon the city boldly, and slew all the males.
 | [strongs] | 1961 And it was, 3117 on the day 7992 third, 1961 while they were {still} 3510 in pain, 3947 took 8147 the two 1121 sons of 3290 Jacob, 8095 Simeon 3878 and Levi, 0217 brothers of 1783 Dinah, 0376 each 2719 his sword, 0935 and they came 5921 on 5892 the city 0983 in {its} security 2026 and killed 3605 every 2145 male.
34:26 | [cbb5] | 又用刀殺了哈抹和他兒子示劍、把底拿從示劍家裡帶出來、就走了。
 | [kjv] | And they slew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem's house, and went out.
 | [strongs] | 0853 And 2544 Hamor 0853 and 7928 Shechem, 1121 his son, 2026 they killed 6310 by the edge 2719 sword's. 3997 And they took 0853 - 1783 Dinah 1004 from house 7928 Shechem's 5927 and left.
34:27 | [cbb5] | 雅各的兒子們因為他們的妹子受了玷污、就來到被殺的人那裡、擄掠那城、
 | [kjv] | The sons of Jacob came upon the slain, and spoiled the city, because they had defiled their sister.
 | [strongs] | 1121 The sons of 3290 Jacob 0935 came 5921 on 2491 the slain 0962 and looted 5892 the city, 0834 because 2930 they had defiled 0269 their sister.
34:28 | [cbb5] | 奪了他們的羊群、牛群、和驢、並城裡田間所有的．
 | [kjv] | They took their sheep, and their oxen, and their asses, and that which was in the city, and that which was in the field,
 | [strongs] | 0853 Their 6629 flocks 0853 and 1241 their herds 0853 and 2543 their donkeys, 0853 and 0834 whatever {was} 0589 in the city 0853 and 0834 whatever {was} 7704 in the field 3947 they confiscated.
34:29 | [cbb5] | 又把他們一切貨財、孩子、婦女、並各房中所有的、都擄掠去了。
 | [kjv] | And all their wealth, and all their little ones, and their wives took they captive, and spoiled even all that was in the house.
 | [strongs] | 0853 And 3605 all 2428 their wealth 0853 and 3605 all 2945 their little ones, 0853 and 0802 their wives, 7617 they took 0962 and looted, 0853 even 3605 all 0834 which {was} 1004 in the house.
34:30 | [cbb5] | 雅各對西緬和利未說、你們連累我、使我在這地的居民中、就是在迦南人、和比利洗人中、有了臭名、我的人丁既然稀少、他們必聚集來擊殺我、我和全家的人、都必滅絕。
 | [kjv] | And Jacob said to Simeon and Levi, Ye have troubled me to make me to stink among the inhabitants of the land, among the Canaanites and the Perizzites: and I being few in number, they shall gather themselves together against me, and slay me; and I shall be destroyed, I and my house.
 | [strongs] | 0559 And said 3298 Jacob 0413 to 8095 Simeon 0413 and to 3878 Levi, 5916 You have troubled 0853 me, 0887 to make me stink 3427 among inhabitants 0776 the land's, 3669 among the Canaanites 6522 and the Perizzites; 0589 and I 4962 {being} few 4557 in number, 0622 when they muster 5921 against me, 5221 they will strike me 8045 and I will be exterminated, 0589 I 1004 and my household.
34:31 | [cbb5] | 他們說、他豈可待我們的妹子如同妓女麼。
 | [kjv] | And they said, Should he deal with our sister as with an harlot?
 | [strongs] | 0559 And they said, 2181 like a whore 6213 Should he treat 0853 - 0269 our sister?


Strongs Concordance [Genesis 35]

 創世紀 Genesis 35
35:1 | [cbb5] | 神對雅各說、起來、上伯特利去、住在那裡、要在那裡築一座壇給 神、就是你逃避你哥哥以掃的時候向你顯現的那位。
 | [kjv] | And God said unto Jacob, Arise, go up to Bethel, and dwell there: and make there an altar unto God, that appeared unto thee when thou fleddest from the face of Esau thy brother.
 | [strongs] | 0559 And said 0430 God 0413 to 3290 Jacob, 6965 Rise, 5927 go up 1008 {to} Bethel 3427 and live 8033 there. 6213 And make 8033 there 4196 an altar 0410 to God 7200 who appeared 0413 to you 1272 when you ran away 6440 from before 6215 Esau, 0251 your brother.
35:2 | [cbb5] | 雅各就對他家中的人、並一切與他同在的人說、你們要除掉你們中間的外邦神、也要自潔、更換衣裳。
 | [kjv] | Then Jacob said unto his household, and to all that were with him, Put away the strange gods that are among you, and be clean, and change your garments:
 | [strongs] | 0559 And said 3290 Jacob 0413 to 1004 his household 0413 and to 3605 all 0834 who {were} 5973 with him, 5493 Put away 0853 - 0430 gods 5236 the foreign 0834 which {are} 8432 in your midst, 2895 and purify yourselves, 2498 and change 8071 your clothes.
35:3 | [cbb5] | 我們要起來、上伯特利去．在那裡我要築一座壇給 神、就是在我遭難的日子、應允我的禱告、在我行的路上保佑我的那位。
 | [kjv] | And let us arise, and go up to Bethel; and I will make there an altar unto God, who answered me in the day of my distress, and was with me in the way which I went.
 | [strongs] | 6965 And let us arise 5927 and go up to 1008 Bethel. 6213 And I will make 8033 there 4196 an altar 0410 to God, 6030 who answered 0853 me 3117 on the day of 6864 my distress. 1961 And He was 5973 with me 1870 on the way 0834 {in} which 1980 I went.
35:4 | [cbb5] | 他們就把外邦人的神像、和他們耳朵上的環子、交給雅各．雅各都藏在示劍那裡的橡樹底下。
 | [kjv] | And they gave unto Jacob all the strange gods which were in their hand, and all their earrings which were in their ears; and Jacob hid them under the oak which was by Shechem.
 | [strongs] | 5414 And they gave 0413 to 3290 Jacob 0413 - 3605 all 0430 gods 5236 the foreign 0834 which {were} 3027 in their hand 0853 and 5141 the rings 0834 which {were} 0241 in their ears. 2934 And hid 0853 them 3290 Jacob 8478 under 0424 the Oak 0834 which {was} 5973 near 7927 Shechem.
35:5 | [cbb5] | 他們便起行前往． 神使那周圍城邑的人都甚驚懼、就不追趕雅各的眾子了。
 | [kjv] | And they journeyed: and the terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob.
 | [strongs] | 5265 And they went. 1961 And was 2847 the terror of 0430 God 5921 over 5892 the towns 0834 that {were} 5439 all around them. 3808 And not 7291 they did pursue 0310 after 1121 the sons of 3290 Jacob.
35:6 | [cbb5] | 於是雅各和一切與他同在的人、到了迦南地的路斯、就是伯特利。
 | [kjv] | So Jacob came to Luz, which is in the land of Canaan, that is, Bethel, he and all the people that were with him.
 | [strongs] | 0935 And came 3290 Jacob 3870 to Luz 0834 (which {is} 0776 in the land of 3667 Canaan, 1931 it {being} 1008 Bethel), 1931 he 3605 and all 5971 the people 0834 who {were} 5973 with him.
35:7 | [cbb5] | 他在那裡築了一座壇、就給那地方起名叫伊勒伯特利、〔就是伯特利之 神的意思〕因為他逃避他哥哥的時候、 神在那裡向他顯現。
 | [kjv] | And he built there an altar, and called the place Elbethel: because there God appeared unto him, when he fled from the face of his brother.
 | [strongs] | 1129 And he built 8033 there 4196 an altar 7121 and called 4725 the place 0410 El 1008 Bethel, 3588 because 8033 there 1540 revealed Himself 0413 to him 0430 God, 1272 when he ran away 6440 from before 0251 his brother.
35:8 | [cbb5] | 利百加的奶母底波拉死了、就葬在伯特利下邊橡樹底下．那棵樹名叫亞倫巴古。
 | [kjv] | But Deborah Rebekah's nurse died, and she was buried beneath Bethel under an oak: and the name of it was called Allonbachuth.
 | [strongs] | 4191 And died 1683 Deborah, 3243 the nurse of 7259 Rebekah, 6912 and she was buried 8470 below 1008 Beth- 0416 El 8478 under 0437 the oak. 7121 And he called 8034 its name 0439 Oak of Weeping.
35:9 | [cbb5] | 雅各從巴旦亞蘭回來、 神又向他顯現賜福與他．
 | [kjv] | And God appeared unto Jacob again, when he came out of Padanaram, and blessed him.
 | [strongs] | 7200 And appeared 0430 God 0413 to 3290 Jacob 5750 again 0935 when he came 6307 out of Padan- 0758 Aram 1288 and blessed 0853 him.
35:10 | [cbb5] | 且對他說、你的名原是雅各、從今以後不要再叫雅各、要叫以色列、這樣、他就改名叫以色列。
 | [kjv] | And God said unto him, Thy name is Jacob: thy name shall not be called any more Jacob, but Israel shall be thy name: and he called his name Israel.
 | [strongs] | 0559 And said 0000 to him 0430 God, 8034 Your name {is} 3290 Jacob. 3808 not 7121 will be called 8034 Your name 5750 any more 3290 Jacob, 3588 - 0518 but 3478 Israel 1961 will be 8034 your name. 7121 So He called 0853 - 8034 his name 3478 Israel.
35:11 | [cbb5] | 神又對他說、我是全能的 神、你要生養眾多、將來有一族、和多國的民從你而生、又有君王從你而出。
 | [kjv] | And God said unto him, I am God Almighty: be fruitful and multiply; a nation and a company of nations shall be of thee, and kings shall come out of thy loins;
 | [strongs] | 0559 And said 0000 to him 0430 God 0589 I {am} 0410 God 7706 Almighty. 6509 Be fruitful 7235 and multiply 1471 a nation 6951 and a group of 1471 nations 1961 will be 4480 from you, 4428 and kings 2504 from your body 5927 will go forth.
35:12 | [cbb5] | 我所賜給亞伯拉罕和以撒的地、我要賜給你、與你的後裔。
 | [kjv] | And the land which I gave Abraham and Isaac, to thee I will give it, and to thy seed after thee will I give the land.
 | [strongs] | 0853 And 0776 the land 0834 which 5410 I gave 0085 to Abraham 3327 and to Isaac, 0000 to you 5414 I will give it. 2233 And to your seed 0310 after you 5414 I will give 0853 - 0776 the land.
35:13 | [cbb5] | 神就從那與雅各說話的地方升上去了。
 | [kjv] | And God went up from him in the place where he talked with him.
 | [strongs] | 5927 And went up 5921 from him 0430 God, 4725 in the place 0834 where 1696 he had spoken 0854 with him.
35:14 | [cbb5] | 雅各便在那裡立了一根石柱、在柱子上奠酒、澆油．
 | [kjv] | And Jacob set up a pillar in the place where he talked with him, even a pillar of stone: and he poured a drink offering thereon, and he poured oil thereon.
 | [strongs] | 5324 And set up 3290 Jacob 4676 a pillar 4725 in the place 0834 where 1696 He had spoken 0854 with him, 4073 a pillar 0068 of stone. 5258 And he poured out 5921 on it 5262 a drink offering, 5258 and he poured 5921 on it 8081 oil.
35:15 | [cbb5] | 雅各就給那地方起名叫伯特利。
 | [kjv] | And Jacob called the name of the place where God spake with him, Bethel.
 | [strongs] | 7121 And called 3290 Jacob 0853 - 8034 the name of 4725 the place 0834 where 1696 had spoken 0854 with him 8033 there 0430 God 1008 Beth-El.
35:16 | [cbb5] | 他們從伯特利起行、離以法他還有一段路程、拉結臨產甚是艱難．
 | [kjv] | And they journeyed from Bethel; and there was but a little way to come to Ephrath: and Rachel travailed, and she had hard labour.
 | [strongs] | 5265 And they traveled 1008 from 0416 Beth-El, 1961 and was there 5750 still 3530 {some} length of 0776 land 0935 to come to 0672 Ephrath. 3205 And gave birth 7354 Rachel. 7185 And she had hard labor 3205 in her childbirth.
35:17 | [cbb5] | 正在艱難的時候、收生婆對他說、不要怕、你又要得一個兒子了。
 | [kjv] | And it came to pass, when she was in hard labour, that the midwife said unto her, Fear not; thou shalt have this son also.
 | [strongs] | 1961 And it was, 7185 since she had hard labor 3205 in her childbirth, 0559 that said 0000 to her 3205 the midwife, 0408 not 3372 Do fear, 3588 because 1571 also 0000 this {is} 0000 for you 1121 a son.
35:18 | [cbb5] | 他將近於死、靈魂要走的時候、就給他兒子起名叫便俄尼、他父親卻給他起名叫便雅憫。
 | [kjv] | And it came to pass, as her soul was in departing, (for she died) that she called his name Benoni: but his father called him Benjamin.
 | [strongs] | 1961 And it was, 5927 in going away 5315 her soul's, 3588 because 4191 she died, 7121 and she called 8034 his name 1121 Ben- 0205 Oni, 0001 but his father 7121 called 0000 him 1144 Ben-Jamin.
35:19 | [cbb5] | 拉結死了、葬在以法他的路旁．以法他就是伯利恆。
 | [kjv] | And Rachel died, and was buried in the way to Ephrath, which is Bethlehem.
 | [strongs] | 4191 And died 7354 Rachel 6912 and was buried 1870 on the way to 0672 Ephrath, 1931 that {is} 1008 Beth- 1035 Lehem.
35:20 | [cbb5] | 雅各在他的墳上立了一統碑、就是拉結的墓碑、到今日還在。
 | [kjv] | And Jacob set a pillar upon her grave: that is the pillar of Rachel's grave unto this day.
 | [strongs] | 5324 And set up 3290 Jacob 4676 a pillar 5921 on 6900 her grave, 1931 that {is} 4673 the pillar of 6900 the grave 7354 Rachel's 5704 to 3117 today.
35:21 | [cbb5] | 以色列起行前往、在以得臺那邊支搭帳棚。
 | [kjv] | And Israel journeyed, and spread his tent beyond the tower of Edar.
 | [strongs] | 5265 And left 3478 Israel, 5186 and pitched 0168 his tent 1973 beyond 4026 the tower of 5740 the flocks.
35:22 | [cbb5] | 以色列住在那地的時候、流便去與他父親的妾辟拉同寢、以色列也聽見了。雅各共有十二個兒子。
 | [kjv] | And it came to pass, when Israel dwelt in that land, that Reuben went and lay with Bilhah his father's concubine: and Israel heard it. Now the sons of Jacob were twelve:
 | [strongs] | 1961 And it was, 7931 during living 3478 Israel's 0776 in land 1931 that, 1980 that went 7205 Reuben 7901 and lay with 0853 - 1090 Bilhah, 6370 concubine 0001 his father's. 8085 And heard {about it} 3478 Israel. 1961 And were 1121 the sons of 3290 Jacob 8147 - 6240 twelve:
35:23 | [cbb5] | 利亞所生的、是雅各的長子流便、還有西緬、利未、猶大、以薩迦、西布倫。
 | [kjv] | The sons of Leah; Reuben, Jacob's firstborn, and Simeon, and Levi, and Judah, and Issachar, and Zebulun:
 | [strongs] | 1121 The sons of 3812 Leah, 1060 firstborn 3290 Jacob's: 7205 Reuben, 8095 and Simeon, 3878 and Levi, 3063 and Judah, 3485 and Issachar 2074 and Zebulun;
35:24 | [cbb5] | 拉結所生的是約瑟、便雅憫。
 | [kjv] | The sons of Rachel; Joseph, and Benjamin:
 | [strongs] | 1121 the sons of 7354 Rachel: 3127 Joseph 1144 and Benjamin;
35:25 | [cbb5] | 拉結的使女辟拉所生的是但、拿弗他利。
 | [kjv] | And the sons of Bilhah, Rachel's handmaid; Dan, and Naphtali:
 | [strongs] | 1121 and sons 1090 Bilhah's, 8198 slave-girl 7354 Rachel's: 1835 Dan 5326 and Naphtali;
35:26 | [cbb5] | 利亞的使女悉帕所生的是迦得、亞設、這是雅各在巴旦亞蘭所生的兒子。
 | [kjv] | And the sons of Zilpah, Leah's handmaid: Gad, and Asher: these are the sons of Jacob, which were born to him in Padanaram.
 | [strongs] | 1121 and sons 2153 of Zilpah's 8198 slave-girl, 3812 Leah's: 1410 Gad 0836 and Asher. 0428 These {were} 1121 sons 3290 Jacob's 0834 who 3205 were born 0000 to him 6307 in Padan- 0758 Aram.
35:27 | [cbb5] | 雅各來到他父親以撒那裡、到了基列亞巴的幔利、乃是亞伯拉罕和以撒寄居的地方．基列亞巴就是希伯崙。
 | [kjv] | And Jacob came unto Isaac his father unto Mamre, unto the city of Arbah, which is Hebron, where Abraham and Isaac sojourned.
 | [strongs] | 0935 And came 3290 Jacob 0413 to 3327 Isaac, 0001 his father, 4471 to Mamre, 5892 to the city of 7153 Arba 1931 (that {is} 2275 Hebron,) 0834 where 0000 - 1481 stayed 0085 Abraham 3327 and Isaac.
35:28 | [cbb5] | 以撒共活了一百八十歲。
 | [kjv] | And the days of Isaac were an hundred and fourscore years.
 | [strongs] | 1961 And were 3117 the days of 3317 Isaac 3967 a hundred 8141 - 8084 and eighty 8141 years.
35:29 | [cbb5] | 以撒年紀老邁、日子滿足、氣絕而死、歸到他列祖〔原文作本民〕那裡．他兩個兒子以掃雅各把他埋葬了。
 | [kjv] | And Isaac gave up the ghost, and died, and was gathered unto his people, being old and full of days: and his sons Esau and Jacob buried him.
 | [strongs] | 1478 And expired 3327 Isaac 4191 and died, 0622 and he was gathered 0413 to 5971 his people, 2205 old 7641 and of satisfied 3117 days. 6912 And buried 0853 him 6215 Esau 3290 and Jacob, 1121 his sons.


Strongs Concordance [Genesis 36]

 創世紀 Genesis 36
36:1 | [cbb5] | 以掃就是以東、他的後代、記在下面．
 | [kjv] | Now these are the generations of Esau, who is Edom.
 | [strongs] | 0428 And these 8435 are the generations of 6215 Esau 1931 (that {is} 0123 Edom):
36:2 | [cbb5] | 以掃娶迦南的女子為妻、就是赫人以倫的女兒亞大、和希未人祭便的孫女、亞拿的女兒阿何利巴瑪。
 | [kjv] | Esau took his wives of the daughters of Canaan; Adah the daughter of Elon the Hittite, and Aholibamah the daughter of Anah the daughter of Zibeon the Hivite;
 | [strongs] | 6215 Esau 3947 took 0853 - 0802 his wives 1323 from daughters 3667 Canaan's, 0853 - 5711 Adah, 1323 Elon's 0351 daughter, 2850 the Hittite; 0853 and 0173 7323 Oholibamah, 1323 daughter 6034 of Anah, 1323 Zibeon's 0664 daughter, 2340 the Hivite;
36:3 | [cbb5] | 又娶了以實瑪利的女兒、尼拜約的妹子巴實抹。
 | [kjv] | And Bashemath Ishmael's daughter, sister of Nebajoth.
 | [strongs] | 0853 and 1365 Basemath, 1323 Ishmael's 3458 daughter, 0269 sister of 5032 -
36:4 | [cbb5] | 亞大給以掃生了以利法、巴實抹生了流珥。
 | [kjv] | And Adah bare to Esau Eliphaz; and Bashemath bare Reuel;
 | [strongs] | 3205 And gave birth 5211 Adah 6215 for Esau 0853 - 0464 Eliphaz. 1315 And Basemath 3205 gave birth for 0853 - 7467 Reuel.
36:5 | [cbb5] | 阿何利巴瑪生了耶烏施、雅蘭、可拉．這都是以掃的兒子、是在迦南地生的。
 | [kjv] | And Aholibamah bare Jeush, and Jaalam, and Korah: these are the sons of Esau, which were born unto him in the land of Canaan.
 | [strongs] | 0173 And Oholibamah 3205 gave birth to 0853 - 3266 Jeush, 0853 and 3281 Jalam 0853 and 7141 Korah. 0428 These {were} 1121 sons 6215 Esau's 0834 who 3205 were born 0000 to him 0776 in the land of 3667 Canaan.
36:6 | [cbb5] | 以掃帶著他的妻子、兒女、與家中一切的人口、並他的牛羊、牲畜、和一切貨財、就是他在迦南地所得的、往別處去、離了他兄弟雅各。
 | [kjv] | And Esau took his wives, and his sons, and his daughters, and all the persons of his house, and his cattle, and all his beasts, and all his substance, which he had got in the land of Canaan; and went into the country from the face of his brother Jacob.
 | [strongs] | 3947 And took 6215 Esau 0853 - 0802 his wives 0853 and 1121 his sons, 0853 and 1323 his daughters, 0853 and 3605 all 5315 the souls of 1004 his household, 0853 and 4735 his livestock, 0853 and 3605 all beasts of 0929 his burden, 0853 and 3605 all 7075 his property 0834 which 7408 he had gained 0776 in the land of 3667 Canaan. 1980 And he went 0413 to 0776 a land 6440 away from 3290 Jacob, 0251 his brother.
36:7 | [cbb5] | 因為二人的財物群畜甚多、寄居的地方容不下他們、所以不能同居。
 | [kjv] | For their riches were more than that they might dwell together; and the land wherein they were strangers could not bear them because of their cattle.
 | [strongs] | 3588 Because 7961 had become 7339 their possessions 7227 {too} great 3227 to live 3162 together, 3808 and not 3201 was able 0776 the land of 4033 their travels 5375 to support 0853 them 6440 because of 4735 their livestock.
36:8 | [cbb5] | 於是以掃住在西珥山裡、以掃就是以東。
 | [kjv] | Thus dwelt Esau in mount Seir: Esau is Edom.
 | [strongs] | 3427 And lived 6215 Esau 2022 on Mount 8165 Seir. 6215 (Esau 1931 is 0123 Edom.)
36:9 | [cbb5] | 以掃是西珥山裡以東人的始祖．他的後代、記在下面．
 | [kjv] | And these are the generations of Esau the father of the Edomites in mount Seir:
 | [strongs] | 0428 And these 8435 {are} the generations of 6215 Esau, 0001 the father of 0123 Edom, 2022 on Mount 8165 Seir.
36:10 | [cbb5] | 以掃眾子的名字如下．以掃的妻子亞大生以利法、以掃的妻子巴實抹生流珥。
 | [kjv] | These are the names of Esau's sons; Eliphaz the son of Adah the wife of Esau, Reuel the son of Bashemath the wife of Esau.
 | [strongs] | 0428 These {are} 8034 the names of 1121 the sons of 6215 Esau: 0464 Eliphaz, 1121 son 5711 Adah's, 0802 wife 6215 Esau's; 7467 Reuel, 1121 the son of 1315 Basemath, 0802 wife 6215 Esau's.
36:11 | [cbb5] | 以利法的兒子是提幔、阿抹、洗玻、迦坦、基納斯。
 | [kjv] | And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz.
 | [strongs] | 7961 And were 1121 the sons of 0464 Eliphaz: 8487 Teman, 0201 Omar, 6825 Zepha, 1609 and Gatam, 7073 and Kenaz.
36:12 | [cbb5] | 亭納是以掃兒子以利法的妾．他給以利法生了亞瑪力．這是以掃的妻子亞大的子孫。
 | [kjv] | And Timna was concubine to Eliphaz Esau's son; and she bare to Eliphaz Amalek: these were the sons of Adah Esau's wife.
 | [strongs] | 8555 And Timma 1961 was 6370 a concubine 0464 to Eliphaz, 1121 son 6215 Esau's. 3205 And she gave birth 0464 for Eliphaz 0853 - 6002 Amalek. 0428 These {were} 1121 the sons of 5711 Adah, 0802 wife 6215 Esau's.
36:13 | [cbb5] | 流珥的兒子是拿哈、謝拉、沙瑪、米撒．這是以掃妻子巴實抹的子孫。
 | [kjv] | And these are the sons of Reuel; Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Bashemath Esau's wife.
 | [strongs] | 0428 And these {were} 1121 sons 7467 Reuel's: 5184 Nahath, 2226 and Zerah, 0040 Shammah 4199 and Mizzah. 0428 These 9999 {were} 1121 the sons of 1315 Basemath, 0802 wife 6215 Esau's.
36:14 | [cbb5] | 以掃的妻子阿何利巴瑪、是祭便的孫女、亞拿的女兒、他給以掃生了耶烏施、雅蘭、可拉。
 | [kjv] | And these were the sons of Aholibamah, the daughter of Anah the daughter of Zibeon, Esau's wife: and she bare to Esau Jeush, and Jaalam, and Korah.
 | [strongs] | 0428 And these 1961 were 1121 the sons of 0173 Oholibamah, 1323 the daughter of 6034 Anah, 1323 the daughter of 6649 Zibeon, 0802 wife 6215 Esau's. 3205 And she gave birth for 6215 Esau 0853 - 3266 Jeush, 0853 and 3288 Jalam, 0853 and 7141 Korah.
36:15 | [cbb5] | 以掃子孫中作族長的、記在下面．以掃的長子、以利法的子孫中、有提幔族長、阿抹族長、洗玻族長、基納斯族長、
 | [kjv] | These were dukes of the sons of Esau: the sons of Eliphaz the firstborn son of Esau; duke Teman, duke Omar, duke Zepho, duke Kenaz,
 | [strongs] | 0428 These {were} 0441 the chiefs of 1121 sons 6215 Esau's 1121 the sons of 0464 Eliphaz 1060 firstborn 6215 Esau's, 0441 Chief 8487 Teman, 0441 Chief 0201 Omar, 0441 Chief 6825 Zepho, 0441 Chief 7073 Kanas,
36:16 | [cbb5] | 可拉族長、迦坦族長、亞瑪力族長．這是在以東地從以利法所出的族長、都是亞大的子孫。
 | [kjv] | Duke Korah, duke Gatam, and duke Amalek: these are the dukes that came of Eliphaz in the land of Edom; these were the sons of Adah.
 | [strongs] | 0441 Chief 7141 Korah. 0441 Chief 1609 Gatham, 0441 Chief 6002 Amalek. 0428 These {were} 0441 chiefs of 0464 Eliphaz 0776 in the land of 0123 Edom. 0428 These {were} 1121 the sons of 5711 Adah.
36:17 | [cbb5] | 以掃的兒子流珥的子孫中、有拿哈族長、謝拉族長、沙瑪族長、米撒族長．這是在以東地從流珥所出的族長、都是以掃妻子巴實抹的子孫。
 | [kjv] | And these are the sons of Reuel Esau's son; duke Nahath, duke Zerah, duke Shammah, duke Mizzah: these are the dukes that came of Reuel in the land of Edom; these are the sons of Bashemath Esau's wife.
 | [strongs] | 0428 And these {were} 1121 the sons of 7469 Reuel, 1121 son 6215 Esau's: 0441 Chief 0984 Nahath, 0441 Chief 2226 Zerah, 0441 Chief 8048 Shammah, 0441 Chief 4199 Mizzah. 0428 These {were} 0441 the chiefs of 7467 Reuel 0776 in the land of 0123 Edom. 0428 These {were} 1121 the sons of 1315 Basemath, 0802 wife 6215 Esau's.
36:18 | [cbb5] | 以掃的妻子、阿何利巴瑪的子孫中、有耶烏施族長、雅蘭族長、可拉族長．這是從以掃妻子、亞拿的女兒、阿何利巴瑪子孫中、所出的族長。
 | [kjv] | And these are the sons of Aholibamah Esau's wife; duke Jeush, duke Jaalam, duke Korah: these were the dukes that came of Aholibamah the daughter of Anah, Esau's wife.
 | [strongs] | 0428 And these {were} 1121 the sons of 0173 Oholibamah, 0802 wife 6215 Esau's: 0441 Chief 3266 Jeush, 0441 Chief 3281 Jalam, 0441 Chief 7141 Korah. 0428 These {were} 0441 the chiefs of 0173 Oholibamah 1323 the daughter of 6034 Anah, 0802 wife 6215 Esau's.
36:19 | [cbb5] | 以上的族長、都是以掃的子孫、以掃就是以東。
 | [kjv] | These are the sons of Esau, who is Edom, and these are their dukes.
 | [strongs] | 0428 These {were} 1121 sons 6215 Esau's 0428 and these 9999 {were} 0441 their chiefs. 1931 (He {is} 6215 Edom.)
36:20 | [cbb5] | 那地原有的居民何利人、西珥的子孫、記在下面．就是羅坍、朔巴、祭便、亞拿、
 | [kjv] | These are the sons of Seir the Horite, who inhabited the land; Lotan, and Shobal, and Zibeon, and Anah,
 | [strongs] | 0428 These {were} 1121 the sons of 8165 Seir, 2753 the Horite, 3427 living {in} 0776 the land: 3877 Lotan, 7732 and Shobal, 6649 and Zibeon, 6034 and Anah,
36:21 | [cbb5] | 底順、以察、底珊、這是從以東地的何利人．西珥子孫中、所出的族長。
 | [kjv] | And Dishon, and Ezer, and Dishan: these are the dukes of the Horites, the children of Seir in the land of Edom.
 | [strongs] | 1787 and Dishon, 0687 and Ezer 1787 and Dishan. 0428 These {were} 0441 the chiefs of 2753 the Horites, 1121 the sons of 8165 Seir, 0776 in the land of 0123 Edom.
36:22 | [cbb5] | 羅坍的兒子是何利、希幔．羅坍的妹子是亭納。
 | [kjv] | And the children of Lotan were Hori and Hemam; and Lotan's sister was Timna.
 | [strongs] | 1961 And were 1121 the sons of 3877 Lotan: 2753 Hori 1967 and Heman. 0269 And sister 3877 Lotan's 8555 {was} Timna.
36:23 | [cbb5] | 朔巴的兒子是亞勒文、瑪拿轄、以巴錄、示玻、阿南。
 | [kjv] | And the children of Shobal were these; Alvan, and Manahath, and Ebal, Shepho, and Onam.
 | [strongs] | 0428 And these 1121 sons {were} 7732 Shobal's: 5935 Alvan 4506 and Manahath, 5856 and Ebal, 8195 Shepjo 0208 and Onam.
36:24 | [cbb5] | 祭便的兒子是亞雅、亞拿、當時在曠野、放他父親祭便的驢、遇著溫泉的、就是這亞拿。
 | [kjv] | And these are the children of Zibeon; both Ajah, and Anah: this was that Anah that found the mules in the wilderness, as he fed the asses of Zibeon his father.
 | [strongs] | 0428 And these 1121 the sons of 6640 Zibeon, 0345 even Aiah. 6034 And Anah 1931 he {is} 6034 Anah 0834 who 4672 found 0853 - 3222 the hot springs 4057 in the desert 7462 as he tended 0853 - 2543 the donkeys 6644 for Zibeon 0001 his father.
36:25 | [cbb5] | 亞拿的兒子是底順、亞拿的女兒是阿何利巴瑪。
 | [kjv] | And the children of Anah were these; Dishon, and Aholibamah the daughter of Anah.
 | [strongs] | 0428 And these {were} 1121 the sons of 6034 Anah 1737 Dishon, 0173 and {was} Oholibamah 1323 the daughter of 6034 Anah.
36:26 | [cbb5] | 底順的兒子是欣但、伊是班、益蘭、基蘭。
 | [kjv] | And these are the children of Dishon; Hemdan, and Eshban, and Ithran, and Cheran.
 | [strongs] | 0428 And these {were} 1121 the sons of 1787 Dishan 2573 Hemdan, 0790 and Eshban, 3506 and Ithran, 3763 and Cheran.
36:27 | [cbb5] | 以察的兒子是辟罕、撒番、亞干。
 | [kjv] | The children of Ezer are these; Bilhan, and Zaavan, and Akan.
 | [strongs] | 0428 These {were} 1121 the sons of 0687 Ezer 1092 Bilhan, 2190 and Zaavan, 6130 and Akan.
36:28 | [cbb5] | 底珊的兒子是烏斯、亞蘭。
 | [kjv] | The children of Dishan are these; Uz, and Aran.
 | [strongs] | 0428 These {were} 1121 the sons of 1787 Dishan, 5780 Uz, 0765 and Aran.
36:29 | [cbb5] | 從何利人所出的族長、記在下面．就是羅坍族長、朔巴族長、祭便族長、亞拿族長、
 | [kjv] | These are the dukes that came of the Horites; duke Lotan, duke Shobal, duke Zibeon, duke Anah,
 | [strongs] | 0428 These {were} 0441 the chiefs of 2753 the Horites: 0441 Chief 3877 Lotan, 0441 Chief 7732 Shobal, 0441 Chief 6649 Zibeon, 0441 Chief 6034 Anah,
36:30 | [cbb5] | 底順族長、以察族長、底珊族長．這是從何利人所出的族長、都在西珥地、按著宗族作族長。
 | [kjv] | Duke Dishon, duke Ezer, duke Dishan: these are the dukes that came of Hori, among their dukes in the land of Seir.
 | [strongs] | 0441 Chief 1788 Dishon, 0441 Chief 0687 Ezer, 0441 Chief 1787 Dishan. 0428 These {were} 0441 the chiefs 2753 Horite, 0441 according to their chiefs 0776 in the land of 8165 Seir.
36:31 | [cbb5] | 以色列人未有君王治理以先、在以東地作王的、記在下面．
 | [kjv] | And these are the kings that reigned in the land of Edom, before there reigned any king over the children of Israel.
 | [strongs] | 1121 And these 4428 {were} the kings 0834 who 4428 ruled 0776 in the land of 0123 Edom 6440 before 4428 the ruling of 4428 a king 1121 over the sons of 3478 Israel.
36:32 | [cbb5] | 比珥的兒子比拉在以東作王、他的京城名叫亭哈巴。
 | [kjv] | And Bela the son of Beor reigned in Edom: and the name of his city was Dinhabah.
 | [strongs] | 4427 And ruled 0123 in Edom 1106 Bela, 1121 the son of 1160 Beor. 8034 The name of 5892 his city 1838 {was} Dinhabah.
36:33 | [cbb5] | 比拉死了、波斯拉人、謝拉的兒子約巴接續他作王。
 | [kjv] | And Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead.
 | [strongs] | 4191 And died 1106 Bela, 4427 and ruled 4725 in his place 3103 Jobab, 1121 the son of 2126 Zerah 1224 from Bozrah.
36:34 | [cbb5] | 約巴死了、提幔地的人戶珊接續他作王。
 | [kjv] | And Jobab died, and Husham of the land of Temani reigned in his stead.
 | [strongs] | 4191 Then died 3103 Jobab, 4427 and ruled 4725 in his place 2367 Husham, 0776 from the land of 8489 the Temanites.
36:35 | [cbb5] | 戶珊死了、比達的兒子哈達接續他作王．這哈達就是在摩押地殺敗米甸人的、他的京城名叫亞未得。
 | [kjv] | And Husham died, and Hadad the son of Bedad, who smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.
 | [strongs] | 4191 And died 2637 Husham, 4427 and ruled 4725 in his place 1908 Hadad, 1121 the son of 0911 Bedad, 5221 who struck 0853 - 4080 Midian 7704 in the field of 4124 Moab. 8034 And the name 5892 of his town {was} 5762 Avith.
36:36 | [cbb5] | 哈達死了、瑪士利加人桑拉接續他作王。
 | [kjv] | And Hadad died, and Samlah of Masrekah reigned in his stead.
 | [strongs] | 4191 And died 1908 Hadad, 4427 and ruled 4725 in his place 8072 Samlah 4957 from Masrekah.
36:37 | [cbb5] | 桑拉死了、大河邊的利河伯人掃羅接續他作王。
 | [kjv] | And Samlah died, and Saul of Rehoboth by the river reigned in his stead.
 | [strongs] | 4191 And died 8072 Samlah, 4427 and ruled 4725 in his place 7586 Shaul 7344 from Rehoboth beside 5104 the river.
36:38 | [cbb5] | 掃羅死了、亞革波的兒子巴勒哈南接續他作王。
 | [kjv] | And Saul died, and Baalhanan the son of Achbor reigned in his stead.
 | [strongs] | 4191 And died 7586 Shaul, 4827 and ruled 4725 in his place 1177 Baalhanan, 1121 son 5907 Achbor's.
36:39 | [cbb5] | 亞革波的兒子巴勒哈南死了、哈達接續他作王、他的京城名叫巴烏．他的妻子名叫米希他別、是米薩合的孫女、瑪特列的女兒。
 | [kjv] | And Baalhanan the son of Achbor died, and Hadar reigned in his stead: and the name of his city was Pau; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.
 | [strongs] | 4191 And died 1177 Baalhanan, 1121 the son of 5907 Achbor, 4427 and ruled 4725 in his place 1924 Hadar. 8034 The name of 5892 his town 6464 {was} Pau, 8034 and name 0802 his wife's 4105 was Mehetabel, 1323 the daughter of 4038 Mastred, 1323 the daughter of 4310 - 4314 Mezahab.
36:40 | [cbb5] | 從以掃所出的族長、按著他們的宗族、住處、名字、記在下面．就是亭納族長、亞勒瓦族長、耶帖族長、
 | [kjv] | And these are the names of the dukes that came of Esau, according to their families, after their places, by their names; duke Timnah, duke Alvah, duke Jetheth,
 | [strongs] | 0428 And these {were} 8034 the names of 0441 the chiefs of 6215 Esau, 4940 by their families, 4725 by their places, 8034 by their names: 0441 Chief 8555 Timnah, 0441 Chief 5933 Alvah, 0441 Chief 3509 Jetheth.
36:41 | [cbb5] | 阿何利巴瑪族長、以拉族長、比嫩族長、
 | [kjv] | Duke Aholibamah, duke Elah, duke Pinon,
 | [strongs] | 0441 Chief 0173 Oholibamah, 0441 Chief 0425 Elah, 0441 Chief 6373 Pinon,
36:42 | [cbb5] | 基納斯族長、提幔族長、米比薩族長、
 | [kjv] | Duke Kenaz, duke Teman, duke Mibzar,
 | [strongs] | 0441 Chief 7073 Kenez, 0441 Chief 8487 Teman, 0441 Chief 4014 Mibzar.
36:43 | [cbb5] | 瑪基疊族長、以蘭族長．這是以東人在所得為業的地上、按著他們的住處、所有的族長、都是以東人的始祖、以掃的後代。
 | [kjv] | Duke Magdiel, duke Iram: these be the dukes of Edom, according to their habitations in the land of their possession: he is Esau the father of the Edomites.
 | [strongs] | 0441 Chief 4025 Magdiel, 0441 Chief 5902 Iram. 0428 These {were} 0441 the chiefs of 0123 Edom, 4186 by their dwellings, 0776 in the land of 0272 their possession. 1931 (He {is} 6215 Esau, 0001 the father of 0123 Edom.)


Strongs Concordance [Genesis 37]

 創世紀 Genesis 37
37:1 | [cbb5] | 雅各住在迦南地、就是他父親寄居的地。
 | [kjv] | And Jacob dwelt in the land wherein his father was a stranger, in the land of Canaan.
 | [strongs] | 3427 And lived 3290 Jacob 0776 in the land of 4033 the travels of 0001 his father, 0776 in the land of 3667 Canaan.
37:2 | [cbb5] | 雅各的記略如下．約瑟十七歲與他哥哥們一同牧羊、他是個童子、與他父親的妾、辟拉悉帕的兒子們常在一處．約瑟將他哥哥們的惡行、報給他們的父親。
 | [kjv] | These are the generations of Jacob. Joseph, being seventeen years old, was feeding the flock with his brethren; and the lad was with the sons of Bilhah, and with the sons of Zilpah, his father's wives: and Joseph brought unto his father their evil report.
 | [strongs] | 0428 These 8435 {are} the generations of 3290 Jacob: 3127 Joseph, 1121 a son of 7651 - 6240 seventeen 6240 years, 1961 was 7412 tending 0854 with 0251 his brothers 6629 the flock. 1931 And he {was} 5288 a youth 0854 with 1121 the sons of 1090 Bilhah 0854 and with 1121 the sons of 2153 Zilpah, 0802 wives 0001 his father's. 0935 And brought 3127 Joseph 0853 - 1681 their report, 7451 a bad one, 0413 to 0001 their father.
37:3 | [cbb5] | 以色列原來愛約瑟過於愛他的眾子、因為約瑟是他年老生的、他給約瑟作了一件彩衣。
 | [kjv] | Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat of many colours.
 | [strongs] | 3478 And Israel 0157 loved 0853 - 3127 Joseph 3605 more than all of 1121 his sons, 3588 because 1121 a son of 2208 old age 1931 he {was} 0000 to him. 6213 And he made 0000 for him 3801 a long coat 6446 {reaching to} the feet.
37:4 | [cbb5] | 約瑟的哥哥們見父親愛約瑟過於愛他們、就恨約瑟、不與他說和睦的話。
 | [kjv] | And when his brethren saw that their father loved him more than all his brethren, they hated him, and could not speak peaceably unto him.
 | [strongs] | 7200 And saw 0251 his brothers 3588 that 0853 him 0157 loved 0001 their father 3605 more than all of 0251 his brothers, 8130 and they hated 0853 him. 3808 And not 3201 they were able 1696 to speak {to} him 7965 in peace.
37:5 | [cbb5] | 約瑟作了一夢、告訴他哥哥們、他們就越發恨他。
 | [kjv] | And Joseph dreamed a dream, and he told it his brethren: and they hated him yet the more.
 | [strongs] | 2492 And dreamed 3127 Joseph 2472 a dream 5046 and told 0251 {it} to his brothers, 3254 and they increased 5750 still more 8130 to hate 0853 him.
37:6 | [cbb5] | 約瑟對他們說、請聽我所作的夢．
 | [kjv] | And he said unto them, Hear, I pray you, this dream which I have dreamed:
 | [strongs] | 0559 And he said 0413 to them, 8085 Listen to, 4994 now, 2472 dream 0000 this 0834 which 2492 I have dreamed.
37:7 | [cbb5] | 我們在田裡捆禾稼、我的捆起來站著、你們的捆來圍著我的捆下拜。
 | [kjv] | For, behold, we were binding sheaves in the field, and, lo, my sheaf arose, and also stood upright; and, behold, your sheaves stood round about, and made obeisance to my sheaf.
 | [strongs] | 2009 And look! 0000 We 0481 {were} binding 0485 sheaves 8432 in the middle of 7704 the field. 2009 And look, 6965 arose 0485 my sheaf 1571 and even 5324 stood up. 2009 And look, 5437 came around 0485 your sheaves 7812 and bowed themselves 0485 to my sheaf!
37:8 | [cbb5] | 他的哥哥們回答說、難道你真要作我們的王麼、難道你真要管轄我們麼．他們就因為他的夢、和他的話、越發恨他。
 | [kjv] | And his brethren said to him, Shalt thou indeed reign over us? or shalt thou indeed have dominion over us? And they hated him yet the more for his dreams, and for his words.
 | [strongs] | 0559 And said 0000 to him 0251 his brothers, 4427 Indeed, 4427 will you reign 5921 over us 0518 or 4910 really 4910 will you rule 0000 over us? 3254 And they went on 5750 even more 8130 to hate 0853 him 5921 because 2472 of his dreams 5921 and because 1697 of his words.
37:9 | [cbb5] | 後來他又作了一夢、也告訴他的哥哥們說、看哪、我又作了一夢、夢見太陽、月亮、與十一個星、向我下拜。
 | [kjv] | And he dreamed yet another dream, and told it his brethren, and said, Behold, I have dreamed a dream more; and, behold, the sun and the moon and the eleven stars made obeisance to me.
 | [strongs] | 2492 And he dreamed 5750 again 2972 dream 0312 another 5608 and told 9999 {it} 0251 to his brothers, 0559 and said, 2009 Listen, 2492 I have dreamed 2472 a dream 5750 again! 2009 And look, 8121 the sun 3394 and the moon 0259 and 6240 eleven 3556 stars 7812 {were} bowing themselves 0000 to me!
37:10 | [cbb5] | 約瑟將這夢告訴他父親、和他哥哥們、他父親就責備他說、你作的這是甚麼夢、難道我和你母親、你弟兄、果然要來俯伏在地、向你下拜麼。
 | [kjv] | And he told it to his father, and to his brethren: and his father rebuked him, and said unto him, What is this dream that thou hast dreamed? Shall I and thy mother and thy brethren indeed come to bow down ourselves to thee to the earth?
 | [strongs] | 5608 And he told {it} 0413 to 0001 his father 0413 and to 0251 his brothers. 1605 And rebuked 0000 him 0001 his father 0559 and said 0000 to him, 4100 What 2472 {is} dream 0000 this 0834 which 2492 you have dreamed? 0000 Indeed, 0935 will we come, 0589 I 0517 and your mother, 0251 and your brothers, 7812 to bow ourselves 0000 to you 0776 to the ground?
37:11 | [cbb5] | 他哥哥們都嫉妒他．他父親卻把這話存在心裡。
 | [kjv] | And his brethren envied him; but his father observed the saying.
 | [strongs] | 7065 And envied 0000 him 0251 his brothers, 0001 but his father 8104 paid attention 0854 to 1697 the matter.
37:12 | [cbb5] | 約瑟的哥哥們往示劍去、放他們父親的羊。
 | [kjv] | And his brethren went to feed their father's flock in Shechem.
 | [strongs] | 1980 And went 0251 his brothers 7461 to tend 0853 - 6629 the flock of 0001 their father 7927 in Shechem.
37:13 | [cbb5] | 以色列對約瑟說、你哥哥們不是在示劍放羊麼、你來、我要打發你往他們那裡去。約瑟說、我在這裡。
 | [kjv] | And Israel said unto Joseph, Do not thy brethren feed the flock in Shechem? come, and I will send thee unto them. And he said to him, Here am I.
 | [strongs] | 0559 And said 3478 Israel 0413 to 3127 Joseph, 3808 {Are} not 0251 your brothers 7462 tending 7927 in Shechem? 1980 Come 7971 and I will send you 0413 to them. 0559 And he said 0000 to him, 2009 I {am} here.
37:14 | [cbb5] | 以色列說、你去看看你哥哥們平安不平安、群羊平安不平安、就回來報信給我．於是打發他出希伯崙谷、他就往示劍去了。
 | [kjv] | And he said to him, Go, I pray thee, see whether it be well with thy brethren, and well with the flocks; and bring me word again. So he sent him out of the vale of Hebron, and he came to Shechem.
 | [strongs] | 0559 And he said 0000 to him, 1980 Go 4994 now, 7200 check on 0853 - 7965 the welfare of 0251 your brothers 0853 and 7965 the welfare of 6629 the flock, 7725 and bring to me 1697 word. 7971 And he sent him 6010 from the Valley of 2275 Hebron. 0935 And he came 7927 to Shechem,
37:15 | [cbb5] | 有人遇見他在田野走迷了路、就問他說、你找甚麼。
 | [kjv] | And a certain man found him, and, behold, he was wandering in the field: and the man asked him, saying, What seekest thou?
 | [strongs] | 4672 and found him 0376 a man, 2009 and, look, 8582 wandering 7704 in the field. 7592 And asked him 0376 the man, 0559 saying, 4100 What 1245 do you seek?
37:16 | [cbb5] | 他說、我找我的哥哥們、求你告訴我、他們在何處放羊。
 | [kjv] | And he said, I seek my brethren: tell me, I pray thee, where they feed their flocks.
 | [strongs] | 0559 And he said, 0853 my 0251 brothers 0595 I 1245 {am} seeking. 5046 tell 4994 Please 0000 me 0375 where 1992 they 7462 {are} tending.
37:17 | [cbb5] | 那人說、他們已經走了、我聽見他們說、要往多坍去．約瑟就去追趕他哥哥們、遇見他們在多坍。
 | [kjv] | And the man said, They are departed hence; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them in Dothan.
 | [strongs] | 0559 And said 0376 the man, 5265 They have left 2088 here, 3588 because 8085 I heard 0559 {them} saying, 1980 Let us go 1886 toward Dothan. 1980 And went 3127 Joseph 0310 after 0251 his brothers 4672 and found them 1886 at Dothan.
37:18 | [cbb5] | 他們遠遠的看見他、趁他還沒有走到跟前、大家就同謀要害死他。
 | [kjv] | And when they saw him afar off, even before he came near unto them, they conspired against him to slay him.
 | [strongs] | 7200 And they saw 0853 him 7350 at a distance. 2962 And, before 7126 he came near 0413 to them, 5230 they plotted against 0853 him 4191 to kill him.
37:19 | [cbb5] | 彼此說、你看、那作夢的來了。
 | [kjv] | And they said one to another, Behold, this dreamer cometh.
 | [strongs] | 0559 And they said 0376 each 0413 to 0251 his brother, 2009 Look, 1167 master of 2472 dreams 1976 this 0935 coming!
37:20 | [cbb5] | 來罷、我們將他殺了、丟在一個坑裡、就說有惡獸把他喫了、我們且看他的夢將來怎麼樣。
 | [kjv] | Come now therefore, and let us slay him, and cast him into some pit, and we will say, Some evil beast hath devoured him: and we shall see what will become of his dreams.
 | [strongs] | 6258 And now 1980 come, 2026 let us kill him 7992 and throw him 0259 into one of 0953 the pits. 0559 And let us say, 2416 An animal 7451 ferocious 0398 has eaten him. 7200 And let us see 4100 what 1961 will become of 2472 his dreams.
37:21 | [cbb5] | 流便聽見了要救他脫離他們的手、說、我們不可害他的性命。
 | [kjv] | And Reuben heard it, and he delivered him out of their hands; and said, Let us not kill him.
 | [strongs] | 8085 And heard 7205 Reuben 5337 and saved him 3027 from their hand, 0559 and said, 3808 not 5221 Let us take his 5315 life.
37:22 | [cbb5] | 又說、不可流他的血、可以把他丟在這野地的坑裡、不可下手害他．流便的意思是要救他脫離他們的手、把他歸還他的父親。
 | [kjv] | And Reuben said unto them, Shed no blood, but cast him into this pit that is in the wilderness, and lay no hand upon him; that he might rid him out of their hands, to deliver him to his father again.
 | [strongs] | 0559 Then said 0413 to them 7205 Reuben, 3808 not 8210 Do shed 1818 blood! 7993 Throw 0853 him 0413 into 0953 pit 0000 this, 0834 which {is} 4057 in the desert; 3027 but a hand 0408 not 7760 lay 0000 on him 0000 (in order to 5337 deliver 0853 him 3027 from their hands 7725 to return him 0413 to 0001 his father).
37:23 | [cbb5] | 約瑟到了他哥哥們那裡、他們就剝了他的外衣、就是他穿的那件彩衣．
 | [kjv] | And it came to pass, when Joseph was come unto his brethren, that they stript Joseph out of his coat, his coat of many colours that was on him;
 | [strongs] | 1961 And 0834 when 0935 came 3127 Joseph 0413 to 0251 his brothers, 6584 they stripped {from} 0854 - 3127 Joseph 0853 his 3801 long coat, 0853 - 3801 the long coat 6446 reaching to the feet 0834 which {was} 5921 on him.
37:24 | [cbb5] | 把他丟在坑裡．那坑是空的、裡頭沒有水。
 | [kjv] | And they took him, and cast him into a pit: and the pit was empty, there was no water in it.
 | [strongs] | 7947 And they took him 7993 and threw 0853 him 0953 into the pit, 0953 the pit {being} 7386 empty, 0369 no 0000 in it 4325 water.
37:25 | [cbb5] | 他們坐下喫飯、舉目觀看、見有一夥米甸的以實瑪利人、從基列來、用駱駝馱著香料、乳香、沒藥、要帶下埃及去。
 | [kjv] | And they sat down to eat bread: and they lifted up their eyes and looked, and, behold, a company of Ishmeelites came from Gilead with their camels bearing spicery and balm and myrrh, going to carry it down to Egypt.
 | [strongs] | 3427 And they sat down 0398 to eat 3899 food. 5375 Then they raised 5869 their eyes 7200 and looked, 2009 and behold, 0732 a caravan of 3459 Ishmaelites 0935 {were} coming 1568 from Gilead. 1581 And their camels 5375 {were} carrying 5219 spices 6875 and balm, 3910 and ladanum, 1980 going 3381 to take {them} down 4714 to Egypt.
37:26 | [cbb5] | 猶大對眾弟兄說、我們殺我們的兄弟、藏了他的血、有甚麼益處呢。
 | [kjv] | And Judah said unto his brethren, What profit is it if we slay our brother, and conceal his blood?
 | [strongs] | 0559 And said 3063 Judah 0413 to 0251 his brothers, 4100 What 1215 gain 3588 that 2026 we kill 0853 - 0251 our brother 3680 and conceal 0853 - 1818 his blood?
37:27 | [cbb5] | 我們不如將他賣給以實瑪利人、不可下手害他、因為他是我們的兄弟、我們的骨肉．眾弟兄就聽從了他。
 | [kjv] | Come, and let us sell him to the Ishmeelites, and let not our hand be upon him; for he is our brother and our flesh. And his brethren were content.
 | [strongs] | 1980 Come, 4376 let us sell him 3459 to the Ishmaelites, 3027 and our hand 0408 not 1961 let be 0000 upon him, 3588 because he is 0251 our brother, 1320 our flesh, 1931 He is. 8085 And listened 0251 his brothers.
37:28 | [cbb5] | 有些米甸的商人、從那裡經過、哥哥們就把約瑟從坑裡拉上來、講定二十舍客勒銀子、把約瑟賣給以實瑪利人．他們就把約瑟帶到埃及去了。
 | [kjv] | Then there passed by Midianites merchantmen; and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmeelites for twenty pieces of silver: and they brought Joseph into Egypt.
 | [strongs] | 5674 And came by 0376 men, 4084 Midianites, 5503 traders. 4900 And they pulled up 5927 and took 0853 - 3127 Joseph 4480 out of 0953 the pit. 4376 And they sold 0853 - 3127 Joseph 3459 to the Ishmaelites 6242 for twenty pieces of 3701 silver. 0935 And they took 0853 - 3127 Joseph 4714 into Egypt.
37:29 | [cbb5] | 流便回到坑邊、見約瑟不在坑裡、就撕裂衣服。
 | [kjv] | And Reuben returned unto the pit; and, behold, Joseph was not in the pit; and he rent his clothes.
 | [strongs] | 7725 Then came 7205 Reuben 0413 to 0953 the pit, 2009 and look, 0369 was not 3127 Joseph 0953 in the pit! 7167 And he tore 0853 - 0899 his clothes.
37:30 | [cbb5] | 回到兄弟們那裡、說、童子沒有了、我往那裡去纔好呢。
 | [kjv] | And he returned unto his brethren, and said, The child is not; and I, whither shall I go?
 | [strongs] | 0935 And he came 0413 to 0251 his brothers 0559 and said, 8206 The youth 0369 he is not; 0589 and I, 0595 where 0589 I 0935 will go?
37:31 | [cbb5] | 他們宰了一隻公山羊、把約瑟的那件彩衣染了血．
 | [kjv] | And they took Joseph's coat, and killed a kid of the goats, and dipped the coat in the blood;
 | [strongs] | 3947 And they took 0853 - 3801 long coat 3127 Joseph's 7919 and killed 8163 a ram of 5795 the goats 2881 and dipped 0853 - 3801 the long coat 1818 in the blood.
37:32 | [cbb5] | 打發人送到他們的父親那裡說、我們撿了這個、請認一認、是你兒子的外衣不是。
 | [kjv] | And they sent the coat of many colours, and they brought it to their father; and said, This have we found: know now whether it be thy son's coat or no.
 | [strongs] | 7971 And they sent 0853 - 3801 the long coat 6446 reaching to the feet, 0935 and they brought {it} 0413 to 0001 their father, 0559 and said, 0000 This 4672 we have found! 5234 Look, 4994 now 3801 {is} long coat 1121 your son's 1931 it, 0518 or 3808 not?
37:33 | [cbb5] | 他認得、就說、這是我兒子的外衣、有惡獸把他喫了、約瑟被撕碎了、撕碎了。
 | [kjv] | And he knew it, and said, It is my son's coat; an evil beast hath devoured him; Joseph is without doubt rent in pieces.
 | [strongs] | 5234 And he recognized it 0559 and said, 3801 long coat 1121 My son's! 2416 An animal 7451 ferocious 0398 has eaten him! 2963 is torn to pieces 2963 surely 3127 Joseph!
37:34 | [cbb5] | 雅各便撕裂衣服、腰間圍上麻布、為他兒子悲哀了多日。
 | [kjv] | And Jacob rent his clothes, and put sackcloth upon his loins, and mourned for his son many days.
 | [strongs] | 7167 And tore 3290 Jacob 8071 his clothes 7760 and put 8242 sackcloth 4975 on his body. 0056 And he mourned 5921 for 1121 his son 3117 days 7227 many.
37:35 | [cbb5] | 他的兒女都起來安慰他．他卻不肯受安慰、說、我必悲哀著下陰間到我兒子那裡．約瑟的父親就為他哀哭。
 | [kjv] | And all his sons and all his daughters rose up to comfort him; but he refused to be comforted; and he said, For I will go down into the grave unto my son mourning. Thus his father wept for him.
 | [strongs] | 6965 And arose 3605 all 1121 his sons 3605 and all 1323 his daughters 5162 to comfort him, 3985 but he refused 5162 to be comforted. 0559 And he said, 3588 I will 3381 go down 0413 to 1121 my son 0057 mourning, 7585 to Sheol. 1058 And wept 0853 for him 0001 his father.
37:36 | [cbb5] | 米甸人帶約瑟到埃及、把他賣給法老的內臣、護衛長波提乏。
 | [kjv] | And the Midianites sold him into Egypt unto Potiphar, an officer of Pharaoh's, and captain of the guard.
 | [strongs] | 4092 And the Midianites 4376 sold 0853 him 0413 into 4714 Egypt 6319 to Potiphar, 5631 an officer of 6547 Pharaoh, 8269 the chief of 2876 the executioners.


Strongs Concordance [Genesis 38]

 創世紀 Genesis 38
38:1 | [cbb5] | 那時猶大離開他弟兄下去、到一個亞杜蘭人名叫希拉的家裡去。
 | [kjv] | And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name was Hirah.
 | [strongs] | 1961 And it was 6256 at time 1931 that, 3387 went down 3063 Judah, 0853 away from 0251 his brothers, 5186 and turned in 5921 to 0376 a man, 5726 of Adullam, 8034 named 2437 Hirah.
38:2 | [cbb5] | 猶大在那裡看見一個迦南人名叫書亞的女兒、就娶他為妻、與他同房、
 | [kjv] | And Judah saw there a daughter of a certain Canaanite, whose name was Shuah; and he took her, and went in unto her.
 | [strongs] | 7200 And saw 8033 there 3063 Judah 1323 a daughter 0376 of a man 3669 Canaanite 8034 named 7770 Shuah. 3947 And he took her 0935 and went 0413 into her.
38:3 | [cbb5] | 他就懷孕生了兒子、猶大給他起名叫珥。
 | [kjv] | And she conceived, and bare a son; and he called his name Er.
 | [strongs] | 2029 And she conceived 3205 and gave birth to 1121 a son. 7221 And he called 0853 - 8034 his name 6147 Er.
38:4 | [cbb5] | 他又懷孕生了兒子、母親給他起名叫俄南。
 | [kjv] | And she conceived again, and bare a son; and she called his name Onan.
 | [strongs] | 2928 And she conceived 5750 again 3205 and gave birth to 1121 a son. 7121 And she called 0853 - 8034 his name 0269 Onan.
38:5 | [cbb5] | 他復又生了兒子、給他起名叫示拉．他生示拉的時候、猶大正在基悉。
 | [kjv] | And she yet again conceived, and bare a son; and called his name Shelah: and he was at Chezib, when she bare him.
 | [strongs] | 3254 And she continued on 5750 still 3205 and gave birth to 1121 a son. 7121 And she called 0853 - 8034 his name 7956 Shelah. 1961 And he was 3580 at Chezib 3205 when she gave birth to 0853 him.
38:6 | [cbb5] | 猶大為長子珥娶妻、名叫他瑪。
 | [kjv] | And Judah took a wife for Er his firstborn, whose name was Tamar.
 | [strongs] | 3947 And took 3063 Judah 0802 a wife 6147 for Er, 1060 his firstborn, 8034 whose name was 8559 Tamar.
38:7 | [cbb5] | 猶大的長子珥在耶和華眼中看為惡、耶和華就叫他死了。
 | [kjv] | And Er, Judah's firstborn, was wicked in the sight of the LORD; and the LORD slew him.
 | [strongs] | 1961 And was 6147 Er 1060 the firstborn of 3063 Judah 7451 evil 5869 in the eyes of 3068 Yahweh. 4191 So, killed him 3068 Yahweh.
38:8 | [cbb5] | 猶大對俄南說、你當與你哥哥的妻子同房、向他盡你為弟的本分、為你哥哥生子立後。
 | [kjv] | And Judah said unto Onan, Go in unto thy brother's wife, and marry her, and raise up seed to thy brother.
 | [strongs] | 0559 And said 3063 Judah 0209 to Onan, 0935 Go 0413 to 0802 a wife of 0251 your brother 2992 and marry 0853 her, 6965 and raise up 2233 seed 0251 for your brother.
38:9 | [cbb5] | 俄南知道生子不歸自己、所以同房的時候、便遺在地、免得給他哥哥留後。
 | [kjv] | And Onan knew that the seed should not be his; and it came to pass, when he went in unto his brother's wife, that he spilled it on the ground, lest that he should give seed to his brother.
 | [strongs] | 3045 And knew 0209 Onan 3588 that 3808 not 0000 to him 1961 would be 2233 the seed. 1961 And it was, 0518 when 0935 he went in 0413 to 0802 the wife of 0251 his brother, 7843 he wasted {it} 0776 on the ground, 1115 not 5414 giving 2233 seed 0251 to his brother.
38:10 | [cbb5] | 俄南所作的、在耶和華眼中看為惡、耶和華也就叫他死了。
 | [kjv] | And the thing which he did displeased the LORD: wherefore he slew him also.
 | [strongs] | 3415 And was evil 5869 in the eyes of 3068 Yahweh 0834 what 6213 he did. 4191 So, He killed 1571 also 0853 him.
38:11 | [cbb5] | 猶大心裡說、恐怕示拉也死、像他兩個哥哥一樣、就對他兒婦他瑪說、你去、在你父親家裡守寡、等我兒子示拉長大．他瑪就回去住在他父親家裡。
 | [kjv] | Then said Judah to Tamar his daughter in law, Remain a widow at thy father's house, till Shelah my son be grown: for he said, Lest peradventure he die also, as his brethren did. And Tamar went and dwelt in her father's house.
 | [strongs] | 0559 And said 3063 Judah 8559 to Tamar 3618 his daughter-in-law, 3427 Live 0490 as a widow 1004 in house 0001 your father's, 5704 until 1430 is grown 7956 Shelah, 1121 my son, 3588 (because 0559 he thought, 6435 Lest 4191 die 1571 also 1931 he, 0251 like his brothers). 1980 So, went 8559 Tamar 3427 and lived in 1004 house 0001 her father's.
38:12 | [cbb5] | 過了許久、猶大的妻子書亞的女兒死了、猶大得了安慰、就和他朋友亞杜蘭人希拉上亭拿去、到他剪羊毛的人那裡。
 | [kjv] | And in process of time the daughter of Shuah Judah's wife died; and Judah was comforted, and went up unto his sheepshearers to Timnath, he and his friend Hirah the Adullamite.
 | [strongs] | 7235 And were many 3117 the days, 4191 and died 1323 daughter, 1340 Shuah's 0802 the wife of 3063 Judah. 5162 And was comforted 3063 Judah, 5927 and went 5921 to 1494 shearers of 6629 his sheep, 1931 he 2437 and Hiram, 7451 his friend 5726 of Adullam, 8553 to Timnah.
38:13 | [cbb5] | 有人告訴他瑪說、你的公公上亭拿剪羊毛去了。
 | [kjv] | And it was told Tamar, saying, Behold thy father in law goeth up to Timnath to shear his sheep.
 | [strongs] | 5046 And was told 8559 Tamar, 0559 saying, 2009 Look, 2524 your father-in-law 5927 goes to 8553 Timnah 1494 to shear 6629 his flocks!
38:14 | [cbb5] | 他瑪見示拉已經長大、還沒有娶他為妻、就脫了他作寡婦的衣裳、用帕子蒙著臉、又遮住身體、坐在亭拿路上的伊拿印城門口。
 | [kjv] | And she put her widow's garments off from her, and covered her with a vail, and wrapped herself, and sat in an open place, which is by the way to Timnath; for she saw that Shelah was grown, and she was not given unto him to wife.
 | [strongs] | 5493 And she took off 0899 robes 0491 her widow's 5921 from her 3680 and veiled herself 6809 with a veil, 5968 and disguised herself 3427 and sat 6607 at the entrance 5869 of Enaim, 0834 which {is} 5921 on 1870 the way to 8553 Timnah, 3588 because 7200 she saw 3588 that 1430 had grown up 7856 Shelah, 1931 and she 3808 not 5414 had been given 0000 to him 0802 as a wife.
38:15 | [cbb5] | 猶大看見他、以為是妓女、因為他蒙著臉。
 | [kjv] | When Judah saw her, he thought her to be an harlot; because she had covered her face.
 | [strongs] | 7200 And saw her 3063 Judah, 2803 and he mistook her 2181 for a prostitute, 3588 because 3680 she had veiled 6440 her face.
38:16 | [cbb5] | 猶大就轉到他那裡去說、來罷、讓我與你同寢．他原不知道是他的兒婦。他瑪說、你要與我同寢、把甚麼給我呢。
 | [kjv] | And he turned unto her by the way, and said, Go to, I pray thee, let me come in unto thee; (for he knew not that she was his daughter in law.) And she said, What wilt thou give me, that thou mayest come in unto me?
 | [strongs] | 5186 And he turned in 0413 to her 0413 beside 1870 the road 0559 and said, 3053 Come 4994 now, 0935 let me come in 0413 to you 3588 (because 3808 not did know 3045 he 3588 that 3618 his daughter-in-law 1931 she was). 0559 And she said 4100 What 5414 will you give 0000 to me 3588 that 0935 you may come in 0413 to me?
38:17 | [cbb5] | 猶大說、我從羊群裡取一隻山羊羔打發人送來給你．他瑪說、在未送以先、你願意給我一個當頭麼。
 | [kjv] | And he said, I will send thee a kid from the flock. And she said, Wilt thou give me a pledge, till thou send it?
 | [strongs] | 0559 And he said, 0595 I 7921 will send 1423 a kid 5795 of the goats 4480 from 6629 the flock. 0559 And she said, 0518 Will 5414 you give me 6162 a pledge 5704 until 7971 you send?
38:18 | [cbb5] | 他說、我給你甚麼當頭呢、他瑪說、你的印、你的帶子、和你手裡的杖。猶大就給了他、與他同寢．他就從猶大懷了孕。
 | [kjv] | And he said, What pledge shall I give thee? And she said, Thy signet, and thy bracelets, and thy staff that is in thine hand. And he gave it her, and came in unto her, and she conceived by him.
 | [strongs] | 0559 And he said, 4100 What {is} 6162 the pledge 0834 which 5414 I should give 0000 to you? 0559 And she said, 2368 Your signet ring, 6616 and your bracelet, 4294 and your staff, 0834 which {is} 3027 in your hand. 5414 So he gave {them} 0000 to her, 0935 and came in 0413 to her, 2029 and she conceived 0000 by him.
38:19 | [cbb5] | 他瑪起來走了、除去帕子、仍舊穿上作寡婦的衣裳。
 | [kjv] | And she arose, and went away, and laid by her vail from her, and put on the garments of her widowhood.
 | [strongs] | 6965 And she arose 1980 and left 5493 and removed 6809 her veil 6440 from her face, 3847 and put on 0899 robes 0491 her widow's.
38:20 | [cbb5] | 猶大託他朋友亞杜蘭人、送一隻山羊羔去、要從那女人手裡取回當頭來、卻找不著他、
 | [kjv] | And Judah sent the kid by the hand of his friend the Adullamite, to receive his pledge from the woman's hand: but he found her not.
 | [strongs] | 7971 And sent 3063 Judah 0853 - 1423 the kid of 5795 the goats 3027 through hand 7451 his friend's 5726 the Adullamite, 3947 to get back 6162 the pledge 3027 from hand 0802 the woman's, 3808 but not 4672 he did find her.
38:21 | [cbb5] | 就問那地方的人說、伊拿印路旁的妓女在那裡、他們說、這裡並沒有妓女。
 | [kjv] | Then he asked the men of that place, saying, Where is the harlot, that was openly by the way side? And they said, There was no harlot in this place.
 | [strongs] | 7592 And he asked 0853 - 0376 the men of 4725 her place, 0559 saying, 0346 Where is 6948 the prostitute 1931 that {was} 5879 at Enaim 5921 by 1870 the road? 0559 And they said, 3808 not 1961 There was 2088 here 6948 a prostitute!
38:22 | [cbb5] | 他回去見猶大說、我沒有找著他、並且那地方的人說、這裡沒有妓女。
 | [kjv] | And he returned to Judah, and said, I cannot find her; and also the men of the place said, that there was no harlot in this place.
 | [strongs] | 7725 And he returned 0413 to 3063 Judah 0559 and said, 3808 not 4672 I have found her. 1571 And also 0376 the men of 4725 the place 0559 said, 3808 not There 1961 was 2088 here 6948 a prostitute!
38:23 | [cbb5] | 猶大說、我把這山羊羔送去了、你竟找不著他、任憑他拿去罷、免得我們被羞辱。
 | [kjv] | And Judah said, Let her take it to her, lest we be shamed: behold, I sent this kid, and thou hast not found her.
 | [strongs] | 0559 And said 3063 Judah, 3947 Let her take 0000 for herself 6435 lest 1961 we become 0937 a laughing-stock. 2009 Look, 7921 I sent 1423 kid 0000 this, 0859 and you 3808 not 4672 did find her.
38:24 | [cbb5] | 約過了三個月、有人告訴猶大說、你的兒婦他瑪作了妓女、且因行淫有了身孕．猶大說、拉出他來把他燒了。
 | [kjv] | And it came to pass about three months after, that it was told Judah, saying, Tamar thy daughter in law hath played the harlot; and also, behold, she is with child by whoredom. And Judah said, Bring her forth, and let her be burnt.
 | [strongs] | 1961 And it was, 7969 after three 2320 months, 5046 it was told 3063 to Judah 0559 saying, 2181 has committed 8559 Tamar adultery, 3618 your daughter-in-law. 2524 And also 2009 see, 2030 she is pregnant 2783 through adultery! 0559 And said 3063 Judah, 3318 Bring her out 8313 and let her be burned!
38:25 | [cbb5] | 他瑪被拉出來的時候、便打發人去見他公公、對他說、這些東西是誰的、我就是從誰懷的孕、請你認一認、這印、和帶子、並杖、都是誰的。
 | [kjv] | When she was brought forth, she sent to her father in law, saying, By the man, whose these are, am I with child: and she said, Discern, I pray thee, whose are these, the signet, and bracelets, and staff.
 | [strongs] | 1931 She {was} 3318 being brought 1931 and she 7971 sent 0413 to 2524 her father-in-law, 0559 saying, 0376 By a man 0834 which 0428 these {belong} 0000 to him 0595 I 2030 {am} pregnant! 0559 And she said, 5234 Notice 4994 now 4310 to whom 2858 the signet ring, 6616 the bracelet, 4294 and the staff 0428 these {are}.
38:26 | [cbb5] | 猶大承認說、他比我更有義、因為我沒有將他給我的兒子示拉．從此猶大不再與他同寢了。
 | [kjv] | And Judah acknowledged them, and said, She hath been more righteous than I; because that I gave her not to Shelah my son. And he knew her again no more.
 | [strongs] | 5234 And looked 3063 Judah 0559 and said, 6663 She is right 4480 more than I, 3588 because 5921 - 3651 - 3808 not 5414 did I give her 7956 to Shelah, 1121 my son, 3808 and never 0000 - 5750 again 3045 did he have sexual relations with her.
38:27 | [cbb5] | 他瑪將要生產、不料他腹裡是一對雙生．
 | [kjv] | And it came to pass in the time of her travail, that, behold, twins were in her womb.
 | [strongs] | 1961 And it was 6256 in the time of 3205 her childbearing 2009 that, look, 8380 twins {were} 0990 in her womb.
38:28 | [cbb5] | 到生產的時候、一個孩子伸出一隻手來、收生婆拿紅線拴在他手上、說、這是頭生的。
 | [kjv] | And it came to pass, when she travailed, that the one put out his hand: and the midwife took and bound upon his hand a scarlet thread, saying, This came out first.
 | [strongs] | 1961 And it was, 3205 in her childbearing 5414 one put out 3027 a hand. 3917 And took it 3205 the midwife 7194 and tied 5921 on 3027 his hand 8144 crimson 0559 saying, 0000 This one 3318 came out 7223 first!
38:29 | [cbb5] | 隨後這孩子把手收回去、他哥哥生出來了、收生婆說、你為甚麼搶著來呢、因此給他起名叫法勒斯。
 | [kjv] | And it came to pass, as he drew back his hand, that, behold, his brother came out: and she said, How hast thou broken forth? this breach be upon thee: therefore his name was called Pharez.
 | [strongs] | 1961 And it was, 7725 as he withdrew 3027 his hand, 2009 that, look, 3318 came out 0251 his brother! 0559 And she said, 4100 How 6556 have you torn 5921 for yourself 6555 a break? 7121 And one called 8034 his name 6557 Pharez.
38:30 | [cbb5] | 後來他兄弟那手上有紅線的、也生出來、就給他起名叫謝拉。
 | [kjv] | And afterward came out his brother, that had the scarlet thread upon his hand: and his name was called Zarah.
 | [strongs] | 0310 And then 3318 came out 0251 his brother, 0834 whose 5921 on 3027 hand {was} 8144 the crimson. 7121 And one called 8034 his name 2220 Zarah.


Strongs Concordance [Genesis 39]

 創世紀 Genesis 39
39:1 | [cbb5] | 約瑟被帶下埃及去．有一個埃及人是法老的內臣、護衛長波提乏、從那些帶下他來的以實瑪利人手下買了他去。
 | [kjv] | And Joseph was brought down to Egypt; and Potiphar, an officer of Pharaoh, captain of the guard, an Egyptian, bought him of the hands of the Ishmeelites, which had brought him down thither.
 | [strongs] | 3127 And Joseph 3381 was brought 4714 to Egypt. 7069 And bought him 6318 Potiphar, 5631 an officer of 6547 Pharaoh 8269 the chief of 2876 the executioners, 0376 an man 4713 Egyptian 3027 from 3459 the Ishmaelites 0834 who 3381 had brought him down 8033 there.
39:2 | [cbb5] | 約瑟住在他主人埃及人的家中．耶和華與他同在、他就百事順利。
 | [kjv] | And the LORD was with Joseph, and he was a prosperous man; and he was in the house of his master the Egyptian.
 | [strongs] | 1961 And was 3068 Yahweh 0000 with 3127 Joseph, 1961 and he was 0376 a man 6743 successful. 1961 And he was 1004 in the household of 0113 his master, 4713 the Egyptian.
39:3 | [cbb5] | 他主人見耶和華與他同在、又見耶和華使他手裡所辦的盡都順利。
 | [kjv] | And his master saw that the LORD was with him, and that the LORD made all that he did to prosper in his hand.
 | [strongs] | 7200 And saw 0113 his master 3588 that 3068 Yahweh {was} 0854 with him, 3605 and everything 0834 which 1931 he 6213 did 3127 Joseph 6743 {was} successful 3027 in his hand.
39:4 | [cbb5] | 約瑟就在主人眼前蒙恩、伺候他主人、並且主人派他管理家務、把一切所有的都交在他手裡。
 | [kjv] | And Joseph found grace in his sight, and he served him: and he made him overseer over his house, and all that he had he put into his hand.
 | [strongs] | 4672 And found 3127 Joseph 2580 favor 5869 in his sight, 8334 and served 0853 him. 6485 And he appointed him 0000 over 1004 his household, 3605 and all 3426 that was 0000 to him 5414 he put 3027 into his hand.
39:5 | [cbb5] | 自從主人派約瑟管理家務、和他一切所有的、耶和華就因約瑟的緣故、賜福與那埃及人的家．凡家裡和田間一切所有的、都蒙耶和華賜福。
 | [kjv] | And it came to pass from the time that he had made him overseer in his house, and over all that he had, that the LORD blessed the Egyptian's house for Joseph's sake; and the blessing of the LORD was upon all that he had in the house, and in the field.
 | [strongs] | 1961 And it was 0227 from that time 6485 he appointed 0853 him 1004 over his household 5921 and over 3605 all 0834 that 3426 was 0000 to him. 1288 And blessed 3068 Yahweh 0853 - 1004 the household of 4713 the Egyptian 1558 for sake 3127 Joseph's 1961 and was 1293 the blessing of 3068 Yahweh 3605 upon all 0834 that 3426 was 0000 to him 1004 in the house 7704 and in the field.
39:6 | [cbb5] | 波提乏將一切所有的、都交在約瑟的手中、除了自己所喫的飯、別的事一概不知．約瑟原來秀雅俊美。
 | [kjv] | And he left all that he had in Joseph's hand; and he knew not ought he had, save the bread which he did eat. And Joseph was a goodly person, and well favoured.
 | [strongs] | 5800 And he left 3605 all 0834 that was 0000 to him 3027 in hand 3127 Joseph's, 3808 and not 3045 he did know 0853 that he had 3972 anything, 3588 except 0518 - 3899 the food 0834 which 1931 he 0398 was eating. 1961 And was 3127 Joseph 3303 handsome 8389 in form 3303 and fair 4758 of face.
39:7 | [cbb5] | 這事以後、約瑟主人的妻以目送情給約瑟、說、你與我同寢罷。
 | [kjv] | And it came to pass after these things, that his master's wife cast her eyes upon Joseph; and she said, Lie with me.
 | [strongs] | 1961 And it was 0310 after 6697 things 0428 these 5375 that raised 0802 the wife of 0113 his master 0853 - 5869 her eyes 0413 toward 3127 Joseph 0559 and said, 7901 Lie down 5973 with me!
39:8 | [cbb5] | 約瑟不從、對他主人的妻說、看哪、一切家務、我主人都不知道、他把所有的都交在我手裡。
 | [kjv] | But he refused, and said unto his master's wife, Behold, my master wotteth not what is with me in the house, and he hath committed all that he hath to my hand;
 | [strongs] | 3985 But he refused 0559 and said 0413 to 0802 the wife of 0113 his master, 2009 Look, 0113 my master 3808 not 3045 does know 0854 with me 4100 what is 1004 in the house, 3605 and all 0834 which 3426 is 0000 to him 5414 he has given 3027 into my hand.
39:9 | [cbb5] | 在這家裡沒有比我大的、並且他沒有留下一樣不交給我、只留下了你、因為你是他的妻子、我怎能作這大惡、得罪 神呢。
 | [kjv] | There is none greater in this house than I; neither hath he kept back any thing from me but thee, because thou art his wife: how then can I do this great wickedness, and sin against God?
 | [strongs] | 0369 No one 1419 is greater 1004 in household 0000 this 4480 than I. 3808 And not 2820 he has withheld 4480 from me 3972 anything, 3588 except 0518 - 0000 you, 0834 because 0859 you {are} 0802 his wife. 0349 And how 6213 should I do 7451 evil 1419 great 0000 this 2398 and sin 0430 against God?
39:10 | [cbb5] | 後來他天天和約瑟說、約瑟卻不聽從他、不與他同寢、也不和他在一處。
 | [kjv] | And it came to pass, as she spake to Joseph day by day, that he hearkened not unto her, to lie by her, or to be with her.
 | [strongs] | 1961 And it was, 1696 as her speaking 0413 to 3127 Joseph 3117 day {after} 3117 day, 2808 that not 8085 he did listen 0413 to her, 7901 to lie down 0689 beside her, 1961 to be 5973 with her.
39:11 | [cbb5] | 有一天、約瑟進屋裡去辦事、家中人沒有一個在那屋裡。
 | [kjv] | And it came to pass about this time, that Joseph went into the house to do his business; and there was none of the men of the house there within.
 | [strongs] | 1961 And it was, 3117 about day 0000 this, 0935 and he went 1004 into the house 6213 to do 4399 his work. 0369 and no 0376 male 0376 of the men of 1004 the household 8033 {was} there 1004 in the house.
39:12 | [cbb5] | 婦人就拉住他的衣裳說、你與我同寢罷．約瑟把衣裳丟在婦人手裡、跑到外邊去了。
 | [kjv] | And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and fled, and got him out.
 | [strongs] | 8610 And she caught him 0899 by his robe, 0559 saying, 7901 Lie down 5973 with me! 5800 Then he left 0899 his robe 3027 in her hand 5127 and got away, 3318 and he went 2351 outside.
39:13 | [cbb5] | 婦人看見約瑟把衣裳丟在他手裡跑出去了、
 | [kjv] | And it came to pass, when she saw that he had left his garment in her hand, and was fled forth,
 | [strongs] | 1961 And it was 7200 when she saw 3588 that 5800 he had left 0899 his robe 3027 in her hand 5127 and had gotten away 2351 outside,
39:14 | [cbb5] | 就叫了家裡的人來、對他們說、你們看、他帶了一個希伯來人、進入我們家裡、要戲弄我們．他到我這裡來、要與我同寢、我就大聲喊叫．
 | [kjv] | That she called unto the men of her house, and spake unto them, saying, See, he hath brought in an Hebrew unto us to mock us; he came in unto me to lie with me, and I cried with a loud voice:
 | [strongs] | 7121 that she called out 0376 to the men of 1004 her household, 0559 and spoke 0000 to them, 0559 saying, 2009 Look, 0935 he has brought 0000 to us 0376 a man 5680 Hebrew 6771 to laugh 0000 at us! 0935 He came 0413 to me 7901 to lie down 5973 with me, 7121 and I cried out 6963 with a voice 1419 loud.
39:15 | [cbb5] | 他聽見我放聲喊起來、就把衣裳丟在我這裡、跑到外邊去了。
 | [kjv] | And it came to pass, when he heard that I lifted up my voice and cried, that he left his garment with me, and fled, and got him out.
 | [strongs] | 1961 And 8085 when he heard 3588 that 7311 I raised 6923 my voice 7121 and cried, 5800 he left 0899 his robe 0681 beside me 5127 and ran away, 5927 and he went 2351 outside.
39:16 | [cbb5] | 婦人把約瑟的衣裳放在自己那裡、等著他主人回家、
 | [kjv] | And she laid up his garment by her, until his lord came home.
 | [strongs] | 3240 And she kept 0899 his robe 0681 beside her 5704 until 0935 the coming of 0113 his master 0413 to 1004 his household.
39:17 | [cbb5] | 就對他如此如此說、你所帶到我們這裡的那希伯來僕人、進來要戲弄我．
 | [kjv] | And she spake unto him according to these words, saying, The Hebrew servant, which thou hast brought unto us, came in unto me to mock me:
 | [strongs] | 1696 And she spoke 0000 to him 1697 words 0428 these same, 0559 saying, 0935 came in 0413 to me 5650 The slave 5680 Hebrew, 0834 whom 0935 you have brought 0000 to us, 6711 to laugh 0000 at me!
39:18 | [cbb5] | 我放聲喊起來、他就把衣裳丟在我這裡跑出去了。
 | [kjv] | And it came to pass, as I lifted up my voice and cried, that he left his garment with me, and fled out.
 | [strongs] | 1961 And it was 7311 at my raising 6963 my voice 7121 and crying out, 5800 he left 0899 his robe 0681 beside me 5127 and ran 2351 outside.
39:19 | [cbb5] | 約瑟的主人聽見他妻子對他所說的話、說、你的僕人如此如此待我、他就生氣．
 | [kjv] | And it came to pass, when his master heard the words of his wife, which she spake unto him, saying, After this manner did thy servant to me; that his wrath was kindled.
 | [strongs] | 1961 And it was, 8085 when heard 0113 his master 0853 - 1697 the words of 0802 his wife 0834 which 1696 she spoke 0413 to him, 0559 saying, 1697 According to words 0428 these 6213 did 0000 to me 5650 your slave, 2734 glowed 0639 his anger.
39:20 | [cbb5] | 把約瑟下在監裡、就是王的囚犯被囚的地方．於是約瑟在那裡坐監。
 | [kjv] | And Joseph's master took him, and put him into the prison, a place where the king's prisoners were bound: and he was there in the prison.
 | [strongs] | 3947 And took 0113 master 3127 Joseph's 0853 him 5414 and put him 0413 in 1004 house 5470 the prison-, 4725 the place 0834 where 0615 prisoners of 4428 the king 0631 {were} imprisoned. 1961 And he was 8033 there 1004 in house 5470 the prison.
39:21 | [cbb5] | 但耶和華與約瑟同在、向他施恩、使他在司獄的眼前蒙恩。
 | [kjv] | But the LORD was with Joseph, and shewed him mercy, and gave him favour in the sight of the keeper of the prison.
 | [strongs] | 1961 And was 3068 Yahweh 0000 with 3127 Joseph 5186 and extended 0413 to him 2617 kindness, 5414 and He gave 2580 favor 5869 in the eyes of 8269 the warden of 1004 - 5470 the prison house.
39:22 | [cbb5] | 司獄就把監裡所有的囚犯、都交在約瑟手下、他們在那裡所辦的事、都是經他的手。
 | [kjv] | And the keeper of the prison committed to Joseph's hand all the prisoners that were in the prison; and whatsoever they did there, he was the doer of it.
 | [strongs] | 5414 And 8269 the warden of 1004 house 5470 the prison- 3027 into hand 3127 Joseph's 0853 - 3605 all 0615 the prisoners 0834 who {were} 1004 in house 5470 the prison-. 0853 And 3605 all 0834 which 6213 they did 8033 there 1931 he 1961 was 6213 doing.
39:23 | [cbb5] | 凡在約瑟手下的事、司獄一概不察、因為耶和華與約瑟同在、耶和華使他所作的盡都順利。
 | [kjv] | The keeper of the prison looked not to any thing that was under his hand; because the LORD was with him, and that which he did, the LORD made it to prosper.
 | [strongs] | 0369 There was no 8269 {for} the warden of 1004 -house 5470 the prison- 7200 looking 0854 to 3605 any 3972 thing 3027 in his hand, 0834 in that 3068 Yahweh {was} 0854 with him, 0834 and what 1931 he 6213 {was} doing 3068 Yahweh 6743 {was} prospering.


Strongs Concordance [Genesis 40]

 創世紀 Genesis 40
40:1 | [cbb5] | 這事以後、埃及王的酒政和膳長、得罪了他們的主埃及王、
 | [kjv] | And it came to pass after these things, that the butler of the king of Egypt and his baker had offended their lord the king of Egypt.
 | [strongs] | 1961 And it was 3100 after 1697 things 0428 these, 2398 offended 8248 the cup-bearer of 4428 the king of 4713 Egypt 0644 and the baker 0113 against their lord, 4428 against the king of 4714 Egypt.
40:2 | [cbb5] | 法老就惱怒酒政和膳長這二臣．
 | [kjv] | And Pharaoh was wroth against two of his officers, against the chief of the butlers, and against the chief of the bakers.
 | [strongs] | 7107 And was angry 6547 Pharaoh 5921 against 8147 two of 5631 his officers, 5921 against 8269 the chief of 8248 the cup-bearers 5921 and against 8269 the chief of 0644 the bakers.
40:3 | [cbb5] | 把他們下在護衛長府內的監裡、就是約瑟被囚的地方。
 | [kjv] | And he put them in ward in the house of the captain of the guard, into the prison, the place where Joseph was bound.
 | [strongs] | 5414 And he put 0853 them 4929 into custody, 1004 in the house of 8269 the chief of 2876 the executioners, 0413 into 1004 -house 5470 the prison-, 4725 the place 0834 where 3127 Joseph 0631 was imprisoned 8033 there.
40:4 | [cbb5] | 護衛長把他們交給約瑟、約瑟便伺候他們．他們有些日子在監裡。
 | [kjv] | And the captain of the guard charged Joseph with them, and he served them: and they continued a season in ward.
 | [strongs] | 6485 And appointed 8269 the chief of 2876 the executioners 0853 - 3127 Joseph 0854 with them, 8334 and he served 0853 them. 0961 And they were 3117 {many} days 4929 in custody.
40:5 | [cbb5] | 被囚在監之埃及王的酒政和膳長、二人同夜各作一夢、各夢都有講解。
 | [kjv] | And they dreamed a dream both of them, each man his dream in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, which were bound in the prison.
 | [strongs] | 2492 And they dreamed 2472 a dream, 8147 both of them, 0376 each 2472 his dream 3915 in night 0259 one, 0376 each 6623 after the meaning of 2472 his dream, 8248 the cup-bearer 0644 and the baker 0834 who {belonged} 4428 to the king of 4714 Egypt, 0834 who 0631 were imprisoned 1004 in -house 5970 the prison-
40:6 | [cbb5] | 到了早晨、約瑟進到他們那裡、見他們有愁悶的樣子。
 | [kjv] | And Joseph came in unto them in the morning, and looked upon them, and, behold, they were sad.
 | [strongs] | 0925 And came in 0413 to them 3127 Joseph 1242 in the morning, 7200 and he looked 0853 at them, 2009 and, look, 2196 they {were} sad.
40:7 | [cbb5] | 他便問法老的二臣、就是與他同囚在他主人府裡的、說、他們今日為甚麼面帶愁容呢。
 | [kjv] | And he asked Pharaoh's officers that were with him in the ward of his lord's house, saying, Wherefore look ye so sadly to day?
 | [strongs] | 7592 And he asked 0853 - 5631 the officers of 6547 Pharaoh 0834 who {were} 0854 with him 4929 in custody, 1004 in house 0113 his lord's 0559 saying, 4100 Why {are} 6440 your faces 7451 sad 3117 today?
40:8 | [cbb5] | 他們對他說、我們各人作了一夢、沒有人能解．約瑟說、解夢不是出於 神麼、請你們將夢告訴我。
 | [kjv] | And they said unto him, We have dreamed a dream, and there is no interpreter of it. And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you.
 | [strongs] | 0559 And they said 0413 to him, 2472 a dream 2492 We have dreamed 6622 and one to open 0369 is not 0853 it. 0559 And said 0413 to them 3127 Joseph, 3808 Do not {belong} 0430 to God 6623 interpretations? 5608 tell it 4994 Now 0000 to me.
40:9 | [cbb5] | 酒政便將他的夢告訴約瑟說、我夢見在我面前有一棵葡萄樹、
 | [kjv] | And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine was before me;
 | [strongs] | 5608 And told 8269 the chief of 8248 the cup-bearers 0853 - 2472 his dream 3127 to Joseph 0559 and said 0000 to him, 2472 In my dream, 2009 look, 1612 a vine {was} 6440 in front of me.
40:10 | [cbb5] | 樹上有三根枝子、好像發了芽、開了花、上頭的葡萄都成熟了。
 | [kjv] | And in the vine were three branches: and it was as though it budded, and her blossoms shot forth; and the clusters thereof brought forth ripe grapes:
 | [strongs] | 1612 And in the vine 7969 {were} three 8299 branches. 1931 And it 6524 at its budding, 5927 went up 5322 {into} blossom, 1310 ripened 0811 its clusters 6025 {into} grapes.
40:11 | [cbb5] | 法老的杯在我手中、我就拿葡萄擠在法老的杯裡、將杯遞在他手中。
 | [kjv] | And Pharaoh's cup was in my hand: and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand.
 | [strongs] | 3563 And cup 6547 Pharaoh's {was} 3027 in my hand 3947 and I took 0853 - 6025 the grapes 7818 and pressed 0853 them 0413 into 3563 the cup of 6547 Pharoah. 5414 And I put 0853 - 3563 the cup 5921 into 3709 the hand of 6547 Pharaoh.
40:12 | [cbb5] | 約瑟對他說、他所作的夢是這樣解、三根枝子就是三天．
 | [kjv] | And Joseph said unto him, This is the interpretation of it: The three branches are three days:
 | [strongs] | 0559 And said 0000 to him 3127 Joseph, 0000 This {is} 6623 its interpretation: 7969 three 8299 The branches, 7969 three 3117 days 1992 they {are}.
40:13 | [cbb5] | 三天之內、法老必提你出監、叫你官復原職、你仍要遞杯在法老的手中、和先前作他的酒政一樣。
 | [kjv] | Yet within three days shall Pharaoh lift up thine head, and restore thee unto thy place: and thou shalt deliver Pharaoh's cup into his hand, after the former manner when thou wast his butler.
 | [strongs] | 5750 Yet within 7969 three 3117 days 5375 will lift up 6547 Pharaoh 0853 - 7218 your head 7725 and will return you 5921 to 3643 your place, 5414 and you will put 3563 the cup of 6547 Pharaoh 3027 into his hands, 4941 according to the custom 7223 former, 0834 when 1961 you were 8248 his {personal} cup-bearer.
40:14 | [cbb5] | 但你得好處的時候、求你記念我、施恩與我、在法老面前提說我、救我出這監牢。
 | [kjv] | But think on me when it shall be well with thee, and shew kindness, I pray thee, unto me, and make mention of me unto Pharaoh, and bring me out of this house:
 | [strongs] | 3588 But 0518 - 2142 remember 0854 with yourself, 0834 when 3190 it is well 0000 with you, 6213 and do 4994 please 5973 with me 2617 kindness, 2142 and mention me 0413 to 6547 Pharaoh, 3318 and bring me out 4480 of 1004 house 0000 this. 3588 Because
40:15 | [cbb5] | 我實在是從希伯來人之地被拐來的、我在這裡也沒有作過甚麼、叫他們把我下在監裡。
 | [kjv] | For indeed I was stolen away out of the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon.
 | [strongs] | 1589 truly 1589 I was stolen 0776 from the land of 5680 the Hebrews. 1571 And also 6311 here 3808 not 6213 I have done 3972 anything 3588 that 7760 they should have put 0853 me 0953 into the dungeon.
40:16 | [cbb5] | 膳長見夢解得好、就對約瑟說、我在夢中見我頭上頂著三筐白餅．
 | [kjv] | When the chief baker saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, I had three white baskets on my head:
 | [strongs] | 0953 And saw 8269 the chief of 0614 the bakers 3588 that 2896 {was} good 6622 the interpretation, 0559 and he said 0413 to 3127 Joseph, 0634 also 0589 I 2472 in my dream 7200 saw 7969 three 5536 baskets of 2751 white bread 5921 upon 7218 my head,
40:17 | [cbb5] | 極上的筐子裡、有為法老烤的各樣食物、有飛鳥來喫我頭崆筐子裡的食物。
 | [kjv] | And in the uppermost basket there was of all manner of bakemeats for Pharaoh; and the birds did eat them out of the basket upon my head.
 | [strongs] | 5536 and in the basket 5945 top 3605 {some} from all 3978 the bread of 6547 Pharoah, 4639 the work of 0644 a baker. 5775 And the birds 0398 {were} eating 0853 them 4480 from 5536 the basket 5921 off 7218 my head.
40:18 | [cbb5] | 約瑟說、你的夢是這樣解、三個筐子就是三天．
 | [kjv] | And Joseph answered and said, This is the interpretation thereof: The three baskets are three days:
 | [strongs] | 6030 And answered 3127 Joseph 0559 and said, 0000 This {is} 6623 its interpretation: 7969 three 5536 The baskets, 7969 {are} three 3117 days 1992 they {are}. 5750 Yet within 7969 three 3117 days
40:19 | [cbb5] | 三天之內、法老必斬斷你的頭、把你挂在木頭上、必有飛鳥來喫你身上的肉。
 | [kjv] | Yet within three days shall Pharaoh lift up thy head from off thee, and shall hang thee on a tree; and the birds shall eat thy flesh from off thee.
 | [strongs] | 5375 will lift up 6547 Pharaoh 0853 - 7218 your head 5921 from you 8517 and hang 0853 you 5921 on 6086 a tree, 0398 and will eat 5775 the birds 0853 - 1320 your flesh 5921 from off you!
40:20 | [cbb5] | 到了第三天、是法老的生日、他為眾臣僕設擺筵席、把酒政和膳長提出監來．
 | [kjv] | And it came to pass the third day, which was Pharaoh's birthday, that he made a feast unto all his servants: and he lifted up the head of the chief butler and of the chief baker among his servants.
 | [strongs] | 1961 And it happened 3117 on the day 7969 third, 3117 the day of 3205 the birth of 0853 - 6547 Pharaoh, 6213 he made 4960 a feast 3605 for all on 5650 his servants. 5375 And he lifted 0853 - 7218 the head of 8269 the chief of 8248 the cup-bearers, 0853 and 7218 the head of 8269 the chief of 0644 bakers, 8432 in the middle of 5650 his servants.
40:21 | [cbb5] | 使酒政官復原職、他仍舊遞杯在法老手中。
 | [kjv] | And he restored the chief butler unto his butlership again; and he gave the cup into Pharaoh's hand:
 | [strongs] | 7725 And he restored 0853 - 8269 the chief of 8248 the cup-bearers 5921 to 4945 his cup-bearer office, 5414 and he put 3563 the cup {again} 5921 into 3709 the hand of 6547 Pharaoh.
40:22 | [cbb5] | 但把膳長挂起來、正如約瑟向他們所解的話。
 | [kjv] | But he hanged the chief baker: as Joseph had interpreted to them.
 | [strongs] | 0853 However, 8269 the chief of 0644 the bakers 8518 he hanged, 0834 as 6622 had interpreted 0000 to them 3127 Joseph.
40:23 | [cbb5] | 酒政卻不記念約瑟、竟忘了他。
 | [kjv] | Yet did not the chief butler remember Joseph, but forgat him.
 | [strongs] | 3808 But not 2142 remembered 8269 the chief of 8248 cup-bearers 0853 - 3127 Joseph, 7911 but he forgot about him.


Strongs Concordance [Genesis 41]

 創世紀 Genesis 41
41:1 | [cbb5] | 過了兩年法老作夢．夢見自己站在河邊。
 | [kjv] | And it came to pass at the end of two full years, that Pharaoh dreamed: and, behold, he stood by the river.
 | [strongs] | 1961 And it was 7093 at the end of 8141 two years of 3117 days 6547 that Pharaoh 2492 was dreaming, 2009 and, look, 5975 {he was} standing 5921 beside 2975 the {Nile} River.
41:2 | [cbb5] | 有七隻母牛從河裡上來、又美好、又肥壯在蘆荻中喫草。
 | [kjv] | And, behold, there came up out of the river seven well favoured kine and fatfleshed; and they fed in a meadow.
 | [strongs] | 2009 And look, 4480 from 2975 the River 5927 were going up 7651 seven 6510 cows, 3303 beautiful of 4758 form 1777 and of fat 1320 flesh, 7462 and they were grazing 0260 in the reeds.
41:3 | [cbb5] | 隨後又有七隻母牛從河裡上來、又醜陋、又乾瘦、與那七隻母牛一同站在河邊。
 | [kjv] | And, behold, seven other kine came up after them out of the river, ill favoured and leanfleshed; and stood by the other kine upon the brink of the river.
 | [strongs] | 2009 And look 7651 seven 6510 cows 0312 other 5927 {were} going up 0310 after them 4480 from 2975 the River, 7451 bad of 4758 form 1851 and lean of 1320 flesh. 5975 And they were standing 0681 beside the 6510 cows, 5921 on 8193 the bank of 2975 the {Nile} River.
41:4 | [cbb5] | 這又醜陋、又乾瘦的七隻母牛、喫盡了那又美好、又肥壯的七隻母牛．法老就醒了。
 | [kjv] | And the ill favoured and leanfleshed kine did eat up the seven well favoured and fat kine. So Pharaoh awoke.
 | [strongs] | 0398 and they were standing 6510 beside the cows 7451 bad- 4756 looking 1851 and lean- 1320 fleshed 0853 - 7651 the seven 6510 cows of 3303 beautiful 4758 form 1277 and fat. 3364 Then awoke 6547 Pharaoh.
41:5 | [cbb5] | 他又睡著、第二回作夢．夢見一棵麥子長了七個穗子、又肥大、又佳美。
 | [kjv] | And he slept and dreamed the second time: and, behold, seven ears of corn came up upon one stalk, rank and good.
 | [strongs] | 3462 And he slept 2492 and dreamed 8145 again. 2009 And, behold, 7651 seven 7641 ears of grain 5927 were coming out 7070 on stalk 0259 one, 1277 fat 2896 and good.
41:6 | [cbb5] | 隨後又長了七個穗子、又細弱、又被東風吹焦了。
 | [kjv] | And, behold, seven thin ears and blasted with the east wind sprung up after them.
 | [strongs] | 2009 And, look, 7651 seven 7641 ears of grain, 1851 lean 7710 and blasted 6921 {by} the {east} wind 6779 sprouting 0310 after them.
41:7 | [cbb5] | 這細弱的穗子、吞了那七個又肥大又飽滿的穗子．法老醒了、不料是個夢。
 | [kjv] | And the seven thin ears devoured the seven rank and full ears. And Pharaoh awoke, and, behold, it was a dream.
 | [strongs] | 1104 And were swallowing 7641 the ears 1851 lean 0853 - 7651 seven 7641 the ears 1277 fat 4392 and full. 3364 And awoke 6547 Pharaoh. 2009 And, look, 2472 {it was} a dream.
41:8 | [cbb5] | 到了早晨、法老心裡不安、就差人召了埃及所有的術士和博士來．法老就把所作的夢告訴他們、卻沒有人能給法老圓解。
 | [kjv] | And it came to pass in the morning that his spirit was troubled; and he sent and called for all the magicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but there was none that could interpret them unto Pharaoh.
 | [strongs] | 1961 And it was 1242 in the morning, 6470 was troubled 7307 his spirit. 7971 And he sent 7121 and called for 0853 - 3604 all 2748 the magicians of 4714 Egypt 0853 and 3605 all of 2450 its wise men. 5608 And told 6547 Pharaoh 0000 them 0853 - 2472 his dream, 0369 but {there} was no 6622 interpreter of 0853 them 6547 to Pharaoh.
41:9 | [cbb5] | 那時酒政對法老說、我今日想起我的罪來．
 | [kjv] | Then spake the chief butler unto Pharaoh, saying, I do remember my faults this day:
 | [strongs] | 1696 And spoke 8269 the chief of 8248 the cup-bearers 0000 with 6547 Pharaoh, 0559 saying, 0853 - 2399 my offense 0589 I 2142 mention 3117 today.
41:10 | [cbb5] | 從前法老惱怒臣僕、把我和膳長下在護衛長府佈的監裡。
 | [kjv] | Pharaoh was wroth with his servants, and put me in ward in the captain of the guard's house, both me and the chief baker:
 | [strongs] | 6547 Pharaoh 7107 was angry 5921 against 5650 his servants 5414 and put 0853 me 4929 into custody 1004 {in} the house of 8269 the chief of 2876 the executioners, 0853 me 0853 and 8269 the chief of 0644 the bakers.
41:11 | [cbb5] | 我們二人同夜各作一夢、各夢都有講解。
 | [kjv] | And we dreamed a dream in one night, I and he; we dreamed each man according to the interpretation of his dream.
 | [strongs] | 2492 And we dreamed 2472 a dream 3915 in night 0259 one, 0589 I 1931 and he. 0376 each 6623 according to interpretation 2472 his dream's 2492 We dreamed.
41:12 | [cbb5] | 在那裡同著我們有一個希伯來的少年人、是護衛長的僕人、我們告訴他、他就把我們的夢圓解、是按著各人的夢圓解的。
 | [kjv] | And there was there with us a young man, an Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he did interpret.
 | [strongs] | 8033 And {there} was 0854 with us 5288 a youth 5680 Hebrew, 5650 a slave 8269 to the chief of 2876 the executioners, 5608 and we told 0000 him, 6622 and he interpreted 0000 to us 0853 - 2472 our dreams. 0376 each 2472 according to his dream 6622 He opened.
41:13 | [cbb5] | 後來正如他給我們圓解的成就了．我官復原職、膳長被挂起來了。
 | [kjv] | And it came to pass, as he interpreted to us, so it was; me he restored unto mine office, and him he hanged.
 | [strongs] | 1961 As it was, 0834 as 6622 he had interpreted 0000 to us, 3651 so 1961 it was. 0853 me 7725 He returned 5921 to 8653 my place, 0853 and him 8518 he hanged.
41:14 | [cbb5] | 法老遂即差人去召約瑟．他們便急忙帶他出監、他就剃頭、刮臉、換衣裳、進到法老面前。
 | [kjv] | Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon: and he shaved himself, and changed his raiment, and came in unto Pharaoh.
 | [strongs] | 7971 And sent 6547 Pharaoh 7121 and called 0853 - 3127 Joseph, 7323 and they hurried him 4480 from 0953 the dungeon. 1548 And he shaved 2498 and changed 8071 his clothing 0935 and came in 0413 to 6547 Pharaoh.
41:15 | [cbb5] | 法老對約瑟說、我作了一夢沒有人能解、我聽見人說、你聽了夢就能解。
 | [kjv] | And Pharaoh said unto Joseph, I have dreamed a dream, and there is none that can interpret it: and I have heard say of thee, that thou canst understand a dream to interpret it.
 | [strongs] | 0559 And said 6547 Pharaoh 0413 to 3127 Joseph, 2492 a dream 2492 I have dreamed, 6622 and to interpret 0369 there is no one 0853 it. 0589 But I 8085 have heard 5921 about you, 0559 saying, 8085 You hear 2472 a dream 6622 to interpret 0853 it.
41:16 | [cbb5] | 約瑟回答法老說、這不在乎我、 神必將平安的話回答法老。
 | [kjv] | And Joseph answered Pharaoh, saying, It is not in me: God shall give Pharaoh an answer of peace.
 | [strongs] | 6030 And answered 3127 Joseph 0853 - 6547 Pharaoh, 0559 saying, 1107 Not I! 0430 God 6030 will answer 0853 - 7965 for the welfare of 6547 Pharaoh!
41:17 | [cbb5] | 法老對約瑟說、我夢見我站在河邊．
 | [kjv] | And Pharaoh said unto Joseph, In my dream, behold, I stood upon the bank of the river:
 | [strongs] | 0559 Then said 6547 Pharaoh 0413 to 3127 Joseph, 2472 In my dream, 2009 listen, I 5975 {was} standing 5921 on 8193 the bank of 2975 the {Nile} River.
41:18 | [cbb5] | 有七隻母牛從河裡上來、又肥壯、又美好、在蘆荻中喫草。
 | [kjv] | And, behold, there came up out of the river seven kine, fatfleshed and well favoured; and they fed in a meadow:
 | [strongs] | 2009 And, look, 4480 from 2975 the River 5927 {were} going up 7651 seven 6510 cows, 1277 of fat 1320 flesh 3303 and beautiful of 8389 form, 7462 and were feeding 0260 among the reeds.
41:19 | [cbb5] | 隨後又有七隻母牛上來、又軟弱、又醜陋、又乾瘦、在埃及遍地、我沒有見過這樣不好的。
 | [kjv] | And, behold, seven other kine came up after them, poor and very ill favoured and leanfleshed, such as I never saw in all the land of Egypt for badness:
 | [strongs] | 2009 And, behold, 7641 seven 6510 cows 0312 other 5927 {were} going 0310 after them, 1803 poor 7951 and bad of 8389 form 3966 very, 7534 and lean of 1320 flesh. 3808 not 7200 I have seen 2007 the like of them 3605 in all 0776 the land of 4714 Egypt 7455 for badness.
41:20 | [cbb5] | 這又乾瘦、又醜陋的母牛、喫盡了那以先的七隻肥母牛。
 | [kjv] | And the lean and the ill favoured kine did eat up the first seven fat kine:
 | [strongs] | 0348 And ate 6510 the cows 7534 lean 7451 and bad, 0853 - 7641 seven 6510 the cows 7223 first 1277 fat.
41:21 | [cbb5] | 喫了以後、卻看不出是喫了、那醜陋的樣子仍舊和先前一樣．我就醒了。
 | [kjv] | And when they had eaten them up, it could not be known that they had eaten them; but they were still ill favoured, as at the beginning. So I awoke.
 | [strongs] | 0935 And they went in 0413 to 7130 their stomachs, 3808 and not 7200 it could be seen 3588 that 0935 they had gone in 0413 to 7130 their stomachs 4758 and their appearance 7451 {was as} bad 0834 as 8462 at the beginning. 3364 Then I awoke.
41:22 | [cbb5] | 我又夢見一棵麥子、長了七個穗子、又飽滿、又佳美．
 | [kjv] | And I saw in my dream, and, behold, seven ears came up in one stalk, full and good:
 | [strongs] | 7200 And I looked 2472 in my dream 2009 and, look, 7651 seven 7641 ears of grain 5927 {were} coming 7070 on stalk 0259 one, 4352 full 2896 and good.
41:23 | [cbb5] | 隨後又長了七個穗子、枯槁細弱、被東風吹焦了。
 | [kjv] | And, behold, seven ears, withered, thin, and blasted with the east wind, sprung up after them:
 | [strongs] | 2009 And, look, 7651 seven 7641 ears 6798 withered, 1851 lean, 7710 blasted 6921 {by} the east {wind} 6779 sprouting forth 0310 after them.
41:24 | [cbb5] | 這些細弱的穗子、吞了那七個佳美的穗子．我將這夢告訴了術士、卻沒有人能給我解說。
 | [kjv] | And the thin ears devoured the seven good ears: and I told this unto the magicians; but there was none that could declare it to me.
 | [strongs] | 1104 And were swallowing 7641 the ears 1811 lean 0853 - 7651 seven 6921 the ears 2896 good. 0559 And I spoke 0413 to 2748 the magicians, 0369 but not 5046 one is revealing 0000 to me.
41:25 | [cbb5] | 約瑟對法老說、法老的夢乃是一個、 神已將所要作的事指示法老了。
 | [kjv] | And Joseph said unto Pharaoh, The dream of Pharaoh is one: God hath shewed Pharaoh what he is about to do.
 | [strongs] | 0559 And said 3127 Joseph 0413 to 6547 Pharaoh, 2472 The dream of 6547 Pharaoh, 0259 one 1931 it {is} 0853 - 0834 What 0430 God 6213 is about to do 5046 He has shown 6547 Pharaoh.
41:26 | [cbb5] | 七隻好母牛是七年．七個好穗子也是七年．這夢乃是一個。
 | [kjv] | The seven good kine are seven years; and the seven good ears are seven years: the dream is one.
 | [strongs] | 7651 seven 6510 cows 2896 The good, 7651 seven 8141 years 1992 they {are}. 7651 And seven 7641 the ears 2896 good, 7651 seven 8141 years 1992 they {are}. 2472 dream 0259 one 1931 It {is}.
41:27 | [cbb5] | 那隨後上來的七隻又乾瘦、又醜陋的母牛是七年、那七個虛空被東風吹焦的穗子也是七年．都是七個荒年。
 | [kjv] | And the seven thin and ill favoured kine that came up after them are seven years; and the seven empty ears blasted with the east wind shall be seven years of famine.
 | [strongs] | 7651 And seven 6510 the cows 7534 thin 7451 and bad-looking 5927 going up 0310 after them, 7651 seven 8141 years 1992 they {are}. 7651 And seven 7641 the ears 7386 empty, 7710 blasted 6921 {with} the east {wind} 1961 they are 7651 seven 8141 years 7458 of famine.
41:28 | [cbb5] | 這就是我對法老所說、 神已將所要作的事顯明給法老了。
 | [kjv] | This is the thing which I have spoken unto Pharaoh: What God is about to do he sheweth unto Pharaoh.
 | [strongs] | 0000 This {is} 1697 the word 0834 which 1696 I spoke 0413 to 6547 Pharaoh. 0834 What 0430 God 6213 {is} about to do 7200 He has shown 0853 - 6547 Pharaoh.
41:29 | [cbb5] | 埃及遍地必來七個大豊年．
 | [kjv] | Behold, there come seven years of great plenty throughout all the land of Egypt:
 | [strongs] | 2009 Listen! 7651 Seven 8141 years 0935 {are} coming 7647 of plenty 1417 great 3605 in all 0776 the land of 4714 Egypt.
41:30 | [cbb5] | 隨後又要來七個荒年、甚至埃及地都忘了先前的豊收、全地必被饑荒所滅。
 | [kjv] | And there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the famine shall consume the land;
 | [strongs] | 6965 And will arise 7651 seven 8141 years of 7458 famine 0310 after them, 7911 and will be forgotten 3605 all 7647 the plenty 0776 in the land of 4714 Egypt. 3615 And will consume 7658 the famine 0853 - 0776 the land.
41:31 | [cbb5] | 因那以後的饑荒甚大、便不覺得先前的豊收了。
 | [kjv] | And the plenty shall not be known in the land by reason of that famine following; for it shall be very grievous.
 | [strongs] | 3808 And not 3045 will be recalled 7647 the plenty 0776 in the land 6440 in the face of 7458 famine 1931 that 0310 - 3651 following, 3588 because 3515 {will be} severe 1931 it 3966 very.
41:32 | [cbb5] | 至於法老兩回作夢、是因 神命定這事、而且必速速成就。
 | [kjv] | And for that the dream was doubled unto Pharaoh twice; it is because the thing is established by God, and God will shortly bring it to pass.
 | [strongs] | 5921 And as to 8138 being repeated 2472 the dream 0413 to 6547 Pharaoh 6471 twice, 3588 that 3559 {is} settled 1697 the thing 5973 from 0430 God, 4116 and is hastening 0430 God 6213 to do it.
41:33 | [cbb5] | 所以法老當揀選一個有聰明有智慧的人、派他治理埃及地。
 | [kjv] | Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt.
 | [strongs] | 6258 And now, 7200 let look 6547 Pharaoh for 0376 a man 0995 who is intelligent 2450 and wise, 7896 and set him 5921 over 0559 the land of 4714 Egypt.
41:34 | [cbb5] | 法老當這樣行、又派官員管理這地．當七個豊年的時候、征收埃及地的五分之一．
 | [kjv] | Let Pharaoh do this, and let him appoint officers over the land, and take up the fifth part of the land of Egypt in the seven plenteous years.
 | [strongs] | 6213 Let act 6547 Pharaoh 6485 and let him appoint 6496 overseers 5921 over 0776 the land, 2567 and take a fifth 0853 - 9999 {part of} 0776 the land of 4714 Egypt 7651 during the seven 8141 years of 7647 plenty.
41:35 | [cbb5] | 叫他們把將來豊年一切的糧食聚斂起來、積蓄五穀、收存在各城裡作食物、歸於法老的手下。
 | [kjv] | And let them gather all the food of those good years that come, and lay up corn under the hand of Pharaoh, and let them keep food in the cities.
 | [strongs] | 6908 And let them gather 0853 - 3605 all 0400 the food of 8141 years 2896 good 0935 coming 0428 these; 6651 and let them keep 1250 grain 8478 under 3027 the hand of 6547 Pharaoh 0400 {as} food 5892 in the cities, 0810 and let them store {it}.
41:36 | [cbb5] | 所積蓄的糧食、可以防備埃及地將來的七個荒年、免得這地被饑荒所滅。
 | [kjv] | And that food shall be for store to the land against the seven years of famine, which shall be in the land of Egypt; that the land perish not through the famine.
 | [strongs] | 1901 And let be 0400 the food 6487 for a store 0776 for the land, 7651 for the seven 8141 years of 7458 famine 0834 which 1961 will be 0776 in the land of 4714 Egypt, 3808 and not 3772 do let be cut off 0776 the land 7458 by the famine.
41:37 | [cbb5] | 法老和他一切臣僕、都以這事為妙。
 | [kjv] | And the thing was good in the eyes of Pharaoh, and in the eyes of all his servants.
 | [strongs] | 3190 And was good 1697 the word 5869 in the eyes of 6547 Pharaoh 5869 and in the eyes of 3625 all 5650 his servants.
41:38 | [cbb5] | 法老對臣僕說、像這樣的人、有 神的靈在他裡頭、我們豈能找得著呢。
 | [kjv] | And Pharaoh said unto his servants, Can we find such a one as this is, a man in whom the Spirit of God is?
 | [strongs] | 0559 And said 6547 Pharaoh 0413 to 5650 his servants, 4672 Could we find 2088 like this 0376 a man, 0834 whom 7307 the Spirit of 0430 God 0000 {is} in?
41:39 | [cbb5] | 法老對約瑟說、 神既將這事都指示你、可見沒有人像你這樣有聰明有智慧。
 | [kjv] | And Pharaoh said unto Joseph, Forasmuch as God hath shewed thee all this, there is none so discreet and wise as thou art:
 | [strongs] | 0559 And said 6547 Pharaoh 0413 to 3127 Joseph, 0310 Since 3045 has taught 0430 God 0859 you 0853 - 3605 all 0000 this, 0369 none 0995 is intelligent 2450 and wise 0000 like you.
41:40 | [cbb5] | 你可以掌管我的家、我的民都必聽從你的話、惟獨在寶座上我比你大。
 | [kjv] | Thou shalt be over my house, and according unto thy word shall all my people be ruled: only in the throne will I be greater than thou.
 | [strongs] | 0859 You 1961 will be 5921 over 1004 my household, 5921 and at 6310 your mouth 5401 will be ordered 3605 all 5971 my people. 7535 Only {in} 3678 the throne 1431 will I be greater 4480 than you.
41:41 | [cbb5] | 法老又對約瑟說、我派你治理埃及全地。
 | [kjv] | And Pharaoh said unto Joseph, See, I have set thee over all the land of Egypt.
 | [strongs] | 0559 And said 6547 Pharaoh 0413 to 3127 Joseph, 2009 Look, 5414 I have set 0853 you 5921 over 3605 all 0776 the land of 4714 Egypt.
41:42 | [cbb5] | 法老就摘下手上打印的戒指、戴在約瑟的手上．給他穿上細麻衣、把金鍊戴在他的頸項上。
 | [kjv] | And Pharaoh took off his ring from his hand, and put it upon Joseph's hand, and arrayed him in vestures of fine linen, and put a gold chain about his neck;
 | [strongs] | 5493 And took off 6547 Pharaoh 0853 - 2885 his ring 5921 from 3027 his hand 5414 and put 0853 it 5921 on 3027 the hand of 3127 Joseph. 3847 And he clothed 0853 him 9999 {with} 7336 fine linen, 7760 and put 7242 a chain of 2091 gold 5921 on 6677 his neck.
41:43 | [cbb5] | 又叫約瑟坐他的副車、喝道的在前呼叫說、跪下．這樣、法老派他治理埃及全地。
 | [kjv] | And he made him to ride in the second chariot which he had; and they cried before him, Bow the knee: and he made him ruler over all the land of Egypt.
 | [strongs] | 7392 And he caused to ride 0853 him 4818 in a chariot 8145 the second 0834 which {was} 0000 to him. 7121 And they cried 6440 ahead of him, 0086 Bow the knee! 5414 And he put 0853 him 5921 over 3605 all 0776 the land of 4814 Egypt.
41:44 | [cbb5] | 法老對約瑟說、我是法老、在埃及全地、若沒有你的命令、不許人擅自辦事。〔原文作動手動腳〕
 | [kjv] | And Pharaoh said unto Joseph, I am Pharaoh, and without thee shall no man lift up his hand or foot in all the land of Egypt.
 | [strongs] | 0559 And said 6547 Pharaoh 0413 to 3127 Joseph, 0589 I {am} 6547 Pharaoh, 1107 and without {anything} from you 3808 not 7311 will lift 0376 a man 0853 - 3027 his hand 0853 or 7272 his foot 3605 in all 0776 the land of 4714 Egypt.
41:45 | [cbb5] | 法老賜名給約瑟、叫撒發那忒巴內亞．又將安城的祭司波提非拉的女兒亞西納、給他為妻。約瑟就出去巡行埃及地。
 | [kjv] | And Pharaoh called Joseph's name Zaphnathpaaneah; and he gave him to wife Asenath the daughter of Potipherah priest of On. And Joseph went out over all the land of Egypt.
 | [strongs] | 7121 And called 6547 Pharaoh 8034 - 3127 Joseph's name 6847 Zaphenath-Panneah, 5414 and he gave 0000 him 0853 - 0621 Asenath, 1323 the daughter of 6319 Poti-Phera, 3548 priest of 0204 On, 0802 for a wife. 5927 And went out 3127 Joseph 5921 over 0776 the land of 4714 Egypt.
41:46 | [cbb5] | 約瑟見埃及王法老的時候、年三十歲．他從法老面前出去遍行埃及全地。
 | [kjv] | And Joseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt.
 | [strongs] | 3127 And Joseph 1121 {was} old 7970 thirty 8141 years 5995 as he stood 6440 in the presence of 6547 Pharaoh, 4428 king of 4714 Egypt. 5927 And went out 3127 Joseph 6440 from the face of 6547 Pharaoh 5674 and passed over 3605 in all 0776 the land of 4714 Egypt.
41:47 | [cbb5] | 七個豊年之內、地的出產極豊極盛。〔原文作一把一把的〕
 | [kjv] | And in the seven plenteous years the earth brought forth by handfuls.
 | [strongs] | 6213 And produced 0776 the land 7651 in the seven 8141 years of 7647 plenty 7062 by handfuls.
41:48 | [cbb5] | 約瑟聚歛埃及地七個豐年一切的耀食、把糧食積存在各城裡、各城周圍田地的糧食、都積存在本城裡。
 | [kjv] | And he gathered up all the food of the seven years, which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, laid he up in the same.
 | [strongs] | 6908 And he gathered 0853 - 3605 all 0400 the food of 7651 seven 8141 the years 0834 which 1961 were 0776 in the land of 4714 Egypt, 5414 and he put 0400 the food 5892 in the cities. 0400 the food of 7704 the field of 5892 the city 0834 which {was} 5439 around it, 5414 He put 8432 in among it.
41:49 | [cbb5] | 約瑟積蓄五穀甚多、如同海邊的沙、無法計算、因為穀不可勝數。
 | [kjv] | And Joseph gathered corn as the sand of the sea, very much, until he left numbering; for it was without number.
 | [strongs] | 6651 And heaped 3127 Joseph 1250 grain 2344 like the sand of 3220 the ocean 7235 much 3966 very, 5704 - 3588 until 2308 he ceased 4557 to count it, 3588 because 0369 it was without 4557 number.
41:50 | [cbb5] | 荒年未到以前、安城的祭司波提非拉的女兒亞西納給約瑟生了兩個兒子．
 | [kjv] | And unto Joseph were born two sons before the years of famine came, which Asenath the daughter of Potipherah priest of On bare unto him.
 | [strongs] | 3127 And to Joseph 3205 were born 8141 two 1121 sons, 2962 before 0935 came in 8141 the year of 7458 the famine, 0834 whom 3205 gave birth for 0000 to him 0621 Asenath, 1323 the daughter of 6319 Poti-Phera, 3548 the priest of 0204 On.
41:51 | [cbb5] | 約瑟給長子起名叫瑪拿西、〔就是使之忘了的意思〕因為他說、 神使我忘了一切的困苦、和我父的全家。
 | [kjv] | And Joseph called the name of the firstborn Manasseh: For God, said he, hath made me forget all my toil, and all my father's house.
 | [strongs] | 7121 And called 3127 Joseph 0853 - 8034 the name of 1060 the firstborn 4519 Manasseh, 3588 because 5382 has made forget me 0430 God 0853 - 3605 all 5999 my toil 0853 and 3605 all 1004 the household of 0001 my father.
41:52 | [cbb5] | 他給次子起名叫以法蓮、〔就是使之昌盛的意思〕因為他說、 神使我在受苦的地方昌盛。
 | [kjv] | And the name of the second called he Ephraim: For God hath caused me to be fruitful in the land of my affliction.
 | [strongs] | 0853 And 8034 the name of 7145 the second 7121 he called 0669 Ephraim, 3588 because 6509 has made me fruitful 0430 God 0776 in the land of 6040 my affliction.
41:53 | [cbb5] | 埃及地的七個豊年一完、
 | [kjv] | And the seven years of plenteousness, that was in the land of Egypt, were ended.
 | [strongs] | 3615 And were ended 7651 the seven 8141 years of 7647 plenty 0834 which 1961 were 0776 in the land of 4714 Egypt.
41:54 | [cbb5] | 七個荒年就來了、正如約瑟所說的．各地都有饑荒、惟獨埃及全地有糧食。
 | [kjv] | And the seven years of dearth began to come, according as Joseph had said: and the dearth was in all lands; but in all the land of Egypt there was bread.
 | [strongs] | 2490 And began 7651 the seven 8141 years of 7458 famine 0935 to come, 0834 according as 0559 had said 3127 Joseph. 1961 And was 7452 the famine 3605 in all 0776 the lands, 3605 but in all 0776 the land of 4714 Egypt 1961 there was 3899 food.
41:55 | [cbb5] | 及至埃及全地有了饑荒、眾民向法老哀求糧食、法老對他們說、你們往約瑟那裡去、凡他所說的你們都要作。
 | [kjv] | And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said unto all the Egyptians, Go unto Joseph; what he saith to you, do.
 | [strongs] | 7456 And was hungry 3605 all 0776 the land of 4714 Egypt 6817 and cried out 5971 the people 0413 to 6547 Pharaoh 3899 for food, 0559 but said 6547 Pharaoh 3605 to all 4714 Egypt, 1980 Go 0413 to 3127 Joseph. 0834 Whatever 0559 he says 0000 to you, 6213 do!
41:56 | [cbb5] | 當時饑荒遍滿天下、約瑟開了各處的倉、糶糧給埃及人．在埃及地饑荒甚大。
 | [kjv] | And the famine was over all the face of the earth: and Joseph opened all the storehouses, and sold unto the Egyptians; and the famine waxed sore in the land of Egypt.
 | [strongs] | 7450 So, the famine 1961 was 5921 upon 3605 all 6440 the surface of 0776 the land. 6605 And opened 3127 Joseph 0853 - 3605 all 0834 which {was} 0000 in them, 7666 and sold 4713 to the Egyptians. 2388 And was severe 7458 the famine 0776 in the land of 4714 Egypt.
41:57 | [cbb5] | 各地的人都往埃及去、到約瑟那裡糴糧、因為天下的饑荒甚大。
 | [kjv] | And all countries came into Egypt to Joseph for to buy corn; because that the famine was so sore in all lands.
 | [strongs] | 3605 And all 0776 the world 0935 came 4714 to Egypt 7666 to buy, 0413 to 3127 Joseph, 3588 because 2388 was severe 7458 the famine 3605 in all 0776 the world.


Strongs Concordance [Genesis 42]

 創世紀 Genesis 42
42:1 | [cbb5] | 雅各見埃及有糧、就對兒子們說、你們為甚麼彼觀望呢。
 | [kjv] | Now when Jacob saw that there was corn in Egypt, Jacob said unto his sons, Why do ye look one upon another?
 | [strongs] | 7200 And saw 3290 Jacob 3588 that 3426 was 7668 grain 4714 in Egypt. 0059 And said 3290 Jacob 1121 to his sons 4100 Why 7200 do you look at each other?
42:2 | [cbb5] | 我聽見埃及有糧、你們可以下去從那裡為我們糴些來、使我們可以存活、不至於死。
 | [kjv] | And he said, Behold, I have heard that there is corn in Egypt: get you down thither, and buy for us from thence; that we may live, and not die.
 | [strongs] | 0559 And he said, 2009 Listen, 8085 I have heard 3588 that 3426 there is 7668 grain 4714 in Egypt! 3381 Go down 8033 there 3290 and buy 7668 for us 4714 from there, 0059 so that we may live 3808 and not 4191 die!
42:3 | [cbb5] | 於是約瑟的十個哥哥都下埃及糴糧去了。
 | [kjv] | And Joseph's ten brethren went down to buy corn in Egypt.
 | [strongs] | 3381 And went 0251 the brothers of 3127 Joseph 6235 ten 7666 to buy 1250 grain 4714 from Egypt.
42:4 | [cbb5] | 但約瑟的兄弟便雅憫、雅各沒有打發他和哥哥們同去、因為雅各說、恐怕他遭害。
 | [kjv] | But Benjamin, Joseph's brother, Jacob sent not with his brethren; for he said, Lest peradventure mischief befall him.
 | [strongs] | 0853 But 1144 Benjamin, 0251 the brother of 3127 Joseph, 3808 not 7971 did send 3290 Jacob 0854 with 0251 his brothers, 3588 because 0559 he said, 6435 Lest 7125 happen to him 0611 harm.
42:5 | [cbb5] | 來糴糧的人中有以色列的兒子們、因為迦南地也有饑荒。
 | [kjv] | And the sons of Israel came to buy corn among those that came: for the famine was in the land of Canaan.
 | [strongs] | 0935 And came 1121 the sons of 3478 Israel 7666 to buy 8432 among 0935 those who came, 3588 because 1961 was 7458 the famine 0776 in the land of 3667 Canaan.
42:6 | [cbb5] | 當時治理埃及地的是約瑟、糶糧給那地眾民的就是他。約瑟的哥哥們來了、臉伏於地、向他下拜。
 | [kjv] | And Joseph was the governor over the land, and he it was that sold to all the people of the land: and Joseph's brethren came, and bowed down themselves before him with their faces to the earth.
 | [strongs] | 3127 And Joseph 9999 {was} 7989 the governor 5921 over 0776 the land. 1931 He {was} 7666 the one selling 3605 to all 5971 the people of 0776 the world. 0935 And came in 0251 the brothers of 3127 Joseph 7812 and bowed themselves 0000 to him, 0639 face down 0776 to the ground.
42:7 | [cbb5] | 約瑟看見他哥哥們、就認得他們、卻裝作生人、向他們說些嚴厲話、問他們說、你們從那裡來．他們說、我們從迦南地來糴糧。
 | [kjv] | And Joseph saw his brethren, and he knew them, but made himself strange unto them, and spake roughly unto them; and he said unto them, Whence come ye? And they said, From the land of Canaan to buy food.
 | [strongs] | 7200 And saw 3127 Joseph 0853 - 0227 his brothers 5234 and recognized them, 5234 but he remained a stranger 0413 toward them. 1696 And he spoke 0853 to them 7186 harsh things 0559 and said 0413 to them, 0370 From where 0935 have you come? 0559 And they said, 0776 From the land of 3667 Canaan 7666 to buy 0400 food.
42:8 | [cbb5] | 約瑟認得他哥哥們、他們卻不認得他。
 | [kjv] | And Joseph knew his brethren, but they knew not him.
 | [strongs] | 5234 And recognized 3127 Joseph 0853 - 0251 his brothers, 1992 but they 3808 not 5234 did recognize him.
42:9 | [cbb5] | 約瑟想起從前所作的那兩個夢、就對他們說、你們是奸細、來窺探這地的虛實。
 | [kjv] | And Joseph remembered the dreams which he dreamed of them, and said unto them, Ye are spies; to see the nakedness of the land ye are come.
 | [strongs] | 2142 And remembered 3127 Joseph 0853 - 2472 the dreams 0834 which 2492 he had dreamed 0000 about them, 0559 and he said 0413 to them, 7270 spies 0859 You {are}! 7200 to see 0853 - 6172 the barrenness of 0776 the land! 0935 You have come in
42:10 | [cbb5] | 他們對他說、我主阿、不是的、僕人們是糴糧來的、
 | [kjv] | And they said unto him, Nay, my lord, but to buy food are thy servants come.
 | [strongs] | 0559 But they said 0413 to him, 3808 No, 0113 my lord, 5650 but your servants 0935 have come 7666 to buy 0400 food!
42:11 | [cbb5] | 我們都是一個人的兒子、是誠實人、僕人們並不是奸細。
 | [kjv] | We are all one man's sons; we are true men, thy servants are no spies.
 | [strongs] | 3605 We are, all of us, 1121 sons of 0376 man 0259 one. 0000 We {are} 3651 honest. 5168 We 3808 not 1961 are 5650 your servants 7270 spies!
42:12 | [cbb5] | 約瑟說、不然、你們必是窺探這地的虛實來的。
 | [kjv] | And he said unto them, Nay, but to see the nakedness of the land ye are come.
 | [strongs] | 0559 But he said 0413 to them, 3808 No, 3588 but 6172 the barrenness of 0776 the land 0935 you have come 7200 to see!
42:13 | [cbb5] | 他們說、僕人們本是弟兄十二人、是迦南地一個人的兒子、頂小的現今在我們的父親那裡、有一個沒有了。
 | [kjv] | And they said, Thy servants are twelve brethren, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is not.
 | [strongs] | 0559 And they said, 8147 twelve 6240 - 5650 Your servants {are} 0251 brothers. 0000 We {are} 1121 sons of 0376 man 0259 one 0776 in the land of 3667 Canaan. 2009 And, look, 6996 the youngest 0854 {is} with 0001 our father 3117 today, 0259 and the one {brother} 0369 is not {alive}.
42:14 | [cbb5] | 約瑟說、我纔說你們是奸細、這話實在不錯、
 | [kjv] | And Joseph said unto them, That is it that I spake unto you, saying, Ye are spies:
 | [strongs] | 0559 And said 0413 to them 3127 Joseph, 1931 This is that 0834 which 1696 I have spoken 0413 to you 0559 saying, 7270 spies 0859 You are!
42:15 | [cbb5] | 我指著法老的性命起誓、若是你們的小兄弟、不到這裡來、你們就不得出這地方、從此就可以把你們證驗出來了．
 | [kjv] | Hereby ye shall be proved: By the life of Pharaoh ye shall not go forth hence, except your youngest brother come hither.
 | [strongs] | 2063 By this 0974 you will be tested, 2425 {as} lives 6547 Pharaoh, 0518 not 5927 you will leave 2088 from here 3588 unless 0518 - 0935 comes in 0251 your brother 6996 younger 2009 here.
42:16 | [cbb5] | 須要打發你們中間一個人去、把你們的兄弟帶來、至於你們、都要囚在這裡、好證驗你們的話真不真、若不真、我指著法老的性命起誓、你們一定是奸細。
 | [kjv] | Send one of you, and let him fetch your brother, and ye shall be kept in prison, that your words may be proved, whether there be any truth in you: or else by the life of Pharaoh surely ye are spies.
 | [strongs] | 7971 Send 4480 of you 0259 one 3947 and let him bring 0853 - 0251 your brother, 0859 and you 0651 will be bound, 0974 and let be proven 1697 your words, 0571 whether {is} truth 0854 with you. 0000 And 3808 if not, 2425 {as} lives 6547 Pharaoh, 3588 surely 7270 spies 0859 are you!
42:17 | [cbb5] | 於是約瑟把他們都下在監裡三天。
 | [kjv] | And he put them all together into ward three days.
 | [strongs] | 0622 And he gathered 0853 them 0413 into 4929 custody 4929 {for} three 3117 days.
42:18 | [cbb5] | 到了第三天、約瑟對他們說、我是敬畏 神的、你們照我的話行、就可以存活．
 | [kjv] | And Joseph said unto them the third day, This do, and live; for I fear God:
 | [strongs] | 0559 And said 0413 to them 3127 Joseph 3117 on the day 1992 third, 0000 this 6213 Do, 2421 and live. 0853 - 0430 God 0589 I 3372 revere.
42:19 | [cbb5] | 你們如果是誠實人、可以留你們中間的一個人囚在監裡、但你們可以帶著糧食回去、救你們家裡的饑荒．
 | [kjv] | If ye be true men, let one of your brethren be bound in the house of your prison: go ye, carry corn for the famine of your houses:
 | [strongs] | 0518 If 3651 {are} honest 0859 you, 0251 your brothers 0259 one of 0631 let be bound 1004 in the house of 4929 your prison, 0859 and you 1980 go 0935 bring 7668 grain 7459 {for} the famine of 1004 your households.
42:20 | [cbb5] | 把你們的小兄弟帶到我這裡來、如此、你們的話便有證據、你們也不至於死．他們就照樣而行。
 | [kjv] | But bring your youngest brother unto me; so shall your words be verified, and ye shall not die. And they did so.
 | [strongs] | 0853 And 0251 your brother 6996 youngest 0935 you bring 0413 to me, 0539 and let be confirmed 1697 your words. 3808 Then not 4191 you will die. 6213 And they did 3651 so.
42:21 | [cbb5] | 他們彼此說、我們在兄弟身上實在有罪、他哀求我們的時候、我們見他心裡的愁苦、卻不肯聽、所以這場苦難臨到我們身上。
 | [kjv] | And they said one to another, We are verily guilty concerning our brother, in that we saw the anguish of his soul, when he besought us, and we would not hear; therefore is this distress come upon us.
 | [strongs] | 0559 And they said 0376 each 0413 to 0251 his brother, 0061 truly 0818 guilty 0000 We {are} 5921 because of 0251 our brother {Joseph}, 0834 in that 7200 we saw 6869 pain 5315 his soul's, 2589 when he begged 0413 us 3808 and not 8085 we did listen. 5921 There- 3651 fore, 0935 has come 0413 to us 6869 pain 0000 this!
42:22 | [cbb5] | 流便說、我豈不是對你們對你們說過、不可傷害那孩子麼、只是你們不肯聽、所以流他血的罪向我們追討。
 | [kjv] | And Reuben answered them, saying, Spake I not unto you, saying, Do not sin against the child; and ye would not hear? therefore, behold, also his blood is required.
 | [strongs] | 6030 And answered 2205 Reuben 0853 them, 0559 saying, 3808 not 1696 Did I speak 0413 to you, 0559 saying, 0408 not 2398 Do sin 3206 against the youth, 3808 and not 8085 did you listen? 1571 And also 1818 his blood, 2009 look, 1815 is required.
42:23 | [cbb5] | 他們不知道約瑟聽得出來、因為在他們中間用通事傳話。
 | [kjv] | And they knew not that Joseph understood them; for he spake unto them by an interpreter.
 | [strongs] | 1992 And they 3808 not 3045 did know 3588 that 8085 was listening 3127 Joseph, 3588 because 3887 the interpreter 0996 {was} between them.
42:24 | [cbb5] | 約瑟轉身退去、哭了一場、又回來對他們說話、就從他們中間挑出西緬來、在他們眼前把他捆綁。
 | [kjv] | And he turned himself about from them, and wept; and returned to them again, and communed with them, and took from them Simeon, and bound him before their eyes.
 | [strongs] | 5437 And he turned 5921 from them 1058 and he wept. 7725 And {later} he came 0413 to them 1696 and spoke 0413 to them. 3947 And he took 0853 from them 0853 - 8095 Simeon 0631 and bound 0853 him 5869 in front of their eyes.
42:25 | [cbb5] | 約瑟吩咐人把糧食裝滿他們的器具、把各人的銀子歸還在各人的口袋裡、又給他們路上用的食物、人就照他的話辦了。
 | [kjv] | Then Joseph commanded to fill their sacks with corn, and to restore every man's money into his sack, and to give them provision for the way: and thus did he unto them.
 | [strongs] | 6680 And directed 3127 Joseph, 4390 and they filled 0853 - 3627 their containers 1250 {with} grain, 7725 and returned 3701 their money, 0376 each 0413 into 8242 his sack, 5414 and gave 0000 to them 6720 food 1870 for the road. 6213 And he did 0000 to them 3651 so.
42:26 | [cbb5] | 他們就把糧食馱在驢上、離開那裡去了。
 | [kjv] | And they laded their asses with the corn, and departed thence.
 | [strongs] | 5375 And they loaded 0853 - 7668 their grain 5921 on 2543 their donkeys 1980 and departed 8033 from there.
42:27 | [cbb5] | 到了住宿的地方、他們中間有一個人打開日袋、要拿料餧驢、纔看見自己的銀子仍在口袋裡．
 | [kjv] | And as one of them opened his sack to give his ass provender in the inn, he espied his money; for, behold, it was in his sack's mouth.
 | [strongs] | 6605 And opened 0259 one 0853 - 8245 his sack 5414 to give 4554 fodder 2543 to his donkey 4411 in the camp, 7200 and he saw 0853 - 3701 his money, 2004 and, look, 2088 it {was} 6350 in mouth 0572 his sack's!
42:28 | [cbb5] | 就對弟兄們說、我的銀子歸還了、看哪、仍在我口袋裡．他們就提心吊膽、戰戰兢兢的彼此說、這是 神向我們作甚麼呢。
 | [kjv] | And he said unto his brethren, My money is restored; and, lo, it is even in my sack: and their heart failed them, and they were afraid, saying one to another, What is this that God hath done unto us?
 | [strongs] | 0559 And he said 0413 to 0251 his brothers, 7725 has been restored 3701 My money, 1571 and also, 2009 look, 0572 in my sack! 5927 And sank 3820 their hearts. 1961 And they were terrified, 0376 each 0413 to 0251 his brother 0559 saying, 4100 What 2088 is this 6213 {that} has done 0430 God 0000 to us?
42:29 | [cbb5] | 他們來到迦南地他們的父親雅各那裡、將所遭遇的事都告訴他、說、
 | [kjv] | And they came unto Jacob their father unto the land of Canaan, and told him all that befell unto them; saying,
 | [strongs] | 0935 And they went 0413 to 3290 Jacob 0001 their father, 0776 to the land of 3667 Canaan, 5046 and told 0000 him 0853 - 3605 all 7136 that happened 0853 to them, 0559 saying,
42:30 | [cbb5] | 那地的主對我們說嚴厲的話、把我們當作窺探那地的奸細。
 | [kjv] | The man, who is the lord of the land, spake roughly to us, and took us for spies of the country.
 | [strongs] | 1696 spoke 0376 The man, 0113 the lord of 0776 the land, 0853 to us 7186 harsh things, 7186 and considered 5414 us 7270 as spies 0853 - 0776 in the land.
42:31 | [cbb5] | 我們對他說、我們是誠實人、並不是奸細．
 | [kjv] | And we said unto him, We are true men; we are no spies:
 | [strongs] | 0559 And we said 0413 to him, 3659 honest 0000 We {are}, 3808 not 1961 we are 7270 spies.
42:32 | [cbb5] | 我們本是弟兄十二人、都是一個父親的兒子、有一個沒有了、頂小的如今同我們的父親在迦南地。
 | [kjv] | We be twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan.
 | [strongs] | 8147 twelve 6240 - 1961 We are 0251 brothers, 1121 sons of 0001 our father. 0259 The one {brother} 0369 is not {alive}, 6696 and the youngest 3117 {is} today 0854 with 0001 our father 0776 in the land of 3667 Canaan.
42:33 | [cbb5] | 那地的主對我們說、若要我知道你們是誠實人、可以留下你們中間的一個人在我這裡、你們可以帶著糧食回去、救你們家裡的饑荒．
 | [kjv] | And the man, the lord of the country, said unto us, Hereby shall I know that ye are true men; leave one of your brethren here with me, and take food for the famine of your households, and be gone:
 | [strongs] | 0559 And said 0413 to us 0376 the man 0113 the ruler of 0776 the land, 2088 By this 3045 I will know 3588 that 3651 honest 0859 you {are}: 0251 your brother 0259 one 3240 Leave 0854 with me, 0853 and 7459 for the famine of 1004 your households 3947 take 1980 and go.
42:34 | [cbb5] | 把你們的小兄弟帶到我這裡來、我便知道你們不是奸細、乃是誠實人．這樣、我就把你們的弟兄交給你們、你們也可以在這地作買賣。
 | [kjv] | And bring your youngest brother unto me: then shall I know that ye are no spies, but that ye are true men: so will I deliver you your brother, and ye shall traffick in the land.
 | [strongs] | 0935 And bring 0853 - 0251 your brother 6996 youngest 0413 to me, 3045 so that I may know 3588 that 3808 not 7270 spies 0859 you {are} 3588 but 3651 honest 0859 you {are}. 0853 - 0251 your brother 5414 I will give 0000 to you, 0853 and 0776 in the land 5503 you may trade.
42:35 | [cbb5] | 後來他們倒口袋、不料各人的銀包都在口袋裡、他們和父親看見銀包就都害怕。
 | [kjv] | And it came to pass as they emptied their sacks, that, behold, every man's bundle of money was in his sack: and when both they and their father saw the bundles of money, they were afraid.
 | [strongs] | 1961 And it happened {as} 1992 they 7324 were emptying 8242 their sacks, 2009 and, look, 0376 each 6872 bundle of 3701 one's money 8242 {was} in his sack. 7200 And they saw 0853 - 6872 the bundles of 3701 their money, 1992 they 0001 and their father, 3372 and they were afraid.
42:36 | [cbb5] | 他們的父親雅各對他們說、你們使我喪失我的兒子．約瑟沒有了、西緬也沒有了、你們又要將便雅憫帶去．這些事都歸到我身上了。
 | [kjv] | And Jacob their father said unto them, Me have ye bereaved of my children: Joseph is not, and Simeon is not, and ye will take Benjamin away: all these things are against me.
 | [strongs] | 0559 And said 0413 to them 3290 Jacob, 0001 their father, 0853 me 7921 You have bereaved. 3127 Joseph 0369 is not {alive}, 8095 and Simeon 0369 is not {with us}, 0853 and 1144 Benjamin 3947 you would take! 5921 against me 1961 are 3605 All of these.
42:37 | [cbb5] | 流便對他父親說、我若不帶他回來交給你、你可以殺我的兩個兒子、只管把他交在我手裡、我必帶他回來交給你。
 | [kjv] | And Reuben spake unto his father, saying, Slay my two sons, if I bring him not to thee: deliver him into my hand, and I will bring him to thee again.
 | [strongs] | 0559 And spoke 7205 Reuben 0413 to 0001 his father 0559 saying, 0853 - 8147 two 1121 my sons 4191 You may kill 0518 if 3808 not 0935 I do bring him 0413 to you! 5414 Put 0853 him 5921 into 3027 my hand 0589 and I 7725 will return him 0413 to you.
42:38 | [cbb5] | 雅各說、我的兒子不可與你們一同下去．他哥哥死了、只剩下他、他若在你們所行的路上遭害、那便是你們使我白髮蒼蒼、悲悲慘慘的下陰間去了。
 | [kjv] | And he said, My son shall not go down with you; for his brother is dead, and he is left alone: if mischief befall him by the way in the which ye go, then shall ye bring down my gray hairs with sorrow to the grave.
 | [strongs] | 0559 And he said, 3808 not 3381 will go 1121 My son 5973 with you, 3588 because 0251 his brother 4191 is dead, 1931 and he 0905 alone 7604 is left. 1125 And {if} come to him 0611 harm 7870 on the road 0834 which 1980 you go in, 3381 you would bring down 0853 - 7872 my gray hair 3015 in sorrow 7585 to the grave.


Strongs Concordance [Genesis 43]

 創世紀 Genesis 43
43:1 | [cbb5] | 那地的饑荒甚大。
 | [kjv] | And the famine was sore in the land.
 | [strongs] | 7455 And the famine 3515 was severe 0776 in the land.
43:2 | [cbb5] | 他們從埃及帶來的糧食喫盡了、他們的父親就對他們說、你們再去給我糴些糧來。
 | [kjv] | And it came to pass, when they had eaten up the corn which they had brought out of Egypt, their father said unto them, Go again, buy us a little food.
 | [strongs] | 1961 And it was, 0834 when 3615 they had finished 0398 eating 0853 - 7668 the grain 0834 which 0935 they had brought 4714 from Egypt, 0559 that said 0413 to them 0001 their father, 7725 Go back. 7666 Buy 0000 for us 4592 a little 0400 food.
43:3 | [cbb5] | 猶大對他說、那人諄諄的誥誡我們、說、你們的兄弟若不與你們同來、你們就不得見我的面。
 | [kjv] | And Judah spake unto him, saying, The man did solemnly protest unto us, saying, Ye shall not see my face, except your brother be with you.
 | [strongs] | 0559 But spoke 0413 to him 3063 Judah 0559 saying, 5749 fiercely 5749 testified 0000 to us 0376 The man, 0559 saying, 3808 not You 7200 will see 6440 my face 1115 unless 0251 your brother 0854 {is} with you!
43:4 | [cbb5] | 你若打發我們的兄弟與我們同去、我們就下去給你糴糧。
 | [kjv] | If thou wilt send our brother with us, we will go down and buy thee food:
 | [strongs] | 0518 If 3426 you are 7971 sending 0853 - 0251 our brother {Benjamin} 0854 with us, 3381 we will go down 7666 and buy 0000 for you 0400 food.
43:5 | [cbb5] | 你若不打發他去、我們就不下去、因為那人對我們說、你們的兄弟若不與你們同來、你們就不得見我的面。
 | [kjv] | But if thou wilt not send him, we will not go down: for the man said unto us, Ye shall not see my face, except your brother be with you.
 | [strongs] | 0518 And if 0369 you are not 7971 sending, 3808 not 3381 we will go, 3588 because 0376 the man 0559 said 0413 to us, 3808 not 7200 You will see 6440 my face 1115 unless 0251 your brother 0854 {is} with you.
43:6 | [cbb5] | 以色列說、你們為甚麼這樣害我、告訴那人你們還有兄弟呢。
 | [kjv] | And Israel said, Wherefore dealt ye so ill with me, as to tell the man whether ye had yet a brother?
 | [strongs] | 0559 And said 3478 Israel, 4100 Why 7489 did you do wrong 0000 to me 5046 to tell 0376 the man 5750 whether still 0000 you {had} 0251 a brother.
43:7 | [cbb5] | 他們回答說、那人詳細問到我們、和我們的親屬、說、你們的父親還在麼．你們還有兄弟麼。我們就按著他所問的告訴他、焉能知道他要說、必須把你們的兄弟帶下來呢。
 | [kjv] | And they said, The man asked us straitly of our state, and of our kindred, saying, Is your father yet alive? have ye another brother? and we told him according to the tenor of these words: could we certainly know that he would say, Bring your brother down?
 | [strongs] | 0559 And they said, 7592 specifically 7592 asked 0376 The man 0000 about us 4138 and about our relatives, 0559 saying, 5750 {Is} still 0001 your father 2416 alive? 3426 Is there 0000 to you 0251 a brother? 0000 And 5046 we said 5921 to him 6310 according to 2697 words 0428 these. 3045 Could certainly 3045 we know 3588 that 0559 he would say, 3387 Bring down 0853 your 0251 brother?
43:8 | [cbb5] | 猶大又對他父親以色列說、你打發童子與我同去、我們就起身下去、好叫我們和你、並我們的婦人孩子都得存活、不至於死。
 | [kjv] | And Judah said unto Israel his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and thou, and also our little ones.
 | [strongs] | 0559 And said 3063 Judah 0413 to 3478 Israel 0001 his father, 7971 Send 5288 the youth 0854 with me, 6965 and let us rise up 1980 and go, 2421 so that we may live 3808 and not 4191 die, 1571 both 0000 we 1571 - 0859 and you 1571 and 2915 our little ones.
43:9 | [cbb5] | 我為他作保、你可以從我手中追討、我若不帶他回來交在你面前、我情願永遠擔罪。
 | [kjv] | I will be surety for him; of my hand shalt thou require him: if I bring him not unto thee, and set him before thee, then let me bear the blame for ever:
 | [strongs] | 0595 I 6178 will be for him a guarantee. 3027 from me 1245 You may require him. 0518 If 3808 not 0935 I do bring him 0413 to you 3322 and set him 6440 in front of you, 2398 I will be a sinner 0000 against you 3605 all 3117 the days.
43:10 | [cbb5] | 我們若沒有耽擱、如今第二次都回來了。
 | [kjv] | For except we had lingered, surely now we had returned this second time.
 | [strongs] | 3588 Because 3884 if not 4102 we had delayed, 3588 - 6258 truly now 7725 we would have returned 0000 this 6471 twice!
43:11 | [cbb5] | 他們的父親以色列說、若必須如此、你們就當這樣行、可以將這地、土產中最好的乳香、蜂蜜、香料、沒藥、榧子、杏仁、都取一點收在器具裡、帶下去送給那人作禮物。
 | [kjv] | And their father Israel said unto them, If it must be so now, do this; take of the best fruits in the land in your vessels, and carry down the man a present, a little balm, and a little honey, spices, and myrrh, nuts, and almonds:
 | [strongs] | 0559 And said 0413 to them 3478 Israel, 0001 their father, 0518 If 3651 so, 0645 then, 0000 this 6213 do: 3947 Take 2172 from the produce of 0776 the land 3615 in your containers, 3381 and bring down 0376 to the man 4503 a present-- 4592 a little 6875 balm, 4592 and a little 1706 honey, 5219 spices, 3910 and myrrh, 0992 nuts 8247 and almonds.
43:12 | [cbb5] | 又要手裡加倍的帶銀子、並將歸還在你們口袋內的銀子、仍帶在手裡．那或者是錯了。
 | [kjv] | And take double money in your hand; and the money that was brought again in the mouth of your sacks, carry it again in your hand; peradventure it was an oversight:
 | [strongs] | 0370 And money 4932 double 3947 take 3027 in your hands. 0853 And 3701 the money 7725 they returned 6310 in mouth 0572 your sacks', 7725 take back 3027 in your hand. 0194 Perhaps 4870 an oversight 1931 it {was}.
43:13 | [cbb5] | 也帶著你們的兄弟、起身去見那人。
 | [kjv] | Take also your brother, and arise, go again unto the man:
 | [strongs] | 0853 And 0251 your brother 3947 take, 6965 and rise up, 7725 return 0413 to 0376 the man!
43:14 | [cbb5] | 但願全能的 神使你們在那人面前蒙憐憫、釋放你們的那弟兄和便雅憫回來．我若喪了兒子、就喪了罷。
 | [kjv] | And God Almighty give you mercy before the man, that he may send away your other brother, and Benjamin. If I be bereaved of my children, I am bereaved.
 | [strongs] | 0410 And God 7706 Almighty 5414 may give 0000 to you 7356 mercy 6440 in the presence of 0376 the man, 7971 and may he send 0000 to you 0853 - 0251 your brother 0312 other 0853 and 1144 Benjamin. 0589 And I, 0834 if 7921 I am bereaved, 7921 I am bereaved.
43:15 | [cbb5] | 於是他們拿著那禮物、又手裡加倍的帶銀子、並且帶著便雅憫、起身下到埃及站在約瑟面前。
 | [kjv] | And the men took that present, and they took double money in their hand and Benjamin; and rose up, and went down to Egypt, and stood before Joseph.
 | [strongs] | 3947 And took 0376 the men 0853 - 4503 present 0000 this, 4932 and double 3706 money 3947 they took 3027 in their hand, 0853 and 1144 Benjamin; 6965 and they arose 3351 and went 4714 to Egypt, 5915 and stood 6440 in the presence of 3127 Joseph.
43:16 | [cbb5] | 約瑟見便雅憫和他們同來、就對家宰說、將這些人領到屋裡、要宰殺牲畜、豫備筵席、因為晌午這些人同我喫飯。
 | [kjv] | And when Joseph saw Benjamin with them, he said to the ruler of his house, Bring these men home, and slay, and make ready; for these men shall dine with me at noon.
 | [strongs] | 7200 And saw 3127 Joseph 0853 with them 0853 - 1141 Benjamin, 0559 and said 0000 to the one 5921 over 1004 his house, 0935 Bring 0853 - 0376 the men 1004 into the house, 2873 and slaughter 2874 an animal, 6213 and prepare, 3588 because 0854 with me 0398 will eat 0376 the men 6672 at noon.
43:17 | [cbb5] | 家宰就遵著約瑟的命去行、領他們進約瑟的屋裡。
 | [kjv] | And the man did as Joseph bade; and the man brought the men into Joseph's house.
 | [strongs] | 6213 And did 0376 the man 0834 as 0559 said 3127 Joseph. 0935 And brought 0376 the man 0853 - 0376 the men 1004 to house 3127 Joseph's.
43:18 | [cbb5] | 他們因為被領到約瑟的屋裡、就害怕、說、領我們到這裡來、必是因為頭次歸還在我們口袋裡的銀子、找我們的錯縫、下手害我們、強取我們為奴僕、搶奪我們的驢。
 | [kjv] | And the men were afraid, because they were brought into Joseph's house; and they said, Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall upon us, and take us for bondmen, and our asses.
 | [strongs] | 3372 And were afraid 0376 the men, 3588 because 0935 they were taken to 1004 house 3127 Joseph's. 0559 And they said, 5921 Because of 0000 - 3701 the money 7725 that {was} returned 0572 in our sacks 8462 before, 0000 we 0935 are being brought in, 1556 to throw himself 5921 upon us 5307 and to fall 5921 on us, 3947 and to take 0853 us 5650 for slaves, 0853 and 2543 our donkeys.
43:19 | [cbb5] | 他們就挨進約瑟的家宰、在屋門口和他說話、
 | [kjv] | And they came near to the steward of Joseph's house, and they communed with him at the door of the house,
 | [strongs] | 5066 And they came 0413 to 0376 the man 0834 which {was} 5921 over 1004 house 3127 Joseph's 1696 and spoke 0413 to him 6607 at the door of 1004 the house.
43:20 | [cbb5] | 說、我主阿、我們頭次下來實在是要糴糧。
 | [kjv] | And said, O sir, we came indeed down at the first time to buy food:
 | [strongs] | 0559 And they said, 0994 O 0113 my lord, 3381 surely 3381 we came 8462 before 7666 to buy 0400 food.
43:21 | [cbb5] | 後來到了住宿的地方、我們打開口袋、不料各人的銀子分量足數、仍在各人的口袋內、現在我們手裡又帶回來了。
 | [kjv] | And it came to pass, when we came to the inn, that we opened our sacks, and, behold, every man's money was in the mouth of his sack, our money in full weight: and we have brought it again in our hand.
 | [strongs] | 1961 And it was, 3588 when 0935 we came 0413 to 4411 the camp 6605 and opened 0853 - 0572 our sacks 2009 look, 3701 the money of 0376 each one 6310 in mouth 0572 his sack's, 3701 our money 4948 in its weight, 7725 and we bring 0853 it 3027 in our hand.
43:22 | [cbb5] | 另外又帶下銀子來糴糧、不知道先前誰把銀子放在我們的口袋裡。
 | [kjv] | And other money have we brought down in our hands to buy food: we cannot tell who put our money in our sacks.
 | [strongs] | 3701 And money 0312 other 3381 we have brought 3027 in our hand 7666 to buy 0400 food. 3808 not 3045 We do know 4310 who 7760 put 3701 our money 0572 in our sacks.
43:23 | [cbb5] | 家宰說、你們可以放心、不要害怕、是你們的 神、和你們父親的 神、賜給你們財寶在你們的口袋裡．你們的銀子我早已收了．他就把西緬帶出來交給他們。
 | [kjv] | And he said, Peace be to you, fear not: your God, and the God of your father, hath given you treasure in your sacks: I had your money. And he brought Simeon out unto them.
 | [strongs] | 0559 And he said, 7965 Peace 0000 to you. 0408 not 3372 Do be afraid. 0430 Your God 0430 and the God of 0001 your father 5414 has given 0000 to you 4301 a treasure 0572 in your sacks. 3701 Your money 0935 came 0413 to me. 3318 And he brought 0413 to them 0853 - 8095 Simeon.
43:24 | [cbb5] | 家宰就領他們進約瑟的屋裡、給他們水洗腳、又給他們草料餧驢。
 | [kjv] | And the man brought the men into Joseph's house, and gave them water, and they washed their feet; and he gave their asses provender.
 | [strongs] | 0935 And brought 0376 the man 0853 - 0376 the men 1004 to the house of 3127 Joseph, 5414 and he provided 4325 water, 7364 and they washed 7272 their feet. 5414 And he gave 4554 fodder 2543 for their donkeys.
43:25 | [cbb5] | 他們就豫備那禮物、等候約瑟晌午來、因為他們聽見要在那裡喫飯。
 | [kjv] | And they made ready the present against Joseph came at noon: for they heard that they should eat bread there.
 | [strongs] | 7559 And they prepared 0853 - 4503 the present 5704 for 0935 the coming of 3127 Joseph 6672 at noon, 3588 because 8085 they had heard 3588 that 8033 there 0398 they would eat 3899 food.
43:26 | [cbb5] | 約瑟來到家裡、他們就把手中的禮物拿進屋去給他、又俯伏在地向他下拜。
 | [kjv] | And when Joseph came home, they brought him the present which was in their hand into the house, and bowed themselves to him to the earth.
 | [strongs] | 0935 And came into 3127 Joseph 1004 the house, 0935 and they brought 0000 to him 0853 - 4503 the present, 0834 which {was} 3027 in their hand, 1004 into the house. 7812 And they bowed 0000 to him, 0776 to the ground.
43:27 | [cbb5] | 約瑟問他們好、又問、你們的父親、就是你們所說的那老人家平安麼．他還在麼。
 | [kjv] | And he asked them of their welfare, and said, Is your father well, the old man of whom ye spake? Is he yet alive?
 | [strongs] | 7592 And he asked 0000 them 7965 about their welfare, 0559 and he said, 7965 Is there peace 0001 to your father, 2205 the old man 0834 of whom 0559 you spoke? 5750 Is he still 2416 alive?
43:28 | [cbb5] | 他們回答說、你僕人我們的父親平安、他還在．於是他們低頭下拜。
 | [kjv] | And they answered, Thy servant our father is in good health, he is yet alive. And they bowed down their heads, and made obeisance.
 | [strongs] | 0559 And they said, 7965 Peace 5650 to your servant, 0001 to our father; 5750 he still 2416 is alive. 6915 And they fell 7812 and bowed themselves.
43:29 | [cbb5] | 約瑟舉目看見他同母的兄弟便雅憫、就說、你們向我所說那頂小的兄弟、就是這位麼．又說、小兒阿、願 神賜恩給你。
 | [kjv] | And he lifted up his eyes, and saw his brother Benjamin, his mother's son, and said, Is this your younger brother, of whom ye spake unto me? And he said, God be gracious unto thee, my son.
 | [strongs] | 5375 And he raised 5869 his eyes 7200 and saw 0853 - 1144 Benjamin, 0251 his brother, 1121 the son of 0517 his mother. 0559 And he said, 2088 Is this 0251 your brother 6996 youngest 0834 of whom 0559 you spoke 0413 to me? 0559 And he said, 0430 God 2193 bless you 1121 my son.
43:30 | [cbb5] | 約瑟愛弟之情發動、就急忙尋找可哭之地、進入自己的屋裡、哭了一場。
 | [kjv] | And Joseph made haste; for his bowels did yearn upon his brother: and he sought where to weep; and he entered into his chamber, and wept there.
 | [strongs] | 4116 And hurried away 3127 Joseph, 3588 because 3648 his emotions 7356 were deeply moved 0413 toward 0251 his brother. 1245 And he looked 1058 for {a place} to weep. 0935 So he went into 2315 the inner room 1058 and wept 8033 there.
43:31 | [cbb5] | 他洗了臉出來、勉強隱忍、吩咐人擺飯。
 | [kjv] | And he washed his face, and went out, and refrained himself, and said, Set on bread.
 | [strongs] | 7364 Then he washed 6440 his face 5927 and went out, 0662 and controlled himself, 0559 and said, 7760 Put out 3899 food!
43:32 | [cbb5] | 他們就為約瑟單擺了一席、為那些人又擺了一席、也為和約瑟同喫飯的埃及人另擺了一席．因為埃及人不可和希伯來人一同喫飯．那原是埃及人所厭惡的。
 | [kjv] | And they set on for him by himself, and for them by themselves, and for the Egyptians, which did eat with him, by themselves: because the Egyptians might not eat bread with the Hebrews; for that is an abomination unto the Egyptians.
 | [strongs] | 7760 And they put out {food} 0000 for him 0000 by himself, 0000 and for them 0000 by themselves, 4713 and for the Egyptians 0398 eating 0854 with him 0000 by themselves, 3588 because 3808 not 3207 are able 4713 the Egyptians 0398 to eat with 0853 - 5680 the Hebrews 3899 food, 3588 because 8441 an abomination 1931 that is 4714 in Egypt.
43:33 | [cbb5] | 約瑟使眾弟兄在他面前排列坐席、都按著長幼的次序．眾弟兄就彼此詫異。
 | [kjv] | And they sat before him, the firstborn according to his birthright, and the youngest according to his youth: and the men marvelled one at another.
 | [strongs] | 3427 And they sat 6440 in front of him, 1060 the firstborn 1062 by his birthright, 6812 and the younger 6810 according to his youth, 8539 and were astonished 0376 the men, 0376 each 0413 to 7453 his neighbor.
43:34 | [cbb5] | 約瑟把他面前的食物分出來、送給他們．但便雅憫所得的、比別人多五倍．他們就飲酒、和約瑟一同宴樂。
 | [kjv] | And he took and sent messes unto them from before him: but Benjamin's mess was five times so much as any of their's. And they drank, and were merry with him.
 | [strongs] | 5375 And one carried 4864 portions 0853 from 6440 before him 0413 to them, 7035 and was greater 4864 portion 1144 Benjamin's 4864 than the portions of 3605 all of them-- 2568 five 3027 times! 8354 And they drank 7937 and were satisfied 5973 with him.


Strongs Concordance [Genesis 44]

 創世紀 Genesis 44
44:1 | [cbb5] | 約瑟吩咐家宰說、把糧食裝滿這些人的口袋、儘著他們的驢所能馱的、又把各人的銀子放在各人的口袋裡。
 | [kjv] | And he commanded the steward of his house, saying, Fill the men's sacks with food, as much as they can carry, and put every man's money in his sack's mouth.
 | [strongs] | 6680 And he ordered 0853 - 0834 the one 5921 over 1004 his house 0559 saying, 4390 Fill 0853 - 0572 the sacks of 0376 the men 0400 {with} food 0834 as much as 3201 they are able 5375 to carry, 7760 and put 3701 the money of 0376 each 6310 in mouth 0572 his sack's.
44:2 | [cbb5] | 並將我的銀杯、和那少年人糴糧的銀子、一同裝在他的口袋裡．家宰就照約瑟所說的話行了。
 | [kjv] | And put my cup, the silver cup, in the sack's mouth of the youngest, and his corn money. And he did according to the word that Joseph had spoken.
 | [strongs] | 0853 And 1375 my cup, 1375 the cup of 3701 silver, 7760 put 6310 in the mouth of 0572 the sack of 6996 the youngest, 0853 and 3701 the money for 7668 his grains, 6213 and did 1697 according to word 3127 Joseph's, 0834 which 1696 he spoke.
44:3 | [cbb5] | 天一亮就打發那些人帶著驢走了。
 | [kjv] | As soon as the morning was light, the men were sent away, they and their asses.
 | [strongs] | 1242 {At} the morning 0215 light, 0376 the men 7971 were sent away, 1992 they 2543 and their donkeys.
44:4 | [cbb5] | 他們出城走了不遠、約瑟對家宰說、起來追那些人去、追上了就對他們說、你們為甚麼以惡報善呢。
 | [kjv] | And when they were gone out of the city, and not yet far off, Joseph said unto his steward, Up, follow after the men; and when thou dost overtake them, say unto them, Wherefore have ye rewarded evil for good?
 | [strongs] | 1992 They 5927 had left 0853 - 5892 the city, 3808 not 7368 having gone far, 3127 when Joseph 0559 said 0834 to the one 5921 over 1004 his house, 6963 Rise up, 7291 follow 0310 after 0376 the men, 5381 and overtake them, 0559 and say 0413 to them, 4100 Why 7999 have you repaid 7451 {with} evil 8478 for 2896 good?
44:5 | [cbb5] | 這不是我主人飲酒的杯麼、豈不是他占卜用的麼、你們這樣行是作惡了。
 | [kjv] | Is not this it in which my lord drinketh, and whereby indeed he divineth? ye have done evil in so doing.
 | [strongs] | 3808 Is not 0000 this 0834 which 8354 usually drinks 0113 my lord 0000 in it, 1931 and 5172 surely 5172 he divines 0000 by it? 7489 You have done evil 0834 in what 6213 you have done!
44:6 | [cbb5] | 家宰追上他們、將這些話對他們說了。
 | [kjv] | And he overtook them, and he spake unto them these same words.
 | [strongs] | 5381 And he overtook them 1697 and spoke 0413 to them 0853 - 1697 words 0428 these.
44:7 | [cbb5] | 他們回答說、我主為甚麼說這樣的話呢、你僕人斷不能作這樣的事。
 | [kjv] | And they said unto him, Wherefore saith my lord these words? God forbid that thy servants should do according to this thing:
 | [strongs] | 0559 And they said 0413 to him, 4100 Why 1696 should speak 0113 my lord 1697 according to words 0428 these? 2486 Far be it 5650 from your servants 6213 to do 1697 according to charge 0000 this.
44:8 | [cbb5] | 你看、我們從前在口袋裡所見的銀子、尚且從迦南地帶來還你、我們怎能從你主人家裡偷竊金銀呢。
 | [kjv] | Behold, the money, which we found in our sacks' mouths, we brought again unto thee out of the land of Canaan: how then should we steal out of thy lord's house silver or gold?
 | [strongs] | 2009 Look, 3701 the money 0834 which 4672 we found 6310 in mouth 0572 our sack's, 7725 we returned 0413 to you 0776 from the land of 3667 Canaan! 1963 And how we 1589 could steal 1004 from house 0113 your lord's 3701 silver 0176 or 2091 gold?
44:9 | [cbb5] | 你僕人中、無論在誰那裡搜出來、就叫他死、我們也作我主的奴僕。
 | [kjv] | With whomsoever of thy servants it be found, both let him die, and we also will be my lord's bondmen.
 | [strongs] | 0834 Whomever 4672 it is found 0854 with him 5650 of your servants, 4191 he must die! 1571 And also 0000 we 1961 will become 0113 to my lord 5650 slaves.
44:10 | [cbb5] | 家宰說、現在就照你們的話行罷、在誰那裡搜出來、誰就作我的奴僕．其餘的都沒有罪。
 | [kjv] | And he said, Now also let it be according unto your words: he with whom it is found shall be my servant; and ye shall be blameless.
 | [strongs] | 0559 And he said, 1571 also 6258 Now 1697 according to your words, 3651 let be 1931 it. 0834 Whomever 4672 it is found 0854 with him, 1961 he must be 0000 to me 5650 a slave, 0859 but you 1961 will be 5355 innocent.
44:11 | [cbb5] | 於是他們各人急忙把口袋卸在地上、各人打開口袋。
 | [kjv] | Then they speedily took down every man his sack to the ground, and opened every man his sack.
 | [strongs] | 4116 And they hurried 3381 and lowered 0376 each 0853 - 0572 his sack 0776 to the earth. 6605 And opened 0376 each one 0572 his sack.
44:12 | [cbb5] | 家宰就搜查、從年長的起、到年幼的為止、那杯竟在便雅憫的口袋裡搜出來。
 | [kjv] | And he searched, and began at the eldest, and left at the youngest: and the cup was found in Benjamin's sack.
 | [strongs] | 2664 And he searched 1419 with the oldest 2490 first 6696 and with the youngest 3615 last. 4672 And was found 1375 the cup 0572 in sack 1144 Benjamin's!
44:13 | [cbb5] | 他們就撕裂衣服、各人把馱子抬在驢上、回城去了。
 | [kjv] | Then they rent their clothes, and laded every man his ass, and returned to the city.
 | [strongs] | 7167 And they tore 8071 their clothes. 6006 And they loaded 0376 each one 5921 - 2543 his donkey 7725 and returned 5892 to the city.
44:14 | [cbb5] | 猶大和他弟兄們來到約瑟的屋中、約瑟還在那裡、他們就在他面前俯伏於地。
 | [kjv] | And Judah and his brethren came to Joseph's house; for he was yet there: and they fell before him on the ground.
 | [strongs] | 0935 And came in 3063 Judah 0251 and his brothers 1004 to the house of 3127 Joseph, 1931 and he 5750 {was} still 8033 there. 5307 And they fell 6440 in front of him 0776 to the ground.
44:15 | [cbb5] | 約瑟對他們說、你們作的是甚麼事呢、你們豈不知像我這樣的人必能
 | [kjv] | And Joseph said unto them, What deed is this that ye have done? wot ye not that such a man as I can certainly divine?
 | [strongs] | 0559 And said 0000 to them 3127 Joseph, 4100 What 4639 {is} deed 0000 this 0834 which 6213 you have done? 3808 not 3045 Did you know 3588 that 5172 certainly 5172 would divine 0376 a man 0834 who {is} 0000 like me?
44:16 | [cbb5] | 占卜麼。猶大說、我們對我主說甚麼呢．還有甚麼話可說呢．我們怎能自己表白出來呢． 神已經查出僕人的罪孽了．我們與那在他手中搜出杯來的都是我主的奴僕。
 | [kjv] | And Judah said, What shall we say unto my lord? what shall we speak? or how shall we clear ourselves? God hath found out the iniquity of thy servants: behold, we are my lord's servants, both we, and he also with whom the cup is found.
 | [strongs] | 0559 And said 3063 Judah, 4100 What 0559 can we say 0113 to my lord? 4100 What 1696 can we speak? 4100 How justify 6663 can we ourselves? 0430 God 4672 has found out 0853 - 5771 the iniquity of 5650 your servants. 2009 Listen, we 5650 {are} slaves 0113 to my lord, 1570 both 0000 we 1570 and 0834 he with whom 4672 was found 1375 the cup 3027 in his hand.
44:17 | [cbb5] | 約瑟說、我斷不能這樣行、在誰的手中搜出杯來、誰就作我的奴僕．至於你們可以平平安安的上你們父親那裡去。
 | [kjv] | And he said, God forbid that I should do so: but the man in whose hand the cup is found, he shall be my servant; and as for you, get you up in peace unto your father.
 | [strongs] | 0559 And he said, 2486 far Be it 0000 from me 6213 to do 0000 this. 0376 The man 0834 whom 4672 was found 1375 the cup 3027 in his hand, 1931 he 1961 will become 0000 to me 5650 a slave, 0859 but you 5927 go up 7965 in peace 0413 to 0001 your father.
44:18 | [cbb5] | 猶大挨近他說、我主阿、求你容僕人說一句話給我主聽、不要向僕人發烈怒、因為你如同法老一樣。
 | [kjv] | Then Judah came near unto him, and said, Oh my lord, let thy servant, I pray thee, speak a word in my lord's ears, and let not thine anger burn against thy servant: for thou art even as Pharaoh.
 | [strongs] | 5066 And came 0413 to him 3063 Judah 0559 and said, 0994 O, 0113 my lord, 1696 let speak 4994 - 5650 your servant 1697 a word 0241 in ears 0113 my lord's 0408 and not 2734 let glow 0639 your anger 5650 {on} your servant, 3588 because 0000 you are like 6547 Pharaoh.
44:19 | [cbb5] | 我主曾問僕人們說、你們有父親有兄弟沒有。
 | [kjv] | My lord asked his servants, saying, Have ye a father, or a brother?
 | [strongs] | 0113 My lord 7592 asked 0853 - 5650 his servants 0559 saying, 2526 Is there 0000 to you 0001 a father 0176 or 0251 a brother
44:20 | [cbb5] | 我們對我主說、我們有父親、已經年老、還有他老年所生的一個小孩子、他哥哥死了、他母親只撇下他一人、他父親疼愛他。
 | [kjv] | And we said unto my lord, We have a father, an old man, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother, and his father loveth him.
 | [strongs] | 0559 And we said 0413 to 0113 my lord, 3426 There is 0000 to us 0001 father 2205 an aged, 2206 and a child of 2268 {his} old age, 6996 young 0251 and his brother 4191 is dead, 3498 and is left 1931 he 0905 alone 0517 of his mother, 0001 and his father 0157 loves him.
44:21 | [cbb5] | 你對僕人說、把他帶到我這裡來、叫我親眼看看他。
 | [kjv] | And thou saidst unto thy servants, Bring him down unto me, that I may set mine eyes upon him.
 | [strongs] | 0559 And you said 0413 to 5650 your servants, 3381 Bring him 0413 to me 7760 and let me set 5869 my eyes 5921 on him.
44:22 | [cbb5] | 我們對我主說、童子不能離開他父親、若是離開、他父親必死。
 | [kjv] | And we said unto my lord, The lad cannot leave his father: for if he should leave his father, his father would die.
 | [strongs] | 0559 And we said 0413 to 0113 my lord, 3808 not 3201 is able 5288 The youth 5800 to leave 0853 - 0001 his father. 5800 And {if} he should leave 0853 - 0001 his father, 4191 he would die.
44:23 | [cbb5] | 你對僕人說、你們的小兄弟若不與你們一同下來、你們就不得再見我的面。
 | [kjv] | And thou saidst unto thy servants, Except your youngest brother come down with you, ye shall see my face no more.
 | [strongs] | 0559 But you said 0413 to 5650 your servants, 0518 If 3808 not 3381 comes 0251 your brother 6996 youngest 0854 with you, 3808 not 3254 you will again 7200 see 6440 my face.
44:24 | [cbb5] | 我們上到你僕人我們父親那裡、就把我主的話告訴了他。
 | [kjv] | And it came to pass when we came up unto thy servant my father, we told him the words of my lord.
 | [strongs] | 1961 And it happened 3588 that 5927 we came 0413 to 5650 your servant, 0001 my father, 5046 and we told 0000 him 0853 - 1697 the words 0113 of my lord.
44:25 | [cbb5] | 我們的父親說、你們再去給我糴些糧來。
 | [kjv] | And our father said, Go again, and buy us a little food.
 | [strongs] | 0559 And said 0001 our father, 7725 Go back, 7666 buy 0000 for us 4592 a little 0400 food.
44:26 | [cbb5] | 我們就說、我們不能下去、我們的小兄弟若和我們同往、我們就可以下去、因為小兄弟若不與我們同往、必不得見那人的面。
 | [kjv] | And we said, We cannot go down: if our youngest brother be with us, then will we go down: for we may not see the man's face, except our youngest brother be with us.
 | [strongs] | 0559 And we said, 3808 not 3201 We can 3381 go down. 0518 If 3426 is 0251 our brother 6996 youngest 0854 with us, 3381 we will go down, 3588 because 3808 not 3201 we are able 7200 to see 6440 the face of 0376 the man 0251 {if} our brother 6996 youngest 0369 is not 0854 with us.
44:27 | [cbb5] | 你僕人我父親對我們說、你們知道我的妻子給我生了兩個兒子。
 | [kjv] | And thy servant my father said unto us, Ye know that my wife bare me two sons:
 | [strongs] | 0559 And said 5650 your servant, 0001 my father, 0413 to us, 0859 You 3045 know 3588 that 8147 two 3205 gave birth 0000 for me 0802 my wife.
44:28 | [cbb5] | 一個離開我出去了、我說、他必是被撕碎了、直到如今我也沒有見他．
 | [kjv] | And the one went out from me, and I said, Surely he is torn in pieces; and I saw him not since:
 | [strongs] | 5927 And went out 0259 one 0853 from me. 0559 And I said, 0389 Truly, 2963 torn 2963 he is torn. 3808 And not 7200 I have seen him 5704 until 2008 now.
44:29 | [cbb5] | 現在你們又要把這個帶去離開我、倘若他遭害、那便是你們使我白髮蒼蒼、悲悲慘慘的下陰間去了。』
 | [kjv] | And if ye take this also from me, and mischief befall him, ye shall bring down my gray hairs with sorrow to the grave.
 | [strongs] | 3947 And {if} you take 1571 also 0853 - 0259 this one 5973 from 6440 my face, 7136 and light on him 0611 harm, 3381 you will bring 0853 - 7872 my gray hair 7451 in sorrow 7585 to the grave.
44:30 | [cbb5] | 我父親的命與這童子的命相連、如今我回到你僕人我父親那裡、若沒有童子與我們同在、
 | [kjv] | Now therefore when I come to thy servant my father, and the lad be not with us; seeing that his life is bound up in the lad's life;
 | [strongs] | 6258 And now, 0935 when I come 0413 to 5650 your servant, 0001 my father, 5288 and the youth 0369 is not 0854 with us 5315 and his soul {being} 7194 bound 5315 to his soul,
44:31 | [cbb5] | 我們的父親見沒有童子、他就必死．這便是我們使你僕我們的父親白髮蒼蒼、悲悲慘慘的下陰間去了。
 | [kjv] | It shall come to pass, when he seeth that the lad is not with us, that he will die: and thy servants shall bring down the gray hairs of thy servant our father with sorrow to the grave.
 | [strongs] | 1961 it will happen 7200 when he sees 3588 that 0369 is not 5288 the youth, 4191 he will die. 3381 And will bring 5650 your servants 0853 - 7822 the gray of hair 5650 your servant, 0001 our father, 3615 in sorrow 7585 to the grave!
44:32 | [cbb5] | 因為僕人曾向我父親為這童子作保、說、我若不帶他回來交給父親、我便在父親面前永遠擔罪。
 | [kjv] | For thy servant became surety for the lad unto my father, saying, If I bring him not unto thee, then I shall bear the blame to my father for ever.
 | [strongs] | 3588 Because 5650 your servant 6148 was a guarantee 0853 - 5288 for the youth 9999 {with} 0001 my father 0559 saying, 0518 If 3808 not 0935 I bring him 0413 to you, 2398 I will be a sinner 0001 against my father 3605 all 3117 the days.
44:33 | [cbb5] | 現在求你容僕人住下、替這童子作我主的奴僕、叫童子和他哥哥們一同上去。
 | [kjv] | Now therefore, I pray thee, let thy servant abide instead of the lad a bondman to my lord; and let the lad go up with his brethren.
 | [strongs] | 6258 And now 7725 let remain 4994 please 5650 your servant 8478 instead of 5288 the youth, 5650 {as} a slave 0113 to my lord. 5288 And the youth 5927 let go 5973 with 0251 his brothers. 3588 Because
44:34 | [cbb5] | 若童子不和我同去、我怎能上去見我父親呢、恐怕我看見災禍臨到我父親身上。
 | [kjv] | For how shall I go up to my father, and the lad be not with me? lest peradventure I see the evil that shall come on my father.
 | [strongs] | 0349 how 5927 can I go 0413 to 0001 my father, 5288 and the youth 0369 not be 0854 with me? 6435 Lest 7200 I look 7451 on the harm 0834 which 4672 will find 0853 - 0001 my father.


Strongs Concordance [Genesis 45]

 創世紀 Genesis 45
45:1 | [cbb5] | 約瑟在左右站著的人面前、情不自禁、吩咐一聲說、人都要離開我出去．約瑟和弟兄相認的時候、並沒有一人站在他面前。
 | [kjv] | Then Joseph could not refrain himself before all them that stood by him; and he cried, Cause every man to go out from me. And there stood no man with him, while Joseph made himself known unto his brethren.
 | [strongs] | 3808 And not 3201 was able 3127 Joseph 0662 to control himself 3605 in front of all 5324 those standing 5921 by him. 7121 So he cried out, 5927 Cause go out 3605 to every 0376 man 5921 from me! 3808 And not 5975 stood 0376 a man 0854 with him 3045 when made himself known 3127 Joseph 0413 to 0251 his brothers.
45:2 | [cbb5] | 他就放聲大哭、埃及人、和法老家中的人都聽見了。
 | [kjv] | And he wept aloud: and the Egyptians and the house of Pharaoh heard.
 | [strongs] | 5414 And he gave 0853 - 6963 his voice 1065 in weeping, 8085 and heard 4713 the Egyptians, 8085 and heard 1004 household of 6547 Pharaoh's.
45:3 | [cbb5] | 約瑟對他弟兄們說、我是約瑟、我的父親還在麼．他弟兄不能回答、因為在他面前都驚惶。
 | [kjv] | And Joseph said unto his brethren, I am Joseph; doth my father yet live? And his brethren could not answer him; for they were troubled at his presence.
 | [strongs] | 0559 And said 3127 Joseph 0413 to 0251 his brothers, 0589 I {am} 3127 Joseph! 5750 {Is} still 0001 my father 2416 alive? 3808 And not 3201 were able 0251 his brothers 6030 to answer 0853 him, 3588 because 0926 they trembled 6440 in front of him.
45:4 | [cbb5] | 約瑟又對他弟兄們說、請你們近前來、他們就近前來．他說、我是你們的兄弟約瑟、就是你們所賣到埃及的。
 | [kjv] | And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom ye sold into Egypt.
 | [strongs] | 0559 And said 3127 Joseph 0413 to 0251 his brothers, 5066 Come 4994 now 0413 to me. 5066 And they came. 0559 And he said, 0589 I {am} 3127 Joseph, 0251 your brother, 0834 whom 4376 you sold 0853 me 4711 into Egypt!
45:5 | [cbb5] | 現在不要因為把我賣到這裡、自憂自恨、這是 神差我在你們以先來、為要保全生命。
 | [kjv] | Now therefore be not grieved, nor angry with yourselves, that ye sold me hither: for God did send me before you to preserve life.
 | [strongs] | 6258 And now 0408 not 6087 do be grieved, 0408 and not 2734 do be angry 5869 in your eyes 3588 because 4376 you sold 0853 me 2008 here, 3588 because 2421 to save life 7971 sent me 0430 God 6440 ahead of you. 3588 For
45:6 | [cbb5] | 現在這地的饑荒已經二年了、還在五年不能耕種、不能收成。
 | [kjv] | For these two years hath the famine been in the land: and yet there are five years, in the which there shall neither be earing nor harvest.
 | [strongs] | 0000 this 8141 two years 7458 the famine 7130 in the middle of 0776 the land, 5750 and {there are} still 2568 five 8141 years 0834 in which 0369 {there will be} no 2758 plowing 7102 or harvest.
45:7 | [cbb5] | 神差我在你們以先來、為要給你們存留餘種在世上、又要大施拯救、保全你們的生命。
 | [kjv] | And God sent me before you to preserve you a posterity in the earth, and to save your lives by a great deliverance.
 | [strongs] | 7971 And sent me 0430 God 6440 ahead of you, 7760 to prepare 0000 for you 7611 a remnant 0776 in the land 2421 and to keep alive 0000 for you 6413 a deliverance 1419 great.
45:8 | [cbb5] | 這樣看來、差我到這裡來的不是你們、乃是 神、他又使我如法老的父、作他全家的主、並埃及全地的宰相。
 | [kjv] | So now it was not you that sent me hither, but God: and he hath made me a father to Pharaoh, and lord of all his house, and a ruler throughout all the land of Egypt.
 | [strongs] | 6258 And now 3808 not 0859 you 7971 did send 0853 me 2008 here, 3588 but 0430 God {did}. 7760 And He has set me 0001 as a father 6547 to Pharaoh, 0113 and as a lord 3605 to all 1004 his household, 4910 and a ruler 3605 all in 0776 the land of 4714 Egypt.
45:9 | [cbb5] | 你們要趕緊上到我父親那裡、對他說、你兒子約瑟這樣說、 神使我作全埃及的主、請你下到我這裡來、不要耽延。
 | [kjv] | Haste ye, and go up to my father, and say unto him, Thus saith thy son Joseph, God hath made me lord of all Egypt: come down unto me, tarry not:
 | [strongs] | 4116 Hurry up, 5927 and go up 0413 to 0001 my father, 0559 and say 0413 to him, 3541 Thus 0559 says 1121 your son 3127 Joseph, 7760 has placed me 0430 God 0113 as a lord 3605 to all 4714 Egypt. 3381 Come down 0413 to me; 0408 not 5915 do delay.
45:10 | [cbb5] | 你和你我兒子、孫子、連牛群、羊群、並一切所有的、都可以住在歌珊地、與我相近．
 | [kjv] | And thou shalt dwell in the land of Goshen, and thou shalt be near unto me, thou, and thy children, and thy children's children, and thy flocks, and thy herds, and all that thou hast:
 | [strongs] | 3427 And you will live 0776 in the land of 1657 Goshen, 1961 and you will be 7138 near 0413 to me-- 0859 you, 1121 and your sons 1121 and sons of 1121 your sons, 6629 and your flocks, 1241 and your herds, 3605 and all 0834 which {is} 0000 to you.
45:11 | [cbb5] | 我要在那裡奉養你．因為還有五年的饑荒、免得你和你的眷屬、並一切所有的、都敗落了。
 | [kjv] | And there will I nourish thee; for yet there are five years of famine; lest thou, and thy household, and all that thou hast, come to poverty.
 | [strongs] | 3557 And I will nourish 0853 you 8033 there, 3588 because 5750 {there are} still 2568 five 8141 years {of} 7458 famine, 6435 lest 3423 you be made poor, 0854 you 1004 and your household 3605 and all 0834 which 3426 belongs to you.
45:12 | [cbb5] | 況且你們的眼和我兄弟便雅憫的眼、都看見是我親口對你們說話。
 | [kjv] | And, behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaketh unto you.
 | [strongs] | 2009 And behold, 5869 your eyes 7200 see, 5869 and the eyes of 0251 my brother 1144 Benjamin 3588 that 6310 {it is} my mouth 1691 speaking 0413 to you.
45:13 | [cbb5] | 你們也要將我在埃及一切的榮耀、和你們所看見的事、都告訴我父親、又要趕緊的將我父親搬到我這裡來。
 | [kjv] | And ye shall tell my father of all my glory in Egypt, and of all that ye have seen; and ye shall haste and bring down my father hither.
 | [strongs] | 5046 And you tell 0001 my father 0853 - 3605 about all 3519 my honor 4714 in Egypt, 0853 and 3605 all 0834 which 7200 you have seen, 4116 and hurry 3381 and bring down 0853 - 0001 my father 2008 here.
45:14 | [cbb5] | 於是約瑟伏在他兄弟便雅憫的頸項上哭、便雅憫也在他的頸項上哭。
 | [kjv] | And he fell upon his brother Benjamin's neck, and wept; and Benjamin wept upon his neck.
 | [strongs] | 5307 And he fell 5921 on 6677 the neck of 1144 Benjamin, 0251 his brother, 1058 and wept. 1144 And Benjamin 1058 wept 5921 on 6677 his neck.
45:15 | [cbb5] | 他又與眾弟兄親嘴、抱著他們哭、隨後他弟兄就和他說話。
 | [kjv] | Moreover he kissed all his brethren, and wept upon them: and after that his brethren talked with him.
 | [strongs] | 5401 And he kissed 3605 all of 0251 his brothers, 1058 and he wept 5921 on them. 0310 And after 3651 that 1696 spoke 0251 his brothers 0854 with him.
45:16 | [cbb5] | 這風聲傳到法老的宮裡、說、約瑟的弟兄們來了．法老和他的臣僕都很喜歡。
 | [kjv] | And the fame thereof was heard in Pharaoh's house, saying, Joseph's brethren are come: and it pleased Pharaoh well, and his servants.
 | [strongs] | 6963 And the report 8085 was heard 1004 in house 6547 Pharaoh's, 0559 saying, 1935 have come 0251 brothers 3127 Joseph's. 3190 And it was good 5869 in eyes 6547 Pharaoh's 5869 and in eyes 5650 his servants.
45:17 | [cbb5] | 法老對約瑟說、你吩咐你的弟兄們說、你們要這樣行、把馱子抬在牲筘上、起身往迦南地去。
 | [kjv] | And Pharaoh said unto Joseph, Say unto thy brethren, This do ye; lade your beasts, and go, get you unto the land of Canaan;
 | [strongs] | 0559 And said 6547 Pharaoh 0413 to 3127 Joseph, 0559 Say 0413 to 0251 your brothers, 0000 this 6313 Do: 2943 Load 0853 - 1165 your animals 1980 and depart. 0935 Go 0776 to the land of 3667 Canaan.
45:18 | [cbb5] | 將你們的父親和你們的眷屬、都搬到我這裡來、我要把埃及地的美物賜給你們、你們也要喫這地肥美的出產。
 | [kjv] | And take your father and your households, and come unto me: and I will give you the good of the land of Egypt, and ye shall eat the fat of the land.
 | [strongs] | 3947 And get 0853 - 0001 your father 0853 and 1004 your households, 0935 and come 0413 to me. 5414 And I will give 0000 to you 0853 - 2898 the good of 0776 the land of 4714 Egypt. 0398 And you will eat 0853 - 2459 the fat of 0776 the land.
45:19 | [cbb5] | 現在我吩咐你們要這樣行、從埃及地帶著車輛去、把你們的孩子、和妻子、並你們的父親都搬來。
 | [kjv] | Now thou art commanded, this do ye; take you wagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come.
 | [strongs] | 0859 And you 6680 are commanded, 0000 this 6213 Do. 3947 Take 0000 for you 0776 from the land of 4714 Egypt 5699 wagons, 2945 for your little ones, 0802 and for your wives, 5375 and get 0853 - 0001 your father 0935 and come.
45:20 | [cbb5] | 你們眼中不要愛惜你們的家具、因為埃及全地的美物、都是你們的。
 | [kjv] | Also regard not your stuff; for the good of all the land of Egypt is your's.
 | [strongs] | 5869 And your eye, 0408 not 2347 let it regard 5921 - 3627 your vessels, 3588 because 2898 the good of 3605 all 0776 the land of 4714 Egypt 0000 to you 1931 it {is}.
45:21 | [cbb5] | 以色列的兒子們就如此行、約瑟照著法老的吩咐給他們車輛、和路上用的食物。
 | [kjv] | And the children of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way.
 | [strongs] | 6213 And did 3651 so 1121 the sons of 3478 Israel. 5414 And gave 0000 to them 3127 Joseph 5699 wagons 5921 as 6310 spoke 6547 Pharaoh. 5414 And he gave 0000 to them 6720 food 1870 for the road,
45:22 | [cbb5] | 又給他們各人一套衣服、惟獨給便雅憫三百銀子、五套衣服．
 | [kjv] | To all of them he gave each man changes of raiment; but to Benjamin he gave three hundred pieces of silver, and five changes of raiment.
 | [strongs] | 3605 to all of them 5414 He gave, 0376 to each one, 2487 changes of 8071 clothing, 1144 but to Benjamin 5414 he gave 7960 three 3967 hundred 3701 silver pieces, 2568 and five 2487 changes of 8071 clothing.
45:23 | [cbb5] | 送給他父親公驢十匹、馱著埃及的美物、母驢十匹、馱著糧食與餅、和菜、為他父親路上用。
 | [kjv] | And to his father he sent after this manner; ten asses laden with the good things of Egypt, and ten she asses laden with corn and bread and meat for his father by the way.
 | [strongs] | 0001 And to his father 7921 he sent 0000 this 6235 ten 2543 donkeys 5375 carrying 2898 the good things of 4714 Egypt, 6235 and ten 0860 female donkeys 5375 carrying 1250 grain, 3899 bread, 4202 and food 0001 for his father 1870 for the road.
45:24 | [cbb5] | 於是約瑟打發他弟兄們回去、又對他們說、你們不要在路上相爭。
 | [kjv] | So he sent his brethren away, and they departed: and he said unto them, See that ye fall not out by the way.
 | [strongs] | 7971 And he sent 0853 - 0251 his brothers, 1980 and they went. 0559 And he said 0413 to them, 0408 not 7264 Do quarrel 1870 along the way.
45:25 | [cbb5] | 他們從埃及上去、來到迦南地、他們的父親雅各那裡．
 | [kjv] | And they went up out of Egypt, and came into the land of Canaan unto Jacob their father,
 | [strongs] | 5927 And they went up 4714 from Egypt 0935 and came {to} 0776 the land of 3167 Canaan 0413 to 3290 Jacob, 0001 their father.
45:26 | [cbb5] | 告訴他說、約瑟還在、並且作埃及全地的宰相．雅各心裡冰涼、因為不信他們。
 | [kjv] | And told him, saying, Joseph is yet alive, and he is governor over all the land of Egypt. And Jacob's heart fainted, for he believed them not.
 | [strongs] | 5046 And they told 0000 him 0559 saying, 5750 {is} still 3127 Joseph 2416 alive, 3651 and 1931 he {is} 4910 ruler 3605 in all 0776 the land of 4714 Egypt! 6313 And froze 3820 his heart, 3588 because 3808 not 0539 he did believe 0000 them.
45:27 | [cbb5] | 他們便將約瑟對他們說的一切話、都告訴了他．他們父親雅各、又看見約瑟打發來接他的車輛、心就甦醒了。
 | [kjv] | And they told him all the words of Joseph, which he had said unto them: and when he saw the wagons which Joseph had sent to carry him, the spirit of Jacob their father revived:
 | [strongs] | 1696 And they spoke 0413 to him 0853 - 3605 all 1697 the words of 3127 Joseph 0834 which 1696 he had spoken 2421 to them 7200 and he saw 0853 - 5699 the wagons 0834 which 7971 had sent 3127 Joseph 5395 to carry 0853 him. 2421 And revived 7307 spirit 3290 Jacob's 0001 their father's.
45:28 | [cbb5] | 以色列說、罷了、罷了、我的兒子約瑟還在、趁我未死以先、我要去見他一面。
 | [kjv] | And Israel said, It is enough; Joseph my son is yet alive: I will go and see him before I die.
 | [strongs] | 0559 And said 3478 Israel, 7227 {it is} enough! 5750 {is} still 3127 Joseph, 1121 my son, 2416 alive. 1980 I will go 7200 and see him 2962 before 4191 I die.


Strongs Concordance [Genesis 46]

 創世紀 Genesis 46
46:1 | [cbb5] | 以色列帶著一切所有的、起身來到別是巴、就獻祭給他父親以撒的 神。
 | [kjv] | And Israel took his journey with all that he had, and came to Beersheba, and offered sacrifices unto the God of his father Isaac.
 | [strongs] | 5265 And departed 3475 Israel, 3605 and all 0834 belongings 0000 to him. 0935 And he came 0884 to Beersheba, 2076 and he offered 2077 sacrifices 0430 to the God of 0001 his father 3327 Isaac.
46:2 | [cbb5] | 夜間 神在異象中對以色列說、雅各、雅各．他說、我在這裡。
 | [kjv] | And God spake unto Israel in the visions of the night, and said, Jacob, Jacob. And he said, Here am I.
 | [strongs] | 0559 And said 0430 God 3478 to Israel 4759 in visions of 3915 the night, 0559 and He spoke, 3290 Jacob! 3290 Jacob! 6030 And he answered, 2009 I {am} here!
46:3 | [cbb5] | 神說、我是 神、就是你父親的 神、你下埃及去不要害怕、因為我必使你在那裡成為大族。
 | [kjv] | And he said, I am God, the God of thy father: fear not to go down into Egypt; for I will there make of thee a great nation:
 | [strongs] | 0559 And He said, 0595 I am 0410 God, 0430 the God of 0001 your forefathers. 0408 not 3371 Do be afraid 3381 to go down 4714 into Egypt, 3588 because 1471 a nation 1419 great 7760 I will make of you 8033 there.
46:4 | [cbb5] | 我要和你同下埃及去、也必定帶你上來．約瑟必給你送終。〔原文作將手按在你的眼睛上〕
 | [kjv] | I will go down with thee into Egypt; and I will also surely bring thee up again: and Joseph shall put his hand upon thine eyes.
 | [strongs] | 0595 I 3381 will go down 5973 with you 4714 into Egypt. 0595 And I, 5927 I will return you 1571 also 5927 surely. 3127 And Joseph 7896 will put 3027 his hand 5921 upon 5869 your eyes.
46:5 | [cbb5] | 雅各就從別是巴起行．以色列的兒子們使他們的父親雅各、和他們的妻子、兒女、都坐在法老為雅各送來的車上。
 | [kjv] | And Jacob rose up from Beersheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the wagons which Pharaoh had sent to carry him.
 | [strongs] | 6965 And arose 3290 Jacob 0875 from Beer- 7614 sheba 5375 and carried 1121 the sons of 3478 Israel, 0853 - 3290 Jacob, 0001 their father, 0853 and 2945 their little ones, 0853 and 0802 their wives 5699 in the wagons 0834 which 7971 had sent 6547 Pharaoh 5375 to carry 0853 him.
46:6 | [cbb5] | 他們又帶著迦南地所得的牲畜、貨財、來到埃及．雅各和他的一切子孫都一同來了。
 | [kjv] | And they took their cattle, and their goods, which they had gotten in the land of Canaan, and came into Egypt, Jacob, and all his seed with him:
 | [strongs] | 3947 And they took 0853 - 4635 their livestock 0853 and 7339 their property 0834 which 7408 they gained 0776 in the land of 3667 Canaan, 0935 and they entered 4714 Egypt-- 3290 Jacob 3605 and all 2233 his seed 0854 with him.
46:7 | [cbb5] | 雅各把他的兒子、孫子、女兒、孫女、並他的子子孫孫、一同帶到埃及。
 | [kjv] | His sons, and his sons' sons with him, his daughters, and his sons' daughters, and all his seed brought he with him into Egypt.
 | [strongs] | 1121 His sons 1121 and sons of 1121 his sons 0854 with him, 1323 his daughters 1323 and daughters 1121 his son's, 3605 and all 2133 his seed 0935 he brought 0854 with him 4714 to Egypt.
46:8 | [cbb5] | 來到埃及的以色列人、名字記在下面．雅各和他的兒孫、雅各的長子是流便。
 | [kjv] | And these are the names of the children of Israel, which came into Egypt, Jacob and his sons: Reuben, Jacob's firstborn.
 | [strongs] | 0428 And these {were} 8034 the names of 1121 the sons of 3478 Israel, 0935 those coming 4714 to Egypt, 3290 Jacob 1121 and his sons 1060 the firstborn of 3290 Jacob 7205 {was} Reuben.
46:9 | [cbb5] | 流便的兒子是哈諾、法路、希斯倫、迦米。
 | [kjv] | And the sons of Reuben; Hanoch, and Phallu, and Hezron, and Carmi.
 | [strongs] | 1121 And the sons of 7205 Reuben 2585 Hanoch, 6396 and Phallu, 2696 and Hezron, 3751 and Carmi.
46:10 | [cbb5] | 西緬的兒子是耶母利、雅憫、阿轄、雅斤、瑣轄．還有迦南女子所生的掃羅。
 | [kjv] | And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman.
 | [strongs] | 1121 And the sons of 8095 Simeon 3223 Jemuel, 3226 and Jamin, 0161 and Ohad, 3199 and Jachin, 6774 and Zohar, 7586 and Shaul 1121 the sons of 3669 a woman of Canaan.
46:11 | [cbb5] | 利未的兒子是革順、哥轄、米拉利。
 | [kjv] | And the sons of Levi; Gershon, Kohath, and Merari.
 | [strongs] | 1121 And the sons of 3878 Levi 1648 Gershon, 6955 Kohath 4841 and Merari.
46:12 | [cbb5] | 猶大的兒子是珥、俄南、示拉、法勒斯、謝拉．惟有珥與俄南死在迦南地。法勒斯的兒子是希斯倫、哈母勒。
 | [kjv] | And the sons of Judah; Er, and Onan, and Shelah, and Pharez, and Zarah: but Er and Onan died in the land of Canaan. And the sons of Pharez were Hezron and Hamul.
 | [strongs] | 1121 And the sons of 3063 Judah 6147 Er, 0204 and Onan, 7956 and Shelah, 6557 and Pharez, 2226 and Zarah. 4191 (And died 6167 Er 0204 and Onan 0776 in the land of 3667 Canaan.) 1961 And were 1121 the sons of 6557 Pharez: 2696 Hezron 2538 and Hamul.
46:13 | [cbb5] | 以薩迦的兒子是陀拉、普瓦、約伯、伸崙。
 | [kjv] | And the sons of Issachar; Tola, and Phuvah, and Job, and Shimron.
 | [strongs] | 1121 And the sons of 3085 Issachar {were}: 8439 Tola, 6312 and Phuvah, 3102 and Job, 8110 and Shimron.
46:14 | [cbb5] | 西布倫的兒子是西烈、以倫、雅利。
 | [kjv] | And the sons of Zebulun; Sered, and Elon, and Jahleel.
 | [strongs] | 1121 And the sons of 2074 Zebulun {were}: 5620 Sered, 0440 and Elon, 3177 and Jahleel.
46:15 | [cbb5] | 這是利亞在巴旦亞蘭給雅各所生的兒子、還有女兒底拿．兒孫共三十三人。
 | [kjv] | These be the sons of Leah, which she bare unto Jacob in Padanaram, with his daughter Dinah: all the souls of his sons and his daughters were thirty and three.
 | [strongs] | 0428 These {were} 1121 the sons of 3812 Leah, 0834 whom 3205 she gave birth for 3090 to Jacob 6307 in Padan-Aram 0853 and 1783 Dinah, 1323 his daughter. 3605 All 5315 the souls of 1121 his sons 1323 and his daughters 7970 {were} thirty- 7969 three.
46:16 | [cbb5] | 迦得的兒子是洗非芸、哈基、書尼、以斯本、以利、亞羅底、亞列利。
 | [kjv] | And the sons of Gad; Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli.
 | [strongs] | 1121 And the sons of 1410 Gad 6837 Ziphion, 2291 and Haggi, 7764 Shuni, 0675 and Ezbon, 6179 Eri, 0722 and Arodi, 0692 and Areli.
46:17 | [cbb5] | 亞設的兒子是音拿、亦施瓦、亦施韋、比利亞、還有他們的妹子西拉。比利亞的兒子是希別、瑪結。
 | [kjv] | And the sons of Asher; Jimnah, and Ishuah, and Isui, and Beriah, and Serah their sister: and the sons of Beriah; Heber, and Malchiel.
 | [strongs] | 1121 And the sons of 0836 Asher {were}: 3232 Jimnah, 3438 and Ishuah, 3449 and Isui, 1283 and Beriah, 8294 and Serah 0269 their sister. 1121 And the sons of 1283 Beriah {were}: 2268 Heber 4439 and Malchiel.
46:18 | [cbb5] | 這是拉班給他女兒利亞的婢女悉帕、從雅各所生的兒孫、共有十六人。
 | [kjv] | These are the sons of Zilpah, whom Laban gave to Leah his daughter, and these she bare unto Jacob, even sixteen souls.
 | [strongs] | 0428 These {were} 1121 the sons of 2153 Zilpah, 0834 whom 5414 gave 3837 Laban 3812 to Leah, 1323 his daughter, 3205 and she gave birth 0853 - 0428 these 3290 for Jacob, 8337 six- 6240 teen 5315 souls.
46:19 | [cbb5] | 雅各之妻拉結的兒子是約瑟、和便雅憫。
 | [kjv] | The sons of Rachel Jacob's wife; Joseph, and Benjamin.
 | [strongs] | 1121 The sons of 1354 Rachel, 0802 the wife of 3290 Jacob {were}: 3127 Joseph 1144 and Benjamin.
46:20 | [cbb5] | 約瑟在埃及地生了瑪拿西和以法蓮、就是安城的祭司波提非拉的女兒亞西納給約瑟生的。
 | [kjv] | And unto Joseph in the land of Egypt were born Manasseh and Ephraim, which Asenath the daughter of Potipherah priest of On bare unto him.
 | [strongs] | 3205 And were born 3127 to Joseph 0776 in the land of 4714 Egypt 0834 whom 3205 gave birth 0000 for him 0621 Asenath, 1323 the daughter of 6319 Poti-Phera, 3548 priest of 0204 On-- 0853 - 4519 Manasseh 0853 and 0669 Ephraim.
46:21 | [cbb5] | 便雅憫的兒子是比拉、比結、亞實別、基拉、乃幔、以希、羅實、母平、戶平、亞勒．
 | [kjv] | And the sons of Benjamin were Belah, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard.
 | [strongs] | 1121 And the sons of 1144 Benjamin {were}: 1106 Belah, 1071 and Becher, 0788 and Ashbel, 1617 Gera, 5283 and Naaman, 0278 Ehi, 7220 and Rosh, 4649 Muppim, 2650 and Huppim, 0714 and Ard.
46:22 | [cbb5] | 這是拉結給雅各所生的兒孫、共有十四人。
 | [kjv] | These are the sons of Rachel, which were born to Jacob: all the souls were fourteen.
 | [strongs] | 0428 These {were} 1121 the sons of 7354 Rachel, 0834 which 3205 were born 3290 to Jacob. 3605 All 5315 the souls 0702 {were} four- 6240 teen.
46:23 | [cbb5] | 但的兒子是戶伸。
 | [kjv] | And the sons of Dan; Hushim.
 | [strongs] | 1121 And the sons of 1835 Dan: 2366 Hushim.
46:24 | [cbb5] | 拿弗他利的兒子是雅薛、沽尼、耶色、示冷。
 | [kjv] | And the sons of Naphtali; Jahzeel, and Guni, and Jezer, and Shillem.
 | [strongs] | 1121 And the sons of 5320 Naphtali {were}: 3183 Jahzeel, 1476 and Guni, 3337 and Jezer, 8006 and Shillem.
46:25 | [cbb5] | 這是拉班給他女兒拉結的婢女辟拉、從雅各所生的兒孫、共有七人。
 | [kjv] | These are the sons of Bilhah, which Laban gave unto Rachel his daughter, and she bare these unto Jacob: all the souls were seven.
 | [strongs] | 0428 These {were} 1121 the sons of 1090 Bilhah, 0834 whom 5414 gave 3837 Laban 7354 to Rachel, 1323 his daughter, 3205 and she gave birth 0853 - 0428 these 3290 for Jacob. 3605 All 5315 the souls 7651 {were} seven.
46:26 | [cbb5] | 那與雅各同到埃及的、除了他兒婦之外、凡從他所生的、共有六十六人。
 | [kjv] | All the souls that came with Jacob into Egypt, which came out of his loins, besides Jacob's sons' wives, all the souls were threescore and six;
 | [strongs] | 3605 All 5315 the souls 0935 coming in 3290 with Jacob 4714 to Egypt 5927 those coming from 3409 his body, 0905 besides 0802 the wives of 1121 sons 3299 Jacob's, 3605 all 5315 the souls 8346 {were} sixty- 8337 six.
46:27 | [cbb5] | 還有約瑟在埃及所生的兩個兒子．雅各家來到埃及的共有七十人。
 | [kjv] | And the sons of Joseph, which were born him in Egypt, were two souls: all the souls of the house of Jacob, which came into Egypt, were threescore and ten.
 | [strongs] | 1121 And sons 3127 Joseph's 0834 which 3205 were born to him 4714 in Egypt, {were} 5315 souls 8147 two. 3605 All 5315 the souls 1004 belonging to the household of 3290 Jacob, 0935 going into 4714 Egypt, 7657 {were} seventy.
46:28 | [cbb5] | 雅各打發猶大先去見約瑟、請派人引路往歌珊去．於是他們來到歌珊地。
 | [kjv] | And he sent Judah before him unto Joseph, to direct his face unto Goshen; and they came into the land of Goshen.
 | [strongs] | 0853 And 3063 Judah 7921 he sent 6440 ahead of him 0413 to 3127 Joseph 3384 to give directions 6440 before him 1657 to Goshen. 0935 Then they came into 0776 the land of 1657 Goshen.
46:29 | [cbb5] | 約瑟套車往歌珊去、迎接他父親以色列．及至見了面、就伏在父親的頸項上、哭了許久。
 | [kjv] | And Joseph made ready his chariot, and went up to meet Israel his father, to Goshen, and presented himself unto him; and he fell on his neck, and wept on his neck a good while.
 | [strongs] | 0631 And prepared for 3127 Joseph 4818 his chariot 5927 and went 7125 to meet 3478 Israel, 0001 his father, 1657 at Goshen. 7200 And he appeared 0413 to him 5307 and he fell 5921 on 6677 his neck 1058 and wept 5921 upon 6677 his neck 5750 a long time.
46:30 | [cbb5] | 以色列對約瑟說、我既得見你的面、知道你還在、就是死我也甘心。
 | [kjv] | And Israel said unto Joseph, Now let me die, since I have seen thy face, because thou art yet alive.
 | [strongs] | 0559 And said 3478 Israel 0413 to 3127 Joseph, 4191 Let me die 6771 now 0310 after 7200 seeing 0853 your 6440 face, 3588 because 5750 you {are} still 2416 alive.
46:31 | [cbb5] | 約瑟對他的弟兄、和他父的全家說、我要上去告訴法老、對他說、我的弟兄和我父的全家、從前在迦南地、現今都到我這裡來了。
 | [kjv] | And Joseph said unto his brethren, and unto his father's house, I will go up, and shew Pharaoh, and say unto him, My brethren, and my father's house, which were in the land of Canaan, are come unto me;
 | [strongs] | 0559 And said 3127 Joseph 0413 to 0251 his brothers, 0413 and to 1004 household 0001 his father's, 5927 I will go 5046 and tell 6547 to Pharaoh. 0559 And I will say 0413 to him, 0251 My brothers 1004 and household 0001 my father's, 0834 who {were} 0776 in the land of 3667 Canaan, 0935 have come 0413 to me.
46:32 | [cbb5] | 他們本是牧羊的人、以養牲畜為業、他們把羊群、牛群、和一切所有
 | [kjv] | And the men are shepherds, for their trade hath been to feed cattle; and they have brought their flocks, and their herds, and all that they have.
 | [strongs] | 0376 And the men {are} 7462 shepherds of 6429 flocks, 3588 because 0502 men of 4135 cattle 1961 they have been. 6629 And their flocks 1241 and their herds 3605 and all 0834 which {is} 0000 to them 0935 they have brought.
46:33 | [cbb5] | 的都帶來了。等法老召你們的時候、問你們說、你們以何事為業、
 | [kjv] | And it shall come to pass, when Pharaoh shall call you, and shall say, What is your occupation?
 | [strongs] | 1961 And it will be 3588 when 7121 calls 0000 to you 6547 Pharaoh 0559 and says, 4100 What {is} 4039 your occupation?
46:34 | [cbb5] | 你們要說、你的僕人從幼年直到如今、都以養牲畜為業、連我們的祖宗也都以此為業。這樣、你們可以住在歌珊地、因為凡牧羊的都被埃及人所厭惡。
 | [kjv] | That ye shall say, Thy servants' trade hath been about cattle from our youth even until now, both we, and also our fathers: that ye may dwell in the land of Goshen; for every shepherd is an abomination unto the Egyptians.
 | [strongs] | 0559 And you will say, 0376 men of 4735 cattle 1801 have been 5650 Your servants 5271 from our youth 5704 and until 6258 now, 1571 both 0000 we 1571 and 0001 our forefathers, 0000 so that 3427 you may live 0776 in the land of 1657 Goshen, 3588 because the 8441 abomination of 4714 Egypt 9999 {is} 3605 every 7462 shepherd of 6629 flocks.


Strongs Concordance [Genesis 47]

 創世紀 Genesis 47
47:1 | [cbb5] | 約瑟進去告訴法老說、我的父親和我的弟兄帶著羊群、牛群、並一切所有的、從迦南地來了、如今在歌珊地。
 | [kjv] | Then Joseph came and told Pharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, are come out of the land of Canaan; and, behold, they are in the land of Goshen.
 | [strongs] | 0935 And came 3127 Joseph 5046 and told 6547 Pharaoh, 0559 and said, 0001 My father 0251 and my brothers, 6629 their flocks, 1241 and their herds, 3605 and all 0834 which {is} 0000 to them 0935 have come 0776 from the land of 3667 Canaan. 2009 And, look, {they are} 0776 in the land of 1657 Goshen.
47:2 | [cbb5] | 約瑟從他弟兄中挑出五個人來、引他們去見法老。
 | [kjv] | And he took some of his brethren, even five men, and presented them unto Pharaoh.
 | [strongs] | 7097 And from 0251 his brothers 3947 he took 2568 five 0376 men 3381 and set them 6440 in the presence of 6547 Pharaoh.
47:3 | [cbb5] | 法老問約瑟的弟兄說、你們以可事為業．他們對法老說、你僕人是牧羊的、連我們的祖宗、也是牧羊的。
 | [kjv] | And Pharaoh said unto his brethren, What is your occupation? And they said unto Pharaoh, Thy servants are shepherds, both we, and also our fathers.
 | [strongs] | 0559 And said 6547 Pharaoh 0413 to 0251 his brothers, 4100 What {is} 4639 your occupation? 0559 And they said 0413 to 6547 Pharaoh, 7468 {are} shepherds of 6629 flocks 5650 Your servants, 1571 both 0000 we 1571 and 0001 our forefathers.
47:4 | [cbb5] | 他們又對法老說、迦南地的饑荒甚大、僕人的羊群沒有草喫、所以我們來到這地寄居．現在求你容僕人住在歌珊地。
 | [kjv] | They said morever unto Pharaoh, For to sojourn in the land are we come; for thy servants have no pasture for their flocks; for the famine is sore in the land of Canaan: now therefore, we pray thee, let thy servants dwell in the land of Goshen.
 | [strongs] | 0559 And they said 0413 to 6547 Pharaoh, 1481 To stay 0776 in the land 0935 we have come 3588 for 0369 no 4829 pasture {is left} 6629 for the flocks 0834 which {are} 5650 to your servants, 3588 because 3515 is heavy 7458 the famine 0776 in the land of 3067 Canaan. 6258 And now 3427 let live 4994 please 5650 your servants 0776 in the land of 1657 Goshen.
47:5 | [cbb5] | 法老對約瑟說、你父親和你弟兄到你這裡來了．
 | [kjv] | And Pharaoh spake unto Joseph, saying, Thy father and thy brethren are come unto thee:
 | [strongs] | 0559 And spoke 6547 Pharaoh 0413 to 3127 Joseph 0559 saying, 0001 Your father 0251 and your brothers 0955 have come 0413 to you.
47:6 | [cbb5] | 埃及地都在你面前、只管叫你父親和你弟兄住在國中最好的地、他們可以住在歌珊地．你若知道他們中間有甚麼能人、就派他們看管我的牲畜。
 | [kjv] | The land of Egypt is before thee; in the best of the land make thy father and brethren to dwell; in the land of Goshen let them dwell: and if thou knowest any men of activity among them, then make them rulers over my cattle.
 | [strongs] | 0776 The land of 4714 Egypt 6440 {is} in front of you. 1931 It {is} 4315 in the best of 0776 the land, 3427 cause to live 0853 - 0001 your father 0853 and 0251 your brothers. 3427 Let them live 0776 in the land of 1657 Goshen, 0518 and if 3045 you know 3426 there are 0000 among them 2428 able 0376 men, 7760 make them 8259 chiefs of 4735 livestock 5921 over 0834 what belongs 0000 to me.
47:7 | [cbb5] | 約瑟領他父親雅各進到法老面前、雅各就給法老祝福。
 | [kjv] | And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh.
 | [strongs] | 0935 And brought in 3127 Joseph 0853 - 3290 Jacob, 0001 his father, 5975 and placed him 6440 in the presence of 6547 Pharaoh. 1288 And blessed 3290 Jacob 0853 - 6547 Pharaoh.
47:8 | [cbb5] | 法老問雅各說、你平生的年日是多少呢。
 | [kjv] | And Pharaoh said unto Jacob, How old art thou?
 | [strongs] | 0559 And said 6547 Pharaoh 0413 to 3290 Jacob, 4100 How many 3117 {are} the days of 5381 the years of 2416 your life?
47:9 | [cbb5] | 雅各對法老說、我寄居在世的年日是一百三十歲、我平生的年日又少、又苦、不及我列祖早在世寄居的年日。
 | [kjv] | And Jacob said unto Pharaoh, The days of the years of my pilgrimage are an hundred and thirty years: few and evil have the days of the years of my life been, and have not attained unto the days of the years of the life of my fathers in the days of their pilgrimage.
 | [strongs] | 0559 And said 3290 Jacob 0413 to 6547 Pharaoh, 3117 The days of 8141 the years of 1033 my camps 7910 {are} thirty 3967 and a hundred 8141 years. 4592 Few 1451 and hard 1961 have been 3117 the days of 8141 the years of 2416 my life, 3808 but not 5381 have they reached 0853 - 3117 the days of 8141 the years of 2416 the life of 0001 my forefathers 3117 in the days of 4033 their camps.
47:10 | [cbb5] | 雅各又給法老祝福、就從法老面前出去了。
 | [kjv] | And Jacob blessed Pharaoh, and went out from before Pharaoh.
 | [strongs] | 1288 And blessed 3290 Jacob 0853 - 6547 Pharaoh, 5927 and left 6440 from the presence of 6547 Pharaoh.
47:11 | [cbb5] | 約瑟遵著法老的命、把埃及國最好的地、就是蘭塞境內的地、給他父親和弟兄居住、作為產業。
 | [kjv] | And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded.
 | [strongs] | 3427 And caused to live 3127 Joseph 0853 - 0001 his father 0853 and 0251 his brothers, 5414 and gave 0000 them 0272 a place 0776 in the land of 4714 Egypt, 4315 in the best of 0776 the land, 0776 in the land of 7486 Ramses, 0834 as 6680 directed 6547 Pharaoh.
47:12 | [cbb5] | 約瑟用糧食奉養他父親、和他弟兄、並他父親全家的眷屬、都是照各家的人口奉養他們。
 | [kjv] | And Joseph nourished his father, and his brethren, and all his father's household, with bread, according to their families.
 | [strongs] | 3557 And nourished 3127 Joseph 0853 - 0001 his father 0853 and 0251 his brothers, 0853 and 3605 all 1004 household 0001 his father's 3899 {with} food 6310 for the mouth of 2945 the little ones.
47:13 | [cbb5] | 饑荒甚大、全地都絕了糧、甚至埃及地和迦南地的人、因那饑荒的緣故、都餓昏了。
 | [kjv] | And there was no bread in all the land; for the famine was very sore, so that the land of Egypt and all the land of Canaan fainted by reason of the famine.
 | [strongs] | 3899 And food 0369 was not 3605 in all 0776 the land, 3588 because 3515 was severe 7458 the famine 3966 very, 3856 and languished 0776 the land of 4714 Egypt 0776 and the land of 3667 Canaan 6440 from 7458 the famine.
47:14 | [cbb5] | 約瑟收聚了埃及地和迦南地所有的銀子、就是眾人糴糧的銀子、約瑟就把那銀子帶到法老的宮裡。
 | [kjv] | And Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the corn which they bought: and Joseph brought the money into Pharaoh's house.
 | [strongs] | 3960 And gathered 3127 Joseph 0853 - 3605 all 3701 the money 4672 found 0776 in the land of 4714 Egypt 0776 and in the land of 3667 Canaan 7668 for the grain 0834 which 1992 they {were} 7666 buying. 0935 And brought 3127 Joseph 0853 - 3701 the money 1004 to the house of 6547 Pharaoh.
47:15 | [cbb5] | 埃及地和迦南地的銀子都花盡了、埃及眾人都來見約瑟說、我們的銀子都用盡了、求你給我們糧食、我們為甚麼死在你面前呢。
 | [kjv] | And when money failed in the land of Egypt, and in the land of Canaan, all the Egyptians came unto Joseph, and said, Give us bread: for why should we die in thy presence? for the money faileth.
 | [strongs] | 8552 And run out 3701 the money 0776 from the land of 4714 Egypt 0776 and from the land of 3667 Canaan. 0935 And came in 3605 all 4714 Egypt 0413 to 3127 Joseph 0559 saying, 3053 Give 0000 us 3899 food, 4100 and why 4191 should we die 5048 in front of you? 3588 Because 0656 has run out 3701 the money.
47:16 | [cbb5] | 約瑟說、若是銀子用盡了、可以把你們的牲畜給我、我就為你們的牲畜給你們糧食。
 | [kjv] | And Joseph said, Give your cattle; and I will give you for your cattle, if money fail.
 | [strongs] | 0559 And said 3127 Joseph, 3053 Sell 4735 your livestock, 5414 and I will give 0000 to you 4735 for your livestock, 0518 if 0656 has failed 3701 the money.
47:17 | [cbb5] | 於是他們把牲畜趕到約瑟那裡、約瑟就拿糧食換了他們的牛、羊、驢、馬、那一年因換他們一切的牲畜、就用糧食養活他們。
 | [kjv] | And they brought their cattle unto Joseph: and Joseph gave them bread in exchange for horses, and for the flocks, and for the cattle of the herds, and for the asses: and he fed them with bread for all their cattle for that year.
 | [strongs] | 0935 And they brought 0853 - 4735 their livestock 0413 to 3127 Joseph; 5414 and gave 0000 to them 3127 Joseph 3899 food 5488 for the horses, 4735 for the livestock of 6629 the flocks, 4735 for the livestock of 1241 the herds, 2543 and for the donkeys. 5095 And he satisfied them 3899 with food 3605 for all 4735 their livestock 8141 during year 1931 that.
47:18 | [cbb5] | 那一年過去、第二年他們又來見約瑟說、我們不瞞我主、我們的銀子都花盡了、牲畜也都歸了我主、我們在我主眼前除了我們的身體和田地之外、一無所剩。
 | [kjv] | When that year was ended, they came unto him the second year, and said unto him, We will not hide it from my lord, how that our money is spent; my lord also hath our herds of cattle; there is not ought left in the sight of my lord, but our bodies, and our lands:
 | [strongs] | 8552 And ended 8141 year, 1931 that 0935 and they came 0413 to him 8141 in the year 8145 second, 0559 and they said 0000 to him, 3808 not 3582 We conceal 0113 from my lord 3588 that 0518 - 8552 has run out 3701 the money 4735 and the herds of 0929 the animals 0413 {going} to 0113 my lord. 3808 Nothing 7604 is left 6440 in front of 0113 my lord, 0000 - 0518 except 1472 our bodies 0127 and our lands.
47:19 | [cbb5] | 你何忍見我們人死地荒呢．求你用糧食買我們的我們的地、我們和我們的地就要給法老效力．又求你給我們種子、使我們得以存活、不至死亡、地土也不至荒涼。
 | [kjv] | Wherefore shall we die before thine eyes, both we and our land? buy us and our land for bread, and we and our land will be servants unto Pharaoh: and give us seed, that we may live, and not die, that the land be not desolate.
 | [strongs] | 4100 Why 4191 should we die 5869 in front of your eyes, 1571 both 0000 we 1571 and also 0127 our land? 7069 Buy 0853 us 0853 and 0127 our land 3899 for food! 1961 And let us become-- 0000 we 0127 and our land-- 5650 slaves 6547 to Pharaoh. 5414 And give 2233 seed 2421 so that we may live 3808 and not 4191 die, 0127 and the land 3808 not 3456 be a waste.
47:20 | [cbb5] | 於是約瑟為法老買了埃及所有的地、埃及人因被饑荒所迫、各都賣了自己的田地．那地就都歸了法老。
 | [kjv] | And Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine prevailed over them: so the land became Pharaoh's.
 | [strongs] | 4069 And bought 3127 Joseph 0853 - 3605 all 0127 the land of 4714 Egypt 6547 for Pharaoh, 3588 because 4376 sold 4713 the Egyptians 0376 each one 7704 his field, 3588 because 2388 was severe 5921 upon them 7458 {this} famine. 1961 And became 0776 the land 6547 Pharaoh's.
47:21 | [cbb5] | 至於百姓、約瑟叫他們從埃及這邊、直到埃及那邊、都各歸各城。
 | [kjv] | And as for the people, he removed them to cities from one end of the borders of Egypt even to the other end thereof.
 | [strongs] | 0853 And 5971 the people 5674 he made go 0853 them 6892 into the cities, 7097 from the end of 1366 the border of 4714 Egypt 5704 to 7097 its {other} end.
47:22 | [cbb5] | 惟有祭司的地、約瑟沒有買、因為祭司有從法老所得的常俸、他們喫法老所給的常俸、所以他們不賣自己的地。
 | [kjv] | Only the land of the priests bought he not; for the priests had a portion assigned them of Pharaoh, and did eat their portion which Pharaoh gave them: wherefore they sold not their lands.
 | [strongs] | 7535 Only 0127 the land of 5971 the priests 3808 not 7069 he did buy, 3588 for 2706 a portion 3548 for the priests 0853 from 6547 Pharaoh, 0518 and they ate 0853 - 2706 their set portion 0834 which 5414 gave 0000 to them 6547 Pharaoh. 5921 There- 3651 fore, 3808 not 4376 did they sell 0853 - 0127 their land
47:23 | [cbb5] | 約瑟對百姓說、我今日為法老買了你們、和你們的地、看哪、這裡有種子給你們、你們可以種地。
 | [kjv] | Then Joseph said unto the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and ye shall sow the land.
 | [strongs] | 0559 And said 3127 Joseph 0413 to 5971 the people, 2009 Look, 7069 I have bought 0853 you 3117 today 0853 and 0127 your land 6547 for Pharaoh. 1887 Look, 0000 for you 2233 seed! 2232 And you sow 0853 - 0127 the land.
47:24 | [cbb5] | 後來打糧食的時候、你們要把五分之一納給法老、四分可以歸你們作地裡的種子、也作你們和你們家口孩童的食物。
 | [kjv] | And it shall come to pass in the increase, that ye shall give the fifth part unto Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones.
 | [strongs] | 1961 And it will be, 8393 in every harvest 5414 you will give 2549 a fifth {part} 6547 to Pharaoh, 0702 and four 3027 parts 1961 will be 0000 yours, 2233 for the seed of 7724 the field 0400 and for your food, 0834 and for those 1004 in your houses, 0398 and for food 2945 for your little ones.
47:25 | [cbb5] | 他們說、你救了我們的性命、但願我們在我主眼前蒙恩、我們就作法老的僕人。
 | [kjv] | And they said, Thou hast saved our lives: let us find grace in the sight of my lord, and we will be Pharaoh's servants.
 | [strongs] | 0559 And they said, 2421 You have saved our lives. 4672 Let us find 2580 favor 5869 in the eyes of 0113 my lord, 1961 and we will be 5650 slaves 6547 to Pharaoh.
47:26 | [cbb5] | 於是約瑟為埃及地定下常例直到今日、法老必得五分之一、惟獨祭司的地不歸法老。
 | [kjv] | And Joseph made it a law over the land of Egypt unto this day, that Pharaoh should have the fifth part, except the land of the priests only, which became not Pharaoh's.
 | [strongs] | 7760 And made 0853 it 3127 Joseph 2706 a law 3167 until day 0000 this 5921 over 0127 the land of 4714 Egypt: 6547 {is} for Pharaoh 2549 The fifth {part}. 7535 Only 0127 the land of 3548 the priests 0905 excepted, 3808 not 1961 it did become 6547 Pharaoh's.
47:27 | [cbb5] | 以色列人住在埃及的歌珊地、他們在那裡置了產業、並且生育甚多。
 | [kjv] | And Israel dwelt in the land of Egypt, in the country of Goshen; and they had possessions therein, and grew, and multiplied exceedingly.
 | [strongs] | 3427 And lived 3478 Israel 0776 in the land of 4714 Egypt 0776 in the land of 1657 Goshen. 0270 And they owned 0000 in it 6509 and were fruitful 7235 and multiplied 3966 tremendously.
47:28 | [cbb5] | 雅各住在埃及地十七年、雅各平生的年日是一百四十七歲。
 | [kjv] | And Jacob lived in the land of Egypt seventeen years: so the whole age of Jacob was an hundred forty and seven years.
 | [strongs] | 2421 And lived 3290 Jacob 0776 in the land of 4714 Egypt 7651 for seventeen 6240 - 8141 years. 1961 So, were 3117 the days of 3290 Jacob, 8141 the years of 2416 his life, 7617 seven 8141 years, 0702 and forty 3967 and a hundred 8141 years.
47:29 | [cbb5] | 以色列的死期臨近了、他就叫了他兒子約瑟來、說、我若在你眼前蒙恩、請你把手放在我大腿底下、用慈愛和誠實待我、請你不要將我葬在埃及．
 | [kjv] | And the time drew nigh that Israel must die: and he called his son Joseph, and said unto him, If now I have found grace in thy sight, put, I pray thee, thy hand under my thigh, and deal kindly and truly with me; bury me not, I pray thee, in Egypt:
 | [strongs] | 7136 And drew near 3117 the days of 3478 Israel 4191 to die, 7121 and he called 1121 to his son 3127 Joseph, 0559 and said 0000 to him, 0518 If 4994 - 4672 I have found 2580 favor 5819 in your eyes, 7760 put 4994 please 3027 your hand 8478 under 3409 my genitals, 6213 and do 5973 with me 2617 mercy 0571 and truth. 0408 not 4994 Please 6912 do bury me 4714 in Egypt!
47:30 | [cbb5] | 我與我祖我父同睡的時候、你要將我帶出埃及、葬在他們所葬的地方。約瑟說、我必遵著你的命而行。
 | [kjv] | But I will lie with my fathers, and thou shalt carry me out of Egypt, and bury me in their buryingplace. And he said, I will do as thou hast said.
 | [strongs] | 7901 But let me lie down 5973 with 0001 my forefathers, 5375 and carry {me} away 4714 from Egypt, 6912 and bury me 6900 in their burying-place. 0559 And he said, 0595 I 6213 will do 1697 according to your words.
47:31 | [cbb5] | 雅各說、你要向我起誓、約瑟就向他起了誓、於是以色列在床頭上〔或作扶著杖頭〕敬拜 神。
 | [kjv] | And he said, Swear unto me. And he sware unto him. And Israel bowed himself upon the bed's head.
 | [strongs] | 0559 And he said, 7650 Swear 0000 to me! 7650 So he swore 0000 to him. 7812 And bowed 3478 Israel 5921 on 7218 the head of 4296 the bed.


Strongs Concordance [Genesis 48]

 創世紀 Genesis 48
48:1 | [cbb5] | 這事以後、有人告訴約瑟說、你的父親病了．他就帶著兩個兒子瑪拿西和以法蓮同去。
 | [kjv] | And it came to pass after these things, that one told Joseph, Behold, thy father is sick: and he took with him his two sons, Manasseh and Ephraim.
 | [strongs] | 1961 And it was 0310 after 1697 things 0428 these 0559 that one said 3127 to Joseph, 2009 Look, 0001 your father 2470 {is} sick. 3947 And he took 0853 - 8147 two 1121 his sons 5973 with him, 0853 - 4519 Manasseh 0853 and 0669 Ephraim.
48:2 | [cbb5] | 有人告訴雅各說、請看、你兒子約瑟到你這裡來了．以色列就勉強在床上坐起來。
 | [kjv] | And one told Jacob, and said, Behold, thy son Joseph cometh unto thee: and Israel strengthened himself, and sat upon the bed.
 | [strongs] | 5046 And one spoke 3290 to Jacob 0559 and said, 2009 Look, 1121 your son, 3127 Joseph, 0935 has come 0413 to you! 2388 And took strength 3478 Israel 3427 and sat 5921 upon 4296 the bed.
48:3 | [cbb5] | 雅各對約瑟說、全能的 神曾在迦南地的路斯向我顯現、賜福與我。
 | [kjv] | And Jacob said unto Joseph, God Almighty appeared unto me at Luz in the land of Canaan, and blessed me,
 | [strongs] | 0559 And said 3290 Jacob 0413 to 3127 Joseph, 0410 God 7706 Almighty 7200 appeared 0413 to me 3870 in Luz 0776 in the land of 3667 Canaan, 1288 and He blessed 0853 me,
48:4 | [cbb5] | 對我說、我必使你生養眾多、成為多民、又要把這地賜給你的後裔、永遠為業。
 | [kjv] | And said unto me, Behold, I will make thee fruitful, and multiply thee, and I will make of thee a multitude of people; and will give this land to thy seed after thee for an everlasting possession.
 | [strongs] | 0559 and said 0413 to me, 2009 Look, I 6509 will make you fruitful, 7235 and I will multiply you, 5414 and I will give you 6951 a multitude of 5971 peoples, 5414 and I will give 0853 - 0776 land 0000 this 2233 to your seed 0310 after you 0272 {as} a possession 5769 perpetual.
48:5 | [cbb5] | 我未到埃及見你之先、你在埃及地所生的以法蓮和瑪拿西、這兩個兒子是我的．正如流便和西緬是我的一樣。
 | [kjv] | And now thy two sons, Ephraim and Manasseh, which were born unto thee in the land of Egypt before I came unto thee into Egypt, are mine; as Reuben and Simeon, they shall be mine.
 | [strongs] | 6258 And now 8147 two 1121 your sons, 3205 who were born 0000 to you 0776 in the land of 4714 Egypt 5704 before 0935 my coming 0413 to you 4714 into Egypt, 0000 to me 1992 they {are}, 0669 Ephraim 4519 and Manasseh. 7205 like Reuben 8095 and Simeon 1961 They will be 0000 to me.
48:6 | [cbb5] | 你在他們以後所生的、就是你的、他們可以歸於他們弟兄的名下得產業。
 | [kjv] | And thy issue, which thou begettest after them, shall be thine, and shall be called after the name of their brethren in their inheritance.
 | [strongs] | 4138 And your offspring 0834 which 3205 you fathered 0310 after them 0000 to you 1961 they will be 5921 according to 8034 the name of 0251 their brothers. 7121 They will be called 5159 in their inheritance.
48:7 | [cbb5] | 至於我、我從巴旦來的時候、拉結死在我眼前、在迦南地的路上、離以法他還有一段路程、我就把他葬在以法他的路上．以法他就是伯利恆。
 | [kjv] | And as for me, when I came from Padan, Rachel died by me in the land of Canaan in the way, when yet there was but a little way to come unto Ephrath: and I buried her there in the way of Ephrath; the same is Bethlehem.
 | [strongs] | 0589 And I, 0935 when I came 6307 from Padan, 4191 died 5921 on me 7354 Rachel 0776 in the land of 3667 Canaan 1870 on the way, 5750 when still 3530 a length of 0776 the land 0935 to come 0672 to Ephrath, 6912 and I buried her 8033 there 1870 on the road of 0672 Ephrath, 1931 it {being} 1004 - 3899 Bethlehem.
48:8 | [cbb5] | 以色列看見約瑟的兩個兒子、就說、這是誰。
 | [kjv] | And Israel beheld Joseph's sons, and said, Who are these?
 | [strongs] | 7200 And saw 3478 Israel 0853 - 1121 the sons of 3127 Joseph, 0559 and he said, 4310 Who 0428 are these?
48:9 | [cbb5] | 約瑟對他父親說、這是 神在這裡賜給我的兒子．以色列說、請你領他們到我跟前、我要給他們祝福。
 | [kjv] | And Joseph said unto his father, They are my sons, whom God hath given me in this place. And he said, Bring them, I pray thee, unto me, and I will bless them.
 | [strongs] | 0559 And said 3127 Joseph 0413 to 0001 his father, 1121 my sons 1992 They {are}, 0834 whom 5414 has given 0000 to me 0430 God 2088 here. 0559 And he said, 3947 bring them 4994 Now 0413 to me 1288 and I will bless them.
48:10 | [cbb5] | 以色列年紀老邁、眼睛昏花、不能看見、約瑟領他們到他跟前、他就和他們親嘴、抱著他們。
 | [kjv] | Now the eyes of Israel were dim for age, so that he could not see. And he brought them near unto him; and he kissed them, and embraced them.
 | [strongs] | 5869 And eyes 3478 Israel's 3513 were heavy 2207 from age. 3808 not 3201 He was able 7200 to see, 5066 and he brought 0853 them 0413 to him. 5401 And he kissed 0000 them 2263 and embraced 0000 them
48:11 | [cbb5] | 以色列對約瑟說、我想不到得見你的面、不料、 神又使我得見你的兒子。
 | [kjv] | And Israel said unto Joseph, I had not thought to see thy face: and, lo, God hath shewed me also thy seed.
 | [strongs] | 0559 And said 3478 Israel 0413 to 3127 Joseph, 7200 to see 6440 your face 3808 not 6419 I did expect. 2009 And, listen, 7200 causes to see 0853 me 0430 God 1571 also 0853 - 2233 your seed!
48:12 | [cbb5] | 約瑟把兩個兒子從以色列兩膝中領出來、自己就臉伏於地下拜。
 | [kjv] | And Joseph brought them out from between his knees, and he bowed himself with his face to the earth.
 | [strongs] | 5927 And brought 3127 Joseph 0853 them 5973 from 1290 his knees, 7812 and he bowed 0639 his face 0776 to the earth.
48:13 | [cbb5] | 隨後約瑟又拉著他們兩個、以法蓮在他的右手裡、對著以色列的左手、瑪拿西在他的左手裡、對著以色列的右手、領他們到以色列的跟前。
 | [kjv] | And Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought them near unto him.
 | [strongs] | 3947 And took 3127 Joseph 0853 - 8147 both of them, 0853 - 0669 Ephraim 3225 in his right hand 8040 to the left of 3478 Israel, 0853 and 4519 Manasseh 8040 in his left hand 3225 to the right of 3478 Israel, 5066 and he brought 0413 to him.
48:14 | [cbb5] | 以色列伸出右手來、按在以法蓮的頭上．以法蓮乃是次子、又剪搭過左手來、按在瑪拿西的頭上、瑪拿西原是長子．
 | [kjv] | And Israel stretched out his right hand, and laid it upon Ephraim's head, who was the younger, and his left hand upon Manasseh's head, guiding his hands wittingly; for Manasseh was the firstborn.
 | [strongs] | 7971 And put out 3478 Israel 0853 - 3225 his right hand 7896 and placed it 5921 on 7218 the head of 0669 Ephraim, 1931 and he 6810 was the younger. 0853 But 8040 his left hand 5921 on 7218 the head of 4519 Manasseh, 7919 crossing 0853 - 3027 his hands, 3588 because 4519 Manasseh {was} 1060 the firstborn.
48:15 | [cbb5] | 他就給約瑟祝福、說、願我祖亞伯拉罕、和我父以撒所事奉的 神、就是一生牧養我直到今日的 神、
 | [kjv] | And he blessed Joseph, and said, God, before whom my fathers Abraham and Isaac did walk, the God which fed me all my life long unto this day,
 | [strongs] | 1288 And he blessed 0853 - 3127 Joseph 0559 and said, 0430 The God 0834 whom 1980 walked 0001 my forefathers 6440 in the presence of Him, 0085 Abraham, 3327 and Isaac, 0430 the God 7462 who has fed 0853 me 5750 since I was born 5704 until 3117 day 0000 this,
48:16 | [cbb5] | 救贖我脫離一切患難的那使者、賜福與這兩個童子、願他們歸在我的名下、和我祖亞伯拉罕、我父以撒的名下、又願他們在世界中生養眾多。
 | [kjv] | The Angel which redeemed me from all evil, bless the lads; and let my name be named on them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth.
 | [strongs] | 4397 the Angel 1350 that redeemed 0853 me 3605 from all 7451 evil, 1288 may He bless 0853 - 5288 the youths. 7121 And may be called 0000 on them 8034 my name 8034 and the name of 0001 my forefathers 0085 Abraham, 3327 and Isaac, 1710 and as fish grow 7230 into an army 7130 in the middle of 0776 the earth.
48:17 | [cbb5] | 約瑟見他父親把右手按在以法蓮的頭上、就不喜悅、便提起他父親的手、要從以法蓮的頭上挪到瑪拿西的頭上。
 | [kjv] | And when Joseph saw that his father laid his right hand upon the head of Ephraim, it displeased him: and he held up his father's hand, to remove it from Ephraim's head unto Manasseh's head.
 | [strongs] | 7200 And saw 3127 Joseph 3588 that 7896 set 0001 his father's 3027 hand 3225 his right 5921 on 7218 the head of 0669 Ephraim, 3415 and it was bad 5869 in his eyes. 7896 So he took hold 3027 of his hand 0001 father's 5493 to move 0853 it 5921 from 7218 the head of 0669 Ephraim 5921 to 7218 the head of 0669 Manasseh.
48:18 | [cbb5] | 約瑟對他父親說、我父不是這樣、這本是長子、求你把右手按在他的頭上。
 | [kjv] | And Joseph said unto his father, Not so, my father: for this is the firstborn; put thy right hand upon his head.
 | [strongs] | 0559 And said 3127 Joseph 0413 to 0001 his father, 3808 Not 3651 so, 0001 my father, 3588 because 0000 this 1060 {is} the firstborn! 7760 Put 3225 your right hand 5921 on 7218 his head.
48:19 | [cbb5] | 他父親不從、說、我知道、我兒、我知道、他也必成為一族、也必昌大。只是他的兄弟將來比他還大、他兄弟的後裔要成為多族。
 | [kjv] | And his father refused, and said, I know it, my son, I know it: he also shall become a people, and he also shall be great: but truly his younger brother shall be greater than he, and his seed shall become a multitude of nations.
 | [strongs] | 3985 And refused 0001 his father 0559 and said, 3045 I know, 1121 my son, 3045 I know. 1571 Also 1931 he 1961 will be 5971 a people, 1571 and 1931 he 1419 will be great, 0199 but 0251 his brother 6996 younger 1419 will be greater 4480 than he. 2233 And his seed 1961 will be 4392 the fullness of 1471 the nations.
48:20 | [cbb5] | 當日就給他們祝福、說、以色列人要指著你們祝福、說、願 神使你如以法蓮瑪拿西一樣．於是立以法蓮在瑪拿西以上。
 | [kjv] | And he blessed them that day, saying, In thee shall Israel bless, saying, God make thee as Ephraim and as Manasseh: and he set Ephraim before Manasseh.
 | [strongs] | 1288 And he blessed them 3117 in day 1931 that, 0559 saying, 0000 In you 1288 will bless 3478 Israel, 0559 saying, 7760 May you make 0430 God 0669 like Ephraim 4519 and like Manasseh. 7760 And he put 0853 - 0669 Ephraim 6440 in front of 4519 Manasseh.
48:21 | [cbb5] | 以色列又對約瑟說、我要死了、但 神必與你們同在、領你們回到你們列祖之地。
 | [kjv] | And Israel said unto Joseph, Behold, I die: but God shall be with you, and bring you again unto the land of your fathers.
 | [strongs] | 0559 But said 3478 Israel 0413 to 3127 Joseph, 2009 Look, 0595 I 4191 am dying. 1961 And will be 0430 God 5973 with you, 7725 and will return 0853 you 0413 to 0776 the land of 0001 your forefathers.
48:22 | [cbb5] | 並且我從前用弓用刀、從亞摩利人手下奪的那塊地、我都賜給你、使你比眾弟兄多得一分。
 | [kjv] | Moreover I have given to thee one portion above thy brethren, which I took out of the hand of the Amorite with my sword and with my bow.
 | [strongs] | 0589 And I 5414 will give 0000 to you 7926 spur of land 0259 one 5921 beyond 0251 your brothers, 0834 which 3947 I took 3027 from the hand of 0567 the Amorite 2719 with my sword 7198 and with my bow.


Strongs Concordance [Genesis 49]

 創世紀 Genesis 49
49:1 | [cbb5] | 雅各叫了他的兒子們來、說、你們都來聚集、我好把你們日後必遇的事告訴你們。
 | [kjv] | And Jacob called unto his sons, and said, Gather yourselves together, that I may tell you that which shall befall you in the last days.
 | [strongs] | 7121 And called 3970 Jacob 0413 to 1121 his sons 0559 and he said, 0622 Gather yourselves 5046 and I will tell 0000 you 0853 - 0834 what 7125 will happen 0853 to you 0319 in following 3117 the days.
49:2 | [cbb5] | 雅各的兒子們、你們要聚集而聽、要聽你們父親以色列的話。
 | [kjv] | Gather yourselves together, and hear, ye sons of Jacob; and hearken unto Israel your father.
 | [strongs] | 6908 Gather yourselves 8085 and hear, 1121 sons of 3290 Jacob; 8085 and listen 0413 to 3478 Israel 0001 your father.
49:3 | [cbb5] | 流便哪、你是我的長子、是我力量強壯的時候生的、本當大有尊榮、權力超眾．
 | [kjv] | Reuben, thou art my firstborn, my might, and the beginning of my strength, the excellency of dignity, and the excellency of power:
 | [strongs] | 7205 Reuben, 1060 my firstborn, 0859 you {are}, 3581 my vigor 7225 the beginning of 0202 my power, 3499 the highest 7613 dignity 3449 and highest {in} 5794 strength.
49:4 | [cbb5] | 但你放縱情慾、滾沸如水、必不得居首位、因為你上了你父親的床、污穢了我的榻。
 | [kjv] | Unstable as water, thou shalt not excel; because thou wentest up to thy father's bed; then defiledst thou it: he went up to my couch.
 | [strongs] | 6349 Like boiling 4325 water, 0408 not 3498 you will excell, 3588 because 5927 you went up 4904 to the bed of 0001 your father. 0227 Then 2490 you defiled {it}. 3326 to my couch 5927 He went up.
49:5 | [cbb5] | 西緬和利未是弟兄、他們的刀劍是殘忍的器具。
 | [kjv] | Simeon and Levi are brethren; instruments of cruelty are in their habitations.
 | [strongs] | 8095 Simeon 3878 and Levi, 0251 brothers; 3627 {are} tools of 2555 violence 3627 their weapons.
49:6 | [cbb5] | 我的靈阿、不要與他們同謀、我的心哪、不要與他們聯絡、因為他們趁怒殺害人命、任意砍斷牛腿大筋．
 | [kjv] | O my soul, come not thou into their secret; unto their assembly, mine honour, be not thou united: for in their anger they slew a man, and in their selfwill they digged down a wall.
 | [strongs] | 5475 Into their counsel 0408 not 0935 let enter 5315 my soul. 6951 to their company 0408 not 3161 Let be joined 3519 my spirit, 3588 because 0639 in their anger 2026 they killed 0376 a man, 7522 and in will-self 6131 they lamed 7794 an ox.
49:7 | [cbb5] | 他們的怒氣暴烈可咒．他們的忿恨殘忍可詛．我要使他們分居在雅各家裡、散住在以色列地中。
 | [kjv] | Cursed be their anger, for it was fierce; and their wrath, for it was cruel: I will divide them in Jacob, and scatter them in Israel.
 | [strongs] | 0779 Cursed {be} 0639 their anger, 3588 because 5794 it {was} fierce; 5678 and their fury 3588 because 7185 cruel {it was}. 2505 I will divide them 3290 in Jacob, 6827 and I will scatter them 3478 in Israel.
49:8 | [cbb5] | 猶大阿、你弟兄們必讚美你、你手必掐住仇敵的頸項、你父親的兒子們必向你下拜。
 | [kjv] | Judah, thou art he whom thy brethren shall praise: thy hand shall be in the neck of thine enemies; thy father's children shall bow down before thee.
 | [strongs] | 3063 Judah, 0859 you 3034 will praise 0251 your brother. 3027 Your hand 6203 {be} on neck of 0342 your enemies. 7812 will bow 0000 to you 1121 The sons of 0001 your father.
49:9 | [cbb5] | 猶大是個小獅子．我兒阿、你抓了食便上去．你屈下身去、臥如公獅、蹲如母獅、誰敢惹你。
 | [kjv] | Judah is a lion's whelp: from the prey, my son, thou art gone up: he stooped down, he couched as a lion, and as an old lion; who shall rouse him up?
 | [strongs] | 1482 cub 0738 a lion's 3063 Judah {is}. 2964 from the prey 1121 My son, 5927 you have arisen. 3766 He stoops; 7257 he lies down 0738 like a lion. 3833 And, like a lioness, 4310 who 6965 can rouse him?
49:10 | [cbb5] | 圭必不離猶大、杖必不離他兩腳之間、直等細羅〔就是賜平安者〕來到、萬民都必歸順。
 | [kjv] | The sceptre shall not depart from Judah, nor a lawgiver from between his feet, until Shiloh come; and unto him shall the gathering of the people be.
 | [strongs] | 3808 not 5493 will depart 7826 The scepter 3063 from Judah, 2710 nor the lawmaker 0996 from between feet 7272 his 5704 until 3588 - 0935 comes 7886 Shiloh, 0000 and to him 3349 the obedience of 5971 the peoples.
49:11 | [cbb5] | 猶大把小驢拴在葡萄樹上、把驢駒拴在美好的葡萄樹上、他在葡萄酒中洗了衣服、在葡萄汁中洗了袍褂。
 | [kjv] | Binding his foal unto the vine, and his ass's colt unto the choice vine; he washed his garments in wine, and his clothes in the blood of grapes:
 | [strongs] | 0631 Binding 1612 to the vine 5895 his foal 8321 and to the choice vine 1121 colt 0860 his donkeys, 3526 he washes 3196 in wine 3830 his clothing, 1818 and in the blood of 6025 grapes 5497 his clothes.
49:12 | [cbb5] | 他的眼睛必因酒紅潤、他的牙齒必因奶白亮。
 | [kjv] | His eyes shall be red with wine, and his teeth white with milk.
 | [strongs] | 2447 Sparkling of 5869 his eyes 3196 with wine, 3836 and white 8127 {his} teeth 2469 from milk.
49:13 | [cbb5] | 西布倫必住在海口、必成為停船的海口．他的境界必延到西頓。
 | [kjv] | Zebulun shall dwell at the haven of the sea; and he shall be for an haven of ships; and his border shall be unto Zidon.
 | [strongs] | 2074 Zebulun 2348 at the -shore 3220 sea- 7931 will live, 1931 and he 2348 for a shore of 5912 ships, 3411 and his border 5921 beside 6721 Sidon.
49:14 | [cbb5] | 以薩迦是個強壯的驢、臥在羊圈之中．
 | [kjv] | Issachar is a strong ass couching down between two burdens:
 | [strongs] | 3485 Issachar {is} 2543 a donkey 1634 strong, 7257 lying down 0996 between 4942 the two saddlebags.
49:15 | [cbb5] | 他以安靜為佳、以肥地為美、便低肩背重、成為服苦的僕人。
 | [kjv] | And he saw that rest was good, and the land that it was pleasant; and bowed his shoulder to bear, and became a servant unto tribute.
 | [strongs] | 7200 And he saw 4496 a resting place 3588 that 2896 good {was} 0853 and 0776 the land 3588 that 5276 {was} pleasant. 5186 And he bowed 7926 his neck 5445 to carry, 1961 and became 4522 a tribute- 5647 slave.
49:16 | [cbb5] | 但必判斷他的民、作以色列支派之一。
 | [kjv] | Dan shall judge his people, as one of the tribes of Israel.
 | [strongs] | 1835 Dan 1777 will judge 5971 his people, 0259 as one of 7626 the tribes of 3478 Israel.
49:17 | [cbb5] | 但必作道上的蛇、路中的虺、咬傷馬蹄、使騎馬的墜落於後。
 | [kjv] | Dan shall be a serpent by the way, an adder in the path, that biteth the horse heels, so that his rider shall fall backward.
 | [strongs] | 1961 will be 1835 Dan 5175 a snake 5921 on 1870 the road, 8207 a horned snake 5921 on 0734 the path 5391 that bites 6119 heels 5483 the horse's, 5307 and falls 7392 its rider 0268 backward.
49:18 | [cbb5] | 耶和華阿、我向來等候你的救恩。
 | [kjv] | I have waited for thy salvation, O LORD.
 | [strongs] | 3444 For your salvation 6960 I have waited, 3068 O Yahweh.
49:19 | [cbb5] | 迦得必被敵軍追逼、他卻要追逼他們的腳跟。
 | [kjv] | Gad, a troop shall overcome him: but he shall overcome at the last.
 | [strongs] | 1418 Gad, 1464 raiders 1464 will raid him, 1931 and he 1464 will press on 6119 {their} heel.
49:20 | [cbb5] | 亞設之地必出肥美的糧食、且出君王的美味。
 | [kjv] | Out of Asher his bread shall be fat, and he shall yield royal dainties.
 | [strongs] | 0836 Of Asher, 8082 {will be} fat 3899 his food, 1931 and he 5414 will give 4574 delicacies 4428 a king's.
49:21 | [cbb5] | 拿弗他利是被釋放的母鹿、他出嘉美的言語。
 | [kjv] | Naphtali is a hind let loose: he giveth goodly words.
 | [strongs] | 5320 Naphtali {is} 0355 a deer 7971 let loose 5414 giving one 0561 words 8233 beautiful. 1121 son
49:22 | [cbb5] | 約瑟是多結果子的樹枝、是泉旁多結果的枝子、他的枝條探出牆外。
 | [kjv] | Joseph is a fruitful bough, even a fruitful bough by a well; whose branches run over the wall:
 | [strongs] | 6509 A fruitful 3127 Joseph {is} 1121 a son 6509 fruitful 5921 beside 5869 a spring. 1323 {His} daughters 6805 run 5921 over 7791 a wall.
49:23 | [cbb5] | 弓箭手將他苦害、向他射箭、逼迫他．
 | [kjv] | The archers have sorely grieved him, and shot at him, and hated him:
 | [strongs] | 4843 And vex him 7232 and shoot, 7852 and lurk for him 1167 a man of 2671 arrows,
49:24 | [cbb5] | 但他的弓仍舊堅硬、他的手健壯敏捷．這是因以色列的牧者、以色列的磐石、就是雅各的大能者．
 | [kjv] | But his bow abode in strength, and the arms of his hands were made strong by the hands of the mighty God of Jacob; (from thence is the shepherd, the stone of Israel:)
 | [strongs] | 3427 but remains 0386 firmly 7198 his bow, 6339 and agile are 2220 the arms of 3027 his hands, 3027 from the hands of 0047 Mighty One 3290 Jacob's, 8033 from there 7462 the Shepherd, 0068 the Rock of 3478 Israel.
49:25 | [cbb5] | 你父親的 神、必幫助你、那全能者、必將天上所有的福、地裡所藏的福、以及生產乳養的福、都賜給你。
 | [kjv] | Even by the God of thy father, who shall help thee; and by the Almighty, who shall bless thee with blessings of heaven above, blessings of the deep that lieth under, blessings of the breasts, and of the womb:
 | [strongs] | 0410 From the God of 0001 your father, 5826 May He help you. 0853 And 7706 the Almighty 1288 may He bless you 1293 with blessings of 8064 Heaven 5920 from above, 1293 blessings of 8415 the deep 7257 that lies 8478 beneath, 1293 blessings of 7699 the breasts 7356 and womb.
49:26 | [cbb5] | 你父親所祝的福、勝過我祖先所祝的福、如永世的山嶺、至極的邊界、這些福必降在約瑟的頭上、臨列那與弟兄迥別之人的頂上。
 | [kjv] | The blessings of thy father have prevailed above the blessings of my progenitors unto the utmost bound of the everlasting hills: they shall be on the head of Joseph, and on the crown of the head of him that was separate from his brethren.
 | [strongs] | 1293 The blessings of 0001 your father 1396 are above 5921 - 1293 the blessings of 2029 my offspring 5704 to the 8379 limit of 1389 hills 5769 everlasting. 1961 May they be 7218 for head 3127 Joseph, 6936 and for crown of 5139 the leader 0251 his brother's.
49:27 | [cbb5] | 便雅憫是個撕掠的狼、早晨要喫他所抓的、晚上要分他所奪的。
 | [kjv] | Benjamin shall ravin as a wolf: in the morning he shall devour the prey, and at night he shall divide the spoil.
 | [strongs] | 1144 Benjamin {is} 2061 a wolf 2963 that tears. 1242 In the morning 0398 he devours 5706 the prey, 6053 and at evening 2505 he divides 7998 the spoil.
49:28 | [cbb5] | 這一切是以色列的十二支派．這也是他們的父親對他們所說的話、為他們所祝的福、都是按著各人的福分、為他們祝福。
 | [kjv] | All these are the twelve tribes of Israel: and this is it that their father spake unto them, and blessed them; every one according to his blessing he blessed them.
 | [strongs] | 3605 All 0428 these {were} 7626 the tribes of 3478 Israel 8147 twelve. 6240 - 2088 And this {is} 0834 what 1696 spoke 0000 to them 0001 their father: 1288 And he blessed 0853 them, 0376 each one 0834 whom 1293 after his blessing 1288 he blessed 0853 them.
49:29 | [cbb5] | 他又囑咐他們說、我將要歸到我列祖〔原文作本民〕那裡、你們要將我葬在赫人以弗崙田間的洞裡、與我祖我父在一處、
 | [kjv] | And he charged them, and said unto them, I am to be gathered unto my people: bury me with my fathers in the cave that is in the field of Ephron the Hittite,
 | [strongs] | 6680 And he commanded 0853 them 0559 and said 0413 to them, 0589 I 0622 am about to be gathered 0413 to 5971 my people. 6912 Bury 0853 me 0413 beside 0001 my forefathers 0413 at 4631 the cave 0834 which {is} 7704 in the field of 6085 Ephron 2850 the Hittite.
49:30 | [cbb5] | 就是在迦南地幔利前、麥比拉田間的洞．那洞和田、是亞伯拉罕向赫人以弗崙買來為業、作墳地的。
 | [kjv] | In the cave that is in the field of Machpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field of Ephron the Hittite for a possession of a buryingplace.
 | [strongs] | 4631 In the cave 0834 which {is} 7704 in the land of 4375 Machpelah, 0834 which {is} 5921 - 6440 before 4471 Mamre, 0776 in the field of 3667 Canaan, 0834 which 7069 bought 0085 Abraham 0853 - 7704 the field, 0853 from 6085 Ephron 2850 the Hittite, 0272 for a place 6913 burying.
49:31 | [cbb5] | 他們在那裡葬了亞伯拉罕和他妻撒拉．又在那裡葬了以撒、和他的妻利百加．我也在那裡葬了利亞。
 | [kjv] | There they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah.
 | [strongs] | 8033 There 6912 they buried 0853 - 0085 Abraham 0853 and 8283 Sarah 0802 his wife. 8033 There 6912 they buried 0853 - 3327 Isaac 0853 and 7259 Rebekah 0802 his wife. 8033 And there 6912 I buried 0853 - 3812 Leah,
49:32 | [cbb5] | 那塊田和田間的洞、原是向赫人買的。
 | [kjv] | The purchase of the field and of the cave that is therein was from the children of Heth.
 | [strongs] | 4736 the purchase of 7704 the field, 4631 and the cave 0834 which {is} 0000 in it 0853 from 1121 the sons of 2845 Heth.
49:33 | [cbb5] | 雅各囑咐眾子已畢、就把腳收在床上、氣絕而死、歸到列祖〔原文作本民〕那裡去了。
 | [kjv] | And when Jacob had made an end of commanding his sons, he gathered up his feet into the bed, and yielded up the ghost, and was gathered unto his people.
 | [strongs] | 3615 And finished 3290 Jacob 6680 commanding 0853 - 1121 his sons 0622 and he gathered 7272 his feet 0413 into 4296 the bed. 1478 And he died, 0622 and he was gathered 0413 to 5971 his people.


Strongs Concordance [Genesis 50]

 創世紀 Genesis 50
50:1 | [cbb5] | 約瑟伏在他父親的面上哀哭、與他親嘴。
 | [kjv] | And Joseph fell upon his father's face, and wept upon him, and kissed him.
 | [strongs] | 5307 And fell 3127 Joseph 5921 on 6440 the face of 0001 his father, 1058 and wept 5921 upon him, 5401 and kissed 0000 him.
50:2 | [cbb5] | 約瑟吩咐伺候他的醫生、用香料薰他父親、醫生就用香料薰了以色列。
 | [kjv] | And Joseph commanded his servants the physicians to embalm his father: and the physicians embalmed Israel.
 | [strongs] | 6680 And commanded 3127 Joseph 0853 - 5650 his servants, 0853 - 7495 the morticians, 2590 to embalm 0853 - 0001 his father. 2590 And embalmed 7495 the morticians 0853 - 3478 Israel,
50:3 | [cbb5] | 薰尸的常例是四十天、那四十天滿了、埃及人為他哀哭了七十天。
 | [kjv] | And forty days were fulfilled for him; for so are fulfilled the days of those which are embalmed: and the Egyptians mourned for him threescore and ten days.
 | [strongs] | 4390 And fulfilled 0000 for him 0702 forty 3117 days, 3588 because 3651 so 4390 are fulfilled 3117 the days of 2590 those embalmed. 1058 And wept 0853 for him 4714 Egypt 7651 {for} seventy 3117 days.
50:4 | [cbb5] | 為他哀哭的日子過了、約瑟對法老家中的人說、我若在你們眼前蒙恩、請你們報告法老說、
 | [kjv] | And when the days of his mourning were past, Joseph spake unto the house of Pharaoh, saying, If now I have found grace in your eyes, speak, I pray you, in the ears of Pharaoh, saying,
 | [strongs] | 5474 And went by 3117 the days of 1068 his weeping. 1696 And spoke 3127 Joseph 0413 to 1004 the household of 6547 Pharaoh, 0559 saying, 0518 if 4994 Now 4672 I have found 2580 favor 5869 in your eyes, 1696 speak 4994 please 0241 in the ears of 6547 Pharaoh 0559 saying,
50:5 | [cbb5] | 我父親要死的時候、叫我起誓、說、你要將我葬在迦南地、在我為自己所掘的墳墓裡．現在求你讓我上去葬我父親、以後我必回來。
 | [kjv] | My father made me swear, saying, Lo, I die: in my grave which I have digged for me in the land of Canaan, there shalt thou bury me. Now therefore let me go up, I pray thee, and bury my father, and I will come again.
 | [strongs] | 0001 My father 7650 made me swear, 0559 saying, 2009 Look, 0595 I 4191 am dying. 6913 In the grave 0834 which 3738 I have dug 0000 for me 0776 in the land of 3667 Canaan. 8033 There 6912 you must bury me. 6258 And now 5927 let me go up 4994 please 6912 and bury 0853 - 0001 my father 7725 and return.
50:6 | [cbb5] | 法老說、你可以上去、照著你父親叫你起的誓、將他葬埋。
 | [kjv] | And Pharaoh said, Go up, and bury thy father, according as he made thee swear.
 | [strongs] | 0559 And said 6547 Pharaoh, 5927 Go up 6912 and bury 0853 - 0001 your father, 0834 as 7650 he made you swear.
50:7 | [cbb5] | 於是約瑟上去葬他父親．與他一同上去的、有法老的臣僕、和法老家中的長老、並埃及國的長老．
 | [kjv] | And Joseph went up to bury his father: and with him went up all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt,
 | [strongs] | 5927 So went up 3127 Joseph 6912 to bury 0853 - 0001 his father. 5927 And went 0854 with him 3605 all 5650 the servants of 6547 Pharaoh, 2205 the elders of 1004 his house, 3605 and all 2205 the elders of 0776 the land of 4714 Egypt,
50:8 | [cbb5] | 還有約瑟的全家、和他的弟兄們、並他父親的眷屬、只有他們的婦人、孩子、和羊群、牛群、都留在歌珊地．
 | [kjv] | And all the house of Joseph, and his brethren, and his father's house: only their little ones, and their flocks, and their herds, they left in the land of Goshen.
 | [strongs] | 3605 And all 1004 the household of 3127 Joseph 0251 and his brothers 1004 and the household of 0001 his father, 7535 only 2945 their little ones 6629 and their flocks 1241 and their herds 5800 they left 0776 in the land of 1657 Goshen.
50:9 | [cbb5] | 又有車輛、馬兵、和他一同上去．那一幫人甚多。
 | [kjv] | And there went up with him both chariots and horsemen: and it was a very great company.
 | [strongs] | 5927 And went 5973 with him 1571 both 7393 chariots 1571 and 6571 horsemen; 1961 and was 4264 the group 3515 great 3966 very.
50:10 | [cbb5] | 他們到了約但河外、亞達的禾場、就在那裡大大的號咷痛哭．約瑟為他父親哀哭了七天。
 | [kjv] | And they came to the threshingfloor of Atad, which is beyond Jordan, and there they mourned with a great and very sore lamentation: and he made a mourning for his father seven days.
 | [strongs] | 0935 And they came 5704 to grain 1637 the floor of 0329 thorns 0834 which {is} 5676 on the side of 3383 Jordan {River}. 5594 And they mourned 8033 there 4553 a mourning 1419 great 3515 and heavy 3966 very. 6213 And he made 0001 for his father 0060 a wailing 7651 seven 3117 days.
50:11 | [cbb5] | 迦南的居民、見亞達禾場上的哀哭、就說、這是埃及人一場大的哀哭、因此那地方名叫亞伯麥西、是在約但河東。
 | [kjv] | And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This is a grievous mourning to the Egyptians: wherefore the name of it was called Abelmizraim, which is beyond Jordan.
 | [strongs] | 7200 And saw 3427 the inhabitants of 0776 the land, 3669 the Canaanites 0853 - 0060 the wailing 1637 at the grain floor of 0329 thorns. 0559 And they said, 3515 a heavy 0060 wailing 0000 This 4713 for the Egyptians. 5921 There- 3651 fore, 7121 they called 8034 its name 0067 Abel- 4714 Mizraim, 0834 which {is} 3676 on the other side of 3383 Jordan {River}.
50:12 | [cbb5] | 雅各的兒子們、就遵著他父親所吩咐的辦了、
 | [kjv] | And his sons did unto him according as he commanded them:
 | [strongs] | 6213 And did 1121 his sons 0000 to him 3651 thus 0834 as 6680 he had told them.
50:13 | [cbb5] | 把他搬到迦南地、葬在幔利前、麥比拉田間的洞裡．那洞和田、是亞伯拉罕向赫人以弗崙買來為業作墳地的。
 | [kjv] | For his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field for a possession of a buryingplace of Ephron the Hittite, before Mamre.
 | [strongs] | 5375 And carried 0853 him 1121 his sons 0776 to the land of 3667 Canaan, 6912 and buried 0853 him 4631 in the cave of 7704 the field of 4375 Machpelah, 0834 which 7069 bought 0085 Abraham 0853 - 7704 the field 0272 for a place of 6913 burial, 0853 from 6085 Ephron 2850 the Hittite, 5921 in 6440 front of 4471 Mamre.
50:14 | [cbb5] | 約瑟葬了他父親以後、就和眾弟兄、並一切如他上去葬他父親的人、都回埃及去了。
 | [kjv] | And Joseph returned into Egypt, he, and his brethren, and all that went up with him to bury his father, after he had buried his father.
 | [strongs] | 7725 And returned 3127 Joseph 4714 to Egypt, 1931 he 0251 and his brothers, 3605 and all 3927 those going 0854 with him 6912 to bury 0853 - 0001 his father, 0310 after 6912 he buried 0853 - 0001 his father.
50:15 | [cbb5] | 約瑟的哥哥們見父親死了、就說、或者約瑟懷恨我們、照著我們從前待他一切的惡、足足的報復我們。
 | [kjv] | And when Joseph's brethren saw that their father was dead, they said, Joseph will peradventure hate us, and will certainly requite us all the evil which we did unto him.
 | [strongs] | 7200 And saw 0251 brothers 3127 Joseph's 3588 that 4191 was dead 0001 their father, 0559 and they said, 3863 What if 7852 bears against us a grudge 3127 Joseph, 7725 and fully 7725 should repay 0000 us 0853 - 3605 all 7451 the evil 0834 which 1580 we did 0853 to him?
50:16 | [cbb5] | 他們就打發人去見約瑟說、你父親未死以先、吩咐說、
 | [kjv] | And they sent a messenger unto Joseph, saying, Thy father did command before he died, saying,
 | [strongs] | 6680 And they directed 9999 {to} 3427 Joseph, 0559 saying,
50:17 | [cbb5] | 你們要對約瑟這樣說、從前你哥哥們惡待你、求你饒恕他們的過犯、和罪惡．如今求你饒恕你父親 神之僕人的過犯．他們對約瑟說這話、約瑟就哭了。
 | [kjv] | So shall ye say unto Joseph, Forgive, I pray thee now, the trespass of thy brethren, and their sin; for they did unto thee evil: and now, we pray thee, forgive the trespass of the servants of the God of thy father. And Joseph wept when they spake unto him.
 | [strongs] | 0001 Your father 6680 commanded 6440 before 4194 his death, 0559 saying, 3541 So 0559 you will say 3127 to Joseph, 0577 we pray, 5375 Pardon 4994 now 6588 the revolt of 0251 your brothers, 2403 and their sin, 3588 for 7451 the harm 1580 they did to you. 6250 And now 5375 pardon 4994 please 6588 the revolt of 5650 the servants of 0430 the God 0001 your father. 1058 And wept 3127 Joseph 1696 when they spoke 0413 to him.
50:18 | [cbb5] | 他的哥哥們又來俯伏在他面前說、我們是你的僕人。
 | [kjv] | And his brethren also went and fell down before his face; and they said, Behold, we be thy servants.
 | [strongs] | 1980 And went 1571 also 0251 his brothers 5307 and fell 6440 in front of his face. 0559 And they said, 2009 Listen, we {are} 0000 to you 5650 for servants.
50:19 | [cbb5] | 約瑟對他們說、不要害怕、我豈能代替 神呢。
 | [kjv] | And Joseph said unto them, Fear not: for am I in the place of God?
 | [strongs] | 0559 And said 0413 to them 3127 Joseph, 0408 not 3372 Do be afraid, 3588 for 8478 {am} in place 0430 God's 0589 I?
50:20 | [cbb5] | 從前你們的意思是要害我、但 神的意思原是好的、要保全許多人的性命、成就今日的光景．
 | [kjv] | But as for you, ye thought evil against me; but God meant it unto good, to bring to pass, as it is this day, to save much people alive.
 | [strongs] | 0859 And you, 2803 you intended 5921 against me 7451 harm, 0430 {but} God 2803 meant it 2896 for good, 4616 in order 6213 to make {it} 3117 as day 9999 {it is} 2088 this 2421 to keep alive 5971 people 7227 a great many.
50:21 | [cbb5] | 現在你們不要害怕、我必養活你們、和你們的婦人、孩子．於是約瑟用親愛的話安慰他們。
 | [kjv] | Now therefore fear ye not: I will nourish you, and your little ones. And he comforted them, and spake kindly unto them.
 | [strongs] | 6258 And now 0408 not 3372 do be afraid. 0595 I 3557 will nourish 0853 you 0853 and 2945 your little ones. 5162 And he comforted 0853 them 1696 and spoke 5921 to 3820 their hearts.
50:22 | [cbb5] | 約瑟和他父親的眷屬、都住在埃及．約瑟活了一百一十歲。
 | [kjv] | And Joseph dwelt in Egypt, he, and his father's house: and Joseph lived an hundred and ten years.
 | [strongs] | 3427 And lived 3127 Joseph 4714 in Egypt, 1931 he 1004 and the household of 0001 his father. 2421 And lived 3127 Joseph 3967 a hundred 6235 and ten 8141 years.
50:23 | [cbb5] | 約瑟得見以法蓮第三代的子孫．瑪拿西的孫子瑪吉的兒子、也養在約瑟的膝上。
 | [kjv] | And Joseph saw Ephraim's children of the third generation: the children also of Machir the son of Manasseh were brought up upon Joseph's knees.
 | [strongs] | 7200 And saw 3127 Joseph 0669 Ephraim's 1121 sons 8029 to the third generation. 1571 Also, 1121 the sons of 4353 Machir, 1121 the son of 4519 Manasseh, 3205 were born 5921 on 1290 knees 3127 Joseph's.
50:24 | [cbb5] | 約瑟對他弟兄們說、我要死了、但 神必定看顧你們、領你們從這地上去、到他起誓所應許給亞伯拉罕、以撒、雅各之地。
 | [kjv] | And Joseph said unto his brethren, I die: and God will surely visit you, and bring you out of this land unto the land which he sware to Abraham, to Isaac, and to Jacob.
 | [strongs] | 0559 And said 3127 Joseph 0413 to 0251 his brothers, 0595 I 4191 am dying, 0430 and God 6485 surely 6485 will visit 0853 you 5927 and bring up 0853 you 4480 from 0776 land 0000 this 0413 to 0776 the land 0834 which 7650 He swore 0085 to Abraham, 3327 to Isaac, 3290 and to Jacob.
50:25 | [cbb5] | 約瑟叫以色列的子孫起誓、說、 神必定看顧你們、你們要把我的骸骨從這裡搬上去。
 | [kjv] | And Joseph took an oath of the children of Israel, saying, God will surely visit you, and ye shall carry up my bones from hence.
 | [strongs] | 7650 And made to swear 3127 Joseph 0853 - 1121 the sons of 3478 Israel, 0559 saying, 6485 Surely 6485 will visit 0430 God 0853 you, 5927 and you must bring up 0853 - 6106 my bones 2088 from here!
50:26 | [cbb5] | 約瑟死了、正一百一十歲．人用香料將他薰了、把他收殮在棺材裡、停在埃及。
 | [kjv] | So Joseph died, being an hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.
 | [strongs] | 4191 And died 3127 Joseph 1121 - 3967 a hundred 6235 and ten 8141 years {old} 2590 and they embalmed 0853 him, 3455 and put {him} 0727 in a coffin 4714 in Egypt.


 Habakkuk 哈巴谷書 Habakkuk
Chapter 1 2 3


Strongs Concordance [Habakkuk 1]

 哈巴谷書 Habakkuk 1
1:1 | [cbb5] | 先知哈巴谷所得的默示。
 | [kjv] | The burden which Habakkuk the prophet did see.
 | [strongs] | 4853 The burden 0834 which 2372 saw 2265 Habakkuk, 5030 the prophet.
1:2 | [cbb5] | 他說、耶和華阿、我呼求你、你不應允、要到幾時呢．我因強暴哀求你、你還不拯救。
 | [kjv] | O LORD, how long shall I cry, and thou wilt not hear! even cry out unto thee of violence, and thou wilt not save!
 | [strongs] | 5921 Until when, 3068 Yahweh 7768 will I call for aid, 3808 and not 8085 You will hear? 2199 I cry out 0000 to You, 2555 Violence! 3808 But not 3467 You do save!
1:3 | [cbb5] | 你為何使我看見罪孽．你為何看著奸惡而不理呢．毀滅和強暴在我面前．鬥又起了爭端和相鬥的事。
 | [kjv] | Why dost thou shew me iniquity, and cause me to behold grievance? for spoiling and violence are before me: and there are that raise up strife and contention.
 | [strongs] | 4100 Why 7200 do You show me 7451 trouble, 7699 and toil 5027 You behold? 5327 And ruin 2555 and violence 5048 {are} in front of me. 1962 And is 7379 strife, 6230 and contention 5375 rises up.
1:4 | [cbb5] | 因此律法放鬆、公理也不顯明．惡人圍困義人．所以公理顯然顛倒。
 | [kjv] | Therefore the law is slacked, and judgment doth never go forth: for the wicked doth compass about the righteous; therefore wrong judgment proceedeth.
 | [strongs] | 0000 Therefore, 6313 has become helpless 8451 the law, 3808 and not 3318 goes forth 8548 continually 4941 justice, 3588 because 7563 the wicked 3803 entraps 6062 the righteous. 0000 Therefore, 3318 goes forth 4941 justice, 6127 being perverted.
1:5 | [cbb5] | 耶和華說、你們要向列國中觀看、大大驚奇．因為在你們的時候、我行一件事、雖有人告訴你們、你們總是不信。
 | [kjv] | Behold ye among the heathen, and regard, and wonder marvelously: for I will work a work in your days which ye will not believe, though it be told you.
 | [strongs] | 7200 See 1471 among the nations 5027 and look, 8074 and be amazed, 8074 be amazed! 3588 Because 6466 a work 6467 is working 3117 in your days, 3808 {which} not 0539 you will believe, 0000 even though 5608 it were to be told to you.
1:6 | [cbb5] | 我必興起迦勒底人、就是那殘忍暴躁之民、通行遍地、佔據那不屬自己的住處。
 | [kjv] | For, lo, I raise up the Chaldeans, that bitter and hasty nation, which shall march through the breadth of the land, to possess the dwellingplaces that are not their's.
 | [strongs] | 3588 Because, 2005 look, I 6965 am raising up 3778 the Chaldeans, 1471 the nation 4751 bitter 4116 and impetuous, 1980 that is going 4800 into the broad spaces of 0776 the land 3423 to possess 4186 homes {which} 3808 not 0000 to him.
1:7 | [cbb5] | 他威武可畏．判斷和勢力、都任意發出。
 | [kjv] | They are terrible and dreadful: their judgment and their dignity shall proceed of themselves.
 | [strongs] | 3372 terrible 3372 and awesome 0000 He {is}. 0000 From himself 4941 his judgment 7613 and his majesty 3318 came forth.
1:8 | [cbb5] | 他的馬比豹更快、比晚上的豺狼更猛．馬兵踴躍爭先、都從遠方而來．他們飛跑如鷹抓食．
 | [kjv] | Their horses also are swifter than the leopards, and are more fierce than the evening wolves: and their horsemen shall spread themselves, and their horsemen shall come from far; they shall fly as the eagle that hasteth to eat.
 | [strongs] | 7043 And are swifter 5246 than leopards 5483 his horses, 2300 and are fiercer 2061 than the wolves of 6153 the evening. 6335 spread out 6571 Their horsemen, 6571 and their horsemen 7350 from afar 0935 will come. 5774 They will fly 5404 like the eagle, 2648 hurrying 0398 to eat.
1:9 | [cbb5] | 都為行強暴而來．定住臉面向前、將擄掠的人聚集、多如塵沙。
 | [kjv] | They shall come all for violence: their faces shall sup up as the east wind, and they shall gather the captivity as the sand.
 | [strongs] | 3605 All of him 2555 for violence 0935 will come. 4041 The troop of 6440 their faces 6921 {are} forward, 3950 and they gather 2344 like the sand 7617 captives.
1:10 | [cbb5] | 他們譏誚君王、笑話首領、嗤笑一切保障、築壘攻取。
 | [kjv] | And they shall scoff at the kings, and the princes shall be a scorn unto them: they shall deride every strong hold; for they shall heap dust, and take it.
 | [strongs] | 0000 And he 4428 against the kings 7046 will scoff, 7336 and officials 4890 {will be} a scorn 0000 to him, 0000 he 3605 to every 4013 fortress 4831 will scorn, 6651 and he will heap up 0127 dirt 3920 and capture it.
1:11 | [cbb5] | 他以自己的勢力為神、像風猛然掃過、顯為有罪。
 | [kjv] | Then shall his mind change, and he shall pass over, and offend, imputing this his power unto his god.
 | [strongs] | 0227 Then 2498 he sweeps on 7307 {like} a wind, 5674 and he transgresses 0816 and is guilty, 0000 this 3581 his power 0433 to his god.
1:12 | [cbb5] | 耶和華我的 神、我的聖者阿、你不是從亙古而有麼．我們必不致死。耶和華阿、你派定他為要刑罰人．磐石阿、你設立他為要懲治人。
 | [kjv] | Art thou not from everlasting, O LORD my God, mine Holy One? we shall not die. O LORD, thou hast ordained them for judgment; and, O mighty God, thou hast established them for correction.
 | [strongs] | 0000 Are not 0000 You 5769 from of old, 3068 Yahweh 0430 my God, 6918 my Holy One? 3808 not 4191 We will die, 3068 Yahweh. 4941 for judgment 7760 You have set him. 5553 And Rock, 2198 to correct 3245 You established him.
1:13 | [cbb5] | 你眼目清潔不看邪僻、不看奸惡．行詭詐的、你為何看著不理呢．惡人吞滅比自己公義的、你為何靜默不語呢．
 | [kjv] | Thou art of purer eyes than to behold evil, and canst not look on iniquity: wherefore lookest thou upon them that deal treacherously, and holdest thy tongue when the wicked devoureth the man that is more righteous than he?
 | [strongs] | 2889 purer of 5869 eyes {You are} 7200 than to view 7451 evil, 5027 and to look 5921 upon 3708 vexation 3808 not 3201 You are able. 4100 Why 8104 do You watch 0989 those dealing deceitfully? 2790 Will You be silent 1104 when swallows 7563 the wicked 6662 {one} more righteous 0000 than he?
1:14 | [cbb5] | 你為何使人如海中的魚、又如沒有管轄的爬物呢。
 | [kjv] | And makest men as the fishes of the sea, as the creeping things, that have no ruler over them?
 | [strongs] | 6213 For You make 0120 man 1709 like the fish of 3220 the ocean, 7431 like a crawling thing; 3808 {there is} not 4910 one ruling 0000 over him.
1:15 | [cbb5] | 他用鉤鉤住、用網捕獲、用拉網聚集他們．因此、他歡喜快樂．
 | [kjv] | They take up all of them with the angle, they catch them in their net, and gather them in their drag: therefore they rejoice and are glad.
 | [strongs] | 3605 Every one of him 2443 with a hook 4927 he takes up. 1641 He drags him 2764 with his net, 0622 and gathers him 4365 with his fish net. 0000 Therefore, 7797 he rejoices 1524 and exults.
1:16 | [cbb5] | 就向網獻祭、向網燒香、因他由此得肥美的分、和富裕的食物。
 | [kjv] | Therefore they sacrifice unto their net, and burn incense unto their drag; because by them their portion is fat, and their meat plenteous.
 | [strongs] | 0000 Therefore, 2076 he sacrifices 2764 to his net 6999 and burns incense 4365 to his fish net. 0000 Because 0000 by them 8082 grows fat 2506 his portion, 3899 and his food 1277 is rich.
1:17 | [cbb5] | 他豈可屢次倒空網羅、將列國的人時常殺戮、毫不顧惜呢。
 | [kjv] | Shall they therefore empty their net, and not spare continually to slay the nations?
 | [strongs] | 3651 Therefore, will 7324 he empty 4686 his net, 8548 and continually 2026 to kill 1471 nations not 2550 will he spare?


Strongs Concordance [Habakkuk 2]

 哈巴谷書 Habakkuk 2
2:1 | [cbb5] | 我要站在守望所、立在望樓上觀看、看耶和華對我說甚麼話、我可用甚麼話向他訴冤。〔向他訴冤或作回答所疑問的〕
 | [kjv] | I will stand upon my watch, and set me upon the tower, and will watch to see what he will say unto me, and what I shall answer when I am reproved.
 | [strongs] | 5921 On 4931 my guard 5975 I will stand, 3321 and set myself 0000 on 4692 the bulwark 8164 and watch 7200 to see 0000 what 0559 He will say 0000 against me, 0000 and what 7725 I will return 5921 upon 8433 my rebuke.
2:2 | [cbb5] | 他對我說、將這默示明明的寫在版上、使讀的人容易讀。〔或作隨跑隨讀〕
 | [kjv] | And the LORD answered me, and said, Write the vision, and make it plain upon tables, that he may run that readeth it.
 | [strongs] | 6030 And answered me 3068 Yahweh 0559 and said, 3789 Write 4759 the vision, 0874 and engrave {it} 0000 on 3871 the tablets, 0000 so that 7323 he may run 7121 who is reading 1961 it,
2:3 | [cbb5] | 因為這默示有一定的日期、快要應驗、並不虛謊．雖然遲延、還要等候．因為必然臨到、不再遲延。
 | [kjv] | For the vision is yet for an appointed time, but at the end it shall speak, and not lie: though it tarry, wait for it; because it will surely come, it will not tarry.
 | [strongs] | 3588 because 5750 still 2377 the vision {is} 4150 for the set time, 6315 but it pants 5331 to the end, 3808 and not 3576 does lie. 0000 Though 4102 it delays, 3427 wait 0000 for it. 1342 For surely 0935 it will come 3808 not 0309 it will tarry.
2:4 | [cbb5] | 迦勒底人自高自大、心不正直．惟義人因信得生。
 | [kjv] | Behold, his soul which is lifted up is not upright in him: but the just shall live by his faith.
 | [strongs] | 2009 Look, 6075 is puffed up, 3808 not 3474 is upright, 5315 his soul 0982 in him, 6662 but the just {person} 0530 by his faith 2421 will live.
2:5 | [cbb5] | 迦勒底人因酒詭詐、狂傲、不住在家中、擴充心欲好像陰間．他如死不能知足、聚集萬國、堆積萬民、都歸自己。
 | [kjv] | Yea also, because he transgresseth by wine, he is a proud man, neither keepeth at home, who enlargeth his desire as hell, and is as death, and cannot be satisfied, but gathereth unto him all nations, and heapeth unto him all people:
 | [strongs] | 1571 And also 3588 indeed 3196 the wine 0898 betrays 1397 a man 1347 proud, 3808 and not 5115 he is content. 0000 Who 7337 widens 7585 like Sheol 5315 his soul, 0000 and he {is} 4194 like death, 3808 and not 7646 is satisfied, 0622 but gathers 0000 to himself 3605 all 1471 the nations, 6908 and collects 0000 to himself 3605 all 5971 the peoples.
2:6 | [cbb5] | 這些國的民、豈不都要題起詩歌、並俗語、譏刺他、說、禍哉迦勒底人、你增添不屬自己的財物、多多取人的當頭、要到幾時為止呢。
 | [kjv] | Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increaseth that which is not his! how long? and to him that ladeth himself with thick clay!
 | [strongs] | 3808 Will not 0000 these, 3605 all of them, 0000 against him 4912 a parable 5375 lift up, 4426 and a mocking 2330 riddle 0000 to him, 0559 and say, 1945 Alas {for} 7235 the one increasing 3808 {what is} not 0000 to him! 5704 Until 0000 when {is} 3513 even he loading 5921 upon himself 5671 the pledges?
2:7 | [cbb5] | 咬傷你的豈不忽然起來、擾害你的豈不興起、你就作他們的擄物麼。
 | [kjv] | Shall they not rise up suddenly that shall bite thee, and awake that shall vex thee, and thou shalt be for booties unto them?
 | [strongs] | 3808 Will not 6597 suddenly 6965 rise up 5391 those who strike you 3364 and be aroused 2111 those who shake you, 0061 and you become 0957 a prize 0000 to him?
2:8 | [cbb5] | 因你搶奪許多的國、殺人流血、向國內的城、並城中一切居民施行強暴、所以各國剩下的民都必搶奪你。
 | [kjv] | Because thou hast spoiled many nations, all the remnant of the people shall spoil thee; because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.
 | [strongs] | 0000 Because 0000 you 7997 have plundered 1471 nations 7227 many, 7997 will plunder you 3605 all 3499 the rest of 5971 the peoples, 1818 from the blood of 0120 man, 2555 and the violence of 0776 the land 5892 and the city 3605 and all 3427 those living 0000 in it.
2:9 | [cbb5] | 為本家積蓄不義之財、在高處搭窩、指望免災的有禍了。
 | [kjv] | Woe to him that coveteth an evil covetousness to his house, that he may set his nest on high, that he may be delivered from the power of evil!
 | [strongs] | 1945 Alas {for} 1214 him robbing 1215 the booty of 7451 evil 1004 for his house, 7760 to set 2022 in the height 7064 his nest, 5337 to be delivered 3709 from the hand of 7451 evil!
2:10 | [cbb5] | 你圖謀剪除多國的民、犯了罪、使你的家蒙羞、自害己命。
 | [kjv] | Thou hast consulted shame to thy house by cutting off many people, and hast sinned against thy soul.
 | [strongs] | 1322 You have counseled 3289 shame 1004 for your house 2856 to make an end of 3816 peoples 7227 many, 2398 and are sinning 5315 {in} your soul.
2:11 | [cbb5] | 牆裡的石頭必呼叫、房內的棟梁必應聲。
 | [kjv] | For the stone shall cry out of the wall, and the beam out of the timber shall answer it.
 | [strongs] | 3588 For 0068 the stone 7023 from the wall 2199 will cry out, 6982 and the beam 6086 from the wood 6030 will answer it.
2:12 | [cbb5] | 以人血建城、以罪孽立邑的有禍了。
 | [kjv] | Woe to him that buildeth a town with blood, and stablisheth a city by iniquity!
 | [strongs] | 1945 Alas {for} 1129 him building 5892 a town 1818 with blood, 3559 and establishing 5892 a city 5766 by iniquity!
2:13 | [cbb5] | 眾民所勞碌得來的、被火焚燒、列國由勞乏而得的、歸於虛空、不都是出於萬軍之耶和華麼。
 | [kjv] | Behold, is it not of the LORD of hosts that the people shall labour in the very fire, and the people shall weary themselves for very vanity?
 | [strongs] | 3808 Is it not, 2009 listen, 0000 from 3068 Yahweh of 6635 armies, 3021 that toil 3816 peoples 1767 only for 0784 fire. 1471 And nations 1767 only for 7385 emptiness 3286 grow weary.
2:14 | [cbb5] | 認識耶和華榮耀的知識、要充滿遍地、好像水充滿洋海一般。
 | [kjv] | For the earth shall be filled with the knowledge of the glory of the LORD, as the waters cover the sea.
 | [strongs] | 3588 For 4390 will be filled 0776 the earth 3045 with the knowledge of 3519 the glory of 3068 Yahweh, 4325 as the waters 3680 cover 3220 over the oceans.
2:15 | [cbb5] | 給人酒喝、又加上毒物、使他喝醉、好看見他下體的、有禍了。
 | [kjv] | Woe unto him that giveth his neighbour drink, that puttest thy bottle to him, and makest him drunken also, that thou mayest look on their nakedness!
 | [strongs] | 1945 Alas {for} 8248 him causing to drink 7451 his friend, 5595 pouring out 2573 your wineskin, 1571 and also 7937 making drunk 0000 in order to 5027 look 5921 upon 4589 their nakedness!
2:16 | [cbb5] | 你滿受羞辱、不得榮耀．你也喝罷、顯出是未受割禮的．耶和華右手的杯、必傳到你那裡、你的榮耀、就變為大大地羞辱。
 | [kjv] | Thou art filled with shame for glory: drink thou also, and let thy foreskin be uncovered: the cup of the LORD's right hand shall be turned unto thee, and shameful spewing shall be on thy glory.
 | [strongs] | 7646 You are satiated 7036 {with} shame 3519 from glory. 8354 Drink 1571 also 0000 you 6188 and be seen uncircumcised! 5437 Will turn 0000 upon you 3563 the cup of 3221 the right hand of 3068 Yahweh, 5007 disgrace 0000 on 8897 your glory.
2:17 | [cbb5] | 你向利巴嫩行強暴、與殘害驚嚇野獸的事、必遮蓋你．因你殺人流血、向國內的城、並城中一切居民施行強暴。
 | [kjv] | For the violence of Lebanon shall cover thee, and the spoil of beasts, which made them afraid, because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.
 | [strongs] | 2555 For the violence of 3844 Lebanon 3680 will cover you, 7701 and the ruin 0929 animals 1864 will terrify them 1818 from the blood of 0120 man, 2555 and the violence of 0776 the land, 5892 the city, 3605 and all 3427 those living 0000 in it.
2:18 | [cbb5] | 雕刻的偶像、人將他刻出來、有甚麼益處呢．鑄造的偶像、就是虛謊的師傅．製造者倚靠這啞巴偶像、有甚麼益處呢．
 | [kjv] | What profiteth the graven image that the maker thereof hath graven it; the molten image, and a teacher of lies, that the maker of his work trusteth therein, to make dumb idols?
 | [strongs] | 0000 What 3276 does profit 6755 an image? 3588 Because 6458 has carved it 3336 its maker! 4541 {It is only} a casted image 3384 and an instructor of 8267 falsehood! 0982 For trusts 3335 the maker 3335 his work 5921 upon it 0068 to a stone 2790 silent! 1961 It
2:19 | [cbb5] | 對木偶說、醒起、對啞吧石像說、起來、那人有禍了．這個還能教訓人麼．看哪、是包裹金銀的、其中毫無氣息。
 | [kjv] | Woe unto him that saith to the wood, Awake; to the dumb stone, Arise, it shall teach! Behold, it is laid over with gold and silver, and there is no breath at all in the midst of it.
 | [strongs] | 3384 will instruct! 2009 Listen, 1961 it 8610 is overlaid 2091 {with} gold 3701 and silver, 3605 and any 5397 breath 0369 not is 7130 in its middle.
2:20 | [cbb5] | 惟耶和華在他的聖殿中．全地的人、都當在他面前肅敬靜默。
 | [kjv] | But the LORD is in his holy temple: let all the earth keep silence before him.
 | [strongs] | 3068 But Yahweh 1964 {is} in the temple of 6944 His holiness. 2790 Be silent 6440 in the presence of Him, 3605 all 0776 the earth!


Strongs Concordance [Habakkuk 3]

 哈巴谷書 Habakkuk 3
3:1 | [cbb5] | 先知哈巴谷的禱告、調用流離歌。
 | [kjv] | A prayer of Habakkuk the prophet upon Shigionoth.
 | [strongs] | 8605 (A prayer 2265 of Habakkuk, 5030 the prophet, 0000 on 7691 Shigionoth.)
3:2 | [cbb5] | 耶和華阿、我聽見你的名聲、〔名聲或作言語〕就懼怕。耶和華阿、求你在這些年間復興你的作為、在這些年間顯明出來、在發怒的時候、以憐憫為念。
 | [kjv] | O LORD, I have heard thy speech, and was afraid: O LORD, revive thy work in the midst of the years, in the midst of the years make known; in wrath remember mercy.
 | [strongs] | 3068 Yahweh, 6085 I have heard 8088 Your report. 3372 I am afraid. 3068 Yahweh, 6467 {to} Your work 8432 in the middle of 8141 years 3045 make known. 0631 In anger 7356 compassion 2142 remember.
3:3 | [cbb5] | 神從提幔而來、聖者從巴蘭山臨到。〔細拉〕他的榮光遮蔽諸天、頌讚充滿大地。
 | [kjv] | God came from Teman, and the Holy One from mount Paran. Selah. His glory covered the heavens, and the earth was full of his praise.
 | [strongs] | 0433 God 8487 from Teman 0935 comes, 6918 and the Holy One 2022 from the mountain of 6290 Paran. 5553 Selah. 3680 covers 8064 the heavens 7613 His majesty, 8416 and His praise 4390 fills 0776 the earth.
3:4 | [cbb5] | 他的輝煌如同日光．從他手裡射出光線．在其中藏著他的能力。
 | [kjv] | And his brightness was as the light; he had horns coming out of his hand: and there was the hiding of his power.
 | [strongs] | 5051 And {His} brightness 0216 like the light 1961 is. 7161 Rays 3027 from His hand 0000 {are} His, 8033 to and there 2253 {was} a covering of 3501 His strength.
3:5 | [cbb5] | 在他前面有瘟疫流行、在他腳下有熱症發出。
 | [kjv] | Before him went the pestilence, and burning coals went forth at his feet.
 | [strongs] | 6440 Ahead of Him 3212 goes 1698 a plague, 3318 and went forth 1300 lightning 7272 at His feet.
3:6 | [cbb5] | 他站立、量了大地．〔或作使地震動〕觀看、趕散萬民．永久的山崩裂、長存的嶺塌陷．他的作為與古時一樣。
 | [kjv] | He stood, and measured the earth: he beheld, and drove asunder the nations; and the everlasting mountains were scattered, the perpetual hills did bow: his ways are everlasting.
 | [strongs] | 5975 He stood 4058 and measured 0776 the earth. 8259 He looked 1607 and shook 1471 nations. 6227 And were shattered 2022 the mountains 6917 ancient. 3766 Bowed down 2022 the hills of 5769 eternity. 1979 The goings of 5769 eternity {are} 0000 to Him.
3:7 | [cbb5] | 我見古珊的帳棚遭難、米甸的幔子戰兢。
 | [kjv] | I saw the tents of Cushan in affliction: and the curtains of the land of Midian did tremble.
 | [strongs] | 8478 Under 0343 calamity 7200 I saw 0168 the tents of 3572 Cushan. 2729 Trembled 3407 the curtains of 0776 the land of 4080 Midian.
3:8 | [cbb5] | 耶和華阿、你乘在馬上、坐在得勝的車上、豈是不喜悅江河、向江河發怒氣、向洋海發憤恨麼。
 | [kjv] | Was the LORD displeased against the rivers? was thine anger against the rivers? was thy wrath against the sea, that thou didst ride upon thine horses and thy chariots of salvation?
 | [strongs] | 5104 Did rivers 0413 against 1197 burn 3068 Yahweh? 0000 Or {was} 5104 against the rivers 6965 Your anger? 0518 Or 3220 against the ocean 2534 Your fury? 9999 {For} 7392 You ride 0000 on 5482 Your horses, 4818 Your chariots of 8668 salvation.
3:9 | [cbb5] | 你的弓全然顯露向眾支派所起的誓、都是可信的。〔細拉〕你以江河分開大地。
 | [kjv] | Thy bow was made quite naked, according to the oaths of the tribes, even thy word. Selah. Thou didst cleave the earth with rivers.
 | [strongs] | 5183 Naked 6181 You bare 7198 Your bow. 7621 {According to} the oaths of 4294 the rods of 0561 {Your} word. 5553 Selah. 5104 {with} rivers 1234 You have split 0776 the earth.
3:10 | [cbb5] | 山嶺見你、無不戰懼．大水氾濫過去、深淵發聲、洶湧翻騰。〔原文作向上舉手〕
 | [kjv] | The mountains saw thee, and they trembled: the overflowing of the water passed by: the deep uttered his voice, and lifted up his hands on high.
 | [strongs] | 7200 They saw You. 2342 Whirled 2022 {and} gushed 2230 the storm. 4325 Water 5674 passed over. 5414 gave 8415 The deep 6963 its voice. 1364 high 3027 its hands 5375 It raised.
3:11 | [cbb5] | 因你的箭射出發光、你的槍閃出光耀、日月都在本宮停住。
 | [kjv] | The sun and moon stood still in their habitation: at the light of thine arrows they went, and at the shining of thy glittering spear.
 | [strongs] | 8121 The sun 3394 {and} the moon 5975 stood 2073 in {their} home. 2162 At the light of 2671 Your arrows 1980 they march, 5051 at the splendor of 1300 the lightning of 2595 Your spear.
3:12 | [cbb5] | 你發憤恨通行大地、發怒氣責打列國、如同打糧。
 | [kjv] | Thou didst march through the land in indignation, thou didst thresh the heathen in anger.
 | [strongs] | 2534 In fury 6805 You march into 0776 the land. 0631 In anger 1758 You thresh 1471 nations.
3:13 | [cbb5] | 你出來要拯救你的百姓、拯救你的受膏者、打破惡人家長的頭、露出他的腳、〔腳原文作根基〕直到頸項。〔細拉〕
 | [kjv] | Thou wentest forth for the salvation of thy people, even for salvation with thine anointed; thou woundedst the head out of the house of the wicked, by discovering the foundation unto the neck. Selah.
 | [strongs] | 3318 You went forth 8668 for the salvation of 5971 Your people, 3468 for the saving of 4899 Your anointed. 4272 You struck 7218 the head 1004 from the house of 7563 the wicked, 6168 to bare 3245 the foundation 0000 to 6203 the neck. 5553 Selah.
3:14 | [cbb5] | 你用敵人的戈矛刺透他戰士的頭．他們來如旋風、要將我們分散。他們所喜愛的、是暗中吞喫貧民。
 | [kjv] | Thou didst strike through with his staves the head of his villages: they came out as a whirlwind to scatter me: their rejoicing was as to devour the poor secretly.
 | [strongs] | 5344 You pierced 4294 with his shafts 7218 the head of 6598 his warriors. 5590 They rush 6327 to scatter me. 5951 Their rejoicing 0000 {is} as 0398 to devour 6041 the meek 4565 to the secret place.
3:15 | [cbb5] | 你乘馬踐踏紅海、就是踐踏洶湧的大水。
 | [kjv] | Thou didst walk through the sea with thine horses, through the heap of great waters.
 | [strongs] | 1869 You walked 3220 {on} the ocean. 5482 Your horses {are} 2563 the foaming of 4325 waters 7227 many.
3:16 | [cbb5] | 我聽見耶和華的聲音、身體戰兢、嘴唇發顫、骨中朽爛．我在所立之處戰兢．我只可安靜等候災難之日臨到、犯境之民上來。
 | [kjv] | When I heard, my belly trembled; my lips quivered at the voice: rottenness entered into my bones, and I trembled in myself, that I might rest in the day of trouble: when he cometh up unto the people, he will invade them with his troops.
 | [strongs] | 8085 I heard, 2729 and trembled 0990 my belly. 6963 at the sound 6750 quivered 8193 My lips. 0935 enters 7538 Rottenness 6106 into my bones. 8478 And within myself 7264 I trembled, 0000 so that 5117 I could rest 3117 for the day of 6864 distress. 5927 To come up 5971 against people 1214 he cuts off
3:17 | [cbb5] | 雖然無花果樹不發旺、葡萄樹不結果、橄欖樹也不效力、田地不出糧食、圈中絕了羊、棚內也沒有牛．
 | [kjv] | Although the fig tree shall not blossom, neither shall fruit be in the vines; the labour of the olive shall fail, and the fields shall yield no meat; the flock shall be cut off from the fold, and there shall be no herd in the stalls:
 | [strongs] | 0000 Though 8384 the fig tree 3808 not 6524 does bud, 0369 and not is 2981 produce 1612 on the vines. 3584 {And} fails 4639 the work of 2132 the olive, 7704 and the fields 3808 not 0000 make 0400 food, 2522 and {is} cut off 4356 from the fold 7659 the flock, 0369 and not is 1241 herd 7517 in the stalls.
3:18 | [cbb5] | 然而我要因耶和華歡欣、因救我的 神喜樂。
 | [kjv] | Yet I will rejoice in the LORD, I will joy in the God of my salvation.
 | [strongs] | 0000 Yet I 3068 in Yahweh 5937 will exult. 7797 I will rejoice 0430 in the God of 3468 my salvation.
3:19 | [cbb5] | 主耶和華是我的力量．他使我的腳快如母鹿的蹄、又使我穩行在高處。這歌交與伶長、用絲弦的樂器。
 | [kjv] | The LORD God is my strength, and he will make my feet like hinds' feet, and he will make me to walk upon mine high
 | [strongs] | 3068 Yahweh, 0136 the Lord, 2428 {is} my strength, 7760 and He set 7272 my feet 0335 like the hinds', 5921 and on 1116 my high places 3381 He will cause me to walk. 5329 (To the chief musician, 5068 on my stringed instruments.)


 Haggai 哈該書 Haggai
Chapter 1 2


Strongs Concordance [Haggai 1]

 哈該書 Haggai 1
1:1 | [cbb5] | 大利烏王第二年、六月初一日、耶和華的話藉先知哈該、向猶大省長撒拉鐵的兒子所羅巴伯、和約撒答的兒子大祭司約書亞說、
 | [kjv] | In the second year of Darius the king, in the sixth month, in the first day of the month, came the word of the LORD by Haggai the prophet unto Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, saying,
 | [strongs] | 8141 In year 8145 the second 1867 of Darius 4428 the king, 2320 in month 8315 the sixth, 3117 on day 0259 the first 2320 of the month, 1961 came 1697 the word of 3068 Yahweh 5921 by 2292 Haggai 5030 the prophet 0000 to 2216 Zerubbabel, 1121 son of 7597 Shealtiel, 6346 governor of 3063 Judah, 0000 and to 3091 Joshua, 1121 son of 3087 Jehosadak, 3548 priest 1419 the high, 0559 saying,
1:2 | [cbb5] | 萬軍之耶和華如此說、這百姓說、建造耶和華殿的時候尚未來到。
 | [kjv] | Thus speaketh the LORD of hosts, saying, This people say, The time is not come, the time that the LORD's house should be built.
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh of 6635 armies, 0559 saying, 5971 people 0000 This 0559 says, 3808 not 6256 The time 0935 has come, 6256 the time 1004 for house 3068 Yahweh's 1629 to be built.
1:3 | [cbb5] | 那時耶和華的話臨到先知哈該說、
 | [kjv] | Then came the word of the LORD by Haggai the prophet, saying,
 | [strongs] | 1961 Then came 1697 the word of 3068 Yahweh 5921 by 2292 Haggai, 5030 the prophet, 0559 saying,
1:4 | [cbb5] | 這殿仍然荒涼、你們自己還住天花板的房屋麼．
 | [kjv] | Is it time for you, O ye, to dwell in your cieled houses, and this house lie waste?
 | [strongs] | 6256 Is it time 0000 for you 0000 yourselves 3427 to live 1004 in your houses 5603 roofed, 1004 and house 0000 this 2717 to lie waste?
1:5 | [cbb5] | 現在萬軍之耶和華如此說、你們要省察自己的行為。
 | [kjv] | Now therefore thus saith the LORD of hosts; Consider your ways.
 | [strongs] | 6258 And now 0000 thus 0559 says 3068 Yahweh of 6635 armies, 5186 Set 3824 your heart 0000 on 1870 your ways.
1:6 | [cbb5] | 你們撒的種多、收的卻少．你們喫、卻不得飽、喝、卻不得足、穿衣服、卻不得暖．得工錢的、將工錢裝在破漏的囊中。
 | [kjv] | Ye have sown much, and bring in little; ye eat, but ye have not enough; ye drink, but ye are not filled with drink; ye clothe you, but there is none warm; and he that earneth wages earneth wages to put it into a bag with holes.
 | [strongs] | 2232 You have sown 7235 much 0935 and bring in 4592 little. 0398 {You} eat, 0369 but not 7646 to be satisfied. 8354 {You} drink, 0369 but not 7937 to be filled. 3847 {You} dress, 0369 but not is 2527 warmth 0259 to one. 7936 And he who sells himself 7936 sells himself 3588 for 6872 a bag of 5344 holes.
1:7 | [cbb5] | 萬軍之耶和華如此說、你們要省察自己的行為。
 | [kjv] | Thus saith the LORD of hosts; Consider your ways.
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh of 6635 armies, 5186 Set 3824 your heart 0000 on 1870 your ways.
1:8 | [cbb5] | 你們要上山取木料、建造這殿．我就因此喜樂、且得榮耀．這是耶和華說的。
 | [kjv] | Go up to the mountain, and bring wood, and build the house; and I will take pleasure in it, and I will be glorified, saith the LORD.
 | [strongs] | 5927 Go up 2022 the mountain 0935 and bring 6086 wood 1129 and build 1004 the house! 0000 Then I will be pleased 0000 with it, 3513 and I will be glorified, 0559 says 3068 Yahweh.
1:9 | [cbb5] | 你們盼望多得、所得的卻少．你們收到家中、我就吹去．這是為甚麼呢、因為我的殿荒涼、你們各人卻顧自己的房屋．〔原文作奔〕這是萬軍之耶和華說的。
 | [kjv] | Ye looked for much, and, lo it came to little; and when ye brought it home, I did blow upon it. Why? saith the LORD of hosts. Because of mine house that is waste, and ye run every man unto his own house.
 | [strongs] | 6437 {You} looked 0413 for 7235 much, 7235 but, look 4592 little! 0935 And when you brought {it} 1004 home, 5301 then I blew 0000 on it. 4100 Why? 0559 says 3068 Yahweh of 6635 armies. 0000 Because of 1004 My house 0000 that 1931 is 2717 ruined, 0000 and you 6805 run 0376 {each} man 1004 to his own house!
1:10 | [cbb5] | 所以為你們的緣故、天就不降甘露、地也不出土產。
 | [kjv] | Therefore the heaven over you is stayed from dew, and the earth is stayed from her fruit.
 | [strongs] | 0000 Therefore, 0000 above you 3007 have held back 8064 the heavens 2919 from dew, 0776 and the earth 2820 is held back 2981 {from} her produce.
1:11 | [cbb5] | 我命乾旱臨到地土、山岡、五榖、新酒、和油、並地上的出產、人民、牲畜、以及人手一切勞碌得來的。
 | [kjv] | And I called for a drought upon the land, and upon the mountains, and upon the corn, and upon the new wine, and upon the oil, and upon that which the ground bringeth forth, and upon men, and upon cattle, and upon all the labour of the hands.
 | [strongs] | 7121 And I called for 2721 a drought 0000 on 0776 the land, 0000 and on 2022 the mountains, 0000 and on 8492 the new wine, 0000 and on 8081 the oil, 0000 and on 0834 what 3318 brings forth 0127 the ground, 0000 and on 0120 men, 0000 and on 0929 cattle, 0000 and on 3605 all 3013 the labor of 3027 your hands.
1:12 | [cbb5] | 那時、撒拉鐵的兒子所羅巴伯和約撒答的兒子大祭司約書亞、並剩下的百姓、都聽從耶和華他們 神的話和先知哈該奉耶和華他們 神差來所說的話．百姓也在耶和華面前存敬畏的心。
 | [kjv] | Then Zerubbabel the son of Shealtiel, and Joshua the son of Josedech, the high priest, with all the remnant of the people, obeyed the voice of the LORD their God, and the words of Haggai the prophet, as the LORD their God had sent him, and the people did fear before the LORD.
 | [strongs] | 8085 Then obeyed 2216 Zerubbabel, 1121 the son of 7597 Shealtiel, 3091 and Joshua, 1121 the son of 3087 Jehosadak, 3548 priest 1419 the high, 3605 and all 8300 the remnant of 5971 the people, 6963 the voice of 3068 Yahweh 0430 their God, 0000 and 1697 the words of 2292 Haggai, 5030 the prophet, 0000 as 7971 had sent him 3068 Yahweh, 0430 their God. 3372 And were afraid 5971 the people 6440 in the presence of 3068 Yahweh.
1:13 | [cbb5] | 耶和華的使者哈該奉耶和華差遣對百姓說、耶和華說、我與你們同在。
 | [kjv] | Then spake Haggai the LORD's messenger in the LORD's message unto the people, saying, I am with you, saith the LORD.
 | [strongs] | 6030 Then spoke 2292 Haggai, 4397 the messenger of 3068 Yahweh. 4400 message 3068 Yahweh's 5971 to the people, 0559 saying 0589 I {am} 0000 with you, 0559 says 3068 Yahweh.
1:14 | [cbb5] | 耶和華激動猶大省長撒拉鐵的兒子所羅巴伯、和約撒答的兒子大祭司約書亞、並剩下之百姓的心．他們就來為萬軍之耶和華他們 神的殿作工。
 | [kjv] | And the LORD stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Josedech, the high priest, and the spirit of all the remnant of the people; and they came and did work in the house of the LORD of hosts, their God,
 | [strongs] | 5782 And stirred 3068 Yahweh 7307 the spirit of 2216 Zerubbabel, 1121 the son of 7597 Shealtiel, 6396 governor of 3063 Judah, 0000 and 7307 the spirit of 3091 Joshua, 1121 son of 3087 Jehosadak, 3548 priest 1419 the high, 0000 and 7307 the spirit of 3605 all 8300 the remnant of 5971 the people. 0935 Then they came 0559 and did 4399 work 1004 on the house of 3068 Yahweh of 6635 armies 0430 their God,
1:15 | [cbb5] | 這是在大利烏王第二年、六月二十四日。
 | [kjv] | In the four and twentieth day of the sixth month, in the second year of Darius the king.
 | [strongs] | 3117 on the day 6242 twenty- 7243 fourth 2320 of month 8315 the sixth, 8141 in year 8145 the second 1867 of Darius, 4428 the king.


Strongs Concordance [Haggai 2]

 哈該書 Haggai 2
2:1 | [cbb5] | 七月二十一日、耶和華的話臨到先知哈該說、
 | [kjv] | In the seventh month, in the one and twentieth day of the month, came the word of the LORD by the prophet Haggai, saying,
 | [strongs] | 7637 In the seventh {month}, 6242 on the twenty- 7223 first 2320 of the month, 1961 came 1697 the word of 3068 Yahweh 5921 by 2292 Haggai, 5030 the prophet, 0559 saying,
2:2 | [cbb5] | 你要曉諭猶大省長撒拉鐵的兒子所羅巴伯和約撒答的兒子大祭司約書亞、並剩下的百姓、說、
 | [kjv] | Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, and to the residue of the people, saying,
 | [strongs] | 0559 speak 4994 Now 0000 to 2216 Zerubbabel, 1121 son of 7597 Shealtiel, 6346 governor of Judah, 0000 and to 3091 Joshua, 1121 son of 3087 Jehosadak, 3548 priest 1419 the high, 0000 and to 8300 the remnant of 5971 the people, 0559 saying,
2:3 | [cbb5] | 你們中間存留的、有誰見過這殿從前的榮耀呢．現在你們看著如何．豈不在眼中看如無有麼。
 | [kjv] | Who is left among you that saw this house in her first glory? and how do ye see it now? is it not in your eyes in comparison of it as nothing?
 | [strongs] | 0000 Who 0000 among you 3498 is left 0000 who 7200 saw 1004 house 0000 this 3519 in its glory 7223 former? 0000 And how 0859 do you 7200 see 1961 it 6248 now? 3808 {Is it} not, 3644 like it {is} 3809 as nothing 5869 in your eyes?
2:4 | [cbb5] | 耶和華說、所羅巴伯阿、雖然如此、你當剛強．約撒答的兒子大祭司約書亞阿、你也當剛強．這地的百姓、你們都當剛強作工、因為我與你們同在．這是萬軍之耶和華說的。
 | [kjv] | Yet now be strong, O Zerubbabel, saith the LORD; and be strong, O Joshua, son of Josedech, the high priest; and be strong, all ye people of the land, saith the LORD, and work: for I am with you, saith the LORD of hosts:
 | [strongs] | 6258 Yet now 2388 be strong, 2216 O Zerubbabel, 0559 says 3068 Yahweh. 2388 And be strong, 3091 O Joshua, 1121 son of 3087 Jehosadak, 3548 priest 1419 the high. 2388 And be strong, 3605 all 5971 people of 0776 the land, 5002 says 3068 Yahweh, 6213 and work. 3588 Because 0589 I {am} 0000 with you, 0559 says 3068 Yahweh of 6635 armies.
2:5 | [cbb5] | 這是照著你們出埃及我與你們立約的話．那時、我的靈住在你們中間．你們不要懼怕。
 | [kjv] | According to the word that I covenanted with you when ye came out of Egypt, so my spirit remaineth among you: fear ye not.
 | [strongs] | 1697 The word 0834 which 3772 I cut 0000 with you 3318 when you came 4714 out of Egypt, 7307 so My Spirit 7232 stays 0000 among you. 1408 not 3372 Do be afraid,
2:6 | [cbb5] | 萬軍之耶和華如此說、過不多時我必再一次震動天地、滄海、與旱地．
 | [kjv] | For thus saith the LORD of hosts; Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry land;
 | [strongs] | 3588 because, 0000 thus 0559 says 3068 Yahweh of 6635 armies, 5750 Yet 0259 once, 4592 a little while 1931 it {is}, 0589 and I 5110 will shake 8064 the heavens 0000 and 0776 the earth 0000 and 3220 the ocean 0000 and 6723 the dry ground.
2:7 | [cbb5] | 我必震動萬國．萬國的珍寶、必都運來．〔或作萬國所羨慕的必來到〕我就使這殿滿了榮耀．這是萬軍之耶和華說的。
 | [kjv] | And I will shake all nations, and the desire of all nations shall come: and I will fill this house with glory, saith the LORD of hosts.
 | [strongs] | 7493 And I will shake 3605 all 1471 the nations, 0935 and will come 2837 the desire of 3605 all 1471 the nations. 4390 And I will fill 1004 house 0000 this 3519 {with} glory, 0559 says 3068 Yahweh of 6635 armies.
2:8 | [cbb5] | 萬軍之耶和華說、銀子是我的、金子也是我的。
 | [kjv] | The silver is mine, and the gold is mine, saith the LORD of hosts.
 | [strongs] | 0000 {is} to Me 3701 The silver, 0000 and to Me 2096 the gold, 0559 says 3068 Yahweh of 6635 armies.
2:9 | [cbb5] | 這殿後來的榮耀、必大過先前的榮耀．在這地方我必賜平安．這是萬軍之耶和華說的。
 | [kjv] | The glory of this latter house shall be greater than of the former, saith the LORD of hosts: and in this place will I give peace, saith the LORD of hosts.
 | [strongs] | 1432 greater 1961 will be 3519 The glory of 1004 house 0000 this 0314 latter 4480 than 7223 the former, 0559 says 3068 Yahweh of 6635 armies. 4725 And in place 0000 this 5464 I will give 7965 peace, 0559 says 3068 Yahweh of 6635 armies.
2:10 | [cbb5] | 大利烏王第二年、九月二十四日、耶和華的話臨到先知哈該說、
 | [kjv] | In the four and twentieth day of the ninth month, in the second year of Darius, came the word of the LORD by Haggai the prophet, saying,
 | [strongs] | 6242 On the twenty- 7243 fourth {day} 8670 of the ninth {month}, 8141 in year 8145 the second 1867 of Darius, 1961 came 1697 the word of 3068 Yahweh 2292 through Haggai, 5030 the prophet, 0559 saying,
2:11 | [cbb5] | 萬軍之耶和華如此說、你要向祭司問律法、
 | [kjv] | Thus saith the LORD of hosts; Ask now the priests concerning the law, saying,
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh of 6635 armies, 7592 ask 4994 Now 3548 the priests 8451 the law, 0559 saying,
2:12 | [cbb5] | 說、若有人用衣襟兜聖肉、這衣襟挨著餅、或湯、或酒、或油、或別的食物、便算為聖麼．祭司說、不算為聖。
 | [kjv] | If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any meat, shall it be holy? And the priests answered and said, No.
 | [strongs] | 2009 Listen, 5375 carried 0376 a man 1320 flesh 6942 holy 3671 in the wing of 3830 his garment 5060 and touches 3671 his wing 0000 to 3899 the bread, 0000 or 5138 boiled food, 0000 or 3196 wine, 0000 or 8081 oil, 0000 or 3605 any 3978 food, 6944 will it become holy? 6030 And answered 3548 the priests 0559 and said, 3808 No.
2:13 | [cbb5] | 哈該又說、若有人因摸死屍染了污穢、然後挨著這些物的那一樣、這物算污穢麼．祭司說、必算污穢。
 | [kjv] | Then said Haggai, If one that is unclean by a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean.
 | [strongs] | 0559 And said 2292 Haggai, 5060 If touches 2931 the unclean of 5315 body 3605 any of 0428 these, 2930 is it unclean? 6030 And answered 3548 the priests 0559 and said, 2931 It will be unclean.
2:14 | [cbb5] | 於是哈該說、耶和華說、這民這國、在我面前也是如此．他們手下的各樣工作、都是如此．他們在壇上所獻的也是如此。
 | [kjv] | Then answered Haggai, and said, So is this people, and so is this nation before me, saith the LORD; and so is every work of their hands; and that which they offer there is unclean.
 | [strongs] | 6030 And answered 2292 Haggai 0559 and said, 0000 So {is} 5971 people 0000 this, 0000 and so {is} 1471 nation 0000 this 6440 in the presence of Me, 5002 states 3068 Yahweh. 0000 And so {is} 3605 every 4639 work {of} 3027 their hands, 0834 and what 7126 they offer 8033 there 2931 unclean 1931 is.
2:15 | [cbb5] | 現在你們要追想、此日以前、耶和華的殿、沒有一塊石頭壘在石頭上的光景．
 | [kjv] | And now, I pray you, consider from this day and upward, from before a stone was laid upon a stone in the temple of the LORD:
 | [strongs] | 6258 And now, 5186 set 4994 now 3824 your heart 0000 from 3117 day 0000 this 1973 and onward. 2962 Before 7760 the placing of 0068 a stone 0000 on 0068 a stone 1964 in the temple of 3068 Yahweh.
2:16 | [cbb5] | 在那一切日子、有人來到榖堆、想得二十斗、只得了十斗．有人來到酒池、想得五十桶、只得了二十桶。
 | [kjv] | Since those days were, when one came to an heap of twenty measures, there were but ten: when one came to the pressfat for to draw out fifty vessels out of the press, there were but twenty.
 | [strongs] | 0000 From then on, 0935 {one} came 0000 to 1530 a heap of 6242 twenty {measures}, 1961 and there were 6235 {only} ten. 0935 {One} came 0000 to 3342 the wine vat 2834 to draw out of 2572 fifty 6333 from the wine trough, 1961 and there were 6242 {only} twenty.
2:17 | [cbb5] | 在你們手下的各樣工作上、我以旱風、霉爛、冰雹、攻擊你們．你們仍不歸向我．這是耶和華說的。
 | [kjv] | I smote you with blasting and with mildew and with hail in all the labours of your hands; yet ye turned not to me, saith the LORD.
 | [strongs] | 5221 I struck 0000 you 7711 with blight, 3420 and with mildew, 1259 and with hail, 3605 {in} all 4639 the work {of} 3027 your hands. 0369 Yet not 0853 you {did turn} 0000 to Me, 0559 says 3068 Yahweh.
2:18 | [cbb5] | 你們要追想此日以前、就是從這九月二十四日起、追想到立耶和華殿根基的日子。
 | [kjv] | Consider now from this day and upward, from the four and twentieth day of the ninth month, even from the day that the foundation of the LORD's temple was laid, consider it.
 | [strongs] | 5186 set 4994 Now 3824 your heart 3117 from day 0000 this 1973 and onward, 3117 from day 6242 the twenty- 7243 fourth 8670 of the ninth {month}, 0000 from 3117 the day 0000 that 3245 was established 1964 temple 3068 Yahweh's. 5186 Set 3824 your heart.
2:19 | [cbb5] | 倉裡有榖種麼．葡萄樹、無花果樹、石榴樹、橄欖樹、都沒有結果子．從今日起、我必賜福與你們。
 | [kjv] | Is the seed yet in the barn? yea, as yet the vine, and the fig tree, and the pomegranate, and the olive tree, hath not brought forth: from this day will I bless you.
 | [strongs] | 5750 {Is} still 2233 the seed 4035 in the barn? 1571 Even 1612 the vine 8384 and the fig tree 7416 and the pomegranate, 6086 and tree 2132 the olive 3808 not 3205 have yielded. 3117 From day 0000 this 1288 I will bless.
2:20 | [cbb5] | 這月二十四日、耶和華的話二次臨到哈該說、
 | [kjv] | And again the word of the LORD came unto Haggai in the four and twentieth day of the month, saying,
 | [strongs] | 1961 And come 1697 the word of 3068 Yahweh 8145 a second time 0000 to 2292 Haggai 6242 on the twenty- 7243 fourth {day} 2320 of the month, 0559 saying,
2:21 | [cbb5] | 你要告訴猶大省長所羅巴伯說、我必震動天地．
 | [kjv] | Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth;
 | [strongs] | 0559 Speak 2216 to Zerubbabel, 6346 the governor of 3063 Judah, 0559 saying, 0589 I 5110 will shake 8064 the heavens 0000 and 0776 the earth.
2:22 | [cbb5] | 我必傾覆列國的寶座、除滅列邦的勢力、並傾覆戰車和坐在其上的．馬必跌倒、騎馬的敗落、各人被弟兄的刀所殺。
 | [kjv] | And I will overthrow the throne of kingdoms, and I will destroy the strength of the kingdoms of the heathen; and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, every one by the sword of his brother.
 | [strongs] | 2015 And I will overthrow 3678 the throne 4467 the kingdoms' 7843 and I will destroy 3581 the strength of 4468 the kingdom of 1471 the nations. 2015 And I will overthrow 7393 the chariots 7392 and their riders. 3381 And will come down 5483 the horses 7392 and their riders, 0376 {each} man 2719 by the sword of 0251 his brother.
2:23 | [cbb5] | 萬軍之耶和華說、我僕人撒拉鐵的兒子所羅巴伯阿、到那日、我必以你為印、因我揀選了你．這是萬軍之耶和華說的。
 | [kjv] | In that day, saith the LORD of hosts, will I take thee, O Zerubbabel, my servant, the son of Shealtiel, saith the LORD, and will make thee as a signet: for I have chosen thee, saith
 | [strongs] | 3117 On day 0000 that, 5002 states 3068 Yahweh of 6635 armies, 3947 I will take you, 2216 O Zerubbabel, 1121 son of 7597 Shealtiel 5650 My servant, 5002 states 3068 Yahweh, 7760 and will make you 2368 like a signet {ring}. 0000 For you 0977 I have chosen, 5002 states 3068 Yahweh of 6635 armies.


 Hebrews 希伯來書 Hebrews
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13


Strongs Concordance [Hebrews 1]

 希伯來書 Hebrews 1
1:1 | [cbb5] | 神既在古時藉著眾先知、多次多方的曉諭列祖、
 | [kjv] | God, who at sundry times and in divers manners spake in time past unto the fathers by the prophets,
 | [strongs] | 4181 At many times 2532 and 4187 in many ways 3819 of old 3588 - 2316 God 2980 spoke 3588 to the 3962 forefathers 1722 by 3588 the 4396 prophets.
1:2 | [cbb5] | 就在這末世、藉著他兒子曉諭我們、又早已立他為承受萬有的、也曾藉著他創造諸世界．
 | [kjv] | Hath in these last days spoken unto us by his Son, whom he hath appointed heir of all things, by whom also he made the worlds;
 | [strongs] | 1909 In 9999 {the} 2078 last 2250 days 3588 of 5130 these 2980 spoke 2254 to us 1722 in 9999 {the} 5207 Son, 3739 whom 5087 He appointed 2818 heir 3956 of all, 1223 through 3739 whom 2532 indeed 3588 the 0165 ages 4160 He made
1:3 | [cbb5] | 他是 神榮耀所發的光輝、是 神本體的真像、常用他權能的命令托住萬有、他洗淨了人的罪、就坐在高天至大者的右邊．
 | [kjv] | Who being the brightness of his glory, and the express image of his person, and upholding all things by the word of his power, when he had by himself purged our sins, sat down on the right hand of the Majesty on high:
 | [strongs] | 3739 who 5607 being 9999 {the} 0541 radiance 3588 of the 1391 glory 2532 and 5480 the express image 3588 of the 5287 essence 0846 of Him, 5342 upholding 5037 and 3956 all things 3588 by the 4487 word 3588 of the 1411 power 0846 of Him 1223 through 1438 Himself 2512 a cleansing 4160 having made 3588 of the 0266 sins, 2523 he sat down 1722 at 9999 {the} 1188 right 3588 of the 3172 Majesty 1722 on 5308 high.
1:4 | [cbb5] | 他所承受的名、既比天使的名更尊貴、就遠超過天使。
 | [kjv] | Being made so much better than the angels, as he hath by inheritance obtained a more excellent name than they.
 | [strongs] | 5118 by so much 2909 better 1096 becoming 9999 {than} 3588 the 0032 angels, 3745 as 1313 a more excellent 3844 than 0846 them 2816 He has inherited 3686 name.
1:5 | [cbb5] | 所有的天使、 神從來對那一個說、『你是我的兒子、我今日生你。』又指著那一個說、『我要作他的父、他要作我的子。』
 | [kjv] | For unto which of the angels said he at any time, Thou art my Son, this day have I begotten thee? And again, I will be to him a Father, and he shall be to me a Son?
 | [strongs] | 5101 to which 1063 For 2036 has said 4218 He ever 3588 of the 0032 angels, 3745 Son 3450 of Me 1488 are 4771 You. 1473 I 4594 today 1080 have sired 4671 you? 2532 And 3825 again, 1473 I 2071 will be 0846 to him 1519 as 3962 a Father, 2532 and 0846 he 2071 will be 3427 to Me 1519 as 5207 a Son?
1:6 | [cbb5] | 再者、 神使長子到世上來的時候、〔或作 神再使長子到世上來的時候〕就說、『 神的使者都要拜他。』
 | [kjv] | And again, when he bringeth in the firstbegotten into the world, he saith, And let all the angels of God worship him.
 | [strongs] | 3752 when 1161 And 3825 again 1521 He brings 3588 the 4416 Firstborn 1519 into 3588 the 3625 habitable world 3004 He says, 2532 And 4314 let worship 0846 him 3956 all 0032 angels 2316 of God.
1:7 | [cbb5] | 論到使者、又說、『 神以風為使者、以火焰為僕役。』
 | [kjv] | And of the angels he saith, Who maketh his angels spirits, and his ministers a flame of fire.
 | [strongs] | 2532 And 4314 as 3303 to 3588 the 0032 angels, 3004 He says, 3588 Who 4160 makes 3588 the 0032 angels 0846 of Him 4151 spirits, 2532 and 3588 the 3011 ministers 0846 of Him 4442 of fire 5395 a flame,
1:8 | [cbb5] | 論到子卻說、『 神阿、你的寶座是永永遠遠的、你的國權是正直的。
 | [kjv] | But unto the Son he saith, Thy throne, O God, is for ever and ever: a sceptre of righteousness is the sceptre of thy kingdom.
 | [strongs] | 4314 as to 1161 but 3588 the 5207 Son, 3588 The 2262 throne 4675 of you, 3588 - 2316 God, 9999 {is} 1519 to 3588 the 0165 ages 3588 of the 0165 ages, 9999 {the} 4464 rod 2118 of uprightness 9999 {is the} 4464 rod 3588 of the 0932 kingdom 4675 of you.
1:9 | [cbb5] | 你喜愛公義、恨惡罪惡．所以 神、就是你的 神、用喜樂油膏你、勝過膏你的同伴。』
 | [kjv] | Thou hast loved righteousness, and hated iniquity; therefore God, even thy God, hath anointed thee with the oil of gladness above thy fellows.
 | [strongs] | 0025 You loved 1343 righteousness, 2532 and 3404 hated 0458 lawlessness. 1223 Therefore, 5124 - 5548 anointed 4571 you 3588 - 2316 God, 3588 - 2316 God 4675 of you, 9999 {with} 1637 oil 0020 of gladness 3844 above 3588 the 3353 partners 4675 of you.
1:10 | [cbb5] | 又說、『主阿、你起初立了地的根基、天也是你手所造的．
 | [kjv] | And, Thou, Lord, in the beginning hast laid the foundation of the earth; and the heavens are the works of thine hands:
 | [strongs] | 2532 And, 4771 You 2596 at 9999 {the} 0746 beginning 2962 Lord, 3588 the 1093 earth 2311 founded, 2532 and 2041 works 3588 of the 5495 hands 4675 of You 1526 are 3588 the 3772 heavens.
1:11 | [cbb5] | 天地都要滅沒、你卻要長存．天地都要像衣服漸漸舊了．
 | [kjv] | They shall perish; but thou remainest; and they all shall wax old as doth a garment;
 | [strongs] | 0846 They 0622 will perish, 4771 You 1161 but 1265 will remain 2532 and 3956 all 5613 like 2440 a robe 3822 will become old,
1:12 | [cbb5] | 你要將天地捲起來、像一件外衣、天地就都改變了．惟有你永不改變、你的年數沒有窮盡。』
 | [kjv] | And as a vesture shalt thou fold them up, and they shall be changed: but thou art the same, and thy years shall not fail.
 | [strongs] | 2532 and 5616 as 4018 a covering 1667 You will 0846 roll them up, 2532 and 0236 will be changed, 4771 You 1161 But 3588 the 0846 same 1488 are, 2532 and 3588 the 2094 years 4675 of You 3756 not 1587 will fail.
1:13 | [cbb5] | 所有的天使、 神從來對那一個說、『你坐在我的右邊、等我使你仇敵作你的腳凳。』
 | [kjv] | But to which of the angels said he at any time, Sit on my right hand, until I make thine enemies thy footstool?
 | [strongs] | 4314 to 5101 which 1161 But 3588 of the 0032 angels 2046 has He said 4218 at any time, 2521 Sit 1537 on 9999 {the} 1188 right 3450 of Me, 2193 until 3739 - 5087 I may put 3588 the 2190 enemies 4675 of You 5286 a footstool 3588 of the 4228 feet 4675 of You?
1:14 | [cbb5] | 天使豈不都是服役的靈、奉差遣為那將要承受救恩的人效力麼。
 | [kjv] | Are they not all ministering spirits, sent forth to minister for them who shall be heirs of salvation?
 | [strongs] | 3780 not 3956 all 1526 Are they 3010 ministering 4151 spirits 1519 for 1248 service 0649 being sent out 1223 because of 3588 those 3195 being about 2816 to inherit 4991 salvation?


Strongs Concordance [Hebrews 2]

 希伯來書 Hebrews 2
2:1 | [cbb5] | 所以我們當越發鄭重所聽見的道理、恐怕我們隨流失去。
 | [kjv] | Therefore we ought to give the more earnest heed to the things which we have heard, lest at any time we should let them slip.
 | [strongs] | 1223 For this 5124 reason 1163 ought 4056 more abundantly 2248 us 4337 to give heed 3588 to the 0191 things heard, 3361 lest 4218 at any time 3901 we should slip away.
2:2 | [cbb5] | 那藉著天使所傳的話、既是確定的、凡干犯悖逆的、都受了該受的報應．
 | [kjv] | For if the word spoken by angels was stedfast, and every transgression and disobedience received a just recompence of reward;
 | [strongs] | 1487 if 1063 For 3588 the 1223 through 0032 angels 2980 spoken 3056 word 1096 was 0949 confirmed, 2532 and 3956 every 3847 transgression 2532 and 3876 disobedience 2983 received 1738 a just 3405 recompense,
2:3 | [cbb5] | 我們若忽略這麼大的救恩、怎能逃罪呢．這救恩起先是主親自講的、後來是聽見的人給我們證實了．
 | [kjv] | How shall we escape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed unto us by them that heard him;
 | [strongs] | 4459 how 2249 we will 1628 escape 5082 so great 0272 neglecting 4991 a salvation? 3748 Which 0746 a beginning 2983 receiving 2980 to be spoken 1223 through 3588 the 2962 Lord, 5259 by 3588 those 0191 hearing 1519 to 2248 us 0950 was confirmed,
2:4 | [cbb5] | 神又按自己的旨意、用神蹟奇事、和百般的異能、並聖靈的恩賜、同們作見證。
 | [kjv] | God also bearing them witness, both with signs and wonders, and with divers miracles, and gifts of the Holy Ghost, according to his own will?
 | [strongs] | 4901 testifying 3588 - 2316 God 4592 by signs 5037 both 2532 and 5059 wonders, 2532 and 4164 by various 1411 works of power, 2532 and 9999 {the} 4151 Spirit 0040 Holy 3311 by distribution, 2596 according 3588 to the 0846 of Him 2308 will.
2:5 | [cbb5] | 我們所說將來的世界、 神原沒有交給天使管轄。
 | [kjv] | For unto the angels hath he not put in subjection the world to come, whereof we speak.
 | [strongs] | 3756 not 1063 For 0032 to angels 5293 subjected He 3588 the 3625 habitable world 3195 coming, 4012 about 3739 which 2980 we speak.
2:6 | [cbb5] | 但有人在經上某處證明說、『人算甚麼、你竟顧念他、世人算甚麼、你竟眷顧他．
 | [kjv] | But one in a certain place testified, saying, What is man, that thou art mindful of him? or the son of man that thou visitest him?
 | [strongs] | 1263 solemnly witnessed 1161 But 4225 somewhere 5100 one, 3004 saying, 5101 What 2076 is 0444 man 3754 that 3403 You remember 0846 him? 2228 Or 5207 the son 0444 of man 3754 that 1980 You observed 0846 him?
2:7 | [cbb5] | 你叫他比天使微小一點、〔或作你叫他暫時比天使小〕賜他榮耀尊貴為冠冕、並將你手所造的都派他管理．
 | [kjv] | Thou madest him a little lower than the angels; thou crownedst him with glory and honour, and didst set him over the works of thy hands:
 | [strongs] | 1642 You made less 0846 him 1024 a little 5100 - 3844 than 0032 the angels 1391 with glory 2532 and 5092 with honor 4737 You crowned 0846 him. 2532 And, 2525 You set 0846 him 1909 over 3588 the 2041 works 3588 of the 5495 hands 4675 of You.
2:8 | [cbb5] | 叫萬物都服在他的腳下。』既叫萬物都服他、就沒有剩下一樣不服他的。只是如今我們還不見萬物都服他。
 | [kjv] | Thou hast put all things in subjection under his feet. For in that he put all in subjection under him, he left nothing that is not put under him. But now we see not yet all things put under him.
 | [strongs] | 3956 all things 5293 You subjected 5270 under 3588 the 4228 feet 0846 of him. 1722 in order 1063 For 5293 to subject 0846 to him 3956 all things, 3762 nothing 0863 He left 0846 to him 0506 not subjected. 3568 now 1161 But 3768 not yet 3708 do we see 0846 to him 3956 all things 5293 having been subjected.
2:9 | [cbb5] | 惟獨見那成為比天使小一點的耶穌、〔或作惟獨見耶穌暫時比天使小〕因為受死的苦、就得了尊貴榮耀為冠冕、叫他因著 神的恩、為人人嘗了死味。
 | [kjv] | But we see Jesus, who was made a little lower than the angels for the suffering of death, crowned with glory and honour; that he by the grace of God should taste death for every man.
 | [strongs] | 3588 the 9999 {One} 1161 But 1024 a little 5100 - 3844 than 0032 the angels 1642 having been made less 0991 we see, 2424 Jesus, 1223 because 3588 of the 3804 suffering 2288 of death 1391 with glory 2532 and 5092 with honor, 4737 having been crowned 3704 so as 5485 by grace 2316 God's 5228 for 3956 every 9999 {person} 1089 He could taste 2288 of death.
2:10 | [cbb5] | 原來那為萬物所屬、為萬物所本的、要領許多的兒子進榮耀裡去、使救他們的元帥、因受苦難得以完全、本是合宜的。
 | [kjv] | For it became him, for whom are all things, and by whom are all things, in bringing many sons unto glory, to make the captain of their salvation perfect through sufferings.
 | [strongs] | 4241 it was fitting 1063 For 0846 for him, 1223 because 3739 of whom 9999 {are} 3956 all things, 2532 and 3739 through whom 9999 {are} 3956 all things, 4183 many 5207 sons 1519 to 1391 glory 0071 bringing, 3588 the 0747 Author 3588 of the 4991 salvation 0846 of them 1223 through 3804 sufferings 5048 to perfect.
2:11 | [cbb5] | 因那使人成聖的、和那些得以成聖的、都是出於一．所以他稱他們為弟兄、也不以為恥、
 | [kjv] | For both he that sanctifieth and they who are sanctified are all of one: for which cause he is not ashamed to call them brethren,
 | [strongs] | 5037 he both 1063 For 0037 sanctifying 2532 and 3588 the 9999 {one} 0037 being sanctified 1537 of 1520 one 3956 all 9999 {are}. 1223 For 3739 which 0156 cause 3756 not 1870 he is ashamed 0080 ``brothers'' 0846 them 2563 to call,
2:12 | [cbb5] | 說、『我要將你的名傳與我的弟兄、在會中我要頌揚你。』
 | [kjv] | Saying, I will declare thy name unto my brethren, in the midst of the church will I sing praise unto thee.
 | [strongs] | 3004 saying, 0518 I will announce 3588 the 3686 name 4675 of You 3588 to the 0080 brothers 3450 of me. 1722 In 9999 {the} 3319 middle 1577 of {the} congregation 5214 I will 4571 sing a hymn to You.
2:13 | [cbb5] | 又說、『我要倚賴他。』又說、『看哪、我與 神所給我的兒女。』
 | [kjv] | And again, I will put my trust in him. And again, Behold I and the children which God hath given me.
 | [strongs] | 2532 And 3825 again, 1473 I 2071 will be 3982 trusting 1909 on 0846 Him. 2532 And 3825 again, 2400 Look, 1473 I 2532 and 3588 the 3813 children 3739 whom 3427 to me 1325 gave 3588 - 2316 God.
2:14 | [cbb5] | 兒女既同有血肉之體、他也照樣親自成了血肉之體．特要藉著死、敗壞那掌死權的就是魔鬼．
 | [kjv] | Forasmuch then as the children are partakers of flesh and blood, he also himself likewise took part of the same; that through death he might destroy him that had the power of death, that is, the devil;
 | [strongs] | 1893 Since, 3767 then, 3588 the 3813 children 2841 have partaken 4561 of flesh 2532 and 0129 blood, 2532 also 0846 himself, 3898 in a similar way 3348 he shared 3588 the 0846 same things, 2443 that 1223 through 3588 the 2288 death 2673 He could annul 3588 the 9999 {one} 3588 the 2904 power 2192 having 2288 of death 5123 (this 2076 is 3588 the 1228 Devil)
2:15 | [cbb5] | 並要釋放那些一生因怕死而為奴僕的人。
 | [kjv] | And deliver them who through fear of death were all their lifetime subject to bondage.
 | [strongs] | 2532 and 0525 could set free 5128 these, 3745 as many 5401 as by fear 2288 of death 1223 through 3956 all 3588 the 9999 {time} 2198 to live 1777 subject 2258 were 1397 to slavery.
2:16 | [cbb5] | 他並不救拔天使、乃是救拔亞伯拉罕的後裔。
 | [kjv] | For verily he took not on him the nature of angels; but he took on him the seed of Abraham.
 | [strongs] | 3756 not 1063 For 1222 indeed 0032 of angels 1949 he takes hold, 0235 but 4690 of {the} seed 0011 of Abraham 1949 he takes hold.
2:17 | [cbb5] | 所以他凡事該與他的弟兄相同、為要在 神的事上、成為慈悲忠信的大祭司、為百姓的罪獻上挽回祭。
 | [kjv] | Wherefore in all things it behoved him to be made like unto his brethren, that he might be a merciful and faithful high priest in things pertaining to God, to make reconciliation for the sins of the people.
 | [strongs] | 3606 Therefore, 3784 he ought 2596 by 3956 all means 3588 to the 0080 brothers 3666 to become like, 2443 that 1655 a merciful 1096 he could be 2532 and 4103 faithful 0749 High Priest 9999 {in} 3588 the things 4314 as 3588 to 2316 God, 1519 in order 3588 to 2433 make expiation for 3588 the 0266 sins 3588 of the 2992 people.
2:18 | [cbb5] | 他自己既然被試探而受苦、就能搭救被試探的人。
 | [kjv] | For in that he himself hath suffered being tempted, he is able to succour them that are tempted.
 | [strongs] | 1722 in 3739 what 1063 For 3958 has suffered 0846 he, 3985 having been tempted 1410 he is able 3588 those 3985 being tempted 0997 to help.


Strongs Concordance [Hebrews 3]

 希伯來書 Hebrews 3
3:1 | [cbb5] | 同蒙天召的聖潔弟兄阿、你們應當思想我們所認為使者、為大祭司的耶穌．
 | [kjv] | Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our profession, Christ Jesus;
 | [strongs] | 3606 Therefore, 0080 brothers 0040 holy, 2821 called 9999 {to be} 2032 of a heavenly 3353 participants, 2657 consider 3588 the 0652 Apostle 2532 and 0748 High Priest 3588 of the 3671 confession 2257 of us, 5547 Christ 2424 Jesus,
3:2 | [cbb5] | 他為那設立他的盡忠、如同摩西在 神的全家盡忠一樣。
 | [kjv] | Who was faithful to him that appointed him, as also Moses was faithful in all his house.
 | [strongs] | 4103 faithful 5607 being 3588 to the 9999 {One} 4160 making 0846 him 9999 {these} 5613 like 2532 also 3475 Moses 1722 in 3950 all 3588 the 3624 house 0846 of him.
3:3 | [cbb5] | 他比摩西算是更配多得榮耀、好像建造房屋的比房屋更尊榮。
 | [kjv] | For this man was counted worthy of more glory than Moses, inasmuch as he who hath builded the house hath more honour than the house.
 | [strongs] | 4119 of more 1063 Because 1391 glory 3778 this 9999 {One} 3844 than 3475 Moses 0515 has been regarded as worthy, 2596 by 3745 so much 4119 as more 5092 honor 2192 has 9999 {than} 3588 the 3624 house 3588 the 9999 {one} 2680 building 0846 it.
3:4 | [cbb5] | 因為房屋都必有人建造．但建造萬物的就是 神。
 | [kjv] | For every house is builded by some man; but he that built all things is God.
 | [strongs] | 3956 every 1063 Because 3624 house 2680 is prepared 5259 by 5100 someone, 3588 He 1161 but 3956 all things 2680 having prepared 9999 {is} 2316 God.
3:5 | [cbb5] | 摩西為僕人、在 神的全家誠然盡忠、為要證明將來必傳說的事．
 | [kjv] | And Moses verily was faithful in all his house, as a servant, for a testimony of those things which were to be spoken after;
 | [strongs] | 2532 And 3475 Moses 3303 indeed 9999 {was} 4103 faithful 1722 in 3950 all 3588 the 3624 house 0846 of him 5613 as 2324 a servant, 1519 for 3142 a testimony 3588 of the things 2980 having been spoken.
3:6 | [cbb5] | 但基督為兒子、治理 神的家．我們若將可誇的盼望和膽量、堅持到底、便是他的家了。
 | [kjv] | But Christ as a son over his own house; whose house are we, if we hold fast the confidence and the rejoicing of the hope firm unto the end.
 | [strongs] | 5547 Christ 1161 But 5613 as 5207 a Son 1909 over 3588 the 3624 house 0846 of Him, 3739 of whom 3624 a house 2070 are 2249 we. 1437 if 4007 truly 3588 the 3954 confidence 2532 and 3588 the 2745 boast 3588 of the 1680 hope 2722 we hold fast.
3:7 | [cbb5] | 聖靈有話說、『你們今日若聽他的話、
 | [kjv] | Wherefore (as the Holy Ghost saith, To day if ye will hear his voice,
 | [strongs] | 1352 Therefore, 2531 as 3004 says 3588 the 4151 Spirit 0040 Holy, 4594 Today, 1437 if 3588 the 5456 voice 0846 of Him 0191 you hear,
3:8 | [cbb5] | 就不可硬著心、像在曠野惹他發怒、試探他的時候一樣．
 | [kjv] | Harden not your hearts, as in the provocation, in the day of temptation in the wilderness:
 | [strongs] | 3361 do not 4645 harden 3588 the 2588 hearts 5216 of you, 5613 as 1722 during 3588 the 3894 rebellion 2596 on 3588 the 2250 day 3588 of the 3986 temptation 1722 in 3588 the 2048 desert,
3:9 | [cbb5] | 在那裡、你們的祖宗試我探我、並且觀看我的作為、有四十年之久。
 | [kjv] | When your fathers tempted me, proved me, and saw my works forty years.
 | [strongs] | 3757 when 3985 tempted 3588 the 3962 forefathers 5216 of you, 1381 testing 3165 Me, 2532 and 1492 saw 3588 the 2041 works 3450 of Me 5062 forty 2094 years.
3:10 | [cbb5] | 所以我厭煩那世代的人、說、他們心裡常常迷糊、竟不曉得我的作為．
 | [kjv] | Wherefore I was grieved with that generation, and said, They do alway err in their heart; and they have not known my ways.
 | [strongs] | 1352 Therefore, 4360 I was angry 3588 with 1074 generation 1565 this, 2532 and 2036 I said, 0104 Always 4105 they err 3588 in the 2588 heart, 0846 they 1161 and 3756 not 1097 did know 3588 the 3598 ways 3450 of Me.
3:11 | [cbb5] | 我就在怒中起誓說、他們斷不可進入我的安息。』
 | [kjv] | So I sware in my wrath, They shall not enter into my rest.)
 | [strongs] | 5613 As 3660 I swore 1722 in 3588 the 3709 anger 3450 of Me, 1487 If 1525 they enter 1519 into 3588 the 2663 rest 3450 of Me.
3:12 | [cbb5] | 弟兄們、你們要謹慎、免得你們中間、或有人存著不信的惡心、把永生 神離棄了．
 | [kjv] | Take heed, brethren, lest there be in any of you an evil heart of unbelief, in departing from the living God.
 | [strongs] | 0991 Watch, 0080 brothers, 3361 lest 4218 perhaps 2071 will be 1722 in 5100 anyone 5216 of you 2588 a heart 4190 evil 0570 of unbelief 1722 in 0868 departing 0575 from 2316 God 2198 a living.
3:13 | [cbb5] | 總要趁著還有今日、天天彼此相勸、免得你們中間、有人被罪迷惑、心裡就剛硬了。
 | [kjv] | But exhort one another daily, while it is called To day; lest any of you be hardened through the deceitfulness of sin.
 | [strongs] | 0235 But 3870 exhort 1438 your- 2596 selves 1538 each 2250 day, 0891 while 4594 today 2563 it is being called, 2443 that 3361 not 4645 be hardened 5100 anyone 1537 - 5216 of you 0539 by {the} deceit 0266 of sin.
3:14 | [cbb5] | 我們若將起初確實的信心、堅持到底、就在基督裡有分了。
 | [kjv] | For we are made partakers of Christ, if we hold the beginning of our confidence stedfast unto the end;
 | [strongs] | 3353 shares 1063 For 1096 we have become 5547 of Christ, 1437 if 4007 truly 3588 the 0746 beginning 3588 of the 5287 assurance 3360 until 9999 {the} 5056 end 0949 firm 2722 we hold fast.
3:15 | [cbb5] | 經上說、『你們今日若聽他的話、就不可硬著心、像惹他發怒的日子一樣。』
 | [kjv] | While it is said, To day if ye will hear his voice, harden not your hearts, as in the provocation.
 | [strongs] | 1722 In 3588 the 3004 saying 4594 Today, 1437 if 3588 the 5456 voice 0846 of Him 0191 you hear, 3361 do not 4645 harden 3588 the 2588 hearts 5216 of you, 5613 as 1722 during 3588 the 3894 rebellion.
3:16 | [cbb5] | 那時聽見他話惹他發怒的是誰呢．豈不是跟著摩西從埃及出來的眾人麼。
 | [kjv] | For some, when they had heard, did provoke: howbeit not all that came out of Egypt by Moses.
 | [strongs] | 5100 some 1063 Because 0191 hearing 3893 rebelled, 0235 but 3756 not 3956 all 3588 those 1831 coming 1537 out of 0125 Egypt 1223 through 3475 Moses.
3:17 | [cbb5] | 神四十年之久、又厭煩誰呢．豈不是那些犯罪屍首倒在曠野的人麼。
 | [kjv] | But with whom was he grieved forty years? was it not with them that had sinned, whose carcases fell in the wilderness?
 | [strongs] | 5101 with whom 1161 But 4360 was He angry 5062 for forty 2094 years? 3780 Not 3588 with those 0264 sinning, 3739 of whom 3588 the 2966 corpses 4098 fell 1722 in 3588 the 2048 desert?
3:18 | [cbb5] | 又向誰起誓、不容他們進入他的安息呢．豈不是向那些不信從的人麼。
 | [kjv] | And to whom sware he that they should not enter into his rest, but to them that believed not?
 | [strongs] | 5101 to whom 1161 And 3660 swore 3361 He not 1525 to enter 1519 into 3588 the 2663 rest 0846 of Him, 1508 except 3588 to those 0544 not obeying?
3:19 | [cbb5] | 這樣看來、他們不能進入安息、是因為不信的緣故了。
 | [kjv] | So we see that they could not enter in because of unbelief.
 | [strongs] | 2532 And 0991 we see 3754 that 3756 not 1410 they were able 1525 to enter in 1223 because 0570 of unbelief.


Strongs Concordance [Hebrews 4]

 希伯來書 Hebrews 4
4:1 | [cbb5] | 我們既蒙留下有進入他安息的應許、就當畏懼、免得我們中間、〔我們原文作你們〕或有人似乎是趕不上了。
 | [kjv] | Let us therefore fear, lest, a promise being left us of entering into his rest, any of you should seem to come short of it.
 | [strongs] | 5399 let us fear 3767 Therefore, 3361 lest 5218 perhaps 2641 being left 1860 a promise 1525 to enter 1519 into 3588 the 2663 rest 0846 of Him, 1380 seems 5100 any- 1537 one of 5216 you 5302 to come short.
4:2 | [cbb5] | 因為有福音傳給我們、像傳給他們一樣．只是所聽見的道與他們無益、因為他們沒有信心與所聽見的道調和。
 | [kjv] | For unto us was the gospel preached, as well as unto them: but the word preached did not profit them, not being mixed with faith in them that heard it.
 | [strongs] | 2532 indeed 1063 For 2070 we are having 2097 had the Good News preached 2509 even as 2548 those also. 0235 But 3756 did not 5623 profit 3588 the 3056 word 0189 of hearing 1565 those, 3361 not 4786 having been mixed 4102 with faith 3588 in those 0191 hearing.
4:3 | [cbb5] | 但我們已經相信的人、得以進入那安息、正如 神所說、『我在怒中起誓說、他們斷不可進入我的安息。』其實造物之工、從創世以來已經成全了。
 | [kjv] | For we which have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my rest: although the works were finished from the foundation of the world.
 | [strongs] | 1525 we enter 1063 Because 1519 into 3588 the 2663 rest, 3588 those 4100 believing, 2531 even as 2046 He said, 5613 As 3660 I swore 1722 in 3588 the 3709 anger 3450 of Me, 1487 If 1525 they enter 1519 into 3588 the 2663 rest 3450 of Me. 2543 Through 3588 the 2041 works 0575 from 9999 {the} 2602 foundation 2889 of world 1096 coming into being.
4:4 | [cbb5] | 論到第七日、有一處說、『到第七日 神就歇了他一切的工。』
 | [kjv] | For he spake in a certain place of the seventh day on this wise, And God did rest the seventh day from all his works.
 | [strongs] | 2046 He has said 1063 For 4225 somewhere 4012 concerning 3588 the 1442 seventh 9999 {day} 3779 thus: 2532 And 2664 rested 3588 - 2316 God 1722 on 3588 the 2250 day 1442 seventh 0575 from 3956 all 3588 the 2041 works 0846 of Him.
4:5 | [cbb5] | 又有一處說、『他們斷不可進入我的安息。』
 | [kjv] | And in this place again, If they shall enter into my rest.
 | [strongs] | 2532 And 1722 in 5129 this 9999 {place} 3825 again, 1487 If 1525 they enter 1519 into 3588 the 2663 rest 3450 of Me.
4:6 | [cbb5] | 既有必進安息的人、那先前聽見福音的、因為不信從、不得進去．
 | [kjv] | Seeing therefore it remaineth that some must enter therein, and they to whom it was first preached entered not in because of unbelief:
 | [strongs] | 1893 Since 3767 therefore, 0620 it remains 9999 {for} 5100 some 1525 to enter 1519 into 0846 it, 2532 and 3588 those 4386 before 2097 having had some good news preached 3756 not 1525 entered 1223 for 0543 disobedience,
4:7 | [cbb5] | 所以過了多年、就在大衛的書上、又限定一日、如以上所引的說、『你們今日若聽他的話、就不可硬著心。』
 | [kjv] | Again, he limiteth a certain day, saying in David, To day, after so long a time; as it is said, To day if ye will hear his voice, harden not your hearts.
 | [strongs] | 3825 again 5100 a certain 3724 marks out 2250 day. 4594 Today, 1722 in 1138 David 3004 saying 3326 after 5118 such 5550 a time, 2531 as 2046 He has said, 4594 Today, 1437 if 3588 the 5456 voice 0846 of Him 0191 you hear, 3361 do not 4645 harden 3588 the 2588 hearts 5216 of you.
4:8 | [cbb5] | 若是約書亞已叫他們享了安息、後來 神就不再題別的日子了。
 | [kjv] | For if Jesus had given them rest, then would he not afterward have spoken of another day.
 | [strongs] | 1487 if 1063 For 0846 them 2424 Joshua 2664 caused rest, 3756 not 0302 - 4012 concerning 0243 another 2980 he would have spoken 3326 after 5023 these things 2250 day.
4:9 | [cbb5] | 這樣看來、必另有一安息日的安息、為 神的子民存留。
 | [kjv] | There remaineth therefore a rest to the people of God.
 | [strongs] | 0686 Then 0620 remains 4520 a Sabbath rest 3588 for the 2992 people 3588 of 2316 God.
4:10 | [cbb5] | 因為那進入安息的、乃是歇了自己的工、正如 神歇了他的工一樣。
 | [kjv] | For he that is entered into his rest, he also hath ceased from his own works, as God did from his.
 | [strongs] | 3588 he 1063 For 1525 having entered 1519 into 3588 the 2663 rest 0846 of him. 2532 also 0846 himself 2664 rested 0575 from 3588 the 2041 works 0846 of him, 5618 as 0575 from 3588 the 2398 own 9999 {did} 3588 - 2316 God.
4:11 | [cbb5] | 所以我們務必竭力進入那安息、免得有人學那不信從的樣子跌倒了。
 | [kjv] | Let us labour therefore to enter into that rest, lest any man fall after the same example of unbelief.
 | [strongs] | 4704 Let us be eager, 3767 therefore, 1525 to enter 1519 into 1565 that 2663 rest, 2443 that 3361 not 1722 in 3588 the 0846 same 5100 anyone 5262 example 4098 falls 0543 of disobedience.
4:12 | [cbb5] | 神的道是活潑的、是有功效的、比一切兩刃的劍更快、甚至魂與靈、骨節與骨髓、都能刺入剖開、連心中的思念和主意、都能辨明。
 | [kjv] | For the word of God is quick, and powerful, and sharper than any twoedged sword, piercing even to the dividing asunder of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart.
 | [strongs] | > {is} 2198 living 1063 Because 3588 the 3056 word 3588 of 2316 God, 2532 and 1756 working, 2532 and 5114 sharper 5228 than 3956 every 3162 sword 1366 two-mouths 2532 and 1338 piercing 0841 as far as 9999 {the} 3311 division 5590 of soul 5037 both 2532 and 4151 spirit, 0719 of joints 5037 both 2532 and 3452 of marrows, 2532 and 2924 able to judge 1761 of thoughts 2532 and 1771 intentions 2588 of a heart.
4:13 | [cbb5] | 並且被造的、沒有一樣在他面前不顯然的．原來萬物、在那與我們有關係的主眼前、都是赤露敞開的。
 | [kjv] | Neither is there any creature that is not manifest in his sight: but all things are naked and opened unto the eyes of him with whom we have to do.
 | [strongs] | 2532 And 3756 not 2076 is 2937 a creature 0852 not revealed 1799 before 0846 Him, 3956 all things 1161 but 9999 {are} 1131 naked 2532 and 5136 laid open 3588 to the 3788 eyes 0846 of Him 4314 with 3739 whom 9999 {is} 2254 our 3056 account.
4:14 | [cbb5] | 我們既然有一位己經升入高天尊榮的大祭司、就是 神的兒子耶穌、便當持定所承認的道。
 | [kjv] | Seeing then that we have a great high priest, that is passed into the heavens, Jesus the Son of God, let us hold fast our profession.
 | [strongs] | 2192 Having 3767 therefore, 0749 High Priest 3173 great, 1330 having gone through 3588 the 3772 heavens-- 2424 Jesus, 3588 the 5207 Son 3588 of 2316 God-- 2902 let us hold fast 3588 the 3671 confession.
4:15 | [cbb5] | 因我們的大祭司、並非不能體恤我們的軟弱．他也曾凡事受過試探、與我們一樣．只是他沒有犯罪。
 | [kjv] | For we have not an high priest which cannot be touched with the feeling of our infirmities; but was in all points tempted like as we are, yet without sin.
 | [strongs] | 3756 not 1063 Because 2192 we have 0749 a High Priest 3361 not 1410 being able 4834 to sympathize 3588 with the 0769 infirmities 2257 of us, 3985 having been tempted 1161 but 9999 {One} 2596 - 3956 in all respects 2596 according to 9999 {our} 3665 likeness 5565 apart from 0266 sin,
4:16 | [cbb5] | 所以我們只管坦然無懼的、來到施恩的寶座前、為要得憐恤、蒙恩惠作隨時的幫助。
 | [kjv] | Let us therefore come boldly unto the throne of grace, that we may obtain mercy, and find grace to help in time of need.
 | [strongs] | 4334 let us draw near 3767 Therefore, 3326 with 3954 confidence 3588 to the 2362 throne 5485 of grace, 2443 that 2983 we may receive 1656 mercy, 2532 and 5485 grace 2147 we may find 1519 for 2121 timely 0996 help.


Strongs Concordance [Hebrews 5]

 希伯來書 Hebrews 5
5:1 | [cbb5] | 凡從人間挑選的大祭司、是奉派替人辦理屬 神的事、為要獻上禮物、和贖罪祭．〔或作要為罪獻上禮物和祭物〕
 | [kjv] | For every high priest taken from among men is ordained for men in things pertaining to God, that he may offer both gifts and sacrifices for sins:
 | [strongs] | 3956 every 1063 For 0749 high priest 1537 out of 0444 men, 2983 having been taken 5228 on behalf of 0444 men, 2525 is appointed 9999 {in} 3588 the things 4314 as to 3588 - 2316 God, 2443 that 4374 he may offer 1435 gifts 5037 both 2532 and 2378 sacrifices 5228 on behalf 0266 of sins,
5:2 | [cbb5] | 他能體諒那愚蒙的、和失迷的人、因為他自己也是被軟弱所困．
 | [kjv] | Who can have compassion on the ignorant, and on them that are out of the way; for that he himself also is compassed with infirmity.
 | [strongs] | 3356 to feel in due measure 1410 being able 3588 for those 0050 not knowing 2532 and 4105 being led astray, 1893 since 2532 also 0846 he 4029 is encompassed 9999 {with} 0769 weakness
5:3 | [cbb5] | 故此他理當為百姓和自己獻祭贖罪。
 | [kjv] | And by reason hereof he ought, as for the people, so also for himself, to offer for sins.
 | [strongs] | 2532 and 1223 for 5026 this 3784 he ought, 2531 as concerning 4021 - 3588 the 2992 people, 3779 so 2532 also 4012 concerning 1438 himself 4374 to offer 5228 concerning 0266 of sins.
5:4 | [cbb5] | 這大祭司的尊榮、沒有人自取、惟要蒙 神所召、像亞倫一樣。
 | [kjv] | And no man taketh this honour unto himself, but he that is called of God, as was Aaron.
 | [strongs] | 2532 And 3756 not 1438 to himself 5100 anyone 2983 takes 3588 the 5092 honor, 0235 but 3588 the 9999 {one} 2563 being called 5259 by 3588 - 2316 God, 2504 even as 2532 indeed 0002 Aaron.
5:5 | [cbb5] | 如此、基督也不是自取榮耀作大祭司、乃是在乎向他說『你是我的兒子、我今日生你。』的那一位．
 | [kjv] | So also Christ glorified not himself to be made an high priest; but he that said unto him, Thou art my Son, to day have I begotten thee.
 | [strongs] | 3779 So 2532 also 5547 Christ 3756 not 1438 himself 1392 glorified 1096 to become 0749 High Priest, 0235 but 3588 the 9999 {One} 2980 speaking 4314 to 0846 him: 5207 Son 3450 of Me 1488 are 4771 You, 1473 I 4594 today 1080 have sired 4671 You.
5:6 | [cbb5] | 就如經上又有一處說、『你是照著麥基洗德的等次永遠為祭司。』
 | [kjv] | As he saith also in another place, Thou art a priest for ever after the order of Melchisedec.
 | [strongs] | 2531 as 2532 also 1722 in 2087 another 3004 He says, 4771 You 9999 {are} 2409 a priest 1519 to 3588 the 0165 age 2596 according 3588 to the 5010 order 3198 of Melchizedek,
5:7 | [cbb5] | 基督在肉體的時候、既大聲哀哭、流淚禱告懇求那能救他免死的主、就因他的虔誠、蒙了應允。
 | [kjv] | Who in the days of his flesh, when he had offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and was heard in that he feared;
 | [strongs] | 3739 who 1722 in 3588 the 2250 days 3588 of the 4561 flesh 0846 of him 1162 petitions 5037 both 2532 and 2428 entreaties 4314 to 3588 the 9999 {One} 1410 being able 4982 to save 0846 him 1537 out of 2288 death, 3326 with 2906 crying 2478 strong 2532 and 1144 tears, 4374 offering 2532 and 1522 being heard 0575 from 3588 the 2124 godly fear.
5:8 | [cbb5] | 他雖然為兒子、還是因所受的苦難學了順從．
 | [kjv] | Though he were a Son, yet learned he obedience by the things which he suffered;
 | [strongs] | 2539 Though 5607 being 5207 a Son, 3129 he learned 0575 from 9999 {that} 3739 which 3958 he suffered 5218 obedience
5:9 | [cbb5] | 他既得以完全、就為凡順從他的人、成了永遠得救的根源．
 | [kjv] | And being made perfect, he became the author of eternal salvation unto all them that obey him;
 | [strongs] | 2532 and 5048 having perfected 1096 he became 3588 those 5219 obeying 0846 him 3956 to all 9999 {the} 0159 cause 4991 of salvation 0166 eternal
5:10 | [cbb5] | 並蒙 神照著麥基洗德的等次稱他為大祭司。
 | [kjv] | Called of God an high priest after the order of Melchisedec.
 | [strongs] | 4316 having been called out 5259 by 3588 - 2316 God 0749 a High Priest 2596 according 3588 to the 5010 order 3198 of Melchizedek.
5:11 | [cbb5] | 論到麥基洗德、我們有好些話、並且難以解明、因為你們聽不進去。
 | [kjv] | Of whom we have many things to say, and hard to be uttered, seeing ye are dull of hearing.
 | [strongs] | 4012 Concerning 3739 whom 4183 much 2254 to us 3588 the 3056 word, 2532 and 1421 hard to interpret 3004 to say, 1893 since 3576 dull 1096 you have become 3588 in the 0189 hearing.
5:12 | [cbb5] | 看你們學習的工夫、本該作師傅、誰知還得有人將 神聖言小學的開端、另教導你們．並且成了那必須喫奶、不能喫乾糧的人。
 | [kjv] | For when for the time ye ought to be teachers, ye have need that one teach you again which be the first principles of the oracles of God; and are become such as have need of milk, and not of strong meat.
 | [strongs] | 2532 - 1063 For 3784 being due 1511 to be 1320 teachers 1223 because 3588 of the 5550 time, 3825 again 5532 need 2192 you have 1321 to teach 5209 you 5101 someone 3588 the 4747 fundamentals 3588 of the 0746 beginning 3588 of the 3051 oracles 3588 of 2316 God, 2532 and 1096 you become 9999 {in} 5532 need 2192 having 1051 of milk, 2532 and 3756 not 4731 of solid 5160 food,
5:13 | [cbb5] | 凡只能喫奶的、都不熟練仁義的道理．因為他是嬰孩。
 | [kjv] | For every one that useth milk is unskilful in the word of righteousness: for he is a babe.
 | [strongs] | 3956 everyone 1063 because 3348 partaking 1051 of milk 9999 {is} 0552 not skilled 9999 {in the} 3056 word 1343 of righteousness, 3516 an infant 1063 because 2076 he is.
5:14 | [cbb5] | 惟獨長大成人的、纔能喫乾糧、他們的心竅、習練得通達、就能分辨好歹了。
 | [kjv] | But strong meat belongeth to them that are of full age, even those who by reason of use have their senses exercised to discern both good and evil.
 | [strongs] | 5046 of full-grown 1161 But 2076 is 4731 solid 5160 food, 3588 of those 1223 through 1838 habit 3588 the 0145 faculties 1128 exercised 2192 having, 4314 for 1253 distinguishing 2570 good 5037 both 2532 and 2556 bad.


Strongs Concordance [Hebrews 6]

 希伯來書 Hebrews 6
6:1 | [cbb5] | 所以我們應當離開基督道理的開端、竭力進到完全的地步．不必再立根基、就如那懊悔死行、信靠 神、
 | [kjv] | Therefore leaving the principles of the doctrine of Christ, let us go on unto perfection; not laying again the foundation of repentance from dead works, and of faith toward God,
 | [strongs] | 1352 Therefore, 0863 leaving 3588 the 3588 of the 0746 beginning 5547 of Christ 3056 message, 1909 on to 5047 full growth 5342 let us be 3361 carried, 3825 not again 2310 a foundation 2598 laying down 3341 of a change of heart 0575 from 3498 dead 2041 works, 2532 and 4102 of faith 1909 upon 2316 God,
6:2 | [cbb5] | 各樣洗禮、按手之禮、死人復活、以及永遠審判、各等教訓。
 | [kjv] | Of the doctrine of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment.
 | [strongs] | 0909 of immersions, 1322 of teaching 1936 of laying on 5037 and 5495 of hands, 0386 of resurrection 5037 and of 3498 dead ones 2532 and 2917 judgment 0166 of eternal.
6:3 | [cbb5] | 神若許我們、我們必如此行。
 | [kjv] | And this will we do, if God permit.
 | [strongs] | 2532 And 5124 this 4160 we will do, 1437 if 4007 indeed 2010 permits 3588 - 2316 God.
6:4 | [cbb5] | 論到那些已經蒙了光照、嘗過天恩的滋味、又於聖靈有分、
 | [kjv] | For it is impossible for those who were once enlightened, and have tasted of the heavenly gift, and were made partakers of the Holy Ghost,
 | [strongs] | > {it is} 0102 impossible 1063 Because 9999 {for} 3588 those 0530 once 5461 being enlightened, 1089 having tasted 5037 and 3588 of the 1431 gift 2032 heavenly, 2532 and 3353 participants 1096 becoming 4151 Spirit 0040 of {the} Holy,
6:5 | [cbb5] | 並嘗過 神善道的滋味、覺悟來世權能的人、
 | [kjv] | And have tasted the good word of God, and the powers of the world to come,
 | [strongs] | 2532 and 9999 {the} 2570 good 1089 tasting 2316 of God 4487 word, 1411 works of power 5037 and 3195 of a coming 0165 age.
6:6 | [cbb5] | 若是離棄道理、就不能叫他們從新懊悔了．因為他們把 神的兒子重釘十字架、明明的羞辱他。
 | [kjv] | If they shall fall away, to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame.
 | [strongs] | 2532 and 3895 falling away 3825 again 0340 to renew 1519 to 3341 to a change of heart, 0388 crucifying again 0846 for themselves 3588 the 5207 Son 3588 of 2316 God 2532 and 3856 putting {Him} to open shame.
6:7 | [cbb5] | 就如一塊田地、喫過屢次下的雨水、生長菜蔬合乎耕種的人用、就從 神得福．
 | [kjv] | For the earth which drinketh in the rain that cometh oft upon it, and bringeth forth herbs meet for them by whom it is dressed, receiveth blessing from God:
 | [strongs] | 1093 earth 1063 For 4095 drinking 3588 the 1909 upon 0846 it 4178 often 2065 coming 5205 rain, 2532 and 5088 producing 1008 plants 2111 fit 1565 for those 1223 for 3739 whom 2532 indeed 1090 it is worked 3335 receives 2129 blessing 0575 from 3588 - 2316 God.
6:8 | [cbb5] | 若長荊棘和蒺藜、必被廢棄、近於咒詛、結局就是焚燒。
 | [kjv] | But that which beareth thorns and briers is rejected, and is nigh unto cursing; whose end is to be burned.
 | [strongs] | 1627 bringing forth 1161 But 0173 thorns 2532 and 5146 thistles 9999 {it is} 0096 disapproved 2532 and 2671 a curse 1451 near, 3739 of which 3588 the 5056 end 9999 {is} 1519 for 2740 burning.
6:9 | [cbb5] | 親愛的弟兄們、我們雖是這樣說、卻深信你們的行為強過這些、而且近乎得救。
 | [kjv] | But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak.
 | [strongs] | 3982 we have been persuaded 1161 But 4012 about 5216 you, 0027 loved ones 3588 the things 2909 better, 2532 even 2192 holding fast 4991 salvation, 1499 if indeed 3779 so 2980 we speak.
6:10 | [cbb5] | 因為 神並非不公義、竟忘記你們所作的工、和你們為他名所顯的愛心、就是先前伺候聖徒、如今還是伺候。
 | [kjv] | For God is not unrighteous to forget your work and labour of love, which ye have shewed toward his name, in that ye have ministered to the saints, and do minister.
 | [strongs] | 3756 not 1063 Because 0094 unjust 3588 - 2316 God 9999 {is} 1950 to be forgetful 3588 of the 2041 work 5216 of you, 2532 and 0026 of love 3739 which 1731 you showed 1519 to 3588 the 3686 Name 0846 of Him, 1247 having ministered 3588 to the 0040 holy ones 2532 and 9999 {now} 1247 are ministering.
6:11 | [cbb5] | 我們願你們各人都顯出這樣的殷勤、使你們有滿足的指望、一直到底。
 | [kjv] | And we desire that every one of you do shew the same diligence to the full assurance of hope unto the end:
 | [strongs] | 1937 we desire 1161 But 1538 each one 5216 of you 3588 the 0846 same 1731 to show 4710 eagerness 4314 to 3588 the 4136 full assurance 3588 of the 1680 hope 0891 to 9999 {the} 5056 end,
6:12 | [cbb5] | 並且不懈怠．總要效法那些憑信心和忍耐承受應許的人。
 | [kjv] | That ye be not slothful, but followers of them who through faith and patience inherit the promises.
 | [strongs] | 2443 lest 3361 - 3576 insensitive 1096 you become. 3402 imitators 1161 But 3588 of those 1223 through 4102 faith 2532 and 3115 long-suffering, 2816 inheriting 3588 the 1860 promises.
6:13 | [cbb5] | 當初 神應許亞伯拉罕的時候、因為沒有比自己更大可以指著起誓的、就指著自己起誓、說、
 | [kjv] | For when God made promise to Abraham, because he could swear by no greater, he sware by himself,
 | [strongs] | 1063 For 0011 to Abraham 1861 having made promise 3588 - 2316 God, 1893 since 2596 by 3762 no one 2192 he had 3187 greater 3660 to swear, 3660 He swore 2596 by 1438 Himself,
6:14 | [cbb5] | 『論福、我必賜大福給你．論子孫、我必叫你的子孫多起來。』
 | [kjv] | Saying, Surely blessing I will bless thee, and multiplying I will multiply thee.
 | [strongs] | 3004 saying 2229 If surely 2127 blessing 2127 I will bless 4571 you, 2532 and 4129 multiplying 4129 I will multiply 4571 you,
6:15 | [cbb5] | 這樣、亞伯拉罕既恆久忍耐、就得了所應許的。
 | [kjv] | And so, after he had patiently endured, he obtained the promise.
 | [strongs] | 2532 And 3779 so 3114 being long-suffering 2013 he obtained 3588 the 1860 promise,
6:16 | [cbb5] | 人都是指著比自己大的起誓．並且以起誓為實據、了結各樣的爭論。
 | [kjv] | For men verily swear by the greater: and an oath for confirmation is to them an end of all strife.
 | [strongs] | 0444 men 3303 indeed 1063 For 2596 by 3588 the 3187 greater 3660 swear, 2532 and 3956 of all 9999 {is} 0846 to them 0485 contradiction 4009 an end 1519 for 0951 confirmation 3588 the 3527 oath.
6:17 | [cbb5] | 照樣、 神願意為那承受應許的人、格外顯明他的旨意是不更改的、就起誓為證．
 | [kjv] | Wherein God, willing more abundantly to shew unto the heirs of promise the immutability of his counsel, confirmed it by an oath:
 | [strongs] | 1722 In 3739 which 4054 more abundantly 1014 resolving 3588 - 2316 God 1925 to show 3588 to the 2818 heirs 3588 of the 1860 promise 3588 the 0276 unchangeableness 3588 of the 1012 counsel 0846 of Him, 3315 He interposed 3727 by an oath
6:18 | [cbb5] | 藉這兩件不更改的事、 神決不能說謊、好叫我們這逃往避難所、持定擺在我們前頭指望的人、可以大得勉勵．
 | [kjv] | That by two immutable things, in which it was impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us:
 | [strongs] | 2443 that 1223 through 1417 two 4229 things 0276 unchangeable, 1722 in 3739 which 9999 {it was} 0102 impossible 5574 to lie 2316 God, 2478 a strong 3874 consolation 2192 we could have, 2703 those having fled 2902 to lay hold 3588 of the 4295 set in front of 9999 {us} 1680 hope,
6:19 | [cbb5] | 我們有這指望如同靈瑰的錨、又堅固又牢靠、且通入幔內。
 | [kjv] | Which hope we have as an anchor of the soul, both sure and stedfast, and which entereth into that within the veil;
 | [strongs] | 3739 which 5613 as 0045 an anchor 2192 we have 3588 of the 5590 soul, 0804 secure 5037 both 2532 and 0949 firm, 2532 and 1525 entering 1519 into 3588 the 2082 inner 9999 {side} 3588 of the 2665 curtain,
6:20 | [cbb5] | 作先鋒的耶穌、既照著麥基洗德的等次、成了永遠的大祭司、就為我們進入幔內。
 | [kjv] | Whither the forerunner is for us entered, even Jesus, made an high priest for ever after the order of Melchisedec.
 | [strongs] | 3699 where 4274 a forerunner 5228 for 2257 us 1525 entered-- 2424 Jesus-- 2596 according 3588 to the 5010 order 3198 of Melchizedek, 0749 High Priest 1096 becoming 1519 for 3588 the 0165 age.


Strongs Concordance [Hebrews 7]

 希伯來書 Hebrews 7
7:1 | [cbb5] | 這麥基洗德、就是撒冷王、又是至高 神的祭司、本是長遠為祭司的．他當亞伯拉罕殺敗諸王回來的時候、就迎接他、給他祝福。
 | [kjv] | For this Melchisedec, king of Salem, priest of the most high God, who met Abraham returning from the slaughter of the kings, and blessed him;
 | [strongs] | 3778 this 1063 For 3198 Melchizedek, 0935 king 4532 of Salem, 2409 priest 3588 of 2316 God, 3588 the 5310 Most High, 3588 the 9999 {one} 4876 meeting 0011 Abraham 5290 returning 0575 from 3588 the 2871 slaughter 3588 of the 0935 kings 2532 and 2127 blessing 0846 him,
7:2 | [cbb5] | 亞伯拉罕也將自己所得來的、取十分之一給他．他頭一個名繙出來、就是仁義王、他又名撒冷王、就是平安王的意思．
 | [kjv] | To whom also Abraham gave a tenth part of all; first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace;
 | [strongs] | 3739 to whom 2532 indeed 1181 a tenth 0575 from 3956 all 3307 divided 0011 Abraham 4412 firstly 3303 - 2059 being interpreted, 0935 king 1343 of righteousness, 1899 then 1161 and 2532 also 0935 king 4532 of Salem, 2076 which is. 0935 king 1515 of peace,
7:3 | [cbb5] | 他無父、無母、無族譜、無生之始、無命之終、乃是與 神的兒子相似。
 | [kjv] | Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a priest continually.
 | [strongs] | 0540 without father, 0282 without mother, 0035 without pedigree, 3383 nor 0746 beginning 2250 of days, 3383 not 2222 of life 5056 end 2192 having. 0871 having been made like 1161 but 3588 the 5207 Son 3588 of 2316 God 3306 remains 2409 a priest 1519 in 1336 perpetuity.
7:4 | [cbb5] | 你們想一想、先祖亞伯拉罕、將自己所擄來上等之物取十分之一給他、這人是何等尊貴呢。
 | [kjv] | Now consider how great this man was, unto whom even the patriarch Abraham gave the tenth of the spoils.
 | [strongs] | 2334 behold 1161 Now 4080 how great 3778 this 9999 {one was} 3739 to whom 2532 even 1181 one-tenth 0011 Abraham 1325 gave 1537 of 3588 the 0205 plunder 3588 the 3966 patriarch.
7:5 | [cbb5] | 那得祭司職任的利未子孫、領命照例向百姓取十分之一、這百姓是自己的弟兄、雖是從亞伯拉罕身中生的、〔身原文作腰〕還是照例取十分之一．
 | [kjv] | And verily they that are of the sons of Levi, who receive the office of the priesthood, have a commandment to take tithes of the people according to the law, that is, of their brethren, though they come out of the loins of Abraham:
 | [strongs] | 2532 And 3588 those 3303 - 1537 of 3588 the 5207 sons 3017 of Levi 3588 the 2405 priesthood 2983 receiving 1785 a command 2192 have 0586 to tithe 3588 the 2992 people 2596 according 3588 to the 3551 law, 5123 this 2076 is 3588 the 0080 brothers 0846 of them 2539 though 1831 having come forth 1537 out 3588 of the 3751 body 0011 of Abraham.
7:6 | [cbb5] | 獨有麥基洗德、不與他們同譜、倒收納亞伯拉罕的十分之一、為那蒙應許的亞伯拉罕祝福。
 | [kjv] | But he whose descent is not counted from them received tithes of Abraham, and blessed him that had the promises.
 | [strongs] | 3588 he 1161 But 3361 not 1075 counting {his} pedigree 1537 from 0846 them 1183 has tithed 0011 Abraham, 2532 and 3588 the 9999 {one} 2192 having 3588 the 1860 promises 9999 {he} 2127 has blessed.
7:7 | [cbb5] | 從來位分大的給位分小的祝福、這是駁不倒的理。
 | [kjv] | And without all contradiction the less is blessed of the better.
 | [strongs] | 5565 without 1161 And 3956 all 0485 contradiction 3588 the 1640 inferior 5259 by 3588 the 2909 superior 2127 is blessed.
7:8 | [cbb5] | 在這裡收十分之一的都是必死的人．但在那裡收十分之一的、有為他作見證的說、他是活的。
 | [kjv] | And here men that die receive tithes; but there he receiveth them, of whom it is witnessed that he liveth.
 | [strongs] | 2532 And 5602 here 3303 indeed 1181 tithes 0599 dying 0444 men 2983 receive, 1563 there 1161 but 3140 being witnessed 3754 that 2198 he lives.
7:9 | [cbb5] | 並且可說、那受十分之一的利未、也是藉著亞伯拉罕納了十分之一．
 | [kjv] | And as I may so say, Levi also, who receiveth tithes, payed tithes in Abraham.
 | [strongs] | 2532 And 5613 as 2031 a word 2036 to say. 1223 through 0011 Abraham 2532 also 3017 Levi, 3588 the 9999 {one} 1181 tithes 2983 receiving 1183 has been tithed.
7:10 | [cbb5] | 因為麥基洗德迎接亞伯拉罕的時候、利未已經在他先祖的身中。〔身原文作腰〕
 | [kjv] | For he was yet in the loins of his father, when Melchisedec met him.
 | [strongs] | 2089 still 1063 For 1722 inside 3588 the 3751 body 3588 of the 3962 great-grandfather 2258 he was 3753 when 4876 met 0846 him 3198 Melchizedek.
7:11 | [cbb5] | 從前百姓在利未人祭司職任以下受律法、倘若藉這職任能得完全、又何用另外興起一位祭司、照麥基洗德的等次、不照亞倫的等次呢。
 | [kjv] | If therefore perfection were by the Levitical priesthood, (for under it the people received the law,) what further need was there that another priest should rise after the order of Melchisedec, and not be called after the order of Aaron?
 | [strongs] | 1487 If 3303 there- 3767 fore 5050 perfection 1223 through 3588 the 3020 Levitical 2420 priestly office 2258 was, 3588 the 2992 people 1063 because 1909 under 0846 it 3549 has been given law, 5101 why 2089 still 5532 need 2596 according to 3588 the 5010 order 3198 of Melchizedek 2087 another 0450 to arise 2400 priest, 2532 and 3756 not 2596 according 3588 to the 5010 order 0002 of Aaron 3004 to be said?
7:12 | [cbb5] | 祭司的職任既已更改、律法也必須更改。
 | [kjv] | For the priesthood being changed, there is made of necessity a change also of the law.
 | [strongs] | 3346 being changed 1063 For 3588 the 2420 priestly office, 1537 of 0318 necessity 2532 also 3551 of law 3331 a change 1096 occurs.
7:13 | [cbb5] | 因為這話所指的人、本屬別的支派、那支派裡從來沒有一人伺候祭壇。
 | [kjv] | For he of whom these things are spoken pertaineth to another tribe, of which no man gave attendance at the altar.
 | [strongs] | 1909 of 3739 whom 1063 Because 3004 are said 5023 these things, 5443 tribe 2087 of another 3348 has partaken, 0575 from 3739 which 3762 no one 4337 has given devotion 3588 at the 2379 altar,
7:14 | [cbb5] | 我們的主分明是從猶大出來的．但這支派、摩西並沒有題到祭司。
 | [kjv] | For it is evident that our Lord sprang out of Juda; of which tribe Moses spake nothing concerning priesthood.
 | [strongs] | 4271 it is clear 1063 Because 3754 that 1537 out of 2455 Judah 0393 has risen 3588 the 2962 Lord 2257 of us, 1519 as to 3739 which 5443 tribe 3762 nothing 4012 concerning 2420 priesthood 3475 Moses 2980 spoke.
7:15 | [cbb5] | 倘若照麥基洗德的樣式、另外興起一位祭司來、我的話更是顯而易見的了．
 | [kjv] | And it is yet far more evident: for that after the similitude of Melchisedec there ariseth another priest,
 | [strongs] | 2532 And 4054 more abundantly 2089 still 2612 quite clear 2076 is it, 1487 if 2596 according to 3588 the 3665 likeness 3198 of Melchizedek 0450 arises 2400 priest 2087 another
7:16 | [cbb5] | 他成為祭司、並不是照屬肉體的條例、乃是照無窮之生命的大能．〔無窮原文作不能毀壞〕
 | [kjv] | Who is made, not after the law of a carnal commandment, but after the power of an endless life.
 | [strongs] | 3739 who 3756 not 2596 according to 9999 {the} 3551 law 1785 of a command 4559 fleshly 1096 has become. 0235 but 2596 according to 9999 {the} 1411 power 2222 life 0179 of an indissoluble,
7:17 | [cbb5] | 因為有給他作見證的說、『你是照著麥基洗德的等次永遠為祭司。』
 | [kjv] | For he testifieth, Thou art a priest for ever after the order of Melchisedec.
 | [strongs] | 3140 it is being testified 1063 because: 3754 - 4771 You 9999 {are} 2400 a priest 1519 to 3588 the 0165 age 2596 according 3588 to the 5010 order 3198 of Melchizedek.
7:18 | [cbb5] | 先前的條例、因軟弱無益、所以廢掉了．
 | [kjv] | For there is verily a disannulling of the commandment going before for the weakness and unprofitableness thereof.
 | [strongs] | 0115 an annulment 3303 Because 1063 - 1096 comes about 4254 of {the} preceding 1785 command, 1223 because 3588 of the 0846 of it 0772 weak{ness} 2532 and 0512 unprofitable{ness},
7:19 | [cbb5] | （律法原來一無所成）就引進了更美的指望、靠這指望我們便可以進到 神面前。
 | [kjv] | For the law made nothing perfect, but the bringing in of a better hope did; by the which we draw nigh unto God.
 | [strongs] | 3762 nothing 1063 for 5048 perfected 3588 the 3551 law, 1898 a bringing in 1161 but 2909 of a better 1680 hope, 1223 through 3739 which 1448 we come close 3588 to 2316 God.
7:20 | [cbb5] | 再者、耶穌為祭司、並不是不起誓立的。
 | [kjv] | And inasmuch as not without an oath he was made priest:
 | [strongs] | 2532 And 2596 by 3745 how much 9999 {it was} 3756 not 5565 without 3728 oath-taking
7:21 | [cbb5] | 至於那些祭司、原不是起誓立的、只有耶穌是起誓立的．因為那立他的對他說、『主起了誓決不後悔、你是永遠為祭司。』
 | [kjv] | (For those priests were made without an oath; but this with an oath by him that said unto him, The Lord sware and will not repent, Thou art a priest for ever after the order of Melchisedec:)
 | [strongs] | 3588 those 3303 truly 1063 because 5565 without 3728 oath-taking 1526 are 2400 priests 1096 becoming 3588 He 1161 but 3326 with 3728 oath-taking 1223 through 3588 Him 3004 saying 4314 to 0846 Him, 3660 swore 9999 {The} 2962 Lord, 2532 and 3756 not 3338 will change {His} mind, 4771 You 2400 a priest 1519 for 3588 the 0165 age.
7:22 | [cbb5] | 既是起誓立的、耶穌就作了更美之約的中保。
 | [kjv] | By so much was Jesus made a surety of a better testament.
 | [strongs] | 2596 by 5117 so much also 2909 of a better 1242 covenant 1096 has become 1450 guarantee 2424 Jesus.
7:23 | [cbb5] | 那些成為祭司的、數目本來多、是因為有死阻隔不能長久．
 | [kjv] | And they truly were many priests, because they were not suffered to continue by reason of death:
 | [strongs] | 2532 And 3588 those 3303 indeed 4119 many 1526 are, 1096 having become 2400 priests 1223 because 2288 of by death 2967 being prevented 3887 to continue.
7:24 | [cbb5] | 這位既是永遠常存的、他祭司的職任、就長久不更換。
 | [kjv] | But this man, because he continueth ever, hath an unchangeable priesthood.
 | [strongs] | 3588 he 1161 But, 1223 because of 3306 remaining 0846 him 1519 for 3588 the 0165 age, 0531 not to be passed on 2192 has 3588 the 2420 priestly office
7:25 | [cbb5] | 凡靠著他進到 神面前的人、他都能拯救到底．因為他是長遠活著、替他們祈求。
 | [kjv] | Wherefore he is able also to save them to the uttermost that come unto God by him, seeing he ever liveth to make intercession for them.
 | [strongs] | 3606 from 2532 this also 4982 to save 1519 to 3638 perfection 1410 he is able 3588 those 4334 coming close 1223 through 0846 him 3588 to 2316 God, 3842 every 2198 living 1519 to 1793 intercede 5228 on behalf 0846 of them,
7:26 | [cbb5] | 像這樣聖潔、無邪惡、無玷污、遠離罪人、高過諸天的大祭司、原是與我們合宜的。
 | [kjv] | For such an high priest became us, who is holy, harmless, undefiled, separate from sinners, and made higher than the heavens;
 | [strongs] | 5108 such 1063 because 2254 to us 4241 was fitting 0749 a High Priest-- 0374 holy, 0172 harmless, 0283 undefiled-- 5563 having been separated 0575 from 0268 sinners, 2532 and 5308 higher than 3588 the 3772 heavens 2096 becoming,
7:27 | [cbb5] | 他不像那些大祭司、每日必須先為自己的罪、後為百姓的罪獻祭、因為他只一次將自己獻上、就把這事成全了。
 | [kjv] | Who needeth not daily, as those high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this he did once, when he offered up himself.
 | [strongs] | 3739 who 3756 not 2192 has 2296 day 2250 by day 0318 need, 5618 as do 3588 the 0749 high priests, 4386 firstly 5228 for 3588 the 2398 own 0266 sins 2378 sacrifices 0399 to offer up, 1899 then 9999 {for} 3588 those 3588 of the 2992 people. 5124 this 1063 For 4160 he did 2178 once-for-all, 1438 himself 0399 offering up.
7:28 | [cbb5] | 律法本是立軟弱的人為大祭司．但在律法以後起誓的話、是立兒子為大祭司、乃是成全到永遠的。
 | [kjv] | For the law maketh men high priests which have infirmity; but the word of the oath, which was since the law, maketh the Son, who is consecrated for evermore.
 | [strongs] | 3588 the 3551 law 1063 Because 0444 men 2525 appoints 0749 high priests 2192 having 0769 infirmity. 3588 the 3056 word 1161 But 3588 of the 3728 oath-taking 3326 after 3588 the 3551 law 9999 {appoints} 5207 a Son 1519 for 3588 the 0165 age, 5048 having been perfected.


Strongs Concordance [Hebrews 8]

 希伯來書 Hebrews 8
8:1 | [cbb5] | 我們所講的事、其中第一要緊的、就是我們有這樣的大祭司、已經坐在天上至大者的右邊、
 | [kjv] | Now of the things which we have spoken this is the sum: We have such an high priest, who is set on the right hand of the throne of the Majesty in the heavens;
 | [strongs] | 2774 a summary 1161 Now 1909 over 3588 the things 3004 being said, 5108 such 2192 we have 0749 a High Priest, 3739 who 2523 sat 1722 at 9999 {the} 1188 right 9999 {side} 3588 of the 2362 throne 3588 of the 3172 Majesty 1722 in 3772 heaven,
8:2 | [cbb5] | 在聖所、就是真帳幕裡、作執事．這帳幕是主所支的、不是人所支的。
 | [kjv] | A minister of the sanctuary, and of the true tabernacle, which the Lord pitched, and not man.
 | [strongs] | 3588 of the 0039 holy things 3011 a minister, 2532 and 3588 of the 4633 tabernacle 0228 true, 3739 which 4078 raised up 3588 the 2962 Lord, 2532 and 3756 not 0444 man.
8:3 | [cbb5] | 凡大祭司都是為獻禮物和祭物設立的．所以這位大祭司也必須有所獻的。
 | [kjv] | For every high priest is ordained to offer gifts and sacrifices: wherefore it is of necessity that this man have somewhat also to offer.
 | [strongs] | 3956 every 1063 Because 0749 high priest 1519 to 4374 offer 1435 gifts 5037 both 2532 and 2378 sacrifices 2525 is appointed, 3606 from which 9999 {it is} 0316 needful 2192 to have 5100 something. 2532 also 5126 this One 3739 which 4374 he may offer,
8:4 | [cbb5] | 他若在地上、必不得為祭司、因為已經有照律法獻禮物的祭司。
 | [kjv] | For if he were on earth, he should not be a priest, seeing that there are priests that offer gifts according to the law:
 | [strongs] | 1487 if 3303 truly 1063 For 2258 he were 1909 on 1093 earth, 3761 He would 0302 not 2258 be 2409 a priest, 5607 being 4374 offering 2596 according 3588 to the 3551 law 3588 the 1435 gifts,
8:5 | [cbb5] | 他們供奉的事、本是天上事的形狀和影像、正如摩西將要造帳幕的時候、蒙 神警戒他、說、『你要謹慎、作各樣的物件、都要照著在山上指示你的樣式。』
 | [kjv] | Who serve unto the example and shadow of heavenly things, as Moses was admonished of God when he was about to make the tabernacle: for, See, saith he, that thou make all things according to the pattern shewed to thee in the mount.
 | [strongs] | 3748 who 5262 an example 2532 and 4639 a shadow 3000 serve 3588 of the 2032 heavenly things, 2531 as 5537 has been divinely warned 3475 Moses 3195 being about 2005 to make 3588 the 4633 tabernacle. 3708 see 1063 Because, 5346 He says, 4160 you make 3956 all things 2596 according 3588 to the 5179 pattern 1166 shown 4671 to you 1722 on 3588 the 3735 mountain.
8:6 | [cbb5] | 如今耶穌所得的職任是更美的、正如他作更美之約的中保．這約原是憑更美之應許立的。
 | [kjv] | But now hath he obtained a more excellent ministry, by how much also he is the mediator of a better covenant, which was established upon better promises.
 | [strongs] | 3570 now 1161 And 1313 a more excellent 5177 He has gotten 3009 ministry, 3745 by so much 2532 also 2909 of a better. 2076 He is 1242 of a covenant 3316 Mediator, 3748 which 1909 on 2909 better 1860 promises 3549 has been enacted.
8:7 | [cbb5] | 那前約若沒有瑕疪、就無處尋求後約了。
 | [kjv] | For if that first covenant had been faultless, then should no place have been sought for the second.
 | [strongs] | 1487 if 1063 Because 4413 first 1565 that 2258 was 0273 faultless, 3756 not 0302 would 1208 of a second 2212 have been sought 5117 a place.
8:8 | [cbb5] | 所以主指著他的百姓說、〔或作所以主指前約的缺欠說〕『日子將到、我要與以色列家、和猶大家、另立新約．
 | [kjv] | For finding fault with them, he saith, Behold, the days come, saith the Lord, when I will make a new covenant with the house of Israel and with the house of Judah:
 | [strongs] | 3201 finding fault 1063 Because 0846 with them 3004 He says, 2400 Listen, 2250 days 2064 are coming, 3004 says 9999 {the} 2962 Lord, 2532 and 4131 I will cause an end 1909 upon 3588 the 3624 household 2474 of Israel, 2532 and 1909 upon 3588 the 3624 household 2455 of Judah, 1242 covenant 2537 a new,
8:9 | [cbb5] | 不像我拉著他們祖宗的手、領他們出埃及的時候、與他們所立的約．因為他們不恆心守我的約、我也不理他們．這是主說的。』
 | [kjv] | Not according to the covenant that I made with their fathers in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, saith the Lord.
 | [strongs] | 3756 not 2596 according to 3588 the 1242 covenant 3739 which 4160 I made 3588 with the 3962 forefathers 0846 of them, 1722 on 9999 {the} 2250 day 1949 taking hold 3450 Me 3588 the 5495 hand 0846 of them 1806 to lead forth 0846 them 1537 out of 9999 {the} 1093 land 0125 of Egypt, 3754 because 0846 they 3756 not 1696 continued 1722 in 3588 the 1242 covenant 3450 of Me, 2505 and I 0272 not regarded 0846 them, 3004 says 9999 {the} 2962 Lord.
8:10 | [cbb5] | 主又說、『那些日子以後、我與以色列家所立的約乃是這樣．我要將我的律法放在他們裡面、寫在他們心上、我要作他們的 神、他們要作我的子民．
 | [kjv] | For this is the covenant that I will make with the house of Israel after those days, saith the Lord; I will put my laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to me a people:
 | [strongs] | 3754 Because 3778 this 3588 the 1242 covenant 3739 which 1303 I will covenant 3588 with the 3624 household 2474 of Israel 3326 after 2250 days 1565 those, 3004 says 9999 {the} 2962 Lord, 1325 putting 3551 laws 3450 of Me 1519 into 3588 the 1271 mind 0846 of them, 2532 and 1909 on 2588 hearts 0846 of them 1924 I will write 0846 them, 2532 and 2071 I will be 0846 to them 1519 as 2316 God, 2532 and 0846 they 2071 will be 3427 to Me 1519 as 2992 a people.
8:11 | [cbb5] | 他們不用各人教導自己的鄉鄰、和自己的弟兄、說、你該認識主．因為他們從最小的到至大的、都必認識我。
 | [kjv] | And they shall not teach every man his neighbour, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest.
 | [strongs] | 2532 And 3364 not at all 1321 will they teach 1538 each one 3588 the 4139 neighbor 0846 of him, 2532 and 1538 each one 3588 the 0080 brother 0846 of him, 3004 saying, 1097 Know 3588 the 2962 Lord! 3754 Because 3956 all 1492 will know 3165 Me, 0575 from 3398 little 2193 to 9999 {the} 3173 great 0846 of them.
8:12 | [cbb5] | 我要寬恕他們的不義、不再記念他們的罪愆。』
 | [kjv] | For I will be merciful to their unrighteousness, and their sins and their iniquities will I remember no more.
 | [strongs] | 3754 Because 2436 merciful 2071 I will be 3588 to the 0093 righteous 0846 of them, 2532 and 3588 the 0266 sins 0846 of them, 3364 not at all 3415 I will remember 2089 still.
8:13 | [cbb5] | 既說新約。就以前約為舊了。但那漸舊漸衰的、就必快歸無有了。
 | [kjv] | In that he saith, A new covenant, he hath made the first old. Now that which decayeth and waxeth old is ready to vanish away.
 | [strongs] | 1722 In 3588 the 3004 saying, 2537 `New,' 3822 He has made old 3588 the 4413 first 3588 the thing, 1161 and 3822 being made old 2532 and 1095 growing older 9999 {is} 1451 near 0854 disappearing.


Strongs Concordance [Hebrews 9]

 希伯來書 Hebrews 9
9:1 | [cbb5] | 原來前約有禮拜的條例、和屬世界的聖幕。
 | [kjv] | Then verily the first covenant had also ordinances of divine service, and a worldly sanctuary.
 | [strongs] | 2192 had 3303 So 3767 then 2532 also 3588 the 4413 first 9999 {tabernacle} 1345 ordinances 2999 of service, 3588 the 5037 and 0039 holy place 3886 worldly.
9:2 | [cbb5] | 因為有豫備的帳幕、頭一層叫作聖所．裡面有燈臺、桌子、和陳設餅。
 | [kjv] | For there was a tabernacle made; the first, wherein was the candlestick, and the table, and the shewbread; which is called the sanctuary.
 | [strongs] | 4633 a tabernacle 1063 Because 2680 was prepared, 3588 the 4413 first, 1722 in 3739 which 3588 the 5037 both 3087 lampstand 2532 and 3588 the 5132 table, 2532 and 3588 the 4286 setting out 3588 of the 0740 loaves, 3748 which 3004 is called 0039 Holy,
9:3 | [cbb5] | 第二幔子後、又有一層帳幕、叫作至聖所．
 | [kjv] | And after the second veil, the tabernacle which is called the Holiest of all;
 | [strongs] | 3326 after 1161 and 3588 the 1208 second 2665 curtain 4633 a tabernacle, 3588 that 3004 called 0039 Holy 0039 of Holies,
9:4 | [cbb5] | 有金香爐、〔爐或作壇〕有包金的約櫃、櫃裡有盛嗎哪的金罐、和亞倫發過芽的杖、並兩塊約版．
 | [kjv] | Which had the golden censer, and the ark of the covenant overlaid round about with gold, wherein was the golden pot that had manna, and Aaron's rod that budded, and the tables of the covenant;
 | [strongs] | 5552 golden 2192 having 2369 an altar, 2532 and 3588 the 2787 chest 3588 of the 1242 covenant 4028 having been covered around 3840 on all sides 5552 with gold, 1722 in 3739 which 4713 a pot 5553 golden 2192 having 3588 the 3131 manna, 2532 and 3588 the 4464 rod 0002 of Aaron 0985 budded, 2532 and 3588 the 4109 tablets 3588 of the 1242 covenant,
9:5 | [cbb5] | 櫃上面有榮耀萖𤦤𠒇的影罩著施恩座．〔施恩原文作蔽罪〕這幾件我現在不能一一細說。
 | [kjv] | And over it the cherubims of glory shadowing the mercyseat; of which we cannot now speak particularly.
 | [strongs] | 5231 above 1161 and 0846 it 5502 cherubs 1391 of glory 2683 overshadowing 3588 the 2435 mercy-seat 4012 about 3739 which 3756 not 2076 is 3568 now 3004 to speak 2596 detail 3313 by detail,
9:6 | [cbb5] | 這些物件既如此豫備齊了、眾祭司就常進頭一層帳幕、行拜 神的禮．
 | [kjv] | Now when these things were thus ordained, the priests went always into the first tabernacle, accomplishing the service of God.
 | [strongs] | 5130 these 1161 And 3779 thus 2680 having been prepared, 1519 into 3303 - 3588 the 4413 first 4633 tabernacle 1223 through 3956 all 1524 go 3588 the 2409 priests 3588 the 2999 services 2005 completing,
9:7 | [cbb5] | 至於第二層帳幕、惟有大祭司一年一次獨自進去、沒有不帶著血、為自己和百姓的過錯獻上．
 | [kjv] | But into the second went the high priest alone once every year, not without blood, which he offered for himself, and for the errors of the people:
 | [strongs] | 1519 into 1161 but 3588 the 1208 second 0530 once 9999 {in} 3588 the 1763 year 9999 {goes} 3441 alone 3588 the 0749 High Priest, 3756 not 5565 without 0129 blood, 3739 which 4374 he offers 5228 for 1438 himself 2532 and 3588 the 3588 of the 2992 people 0051 ignorances,
9:8 | [cbb5] | 聖靈用此指明、頭一層帳幕仍存的時候、進入至聖所的路還未顯明．
 | [kjv] | The Holy Ghost this signifying, that the way into the holiest of all was not yet made manifest, while as the first tabernacle was yet standing:
 | [strongs] | 5124 this 1213 showing 3588 the 4151 Spirit 0040 Holy, 3380 not yet 5319 having been revealed 3588 the 3588 of the 0039 Holies 3598 way, 2089 yet 3588 the 4413 first 4633 tabernacle 2192 having 4714 standing,
9:9 | [cbb5] | 那頭一層帳幕作現今的一個表樣、所獻的禮物和祭物、就著良心說、都不能叫禮拜的人得以完全．
 | [kjv] | Which was a figure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service perfect, as pertaining to the conscience;
 | [strongs] | 3748 which 9999 {was} 3850 a parable 1519 for 3588 the 2540 time 1764 present, 2596 according 3739 to which 1435 gifts 5037 both 2532 and 2378 sacrifices 4374 are being offered, 3361 not 1410 being able 2596 as to 4893 conscience 5048 to perfect 3588 the 9999 {one} 3000 serving,
9:10 | [cbb5] | 這些事連那飲食和諸般洗濯的規矩、都不過是屬肉體的條例、命定到振興的時候為止。
 | [kjv] | Which stood only in meats and drinks, and divers washings, and carnal ordinances, imposed on them until the time of reformation.
 | [strongs] | 3440 only 1909 on 1033 foods 2532 and 4188 drinks 2532 and 1313 various 0909 immersions, 2532 even 1345 ordinances 4561 of flesh 3360 until 2540 a time 1357 of setting things right 1945 being imposed.
9:11 | [cbb5] | 但現在基督已經來到、作了將來美事的大祭司、經過那更大更全備的帳幕、不是人手所造也不是屬乎這世界的．
 | [kjv] | But Christ being come an high priest of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say, not of this building;
 | [strongs] | 5547 Christ 1161 But 3854 having appeared 9999 {as} 0749 High Priest 3588 of the 3195 coming 0018 good things 1223 through 3588 the 3187 greater 2532 and 5046 more perfect 4633 tabernacle, 3756 not 5499 made with hands, 5123 this 2076 is 3756 not 5026 of this 2937 creation,
9:12 | [cbb5] | 並且不用山羊和牛犢的血、乃用自己的血、只一次進入聖所、成了永遠贖罪的事。
 | [kjv] | Neither by the blood of goats and calves, but by his own blood he entered in once into the holy place, having obtained eternal redemption for us.
 | [strongs] | 3761 nor 1223 through 0129 blood 5131 of goats 2532 and 3448 of calves 1223 through 1161 but 3588 the 2398 own 0129 blood 1525 entered 2178 once-for-all 1519 into 3588 the 0039 Holies, 0166 eternal 3085 redemption 2147 having found.
9:13 | [cbb5] | 若山羊和公牛的血、並母牛犢的灰、灑在不潔的人身上、尚且叫人成聖、身體潔淨．
 | [kjv] | For if the blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth to the purifying of the flesh:
 | [strongs] | 1487 if 1063 Because 3588 the 0129 blood 5022 of bulls 2532 and 5131 goats 2532 and 4700 ashes 1151 of a heifer 4472 sprinkling 3588 those 2840 having been polluted 0037 sanctifies 4314 to 3588 the 3588 of the 4561 flesh 2514 cleanness,
9:14 | [cbb5] | 何況基督藉著永遠的靈、將自己無瑕無疵獻給 神、他的血豈不更能洗淨你們的心〔原文作良心〕除去你們的死行、使你們事奉那永生 神麼。
 | [kjv] | How much more shall the blood of Christ, who through the eternal Spirit offered himself without spot to God, purge your conscience from dead works to serve the living God?
 | [strongs] | 4214 by how much 3123 more 3588 the 0129 blood 5547 of Christ, 3739 who 1223 through 9999 {the} 4151 Spirit 0166 eternal 1438 himself 4374 offered 0299 without blemish 3588 to 2316 God, 2511 will cleanse 3588 the 4893 conscience 5216 of us 0575 from 3498 dead 2041 works, 1519 for 3000 serving 2316 God 2198 of {the} living.
9:15 | [cbb5] | 為此他作了新約的中保．既然受死贖了人在前約之時所犯的罪過、便叫蒙召之人得著所應許永遠的產業。
 | [kjv] | And for this cause he is the mediator of the new testament, that by means of death, for the redemption of the transgressions that were under the first testament, they which are called might receive the promise of eternal inheritance.
 | [strongs] | 2532 And 1223 because 5124 of this 1242 covenant, 2537 of a new 3316 Mediator 2076 he is, 3704 so as 2288 death 1096 having occurred 1519 for 0629 redemption 3588 of the 1909 under 3588 the 4413 first 1242 covenant 3847 transgressions, 3588 the 1860 promise 2983 may receive 3588 those 2563 being called 3588 of the 0166 eternal 2817 inheritance.
9:16 | [cbb5] | 凡有遺命、必須等到留遺命的人死了．〔遺命原文與約字同〕
 | [kjv] | For where a testament is, there must also of necessity be the death of the testator.
 | [strongs] | 3699 where 9999 {is} 1063 Because 1242 a covenant 9999 {the} 2288 death 9999 {is} 0318 needful 5342 to be offered 3588 of him 1303 covenanting
9:17 | [cbb5] | 因為人死了、遺命纔有效力、若留遺命的尚在、那遺命還有用處麼。
 | [kjv] | For a testament is of force after men are dead: otherwise it is of no strength at all while the testator liveth.
 | [strongs] | 1242 a covenant 1063 for 1909 over 9999 {those} 3498 dead 9999 {is} 0949 firm, 1893 since 3361 not 4218 ever 2480 has strength it 3753 when 2198 living 1303 he covenanting.
9:18 | [cbb5] | 所以前約也不是不用血立的。
 | [kjv] | Whereupon neither the first testament was dedicated without blood.
 | [strongs] | 3606 From 3761 which neither 3588 the 4413 first 5565 without 0129 blood 1457 was dedicated.
9:19 | [cbb5] | 因為摩西當日照著律法、將各樣誡命傳給眾百姓、就拿朱紅色絨和牛膝草、把牛犢山羊的血和水、灑在書上、又灑在眾百姓身上、說、
 | [kjv] | For when Moses had spoken every precept to all the people according to the law, he took the blood of calves and of goats, with water, and scarlet wool, and hyssop, and sprinkled both the book, and all the people,
 | [strongs] | 2980 being spoken 1063 Because 3956 every 1785 command 2596 according 3551 to law 5259 by 3475 Moses 3956 to all 3588 the 2992 people, 2983 taking 3588 the 0129 blood 3588 of the 3448 calves 2532 and 5131 of goats, 3326 with 5204 water 2532 and 2053 wool 2847 scarlet 2532 and 5301 hyssop, 0846 it{self} 5037 both 3588 the 0975 scroll 2532 and 3956 all 3588 the 2992 people 4472 he sprinkled,
9:20 | [cbb5] | 『這血就是 神與你們立約的憑據。』
 | [kjv] | Saying, This is the blood of the testament which God hath enjoined unto you.
 | [strongs] | 3004 saying, 5124 This 9999 {is} 3588 the 0129 blood 3588 of the 1242 covenant 3739 which 1781 enjoined 4314 to 5209 you 3588 - 2316 God,
9:21 | [cbb5] | 他又照樣把血灑在帳幕、和各樣器皿上。
 | [kjv] | Moreover he sprinkled with blood both the tabernacle, and all the vessels of the ministry.
 | [strongs] | 2532 both 3588 the 4633 tabernacle 1161 And 2532 and 3956 all 3588 the 4632 containers 3588 of the 3009 service 3588 with the 0129 blood 3688 likewise 4472 he sprinkled.
9:22 | [cbb5] | 按著律法、凡物差不多都是用血潔淨的、若不流血、罪就不得赦免了。
 | [kjv] | And almost all things are by the law purged with blood; and without shedding of blood is no remission.
 | [strongs] | 2532 And 4975 almost 1722 by 0129 blood 3956 all things 2511 are cleansed 2596 according 3588 to the 3551 law, 2532 and 5565 without 0130 bloodshedding 3756 no 1096 there comes 0859 forgiveness.
9:23 | [cbb5] | 照著天上樣式作的物件、必須用這些祭物去潔淨．但那天上的本物、自然當用更美的祭物去潔淨。
 | [kjv] | It was therefore necessary that the patterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these.
 | [strongs] | > {It was} 0318 needful 0846 then, 3588 the things 3303 truly 5260 examples 3588 of the 1722 in 3588 the 3772 heavens 5125 these 2511 to be cleansed. 0846 them{selves} 1161 But 3588 the 2032 heavenly things 2909 by better 2378 sacrifices 3844 than 5025 these.
9:24 | [cbb5] | 因為基督並不是進了人手所造的聖所、（這不過是真聖所的影像）乃是進了天堂、如今為我們顯在 神面前．
 | [kjv] | For Christ is not entered into the holy places made with hands, which are the figures of the true; but into heaven itself, now to appear in the presence of God for us:
 | [strongs] | 3756 not 1063 Because 1519 into 5499 made by hands 0039 Holies 1525 entered 5547 Christ, 0499 figures 3588 of the 0228 true things, 0235 but 1519 into 0846 it{self} 3772 heaven, 3568 now 1718 to appear 3588 in the 4383 presence 3588 of 2316 God 5228 for 2257 us--
9:25 | [cbb5] | 也不是多次將自己獻上、像那大祭司每年帶著牛羊的血進入聖所．〔牛羊的血原文作不是自己的血〕
 | [kjv] | Nor yet that he should offer himself often, as the high priest entereth into the holy place every year with blood of others;
 | [strongs] | 3761 not 2443 that 4178 often 4374 he should offer 1438 himself, 5618 even as 3588 the 0749 high priest 1525 enters 1519 into 3588 the 0039 Holies 2596 year 1763 by year 1722 with 0129 blood 0245 of others
9:26 | [cbb5] | 如果這樣、他從創世以來、就必多次受苦了．但如今在這末世顯現一次、把自己獻為祭、好除掉罪。
 | [kjv] | For then must he often have suffered since the foundation of the world: but now once in the end of the world hath he appeared to put away sin by the sacrifice of himself.
 | [strongs] | 1893 since 1163 must 0846 he 4178 often 3958 have suffered 0575 from 2602 foundation 2889 of {the} world. 3568 now 1161 But 0530 once 1909 at the 4930 completion 3588 of the 0165 ages 1519 for 0115 putting away 0266 of sin 1223 through 3588 the 2378 sacrifice 0846 of him 5319 he has been revealed.
9:27 | [cbb5] | 按著定命、人人都有一死、死後且有審判．
 | [kjv] | And as it is appointed unto men once to die, but after this the judgment:
 | [strongs] | 2532 And 2596 as 3745 - 0606 it is reserved 0444 to men 0530 once 0599 to die, 3326 after 1161 and 5124 this 2920 judgment.
9:28 | [cbb5] | 像這樣、基督既然一次被獻、擔當了多人的罪、將來要向那等候他的人第二次顯現、並與罪無關、乃是為拯救他們。
 | [kjv] | So Christ was once offered to bear the sins of many; and unto them that look for him shall he appear the second time without sin unto salvation.
 | [strongs] | 3779 So 5547 Christ, 0530 once 4374 having been offered 1519 - 4183 of many 0399 to carry 0266 sins, 1537 - 1208 a second 9999 {time} 5565 without 0266 sin 3700 will appear 3588 to those 0846 him 0553 expecting 1519 for 4991 salvation.


Strongs Concordance [Hebrews 10]

 希伯來書 Hebrews 10
10:1 | [cbb5] | 律法既是將來美事的影兒、不是本物的真像、總不能藉著每年常獻一樣的祭物、叫那近前來的人得以完全。
 | [kjv] | For the law having a shadow of good things to come, and not the very image of the things, can never with those sacrifices which they offered year by year continually make the comers thereunto perfect.
 | [strongs] | 4639 a shadow 1063 Because 2192 having 3588 the 3551 law 3588 of the 3195 coming 0018 good things, 3756 not 0846 it{self} 3588 the 1504 image 3588 of those 4229 things, 2596 year 1763 by year 3588 with the 0846 same 2378 sacrifices 3739 which 4374 they offer 1519 - 1336 continually 3762 never 1410 are able 3588 those 4334 coming close 5048 to perfect.
10:2 | [cbb5] | 若不然、獻祭的事豈不早已止住了麼．因為禮拜的人、良心既被潔淨、就不再覺得有罪了。
 | [kjv] | For then would they not have ceased to be offered? because that the worshippers once purged should have had no more conscience of sins.
 | [strongs] | 1893 Since 3756 not 0302 would 3973 they have ceased 4374 being offered 1223 because of 3367 not 2192 having 2089 still 4893 conscience 0266 of sins 3588 those 3000 serving, 0530 once 2508 having been cleansed,
10:3 | [cbb5] | 但這些祭物是叫人每年想起罪來。
 | [kjv] | But in those sacrifices there is a remembrance again made of sins every year.
 | [strongs] | 0235 but 1722 in 0846 them 0364 a remembrance 0266 of sins 2596 year 1763 by year.
10:4 | [cbb5] | 因為公牛和山羊的血、斷不能除罪。
 | [kjv] | For it is not possible that the blood of bulls and of goats should take away sins.
 | [strongs] | 0102 It is impossible 1063 for 0129 blood 5022 of bulls 2532 and 5131 of goats 0851 to take away 0266 sins.
10:5 | [cbb5] | 所以基督到世上來的時候、就說、『 神阿、祭物和禮物是你不願意的、你曾給我豫備了身體．
 | [kjv] | Wherefore when he cometh into the world, he saith, Sacrifice and offering thou wouldest not, but a body hast thou prepared me:
 | [strongs] | 1352 Therefore, 1525 entering 1519 into 3588 the 2889 world, 3004 He says, 2378 sacrifice 2532 and 4376 offering 3756 not 2309 You desired 4983 a body 1161 but 2675 You prepared 3427 for me.
10:6 | [cbb5] | 燔祭和贖罪祭是你不喜歡的．
 | [kjv] | In burnt offerings and sacrifices for sin thou hast had no pleasure.
 | [strongs] | 3646 burnt-offerings 2532 and 9999 {sacrifices} 4012 with reference to 0266 sins 3756 not You 2106 were pleased.
10:7 | [cbb5] | 那時我說、 神阿、我來了為要照你的旨意行．我的事在經卷上已經記載了。』
 | [kjv] | Then said I, Lo, I come (in the volume of the book it is written of me,) to do thy will, O God.
 | [strongs] | 5119 Then 2036 I said, 2400 Listen, 2240 I come 1722 in 2777 a heading 0275 of {the} Book 1125 it was written 4012 about 1700 me 4160 to do, 3588 - 2316 God, 3588 the 2307 will 4675 of You.
10:8 | [cbb5] | 以上說、祭物和禮物、燔祭和贖罪祭、是你不願意的、也是你不喜歡的、（這都是按著律法獻的）
 | [kjv] | Above when he said, Sacrifice and offering and burnt offerings and offering for sin thou wouldest not, neither hadst pleasure therein; which are offered by the law;
 | [strongs] | 0511 Above 3004 saying, 3754 that 2378 sacrifice 2532 and 4374 offering 2532 and 3646 burnt-offerings 2532 and 9999 {sacrifices} 4012 as to 0266 sins 3756 not 2309 You desired, 3761 nor 2106 were pleased 3748 which 2596 according 3588 to the 3551 law 4376 are offered.
10:9 | [cbb5] | 後又說、我來了為要照你的旨意行．可見他是除去在先的、為要立定在後的。
 | [kjv] | Then said he, Lo, I come to do thy will, O God. He taketh away the first, that he may establish the second.
 | [strongs] | 5119 Then 2046 he said, 2400 Listen, 2240 I come 4160 to do 3588 the 2307 will 4675 of You. 0337 He takes away 3588 the 4413 first, 2443 that 3588 the 1208 second 2476 he may set up,
10:10 | [cbb5] | 我們憑這旨意、靠耶穌基督只一次獻上他的身體、就得以成聖。
 | [kjv] | By the which will we are sanctified through the offering of the body of Jesus Christ once for all.
 | [strongs] | 1722 by 3739 which 2307 will 0037 santified 2070 we are 1223 through 3588 the 4376 offering 3588 of the 4983 body 2424 of Jesus 5547 Christ 2178 once-for-all-time.
10:11 | [cbb5] | 凡祭司天天站著事奉 神、屢次獻上一樣的祭物．這祭物永不能除罪。
 | [kjv] | And every priest standeth daily ministering and offering oftentimes the same sacrifices, which can never take away sins:
 | [strongs] | 2532 And 3956 every 3303 indeed 2409 priest 2476 stands 2596 day 2250 by day 3008 ministering 2532 and 3588 the 0846 same 4178 often 4374 offering 2378 sacrifices, 3748 which 3762 never 1410 can 4014 take away 0266 sins.
10:12 | [cbb5] | 但基督獻了一次永遠的贖罪祭、就在 神的右邊坐下了．
 | [kjv] | But this man, after he had offered one sacrifice for sins for ever, sat down on the right hand of God;
 | [strongs] | 0846 he 1161 However, 3391 one 5228 on behalf 0266 of sins 4374 having offered 2378 sacrifice 1519 in 1336 perpetuity, 2523 sat down 1722 at 9999 {the} 1188 right 9999 {side} 3588 of 2316 God
10:13 | [cbb5] | 從此等候他仇敵成了他的腳凳。
 | [kjv] | From henceforth expecting till his enemies be made his footstool.
 | [strongs] | 3588 from 3063 then on 1551 expecting 2193 until 5087 are put 3588 the 2190 enemies 0846 of him 9999 {as} 5286 a footstool 3588 of the 4228 feet 0846 of him.
10:14 | [cbb5] | 因為他一次獻祭、便叫那得以成聖的人永遠完全。
 | [kjv] | For by one offering he hath perfected for ever them that are sanctified.
 | [strongs] | 3391 by one 1063 Because 4376 offering 5048 he has perfected 1519 in 1336 perpetuity 3588 those 0037 being sanctified.
10:15 | [cbb5] | 聖靈也對我們作見證．因為他既已說過、
 | [kjv] | Whereof the Holy Ghost also is a witness to us: for after that he had said before,
 | [strongs] | 3140 witnesses 1161 And 2254 to us 2532 also 3588 the 4151 Spirit 0040 Holy 3316 after 1063 for 4280 having said before,
10:16 | [cbb5] | 『主說、那些日子以後、我與他們所立的約乃是這樣．我要將我的律法寫在他們心上、又要放在他們的裡面。』
 | [kjv] | This is the covenant that I will make with them after those days, saith the Lord, I will put my laws into their hearts, and in their minds will I write them;
 | [strongs] | 3778 This 9999 {is} 3588 the 1242 covenant 3739 which 1303 I will covenant 4314 with 0846 them 3326 after 2250 days 1565 those, 3004 says 9999 {the} 2962 Lord: 1325 Putting 3551 laws 3450 of Me 1909 on 2588 hearts 0846 of them, 2532 also 1909 on 3588 the 1271 minds 0846 of them 1924 I will write 0846 them,
10:17 | [cbb5] | 以後就說、『我不再記念他們的罪愆、和他們的過犯。』
 | [kjv] | And their sins and iniquities will I remember no more.
 | [strongs] | 2532 and 3588 the 0266 sins 0846 of them 2532 and 3588 the 0458 lawlessnesses 0846 of them 3364 not at all 3415 I will remember 2089 still.
10:18 | [cbb5] | 這些罪過既已赦免、就不用再為罪獻祭了。
 | [kjv] | Now where remission of these is, there is no more offering for sin.
 | [strongs] | 3699 where 1161 Now 0859 forgiveness 5130 of these 9999 {is}, 3765 no longer 9999 {is} 4376 offering 4012 concerning 0266 sins.
10:19 | [cbb5] | 弟兄們、我們既因耶穌的血、得以坦然進入至聖所、
 | [kjv] | Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus,
 | [strongs] | 2192 Having 3767 therefore, 0080 brothers, 3954 confidence 1519 for 3588 the 1529 entering 3588 of the 0039 Holies 1722 by 3588 the 0129 blood 2424 of Jesus
10:20 | [cbb5] | 是藉著他給我們開了一條又新又活的路從幔子經過、這幔子就是他的身體．
 | [kjv] | By a new and living way, which he hath consecrated for us, through the veil, that is to say, his flesh;
 | [strongs] | 3739 which 1457 He consecrated 2254 for us, 3598 a way 4372 new 2532 and 2198 living 1223 through 3588 the 2665 curtain, 5123 this 2076 is, 3588 the 4561 flesh 0846 of Him
10:21 | [cbb5] | 又有一位大祭司治理 神的家．
 | [kjv] | And having an high priest over the house of God;
 | [strongs] | 2532 and 9999 {having} 2409 a Priest 3173 Great 1909 over 3588 the 3624 house 3588 of 2316 God,
10:22 | [cbb5] | 並我們心中天良的虧欠已經灑去、身體用清水洗淨了、就當存著誠心、和充足的信心、來到 神面前．
 | [kjv] | Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water.
 | [strongs] | 4334 let us come close 3326 with 0228 a true 2588 heart 1722 in 4136 full assurance 4102 of faith, 4472 having been sprinkled 3588 the 2588 hearts 0575 from 4893 a conscience 4190 evil, 2532 and 3068 having been washed 3588 the 4983 body 5204 water 2513 in clean.
10:23 | [cbb5] | 也要堅守我們所承認的指望、不至搖動．因為那應許我們的是信實的．
 | [kjv] | Let us hold fast the profession of our faith without wavering; (for he is faithful that promised;)
 | [strongs] | 2722 Let us hold fast 3588 the 3671 confession 3588 of the 1680 hope 0186 unyieldingly, 4103 faithful 1063 because 9999 {is} 3588 He 1861 having promised.
10:24 | [cbb5] | 又要彼此相顧、激發愛心、勉勵行善。
 | [kjv] | And let us consider one another to provoke unto love and to good works:
 | [strongs] | 2532 And 2657 let us consider 0240 each other 1519 to 3948 incitement 0026 of love 2532 and 2570 of good 2041 works,
10:25 | [cbb5] | 你們不可停止聚會、好像那些停止慣了的人、倒要彼此勸勉．既知道〔原文作看見〕那日子臨近、就更當如此。
 | [kjv] | Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day approaching.
 | [strongs] | 3361 not 1459 abandoning 3588 the 1997 assembling 1438 of ourselves, 2531 as 9999 {the} 1485 custom 5100 of some 9999 {is}, 0235 but 3870 exhorting, 2532 and 5118 by so much 3123 more 3745 as 0991 you see 1448 coming close 3588 the 2250 Day.
10:26 | [cbb5] | 因為我們得知真道以後、若故意犯罪、贖罪的祭就再沒有了．
 | [kjv] | For if we sin wilfully after that we have received the knowledge of the truth, there remaineth no more sacrifice for sins,
 | [strongs] | 1596 willfully 1063 For 0264 sinning 2257 us 3326 after 2983 receiving 3588 the 1922 full knowledge 3588 of the 0225 truth, 3765 no more 4012 concerning 0266 sins 0620 remains 2378 a sacrifice,
10:27 | [cbb5] | 惟有戰懼等候審判和那燒滅眾敵人的烈火。
 | [kjv] | But a certain fearful looking for of judgment and fiery indignation, which shall devour the adversaries.
 | [strongs] | 5398 fearful 1161 but 5100 some 1561 expectation 2920 of judgment, 2532 and 4442 of fiery 2205 zeal 2068 to consume 3195 being about 3588 the 5227 adversaries.
10:28 | [cbb5] | 人干犯摩西的律法、憑兩三個見證人、尚且不得憐恤而死．
 | [kjv] | He that despised Moses' law died without mercy under two or three witnesses:
 | [strongs] | 0114 disregarding 5100 Anyone 9999 {the} 3551 law 3475 of Moses 5565 without 3628 pities 1909 on 9999 {the word of} 1417 two 2228 or 5140 three 3144 witnesses 0599 dies.
10:29 | [cbb5] | 何況人踐踏 神的兒子、將那使他成聖之約的血當作平常、又褻慢施恩的聖靈、你們想、他要受的刑罰該怎樣加重呢。
 | [kjv] | Of how much sorer punishment, suppose ye, shall he be thought worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant, wherewith he was sanctified, an unholy thing, and hath done despite unto the Spirit of grace?
 | [strongs] | 4214 By how much 1380 think you 5501 of worse 0515 will be thought worthy 9999 {to receive} 5098 punishment 3588 he 3588 the 5207 Son 3588 of 2316 God 2662 having trampled, 2532 and 3588 the 0129 blood 3588 of the 1242 covenant 2839 common 2233 having deemed 1722 by 3739 which 0037 he was sanctified. 2532 and 3588 the 4151 Spirit 5485 of grace 1796 having insulted.
10:30 | [cbb5] | 因為我們知道誰說、『伸冤在我、我必報應。』又說、『主要審判他的百姓。』
 | [kjv] | For we know him that hath said, Vengeance belongeth unto me, I will recompense, saith the Lord. And again, The Lord shall judge his people.
 | [strongs] | 1492 we know 1063 Because 3588 the 9999 {One} 2036 having said, 1698 To Me 9999 {is} 1557 vengeance, 1473 I 0467 will repay, 3004 says 9999 {the} 2962 Lord. 2532 And 3825 again, 9999 {The} 2962 Lord 2919 will judge 3588 the 2992 people 0846 of Him.
10:31 | [cbb5] | 落在永生 神的手裡、真是可怕的。
 | [kjv] | It is a fearful thing to fall into the hands of the living God.
 | [strongs] | 5398 A fearful thing 9999 {it is} 1706 to fall 1519 into 9999 {the} 5495 hands 2316 God 2198 of {the} living.
10:32 | [cbb5] | 你們要追念往日、蒙了光照以後、所忍受大爭戰的各樣苦難．
 | [kjv] | But call to remembrance the former days, in which, after ye were illuminated, ye endured a great fight of afflictions;
 | [strongs] | 0363 call to mind 1161 But 3588 the 4386 former 2250 days 1722 in 3739 which 5461 having been 4183 much 0119 struggle 5278 you endured 3804 of sufferings.
10:33 | [cbb5] | 一面被毀謗、遭患難、成了戲景、叫眾人觀看．一面陪伴那些受這樣苦難的人。
 | [kjv] | Partly, whilst ye were made a gazingstock both by reproaches and afflictions; and partly, whilst ye became companions of them that were so used.
 | [strongs] | 5124 this 3303 Partly 3680 to reproaches 5037 both 2532 and 2347 to afflictions 2301 being exposed. 5124 this 1161 And, 2844 participants 3588 of those 3779 so 0390 living 1096 becoming.
10:34 | [cbb5] | 因為你們體恤了那些被捆鎖的人、並且你們的家業被人搶去、也甘心忍受、知道自己有更美長存的家業。
 | [kjv] | For ye had compassion of me in my bonds, and took joyfully the spoiling of your goods, knowing in yourselves that ye have in heaven a better and an enduring substance.
 | [strongs] | 2532 indeed 1063 Because 3588 in the 1199 bonds 3450 of me 4834 you suffered together 2532 and 3588 the 0724 confiscation 3588 of the 5224 possessions 5216 of you 3326 with 5479 joy 4327 you accepted, 1097 knowing 2192 to have 1722 in 1438 yourselves 2909 a better 5223 possession 2532 and 3306 staying do
10:35 | [cbb5] | 所以你們不可丟棄勇敢的心．存這樣的心必得大賞賜。
 | [kjv] | Cast not away therefore your confidence, which hath great recompence of reward.
 | [strongs] | 3361 not 0577 throw away, 3767 therefore, 3588 the 3954 confidence 5216 of you 3748 which 2192 has 3405 reward 3173 great.
10:36 | [cbb5] | 你們必須忍耐、使你們行完了 神的旨意、就可以得著所應許的。
 | [kjv] | For ye have need of patience, that, after ye have done the will of God, ye might receive the promise.
 | [strongs] | 5281 of patience 1063 For 2192 you 5532 have need, 2443 that 3588 the 2307 will 3588 of 2316 God 4160 having done, 2865 you may obtain 3588 the 1860 promise.
10:37 | [cbb5] | 『因為還有一點點時候、那要來的就來、並不遲延。
 | [kjv] | For yet a little while, and he that shall come will come, and will not tarry.
 | [strongs] | 2089 yet 1063 For 3398 little 3745 a very, 3588 the 2064 coming 9999 {One} 2240 will come, 2532 and 3756 not 5549 delay.
10:38 | [cbb5] | 只是義人必因信得生、〔義人有古卷作我的義人〕他若退後、我心裡就不喜歡他。』
 | [kjv] | Now the just shall live by faith: but if any man draw back, my soul shall have no pleasure in him.
 | [strongs] | 3588 the 1161 But 1342 righteous 9999 {person} 1537 by 4102 faith 2198 will live, 2532 and 1437 if 5288 he draws back, 3756 not 2106 is pleased 3588 the 5590 soul 3450 of Me 1722 in 0846 him.
10:39 | [cbb5] | 我們卻不是退後入沉淪的那等人、乃是有信心以致靈魂得救的人。
 | [kjv] | But we are not of them who draw back unto perdition; but of them that believe to the saving of the soul.
 | [strongs] | 2249 we 1161 But 3756 not 2070 are 5289 of {those} drawing 1519 to 0684 destruction, 0235 but 4102 of faith 1519 to 4047 preservation 5590 of {the} soul.


Strongs Concordance [Hebrews 11]

 希伯來書 Hebrews 11
11:1 | [cbb5] | 信就是所望之事的實底、是未見之事的確據。
 | [kjv] | Now faith is the substance of things hoped for, the evidence of things not seen.
 | [strongs] | 2076 is 1161 Now 4102 faith 1679 of things being hoped 9999 {the} 5287 substance, 4229 of things 9999 {the} 1650 evidence 3756 not 0991 being seen,
11:2 | [cbb5] | 古人在這信上得了美好的證據。
 | [kjv] | For by it the elders obtained a good report.
 | [strongs] | 1722 by 5026 this 1063 because 3140 obtained witness 3588 the 4245 elders.
11:3 | [cbb5] | 我們因著信、就知道諸世界是藉 神話造成的．這樣、所看見的、並不是從顯然之物造出來的。
 | [kjv] | Through faith we understand that the worlds were framed by the word of God, so that things which are seen were not made of things which do appear.
 | [strongs] | 4102 By faith 3539 we understand 2675 to have been framed 3588 the 0165 worlds 4487 by a word 2316 of God, 1519 so as 3361 not 1537 out of 5316 things appearing 3588 the thing 0991 seen 1096 to have come into being.
11:4 | [cbb5] | 亞伯因著信獻祭與 神、比該隱所獻的更美、因此便得了稱義的見證、就是 神指著他禮物作的見證．他雖然死了、卻因這信仍舊說話。
 | [kjv] | By faith Abel offered unto God a more excellent sacrifice than Cain, by which he obtained witness that he was righteous, God testifying of his gifts: and by it he being dead yet speaketh.
 | [strongs] | 4102 By faith 4119 a greater 2378 sacrifice 0006 Abel 3844 than 2535 Cain 4374 offered 3588 to 2316 God 1223 by 3739 which 3140 he obtained 1511 to be 1342 righteous, 3140 testifying 1909 over 3588 the 1435 gifts 0846 of him 3588 - 2316 God, 2532 and 1223 through 0846 it 0599 having died 2089 yet 2980 he speaks.
11:5 | [cbb5] | 以諾因著信被接去、不至於見死．人也找不著他、因為 神已經把他接去了．只是他被接去以先、已經得了 神喜悅他的明證。
 | [kjv] | By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God.
 | [strongs] | 4102 By faith 1802 Enoch 3331 was transported 3361 not 1492 to experience 2288 death, 2532 and 3756 not 2146 was found, 1360 because 3346 transported 0846 him 3588 - 2316 God. 4253 before 1063 Because 3588 the 3346 transporting 3140 he obtained testimony 2100 to have been pleasing 3588 to 2316 God.
11:6 | [cbb5] | 人非有信、就不能得 神的喜悅．因為到 神面前來的人、必須信有
 | [kjv] | But without faith it is impossible to please him: for he that cometh to God must believe that he is, and that he is a rewarder of them that diligently seek him.
 | [strongs] | 5565 without 1161 But 4102 faith 0102 it is impossible 2100 to please 9999 {God}, 4100 to believe 1063 because 1163 it is right 3588 the 9999 {one} 4334 approaching 3588 - 2316 God 3754 that 2076 He is, 2532 and 3588 to those 1567 seeking out 0846 Him 3405 a rewarder 1096 He becomes.
11:7 | [cbb5] | 挪亞因著信、既蒙 神指示他未見的事、動了敬畏的心、豫備了一隻方舟、使他全家得救．因此就定了那世代的罪、自己也承受了那從信而來的義。
 | [kjv] | By faith Noah, being warned of God of things not seen as yet, moved with fear, prepared an ark to the saving of his house; by the which he condemned the world, and became heir of the righteousness which is by faith.
 | [strongs] | 4102 By faith 5537 being divinely warned by God 3575 Noah 4012 about 3588 the things 3369 not yet 0991 being seen, 2125 moved with fear 2680 prepared 2787 a ship 1519 for 9999 {the} 4991 salvation 3588 of the 3624 household 0846 of him, 1223 by 3739 which 2632 he condemned 3588 the 2889 world, 2532 and 3588 of the 2596 according 4102 to faith 1343 righteous 1096 became 2818 heir.
11:8 | [cbb5] | 亞伯拉罕因著信、蒙召的時候、就遵命出去、往將來要得為業的地方去．出去的時候、還不知往那裡去。
 | [kjv] | By faith Abraham, when he was called to go out into a place which he should after receive for an inheritance, obeyed; and he went out, not knowing whither he went.
 | [strongs] | 4102 By faith 2563 having been called, 0011 Abraham 5219 obeyed 1831 to go forth 1519 to 5117 a place 3739 which 3195 he was about 2983 to receive 1519 as 2817 an inheitance, 2532 and 1831 went forth 3361 not 1987 understanding 4226 where 2064 he went.
11:9 | [cbb5] | 他因著信、就在所應許之地作客、好像在異地居住帳棚、與那同蒙一個應許的以撒、雅各一樣。
 | [kjv] | By faith he sojourned in the land of promise, as in a strange country, dwelling in tabernacles with Isaac and Jacob, the heirs with him of the same promise:
 | [strongs] | 4102 By faith 3939 he stayed 1519 in 1093 a land 1860 of promise, 5613 as 0245 a foreigner, 1722 in 4633 tents 2730 living 3326 with 2464 Isaac 2532 and 2384 Jacob, 3588 the 4789 co-heirs 3588 of the 1860 promise 0846 same,
11:10 | [cbb5] | 因為他等候那座有根基的城、就是 神所經營所建造的。
 | [kjv] | For he looked for a city which hath foundations, whose builder and maker is God.
 | [strongs] | 1551 looked forward 1063 because 3588 to the 2310 foundation 2192 having 4172 city 3739 of which 5079 builder 2532 and 1217 maker 9999 {was} 3588 - 2316 God.
11:11 | [cbb5] | 因著信、連撒拉自己、雖然過了生育的歲數、還能懷孕．因他以為那應許他的是可信的．
 | [kjv] | Through faith also Sara herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised.
 | [strongs] | 4102 By faith 2532 also 0846 her{self} 4564 Sarah 1411 power 1519 for 2602 conception 4690 of seed 2983 received 2532 even 3844 beyond 2540 time 2244 of age, 1893 since 4103 faithful 2233 she deemed 3588 the 9999 {One} 1861 having promised.
11:12 | [cbb5] | 所以從一個彷彿已死的人就生出子孫、如同天上的星那樣眾多、海邊的沙那樣無數。
 | [kjv] | Therefore sprang there even of one, and him as good as dead, so many as the stars of the sky in multitude, and as the sand which is by the sea shore innumerable.
 | [strongs] | 1352 Therefore 2532 - 0575 from 1520 one 1080 came into being 2532 and 5023 that 9999 {of} 3499 one having died 2531 even as 3588 the 0798 stars 3588 of the 3772 heaven 4128 in multitude, 2532 and 5616 as 0285 sand 3844 by 3588 the 5491 lip 3588 of the 2281 sea 0382 countless.
11:13 | [cbb5] | 這些人都是存著信心死的、並沒有得著所應許的、卻從遠處望見、且歡喜迎接、又承認自己在世上是客旅、是寄居的。
 | [kjv] | These all died in faith, not having received the promises, but having seen them afar off, and were persuaded of them, and embraced them, and confessed that they were strangers and pilgrims on the earth.
 | [strongs] | 2596 By way 4102 of faith 0599 died 3778 these 3956 all, 3361 not 2983 having received 3588 the 1860 promises, 0235 but 4207 from a distance 0846 them 1492 seeing, 2532 and 0782 having embraced, 2532 and 3670 having confessed 3754 that 3581 aliens 2532 and 3927 temporary residents 1526 they 1909 are on 3588 the 1093 earth.
11:14 | [cbb5] | 說這樣話的人、是表明自己要找一個家鄉。
 | [kjv] | For they that say such things declare plainly that they seek a country.
 | [strongs] | 3588 those 1063 Because 5108 such things 3004 saying 1718 make clear 3754 that 3968 a fatherland 1934 they seek.
11:15 | [cbb5] | 他們若想念所離開的家鄉、還有可以回去的機會。
 | [kjv] | And truly, if they had been mindful of that country from whence they came out, they might have had opportunity to have returned.
 | [strongs] | 2532 And 1487 if 3303 indeed 1565 that 3421 they remembered 0575 from 3739 which 1831 they came 2192 out 0302 - 2540 they had time 0344 to return.
11:16 | [cbb5] | 他們卻羨慕一個更美的家鄉、就是在天上的．所以 神被稱為他們的 神、並不以為恥．因為他已經給他們豫備了一座城。
 | [kjv] | But now they desire a better country, that is, an heavenly: wherefore God is not ashamed to be called their God: for he hath prepared for them a city.
 | [strongs] | 2570 now 1161 But 2909 a better 3713 stretch forth to, 5123 this 2076 is, 2032 a heavenly. 1352 Therefore, 3756 not 1870 is ashamed 9999 {of} 0846 them 3588 - 2316 God, 3588 - 2316 God 1941 to be called 0846 of them, 2090 He prepared 1063 for 0846 them 4172 a city.
11:17 | [cbb5] | 亞伯拉罕因著信、被試驗的時候、就把以撒獻上．這便是那歡喜領受應許的、將自己獨生的兒子獻上。
 | [kjv] | By faith Abraham, when he was tried, offered up Isaac: and he that had received the promises offered up his only begotten son,
 | [strongs] | 4102 By faith 4374 offered up 0011 Abraham 2464 Isaac, 3985 being tested, 2532 and 3588 the 3439 only-child 4374 was offering up 3588 the 9999 {one} 3588 the 1860 promises 0324 having accepted,
11:18 | [cbb5] | 論到這兒子曾有話說、『從以撒生的纔要稱為你的後裔．』
 | [kjv] | Of whom it was said, That in Isaac shall thy seed be called:
 | [strongs] | 4314 as 3739 to whom 2980 it 3754 was spoken: 1722 In 2464 Isaac 2563 will be called 4671 of you 4690 the seed,
11:19 | [cbb5] | 他以為 神還能叫人從死裡復活．他也彷彿從死中得回他的兒子來。
 | [kjv] | Accounting that God was able to raise him up, even from the dead; from whence also he received him in a figure.
 | [strongs] | 3049 reckoning 3754 that 2532 even 1537 from 9999 {the} 3498 dead 1453 to raise 9999 {was} 1415 able 3588 - 2316 God, 3606 from where 0846 him 2532 indeed 1722 in 3850 a parable 2865 he obtained.
11:20 | [cbb5] | 以撒因著信、就指著將來的事、給雅各以掃祝福。
 | [kjv] | By faith Isaac blessed Jacob and Esau concerning things to come.
 | [strongs] | 4102 By faith 4012 concerning 3195 coming things 2127 blessed 2464 Isaac 2384 Jacob 2532 and 2269 Esau.
11:21 | [cbb5] | 雅各因著信、臨死的時候、給約瑟的兩個兒子各自祝福、扶著杖頭敬拜 神。
 | [kjv] | By faith Jacob, when he was a dying, blessed both the sons of Joseph; and worshipped, leaning upon the top of his staff.
 | [strongs] | 4102 By faith 2384 Jacob 0599 dying 1538 each 3588 of the 5207 sons 2501 of Joseph 2127 blessed, 2532 and 4352 worshiped 1909 on 3588 the 0206 top 3588 of the 4464 staff 0846 of him.
11:22 | [cbb5] | 約瑟因著信、臨終的時候、題到以色列族將來要出埃及、並為自己的骸骨留下遺命。
 | [kjv] | By faith Joseph, when he died, made mention of the departing of the children of Israel; and gave commandment concerning his bones.
 | [strongs] | 4102 By faith 2501 Joseph 5053 dying 4012 concerning 3588 the 1841 exodus 3588 of the 5207 sons 2474 of Israel 3421 remembered, 2532 and 4012 concerning 3588 the 3747 bones 0846 of him 1781 gave orders.
11:23 | [cbb5] | 摩西生下來、他的父母見他是個俊美的子、就因著信把他藏了三個月、並不怕王命。
 | [kjv] | By faith Moses, when he was born, was hid three months of his parents, because they saw he was a proper child; and they were not afraid of the king's commandment.
 | [strongs] | 4102 By faith 3475 Moses 1080 having been born 2928 was hidden 9999 {for} 5150 three months 5259 by 3588 the 3962 parents 0846 of him, 1360 because 1492 they saw 9999 {was} 0791 exceptional 3588 the 3813 child, 2532 and 3756 not 5399 they were afraid 3588 the 1297 decree 3588 of the 0935 king.
11:24 | [cbb5] | 摩西因著信、長大了就不肯稱為法老女兒之子．
 | [kjv] | By faith Moses, when he was come to years, refused to be called the son of Pharaoh's daughter;
 | [strongs] | 4102 By faith 3475 Moses, 3173 important 1096 having become, 0720 refused 3004 to be called 5207 ``son 2364 of {the} daughter 5328 of Pharaoh,''
11:25 | [cbb5] | 他寧可和 神的百姓同受苦害、也不願暫時享受罪中之樂．
 | [kjv] | Choosing rather to suffer affliction with the people of God, than to enjoy the pleasures of sin for a season;
 | [strongs] | 3123 rather 0138 choosing 4778 to suffer affliction 3588 with the 2992 people 3588 of 2316 God, 2228 than 4340 for a time 2192 to have 0266 of sin 0619 fun,
11:26 | [cbb5] | 他看為基督受的凌辱、比埃及的財物更寶貴．因他想望所要得的賞賜。
 | [kjv] | Esteeming the reproach of Christ greater riches than the treasures in Egypt: for he had respect unto the recompence of the reward.
 | [strongs] | 3187 greater 4149 riches 2233 deeming 9999 {than} 3588 the 1722 of 0125 Egypt 2344 treasures 3588 the 3680 reproach 5547 of Christ. 0578 he was looking 1063 Because 1519 to 3588 the 3405 reward.
11:27 | [cbb5] | 他因著信、就離開埃及、不怕王怒．因為他恆心忍耐、如同看見那不能看見的主。
 | [kjv] | By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible.
 | [strongs] | 4102 By faith 2641 he left 0125 Egypt, 3361 not 5399 fearing 3588 the 2372 anger 3588 of the 0935 king, 3588 the 1063 because 0517 invisible 9999 {One} 5613 as 3708 seeing 2594 he kept on.
11:28 | [cbb5] | 他因著信、就守逾越節、〔守或作立〕行灑血的禮、免得那滅長子的臨近以色列人。
 | [kjv] | Through faith he kept the passover, and the sprinkling of blood, lest he that destroyed the firstborn should touch them.
 | [strongs] | 4102 By faith 4160 he observed 3588 the 3957 Passover 2532 and 3588 the 4378 sprinkling 0129 of blood, 2443 that 3361 not 3588 He 3645 destroying 3588 the 4416 firstborn ones 2345 should touch 0846 them.
11:29 | [cbb5] | 他們因著信、過紅海如行乾地．埃及人試著要過去、就被吞滅了。
 | [kjv] | By faith they passed through the Red sea as by dry land: which the Egyptians assaying to do were drowned.
 | [strongs] | 4102 By faith 1224 they went through 3588 the 2063 Red 2281 Sea 5613 as 9999 {if} 1223 through 3584 dry ground, 3739 which 3984 trial 2983 taking 3588 the 0124 Egyptians 2666 were swallowed.
11:30 | [cbb5] | 以色列人因著信、圍繞耶利哥城七日、城牆就倒塌了。
 | [kjv] | By faith the walls of Jericho fell down, after they were compassed about seven days.
 | [strongs] | 4102 By faith 3588 the 5038 walls 2410 of Jericho 4098 fell, 2944 having been encircled 1909 for 2033 seven 2250 days.
11:31 | [cbb5] | 妓女喇合因著信、曾和和平平的接待探子、就不與那些不順從的人一同滅亡。
 | [kjv] | By faith the harlot Rahab perished not with them that believed not, when she had received the spies with peace.
 | [strongs] | 4102 By faith 4460 Rahab 3588 the 4204 prostitute 3756 did not 4881 perish 3588 with those 0544 disobeying, 1209 receiving 3588 the 2685 spies 3326 with 1515 peace.
11:32 | [cbb5] | 我又何必再說呢．若要一一細說、基甸、巴拉、參孫、耶弗他、大衛、撒母耳、和眾先知的事、時候就不彀了。
 | [kjv] | And what shall I more say? for the time would fail me to tell of Gedeon, and of Barak, and of Samson, and of Jephthae; of David also, and Samuel, and of the prophets:
 | [strongs] | 2532 And 5101 what 2089 still 3004 should I say? 1952 will fail 1063 Because 3165 me 1334 telling 3588 the 5550 time 4012 concerning 1066 Gideon, 0918 Barak, 4546 Samson 2422 Jephthah, 1138 David 5037 both 2532 and 4545 Samuel, 2532 and 3588 the 4396 prophets,
11:33 | [cbb5] | 他們因著信、制伏了敵國、行了公義、得了應許、堵了獅子的口。
 | [kjv] | Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions.
 | [strongs] | 3588 who 1223 through 4102 faith 2610 overcame 0932 kingdoms, 2038 worked out 1343 righteousness, 2013 obtained 1860 promises, 5420 stopped 4750 mouths 3023 of lions,
11:34 | [cbb5] | 滅了烈火的猛勢、脫了刀劍的鋒刃、軟弱變為剛強、爭戰顯出勇敢、打退外邦的全軍。
 | [kjv] | Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, waxed valiant in fight, turned to flight the armies of the aliens.
 | [strongs] | 1743 quenched 9999 {the} 1411 power 4442 of fire, 5343 escaped 4750 mouths 3162 of {the} sword, 1743 acquired power 0575 from 0769 weakness, 1096 became 2478 strong 1722 in 4171 war, 3925 armies 2827 made to yield 0245 of foreigners,
11:35 | [cbb5] | 有婦人得自己的死人復活、又有人忍受嚴刑、不肯苟且得釋放、〔釋放原文作贖〕為要得著更美的復活．
 | [kjv] | Women received their dead raised to life again: and others were tortured, not accepting deliverance; that they might obtain a better resurrection:
 | [strongs] | 2983 received 1135 women 1537 by 0386 resurrection 3588 the 3498 dead 0846 of them, 0243 others 1161 but 5178 were beaten to death, 3756 not 4327 accepting 0629 deliverance, 2443 that 2909 a better 0386 resurrection 5177 they could obtain.
11:36 | [cbb5] | 又有人忍受戲弄、鞭打、捆鎖、監禁、各等的磨煉、
 | [kjv] | And others had trial of cruel mockings and scourgings, yea, moreover of bonds and imprisonment:
 | [strongs] | 2087 others 1161 And 1701 of mockings 2532 and 3148 of floggings 3984 trial 2983 received 2089 more 1161 and 1199 bonds 2532 and 5438 of prison.
11:37 | [cbb5] | 被石頭打死、被鋸鋸死、受試探、被刀殺．披著綿羊山羊的皮各處奔跑、受窮乏、患難、苦害、
 | [kjv] | They were stoned, they were sawn asunder, were tempted, were slain with the sword: they wandered about in sheepskins and goatskins; being destitute, afflicted, tormented;
 | [strongs] | 3034 They were stoned. 3984 They were sawn apart. 1722 by 5408 murder 3162 of sword 0599 They died. 4022 They went around 1722 in 3374 sheepskins, 1722 in 0122 goatskins, 1192 - 5302 being in need, 2346 being afflicted, 2558 being harshly-treated.
11:38 | [cbb5] | 在曠野、山嶺、山洞、地穴、飄流無定．本是世界不配有的人。
 | [kjv] | (Of whom the world was not worthy:) they wandered in deserts, and in mountains, and in dens and caves of the earth.
 | [strongs] | 3739 of whom 3756 not 2258 was 0514 worthy 3588 The 2889 world, 1722 over 2047 deserts 4105 wandering 2532 and 3735 mountains 2532 and 4693 caves 2532 and 3588 the 3692 holes 3588 of the 1093 ground.
11:39 | [cbb5] | 這些人都是因信得了美好的證據、卻仍未得著所應許的．
 | [kjv] | And these all, having obtained a good report through faith, received not the promise:
 | [strongs] | 2532 And 3778 these 3956 all 3140 having obtained witness 1223 through 3588 the 4102 faith 3756 did not 2865 obtain 3588 the 1860 promise,
11:40 | [cbb5] | 因為 神給我們豫備了更美的事、叫他們若不與我們同得、就不能完全。
 | [kjv] | God having provided some better thing for us, that they without us should not be made perfect.
 | [strongs] | 3588 - 2316 God 4012 concerning 2257 us 2909 better 5100 something 4265 having foreseen, 2443 that 3361 not 5565 without 2257 us 5048 they should be perfected.


Strongs Concordance [Hebrews 12]

 希伯來書 Hebrews 12
12:1 | [cbb5] | 我們既有這許多的見證人、如同雲彩圍著我們、就當放下各樣的重擔、脫去容易纏累我們的罪、存心忍耐、奔那擺在我們前頭的路程、
 | [kjv] | Wherefore seeing we also are compassed about with so great a cloud of witnesses, let us lay aside every weight, and the sin which doth so easily beset us, and let us run with patience the race that is set before us,
 | [strongs] | 5105 So therefore, 2532 also 2249 we, 5118 such 2192 having 4029 encircling 2254 us 3509 a cloud 3144 of witnesses, 3591 weight 0659 laying aside 3956 every 2532 and 3588 the 2139 easily surrounding 0266 sin, 1223 through 5281 endurance 5143 let us run 3588 the 4295 set before 2254 us 0073 race,
12:2 | [cbb5] | 仰望為我們信心創始成終的耶穌．〔或作仰望那將真道創始成終的耶穌〕他因那擺在前面的喜樂、就輕看羞辱、忍受了十字架的苦難、便坐在 神寶座的右邊。
 | [kjv] | Looking unto Jesus the author and finisher of our faith; who for the joy that was set before him endured the cross, despising the shame, and is set down at the right hand of the throne of God.
 | [strongs] | 0872 looking 1519 to 3588 the 3588 of the 4102 faith 0747 Author 2532 and 5051 Finisher, 2424 Jesus, 3739 who, 0473 despite 3588 the 4295 circumstance 0846 with Him, 5479 joy 5278 endured 9999 {the} 4716 cross, 9999 {the} 0152 shame 2706 despising, 1722 at 9999 {the} 1188 right 5037 and 3588 of the 2362 throne 3588 of 2316 God 2523 sat down.
12:3 | [cbb5] | 那忍受罪人這樣頂撞的、你們要思想、免得疲倦灰心。
 | [kjv] | For consider him that endured such contradiction of sinners against himself, lest ye be wearied and faint in your minds.
 | [strongs] | 0357 consider 1063 For 3588 the 9999 {One} 5108 such 5278 having endured 5259 by 0268 of sinners 1519 against 0846 himself 0485 contradiction, 2443 lest 3361 - 2577 you grow weary 3588 in the 5590 souls 5216 of you 1590 fainting.
12:4 | [cbb5] | 你們與罪惡相爭、還沒有抵擋到流血的地步。
 | [kjv] | Ye have not yet resisted unto blood, striving against sin.
 | [strongs] | 3768 Not yet 3360 to the point of 0129 blood 0478 you resisted 4314 against 0266 sin 0464 wrestling,
12:5 | [cbb5] | 你們又忘了那勸你們如同勸兒子的話、說、『我兒、你不可輕看主的管教、被他責備的時候、也不可灰心．
 | [kjv] | And ye have forgotten the exhortation which speaketh unto you as unto children, My son, despise not thou the chastening of the Lord, nor faint when thou art rebuked of him:
 | [strongs] | 2532 and 1585 you have forgotten 3588 the 3874 exhortation, 3748 which 5213 with you 5613 as with 5207 sons 9999 {He} 1256 speaks: 5207 Son 3450 of Me, 3361 so not 3643 despise 9999 {the} 3809 chastening 2962 of {the} Lord 3366 or 1590 faint 5259 by 0846 Him, 1651 being corrected,
12:6 | [cbb5] | 因為主所愛的他必管教、又鞭打凡所收納的兒子。』
 | [kjv] | For whom the Lord loveth he chasteneth, and scourgeth every son whom he receiveth.
 | [strongs] | 3739 whom 1063 because 0025 loves 9999 {the} 2962 Lord 3811 He disciplines 3146 whips 1161 and 3956 every 5207 son 3739 whom 3858 He receives.
12:7 | [cbb5] | 你們所忍受的、是 神管教你們、待你們如同待兒子．焉有兒子不被父親管教的呢。
 | [kjv] | If ye endure chastening, God dealeth with you as with sons; for what son is he whom the father chasteneth not?
 | [strongs] | 1487 If 3809 discipline 5278 you endure, 5613 as 5207 with sons, 5213 with you 4374 is dealing 3588 - 2316 God. 5101 who 1063 Because 2076 is 5207 son, 3739 whom 3756 not 3811 disciplines 3962 a father?
12:8 | [cbb5] | 管教原是眾子所共受的、你們若不受管教、就是私子、不是兒子了。
 | [kjv] | But if ye be without chastisement, whereof all are partakers, then are ye bastards, and not sons.
 | [strongs] | 1487 if 1161 But 5565 without 2075 you are 3809 discipline, 3739 of which 3353 participants 1096 have become 3956 all, 0686 then 3541 illegitimate 2075 you are 2532 and 3756 not 5207 sons.
12:9 | [cbb5] | 再者、我們曾有生身的父管教我們、我們尚且敬重他、何況萬靈的父、我們豈不更當順服他得生麼。
 | [kjv] | Furthermore we have had fathers of our flesh which corrected us, and we gave them reverence: shall we not much rather be in subjection unto the Father of spirits, and live?
 | [strongs] | 1534 Moreover, 3588 the 3303 - 3588 of the 4561 flesh 2257 of us 3962 fathers 2192 we had 9999 {as} 3810 correctors, 2532 and 1788 we respected 9999 {them}. 3756 not 4183 much 3123 more 5293 Should we be subject 3588 to the 3962 Father 4151 of spirits, 2532 and 2198 we will live?
12:10 | [cbb5] | 生身的父都是暫隨己意管教我們．惟有萬靈的父管教我們、是要我們得益處、使我們在他的聖潔上有分。
 | [kjv] | For they verily for a few days chastened us after their own pleasure; but he for our profit, that we might be partakers of his holiness.
 | [strongs] | 3588 they 3303 truly 1063 Because 4314 for 3641 a few 2250 days 2596 according to 3588 the thing 1380 seeming good 0846 to them 3811 disciplined 9999 {us}. 3588 He 1161 But 1909 for 3588 the 4851 profit, 1519 to 3335 partake of 3588 the 0041 holiness 0846 of Him.
12:11 | [cbb5] | 凡管教的事、當時不覺得快樂、反覺得愁苦．後來卻為那經練過的人、結出平安的果子、就是義．
 | [kjv] | Now no chastening for the present seemeth to be joyous, but grievous: nevertheless afterward it yieldeth the peaceable fruit of righteousness unto them which are exercised thereby.
 | [strongs] | 3956 all 1161 Now 3809 discipline 4314 for 3303 indeed 3588 the 3918 present 3756 does not 1380 seem 5479 of joy 1511 to be, 0235 but 3077 of grief. 5305 later 1161 But 2590 fruit 1516 peacable 3588 to those 1223 through 0846 it 1128 having been exercised 0591 it gives backs 1343 of righteousness
12:12 | [cbb5] | 所以你們要把下垂的手、發酸的腿、挺起來．
 | [kjv] | Wherefore lift up the hands which hang down, and the feeble knees;
 | [strongs] | 1352 Therefore, 3588 the 3935 alongside 5495 hands 2532 and 3588 the 3886 enfeebled 1119 knees 0461 straighten up
12:13 | [cbb5] | 也要為自己的腳把道路修直了、使瘸子不至歪腳、反得痊癒。〔歪腳或作差路〕
 | [kjv] | And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be healed.
 | [strongs] | 2532 and 5163 tracks 3717 straight 4160 make 3588 for the 4228 feet 5216 of you, 2443 that 3361 not 3588 the 5560 lame 1624 be turned aside 2390 be healed 1161 but 3123 rather.
12:14 | [cbb5] | 你們要追求與眾人和睦、並要追求聖潔．非聖潔沒有人能見主．
 | [kjv] | Follow peace with all men, and holiness, without which no man shall see the Lord:
 | [strongs] | 1515 peace 1377 Follow 3326 with 3956 all, 2532 and 0038 holiness 3739 which 5565 without 3762 no one 3700 will see 3588 the 2962 Lord.
12:15 | [cbb5] | 又要謹慎、恐怕有人失了 神的恩．恐怕有毒根生出來擾亂你們、因此叫眾人沾染污穢．
 | [kjv] | Looking diligently lest any man fail of the grace of God; lest any root of bitterness springing up trouble you, and thereby many be defiled;
 | [strongs] | 1983 watching diligently 3361 lest 5100 any 5302 lack 0575 from 3588 the 5485 grace 3588 of 2316 God, 3361 lest 5100 any 4491 root 4088 of bitterness 0507 up 5453 growing 1776 disturb, 2532 and 1223 through 5026 this 3392 be defiled 4183 many
12:16 | [cbb5] | 恐怕有淫亂的、有貪戀世俗如以掃的．他因一點食物把自己長子的名分賣了。
 | [kjv] | Lest there be any fornicator, or profane person, as Esau, who for one morsel of meat sold his birthright.
 | [strongs] | 3361 lest 5100 any 4205 sexual sinner 2228 or 0952 a profane one 5613 like 2269 Esau, 3739 who 0473 for 1035 feeding 3391 one 0591 gave up 3588 the 4415 birthright 0846 of him.
12:17 | [cbb5] | 後來想要承受父所祝的福、竟被棄絕、雖然號哭切求、卻得不著門路、使他父親的心意回轉、這是你們知道的。
 | [kjv] | For ye know how that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears.
 | [strongs] | 2467 you know 1063 For 3754 that 2532 indeed 3347 afterward 2309 desiring 2816 to inherit 3588 the 2129 blessing 0593 he was rejected, 3341 of a change of heart 1063 because 5117 place 3756 no 2147 he found, 2539 though 3326 with 1144 tears 1567 seeking 0846 it.
12:18 | [cbb5] | 你們原不是來到那能摸的山、此山有火焰、密雲、黑暗、暴風、
 | [kjv] | For ye are not come unto the mount that might be touched, and that burned with fire, nor unto blackness, and darkness, and tempest,
 | [strongs] | 3756 not 1063 Because 4334 you have come close 5584 being touched 9999 {the} 3735 mountain, 2532 and 2545 having been lit 4442 with fire, 2532 and 1105 to gloom 2532 and 4655 darkness 2532 and 2366 a storm,
12:19 | [cbb5] | 角聲與說話的聲音．那些聽見這聲音的、都求不要再向他們說話．
 | [kjv] | And the sound of a trumpet, and the voice of words; which voice they that heard intreated that the word should not be spoken to them any more:
 | [strongs] | 2532 and 4536 of a trumpet 2279 to a sound, 2532 and 5456 to a voice 4487 of words, 3739 which 3588 those 0191 hearing 3868 begged 3361 not 4369 to be added 0846 to them 3056 a word.
12:20 | [cbb5] | 因為他們當不起所命他們的話、說、『靠近這山的、即便是走獸、也要用石頭打死。』
 | [kjv] | (For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart:
 | [strongs] | 3756 not 5342 they stand 1063 because 3588 that 1291 being commanded: 2579 If even 2342 an animal 2345 touches 3588 the 3735 mountain, 3036 it will be stoned, 2228 or 1002 with a dart 2700 penetrated.
12:21 | [cbb5] | 所見的極其可怕、甚至摩西說、『我甚是恐懼戰兢。』
 | [kjv] | And so terrible was the sight, that Moses said, I exceedingly fear and quake:)
 | [strongs] | 2532 And, 3779 so 5398 awesome 2258 was 3588 the thing 5324 appearing, 3475 Moses 2036 said. 1630 terrified 1510 I am 2532 and 1790 trembling!
12:22 | [cbb5] | 你們乃是來到錫安山、永生 神的城邑、就是天上的耶路撒冷．那裡有千萬的天使、
 | [kjv] | But ye are come unto mount Sion, and unto the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels,
 | [strongs] | 0235 But 4334 you have come close to 4622 Zion 3735 Mount, 2532 and 4172 a city 2316 God 2198 of {the} living 2419 Jerusalem 2032 to a heavenly, 2532 and 3461 to myriads 0032 of angels,
12:23 | [cbb5] | 有名錄在天上諸長子之會所共聚的總會、有審判眾人的 神、和被成全之義人的靈魂、
 | [kjv] | To the general assembly and church of the firstborn, which are written in heaven, and to God the Judge of all, and to the spirits of just men made perfect,
 | [strongs] | 3831 to an assembly 2532 and 1577 a congregation 4416 of firstborn ones 1722 in 3772 heaven 0583 having been enrolled, 2532 and 9999 {the} 2923 judge 2316 God 3956 of all, 2532 and 4151 to spirits 1342 of just ones 5048 having been perfected,
12:24 | [cbb5] | 並新約的中保耶穌、以及所灑的血．這血所說的比亞伯的血所說的更美。
 | [kjv] | And to Jesus the mediator of the new covenant, and to the blood of sprinkling, that speaketh better things that that of Abel.
 | [strongs] | 2532 and 1242 covenant 3501 of a new 3316 Mediator 2424 to Jesus, 2532 and 0129 to blood 4473 of sprinkling 2909 better 2980 things speaking 3844 that 9999 {that} 0006 of Abel,
12:25 | [cbb5] | 你們總要謹慎、不可棄絕那向你們說話的．因為那些棄絕在地上警戒他們的、尚且不能逃罪、何況我們違背那從天上警戒我們的呢。
 | [kjv] | See that ye refuse not him that speaketh. For if they escaped not who refused him that spake on earth, much more shall not we escape, if we turn away from him that speaketh from heaven:
 | [strongs] | 0991 Watch 9999 {that} 3361 not 3868 you refuse 3588 the 9999 {One} 2980 speaking. 1487 if 1063 Because 1565 these 3756 did not 5343 escape 1909 on 3588 the 1093 earth 3868 having refused 9999 {the One who was} 5537 divinely warning, 4183 much 3123 rather 2249 we, 3588 those 0575 from 3772 heaven 0854 turning away,
12:26 | [cbb5] | 當時他的聲音震動了地．但如今他應許說、『再一次我不單要震動地、還要震動天。』
 | [kjv] | Whose voice then shook the earth: but now he hath promised, saying, Yet once more I shake not the earth only, but also heaven.
 | [strongs] | 3739 of whom 3588 the 5456 voice 3588 the 1093 earth 4531 shook 5119 then. 3568 now 1161 But 1861 He has promised, 3004 saying, 2089 Yet 0530 once 1473 I 4579 shake 3756 not 3440 only 3588 the 1093 earth, 0235 but 2532 also 3588 the 3772 heaven.
12:27 | [cbb5] | 這再一次的話、是指明被震動的、就是受造之物、都要挪去、使那不被震動的常存。
 | [kjv] | And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain.
 | [strongs] | 3588 the 9999 {words} 1161 Now 2089 again 0530 once, 1213 makes clear 3588 of the 9999 {things} 4531 being shaken 3588 the 3331 removal, 5613 as 4160 having been made, 2443 that 3306 may remain 3588 the things 3361 not 4531 shaken.
12:28 | [cbb5] | 所以我們既得了不能震動的國、就當感恩、照 神所喜悅的、用虔誠敬畏的心事奉 神。
 | [kjv] | Wherefore we receiving a kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear:
 | [strongs] | 1352 Therefore, 0932 kingdom 0761 an unshakeable 3880 receiving, 2192 let us have 5485 grace, 1223 through 3739 which 3000 we may serve 2102 in a well-pleasing manner 3588 - 2316 God 3326 with 0127 reverence 2532 and 2128 fear.
12:29 | [cbb5] | 因為我們的 神乃是烈火。
 | [kjv] | For our God is a consuming fire.
 | [strongs] | 2532 truly 1063 Because 3588 - 2316 God 2257 our 4442 fire 2654 a consuming 9999 {is}.


Strongs Concordance [Hebrews 13]

 希伯來書 Hebrews 13
13:1 | [cbb5] | 你們務要常存弟兄相愛的心。
 | [kjv] | Let brotherly love continue.
 | [strongs] | 5360 brotherly love 3306 Let remain.
13:2 | [cbb5] | 不可忘記用愛心接待客旅．因為曾有接待客旅的、不知不覺就接待了天使。
 | [kjv] | Be not forgetful to entertain strangers: for thereby some have entertained angels unawares.
 | [strongs] | 5381 of hospitality 3361 Be not 1950 forgetful, 1223 through 5026 this 1063 because 2990 unknowingly 5100 some 3579 entertained 0032 angels.
13:3 | [cbb5] | 你們要記念被捆綁的人、好像與他們同受捆綁、也要記念遭苦害的人、想到自己也在肉身之內。
 | [kjv] | Remember them that are in bonds, as bound with them; and them which suffer adversity, as being yourselves also in the body.
 | [strongs] | 3403 Be mindful 3588 of the 1198 prisoners, 5613 as being 4887 bound with 9999 {them} 3588 of those 2558 harshly-treated, 5613 as 2532 also 0846 yourselves 5607 being 1722 in the 4983 body.
13:4 | [cbb5] | 婚姻、人人都當尊重、床也不可污穢．因為苟合行淫的人 神必要審判。
 | [kjv] | Marriage is honourable in all, and the bed undefiled: but whoremongers and adulterers God will judge.
 | [strongs] | 5093 honorable 1062 Marriage 9999 {is} 1722 in 3956 all, 2532 and 3588 the 2845 bed 0283 undefiled, 4205 sexual sinners 1161 but 2532 and 3432 adulterers 2919 will judge 3588 - 2316 God.
13:5 | [cbb5] | 你們存心不可貪愛錢財．要以自己所有的為足．因為主曾說、『我總不撇下你、也不丟棄你。』
 | [kjv] | Let your conversation be without covetousness; and be content with such things as ye have: for he hath said, I will never leave thee, nor forsake thee.
 | [strongs] | > {Let be} 0866 without money-loving 3588 the 5158 way of life 0714 being satisfied 3588 with the 3918 things present. 0846 He 1063 Because 2046 has said, 3756 Not 3361 at all 4571 you 0447 will I leave, 3761 nor 3364 in any way 4771 you will 1459 I abandon.
13:6 | [cbb5] | 所以我們可以放膽說、『主是幫助我的、我必不懼怕．人能把我怎麼樣呢。』
 | [kjv] | So that we may boldly say, The Lord is my helper, and I will not fear what man shall do unto me.
 | [strongs] | 5624 So that 2292 may confidently 2248 we 3004 say, 9999 {The} 2962 Lord 1698 to me 9999 {is} 0998 a helper, 2532 and 3756 not 5399 I will be afraid. 5101 What 4160 will do 3427 to me 0444 man?
13:7 | [cbb5] | 從前引導你們、傳 神之道給你們的人、你們要想念他們、效法他們的信心、留心看他們為人的結局。
 | [kjv] | Remember them which have the rule over you, who have spoken unto you the word of God: whose faith follow, considering the end of their conversation.
 | [strongs] | 3421 Remember 3588 the 2233 leaders 5216 of you, 3748 who 2980 spoke 5213 to you 3588 the 3056 word 3588 of 2316 God, 3739 of whom 0333 considering 3588 the 1545 issue 3588 of the 0391 conduct, 3401 imitate 9999 {their} 4102 faith.
13:8 | [cbb5] | 耶穌基督、昨日今日一直到永遠是一樣的。
 | [kjv] | Jesus Christ the same yesterday, and to day, and for ever.
 | [strongs] | 2424 Jesus 5547 Christ, 5504 yesterday 2532 and 4594 today, 9999 {is} 3588 the 0846 same 2532 even 1519 for 3588 the 0165 ages.
13:9 | [cbb5] | 你們要被那諸般怪異的教訓勾引了去．因為人心靠恩得堅固纔是好的．並不是靠飲食．那在飲食上專心的、從來沒有得著益處。
 | [kjv] | Be not carried about with divers and strange doctrines. For it is a good thing that the heart be established with grace; not with meats, which have not profited them that have been occupied therein.
 | [strongs] | 1322 teaching 4164 By various 2532 and 3581 strange 3361 not 4064 do be carried away. 2570 good 9999 {it is} 1063 Because 5485 by grace 0950 to be confirmed 3588 the 2588 heart, 3756 not 1033 by foods, 1722 by 3739 which 3756 not 5623 were profited 3588 those 4043 walking.
13:10 | [cbb5] | 我們有一祭壇、上面的祭物是那些在帳幕中供職的人不可同喫的。
 | [kjv] | We have an altar, whereof they have no right to eat which serve the tabernacle.
 | [strongs] | 2192 We have 2379 an altar 1537 of 3739 which 5315 to eat 3756 not 2192 have 1849 authority 3588 those 3588 the 4633 tabernacle 3000 serving.
13:11 | [cbb5] | 原來牲畜的血、被大祭司帶入聖所作贖罪祭、牲畜的身子、被燒在營外。
 | [kjv] | For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned without the camp.
 | [strongs] | 3739 of what 1063 For 1533 is brought 2226 animals 3588 the 0129 blood 4012 concerning 0266 sins 1519 into 3588 the 0039 Holies 1223 through 3588 the 0749 high priest, 5130 of these 3588 the 4983 bodies 2618 are burned 1854 outside 3588 the 3925 camp.
13:12 | [cbb5] | 所以耶穌、要用自己的血叫百姓成聖、也就在城門外受苦。
 | [kjv] | Wherefore Jesus also, that he might sanctify the people with his own blood, suffered without the gate.
 | [strongs] | 1352 Therefore, 2532 indeed, 2424 Jesus, 2443 so that 0037 He could sanctify, 1223 through 3588 the 2398 own 0129 blood, 3588 the 2992 people, 1854 outside 3588 the 4439 gate 3958 suffered.
13:13 | [cbb5] | 這樣、我們也當出到營外就了他去、忍受他所受的凌辱。
 | [kjv] | Let us go forth therefore unto him without the camp, bearing his reproach.
 | [strongs] | 5106 So 1831 let us go forth 4314 to 0846 Him 1854 outside 3588 the 3925 camp, 3588 the 3680 reproach 0846 of him 5342 bearing.
13:14 | [cbb5] | 我們在這裡本沒有常存的城、乃是尋求那將來的城。
 | [kjv] | For here have we no continuing city, but we seek one to come.
 | [strongs] | 3756 not 1063 Because 2192 we have 5602 here 3306 a continuing 4172 city, 0235 but 3588 the 9999 {one} 3195 imminent 1934 we seek.
13:15 | [cbb5] | 我們應當靠著那穌、常常以頌讚為祭、獻給 神、這就是那承認主名之人嘴唇的果子。
 | [kjv] | By him therefore let us offer the sacrifice of praise to God continually, that is, the fruit of our lips giving thanks to his name.
 | [strongs] | 1223 Through 0846 him, 3767 therefore, 0399 let us offer 2378 up a sacrifice 0133 of praise 1223 always 3956 - 3588 to 2316 God, 5123 this 2076 is, 9999 {the} 2590 fruit 5491 of the lips, 3670 confessing 3588 to the 3686 name 0846 of him.
13:16 | [cbb5] | 只是不可忘記行善、和捐輸的事．因為這樣的祭、是 神所喜悅的。
 | [kjv] | But to do good and to communicate forget not: for with such sacrifices God is well pleased.
 | [strongs] | 3588 of the 1161 But 2140 doing of good 2532 and 2842 sharing, 3361 do not 1950 be forgetful, 5108 with such 1063 because 2378 sacrifices is 2100 well-pleased 3588 - 2316 God.
13:17 | [cbb5] | 你們要依從那些引導你們的、且要順服．因他們為你們的靈魂時刻儆醒、好像那將來交賬的人．你們要使他們交的時候有快樂、不至憂愁．若憂愁就與你們無益了。
 | [kjv] | Obey them that have the rule over you, and submit yourselves: for they watch for your souls, as they that must give account, that they may do it with joy, and not with grief: for that is unprofitable for you.
 | [strongs] | 3982 Obey 3588 those 2233 leading 5216 of you 2532 and 5226 submit to 9999 {them}, 0846 they 1063 because 0069 watch 5228 over 3588 the 5590 souls 5216 of you, 5613 an 3056 account 0591 giving, 2443 that 3326 with 5479 joy 5124 this they 4160 may do, 2532 and 3361 not 9999 {with} 4727 groaning, 0255 profitless 1063 because 5213 to you 5124 this 9999 {would be}.
13:18 | [cbb5] | 請你們為我們禱告．因我們自覺良心無虧、願意凡事按正道而行。
 | [kjv] | Pray for us: for we trust we have a good conscience, in all things willing to live honestly.
 | [strongs] | 4336 Pray 4012 concerning 2257 us. 3982 We are persuaded 1063 for 3754 that 2570 a good 4893 conscience 2192 we have, 1722 in 3956 all 2573 well 2309 desiring 0390 to conduct 9999 {ourselves}.
13:19 | [cbb5] | 我更求你們為我禱告、使我快些回到你們那裡去。
 | [kjv] | But I beseech you the rather to do this, that I may be restored to you the sooner.
 | [strongs] | 4056 more abundantly 1161 However, 3870 I exhort 9999 {you} 5124 this 4160 to do, 2443 so that 5032 sooner 0600 I may be restored 5213 to you.
13:20 | [cbb5] | 但願賜平安的 神、就是那憑永約之血使群羊的大牧人我主耶穌、從死裡復活的 神、
 | [kjv] | Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant,
 | [strongs] | 3588 the 1161 Now 2316 God 1515 of peace, 3588 He 0321 having led up 1537 out of 9999 {the} 3498 dead, 3588 the 4166 Shepherd 3588 of the 4263 sheep 3173 Great 1722 in 9999 {the} 0129 blood 1242 of a covenant 0166 eternal, 3588 the 2962 Lord 2257 of us, 2424 Jesus,
13:21 | [cbb5] | 在各樣善事上、成全你們、叫你們遵行他的旨意、又藉著耶穌基督在你們心裡行他所喜悅的事．願榮耀歸給他、直到永永遠遠。阿們。
 | [kjv] | Make you perfect in every good work to do his will, working in you that which is wellpleasing in his sight, through Jesus Christ; to whom be glory for ever and ever. Amen.
 | [strongs] | 2675 may perfect 5209 you 1722 in 3956 every 2041 work 0018 good 1519 in order to 4160 do 3588 the 2307 will 0846 of Him, 4160 doing 1722 in 5213 us 3588 the thing 2101 pleasing 1799 in the presence of 0846 Him, 1223 through 2424 Jesus 5547 Christ, 3739 to whom 9999 {be} 3588 the 1391 glory 1519 for 3588 the 0165 ages 3588 of the 0165 ages. 0281 Amen.
13:22 | [cbb5] | 弟兄們、我略略寫信給你們、望你們聽我勸勉的話。
 | [kjv] | And I beseech you, brethren, suffer the word of exhortation: for I have written a letter unto you in few words.
 | [strongs] | 3870 I exhort 1161 And 5209 you, 0080 brothers, 0430 endure 3588 the 3056 word 3874 of exhortation, 2532 indeed 1063 for 1223 through 1024 few 9999 {words} 1989 I wrote 5213 to you.
13:23 | [cbb5] | 你們該知道我們的兄弟提摩太已經釋放了．他若快來、我必同他去見你們。
 | [kjv] | Know ye that our brother Timothy is set at liberty; with whom, if he come shortly, I will see you.
 | [strongs] | 1097 Know 3588 the 0080 brother 5095 Timothy, 0630 having been freed 3326 with 3739 whom 5032 if sooner 2064 I come. 3700 I will see 5209 you.
13:24 | [cbb5] | 請你們問引導你們的諸位和眾聖徒安。從義大利來的人也問你們安。
 | [kjv] | Salute all them that have the rule over you, and all the saints. They of Italy salute you.
 | [strongs] | 0782 Greet 3956 all 3588 those 2233 leading 5216 of you, 2532 and 3956 all 3588 the 0040 holy ones. 0782 greet 5209 you 0575 Those from 2482 Italy.
13:25 | [cbb5] | 願恩惠常與你們眾人同在。阿們。
 | [kjv] | Grace be with you all. Amen.
 | [strongs] | 5485 Grace 9999 {be} 3326 with 3956 all 5216 of you.


 Hosea 何西阿書 Hosea
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14


Strongs Concordance [Hosea 1]

 何西阿書 Hosea 1
1:1 | [cbb5] | 當烏西雅、約坦、亞哈斯、希西家、作猶大王、約阿施的兒子耶羅波安作以色列王的時候、耶和華的話臨到備利的兒子何西阿。
 | [kjv] | The word of the LORD that came unto Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel.
 | [strongs] | 1697 The word of 3068 Yahweh 0000 that 1961 was 0000 to 1954 Hosea, 1121 the son of 0882 Beeri, 3117 in the days of 5818 Uzziah, 3147 Jotham, 0271 Ahaz, 2396 Hezekiah, 4428 kings of 3063 Judah, 3117 and in the days of 3379 Jeroboam 1121 the son of 3101 Joash, 4428 king of 3478 Israel.
1:2 | [cbb5] | 耶和華初次與何西阿說話、對他說、你去娶淫婦為妻、也收那從淫亂所生的兒女、因為這地大行淫亂、離棄耶和華。
 | [kjv] | The beginning of the word of the LORD by Hosea. And the LORD said to Hosea, Go, take unto thee a wife of whoredoms and children of whoredoms: for the land hath committed great whoredom, departing from the LORD.
 | [strongs] | 8462 The beginning of 1696 the speaking of 3068 Yahweh 1954 through Hosea. 0559 And said 3068 Yahweh 0000 to 1954 Hosea, 1980 Go, 3947 take to yourself 0802 a wife of 2183 prostitution 5768 and children of 2183 prostitution, 1342 because surely 2181 goes whoring 0776 the land 0310 away from 3068 Yahweh.
1:3 | [cbb5] | 於是何西阿去娶了滴拉音的女兒歌篾．這婦人懷孕、給他生了一個兒子。
 | [kjv] | So he went and took Gomer the daughter of Diblaim; which conceived, and bare him a son.
 | [strongs] | 1980 So he went 3947 and took 1586 Gomer, 1323 the daughter of 1691 Diblaim, 2029 and she conceived 3205 and gave birth to 0000 for him 1121 a son.
1:4 | [cbb5] | 耶和華對何西阿說、給他起名叫耶斯列、因為再過片時、我必討耶戶家在耶斯列殺人流血的罪、也必使以色列家的國滅絕。
 | [kjv] | And the LORD said unto him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel upon the house of Jehu, and will cause to cease the kingdom of the house of Israel.
 | [strongs] | 0559 And said 3068 Yahweh 0000 to him, 7121 Call 8034 his name 3157 Jezreel. 5750 For yet 4592 a little {while}, 6685 and I will visit 1818 the blood of 3157 Jezreel 5921 upon 1004 the house of 2398 Jehu, 7673 and will make cease 4468 the kingdom of 1004 the household of 3157 Jezreel.
1:5 | [cbb5] | 到那日、我必在耶斯列平原折斷以色列的弓。
 | [kjv] | And it shall come to pass at that day, that I will break the bow of Israel, in the valley of Jezreel.
 | [strongs] | 1961 And it will be 3117 on day 0000 that, 7665 that I will break 7198 the bow of 3478 Israel 6010 in the valley of 3157 Jezreel.
1:6 | [cbb5] | 歌篾又懷孕生了一個女兒、耶和華對何西阿說、給他起名叫羅路哈瑪、〔就是不蒙憐憫的意思〕因為我必不再憐憫以色列家、決不赦免他們．
 | [kjv] | And she conceived again, and bare a daughter. And God said unto him, Call her name Loruhamah: for I will no more have mercy upon the house of Israel; but I will utterly take them away.
 | [strongs] | 2029 And she conceived 5750 again 3205 and gave birth to 1323 a daughter. 0559 And He said 0000 to him, 7121 Call 8034 her name 3808 No 7356 Mercy. 3588 Because 3808 not 3254 I again 5750 more 7355 will have mercy on 1004 the household of 3478 Israel, 3423 but completely 5375 I will take away 0000 them.
1:7 | [cbb5] | 我卻要憐憫猶大家、使他們靠耶和華他們的 神得救、不使他們靠弓、刀、爭戰、馬匹、與馬兵得救。
 | [kjv] | But I will have mercy upon the house of Judah, and will save them by the LORD their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen.
 | [strongs] | 0000 But 1004 the househols of 3063 Judah 7355 I will have mercy on, 3467 and will save them 3068 by Yahweh, 0430 their God. 3808 But not 3462 I will save them 7198 by bow 2719 and by sword, 4421 and by battle, 6571 by horses, 6571 and by horsemen.
1:8 | [cbb5] | 歌篾給羅路哈瑪斷奶以後、又懷孕生了一個兒子。
 | [kjv] | Now when she had weaned Loruhamah, she conceived, and bare a son.
 | [strongs] | 1580 And when she had weaned 3808 No 7356 Mercy, 2029 she conceived 3205 and gave birth to 1121 a son.
1:9 | [cbb5] | 耶和華說、給他起名叫羅阿米、〔就是非我民的意思〕因為你們不作我的子民、我也不作你們的 神。
 | [kjv] | Then said God, Call his name Loammi: for ye are not my people, and I will not be your God.
 | [strongs] | 0559 Then He said, 7121 Call 8034 his name 3808 Not 5971 My People. 3588 Because 0000 you {are} 3808 Not 5971 My People. 0595 And I 3808 not 1961 will be 0000 for you.
1:10 | [cbb5] | 然而以色列的人數必如海沙、不可量、不可數．從前在甚麼地方對他們說、你們不是我的子民、將來在那裡必對他們說、你們是永生 神的兒子。
 | [kjv] | Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass, that in the place where it was said unto them, Ye are not my people, there it shall be said unto them, Ye are the sons of the living God.
 | [strongs] | 1961 Yet will be 4557 the number of 1121 the sons of 3478 Israel 2344 like the sand of 3220 the sea, 0834 which 3808 not 4058 is measured 3808 and not 5608 numbered. 1961 And it will be, 8478 in the place of 0834 where 0559 it is said 0000 to them, 3808 not 5971 My People 0000 You {are}, 0559 it will be said 0000 to them, 1121 Sons of 0410 the God 2416 living.
1:11 | [cbb5] | 猶大人和以色列人必一同聚集、為自己立一個首領、從這地上去、〔或作從被擄之地上來〕因為耶斯列的日子必為大日。
 | [kjv] | Then shall the children of Judah and the children of Israel be gathered together, and appoint themselves one head, and they shall come up out of the land: for great shall be the day of Jezreel.
 | [strongs] | 6908 And will be gathered 1121 the sons of 3063 Judah 1121 and the sons of 3478 Israel 3162 together 7760 and will set 0000 for themselves 7218 head 0259 one. 5927 And they will go up 0000 out of 0776 the land, 1419 because great {will be} 3117 the day of 3157 Jezreel.


Strongs Concordance [Hosea 2]

 何西阿書 Hosea 2
2:1 | [cbb5] | 你們要稱你們的弟兄為阿米、〔就是我民的意思〕稱你們的姊妹為路哈瑪。〔就是蒙憐憫的意思〕
 | [kjv] | Say ye unto your brethren, Ammi; and to your sisters, Ruhamah.
 | [strongs] | 0251 Say to your brothers, 5971 Ammi, 0000 and 0269 to your sisters, 7355 Ruhamah,
2:2 | [cbb5] | 你們要與你們的母親大大爭辯、．因為他不是我的妻子、我也不是他的丈夫．叫他除掉臉上的淫像、和胸間的淫態．
 | [kjv] | Plead with your mother, plead: for she is not my wife, neither am I her husband: let her therefore put away her whoredoms out of her sight, and her adulteries from between her breasts;
 | [strongs] | 7378 Strive. 0517 with your mother 7378 Strive, 0000 because she {is} 3808 not 0802 My wife, 0595 and I {am} 3808 not 0376 her husband. 5443 And let her turn 2184 her prostitution 6440 from her face, 5005 and her adultery 0996 from between 7699 her breasts,
2:3 | [cbb5] | 免得我剝他的衣服、使他赤體與纔生的時候一樣、使他如曠野、如乾旱之地、因渴而死。
 | [kjv] | Lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and slay her with thirst.
 | [strongs] | 6435 lest 6584 I strip her 6174 naked 3322 and set her out 3117 as the day of 3205 her being born, 7760 and set her 4057 as the desert, 7896 and place her 0776 like a land of 6723 drought, 4191 and kill her 6772 with thirst.
2:4 | [cbb5] | 我必不憐憫他的兒女、因為他們是從淫亂而生的。
 | [kjv] | And I will not have mercy upon her children; for they be the children of whoredoms.
 | [strongs] | 0000 And 1121 her sons 3808 not 2550 I will pity, 3588 because 1121 the sons of 2183 prostitution 0000 they {are}.
2:5 | [cbb5] | 他們的母親行了淫亂、懷他們的母作了可羞恥的事、因為他說、我要隨從所愛的．我的餅、水、羊毛、麻、油、酒都是他們給的。
 | [kjv] | For their mother hath played the harlot: she that conceived them hath done shamefully: for she said, I will go after my lovers, that give me my bread and my water, my wool and my flax, mine oil and my drink.
 | [strongs] | 3588 For 2181 is a prostitute 0517 their mother. 0300 has acted shamefully 2029 She who conceived them. 3588 For 0559 she said, 1980 Let me go 0310 after 0157 my lovers, 5414 the givers of 3899 my food 4325 and my water, 6785 my wool 6593 and my flax, 8081 my oil, 8250 and my drink.
2:6 | [cbb5] | 因此、我必用荊棘堵塞他的道、築牆擋住他、使他找不著路。
 | [kjv] | Therefore, behold, I will hedge up thy way with thorns, and make a wall, that she shall not find her paths.
 | [strongs] | 0000 Therefore, 2005 look, I 7753 hedge 1870 your way 5518 with thorns, 1443 and I wall up 1448 her wall, 5410 and her paths 3808 not 4672 she will find.
2:7 | [cbb5] | 他必追隨所愛的、卻追不上、他必尋找他們、卻尋不見、便說、我要歸回前夫、因我那時的光景比如今還好。
 | [kjv] | And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first husband; for then was it better with me than now.
 | [strongs] | 7291 And she will pursue 0157 her lovers, 3808 but not 5381 she will overtake 0000 them. 1245 And she will search for them, 3808 but not 4672 she will find. 0559 Then she will say, 1980 Let me go 7725 so that I may return 0000 to 0376 my husband 7223 first, 2896 because {it was} better 0000 for Me 0227 then 6258 than now.
2:8 | [cbb5] | 他不知道是我給他五榖新酒、和油、又加增他的金銀、他卻以此供奉〔或作製造〕巴力。
 | [kjv] | For she did not know that I gave her corn, and wine, and oil, and multiplied her silver and gold, which they prepared for Baal.
 | [strongs] | 0000 For she 3808 not 3045 did know 0000 that 0595 I 5414 gave 0000 to her 1715 grain 8492 and new wine 3323 and olive oil. 3701 And silver 7235 I multiplied 0000 to her, 2091 and gold 6213 they made 1168 for the Baal.
2:9 | [cbb5] | 因此到了收割的日子、出酒的時候、我必將我的五榖新酒收回、也必將他應當遮體的羊毛和麻、奪回來。
 | [kjv] | Therefore will I return, and take away my corn in the time thereof, and my wine in the season thereof, and will recover my wool and my flax given to cover her nakedness.
 | [strongs] | 0000 Therefore, 7725 I will return 0394 and take 1715 My grain 6256 at its time, 8492 and My new wine 6256 in its season. 5337 And I will recover 6785 My wool 6593 and My flax 3680 to cover 6172 her nakedness.
2:10 | [cbb5] | 如今我必在他所愛的眼前、顯露他的醜態、必無人能救他脫離我的手。
 | [kjv] | And now will I discover her lewdness in the sight of her lovers, and none shall deliver her out of mine hand.
 | [strongs] | 6258 And now 1540 I will uncover 5040 her lewdness 5869 to the eyes of 0157 her lovers, 0376 and a man 3808 not 5337 will deliver her 3027 from My hand.
2:11 | [cbb5] | 我也必使他的宴樂、節期、月朔、安息日、並他的一切大會、都止息了。
 | [kjv] | I will also cause all her mirth to cease, her feast days, her new moons, and her sabbaths, and all her solemn feasts.
 | [strongs] | 7673 And I will make cease 3605 all 4885 her joy, 2282 her feasts, 2320 her new moons, 7676 and her Sabbaths, 3605 and all 4150 her solemn feasts.
2:12 | [cbb5] | 我也必毀壞他的葡萄樹和無花果樹、就是他說、這是我所愛的給我為賞賜的、我必使這些樹變為荒林、為田野的走獸所喫。
 | [kjv] | And I will destroy her vines and her fig trees, whereof she hath said, These are my rewards that my lovers have given me: and I will make them a forest, and the beasts of the field shall eat them.
 | [strongs] | 7843 And I will destroy 1612 her vines 8384 and her fig tree, 0834 of which 0559 she has said, 0866 rewards 0000 They {are} 0000 to me, 0000 that 5414 have given 0000 to me 0157 My lovers. 7760 And I will set them 3293 for a forest, 0398 and will eat them 2416 the animals of 7704 the field.
2:13 | [cbb5] | 我必追討他素日給諸巴力燒香的罪、那時他佩帶耳環、和別樣妝飾、隨從他所愛的、卻忘記我日．這是耶和華說的。
 | [kjv] | And I will visit upon her the days of Baalim, wherein she burned incense to them, and she decked herself with her earrings and her jewels, and she went after her lovers, and forgat me, saith the LORD.
 | [strongs] | 6685 And I will visit 5291 upon her 3117 the days of 1168 the Baals, 0834 whom 6999 she brings incense 0000 to them, 5710 and decks herself {with} 5141 her nose-rings 2484 and her jewels, 1980 and goes 0310 after 0157 her lovers, 0000 but Me 7911 forgets, 0559 says 3068 Yahweh.
2:14 | [cbb5] | 後來我必勸導他、領他到曠野、對他說安慰的話．
 | [kjv] | Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably unto her.
 | [strongs] | 0000 Therefore, 2009 look, 0595 I 6601 will lure her, 1980 and bring her 4057 {to} the desert, 1696 and speak 0000 to 3820 her heart.
2:15 | [cbb5] | 他從那裡出來、我必賜他葡萄園、又賜他亞割谷作為指望的門、他必在那裡應聲、〔或作歌唱〕、與幼年的日子一樣、與從埃及地上來的時候相同。
 | [kjv] | And I will give her her vineyards from thence, and the valley of Achor for a door of hope: and she shall sing there, as in the days of her youth, and as in the day when she came up out of the land of Egypt.
 | [strongs] | 5414 And I will give 0000 to her 3754 her vineyards 8033 from there, 0000 and 6010 the Valley of 5911 Achor 6607 for an entrance of 8615 hope. 6030 And she will answer 8033 there, 3117 as the days of 5271 her youth, 3117 and as the day when 1980 she went up 0776 from the land of 4714 Egypt.
2:16 | [cbb5] | 耶和華說、那日你必稱呼我伊施、〔就是我夫的意思〕不再稱呼我巴力、〔就是我主的意思〕
 | [kjv] | And it shall be at that day, saith the LORD, that thou shalt call me Ishi; and shalt call me no more Baali.
 | [strongs] | 1961 And it will be, 3117 on day 0000 that, 0559 says 3068 Yahweh, 7121 you will call, 0376 My husband, 3808 and not 7121 will call 0000 Me 5750 anymore, 1167 My Baal,
2:17 | [cbb5] | 因為我必從我民的口中除掉諸巴力的名號、這名號不再題起。
 | [kjv] | For I will take away the names of Baalim out of her mouth, and they shall no more be remembered by their name.
 | [strongs] | 5493 because I will take away 8034 the names of 1168 the Baals 6310 from her mouth. 3808 And not 2142 they will be remembered 5750 anymore 8034 by their name.
2:18 | [cbb5] | 當那日我必為我的民、與田野的走獸、和空中的飛鳥、並地上的昆蟲立約．又必在國中折斷弓刀、止息爭戰、使他們安然躺臥。
 | [kjv] | And in that day will I make a covenant for them with the beasts of the field and with the fowls of heaven, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the earth, and will make them to lie down safely.
 | [strongs] | 3772 And I will cut 0000 for them 1285 a covenant 3117 on day 0000 that 2416 with the animals of 7704 the field, 5775 and with the birds of 8064 the sky 7431 and the crawling things of 0127 the ground. 7812 And bow 2719 and sword 4421 and battle 5422 I will break 4480 out of 0776 the earth, 7901 and I will make them lie down 0983 securely.
2:19 | [cbb5] | 我必聘你永遠歸我為妻、以仁義、公平、慈愛、憐憫聘你歸我．
 | [kjv] | And I will betroth thee unto me for ever; yea, I will betroth thee unto me in righteousness, and in judgment, and in lovingkindness, and in mercies.
 | [strongs] | 0781 And I will betroth you 0000 to Me 5769 forever. 0781 Yes, I will betroth you 0000 to Me 6664 in righteousness, 4941 and in judgment, 2617 and in mercy, 7356 and in compassions.
2:20 | [cbb5] | 也以誠實聘你歸我、你就必認識我耶和華。
 | [kjv] | I will even betroth thee unto me in faithfulness: and thou shalt know the LORD.
 | [strongs] | 0781 And I will betroth you 0000 to Me 0530 in faithfullness, 3045 And you will know 3068 Yahweh.
2:21 | [cbb5] | 耶和華說、那日我必應允、我必應允天、天必應允地、
 | [kjv] | And it shall come to pass in that day, I will hear, saith the LORD, I will hear the heavens, and they shall hear the earth;
 | [strongs] | 1961 And it will be, 3117 on day 0000 that 6030 I will answer, 0559 says 3068 Yahweh. 6030 I will answer, 8064 the heavens, 0000 and they 6030 will answer 0776 the earth.
2:22 | [cbb5] | 地必應允五榖、新酒、和油、這些必應允耶斯列民、〔耶斯列就是 神栽種的意思〕
 | [kjv] | And the earth shall hear the corn, and the wine, and the oil; and they shall hear Jezreel.
 | [strongs] | 0776 And the earth 6030 will answer 1715 the grain 0000 and 8492 the new wine 0000 and 3323 the olive oil. 0000 And they 6030 will answer 3157 Jezreel.
2:23 | [cbb5] | 我必將他種在這地、素不蒙憐憫的、我必憐憫、本非我民的、我必對他說、你是我的民、他必說、你是我的 神。
 | [kjv] | And I will sow her unto me in the earth; and I will have mercy upon her that had not obtained mercy; and I will say to them which were not my people, Thou art my people; and they shall say, Thou art my God.
 | [strongs] | 2232 And I will sow her 0000 to Me 0776 in the earth. 7355 And I will have mercy on 3808 No 7356 Mercy. 0000 And 0559 I will say 0000 to Not 5971 My People, 5971 My people 0000 you {are}! 0000 And he 0559 will say, 0430 My God!


Strongs Concordance [Hosea 3]

 何西阿書 Hosea 3
3:1 | [cbb5] | 耶和華對我說、你再去愛一個淫婦、就是他情人所愛的、好像以色列人、雖然偏向別神、喜愛葡萄餅、耶和華還是愛他們。
 | [kjv] | Then said the LORD unto me, Go yet, love a woman beloved of her friend, yet an adulteress, according to the love of the LORD toward the children of Israel, who look to other gods, and love flagons of wine.
 | [strongs] | 0559 Then said 3068 Yahweh 0000 to me, 5750 again, 1980 Go, 0157 love 0802 a woman 0157 loved by 7453 a friend, 5003 yet an adulteress, 0160 according to the love of 3068 Yahweh, 1121 {toward} the sons of 3478 Israel, 0000 and they 6437 turn 0000 to 0430 gods 0312 other 0157 and love 0809 raisin cakes of 6025 grapes.
3:2 | [cbb5] | 我便用銀子十五舍客勒、大麥一賀梅珥半、買他歸我。
 | [kjv] | So I bought her to me for fifteen pieces of silver, and for an homer of barley, and an half homer of barley:
 | [strongs] | 3739 So I bargained her 0000 for me, 6250 with fifteen 3701 {pieces of} silver, 2565 and a homer of 8184 barley, 2677 and a half of 8184 barley.
3:3 | [cbb5] | 我對他說、你當多日為我獨居、不可行淫、不可歸別人為妻、我向你也必這樣。
 | [kjv] | And I said unto her, Thou shalt abide for me many days; thou shalt not play the harlot, and thou shalt not be for another man: so will I also be for thee.
 | [strongs] | 0559 And I said 0000 to her, 3117 days 7227 many 1692 You will stay 0000 with me. 2181 not You must be a prostitute, 0000 nor 1961 be {a wife} 0376 to a man. 1571 So also 0589 I {will be} 0000 to you.
3:4 | [cbb5] | 以色列人也必多日獨居、無君王、無首領、無祭祀、無柱像、無以弗得、無家中的神像。
 | [kjv] | For the children of Israel shall abide many days without a king, and without a prince, and without a sacrifice, and without an image, and without an ephod, and without teraphim:
 | [strongs] | 3588 for 3117 days 7227 many 1481 will stay 1121 The sons of 3478 Israel, {with} 0369 no 4428 king 0369 and no 8269 prince, 0369 and no 2076 sacrifice 0369 and no 4676 pillar, 0369 and no 0647 ephod 8655 or teraphim.
3:5 | [cbb5] | 後來以色列人必歸回、〔或作回心轉意〕尋求他們的 神耶和華、和他們的王大衛．在末後的日子、必以敬畏的心歸向耶和華、領受他的恩惠。
 | [kjv] | Afterward shall the children of Israel return, and seek the LORD their God, and David their king; and shall fear the LORD and his goodness in the latter days.
 | [strongs] | 0310 Afterward, 7725 will return 1121 the sons of 3478 Israel 1239 and will seek 3068 Yahweh, 0430 their God, 0000 and 1734 David, 4428 their king. 3372 And they will revere 3068 Yahweh 1998 and His goodness 0319 in the ends of 3117 the days.


Strongs Concordance [Hosea 4]

 何西阿書 Hosea 4
4:1 | [cbb5] | 以色列人哪、你們當聽耶和華的話．耶和華與這地的居民爭辯、因這地上無誠實、無良善、無人認識 神。
 | [kjv] | Hear the word of the LORD, ye children of Israel: for the LORD hath a controversy with the inhabitants of the land, because there is no truth, nor mercy, nor knowledge of God in the land.
 | [strongs] | 8085 Hear 1697 the word of 3068 Yahweh, 1121 sons of 3478 Israel. 3588 For 7379 a quarrel {is} 3068 to Yahweh 3427 with the inhabitants of 0776 the land 0000 because 0369 {there} is no 0571 truth, 0369 and no 7356 mercy, 0369 and no 1847 knowledge of 0430 God 0776 in the land.
4:2 | [cbb5] | 但起假誓、不踐前言、殺害、偷盜、姦淫、行強暴、殺人流血接連不斷。
 | [kjv] | By swearing, and lying, and killing, and stealing, and committing adultery, they break out, and blood toucheth blood.
 | [strongs] | 0422 Swearing, 7257 and lying, 2026 and killing 1589 and stealing 5003 and doing adultery, 6555 increase. 1818 And blood 1818 against blood 5060 touches.
4:3 | [cbb5] | 因此、這地悲哀、其上的民、田野的獸、空中的鳥、必都衰微、海中的魚也必消滅。
 | [kjv] | Therefore shall the land mourn, and every one that dwelleth therein shall languish, with the beasts of the field, and with the fowls of heaven; yea, the fishes of the sea also shall be taken away.
 | [strongs] | 0000 Therefore, 0056 will mourn 0776 the land, 0535 and will droop 3605 everyone 3427 who lives 0000 in it, 2416 with the animals of 7704 the field 5775 and with the birds of 8064 the heavens. 1571 Yes, also 1709 the fish of 3220 the sea 0622 will be removed.
4:4 | [cbb5] | 然而人都不必爭辯、也不必指責、因為這民與抗拒祭司的人一樣。
 | [kjv] | Yet let no man strive, nor reprove another: for thy people are as they that strive with the priest.
 | [strongs] | 0389 Yet 0376 a man 0408 not 7378 let strive with 0408 and not 3198 reprove 0376 a man. 5971 For your people 7378 {are} as striven with 3549 a priest.
4:5 | [cbb5] | 你這祭司、必日間跌倒、．先知也必夜間與你一同跌倒．我必滅絕你的母親。
 | [kjv] | Therefore shalt thou fall in the day, and the prophet also shall fall with thee in the night, and I will destroy thy mother.
 | [strongs] | 3782 So you will stumble 3117 {on} the day, 3782 and will stumble 1571 also 5030 the prophet 0000 with you 3915 {at} night, 7843 and I will destroy 0517 your mother.
4:6 | [cbb5] | 我的民因無知識而滅亡．你棄掉知識、我也必棄掉你、使你不再給我作祭司．你既忘了你 神的律法、我也必忘記你的兒女。
 | [kjv] | My people are destroyed for lack of knowledge: because thou hast rejected knowledge, I will also reject thee, that thou shalt be no priest to me: seeing thou hast forgotten the law of thy God, I will also forget thy children.
 | [strongs] | 1820 are destroyed 5971 My people 1097 for lack of 1847 knowledge. 0000 Because 0000 you 1847 the knowledge 3985 rejected, 3985 also I rejected you 3547 from being priest 0000 to Me. 7911 Since you have forgotten 8452 the law of 0430 your God, 7911 I will forget 1121 your sons, 1571 even 0589 I.
4:7 | [cbb5] | 祭司越發增多、就越發得罪我．我必使他們的榮耀變為羞辱、
 | [kjv] | As they were increased, so they sinned against me: therefore will I change their glory into shame.
 | [strongs] | 7230 As they were increased, 0000 so 2398 they sinned 0000 against Me. 3519 their glory 7036 into shame 4171 I will change.
4:8 | [cbb5] | 他們喫我民的贖罪祭、滿心願意我民犯罪。
 | [kjv] | They eat up the sin of my people, and they set their heart on their iniquity.
 | [strongs] | 2403 The sin of 5971 My people 0398 they eat up, 0000 and to 5771 their iniquity 5375 they lift 5315 their soul.
4:9 | [cbb5] | 將來民如何、祭司也必如何、我必因他們所行的懲罰他們、照他們所作的報應他們。
 | [kjv] | And there shall be, like people, like priest: and I will punish them for their ways, and reward them their doings.
 | [strongs] | 1961 And it will be: 5971 like people, 3548 like priest! 6685 And I will visit 0000 upon them 1870 their ways. 4611 And their actions 7725 I will return 0000 to them.
4:10 | [cbb5] | 他們喫、卻不得飽．行淫、而不得立後．因為他們離棄耶和華、不遵他的命。
 | [kjv] | For they shall eat, and not have enough: they shall commit whoredom, and shall not increase: because they have left off to take heed to the LORD.
 | [strongs] | 0398 For they will eat 3808 and not 7646 have enough. 2181 They will fornicate, 3808 but not 6555 increase, 3068 because Yahweh 5800 they have ceased 8104 to heed.
4:11 | [cbb5] | 姦淫和酒、並新酒、奪去人的心。
 | [kjv] | Whoredom and wine and new wine take away the heart.
 | [strongs] | 2184 Fornication 3196 and wine 8492 and new wine 0394 take 3820 the heart.
4:12 | [cbb5] | 我的民求問木偶、以為木杖能指示他們、因為他們的淫心使他們失迷、他們就行淫離棄 神、不守約束。
 | [kjv] | My people ask counsel at their stocks, and their staff declareth unto them: for the spirit of whoredoms hath caused them to err, and they have gone a whoring from under their God.
 | [strongs] | 5971 My people 6086 by their wood 7592 seek advice, 4731 and their rod 5046 declares 0000 to them. 3588 For 7307 the spirit of 2183 prostitution 8582 has led astray. 2181 And they fornicated 8478 from under 0430 their God.
4:13 | [cbb5] | 在各山頂、各高岡的橡樹、楊樹、栗樹之下、獻祭燒香、因為樹影美好．所以你們的女兒淫亂、你們的新婦〔或作兒婦下同〕行淫。
 | [kjv] | They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and elms, because the shadow thereof is good: therefore your daughters shall commit whoredom, and your spouses shall commit adultery.
 | [strongs] | 0000 On 7218 the tops of 2022 the mountains 2076 they sacrifice, 0000 and on 2022 the hills 6999 burn incense, 8478 under 0437 oak 3839 and poplar 0424 and terebinth, 2896 for good 6738 {is} its shade. 0000 Therefore, 2181 will become prostitutes 1323 your daughters, 3618 and your brides 5003 will commit adultery.
4:14 | [cbb5] | 你們的女兒淫亂、你們的新婦行淫、我卻不懲罰他們、因為你們自己離群與娼妓同居、與妓女一同獻祭、這無知的民、必致傾倒。
 | [kjv] | I will not punish your daughters when they commit whoredom, nor your spouses when they commit adultery: for themselves are separated with whores, and they sacrifice with harlots: therefore the people that doth not understand shall fall.
 | [strongs] | 3808 not 6485 I will punish 0000 on 1323 your daughters, 5003 when they commit adultery, 0000 because they 0000 with 2181 prostitutes 6504 go apart. 0000 And with 6948 temple prostitutes 2076 they sacrifice. 5971 And the people {who} 0995 understand 3832 are thrust down.
4:15 | [cbb5] | 以色列阿、你雖然行淫、猶大卻不可犯罪．不要往吉甲去、不要上到伯亞文、也不要指著永生的耶和華起誓。
 | [kjv] | Though thou, Israel, play the harlot, yet let not Judah offend; and come not ye unto Gilgal, neither go ye up to Bethaven, nor swear, The LORD liveth.
 | [strongs] | 2181 Though do prostitution 0000 you, 3478 Israel, 0408 not 0816 let be guilty 3063 Judah. 0408 And not 0935 do come 1537 {to} Gilgal, 0408 nor 5927 go up to 1007 to Beth-Aven, 0408 nor 7650 swear: 2416 {As} lives 3068 Yahweh.
4:16 | [cbb5] | 以色列倔強、猶如倔強的母牛．現在耶和華要放他們、如同放羊羔在寬闊之地。
 | [kjv] | For Israel slideth back as a backsliding heifer: now the LORD will feed them as a lamb in a large place.
 | [strongs] | 3588 For 6510 as a heifer 7186 stubborn 3478 {so is} Israel. 6258 Now 7462 will feed them 3068 Yahweh 3532 like a lamb 4800 in a roomy place.
4:17 | [cbb5] | 以法蓮親近偶像、任憑他罷。
 | [kjv] | Ephraim is joined to idols: let him alone.
 | [strongs] | 2266 Joined to 1544 idols 0669 {is} Ephraim. 3240 Let him alone!
4:18 | [cbb5] | 他們所喝的已經發酸．他們時常行淫、他們的官長最愛羞恥的事。
 | [kjv] | Their drink is sour: they have committed whoredom continually: her rulers with shame do love, Give ye.
 | [strongs] | 5186 has turned aside 5435 Their drink. 8548 continually 2181 They fornicate. 0157 love 3053 dearly 7036 shame 4043 Her shields.
4:19 | [cbb5] | 風把他們裹在翅膀裡．他們因所獻的祭必致蒙羞。
 | [kjv] | The wind hath bound her up in her wings, and they shall be ashamed because of their sacrifices.
 | [strongs] | 6887 binds up 7307 The wind 0000 her 3671 in her wings, 0954 and they will be ashamed, 2077 because of their sacrifices.


Strongs Concordance [Hosea 5]

 何西阿書 Hosea 5
5:1 | [cbb5] | 眾祭司阿、要聽我的話。以色列家阿、要留心聽．王家阿、要側耳而聽．審判要臨到你們、因你們在米斯巴如網羅、在他泊山如鋪張的網。
 | [kjv] | Hear ye this, O priests; and hearken, ye house of Israel; and give ye ear, O house of the king; for judgment is toward you, because ye have been a snare on Mizpah, and a net spread upon Tabor.
 | [strongs] | 8085 Hear 0000 this, 3548 O priests. 8085 And listen, 1004 O household of 3478 Israel! 1004 And house of 4428 the kings, 0238 give ear! 0000 For toward you 4941 {is} the judgment, 6341 for a trap 1961 you have been 4709 to Mizpah, 7561 and a net 6566 spread 0000 on 8396 Tabor.
5:2 | [cbb5] | 這些悖逆的人、肆行殺戮、罪孽極深．我卻斥責他們眾人。
 | [kjv] | And the revolters are profound to make slaughter, though I have been a rebuker of them all.
 | [strongs] | 7819 And {in} slaughtering 7846 revolters 6009 have gone deep, 0589 and I 4148 chasten 3605 them all.
5:3 | [cbb5] | 以法蓮為我所知．以色列不能向我隱藏．以法蓮哪、現在你行淫了、以色列被玷污了。
 | [kjv] | I know Ephraim, and Israel is not hid from me: for now, O Ephraim, thou committest whoredom, and Israel is defiled.
 | [strongs] | 0589 I 3045 know 0669 Ephraim, 3478 and Israel 3808 not 3582 has hidden 0000 from Me. 3588 For 6258 now 2181 you have fornicated, 0669 O Ephraim. 2930 is defiled 3478 Israel.
5:4 | [cbb5] | 他們所行的使他們不能歸向 神、因有淫心在他們裡面、他們也不認識耶和華。
 | [kjv] | They will not frame their doings to turn unto their God: for the spirit of whoredoms is in the midst of them, and they have not known the LORD.
 | [strongs] | 3808 not 5414 will allow {them} 4641 Their deeds 7725 to return 0000 to 0430 their God. 7307 For the spirit of 2184 fornication 7130 {is} in their midst, 3068 and Yahweh 3808 not 3045 they know.
5:5 | [cbb5] | 以色列的驕傲當面見證自己．故此、以色列和以法蓮必因自己的罪孽跌倒、猶大也必與他們一同跌倒。
 | [kjv] | And the pride of Israel doth testify to his face: therefore shall Israel and Ephraim fall in their iniquity: Judah also shall fall with them.
 | [strongs] | 6030 So will answer 1347 the pride of 3478 Israel 6440 to his face. 3478 So Israel 0669 and Ephraim 3782 will stumble 5771 in their iniquity. 3782 stumbles 1571 also 3063 Judah 0000 with them.
5:6 | [cbb5] | 他們必牽著牛羊去尋求耶和華、卻尋不見．他已經轉去離開他們。
 | [kjv] | They shall go with their flocks and with their herds to seek the LORD; but they shall not find him; he hath withdrawn himself from them.
 | [strongs] | 6629 with their flocks 1241 and with their herds 1980 They will go 1245 to seek 3068 Yahweh, 3808 but not 4672 they will find. 2502 He has withdrawn 0000 from them.
5:7 | [cbb5] | 他們向耶和華行事詭詐、生了私子．到了月朔、他們與他們的地業必被吞滅。
 | [kjv] | They have dealt treacherously against the LORD: for they have begotten strange children: now shall a month devour them with their portions.
 | [strongs] | 3068 against Yahweh 0898 They did deceit, 1121 because sons 2114 strange 3205 they have given birth to. 6258 Now 0398 will devour them 2320 a new moon 0854 with 2506 their portions. 8628 Blow 7782 a horn
5:8 | [cbb5] | 你們當在基比亞吹角、在拉瑪吹號、在伯亞文吹出大聲、說、便雅憫哪、有仇敵在你後頭。
 | [kjv] | Blow ye the cornet in Gibeah, and the trumpet in Ramah: cry aloud at Bethaven, after thee, O Benjamin.
 | [strongs] | 1390 in Gibeah, 7782 a trumpet 1414 in Ramah. 7321 Cry aloud, 1035 Beth- 1007 Aven. 0310 After you, 1144 O Benjamin.
5:9 | [cbb5] | 在責罰的日子、以法蓮必變為荒場．我在以色列支派中、指示將來必成的事。
 | [kjv] | Ephraim shall be desolate in the day of rebuke: among the tribes of Israel have I made known that which shall surely be.
 | [strongs] | 0669 Ephraim 2723 a waste 1961 will become 3117 on the day of 4748 correction. 7626 Among the tribes of 3478 Israel, 3045 I have made known 0539 what is confirmed.
5:10 | [cbb5] | 猶大的首領如同挪移地界的人、我必將忿怒倒在他們身上、如水一般。
 | [kjv] | The princes of Judah were like them that remove the bound: therefore I will pour out my wrath upon them like water.
 | [strongs] | 1961 were 7860 The chiefs of 3063 Judah 5253 as removers of 1366 a border. 0000 on them 8210 I will pour out 4325 like water 2534 My anger.
5:11 | [cbb5] | 以法蓮因樂從人的命令、就受欺壓、被審判壓碎。
 | [kjv] | Ephraim is oppressed and broken in judgment, because he willingly walked after the commandment.
 | [strongs] | 6231 oppressed 0669 {is} Ephraim, 6231 crushed in 4941 judgment, 3588 because 7521 he was pleased, 1980 he walked 0310 after 6673 the command.
5:12 | [cbb5] | 我使以法蓮如蟲蛀之物、使猶大家如朽爛之木。
 | [kjv] | Therefore will I be unto Ephraim as a moth, and to the house of Judah as rottenness.
 | [strongs] | 0589 And I {am} 6211 like a moth 0669 to Ephraim 7538 and like rottenness 1104 to the household of 3063 Judah.
5:13 | [cbb5] | 以法蓮見自己有病、猶大見自己有傷、他們就打發人往亞述去見耶雷布王、他卻不能醫治你們、不能治好你們的傷。
 | [kjv] | When Ephraim saw his sickness, and Judah saw his wound, then went Ephraim to the Assyrian, and sent to king Jareb: yet could he not heal you, nor cure you of your wound.
 | [strongs] | 7200 When saw 0669 Ephraim 2483 his sickness 3063 and Judah 4205 his wound, 1980 then went 0669 Ephraim 0804 to Assyria 7971 and sent 0000 to 4428 King 7378 Jareb. 0000 Yet he 3808 not 3201 was able 7495 to heal 0000 you 3808 and not 1455 he did cure 0000 you 4205 {of the} wound.
5:14 | [cbb5] | 我必向以法蓮如獅子、向猶大家如少壯獅子、我必撕裂而去、我要奪去、無人搭救。
 | [kjv] | For I will be unto Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will take away, and none shall rescue him.
 | [strongs] | 3588 For 0595 I {am} 7826 like the lion 0669 to Ephraim, 3715 and like the young lion 1104 to the household of 3063 Judah. 0589 I, 0589 {even} I 7167 tear 1980 and go. 5375 I take away, 0369 and no one 5337 rescues.
5:15 | [cbb5] | 我要回到原處、等他們自覺有罪、〔或作承認己罪〕尋求我面、他們在急難的時候必切切尋求我。
 | [kjv] | I will go and return to my place, till they acknowledge their offence, and seek my face: in their affliction they will seek me early.
 | [strongs] | 1980 I will go. 7825 Let Me return 0000 to 4725 My place 5704 until 0816 they confess their guilt 1245 and seek 6440 My face. 4689 In the distress 0000 to them, 7836 they will seek Me diligently.


Strongs Concordance [Hosea 6]

 何西阿書 Hosea 6
6:1 | [cbb5] | 來罷、我們歸向耶和華．他撕裂我們、也必醫治．他打傷我們、也必纏裹。
 | [kjv] | Come, and let us return unto the LORD: for he hath torn, and he will heal us; he hath smitten, and he will bind us up.
 | [strongs] | 3212 Come 7725 and let us return 0000 to 3068 Yahweh! 3588 For 0000 He 7167 has torn, 7495 but He will heal us. 5221 He struck, 2280 but He will bind us up.
6:2 | [cbb5] | 過兩天他必使我們甦醒、第三天他必使我們興起、我們就在他面前得以存活。
 | [kjv] | After two days will he revive us: in the third day he will raise us up, and we shall live in his sight.
 | [strongs] | 2421 He will revive us 3117 after two days. 3117 On the day 7992 third 6965 He will lift us up 2421 and we will live 6440 in the presence of Him.
6:3 | [cbb5] | 我們務要認識耶和華、竭力追求認識他．他出現確如晨光、他必臨到我們像甘雨、像滋潤田地的春雨。
 | [kjv] | Then shall we know, if we follow on to know the LORD: his going forth is prepared as the morning; and he shall come unto us as the rain, as the latter and former rain unto the earth.
 | [strongs] | 3045 Then let us know, 7291 let us pursue 3045 to know 3068 Yahweh. 7837 As the dawn, 3559 is sure 4161 {so is} His going forth. 0935 And He will come 1653 like the rain 0000 to us, 4456 like the latter rain, 3384 former rain 0776 {to} the earth.
6:4 | [cbb5] | 主說、以法蓮哪、我可向你怎樣行呢．猶大阿、我可向你怎樣作呢．因為你們的良善如同早晨的雲霧、又如速散的甘露。
 | [kjv] | O Ephraim, what shall I do unto thee? O Judah, what shall I do unto thee? for your goodness is as a morning cloud, and as the early dew it goeth away.
 | [strongs] | 4100 What 6213 will I do 0000 to you, 0669 O Ephraim? 4100 What 6213 will I do 0000 to you, 3063 O Judah? 2617 For your faithfulness {is} 6051 like a cloud of 1242 morning, 2919 and like the dew. 7925 Rising early 1980 {and} going.
6:5 | [cbb5] | 因此、我藉先知砍伐他們、以我口中的話殺戮他們、我施行的審判如光發出。
 | [kjv] | Therefore have I hewed them by the prophets; I have slain them by the words of my mouth: and thy judgments are as the light that goeth forth.
 | [strongs] | 0000 So, 2672 I have cut {them} down 5030 by the prophets. 2026 I have killed them 0561 by the words of 6310 My mouth, 4941 and your judgments, 0216 {as} the light 3318 {that} goes forth.
6:6 | [cbb5] | 我喜愛良善、〔或作憐恤〕不喜愛祭祀、喜愛認識 神、勝於燔祭。
 | [kjv] | For I desired mercy, and not sacrifice; and the knowledge of God more than burnt offerings.
 | [strongs] | 3588 For 0571 faithfulness 2654 I desired, 3808 and not 2076 sacrifice, 1847 and the knowledge of 0430 God 5930 more then burnt-offerings.
6:7 | [cbb5] | 他們卻如亞當背約、在境內向我行事詭詐。
 | [kjv] | But they like men have transgressed the covenant: there have they dealt treacherously against me.
 | [strongs] | 0000 But they, 0121 like Adam, 6586 have transgressed 1285 covenant. 8033 There 0898 they did deceit 0000 against Me.
6:8 | [cbb5] | 基列是作孽之人的城、被血沾染。
 | [kjv] | Gilead is a city of them that work iniquity, and is polluted with blood.
 | [strongs] | 1568 Gilead {is} 5892 a city of 6466 those who work 4163 trouble, 6121 slippery 1818 from blood.
6:9 | [cbb5] | 強盜成群、怎樣埋伏殺人．祭司結黨、也照樣在示劍的路上殺戮、行了邪惡。
 | [kjv] | And as troops of robbers wait for a man, so the company of priests murder in the way by consent: for they commit lewdness.
 | [strongs] | 2442 And as wait for 0376 a man 1416 troops of robbers, 5712 the group of 2748 priests 1870 {on} the road 7523 murder 7928 to Shechem, 3588 because 2154 wickedness 6213 they have done.
6:10 | [cbb5] | 在以色列家、我見了可憎的事、在以法蓮那裡有淫行、以色列被玷污。
 | [kjv] | I have seen an horrible thing in the house of Israel: there is the whoredom of Ephraim, Israel is defiled.
 | [strongs] | 1004 In the house of 3478 Israel 7200 I have seen 8186 a horrible thing. 8033 There 2184 the prostitution of 0669 Ephraim {is}. 2930 is defiled 3478 Israel.
6:11 | [cbb5] | 猶大阿、我使被擄之民歸回的時候、必有為你所命定的收場。
 | [kjv] | Also, O Judah, he hath set an harvest for thee, when I returned the captivity of my people.
 | [strongs] | 1571 Also, 3063 O Judah, 2001 is set 7102 a harvest 0000 for you, 7725 when I return 7622 the captivity of 5971 My people.


Strongs Concordance [Hosea 7]

 何西阿書 Hosea 7
7:1 | [cbb5] | 我想醫治以色列的時候、以法蓮的罪孽、和撒瑪利亞的罪惡、就顯露出來．他們行事虛謊、內有賊人入室偷竊、外有強盜成群騷擾。
 | [kjv] | When I would have healed Israel, then the iniquity of Ephraim was discovered, and the wickedness of Samaria: for they commit falsehood; and the thief cometh in, and the troop of robbers spoileth without.
 | [strongs] | 7495 When I would have healed 3478 Israel, 1540 then was uncovered 5771 the iniquity of 0669 Ephraim, 7562 and the wickedness of 8111 Samaria, 3588 because 6466 they have worked 8267 falsehood. 1590 And a thief 0935 comes. 6584 plunders 1416 A troop of robbers 2351 outside.
7:2 | [cbb5] | 他們心裡並不思想我記念他們的一切惡、他們所行的現在纏繞他們、都在我面前。
 | [kjv] | And they consider not in their hearts that I remember all their wickedness: now their own doings have beset them about; they are before my face.
 | [strongs] | 1077 And not 0559 they do say 3824 in their hearts 9999 {that} 7451 all their wickedness 2142 I remember. 6258 Now 5437 have hemmed them in 4611 their own actions. 5048 in the presence of 6440 My face 0000 They are.
7:3 | [cbb5] | 他們行惡使君王歡喜、說謊使首領喜樂。
 | [kjv] | They make the king glad with their wickedness, and the princes with their lies.
 | [strongs] | 7451 With their wickedness 8056 they made glad 4428 the king, 3585 and with their lies 8269 {they gladden} the rulers.
7:4 | [cbb5] | 他們都是行淫的、像火爐被烤餅的燒熱、從摶麵到發麵的時候、暫不使火著旺。
 | [kjv] | They are all adulterers, as an oven heated by the baker, who ceaseth from raising after he hath kneaded the dough, until it be leavened.
 | [strongs] | 3605 They {are} all 5003 adulterers, 3644 like 8574 an oven 1197 heated 0644 by the baker. 7673 He ceases 5782 from stirring, 3888 from kneading 1217 the dough, 0000 while 2556 it is rising because of the yeast.
7:5 | [cbb5] | 在我們王宴樂的日子、首領因酒的烈性成病．王與褻慢人拉手。
 | [kjv] | In the day of our king the princes have made him sick with bottles of wine; he stretched out his hand with scorners.
 | [strongs] | 3117 {On} the day of 4428 our king 2470 sickened themselves 8269 the rulers 2534 {with} the heat of 3196 wine. 7971 He put out 3027 his hand 0000 with 3945 scorners.
7:6 | [cbb5] | 首領埋伏的時候、心中熱如火爐、就如烤餅的整夜睡臥、到了早晨火氣炎炎。
 | [kjv] | For they have made ready their heart like an oven, whiles they lie in wait: their baker sleepeth all the night; in the morning it burneth as a flaming fire.
 | [strongs] | 7126 For they brought near 8574 like the oven 3820 their heart 0693 while they lie in wait. 3605 All 3995 the night 3462 sleeps 0644 their baker. 1242 In the morning, 1961 it 3341 burns 0784 like a fire of 3852 flame.
7:7 | [cbb5] | 眾民也熱如火爐、燒滅他們的官長．他們的君王都仆倒而死．他們中間無一人求告我。
 | [kjv] | They are all hot as an oven, and have devoured their judges; all their kings are fallen: there is none among them that calleth unto me.
 | [strongs] | 3605 They all 2552 are hot 8574 as the oven 0398 and devour 0000 their 8199 judges. 3605 All 4428 their kings 5307 have fallen. 0369 Not one 7121 calls 0000 among them 0000 to Me.
7:8 | [cbb5] | 以法蓮與列邦人攙雜．以法蓮是沒有翻過的餅。
 | [kjv] | Ephraim, he hath mixed himself among the people; Ephraim is a cake not turned.
 | [strongs] | 0669 Ephraim {is} 5971 among the peoples; 0000 he 1101 mixes himself. 0669 Ephraim 1961 is 5692 a cake 1077 not 2015 turned.
7:9 | [cbb5] | 外邦人吞喫他勞力得來的、他卻不知道、頭髮斑白、他也不覺得。
 | [kjv] | Strangers have devoured his strength, and he knoweth it not: yea, gray hairs are here and there upon him, yet he knoweth not.
 | [strongs] | 0398 have eaten 5237 Strangers 3581 his strength, 0000 yet he 3808 not 3045 does know {it}. 1571 Yes, 7872 gray hairs 2236 are here and there 0000 on him, 0000 yet he 3808 not 3045 does know {it}.
7:10 | [cbb5] | 以色列的驕傲當面見證自己、雖遭遇這一切、他們仍不歸向耶和華他們的 神、也不尋求他。
 | [kjv] | And the pride of Israel testifieth to his face: and they do not return to the LORD their God, nor seek him for all this.
 | [strongs] | 6030 And testifies 1347 the pride of 3478 Israel 6440 to his face. 3808 But not 7725 they do return 0000 to 3068 Yahweh, 0000 their 0430 God, 0000 nor 1245 seek Him 3605 in all 0000 this.
7:11 | [cbb5] | 以法蓮好像鴿子愚蠢無知、他們求告埃及、投奔亞述。
 | [kjv] | Ephraim also is like a silly dove without heart: they call to Egypt, they go to Assyria.
 | [strongs] | 1961 Also is 0669 Ephraim 3138 like a dove 6601 silly 0000 without 3820 heart. 4714 {To} Egypt 7121 they call. 8041 {To} Assyria 3381 they go.
7:12 | [cbb5] | 他們去的時候、我必將我的網撒在他們身上、我要打下他們、如同空中的鳥、我必按他們會眾所聽見的、懲罰他們。
 | [kjv] | When they shall go, I will spread my net upon them; I will bring them down as the fowls of the heaven; I will chastise them, as their congregation hath heard.
 | [strongs] | 0000 when 3381 they go, 2219 I will spread 0000 on them 7568 My net. 5775 Like birds 8064 of the heavens 3381 I will bring them down. 3256 I will chastise them, 8088 as a report 5712 to their congregation.
7:13 | [cbb5] | 他們因離棄我、必定有禍、因違背我、必被毀滅．我雖要救贖他們、他們卻向我說謊。
 | [kjv] | Woe unto them! for they have fled from me: destruction unto them! because they have transgressed against me: though I have redeemed them, yet they have spoken lies against me.
 | [strongs] | 0118 Alas 0000 for them, 3588 because 5074 they have run away 0000 from Me. 5327 Ruination 0000 to them! 3588 Because 6586 they have trespassed 0000 against Me. 0595 Though I 6299 would redeem them, 0000 yet they 1696 have spoken 5921 against Me 3576 lies.
7:14 | [cbb5] | 他們並不誠心哀求我、乃在床上呼號．他們為求五榖新酒聚集、仍然悖逆我。
 | [kjv] | And they have not cried unto me with their heart, when they howled upon their beds: they assemble themselves for corn and wine, and they rebel against me.
 | [strongs] | 3808 And not 2199 they have cried 0000 to Me 3820 with their heart, 0000 when 3213 they howled 0000 on 4904 their beds. 1715 for grain 8492 and new wine 1481 They gather themselves. 5186 They turn 0000 against Me.
7:15 | [cbb5] | 我雖教導他們、堅固他們的膀臂、他們竟圖謀抗拒我。
 | [kjv] | Though I have bound and strengthened their arms, yet do they imagine mischief against me.
 | [strongs] | 0589 Though I 0631 bound, 2388 I strengthen 2220 their arms. 0000 Yet against Me 2803 they think 7451 evil.
7:16 | [cbb5] | 他們歸向、卻不歸向至上者．他們如同翻背的弓．他們的首領必因舌頭的狂傲倒在刀下．這在埃及地必作人的譏笑。
 | [kjv] | They return, but not to the most High: they are like a deceitful bow: their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.
 | [strongs] | 7725 They return {but} 3808 not 5920 to the {Most} High {God}. 0000 They are 7198 like a bow of 4604 treachery. 5307 will fall 2719 by the sword 5387 Their rulers, 2195 from the rage of 3956 their tongue. 0000 This {is} 3933 their scorn 0779 in the land of 4714 Egypt.


Strongs Concordance [Hosea 8]

 何西阿書 Hosea 8
8:1 | [cbb5] | 你用口吹角罷．敵人如鷹來攻打耶和華的家、因為這民違背我的約、干犯我的律法。
 | [kjv] | Set the trumpet to thy mouth. He shall come as an eagle against the house of the LORD, because they have transgressed my covenant, and trespassed against my law.
 | [strongs] | 0000 {Put} to 6310 your mouth 7782 a horn. 5404 {He comes} like an eagle 1004 against the household of 3068 Yahweh, 3282 because 5674 they have passed over 1285 My covenant, 0000 and against 8451 My law 6586 have trespassed.
8:2 | [cbb5] | 他們必呼叫我說、我的 神阿、我們以色列認識你了。
 | [kjv] | Israel shall cry unto me, My God, we know thee.
 | [strongs] | 0000 to Me 2199 will cry, 0430 My God, 3045 we know You, 3478 Israel.
8:3 | [cbb5] | 以色列丟棄良善、〔或作福分〕仇敵必追逼他。
 | [kjv] | Israel hath cast off the thing that is good: the enemy shall pursue him.
 | [strongs] | 2186 has thrown off 3478 Israel 2896 good. 0341 The enemy 7291 will pursue him.
8:4 | [cbb5] | 他們立君王、卻不由我、他們立首領、我卻不認．他們用金銀為自己製造偶像、以致被剪除。
 | [kjv] | They have set up kings, but not by me: they have made princes, and I knew it not: of their silver and their gold have they made them idols, that they may be cut off.
 | [strongs] | 0000 They 4427 have set up kings, 3808 but not 0681 by Me. 7786 They made princes, 3808 but not 3045 I did know {it}. 3701 {with} their silver 2091 and their gold 6213 They made 0000 for themselves 1544 idols, 0000 so that 3772 they may be cut off.
8:5 | [cbb5] | 撒瑪利亞阿、耶和華已經丟棄你的牛犢．我的怒氣向拜牛犢的人發作．他們到幾時方能無罪呢。
 | [kjv] | Thy calf, O Samaria, hath cast thee off; mine anger is kindled against them: how long will it be ere they attain to innocency?
 | [strongs] | 2186 has thrown {you} off 5695 Your calf, 8111 Samaria. 2734 is kindled 0639 My anger 0000 against them. 5704 Until 0000 when 3808 not 3201 will they attain 5356 purity?
8:6 | [cbb5] | 這牛犢出於以色列、是匠人所造的、並不是神．撒瑪利亞的牛犢、必被打碎。
 | [kjv] | For from Israel was it also: the workman made it; therefore it is not God: but the calf of Samaria shall be broken in pieces.
 | [strongs] | 3588 For 3478 from Israel 0000 also it {came}. 2803 The artisan 6213 made it, 3808 and not 0430 God 0000 it {is}. 3588 For 7616 splinters 1961 will be 5695 the calf of 8111 Samaria.
8:7 | [cbb5] | 他們所種的是風、所收的是暴風、．所種的不成禾稼、就是發苗也不結實、即便結實、外邦人必吞喫。
 | [kjv] | For they have sown the wind, and they shall reap the whirlwind: it hath no stalk; the bud shall yield no meal: if so be it yield, the strangers shall swallow it up.
 | [strongs] | 3588 For 7307 the wind 2232 they sow, 5492 and the tempest 7114 they will reap. 7054 A stalk 0369 is not 0000 to him. 6780 The bud 1097 not 6213 will make 7034 flour. 0000 If 6213 it does produce, 5237 strangers 1104 will swallow it up;
8:8 | [cbb5] | 以色列被吞喫．現今在列國中、好像人不喜悅的器皿。
 | [kjv] | Israel is swallowed up: now shall they be among the Gentiles as a vessel wherein is no pleasure.
 | [strongs] | 1104 is swallowed up 3478 Israel. 6258 Now 0000 they are 1471 among the nations 3627 like a container 0369 {there} is no 2656 pleasure 0000 in which.
8:9 | [cbb5] | 他們投奔亞述、如同獨行的野驢．以法蓮賄買朋黨。
 | [kjv] | For they are gone up to Assyria, a wild ass alone by himself: Ephraim hath hired lovers.
 | [strongs] | 3588 For 0000 they 5927 have gone up 0804 to Assyria, 6501 a wild donkey 0909 alone 0000 by himself. 0669 Ephraim 7936 has hired 5689 lovers.
8:10 | [cbb5] | 他們雖在列邦中賄買人、現在我卻要聚集懲罰他們．他們因君王和首領所加的重擔、日漸衰微。
 | [kjv] | Yea, though they have hired among the nations, now will I gather them, and they shall sorrow a little for the burden of the king of princes.
 | [strongs] | 1571 Yes, 8566 though they have hired 1471 among the nations, 6258 now 6908 I will gather them. 2490 And they began {to be} 4592 few, 4853 from the burden of 4428 the kings of 8269 rulers.
8:11 | [cbb5] | 以法蓮增添祭壇取罪、因此、祭壇使他犯罪。
 | [kjv] | Because Ephraim hath made many altars to sin, altars shall be unto him to sin.
 | [strongs] | 3588 For 7235 has made many 0669 Ephraim 4196 altars 2398 to sin. 0000 They are 0000 to him 4196 altars 2398 to sin.
8:12 | [cbb5] | 我為他寫了律法萬條、他卻以為與他毫無關涉。
 | [kjv] | I have written to him the great things of my law, but they were counted as a strange thing.
 | [strongs] | 3789 I will write 3789 for him 7230 the great things of 8451 My law. 2114 like a stranger 2803 They were regarded.
8:13 | [cbb5] | 至於獻給我的祭物、他們自食其肉、耶和華卻不悅納他們．現在必記念他們的罪孽、追討他們的罪惡、他們必歸回埃及。
 | [kjv] | They sacrifice flesh for the sacrifices of mine offerings, and eat it; but the LORD accepteth them not; now will he remember their iniquity, and visit their sins: they shall return to Egypt.
 | [strongs] | 2077 For the sacrifices of 0189 My gifts 2076 they sacrifice 1320 meat, 0398 and they eat. 3068 Yahweh 3808 not 7521 did accept them. 6258 Now 2142 He will remember 5771 their iniquity 6485 and visit 2403 their sins. 0000 They 4714 {to} Egypt 7725 will return.
8:14 | [cbb5] | 以色列忘記造他的主、建造宮殿．猶大多造堅固城、我卻要降火焚燒他的城邑、燒滅其中的宮殿。
 | [kjv] | For Israel hath forgotten his Maker, and buildeth temples; and Judah hath multiplied fenced cities: but I will send a fire upon his cities, and it shall devour the palaces thereof.
 | [strongs] | 7911 For has forgotten 3478 Israel 6213 his Maker, 1129 and builds 1964 temples. 3063 And Judah 7235 has multiplied 5892 cities 1219 inaccessible. 7971 But I will send 0784 a fire 5892 upon his cities, 0398 and it will consume 0759 her citadels.


Strongs Concordance [Hosea 9]

 何西阿書 Hosea 9
9:1 | [cbb5] | 以色列阿、不要像外邦人歡喜快樂、因為你行邪淫離棄你的 神、在各榖場上如妓女喜愛賞賜。
 | [kjv] | Rejoice not, O Israel, for joy, as other people: for thou hast gone a whoring from thy God, thou hast loved a reward upon every cornfloor.
 | [strongs] | 0408 not 8056 Do rejoice 3478 O Israel, 0413 for 1524 joy, 5971 like the peoples. 3588 For 2181 you have fornicated 5921 away from 0430 your God. 0157 You have loved 0868 a prostitute's hire 5921 on 3605 all 1637 grain floors of 1715 grain.
9:2 | [cbb5] | 榖場和酒醡、都不彀以色列人使用、新酒也必缺乏。
 | [kjv] | The floor and the winepress shall not feed them, and the new wine shall fail in her.
 | [strongs] | 7172 The floor 3342 and the winepress 3808 not 7462 will feed them, 8492 and new wine 5307 will fail 0000 in her.
9:3 | [cbb5] | 他們必不得住耶和華的地、以法蓮卻要歸回埃及、必在亞述喫不潔淨的食物。
 | [kjv] | They shall not dwell in the LORD's land; but Ephraim shall return to Egypt, and they shall eat unclean things in Assyria.
 | [strongs] | 3808 not 2421 They will live 0779 in the land of 3068 Yahweh. 7725 But will return 0669 Ephraim 4714 to Egypt, 0804 and in Assyria 2931 unclean things 0398 they will eat.
9:4 | [cbb5] | 他們必不得向耶和華奠酒、即便奠酒、也不蒙悅納．他們的祭物、必如居喪者的食物、凡喫的必被玷污、因他們的食物、只為自己的口腹、必不奉入耶和華的殿。
 | [kjv] | They shall not offer wine offerings to the LORD, neither shall they be pleasing unto him: their sacrifices shall be unto them as the bread of mourners; all that eat thereof shall be polluted: for their bread for their soul shall not come into the house of the LORD.
 | [strongs] | 3808 not 5258 They will pour 3068 to Yahweh 3196 wine. 3808 And not 6148 they will be pleasing 0000 to Him. 2077 Their sacrifices 2899 {are} like the bread of 4163 trouble 0000 to them. 3605 All 0398 who eat it 2480 will be defiled. 3588 For 3899 their bread {is} 5315 for their person. 3808 not 0935 It will come 1004 into the house of 3068 Yahweh.
9:5 | [cbb5] | 在大會的日子、到耶和華的節期、你們怎樣行呢。
 | [kjv] | What will ye do in the solemn day, and in the day of the feast of the LORD?
 | [strongs] | 4100 What 6213 will you do 3117 on the day of 4150 meeting, 3117 and on the day of 2282 the feast of 3068 Yahweh?
9:6 | [cbb5] | 看哪、他們逃避災難、埃及人必收殮他們的屍首、摩弗人必葬埋他們的骸骨．他們用銀子作的美物上必長蒺藜．他們的帳棚中必生荊棘。
 | [kjv] | For, lo, they are gone because of destruction: Egypt shall gather them up, Memphis shall bury them: the pleasant places for their silver, nettles shall possess them: thorns shall be in their tabernacles.
 | [strongs] | 3588 For, 2009 look, 1980 they have gone 7701 from destruction. 4714 Egypt 6908 will gather them. 4644 Memphis 6912 will bury them. 1942 Desirable things 3701 of their silver; 7058 nettles 3423 will possess. 2336 Thorns 0168 {will be} in their tents
9:7 | [cbb5] | 以色列人必知道降罰的日子臨近、報應的時候來到．（民說、作先知的是愚昧、受靈感的是狂妄．）皆因他們多多作孽、大懷怨恨。
 | [kjv] | The days of visitation are come, the days of recompence are come; Israel shall know it: the prophet is a fool, the spiritual man is mad, for the multitude of thine iniquity, and the great hatred.
 | [strongs] | 0935 have come 3117 The days of 6486 her visitation. 0935 have come 3117 The days of 8005 retribution. 3045 will know 3478 Israel: 0191 {is} a fool 5030 The prophet. 7696 {is} insane f 0376 The man of 7307 the spirit, 5921 because 7230 great {is} 5771 your iniquity 7227 and great 4895 {your} hatred.
9:8 | [cbb5] | 以法蓮曾作我 神守望的、至於先知、在他一切的道上作為捕鳥人的網羅、在他 神的家中懷怨恨。
 | [kjv] | The watchman of Ephraim was with my God: but the prophet is a snare of a fowler in all his ways, and hatred in the house of his God.
 | [strongs] | 5341 a watchman 0669 Ephraim {is} 0000 with 0430 my God. 5030 The prophet {is} 6341 trap 3352 a fowler's 0000 in 3605 all 1870 his ways. 4895 Hatred {is} 1004 in the house of 0430 his God.
9:9 | [cbb5] | 以法蓮深深地敗壞、如在基比亞的日子一樣．耶和華必記念他們的罪孽、追討他們的罪惡。
 | [kjv] | They have deeply corrupted themselves, as in the days of Gibeah: therefore he will remember their iniquity, he will visit their sins.
 | [strongs] | 6009 They have deeply 7843 corrupted 3117 as {in} the days of 1390 Gibeah; 2142 recall 5771 their iniquity. 6485 He will visit 1121 their sons.
9:10 | [cbb5] | 主說、我遇見以色列如葡萄在曠野、我看見你們的列祖如無花果樹上春季初熟的果子．他們卻來到巴力毘珥專拜那可羞恥的、就成為可憎惡的、與他們所愛的一樣。
 | [kjv] | I found Israel like grapes in the wilderness; I saw your fathers as the firstripe in the fig tree at her first time: but they went to Baalpeor, and separated themselves unto that shame; and their abominations were according as they loved.
 | [strongs] | 6025 Like grapes 4057 in the desert 4672 I found 3478 Israel. 1063 As the firstfruit 8384 in the fig tree 0000 at 7225 its beginning 7200 I saw 0001 your forefathers. 0000 They 0935 came 1187 {to} Baal-Peor 0914 and separated 1322 to shame. 1961 And they became 8251 hateful things 0157 like what they loved.
9:11 | [cbb5] | 至於以法蓮人、他們的榮耀必如鳥飛去、必不生產、不懷胎、不成孕。
 | [kjv] | As for Ephraim, their glory shall fly away like a bird, from the birth, and from the womb, and from the conception.
 | [strongs] | 0669 As for Ephraim, 5775 like a bird 5774 will fly away 3519 their glory, 3205 from birth, 0990 and from the womb, 2032 and from conception.
9:12 | [cbb5] | 縱然養大兒女、我卻必使他們喪子、甚至不留一個．我離棄他們、他們就有禍了。
 | [kjv] | Though they bring up their children, yet will I bereave them, that there shall not be a man left: yea, woe also to them when I depart from them!
 | [strongs] | 3588 Though 1430 they nourish 1121 their sons, 7921 yet I will make them childless, 0120 without a man. 3588 Yes, 0188 also alas 0000 for them 0559 when I turn 0000 away from them!
9:13 | [cbb5] | 我看以法蓮如推羅栽於美地．以法蓮卻要將自己的兒女帶出來、交與行殺戮的人。
 | [kjv] | Ephraim, as I saw Tyrus, is planted in a pleasant place: but Ephraim shall bring forth his children to the murderer.
 | [strongs] | 0669 Ephraim, 0000 as when 7200 I looked 6865 toward Tyre, 8362 was planted 5116 in a meadow. 0669 But Ephraim 3318 {will} bring forth 2026 to the killer 1121 his sons.
9:14 | [cbb5] | 耶和華阿、求你加給他們加甚麼呢、要使他們胎墜乳乾。
 | [kjv] | Give them, O LORD: what wilt thou give? give them a miscarrying womb and dry breasts.
 | [strongs] | 5414 Give 0000 to them, 3068 Yahweh 4100 what 5414 will You give? 5414 Give 0000 to them 7356 a womb 7921 miscarrying, 7699 and breasts 3892 dry.
9:15 | [cbb5] | 耶和華說、他們一切的惡事都在吉甲、我在那裡憎惡他們、因他們所行的惡、我必從我地上趕出他們去、不再憐愛他們．他們的首領都是悖逆的。
 | [kjv] | All their wickedness is in Gilgal: for there I hated them: for the wickedness of their doings I will drive them out of mine house, I will love them no more: all their princes are revolters.
 | [strongs] | 3605 All 7451 their evil 1537 {is} in Gilgal, 0000 because there 8130 I hated them. 3588 for 7451 the evil of 4611 their actions 1004 out of My house 1644 I will drive them. 3808 not 3254 I will again 0160 love them. 3605 All 8269 their rulers {are} 7846 revolters.
9:16 | [cbb5] | 以法蓮受責罰、根本枯乾、必不能結果、即或生產、我必殺他們所生的愛子。
 | [kjv] | Ephraim is smitten, their root is dried up, they shall bear no fruit: yea, though they bring forth, yet will I slay even the beloved fruit of their womb.
 | [strongs] | 5221 is stricken 0669 Ephraim. 8328 Their root 3001 is dried up. 6529 fruit 1097 not 8295 They will make. 1571 Yes, 3588 though 3205 they give birth to, 4191 yet I will kill 4261 the beloved ones of 0990 their womb.
9:17 | [cbb5] | 我的 神必棄絕他們、因為他們不聽從他．他們也必飄流在列國中。
 | [kjv] | My God will cast them away, because they did not hearken unto him: and they shall be wanderers among the nations.
 | [strongs] | 3985 will reject them 0430 My God, 1097 because not 8085 they did listen 0000 to Him. 1961 And they will be 5074 wanderers 1471 among the nations.


Strongs Concordance [Hosea 10]

 何西阿書 Hosea 10
10:1 | [cbb5] | 以色列是茂盛的葡萄樹、結果繁多、果子越多、就越增添祭壇．地土越肥美、就越造美麗的柱像。
 | [kjv] | Israel is an empty vine, he bringeth forth fruit unto himself: according to the multitude of his fruit he hath increased the altars; according to the goodness of his land they have made goodly images.
 | [strongs] | 1612 A vine 7488 luxuriant 3478 Israel {is}. 6529 fruit 7737 He produces 0000 for himself. 7230 As the plenty 6529 of his fruit, 7235 he has increased 4196 the altars. 2896 As the goodness 0776 of his land, 2896 they have decorated 5902 pillars.
10:2 | [cbb5] | 他們心懷二意、現今要定為有罪．耶和華必拆毀他們的祭壇、毀壞他們的柱像。
 | [kjv] | Their heart is divided; now shall they be found faulty: he shall break down their altars, he shall spoil their images.
 | [strongs] | 2505 is divided 3820 Their heart. 6258 Now 0816 they will be guilty. 0000 He 6202 will break down 4196 their altars. 7703 He will despoil 5982 their pillars.
10:3 | [cbb5] | 他們必說、我們沒有王、因為我們不敬畏耶和華。王能為我們作甚麼呢。
 | [kjv] | For now they shall say, We have no king, because we feared not the LORD; what then should a king do to us?
 | [strongs] | 3588 For 6258 now 0559 they will say, 0369 No 4428 king {is} 0000 to us, 0000 because 3808 not 3372 we did revere 3068 Yahweh. 4428 then the king 4100 What 6213 should do 0000 for us?
10:4 | [cbb5] | 他們為立約說謊言、起假誓、因此、災罰如苦菜滋生在田間的犁溝中。
 | [kjv] | They have spoken words, swearing falsely in making a covenant: thus judgment springeth up as hemlock in the furrows of the field.
 | [strongs] | 1696 They have spoken 1697 words, 0422 swearing 7722 emptiness 3772 to cut 1285 a covenant. 6524 So springs up 7219 like hemlock 4941 judgment 0000 on 8525 the furrows of 7704 the fields.
10:5 | [cbb5] | 撒瑪利亞的居民必因伯亞文的牛犢驚恐、崇拜牛犢的民、和喜愛牛犢的祭司、都必因榮耀離開他、為他悲哀。
 | [kjv] | The inhabitants of Samaria shall fear because of the calves of Bethaven: for the people thereof shall mourn over it, and the priests thereof that rejoiced on it, for the glory thereof, because it is departed from it.
 | [strongs] | 5697 Because of the calves of 1007 Beth-Aven 1481 will dread 7934 people 8111 Samaria's, 3588 because 0056 will mourn 0000 over it 5971 its people. 3649 And its priests, 0000 on it 1523 {who} rejoiced 3588 for 3519 its glory, 0000 because 1540 it has departed 0000 from it.
10:6 | [cbb5] | 人必將牛犢帶到亞述、當作禮物、獻給耶雷布王．以法蓮必蒙羞、以色列必因自己的計謀慚愧。
 | [kjv] | It shall be also carried unto Assyria for a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel.
 | [strongs] | 1571 Also 1961 it 0804 to Assyria 2986 will be carried, 2065 a present 4428 to King 7378 Jareb. 1322 shame 0669 Ephraim 3947 will receive, 3001 and will be ashamed 3478 Israel 6098 from his own counsel.
10:7 | [cbb5] | 至於撒瑪利亞、他的王必滅沒、如水面的沫子一樣。
 | [kjv] | As for Samaria, her king is cut off as the foam upon the water.
 | [strongs] | 6990 is cut off 8111 Samaria, 4428 her king, 7110 like a bough 0000 on 6440 the face of 4325 the waters.
10:8 | [cbb5] | 伯亞文的邱壇、就是以色列取罪的地方、必被毀滅、荊棘和蒺藜必長在他們的祭壇上、他們必對大山說、遮蓋我們。對小山說、倒在我們身上。
 | [kjv] | The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the mountains, Cover us; and to the hills, Fall on us.
 | [strongs] | 8045 Also will be destoyed 4791 the high places of 1007 Aven, 2403 the sin of 3478 Israel. 2336 The thorn 1863 and the thistle 5927 will come up 0000 on 4196 their altars. 0559 And they will say 2022 to the mountains, 3680 Cover us! 1389 And to the hills, 5307 Fall 0000 on us!
10:9 | [cbb5] | 以色列阿、你從基比亞的日子以來、時常犯罪．你們的先人曾站在那裡、現今住基比亞的人以為攻擊罪孽之輩的戰事臨不到自己。
 | [kjv] | O Israel, thou hast sinned from the days of Gibeah: there they stood: the battle in Gibeah against the children of iniquity did not overtake them.
 | [strongs] | 3117 From the days of 1390 Gibeah 2398 you have sinned, 3478 O Israel. 8033 There 3320 they stood. 3808 not 5381 does overtake them 1390 at Gibeah 4421 The battle 1121 against the sons of 5766 injustice.
10:10 | [cbb5] | 我必隨意懲罰他們．他們為兩樣的罪所纏、列邦的民必聚集攻擊他們。
 | [kjv] | It is in my desire that I should chastise them; and the people shall be gathered against them, when they shall bind themselves in their two furrows.
 | [strongs] | 0185 When I desire, 0631 then I will bind them. 0622 And will be gathered 0000 against them 3816 peoples, 0631 when they bind themselves 8147 to two of 5771 their perversities.
10:11 | [cbb5] | 以法蓮是馴良的母牛犢、喜愛踹榖、我卻將軛加在牠肥美的頸項上、我要使以法蓮拉套、〔或作被騎〕猶大必耕田、雅各必耙地。
 | [kjv] | And Ephraim is as an heifer that is taught, and loveth to tread out the corn; but I passed over upon her fair neck: I will make Ephraim to ride; Judah shall plow, and Jacob shall break his clods.
 | [strongs] | 0669 And Ephraim 5697 {is} a heifer 3925 trained. 0157 I love 1758 to tread out, 0589 but I 5674 passed over 0000 on 2898 the goodness of 6677 her neck. 7392 I will cause to ride 0669 Ephraim. 2790 will plow 3063 Judah. 7702 will harrow 0000 for him 3290 Jacob.
10:12 | [cbb5] | 你們要為自己栽種公義、就能收割慈愛、現今正是尋求耶和華的時候、你們要開墾荒地、等他臨到、使公義如雨降在你們身上。
 | [kjv] | Sow to yourselves in righteousness, reap in mercy; break up your fallow ground: for it is time to seek the LORD, till he come and rain righteousness upon you.
 | [strongs] | 2232 Sow 0000 to yourselves 6666 in righteousness, 7114 reap 6440 like 7356 mercy. 5214 Break up 0000 to you 5215 plowed ground, 6256 because {it is} time 1875 to seek 3068 Yahweh, 5704 until 0935 He comes 3384 and rains 6664 righteousness 0000 to you.
10:13 | [cbb5] | 你們耕種的是奸惡、收割的是罪孽、喫的是謊話的果子．因你倚靠自己的行為、仰賴勇士眾多、
 | [kjv] | Ye have plowed wickedness, ye have reaped iniquity; ye have eaten the fruit of lies: because thou didst trust in thy way, in the multitude of thy mighty men.
 | [strongs] | 2790 You have plowed 7562 wickedness; 5766 iniquity 0114 | ou have reaped. 0398 You have eaten 6529 the fruit of 3576 lies, 0000 because 0982 you trusted 1870 in your way, 7230 in many 1368 your warriors.
10:14 | [cbb5] | 所以在這民中必有鬨嚷之聲、你一切的保障必被拆毀、就如沙勒幔在爭戰的日子拆毀伯亞比勒、將其中的母子、一同摔死。
 | [kjv] | Therefore shall a tumult arise among thy people, and all thy fortresses shall be spoiled, as Shalman spoiled Betharbel in the day of battle: the mother was dashed in pieces upon her children.
 | [strongs] | 6965 And will arise 7588 an uproar 5971 among your peoples. 3605 And all 4013 your strongholds 7703 will be despoiled 7701 like the ruin 8020 by Shalman 1009 {of} Beth-Arbel 3117 on the day of 4421 battle. 0517 The mother 0000 on 4454 {her} sons 7376 was dashed in pieces.
10:15 | [cbb5] | 因他們的大惡、伯特利必使你們遭遇如此．到了黎明、以色列的王必全然滅絕。
 | [kjv] | So shall Bethel do unto you because of your great wickedness: in a morning shall the king of Israel utterly be cut off.
 | [strongs] | 0000 So 6213 He does 0000 to you, 1008 Beth-El, 0000 because of 7451 great 7562 your wickedness. 7837 In the dawn 3617 completely 3772 will be cut off 4428 the king of 3478 Israel.


Strongs Concordance [Hosea 11]

 何西阿書 Hosea 11
11:1 | [cbb5] | 以色列年幼的時候我愛他、就從埃及召出我的兒子來。
 | [kjv] | When Israel was a child, then I loved him, and called my son out of Egypt.
 | [strongs] | 0000 when 5288 a child 3478 Israel {was}, 0157 then I loved him, 4714 and out of Egypt 2199 I called 1121 My son.
11:2 | [cbb5] | 先知越發招呼他們、他們越發走開、向諸巴力獻祭、給雕刻的偶像燒香。
 | [kjv] | As they called them, so they went from them: they sacrificed unto Baalim, and burned incense to graven images.
 | [strongs] | 7121 {As} they called 0000 to them, 0000 so 1980 they went 6440 from their face. 1168 To the Baals 2076 they sacrifice 6456 and to carved images 6999 burn incense.
11:3 | [cbb5] | 我原教導以法蓮行走、用膀臂抱著他們、他們卻不知道是我醫治他們。
 | [kjv] | I taught Ephraim also to go, taking them by their arms; but they knew not that I healed them.
 | [strongs] | 0595 Also I 7270 taught to walk 0669 Ephraim. 3947 He took them 0000 on 2220 His arms. 3808 But not 3045 they did know 0000 that 7495 I healed them.
11:4 | [cbb5] | 我用慈繩〔慈原文是人的〕愛索牽引他們、我待他們如人放鬆牛的兩恉夾板、把糧食放在他們面前。
 | [kjv] | I drew them with cords of a man, with bands of love: and I was to them as they that take off the yoke on their jaws, and I laid meat unto them.
 | [strongs] | 2256 With cords of 0120 a man 4900 I drew them 5688 with bands of 0160 love. 1961 And I was 0000 to them 7311 like those taking off 5920 the yoke 0000 on 3895 their jaws. 5286 And gently 0000 to him 0398 I give food.
11:5 | [cbb5] | 他們必不歸回埃及地、亞述人卻要作他們的王、因他們不肯歸向我。
 | [kjv] | He shall not return into the land of Egypt, and the Assyrian shall be his king, because they refused to return.
 | [strongs] | 3808 not 7725 He will return 0000 to 0776 the land of 4714 Egypt, 0804 but Assyria, 0000 he {will be} 4428 his king, 3588 because 3985 they refused 7725 to return.
11:6 | [cbb5] | 刀劍必臨到他們的城邑、毀壞門閂、把人吞滅、都因他們隨從自己的計謀。
 | [kjv] | And the sword shall abide on his cities, and shall consume his branches, and devour them, because of their own counsels.
 | [strongs] | 2342 And will whirl 2719 the sword 5892 in his towns 0006 and will destroy 0905 his bars, 1197 and will consume, 4156 because of their own counsels.
11:7 | [cbb5] | 我的民偏要背道離開我、眾先知雖然招呼他們歸向至上的主、卻無人尊崇主。
 | [kjv] | And my people are bent to backsliding from me: though they called them to the most High, none at all would exalt him.
 | [strongs] | 5971 And My people 8511 are bent 4878 to backsliding from Me. 0413 And 5920 to Most High {God} 7121 they call him; 3615 at all 3808 not 7311 They would exalt {Him}.
11:8 | [cbb5] | 以法蓮哪、我怎能捨棄你、以色列阿、我怎能棄絕你、我怎能使你如押瑪、怎能使你如洗扁、我回心轉意、我的憐愛大大發動。
 | [kjv] | How shall I give thee up, Ephraim? how shall I deliver thee, Israel? how shall I make thee as Admah? how shall I set thee as Zeboim? mine heart is turned within me, my repentings are kindled together.
 | [strongs] | 0349 How 5414 will I give you up, 0669 Ephraim? 4992 {How} will I deliver you, 3478 Israel? 0349 How 5414 will I make you 0126 like Admah? 7760 Should I set you 6636 like Zeboyim? 2015 has turned 7130 within Me 3820 My heart. 3162 together 3648 are kindled 5150 My compassions.
11:9 | [cbb5] | 我必不發猛烈的怒氣、也不再毀滅以法蓮、因我是 神、並非世人、是你們中間的聖者、我必不在怒中臨到你們。
 | [kjv] | I will not execute the fierceness of mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of thee: and I will not enter into the city.
 | [strongs] | 3808 not 6213 I will carry out 2552 the heat of 0639 My anger. 3808 not 7725 I will return 7843 to destroy 0669 Ephraim. 3588 Because 0430 God 0595 I {am} 3808 and not 0376 a man, 8432 in your midst 6918 the Holy One. 3808 And not 0935 I will enter 5892 into the city.
11:10 | [cbb5] | 耶和華必如獅子吼叫、子民必跟隨他、他一吼叫、他們就從西方急速而來。
 | [kjv] | They shall walk after the LORD: he shall roar like a lion: when he shall roar, then the children shall tremble from the west.
 | [strongs] | 0310 after 3068 Yahweh 1980 They will walk. 7826 like a lion 7580 He will roar. 0000 When He 7580 roars, 2729 then will tremble 1121 sons 3117 from the west.
11:11 | [cbb5] | 他們必如雀鳥從埃及急速而來、又如鴿子從亞述地來到．我必使他們住自己的房屋、這是耶和華說的。
 | [kjv] | They shall tremble as a bird out of Egypt, and as a dove out of the land of Assyria: and I will place them in their houses, saith the LORD.
 | [strongs] | 2729 They did tremble 6833 like a bird 4714 from Egypt, 3138 and like a dove 0776 from the land of 0804 Assyria. 3427 And I will cause them to live 6256 in 1004 their houses, 0559 says 3068 Yahweh.
11:12 | [cbb5] | 以法蓮用謊話、以色列家用詭計圍繞我、猶大卻靠 神掌權、向聖者有忠心。〔或作猶大向 神向誠實的聖者猶疑不定〕
 | [kjv] | Ephraim compasseth me about with lies, and the house of Israel with deceit: but Judah yet ruleth with God, and is faithful with the saints.
 | [strongs] | 5437 surrounds Me 3585 with lying 0669 Ephraim. 4820 And with deceit 1004 the household of 3478 Israel. 3063 But Judah 5704 still 7300 rules 0410 with God, 0000 and with 6918 the holy ones 0539 is faithful.


Strongs Concordance [Hosea 12]

 何西阿書 Hosea 12
12:1 | [cbb5] | 以法蓮喫風、且追趕東風．時常增添虛謊和強暴．與亞述立約、把油送到埃及。
 | [kjv] | Ephraim feedeth on wind, and followeth after the east wind: he daily increaseth lies and desolation; and they do make a covenant with the Assyrians, and oil is carried into Egypt.
 | [strongs] | 0669 Ephraim 7462 feeds on 7307 wind 7291 and pursues 6921 the east wind. 3605 All 3117 the day 3576 lies 5327 and ruination 3527 he multiplies. 1285 And a covenant 0000 with 0804 Assyria 3772 they cut, 8081 and oil 4714 into Egypt 2986 is carried.
12:2 | [cbb5] | 耶和華與猶大爭辯、必照雅各所行的懲罰他、按他所作的報應他。
 | [kjv] | The LORD hath also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him.
 | [strongs] | 7379 And a quarrel 3068 {is} to Yahweh 0000 with 3063 Judah, 6485 even to visit 3290 Jacob 4611 according to his ways. 4611 according to his acts 7999 He will repay 0000 to him.
12:3 | [cbb5] | 他在腹中抓住哥哥的腳跟、壯年的時候與 神較力、
 | [kjv] | He took his brother by the heel in the womb, and by his strength he had power with God:
 | [strongs] | 7358 In the womb 6117 he took by the heel 0251 his brother, 0202 and by his strength 8280 he contended 0000 with 0430 God.
12:4 | [cbb5] | 與天使較力並且得勝、哭泣懇求、在伯特利遇見耶和華、耶和華萬軍之 神在那裡曉諭我們以色列人．耶和華是他可記念的名。
 | [kjv] | Yea, he had power over the angel, and prevailed: he wept, and made supplication unto him: he found him in Bethel, and there he spake with us;
 | [strongs] | 7786 Yes, he contended 0000 with 4397 the Angel 3201 and overcame. 1058 He wept 2589 and pleaded 0000 to Him. 1008 {At} Beth-El 4672 He finds us, 8033 and there 1696 He speaks 0853 with us,
12:5 | [cbb5] | 見上節
 | [kjv] | Even the LORD God of hosts; the LORD is his memorial.
 | [strongs] | 3068 even Yahweh, 0430 the God of 6635 armies. 3068 Yahweh {is} 2143 his memorial.
12:6 | [cbb5] | 所以你當歸向你的 神、謹守仁愛、公平、常常等候你的 神。
 | [kjv] | Therefore turn thou to thy God: keep mercy and judgment and wait on thy God continually.
 | [strongs] | 0000 Therefore, you 0430 to your God 7725 return. 7356 Mercy 4941 and judgment 8104 keep, 3427 and wait 0000 on 0430 your God 5769 always.
12:7 | [cbb5] | 以法蓮是商人、手裡有詭詐的天平、愛行欺騙。
 | [kjv] | He is a merchant, the balances of deceit are in his hand: he loveth to oppress.
 | [strongs] | 3447 {He is like} a merchant. 3027 In his hand {are} 3976 scales of 0205 deceit. 6231 to oppress 0157 He loves.
12:8 | [cbb5] | 以法蓮說、我果然成了富足、得了財寶．我所勞碌得來的、人必不見有甚麼不義、可算為罪的。
 | [kjv] | And Ephraim said, Yet I am become rich, I have found me out substance: in all my labours they shall find none iniquity in me that were sin.
 | [strongs] | 0559 And said 0669 Ephraim, 0389 Yet 6238 I am rich! 4672 I have found 3519 wealth 0000 for me. 3605 {In} all 3018 my labors 3808 not 4672 they will find 0000 in me 5771 iniquity 0000 that {is} 2389 sin.
12:9 | [cbb5] | 自從你出埃及地以來、我就是耶和華你的 神、我必使你再住帳棚、如在大會的日子一樣。
 | [kjv] | And I that am the LORD thy God from the land of Egypt will yet make thee to dwell in tabernacles, as in the days of the solemn feast.
 | [strongs] | 0595 And I {am} 3068 Yahweh, 0430 your God, 0776 from the land of 4714 Egypt, 5704 yet 3427 I will cause you to live 0168 in tents, 3117 as the days of 4150 meeting.
12:10 | [cbb5] | 我已曉諭眾先知、並且加增默示、藉先知設立比喻。
 | [kjv] | I have also spoken by the prophets, and I have multiplied visions, and used similitudes, by the ministry of the prophets.
 | [strongs] | 1696 Also I have spoken 5921 through 5030 the prophets, 0595 and I 2377 visions 7231 have multiplied, 3027 and, through the hand of 5030 the prophets, 1819 use parables.
12:11 | [cbb5] | 基列人沒有罪孽麼．他們全然是虛假的．人在吉甲獻牛犢為祭、他們的祭壇、好像田間犁溝中的亂堆。
 | [kjv] | Is there iniquity in Gilead? surely they are vanity: they sacrifice bullocks in Gilgal; yea, their altars are as heaps in the furrows of the fields.
 | [strongs] | > {Is} 1568 Gilead 7451 evil? 0389 Surely 7723 vanity 1961 they have been. 1537 In Gilgal 6499 bulls 2076 they sacrificed. 1571 Yes, 4196 their altars {are} 0153 like heaps 0000 on 8525 the furrows of 7704 the field.
12:12 | [cbb5] | 從前雅各逃到亞蘭地、以色列為得妻服事人、為得妻與人放羊。
 | [kjv] | And Jacob fled into the country of Syria, and Israel served for a wife, and for a wife he kept sheep.
 | [strongs] | 5127 And ran away 3290 Jacob 7704 into the field of 0758 Syria, 5647 and served 3478 Israel 0802 for a wife. 0802 And for a wife 8104 he kept watch.
12:13 | [cbb5] | 耶和華藉先知領以色列從埃及上來、以色列也藉先知而得保存。
 | [kjv] | And by a prophet the LORD brought Israel out of Egypt, and by a prophet was he preserved.
 | [strongs] | 5030 And by a prophet 5927 brought up 3068 Yahweh 3478 Israel 4714 from Egypt, 5030 and by a prophet 8204 he was guarded.
12:14 | [cbb5] | 以法蓮大大惹動主怒、所以他流血的罪、必歸在他身上、主必將那因以法蓮所受的羞辱歸還他。
 | [kjv] | Ephraim provoked him to anger most bitterly: therefore shall he leave his blood upon him, and his reproach shall his LORD return unto him.
 | [strongs] | 3707 has made {Me} angry 0669 Ephraim 8563 most bitterly. 1818 Therefore, his blood 0000 on him 3240 he will leave, 2781 and his reproach 7725 will turn 0000 to him 0113 his Lord.


Strongs Concordance [Hosea 13]

 何西阿書 Hosea 13
13:1 | [cbb5] | 從前以法蓮說話、人都戰兢、他在以色列中居處高位、但他在事奉巴力的事上犯罪就死了。
 | [kjv] | When Ephraim spake trembling, he exalted himself in Israel; but when he offended in Baal, he died.
 | [strongs] | 1696 When spoke 0669 Ephraim 2827 trembling, 5375 he lifted up {himself} 3478 in Israel. 0816 But he offended 1168 in Baal, 4191 and he died.
13:2 | [cbb5] | 現今他們罪上加罪、用銀子為自己鑄造偶像、就是照自己的聰明製造、都是匠人的工作、有人論說、獻祭的人可以向牛犢親嘴。
 | [kjv] | And now they sin more and more, and have made them molten images of their silver, and idols according to their own understanding, all of it the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves.
 | [strongs] | 6258 And now 3254 they more and more 2389 sin, 6213 and have made 0000 themselves 4541 a casted image 3701 of their silver, 8394 by their skill 1544 idols, 4639 work of 2796 craftsmen 3605 of all it. 0000 Of them 0000 they 0559 say, 2076 They who sacrifice, 0120 men, 5695 calves 5401 let them kiss.
13:3 | [cbb5] | 因此、他們必如早晨的雲霧、又如速散的甘露、像場上的糠郱被狂風吹去、又像煙氣騰於窗外。
 | [kjv] | Therefore they shall be as the morning cloud and as the early dew that passeth away, as the chaff that is driven with the whirlwind out of the floor, and as the smoke out of the chimney.
 | [strongs] | 0000 Therefore, 1961 they will be 6051 like a cloud 1242 morning 2919 and like the dew 7925 rising early 1980 to go, 4671 like chaff 5590 storm driven 1637 from the floor. 6227 And like smoke 0699 out of the window.
13:4 | [cbb5] | 自從你出埃及地以來、我就是耶和華你的 神、在我以外、你不可認識別神、除我以外並沒有救主。
 | [kjv] | Yet I am the LORD thy God from the land of Egypt, and thou shalt know no god but me: for there is no saviour beside me.
 | [strongs] | 0595 Yet I {am}, 3068 Yahweh, 0430 your God, 0776 from the land of 4714 Egypt, 0430 and gods 2108 other than Me 3808 not 3045 you will know. 3588 For 3462 a Savior 0369 {there is} no 1115 besides Me!
13:5 | [cbb5] | 我曾在曠野乾旱之地認識你。
 | [kjv] | I did know thee in the wilderness, in the land of great drought.
 | [strongs] | 0589 I 3045 have known you 4057 in the desert, 0779 in the land of 6723 drought.
13:6 | [cbb5] | 這些民照我所賜的食物得了飽足．既得飽足心就高傲、忘記了我。
 | [kjv] | According to their pasture, so were they filled; they were filled, and their heart was exalted; therefore have they forgotten me.
 | [strongs] | 4830 According to their pasture, 7646 so they were filled. 7646 They were filled 5375 and he lifted up 3820 their heart. 0000 Therefore, 7911 they have forgotten Me.
13:7 | [cbb5] | 因此、我向他們如獅子、又如豹伏在道旁。
 | [kjv] | Therefore I will be unto them as a lion: as a leopard by the way will I observe them:
 | [strongs] | 0165 Now I am 0000 to them 3644 like 0738 a lion. 5246 like a leopard 1870 beside the road 8245 I will watch.
13:8 | [cbb5] | 我遇見他們必像丟崽子的母熊、撕裂他們的胸膛、〔或作心膜〕在那裡我必像母獅吞喫他們．野獸必撕裂他們。
 | [kjv] | I will meet them as a bear that is bereaved of her whelps, and will rend the caul of their heart, and there will I devour them like a lion: the wild beast shall tear them.
 | [strongs] | 6298 I will meet them 1677 like a bear 7909 bereaved, 7767 and I will tear 5450 the lining of 3820 their heart. 0398 And I will devour them 8033 there 7826 like a lion. 2416 The animal of 7704 the field 1234 will tear them.
13:9 | [cbb5] | 以色列阿、你與我反對、就是反對幫助你的、自取敗壞。
 | [kjv] | O Israel, thou hast destroyed thyself; but in me is thine help.
 | [strongs] | 8045 You are destroyed, 3478 O Israel, 0000 but in Me {is} 5828 your help.
13:10 | [cbb5] | 你曾求我說、給我立王和首領、現在你的王在哪裡呢、治理你的在哪裡呢、讓他在你所有的城中拯救你罷。
 | [kjv] | I will be thy king: where is any other that may save thee in all thy cities? and thy judges of whom thou saidst, Give me a king and princes?
 | [strongs] | 0165 Where {is} 4428 your king 6258 now, 3462 that he may save you 3605 in all 5892 your towns? 8199 And your judges 0000 of whom 0559 you said, 5414 Give 0000 to me 4428 a king 8269 and rulers?
13:11 | [cbb5] | 我在怒氣中將王賜你、又在烈怒中將王廢去。
 | [kjv] | I gave thee a king in mine anger, and took him away in my wrath.
 | [strongs] | 5414 I give 0000 to you 4428 a king 0639 in My anger, 3947 and take away 2534 in My fury.
13:12 | [cbb5] | 以法蓮的罪孽包裹、他的罪惡收藏。
 | [kjv] | The iniquity of Ephraim is bound up; his sin is hid.
 | [strongs] | 6887 is bound up 5771 The iniquity of 0669 Ephraim. 6845 hidden {is} 2403 His sin.
13:13 | [cbb5] | 產婦的疼痛必臨到他身上．他是無智慧之子、到了產期不當遲延。
 | [kjv] | The sorrows of a travailing woman shall come upon him: he is an unwise son; for he should not stay long in the place of the breaking forth of children.
 | [strongs] | 2256 The pains of 3205 a woman in travail 0935 will come 0000 to him. 0000 He {is} 1121 a son 3808 not 2450 wise, 6256 because {in} the time 3808 not 5975 he does stand 4866 in the time of breaking out of 1121 sons.
13:14 | [cbb5] | 我必救贖他們脫離陰間、救贖他們脫離死亡．死亡阿、你的災害在哪裡呢．陰間哪、你的毀滅在哪裡呢．在我眼前絕無後悔之事。
 | [kjv] | I will ransom them from the power of the grave; I will redeem them from death: O death, I will be thy plagues; O grave, I will be thy destruction: repentance shall be hid from mine eyes.
 | [strongs] | 3027 from hand 7585 Sheol's 6299 I will ransom them. 4194 from death 1350 I will redeem them. 0165 Where {are} 4347 your plagues, 1194 O death. 0165 Where {is} 6987 your ruination, 7585 O Sheol? 5164 Changing My mind 2934 is hidden 5869 from My eyes.
13:15 | [cbb5] | 他在弟兄中雖然茂盛、必有東風颳來、就是耶和華的風從曠野上來、他的泉源必乾、他的源頭必竭、仇敵必擄掠他所積蓄的一切寶器。
 | [kjv] | Though he be fruitful among his brethren, an east wind shall come, the wind of the LORD shall come up from the wilderness, and his spring shall become dry, and his fountain shall be dried up: he shall spoil the treasure of all pleasant vessels.
 | [strongs] | 0000 Though 0996 he among 0251 brothers 6500 is fruitful, 0935 will come 6921 an east wind. 7307 The wind of 3068 Yahweh 4057 from the desert 5927 comes up, 0954 and will become dry 4726 his spring, 2717 and will be dried up 4599 his fountain. 0000 He 8154 will plunder 5459 the treasure of 3605 all 3627 containers of 2532 desire.
13:16 | [cbb5] | 撒瑪利亞必擔當自己的罪、因為悖逆他的 神、他必倒在刀下、嬰孩必被摔死、孕婦必被剖開。
 | [kjv] | Samaria shall become desolate; for she hath rebelled against her God: they shall fall by the sword: their infants shall be dashed in pieces, and their women with child shall be ripped up.
 | [strongs] | 0816 will be desolate 8111 Samaria, 3588 because 4784 she has rebelled 0430 against her God. 2719 by the sword 5307 They will fall. 2945 Their infants 7371 will be dashed, 2030 and their pregnant women 1234 ripped up.


Strongs Concordance [Hosea 14]

 何西阿書 Hosea 14
14:1 | [cbb5] | 以色列阿、你要歸向耶和華你的 神．你是因自己的罪孽跌倒了。
 | [kjv] | O israel, return unto the LORD thy God; for thou hast fallen by thine iniquity.
 | [strongs] | 7725 Return, 3478 O Israel, 0000 to 3068 Yahweh, 0430 your God, 3588 because 5307 you have fallen 5771 by your iniquity.
14:2 | [cbb5] | 當歸向耶和華、用言語禱告他說、求你除淨罪孽、悅納善行、這樣、我們就把嘴唇的祭代替牛犢獻上。
 | [kjv] | Take with you words, and turn to the LORD: say unto him, Take away all iniquity, and receive us graciously: so will we render the calves of our lips.
 | [strongs] | 0394 Take 0000 with you 1697 words 7725 and return 0000 to 3068 Yahweh! 0559 Say 0000 to Him, 3605 all 5375 Take away 5771 iniquity, 0000 and {us} 2896 receive well, 7999 and we will repay {with} 5695 the calves of 8193 our lips.
14:3 | [cbb5] | 我們不向亞述求救．不騎埃及的馬．也不再對我們手所造的說、你是我們的 神、因為孤兒在你耶和華那裡得蒙憐憫。
 | [kjv] | Asshur shall not save us; we will not ride upon horses: neither will we say any more to the work of our hands, Ye are our gods: for in thee the fatherless findeth mercy.
 | [strongs] | 0804 Assyria 3808 not 3462 will save us. 0000 on 5483 a horse 3808 not 7392 We will ride. 3808 And not 0559 we will say 5750 anymore, 0430 Our gods! 5656 to the work of 3027 our hands. 3588 For 0000 in You 7355 finds mercy 3490 the orphan.
14:4 | [cbb5] | 我必醫治他們背道的病、甘心愛他們、因為我的怒氣向他們轉消。
 | [kjv] | I will heal their backsliding, I will love them freely: for mine anger is turned away from him.
 | [strongs] | 7495 I will heal 4878 their backsliding. 0157 I will love them 5071 freely. 3588 For 2015 has turned 0639 My anger 4480 away from him.
14:5 | [cbb5] | 我必向以色列如甘露、他必如百合花開放、如利巴嫩的樹木扎根。
 | [kjv] | I will be as the dew unto Israel: he shall grow as the lily, and cast forth his roots as Lebanon.
 | [strongs] | 1961 I will be 2919 like the dew 3478 to Israel. 6524 He will blossom 7799 like the lily, 7993 and shoot out 8328 his roots 3844 like Lebanon.
14:6 | [cbb5] | 他的枝條必延長、他的榮華如橄欖樹、他的香氣如利巴嫩的香柏樹。
 | [kjv] | His branches shall spread, and his beauty shall be as the olive tree, and his smell as Lebanon.
 | [strongs] | 1980 will go 3127 His branches, 1961 and he will be 2132 like the olive tree 1935 in his beauty 7306 and smell 0000 to him 3844 {is} like Lebanon.
14:7 | [cbb5] | 曾住在他蔭下的必歸回、發旺如五穀、開花如葡萄樹．他的香氣如利巴嫩的酒。
 | [kjv] | They that dwell under his shadow shall return; they shall revive as the corn, and grow as the vine: the scent thereof shall be as the wine of Lebanon.
 | [strongs] | 7725 will They return 3427 who live 6738 in his shadow. 2421 They will live {like} 1715 the grain, 1392 and blossom 1612 like the vine, 2142 their memory 3196 like the wine of 3844 Lebanon.
14:8 | [cbb5] | 以法蓮必說、我與偶像還有甚麼關涉呢．我耶和華回答他、也必顧念他．我如青翠的松樹、你的果子從我而得。
 | [kjv] | Ephraim shall say, What have I to do any more with idols? I have heard him, and observed him: I am like a green fir tree. From me is thy fruit found.
 | [strongs] | 0669 Ephraim {will say}, 4100 What {is} 0000 to me 5750 anymore 6091 with idols? 0589 I 6030 eyed {him} 7789 and I surveyed him, 0589 I {am} 1265 like a cypress 3418 green. 0000 From Me 6529 Your fruit 4672 is found.
14:9 | [cbb5] | 誰是智慧人、可以明白這些事、誰是通達人、可以知道這一切．因為耶和華的道是正直的、義人必在其中行走、罪人卻在其上跌倒。
 | [kjv] | Who is wise, and he shall understand these things? prudent, and he shall know them? for the ways of the LORD are right, and the just shall walk in them: but the transgressors shall
 | [strongs] | 4310 Who {is} 2450 wise 0996 and discerns 0428 these things? 0995 Discerning 3045 and knows them? 3588 For 3477 {are} right 1870 the ways of 3068 Yahweh, 6662 and the righteous {one} 1980 will walk 0000 in them. 6586 But transgressors 3782 will stumble 0000 in them.


 Isaiah 以賽亞書 Isaiah
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66


Strongs Concordance [Isaiah 1]

 以賽亞書 Isaiah 1
1:1 | [cbb5] | 當烏西雅、約坦、亞哈斯、希西家、作猶大王的時候、亞摩斯的兒子以賽亞得默示、論到猶大、和耶路撒冷。
 | [kjv] | The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah.
 | [strongs] | 4236 The vision of 3470 Isaiah 1121 the son of 0531 Amoz, 0834 which 7200 he saw 5921 concerning 3063 Judah 3389 and Jerusalem 3117 in the days of 5818 Uzziah, 3147 Jotham, 0271 Ahaz, 2396 {and} Hezekiah, 4428 kings of 3063 Judah.
1:2 | [cbb5] | 天哪、要聽、地阿、側耳而聽．因為耶和華說、我養育兒女、將他們養大、他們竟悖逆我。
 | [kjv] | Hear, O heavens, and give ear, O earth: for the LORD hath spoken, I have nourished and brought up children, and they have rebelled against me.
 | [strongs] | 8085 Hear, 8064 O heavens, 8085 and listen, 0776 O earth! 3588 For 3068 Yahweh 1696 has spoken 1121 sons 1430 I have reared 5927 and brought up, 0000 but they 3775 have rebelled 0000 against Me.
1:3 | [cbb5] | 牛認識主人、驢認識主人的槽．以色列卻不認識、我的民卻不留意。
 | [kjv] | The ox knoweth his owner, and the ass his master's crib: but Israel doth not know, my people doth not consider.
 | [strongs] | 3045 knows 1241 The ox 7069 his owner 2543 and the donkey 0018 manger 1167 his master's, 3478 {but} Israel 3808 not 3045 does know. 5971 My people 3808 not 0995 have understood.
1:4 | [cbb5] | 嗐、犯罪的國民、擔著罪孽的百姓、行惡的種類、敗壞的兒女．他們離棄耶和華、藐視以色列的聖者、與他生疏、往後退步。
 | [kjv] | Ah sinful nation, a people laden with iniquity, a seed of evildoers, children that are corrupters: they have forsaken the LORD, they have provoked the Holy One of Israel unto anger, they are gone away backward.
 | [strongs] | 0118 Woe 1471 nation 2400 sinful, 5971 a people 3515 heavy {with} 5771 iniquity. 2233 A seed of 7489 evil doers, 1121 sons 7843 who corrupt! 5800 They have abandoned 3068 Yahweh, 5006 they have spurned 0853 - 6918 the Holy One of 3478 Israel, 2114 they turned away 0322 backward.
1:5 | [cbb5] | 你們為甚麼屢次悖逆、還要受責打麼。你們已經滿頭疼痛、全心發昏。
 | [kjv] | Why should ye be stricken any more? ye will revolt more and more: the whole head is sick, and the whole heart faint.
 | [strongs] | 4100 Why 5221 will you be beaten 5704 anymore? 3254 Will you continue 5627 the revolt? 3605 All the 7218 head 2470 is sick, 3605 and all the 3820 heart 1742 is faint.
1:6 | [cbb5] | 從腳掌到頭頂、沒有一處完全的．盡是傷口、青腫、與新打的傷痕．都沒有收口、沒有纏裹、也沒有用膏滋潤。
 | [kjv] | From the sole of the foot even unto the head there is no soundness in it; but wounds, and bruises, and putrifying sores: they have not been closed, neither bound up, neither mollified with ointment.
 | [strongs] | 3709 From sole of 7272 the foot 0000 to 7218 the head 0369 not is 0000 in it 4974 soundness. 6482 {Only} a wound 2250 and a stripe 8628 and blow 2961 a fresh. 2115 not They have been closed, 3808 nor 6887 bound up, 3808 nor 7401 was it softened 8081 with oil.
1:7 | [cbb5] | 你們的地土已經荒涼．你們的城邑被火焚燬．你們的田地、在你們眼前為外邦人所侵吞、既被外邦人傾覆、就成為荒涼。
 | [kjv] | Your country is desolate, your cities are burned with fire: your land, strangers devour it in your presence, and it is desolate, as overthrown by strangers.
 | [strongs] | 0127 Your land 8077 {is} a desolation. 5892 Your cities 8313 burned with 0784 fire. 0127 Your land 6440 in front of you 5237 strangers 0398 devour 1961 it, 8077 and {it is} desolation 4114 as overthrown by 5237 strangers.
1:8 | [cbb5] | 僅存錫安城、〔城原文作女子〕好像葡萄園的草棚、瓜田的茅屋、被圍困的城邑。
 | [kjv] | And the daughter of Zion is left as a cottage in a vineyard, as a lodge in a garden of cucumbers, as a besieged city.
 | [strongs] | 3498 And I left 1323 the daughter of 6726 Zion 5521 like a booth 3754 in a vineyard, 5521 like a hut 4750 in a garden, 5892 like a city 6696 besieged.
1:9 | [cbb5] | 若不是萬軍之耶和華給我們稍留餘種、我們早已像所多瑪、蛾摩拉的樣子了。
 | [kjv] | Except the LORD of hosts had left unto us a very small remnant, we should have been as Sodom, and we should have been like unto Gomorrah.
 | [strongs] | 1115 Except 3068 Yahweh of 6635 armies 5927 had left 0000 for us 8300 a survivor. 0259 A few, 5967 as Sodom 1819 we would be. 6017 As Gomorrah 1819 we would become.
1:10 | [cbb5] | 你們這所多瑪的官長阿、要聽耶和華的話．你們這蛾摩拉的百姓阿、要側耳聽我們 神的訓誨。
 | [kjv] | Hear the word of the LORD, ye rulers of Sodom; give ear unto the law of our God, ye people of Gomorrah.
 | [strongs] | 8085 Hear 1697 the word of 3068 Yahweh, 7101 O rulers of 5467 Sodom. 0238 Listen to 8452 the law of 0430 our God, 5971 O people of 6012 Gomorrah!
1:11 | [cbb5] | 耶和華說、你們所獻的許多祭物、與我何益呢．公綿羊的燔祭、、和肥畜的脂油、我已經彀了．公牛的血、羊羔的血、公山羊的血、我都不喜悅。
 | [kjv] | To what purpose is the multitude of your sacrifices unto me? saith the LORD: I am full of the burnt offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of he goats.
 | [strongs] | 4100 What {use} 0000 to Me 7227 many 2077 your sacrifices, 0559 says 3068 Yahweh? 4390 I am full of 5930 burnt-offerings of 0352 rams, 2459 and the fat of 4806 fattened cattle, 1818 and the blood of 6499 bulls. 3532 And lambs 8495 and male goats 3808 not 2654 do I delight in.
1:12 | [cbb5] | 你們來朝見我、誰向你們討這些、使你們踐踏我的院宇呢。
 | [kjv] | When ye come to appear before me, who hath required this at your hand, to tread my courts?
 | [strongs] | 3588 When 0935 you come 7200 to see 6440 My face, 0000 who 1245 has required 0000 this 3027 from your hand, 7429 to trample 2691 My courts?
1:13 | [cbb5] | 你們不要再獻虛浮的供物．香品是我所憎惡的．月朔、和安息日、並宣召的大會、也是我所憎惡的．作罪孽、又守嚴肅會、我也不能容忍。
 | [kjv] | Bring no more vain oblations; incense is an abomination unto me; the new moons and sabbaths, the calling of assemblies, I cannot away with; it is iniquity, even the solemn meeting.
 | [strongs] | 3808 not 3254 Do add 0935 to bringing 2076 sacrifice 7386 vain. 6999 Incense 8441 abomination 1931 it {is} 0000 to Me. 2320 The new moon 7676 and sabbath, 0935 the calling of 4744 meeting. 3808 not 3207 I can endure 7451 evil, 5712 and the assembly.
1:14 | [cbb5] | 你們的月朔、和節期、我心裡恨惡、我都以為麻煩．我擔當、便不耐煩。
 | [kjv] | Your new moons and your appointed feasts my soul hateth: they are a trouble unto me; I am weary to bear them.
 | [strongs] | 2320 Your new moons 4150 and your appointed feasts 1602 hates 5315 My soul. 0000 They are 5921 upon Me 4853 a burden. 3811 I am tired of 5375 carrying {them}.
1:15 | [cbb5] | 你們舉手禱告、我必遮眼不看．就是你們多多的祈禱、我也不聽．你們的手都滿了殺人的血。
 | [kjv] | And when ye spread forth your hands, I will hide mine eyes from you: yea, when ye make many prayers, I will not hear: your hands are full of blood.
 | [strongs] | 6566 So when you spread out 3027 your hands 5640 I will hide 5869 my eyes 0000 from you. 1571 Also 7235 when you multiply 8605 prayer, 0369 I not 8085 will hear. 3027 Your hands 1818 blood 4390 are full of.
1:16 | [cbb5] | 你們要洗濯、自潔．從我眼前除掉你們的惡行．要止住作惡、
 | [kjv] | Wash you, make you clean; put away the evil of your doings from before mine eyes; cease to do evil;
 | [strongs] | 7364 Wash yourselves, 2895 purify yourselves. 5493 Remove 7451 the evil of 4611 your actions 6440 from in front of 5869 My eyes. 2308 Cease 7489 doing evil.
1:17 | [cbb5] | 學習行善．尋求公平、解救受欺壓的、給孤兒伸冤、為寡婦辨屈。
 | [kjv] | Learn to do well; seek judgment, relieve the oppressed, judge the fatherless, plead for the widow.
 | [strongs] | 3925 Learn 3190 to do good. 1875 Seek 4941 justice, 3198 reprove 2541 the oppressor. 8199 Judge 3490 the orphan, 7378 contend for 0490 the widow.
1:18 | [cbb5] | 耶和華說、你們來、我們彼此辯論．你們的罪雖像硃紅、必變成雪白．雖紅如丹顏、必白如羊毛。
 | [kjv] | Come now, and let us reason together, saith the LORD: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool.
 | [strongs] | 0935 Come 4994 now, 3198 and let us be right, 0559 says 3068 Yahweh. 1961 Though are 2403 your sins 8144 as scarlet, 7950 as snow 3835 they will be white. 0000 Though 0119 they are red 8438 as the crimson, 6015 like wool 1961 they will be!
1:19 | [cbb5] | 你們若甘心聽從、必喫地上的美物．
 | [kjv] | If ye be willing and obedient, ye shall eat the good of the land:
 | [strongs] | 0518 If 0014 you are willing 8085 and hear, 2898 the good of 0776 the land 0398 you will eat.
1:20 | [cbb5] | 若不聽從、反倒悖逆、必被刀劍吞滅．這是耶和華親口說的。
 | [kjv] | But if ye refuse and rebel, ye shall be devoured with the sword: for the mouth of the LORD hath spoken it.
 | [strongs] | 3808 But if 3985 you refuse 4784 and rebel, 2719 {by} the sword 0398 you will be devoured 3588 for 6310 the mouth of 3068 Yahweh 1696 has spoken.
1:21 | [cbb5] | 可歎忠信的城、變為妓女．從前充滿了公平、公義居在其中、現今卻有兇手居住。
 | [kjv] | How is the faithful city become an harlot! it was full of judgment; righteousness lodged in it; but now murderers.
 | [strongs] | 0349 How 1961 has become 6948 a harlot 5892 the city 0534 faithful! 4393 {She was} full of 4941 justice. 6666 Righteousness 3885 lodged 0000 in her-- 6258 but now 7523 murderers!
1:22 | [cbb5] | 你的銀子、變為渣滓、你的酒、用水攙對。
 | [kjv] | Thy silver is become dross, thy wine mixed with water:
 | [strongs] | 0374 Your silver 1961 has become 5509 dross. 5435 your liquor 4107 is diluted 4325 with water.
1:23 | [cbb5] | 你的官長居心悖逆、與盜賊作伴．各都喜愛賄賂、追求𡦃私．他們不為孤兒伸冤、寡婦的案件、也不得呈到他們面前。
 | [kjv] | Thy princes are rebellious, and companions of thieves: every one loveth gifts, and followeth after rewards: they judge not the fatherless, neither doth the cause of the widow come unto them.
 | [strongs] | 8269 Your rulers 5637 are rebellious 0272 and companions of 1590 thieves. 3605 Every one 0157 loves 7810 a bribe 1245 and is seeking 4979 gifts. 3490 The orphan 3808 not 8199 they do judge. 4941 And the cause of 0490 the widow 3808 not 0935 does come 0000 to them.
1:24 | [cbb5] | 因此、主萬軍之耶和華以色列的大能者說、哎、我要向我的對頭雪恨、向我的敵人報仇．
 | [kjv] | Therefore saith the LORD, the LORD of hosts, the mighty One of Israel, Ah, I will ease me of mine adversaries, and avenge me of mine enemies:
 | [strongs] | 0000 Therefore, 5002 states 0113 the Lord, 3068 Yahweh of 6635 armies, 0047 the Mighty One of 3478 Israel, 0162 Alas, 5162 I will be eased 6862 of My foes, 5358 and avenge Myself 0341 of My enemies.
1:25 | [cbb5] | 我必反手加在你身上、煉盡你的渣滓、除淨你的雜質．
 | [kjv] | And I will turn my hand upon thee, and purely purge away thy dross, and take away all thy tin:
 | [strongs] | 7725 And I will return 3027 my hand 5921 upon you 6884 and refine 1252 as {with} lye 5509 your dross, 5493 and take away 3605 all 0913 your alloy.
1:26 | [cbb5] | 我也必復還你的審判官、像起初一樣、復還你的謀士、像起先一般．然後、你必稱為公義之城、忠信之邑。
 | [kjv] | And I will restore thy judges as at the first, and thy counsellors as at the beginning: afterward thou shalt be called, The city of righteousness, the faithful city.
 | [strongs] | 7725 I will return 8199 your judges, 7223 as at the first 3289 and your advisors 7223 as at the beginning, 0310 after- 3651 wards 7121 it will be called 0000 to you 5892 a city of 6666 righteousness, 7151 a town 0534 faithful.
1:27 | [cbb5] | 錫安必因公平得蒙救贖、其中歸正的人、必因公義得蒙救贖。
 | [kjv] | Zion shall be redeemed with judgment, and her converts with righteousness.
 | [strongs] | 6726 Zion 4941 with justice 6299 will be redeemed 7725 and her returnees 6666 with righteousness.
1:28 | [cbb5] | 但悖逆的、、和犯罪的、必一同敗亡、離棄耶和華的、必致消滅。
 | [kjv] | And the destruction of the transgressors and of the sinners shall be together, and they that forsake the LORD shall be consumed.
 | [strongs] | 7667 And the crushing of 6586 transgressors 2400 and sinners 3162 together, 5800 and those who abandon 3068 Yahweh 3615 will be consumed.
1:29 | [cbb5] | 那等人必因你們所喜愛的橡樹抱愧、你們必因所選擇的園子蒙羞。
 | [kjv] | For they shall be ashamed of the oaks which ye have desired, and ye shall be confounded for the gardens that ye have chosen.
 | [strongs] | 3588 For 0954 they will be ashamed 0352 of the trees 0834 which 2530 you desired 2659 and you will be ashamed 1593 of the gardens 0000 that 0977 you have chosen.
1:30 | [cbb5] | 因為你們必如葉子枯乾的橡樹、好像無水澆灌的園子。
 | [kjv] | For ye shall be as an oak whose leaf fadeth, and as a garden that hath no water.
 | [strongs] | 3588 For 1961 you will be 6086 like a tree 5034 fades 5929 whose leaf, 1588 and like a garden 0834 {in} which 4325 water 0369 not is 0000 for it.
1:31 | [cbb5] | 有權勢的必如麻瓤、他的工作、好像火星、都要一同焚燬、無人撲滅。
 | [kjv] | And the strong shall be as tow, and the maker of it as a spark, and they shall both burn together, and none shall quench them.
 | [strongs] | 1961 And will be 7194 the strong 5296 for tow, 6467 and his work 5213 for a spark. 8313 And they will burn 8147 both 3162 together, 3808 and none 3518 will quench {them}.


Strongs Concordance [Isaiah 2]

 以賽亞書 Isaiah 2
2:1 | [cbb5] | 亞摩斯的兒子以賽亞得默示、論到猶大、、和耶路撒冷。
 | [kjv] | The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem.
 | [strongs] | 1697 The word 0000 that 7200 saw 3470 Isaiah, 1121 son of 0531 Amoz, 5921 concerning 3063 Judah 3389 and Jerusalem.
2:2 | [cbb5] | 末後的日子、耶和華殿的山必堅立、超乎諸山、高舉過於萬嶺．萬民都要流歸這山
 | [kjv] | And it shall come to pass in the last days, that the mountain of the LORD's house shall be established in the top of the mountains, and shall be exalted above the hills; and all nations shall flow unto it.
 | [strongs] | 1961 And it will be 0319 in last 3117 the days, 3559 established 1961 will be 2022 the mountain of 1004 house 3068 Yahweh's 7218 in the top of 2022 the mountains, 5375 and will be exalted 1389 above the hills. 5413 And will flow 0000 to it 3605 all 1471 nations.
2:3 | [cbb5] | 必有許多國的民前往、說、來罷、我們登耶和華的山、奔雅各 神的殿．主必將他的道教訓我們、我們也要行他的路．因為訓誨必出於錫安、耶和華的言語、必出於耶路撒冷。
 | [kjv] | And many people shall go and say, Come ye, and let us go up to the mountain of the LORD, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of the LORD from Jerusalem.
 | [strongs] | 1980 And will go 3816 peoples 7227 many 0559 and say, 0935 Come, 5927 and let us go up 0000 to 2022 the mount of 3068 Yahweh 0000 to 1004 the house of 0430 the God of 3290 Jacob, 3384 and He will teach 1870 from His ways, 1980 and we will walk 4510 in His paths, 3588 for 6726 out of Zion 3318 will go forth 8451 the law, 1697 and word 3068 Yahweh's 3389 from Jerusalem.
2:4 | [cbb5] | 他必在列國中施行審判、為許多國民斷定是非．他們要將刀打成犁頭、把槍打成鐮刀．這國不舉刀攻擊那國、他們也不再學習戰事。
 | [kjv] | And he shall judge among the nations, and shall rebuke many people: and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up sword against nation, neither shall they learn war any more.
 | [strongs] | 8199 And He will judge 8432 among 1471 the nations, 3198 and will rebuke 3816 peoples 7227 many. 3807 And they will beat 2719 their swords 0855 into plowshares, 7420 and their spears 4211 into pruning knives. 5375 Not will lift up 1471 nation 1471 against nation 2719 sword, 3808 nor 3925 will they learn 5750 anymore 4421 war.
2:5 | [cbb5] | 雅各家阿、來罷、我們在耶和華的光明中行走。
 | [kjv] | O house of Jacob, come ye, and let us walk in the light of the LORD.
 | [strongs] | 1004 O house of 3290 Jacob, 0935 come 1980 and let us walk 0216 in the light of 3068 Yahweh.
2:6 | [cbb5] | 耶和華、你離棄了你百姓雅各家、是因他們充滿了東方的風俗、作觀兆的、像非利士人一樣、並與外邦人擊掌。
 | [kjv] | Therefore thou hast forsaken thy people the house of Jacob, because they be replenished from the east, and are soothsayers like the Philistines, and they please themselves in the children of strangers.
 | [strongs] | 3588 For 5800 You have abandoned 5971 Your people, 1004 the house of 3290 Jacob, 3588 for 4390 they are filled 6924 from the east, 6049 and {are} soothsayers 6430 like the Philistines. 3206 And with children of 5237 foreigners 5606 they clap {their hands}.
2:7 | [cbb5] | 他們的國滿了金銀、財寶也無窮．他們的地滿了馬匹、車輛也無數。
 | [kjv] | Their land also is full of silver and gold, neither is there any end of their treasures; their land is also full of horses, neither is there any end of their chariots:
 | [strongs] | 4390 And is filled 0776 his land 3701 {with} silver 2091 and gold, 0369 and not is 7097 an end 0214 to his treasures, 4390 and is filled 0776 his land 5483 {with} horses, 0369 and not is 7097 an end 4818 to his chariots.
2:8 | [cbb5] | 他們的地滿了偶像．他們跪拜自己手所造的、就是自己指頭所作的。
 | [kjv] | Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made:
 | [strongs] | 4390 And is filled 0776 his land 0457 {with} idols. 4639 The work of 3027 his hands 7812 he worships, 0834 that which 6213 have made 0676 his own fingers.
2:9 | [cbb5] | 卑賤人屈膝、尊貴人下跪．所以不可饒恕他們。
 | [kjv] | And the mean man boweth down, and the great man humbleth himself: therefore forgive them not.
 | [strongs] | 3787 And was bowed down 0120 man, 8213 and was humbled 0376 man, 0408 but not 5375 You lift up 0000 them.
2:10 | [cbb5] | 你當進入巖穴、藏在土中、躲避耶和華的驚嚇、、和他威嚴的榮光。
 | [kjv] | Enter into the rock, and hide thee in the dust, for fear of the LORD, and for the glory of his majesty.
 | [strongs] | 0935 Enter 6697 into the rock 5640 and hide 6083 in the dust 6440 from before 6343 the fear of 3068 Yahweh 3519 and from glory 1347 His majesty's.
2:11 | [cbb5] | 到那日、眼目高傲的必降為卑、性情狂傲的都必屈膝．惟獨耶和華被尊崇。
 | [kjv] | The lofty looks of man shall be humbled, and the haughtiness of men shall be bowed down, and the LORD alone shall be exalted in that day.
 | [strongs] | 5869 The eyes of 1365 haughtiness 0376 man's 8213 will be humbled, 7812 and bowed 1347 the pride of 0120 men, 7682 but will be exalted 3068 Yahweh, 0905 He alone 3117 in day 1931 that.
2:12 | [cbb5] | 必有萬軍耶和華降罰的一個日子、要臨到驕傲狂妄的、一切自高的都必降為卑．
 | [kjv] | For the day of the LORD of hosts shall be upon every one that is proud and lofty, and upon every one that is lifted up; and he shall be brought low:
 | [strongs] | 3588 For 3117 the day of 3068 Yahweh of 6635 armies {will be} 0413 against 3605 all 1343 the proud 7311 and lofty ones 0413 and against 3605 all 5375 that is lifted, 8213 and it will ever be abased.
2:13 | [cbb5] | 又臨到利巴嫩高大的香柏樹、、和巴珊的橡樹．
 | [kjv] | And upon all the cedars of Lebanon, that are high and lifted up, and upon all the oaks of Bashan,
 | [strongs] | 0413 And against 3605 all 0730 the cedars of 3844 Lebanon, 1364 high 5375 and lifted up. 0413 And against 3605 all 0437 the oaks of 1316 Bashan.
2:14 | [cbb5] | 又臨到一切高山的峻嶺．
 | [kjv] | And upon all the high mountains, and upon all the hills that are lifted up,
 | [strongs] | 0413 And against 3605 all 2022 the mountains 1364 high. 0413 And against 3605 all 2022 the hills 5375 lifted up.
2:15 | [cbb5] | 又臨到高臺、、和堅固城牆．
 | [kjv] | And upon every high tower, and upon every fenced wall,
 | [strongs] | 0413 And against 3605 every 4026 tower 7311 tall. 0413 And against 3605 every 7023 wall 1219 fortified.
2:16 | [cbb5] | 又臨到他施的船隻、並一切可愛的美物．
 | [kjv] | And upon all the ships of Tarshish, and upon all pleasant pictures.
 | [strongs] | 0413 And against 3605 all 0591 the ships of 8659 Tarshish. 0413 And against 3605 all 7914 the craft 2532 desirable.
2:17 | [cbb5] | 驕傲的必屈膝、狂妄的必降卑．在那日、惟獨耶和華被尊崇。
 | [kjv] | And the loftiness of man shall be bowed down, and the haughtiness of men shall be made low: and the LORD alone shall be exalted in that day.
 | [strongs] | 8213 And will be humbled 7293 pride 0376 man's, 8213 and will be abased 2073 loftiness 0120 men's. 5375 And will be exalted 3068 Yahweh 0905 alone 3117 in day 1931 that.
2:18 | [cbb5] | 偶像必全然廢棄。
 | [kjv] | And the idols he shall utterly abolish.
 | [strongs] | 0157 And the idols 3617 completely 2498 will vanish.
2:19 | [cbb5] | 耶和華興起使地大震動的時候、人就進入石洞、進入土穴、躲避耶和華的驚嚇、、和他威嚴的榮光。
 | [kjv] | And they shall go into the holes of the rocks, and into the caves of the earth, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.
 | [strongs] | 1980 And they will go 4247 into the caves of 5553 the rocks, 5357 and into the holes of 6083 the dust 6440 from before 6343 the fear of 3068 Yahweh 3519 and from glory 1347 His majesty's. 6965 When He arises 7481 to make tremble 0776 the earth.
2:20 | [cbb5] | 到那日、人必將為拜而造的金偶像、銀偶像、拋給田鼠、和蝙蝠．
 | [kjv] | In that day a man shall cast his idols of silver, and his idols of gold, which they made each one for himself to worship, to the moles and to the bats;
 | [strongs] | 3117 In day 1931 that 7993 will throw 0120 man 0457 idols of 3201 his silver, 0000 and 0457 idols of 2091 his gold, 0834 which 6213 they made 0000 for him 7812 to worship, 2661 to the borrowers 2661 - 5847 and to the bats.
2:21 | [cbb5] | 到耶和華興起使地大震動的時候、人好進入磐石洞中、、和巖石穴裡、躲避耶和華的驚嚇、、和他威嚴的榮光。
 | [kjv] | To go into the clefts of the rocks, and into the tops of the ragged rocks, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.
 | [strongs] | 1980 To go 5366 into the crevices of 5553 the rocks, 5585 and into the clefts of 5553 the cliffs, 6440 from before 6343 the dread of 3068 Yahweh 1926 and from glory 1347 His majesty's, 6965 when He arises 7481 to make tremble 0776 the earth.
2:22 | [cbb5] | 你們休要倚靠世人、他鼻孔裡不過有氣息．他在一切事上可算甚麼呢。
 | [kjv] | Cease ye from man, whose breath is in his nostrils: for wherein is he to be accounted of ?
 | [strongs] | 2308 Cease 0000 yourself 0120 from man 0000 whose 5397 breath {is} 0639 in his nostril, 3588 for 0000 in what 2863 is to be esteemed 0000 he.


Strongs Concordance [Isaiah 3]

 以賽亞書 Isaiah 3
3:1 | [cbb5] | 主萬軍之耶和華從耶路撒冷和猶大、除掉眾人所倚靠的、所仗賴的、就是所倚靠的糧、所仗賴的水．
 | [kjv] | For, behold, the Lord, the LORD of hosts, doth take away from Jerusalem and from Judah the stay and the staff, the whole stay of bread, and the whole stay of water.
 | [strongs] | 3588 For 2009 look, 0113 the Lord 3068 Yahweh of 6635 armies, 5493 is removing 3389 from Jerusalem 3063 and from Judah 4937 the stay 4294 and the staff, 3605 the whole 4937 stay of 3899 bread 3605 and the whole 4937 stay of 4325 water.
3:2 | [cbb5] | 除掉勇士、和戰士、審判官、和先知、占卜的、和長老．
 | [kjv] | The mighty man, and the man of war, the judge, and the prophet, and the prudent, and the ancient,
 | [strongs] | 1368 The strong 0376 and the man of 4421 war. 8199 The judge 5030 and the prophet. 7080 The diviner 7227 and the elder.
3:3 | [cbb5] | 五十夫長、和尊貴人．謀士、和有巧藝的、以及妙行法術的。
 | [kjv] | The captain of fifty, and the honourable man, and the counsellor, and the cunning artificer, and the eloquent orator.
 | [strongs] | 8269 The commander of 2572 fifty, 7311 and the exalted 4758 of face, 3289 and the counselor 2450 and the skilled 2796 craftsmen, 0995 and the expert 3908 enchanter.
3:4 | [cbb5] | 主說、我必使孩童作他們的首領、使嬰孩轄管他們。
 | [kjv] | And I will give children to be their princes, and babes shall rule over them.
 | [strongs] | 5464 And I will give 5288 young boys 8269 {to be} their rulers 8586 and caprices 4910 will rule 5921 over them.
3:5 | [cbb5] | 百姓要彼此欺壓、各人受鄰舍的欺壓．少年人必侮慢老年人、卑賤人必侮慢尊貴人。
 | [kjv] | And the people shall be oppressed, every one by another, and every one by his neighbour: the child shall behave himself proudly against the ancient, and the base against the honourable.
 | [strongs] | 6693 And will oppress 5971 the people, 0376 man 0376 against man, 0376 and a man 7453 on his neighbor. 7292 Will be insolent 5288 the boy 2205 against the elder, 7034 and the despised 3513 against the honorable.
3:6 | [cbb5] | 人在父家拉住弟兄、說、你有衣服、可以作我們的官長、這敗落的事歸在你手下罷．
 | [kjv] | When a man shall take hold of his brother of the house of his father, saying, Thou hast clothing, be thou our ruler, and let this ruin be under thy hand:
 | [strongs] | 3588 When 8610 will take hold 0376 a man 0251 of his brother 1004 {at} house 0001 his father's, 9999 {saying}, 8071 A cloak! 0935 Come, 7101 a ruler 1961 you will be 0000 for us 5327 and ruin 0000 this 8478 under 3027 your hand.
3:7 | [cbb5] | 那時他必揚聲說、我不作醫治你們的人．因我家中沒有糧食、也沒有衣服．你們不可立我作百姓的官長。
 | [kjv] | In that day shall he swear, saying, I will not be an healer; for in my house is neither bread nor clothing: make me not a ruler of the people.
 | [strongs] | 5375 He will lift up 3117 in day 1931 that, 0559 saying, 3808 not 1961 I will be 2280 one who builds up. 1004 For in my house 0369 not is 3899 food, 3808 and not 8071 a cloak. 3808 not 7760 You will appoint me 4910 ruler 5971 the people's.
3:8 | [cbb5] | 耶路撒冷敗落、猶大傾倒．因為他們的舌頭、和行為、與耶和華反對、惹了他榮光的眼目。
 | [kjv] | For Jerusalem is ruined, and Judah is fallen: because their tongue and their doings are against the LORD, to provoke the eyes of his glory.
 | [strongs] | 3588 For 3782 has stumbled 3389 Jerusalem, 3063 and Judah 5307 has fallen, 0000 because 3956 their tongue 4641 and their deeds 0000 toward 3068 Yahweh {are} 4784 to rebel against 5869 the eyes of 3519 His glory.
3:9 | [cbb5] | 他們的面色證明自己的不正．他們述說自己的罪惡、並不隱瞞、好像所多瑪一樣。他們有禍了．因為作惡自害。
 | [kjv] | The shew of their countenance doth witness against them; and they declare their sin as Sodom, they hide it not. Woe unto their soul! for they have rewarded evil unto themselves.
 | [strongs] | 4758 The look of 6440 their faces 5707 witnesses 0000 against them, 2403 and their sin 5467 like Sodom 5646 they have declared. 3808 Not 3582 they hide {it}. 0118 Woe 5315 to their soul, 1550 for they have dealt 0000 to themselves 7451 harm!
3:10 | [cbb5] | 你們要論義人說、他必享福樂．因為要喫自己行為所結的果子。
 | [kjv] | Say ye to the righteous, that it shall be well with him: for they shall eat the fruit of their doings.
 | [strongs] | 5046 Tell 6662 the righteous 0000 that 7965 {it is} well, 6529 for the fruit of 4641 their deeds 0398 they will eat.
3:11 | [cbb5] | 惡人有禍了．他必遭災難．因為要照自己手所行的受報應。
 | [kjv] | Woe unto the wicked! it shall be ill with him: for the reward of his hands shall be given him.
 | [strongs] | 0118 Woe 7563 to the wicked, 7451 evil. 3588 For 6213 the doing of 3027 his hand 6213 will be done 0000 to him.
3:12 | [cbb5] | 至於我的百姓、孩童欺壓他們、婦女轄管他們。我的百姓阿、引導你的、使你走錯、並毀壞你所行的道路。
 | [kjv] | As for my people, children are their oppressors, and women rule over them. O my people, they which lead thee cause thee to err, and destroy the way of thy paths.
 | [strongs] | 5971 My people 6213 their oppressors 5953 {are} children, 0802 and women 7287 rule 5921 over him. 5971 O My people, 0833 your leaders 8582 make {you} stray, 1870 and the way of 0734 your paths 1104 they swallow.
3:13 | [cbb5] | 耶和華起來辯論、站著審判眾民。
 | [kjv] | The LORD standeth up to plead, and standeth to judge the people.
 | [strongs] | 5324 Stands up 7378 to contend 3068 Yahweh, 5324 and stands up 8199 to judge 5971 the peoples.
3:14 | [cbb5] | 耶和華必審問他民中的長老、和首領、說、喫盡葡萄園果子的、就是你們．向貧窮人所奪的、都在你們家中。
 | [kjv] | The LORD will enter into judgment with the ancients of his people, and the princes thereof: for ye have eaten up the vineyard; the spoil of the poor is in your houses.
 | [strongs] | 3068 Yahweh 4941 into judgment 0935 will enter 2205 with the elders of 5971 His people 5387 and their rulers, 0000 for you 8313 have burned 3754 the vineyard. 7998 The spoil of 6041 the poor 1004 {is} in your houses.
3:15 | [cbb5] | 主萬軍之耶和華說、你們為何壓制我的百姓搓磨貧窮人的臉呢。
 | [kjv] | What mean ye that ye beat my people to pieces, and grind the faces of the poor? saith the Lord GOD of hosts.
 | [strongs] | 0000 What {is} to you? 1792 You crush 5971 My people, 6440 and the faces of 6041 the poor 2912 grind, 5002 declares 0136 the Lord 3068 Yahweh of 6635 armies?
3:16 | [cbb5] | 耶和華又說、因為錫安的女子狂傲、行走挺項、賣弄眼目、俏步徐行、腳下玎璫．
 | [kjv] | Moreover the LORD saith, Because the daughters of Zion are haughty, and walk with stretched forth necks and wanton eyes, walking and mincing as they go, and making a tinkling with their feet:
 | [strongs] | 0559 And said 3068 Yahweh, 0000 Because 1361 are proud 1323 the daughters of 6726 Zion, 1980 and walk 5186 with stretched out 1627 necks, 8265 and with wanton 5869 eyes, 1980 walking 2952 and mincing 1980 {as} they go. 7272 And with their feet 5913 making a tinkling.
3:17 | [cbb5] | 所以主必使錫安的女子頭長禿瘡、耶和華又使他們赤露下體。
 | [kjv] | Therefore the LORD will smite with a scab the crown of the head of the daughters of Zion, and the LORD will discover their secret parts.
 | [strongs] | 5596 So will make scabby 0136 the Lord 5850 the crown of 1323 the daughter of 6726 Zion. 3068 And Yahweh 6596 their shame 6168 will lay bare.
3:18 | [cbb5] | 到那日、主必除掉他們華美的腳釧、髮網、月牙圈．
 | [kjv] | In that day the Lord will take away the bravery of their tinkling ornaments about their feet, and their cauls, and their round tires like the moon,
 | [strongs] | 3117 In day 1931 that 5493 will take away 0136 the Lord 6643 the beauty of 5914 the anklets, 7636 and the headbands 7720 and the crescents,
3:19 | [cbb5] | 耳環、手鐲、蒙臉的帕子．
 | [kjv] | The chains, and the bracelets, and the mufflers,
 | [strongs] | 5188 the pendants, 8285 and the bracelets, 7478 and the veils.
3:20 | [cbb5] | 華冠、足鍊、華帶、香盒、符囊．
 | [kjv] | The bonnets, and the ornaments of the legs, and the headbands, and the tablets, and the earrings,
 | [strongs] | 6287 The head-dresses 6807 and the ankle bracelets 7196 and the sashes 1004 and the houses of 5315 the soul, 3908 and the amulets.
3:21 | [cbb5] | 戒指、鼻環．
 | [kjv] | The rings, and nose jewels,
 | [strongs] | 5141 The rings 5141 and the rings of 0639 the nose.
3:22 | [cbb5] | 吉服、外套、雲肩、荷包．
 | [kjv] | The changeable suits of apparel, and the mantles, and the wimples, and the crisping pins,
 | [strongs] | 4254 The festal clothing, 4595 and the outer garments, 4304 and the mantles 2754 and the purses.
3:23 | [cbb5] | 手鏡、細麻衣、裹頭巾、蒙身的帕子。
 | [kjv] | The glasses, and the fine linen, and the hoods, and the vails.
 | [strongs] | 1549 The mirrors 5466 and the linen garments 6797 and the turbans 7478 and the veils.
3:24 | [cbb5] | 必有臭爛代替馨香、繩子代替腰帶、光禿代替美髮、麻衣繫腰代替華服、烙傷代替美容。
 | [kjv] | And it shall come to pass, that instead of sweet smell there shall be stink; and instead of a girdle a rent; and instead of well set hair baldness; and instead of a stomacher a girding of sackcloth; and burning instead of beauty.
 | [strongs] | 1961 And it will be 8478 instead of 5561 perfume 4716 a smell of decay 1961 there will be. 8478 And instead of 2290 a sash 5364 a rope, 8478 and instead of 4639 the work of 4748 well-set hair, 7147 baldness. 8478 And instead of 2290 a rich robe 4228 a girding of 8242 sackcloth. 6867 A scar 8478 instead of 3308 beauty.
3:25 | [cbb5] | 你的男丁、必倒在刀下、你的勇士、必死在陣上。
 | [kjv] | Thy men shall fall by the sword, and thy mighty in the war.
 | [strongs] | 4962 Your men 2719 by the sword 5307 will fall, 1369 and your strong ones 4421 in the battle.
3:26 | [cbb5] | 錫安〔原文作他〕的城門必悲傷、哀號．他必荒涼坐在地上。
 | [kjv] | And her gates shall lament and mourn; and she being desolate shall sit upon the ground.
 | [strongs] | 0578 And will lament 5594 and mourn 8179 her gates. 1634 And bare 0776 on the ground 3427 she will sit.


Strongs Concordance [Isaiah 4]

 以賽亞書 Isaiah 4
4:1 | [cbb5] | 在那日、七個女人必拉住一個男人、說、我們喫自己的食物、穿自己的衣服．但求你許我們歸你名下．求你除掉我們的羞恥。
 | [kjv] | And in that day seven women shall take hold of one man, saying, We will eat our own bread, and wear our own apparel: only let us be called by thy name, to take away our reproach.
 | [strongs] | 2388 And will take hold of 7651 seven 0802 women 0376 of man 0259 one 3117 in day 1931 that, 0559 saying, 3899 our own food 0398 We will eat, 8071 and our own clothing 3847 we will wear, 7535 only 7121 let be called 8034 your name 5921 upon us. 6908 Collect 2781 our shame.
4:2 | [cbb5] | 到那日、耶和華發生的苗、必華美尊榮、地的出產、必為以色列逃脫的人顯為榮華茂盛。
 | [kjv] | In that day shall the branch of the LORD be beautiful and glorious, and the fruit of the earth shall be excellent and comely for them that are escaped of Israel.
 | [strongs] | 3117 In day 1931 that, 1961 will be 6780 the branch of 3068 Yahweh 3303 beautiful 0142 and glorious, 6529 and the fruit of 0776 the earth 1347 for pride 3519 and for glory 6413 for the survivors of 3478 Israel.
4:3 | [cbb5] | 主以公義的靈、和焚燒的靈、將錫安女子的污穢洗去、又將耶路撒冷中殺人的血除淨、那時、賸在錫安留在耶路撒冷的、就是一切住耶路撒冷、在生命冊上記名的、必稱為聖。
 | [kjv] | And it shall come to pass, that he that is left in Zion, and he that remaineth in Jerusalem, shall be called holy, even every one that is written among the living in Jerusalem:
 | [strongs] | 1961 And it will be 3427 him who remains 6726 in Zion, 3498 and he who is left 3389 in Jerusalem. 6918 {He is} holy 0559 it will be said 0000 of him- 3605 every one 3789 who are written 2416 among the living 3389 in Jerusalem.
4:4 | [cbb5] | 見上節
 | [kjv] | When the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof by the spirit of judgment, and by the spirit of burning.
 | [strongs] | 0518 When 7364 will have washed away 0136 the Lord 6675 the filth of 1323 the daughters of 6726 Zion, 0000 and 1818 the blood of 3389 Jerusalem 1740 will have rinsed away 7130 from its midst 7307 by a spirit of 4941 judgment, 7307 and by a spirit of 1197 burning.
4:5 | [cbb5] | 耶和華也必在錫安全山、並各會眾以上、使白日有煙雲、黑夜有火燄的光．因為在全榮耀之上必有遮蔽。
 | [kjv] | And the LORD will create upon every dwelling place of mount Zion, and upon her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night: for upon all the glory shall be a defence.
 | [strongs] | 1254 Then will create 3068 Yahweh 5921 over 3605 all 4186 the site of 2022 Mount 6726 Zion, 5921 and over 4744 her assemblies, 6051 a cloud 3119 by day 6227 and smoke, 5051 and the shining of 0784 a fire 3858 flaming 3915 by night. 3588 For 5921 over 3605 all 8597 the glory 2646 a canopy {will be}.
4:6 | [cbb5] | 必有亭子、白日可以得蔭避暑、也可以作為藏身之處、躲避狂風暴雨。
 | [kjv] | And there shall be a tabernacle for a shadow in the day time from the heat, and for a place of refuge, and for a covert from storm and from rain.
 | [strongs] | 5521 And a booth 1961 there will be 6738 for a shadow 3119 by day 2721 from the heat, 4733 and for a refuge 4563 and for a hiding place 2230 from storm 4306 and rain.


Strongs Concordance [Isaiah 5]

 以賽亞書 Isaiah 5
5:1 | [cbb5] | 我要為我所親愛的唱歌、是我所愛者的歌、論他葡萄園的事。我所親愛的有葡萄園、在肥美的山岡上．
 | [kjv] | Now will I sing to my wellbeloved a song of my beloved touching his vineyard. My wellbeloved hath a vineyard in a very fruitful hill:
 | [strongs] | 7891 I will sing 4994 now 3039 to my Beloved 7891 a song of 1730 my Beloved 3754 about His vineyard. 3754 A vineyard 1961 there was 3039 to my Beloved 7161 in a horn 1121 a son of 1880 fatness.
5:2 | [cbb5] | 他刨挖園子、撿去石頭、栽種上等的葡萄樹、在園中蓋了一座樓、又鑿出壓酒池．指望結好葡萄、反倒結了野葡萄。
 | [kjv] | And he fenced it, and gathered out the stones thereof, and planted it with the choicest vine, and built a tower in the midst of it, and also made a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes.
 | [strongs] | 5823 And he digged it, 5619 and cleared it of stones 5193 and planted it {with} 8321 the choicest vine 1129 and built 4026 a tower 7130 in its middle, 1571 and also 3342 a wine vat 6458 hewed out 0000 in it. 2342 And he waited 6213 {for it} to produce 6025 grapes, 6213 but it produced 0891 rotten grapes.
5:3 | [cbb5] | 耶路撒冷的居民、和猶大人哪、請你們現今在我與我的葡萄園中、斷定是非。
 | [kjv] | And now, O inhabitants of Jerusalem, and men of Judah, judge, I pray you, betwixt me and my vineyard.
 | [strongs] | 6258 And now, 3427 O inhabitants of 3389 Jerusalem, 0376 and men of 3063 Judah, 8199 judge, 4994 I ask you, 0000 between Me 0000 and 3754 My vineyard.
5:4 | [cbb5] | 我為我葡萄園所作之外、還有甚麼可作的呢．我指望結好葡萄、怎麼倒結了野葡萄呢。
 | [kjv] | What could have been done more to my vineyard, that I have not done in it? wherefore, when I looked that it should bring forth grapes, brought it forth wild grapes?
 | [strongs] | 4100 What 6213 could be done 5750 more 3754 to my vineyard 3808 that not 6213 I have done 0000 in it? 3045 Who knows? 6960 I waited 6213 {for it} to produce 6025 grapes 6213 but it produced 0891 rotten grapes?
5:5 | [cbb5] | 現在我告訴你們、我要向我葡萄園怎樣行．我必撤去籬笆、使他被吞滅、拆毀牆垣、使他被踐踏．
 | [kjv] | And now go to; I will tell you what I will do to my vineyard: I will take away the hedge thereof, and it shall be eaten up; and break down the wall thereof, and it shall be trodden down:
 | [strongs] | 6258 And now 3045 I will make you know 4994 now 0000 you 0000 what 0589 I 6213 will do 3754 to My vineyard. 5493 I will remove 4881 its hedge 1961 and it will be 1197 burned. 6555 I will breach 1447 its wall 1961 and it will become 4823 a trampling ground.
5:6 | [cbb5] | 我必使他荒廢、不再修理、不再鋤刨．荊棘蒺藜倒要生長．我也必命雲不降雨在其上。
 | [kjv] | And I will lay it waste: it shall not be pruned, nor digged; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it.
 | [strongs] | 7896 And I will lay it 2757 waste. 3808 not 2168 It will be pruned 3808 nor 5737 hoed 5927 but will come up 1303 briers 7898 and thorns. 0000 And on 5645 the clouds 6680 I will command 4305 from raining 0000 on it 4306 rain.
5:7 | [cbb5] | 萬軍之耶和華的葡萄園、就是以色列家、他所喜愛的樹、就是猶大人．他指望的是公平、誰知倒有暴虐．〔或作倒流人血〕指望的是公義、誰知倒有冤聲。
 | [kjv] | For the vineyard of the LORD of hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for judgment, but behold oppression; for righteousness, but behold a cry.
 | [strongs] | 3588 For 3754 the vineyard of 3068 Yahweh of 6635 armies {is} 1004 the household of 3478 Israel, 0376 and the man of 3063 Judah {is} 5194 the plants of 8191 His delight. 2342 And He waited 4941 for justice 2009 but look, 1818 bloodshed 6666 for righteousness 2009 but listen, 6818 a cry!
5:8 | [cbb5] | 禍哉、那些以房接房、以地連地、以致不留餘地的、只顧自己獨居境內。
 | [kjv] | Woe unto them that join house to house, that lay field to field, till there be no place, that they may be placed alone in the midst of the earth!
 | [strongs] | 1945 Woe {to} 5060 those touching 1004 house 1004 to house, 7704 field 7704 to field 7126 they bring near 5704 until 0657 the end of 4725 space, 3427 and you are made to dwell 0905 alone 8432 in the middle of 0776 the land!
5:9 | [cbb5] | 我耳聞萬軍之耶和華說、必有許多又大又美的房屋、成為荒涼、無人居住。
 | [kjv] | In mine ears said the LORD of hosts, Of a truth many houses shall be desolate, even great and fair, without inhabitant.
 | [strongs] | 5869 In my eyes 3068 Yahweh of 6635 armies {has sworn}, 0518 Surely 3808 - 1004 houses 7227 many 2723 a waste 1961 will become, 1419 big 3303 and beautiful, 1097 without 3427 a resident.
5:10 | [cbb5] | 三十畝葡萄園只出一罷特酒、一賀梅珥穀種只結一伊法糧食。
 | [kjv] | Yea, ten acres of vineyard shall yield one bath, and the seed of an homer shall yield an ephah.
 | [strongs] | 3588 For 6235 ten 6776 acres of 3754 vineyard 5414 will yield 1324 bath 0259 one, 2233 and the seed of 2563 a homer 5414 will yield 0374 an ephah.
5:11 | [cbb5] | 禍哉、那些清早起來、追求濃酒、留連到夜深、甚至因酒發燒的人．
 | [kjv] | Woe unto them that rise up early in the morning, that they may follow strong drink; that continue until night, till wine inflame them!
 | [strongs] | 1945 Woe {to} 7925 those who rise early 1242 in the morning 7941 fermented drink 7291 {to} pursue. 0309 Tarrying 5399 in the twilight 3196 {while} wine 1814 inflames them.
5:12 | [cbb5] | 他們在筵席上彈琴、鼓瑟、擊鼓、吹笛、飲酒、卻不顧念耶和華的作為、也不留心他手所作的。
 | [kjv] | And the harp, and the viol, the tabret, and pipe, and wine, are in their feasts: but they regard not the work of the LORD, neither consider the operation of his hands.
 | [strongs] | 1961 And are 3658 lyre 6460 and harp, 8596 timbrel 2485 and flute 3196 and wine 4960 {at} their feasts 0000 but 6467 work 3068 Yahweh's 3808 not 5027 they do regard, 4639 and the work of 3027 His hands 3808 not 7200 they do see.
5:13 | [cbb5] | 所以我的百姓、因無知就被擄去．他們的尊貴人甚是飢餓、群眾極其乾渴。
 | [kjv] | Therefore my people are gone into captivity, because they have no knowledge: and their honourable men are famished, and their multitude dried up with thirst.
 | [strongs] | 0000 Therefore 1540 go into exile 5971 My people 1097 without 1847 knowledge 3519 and his glory {is} 4922 men of 7458 famine. 7227 And their multitude 6704 is parched with 6774 thirst.
5:14 | [cbb5] | 故此、陰間擴張其欲、開了無限量的口．他們的榮耀、群眾、繁華、並快樂的人、都落在其中。
 | [kjv] | Therefore hell hath enlarged herself, and opened her mouth without measure: and their glory, and their multitude, and their pomp, and he that rejoiceth, shall descend into it.
 | [strongs] | 0000 Therefore 7337 has enlarged 7585 Sheol 5315 its appetite 6605 and opened 6310 its mouth 1097 without 4060 measure 3381 and will descend 1926 her glory, 1995 and her multitude 7588 and her uproar 7588 and he who exults 0000 in her.
5:15 | [cbb5] | 卑賤人被壓服、尊貴人降為卑、眼目高傲的人也降為卑．
 | [kjv] | And the mean man shall be brought down, and the mighty man shall be humbled, and the eyes of the lofty shall be humbled:
 | [strongs] | 7817 And is bowed down 0120 man, 6031 and is humbled 0376 man 5869 and the eyes of 1343 the proud 3665 are humbled.
5:16 | [cbb5] | 惟有萬軍之耶和華、因公平而崇高、聖者 神、因公義顯為聖。
 | [kjv] | But the LORD of hosts shall be exalted in judgment, and God that is holy shall be sanctified in righteousness.
 | [strongs] | 1361 But is exalted 3068 Yahweh of 6635 armies 4941 in judgment, 0410 and God 6918 the Holy One 6942 is proven holy 6666 in righteousness.
5:17 | [cbb5] | 那時羊羔必來喫草、如同在自己的草場、豐肥人的荒場被遊行的人喫盡。
 | [kjv] | Then shall the lambs feed after their manner, and the waste places of the fat ones shall strangers eat.
 | [strongs] | 7462 Then will feed 3775 the lambs 1699 as {in} their pasture 2723 and the waste places of 4220 the fatlings 5237 strangers 0398 will eat.
5:18 | [cbb5] | 禍哉、那些以虛假之細繩牽罪孽的人、他們又像以套繩拉罪惡。
 | [kjv] | Woe unto them that draw iniquity with cords of vanity, and sin as it were with a cart rope:
 | [strongs] | 1945 Woe {to} 4900 those who draw 5771 iniquity 2256 with cords of 1892 vanity, 5688 and as {with} ropes of 5699 a cart 2389 sin.
5:19 | [cbb5] | 說、任他急速行、趕快成就他的作為、使我們看看．任以色列聖者所謀劃的臨近成就、使我們知道。
 | [kjv] | That say, Let him make speed, and hasten his work, that we may see it: and let the counsel of the Holy One of Israel draw nigh and come, that we may know it!
 | [strongs] | 0559 Who say 4116 let Him hurry 2363 and hasten 4639 His work, 0000 so that 7200 we may see {it}. 7126 And let draw near 0935 and let come 6098 the purpose of 6918 the Holy One of 3478 Israel, 3045 so that we may know.
5:20 | [cbb5] | 禍哉、那些稱惡為善、稱善為惡、以暗為光、以光為暗、以苦為甜、以甜為苦的人。
 | [kjv] | Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter!
 | [strongs] | 1945 Woe {to} 0559 those who say 7451 to bad, 2896 good, 2896 and to good, 7451 bad. 7760 Who put 2822 darkness 0216 for light 0216 and light 2822 for darkness. 7760 Who put 4751 bitter 4966 for sweet 5561 and sweet 4757 for bitter!
5:21 | [cbb5] | 禍哉、那些自以為有智慧、自看為通達的人。
 | [kjv] | Woe unto them that are wise in their own eyes, and prudent in their own sight!
 | [strongs] | 1945 Woe {to} 2450 those wise 5869 in their own eyes 6440 and in front of 6440 their own faces 0995 discerning.
5:22 | [cbb5] | 禍哉、那些勇於飲酒、以能力調濃酒的人。
 | [kjv] | Woe unto them that are mighty to drink wine, and men of strength to mingle strong drink:
 | [strongs] | 1945 Woe {to} 1368 those strong 8354 to drink 3196 wine, 0376 and men of 2428 valor 4537 to mix 7941 fermented drink,
5:23 | [cbb5] | 他們因受賄賂、就稱惡人為義、將義人的義奪去。
 | [kjv] | Which justify the wicked for reward, and take away the righteousness of the righteous from him!
 | [strongs] | 6663 those who justify 7563 the wicked 3588 for 7860 a bribe, 6666 and the righteousness of 6662 the righteous 5493 turn aside 0000 from him!
5:24 | [cbb5] | 火苗怎樣吞滅碎秸、乾草怎樣落在火燄之中、照樣、他們的根必像朽物、他們的花、必像灰塵飛騰．因為他們厭棄萬軍之耶和華的訓誨、藐視以色列聖者的言語。
 | [kjv] | Therefore as the fire devoureth the stubble, and the flame consumeth the chaff, so their root shall be as rottenness, and their blossom shall go up as dust: because they have cast away the law of the LORD of hosts, and despised the word of the Holy One of Israel.
 | [strongs] | 0000 Therefore, 0398 as devours 7179 the stubble 3956 the tongue of 0784 fire, 2842 and dry grass 3852 {in} the flame 5307 falls, 8328 their root 4716 like rottenness 1961 will be. 6525 And their blossom 6083 like dust 5927 will go up 3588 for 3973 they have rejected 8452 the law of 3068 Yahweh of 6635 armies. 0000 And 1697 the word of 6918 the Holy One of 3478 Israel 0959 despised.
5:25 | [cbb5] | 所以耶和華的怒氣向他的百姓發作、他的手伸出攻擊他們、山嶺就震動、他們的屍首在街市上好像糞土．雖然如此、他的怒氣還未轉消、他的手仍伸不縮。
 | [kjv] | Therefore is the anger of the LORD kindled against his people, and he hath stretched forth his hand against them, and hath smitten them: and the hills did tremble, and their carcases were torn in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still.
 | [strongs] | 0000 Therefore, 2734 is kindled 0639 the anger of 3068 Yahweh 5971 on His people, 7971 and He sent 3027 His hand 0000 against him. 5227 And struck him. 5140 And quaked 2022 the mountains, 1961 and were 5038 their corpses 5478 like offal 8432 in the middle of 2351 the streets. 3605 In all 0000 this 3808 not 7725 returns 0639 His anger 5750 but still 3027 His hand 5186 is stretched out.
5:26 | [cbb5] | 他必豎立大旗、招遠方的國民、發𠖎聲叫他們從地極而來．看哪、他們必急速奔來。
 | [kjv] | And he will lift up an ensign to the nations from far, and will hiss unto them from the end of the earth: and, behold, they shall come with speed swiftly:
 | [strongs] | 5375 And He will raise 5251 a banner 0471 to the nations 7350 from afar, 8319 and whistle 0000 for it 7097 from the end of 0776 the earth. 2009 And look, 4120 {with} speed 7031 quick 0935 it will come.
5:27 | [cbb5] | 其中沒有疲倦的、絆跌的．沒有打盹的、睡覺的．腰帶並不放鬆、鞋帶也不折斷．
 | [kjv] | None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken:
 | [strongs] | 0369 None {is} 5889 weary 3808 and none 3782 stumbles 0000 in it. 3808 not 5123 One will slumber 3808 nor 8142 sleep. 3808 Nor 6605 will be opened 0232 the waistcloth of 2504 its loins. 3808 And not 5423 will be broken 8288 the thong of 5275 its sandals.
5:28 | [cbb5] | 他們的箭快利、弓也上了弦．馬蹄算如堅石、車輪好像旋風．
 | [kjv] | Whose arrows are sharp, and all their bows bent, their horses' hoofs shall be counted like flint, and their wheels like a whirlwind:
 | [strongs] | 0834 Of which 2671 its arrows 8150 are sharpened, 3605 and all 7198 its bows 1869 bent. 6541 hooves 5483 Its horses' 6862 like flint 2803 seem, 1535 and its wheels 5492 like a windstorm.
5:29 | [cbb5] | 他們要吼叫像母獅子咆哮、像少壯獅子．他們要咆哮抓食、坦然叼去、無人救回。
 | [kjv] | Their roaring shall be like a lion, they shall roar like young lions: yea, they shall roar, and lay hold of the prey, and shall carry it away safe, and none shall deliver it.
 | [strongs] | 7580 roaring 0000 Its 3833 {is} like a lion, 7580 and it will roar 3715 like young lions 5098 for it roars 2388 and seizes 2966 {its} prey, 6403 and carries {it} away, 3808 and none 5337 will deliver.
5:30 | [cbb5] | 那日他們要向以色列人吼叫、像海浪匉訇．人若望地、只見黑暗艱難．光明在雲中變為昏暗。
 | [kjv] | And in that day they shall roar against them like the roaring of the sea: and if one look unto the land, behold darkness and sorrow, and the light is darkened in the heavens thereof.
 | [strongs] | 7580 And it will roar 5921 over it 3117 in day 1931 that, 5100 like the roaring of 3220 the sea. 5027 When one looks 0776 to the land, 2009 and look, 2822 darkness, 6864 distress! 0216 And light 2821 is darkened 6183 by its clouds.


Strongs Concordance [Isaiah 6]

 以賽亞書 Isaiah 6
6:1 | [cbb5] | 當烏西雅王崩的那年、我見主坐在高高的寶座上．他的衣裳垂下、遮滿聖殿。
 | [kjv] | In the year that king Uzziah died I saw also the LORD sitting upon a throne, high and lifted up, and his train filled the temple.
 | [strongs] | 8141 In the year of 4194 the death of 4428 King 5818 Uzziah, 7200 then I saw 0853 - 0136 the Lord 3427 sitting 5921 on 3678 a throne, 1364 high 5375 and lifted up 7757 and His train 4390 filled 0853 - 1964 the temple.
6:2 | [cbb5] | 其上有撒拉弗侍立．各有六個翅膀．用兩個翅膀遮臉、兩個翅膀遮腳、兩個翅膀飛翔．
 | [kjv] | Above it stood the seraphims: each one had six wings; with twain he covered his face, and with twain he covered his feet, and with twain he did fly.
 | [strongs] | 8314 Seraphim 5975 stood 0000 above 0000 Him. 8337 Six 3671 wings, 8337 six 3671 wings 0259 to each one 8147 with two 5526 he covered 6440 his face, 8147 and with two 5526 he covered 7272 his feet, 8147 and with two 5774 he flew.
6:3 | [cbb5] | 彼此呼喊說、聖哉、聖哉、聖哉、萬軍之耶和華．他的榮光充滿全地。
 | [kjv] | And one cried unto another, and said, Holy, holy, holy, is the LORD of hosts: the whole earth is full of his glory.
 | [strongs] | 6817 And cried 0000 this 0000 to 0000 this 0559 and said, 6918 Holy, 6918 holy, 6918 holy {is} 3068 Yahweh of 6635 armies. 4393 {is} full 3605 All 0776 the earth 3519 {of} His glory!
6:4 | [cbb5] | 因呼喊者的聲音、門檻的根基震動、殿充滿了煙雲。
 | [kjv] | And the posts of the door moved at the voice of him that cried, and the house was filled with smoke.
 | [strongs] | 1607 And shook 0520 the posts of 5592 the threshold 6963 from the voice of 7121 the one who called 1004 and the house 4390 was filled with 6227 smoke.
6:5 | [cbb5] | 那時我說、禍哉、我滅亡了．因為我是嘴唇不潔的人、又住在嘴唇不潔的民中．又因我眼見大君王萬軍之耶和華。
 | [kjv] | Then said I, Woe is me! for I am undone; because I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have seen the King, the LORD of hosts.
 | [strongs] | 1696 Then I said, 0118 Woe 0000 to me, 3588 for 1504 I am cut off, 3588 for 0376 a man of 2931 unclean 8193 lips 0595 I {am}, 8432 and amongst 5971 a people of 2931 unclean 8193 lips 0595 I 3427 live, 3588 for 4428 the King, 3068 Yahweh of 6635 armies, 7200 have seen 5869 my eyes.
6:6 | [cbb5] | 有一撒拉弗飛到我跟前、手裡拿著紅炭、是用火剪從壇上取下來的．
 | [kjv] | Then flew one of the seraphims unto me, having a live coal in his hand, which he had taken with the tongs from off the altar:
 | [strongs] | 5774 Then flew 0000 to me 0259 one 0000 of 8314 the seraphim 3027 and in his hand 7531 a burning coal 4457 with tongs 5090 taken 0000 from 4196 the altar.
6:7 | [cbb5] | 將炭沾我的口、說、看哪、這炭沾了你的嘴．你的罪孽便除掉、你的罪惡就赦免了。
 | [kjv] | And he laid it upon my mouth, and said, Lo, this hath touched thy lips; and thine iniquity is taken away, and thy sin purged.
 | [strongs] | 5060 And touched it 6310 on my mouth 0559 and said, 7200 See, 5060 has touched 0000 this 0000 on 8193 your lips, 5493 and is removed 5771 your iniquity, 2403 and your sin 3722 is covered.
6:8 | [cbb5] | 我又聽見主的聲音說、我可以差遣誰呢、誰肯為我們去呢．我說、我在這裡、請差遣我。
 | [kjv] | Also I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then said I, Here am I; send me.
 | [strongs] | 8085 And I heard 6963 the voice of 0136 the Lord, 0559 saying, 0834 Whom 7971 will I send 4310 and who 1980 will go 0000 for Us? 1696 Then I said, 0000 Here {am} I, 7971 Send me!
6:9 | [cbb5] | 他說、你去告訴這百姓說、你們聽是要聽見、卻不明白．看是要看見、卻不曉得。
 | [kjv] | And he said, Go, and tell this people, Hear ye indeed, but understand not; and see ye indeed, but perceive not.
 | [strongs] | 0559 And He said, 1980 Go 5046 and tell 5971 people 0000 this, 8085 Hear 8085 hearing 0408 but not 0995 do understand. 7200 And see 7200 seeing 0408 but not 3045 do know.
6:10 | [cbb5] | 要使這百姓心蒙脂油、耳朵發沉、眼睛昏迷．恐怕眼睛看見、耳朵聽見、心裡明白、回轉過來、便得醫治。
 | [kjv] | Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and convert, and be healed.
 | [strongs] | 8080 Make fat 3820 the heart of 5971 people 0000 this, 0241 and his ears 3511 make heavy, 5869 and his eyes 5462 shut, 6435 lest 7200 he see 5869 with his eyes 0241 and with his ears 8085 hear, 3824 and with his heart 0995 understand, 7725 and turn 7495 and one heals 0000 him.
6:11 | [cbb5] | 我就說、主阿、這到幾時為止呢。他說、直到城邑荒涼、無人居住、房屋空閒無人、地土極其荒涼．
 | [kjv] | Then said I, Lord, how long? And he answered, Until the cities be wasted without inhabitant, and the houses without man, and the land be utterly desolate,
 | [strongs] | 1696 Then I said, 5921 Until when, 0136 O Lord? 0559 And He said, 5704 Until 0000 that 0000 could 7582 lie desolate 5892 cities 0369 without 3427 inhabitant, 1004 even the houses 0369 without 0120 man, 0776 and the land 8074 laid waste 8077 {for} a desolation.
6:12 | [cbb5] | 並且耶和華將人遷到遠方、在這境內撇下的地土很多。
 | [kjv] | And the LORD have removed men far away, and there be a great forsaking in the midst of the land.
 | [strongs] | 7368 And has sent far away 3068 Yahweh 0120 mankind, 1450 and great {is} 8074 the desolation 8432 in the middle of 0776 the land.
6:13 | [cbb5] | 境內剩下的人、若還有十分之一、也必被吞滅．像栗樹、橡樹、雖被砍伐、樹𢃼子、卻仍存留．這聖潔的種類、在國中也是如此。
 | [kjv] | But yet in it shall be a tenth, and it shall return, and shall be eaten: as a teil tree, and as an oak, whose substance is in them, when they cast their leaves: so the holy seed shall be the substance thereof.
 | [strongs] | 5750 But yet 0000 in it 6224 {will be} a tenth. 7725 And it will return 1961 and it will be 1197 burned 0424 like the terebinth 0437 and like the oak 0834 which 7995 in being felled 4673 {have} the stump 0000 of them. 2233 The seed 6922 holy {is} 1503 its stump.


Strongs Concordance [Isaiah 7]

 以賽亞書 Isaiah 7
7:1 | [cbb5] | 烏西雅的孫子約坦的兒子猶大王亞哈斯在位的時候、亞蘭王利汛、和利瑪利的兒子以色列王比加上來攻打耶路撒冷、卻不能攻取。
 | [kjv] | And it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up toward Jerusalem to war against it, but could not prevail against it.
 | [strongs] | 1961 And it was 3117 in the days of 0271 Ahaz 1121 the son of 3147 Jotham, 1121 the son of 5818 Uzziah 4428 king of 3063 Judah, 5927 went up 7521 Rezin 4428 the king of 0758 Aram, 6492 and Pekah 1121 the son of 7425 Remaliah, 4428 king of 3478 Israel, 3389 to Jerusalem 4421 to a war 0000 against it. 3808 But not 3201 were able 3898 to do battle 0000 against it.
7:2 | [cbb5] | 有人告訴大衛家說、亞蘭與以法蓮已經同盟．王的心、和百姓的心就都跳動、好像林中的樹被風吹動一樣。
 | [kjv] | And it was told the house of David, saying, Syria is confederate with Ephraim. And his heart was moved, and the heart of his people, as the trees of the wood are moved with the wind.
 | [strongs] | 5046 And it was told 1004 to the household of 1732 David, 0559 saying, 5117 is resting 0758 Aram 5921 upon 0669 Ephraim. 1607 And shook 3820 his heart, 3820 and the heart of 5971 his people, 5128 as shake 6086 the trees of 3293 the forest 7307 from the wind.
7:3 | [cbb5] | 耶和華對以賽亞說、你和你的兒子施亞雅述出去、到上池的水溝頭、在漂布地的大路上、去迎接亞哈斯．
 | [kjv] | Then said the LORD unto Isaiah, Go forth now to meet Ahaz, thou, and Shearjashub thy son, at the end of the conduit of the upper pool in the highway of the fuller's field;
 | [strongs] | 0559 Then said 3068 Yahweh 0000 to 3470 Isaiah, 3318 Go out 4994 now 7125 to meet 0271 Ahaz, 0000 you 7610 and Shear-jashub 1121 your son, 5491 to the end of 8585 the conduit of 1295 the pool 5942 upper 0000 to 4546 the highway of 7704 the field 3526 fuller's.
7:4 | [cbb5] | 對他說、你要謹慎安靜．不要因亞蘭王利汛、和利瑪利的兒子、這兩個冒煙的火把頭所發的烈怒害怕、也不要心裡膽怯。
 | [kjv] | And say unto him, Take heed, and be quiet; fear not, neither be fainthearted for the two tails of these smoking firebrands, for the fierce anger of Rezin with Syria, and of the son of Remaliah.
 | [strongs] | 0559 And say 0000 to him, 8104 Take heed 8252 and be calm. 0408 And not 3372 do be afraid, 3824 and your heart 0408 not 7401 let be timid 8147 because of the two 2180 tails of 0181 firebrands 6227 smoking 0428 these, 2750 because of the heat of 0639 the anger of 7521 Rezin 0758 and Aram, 1121 and the son of 7425 Remaliah.
7:5 | [cbb5] | 因為亞蘭、和以法蓮、並利瑪利的兒子、設惡謀害你、
 | [kjv] | Because Syria, Ephraim, and the son of Remaliah, have taken evil counsel against thee, saying,
 | [strongs] | 0000 Because 2863 has plotted 0000 against you 0758 Aram 7451 evil, 0669 Ephraim, 1121 and the son of 7425 Remaliah, 0559 saying,
7:6 | [cbb5] | 說、我們可以上去、攻擊猶大、擾亂他、攻破他、在其中立他比勒的兒子為王．
 | [kjv] | Let us go up against Judah, and vex it, and let us make a breach therein for us, and set a king in the midst of it, even the son of Tabeal:
 | [strongs] | 5927 Let us go up 3063 against Judah 6973 and make her hated, 1234 and break her 1129 for ourselves. 4427 And cause to rule 4428 a king 7130 in her midst, 1121 the son of 2870 Tabeal.
7:7 | [cbb5] | 所以主耶和華如此說、這所謀的必立不住、也不得成就。
 | [kjv] | Thus saith the Lord GOD, It shall not stand, neither shall it come to pass.
 | [strongs] | 0000 Thus 0559 says 0136 the Lord 3068 Yahweh, 3808 not 6965 It will rise, 3808 nor 1961 will it be.
7:8 | [cbb5] | 原來亞蘭的首城是大馬色、大馬色的首領是利汛．六十五年之內、以法蓮必然破壞、不再成為國民．
 | [kjv] | For the head of Syria is Damascus, and the head of Damascus is Rezin; and within threescore and five years shall Ephraim be broken, that it be not a people.
 | [strongs] | 3588 For 7218 the head of 0758 Aram 1834 {is} Damascus 7218 and the head of 1834 Damascus 7526 {is} Rezin. 8432 And within 8346 sixty 2568 and five 8141 years 7665 will be broken 0669 Ephraim 5971 from a people.
7:9 | [cbb5] | 以法蓮的首城是撒瑪利亞、撒瑪利亞的首領是利瑪利的兒子。你們若是不信、定然不得立穩。
 | [kjv] | And the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If ye will not believe, surely ye shall not be established.
 | [strongs] | 7218 And the head of 0669 Ephraim 8111 {is} Samaria 7218 and the head of 8111 Samaria 1121 {is} son 7425 Remaliah's. 0000 If 3808 not 0539 you will believe, 3588 surely 3808 not 0539 you will be established.
7:10 | [cbb5] | 耶和華又曉諭亞哈斯說、
 | [kjv] | Moreover the LORD spake again unto Ahaz, saying,
 | [strongs] | 5750 And again 3068 Yahweh 1696 spoke 0000 to 0271 Ahaz, 0559 saying,
7:11 | [cbb5] | 你向耶和華你的 神求一個兆頭．或求顯在深處、或求顯在高處。
 | [kjv] | Ask thee a sign of the LORD thy God; ask it either in the depth, or in the height above.
 | [strongs] | 7592 Ask 0000 for yourself 0226 a sign 0000 from 3068 Yahweh 0430 your God. 6009 Make deep 7592 the request 0000 or 1361 make high 5921 above.
7:12 | [cbb5] | 亞哈斯說、我不求、我不試探耶和華。
 | [kjv] | But Ahaz said, I will not ask, neither will I tempt the LORD.
 | [strongs] | 0559 But said 0271 Ahaz, 3808 not 7592 I will ask, 3808 not 5254 I will test 0853 - 3068 Yahweh.
7:13 | [cbb5] | 以賽亞說、大衛家阿、你們當聽．你們使人厭煩豈算小事、還要使我的 神厭煩麼。
 | [kjv] | And he said, Hear ye now, O house of David; Is it a small thing for you to weary men, but will ye weary my God also?
 | [strongs] | 0559 Then he said, 8085 Hear 4994 now, 1004 O household of 1732 David, 4592 {Is it} too little 0000 for you 3811 to weary 0376 men, 0000 that 3811 you will weary 1571 also 0430 my God?
7:14 | [cbb5] | 因此、主自己要給你們一個兆頭、必有童女懷孕生子、給他起名叫以馬內利。〔就是 神與我們同在的意思〕
 | [kjv] | Therefore the Lord himself shall give you a sign; Behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel.
 | [strongs] | 3651 Therefore, 5414 will give 0136 the Lord 1931 Himself 0000 to you 0226 a sign, 2009 look, 5959 the virgin 2030 will conceive 3205 and give birth to 1121 a son, 7121 and she will call 8034 His name 6005 Immanuel.
7:15 | [cbb5] | 到他曉得棄惡擇善的時候、他必喫奶油與蜂蜜。
 | [kjv] | Butter and honey shall he eat, that he may know to refuse the evil, and choose the good.
 | [strongs] | 2529 curds 1706 and honey 0398 He will eat, 3045 when he knows 3988 to refuse 7451 the bad 0977 and choose 2896 the good,
7:16 | [cbb5] | 因為在這孩子還不曉得棄惡擇善之先、你所憎惡的那二王之地、必致見棄。
 | [kjv] | For before the child shall know to refuse the evil, and choose the good, the land that thou abhorrest shall be forsaken of both her kings.
 | [strongs] | 3588 For 6440 before 3045 will know 5288 the boy 3988 to reject 7451 the bad 0977 and choose 2896 the good, 5880 will be abandoned 0776 the land 0000 that 0000 you 8130 hate 6440 before 8147 both 4428 her kings.
7:17 | [cbb5] | 耶和華必使亞述王攻擊你的日子臨到、你和你的百姓、並你的父家、自從以法蓮離開猶大以來、未曾有這樣的日子。
 | [kjv] | The LORD shall bring upon thee, and upon thy people, and upon thy father's house, days that have not come, from the day that Ephraim departed from Judah; even the king of Assyria.
 | [strongs] | 0935 will bring 3068 Yahweh 5921 on you 5921 and on 5971 your people, 5921 and on 1004 household 0001 your father's, 3117 days 0834 which 3808 not 0935 have come 3117 since the day 5493 turned aside 0669 Ephraim 0000 from 3063 Judah, 4428 the king of 0804 Assyria.
7:18 | [cbb5] | 那時、耶和華要發𠖎聲、使埃及江河源頭的磱蠅、和亞述地的蜂子飛來。
 | [kjv] | And it shall come to pass in that day, that the LORD shall hiss for the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria.
 | [strongs] | 1961 And it will be 3117 in day 1931 that, 8319 will whistle 3068 Yahweh 2070 for the fly 0000 that {is} 7097 at the end of 5104 the rivers of 4714 Egypt, 1682 and for the bee 0000 that {is} 0779 in the land of 0804 Assyria.
7:19 | [cbb5] | 都必飛來、落在荒涼的谷內、磐石的穴裡、和一切荊棘籬笆中、並一切的草場上。
 | [kjv] | And they shall come, and shall rest all of them in the desolate valleys, and in the holes of the rocks, and upon all thorns, and upon all bushes.
 | [strongs] | 0935 And they will come, 8172 and rest 3605 all of them 5158 in the ravines 1327 steep, 2288 and in the clefts of 5553 the rocks, 3605 and in all 5097 the thorn bushes 3605 and in all 5097 the pastures.
7:20 | [cbb5] | 那時、主必用大河外賃的剃頭刀、就是亞述王、剃去頭髮、和腳上的毛、並要剃淨鬍鬚。
 | [kjv] | In the same day shall the Lord shave with a razor that is hired, namely, by them beyond the river, by the king of Assyria, the head, and the hair of the feet: and it shall also consume the beard.
 | [strongs] | 3117 In day 1931 that 1548 will shave 0136 the Lord 8593 with a razor 7917 that is hired, 1973 beyond 5104 the River, 4428 by the king of 0804 Assyria, 7218 the head, 8181 and the hair of 7272 the feet. 1571 And also 2206 the beard 5595 it will sweep away.
7:21 | [cbb5] | 那時、一個人要養活一隻母牛犢、兩隻母綿羊．
 | [kjv] | And it shall come to pass in that day, that a man shall nourish a young cow, and two sheep;
 | [strongs] | 1961 And it will be 3117 in day 1931 that, 2421 will keep alive 0376 a man 5697 a heifer on 1241 the herd, 8147 and two 6629 sheep.
7:22 | [cbb5] | 因為出的奶多、他就得喫奶油．在境內所剩的人、都要喫奶油與蜂蜜。
 | [kjv] | And it shall come to pass, for the abundance of milk that they shall give he shall eat butter: for butter and honey shall every one eat that is left in the land.
 | [strongs] | 1961 And it will be 7230 from the plenty of 6213 making of 2461 milk 0398 he will eat 2529 curds. 3588 For 2529 curds 1706 and honey 0398 will eat 3605 everyone 3498 who is left 8432 in the middle of 0776 the land.
7:23 | [cbb5] | 從前凡種一千棵葡萄樹、值銀一千舍客勒的地方、到那時、必長荊棘和蒺藜。
 | [kjv] | And it shall come to pass in that day, that every place shall be, where there were a thousand vines at a thousand silverlings, it shall even be for briers and thorns.
 | [strongs] | 1961 And it will be 3117 in day 1931 that, 1961 it will be, 3605 every 4725 place 0834 where 1961 is 8033 there 0505 a thousand 1612 vines 0505 {worth} a thousand 3701 silver {pieces}, 8068 for the briars 6791 and the thorns 1961 it will be.
7:24 | [cbb5] | 人上那裡去、必帶弓箭、因為遍地滿了荊棘和蒺藜。
 | [kjv] | With arrows and with bows shall men come thither; because all the land shall become briers and thorns.
 | [strongs] | 2671 With the arrows 7198 and with the bow 0935 he will come 8033 there, 0000 because 8068 briars 7898 and thorns 1961 will be 3605 all 0776 the land.
7:25 | [cbb5] | 所有用鋤刨挖的山地、你因怕荊棘和蒺藜、不敢上那裡去．只可成了放牛之處、為羊踐踏之地。
 | [kjv] | And on all hills that shall be digged with the mattock, there shall not come thither the fear of briers and thorns: but it shall be for the sending forth of oxen, and for the treading of lesser cattle.
 | [strongs] | 3605 And all 2022 the mountains 0834 which 4576 with the hoe 5737 were hoed, 3808 not 0935 you will come 8033 there, 3373 {for} fear of 8068 briars 7898 and thorns. 1961 But it will be 4916 for sending 1241 the ox, 4823 and for trampling of 6629 sheep.


Strongs Concordance [Isaiah 8]

 以賽亞書 Isaiah 8
8:1 | [cbb5] | 耶和華對我說、你取一個大牌、拿人所用的筆、〔或作人常用的字〕寫上瑪黑珥沙拉勒哈施罷斯．〔就是擄掠速臨搶奪快到的意思〕
 | [kjv] | Moreover the LORD said unto me, Take thee a great roll, and write in it with a man's pen concerning Mahershalalhashbaz.
 | [strongs] | 0559 And said 3068 Yahweh 0000 to me, 3947 Take to you 1559 a tablet 1419 big 3789 and write 0000 on it 2747 with the pen of 0582 a man. 4116 To make haste {to} 7998 plunder. 2363 Hurry to 7998 the spoil!
8:2 | [cbb5] | 我要用誠實的見證人、祭司烏利亞、和耶比利家的兒子撒迦利亞、記錄這事。
 | [kjv] | And I took unto me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah.
 | [strongs] | 5749 And I took to record 0000 for me 5707 witnesses 0534 faithful, 0223 Uriah 3548 the priest 0000 and 2148 Zechariah 1121 the son of 3000 Jeberechiah.
8:3 | [cbb5] | 我以賽亞與妻子〔原文作女先知〕同室．他懷孕生子、耶和華就對我說、給他起名叫瑪黑珥沙拉勒哈施罷斯．
 | [kjv] | And I went unto the prophetess; and she conceived, and bare a son. Then said the LORD to me, Call his name Mahershalalhashbaz.
 | [strongs] | 7126 And I drew near 0000 to 5031 the prophetess, 2029 and she conceived 3205 and gave birth to 1121 a son. 0559 Then said 3068 Yahweh 0000 to me, 7121 Call 8034 his name 4122 Maher-shalal-hash-baz.
8:4 | [cbb5] | 因為在這小孩子不曉得叫父叫母之先、大馬色的財寶、和撒瑪利亞的擄物、必在亞述王面前搬了去。
 | [kjv] | For before the child shall have knowledge to cry, My father, and my mother, the riches of Damascus and the spoil of Samaria shall be taken away before the king of Assyria.
 | [strongs] | 3588 For 6440 before 3045 knows 5288 the boy 6817 to cry, 0001 `My father!' 0517 or `My mother!', 5375 will be taken 6239 the riches of 1834 Damascus 0000 and 7998 the plunder of 8111 Samaria 0000 before 4428 the king of 0804 Assyria.
8:5 | [cbb5] | 耶和華又曉諭我說、
 | [kjv] | The LORD spake also unto me again, saying,
 | [strongs] | 3254 And more 3068 Yahweh 1696 spoke 0000 to me 5750 still, 0559 saying,
8:6 | [cbb5] | 這百姓既厭棄西羅亞緩流的水、喜悅利汛和利瑪利的兒子．
 | [kjv] | Forasmuch as this people refuseth the waters of Shiloah that go softly, and rejoice in Rezin and Remaliah's son;
 | [strongs] | 0000 Because 3973 has rejected 5971 people 0000 this 4325 the waters of 7975 Shiloah 1980 which flow 5286 gently, 4885 and rejoices in 7521 Rezin 1121 and the son of 7425 Remaliah.
8:7 | [cbb5] | 因此、主必使大河翻騰的水猛然沖來、就是亞述王、和他所有的威勢．必漫過一切的水道、漲過兩岸．
 | [kjv] | Now therefore, behold, the Lord bringeth up upon them the waters of the river, strong and many, even the king of Assyria, and all his glory: and he shall come up over all his channels, and go over all his banks:
 | [strongs] | 3651 And therefore, 2009 look, 0136 the Lord 5927 brings up 0000 on them 0650 the channels of 5104 the River 6099 powerful 7227 and many 4428 the kings of 0804 Assyria 0000 and 3605 all 3519 his glory. 5927 And it will go up 5921 over 3605 all 0650 its channels 1980 and go 5921 over 3605 all 1428 its banks.
8:8 | [cbb5] | 必沖入猶大．漲溢氾濫、直到頸項．以馬內利阿、他展開翅膀、遍滿你的地。
 | [kjv] | And he shall pass through Judah; he shall overflow and go over, he shall reach even to the neck; and the stretching out of his wings shall fill the breadth of thy land, O Immanuel.
 | [strongs] | 2498 And he will pass 3063 through Judah. 7857 He will overflow 5674 and go over. 0000 To 6203 the neck 5060 he will reach. 1961 And will be 5186 stretching out 3671 his wings 4393 filling 7341 the breadth of 0127 Your land, 6005 Immanuel.
8:9 | [cbb5] | 列國的人民哪、任憑你們喧嚷、終必破壞．遠方的眾人哪、當側耳而聽．任憑你們束起腰來、終必破壞．你們束起腰來、終必破壞。
 | [kjv] | Associate yourselves, O ye people, and ye shall be broken in pieces; and give ear, all ye of far countries: gird yourselves, and ye shall be broken in pieces; gird yourselves, and ye shall be broken in pieces.
 | [strongs] | 7489 Suffer harm, 5971 O peoples, 2865 and be broken, 8085 and listen, 3605 all 4801 from far places of 0776 the earth. 0247 Gird yourselves 2865 and be broken. 0247 Gird yourselves 2865 and be broken!
8:10 | [cbb5] | 任憑你們同謀、終歸無有．任憑你們言定、終不成立．因為 神與我們同在。
 | [kjv] | Take counsel together, and it shall come to nought; speak the word, and it shall not stand: for God is with us.
 | [strongs] | 6098 Counsel 6098 a counsel, 2565 and it is broken. 1696 Speak 1697 a word, 3808 and not 6965 it will rise 3588 for 0854 with us 0410 {is} God.
8:11 | [cbb5] | 耶和華以大能的手、指教我不可行這百姓所行的道、對我這樣說、
 | [kjv] | For the LORD spake thus to me with a strong hand, and instructed me that I should not walk in the way of this people, saying,
 | [strongs] | 3588 For 3541 thus 1696 spoke 3068 Yahweh 0000 to me 3581 the strength of 3027 the hand, 3256 and taught me 3212 against walking 7870 in the way of 5971 people 0000 this, 0559 saying,
8:12 | [cbb5] | 這百姓說、同謀背叛、你們不要說、同謀背叛．他們所怕的、你們不要怕、也不要畏懼。
 | [kjv] | Say ye not, A confederacy, to all them to whom this people shall say, A confederacy; neither fear ye their fear, nor be afraid.
 | [strongs] | 3808 not 0559 Do say, 7197 A conspiracy 3605 to everything 0834 of which 0559 says 5971 people 0000 this, 7197 A conspiracy! 0000 And 4172 its fear 3808 not 3372 do be afraid of, 3808 and not 6206 do dread.
8:13 | [cbb5] | 但要尊萬軍之耶和華為聖．以他為你們所當怕的、所當畏懼的。
 | [kjv] | Sanctify the LORD of hosts himself; and let him be your fear, and let him be your dread.
 | [strongs] | 3068 Yahweh of 6635 armies, 0000 Him 6942 sanctify, 0000 and He 3372 your Fear {will be}, 0000 and He 6373 your dread.
8:14 | [cbb5] | 他必作為聖所．卻向以色列兩家作絆腳的石頭、跌人的磐石．向耶路撒冷的居民、作為圈套和網羅。
 | [kjv] | And he shall be for a sanctuary; but for a stone of stumbling and for a rock of offence to both the houses of Israel, for a gin and for a snare to the inhabitants of Jerusalem.
 | [strongs] | 1961 And He will become 4720 a sanctuary, 0068 and a stone of 5063 stumbling 6692 and a rock of 2637 falling 8147 to the two 1004 houses of 3478 Israel, 6341 for a trap 4170 and a snare 3427 to the dweller of 3389 Jerusalem.
8:15 | [cbb5] | 許多人必在其上絆腳跌倒、而且跌碎、並陷入網羅、被纏住。
 | [kjv] | And many among them shall stumble, and fall, and be broken, and be snared, and be taken.
 | [strongs] | 3782 And will stumble 0000 among them 7227 many, 5307 and fall, 2865 and be broken, 3369 and be snared 3920 and be taken.
8:16 | [cbb5] | 你要捲起律法書、在我門徒中間封住訓誨。
 | [kjv] | Bind up the testimony, seal the law among my disciples.
 | [strongs] | 6696 Bind up 5715 the testimony, 2856 seal 8451 the law 3928 among my disciples.
8:17 | [cbb5] | 我要等候那掩面不顧雅各家的耶和華、我也要仰望他。
 | [kjv] | And I will wait upon the LORD, that hideth his face from the house of Jacob, and I will look for him.
 | [strongs] | 3176 And I will wait 3068 for Yahweh, 5640 who hides 6440 His face 1004 from the household of 3290 Jacob. 6960 And I will look for 0000 Him.
8:18 | [cbb5] | 看哪、我與耶和華所給我的兒女、就是從住在錫安山萬軍之耶和華來的、在以色列中作為豫兆和奇蹟。
 | [kjv] | Behold, I and the children whom the LORD hath given me are for signs and for wonders in Israel from the LORD of hosts, which dwelleth in mount Zion.
 | [strongs] | 2009 Look, 0595 I 3266 and the children 0834 whom 5414 has given 0000 to me 3068 Yahweh 0226 {are} for signs 6382 and wonders 3478 in Israel 0000 from 3068 Yahweh of 6635 armies, 3427 who dwells 2022 in Mount 6726 Zion.
8:19 | [cbb5] | 有人對你們說、當求問那些交鬼的、和行巫術的、就是聲音蝽蠻、言語微細的．你們便回答說、百姓不當求問自己的 神麼．豈可為活人求問死人呢。
 | [kjv] | And when they shall say unto you, Seek unto them that have familiar spirits, and unto wizards that peep, and that mutter: should not a people seek unto their God? for the living to the dead?
 | [strongs] | 3588 And when 1696 they say 0000 to 0000 you, 1875 Seek 0000 to 0178 the mediums 0000 and to 3049 the wizards 6850 who peep 1897 and mutter- 3808 should not 5971 a people 0000 to 0430 its God 1875 seek 0000 {than} for 2416 the living 0000 to {seek} 4191 the dead?
8:20 | [cbb5] | 人當以訓誨和法度為標準．他們所說的、若不與此相符、必不得見晨光。
 | [kjv] | To the law and to the testimony: if they speak not according to this word, it is because there is no light in them.
 | [strongs] | 8451 To the law 8584 and to the testimony! 0518 If 3808 not 1696 they do speak 1697 according to word 0000 this, 0227 then 0369 not is 0000 to them 7837 dawn.
8:21 | [cbb5] | 他們必經過這地、受艱難、受飢餓．飢餓的時候、心中焦躁、咒罵自己的君王、和自己的 神．
 | [kjv] | And they shall pass through it, hardly bestead and hungry: and it shall come to pass, that when they shall be hungry, they shall fret themselves, and curse their king and their God, and look upward.
 | [strongs] | 5674 And they will pass 0000 through it 7185 hard pressed 7457 and hungry. 1961 And it will be 0000 that 7456 they will be hungry. 7107 He will rave 7043 and curse 4428 his king 0430 and his God 6440 and face 4605 upward.
8:22 | [cbb5] | 仰觀上天、俯察下地、不料、盡是艱難、黑暗、和幽暗的痛苦．他們必被趕入烏黑的黑暗中去。
 | [kjv] | And they shall look unto the earth; and behold trouble and darkness, dimness of anguish; and they shall be driven to darkness.
 | [strongs] | 0000 And to 0776 the land 5027 they will look. 2009 And, behold, 6864 distress, 2822 and darkness, 4588 gloom of 6343 anguish 0653 and {to} darkness 5080 {they} are driven.


Strongs Concordance [Isaiah 9]

 以賽亞書 Isaiah 9
9:1 | [cbb5] | 但那受過痛苦的、必不再見幽暗。從前 神使西布倫地、和拿弗他利地被藐視．末後卻使這沿海的路、約但河外、外邦人的加利利地、得著榮耀。
 | [kjv] | Nevertheless the dimness shall not be such as was in her vexation, when at the first he lightly afflicted the land of Zebulun and the land of Naphtali, and afterward did more grievously afflict her by the way of the sea, beyond Jordan, in Galilee of the nations.
 | [strongs] | 0000 Yet 3808 not 4155 {will be} gloom 0834 for which 4164 anguish {was} 0000 to her. 6256 As the time 7223 the former {when} 7043 He degraded 0776 the land of 2074 Zebulin 0776 and the land of 5321 Naphtali, 0314 so afterwards 3513 He will glorify 1870 the way of 3220 the sea, 1973 beyond 3383 the Jordan {River}, 1551 Galilee of 1471 the nations.
9:2 | [cbb5] | 在黑暗中行走的百姓、看見了大光．住在死蔭之地的人、有光照耀他們。
 | [kjv] | The people that walked in darkness have seen a great light: they that dwell in the land of the shadow of death, upon them hath the light shined.
 | [strongs] | 5971 The people 1980 who walk 2822 in darkness 7200 have seen 0216 a light 1419 great. 3427 They who dwell 0779 in the land of 6757 death-shadow. 0216 Light 0050 has shone 0000 on them.
9:3 | [cbb5] | 你使這國民繁多、加增他們的喜樂．他們在你面前歡喜、好像收割的歡喜、像人分擄物那樣的快樂。
 | [kjv] | Thou hast multiplied the nation, and not increased the joy: they joy before thee according to the joy in harvest, and as men rejoice when they divide the spoil.
 | [strongs] | 7235 You have multiplied 1471 the nation. 3808 not 1430 You have increased 4885 the joy. 7797 They rejoice 6440 in front of You, 8057 they exult 7102 in the harvest. 1523 As the rejoicing 2505 when they divide 7998 plunder.
9:4 | [cbb5] | 因為他們所負的重軛、和肩頭上的杖、並欺壓他們人的棍、你都已經折斷、好像在米甸的日子一樣。
 | [kjv] | For thou hast broken the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, as in the day of Midian.
 | [strongs] | 3588 For 5923 the yoke of 5448 his burden 0000 and 4294 the staff of 7926 his shoulder. 4294 The rod of 5065 him oppressing 0000 him, 7665 you have broken, 3117 as the day of 4080 Midian.
9:5 | [cbb5] | 戰士在亂殺之間所穿戴的盔甲、並那輥在血中的衣服、都必作為可燒的、當作火柴。
 | [kjv] | For every battle of the warrior is with confused noise, and garments rolled in blood; but this shall be with burning and fuel of fire.
 | [strongs] | 3588 For 3605 every 5433 boot of 5433 the trampler 7494 {is} with shaking, 3801 and a coat 1556 rolled 1818 in blood 1961 it will even become 8316 for burning 3980 fuel for 0784 the fire.
9:6 | [cbb5] | 因有一嬰孩為我們而生、有一子賜給我們．政權必擔在他的肩頭上．他名稱為奇妙、策士、全能的 神、永在的父、和平的君。
 | [kjv] | For unto us a child is born, unto us a son is given: and the government shall be upon his shoulder: and his name shall be called Wonderful, Counsellor, The mighty God, The everlasting Father, The Prince of Peace.
 | [strongs] | 3588 For 3206 a child 3205 is born 0000 to us. 1121 A son 5414 is given 0000 to us. 1961 And is 4951 the government 5921 on 7926 His shoulder. 7121 And is called 8034 his name 6383 wonderful, 3289 Counselor, 0410 the God 1368 Mighty, 5702 Everlasting Father, 8269 Prince of 7965 peace.
9:7 | [cbb5] | 他的政權與平安必加增無窮．他必在大衛的寶座上、治理他的國、以公平公義使國堅定穩固、從今直到永遠。萬軍之耶和華的熱心、必成就這事。
 | [kjv] | Of the increase of his government and peace there shall be no end, upon the throne of David, and upon his kingdom, to order it, and to establish it with judgment and with justice from henceforth even for ever. The zeal of the LORD of hosts will perform this.
 | [strongs] | 4766 To the increase of 4951 the government 7965 and of peace 0369 there is no 7097 end, 5921 on 3678 the throne of 1732 David, 5921 and on 4467 His kingdom, 6680 to order 1961 it 5582 and to sustain it 4941 with justice 6666 and with righteousness 6258 from now 0000 and 5769 forever. 7068 The zeal of 3068 Yahweh of 6635 armies 6213 will do 0000 this.
9:8 | [cbb5] | 主使一言入於雅各家、落於以色列家。
 | [kjv] | The Lord sent a word into Jacob, and it hath lighted upon Israel.
 | [strongs] | 1697 a word 7971 sent 0136 The Lord 3290 into Jacob, 5307 and it has fallen 3478 into Israel.
9:9 | [cbb5] | 這眾百姓、就是以法蓮、和撒瑪利亞的居民、都要知道．他們憑驕傲自大的心說、
 | [kjv] | And all the people shall know, even Ephraim and the inhabitant of Samaria, that say in the pride and stoutness of heart,
 | [strongs] | 3045 And will know 5971 the people, 3605 all of it, 0669 Ephraim 3427 and the inhabitants of 8111 Samaria, 1346 in pride 1433 and of greatness 3820 heart, 0559 saying,
9:10 | [cbb5] | 磚牆塌了、我們卻要鑿石頭建築、桑樹砍了、我們卻要換香柏樹。
 | [kjv] | The bricks are fallen down, but we will build with hewn stones: the sycomores are cut down, but we will change them into cedars.
 | [strongs] | 3843 Bricks 5307 have fallen 1496 but {with} cut stones 1129 we will build. 8256 Sycamores 1438 are cut down, 0730 but cedars 2498 we will substitute.
9:11 | [cbb5] | 因此、耶和華要高舉利汛的敵人、來攻擊以色列、並要激動以色列的仇敵、
 | [kjv] | Therefore the LORD shall set up the adversaries of Rezin against him, and join his enemies together;
 | [strongs] | 6966 And has set up 3068 Yahweh 6862 the foes of 7521 Rezin 0000 against him, 0000 and 0341 his enemies 5526 spurs on.
9:12 | [cbb5] | 東有亞蘭人、西有非利士人．他們張口要吞喫以色列．雖然如此、耶和華的怒氣還未轉消、他的手仍伸不縮。
 | [kjv] | The Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand is stretched out still.
 | [strongs] | 0758 Syria 6924 in front 6430 and the Philistines 0310 behind- 0398 and they devour 3478 Israel 3605 with all 2441 the mouth. 3605 In all 0000 this 3808 not 7725 returns 0639 His anger, 5750 but still 3027 His hand 5186 {is} stretched out,
9:13 | [cbb5] | 這百姓還沒有歸向擊打他們的主、也沒有尋求萬軍之耶和華。
 | [kjv] | For the people turneth not unto him that smiteth them, neither do they seek the LORD of hosts.
 | [strongs] | 5971 For the people 3808 not 7725 do return 0834 to Him who 5221 strikes them, 0000 and 3068 Yahweh of 6635 armies 3808 not 1875 they do seek.
9:14 | [cbb5] | 因此、耶和華一日之間、必從以色列中剪除頭與尾、棕枝與蘆葦。
 | [kjv] | Therefore the LORD will cut off from Israel head and tail, branch and rush, in one day.
 | [strongs] | 3772 And will cut off 3068 Yahweh 3478 from Israel 7218 head 2180 and tail, 3712 branch 0100 and rush, 3117 in day 0259 one.
9:15 | [cbb5] | 長老和尊貴人、就是頭．以謊言教人的先知、就是尾。
 | [kjv] | The ancient and honourable, he is the head; and the prophet that teacheth lies, he is the tail.
 | [strongs] | 7227 The elder 5375 and lifted of 6440 face, 1931 he {is} 7218 the head. 5030 And the prophet 3925 teaching 7257 lying, 1931 he {is} 2180 the tail.
9:16 | [cbb5] | 因為引導這百姓的、使他們走錯了路．被引導的、都必敗亡。
 | [kjv] | For the leaders of this people cause them to err; and they that are led of them are destroyed.
 | [strongs] | 1961 And are 0352 the leaders of 5971 people 0000 this 5080 led astray 0833 and its guided ones 1104 {are} swallowed.
9:17 | [cbb5] | 所以主必不喜悅他們的少年人、也不憐恤他們的孤兒寡婦．因為各人是褻瀆的、是行惡的、並且各人的口、都說愚妄的話．雖然如此、耶和華的怒氣還未轉消、他的手仍伸不縮。
 | [kjv] | Therefore the LORD shall have no joy in their young men, neither shall have mercy on their fatherless and widows: for every one is an hypocrite and an evildoer, and every mouth speaketh folly. For all this his anger is not turned away, but his hand is stretched out still.
 | [strongs] | 0000 Therefore, 5921 over 0970 their young men 3808 not 8056 will rejoice 0136 the Lord, 0000 and 3490 their orphans 0000 and 0490 their widows 3808 not 7355 He will pity, 3588 for 3605 everyone 2611 {is} profane 7489 and an evil-doer, 3605 and every 6310 mouth 1696 speaks 5039 foolishness. 3605 In all 0000 this 7725 returns 0639 His anger, 5750 but still 3027 his hand 5186 {is} outstretched.
9:18 | [cbb5] | 邪惡像火焚燒、燒滅荊棘和蒺藜．在稠密的樹林中冲起來、就成為煙柱、旋轉上騰。
 | [kjv] | For wickedness burneth as the fire: it shall devour the briers and thorns, and shall kindle in the thickets of the forest, and they shall mount up like the lifting up of smoke.
 | [strongs] | 3588 For 3341 burns 0784 like a fire 7564 wickedness. 8068 Briars 7898 and thorns 0398 it will devour 3341 and it kindles 5442 the thickets of 3293 the forest, 0055 and they roll up, 1348 as a column of 6227 smoke.
9:19 | [cbb5] | 因萬軍之耶和華的烈怒、地都燒遍．百姓成為火柴、無人憐愛弟兄。
 | [kjv] | Through the wrath of the LORD of hosts is the land darkened, and the people shall be as the fuel of the fire: no man shall spare his brother.
 | [strongs] | 5678 By the wrath of 3068 Yahweh 6635 of armies 6272 is scorched 0776 the land. 1961 And is 5971 the people 3980 as fuel of 0784 the fire. 0376 Man 0000 to 0251 his brother, 3808 not 2550 they will spare.
9:20 | [cbb5] | 有人右邊搶奪、仍受飢餓．左邊吞喫、仍不飽足．各人喫自己膀臂上的肉。
 | [kjv] | And he shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm:
 | [strongs] | 1214 And he cuts off 5921 on right 3027 the hand, 7457 and is hungry. 0398 And he eats 0000 on 8040 the left, 3808 but not 7646 they are satisfied. 0376 Each man 1320 the flesh of 2220 his own arm 0398 will eat.
9:21 | [cbb5] | 瑪拿西吞喫〔或作攻擊下同〕以法蓮．以法蓮吞喫瑪拿西．又一同攻擊猶大．雖然如此、耶和華的怒氣還未轉消、他的手仍伸不縮。
 | [kjv] | Manasseh, Ephraim; and Ephraim, Manasseh: and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.
 | [strongs] | 4519 Manasseh, 0669 Ephraim. 0669 And Ephraim, 4519 Manasseh. 3162 Together 1992 they {are} 0413 against 3063 Judah. 3605 In all 0000 this, 3808 not 7725 returns 0639 His anger, 5750 but still 3027 His hand 5186 is stretched out.


Strongs Concordance [Isaiah 10]

 以賽亞書 Isaiah 10
10:1 | [cbb5] | 禍哉、那些設立不義之律例的、和記錄奸詐之判語的．
 | [kjv] | Woe unto them that decree unrighteous decrees, and that write grievousness which they have prescribed;
 | [strongs] | 1945 Woe to 2710 those who decree 2711 decrees of 5766 injustice, 3789 and writers 5999 toil 3789 {who} write,
10:2 | [cbb5] | 為要屈枉窮乏人、奪去我民中困苦人的理、以寡婦當作擄物、以孤兒當作掠物。
 | [kjv] | To turn aside the needy from judgment, and to take away the right from the poor of my people, that widows may be their prey, and that they may rob the fatherless!
 | [strongs] | 5186 to keep back 1779 from judgment 1800 the poor, 1497 and to take away 4941 justice 6041 from the poor 5971 My people, 1961 that may be 0490 widows 7998 their plunder, 0000 and 3490 orphans 0962 they plunder!
10:3 | [cbb5] | 到降罰的日子、有災禍從遠方臨到、那時、你們怎樣行呢、你們向誰逃奔求救呢、你們的榮耀〔或作財寶〕存留何處呢。
 | [kjv] | And what will ye do in the day of visitation, and in the desolation which shall come from far? to whom will ye flee for help? and where will ye leave your glory?
 | [strongs] | 0000 And what 6213 will you do 3117 in the day of 6486 visitation, 7722 and of ruin- 7350 from far away 0935 it comes? 0000 To whom 5127 will you run 3467 for help? 0331 And where 5800 will you leave 8897 your glory?
10:4 | [cbb5] | 他們只得屈身在被擄的人以下、仆倒在被殺的人以下．雖然如此、耶和華的怒氣還未轉消、他的手仍伸不縮。
 | [kjv] | Without me they shall bow down under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still.
 | [strongs] | 1115 Surely 3766 he will grovel 8478 under 0615 the prisoners, 8478 and under 2491 the slain 5307 they will fall. 3605 In all 0000 this, 3808 not 7725 returns 0639 His anger, 5750 but still 3027 His hand 5186 is stretched out.
10:5 | [cbb5] | 亞述是我怒氣的棍、手中拿我惱恨的杖。
 | [kjv] | O Assyrian, the rod of mine anger, and the staff in their hand is mine indignation.
 | [strongs] | 1945 Woe to 0804 Assyria, 4294 the rod of 0639 My anger, 4294 and the staff, 1931 it {is} 3027 in their hand, 2534 My fury.
10:6 | [cbb5] | 我要打發他攻擊褻瀆的國民、吩咐他攻擊我所惱怒的百姓、搶財為擄物、奪貨為掠物、將他們踐踏、像街上的泥土一樣。
 | [kjv] | I will send him against an hypocritical nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets.
 | [strongs] | 1471 Against a nation 2490 profane 7971 I will send him. 1571 Even 5971 on the people of 2534 My wrath 6680 I will order him, 6584 to plunder 7998 plunder, 0962 and to spoil 7998 spoil, 7760 and to make them 4823 a trampling 2563 like the mud of 2351 the streets.
10:7 | [cbb5] | 然而他不是這樣的意思、他心也不這樣打算．他心裡倒想毀滅、剪除不少的國。
 | [kjv] | Howbeit he meaneth not so, neither doth his heart think so; but it is in his heart to destroy and cut off nations not a few.
 | [strongs] | 0000 Yet he 3808 not 0000 so 1819 does intend, 3820 and his heart 3808 not 0000 so 2803 does think. 3588 For 7843 to destroy 3822 {is} in his heart, 3772 and to cut off 1471 nations 3808 not 0259 a few.
10:8 | [cbb5] | 他說、我的臣僕、豈不都是王麼．
 | [kjv] | For he saith, Are not my princes altogether kings?
 | [strongs] | 3588 For 0559 he says, 3808 Are not 8269 my captains 3162 together 4428 kings?
10:9 | [cbb5] | 迦勒挪豈不像迦基米施麼．哈馬豈不像亞珥拔麼．撒瑪利亞豈不像大馬色麼．
 | [kjv] | Is not Calno as Carchemish? is not Hamath as Arpad? is not Samaria as Damascus?
 | [strongs] | 3808 Is not 3751 like Carchemish 3641 Calno? 0518 Or 3808 {is} not 0774 like Arpad 2574 Hamath? 0518 Or 3808 {is} not 1834 like Damascus 8111 Samaria?
10:10 | [cbb5] | 我手已經搆到有偶像的國．這些國雕刻的偶像過於耶路撒冷和撒瑪利亞的偶像．
 | [kjv] | As my hand hath found the kingdoms of the idols, and whose graven images did excel them of Jerusalem and of Samaria;
 | [strongs] | 0000 As 4672 has found 3027 My hand 4467 to the kingdoms of 1544 the idols, 6456 and their carved images 3389 {were more} than Jerusalem 8111 and than Samaria,
10:11 | [cbb5] | 我怎樣待撒瑪利亞、和其中的偶像、豈不照樣待耶路撒冷、和其中的偶像麼。
 | [kjv] | Shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her idols?
 | [strongs] | 3808 should not 0000 as 6213 I have done 8111 to Samaria 0457 and to her idols, 0000 so 6213 I do 3389 to Jerusalem 0457 and to her idols?
10:12 | [cbb5] | 主在錫安山、和耶路撒冷、成就他一切工作的時候、主說、我必罰亞述王自大的心、和他高傲眼目的榮耀。
 | [kjv] | Wherefore it shall come to pass, that when the Lord hath performed his whole work upon mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks.
 | [strongs] | 1961 And it will be, 1214 when has broken off 0136 the Lord 3605 all 4639 His work 2022 on Mount 6726 Zion 3389 and on Jerusalem 6685 I will visit 0000 on 6529 the fruit of 1433 greatness of 3822 heart of 4428 the king of 0804 Assyria, 0000 and on 8597 the glory 7312 high {of} 5869 his eyes.
10:13 | [cbb5] | 因為他說、我所成就的事、是靠我手的能力、和我的智慧．我本有聰明．我挪移列國的地界、搶奪他們所積畜的財寶、並且我像勇士、使坐寶座的降為卑．
 | [kjv] | For he saith, By the strength of my hand I have done it, and by my wisdom; for I am prudent: and I have removed the bounds of the people, and have robbed their treasures, and I have put down the inhabitants like a valiant man:
 | [strongs] | 3588 For 0559 he says, 3915 By strength 3027 my hand's 6213 I have worked, 2451 and by my wisdom 3588 for 0995 I am astute. 5375 And I take away 1361 borders of 3816 peoples, 6264 and their treasures 8154 have robbed. 3381 And I subdued 0047 as a strong one 3427 inhabitants.
10:14 | [cbb5] | 我的手搆到列國的財寶、好像人搆到鳥窩．我也得了全地、好像人拾起所棄的雀蛋．沒有動翅膀的、沒有張嘴的、也沒有鳴叫的。
 | [kjv] | And my hand hath found as a nest the riches of the people: and as one gathereth eggs that are left, have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or peeped.
 | [strongs] | 4672 And has found 7064 like a nest 3027 my hand 6239 the riches of 5971 the peoples. 0622 And as one gathers 1000 eggs 5203 abandoned, 3605 all 0776 the earth 0589 I 0622 have gathered. 3808 And not 1961 there was 5074 one moving 3671 a wing, 6475 or opening 6310 a mouth, 6850 or one chirping.
10:15 | [cbb5] | 斧、豈可向用斧砍木的自誇呢．鋸、豈可向用鋸的自大呢．好比棍掄起那舉棍的、好比杖舉起那非木的人。
 | [kjv] | Shall the axe boast itself against him that heweth therewith? or shall the saw magnify itself against him that shaketh it? as if the rod should shake itself against them that lift it up, or as if the staff should lift up itself, as if it were no wood.
 | [strongs] | 6286 Shall glorify itself 1631 the axe 5921 over 2672 him chopping 0000 with it? 0518 Or 1430 will magnify itself 4883 the saw 5921 over 5130 him moving it? 5130 As waving 4294 a rod's 7311 those who lift it? 7311 As raising 4294 a staff's 0000 {what} 3808 not 6086 {is} wood!
10:16 | [cbb5] | 因此、主萬軍之耶和華、必使亞述王的肥壯人變為瘦弱．在他的榮華之下、必有火冲起、如同焚燒一樣。
 | [kjv] | Therefore shall the Lord, the Lord of hosts, send among his fat ones leanness; and under his glory he shall kindle a burning like the burning of a fire.
 | [strongs] | 0000 Therefore, 7971 will send 0136 the Lord, 3068 Yahweh of 6635 armies, 4924 among his fat ones 7336 leanness. 8478 And under 3519 His glory 3314 will burn 8316 a burning, 3350 like burning of 0784 fire.
10:17 | [cbb5] | 以色列的光必如火、他的聖者必如火焰．在一日之間、將亞述王的荊棘、和蒺藜、焚燒淨盡．
 | [kjv] | And the light of Israel shall be for a fire, and his Holy One for a flame: and it shall burn and devour his thorns and his briers in one day;
 | [strongs] | 1961 And will be 0216 the light of 3478 Israel 0184 for a fire, 6918 and His Holy One 3852 for a flame. 3344 And it will burn 0398 and devour 7898 his thorns 8068 and his briars 3117 in day 0259 one.
10:18 | [cbb5] | 又將他樹林、和肥田的榮耀、全然燒盡．好像拿軍旗的昏過去一樣。
 | [kjv] | And shall consume the glory of his forest, and of his fruitful field, both soul and body: and they shall be as when a standard-bearer fainteth.
 | [strongs] | 3519 And the glory of 3243 his forest 3759 and his fruitful field, 5315 from soul 5704 even to 1320 flesh 3615 He will consume. 1961 And it will be 4549 as melts away 5263 a sick man.
10:19 | [cbb5] | 他林中剩下的樹必稀少、就是孩子也能寫其數。
 | [kjv] | And the rest of the trees of his forest shall be few, that a child may write them.
 | [strongs] | 3499 And the rest of 6086 the trees of 3243 his forest 4592 few 1961 will be. 5288 Even a boy 3789 could write them.
10:20 | [cbb5] | 到那日、以色列所剩下的、和雅各家所逃脫的、不再倚靠那擊打他們的、卻要誠實倚靠耶和華以色列的聖者。
 | [kjv] | And it shall come to pass in that day, that the remnant of Israel, and such as are escaped of the house of Jacob, shall no more again stay upon him that smote them; but shall stay upon the LORD, the Holy One of Israel, in truth.
 | [strongs] | 1961 And it will be 3117 in day 1931 that, 3808 not 3254 will add 5750 more 8300 the remnant of 3478 Israel 6413 and the escaped of 1004 the household of 3290 Jacob 8172 to lean 0000 on 5221 his striker, 8172 but will lean 0000 on 3068 Yahweh, 6918 the Holy One of 3478 Israel, 0571 in truth.
10:21 | [cbb5] | 所剩下的、就是雅各家所剩下的、必歸回全能的 神。
 | [kjv] | The remnant shall return, even the remnant of Jacob, unto the mighty God.
 | [strongs] | 7611 A remnant 7725 will return, 8300 the remnant of 3290 Jacob, 0000 to 0410 the God 1368 mighty.
10:22 | [cbb5] | 以色列阿、你的百姓、雖多如海沙、惟有剩下的歸回．原來滅絕的事已定．必有公義施行、如水漲溢。
 | [kjv] | For though thy people Israel be as the sand of the sea, yet a remnant of them shall return: the consumption decreed shall overflow with righteousness.
 | [strongs] | 3588 For 0518 though 1961 is 5971 Your people 3478 Israel 2344 like the sand of 3220 the sea, 7605 {only} a remnant 7725 will return 0000 of it. 3631 A end 2782 decisive, 7857 overflowing 6664 {with} righteousness.
10:23 | [cbb5] | 因為主萬軍之耶和華、在全地之中、必成就所定規的結局。
 | [kjv] | For the Lord GOD of hosts shall make a consumption, even determined, in the midst of all the land.
 | [strongs] | 3588 For 3615 a full end 2782 and ordained, 0136 the Lord 3068 Yahweh of 6635 armies 6213 makes 8432 in the middle of 3605 all 0776 the land.
10:24 | [cbb5] | 所以主萬軍之耶和華如此說、住錫安我的百姓阿、亞述王雖然用棍擊打你、又照埃及的樣子、舉杖攻擊你、你卻不要怕他。
 | [kjv] | Therefore thus saith the Lord GOD of hosts, O my people that dwellest in Zion, be not afraid of the Assyrian: he shall smite thee with a rod, and shall lift up his staff against thee, after the manner of Egypt.
 | [strongs] | 0000 Therefore, 0559 thus says 0136 the Lord 3068 Yahweh of 6635 armies, 0408 not 3372 Do fear, 5971 O my people 3427 who dwell {in} 6726 Zion, 0804 Assyria! 7626 With the rod 5221 he will strike you, 4294 and his staff 7311 he will lift up 0000 against you, 7870 in the way of 4714 Egypt.
10:25 | [cbb5] | 因為還有一點點時候、向你們發的忿恨就要完畢、我的怒氣要向他發作、使他滅亡。
 | [kjv] | For yet a very little while, and the indignation shall cease, and mine anger in their destruction.
 | [strongs] | 5750 But yet 4595 a little 0000 while 3615 and is finished 2534 fury, 0639 and My anger, 0000 over 8399 their destruction.
10:26 | [cbb5] | 萬軍之耶和華要興起鞭來攻擊他、好像在俄立磐石那裡殺戮米甸人一樣．耶和華的杖、要向海伸出、把杖舉起、像在埃及一樣。
 | [kjv] | And the LORD of hosts shall stir up a scourge for him according to the slaughter of Midian at the rock of Oreb: and as his rod was upon the sea, so shall he lift it up after the manner of Egypt.
 | [strongs] | 5782 And will stir up 0000 on him 3068 Yahweh of 6635 armies 7752 a whip 4347 as the striking of 4080 Midian 6697 at the rock 6159 Oreb. 4294 And {as} His rod 5921 {was} on 3220 the sea. 5375 And he lifted it 7870 in the way of 4714 Egypt.
10:27 | [cbb5] | 到那日、亞述王的重擔必離開你的肩頭、他的軛必離開你的頸項．那軛也必因肥壯的緣故坆斷。〔或作因膏油的緣故毀壞〕
 | [kjv] | And it shall come to pass in that day, that his burden shall be taken away from off thy shoulder, and his yoke from off thy neck, and the yoke shall be destroyed because of the anointing.
 | [strongs] | 1961 And it will be 3117 in day 1931 that, 7725 will turn 5448 his burden 5921 from on 7926 your shoulder, 5923 and his yoke 5921 from on 6677 your neck. 2763 And will be destroyed 5920 the yoke 0000 because of 1880 fatness.
10:28 | [cbb5] | 亞述王來到亞葉、經過米磯崙．在密抹安放輜重．
 | [kjv] | He is come to Aiath, he is passed to Migron; at Michmash he hath laid up his carriages:
 | [strongs] | 0935 He came 0000 on 5857 Aiath. 5674 He passed 4051 into Migron. 4366 And Michmash 5927 he left 3627 his baggage.
10:29 | [cbb5] | 他們過了隘口．在迦巴住宿．拉瑪人戰兢．掃羅的基比亞人逃跑。
 | [kjv] | They are gone over the passage: they have taken up their lodging at Geba; Ramah is afraid; Gibeah of Saul is fled.
 | [strongs] | 5674 They crossed 4569 the ford. 1387 Geba {was} 4411 a lodging 0000 to them. 2865 Is terrified 7410 Ramah. 1387 Gibeah of 7586 Saul 5127 has run away.
10:30 | [cbb5] | 迦琳的居民哪、〔居民原文作女子〕要高聲呼喊．萊煞人哪、須聽．哀哉、困苦的亞拿突阿。
 | [kjv] | Lift up thy voice, O daughter of Gallim: cause it to be heard unto Laish, O poor Anathoth.
 | [strongs] | 6670 Shriek with 6963 your voice 1323 daughter of 2563 heaps. 7181 Bow {your ear} 3919 Laishah. 6041 Afflicted of 6068 Anathoth.
10:31 | [cbb5] | 瑪得米那人躲避．基柄的居民逃遁。
 | [kjv] | Madmenah is removed; the inhabitants of Gebim gather themselves to flee.
 | [strongs] | 5074 Wanders 4088 Madmenah. 3427 The dwellers of 1356 Gebim 5756 take refuge.
10:32 | [cbb5] | 當那日、亞述王要在挪伯歇兵．向錫安女子的山、就是耶路撒冷的山、掄手攻他。
 | [kjv] | As yet shall he remain at Nob that day: he shall shake his hand against the mount of the daughter of Zion, the hill of Jerusalem.
 | [strongs] | 0000 Yet 3117 today 5011 in Nob 5975 {he} remains. 5130 He shakes 3027 his hand 2022 {at} Mount 1323 daughter's 6726 Zion's, 1389 the hill of 3389 Jerusalem.
10:33 | [cbb5] | 看哪、主萬軍之耶和華、以驚嚇削去樹枝．長高的必被砍下、高大的必被伐倒。
 | [kjv] | Behold, the Lord, the LORD of hosts, shall lop the bough with terror: and the high ones of stature shall be hewn down, and the haughty shall be humbled.
 | [strongs] | 2009 Look, 0113 the Lord, 3068 Yahweh of 6635 armies, 5586 will lop off 6288 the bough 4172 with terror 7311 and ones 6967 high of height 1438 will be cut down, 1364 and the lofty ones 8213 will be lowered.
10:34 | [cbb5] | 稠密的樹林、他要用鐵器砍下、利巴嫩的樹木必被大能者伐倒。
 | [kjv] | And he shall cut down the thickets of the forest with iron, and Lebanon shall fall by a mighty one.
 | [strongs] | 5408 And he will cut 5442 the thickets of 3293 the forest 1270 with iron, 3844 and Lebanon 0117 by a strong one 5307 will fall.


Strongs Concordance [Isaiah 11]

 以賽亞書 Isaiah 11
11:1 | [cbb5] | 從耶西的本〔原文作𢃼〕必發一條、從他根生的枝子必結果實。
 | [kjv] | And there shall come forth a rod out of the stem of Jesse, and a Branch shall grow out of his roots:
 | [strongs] | 3318 And proceeds 2415 a shoot 1503 from the stump of 3448 Jesse, 2156 and a branch 8328 out of his roots 6569 will produce fruit.
11:2 | [cbb5] | 耶和華的靈必住在他身上、就是使他有智慧和聰明的靈、謀略和能力的靈、知識和敬畏耶和華的靈。
 | [kjv] | And the spirit of the LORD shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of the LORD;
 | [strongs] | 7673 And will rest 0000 on Him 7307 the Spirit of 3068 Yahweh. 7307 The spirit of 2451 wisdom 0998 and understanding. 7307 The spirit of 6098 counsel 1369 and strength. 7307 The spirit of 1847 knowledge 6343 and the reverence of 3068 Yahweh.
11:3 | [cbb5] | 他必以敬畏耶和華為樂．行審判不憑眼見、斷是非也不憑耳聞．
 | [kjv] | And shall make him of quick understanding in the fear of the LORD: and he shall not judge after the sight of his eyes, neither reprove after the hearing of his ears:
 | [strongs] | 7306 And He is made to breathe 3373 in the reverence of 3068 Yahweh. 3808 But not 4758 by the seeing of 5869 His eyes 8199 He will judge, 3808 and not 8088 by the hearing of 0241 His ears 1504 decide.
11:4 | [cbb5] | 卻要以公義審判貧窮人、以正直判斷世上的謙卑人．以口中的杖擊打世界．以嘴裡的氣殺戮惡人。
 | [kjv] | But with righteousness shall he judge the poor, and reprove with equity for the meek of the earth: and he shall smite the earth: with the rod of his mouth, and with the breath of his lips shall he slay the wicked.
 | [strongs] | 8199 But He will judge 6666 in righteousness 1800 the poor 3198 and will decide 4334 with rightness 6035 for the meek of 0776 the earth. 5221 And He strikes 0776 the earth 7626 with rod 6310 His mouth's 7307 and with breath 8193 His lips', 7819 He will kill 7563 the wicked.
11:5 | [cbb5] | 公義必當他的腰帶、信實必當他脅下的帶子。
 | [kjv] | And righteousness shall be the girdle of his loins, and faithfulness the girdle of his reins.
 | [strongs] | 1961 And will be 6666 righteousness 0232 the band of 6344 His thighs 0571 and faithfulness 0232 the band of 3409 His loins.
11:6 | [cbb5] | 豺狼必與綿羊羔同居、豹子與山羊羔同臥．少壯獅子、與牛犢、並肥畜同群．小孩子要牽引他們。
 | [kjv] | The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them.
 | [strongs] | 1481 And will stay 2061 the wolf 0000 with 7716 the lamb. 5246 And the leopard 1423 with the kid 7257 will lie. 5695 And the calf 3715 and the lion cub 4806 and the fatling 3162 together. 5288 And a boy 6996 little 5090 leads 0000 them.
11:7 | [cbb5] | 牛必與熊同食．牛犢必與小熊同臥．獅子必喫草與牛一樣。
 | [kjv] | And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox.
 | [strongs] | 6510 And the cow 1677 and the bear 7462 will feed. 3162 Together 7257 will lie 1482 their young. 0738 And the lion 1241 like the ox 0398 will eat 8401 straw.
11:8 | [cbb5] | 喫奶的孩子必玩耍在虺蛇的洞口、斷奶的嬰兒必按手在毒蛇的穴上。
 | [kjv] | And the sucking child shall play on the hole of the asp, and the weaned child shall put his hand on the cockatrice' den.
 | [strongs] | 8173 And will play 3243 a suckling 5921 over 2352 the hole of 5175 the snake. 5921 And on 3975 the den of 0660 the viper, 1580 a weaned child 3027 his hand 5414 will put.
11:9 | [cbb5] | 在我聖山的遍處、這一切都不傷人、不害物．因為認識耶和華的知識要充滿遍地、好像水充滿洋海一般。
 | [kjv] | They shall not hurt nor destroy in all my holy mountain: for the earth shall be full of the knowledge of the LORD, as the waters cover the sea.
 | [strongs] | 3808 not 7489 They do harm 3808 and not 7843 they destroy 3605 in all 2022 mountain 6944 My holy. 3588 For 4390 will be full 0776 the earth 1844 of knowing 3068 Yahweh 4325 as the waters 3220 the sea 3680 cover.
11:10 | [cbb5] | 到那日、耶西的根立作萬民的大旗．外邦人必尋求他．他安息之所大有榮耀。
 | [kjv] | And in that day there shall be a root of Jesse, which shall stand for an ensign of the people; to it shall the Gentiles seek: and his rest shall be glorious.
 | [strongs] | 1961 And it will be 3117 in day 1931 that, 8328 the root of 3448 Jesse {it is} 0000 that 5975 stands 5251 as a banner of 3816 peoples. 0000 To Him 1471 nations 1239 will seek. 1961 And will be 4496 His resting place 3519 glory.
11:11 | [cbb5] | 當那日、主必二次伸手救回自己百姓中所餘剩的、就是在亞述、埃及、巴忒羅、古實、以攔、示拿、哈馬、並眾海島所剩下的。
 | [kjv] | And it shall come to pass in that day, that the Lord shall set his hand again the second time to recover the remnant of his people, which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea.
 | [strongs] | 1961 And it will be 3117 in day 1931 that, 3254 will add 0136 the Lord 8145 the second time 3027 His hand 7069 to obtain 8300 the remnant of 5971 His people, 0000 that 3117 remains 0804 from Assyria, 4714 and from Egypt, 6624 and from Pathros, 3568 and from Ethiopia, 6539 and from Persia, 8152 and from Chaldea, 2574 and from Hamath 0339 and from coasts of 3220 the sea.
11:12 | [cbb5] | 他必向列國豎立大旗、招回以色列被趕散的人、又從地的四方聚集分散的猶大人。
 | [kjv] | And he shall set up an ensign for the nations, and shall assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth.
 | [strongs] | 5375 And He will lift 5251 a banner 1471 for the nations, 0622 and will gather 5080 the outcasts of 3478 Israel. 5210 And those of dispersed 3063 Judah. 6908 And will turn aside 0702 from the four 3671 wings of 0776 the earth.
11:13 | [cbb5] | 以法蓮的嫉妒就必消散、擾害猶大的必被剪除．以法蓮必不嫉妒猶大、猶大也不擾害以法蓮。
 | [kjv] | The envy also of Ephraim shall depart, and the adversaries of Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not vex Ephraim.
 | [strongs] | 5493 And will turn off 7068 the envy of 0669 Ephraim. 6862 And foes of 3063 Judah 3772 will be cut off. 0669 Ephraim 3808 not 7065 will envy 3063 Judah, 3063 and Judah 3808 not 6887 will trouble 0669 Ephraim.
11:14 | [cbb5] | 他們要向西飛、撲在非利士人的肩頭上．〔肩頭上或作西界〕一同擄掠東方人、伸手按住以東和摩押．亞捫人也必順服他們。
 | [kjv] | But they shall fly upon the shoulders of the Philistines toward the west; they shall spoil them of the east together: they shall lay their hand upon Edom and Moab; and the children of Ammon shall obey them.
 | [strongs] | 5774 But they will fly 3801 onto the shoulder 6430 {on} the Philistines 3220 to the west. 3162 Together 0962 they will spoil 1121 the sons of 6924 the east. 0123 Edom 4124 and Moab, 4916 the stretching of 3027 their hand, 1121 and the sons of 5983 Ammon 4928 obeying them.
11:15 | [cbb5] | 耶和華必使埃及海汊枯乾．掄手用暴熱的風、使大河分為七條、令人過去不至濕腳。
 | [kjv] | And the LORD shall utterly destroy the tongue of the Egyptian sea; and with his mighty wind shall he shake his hand over the river, and shall smite it in the seven streams, and make men go over dryshod.
 | [strongs] | 2763 And will utterly destroy 3068 Yahweh 3956 the tongue of 3220 the sea of 4714 Egypt. 5130 And He will wave 3027 His hand 5921 over 5104 the river, 2527 in the heat of 7307 His wind, 5221 and will strike it 7651 into seven 5158 torrents, 1869 and make {one} tread {it} 5275 with the shoes.
11:16 | [cbb5] | 為主餘剩的百姓、就是從亞述剩下回來的、必有一條大道、如當日以色列從埃及地上來一樣。
 | [kjv] | And there shall be an highway for the remnant of his people, which shall be left, from Assyria; like as it was to Israel in the day that he came up out of the land of Egypt.
 | [strongs] | 1961 And there will be 4546 a highway 7611 for the remnant of 5971 His people, 0834 which 3117 remains 0804 from Assyria, 0000 as 1961 it was 3478 to Israel 3117 in the day of 5921 his going up 0776 from the land of 4714 Egypt.


Strongs Concordance [Isaiah 12]

 以賽亞書 Isaiah 12
12:1 | [cbb5] | 到那日、你必說、耶和華阿、我要稱謝你．因為你雖然向我發怒、你的怒氣卻已轉消、你又安慰了我。
 | [kjv] | And in that day thou shalt say, O LORD, I will praise thee: though thou wast angry with me, thine anger is turned away, and thou comfortedst me.
 | [strongs] | 0559 And you will say 3117 in day 1931 that, 3034 I will thank You 3068 Yahweh, 0000 though You 2734 were angry 0000 with me. 7725 Turns away 6965 Your anger 5162 and You will comfort me.
12:2 | [cbb5] | 看哪、 神是我的拯救．我要倚靠他、並不懼怕．因為主耶和華是我的力、量、是我的詩歌．他也成了我的拯救。
 | [kjv] | Behold, God is my salvation; I will trust, and not be afraid: for the LORD JEHOVAH is my strength and my song; he also is become my salvation.
 | [strongs] | 2009 Listen, 0410 God {is} 3468 my salvation! 0982 I will trust 3808 and not 2865 be afraid, 5797 for my strength 2176 and {my} song {is} 3050 Yah 3068 Yahweh. 2388 And He became 0000 to me 8668 salvation.
12:3 | [cbb5] | 所以你們必從救恩的泉源歡然取水。
 | [kjv] | Therefore with joy shall ye draw water out of the wells of salvation.
 | [strongs] | 7579 And you will draw 4325 water 8342 with joy 4599 out of the wells of 8668 salvation.
12:4 | [cbb5] | 在那日、你們要說、當稱謝耶和華、求告他的名、將他所行的傳揚在萬民中、題說他的名已被尊崇。
 | [kjv] | And in that day shall ye say, Praise the LORD, call upon his name, declare his doings among the people, make mention that his name is exalted.
 | [strongs] | 0559 And you will say 3117 in day 1931 that, 3029 Thank 3068 Yahweh! 7121 Call 8034 on His name. 3045 Make known 5971 among the peoples 4611 His doings. 2142 Make mention 0000 that 7311 is exalted 8034 His name.
12:5 | [cbb5] | 你們要向耶和華唱歌．因他所行的甚是美好．但願這事普傳天下。
 | [kjv] | Sing unto the LORD; for he hath done excellent things: this is known in all the earth.
 | [strongs] | 2167 Sing praise 3068 {to} Yahweh 3588 for 1348 majestically 6213 He has done. 3045 {is} known 0000 This 3605 in all 0776 the earth.
12:6 | [cbb5] | 錫安的居民哪、當揚聲歡呼．因為在你們中間的以色列聖者、乃為至大。
 | [kjv] | Cry out and shout, thou inhabitant of Zion: for great is the Holy One of Israel in the midst of thee.
 | [strongs] | 7121 Cry 8643 and shout, 3427 dweller of 6726 Zion! 3588 For 1419 great 8432 in your midst 6918 {is} the Holy One of 3478 Israel.


Strongs Concordance [Isaiah 13]

 以賽亞書 Isaiah 13
13:1 | [cbb5] | 亞摩斯的兒子以賽亞得默示論巴比倫。
 | [kjv] | The burden of Babylon, which Isaiah the son of Amoz did see.
 | [strongs] | 5447 The burden of 0894 Babylon, 0834 which 7200 saw 3470 Isaiah 1121 the son of 0531 Amoz.
13:2 | [cbb5] | 應當在淨光的山豎立大旗、向群眾揚聲招手、使他們進入貴冑的門。
 | [kjv] | Lift ye up a banner upon the high mountain, exalt the voice unto them, shake the hand, that they may go into the gates of the nobles.
 | [strongs] | 5921 on 2022 a mountain 1634 bare 5375 Lift up 5251 a banner. 7311 Make rise 6963 the voice 0000 to them. 5130 Wave 3027 the hand 0935 that they may enter 8179 the gates of 5081 nobles.
13:3 | [cbb5] | 我吩咐我所挑出來的人．我招呼我的勇士、就是那矜誇高傲之輩、為要成就我怒中所定的。
 | [kjv] | I have commanded my sanctified ones, I have also called my mighty ones for mine anger, even them that rejoice in my highness.
 | [strongs] | 0589 I 6680 have commanded 6942 My holy ones. 1571 Also 7129 I have called 1368 My warriors 0639 for My anger, 5947 rejoicers of 1346 My pride.
13:4 | [cbb5] | 山間有多人的聲音、好像是大國人民。有許多國的民聚集鬨嚷的聲音．這是萬軍之耶和華點齊軍隊、豫備打仗。
 | [kjv] | The noise of a multitude in the mountains, like as of a great people; a tumultuous noise of the kingdoms of nations gathered together: the LORD of hosts mustereth the host of the battle.
 | [strongs] | 6963 The noise of 7227 a multitude 2022 in the mountains. 1823 The likeness of 5971 a people 1419 great! 6965 A noise of 7588 tumult of 4467 kingdoms of 1471 nations 0622 assembled- 3068 Yahweh of 6635 armies 6485 is mustering 6951 an army of 4421 battle.
13:5 | [cbb5] | 他們從遠方來、從天邊來、就是耶和華並他惱恨的兵器、要毀滅這全地。
 | [kjv] | They come from a far country, from the end of heaven, even the LORD, and the weapons of his indignation, to destroy the whole land.
 | [strongs] | 0935 Are coming 0776 from a land 7350 distant, 7097 from the end of 8064 the heavens, 3068 Yahweh 8627 and weapons of 2195 His wrath, 7843 to destroy 3605 all 0776 the land.
13:6 | [cbb5] | 你們要哀號、因為耶和華的日子臨近了．這日來到、好像毀滅從全能者來到。
 | [kjv] | Howl ye; for the day of the LORD is at hand; it shall come as a destruction from the Almighty.
 | [strongs] | 3213 Howl! 3588 For 7138 {is} near 3117 the day of 3068 Yahweh. 7701 As destruction 7706 from the Almighty 0935 it will come.
13:7 | [cbb5] | 所以人手都必軟弱、人心都必消化。
 | [kjv] | Therefore shall all hands be faint, and every man's heart shall melt:
 | [strongs] | 5921 There- 3651 fore, 3605 all 3027 hands 0535 will droop 3605 and every 3822 heart of 0582 man 4549 will melt.
13:8 | [cbb5] | 他們必驚惶悲痛．愁苦必將他們抓住．他們疼痛、好像產難的婦人一樣．彼此驚奇相看、臉如火焰。
 | [kjv] | And they shall be afraid: pangs and sorrows shall take hold of them; they shall be in pain as a woman that travaileth: they shall be amazed one at another; their faces shall be as flames.
 | [strongs] | 3372 And they will be afraid. 2256 Pangs 2256 and sorrows 0270 will seize them. 3205 And one giving birth 2342 they will be in pain. 0376 A man 0000 to 7453 his neighbor, 8539 they will be amazed. 6440 Faces of 3851 flames {will be} 6440 their faces.
13:9 | [cbb5] | 耶和華的日子臨到、必有殘忍、忿恨、烈怒．使這地荒涼、從其中除滅罪人。
 | [kjv] | Behold, the day of the LORD cometh, cruel both with wrath and fierce anger, to lay the land desolate: and he shall destroy the sinners thereof out of it.
 | [strongs] | 2009 Look, 3117 the day of 3068 Yahweh 0935 comes, 0393 cruel, 5678 and wrath 2750 and heat of 0639 anger, 7760 to lay 0776 the land 2757 waste. 2400 And its sinners 7843 He will destroy 0000 out of it.
13:10 | [cbb5] | 天上的眾星群宿、都不發光．日頭一出、就變黑暗、月亮也不放光。
 | [kjv] | For the stars of heaven and the constellations thereof shall not give their light: the sun shall be darkened in his going forth, and the moon shall not cause her light to shine.
 | [strongs] | 3588 For 3556 the stars of 8064 the heavens 3684 and their constellations 3808 not 5050 will shine 0216 their light. 2821 is dark 8121 The sun 3318 in its going forth. 3394 And the moon 3808 not 5056 will reflect 0216 its light.
13:11 | [cbb5] | 我必因邪惡、刑罰世界、因罪孽、刑罰惡人．使驕傲人的狂妄止息、制伏強暴人的狂傲。
 | [kjv] | And I will punish the world for their evil, and the wicked for their iniquity; and I will cause the arrogancy of the proud to cease, and will lay low the haughtiness of the terrible.
 | [strongs] | 6685 And I will visit 5921 on 8398 the world 7451 trouble, 5921 and on 7563 the wicked 5771 their iniquity. 7673 And I will make cease 1347 the arrogance of 2086 proud ones, 1347 and the pride of 6184 tyrants 8213 I will bring low.
13:12 | [cbb5] | 我必使人比精金還少、使人比俄斐純金更少。
 | [kjv] | I will make a man more precious than fine gold; even a man than the golden wedge of Ophir.
 | [strongs] | 3365 I will make more rare 0120 a man 6337 than gold. 0582 And a man 3800 than fine gold of 0211 Ophir.
13:13 | [cbb5] | 我萬軍之耶和華在忿恨中發烈怒的日子、必使天震動、使地搖撼、離其本位。
 | [kjv] | Therefore I will shake the heavens, and the earth shall remove out of her place, in the wrath of the LORD of hosts, and in the day of his fierce anger.
 | [strongs] | 5921 There- 3651 fore, 8064 the heavens 7493 I will shake, 7493 and will move 0776 the earth 4725 out of its place, 5678 in the wrath of 3068 Yahweh of 6635 armies, 3117 and in the day of 2552 the heat of 0639 His anger.
13:14 | [cbb5] | 人必像被追趕的鹿、像無人收聚的羊、各歸回本族、各逃到本土。
 | [kjv] | And it shall be as the chased roe, and as a sheep that no man taketh up: they shall every man turn to his own people, and flee every one into his own land.
 | [strongs] | 1961 And it will be 6643 as a gazelle 7291 chased. 6629 And as a sheep 3808 and none 6908 gathers. 0376 Each man 0000 to 5971 his people 5027 they will look, 0376 and each one, 0000 to 0776 his land 5127 they will run away.
13:15 | [cbb5] | 凡被仇敵追上的必被刺死．凡被捉住的、必被刀殺。
 | [kjv] | Every one that is found shall be thrust through; and every one that is joined unto them shall fall by the sword.
 | [strongs] | 3605 Everyone 4672 who is found 1856 will be pierced. 3605 And everyone 5595 who is caught 5307 will fall 2719 by the sword.
13:16 | [cbb5] | 他們的嬰孩、必在他們眼前摔碎．他們的房屋、必被搶奪．他們的妻子、必被玷污。
 | [kjv] | Their children also shall be dashed to pieces before their eyes; their houses shall be spoiled, and their wives ravished.
 | [strongs] | 3206 And their children 7371 will be dashed 5869 in front of their eyes. 8155 will be robbed 1004 Their houses. 0802 And their wives 7693 raped.
13:17 | [cbb5] | 我必激動瑪代人來攻擊他們．瑪代人不注重銀子、也不喜愛金子。
 | [kjv] | Behold, I will stir up the Medes against them, which shall not regard silver; and as for gold, they shall not delight in it.
 | [strongs] | 2005 Look, I 5782 stir up 0000 against them 4074 the Medes, 0000 who 3701 silver 3808 not 2803 will reckon, 2091 and gold 3808 not 2654 will delight 0000 in it.
13:18 | [cbb5] | 他們必用弓擊碎少年人、不憐憫婦人所生的、眼也不顧惜孩子。
 | [kjv] | Their bows also shall dash the young men to pieces; and they shall have no pity on the fruit of the womb; their eyes shall not spare children.
 | [strongs] | 3766 And bows 5288 young men 7376 will dash to pieces. 6529 And the fruit of 7350 the womb 3808 not 7355 they will pity. 0000 On 1121 sons 3808 not 2347 will spare 5869 their eye.
13:19 | [cbb5] | 巴比倫素來為列國的榮耀、為迦勒底人所矜誇的華美、必像 神所傾覆的所多瑪蛾摩拉一樣。
 | [kjv] | And Babylon, the glory of kingdoms, the beauty of the Chaldees' excellency, shall be as when God overthrew Sodom and Gomorrah.
 | [strongs] | 1961 And will be 0894 Babylon, 3519 the glory of 4467 kingdoms, 6643 the beauty of 1347 the pride of 3778 the Chaldeans, 4114 as when overthrew 0430 God 5467 Sodom 6012 and Gomorrah.
13:20 | [cbb5] | 其內必永無人煙、世世代代無人居住．亞拉伯人也不在那裡支搭帳棚．牧羊的人、也不使羊群臥在那裡。
 | [kjv] | It shall never be inhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall the shepherds make their fold there.
 | [strongs] | 3808 not 3427 It will be inhabited 5769 forever, 3808 and not 7931 will it be lived in 0000 to 1755 generation 1755 and generation. 3808 And not 0167 will pitch tent 8033 there 6163 the Arabian, 7462 and shepherds 3808 not 7257 will make {flocks} lie 8033 there.
13:21 | [cbb5] | 只有曠野的走獸臥在那裡．咆哮的獸滿了房屋．鴕鳥住在那裡．野山羊在那裡跳舞。
 | [kjv] | But wild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and owls shall dwell there, and satyrs shall dance there.
 | [strongs] | 7257 But will lie 8033 there 6728 desert creatures. 4390 And will be full 1004 their houses 0255 of howling creatures, 7931 and will dwell 8033 there 1323 daughters of 3284 ostriches. 8495 And male goats 7540 will skip 8033 there.
13:22 | [cbb5] | 豺狼必在他宮中呼號．野狗必在他華美殿內吼叫．巴比倫受罰的時候臨近、他的日子、必不長久。
 | [kjv] | And the wild beasts of the islands shall cry in their desolate houses, and dragons in their pleasant palaces: and her time is near to come, and her days shall not be prolonged.
 | [strongs] | 2199 And will cry 0338 hyenas 0490 with his widows, 8577 and jackals 1964 in palaces of 2656 delight, 7138 and near 0935 to come 6256 {is} her time, 3117 and her days 3808 not 4900 will be prolonged.


Strongs Concordance [Isaiah 14]

 以賽亞書 Isaiah 14
14:1 | [cbb5] | 耶和華要憐恤雅各、必再揀選以色列、將他們安置在本地．寄居的必與他們聯合、緊貼雅各家。
 | [kjv] | For the LORD will have mercy on Jacob, and will yet choose Israel, and set them in their own land: and the strangers shall be joined with them, and they shall cleave to the house of Jacob.
 | [strongs] | 3588 For 7355 will have pity 3068 Yahweh 0000 on 3290 Jacob, 0977 and will choose 0000 yet 3478 among Israel, 3240 and give them rest 0000 on 0127 their land. 3867 And will be joined 1616 the alien 0000 to them. 1692 And they will cling 0000 to 1004 the household of 3290 Jacob.
14:2 | [cbb5] | 外邦人必將他們帶回本土．以色列家必在耶和華的地上得外邦人為僕婢．也要擄掠先前擄掠他們的、轄制先前欺壓他們的。
 | [kjv] | And the people shall take them, and bring them to their place: and the house of Israel shall possess them in the land of the LORD for servants and handmaids: and they shall take them captives, whose captives they were; and they shall rule over their oppressors.
 | [strongs] | 7725 And will take them 3816 peoples 3947 and bring them 0000 to 4725 their place. 5157 And will possess them 1004 the household of 3478 Israel 0000 on 0776 the land of 3068 Yahweh 5650 for slaves 8198 and slave-girls 1961 and they will be 7617 captives 7617 of their captors. 4191 And they will rule 5065 over their oppressors.
14:3 | [cbb5] | 當耶和華使你脫離愁苦、煩惱、並人勉強你作的苦工、得享安息的日子、
 | [kjv] | And it shall come to pass in the day that the LORD shall give thee rest from thy sorrow, and from thy fear, and from the hard bondage wherein thou wast made to serve,
 | [strongs] | 1961 And it will be, 3117 in the day 5117 will give rest 3068 Yahweh 0000 to you 6090 from your toil, 7267 and from your trouble, 0000 and from 5656 the bondage 7168 hard, 0834 which 5647 was pressed 0000 on you.
14:4 | [cbb5] | 你必題這詩歌論巴比倫王說、欺壓人的何竟息滅、強暴的何竟止息。
 | [kjv] | That thou shalt take up this proverb against the king of Babylon, and say, How hath the oppressor ceased! the golden city ceased!
 | [strongs] | 5375 And you will take up 4912 proverb 0000 this 0413 against 4428 the king of 0894 Babylon, 0559 and say, 0349 How 7673 has ceased 5065 the exactor. 7673 Has ceased 4062 the gold gatherer!
14:5 | [cbb5] | 耶和華折斷了惡人的杖、轄制人的圭、
 | [kjv] | The LORD hath broken the staff of the wicked, and the sceptre of the rulers.
 | [strongs] | 6565 Has broken 3068 Yahweh 4294 the rod of 7563 the wicked, 4294 the staff of 4910 rulers,
14:6 | [cbb5] | 就是在忿怒中連連攻擊眾民的、在怒氣中轄制列國、行逼迫無人阻止的。
 | [kjv] | He who smote the people in wrath with a continual stroke, he that ruled the nations in anger, is persecuted, and none hindereth.
 | [strongs] | 5221 striking 3816 peoples 2534 in anger- 4347 a blow 1115 without 5186 turning away. 4910 Ruling 0631 in anger 1471 nations. 4783 Persecution 1097 without 2820 restraint.
14:7 | [cbb5] | 現在全地得安息、享平靜．人皆發聲歡呼。
 | [kjv] | The whole earth is at rest, and is quiet: they break forth into singing.
 | [strongs] | 5117 is at rest 8252 {and} quiet 3605 All 0776 the earth. 6496 They break out into 7892 singing.
14:8 | [cbb5] | 松樹、和利巴嫩的香柏樹、都因你歡樂、說、自從你仆倒、再無人上來砍伐我們。
 | [kjv] | Yea, the fir trees rejoice at thee, and the cedars of Lebanon, saying, Since thou art laid down, no feller is come up against us.
 | [strongs] | 1571 Yes, 1265 fir trees 8056 rejoice 5921 over you. 0730 The cedars of 3844 Lebanon {say}, 0227 Since 7901 you have lain down, 3808 not 5927 will come up 3772 the woodcutter 0000 against us.
14:9 | [cbb5] | 你下到陰間、陰間就因你震動、來迎接你．又因你驚動在世曾為首領的陰魂、並使那曾為列國君王的、都離位站起。
 | [kjv] | Hell from beneath is moved for thee to meet thee at thy coming: it stirreth up the dead for thee, even all the chief ones of the earth; it hath raised up from their thrones all the kings of the nations.
 | [strongs] | 7585 Sheol 4295 from below 7264 is stirred 0000 for you, 7125 to meet 0935 your coming. 5782 It stirs up 0000 for you 7496 departed spirits 3605 all 8163 the male goats of 0776 the earth. 6961 It has raised 3678 from their thrones 3605 all 4428 the kings of 1471 the nations.
14:10 | [cbb5] | 他們都要發言對你說、你也變為軟弱、像我們一樣麼．你也成了我們的樣子麼。
 | [kjv] | All they shall speak and say unto thee, Art thou also become weak as we? art thou become like unto us?
 | [strongs] | 3605 All of them 6030 will answer 0559 and say 0000 to you, 1571 Also 0000 you 2470 are made weak 0000 as we {are}! 0000 To us 4911 you are likened!
14:11 | [cbb5] | 你的威勢、和你琴瑟的聲音、都下到陰間．你下鋪的是蟲、上蓋的是蛆。
 | [kjv] | Thy pomp is brought down to the grave, and the noise of thy viols: the worm is spread under thee, and the worms cover thee.
 | [strongs] | 3381 is lowered 7585 into Sheol 1347 Your majesty, 6963 the noise of 5035 your harps. 8478 Under you 3311 is spread 7415 the maggot, 4374 and cover you 8438 worms.
14:12 | [cbb5] | 明亮之星、早晨之子阿、你何竟從天墜落．你這攻敗列國的、何竟被砍倒在地上。
 | [kjv] | How art thou fallen from heaven, O Lucifer, son of the morning! how art thou cut down to the ground, which didst weaken the nations!
 | [strongs] | 0349 How 5307 you have fallen 8064 from the heavens, 1966 O shining star, 1121 son of 1242 the morning! 1438 You are cut down 0776 to the ground, 2522 who weakens 0000 on 1471 the nations.
14:13 | [cbb5] | 你心裡曾說、我要升到天上．我要高舉我的寶座在 神眾星以上．我要坐在聚會的山上、在北方的極處、
 | [kjv] | For thou hast said in thine heart, I will ascend into heaven, I will exalt my throne above the stars of God: I will sit also upon the mount of the congregation, in the sides of the north:
 | [strongs] | 0000 For you 0559 have said 3824 in your heart, 8064 {to} the heavens 5927 I will go up. 5921 Above 3556 the stars of 0410 God 7311 I will raise 3678 my throne. 3427 And I will sit 2022 on the mount of 4150 meeting, 5676 in the sides of 6828 the north.
14:14 | [cbb5] | 我要升到高雲之上．我要與至上者同等。
 | [kjv] | I will ascend above the heights of the clouds; I will be like the most High.
 | [strongs] | 5927 I will rise 5921 over 1116 the heights of 6051 clouds. 1819 I will be likened 5945 to the Most High.
14:15 | [cbb5] | 然而你必墜落陰間、到坑中極深之處。
 | [kjv] | Yet thou shalt be brought down to hell, to the sides of the pit.
 | [strongs] | 0389 Yet 0000 to 7585 Sheol 3381 you will be lowered, 0000 to 6763 the sides of 0953 the Pit.
14:16 | [cbb5] | 凡看見你的、都要定睛看你、留意看你、說、使大地戰抖、使列國震動、
 | [kjv] | They that see thee shall narrowly look upon thee, and consider thee, saying, Is this the man that made the earth to tremble, that did shake kingdoms;
 | [strongs] | 7200 They who see you 0000 at you 7688 will stare, 0000 at you 0995 will ponder, 2088 Is this 0376 the man 7264 making tremble 0776 the earth, 2112 shaking 4467 kingdoms.
14:17 | [cbb5] | 使世界如同荒野、使城邑傾覆、不釋放被擄的人歸家、是這個人麼。
 | [kjv] | That made the world as a wilderness, and destroyed the cities thereof; that opened not the house of his prisoners?
 | [strongs] | 4394 Setting 8398 the world 4057 like a desert. 5892 And its cities 2040 tore down, 0615 his prisoners 3808 not 6605 he opened 1004 a house?
14:18 | [cbb5] | 列國的君王俱各在自己陰宅的榮耀中安睡。
 | [kjv] | All the kings of the nations, even all of them, lie in glory, every one in his own house.
 | [strongs] | 3605 All 4428 kings of 1471 nations, 3605 all of them 7901 lie 8597 in glory, 0376 each man 1004 in his house.
14:19 | [cbb5] | 惟獨你被拋棄、不得入你的墳墓、好像可憎的枝子．以被殺的人為衣、就是被刀刺透、墜落坑中石頭那裡的．你又像被踐踏的屍首一樣。
 | [kjv] | But thou art cast out of thy grave like an abominable branch, and as the raiment of those that are slain, thrust through with a sword, that go down to the stones of the pit; as a carcase trodden under feet.
 | [strongs] | 0000 But you 7993 are thrown 6913 from your grave 5342 like a branch 0959 despised. 3830 {as} covering of 2491 the killed, 2944 those pierced by 2719 the sword, 3381 those who go down 0000 into 0068 the stones of 0953 the Pit, 6297 as a corpse 7429 trampled.
14:20 | [cbb5] | 你不得與君王同葬、因為你敗壞你的國、殺戮你的民．惡人後裔的名、必永不題說。
 | [kjv] | Thou shalt not be joined with them in burial, because thou hast destroyed thy land, and slain thy people: the seed of evildoers shall never be renowned.
 | [strongs] | 3808 not 3161 You will be united 0000 with them 6900 in burial. 0000 Because 0127 your land 7843 you ruined. 5971 Your people 2026 you have killed. 3808 Not 7123 let be called 5769 forever 2233 the seed of 7451 evildoers!
14:21 | [cbb5] | 先人既有罪孽、就要豫備殺戮他的子孫、免得他們興起來、得了遍地、在世上修滿城邑。
 | [kjv] | Prepare slaughter for his children for the iniquity of their fathers; that they do not rise, nor possess the land, nor fill the face of the world with cities.
 | [strongs] | 3559 Prepare 1121 for his sons 2873 slaughter, 5771 for iniquity 0001 their fathers'. 3808 not 6965 Let them rise 3423 and possess 0776 the land, 4390 and fill 6440 the surface of 0776 the earth 5892 {with} cities
14:22 | [cbb5] | 萬軍之耶和華說、我必興起攻擊他們、將巴比倫的名號、和所餘剩的人、連子帶孫一並剪除．這是耶和華說的。
 | [kjv] | For I will rise up against them, saith the LORD of hosts, and cut off from Babylon the name, and remnant, and son, and nephew, saith the LORD.
 | [strongs] | 6965 For I will rise 0000 against them, 5002 states 3068 Yahweh of 6635 armies, 7112 and cut off 0894 from Babylon 8034 name 7611 and remnant, 1121 and son 5220 and posterity, 5002 states 3068 Yahweh.
14:23 | [cbb5] | 我必使巴比倫為箭豬所得、又變為水池．我要用滅亡的掃帚掃淨他．這是萬軍之耶和華說的。
 | [kjv] | I will also make it a possession for the bittern, and pools of water: and I will sweep it with the besom of destruction, saith the LORD of hosts.
 | [strongs] | 7760 I will make it 0272 a possession of 7090 the hedgehog 1295 and pools of 4325 water. 2894 And I will sweep it 4292 with the broom of 5327 ruin, 5002 states 3068 Yahweh of 6635 armies.
14:24 | [cbb5] | 萬軍之耶和華起誓、說、我怎樣思想、必照樣成就．我怎樣定意、必照樣成立．
 | [kjv] | The LORD of hosts hath sworn, saying, Surely as I have thought, so shall it come to pass; and as I have purposed, so shall it stand:
 | [strongs] | 7650 has sworn 3068 Yahweh of 6635 armies, 0559 saying, 0518 Surely, 3808 - 0834 as 1819 I have thought, 3651 so 0000 it is, 0000 and as 3289 I have purpose, 1961 it 2724 will rise.
14:25 | [cbb5] | 就是在我地上打折亞述人、在我山上將他踐踏．他加的軛、必離開以色列人．他加的重擔、必離開他們的肩頭。
 | [kjv] | That I will break the Assyrian in my land, and upon my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulders.
 | [strongs] | 7665 To break 0804 Assyria 0776 in My land, 0000 and 2022 on My mountains 0947 I will trample him. 5493 Then will depart 0000 from them 5923 his yoke 5448 and his burden 0000 from 3801 his shoulders 1980 will go.
14:26 | [cbb5] | 這是向全地所定的旨意．這是向萬國所伸出的手。
 | [kjv] | This is the purpose that is purposed upon the whole earth: and this is the hand that is stretched out upon all the nations.
 | [strongs] | 0000 This {is} 0609 the purpose 6098 that is purposed 0000 on 3605 all 0776 the earth. 0000 And this 3027 the hand 5186 that is stretched out 0000 on 3605 all 1471 the nations.
14:27 | [cbb5] | 萬軍之耶和華既然定意、誰能廢棄呢．他的手已經伸出、誰能轉回呢。
 | [kjv] | For the LORD of hosts hath purposed, and who shall disannul it? and his hand is stretched out, and who shall turn it back?
 | [strongs] | 3588 For 3068 Yahweh of 6635 armies 4284 purposes, 4310 and who 6565 will reverse? 3027 And His hand 5186 is extended 4310 and who 7725 will turn it back?
14:28 | [cbb5] | 亞哈斯王崩的那年、就有以下的默示。
 | [kjv] | In the year that king Ahaz died was this burden.
 | [strongs] | 8141 In the year of 4194 the death of 4428 King 0271 Ahaz, 1961 was 4853 burden 0000 this:
14:29 | [cbb5] | 非利士全地阿、不要因擊打你的杖折斷就喜樂．因為從蛇的根、必生出毒蛇．他所生的、是火焰的飛龍。
 | [kjv] | Rejoice not thou, whole Palestina, because the rod of him that smote thee is broken: for out of the serpent's root shall come forth a cockatrice, and his fruit shall be a fiery flying serpent.
 | [strongs] | 0408 not 8056 Do rejoice, 6429 O Philistia, 3605 all of you, 3588 for 7280 is broken 4294 the rod of 5221 your striking, 3588 for 8328 from the root of 5175 a snake 3318 comes forth 6848 a viper. 3022 And his fruit 8341 a fiery serpent 5774 flying.
14:30 | [cbb5] | 貧寒人的長子、必有所食、窮乏人必安然躺臥．我必以飢荒治死你的根、你所餘剩的人、必被殺戮。
 | [kjv] | And the firstborn of the poor shall feed, and the needy shall lie down in safety: and I will kill thy root with famine, and he shall slay thy remnant.
 | [strongs] | 7462 And will feed 1060 the firstborn of 1800 the poor. 0034 And the needy 0983 in safety 7901 will lie down. 4191 And I will kill 7458 with famine 8328 your root, 7611 and your remnant 2026 it will kill.
14:31 | [cbb5] | 門哪、應當哀號．城阿、應當呼喊．非利士全地阿、你都消化了．因為有煙從北方出來、他行伍中並無亂隊的。
 | [kjv] | Howl, O gate; cry, O city; thou, whole Palestina, art dissolved: for there shall come from the north a smoke, and none shall be alone in his appointed times.
 | [strongs] | 3213 Howl, 8179 O gate! 7121 Cry, 5892 O city! 4127 Melted away 6429 {is} Philistia, 3605 all of you, 3588 for 6828 from the north 6227 a smoke 0935 comes, 3808 and none 0909 is isolated 4151 in his ranks.
14:32 | [cbb5] | 可怎樣回答外邦的使者呢．〔外邦或指非利士〕必說、耶和華建立了錫安、他百姓中的困苦人、必投奔在其中。
 | [kjv] | What shall one then answer the messengers of the nation? That the LORD hath founded Zion, and the poor of his people shall trust in it.
 | [strongs] | 4100 And what will 6030 he answer 4397 the messengers of 1471 the nation? 0000 That 3068 Yahweh 3245 has founded 6726 Zion, 0000 and in it 2620 will trust 6041 the poor of 5971 His people.


Strongs Concordance [Isaiah 15]

 以賽亞書 Isaiah 15
15:1 | [cbb5] | 論摩押的默示。一夜之間、摩押的亞珥、變為荒廢、歸於無有．一夜之間、摩押的基珥、變為荒廢、歸於無有．
 | [kjv] | The burden of Moab. Because in the night Ar of Moab is laid waste, and brought to silence; because in the night Kir of Moab is laid waste, and brought to silence;
 | [strongs] | 5447 The burden of 4124 Moab 0000 that 3915 in a night 7703 is laid waste 6144 Ar of 4124 Moab, 3772 it is cut off. 0000 that 3915 in a night 7703 is laid waste 7024 Kir of 4124 Moab, 1820 it is destroyed.
15:2 | [cbb5] | 他們上巴益、又往底本、到高處去哭泣．摩押人因尼波和米底巴哀號、各人頭上光禿、鬍鬚剃淨。
 | [kjv] | He is gone up to Bajith, and to Dibon, the high places, to weep: Moab shall howl over Nebo, and over Medeba: on all their heads shall be baldness, and every beard cut off.
 | [strongs] | 5927 One goes up 1004 to the house, 1769 even {to} Dibon, 1116 the high places, 1065 for weeping. 5921 Over 5015 Nebo 5921 and over 4311 Medeba 4124 Moab 3213 will howl, 4390 on all 7218 its heads 7142 {is} baldness. 3605 Every 2206 beard 1438 is shorn.
15:3 | [cbb5] | 他們在街市上都腰束麻布、在房頂上和寬闊處、俱各哀號、眼淚汪汪。
 | [kjv] | In their streets they shall gird themselves with sackcloth: on the tops of their houses, and in their streets, every one shall howl, weeping abundantly.
 | [strongs] | 2351 In its streets 2296 they will put on 8242 sack-cloth. 5921 On 1406 its housetops 7339 and in its squares 3605 everyone 3213 will howl, 3381 going down 1065 in weeping.
15:4 | [cbb5] | 希實本和以利亞利悲哀的聲音、達到雅雜．所以摩押帶兵器的高聲喊嚷．人心戰兢。
 | [kjv] | And Heshbon shall cry, and Elealeh: their voice shall be heard even unto Jahaz: therefore the armed soldiers of Moab shall cry out; his life shall be grievous unto him.
 | [strongs] | 6817 And cries 2809 Heshbon 0500 and Elealeh. 5704 As far as 3096 Yahaz 8085 is heard 6963 their voice. 5921 There- 3651 fore, 2502 the warriors of 4124 Moab 7321 will shout. 5315 his life 3415 quivers 0000 to him.
15:5 | [cbb5] | 我心為摩押悲哀．他的貴冑、〔或作逃民〕逃到瑣珥、到伊基拉、施利施亞．他們上魯希坡隨走隨哭．在何羅念的路上、因毀滅舉起哀聲。
 | [kjv] | My heart shall cry out for Moab; his fugitives shall flee unto Zoar, an heifer of three years old: for by the mounting up of Luhith with weeping shall they go it up; for in the way of Horonaim they shall raise up a cry of destruction.
 | [strongs] | 3824 My heart 4124 to Moab 2199 will cry. 1280 Her fugitives 5704 {are} to 6829 Zoar, 5697 a heifer of 7992 three years old. 3588 For 5944 the ascent of 3872 Luhith, 1065 with weeping 5927 he goes up 0000 in it. 3588 For 1870 {on} the road of 2773 Horonaim 6030 a cry of 5327 ruin 5782 they will raise up.
15:6 | [cbb5] | 因為寧林的水成為乾涸．青草枯乾、嫩草滅沒、青綠之物、一無所有。
 | [kjv] | For the waters of Nimrim shall be desolate: for the hay is withered away, the grass faileth, there is no green thing.
 | [strongs] | 4325 For the waters of 5249 Nimrim 8074 desolations 1961 are. 3588 For 3001 is dried up 2682 the hay. 3615 Fails 6215 the grass. 3418 A green thing 3808 not 3426 there is.
15:7 | [cbb5] | 因此、摩押人所得的財物、和所積蓄的、都要運過柳樹河。
 | [kjv] | Therefore the abundance they have gotten, and that which they have laid up, shall they carry away to the brook of the willows.
 | [strongs] | 5921 There- 3651 fore, 7611 the remainder 6213 one made, 3486 and their store, 5921 over 5158 the brook of 6155 the willows 5375 they will carry them.
15:8 | [cbb5] | 哀聲遍聞摩押的四境．哀號的聲音、達到以基蓮．哀號的聲音、達到比珥以琳。
 | [kjv] | For the cry is gone round about the borders of Moab; the howling thereof unto Eglaim, and the howling thereof unto Beerelim.
 | [strongs] | 3588 For 5362 has gone around 7440 the cry 1366 the border of 4124 Moab, 5704 even to 0097 Eglaim 3215 its howling. 0879 And even to Beer-Elim 3215 its howling.
15:9 | [cbb5] | 底們的水充滿了血．我還要加增底們的災難、叫獅子來追上摩押逃脫的民、和那地上所餘剩的人。
 | [kjv] | For the waters of Dimon shall be full of blood: for I will bring more upon Dimon, lions upon him that escapeth of Moab, and upon the remnant of the land.
 | [strongs] | 4325 For the waters of 1775 Dimon 4390 are full of 1818 blood. 3588 For 7896 I will bring 0000 on 1775 Dimon 3254 more {things}, 6413 for the escaped ones of 4124 Moab, 0738 a lion, 7611 and for the remnant of 0776 the land.


Strongs Concordance [Isaiah 16]

 以賽亞書 Isaiah 16
16:1 | [cbb5] | 你們當將羊羔奉給那地掌權的、從西拉往曠野、送到錫安城的山。〔城原文作女子〕
 | [kjv] | Send ye the lamb to the ruler of the land from Sela to the wilderness, unto the mount of the daughter of Zion.
 | [strongs] | 7971 Send 3532 a lamb 4910 to the ruler 0776 of the land, 5553 from Sela 4057 {in} the desert 2022 to the mount of 1323 daughter 6726 Zion's.
16:2 | [cbb5] | 摩押的居民、〔居民原文作女子〕在亞嫩渡口、必像遊飛的鳥、如拆窩的雛。
 | [kjv] | For it shall be, that, as a wandering bird cast out of the nest, so the daughters of Moab shall be at the fords of Arnon.
 | [strongs] | 1961 For it is 5775 as a bird 5127 escaping, 7064 a nest 7993 cast out. 1961 Will be 1323 the daughters of 4124 Moab 4569 {at} the fords 0769 of Arnon,
16:3 | [cbb5] | 求你獻謀略、行公平、使你的影子在午間如黑夜、隱藏被趕散的人．不可顯露逃民。
 | [kjv] | Take counsel, execute judgment; make thy shadow as the night in the midst of the noonday; hide the outcasts; bewray not him that wandereth.
 | [strongs] | 0394 Take 6098 counsel. 6213 Do 4941 judgment. 7896 Make 3915 as the night 6738 your shadow 8432 in the middle of 6672 midday. 5640 Hide 5080 the outcasts. 5074 The fugitive 0408 not 1540 Do uncover!
16:4 | [cbb5] | 求你容我這被趕散的人和你同居．至於摩押、求你作他的隱密處、脫離滅命者的面。勒索人的歸於無有、毀滅的事止息了、欺壓人的從國中除滅了。
 | [kjv] | Let mine outcasts dwell with thee, Moab; be thou a covert to them from the face of the spoiler: for the extortioner is at an end, the spoiler ceaseth, the oppressors are consumed out of the land.
 | [strongs] | 1481 Let tarry 0000 with you 5080 My outcasts, 4124 Moab. 1961 Be 5642 a hiding place 0000 to them 6480 from the face of 7843 the destroyer. 3588 For 7673 has ceased 5065 the exactor, 2308 has failed 0008 destruction. 4160 Is ended 5433 the trampler 4480 out of 0776 the land.
16:5 | [cbb5] | 必有寶座因慈愛堅立．必有一位誠誠實實坐在其上、在大衛帳幕中施行審判、尋求公平、速行公義。
 | [kjv] | And in mercy shall the throne be established: and he shall sit upon it in truth in the tabernacle of David, judging, and seeking judgment, and hasting righteousness.
 | [strongs] | 3559 And will be established 2617 in mercy 3678 the throne. 3427 And he will sit 0000 on it 0571 in truth, 0168 in the tent of 1732 David, 8199 judging 1245 and seeking 4941 justice, 4106 and in swift 6666 righteousness.
16:6 | [cbb5] | 我們聽說摩押人驕傲、是極其驕傲、聽說他狂妄、驕傲、忿怒、他誇大的話、是虛空的。
 | [kjv] | We have heard of the pride of Moab; he is very proud: even of his haughtiness, and his pride, and his wrath: but his lies shall not be so.
 | [strongs] | 8085 We have heard of 1347 the pride of 4124 Moab- 1347 proud 3966 very- 1346 his pride, 1347 and his arrogance, 5678 and his rage. 3808 Not 3651 so 9051 his babblings.
16:7 | [cbb5] | 因此、摩押人必為摩押哀號．人人都要哀號．你們摩押人要為吉珥哈列設的葡萄餅哀歎、極其憂傷。
 | [kjv] | Therefore shall Moab howl for Moab, every one shall howl: for the foundations of Kirhareseth shall ye mourn; surely they are stricken.
 | [strongs] | 0000 So 3213 will howl 4124 Moab 4124 for Moab. 3605 All 0000 of it 3213 will howl, 4146 for foundations 7025 Kirhareseth 1897 you will moan. 0389 Surely 5218 they are struck!
16:8 | [cbb5] | 因為希實本的田地、和西比瑪的葡萄樹、都衰殘了．列國的君主折斷其上美好的枝子．這枝子長到雅謝延到曠野．嫩枝向外探出、直探過鹽海。
 | [kjv] | For the fields of Heshbon languish, and the vine of Sibmah: the lords of the heathen have broken down the principal plants thereof, they are come even unto Jazer, they wandered through the wilderness: her branches are stretched out, they are gone over the sea.
 | [strongs] | 3588 For 7709 the fields of 2809 Heshbon 0533 droop, 1612 the vine of 7643 Sibmah, 1167 the masters of 1471 nations 1792 have crushed 8291 its choice plants- 0000 to 3270 Jazer 0935 they come. 8582 They wander 4057 {in} the desert. 5189 Her branches 5203 are spread out. 5674 They crossed 3220 the sea.
16:9 | [cbb5] | 因此、我要為西比瑪的葡萄樹哀哭、與雅謝人哀哭一樣．希實本、以利亞利阿、我要以眼淚澆灌你．因為有交戰吶喊的聲音、臨到你夏天的果子、並你收割的莊稼。
 | [kjv] | Therefore I will bewail with the weeping of Jazer the vine of Sibmah: I will water thee with my tears, O Heshbon, and Elealeh: for the shouting for thy summer fruits and for thy harvest is fallen.
 | [strongs] | 5921 There- 3651 fore, 1058 will weep 1865 with the weeping of 3270 Jazer 1612 the vine of 7643 Sibmah. 7301 I will drench you 1832 with my tears, 2809 Heshbon 0500 and Elealeh. 3588 For 0000 on 6529 your fruit 0000 and on 7102 your harvest 1959 shouting 5307 has fallen.
16:10 | [cbb5] | 從肥美的田中、奪去了歡喜快樂．在葡萄園裡、必無歌唱、也無歡呼的聲音．踹酒的在酒醡中不得踹出酒來．我使他歡呼的聲音止息。
 | [kjv] | And gladness is taken away, and joy out of the plentiful field; and in the vineyards there shall be no singing, neither shall there be shouting: the treaders shall tread out no wine in their presses; I have made their vintage shouting to cease.
 | [strongs] | 0622 And is gathered up 8057 gladness 1524 and joy 4480 from 3759 the fruitful field. 6256 And in 3754 the vineyards 0369 not is 7892 singing 3808 and not 1959 shouting. 3196 Wine 3342 in the presses 3808 not 1869 will tread out 1869 the treader. 1959 The shout 7673 I have made to cease.
16:11 | [cbb5] | 因此、我心腹為摩押哀鳴如琴．我心腸為吉珥哈列設、也是如此。
 | [kjv] | Wherefore my bowels shall sound like an harp for Moab, and mine inward parts for Kirharesh.
 | [strongs] | 5921 There- 3651 fore, 0990 my belly 4124 for Moab 3658 like the harp 1993 will sound. 7130 And my inward parts 7025 for Kirharesh.
16:12 | [cbb5] | 摩押人朝見的時候、在高處疲乏、又到他聖所祈禱、也不蒙應允。
 | [kjv] | And it shall come to pass, when it is seen that Moab is weary on the high place, that he shall come to his sanctuary to pray; but he shall not prevail.
 | [strongs] | 1961 And it will be 3588 when 7200 it is seen 0000 that 3811 will be wearied 4124 Moab 5921 on 1116 the high place. 0935 Then he will come 0000 to 4720 his sacred place 6919 to pray. 3808 But not 3201 he will be able.
16:13 | [cbb5] | 這是耶和華從前論摩押的話。
 | [kjv] | This is the word that the LORD hath spoken concerning Moab since that time.
 | [strongs] | 0000 This {is} 1697 the word 0834 which 1696 had spoken 3068 Yahweh 0000 to 4124 Moab 0227 from the time.
16:14 | [cbb5] | 但現在耶和華說、三年之內、照雇工的年數、摩押的榮耀、與他的群眾、必被藐視、餘剩的人、甚少無幾。
 | [kjv] | But now the LORD hath spoken, saying, Within three years, as the years of an hireling, and the glory of Moab shall be contemned, with all that great multitude; and the remnant shall be very small and feeble.
 | [strongs] | 6258 But now 1696 has spoken 3068 Yahweh, 0559 saying, 7969 Within three 8141 years, 8141 as the years of 7916 a hireling, 7034 then will be abased 3519 glory 4124 Moab's, 3605 with all 1995 the multitude 1419 great. 7611 And the remnant 4592 {will be} few. 6996 Small, 3808 not 3524 powerful.


Strongs Concordance [Isaiah 17]

 以賽亞書 Isaiah 17
17:1 | [cbb5] | 論大馬色的默示。看哪、大馬色已被廢棄、不再為城、必變作亂堆。
 | [kjv] | The burden of Damascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap.
 | [strongs] | 5447 The burden of 1834 Damascus, 2009 Look. 1834 Damascus 5493 is turned away 5892 from {being} a city 1961 and it will be 1350 a heap 2717 ruined.
17:2 | [cbb5] | 亞羅珥的城邑、已被撇棄．必成為牧羊之處、羊在那裡躺臥、無人驚嚇。
 | [kjv] | The cities of Aroer are forsaken: they shall be for flocks, which shall lie down, and none shall make them afraid.
 | [strongs] | 5800 are abandoned 5892 The cities of 6177 Aroer. 5739 For flocks 1961 they are. 7901 And they lie down 3808 and none 2729 terrifies {them}.
17:3 | [cbb5] | 以法蓮不再有保障、大馬色不再有國權、亞蘭所剩下的、必像以色列人的榮耀消滅一樣．這是萬軍之耶和華說的。
 | [kjv] | The fortress also shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria: they shall be as the glory of the children of Israel, saith the LORD of hosts.
 | [strongs] | 7673 And will cease 4869 the fortress 0669 from Ephraim, 4467 and the kingdom 1834 from Damascus 3499 and the rest of 0758 Syria. 3519 As the glory of 1121 the sons of 3478 Israel 1961 they will be, 5002 states 3068 Yahweh of 6635 armies.
17:4 | [cbb5] | 到那日雅各的榮耀、必至枵薄、他肥胖的身體、必漸瘦弱。
 | [kjv] | And in that day it shall come to pass, that the glory of Jacob shall be made thin, and the fatness of his flesh shall wax lean.
 | [strongs] | 1961 And it will be 3117 in day 1931 that, 1809 will be made weak 3519 the glory of 3290 Jacob, 4924 and the fatness of 1320 his flesh 7329 will be made lean.
17:5 | [cbb5] | 就必像收割的人、收斂禾稼、用手割取穗子．又像人在利乏音谷拾取遺落的穗子。
 | [kjv] | And it shall be as when the harvestman gathereth the corn, and reapeth the ears with his arm; and it shall be as he that gathereth ears in the valley of Rephaim.
 | [strongs] | 1961 And it will be 0622 as the reaping of 7102 the harvest, 1715 the grain, 2220 and his arm 7641 the ears 7114 reaps. 1961 And it will be 3950 as he who gathers 7641 ears 6010 in the valley of 7497 Rephaim.
17:6 | [cbb5] | 其間所剩下的不多、好像人打橄欖樹、在儘上的枝梢上、只剩兩三個果子、在多果樹的旁枝上、只剩四五個果子．這是耶和華以色列的 神說的。
 | [kjv] | Yet gleaning grapes shall be left in it, as the shaking of an olive tree, two or three berries in the top of the uppermost bough, four or five in the outmost fruitful branches thereof, saith the LORD God of Israel.
 | [strongs] | 7604 Yet will be left 0000 in it 5955 gleanings, 5362 as the shaking of 2132 and olive tree- 8147 two 7969 {or} three 1620 ripe olives 7218 in the top of 0534 a high branch, 0702 four 2568 {or} five 0000 in its 8299 branches 6909 {of} the fruit tree, 5002 states 3068 Yahweh 0430 God of 3478 Israel.
17:7 | [cbb5] | 當那日人必仰望造他們的主、眼目重看以色列的聖者。
 | [kjv] | At that day shall a man look to his Maker, and his eyes shall have respect to the Holy One of Israel.
 | [strongs] | 3117 In day 1931 that 8159 will gaze 0120 a man 0000 on 6213 his Maker. 5869 And his eyes 0000 to 6918 the Holy One of 3478 Israel 7200 will look.
17:8 | [cbb5] | 他們必不仰望祭壇、就是自己手所築的、也不重看自己指頭所作的、無論是木偶、是日像。
 | [kjv] | And he shall not look to the altars, the work of his hands, neither shall respect that which his fingers have made, either the groves, or the images.
 | [strongs] | 3808 And not 8159 he will gaze 0000 to 4196 the altars, 4639 the work of 3027 his hands. 0834 And what 6213 have made 0676 his fingers 3808 not 7200 he will see, 1571 even 0842 the Asherim 2553 and the sun-pillars.
17:9 | [cbb5] | 在那日他們的堅固城、必像樹林中和山頂上所撇棄的地方、就是從前在以色列人面前被人撇棄的．這樣、地就荒涼了。
 | [kjv] | In that day shall his strong cities be as a forsaken bough, and an uppermost branch, which they left because of the children of Israel: and there shall be desolation.
 | [strongs] | 3117 In day 1931 that 1961 will be 5892 cities 4581 his fortified 5800 as a thing left in 3293 the forest 0534 or the branch 0000 that 5800 they leave, 6440 from before 1121 the sons of 3478 Israel. 1961 And it will be 8077 a desolation.
17:10 | [cbb5] | 因你忘記救你的 神、不記念你能力的磐石．所以你栽上佳美的樹秧子、插上異樣的栽子。
 | [kjv] | Because thou hast forgotten the God of thy salvation, and hast not been mindful of the rock of thy strength, therefore shalt thou plant pleasant plants, and shalt set it with strange slips:
 | [strongs] | 0000 Because 7911 you have forgotten 0430 the God of 3444 your salvation. 0068 And the Rock of 3581 your strength 3808 not 2142 you did remember. 5921 There- 3651 fore, 5193 you will plant 5194 plants of 5282 pleasantness, 2156 and a shoot of 2114 foreignness 2232 you will sow it.
17:11 | [cbb5] | 栽種的日子、你周圍圈上籬笆、又到早晨使你所種的開花．但在愁苦極其傷痛的日子、所收割的、都飛去了。
 | [kjv] | In the day shalt thou make thy plant to grow, and in the morning shalt thou make thy seed to flourish: but the harvest shall be a heap in the day of grief and of desperate sorrow.
 | [strongs] | 3117 In the day of 5194 your planting 7735 you fence it in, 1242 in the morning 2233 your seed 6524 you make sprout. 1350 A heap 7102 {is} the crop 3117 in the day of 4245 sickness 6869 and pain 0605 incurable.
17:12 | [cbb5] | 唉、多民鬨嚷、好像海浪匉訇．列邦奔騰、好像猛水滔滔．
 | [kjv] | Woe to the multitude of many people, which make a noise like the noise of the seas; and to the rushing of nations, that make a rushing like the rushing of mighty waters!
 | [strongs] | 1945 Woe {to} 1995 the multitude of 3816 peoples 7227 many. 1993 Like the roar of 3220 seas 1993 they roar. 7582 And the crash of 1471 nations. 7588 Like the crash of 4325 waters 3524 powerful 7588 they crash!
17:13 | [cbb5] | 列邦奔騰、好像多水滔滔．但 神斥責他們、他們就遠遠逃避、又被追趕、如同山上的風前糠、又如暴風前的旋風土．
 | [kjv] | The nations shall rush like the rushing of many waters: but God shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like a rolling thing before the whirlwind.
 | [strongs] | 1471 Nations 7588 like the crashing of 4325 waters 7227 many 7582 crash. 1605 But He rebukes 1961 it, 5127 and it flees 7350 far away. 7291 And is chased 4671 like the chaff of 2022 mountains 6440 ahead of 7307 the wind, 1534 and like a rolling thing 6440 before 5492 a tempest.
17:14 | [cbb5] | 到晚上有驚嚇、未到早晨、他們就沒有了．這是擄掠我們之人所得的分、是搶奪我們之人的報應。
 | [kjv] | And behold at eveningtide trouble; and before the morning he is not. This is the portion of them that spoil us, and the lot of them that rob us.
 | [strongs] | 6256 At the time of 6153 evening, 2009 and, look, 0367 terror! 6440 Before 1242 {it is} morning, 0369 it will not be. 0000 This {is} 2506 the portion of 8154 our robbers, 1486 and the lot 0962 of our plunderers.


Strongs Concordance [Isaiah 18]

 以賽亞書 Isaiah 18
18:1 | [cbb5] | 唉、古實河外翅膀刷刷響聲之地、
 | [kjv] | Woe to the land shadowing with wings, which is beyond the rivers of Ethiopia:
 | [strongs] | 1945 Woe {to} 0776 the land of 6767 whirring of 3671 wings, 0834 which {is} 5676 from beyond 5104 the rivers of 3568 Ethiopia,
18:2 | [cbb5] | 差遣使者在水面上、坐蒲草船過海．先知說、你們快行的使者、要到高大光滑的民那裡去．自從開國以來那民極其可畏、是分地界踐踏人的、他們的地有江河分開。
 | [kjv] | That sendeth ambassadors by the sea, even in vessels of bulrushes upon the waters, saying, Go, ye swift messengers, to a nation scattered and peeled, to a people terrible from their beginning hitherto; a nation meted out and trodden down, whose land the rivers have spoiled!
 | [strongs] | 7971 which sends 3220 by the sea 6935 envoys, 3627 even in ships of 1573 papyrus 6440 on the surface of 4325 the waters. 1980 Go, 4397 messengers 4116 swift, 0413 to 1471 a nation 4900 tall 4803 and smooth, 0413 to 5971 a people 3372 terrible, 0000 from it, 4605 and onwards, 1471 a nation 6978 mighty 4001 and trampling down, 0000 of whom 0958 have divided 5104 the rivers 0127 its land!
18:3 | [cbb5] | 世上一切的居民、和地上所住的人哪、山上豎立大旗的時候、你們要看．吹角的時候、你們要聽。
 | [kjv] | All ye inhabitants of the world, and dwellers on the earth, see ye, when he lifteth up an ensign on the mountains; and when he bloweth a trumpet, hear ye.
 | [strongs] | 3605 All 3427 inhabitants of 8398 the world 3427 and dwellers of 0776 the earth 5375 as one lifts 5251 a flag 2022 {on the} peaks 7200 you will see. 8628 And as the blowing of 7782 a trumpet, 8085 you will hear.
18:4 | [cbb5] | 耶和華對我這樣說、我要安靜、在我的居所觀看、如同日光中的清熱、又如露水的雲霧在收割的熱天。
 | [kjv] | For so the LORD said unto me, I will take my rest, and I will consider in my dwelling place like a clear heat upon herbs, and like a cloud of dew in the heat of harvest.
 | [strongs] | 3588 For 3541 so 0559 said 3068 Yahweh 0000 to me, 8252 I will rest 8245 and I will watch 4349 in My dwelling 2527 as the heat 6703 glowing 5921 upon 0216 light. 5645 As the cloud of 2919 dew 2527 in the heat of 7102 harvest.
18:5 | [cbb5] | 收割之先、花開已謝、花也成了將熟的葡萄、他必用鐮刀削去嫩枝、又砍掉蔓延的枝條。
 | [kjv] | For afore the harvest, when the bud is perfect, and the sour grape is ripening in the flower, he shall both cut off the sprigs with pruning hooks, and take away and cut down the branches.
 | [strongs] | 6440 For before 7102 the harvest 8552 when is perfect 6780 the bud, 1155 and the grape sour 1580 ripening 1961 is 5328 {in} the flower, 3772 then He will cut off 2150 the sprigs 4211 with the pruning knives. 0000 And 8299 the branches 5493 take away, 3772 cut down.
18:6 | [cbb5] | 都要撇給山間的鷙鳥、和地上的野獸．夏天鷙鳥要宿在其上、冬天野獸都臥在其中。
 | [kjv] | They shall be left together unto the fowls of the mountains, and to the beasts of the earth: and the fowls shall summer upon them, and all the beasts of the earth shall winter upon them.
 | [strongs] | 7604 They will be left 3162 together 5775 to the birds of 2022 mountains, 0929 and to animals of 0776 the earth. 6972 And will summer 0000 on them 5775 the birds, 3605 and every 2416 animal of 0776 the earth 0000 on them 2778 will winter.
18:7 | [cbb5] | 到那時這高大光滑的民、就是從開國以來極其可畏、分地界踐踏人的、他們的地有江河分開、他們必將禮物奉給萬軍之耶和華、就是奉到錫安山、耶和華安置他名的地方。
 | [kjv] | In that time shall the present be brought unto the LORD of hosts of a people scattered and peeled, and from a people terrible from their beginning hitherto; a nation meted out and trodden under foot, whose land the rivers have spoiled, to the place of the name of the LORD of hosts, the mount Zion.
 | [strongs] | 6256 In time 1931 that 7126 will be brought 2065 a present 3068 to Yahweh of 6635 armies 5971 {from} a people 4900 tall 4803 and smooth, 5971 and from a people 3372 terrible, 0000 from it 1973 and onward. 1471 A nation 6978 migh- 6957 ty 4001 and trampling, 0000 of whom 0958 have divided 2975 rivers 0127 its land, 0000 to 4725 the place of 8034 the name of 3068 Yahweh of 6635 armies- 2022 Mount 6726 Zion.


Strongs Concordance [Isaiah 19]

 以賽亞書 Isaiah 19
19:1 | [cbb5] | 論埃及的默示。看哪、耶和華乘駕快雲、臨到埃及．埃及的偶像在他面前戰兢．埃及人的心在裡面消化。
 | [kjv] | The burden of Egypt. Behold, the LORD rideth upon a swift cloud, and shall come into Egypt: and the idols of Egypt shall be moved at his presence, and the heart of Egypt shall melt in the midst of it.
 | [strongs] | 5447 The burden of 4714 Egypt, 2009 Behold. 3068 Yahweh 7392 rides 0000 on 6051 a cloud 0216 light, 0935 and enters 4714 Egypt. 7493 And will tremble 6459 the idols of 4714 Egypt 6440 from before Him. 3820 And the heart of 4714 Egypt 4549 will melt 7130 in its midst.
19:2 | [cbb5] | 我必激動埃及人攻擊埃及人、弟兄攻擊弟兄、鄰舍攻擊鄰舍、這城攻擊那城、這國攻擊那國。
 | [kjv] | And I will set the Egyptians against the Egyptians: and they shall fight every one against his brother, and every one against his neighbour; city against city, and kingdom against kingdom.
 | [strongs] | 5526 And I will stir up 4714 Egypt 4714 against Egypt, 3898 and they will fight, 0376 each man 0251 against his brother, 0376 and each 7453 against his neighbor. 5892 City 5892 against city, 4467 kingdom 4467 against kingdom.
19:3 | [cbb5] | 埃及人的心神、必在裡面耗盡．我必敗壞他們的謀略．他們必求問偶像、和念咒的、交鬼的、行巫術的。
 | [kjv] | And the spirit of Egypt shall fail in the midst thereof; and I will destroy the counsel thereof: and they shall seek to the idols, and to the charmers, and to them that have familiar spirits, and to the wizards.
 | [strongs] | 1238 And will be empty 7307 the spirit of 4714 Egypt 7130 in its midst, 6098 and its counsel 1104 I will swallow. 1245 And they will seek 0000 to 1544 the idols, 0000 and to 0328 the enchanters, 0000 and to 0178 the mediums, 0000 and to 5534 the future tellers.
19:4 | [cbb5] | 我必將埃及人交在殘忍主的手中．強暴王必轄制他們．這是主萬軍之耶和華說的。
 | [kjv] | And the Egyptians will I give over into the hand of a cruel lord; and a fierce king shall rule over them, saith the Lord, the LORD of hosts.
 | [strongs] | 0853 And I will shut up 4714 Egypt 3027 into the hand of 0113 lords 0393 cruel. 4428 And a king 2740 fierce 4910 will rule 0000 them, 5002 states 0113 the Lord 3068 Yahweh of 6635 armies.
19:5 | [cbb5] | 海中的水必絕盡、河也消沒乾涸。
 | [kjv] | And the waters shall fail from the sea, and the river shall be wasted and dried up.
 | [strongs] | 3001 And will dry up 4325 the waters 0322 from the sea, 5104 and the river 0006 will fail 5405 and dry up.
19:6 | [cbb5] | 江河要變臭．埃及的河水、都必減少枯乾．葦子和蘆荻、都必衰殘。
 | [kjv] | And they shall turn the rivers far away; and the brooks of defence shall be emptied and dried up: the reeds and flags shall wither.
 | [strongs] | 2186 And will be fouled 2975 rivers. 1809 Will languish 3892 and dry 2975 the brooks of 4714 Egypt. 7070 The reed 0100 and rush 7060 will decay.
19:7 | [cbb5] | 靠尼羅河旁的草田、並沿尼羅河所種的田、都必枯乾、莊稼被風吹去、歸於無有。
 | [kjv] | The paper reeds by the brooks, by the mouth of the brooks, and every thing sown by the brooks, shall wither, be driven away, and be no more.
 | [strongs] | 6169 Bare places 0000 at 2975 the Nile {River} 6310 by mouth 2975 the Nile {River}'s, 3605 and every thing 4218 sown {by} 2975 the Nile {River} 3001 will dry up, 5080 driven away, 0369 and be no more.
19:8 | [cbb5] | 打魚的必哀哭、在尼羅河一切釣魚的必悲傷、在水上撒網的、必都衰弱。
 | [kjv] | The fishers also shall mourn, and all they that cast angle into the brooks shall lament, and they that spread nets upon the waters shall languish.
 | [strongs] | 0056 And will mourn 1771 the fishermen. 3213 And will wail 3605 all 7993 who cast 2975 into the Nile {River} 2443 a hook. 6566 And those who spread 4365 nets 0000 on 6440 the surface of 4325 waters 0535 will droop.
19:9 | [cbb5] | 用梳好的麻造物的、和織白布的、都必羞愧。
 | [kjv] | Moreover they that work in fine flax, and they that weave networks, shall be confounded.
 | [strongs] | 0954 And are ashamed 5647 the workers in 6593 flax 8305 combed, 0707 and weavers of 2355 white cloth.
19:10 | [cbb5] | 國柱必被打碎、所有傭工的、心必愁煩。
 | [kjv] | And they shall be broken in the purposes thereof, all that make sluices and ponds for fish.
 | [strongs] | 1961 And will be 8356 her supports 7533 crushed, 3605 and all 6213 who make 7939 wages 0099 sad of 5315 soul.
19:11 | [cbb5] | 瑣安的首領、極其愚昧、法老大有智慧的謀士、所籌劃的、成為愚謀．你們怎敢對法老說、我是智慧人的子孫、我是古王的後裔。
 | [kjv] | Surely the princes of Zoan are fools, the counsel of the wise counsellors of Pharaoh is become brutish: how say ye unto Pharaoh, I am the son of the wise, the son of ancient kings?
 | [strongs] | 0389 Surely 0191 {are} fools 7860 the chiefs of 6814 Zoan, 2450 the wise of 6098 counselors 6547 Pharaoh's. 3289 {Their} advice 1197 has become banal. 0349 How 0559 can you say 0000 to 6547 Pharaoh, 1121 the son of 2450 wise ones 0589 I {am}, 1121 the son of 4428 kings of 6924 old?
19:12 | [cbb5] | 你的智慧人在那裡呢．萬軍之耶和華向埃及所定的旨意、他們可以知道、可以告訴你罷。
 | [kjv] | Where are they? where are thy wise men? and let them tell thee now, and let them know what the LORD of hosts hath purposed upon Egypt.
 | [strongs] | 0335 Where 2088 then {are} 2450 your wise ones? 3046 And let them tell 4994 now 0000 you. 3045 That they may know 4100 what 3289 has planned 3068 Yahweh of 6635 armies 0413 against 4714 Egypt.
19:13 | [cbb5] | 瑣安的首領、都變為愚昧、挪弗的首領、都受了迷惑．當埃及支派房角石的使埃及人走錯了路。
 | [kjv] | The princes of Zoan are become fools, the princes of Noph are deceived; they have also seduced Egypt, even they that are the stay of the tribes thereof.
 | [strongs] | 2973 are fools 7860 The chiefs of 6814 Zoan. 5377 Are deceived 7860 the chiefs of 5297 Noph. 8582 They have led astray 4714 Egypt, 6438 the cornerstone of 7626 her tribes.
19:14 | [cbb5] | 耶和華使乖謬的靈、攙入埃及中間．首領使埃及一切所作的都有差錯、好像醉酒之人嘔吐的時候、東倒西歪一樣。
 | [kjv] | The LORD hath mingled a perverse spirit in the midst thereof: and they have caused Egypt to err in every work thereof, as a drunken man staggereth in his vomit.
 | [strongs] | 3068 Yahweh 4537 has mixed 7130 in her midst 7307 a spirit 6618 perverse 8582 and they led astray 4714 Egypt 3605 in all 4639 his works, 8582 as staggers 5433 a drunkard 6892 in his vomit.
19:15 | [cbb5] | 埃及中、無論是頭與尾、棕枝與蘆葦、所作之工、都不成就。
 | [kjv] | Neither shall there be any work for Egypt, which the head or tail, branch or rush, may do.
 | [strongs] | 3808 And not 1961 will be 4714 to Egypt 4639 work, 0834 which 6213 may do 7218 head 2180 or tail, 3712 branch 0100 or rush.
19:16 | [cbb5] | 到那日、埃及人必像婦人一樣．他們必因萬軍之耶和華在埃及以上所掄的手、戰兢懼怕。
 | [kjv] | In that day shall Egypt be like unto women: and it shall be afraid and fear because of the shaking of the hand of the LORD of hosts, which he shaketh over it.
 | [strongs] | 3117 In day 1931 that 1961 will be 4714 Egypt 0802 like women. 2729 And it will tremble 6343 and dread 6440 from before 8573 the shaking of 3027 the hand of 3068 Yahweh of 6635 armies, 0834 which 1931 He 5130 shakes 5921 over it.
19:17 | [cbb5] | 猶大地必使埃及驚恐．向誰提起猶大地、誰就懼怕．這是因萬軍之耶和華向埃及所定的旨意。
 | [kjv] | And the land of Judah shall be a terror unto Egypt, every one that maketh mention thereof shall be afraid in himself, because of the counsel of the LORD of hosts, which he hath determined against it.
 | [strongs] | 1961 And will become 0776 the land of 3063 Judah 4714 to Egypt 6343 a terror. 3605 Everyone 0834 who 2142 mentions 1961 it 0000 to it 1481 will dread, 6440 from before 6098 the purpose of 3068 Yahweh of 6635 armies, 0834 which 1931 He 6098 purposes 5921 against it.
19:18 | [cbb5] | 當那日埃及地必有五城的人說迦南的方言、又指著萬軍之耶和華起誓．有一城、必稱為滅亡城。
 | [kjv] | In that day shall five cities in the land of Egypt speak the language of Canaan, and swear to the LORD of hosts; one shall be called, The city of destruction.
 | [strongs] | 3117 In day 1931 that 1961 will be 2568 five 5892 cities 0779 in the land of 4714 Egypt 1696 speaking 8193 the lip of 3667 Canaan 7650 and swearing 3068 to Yahweh of 6635 armies. 5892 City of 5327 ruin, 7121 it will be called 0259 to one.
19:19 | [cbb5] | 當那日、在埃及地中必有為耶和華築的一座壇．在埃及的邊界上、必有為耶和華立的一根柱。
 | [kjv] | In that day shall there be an altar to the LORD in the midst of the land of Egypt, and a pillar at the border thereof to the LORD.
 | [strongs] | 3117 In day 1931 that 1961 will be 4196 an altar 3068 to Yahweh 8432 in the middle of 0776 the land of 4714 Egypt, 4676 and a pillar 5921 beside 1366 its border 3068 to Yahweh.
19:20 | [cbb5] | 這都要在埃及地為萬軍之耶和華作記號和證據．埃及人因為受人的欺壓哀求耶和華、他就差遣一位救主、作護衛者、拯救他們。
 | [kjv] | And it shall be for a sign and for a witness unto the LORD of hosts in the land of Egypt: for they shall cry unto the LORD because of the oppressors, and he shall send them a saviour, and a great one, and he shall deliver them.
 | [strongs] | 1961 And it will be 0226 for a sign, 5207 and for a witness 3068 to Yahweh of 6635 armies 0779 in the land of 4714 Egypt. 3588 For 6817 they will cry out 0413 to 3068 Yahweh 6440 because of 3905 oppressors, 7971 and He will send 0000 to them 3467 a savior, 7227 and a great one 5337 and will save them.
19:21 | [cbb5] | 耶和華必被埃及人所認識．在那日埃及人必認識耶和華、也要獻祭物和供物敬拜他、並向耶和華許願還願。
 | [kjv] | And the LORD shall be known to Egypt, and the Egyptians shall know the LORD in that day, and shall do sacrifice and oblation; yea, they shall vow a vow unto the LORD, and perform it.
 | [strongs] | 3045 And will be known 3068 Yahweh 4714 to Egypt, 3045 and will know 4714 Egypt 3068 Yahweh 3117 in day 1931 that. 7126 And will offer 2076 sacrifice 4503 and food-offering. 5088 And vow 5088 a vow 3068 to Yahweh 7999 and repay {it}.
19:22 | [cbb5] | 耶和華必擊打埃及、又擊打、又醫治、埃及人就歸向耶和華．他必應允他們的禱告、醫治他們。
 | [kjv] | And the LORD shall smite Egypt: he shall smite and heal it: and they shall return even to the LORD, and he shall be intreated of them, and shall heal them.
 | [strongs] | 5221 And will strike 3068 Yahweh 4714 Egypt, 5221 striking 4832 and healing. 7725 And they will return 0000 to 3068 Yahweh, 8085 and He will hear 0000 them 7495 and will heal them.
19:23 | [cbb5] | 當那日必有從埃及通亞述去的大道．亞述人要進入埃及、埃及人也進入亞述．埃及人要與亞述人一同敬拜耶和華。
 | [kjv] | In that day shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria, and the Egyptians shall serve with the Assyrians.
 | [strongs] | 3117 In day 1931 that 1961 will be 4546 a highway 4714 out of Egypt 0804 to Assyria. 0935 And will come 0804 Assyria 4714 into Egypt. 4714 And Egypt 0804 into Assyria. 5647 And will serve 4714 Egypt 0804 Assyria.
19:24 | [cbb5] | 當那日、以色列必與埃及、亞述三國一律、使地上的人得福．
 | [kjv] | In that day shall Israel be the third with Egypt and with Assyria, even a blessing in the midst of the land:
 | [strongs] | 3117 In day 1931 that 1961 will be 3478 Israel 7992 the third 4714 with Egypt 0804 and with Assyria, 1293 a blessing 8432 in the middle of 0776 the earth,
19:25 | [cbb5] | 因為萬軍之耶和華賜福給他們、說、埃及我的百姓、亞述我手的工作、以色列我的產業、都有福了。
 | [kjv] | Whom the LORD of hosts shall bless, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel mine inheritance.
 | [strongs] | 0834 whom 1288 He blesses 3068 Yahweh of 6635 armies, 0559 saying, 1288 Blessed {be} 5971 My people 4714 Egypt, 4639 and the work of 3027 My hands 0804 Assyria, 5159 and My inheritance 3478 Israel.


Strongs Concordance [Isaiah 20]

 以賽亞書 Isaiah 20
20:1 | [cbb5] | 亞述王撒珥根打發他珥探到亞實突的那年、他珥探就攻打亞實突、將城攻取．
 | [kjv] | In the year that Tartan came unto Ashdod, (when Sargon the king of Assyria sent him,) and fought against Ashdod, and took it;
 | [strongs] | 8141 In the year 0935 came 8661 Tartan 0795 to Ashdod, 7971 when sent 0000 him 5623 Sargon 4428 the king of 0804 Assyria, 3898 and fought 0795 against Ashdod, 3947 and took it.
20:2 | [cbb5] | 那時耶和華曉諭亞摩斯的兒子以賽亞說、你去解掉你腰間的麻布、脫下你腳上的鞋．以賽亞就這樣作、露身赤腳行走。
 | [kjv] | At the same time spake the LORD by Isaiah the son of Amoz, saying, Go and loose the sackcloth from off thy loins, and put off thy shoe from thy foot. And he did so, walking naked and barefoot.
 | [strongs] | 6256 At time 1931 that 1696 spoke 3068 Yahweh 3027 by the hand of 3470 Isaiah 1121 the son of 0531 Amoz, 0559 saying, 1980 Go, 6544 and loose 8242 the sackcloth 0000 from 4975 your loins, 5275 and your shoe 2502 take off 0000 from 7272 your foot 6213 and he did 0000 so, 1980 walking 6174 naked 3182 and barefoot.
20:3 | [cbb5] | 耶和華說、我僕人以賽亞怎樣露身赤腳行走三年、作為關乎埃及、和古實的豫兆奇蹟．
 | [kjv] | And the LORD said, Like as my servant Isaiah hath walked naked and barefoot three years for a sign and wonder upon Egypt and upon Ethiopia;
 | [strongs] | 0559 And said 3068 Yahweh, 5980 Just as 1980 has walked 5650 My servant 3470 Isaiah 6174 naked 3182 and barefoot, 7967 three 8141 years- 0226 a sign 4159 and a wonder 0000 on 4714 Egypt 0000 and on 3568 Ethiopia-
20:4 | [cbb5] | 照樣、亞述王也必擄去埃及人、掠去古實人、無論老少、都露身赤腳、現出下體、使埃及蒙羞。
 | [kjv] | So shall the king of Assyria lead away the Egyptians prisoners, and the Ethiopians captives, young and old, naked and barefoot, even with their buttocks uncovered, to the shame of Egypt.
 | [strongs] | 5090 so will lead away 4428 the king of 0804 Assyria 1540 the captives of 4714 Egypt 1546 and exiles of 3568 Ethiopia, 6996 young 2205 and old- 6174 naked 3182 and barefoot 1540 and uncovered 8357 buttocks 6172 {to} nakedness 4714 Egypt's.
20:5 | [cbb5] | 以色列人必因所仰望的古實、所誇耀的埃及、驚惶羞愧。
 | [kjv] | And they shall be afraid and ashamed of Ethiopia their expectation, and of Egypt their glory.
 | [strongs] | 3372 And they will fear 3001 and be ashamed 3568 of Ethiopia 8625 their hope, 0000 and of 4714 Egypt 3519 their glory.
20:6 | [cbb5] | 那時這沿海一帶的居民必說、看哪、我們素所仰望的、就是我們為脫離亞述王逃往求救的、不過是如此．我們怎能逃脫呢。
 | [kjv] | And the inhabitant of this isle shall say in that day, Behold, such is our expectation, whither we flee for help to be delivered from the king of Assyria: and how shall we escape?
 | [strongs] | 0559 And will say 3427 he that dwells in 8193 coast 0000 this 3117 in day 1931 that, 2009 Look, {has become} 0000 thus 4007 of our hope 0000 {to} which 5127 we fled 8033 there 3467 for help, 5337 to be delivered 6440 from in front of 4428 the king of 0804 Assyria. 0000 And how 4422 will escape 0000 we?


Strongs Concordance [Isaiah 21]

 以賽亞書 Isaiah 21
21:1 | [cbb5] | 論海旁曠野的默示。有仇敵從曠野、從可怕之地而來、好像南方的旋風、猛然掃過。
 | [kjv] | The burden of the desert of the sea. As whirlwinds in the south pass through; so it cometh from the desert, from a terrible land.
 | [strongs] | 5447 The burden of 4057 the desert of 3220 the sea. 5492 As tempests 5045 in the Negev 2498 pass, 4057 from the desert 0935 it comes, 0776 from a land 3372 terrible.
21:2 | [cbb5] | 令人悽慘的異象已、默示於我．詭詐的行詭詐、毀滅的行毀滅。以攔哪、你要上去．瑪代阿、你要圍困．主說、我使一切歎息止住。
 | [kjv] | A grievous vision is declared unto me; the treacherous dealer dealeth treacherously, and the spoiler spoileth. Go up, O Elam: besiege, O Media; all the sighing thereof have I made to cease.
 | [strongs] | 2377 A vision 7186 harsh 5046 is revealed 0000 to me: 7686 the deceiver 0898 deceives, 7703 and the spoiler 7703 spoils. 5927 Go up 5867 O Elam! 6690 Besiege, 4074 O Media! 3605 All 0585 her sighing 7673 I caused to cease.
21:3 | [cbb5] | 所以我滿腰疼痛．痛苦將我抓住、好像產難的婦人一樣．我疼痛甚至不能聽．我驚惶甚至不能看。
 | [kjv] | Therefore are my loins filled with pain: pangs have taken hold upon me, as the pangs of a woman that travaileth: I was bowed down at the hearing of it; I was dismayed at the seeing of it.
 | [strongs] | 5921 There- 3651 fore, 4390 are filled 4975 my loins 2342 {with} pain. 2256 Pangs 0270 seized me, 6735 like pangs of 3205 a travailing woman. 5753 I am bowed 8085 from hearing. 0926 I am troubled, 8085 from seeing.
21:4 | [cbb5] | 我心慌張、驚恐威嚇我、我所羨慕的黃昏、變為我的戰兢。
 | [kjv] | My heart panted, fearfulness affrighted me: the night of my pleasure hath he turned into fear unto me.
 | [strongs] | 5074 wanders 3824 My heart. 0367 Terror 1200 overwhelms me. 5399 The twilight of 2837 my pleasure 7725 He has turned 0000 to me 2731 into trembling.
21:5 | [cbb5] | 他們擺設筵席、派人守望、又喫又喝．首領阿、你們起來、用油抹盾牌。
 | [kjv] | Prepare the table, watch in the watchtower, eat, drink: arise, ye princes, and anoint the shield.
 | [strongs] | 6186 Prepare 7979 the table. 8164 Watch 6820 the watchtower. 0398 Eat, 8354 drink. 6965 Arise, 8269 chiefs, 4886 {and} anoint 4043 the shield.
21:6 | [cbb5] | 主對我如此說、你去設立守望的、使他將所看見的述說。
 | [kjv] | For thus hath the LORD said unto me, Go, set a watchman, let him declare what he seeth.
 | [strongs] | 3588 For 0000 so 0559 has said 0000 to me 0136 the Lord, 1980 Go, 5975 station 6822 the watchman. 0834 What 7200 he sees 5046 let him declare.
21:7 | [cbb5] | 他看見軍隊、就是騎馬的一對一對地來、又看見驢隊、駱駝隊、就要側耳細聽。
 | [kjv] | And he saw a chariot with a couple of horsemen, a chariot of asses, and a chariot of camels; and he hearkened diligently with much heed:
 | [strongs] | 7200 And he sees 4818 a chariot, 6776 a pair of 6571 horsemen, 7393 a chariot of 2543 a donkey, 7393 a chariot of 1581 a camel. 7181 Let him bow 7181 attentively 3966 very 7181 attentively.
21:8 | [cbb5] | 他像獅子吼叫、說、主阿、我白日常站在望樓上、整夜立在我守望所．
 | [kjv] | And he cried, A lion: My lord, I stand continually upon the watchtower in the daytime, and I am set in my ward whole nights:
 | [strongs] | 7121 And he cried, 0738 {as} a lion, 5921 On 6820 the watchtower, 0136 my Lord, 0595 I 3320 stand 5769 always 3119 by day. 5921 And at 4931 my post 0595 I 5324 am stationed 3605 all 3995 the night.
21:9 | [cbb5] | 看哪、有一隊軍兵騎著馬、一對一對地來。他就說、巴比倫傾倒了．傾倒了、他一切雕刻的神像、都打碎於地。
 | [kjv] | And, behold, here cometh a chariot of men, with a couple of horsemen. And he answered and said, Babylon is fallen, is fallen; and all the graven images of her gods he hath broken unto the ground.
 | [strongs] | 2009 And, behold 0000 this, 0935 comes 7393 a chariot of 0376 a man, 6776 a pair of 5483 horses. 6030 And answered 0559 and said, 5307 Has fallen, 0894 Babylon! 3605 And all 6456 the cut images of 0430 her gods 7665 he has shattered 0776 to the earth.
21:10 | [cbb5] | 我被打的禾稼、我場上的穀阿、我從萬軍之耶和華以色列的 神那裡所聽見的、都告訴你們了。
 | [kjv] | O my threshing, and the corn of my floor: that which I have heard of the LORD of hosts, the God of Israel, have I declared unto you.
 | [strongs] | 4098 O my threshed, 1121 and the son of 1637 my floor! 0834 That which 6085 I have heard 0000 from 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel, 5646 I have told 0000 to you.
21:11 | [cbb5] | 論度瑪的默示。有人聲從西珥呼問我、說、守望的阿、夜裡如何．守望的阿、夜裡如何。
 | [kjv] | The burden of Dumah. He calleth to me out of Seir, Watchman, what of the night? Watchman, what of the night?
 | [strongs] | 5447 The burden of 0746 Dumah. 0000 To me 7121 {He} calls 8103 from Seir, 8104 Watchman, 0000 what 3916 of the night? 8104 Watchman, 0000 what 3916 of the night?
21:12 | [cbb5] | 守望的說、早晨將到、黑夜也來．你們若要問、就可以問、可以回頭再來。
 | [kjv] | The watchman said, The morning cometh, and also the night: if ye will enquire, enquire ye: return, come.
 | [strongs] | 0559 says 6822 The watchman, 0935 comes 1242 Morning, 1571 and also 3915 night. 0518 If 1158 you would inquire, 1158 inquire. 7725 Return! 0935 Come!
21:13 | [cbb5] | 論亞拉伯的默示。底但結伴的客旅阿、你們必在亞拉伯的樹林中住宿。
 | [kjv] | The burden upon Arabia. In the forest in Arabia shall ye lodge, O ye travelling companies of Dedanim.
 | [strongs] | 5447 The burden of 6153 Arabia. 3293 In the forest of 6153 Arabia 1692 you will stay, 0732 caravans of 1720 Dedanites.
21:14 | [cbb5] | 提瑪地的居民拿水來、送給口渴的、拿餅來迎接逃避的。
 | [kjv] | The inhabitants of the land of Tema brought water to him that was thirsty, they prevented with their bread him that fled.
 | [strongs] | 7125 To meet 7125 the thirsty 0935 bring 4325 water 5971 the people of 0776 the land of 8485 Tema. 3899 With his food 6923 meet 5074 the fugitive.
21:15 | [cbb5] | 因為他們逃避刀劍、和出了鞘的刀、並上了弦的弓、與刀兵的重災。
 | [kjv] | For they fled from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war.
 | [strongs] | 3588 For 6440 from before 2719 swords 0727 they ran away, 6440 from before 2719 the sword 8025 drawn. 6440 And from before 7198 the bow 1869 bent, 6440 and from before 3514 the press of 4421 battle.
21:16 | [cbb5] | 主對我這樣說、一年之內、照雇工的年數、基達的一切榮耀必歸於無有．
 | [kjv] | For thus hath the LORD said unto me, Within a year, according to the years of an hireling, and all the glory of Kedar shall fail:
 | [strongs] | 3541 For thus 0559 has said 0136 the Lord 0000 to me, 8432 Within 8141 a year, 8141 as the years of 7916 a hireling, 3615 will be ended 3605 all 3519 the glory of 6938 Kedar.
21:17 | [cbb5] | 弓箭手所餘剩的、就是基達人的勇士、必然稀少．因為這是耶和華以色列的 神說的。
 | [kjv] | And the residue of the number of archers, the mighty men of the children of Kedar, shall be diminished: for the LORD God of Israel hath spoken it.
 | [strongs] | 3499 And the rest of 4557 the number of 3381 the archers, 1368 warriors of 1121 the sons of 6938 Kedar, 4591 will be few. 3588 For 3068 Yahweh 0430 God of 3478 Israel 1696 has spoken.


Strongs Concordance [Isaiah 22]

 以賽亞書 Isaiah 22
22:1 | [cbb5] | 論異象谷的默示。有甚麼事使你這滿城的人都上房頂呢．
 | [kjv] | The burden of the valley of vision. What aileth thee now, that thou art wholly gone up to the housetops?
 | [strongs] | 5447 The burden of 1516 the valley of 2384 vision: 4100 What {is} 0000 to you 0645 now, 3588 that 5927 have gone up 3605 all you 1406 to the housetops?
22:2 | [cbb5] | 你這滿處吶喊、大有喧嘩的城、歡樂的邑阿、你中間被殺的、並不是被刀殺、也不是因打仗死亡。
 | [kjv] | Thou that art full of stirs, a tumultuous city, joyous city: thy slain men are not slain with the sword, nor dead in battle.
 | [strongs] | 5892 The city 4393 Crashings 4390 fill 1943 noisy, 5892 the city 5947 joyous, 2491 your slain ones 3808 not 2491 are killed by 2719 the sword, 3808 and not 4191 dead in 4421 battle.
22:3 | [cbb5] | 你所有的官長一同逃跑、都為弓箭手所捆綁．你中間一切被找到的都一同被捆綁．他們本是逃往遠方的。
 | [kjv] | All thy rulers are fled together, they are bound by the archers: all that are found in thee are bound together, which have fled from far.
 | [strongs] | 3605 All 7101 your rulers 5127 ran away 3162 together 7198 without the bow 0631 were bound. 3605 All 4672 found in you 0631 were bound 3162 together. 7350 From afar 1272 they have run away.
22:4 | [cbb5] | 所以我說、你們轉眼不看我、我要痛哭．不要因我眾民〔原文作民女〕的毀滅、就竭力安慰我。
 | [kjv] | Therefore said I, Look away from me; I will weep bitterly, labour not to comfort me, because of the spoiling of the daughter of my people.
 | [strongs] | 5921 There- 3651 fore, 0559 I said, 7200 Look 4480 away from me. 4843 I will be bitter 1065 in weeping. 0408 not 4116 Do hurry 5162 to comfort me 7701 over the ruin of 1323 the daughter of 5971 my people.
22:5 | [cbb5] | 因為主萬軍之耶和華使異象谷有潰亂、踐踏、煩擾的日子．城被攻破、哀聲達到山間。
 | [kjv] | For it is a day of trouble, and of treading down, and of perplexity by the Lord GOD of hosts in the valley of vision, breaking down the walls, and of crying to the mountains.
 | [strongs] | 0000 For {it is} 3117 a day of 8351 tumult, 4001 and trampling, 3998 and confusion 0136 of the Lord 3068 Yahweh of 6635 armies 1516 in the valley of 2384 vision, 6979 digging down 7023 a wall, 7121 and crying 0000 to 2022 the mountain.
22:6 | [cbb5] | 以攔帶著箭袋、還有坐戰車的和馬兵、吉珥揭開盾牌。
 | [kjv] | And Elam bare the quiver with chariots of men and horsemen, and Kir uncovered the shield.
 | [strongs] | 5867 And Elam 5375 carried 0827 the quiver 7393 with a chariot of 0120 a man 6571 {and} horsemen. 6168 And Kir 6168 bared 4043 the shield.
22:7 | [cbb5] | 你嘉美的谷遍滿戰車、也有馬兵在城門前排列。
 | [kjv] | And it shall come to pass, that thy choicest valleys shall be full of chariots, and the horsemen shall set themselves in array at the gate.
 | [strongs] | 1961 And it was, 4005 choicest 6010 your valleys 4390 were full of 7393 chariots. 6571 And the horsemen 4394 setting 6965 were set 8179 at the gate.
22:8 | [cbb5] | 他去掉猶大的遮蓋．那日、你就仰望林庫內的軍器。
 | [kjv] | And he discovered the covering of Judah, and thou didst look in that day to the armour of the house of the forest.
 | [strongs] | 1540 And he removed 4372 the covering of 3063 Judah. 0995 And you looked 3117 in day 1931 that 0000 to 5402 the armor of 1004 the house of 3293 the forest.
22:9 | [cbb5] | 你們看見大衛城的破口很多、便聚積下池的水。
 | [kjv] | Ye have seen also the breaches of the city of David, that they are many: and ye gathered together the waters of the lower pool.
 | [strongs] | 1571 Also 1233 the breaks in 5892 the city of 1732 David 7200 you have seen, 7231 that they are many. 6908 And you gathered 4325 the waters of 1295 the pool 8482 lower.
22:10 | [cbb5] | 又數點耶路撒冷的房屋、將房屋拆毀、修補城牆．
 | [kjv] | And ye have numbered the houses of Jerusalem, and the houses have ye broken down to fortify the wall.
 | [strongs] | 0000 And 1004 houses of 3389 Jerusalem 5608 you counted. 5422 And you broke down 1004 the houses 1219 to fortify 2346 the wall.
22:11 | [cbb5] | 又在兩道城牆中間挖一個聚水池、可盛舊池的水．卻不仰望作這事的主、也不顧念從古定這事的。
 | [kjv] | Ye made also a ditch between the two walls for the water of the old pool: but ye have not looked unto the maker thereof, neither had respect unto him that fashioned it long ago.
 | [strongs] | 4724 And a reservoir 6213 you made 0996 between 2346 the walls 4325 for the water of 1295 the pool 2205 old. 3808 But not 5027 you have looked 0000 to 6213 its maker. 3335 And its former 7350 from long ago 3808 not 7200 you saw.
22:12 | [cbb5] | 當那日主萬軍之耶和華叫人哭泣哀號、頭上光禿、身披麻布。
 | [kjv] | And in that day did the Lord GOD of hosts call to weeping, and to mourning, and to baldness, and to girding with sackcloth:
 | [strongs] | 7121 And called 0136 the Lord 3068 Yahweh of 6635 armies 3117 in day 1931 that 1065 to weeping 0060 and to mourning. 7142 And to baldness, 2296 and to girding with 8242 sackcloth.
22:13 | [cbb5] | 誰知、人倒歡喜快樂、宰牛殺羊、喫肉喝酒、說、我們喫喝罷。因為明天要死了。
 | [kjv] | And behold joy and gladness, slaying oxen, and killing sheep, eating flesh, and drinking wine: let us eat and drink; for to morrow we shall die.
 | [strongs] | 2009 But, look, 8342 joy 8057 and gladness, 2026 slaying 1241 oxen 7819 and slaughtering 6629 sheep. 0398 Eating 1320 flesh 8354 and drinking 3196 wine, 0398 {saying}, Eat 8354 and drink, 4279 for tomorrow 4191 we die!
22:14 | [cbb5] | 萬軍之耶和華親自默示我、說、這罪孽直到你們死、斷不得赦免．這是主萬軍之耶和華說的。
 | [kjv] | And it was revealed in mine ears by the LORD of hosts, Surely this iniquity shall not be purged from you till ye die, saith the Lord GOD of hosts.
 | [strongs] | 1540 And revealed 0241 in my ears 3068 Yahweh of 6635 armies, 0518 Surely not 3722 will be atoned for 5771 iniquity 0000 this 0000 to you, 5704 until 4191 you die, 0559 says 0136 the Lord 3068 Yahweh of 6635 armies.
22:15 | [cbb5] | 主萬軍之耶和華這樣說、你去見掌銀庫的、就是家宰舍伯那、對他說、
 | [kjv] | Thus saith the Lord GOD of hosts, Go, get thee unto this treasurer, even unto Shebna, which is over the house, and say,
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh of 6635 armies, 1980 Go, 0935 come 0000 to 5532 take responsibility for 0000 this, 0000 to 7644 Shebna, 4310 who {is} 5921 over 1004 the house.
22:16 | [cbb5] | 你在這裡作甚麼呢．有甚麼人竟在這裡鑿墳墓、就是在高處為自己鑿墳墓、在磐石中為自己鑿出安身之所。
 | [kjv] | What hast thou here? and whom hast thou here, that thou hast hewed thee out a sepulchre here, as he that heweth him out a sepulchre on high, and that graveth an habitation for himself in a rock?
 | [strongs] | 4100 What {is} 0000 to you 6311 here? 4310 And who {is} 0000 to you 6311 here, 0000 that 2672 you have carved 0000 for yourself 6311 here 6913 a tomb, 2672 hewing 5920 on high 6913 his tomb, 0271 carving 6697 in the rock 4808 a dwelling 0000 for himself?
22:17 | [cbb5] | 看哪、耶和華必像大有力的人、將你緊緊纏裹、竭力拋去。
 | [kjv] | Behold, the LORD will carry thee away with a mighty captivity, and will surely cover thee.
 | [strongs] | 2009 Behold, 3068 Yahweh 2904 hurls you 2025 {with} a hurling, 1397 O man, 5844 and grasps you 5844 {with} a grasping.
22:18 | [cbb5] | 他必將你輥成一團、拋在寬闊之地、好像拋球一樣．你這主人家的羞辱、必在那裡坐你榮耀的車、也必在那裡死亡。
 | [kjv] | He will surely violently turn and toss thee like a ball into a large country: there shalt thou die, and there the chariots of thy glory shall be the shame of thy lord's house.
 | [strongs] | 6800 Surely, 6800 He will whirl you 6801 {with} a whirling 1754 like a ball 0413 into 0776 a land 7342 wide of 3027 hands. 8033 There 4191 you will die, 8033 and there {are} 7393 the chariots of 8897 your glory, 7036 the shamed of 1004 the house of 0113 your lord.
22:19 | [cbb5] | 我必趕逐你離開官職．你必從你的原位撤下。
 | [kjv] | And I will drive thee from thy station, and from thy state shall he pull thee down.
 | [strongs] | 1920 And I will drive you 4673 from your position. 4612 And from your station 2040 he will pull you.
22:20 | [cbb5] | 到那日我必召我僕人希勒家的兒子以利亞敬來．
 | [kjv] | And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkiah:
 | [strongs] | 1961 And it will be 3117 in day 1931 that, 7121 that I will call 5650 to My servant, 0471 to Eliakim 1121 the son of 2518 Hilkiah.
22:21 | [cbb5] | 將你的外袍給他穿上、將你的腰帶給他繫緊、將你的政權交在他手中．他必作耶路撒冷居民和猶大家的父。
 | [kjv] | And I will clothe him with thy robe, and strengthen him with thy girdle, and I will commit thy government into his hand: and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah.
 | [strongs] | 3847 And I will clothe him 3801 {with} your robe 0073 and your sash 2388 will fasten on him. 4475 And your authority 5464 I will give 3027 into his hand. 1961 And he will be 0001 a father 3427 to the dwellers of 3389 Jerusalem 1004 and to the household of 3063 Judah.
22:22 | [cbb5] | 我必將大衛家的鑰匙放在他肩頭上．他開、無人能關．他關、無人能開。
 | [kjv] | And the key of the house of David will I lay upon his shoulder; so he shall open, and none shall shut; and he shall shut, and none shall open.
 | [strongs] | 5464 And I will give 4668 the key of 1004 the household of 1732 David 7926 on his shoulder. 6605 That he opens 3808 and none 7092 shuts. 5462 And he shuts, 3808 and none 6605 opens.
22:23 | [cbb5] | 我必將他安穩、像釘子釘在堅固處．他必作為他父家榮耀的寶座。
 | [kjv] | And I will fasten him as a nail in a sure place; and he shall be for a glorious throne to his father's house.
 | [strongs] | 8628 And I will drive him 3489 {as} a nail 4725 in a place 8104 sure. 1961 And he will be 3678 as a throne 0142 glorious 1004 to household 0001 his father's.
22:24 | [cbb5] | 他父家所有的榮耀、連兒女帶子孫、都掛在他身上、好像一切小器皿、從杯子到酒缾掛上一樣。
 | [kjv] | And they shall hang upon him all the glory of his father's house, the offspring and the issue, all vessels of small quantity, from the vessels of cups, even to all the vessels of flagons.
 | [strongs] | 8518 And they will hang 0000 on him 3605 all 3519 the glory of 1004 household 0001 his father's, 6631 the offspring 6849 and the offshoots, 3605 all 3627 vessels of 6996 smallness, 3627 from vessels of 1375 cups 5704 even to 3605 all 3627 vessels of 5035 jars.
22:25 | [cbb5] | 萬軍之耶和華說、當那日釘在堅固處的釘子必壓斜、被砍斷落地．掛在其上的重擔必被剪斷．因為這是耶和華說的。
 | [kjv] | In that day, saith the LORD of hosts, shall the nail that is fastened in the sure place be removed, and be cut down, and fall; and the burden that was upon it shall be cut off: for the LORD hath spoken it.
 | [strongs] | 3117 In day 1931 that, 5002 states 3068 Yahweh of 6635 armies, 4185 will be removed 3489 the nail 8628 that is driven 4725 in the place 8104 sure, 3772 and be cut down 5307 and fall. 3772 And will be cut off 4853 the burden 0000 that 0000 {was} on it, 3068 for Yahweh 1696 has spoken.


Strongs Concordance [Isaiah 23]

 以賽亞書 Isaiah 23
23:1 | [cbb5] | 論推羅的默示。他施的船隻、都要哀號．因為推羅變為荒場、甚至沒有房屋、沒有可進之路．這消息是從基提地得來的。
 | [kjv] | The burden of Tyre. Howl, ye ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Chittim it is revealed to them.
 | [strongs] | 5447 The burden of 6866 Tyre 3213 howl, 0591 ships of 8659 Tarshish! 3588 For 7703 it is ruined, 1004 without house, 0935 without entrance. 0776 From the land of 3994 Kittim 1540 it is revealed 0000 to them.
23:2 | [cbb5] | 沿海的居民、就是素來靠航海西頓的商家得豐盛的、你們當靜默無言。
 | [kjv] | Be still, ye inhabitants of the isle; thou whom the merchants of Zidon, that pass over the sea, have replenished.
 | [strongs] | 2790 Be silent, 3427 residents of 0339 the coast, 5503 Trader of 6721 Sidon, 5671 crossing 3220 the sea. 4390 They have filled you.
23:3 | [cbb5] | 在大水之上、西曷的糧食、尼羅河的莊稼、是推羅的進項．他作列國的大碼頭。
 | [kjv] | And by great waters the seed of Sihor, the harvest of the river, is her revenue; and she is a mart of nations.
 | [strongs] | 4325 And by waters 1419 great, 2233 seed of 7883 Sihor, 7105 the harvest of 2975 the Nile {River} 8393 {was} her revenue. 1961 And she was 5505 the marketplace of 1471 nations.
23:4 | [cbb5] | 西頓哪、你當慚愧．因為大海說、就是海中的保障說、我沒有劬勞、也沒有生產、沒有養育男子、也沒有撫養童女。
 | [kjv] | Be thou ashamed, O Zidon: for the sea hath spoken, even the strength of the sea, saying, I travail not, nor bring forth children, neither do I nourish up young men, nor bring up virgins.
 | [strongs] | 3001 Be ashamed, 6721 Sidon, 3588 for 0559 has said 3220 the sea, 3581 the strength of 3220 the sea, 0559 saying, 3808 not 2342 I have travailed 3808 nor 3318 brought forth. 3808 not 1430 I have nourished 5288 young men, 7311 {nor} raised up 1330 virgins.
23:5 | [cbb5] | 這風聲傳到埃及、埃及人為推羅的風聲、極其疼痛。
 | [kjv] | As at the report concerning Egypt, so shall they be sorely pained at the report of Tyre.
 | [strongs] | 0834 When 8088 the report 4714 {comes} to Egypt, 2342 they will be pained 8088 at the report of 6866 Tyre.
23:6 | [cbb5] | 推羅人哪、你們當過到他施去．沿海的居民哪、你們都當哀號．
 | [kjv] | Pass ye over to Tarshish; howl, ye inhabitants of the isle.
 | [strongs] | 5614 Pass over, 8659 Tarshish. 3213 Howl, 3427 dwellers of 0339 the coast!
23:7 | [cbb5] | 這是你們歡樂的城、從上古而有的麼．其中的居民、往遠方寄居。
 | [kjv] | Is this your joyous city, whose antiquity is of ancient days? her own feet shall carry her afar off to sojourn.
 | [strongs] | 2063 Is this 0000 to you 5927 the exulting {city}, 3117 from days of 6924 old 6927 her age? 2986 carry her 7272 Her feet 7350 far away 1481 to stay.
23:8 | [cbb5] | 推羅本是賜冠冕的．他的商家是王子、他的買賣人、是世上的尊貴人．遭遇如此、是誰定的呢．
 | [kjv] | Who hath taken this counsel against Tyre, the crowning city, whose merchants are princes, whose traffickers are the honourable of the earth?
 | [strongs] | 4310 Who 3289 has purposed 0000 this 0000 on 6866 Tyre, 5849 the crowning {city}, 0000 whose 5503 merchants 8269 {are} chiefs, 3667 whose traders 3573 {are} honored of 0776 the earth?
23:9 | [cbb5] | 是萬軍之耶和華所定的、為要污辱一切高傲的榮耀、使地上一切的尊貴人被藐視。
 | [kjv] | The LORD of hosts hath purposed it, to stain the pride of all glory, and to bring into contempt all the honourable of the earth.
 | [strongs] | 3068 Yahweh of 6635 armies 3289 purposed it, 2490 to stain 1347 the pride of 3605 all 6643 glory, 7043 to bring into contempt 3605 all 3513 the honored of 0776 the earth.
23:10 | [cbb5] | 他施的民哪、〔民原文作女〕可以流行你的地、好像尼羅河、不再有腰帶拘緊你。
 | [kjv] | Pass through thy land as a river, O daughter of Tarshish: there is no more strength.
 | [strongs] | 5674 Pass through 0127 your land 2975 as the Nile {River}, 1323 daughter of 8659 Tarshish. 0369 There is no 2290 sash 5750 anymore.
23:11 | [cbb5] | 耶和華已經向海伸手、震動列國．至於迦南、他已經吩咐拆毀其中的保障。
 | [kjv] | He stretched out his hand over the sea, he shook the kingdoms: the LORD hath given a commandment against the merchant city, to destroy the strong holds thereof.
 | [strongs] | 3027 His hand 4058 He stretched 5921 over 3220 the sea. 7264 He shook 4467 kingdoms. 3068 Yahweh 6680 has decreed 0413 against 3667 Canaan, 7843 to destroy 4581 its forts.
23:12 | [cbb5] | 他又說、受欺壓西頓的居民哪、〔居民原文作處女〕你必不得再歡樂．起來、過到基提去．就是在那裡、也不得安歇。
 | [kjv] | And he said, Thou shalt no more rejoice, O thou oppressed virgin, daughter of Zidon: arise, pass over to Chittim; there also shalt thou have no rest.
 | [strongs] | 0559 And he said, 3808 not 3254 You will again 5750 more 8056 rejoice, 6231 oppressed 1330 virgin, 1323 daughter of 6721 Sidon. 3794 to Kittim 6965 Arise, 5674 cross over. 1571 Even 8033 there 3808 not 5117 is rest 0000 to you.
23:13 | [cbb5] | 看哪、迦勒底人之地向來沒有這民．這國是亞述人為住曠野的人所立的．現在他們建築戍樓、拆毀推羅的宮殿、使他成為荒涼。
 | [kjv] | Behold the land of the Chaldeans; this people was not, till the Assyrian founded it for them that dwell in the wilderness: they set up the towers thereof, they raised up the palaces thereof; and he brought it to ruin.
 | [strongs] | 2009 Look, 0776 the land of 3778 the Chaldeans! 0000 This 5971 people 3808 not 1961 did exist. 0804 Assyria 3245 founded it 6728 for desert creatures! 6965 They set up 0969 their siege-towers. 6209 They stripped 0759 its palaces. 7760 They made it 4654 for a ruin.
23:14 | [cbb5] | 他施的船隻都要哀號．因為你們的保障變為荒場。
 | [kjv] | Howl, ye ships of Tarshish: for your strength is laid waste.
 | [strongs] | 3213 Howl, 0591 ships of 8659 Tarshish! 3588 For 1820 is ruined 4581 your fortress.
23:15 | [cbb5] | 到那時推羅必被忘記七十年、照著一王的年日．七十年後、推羅的景況、必像妓女所唱的歌。
 | [kjv] | And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years shall Tyre sing as an harlot.
 | [strongs] | 1961 And it will be 3117 in day 1931 that, 7911 that will be forgotten 6866 Tyre 7657 seventy 8141 years, 3117 as the days of 4428 king 0259 one. 7093 At the end of 7657 seventy 8141 years, 1961 it will be 6865 to Tyre 7892 as the song of 6948 the prostitute.
23:16 | [cbb5] | 你這被忘記的妓女阿、拿琴周流城內、巧彈多唱、使人再想念你。
 | [kjv] | Take an harp, go about the city, thou harlot that hast been forgotten; make sweet melody, sing many songs, that thou mayest be remembered.
 | [strongs] | 0394 Take 5035 a harp, 5437 go about 5892 the city, 2181 O prostitute 7911 forgotten! 3190 Do well 5059 to play. 7235 Make many 2158 songs, 0000 that 2142 you may be remembered.
23:17 | [cbb5] | 七十年後、耶和華必眷顧推羅、他就仍得利息〔原文作雇價下同〕與地上的萬國交易。〔原文作行淫〕
 | [kjv] | And it shall come to pass after the end of seventy years, that the LORD will visit Tyre, and she shall turn to her hire, and shall commit fornication with all the kingdoms of the world upon the face of the earth.
 | [strongs] | 1961 And it will be 7093 at the end of 7657 seventy 8141 years, 6485 will visit 3068 Yahweh 6866 Tyre. 7725 And she will return 0868 to her hire 2167 and will fornicate 3605 with all 4467 the kingdoms of 0776 the earth, 5921 on 6440 the surface of 0127 the ground.
23:18 | [cbb5] | 他的貨財和利息、要歸耶和華為聖、必不積儹存留．因為他的貨財必為住在耶和華面前的人所得、使他們喫飽、穿耐久的衣服。
 | [kjv] | And her merchandise and her hire shall be holiness to the LORD: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before the LORD, to eat sufficiently, and for durable clothing.
 | [strongs] | 1961 And will be 5504 her traffic 0868 and her wages 6944 holy 3068 to Yahweh. 3808 not 0686 It will be hoarded 3808 nor 2630 stored, 3588 for 3427 to those who dwell 6440 in the presence of 3068 Yahweh 1961 will be 5504 her traffic 0398 to eat 7654 to sufficiency 4374 and for a covering 4004 choice.


Strongs Concordance [Isaiah 24]

 以賽亞書 Isaiah 24
24:1 | [cbb5] | 看哪、耶和華使地空虛、變為荒涼．又翻轉大地、將居民分散。
 | [kjv] | Behold, the LORD maketh the earth empty, and maketh it waste, and turneth it upside down, and scattereth abroad the inhabitants thereof.
 | [strongs] | 2009 Look, 3068 Yahweh 1238 empties 0776 the land, 1110 and makes it waste 5753 and distorts 6440 its face, 6327 and scatters 3427 its inhabitants.
24:2 | [cbb5] | 那時百姓怎樣、祭司也怎樣．僕人怎樣、主人也怎樣．婢女怎樣、主母也怎樣．買物的怎樣、賣物的也怎樣．放債的怎樣、借債的也怎樣．取利的怎樣、出利的也怎樣。
 | [kjv] | And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the taker of usury, so with the giver of usury to him.
 | [strongs] | 1961 And it is 5971 as the people, 3548 so the priest. 5650 As the servant, 0113 so his master. 8198 As the maid, 1404 so her mistress. 7069 As the buyer, 4376 so the seller. 3867 As the lender, 3867 so the borrower. 5383 As the creditor, 0000 so 5378 the debtor 0000 with him.
24:3 | [cbb5] | 地必全然空虛、盡都荒涼．因為這話是耶和華說的。
 | [kjv] | The land shall be utterly emptied, and utterly spoiled: for the LORD hath spoken this word.
 | [strongs] | 3617 completely 1238 will be emptied 0776 The land, 4229 and utterly 6584 stripped. 3588 For 3068 Yahweh 1696 has spoken 1697 word 0000 this.
24:4 | [cbb5] | 地上悲哀衰殘、世界敗落衰殘、地上居高位的人也敗落了。
 | [kjv] | The earth mourneth and fadeth away, the world languisheth and fadeth away, the haughty people of the earth do languish.
 | [strongs] | 0056 Mourns 5034 {and} languishes 0776 the land, 0535 droops 5034 {and} languishes 8398 the world. 0533 Droop 4791 the proud of 5971 the people of 0776 the earth.
24:5 | [cbb5] | 地被其上的居民污穢．因為他們犯了律法、廢了律例、背了永約。
 | [kjv] | The earth also is defiled under the inhabitants thereof; because they have transgressed the laws, changed the ordinance, broken the everlasting covenant.
 | [strongs] | 0776 And the earth 2610 is profaned 8478 under 3427 its inhabitants 3588 for 5674 they trangress 8451 laws, 2498 violate 2708 a statute, 6565 and break 1285 the covenant 5769 everlasting.
24:6 | [cbb5] | 所以地被咒詛吞滅、住在其上的顯為有罪．地上的居民被火焚燒、剩下的人稀少。
 | [kjv] | Therefore hath the curse devoured the earth, and they that dwell therein are desolate: therefore the inhabitants of the earth are burned, and few men left.
 | [strongs] | 5921 There- 3651 fore, 7045 a curse 0398 devours 0776 the land. 0816 And are held guilty 3427 they who live 0000 in it. 5921 There- 3651 fore 3341 are burned 3427 the dwellers of 0776 the land, 3498 and remaining 0376 men 4592 few.
24:7 | [cbb5] | 新酒悲哀、葡萄樹衰殘、心中歡樂的、俱都歎息。
 | [kjv] | The new wine mourneth, the vine languisheth, all the merryhearted do sigh.
 | [strongs] | 0056 mourns 8492 The new wine. 0535 droops 1612 The vine, 0584 sigh 3605 all 8056 the merry of 3820 heart.
24:8 | [cbb5] | 擊鼓之樂止息、宴樂人的聲音完畢、彈琴之樂也止息了。
 | [kjv] | The mirth of tabrets ceaseth, the noise of them that rejoice endeth, the joy of the harp ceaseth.
 | [strongs] | 1820 ceases 2304 The joy of 8596 the timbrels, 1820 ceases 6963 the noise of 5947 revelers. 1820 Ceases 2304 the joy of 3658 the harp.
24:9 | [cbb5] | 人必不得飲酒唱歌．喝濃酒的、必以為苦。
 | [kjv] | They shall not drink wine with a song; strong drink shall be bitter to them that drink it.
 | [strongs] | 3627 With the song 3808 not 8354 they will drink 3196 wine. 4843 Is bitter 7941 strong drink 8354 to its drinkers.
24:10 | [cbb5] | 荒涼的城拆毀了．各家關門閉戶、使人都不得進去。
 | [kjv] | The city of confusion is broken down: every house is shut up, that no man may come in.
 | [strongs] | 7664 Is broken down 5892 the city of 8414 emptiness. 5462 Is shut 3605 every 1004 house 0935 from entering.
24:11 | [cbb5] | 在街上因酒有悲歎的聲音．一切喜樂變為昏暗．地上的歡樂歸於無有。
 | [kjv] | There is a crying for wine in the streets; all joy is darkened, the mirth of the land is gone.
 | [strongs] | 6682 A crying 5921 over 3196 the wine 2351 {is} in the streets. 2821 Is darkened 3605 all 8057 joy. 1540 Is exiled 4885 the gladness in 0776 the land.
24:12 | [cbb5] | 城中只有荒涼、城門拆毀淨盡。
 | [kjv] | In the city is left desolation, and the gate is smitten with destruction.
 | [strongs] | 7604 Is remaining 5892 in the city 8077 desolation, 7722 and a ruin, 3807 is battered 8179 the gate.
24:13 | [cbb5] | 在地上的萬民中、必像打過的橄欖樹、又像已摘的葡萄所剩無幾。
 | [kjv] | When thus it shall be in the midst of the land among the people, there shall be as the shaking of an olive tree, and as the gleaning grapes when the vintage is done.
 | [strongs] | 3541 For thus 0000 it is 8432 in the middle of 0776 the land, 8432 among 5971 the peoples, 5362 as the shaking of 2132 an olive tree, 5955 as gleanings 0000 when 4160 is ended 1208 the grape harvest.
24:14 | [cbb5] | 這些人要高聲歡呼．他們為耶和華的威嚴、從海那裡揚起聲來。
 | [kjv] | They shall lift up their voice, they shall sing for the majesty of the LORD, they shall cry aloud from the sea.
 | [strongs] | 0000 They 5375 lift up 6963 their voice, 7442 they sing. 1347 For the majesty of 3068 Yahweh 6670 they cry aloud 0322 from the sea.
24:15 | [cbb5] | 因此你們要在東方榮耀耶和華、在眾海島榮耀耶和華以色列 神的名。
 | [kjv] | Wherefore glorify ye the LORD in the fires, even the name of the LORD God of Israel in the isles of the sea.
 | [strongs] | 5921 There- 3651 fore, 0217 in the east 1922 glorify 3068 Yahweh. 0339 In the coasts of 3220 the sea, 8034 the name of 3068 Yahweh 0430 God of 3478 Israel.
24:16 | [cbb5] | 我們聽見從地極有人歌唱、說、榮耀歸於義人。我卻說、我消滅了、我消滅了、我有禍了．詭詐的行詭詐、詭詐的大行詭詐。
 | [kjv] | From the uttermost part of the earth have we heard songs, even glory to the righteous. But I said, My leanness, my leanness, woe unto me! the treacherous dealers have dealt treacherously; yea, the treacherous dealers have dealt very treacherously.
 | [strongs] | 3671 From the wing of 0776 the earth 2158 songs 8085 we have heard, 3519 honor 6662 to the Righteous. 0559 But I said, 7336 Leanness 0000 to Me! 7336 Leanness 0000 to me! 0118 Woe 0000 to me! 0898 Traitors 0898 betray, 0879 even perfidy. 0898 traitors 0898 betray.
24:17 | [cbb5] | 地上的居民哪、恐懼、陷坑、網羅、都臨近你。
 | [kjv] | Fear, and the pit, and the snare, are upon thee, O inhabitant of the earth.
 | [strongs] | 6343 Dread 6354 and pit 6341 and snare 0000 {are} on you, 3427 dweller of 0776 the earth.
24:18 | [cbb5] | 躲避恐懼聲音的必墜入陷坑．從陷坑上來的必被網羅纏住．因為天上的窗戶都開了、地的根基也震動了。
 | [kjv] | And it shall come to pass, that he who fleeth from the noise of the fear shall fall into the pit; and he that cometh up out of the midst of the pit shall be taken in the snare: for the windows from on high are open, and the foundations of the earth do shake.
 | [strongs] | 1961 And it will be 5127 he who run away 6963 from the sound of 6343 dread, 5307 will fall 0413 into 0953 the pit. 5927 And he who comes up 8432 out of the middle of 0953 the pit 3947 will be taken 6341 in the snare. 3588 For 0699 the windows 4791 from on high 6605 are opened, 7493 and quake 4146 foundations 0776 the earth's.
24:19 | [cbb5] | 地全然破壞、盡都崩裂、大大的震動了。
 | [kjv] | The earth is utterly broken down, the earth is clean dissolved, the earth is moved exceedingly.
 | [strongs] | 6566 Breaking, 7489 is breaking itself 0776 the earth! 6565 Crashing, 6565 is crashing 0776 the earth! 4131 Tottering, 4131 is tottering 0776 the earth!
24:20 | [cbb5] | 地要東倒西歪、好像醉酒的人．又搖來搖去、好像吊床．罪過在其上沉重、必然塌陷、不能復起。
 | [kjv] | The earth shall reel to and fro like a drunkard, and shall be removed like a cottage; and the transgression thereof shall be heavy upon it; and it shall fall, and not rise again.
 | [strongs] | 5128 Staggering, 5128 is staggering 0776 the earth, 7910 like a drunkard! 5110 And it rocks to and fro 5521 like a hut. 3515 And is heavy 0000 on it 6588 its trespass. 5307 And it will fall 3808 and not 3254 will again 6965 rise.
24:21 | [cbb5] | 到那日耶和華在高處必懲罰高處的眾軍、在地上必懲罰地上的列王。
 | [kjv] | And it shall come to pass in that day, that the LORD shall punish the host of the high ones that are on high, and the kings of the earth upon the earth.
 | [strongs] | 1961 And it will be 3117 in day 1931 that, 6485 will visit 3068 Yahweh 5921 on 2428 the army of 1116 the high place 1116 in the high place, 5921 and on 4428 the kings of 0776 the land 5921 on 0776 the land.
24:22 | [cbb5] | 他們必被聚集、像囚犯被聚在牢獄中、並要囚在監牢裡、多日之後便被討罪。〔或作眷顧〕
 | [kjv] | And they shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison, and after many days shall they be visited.
 | [strongs] | 0622 And they will be gathered 0622 a gathering of 0631 prisoners 6256 in 0953 a dungeon, 5462 and will be shut up 6256 in 4525 a prison. 7230 And after many 3117 days 6485 they will be visited.
24:23 | [cbb5] | 那時月亮要蒙羞、日頭要慚愧．因為萬軍之耶和華必在錫安山、在耶路撒冷作王．在敬畏他的長老面前、必有榮耀。
 | [kjv] | Then the moon shall be confounded, and the sun ashamed, when the LORD of hosts shall reign in mount Zion, and in Jerusalem, and before his ancients gloriously.
 | [strongs] | 2659 Then will blush 3394 the moon, 0954 and will be ashamed 8121 the sun, 3588 for 4427 rules 3068 Yahweh of 6635 armies 2022 in Mount 6726 Zion, 3389 and in Jerusalem, 6440 and before 2205 His elders 3519 {is His} glory.


Strongs Concordance [Isaiah 25]

 以賽亞書 Isaiah 25
25:1 | [cbb5] | 耶和華阿、你是我的 神．我要尊崇你、我要稱讚你的名．因為你以忠信誠實行過奇妙的事、成就你古時所定的。
 | [kjv] | O Lord, thou art my God; I will exalt thee, I will praise thy name; for thou hast done wonderful things; thy counsels of old are faithfulness and truth.
 | [strongs] | 3068 Yahweh, 0430 my God 0859 You {are}! 7311 I will exalt You. 3034 I will thank 8034 Your name, 3588 for 6213 You have done 4159 a wonder, 6098 counsels 7350 from afar, 0571 faithfulness 0534 faithful.
25:2 | [cbb5] | 你使城變為亂堆、使堅固城變為荒場、使外邦人宮殿的城、不再為城、永遠不再建造。
 | [kjv] | For thou hast made of a city an heap; of a defenced city a ruin: a palace of strangers to be no city; it shall never be built.
 | [strongs] | 3588 For 6466 You have made 5892 from a city 1530 to a heap, 5892 a city 1219 fortified 4654 into a ruin. 0759 A citadel of 5237 foreigners 5892 not a city. 5769 To forever 3808 not 1129 it may be built.
25:3 | [cbb5] | 所以剛強的民、必榮耀你．強暴之國的城、必敬畏你。
 | [kjv] | Therefore shall the strong people glorify thee, the city of the terrible nations shall fear thee.
 | [strongs] | 5921 There- 3651 fore 3513 glorify You 5971 people of 5797 strength. 5892 The city of 1471 nations 6184 ruthless 3372 will fear You.
25:4 | [cbb5] | 因為當強暴人催逼人的時候、如同暴風直吹牆壁、你就作貧窮人的保障、作困乏人急難中的保障、作躲暴風之處、作避炎熱的陰涼。
 | [kjv] | For thou hast been a strength to the poor, a strength to the needy in his distress, a refuge from the storm, a shadow from the heat, when the blast of the terrible ones is as a storm against the wall.
 | [strongs] | 1961 For You are 4581 a fort 6041 to the poor, 4581 a fort 0034 to the needy 4689 in the distress 0000 to him, 4268 a refuge 2230 from storm, 6738 a shadow 2721 from heat, 3588 for 7307 the breath of 6185 the ruthless 2230 {is} like a storm 7023 {against} a wall.
25:5 | [cbb5] | 你要壓制外邦人的喧嘩、好像乾燥地的熱氣下落、禁止強暴人的凱歌、好像熱氣被雲影消化。
 | [kjv] | Thou shalt bring down the noise of strangers, as the heat in a dry place; even the heat with the shadow of a cloud: the branch of the terrible ones shall be brought low.
 | [strongs] | 2721 Like heat 6724 in a dry place, 6963 the noise of 5237 foreigners 3665 You will lay low, 3771 {as} heat 6738 by the shadow of 6051 cloud, 7892 the song of 6185 the ruthless 6030 will be humbled.
25:6 | [cbb5] | 在這山上萬軍之耶和華、必為萬民用肥甘設擺筵席、用陳酒和滿髓的肥甘、並澄清的陳酒、設擺筵席。
 | [kjv] | And in this mountain shall the LORD of hosts make unto all people a feast of fat things, a feast of wines on the lees, of fat things full of marrow, of wines on the lees well refined.
 | [strongs] | 6213 And will make 3068 Yahweh of 6635 armies 3605 for all 5971 the peoples 2022 in mountain 0000 this 2282 a feast of 8081 fat things, 2282 a feast of 8105 wine on the lees, 8081 fat things 4229 full of marrow, 8105 wine on the lees 6338 refined.
25:7 | [cbb5] | 他又必在這山上、除滅遮蓋萬民之物、和遮蔽萬國蒙臉的帕子。
 | [kjv] | And he will destroy in this mountain the face of the covering cast over all people, and the vail that is spread over all nations.
 | [strongs] | 1104 And He will swallow 2022 in mountain 0000 this 6440 the face of 4539 the covering 3680 which covers 5921 over 3605 all 5971 the peoples, 6807 and the veil 5159 that is woven 5921 over 3605 all 1471 the nations.
25:8 | [cbb5] | 他已經吞滅死亡直到永遠．主耶和華必擦去各人臉上的眼淚、又除掉普天下他百姓的羞辱．因為這是耶和華說的。
 | [kjv] | He will swallow up death in victory; and the Lord GOD will wipe away tears from off all faces; and the rebuke of his people shall he take away from off all the earth: for the LORD hath spoken it.
 | [strongs] | 1104 He will swallow up 4194 death 5769 forever! 4229 And will wipe away 0136 the Lord 3068 Yahweh 1832 tears 0000 from 3605 all 6440 faces. 2781 And the reproach of 5971 His people 5493 He will remove 0000 from 3605 all 0776 the earth - 3588 for 3068 Yahweh 1696 has spoken.
25:9 | [cbb5] | 到那日人必說、看哪、這是我們的 神．我們素來等候他、他必拯救我們、這是耶和華、我們素來等候他、我們必因他的救恩．歡喜快樂。
 | [kjv] | And it shall be said in that day, Lo, this is our God; we have waited for him, and he will save us: this is the LORD; we have waited for him, we will be glad and rejoice in his salvation.
 | [strongs] | 0559 And one will say 3117 in day 1931 that, 2009 Look, 0430 our God 0000 this {is}. 6960 We have waited 0000 for Him, 3467 and He will save us. 0000 This {is} 3068 Yahweh. 6960 We have waited 0000 for Him. 1523 We will be glad 8056 and rejoice 3444 in His salvation.
25:10 | [cbb5] | 耶和華的手、必按在這山上．摩押人在所居之地必被踐踏、好像乾草被踐踏在糞池的水中。
 | [kjv] | For in this mountain shall the hand of the LORD rest, and Moab shall be trodden down under him, even as straw is trodden down for the dunghill.
 | [strongs] | 3588 For 7673 will rest 3027 the hand of 3068 Yahweh 2022 in mountain 0000 this. 1758 And will be trampled 4124 Moab 8478 under Him, 1758 as is trampled 8401 straw 1119 in the water of 4087 a dung pit.
25:11 | [cbb5] | 他必在其中伸開手、好像洑水的伸開手洑水一樣．但耶和華必使他的驕傲、和他手所行的詭計、一併敗落。
 | [kjv] | And he shall spread forth his hands in the midst of them, as he that swimmeth spreadeth forth his hands to swim: and he shall bring down their pride together with the spoils of their hands.
 | [strongs] | 5186 And He will spread 3027 His hands 7130 in its midst, 0000 as 6581 spreads 7811 the swimmer 7811 to swim. 8213 And He will lay low 1346 his pride 0000 with 0698 the skill of 3027 His hands.
25:12 | [cbb5] | 耶和華使你城上的堅固高臺傾倒、拆平直到塵埃。
 | [kjv] | And the fortress of the high fort of thy walls shall he bring down, lay low, and bring to the ground, even to the dust.
 | [strongs] | 4013 And the fortress of 7413 the height of 2341 your walls 7817 He will bow down, 8213 lay low, 5060 strike down 0776 to the earth, 5704 even to 6083 the dust.


Strongs Concordance [Isaiah 26]

 以賽亞書 Isaiah 26
26:1 | [cbb5] | 當那日在猶大地人必唱這歌說、我們有堅固的城．耶和華要將救恩定為城牆、為外郭。
 | [kjv] | In that day shall this song be sung in the land of Judah; We have a strong city; salvation will God appoint for walls and bulwarks.
 | [strongs] | 3117 In day 1931 that 7891 will be sung 7892 song 0000 this 0779 in the land of 3063 Judah. 5892 A city 5797 strong {is} 0000 to us. 8668 salvation 7896 He sets 2346 {as our} walls 2426 and rampart.
26:2 | [cbb5] | 敞開城門、使守信的義民得以進入。
 | [kjv] | Open ye the gates, that the righteous nation which keepeth the truth may enter in.
 | [strongs] | 6605 Open 8179 the gates, 0935 that may come 1471 a nation 6662 righteous, 8104 keeping 0571 faithfulness.
26:3 | [cbb5] | 堅心倚賴你的、你必保守他十分平安、因為他倚靠你。
 | [kjv] | Thou wilt keep him in perfect peace, whose mind is stayed on thee: because he trusteth in thee.
 | [strongs] | 3336 The mind 5564 stayed on You 8104 You will keep 7965 {in} peace, 7965 peace. 3588 For 0000 in You 0982 he trusts.
26:4 | [cbb5] | 你們當倚靠耶和華直到永遠．因為耶和華是永久的磐石。
 | [kjv] | Trust ye in the LORD for ever: for in the LORD JEHOVAH is everlasting strength:
 | [strongs] | 0986 Trust 3068 in Yahweh 5769 forever, 3588 for 3050 in Yah 3068 Yahweh 6697 {is} a Rock 5769 everlasting.
26:5 | [cbb5] | 他使住高處的、與高城一併敗落、將城拆毀、拆平直到塵埃。
 | [kjv] | For he bringeth down them that dwell on high; the lofty city, he layeth it low; he layeth it low, even to the ground; he bringeth it even to the dust.
 | [strongs] | 3588 For 7917 He bows 3427 the dwellers 5920 on high. 5892 The city 7682 lofty 8213 He lays it low, 8213 He lays it low, 0000 to 0127 the ground. 5060 He makes it touch 5704 even to 6083 the dust.
26:6 | [cbb5] | 要被腳踐踏、就是被困苦人的腳、和窮乏人的腳踐踏。
 | [kjv] | The foot shall tread it down, even the feet of the poor, and the steps of the needy.
 | [strongs] | 7429 will trample it 7272 The foot - 7272 feet of 6041 the poor, 6471 steps of 5848 the weak.
26:7 | [cbb5] | 義人的道、是正直的．你為正直的主、必修平義人的路。
 | [kjv] | The way of the just is uprightness: thou, most upright, dost weigh the path of the just.
 | [strongs] | 0734 The path 6662 for the just 4339 {is} uprightness. 3471 Upright One, 4570 the track of 6662 the just 6424 make level.
26:8 | [cbb5] | 耶和華阿、我們在你行審判的路上等候你．我們心裡所羨慕的是你的名、就是你那可記念的名。
 | [kjv] | Yea, in the way of thy judgments, O LORD, have we waited for thee; the desire of our soul is to thy name, and to the remembrance of thee.
 | [strongs] | 0637 Yes, 0734 {in} the path of 4941 Your judgments, 3068 Yahweh, 6960 we awaited You. 8034 For Your name 2143 and for Your memory 8378 {is} the desire of 5315 {our} soul.
26:9 | [cbb5] | 夜間我心中羨慕你．我裡面的靈切切尋求你．因為你在世上行審判的時候、地上的居民就學習公義。
 | [kjv] | With my soul have I desired thee in the night; yea, with my spirit within me will I seek thee early: for when thy judgments are in the earth, the inhabitants of the world will learn righteousness.
 | [strongs] | 5315 {With} my soul 0183 I desire You 3915 in the night. 0637 Yes, 7307 {with} my spirit 7130 within me 7836 I seek You diligently. 3588 For 0000 when 4941 Your judgments 0776 {are} to the earth, 6666 righteousness 3925 learn 3427 the inhabitants of 8398 the world.
26:10 | [cbb5] | 以恩惠待惡人、他仍不學習公義．在正直的地上、他必行事不義、也不注意耶和華的威嚴。
 | [kjv] | Let favour be shewed to the wicked, yet will he not learn righteousness: in the land of uprightness will he deal unjustly, and will not behold the majesty of the LORD.
 | [strongs] | 2603 finds favor 7563 The wicked. 3808 Not 3925 he learns 6666 righteousness. 0779 In the land of 5228 honesty 5765 he deals perversely 3808 and not 7200 sees 1935 the majesty of 3068 Yahweh.
26:11 | [cbb5] | 耶和華阿、你的手高舉、他們仍然不看．卻要看你為百姓發的熱心、因而抱愧．並且有火燒滅你的敵人。
 | [kjv] | LORD, when thy hand is lifted up, they will not see: but they shall see, and be ashamed for their envy at the people; yea, the fire of thine enemies shall devour them.
 | [strongs] | 3068 Yahweh, 7311 is high 3027 Your hand. 3808 not 7200 They see. 7200 They see 0954 and are ashamed of 7068 the zeal of 5971 the people. 0637 Yes, 0784 the fire of 6887 Your foes 0398 devours them.
26:12 | [cbb5] | 耶和華阿、你必派定我們得平安．因為我們所作的事、都是你給我們成就的。
 | [kjv] | LORD, thou wilt ordain peace for us: for thou also hast wrought all our works in us.
 | [strongs] | 3068 Yahweh, 8239 You will ordain 7965 peace 0000 for us. 3588 For 3605 also all 4439 our works 6468 You have worked 0000 for us.
26:13 | [cbb5] | 耶和華我們的 神阿、在你以外曾有別的主管轄我們、但我們專要倚靠你、題你的名。
 | [kjv] | O LORD our God, other lords beside thee have had dominion over us: but by thee only will we make mention of thy name.
 | [strongs] | 3068 Yahweh 0430 Our God, 1166 have governed us 0113 masters 0000 beside You. 0905 Only 0000 in You 0042 we will mention 8034 Your name.
26:14 | [cbb5] | 他們死了、必不能再活．他們去世、必不能再起．因為你刑罰他們、毀滅他們、他們的名號就全然消滅。
 | [kjv] | They are dead, they shall not live; they are deceased, they shall not rise: therefore hast thou visited and destroyed them, and made all their memory to perish.
 | [strongs] | 4191 Dead ones 3808 not 2421 do live. 7496 Departed spirits 3808 not 6965 do arise. 5921 There- 3651 fore, 6485 You visited 8045 and destroyed them 0006 and caused to perish 3605 all 2146 memory 0000 of them.
26:15 | [cbb5] | 耶和華阿、你增添國民、你增添國民．你得了榮耀、又擴張地的四境。
 | [kjv] | Thou hast increased the nation, O LORD, thou hast increased the nation: thou art glorified: thou hadst removed it far unto all the ends of the earth.
 | [strongs] | 3254 You have added 1471 to the nation, 3068 Yahweh. 3254 You have added 1471 to the nation, 3513 You are glorified. 7368 You have extended 3605 all 7098 the ends of 0776 the land.
26:16 | [cbb5] | 耶和華阿、他們在急難中尋求你．你的懲罰臨到他們身上、他們就傾心吐膽禱告你。
 | [kjv] | LORD, in trouble have they visited thee, they poured out a prayer when thy chastening was upon them.
 | [strongs] | 3068 Yahweh, 6862 in distress 6485 they visited You. 6694 They poured 1827 a whisper. 4148 Your chastening 0000 {was} to them.
26:17 | [cbb5] | 婦人懷孕、臨產疼痛、在痛苦之中喊叫、耶和華阿、我們在你面前、也是如此。
 | [kjv] | Like as a woman with child, that draweth near the time of her delivery, is in pain, and crieth out in her pangs; so have we been in thy sight, O LORD.
 | [strongs] | 0000 As 2030 a woman with child 7126 draws near 3205 to give birth, 2342 she writhes 2199 {and} cries 6887 in her pangs, 0000 so 0587 we are 6440 from before You, 3068 Yahweh.
26:18 | [cbb5] | 我們也曾懷孕疼痛、所產的竟像風一樣．我們在地上未曾行甚麼拯救的事．世上的居民、也未曾敗落。
 | [kjv] | We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance in the earth; neither have the inhabitants of the world fallen.
 | [strongs] | 2030 We conceived, 2342 we writhe, 3644 as it were, 3205 we gave birth 7307 {to} wind. 8668 Salvation 3808 not 6213 we have worked 0776 {for} the earth, 3808 and not 5307 have fallen 3427 the inhabitants of 8398 the world.
26:19 | [cbb5] | 死人〔原文作你的死人〕要復活．屍首〔原文作我的屍首〕要興起。睡在塵埃的阿、要醒起歌唱．因你的甘露好像菜蔬上的甘露、地也要交出死人來。
 | [kjv] | Thy dead men shall live, together with my dead body shall they arise. Awake and sing, ye that dwell in dust: for thy dew is as the dew of herbs, and the earth shall cast out the dead.
 | [strongs] | 2421 will live 4191 Your dead ones, 5038 my dead body, 6966 they will arise. 5782 Awake 7892 and sing, 3427 dwellers of 6083 the dust, 3588 for 2919 the dew of 0219 lights {is} 2919 your dew. 0776 And the earth 7496 departed spirits 5307 will make fall.
26:20 | [cbb5] | 我的百姓阿、你們要來進入內室、關上門、隱藏片時、等到忿怒過去。
 | [kjv] | Come, my people, enter thou into thy chambers, and shut thy doors about thee: hide thyself as it were for a little moment, until the indignation be overpast.
 | [strongs] | 0935 Come, 5971 My people, 0935 enter 2315 your rooms 5462 and shut 1817 your doors 0310 behind you. 5640 Hide 4592 as a little 8160 moment, 5704 until 5674 passes over 2534 fury.
26:21 | [cbb5] | 因為耶和華從他的居所出來、要刑罰地上居民的罪孽．地也必露出其中的血、不再掩蓋被殺的人。
 | [kjv] | For, behold, the LORD cometh out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.
 | [strongs] | 2009 For, look, 3068 Yahweh 3318 comes forth 4714 from His place 1485 to visit 5771 the iniquity of 3427 the dweller of 0776 the earth 0000 on him. 1540 Also will reveal 0776 the earth 1818 her blood, 3808 and not 3680 will cover 7570 more 5921 over 2491 her slain.


Strongs Concordance [Isaiah 27]

 以賽亞書 Isaiah 27
27:1 | [cbb5] | 到那日、耶和華必用他剛硬有力的大刀、刑罰鱷魚、就是那快行的蛇、刑罰鱷魚就是那曲行的蛇．並殺海中的大魚。
 | [kjv] | In that day the LORD with his sore and great and strong sword shall punish leviathan the piercing serpent, even leviathan that crooked serpent; and he shall slay the dragon that is in the sea.
 | [strongs] | 3117 In day 1931 that 6485 will visit 3068 Yahweh 2719 with His sword 2740 fierce 1419 and great 7194 and strong 0000 on 3882 the sea monster, 5175 the snake 5127 fleeing, 5921 even on 3882 the sea monster, 5175 the snake 6129 twisting. 2026 And He will slay 8577 the monster 0834 which {is} 3220 in the sea.
27:2 | [cbb5] | 當那日有出酒的葡萄園．你們要指這園唱歌、說、
 | [kjv] | In that day sing ye unto her, A vineyard of red wine.
 | [strongs] | 3117 In day 1931 that 3754 a vineyard of 2656 delight, 7892 sing 0000 to it.
27:3 | [cbb5] | 我耶和華是看守葡萄園的、我必時刻澆灌、晝夜看守、免得有人損害。
 | [kjv] | I the LORD do keep it; I will water it every moment: lest any hurt it, I will keep it night and day.
 | [strongs] | 0589 I 3068 Yahweh 5341 keep it. 7281 {Every} moment 8248 I water it. 6435 Lest 6485 one visit 0000 on it, 3915 night 3117 and day 5341 I guard it.
27:4 | [cbb5] | 我心中不存忿怒．惟願荊棘蒺藜與我交戰、我就勇往直前、把他一同焚燒。
 | [kjv] | Fury is not in me: who would set the briers and thorns against me in battle? I would go through them, I would burn them together.
 | [strongs] | 2534 Fury 3808 is not 0000 to Me. 4310 Who 5414 will give Me 8068 briars 7898 {and} thorns 4421 in the battle? 6585 I would step 0000 through it. 6702 I would burn it 4117 at once.
27:5 | [cbb5] | 不然、讓他持住我的能力、使他與我和好．願他與我和好。
 | [kjv] | Or let him take hold of my strength, that he may make peace with me; and he shall make peace with me.
 | [strongs] | 0518 Or 2388 will he take hold 4581 of My strength 6213 that he may make 7965 peace 0000 with Me. 7965 Peace 6213 let him make 0000 with Me.
27:6 | [cbb5] | 將來雅各要扎根、以色列要發芽開花．他們的果實、必充滿世界。
 | [kjv] | He shall cause them that come of Jacob to take root: Israel shall blossom and bud, and fill the face of the world with fruit.
 | [strongs] | 0935 {In} the coming {days} 8327 will take root 3290 Jacob. 6690 Will blossom 6524 and bud 3478 Israel 4390 and they will fill 6440 the surface of 8398 the world 6529 {with} fruit.
27:7 | [cbb5] | 主擊打他們、豈像擊打那些擊打他們的人麼．他們被殺戮、豈像被他們所殺戮的麼。
 | [kjv] | Hath he smitten him, as he smote those that smote him? or is he slain according to the slaughter of them that are slain by him?
 | [strongs] | 4347 {As} the striking of 5221 His striker 5221 did He strike him? 2027 Or like the killing of 2026 His slain 2026 is he killed?
27:8 | [cbb5] | 你打發他們去、是相機宜與他們相爭．颳東風的日子、就用暴風將他們逐去。
 | [kjv] | In measure, when it shooteth forth, thou wilt debate with it: he stayeth his rough wind in the day of the east wind.
 | [strongs] | 5433 By driving her away, 7971 by sending her away 0000 You 7378 contend with her. 1898 He will remove 7307 by His wind 7186 harsh, 3117 in the day of 6921 east wind.
27:9 | [cbb5] | 所以雅各的罪孽得赦免、他的罪過得除掉的果效、全在乎此．就是他叫祭壇的石頭、變為打碎的灰石、以致木偶和日像、不再立起。
 | [kjv] | By this therefore shall the iniquity of Jacob be purged; and this is all the fruit to take away his sin; when he maketh all the stones of the altar as chalkstones that are beaten in sunder, the groves and images shall not stand up.
 | [strongs] | 0227 Then 0000 by this 3722 will be covered 5771 the iniquity of 3290 Jacob. 2088 And this {is} 3605 all 6529 the fruit 5493 to take away 2403 his sin. 7760 When he makes 3605 all 0068 the stones of 4196 the altar 0068 as stones of 1615 chalk 5210 beaten in pieces, 3808 not 2724 will rise 0842 Asherim 2553 and sun-pillars.
27:10 | [cbb5] | 因為堅固城變為淒涼、成了撇下離棄的居所、像曠野一樣、牛犢必在那裡喫草、在那裡躺臥、並喫盡其中的樹枝。
 | [kjv] | Yet the defenced city shall be desolate, and the habitation forsaken, and left like a wilderness: there shall the calf feed, and there shall he lie down, and consume the branches thereof.
 | [strongs] | 3588 For 5892 the city 1219 fortified {will be} 0910 lonely, 5116 a pasture 7971 left alone 5203 and abandoned 4057 like the desert. 8033 There 7462 will feed 5695 the calf, 8033 and there 7257 he will lie 3615 and eat up 1808 its branches.
27:11 | [cbb5] | 枝條枯乾、必被折斷．婦女要來、點火燒冲、因為這百姓蒙昧無知．所以創造他們的、必不憐恤他們、造成他們的、也不施恩與他們。
 | [kjv] | When the boughs thereof are withered, they shall be broken off: the women come, and set them on fire: for it is a people of no understanding: therefore he that made them will not have mercy on them, and he that formed them will shew them no favour.
 | [strongs] | 3001 When dry up 7102 its boughs, 7665 they are broken off. 0802 Women 0935 come 0215 {and} burn 0000 them, 3588 for 3808 not 5971 a people of 0995 discernment 1931 it {is}. 5921 There- 3651 fore, 3808 not 7355 will pity him 6213 his Maker, 3335 and his Former 3808 not 2603 will show him favor.
27:12 | [cbb5] | 以色列人哪、到那日、耶和華必從大河、直到埃及小河、將你們一一地收集、如同人打樹拾果一樣。
 | [kjv] | And it shall come to pass in that day, that the LORD shall beat off from the channel of the river unto the stream of Egypt, and ye shall be gathered one by one, O ye children of Israel.
 | [strongs] | 1961 And it will be 3117 in day 1931 that, 2251 will thresh 3068 Yahweh 7641 from the stream of 5104 the River 0000 to 5158 the torrent of 4714 Egypt. 0859 And you 0622 will be gathered 0259 one 0259 {by} one 1121 sons of 3478 Israel.
27:13 | [cbb5] | 當那日、必大發角聲．在亞述地將要滅亡的、並在埃及地被趕散的、都要來．他們就在耶路撒冷聖山上敬拜耶和華。
 | [kjv] | And it shall come to pass in that day, that the great trumpet shall be blown, and they shall come which were ready to perish in the land of Assyria, and the outcasts in the land of Egypt, and shall worship the LORD in the holy mount at Jerusalem.
 | [strongs] | 1961 And it will be 3117 in day 1931 that, 8628 will be blown 7782 a trumpet 1419 great, 0935 and will come 0006 those perishing 0779 in the land of 0804 Assyria, 5080 and the outcasts 0779 in the land of 4714 Egypt, 7812 and will worship 3068 Yahweh 2022 in the mountain of 6944 holiness 3389 in Jerusalem.


Strongs Concordance [Isaiah 28]

 以賽亞書 Isaiah 28
28:1 | [cbb5] | 禍哉、以法蓮的酒徒、住在肥美谷的山上、他們心裡高傲、以所誇的為冠冕、猶如將殘之花。
 | [kjv] | Woe to the crown of pride, to the drunkards of Ephraim, whose glorious beauty is a fading flower, which are on the head of the fat valleys of them that are overcome with wine!
 | [strongs] | 1945 Woe {to} 5850 the crown of 1348 pride of 7910 the drunkards of 0669 Ephraim, 6731 and the flower 3034 fading, 3519 the glory of 8597 his beauty, 0834 which {is} 5921 on 7218 the head of 1516 the valley of 1880 fatness, 1986 those struck down by 3196 wine!
28:2 | [cbb5] | 看哪、主有一大能大力者、像一陣冰雹、像毀滅的暴風、像漲溢的大水、他必用手將冠冕摔落於地。
 | [kjv] | Behold, the Lord hath a mighty and strong one, which as a tempest of hail and a destroying storm, as a flood of mighty waters overflowing, shall cast down to the earth with the hand.
 | [strongs] | 2009 Listen, 2389 power 0533 and strength 0136 {are} to the Lord, 2330 like a storm of 1259 hail, 8178 a storm of 0008 destruction. 2330 Like a storm of 4325 waters 3524 strong 7857 overflowing. 3240 He sets down 0776 to the earth 3027 with hand.
28:3 | [cbb5] | 以法蓮高傲的酒徒、他的冠冕、必被踏在腳下．
 | [kjv] | The crown of pride, the drunkards of Ephraim, shall be trodden under feet:
 | [strongs] | 7272 By feet 1758 will be trampled 5850 the crown of 1347 the pride of 7910 the drunkards of 0669 Ephraim.
28:4 | [cbb5] | 那榮美將殘之花、就是在肥美谷山上的、必像夏令以前初熟的無花果．看見這果的就注意、一到手中就吞喫了。
 | [kjv] | And the glorious beauty, which is on the head of the fat valley, shall be a fading flower, and as the hasty fruit before the summer; which when he that looketh upon it seeth, while it is yet in his hand he eateth it up.
 | [strongs] | 1961 And will be 6731 the flower 3034 fading, 3519 the glory of 8597 his beauty, 0834 which {is} 5921 on 7218 the head of 1516 the valley of 1880 fatness. 1061 like the early fig 6440 before 7019 summer, 0834 which 7200 sees 7200 the one seeing 1961 it. 5750 While yet it {is} 3027 in his hand 1104 he swallows
28:5 | [cbb5] | 到那日、萬軍之耶和華必作他餘剩之民的榮冠華冕．
 | [kjv] | In that day shall the LORD of hosts be for a crown of glory, and for a diadem of beauty, unto the residue of his people,
 | [strongs] | 3117 In day 1931 that 1961 will become 3068 Yahweh of 6635 armies 5850 a crown of 6643 glory 6843 and for a diadem of 3308 beauty 7605 to the rest of 5971 His people.
28:6 | [cbb5] | 也作了在位上行審判者公平之靈、並城門口打退仇敵者的力量。
 | [kjv] | And for a spirit of judgment to him that sitteth in judgment, and for strength to them that turn the battle to the gate.
 | [strongs] | 7307 And a spirit of 4941 justice 3427 to him who sits 5921 over 8201 the judgment, 1369 and for strength 7725 to those turning back 4421 the battle 8519 toward the gate.
28:7 | [cbb5] | 就是這地的人、也因酒搖搖冸冸、因濃酒東倒西歪．祭司和先知因濃酒搖搖冸冸、被酒所困、因濃酒東倒西歪．他們錯解默示、謬行審判。
 | [kjv] | But they also have erred through wine, and through strong drink are out of the way; the priest and the prophet have erred through strong drink, they are swallowed up of wine, they are out of the way through strong drink; they err in vision, they stumble in judgment.
 | [strongs] | 1571 But also 0428 these 3196 by wine 7686 have erred, 7941 and by liquor 8582 strayed. 3548 Priest 5030 and prophet 7686 have erred 7941 by liquor. 1104 They are swallowed 3196 from wine, 8582 they stray 7941 from liquor. 7686 They err 7203 in seeing. 3782 They stumble 4941 in judgment.
28:8 | [cbb5] | 因為各席上滿了嘔吐的污穢、無一處乾淨。
 | [kjv] | For all tables are full of vomit and filthiness, so that there is no place clean.
 | [strongs] | 3588 For 3605 all 7979 tables 4390 are full of 6675 vomit {and} filth. 1097 Without 4725 {a clean} place.
28:9 | [cbb5] | 譏誚先知的說、他要將知識指教誰呢、要使誰明白傳言呢．是那剛斷奶離懷的麼。
 | [kjv] | Whom shall he teach knowledge? and whom shall he make to understand doctrine? them that are weaned from the milk, and drawn from the breasts.
 | [strongs] | 0834 Whom 3384 will He teach 1847 knowledge? 0834 And whom 0995 will He explain 8052 the message? 1580 Those weaned 2469 from milk, 6267 those moving 7699 from breasts?
28:10 | [cbb5] | 他竟命上加命、令上加令、律上加律、例上加例、這裡一點、那裡一點。
 | [kjv] | For precept must be upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little:
 | [strongs] | 3588 For 6673 rule {is} 6673 on rule. 7287 Rule 6673 on rule. 6957 Line 6957 on line, 6957 line 6957 on line. 2191 A little 8033 there, 2191 a little 8033 there.
28:11 | [cbb5] | 先知說、不然、主要藉異邦人的嘴唇、和外邦人的舌頭、對這百姓說話．
 | [kjv] | For with stammering lips and another tongue will he speak to this people.
 | [strongs] | 3588 For 3934 with stammering of 8193 lip, 3956 and with tongue 0312 another 1696 He will speak 0000 to 5971 people 0000 this.
28:12 | [cbb5] | 他曾對他們說、你們要使疲乏人得安息．這樣纔得安息、纔得舒暢．他們卻不肯聽。
 | [kjv] | To whom he said, This is the rest wherewith ye may cause the weary to rest; and this is the refreshing: yet they would not hear.
 | [strongs] | 0000 {Of} whom 0559 He said 0000 to them, 0000 This {is} 4496 the rest, 5117 cause to rest 5889 the weary. 2088 And this {is} 4774 the repose. 3808 But not 0000 they willed 8085 to hear.
28:13 | [cbb5] | 所以耶和華向他們說的話、是命上加命、令上加令、律上加律、例上加例、這裡一點、那裡一點、以致他們前行仰面跌倒、而且跌碎、並陷入網羅、被纏住。
 | [kjv] | But the word of the LORD was unto them precept upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little; that they might go, and fall backward, and be broken, and snared, and taken.
 | [strongs] | 1961 Yet was 0000 to them 1697 the word of 3068 Yahweh, 7287 rule 6673 on rule. 7287 Rule 6673 on rule. 6957 Line 6957 on line. 6957 Line 6957 on line. 4595 A little 8033 there. 4595 A little 8033 there. 0000 That 1980 they might go, 5061 and stumble 0322 backward 2865 and be broken 3369 and snared 5090 and taken.
28:14 | [cbb5] | 所以你們這些褻慢的人、就是轄管住在耶路撒冷這百姓的、要聽耶和華的話。
 | [kjv] | Wherefore hear the word of the LORD, ye scornful men, that rule this people which is in Jerusalem.
 | [strongs] | 3651 Therefore, 8085 hear 1697 the word of 3068 Yahweh, 0376 men of 0937 scorn, 4910 rulers of 5971 people 0000 this, 0834 who {are} 3389 in Jerusalem.
28:15 | [cbb5] | 你們曾說、我們與死亡立約、與陰間結盟．敵軍〔原文作鞭子〕如水漲漫經過的時候、必不臨到我們．因我們以謊言為避所、在虛假以下藏身．
 | [kjv] | Because ye have said, We have made a covenant with death, and with hell are we at agreement; when the overflowing scourge shall pass through, it shall not come unto us: for we have made lies our refuge, and under falsehood have we hid ourselves:
 | [strongs] | 0000 Because 1696 you have said, 3772 We have cut 1285 a covenant 0000 with 4194 death, 0000 and with 7585 Sheol 6213 have made 2377 a vision, 7752 the whip 7857 overwhelming 0000 when 5674 it passes through, 3808 not 0935 it will come to us, 3588 for 7760 we have made 8267 the lie 4268 our refuge, 8267 and in falsehood 5640 we have hidden.
28:16 | [cbb5] | 所以主耶和華如此說、看哪、我在錫安放一塊石頭、作為根基、是試驗過的石頭、是穩固根基、寶貴的房角石、信靠的人必不著急。
 | [kjv] | Therefore thus saith the Lord GOD, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner stone, a sure foundation: he that believeth shall not make haste.
 | [strongs] | 3651 Therefore, 0000 thus 0559 says 0136 the Lord 3068 Yahweh, 2009 Behold I 7901 lay 6726 in Zion 0068 a stone, 0068 a stone 6884 tried, 6438 a cornerstone 3368 precious, 4143 a foundation 3245 founded. 0539 He who believes 3808 not 2363 will hurry.
28:17 | [cbb5] | 我必以公平為準繩、以公義為線鉈．冰雹必沖去謊言的避所、大水必漫過藏身之處。
 | [kjv] | Judgment also will I lay to the line, and righteousness to the plummet: and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding place.
 | [strongs] | 7760 And I will put 4941 justice 6957 for a line, 6666 and righteousness 4949 for a plummet. 3261 And will sweep away 1259 hail 4268 the refuge of 8267 the lie. 5643 And the hiding place 4325 waters 7857 will overflow.
28:18 | [cbb5] | 你們與死亡所立的約、必然廢掉、與陰間所結的盟、必立不住．敵軍〔原文作鞭子〕如水漲漫經過的時候、你們必被他踐踏。
 | [kjv] | And your covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then ye shall be trodden down by it.
 | [strongs] | 3722 And will be covered 1285 your covenant 0000 with 4194 death. 2350 And your vision 0000 with 7585 Sheol 3808 not 6965 will arise. 7752 the whip 7857 overwhelming 3588 When 5674 passes through, 1961 then you will be 0000 to it 4823 for a trampling.
28:19 | [cbb5] | 每逢經過必將你們擄去．因為每早晨他必經過、白晝黑夜都必如此。明白傳言的、必受驚恐。
 | [kjv] | From the time that it goeth forth it shall take you: for morning by morning shall it pass over, by day and by night: and it shall be a vexation only to understand the report.
 | [strongs] | 1767 As often as 5674 it passes, 3947 it will take 0000 you. 3588 For 1242 in the morning, 1242 in the morning 5674 it will pass. 3117 In the day 3915 and in the night, 1961 and it will be 7535 only 2113 a terror 0995 to discern 8052 the message.
28:20 | [cbb5] | 原來床榻短、使人不能舒身．被窩窄、使人不能遮體。
 | [kjv] | For the bed is shorter than that a man can stretch himself on it: and the covering narrower than that he can wrap himself in it.
 | [strongs] | 3588 For 7114 is shorter 4702 the bed 8311 than oneself can stretch on, 4541 and the cover 6887 {too} narrow 3664 than oneself can wrap in.
28:21 | [cbb5] | 耶和華必興起、像在毘拉心山、他必發怒、像在基遍谷、好作成他的工、就是非常的工、成就他的事、就是奇異的事。
 | [kjv] | For the LORD shall rise up as in mount Perazim, he shall be wroth as in the valley of Gibeon, that he may do his work, his strange work; and bring to pass his act, his strange act.
 | [strongs] | 3588 For 2022 as Mount 6556 Perazim, 6965 will rise up 3068 Yahweh. 6010 As the valley 1391 in Gibeon, 7264 He will be stirred 6213 to do 4639 His work. 2114 Strange {is} 4639 His work. 6213 And to perform 6045 His task, 5237 foreign {is} 6045 His task.
28:22 | [cbb5] | 現在你們不可褻慢、恐怕捆你們的綁索更結實了．因為我從主萬軍之耶和華那裡聽見已經決定、在全地上施行滅絕的事。
 | [kjv] | Now therefore be ye not mockers, lest your bands be made strong: for I have heard from the Lord GOD of hosts a consumption, even determined upon the whole earth.
 | [strongs] | 6258 And now 0408 not 3887 do be mockers. 6435 Lest 2388 be strengthened 4147 your bonds. 3588 For 3615 a full end 2782 even {is} decreed, 6085 I have heard 0000 from 0136 the Lord 3068 Yahweh of 6635 armies, 5921 on 3605 all 0776 the earth.
28:23 | [cbb5] | 你們當側耳聽我的聲音、留心聽我的言語。
 | [kjv] | Give ye ear, and hear my voice; hearken, and hear my speech.
 | [strongs] | 8085 Listen 8085 and hear 6963 my voice. 7181 Pay attention 8085 and hear 1697 my word.
28:24 | [cbb5] | 那耕地為要撒種的、豈是常常耕地呢、豈是常常開墾耙地呢．
 | [kjv] | Doth the plowman plow all day to sow? doth he open and break the clods of his ground?
 | [strongs] | 3605 Does all 3117 the day 2790 plow 2790 the plowman 2282 to sow? 6605 Does he open 7702 and break the clods of 0127 his ground?
28:25 | [cbb5] | 他拉平了地面、豈不就撒種小茴香、播種大茴香、按行列種小麥、在定處種大麥、在田邊種粗麥呢．
 | [kjv] | When he hath made plain the face thereof, doth he not cast abroad the fitches, and scatter the cummin, and cast in the principal wheat and the appointed barley and the rie in their place?
 | [strongs] | 3808 Does not 0000 when 7737 he has leveled 6440 its surface, 6327 then strew 7100 black cummin, 3646 and cummin 2219 scatter, 4725 and place 2406 wheat 2905 in rows, 8184 and barley 5567 {in its} place, 3698 and spelt 1367 {in} its border?
28:26 | [cbb5] | 因為他的 神教導他務農相宜、並且指教他。
 | [kjv] | For his God doth instruct him to discretion, and doth teach him.
 | [strongs] | 3256 And He instructs him 4941 for the right. 0430 His God 3384 teaches him.
28:27 | [cbb5] | 原來打小茴香、不用尖利的器具、軋大茴香、也不用碌碡．〔原文作車輪下同〕但用杖打小茴香、用棍打大茴香。
 | [kjv] | For the fitches are not threshed with a threshing instrument, neither is a cart wheel turned about upon the cummin; but the fitches are beaten out with a staff, and the cummin with a rod.
 | [strongs] | 3588 For 3808 not 2742 with the sledge 1786 is threshed 7100 black cummin, 0212 nor a wheel of 5699 a cart 5921 on 3646 cummin 5437 is turned, 3588 but 4294 with the staff 2251 is beaten out 7100 black cummin, 3646 and cummin 7626 with the rod.
28:28 | [cbb5] | 作餅的糧食是用磨磨碎、因他不必常打．雖用碌碡和馬打散、卻不磨他。
 | [kjv] | Bread corn is bruised; because he will not ever be threshing it, nor break it with the wheel of his cart, nor bruise it with his horsemen.
 | [strongs] | 3899 Bread 1021 is crushed 3588 but 3808 not 5769 always 0156 threshing 1786 one threshes it. 5090 And he drives 1536 the wheel of 5699 his cart, 5483 and his horses 3808 not 1852 do beat it small
28:29 | [cbb5] | 這也是出於萬軍之耶和華．他的謀略奇妙、他的智慧廣大。
 | [kjv] | This also cometh forth from the LORD of hosts, which is wonderful in counsel, and excellent in working.
 | [strongs] | 1571 Also 0000 this 0000 from 3068 Yahweh of 6635 armies 3318 comes forth, 6381 doing wonders in 6098 counsel, 1430 making great 8454 sound wisdom.


Strongs Concordance [Isaiah 29]

 以賽亞書 Isaiah 29
29:1 | [cbb5] | 唉、亞利伊勒、亞利伊勒、大衛安營的城．任憑你年上加年、節期照常周流．
 | [kjv] | Woe to Ariel, to Ariel, the city where David dwelt! add ye year to year; let them kill sacrifices.
 | [strongs] | 1945 Woe {to} 0740 Ariel, 0740 Ariel, 7151 the city {where} 2583 camped 1732 David! 5595 Add 8141 year 0000 on 8141 year. 2282 feasts 5362 let run their circle.
29:2 | [cbb5] | 我終必使亞利伊勒困難．他必悲傷哀號、我卻仍以他為亞利伊勒。
 | [kjv] | Yet I will distress Ariel, and there shall be heaviness and sorrow: and it shall be unto me as Ariel.
 | [strongs] | 6693 Then I will compress 0740 Ariel, 1961 and there will be 8386 mourning 4341 and sorrow. 1961 And it will be 0000 to Me 0740 as Ariel.
29:3 | [cbb5] | 我必四圍安營攻擊你、屯兵圍困你、築壘攻擊你。
 | [kjv] | And I will camp against thee round about, and will lay siege against thee with a mount, and I will raise forts against thee.
 | [strongs] | 2583 And I will camp 1754 as a circle 0000 on you, 6696 and will besiege 0000 on you 4674 siege-work. 5375 And I will lift up 0000 on you 4694 ramparts.
29:4 | [cbb5] | 你必敗落、從地中說話．你的言語必微細出於塵埃．你的聲音必像那交鬼者的聲音出於地．你的言語低低微微出於塵埃。
 | [kjv] | And thou shalt be brought down, and shalt speak out of the ground, and thy speech shall be low out of the dust, and thy voice shall be, as of one that hath a familiar spirit, out of the ground, and thy speech shall whisper out of the dust.
 | [strongs] | 8213 And you will be abased. 0127 From the ground 1696 you will speak, 6083 and from the dust 7817 will be bowed 0565 your speech. 1961 And will be 0178 as a spiritist 0127 from the ground 6963 your voice. 6083 And from the dust 0565 your speech 6850 will chirp.
29:5 | [cbb5] | 你仇敵的群眾、卻要像細塵、強暴人的群眾、也要像飛糠．這事必頃刻之間、忽然臨到。
 | [kjv] | Moreover the multitude of thy strangers shall be like small dust, and the multitude of the terrible ones shall be as chaff that passeth away: yea, it shall be at an instant suddenly.
 | [strongs] | 1961 And will be 0080 as powder 5560 fine 6635 the army of 2114 your strangers, 4671 and as chaff 5674 passing, 6635 the army of 6184 terrible ones - 1961 and it will be 6597 suddenly, 6597 instantly -
29:6 | [cbb5] | 萬軍之耶和華必用雷轟、地震、大聲、旋風、暴風、並吞滅的火燄、向他討罪。
 | [kjv] | Thou shalt be visited of the LORD of hosts with thunder, and with earthquake, and great noise, with storm and tempest, and the flame of devouring fire.
 | [strongs] | 0000 from 3068 Yahweh of 6635 armies 6485 you will be visited. 7482 With thunder, 7494 and with earthquake 6963 and noise 1419 great, 5492 tempest 5592 and storm 3851 and flame of 0784 fire 0398 devouring.
29:7 | [cbb5] | 那時、攻擊亞利伊勒列國的群眾、就是一切攻擊亞利伊勒和他的保障、並使他困難的、必如夢景、如夜間的異象。
 | [kjv] | And the multitude of all the nations that fight against Ariel, even all that fight against her and her munition, and that distress her, shall be as a dream of a night vision.
 | [strongs] | 1961 And will be 2472 as a dream, 2384 a vision of 3915 night 1995 the multitude of 3605 all 1471 the nations 3898 who fight 0413 against 0740 Ariel, 3605 even all 6638 fighting her 4685 and her stronghold, 6693 and compressing 0000 her.
29:8 | [cbb5] | 又必像飢餓的人、夢中喫飯、醒了仍覺腹空．或像口渴的人、夢中喝水、醒了仍覺發昏、心裡想喝．攻擊錫安山列國的群眾、也必如此。
 | [kjv] | It shall even be as when an hungry man dreameth, and, behold, he eateth; but he awaketh, and his soul is empty: or as when a thirsty man dreameth, and, behold, he drinketh; but he awaketh, and, behold, he is faint, and his soul hath appetite: so shall the multitude of all the nations be, that fight against mount Zion.
 | [strongs] | 1961 And it will be 0834 as when 2472 dreams 7457 a hungry one. 2009 And, look, 0398 he is eating - 6974 but he awakes 7386 and is empty 5315 his soul. 0834 Or as when 2472 dreams 6771 a thirsty one. 2009 And look, 8354 he is drinking - 6974 but he awakes 2009 and look, 5889 he is faint, 5315 and his soul 8264 is longing. 0000 So 1961 will be 6635 the army of 3605 all 1471 the nations 3898 who fight 5921 on 2022 Mount 6726 Zion.
29:9 | [cbb5] | 你們等候驚奇罷．你們宴樂昏迷罷．他們醉了、卻非因酒．他們東倒西歪、卻非因濃酒。
 | [kjv] | Stay yourselves, and wonder; cry ye out, and cry: they are drunken, but not with wine; they stagger, but not with strong drink.
 | [strongs] | 3427 Wait 8539 and wonder! 8173 Blind yourselves 8173 and be blind! 7937 They are drunk, 3808 but not 3196 {with} wine! 5128 They slip, 3808 but not 7941 {with} liquor.
29:10 | [cbb5] | 因為耶和華將沉睡的靈、澆灌你們、封閉你們的眼、蒙蓋你們的頭．你們的眼、就是先知．你們的頭、就是先見。
 | [kjv] | For the LORD hath poured out upon you the spirit of deep sleep, and hath closed your eyes: the prophets and your rulers, the seers hath he covered.
 | [strongs] | 3588 For 5413 has poured out 0000 on you 3068 Yahweh 7307 a spirit of 8639 deep sleep 5362 and has closed 5869 your eyes. 5030 The prophets 0000 and 7218 your heads, 2374 the seers, 3680 He has covered.
29:11 | [cbb5] | 所有的默示你們看如封住的書卷．人將這書卷交給識字的、說、請念罷．他說、我不能念、因為是封住了。
 | [kjv] | And the vision of all is become unto you as the words of a book that is sealed, which men deliver to one that is learned, saying, Read this, I pray thee: and he saith, I cannot; for it is sealed:
 | [strongs] | 1961 And has been 0000 to you 2380 vision 3605 the whole 1697 like the words of 5612 the book 2368 sealed, 0834 of which 5414 they give 1961 it 0000 to 3045 one knowing 5612 books, 0559 saying, 7121 Read, 4994 please, 0000 this. 0559 Then he says, 3808 not 3201 I am able, 3588 for 2368 sealed 1931 it {is}.
29:12 | [cbb5] | 又將這書卷交給不識字的人、說、請念罷．他說、我不識字。
 | [kjv] | And the book is delivered to him that is not learned, saying, Read this, I pray thee: and he saith, I am not learned.
 | [strongs] | 5414 And is given 5612 the book 0000 to 0834 one who 3808 not 3045 does know 5612 books, 0559 saying, 7121 Read 4994 please 0000 this. 0559 Then he says, 3808 not 3045 I do know 5612 books.
29:13 | [cbb5] | 主說、因為這百姓親近我、用嘴唇尊敬我、心卻遠離我．他們敬畏我、不過是領受人的吩咐。
 | [kjv] | Wherefore the Lord said, Forasmuch as this people draw near me with their mouth, and with their lips do honour me, but have removed their heart far from me, and their fear toward me is taught by the precept of men:
 | [strongs] | 0559 And says 0136 the Lord, 0000 Because 7126 draws near 5971 people 0000 this 6310 with its mouth, 8193 and with its lips 3513 they honor Me, 3820 but its heart 7368 {is} far 0000 from Me. 1961 And is 3373 their `reverence' of 0000 Me 6680 the command 0376 {by} men 3045 taught.
29:14 | [cbb5] | 所以我在這百姓中要行奇妙的事、就是奇妙又奇妙的事．他們智慧人的智慧、必然消滅、聰明人的聰明、必然隱藏。
 | [kjv] | Therefore, behold, I will proceed to do a marvellous work among this people, even a marvellous work and a wonder: for the wisdom of their wise men shall perish, and the understanding of their prudent men shall be hid.
 | [strongs] | 3651 Therefore, 2005 look, I 3254 am adding 6381 to do wonders 0000 with 5971 people 0000 this, 4159 the wonder, 6382 even a wonder. 3588 For 0006 will perish 2451 the wisdom of 2450 his wise ones. 0998 And the wit of 0995 his witty ones 5640 will be hidden.
29:15 | [cbb5] | 禍哉、那些向耶和華深藏謀略的、又在暗中行事、說、誰看見我們呢．誰知道我們呢。
 | [kjv] | Woe unto them that seek deep to hide their counsel from the LORD, and their works are in the dark, and they say, Who seeth us? and who knoweth us?
 | [strongs] | 1945 Woe {to} 6009 those who go deep 3068 from Yahweh 2247 to hide 6098 {their} counsel, 1961 and are 2822 in the dark 4566 their works. 1696 And they say, 4310 Who 7200 sees us? 4310 And who 3045 knows us?
29:16 | [cbb5] | 你們把事顛倒了．豈可看兠匠如泥麼．被製作的物豈可論製作物的說、他沒有製作我。或是被創造的物論造物的說、他沒有聰明。
 | [kjv] | Surely your turning of things upside down shall be esteemed as the potter's clay: for shall the work say of him that made it, He made me not? or shall the thing framed say of him that framed it, He had no understanding?
 | [strongs] | 2017 O your perversity! 0518 Will 2563 as the clay 7223 the former 2803 be counted. 0000 That 0559 will say 4639 what is made 6213 to its maker, 3808 not 6213 He Did make me? 3336 Or what is formed 0559 say 3336 to its former, 3808 not 0995 He understands?
29:17 | [cbb5] | 利巴嫩變為肥田、肥田看如樹林、不是只有一點點時候麼。
 | [kjv] | Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest?
 | [strongs] | 3808 Is it not 0000 yet 4592 a little of 4213 a bit, 7725 and will return 3844 Lebanon 3759 the fruitful field. 3759 And the fruitful field 3293 for the forest 2803 be reckoned?
29:18 | [cbb5] | 那時、聾子必聽見這書上的話．瞎子的眼、必從迷矇黑暗中得以看見。
 | [kjv] | And in that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity, and out of darkness.
 | [strongs] | 8085 And will hear 3117 in day 1931 that 2790 the deaf 1697 the words of 5612 a book, 0652 and from gloom 2822 and from darkness 5869 the eyes of 5787 blind ones 7200 will see.
29:19 | [cbb5] | 謙卑人、必因耶和華增添歡喜．人間貧窮的、必因以色列的聖者快樂。
 | [kjv] | The meek also shall increase their joy in the LORD, and the poor among men shall rejoice in the Holy One of Israel.
 | [strongs] | 3254 And will again 6035 humble ones 3068 in Yahweh 8057 {have} joy, 6041 and the poor of 0120 men 6918 in the Holy One of 3478 Israel 8056 will rejoice.
29:20 | [cbb5] | 因為強暴人已歸無有．褻慢人已經滅絕．一切找機會作孽的、都被剪除．
 | [kjv] | For the terrible one is brought to nought, and the scorner is consumed, and all that watch for iniquity are cut off:
 | [strongs] | 3588 For 1820 ceases 6185 the ruthless 4160 and is ended 3887 the scorner. 3772 And are cut off 3605 all 7965 watching for 7451 evil.
29:21 | [cbb5] | 他們在爭訟的事上、定無罪的為有罪、為城門口責備人的、設下網羅、用虛無的事、屈枉義人。
 | [kjv] | That make a man an offender for a word, and lay a snare for him that reproveth in the gate, and turn aside the just for a thing of nought.
 | [strongs] | 2398 Those making sin 0120 a man 1697 by a word, 3198 even for the reprover 8179 in the gate 6983 they ensnare, 5186 and turn 8414 by empty {please} 6662 the righteous.
29:22 | [cbb5] | 所以救贖亞伯拉罕的耶和華、論雅各家如此說、雅各必不再羞愧、面容也不至變色。
 | [kjv] | Therefore thus saith the LORD, who redeemed Abraham, concerning the house of Jacob, Jacob shall not now be ashamed, neither shall his face now wax pale.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 3068 Yahweh 0000 to 1004 the household of 3290 Jacob, 0834 {He} who 1350 redeemed 0085 Abraham. 3808 not 6258 now 3001 will be ashamed 3290 Jacob, 3808 and not 6258 now 6440 his face 2357 will turn pale.
29:23 | [cbb5] | 但他看見他的眾子、就是我手的工作、在他那裡、他們必尊我的名為聖、必尊雅各的聖者為聖、必敬畏以色列的 神。
 | [kjv] | But when he seeth his children, the work of mine hands, in the midst of him, they shall sanctify my name, and sanctify the Holy One of Jacob, and shall fear the God of Israel.
 | [strongs] | 0000 Because 7200 when he sees 3206 his children, 4639 the work of 3027 My hands, 7130 in his midst, 6942 they will sanctify 8034 My name. 6942 And they will sanctify 6918 the Holy One of 3290 Jacob, 0000 and 0430 the God of 3478 Israel 3372 they will revere.
29:24 | [cbb5] | 心中迷糊的、必得明白、發怨言的、必受訓誨。
 | [kjv] | They also that erred in spirit shall come to understanding, and they that murmured shall learn doctrine.
 | [strongs] | 3045 And will know 8582 wanderers of 7307 spirit 0995 discernment, 7279 and murmurers 3925 will learn 3925 teaching.


Strongs Concordance [Isaiah 30]

 以賽亞書 Isaiah 30
30:1 | [cbb5] | 耶和華說、禍哉、這悖逆的兒女．他們同謀、卻不由於我、結盟、卻不由於我的靈、以至罪上加罪．
 | [kjv] | Woe to the rebellious children, saith the LORD, that take counsel, but not of me; and that cover with a covering, but not of my spirit, that they may add sin to sin:
 | [strongs] | 1945 Woe {to} 1121 sons 5637 rebellious, 5002 states 3068 Yahweh, 6213 to make 6098 counsel, 3808 but not 0000 from Me. 5258 And to weave 4541 a web, 3808 but not 7307 {by} My Spirit, 4616 in order 5595 to add 2398 sin 0000 on 2398 sin.
30:2 | [cbb5] | 起身下埃及去、並沒有求問我．要靠法老的力量、加添自己的力量、並投在埃及的蔭下．
 | [kjv] | That walk to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to trust in the shadow of Egypt!
 | [strongs] | 1980 Who set out 3381 to go down 4714 {to} Egypt, 6310 but My mouth 3808 not 7592 they asked, 2620 to take refuge 4581 in stronghold 6547 Pharaoh's, 2620 and to trust 6738 in the shadow of 4714 Egypt.
30:3 | [cbb5] | 所以法老的力量、必作你們的羞辱、投在埃及的蔭下、要為你們的慚愧。
 | [kjv] | Therefore shall the strength of Pharaoh be your shame, and the trust in the shadow of Egypt your confusion.
 | [strongs] | 1961 And will become 0000 to you 4581 stronghold 6547 Pharaoh's 2781 a shame, 0986 and trust 6738 in the shadow of 4714 Egypt 6172 a disgrace.
30:4 | [cbb5] | 他們的首領已在瑣安、他們的使臣到了哈內斯。
 | [kjv] | For his princes were at Zoan, and his ambassadors came to Hanes.
 | [strongs] | 3588 For 1961 were 6814 in Zoan 8269 his chiefs, 4397 and his ambassadors 2609 {to} Hanes 6642 reached.
30:5 | [cbb5] | 他們必因那不利於他們的民蒙羞．那民並非幫助、也非利益、只作羞恥凌辱。
 | [kjv] | They were all ashamed of a people that could not profit them, nor be an help nor profit, but a shame, and also a reproach.
 | [strongs] | 3605 Every one 3001 is ashamed 5921 over 5971 a people 3808 not 3276 who do profit 0000 them, 3808 not 8668 for a help, 3808 and not 3276 for profiting, 0000 but 1322 for a shame 1571 and also 2781 for a reproach.
30:6 | [cbb5] | 論南方牲畜的默示。他們把財物馱在驢駒的脊背上、將寶物馱在駱駝的肉鞍上、經過艱難困苦之地、就是公獅、母獅、蝮蛇、火燄的飛龍之地、往那不利於他們的民那裡去。
 | [kjv] | The burden of the beasts of the south: into the land of trouble and anguish, from whence come the young and old lion, the viper and fiery flying serpent, they will carry their riches upon the shoulders of young asses, and their treasures upon the bunches of camels, to a people that shall not profit them.
 | [strongs] | 5447 The burden of 2416 the animals of 5045 the Negev. 0776 In the land of 6864 distress 6685 and constraint. 3833 The lioness 0738 and the lion 0000 {are} from them, 0660 viper 8314 and fiery snake 5774 flying. 5375 They carry 5921 on 7785 the shoulder of 5895 young donkeys 2428 their riches, 5921 and on 1707 the hump of 1581 camels 6264 their treasures, 5971 to a people 3808 not 3276 who can profit,
30:7 | [cbb5] | 埃及的幫助是徒然無益的．所以我稱他為坐而不動的拉哈伯。
 | [kjv] | For the Egyptians shall help in vain, and to no purpose: therefore have I cried concerning this, Their strength is to sit still.
 | [strongs] | 4714 even Egypt. 1892 Vainly 7385 and in an empty 5826 they help. 3651 Therefore, 7129 I have called 0000 to this: 7293 strength 0000 Their 9999 {is} 7674 to sit still.
30:8 | [cbb5] | 現今你去、在他們面前將這話刻在版上、寫在書上、以便傳留後世、直到永永遠遠。
 | [kjv] | Now go, write it before them in a table, and note it in a book, that it may be for the time to come for ever and ever:
 | [strongs] | 6258 Now, 0935 come, 3789 write it 5921 on 1559 a tablet 6440 in front of them, 5921 and on 5612 a book 2710 inscribe it, 1961 that it may be 3117 for the day 0314 latter 5769 forever, 5704 until 5769 forever.
30:9 | [cbb5] | 因為他們是悖逆的百姓、說謊的兒女、不肯聽從耶和華訓誨的兒女。
 | [kjv] | That this is a rebellious people, lying children, children that will not hear the law of the LORD:
 | [strongs] | 3588 For 5971 a people 4805 rebellious 1931 this {is}, 1121 sons 7257 lying, 1121 sons 3808 not 0014 who are willing 8085 to hear 8452 the law of 3068 Yahweh,
30:10 | [cbb5] | 他們對先見說、不要望見不吉利的事、對先知說、不要向我們講正直的話、要向我們說柔和的話、言虛幻的事。
 | [kjv] | Which say to the seers, See not; and to the prophets, Prophesy not unto us right things, speak unto us smooth things, prophesy deceits:
 | [strongs] | 0834 who 0559 say 2374 to the seers, 3808 not 7200 See. 3274 And to visioners, 3808 not 2372 Do have a vision 0000 for us 5228 right things. 1696 Speak 0000 to us 2513 smooth things, 4123 trifles 2372 have a vision of.
30:11 | [cbb5] | 你們要離棄正道、偏離直路．不要在我們面前、再題說以色列的聖者。
 | [kjv] | Get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us.
 | [strongs] | 5493 Turn aside 0000 from 1870 the way. 5186 Stretch 0000 from 0734 the path. 7673 Cause to cease 6440 from before us 6918 the Holy One of 3478 Israel.
30:12 | [cbb5] | 所以以色列的聖者如此說、因為你們藐視這訓誨的話、倚賴欺壓和乖僻、以此為可靠的．
 | [kjv] | Wherefore thus saith the Holy One of Israel, Because ye despise this word, and trust in oppression and perverseness, and stay thereon:
 | [strongs] | 3651 Therefore, 0000 thus 0559 says 6918 the Holy One of 3478 Israel, 0000 Because of 3973 your rejection 1697 of word 0000 this, 0982 and you trust 6233 in oppression 5766 and perversity, 8172 and rely 0000 on it.
30:13 | [cbb5] | 故此、這罪孽在你們身上、好像將要破裂凸出來的高牆、頃刻之間、忽然坍塌。
 | [kjv] | Therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking cometh suddenly at an instant.
 | [strongs] | 3651 Therefore, 1961 will be 0000 to you 5771 iniquity 0000 this 6556 as a gap 2637 crumbling, 1158 bulging out 2346 in a wall 7682 made high, 0834 which 6597 suddenly, 6621 in an instant, 0935 comes 7667 its smashing.
30:14 | [cbb5] | 要被打碎、好像把兠匠的瓦器打碎、毫不顧惜、甚至碎塊中找不到一片、可用以從爐內取火、從池中舀水。
 | [kjv] | And he shall break it as the breaking of the potters' vessel that is broken in pieces; he shall not spare: so that there shall not be found in the bursting of it a sherd to take fire from the hearth, or to take water withal out of the pit.
 | [strongs] | 7667 And its smashing 7667 as {is} smashing 5035 the container of 3335 a potter's. 3807 {When} broken, 3808 not 2550 he has pity. 3808 And not 4672 there is found 7667 in its breaking 2789 a sherd 2846 to take up 0784 fire 3344 from the hearth, 2834 or to skim 4325 water 1360 from a pool.
30:15 | [cbb5] | 主耶和華以色列的聖者曾如此說、你們得救在乎歸回安息．你們得力在乎平靜安穩．你們竟自不肯．
 | [kjv] | For thus saith the Lord GOD, the Holy One of Israel; In returning and rest shall ye be saved; in quietness and in confidence shall be your strength: and ye would not.
 | [strongs] | 3588 For 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 6918 the Holy One of 3478 Israel, 7729 In returning 8172 and rest 3467 you will be saved. 8252 And in quietness 0985 and in trust 1961 will be 5797 your strength. 3808 But not 0014 you were willing.
30:16 | [cbb5] | 你們卻說、不然、我們要騎馬奔走．所以你們必然奔走．又說、我們要騎飛快的牲口．所以追趕你們的、也必飛快。
 | [kjv] | But ye said, No; for we will flee upon horses; therefore shall ye flee: and, We will ride upon the swift; therefore shall they that pursue you be swift.
 | [strongs] | 0559 But you said, 3808 No! 3588 For 0000 on 5483 horse 1272 we will run away. 5921 There- 3651 fore, 5727 you will run away. 5921 Also, on 5483 the swift 7392 we sahll ride. 5921 There- 3651 fore 7043 will be swift 7291 your pursuers.
30:17 | [cbb5] | 一人叱喝、必令千人逃跑．五人叱喝、你們都必逃跑．以致剩下的、好像山頂的旗杆、岡上的大旗。
 | [kjv] | One thousand shall flee at the rebuke of one; at the rebuke of five shall ye flee: till ye be left as a beacon upon the top of a mountain, and as an ensign on an hill.
 | [strongs] | 0505 thousand 0259 One 6440 {will run away} from 1606 the rebuke of 0259 one. 0000 From 1606 the rebuke of 2568 five 5727 you will run away, 5704 until 3498 you are left 8650 as the pole 0000 on 7218 the top of 2022 the mount, 5254 and as a sign 0000 on 1389 the hill.
30:18 | [cbb5] | 耶和華必然等候、要施恩給你們．必然興起、好憐憫你們．因為耶和華是公平的 神．凡等候他的都是有福的。
 | [kjv] | And therefore will the LORD wait, that he may be gracious unto you, and therefore will he be exalted, that he may have mercy upon you: for the LORD is a God of judgment: blessed are all they that wait for him.
 | [strongs] | 3651 And therefore 2442 waits 3068 Yahweh 2603 to be gracious to you. 3651 And therefore 7311 He is high 7355 to have mercy on you, 3588 for 0430 a God of 4941 justice 3068 {is} Yahweh. 0835 Blessed {are} 3605 all 2442 who wait 0000 for Him.
30:19 | [cbb5] | 百姓必在錫安在耶路撒冷居住．你不要哭泣．主必因你哀求的聲音施恩給你．他聽見的時候、就必應允你。
 | [kjv] | For the people shall dwell in Zion at Jerusalem: thou shalt weep no more: he will be very gracious unto thee at the voice of thy cry; when he shall hear it, he will answer thee.
 | [strongs] | 5971 For the people 6726 in Zion 2421 will live 3389 in Jerusalem. 1058 surely 3808 not 1058 You will weep. 2603 surely 2603 He favors you, 6963 at the sound of 7769 your cry. 8085 When He hears, 6030 He will answer you.
30:20 | [cbb5] | 主雖以艱難給你當餅、以困苦給你當水、你的教師卻不再隱藏、你眼必看見你的教師．
 | [kjv] | And though the Lord give you the bread of adversity, and the water of affliction, yet shall not thy teachers be removed into a corner any more, but thine eyes shall see thy teachers:
 | [strongs] | 5414 And gives 0000 to you 0136 the Lord 3899 bread of 6040 affliction 4325 and water of 3906 oppression, 3808 but not 5640 will be hidden 5750 anymore 3670 your teachers, 1961 but will be 5869 your eyes 7200 to see 3670 your teachers.
30:21 | [cbb5] | 你或向左、或向右、你必聽見後邊有聲音說、這是正路、要行在其間。
 | [kjv] | And thine ears shall hear a word behind thee, saying, This is the way, walk ye in it, when ye turn to the right hand, and when ye turn to the left.
 | [strongs] | 0241 And your ears 8085 will hear 1697 a word 0310 from behind you, 0559 saying, 0000 This {is} 1870 the way, 1980 walk 0000 in it. 3588 When 0541 you go right 0000 or when 8041 you go left.
30:22 | [cbb5] | 你雕刻偶像所包的銀子、和鑄造偶像所鍍的金子、你要玷污、要拋棄、好像污穢之物、對偶像說、去罷。
 | [kjv] | Ye shall defile also the covering of thy graven images of silver, and the ornament of thy molten images of gold: thou shalt cast them away as a menstruous cloth; thou shalt say unto it, Get thee hence.
 | [strongs] | 2930 And you will defile 1697 the case of 6456 carved images of 0374 your silver, 0000 and 1697 the case of 4541 the casted image of 2091 your gold. 2219 You will strew them 3644 like 1739 a filthy rag. 1980 Go away, 0559 you will say 0000 to it.
30:23 | [cbb5] | 你將種子撒在地裡、主必降雨在其上．並使地所出的糧肥美豐盛．到那時你的牲畜、必在寬闊的草場喫草。
 | [kjv] | Then shall he give the rain of thy seed, that thou shalt sow the ground withal; and bread of the increase of the earth, and it shall be fat and plenteous: in that day shall thy cattle feed in large pastures.
 | [strongs] | 5414 Then He will give 4306 rain {for} 2233 your seed, 0000 {with} which 2232 you sow 0127 the ground. 3899 And the bread of 2981 the produce of 0127 the ground 1961 even will be 1277 fat 8082 and fertile. 7462 Will feed 4735 your livestock 3117 in day 1931 that 3733 {in} a pasture 7337 made wide.
30:24 | [cbb5] | 耕地的牛和驢駒、必喫加鹽的料．這料是用木杴和杈子揚淨的。
 | [kjv] | The oxen likewise and the young asses that ear the ground shall eat clean provender, which hath been winnowed with the shovel and with the fan.
 | [strongs] | 0504 Also the oxen 2543 and the donkeys 2550 serving 0127 the ground 4554 fodder 2548 seasoned 0398 will eat, 0834 which 2219 one winnows 7371 with the shovel 4214 and with the fork.
30:25 | [cbb5] | 在大行殺戮的日子、高臺倒塌的時候、各高山岡陵、必有川流河湧。
 | [kjv] | And there shall be upon every high mountain, and upon every high hill, rivers and streams of waters in the day of the great slaughter, when the towers fall.
 | [strongs] | 1961 And will be 3605 on every 2022 mountain 1364 high 5921 and on 3605 every 1389 hill 5375 lifted up, 6388 rivulets 6388 streams of 4325 water 3117 in a day of 2026 killing 1419 great, 5307 when fall 4026 towers.
30:26 | [cbb5] | 當耶和華纏裹他百姓的損處、醫治他民鞭傷的日子、月光必像日光、日光必加七倍、像七日的光一樣。
 | [kjv] | Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that the LORD bindeth up the breach of his people, and healeth the stroke of their wound.
 | [strongs] | 1961 And will be 0216 light 3394 the moon 0216 like the light of 8121 the sun. 0216 And light 8121 the sun's 1961 will be 7659 sevenfold, 0216 as the light of 7651 seven 3117 days, 3117 in the day of 2280 binding up 3068 Yahweh 7667 the break of 5971 His people, 4273 and the wound of 4347 His blow 7495 heals.
30:27 | [cbb5] | 看哪、耶和華的名從遠方來、怒氣燒起、密煙上騰．他的嘴唇滿有忿恨、他的舌頭像吞滅的火．
 | [kjv] | Behold, the name of the LORD cometh from far, burning with his anger, and the burden thereof is heavy: his lips are full of indignation, and his tongue as a devouring fire:
 | [strongs] | 2009 Listen, 8034 the name of 3068 Yahweh 0935 comes 7350 from afar. 3341 burns 0639 His anger. 3515 And heavy 4858 {that which} rises. 8193 His lips 4390 are full of 2534 fury, 3956 and His tongue 0784 like a fire 0398 devouring.
30:28 | [cbb5] | 他的氣如漲溢的河水、直漲到頸項、要用毀滅的篩籮、篩淨列國．並且在眾民的口中、必有使人錯行的嚼環。
 | [kjv] | And his breath, as an overflowing stream, shall reach to the midst of the neck, to sift the nations with the sieve of vanity: and there shall be a bridle in the jaws of the people, causing them to err.
 | [strongs] | 5397 And His breath 5158 like a torrent 7857 overflowing 0000 to 6203 the neck. 2673 He will divide, 5130 to sift 1471 nations 5299 in the sieve of 1892 vanity, 7448 and a bridle 8582 misleading 0000 on 3895 the jaws of 3816 peoples.
30:29 | [cbb5] | 你們必唱歌、像守聖節的夜間一樣．並且心中喜樂、像人吹笛、上耶和華的山、到以色列的磐石那裡。
 | [kjv] | Ye shall have a song, as in the night when a holy solemnity is kept; and gladness of heart, as when one goeth with a pipe to come into the mountain of the LORD, to the mighty One of Israel.
 | [strongs] | 7892 The song 1961 will be 0000 to you, 3915 as the night when 6942 is sanctified 2282 a feast, 8057 and gladness of 3820 heart, 1980 as one going 2485 with the flute, 0935 come to 2022 into the mount of 3068 Yahweh, 0000 to 0068 the Rock of 3478 Israel.
30:30 | [cbb5] | 耶和華必使人聽他威嚴的聲音、又顯他降罰的膀臂、和他怒中的忿恨、並吞滅的火燄、與霹雷、暴風、冰雹。
 | [kjv] | And the LORD shall cause his glorious voice to be heard, and shall shew the lighting down of his arm, with the indignation of his anger, and with the flame of a devouring fire, with scattering, and tempest, and hailstones.
 | [strongs] | 8085 And will make heard 3068 Yahweh 1935 the majesty of 6963 His voice. 5183 And the descent of 2220 His arm 7200 He shows, 2197 with raging 0639 anger, 3851 and flame of 0784 fire 1727 consuming. 5311 Cloudburst 1999 and storm 0068 and stones of 1259 hail.
30:31 | [cbb5] | 亞述人必因耶和華的聲音驚惶．耶和華必用杖擊打他。
 | [kjv] | For through the voice of the LORD shall the Assyrian be beaten down, which smote with a rod.
 | [strongs] | 3588 For 6963 by the voice of 3068 Yahweh 1021 is crushed 0804 Assyria. 7626 With the rod 5221 He strikes.
30:32 | [cbb5] | 耶和華必將命定的杖、加在他身上、每打一下、人必擊鼓彈琴．打杖的時候、耶和華必掄起手來、與他交戰。
 | [kjv] | And in every place where the grounded staff shall pass, which the LORD shall lay upon him, it shall be with tabrets and harps: and in battles of shaking will he fight with it.
 | [strongs] | 1961 And will be 3605 every 4569 passage of 4294 the staff of 4145 appointment 0000 that 5117 causes to rest 3068 Yahweh 0000 on him 8569 with timbrels 5635 and with harps. 4421 And in battles of 8573 brandishing 3898 He fights 0000 with her.
30:33 | [cbb5] | 原來陀斐特又深又寬、早已為王豫備好了．其中堆的是火、與許多木柴．耶和華的氣如一股硫磺火、使他冲起來。
 | [kjv] | For Tophet is ordained of old; yea, for the king it is prepared; he hath made it deep and large: the pile thereof is fire and much wood; the breath of the LORD, like a stream of brimstone, doth kindle it.
 | [strongs] | 3588 For 6186 is ordained 8543 from yesterday 8672 Topheth. 1571 Also, 1931 it {is} 4428 for the king 0631 prepared, 6009 He deepened. 7337 He widened. 4071 its pyre 0784 {with} fire 6086 and wood 7235 makes great! 7307 The breath of 3068 Yahweh 5158 like a torrent of 4614 brimstone 3341 burns 0000 in it.


Strongs Concordance [Isaiah 31]

 以賽亞書 Isaiah 31
31:1 | [cbb5] | 禍哉、那些下埃及求幫助的、是因仗賴馬匹、倚靠甚多的車輛、並倚靠強壯的馬兵、卻不仰望以色列的聖者、也不求問耶和華。
 | [kjv] | Woe to them that go down to Egypt for help; and stay on horses, and trust in chariots, because they are many; and in horsemen, because they are very strong; but they look not unto the Holy One of Israel, neither seek the LORD!
 | [strongs] | 1945 Woe {to} 3381 those who go down 4714 {to} Egypt 3467 for help, 5921 and on 5483 horses 8172 they lean, 0986 and trust 5921 on 7393 chariotry, 3588 for 7227 {it is} great. 5921 And on 6571 horsemen, 0000 because 6105 they are strong 3966 very. 3808 But not 8159 they gaze 0000 to 6918 the Holy One of 3478 Israel, 3068 and Yahweh 3808 not 1875 seek.
31:2 | [cbb5] | 其實耶和華有智慧．他必降災禍、並不反悔自己的話、卻要興起攻擊那作惡之家、又攻擊那作孽幫助人的。
 | [kjv] | Yet he also is wise, and will bring evil, and will not call back his words: but will arise against the house of the evildoers, and against the help of them that work iniquity.
 | [strongs] | 1571 And also 1931 He {is} 2450 wise 7126 and brings 7451 trouble, 0000 and 1697 His words 3808 not 5493 turns aside, 6965 but rises 1004 against the house of 7451 evildoers 0413 and against 5833 the help of 6466 workers of 5771 iniquity.
31:3 | [cbb5] | 埃及人不過是人、並不是 神．他們的馬不過是血肉、並不是靈．耶和華一伸手、那幫助人的必絆跌、那受幫助的也必跌倒、都一同滅亡。
 | [kjv] | Now the Egyptians are men, and not God; and their horses flesh, and not spirit. When the LORD shall stretch out his hand, both he that helpeth shall fall, and he that is holpen shall fall down, and they all shall fail together.
 | [strongs] | 4714 Now Egypt 0120 {is} a man, 3808 and not 0410 God. 5483 And their horses 1320 {are} flesh 3808 and not 7307 spirit. 3068 And Yahweh 5186 stretches out 3027 His hand, 3782 and will stumble 5826 the helper, 3027 and will fall 5826 on one helped. 3162 And together 3605 they all 2308 will cease.
31:4 | [cbb5] | 耶和華對我如此說、獅子和少壯獅子、獲食咆哮、就是喊許多牧人來攻擊他、他總不因他們的聲音驚惶、也不因他們的喧嘩縮伏．如此、萬軍之耶和華、也必降臨在錫安山岡上爭戰。
 | [kjv] | For thus hath the LORD spoken unto me, Like as the lion and the young lion roaring on his prey, when a multitude of shepherds is called forth against him, he will not be afraid of their voice, nor abase himself for the noise of them: so shall the LORD of hosts come down to fight for mount Zion, and for the hill thereof.
 | [strongs] | 3541 For thus 0559 has said 3068 Yahweh 0000 to me, 0000 As 7580 roars 0738 the lion, 3715 even the young lion 0000 on 3966 his prey, 0834 when 7121 are called 0000 against him 2254 a band of 7462 shepherds, 6963 their voice 3808 not 2865 he fears 1995 and at their noise 3808 not 6031 frets himself. 3381 So will descend 3068 Yahweh of 6635 armies 3898 to fight 5921 on 2022 Mount 6726 Zion 5921 and on 1389 its hill.
31:5 | [cbb5] | 雀鳥怎樣搧翅覆雛、萬軍之耶和華也要照樣保護耶路撒冷、他必保護拯救、要越門保守。
 | [kjv] | As birds flying, so will the LORD of hosts defend Jerusalem; defending also he will deliver it; and passing over he will preserve it.
 | [strongs] | 6833 As birds 1675 fly, 0000 so 1598 will shield 3068 Yahweh of 6635 armies 5921 over 3389 Jerusalem, 1598 shielding 1818 and delivering 5674 passing over, 4422 and He will save.
31:6 | [cbb5] | 以色列人哪、你們深深的悖逆耶和華、現今要歸向他。
 | [kjv] | Turn ye unto him from whom the children of Israel have deeply revolted.
 | [strongs] | 7725 Turn back 0834 to {Him at} whom 6009 have made deep 5627 a revolt 1121 the sons of 3478 Israel.
31:7 | [cbb5] | 到那日各人必將他金偶像、銀偶像、就是親手所造陷自己在罪中的、都拋棄了。
 | [kjv] | For in that day every man shall cast away his idols of silver, and his idols of gold, which your own hands have made unto you for a sin.
 | [strongs] | 3117 For in day 1931 that 3973 will reject 0376 each man 6459 the idols of 3201 his silver 6459 and the idols of 2091 his gold, 0834 which 6213 have made 0000 for you 3027 your hands - 2401 a sin.
31:8 | [cbb5] | 亞述人必倒在刀下、並非人的刀．有刀要將他吞滅、並非人的刀．他必逃避這刀．他的少年人、必成為服苦的。
 | [kjv] | Then shall the Assyrian fall with the sword, not of a mighty man; and the sword, not of a mean man, shall devour him: but he shall flee from the sword, and his young men shall be discomfited.
 | [strongs] | 5307 Then will fall 0804 Assyria 2719 by a sword 3808 not {of} 0376 man. 2719 And a sword 3808 not {of} 0120 man 0398 will devour him. 5127 And he will run away 0000 for him 6440 from 2719 the sword, 0970 and his young men 4522 forced labor 1961 will become.
31:9 | [cbb5] | 他的磐石、必因驚嚇挪去、他的首領、必因大旗驚惶．這是那有火在錫安、有爐在耶路撒冷的耶和華說的。
 | [kjv] | And he shall pass over to his strong hold for fear, and his princes shall be afraid of the ensign, saith the LORD, whose fire is in Zion, and his furnace in Jerusalem.
 | [strongs] | 5553 And his stronghold 4032 from fear 5674 will pass away. 7493 And will tremble 5251 at the banner 8269 his chiefs, 5002 states 3068 Yahweh, 0834 whose 0784 fire 0000 to Him 6726 {is} in Zion, 8574 and a furnace 0000 to Him 3389 in Jerusalem.


Strongs Concordance [Isaiah 32]

 以賽亞書 Isaiah 32
32:1 | [cbb5] | 看哪、必有一王憑公義行政．必有首領藉公平掌權。
 | [kjv] | Behold, a king shall reign in righteousness, and princes shall rule in judgment.
 | [strongs] | 2009 Look, 6666 in righteousness 4427 will rule 4428 a king, 8269 and for princes, 4941 in justice 4191 they will rule.
32:2 | [cbb5] | 必有一人像避風所、和避暴雨的隱密處、又像河流在乾旱之地、像大磐石的影子在疲乏之地。
 | [kjv] | And a man shall be as an hiding place from the wind, and a covert from the tempest; as rivers of water in a dry place, as the shadow of a great rock in a weary land.
 | [strongs] | 1961 And will be 0376 a man 4224 as a hiding place from 7307 wind 5643 and covert from 1999 storm, 6388 as streams of 4325 water 6724 in a dry place. 6938 Like the shadow of 6697 a rock 3515 heavy 0776 in a land 5889 weary.
32:3 | [cbb5] | 那能看的人、眼不再昏迷、能聽的人、耳必得聽聞。
 | [kjv] | And the eyes of them that see shall not be dim, and the ears of them that hear shall hearken.
 | [strongs] | 3808 And not 8159 will gaze 5869 the eyes of 7200 those seeing, 0241 and the ears of 8085 those hearing 8085 will listen.
32:4 | [cbb5] | 冒失人的心、必明白知識、結吧人的舌、必說話通快。
 | [kjv] | The heart also of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly.
 | [strongs] | 3820 And the heart of 4116 rash ones 0995 will discern 1847 knowledge. 3956 And the tongue of 5926 stutterers 2363 will hurry 1696 to speak 6703 clear things.
32:5 | [cbb5] | 愚頑人不再稱為高明、吝嗇人不再稱為大方。
 | [kjv] | The vile person shall be no more called liberal, nor the churl said to be bountiful.
 | [strongs] | 3808 not 7121 will be called 5750 more 5036 A fool 5081 noble, 3596 and a miser 3808 not 0559 will be said 7771 generous.
32:6 | [cbb5] | 因為愚頑人、必說愚頑話、心裡想作罪孽、慣行褻瀆的事、說錯謬的話、攻擊耶和華、使飢餓的人、無食可喫、使口渴的人、無水可喝。
 | [kjv] | For the vile person will speak villany, and his heart will work iniquity, to practise hypocrisy, and to utter error against the LORD, to make empty the soul of the hungry, and he will cause the drink of the thirsty to fail.
 | [strongs] | 3588 For 3684 the fool 5039 foolishness 1696 speaks, 3820 and his heart 4639 works 5771 iniquity, 6213 to do 2613 ungodliness 1696 and to speak 0413 against 3068 Yahweh 7960 error, 7324 to make empty 5315 the soul of 7457 the hungry. 4945 And drink of 7125 the thirsty 2637 he causes to fail.
32:7 | [cbb5] | 吝嗇人所用的法子是惡的．他圖謀惡計、用謊言毀滅謙卑人．窮乏人講公理的時候、他也是這樣行。
 | [kjv] | The instruments also of the churl are evil: he deviseth wicked devices to destroy the poor with lying words, even when the needy speaketh right.
 | [strongs] | 3596 And the miser, 3627 his weapons 7451 {are} evil. 1931 He 2154 wicked schemes 2389 devises, 7843 to destroy 6041 the afflicted 0561 with words of 7257 lying, 1696 even when speaks 0034 the needy 4941 justice.
32:8 | [cbb5] | 高明人卻謀高明事、在高明事上、也必永存。
 | [kjv] | But the liberal deviseth liberal things; and by liberal things shall he stand.
 | [strongs] | 5081 But the noble 5081 noble things 2389 devises. 1931 And he 5921 by 5081 noble things 5927 rises.
32:9 | [cbb5] | 安逸的婦女阿、起來聽我的聲音．無慮的女子阿、側耳聽我的言語。
 | [kjv] | Rise up, ye women that are at ease; hear my voice, ye careless daughters; give ear unto my speech.
 | [strongs] | 0802 O women 7600 who are at ease, 6965 rise up! 8085 Hear 6963 my voice, 1323 daughters 0982 confident. 0238 Listen to 1697 my word.
32:10 | [cbb5] | 無慮的女子阿、再過一年多、必受騷擾．因為無葡萄可摘、無果子〔或作禾稼〕可收。
 | [kjv] | Many days and years shall ye be troubled, ye careless women: for the vintage shall fail, the gathering shall not come.
 | [strongs] | 3117 Days 0000 on 8141 a year 7264 you will quake, 0892 confident women, 3588 for 3615 fails 1208 the vintage. 7102 The harvest 3808 not 0935 will come,
32:11 | [cbb5] | 安逸的婦女阿、要戰兢．無慮的女子阿、要受騷擾．脫去衣服、赤著身體、腰束麻布。
 | [kjv] | Tremble, ye women that are at ease; be troubled, ye careless ones: strip you, and make you bare, and gird sackcloth upon your loins.
 | [strongs] | 2342 Tremble, 7600 women at ease, 7493 quake, 0892 confident women. 6584 Strip 6209 and make you bare, 2290 and bind {sackcloth} 5921 on 2504 {your} loins,
32:12 | [cbb5] | 他們必為美好的田地、和多結果的葡萄樹、搥胸哀哭。
 | [kjv] | They shall lament for the teats, for the pleasant fields, for the fruitful vine.
 | [strongs] | 5921 over 7699 breasts 5594 be wailing, 7704 over fields of 5282 pleasantness, 5921 over 1612 the vine 6509 fruitful.
32:13 | [cbb5] | 荊棘蒺藜必長在我百姓的地上、又長在歡樂的城中、和一切快樂的房屋上．
 | [kjv] | Upon the land of my people shall come up thorns and briers; yea, upon all the houses of joy in the joyous city:
 | [strongs] | 5921 On 0127 the ground of 5971 my people 6975 thorns 8068 {and} briars 5927 will go up. 1571 Even 5921 over 3605 all 1004 houses of 4885 joy, 5892 the city 5947 jubilant.
32:14 | [cbb5] | 因為宮殿必被撇下．多民的城必被離棄．山岡望樓永為洞穴、作野驢所喜樂的、為羊群的草場．
 | [kjv] | Because the palaces shall be forsaken; the multitude of the city shall be left; the forts and towers shall be for dens for ever, a joy of wild asses, a pasture of flocks;
 | [strongs] | 3588 For 0759 the palace 3498 is left. 1995 The crowd of 5892 the city 5800 is abandoned. 6076 Mound 4026 and tower 1961 are 8478 instead 4631 caves 5704 until 5769 forever, 4885 a joy of 6501 wild donkeys. 4829 Pasture for 6629 flocks,
32:15 | [cbb5] | 等到聖靈從上澆灌我們、曠野就變為肥田、肥田看如樹林。
 | [kjv] | Until the spirit be poured upon us from on high, and the wilderness be a fruitful field, and the fruitful field be counted for a forest.
 | [strongs] | 5704 until 5413 is poured out 5921 upon us 7307 the Spirit 4791 from on high, 1921 and becomes 4057 the desert 3759 a fruitful field. 3759 And the fruitful field 3293 as a forest 2803 is reckoned.
32:16 | [cbb5] | 那時、公平要居在曠野、公義要居在肥田。
 | [kjv] | Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field.
 | [strongs] | 3427 Then will dwell 4057 in the desert 4941 justice, 6666 and righteousness 3759 in the fruitful field 7931 will dwell.
32:17 | [cbb5] | 公義的果效、必是平安．公義的效驗、必是平穩、直到永遠。
 | [kjv] | And the work of righteousness shall be peace; and the effect of righteousness quietness and assurance for ever.
 | [strongs] | 1961 And will be 4639 the work of 6666 righteousness 7965 peace. 5656 And the service of 6666 righteousness 8253 quietness 0986 and trust 5704 until 5769 forever.
32:18 | [cbb5] | 我的百姓、必住在平安的居所、安穩的住處、平靜的安歇所。
 | [kjv] | And my people shall dwell in a peaceable habitation, and in sure dwellings, and in quiet resting places;
 | [strongs] | 7931 And will dwell 5971 My people 5116 in a home of 7965 peace, 4908 and in dwellings of 4009 safety, 4496 and resting in places 0982 secure.
32:19 | [cbb5] | 但要降冰雹打倒樹林．城必全然拆平。
 | [kjv] | When it shall hail, coming down on the forest; and the city shall be low in a low place.
 | [strongs] | 1258 Though it hails 3381 when {is} felled 3293 the forest, 8218 and in the low place 8213 is laid low 5892 the city,
32:20 | [cbb5] | 你們在各水邊撒種牧放牛驢的有福了。
 | [kjv] | Blessed are ye that sow beside all waters, that send forth thither the feet of the ox and the ass.
 | [strongs] | 0835 blessed {are} you 2232 who sow 5921 beside 3605 all 4325 waters, 7971 who send out 7272 the foot of 1241 the ox 2543 and the donkey.


Strongs Concordance [Isaiah 33]

 以賽亞書 Isaiah 33
33:1 | [cbb5] | 禍哉、你這毀滅人的、自己倒不被毀滅．行事詭詐的、人倒不以詭詐待你．你毀滅罷休了、自己必被毀滅．你行完了詭詐、人必以詭詐待你。
 | [kjv] | Woe to thee that spoilest, and thou wast not spoiled; and dealest treacherously, and they dealt not treacherously with thee! when thou shalt cease to spoil, thou shalt be spoiled; and when thou shalt make an end to deal treacherously, they shall deal treacherously with thee.
 | [strongs] | 1945 Woe {to} 7843 the destroyer, 0859 and you 3808 not 7703 being destroyed. 0898 And betrayer, 3808 and not 0898 they betrayed 0000 you! 8552 As you finish 7843 destroying, 7703 you will be destroyed, 5239 as you stop 0898 betraying, 0898 they will betray 0000 you.
33:2 | [cbb5] | 耶和華阿、求你施恩於我們．我們等候你．求你每早晨作我們的膀臂、遭難的時候、為我們的拯救。
 | [kjv] | O LORD, be gracious unto us; we have waited for thee: be thou their arm every morning, our salvation also in the time of trouble.
 | [strongs] | 3068 O Yahweh, 2603 favor us, 0000 in You 6960 we have hoped. 1961 Be 2220 their arm 1242 in the mornings, 1571 also 3468 our salvation 6256 in time of 6864 distress.
33:3 | [cbb5] | 喧嚷的響聲一發、眾民奔逃．你一興起、列國四散。
 | [kjv] | At the noise of the tumult the people fled; at the lifting up of thyself the nations were scattered.
 | [strongs] | 6963 At the sound of 8351 tumult 5127 ran away 3816 peoples. 7427 At Your exaltation 6327 scattered 1471 nations.
33:4 | [cbb5] | 你們所擄的必被斂盡、好像螞蚱喫〔原文作斂〕盡禾稼．人要𣈳在其上、好像蝗蟲一樣。
 | [kjv] | And your spoil shall be gathered like the gathering of the caterpiller: as the running to and fro of locusts shall he run upon them.
 | [strongs] | 0622 And will be gathered 7998 your prey 0625 {as} gathers 2425 the stripping locust. 4944 As run to and fro 0697 locusts, 8264 he runs about 0000 on it.
33:5 | [cbb5] | 耶和華被尊崇、因他居在高處．他以公平公義充滿錫安。
 | [kjv] | The LORD is exalted; for he dwelleth on high: he hath filled Zion with judgment and righteousness.
 | [strongs] | 7311 is exalted 3068 Yahweh, 3588 for 7931 {He} lives 5920 on high. 4390 He has filled 6726 Zion 4941 {with} justice 6666 and righteousness.
33:6 | [cbb5] | 你一生一世必得安穩、有豐盛的救恩、並智慧、和知識．你以敬畏耶和華為至寶。
 | [kjv] | And wisdom and knowledge shall be the stability of thy times, and strength of salvation: the fear of the LORD is his treasure.
 | [strongs] | 1961 And He will be 0530 the security of 6256 your times, 2633 wealth of 8668 salvation, 2451 wisdom, 1847 and knowledge. 6343 The fear of 3068 Yahweh, 1931 it {is} 0214 His treasure.
33:7 | [cbb5] | 看哪、他們的豪傑在外頭哀號．求和的使臣、痛痛哭泣。
 | [kjv] | Behold, their valiant ones shall cry without: the ambassadors of peace shall weep bitterly.
 | [strongs] | 2009 Listen, 0691 their heroes 7121 cry 2351 outside. 4397 The envoys of 7965 peace 4751 bitterly 1058 will weep.
33:8 | [cbb5] | 大路荒涼、行人止息．敵人背約、藐視城邑、不顧人民。
 | [kjv] | The highways lie waste, the wayfaring man ceaseth: he hath broken the covenant, he hath despised the cities, he regardeth no man.
 | [strongs] | 8074 are deserted 4546 Highways. 1820 ceases 5674 The crosser 5440 path-. 6565 He has broken 1285 the covenant. 3973 He has rejected 5892 cities. 3808 not 2803 He respected 0582 man.
33:9 | [cbb5] | 地上悲哀衰殘．利巴嫩羞愧枯乾．沙崙像曠野．巴珊和迦密的樹林凋殘。
 | [kjv] | The earth mourneth and languisheth: Lebanon is ashamed and hewn down: Sharon is like a wilderness; and Bashan and Carmel shake off their fruits.
 | [strongs] | 0056 Mourns 0535 {and} droops 0776 the land. 3001 Is ashamed 3844 Lebanon, 7060 withering 1961 is 8289 Sharon 4057 like a desert, 5287 and is shaken out 1316 Bashan, 3760 and Carmel.
33:10 | [cbb5] | 耶和華說、現在我要起來．我要興起．我要勃然而興。
 | [kjv] | Now will I rise, saith the LORD; now will I be exalted; now will I lift up myself.
 | [strongs] | 6258 Now 6965 I will rise up, 0559 says 3068 Yahweh. 6258 Now 7311 I will be exalted. 6258 now 5375 I will be lifted up.
33:11 | [cbb5] | 你們要懷的是糠秕．要生的是碎秸．你們的氣就是吞滅自己的火。
 | [kjv] | Ye shall conceive chaff, ye shall bring forth stubble: your breath, as fire, shall devour you.
 | [strongs] | 2029 You will conceive 7179 chaff. 8085 you will carry 7179 stubble - 7307 your breath, 0784 a fire, 0398 will devour you.
33:12 | [cbb5] | 列邦必像已燒的石灰、像已割的荊棘、在火中焚燒。
 | [kjv] | And the people shall be as the burnings of lime: as thorns cut up shall they be burned in the fire.
 | [strongs] | 1961 And will be 3816 peoples 4855 burning of 7875 lime, 6975 thorns 3683 cut away. 0784 In fire 8313 they will be burned.
33:13 | [cbb5] | 你們遠方的人、當聽我所行的．你們近處的人、當承認我的大能。
 | [kjv] | Hear, ye that are far off, what I have done; and, ye that are near, acknowledge my might.
 | [strongs] | 8085 Hear, 7350 distant ones, 4100 what 6213 I have done. 3045 And know 7138 near ones, 1369 My strength.
33:14 | [cbb5] | 錫安中的罪人都懼怕．不敬虔的人被戰兢抓住．我們中間誰能與吞滅的火同住。我們中間誰能與永火同住呢．
 | [kjv] | The sinners in Zion are afraid; fearfulness hath surprised the hypocrites. Who among us shall dwell with the devouring fire? who among us shall dwell with everlasting burnings?
 | [strongs] | 3373 Are afraid 6726 in Zion 2400 sinners. 0270 has seized 0367 Terror 2611 profane ones. 4310 Who 1481 will tarry 0000 of us 0784 {with} fire 1727 consuming? 1481 Who will tarry 0000 of us 4168 {with} burnings 5769 forever?
33:15 | [cbb5] | 行事公義、說話正直、憎惡欺壓的財利、擺手不受賄賂、塞耳不聽流血的話、閉眼不看邪惡事的、
 | [kjv] | He that walketh righteously, and speaketh uprightly; he that despiseth the gain of oppressions, that shaketh his hands from holding of bribes, that stoppeth his ears from hearing of blood, and shutteth his eyes from seeing evil;
 | [strongs] | 1980 He who walks 6666 righteously 1696 and speaks 5228 right things, 3973 he who rejects 1215 gain of 6217 oppressions, 5287 who shakes 3709 his palms 3947 from taking 7810 the bribe, 0331 who stops 0241 his ear 8085 from hearing of 1818 blood, 7092 and shuts 5869 his eyes 7200 from looking 7451 at evil.
33:16 | [cbb5] | 他必居高處．他的保障是磐石的堅壘．他的糧必不缺乏、〔原文作賜給〕他的水必不斷絕。
 | [kjv] | He shall dwell on high: his place of defence shall be the munitions of rocks: bread shall be given him; his waters shall be sure.
 | [strongs] | 1931 He 4791 {on} high places 2421 will live! 4679 Strongholds of 5553 rocks {will be} 4869 his retreat. 3899 His bread 5414 will be given. 4325 His waters 0539 are faithful,
33:17 | [cbb5] | 你的眼必見王的榮美、必見遼闊之地。
 | [kjv] | Thine eyes shall see the king in his beauty: they shall behold the land that is very far off.
 | [strongs] | 4428 The king 1935 in his beauty 2372 will behold 5869 your eyes. 7200 They will see 0776 a land of 4801 far off places.
33:18 | [cbb5] | 你的心必思想那驚嚇的事、自問說、記數目的在那裡呢．平貢銀的在那裡呢．數戍樓的在哪裡呢．
 | [kjv] | Thine heart shall meditate terror. Where is the scribe? where is the receiver? where is he that counted the towers?
 | [strongs] | 3824 Your heart 0995 will ponder 0367 terror. 0346 Where {is} 5608 the scribe? 0346 Where {is} 8254 the weigher? 0346 Where {is} 0608 he who counted 4026 the towers?
33:19 | [cbb5] | 你必不見那強暴的民、就是說話深奧、你不能明白、言語呢喃、你不能懂得的。
 | [kjv] | Thou shalt not see a fierce people, a people of a deeper speech than thou canst perceive; of a stammering tongue, that thou canst not understand.
 | [strongs] | 5971 The people 2740 fierce 3808 not 7200 you will see. 5971 A people 6012 difficult of 8193 lip 8085 from hearing. 3932 Foreign of 3956 tongue, 0369 {which} none 0995 understands.
33:20 | [cbb5] | 你要看錫安我們守聖節的城．你的眼必見耶路撒冷為安靜的居所、為不挪移的帳幕、橛子永不拔出、繩索一根也不折斷。
 | [kjv] | Look upon Zion, the city of our solemnities: thine eyes shall see Jerusalem a quiet habitation, a tabernacle that shall not be taken down; not one of the stakes thereof shall ever be removed, neither shall any of the cords thereof be broken.
 | [strongs] | 2009 Look, 6726 Zion, 5892 the city of 4150 our set meetings. 5869 Your eyes 7200 will see 3389 Jerusalem, 5116 a home 8252 quiet, 0168 a tent 1077 not 6813 will be removed, 1077 not 5265 will be pulled up 3489 its stakes 5769 forever, 3605 and all 4340 its cords 1077 not 5265 will be pulled off.
33:21 | [cbb5] | 在那裡耶和華必顯威嚴與我們同在、當作江河寬闊之地．其中必沒有盪槳搖櫓的船來往、也沒有威武的船經過。
 | [kjv] | But there the glorious LORD will be unto us a place of broad rivers and streams; wherein shall go no galley with oars, neither shall gallant ship pass thereby.
 | [strongs] | 3588 But 8033 there 1926 majestic 3068 Yahweh {will be} 0000 for us 4725 a place of 2975 rivers, 2975 {and} streams, 7342 broad on 3027 both hands. 1077 not 1980 will go 0000 in it 0590 A ship with 7885 oars. 6716 And a boat 1926 majestic 3808 not 5674 will pass through it.
33:22 | [cbb5] | 因為耶和華是審判我們的、耶和華是給我們設律法的、耶和華是我們的王．他必拯救我們。
 | [kjv] | For the LORD is our judge, the LORD is our lawgiver, the LORD is our king; he will save us.
 | [strongs] | 3588 For 3068 Yahweh 8199 our judge. 3068 Yahweh {is} 2710 our lawgiver. 3068 Yahweh {is} 4428 our king. 1931 He 3467 will save us.
33:23 | [cbb5] | 你的繩索鬆開．不能栽穩桅杆、也不能揚起篷來．那時許多擄來的物被分了．瘸腿的把掠物奪去了。
 | [kjv] | Thy tacklings are loosed; they could not well strengthen their mast, they could not spread the sail: then is the prey of a great spoil divided; the lame take the prey.
 | [strongs] | 5203 are loosened 2256 Your ropes. 1077 not 2388 They hold 3247 the base of 8650 their mast. 1077 not 6566 They spread 5251 the sail. 0227 Then 2505 will divided 4455 the prey of 7998 plunder 7230 much. 6455 The lame 7998 plunder 7998 the plunder.
33:24 | [cbb5] | 城內居民必不說、我病了．其中居住的百姓、罪孽都赦免了。
 | [kjv] | And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven their iniquity.
 | [strongs] | 1077 And not 0559 will say 3427 inhabitant, 2470 I am sick, 5971 the people 3427 who live 0000 in it. 5375 Is taken away 5771 iniquity.


Strongs Concordance [Isaiah 34]

 以賽亞書 Isaiah 34
34:1 | [cbb5] | 列國阿、要近前來聽．眾民哪、要側耳而聽．地和其上所充滿的、世界和其中一切所出的、都應當聽。
 | [kjv] | Come near, ye nations, to hear; and hearken, ye people: let the earth hear, and all that is therein; the world, and all things that come forth of it.
 | [strongs] | 7126 Come near, 1471 nations 8085 to hear. 3816 And peoples, 8085 listen! 8085 Let hear 0776 the earth, 4393 and its fullness, 8398 the world 3605 and all 6631 its offspring.
34:2 | [cbb5] | 因為耶和華向萬國發忿恨、向他們的全軍發烈怒、將他們滅盡、交出他們受殺戮。
 | [kjv] | For the indignation of the LORD is upon all nations, and his fury upon all their armies: he hath utterly destroyed them, he hath delivered them to the slaughter.
 | [strongs] | 3588 For 7110 wrath 3068 to Yahweh 5921 {is} on 3605 all 1471 the nations, 2534 and fury 0000 on 3605 all 6635 their army. 2763 He has devoted them. 5414 He gave them 2874 to slaughter.
34:3 | [cbb5] | 被殺的必然拋棄、屍首臭氣上騰．諸山被他們的血融化。
 | [kjv] | Their slain also shall be cast out, and their stink shall come up out of their carcases, and the mountains shall be melted with their blood.
 | [strongs] | 2491 And their slain 5074 will be cast out. 6297 And {from} their carcasses 2724 will rise 0889 their stench. 4549 And will melt 2022 mountains 1818 with their blood.
34:4 | [cbb5] | 天上的萬象都要消沒、天被捲起、好像書卷．其上的萬象要殘敗、像葡萄樹的葉子殘敗、又像無花果樹的葉子殘敗一樣。
 | [kjv] | And all the host of heaven shall be dissolved, and the heavens shall be rolled together as a scroll: and all their host shall fall down, as the leaf falleth off from the vine, and as a falling fig from the fig tree.
 | [strongs] | 4743 And will be dissolved 3605 all 6635 the army of 8064 the heavens. 1556 And will be rolled 5612 like a scroll 8064 the heavens. 3605 Then all 6635 their army 0535 will droop, 5034 as droops 5929 a leaf 1612 off the vine. 5034 And as the drooping 8384 from a fig tree.
34:5 | [cbb5] | 因為我的刀在天上已經喝足．這刀必臨到以東、和我所咒詛的民、要施行審判。
 | [kjv] | For my sword shall be bathed in heaven: behold, it shall come down upon Idumea, and upon the people of my curse, to judgment.
 | [strongs] | 3588 For 7301 is drenched 8064 in the heavens 2719 My sword. 2009 Listen, 5921 on 0123 Edom 3381 it will descend. 5921 And on 5971 the people of 2764 My ban, 4941 for judgment.
34:6 | [cbb5] | 耶和華的刀滿了血、用脂油和羊羔公山羊的血、並公綿羊腰子的脂油滋潤的．因為耶和華在波斯拉有獻祭的事、在以東地大行殺戮。
 | [kjv] | The sword of the LORD is filled with blood, it is made fat with fatness, and with the blood of lambs and goats, with the fat of the kidneys of rams: for the LORD hath a sacrifice in Bozrah, and a great slaughter in the land of Idumea.
 | [strongs] | 2719 A sword 3068 {is} to Yahweh. 4390 It is filled 1818 {with} blood. 1878 It is made fat 2459 with fatness, 1818 with the blood of 3733 lambs 6260 and goats, 2459 with the fat of 3629 the inward parts of 0352 rams 2077 for a sacrifice {is} 3068 to Yahweh 1224 in Bozrah, 4347 and a slaughter 1419 great 0776 in the land of 0123 Edom.
34:7 | [cbb5] | 野牛、牛犢、和公牛要一同下來．他們的地喝醉了血、他們的塵土因脂油肥潤。
 | [kjv] | And the unicorns shall come down with them, and the bullocks with the bulls; and their land shall be soaked with blood, and their dust made fat with fatness.
 | [strongs] | 3381 And will come down 7214 wild oxen 0000 with them 6499 and bulls 0000 with 0047 strong {bulls}, 7301 and is drenched 0127 their land 1818 with blood, 6083 and their dust 2459 with fatness 1878 made fat.
34:8 | [cbb5] | 因耶和華有報仇之日、為錫安的爭辯、有報應之年。
 | [kjv] | For it is the day of the LORD's vengeance, and the year of recompences for the controversy of Zion.
 | [strongs] | 3588 For 3117 the day of 5360 vengeance 3068 {is} to Yahweh, 8141 the year of 7966 repayments 7679 for the cause of 6726 Zion.
34:9 | [cbb5] | 以東的河水要變為石油、塵埃要變為硫磺、地土成為燒著的石油。
 | [kjv] | And the streams thereof shall be turned into pitch, and the dust thereof into brimstone, and the land thereof shall become burning pitch.
 | [strongs] | 2015 And will be turned 5158 its torrents 2203 to pitch, 6083 and its dust 0000 to 4614 brimstone, 1961 and will become 0127 its land 2583 pitch 1197 burning.
34:10 | [cbb5] | 晝夜總不熄滅、煙氣永遠上騰、必世世代代成為荒廢、永永遠遠無人經過。
 | [kjv] | It shall not be quenched night nor day; the smoke thereof shall go up for ever: from generation to generation it shall lie waste; none shall pass through it for ever and ever.
 | [strongs] | 3915 Night 3119 or day 3808 not 3518 it will be put out. 5769 Forever 6965 will arise 6227 its smoke. 1755 From generation 1755 to generation 2717 it will lie waste. 5769 Forever 5331 {and} forever 0369 no one 5674 passes 0000 through it.
34:11 | [cbb5] | 鵜鶘、箭豬、卻要得為業．貓頭鷹、烏鴉、要住在其間．耶和華必將空虛的準繩、混沌的線鉈、拉在其上。
 | [kjv] | But the cormorant and the bittern shall possess it; the owl also and the raven shall dwell in it: and he shall stretch out upon it the line of confusion, and the stones of emptiness.
 | [strongs] | 3423 But will possess it 6893 owl 7090 and hedgehog. 3244 And eared owl 6158 and raven 2421 will live 0000 in it. 5186 And He will stretch 0000 on it 6957 the line of 8414 shameness 0068 and of stones 0922 emptiness.
34:12 | [cbb5] | 以東人要召貴冑來治國、那裡卻無一個．首領也都歸於無有。
 | [kjv] | They shall call the nobles thereof to the kingdom, but none shall be there, and all her princes shall be nothing.
 | [strongs] | 2715 Its nobles, 0369 even none 8033 {are} there. 4410 {To} a kingdom 7121 they will call. 3605 And all 8269 her chiefs 1961 will be 0657 nothing.
34:13 | [cbb5] | 以東的宮殿要長荊棘．保障要長蒺藜和刺草．要作野狗的住處、鴕鳥的居所。
 | [kjv] | And thorns shall come up in her palaces, nettles and brambles in the fortresses thereof: and it shall be an habitation of dragons, and a court for owls.
 | [strongs] | 5927 And will go up 0759 {in} her palaces 5518 thorns, 7058 nettles 2336 and thistles 4013 in its fortresses. 1961 And it will be 5116 a home for 8577 jackals, 2681 a court 1323 for daughters of 3284 ostriches.
34:14 | [cbb5] | 曠野的走獸、要和豺狼相遇．野山羊、要與伴偶對叫．夜間的怪物、必在那裡棲身、自找安歇之處。
 | [kjv] | The wild beasts of the desert shall also meet with the wild beasts of the island, and the satyr shall cry to his fellow; the screech owl also shall rest there, and find for herself a place of rest.
 | [strongs] | 5298 Also will meet 6728 desert creatures 0338 with the howlers. 8163 And the shaggy goat 0000 to 7453 his fellow 7121 will call. 1571 Also 8033 there 7280 will settle 3917 the screech owl, 4672 and find 0000 for herself 4494 a place of rest.
34:15 | [cbb5] | 箭蛇要在那裡作窩、下蛋、菢蛋、生子、聚子在其影下．鷂鷹、各與伴偶聚集在那裡。
 | [kjv] | There shall the great owl make her nest, and lay, and hatch, and gather under her shadow: there shall the vultures also be gathered, every one with her mate.
 | [strongs] | 8033 There 7077 will nest 5175 the snake, 5564 and will lay, 1234 and hatch, 1716 and will gather 6738 in her shadow. 1571 Also 8033 there 6908 will be assembled 1772 hawks, 0802 each 7468 {with} her mate.
34:16 | [cbb5] | 你們要查考宣讀耶和華的書．這都無一缺少、無一沒有伴偶、因為我的口已經吩咐、他的靈將他們聚集。
 | [kjv] | Seek ye out of the book of the LORD, and read: no one of these shall fail, none shall want her mate: for my mouth it hath commanded, and his spirit it hath gathered them.
 | [strongs] | 2713 Search 0000 from 5612 the book of 3068 Yahweh 7121 and read - 0259 one 0428 of these 3808 not 5737 does miss - 0802 each 7468 her mate 3808 not 2627 lacking. 6310 For my mouth 1931 He 6680 has commanded, 7307 and His Spirit, 1931 He 6908 has assembled them.
34:17 | [cbb5] | 他也為他們拈鬮、又親手用準繩給他們分地、他們必永得為業、世世代代住在其間。
 | [kjv] | And he hath cast the lot for them, and his hand hath divided it unto them by line: they shall possess it for ever, from generation to generation shall they dwell therein.
 | [strongs] | 1931 And He 5307 has made fall 0000 for them 1486 a lot, 3027 and His hand 2505 has divided it 0000 to them 6957 by a line. 5704 Until 5769 forever 3423 they will possess it, 1755 to generation 1755 and generation 2421 they will live 0000 in it.


Strongs Concordance [Isaiah 35]

 以賽亞書 Isaiah 35
35:1 | [cbb5] | 曠野和乾旱之地、必然歡喜．沙漠也必快樂．又像玫瑰開花。
 | [kjv] | The wilderness and the solitary place shall be glad for them; and the desert shall rejoice, and blossom as the rose.
 | [strongs] | 7797 Will joy for them 4057 desert 2724 and dry land. 1523 And will exult 3452 the desert 6524 and bloom 2261 like the crocus.
35:2 | [cbb5] | 必開花繁盛、樂上加樂、而且歡呼．利巴嫩的榮耀、並迦密與沙崙的華美、必賜給他．人必看見耶和華的榮耀、我們 神的華美。
 | [kjv] | It shall blossom abundantly, and rejoice even with joy and singing: the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon, they shall see the glory of the LORD, and the excellency of our God.
 | [strongs] | 6524 Surely 6524 it will bloom 5937 and exult, 1571 also 8057 {with} joy 7892 and singing. 3519 The glory of 3844 Lebanon 5414 will be given 0000 to it, 1935 the honor of 3760 Carmel 8289 and Sharon. 1992 They 7200 will see 3519 the glory of 3068 Yahweh, 1935 the honor of 0430 our God.
35:3 | [cbb5] | 你們要使軟弱的手堅壯、無力的膝穩固。
 | [kjv] | Strengthen ye the weak hands, and confirm the feeble knees.
 | [strongs] | 2388 Strengthen 3027 the hands 7504 sinking, 0129 and the knees 5063 stumbling 0553 firm up.
35:4 | [cbb5] | 對膽怯的人說、你們要剛強、不要懼怕．看哪、你們的 神必來報仇、必來施行極大的報應、他必來拯救你們。
 | [kjv] | Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, even God with a recompence; he will come and save you.
 | [strongs] | 0559 Say 4116 to the hasty of 3820 heart, 2388 Be strong! 0408 not 3372 Fear! 2009 Look, 0430 your God 5359 {with} vengeance 3381 will come. 1576 The full dealing of 0430 God, 1931 He 3381 will come 3467 and save you.
35:5 | [cbb5] | 那時瞎子的眼必睜開、聾子的耳必開通。
 | [kjv] | Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped.
 | [strongs] | 0227 Then 6605 will be opened 5869 the eyes of 5787 the blind, 0241 and the ears of 2790 the deaf 6605 will be opened.
35:6 | [cbb5] | 那時瘸子必跳躍像鹿、啞吧的舌頭必能歌唱．在曠野必有水發出、在沙漠必有河湧流。
 | [kjv] | Then shall the lame man leap as an hart, and the tongue of the dumb sing: for in the wilderness shall waters break out, and streams in the desert.
 | [strongs] | 0227 Then 1801 will leap 0354 like a deer 6455 the lame, 7442 and will sing 3956 the tongue of 0483 the mute. 3588 For 1234 will break out 4057 in the wilderness 4325 waters, 5158 and torrents 4057 in the desert.
35:7 | [cbb5] | 發光的沙、〔或作蜃樓〕要變為水池、乾渴之地、要變為泉源．在野狗躺臥之處、必有青草、蘆葦、和蒲草。
 | [kjv] | And the parched ground shall become a pool, and the thirsty land springs of water: in the habitation of dragons, where each lay, shall be grass with reeds and rushes.
 | [strongs] | 1961 And will become 8273 the parched ground 0098 a pool, 6774 and the thirsty land 5969 springs of 4325 water. 5116 In the home of 8577 jackals, 7258 its resting place. 2682 Grass, 7070 for reed, 0100 and rush.
35:8 | [cbb5] | 在那裡必有一條大道、稱為聖路．污穢人不得經過、必專為贖民行走、行路的人雖愚昧、也不至失迷。
 | [kjv] | And an highway shall be there, and a way, and it shall be called The way of holiness; the unclean shall not pass over it; but it shall be for those: the wayfaring men, though fools, shall not err therein.
 | [strongs] | 1961 And will be 8033 there 4546 a highway 1870 and a way, 1870 and the Way of 6944 Holiness 7121 will be called 0000 to it. 3808 Not 5674 will pass over it. 2931 The unclean. 1931 And it {is} 0000 for them. 1980 The goer of 1870 the way, 3684 and fools 3808 not 8582 will go astray.
35:9 | [cbb5] | 在那裡必沒有獅子、猛獸也不登這路、在那裡都遇不見．只有贖民在那裡行走。
 | [kjv] | No lion shall be there, nor any ravenous beast shall go up thereon, it shall not be found there; but the redeemed shall walk there:
 | [strongs] | 3808 not 1961 will be 8033 there 0738 A lion, 6530 and a violent one of 2416 animals 3808 not 5921 will go up on it. 3808 not 4672 It will be found 8033 there. 1980 But will walk 1350 redeemed ones.
35:10 | [cbb5] | 並且耶和華救贖的民必歸回、歌唱來到錫安．永樂必歸到他們的頭上、他們必得著歡喜快樂、憂愁歎息盡都逃避。
 | [kjv] | And the ransomed of the LORD shall return, and come to Zion with songs and everlasting joy upon their heads: they shall obtain joy and gladness, and sorrow and sighing shall flee away.
 | [strongs] | 6299 And the ransomed of 3068 Yahweh 7725 will return 0935 and enter 6726 Zion 7892 with singing 8057 and joy 5769 everlasting 0000 on 7218 their head, 8057 gladness 8057 and joy 5381 will reach {them}. 5127 And will flee 4341 sorrow 0585 and sighing.


Strongs Concordance [Isaiah 36]

 以賽亞書 Isaiah 36
36:1 | [cbb5] | 希西家王十四年、亞述王西拿基立、上來攻擊猶大的一切堅固城、將城攻取。
 | [kjv] | Now it came to pass in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the defenced cities of Judah, and took them.
 | [strongs] | 1961 And it was, 0702 in the four- 6240 teenth 8141 year 4428 of King 2396 Hezekiah, 5927 came up 5576 Sennacherib 4428 king of 0804 Assyria 3605 against all 5892 the cities of 3063 Judah 1219 fortified, 5375 and took them.
36:2 | [cbb5] | 亞述王從拉吉差遣拉伯沙基、率領大軍、往耶路撒冷到希西家王那裡去．他就站在上池的水溝旁、在漂布地的大路上。
 | [kjv] | And the king of Assyria sent Rabshakeh from Lachish to Jerusalem unto king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the fuller's field.
 | [strongs] | 7971 And sent 4428 the king of 0804 Assyria 7262 Rabshakeh 3923 from Lachish 3389 to Jerusalem 0000 to 4428 King 2396 Hezekiah 2428 with a army 3515 massive. 5975 And he stood 8585 by the conduit of 1295 the pool 5942 upper, 4546 in the highway of 7704 field 3526 the fuller's.
36:3 | [cbb5] | 於是希勒家的兒子家宰以利亞敬、並書記舍伯那、和亞薩的兒子史官約亞、出來見拉伯沙基。
 | [kjv] | Then came forth unto him Eliakim, Hilkiah's son, which was over the house, and Shebna the scribe, and Joah, Asaph's son, the recorder.
 | [strongs] | 3318 Then came out 0000 to him 0471 Eliakim, 1121 son of 2518 Hilkiah, 0000 who {was} 5921 over 1004 the household, 7644 and Shebna 5608 the scribe, 3098 and Joah 1121 son of 0623 Asaph 2142 the recorder.
36:4 | [cbb5] | 拉伯沙基對他們說、你們去告訴希西家說、亞述大王如此說、你所倚靠的有甚麼可仗賴的呢。
 | [kjv] | And Rabshakeh said unto them, Say ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?
 | [strongs] | 0559 And said 0000 to them 7262 Rabshakeh, 0559 Say 4994 now 2396 to Hezekiah, 2541 Thus 0559 says 4428 the king 1419 great, 4428 the king of 0804 Assyria, 4100 What 0986 trust {is} 0000 this 0834 which 0982 you trust?
36:5 | [cbb5] | 你說、有打仗的計謀和能力．我看不過是虛話、你到底倚靠誰、纔背叛我呢。
 | [kjv] | I say, sayest thou, (but they are but vain words) I have counsel and strength for war: now on whom dost thou trust, that thou rebellest against me?
 | [strongs] | 0559 I say, 0389 {Are} only 1697 words of 8193 lips, 6098 counsel 1368 and strength 4421 for the battle? 6258 Now 0834 on whom 0982 have you trusted 0000 that 4775 you have rebelled 0000 against me?
36:6 | [cbb5] | 看哪、你所倚靠的埃及、是那壓傷的葦杖、人若靠這杖、就必刺透他的手．埃及王法老向一切倚靠他的人、也是這樣。
 | [kjv] | Lo, thou trustest in the staff of this broken reed, on Egypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all that trust in him.
 | [strongs] | 2009 Listen, 0982 you trust 5921 on 4294 the staff of 7070 reed 7533 broken 0000 this, 5921 on 4714 Egypt - 0834 which, 5564 {if} leans 0376 a man 0000 on it, 0935 then it comes 3709 into his palm 5344 and pierces it. 0000 So {is} 6547 Pharaoh 4428 king of 4714 Egypt 3605 to all 0982 who trust 5921 on him.
36:7 | [cbb5] | 你若對我說、我們倚靠耶和華我們的 神．希西家豈不是將 神的邱壇、和祭壇廢去、且對猶大和耶路撒冷的人說、你們當在這壇前敬拜麼。
 | [kjv] | But if thou say to me, We trust in the LORD our God: is it not he, whose high places and whose altars Hezekiah hath taken away, and said to Judah and to Jerusalem, Ye shall worship before this altar?
 | [strongs] | 3588 But if 0559 you say 0000 to me, 3068 in Yahweh 0430 our God 0982 we trust. 3808 Is it not 0000 He 0000 of whom 5493 has removed 2396 Hezekiah 1116 His high places 0000 and 4196 His altars? 0559 And he said 3063 to Judah 3389 and to Jerusalem, 6440 Before 4196 altar 0000 this 7812 you will worship!
36:8 | [cbb5] | 現在你把當頭給我主亞述王、我給你二千匹馬、看你這一面騎馬的人彀不彀。
 | [kjv] | Now therefore give pledges, I pray thee, to my master the king of Assyria, and I will give thee two thousand horses, if thou be able on thy part to set riders upon them.
 | [strongs] | 6258 Now then, 6148 exchange pledges, 4994 I pray, 0113 with my lord 4428 the king of 0804 Assyria, 5464 and I will give 0000 to you 0505 two thousand 5483 horses, 0000 if 3201 you are able 5414 to set 0000 for you 7392 riders 0000 on them.
36:9 | [cbb5] | 若不然、怎能打敗我主臣僕中最小的軍長呢．你竟倚靠埃及的戰車馬兵麼。
 | [kjv] | How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?
 | [strongs] | 0000 How then 7725 will you turn away 6440 the face of 6346 governor of 0259 one 5650 servants 0113 my master's 6810 the least, 0986 and trust 0000 for you 5921 on 4714 Egypt 7393 for chariotry 6571 and horsemen?
36:10 | [cbb5] | 現在我上來攻擊毀滅這地、豈沒有耶和華的意思麼．耶和華吩咐我說、你上去攻擊毀滅這地罷。
 | [kjv] | And am I now come up without the LORD against this land to destroy it? the LORD said unto me, Go up against this land, and destroy it.
 | [strongs] | 6258 And now, 1107 without 3068 Yahweh 5927 I have come up 0413 against 0776 land 0000 this 7843 to destroy 3068 Yahweh 0559 said 0000 to me, 5927 Go up 0000 to 0776 land 0000 this 2255 and destroy it.
36:11 | [cbb5] | 以利亞敬、舍伯那、約亞、對拉伯沙基說、求你用亞蘭言語和僕人說話、因為我們懂得、不要用猶大言語和我們說話達到城上百姓的耳中。
 | [kjv] | Then said Eliakim and Shebna and Joah unto Rabshakeh, Speak, I pray thee, unto thy servants in the Syrian language; for we understand it: and speak not to us in the Jews' language, in the ears of the people that are on the wall.
 | [strongs] | 0559 Then said 0471 Eliakim 7644 and Shebna 3098 and Joah 0000 to 7262 Rabshakeh, 1696 Speak, 4994 please, 0000 to 5650 your servants 3066 in Aramaic, 3588 for 8085 hear 0587 we. 0408 But not 1696 do speak 0000 to us 3064 in Judean, 0241 in the ears of 5971 the people 0834 who {are} 5921 on 2346 the wall.
36:12 | [cbb5] | 拉伯沙基說、我主差遣我來、豈是單對你和你的主說這些話麼、不也是對這些坐在城上、要與你們一同喫自己糞喝自己尿的人說麼。
 | [kjv] | But Rabshakeh said, Hath my master sent me to thy master and to thee to speak these words? hath he not sent me to the men that sit upon the wall, that they may eat their own dung, and drink their own piss with you?
 | [strongs] | 0559 But said 7262 Rabshakeh, 0000 Has to 0113 your master 0000 and to you 7971 sent me 0113 my master 1696 to speak 1697 words 0428 these? 3808 Is it not 5921 on 0376 the men 3427 who sit 5921 on 7023 the wall, 0398 to eat 2755 their own dung 8354 and to drink 4325 water 7272 of their feet 0000 with you?
36:13 | [cbb5] | 於是拉伯沙基站著、用猶大言語、大聲喊著說、你們當聽亞述大王的話。
 | [kjv] | Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and said, Hear ye the words of the great king, the king of Assyria.
 | [strongs] | 5975 Then stood 7262 Rabshakeh 7121 and called 6963 with a voice 1419 loud 3066 {in} Judean 0559 and said, 8085 Hear 1697 the words of 4428 the king 1419 great, 4428 the king of 0804 Assyria.
36:14 | [cbb5] | 王如此說、你們不要被希西家欺哄了、因他不能拯救你們．
 | [kjv] | Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you.
 | [strongs] | 3541 Thus 0559 says 4428 the king, 0408 not 5377 Do let deceive 0000 you 2396 Hezekiah, 3588 for 3808 not 3201 He will be able 7462 to save 0000 you.
36:15 | [cbb5] | 也不要聽希西家使你們倚靠耶和華說、耶和華必要拯救我們、這城必不交在亞述王的手中。
 | [kjv] | Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us: this city shall not be delivered into the hand of the king of Assyria.
 | [strongs] | 0408 And not 0982 let make trust 0000 you 2396 Hezekiah 6256 in 3068 Yahweh, 0559 saying, 5337 Surely 5337 will save us 3068 Yahweh, 3808 not 5337 will be delivered 5892 city 0000 this 3027 into the hand of 4428 the king of 0804 Assyria.
36:16 | [cbb5] | 不要聽希西家的話、因亞述王如此說、你們要與我和好、出來投降我、各人就可以喫自己葡萄樹和無花果樹的果子、喝自己井裡的水．
 | [kjv] | Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me: and eat ye every one of his vine, and every one of his fig tree, and drink ye every one the waters of his own cistern;
 | [strongs] | 0408 not 8085 Do listen 0000 to 2396 Hezekiah. 3588 For 3541 thus 0559 says 4428 the king of 0804 Assyria, 6213 Make 0000 with me 1293 a blessing, 3318 and come out 0000 to me. 0398 Then let eat 0376 each man 1612 {of} his vine, 0376 and each 8384 {of} his fig tree, 8354 and drink 0376 each 4325 the waters of 0935 his well,
36:17 | [cbb5] | 等我來領你們到一個地方、與你們本地一樣、就是有五穀和新酒之地、有糧食和葡萄園之地。
 | [kjv] | Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards.
 | [strongs] | 5704 until 0935 I come 0394 and take 0000 you 0000 to 0776 a land 0776 like your own land, 0776 a land of 1715 grain 8492 and new wine, 0776 a land of 3899 bread 3754 and vineyards.
36:18 | [cbb5] | 你們要謹防、恐怕希西家勸導你們說、耶和華必拯救我們．列國的神有那一個救他本國脫離亞述王的手呢。
 | [kjv] | Beware lest Hezekiah persuade you, saying, the LORD will deliver us. Hath any of the gods of the nations delivered his land out of the hand of the king of Assyria?
 | [strongs] | 6435 Lest 5496 persuade 0000 you 2396 Hezekiah, 0559 saying, 3068 Yahweh 5337 will deliver us. 5337 Have delivered 0430 the gods of 1471 the nations 0376 a man of 0776 his land 3027 from hand 4428 the king of 0804 Assyria's?
36:19 | [cbb5] | 哈馬和亞珥拔的神在那裡呢、西法瓦音的神在那裡呢、他們曾救撒瑪利亞脫離我的手麼。
 | [kjv] | Where are the gods of Hamath and Arphad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand?
 | [strongs] | 0335 Where {are} 0430 the gods of 2574 Hamath 0774 and Arpad? 0335 Where {are} 0430 the gods of 5617 Shepharvaim? 3588 And when 5337 have they delivered 8111 Samaria 3027 from my hand?
36:20 | [cbb5] | 這些國的神、有誰曾救自己的國脫離我的手呢．難道耶和華能救耶路撒冷脫離我的手麼。
 | [kjv] | Who are they among all the gods of these lands, that have delivered their land out of my hand, that the LORD should deliver Jerusalem out of my hand?
 | [strongs] | 4310 Who {is} 3605 among all 0430 the gods of 0776 lands 0428 these, 0000 that 4042 has delivered 0127 their land 3027 from my hand, 0000 that 5337 should deliver 3068 Yahweh 3389 Jerusalem 3027 from my hand?
36:21 | [cbb5] | 百姓靜默不言、並不回答一句、因為王曾吩咐說、不要回答他。
 | [kjv] | But they held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.
 | [strongs] | 2790 But they were quiet, 3808 and not 6030 answered 0000 him 1697 a word, 3588 for 4687 command 4428 the king's 1961 it {was} 0559 saying, 3808 not 6030 Answer him.
36:22 | [cbb5] | 當下希勒家的兒子家宰以利亞敬和書記舍伯那、並亞薩的兒子史官約亞、都撕裂衣服、來到希西家那裡、將拉伯沙基的話告訴了他。
 | [kjv] | Then came Eliakim, the son of Hilkiah, that was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.
 | [strongs] | 0935 Then came 0471 Eliakim 1121 son of 2518 Hilkiah, 0834 who {was} 5921 over 1004 the household, 7644 and Shebna 5608 the scribe 3098 and Joah 1121 son of 0623 Asaph, 2142 the recorder, 0000 to 2396 Hezekiah, 7167 {with} torn 0899 garments, 5041 and reported 0000 to him 1697 words 7262 Rabshakeh's.


Strongs Concordance [Isaiah 37]

 以賽亞書 Isaiah 37
37:1 | [cbb5] | 希西家王聽見、就撕裂衣服、披上麻布、進了耶和華的殿。
 | [kjv] | And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.
 | [strongs] | 1961 And it was, 8085 when heard 4428 King 2396 Hezekiah, 7167 that he tore 0899 his garments 2645 and was covered 8242 with sackcloth, 0935 and he entered 1004 the house of 3068 Yahweh.
37:2 | [cbb5] | 使家宰以利亞敬、和書記舍伯那、並祭司中的長老、都披上麻布、去見亞摩斯的兒子先知以賽亞。
 | [kjv] | And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests covered with sackcloth, unto Isaiah the prophet the son of Amoz.
 | [strongs] | 7971 And he sent 0471 Eliakim, 0834 who {was} 5921 over 1004 the household, 0000 and 7644 Shebna 5608 the scribe, 0000 and 2205 the elders of 3548 the priests 3680 covered 8242 with sackcloth, 0000 to 3470 Isaiah 1121 the son of 0531 Amoz, 5030 the prophet.
37:3 | [cbb5] | 對他說、希西家如此說、今日是急難、責罰、凌辱的日子、就如婦人將要生產嬰孩、卻沒有力量生產
 | [kjv] | And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and of blasphemy: for the children are come to the birth, and there is not strength to bring forth.
 | [strongs] | 0559 And they said 0000 to him, 3541 Thus 0559 says 2396 Hezekiah, 3117 A day of 4163 trouble 2781 and reproach 0963 and contempt, 3117 {is} day 0000 this! 0935 For have come 1121 sons 0000 to 4866 the gap. 3581 And strength is 3808 not 3205 to give birth.
37:4 | [cbb5] | 或者耶和華你的 神、聽見拉伯沙基的話、就是他主人亞述王打發他來辱罵永生 神的話．耶和華你的 神聽見這話就發斥責．故此求你為餘剩的民、揚聲禱告。
 | [kjv] | It may be the LORD thy God will hear the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God, and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that is left.
 | [strongs] | 0194 It may be 8085 will hear 3068 Yahweh 0430 your God 1697 the words of 7262 Rabshakeh 0834 whom 7971 has sent him, 4428 the king of 0804 Assyria 0113 his master, 2778 to reproach 0430 the God 2416 living 8433 and rebuke 1697 against the words 0834 which 8085 has heard 3068 Yahweh 0430 your God, 5375 and you will lift up 8605 prayer 3588 for 7611 the remnant 4672 that is found.
37:5 | [cbb5] | 希西家王的臣僕、就去見以賽亞。
 | [kjv] | So the servants of king Hezekiah came to Isaiah.
 | [strongs] | 0935 So came 5650 the servants of 4428 King 2396 Hezekiah 0000 to 3470 Isaiah.
37:6 | [cbb5] | 以賽亞對他們說、要這樣對你們的主人說、耶和華如此說、你聽見亞述王的僕人褻瀆我的話、不要懼怕。
 | [kjv] | And Isaiah said unto them, Thus shall ye say unto your master, Thus saith the LORD, Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me.
 | [strongs] | 0559 And said 0000 to them 3470 Isaiah, 3541 Thus 0559 you will say 0000 to 0113 your master, 3541 Thus 0559 says 3068 Yahweh, 0408 not 3372 Do fear 6440 from before 1697 the words 0834 which 8085 you have heard, 0000 with which 5344 blasphemed 5288 the boys of 4428 the King of 0804 Assyria 0000 Me.
37:7 | [cbb5] | 我必驚動〔原文作使靈進入〕他的心、他要聽見風聲就歸回本地、我必使他在那裡倒在刀下。
 | [kjv] | Behold, I will send a blast upon him, and he shall hear a rumour, and return to his own land; and I will cause him to fall by the sword in his own land.
 | [strongs] | 2005 Listen, I 5414 give 0000 into him 7307 a spirit. 8085 And he will hear 8088 a report, 7725 and return 0000 to 0776 his land. 5307 And I will make him fall 2719 by the sword 0776 in his land.
37:8 | [cbb5] | 拉伯沙基回去、正遇見亞述王攻打立拿．原來他早聽見亞述王拔營離開拉吉。
 | [kjv] | So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.
 | [strongs] | 7725 So returned 7262 Rabshakeh 4672 and found 4428 the king of 0804 Assyria 3898 fighting 0413 against 3847 Libnah. 3588 For 8085 he had heard 5265 that he had set out 3923 from Lachish.
37:9 | [cbb5] | 亞述王聽見人論古實王特哈加說、他出來要與你爭戰。亞述王一聽見、就打發使者去見希西家、吩咐他們說、
 | [kjv] | And he heard say concerning Tirhakah king of Ethiopia, He is come forth to make war with thee. And when he heard it, he sent messengers to Hezekiah, saying,
 | [strongs] | 8085 And he heard 5568 about 8640 Tirhakah 4428 king of 3568 Ethiopia, 0559 saying, 3318 He has come out 3898 to fight 0000 with you. 8085 And he heard 7971 and sent 4397 messengers 0000 to 2396 Hezekiah, 0559 saying,
37:10 | [cbb5] | 你們對猶大王希西家如此說、不要聽你所倚靠的 神欺哄你、說、耶路撒冷必不交在亞述王的手中。
 | [kjv] | Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God, in whom thou trustest, deceive thee, saying, Jerusalem shall not be given into the hand of the king of Assyria.
 | [strongs] | 0000 So 0559 you will say 2396 to Hezekiah 4428 King of 3063 Judah, 0559 saying, 0408 not 5377 Do let deceive you 0430 your God 0834 whom 0982 you trust 0982 in Him, 0559 saying, 3808 not 5337 will be delivered 3389 Jerusalem 3027 into hand 4428 the king of 0804 Assyria's.
37:11 | [cbb5] | 你總聽說亞述諸王向列國所行的、乃是盡行滅絕、難道你還能得救麼。
 | [kjv] | Behold, thou hast heard what the kings of Assyria have done to all lands by destroying them utterly; and shalt thou be delivered?
 | [strongs] | 2009 Listen, 0000 you 8085 have heard 4100 what 6213 have done 4428 the kings of 0804 Assyria 3605 to all 0776 the lands, 2763 to utterly destroy them. 0859 And you 5337 will be delivered?
37:12 | [cbb5] | 我列祖所毀滅的、就是歌散、哈蘭、利色、和屬提拉撒的伊甸人．這些國的神、何曾拯救這些國呢。
 | [kjv] | Have the gods of the nations delivered them which my fathers have destroyed, as Gozan, and Haran, and Rezeph, and the children of Eden which were in Telassar?
 | [strongs] | 5337 Have delivered 0000 them, 0430 the gods of 1471 the nations 0834 whom 7843 have destroyed 0001 my forefathers. 1470 Gozan 0000 and 2039 Haran 7530 and Rezeph 1121 and the sons of 5731 Eden 0834 who {were} 8515 in Telassar?
37:13 | [cbb5] | 哈馬的王、亞珥拔的王、西法瓦音城的王、希拿和以瓦的王、都在那裡呢。
 | [kjv] | Where is the king of Hamath, and the king of Arphad, and the king of the city of Sepharvaim, Hena, and Ivah?
 | [strongs] | 5608 Where {is} 4428 the king of 2574 Hamath? 4428 And the king of 0774 Arpad, 4428 and the king 5892 of the city of 5617 Shepharvaim, 2012 Hena, 5755 and Ivah?
37:14 | [cbb5] | 希西家從使者手裡接過書信來、看完了、就上耶和華的殿、將書信在耶和華面前展開。
 | [kjv] | And Hezekiah received the letter from the hand of the messengers, and read it: and Hezekiah went up unto the house of the LORD, and spread it before the LORD.
 | [strongs] | 6901 And received 2396 Hezekiah 5612 the letters 3027 from the hand of 4397 the messengers, 7121 and read it. 5927 And he went up 1004 {to} the house of 3068 Yahweh, 8186 and spread it 2396 Hezekiah 6440 in the presence of 3068 Yahweh.
37:15 | [cbb5] | 希西家向耶和華禱告說、
 | [kjv] | And Hezekiah prayed unto the LORD, saying,
 | [strongs] | 6419 And prayed 2396 Hezekiah 3068 to Yahweh, 0559 saying,
37:16 | [cbb5] | 坐在二萖𤦤𠒇上萬軍之耶和華以色列的 神阿、你、惟有你、是天下萬國的 神．你曾創造天地。
 | [kjv] | O LORD of hosts, God of Israel, that dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth: thou hast made heaven and earth.
 | [strongs] | 3068 Yahweh of 6635 armies, 0430 God of 3478 Israel, 3427 dwelling {between} 3742 the cherubs, 0859 You {are} 1931 He 0430 God, 0905 You alone, 3605 to all 4467 the kingdoms of 0776 the earth. 0859 You 6213 have made 8064 the heavens 0000 and 0776 the earth.
37:17 | [cbb5] | 耶和華阿、求你側耳而聽．耶和華阿、求你睜眼而看．要聽西拿基立的一切話、他是打發使者來辱罵永生 神的。
 | [kjv] | Incline thine ear, O LORD, and hear; open thine eyes, O LORD, and see: and hear all the words of Sennacherib, which hath sent to reproach the living God.
 | [strongs] | 5186 Incline, 3068 O Yahweh, 0241 Your ear 8085 and hear. 6605 Open, 3068 O Yahweh, 5869 Your eye, 7200 and see. 8085 And hear 3605 all 1697 the words of 5576 Sennacherib 0834 which 7971 he has sent 2778 to reproach 0430 the God 2416 living.
37:18 | [cbb5] | 耶和華阿、亞述諸王果然使列國、和列國之地變為荒涼．
 | [kjv] | Of a truth, LORD, the kings of Assyria have laid waste all the nations, and their countries,
 | [strongs] | 0552 Truly, 3068 O Yahweh, 2717 have laid waste 4428 the kings of 0804 Assyria 3605 all 0776 the lands, 0127 and their land.
37:19 | [cbb5] | 將列國的神像都扔在火裡、因為他本不是神、乃是人手所造的、是木頭、石頭的、所以滅絕他。
 | [kjv] | And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.
 | [strongs] | 5414 And have given 4130 their gods 0784 into the fire- 3588 for 3808 not 0430 gods 1992 they {were}, 0000 but 0518 only 4639 the work of 3027 the hands of 0120 man, 6086 wood 0068 and stone. 0006 So they destroyed them.
37:20 | [cbb5] | 耶和華我們的 神阿、現在求你救我們脫離亞述王的手、使天下萬國都知道惟有你是耶和華。
 | [kjv] | Now therefore, O LORD our God, save us from his hand, that all the kingdoms of the earth may know that thou art the LORD, even thou only.
 | [strongs] | 6258 And now, 3068 O Yahweh 0430 our God, 3467 save us 3027 from his hand, 3045 so that may know 3605 all 4467 the kingdoms of 0776 the earth 0859 that You {are} 3068 Yahweh, 0905 You alone.
37:21 | [cbb5] | 亞摩斯的兒子以賽亞、就打發人去見希西家說、耶和華以色列的 神如此說、你既然求我攻擊亞述王西拿基立、
 | [kjv] | Then Isaiah the son of Amoz sent unto Hezekiah, saying, Thus saith the LORD God of Israel, Whereas thou hast prayed to me against Sennacherib king of Assyria:
 | [strongs] | 7971 And sent 3470 Isaiah 1121 the son of 0531 Amoz 0000 to 2396 Hezekiah 0559 saying, 3541 Thus 0559 says 3068 Yahweh 0430 God of 3478 Israel, 0000 Because 6419 you have prayed 0000 to Me 5568 about 5576 Sennacherib 4428 king of 0804 Assyria,
37:22 | [cbb5] | 所以耶和華論他這樣說、錫安的處女藐視你、嗤笑你、耶路撒冷的女子向你搖頭。
 | [kjv] | This is the word which the LORD hath spoken concerning him; The virgin, the daughter of Zion, hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.
 | [strongs] | 0000 this {is} 1697 the word 0834 which 1696 has spoken 3068 Yahweh 0000 against him. 0959 Has despised 0000 you, 3932 laughing to scorn 0000 you, 5959 the virgin, 1323 the daughter of 6726 Zion. 0310 behind you 7218 {her} head 5128 has shaken 1323 the daughter of 3389 Jerusalem.
37:23 | [cbb5] | 你辱罵誰、褻瀆誰、揚起聲來、高舉眼目攻擊誰呢、乃是攻擊以色列的聖者。
 | [kjv] | Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.
 | [strongs] | 0834 Whom 3778 have you mocked 1442 and reviled? 0413 And against 0834 whom 7311 have you lifted 6963 your voice, 5375 and lifted 5920 on high 5869 your eyes? 0413 Against 6918 the Holy One of 3478 Israel!
37:24 | [cbb5] | 你藉你的臣僕辱罵主、說、我率領許多戰車上山頂、到利巴嫩極深之處、我要砍伐其中高大的香柏樹、和佳美的松樹、我必上極高之處、進入肥田的樹林。
 | [kjv] | By thy servants hast thou reproached the Lord, and hast said, By the multitude of my chariots am I come up to the height of the mountains, to the sides of Lebanon; and I will cut down the tall cedars thereof, and the choice fir trees thereof: and I will enter into the height of his border, and the forest of his Carmel.
 | [strongs] | 3027 By the hand of 5650 your servants 2778 you have mocked 0136 the Lord 0559 and said, 7227 By many 7393 my chariots 0589 I 5927 have come up 4791 {to} the height of 2022 mountains, 6763 the sides of 3844 Lebanon. 3992 And I cut down 7311 tall 0730 its cedars, 6963 the sound of 1265 its fir trees. 1980 And I will go 4791 {to} the height of 7098 its end, 1004 the forest of 3759 its fruitful field.
37:25 | [cbb5] | 我已經挖井喝水．我必用腳掌踏乾埃及的一切河。
 | [kjv] | I have digged, and drunk water; and with the sole of my feet have I dried up all the rivers of the besieged places.
 | [strongs] | 0589 I 6979 have dug 8354 and drunk 4325 water, 2727 and have dried up 3709 with the sole of 7272 my feet 3605 all 2975 the streams of 4714 Egypt.
37:26 | [cbb5] | 耶和華說、你豈沒有聽見我早先所作的、古時所立的麼、現在藉你使堅固城荒廢、變為亂堆。
 | [kjv] | Hast thou not heard long ago, how I have done it; and of ancient times, that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste defenced cities into ruinous heaps.
 | [strongs] | 3808 Have not 8085 you heard 7350 from afar? 1961 it 6213 I made 3117 from days of 6924 old 3335 even I formed it? 6258 Now 0935 I have caused it to come. 1961 And you are 7582 to cause to crash 1530 {into} heaps 2723 ruins, 5892 cities 1219 fortified.
37:27 | [cbb5] | 所以其中的居民力量甚小、驚惶羞愧．他們像野草、像青菜、如房頂上的草、又如田間未長成的禾稼、
 | [kjv] | Therefore their inhabitants were of small power, they were dismayed and confounded: they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.
 | [strongs] | 3427 So their inhabitants 7116 short of 3027 hand 2865 were dismayed 0954 and ashamed. 1961 They were 6212 grass of 7704 the field 6212 and the green 6212 plants, 2682 {like} grass of 1406 housetops, 7710 and blasted 6440 before 7054 it has risen.
37:28 | [cbb5] | 你坐下、你出去、你進來、你向我發烈怒、我都知道。
 | [kjv] | But I know thy abode, and thy going out, and thy coming in, and thy rage against me.
 | [strongs] | 3427 But your sitting 1980 and your going 0935 and your coming, 3045 I know, 0000 and 7264 your raging 0413 against me.
37:29 | [cbb5] | 因你向我發烈怒、又因你狂傲的話達到我耳中、我就要用鉤子鉤上你的鼻子、把嚼環放在你口裡、使你從原路轉回去。
 | [kjv] | Because thy rage against me, and thy tumult, is come up into mine ears, therefore will I put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.
 | [strongs] | 0000 Because of 7264 your raging 0413 against Me, 7600 and your complacency 5927 has come up 0241 in My ears, 7760 therefore I will put 2399 My hook 0639 in your nose 4964 and My bridle 8193 in your lips. 7725 And I will turn you back 1870 by the way 0834 which 0935 you came 0000 in it.
37:30 | [cbb5] | 以色列人哪、我賜你們一個證據、你們今年要喫自生的、明年也要喫自長的、至於後年、你們要耕種收割、栽植葡萄園、喫其中的果子。
 | [kjv] | And this shall be a sign unto thee, Ye shall eat this year such as groweth of itself; and the second year that which springeth of the same: and in the third year sow ye, and reap, and plant vineyards, and eat the fruit thereof.
 | [strongs] | 2088 And this {is} 0000 to you 0226 the sign: 0398 Eat 8141 {this} year 5599 self-sown grain. 8141 And in the year 8145 second 7823 that which springs up. 8141 And in the year 7992 third 2232 sow 7114 and reap, 5193 and plant 3754 vineyards 0398 and eat 6529 their fruit.
37:31 | [cbb5] | 猶大家所逃脫餘剩的、仍要往下扎根、向上結果。
 | [kjv] | And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward:
 | [strongs] | 3254 And will add 6413 the escaped of 1004 the household of 3063 Judah 3498 that remains 8328 root 4295 downward, 6213 and it makes 6529 fruit 4605 upward.
37:32 | [cbb5] | 必有餘剩的民、從耶路撒冷而出、必有逃脫的人、從錫安山而來．萬軍之耶和華的熱心必成就這事。
 | [kjv] | For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.
 | [strongs] | 3588 For 3389 out of Jerusalem 3318 will go out 7611 a remnant, 6413 and the escaped 2022 out of Mount 6726 Zion 7068 the zeal of 3068 Yahweh of 6635 armies 6213 will do 0000 this.
37:33 | [cbb5] | 所以耶和華論亞述王如此說、他必不得來到這城、也不在這裡射箭、不得拿盾牌到城前、也不築壘攻城。
 | [kjv] | Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shields, nor cast a bank against it.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 3068 Yahweh 0000 to 4428 the King of 0804 Assyria, 3808 not 0935 He will come 0000 into 5892 city 0000 this, 3808 and not 3384 shoot 8033 there 2671 an arrow, 3808 and not 6923 will come before it 4043 a shield, 3808 and not 8210 he will pour out 5921 upon it 1785 a seigemound
37:34 | [cbb5] | 他從那條路來、必從那條路回去、必不得來到這城．這是耶和華說的。
 | [kjv] | By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.
 | [strongs] | 1870 By the way 0000 that 0935 he came 0000 in it 7725 He will return. 0000 And into 5892 city 0000 this 3808 not 0935 he will come, 5002 states 3068 Yahweh.
37:35 | [cbb5] | 因我為自己的緣故、又為我僕人大衛的緣故、必保護拯救這城。
 | [kjv] | For I will defend this city to save it for mine own sake, and for my servant David's sake.
 | [strongs] | 1598 For I will defend 5921 over 5892 city 0000 this, 3467 to save it, 0328 for My sake 4616 and for the sake 1732 David 5650 My servant.
37:36 | [cbb5] | 耶和華的使者出去、在亞述營中殺了十八萬五千人．清早有人起來一看、都是死屍了。
 | [kjv] | Then the angel of the LORD went forth, and smote in the camp of the Assyrians a hundred and fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.
 | [strongs] | 3318 Then went out 4397 the angel of 3068 Yahweh 5221 and struck 4264 in the camp of 0804 Assyria 3967 a hundred 8084 and eighty 2568 and five 0505 thousand. 7925 And they rose early 1242 in the morning, 2009 and look, 6297 they {were} all corpses-- 4191 dead.
37:37 | [cbb5] | 亞述王西拿基立、就拔營回去、住在尼尼微。
 | [kjv] | So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.
 | [strongs] | 5265 So set out 1980 and went 7725 and returned, 5576 Sennacherib 4428 the King of 0804 Assyria, 5210 and he lived in Nineveh.
37:38 | [cbb5] | 一日在他的神、尼斯洛廟裡叩拜、他兒子亞得米勒、和沙利色、用刀殺了他、就逃到亞拉臘地．他兒子以撒哈頓接續他作王。
 | [kjv] | And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword; and they escaped into the land of Armenia: and Esarhaddon his son reigned in his stead.
 | [strongs] | 1961 And it was, 0000 he 7812 was worshiping 1004 {in} the house of 5268 Nisroch 0430 his god, 0152 and Adrammelech 8772 and Sharezer, 1121 his sons, 5227 struck him 2719 with the sword. 1992 And they 2422 escaped 0776 {to} the land of 2022 Ararat. 4427 And ruled 0634 Esarhaddon 1121 his son 4725 in his place.


Strongs Concordance [Isaiah 38]

 以賽亞書 Isaiah 38
38:1 | [cbb5] | 那時希西家病得要死、亞摩斯的兒子先知以賽亞去見他、對他說、耶和華如此說、你當留遺命與你的家、因為你必死不能活了。
 | [kjv] | In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came unto him, and said unto him, Thus saith the LORD, Set thine house in order: for thou shalt die, and not live.
 | [strongs] | 3117 And in days 1992 those 2470 was sick 2396 Hezekiah 4194 to death. 0935 And came 0000 to him 3470 Isaiah 1121 the son of 0531 Amoz, 5030 the prophet, 0559 and he said 0000 to him, 0559 Thus says 3068 Yahweh, 4687 Command 1004 your house, 0000 for 4191 are dying 0000 you, 3808 and not 2421 will live.
38:2 | [cbb5] | 希西家就轉臉朝牆、禱告耶和華說、
 | [kjv] | Then Hezekiah turned his face toward the wall, and prayed unto the LORD,
 | [strongs] | 5437 Then turned 2396 Hezekiah 6440 his face 0000 to 7023 the wall, 6419 and prayed 3068 to Yahweh,
38:3 | [cbb5] | 耶和華阿、求你記念我在你面前怎樣存完全的心、按誠實行事、又作你眼中所看為善的．希西家就痛哭了。
 | [kjv] | And said, Remember now, O LORD, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.
 | [strongs] | 0559 and said, 4994 I beg You, 3068 Yahweh 2142 remember 4994 now, 0000 that 1980 I have walked about 6440 in the presence of You 0571 in truth. 3820 And with a heart 8003 whole, 2896 and the good 5869 in Your eyes 6213 I have done. 1058 And wept 2396 Hezekiah 1065 a weeping 1419 great.
38:4 | [cbb5] | 耶和華的話臨到以賽亞說、
 | [kjv] | Then came the word of the LORD to Isaiah, saying,
 | [strongs] | 1961 Then was 1697 the word of 3068 Yahweh 0000 to 3470 Isaiah, 0559 saying,
38:5 | [cbb5] | 你去告訴希西家說、耶和華你祖大衛的 神如此說、我聽見了你的禱告、看見了你的眼淚、我必加增你十五年的壽數．
 | [kjv] | Go, and say to Hezekiah, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will add unto thy days fifteen years.
 | [strongs] | 1980 Go 0559 and say 0000 to 2396 Hezekiah, 3541 Thus 0559 says 3068 Yahweh 0430 the God of 1732 David, 0001 your father, 6085 I have heard 8605 your prayer. 7200 I have seen 1832 your tears. 2009 Listen, I 3254 will add 3117 to your days 6240 fifteen 8141 years.
38:6 | [cbb5] | 並且我要救你和這城脫離亞述王的手、也要保護這城。
 | [kjv] | And I will deliver thee and this city out of the hand of the king of Assyria: and I will defend this city.
 | [strongs] | 3027 And from the hand of 4428 the King of 0804 Assyria 5337 I will deliver you 0000 and 5892 city 0000 this. 1598 And I will defend 5921 over 5892 city 0000 this.
38:7 | [cbb5] | 我耶和華必成就我所說的、我先給你一個兆頭．
 | [kjv] | And this shall be a sign unto thee from the LORD, that the LORD will do this thing that he hath spoken;
 | [strongs] | 0000 And this {will be} 0000 to you 0226 the sign 0000 from 3068 Yahweh 0000 that 6213 will do 3068 Yahweh 1697 thing 0000 this 0834 which 1696 He has spoken.
38:8 | [cbb5] | 就是叫亞哈斯的日晷、向前進的日影往後退十度．於是前進的日影、果然在日晷上往後退了十度。
 | [kjv] | Behold, I will bring again the shadow of the degrees, which is gone down in the sun dial of Ahaz, ten degrees backward. So the sun returned ten degrees, by which degrees it was gone down.
 | [strongs] | 2005 Listen, I 7725 bring back 6738 the shadow of 4609 the steps, 0834 which 3381 has gone down 4609 in the steps of 0271 Ahaz 8121 with the sun, 0322 backward 6235 ten 6806 steps. 7725 So went back 8121 the sun 6235 ten 6806 steps, 4600 by the steps 0834 which 3381 it had gone down.
38:9 | [cbb5] | 猶大王希西家患病已經痊愈、就作詩說、
 | [kjv] | The writing of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness:
 | [strongs] | 4385 The writing 2396 of Hezekiah 4428 king of 3063 Judah, 2470 when he was sick 2421 and had revived 2483 from his illness
38:10 | [cbb5] | 我說、正在我中年〔或作晌午〕之日、必進入陰間的門．我餘剩的年歲不得享受。
 | [kjv] | I said in the cutting off of my days, I shall go to the gates of the grave: I am deprived of the residue of my years.
 | [strongs] | 0559 I said 1804 in the pause of 3117 my days, 1980 Let me go 8179 to the gates of 7585 Sheol. 6485 I am deprived of 3499 the rest of 8141 my years.
38:11 | [cbb5] | 我說、我必不得見耶和華、就是在活人之地不見耶和華．我與世上的居民不再見面。
 | [kjv] | I said, I shall not see the LORD, even the LORD, in the land of the living: I shall behold man no more with the inhabitants of the world.
 | [strongs] | 0559 I said, 3808 not 2372 I will see 3050 Yah 3068 Yahweh 0776 in the land of 2416 the living. 3808 not 5027 I will look on 0120 man 5750 still 3427 with the dwellers of 2309 the deathrest
38:12 | [cbb5] | 我的住處被遷去離開我、好像牧人的帳棚一樣．我將性命捲起、像織布的捲布一樣．耶和華必將我從機頭剪斷、從早到晚、他要使我完結。
 | [kjv] | Mine age is departed, and is removed from me as a shepherd's tent: I have cut off like a weaver my life: he will cut me off with pining sickness: from day even to night wilt thou make an end of me.
 | [strongs] | 7755 My age 3265 is departed 1546 and removed 0000 from me, 0168 like a tent 7462 shepherd's 7088 I have cut off 0707 like the weaver 2416 my life. 1803 From the loom 1214 He cuts me off. 3117 From day 0000 to 3915 night 0000 You 7999 make an end of me.
38:13 | [cbb5] | 我使自己安靜直到天亮．他像獅子折斷我一切的骨頭、從早到晚、他要使我完結。
 | [kjv] | I reckoned till morning, that, as a lion, so will he break all my bones: from day even to night wilt thou make an end of me.
 | [strongs] | 7737 I smoothed {my soul} 5704 until 1242 morning. 0738 Like a lion, 0000 so 4272 He shatters 3605 all 6106 my bones. 3117 From day 5704 until 3915 night 7999 You make an end 0000 of me.
38:14 | [cbb5] | 我像燕子呢喃．像白鶴鳴叫．又像鴿子哀鳴．我因仰觀、眼睛困倦．耶和華阿、我受欺壓、求你為我作保。
 | [kjv] | Like a crane or a swallow, so did I chatter: I did mourn as a dove: mine eyes fail with looking upward: O LORD, I am oppressed; undertake for me.
 | [strongs] | 5483 Like a swallow 5693 twittering, 0000 so 6850 I chatter. 1897 I moan 3128 as the dove. 1809 Look weakly 5869 my eyes 4791 to the heights. 3068 O Yahweh, 6234 it presses down 0000 to me. 6148 Be surety for me.
38:15 | [cbb5] | 我可說甚麼呢、他應許我的、也給我成就了．我因心裡的苦楚、在一生的年日、必悄悄而行。
 | [kjv] | What shall I say? he hath both spoken unto me, and himself hath done it: I shall go softly all my years in the bitterness of my soul.
 | [strongs] | 4100 What 1696 will I say? 0559 For He speaks 0000 to me, 1931 and He 6213 has acted. 1718 I will go softly 3605 all 8141 my years 5921 over 4751 the bitterness of 5315 my soul.
38:16 | [cbb5] | 主阿、人得存活、乃在乎此．我靈存活、也全在此。所以求你使我痊愈、仍然存活。
 | [kjv] | O LORD, by these things men live, and in all these things is the life of my spirit: so wilt thou recover me, and make me to live.
 | [strongs] | 0136 O Lord, 5921 on them 2416 they live, 3605 and for all 0000 in them 2416 {is} the life of 7307 my spirit. 2492 And You heal me, 2421 and make me live.
38:17 | [cbb5] | 看哪、我受大苦、本為使我得平安、你因愛我的靈魂、〔或作生命〕便救我脫離敗壞的坑、因為你將我一切的罪、扔在你的背後。
 | [kjv] | Behold, for peace I had great bitterness: but thou hast in love to my soul delivered it from the pit of corruption: for thou hast cast all my sins behind thy back.
 | [strongs] | 2009 Listen, 7965 for peace {was} bitter 0000 to me 4751 {yes} bitter. 0859 But You 0157 loved 5315 my soul 7845 from the pit of 0008 destruction, 3588 for 7993 You have cast 0310 behind 1459 Your back 3605 all 2399 my sins.
38:18 | [cbb5] | 原來陰間不能稱謝你、死亡不能頌揚你、下坑的人不能盼望你的誠實．
 | [kjv] | For the grave cannot praise thee, death can not celebrate thee: they that go down into the pit cannot hope for thy truth.
 | [strongs] | 3808 For not 7585 Sheol 3034 can thank You, 4194 {nor} death 1984 praise You. 3808 not 7663 can hope 3381 They going down to 0953 the Pit 3588 for 0571 Your truth.
38:19 | [cbb5] | 只有活人、活人必稱謝你、像我今日稱謝你一樣．為父的、必使兒女知道你的誠實。
 | [kjv] | The living, the living, he shall praise thee, as I do this day: the father to the children shall make known thy truth.
 | [strongs] | 2416 The living, 2416 the living 1931 he {is} 3034 thanking You, 3644 as I 3117 today. 0001 The father 1121 to {his} sons 3046 makes known 5568 about 0571 Your truth.
38:20 | [cbb5] | 耶和華肯救我、所以我們要一生一世、在耶和華殿中用絲絃的樂器、唱我的詩歌。
 | [kjv] | The LORD was ready to save me: therefore we will sing my songs to the stringed instruments all the days of our life in the house of the LORD.
 | [strongs] | 3068 Yahweh 3462 {is} for my salvation. 5058 Therefore my songs 5059 we will play 3605 all 3117 the days of 2416 our life, 0000 at 1004 the house of 3068 Yahweh.
38:21 | [cbb5] | 以賽亞說、當取一塊無花果餅來、貼在瘡上、王必痊愈。
 | [kjv] | For Isaiah had said, Let them take a lump of figs, and lay it for a plaister upon the boil, and he shall recover.
 | [strongs] | 0559 And said 3470 Isaiah. 5375 Let them carry 6742 a cake of 8384 figs 4799 and rub {it} 5921 on 7822 the boil, 2421 that he may live.
38:22 | [cbb5] | 希西家問說、我能上耶和華的殿、有甚麼兆頭呢。
 | [kjv] | Hezekiah also had said, What is the sign that I shall go up to the house of the LORD?
 | [strongs] | 0559 And said 2396 Hezekiah, 4100 What {is} 0226 the sign 0000 that 5927 I will go up {to} 1004 the house of 3068 Yahweh?


Strongs Concordance [Isaiah 39]

 以賽亞書 Isaiah 39
39:1 | [cbb5] | 那時、巴比倫王巴拉但的兒子米羅達巴拉但、聽見希西家病而痊愈、就送書信和禮物給他。
 | [kjv] | At that time Merodachbaladan, the son of Baladan, king of Babylon, sent letters and a present to Hezekiah: for he had heard that he had been sick, and was recovered.
 | [strongs] | 6256 At time 0000 that 7971 sent 4757 Merodach-baladan 1121 the son of 1031 Baladan, 4428 king of 0894 Babylon, 5612 letters 2065 and a present 0000 to 2396 Hezekiah-- 8085 for he had heard 0000 that 2470 he was ill 2388 and was made strong.
39:2 | [cbb5] | 希西家喜歡見使者、就把自己寶庫的金子、銀子、香料、貴重的膏油、和他武庫的一切軍器、並所有的財寶都給他們看．他家中和全國之內、希西家沒有一樣不給他們看的。
 | [kjv] | And Hezekiah was glad of them, and shewed them the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.
 | [strongs] | 3190 And was glad 0000 because of them 2396 Hezekiah. 7200 And he let them see 1004 the house of 0214 his treasure, 3701 the silver, 0000 and 2096 the gold, 0000 and 1314 the spices, 0000 and 8081 the oil 2896 good, 0000 and 3605 all 1004 the house of 3627 his weapons 0000 and 3605 all 0000 that 4672 was found 0214 in his treasuries, 3808 not 1961 there was 1697 a thing 0834 which 3808 not 7200 made them see 2396 Hezekiah 1004 in his house 3605 or in all 4467 his kingdom.
39:3 | [cbb5] | 於是先知以賽亞來見希西家王、問他說、這些人說甚麼、他們從那裡來見你．希西家說、他們從遠方的巴比倫來見我。
 | [kjv] | Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country unto me, even from Babylon.
 | [strongs] | 0935 Then came 3470 Isaiah 5030 the prophet 0413 to 4428 King 2396 Hezekiah, 0559 and said 0000 to him, 4100 What 0559 did say 0376 men 0428 these? 0370 And from where 0935 did they come 0000 to you? 0559 And said 2396 Hezekiah, 0776 From a land 7350 distant 0935 they came 0000 to me, 0894 from Babylon.
39:4 | [cbb5] | 以賽亞說、他們在你家裡看見了甚麼．希西家說、凡我家中所有的、他們都看見了、我財寶中沒有一樣不給他們看的。
 | [kjv] | Then said he, What have they seen in thine house? And Hezekiah answered, All that is in mine house have they seen: there is nothing among my treasures that I have not shewed them.
 | [strongs] | 0559 Then he said, 4100 What 7200 have they seen 1004 in your house? 0559 And said 2396 Hezekiah, 3605 All 0834 that {is} 1004 in my house 7200 they have seen. 3808 not 3426 There is 1697 a thing 0000 that 3808 not 7200 I have made them see 0214 among treasures.
39:5 | [cbb5] | 以賽亞對希西家說、你要聽萬軍之耶和華的話．
 | [kjv] | Then said Isaiah to Hezekiah, Hear the word of the LORD of hosts:
 | [strongs] | 0559 Then said 3470 Isaiah 0413 to 2396 Hezekiah, 8085 Hear 1697 the word of 3068 Yahweh of 6635 armies.
39:6 | [cbb5] | 日子必到、凡你家裡所有的、並你列祖積蓄到如今的、都要被擄到巴比倫去、不留下一樣、這是耶和華說的。
 | [kjv] | Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, saith the LORD.
 | [strongs] | 2009 Listen, 3117 days 0935 come, 5375 when will be carried 3605 all 0834 that {is} 1004 in your house. 0000 Even what 0686 have treasured up 0001 your forefathers 5704 until 3117 day 0000 this, 0894 {to} Babylon. 3808 not 7604 will be left 1697 A thing, 0559 says 3068 Yahweh.
39:7 | [cbb5] | 並且從你本身所生的眾子、其中必有被擄去、在巴比倫王宮裡當太監的。
 | [kjv] | And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.
 | [strongs] | 1121 And your sons 0834 who 5927 will go forth 0000 from you, 0834 whom 3205 you will father 3947 they will take. 1961 And they will be 5631 eunuchs 1964 in the palace of 4428 the King of 0894 Babylon.
39:8 | [cbb5] | 希西家對以賽亞說、你所說耶和華的話甚好、因為在我的年日中、必有太平和穩固的景況。
 | [kjv] | Then said Hezekiah to Isaiah, Good is the word of the LORD which thou hast spoken. He said moreover, For there shall be peace and truth in my days.
 | [strongs] | 0559 Then said 2396 Hezekiah 0413 to 3470 Isaiah, 2896 Good {is} 1697 the word of 3068 Yahweh 0834 that 1696 you have spoken. 0559 And he said, 3588 For 1961 there will be 7965 peace 0571 and truth 3117 in my days.


Strongs Concordance [Isaiah 40]

 以賽亞書 Isaiah 40
40:1 | [cbb5] | 你們的 神說、你們要安慰、安慰我的百姓。
 | [kjv] | Comfort ye, comfort ye my people, saith your God.
 | [strongs] | 5162 Comfort, 5162 comfort 5971 My people, 0559 says 0430 your God.
40:2 | [cbb5] | 要對耶路撒冷說安慰的話、又向他宣告說、他爭戰的日子已滿了、他的罪孽赦免了、他為自己的一切罪、從耶和華手中加倍受罰。
 | [kjv] | Speak ye comfortably to Jerusalem, and cry unto her, that her warfare is accomplished, that her iniquity is pardoned: for she hath received of the LORD's hand double for all her sins.
 | [strongs] | 1696 Speak 3820 to the heart of 3389 Jerusalem, 7121 and call 0000 to her, 0000 that 3615 is fulfilled 6635 her warfare 0000 that 7521 is pardoned 5771 her iniquity. 3947 For she has taken 3027 from hand 3068 Yahweh's 4932 double 3605 for all 2403 her sins.
40:3 | [cbb5] | 有人聲喊著說、在曠野豫備耶和華的路、〔或作在曠野有人聲喊著說當豫備耶和華的路〕在沙漠地修平我們 神的道。
 | [kjv] | The voice of him that crieth in the wilderness, Prepare ye the way of the LORD, make straight in the desert a highway for our God.
 | [strongs] | 6963 The voice of 7121 him crying 4057 in the desert, 6437 Prepare 1870 the way of 3068 Yahweh. 3474 Make straight 4057 in the desert 4546 a highway 0430 for our God.
40:4 | [cbb5] | 一切山窪都要填滿、大小山岡都要削平、高高低低的要改為平坦、崎崎嶇嶇的必成為平原。
 | [kjv] | Every valley shall be exalted, and every mountain and hill shall be made low: and the crooked shall be made straight, and the rough places plain:
 | [strongs] | 1516 Every valley 5375 will be lifted up, 3605 and every 2022 mountain 1389 and hill 8213 will be made low. 1961 And will become 6121 the steep ground 4334 a level place, 7406 and the rough places 1237 a plain.
40:5 | [cbb5] | 耶和華的榮耀必然顯現、凡有血氣的、必一同看見、因為這是耶和華親口說的。
 | [kjv] | And the glory of the LORD shall be revealed, and all flesh shall see it together: for the mouth of the LORD hath spoken it.
 | [strongs] | 1540 And will be revealed 3519 the glory of 3068 Yahweh, 7200 and will see 3605 all 1320 flesh 3162 together, 6310 for the mouth of 3068 Yahweh 1696 has spoken.
40:6 | [cbb5] | 有人聲說、你喊叫罷．有一個說、我喊叫甚麼呢．說、凡有血氣的、盡都如草、他的美容、都像野地的花。
 | [kjv] | The voice said, Cry. And he said, What shall I cry? All flesh is grass, and all the goodliness thereof is as the flower of the field:
 | [strongs] | 6963 A voice 0559 said, 6817 Cry! 0559 And he said, 4100 What 7121 I will cry? 3605 All 1320 flesh {is} 2682 grass, 3605 and all 2617 its grace 6731 as the flower of 7704 the field!
40:7 | [cbb5] | 草必枯乾、花必凋殘、因為耶和華的氣吹在其上．百姓誠然是草。
 | [kjv] | The grass withereth, the flower fadeth: because the spirit of the LORD bloweth upon it: surely the people is grass.
 | [strongs] | 3001 Dries up 6215 the grass, 5034 fades 6731 the flower, 3588 for 7307 the breath of 3068 Yahweh 5380 blows 0000 on it. 0403 Surely 2682 {is} grass 5971 the people.
40:8 | [cbb5] | 草必枯乾、花必凋殘、惟有我們 神的話、必永遠立定。
 | [kjv] | The grass withereth, the flower fadeth: but the word of our God shall stand for ever.
 | [strongs] | 3001 Dries up 6215 the grass. 5034 Fades 6731 the flower, 1697 but the word of 0430 our God 2724 will rise 5769 forever.
40:9 | [cbb5] | 報好信息給錫安的阿、你要登高山．報好信息給耶路撒冷的阿、你要極力揚聲．揚聲不要懼怕、對猶大的城邑說、看哪、你們的 神。
 | [kjv] | O Zion, that bringest good tidings, get thee up into the high mountain; O Jerusalem, that bringest good tidings, lift up thy voice with strength; lift it up, be not afraid; say unto the cities of Judah, Behold your God!
 | [strongs] | 5921 on 2022 the mountain 1364 high 5927 Go up for yourself. 1319 Bringer of tidings to 6726 Zion. 5375 Lift up 3581 with strength 6963 your voice, 1319 bringer of tidings to 3389 Jerusalem. 5375 Lift up. 0408 not 3372 Do fear. 0559 Say 5892 to the cities of 3063 Judah, 2009 Look, 0430 your God!
40:10 | [cbb5] | 主耶和華必像大能者臨到、他的膀臂必為他掌權．他的賞賜在他那裡、他的報應在他面前。
 | [kjv] | Behold, the Lord GOD will come with strong hand, and his arm shall rule for him: behold, his reward is with him, and his work before him.
 | [strongs] | 2009 Listen, 0136 the Lord 3068 Yahweh 3581 with strength 3381 will come, 2220 and His arm 7300 rules 0000 for Him. 2009 Look, 8545 His reward 0000 {is} with Him, 6468 and His wage 6440 before Him
40:11 | [cbb5] | 他必像牧人牧養自己的羊群、用膀臂聚集羊羔抱在懷中、慢慢引導那乳養小羊的。
 | [kjv] | He shall feed his flock like a shepherd: he shall gather the lambs with his arm, and carry them in his bosom, and shall gently lead those that are with young.
 | [strongs] | 7462 Like a shepherd 6679 His flock 7462 He will feed, 2220 with His arm 6908 He will gather 2922 lambs, 2436 and in His bosom 5375 carry {them}. 5763 Those with young 5095 He will lead it.
40:12 | [cbb5] | 誰曾用手心量諸水、用手虎口量蒼天、用升斗盛大地的塵土、用秤稱山嶺、用天平平岡陵呢。
 | [kjv] | Who hath measured the waters in the hollow of his hand, and meted out heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance?
 | [strongs] | 4310 Who 4058 has measured 3027 in his hand 4325 the waters, 8064 and the heavens 2239 by the span 8505 meted out. 3557 And enclosed 7991 in the measure 6083 the dust of 0776 the earth, 8254 and weighed 3976 in the balance 2022 the mounts 2022 and the hills 6425 in scales?
40:13 | [cbb5] | 誰曾測度耶和華的心、〔或作誰曾指示耶和華的靈〕、或作他的謀士指教他呢。
 | [kjv] | Who hath directed the Spirit of the LORD, or being his counsellor hath taught him?
 | [strongs] | 4310 Who 8505 has meted out 7307 the Spirit of 3068 Yahweh, 0376 or a man 6098 His counsel 3384 taught Him?
40:14 | [cbb5] | 他與誰商議、誰教導他、誰將公平的路指示他、又將知識教訓他、將通達的道指教他呢。
 | [kjv] | With whom took he counsel, and who instructed him, and taught him in the path of judgment, and taught him knowledge, and shewed to him the way of understanding?
 | [strongs] | 4310 With whom 3289 He took counsel 0995 and who trained Him 3384 and taught Him 0734 in the path of 4941 justice. 3384 And taught Him 1847 knowledge, 1870 and the way of 0995 discernment 3045 made known to Him?
40:15 | [cbb5] | 看哪、萬民都像水桶的一滴、又算如天平上的微塵．他舉起眾海島、好像極微之物。
 | [kjv] | Behold, the nations are as a drop of a bucket, and are counted as the small dust of the balance: behold, he taketh up the isles as a very little thing.
 | [strongs] | 2005 Look, 1471 nations {are} 4752 like a drop 1805 from a bucket, 7834 and as dust of 3976 the scales 2803 are reckoned. 2005 Look, 0339 coasts 4592 as a little thing 4927 He takes up.
40:16 | [cbb5] | 利巴嫩的樹林不彀當柴燒、其中的走獸也不彀作燔祭。
 | [kjv] | And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt offering.
 | [strongs] | 3844 And Lebanon 0369 is not 0722 enough 6999 to burn. 2416 And its animals 0369 are not 1767 enough {for} 5930 a burnt-offering.
40:17 | [cbb5] | 萬民在他面前好像虛無、被他看為不及虛無、乃為虛空。
 | [kjv] | All nations before him are as nothing; and they are counted to him less than nothing, and vanity.
 | [strongs] | 3605 All 1471 the nations 0369 {are} as nothing 6440 before Him, 0657 less than nothing 8414 and emptiness 2803 they are reckoned 0000 to Him.
40:18 | [cbb5] | 你們究竟將誰比 神、用甚麼形像與 神比較呢。
 | [kjv] | To whom then will ye liken God? or what likeness will ye compare unto him?
 | [strongs] | 0000 And to 0834 whom 1819 will you compare 0410 God? 4100 Or what 8544 likeness 6186 will you array 0000 to Him?
40:19 | [cbb5] | 偶像是匠人鑄造、銀匠用金包裹、為他鑄造銀鍊。
 | [kjv] | The workman melteth a graven image, and the goldsmith spreadeth it over with gold, and casteth silver chains.
 | [strongs] | 6459 The carved image 5058 pours out 2796 the craftsman. 6884 And the smelter 2091 with the gold 7554 spreads it. 7572 And chains of 3701 silver 6884 he casts.
40:20 | [cbb5] | 窮乏獻不起這樣供物的、就揀選不能朽壞的樹木、為自己尋找巧匠、立起不能搖動的偶像。
 | [kjv] | He that is so impoverished that he hath no oblation chooseth a tree that will not rot; he seeketh unto him a cunning workman to prepare a graven image, that shall not be moved.
 | [strongs] | 5533 He {too} poor for 8621 {that} offering, 6086 a tree 3808 not 7537 that will rot 0977 chooses. 2796 A craftsman 2450 skilled 1245 he seeks 0000 for him, 3559 to prepare 6459 a carved image. 3808 That not 4131 will be shaken.
40:21 | [cbb5] | 你們豈不曾知道麼、你們豈不曾聽見麼、從起初豈沒有人告訴你們麼、自從立地的根基、你們豈沒有明白麼。
 | [kjv] | Have ye not known? have ye not heard? hath it not been told you from the beginning? have ye not understood from the foundations of the earth?
 | [strongs] | 3808 not 3045 Have you known? 3808 not 8085 Have you heard? 0369 Was not 5046 it told 7218 from the beginning 0000 to you? 3808 not 0995 Did you discern 4146 {from} the foundations of 0776 the earth?
40:22 | [cbb5] | 神坐在地球大圈之上、地上的居民好像蝗蟲．他鋪張穹蒼如幔子、展開諸天如可住的帳棚。
 | [kjv] | It is he that sitteth upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretcheth out the heavens as a curtain, and spreadeth them out as a tent to dwell in:
 | [strongs] | 3427 He who sits 5921 over 5475 the circle of 0776 the earth, 3427 even its dwellers 2284 {are} like grasshoppers. 5186 He who stretches 1852 like the curtain 8064 the heavens, 4969 and spreads them 0168 like a tent 3427 to live in.
40:23 | [cbb5] | 他使君王歸於虛無、使地上的審判官成為虛空。
 | [kjv] | That bringeth the princes to nothing; he maketh the judges of the earth as vanity.
 | [strongs] | 5414 Who gives 7336 potentates 0369 into nothing. 8199 judges of 0776 the earth 3809 as nothing 6213 He makes.
40:24 | [cbb5] | 他們是剛纔栽上、〔剛纔或作不曾下同〕剛纔種上、根也剛纔扎在地裡、他一吹在其上、便都枯乾、旋風將他們吹去、像碎秸一樣。
 | [kjv] | Yea, they shall not be planted; yea, they shall not be sown: yea, their stock shall not take root in the earth: and he shall also blow upon them, and they shall wither, and the whirlwind shall take them away as stubble.
 | [strongs] | 0637 Yes, 1077 not 5193 they will be planted. 0637 Yes, 1077 not 2232 they are sown. 0637 Yes, 1077 not 8327 taking root 0776 in the earth 1503 their stem. 1571 And also 5398 He blows 0000 on them, 5243 and they wither. 5492 And the tempest 7179 like stubble 5375 will take them away.
40:25 | [cbb5] | 那聖者說、你們將誰比我、叫他與我相等呢。
 | [kjv] | To whom then will ye liken me, or shall I be equal? saith the Holy One.
 | [strongs] | 0000 And to 0834 whom 1819 will you liken Me, 7737 or am I equaled, 0559 says 6918 the Holy One?
40:26 | [cbb5] | 你們向上舉目、看誰創造這萬象、按數目領出、他一一稱其名．因他的權能、又因他的大能大力、連一個都不缺。
 | [kjv] | Lift up your eyes on high, and behold who hath created these things, that bringeth out their host by number: he calleth them all by names by the greatness of his might, for that he is strong in power; not one faileth.
 | [strongs] | 5375 Lift up 5920 on high 5869 your eyes 7200 and see 1254 who has created 0428 these, 3318 bringing out 4557 by number 6635 their army? 3605 To them all 8034 by name 7121 He calls, 7230 by greatness of 0202 vigor 0533 and strong of 3581 power. 0376 one 3808 Not 5737 is lacking.
40:27 | [cbb5] | 雅各阿、你為何說、我的道路向耶和華隱藏．以色列阿、你為何言、我的冤屈 神並不查問。
 | [kjv] | Why sayest thou, O Jacob, and speakest, O Israel, My way is hid from the LORD, and my judgment is passed over from my God?
 | [strongs] | 4100 Why 0559 will you say, 3290 O Jacob. 1696 And speak, 3478 O Israel, 2244 Is hidden 1870 my way 3068 from Yahweh, 0430 and from my God 4941 my judgment 5674 will pass over?
40:28 | [cbb5] | 你豈不曾知道麼、你豈不曾聽見麼、永在的 神耶和華、創造地極的主、並不疲乏、也不困倦．他的智慧無法測度。
 | [kjv] | Hast thou not known? hast thou not heard, that the everlasting God, the LORD, the Creator of the ends of the earth, fainteth not, neither is weary? there is no searching of his understanding.
 | [strongs] | 3808 not 3045 Have you known? 0518 Or 3808 not 8085 have you heard? 0430 The God 5769 everlasting 3068 Yahweh {is} 1254 the Creator of 7098 the ends of 0776 the earth, 3808 not 5889 He is faint 3808 and not 3025 grows weary, 0369 not is 2714 searching 3394 to His understanding.
40:29 | [cbb5] | 疲乏的、他賜能力．軟弱的、他加力量．
 | [kjv] | He giveth power to the faint; and to them that have no might he increaseth strength.
 | [strongs] | 5414 {He} gives 3287 to the faint 3581 power. 0369 And him with no 0202 vigor, 6109 strength 7235 He increases.
40:30 | [cbb5] | 就是少年人也要疲乏困倦、強壯的也必全然跌倒．
 | [kjv] | Even the youths shall faint and be weary, and the young men shall utterly fall:
 | [strongs] | 3286 Even are faint 5288 youths 3021 and fatigued. 5288 And young men 3782 surely 3782 will stumble.
40:31 | [cbb5] | 但那等候耶和華的、必從新得力、他們必如鷹展翅上騰、他們奔跑卻不困倦、行走卻不疲乏。
 | [kjv] | But they that wait upon the LORD shall renew their strength; they shall mount up with wings as eagles; they shall run, and not be weary; and they shall walk, and not faint.
 | [strongs] | 6960 But waiters for 3068 Yahweh 2498 will renew 3581 power. 5927 They will go up 0083 {with} wings 5404 as the eagles. 7323 They will run 3808 and not 3021 be weary. 1980 They will walk 3808 and not 3286 be faint.


Strongs Concordance [Isaiah 41]

 以賽亞書 Isaiah 41
41:1 | [cbb5] | 眾海島阿、當在我面前靜默．眾民當從新得力、都要近前來纔可以說話．我們可以彼此辯論。
 | [kjv] | Keep silence before me, O islands; and let the people renew their strength: let them come near; then let them speak: let us come near together to judgment.
 | [strongs] | 2790 Be quiet 6440 before Me, 0339 O coasts. 3816 And peoples 2498 will renew 3581 power. 5066 They come near, 0227 then 1696 they speak. 3162 Together 4941 for judgment 7126 let us draw near.
41:2 | [cbb5] | 誰從東方興起一人、憑公義召他來到腳前呢。耶和華將列國交給他、使他管轄君王、把他們如灰塵交與他的刀、如風吹的碎秸交與他的弓。
 | [kjv] | Who raised up the righteous man from the east, called him to his foot, gave the nations before him, and made him rule over kings? he gave them as the dust to his sword, and as driven stubble to his bow.
 | [strongs] | 4310 Who 6965 raised up 6924 from the east 6662 the Righteous? 7121 He called Him 7276 to His foot? 5414 He gives 6440 in front of Him 1471 nations, 4428 and kings 7287 subdues. 5414 He gives 6083 as dust 2719 {to} His sword, 7179 as stubble 5086 driven 7198 to His bow.
41:3 | [cbb5] | 他追趕他們、走他所未走的道、坦然前行。
 | [kjv] | He pursued them, and passed safely; even by the way that he had not gone with his feet.
 | [strongs] | 7291 He pursues them. 2498 He passes on 7965 in peace. 0934 {By} the way 7272 with His feet 3808 not 0935 he goes
41:4 | [cbb5] | 誰行作成就這事、從起初宣召歷代呢、就是我耶和華、我是首先的、也與末後的同在。
 | [kjv] | Who hath wrought and done it, calling the generations from the beginning? I the LORD, the first, and with the last; I am he.
 | [strongs] | 4310 Who 6485 has appointed 6213 and done {it}, 7121 calling forth 8435 the generations 7218 from the beginning? 0589 I 3068 Yahweh 7218 the first 0000 and 0314 the last, 0589 I {am} 1931 He.
41:5 | [cbb5] | 海島看見就都害怕、地極也都戰兢、就近前來。
 | [kjv] | The isles saw it, and feared; the ends of the earth were afraid, drew near, and came.
 | [strongs] | 7200 Have seen 0339 the coasts 3372 and fear. 7098 The ends of 0776 the earth 2342 tremble. 7126 They drew near. 0935 And they came.
41:6 | [cbb5] | 他們各人幫助鄰舍、各人對弟兄說、壯膽罷。
 | [kjv] | They helped every one his neighbour; and every one said to his brother, Be of good courage.
 | [strongs] | 0376 Each man 7753 his neighbor 5826 helps, 0251 and to his brother 0559 says, 2388 Be strong.
41:7 | [cbb5] | 木匠勉勵銀匠、用鎚打光的勉勵打砧的、論銲工說、銲得好．又用釘子釘穩、免得偶像動搖。
 | [kjv] | So the carpenter encouraged the goldsmith, and he that smootheth with the hammer him that smote the anvil, saying, It is ready for the sodering: and he fastened it with nails, that it should not be moved.
 | [strongs] | 2388 So strengthens 2803 the artisan 6884 the refiner, 2505 he smoothing {with} 6360 the hammer, 1986 him who struck 6471 the anvil, 0559 saying 1694 of the soldering, 2896 good 0000 It {is}. 2388 And he made it strong 4548 with nails, 3808 not 4131 it will totter.
41:8 | [cbb5] | 惟你以色列我的僕人、雅各我所揀選的、我朋友亞伯拉罕的後裔、
 | [kjv] | But thou, Israel, art my servant, Jacob whom I have chosen, the seed of Abraham my friend.
 | [strongs] | 0859 But you, 3478 O Israel, 5650 {are} My servant, 3290 Jacob, 0834 whom 0977 I have chosen, 2233 the seed of 0085 Abraham 0157 My friend,
41:9 | [cbb5] | 你是我從地極所領〔原文作抓〕來的、從地角所召來的、且對你說、你是我的僕人、我揀選你並不棄絕你。
 | [kjv] | Thou whom I have taken from the ends of the earth, and called thee from the chief men thereof, and said unto thee, Thou art my servant; I have chosen thee, and not cast thee away.
 | [strongs] | 0834 whom 2388 I have made strong 7089 from the ends of 0776 the earth, 6654 and from its sides 7121 called you. 0559 And I said 0000 to you, 5650 My servant 0859 you {are}. 0977 I chose you, 3808 and not 3973 have rejected.
41:10 | [cbb5] | 你不要害怕、因為我與你同在．不要驚惶、因為我是你的 神．我必堅固你、我必幫助你、我必用我公義的右手扶持你。
 | [kjv] | Fear thou not; for I am with thee: be not dismayed; for I am thy God: I will strengthen thee; yea, I will help thee; yea, I will uphold thee with the right hand of my righteousness.
 | [strongs] | 0408 not 3372 Do fear, 3588 for 5973 with you 0589 I {am}. 0408 not 8159 Do gaze about, 3588 for 0589 I {am} 0430 your God. 0553 I make you strong. 0637 Yes, 5826 I help you. 0637 Yes, 8551 I uphold you 3225 with right hand 6664 My just.
41:11 | [cbb5] | 凡向你發怒的、必都抱愧蒙羞．與你相爭的、必如無有、並要滅亡。
 | [kjv] | Behold, all they that were incensed against thee shall be ashamed and confounded: they shall be as nothing; and they that strive with thee shall perish.
 | [strongs] | 2005 Look, 3001 will be ashamed 3537 and humiliated 3605 all 2734 who are provoked 0000 with you. 1961 They will be 3809 as nothing. 0006 And will perish 0376 men of 7379 your contention
41:12 | [cbb5] | 與你爭競的、你要找他們也找不著．與你爭戰的、必如無有、成為虛無。
 | [kjv] | Thou shalt seek them, and shalt not find them, even them that contended with thee: they that war against thee shall be as nothing, and as a thing of nought.
 | [strongs] | 1245 You will seek them 3808 and not 4672 will find them. 0376 Men of 7379 your strife 1961 will be 3809 as nothing, 0657 even as ceasing 0376 men of 4421 your battle.
41:13 | [cbb5] | 因為我耶和華你的 神、必攙扶你的右手、對你說、不要害怕、我必幫助你。
 | [kjv] | For I the LORD thy God will hold thy right hand, saying unto thee, Fear not; I will help thee.
 | [strongs] | 3588 For 0589 I 3068 Yahweh 0430 your God 2388 am making strong 3225 your right hand, 0559 who says 0000 to you, 0408 not 3372 Do fear. 0589 I 5826 will help you.
41:14 | [cbb5] | 你這蟲雅各、和你們以色列人、不要害怕．耶和華說、我必幫助你．你的救贖主、就是以色列的聖者。
 | [kjv] | Fear not, thou worm Jacob, and ye men of Israel; I will help thee, saith the LORD, and thy redeemer, the Holy One of Israel.
 | [strongs] | 0408 not 3372 Do fear, 8433 worm of 3290 Jacob, 4962 men of 3478 Israel. 0589 I 5826 will help you, 5002 states 3068 Yahweh, 1350 and your Redeemer, 6918 the Holy One of 3478 Israel.
41:15 | [cbb5] | 看哪、我已使你成為有快齒打糧的新器具、你要把山嶺打得粉碎、使岡陵如同糠秕。
 | [kjv] | Behold, I will make thee a new sharp threshing instrument having teeth: thou shalt thresh the mountains, and beat them small, and shalt make the hills as chaff.
 | [strongs] | 2009 Look, 5414 I made you 4173 a threshing instrument 2742 sharp 2319 new, 1167 a master of 6433 mouths. 1758 You will thresh 2022 mountains 1852 and crush, 1389 and hills 4671 as the chaff 6213 will make.
41:16 | [cbb5] | 你要把他簸揚風要吹去、旋風要把他颳散．你倒要以耶和華為喜樂、以以色列的聖者為誇耀。
 | [kjv] | Thou shalt fan them, and the wind shall carry them away, and the whirlwind shall scatter them: and thou shalt rejoice in the LORD, and shalt glory in the Holy One of Israel.
 | [strongs] | 2299 You will winnow them, 7307 and wind 5375 will carry them away. 5492 And a tempest 6327 will scatter 0000 them. 0859 And you 8056 will rejoice 3068 in Yahweh. 6918 In the Holy One of 3478 Israel 8597 you will glory.
41:17 | [cbb5] | 困苦窮乏人尋求水卻沒有、他們因口渴、舌頭乾燥．我耶和華必應允他們、我以色列的 神必不離棄他們。
 | [kjv] | When the poor and needy seek water, and there is none, and their tongue faileth for thirst, I the LORD will hear them, I the God of Israel will not forsake them.
 | [strongs] | 6041 The poor 0034 and the needy 1245 seek 4325 water, 0369 and not is 3956 their tongue 6772 for thirst 5405 is parched- 0595 I 3068 Yahweh 6030 will answer them, 0430 the God of 3478 Israel, 3808 not 5800 I will leave them.
41:18 | [cbb5] | 我要在淨光的高處開江河、在谷中開泉源、我要使沙漠變為水池、使乾地變為湧泉。
 | [kjv] | I will open rivers in high places, and fountains in the midst of the valleys: I will make the wilderness a pool of water, and the dry land springs of water.
 | [strongs] | 1540 I will open 0000 on 6169 bare places 2975 rivers, 8432 and in the midst of 1237 valleys 4599 fountains, 6213 I will make 3452 the desert 0098 for a pool of 4325 water, 0776 and the land 3892 dry 4161 for springs of 4325 water.
41:19 | [cbb5] | 我要在曠野種上香柏樹、皂莢樹、番石榴樹、和野橄欖樹．我在沙漠要把松樹、杉樹、並黃楊樹一同栽植．
 | [kjv] | I will plant in the wilderness the cedar, the shittah tree, and the myrtle, and the oil tree; I will set in the desert the fir tree, and the pine, and the box tree together:
 | [strongs] | 5464 I will give 4057 in the desert 0730 cedar, 7848 acacia, 1918 and myrtle, 6086 and tree of 8081 oil. 7896 I will set 4057 in the desert 1265 fir, 8410 elm, 8391 and boxwood 3162 together.
41:20 | [cbb5] | 好叫人看見、知道、思想、明白、這是耶和華的手所作的、是以色列的聖者所造的。
 | [kjv] | That they may see, and know, and consider, and understand together, that the hand of the LORD hath done this, and the Holy One of Israel hath created it.
 | [strongs] | 0000 That 7200 they may see 3045 and know, 3045 and consider, 0995 and understand 3162 together, 3027 that the hand of 3068 Yahweh 6213 has done 0000 this. 6918 And the Holy One of 3478 Israel 1254 has created it.
41:21 | [cbb5] | 耶和華對假神說、你們要呈上你們的案件、雅各的君說、你們要聲明你們確實的理由。
 | [kjv] | Produce your cause, saith the LORD; bring forth your strong reasons, saith the King of Jacob.
 | [strongs] | 7126 Bring near 1779 your cause, 0559 says 3068 Yahweh. 5061 Let come near 6110 your strong {reasons}, 0559 says 4428 the King of 3290 Jacob.
41:22 | [cbb5] | 可以聲明、指示我們將來必遇的事、說明先前的是甚麼事、好叫我們思索、得知事的結局、或者把將來的事指示我們。
 | [kjv] | Let them bring them forth, and shew us what shall happen: let them shew the former things, what they be, that we may consider them, and know the latter end of them; or declare us things for to come.
 | [strongs] | 5066 Let them draw near 5046 and tell 0000 to us 4100 what 7136 will happen. 7223 The former things- 4100 what 1992 they {are} 5046 let them reveal, 7760 that we may set 3820 our heart 3045 and know 0319 their end. 0518 Or 0935 the coming things 5046 declare to us.
41:23 | [cbb5] | 要說明後來的事、好叫我們知道你們是神、你們或降福、或降禍、使我們驚奇、一同觀看。
 | [kjv] | Shew the things that are to come hereafter, that we may know that ye are gods: yea, do good, or do evil, that we may be dismayed, and behold it together.
 | [strongs] | 5046 Reveal 0935 the coming things 0268 hereafter, 3045 that we may know 0000 that 0430 gods 0859 you {are}. 0637 Yes, 3190 do good, 7489 or do bad, 8159 that we may gaze 7200 and see 3162 together.
41:24 | [cbb5] | 看哪、你們屬乎虛無、你們的作為也屬乎虛空．那選擇你們的是可憎惡的。
 | [kjv] | Behold, ye are of nothing, and your work of nought: an abomination is he that chooseth you.
 | [strongs] | 2009 Listen, 0859 you {are} 0369 of nothing, 4639 and your work 0369 of nothing. 8441 {Is} an offense 0977 he who chooses 0000 you.
41:25 | [cbb5] | 我從北方興起一人、他是求告我名的、從日出之地而來．他必臨到掌權的、好像臨到灰泥、彷彿兠匠踹泥一樣。
 | [kjv] | I have raised up one from the north, and he shall come: from the rising of the sun shall he call upon my name: and he shall come upon princes as upon morter, and as the potter treadeth clay.
 | [strongs] | 5782 I have raised up 6828 {one} from the north. 0935 And he will come 4217 from the rising of 8121 the sun. 7121 He will call 8034 on My name. 0935 And he will come 5461 {on} rulers 0000 as {on} 2563 mortar 0000 and as 3335 a potter 7429 will trample 6083 clay.
41:26 | [cbb5] | 誰從起初指明這事、使我們知道呢．誰從先前說明、使我們說他不錯呢．誰也沒有指明、誰也沒有說明。誰也沒有聽見你們的話。
 | [kjv] | Who hath declared from the beginning, that we may know? and beforetime, that we may say, He is righteous? yea, there is none that sheweth, yea, there is none that declareth, yea, there is none that heareth your words.
 | [strongs] | 4310 Who 0559 has declared 7218 from the beginning, 3045 that we may know. 6440 And before from time, 0559 that we may say, 6662 {He is} right? 0637 Yes, 0369 not {one} 5046 declares. 0637 Yes, 0369 not {one} 8085 proclaims. 0637 Yes, 0369 not {one} 8085 hears 1697 your words.
41:27 | [cbb5] | 我首先對錫安說、看哪、我要將一位報好信息的賜給耶路撒冷。
 | [kjv] | The first shall say to Zion, Behold, behold them: and I will give to Jerusalem one that bringeth good tidings.
 | [strongs] | 7223 At first 6726 to Zion, 2009 Look, 2009 look at them! 3389 And to Jerusalem 1319 one carrying tidings 5464 I will give.
41:28 | [cbb5] | 我看的時候並沒有人、我問的時候他們中間也沒有謀士、可以回答一句。
 | [kjv] | For I beheld, and there was no man; even among them, and there was no counsellor, that, when I asked of them, could answer a word.
 | [strongs] | 7200 But I saw, 0369 and was not 0376 a man. 0428 And of these, 0669 not was 3289 a counselor 7592 that I may ask them 7725 and they could answer 1697 a word.
41:29 | [cbb5] | 看哪、他們和他們的工作、都是虛空、且是虛無．他們所鑄的偶像都是風、都是虛的。
 | [kjv] | Behold, they are all vanity; their works are nothing: their molten images are wind and confusion.
 | [strongs] | 2009 Listen, 3605 they all 7451 {are} evil. 0657 {Are} nothing 4566 their works. 7307 Wind 1892 and vanity 5262 {are} their casted images.


Strongs Concordance [Isaiah 42]

 以賽亞書 Isaiah 42
42:1 | [cbb5] | 看哪、我的僕人、我所扶持、所揀選、心裡所喜悅的、我已將我的靈賜給他、他必將公理傳給外邦。
 | [kjv] | Behold my servant, whom I uphold; mine elect, in whom my soul delighteth; I have put my spirit upon him: he shall bring forth judgment to the Gentiles.
 | [strongs] | 2009 Look, 5650 My servant, 8551 I will support 0000 Him. 0973 My elect, 7521 {in whom} delights 5315 My soul! 5414 I have given 7307 My Spirit 0000 on Him. 4941 Justice 0471 to the nations 3318 He will bring forth.
42:2 | [cbb5] | 他不喧嚷、不揚聲、也不使街上聽見他的聲音。
 | [kjv] | He shall not cry, nor lift up, nor cause his voice to be heard in the street.
 | [strongs] | 3808 not 6817 He will cry out, 3808 and not 5375 lift up, 3808 and not 8085 cause to be heard 2351 in the street 6963 his voice.
42:3 | [cbb5] | 壓傷的蘆葦、他不折斷．將殘的燈火、他不吹滅．他憑真實將公理傳開。
 | [kjv] | A bruised reed shall he not break, and the smoking flax shall he not quench: he shall bring forth judgment unto truth.
 | [strongs] | 7070 A reed 7533 bruised 3808 not 7665 He will break, 6594 and a wick 3544 growing dim 3808 not 3518 He will quench it. 0571 To truth 3318 He will bring forth 4941 justice.
42:4 | [cbb5] | 他不灰心、也不喪膽、直到他在地上設立公理．海島都等候他的訓誨。
 | [kjv] | He shall not fail nor be discouraged, till he have set judgment in the earth: and the isles shall wait for his law.
 | [strongs] | 3808 not 3543 He will grow dim 3808 and not 7533 be crushed 5704 until 5414 He has set 0776 in the earth 4941 justice. 8451 And for His law 0339 the coasts 3176 will wait.
42:5 | [cbb5] | 創造諸天、鋪張穹蒼、將地和地所出的一併鋪開、賜氣息給地上的眾人、又賜靈性給行在其上之人的 神耶和華、他如此說、
 | [kjv] | Thus saith God the LORD, he that created the heavens, and stretched them out; he that spread forth the earth, and that which cometh out of it; he that giveth breath unto the people upon it, and spirit to them that walk therein:
 | [strongs] | 3541 Thus 0559 says 0410 God 3068 Yahweh 1254 creating 8064 the heavens 5186 and stretching them out, 6566 spreading out 0776 the earth 6631 and its offspring, 5414 giving 5397 breath 5971 to the people 0000 on it, 7307 and spirit 1980 to those who walk 0000 in it.
42:6 | [cbb5] | 我耶和華憑公義召你、必攙扶你的手、保守你、使你作眾民的中保、〔中保原文作約〕作外邦人的光、
 | [kjv] | I the LORD have called thee in righteousness, and will hold thine hand, and will keep thee, and give thee for a covenant of the people, for a light of the Gentiles;
 | [strongs] | 0589 I 3068 Yahweh 7121 have called You 6666 in righteousness, 2388 and will hold 3027 Your hand. 5341 And will keep You, 5414 and give You 1285 for a covenant of 5971 the people, 0216 for a light of 1471 nations.
42:7 | [cbb5] | 開瞎子的眼、領被囚的出牢獄、領坐黑暗的出監牢。
 | [kjv] | To open the blind eyes, to bring out the prisoners from the prison, and them that sit in darkness out of the prison house.
 | [strongs] | 6491 To open 5869 eyes 5787 blind, 0346 to deliver 4525 from prison 0615 the prisoner. 1004 From the house of 3608 restraint 3427 those who sit in 2822 darkness.
42:8 | [cbb5] | 我是耶和華、這是我的名．我必不將我的榮耀歸給假神、也不將我的稱讚歸給雕刻的偶像。
 | [kjv] | I am the LORD: that is my name: and my glory will I not give to another, neither my praise to graven images.
 | [strongs] | 0589 I {am} 3068 Yahweh. 0000 That {is} 8034 My name. 3519 And My glory 5997 to another 3808 not 5464 I will give, 8416 and My praise 6456 to carved images.
42:9 | [cbb5] | 看哪、先前的事已經成就、現在我將新事說明、這事未發以先、我就說給你們聽。
 | [kjv] | Behold, the former things are come to pass, and new things do I declare: before they spring forth I tell you of them.
 | [strongs] | 7223 The former things, 2009 look, 0935 have come, 2319 and new things 0589 I 5618 declare 6440 before 6779 they spring forth. 8085 I cause to hear 0000 you.
42:10 | [cbb5] | 航海的、和海中所有的、海島、和其上的居民、都當向耶和華唱新歌、從地極讚美他。
 | [kjv] | Sing unto the LORD a new song, and his praise from the end of the earth, ye that go down to the sea, and all that is therein; the isles, and the inhabitants thereof.
 | [strongs] | 7892 Sing, 3068 to Yahweh 7892 a song 2319 new. 8416 His praise 7097 from the end of 0776 the earth, 3381 who go down 3220 to the sea, 4393 and its fullness, 0339 coasts 7931 and their inhabitants.
42:11 | [cbb5] | 曠野和其中的城邑、並基達人居住的村莊、都當揚聲．西拉的居民當歡呼、在山頂上吶喊。
 | [kjv] | Let the wilderness and the cities thereof lift up their voice, the villages that Kedar doth inhabit: let the inhabitants of the rock sing, let them shout from the top of the mountains.
 | [strongs] | 5375 Let lift up 4057 the desert 5892 and its cities, 7691 the villages 3427 {where} lives 6938 Kedar. 7442 Let sing 3427 the dwellers of 5542 Sela. 7218 From top of 2022 the mountains 6681 let them shout.
42:12 | [cbb5] | 他們當將榮耀歸給耶和華、在海島中傳揚他的頌讚。
 | [kjv] | Let them give glory unto the LORD, and declare his praise in the islands.
 | [strongs] | 5414 They give 3068 to Yahweh 3519 glory, 8416 and His praise 0339 in the coasts 5046 they declare.
42:13 | [cbb5] | 耶和華必像勇士出去、必像戰士激動熱心、要喊叫、大聲吶喊、要用大力攻擊仇敵。
 | [kjv] | The LORD shall go forth as a mighty man, he shall stir up jealousy like a man of war: he shall cry, yea, roar; he shall prevail against his enemies.
 | [strongs] | 3068 Yahweh 4421 as a warrior 3318 goes out. 0376 As a man of 4421 battles 5782 He stirs up 7068 {His} zeal. 7321 He will shout. 0637 Yes, 6873 roar. 5921 On 0341 His enemies 1368 He will act in a mighty way.
42:14 | [cbb5] | 我許久閉口不言、靜默不語、現在我要喊叫像產難的婦人、我要急氣而喘哮。
 | [kjv] | I have long time holden my peace; I have been still, and refrained myself: now will I cry like a travailing woman; I will destroy and devour at once.
 | [strongs] | 2790 I have kept silence 5769 from forever, 2814 I was quiet, 0662 I refrained Myself. 3205 Like a woman in travail 6463 I will groan, 5395 I will pant, 7602 and will gasp 4117 at once.
42:15 | [cbb5] | 我要使大山小岡變為荒場、使其上的花草都枯乾、我要使江河變為洲島、使水池都乾涸。
 | [kjv] | I will make waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and I will dry up the pools.
 | [strongs] | 2717 I will lay waste 2022 mountains 1389 and hills, 3605 and all 6212 their plants 5405 dry up. 6213 And I will make 2975 rivers 0339 for coastlands, 0098 and pools 2717 I will dry up.
42:16 | [cbb5] | 我要引瞎子行不認識的道、領他們走不知道的路．在他們面前使黑暗變為光明、使彎曲變為平直．這些事我都要行、並不離棄他們。
 | [kjv] | And I will bring the blind by a way that they knew not; I will lead them in paths that they have not known: I will make darkness light before them, and crooked things straight. These things will I do unto them, and not forsake them.
 | [strongs] | 3381 And I will lead 5787 blind ones 1870 by a way 3808 not 3045 they knew. 5410 And in paths 3808 not 3045 they knew 2986 I will lead them. 6213 I will make 2822 darkness 6440 ahead of them 0216 into light, 4625 and crooked places 4334 a level place- 0428 these 1697 things 6213 I do to them 3808 and not 5800 abandon them.
42:17 | [cbb5] | 倚靠雕刻的偶像、對鑄造的偶像說、你是我們的神、這等人要退後、全然蒙羞。
 | [kjv] | They shall be turned back, they shall be greatly ashamed, that trust in graven images, that say to the molten images, Ye are our gods.
 | [strongs] | 5493 They are turned 1973 back, 0954 they are ashamed 7036 {with} shame, 0982 those trusting 6459 in the cut image, 0559 who say 4541 to cast images, 0859 You {are} 0430 our gods.
42:18 | [cbb5] | 你們這耳聾的聽罷．你們這眼瞎的看罷．使你們能看見。
 | [kjv] | Hear, ye deaf; and look, ye blind, that ye may see.
 | [strongs] | 2795 O deaf ones, 8085 hear! 5787 And O blind ones, 7200 look 7200 to see!
42:19 | [cbb5] | 誰比我的僕人眼瞎呢、誰比我差遣的使者耳聾呢、誰瞎眼像那與我和好的、誰瞎眼像耶和華的僕人呢。
 | [kjv] | Who is blind, but my servant? or deaf, as my messenger that I sent? who is blind as he that is perfect, and blind as the LORD's servant?
 | [strongs] | 4310 Who 5787 {is} blind 0000 except 5650 My servant? 2795 Or deaf, 4397 as My messenger 7971 {whom} I send? 4310 Who 5787 {is} blind 7999 as he who is at peace 5787 and blind 5650 as servant 3068 Yahweh's?
42:20 | [cbb5] | 你看見許多事卻不領會．耳朵開通卻不聽見。
 | [kjv] | Seeing many things, but thou observest not; opening the ears, but he heareth not.
 | [strongs] | 7200 You see 7227 many things, 3808 but not 8104 do keep, 6491 open {are} 0241 {your} ears, 3808 but not 8085 any hears.
42:21 | [cbb5] | 耶和華因自己公義的緣故、喜歡使律法〔或作訓誨〕為大、為尊。
 | [kjv] | The LORD is well pleased for his righteousness' sake; he will magnify the law, and make it honourable.
 | [strongs] | 3068 Yahweh 2654 is delighted 4616 for sake 6666 His righteousness. 1430 He will magnify 8451 the Law 0142 and make {it} honorable.
42:22 | [cbb5] | 但這百姓是被搶被奪的、都牢籠在坑中、隱藏在獄裡、他們作掠物、無人拯救、作擄物、無人說交還。
 | [kjv] | But this is a people robbed and spoiled; they are all of them snared in holes, and they are hid in prison houses: they are for a prey, and none delivereth; for a spoil, and none saith, Restore.
 | [strongs] | 0000 But it {is} 5971 a people 0962 robbed 8154 and spoiled. 6351 Ensnared 2352 in holes, 3605 all of them, 1004 and in houses of 2608 restraint. 2244 They were hidden. 1961 They were 0957 for plunder, 3808 and none 5337 delivers. 0957 A prey, 3808 and none 0559 says, 7725 Return!
42:23 | [cbb5] | 你們中間誰肯側耳聽此、誰肯留心而聽、以防將來呢。
 | [kjv] | Who among you will give ear to this? who will hearken and hear for the time to come?
 | [strongs] | 4310 Who 0000 among you 8085 will hear 0000 this? 7181 He will incline {ears} 8085 and hear 0268 for the time to come.
42:24 | [cbb5] | 誰將雅各交出當作擄物、將以色列交給搶奪的呢、豈不是耶和華麼、就是我們所得罪的那位．他們不肯遵行他的道、也不聽從他的訓誨．
 | [kjv] | Who gave Jacob for a spoil, and Israel to the robbers? did not the LORD, he against whom we have sinned? for they would not walk in his ways, neither were they obedient unto his law.
 | [strongs] | 5414 Who gave 4882 to the plunderer 3290 Jacob. 3478 And Israel 0962 to robbers? 3808 Did not 3068 Yahweh 0000 of whom 2398 we sinned 0000 against Him 3808 For not 0014 they willed 1870 in His ways 1980 to walk 3808 and not 8085 they did obey 1881 His law.
42:25 | [cbb5] | 所以他將猛烈的怒氣、和爭戰的勇力、傾倒在以色列的身上．在他四圍如火冲起、他還不知道、燒著他、他也不介意。
 | [kjv] | Therefore he hath poured upon him the fury of his anger, and the strength of battle: and it hath set him on fire round about, yet he knew not; and it burned him, yet he laid it not to heart.
 | [strongs] | 8210 So He poured 0000 on him 2534 the fury of 0639 His anger, 5809 and force of 4421 battle. 3854 And it has set him on fire 5439 all around, 3808 yet not 3045 he did know. 2734 And it burned 1197 among him, 3808 but not 7760 he did lay {it} 3820 on {his} heart.


Strongs Concordance [Isaiah 43]

 以賽亞書 Isaiah 43
43:1 | [cbb5] | 雅各阿、創造你的耶和華、以色列阿、造成你的那位、現在如此說、你不要害怕、因為我救贖了你．我曾題你的名召你、你是屬我的。
 | [kjv] | But now thus saith the LORD that created thee, O Jacob, and he that formed thee, O Israel, Fear not: for I have redeemed thee, I have called thee by thy name; thou art mine.
 | [strongs] | 6258 But now, 3541 thus 0559 says 3068 Yahweh 1254 who created you, 3290 Jacob. 2342 And who formed you, 3478 Israel. 0408 not 3372 Fear, 3588 for 1350 I have redeemed you. 7121 I called {you} 8034 by your name. 0000 to Me 0859 you {are}.
43:2 | [cbb5] | 你從水中經過、我必與你同在．你𠋥過江河、水必不漫過你．你從火中行過、必不被燒、火燄也不冲在你身上。
 | [kjv] | When thou passest through the waters, I will be with thee; and through the rivers, they shall not overflow thee: when thou walkest through the fire, thou shalt not be burned; neither shall the flame kindle upon thee.
 | [strongs] | 3588 When 5674 you pass 4325 through the waters, 0000 with you 0589 I {am}. 5104 And through the river, 3808 not 7857 they will overflow you. 3588 When 1980 you walk 6256 in 0784 the fire, 3808 not 3554 you will be burned. 3851 And the flame 3808 not 1197 will kindle 0000 on you.
43:3 | [cbb5] | 因為我是耶和華你的 神、是以色列的聖者你的救主．我已經使埃及作你的贖價、使古實和西巴代替你。
 | [kjv] | For I am the LORD thy God, the Holy One of Israel, thy Saviour: I gave Egypt for thy ransom, Ethiopia and Seba for thee.
 | [strongs] | 3588 For 0589 I {am} 3068 Yahweh 0430 your God, 6918 the Holy One of 3478 Israel, 3467 your Savior. 5414 I gave 3724 {for} your atonement 4714 Egypt. 3568 Ethiopia 5434 and Seba 8478 instead of you.
43:4 | [cbb5] | 因我看你為寶為尊、又因我愛你、所以我使人代替你、使列邦人替換你的生命。
 | [kjv] | Since thou wast precious in my sight, thou hast been honourable, and I have loved thee: therefore will I give men for thee, and people for thy life.
 | [strongs] | 0834 Since 3365 you were precious 5869 in My eyes, 3543 you are honored, 0589 and I 0157 love you, 5414 and I give 0120 men 8478 instead of you, 3816 and peoples 8478 instead of 5315 your soul,
43:5 | [cbb5] | 不要害怕、因我與你同在．我必領你的後裔從東方來、又從西方招聚你。
 | [kjv] | Fear not: for I am with thee: I will bring thy seed from the east, and gather thee from the west;
 | [strongs] | 0408 not 3372 Fear, 3588 for 0000 with you 0589 I {am}. 4628 From the sunrise 0935 I will bring 2235 your seed, 4628 and from the sunset 0622 I will gather you.
43:6 | [cbb5] | 我要對北方說、交出來．對南方說、不要拘留．將我的眾子從遠方帶來、將我的眾女從地極領回、
 | [kjv] | I will say to the north, Give up; and to the south, Keep not back: bring my sons from far, and my daughters from the ends of the earth;
 | [strongs] | 0559 I will say 6828 to the north, 5414 Give up! 8486 And to the south, 0408 not 3607 Do hold back! 0935 Bring 1121 My sons 7350 from afar, 1323 and My daughters 7097 from the end of 0776 the earth.
43:7 | [cbb5] | 就是凡稱為我名下的人、是我為自己的榮耀創造的、是我所作成、所造作的。
 | [kjv] | Even every one that is called by my name: for I have created him for my glory, I have formed him; yea, I have made him.
 | [strongs] | 3605 Everyone 7121 who is called 8034 by My name. 3519 And for My glory, 1254 I created him. 3335 I formed him. 0637 Yes, 6213 made him.
43:8 | [cbb5] | 你要將有眼而瞎、有耳而聾的民都帶出來。
 | [kjv] | Bring forth the blind people that have eyes, and the deaf that have ears.
 | [strongs] | 3318 Bring out 5971 the people 5787 blind, 5869 yet eyes 3426 there are. 2790 And the deaf, 0241 yet ears {are} 0000 to him.
43:9 | [cbb5] | 任憑萬國聚集、任憑眾民會合、其中誰能將此聲明、並將先前的事說給我們聽呢．他們可以帶出見證來、自顯為是、或者他們聽見便說、這是真的。
 | [kjv] | Let all the nations be gathered together, and let the people be assembled: who among them can declare this, and shew us former things? let them bring forth their witnesses, that they may be justified: or let them hear, and say, It is truth.
 | [strongs] | 3605 All 1471 the nations 0622 are gathered 3162 together, 0622 and are assembled 3816 peoples. 4310 Who 0000 among them 5046 can declare 0000 this, 7223 and former things 8085 cause us to hear? 5414 Let them give 5707 their witnesses. 6663 And be justified. 8085 And let them hear 0559 and say, 0571 {It is} true.
43:10 | [cbb5] | 耶和華說、你們是我的見證、我所揀選的僕人．既是這樣、便可以知道、且信服我、又明白我就是耶和華、在我以前沒有真神、〔真原文作造作的〕在我以後也必沒有。
 | [kjv] | Ye are my witnesses, saith the LORD, and my servant whom I have chosen: that ye may know and believe me, and understand that I am he: before me there was no God formed, neither shall there be after me.
 | [strongs] | 0859 You {are} 5707 My witnesses, 5002 states 3068 Yahweh, 5650 and My servant 0834 whom 0977 I have chosen 0000 that 3045 you may know 0539 and believe 0000 Me, 0995 and discern 3588 that 0589 I {am} 1931 He. 6440 Before Me 3808 not 7169 was formed 0410 a god. 0310 And after Me 3808 not 1961 will {any} be.
43:11 | [cbb5] | 惟有我是耶和華、除我以外沒有救主。
 | [kjv] | I, even I, am the LORD; and beside me there is no saviour.
 | [strongs] | 0595 I, 0595 I {am} 3068 Yahweh. 0369 And not is 1115 besides Me 3467 a Savior.
43:12 | [cbb5] | 我曾指示、我曾拯救、我曾說明．並且在你們中間沒有別神、所以耶和華說、你們是我的見證、我也是 神。
 | [kjv] | I have declared, and have saved, and I have shewed, when there was no strange god among you: therefore ye are my witnesses, saith the LORD, that I am God.
 | [strongs] | 0595 I 6567 declared, 3467 and I saved, 8085 and I proclaimed. 0369 And not is 0000 among you 1616 an alien 0859 and you {are} 5707 My witnesses, 5002 states 3068 Yahweh. 0589 And I {am} 0410 God.
43:13 | [cbb5] | 自從有日子以來、我就是 神．誰也不能救人脫離我手、我要行事、誰能阻止呢。
 | [kjv] | Yea, before the day was I am he; and there is none that can deliver out of my hand: I will work, and who shall let it?
 | [strongs] | 1571 Also, 3117 from {this} day 0589 I {am} 1931 He, 3808 and none 3027 from My hand 5337 delivers. 6466 I will work, 4310 and who 0000 will 7725 reverse it?
43:14 | [cbb5] | 耶和華你們的救贖主、以色列的聖者如此說、因你們的緣故、我已經打發人到巴比倫去、並且我要使迦勒底人如逃民、都坐自己喜樂的船下來。
 | [kjv] | Thus saith the LORD, your redeemer, the Holy One of Israel; For your sake I have sent to Babylon, and have brought down all their nobles, and the Chaldeans, whose cry is in the ships.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh 1350 your Redeemer, 6918 the Holy One of 3478 Israel, 1558 For your sake 7971 I have sent 0894 to Babylon 3381 and brought down 1281 {as} fugitives 3605 all of them, 3778 even Chaldeans 0591 in the ships of 7440 their shout of joy.
43:15 | [cbb5] | 我是耶和華你們的聖者、是創造以色列的、是你們的君王。
 | [kjv] | I am the LORD, your Holy One, the creator of Israel, your King.
 | [strongs] | 0589 I {am} 3068 Yahweh, 6918 your Holy One, 1254 the Creator of 3478 Israel, 4428 your King.
43:16 | [cbb5] | 耶和華在滄海中開道、在大水中開路．
 | [kjv] | Thus saith the LORD, which maketh a way in the sea, and a path in the mighty waters;
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 5414 who puts 3220 in the sea 1870 a way, 4325 and in waters 5794 powerful 1870 a path,
43:17 | [cbb5] | 使車輛、馬匹、軍兵、勇士、都出來、一同躺下不再起來、他們滅沒好像熄滅的燈火．
 | [kjv] | Which bringeth forth the chariot and horse, the army and the power; they shall lie down together, they shall not rise: they are extinct, they are quenched as tow.
 | [strongs] | 3318 who brings out 7393 chariot 5483 and horse, 2428 force 5808 and power. 3162 Together 7901 they will lie down. 3808 not 6966 They will rise. 1846 They are quenched. 5694 Like the wick 3518 they are snuffed out.
43:18 | [cbb5] | 耶和華如此說、你們不要記念從前的事、也不要思想古時的事。
 | [kjv] | Remember ye not the former things, neither consider the things of old.
 | [strongs] | 0408 not 2141 Do remember 7223 former things. 0518 Or 6931 things of old, 0408 not 0995 do consider.
43:19 | [cbb5] | 看哪、我要作一件新事、如今要發現、你們豈不知道麼．我必在曠野開道路、在沙漠開江河。
 | [kjv] | Behold, I will do a new thing; now it shall spring forth; shall ye not know it? I will even make a way in the wilderness, and rivers in the desert.
 | [strongs] | 2005 Listen, I 6213 do 2319 a new thing. 6258 Now 6779 it will sprout. 3808 will not 3045 you know it? 0637 Yes, 6213 I will make 4057 in the desert 1870 a road; 4057 In the desert 5104 rivers.
43:20 | [cbb5] | 野地的走獸必尊重我、野狗和鴕鳥也必如此、因我使曠野有水、使沙漠有河、好賜給我的百姓我的選民喝。
 | [kjv] | The beast of the field shall honour me, the dragons and the owls: because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen.
 | [strongs] | 3513 Will honor Me 2416 the animal of 7704 the field, 8577 jackals 1323 and daughters of 7443 the ostriches. 0000 Because 5414 I give 4057 in the desert 4325 waters, 2975 rivers 4057 in the desert, 8248 to give drink to 5971 My people, 0972 My chosen.
43:21 | [cbb5] | 這百姓是我為自己所造的、好述說我的美德。
 | [kjv] | This people have I formed for myself; they shall shew forth my praise.
 | [strongs] | 2098 This people 3335 I formed 0000 for Me. 8416 My praise 5608 they will tell.
43:22 | [cbb5] | 雅各阿、你並沒有求告我．以色列阿、你倒厭煩我。
 | [kjv] | But thou hast not called upon me, O Jacob; but thou hast been weary of me, O Israel.
 | [strongs] | 3808 But not 0000 Me 7121 you called, 3290 Jacob. 3588 for 3811 you are weary 0000 of Me, 3478 Israel.
43:23 | [cbb5] | 你沒有將你的羊帶來給我作燔祭、也沒有用祭物尊敬我．我沒有因供物使你服勞、也沒有因乳香使你厭煩。
 | [kjv] | Thou hast not brought me the small cattle of thy burnt offerings; neither hast thou honoured me with thy sacrifices. I have not caused thee to serve with an offering, nor wearied thee with incense.
 | [strongs] | 3808 not 0935 You have brought 0000 to Me 2924 lamb of 5930 your burnt-offerings, 2077 even your sacrifices 3808 not 3513 honored Me. 3808 not 5647 I caused you to serve 5403 with a food-offering, 3808 and not 3021 wearied you 3828 with frankincense.
43:24 | [cbb5] | 你沒有用銀子為我買菖蒲、也沒有用祭物的脂油使我飽足、倒使我因你的罪惡服勞、使我因你的罪孽厭煩。
 | [kjv] | Thou hast bought me no sweet cane with money, neither hast thou filled me with the fat of thy sacrifices: but thou hast made me to serve with thy sins, thou hast wearied me with thine iniquities.
 | [strongs] | 3808 not 7069 You bought 0000 for Me 3701 with silver 7070 calamus, 2459 and {with} fat of 2077 your sacrifices. 3808 not 7301 You filled Me. 0389 But only 5647 you made Me serve 2403 by your sins. 3021 You wearied Me 5771 by your iniquities.
43:25 | [cbb5] | 惟有我為自己的緣故塗抹你的過犯、我也不記念你的罪惡。
 | [kjv] | I, even I, am he that blotteth out thy transgressions for mine own sake, and will not remember thy sins.
 | [strongs] | 0595 I, 0595 I {am} 1931 He 4229 blotting out 6588 your trespasses 0328 for My sake, 2403 and your sins 3808 not 2142 I will remember.
43:26 | [cbb5] | 你要題醒我、你我可以一同辯論、你可以將你的理陳明、自顯為義。
 | [kjv] | Put me in remembrance: let us plead together: declare thou, that thou mayest be justified.
 | [strongs] | 2142 Remind Me, 8299 let us judge 3162 together. 5608 Sum up 0000 {for} yourself, 0000 that 6663 you may be justified.
43:27 | [cbb5] | 你的始祖犯罪、你的師傅違背我。
 | [kjv] | Thy first father hath sinned, and thy teachers have transgressed against me.
 | [strongs] | 0001 Your father 7223 first 2401 sinned, 3887 and your interpreters 6586 transgressed 0000 against Me.
43:28 | [cbb5] | 所以我要辱沒聖所的首領、使雅各成為咒詛、使以色列成為辱罵。
 | [kjv] | Therefore I have profaned the princes of the sanctuary, and have given Jacob to the curse, and Israel to reproaches.
 | [strongs] | 2490 So I will defile 7860 the chiefs of 4720 the sanctuary, 5414 and will give 2764 to the devotion 3290 Jacob, 3478 and Israel 1421 to blasphemies.


Strongs Concordance [Isaiah 44]

 以賽亞書 Isaiah 44
44:1 | [cbb5] | 我的僕人雅各、我所揀選的以色列阿、現在你當聽。
 | [kjv] | Yet now hear, O Jacob my servant; and Israel, whom I have chosen:
 | [strongs] | 6258 And now 8085 listen, 3290 Jacob 5650 My servant. 3478 And Israel 0977 I have chosen 0000 him.
44:2 | [cbb5] | 造作你、又從你出胎造就你、並要幫助你的耶和華如此說、我的僕人雅各、我所揀選的耶書崙哪、不要害怕．
 | [kjv] | Thus saith the LORD that made thee, and formed thee from the womb, which will help thee; Fear not, O Jacob, my servant; and thou, Jesurun, whom I have chosen.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh 6213 your Maker 3335 and your Former 0990 from the womb, 5826 he helps you, 0408 not 3372 do fear, 5650 my servant 3290 Jacob. 3484 And Jeshurun, 0977 I have chosen 0000 him.
44:3 | [cbb5] | 因為我要將水澆灌口渴的人、將河澆灌乾旱之地．我要將我的靈澆灌你的後裔、將我的福澆灌你的子孫。
 | [kjv] | For I will pour water upon him that is thirsty, and floods upon the dry ground: I will pour my spirit upon thy seed, and my blessing upon thine offspring:
 | [strongs] | 3588 For 3332 I will pour 4325 water 0000 on 6771 a thirsty place, 5140 and floods 5921 on 3006 dry ground. 3332 I will pour 7307 My spirit 5921 on 2233 your seed 1293 and My blessing 5921 on 4138 your offspring.
44:4 | [cbb5] | 他們要發生在草中、像溪水旁的柳樹。
 | [kjv] | And they shall spring up as among the grass, as willows by the water courses.
 | [strongs] | 6779 And they will sprout 0996 as among 2682 grass, 6155 as willows 5921 by 6388 streams of 4325 water.
44:5 | [cbb5] | 這個要說、我是屬耶和華的．那個要以雅各的名自稱．又一個要親手寫歸耶和華的、〔或作在手上寫歸耶和華〕並自稱為以色列。
 | [kjv] | One shall say, I am the LORD's; and another shall call himself by the name of Jacob; and another shall subscribe with his hand unto the LORD, and surname himself by the name of Israel.
 | [strongs] | 2088 This one 0559 will say, 3068 To Yahweh 0589 I {am}. 0000 And this 7121 will call 8034 by the name of 3290 Jacob, 0000 and this 3789 will write 3027 his hand, 3068 For Yahweh, 8034 and by the name of 3478 Israel 3655 will be named.
44:6 | [cbb5] | 耶和華以色列的君、以色列的救贖主萬軍之耶和華如此說、我是首先的、我是末後的、除我以外、再沒有真神。
 | [kjv] | Thus saith the LORD the King of Israel, and his redeemer the LORD of hosts; I am the first, and I am the last; and beside me there is no God.
 | [strongs] | 0559 Thus says 3068 Yahweh 4428 the King of 3478 Israel, 1350 and his Redeemer, 3068 Yahweh of 6635 armies 0589 I {am} 7223 the first, 0589 and I {am} 0314 the last, 1107 and except Me 0369 there is no 0430 God,
44:7 | [cbb5] | 自從我設立古時的民、誰能像我宣告、並且指明、又為自己陳說呢．讓他將未來的事、和必成的事說明。
 | [kjv] | And who, as I, shall call, and shall declare it, and set it in order for me, since I appointed the ancient people? and the things that are coming, and shall come, let them shew unto them.
 | [strongs] | 4310 And who 0000 {is} as I? 7121 Let him call 5046 and declare it, 6186 and set in order 6440 in the presence of Me, 7760 since I placed 5971 the people of 5169 old. 0857 And things to come. 0834 Yes, which 0935 will come, 5046 let them declare 0000 about them.
44:8 | [cbb5] | 你們不要恐懼、也不要害怕．我豈不是從上古就說明指示你們麼、並且你們是我的見證、除我以外、豈有真神麼、誠然沒有磐石、我不知道一個。
 | [kjv] | Fear ye not, neither be afraid: have not I told thee from that time, and have declared it? ye are even my witnesses. Is there a God beside me? yea, there is no God; I know not any.
 | [strongs] | 0408 not 6342 Do dread, 0408 and not 2865 be afraid. 3808 Have not 0227 since then 8085 I made you hear 6567 and declared? 0859 And you 3707 {are} My witnesses: 3426 Is there 0433 a God 0681 beside Me? 0369 Yes none {is}. 6697 A rock 3808 not 3045 I have known.
44:9 | [cbb5] | 製造雕刻偶像的、盡都虛空．他們所喜悅的、都無益處．他們的見證、無所看見、無所知曉、他們便覺羞愧。
 | [kjv] | They that make a graven image are all of them vanity; and their delectable things shall not profit; and they are their own witnesses; they see not, nor know; that they may be ashamed.
 | [strongs] | 3335 Those forming 6459 a carved image, 3605 all of them 1892 {are} vanity. 2530 And their delights 3808 not 3276 do profit. 5707 And their witnesses 0369 they not 2372 do see, 3808 and not 3045 do know, 0000 that 0954 they may be ashamed.
44:10 | [cbb5] | 誰製造神像、鑄造無益的偶像。
 | [kjv] | Who hath formed a god, or molten a graven image that is profitable for nothing?
 | [strongs] | 3335 Who has formed 0410 a god, 6459 or an image 3332 poured out, 1115 to no 3276 profit?
44:11 | [cbb5] | 看哪、他的同伴都必羞愧、工匠也不過是人．任他們聚會、任他們站立、都必懼怕、一同羞愧。
 | [kjv] | Behold, all his fellows shall be ashamed: and the workmen, they are of men: let them all be gathered together, let them stand up; yet they shall fear, and they shall be ashamed together.
 | [strongs] | 2009 Look, 3605 all 2269 his companions 3001 will be ashamed, 2796 and the artisans, 1992 they {are} 0120 from men. 6908 Let them assemble, 3605 all of them 5996 let stand. 6342 They dread, 0954 they are ashamed 3162 together.
44:12 | [cbb5] | 鐵匠把鐵在火炭中燒熱、用鎚打鐵器、用他有力的膀臂錘成．他飢餓而無力、不喝水而發倦。
 | [kjv] | The smith with the tongs both worketh in the coals, and fashioneth it with hammers, and worketh it with the strength of his arms: yea, he is hungry, and his strength faileth: he drinketh no water, and is faint.
 | [strongs] | 2796 He engraves 1170 iron 4621 {with} a tool, 4639 and works 6352 in the coals, 4717 and with the hammers 3335 forms it, 6466 and it works 2220 with the arm of 3501 his strength. 0000 And 7457 he is hungry, 0369 and not is 3581 strength. 3808 not 8354 He drinks 4325 water, 3286 and is weary.
44:13 | [cbb5] | 木匠拉線、用筆劃出樣子．用鉋子鉋成形狀、用圓尺劃了模樣、仿照人的體態、作成人形、好住在房屋中。
 | [kjv] | The carpenter stretcheth out his rule; he marketh it out with a line; he fitteth it with planes, and he marketh it out with the compass, and maketh it after the figure of a man, according to the beauty of a man; that it may remain in the house.
 | [strongs] | 2790 He carves 6086 wood, 5186 he stretches 2339 a line. 8388 He marks it 8279 with the stylus. 6213 He makes it 4741 with the carving tools, 4230 and with a compass 8388 he marks it. 6213 And he makes it 8403 as the figure of 0376 a man, 8597 as the beauty of 0120 a man, 3427 to sit 1004 {in the} house.
44:14 | [cbb5] | 他砍伐香柏樹、又取柞〔或作青桐〕樹和橡樹、在樹林中選定了一棵．他栽種松樹得雨長養、
 | [kjv] | He heweth him down cedars, and taketh the cypress and the oak, which he strengtheneth for himself among the trees of the forest: he planteth an ash, and the rain doth nourish it.
 | [strongs] | 3772 {He} cuts down 0000 for him 0730 cedars, 3947 and he takes 6086 cypress 0437 and oak. 0553 And he strengthens 0000 for him 6086 in the trees of 3293 the forest. 5193 He plants 0766 a laurel, 1613 and rain 1430 makes {it} grow.
44:15 | [cbb5] | 這樹、人可用以燒火、他自己取些烤火、又燒著烤餅．而且作神像跪拜、作雕刻的偶像向他叩拜。
 | [kjv] | Then shall it be for a man to burn: for he will take thereof, and warm himself; yea, he kindleth it, and baketh bread; yea, he maketh a god, and worshippeth it; he maketh it a graven image, and falleth down thereto.
 | [strongs] | 1961 And it will be 0120 for a man 6999 to burn. 3947 And he takes 0000 of them 2552 and is warmed. 0637 Yes, 5400 he kindles, 0644 and bakes 3899 bread. 0637 Yes, 6213 he makes 0410 a god 7812 and worships. 6213 He makes it 6459 a carved image, 3766 and bows 0000 to it.
44:16 | [cbb5] | 他把一分燒在火中、把一分烤肉喫飽．自己烤火說、阿哈、我暖和了、我見火了。
 | [kjv] | He burneth part thereof in the fire; with part thereof he eateth flesh; he roasteth roast, and is satisfied: yea, he warmeth himself, and saith, Aha, I am warm, I have seen the fire:
 | [strongs] | 4276 Half of it 8310 he burns 6256 in 0784 the fire. 5921 On 4276 half of it 1320 flesh 0398 he eats. 6740 He roasts 6748 a roast 7646 and is satisfied. 0637 Yes, 2552 he warms himself 0559 and says, 0162 Ah, 2552 I am warm. 7200 I have seen 0784 the fire.
44:17 | [cbb5] | 他用剩下的作了一神、就是雕刻的偶像、他向這偶像俯伏叩拜、禱告他說、求你拯救我、因你是我的神。
 | [kjv] | And the residue thereof he maketh a god, even his graven image: he falleth down unto it, and worshippeth it, and prayeth unto it, and saith, Deliver me; for thou art my god.
 | [strongs] | 7611 And the rest of it 0410 for a god 6213 he makes, 6459 his carved image. 7917 He bows 0000 to it 7812 and worships it 6419 and prays 0000 to it, 0559 and says, 5337 Deliver me, 3588 for 0410 my god 0859 you {are}.
44:18 | [cbb5] | 他們不知道、也不思想、因為耶和華閉住他們的眼不能看見、塞住他們的心不能明白。
 | [kjv] | They have not known nor understood: for he hath shut their eyes, that they cannot see; and their hearts, that they cannot understand.
 | [strongs] | 3808 not 3045 They know, 3808 and not 0995 discern, 3588 for 2902 he has smeared 8085 from seeing 5869 their eyes, 7922 from understanding 3820 their hearts.
44:19 | [cbb5] | 誰心裡也不醒悟、也沒有知識、沒有聰明、能說、我曾拿一分在火中燒了、在炭火上烤過餅、我也烤過肉喫、這剩下的、我豈要作可憎的物麼．我豈可向木𢃼子叩拜呢。
 | [kjv] | And none considereth in his heart, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yea, also I have baked bread upon the coals thereof; I have roasted flesh, and eaten it: and shall I make the residue thereof an abomination? shall I fall down to the stock of a tree?
 | [strongs] | 3808 And not 7725 one returns 3820 to his heart, 3808 and not 1847 {has} knowledge 3808 and not 0995 discernment 0559 to say, 4276 Half of it 8313 I have burned 6256 in 0784 the fire, 1571 and also 0644 I have baked 0000 on 1513 its coals 3899 food. 6740 I have roasted 1320 flesh 0398 and eaten, 7611 and the rest of it 8441 for an abomination 6213 I have made! 0945 To a product of 6086 a tree 5456 will I bow?
44:20 | [cbb5] | 他以灰為食、心中昏迷、使他偏邪、他不能自救、也不能說、我右手中豈不是有虛謊麼。
 | [kjv] | He feedeth on ashes: a deceived heart hath turned him aside, that he cannot deliver his soul, nor say, Is there not a lie in my right hand?
 | [strongs] | 7462 Feeding {on} 0665 ashes. 3820 A heart 1589 deceived 5186 turns him aside, 3808 and not 2502 he delivers 5315 his soul, 3808 and not 0559 he says, 3808 Is not 8267 a lie 3225 in my right hand?
44:21 | [cbb5] | 雅各、以色列阿、你是我的僕人、要記念這些事．以色列阿、你是我的僕人、我造就你必不忘記你。
 | [kjv] | Remember these, O Jacob and Israel; for thou art my servant: I have formed thee; thou art my servant: O Israel, thou shalt not be forgotten of me.
 | [strongs] | 2142 Remember 0428 these, 3290 O Jacob, 3478 and Israel. 3588 For 5650 My servant 0859 you {are}. 3335 I formed you, 5650 a servant, 0000 to Me 0859 you {are}. 3478 O Israel, 3808 not 5382 you will forget Me.
44:22 | [cbb5] | 我塗抹了你的過犯、像厚雲消散．我塗抹了你的罪惡、如薄雲滅沒．你當歸向我、因我救贖了你。
 | [kjv] | I have blotted out, as a thick cloud, thy transgressions, and, as a cloud, thy sins: return unto me; for I have redeemed thee.
 | [strongs] | 4229 I have erased 6051 as a cloud 6588 your transgressions. 6051 And as a cloud 2403 your sins. 7725 Return 0000 to Me, 3588 for 1350 I have redeemed you.
44:23 | [cbb5] | 諸天哪、應當歌唱、因為耶和華作成這事．地的深處阿、應當歡呼、眾山應當發聲歌唱、樹林和其中所有的樹、都當如此、因為耶和華救贖了雅各、並要因以色列榮耀自己。
 | [kjv] | Sing, O ye heavens; for the LORD hath done it: shout, ye lower parts of the earth: break forth into singing, ye mountains, O forest, and every tree therein: for the LORD hath redeemed Jacob, and glorified himself in Israel.
 | [strongs] | 7892 Sing, 8064 O heavens, 3588 for 6213 has done {it} 3068 Yahweh. 8643 Shout, 8482 O lower parts of 0776 the earth. 6476 Burst forth. 2022 O mountains, 7440 {into} praise. 3293 O forest, 3605 and every 6086 tree 0000 in it, 3588 for 6299 has redeemed 3068 Yahweh 3290 Jacob, 3478 and in Israel 6286 glorifies Himself.
44:24 | [cbb5] | 從你出胎、造就你的救贖主耶和華如此說、我耶和華是創造萬物的、是獨自鋪張諸天、鋪開大地的。（誰與我同在呢）
 | [kjv] | Thus saith the LORD, thy redeemer, and he that formed thee from the womb, I am the LORD that maketh all things; that stretcheth forth the heavens alone; that spreadeth abroad the earth by myself;
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh 1350 your Redeemer 3335 and your Former 0990 from the womb, 0595 I {am} 3068 Yahweh 6213 who makes 3605 all things. 5186 Stretching 8064 the heavens, 0905 I alone. 6576 Spreading 0776 the earth. 4310 Who {was} 0000 with me?
44:25 | [cbb5] | 使說假話的兆頭失效、使占卜的癲狂、使智慧人退後、使他的知識變為愚拙。
 | [kjv] | That frustrateth the tokens of the liars, and maketh diviners mad; that turneth wise men backward, and maketh their knowledge foolish;
 | [strongs] | 6565 Frustrating 0216 the signs of 0907 boasters. 7080 Yes, diviners 1984 He makes mad. 7725 Turning 2450 wise ones 0322 backward, 1847 and their knowledge 5528 making foolish.
44:26 | [cbb5] | 使我僕人的話語立定、我使者的謀算成就．論到耶路撒冷說、必有人居住．論到猶大的城邑說、必被建造．其中的荒場我也必興起。
 | [kjv] | That confirmeth the word of his servant, and performeth the counsel of his messengers; that saith to Jerusalem, Thou shalt be inhabited; and to the cities of Judah, Ye shall be built, and I will raise up the decayed places thereof:
 | [strongs] | 6965 Confirming 1697 the word of 5650 His servant, 6098 and counsel 4397 His messengers' 7999 He finishes. 0559 Who says 3389 to Jerusalem, 3427 You will be peopled, 5892 and to cities 3063 Judah's, 1129 you will be built. 2723 And its wastes 6965 I will raise up.
44:27 | [cbb5] | 對深淵說、你乾了罷．我也要使你的江河乾涸。
 | [kjv] | That saith to the deep, Be dry, and I will dry up thy rivers:
 | [strongs] | 0559 Who says 6683 to the deep, 2717 Be a waste! 5104 And your rivers 2717 I will dry up.
44:28 | [cbb5] | 論古列說、他是我的牧人、必成就我所喜悅的、必下令建造耶路撒冷、發命立穩聖殿的根基。
 | [kjv] | That saith of Cyrus, He is my shepherd, and shall perform all my pleasure: even saying to Jerusalem, Thou shalt be built; and to the temple, Thy foundation shall be laid.
 | [strongs] | 0559 Who says 3666 to Cyrus, 7466 My shepherd, 3605 and all 2656 My pleasure 7999 he will complete, 0559 even to say 3389 to Jerusalem, 0859 You 1129 will be built. 1964 And {to} the temple, 3245 You will be founded.


Strongs Concordance [Isaiah 45]

 以賽亞書 Isaiah 45
45:1 | [cbb5] | 我耶和華所膏的古列、我攙扶他的右手、使列國降伏在他面前、我也要放鬆列王的腰帶、使城門在他面前敞開、不得關閉、我對他如此說、
 | [kjv] | Thus saith the LORD to his anointed, to Cyrus, whose right hand I have holden, to subdue nations before him; and I will loose the loins of kings, to open before him the two leaved gates; and the gates shall not be shut;
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh 4899 to His anointed, 3666 to Cyrus, 0834 whom 2388 I have seized 3225 by his right hand, 7286 to subdue 6440 in front of him 1471 nations. 4975 Yes, the loins of 4428 kings 1540 I will open, 6491 to open 6440 in front of him 1817 two-leaved doors. 8179 And the gates 3808 not 5462 will be shut.
45:2 | [cbb5] | 我必在你前面行、修平崎嶇之地．我必打破銅門、砍斷鐵閂。
 | [kjv] | I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron:
 | [strongs] | 6440 I ahead of you 1980 will go, 1921 and swells 6424 make level, 1817 doors of 5178 bronze 7665 I will break apart 1280 and bars of 1170 iron 1438 cut apart.
45:3 | [cbb5] | 我要將暗中的寶物、和隱密的財寶賜給你、使你知道題名召你的、就是我耶和華以色列的 神。
 | [kjv] | And I will give thee the treasures of darkness, and hidden riches of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel.
 | [strongs] | 5414 And I give 0000 to you 0214 treasures of 2822 darkness, 4301 and riches of 4565 secret places, 0000 that 3045 you may know 3588 that 0589 I {am} 3068 Yahweh, 7121 who calls {you} 8034 by your name, 0430 the god of 3478 Israel.
45:4 | [cbb5] | 因我僕人雅各、我所揀選以色列的緣故、我就題名召你．你雖不認識我、我也加給你名號。
 | [kjv] | For Jacob my servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known me.
 | [strongs] | 5668 For the sake of 5650 My servant 3290 Jacob, 3478 and Israel 0973 My elect, 7121 even I call 0000 you 8034 by your name. 3455 I name you, 3808 but not 3045 you know Me.
45:5 | [cbb5] | 我是耶和華、在我以外並沒有別神、除了我以外再沒有 神．你雖不認識我、我必給你束腰、
 | [kjv] | I am the LORD, and there is none else, there is no God beside me: I girded thee, though thou hast not known me:
 | [strongs] | 0589 I {am} 3068 Yahweh, 3808 and none 5750 anymore, 1107 except Me 0369 there is no 0430 God. 0241 I will clothe you, 3808 though not 3045 you know Me,
45:6 | [cbb5] | 從日出之地到日落之處、使人都知道除了我以外、沒有別神、我是耶和華、在我以外並沒有別神。
 | [kjv] | That they may know from the rising of the sun, and from the west, that there is none beside me. I am the LORD, and there is none else.
 | [strongs] | 0000 that 3045 they may know 4217 from the rising of 8121 the sun 4628 and to the sunset 0657 that none {is} 1115 besides Me. 0589 I {am} 3068 Yahweh 3808 and none 5750 anymore!
45:7 | [cbb5] | 我造光、又造暗．我施平安、又降災禍．造作這一切的是我耶和華。
 | [kjv] | I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things.
 | [strongs] | 3335 Forming 0216 light 1254 and creating 2822 darkness. 6213 Making 7965 peace 1254 and creating 7451 trouble; 0589 I, 3068 Yahweh, 6213 do 3605 all 0428 these things.
45:8 | [cbb5] | 諸天哪、自上而滴．穹蒼降下公義、地面開裂、產出救恩、使公義一同發生、這都是我耶和華所造的。
 | [kjv] | Drop down, ye heavens, from above, and let the skies pour down righteousness: let the earth open, and let them bring forth salvation, and let righteousness spring up together; I the LORD have created it.
 | [strongs] | 7491 Drop down, 8064 O heavens, 5920 from above. 6051 And clouds 5140 let pour 6666 righteousness. 6605 Let open 0776 the earth, 6509 and let produce fruit 8668 salvation 6666 and righteousness 6779 let it make sprout 3162 together. 0589 I 3068 Yahweh 1254 have created it.
45:9 | [cbb5] | 禍哉、那與造他的主爭論的、他不過是地上瓦片中的一塊瓦片．泥土豈可對摶弄他的說、你作甚麼呢．所作的物豈可說、你沒有手呢。
 | [kjv] | Woe unto him that striveth with his Maker! Let the potsherd strive with the potsherds of the earth. Shall the clay say to him that fashioneth it, What makest thou? or thy work, He hath no hands?
 | [strongs] | 1945 Woe {to} 7378 him who strives 3335 with his Former! 2789 A potsherd 0853 among the 2789 potsherds of 0776 the earth! 0559 Will say 6083 clay 3336 to its former, 4100 What 6213 are you making? 6467 Or your work, 3808 No 3027 hands {are} 0000 to him?
45:10 | [cbb5] | 禍哉、那對父親說、你生的是甚麼呢．或對母親〔原文作婦人〕說、你產的是甚麼呢。
 | [kjv] | Woe unto him that saith unto his father, What begettest thou? or to the woman, What hast thou brought forth?
 | [strongs] | 1945 Woe {to} 0559 him who says 0001 to a father, 4100 What 3205 are you fathering? 0802 Or to a woman, 4100 What 2342 are you laboring over?
45:11 | [cbb5] | 耶和華以色列的聖者、就是造就以色列的、如此說、將來的事你們可以問我．至於我的眾子、並我手的工作、你們可以求我命定。〔原文作吩咐我〕
 | [kjv] | Thus saith the LORD, the Holy One of Israel, and his Maker, Ask me of things to come concerning my sons, and concerning the work of my hands command ye me.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 6918 the Holy One of 3478 Israel 3335 and his Former, 0857 the things to come 7592 Do you ask Me? 1121 About My sons. 5568 And about 6467 the work of 3027 My hands 6680 do you command Me?
45:12 | [cbb5] | 我造地、又造人在地上、我親手鋪張諸天、天上萬象也是我所命定的。
 | [kjv] | I have made the earth, and created man upon it: I, even my hands, have stretched out the heavens, and all their host have I commanded.
 | [strongs] | 0595 I 6213 have made 0776 the earth, 0120 and man 0000 on it 1254 created, 3027 I {with} My hands 7971 stretched out 8064 the heavens. 3605 And all 6635 their army 6680 I have ordered.
45:13 | [cbb5] | 我憑公義興起古列、〔古列原文作他〕、又要修直他一切道路．他必建造我的城、釋放我被擄的民、不是為工價、也不是為賞賜．這是萬軍之耶和華說的。
 | [kjv] | I have raised him up in righteousness, and I will direct all his ways: he shall build my city, and he shall let go my captives, not for price nor reward, saith the LORD of hosts.
 | [strongs] | 0595 I 5782 raised him up 6666 in righteousness, 3605 and all 1870 his ways 3474 made straight. 1129 He will build 5892 My city, 1546 and My captives 7971 he will release. 3808 Not 4242 for price, 3808 and not 7810 for reward, 0559 says 3068 Yahweh of 6635 armies.
45:14 | [cbb5] | 耶和華如此說、埃及勞碌得來的、和古實的貨物必歸你、身量高大的西巴人、必投降你、也要屬你、他們必帶著鎖鍊過來隨從你．又向你下拜祈求你說、 神真在你們中間、此外再沒有別神、再沒有別的 神。
 | [kjv] | Thus saith the LORD, The labour of Egypt, and merchandise of Ethiopia and of the Sabeans, men of stature, shall come over unto thee, and they shall be thine: they shall come after thee; in chains they shall come over, and they shall fall down unto thee, they shall make supplication unto thee, saying, Surely God is in thee; and there is none else, there is no God.
 | [strongs] | 0559 Thus says 3068 Yahweh, 3018 The labor of 4714 Egypt, 5505 and the goods of 3568 Ethiopia, 5436 and of the Sabeans, 0376 men of 4055 stature, 0000 to you 5674 will cross, 0000 and to you 1961 they will be. 0310 After you 0935 they will come. 2131 In chains 5674 they will cross. 0000 And to you 7812 they will bow. 0000 To you 6419 they will plead. 0389 Surely, 0000 in you {is} 0410 God 0369 and is not 5750 anymore 0657 no {other} 0430 God.
45:15 | [cbb5] | 救主以色列的 神阿、你實在是自隱的 神。
 | [kjv] | Verily thou art a God that hidest thyself, O God of Israel, the Saviour.
 | [strongs] | 0552 Truly 0859 You {are} 0410 a God 2244 hiding Himself, 0430 the God of 3478 Israel, 3467 the Savior.
45:16 | [cbb5] | 凡製造偶像的、都必抱愧蒙羞、都要一同歸於慚愧。
 | [kjv] | They shall be ashamed, and also confounded, all of them: they shall go to confusion together that are makers of idols.
 | [strongs] | 0954 They are ashamed, 1571 and also 0954 are disgraced, 3605 all of them. 3162 Together 3381 they go 3639 into disgrace 2796 carvers of 6754 images.
45:17 | [cbb5] | 惟有以色列必蒙耶和華的拯救、得永遠的救恩．你們必不蒙羞、也不抱愧、直到永世無盡。
 | [kjv] | But Israel shall be saved in the LORD with an everlasting salvation: ye shall not be ashamed nor confounded world without end.
 | [strongs] | 3478 Israel 3467 is saved 3068 in Yahweh, 8668 {with} salvation 5769 everlasting. 3808 not 2659 You will be ashamed 3808 and not 3637 will be disgraced 5769 to the forevers 5702 of eternity.
45:18 | [cbb5] | 創造諸天的耶和華、製造成全大地的 神、他創造堅定大地、並非使地荒涼、是要給人居住．他如此說、我是耶和華、再沒有別神。
 | [kjv] | For thus saith the LORD that created the heavens; God himself that formed the earth and made it; he hath established it, he created it not in vain, he formed it to be inhabited: I am the LORD; and there is none else.
 | [strongs] | 3541 For thus 0559 says 3068 Yahweh, 1254 Creator of 8064 the heavens, 1931 He {is} 0430 God. 3335 Forming 0776 the earth 6213 and making it. 1931 He 3559 establishes it. 3808 Not 8414 empty 1254 creating it, 3427 to be inhabited 3335 forming it. 0589 I {am} 3068 Yahweh, 3808 and none 5750 anymore.
45:19 | [cbb5] | 我沒有在隱密黑暗之地說話、我沒有對雅各的後裔說、你們尋求我是徒然的．我耶和華所講的是公義、所說的是正直。
 | [kjv] | I have not spoken in secret, in a dark place of the earth: I said not unto the seed of Jacob, Seek ye me in vain: I the LORD speak righteousness, I declare things that are right.
 | [strongs] | 3808 not 5643 in secret 1696 I have spoken, 4725 in a place of 0776 the earth 5939 dark. 3808 not 0559 I did say 2233 to the seed of 3290 Jacob, 8414 in vain 1245 Seek Me. 0589 I 3068 Yahweh 1696 speak 6666 righteousness, 5608 declaring 5228 right things.
45:20 | [cbb5] | 你們從列國逃脫的人、要一同聚集前來．那些抬著雕刻木偶、禱告不能救人之神的、毫無知識。
 | [kjv] | Assemble yourselves and come; draw near together, ye that are escaped of the nations: they have no knowledge that set up the wood of their graven image, and pray unto a god that cannot save.
 | [strongs] | 0622 Gather yourselves 0935 and come, 5066 draw near 3162 together, 6412 escaped ones of 1471 the nations. 3808 not 3045 They know 5375 those who lift up 6086 the wood of 5459 their image, 6419 and those who pray 0000 to 0410 a god 3808 not 2467 {who} saves.
45:21 | [cbb5] | 你們要述說陳明你們的理、讓他們彼此商議．誰從古時指明、誰從上古述說、不是我耶和華麼、除了我以外、再沒有 神．我是公義的 神、又是救主、除了我以外、再沒有別神。
 | [kjv] | Tell ye, and bring them near; yea, let them take counsel together: who hath declared this from ancient time? who hath told it from that time? have not I the LORD? and there is no God else beside me; a just God and a Saviour; there is none beside me.
 | [strongs] | 5618 Declare 5066 and bring {it} near. 0637 Yes, 3289 let them consult 3162 together. 4310 Who 8085 has revealed 0000 this 5769 from of old, 0227 from then 5046 had told it? 3808 Is it not 0589 I, 3068 Yahweh? 3808 And not 5750 anymore 0430 a God 0681 beside Me 0410 a God 6664 just 3467 and a Savior 0369 none is 1107 except Me.
45:22 | [cbb5] | 地極的人都當仰望我、就必得救．因為我是 神、再沒有別神。
 | [kjv] | Look unto me, and be ye saved, all the ends of the earth: for I am God, and there is none else.
 | [strongs] | 6437 Turn 0000 to Me 3467 and be saved, 3605 all 7098 the ends of 0776 the earth 3588 for 0589 I {am} 0410 God, 3808 and none 5750 anymore.
45:23 | [cbb5] | 我指著自己起誓、我口所出的話是憑公義、並不反回、萬膝必向我跪拜、萬口必憑我起誓。
 | [kjv] | I have sworn by myself, the word is gone out of my mouth in righteousness, and shall not return, That unto me every knee shall bow, every tongue shall swear.
 | [strongs] | 0000 By Myself 7650 I have sworn. 1980 Has gone 6310 from My mouth 6666 {in} righteousness 4639 the work, 3808 and not 7725 will return. 0000 That 0000 to Me 3766 will bow 3605 every 1290 knee, 7650 will swear 3956 every tongue.
45:24 | [cbb5] | 人論我說、公義、能力、惟獨在乎耶和華．人都必歸向他、凡向他發怒的、必至蒙羞。
 | [kjv] | Surely, shall one say, in the LORD have I righteousness and strength: even to him shall men come; and all that are incensed against him shall be ashamed.
 | [strongs] | 0389 Only 3068 in Yahweh 0000 {is} to me, 0559 he says, 6666 righteousness 5797 and strength. 0000 To Him 0935 he comes, 0954 and they are ashamed 3605 all 2734 who are angry 0000 with Him.
45:25 | [cbb5] | 以色列的後裔、都必因耶和華得稱為義、並要誇耀。
 | [kjv] | In the LORD shall all the seed of Israel be justified, and shall glory.
 | [strongs] | 3068 In Yahweh 6663 will be justified 8597 and will glory 3605 all 2233 the seed of 3478 Israel.


Strongs Concordance [Isaiah 46]

 以賽亞書 Isaiah 46
46:1 | [cbb5] | 彼勒屈身、尼波彎腰．巴比倫的偶像馱在獸和牲畜上、他們所抬的如今成了重馱、使牲畜疲乏。
 | [kjv] | Bel boweth down, Nebo stoopeth, their idols were upon the beasts, and upon the cattle: your carriages were heavy loaden; they are a burden to the weary beast.
 | [strongs] | 3766 has bowed 1078 Bel, 7164 stoops 5015 Nebo. 1961 Are 6091 their idols 2416 for the animal 0929 and for the cattle. 5385 Your things carried 6006 {are} loads. 4853 A burden 5889 for the weary.
46:2 | [cbb5] | 都一同彎腰屈身、不能保全重馱、自己倒被擄去。
 | [kjv] | They stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity.
 | [strongs] | 7164 They stoop, 3766 they bow 3162 together. 3808 not 3201 Are they able 4422 to rescue 4853 the burden. 5315 And their soul 7628 into captivity 1980 has gone.
46:3 | [cbb5] | 雅各家、以色列家一切餘剩的、要聽我言、你們自從生下、就蒙我保抱、自從出胎、便蒙我懷搋。
 | [kjv] | Hearken unto me, O house of Jacob, and all the remnant of the house of Israel, which are borne by me from the belly, which are carried from the womb:
 | [strongs] | 8085 Listen 0000 to Me 1004 household of 3290 Jacob, 3605 and all 8300 the remnant of 1004 the household of 3478 Israel, 6006 who are borne 4480 from 2570 the belly, 5375 who are lifted 0990 from the womb!
46:4 | [cbb5] | 直到你們年老、我仍這樣、直到你們髮白、我仍懷搋。我已造作、也必保抱、我必懷抱、也必拯救。
 | [kjv] | And even to your old age I am he; and even to hoar hairs will I carry you: I have made, and I will bear; even I will carry, and will deliver you.
 | [strongs] | 5704 Even to 2208 old age 0589 I {am} 1931 He. 0000 And to 7872 gray hair 0589 I 5445 will carry. 0589 I 6213 made, 0589 and I 5375 will carry 0589 and I 5445 will carry 4422 and rescue.
46:5 | [cbb5] | 你們將誰與我相比、與我同等、可以與我比較、使我們相同呢。
 | [kjv] | To whom will ye liken me, and make me equal, and compare me, that we may be like?
 | [strongs] | 4310 To whom 1819 will you liken Me, 7737 and make Me equal? 4911 And compare Me 1819 that we may be alike?
46:6 | [cbb5] | 那從囊中抓金子、用天平平銀子的人、雇銀匠製造神像、他們又俯伏、又叩拜。
 | [kjv] | They lavish gold out of the bag, and weigh silver in the balance, and hire a goldsmith; and he maketh it a god: they fall down, yea, they worship.
 | [strongs] | 2107 Those lavishing 2091 gold 5599 out of a bag, 3701 even silver 7070 on the cane rod 8254 weigh. 7936 They hire 6884 a refiner, 6213 and he makes it 0410 a god. 5456 They bow down. 0637 Yes, 7812 they worship.
46:7 | [cbb5] | 他們將神像抬起、扛在肩上、安置在定處、他就站立、不離本位、人呼求他、他不能答應、也不能救人脫離患難。
 | [kjv] | They bear him upon the shoulder, they carry him, and set him in his place, and he standeth; from his place shall he not remove: yea, one shall cry unto him, yet can he not answer, nor save him out of his trouble.
 | [strongs] | 5375 They carry it 5921 on 2220 the shoulder. 5445 They carry it 3240 and rest it 4725 in its place, 5975 and it stands. 4725 From its place 3808 not 4185 it will depart. 0637 Yes, 6817 he cries 0000 to it, 3808 but not 6030 it answers. 6864 From his distress 3808 not 3467 it saves him.
46:8 | [cbb5] | 你們當想念這事、自己作大丈夫．悖逆的人哪、要心裡思想。
 | [kjv] | Remember this, and shew yourselves men: bring it again to mind, O ye transgressors.
 | [strongs] | 2142 Remember 0000 this 0377 and be a man. 7725 Return {it}, 6586 transgressors. 3820 On {your} heart.
46:9 | [cbb5] | 你們要追念上古的事、因為我是 神、並無別神、我是 神、再沒有能比我的。
 | [kjv] | Remember the former things of old: for I am God, and there is none else; I am God, and there is none like me,
 | [strongs] | 2142 Remember 7223 former things 5769 from forever, 3588 for 0595 I {am} 0410 God. 3808 And none 5750 anymore 0430 God, 0657 even none 0000 like Me.
46:10 | [cbb5] | 我從起初指明末後的事、從古時言明未成的事、說、我的籌算必立定、凡我所喜悅的、我必成就。
 | [kjv] | Declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure:
 | [strongs] | 5608 Declaring 7218 from the beginning 0319 the end, 5769 and from the past 0834 things which 3808 not 6213 were done, 0559 saying, 6098 My purpose 2724 will rise, 3605 and all 2656 My desire 6213 I will do.
46:11 | [cbb5] | 我召鷙鳥從東方來、召那成就我籌算的人從遠方來．我已說出、也必成就、我已謀定、也必作成。
 | [kjv] | Calling a ravenous bird from the east, the man that executeth my counsel from a far country: yea, I have spoken it, I will also bring it to pass; I have purposed it, I will also do it.
 | [strongs] | 7121 Calling 4217 from the sunrise 5861 a bird of prey, 0776 from a land 4801 far off 0376 the man of 6098 My purpose. 0637 Yes, 1696 I have spoken. 0637 Yes, 0935 I will bring it. 3337 I have formed, 0637 Yes, 6213 I will do it.
46:12 | [cbb5] | 你們這些心中頑梗、遠離公義的、當聽我言．
 | [kjv] | Hearken unto me, ye stouthearted, that are far from righteousness:
 | [strongs] | 8085 Listen 0000 to Me, 0047 strong ones of 3820 heart 7350 who are far 6666 from righteousness.
46:13 | [cbb5] | 我使我的公義臨近、必不遠離、我的救恩必不遲延、我要為以色列我的榮耀、在錫安施行救恩。
 | [kjv] | I bring near my righteousness; it shall not be far off, and my salvation shall not tarry: and I will place salvation in Zion for Israel my glory.
 | [strongs] | 7126 I bring near 6666 My righteousness. 3808 not 7368 It will be far off, 3468 and My salvation 3808 not 0309 will wait, 5414 I will place 6726 in Zion 8668 salvation, 3478 for Israel 3519 My glory.


Strongs Concordance [Isaiah 47]

 以賽亞書 Isaiah 47
47:1 | [cbb5] | 巴比倫的處女阿、下來坐在塵埃、迦勒底的閨女阿、沒有寶座、要坐在地上、因為你不再稱為柔弱嬌嫩的。
 | [kjv] | Come down, and sit in the dust, O virgin daughter of Babylon, sit on the ground: there is no throne, O daughter of the Chaldeans: for thou shalt no more be called tender and delicate.
 | [strongs] | 3381 Go down 3427 and sit 5921 on 6083 the dust, 1330 O virgin 1323 daughter of 0894 Babylon. 3427 Sit 0776 on the ground. 0369 not is 3678 A throne, 1323 daughter of 3778 the Chaldeans. 3588 For 3808 not 3754 will again 7121 they call 0000 you 7390 tender 6078 and delicate.
47:2 | [cbb5] | 要用磨磨麵．揭去帕子、脫去長衣、露腿𠋥河。
 | [kjv] | Take the millstones, and grind meal: uncover thy locks, make bare the leg, uncover the thigh, pass over the rivers.
 | [strongs] | 0394 Take 7347 mill stones 2912 and grind 7058 meal. 1540 Uncover 6776 your veil. 2834 Strip off 3671 the skirt. 1540 Uncover 7785 the leg. 5614 Pass over 2975 rivers.
47:3 | [cbb5] | 你的下體必被露出、你的醜陋必被看見．我要報仇、誰也不寬容。
 | [kjv] | Thy nakedness shall be uncovered, yea, thy shame shall be seen: I will take vengeance, and I will not meet thee as a man.
 | [strongs] | 1540 will be uncovered 6172 Your nakedness. 1571 Also 7200 will be seen 7036 your shame. 5360 Vengeance 3947 I will take, 3808 and not 3259 I will meet 0120 a man.
47:4 | [cbb5] | 我們救贖主的名是萬軍之耶和華以色列的聖者。
 | [kjv] | As for our redeemer, the LORD of hosts is his name, the Holy One of Israel.
 | [strongs] | 1350 Our Redeemer, 3068 Yahweh of 6635 armies 8034 {is} His name, 6918 the Holy One of 3478 Israel.
47:5 | [cbb5] | 迦勒底的閨女阿、你要默然靜坐、進入暗中、因為你不再稱為列國的主母。
 | [kjv] | Sit thou silent, and get thee into darkness, O daughter of the Chaldeans: for thou shalt no more be called, The lady of kingdoms.
 | [strongs] | 3427 Sit 1747 {in} silence 1980 and go 2822 into darkness, 1323 daughter of 3778 the Chaldeans, 3588 for 3808 not 3254 will again 7121 they call 0000 you 1404 mistress of 4467 kingdoms.
47:6 | [cbb5] | 我向我的百姓發怒、使我的產業被褻瀆、將他們交在你手中、你毫不憐憫他們、把極重的軛加在老年人身上。
 | [kjv] | I was wroth with my people, I have polluted mine inheritance, and given them into thine hand: thou didst shew them no mercy; upon the ancient hast thou very heavily laid thy yoke.
 | [strongs] | 7117 I was angry 5921 over 5971 My people. 2490 I defiled 5159 My inheritance 5414 and gave them 3027 into your hand. 3808 not 5414 You gave 0000 to them 7356 compassion. 5921 On 2205 the aged 3513 made you heavy 5923 your yoke 3966 very.
47:7 | [cbb5] | 你自己說、我必永為主母、所以你不將這事放在心上、也不思想這事的結局。
 | [kjv] | And thou saidst, I shall be a lady for ever: so that thou didst not lay these things to thy heart, neither didst remember the latter end of it.
 | [strongs] | 0559 And you said, 5769 Forever 7961 I will be 1404 a mistress. 5704 Until 3808 not 7760 you set 0428 these things 5921 on 3824 your heart. 3808 not 2142 You remembered 7098 its end.
47:8 | [cbb5] | 你這專好宴樂、安然居住的、現在當聽這話、你心中說、惟有我、除我以外再沒有別的、我必不至寡居、也不遭喪子之事。
 | [kjv] | Therefore hear now this, thou that art given to pleasures, that dwellest carelessly, that sayest in thine heart, I am, and none else beside me; I shall not sit as a widow, neither shall I know the loss of children:
 | [strongs] | 6258 No then, 8085 hear 0000 this, 5719 sensual one, 3427 who lives 0983 securely. 0559 Who says 3820 in her heart, 0589 I {am} 0369 and is none 5750 anymore. 3808 not 3427 I will sit 0490 {as} a widow, 3808 and not 3045 I will know 7908 loss of children.
47:9 | [cbb5] | 那知喪子、寡居、這兩件事、在一日轉眼之間必臨到你、正在你多行邪術、廣施符咒的時候、這兩件事必全然臨到你身上。
 | [kjv] | But these two things shall come to thee in a moment in one day, the loss of children, and widowhood: they shall come upon thee in their perfection for the multitude of thy sorceries, and for the great abundance of thine enchantments.
 | [strongs] | 0935 But will come 0000 to you 8147 two 0428 these things 6597 suddenly, 3117 in day 0259 one. 7908 Loss of children 0489 and widowhood. 8537 As complete 0935 they come 0000 on you, 7227 for many 3785 your sorceries 6109 for the power of 2267 your spells 1419 great.
47:10 | [cbb5] | 你素來倚仗自己的惡行、說、無人看見我．你的智慧、聰明、使你偏邪、並且你心裡說、惟有我、除我以外再沒有別的。
 | [kjv] | For thou hast trusted in thy wickedness: thou hast said, None seeth me. Thy wisdom and thy knowledge, it hath perverted thee; and thou hast said in thine heart, I am, and none else beside me.
 | [strongs] | 0982 For you trusted 7451 in your evil. 0559 You said 0369 no one 7200 sees me. 2451 Your wisdom 1847 and your knowledge, 1961 it 7725 leads you away. 0559 And you said 3824 in your heart 0589 I {am} 3808 and none 5750 anymore
47:11 | [cbb5] | 因此、禍患要臨到你身、你不知何時發現．〔何時發現或作如何驅逐〕災害落在你身上、你也不能除掉．所不知道的毀滅、也必忽然臨到你身。
 | [kjv] | Therefore shall evil come upon thee; thou shalt not know from whence it riseth: and mischief shall fall upon thee; thou shalt not be able to put it off: and desolation shall come upon thee suddenly, which thou shalt not know.
 | [strongs] | 0935 But will come 0000 on you 7451 trouble. 3808 not 3045 You will know 7837 its origin. 5307 And will fall 0000 on you 0943 mischief. 3808 not 3210 You will be able 3680 to cover it. 0935 And will come 0000 on you 6597 suddenly 5327 ruin. 3808 not 3045 You will know.
47:12 | [cbb5] | 站起來罷、用你從幼年勞神施行的符咒、和你許多的邪術、或者可得益處、或者可得強勝。
 | [kjv] | Stand now with thine enchantments, and with the multitude of thy sorceries, wherein thou hast laboured from thy youth; if so be thou shalt be able to profit, if so be thou mayest prevail.
 | [strongs] | 3320 Stand 4994 now 2267 among your spells. 7230 And with many 3785 your sorceries, 0834 in which 3021 you labored 5271 from your youth. 0194 Perhaps 3201 you will be able 3276 to profit. 0194 Perhaps 6206 you may cause quaking
47:13 | [cbb5] | 你籌劃太多、以至疲倦．讓那些觀天象的、看星宿的、在月朔說豫言的、都站起來、救你脫離所要臨到你的事。
 | [kjv] | Thou art wearied in the multitude of thy counsels. Let now the astrologers, the stargazers, the monthly prognosticators, stand up, and save thee from these things that shall come upon thee.
 | [strongs] | 3811 You are exhausted 7227 by many 4284 your plans. 5975 Let stand up 4994 now 3467 and save you 1895 those dividing 8064 the heavens, 1505 the gazers 3556 into the stars, 3046 making known 2320 into the new moons 0000 from what 0935 are coming 0000 on you.
47:14 | [cbb5] | 他們要像碎秸被火焚燒、不能救自己脫離火燄之力、這火並非可烤的炭火、也不是可以坐在其前的火。
 | [kjv] | Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: there shall not be a coal to warm at, nor fire to sit before it.
 | [strongs] | 2009 Look, 0000 they are 7179 as stubble, 0784 the fire 8313 burns them. 3808 not 5337 They will save 5315 their soul 3027 from the hand of 3851 the flame. 0369 There is no 1513 coal 2552 to warm them, 0217 {nor} fire, 3427 to sit 6440 in front of it.
47:15 | [cbb5] | 你所勞神的事、都要這樣與你無益．從幼年與你貿易的、也都各奔各鄉、無人救你。
 | [kjv] | Thus shall they be unto thee with whom thou hast laboured, even thy merchants, from thy youth: they shall wander every one to his quarter; none shall save thee.
 | [strongs] | 0000 So 0000 they are 0000 to you 0000 {with} whom 3021 you labored, 5503 your traders 5271 from your youth. 0376 Each man 5676 to his own side 8582 they wander. 3808 None 3467 saves you.


Strongs Concordance [Isaiah 48]

 以賽亞書 Isaiah 48
48:1 | [cbb5] | 雅各家、稱為以色列名下、從猶大水源出來的、當聽我言．你們指著耶和華的名起誓、題說以色列的 神、卻不憑誠實、不憑公義。
 | [kjv] | Hear ye this, O house of Jacob, which are called by the name of Israel, and are come forth out of the waters of Judah, which swear by the name of the LORD, and make mention of the God of Israel, but not in truth, nor in righteousness.
 | [strongs] | 8085 Hear 0000 this, 1004 household of 3290 Jacob, 7121 who are called 8034 by the name of 3478 Israel, 4335 and from waters 3063 Judah's 3318 have come out. 7650 Who swear 8034 by the name of 3068 Yahweh, 0430 and by the God of 3478 Israel 2142 mention. 3808 Not 0571 in truth 3808 and not 6666 in righteousness.
48:2 | [cbb5] | （他們自稱為聖城的人、所倚靠的是名為萬軍之耶和華以色列的 神。）
 | [kjv] | For they call themselves of the holy city, and stay themselves upon the God of Israel; The LORD of hosts is his name.
 | [strongs] | 3588 For 5892 from city 6944 the holy 7121 they are called, 0000 and on 0430 the God of 3478 Israel 5564 support themselves. 3068 Yahweh of 6635 armies 8034 {is} His name.
48:3 | [cbb5] | 主說、早先的事我從古時說明、已經出了我的口、也是我所指示的、我忽然行作、事便成就。
 | [kjv] | I have declared the former things from the beginning; and they went forth out of my mouth, and I shewed them; I did them suddenly, and they came to pass.
 | [strongs] | 7223 The former things 0227 from then 5046 I have foretold. 6310 And from my mouth 3318 they went out. 8085 And I made them hear. 6597 Suddenly 6213 I acted. 0935 And they came about.
48:4 | [cbb5] | 因為我素來知道你是頑梗的、你的頸項是鐵的、你的額是銅的、
 | [kjv] | Because I knew that thou art obstinate, and thy neck is an iron sinew, and thy brow brass;
 | [strongs] | 1547 Because I knew 0000 that 7168 hard 0859 you {are} 1517 and a sinew of 1170 iron 6677 {is} your neck. 4696 And your brow {is} 5154 brass.
48:5 | [cbb5] | 所以我從古時將這事給你說明、在未成以先指示你、免得你說、這些事是我的偶像所行的、是我雕刻的偶像、和我鑄造的偶像所命定的。
 | [kjv] | I have even from the beginning declared it to thee; before it came to pass I shewed it thee: lest thou shouldest say, Mine idol hath done them, and my graven image, and my molten image, hath commanded them.
 | [strongs] | 5096 And I declared 0000 to you 0227 from then. 2962 Before 0935 it came 8085 I made you hear 6435 lest 0559 you should say, 6090 My idol 6213 did them. 6459 And my image 5262 and my casted image 6680 commanded them.
48:6 | [cbb5] | 你已經聽見、現在要看見這一切、你不說明麼、從今以後、我將新事就是你所不知道的隱密事、指示你。
 | [kjv] | Thou hast heard, see all this; and will not ye declare it? I have shewed thee new things from this time, even hidden things, and thou didst not know them.
 | [strongs] | 8085 You heard, 2009 listen 3605 all of it. 0859 And you 3808 will not 5046 you declare? 8085 I made you hear 2319 new things 6258 from now, 5341 even hidden things, 3808 and not 3045 you know them.
48:7 | [cbb5] | 這事是現今造的、並非從古就有、在今日以先、你也未曾聽見、免得你說、這事我早已知道了。
 | [kjv] | They are created now, and not from the beginning; even before the day when thou heardest them not; lest thou shouldest say, Behold, I knew them.
 | [strongs] | 6258 Now 1254 they are created 3808 and not 0227 from then, 6440 even before 3117 today, 3808 but not 8085 you heard them. 6435 Lest 0559 you should say, 2009 Listen, 3045 I knew them.
48:8 | [cbb5] | 你未曾聽見、未曾知道、你的耳朵從來未曾開通．我原知道你行事極其詭詐、你自從出胎以來、便稱為悖逆的。
 | [kjv] | Yea, thou heardest not; yea, thou knewest not; yea, from that time that thine ear was not opened: for I knew that thou wouldest deal very treacherously, and wast called a transgressor from the womb.
 | [strongs] | 1571 Yes, 3808 not 8085 you did hear. 1571 Yes, 3808 not 3045 you did know. 1571 Yes, 0227 from then 3808 not 6605 was opened 0241 your ear. 3588 For 3045 I know 0898 surely 0898 you will betray 6588 and trespass 0990 from the womb, 7121 {it} was called 0000 to you.
48:9 | [cbb5] | 我為我的名、暫且忍怒、為我的頌讚、向你容忍、不將你剪除。
 | [kjv] | For my name's sake will I defer mine anger, and for my praise will I refrain for thee, that I cut thee not off.
 | [strongs] | 3947 For sake 8034 My name's 0748 I will put off 0639 My anger, 8416 and for My praise 2413 I will hold back 0000 for you, 1097 so as not 3772 to cut you off.
48:10 | [cbb5] | 我熬煉你、卻不像熬煉銀子．你在苦難的爐中、我揀選你。
 | [kjv] | Behold, I have refined thee, but not with silver; I have chosen thee in the furnace of affliction.
 | [strongs] | 2009 Look, 6884 I have refined you, 3808 but not 3701 with silver. 0977 I have chosen you 3564 in the furnace of 6040 affliction.
48:11 | [cbb5] | 我為自己的緣故必行這事、我焉能使我的名被褻瀆、我必不將我的榮耀歸給假神。
 | [kjv] | For mine own sake, even for mine own sake, will I do it: for how should my name be polluted? and I will not give my glory unto another.
 | [strongs] | 0328 For My sake, 0328 for My sake 6213 I will act. 3588 For 0389 how 2490 is it deflied? 3519 And My glory 5997 to another 3808 not 5464 I will give.
48:12 | [cbb5] | 雅各、我所選召的以色列阿、當聽我言．我是耶和華、我是首先的、也是末後的。
 | [kjv] | Hearken unto me, O Jacob and Israel, my called; I am he; I am the first, I also am the last.
 | [strongs] | 8085 Listen 0000 to Me, 3290 O Jacob, 3478 and Israel 7121 My called. 0589 I {am} 1931 He, 0589 I {am} 0259 the first. 0637 Surely 0589 I {am} 0314 the last.
48:13 | [cbb5] | 我手立了地的根基、我右手鋪張諸天、我一招呼便都立住。
 | [kjv] | Mine hand also hath laid the foundation of the earth, and my right hand hath spanned the heavens: when I call unto them, they stand up together.
 | [strongs] | 0637 Surely, 3027 My hand 3245 founded 0776 the earth. 3225 And My right hand 7971 stretched out 8064 the heavens. 7121 called 0589 I 0413 to them, 5975 they stood up 3162 together.
48:14 | [cbb5] | 你們都當聚集而聽．他們〔或作偶像〕內中誰說過這些事。耶和華所愛的人、必向巴比倫行他所喜悅的事、他的膀臂也要加在迦勒底人身上。
 | [kjv] | All ye, assemble yourselves, and hear; which among them hath declared these things? The LORD hath loved him: he will do his pleasure on Babylon, and his arm shall be on the Chaldeans.
 | [strongs] | 0622 Gather 3605 all of you 8085 and hear, 4310 Who 0000 among them 0559 has declared 0428 these things? 3068 Yahweh 0157 has loved him. 6213 He will do 2656 His pleasure 0894 on Babylon. 2220 And His arm 3778 {on} the Chaldeans.
48:15 | [cbb5] | 惟有我曾說過、我又選召他、領他來、他的道路就必亨通。
 | [kjv] | I, even I, have spoken; yea, I have called him: I have brought him, and he shall make his way prosperous.
 | [strongs] | 0589 I, 0589 I 1696 have spoken. 0637 Yes, 7121 I have called him. 0935 I brought him 6743 and he makes succeed 1870 his way.
48:16 | [cbb5] | 你們要就近我來聽這話．我從起頭並未曾在隱密處說話、自從有這事、我就在那裡．現在主耶和華差遣我和他的靈來。〔或作耶和華和他的靈差遣我來〕。
 | [kjv] | Come ye near unto me, hear ye this; I have not spoken in secret from the beginning; from the time that it was, there am I: and now the Lord GOD, and his Spirit, hath sent me.
 | [strongs] | 7126 Come near 0000 to me. 8085 Hear 0000 this. 3808 not 7218 from the beginning 5643 in secret 1696 I have spoken 6256 from the time of 1961 its being, 8033 there 0589 I {was}. 6258 And now 0136 the Lord 3068 Yahweh 7971 has sent me, 7307 and His Spirit.
48:17 | [cbb5] | 耶和華你的救贖主、以色列的聖者如此說、我是耶和華你的 神、教訓你使你得益處、引導你所當行的路。
 | [kjv] | Thus saith the LORD, thy Redeemer, the Holy One of Israel; I am the LORD thy God which teacheth thee to profit, which leadeth thee by the way that thou shouldest go.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh 1350 your Redeemer, 6918 the Holy One of 3478 Israel, 0589 I {am} 3068 Yahweh 0430 your God, 3925 teaching you 3276 to profit, 1869 leading you 1870 in the way 2312 you should go.
48:18 | [cbb5] | 甚願你素來聽從我的命令、你的平安就如河水、你的公義就如海浪。
 | [kjv] | O that thou hadst hearkened to my commandments! then had thy peace been as a river, and thy righteousness as the waves of the sea:
 | [strongs] | 5414 Oh that 7181 you had listened 4687 to My commands! 1961 Then had been 5104 like the river 7965 your peace 6664 and your righteousness, 1530 as the waves of 3220 the sea.
48:19 | [cbb5] | 你的後裔也必多如海沙、你腹中所生的也必多如沙粒．他的名在我面前必不剪除、也不滅絕。
 | [kjv] | Thy seed also had been as the sand, and the offspring of thy bowels like the gravel thereof; his name should not have been cut off nor destroyed from before me.
 | [strongs] | 1961 And had been 2344 like the sand 2235 your seed, 7698 and the offspring of 1502 your belly 4579 like its grains. 3808 not 3772 would be cut off, 3808 and not 7843 destroyed 8034 His name 6440 from before Me.
48:20 | [cbb5] | 你們要從巴比倫出來、從迦勒底人中逃脫、以歡呼的聲音傳揚說、耶和華救贖了他的僕人雅各、你們要將這事宣揚到地極。
 | [kjv] | Go ye forth of Babylon, flee ye from the Chaldeans, with a voice of singing declare ye, tell this, utter it even to the end of the earth; say ye, The LORD hath redeemed his servant Jacob.
 | [strongs] | 3318 Go out 0894 from Babylon. 5127 Run away 3778 from the Chaldeans. 6963 With the voice of 8056 rejoicing 5046 tell {this}. 8085 Let be heard 0000 this, 3318 let it go out 0000 to 7097 the end of 0776 the earth. 0559 Say, 6299 has redeemed 3068 Yahweh 5650 His servant 3290 Jacob.
48:21 | [cbb5] | 耶和華引導他們經過沙漠、他們並不乾渴、他為他們使水從磐石而流、分裂磐石水就湧出。
 | [kjv] | And they thirsted not when he led them through the deserts: he caused the waters to flow out of the rock for them: he clave the rock also, and the waters gushed out.
 | [strongs] | 3808 And not 6770 they thirsted, 6723 in the deserts 5090 He led them. 4325 water 6697 from rock 6687 He made flow 0000 for them. 1234 And He split 6697 the rock, 8210 and gushed out 4325 water.
48:22 | [cbb5] | 耶和華說、惡人必不得平安。
 | [kjv] | There is no peace, saith the LORD, unto the wicked.
 | [strongs] | 0369 There is no 7965 peace, 0559 says 3068 Yahweh, 7563 to the wicked.


Strongs Concordance [Isaiah 49]

 以賽亞書 Isaiah 49
49:1 | [cbb5] | 眾海島阿、當聽我言．遠方的眾民哪、留心而聽．自我出胎、耶和華就選召我、自出母腹、他就題我的名。
 | [kjv] | Listen, O isles, unto me; and hearken, ye people, from far; The LORD hath called me from the womb; from the bowels of my mother hath he made mention of my name.
 | [strongs] | 8085 Hear, 0339 coasts, 0000 to Me, 8085 and hear, 3816 peoples 7350 from afar. 3068 Yahweh 0990 from the womb 7121 called Me. 0990 From belly 0517 My mother's 2142 He mentioned 8034 My name.
49:2 | [cbb5] | 他使我的口如快刀、將我藏在他手蔭之下．又使我成為磨亮的箭、將我藏在他箭袋之中。
 | [kjv] | And he hath made my mouth like a sharp sword; in the shadow of his hand hath he hid me, and made me a polished shaft; in his quiver hath he hid me;
 | [strongs] | 6213 And He made 6310 My mouth 2719 like a sword 3913 sharp. 6754 In shadow 3027 His hand's 5641 He hid Me, 6213 and made Me 2671 for a arrow 0480 polished. 0827 In His quiver 5641 He hid Me.
49:3 | [cbb5] | 對我說、你是我的僕人以色列、我必因你得榮耀。
 | [kjv] | And said unto me, Thou art my servant, O Israel, in whom I will be glorified.
 | [strongs] | 0559 And He said 0000 to Me, 5650 My servant 0859 You {are}, 3478 Israel 0834 whom 0000 in You 6286 I will be glorified.
49:4 | [cbb5] | 我卻說、我勞碌是徒然、我盡力是虛無虛空、然而我當得的理必在耶和華那裡、我的賞賜必在我 神那裡。
 | [kjv] | Then I said, I have laboured in vain, I have spent my strength for nought, and in vain: yet surely my judgment is with the LORD, and my work with my God.
 | [strongs] | 0589 Then I 0559 said, 2600 for nothing 3021 I have labored. 2600 For nothing 1892 and in vain, 5797 My strength 3615 I have spent. 0403 Yet surely 4941 My judgment 0000 {is} with 3068 Yahweh, 6467 and My work 0000 with 0430 My God.
49:5 | [cbb5] | 耶和華從我出胎造就我作他的僕人、要使雅各歸向他、使以色列到他那裡聚集。（原來耶和華看我為尊貴、我的 神也成為我的力量）
 | [kjv] | And now, saith the LORD that formed me from the womb to be his servant, to bring Jacob again to him, Though Israel be not gathered, yet shall I be glorious in the eyes of the LORD, and my God shall be my strength.
 | [strongs] | 6258 And now, 0559 says 3068 Yahweh, 3335 My Former 0990 from the womb, 5650 to {be} servant 0000 to Him, 7725 to bring back 3290 Jacob 0000 to Him 3478 Though Israel 3808 not 0622 is gathered, 3513 yet I am honored 5869 in the eyes of 3068 Yahweh, 0430 and My God 5331 is My strength.
49:6 | [cbb5] | 現在他說、你作我的僕人、使雅各眾支派復興、使以色列中得保全的歸回、尚為小事、我還要使你作外邦人的光、叫你施行我的救恩、直到地極。
 | [kjv] | And he said, It is a light thing that thou shouldest be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give thee for a light to the Gentiles, that thou mayest be my salvation unto the end of the earth.
 | [strongs] | 0559 And He said, 7043 It is trifling 1961 that You should be 0000 to me 5650 a servant, 6965 to raise up 7626 the tribes of 3290 Jacob, 5336 and the preserved of 3478 Israel 7725 to restore. 5414 I will also give You 0216 for a light of 1471 nations, 1961 to be 3468 My salvation 0000 to 7097 the end of 0776 the earth.
49:7 | [cbb5] | 救贖主以色列的聖者耶和華、對那被人所藐視、本國所憎惡、官長所虐待的、如此說、君王要看見就站起、首領也要下拜、都因信實的耶和華、就是揀選你以色列的聖者。
 | [kjv] | Thus saith the LORD, the Redeemer of Israel, and his Holy One, to him whom man despiseth, to him whom the nation abhorreth, to a servant of rulers, Kings shall see and arise, princes also shall worship, because of the LORD that is faithful, and the Holy One of Israel, and he shall choose thee.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh 1350 the Redeemer of 3478 Israel, 6918 His Holy One, 0960 to the despised of 5315 soul, 8581 to the hated of 1471 the nation 5288 the servant of 4910 rulers, 4428 Kings 7200 will see 6965 and rise up. 8269 Chiefs 7812 will worship, 0000 because of 3068 Yahweh 0000 who 0539 is faithful 6918 the Holy One of 3478 Israel, 0977 and He chose You.
49:8 | [cbb5] | 耶和華如此說、在悅納的時候我應允了你、在拯救的日子我濟助了你、我要保護你、使你作眾民的中保、〔中保原文作約〕復興遍地、使人承受荒涼之地為業。
 | [kjv] | Thus saith the LORD, In an acceptable time have I heard thee, and in a day of salvation have I helped thee: and I will preserve thee, and give thee for a covenant of the people, to establish the earth, to cause to inherit the desolate heritages;
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 6256 In a time 7522 favorable 6030 I replied to You, 3117 and in a day of 8668 salvation 5826 I helped You. 5341 And I will keep You 5414 and give You 1285 for a covenant of 5971 the people, 6965 to establish 0776 the earth, 5157 to cause to inherit 5159 inheritances 8074 desolated.
49:9 | [cbb5] | 對那被捆綁的人說、出來罷．對那在黑暗的人說、顯露罷．他們在路上必得飲食、在一切淨光的高處必有食物。
 | [kjv] | That thou mayest say to the prisoners, Go forth; to them that are in darkness, Shew yourselves. They shall feed in the ways, and their pastures shall be in all high places.
 | [strongs] | 0559 Saying 0631 to the prisoners, 3318 Go out. 0834 to those 2822 in darkness. 1540 Show yourselves! 5921 By 1870 the ways 7462 they will feed, 3605 and all in 8205 bare heights 5116 their pastures.
49:10 | [cbb5] | 不飢不渴、炎熱和烈日必不傷害他們、因為憐恤他們的、必引導他們、領他們到水泉旁邊。
 | [kjv] | They shall not hunger nor thirst; neither shall the heat nor sun smite them: for he that hath mercy on them shall lead them, even by the springs of water shall he guide them.
 | [strongs] | 3808 not 7456 They will hunger 3808 and not 6774 thirst. 3808 And not 5221 will strike them 2527 heat 8121 and sun. 7355 For He who pities them 5090 will lead them. 5921 And by 5969 springs of 4325 water 5095 will guide them.
49:11 | [cbb5] | 我必使我的眾山成為大道、我的大路也被修高。
 | [kjv] | And I will make all my mountains a way, and my highways shall be exalted.
 | [strongs] | 6213 And I will make 3605 all 2022 My mountains 1870 a road, 4546 and My highways 7311 will be high.
49:12 | [cbb5] | 看哪、這些從遠方來、這些從北方、從西方來、這些從秦國來。〔秦原文作希尼〕
 | [kjv] | Behold, these shall come from far: and, lo, these from the north and from the west; and these from the land of Sinim.
 | [strongs] | 2009 Look, 0428 these 7350 from afar 0935 will come. 2009 And look, 0428 these 6828 from north 4628 and from west. 0428 And these 0776 from the land of 5519 Sinim.
49:13 | [cbb5] | 諸天哪、應當歡呼．大地阿、應當快樂．眾山哪、應當發聲歌唱．因為耶和華已經安慰他的百姓、也要憐恤他困苦之民。
 | [kjv] | Sing, O heavens; and be joyful, O earth; and break forth into singing, O mountains: for the LORD hath comforted his people, and will have mercy upon his afflicted.
 | [strongs] | 7892 Sing, 8064 O heavens, 1523 and be joyful, 0776 O earth. 6976 Break, 2022 O mountains, 7440 {into} singing. 5162 For has comforted 3068 Yahweh 5971 His people, 6041 and His afflicted 7355 He will pity.
49:14 | [cbb5] | 錫安說、耶和華離棄了我、主忘記了我。
 | [kjv] | But Zion said, The LORD hath forsaken me, and my Lord hath forgotten me.
 | [strongs] | 0559 But said 6726 Zion, 5800 abandoned me 3068 Yahweh, 0136 and my Lord 7911 forgot me.
49:15 | [cbb5] | 婦人焉能忘記他喫奶的嬰孩、不憐恤他所生的兒子．即或有忘記的、我卻不忘記你。
 | [kjv] | Can a woman forget her sucking child, that she should not have compassion on the son of her womb? yea, they may forget, yet will I not forget thee.
 | [strongs] | 7911 Can forget 0802 a woman 5764 her suckling child, 7355 from pitying 1121 the son of 7358 her womb? 1571 Yes, 0428 these 7911 may forget, 0595 yet I 3808 not 7911 will forget you.
49:16 | [cbb5] | 看哪、我將你銘刻在我掌上、你的牆垣常在我眼前。
 | [kjv] | Behold, I have graven thee upon the palms of my hands; thy walls are continually before me.
 | [strongs] | 2009 Look, 0000 on 3709 My hands 2710 I have carved you. 2341 Your walls 5048 {are} in front of Me 5769 always.
49:17 | [cbb5] | 你的兒女必急速歸回、毀壞你的、使你荒廢的、必都離你出去。
 | [kjv] | Thy children shall make haste; thy destroyers and they that made thee waste shall go forth of thee.
 | [strongs] | 4116 hurry 1121 Your sons. 2040 Those destroying you 2717 and ruining you, 0000 from you 3318 will go out.
49:18 | [cbb5] | 你舉目向四方觀看、他們都聚集來到你這裡．耶和華說、我指著我的永生起誓、你必要以他們為妝飾佩戴、以他們為華帶束腰、像新婦一樣。
 | [kjv] | Lift up thine eyes round about, and behold: all these gather themselves together, and come to thee. As I live, saith the LORD, thou shalt surely clothe thee with them all, as with an ornament, and bind them on thee, as a bride doeth.
 | [strongs] | 5375 Lift up 5439 all around 5869 your eyes 7200 and see! 3605 They all 0622 gather 0935 {and} come 0000 to you. 2421 {As} I live, 5002 states 3068 Yahweh, 3588 surely 3605 them all 5716 as an ornament 3847 you will wear 7194 and bind them on 3618 as a bride.
49:19 | [cbb5] | 至於你荒廢淒涼之處、並你被毀壞之地、現今眾民居住必顯為太窄．吞滅你的必離你遙遠。
 | [kjv] | For thy waste and thy desolate places, and the land of thy destruction, shall even now be too narrow by reason of the inhabitants, and they that swallowed thee up shall be far away.
 | [strongs] | 3588 For 2723 your wastes 8074 and your ruins, 0776 and land of 2035 your destructions 3588 for 6258 now 3336 will be too narrow 3427 to live {there}. 7368 And will be wide 1104 those who swallow you.
49:20 | [cbb5] | 你必聽見喪子之後所生的兒女說、這地方我居住太窄、求你給我地方居住。
 | [kjv] | The children which thou shalt have, after thou hast lost the other, shall say again in thine ears, The place is too strait for me: give place to me that I may dwell.
 | [strongs] | 5750 Yet 0559 will say 0241 in your ears 1121 the sons of 7923 your bereavement, 6862 Too narrow 0000 for me 4725 {is} the place. 7126 Come near 0000 for me 7931 that I may dwell.
49:21 | [cbb5] | 那時你心裡必說、我既喪子獨居、是被擄的、漂流在外、誰給我生這些、誰將這些養大呢．撇下我一人獨居的時候、這些在那裡呢。
 | [kjv] | Then shalt thou say in thine heart, Who hath begotten me these, seeing I have lost my children, and am desolate, a captive, and removing to and fro? and who hath brought up these? Behold, I was left alone; these, where had they been?
 | [strongs] | 0559 Then you will say 3824 in your heart, 4310 Who 3200 has carried 0000 to me 0428 these? 0589 For I {am} 7909 bereaved 6135 and barren, 1540 an exile 5493 and turned aside. 0428 And these, 4310 who 1430 has brought up? 2009 Look, 0589 I 7604 was left, 0905 I alone. 0428 These, 0375 {from} where 1992 {are} they?
49:22 | [cbb5] | 主耶和華如此說、我必向列國舉手、向萬民豎立大旗、他們必將你的眾子懷中抱來、將你的眾女肩上扛來。
 | [kjv] | Thus saith the Lord GOD, Behold, I will lift up mine hand to the Gentiles, and set up my standard to the people: and they shall bring thy sons in their arms, and thy daughters shall be carried upon their shoulders.
 | [strongs] | 3541 Thus 0559 says 0136 the Lord 3068 Yahweh, 2009 Listen, 5375 I will lift up 0471 to the nations 3027 My hand, 0000 and to 3816 peoples 7311 will set up 5251 My banner. 0935 And they will bring 1121 your sons 2684 in the bosom. 1323 And your daughters 5921 on 2220 the shoulder 2986 will be carried.
49:23 | [cbb5] | 列王必作你的養父、王后必作你的乳母．他們必將臉伏地、向你下拜、並餂你腳上的塵土．你便知道我是耶和華、等候我的必不至羞愧。
 | [kjv] | And kings shall be thy nursing fathers, and their queens thy nursing mothers: they shall bow down to thee with their face toward the earth, and lick up the dust of thy feet; and thou shalt know that I am the LORD: for they shall not be ashamed that wait for me.
 | [strongs] | 1961 And will be 4428 kings 0839 your nursing fathers, 8282 and their princesses 3293 your nurses. 0639 Faces {toward} 0776 the earth 7812 they will bow 0000 to you 6083 and the dust of 7272 your feet 3897 lick up. 3045 And you will know 0000 that 0589 I {am} 3068 Yahweh, 0000 by whom 3808 not 3001 will be ashamed 6960 those waiting for Me.
49:24 | [cbb5] | 勇士搶去的豈能奪回、該擄掠的豈能解救麼。
 | [kjv] | Shall the prey be taken from the mighty, or the lawful captive delivered?
 | [strongs] | 3947 Will be taken 1368 from a warrior 4455 booty, 0000 or 3678 the captive 6662 righteous 4422 escape?
49:25 | [cbb5] | 但耶和華如此說、就是勇士所擄掠的、也可以奪回、強暴人所搶的、也可以解救、與你相爭的我必與他相爭、我要拯救你的兒女。
 | [kjv] | But thus saith the LORD, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered: for I will contend with him that contendeth with thee, and I will save thy children.
 | [strongs] | 3588 For 3541 thus 0559 says 3068 Yahweh, 1571 Even 7617 captive 1368 the warrior's 3947 will be taken, 4455 and booty of 6184 the terrifying ones 4422 will escape. 0000 And with 3401 your striver 0595 I 7378 will strive. 0000 And 1121 your sons 0595 I 3467 will save.
49:26 | [cbb5] | 並且我必使那欺壓你的喫自己的肉、也要以自己的血喝醉、好像喝甜酒一樣．凡有血氣的、必都知道我耶和華是你的救主、是你的救贖主、是雅各的大能者。
 | [kjv] | And I will feed them that oppress thee with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.
 | [strongs] | 7462 And I will feed 3238 those who oppress you 1320 their own flesh. 6071 And as fresh wine 1818 their blood 7937 they will be drunk. 3045 And will know 3605 all 1320 flesh 3588 that 0589 I {am} 3068 Yahweh 3467 your Savior 1350 and your Redeemer, 0047 the Mighty One of 3290 Jacob.


Strongs Concordance [Isaiah 50]

 以賽亞書 Isaiah 50
50:1 | [cbb5] | 耶和華如此說、我休你們的母親、休書在那裡呢．我將你們賣給我哪一個債主呢。你們被賣、是因你們的罪孽．你們的母親被休、是因你們的過犯。
 | [kjv] | Thus saith the LORD, Where is the bill of your mother's divorcement, whom I have put away? or which of my creditors is it to whom I have sold you? Behold, for your iniquities have ye sold yourselves, and for your transgressions is your mother put away.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 0335 Where {is} 4039 the scroll of 3748 divorce of 0517 your mother, 0834 whom 7971 I have put away? 4310 Or who 5383 of My creditors 0000 that 4376 I have sold 0853 you 0000 to him? 2009 Listen, 5771 for your iniquities 4376 were you sold, 6588 and for your trespasses 7971 was put away 0517 your mother.
50:2 | [cbb5] | 我來的時候、為何無人等候呢．我呼喚的時候、為何無人答應呢。我的膀臂豈是縮短、不能救贖麼．我豈無拯救之力麼．看哪、我一斥責、海就乾了、我使江河變為曠野．其中的魚、因無水腥臭、乾渴而死。
 | [kjv] | Wherefore, when I came, was there no man? when I called, was there none to answer? Is my hand shortened at all, that it cannot redeem? or have I no power to deliver? behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish stinketh, because there is no water, and dieth for thirst.
 | [strongs] | 4310 Who 3045 knows why 3381 I have come 3808 and no 0376 one {is here}? 2199 I called, 3808 and none 6030 answered. 7114 Cutting short, 7114 is cut short 3027 My hand, 6304 from ransom? 0518 Or 0369 is not 0000 in Me 3581 power 0346 to deliver? 2009 Listen, 1606 at My rebuke 2717 I dry up 3220 the sea. 7760 I make 2975 rivers 7057 a desert. 0887 Stink 1710 their fish 0369 because of no 4325 water, 4191 and die 6772 in thirst.
50:3 | [cbb5] | 我使諸天以黑暗為衣服、以麻布為遮蓋。
 | [kjv] | I clothe the heavens with blackness, and I make sackcloth their covering.
 | [strongs] | 3847 I clothe 8064 the heavens 6940 {with} blackness 8242 and sackcloth 6213 make 3682 their covering.
50:4 | [cbb5] | 主耶和華賜我受教者的舌頭、使我知道怎樣用言語扶助疲乏的人．主每早晨提醒、題醒我的耳朵、使我能聽、像受教者一樣。
 | [kjv] | The Lord GOD hath given me the tongue of the learned, that I should know how to speak a word in season to him that is weary: he wakeneth morning by morning, he wakeneth mine ear to hear as the learned.
 | [strongs] | 0136 The Lord 3068 Yahweh 5414 has given 0000 to Me 3956 the tongue of 3928 taught ones, 3045 to know. 5826 to help 5889 the weary 1697 {with} a word. 5782 He arouses 1242 in the morning, 1242 in the morning 5782 He arouses 0000 to Me 0241 the ear, 8085 to hear 3928 as the taught.
50:5 | [cbb5] | 主耶和華開通我的耳朵、我並沒有違背、也沒有退後。
 | [kjv] | The Lord GOD hath opened mine ear, and I was not rebellious, neither turned away back.
 | [strongs] | 0136 The Lord 3068 Yahweh 6605 has opened 0000 to Me 0241 the ear, 0595 and I 3808 not 4784 did rebel, 0322 backwards 3808 not 7725 I turned away.
50:6 | [cbb5] | 人打我的背、我任他打．人拔我腮頰的鬍鬚、我由他拔．人辱我吐我、我並不掩面。
 | [kjv] | I gave my back to the smiters, and my cheeks to them that plucked off the hair: I hid not my face from shame and spitting.
 | [strongs] | 0268 My back 5414 I gave 5221 to strikers. 3895 And My cheeks 4803 to pluckers. 6440 My face 3808 not 5640 did I hide 3639 from shame 7536 and spitting.
50:7 | [cbb5] | 主耶和華必幫助我、所以我不抱愧．我硬著臉面好像堅石、我也知道我必不至蒙羞。
 | [kjv] | For the Lord GOD will help me; therefore shall I not be confounded: therefore have I set my face like a flint, and I know that I shall not be ashamed.
 | [strongs] | 0136 And the Lord 3068 Yahweh 5826 will help 0000 Me, 5921 there- 3651 fore 3808 not 3637 I was ashamed. 5921 There- 3651 fore, 5414 I have set 6440 My face 6862 like flint, 3045 and I know 3808 that not 0954 I will be ashamed.
50:8 | [cbb5] | 稱我為義的與我相近．誰與我爭論、可以與我一同站立．誰與我作對、可以就近我來。
 | [kjv] | He is near that justifieth me; who will contend with me? let us stand together: who is mine adversary? let him come near to me.
 | [strongs] | 7138 Near {is} 6663 My justifier. 4310 Who 7378 will contend 0854 with Me? 5975 Let us stand 3162 together. 4310 Who {is} 1167 master of 4941 My judgment? 5066 Let him come near 0000 to Me.
50:9 | [cbb5] | 主耶和華要幫助我．誰能定我有罪呢。他們都像衣服漸漸舊了、為蛀蟲所咬。
 | [kjv] | Behold, the Lord GOD will help me; who is he that shall condemn me? lo, they all shall wax old as a garment; the moth shall eat them up.
 | [strongs] | 2009 Look, 0136 the Lord 3068 Yahweh 5826 will help 0000 Me. 4310 Who {is} 1931 He 7561 who will condemn Me? 2009 Look, 3605 they all 0899 like a garment 1080 will wear out. 6211 The moth 0398 will eat them.
50:10 | [cbb5] | 你們中間誰是敬畏耶和華聽從他僕人之話的．這人行在暗中、沒有亮光、當倚靠耶和華的名、仗賴自己的 神。
 | [kjv] | Who is among you that feareth the LORD, that obeyeth the voice of his servant, that walketh in darkness, and hath no light? let him trust in the name of the LORD, and stay upon his God.
 | [strongs] | 4310 Who 0000 among you 3372 reveres 3068 Yahweh, 8085 obeying 6963 the voice of 5650 His servant, 0834 who 1980 walks 2825 {in} darkness, 3808 and no 5051 light {is} 0000 to him? 0982 Let him trust 7034 in the name of 3068 Yahweh, 1851 and lean 0430 on his God.
50:11 | [cbb5] | 凡你們點火用火把圍繞自己的．可以行在你們的火燄裡、並你們所點的火把中。這是我手所定的．你們必躺在悲慘之中。
 | [kjv] | Behold, all ye that kindle a fire, that compass yourselves about with sparks: walk in the light of your fire, and in the sparks that ye have kindled. This shall ye have of mine hand; ye shall lie down in sorrow.
 | [strongs] | 2009 Look, 3605 all of you 6919 who kindle 0784 fire, 0247 who are surrounded 2131 {by} sparks. 1980 Walk 0216 in the light of 0784 your fire, 2131 and in the sparks 1197 you are burning. 3027 From My hand 1961 will be 0000 this 0000 to you, 2427 in pain 7901 you will lie down.


Strongs Concordance [Isaiah 51]

 以賽亞書 Isaiah 51
51:1 | [cbb5] | 你們這追求公義尋求耶和華的、當聽我言．你們要追想被鑿而出的磐石、被挖而出的巖穴。
 | [kjv] | Hearken to me, ye that follow after righteousness, ye that seek the LORD: look unto the rock whence ye are hewn, and to the hole of the pit whence ye are digged.
 | [strongs] | 8085 Listen 0000 to Me, 7291 pursuers of 6666 righteousness, 1245 seekers of 3068 Yahweh. 5027 Look 0000 to 6697 the rock 2672 from which you were cut, 0000 and to 4718 the hollow of 0953 the pit 5365 from which you were dug.
51:2 | [cbb5] | 要追想你們的祖宗亞伯拉罕、和生養你們的撒拉．因為亞伯拉罕獨自一人的時候、我選召他、賜福與他、使他人數增多。
 | [kjv] | Look unto Abraham your father, and unto Sarah that bare you: for I called him alone, and blessed him, and increased him.
 | [strongs] | 5027 Look 0085 to Abraham 0001 your father, 0000 and to 8283 Sarah 2342 who gave birth to you. 3588 For 0259 {being} one 7121 I called him, 1288 and blessed him, 7235 and increased him.
51:3 | [cbb5] | 耶和華已經安慰錫安、和錫安一切的荒場、使曠野像伊甸、使沙漠像耶和華的園囿．在其中必有歡喜、快樂、感謝、和歌唱的聲音。
 | [kjv] | For the LORD shall comfort Zion: he will comfort all her waste places; and he will make her wilderness like Eden, and her desert like the garden of the LORD; joy and gladness shall be found therein, thanksgiving, and the voice of melody.
 | [strongs] | 5162 For comforts 3068 Yahweh 6726 Zion. 5162 He comforts 3605 all 2723 her desolations, 6213 and He makes 4057 her wilderness 5731 like Eden 6160 and her desert 1588 like garden 3068 Yahweh's. 8342 Joy 8057 and gladness 4672 will be found 0000 in it, 8426 thanksgiving 6963 and the voice of 2172 singing praise.
51:4 | [cbb5] | 我的百姓阿、要向我留心．我的國民哪、要向我側耳．因為訓誨必從我而出、我必堅定我的公理為萬民之光。
 | [kjv] | Hearken unto me, my people; and give ear unto me, O my nation: for a law shall proceed from me, and I will make my judgment to rest for a light of the people.
 | [strongs] | 8085 Listen 0000 to Me, 5971 My people. 3816 And My nation, 0000 to Me 0238 give ear. 3588 For 2706 a law 0000 from Me 3318 will go out, 4941 and My justice 0216 as light to 3816 peoples 7280 I will make rest.
51:5 | [cbb5] | 我的公義臨近、我的救恩發出、我的膀臂要審判萬民．海島都要等候我、倚賴我的膀臂。
 | [kjv] | My righteousness is near; my salvation is gone forth, and mine arms shall judge the people; the isles shall wait upon me, and on mine arm shall they trust.
 | [strongs] | 7138 Near {is} 6666 My righteousness. 3318 went out 3468 My salvation. 2220 And My arms 3816 peoples 8199 will judge. 0000 On Me 0339 coasts 0309 will wait, 5921 and on 0248 My arm 3176 they will hope,
51:6 | [cbb5] | 你們要向天舉目、觀看下地．因為天必像煙雲消散、地必如衣服漸漸舊了．其上的居民、也要如此死亡．〔如此死亡或作像蠓蟲死亡〕惟有我的救恩永遠長存、我的公義也不廢掉。
 | [kjv] | Lift up your eyes to the heavens, and look upon the earth beneath: for the heavens shall vanish away like smoke, and the earth shall wax old like a garment, and they that dwell therein shall die in like manner: but my salvation shall be for ever, and my righteousness shall not be abolished.
 | [strongs] | 5375 Lift up 8064 to the heavens 5869 your eyes, 7200 and look 0000 to 0776 the earth 4295 from beneath. 3588 For 8064 the heavens 6227 like smoke 4414 vanish, 0776 and the earth 0899 like a garment 1080 will wear out. 3427 And its dwellers 3762 in like manner 4191 will die. 3444 But My salvation 5769 forever 1961 will be. 6666 And My righteousness, 3808 not 7665 will be broken.
51:7 | [cbb5] | 知道公義、將我訓誨存在心中的民、要聽我言不要怕人的辱罵、也不要因人的毀謗驚惶．
 | [kjv] | Hearken unto me, ye that know righteousness, the people in whose heart is my law; fear ye not the reproach of men, neither be ye afraid of their revilings.
 | [strongs] | 8085 Listen 0000 to Me, 3045 knowers of 6666 righteousness, 5971 the people of 8451 My law 3820 in their heart. 0408 not 3372 Do fear 2781 the reproach of 0582 man, 1421 and from their blasphemings 0408 not 2865 do be bowed.
51:8 | [cbb5] | 因為蛀蟲必咬他們、好像咬衣服、蟲子必咬他們、如同咬羊絨．惟有我的公義永遠長存．我的救恩直到萬代。
 | [kjv] | For the moth shall eat them up like a garment, and the worm shall eat them like wool: but my righteousness shall be for ever, and my salvation from generation to generation.
 | [strongs] | 3588 For 0899 like a garment 0398 will eat them 6211 the moth, 6015 and like wool 0398 will eat them 5580 the mothworm. 6666 But My righteousness 5769 forever 1961 will be, 3468 and My salvation 1755 generation 1755 to generation of.
51:9 | [cbb5] | 耶和華的膀臂阿、興起、興起、以能力為衣穿上、像古時的年日、上古的世代興起一樣。從前砍碎拉哈伯、刺透大魚的、不是你麼。
 | [kjv] | Awake, awake, put on strength, O arm of the LORD; awake, as in the ancient days, in the generations of old. Art thou not it that hath cut Rahab, and wounded the dragon?
 | [strongs] | 5782 Awake! 5782 Awake! 3847 Put on 5797 strength, 2220 arm 3068 Yahweh's. 5782 Awake, 3117 as days of 6924 old, 1755 generations 5769 everlasting. 3808 Was it not 0859 You 0834 which {was} 2672 cutting in pieces 7293 Rahab, 2490 piercing 3882 the sea monster?
51:10 | [cbb5] | 使海與深淵的水乾涸、使海的深處變為贖民經過之路的、不是你麼。
 | [kjv] | Art thou not it which hath dried the sea, the waters of the great deep; that hath made the depths of the sea a way for the ransomed to pass over?
 | [strongs] | 3808 Was it not 0859 You, 0834 which {was} 2717 the one drying up 3220 the sea, 4325 the waters of 8415 the deep 1419 great, 1931 which made 4615 the depths of 3220 the sea 1870 a way 5674 to pass 6302 the redeemed?
51:11 | [cbb5] | 耶和華救贖的民必歸回、歌唱來到錫安．永樂必歸到他們的頭上、他們必得著歡喜快樂、憂愁歎息盡都逃避。
 | [kjv] | Therefore the redeemed of the LORD shall return, and come with singing unto Zion; and everlasting joy shall be upon their head: they shall obtain gladness and joy; and sorrow and mourning shall flee away.
 | [strongs] | 6299 And the ransomed of 3068 Yahweh 7725 will return 0935 and come 6726 {to} Zion 7892 with singing, 8057 and joy 5769 everlasting 5921 {will be} on 7218 their head. 8057 Gladness 8057 and joy 5381 will overtake. 5127 Will flee 4341 sorrow 0585 and sighing.
51:12 | [cbb5] | 惟有我、是安慰你們的．你是誰、竟怕那必死的人、怕那要變如草的世人．
 | [kjv] | I, even I, am he that comforteth you: who art thou, that thou shouldest be afraid of a man that shall die, and of the son of man which shall be made as grass;
 | [strongs] | 0595 I, 0595 I {am} 1931 He, 5162 comforting you. 4310 Who {are} 0859 you, 3372 that you should fear 0582 from man? 4191 He will die! 1121 Or from the son of 0120 man? 2682 {As} grass 5414 He is given.
51:13 | [cbb5] | 卻忘記鋪張諸天、立定地基、創造你的耶和華．又因欺壓者圖謀毀滅要發的暴怒、整天害怕．其實那欺壓者的暴怒在那裡呢。
 | [kjv] | And forgettest the LORD thy maker, that hath stretched forth the heavens, and laid the foundations of the earth; and hast feared continually every day because of the fury of the oppressor, as if he were ready to destroy? and where is the fury of the oppressor?
 | [strongs] | 7911 And you forget 3068 Yahweh 6213 your Maker 5186 who stretched 8064 the heavens 3245 and founded 0776 the earth. 6342 And you dread 5769 always, 3605 every 3117 day, 4480 from 2534 the fury of 6693 the oppressor, 0834 since 3559 he was ready 7843 to destroy. 0346 And where {is} 2534 the fury of 6693 the oppressor?
51:14 | [cbb5] | 被擄去的快得釋放、必不死而下坑．他的食物、也不致缺乏。
 | [kjv] | The captive exile hasteneth that he may be loosed, and that he should not die in the pit, nor that his bread should fail.
 | [strongs] | 4116 He hurries 7812 bowed, 6605 to be freed, 3808 and not 4191 {that} he die 0953 in the pit, 3808 and not 2637 that he lacks 3899 his food.
51:15 | [cbb5] | 我是耶和華你的 神、攪動大海、使海中的波浪匉訇．萬軍之耶和華是我的名。
 | [kjv] | But I am the LORD thy God, that divided the sea, whose waves roared: The LORD of hosts is his name.
 | [strongs] | 0595 But I {am} 3068 Yahweh 0430 your God, 7280 stirring up 3220 the sea, 7580 and roar 1530 its waves. 3068 Yahweh of 6635 armies {is} 8034 His name.
51:16 | [cbb5] | 我將我的話傳給你、用我的手影遮蔽你、為要栽定諸天、立定地基．又對錫安說、你是我的百姓。
 | [kjv] | And I have put my words in thy mouth, and I have covered thee in the shadow of mine hand, that I may plant the heavens, and lay the foundations of the earth, and say unto Zion, Thou art my people.
 | [strongs] | 7760 And I have put 1697 My words 6310 in your mouth, 6738 and in the shade of 3027 My hand 3680 covered you, 5193 to plant 8064 the heavens 4672 and found 0776 the earth, 0559 and to say 6726 to Zion, 5971 My people 0859 you {are}.
51:17 | [cbb5] | 耶路撒冷阿、興起、興起、站起來．你從耶和華手中喝了他忿怒之杯、喝了那使人東倒西歪的爵、以至喝盡。
 | [kjv] | Awake, awake, stand up, O Jerusalem, which hast drunk at the hand of the LORD the cup of his fury; thou hast drunken the dregs of the cup of trembling, and wrung them out.
 | [strongs] | 5782 Awake! 5782 Awake! 6965 Rise up 3389 O Jerusalem, 0834 who 8354 drank 3027 from the hand of 3068 Yahweh 3563 the cup of 2534 His fury. 6907 The bowl of 3563 the cup of 8653 reeling 8354 you drank, 4680 you fully drained.
51:18 | [cbb5] | 他所生育的諸子中沒有一個引導他的．他所養大的諸子中沒有一個攙扶他的。
 | [kjv] | There is none to guide her among all the sons whom she hath brought forth; neither is there any that taketh her by the hand of all the sons that she hath brought up.
 | [strongs] | 3808 No 5095 guide {is} 0000 for her 3605 among all 1121 the sons 3205 she has given birth to. 3808 And none 3947 takes 5095 her by the hand- 3605 of all 1121 the sons 1430 she made grow.
51:19 | [cbb5] | 荒涼、毀滅、飢荒、刀兵、這幾樣臨到你、誰為你舉哀．我如何能安慰你呢。
 | [kjv] | These two things are come unto thee; who shall be sorry for thee? desolation, and destruction, and the famine, and the sword: by whom shall I comfort thee?
 | [strongs] | 8147 two 2007 Those things 7122 came to you. 4310 Who 1058 will bewail 0000 for you? 5327 Ruin, 7667 and shattering, 7458 and famine, 2719 and the sword- 4310 who {but} 5162 I will comfort you?
51:20 | [cbb5] | 你的眾子發昏、在各市口上躺臥、好像黃羊在網羅之中．都滿了耶和華的忿怒、你 神的斥責。
 | [kjv] | Thy sons have fainted, they lie at the head of all the streets, as a wild bull in a net: they are full of the fury of the LORD, the rebuke of thy God.
 | [strongs] | 1121 Your sons 5938 have fainted. 7901 They lie 7218 at the head of 3605 all 2351 the streets 8377 like an antelope 4364 {in} a net, 4390 filled with 2534 the fury of 3068 Yahweh, 1606 the rebuke of 0430 your God.
51:21 | [cbb5] | 因此、你這困苦卻非因酒而醉的、要聽我言．
 | [kjv] | Therefore hear now this, thou afflicted, and drunken, but not with wine:
 | [strongs] | 3651 Therefore, 8085 hear 4994 now 0000 this, 6041 afflicted one, 7910 and drunken, 3808 but not 3196 from wine.
51:22 | [cbb5] | 你的主耶和華、就是為他百姓辨屈的 神、如此說、看哪、我已將那使人東倒西歪的杯、就是我忿怒的爵、從你手中接過來．你必不至再喝。
 | [kjv] | Thus saith thy Lord the LORD, and thy God that pleadeth the cause of his people, Behold, I have taken out of thine hand the cup of trembling, even the dregs of the cup of my fury; thou shalt no more drink it again:
 | [strongs] | 3541 Thus 0559 says 0136 your Lord 3068 Yahweh, 0430 and your God. 7378 He strives {for} 5971 His people. 2009 Look, 3947 I have taken 3027 out of your hand, 3563 the cup of 8653 reeling, 6907 the bowl of 3563 the cup of 2534 My fury. 3808 not 3254 You will again 8354 drink it 5750 anymore.
51:23 | [cbb5] | 我必將這杯、遞在苦待你的人手中．他們曾對你說、你屈身、由我們踐踏過去罷．你便以背為地、好像街市、任人經過。
 | [kjv] | But I will put it into the hand of them that afflict thee; which have said to thy soul, Bow down, that we may go over: and thou hast laid thy body as the ground, and as the street, to them that went over.
 | [strongs] | 7760 But I will put it 3027 into hand 3013 your oppressor's, 0834 who 0559 have said 5315 to your soul, 7812 Bow down 5674 that we may cross. 7760 And put 0776 as the ground 1459 your back, 2351 and as the street, 5674 to those who cross.


Strongs Concordance [Isaiah 52]

 以賽亞書 Isaiah 52
52:1 | [cbb5] | 錫安哪、興起、興起、披上你的能力．聖城耶路撒冷阿、穿上你華美的衣服．因為從今以後、未受割禮不潔淨的、必不再進入你中間。
 | [kjv] | Awake, awake; put on thy strength, O Zion; put on thy beautiful garments, O Jerusalem, the holy city: for henceforth there shall no more come into thee the uncircumcised and the unclean.
 | [strongs] | 5782 Awake! 5782 Awake! 3847 Put on 3581 your strength, 6726 Zion. 3847 Put on 0899 robes of 3308 your beauty, 3389 Jerusalem, 5892 city 6944 the holy, 3588 for 3808 not 3054 will again, 0935 come 0000 to you 5750 more 6189 uncircumcised 2931 and unclean.
52:2 | [cbb5] | 耶路撒冷阿、要抖下塵土．起來坐在位上．錫安被擄的居民哪、〔居民原文作女子〕要解開你頸項的鎖鍊。
 | [kjv] | Shake thyself from the dust; arise, and sit down, O Jerusalem: loose thyself from the bands of thy neck, O captive daughter of Zion.
 | [strongs] | 5287 Shake yourself 6083 from the dust. 6965 Rise up! 3427 Sit, 3389 Jerusalem! 6605 Free yourself from 1416 the bands of 6677 your neck, 7628 O captive 1323 daughter of 6726 Zion.
52:3 | [cbb5] | 耶和華如此說、你們是無價被賣的、也必無銀被贖。
 | [kjv] | For thus saith the LORD, Ye have sold yourselves for nought; and ye shall be redeemed without money.
 | [strongs] | 3541 For thus 0559 says 3068 Yahweh, 2600 For nothing 4376 were you sold, 3808 and not 3701 with silver 4376 you will be redeemed.
52:4 | [cbb5] | 主耶和華如此說、起先我的百姓下到埃及、在那裡寄居、又有亞述人無故欺壓他們。
 | [kjv] | For thus saith the Lord GOD, My people went down aforetime into Egypt to sojourn there; and the Assyrian oppressed them without cause.
 | [strongs] | 3541 For thus 0559 says 0136 the Lord 3068 Yahweh. 4714 {to} Egypt 3381 went down 5971 My people 7223 at the first, 1481 to sojourn 8033 there, 0804 and Assyria 2600 without cause 6231 oppressed him.
52:5 | [cbb5] | 耶和華說、我的百姓既是無價被擄去、如今我在這裡作甚麼呢。耶和華說、轄制他們的人呼叫、我的名整天受褻瀆
 | [kjv] | Now therefore, what have I here, saith the LORD, that my people is taken away for nought? they that rule over them make them to howl, saith the LORD; and my name continually every day is blasphemed.
 | [strongs] | 6258 Now then, 4100 what {is} 0000 to Me 6311 here? 5002 states 3068 Yahweh, 3588 For 3947 is taken away 5971 My people 2600 for nothing. 4910 His rulers 3213 howl, 5002 states 3068 Yahweh. 8548 And continually 3605 every 3117 day 8034 My name 0959 is despised.
52:6 | [cbb5] | 所以我的百姓必知道我的名．到那日他們必知道說這話的就是我．看哪、是我。
 | [kjv] | Therefore my people shall know my name: therefore they shall know in that day that I am he that doth speak: behold, it is I.
 | [strongs] | 3651 Therefore, 3045 will know 5971 My people 8034 My name. 3651 Therefore, 3117 in day 1931 that. 3588 For 0589 I {am} 1931 He 1696 who speaks. 2009 Listen Me!
52:7 | [cbb5] | 那報佳音、傳平安、報好信、傳救恩的、對錫安說、你的 神作王了．這人的腳登山何等佳美。
 | [kjv] | How beautiful upon the mountains are the feet of him that bringeth good tidings, that publisheth peace; that bringeth good tidings of good, that publisheth salvation; that saith unto Zion, Thy God reigneth!
 | [strongs] | 4998 How beautiful are 5921 on 2022 the mountains 7272 the feet of 1319 him bringing tidings. 8085 Making heard 7965 peace, 1319 bringing tidings 2896 of good, 8085 making heard 8668 salvation 0559 saying 6726 to Zion, 4427 rules 0430 Your God!
52:8 | [cbb5] | 聽阿、你守望之人的聲音．他們揚起聲來、一同歌唱．因為耶和華歸回錫安的時候、他們必親眼看見。
 | [kjv] | Thy watchmen shall lift up the voice; with the voice together shall they sing: for they shall see eye to eye, when the LORD shall bring again Zion.
 | [strongs] | 6963 The voice of 6822 your watchmen, 5375 they lift 6963 the voice 3162 together 7442 they sing aloud. 5869 For eye 5869 to eye 7200 they will see 7725 when brings back 3068 Yahweh 6726 Zion.
52:9 | [cbb5] | 耶路撒冷的荒場阿、要發起歡聲、一同歌唱．因為耶和華安慰了他的百姓、救贖了耶路撒冷。
 | [kjv] | Break forth into joy, sing together, ye waste places of Jerusalem: for the LORD hath comforted his people, he hath redeemed Jerusalem.
 | [strongs] | 5422 Break out, 7892 sing 3162 together, 2723 waste places of 3389 Jerusalem. 5162 For comforts 3068 Yahweh 5971 His people. 6299 He has redeemed 3389 Jerusalem.
52:10 | [cbb5] | 耶和華在萬國眼前露出聖臂．地極的人都看見我們 神的救恩了。
 | [kjv] | The LORD hath made bare his holy arm in the eyes of all the nations; and all the ends of the earth shall see the salvation of our God.
 | [strongs] | 2834 has bared 3068 Yahweh 0222 the arm of 6944 His holiness 5869 in the eyes of 3605 all 1471 the nations. 7200 And will see 3605 all 7098 the ends of 0776 the earth 3444 the salvation of 0430 our God.
52:11 | [cbb5] | 你們離開罷、離開罷、從巴比倫出來、不要沾不潔淨的物．要從其中出來．你們扛抬耶和華器皿的人哪、務要自潔。
 | [kjv] | Depart ye, depart ye, go ye out from thence, touch no unclean thing; go ye out of the midst of her; be ye clean, that bear the vessels of the LORD.
 | [strongs] | 5493 Turn aside! 5493 Turn aside! 3318 Go out 8033 from there! 2931 the unclean 0408 not 5060 Touch! 3318 Go out 8432 from her midst. 7305 Purify yourself 5375 carriers of 3627 the vessels of 3068 Yahweh.
52:12 | [cbb5] | 你們出來必不至急忙、也不至奔逃．因為耶和華必在你們前頭行．以色列的 神必作你們的後盾。
 | [kjv] | For ye shall not go out with haste, nor go by flight: for the LORD will go before you; and the God of Israel will be your rereward.
 | [strongs] | 3588 For 3808 not 2649 with haste 3318 you will go out, 4499 and in flight 3808 not 1980 will you go, 3588 for 1980 is going 6440 ahead of you 3068 Yahweh, 0622 and gathers you 0430 the God of 3478 Israel.
52:13 | [cbb5] | 我的僕人行事必有智慧、〔或作行事通達〕必被高舉上升、且成為至高。
 | [kjv] | Behold, my servant shall deal prudently, he shall be exalted and extolled, and be very high.
 | [strongs] | 2009 Behold, 7919 will rule wisely 5650 My servant. 7311 He will be exalted 5375 and lifted up 1361 and be high 3966 very.
52:14 | [cbb5] | 許多人因他〔原文作你〕驚奇、（他的面貌比別人憔悴、他的形容比世人枯槁。）
 | [kjv] | As many were astonied at thee; his visage was so marred more than any man, and his form more than the sons of men:
 | [strongs] | 5980 Just as 8539 were astonished 5921 over You 7227 many- 0000 so 4893 the disfigurement 0376 from man 4758 His appearance 8392 and his form 1121 from sons of 0120 man-
52:15 | [cbb5] | 這樣、他必洗淨〔或作鼓動〕許多國民．君王要向他閉口．因所未曾傳與他們的、他們必看見．未曾聽見的、他們要明白。
 | [kjv] | So shall he sprinkle many nations; the kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they consider.
 | [strongs] | 0000 So 5137 He sprinkles from 1471 nations 7227 many. 0000 At Him 7092 will shut 4428 kings 6310 their mouth. 3588 For 0834 that which 3808 not 5046 was told 0000 to them 7200 they will see. 4100 And what 3808 not 8085 they heard 0995 they will understand.


Strongs Concordance [Isaiah 53]

 以賽亞書 Isaiah 53
53:1 | [cbb5] | 我們所傳的、〔或作所傳與我們的〕有誰信呢．耶和華的膀臂向誰顯露呢。
 | [kjv] | Who hath believed our report? and to whom is the arm of the LORD revealed?
 | [strongs] | 4310 Who 0539 has believed 8052 our report? 0222 And the arm of 3068 Yahweh 0000 to whom 1540 is revealed?
53:2 | [cbb5] | 他在耶和華面前生長如嫩芽、像根出於乾地．他無佳形美容、我們看見他的時候、也無美貌使我們羨慕他。
 | [kjv] | For he shall grow up before him as a tender plant, and as a root out of a dry ground: he hath no form nor comeliness; and when we shall see him, there is no beauty that we should desire him.
 | [strongs] | 5927 For He comes up 2126 as a shoot 6440 in the presence of Him, 8238 and as a root 0127 out of the ground 3892 dry. 0369 not {is} 8389 A form 0000 to Him, 3808 and not 1926 majesty {is}, 7200 that we should see Him 3808 and not 4758 an appearance 2530 that we should desire him.
53:3 | [cbb5] | 他被藐視、被人厭棄、多受痛苦、常經憂患。他被藐視、好像被人掩面不看的一樣．我們也不尊重他。
 | [kjv] | He is despised and rejected of men; a man of sorrows, and acquainted with grief: and we hid as it were our faces from him; he was despised, and we esteemed him not.
 | [strongs] | 0959 Despised 2310 and abandoned 0376 men, 1121 a man of 4341 pains 3045 and known of 2483 sicknesses. 5640 And as hiding of 6440 faces 0000 from Him. 0959 Being despised 3808 and not 2803 we did value Him.
53:4 | [cbb5] | 他誠然擔當我們的憂患、背負我們的痛苦．我們卻以為他受責罰、被 神擊打苦待了。
 | [kjv] | Surely he hath borne our griefs, and carried our sorrows: yet we did esteem him stricken, smitten of God, and afflicted.
 | [strongs] | 0403 Surely 2483 our sicknesses 0000 He 3200 has borne 4341 and our pains 5445 He carried them. 0587 But we 2803 esteemed Him 5060 plagued 5221 struck by 0430 God, 5971 and afflicted.
53:5 | [cbb5] | 那知他為我們的過犯受害、為我們的罪孽壓傷．因他受的刑罰我們得平安．因他受的鞭傷我們得醫治。
 | [kjv] | But he was wounded for our transgressions, he was bruised for our iniquities: the chastisement of our peace was upon him; and with his stripes we are healed.
 | [strongs] | 0587 But He 2490 was pierced 6588 for our transgressions, 7533 crushed 5771 for our iniquities. 4148 The chastisement of 7965 our peace 0000 {was} on Him. 2250 And with His wounds 7495 we are healed 0000 ourselves.
53:6 | [cbb5] | 我們都如羊走迷、各人偏行己路．耶和華使我們眾人的罪孽都歸在他身上。
 | [kjv] | All we like sheep have gone astray; we have turned every one to his own way; and the LORD hath laid on him the iniquity of us all.
 | [strongs] | 3605 All we 6629 like sheep 8582 have gone astray. 0376 Each man 1870 to his way 6437 we have turned. 3068 And Yahweh 6293 has made meet 0982 in Him 5771 the iniquity of 3605 us all.
53:7 | [cbb5] | 他被欺壓、在受苦的時候卻不開口．〔或作他受欺壓卻自卑不開口〕他像羊羔被牽到宰殺之地、又像羊在剪毛的人手下無聲、他也是這樣不開口．
 | [kjv] | He was oppressed, and he was afflicted, yet he opened not his mouth: he is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so he openeth not his mouth.
 | [strongs] | 5065 He was oppressed, 1931 and He 6031 was afflicted. 3808 But not 6605 He did open 6310 His mouth. 7716 As a lamb 2873 to the slaughter 2986 He was led. 7353 And as an ewe 6440 in front of 1494 her shearers 0481 is dumb, 3808 so not 6491 He opens 6310 His mouth.
53:8 | [cbb5] | 因受欺壓和審判他被奪去．至於他同世的人、誰想他受鞭打、從活人之地被剪除、是因我百姓的罪過呢。
 | [kjv] | He was taken from prison and from judgment: and who shall declare his generation? for he was cut off out of the land of the living: for the transgression of my people was he stricken.
 | [strongs] | 6115 From prison 4941 and from justice 3917 He was taken. 1755 And His generation 4310 who 7878 will consider? 1504 For He was cut off 0776 from the land of 2416 the living. 6588 From the trespass of 5971 My people 5061 the stroke 0000 {was} to Him.
53:9 | [cbb5] | 他雖然未行強暴、口中也沒有詭詐、人還使他與惡人同埋．誰知死的時候與財主同葬。
 | [kjv] | And he made his grave with the wicked, and with the rich in his death; because he had done no violence, neither was any deceit in his mouth.
 | [strongs] | 5414 And He put 0000 with 7563 the wicked 6913 His grave, 0000 and with 6223 a rich {man} 4194 in His death. 0000 Though 3808 not 2555 violence 6213 He had done, 3808 and not 4820 deceit {was} 6310 in His mouth.
53:10 | [cbb5] | 耶和華卻定意〔或作喜悅〕將他壓傷、使他受痛苦．耶和華以他為贖罪祭．〔或作他獻本身為贖罪祭〕他必看見後裔、並且延長年日。耶和華所喜悅的事、必在他手中亨通。
 | [kjv] | Yet it pleased the LORD to bruise him; he hath put him to grief: when thou shalt make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of the LORD shall prosper in his hand.
 | [strongs] | 3068 But Yahweh 2656 pleased 1792 to crush Him, 2470 to make Him sick. 0518 If 7760 He will put 0816 a guilt-offering 5315 His soul, 7200 He will see 2233 seed, 0748 He will prolong 3117 days 2656 and the pleasure of 3068 Yahweh 3027 in His hand 6743 will prosper.
53:11 | [cbb5] | 他必看見自己勞苦的功效、便心滿意足．有許多人、因認識我的義僕得稱為義．並且他要擔當他們的罪孽。
 | [kjv] | He shall see of the travail of his soul, and shall be satisfied: by his knowledge shall my righteous servant justify many; for he shall bear their iniquities.
 | [strongs] | 5999 Of the travail of 5315 His soul 7200 He will see. 7646 He will be satisfied. 1847 By His knowledge 6663 will justify 6662 righteous 5650 My servant 7227 for many, 5771 and their iniquities 1931 He 3205 will carry.
53:12 | [cbb5] | 所以我要使他與位大的同分、與強盛的均分擄物．因為他將命傾倒、以致於死．他也被列在罪犯之中．他卻擔當多人的罪、又為罪犯代求。
 | [kjv] | Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he hath poured out his soul unto death: and he was numbered with the transgressors; and he bare the sin of many, and made intercession for the transgressors.
 | [strongs] | 3651 Therefore, 2525 I will divide 0000 to Him 7227 with the great, 0854 and with 6099 the strong 2505 He will divide 7998 plunder, 8478 because 0834 of which 6168 He poured out 4194 to death 5315 His soul. 0000 And with 6586 transgressors 4487 was counted. 1931 And He 2403 the sin of 7227 many 3205 carried, 6586 and for transgressors 6293 made intercession.


Strongs Concordance [Isaiah 54]

 以賽亞書 Isaiah 54
54:1 | [cbb5] | 你這不懷孕不生養的、要歌唱．你這未曾經過產難的、要發聲歌唱、揚聲歡呼．因為沒有丈夫的、比有丈夫的兒女更多．這是耶和華說的。
 | [kjv] | Sing, O barren, thou that didst not bear; break forth into singing, and cry aloud, thou that didst not travail with child: for more are the children of the desolate than the children of the married wife, saith the LORD.
 | [strongs] | 8056 Rejoice, 6135 barren one, 3808 not 3205 that gave birth to. 5422 Break out 7892 a song 8643 and shout 3808 not 2342 {you} who travailed. 3588 For 7227 {are} more 1121 the sons of 8074 the desolate 1121 than the sons of 1166 the married, 0559 says 3068 Yahweh.
54:2 | [cbb5] | 要擴張你帳幕之地、張大你居所的幔子、不要限止、要放長你的繩子、堅固你的橛子。
 | [kjv] | Enlarge the place of thy tent, and let them stretch forth the curtains of thine habitations: spare not, lengthen thy cords, and strengthen thy stakes;
 | [strongs] | 7337 Make larger 4725 the place of 0168 your tent, 3407 and the curtains of 4186 your dwellings 5186 stretch out. 0408 not 2550 Do spare. 0748 Lengthen 3407 your cords 3489 and your stakes 2388 strengthen.
54:3 | [cbb5] | 因為你要向左向右開展．你的後裔必得多國為業、又使荒涼的城邑有人居住。
 | [kjv] | For thou shalt break forth on the right hand and on the left; and thy seed shall inherit the Gentiles, and make the desolate cities to be inhabited.
 | [strongs] | 3588 For 3225 {on} the right 8040 and the left 6555 you will break forth. 2233 And your seed 1471 nations 3423 will possess, 5892 and cities 2717 ruined 3427 will indwell people.
54:4 | [cbb5] | 不要懼怕、因你必不致蒙羞．也不要抱愧、因你必不至受辱．你必忘記幼年的羞愧、不再記念你寡居的羞辱。
 | [kjv] | Fear not; for thou shalt not be ashamed: neither be thou confounded; for thou shalt not be put to shame: for thou shalt forget the shame of thy youth, and shalt not remember the reproach of thy widowhood any more.
 | [strongs] | 0408 not 3372 Do fear, 3588 for 3808 not 2659 you will be ashamed, 0408 and not 3637 will you be abashed. 3588 For 3808 not 2659 you will be wounded. 3588 For 1322 the shame of 5934 your youth 7911 you will forget, 2781 and the reproach of 0491 your widowhood 3808 not 2142 you will remember 5750 anymore.
54:5 | [cbb5] | 因為造你的、是你的丈夫．萬軍之耶和華是他的名．救贖你的、是以色列的聖者．他必稱為全地之 神。
 | [kjv] | For thy Maker is thine husband; the LORD of hosts is his name; and thy Redeemer the Holy One of Israel; The God of the whole earth shall he be called.
 | [strongs] | 3588 For 1167 your husband 6213 {is} your Maker, 3068 Yahweh of 6635 Armies {is} 8034 His name. 1350 And your Redeemer 6918 {is} the Holy One of 3478 Israel. 0430 The God of 3605 all 0776 the earth 7121 He is called.
54:6 | [cbb5] | 耶和華召你、如召被離棄心中憂傷的妻、就是幼年所娶被棄的妻．這是你 神所說的。
 | [kjv] | For the LORD hath called thee as a woman forsaken and grieved in spirit, and a wife of youth, when thou wast refused, saith thy God.
 | [strongs] | 3588 For 0802 as a woman 5203 abandoned 6087 and grieved in 7307 spirit 7121 has called you 3068 Yahweh, 0802 even a wife of 5288 young men 0000 when 3985 she is rejected, 0559 says 0430 your God.
54:7 | [cbb5] | 我離棄你不過片時、卻要施大恩將你收回。
 | [kjv] | For a small moment have I forsaken thee; but with great mercies will I gather thee.
 | [strongs] | 7281 For a moment 6996 little 5800 I have left you, 7356 but with compassion 1419 great 0622 I will gather you.
54:8 | [cbb5] | 我的怒氣漲溢、頃刻之間向你掩面、卻要以永遠的慈愛憐恤你．這是耶和華你的救贖主說的。
 | [kjv] | In a little wrath I hid my face from thee for a moment; but with everlasting kindness will I have mercy on thee, saith the LORD thy Redeemer.
 | [strongs] | 8241 In a flood of 7110 wrath 5646 I hid 6440 My face 7281 a moment 0000 from you. 2617 But with mercy 5769 everlasting 7355 I will have pity on you, 0559 says 1350 your Redeemer 3068 Yahweh.
54:9 | [cbb5] | 這事在我好像挪亞的洪水．我怎樣起誓不再使挪亞的洪水漫過遍地、我也照樣起誓不再向你發怒、也不斥責你。
 | [kjv] | For this is as the waters of Noah unto me: for as I have sworn that the waters of Noah should no more go over the earth; so have I sworn that I would not be wroth with thee, nor rebuke thee.
 | [strongs] | 4325 For the waters of 5146 Noah 0000 this {is} 0000 to Me, 0834 which 7650 I swore 5674 from crossing 4325 the waters of 5146 Noah 5750 again 5921 over 0776 the earth, 0000 so 7650 I have sworn 1107 from being angry 0000 with you 1605 and from rebuking 0000 you.
54:10 | [cbb5] | 大山可以挪開、小山可以遷移．但我的慈愛必不離開你、我平安的約也不遷移．這是憐恤你的耶和華說的。
 | [kjv] | For the mountains shall depart, and the hills be removed; but my kindness shall not depart from thee, neither shall the covenant of my peace be removed, saith the LORD that hath mercy on thee.
 | [strongs] | 3588 For 2022 the mountains 4185 will depart 2022 and the hills 4131 be removed, 2617 but My mercy 0000 from you 3808 not 4185 will depart 1285 and the covenant of 7965 My peace 3808 not 4131 will be removed, 0559 says 7355 having pity on you 3068 Yahweh.
54:11 | [cbb5] | 你這受困苦被風飄蕩不得安慰的人哪、我必以彩色安置你的石頭、以藍寶石立定你的根基．
 | [kjv] | O thou afflicted, tossed with tempest, and not comforted, behold, I will lay thy stones with fair colours, and lay thy foundations with sapphires.
 | [strongs] | 6041 Afflicted one, 5590 storm tossed, 3808 not 5162 comforted! 2009 Behold, 0595 I 5186 stretch out 6320 among antimony 0068 your stones, 3245 and lay your foundations 5601 among sapphires.
54:12 | [cbb5] | 又以紅寶石造你的女牆、以紅玉造你的城門、以寶石造你四圍的邊界。〔或作外郭〕
 | [kjv] | And I will make thy windows of agates, and thy gates of carbuncles, and all thy borders of pleasant stones.
 | [strongs] | 6213 And I will make 3539 of ruby 8121 your battlements. 8179 And your gates 0068 stones of 0688 carbuncle 3605 and all 1366 your border 0068 stones of 2656 delight.
54:13 | [cbb5] | 你的兒女都要受耶和華的教訓．你的兒女必大享平安。
 | [kjv] | And all thy children shall be taught of the LORD; and great shall be the peace of thy children.
 | [strongs] | 3605 And all 1121 your sons 3928 taught of 3068 Yahweh. 1419 And great 7965 {is} the peace of 1121 your sons.
54:14 | [cbb5] | 你必因公義得堅立．必遠離欺壓、不至害怕．你必遠離驚嚇、驚嚇必不臨近你。
 | [kjv] | In righteousness shalt thou be established: thou shalt be far from oppression; for thou shalt not fear: and from terror; for it shall not come near thee.
 | [strongs] | 6666 In righteousness 3559 you will be set. 7368 Be far 8496 from oppression 3808 for not 3372 you will fear. 4288 And from terror, 3588 for 3808 not 7126 it will come near 0000 to you.
54:15 | [cbb5] | 即或有人聚集、卻不由於我．凡聚集攻擊你的、必因你仆倒。〔因你仆倒或作投降你〕
 | [kjv] | Behold, they shall surely gather together, but not by me: whosoever shall gather together against thee shall fall for thy sake.
 | [strongs] | 2009 Behold, 1481 surely 1481 they will gather, 3808 but not 0000 from Me. 4310 Who 1481 has gathered 0000 against You? 0000 By you 5307 he will fall.
54:16 | [cbb5] | 吹噓炭火、打造合用器械的鐵匠、是我所造．殘害人行毀滅的、也是我所造。
 | [kjv] | Behold, I have created the smith that bloweth the coals in the fire, and that bringeth forth an instrument for his work; and I have created the waster to destroy.
 | [strongs] | 2009 Behold, 0595 I 1254 have created 2796 the smith, 2690 blowing 0784 in the fire of 1513 coal, 3318 and bringing out 3627 a weapon 4639 for his work. 0595 And I 1254 have created 7843 the waster 7843 to destroy.
54:17 | [cbb5] | 凡為攻擊你造成的器械、必不利用．凡在審判時興起用舌攻擊你的、你必定他為有罪．這是耶和華僕人的產業、是他們從我所得的義．這是耶和華說的。
 | [kjv] | No weapon that is formed against thee shall prosper; and every tongue that shall rise against thee in judgment thou shalt condemn. This is the heritage of the servants of the LORD, and their righteousness is of me, saith the LORD.
 | [strongs] | 3605 Every 5627 weapon 3335 formed 0000 against you 3808 not 6743 will prosper, 3605 and every 3956 tongue 6965 that will arise 0000 against you 4941 in judgment 7561 you will condemn. 0000 This {is} 5157 the inheritance of 5650 the servants of 3068 Yahweh, 6666 and their righteousness 0000 from Me, 5002 states 3068 Yahweh.


Strongs Concordance [Isaiah 55]

 以賽亞書 Isaiah 55
55:1 | [cbb5] | 你們一切乾渴的都當就近水來．沒有銀錢的也可以來．你們都來、買了喫．不用銀錢、不用價值、也來買酒和奶。
 | [kjv] | Ho, every one that thirsteth, come ye to the waters, and he that hath no money; come ye, buy, and eat; yea, come, buy wine and milk without money and without price.
 | [strongs] | 1945 Ho, 3605 every one 6771 who thirsts, 0935 come 4325 to the water. 0834 And he who 3808 not 0000 to him 3701 {is} silver 0935 come, 7666 buy, grain 0398 and eat. 1980 Yes, come 7666 buy grain 1097 without 3701 silver 1097 and without 4242 price, 3196 wine 2461 and milk.
55:2 | [cbb5] | 你們為何花錢〔原文作平銀〕買那不足為食物的、用勞碌得來的買那不使人飽足的呢．你們要留意聽我的話、就能喫那美物、得享肥甘、心中喜樂。
 | [kjv] | Wherefore do ye spend money for that which is not bread? and your labour for that which satisfieth not? hearken diligently unto me, and eat ye that which is good, and let your soul delight itself in fatness.
 | [strongs] | 4100 Why 8254 do you weigh out 3701 silver 1097 for {what is} not 3899 bread, 4639 and your labor 1097 for {what is} not 7648 to satisfaction? 8085 Listen 8085 carefully 0000 to Me, 0398 and eat 2896 the good 6026 and let delight itself 1880 in fatness 5315 your soul.
55:3 | [cbb5] | 你們當就近我來．側耳而聽、就必得活．我必與你們立永約、就是應許大衛那可靠的恩典。
 | [kjv] | Incline your ear, and come unto me: hear, and your soul shall live; and I will make an everlasting covenant with you, even the sure mercies of David.
 | [strongs] | 5186 Incline 0241 your ear 0935 and come 0000 to Me. 8085 Hear, 2421 and will live 5315 your soul. 3772 And I will cut 0000 with you 1285 a covenant 5769 everlasting, 2617 mercies of 1732 David 0539 the faithful
55:4 | [cbb5] | 我已立他作萬民的見證、為萬民的君王和司令。
 | [kjv] | Behold, I have given him for a witness to the people, a leader and commander to the people.
 | [strongs] | 2009 Look 5704 {as} a witness to 3816 peoples 5414 I gave Him 5057 a Leader 6680 and Commander of 3816 peoples.
55:5 | [cbb5] | 你素不認識的國民、你也必召來．素不認識你的國民、也必向你奔跑、都因耶和華你的 神以色列的聖者．因為他已經榮耀你。
 | [kjv] | Behold, thou shalt call a nation that thou knowest not, and nations that knew not thee shall run unto thee because of the LORD thy God, and for the Holy One of Israel; for he hath glorified thee.
 | [strongs] | 2009 Look, 1471 a nation 3808 not 3045 you do know 7121 You will call. 1471 And a nation 3808 not 3045 that knows You, 0000 to You 7323 will run. 0000 Because 3068 Yahweh 0430 your God, 6918 and for the Holy One of 3478 Israel. 3588 For 6286 He has glorified You.
55:6 | [cbb5] | 當趁耶和華可尋找的時候尋找他、相近的時候求告他．
 | [kjv] | Seek ye the LORD while he may be found, call ye upon him while he is near:
 | [strongs] | 1875 Seek 3068 Yahweh 4672 while He may be found, 7121 call on Him 1961 while He is 7138 near.
55:7 | [cbb5] | 惡人當離棄自己的道路．不義的人當除掉自己的意念、歸向耶和華、耶和華就必憐恤他．當歸向我們的 神、因為 神必廣行赦免。
 | [kjv] | Let the wicked forsake his way, and the unrighteous man his thoughts: and let him return unto the LORD, and he will have mercy upon him; and to our God, for he will abundantly pardon.
 | [strongs] | 5805 Let abandon 7563 the wicked 1870 his way, 0376 and the man of 1892 vanity 7476 His thoughts. 7725 And let him return 0000 to 3068 Yahweh, 7355 that He may pity him. 0000 And to 0430 our God, 3588 for 7235 He will multiply 5545 to pardon.
55:8 | [cbb5] | 耶和華說、我的意念、非同你們的意念、我的道路、非同你們的道路。
 | [kjv] | For my thoughts are not your thoughts, neither are your ways my ways, saith the LORD.
 | [strongs] | 3588 For 3808 not {are} 5587 My thoughts 7476 your thoughts. 3808 And not {are} 1870 your ways 1870 My ways, 5002 states 3068 Yahweh.
55:9 | [cbb5] | 天怎樣高過地、照樣我的道路、高過你們的道路、我的意念、高過你們的意念。
 | [kjv] | For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts.
 | [strongs] | 0000 For {as} 1361 are high 8064 the heavens 0776 from the earth, 0000 so 1361 are high 1870 My ways 1870 from your ways, 5587 and My thoughts 0000 from 7476 your thoughts.
55:10 | [cbb5] | 雨雪從天而降、並不返回、卻滋潤地土、使地上發芽結實、使撒種的有種、使要喫的有糧．
 | [kjv] | For as the rain cometh down, and the snow from heaven, and returneth not thither, but watereth the earth, and maketh it bring forth and bud, that it may give seed to the sower, and bread to the eater:
 | [strongs] | 3588 For 0834 as 3381 goes down 1653 the rain 7950 and the snow 4480 from 8064 the heavens, 8033 and to there 3808 not 7725 does return, 3588 except 7301 it waters 0776 the earth 3205 and makes it bring forth 2498 and sprouts, 5414 and give 2233 seed 2232 to the sower 3899 and food 0398 to the eater-.
55:11 | [cbb5] | 我口所出的話、也必如此、決不徒然返回、卻要成就我所喜悅的、在我發他去成就的事上〔發他去成就或作所命定〕必然亨通。
 | [kjv] | So shall my word be that goeth forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it.
 | [strongs] | 0000 So 1961 will be 1697 My word 0000 that 3318 goes out 6310 of My mouth. 3808 not 7725 It will return 0000 to Me 0922 void, 3588 except 6213 it will do 0834 that which 2654 I please. 6743 And it will prosper 0000 in what 7971 I sent it.
55:12 | [cbb5] | 你們必歡歡喜喜而出來、平平安安蒙引導．大山小山必在你們面前發聲歌唱．田野的樹木也都拍掌。
 | [kjv] | For ye shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing, and all the trees of the field shall clap their hands.
 | [strongs] | 3588 For 8057 with joy 3318 you will go out, 7965 and with peace 2986 be led. 2022 The mountains 2022 and the hills 6476 will break out 6440 in front of you 7440 {into} song. 3605 And all 6086 the trees of 7704 the field 4222 will clap 3709 {the} palm
55:13 | [cbb5] | 松樹長出代替荊棘．番石榴長出代替蒺藜．這要為耶和華留名、作為永遠的證據、不能剪除。
 | [kjv] | Instead of the thorn shall come up the fir tree, and instead of the brier shall come up the myrtle tree: and it shall be to the LORD for a name, for an everlasting sign that shall not be cut off.
 | [strongs] | 0000 Instead of 5285 the thorn bush 5927 will go up 1265 the fir tree. 8478 Instead of 5636 the brier, 5927 will go up 1918 the myrtle. 1961 And it will be 3068 to Yahweh 8034 for a name. 0226 For a sign 5769 everlasting 3808 not 3772 that will be cut off.


Strongs Concordance [Isaiah 56]

 以賽亞書 Isaiah 56
56:1 | [cbb5] | 耶和華如此說、你們當守公平、行公義．因我的救恩臨近、我的公義將要顯現。
 | [kjv] | Thus saith the LORD, Keep ye judgment, and do justice: for my salvation is near to come, and my righteousness to be revealed.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 8104 Keep 4941 justice 6213 and do 6666 righeousness 3588 for 7138 near {is} 3468 My salvation 0935 to come, 6666 and My righteousness 1540 to be revealed.
56:2 | [cbb5] | 謹守安息日而不干犯、禁止己手而不作惡．如此行、如此持守的人、便為有福。
 | [kjv] | Blessed is the man that doeth this, and the son of man that layeth hold on it; that keepeth the sabbath from polluting it, and keepeth his hand from doing any evil.
 | [strongs] | 0835 Blessed {is} 0120 the man 6213 who does 0000 this, 1121 and the son of 0582 man 2388 who holds 0000 on it. 8104 Keeping 7676 sabbath 4990 from defiling it, 8104 and keeping 3027 his hand 6213 from doing 7451 every evil.
56:3 | [cbb5] | 與耶和華聯合的外邦人不要說、耶和華必定將我從他民中分別出來．太監也不要說、我是枯樹。
 | [kjv] | Neither let the son of the stranger, that hath joined himself to the LORD, speak, saying, The LORD hath utterly separated me from his people: neither let the eunuch say, Behold, I am a dry tree.
 | [strongs] | 0408 And not 0559 do let speak 1121 son of 5236 the foreigner 3867 who joins himself 3068 to Yahweh, 0559 saying, 0914 Surely 0914 separates me 3068 Yahweh 0000 from 5971 His people. 0408 And not 0559 do let say 5631 the eunuch, 2009 Behold, 0589 I {am} 6086 a tree 3001 dried up
56:4 | [cbb5] | 因為耶和華如此說、那些謹守我的安息日、揀選我所喜悅的事、持守我約的太監．
 | [kjv] | For thus saith the LORD unto the eunuchs that keep my sabbaths, and choose the things that please me, and take hold of my covenant;
 | [strongs] | 3541 For thus 3068 says Yahweh 5631 to the eunuchs 0000 who 8104 keep 7676 My sabbaths 0977 and choose 0834 things with which 3654 I am pleased. 8551 and take hold 1285 of My covenant
56:5 | [cbb5] | 我必使他們在我殿中、在我牆內、有記念、有名號、比有兒女的更美．我必賜他們永遠的名、不能剪除。
 | [kjv] | Even unto them will I give in mine house and within my walls a place and a name better than of sons and of daughters: I will give them an everlasting name, that shall not be cut off.
 | [strongs] | 5414 I even will give 0000 to them 1004 in My house 2346 and in My walls 3027 a hand 8034 and a name 2896 better 1121 than sons 1323 and than daughters. 8034 A name 5769 everlasting 5464 I will give 0000 to them, 0834 which 3808 not 3772 will be cut off.
56:6 | [cbb5] | 還有那些與耶和華聯合的外邦人、要事奉他、要愛耶和華的名、要作他的僕人、就是凡守安息日不干犯、又持守他〔原文作我〕約的人．
 | [kjv] | Also the sons of the stranger, that join themselves to the LORD, to serve him, and to love the name of the LORD, to be his servants, every one that keepeth the sabbath from polluting it, and taketh hold of my covenant;
 | [strongs] | 1121 And the sons of 5236 the alien 3867 who join themselves 3068 on Yahweh 8334 to serve Him, 0157 and to love 8034 the name 3068 Yahweh, 1961 to become 0000 to Him 5650 servants. 3605 Every one 8104 who keeps 7676 sabbath, 2490 from defiling it, 2388 and takes hold 1285 of My covenant.
56:7 | [cbb5] | 我必領他們到我的聖山、使他們在禱告我的殿中喜樂．他們的燔祭、和平安祭、在我壇上必蒙悅納．因我的殿必稱為萬民禱告的殿。
 | [kjv] | Even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt offerings and their sacrifices shall be accepted upon mine altar; for mine house shall be called an house of prayer for all people.
 | [strongs] | 1571 even 0935 I will bring them 2022 to Mount 6944 My holy, 8056 and make them joyful 1004 in house of 8605 My prayer. 5930 Their burnt-offerings 2077 and their sacrifices 7522 {are} for acceptance 5921 on 4196 My altar, 3588 for 1004 My house 1004 a house of 8605 prayer 7121 will be called 3605 for all 5971 the peoples,
56:8 | [cbb5] | 主耶和華、就是招聚以色列被趕散的、說、在這被招聚的人以外、我還要招聚別人歸併他們。
 | [kjv] | The Lord GOD, which gathereth the outcasts of Israel saith, Yet will I gather others to him, beside those that are gathered unto him.
 | [strongs] | 5002 states 0136 the Lord 3068 Yahweh 7197 gathering 5080 the outcasts of 3478 Israel, 0000 yet 0622 I will gather 5921 upon him 6908 to his gathered ones.
56:9 | [cbb5] | 田野的諸獸都來吞喫罷．林中的諸獸、也要如此。
 | [kjv] | All ye beasts of the field, come to devour, yea, all ye beasts in the forest.
 | [strongs] | 3605 All 2416 animals of 7704 the field, 0935 come 0398 to eat, 3605 all 2416 animals 3293 in the forest!
56:10 | [cbb5] | 他看守的人是瞎眼的、都沒有知識、都是啞吧狗、不能叫喚．但知作夢、躺臥、貪睡。
 | [kjv] | His watchmen are blind: they are all ignorant, they are all dumb dogs, they cannot bark; sleeping, lying down, loving to slumber.
 | [strongs] | 6822 His watchmen 5787 {are} blind. 3605 They all 3808 not 3045 know. 3605 They all 3611 {are} dogs 0483 dumb, 3808 not 3201 they are able 5204 to bark, 1957 dreaming, 7257 lying down, 0157 loving 5123 to slumber.
56:11 | [cbb5] | 這些狗貪食、不知飽足．這些牧人不能明白、各人偏行己路、各從各方求自己的利益。
 | [kjv] | Yea, they are greedy dogs which can never have enough, and they are shepherds that cannot understand: they all look to their own way, every one for his gain, from his quarter.
 | [strongs] | 3611 And dogs {are} 5794 strong of 5315 soul. 3808 not 3045 They know 7654 satisfaction. 1992 And they {are} 7462 shepherds. 3808 not 3045 They know 0995 discernment. 3605 They all 1870 to their way 7200 look, 0376 each man 1215 for his own gain, 7097 from his end.
56:12 | [cbb5] | 他們說、來罷、我去拿酒、我們飽飲濃酒．明日必和今日一樣、就是宴樂無量極大之日。
 | [kjv] | Come ye, say they, I will fetch wine, and we will fill ourselves with strong drink; and to morrow shall be as this day, and much more abundant.
 | [strongs] | 0935 Come, 3947 let me take 3196 wine, 5433 and let us gulp 7941 fermented drink. 1961 And will be 2088 as this 3117 day 4279 tomorrow, 1419 great, 7227 abundantly 3966 very.


Strongs Concordance [Isaiah 57]

 以賽亞書 Isaiah 57
57:1 | [cbb5] | 義人死亡、無人放在心上．虔誠人被收去、無人思念．這義人被收去是免了將來的禍患。
 | [kjv] | The righteous perisheth, and no man layeth it to heart: and merciful men are taken away, none considering that the righteous is taken away from the evil to come.
 | [strongs] | 6662 The righteous one 0006 perishes, 3808 and no 0376 man 8033 lays {it} 3820 on {his} heart. 0376 And men of 7356 mercy 0622 are gathered 1097 with none 0995 discerning 6440 that from the face of 7451 evil 0622 is gathered 6662 the righteous.
57:2 | [cbb5] | 他們得享〔原文作進入〕平安、素行正直的、各人在墳裡〔原文作床上〕安歇。
 | [kjv] | He shall enter into peace: they shall rest in their beds, each one walking in his uprightness.
 | [strongs] | 0935 He will enter 7965 peace. 5117 They will rest on 4904 their couches, 1980 walking {in} 3476 his uprightness.
57:3 | [cbb5] | 你們這些巫婆的兒子、姦夫和妓女的種子、都要前來。
 | [kjv] | But draw near hither, ye sons of the sorceress, the seed of the adulterer and the whore.
 | [strongs] | 0859 But you, 7126 draw near 2008 here, 1121 sons of 6049 the sorceress, 2233 seed of 5003 the adulterer 6948 and the prostitute.
57:4 | [cbb5] | 你們向誰戲笑、向誰張口吐舌呢．你們豈不是悖逆的兒女、虛謊的種類呢．
 | [kjv] | Against whom do ye sport yourselves? against whom make ye a wide mouth, and draw out the tongue? are ye not children of transgression, a seed of falsehood.
 | [strongs] | 0834 On whom 6026 are you making sport? 0834 On whom 7307 do you make wide 6310 a mouth 2502 and draw out 3956 the tongue? 3808 Are not 0859 you 5768 children of 6588 transgression, 2233 a seed of 8267 falsehood,
57:5 | [cbb5] | 你們在橡樹中間、在各青翠樹下慾火攻心．在山谷間、在石穴下殺了兒女。
 | [kjv] | Enflaming yourselves with idols under every green tree, slaying the children in the valleys under the clifts of the rocks?
 | [strongs] | 2553 being inflamed 0410 with idols 8478 under 3605 every 6086 tree 3418 green, 7819 slaughtering 3266 the children 5158 in the torrent beds, 8478 under 5585 the clefts 5553 the rocks?
57:6 | [cbb5] | 在谷中光滑石頭裡有你的分．這些就是你所得的分．你也向他澆了奠祭、獻了供物．因這事我豈能容忍麼。
 | [kjv] | Among the smooth stones of the stream is thy portion; they, they are thy lot: even to them hast thou poured a drink offering, thou hast offered a meat offering. Should I receive comfort in these?
 | [strongs] | 2511 In the torrent's 5158 smoothnesses 2506 {is} your portion. 1992 They, 1992 they 1486 {are} your lot. 1571 Even to them 8210 you have poured 5262 a drink-offering. 5927 You have offered 4503 a food-offering. 5921 Over 0428 these 5162 should I be consoled?
57:7 | [cbb5] | 你在高而又高的山上安設床榻、也上那裡去獻祭。
 | [kjv] | Upon a lofty and high mountain hast thou set thy bed: even thither wentest thou up to offer sacrifice.
 | [strongs] | 5921 On 2022 a mountain 1364 high 7682 and lofty 5324 you have set 4904 your couch. 1571 Also 8033 there 5927 you went up 2076 to sacrifice 2077 a sacrifice.
57:8 | [cbb5] | 你在門後、在門框後、立起你的紀念、向外人赤露．又上去擴張床榻、與他們立約．你在那裡看見他們的床、就甚喜愛。
 | [kjv] | Behind the doors also and the posts hast thou set up thy remembrance: for thou hast discovered thyself to another than me, and art gone up; thou hast enlarged thy bed, and made thee a covenant with them; thou lovedst their bed where thou sawest it.
 | [strongs] | 0310 And behind 1817 the door 4201 and the post 5975 you have set up 2146 your memorial. 3588 For 0000 from Me 1540 you uncovered 5927 and went up. 7337 You enlarged 4904 your couch. 3772 And you cut {covenant} 0000 for you 0000 from them. 0157 You loved 4904 their couch. 3027 {At} a hand 0995 you looked.
57:9 | [cbb5] | 你把油帶到王那裡、又多加香料、打發使者往遠方去、自卑自賤直到陰間。
 | [kjv] | And thou wentest to the king with ointment, and didst increase thy perfumes, and didst send thy messengers far off, and didst debase thyself even unto hell.
 | [strongs] | 1980 And you went 4428 to the king 8081 with oil, 7235 and multiplied 7547 your perfume. 7971 And you sent 4397 your messengers 7350 far away, 8213 and lowered yourself 0000 to 7585 Sheol.
57:10 | [cbb5] | 你因路遠疲倦．卻不說、這是枉然．你以為有復興之力、所以不覺疲憊。
 | [kjv] | Thou art wearied in the greatness of thy way; yet saidst thou not, There is no hope: thou hast found the life of thine hand; therefore thou wast not grieved.
 | [strongs] | 0753 In the length of 1870 your way 3021 you labored. 3808 not 0559 you said 2976 Despair! 2416 The life of 3027 your hand 4672 you found. 5921 There- 3651 fore 3808 not 2470 you were sick.
57:11 | [cbb5] | 你怕誰、因誰恐懼、竟說謊、不記念我、又不將這事放在心上．我不是許久閉口不言、你仍不怕我麼。
 | [kjv] | And of whom hast thou been afraid or feared, that thou hast lied, and hast not remembered me, nor laid it to thy heart? have not I held my peace even of old, and thou fearest me not?
 | [strongs] | 0834 And whom 1672 have you dreaded, 3372 and feared? 3588 For 3576 you have lied, 0000 and Me 3808 not 2142 have remembered, 3808 not 7760 laid {it} 5921 on 3820 your heart. 3808 not 0589 Have I 2814 been silent, 5769 even from forever 0000 and Me 3808 not 3372 you have feared?
57:12 | [cbb5] | 我要指明你的公義．至於你所行的、都必與你無益。
 | [kjv] | I will declare thy righteousness, and thy works; for they shall not profit thee.
 | [strongs] | 0589 I 5046 will reveal 6664 your righteousness 0000 and 4639 your works, 3808 and not 3276 they will benefit you.
57:13 | [cbb5] | 你哀求的時候、讓你所聚集的拯救你罷．風要把他們颳散．一口氣要把他們都吹去．但那投靠我的必得地土、必承受我的聖山為業。
 | [kjv] | When thou criest, let thy companies deliver thee; but the wind shall carry them all away; vanity shall take them: but he that putteth his trust in me shall possess the land, and shall inherit my holy mountain;
 | [strongs] | 2199 When you cry, 5337 let deliver you 6899 your gathering, 0000 but 3605 all of them 5375 will bear away 7307 the wind. 2947 Takes {them} 1892 vanity. 2620 But he who takes refuge 0000 in Me 2423 will inherit 0776 the land 3423 and possess 2022 mountain 6944 My holy.
57:14 | [cbb5] | 耶和華要說、你們修築修築、豫備道路、將絆腳石從我百姓的路中除掉。
 | [kjv] | And shall say, Cast ye up, cast ye up, prepare the way, take up the stumblingblock out of the way of my people.
 | [strongs] | 0559 And He will say 6965 Raise up! 6965 Raise up! 6437 Clear 1870 the way! 7311 Make rise 4383 the stumbling block 1870 from the way of 5971 My people.
57:15 | [cbb5] | 因為那至高至上、永遠長存、〔原文作住在永遠〕名為聖者的如此說、我住在至高至聖的所在、也與心靈痛悔謙卑的人同居、要使謙卑人的靈甦醒、也使痛悔人的心甦醒。
 | [kjv] | For thus saith the high and lofty One that inhabiteth eternity, whose name is Holy; I dwell in the high and holy place, with him also that is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite ones.
 | [strongs] | 3588 For 3541 thus 0559 says 7311 the high 5375 and lofty One 7931 who inhabits 5769 eternity, 6922 and Holy {is} 8034 His name. 4791 The high 6944 and holy place 7931 I dwell in, 0000 even with 1793 the contrite 8217 and humble of 7307 spirit. 2421 To revive 7307 the spirit of 8217 humble ones 2421 and to revive 3820 the heart of 1792 contrite ones.
57:16 | [cbb5] | 我必不永遠相爭、也不長久發怒．恐怕我所造的人與靈性、都必發昏。
 | [kjv] | For I will not contend for ever, neither will I be always wroth: for the spirit should fail before me, and the souls which I have made.
 | [strongs] | 3588 For 3808 not 5769 forever 7378 I will contend, 3808 and not 5769 always 7107 I will be angry. 3588 For 7307 the spirit 6440 from before me 5848 would be faint, 5397 even the breaths 0589 I 6213 have made.
57:17 | [cbb5] | 因他貪婪的罪孽、我就發怒擊打他．我向他掩面發怒、他卻仍然隨心背道。
 | [kjv] | For the iniquity of his covetousness was I wroth, and smote him: I hid me, and was wroth, and he went on frowardly in the way of his heart.
 | [strongs] | 5771 For the iniquity of 1215 his gain 7117 I was angry 5221 and struck him. 7117 I was angry 1980 yet he went, 7725 returning 7870 in the way of 3820 his heart.
57:18 | [cbb5] | 我看見他所行的道、也要醫治他．又要引導他、使他和那一同傷心的人、再得安慰。
 | [kjv] | I have seen his ways, and will heal him: I will lead him also, and restore comforts unto him and to his mourners.
 | [strongs] | 1870 His ways 7200 I have seen 7495 but I will heal him, 5148 and will lead him 7725 and restore 5150 comforting 0000 to him 0057 and to his mourners.
57:19 | [cbb5] | 我造就嘴唇的果子．願平安康泰歸與遠處的人、也歸與近處的人．並且我要醫治他．這是耶和華說的。
 | [kjv] | I create the fruit of the lips; Peace, peace to him that is far off, and to him that is near, saith the LORD; and I will heal him.
 | [strongs] | 1254 {I} create 6529 the fruit of 8193 the lips. 7965 Peace, 7965 peace, 7350 to the far off 7138 and to the near, 0559 says 3068 Yahweh, 7495 and I will heal him
57:20 | [cbb5] | 惟獨惡人、好像翻騰的海、不得平靜、其中的水、常湧出污穢和淤泥來。
 | [kjv] | But the wicked are like the troubled sea, when it cannot rest, whose waters cast up mire and dirt.
 | [strongs] | 7563 But the wicked {are} 3220 like the sea 2790 be quiet 0834 which 5086 driven 3808 not 3201 is able, 1644 and cast up 4325 its waters 1207 mire 0127 and dirt.
57:21 | [cbb5] | 我的 神說、惡人必不得平安。
 | [kjv] | There is no peace, saith my God, to the wicked.
 | [strongs] | 0369 There is no 7965 peace, 0559 says 0430 my God, 7563 to the wicked.


Strongs Concordance [Isaiah 58]

 以賽亞書 Isaiah 58
58:1 | [cbb5] | 你要大聲喊叫、不可止息、揚起聲來好像吹角、向我百姓說明他們的過犯、向雅各家說明他們的罪惡。
 | [kjv] | Cry aloud, spare not, lift up thy voice like a trumpet, and shew my people their transgression, and the house of Jacob their sins.
 | [strongs] | 7121 Call out, 1627 with the throat. 0408 not 2550 Do spare. 7782 Like the trumpet 5375 lift up 6963 your voice! 5046 And show 5971 to My people 6588 their trespass, 1004 and to the household of 3290 Jacob 2403 their sins.
58:2 | [cbb5] | 他們天天尋求我、樂意明白我的道．好像行義的國民、不離棄他們 神的典章、向我求問公義的判語、喜悅親近 神。
 | [kjv] | Yet they seek me daily, and delight to know my ways, as a nation that did righteousness, and forsook not the ordinance of their God: they ask of me the ordinances of justice; they take delight in approaching to God.
 | [strongs] | 0000 Yet Me 3117 day {by} 3117 day 1245 they seek, 1847 and knowledge of 1870 My ways 5315 desire. 1472 As a nation 0000 that 6666 righteousness 6213 has done, 4941 and the judgment of 0430 their God 3808 not 4616 abandon, 7592 they ask of Me 4947 judgments of 6666 righteousness. 7132 To draw near to 0430 God 2654 they desire.
58:3 | [cbb5] | 他們說、我們禁食、你為何不看見呢．我們刻苦己心、你為何不理會呢．看哪、你們禁食的日子、仍求利益、勒逼人為你們作苦工。
 | [kjv] | Wherefore have we fasted, say they, and thou seest not? wherefore have we afflicted our soul, and thou takest no knowledge? Behold, in the day of your fast ye find pleasure, and exact all your labours.
 | [strongs] | 4100 {They say}, Why 6684 have we fasted 3808 and not 7200 You did see? 6031 We afflicted 5315 our soul 3808 and not 3045 You did know? 2009 Look 3117 on the day of 6685 your fast 4672 you find 2656 pleasure. 3605 And all 6092 your toilers 5065 you drive hard.
58:4 | [cbb5] | 你們禁食、卻互相爭競、以兇惡的拳頭打人．你們今日禁食、不得使你們的聲音聽聞於上。
 | [kjv] | Behold, ye fast for strife and debate, and to smite with the fist of wickedness: ye shall not fast as ye do this day, to make your voice to be heard on high.
 | [strongs] | 7200 Look! 7379 For strife 4683 and debate 6684 you fast, 5221 and to strike 0106 with the fist of 7562 wickedness. 3808 not 6684 Do fast 3117 as today, 8085 to make heard 2022 in the height 6963 your voice.
58:5 | [cbb5] | 這樣禁食、豈是我所揀選使人刻苦己心的日子麼．豈是叫人垂頭像葦子、用麻布和爐灰鋪在他以下麼．你這可稱為禁食為耶和華所悅納的日子麼。
 | [kjv] | Is it such a fast that I have chosen? a day for a man to afflict his soul? is it to bow down his head as a bulrush, and to spread sackcloth and ashes under him? wilt thou call this a fast, and an acceptable day to the LORD?
 | [strongs] | 2088 Like this 1961 is 6685 the fast 0977 I will choose, 3117 a day 0603 to afflict 0120 a man 5315 his soul? 0372 To bow down 0100 like a bulrush 7218 his head, 8242 and sackcloth 0665 and ashes 6566 he spreads? 0000 to this 7121 Will you call 6685 a fast 3117 and a day of 2656 delight 3068 to Yahweh?
58:6 | [cbb5] | 我所揀選的禁食、不是要鬆開兇惡的繩、解下軛上的索、使被欺壓的得自由、折斷一切的軛麼。
 | [kjv] | Is not this the fast that I have chosen? to loose the bands of wickedness, to undo the heavy burdens, and to let the oppressed go free, and that ye break every yoke?
 | [strongs] | 3808 Is not 0000 this 6685 the fast 0977 I have chosen 6605 to open 2784 bands of 7562 wickedness, 5425 to undo 0092 thongs of 5920 the yoke, 7971 and to let go 7533 oppressed ones 5800 free, 3605 and every 5923 yoke 5423 that you pull off?
58:7 | [cbb5] | 不是要把你的餅、分給飢餓的人．將飄流的窮人、接到你家中．見赤身的、給他衣服遮體．顧恤自己的骨肉而不掩藏麼。
 | [kjv] | Is it not to deal thy bread to the hungry, and that thou bring the poor that are cast out to thy house? when thou seest the naked, that thou cover him; and that thou hide not thyself from thine own flesh?
 | [strongs] | 3808 Is it not 7665 to break 7457 to the hungry 3899 your bread, 6041 that the poor 8582 wandering 0935 you should bring {to} 1004 {our} house. 2009 When 7200 you will see 6174 the naked, 3680 and cover him, 1320 and from your flesh 3808 not 5956 you will hide yourself?
58:8 | [cbb5] | 這樣、你的光就必發現如早晨的光．你所得的醫治、要速速發明．你的公義、必在你前面行．耶和華的榮光、必作你的後盾。
 | [kjv] | Then shall thy light break forth as the morning, and thine health shall spring forth speedily: and thy righteousness shall go before thee; the glory of the LORD shall be thy rereward.
 | [strongs] | 0227 Then 6504 will break 7837 as the dawn 0216 your light, 0724 and your healing 4120 quickly 6779 will spring up. 1980 And will go 6440 before you 6664 your righteousness. 3519 The glory of 3068 Yahweh 6908 will gather you.
58:9 | [cbb5] | 那時你求告、耶和華必應允．你呼求、他必說、我在這裡。你若從你中間除掉重軛、和指摘人的指頭、並發惡言的事．
 | [kjv] | Then shalt thou call, and the LORD shall answer; thou shalt cry, and he shall say, Here I am. If thou take away from the midst of thee the yoke, the putting forth of the finger, and speaking vanity;
 | [strongs] | 0227 Then 7121 you will call, 3068 and Yahweh 6030 will answer. 7768 You will cry, 0559 and He will say, 2005 Here I {am}. 0518 If 5493 you turn away 7130 from your midst 5920 the yoke, 7971 the pointing of 0676 the finger 1696 and the speaking of 1892 vanity.
58:10 | [cbb5] | 你心若向飢餓的人發憐憫、使困苦的人得滿足．你的光就必在黑暗中發現、你的幽暗必變如正午．
 | [kjv] | And if thou draw out thy soul to the hungry, and satisfy the afflicted soul; then shall thy light rise in obscurity, and thy darkness be as the noon day:
 | [strongs] | 6329 And if you let out 7457 to the hungry 5315 your soul, 5315 and the soul 5971 afflicted 7646 satisfy, 2224 then will rise 6205 in the darkness 0216 your light 0653 and your gloom 6672 as the noonday.
58:11 | [cbb5] | 耶和華也必時常引導你、在乾旱之地使你心滿意足、骨頭強壯．你必像澆灌的園子、又像水流不絕的泉源。
 | [kjv] | And the LORD shall guide thee continually, and satisfy thy soul in drought, and make fat thy bones: and thou shalt be like a watered garden, and like a spring of water, whose waters fail not.
 | [strongs] | 5148 And will guide you 3068 Yahweh 5769 always, 7646 and satisfy 6710 in dry places 5315 your soul, 6106 and your bones 2502 brace up. 1961 And you will be 1588 like a garden 8248 watered 4161 and like a spring of 4325 water, 0834 which 3808 not 3576 do prove false 4325 its waters.
58:12 | [cbb5] | 那些出於你的人、必修造久已荒廢之處．你要建立拆毀累代的根基．你必稱為補破口的、和重修路徑與人居住的。
 | [kjv] | And they that shall be of thee shall build the old waste places: thou shalt raise up the foundations of many generations; and thou shalt be called, The repairer of the breach, The restorer of paths to dwell in.
 | [strongs] | 1129 And will build 0000 {those} from you 2723 the wastes of 5769 forever 4146 the foundations of 1755 generation and 1755 generation 6965 you will rear. 7121 And one will call 0000 to you, 1443 repairer of 6556 the gap, 7725 restorer of 5410 paths 3427 to live in.
58:13 | [cbb5] | 你若在安息日掉轉〔或作謹慎〕你的腳步、在我聖日不以操作為喜樂、稱安息日為可喜樂的、稱耶和華的聖日為可尊重的．而且尊敬這日、不辦自己的私事、不隨自己的私意、不說自己的私話、
 | [kjv] | If thou turn away thy foot from the sabbath, from doing thy pleasure on my holy day; and call the sabbath a delight, the holy of the LORD, honourable; and shalt honour him, not doing thine own ways, nor finding thine own pleasure, nor speaking thine own words:
 | [strongs] | 0518 If 7725 you turn away 7676 from the sabbath 7272 your foot 6213 to do 2656 what you please 3117 of day 6944 My holy. 7121 And call 7676 the sabbath 6027 a delight, 6918 to the holiness of 3068 Yahweh 0142 glorified 3513 and will glorify it, 6213 away from doing 1870 your own ways, 4672 from finding 2656 your own pleasure, 1696 or speaking 0561 {your} word.
58:14 | [cbb5] | 你就以耶和華為樂．耶和華要使你乘駕地的高處．又以你祖雅各的產業養育你．這是耶和華親口說的。
 | [kjv] | Then shalt thou delight thyself in the LORD; and I will cause thee to ride upon the high places of the earth, and feed thee with the heritage of Jacob thy father: for the mouth of the LORD hath spoken it.
 | [strongs] | 0227 Then you will delight 0000 yourself 3068 on Yahweh. 7392 And I will make you ride 5921 on 4791 the high places of 0776 the earth, 0398 and make you eat 5159 {with} the inheritance of 3290 Jacob 0001 your father, 3588 for 6310 the mouth of 3068 Yahweh 1696 has spoken.


Strongs Concordance [Isaiah 59]

 以賽亞書 Isaiah 59
59:1 | [cbb5] | 耶和華的膀臂、並非縮短不能拯救．耳朵、並非發沉不能聽見．
 | [kjv] | Behold, the LORD's hand is not shortened, that it cannot save; neither his ear heavy, that it cannot hear:
 | [strongs] | 2009 Behold, 3808 not 7114 is shortened 3027 the hand of 3068 Yahweh 3467 from saving, 3808 and not 3515 is heavy 0241 His ear 8085 from hearing.
59:2 | [cbb5] | 但你們的罪孽使你們與 神隔絕、你們的罪惡使他掩面不聽你們。
 | [kjv] | But your iniquities have separated between you and your God, and your sins have hid his face from you, that he will not hear.
 | [strongs] | 1115 Except 5771 your iniquities 1961 are 0914 separating 0996 between you 0000 and 0430 your God, 2403 and your sins 3582 have hidden 6440 {His} face 0000 from you, 8085 from hearing.
59:3 | [cbb5] | 因你們的手被血沾染、你們的指頭被罪孽沾污．你們的嘴唇說謊言、你們的舌頭出惡語。
 | [kjv] | For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue hath muttered perverseness.
 | [strongs] | 3588 For 3027 your hands 1351 are defiled 1818 by blood. 0676 And your fingers 5771 with iniquity. 8193 Your lips 1696 have spoken 8267 falsehood 3956 your tongue 5766 perverseness 1897 murmurs
59:4 | [cbb5] | 無一人按公義告狀、無一人憑誠實辨白．都倚靠虛妄、說謊言．所懷的是毒害、所生的是罪孽．
 | [kjv] | None calleth for justice, nor any pleadeth for truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity.
 | [strongs] | 0369 No one 7121 calls 6664 for righteousness. 3808 And none 8199 pleads 0530 with truth 0982 trusting 8414 in emptiness 1696 and speaking 1892 vanity 2029 and conceive 5999 mischief 3205 and give birth to 7451 evil.
59:5 | [cbb5] | 他們菢毒蛇蛋、結蜘蛛網．人喫這蛋必死．這蛋被踏、必出蝮蛇．
 | [kjv] | They hatch cockatrice' eggs, and weave the spider's web: he that eateth of their eggs dieth, and that which is crushed breaketh out into a viper.
 | [strongs] | 1000 Eggs of 6620 the adder 1234 they hatch, 6980 and webs of 5908 the spider 0707 weave. 0398 He who eats 1000 their eggs 4191 dies, 2116 and what is crushed 1234 hatches out 6848 a viper.
59:6 | [cbb5] | 所結的網、不能成為衣服、所作的、也不能遮蓋自己．他們的行為都是罪孽、手所作的都是強暴。
 | [kjv] | Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands.
 | [strongs] | 6980 Their webs 3808 not 1961 will become 0899 clothing, 3808 and not 3680 they will cover themselves 4636 with their works. 6467 Their works 6213 {are} works of 7451 evil, 6467 and the act of 2555 violence 3709 {is} in their hands.
59:7 | [cbb5] | 他們的腳奔跑行惡、他們急速流無辜人的血．意念都是罪孽．所經過的路都荒涼毀滅。
 | [kjv] | Their feet run to evil, and they make haste to shed innocent blood: their thoughts are thoughts of iniquity; wasting and destruction are in their paths.
 | [strongs] | 7272 Their feet 7451 to evil 6805 run, 4116 and they hurry 5258 to pour out 1818 blood 5355 innocent, 4284 their thoughts 4284 {are} thoughts of 5771 iniquity. 7332 Wasting 5327 and ruin 4546 {are} in their tracks.
59:8 | [cbb5] | 平安的路、他們不知道．所行的事、沒有公平．他們為自己修彎曲的路．凡行此路的、都不知道平安。
 | [kjv] | The way of peace they know not; and there is no judgment in their goings: they have made them crooked paths: whosoever goeth therein shall not know peace.
 | [strongs] | 1870 The way of 7965 peace 3808 not 3045 they know. 3808 And no 4941 justice 4570 {is} in their tracks. 5410 Their paths 6140 they made crooked 0000 for them 3605 everyone 1869 going 0000 in it 3808 not 3045 knows 7965 peace.
59:9 | [cbb5] | 因此公平離我們遠、公義追不上我們．我們指望光亮、卻是黑暗．指望光明、卻行幽暗。
 | [kjv] | Therefore is judgment far from us, neither doth justice overtake us: we wait for light, but behold obscurity; for brightness, but we walk in darkness.
 | [strongs] | 0000 Therefore 7368 is far 4941 justice 0000 from us. 3808 And not 5381 overtakes us 6666 righeousness. 6960 We wait 0216 for light, 2009 but look, 2822 darkness. 5054 For brightness, 0653 but in gloom 1980 we walk.
59:10 | [cbb5] | 我們摸索牆壁、好像瞎子．我們摸索、如同無目之人．我們晌午絆腳、如在黃昏一樣．我們在肥壯人中、像死人一般。
 | [kjv] | We grope for the wall like the blind, and we grope as if we had no eyes: we stumble at noon day as in the night; we are in desolate places as dead men.
 | [strongs] | 1659 We grope 5787 like the blind 7023 {for} the wall, 0369 and as {having} no 5869 eyes 1659 we grope. 3782 We stumble 6672 in the noonday 5399 as in the twilight. 1880 In fatness, 4191 as the dead.
59:11 | [cbb5] | 我們咆哮如熊、哀鳴如鴿．指望公平、卻是沒有．指望救恩、卻遠離我們。
 | [kjv] | We roar all like bears, and mourn sore like doves: we look for judgment, but there is none; for salvation, but it is far off from us.
 | [strongs] | 1993 We roar 1677 like bears, 3605 all of us 3128 and like doves 1897 sadly 1897 we moan, 6960 we wait 4941 for justice 0369 but none. 3444 For salvation 7368 it is far 0000 from us.
59:12 | [cbb5] | 我們的過犯在你面前增多、罪惡作見證告我們．過犯與我們同在．至於我們的罪孽、我們都知道．
 | [kjv] | For our transgressions are multiplied before thee, and our sins testify against us: for our transgressions are with us; and as for our iniquities, we know them;
 | [strongs] | 3588 For 7235 are multiplied 6588 our trespasses 6440 in the presence of You, 2403 and our sins 5749 testify 0000 against us. 3588 For 6588 our transgressions 0000 {are} with us, 5771 and our iniquities 3045 we know them.
59:13 | [cbb5] | 就是悖逆不認識耶和華、轉去不跟從我們的 神、說欺壓和叛逆的話、心懷謊言、隨即說出。
 | [kjv] | In transgressing and lying against the LORD, and departing away from our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood.
 | [strongs] | 6586 Transgressing 7257 and lying 3068 against Yahweh, 5253 and departing 0310 from after 0430 our God. 1696 Speaking 6233 oppression 5627 and revolt, 2929 conceiving 1897 and uttering 3820 from the heart 1697 words of 8267 falsehood.
59:14 | [cbb5] | 並且公平轉而退後、公義站在遠處．誠實在街上仆倒、正直也不得進入。
 | [kjv] | And judgment is turned away backward, and justice standeth afar off: for truth is fallen in the street, and equity cannot enter.
 | [strongs] | 5253 And is driven 0268 back 4941 justice. 6666 And righteousness 7350 far off 5975 stands. 3588 For 3782 stumbles 7339 in the plaza 0571 truth, 5228 and right 3808 not 3201 is able 0935 to enter.
59:15 | [cbb5] | 誠實少見．離惡的人反成掠物。那時、耶和華看見沒有公平、甚不喜悅。
 | [kjv] | Yea, truth faileth; and he that departeth from evil maketh himself a prey: and the LORD saw it, and it displeased him that there was no judgment.
 | [strongs] | 1961 And is 0571 the truth 2627 lacking. 5493 And he who turns away 7451 from evil 7997 makes himself a prey. 7200 And saw 3068 Yahweh, 3415 and it was bad 5869 in His eyes 0369 that there was no 4941 justice.
59:16 | [cbb5] | 他見無人拯救、無人代求、甚為詫異．就用自己的膀臂施行拯救．以公義扶持自己。
 | [kjv] | And he saw that there was no man, and wondered that there was no intercessor: therefore his arm brought salvation unto him; and his righteousness, it sustained him.
 | [strongs] | 7200 And He saw 0369 that there was no 0376 man, 8074 and He was astonished 0000 that 0669 not was 5293 an intercessor, 3467 and saved 0000 for Him 2220 His arm. 6666 And His righteousness, 1961 it 5564 sustained Him.
59:17 | [cbb5] | 他以公義為鎧甲、〔或作護心鏡〕以拯救為頭盔、以報仇為衣服、以熱心為外袍。
 | [kjv] | For he put on righteousness as a breastplate, and an helmet of salvation upon his head; and he put on the garments of vengeance for clothing, and was clad with zeal as a cloak.
 | [strongs] | 3847 And He put on 6666 righteousness 8302 like armor, 6959 and a helmet of 8668 salvation 7218 on His head. 3847 And He put on 0899 robes of 5360 vengeance, 0899 {as} clothing. 3847 And He put on 4598 like a mantle 7068 zeal.
59:18 | [cbb5] | 他必按人的行為施報、惱怒他的敵人、報復他的仇敵、向眾海島施行報應。
 | [kjv] | According to their deeds, accordingly he will repay, fury to his adversaries, recompence to his enemies; to the islands he will repay recompence.
 | [strongs] | 2027 According to 4399 {their} works, 0000 so 7999 He will repay. 2534 Fury 6862 to His foes. 1576 Recompence 0341 to His enemies. 0339 To the coasts 1576 recompence 7999 He will repay.
59:19 | [cbb5] | 如此、人從日落之處、必敬畏耶和華的名．從日出之地、也必敬畏他的榮耀．因為仇敵好像急流的河水沖來、是耶和華之氣所驅逐的。
 | [kjv] | So shall they fear the name of the LORD from the west, and his glory from the rising of the sun. When the enemy shall come in like a flood, the Spirit of the LORD shall lift up a standard against him.
 | [strongs] | 3372 So they will fear 4628 from the sunset 8034 the name of 3068 Yahweh, 4217 and from the rising of 8121 the sun 3519 His glory. 0935 When comes 5104 like a flood 6862 the foe, 7307 the Spirit of 3068 Yahweh 5127 will cause to flee 0000 against him.
59:20 | [cbb5] | 必有一位救贖主、來到錫安雅各族中轉離過犯的人那裡．這是耶和華說的。
 | [kjv] | And the Redeemer shall come to Zion, and unto them that turn from transgression in Jacob, saith the LORD.
 | [strongs] | 0935 And comes 6726 to Zion 1350 the Redeemer 7725 and to returnees 6588 from trespass 3290 in Jacob, 5002 states 3068 Yahweh.
59:21 | [cbb5] | 耶和華說、至於我與他們所立的約、乃是這樣．我加給你的靈、傳給你的話、必不離你的口、也不離你後裔與你後裔之後裔的口、從今直到永遠．這是耶和華說的。
 | [kjv] | As for me, this is my covenant with them, saith the LORD; My spirit that is upon thee, and my words which I have put in thy mouth, shall not depart out of thy mouth, nor out of the mouth of thy seed, nor out of the mouth of thy seed's seed, saith the LORD, from henceforth and for ever.
 | [strongs] | 0000 As for Me, 0000 this {is} 1285 My covenant 0000 with them, 0559 says 3068 Yahweh. 7307 My Spirit 4310 who {is} 5921 on you, 1697 and My words 0000 that 7760 I have put 6310 in your mouth 3808 not 4185 will depart 6310 from your mouth, 6310 or the mouth of 2233 your seed, 6310 or the mouth of 2233 seed 2233 your seed's, 0559 says 3068 Yahweh 6258 from now 5704 and until 5769 forever.


Strongs Concordance [Isaiah 60]

 以賽亞書 Isaiah 60
60:1 | [cbb5] | 興起發光．因為你的光已經來到、耶和華的榮耀發現照耀你．
 | [kjv] | Arise, shine; for thy light is come, and the glory of the LORD is risen upon thee.
 | [strongs] | 6965 Arise, 0215 shine. 3588 For 0935 has come 0216 your light, 3519 and the glory of 3068 Yahweh 5921 on you 5927 has risen.
60:2 | [cbb5] | 看哪、黑暗遮蓋大地、幽暗遮蓋萬民．耶和華卻要顯現照耀你、他的榮耀要現在你身上．
 | [kjv] | For, behold, the darkness shall cover the earth, and gross darkness the people: but the LORD shall arise upon thee, and his glory shall be seen upon thee.
 | [strongs] | 3588 For 2009 look, 2882 the darkness 3680 will cover 0776 the earth, 6205 and gross darkness 3816 peoples. 5921 But on you 2724 will rise 3068 Yahweh, 3519 and His glory 5921 on you 7200 will be seen.
60:3 | [cbb5] | 萬國要來就你的光、君王要來就你發現的光輝。
 | [kjv] | And the Gentiles shall come to thy light, and kings to the brightness of thy rising.
 | [strongs] | 1980 And will walk 1471 nations 0216 to your light, 4428 and kings 5051 to the brilliance of 2225 your rising.
60:4 | [cbb5] | 你舉目向四方觀看．眾人都聚集來到你這裡．你的眾子從遠方而來、你的眾女也被懷抱而來。
 | [kjv] | Lift up thine eyes round about, and see: all they gather themselves together, they come to thee: thy sons shall come from far, and thy daughters shall be nursed at thy side.
 | [strongs] | 5375 Lift up 5439 all around 5869 your eyes 7200 and see. 3605 All of them 0622 are gathered, 0935 they come 0000 to you. 1121 Your sons 7350 from far away 0935 will come, 1323 and your daughters 3801 on the side 0539 will be supported.
60:5 | [cbb5] | 那時你看見就有光榮、你心又跳動、又寬暢．因為大海豐盛的貨物必轉來歸你、列國的財寶、也必來歸你．
 | [kjv] | Then thou shalt see, and flow together, and thine heart shall fear, and be enlarged; because the abundance of the sea shall be converted unto thee, the forces of the Gentiles shall come unto thee.
 | [strongs] | 0227 Then 3372 you will be afraid 5102 and you will be bright. 1481 And will dread 7337 and swell 3824 your heart. 3588 For 2015 will be turned 0000 to you 1995 abundance 3220 the sea's 2428 the wealth 1471 of nations 0935 will come 0000 to you.
60:6 | [cbb5] | 成群的駱駝、並米甸和以法的獨峰駝、必遮滿你．示巴的眾人、都必來到．要奉上黃金乳香、又要傳說耶和華的讚美．
 | [kjv] | The multitude of camels shall cover thee, the dromedaries of Midian and Ephah; all they from Sheba shall come: they shall bring gold and incense; and they shall shew forth the praises of the LORD.
 | [strongs] | 6951 A multitude of 1581 camels 3680 will cover you 1070 young camels of 4080 Midian 5891 and Ephah. 3605 All of them 7614 from Sheba 0935 will come. 2091 Gold 6999 and incense 5375 they will carry. 8416 And the praises of 3068 Yahweh 1319 they will proclaim.
60:7 | [cbb5] | 基達的羊群、都必聚集到你這裡、尼拜約的公羊要供你使用．在我壇上必蒙悅納．我必榮耀我榮耀的殿。
 | [kjv] | All the flocks of Kedar shall be gathered together unto thee, the rams of Nebaioth shall minister unto thee: they shall come up with acceptance on mine altar, and I will glorify the house of my glory.
 | [strongs] | 3605 All 6629 the flocks of 6938 Kedar 0622 will be gathered 0000 to you. 0352 Rams of 5032 Nebaioth 8334 will minister to you. 5927 They will come up 7522 for acceptance 4196 {on} My altar, 1004 and the house of 8597 My beauty 6286 I will beautify.
60:8 | [cbb5] | 那些飛來如雲、又如鴿子向窗戶飛回的、是誰呢．
 | [kjv] | Who are these that fly as a cloud, and as the doves to their windows?
 | [strongs] | 4310 Who {are} 0428 these? 5645 Like a cloud 5774 they fly, 3128 and with the doves 0000 to 0699 their windows.
60:9 | [cbb5] | 眾海島必等候我、首先是他施的船隻、將你的眾子、連他們的金銀、從遠方一同帶來、都為耶和華你 神的名、又為以色列的聖者、因為他已經榮耀了你。
 | [kjv] | Surely the isles shall wait for me, and the ships of Tarshish first, to bring thy sons from far, their silver and their gold with them, unto the name of the LORD thy God, and to the Holy One of Israel, because he hath glorified thee.
 | [strongs] | 0000 Because 0000 for Me 0339 the coasts 0309 will wait, 0591 and the ships of 8659 Tarshish 7223 at the first, 3947 to bring 1121 your sons 7350 from far away. 3701 Their silver 2091 and their gold 0000 with them- 8034 to the name of 3068 Yahweh 0430 your God, 6918 and to the Holy One of 3478 Israel. 3588 For 6286 He beautified you.
60:10 | [cbb5] | 外邦人必建築你的城牆、他們的王必服事你．我曾發怒擊打你、現今卻施恩憐恤你．
 | [kjv] | And the sons of strangers shall build up thy walls, and their kings shall minister unto thee: for in my wrath I smote thee, but in my favour have I had mercy on thee.
 | [strongs] | 1129 And will build 1121 the sons of 5236 the stranger 2341 your walls, 4428 and their kings 8334 will minister to you. 3588 For 7110 in My wrath 5221 I struck you 7522 but in My favor 7355 I pitied you.
60:11 | [cbb5] | 你的城門必時常開放、晝夜不關、使人把列國的財物帶來歸你、並將他們的君王牽引而來。
 | [kjv] | Therefore thy gates shall be open continually; they shall not be shut day nor night; that men may bring unto thee the forces of the Gentiles, and that their kings may be brought.
 | [strongs] | 6605 And will be open 8179 your gates 5769 always. 3117 Day 3915 or night 3808 not 5462 they will be shut. 0935 To bring 0000 to you 2633 the wealth of 1471 nations, 4428 and their kings 5090 may be led.
60:12 | [cbb5] | 哪一邦哪一國不事奉你、就必滅亡、也必全然荒廢。
 | [kjv] | For the nation and kingdom that will not serve thee shall perish; yea, those nations shall be utterly wasted.
 | [strongs] | 3588 For 1471 the nation 4467 and the kingdom 0000 that 3808 not 5647 will serve you, 0007 they will perish. 1471 Even the nations 4229 utterly 2763 will be destroyed.
60:13 | [cbb5] | 利巴嫩的榮耀、就是松樹、杉樹、黃楊樹、都必一同歸你、為要修飾我聖所之地．我也要使我腳踏之處得榮耀。
 | [kjv] | The glory of Lebanon shall come unto thee, the fir tree, the pine tree, and the box together, to beautify the place of my sanctuary; and I will make the place of my feet glorious.
 | [strongs] | 3519 The glory of 3844 Lebanon 0000 to you 0935 will come. 1265 The juniper, 8410 the box-tree, 8391 and the cypress 3162 together, 6286 to beautify 4725 the place of 4720 My sanctuary. 4725 And the place of 7272 My feet 3513 I will glorify.
60:14 | [cbb5] | 素來苦待你的、他的子孫都必屈身來就你．藐視你的、都要在你腳下跪拜．他們要稱你為耶和華的城、為以色列聖者的錫安。
 | [kjv] | The sons also of them that afflicted thee shall come bending unto thee; and all they that despised thee shall bow themselves down at the soles of thy feet; and they shall call thee; The city of the LORD, The Zion of the Holy One of Israel.
 | [strongs] | 1980 Also will come 0000 to you 7812 bowing 1121 the sons of 6031 your afflicters. 5308 And will fall down 0000 at 3709 the soles of 7272 your feet 3605 all 5006 who despised you. 7121 And they will call 0000 you, 5892 the City of 3068 Yahweh, 6726 the Zion of 6918 the Holy One of 3478 Israel.
60:15 | [cbb5] | 你雖然被撇棄被厭惡、甚至無人經過、我卻使你變為永遠的榮華、成為累代的喜樂。
 | [kjv] | Whereas thou has been forsaken and hated, so that no man went through thee, I will make thee an eternal excellency, a joy of many generations.
 | [strongs] | 8478 Instead of 1961 your being 5203 abandoned 7852 and hated, 3808 and none 5674 passes through, 6213 I will make you 1347 for majesty 5769 everlasting, 4885 a joy of 1755 generation 1755 and generation.
60:16 | [cbb5] | 你也必喫萬國的奶、又喫君王的奶．你便知道我耶和華是你的救主、是你的救贖主、雅各的大能者。
 | [kjv] | Thou shalt also suck the milk of the Gentiles, and shalt suck the breast of kings: and thou shalt know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.
 | [strongs] | 3243 And you will suck 2461 the milk of 1471 nations. 2373 And the breast of 4428 kings 3243 you will suck. 3045 And you will know 3588 that 0589 I {am} 3068 Yahweh 3467 your Savior 1350 and your Redeemer, 0047 the mighty One of 3290 Jacob.
60:17 | [cbb5] | 我要拿金子代替銅、拿銀子代替鐵、拿銅代替木頭、拿鐵代替石頭．並要以和平為你的官長、以公義為你的監督。
 | [kjv] | For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron: I will also make thy officers peace, and thine exactors righteousness.
 | [strongs] | 8478 Instead of 5178 bronze 3318 I will bring 2091 gold. 8478 And instead of 1170 iron 3318 I will bring 3701 silver. 8478 And instead of 6086 timber, 5178 bronze. 8478 And instead of 0068 stones, 1170 iron. 6213 And I will make 6486 your governors 7965 peace, 5065 and your exactors 6666 righteousness.
60:18 | [cbb5] | 你地上不再聽見強暴的事、境內不再聽見荒涼毀滅的事．你必稱你的牆為拯救、稱你的門為讚美。
 | [kjv] | Violence shall no more be heard in thy land, wasting nor destruction within thy borders; but thou shalt call thy walls Salvation, and thy gates Praise.
 | [strongs] | 3808 not 8045 will be heard 5750 still 2555 Violence 0776 in your land, 7332 wasting 7667 or ruin 1366 in your borders. 7121 But you will call 8668 salvation 2341 your walls, 8179 and your gates. 8416 Praise.
60:19 | [cbb5] | 日頭不再作你白晝的光、月亮也不再發光照耀你．耶和華卻要作你永遠的光、你 神要為你的榮耀．
 | [kjv] | The sun shall be no more thy light by day; neither for brightness shall the moon give light unto thee: but the LORD shall be unto thee an everlasting light, and thy God thy glory.
 | [strongs] | 3808 not 1961 will be 0000 to you 5750 anymore 8121 The sun 0216 for light 3119 by day, 5051 the brightness of 3394 the moon 3808 not 5676 will give light 0000 to you. 1961 But will be 0000 to you 3068 Yahweh 0216 for light 5769 everlasting. 0430 And your God 8597 for your beauty.
60:20 | [cbb5] | 你的日頭不再下落、你的月亮也不退縮．因為耶和華必作你永遠的光、你悲哀的日子也完畢了。
 | [kjv] | Thy sun shall no more go down; neither shall thy moon withdraw itself: for the LORD shall be thine everlasting light, and the days of thy mourning shall be ended.
 | [strongs] | 3808 not 0935 will set 5750 anymore 8121 Your sun. 3391 And your moon 3808 not 0622 will withdraw. 3588 For 3068 Yahweh 1961 will become 0000 to you 0216 light 5769 everlasting, 7999 and will end 3117 the days of 0060 your mourning.
60:21 | [cbb5] | 你的居民都成為義人、永遠得地為業、是我種的栽子、我手的工作、使我得榮耀．
 | [kjv] | Thy people also shall be all righteous: they shall inherit the land for ever, the branch of my planting, the work of my hands, that I may be glorified.
 | [strongs] | 5971 And your people, 3605 all of them, 6662 {will be} righteous. 5769 Forever 3423 they will possess 0776 the earth, 3712 branch 4302 My, planting's 4639 a work of 3027 My hands, 6282 to beautify Myself.
60:22 | [cbb5] | 至小的族要加增千倍、微弱的國必成為強盛．我耶和華要按定期速成這事。
 | [kjv] | A little one shall become a thousand, and a small one a strong nation: I the LORD will hasten it in his time.
 | [strongs] | 4705 A little one 1961 will become 0505 for a thousand. 6810 And a small one 1471 for a nation 7194 strong-- 0589 I 3068 Yahweh 6256 in its time 2363 will hasten it.


Strongs Concordance [Isaiah 61]

 以賽亞書 Isaiah 61
61:1 | [cbb5] | 主耶和華的靈在我身上．因為耶和華用膏膏我、叫我傳好信息給謙卑的人、〔或作傳福音給貧窮的人〕差遣我醫好傷心的人、報告被擄的得釋放、被囚的出監牢．
 | [kjv] | The Spirit of the Lord GOD is upon me; because the LORD hath anointed me to preach good tidings unto the meek; he hath sent me to bind up the brokenhearted, to proclaim liberty to the captives, and the opening of the prison to them that are bound;
 | [strongs] | 7307 The Spirit of 0136 the Lord 3068 Yahweh 0000 {is} on Me. 3588 For 4886 has anointed 3068 Yahweh 0000 Me 1319 to preach good news to 6041 the meek. 7971 He has sent Me 2280 to bind up 3512 the broken of 3820 heart, 7121 to proclaim 7617 to captives 1865 liberty, 0631 and to the bound ones 6495 complete opening.
61:2 | [cbb5] | 報告耶和華的恩年、和我們 神報仇的日子、安慰一切悲哀的人．
 | [kjv] | To proclaim the acceptable year of the LORD, and the day of vengeance of our God; to comfort all that mourn;
 | [strongs] | 7121 To proclaim 8141 the year of 7613 acceptance 3068 of Yahweh, 3117 and the day of 5360 vengeance 0430 of our God. 5162 To comfort 3605 all 0057 mourners.
61:3 | [cbb5] | 賜華冠與錫安悲哀的人、代替灰塵、喜樂油、代替悲哀、讚美衣、代替憂傷之靈．使他們稱為公義樹、是耶和華所栽的、叫他得榮耀。
 | [kjv] | To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that he might be glorified.
 | [strongs] | 5975 To appoint 0057 to the mourners of 6726 Zion, 5414 to give 0000 to them 3308 beauty 8478 instead of 0665 ashes, 8081 the oil of 8342 joy 8478 instead of 0057 mourning, 0155 the mantle of 8416 praise 8478 instead of 7307 the spirit of 3544 infirmity. 7121 That {one} calls 0000 them, 6086 trees of 6666 righteousness, 4302 planting of 3068 Yahweh, 6286 to beautify Himself.
61:4 | [cbb5] | 他們必修造已久的荒場、建立先前淒涼之處、重修歷代荒涼之城。
 | [kjv] | And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations.
 | [strongs] | 1129 And they will build 2723 ruins of 5769 forever. 8074 Desolations of 7223 former times 5782 they will raise up. 2318 And they will restore 5892 cities of 2757 waste, 2723 ruins of 1755 generation 1755 and generation.
61:5 | [cbb5] | 那時、外人必起來牧放你們的羊群、外邦人必作你們耕種田地的、修理葡萄園的。
 | [kjv] | And strangers shall stand and feed your flocks, and the sons of the alien shall be your plowmen and your vinedressers.
 | [strongs] | 5975 And will stand 5237 strangers 7462 and feed 6629 your flocks. 1121 And sons 1616 an alien's 0406 {will be} your plowmen 3755 and your vinedressers.
61:6 | [cbb5] | 你們倒要稱為耶和華的祭司．人必稱你們為我們 神的僕役．你們必喫用列國的財物、因得他們的榮耀自誇。
 | [kjv] | But ye shall be named the Priests of the LORD: men shall call you the Ministers of our God: ye shall eat the riches of the Gentiles, and in their glory shall ye boast yourselves.
 | [strongs] | 0859 But you 3548 priests of 3068 Yahweh 7121 will be called. 8334 Ministers of 0430 our God 0559 it will be said 0000 of you. 2428 Riches of 1471 nations 0398 you will eat, 3519 and in their glory 3235 you will boast.
61:7 | [cbb5] | 你們必得加倍的好處、代替所受的羞辱．分中所得的喜樂、必代替所受的凌辱．在境內必得加倍的產業．永遠之樂必歸與你們．〔原文作他們〕
 | [kjv] | For your shame ye shall have double; and for confusion they shall rejoice in their portion: therefore in their land they shall possess the double: everlasting joy shall be unto them.
 | [strongs] | 8478 Instead of 7036 your shame, 4932 double. 5007 And disgrace. 7797 They rejoice 2506 {in} your portion. 0000 Therefore 0776 in their land 8145 a second time 3423 they will possess. 8057 Joy 5769 forever 1961 will be 0000 to them.
61:8 | [cbb5] | 因為我耶和華喜愛公平、恨惡搶奪和罪孽．我要憑誠實施行報應、並要與我的百姓立永約．
 | [kjv] | For I the LORD love judgment, I hate robbery for burnt offering; and I will direct their work in truth, and I will make an everlasting covenant with them.
 | [strongs] | 3588 For 0589 I 3068 Yahweh 0157 love 4941 judgment, 8130 hating 7998 plunder 5930 in a burnt-offering. 5464 And I will give 6468 their work 0571 in truth. 1285 And a covenant 5769 everlasting 3772 I will cut 0000 for them.
61:9 | [cbb5] | 他們的後裔必在列國中被人認識、他們的子孫在眾民中也是如此．凡看見他們的、必認他們是耶和華賜福的後裔。
 | [kjv] | And their seed shall be known among the Gentiles, and their offspring among the people: all that see them shall acknowledge them, that they are the seed which the LORD hath blessed.
 | [strongs] | 3045 And will be known 1471 in the nations 2233 their seed, 1121 and their offspring 8432 in the middle of 5971 the peoples. 3605 All 7200 seeing them 5234 will acknowledge 0000 them 0000 that 1992 they {are} 2233 the seed 1288 has blessed 3068 Yahweh.
61:10 | [cbb5] | 我因耶和華大大歡喜、我的心靠 神快樂．因他以拯救為衣給我穿上、以公義為袍給我披上、好像新郎戴上華冠、又像新婦佩戴妝飾。
 | [kjv] | I will greatly rejoice in the LORD, my soul shall be joyful in my God; for he hath clothed me with the garments of salvation, he hath covered me with the robe of righteousness, as a bridegroom decketh himself with ornaments, and as a bride adorneth herself with her jewels.
 | [strongs] | 7797 greatly 7797 I will rejoice 3068 in Yahweh. 5970 Let exult 5315 my soul in my God. 3588 For 3847 He clothed me 0899 {with} garments of 8668 salvation. 4598 The robe of 6666 righteousness 3276 He put on me. 2860 As a groom 3547 puts on 6287 {his} ornaments, 3618 and as the bride 5710 wears 2484 her jewels.
61:11 | [cbb5] | 田地怎樣使百穀發芽、園子怎樣使所種的發生、主耶和華必照樣使公義和讚美在萬民中發出。
 | [kjv] | For as the earth bringeth forth her bud, and as the garden causeth the things that are sown in it to spring forth; so the Lord GOD will cause righteousness and praise to spring forth before all the nations.
 | [strongs] | 3588 For 0776 as the earth 3318 comes out with 6780 her buds, 1585 and as a garden 2221 that which is sown 6779 makes grow, 0000 so 0136 the Lord 3068 Yahweh 6779 makes grow 6666 righteousness 8416 and praise 6440 in the presence of 3605 all 1471 the nations.


Strongs Concordance [Isaiah 62]

 以賽亞書 Isaiah 62
62:1 | [cbb5] | 我因錫安必不靜默、為耶路撒冷必不息聲、直到他的公義如光輝發出、他的救恩如明燈發亮．
 | [kjv] | For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until the righteousness thereof go forth as brightness, and the salvation thereof as a lamp that burneth.
 | [strongs] | 4616 For sake 6726 Zion's 3808 not 2814 I will be silent. 4616 And for sake 3389 Jerusalem's 3808 not 8252 I will rest. 5704 Until 3318 goes forth 6051 as brightness 6664 her righteousness, 3444 and her salvation 3940 as a torch 1197 burning.
62:2 | [cbb5] | 列國必見你的公義、列王必見你的榮耀．你必得新名的稱呼、是耶和華親口所起的。
 | [kjv] | And the Gentiles shall see thy righteousness, and all kings thy glory: and thou shalt be called by a new name, which the mouth of the LORD shall name.
 | [strongs] | 7200 And will see 1471 nations 6664 your righteousness, 3605 and all 4428 kings 8897 your glory. 7121 And {one} calls 0000 you 8034 a name 2319 new, 0834 which 6310 the mouth of 3068 Yahweh 5344 will designate.
62:3 | [cbb5] | 你在耶和華的手中要作為華冠、在你 神的掌上必作為冕旒。
 | [kjv] | Thou shalt also be a crown of glory in the hand of the LORD, and a royal diadem in the hand of thy God.
 | [strongs] | 1961 You will also be 5850 a crown of 3308 beauty 3027 in the hand of 3068 Yahweh, 6797 and a diadem of 4410 royalty 3709 in the palm of 0430 your God.
62:4 | [cbb5] | 你必不再稱為撇棄的、你的地也不再稱為荒涼的、你卻要稱為我所喜悅的、你的地也必稱為有夫之婦．因為耶和華喜悅你、你的地也必歸他．
 | [kjv] | Thou shalt no more be termed Forsaken; neither shall thy land any more be termed Desolate: but thou shalt be called Hephzibah, and thy land Beulah: for the LORD delighteth in thee, and thy land shall be married.
 | [strongs] | 3808 not 0559 will be said 0000 to you 5750 anymore, 5203 Abandoned. 0127 And your land 3808 not 7121 will be called 5975 any longer, 7582 Desolate. 0000 But 0859 you 7121 will be called, 2656 My delight 0000 {is} in her. 0127 And your land, 1166 Married. 2654 For delights 3068 Yahweh 0000 in you, 0127 and your land 1166 will be married.
62:5 | [cbb5] | 少年人怎樣娶處女、你的眾民〔民原文作子〕也要照樣娶你．新郎怎樣喜悅新婦、你的 神也要照樣喜悅你。
 | [kjv] | For as a young man marrieth a virgin, so shall thy sons marry thee: and as the bridegroom rejoiceth over the bride, so shall thy God rejoice over thee.
 | [strongs] | 0000 For {as} 1166 marries 3206 a young man 1330 a virgin, 1166 {so} will marry you 1121 your sons. 4885 And as rejoices 2860 a bridegroom 3618 over the bride, 7797 {so} will rejoice 5921 over you 0430 your God.
62:6 | [cbb5] | 耶路撒冷阿、我在你城上設立守望的．他們晝夜必不靜默．呼籲耶和華的、你們不要歇息、
 | [kjv] | I have set watchmen upon thy walls, O Jerusalem, which shall never hold their peace day nor night: ye that make mention of the LORD, keep not silence,
 | [strongs] | 5921 On 2341 your walls, 3389 O Jerusalem, 5414 I have set 6822 watchmen. 3605 All 3117 the day 3605 and all 3995 the night, 5769 always. 3808 not 2814 They will be silent. 2142 You who remember 3068 Yahweh, 0408 not 1824 let a pause be 0000 to you.
62:7 | [cbb5] | 也不要使他歇息、直等他建立耶路撒冷、使耶路撒冷在地上成為可讚美的。
 | [kjv] | And give him no rest, till he establish, and till he make Jerusalem a praise in the earth.
 | [strongs] | 0408 And not 5414 give 1824 a pause 0000 to him 5704 until 3559 He establishes 5704 and until 6213 He makes 3389 Jerusalem 8416 a praise 0776 in the earth.
62:8 | [cbb5] | 耶和華指著自己的右手和大能的膀臂起誓、說、我必不再將你的五穀給你仇敵作食物、外邦人也不再喝你勞碌得來的新酒．
 | [kjv] | The LORD hath sworn by his right hand, and by the arm of his strength, Surely I will no more give thy corn to be meat for thine enemies; and the sons of the stranger shall not drink thy wine, for the which thou hast laboured:
 | [strongs] | 7650 has sworn 3068 Yahweh 3225 by His right hand 2220 and by the arm of 1369 His strength. 0518 If will 5414 I give 1715 your grain 5750 longer 0400 {as} food 0341 for your enemies. 0000 And if 8354 will drink 1121 sons of 5237 a stranger 8492 your new wine 0834 which 3021 you have labored 0000 for it.
62:9 | [cbb5] | 惟有那收割的要喫、並讚美耶和華．那聚斂的要在我聖所的院內喝。
 | [kjv] | But they that have gathered it shall eat it, and praise the LORD; and they that have brought it together shall drink it in the courts of my holiness.
 | [strongs] | 3588 For 0622 its gatherers 0398 will eat it 3034 and will praise 3068 Yahweh. 6908 And its collectors 8354 will drink it 2691 in courts of 6944 My holiness.
62:10 | [cbb5] | 你們當從門經過經過．豫備百姓的路．修築修築大道．撿去石頭．為萬民豎立大旗。
 | [kjv] | Go through, go through the gates; prepare ye the way of the people; cast up, cast up the highway; gather out the stones; lift up a standard for the people.
 | [strongs] | 2498 Pass! 2498 Pass 8179 through the gates. 6437 prepare 1870 the way of 5971 the people! 6965 Raise up! 6965 Raise up 4546 the highway. 5619 Clear {it} 0068 from stones. 5375 Lift up 5251 a banner 5921 over 5971 the peoples.
62:11 | [cbb5] | 看哪、耶和華曾宣告到地極、對錫安的居民〔原文作女子〕說、你的拯救者來到．他的賞賜在他那裡、他的報應在他面前。
 | [kjv] | Behold, the LORD hath proclaimed unto the end of the world, Say ye to the daughter of Zion, Behold, thy salvation cometh; behold, his reward is with him, and his work before him.
 | [strongs] | 2009 Listen, 3068 Yahweh 8085 has proclaimed 0000 to 7097 the end of 0776 the earth. 0559 Say 1323 to the daughter of 6726 Zion, 2009 Listen, 3468 your slavation 0935 comes. 2009 Listen, 8545 His reward 0000 {is} with Him, 4399 and His work 6440 in the presence of Him.
62:12 | [cbb5] | 人必稱他們為聖民、為耶和華的贖民．你也必稱為被眷顧不撇棄的城。
 | [kjv] | And they shall call them, The holy people, The redeemed of the LORD: and thou shalt be called, Sought out, A city not forsaken.
 | [strongs] | 7121 And they will call 0000 them, 5971 people 6944 The holy, 1350 the redeemed of 3068 Yahweh. 0000 And to you 7121 it will be called, 1875 Sought out, 5892 a city 3808 not 5203 abandoned.


Strongs Concordance [Isaiah 63]

 以賽亞書 Isaiah 63
63:1 | [cbb5] | 這從以東的波斯拉來、穿紅衣服、裝扮華美、能力廣大、大步行走的是誰呢．就是我、是憑公義說話、以大能施行拯救．
 | [kjv] | Who is this that cometh from Edom, with dyed garments from Bozrah? this that is glorious in his apparel, travelling in the greatness of his strength? I that speak in righteousness, mighty to save.
 | [strongs] | 4310 Who {is} 0000 this 0935 coming 0123 from Edom, 2556 {with} dyed 0899 garments 1224 from Bozrah, 2088 this one 3190 adorned 3830 in His clothing, 6808 inclining 7227 in great 3581 His power? 0589 {It is} I 1696 speaking 6666 in righteousness, 1419 great 7462 to save!
63:2 | [cbb5] | 你的裝扮為何有紅色、你的衣服為何像踹酒醡的呢．
 | [kjv] | Wherefore art thou red in thine apparel, and thy garments like him that treadeth in the winefat?
 | [strongs] | 3045 Who knows why 0122 {is} red 3830 Your clothing, 0899 and your garments 1869 like one treading 1660 in the winepress?
63:3 | [cbb5] | 我獨自踹酒醡．眾民中無一人與我同在．我發怒將他們踹下、發烈怒將他們踐踏．他們的血濺在我衣服上、並且污染了我一切的衣裳．
 | [kjv] | I have trodden the winepress alone; and of the people there was none with me: for I will tread them in mine anger, and trample them in my fury; and their blood shall be sprinkled upon my garments, and I will stain all my raiment.
 | [strongs] | 1869 I have trodden, 0905 I alone, 5971 and of the peoples 0369 no 0376 man {was} 0000 with Me. 1869 And I will tread them 0639 in My anger, 7438 and trample them 2534 in My fury. 5137 And will splatter 5332 their juice 0899 on My garments. 3605 And all 4403 My clothes 1351 I will pollute.
63:4 | [cbb5] | 因為報仇之日在我心中、救贖我民之年已經來到。
 | [kjv] | For the day of vengeance is in mine heart, and the year of my redeemed is come.
 | [strongs] | 3588 For 3117 the day of 5360 vengeance 3820 {is} in My heart, 8141 and the year of 1350 My redeemed 0935 has come.
63:5 | [cbb5] | 我仰望、見無人幫助．我詫異、沒有人扶持．所以我自己的膀臂為我施行拯救．我的烈怒將我扶持．
 | [kjv] | And I looked, and there was none to help; and I wondered that there was none to uphold: therefore mine own arm brought salvation unto me; and my fury, it upheld me.
 | [strongs] | 7200 And I looked, 3808 and none 5826 helping! 8074 And I was astonished 0369 that none {was} 5564 upholding. 3467 Then saved 0000 for Me 2220 My own arm. 2534 And My fury, 1961 it 5564 upheld Me.
63:6 | [cbb5] | 我發怒、踹下眾民、發烈怒、使他們沉醉、又將他們的血倒在地上。
 | [kjv] | And I will tread down the people in mine anger, and make them drunk in my fury, and I will bring down their strength to the earth.
 | [strongs] | 0947 And I trod 3816 peoples 0639 in My anger, 7937 and made them drunk 2534 in My fury. 3381 And I poured 0776 to the earth 5332 their juice.
63:7 | [cbb5] | 我要照耶和華一切所賜給我們的、題起他的慈愛、和美德、並他向以色列家所施的大恩、這恩是照他的憐恤和豐盛的慈愛賜給他們的。
 | [kjv] | I will mention the lovingkindnesses of the LORD, and the praises of the LORD, according to all that the LORD hath bestowed on us, and the great goodness toward the house of Israel, which he hath bestowed on them according to his mercies, and according to the multitude of his lovingkindnesses.
 | [strongs] | 2617 The mercies of 3068 Yahweh 2142 I will mention, 8416 the praises of 3068 Yahweh 2027 according to 3605 all 0834 that 1580 has done for us 3068 Yahweh, 7227 and the great 2896 good 1004 to the household of 3478 Israel, 0834 which 1580 He did to them 7356 by His mercies 7227 and by much 2617 His loving-kindness.
63:8 | [cbb5] | 他說、他們誠然是我的百姓、不行虛假的子民．這樣、他就作了他們的救主．
 | [kjv] | For he said, Surely they are my people, children that will not lie: so he was their Saviour.
 | [strongs] | 0559 For He said, 0389 Surely 5971 My people 1992 they {are}, 1121 sons 3808 not 8266 that do lie. 2388 And He became 0000 to them 3467 a Savior.
63:9 | [cbb5] | 他們在一切苦難中、他也同受苦難．並且他面前的使者拯救他們．他以慈愛和憐憫救贖他們．在古時的日子、常保抱他們、懷搋他們。
 | [kjv] | In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bare them, and carried them all the days of old.
 | [strongs] | 3605 In all 6040 their affliction 3808 not {He was} 7854 a foe. 4397 And the Angel of 6440 His face 3467 saved them. 0160 In His love 2551 and in His pity 1931 He 1350 redeemed them. 5190 And He bore them 5375 and carried them 3605 all 3117 the days of 5769 forever.
63:10 | [cbb5] | 他們竟悖逆、使主的聖靈擔憂．他就轉作他們的仇敵、親自攻擊他們．
 | [kjv] | But they rebelled, and vexed his holy Spirit: therefore he was turned to be their enemy, and he fought against them.
 | [strongs] | 1992 But they 6586 rebelled 3707 and provoked 7307 Spirit 6944 His Holy, 2015 so He was turned 0000 to them 0341 {to be} an enemy. 1931 He 3898 fought against them.
63:11 | [cbb5] | 那時、他們〔原文作他〕想起古時的日子摩西和他百姓、說、將百姓和牧養他全群的人從海裡領上來的、在那裡呢．將他的聖靈降在他們中間的、在那裡呢．
 | [kjv] | Then he remembered the days of old, Moses, and his people, saying, Where is he that brought them up out of the sea with the shepherd of his flock? where is he that put his holy Spirit within him?
 | [strongs] | 2142 Then remembered 3117 the days of 5769 forever, 4872 {of} Moses 5971 His people. 0346 Where {is} 5927 He who brought up 0322 from the sea 0000 with 7462 the shepherd of 6679 His flock? 0346 Where {is} 7760 He who put 0000 within him 7307 Spirit 6944 His holy.
63:12 | [cbb5] | 使他榮耀的膀臂在摩西的右手邊行動、在他們前面將水分開、要建立自己永遠的名、
 | [kjv] | That led them by the right hand of Moses with his glorious arm, dividing the water before them, to make himself an everlasting name?
 | [strongs] | 5090 Leading 3225 by right hand 4872 Moses. 0222 The arm of 8597 His beauty, 0914 dividing 4325 the water 6440 before them, 6213 to make 0000 for Him 8034 a name 5769 everlasting,
63:13 | [cbb5] | 帶領他們經過深處、如馬行走曠野、使他們不至絆跌的、在那裡呢。
 | [kjv] | That led them through the deep, as an horse in the wilderness, that they should not stumble?
 | [strongs] | 1980 leading them 8415 through the deeps, 5483 like the horse 4057 in the desert 3808 not 3782 they did stumble.
63:14 | [cbb5] | 耶和華的靈使他們得安息、彷彿牲畜下到山谷、照樣、你也引導你的百姓、要建立自己榮耀的名。
 | [kjv] | As a beast goeth down into the valley, the Spirit of the LORD caused him to rest: so didst thou lead thy people, to make thyself a glorious name.
 | [strongs] | 0929 As the cattle 1237 into the valley 3381 goes down. 7307 The Spirit of 3068 Yahweh 5117 caused him to rest, 0000 so 5148 You led 5971 Your people, 6213 to make 0000 for You 8034 a name of 3308 beauty.
63:15 | [cbb5] | 求你從天上垂顧、從你聖潔榮耀的居所觀看．你的熱心和你大能的作為在那裡呢．你愛慕的心腸和憐憫向我們止住了．
 | [kjv] | Look down from heaven, and behold from the habitation of thy holiness and of thy glory: where is thy zeal and thy strength, the sounding of thy bowels and of thy mercies toward me? are they restrained?
 | [strongs] | 7200 Look 8064 from Heaven, 7200 and see 2073 from the place of 6944 Your holiness 3308 and your beauty- 0346 where {is} 7068 Your zeal 5797 and Your strength? 1995 The stirring of 4578 Your affections 7356 and Your mercies 0000 toward me, 0662 are they held back?
63:16 | [cbb5] | 亞伯拉罕雖然不認識我們、以色列也不承認我們、你卻是我們的父．耶和華阿、你是我們的父．從萬古以來、你名稱為我們的救贖主。
 | [kjv] | Doubtless thou art our father, though Abraham be ignorant of us, and Israel acknowledge us not: thou, O LORD, art our father, our redeemer; thy name is from everlasting.
 | [strongs] | 3588 For 0859 You {are} 0001 our Father, 0000 though 0085 Abraham 3808 not 3045 knows us 3478 and Israel 3808 not 5234 acknowledge us. 0859 You {are} 3068 Yahweh 0001 our Father, 1350 our Redeemer. 5769 From everlasting 8034 {is} Your name.
63:17 | [cbb5] | 耶和華阿、你為何使我們走差離開你的道、使我們心裡剛硬不敬畏你呢．求你為你僕人為你產業支派的緣故轉回來。
 | [kjv] | O LORD, why hast thou made us to err from thy ways, and hardened our heart from thy fear? Return for thy servants' sake, the tribes of thine inheritance.
 | [strongs] | 4100 Why 8582 do You make us wander, 3068 Yahweh, 1870 from Your ways. 7188 You harden 3820 our heart 3373 from Your fear? 7725 Return, 4616 for sake 5650 Your servants', 7626 the tribes of 5159 Your inheritance.
63:18 | [cbb5] | 你的聖民不過暫時得這產業．我們的敵人已經踐踏你的聖所。
 | [kjv] | The people of thy holiness have possessed it but a little while: our adversaries have trodden down thy sanctuary.
 | [strongs] | 4705 For a little 3425 possessed {it} 5971 people 6944 Your holy. 6862 Our foes 0947 have trampled 4720 Your sanctuary.


Strongs Concordance [Isaiah 64]

 以賽亞書 Isaiah 64
64:1 | [cbb5] | 願你裂天而降、願山在你面前震動、
 | [kjv] | Oh that thou wouldest rend the heavens, that thou wouldest come down, that the mountains might flow down at thy presence,
 | [strongs] | 0587 We are 5769 from forever. 3808 not 4910 You ruled 5921 over them. 3808 not 7121 was called 8034 Your name 0000 on them.
64:2 | [cbb5] | 好像火燒乾柴、又像火將水燒開．使你敵人知道你的名、使列國在你面前發顫。
 | [kjv] | As when the melting fire burneth, the fire causeth the waters to boil, to make thy name known to thine adversaries, that the nations may tremble at thy presence!
 | [strongs] | 3863 O that 7167 You would tear 8064 the heavens 3381 {and} come down. 6440 From in the presence of You 2022 mountains 2151 would quake.
64:3 | [cbb5] | 你曾行我們不能逆料可畏的事．那時你降臨、山嶺在你面前震動。
 | [kjv] | When thou didst terrible things which we looked not for, thou camest down, the mountains flowed down at thy presence.
 | [strongs] | 6919 As burns 0784 the fire 2003 brushwood, 4325 water 1158 causes to boil 0784 fire- 3045 to make known 8034 Your name 6862 to Your foes. 6440 Before You 1471 nations 7264 might tremble.
64:4 | [cbb5] | 從古以來人未曾聽見、未曾耳聞、未曾眼見、在你以外有甚麼神為等候他的人行事．
 | [kjv] | For since the beginning of the world men have not heard, nor perceived by the ear, neither hath the eye seen, O God, beside thee, what he hath prepared for him that waiteth for him.
 | [strongs] | 6213 When You did 3372 terrifying things 3808 not 6960 we expected 3381 You came down. 6440 Before You 2022 mountains 2151 flowed down.
64:5 | [cbb5] | 你迎接那歡喜行義記念你道的人、你曾發怒、我們仍犯罪．這景況已久．我們還能得救麼．
 | [kjv] | Thou meetest him that rejoiceth and worketh righteousness, those that remember thee in thy ways: behold, thou art wroth; for we have sinned: in those is continuance, and we shall be saved.
 | [strongs] | 5769 And from forever 3808 not 8085 they have heard, 3808 not 0238 they gave ear. 5869 Eye 3808 not 7200 has seen 0430 a God 3108 except You, 6213 who works 2442 for him who waits 0000 for Him.
64:6 | [cbb5] | 我們都像不潔淨的人、所有的義都像污穢的衣服．我們都像葉子漸漸枯乾．我們的罪孽好像風把我們吹去．
 | [kjv] | But we are all as an unclean thing, and all our righteousnesses are as filthy rags; and we all do fade as a leaf; and our iniquities, like the wind, have taken us away.
 | [strongs] | 6293 You met 7797 him who rejoices 4639 and works 6666 righteousness. 1870 In Your ways 2142 they remember You. 2009 Behold, 0859 You 2734 were angry, 2398 for we sinned. 2004 In them 5769 {is} eternity, 3467 and we will be saved.
64:7 | [cbb5] | 並且無人求告你的名、無人奮力抓住你．原來你掩面不顧我們、使我們因罪孽消化。
 | [kjv] | And there is none that calleth upon thy name, that stirreth up himself to take hold of thee: for thou hast hid thy face from us, and hast consumed us, because of our iniquities.
 | [strongs] | 0587 But we are 2931 as the unclean thing, 3605 all of us 0899 and as a garment 0444 filthy 3605 {are} all 6666 our righteousnesses. 5034 And we fade 5929 as a leaf, 3605 all of us 5771 and our iniquities, 7307 like the wind, 5375 take us away.
64:8 | [cbb5] | 耶和華阿、現在你仍是我們的父．我們是泥、你是兠匠．我們都是你手的工作。
 | [kjv] | But now, O LORD, thou art our father; we are the clay, and thou our potter; and we all are the work of thy hand.
 | [strongs] | 0369 And is none 7121 calling 8034 on Your name, 5782 stirring up himself 2388 to take hold 0000 of You. 3588 For 6845 You have hidden 0639 Your face 0000 from us, 4549 and have melted 3027 into us 3027 the hand of 5771 iniquities.
64:9 | [cbb5] | 耶和華阿、求你不要大發震怒、也不要永遠記念罪孽．求你垂顧我們、我們都是你的百姓。
 | [kjv] | Be not wroth very sore, O LORD, neither remember iniquity for ever: behold, see, we beseech thee, we are all thy people.
 | [strongs] | 6258 But now, 3068 Yahweh, 0001 our Father 0859 You {are} 6083 the clay 0859 and You {are} 3335 our Former. 4639 And the work of 3027 Your hand 3605 we all {are}.
64:10 | [cbb5] | 你的聖邑變為曠野、錫安變為曠野、耶路撒冷成為荒場。
 | [kjv] | Thy holy cities are a wilderness, Zion is a wilderness, Jerusalem a desolation.
 | [strongs] | 0408 not 2734 Do be angry, 3068 Yahweh, 0000 to 3966 an extreme, 0408 and not 5769 forever 2142 do remember 5771 iniquity. 7200 Look, 7200 Look, 4994 please, 5971 Your people 3605 all of us {are}.
64:11 | [cbb5] | 我們聖潔華美的殿、就是我們列祖讚美你的所在、被火焚燒．我們所羨慕的美地、盡都荒廢。
 | [kjv] | Our holy and our beautiful house, where our fathers praised thee, is burned up with fire: and all our pleasant things are laid waste.
 | [strongs] | 5892 cities 6944 Your holy 1961 are 7057 a desert. 6726 Zion {is} 7057 a desert. 1961 is 3389 Jerusalem 8077 a desolation.
64:12 | [cbb5] | 耶和華阿、有這些事、你還忍得住麼．你仍靜默使我們深受苦難麼。
 | [kjv] | Wilt thou refrain thyself for these things, O LORD? wilt thou hold thy peace, and afflict us very sore?
 | [strongs] | 1004 The house of 6944 our holiness 8597 and our beauty, 0000 where 1984 praised you 0001 our forefathers, 1961 has become 8316 a burning of 0784 fire. 3605 And all 4261 our pleasant things 1961 have become 7722 a ruin.


Strongs Concordance [Isaiah 65]

 以賽亞書 Isaiah 65
65:1 | [cbb5] | 素來沒有訪問我的、現在求問我．沒有尋找我的、我叫他們遇見．沒有稱為我名下的、我對他們說、我在這裡、我在這裡。
 | [kjv] | I am sought of them that asked not for me; I am found of them that sought me not: I said, Behold me, behold me, unto a nation that was not called by my name.
 | [strongs] | 1875 I have been sought 0369 not of 7592 those who asked. 4672 I have been found, 0369 not of 1245 those who sought Me. 0559 I said, 2009 Look at Me! 2009 Look at Me! 1471 to a nation 3808 not 7121 calling 8034 on My name.
65:2 | [cbb5] | 我整天伸手招呼那悖逆的百姓、他們隨自己的意念行不善之道．
 | [kjv] | I have spread out my hands all the day unto a rebellious people, which walketh in a way that was not good, after their own thoughts;
 | [strongs] | 7502 I have spread out 3027 My hands 3605 all 3117 the day 0000 to 5971 a people 5637 rebellious 1980 who walk 1870 {in} the way 3808 not 2896 good, 0310 after 4284 their own thoughts.
65:3 | [cbb5] | 這百姓時常當面惹我發怒、在園中獻祭、在壇〔原文作磚〕上燒香．
 | [kjv] | A people that provoketh me to anger continually to my face; that sacrificeth in gardens, and burneth incense upon altars of brick;
 | [strongs] | 5971 A people 3707 who provoke 0000 Me 0000 to 6440 My face 8548 continually, 2076 sacrificing 1593 in gardens, 6999 and burning incense 0000 on 3843 the bricks.
65:4 | [cbb5] | 在墳墓間坐著、在隱密處住宿、喫豬肉、他們器皿中有可憎之物作的湯．
 | [kjv] | Which remain among the graves, and lodge in the monuments, which eat swine's flesh, and broth of abominable things is in their vessels;
 | [strongs] | 3427 Who sit 6913 among the graves, 5341 and in watch towers 3885 they sleep, 0398 who eat 1320 flesh of 2386 swine, 6564 and broth of 2931 unclean things 3627 {in} their pots.
65:5 | [cbb5] | 且對人說、你站開罷、不要挨近我、因為我比你聖潔。主說、這些人是我鼻中的煙、是整天燒著的火．
 | [kjv] | Which say, Stand by thyself, come not near to me; for I am holier than thou. These are a smoke in my nose, a fire that burneth all the day.
 | [strongs] | 0559 Who say, 7126 Draw near 0000 to yourself! 0408 not 7126 Do come near 0000 to me, 3588 for 6942 I am holier than you! 0428 These {are} 6227 a smoke 0639 in My nose, 0784 a fire 1197 burning 3605 all 3117 the day.
65:6 | [cbb5] | 看哪、這都寫在我面前、我必不靜默、必施行報應、必將你們的罪孽、和你們列祖的罪孽、就是在山上燒香、在岡上褻瀆我的罪孽、一同報應在他們後人懷中．我先要把他們所行的量給他們．這是耶和華說的。
 | [kjv] | Behold, it is written before me: I will not keep silence, but will recompense, even recompense into their bosom,
 | [strongs] | 2009 Listen! 3789 It is written 6440 before Me 3808 not 2814 I will be silent, 3588 ex- 0518 cept 7999 I repay. 7999 And I will repay 0000 to 2436 their bosom,
65:7 | [cbb5] | 見上節
 | [kjv] | Your iniquities, and the iniquities of your fathers together, saith the LORD, which have burned incense upon the mountains, and blasphemed me upon the hills: therefore will I measure their former work into their bosom.
 | [strongs] | 5771 your iniquities 5771 and the iniquities of 0001 your forefathers 3162 together, 0559 says 3068 Yahweh, 0000 that 6999 burned incense 5921 on 2022 the mountains, 5921 and on 2022 the hills 2778 blasphemed Me. 4058 And I will measure 6468 their work 7223 former 5921 upon 2436 their bosom.
65:8 | [cbb5] | 耶和華如此說、葡萄中尋得新酒、人就說、不要毀壞、因為福在其中．我因我僕人的緣故也必照樣而行、不將他們全然毀滅．
 | [kjv] | Thus saith the LORD, As the new wine is found in the cluster, and one saith, Destroy it not; for a blessing is in it: so will I do for my servants' sakes, that I may not destroy them all.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 0000 As 4672 is found 8492 the new wine 0811 in the cluster, 0559 and one says, 0408 not 7843 Do destroy it, 3588 for 1293 a blessing 0000 {is} in it, 0000 so 6213 I will do 4616 for sake 5650 My servants, 0000 in order not 7843 to destroy 3605 the whole.
65:9 | [cbb5] | 我必從雅各中領出後裔、從猶大中領出承受我眾山的．我的選民必承受、我的僕人要在那裡居住．
 | [kjv] | And I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains: and mine elect shall inherit it, and my servants shall dwell there.
 | [strongs] | 3318 And I will bring forth 3290 out of Jacob 2233 a seed, 3063 and out of Judah 3423 one to inherit 2042 My mountain. 5157 And will inherit it 0972 My chosen, 5650 and My servants 2421 will live 8033 there.
65:10 | [cbb5] | 沙崙平原必成為羊群的圈、亞割谷必成為牛群躺臥之處、都為尋求我的民所得。
 | [kjv] | And Sharon shall be a fold of flocks, and the valley of Achor a place for the herds to lie down in, for my people that have sought me.
 | [strongs] | 1961 And will become 8289 Sharon 5116 a fold of 6629 flocks. 6010 And the valley of 5911 Achor 4496 a resting place 1241 herds, 5971 for My people 0834 who 1875 have sought Me.
65:11 | [cbb5] | 但你們這些離棄耶和華、忘記我的聖山、給時運擺筵席、〔原文作桌子〕給天命盛滿調和酒的．
 | [kjv] | But ye are they that forsake the LORD, that forget my holy mountain, that prepare a table for that troop, and that furnish the drink offering unto that number.
 | [strongs] | 0859 But you {are} 5800 those who abandon 3068 Yahweh, 7911 who forget 2022 mountain 6944 My holy, 6186 who set in order 1409 for Fortune 7979 a table, 4390 and who fill 4507 for Fate 2022 mixed wine.
65:12 | [cbb5] | 我要命定你們歸在刀下、都必屈身被殺．因為我呼喚、你們沒有答應．我說話、你們沒有聽從．反倒行我眼中看為惡的、揀選我所不喜悅的。
 | [kjv] | Therefore will I number you to the sword, and ye shall all bow down to the slaughter: because when I called, ye did not answer; when I spake, ye did not hear; but did evil before mine eyes, and did choose that wherein I delighted not.
 | [strongs] | 6944 And I will number 0000 you 2719 to the sword, 3605 and all of you 2873 to the slaughter 3766 will bow down 0000 because 2199 I called 3808 and not 6030 you did answer. 0559 I spoke 3808 and not 8085 you did hear. 6213 And you did 7451 the evil 5869 in My eyes. 0834 And that in which 3808 not 2654 I had pleasure 0977 you chose.
65:13 | [cbb5] | 所以主耶和華如此說、我的僕人必得喫、你們卻飢餓．我的僕人必得喝、你們卻乾渴．我的僕人必歡喜、你們卻蒙羞．
 | [kjv] | Therefore thus saith the Lord GOD, Behold, my servants shall eat, but ye shall be hungry: behold, my servants shall drink, but ye shall be thirsty: behold, my servants shall rejoice, but ye shall be ashamed:
 | [strongs] | 3651 Therefore, 0000 thus 0559 says 0136 the Lord 3068 Yahweh, 2009 Listen, 5650 My servants 0398 will eat, 0859 but you 7456 will be hungry. 2009 Listen, 5650 My servants 8354 will drink, 0859 but you 6770 will be thirsty. 2009 Listen, 5650 My servants 8056 will rejoice, 0859 but you 3001 will be ashamed.
65:14 | [cbb5] | 我的僕人因心中高興歡呼、你們卻因心中憂愁哀哭、又因心裡憂傷哀號。
 | [kjv] | Behold, my servants shall sing for joy of heart, but ye shall cry for sorrow of heart, and shall howl for vexation of spirit.
 | [strongs] | 2009 Listen, 5650 My servants 7442 will sing 2898 from joy of 3820 heart, 0859 but you 2199 will cry out 3511 from pain of 3820 heart. 7667 And from breaking of 7307 spirit 3213 will howl.
65:15 | [cbb5] | 你們必留下自己的名、為我選民指著賭咒．主耶和華必殺你們、另起別名稱呼他的僕人．
 | [kjv] | And ye shall leave your name for a curse unto my chosen: for the Lord GOD shall slay thee, and call his servants by another name:
 | [strongs] | 6927 And you will leave 8034 your name 7621 for a curse 0972 to My chosen, 4191 and will kill you 0136 the Lord 3068 Yahweh. 5650 And His servants 7121 He will call 8034 name 0312 another.
65:16 | [cbb5] | 這樣、在地上為自己求福的、必憑真實的 神求福．在地上起誓的、必指真實的 神起誓．因為從前的患難已經忘記、也從我眼前隱藏了。
 | [kjv] | That he who blesseth himself in the earth shall bless himself in the God of truth; and he that sweareth in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from mine eyes.
 | [strongs] | 0834 {He} who 1288 blesses himself 0776 in the earth 1288 will bless himself 0430 in the God of 0571 truth. 7650 And he who swears 0776 in the earth 7650 will swear 0430 by the God of 0571 truth. 3588 For 7911 are forgotten 6864 the distresses 7223 former. 0000 And because 5640 they are hidden 5869 from My eyes.
65:17 | [cbb5] | 看哪、我造新天新地、從前的事不再被記念、也不再追想。
 | [kjv] | For, behold, I create new heavens and a new earth: and the former shall not be remembered, nor come into mind.
 | [strongs] | 2005 For listen, I 1254 create 8064 heavens 2319 new 0776 and earth 2319 new. 3808 And not 2142 will be remembered 7223 the things before, 3808 and not 5927 will go up 3820 on the heart.
65:18 | [cbb5] | 你們當因我所造的永遠歡喜快樂．因我造耶路撒冷為人所喜、造其中的居民為人所樂。
 | [kjv] | But be ye glad and rejoice for ever in that which I create: for, behold, I create Jerusalem a rejoicing, and her people a joy.
 | [strongs] | 1115 Except 7797 be glad 7523 and rejoice 5704 until 5769 forever 0000 {in} what 0589 I 1254 create. 0000 For, 2005 look, I 1254 create 3389 Jerusalem 1525 a rejoicing, 5971 and her people 4885 a joy.
65:19 | [cbb5] | 我必因耶路撒冷歡喜、因我的百姓快樂．其中必不再聽見哭泣的聲音、和哀號的聲音。
 | [kjv] | And I will rejoice in Jerusalem, and joy in my people: and the voice of weeping shall be no more heard in her, nor the voice of crying.
 | [strongs] | 7797 And I will rejoice 3389 in Jerusalem, 7797 and joy 5971 in My people. 3808 And not 8045 will be heard 0000 in her 5750 anymore 6963 the voice of 1065 weeping 6963 and the voice of 2199 crying out.
65:20 | [cbb5] | 其中必沒有數日夭亡的嬰孩、也沒有壽數不滿的老者．因為百歲死的仍算孩童、有百歲死的罪人算被咒詛。
 | [kjv] | There shall be no more thence an infant of days, nor an old man that hath not filled his days: for the child shall die an hundred years old; but the sinner being an hundred years old shall be accursed.
 | [strongs] | 3808 not 1961 will be 8033 there 5750 anymore 5764 A suckling of 3117 days, 2205 or an old man 0834 who 3808 not 4390 has filled 3117 his days. 3588 For 5288 the boy 1121 the son of 3967 a hundred 8141 years 4191 will die. 2398 But the sinner 1121 the son of 3967 a hundred 8141 years 7043 will be accursed.
65:21 | [cbb5] | 他們要建造房屋、自己居住．栽種葡萄園、喫其中的果子．
 | [kjv] | And they shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit of them.
 | [strongs] | 1129 And they will build 1004 houses 3427 and live {in them}. 5193 And they will plant 3754 vineyards 0398 and eat 6529 their fruit.
65:22 | [cbb5] | 他們建造的、別人不得住．他們栽種的、別人不得喫．因為我民的日子必像樹木的日子、我選民親手勞碌得來的必長久享用．
 | [kjv] | They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree are the days of my people, and mine elect shall long enjoy the work of their hands.
 | [strongs] | 3808 not 1129 They will build 0312 and another 3427 live {in them}. 3808 not 5193 They will plant 0312 and another 0398 eat. 3588 For 3117 like the days of 6086 the tree 3117 {are} the days of 5971 My people. 4639 And the work of 3027 their hands 1086 will grow old {to} 0972 My elect.
65:23 | [cbb5] | 他們必不徒然勞碌、所生產的、也不遭災害．因為都是蒙耶和華賜福的後裔、他們的子孫也是如此。
 | [kjv] | They shall not labour in vain, nor bring forth for trouble; for they are the seed of the blessed of the LORD, and their offspring with them.
 | [strongs] | 3808 not 3121 They will labor 7385 in vain, 3808 and not 3318 bring forth 0928 for terror. 3588 For 2233 the seed of 1288 blessed ones 3068 Yahweh's 1992 they are, 1121 and their offspring 0000 with them.
65:24 | [cbb5] | 他們尚未求告、我就應允．正說話的時候、我就垂聽。
 | [kjv] | And it shall come to pass, that before they call, I will answer; and while they are yet speaking, I will hear.
 | [strongs] | 1961 And it will be 2962 before 7121 they call, 0589 I 6030 will answer. 5750 While 1992 they 1696 are speaking 0589 then I 8085 will hear.
65:25 | [cbb5] | 豺狼必與羊羔同食、獅子必喫草與牛一樣．塵土必作蛇的食物．在我聖山的遍處、這一切都不傷人不害物、這是耶和華說的。
 | [kjv] | The wolf and the lamb shall feed together, and the lion shall eat straw like the bullock: and dust shall be the serpent's meat. They shall not hurt nor destroy in all my holy mountain, saith the LORD.
 | [strongs] | 2061 The wolf 7716 and the lamb 7462 will feed 0259 as one, 0738 and the lion 1241 like the ox 0398 will eat 8401 straw. 5175 And the snake, 6083 dust 6718 its food. 3808 not 7489 They will do evil, 3808 and not 0006 destroy 3605 in all 2022 mountain 6944 My holy, 0559 says 3068 Yahweh.


Strongs Concordance [Isaiah 66]

 以賽亞書 Isaiah 66
66:1 | [cbb5] | 耶和華如此說、天是我的座位、地是我的腳凳．你們要為我造何等的殿宇．那裡是我安息的地方呢。
 | [kjv] | Thus saith the LORD, The heaven is my throne, and the earth is my footstool: where is the house that ye build unto me? and where is the place of my rest?
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 8064 Heaven {is} 3678 My throne, 0776 and earth 1916 the stool of 7272 My feet. 0227 Where then {is} 1004 the house 0834 that 1129 you build 0000 for Me? 0331 And where 0227 then {is} 4725 the place {of} 4496 My rest?
66:2 | [cbb5] | 耶和華說、這一切都是我手所造的、所以就都有了．但我所看顧的就是虛心痛悔因我話而戰兢的人。〔虛心原文作貧窮〕
 | [kjv] | For all those things hath mine hand made, and all those things have been, saith the LORD: but to this man will I look, even to him that is poor and of a contrite spirit, and trembleth at my word.
 | [strongs] | 0000 And 3605 all 0428 these things 3027 My hand 6213 has made, 1961 and exist 3605 all 0428 these things 5002 states 3068 Yahweh. 0000 But to 0000 this one 5027 I will look, 0000 to 6041 the afflicted 7307 and contrite of 7307 spirit, 2827 and trembling 0000 at 1697 My word.
66:3 | [cbb5] | 假冒為善的宰牛好像殺人．獻羊羔好像打折狗項．獻供物好像獻豬血．燒乳香好像稱頌偶像。這等人揀選自己的道路、心裡喜悅行可憎惡的事．
 | [kjv] | He that killeth an ox is as if he slew a man; he that sacrificeth a lamb, as if he cut off a dog's neck; he that offereth an oblation, as if he offered swine's blood; he that burneth incense, as if he blessed an idol. Yea, they have chosen their own ways, and their soul delighteth in their abominations.
 | [strongs] | 7819 He slaughtering 1241 the ox, 5221 {is as} he striking 0376 a man. 2076 He sacrificing 7716 the lamb, 6202 breaking neck 3611 a dog's. 5927 He offering 2065 a present, 1818 {as} blood of 2386 swine. 2142 He marking 6999 incense, 1288 {as} blessing 7451 an evil- 1571 also, 1992 they 0977 have chosen 1870 their way 8251 and in their abominations 5315 their soul 2654 delights.
66:4 | [cbb5] | 我也必揀選迷惑他們的事、使他們所懼怕的臨到他們．因為我呼喚、無人答應．我說話、他們不聽從．反倒行我眼中看為惡的、揀選我所不喜悅的。
 | [kjv] | I also will choose their delusions, and will bring their fears upon them; because when I called, none did answer; when I spake, they did not hear: but they did evil before mine eyes, and chose that in which I delighted not.
 | [strongs] | 1571 Also 0589 I 0977 will choose 8586 their vexations, 4035 and their fears 0935 I will bring 0000 to them, 0000 because 2199 I called, 3808 and not 6030 {one} answered. 0559 I spoke, 3808 and not 8085 they did hear. 6213 But they did 7451 the evil 5869 in My eyes, 0834 and that which 3808 not 2654 I had pleasure in 0977 they chose.
66:5 | [cbb5] | 你們因耶和華言語戰兢的人、當聽他的話．你們的弟兄、就是恨惡你們、因我名趕出你們的、曾說、願耶和華得榮耀、使我們得見你們的喜樂．但蒙羞的究竟是他們。
 | [kjv] | Hear the word of the LORD, ye that tremble at his word; Your brethren that hated you, that cast you out for my name's sake, said, Let the LORD be glorified: but he shall appear to your joy, and they shall be ashamed.
 | [strongs] | 8085 Hear 1697 the word of 3068 Yahweh, 2730 those who tremble 0000 at 1697 His word, 0559 have said 0251 Your brothers 8130 hating you, 5077 driving you out 4616 for sake 8034 My name's, 3513 is glorified 3068 Yahweh! 7200 But He will appear 8057 in your joy, 1992 and they 3001 will be ashamed.
66:6 | [cbb5] | 有喧嘩的聲音出自城中、有聲音出於殿中、是耶和華向仇敵施行報應的聲音。
 | [kjv] | A voice of noise from the city, a voice from the temple, a voice of the LORD that rendereth recompence to his enemies.
 | [strongs] | 6963 A sound of 7580 roaring 5892 from the city, 6963 a sound 1964 from the temple, 6963 the sound of 3068 Yahweh 7999 rapaying 1576 recompence 0341 to His enemies.
66:7 | [cbb5] | 錫安未曾劬勞、就生產．未覺疼痛、就生出男孩。
 | [kjv] | Before she travailed, she brought forth; before her pain came, she was delivered of a man child.
 | [strongs] | 2962 Before 5342 she travailed, 3205 she gave birth. 2962 Before 0935 came 6869 pain 0000 to her, 4422 then she delivered 2145 a male.
66:8 | [cbb5] | 國豈能一日而生．民豈能一時而產．因為錫安一劬勞、便生下兒女．這樣的事、誰曾聽見、誰曾看見呢。
 | [kjv] | Who hath heard such a thing? who hath seen such things? Shall the earth be made to bring forth in one day? or shall a nation be born at once? for as soon as Zion travailed, she brought forth her children.
 | [strongs] | 4310 Who 8085 has heard 2088 like this? 4310 Who 7200 has seen 0428 like these? 2342 Will travail 0776 the earth 3117 in day 0259 one? 3205 Will be born 1471 a nation 6471 {in} step 0259 one. 2342 For travailed 1571 also 3318 brought forth 6726 Zion 1121 her sons.
66:9 | [cbb5] | 耶和華說、我既使他臨產、豈不使他生產呢．你的 神說、我既使他生產、豈能使他閉胎不生呢。
 | [kjv] | Shall I bring to the birth, and not cause to bring forth? saith the LORD: shall I cause to bring forth, and shut the womb? saith thy God.
 | [strongs] | 0589 Will I 7665 bring to the birth 3808 and not 3205 cause to bring forth? 0559 says 3068 Yahweh. 0518 Surely 0589 I 3205 cause birth, 6113 and restrain, 0559 says 0430 your God.
66:10 | [cbb5] | 你們愛慕耶路撒冷的、都要與他一同歡喜快樂．你們為他悲哀的、都要與他一同樂上加樂．
 | [kjv] | Rejoice ye with Jerusalem, and be glad with her, all ye that love her: rejoice for joy with her, all ye that mourn for her:
 | [strongs] | 8056 Rejoice 0000 with 3389 Jerusalem, 1523 and be glad 0000 with her, 3605 all 0157 who love her. 8056 Rejoice 0000 with her 1525 a rejoicing, 3605 all 0036 who mourn 0000 for her.
66:11 | [cbb5] | 使你們在他安慰的懷中喫奶得飽．使他們得他豐盛的榮耀、猶如擠奶、滿心喜樂。
 | [kjv] | That ye may suck, and be satisfied with the breasts of her consolations; that ye may milk out, and be delighted with the abundance of her glory.
 | [strongs] | 0000 That 3243 you may suck 7646 and be satisfied 7699 with the breast of 8575 her comforts, 0000 that 4711 you may drain out 6026 and delight yourselves 2123 with the fullness of 1926 her glory.
66:12 | [cbb5] | 耶和華如此說、我要使平安延及他、好像江河、使列國的榮耀延及他、如同漲溢的河、你們要從中享受．〔原文作咂〕你們必蒙抱在肋旁、搖弄在膝上。
 | [kjv] | For thus saith the LORD, Behold, I will extend peace to her like a river, and the glory of the Gentiles like a flowing stream: then shall ye suck, ye shall be borne upon her sides, and be dandled upon her knees.
 | [strongs] | 3588 For 3541 thus 0559 says 3068 Yahweh, 2005 Look, I 5186 hold out 0000 to her 5104 like a river 7965 peace, 5158 and like a torrent 7857 overflowing 3519 glory of 1471 nations. 3243 And you will suck. 0000 On 3802 the side 5375 you will be carried 5921 and on 1290 knees 8173 you will be dangled.
66:13 | [cbb5] | 母親怎樣安慰兒子、我就照樣安慰你們．你們也必因〔或作在〕耶路撒冷得安慰。
 | [kjv] | As one whom his mother comforteth, so will I comfort you; and ye shall be comforted in Jerusalem.
 | [strongs] | 0376 As a man 0834 whom 0517 his mother 5162 comforts him, 3651 so 0595 I 5162 will comfort you. 3389 And in Jerusalem 5162 you will be comforted.
66:14 | [cbb5] | 你們看見、就心中快樂、你們的骨頭必得滋潤、像嫩草一樣．而且耶和華的手向他僕人所行的、必被人知道．他也要向仇敵發惱恨。
 | [kjv] | And when ye see this, your heart shall rejoice, and your bones shall flourish like an herb: and the hand of the LORD shall be known toward his servants, and his indignation toward his enemies.
 | [strongs] | 7200 And you will see, 8056 and will rejoice 3824 your heart, 6106 and your bones 2682 like the grass 6779 will sprout. 3045 And will be known 3027 the hand of 3068 Yahweh 0854 toward 5650 His servants, 2194 and He will rage 0341 {over} His enemies.
66:15 | [cbb5] | 看哪、耶和華必在火中降臨．他的車輦像旋風、以烈怒施行報應、以火燄施行責罰．
 | [kjv] | For, behold, the LORD will come with fire, and with his chariots like a whirlwind, to render his anger with fury, and his rebuke with flames of fire.
 | [strongs] | 0000 For, 2009 look, 3068 Yahweh 0784 with fire 3381 will come, 5492 and like the tempest 7393 His chariots, 7725 to bring back 2534 in fury 0639 His wrath, 1606 and His rebuke 3851 in flames of 0784 fire.
66:16 | [cbb5] | 因為耶和華在一切有血氣的人身上、必以火與刀施行審判．被耶和華所殺的必多。
 | [kjv] | For by fire and by his sword will the LORD plead with all flesh: and the slain of the LORD shall be many.
 | [strongs] | 3588 For 0784 by fire 3068 Yahweh 8199 will judge, 2719 and with His sword 3605 with all 1320 flesh. 7231 And will be many 2490 the killed of 3068 Yahweh.
66:17 | [cbb5] | 那些分別為聖、潔淨自己的、進入園內跟在其中一個人的後頭、喫豬肉和倉鼠並可憎之物、他們必一同滅絕．這是耶和華說的。
 | [kjv] | They that sanctify themselves, and purify themselves in the gardens behind one tree in the midst, eating swine's flesh, and the abomination, and the mouse, shall be consumed together, saith the LORD.
 | [strongs] | 6942 Those who sanctify themselves 2891 and purify themselves 0000 to 1593 the gardens, 0310 behind 0259 {each} one 8432 in the midst 0398 eaters of 1320 flesh of 2386 the swine, 8263 and the hateful thing, 5909 and the mouse- 3162 together 5486 they are cut off, 5002 states 3068 Yahweh.
66:18 | [cbb5] | 我知道他們的行為和他們的意念．時候將到、我必將萬民萬族〔族原文作舌〕聚來．看見我的榮耀。
 | [kjv] | For I know their works and their thoughts: it shall come, that I will gather all nations and tongues; and they shall come, and see my glory.
 | [strongs] | 0000 For {know} 4566 their works 4284 and their thoughts- 0935 it comes 0622 to gather 3605 all 1471 the nations 3956 and the tongues, 0935 and they will come 7200 and see 3519 My glory.
66:19 | [cbb5] | 我要顯神蹟〔或作記號〕在他們中間、逃脫的我要差到列國去、就是到他施、普勒、拉弓的路德、和土巴、雅完、並素來沒有聽見我名聲、沒有看見我榮耀遼遠的海島．他們必將我的榮耀傳揚在列國中。
 | [kjv] | And I will set a sign among them, and I will send those that escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow, to Tubal, and Javan, to the isles afar off, that have not heard my fame, neither have seen my glory; and they shall declare my glory among the Gentiles.
 | [strongs] | 7896 And I will set 0000 among them 0226 a sign, 7971 and I will send 0000 from them 6405 those who escape 0000 to 1471 the nations 8659 Tarshish, 6322 Put, 3815 and Lud, 7126 drawers of 7198 the bow, 8422 to Tubal, 3120 and Javan, 0339 to the coasts 7350 far away, 0000 that 3808 not 8085 have heard 8088 My fame, 3808 and not 7200 have seen 3519 My glory. 5046 And they will declare 3519 My glory 1471 among the nations.
66:20 | [cbb5] | 他們必將你們的弟兄從列國中送回、使他們或騎馬、或坐車、坐轎、騎騾子、騎獨峰駝、到我的聖山耶路撒冷、作為供物獻給耶和華、好像以色列人用潔淨的器皿盛供物奉到耶和華的殿中．這是耶和華說的。
 | [kjv] | And they shall bring all your brethren for an offering unto the LORD out of all nations upon horses, and in chariots, and in litters, and upon mules, and upon swift beasts, to my holy mountain Jerusalem, saith the LORD, as the children of Israel bring an offering in a clean vessel into the house of the LORD.
 | [strongs] | 0935 And they will bring 3605 all 0251 your brothers 3605 out of all 1471 the nations, 4503 a food-offering 3068 to Yahweh, 5483 on horses, 7393 and in chariots, 6632 and in wagons, 6505 and on mules 1070 and on dromedaries, 5921 to 2022 mountain 6944 My holy 3389 Jerusalem, 0559 says 3068 Yahweh, 0000 as 0935 bring 1121 the sons of 3478 Israel 4503 the food-offering 3627 in a vessel 2889 clean 1004 {to} the house of 3068 Yahweh.
66:21 | [cbb5] | 耶和華說、我也必從他們中間取人為祭司、為利未人。
 | [kjv] | And I will also take of them for priests and for Levites, saith the LORD.
 | [strongs] | 1571 And also 0000 some of them 3947 I will take 3548 for the priests, 3881 for the Levites, 0559 says 3068 Yahweh.
66:22 | [cbb5] | 耶和華說、我所要造的新天新地、怎樣在我面前長存、你們的後裔和你們的名字、也必照樣長存。
 | [kjv] | For as the new heavens and the new earth, which I will make, shall remain before me, saith the LORD, so shall your seed and your name remain.
 | [strongs] | 3588 For 0000 as 8064 the heavens 2319 new 0776 and the earth 2319 new, 0834 which 0589 I 6213 make, 3320 stand 6440 in the presence of Me, 5002 states 3068 Yahweh. 3651 So 5975 will stand 2233 your seed 8034 and your name.
66:23 | [cbb5] | 每逢月朔、安息日、凡有血氣的必來在我面前下拜．這是耶和華說的。
 | [kjv] | And it shall come to pass, that from one new moon to another, and from one sabbath to another, shall all flesh come to worship before me, saith the LORD.
 | [strongs] | 1961 And it will be 0000 from 2320 new moon 2320 to its new moon, 4480 and from 7676 sabbath 7676 to its sabbath, 0935 will come 3605 all 1320 flesh 7812 to worship 6440 before Me, 0559 says 3068 Yahweh.
66:24 | [cbb5] | 他們必出去觀看那些違背我人的屍首．因為他們的蟲是不死的、他們的火是不滅的．凡有血氣的、都必憎惡他們。
 | [kjv] | And they shall go forth, and look upon the carcases of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be
 | [strongs] | 5427 And they will go out 7200 and see, 6297 the dead bodies of 0376 the men 5674 who have transgressed 0000 against Me. 3588 For 8438 their worm 3808 not 4191 will die, 0784 and their fire 3808 not 1896 will be put out. 1961 And they will be 1860 an abhorrence 3605 to all 1320 flesh.


 James 雅各書 James
Chapter 1 2 3 4 5


Strongs Concordance [James 1]

 雅各書 James 1
1:1 | [cbb5] | 作 神和主耶穌基督僕人的雅各、請散住十二個支派之人的安。
 | [kjv] | James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting.
 | [strongs] | 2385 James, 2316 of God 2532 and 2962 of {the} Lord 2424 Jesus 5547 Christ 1401 a slave, 3588 to the 1427 twelve 5443 tribes 1722 in 3588 the 1290 dispersion, 5463 greeting.
1:2 | [cbb5] | 我的弟兄們、你們落在百般試煉中、都要以為大喜樂．
 | [kjv] | My brethren, count it all joy when ye fall into divers temptations;
 | [strongs] | 3956 all 5479 joy 2233 Regard {it} as, 0080 brothers 3450 of me, 3752 when 3986 you fall 4045 into various 4164 temptations,
1:3 | [cbb5] | 因為知道你們的信心經過試驗、就生忍耐。
 | [kjv] | Knowing this, that the trying of your faith worketh patience.
 | [strongs] | 1097 knowing 3754 that 3588 the 1383 proving 5216 of you 3588 the 4102 faith 2716 works 5281 endurance.
1:4 | [cbb5] | 但忍耐也當成功、使你們成全完備、毫無缺欠。
 | [kjv] | But let patience have her perfect work, that ye may be perfect and entire, wanting nothing.
 | [strongs] | 1161 And 5281 endurance 2041 work 5046 full-grown 2192 let it have, 2443 so that 5600 you 5046 may be full-grown 2532 and 3648 entire, 1722 in 3367 nothing 3007 having lacked.
1:5 | [cbb5] | 你們中間若有缺少智慧的、應當求那厚賜與眾人、也不斥責人的 神、主就必賜給他。
 | [kjv] | If any of you lack wisdom, let him ask of God, that giveth to all men liberally, and upbraideth not; and it shall be given him.
 | [strongs] | 1487 it 1161 But 5100 any 5216 of you 3007 lacks 4678 wisdom, 0154 let him ask 3844 from 1325 giving 2316 God 3956 to all 0574 freely, 2532 and 3361 not 3679 reproaching, 2532 and 1325 it will be given 0846 to him.
1:6 | [cbb5] | 只要憑著信心求、一點不疑惑．因為那疑惑的人、就像海中的波浪、被風吹動翻騰。
 | [kjv] | But let him ask in faith, nothing wavering. For he that wavereth is like a wave of the sea driven with the wind and tossed.
 | [strongs] | 0154 let him ask 1161 But 1722 in 4102 faith, 3367 nothing 1252 doubting, 3588 the 9999 {one} 1063 from 1252 doubting 9999 {is} 1503 like 2830 a wave 2281 of {the} sea, 0416 being driven by wind 2532 and 4494 tossed.
1:7 | [cbb5] | 這樣的人、不要想從主那裡得甚麼．
 | [kjv] | For let not that man think that he shall receive any thing of the Lord.
 | [strongs] | 3361 not 1063 For 3633 let suppose 0444 man 1565 that 3754 that he 2983 will receive 5100 anything 3844 from 3588 the 2962 Lord,
1:8 | [cbb5] | 心懷二意的人、在他一切所行的路上、都沒有定見。
 | [kjv] | A double minded man is unstable in all his ways.
 | [strongs] | 0435 a man 1374 two-souled 0182 undependable 1722 in 3956 all 3588 the 3598 ways 0848 of him.
1:9 | [cbb5] | 卑微的弟兄升高、就該喜樂．
 | [kjv] | Let the brother of low degree rejoice in that he is exalted:
 | [strongs] | 2744 let boast 1161 But 3588 the 0080 brother 5011 humble 1722 in 3588 the 5311 height 0848 of him,
1:10 | [cbb5] | 富足的降卑、也該如此．因為他必要過去、如同草上的花一樣．
 | [kjv] | But the rich, in that he is made low: because as the flower of the grass he shall pass away.
 | [strongs] | 3588 the 1161 And 4145 the rich one 1722 in 3588 the 5014 humiliation 0848 of him, 3754 because 5623 as 0438 a flower 5528 of grass 3928 he will pass away.
1:11 | [cbb5] | 太陽出來、熱風颳起、草就枯乾、花也凋謝、美容就消沒了．那富足的人、在他所行的事上、也要這樣衰殘。
 | [kjv] | For the sun is no sooner risen with a burning heat, but it withereth the grass, and the flower thereof falleth, and the grace of the fashion of it perisheth: so also shall the rich man fade away in his ways.
 | [strongs] | 0393 rose 1063 For 3588 the 2246 sun 4862 with 3588 the 2742 hot wind 2532 and 3583 dried 3588 the 5528 grass, 2532 and 3588 the 0438 flower 0848 of it 1601 fell out, 2532 and 3588 the 2143 beauty 3588 of the 4383 appearance 0848 of it 0622 perished. 3779 So 2532 also 3588 the 4145 rich one 1722 in 3588 the 4197 goings 0848 of him 3133 will fade away.
1:12 | [cbb5] | 忍受試探的人是有福的．因為他經過試驗以後、必得生命的冠冕、這是主應許給那些愛他之人的。
 | [kjv] | Blessed is the man that endureth temptation: for when he is tried, he shall receive the crown of life, which the Lord hath promised to them that love him.
 | [strongs] | 3107 Blessed 0435 {the} man 3739 who 5278 endures 3986 temptation, 3754 because 1384 approved 1096 having become 2983 he will receive 3588 the 4735 crown 2222 of life, 3739 which 1861 He promised 3588 to those 0025 loving 0846 Him.
1:13 | [cbb5] | 人被試探、不可說、我是被 神試探．因為 神不能被惡試探、他也不試探人．
 | [kjv] | Let no man say when he is tempted, I am tempted of God: for God cannot be tempted with evil, neither tempteth he any man:
 | [strongs] | 3367 no one 3985 being tempted 3004 Let say, 0575 From 2316 God 3985 I am tempted. 1063 For 2316 God 0551 not tempted 2076 is 2556 by evil 3985 tempts 1161 and 0848 He 3762 no one.
1:14 | [cbb5] | 但各人被試探、乃是被自己的私慾牽引誘惑的。
 | [kjv] | But every man is tempted, when he is drawn away of his own lust, and enticed.
 | [strongs] | 1538 each one 1161 But 3995 is tempted 5259 by 3588 the 2398 own 1939 lusts 1828 being drawn out 2532 and 1185 being seduced.
1:15 | [cbb5] | 私慾既懷了胎、就生出罪來．罪既長成、就生出死來。
 | [kjv] | Then when lust hath conceived, it bringeth forth sin: and sin, when it is finished, bringeth forth death.
 | [strongs] | 1534 Then 1939 lust 4815 having conceived 5088 produces 0266 sin. 1161 And 0266 sin 0658 being fully formed 0616 brings forth 2288 death.
1:16 | [cbb5] | 我親愛的弟兄們、不要看錯了。
 | [kjv] | Do not err, my beloved brethren.
 | [strongs] | 3361 Do not 4105 go astray, 0080 brothers 3450 of me 0027 beloved.
1:17 | [cbb5] | 各樣美善的恩賜、和各樣全備的賞賜、都是從上頭來的．從眾光之父那裡降下來的．在他並沒有改變、也沒有轉動的影兒。
 | [kjv] | Every good gift and every perfect gift is from above, and cometh down from the Father of lights, with whom is no variableness, neither shadow of turning.
 | [strongs] | 3956 Every 1394 giving 0018 good 2532 and 3956 every 1434 gift 5046 perfect 0509 from above 2076 is, 2597 coming down, 0575 from 3588 the 3962 Father 5457 of lights, 3844 with 3739 whom 3756 not 1762 there is 3883 variation 2228 or 5157 of turning 0644 shadow.
1:18 | [cbb5] | 他按自己的旨意、用真道生了我們、叫我們在他所造的萬物中、好像初熟的果子。
 | [kjv] | Of his own will begat he us with the word of truth, that we should be a kind of firstfruits of his creatures.
 | [strongs] | 1014 Having purposed 0616 He brought forth 2248 us 5056 by a word 0225 of truth, 1519 for 1511 to be 2248 us 0536 firstfruit 5100 a certain 3588 of the 0848 of Him 2938 creatures.
1:19 | [cbb5] | 我親愛的弟兄們、這是你們所知道的．但你們各人要快快的聽、僈僈的說、慢慢的動怒．
 | [kjv] | Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath:
 | [strongs] | 5620 Take note, 0080 brothers 3450 of me 0027 loved, 2077 let be 3956 every 0444 man 5036 swift 1519 to 0191 hear, 1021 slow 1519 to 2980 speak. 1021 slow 1519 to 3709 anger.
1:20 | [cbb5] | 因為人的怒氣、並不成就 神的義。
 | [kjv] | For the wrath of man worketh not the righteousness of God.
 | [strongs] | 3709 {the} anger 1063 For 0435 of man 1343 {the} righteousness 2316 of God 3756 not 2716 works.
1:21 | [cbb5] | 所以你們要脫去一切的污穢、和盈餘的邪惡、存溫柔的心領受那所栽種的道、就是能救你們靈魂的道。
 | [kjv] | Wherefore lay apart all filthiness and superfluity of naughtiness, and receive with meekness the engrafted word, which is able to save your souls.
 | [strongs] | 1352 Therefore, 0659 putting away 3956 all 4507 filthiness 2532 and 4050 overflowing 2549 of evil, 1722 in 4140 meekness 1209 receive 3588 the 1721 implanted 3056 word 1410 being able 4982 to save 3588 the 5590 souls 5216 of you.
1:22 | [cbb5] | 只是你們要行道、不要單單聽道、自己欺哄自己．
 | [kjv] | But be ye doers of the word, and not hearers only, deceiving your own selves.
 | [strongs] | 1096 become 1161 And 4163 doers 3056 of the word, 2532 and 3361 not 3440 only 0202 hearers, 3884 deceiving 1438 yourselves.
1:23 | [cbb5] | 因為聽道而不行道的、就像人對著鏡子看自己本來的面目．
 | [kjv] | For if any be a hearer of the word, and not a doer, he is like unto a man beholding his natural face in a glass:
 | [strongs] | 3754 Because 1536 if anyone 0202 a hearer 3056 of {the} 2076 word is, 2532 and 3756 not 4161 a doer, 3778 this one 1503 is like 0435 a man 2657 perceiving 3588 the 4383 face 3588 of the 1078 birth 0848 of him 1722 in 2072 a mirror.
1:24 | [cbb5] | 看見、走後、隨即忘了他的相貌如何。
 | [kjv] | For he beholdeth himself, and goeth his way, and straightway forgetteth what manner of man he was.
 | [strongs] | 2657 He perceived 1063 for 1438 himself 2532 and 0565 has gone away, 2532 and 2112 immediately 1950 forgot 3697 what sort 2258 he was.
1:25 | [cbb5] | 惟有詳細察看那全備使人自由之律法的、並且時常如此、這人既不是聽了就忘、乃是實在行出來、就在他所行的事上必然得福。
 | [kjv] | But whoso looketh into the perfect law of liberty, and continueth therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed.
 | [strongs] | 3588 he 1161 But 3979 having looked 1519 into 3551 law 5046 perfect 3588 the 1657 of freedom, 2532 and 3887 continuing, 3756 not 0202 a hearer 1953 of forgetfulness 1096 becoming, 0235 but 4161 a doer 2041 of {the} work, 3778 this one 3107 blessed 1722 in 3588 the 4161 doing 0848 of him 2071 will be.
1:26 | [cbb5] | 若有人自以為虔誠、卻不勒住他的舌頭、反欺哄自己的心、這人的虔誠是虛的。
 | [kjv] | If any man among you seem to be religious, and bridleth not his tongue, but deceiveth his own heart, this man's religion is vain.
 | [strongs] | 1536 If anyone 1380 thinks 2357 religious 1511 to be, 3361 not 5468 bridling 1100 the tongue 0848 of him, 0235 but 0538 deceiving 9999 {the} 2588 heart 0848 of himself, 5127 this one's 3152 vain 3588 the 2356 religion 9999 {is}.
1:27 | [cbb5] | 在 神我們的父面前、那清潔沒有玷污的虔誠、就是看顧在患難中的孤兒寡婦、並且保守自己不沾染世俗。
 | [kjv] | Pure religion and undefiled before God and the Father is this, To visit the fatherless and widows in their affliction, and to keep himself unspotted from the world.
 | [strongs] | 2356 religion 2513 Clean 2532 and 0283 undefiled 3844 in the presence of 3588 the 2316 God 2532 and 3962 Father 3778 this 2076 is, 1980 to visit 3737 orphans 1722 in 3588 the 2347 affliction 0848 of them, 0784 unspotted 1438 himself 5083 to keep 0575 from 3588 the 2889 world.


Strongs Concordance [James 2]

 雅各書 James 2
2:1 | [cbb5] | 我的弟兄們、你們信奉我們榮耀的主耶穌基督、便不可按著外貌待人。
 | [kjv] | My brethren, have not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons.
 | [strongs] | 0080 Brothers 3450 of me, 3361 not 1722 in 4382 respects of persons 2192 have 3588 the 4102 faith 3588 the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 3588 of the 9999 {Lord} 1391 of glory.
2:2 | [cbb5] | 若有一個人帶著金戒指、穿著華美衣服、進你們的會堂去．又有一個窮人、穿著骯髒衣服也進去．
 | [kjv] | For if there come unto your assembly a man with a gold ring, in goodly apparel, and there come in also a poor man in vile raiment;
 | [strongs] | 1437 if 1063 For 1525 comes 1519 into 3588 the 4864 synagogue 5216 of you 0435 a man 5554 gold-fingered, 1722 in 2066 clothing, 2986 fancy, 1525 comes in 1161 and 2532 also 4434 a poor one 1722 in 4508 shabby 2066 clothing,
2:3 | [cbb5] | 你們就看重那穿華美衣服的人、說、請坐在這好位上．又對那窮人說、你站在那裡、或坐在我腳凳下邊．
 | [kjv] | And ye have respect to him that weareth the gay clothing, and say unto him, Sit thou here in a good place; and say to the poor, Stand thou there, or sit here under my footstool:
 | [strongs] | 2532 and 1914 you look 1909 on 3588 the 9999 {one} 5409 wearing 3588 the 2066 clothing 2986 fancy, 2532 and 2036 say, 4771 You 2521 sit 5602 here 2578 well, 2532 and 3588 to the 4434 poor one, 2036 you say, 4771 You 2476 stand 1563 there 2228 or 2521 sit 5259 under 3588 the 5286 footstool 3450 of me,
2:4 | [cbb5] | 這豈不是你們偏心待人、用惡意斷定人麼。
 | [kjv] | Are ye not then partial in yourselves, and are become judges of evil thoughts?
 | [strongs] | 2532 even 3756 did not 1252 discriminate 1722 among 1438 yourselves, 2532 and 1096 became 2923 judges 1261 thoughts 4190 of evil?
2:5 | [cbb5] | 我親愛的弟兄們請聽、 神豈不是揀選了世上的貧窮人、叫他們在信上富足、並承受他所應許給那些愛他之人的國麼。
 | [kjv] | Hearken, my beloved brethren, Hath not God chosen the poor of this world rich in faith, and heirs of the kingdom which he hath promised to them that love him?
 | [strongs] | 0191 Hear, 0080 brothers 3450 of me 0027 beloved, 3756 Did not 2316 God 1586 choose 3588 the 4434 poor 2889 world 5127 of this 4145 rich 1722 in 4102 faith, 2532 and 2918 heirs 3588 of the 0932 kingdom 3739 which 1861 He promised 3588 to those 0025 loving 0846 Him.
2:6 | [cbb5] | 你們反倒羞辱貧窮人。那富足人豈不是欺壓你們、拉你們到公堂去麼。
 | [kjv] | But ye have despised the poor. Do not rich men oppress you, and draw you before the judgment seats?
 | [strongs] | 5210 you 1161 But 0818 dishonored 3588 the 4434 poor one. 3756 Do not 3588 the 4145 rich ones 2616 oppress 5216 you, 2532 and 0846 they 1670 drag 5209 you 1519 to 2922 judgment seats?
2:7 | [cbb5] | 他們不是褻瀆你們所敬奉的尊名麼。〔所敬奉或作作被稱〕
 | [kjv] | Do not they blaspheme that worthy name by the which ye are called?
 | [strongs] | 3756 Do not 0846 they 0907 blaspheme 3588 the 2570 good 3686 name 1941 called 1909 upon 5209 you?
2:8 | [cbb5] | 經上記著說、『要愛人如己。』你們若全守這至尊的律法纔是好的．
 | [kjv] | If ye fulfil the royal law according to the scripture, Thou shalt love thy neighbour as thyself, ye do well:
 | [strongs] | 1487 If 3305 indeed 3551 law 5055 you fulfill 0937 a royal, 2596 according 3588 to the 1124 Scripture-- 0025 You must love 3588 the 4139 neighbor 4675 of you 5613 as 4572 yourself-- 2573 well 4160 you would do.
2:9 | [cbb5] | 但你們若按外貌待人、便是犯罪、被律法定為犯法的。
 | [kjv] | But if ye have respect to persons, ye commit sin, and are convinced of the law as transgressors.
 | [strongs] | 1487 if 1161 But 4380 you favor persons 0266 sin 2036 you work, 1651 being reproved 5259 by 3588 the 3551 law 5613 as 3848 transgressors.
2:10 | [cbb5] | 因為凡遵守全律法的、只在一條上跌倒、他就是犯了眾條。
 | [kjv] | For whosoever shall keep the whole law, and yet offend in one point, he is guilty of all.
 | [strongs] | > {he} 3748 who 1063 For 3650 all 3588 the 3551 law 5083 keeps, 4417 stumbles 1161 but 1722 in 1520 one, 1096 he has become 3956 of all 1777 guilty.
2:11 | [cbb5] | 原來那說不可姦淫的、也說不可殺人．你就是不姦淫、卻殺人、仍是成了犯律法的。
 | [kjv] | For he that said, Do not commit adultery, said also, Do not kill. Now if thou commit no adultery, yet if thou kill, thou art become a transgressor of the law.
 | [strongs] | 3588 He 1063 For 2036 saying, 3361 Do not 3431 do adultery, 2056 said also, 3361 Do not 5407 murder. 1487 if 1161 But 3756 not 3431 you do adultery, 5407 murder 1161 but, 1096 you have become 3848 a transgressor 3551 of law.
2:12 | [cbb5] | 你們既然要按使人自由的律法受審判、就該照這律法說話行事。
 | [kjv] | So speak ye, and so do, as they that shall be judged by the law of liberty.
 | [strongs] | 3779 So 2980 speak 2532 and 3779 so 4160 do 5613 as 1223 through 3551 a law 1657 of freedom 3195 being about 2919 to be judged.
2:13 | [cbb5] | 因為那不憐憫人的、也要受無憐憫的審判．憐憫原是向審判誇勝。
 | [kjv] | For he shall have judgment without mercy, that hath shewed no mercy; and mercy rejoiceth against judgment.
 | [strongs] | 3588 the 1063 For 2920 Judgment 0448 will be unmerciful 3588 to the 3361 one 4160 not doing 1656 mercy, 2532 and 2620 exults over 1656 mercy 2920 judgment.
2:14 | [cbb5] | 我的弟兄們、若有人說、自己有信心、卻沒有行為、有甚麼益處呢．這信心能救他麼。
 | [kjv] | What doth it profit, my brethren, though a man say he hath faith, and have not works? can faith save him?
 | [strongs] | 5101 What 9999 {is} 3588 the 3786 profit, 0080 brothers 3450 of me, 1437 if 4102 faith 3004 says 5100 anyone 2192 to have 2041 works 1161 but 3361 not 2192 he has? 3361 - 1410 Is able 3588 the 4102 faith 4982 to save 0846 him?
2:15 | [cbb5] | 若是弟兄、或是姐妹、赤身露體、又缺了日用的飲食、
 | [kjv] | If a brother or sister be naked, and destitute of daily food,
 | [strongs] | 1437 if 1161 But 0080 a brother 2228 or 0079 a sister 1131 naked 5226 are, 2532 and 3007 lacking 2184 of daily 5160 food,
2:16 | [cbb5] | 你們中間有人對他們說、平平安安的去罷、願你們穿得煖喫得飽．卻不給他們身體所需用的、這有甚麼益處呢。
 | [kjv] | And one of you say unto them, Depart in peace, be ye warmed and filled; notwithstanding ye give them not those things which are needful to the body; what doth it profit?
 | [strongs] | 2036 says 1161 and 5100 any- 0846 one 1537 to them 5216 of you, 5217 Go 1722 in 1515 peace, 2328 be warmed 2532 and 5526 filled, 3361 not 1325 you give 1161 but 0846 them 3588 the 2006 necessities 3588 of the 4983 body, 5101 what 9999 {is} 3588 the 3786 profit?
2:17 | [cbb5] | 這樣、信心若沒有行為就是死的。
 | [kjv] | Even so faith, if it hath not works, is dead, being alone.
 | [strongs] | 3779 So 2532 indeed 4102 faith, 1437 if 3361 not 2041 works 2192 it has, 3498 dead 2076 is 3596 by 1438 itself.
2:18 | [cbb5] | 必有人說、你有信心、我有行為．你將你沒有行為的信心指給我看、我便藉著我的行為、將我的信心指給你看。
 | [kjv] | Yea, a man may say, Thou hast faith, and I have works: shew me thy faith without thy works, and I will shew thee my faith by my works.
 | [strongs] | 0235 But 2046 will say 5100 one, 4771 You 4102 faith 2192 have, 2504 and I 2041 works 2192 have. 1166 Show 3427 me 3588 the 4102 faith 4675 of you 5565 without 3588 the 2041 works, 2504 and I 1166 will show 4671 you 1537 by 3588 the 2041 works 3450 of me 3588 the 4102 faith.
2:19 | [cbb5] | 你信 神只有一位、你信的不錯．鬼魔也信、卻是戰驚。
 | [kjv] | Thou believest that there is one God; thou doest well: the devils also believe, and tremble.
 | [strongs] | 4771 You 4100 believe 3754 that 2316 God 1520 one 2076 is? 2573 well 4160 You do. 2532 Also, 3588 the 2240 demons 4100 believe 2532 and 5425 tremble.
2:20 | [cbb5] | 虛浮的人哪、你願意知道沒有行為的信心是死的麼。
 | [kjv] | But wilt thou know, O vain man, that faith without works is dead?
 | [strongs] | 2309 are you willing 1161 But 1097 to know, 5599 O 0444 man 2756 vain, 3754 that 4102 faith 5565 without 2041 works 3498 inoperative 2076 is?
2:21 | [cbb5] | 我們的祖宗亞伯拉罕、把他兒子以撒獻在壇上、豈不是因行為稱義麼。
 | [kjv] | Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar?
 | [strongs] | 0011 Abraham 3588 the 3962 forefather 2257 of us 3756 not 1537 by 2041 works. 1344 Was made right, 0399 offering up 2464 Isaac 3588 the 5207 son 0848 of him 1909 on 3588 the 2379 altar?
2:22 | [cbb5] | 可見信心是與他的行為並行、而且信心因著行為纔得成全．
 | [kjv] | Seest thou how faith wrought with his works, and by works was faith made perfect?
 | [strongs] | 0991 You see 3754 that 4102 faith 4903 worked with 3588 the 2041 works 0848 of him, 2532 and 1537 by 3588 the 2041 works 3588 the 4102 faith 5048 was perfected,
2:23 | [cbb5] | 這就應驗經上所說、『亞伯拉罕信 神、這就算為他的義。』他又得稱為 神的朋友。
 | [kjv] | And the scripture was fulfilled which saith, Abraham believed God, and it was imputed unto him for righteousness: and he was called the Friend of God.
 | [strongs] | 2532 and 4137 was fulfilled 3588 the 1124 Scripture, 3004 saying, 4100 believed 1161 And 0011 Abraham 2316 God, 2532 and it 3049 was counted 0846 to him 1519 for 1343 righteousness 2532 and 5384 friend 2316 of God 2563 he was called.
2:24 | [cbb5] | 這樣看來、人稱義是因著行為、不是單因著信。
 | [kjv] | Ye see then how that by works a man is justified, and not by faith only.
 | [strongs] | 3708 You 5106 see 3754 that 1537 by 2041 works 1344 is made right 0444 a man, 2532 and 3756 not 1537 by 4102 faith 3440 only.
2:25 | [cbb5] | 妓女喇合接待使者、又放他們從別的路上出去、不也是一樣因行為稱義麼。
 | [kjv] | Likewise also was not Rahab the harlot justified by works, when she had received the messengers, and had sent them out another way?
 | [strongs] | 3668 likewise 1161 And 2532 also 4460 Rahab, 3588 the 4204 prostitute, 3756 not 1537 by 2041 works 1344 was made right, 5264 entertaining 3588 the 0032 messengers, 2532 and by 2087 another 3598 way 1544 sending out?
2:26 | [cbb5] | 身體沒有靈魂是死的、信心沒有行為也是死的。
 | [kjv] | For as the body without the spirit is dead, so faith without works is dead also.
 | [strongs] | 5618 as 1063 For 3588 the 4983 body 5565 without 4151 spirit 3498 dead 2076 is, 3779 so 2532 also 4102 faith 5565 without 2041 works 3498 dead 2076 is.


Strongs Concordance [James 3]

 雅各書 James 3
3:1 | [cbb5] | 我的弟兄們、不要多人作師傅、因為曉得我們要受更重的判斷。
 | [kjv] | My brethren, be not many masters, knowing that we shall receive the greater condemnation.
 | [strongs] | 3361 not 4183 many 1320 teachers 1096 Become, 0080 brothers 3450 of me, 1492 knowing 3756 that 3187 greater 2917 judgment 2983 we will receive.
3:2 | [cbb5] | 原來我們在許多事上都有過失．若有人在話語上沒有過失、他就是完全人、也能勒住自己的全身。
 | [kjv] | For in many things we offend all. If any man offend not in word, the same is a perfect man, and able also to bridle the whole body.
 | [strongs] | > {in} 4183 many 1063 For 9999 {ways} 4417 we stumble 0537 all. 1536 If anyone 1722 in 3056 word 3756 not 4417 stumbles, 3778 this 9999 {is} 5046 a mature 0435 man, 1415 able 5468 to bridle 2532 also 3650 the whole 4983 body.
3:3 | [cbb5] | 我們若把嚼環放在馬嘴裡、叫他順服、就能調動他的全身。
 | [kjv] | Behold, we put bits in the horses' mouths, that they may obey us; and we turn about their whole body.
 | [strongs] | 2400 If now 3588 of the 2462 horses 3588 the 5469 bits 1519 in 3588 the 4750 mouths 0906 we put, 4314 for 3982 to obey 0846 them 2254 us, 2532 and 3650 whole 3588 the 4983 body 0848 of them 3329 we turn about.
3:4 | [cbb5] | 看哪、船隻雖然甚大、又被大風催逼、只用小小的舵、就隨著掌舵的意思轉動。
 | [kjv] | Behold also the ships, which though they be so great, and are driven of fierce winds, yet are they turned about with a very small helm, whithersoever the governor listeth.
 | [strongs] | 2400 Look, 2532 also 3588 the 4143 ships 5082 so great 5607 being, 2532 and 5259 by 4542 hard 0417 winds 1643 being driven, 3329 is directed 5250 by 1646 a very small 4079 rudder, 3699 where 0302 - 3588 the 3730 impulse 3588 of the 9999 {one} 2116 steering 1014 purposes.
3:5 | [cbb5] | 這樣、舌頭在百體裡也是最小的、卻能說大話。看哪、最小的火、能點冲最大的樹林．
 | [kjv] | Even so the tongue is a little member, and boasteth great things. Behold, how great a matter a little fire kindleth!
 | [strongs] | 3779 So 2532 also 3588 the 1100 tongue 3398 a small 2196 member 2076 is, 2532 and 3166 great things boasts. 2400 Look, 3641 how great 4442 a fire 2245 how great 5208 wood 0381 kindles.
3:6 | [cbb5] | 舌頭就是火、在我們百體中、舌頭是個罪惡的世界、能污穢全身、也能把生命的輪子點起來．並且是從地獄裡點著的。
 | [kjv] | And the tongue is a fire, a world of iniquity: so is the tongue among our members, that it defileth the whole body, and setteth on fire the course of nature; and it is set on fire of hell.
 | [strongs] | 2532 And 3588 the 1100 tongue 9999 {is} 4442 a fire, 2889 the world 0093 of iniquity. 3588 The 1100 tongue 2525 is set 1722 among 3588 the 3196 members 2257 of us, 4696 spotting 3950 all 3588 the 4983 body, 2532 and 5304 inflaming 3588 the 5164 course 1078 of nature, 2532 and 5394 being inflamed 5259 by 1067 Gehenna.
3:7 | [cbb5] | 各類的走獸、飛禽、昆蟲、水族、本來都可以制伏、也已經被人制伏了．
 | [kjv] | For every kind of beasts, and of birds, and of serpents, and of things in the sea, is tamed, and hath been tamed of mankind:
 | [strongs] | 3956 every 1063 For 5449 nature 2342 of animals 5037 both 2532 and 4071 of birds 2062 of reptiles 5037 both 2532 and 1724 of sea animals, 1150 is tamed 2532 and 1150 has been tamed 3588 by the 5449 nature 0442 human.
3:8 | [cbb5] | 惟獨舌頭沒有人能制伏、是不止息的惡物．滿了害死人的毒氣。
 | [kjv] | But the tongue can no man tame; it is an unruly evil, full of deadly poison.
 | [strongs] | 3588 the 1161 But 1100 tongue 3762 no one 1410 is able 0444 of men 1150 to tame. 9999 {It is} 0183 an unrestrainable 2556 evil, 3324 full 2447 of poison 2287 death-dealing.
3:9 | [cbb5] | 我們用舌頭頌讚那為主為父的、又用舌頭咒詛那照著 神形像被造的人．
 | [kjv] | Therewith bless we God, even the Father; and therewith curse we men, which are made after the similitude of God.
 | [strongs] | 1722 By 0846 this 2127 we bless 3588 the 2316 God 2532 and 3962 {the} Father, 2532 and 1722 by 0846 this 2672 we curse 0444 men 2596 according to 3669 {the} image 2316 of God 1096 having come being,
3:10 | [cbb5] | 頌讚和咒詛從一個口裡出來、我的弟兄們、這是不應當的。
 | [kjv] | Out of the same mouth proceedeth blessing and cursing. My brethren, these things ought not so to be.
 | [strongs] | 1537 into out of 3588 the 0846 same 4750 mouth 1831 comes forth 2129 blessing 2532 and 2671 cursing. 3756 not 5534 It is fitting, 0080 brothers 3450 of me 5023 these things 3779 so 1096 to be.
3:11 | [cbb5] | 泉源從一個眼裡能發出甜苦兩樣的水麼。
 | [kjv] | Doth a fountain send forth at the same place sweet water and bitter?
 | [strongs] | 3385 {Does} 3588 the 4077 fountain 1537 out of 3588 the 0846 same 3692 hole 1032 send forth 3588 the 1099 sweet 2532 and 3588 the 4089 bitter?
3:12 | [cbb5] | 我的弟兄們、無花果樹能生橄欖麼、葡萄樹能結無花果麼．鹹水裡也不能發出甜水來。
 | [kjv] | Can the fig tree, my brethren, bear olive berries? either a vine, figs? so can no fountain both yield salt water and fresh.
 | [strongs] | 1410 Is able, 0080 brothers 3450 of me, 4808 a fig-tree 1636 olives 4160 to produce, 2228 or 0288 a vine 4810 figs? 3779 So 3762 neither 4077 a fountain 0252 salt 2532 and 1099 sweet 4160 to produce 5204 water.
3:13 | [cbb5] | 你們中間誰是有智慧有見識的呢．他就當在智慧的溫柔上、顯出他的善行來。
 | [kjv] | Who is a wise man and endued with knowledge among you? let him shew out of a good conversation his works with meekness of wisdom.
 | [strongs] | 5101 Who 9999 {is} 4680 wise 2532 and 1990 knowing 1722 among 5213 you? 1166 Let him show 1537 by 3588 the 2570 good 0391 behavior 3588 the 1041 works 0848 of him 1722 in 4240 meekness 4678 of wisdom.
3:14 | [cbb5] | 你們心裡若懷著苦毒的嫉妒和分爭、就不可自誇、也不可說謊話抵擋真道。
 | [kjv] | But if ye have bitter envying and strife in your hearts, glory not, and lie not against the truth.
 | [strongs] | 1487 if 1161 But 2205 jealousy 4089 bitter 2192 you have, 2532 and 2052 contention 1722 in 3588 the 2588 heart 5216 of you, 3361 do not 2620 exult over 2532 and 5574 lie 2596 against 3588 the 0225 truth.
3:15 | [cbb5] | 這樣的智慧、不是從上頭來的、乃是屬地的、屬情慾的、屬鬼魔的。
 | [kjv] | This wisdom descendeth not from above, but is earthly, sensual, devilish.
 | [strongs] | 3756 not 2076 is 3778 This 3588 the 4678 wisdom 0509 from above 2718 coming down, 0235 but 9999 {is} 1919 earthly, 5591 beastly, 1141 devilish.
3:16 | [cbb5] | 在何處有嫉妒分爭、就在何處有擾亂、和各樣的壞事。
 | [kjv] | For where envying and strife is, there is confusion and every evil work.
 | [strongs] | 3699 where 1063 For 2205 jealousy 2532 and 2052 contention 1563 there 0181 is confusion 2532 and 3956 every 5337 foul 4229 deed.
3:17 | [cbb5] | 惟獨從上頭來的智慧、先是清潔、後是和平、溫良柔順、滿有憐憫、多結善果、沒有偏見、沒有假冒。
 | [kjv] | But the wisdom that is from above is first pure, then peaceable, gentle, and easy to be intreated, full of mercy and good fruits, without partiality, and without hypocrisy.
 | [strongs] | 3588 the 1161 But 0509 from above 4678 wisdom 4412 firstly 3303 truly 0053 pure 2076 is 1899 then 1516 peaceable, 1933 forbearing, 2138 yielding 3324 full 1656 of mercy 2532 and 2590 fruits 0018 of good, 0087 not partial, 0505 not pretended.
3:18 | [cbb5] | 並且使人和平的、是用和平所栽種的義果。
 | [kjv] | And the fruit of righteousness is sown in peace of them that make peace.
 | [strongs] | 2590 {the} fruit 1161 And 1343 of righteousness 1722 in 1515 peace 4687 is sown 3588 for those 4160 making 1515 peace.


Strongs Concordance [James 4]

 雅各書 James 4
4:1 | [cbb5] | 你們中間的爭戰鬥毆、是從那裡來的呢．不是從你們百體中戰鬥之私慾來的麼。
 | [kjv] | From whence come wars and fightings among you? come they not hence, even of your lusts that war in your members?
 | [strongs] | 4159 From where 9999 {come} 4171 wars 2532 and 3163 fights 1722 among 5213 you? 3756 Not 1782 from this, 1537 from 3588 the 2237 lusts 5216 of you 4754 warring 1722 in 3588 the 3196 members 5216 of you?
4:2 | [cbb5] | 你們貪戀、還是得不著．你們殺害嫉妒、又鬥毆爭戰、也不能得．你們得不著、是因為你們不求。
 | [kjv] | Ye lust, and have not: ye kill, and desire to have, and cannot obtain: ye fight and war, yet ye have not, because ye ask not.
 | [strongs] | 1937 You desire, 3756 and not 2192 have. 5407 You murder 2532 and 2206 are jealous, 2532 and 3756 not 1410 are able 2013 to obtain. 3164 You fight 2532 and 4170 you war. 3756 do not 2192 You have 1161 and, 1223 because 3361 not 0154 ask 5209 you.
4:3 | [cbb5] | 你們求也得不著、是因為你們妄求、要浪費在你們的宴樂中。
 | [kjv] | Ye ask, and receive not, because ye ask amiss, that ye may consume it upon your lusts.
 | [strongs] | 0154 You ask, 2532 and 3756 not 2983 you receive, 1360 because 2560 wrongly 0154 you ask, 2443 that 1722 on 3588 the 2237 lusts 5216 of you 1159 you may spend. 3428 Adultresses! 3756 Do not 1492 you know 3754 that 3588 the 5373 friendship 3588 of the 2889 world 2189 hostility 2316 of God 2076 is? 3739 Whoever, 0302 - 3767 therefore, 1014 wants 5384 a friend 1511 to be 3588 of the 2889 world, 2190 an enemy 2316 of God 2525 is shown to be.
4:4 | [cbb5] | 你們這些淫亂的人哪、〔淫亂的人原文作淫婦〕豈不知與世俗為友、就是與 神為敵麼．所以凡想要與世俗為友的、就是與 神為敵了。
 | [kjv] | Ye adulterers and adulteresses, know ye not that the friendship of the world is enmity with God? whosoever therefore will be a friend of the world is the enemy of God.
 | [strongs] | 2228 Or 1380 do you think 3754 that 2761 vainly 3588 the 1124 Scripture 3004 says, 4314 to 5355 envy 1971 yearns 3588 The 4151 spirit 3739 which 2730 has lived 1722 in 2254 us? 3107 greater 1161 But 1325 He gives 5485 gracious love. 1352 Therefore 3004 it says,
4:5 | [cbb5] | 你們想經上所說是徒然的麼． 神所賜住在我們裡面的靈、是戀愛至於嫉妒麼。
 | [kjv] | Do ye think that the scripture saith in vain, The spirit that dwelleth in us lusteth to envy?
 | [strongs] | 2316 God 5244 proud ones 0498 sets {Himself} against, 5011 to humble ones 1161 but 1325 He gives 5485 gracious love.
4:6 | [cbb5] | 但他賜更多的恩典．所以經上說、『 神阻擋驕傲的人、賜恩給謙卑的人。』
 | [kjv] | But he giveth more grace. Wherefore he saith, God resisteth the proud, but giveth grace unto the humble.
 | [strongs] | 5293 Be subject, 3767 therefore, 2316 to God. 0436 Oppose 3588 the 1228 devil, 2532 and 5343 he will run away 0575 from 5216 you.
4:7 | [cbb5] | 故此你們要順服 神．務要抵擋魔鬼、魔鬼就必離開你們逃跑了。
 | [kjv] | Submit yourselves therefore to God. Resist the devil, and he will flee from you.
 | [strongs] | 1448 Come close 2316 to God, 2532 and 1448 He will come close 5213 to you. 2511 Cleanse 5495 {the} hands, 0268 sinners, 2532 and 0048 purify 9999 {your} 2588 hearts, 1374 two-souled ones.
4:8 | [cbb5] | 你們親近 神、 神就必親近你們。有罪的人哪、要潔淨你們的手。心懷二意的人哪、要清潔你們的心。
 | [kjv] | Draw nigh to God, and he will draw nigh to you. Cleanse your hands, ye sinners; and purify your hearts, ye double minded.
 | [strongs] | 5003 Be distressed 2532 and 3996 mourn 2532 and 2799 weep, 3588 the 1071 laughter 5216 of you 1519 to 3997 mourning 3344 let it be turned, 2532 and 3588 the 5479 joy 1519 to 2726 shame.
4:9 | [cbb5] | 你們要愁苦、悲哀、哭泣．將喜笑變作悲哀、歡樂變作愁悶。
 | [kjv] | Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness.
 | [strongs] | 5013 Be humbled 1799 in the presence of 3588 the 2962 Lord, 2532 and 5312 He will exalt 5209 you.
4:10 | [cbb5] | 務要在主面前自卑、主就必叫你們升高。
 | [kjv] | Humble yourselves in the sight of the Lord, and he shall lift you up.
 | [strongs] | 3361 Do not 2635 speak against 0140 each other, 0080 brothers. 3588 He 2635 speaking against 0080 a brother, 2532 and 2919 judging 3588 the 0080 brother 0848 of him, 2635 speaks against 3551 law, 2532 and 2919 judges 3551 law. 1487 if 1161 And 3551 law 2919 you judge, 3756 not 1488 you 4163 are a doer 3551 of law, 0235 but 2923 a judge.
4:11 | [cbb5] | 弟兄們、你們不可彼此批評．人若批評弟兄、論斷弟兄、就是批評律法、論斷律法．你若論斷律法、就不是遵行律法、乃是判斷人的。
 | [kjv] | Speak not evil one of another, brethren. He that speaketh evil of his brother, and judgeth his brother, speaketh evil of the law, and judgeth the law: but if thou judge the law, thou art not a doer of the law, but a judge.
 | [strongs] | 1520 One 2076 is 3588 the 3550 Lawgiver, 3588 who 1410 is able 4982 to save 2532 and 0622 to destroy. 4771 you 5101 Who 1488 are 3739 who 2919 judges 3588 the 2087 neighbor?
4:12 | [cbb5] | 設立律法和判斷人的、只有一位、就是那能救人也能滅人的．你是誰、竟敢論斷別人呢。
 | [kjv] | There is one lawgiver, who is able to save and to destroy: who art thou that judgest another?
 | [strongs] | 0033 Come 3568 now 3588 those 3004 saying, 4594 Today 0839 or tomorrow 4198 we will go 1519 into 3592 this 4172 city, 2532 and 4160 we will spend 1563 there 1763 a year, 2532 and 1710 we will trade 2532 and 2770 will make a profit.
4:13 | [cbb5] | 嗐、你們有話說、今天明天我們要往某城裡去、在那裡住一年、作買賣得利．
 | [kjv] | Go to now, ye that say, To day or to morrow we will go into such a city, and continue there a year, and buy and sell, and get gain:
 | [strongs] | 3748 Who 3756 not 1987 know 3588 of the 0839 next day. 4169 What 1063 for 3588 the 2222 life 5216 of you. 0822 a fog 1063 Because 2076 you are, 3588 which 4314 for 3641 a little 9999 {while} 5316 appears, 1899 then 1161 and 0853 it disappears.
4:14 | [cbb5] | 其實明天如何、你們還不知道。你們的生命是甚麼呢．你們原來是一片雲霧、出現少時就不見了。
 | [kjv] | Whereas ye know not what shall be on the morrow. For what is your life? It is even a vapour, that appeareth for a little time, and then vanisheth away.
 | [strongs] | 0473 Instead 3588 of 3004 saying 5209 you, 1437 If 3588 the 2962 Lord 2309 wills 2532 even 2198 we will live 2532 and 4160 we will do 5124 this 2228 or 1565 that.
4:15 | [cbb5] | 你們只當說、主若願意、我們就可以活著、也可以作這事、或作那事。
 | [kjv] | For that ye ought to say, If the Lord will, we shall live, and do this, or that.
 | [strongs] | 3568 now 1161 But 2744 you boast 1722 in 3588 the 0212 bombastic claims 5216 of you. 3956 All 2746 boastings 5108 such 4190 evil 2076 is.
4:16 | [cbb5] | 現今你們竟以張狂誇口．凡這樣誇口都是惡的。
 | [kjv] | But now ye rejoice in your boastings: all such rejoicing is evil.
 | [strongs] | 1492 to {one} knowing 3756 Then 2570 good 4160 to do, 2532 and 3361 not 4160 doing 9999 {it}. 0266 sin 0846 to him 2076 it is.


Strongs Concordance [James 5]

 雅各書 James 5
5:1 | [cbb5] | 嗐、你們這些富足人哪、應當哭泣、號咷、因為將有苦難臨到你們身上。
 | [kjv] | Go to now, ye rich men, weep and howl for your miseries that shall come upon you.
 | [strongs] | 0033 Come 3568 now 4145 rich ones, 2799 weep, 3649 crying aloud 1909 over 3588 the 5004 hardships 5216 of you 1904 coming upon.
5:2 | [cbb5] | 你們的財物壞了、衣服也被蟲子咬了。
 | [kjv] | Your riches are corrupted, and your garments are motheaten.
 | [strongs] | 3588 The 4149 riches 5216 of you 4595 have rotted, 2532 and 3588 the 2440 clothes 5216 of you 4598 moth-eaten 1096 have become.
5:3 | [cbb5] | 你們的金銀都長了鏽．那鏽要證明你們的不是、又要喫你們的肉、如同火燒。你們在這末世、只知積儹錢財。
 | [kjv] | Your gold and silver is cankered; and the rust of them shall be a witness against you, and shall eat your flesh as it were fire. Ye have heaped treasure together for the last days.
 | [strongs] | 3588 The 5557 gold 5216 of you 2532 and 3588 the 0696 silver 2728 have rusted over, 2532 and 3588 the 2447 poison 0848 of them 1519 for 3142 a testimony 5213 to you 2071 will be, 2532 and 5315 will eat 3588 the 4561 flesh 5216 of you 5613 as 4442 fire. 2343 You heaped treasure 1722 in 2078 {the} last 2250 days.
5:4 | [cbb5] | 工人給你們收割莊稼、你們虧欠他們的工錢．這工錢有聲音呼叫．並且那收割之人的冤聲、已經入了萬軍之主的耳了。
 | [kjv] | Behold, the hire of the labourers who have reaped down your fields, which is of you kept back by fraud, crieth: and the cries of them which have reaped are entered into the ears of the Lord of sabaoth.
 | [strongs] | 2400 Look, 3588 the 3408 wages 3588 of the 2040 workmen 0270 have reaped 3588 the 5561 fields 5216 of you 0650 being kept back 0575 from 5216 you 2896 cries out, 2532 and 3588 the 0994 cries 3588 of those 2532 having reaped 1519 into 3588 the 3775 ears 2962 of {the} Lord 4519 of Armies 1525 have entered.
5:5 | [cbb5] | 你們在世上享美福、好宴樂、當宰殺的日子竟嬌養你們的心。
 | [kjv] | Ye have lived in pleasure on the earth, and been wanton; ye have nourished your hearts, as in a day of slaughter.
 | [strongs] | 5171 You lived luxuriously 1909 on 3588 the 1093 earth, 2532 and 4684 lived riotously, 5142 you nourished 3588 the 2588 hearts 5216 of you 1722 in 2250 a day 4967 of slaughter.
5:6 | [cbb5] | 你們定了義人的罪、把他殺害、他也不抵擋你們。
 | [kjv] | Ye have condemned and killed the just; and he doth not resist you.
 | [strongs] | 2613 You condemned, 5407 you murdered 3588 the 1342 righteous. 3756 not 0498 He resists 5213 you.
5:7 | [cbb5] | 弟兄們哪、你們要忍耐、直到主來。看哪、農夫忍耐等候地裡寶貴的出產、直到得了秋雨春雨。
 | [kjv] | Be patient therefore, brethren, unto the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, and hath long patience for it, until he receive the early and latter rain.
 | [strongs] | 3114 Be long-suffering, 3767 therefore, 0080 brothers, 2193 until 3588 the 3952 presence 3588 of the 2962 Lord. 2400 Look, 3588 the 1092 farmer 1551 awaits 3588 the 5093 precious 2590 fruit 3588 of the 1093 earth, 3114 being long-suffering 1909 over 0846 it 2193 until 0302 it may 2983 receive 5205 rain 4406 {the} early 2532 and 3797 latter.
5:8 | [cbb5] | 你們也當忍耐、堅固你們的心．因為主來的日子近了。
 | [kjv] | Be ye also patient; stablish your hearts: for the coming of the Lord draweth nigh.
 | [strongs] | 3114 Be long-suffering 2532 also 5210 you, 4741 establish 3588 the 2588 hearts 5216 of you, 3754 because 3588 the 3952 coming 3588 of the 2962 Lord 1448 has come close.
5:9 | [cbb5] | 弟兄們、你們不要彼此埋怨、免得受審判．看哪、審判的主站在門前了。
 | [kjv] | Grudge not one against another, brethren, lest ye be condemned: behold, the judge standeth before the door.
 | [strongs] | 3361 not 4727 Complain 2596 against 0240 each other, 0080 brothers, 2443 that 3363 not 2632 you be judged. 2400 Look, 3588 the 2923 Judge 4253 in front of 3588 the 2374 door 2476 stands.
5:10 | [cbb5] | 弟兄們、你們要把那先前奉主名說話的眾先知、當作能受苦能忍耐的榜樣。
 | [kjv] | Take, my brethren, the prophets, who have spoken in the name of the Lord, for an example of suffering affliction, and of patience.
 | [strongs] | 5262 an example 2983 Take 2552 of suffering harm, 0080 brothers 3450 of me, 2532 and 3115 of long-suffering. 3588 The 4396 prophets 3588 who 2980 spoke 3588 in the 3686 name 2962 of {the} Lord.
5:11 | [cbb5] | 那先前忍耐的人、我們稱他們是有福的．你們聽見過約伯的忍耐、也知道主給他的結局、明顯主是滿心憐憫、大有慈悲。
 | [kjv] | Behold, we count them happy which endure. Ye have heard of the patience of Job, and have seen the end of the Lord; that the Lord is very pitiful, and of tender mercy.
 | [strongs] | 2400 Look, 3106 we regard as blessed 3588 those 5278 enduring. 3588 the 5281 endurance 2492 of Job 0191 You heard 9999 {of}, 2532 and 3588 the 5056 end 2962 of {the} Lord 1492 you saw, 3754 that 4184 very compassionate 2076 is 3588 the 2962 Lord 2532 and 3629 pitying.
5:12 | [cbb5] | 我的弟兄們、最要緊的是不可起誓．不可指著天起誓、也不可指著地起誓、無論何誓都不可起．你們說話、是就說是、不是就說不是、免得你們落在審判之下。
 | [kjv] | But above all things, my brethren, swear not, neither by heaven, neither by the earth, neither by any other oath: but let your yea be yea; and your nay, nay; lest ye fall into condemnation.
 | [strongs] | 4253 before 3956 all things 1161 But, 0080 brothers 3450 of me, 3361 do not 3660 swear, 3383 neither 3588 by the 3772 heaven, 3383 not 3588 by the 1093 earth, 3383 nor 0243 other 5100 any 3727 oath. 2277 let be 1161 But 5216 of you 3588 the 3483 yes, 9999 {be} 3483 yes, 2532 and 3588 the 3756 no, 9999 {be} 3739 no, 9999 {so} 2443 that 3361 not 5259 under 2920 judgment 4098 you fall.
5:13 | [cbb5] | 你們中間有受苦的呢、他就該禱告。有喜樂的呢、他就該歌頌。
 | [kjv] | Is any among you afflicted? let him pray. Is any merry? let him sing psalms.
 | [strongs] | 2553 Does suffer harm 5100 anyone 1722 among 5213 you? 4336 Let him pray. 2114 Is cheerful 5100 anyone? 5567 Let him sing.
5:14 | [cbb5] | 你們中間有病了的呢、他就該請教會的長老來．他們可以奉主的名用油抹他、為他禱告．
 | [kjv] | Is any sick among you? let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord:
 | [strongs] | 0770 Is sick 5100 anyone 1722 among 5213 you? 4341 Let him call for 3588 the 4245 elders 3588 of the 1577 congregation, 2532 and 4336 let them pray 1909 over 0846 him, 0218 having anointed 1637 with oil 1722 in 3588 the 3686 name 3588 of the 2962 Lord.
5:15 | [cbb5] | 出於信心的祈禱、要救那病人、主必叫他起來．他若犯了罪、也必蒙赦免。
 | [kjv] | And the prayer of faith shall save the sick, and the Lord shall raise him up; and if he have committed sins, they shall be forgiven him.
 | [strongs] | 2532 And 3588 the 2171 prayer 4102 of faith 4982 will cure 3588 those 2577 being sick, 2532 and 1453 will raise 0846 him 3588 the 2962 Lord. 2579 And if 0266 sin 5600 he may be 4160 having done, 0863 it will be forgiven 0846 him.
5:16 | [cbb5] | 所以你們要彼此認罪、互相代求、使你們可以得醫治。義人祈禱所發的力量、是大有功效的。
 | [kjv] | Confess your faults one to another, and pray one for another, that ye may be healed. The effectual fervent prayer of a righteous man availeth much.
 | [strongs] | 1843 confess 0240 to each other 3588 the 3900 offenses, 2532 and 2172 pray 5228 for 0240 each other, 3704 so that you 2390 may be healed. 4183 Much 9999 {is} 2480 strong 1162 a petition 1342 of one righteous 1754 being made effective.
5:17 | [cbb5] | 以利亞與我們是一樣性情的人、他懇切禱告、求不要下雨、雨就三年零六個月不下在地上。
 | [kjv] | Elias was a man subject to like passions as we are, and he prayed earnestly that it might not rain: and it rained not on the earth by the space of three years and six months.
 | [strongs] | 2243 Elijah 0444 a man 2258 was 3663 of similar feeling 2254 to us, 2532 and 4335 in prayer 4336 he prayed 3361 not 1026 to rain, 2532 and 3756 not 1026 it did rain 1909 on 3588 the 1093 earth 9999 {for} 1763 years 5140 three 2532 and 3376 months 1803 six.
5:18 | [cbb5] | 他又禱告、天就降下兩來、地也生出土產。
 | [kjv] | And he prayed again, and the heaven gave rain, and the earth brought forth her fruit.
 | [strongs] | 2532 And 3825 again 4336 he prayed, 2532 and 3588 the 3772 heaven 5205 rain 1325 gave, 2532 and 3588 the 1093 earth 0985 produced 3588 the 2590 fruit 0848 of it.
5:19 | [cbb5] | 我的弟兄們、你們中間若有失迷真道的、有人使他回轉．
 | [kjv] | Brethren, if any of you do err from the truth, and one convert him;
 | [strongs] | 0080 Brothers, 1437 if 5100 anyone 1722 among 5213 you 4105 errs 0575 from 3588 the 0225 truth, 2532 and 1994 turns 5100 anyone 0846 him,
5:20 | [cbb5] | 這人該知道叫一個罪人從迷路上轉回、便是救一個靈魂不死、並且遮蓋許多的罪。彼前
 | [kjv] | Let him know, that he which converteth the sinner from the error of his way shall save a soul from death, and shall hide
 | [strongs] | 1097 know 3754 that 3588 the 9999 {one} 1994 turning 0268 a sinner 1537 from 4106 {the} error 3598 of way 0848 of him 4982 will save 5590 {the} soul 1537 from 2288 death, 2532 and 2572 will hide 4128 a multitude 0266 of sins.


 Jeremiah 耶利米書 Jeremiah
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52


Strongs Concordance [Jeremiah 1]

 耶利米書 Jeremiah 1
1:1 | [cbb5] | 便雅憫地亞拿突城的祭司中、希勒家的兒子耶利米的話記在下面。
 | [kjv] | The words of Jeremiah the son of Hilkiah, of the priests that were in Anathoth in the land of Benjamin:
 | [strongs] | 1697 The words of 3414 Jeremiah 1121 the son of 2518 Hilkiah, 0000 {one} of 3548 the priests 0834 who {were} 6068 in Anathoth 0779 in the land of 1144 Benjamin,
1:2 | [cbb5] | 猶大王亞們的兒子約西亞在位十三年、耶和華的話臨到耶利米。
 | [kjv] | To whom the word of the LORD came in the days of Josiah the son of Amon king of Judah, in the thirteenth year of his reign.
 | [strongs] | 0834 whom 0935 came 1697 the word of 3068 Yahweh 0000 to him 3117 in the days of 2977 Josiah 1121 the son of 0526 Amon, 4428 king of 3063 Judah, 7969 in the thir- 6240 teenth 8141 year 4427 of his rule.
1:3 | [cbb5] | 從猶大王約西亞的兒子約雅敬在位的時候、直到猶大王約西亞的兒子西底家在位的末年、就是十一年五月間耶路撒冷人被擄的時候、耶和華的話、也常臨到耶利米。
 | [kjv] | It came also in the days of Jehoiakim the son of Josiah king of Judah, unto the end of the eleventh year of Zedekiah the son of Josiah king of Judah, unto the carrying away of Jerusalem captive in the fifth month.
 | [strongs] | 1961 Also it came 3117 in the days of 3079 Jehoiakim 1121 the son of 3063 Judah, 4428 king of 3063 Judah, 5704 until 8552 the end of 6249 eleventh 6240 - 8141 the year 6677 of Zedekiah 1121 the son of 2977 Josiah, 4428 king of 3063 Judah, 0000 to 1540 the exile of 3389 Jerusalem 2320 in the month 2549 fifth.
1:4 | [cbb5] | 耶利米說、耶和華的話臨到我、說、
 | [kjv] | Then the word of the LORD came unto me, saying,
 | [strongs] | 1961 Now came 1697 the word of 3068 Yahweh 0000 to me, 0559 saying
1:5 | [cbb5] | 我未將你造在腹中、我已曉得你、你未出母胎、我已分別你為聖．我已派你作列國的先知。
 | [kjv] | Before I formed thee in the belly I knew thee; and before thou camest forth out of the womb I sanctified thee, and I ordained thee a prophet unto the nations.
 | [strongs] | 6440 Before 3335 I formed you, 0990 in the belly 3045 I knew you, 6440 and before 3318 you came out 7358 of the womb, 6942 I consecrated you. 5030 A prophet 0471 to the nations 5414 I appointed you.
1:6 | [cbb5] | 我就說、主耶和華阿、我不知怎樣說、因為我是年幼的。
 | [kjv] | Then said I, Ah, Lord GOD! behold, I cannot speak: for I am a child.
 | [strongs] | 1696 Then I said, 0162 Alas, 0136 Lord 3068 Yahweh! 2009 Listen, 3808 not 3045 I do know how 1696 to speak, 3588 for 5288 a boy 0595 I {am}.
1:7 | [cbb5] | 耶和華對我說、你不要說我是年幼的．因為我差遣你到誰那裡去、你都要去．我吩咐你說甚麼話、你都要說。
 | [kjv] | But the LORD said unto me, Say not, I am a child: for thou shalt go to all that I shall send thee, and whatsoever I command thee thou shalt speak.
 | [strongs] | 0559 But said 3068 Yahweh 0000 to me, 0408 not 0559 Do say, 5288 a boy 0595 I {am}. 0000 Because 0000 to 3605 all 0000 that 7971 I send you, 1980 you will go. 0000 And 5073 ever 0000 what 6680 I command you, 1696 you will speak.
1:8 | [cbb5] | 你不要懼怕他們、因為我與你同在、要拯救你．這是耶和華說的。
 | [kjv] | Be not afraid of their faces: for I am with thee to deliver thee, saith the LORD.
 | [strongs] | 0408 not 3372 Do be afraid 6440 of their faces, 3588 for 0000 with you 0589 I {am}, 5337 to deliver you, 0559 says 3068 Yahweh.
1:9 | [cbb5] | 於是耶和華伸手按我的口、對我說、我已將當說的話傳給你。
 | [kjv] | Then the LORD put forth his hand, and touched my mouth. And the LORD said unto me, Behold, I have put my words in thy mouth.
 | [strongs] | 7971 Then put forth 3068 Yahweh 3027 His hand 5060 and touched 6310 on my mouth. 0559 And said 3068 Yahweh 0000 to me, 2009 Listen, 5414 I have put 1697 My words 6310 in your mouth.
1:10 | [cbb5] | 看哪、我今日立你在列邦列國之上、為要施行拔出、拆毀、毀壞、傾覆、又要建立栽植。
 | [kjv] | See, I have this day set thee over the nations and over the kingdoms, to root out, and to pull down, and to destroy, and to throw down, to build, and to plant.
 | [strongs] | 7200 See, 6485 I have appointed you 3117 day 0000 this 5921 over 1471 the nations 5921 and over 4467 the kingdoms 6131 to uproot, 6555 and to tear down, 7843 and to destroy, 2040 and to throw down, 1139 to build, 5193 and to plant.
1:11 | [cbb5] | 耶和華的話、又臨到我說、耶利米你看見甚麼．我說、我看見一根杏樹枝。
 | [kjv] | Moreover the word of the LORD came unto me, saying, Jeremiah, what seest thou? And I said, I see a rod of an almond tree.
 | [strongs] | 0935 And came 1697 the word of 3068 Yahweh 0000 to me 0559 saying, 4100 What you 7200 do see, 3414 Jeremiah? 0559 And I said, 4294 rod 8247 an almond 7200 I see.
1:12 | [cbb5] | 耶和華對我說、你看得不錯．因為我留意保守我的話、使得成就。
 | [kjv] | Then said the LORD unto me, Thou hast well seen: for I will hasten my word to perform it.
 | [strongs] | 0559 Then said 3068 Yahweh 0000 to me, 3190 You have well 7200 seen. 3588 For 8245 will watch 0589 I 5921 over 1697 My word 7999 to perform it.
1:13 | [cbb5] | 耶和華的話第二次臨到我說、你看見甚麼．我說、我看見一個燒開的鍋、從北而傾。
 | [kjv] | And the word of the LORD came unto me the second time, saying, What seest thou? And I said, I see a seething pot; and the face thereof is toward the north.
 | [strongs] | 0935 And came 1697 the word of 3068 Yahweh 0000 to me 8145 the second {time} 0559 saying, 4100 What 0859 you 7200 do see? 0559 And I said, 5518 a pot 5301 boiling 0589 I 7200 see, 6440 and its face {is} 6480 from the face of 6828 the north.
1:14 | [cbb5] | 耶和華對我說、必有災禍從北方發出、臨到這地的一切居民。
 | [kjv] | Then the LORD said unto me, Out of the north an evil shall break forth upon all the inhabitants of the land.
 | [strongs] | 0559 Then said 3068 Yahweh 0000 to me, 6828 From the north 6605 will be loosed 7451 evil 5921 on 3605 all 3427 the inhabitants of 0776 the land.
1:15 | [cbb5] | 耶和華說、看哪、我要召北方列國的眾族．他們要來、各安座位在耶路撒冷的城門口、周圍攻擊城牆、又要攻擊猶大的一切城邑。
 | [kjv] | For, lo, I will call all the families of the kingdoms of the north, saith the LORD; and they shall come, and they shall set every one his throne at the entering of the gates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah.
 | [strongs] | 3588 For 2009 look, I 7121 will call 3605 all 4940 the families of 4467 the kingdoms of 6828 the north, 5002 declares 3068 Yahweh. 0935 And they will come 5414 and will set 0376 each man 3678 his throne 6607 at the entrance of 8179 the gates of 3389 Jerusalem, 0413 and against 3605 all 7023 its walls 5430 around 0413 and against 3605 all 5892 the cities of 3063 Judah.
1:16 | [cbb5] | 至於這民的一切惡、就是離棄我、向別神燒香、跪拜自己手所造的、我要發出我的判語、攻擊他們。
 | [kjv] | And I will utter my judgments against them touching all their wickedness, who have forsaken me, and have burned incense unto other gods, and worshipped the works of their own hands.
 | [strongs] | 1697 And I will utter 4941 My judgments 0000 against them 5921 regarding 3605 all 7451 their evilness, 0834 who 5866 have abandoned Me 6999 and burned incense 0430 to gods 0312 other, 7812 and have worshiped 4639 the works of 3027 their hands.
1:17 | [cbb5] | 所以你當束腰、起來將我所吩咐你的一切話告訴他們．不要因他們驚惶、免得我使你在他們面前驚惶。
 | [kjv] | Thou therefore gird up thy loins, and arise, and speak unto them all that I command thee: be not dismayed at their faces, lest I confound thee before them.
 | [strongs] | 4994 Now you 2296 gird up 4975 your loins, 6965 and arise, 1696 and speak 0000 to them 3605 all 0834 that 0595 I 6680 command you. 0408 not 2865 Do be dismayed 6440 in front of them, 6435 lest 2865 I dismay you 6440 in front of them.
1:18 | [cbb5] | 看哪、我今日使你成為堅城、鐵柱、銅牆、與全地、和猶大的君王、首領、祭司、並地上的眾民反對。
 | [kjv] | For, behold, I have made thee this day a defenced city, and an iron pillar, and brasen walls against the whole land, against the kings of Judah, against the princes thereof, against the priests thereof, and against the people of the land.
 | [strongs] | 0589 For I, 2009 behold, 5414 have made you 3117 today 5892 a city 4013 fortified, 4676 and pillar 1270 an iron, 2346 and walls 5178 bronze 5921 against 3605 whole 0776 the land, 4428 against the kings of 3063 Judah, 8269 against her rulers, 3548 against her priests 5971 and to people 0776 the land's.
1:19 | [cbb5] | 他們要攻擊你、卻不能勝你．因為我與你同在、要拯救你．這是耶和華說的。
 | [kjv] | And they shall fight against thee; but they shall not prevail against thee; for I am with thee, saith the LORD, to deliver thee.
 | [strongs] | 3898 And they will fight 0000 against you, 3808 but not 3201 they will overcome 0000 you. 3588 For 0000 with you 0589 I {am}, 5002 declares 3068 Yahweh, 5337 to deliver you.


Strongs Concordance [Jeremiah 2]

 耶利米書 Jeremiah 2
2:1 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | Moreover the word of the LORD came to me, saying,
 | [strongs] | 0935 And came 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
2:2 | [cbb5] | 你去向耶路撒冷人的耳中喊叫說、耶和華如此說、你幼年的恩愛、婚姻的愛情、你怎樣在曠野、在未曾耕種之地跟隨我、我都記得。
 | [kjv] | Go and cry in the ears of Jerusalem, saying, Thus saith the LORD; I remember thee, the kindness of thy youth, the love of thine espousals, when thou wentest after me in the wilderness, in a land that was not sown.
 | [strongs] | 1980 Go 7121 and cry 0241 in the ears of 3389 Jerusalem, 0559 saying, 3541 Thus 0559 says 3068 Yahweh, 2142 I remember 0000 you, 2617 the kindness of 5271 your youth, 0160 the love of 3623 your espousals, 1980 your going 0310 after Me 4057 in the desert, 0776 in a land 3808 not 2232 sown.
2:3 | [cbb5] | 那時以色列歸耶和華為聖、作為土產初熟的果子．凡吞喫他的、必算為有罪．災禍必臨到他們．這是耶和華說的。
 | [kjv] | Israel was holiness unto the LORD, and the firstfruits of his increase: all that devour him shall offend; evil shall come upon them, saith the LORD.
 | [strongs] | 6944 Holy {was} 3478 Israel 3068 to Yahweh, 7225 the firstfruits of 8393 His increase. 3605 All 0398 that devour it 0816 become guilty. 7451 Evil 0935 will come 0000 on them, 5002 declares 3068 Yahweh.
2:4 | [cbb5] | 雅各家、以色列家的各族阿、你們當聽耶和華的話。
 | [kjv] | Hear ye the word of the LORD, O house of Jacob, and all the families of the house of Israel:
 | [strongs] | 8085 Hear 1697 the word of 3068 Yahweh, 1004 O household of 3290 Jacob, 3605 and all 4940 the families of 1004 the household of 3478 Israel.
2:5 | [cbb5] | 耶和華如此說、你們的列祖見我有甚麼不義、竟遠離我、隨從虛無的神、自己成為虛妄的呢．
 | [kjv] | Thus saith the LORD, What iniquity have your fathers found in me, that they are gone far from me, and have walked after vanity, and are become vain?
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 4100 What 4672 have found 0001 your fathers 0000 in Me 5771 iniquity 0000 that 7368 they went far 0000 from Me, 1980 and have walked 0310 after 1892 vanity 1891 and have become vain?
2:6 | [cbb5] | 他們也不說、那領我們從埃及地上來、引導我們經過曠野、沙漠有深坑之地、和乾旱死蔭、無人經過、無人居住之地的耶和華在那裡呢。
 | [kjv] | Neither said they, Where is the LORD that brought us up out of the land of Egypt, that led us through the wilderness, through a land of deserts and of pits, through a land of drought, and of the shadow of death, through a land that no man passed through, and where no man dwelt?
 | [strongs] | 3808 And not 0559 did they say, 0346 Where {is} 3068 Yahweh 0935 who brought up 0000 us 0776 from the land of 4714 Egypt, 1980 who led 0000 us 4057 in the desert, 0776 in a land of 6160 deserts 7745 and of pits. 0776 In a land of 6723 drought 6757 and deep darkness. 0776 In a land 3808 not 5674 has passed 0000 through it 0120 a man, 3808 and not 3427 has lived 0376 a man 8033 there?
2:7 | [cbb5] | 我領你們進入肥美之地、使你們得喫其中的果子和美物．但你們進入的時候、就玷污我的地、使我的產業成為可憎的。
 | [kjv] | And I brought you into a plentiful country, to eat the fruit thereof and the goodness thereof; but when ye entered, ye defiled my land, and made mine heritage an abomination.
 | [strongs] | 3318 And I brought 0000 you 0000 into 0776 a land 3759 plentiful 0398 to eat 5108 its fruit 2898 and its goodness. 0859 But you 0935 entered 2930 and you defiled 0776 My land, 5159 and My inheritance 8384 made 8441 an abomination.
2:8 | [cbb5] | 祭司都不說、耶和華在那裡呢．傳講律法的、都不認識我、官長違背我、先知藉巴力說豫言、隨從無益的神。
 | [kjv] | The priests said not, Where is the LORD? and they that handle the law knew me not: the pastors also transgressed against me, and the prophets prophesied by Baal, and walked after things that do not profit.
 | [strongs] | 3548 The priests 3808 not 0559 did say, 0346 Where {is} 3068 Yahweh? 8610 And they who handle 8451 the law 3808 not 3045 knew Me. 7462 And the shepherds 6586 rebelled 0000 against Me. 5030 And the prophets 5012 prophesied 1168 by Baal, 0310 and things after 3808 not 3276 profitable 1980 they went.
2:9 | [cbb5] | 耶和華說、我因此必與你們爭辯、也必與你們的子孫爭辯。
 | [kjv] | Wherefore I will yet plead with you, saith the LORD, and with your children's children will I plead.
 | [strongs] | 3651 Therefore, 5750 still 7378 I will contend 0000 with you, 0559 says 3068 Yahweh. 0000 And with 1121 the sons of 1121 your sons 7378 I will contend.
2:10 | [cbb5] | 你們且過到基提海島去察看、打發人往基達去、留心查考、看曾有這樣的事沒有。
 | [kjv] | For pass over the isles of Chittim, and see; and send unto Kedar, and consider diligently, and see if there be such a thing.
 | [strongs] | 3588 For 5674 cross over to 0336 the coasts of 3994 Kittim 7200 and see, 6938 and Kedar 7971 send to, 3045 and consider 8085 carefully 7200 and see 2005 if 1961 there is {any} 2088 like this.
2:11 | [cbb5] | 豈有一國換了他的神麼、其實這不是神．但我的百姓、將他們的榮耀、換了那無益的神。
 | [kjv] | Hath a nation changed their gods, which are yet no gods? but my people have changed their glory for that which doth not profit.
 | [strongs] | 2498 Has changed 1471 a nation 0430 {its} gods, 1992 and they 3808 {were} not 0430 gods? 5971 But My people 4171 have changed 3519 their Glory 1097 without 3276 it having profit.
2:12 | [cbb5] | 諸天哪、要因此驚奇、極其恐慌、甚為淒涼．這是耶和華說的。
 | [kjv] | Be astonished, O ye heavens, at this, and be horribly afraid, be ye very desolate, saith the LORD.
 | [strongs] | 8074 Be amazed, 8064 O heavens, 0000 at this, 8175 and he horrified. 2717 Be desolated 4229 utterly, 5002 declares 3068 Yahweh.
2:13 | [cbb5] | 因為我的百姓、做了兩件惡事、就是離棄我這活水的泉源、為自己鑿出池子、是破裂不能存水的池子。
 | [kjv] | For my people have committed two evils; they have forsaken me the fountain of living waters, and hewed them out cisterns, broken cisterns, that can hold no water.
 | [strongs] | 3588 For 8147 two 7451 evils 6213 have committed 5971 My people. 0000 Me 5800 they have abandoned, 4726 the fountain of 4325 waters 2416 living, 2672 to hew out 0000 for themselves 0877 cisterns. 0877 Cisterns 7533 broken 0000 that 3808 not 3557 can hold 4325 water.
2:14 | [cbb5] | 以色列是僕人麼．是家中生的奴僕麼．為何成為掠物呢。
 | [kjv] | Is Israel a servant? is he a homeborn slave? why is he spoiled?
 | [strongs] | 5650 {Is} a servant 3478 Israel? 0518 Or 3211 a servant of 1004 the household 0000 {is} he? 4100 Why 1961 has he become 0957 a prey?
2:15 | [cbb5] | 少壯獅子向他咆哮、大聲吼叫、使他的地荒涼、城邑也都焚燒、無人居住。
 | [kjv] | The young lions roared upon him, and yelled, and they made his land waste: his cities are burned without inhabitant.
 | [strongs] | 0000 Against him 7580 roared 3715 the young lions. 5414 They gave 6963 their voice. 6213 And they made 0776 his land 2723 a waste. 5892 His cities 3341 are burned 1097 without 3427 inhabitant.
2:16 | [cbb5] | 挪弗人和答比匿人、也打破你的頭頂．
 | [kjv] | Also the children of Noph and Tahapanes have broken the crown of thy head.
 | [strongs] | 1571 Also 1121 the sons of 5297 Noph 8471 and Tahpanhes 7462 have fed on 6936 your crown.
2:17 | [cbb5] | 這事臨到你身上、不是你自招的麼．不是因耶和華你 神引你行路的時候、你離棄他麼。
 | [kjv] | Hast thou not procured this unto thyself, in that thou hast forsaken the LORD thy God, when he led thee by the way?
 | [strongs] | 3808 not 0000 this 6213 Have you done 0000 to yourself 5800 by your abandoning 3068 Yahweh 0430 your God 6256 at the time 1980 He led you 1870 by the way?
2:18 | [cbb5] | 現今你為何在埃及路上、要喝西曷的水呢．你為何在亞述路上、要喝大河的水呢。
 | [kjv] | And now what hast thou to do in the way of Egypt, to drink the waters of Sihor? or what hast thou to do in the way of Assyria, to drink the waters of the river?
 | [strongs] | 6258 And now, 4100 what {is} 0000 for you 1870 toward the way of 4714 Egypt, 8354 to drink 4325 the waters of 7883 Sihor? 4100 Or what 0000 for you 1870 toward the way of 0804 Assyria, 8354 to drink 4325 the waters of 5104 the River?
2:19 | [cbb5] | 你自己的惡、必懲治你、你背道的事、必責備你．由此可知可見你離棄耶和華你的 神、不存敬畏我的心、乃為惡事、為苦事、這是主萬軍之耶和華說的。
 | [kjv] | Thine own wickedness shall correct thee, and thy backslidings shall reprove thee: know therefore and see that it is an evil thing and bitter, that thou hast forsaken the LORD thy God, and that my fear is not in thee, saith the Lord GOD of hosts.
 | [strongs] | 3384 will teach you 7451 Your own evil, 5878 and your apostasies 3198 will reprove you. 3045 Therefore know 7200 and see 7451 that evil {is} 4751 and bitter 5800 your abandoning 3068 Yahweh 0430 your God, 3808 and not 4172 My fear 0000 {is} in you, 5002 declares 0136 the Lord 3068 Yahweh of 6635 armies.
2:20 | [cbb5] | 我在古時折斷你的軛、解開你的繩索、你說、我必不事奉耶和華．因為你在各高岡上、各青翠樹下、屈身行淫。〔或作我在古時折斷你的軛解開你的繩索你就說我必不事奉別神誰知你在各高岡上各青翠樹下仍屈身行淫〕
 | [kjv] | For of old time I have broken thy yoke, and burst thy bands; and thou saidst, I will not transgress; when upon every high hill and under every green tree thou wanderest, playing the harlot.
 | [strongs] | 3588 For 5769 long ago 7665 you broke 5923 your yoke 5432 {and} tore up 4147 your bonds. 0559 But you said, 3808 not 5674 I will serve. 3588 For 5921 on 3605 every 1389 hill 1364 high 8478 and under 3605 every 6086 tree 3418 green 0000 you 7901 lay down 2181 {like} a prostitute.
2:21 | [cbb5] | 然而我栽你是上等的葡萄樹、全然是真種子．你怎麼向我變為外邦葡萄樹的壞枝子呢．
 | [kjv] | Yet I had planted thee a noble vine, wholly a right seed: how then art thou turned into the degenerate plant of a strange vine unto me?
 | [strongs] | 0595 Yet I 5193 planted you 8321 a choice vine, 3605 wholly 2233 a seed 0571 true. 0000 How then 2015 you have turned into 0000 for Me 5494 the shoots of 1612 a vine 5237 foreign?
2:22 | [cbb5] | 你雖用鹼、多用肥皂洗濯、你罪孽的痕跡、仍然在我面前顯出．這是主耶和華說的。
 | [kjv] | For though thou wash thee with nitre, and take thee much soap, yet thine iniquity is marked before me, saith the Lord GOD.
 | [strongs] | 0000 Though 0035 you wash yourself 5427 with potash, 7235 and multiply 0000 for yourself 1287 soap, 3799 {is} stained 5771 your iniquity 6440 before Me, 5002 declares 0136 the Lord 3068 Yahweh.
2:23 | [cbb5] | 你怎能說、我沒有玷污、沒有隨從眾巴力．你看你谷中的路、就知道你所行的如何．你是快行的獨峰駝、狂奔亂走．
 | [kjv] | How canst thou say, I am not polluted, I have not gone after Baalim? see thy way in the valley, know what thou hast done: thou art a swift dromedary traversing her ways;
 | [strongs] | 0349 How 0559 can you say 3808 not 2930 I am defiled? 0310 After 1168 Baals 3808 not 1980 I have gone. 7200 See 1870 your way 1516 in the valley! 3045 Know 0000 what 6213 you have done! 1072 {You are} a camel 4116 swift 8308 crossing 1870 her ways,
2:24 | [cbb5] | 你是野驢慣在曠野、慾心發動就吸風．起性的時候、誰能使他轉去呢．凡尋找他的、必不至疲乏．在他的月分、必能尋見。
 | [kjv] | A wild ass used to the wilderness, that snuffeth up the wind at her pleasure; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they shall find her.
 | [strongs] | 6501 a wild donkey 3928 used to 4057 the desert, 0185 in the desire of 5315 her passion 7602 she sniffs at 7307 the wind. 8385 {In} her time 0000 who 7725 can turn her away? 3605 All 1245 those who seek her 3808 not 3286 will tire themselves. 0232 In her month 4672 they will find her.
2:25 | [cbb5] | 我說、你不要使腳上無鞋、喉嚨乾渴。你倒說、這是枉然．我喜愛別神、我必隨從他們。
 | [kjv] | Withhold thy foot from being unshod, and thy throat from thirst: but thou saidst, There is no hope: no; for I have loved strangers, and after them will I go.
 | [strongs] | 4513 Withhold 7272 your foot 3182 from {being} bare, 1128 and your throat 6773 from thirst. 0559 But you said, 2976 It is hopeless! 3808 No! 3588 For 0157 I love 5237 strangers, 0310 and after them 1980 I will go.
2:26 | [cbb5] | 賊被捉拿、怎樣羞愧、以色列家、和他們的君王、首領、祭司、先知、也照樣羞慚．
 | [kjv] | As the thief is ashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets.
 | [strongs] | 1322 As is ashamed 1590 the thief 0000 when 4672 he is found, 0000 so 3001 is ashamed 1004 the household of 3478 Israel. 1992 They, 4428 their kings, 5387 their rulers, 3548 and their priests, 5030 and their prophets,
2:27 | [cbb5] | 他們向木頭說、你是我的父、向石頭說、你是生我的．他們以背向我、不以面向我．及至遭遇患難的時候卻說、起來拯救我們。
 | [kjv] | Saying to a stock, Thou art my father; and to a stone, Thou hast brought me forth: for they have turned their back unto me, and not their face: but in the time of their trouble they will say, Arise, and save us.
 | [strongs] | 0559 who say 6086 to a tree, 0001 my father 0859 You {are}. 0068 And to a stone, 0859 You 3205 we gave birth. 3588 For 6437 they turned 0000 to Me 6203 {their} back, 3808 and not 6440 {their} face. 6256 But in the time of 7451 their evil 0559 they will say, 6965 Rise up 3467 and save us.
2:28 | [cbb5] | 你為自己作的神在那裡呢．你遭遇患難的時候、叫他們起來拯救你罷。猶大阿、你神的數目、與你城的數目相等。
 | [kjv] | But where are thy gods that thou hast made thee? let them arise, if they can save thee in the time of thy trouble: for according to the number of thy cities are thy gods, O Judah.
 | [strongs] | 0346 But where {are} 0430 your gods 0834 that 6213 you have made 0000 for you? 6965 Let them arise, 0518 if 3467 they can save you 6256 in the time of 7451 your evil. 3588 For 4557 {as} the number of 5892 your cities, 0000 {so} are 0430 your gods, 3063 O Judah.
2:29 | [cbb5] | 耶和華說、你們為何與我爭辯呢．你們都違背了我。
 | [kjv] | Wherefore will ye plead with me? ye all have transgressed against me, saith the LORD.
 | [strongs] | 4100 Why 7378 do you contend 0000 with me? 3605 All of you, 4775 you have rebelled 0000 against Me, 0559 says 3068 Yahweh.
2:30 | [cbb5] | 我責打你們的兒女、是徒然的．他們不受懲治．你們自己的刀、吞滅你們的先知、好像殘害的獅子。
 | [kjv] | In vain have I smitten your children; they received no correction: your own sword hath devoured your prophets, like a destroying lion.
 | [strongs] | 7723 In vain 5221 I have struck 1121 your sons. 4748 Correction 3808 not 2947 they took. 0398 has devoured 2719 Your own sword 5030 your prophets, 0738 like a lion 7843 destroying.
2:31 | [cbb5] | 這世代的人哪、你們要看明耶和華的話。我豈向以色列作曠野呢．或作幽暗之地呢．我的百姓為何說、我們脫離約束、再不歸向你了。
 | [kjv] | O generation, see ye the word of the LORD. Have I been a wilderness unto Israel? a land of darkness? wherefore say my people, We are lords; we will come no more unto thee?
 | [strongs] | 1755 O generation, 0859 you 7200 see 1697 the word of 3068 Yahweh. 7057 a desert 1961 Have I been 3478 to Israel 0000 or 0776 a land of 2822 darkness? 4100 Why 0559 do say 5971 My people, 7300 We roam {freely}. 3808 not 7971 we Will come 5750 more 0000 to You?
2:32 | [cbb5] | 處女豈能忘記他的妝飾呢、新婦豈能忘記他的美衣呢．我的百姓、卻忘記了我無數的日子。
 | [kjv] | Can a maid forget her ornaments, or a bride her attire? yet my people have forgotten me days without number.
 | [strongs] | 7911 Can forget 1330 a virgin 5716 her finery, 3618 {or} a bride 7196 her attire? 7911 have forgotten Me 3117 days 0369 without 4557 number.
2:33 | [cbb5] | 你怎麼修飾你的道路、要求愛情呢．就是惡劣的婦人、你也叫他們行你的路。
 | [kjv] | Why trimmest thou thy way to seek love? therefore hast thou also taught the wicked ones thy ways.
 | [strongs] | 4100 What 3190 do you trim 1870 your way 1245 to seek 0160 love! 3651 Therefore, 1571 even 7451 the evil women 3925 you have taught 1870 your ways.
2:34 | [cbb5] | 並且你的衣襟上有無辜窮人的血．你殺他們、並不是遇見他們挖窟窿、乃是因這一切的事。
 | [kjv] | Also in thy skirts is found the blood of the souls of the poor innocents: I have not found it by secret search, but upon all these.
 | [strongs] | 1571 Also 3671 on your skirts 4672 is found 1818 the blood of 5313 the lives of 0034 the poor 5355 innocents. 3808 not 4290 breaking in 4672 You did find them, 3588 but 5921 on 3605 all 0428 these.
2:35 | [cbb5] | 你還說、我無辜．耶和華的怒氣、必定向我消了．看哪、我必審問你、因你自說、我沒有犯罪。
 | [kjv] | Yet thou sayest, Because I am innocent, surely his anger shall turn from me. Behold, I will plead with thee, because thou sayest, I have not sinned.
 | [strongs] | 0559 Yet you say, 0000 Because 5352 I am innocent, 0389 surely 7725 will turn 0639 His anger 0000 from me. 2009 Behold, I 8199 will judge 0000 with you, 0000 because 0559 you say 3808 not 2398 I have sinned.
2:36 | [cbb5] | 你為何東跑西奔、要更換你的路呢．你必因埃及蒙羞、像從前因亞述蒙羞一樣。
 | [kjv] | Why gaddest thou about so much to change thy way? thou also shalt be ashamed of Egypt, as thou wast ashamed of Assyria.
 | [strongs] | 4100 Why 0235 do you go about 3966 so much 8138 to change 1870 your way? 1571 Also 4714 of Egypt 0954 you will be ashamed 0000 as 0954 you were ashamed 0804 of Assyria.
2:37 | [cbb5] | 你也必兩手抱頭、從埃及出來．因為耶和華已經棄絕你所倚靠的、你必不因他們得順利。
 | [kjv] | Yea, thou shalt go forth from him, and thine hands upon thine head: for the LORD hath rejected thy confidences, and thou shalt not prosper in them.
 | [strongs] | 1571 Even 0000 from 0000 this {place} 3318 you will go out, 3027 and your hands 5921 on 7218 your head. 3588 For 3973 has rejected 3068 Yahweh 4009 those in whom you trust. 3808 And not 6743 you will prosper 0000 by them.


Strongs Concordance [Jeremiah 3]

 耶利米書 Jeremiah 3
3:1 | [cbb5] | 有話說、人若休妻、妻離他而去、作了別人的妻、前夫豈能再收回他來．若收回他來、那地豈不是大大玷污了麼．但你和許多親愛的行邪淫、還可以歸向我．這是耶和華說的。
 | [kjv] | They say, If a man put away his wife, and she go from him, and become another man's, shall he return unto her again? shall not that land be greatly polluted? but thou hast played the harlot with many lovers; yet return again to me, saith the LORD.
 | [strongs] | 0559 Saying, 2005 if 7971 lets go 0376 a man 0802 his wife, 1980 and she goes 0000 from him 1961 and will be 0376 for man 0312 another, 7725 he will return 0000 to her 5750 again? 3808 not 2610 greatly 2610 Would be defiled 0776 land 0000 that? 0859 But you 2181 whore with 4828 companions 7227 many, 7725 yet you return 0000 to Me? 0559 says 3068 Yahweh.
3:2 | [cbb5] | 你向淨光的高處舉目觀看．你在何處沒有淫行呢．你坐在道旁等候、好像亞拉伯人在曠野埋伏一樣．並且你的淫行邪惡玷污了全地。
 | [kjv] | Lift up thine eyes unto the high places, and see where thou hast not been lien with. In the ways hast thou sat for them, as the Arabian in the wilderness; and thou hast polluted the land with thy whoredoms and with thy wickedness.
 | [strongs] | 5375 Lift up 5869 your eyes 5921 on 8205 the bare heights, 7200 and see. 0375 Where 3808 not 7693 have you been lain with? 5921 By 0734 the highways 3427 you have sat 0000 for them 6163 like an Arab 4057 in the desert. 2610 And you have defiled 0776 the land 7184 with your fornications 7451 and your evilness.
3:3 | [cbb5] | 因此甘霖停止、春〔原文作晚〕雨不降．你還是有娼妓之臉、不顧羞恥。
 | [kjv] | Therefore the showers have been withholden, and there hath been no latter rain; and thou hadst a whore's forehead, thou refusedst to be ashamed.
 | [strongs] | 4513 So are withheld 8241 the showers 4456 and the late rain 3808 not 1961 has been. 4696 And forehead 0802 a woman, 6948 a prostitute, 1961 there was 0000 to you. 3985 You refused 3637 to be ashamed.
3:4 | [cbb5] | 從今以後、你豈不向我呼叫說、我父阿、你是我幼年的恩主。
 | [kjv] | Wilt thou not from this time cry unto me, My father, thou art the guide of my youth?
 | [strongs] | 3808 not 6258 just now 7121 Have you called Me, 0001 My father, 0441 the friend of 5271 my youth 0859 You {are}?
3:5 | [cbb5] | 耶和華豈永遠懷怒、存留到底麼．看哪、你又發惡言、又行壞事、隨自己的私意而行。〔或作你雖這樣說還是行惡放縱慾心〕
 | [kjv] | Will he reserve his anger for ever? will he keep it to the end? Behold, thou hast spoken and done evil things as thou couldest.
 | [strongs] | 5201 Will He keep His anger 5769 forever, 0000 or 8104 will He guard {it} 5331 to the end? 2009 Behold, 1696 you have spoken 6213 and you have done 7451 {all} the evil things 3201 that you could.
3:6 | [cbb5] | 約西亞王在位的時候、耶和華又對我說、背道的以色列所行的、你看見沒有．他上各高山、在各青翠樹下行淫。
 | [kjv] | The LORD said also unto me in the days of Josiah the king, Hast thou seen that which backsliding Israel hath done? she is gone up upon every high mountain and under every green tree, and there hath played the harlot.
 | [strongs] | 0559 Now said 3068 Yahweh 0000 to me 3117 in the days of 2977 Josiah 4428 the king, 7200 Have you seen 0000 what 6213 has done 4818 the apostate 3478 Israel? 5927 went up 1931 She 5921 on 3605 every 1389 hill 1364 high and 8478 under 6086 every tree 3418 green, 2181 and fornicated 8033 there.
3:7 | [cbb5] | 他行這些事以後、我說、他必歸向我．他卻不歸向我．他奸詐的妹妹猶大、也看見了。
 | [kjv] | And I said after she had done all these things, Turn thou unto me. But she returned not. And her treacherous sister Judah saw it.
 | [strongs] | 0559 And I said, 0310 After 6213 she has done 3605 all 0428 these {things}, 0000 to Me 7725 she will return. 3808 But not 7725 she did return 7200 and saw {it} 0901 treacherous 0269 her sister 3063 Judah.
3:8 | [cbb5] | 背道的以色列行淫．我為這緣故給他休書休他．我看見他奸詐的妹妹猶大、還不懼怕、也去行淫。
 | [kjv] | And I saw, when for all the causes whereby backsliding Israel committed adultery I had put her away, and given her a bill of divorce; yet her treacherous sister Judah feared not, but went and played the harlot also.
 | [strongs] | 7200 And I saw. 3588 When 3588 for 3605 all 0182 the causes 0834 {for} which 5003 committed adultery 4818 the apostate 3478 Israel, 7971 I sent her away 5414 and gave 5612 a writ of 3748 her divorce 0000 to her, 3808 yet not 3372 did fear 0901 treacherous 3063 Judah 0269 her sister, 1980 but she went 2181 and whored, 1571 also she.
3:9 | [cbb5] | 因以色列輕忽了他的淫亂、和石頭木頭行淫、地就被玷污了。
 | [kjv] | And it came to pass through the lightness of her whoredom, that she defiled the land, and committed adultery with stones and with stocks.
 | [strongs] | 1961 And it was, 6963 from folly 2184 her prostitutery's 2616 she defiled 0776 the land 2181 and fornicated 0000 with 0068 stones 0000 and with 6086 trees.
3:10 | [cbb5] | 雖有這一切的事、他奸詐的妹妹猶大、還不一心歸向我、不過是假意歸我．這是耶和華說的。
 | [kjv] | And yet for all this her treacherous sister Judah hath not turned unto me with her whole heart, but feignedly, saith the LORD.
 | [strongs] | 1571 And yet 3605 for all 0000 this 3808 not 2015 has turned 0000 to Me 0901 treacheous 0269 her sister 3063 Judah 3605 with whole 3820 her heart, 0000 but 8267 with falsehood, 0559 says 3068 Yahweh.
3:11 | [cbb5] | 耶和華對我說、背道的以色列、比奸詐的猶大還顯為義
 | [kjv] | And the LORD said unto me, The backsliding Israel hath justified herself more than treacherous Judah.
 | [strongs] | 0559 And said 3068 Yahweh 0000 to me, 6663 Has justified 5921 herself 4818 the apostate 3478 Israel 0989 more than treacherous 3063 Judah.
3:12 | [cbb5] | 你去向北方宣告說、耶和華說、背道的以色列阿、回來罷．我必不怒目看你們．因為我是慈愛的、我必不永遠存怒．這是耶和華說的。
 | [kjv] | Go and proclaim these words toward the north, and say, Return, thou backsliding Israel, saith the LORD; and I will not cause mine anger to fall upon you: for I am merciful, saith the LORD, and I will not keep anger for ever.
 | [strongs] | 1980 Go 7121 and cry 1697 words 0428 these 6828 northward 0559 and say, 7725 Return, 4878 O apostate 3478 Israel, 0559 says 3068 Yahweh. 3808 not 5307 I will make fall 6440 My face 0000 on you. 3588 For 7349 merciful 0589 I {am}, 0559 says 3068 Yahweh. 3808 not 5201 I will keep anger 5769 forever.
3:13 | [cbb5] | 只要承認你的罪孽、就是你違背耶和華你的 神、在各青翠樹下、向別神東奔西跑、沒有聽從我的話．這是耶和華說的。
 | [kjv] | Only acknowledge thine iniquity, that thou hast transgressed against the LORD thy God, and hast scattered thy ways to the strangers under every green tree, and ye have not obeyed my voice, saith the LORD.
 | [strongs] | 0389 Only 3045 know 5771 your iniquity, 0000 that 3068 against Yahweh 0430 your God 4775 you have rebelled 6340 and have scattered 1870 your ways 2114 to the strangers 8478 under 3605 every 6086 tree 3418 green. 6963 And My voice 3808 not 8085 you have obeyed, 3068 says Yahweh.
3:14 | [cbb5] | 耶和華說、背道的兒女阿、回來罷．因為我作你們的丈夫．並且我必將你們從一城取一人、從一族取兩人、帶到錫安。
 | [kjv] | Turn, O backsliding children, saith the LORD; for I am married unto you: and I will take you one of a city, and two of a family, and I will bring you to Zion:
 | [strongs] | 7725 Turn back 1121 O sons 7726 apostate, 0559 says 3068 Yahweh. 3588 For 0595 I 1166 am lord 5921 over you. 3947 And I will take 0000 you, 0259 one 5892 from a city 8147 and two 4940 from a family, 3318 and I will bring 0000 you 6726 to Zion.
3:15 | [cbb5] | 我也必將合我心的牧者、賜給你們．他們必以知識和智慧、牧養你們。
 | [kjv] | And I will give you pastors according to mine heart, which shall feed you with knowledge and understanding.
 | [strongs] | 5464 And I will give 0000 you 7467 shepherds 3820 as My heart, 7462 and they will feed 0000 you 1844 {with} knowledge 7919 and understanding.
3:16 | [cbb5] | 耶和華說、你們在國中生養眾多、當那些日子、人必不再題說、耶和華的約櫃．不追想、不記念、不覺缺少、也不再製造。
 | [kjv] | And it shall come to pass, when ye be multiplied and increased in the land, in those days, saith the LORD, they shall say no more, The ark of the covenant of the LORD: neither shall it come to mind: neither shall they remember it; neither shall they visit it; neither shall that be done any more.
 | [strongs] | 1961 And it will be 0000 when 7235 you multiply 6509 and are fruitful 0776 in the land 3117 in days 1992 those, 0559 says 3068 Yahweh, 3808 not 0559 they will say 5750 still, 0727 The chest of 1285 the covenant of 3068 Yahweh, 3808 and not 5927 will it come 0000 to 3824 the heart 3808 nor 2142 will they remember 1961 it. 3808 Nor 6485 miss {it} 3808 nor 6213 will it be made 5750 again.
3:17 | [cbb5] | 那時、人必稱耶路撒冷為耶和華的寶座．萬國必到耶路撒冷、在耶和華立名的地方聚集．他們必不再隨從自己頑梗的惡心行事。
 | [kjv] | At that time they shall call Jerusalem the throne of the LORD; and all the nations shall be gathered unto it, to the name of the LORD, to Jerusalem: neither shall they walk any more after the imagination of their evil heart.
 | [strongs] | 6256 At time 1931 that 7121 they will call 3389 Jerusalem 3678 the throne of 3068 Yahweh. 0622 And will be gathered 0000 to it 3605 all 1471 nations, 8034 to the name of 3068 Yahweh, 3389 to Jerusalem. 3808 And not 1980 they will walk 5750 anymore 0310 after 7196 the stubbornness of 3820 their heart 7451 evil.
3:18 | [cbb5] | 當那些日子、猶大家要和以色列家同行、從北方之地、一同來到我賜給你們列祖為業之地。
 | [kjv] | In those days the house of Judah shall walk with the house of Israel, and they shall come together out of the land of the north to the land that I have given for an inheritance unto your fathers.
 | [strongs] | 3117 In days 1992 those 1980 will walk 1004 the household of 3063 Judah 1004 with the household of 3478 Israel, 0935 and they will come 3162 together 0776 from the land of 6828 the north 0000 to 0776 the land 0000 that 5157 I gave as a heritage to 0001 your forefathers.
3:19 | [cbb5] | 我說、我怎樣將你安置在兒女之中、賜給你美地、就是萬國中肥美的產業．我又說、你們必稱我為父、也不再轉去不跟從我。
 | [kjv] | But I said, How shall I put thee among the children, and give thee a pleasant land, a goodly heritage of the hosts of nations? and I said, Thou shalt call me, My father; and shalt not turn away from me.
 | [strongs] | 0595 Then I 0559 said, 0349 How {gladly} 7896 I would set you 1121 among {My} sons 5414 and give 0000 you 0776 a land 2530 pleasant, 5159 a inheritance 3303 beautiful 6635 {among} the armies of 1471 nations! 0559 And I said, 0001 My Father 7121 You will call 0000 Me, 0310 and from following Me 3808 not 7725 turn away.
3:20 | [cbb5] | 以色列家、你們向我行詭詐、真像妻子行詭詐、離開他丈夫一樣．這是耶和華說的。
 | [kjv] | Surely as a wife treacherously departeth from her husband, so have ye dealt treacherously with me, O house of Israel, saith the LORD.
 | [strongs] | 0403 Surely {as} 0898 treacherously departs 0802 a wife 7453 from her companion, 0000 so 0898 you have betrayed 0000 Me, 1004 O household of 3478 Israel, 0559 says 3068 Yahweh.
3:21 | [cbb5] | 在淨光的高處聽見人聲、就是以色列人哭泣懇求之聲．乃因他們走彎曲之道、忘記耶和華他們的 神。
 | [kjv] | A voice was heard upon the high places, weeping and supplications of the children of Israel: for they have perverted their way, and they have forgotten the LORD their God.
 | [strongs] | 6963 A voice 5921 on 8205 the bare heights 8085 was heard, 1065 weeping, 1004 pleadings of 1121 the sons of 3478 Israel, 3588 for 5753 they have perverted 1870 their way, 7911 they have forgotten 3068 Yahweh 0430 their God.
3:22 | [cbb5] | 你們這背道的兒女阿、回來罷．我要醫治你們背道的病。看哪、我們來到你這裡．因你是耶和華我們的 神。
 | [kjv] | Return, ye backsliding children, and I will heal your backslidings. Behold, we come unto thee; for thou art the LORD our God.
 | [strongs] | 7725 Return 1121 O sons 7726 apostate, 7495 I will heal 5878 your apostasies. 2009 Look, we 0935 come 0000 to You. 3588 For 0859 You {are} 3068 Yahweh 0430 our God!
3:23 | [cbb5] | 仰望從小山、或從大山的喧嚷中得幫助、真是枉然的．以色列得救、誠然在乎耶和華我們的 神。
 | [kjv] | Truly in vain is salvation hoped for from the hills, and from the multitude of mountains: truly in the LORD our God is the salvation of Israel.
 | [strongs] | 0403 Truly, 8267 for delusion 1389 {comes} from the hills, 8351 tumult 2022 {on} the mountains. 0552 truly 3068 in Yahweh 0430 our God 8668 {is} the salvation of 3478 Israel.
3:24 | [cbb5] | 從我們幼年以來、那可恥的偶像、將我們列祖所勞碌得來的羊群牛群、和他們的兒女、都吞喫了。
 | [kjv] | For shame hath devoured the labour of our fathers from our youth; their flocks and their herds, their sons and their daughters.
 | [strongs] | 1322 But the shameful idol 0398 has devoured 3018 the labor of 0001 our fathers 5271 from our youth, 6629 their flocks 0000 and 1241 their herds, 1121 their sons 0000 and 1323 their daughters.
3:25 | [cbb5] | 我們在羞恥中躺臥罷．願慚愧將我們遮蓋．因為從立國〔原文作幼年〕以來、我們和我們的列祖、常常得罪耶和華我們的 神、沒有聽從耶和華我們 神的話。
 | [kjv] | We lie down in our shame, and our confusion covereth us: for we have sinned against the LORD our God, we and our fathers, from our youth even unto this day, and have not obeyed the voice of the LORD our God.
 | [strongs] | 7901 Let us lie down 1322 in our shame, 3680 and let cover us 3639 our disgrace, 3588 for 3068 against Yahweh 0430 our God 2398 we have sinned, 0587 we 0001 and our fathers, 5271 from our youth 5704 even to 3117 day 0000 this. 3808 And not 8085 we have obeyed 6963 the voice of 3068 Yahweh 0430 our God.


Strongs Concordance [Jeremiah 4]

 耶利米書 Jeremiah 4
4:1 | [cbb5] | 耶和華說、以色列阿、你若回來歸向我、若從我眼前除掉你可憎的偶像、你就不被遷移．
 | [kjv] | If thou wilt return, O Israel, saith the LORD, return unto me: and if thou wilt put away thine abominations out of my sight, then shalt thou not remove.
 | [strongs] | 0000 If 7725 you will return, 3478 O Israel, 0559 says 3068 Yahweh, 0000 to Me 7725 return. 0000 And if 5493 you will remove 6251 your hateful idols 6440 from My face, 3808 and not 5110 will waver.
4:2 | [cbb5] | 你必憑誠實、公平、公義、指著永生的耶和華起誓．列國必因耶和華稱自己為有福、也必因他誇耀。
 | [kjv] | And thou shalt swear, The LORD liveth, in truth, in judgment, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory.
 | [strongs] | 7650 And you will swear, 2421 {As} lives 3068 Yahweh, 0571 in truth, 4941 in justice, 6666 and in righteousness, 1288 then will bless themselves 0982 in Him 1471 the nations, 0000 and in Him 1984 they will glory.
4:3 | [cbb5] | 耶和華對猶大和耶路撒冷人如此說、要開墾你們的荒地、不要撒種在荊棘中。
 | [kjv] | For thus saith the LORD to the men of Judah and Jerusalem, Break up your fallow ground, and sow not among thorns.
 | [strongs] | 3588 For 3541 thus 0559 says 3068 Yahweh 0376 to the man of 3063 Judah 3389 and to Jerusalem, 5214 Break up 0000 your 5215 fallow ground, 0408 and not 2232 do sow 0000 to 6975 the thorns.
4:4 | [cbb5] | 猶大人和耶路撒冷的居民哪、你們當自行割禮、歸耶和華、將心裡的污穢除掉．恐怕我的忿怒、因你們的惡行發作、如火冲起、甚至無人能以熄滅。
 | [kjv] | Circumcise yourselves to the LORD, and take away the foreskins of your heart, ye men of Judah and inhabitants of Jerusalem: lest my fury come forth like fire, and burn that none can quench it, because of the evil of your doings.
 | [strongs] | 4135 Circumcise yourselves 3068 to Yahweh, 5493 and remove 6190 the foreskin of 3824 your heart, 0376 O men of 3063 Judah 3427 and inhabitants of 3389 Jerusalem. 6435 Lest 3318 goes forth 0784 like fire 2534 My wrath 1197 and burn, 0369 so that none 3518 can quench {it}, 0000 because of 7451 the evil of 4611 your doings.
4:5 | [cbb5] | 你們當傳揚在猶大、宣告在耶路撒冷、說、你們當在國中吹角、高聲呼叫說、你們當聚集、我們好進入堅固城。
 | [kjv] | Declare ye in Judah, and publish in Jerusalem; and say, Blow ye the trumpet in the land: cry, gather together, and say, Assemble yourselves, and let us go into the defenced cities.
 | [strongs] | 5618 Declare 3063 in Judah, 3389 and in Jerusalem 8085 proclaim, 0559 and say, 8628 Blow 3104 the ram's horn 0776 in the land. 7121 Cry 4390 the end, 0559 and say, 0622 Assemble yourselves 1980 and let us go 0413 into 5892 cities of 4013 fortification.
4:6 | [cbb5] | 應當向錫安豎立大旗．要逃避、不要遲延．因我必使災禍、與大毀滅、從北方來到。
 | [kjv] | Set up the standard toward Zion: retire, stay not: for I will bring evil from the north, and a great destruction.
 | [strongs] | 5375 Lift up 5251 a banner 6726 toward Zion, 2388 be strong. 0408 not 5975 Do stand. 3588 For 7451 evil 0595 I 3381 will bring 6828 from the north, 7667 even a smashing 1419 great.
4:7 | [cbb5] | 有獅子從密林中上來、是毀壞列國的．他已經動身、出離本處、要使你的地荒涼、使你的城邑變為荒場、無人居住。
 | [kjv] | The lion is come up from his thicket, and the destroyer of the Gentiles is on his way; he is gone forth from his place to make thy land desolate; and thy cities shall be laid waste, without an inhabitant.
 | [strongs] | 5927 has come up 0738 The lion 5441 from his thicket, 7843 and a destroyer of 1471 nations 5265 has set out. 1980 He has gone 4714 from his place 6213 to make 0127 your land 2723 a waste. 5892 Your cities 5327 will fall in ruins 0369 without 3427 inhabitant.
4:8 | [cbb5] | 因此你們當腰束麻布、大聲哀號．因為耶和華的烈怒、沒有向我們轉消。
 | [kjv] | For this gird you with sackcloth, lament and howl: for the fierce anger of the LORD is not turned back from us.
 | [strongs] | 3588 For 0000 this 3847 put on 8242 sackcloth. 5594 Wail 3213 and howl. 3588 For 3808 not 2015 has turned 2740 the glow of 0639 anger 3068 Yahweh's 0000 from us.
4:9 | [cbb5] | 耶和華說、到那時君王和首領的心、都要消滅．祭司都要驚奇、先知都要詫異。
 | [kjv] | And it shall come to pass at that day, saith the LORD, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder.
 | [strongs] | 1961 And it will be 3117 on day 1931 that, 0559 says 3068 Yahweh, 0006 will fail 3820 heart 4428 the king's, 3820 and the heart of 8269 the officials, 8074 and will be stunned 3548 the priests. 5030 And the prophets 8539 will be astounded.
4:10 | [cbb5] | 我說、哀哉、主耶和華阿、你真是大大的欺哄這百姓和耶路撒冷、說、你們必得平安．其實刀劍害及性命了。
 | [kjv] | Then said I, Ah, Lord GOD! surely thou hast greatly deceived this people and Jerusalem, saying, Ye shall have peace; whereas the sword reacheth unto the soul.
 | [strongs] | 1696 Then I said, 0162 Ah, 0136 Lord 3068 Yahweh! 0403 Surely 5377 utterly 5377 you have deceived 5971 people 0000 this 3389 and Jerusalem, 0559 saying, 7965 Peace 1961 will be 0000 to you, 5060 but touches 2719 the sword 0000 to 5315 the soul.
4:11 | [cbb5] | 那時、必有話對這百姓和耶路撒冷說、有一陣熱風、從曠野淨光的高處、向我的眾民〔原文作民女〕颳來、不是為簸揚、也不是為揚淨．
 | [kjv] | At that time shall it be said to this people and to Jerusalem, A dry wind of the high places in the wilderness toward the daughter of my people, not to fan, nor to cleanse,
 | [strongs] | 6256 At time 1931 that 0559 it will be said 5971 to people 0000 this 3389 and to Jerusalem, 7307 A wind 6703 hot {from} 8205 the bare heights 4057 in the desert 0413 toward 1323 the daughter of 5971 My people - 3808 not 2219 to winnow 3808 nor 2877 to cleanse!
4:12 | [cbb5] | 必有一陣更大的風、從這些地方為我颳來．現在我又必發出判語、攻擊他們。
 | [kjv] | Even a full wind from those places shall come unto me: now also will I give sentence against them.
 | [strongs] | 7307 A wind 4393 more full 0428 than these 0935 will come 0000 for Me. 6258 Now 1571 also 0589 I 1696 will utter 4941 judgments 0000 against them.
4:13 | [cbb5] | 看哪、仇敵必如雲上來、他的戰車如旋風、他的馬匹比鷹更快。我們有禍了．我們敗落了。
 | [kjv] | Behold, he shall come up as clouds, and his chariots shall be as a whirlwind: his horses are swifter than eagles. Woe unto us! for we are spoiled.
 | [strongs] | 2009 Behold, 6051 like clouds 5927 he will come up, 5492 and like a windstorm 7393 his chariots. 7043 are swifter 5404 than eagles 5483 this horses. 0118 Woe 0000 to us, 3588 for 7703 we are devastated!
4:14 | [cbb5] | 耶路撒冷阿、你當洗去心中的惡、使你可以得救．惡念存在你心裡、要到幾時呢。
 | [kjv] | O Jerusalem, wash thine heart from wickedness, that thou mayest be saved. How long shall thy vain thoughts lodge within thee?
 | [strongs] | 3526 Wash 7451 from evil 3824 your heart, 3389 O Jerusalem, 0000 to that 3467 you may be saved. 5704 How 4100 long 3885 will lodge 7130 within you 4284 thoughts of 1892 your vanity?
4:15 | [cbb5] | 有聲音從但傳揚、從以法蓮山報禍患．
 | [kjv] | For a voice declareth from Dan, and publisheth affliction from mount Ephraim.
 | [strongs] | 3588 For 6963 a voice 5002 declares 1835 from Dan, 8085 and proclaims 0205 wickedness 2022 from Mount 0669 Ephraim.
4:16 | [cbb5] | 你們當傳給列國、報告攻擊耶路撒冷的事、說、有探望的人、從遠方來到、向猶大的城邑、大聲吶喊。
 | [kjv] | Make ye mention to the nations; behold, publish against Jerusalem, that watchers come from a far country, and give out their voice against the cities of Judah.
 | [strongs] | 2141 Tell {it} 0471 to the nations. 2009 Listen, 8085 proclaim 0413 against 3389 Jerusalem, 5341 beseigers 0935 are coming 0776 from a land 7350 distant, 5414 and will set 5892 against the cities of 3063 Judah 6963 their voice.
4:17 | [cbb5] | 他們周圍攻擊耶路撒冷、好像看守田園的、因為他背叛了我．這是耶和華說的。
 | [kjv] | As keepers of a field, are they against her round about; because she hath been rebellious against me, saith the LORD.
 | [strongs] | 8104 Like watchmen of 7704 a field 1961 they are 0000 against her 5439 all around, 3588 because against Me 4784 she has rebelled, 0559 says 3068 Yahweh.
4:18 | [cbb5] | 你的行動、你的作為、招惹這事．這是你罪惡的結果．實在是苦、是害及你心了。
 | [kjv] | Thy way and thy doings have procured these things unto thee; this is thy wickedness, because it is bitter, because it reacheth unto thine heart.
 | [strongs] | 1870 Your way 4611 and your doings 6213 have done 0428 these things 0000 to you. 0000 This {is} 7451 your evil 3588 for 4751 {it is} bitter, 3588 for 5060 it reaches 0000 to 3824 your heart.
4:19 | [cbb5] | 我的肺腑阿、我的肺腑阿、我心疼痛．我心在我裡面、煩躁不安．我不能靜默不言．因為我已經聽見角聲、和打仗的喊聲。
 | [kjv] | My bowels, my bowels! I am pained at my very heart; my heart maketh a noise in me; I cannot hold my peace, because thou hast heard, O my soul, the sound of the trumpet, the alarm of war.
 | [strongs] | 4578 My bowels! 4578 My bowels! 3176 I writhe in pain, 7023 O walls of 3824 My heart! 1993 is restless 7130 within me 3824 My heart. 3808 not 2790 I can be silent, 3588 for 6963 the sound of 3104 the ram's horn 6085 I have heard. 5315 O my soul, 8643 the alarm of 4421 war!
4:20 | [cbb5] | 毀壞的信息連絡不絕．因為全地荒廢．我的帳棚、忽然毀壞、我的幔子、頃刻破裂。
 | [kjv] | Destruction upon destruction is cried; for the whole land is spoiled: suddenly are my tents spoiled, and my curtains in a moment.
 | [strongs] | 5327 Ruin 5921 upon 5327 ruin 7121 call out, 3588 for 7703 is devastated 3605 whole 0776 the land. 6597 Suddenly 7703 are devastated 0168 my tents, 7281 {in} a moment 3407 my curtains.
4:21 | [cbb5] | 我看見大旗、聽見角聲、要到幾時呢。
 | [kjv] | How long shall I see the standard, and hear the sound of the trumpet?
 | [strongs] | 5704 How 4100 long 7200 must I see 5251 the banner 8085 {and} hear 6963 the sound of 3104 the ram's horn?
4:22 | [cbb5] | 耶和華說、我的百性愚頑、不認識我．他們是愚昧無知的兒女．有智慧行惡、沒有知識行善。
 | [kjv] | For my people is foolish, they have not known me; they are sottish children, and they have none understanding: they are wise to do evil, but to do good they have no knowledge.
 | [strongs] | 3588 For 0191 {are} foolish 5971 My people. 0000 Me 3808 not 3045 they know 1121 children 5530 stupid 0000 they {are}, 3808 and not 0995 have understanding 0000 they. 2450 wise 1992 They {are} 7489 to do evil 3190 but to do good 3808 not 3045 they do know.
4:23 | [cbb5] | 先知說、我觀看地、不料、地是空虛混沌、我觀看天、天也無光。
 | [kjv] | I beheld the earth, and, lo, it was without form, and void; and the heavens, and they had no light.
 | [strongs] | 7200 I looked on 0776 the earth, 2009 and look, 8414 {it was} formless 0922 and void. 0000 And to 8064 the heavens, 3808 and none 0216 {gave} their light
4:24 | [cbb5] | 我觀看大山、不料、盡都震動、小山也都搖來搖去。
 | [kjv] | I beheld the mountains, and, lo, they trembled, and all the hills moved lightly.
 | [strongs] | 7200 I looked on 2022 the mountains 2009 and look, 7493 they quaked, 3605 and all 2022 the hills 7493 were shaken.
4:25 | [cbb5] | 我觀看、不料、無人、空中的飛鳥也都躲避。
 | [kjv] | I beheld, and, lo, there was no man, and all the birds of the heavens were fled.
 | [strongs] | 7200 I looked, 2009 and look, 0369 there was no 0120 man, 3605 and all 5775 the birds of 8064 the skies 5127 had fled.
4:26 | [cbb5] | 我觀看、不料、肥田變為荒地、一切城邑在耶和華面前、因他的烈怒、都被拆毀。
 | [kjv] | I beheld, and, lo, the fruitful place was a wilderness, and all the cities thereof were broken down at the presence of the LORD, and by his fierce anger.
 | [strongs] | 7200 I looked, 2009 and look, 3759 the fruitful land 4057 {was} a desert, 3605 and all 5892 its cities 7167 were torn 6440 at the presence of 3068 Yahweh 6440 before 2740 the glow of 0639 His anger.
4:27 | [cbb5] | 耶和華如此說、全地必然荒涼、我卻不毀滅淨盡。
 | [kjv] | For thus hath the LORD said, The whole land shall be desolate; yet will I not make a full end.
 | [strongs] | 3541 For thus 0559 has said 3068 Yahweh, 8077 A desolation 6664 will be 3605 whole 0776 the land, 3615 but a full end 3808 not 6213 I will make.
4:28 | [cbb5] | 因此、地要悲哀、在上的天、也必黑暗．因為我言已出、我意已定、必不後悔、也不轉意不作。
 | [kjv] | For this shall the earth mourn, and the heavens above be black; because I have spoken it, I have purposed it, and will not repent, neither will I turn back from it.
 | [strongs] | 3588 For 0000 this 0056 will mourn 0776 the earth, 6937 and grow dark 8064 the heavens 5921 above. 0000 Because 1696 I have spoken, 2161 I have purposed, 3808 and not 5162 I will repent 3808 nor 7725 I will turn back 0000 from it.
4:29 | [cbb5] | 各城的人、因馬兵和弓箭手的響聲、就都逃跑、進入密林、爬上磐石．各城被撇下、無人住在其中。
 | [kjv] | The whole city shall flee for the noise of the horsemen and bowmen; they shall go into thickets, and climb up upon the rocks: every city shall be forsaken, and not a man dwell therein.
 | [strongs] | 6963 From the sound of 6571 horsemen 7411 and the shooters of 7198 the bow 5127 will flee 3605 every 5892 city. 1980 They will go 5641 into thickets, 3710 and among the rocks 5927 climb up. 3605 All 5892 the city 5800 is abandoned, 3808 and not 2421 will live 0000 in them 0376 a man.
4:30 | [cbb5] | 你淒涼的時候要怎樣行呢．你雖穿上朱紅衣服、佩戴黃金裝飾、用顏料修飾眼目、這樣標緻、是枉然的．戀愛你的藐視你、並且尋索你的性命。
 | [kjv] | And when thou art spoiled, what wilt thou do? Though thou clothest thyself with crimson, though thou deckest thee with ornaments of gold, though thou rentest thy face with painting, in vain shalt thou make thyself fair; thy lovers will despise thee, they will seek thy life.
 | [strongs] | 0859 And you, 7703 O desolate one, 4100 what 6213 will you do? 0000 Though 3844 you dress with 8144 crimson, 5710 though you put on 5716 ornaments of 2091 gold, 7167 though you enlarge 6320 with paint 5869 your eyes, 7723 in vain 3303 beautify yourself. 3973 despise 0000 You 5689 lovers, 5315 your life 1245 they will seek.
4:31 | [cbb5] | 我聽見有聲音、彷彿婦人產難的聲音、好像生頭胎疼痛的聲音、是錫安女子的聲音．〔女子就是指民的意思〕他喘著氣、挓莎手、說、我有禍了．在殺人的跟前、我的心發昏了。
 | [kjv] | For I have heard a voice as of a woman in travail, and the anguish as of her that bringeth forth her first child, the voice of the daughter of Zion, that bewaileth herself, that spreadeth her hands, saying, Woe is me now! for my soul is wearied because of murderers.
 | [strongs] | 3588 For 6963 a voice 2470 like a woman in labor 6085 I have heard 6864 the anguish 1069 as one giving birth to her first child, 6963 the voice of 1323 the daughter of 6726 Zion 3306 gasping, 6566 and spreading 3027 her hands. 0118 Woe 4994 now {is} 0000 to me, 3588 for 5888 faints 5315 my soul 2026 because of murderers.


Strongs Concordance [Jeremiah 5]

 耶利米書 Jeremiah 5
5:1 | [cbb5] | 你們當在耶路撒冷的街上、跑來跑去、在寬闊處尋找、看看有一人行公義、求誠實沒有、若有、我就赦免這城。
 | [kjv] | Run ye to and fro through the streets of Jerusalem, and see now, and know, and seek in the broad places thereof, if ye can find a man, if there be any that executeth judgment, that seeketh the truth; and I will pardon it.
 | [strongs] | 7751 Roam around 2351 in the streets of 3389 Jerusalem, 7200 and see 4994 now, 3045 and know 1245 and seek 7739 in her open squares 0518 if 4672 you can find 0376 a man, 0518 if 3426 there is 6213 one who does 4941 justice, 1245 who seeks 0571 truth, 5545 and I will pardon 0000 her.
5:2 | [cbb5] | 其中的人、雖然指著永生的耶和華起誓、所起的誓、實在是假的。
 | [kjv] | And though they say, The LORD liveth; surely they swear falsely.
 | [strongs] | 0000 And though, 2421 {As} lives 3068 Yahweh, lives 1696 they say 3651 surely 8267 falsely 7650 they swear.
5:3 | [cbb5] | 耶和華阿、你的眼目、不是看顧誠實麼．你擊打他們、他們卻不傷慟．你毀滅他們、他們仍不受懲治．他們使臉剛硬過於磐石、不肯回頭。
 | [kjv] | O LORD, are not thine eyes upon the truth? thou hast stricken them, but they have not grieved; thou hast consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to return.
 | [strongs] | 3068 O Yahweh, 5869 Your eyes. 3808 are {they} not 0530 for faithfulness? 5221 You struck 0000 them 3808 but not 2342 they felt pain, 3615 you consumed them. 3985 They refused 3947 to take 4748 correction. 2388 They made harder 6440 their faces 5553 than rock. 3985 They have refused 7725 to return.
5:4 | [cbb5] | 我說、這些人實在是貧窮的、是愚昧的．因為不曉得耶和華的作為、和他們 神的法則。
 | [kjv] | Therefore I said, Surely these are poor; they are foolish: for they know not the way of the LORD, nor the judgment of their God.
 | [strongs] | 0589 Then I 0559 said, 0389 Surely 1800 poor 0000 they {are} 2973 they are foolish, 3588 for 3808 not 3045 they do know 1870 the way of 3068 Yahweh, 2708 the ordinance of 0430 their God.
5:5 | [cbb5] | 我要去見尊大的人、對他們說話．因為他們曉得耶和華的作為、和他們 神的法則．那知、這些人齊心將軛折斷、掙開繩索。
 | [kjv] | I will get me unto the great men, and will speak unto them; for they have known the way of the LORD, and the judgment of their God: but these have altogether broken the yoke, and burst the bonds.
 | [strongs] | 5927 I will go up 0000 for myself 0000 to 1419 the great men 1696 and will speak to 0000 them. 3588 For 1992 they 3045 have known 1870 the way of 3068 Yahweh 2708 the ordinance of 0430 their God. 0389 Surely 1992 they 3162 together 7605 have broken 5920 the yoke. 5423 They have burst 4147 the bonds!
5:6 | [cbb5] | 因此、林中的獅子、必害死他們、晚上〔或作野地〕的豺狼、必滅絕他們、豹子要在城外窺伺他們．凡出城的、必被撕碎．因為他們的罪過極多、背道的事也加增了。
 | [kjv] | Wherefore a lion out of the forest shall slay them, and a wolf of the evenings shall spoil them, a leopard shall watch over their cities: every one that goeth out thence shall be torn in pieces: because their transgressions are many, and their backslidings are increased.
 | [strongs] | 5921 There- 3651 fore 5229 will strike them 0738 a lion 3293 from the forest of 2061 a wolf, 6160 the deserts 7843 will destroy them, 5246 a leopard 8104 is watching 5921 over 5892 their cities. 3605 Everyone 3318 who goes out 0000 from them 2963 will be torn 0000 because 7227 are many 6588 their apostasies. 6105 are numerous 6588 Their apostasies.
5:7 | [cbb5] | 我怎能赦免你呢．你的兒女離棄我、又指著那不是神的起誓．我使他們飽足、他們就行姦淫、成群的聚集在娼妓家裡。
 | [kjv] | How shall I pardon thee for this? thy children have forsaken me, and sworn by them that are no gods: when I had fed them to the full, they then committed adultery, and assembled themselves by troops in the harlots' houses.
 | [strongs] | 4100 Why 0000 for this 5545 I should pardon 0000 you? 1121 Your sons 5866 have abandoned Me 7650 and have sworn 3808 by non- 0430 gods. 7650 When I satiated 0000 them, 5003 then they did adultery. 1004 And house 6948 a prostitute's 1413 they thronged to.
5:8 | [cbb5] | 他們像餧飽的馬、到處亂跑、各向他鄰舍的妻發嘶聲。
 | [kjv] | They were as fed horses in the morning: every one neighed after his neighbour's wife.
 | [strongs] | 7409 stallions 2109 lusty 7704 well-fed 1961 They were. 0376 Each 0000 to 0802 wife 7453 his neighbor's 6670 neighing.
5:9 | [cbb5] | 耶和華說、我豈不因這些事討罪呢．豈不報復這樣的國民呢。
 | [kjv] | Shall I not visit for these things? saith the LORD: and shall not my soul be avenged on such a nation as this?
 | [strongs] | 3588 For 0428 these things 3808 not 6485 will I punish, 0559 says 3068 Yahweh? 0000 And 1471 on a nation 0000 that {is} 2088 like this, 3808 not 5358 will take vengeance 5315 My soul?
5:10 | [cbb5] | 你們要上他葡萄園的牆、施行毀壞．但不可毀壞淨盡、只可除掉他的枝子．因為不屬耶和華。
 | [kjv] | Go ye up upon her walls, and destroy; but make not a full end: take away her battlements; for they are not the LORD's.
 | [strongs] | 5927 Go up 8284 against her vine-rows 0006 and destroy. 3615 But full destruction 0408 not 6213 do make. 5493 Take away 5189 her branches, 3588 for 3808 not 3068 Yahweh's 1992 they {are}.
5:11 | [cbb5] | 原來以色列家和猶大家、大行詭詐攻擊我．這是耶和華說的。
 | [kjv] | For the house of Israel and the house of Judah have dealt very treacherously against me, saith the LORD.
 | [strongs] | 3588 For 3966 very 0898 they have been devious 0000 with Me 1004 the household of 3478 Israel 1004 and the household of 3063 Judah, 0559 says 3068 Yahweh.
5:12 | [cbb5] | 他們不認耶和華、說、這並不是他、災禍必不臨到我們．刀劍和飢荒、我們也看不見。
 | [kjv] | They have belied the LORD, and said, It is not he; neither shall evil come upon us; neither shall we see sword nor famine:
 | [strongs] | 3584 They have lied 3068 against Yahweh 0559 and said, 3808 not 1931 He {is} 3808 and not 3381 will come 5921 upon us 7451 harm. 2719 And sword 7458 and famine 3808 not 7200 we will see.
5:13 | [cbb5] | 先知的話、必成為風、道也不在他們裡面．這災必臨到他們身上。
 | [kjv] | And the prophets shall become wind, and the word is not in them: thus shall it be done unto them.
 | [strongs] | 5030 And the prophets 1961 will become 7307 wind, 1697 and the word 0369 is not 0000 in them. 3541 Thus 6213 it will be done 0000 to them.
5:14 | [cbb5] | 所以耶和華萬軍之 神如此說、因為百姓說這話、我必使我的話、在你口中為火、使他們為柴、這火便將他們燒滅。
 | [kjv] | Wherefore thus saith the LORD God of hosts, Because ye speak this word, behold, I will make my words in thy mouth fire, and this people wood, and it shall devour them.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 3068 Yahweh 0430 God of 6635 armies, 0000 Because 1696 you spoke 1697 word 0000 this, 2009 behold, 5414 will make 1697 My words 6310 in your mouth 0784 fire, 5971 and people 0000 this, 6086 wood, 0398 and it will devour them.
5:15 | [cbb5] | 耶和華說、以色列家阿、我必使一國的民從遠方來攻擊你、是強盛的國、是從古而有的國．他們的言語你不曉得、他們的話你不明白。
 | [kjv] | Lo, I will bring a nation upon you from far, O house of Israel, saith the LORD: it is a mighty nation, it is an ancient nation, a nation whose language thou knowest not, neither understandest what they say.
 | [strongs] | 2009 Look, I 3381 will bring 0000 on you 1471 a nation 7350 from afar, 1004 O household of 3478 Israel, 0559 says 3068 Yahweh. 1471 An nation 0386 enduring 1931 it {is}, 1471 a nation 5769 from of old 1931 it {is}, 1471 a nation 3808 not 3045 you do know 3956 whose language, 3808 nor 8085 understand 0000 what 1696 they say.
5:16 | [cbb5] | 他們的箭袋、是敞開的墳墓、他們都是勇士。
 | [kjv] | Their quiver is as an open sepulchre, they are all mighty men.
 | [strongs] | 0827 Their quiver 6913 {is} like grave 6605 an open. 3605 All of {are} them 1368 strong men.
5:17 | [cbb5] | 他們必喫盡你的莊稼、和你的糧食、是你兒女該喫的．必喫盡你的牛羊、喫盡你的葡萄和無花果．又必用刀毀壞你所倚靠的堅固城。
 | [kjv] | And they shall eat up thine harvest, and thy bread, which thy sons and thy daughters should eat: they shall eat up thy flocks and thine herds: they shall eat up thy vines and thy fig trees: they shall impoverish thy fenced cities, wherein thou trustedst, with the sword.
 | [strongs] | 0398 And they will devour 7102 your harvest 0400 and your food. 0398 They will devour 1121 your sons 1323 and your daughters. 0398 They will devour 6629 your flocks 1241 and your herds. 0398 They will devour 1612 your vines 8384 and your fig trees. 7567 One will beat down 5892 cities 4013 your fortified 0834 which 0000 you 0986 trust 2007 in those 2719 with the sword.
5:18 | [cbb5] | 耶和華說、就是到那時、我也不將你們毀滅淨盡。
 | [kjv] | Nevertheless in those days, saith the LORD, I will not make a full end with you.
 | [strongs] | 1571 Yet even 3117 in days 1992 those, 0559 says 3068 Yahweh, 3808 not 6213 I will make 0000 you 3615 a complete end.
5:19 | [cbb5] | 百姓若說、耶和華我們的 神、為甚麼向我們行這一切事呢．你就對他們說、你們怎樣離棄耶和華、〔原文作我〕在你們的地上、事奉外邦神、也必照樣在不屬你們的地上、事奉外邦人。
 | [kjv] | And it shall come to pass, when ye shall say, Wherefore doeth the LORD our God all these things unto us? then shalt thou answer them, Like as ye have forsaken me, and served strange gods in your land, so shall ye serve strangers in a land that is not your's.
 | [strongs] | 1961 And it will be, 3588 when 0559 you will say, 4100 Why 6213 does do 3068 Yahweh 0430 our God 0000 to us 3605 all 0428 these {things}? 0559 Then you say 0000 to them, 5980 Just as 5800 you have abandoned 0000 Me 5647 and served 0430 gods 5237 foreign 0776 in your land, 0000 so 5647 you will serve 5237 strangers 0776 in a land 3808 not {belonging} 0000 to you.
5:20 | [cbb5] | 當傳揚在雅各家、報告在猶大、說、
 | [kjv] | Declare this in the house of Jacob, and publish it in Judah, saying,
 | [strongs] | 5618 Declare 0000 this 1004 in the house of 3290 Jacob, 8085 proclaim it 3063 in Judah, 0559 saying,
5:21 | [cbb5] | 愚昧無知的百姓阿、你們有眼不看、有耳不聽、現在當聽這話。
 | [kjv] | Hear now this, O foolish people, and without understanding; which have eyes, and see not; which have ears, and hear not:
 | [strongs] | 8085 Hear 4994 now 0000 this, 5971 O people 5039 foolish 0369 and without 3820 heart. 5869 Eyes {are} 0000 to them, 3808 but not 7200 they do see. 0241 Ears {are} 0000 to them, 3808 but not 8085 do they hear.
5:22 | [cbb5] | 耶和華說、你們怎麼不懼怕我呢．我以永遠的定例、用沙為海的界限、水不得越過．因此、你們在我面前還不戰兢麼。波浪雖然翻騰、卻不能踰越．雖然匉訇、卻不能過去。
 | [kjv] | Fear ye not me? saith the LORD: will ye not tremble at my presence, which have placed the sand for the bound of the sea by a perpetual decree, that it cannot pass it: and though the waves thereof toss themselves, yet can they not prevail; though they roar, yet can they not pass over it?
 | [strongs] | 0000 Me 3808 not 3372 Do you fear? 0559 says 3068 Yahweh. 0518 Or 6440 from My face 3808 not 2342 will you tremble 0000 that 7760 I have placed 2344 the sand 1366 {as} the boundary 3220 for the sea 3706 an decree, 5769 eternal 1115 so that not 5674 it can cross over it. 1607 Though they rise and fall, 3808 yet not 3201 they can prevail. 1993 Though roar 1530 its waves, 3808 yet not 5674 they can cross over it.
5:23 | [cbb5] | 但這百姓有背叛忤逆的心．他們叛我而去。
 | [kjv] | But this people hath a revolting and a rebellious heart; they are revolted and gone.
 | [strongs] | 5971 But to people 0000 this 3426 there is 3820 a heart 7186 stubborn 4784 and rebellious. 5493 They have turned 1980 and gone away.
5:24 | [cbb5] | 心內也不說、我們應當敬畏耶和華我們的 神．他按時賜雨、就是秋雨春雨．又為我們定收割的節令、永存不廢。
 | [kjv] | Neither say they in their heart, Let us now fear the LORD our God, that giveth rain, both the former and the latter, in his season: he reserveth unto us the appointed weeks of the harvest.
 | [strongs] | 3808 And not 0559 they do say 3820 in their heart, 3372 Let us fear 4994 now 3068 Yahweh 0430 our God, 5414 who gives 1653 the rain 3138 both former 0314 and latter 6256 in its time. 7620 weeks 2708 The appointed of 7102 the harvest 8104 He keeps 0000 for us.
5:25 | [cbb5] | 你們的罪孽、使這些事轉離你們、你們的罪惡、使你們不能得福。
 | [kjv] | Your iniquities have turned away these things, and your sins have withholden good things from you.
 | [strongs] | 5771 Your iniquities 5186 have turned away 0428 these {things}, 2403 and your sins 2820 have withheld 2896 good 0000 from you.
5:26 | [cbb5] | 因為在我民中有惡人、他們埋伏窺探、好像捕鳥的人．他們設立圈套陷害人。
 | [kjv] | For among my people are found wicked men: they lay wait, as he that setteth snares; they set a trap, they catch men.
 | [strongs] | 3588 For 4672 are found 5971 among My people 7563 wicked ones. 7789 They lie in wait, 7918 like the crouching of 3353 fowlers. 6186 They set 4889 a trap. 0376 Men 3920 they catch.
5:27 | [cbb5] | 籠內怎樣滿了雀鳥、他們的房中、也照樣充滿詭詐．所以他們得成為大、而且富足。
 | [kjv] | As a cage is full of birds, so are their houses full of deceit: therefore they are become great, and waxen rich.
 | [strongs] | 3619 Like a bird-cage 4392 full of 5775 birds, 0000 so 1004 their houses 4393 are filled with 4820 treachery. 5921 There- 3651 fore, 1430 they have become great 6238 and grown rich.
5:28 | [cbb5] | 他們肥胖光潤、作惡過甚、不為人伸冤、就是不為孤兒伸冤、不使他亨通、也不為窮人辨屈。
 | [kjv] | They are waxen fat, they shine: yea, they overpass the deeds of the wicked: they judge not the cause, the cause of the fatherless, yet they prosper; and the right of the needy do they not judge.
 | [strongs] | 8080 They have become fat, 6245 they shine. 1571 Also 5674 they pass over 1679 the deeds of 7451 the evil. 7379 the cause 3808 not 1777 They do plead, 4941 the cause of 3490 the orphan, 6743 that they may prosper 3225 and the right of 0034 the poor 3808 not 8199 they do vindicate.
5:29 | [cbb5] | 耶和華說、我豈不因這些事討罪呢．豈不報復這樣的國民呢。
 | [kjv] | Shall I not visit for these things? saith the LORD: shall not my soul be avenged on such a nation as this?
 | [strongs] | 3588 For 0428 these things 3808 not 6485 will I punish? 0559 says 3068 Yahweh. 0518 Or 1471 on a nation 0000 that {is} 2088 like this 3808 not 5358 will be avenged 5315 My soul?
5:30 | [cbb5] | 國中有可驚駭、可憎惡的事．
 | [kjv] | A wonderful and horrible thing is committed in the land;
 | [strongs] | 8047 An appalling 8186 and horrible thing 1961 has happened 0776 in the land.
5:31 | [cbb5] | 就是先知說假豫言、祭司藉他們把持權柄．我的百姓也喜愛這些事．到了結局你們怎樣行呢。
 | [kjv] | The prophets prophesy falsely, and the priests bear rule by their means; and my people love to have it so: and what will ye do in the end thereof?
 | [strongs] | 5030 The prophets 5012 prophesy 8367 falsely, 3548 and the priests 7287 rule 2027 according to 3027 their own hands 5971 and My people 0157 love {it} 0000 so. 4100 But what 6213 will they do 0319 at the end of it?


Strongs Concordance [Jeremiah 6]

 耶利米書 Jeremiah 6
6:1 | [cbb5] | 便雅憫人哪、你們要逃出耶路撒冷、在提哥亞吹角、在伯哈基琳立號旗．因為有災禍、與大毀滅、從北方張望。
 | [kjv] | O ye children of Benjamin, gather yourselves to flee out of the midst of Jerusalem, and blow the trumpet in Tekoa, and set up a sign of fire in Bethhaccerem: for evil appeareth out of the north, and great destruction.
 | [strongs] | 5756 Take refuge, 1121 O sons of 1144 Benjamin, 8432 from the midst of 3389 Jerusalem. 8620 And in Tekoa 8628 blow 3104 the ram's horn 1004 and over Beth- 3754 haccerem 7311 raise 8643 a signal. 3588 For 7451 evil 8259 looks down 6828 from the north, 7667 even a shattering 1419 great.
6:2 | [cbb5] | 那秀美嬌嫩的錫安女子、我必剪除。〔女子就是指民的意思〕
 | [kjv] | I have likened the daughter of Zion to a comely and delicate woman.
 | [strongs] | 5116 The beautiful 6026 and delicate one 7843 I will destroy, 1323 the daughter of 6726 Zion.
6:3 | [cbb5] | 牧人必引他們的羊群到他那裡、在他周圍支搭帳棚、各在自己所佔之地、使羊喫草。
 | [kjv] | The shepherds with their flocks shall come unto her; they shall pitch their tents against her round about; they shall feed every one in his place.
 | [strongs] | 0000 To her 0935 will come 7462 the shepherds 5739 with their flock. 8628 They will pitch 5921 upon her 0168 tents 5439 all around. 7462 They will feed 0376 each man 3027 {in} his hand.
6:4 | [cbb5] | 你們要準備攻擊他、起來罷、我們可以趁午時上去。哀哉、日已漸斜、晚影拖長了。
 | [kjv] | Prepare ye war against her; arise, and let us go up at noon. Woe unto us! for the day goeth away, for the shadows of the evening are stretched out.
 | [strongs] | 6942 Consecrate 0000 against her 4421 war. 6965 Arise, 5927 and let us go up 6672 at noon. 0118 Woe 0000 to us, 3588 for 6437 declines 3117 the day. 5186 For are stretched out 6752 the shadows of 6153 evening.
6:5 | [cbb5] | 起來罷、我們夜間上去、毀壞他的宮殿。
 | [kjv] | Arise, and let us go by night, and let us destroy her palaces.
 | [strongs] | 6965 Arise 5927 and let us go up 3915 by night 0006 and destroy 0759 her palaces.
6:6 | [cbb5] | 因為萬軍之耶和華如此說、你們要砍伐樹木、築壘攻打耶路撒冷．這就是那該罰的城、其中盡是欺壓。
 | [kjv] | For thus hath the LORD of hosts said, Hew ye down trees, and cast a mount against Jerusalem: this is the city to be visited; she is wholly oppression in the midst of her.
 | [strongs] | 3588 For 3541 thus 0559 has said 3068 Yahweh of 6635 armies, 3772 Cut 3381 down 6097 her trees 3332 and pour 0413 against 3389 Jerusalem 5550 a seige mound. 1931 She {is} 5892 the city 6485 to be punished. 3605 All of her 6233 {is} oppression 7130 in her midst.
6:7 | [cbb5] | 井怎樣湧出水來、這城也照樣湧出惡來．在其間常聽見有強暴毀滅的事、病患損傷也常在我面前。
 | [kjv] | As a fountain casteth out her waters, so she casteth out her wickedness: violence and spoil is heard in her; before me continually is grief and wounds.
 | [strongs] | 6979 As keeps fresh 0935 a cistern 4325 its waters, 0000 so 6979 she keeps fresh 7451 her evilness. 2555 Violence 0008 and destruction 8085 are heard 0000 in her. 5921 Before 6440 my face 8548 {are} continually 4245 sickness 4347 and wounds.
6:8 | [cbb5] | 耶路撒冷阿、你當受教、免得我心與你生疏、免得我使你荒涼、成為無人居住之地。
 | [kjv] | Be thou instructed, O Jerusalem, lest my soul depart from thee; lest I make thee desolate, a land not inhabited.
 | [strongs] | 3256 Take advice, 3389 O Jerusalem, 6435 lest 3363 be alienated 5315 My soul 0000 from you. 6435 Lest 7760 I make you 8077 a desolation 0776 a land 3808 not 3427 inhabited.
6:9 | [cbb5] | 萬軍之耶和華曾如此說、敵人必擄盡以色列剩下的民、如同摘淨葡萄一樣．你要像摘葡萄的人摘了又摘、回手放在筐子裡。
 | [kjv] | Thus saith the LORD of hosts, They shall throughly glean the remnant of Israel as a vine: turn back thine hand as a grapegatherer into the baskets.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh of 6635 armies, 8316 thoroughly 5953 they will glean 1612 as a vine 8300 the remnant of 3478 Israel. 7725 Bring back 3027 your hand 1219 as a grape gatherer 5921 over 5552 the tendrils.
6:10 | [cbb5] | 現在我可以向誰說話作見證、使他們聽呢．他們的耳朵未受割禮、不能聽見．看哪、耶和華的話、他們以為羞辱、不以為喜悅。
 | [kjv] | To whom shall I speak, and give warning, that they may hear? behold, their ear is uncircumcised, and they cannot hearken: behold, the word of the LORD is unto them a reproach; they have no delight in it.
 | [strongs] | 0000 To whom 1696 will I speak 5749 and give warning 8085 that they may hear? 2009 Listen, 6189 {is} uncircumcised 0244 their ear, 3808 and not 3201 they are able 8085 to listen. 2009 Listen, 1697 the word of 3068 Yahweh 1961 is 0000 to them 2781 a reproach, 3808 no 2654 they have delight 0000 in it.
6:11 | [cbb5] | 因此我被耶和華的忿怒充滿、難以含忍．我要傾在街中的孩童、和聚會的少年人身上．連夫帶妻、並年老的與日子滿足的、都必被擒拿。
 | [kjv] | Therefore I am full of the fury of the LORD; I am weary with holding in: I will pour it out upon the children abroad, and upon the assembly of young men together: for even the husband with the wife shall be taken, the aged with him that is full of days.
 | [strongs] | 0854 Therefore, with 2534 the wrath of 3068 Yahweh 4390 I am full. 3811 I am tired of 3557 holding {it} in. 8210 Pour {it} out 5921 on 3206 the child 2351 in the street, 5921 and on 5475 the circle of 5288 the young men 3162 together. 3588 For 1571 even 0376 the husband 0000 and 0802 the wife 3947 will be taken, 7227 the elder 0000 with 4393 fullness of 3117 days.
6:12 | [cbb5] | 他們的房屋、田地、和妻子、都必轉歸別人．我要伸手攻擊這地的居民．這是耶和華說的。
 | [kjv] | And their houses shall be turned unto others, with their fields and wives together: for I will stretch out my hand upon the inhabitants of the land, saith the LORD.
 | [strongs] | 5493 And will be turned 1004 their house 0312 to others, 7704 fields 0802 and wives 3162 together. 5186 For I will stretch out 3027 My hand 0413 against 3427 the inhabitants of 0776 the land, 0559 says 3068 Yahweh.
6:13 | [cbb5] | 因為他們從最小的到至大的、都一味的貪婪．從先知到祭司、都行事虛謊。
 | [kjv] | For from the least of them even unto the greatest of them every one is given to covetousness; and from the prophet even unto the priest every one dealeth falsely.
 | [strongs] | 3588 For 6996 from their least 5704 even to 1419 their greatest 3605 everyone 1214 cuts off 1215 a profit. 5030 And from the prophet 5704 even to 3548 the priest 3605 everyone 6213 deals 8367 falsely.
6:14 | [cbb5] | 他們輕輕忽忽的醫治我百姓的損傷、說、平安了、平安了．其實沒有平安。
 | [kjv] | They have healed also the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.
 | [strongs] | 7495 Also they have healed 7969 the 7667 fracture of 5971 My people 7043 lightly, 0559 saying, 7965 Peace, 7965 peace. 0369 When there is no 7965 peace.
6:15 | [cbb5] | 他們行可憎的事、知道慚愧麼．不然、他們毫不慚愧、也不知羞恥．因此、他們必在仆倒的人中仆倒．我向他們討罪的時候、他們必致跌倒．這是耶和華說的。
 | [kjv] | Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall: at the time that I visit them they shall be cast down, saith the LORD.
 | [strongs] | 0954 Were they ashamed 0000 when 8441 an abomination 6213 they made? 1571 even 3605 at all 3808 not 0954 They were ashamed. 1571 Also 3637 to blush 3808 not 3045 do they know. 0000 So 5307 they will fall 5307 among those who fall. 6256 At the time 6485 I punish them 3001 they will be cast down, 0559 says 3068 Yahweh.
6:16 | [cbb5] | 耶和華如此說、你們當站在路上察看、訪問古道、那是善道、便行在其間．這樣、你們心裡必得安息．他們卻說、我們不行在其間。
 | [kjv] | Thus saith the LORD, Stand ye in the ways, and see, and ask for the old paths, where is the good way, and walk therein, and ye shall find rest for your souls. But they said, We will not walk therein.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 3320 Stand 5921 by 1870 the roads 7200 and see 7592 and ask 5410 for the paths 6917 ancient, 0335 where {is} 2088 - 1870 way 2896 the good, 1980 and walk 0000 in it. 4672 And you will find 5117 a rest 5315 for your souls. 0559 But they said, 3808 not 1980 We will walk {in it}.
6:17 | [cbb5] | 我設立守望的人照管你們、說、要聽角聲．他們卻說、我們不聽。
 | [kjv] | Also I set watchmen over you, saying, Hearken to the sound of the trumpet. But they said, We will not hearken.
 | [strongs] | 6965 Also I set 5921 over you 6822 watchmen, 7181 {saying}, Listen 6963 to the sound of 3104 the ram's horn. 0559 But they said, 3808 not 7181 We will listen.
6:18 | [cbb5] | 列國阿、因此你們當聽．會眾阿、要知道他們必遭遇的事。
 | [kjv] | Therefore hear, ye nations, and know, O congregation, what is among them.
 | [strongs] | 3651 Therefore, 8085 hear, 1471 O nations, 3045 and know, 5712 O congregation, 0834 what {is coming} 0000 on them.
6:19 | [cbb5] | 地阿、當聽我必使災禍臨到這百姓、就是他們意念所結的果子、因為他們不聽從我的言語．至於我的訓誨、〔或作律法〕他們也厭棄了。
 | [kjv] | Hear, O earth: behold, I will bring evil upon this people, even the fruit of their thoughts, because they have not hearkened unto my words, nor to my law, but rejected it.
 | [strongs] | 8085 Hear, 0776 O earth. 2009 Behold, 0589 I 3381 will bring 7451 evil 5921 on 5971 people 0000 this, 6529 the fruit of 4284 their thoughts. 3588 For 0000 to 1697 My words 3808 not 7181 they have listened, 8451 and My law 3973 also they rejected 1961 it.
6:20 | [cbb5] | 從示巴出的乳香、從遠方出的菖蒲、〔或作甘蔗〕奉來給我有何益呢．你們的燔祭不蒙悅納、你們的平安祭我也不喜悅。
 | [kjv] | To what purpose cometh there to me incense from Sheba, and the sweet cane from a far country? your burnt offerings are not acceptable, nor your sacrifices sweet unto me.
 | [strongs] | 4100 Why this 0000 to me 3828 frankincense 7614 from Sheba 0935 does come, 6418 and the cane 2896 good 0776 from a land 7350 far? 5930 Your burnt-offerings 3808 {are} not 7522 for acceptance, 2077 and your sacrifices 3808 not 6149 are pleasing 0000 to Me.
6:21 | [cbb5] | 所以耶和華如此說、我要將絆腳石放在這百姓前面．父親和兒子、要一同跌在其上．鄰舍與朋友、也都滅亡。
 | [kjv] | Therefore thus saith the LORD, Behold, I will lay stumblingblocks before this people, and the fathers and the sons together shall fall upon them; the neighbour and his friend shall perish.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 3068 Yahweh, 2005 Look, I 5414 am giving 0000 to 5971 people 0000 this 4383 stumbling blocks, 3782 and will stumble 0000 on them 0001 fathers 1121 and sons 3162 together. 7934 Neighbor 7451 and his friend 0006 will perish.
6:22 | [cbb5] | 耶和華如此說、看哪、有一種民、從北方而來．並有一大國被激動、從地極來到。
 | [kjv] | Thus saith the LORD, Behold, a people cometh from the north country, and a great nation shall be raised from the sides of the earth.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 2009 Listen, 5971 a people 0935 come 0776 from country 6828 the north, 1471 and a nation 1419 great 5782 will be stirred up 3411 from the remote parts of 0776 the earth.
6:23 | [cbb5] | 他們拿弓和槍．性情殘忍、不施憐憫．他們的聲音、像海浪匉訇．錫安城阿、〔城原文作女子〕他們騎馬、都擺隊伍、如上戰場的人要攻擊你。
 | [kjv] | They shall lay hold on bow and spear; they are cruel, and have no mercy; their voice roareth like the sea; and they ride upon horses, set in array as men for war against thee, O daughter of Zion.
 | [strongs] | 7812 Bow 7420 and spear 2388 they will lay hold on, 0393 cruel 1992 they {are} 3808 and no 7355 have mercy. 6963 Their voice 3220 like the sea 1993 roars. 5921 And on 5483 horses 7392 they ride, 6186 arrayed 0376 as a man 4421 for the battle 0000 against you, 1323 O daughter of 6726 Zion!
6:24 | [cbb5] | 我們聽見他們的風聲、手就發軟．痛苦將我們抓住、疼痛彷彿產難的婦人。
 | [kjv] | We have heard the fame thereof: our hands wax feeble: anguish hath taken hold of us, and pain, as of a woman in travail.
 | [strongs] | 8085 We have heard 8089 its report, 7503 have dropped 3027 our hands. 6343 Anguish 2388 has seized us, 6869 pain 3205 like a travailing woman.
6:25 | [cbb5] | 你們不要往田野去、也不要行在路上．因四圍有仇敵的刀劍、和驚嚇。
 | [kjv] | Go not forth into the field, nor walk by the way; for the sword of the enemy and fear is on every side.
 | [strongs] | 0408 not 3318 Do go out into 7704 the field, 1870 or by the road 0408 not 1980 do walk, 0000 because of 2719 the sword 0341 of the enemy, 4032 {and} terror 5439 from all around.
6:26 | [cbb5] | 我民哪、〔民原文作民女〕應當腰束麻布、輥在灰中．你要悲傷、如喪獨生子痛痛哭號、因為滅命的要忽然臨到我們。
 | [kjv] | O daughter of my people, gird thee with sackcloth, and wallow thyself in ashes: make thee mourning, as for an only son, most bitter lamentation: for the spoiler shall suddenly come upon us.
 | [strongs] | 1323 O daughter of 5971 my people, 3847 put on 8242 sackcloth 1556 and roll 0665 in the ashes. 0060 The mourning of 3173 an only {son} 6213 make 0000 for yourself, 4553 mourning of 7219 bitterness, 3588 for 6597 suddenly 0935 will come 7843 the destroyer 5921 upon us.
6:27 | [cbb5] | 我使你在我民中為高臺、為保障、〔高臺作試驗人的〕使你知道試驗他們的行動。
 | [kjv] | I have set thee for a tower and a fortress among my people, that thou mayest know and try their way.
 | [strongs] | 0969 an assayer 5414 I have set you 5971 among My people 4013 {and} a tester, 3045 that you may know 0974 and test 1870 their way.
6:28 | [cbb5] | 他們都是極悖逆的、往來讒謗人．他們是銅是鐵、都行壞事。
 | [kjv] | They are all grievous revolters, walking with slanders: they are brass and iron; they are all corrupters.
 | [strongs] | 3605 All of them 5493 {are} the revolters of 5637 rebellious ones, 1980 goers of 7400 slander. 5178 Bronze 1270 and iron {are} 3605 all of them. 7843 Corrupters 1992 they {are}.
6:29 | [cbb5] | 風箱吹火．鉛被燒毀．他們煉而又煉、終是徒然．因為惡劣的還未除掉。
 | [kjv] | The bellows are burned, the lead is consumed of the fire; the founder melteth in vain: for the wicked are not plucked away.
 | [strongs] | 2787 blow 4647 The bellows 0800 from the fire 8552 comes whole 5777 the lead. 7725 In vain 6884 he refines 6884 refining, 7451 for the evil 3808 not 5423 is separated.
6:30 | [cbb5] | 人必稱他們為被棄的銀渣、因為耶和華已經棄掉他們。
 | [kjv] | Reprobate silver shall men call them, because the LORD hath rejected them.
 | [strongs] | 3701 Silver 3986 Refuse 7121 they call 0000 them, 3588 for 3973 has rejected 3068 Yahweh 0000 them.


Strongs Concordance [Jeremiah 7]

 耶利米書 Jeremiah 7
7:1 | [cbb5] | 耶和華的話臨到耶利米、說、
 | [kjv] | The word that came to Jeremiah from the LORD, saying,
 | [strongs] | 1697 The word 0000 that 0935 came 0000 to 3414 Jeremiah 0000 from 3068 Yahweh, 0559 saying,
7:2 | [cbb5] | 你當站在耶和華殿的門口、在那裡宣傳這話、說、你們進這些門敬拜耶和華的一切猶大人、當聽耶和華的話。
 | [kjv] | Stand in the gate of the LORD's house, and proclaim there this word, and say, Hear the word of the LORD, all ye of Judah, that enter in at these gates to worship the LORD.
 | [strongs] | 3320 Stand 8179 in the gate of 1004 house 3068 Yahweh's 7121 and call out 8033 there 1697 word 0000 this, 0559 and say, 8085 Hear 1697 the word of 3068 Yahweh, 3605 all 3063 Judah, 0935 who enter in 8179 at gates 0428 these 7812 to worship 3068 Yahweh.
7:3 | [cbb5] | 萬軍之耶和華以色列的 神如此說、你們改正行動作為、我就使你們在這地方仍然居住。
 | [kjv] | Thus saith the LORD of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel, 3190 Amend 1870 your ways 4611 and your doings, 7931 and I will let dwell 0000 you 4725 in place 0000 this.
7:4 | [cbb5] | 你們不要倚靠虛謊的話、說、這些是耶和華的殿、是耶和華的殿、是耶和華的殿。
 | [kjv] | Trust ye not in lying words, saying, The temple of the LORD, The temple of the LORD, The temple of the LORD, are these.
 | [strongs] | 0408 not 0982 Do trust 0000 yourself 0000 to 1697 words of 8267 the lie, 0559 saying, 1964 The temple of 3068 Yahweh, 1964 the temple of 3068 Yahweh, 1964 the temple of 3068 Yahweh 0000 that {is}.
7:5 | [cbb5] | 你們若實在改正行動作為、在人和鄰舍中間誠然施行公平．
 | [kjv] | For if ye throughly amend your ways and your doings; if ye throughly execute judgment between a man and his neighbour;
 | [strongs] | 3588 For 1961 if 8316 thoroughly 3190 you amend 1870 your ways 0000 and 4611 your doings. 0518 If 6213 indeed 6213 you practice 4941 justice 0996 between 0376 a man 0000 and 7453 his neighbor.
7:6 | [cbb5] | 不欺壓寄居的、和孤兒寡婦、在這地方不流無辜人的血、也不隨從別神陷害自己．
 | [kjv] | If ye oppress not the stranger, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your hurt:
 | [strongs] | 1616 {If} the stranger, 3490 the orphan, 0490 and the widow 3808 not 6213 you do oppress, 1818 and blood 5355 innocent 0408 not 8210 do shed 4725 in place 0000 this, 0310 or after 0430 gods 0312 other 3808 not 1980 you do go 7451 to hurt 0000 your,
7:7 | [cbb5] | 我就使你們在這地方仍然居住、就是我古時所賜給你們列祖的地、直到永遠。
 | [kjv] | Then will I cause you to dwell in this place, in the land that I gave to your fathers, for ever and ever.
 | [strongs] | 7931 then I will let dwell 0000 you 4725 in place 0000 this, 0776 in the land 0000 that 5414 I gave 0001 to your forefathers, 0000 from 5769 forever 5704 even to 5769 forever.
7:8 | [cbb5] | 看哪、你們倚靠虛謊無益的話。
 | [kjv] | Behold, ye trust in lying words, that cannot profit.
 | [strongs] | 2009 Listen, 0000 you 0982 are trusting 0000 for yourself 5921 upon 1697 words of 8267 the lie 1097 without 3276 being of use.
7:9 | [cbb5] | 你們偷盜、殺害、姦淫、起假誓、向巴力燒香、並隨從素不認識的別神．
 | [kjv] | Will ye steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal, and walk after other gods whom ye know not;
 | [strongs] | 1589 Will you steal, 7523 murder 5003 and commit adultery, 7650 and swear 8367 falsely, 6999 and burn incense 1188 to Baal, 1980 and walk 0310 after 0430 gods 0312 other 0000 that 3808 not 3045 you do know,
7:10 | [cbb5] | 且來到這稱為我名下的殿、在我面前敬拜、又說、我們可以自由了．你們這樣的舉動、是要行那些可憎的事麼。
 | [kjv] | And come and stand before me in this house, which is called by my name, and say, We are delivered to do all these abominations?
 | [strongs] | 0935 and then come 3320 and stand 6440 in front of Me 1004 in house 0000 this 0834 which 7121 has been called 8034 My name 5921 upon it 0559 and say, 5337 We are delivered 4616 in order 6213 to do 3605 all 8441 abominations 0428 those?
7:11 | [cbb5] | 這稱為我名下的殿、在你們眼中、豈可看為賊窩麼．我都看見了．這是耶和華說的。
 | [kjv] | Is this house, which is called by my name, become a den of robbers in your eyes? Behold, even I have seen it, saith the LORD.
 | [strongs] | 4631 a den of 6530 violent ones 1961 Has become 1004 house 0000 this 0834 which 7121 has been called 8034 My name 5921 upon it 5869 in your eyes? 1571 even 0595 I 2009 Behold 7200 have seen, 0559 says 3068 Yahweh.
7:12 | [cbb5] | 你們且往示羅去、就是我先前立為我名的居所、察看我因這百姓以色列的罪惡、向那地所行的如何。
 | [kjv] | But go ye now unto my place which was in Shiloh, where I set my name at the first, and see what I did to it for the wickedness of my people Israel.
 | [strongs] | 0000 But 1980 go 4994 now 0000 to 4725 My place 0834 which {was} 7887 in Shiloh, 0000 where 7931 I made dwell 8034 My name 8033 there 7223 at the first, 7200 and see 0000 what 6213 I did 0000 to it 0000 because of 7451 the evil of 5971 My people 3478 Israel.
7:13 | [cbb5] | 耶和華說、現在因你們行了這一切的事、我也從早起來警戒你們、你們卻不聽從、呼喚你們、你們卻不答應．
 | [kjv] | And now, because ye have done all these works, saith the LORD, and I spake unto you, rising up early and speaking, but ye heard not; and I called you, but ye answered not;
 | [strongs] | 6258 And now, 0000 because 6213 you have done 3605 all 4639 works 0428 these, 0559 says 3068 Yahweh, 0559 and I spoke 0000 to you, 7925 rising up early 1696 and speaking, 3808 but not 8085 you did hear - 2199 and I called 0000 you, 3808 but not 6030 you did answer -
7:14 | [cbb5] | 所以我要向這稱我為名下、你們所倚靠的殿、與我所賜給你們和你們列祖的地施行、照我從前向示羅所行的一樣。
 | [kjv] | Therefore will I do unto this house, which is called by my name, wherein ye trust, and unto the place which I gave to you and to your fathers, as I have done to Shiloh.
 | [strongs] | 6213 therefore, I will do 1004 to the house 0834 which 7121 has been called 8034 My name 5921 upon it, 0834 which 0000 you 0982 are trusting 0000 in it, 4725 and to the place 0834 which 5414 I gave 0000 to you 0001 and to your forefathers, 0000 as 6213 I have done 7887 to Shiloh.
7:15 | [cbb5] | 我必將你們從我眼前趕出、正如趕出你們的眾弟兄、就是以法蓮的一切後裔。
 | [kjv] | And I will cast you out of my sight, as I have cast out all your brethren, even the whole seed of Ephraim.
 | [strongs] | 7993 And I will cast away 0000 you 0000 from 6440 My face 0000 as 7993 I cast away 3605 all 0251 your brothers, 3605 the whole 2233 seed of 0669 Ephraim.
7:16 | [cbb5] | 所以你不要為這百姓祈禱、不要為他們呼求禱告、也不要向我為他們祈求．因我不聽允你。
 | [kjv] | Therefore pray not thou for this people, neither lift up cry nor prayer for them, neither make intercession to me: for I will not hear thee.
 | [strongs] | 0859 And you, 0408 not 6419 do pray 3588 for 5971 people 0000 this. 0408 And not 5375 do lift up 0000 for them 7121 cry 8605 or prayer, 0408 and not 6293 do intercede 0000 with Me, 3588 for 0369 I not 8085 do hear 0000 you.
7:17 | [cbb5] | 他們在猶大城邑中和耶路撒冷街上所行的、你沒有看見麼。
 | [kjv] | Seest thou not what they do in the cities of Judah and in the streets of Jerusalem?
 | [strongs] | 0369 you not 7200 Do see 4100 what 1992 they 6213 are doing 5892 in the cities of 3063 Judah 2351 and in the streets of 3389 Jerusalem?
7:18 | [cbb5] | 孩子撿柴、父親燒火、婦女摶麵作餅、獻給天后、又向別神澆奠祭、惹我發怒。
 | [kjv] | The children gather wood, and the fathers kindle the fire, and the women knead their dough, to make cakes to the queen of heaven, and to pour out drink offerings unto other gods, that they may provoke me to anger.
 | [strongs] | 1121 The sons 3950 gather 6086 wood 0001 and the fathers 1197 kindle 0784 the fire, 0802 and the women 3888 knead 1217 dough 6213 to make 5692 cakes 4446 for the queen of 8064 heaven, 5258 and to pour out 5262 drink-offerings 0430 to gods 0312 other, 0000 that 3707 they may vex Me.
7:19 | [cbb5] | 耶和華說、他們豈是惹我發怒呢．不是自己惹禍、以致臉上慚愧麼。
 | [kjv] | Do they provoke me to anger? saith the LORD: do they not provoke themselves to the confusion of their own faces?
 | [strongs] | 0000 Me 0000 they 3707 Do vex, 0559 says 3068 Yahweh? 3808 {Is it} not 0000 themselves, 0000 to 1322 the shame of 6440 their own faces?
7:20 | [cbb5] | 所以主耶和華如此說、看哪、我必將我的怒氣和忿怒、傾在這地方的人和牲畜身上、並田野的樹木和地裡的出產上．必如火冲起、不能熄滅。
 | [kjv] | Therefore thus saith the Lord GOD; Behold, mine anger and my fury shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 0136 the Lord 3068 Yahweh, 2009 Listen, 0639 My anger 2534 and My wrath 5413 will be poured out 0000 on 4725 place 0000 this, 5921 upon 0120 man 5921 and upon 0929 animal. 5921 And on 6086 the trees of 7704 the field. 5921 And on 6529 the fruit of 0127 the ground. 1197 And it will burn 3808 and not 3518 be quenched.
7:21 | [cbb5] | 萬軍之耶和華以色列的 神如此說、你們將燔祭加在平安祭上、喫肉罷。
 | [kjv] | Thus saith the LORD of hosts, the God of Israel; Put your burnt offerings unto your sacrifices, and eat flesh.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh of 6635 armies 0430 the God of 3478 Israel, 5930 your burnt-offerings 5595 Add 0000 to 2077 your sacrifices 0398 and eat 1320 flesh.
7:22 | [cbb5] | 因為我將你們列祖從埃及地領出來的那日、燔祭平安祭的事、我並沒有題說、也沒有吩咐他們．
 | [kjv] | For I spake not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt offerings or sacrifices:
 | [strongs] | 3588 For 3808 not 1696 I did speak 0000 with 0001 your forefathers, 3808 nor 6680 command them 3117 in the day 3318 I brought out 0000 them 0776 from the land of 4714 Egypt, 1697 about the matters of 5930 burnt-offering 2077 or sacrifices.
7:23 | [cbb5] | 我只吩咐他們這一件、說、你們當聽從我的話、我就作你們的 神、你們也作我的子民．你們行我所吩咐的一切道、就可以得福。
 | [kjv] | But this thing commanded I them, saying, Obey my voice, and I will be your God, and ye shall be my people: and walk ye in all the ways that I have commanded you, that it may be well unto you.
 | [strongs] | 0000 But 1697 thing 0000 this 6680 I commanded 0000 them, 0559 saying, 8085 Obey 6963 My voice 1961 and I will be 0000 to you 0430 for God, 0859 and you 1961 will be 0000 to Me 5971 for a people, 1980 and, Walk 3605 in all 1870 the way 0834 that 6680 I have commanded 0000 you, 0000 so that 3190 it may be well 0000 with you.
7:24 | [cbb5] | 他們卻不聽從、不側耳而聽、竟隨從自己的計謀、和頑梗的惡心、向後不向前。
 | [kjv] | But they hearkened not, nor inclined their ear, but walked in the counsels and in the imagination of their evil heart, and went backward, and not forward.
 | [strongs] | 3808 But not 8085 they did listen 3808 nor 5186 incline 0244 their ear, 1980 but walked 4156 in {their own} plans 8307 in the stubbornness of 3820 their heart 7451 evil, 1980 and they went 0322 backward 3808 and not 1973 forward.
7:25 | [cbb5] | 自從你們列祖出埃及地的那日、直到今日、我差遣我的僕人眾先知、到你們那裡去、每日從早起來差遣他們．
 | [kjv] | Since the day that your fathers came forth out of the land of Egypt unto this day I have even sent unto you all my servants the prophets, daily rising up early and sending them:
 | [strongs] | 4480 Since 3117 the day 0834 that 3318 came out 0001 your forefathers 0776 out the land of 4714 Egypt 5704 until 3117 day 0000 this, 7971 I have even sent 0000 to you 3605 all 5650 My servants 5030 the prophets, 3117 daily 7925 rising up early 7971 and sending.
7:26 | [cbb5] | 你們卻不聽從、不側耳而聽、竟硬著頸項行惡、比你們列祖更甚。
 | [kjv] | Yet they hearkened not unto me, nor inclined their ear, but hardened their neck: they did worse than their fathers.
 | [strongs] | 3808 Yet not 8085 they listened 0000 to Me, 3808 nor 5186 incline 0244 their ear, 7185 but stiffened 6203 their neck. 7489 They did more evil 0001 than their forefathers.
7:27 | [cbb5] | 你要將這一切的話告訴他們、他們卻不聽從、呼喚他們、他們卻不答應。
 | [kjv] | Therefore thou shalt speak all these words unto them; but they will not hearken to thee: thou shalt also call unto them; but they will not answer thee.
 | [strongs] | 1696 So you will speak 0000 to them 3605 all 1697 words 0428 these, 3808 but not 8085 they will listen 0000 to you. 7121 And you will call 0000 to them, 3808 but not 6030 they will answer you.
7:28 | [cbb5] | 你要對他們說、這就是不聽從耶和華他們 神的話、不受教訓的國民．從他們的口中誠實滅絕了。
 | [kjv] | But thou shalt say unto them, This is a nation that obeyeth not the voice of the LORD their God, nor receiveth correction: truth is perished, and is cut off from their mouth.
 | [strongs] | 0559 But you will say 0000 to them, 0000 This {is} 1471 the nation 0834 which 3808 not 8085 does obey 6963 the voice of 3068 Yahweh 0430 their God, 3808 nor 3947 receive 4148 instruction. 0006 has perished 0571 Truth 3772 and it is cut off 6310 from their mouth.
7:29 | [cbb5] | 耶路撒冷阿、要剪髮拋棄、在淨光的高處舉哀．因為耶和華丟掉離棄了惹他忿怒的世代。
 | [kjv] | Cut off thine hair, O Jerusalem, and cast it away, and take up a lamentation on high places; for the LORD hath rejected and forsaken the generation of his wrath.
 | [strongs] | 7112 Cut off 5145 your hair 7993 and throw {it} away, 5375 and take up 5921 on 8205 the heights 7015 a dirge. 3588 For 3973 has rejected 3068 Yahweh 5203 and abandoned 1755 the generation of 5678 His wrath.
7:30 | [cbb5] | 耶和華說、猶大人行我眼中看為惡的事、將可憎之物設立在稱為我名下的殿中、污穢這殿。
 | [kjv] | For the children of Judah have done evil in my sight, saith the LORD: they have set their abominations in the house which is called by my name, to pollute it.
 | [strongs] | 3588 For 6213 have done 1121 the sons of 3063 Judah 7451 evil 5869 in My eyes, 0559 says 3068 Yahweh. 7760 They have set 8251 their abominable idols 1004 in the house 0834 which 7121 has been called 8034 My name 5921 upon it, 2930 to defile it.
7:31 | [cbb5] | 他們在欣嫩子谷建築陀斐特的邱壇、好在火中焚燒自己的兒女．這並不是我所吩咐的、也不是我心所起的意。
 | [kjv] | And they have built the high places of Tophet, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded them not, neither came it into my heart.
 | [strongs] | 1129 They have built 4791 the high places of 8612 Tophet 0834 which {is} 1516 in the valley of 1121 the son of 2011 Hinnom 6999 to burn 1121 their sons 0000 and 1323 their daughters 0784 in the fire. 0834 Which 3808 not 6680 I did command, 3808 nor 0935 did it come 0413 into 3824 My heart.
7:32 | [cbb5] | 耶和華說、因此日子將到、這地方不再稱為陀斐特和欣嫩子谷、反倒稱為殺戮谷．因為要在陀斐特葬埋屍首、甚至無處可葬。
 | [kjv] | Therefore, behold, the days come, saith the LORD, that it shall no more be called Tophet, nor the valley of the son of Hinnom, but the valley of slaughter: for they shall bury in Tophet, till there be no place.
 | [strongs] | 3651 Therefore, 2009 behold, 3117 the days 0935 come, 0559 says 3068 Yahweh, 3808 that not 0559 it will be called 5750 still 8612 Tophet, 1516 or the valley of 1121 the son of 2011 Hinnom, 0000 but 1516 valley of 4347 the slaughter. 6912 For they will bury 8612 in Tophet 0369 from lack of 0272 a place.
7:33 | [cbb5] | 並且這百姓的屍首、必給空中的飛鳥、和地上的野獸作食物、並無人鬨趕。
 | [kjv] | And the carcases of this people shall be meat for the fowls of the heaven, and for the beasts of the earth; and none shall fray them away.
 | [strongs] | 1961 And will be 1480 the bodies of 5971 people 0000 this 3978 food 5775 for the birds of 8064 the sky, 0929 and for the animals of 0776 the earth. 3808 And none 2729 will frighten away.
7:34 | [cbb5] | 那時、我必使猶大城邑中、和耶路撒冷街上、歡喜和快樂的聲音、新郎和新婦的聲音、都止息了．因為地必成為荒場。
 | [kjv] | Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride: for the land shall be desolate.
 | [strongs] | 7673 Then I will make cease 5892 from the cities of 3063 Judah 2351 and from the streets of 3389 Jerusalem 6963 the voice of 8057 gladness. 6963 And the voice of 8057 joy, 6963 the voice of 2860 bridegroom, 6963 and the voice of 3618 bride, 0000 for 2723 a waste 1961 will become 0776 the land.


Strongs Concordance [Jeremiah 8]

 耶利米書 Jeremiah 8
8:1 | [cbb5] | 耶和華說、到那時人必將猶大王的骸骨、和他首領的骸骨、祭司的骸骨、先知的骸骨、並耶路撒冷居民的骸骨、都從墳墓中取出來、
 | [kjv] | At that time, saith the LORD, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves:
 | [strongs] | 6256 At time 1931 that, 0559 says 3068 Yahweh, 0006 they will bring out 6106 the bones of 4428 the kings of 3063 Judah, 0000 and 6106 the bones of 8269 its officials, 0000 and 6106 the bones of 3548 the priests, 0000 and 6106 the bones of 5030 the prophets, 0000 and 6106 the bones of 3427 the inhabitants of 3389 Jerusalem, 6913 from their graves.
8:2 | [cbb5] | 拋散在日頭、月亮、和天上眾星之下、就是他們從前所喜愛、所事奉、所隨從、所求問、所敬拜的．這些骸骨不再收殮、不再葬埋．必在地面上、成為糞土。
 | [kjv] | And they shall spread them before the sun, and the moon, and all the host of heaven, whom they have loved, and whom they have served, and after whom they have walked, and whom they have sought, and whom they have worshipped: they shall not be gathered, nor be buried; they shall be for dung upon the face of the earth.
 | [strongs] | 7849 And they will spread 8127 to the sun, 3394 and to the moon, 3605 and to all 6635 the army of 8064 the heavens, 0834 whom 0157 they have loved them, 0834 and whom 5647 they have served them, 0834 and whom 1980 they have walked 0310 after them, 0834 and whom 1875 they have sought them, 0834 and whom 7812 they have worshiped 0000 them 3808 not. 0622 They will {neither} be gathered 3808 nor 6912 buried. 1828 For dung 5921 on 6440 the surface of 0127 the ground 1961 they will be.
8:3 | [cbb5] | 並且這惡族所剩下的民、在我所趕他們到的各處、寧可揀死不揀生、這是萬軍之耶和華說的。
 | [kjv] | And death shall be chosen rather than life by all the residue of them that remain of this evil family, which remain in all the places whither I have driven them, saith the LORD of hosts.
 | [strongs] | 0977 And will be chosen 4194 death 2416 rather than life 3605 by all 8300 the remnant of 7604 those who are left 0000 from 4940 family 7451 evil 0000 this, 3605 in all 4725 the places 7604 who remain 0000 where 5080 I have driven them 8033 there, 0559 says 3068 Yahweh of 6635 armies.
8:4 | [cbb5] | 你要對他們說、耶和華如此說、人跌倒、不再起來麼．人轉去、不再轉來麼。
 | [kjv] | Moreover thou shalt say unto them, Thus saith the LORD; Shall they fall, and not arise? shall he turn away, and not return?
 | [strongs] | 0559 And you will say 0000 to them, 3541 Thus 0559 says 3068 Yahweh. 5307 Do they fall 3808 and not 6965 arise? 7725 Or does one turn away 3808 and not 7725 return?
8:5 | [cbb5] | 這耶路撒冷的民、為何恆久背道呢．他們守定詭詐、不肯回頭。
 | [kjv] | Why then is this people of Jerusalem slidden back by a perpetual backsliding? they hold fast deceit, they refuse to return.
 | [strongs] | 4100 Why 7725 has turned away 5971 people 0000 this, 3389 Jerusalem, 4878 a apostasy 5769 perpetual? 2388 They hold fast 8649 to deceit. 3985 They refuse 7725 to return.
8:6 | [cbb5] | 我留心聽、聽見他們說不正直的話．無人悔改惡行、說、我作的是甚麼呢．他們各人轉奔己路、如馬直闖戰場。
 | [kjv] | I hearkened and heard, but they spake not aright: no man repented him of his wickedness, saying, What have I done? every one turned to his course, as the horse rusheth into the battle.
 | [strongs] | 8085 I listened 8085 and heard. 3808 not 0000 so 1696 They did speak. 3808 No 0376 man 5162 repented 0000 because of 7451 his evil, 0559 saying, 4100 What 6213 have I done? 3605 Everyone 5186 turned in 4794 their own courses 5483 like a horse 7857 rushes 4421 into the battle.
8:7 | [cbb5] | 空中的鸛鳥、知道來去的定期．班鳩燕子與白鶴、也守候當來的時令．我的百姓、卻不知道耶和華的法則。
 | [kjv] | Yea, the stork in the heaven knoweth her appointed times; and the turtle and the crane and the swallow observe the time of their coming; but my people know not the judgment of the LORD.
 | [strongs] | 1571 Also 2654 the stork 8064 in the skies 3045 knows 4150 her seasons. 8449 And the turtle-dove 5483 and the swift 5693 and the thrush 8104 observe 6256 the time of 0935 their coming. 5971 But My people 3808 not 3045 do know 4941 the judgment of 3068 Yahweh.
8:8 | [cbb5] | 你們怎麼說、我們有智慧、耶和華的律法在我們這裡．看哪、文士的假筆舞弄虛假。
 | [kjv] | How do ye say, We are wise, and the law of the LORD is with us? Lo, certainly in vain made he it; the pen of the scribes is in vain.
 | [strongs] | 0349 How 0559 do you say, 2450 wise 0587 We {are} 8452 and the law of 3068 Yahweh {is} 0853 with us? 0403 certainly. 2009 Look, 8267 deceit 6213 has practiced 5842 the pen of 8267 the lie of 5608 the scribes.
8:9 | [cbb5] | 智慧人慚愧、驚惶、被擒拿．他們棄掉耶和華的話、心裡還有甚麼智慧呢。
 | [kjv] | The wise men are ashamed, they are dismayed and taken: lo, they have rejected the word of the LORD; and what wisdom is in them?
 | [strongs] | 3001 are put to shame 2450 The wise. 2865 They are terrified 3920 and are captured. 2009 Look, 1697 the word of 3068 Yahweh 3973 they have rejected. 2451 And wisdom 4100 what {is} 0000 theirs?
8:10 | [cbb5] | 所以我必將他們的妻子給別人、將他們的田地給別人為業．因為他們從最小的到至大的、都一味地貪婪．從先知到祭司、都行事虛謊。
 | [kjv] | Therefore will I give their wives unto others, and their fields to them that shall inherit them: for every one from the least even unto the greatest is given to covetousness, from the prophet even unto the priest every one dealeth falsely.
 | [strongs] | 3651 Therefore, 5464 I will give 0802 their wives 0312 to others, 7704 their fields 3423 to the possessors, 3588 for 6996 from the least 5704 even to 1419 the greatest 3605 everyone 1214 cuts off 1215 a profit. 5030 From the prophet 5704 even to 3548 the priest, 3605 everyone 6213 deals 8367 falsely.
8:11 | [cbb5] | 他們輕輕忽忽的醫治我百姓的損傷、說、平安了、平安了．其實沒有平安。
 | [kjv] | For they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.
 | [strongs] | 7495 And they have healed 7667 the fracture of 1323 the daughter of 5971 My people 7043 slightly, 0559 saying, 7965 Peace, 7965 peace, 0369 when there is no 7965 peace.
8:12 | [cbb5] | 他們行可憎的事、知道慚愧麼．不然、他們毫不慚愧、也不知羞恥．因此他們必在仆倒的人中仆倒．我向他們討罪的時候、他們必致跌倒．這是耶和華說的。
 | [kjv] | Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall: in the time of their visitation they shall be cast down, saith the LORD.
 | [strongs] | 0954 Were they ashamed 0000 when 8441 an abomination 6213 they made? 1571 even 3605 at all 3808 not 0954 They were ashamed. 3637 how to blush 3808 not 3045 They did know. 3651 Therefore, 5307 they will fall 5307 among those who fall. 6256 In the time of 6486 their punishment 3001 they will stumble, 0559 says 3068 Yahweh.
8:13 | [cbb5] | 耶和華說、我必使他們全然滅絕．葡萄樹上必沒有葡萄、無花果樹上必沒有果子、葉子也必枯乾．我所賜給他們的、必離開他們過去。
 | [kjv] | I will surely consume them, saith the LORD: there shall be no grapes on the vine, nor figs on the fig tree, and the leaf shall fade; and the things that I have given them shall pass away from them.
 | [strongs] | 4229 Utterly 0622 I will take them away, 0559 says 3068 Yahweh. 0369 not {There} will be 6025 grapes 1612 on the vine 3808 nor 8384 figs 8384 on the fig tree. 5929 Even the leaf 3001 withers. 5464 And I will give 0000 to them, 5674 those who pass over them.
8:14 | [cbb5] | 我們為何靜坐不動呢．我們當聚集、進入堅固城、在那裡靜默不言．因為耶和華我們的 神、使我們靜默不言、又將苦膽水給我們喝、都因我們得罪了耶和華。
 | [kjv] | Why do we sit still? assemble yourselves, and let us enter into the defenced cities, and let us be silent there: for the LORD our God hath put us to silence, and given us water of gall to drink, because we have sinned against the LORD.
 | [strongs] | 4100 Why 0587 we 3427 do sit still? 0622 Gather yourselves 0935 and let us enter 0413 into 5892 cities 4013 fortified, 1826 and let us perish 8033 there, 3068 because Yahweh 0430 our God 1826 has let us perish, 8248 and made us drink 4325 waters of 7219 poison 0000 because 2398 we have sinned 3068 against Yahweh.
8:15 | [cbb5] | 我們指望平安、卻得不著好處．指望痊愈的時候、不料、受了驚惶．
 | [kjv] | We looked for peace, but no good came; and for a time of health, and behold trouble!
 | [strongs] | 6960 We waited 7965 for peace 0369 but {came} no 2896 good. 6256 For a time of 4832 healing, 2009 but behold, 0367 terror!
8:16 | [cbb5] | 聽見從但那裡敵人的馬噴鼻氣．他的壯馬發嘶聲、全地就都震動．因為他們來吞滅這地、和其上所有的．吞滅這城、與其中的居民。
 | [kjv] | The snorting of his horses was heard from Dan: the whole land trembled at the sound of the neighing of his strong ones; for they are come, and have devoured the land, and all that is in it; the city, and those that dwell therein.
 | [strongs] | 1835 From Dan 8085 has heard 5170 the snorting of 5483 his horses. 6963 From the sound of 4684 the neighing of 0047 his stallions 7493 quakes 3605 all 0776 the land. 0935 For they come 0398 and devour 0776 the land 4393 and its fullness 5892 the city, 3427 and those who dwell 0000 in it.
8:17 | [cbb5] | 看哪、我必使毒蛇到你們中間、是不服法術的、必咬你們．這是耶和華說的。
 | [kjv] | For, behold, I will send serpents, cockatrices, among you, which will not be charmed, and they shall bite you, saith the LORD.
 | [strongs] | 3588 For 2009 behold I, 7971 I will send 0000 among you 2120 snakes, 6848 vipers 0834 which 0369 there is not 0000 for them 3908 a charm 5391 and they will bite 0000 you, 0559 says 3068 Yahweh.
8:18 | [cbb5] | 我有憂愁、願能自慰．我心在我裡面發昏。
 | [kjv] | When I would comfort myself against sorrow, my heart is faint in me.
 | [strongs] | 4010 I suffer from desolation, 1973 beyond 3708 grief, 7130 within me 3824 my heart 2470 {is} sick.
8:19 | [cbb5] | 聽阿、是我百姓的哀聲、從極遠之地而來、說、耶和華不在錫安麼．錫安的王不在其中麼．耶和華說、他們為甚麼以雕刻的偶像、和外邦虛無的神、惹我發怒呢。
 | [kjv] | Behold the voice of the cry of the daughter of my people because of them that dwell in a far country: Is not the LORD in Zion? is not her king in her? Why have they provoked me to anger with their graven images, and with strange vanities?
 | [strongs] | 2009 Behold 6963 the voice of 6818 the cry of 1323 the daughter of 5971 my people 0776 from a land 7350 distant. 3068 Yahweh 0369 Is not 6726 in Zion? 0518 Or 4428 her king 0369 is not 0000 in her? 4100 Why 3707 have they provoked Me 6456 with their graven images, 1892 with vanities 5237 foreign?
8:20 | [cbb5] | 麥秋已過、夏令已完、我們還未得救。
 | [kjv] | The harvest is past, the summer is ended, and we are not saved.
 | [strongs] | 5674 has passed by 7102 Harvest, 3615 has ended 7019 the summer, 0000 and 3808 not 3467 are saved.
8:21 | [cbb5] | 先知說、因我百姓的損傷、我也受了損傷．我哀痛．驚惶將我抓住。
 | [kjv] | For the hurt of the daughter of my people am I hurt; I am black; astonishment hath taken hold on me.
 | [strongs] | 0000 Because of 7667 the breaking of 1323 the daughter of 5971 my people 7665 I am broken, 6937 I mourn, 8047 horror 2388 has taken hold on me.
8:22 | [cbb5] | 在基列豈沒有乳香呢．在那裡豈沒有醫生呢．我百姓為何不得痊愈呢。
 | [kjv] | Is there no balm in Gilead; is there no physician there? why then is not the health of the daughter of my people recovered?
 | [strongs] | 6875 balm 0369 Is there no 1568 in Gilead? 0518 Or 7495 healer 0369 is there no 8033 there? 0227 then 4100 Why 3808 not 0935 has come 0724 the healing of 1323 the daughter of 5971 my people?


Strongs Concordance [Jeremiah 9]

 耶利米書 Jeremiah 9
9:1 | [cbb5] | 但願我的頭為水、我的眼為淚的泉源、我好為我百姓〔原文作民女七節同〕中被殺的人、晝夜哭泣。
 | [kjv] | Oh that my head were waters, and mine eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people!
 | [strongs] | 1961 O that were 7218 my head 4325 waters, 5869 and my eyes 4726 a fountain of 1832 tears, 1058 that I could weep for 3117 day 3915 and night 2490 the slain of 1323 the daughter of 5971 my people.
9:2 | [cbb5] | 惟願我在曠野有行路人住宿之處、使我可以離開我的民出去．因他們都是行姦淫的、是行詭詐的一黨。
 | [kjv] | Oh that I had in the wilderness a lodging place of wayfaring men; that I might leave my people, and go from them! for they be all adulterers, an assembly of treacherous men.
 | [strongs] | 1961 O that I had 4057 in the desert 4411 a lodging of 0732 travelers, 5800 that I could leave 5971 my people 1980 and go away 0000 from them! 3588 For 3605 all of them 5003 are adulterers, 6716 an assembly of 0898 treacherous men.
9:3 | [cbb5] | 他們彎起舌頭、像弓一樣、為要說謊話．他們在國中、增長勢力、不是為行誠實、乃是惡上加惡、並不認識我．這是耶和華說的。
 | [kjv] | And they bend their tongues like their bow for lies: but they are not valiant for the truth upon the earth; for they proceed from evil to evil, and they know not me, saith the LORD.
 | [strongs] | 1869 And they bend 3956 their tongues, 7198 their bow {is} 8267 a lie, 3808 and not 0530 for the truth 1396 they are strong 0776 on the earth. 3588 For 7451 from evil 0000 to 7451 evil 3381 they go, 0000 and Me 3808 not 3045 they do know, 0559 says 3068 Yahweh.
9:4 | [cbb5] | 你們各人當謹防鄰舍、不可信靠弟兄．因為弟兄盡行欺騙、鄰舍都往來讒謗人。
 | [kjv] | Take ye heed every one of his neighbour, and trust ye not in any brother: for every brother will utterly supplant, and every neighbour will walk with slanders.
 | [strongs] | 0376 Every man 7453 against his neighbor 8104 let be guarded, 0000 and 3605 any 0251 brother 0408 not 0982 do trust! 3588 For 3605 every 0251 brother 6117 surely 6117 will supplant 3605 and every 7453 neighbor 7400 a slanderer 1980 goes about as.
9:5 | [cbb5] | 他們各人欺哄鄰舍、不說真話．他們教舌頭學習說謊．勞勞碌碌的作孽。
 | [kjv] | And they will deceive every one his neighbour, and will not speak the truth: they have taught their tongue to speak lies, and weary themselves to commit iniquity.
 | [strongs] | 0376 And every man 7453 his neighbor 2048 will deceive, 0571 and the truth 3808 not 1696 they will speak. 3925 They have taught 3956 their tongue 1696 To speak 3576 lies. 5753 to do iniquity 3811 they tired themselves.
9:6 | [cbb5] | 你的住處在詭詐的人中．他們因行詭詐不肯認識我．這是耶和華說的。
 | [kjv] | Thine habitation is in the midst of deceit; through deceit they refuse to know me, saith the LORD.
 | [strongs] | 3427 Your dwelling 8432 {is} in the middle of 8267 deceit. 4820 Through deceit 3985 they refuse 3045 to know 0000 Me, 0559 says 3068 Yahweh.
9:7 | [cbb5] | 所以萬軍之耶和華如此說、看哪、我要將他們融化熬煉．不然、我因我百姓的罪該怎樣行呢。
 | [kjv] | Therefore thus saith the LORD of hosts, Behold, I will melt them, and try them; for how shall I do for the daughter of my people?
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 3068 Yahweh of 6635 armies, 2005 Look, I 6884 will refine them 0974 and test them 3588 for 0349 what {else} 6213 can I do 3588 for 1323 the daughter of 5971 My people?
9:8 | [cbb5] | 他們的舌頭是毒箭、說話詭詐．人與鄰舍口說和平話、心卻謀害他。
 | [kjv] | Their tongue is as an arrow shot out; it speaketh deceit: one speaketh peaceably to his neighbour with his mouth, but in heart he layeth his wait.
 | [strongs] | 2671 An arrow 7819 slaughtering {is} 3956 their tongue. 8267 deceit 1696 It speaks. 6310 with his mouth 7965 peace 0000 with 7453 his neighbor 1696 One speaks, 7130 but in his midst 7896 he sets 0696 his ambush.
9:9 | [cbb5] | 耶和華說、我豈不因這些事討他們的罪呢．豈不報復這樣的國民呢。
 | [kjv] | Shall I not visit them for these things? saith the LORD: shall not my soul be avenged on such a nation as this?
 | [strongs] | 3588 For 0428 these {things} 3808 not 6485 I will punish 0000 them, 0559 says 3068 Yahweh? 0518 Or 1471 on a nation 6423 such 2088 as this 3808 not 5358 will be avenged 5315 My soul?
9:10 | [cbb5] | 我要為山嶺哭泣悲哀、為曠野的草場揚聲哀號、因為都已乾焦、甚至無人經過．人也聽不見牲畜鳴叫．空中的飛鳥、和地上的野獸、都已逃去。
 | [kjv] | For the mountains will I take up a weeping and wailing, and for the habitations of the wilderness a lamentation, because they are burned up, so that none can pass through them; neither can men hear the voice of the cattle; both the fowl of the heavens and the beast are fled; they are gone.
 | [strongs] | 3588 For 2022 the mountains 5375 I will take up 1065 a weeping 0060 and a wailing, 0000 and for 4999 the pastorage of 4057 the desert 7015 a dirge. 3588 For 3341 they are devastated 1097 without 0376 a man 5674 passing through. 3808 And not 8085 they hear 6963 the voice of 4735 cattle. 5775 From the bird of 8064 the skies 5704 even to 0929 the animal 5074 have run away. 1980 They are gone.
9:11 | [cbb5] | 我必使耶路撒冷變為亂堆、為野狗的住處．也必使猶大的城邑、變為荒場、無人居住。
 | [kjv] | And I will make Jerusalem heaps, and a den of dragons; and I will make the cities of Judah desolate, without an inhabitant.
 | [strongs] | 6213 And I will make 3389 Jerusalem 1530 a heap of ruins, 4631 a den of 8577 jackals. 0000 And 5892 the cities of 3063 Judah 6213 I will make 8077 a desolation 1097 without 3427 inhabitant.
9:12 | [cbb5] | 誰是智慧人、可以明白這事．耶和華的口向誰說過、使他可以傳說．遍地為何滅亡乾焦好像曠野、甚至無人經過呢。
 | [kjv] | Who is the wise man, that may understand this? and who is he to whom the mouth of the LORD hath spoken, that he may declare it, for what the land perisheth and is burned up like a wilderness, that none passeth through?
 | [strongs] | 4310 Who {is} 0376 the man 2450 wise 0995 that can understand 0000 this? 0834 And whom 1696 has spoken 6310 the mouth of 3068 Yahweh 0000 to him 5046 that he may declare it? 4100 Why 0006 does perish 0776 the land? 3341 It is burned 4057 like the desert 0369 so that none 5674 passes through.
9:13 | [cbb5] | 耶和華說、因為這百姓離棄我在他們面前所設立的律法、沒有遵行、也沒有聽從我的話．
 | [kjv] | And the LORD saith, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein;
 | [strongs] | 0559 And says 3068 Yahweh, 0000 Because 5800 they have abandoned 8451 My law 0834 which 5414 I set 6440 in front of them, 3808 and not 8085 have obeyed 6963 My voice, 3808 and not 1980 have walked 0000 in it.
9:14 | [cbb5] | 只隨從自己頑梗的心行事、照他們列祖所教訓的、隨從眾巴力．
 | [kjv] | But have walked after the imagination of their own heart, and after Baalim, which their fathers taught them:
 | [strongs] | 1980 But have walked 0310 after 7196 the stubbornness of 3820 their own heart, 0310 and after 1168 the Baals, 0834 which 3925 taught them 0001 their forefathers.
9:15 | [cbb5] | 所以萬軍之耶和華以色列的 神如此說、看哪、我必將茵蔯給這百姓喫、又將苦膽水給他們喝。
 | [kjv] | Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel, 2005 Listen, I 0398 will make eat 5971 people 0000 this 3939 wormwood, 8248 and make them drink 4325 waters of 7219 poison.
9:16 | [cbb5] | 我要把他們散在列邦中、就是他們和他們列祖素不認識的列邦．我也要使刀劍追殺他們、直到將他們滅盡。
 | [kjv] | I will scatter them also among the heathen, whom neither they nor their fathers have known: and I will send a sword after them, till I have consumed them.
 | [strongs] | 6327 Also I will scatter them 1471 among the nations 0834 which 3808 not 3045 have known, 1992 they 0001 nor their forefathers. 7971 And I will send 0310 after them 2719 the sword, 5704 until 1197 I have consumed 0000 them.
9:17 | [cbb5] | 萬軍之耶和華如此說、你們應當思想、將善唱哀歌的婦女召來．又打發人召善哭的婦女來。
 | [kjv] | Thus saith the LORD of hosts, Consider ye, and call for the mourning women, that they may come; and send for cunning women, that they may come:
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh of 6635 armies, 0995 Consider 7121 and call 6969 for the wailers 0935 that they may come. 0000 And to 2450 the wise women 7971 send, 0935 that they may come.
9:18 | [cbb5] | 叫他們速速為我們舉哀、使我們眼淚汪汪、使我們的眼皮湧出水來。
 | [kjv] | And let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters.
 | [strongs] | 4116 And let them make haste 5375 and take up 5921 over us 5091 a lament 3581 so that may run down 5869 our eyes 1832 {with} tears, 6079 and our eyelids 5140 flow 4325 waters.
9:19 | [cbb5] | 因為聽見哀聲出於錫安、說、我們怎樣敗落了．我們大大的慚愧、我們撇下地土、人也拆毀了我們的房屋。
 | [kjv] | For a voice of wailing is heard out of Zion, How are we spoiled! we are greatly confounded, because we have forsaken the land, because our dwellings have cast us out.
 | [strongs] | 3588 For 6963 a voice of 5091 lament 8085 is heard 6726 from Zion, 0349 How 7703 we are devastated! 0954 We are ashamed 3966 greatly, 3588 for 5800 we have left 0776 the land. 3588 For 2040 they have thrown down 4908 our dwellings.
9:20 | [cbb5] | 婦女們哪、你們當聽耶和華的話、領受他口中的言語．又當教導你們的兒女舉哀、各人教導鄰舍唱哀歌。
 | [kjv] | Yet hear the word of the LORD, O ye women, and let your ear receive the word of his mouth, and teach your daughters wailing, and every one her neighbour lamentation.
 | [strongs] | 0000 But 8085 hear, 0802 O woman, 1697 the word of 3068 Yahweh, 3941 and let receive 0241 your ear 1697 the word of 6310 His mouth, 3925 and teach 1323 your daughters 5091 a lament, 0802 and each 7468 her neighbor 7015 a dirge.
9:21 | [cbb5] | 因為死亡上來、進了我們的窗戶、入了我們的宮殿．要從外邊剪除孩童、從街上剪除少年人。
 | [kjv] | For death is come up into our windows, and is entered into our palaces, to cut off the children from without, and the young men from the streets.
 | [strongs] | 3588 For 5927 has come up 4194 death 2474 through our windows 0935 entering 0759 into our fortified palaces 3772 to cast off 3266 the children 2351 from the street, 0970 {and the} young men 7339 from the open squares.
9:22 | [cbb5] | 你當說、耶和華如此說、人的屍首必倒在田野像糞土、又像收割的人遺落的一把禾稼、無人收取。
 | [kjv] | Speak, Thus saith the LORD, Even the carcases of men shall fall as dung upon the open field, and as the handful after the harvestman, and none shall gather them.
 | [strongs] | 1696 Speak, 3541 thus 0559 says 3068 Yahweh, 5307 Even will fall 1480 the bodies of 0120 men 1828 as dung 5921 on 6440 the face of 7704 the field, 5995 and like the swath 0310 after 7114 the reaper, 3808 and none 0622 will gather {them}.
9:23 | [cbb5] | 耶和華如此說、智慧人不要因他的智慧誇口、勇士不要因他的勇力誇口、財主不要因他的財物誇口．
 | [kjv] | Thus saith the LORD, Let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his riches:
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 0408 not 8597 Do let glory 2450 the wise man 2451 in his wisdom, 0408 and not 8597 do let glory 1368 the strong 1369 in his strength, 0408 {and} not 8597 do let glory 6223 the rich 6239 in his riches.
9:24 | [cbb5] | 誇口的卻因他有聰明、認識我是耶和華、又知道我喜悅在世上施行慈愛公平和公義、以此誇口．這是耶和華說的。
 | [kjv] | But let him that glorieth glory in this, that he understandeth and knoweth me, that I am the LORD which exercise lovingkindness, judgment, and righteousness, in the earth: for in these things I delight, saith the LORD.
 | [strongs] | 0000 But, 2063 in this 1984 let glory 1984 him who glories: 7919 {that} he understands 3045 and knows 0000 Me, 3588 that 0589 I {am} 3068 Yahweh, 6213 doing 2617 kindness, 4941 justice, 6666 and righteousness 0776 in the earth. 3588 For 0428 in these 2054 I delight, 0559 says 3068 Yahweh.
9:25 | [cbb5] | 耶和華說、看哪、日子將到、我要刑罰一切受過割禮、心卻未受割禮的．
 | [kjv] | Behold, the days come, saith the LORD, that I will punish all them which are circumcised with the uncircumcised;
 | [strongs] | 2009 Listen, 3117 the days 0935 come, 0559 says 3068 Yahweh, 6485 that I will punish 3605 all 4135 the circumcised 6190 with foreskin:
9:26 | [cbb5] | 就是埃及、猶大、以東、亞捫人、摩押人、和一切住在曠野剃周圍頭髮的．因為列國人都沒有受割禮、以色列人心中、也沒有受割禮。
 | [kjv] | Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that are in the utmost corners, that dwell in the wilderness: for all these nations are uncircumcised, and all the house of Israel are uncircumcised in the heart.
 | [strongs] | 4714 Egypt 3063 and Judah, 0000 and 0123 Edom, 0000 and 1121 the sons of 5983 Ammon, 0000 and 4124 Moab, 0000 and 3605 all 7112 those trimmed on 6285 the edges, 3427 who dwell 4057 in the desert. 3588 For 3605 all 1471 the nations 6189 {are} uncircumcised 3605 and all 1004 the household of 3478 Israel-- 6189 those uncircumcised of 3820 heart.


Strongs Concordance [Jeremiah 10]

 耶利米書 Jeremiah 10
10:1 | [cbb5] | 以色列家阿、要聽耶和華對你們所說的話。
 | [kjv] | Hear ye the word which the LORD speaketh unto you, O house of Israel:
 | [strongs] | 8085 Hear 1697 the word 0834 which 1696 speaks 3068 Yahweh 0000 to you, 1004 O household of 3478 Israel.
10:2 | [cbb5] | 耶和華如此說、你們不要效法列國的行為、也不要為天象驚惶．因列國為此事驚惶。
 | [kjv] | Thus saith the LORD, Learn not the way of the heathen, and be not dismayed at the signs of heaven; for the heathen are dismayed at them.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 0000 to 1870 the way of 1471 the nations 0408 not 3925 You will be goaded, 0226 and by the signs of 8064 the heavens 0408 not 6206 do be terrified, 3588 for 2865 are terrified 1471 the nations 0000 by them.
10:3 | [cbb5] | 眾民的風俗是虛空的．他們在樹林中用斧子砍伐一棵樹、匠人用手工造成偶像。
 | [kjv] | For the customs of the people are vain: for one cutteth a tree out of the forest, the work of the hands of the workman, with the axe.
 | [strongs] | 3588 For 2708 the statutes of 5971 the people - 1892 vanity 1931 it {is}. 6086 For a tree 3293 from the forest 3772 one cuts 4639 the work of 3027 the hands of 2796 the craftsman 1631 with the axe.
10:4 | [cbb5] | 他們用金銀妝飾他、用釘子和錘子釘穩、使他不動搖。
 | [kjv] | They deck it with silver and with gold; they fasten it with nails and with hammers, that it move not.
 | [strongs] | 3701 with silver 2091 and with gold 3302 They adorn it. 4548 with nails 4717 and with hammers 2388 They fasten them 3808 so that not 6328 it will wobble.
10:5 | [cbb5] | 他好像棕樹、是鏇成的、不能說話、不能行走、必須有人抬著。你們不要怕他．他不能降禍、也無力降福。
 | [kjv] | They are upright as the palm tree, but speak not: they must needs be borne, because they cannot go. Be not afraid of them; for they cannot do evil, neither also is it in them to do good.
 | [strongs] | 8569 Like a post 4749 rounded 1992 they {are}, 3808 and not 1696 they can speak. 5375 Surely 5375 they must be carried, 3588 for 3808 not 6805 they can walk. 0408 not 3372 Do be afraid 4480 of them. 3808 For not 7489 they can do evil 1571 and also 3190 do good. 0369 It is not 0854 with them.
10:6 | [cbb5] | 耶和華阿、沒有能比你的．你本為大、有大能大力的名。
 | [kjv] | Forasmuch as there is none like unto thee, O LORD; thou art great, and thy name is great in might.
 | [strongs] | 0369 There is none 3644 like You, 3068 O Yahweh. 1419 great 0859 You {are}, 1419 and great 8034 {is} Your name 1369 in strength.
10:7 | [cbb5] | 萬國的王阿、誰不敬畏你．敬畏你本是合宜的．因為在列國的智慧人中、雖有政權的尊榮、也不能比你。
 | [kjv] | Who would not fear thee, O King of nations? for to thee doth it appertain: forasmuch as among all the wise men of the nations, and in all their kingdoms, there is none like unto thee.
 | [strongs] | 4310 Who 3808 not 3372 would fear You, 4428 O King of 1471 nations? 3588 For 0000 for You 2969 it is fitting, 3588 for 3605 among all 2450 the wise men of 1471 the nations, 3605 and in all 4438 their kingdoms, 0369 there is none 3644 like You.
10:8 | [cbb5] | 他們盡都是畜類、是愚昧的．偶像的訓誨算甚麼呢．偶像不過是木頭。
 | [kjv] | But they are altogether brutish and foolish: the stock is a doctrine of vanities.
 | [strongs] | 0259 And altogether 1197 they are stupid 3688 and foolish. 4148 An instruction of 1892 vanities 6086 {their} tree 9999 {is}.
10:9 | [cbb5] | 有銀子打成片、是從他施帶來的、並有從烏法來的金子、都是匠人和銀匠的手工．又有藍色紫色料的衣服、都是巧匠的工作。
 | [kjv] | Silver spread into plates is brought from Tarshish, and gold from Uphaz, the work of the workman, and of the hands of the founder: blue and purple is their clothing: they are all the work of cunning men.
 | [strongs] | 3701 Silver 7654 beaten into plates 8659 from Tarshish 0935 is brought, 2091 and gold 0210 from Uphaz, 4639 the work of 2796 the craftsman, 3027 and the hands of 6885 the goldsmith. 8504 Violet 0713 and purple 3830 {is} their clothing, 4639 the work of 2450 skillful ones 3605 all of them.
10:10 | [cbb5] | 惟耶和華是真 神、是活 神、是永遠的王．他一發怒大地震動、他一惱恨、列國都擔當不起。
 | [kjv] | But the LORD is the true God, he is the living God, and an everlasting king: at his wrath the earth shall tremble, and the nations shall not be able to abide his indignation.
 | [strongs] | 3068 But Yahweh 0430 {is} the God 0571 true. 1931 He {is} 0430 the God 2416 living, 4428 and the king 5769 everlasting. 7110 At His wrath 7493 will quake 0776 the earth, 3808 and not 3557 can endure 1471 the nations 2195 His indignation.
10:11 | [cbb5] | 你們要對他們如此說、不是那創造天地的神、必從地上從天下被除滅。
 | [kjv] | Thus shall ye say unto them, The gods that have not made the heavens and the earth, even they shall perish from the earth, and from under these heavens.
 | [strongs] | 1836 Like 0559 you will say 0000 to them, 0430 The gods 0000 who 8064 the heavens 0776 and the earth 3808 not 6213 have made, 0007 they will perish 0776 from the earth 0000 and from 8478 under 8064 heavens 0428 these.
10:12 | [cbb5] | 耶和華用能力創造大地、用智慧建立世界、用聰明鋪張穹蒼。
 | [kjv] | He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heavens by his discretion.
 | [strongs] | 6213 {It is} He who made 0776 the earth 3581 by His power. 3559 Who established 8398 the world 2451 by His wisdom, 8394 and by His understanding 5186 has stretched out 8064 the heavens.
10:13 | [cbb5] | 他一發聲、空中便有多水激動．他使雲霧從地極上騰．他造電隨雨而閃、從他府庫中帶出風來。
 | [kjv] | When he uttereth his voice, there is a multitude of waters in the heavens, and he causeth the vapours to ascend from the ends of the earth; he maketh lightnings with rain, and bringeth forth the wind out of his treasures.
 | [strongs] | 6963 At the sound of 5414 His giving 1995 a tumult of 4325 waters {is} 8064 in the heavens. 5927 He causes to ascend 5387 the mists 7097 from the end of 0776 the earth. 1300 lightning 4306 for the rain 6213 He makes, 3318 and brings forth 7307 the wind 0214 from His storehouses.
10:14 | [cbb5] | 各人都成了畜類、毫無知識．各銀匠都因他雕刻的偶像羞愧．他所鑄的偶像、本是虛假的、其中並無氣息．
 | [kjv] | Every man is brutish in his knowledge: every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.
 | [strongs] | 1197 is stupid 3605 Every 0120 man 1847 from {lack of} knowledge. 3001 is put to shame 3605 Every 6884 refiner 6459 by the graven image. 3588 For 8267 {is} a lie molten 5262 his image, 3808 and no 5397 breath 0000 {is} in them.
10:15 | [cbb5] | 都是虛無的、是迷惑人的工作．到追討的時候、必被除滅。
 | [kjv] | They are vanity, and the work of errors: in the time of their visitation they shall perish.
 | [strongs] | 1892 vanity 1992 They {are}, 4639 the work of 8595 mockery, 6256 in the time of 6486 their punishment 0006 they will perish.
10:16 | [cbb5] | 雅各的分不像這些．因他是造作萬有的主．以色列也是他產業的支派．萬軍之耶和華是他的名。
 | [kjv] | The portion of Jacob is not like them: for he is the former of all things; and Israel is the rod of his inheritance: The LORD of hosts is his name.
 | [strongs] | 3808 not 0428 like these {is} 2506 The Portion of 3290 Jacob, 3335 for the Former of 3605 all 1931 He {is}. 3478 And Israel 7626 {is} the tribe of 5159 His inheritance, 3068 Yahweh of 6635 armies {is} 8034 His name.
10:17 | [cbb5] | 受圍困的人哪、當收拾你的財物、從國中帶出去。
 | [kjv] | Gather up thy wares out of the land, O inhabitant of the fortress.
 | [strongs] | 0622 Gather up 0127 from the ground 3666 your bundle, 3427 you who dwell 4692 under siege.
10:18 | [cbb5] | 因為耶和華如此說、這時候、我必將此地的居民、好像用機弦甩出去、又必加害在他們身上、使他們覺悟。
 | [kjv] | For thus saith the LORD, Behold, I will sling out the inhabitants of the land at this once, and will distress them, that they may find it so.
 | [strongs] | 3541 For thus 0559 says 3068 Yahweh, 2005 Listen, I 7049 will sling out 3427 the inhabitants of 0776 the land 6256 at time 0000 this, 6887 and will distress 0000 them 0000 so that 4672 they may find {Me}.
10:19 | [cbb5] | 民說、禍哉、我受損傷．我的傷痕、極其重大．我卻說、這真是我的痛苦、必須忍受。
 | [kjv] | Woe is me for my hurt! my wound is grievous; but I said, Truly this is a grief, and I must bear it.
 | [strongs] | 0188 Woe to me 3588 for 7667 my breaking! 2470 is grievous 4347 My wound. 0589 But I 0559 said, 0552 Truly 0000 this {is} 2483 a sickness 5375 and I must carry it.
10:20 | [cbb5] | 我的帳棚毀壞、我的繩索折斷。我的兒女離我出去、沒有了．無人再支搭我的帳棚、挂起我的幔子。
 | [kjv] | My tabernacle is spoiled, and all my cords are broken: my children are gone forth of me, and they are not: there is none to stretch forth my tent any more, and to set up my curtains.
 | [strongs] | 0168 My tent 7703 is destroyed, 3605 and all 4340 my cords 2844 are broken. 1121 My sons 3318 have left me, 0369 and they are not. 0369 not is 5186 stretching out 5750 anymore 0168 My tent, 6965 or setting up 3407 my curtains.
10:21 | [cbb5] | 因為牧人都成為畜類、沒有求問耶和華．所以不得順利、他們的羊群也都分散。
 | [kjv] | For the pastors are become brutish, and have not sought the LORD: therefore they shall not prosper, and all their flocks shall be scattered.
 | [strongs] | 3588 For 1197 have become stupid 7462 the shepherds 0000 and 3068 Yahweh 3808 not 1871 they have sought. 5921 There- 3651 fore 3808 not 7919 they will succeed, 3605 and all 4830 their flock 6327 is scattered.
10:22 | [cbb5] | 有風聲、看哪、敵人來了、有大擾亂從北方出來、要使猶大城邑、變為荒涼、成為野狗的住處。
 | [kjv] | Behold, the noise of the bruit is come, and a great commotion out of the north country, to make the cities of Judah desolate, and a den of dragons.
 | [strongs] | 6963 The sound of 8088 a report! 2009 Listen, 0935 it comes, 7494 and a commotion 1419 great 0776 from the land of 6828 the north, 6213 to make 5892 the cities of 3063 Judah 8077 a desolation, 4631 a den of 8577 jackals.
10:23 | [cbb5] | 耶和華阿、我曉得人的道路不由自己．行路的人、也不能定自己的腳步。
 | [kjv] | O LORD, I know that the way of man is not in himself: it is not in man that walketh to direct his steps.
 | [strongs] | 3045 I know, 3068 O Yahweh, 0000 that 3808 {belongs} not 0120 to man 1870 his way, 3808 {it is} not 0376 to man 1980 who walks 3559 that he direct 6806 his steps.
10:24 | [cbb5] | 耶和華阿、求你從寬懲治我．不要在你的怒中懲治我、恐怕使我歸於無有。
 | [kjv] | O LORD, correct me, but with judgment; not in thine anger, lest thou bring me to nothing.
 | [strongs] | 3259 Correct me, 3068 O Yahweh, 0389 only 4941 with judgment, 0408 not 0639 in Your anger, 6435 lest 4591 You bring me to nothing.
10:25 | [cbb5] | 願你將忿怒傾在不認識你的列國中、和不求告你名的各族上．因為他們吞了雅各、不但吞了而且滅絕、把他的住處變為荒場。
 | [kjv] | Pour out thy fury upon the heathen that know thee not, and upon the families that call not on thy name: for they have eaten up Jacob, and devoured him, and consumed him, and have made his habitation desolate.
 | [strongs] | 8210 Pour out 2534 Your wrath 5921 on 1471 the nations 0000 who 3808 not 3045 do know You, 5921 and on 4940 families 0000 who 8034 on Your name 3808 not 7121 do call. 3588 For 0398 they have devoured 3290 Jacob. 0398 And they devoured him 3615 and consumed him 5116 and his dwelling 8074 have made desolate.


Strongs Concordance [Jeremiah 11]

 耶利米書 Jeremiah 11
11:1 | [cbb5] | 耶和華的話臨到耶利米、說、
 | [kjv] | The word that came to Jeremiah from the LORD saying,
 | [strongs] | 1697 The word 0834 that 0935 came 3414 to Jeremiah 0000 from 3068 Yahweh, 0559 saying,
11:2 | [cbb5] | 當聽這約的話、告訴猶大人、和耶路撒冷的居民．
 | [kjv] | Hear ye the words of this covenant, and speak unto the men of Judah, and to the inhabitants of Jerusalem;
 | [strongs] | 8085 Hear 1697 the words of 1285 covenant 0000 this 1696 and speak 0413 to 0376 the men of 3063 Judah 0413 and to 3427 the inhabitants of 3389 Jerusalem.
11:3 | [cbb5] | 對他們說、耶和華以色列的 神如此說、不聽從這約之話的人、必受咒詛．
 | [kjv] | And say thou unto them, Thus saith the LORD God of Israel; Cursed be the man that obeyeth not the words of this covenant,
 | [strongs] | 0559 And say 0000 to them, 3541 Thus 0559 says 3068 Yahweh, 0430 the God of 3478 Israel, 0779 Cursed {is} 0376 the man 0000 who 3808 not 8085 does obey 1697 the words of 1285 covenant 0000 this.
11:4 | [cbb5] | 這約、是我將你們列祖從埃及地領出來、脫離鐵爐的那日所吩咐他們的、說、你們要聽從我的話、照我一切所吩咐的去行．這樣、你們就作我的子民、我也作你們的 神．
 | [kjv] | Which I commanded your fathers in the day that I brought them forth out of the land of Egypt, from the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall ye be my people, and I will be your God:
 | [strongs] | 0834 Which 6680 I commanded 0001 your forefathers 3117 in the day 3318 I brought out 0000 them 0776 from the land of 4714 Egypt, 3564 from furnace 1270 the iron, 0559 saying, 8085 Obey 6963 My voice 6213 and do 0000 them 3605 according to all 0834 that 6680 I command 0000 you. 1961 So you will be 0000 to Me 5971 for a people, 0595 and I 1961 will be 0000 to you 3588 for 0430 God,
11:5 | [cbb5] | 我好堅定向你們列祖所起的誓、給他們流奶與蜜之地、正如今日一樣。我就回答說、耶和華阿、阿們。
 | [kjv] | That I may perform the oath which I have sworn unto your fathers, to give them a land flowing with milk and honey, as it is this day. Then answered I, and said, So be it, O LORD.
 | [strongs] | 4616 in order 6965 to establish 7621 the oath 0834 which 7650 I swore 0001 to your forefathers 5414 to give 0000 to them 0776 a land 2100 flowing with 2461 milk 1706 and honey, 3117 as {it is} day 0000 this. 6030 Then I answered 0559 and said, 0543 Amen, 3068 O Yahweh.
11:6 | [cbb5] | 耶和華對我說、你要在猶大城邑中、和耶路撒冷街市上、宣告這一切話、說、你們當聽從遵行這約的話。
 | [kjv] | Then the LORD said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear ye the words of this covenant, and do them.
 | [strongs] | 0559 Then said 3068 Yahweh 0000 to me, 8085 Proclaim 3605 all 1697 words 0428 these 5892 in the cities of 3063 Judah 2351 and in the streets of 3389 Jerusalem, 0559 saying, 8085 Hear 1697 the words of 1285 covenant 0000 this 6213 and do 0000 them.
11:7 | [cbb5] | 因為我將你們列祖從埃及地領出來的那日、直到今日、都是從早起來、切切誥誡他們、說、你們當聽從我的話。
 | [kjv] | For I earnestly protested unto your fathers in the day that I brought them up out of the land of Egypt, even unto this day, rising early and protesting, saying, Obey my voice.
 | [strongs] | 3588 For 5749 solemnly 5749 I admonished 0001 your forefathers 3117 in the day 5927 I brought up 0000 them 0776 out of the land of 4714 Egypt, 5704 to 3117 day 0000 this, 7925 rising early 5749 and admonishing, 0559 saying, 8085 Obey 6963 My voice.
11:8 | [cbb5] | 他們卻不聽從、不側耳而聽、竟隨從自己頑梗的惡心去行．所以我使這約中一切咒詛的話、臨到他們身上、這約是我吩咐他們行的、他們卻不去行。
 | [kjv] | Yet they obeyed not, nor inclined their ear, but walked every one in the imagination of their evil heart: therefore I will bring upon them all the words of this covenant, which I commanded them to do: but they did them not.
 | [strongs] | 3808 Yet not 8085 they did obey 3808 nor 5186 incline 0244 their ear, 1980 but walked 0376 each man 8307 in the stubbornness of 3820 their heart 7451 evil. 0935 So I will bring 0000 on them 3605 all 1697 the words of 1285 covenant 0000 this 0834 which 6680 I commanded 6213 to do. 3808 But not 6213 they did do.
11:9 | [cbb5] | 耶和華對我說、在猶大人和耶路撒冷居民中、有同謀背叛的事。
 | [kjv] | And the LORD said unto me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem.
 | [strongs] | 0559 And said 3068 Yahweh 0000 to me, 4672 is found 7195 A plot 0376 among the men of 3063 Judah, 3427 and the inhabitants of 3389 Jerusalem.
11:10 | [cbb5] | 他們轉去效法他們的先祖、不肯聽我的話、犯罪作孽．又隨從別神事奉他．以色列家和猶大家背了我與他們列祖所立的約。
 | [kjv] | They are turned back to the iniquities of their forefathers, which refused to hear my words; and they went after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers.
 | [strongs] | 7725 They have returned 0000 to 5771 the iniquities of 0001 their forefathers 7223 former 0000 who 3985 refused 8085 to hear 1697 My words, 1992 and they 1980 went 0310 after 0430 gods 0312 other 5647 to serve them. 7605 have broken 1004 The household of 3478 Israel 1004 and the household of 3063 Judah 1285 My covenant 0834 which 3772 I cut 0000 with 0001 their forefathers.
11:11 | [cbb5] | 所以耶和華如此說、我必使災禍臨到他們、是他們不能逃脫的．他們必向我哀求、我卻不聽。
 | [kjv] | Therefore thus saith the LORD, Behold, I will bring evil upon them, which they shall not be able to escape; and though they shall cry unto me, I will not hearken unto them.
 | [strongs] | 3651 Therefore, 0559 thus says 3068 Yahweh, 2009 Listen, I 3381 will bring 0000 on them 7451 harm, 0834 which 3808 not 3201 they will be able 3318 to go forth 0000 from it. 2199 And {if} they cry 0000 to Me, 3808 not 8085 I will listen 0000 to them.
11:12 | [cbb5] | 那時猶大城邑的人、和耶路撒冷的居民、要去哀求他們燒香所供奉的神．只是遭難的時候、這些神毫不拯救他們。
 | [kjv] | Then shall the cities of Judah and inhabitants of Jerusalem go, and cry unto the gods unto whom they offer incense: but they shall not save them at all in the time of their trouble.
 | [strongs] | 1980 Then will go 5892 the cities of 3063 Judah 3427 and the inhabitants of 3389 Jerusalem 7121 and cry 0000 to 0430 the gods 0834 whom 0000 they 6999 burned incense 0000 to them. 0000 But at all 3808 not 3467 they can save 0000 them 6256 in the time of 7451 their trouble.
11:13 | [cbb5] | 猶大阿、你神的數目、與你城的數目相等．你為那可恥的巴力所築燒香的壇、也與耶路撒冷街道的數目相等。
 | [kjv] | For according to the number of thy cities were thy gods, O Judah; and according to the number of the streets of Jerusalem have ye set up altars to that shameful thing, even altars to burn incense unto Baal.
 | [strongs] | 3588 For 4557 {as} the number of 5892 your cities, 1961 {so} were 0430 your gods, 3063 O Judah, 4557 and {as} the number of 2351 the streets of 3389 Jerusalem, 5975 you have set up 4196 altars 1322 to the shameful thing, 4196 altars 6999 to burn incense 1188 to Baal.
11:14 | [cbb5] | 所以你不要為這百姓祈禱、不要為他們呼求禱告．因為他們遭難向我哀求的時候、我必不應允。
 | [kjv] | Therefore pray not thou for this people, neither lift up a cry or prayer for them: for I will not hear them in the time that they cry unto me for their trouble.
 | [strongs] | 0859 And you, 0408 not 6419 do pray 5704 for 5971 people 0000 this, 0408 and not 5375 do lift up 0000 for them 7440 a cry 8605 or prayers, 3588 because 0369 I not 8085 will hear 6256 in the time 7121 they cry 0413 to Me 5704 for 7451 their trouble.
11:15 | [cbb5] | 我所親愛的、既行許多淫亂、聖肉也離了你、你在我殿中作甚麼呢．你作惡就喜樂。
 | [kjv] | What hath my beloved to do in mine house, seeing she hath wrought lewdness with many, and the holy flesh is passed from thee? when thou doest evil, then thou rejoicest.
 | [strongs] | 4100 What {belongs} 3039 to My beloved 1004 in My house, 6213 {since} she has done 4209 her evils 7227 many. 1320 And the flesh 6944 holy 5674 has passed away 0000 from you 0000 but 7451 your evil? 0227 {How} then 5937 do you exult.
11:16 | [cbb5] | 從前耶和華給你起名叫青橄欖樹、又華美、又結好果子．如今他用鬨嚷之聲、點火在其上、枝子也被折斷。
 | [kjv] | The LORD called thy name, A green olive tree, fair, and of goodly fruit: with the noise of a great tumult he hath kindled fire upon it, and the branches of it are broken.
 | [strongs] | 2132 A olive tree 3418 green, 3303 fair, 6529 {with} fruit 5560 fine, 7121 called 3068 Yahweh 8034 your name. 6963 with the sound of 1999 storm 1419 great 5414 He has set 0784 fire 0000 to it 7451 and are bad 1808 its branches.
11:17 | [cbb5] | 原來栽培你的萬軍之耶和華已經說、要降禍攻擊你、是因以色列家和猶大家行惡、向巴力燒香、惹我發怒、是自作自受。
 | [kjv] | For the LORD of hosts, that planted thee, hath pronounced evil against thee, for the evil of the house of Israel and of the house of Judah, which they have done against themselves to provoke me to anger in offering incense unto Baal.
 | [strongs] | 3068 And Yahweh of 6635 armies 5193 who planted 0859 you 1696 has spoken 0000 against you 7451 evil, 0000 because of 7451 the evil of 1004 the household of 3478 Israel 1004 and the household of 3063 Judah, 0834 which 6213 they have done 0000 to themselves 3707 to vex Me to anger, 6999 by burning incense 1188 to Baal.
11:18 | [cbb5] | 耶和華指示我、我就知道．你將他們所行的給我指明。
 | [kjv] | And the LORD hath given me knowledge of it, and I know it: then thou shewedst me their doings.
 | [strongs] | 3068 And Yahweh 3045 informed me, 3045 and I knew. 0227 Then 7200 You showed me 4611 their doings.
11:19 | [cbb5] | 我卻像柔順的羊羔、被牽到宰殺之地．我並不知道他們設計謀害我、說、我們把樹連果子都滅了罷、將他從活人之地剪除、使他的名不再被記念。
 | [kjv] | But I was like a lamb or an ox that is brought to the slaughter; and I knew not that they had devised devices against me, saying, Let us destroy the tree with the fruit thereof, and let us cut him off from the land of the living, that his name may be no more remembered.
 | [strongs] | 0589 And I {was} 3532 like a lamb 0441 docile 2986 being brought 2873 to the slaughter. 3808 And not 3045 I did know 3588 that 5921 against me 2803 they had plotted 4284 schemes {saying}, 7843 Let us destroy 6086 the tree 3899 with its food. 3772 And let us cut him off 0776 from the land of 2416 the living, 8034 that his name 3808 not 2142 may be remembered 5750 still.
11:20 | [cbb5] | 按公義判斷、察驗人肺腑心腸的萬軍之耶和華阿、我卻要見你在他們身上報仇．因我將我的案件向你稟明了。
 | [kjv] | But, O LORD of hosts, that judgest righteously, that triest the reins and the heart, let me see thy vengeance on them: for unto thee have I revealed my cause.
 | [strongs] | 3068 But, O Yahweh of 6635 armies 8199 who judges with 6666 righteousness 0974 who tries 3629 the kidneys 3824 and the heart, 7200 let me see 5360 Your vengeance 0000 on them, 3588 for 0000 to you 1540 I have revealed 7379 my cause.
11:21 | [cbb5] | 所以耶和華論到尋索你命的亞拿突人如此說、他們說、你不要奉耶和華的名說豫言、免得你死在我們手中．
 | [kjv] | Therefore thus saith the LORD of the men of Anathoth, that seek thy life, saying, Prophesy not in the name of the LORD, that thou die not by our hand:
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 3068 Yahweh 5568 about 0376 the men of 6068 Anathoth, 1245 who seek 5315 your life, 0559 saying, 3808 not 5012 Do prophesy 7034 in the name of 3068 Yahweh, 3808 that not 4191 you might die 3027 by our hand.
11:22 | [cbb5] | 所以萬軍之耶和華如此說、看哪、我必刑罰他們、他們的少年人、必被刀劍殺死．他們的兒女、必因飢荒滅亡。
 | [kjv] | Therefore thus saith the LORD of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine:
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 3068 Yahweh 6635 of armies, 2009 Behold I 5921 will punish 0000 them, 5288 the young men 4191 will die 2719 by the sword. 1121 Their sons 1323 and their daughters 4191 will die 7458 by famine.
11:23 | [cbb5] | 並且沒有餘剩的人留給他們．因為在追討之年、我必使災禍臨到亞拿突人。
 | [kjv] | And there shall be no remnant of them: for I will bring evil upon the men of Anathoth, even the year of their visitation.
 | [strongs] | 7611 And a remnant 3808 not 1961 will be 0000 of them, 3588 for 0935 I will bring 7451 harm 0376 on the men of 6068 Anathoth - 8141 the year of 6486 their punishment.


Strongs Concordance [Jeremiah 12]

 耶利米書 Jeremiah 12
12:1 | [cbb5] | 耶和華阿、我與你爭辯的時候、你顯為義．但有一件、我還要與你理論．惡人的道路為何亨通呢．大行詭詐的為何得安逸呢．
 | [kjv] | Righteous art thou, O LORD, when I plead with thee: yet let me talk with thee of thy judgments: Wherefore doth the way of the wicked prosper? wherefore are all they happy that deal very treacherously?
 | [strongs] | 6662 righteous 0859 You {are}, 3068 O Yahweh, 0000 that 7378 I could complain 0000 to You. 0389 Indeed 4941 {about Your} judgments 1696 I would speak 0000 with You. 4100 Why 1870 the way of 7563 the wicked 6743 does prosper? 7951 {Why} at ease 3605 all 0899 who deal 0898 treacherously.
12:2 | [cbb5] | 你栽培了他們、他們也扎了根、長大、而且結果．他們的口、是與你相近、心卻與你遠離。
 | [kjv] | Thou hast planted them, yea, they have taken root: they grow, yea, they bring forth fruit: thou art near in their mouth, and far from their reins.
 | [strongs] | 5193 You planted them, 1571 also take 8327 they root. 1980 They grow, 1571 even 6213 they make 6529 fruit. 7138 near 0859 You {are} 6310 in their mouth, 7350 but far 3629 from their reins.
12:3 | [cbb5] | 耶和華阿、你曉得我、看見我、察驗我向你是怎樣的心．求你將他們拉出來、好像將宰的羊、叫他們等候殺戮的日子。
 | [kjv] | But thou, O LORD, knowest me: thou hast seen me, and tried mine heart toward thee: pull them out like sheep for the slaughter, and prepare them for the day of slaughter.
 | [strongs] | 0859 But you, 3068 O Yahweh, 3045 know me. 7200 You have seen me 0974 and tested 3824 my heart 0000 toward You. 5423 Separate them 6629 like sheep 2428 for the slaughter, 6942 and consecrate them 3117 for the day of 2873 slaughter.
12:4 | [cbb5] | 這地悲哀、通國的青草枯乾、要到幾時呢．因其上居民的惡行、牲畜和飛鳥都滅絕了．他們曾說、他看不見我們的結局。
 | [kjv] | How long shall the land mourn, and the herbs of every field wither, for the wickedness of them that dwell therein? the beasts are consumed, and the birds; because they said, He shall not see our last end.
 | [strongs] | 5704 Until 4100 when 0056 will mourn 0776 the land, 3418 and the grass of 3605 every 7704 field 5034 wither, 7451 from the evil of 3427 those who dwell 0000 in it? 5595 are swept away 0929 The animals 5775 and the birds, 3588 for 0559 they said, 3808 not 7200 He will see 0379 our last end.
12:5 | [cbb5] | 耶和華說、你若與步行的人同跑、尚且覺累、怎能與馬賽跑呢．你在平安之地、雖然安穩、在約但河邊的叢林要怎樣行呢。
 | [kjv] | If thou hast run with the footmen, and they have wearied thee, then how canst thou contend with horses? and if in the land of peace, wherein thou trustedst, they wearied thee, then how wilt thou do in the swelling of Jordan?
 | [strongs] | 0000 If 0000 with 7273 footmen 7323 you have run, 3811 and they wearied you, 0000 then how 2734 can you compete 0000 with 5483 horses? 0776 And if in the land of 7965 peace 0000 you 0982 feel secure, 0000 then how 6213 will you do 1347 in the swelling of 3383 the Jordan {River}?
12:6 | [cbb5] | 因為連你弟兄和你父家、都用奸詐待你．他們也在你後邊大聲喊叫．雖向你說好話、你也不要信他們。
 | [kjv] | For even thy brethren, and the house of thy father, even they have dealt treacherously with thee; yea, they have called a multitude after thee: believe them not, though they speak fair words unto thee.
 | [strongs] | 3588 For 0251 even your brothers 1004 and the household of 0001 your father, 1571 even 1992 they 0898 have betrayed 0000 you, 1571 even 1992 they 7121 have called 0310 after you 4393 fully. 0408 not 0539 Do believe 0000 them, 1696 though they speak 0000 to you 2896 good things.
12:7 | [cbb5] | 我離了我的殿宇、撇棄我的產業、將我心裡所親愛的、交在他仇敵的手中。
 | [kjv] | I have forsaken mine house, I have left mine heritage; I have given the dearly beloved of my soul into the hand of her enemies.
 | [strongs] | 5800 I have abandoned 1004 My house. 7604 I have left 5159 My inheritance. 5414 I have given 3039 the beloved of 5315 My soul 3027 into the hand of 0341 her enemies.
12:8 | [cbb5] | 我的產業向我如林中的獅子．他發聲攻擊我．因此我恨惡他。
 | [kjv] | Mine heritage is unto me as a lion in the forest; it crieth out against me: therefore have I hated it.
 | [strongs] | 1961 has become 0000 to Me 5159 My inheritance 0738 like a lion 3293 in the forest. 5414 She gave out 5921 against Me 6963 her voice. 5921 There- 3651 fore, 8130 I hated her.
12:9 | [cbb5] | 我的產業、向我豈如斑點的鷙鳥呢．鷙鳥豈在他四圍攻擊他呢．你們要去聚集田野的百獸、帶來吞喫罷。
 | [kjv] | Mine heritage is unto me as a speckled bird, the birds round about are against her; come ye, assemble all the beasts of the field, come to devour.
 | [strongs] | 5861 {Like} the bird 5348 speckled 5159 My inheritance 0000 {is} to Me. 5775 The birds 5439 {are} all around 0000 against her. 1980 Go, 0622 gather 3605 all 2416 the animals of 7704 the field, 0857 bring them 0398 to devour.
12:10 | [cbb5] | 許多牧人毀壞我的葡萄園、踐踏我的分、使我美好的分變為荒涼的曠野。
 | [kjv] | Many pastors have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness.
 | [strongs] | 7462 shepherds 7227 Many 7843 have destroyed 3754 My vineyard, 0947 they trod 2513 My portion. 6213 They have made 4864 portion 2532 My pleasant 7057 a desert 7582 desolate.
12:11 | [cbb5] | 他們使地荒涼．地既荒涼、便向我悲哀．全地荒涼、因無人介意。
 | [kjv] | They have made it desolate, and being desolate it mourneth unto me; the whole land is made desolate, because no man layeth it to heart.
 | [strongs] | 7760 One has made it 8077 a desolation, 0056 it mourns 0000 to Me, 7582 desolate 6213 is made 3605 whole 0776 the land, 0000 but 0369 no 0376 man 7760 lays {it} 3820 to heart.
12:12 | [cbb5] | 滅命的都來到曠野中一切淨光的高處．耶和華的刀、從地這邊、直到地那邊、盡行殺滅．凡有血氣的、都不得平安。
 | [kjv] | The spoilers are come upon all high places through the wilderness: for the sword of the LORD shall devour from the one end of the land even to the other end of the land: no flesh shall have peace.
 | [strongs] | 0000 On 3605 all 8205 the heights 4057 in the desert 0935 have come 7703 destroyers. 3588 For 2719 the sword 3068 of Yahweh 0398 devours 7097 from {one} end of 0776 the land to 1571 even 7097 the {other} end of 0776 the land. 3808 {There is} not 7965 peace 3605 for any 1320 flesh.
12:13 | [cbb5] | 他們種的是麥子、收的是荊棘．勞勞苦苦、卻毫無益處．因耶和華的烈怒、你們必為自己的土產羞愧。
 | [kjv] | They have sown wheat, but shall reap thorns: they have put themselves to pain, but shall not profit: and they shall be ashamed of your revenues because of the fierce anger of the LORD.
 | [strongs] | 2232 They have sown 2406 wheat, 6975 but thorns 7114 have reaped. 2470 They are exhausted 3808 but not 3276 they profit. 0954 And they are ashamed 8393 of your harvests, 2740 because of the glow of 0639 anger 3068 Yahweh's.
12:14 | [cbb5] | 耶和華如此說、一切惡鄰、就是佔據我使百姓以色列所承受產業的、我要將他們拔出本地、又要將猶大家從他們中間拔出來。
 | [kjv] | Thus saith the LORD against all mine evil neighbours, that touch the inheritance which I have caused my people Israel to inherit; Behold, I will pluck them out of their land, and pluck out the house of Judah from among them.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh 3605 against all 7934 my neighbors 7563 wicked 5060 who touch 5159 the inheritance 0834 which 5157 I have caused to inherit 5971 My people 3478 Israel. 2009 Behold, I 5428 I will tear them 4480 from 0127 their land, 0000 and 1004 the household of 3063 Judah 7167 I will tear 8435 from their midst.
12:15 | [cbb5] | 我拔出他們以後、我必轉過來憐憫他們、把他們再帶回來、各歸本業、各歸故土。
 | [kjv] | And it shall come to pass, after that I have plucked them out I will return, and have compassion on them, and will bring them again, every man to his heritage, and every man to his land.
 | [strongs] | 1961 And it will be 0310 after 5428 I have torn out 0000 them, 7725 I will return 7355 and have pity on them 7725 and will bring them back, 0376 each man 0959 to his inheritance 0376 and each man 0776 to his land.
12:16 | [cbb5] | 他們若殷勤學習我百姓的道、指著我的名起誓、說、我指著永生的耶和華起誓．正如他們從前教我百姓指著巴力起誓、他們就必建立在我百姓中間。
 | [kjv] | And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, The LORD liveth; as they taught my people to swear by Baal; then shall they be built in the midst of my people.
 | [strongs] | 1961 And it will be, 0518 if diligently 1992 they 3925 will learn 1870 the ways of 5971 My people, 7650 to swear 8034 by My name, 2421 {as} lives 3068 Yahweh. 0834 As 3925 they taught 5971 My people 7650 to swear 1168 by Baal. 1129 So they will be built 8432 in the middle of 5971 My people.
12:17 | [cbb5] | 他們若是不聽、我必拔出那國、拔出而且毀滅．這是耶和華說的。
 | [kjv] | But if they will not obey, I will utterly pluck up and destroy that nation, saith the LORD.
 | [strongs] | 3808 But if 3808 not 8085 they will obey 5428 then I will tear out 1471 nation 1931 that 5428 certainly, 0006 and destroy {it}, 0559 says 3068 Yahweh.


Strongs Concordance [Jeremiah 13]

 耶利米書 Jeremiah 13
13:1 | [cbb5] | 耶和華對我如此說、你去買一根麻布帶子束腰、不可放在水中。
 | [kjv] | Thus saith the LORD unto me, Go and get thee a linen girdle, and put it upon thy loins, and put it not in water.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh 0000 to me, 1980 Go 3290 and buy 0000 for yourself 0232 a band 0906 linen 7896 and put it 0000 on 4975 your loins, 4325 and in water 3808 not 0935 do put it.
13:2 | [cbb5] | 我就照著耶和華的話、買了一根帶子束腰。
 | [kjv] | So I got a girdle according to the word of the LORD, and put it on my loins.
 | [strongs] | 7069 So I bought 1416 the band 1697 according to word 3068 Yahweh's 7760 and put {it} 0000 on 4975 my loins.
13:3 | [cbb5] | 耶和華的話、第二次臨到我說、
 | [kjv] | And the word of the LORD came unto me the second time, saying,
 | [strongs] | 0935 And came 1697 the word of 3068 Yahweh 0000 to me 8145 a second time 0559 saying,
13:4 | [cbb5] | 要拿著你所買的腰帶、就是你腰上的帶子、起來、往伯拉河去、將腰帶藏在那裡的磐石穴中。
 | [kjv] | Take the girdle that thou hast got, which is upon thy loins, and arise, go to Euphrates, and hide it there in a hole of the rock.
 | [strongs] | 0394 Take 1416 the band 0834 which 7069 you bought 0834 which {is} 0000 on 4975 your loins, 6965 and arise, 1980 go 6578 to Euphrates 2934 and hide it 8033 there 5585 in the cleft of 6697 the rock.
13:5 | [cbb5] | 我就去、照著耶和華所吩咐我的、將腰帶藏在伯拉河邊。
 | [kjv] | So I went, and hid it by Euphrates, as the LORD commanded me.
 | [strongs] | 1980 And I went 2934 and hid it 6578 by Euphrates, 0834 as 6680 commanded 3068 Yahweh 0000 me.
13:6 | [cbb5] | 過了多日、耶和華對我說、你起來、往伯拉河去、將我吩咐你藏在那裡的腰帶取出來。
 | [kjv] | And it came to pass after many days, that the LORD said unto me, Arise, go to Euphrates, and take the girdle from thence, which I commanded thee to hide there.
 | [strongs] | 1961 And it was 7093 at the end of 3117 days 7227 many, 0559 said 3068 Yahweh 0000 to me, 6965 Arise, 1980 go 6578 to Euphrates 0394 and take 8033 from there 1416 the band 0834 which 6680 I commanded you 2247 to hide 8033 there.
13:7 | [cbb5] | 我就往伯拉河去、將腰帶從我所藏的地方刨出來．見腰帶已經變壞、毫無用了。
 | [kjv] | Then I went to Euphrates, and digged, and took the girdle from the place where I had hid it: and, behold, the girdle was marred, it was profitable for nothing.
 | [strongs] | 1980 Then I went 6578 to Euphrates 2658 and dug, 3947 and I took 1416 the band 4480 from 4725 the place 0000 where 2934 I had hidden it 8033 there. 2009 And look, 7843 was rotted 1416 the band. 3808 not 6743 It was useful 3971 for anything.
13:8 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | Then the word of the LORD came unto me, saying,
 | [strongs] | 1961 Then came 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
13:9 | [cbb5] | 耶和華如此說、我必照樣敗壞猶大的驕傲、和耶路撒冷的大驕傲。
 | [kjv] | Thus saith the LORD, After this manner will I mar the pride of Judah, and the great pride of Jerusalem.
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh, 0000 so 7843 I will ruin 1347 the pride of 3063 Judah 1347 and the pride of 3389 Jerusalem 1419 great.
13:10 | [cbb5] | 這惡民、不肯聽我的話、按自己頑梗的心而行、隨從別神、事奉敬拜、他們也必像這腰帶、變為無用。
 | [kjv] | This evil people, which refuse to hear my words, which walk in the imagination of their heart, and walk after other gods, to serve them, and to worship them, shall even be as this girdle, which is good for nothing.
 | [strongs] | 5971 people 0000 This 7451 evil 3987 who refuse 8085 to hear 1697 My words, 1980 who walk 8307 in the stubbornness of 3820 their heart 1980 and walk 0310 after 0430 gods 0312 other 5647 to serve them 7812 and to worship 0000 them, 1961 even will be 0232 like band 0000 this 0834 which 3808 not 6743 is useful 3971 for anything.
13:11 | [cbb5] | 耶和華說、腰帶怎樣緊貼人腰、照樣、我也使以色列全家、和猶大全家緊貼我、好叫他們屬我為子民、使我得名聲、得頌讚、得榮耀．他們卻不肯聽。
 | [kjv] | For as the girdle cleaveth to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, saith the LORD; that they might be unto me for a people, and for a name, and for a praise, and for a glory: but they would not hear.
 | [strongs] | 3588 For 0000 as 1692 clings 1416 the band 0000 to 3409 the loins of 0376 a man, 0000 so 1692 I made cling 0000 to Me 3605 the whole 1004 household of 3478 Israel 0000 and 3605 the whole 1004 household of 3063 Judah, 0559 says 3068 Yahweh, 1961 to be 0000 to Me 5971 for a people, 8034 and for a name, 8416 and for praise, 3519 and for glory. 3808 But not 8085 they would listen.
13:12 | [cbb5] | 所以你要對他們說、耶和華以色列的 神如此說、各匢都要盛滿了酒．他們必對你說、我們豈不確知各𠯿都要盛滿了酒呢。
 | [kjv] | Therefore thou shalt speak unto them this word; Thus saith the LORD God of Israel, Every bottle shall be filled with wine: and they shall say unto thee, Do we not certainly know that every bottle shall be filled with wine?
 | [strongs] | 0559 So you will speak 0000 to them 1697 word 0000 this, 3541 Thus 0559 says 3068 Yahweh 0430 God of 3478 Israel, 3605 Every 5785 skin 4390 will be filled with 3196 wine. 0559 And they will say 0000 to you, 3045 very well 3808 not 3045 Do we know 3605 that every 5785 skin 4390 will be filled with 3196 wine?
13:13 | [cbb5] | 你就要對他們說、耶和華如此說、我必使這地的一切居民、就是坐大衛寶座的君王、和祭司、與先知、並耶路撒冷的一切居民、都酩酊大醉。
 | [kjv] | Then shalt thou say unto them, Thus saith the LORD, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness.
 | [strongs] | 0559 Then you will say 0000 to them, 3541 Thus 0559 says 3068 Yahweh, 2005 Listen, I 4390 will fill with 3605 all 3427 the inhabitants of 0776 the land 0000 this, 1571 even 4428 the kings 3427 that sit 1732 for David 5921 upon 3678 his throne, 0000 and 3548 the priests, 0000 and 5030 the prophets, 0000 and 3605 all 3427 the inhabitants of 3389 Jerusalem, 7943 drunkenness.
13:14 | [cbb5] | 耶和華說、我要使他們彼此相碰、就是父與子彼此相碰．我必不可憐、不顧惜、不憐憫、以致滅絕他們。
 | [kjv] | And I will dash them one against another, even the fathers and the sons together, saith the LORD: I will not pity, nor spare, nor have mercy, but destroy them.
 | [strongs] | 5310 And I will smash them 0376 man 0251 against his brother, 0001 even the fathers 1121 and the sons 3162 together, 0559 says 3068 Yahweh. 3808 not 2550 I will pity 3808 nor 2347 spare, 3808 nor 7355 have compassion, 7843 from their destruction.
13:15 | [cbb5] | 你們當聽、當側耳而聽．不要驕傲．因為耶和華已經說了。
 | [kjv] | Hear ye, and give ear; be not proud: for the LORD hath spoken.
 | [strongs] | 8085 Hear 0238 and give ear, 0408 not 1361 be proud, 3588 for 3068 Yahweh 1696 has spoken.
13:16 | [cbb5] | 耶和華你們的 神未使黑暗來到、你們的腳、未在昏暗山上絆跌之先、當將榮耀歸給他．免得你們盼望光明、他使光明變為死蔭、成為幽暗。
 | [kjv] | Give glory to the LORD your God, before he cause darkness, and before your feet stumble upon the dark mountains, and, while ye look for light, he turn it into the shadow of death, and make it gross darkness.
 | [strongs] | 5414 Give 3068 to Yahweh 0430 your God 3519 glory 2962 before 2821 He brings darkness 2962 and before 5061 stumble 7272 your feet 5921 on 2022 the mountains of 2822 darkness. 6960 And while you wait 0216 for light, 7760 He puts it 6757 into death-shade, 7896 {and} sets up 6205 deep gloom.
13:17 | [cbb5] | 你們若不聽這話、我必因你們的驕傲、在暗地哭泣．我眼必痛哭流淚、因為耶和華的群眾被擄去了。
 | [kjv] | But if ye will not hear it, my soul shall weep in secret places for your pride; and mine eye shall weep sore, and run down with tears, because the LORD's flock is carried away captive.
 | [strongs] | 0518 But if 3808 not 8085 you will listen to it, 4565 in secret places 1058 will weep 5315 my soul 3588 for 1466 {such} pride, 0779 and bitterly 1832 shed tears 3381 and run down 5869 my eye 1832 {with} tears, 3588 for 7617 was seized 6629 flock 3068 Yahweh's.
13:18 | [cbb5] | 你要對君王和太后說、你們當自卑、坐在下邊、因你們的頭巾、就是你們的華冠、已經脫落了。
 | [kjv] | Say unto the king and to the queen, Humble yourselves, sit down: for your principalities shall come down, even the crown of your glory.
 | [strongs] | 0559 Say 4428 to the king 1377 and to the queen mother, 8213 Humble yourselves, 3427 sit down. 3588 For 3381 will descend 4761 from your head-places 5850 the crown of 8897 your glory.
13:19 | [cbb5] | 南方的城、盡都關閉、無人開放．猶大全被擄掠、且擄掠淨盡。
 | [kjv] | The cities of the south shall be shut up, and none shall open them: Judah shall be carried away captive all of it, it shall be wholly carried away captive.
 | [strongs] | 5892 The cities of 5045 the south 5462 have been shut up, 3808 and none 6605 are opening, 1540 has been exiled 3063 Judah. 3605 All of it 1540 has been exiled 7965 peacefully.
13:20 | [cbb5] | 你們要舉目觀看從北方來的人．先前賜給你的群眾、就是你佳美的群眾、如今在那裡呢。
 | [kjv] | Lift up your eyes, and behold them that come from the north: where is the flock that was given thee, thy beautiful flock?
 | [strongs] | 5375 Lift up 5869 your eyes 2009 and behold 0935 those who come 6828 from the north. 0346 Where {is} 7659 the flock 5414 {that} was given 0000 to you, 6629 flock 8597 your beautiful?
13:21 | [cbb5] | 耶和華立你自己所交的朋友為首、轄制你、那時你還有甚麼話說呢．痛苦豈不將你抓住、像產難的婦人麼。
 | [kjv] | What wilt thou say when he shall punish thee? for thou hast taught them to be captains, and as chief over thee: shall not sorrows take thee, as a woman in travail?
 | [strongs] | 4100 What 0559 will you say 6485 when He visits 0000 you? 0000 For you 3925 taught 0000 them 5921 {to be} over you 0441 chieftains 1538 for a head! 3808 not 2356 birth pangs 0270 Will seize you 0000 like 0802 a woman 5375 giving birth?
13:22 | [cbb5] | 你若心裡說、這一切事為何臨到我呢．你的衣襟揭起、你的胠跟受傷、是因你的罪孽甚多。
 | [kjv] | And if thou say in thine heart, Wherefore come these things upon me? For the greatness of thine iniquity are thy skirts discovered, and thy heels made bare.
 | [strongs] | 0000 And if 0559 you say 3824 in your heart, 4100 Why 7125 have happened to me 0428 these things? 1419 Great 5771 your iniquity. 1540 Are bared 7757 your skirts. 2554 Suffer violence 6119 your heels.
13:23 | [cbb5] | 古實人豈能改變皮膚呢．豹豈能改變斑點呢．若能、你們這習慣行惡的、便能行善了。
 | [kjv] | Can the Ethiopian change his skin, or the leopard his spots? then may ye also do good, that are accustomed to do evil.
 | [strongs] | 2015 Can change 3568 the Ethiopian 5785 his skin, 5246 or the leopard 2272 his spots? 1571 {Then} you also 3045 may 3190 do good, 3928 who are accustomed to 7489 doing bad.
13:24 | [cbb5] | 所以我必用曠野的風、吹散他們、像吹過的碎秸一樣。
 | [kjv] | Therefore will I scatter them as the stubble that passeth away by the wind of the wilderness.
 | [strongs] | 6327 So I will scatter them 7179 as the stubble 5674 passing away 7307 to the wind of 4057 the desert.
13:25 | [cbb5] | 耶和華說、這是你所當得的、是我量給你的分．因為你忘記我、倚靠虛假。〔或作偶像〕
 | [kjv] | This is thy lot, the portion of thy measures from me, saith the LORD; because thou hast forgotten me, and trusted in falsehood.
 | [strongs] | 0000 This {is} 1486 your lot, 2506 the portion of 4055 your measure 0000 from Me, 0559 says 3068 Yahweh. 0000 Because 7911 you have forgotten 0000 Me 0982 and trusted 8267 in falsehood.
13:26 | [cbb5] | 所以我要揭起你的衣襟、蒙在你臉上、顯出你的醜陋。
 | [kjv] | Therefore will I discover thy skirts upon thy face, that thy shame may appear.
 | [strongs] | 1571 So 0589 also I 2834 have stripped off 7757 your skirts 5921 over 0639 your face 7200 and may be seen 7036 your shame,
13:27 | [cbb5] | 你那些可憎惡之事、就是在田野的山上行姦淫、發嘶聲、做淫亂的事、我都看見了。耶路撒冷阿、你有禍了．你不肯潔淨、還要到幾時呢。
 | [kjv] | I have seen thine adulteries, and thy neighings, the lewdness of thy whoredom, and thine abominations on the hills in the fields. Woe unto thee, O Jerusalem! wilt thou not be made clean? when shall it once be?
 | [strongs] | 5004 your adulteries, 4684 and your neighings. 2154 The plot of 2184 your infidelity 5921 on 2022 the hills 7704 in the field 7200 I have seen 8251 your abominations. 0118 Woe 0000 to you, 3389 O Jerusalem! 3808 not 2891 Will you be clean? 0310 After 4100 how long 5750 still?


Strongs Concordance [Jeremiah 14]

 耶利米書 Jeremiah 14
14:1 | [cbb5] | 耶和華論到乾旱之災的話、臨到耶利米。
 | [kjv] | The word of the LORD that came to Jeremiah concerning the dearth.
 | [strongs] | 0834 That which 1961 came {as} 1697 the word of 3068 Yahweh 0413 to 3414 Jeremiah 5921 concerning 1697 the matter of 1226 droughts.
14:2 | [cbb5] | 猶大悲哀、城門衰敗、眾人披上黑衣坐在地上．耶路撒冷的哀聲上達。
 | [kjv] | Judah mourneth, and the gates thereof languish; they are black unto the ground; and the cry of Jerusalem is gone up.
 | [strongs] | 0056 mourns 3063 Judah 8179 and her gates 0535 languish. 6937 They put on ashes 0776 for the land, 6818 and the cry of 3389 Jerusalem 5927 has gone up.
14:3 | [cbb5] | 他們的貴冑打發家僮打水．他們來到水池、見沒有水、就拿著空器皿、蒙羞慚愧、抱頭而回。
 | [kjv] | And their nobles have sent their little ones to the waters: they came to the pits, and found no water; they returned with their vessels empty; they were ashamed and confounded, and covered their heads.
 | [strongs] | 0117 And their nobles 7971 have sent 2945 their little ones 4325 for water. 0935 They came 0000 to 7356 the cisterns. 3808 no 4672 They found 4325 water. 7725 They returned 3627 their vessels 7387 empty. 0954 They were ashamed 3637 and blushed, 3680 and covered 7218 their head.
14:4 | [cbb5] | 耕地的也蒙羞抱頭．因為無雨降在地上、地都乾裂。
 | [kjv] | Because the ground is chapt, for there was no rain in the earth, the plowmen were ashamed, they covered their heads.
 | [strongs] | 0000 Because 0127 the ground 2865 is shattered 3588 for 3808 no 1961 there was 4306 rain 0776 in the land. 3637 were ashamed 4060 The plowmen. 3680 They covered 7218 their head.
14:5 | [cbb5] | 田野的母鹿、生下小鹿、就撇棄、因為無草。
 | [kjv] | Yea, the hind also calved in the field, and forsook it, because there was no grass.
 | [strongs] | 3588 For 1571 even 0365 the doe 7704 in the field 2305 gave birth 5850 and abandoned 0000 for {it} 3808 no 1961 there was 2682 grass.
14:6 | [cbb5] | 野驢站在淨光的高處、喘氣好像野狗．因為無草、眼目失明。
 | [kjv] | And the wild asses did stand in the high places, they snuffed up the wind like dragons; their eyes did fail, because there was no grass.
 | [strongs] | 6501 And the wild donkeys 5975 stood 5921 on 8205 the heights. 7602 They snuffed up 7307 the wind 8577 like jackals. 3615 failed 5869 Their eyes 0369 for there was no 2682 grass.
14:7 | [cbb5] | 耶和華阿、我們的罪孽、雖然作見證告我們、還求你為你名的緣故行事．我們本是多次背道、得罪了你。
 | [kjv] | O LORD, though our iniquities testify against us, do thou it for thy name's sake: for our backslidings are many; we have sinned against thee.
 | [strongs] | 5771 Though our iniquities 5749 testify 0000 against us, 3068 O Yahweh, 6213 act 4616 for sake 8034 Your name's. 3588 For 7227 are many 4878 our apostasies. 0000 Against You 2398 we have sinned.
14:8 | [cbb5] | 以色列所盼望在患難時作他救主的阿、你為何在這地像寄居的、又像行路的只住一宵呢。
 | [kjv] | O the hope of Israel, the saviour thereof in time of trouble, why shouldest thou be as a stranger in the land, and as a wayfaring man that turneth aside to tarry for a night?
 | [strongs] | 4723 O Hope of 3478 Israel, 3467 its Savior 6256 in time of 6864 distress, 4100 why 1961 should You be 1616 as a stranger 0776 in the land, 0732 or as a traveler 5186 who turns in 3885 to lodge?
14:9 | [cbb5] | 你為何像受驚的人、像不能救人的勇士呢．耶和華阿、你仍在我們中間、我們也稱為你名下的人．求你不要離開我們。
 | [kjv] | Why shouldest thou be as a man astonied, as a mighty man that cannot save? yet thou, O LORD, art in the midst of us, and we are called by thy name; leave us not.
 | [strongs] | 4100 Why 1961 should You be 0376 like a man 1724 stunned, 1368 as one strong, 3808 not 3201 who can 3467 save? 0000 Yet You 7130 {are} in our midst, 3068 O Yahweh, 8034 and Your name 5921 upon us 7121 is called. 0408 not 5203 Leave us.
14:10 | [cbb5] | 耶和華對這百姓如此說、這百姓喜愛妄行、〔原文作飄流〕不禁止腳步．所以耶和華不悅納他們．現今要記念他們的罪孽、追討他們的罪惡。
 | [kjv] | Thus saith the LORD unto this people, Thus have they loved to wander, they have not refrained their feet, therefore the LORD doth not accept them; he will now remember their iniquity, and visit their sins.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh 5971 to people 0000 this, 0000 So 0157 they have loved 5128 to wander. 7272 Their feet 3808 not 2820 they have restrained. 3068 Therefore, Yahweh 3808 not 7521 does accept them. 6258 Now 2142 He will remember 5771 their iniquities 3256 and punish 2403 their sins.
14:11 | [cbb5] | 耶和華又對我說、不要為這百姓祈禱求好處。
 | [kjv] | Then said the LORD unto me, Pray not for this people for their good.
 | [strongs] | 0559 said 3068 Yahweh 0000 to me, 0408 not 6419 Do pray 3588 for 5971 people 0000 this 2896 for good.
14:12 | [cbb5] | 他們禁食的時候、我不聽他們的呼求．他們獻燔祭和素祭、我也不悅納．我卻要用刀劍、飢荒、瘟疫、滅絕他們。
 | [kjv] | When they fast, I will not hear their cry; and when they offer burnt offering and an oblation, I will not accept them: but I will consume them by the sword, and by the famine, and by the pestilence.
 | [strongs] | 3588 When 6685 they fast, 0369 I not 8085 will listen 0000 to 7775 their cry. 3588 And when 7126 they offer 5930 burnt-offering 4503 and grain-offering, 3808 not I 7521 will accept 0000 but them. 2719 By the sword, 7458 and by famine, 5061 and by the plague 0595 I 3615 will consume 0000 them.
14:13 | [cbb5] | 我就說、唉、主耶和華阿、那些先知常對他們說、你們必不看見刀劍、也不遭遇飢荒．耶和華要在這地方賜你們長久的平安。
 | [kjv] | Then said I, Ah, Lord GOD! behold, the prophets say unto them, Ye shall not see the sword, neither shall ye have famine; but I will give you assured peace in this place.
 | [strongs] | 1696 Then I said, 0162 Ah, 0136 O Lord 3068 Yahweh! 2009 Behold 5030 the prophets 0559 are saying 0000 to them, 3808 not 7200 You shall see 2719 the sword, 7458 and famine 3808 not 1961 will be 0000 for you, 0000 but 7965 peace 0571 true 5464 I will give 0000 to you 4725 in place 0000 this.
14:14 | [cbb5] | 耶和華對我說、那些先知託我的名說假豫言．我並沒有打發他們、沒有吩咐他們、也沒有對他們說話．他們向你們豫言的、乃是虛假的異象、和占卜、並虛無的事、以及本心的詭詐。
 | [kjv] | Then the LORD said unto me, The prophets prophesy lies in my name: I sent them not, neither have I commanded them, neither spake unto them: they prophesy unto you a false vision and divination, and a thing of nought, and the deceit of their heart.
 | [strongs] | 0559 And said 3068 Yahweh 0000 to me, 3576 lies 5030 The prophets 5012 prophesy 8034 in My name. 3808 not 7971 I did send them 3808 and not 6680 I have commanded 3808 nor them, 1696 did I speak 0000 to them. 2377 A vision 8267 false, 7081 and a divination 7386 worthless 8649 and the deceit of 3820 their heart 1992 they 8012 are prosphesying 0000 to you.
14:15 | [cbb5] | 所以耶和華如此說、論到託我名說豫言的那些先知、我並沒有打發他們、他們還說這地不能有刀劍飢荒．其實那些先知必被刀劍飢荒滅絕。
 | [kjv] | Therefore thus saith the LORD concerning the prophets that prophesy in my name, and I sent them not, yet they say, Sword and famine shall not be in this land; By sword and famine shall those prophets be consumed.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 3068 Yahweh 5921 concerning 5030 the prophets 0834 who 5012 prophesy 8034 in My name, 0589 and I 3808 not 7971 did send them. 1992 Yet they 0559 say, 2719 Sword 7458 and famine 3808 not 1961 will be 0776 in land 0000 this. 2719 By sword 7458 and famine 8552 will be consumed 5030 prophets 1992 those.
14:16 | [cbb5] | 聽他們說豫言的百姓、必因飢荒刀劍拋在耶路撒冷的街道上、無人葬埋．他們連妻子帶兒女、都是如此．我必將他們的惡、倒在他們身上。〔或作我必使他們罪惡的報應臨到他們身上〕
 | [kjv] | And the people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to bury them, them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them.
 | [strongs] | 5971 And the people 0834 whom 1992 they 5012 prophesy 0000 to them 1961 will be 7993 cast out 2351 into the streets of 3389 Jerusalem 0000 because of 7450 the famine 2719 and the sword. 3808 And none 6912 will bury 1992 them, 1992 them, 0802 their wives, 1121 and their sons, 1323 and their daughters. 8210 For I will pour out 0000 on them 7451 their wickedness.
14:17 | [cbb5] | 你要將這話對他們說、願我眼淚汪汪、晝夜不息．因為我百姓〔原文作民的處女〕受了裂口破壞的大傷。
 | [kjv] | Therefore thou shalt say this word unto them; Let mine eyes run down with tears night and day, and let them not cease: for the virgin daughter of my people is broken with a great breach, with a very grievous blow.
 | [strongs] | 1696 So you will speak 0000 to them 1697 word 0000 this, 3381 Let run down 5869 My eyes 1832 {with} tears 3915 night 3117 and day, 0408 and not 1820 do let them cease, 3588 for 7665 {with} a break 1419 great 7667 is broken 5959 the virgin 1323 daughter of 5971 My people 4347 a blow 4834 grievous 3966 very.
14:18 | [cbb5] | 我若出往田間、就見有被刀殺的．我若進入城內、就見有因飢荒患病的．連先知帶祭司在國中往來、也是毫無知識。〔或作不知怎樣纔好〕
 | [kjv] | If I go forth into the field, then behold the slain with the sword! and if I enter into the city, then behold them that are sick with famine! yea, both the prophet and the priest go about into a land that they know not.
 | [strongs] | 0518 If 3318 I go out in 7704 the field, 2009 then behold 2491 those pierced with 2719 the sword! 0518 And if 0935 I enter into 5892 the city, 2009 than behold, 0249 diseases of 7458 famine! 3588 For 5030 both the prophet 3548 and the priest 5503 have traveled 0000 to 0776 a land 3808 that not 3045 they do know.
14:19 | [cbb5] | 你全然棄掉猶大麼．你心厭惡錫安麼．為何擊打我們、以致無法醫治呢．我們指望平安、卻得不著好處．指望痊癒、不料、受了驚惶。
 | [kjv] | Hast thou utterly rejected Judah? hath thy soul lothed Zion? why hast thou smitten us, and there is no healing for us? we looked for peace, and there is no good; and for the time of healing, and behold trouble!
 | [strongs] | 4229 utterly 3973 Have You rejected 3063 Judah? 0518 Or 6726 Zion 1602 has abhorred 5315 Your soul? 4100 Why 5221 have you struck us 0369 and not is 0000 for us 4832 healing? 6960 We waited 7965 for peace, 0369 but nothing 2896 good {came} 6256 and for a time of 4832 healing, 2009 but look, 0367 terror!
14:20 | [cbb5] | 耶和華阿、我們承認自己的罪惡、和我們列祖的罪孽．因我們得罪了你。
 | [kjv] | We acknowledge, O LORD, our wickedness, and the iniquity of our fathers: for we have sinned against thee.
 | [strongs] | 3045 We know, 3068 O Yahweh, 7562 our wickedness, 5771 the iniquity of 0001 our fathers, 3588 for 2398 we have sinned 0000 against You.
14:21 | [cbb5] | 求你為你名的緣故、不厭惡我們、不辱沒你榮耀的寶座．求你追念、不要背了與我們所立的約。
 | [kjv] | Do not abhor us, for thy name's sake, do not disgrace the throne of thy glory: remember, break not thy covenant with us.
 | [strongs] | 0408 not 5006 Do spurn 4616 for sake 8034 Your name's. 0408 not 5034 Do dishonor 3678 the throne of 8897 Your glory. 2142 Remember, 0408 not 6565 do break 1285 Your covenant 0854 with us.
14:22 | [cbb5] | 外邦人虛無的神中、有能降雨的麼。天能自降甘霖麼．耶和華我們的 神阿、能如此的、不是你麼．所以我們仍要等候你、因為這一切都是你所造的。
 | [kjv] | Are there any among the vanities of the Gentiles that can cause rain? or can the heavens give showers? art not thou he, O LORD our God? therefore we will wait upon thee: for thou hast made all these things.
 | [strongs] | 3426 Are there 1892 among the vanities of 1471 the nations 1652 those who make rain fall? 0518 Or 8064 the heavens 5414 can grant 7241 showers? 3808 not 0859 You 0000 {Is} it, 3068 O Yahweh 0430 our God? 6960 Therefore, we will wait 0000 for You. 3588 For 0859 You 6213 do 3605 all 0428 these {things}.


Strongs Concordance [Jeremiah 15]

 耶利米書 Jeremiah 15
15:1 | [cbb5] | 耶和華對我說、雖有摩西和撒母耳站在我面前代求、我的心也不顧惜這百姓．你將他們從我眼前趕出、叫他們去罷。
 | [kjv] | Then said the LORD unto me, Though Moses and Samuel stood before me, yet my mind could not be toward this people: cast them out of my sight, and let them go forth.
 | [strongs] | 0559 Then said 3068 Yahweh 0000 to me, 0518 Though 5975 stood 4872 Moses 8050 and Samuel 6440 before Me, 0369 {could} not 5315 My soul 5971 {turn} toward 5971 people 0000 this. 7971 Send away 0000 {them} from 6440 My face 3318 and let them go out.
15:2 | [cbb5] | 他們問你說、我們往那裡去呢．你便告訴他們、耶和華如此說、定為死亡的、必至死亡．定為刀殺的、必交刀殺．定為飢荒的、必遭飢荒．定為擄掠的、必被擄掠。
 | [kjv] | And it shall come to pass, if they say unto thee, Whither shall we go forth? then thou shalt tell them, Thus saith the LORD; Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for the captivity, to the captivity.
 | [strongs] | 1961 And it will be 0000 when 0559 they will say 0000 to you, 0000 Where 1980 will we go? 0559 Then you will say 0000 to them, 3541 Thus 0559 says 3068 Yahweh, 0000 Those who 4194 {are} for death, 4194 {go} to death. 0834 And those 2719 for the sword, 2719 to the sword. 0834 And those 7458 for the famine, 7458 to the famine. 0834 And those 7628 for the captivity, 7628 to the captivity.
15:3 | [cbb5] | 耶和華說、我命定四樣害他們、就是刀劍殺戮、狗類撕裂、空中的飛鳥、和地上的野獸吞喫毀滅。
 | [kjv] | And I will appoint over them four kinds, saith the LORD: the sword to slay, and the dogs to tear, and the fowls of the heaven, and the beasts of the earth, to devour and destroy.
 | [strongs] | 6485 And I will appoint 5921 over them 0702 four 4940 kinds {of doom}, 0559 says 3068 Yahweh: 2719 the sword 2026 to kill, 0000 and 3611 the dogs 5498 to drag off, 0000 and 5775 the birds of 8064 the heavens, 0000 and 2416 the animals of 0776 the earth 0398 to devour 7843 and to destroy.
15:4 | [cbb5] | 又必使他們在天下萬國中、拋來拋去．都因猶大王希西家的兒子瑪拿西在耶路撒冷所行的事。
 | [kjv] | And I will cause them to be removed into all kingdoms of the earth, because of Manasseh the son of Hezekiah king of Judah, for that which he did in Jerusalem.
 | [strongs] | 2113 And I will make them 6343 a terror 3605 to all 4467 the kingdoms of 0776 the earth, 0000 because of 4519 Manasseh, 1121 the son of 2396 Hezekiah, 4428 king of 3063 Judah, 3588 for 0000 what 6213 he did 3389 in Jerusalem.
15:5 | [cbb5] | 耶路撒冷阿、誰可憐你呢．誰為你悲傷呢．誰轉身問你的安呢。
 | [kjv] | For who shall have pity upon thee, O Jerusalem? or who shall bemoan thee? or who shall go aside to ask how thou doest?
 | [strongs] | 3588 For 4310 who 2347 will have pity 0000 on you, 3389 O Jerusalem? 4310 Or who 5110 will lament 0000 for you. 4310 Or who 5493 will turn aside 7592 to ask about 7965 welfare 0000 your?
15:6 | [cbb5] | 耶和華說、你棄絕了我、轉身退後．因此我伸手攻擊你、毀壞你．我後悔甚不耐煩。
 | [kjv] | Thou hast forsaken me, saith the LORD, thou art gone backward: therefore will I stretch out my hand against thee, and destroy thee; I am weary with repenting.
 | [strongs] | 0859 You 7065 have abandoned 0000 Me, 0559 says 3068 Yahweh. 0322 backward 1980 You have gone. 5186 So I will extend 3027 My hand 0000 against you 7843 and destroy you. 3811 I am weary of 5162 repenting.
15:7 | [cbb5] | 我在境內各城門口、〔或作我在這地邊界的關口〕用簸箕簸了我的百姓、使他們喪掉兒女．我毀滅他們、他們仍不轉離所行的道。
 | [kjv] | And I will fan them with a fan in the gates of the land; I will bereave them of children, I will destroy my people since they return not from their ways.
 | [strongs] | 2219 And I will winnow them 4214 with a fork 8179 in the gates of 0776 the land. 7921 I will bereave, 7843 I will destroy 5971 My people. 1870 {for} from their way 3808 not 7725 they do turn.
15:8 | [cbb5] | 他們的寡婦在我面前、比海沙更多．我使滅命的午間來、攻擊少年人的母親、使痛苦驚嚇忽然臨到他身上。
 | [kjv] | Their widows are increased to me above the sand of the seas: I have brought upon them against the mother of the young men a spoiler at noonday: I have caused him to fall upon it suddenly, and terrors upon the city.
 | [strongs] | 6105 are more numerous 0000 about Me 0490 Their widows 2344 than the sand of 3220 the seas. 0935 I have brought 0000 for them, 0517 against a mother of 3206 a young man, 7703 a destroyer 6672 at noonday. 5307 I made fall 5291 on her 6597 suddenly, 6343 anguish 0367 and terror.
15:9 | [cbb5] | 生過七子的婦人、力衰氣絕、尚在白晝、日頭忽落．他抱愧蒙羞．其餘的人、我必在他們敵人跟前、交與刀劍．這是耶和華說的。
 | [kjv] | She that hath borne seven languisheth: she hath given up the ghost; her sun is gone down while it was yet day: she hath been ashamed and confounded: and the residue of them will I deliver to the sword before their enemies, saith the LORD.
 | [strongs] | 0535 languishes 3205 She who gave birth to 7651 seven, 5301 she has breathed out 5315 her life. 1980 has gone 8121 Her sun 0000 while {it was} yet 3117 day. 0954 She was ashamed 3537 and humiliated. 7611 And their remnant 2719 to the sword 3467 I will deliver 6440 in front of 0341 their enemies, 0559 says 3068 Yahweh.
15:10 | [cbb5] | 我的母親哪、我有禍了、因你生我作為遍地相爭相競的人．我素來沒有借貸與人、人也沒有借貸與我、人人卻都咒罵我。
 | [kjv] | Woe is me, my mother, that thou hast borne me a man of strife and a man of contention to the whole earth! I have neither lent on usury, nor men have lent to me on usury; yet every one of them doth curse me.
 | [strongs] | 0188 Woe 0000 to me, 0517 my mother, 0000 that 3205 you have given birth to me, 0376 a man of 7379 strife, 0376 and a man of 6230 contention 3605 to all 0776 the land. 3808 not 5383 I have loaned, 3808 nor 0000 they have 5383 to me, loaned 3605 {yet} everyone 7043 curses me.
15:11 | [cbb5] | 耶和華說、我必要堅固你、使你得好處．災禍苦難臨到的時候、我必要使仇敵央求你。
 | [kjv] | The LORD said, Verily it shall be well with thy remnant; verily I will cause the enemy to entreat thee well in the time of evil and in the time of affliction.
 | [strongs] | 0559 Said 3068 Yahweh, 0552 Truly 8293 I will free you 2896 for good. 0552 Truly 6293 I will cause to entreat 0000 you 6256 in a time of 7451 evil 6256 and in a time of 6864 distress 0341 the enemy.
15:12 | [cbb5] | 人豈能將銅與鐵、就是北方的鐵、折斷呢．
 | [kjv] | Shall iron break the northern iron and the steel?
 | [strongs] | 7489 Can one break 1170 iron, 1170 iron 6828 from the north 5178 or bronze?
15:13 | [cbb5] | 我必因你在四境之內所犯的一切罪、把你的貨物財寶當掠物、白白的交給仇敵。
 | [kjv] | Thy substance and thy treasures will I give to the spoil without price, and that for all thy sins, even in all thy borders.
 | [strongs] | 2428 Your wealth 0214 and your treasures 2964 for prey 5464 I will give 3808 not 4242 for a price, 3605 but for all 2403 your sins 3605 even in all 1366 your borders.
15:14 | [cbb5] | 我也必使仇敵帶這掠物到你所不認識的地去．因我怒中起的火要將你們焚燒。
 | [kjv] | And I will make thee to pass with thine enemies into a land which thou knowest not: for a fire is kindled in mine anger, which shall burn upon you.
 | [strongs] | 5674 And I will make {you} pass 0000 with 6862 your enemies 0776 into a land 3808 {which} not 3045 you do know. 3588 For 0784 a fire 6919 has been kindled 0639 in My anger. 0000 against you 1197 It will burn.
15:15 | [cbb5] | 耶和華阿、你是知道的．求你記念我、眷顧我、向逼迫我的人為我報仇．不要向他們忍怒取我的命．要知道我為你的緣故、受了凌辱。
 | [kjv] | O LORD, thou knowest: remember me, and visit me, and revenge me of my persecutors; take me not away in thy longsuffering: know that for thy sake I have suffered rebuke.
 | [strongs] | 3045 You know, 3068 O Yahweh. 2142 Remember me, 6485 visit me, 5358 and take vengeance 0000 for me 7291 on my persecutors. 0408 not 0750 for the length of 6965 Your anger 3947 Do take me away. 3045 Know {that} 5375 I bear 0000 for You 2781 reproach.
15:16 | [cbb5] | 耶和華萬軍之 神阿、我得著你的言語、就當食物喫了．你的言語、是我心中的歡喜快樂．因我是稱為你名下的人。
 | [kjv] | Thy words were found, and I did eat them; and thy word was unto me the joy and rejoicing of mine heart: for I am called by thy name, O LORD God of hosts.
 | [strongs] | 4672 were found 1697 Your words 0398 and I ate them, 1961 and were 1697 Your words 0000 to me 4885 the joy 8057 and gladness of 3824 my heart. 3588 For 7121 is called 8034 Your name 5921 upon me, 3068 O Yahweh, 0430 God of 6635 armies.
15:17 | [cbb5] | 我沒有坐在宴樂人的會中、也沒有歡樂．我因你的感動、〔感動原文作手〕獨自靜坐．因你使我滿心憤恨。
 | [kjv] | I sat not in the assembly of the mockers, nor rejoiced; I sat alone because of thy hand: for thou hast filled me with indignation.
 | [strongs] | 3808 not 3427 I did sit 5475 in the circle of 7832 merrymakers 5937 nor exult. 0000 Because of 3027 Your hand 0905 alone 3427 I sat. 2195 For indignation 4390 You have filled me with.
15:18 | [cbb5] | 我的痛苦、為何長久不止呢．我的傷痕、為何無法醫治、不能痊癒呢．難道你待我有詭詐、像流乾的河道麼。
 | [kjv] | Why is my pain perpetual, and my wound incurable, which refuseth to be healed? wilt thou be altogether unto me as a liar, and as waters that fail?
 | [strongs] | 4100 Why 1961 has been 3511 my pain 5331 continual, 4347 and my wound 0605 incurable, 3985 refusing 7495 to be healed? 1961 Surely 1961 You are 0000 to me 0391 a false stream, 4325 {whose} waters 3808 not 0539 can be trusted.
15:19 | [cbb5] | 耶和華如此說、你若歸回、我就將你再帶來、使你站在我面前．你若將寶貴的、和下賤的分別出來、你就可以當作我的口、他們必歸向你、你卻不可歸向他們。
 | [kjv] | Therefore thus saith the LORD, If thou return, then will I bring thee again, and thou shalt stand before me: and if thou take forth the precious from the vile, thou shalt be as my mouth: let them return unto thee; but return not thou unto them.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 3068 Yahweh, 0000 If 7725 you return 7725 then I will restore you. 6440 Before Me 5975 you will stand. 0000 And if 3318 you bring out 3368 the precious 1251 from the worthless, 6310 as My mouth 1961 you will be. 7725 may turn 1992 They 0000 to you, 0000 but you 3808 not 7725 do turn 0000 to them.
15:20 | [cbb5] | 我必使你向這百姓成為堅固的銅牆．他們必攻擊你、卻不能勝你．因我與你同在、要拯救你、搭救你．這是耶和華說的。
 | [kjv] | And I will make thee unto this people a fenced brasen wall: and they shall fight against thee, but they shall not prevail against thee: for I am with thee to save thee and to deliver thee, saith the LORD.
 | [strongs] | 6213 And I will make you 5971 to people 0000 this 2346 a wall of 5178 bronze 1219 fortified. 3898 And they will fight 0000 against you, 3808 but not 3201 will prevail 0000 against you, 3588 for 0000 with you 0589 I {am}, 3467 to save you 5337 and to deliver you, 0559 says 3068 Yahweh.
15:21 | [cbb5] | 我必搭救你脫離惡人的手、救贖你脫離強暴人的手。
 | [kjv] | And I will deliver thee out of the hand of the wicked, and I will redeem thee out of the hand of the terrible.
 | [strongs] | 5337 And I will deliver you 3027 from the hand of 7451 the evil, 6299 and I will redeem you 3709 from the palm of 6184 the tyrants.


Strongs Concordance [Jeremiah 16]

 耶利米書 Jeremiah 16
16:1 | [cbb5] | 耶和華的話又臨到我說、
 | [kjv] | The word of the LORD came also unto me, saying,
 | [strongs] | 1961 Also came 1697 the word of 3068 Yahweh 0000 to me 0559 saying,
16:2 | [cbb5] | 你在這地方不可娶妻、生兒養女。
 | [kjv] | Thou shalt not take thee a wife, neither shalt thou have sons or daughters in this place.
 | [strongs] | 3808 not 3947 You will take 0000 for yourself 0802 a wife, 3808 nor 1961 will there be 0000 for you 1121 sons 1323 or daughters 4725 in place 0000 this.
16:3 | [cbb5] | 因為論到在這地方所生的兒女、又論到在這國中生養他們的父母、耶和華如此說、
 | [kjv] | For thus saith the LORD concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bare them, and concerning their fathers that begat them in this land;
 | [strongs] | 3541 For thus 0559 says 3068 Yahweh 5921 concerning 1121 the sons 5921 and concerning 1323 the daughters 3209 who are born 4725 in place 0000 this, 0000 and as to 0517 their mothers 5375 who gave birth to 0000 them. 5921 And concerning 0001 their fathers 3205 who fathered 0000 them 0776 in land 0000 this.
16:4 | [cbb5] | 他們必死得甚苦、無人哀哭、必不得葬埋．必在地上像糞土．必被刀劍和飢荒滅絕．他們的屍首必給空中的飛鳥、和地上的野獸作食物。
 | [kjv] | They shall die of grievous deaths; they shall not be lamented; neither shall they be buried; but they shall be as dung upon the face of the earth: and they shall be consumed by the sword, and by famine; and their carcases shall be meat for the fowls of heaven, and for the beasts of the earth.
 | [strongs] | 4463 From deaths of 8463 diseases 4191 they will die. 3808 not 5594 They will be mourned 3808 nor 6912 will they be buried. 1828 As dung 5921 on 6440 the surface of 0776 the earth 1961 they will be. 2719 And by the sword 7458 and by the famine 3615 they will end. 1961 And will be 5038 their bodies 3978 food 5775 for the birds of 8064 the heavens 0929 and for the animals of 0776 the earth.
16:5 | [cbb5] | 耶和華如此說、不要進入喪家、不要去哀哭、也不要為他們悲傷．因我已將我的平安、慈愛、憐憫、從這百姓奪去了．這是耶和華說的。
 | [kjv] | For thus saith the LORD, Enter not into the house of mourning, neither go to lament nor bemoan them: for I have taken away my peace from this people, saith the LORD, even lovingkindness and mercies.
 | [strongs] | 3541 For thus 0559 says 3068 Yahweh, 0408 not 0935 do enter into 1004 the house of 4798 mourning. 0408 And not 1980 do go 5594 to lament 0408 nor 5110 moan 0000 for them, 3588 for 5375 I have taken away 7965 My peace, 0000 from 5971 people 0000 this, 0559 says 3068 Yahweh, 0000 with 2617 loving kindness 7356 and compassions.
16:6 | [cbb5] | 連大帶小、都必在這地死亡、不得葬埋．人必不為他們哀哭、不用刀劃身、也不使頭光禿。
 | [kjv] | Both the great and the small shall die in this land: they shall not be buried, neither shall men lament for them, nor cut themselves, nor make themselves bald for them:
 | [strongs] | 4191 Both will die 1419 the great 6996 and the small 0776 in land 0000 this. 3808 not 6912 They will be buried 3808 nor 5594 they will mourn 0000 for them, 3808 nor 1413 cut himself, 3808 nor 7139 shave himself bald 0000 for them.
16:7 | [cbb5] | 他們有喪事、人必不為他們擘餅、因死人安慰他們．他們喪父喪母、人也不給他們一杯酒安慰他們。
 | [kjv] | Neither shall men tear themselves for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother.
 | [strongs] | 3808 Nor 6536 will they break {bread} 0000 for them 0060 in mourning, 5162 to comfort him 3588 for 4191 the dead. 3808 Nor 5414 will give 8248 they to drink 0000 them 3563 the cup of 5162 consolation 3588 for 0001 one's father 0000 or for 0517 one's mother.
16:8 | [cbb5] | 你不可進入宴樂的家、與他們同坐喫喝。
 | [kjv] | Thou shalt not also go into the house of feasting, to sit with them to eat and to drink.
 | [strongs] | 1004 Also the house of 2287 feasting 3808 not 0935 you will enter, 3427 to sit 0000 with them 0398 to eat 8354 and to drink.
16:9 | [cbb5] | 因為萬軍之耶和華以色列的 神如此說、你們還活著的日子在你們眼前、我必使歡喜和快樂的聲音、新郎和新婦的聲音、從這地方止息了。
 | [kjv] | For thus saith the LORD of hosts, the God of Israel; Behold, I will cause to cease out of this place in your eyes, and in your days, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride.
 | [strongs] | 3588 For 3541 thus 0559 says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel, 2009 Listen, I 7673 will cause to cease 0000 from 4725 place 0000 this 5869 for your eyes 3117 and in your days 6963 the voice of 8342 joy 6963 and the voice of 8057 gladness 6963 {and} the voice of 2860 the bridegroom 6963 and the voice of 3618 the bride.
16:10 | [cbb5] | 你將這一切的話、指示這百姓、他們問你說、耶和華為甚麼說、要降這大災禍攻擊我們呢．我們有甚麼罪孽呢．我們向耶和華我們的 神犯了甚麼罪呢．
 | [kjv] | And it shall come to pass, when thou shalt shew this people all these words, and they shall say unto thee, Wherefore hath the LORD pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against the LORD our God?
 | [strongs] | 1961 And will be 3588 when 5046 you declare 5971 to people 3541 thus 3605 all 1697 words 0428 these, 0559 that they will say 0000 to you, 4100 Why 1696 has pronounced 3068 Yahweh 0000 against us 3605 all 7451 evil 1419 great 0000 this? 4100 Or what {is} 5771 our perversity, 4100 or what {is} 2403 our sin 0000 that 2398 we have sinned 3068 against Yahweh 0430 our God?
16:11 | [cbb5] | 你就對他們說、耶和華說、因為你們列祖離棄我、隨從別神、事奉敬拜、不遵守我的律法．
 | [kjv] | Then shalt thou say unto them, Because your fathers have forsaken me, saith the LORD, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law;
 | [strongs] | 0559 Then you will say 0000 to them, 0000 Because 7065 have abandoned 0001 your fathers 0000 Me, 0559 says 3068 Yahweh, 1980 and have walked 0310 after 0430 gods 0312 other, 5647 and have served them, 7812 and have worshiped 0000 them, 0000 but Me 5800 they have abandoned, 0000 and 8451 My law 3808 not 8104 have kept.
16:12 | [cbb5] | 而且你們行惡、比你們列祖更甚．因為各人隨從自己頑梗的惡心行事、甚至不聽從我。
 | [kjv] | And ye have done worse than your fathers; for, behold, ye walk every one after the imagination of his evil heart, that they may not hearken unto me:
 | [strongs] | 0000 And you 7489 more evil 6213 have done 0001 than your fathers, 2009 for look, you 1980 are walking 0376 each man 0310 after 8307 the stubbornness of 3820 his heart 7451 evil 1097 without 8085 listening 0000 to Me.
16:13 | [cbb5] | 所以我必將你們從這地趕出、直趕到你們和你們列祖素不認識的地．你們在那裡必晝夜事奉別神．因為我必不向你們施恩。
 | [kjv] | Therefore will I cast you out of this land into a land that ye know not, neither ye nor your fathers; and there shall ye serve other gods day and night; where I will not shew you favour.
 | [strongs] | 2094 Therefore, I will hurl 0000 you 5921 out of 0776 land 0000 this 0000 into 0776 a land 0000 that 3808 not 3045 you do know, 0000 you 0001 nor your fathers. 6547 And you will serve 8033 there 0430 gods 0312 other 3117 day 3915 and night. 0834 Where 3808 not 5414 I will grant 0000 you 2580 favor.
16:14 | [cbb5] | 耶和華說、日子將到、人必不再指著那領以色列人從埃及地上來之永生的耶和華起誓．
 | [kjv] | Therefore, behold, the days come, saith the LORD, that it shall no more be said, The LORD liveth, that brought up the children of Israel out of the land of Egypt;
 | [strongs] | 3651 Therefore, 2009 behold, 3117 the days 0935 come, 0559 says 3068 Yahweh, 3808 that not 0559 it will be said 5750 more, 2421 {As} lives 3068 Yahweh, 0834 who 5927 brought up 1121 the sons of 3478 Israel 0776 out of the land of 4714 Egypt
16:15 | [cbb5] | 卻要指著那領以色列人從北方之地．並趕他們到的各國上來之永生的耶和華起誓．並且我要領他們再入我從前賜給他們列祖之地。
 | [kjv] | But, The LORD liveth, that brought up the children of Israel from the land of the north, and from all the lands whither he had driven them: and I will bring them again into their land that I gave unto their fathers.
 | [strongs] | 3588 but rather, 2421 {As} lives 3068 Yahweh, 0834 who 5927 brought up 1121 the sons of 3478 Israel 0776 from the land of 6828 the north, 3605 and from all 0776 the lands 0000 where 5080 He had banished them 8033 there. 7725 And I will bring them back 0413 into 0127 their land 0000 that 5414 I gave 0001 to their forefathers.
16:16 | [cbb5] | 耶和華說、我要召許多打魚的、把以色列人打上來．然後我要召許多打獵的、從各山上、各岡上、各石穴中、獵取他們。
 | [kjv] | Behold, I will send for many fishers, saith the LORD, and they shall fish them; and after will I send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the holes of the rocks.
 | [strongs] | 2005 Look, I 7971 will send 1778 for fishermen 7227 many, 0559 says 3068 Yahweh, 1770 and they will fish them. 0310 And after this 7971 I will send 7227 for many 6719 hunters, 6679 and they will hunt them 4480 from 3605 every 2022 mountain, 4480 and from 3605 every 1389 hill, 5357 and from the clefts of 5553 the rocks.
16:17 | [cbb5] | 因我的眼目察看他們的一切行為．他們不能在我面前遮掩、他們的罪孽、也不能在我眼前隱藏。
 | [kjv] | For mine eyes are upon all their ways: they are not hid from my face, neither is their iniquity hid from mine eyes.
 | [strongs] | 3588 For 5869 My eyes 5921 {are} on 3605 all 1870 their ways. 3808 not 5640 They are hidden 6440 from My face 3808 not 2244 is hidden 5771 their iniquity 4480 from 5869 My eyes.
16:18 | [cbb5] | 我先要加倍報應他們的罪孽、和罪惡、因為他們用可憎之屍、玷污我的地土、又用可厭之物、充滿我的產業。
 | [kjv] | And first I will recompense their iniquity and their sin double; because they have defiled my land, they have filled mine inheritance with the carcases of their detestable and abominable things.
 | [strongs] | 7999 And I will repay 7223 first 4932 double 5771 their iniquity 2403 and their sin, 0000 because 1352 they have defiled 0776 My land, 5038 with the bodies of 8251 their abominable idols. 8441 Yes, their abominations 4390 have filled 5159 My inheritance.
16:19 | [cbb5] | 耶和華阿、你是我的力量、是我的保障、在苦難之日、是我的避難所．列國人必從地極來到你這裡、說、我們列祖所承受的、不過是虛假、是虛空無益之物。
 | [kjv] | O LORD, my strength, and my fortress, and my refuge in the day of affliction, the Gentiles shall come unto thee from the ends of the earth, and shall say, Surely our fathers have inherited lies, vanity, and things wherein there is no profit.
 | [strongs] | 3068 O Yahweh 5797 my strength 4581 and my stronghold 4499 and my refuge 3117 in the day of 6864 distress, 0000 to You 1471 the nations 0935 will come 7089 from the ends of 0776 the earth, 0559 and say, 0389 Only 3576 lies 5157 have inherited 0001 our fathers, 1892 vanity, 0369 and not is 0000 in them 3276 profit.
16:20 | [cbb5] | 人豈可為自己製造神呢．其實這不是神。
 | [kjv] | Shall a man make gods unto himself, and they are no gods?
 | [strongs] | 6213 Can make 0000 for himself 0120 a man 0430 gods? 1992 But they {are} 3808 not 0430 gods!
16:21 | [cbb5] | 耶和華說、我要使他們知道、就是這一次使他們知道我的手、和我的能力．他們就知道我的名是耶和華了。
 | [kjv] | Therefore, behold, I will this once cause them to know, I will cause them to know mine hand and my might; and they shall know that my name is The LORD.
 | [strongs] | 3651 Therefore, 2009 look, I 3045 will make them know. 6471 time 0000 This 3045 I will make them know 3027 My hand 0000 and 1369 My strength. 3045 And they will know 0000 that 8034 My name {is} 3068 Yahweh.


Strongs Concordance [Jeremiah 17]

 耶利米書 Jeremiah 17
17:1 | [cbb5] | 猶大的罪、是用鐵筆、用金鋼鑽記錄的．銘刻在他們的心版上、和壇角上。
 | [kjv] | The sin of Judah is written with a pen of iron, and with the point of a diamond: it is graven upon the table of their heart, and upon the horns of your altars;
 | [strongs] | 2403 The sin of 3063 Judah 3789 is written 5842 with an stylus 1170 iron. 6856 With the point of 3095 a diamond 2790 it is engraved 5921 on 3871 the tablet of 3820 their heart, 7161 and on the horns of 2553 Your altars -
17:2 | [cbb5] | 他們的兒女、記念他們高岡上青翠樹旁的壇、和木偶。
 | [kjv] | Whilst their children remember their altars and their groves by the green trees upon the high hills.
 | [strongs] | 2142 while remember 1121 their sons 4196 their altars 0842 and their Asherim 6080 by the trees 3418 green 5921 on 1389 hills 1364 the high.
17:3 | [cbb5] | 我田野的山哪、我必因你在四境之內所犯的罪、把你的貨物、財寶、並邱壇、當掠物交給仇敵。
 | [kjv] | O my mountain in the field, I will give thy substance and all thy treasures to the spoil, and thy high places for sin, throughout all thy borders.
 | [strongs] | 2042 O My mountain 7704 in the field, 2428 your wealth, 3605 all 0214 your treasures 2964 for prey 5464 I will give, 1116 your high places 2403 for sin 3605 throughout all 1366 your borders.
17:4 | [cbb5] | 並且你因自己的罪、必失去我所賜給你的產業．我也必使你在你所不認識的地上、服事你的仇敵、因為你使我怒中起火、直燒到永遠。
 | [kjv] | And thou, even thyself, shalt discontinue from thine heritage that I gave thee; and I will cause thee to serve thine enemies in the land which thou knowest not: for ye have kindled a fire in mine anger, which shall burn for ever.
 | [strongs] | 8058 And you will let drop 0000 even by yourself 5159 from your inheritance 0834 which 5414 I gave 0000 to you. 5647 And I will make you serve 6862 your enemies 0776 in the land 0834 which 3808 not 3045 you do know. 3588 For 0784 a fire 6919 you have kindled 0639 in My anger. 3588 For 5073 ever 1197 it will burn.
17:5 | [cbb5] | 耶和華如此說、倚靠人血肉的膀臂、心中離棄耶和華的、那人有禍了．
 | [kjv] | Thus saith the LORD; Cursed be the man that trusteth in man, and maketh flesh his arm, and whose heart departeth from the LORD.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 0779 Cursed is 0120 the man 0834 who 0982 trusts 0120 in man 7760 and makes 1320 flesh 2220 his arm, 4480 and from 3068 Yahweh 5493 turns aside 3820 his heart.
17:6 | [cbb5] | 因他必像沙漠的杜松、不見福樂來到、卻要住曠野乾旱之處、無人居住的鹼地。
 | [kjv] | For he shall be like the heath in the desert, and shall not see when good cometh; but shall inhabit the parched places in the wilderness, in a salt land and not inhabited.
 | [strongs] | 1961 For he will be 6199 like a juniper 4057 in the desert, 3808 and not 7200 will see 0000 when 0935 comes 2896 good, 7931 but will live in 7788 the dried places 4057 in the desert, 0776 {in} a land 4417 salt, 3808 that not 3427 is inhabited.
17:7 | [cbb5] | 倚靠耶和華、以耶和華為可靠的、那人有福了。
 | [kjv] | Blessed is the man that trusteth in the LORD, and whose hope the LORD is.
 | [strongs] | 1288 Blessed is 1397 the man 0834 who 0982 trusts 3068 in Yahweh, 1061 and is 3068 Yahweh 4009 his trust.
17:8 | [cbb5] | 他必像樹栽於水旁、在河邊扎根、炎熱來到、並不懼怕、葉子仍必青翠、在乾旱之年毫無掛慮、而且結果不止。
 | [kjv] | For he shall be as a tree planted by the waters, and that spreadeth out her roots by the river, and shall not see when heat cometh, but her leaf shall be green; and shall not be careful in the year of drought, neither shall cease from yielding fruit.
 | [strongs] | 1961 For he will be 6086 like a tree 8362 planted 5921 by 4325 the waters 5921 and by 5158 the stream 7971 sends out 8330 its roots. 3808 And not 3372 will fear 0000 when 0935 comes 2527 heat, 1961 for will be 5929 its foliage 3418 green. 8141 And in the year of 6723 drought 3808 not 1672 he is worried, 3808 nor 4185 will he cease 6213 from producing 6529 fruit.
17:9 | [cbb5] | 人心比萬物都詭詐、壞到極處、誰能識透呢。
 | [kjv] | The heart is deceitful above all things, and desperately wicked: who can know it?
 | [strongs] | 6121 Deceitful {is} 3824 the heart 3605 above all 0605 and is incurable 1961 it. 4310 Who 3045 can know it?
17:10 | [cbb5] | 我耶和華是鑒察人心、試驗人肺腑的、要照各人所行的、和他作事的結果報應他。
 | [kjv] | I the LORD search the heart, I try the reins, even to give every man according to his ways, and according to the fruit of his doings.
 | [strongs] | 0589 I, 3068 Yahweh, 2713 search 3824 the heart, 0974 I test 3629 the kidneys 5414 even to give 0376 to each man 1870 according to his ways, 6529 according to the fruit of 4611 his doings.
17:11 | [cbb5] | 那不按正道得財的、好像鷓鴣菢不是自己下的蛋．到了中年、那財都必離開他、他終久成為愚頑人。
 | [kjv] | As the partridge sitteth on eggs, and hatcheth them not; so he that getteth riches, and not by right, shall leave them in the midst of his days, and at his end shall be a fool.
 | [strongs] | 7124 {As} a partridge 1716 broods 3808 and not 3205 does hatch, 6213 {so is} he who makes 6239 riches 3808 but not 4941 with justice. 8432 In the middle of 3117 his days 5800 it will leave him, 0319 and at his end 1961 he will be 5036 a fool.
17:12 | [cbb5] | 我們的聖所是榮耀的寶座、從太初安置在高處。
 | [kjv] | A glorious high throne from the beginning is the place of our sanctuary.
 | [strongs] | 3678 A throne 0142 glorious 1364 high 7218 from the beginning 4725 {is} the place of 4720 our sanctuary.
17:13 | [cbb5] | 耶和華以色列的盼望阿、凡離棄你的、必至蒙羞。耶和華說、離開我的、他們的名字必寫在土裡、因為他們離棄我這活水的泉源。
 | [kjv] | O LORD, the hope of Israel, all that forsake thee shall be ashamed, and they that depart from me shall be written in the earth, because they have forsaken the LORD, the fountain of living waters.
 | [strongs] | 4723 The hope of 3478 Israel, 3068 O Yahweh, 3605 all 5800 who abandon You 0954 will be ashamed. 3249 Those leaving Me 0776 in the earth 3789 will be written, 3588 for 5800 they have abandoned 4726 the Fountain of 4325 waters 2416 living, 3068 Yahweh.
17:14 | [cbb5] | 耶和華阿、求你醫治我、我便痊愈．拯救我、我便得救．因你是我所讚美的。
 | [kjv] | Heal me, O LORD, and I shall be healed; save me, and I shall be saved: for thou art my praise.
 | [strongs] | 7495 Heal me, 3068 O Yahweh, 7495 and I will be healed. 3467 Save me 3467 and I will be saved. 3588 For 8416 my praise 0859 You {are}.
17:15 | [cbb5] | 他們對我說、耶和華的話在那裡呢、叫這話應驗罷。
 | [kjv] | Behold, they say unto me, Where is the word of the LORD? let it come now.
 | [strongs] | 2009 Listen, 1992 they 0559 say 0000 to me, 0346 Where {is} 1697 the word of 3068 Yahweh? 0935 Let it come 4994 now!
17:16 | [cbb5] | 至於我、那跟從你作牧人的職分、我並沒有急忙離棄、也沒有想那災殃的日子、這是你知道的．我口中所出的言語、都在你面前。
 | [kjv] | As for me, I have not hastened from being a pastor to follow thee: neither have I desired the woeful day; thou knowest: that which came out of my lips was right before thee.
 | [strongs] | 0589 And I 3808 not 0213 have hurried away 7462 from shepherding 0310 after You. 3117 The day 0605 woeful not 0183 have I desired. 0859 You 3045 know 4161 the utterance of 8193 my lips 6440 before 0639 Your face 1961 was.
17:17 | [cbb5] | 不要使我因你驚恐．當災禍的日子、你是我的避難所。
 | [kjv] | Be not a terror unto me: thou art my hope in the day of evil.
 | [strongs] | 0408 not 1961 Do be 0000 to me 6343 a terror. 4499 my refuge 0859 You {are} 3117 in the day of 7451 evil.
17:18 | [cbb5] | 願那些逼迫我的蒙羞、卻不要使我蒙羞、使他們驚惶、卻不要使我驚惶、使災禍的日子臨到他們、以加倍的毀壞毀壞他們。
 | [kjv] | Let them be confounded that persecute me, but let not me be confounded: let them be dismayed, but let not me be dismayed: bring upon them the day of evil, and destroy them with double destruction.
 | [strongs] | 0954 Let be ashamed 7291 my persecutors, 0408 but not 0954 let be ashamed 0000 me. 2865 Let be terrified 0000 them, 0408 but not 2865 let be terrified 0000 me. 0935 Bring 0000 on them 3117 the day of 7451 evil, 4932 and {with} double 6566 breaking 7665 break them.
17:19 | [cbb5] | 耶和華對我如此說、你去站在平民的門口、就是猶大君王出入的門、又站在耶路撒冷的各門口．
 | [kjv] | Thus said the LORD unto me; Go and stand in the gate of the children of the people, whereby the kings of Judah come in, and by the which they go out, and in all the gates of Jerusalem;
 | [strongs] | 3541 Thus 0559 said 3068 Yahweh 0000 to me, 1980 Go 3320 and stand 8179 in the gate of 1121 the sons of 5971 the people, 0834 which 0935 enter 0000 by it 4428 the kings of 3063 Judah, 0834 and which 3318 they go out 0000 by it, 3605 and in all 8179 the gates of 3389 Jerusalem.
17:20 | [cbb5] | 對他們說、你們這猶大君王、和猶大眾人、並耶路撒冷的一切居民、凡從這些門進入的、都當聽耶和華的話。
 | [kjv] | And say unto them, Hear ye the word of the LORD, ye kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates:
 | [strongs] | 0559 And say 0000 to them, 8085 Hear 1697 the word of 3068 Yahweh, 4428 kings of 3063 Judah, 3605 and all 3063 Judah, 3605 and all 3427 the inhabitants of 3389 Jerusalem 0935 who enter 6256 in 8179 by gates 0428 these!
17:21 | [cbb5] | 耶和華如此說、你們要謹慎、不要在安息日擔甚麼擔子、進入耶路撒冷的各門．
 | [kjv] | Thus saith the LORD; Take heed to yourselves, and bear no burden on the sabbath day, nor bring it in by the gates of Jerusalem;
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 8104 Take heed 3588 for 5315 the sake of your lives, 0408 and not 5375 do carry 4853 a burden 3117 on day 7676 the Sabbath, 0935 nor bring {them} 8179 in by the gates of 3389 Jerusalem.
17:22 | [cbb5] | 也不要在安息日、從家中擔出擔子去．無論何工都不可作、只要以安息日為聖日、正如我所吩咐你們列祖的。
 | [kjv] | Neither carry forth a burden out of your houses on the sabbath day, neither do ye any work, but hallow ye the sabbath day, as I commanded your fathers.
 | [strongs] | 3808 And not 3318 do carry out 4853 a burden 1004 from your houses 3117 on day 7676 the Sabbath, 0000 and 4399 work 3808 not 6213 do, 6942 but keep holy 3117 day 7676 the Sabbath, 0834 as 6680 I commanded 0001 your forefathers.
17:23 | [cbb5] | 他們卻不聽從、不側耳而聽、竟硬著頸項不聽、不受教訓。
 | [kjv] | But they obeyed not, neither inclined their ear, but made their neck stiff, that they might not hear, nor receive instruction.
 | [strongs] | 3808 But not 8085 they did obey 3808 nor 5186 incline 0244 their ear, 7185 but they stiffened 6203 their neck, 3808 not 8085 to hear 3808 nor 0394 to take 4148 instruction.
17:24 | [cbb5] | 耶和華說、你們若留意聽從我、在安息日不擔甚麼擔子進入這城的各門、只以安息日為聖日、在那日無論何工都不作、
 | [kjv] | And it shall come to pass, if ye diligently hearken unto me, saith the LORD, to bring in no burden through the gates of this city on the sabbath day, but hallow the sabbath day, to do no work therein;
 | [strongs] | 1961 And it will be, 0000 if 8085 carefully 0235 you listen 0000 to Me, 0559 says 3068 Yahweh, 1115 not 0935 to bring 4853 a burden 8179 in through the gates of 5892 city 0000 this 3117 on day 7676 the Sabbath, 6942 but keep holy 3117 day 7676 the Sabbath, 3808 not 6213 to do 0000 in it 3605 any 4399 work.
17:25 | [cbb5] | 那時就有坐大衛寶座的君王、和首領、他們與猶大人、並耶路撒冷的居民、或坐車、或騎馬、進入這城的各門．而且這城必存到永遠。
 | [kjv] | Then shall there enter into the gates of this city kings and princes sitting upon the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem: and this city shall remain for ever.
 | [strongs] | 0935 Then will enter 8179 into the gates of 5892 city 0000 this 4428 kings 8269 and rulers 3427 sitting 5921 on 3678 the throne of 1732 David 7392 riding 7393 in chariots 5483 and on horses, 1992 they, 5387 and their rulers, 0376 the men of 3063 Judah, 3427 and the inhabitants of 3389 Jerusalem, 3427 and will be inhabited 5892 city 0000 this 5769 forever.
17:26 | [cbb5] | 也必有人從猶大城邑、和耶路撒冷四圍的各處、從便雅憫地、高原、山地、並南地而來、都帶燔祭、平安祭、素祭、和乳香、並感謝祭、到耶和華的殿去。
 | [kjv] | And they shall come from the cities of Judah, and from the places about Jerusalem, and from the land of Benjamin, and from the plain, and from the mountains, and from the south, bringing burnt offerings, and sacrifices, and meat offerings, and incense, and bringing sacrifices of praise, unto the house of the LORD.
 | [strongs] | 0935 And they will come 5892 from the cities of 3063 Judah, 5439 and from the places around 3389 Jerusalem, 0776 and from the land of 1144 Benjamin, 4480 and from 8219 the Shephelah 4480 and from 2022 the mountains, 4480 and from 5045 the south, 0935 bringing 5930 burnt-offerings 2077 and sacrifices 4503 and grain-offerings 3828 and frankincense, 0935 and carrying to 8426 thank-offerings 1004 house 3068 Yahweh's.
17:27 | [cbb5] | 你們若不聽從我、不以安息日為聖日、仍在安息日擔擔子、進入耶路撒冷的各門、我必在各門中點火、這火也必燒毀耶路撒冷的宮殿、不能熄滅。
 | [kjv] | But if ye will not hearken unto me to hallow the sabbath day, and not to bear a burden, even entering in at the gates of Jerusalem on the sabbath day; then will I kindle a fire in the gates thereof, and it shall devour the palaces of Jerusalem, and it shall not be quenched.
 | [strongs] | 0518 But if 3808 not 8085 you will listen 0000 to Me, 6942 to keep holy 3117 day 7676 the Sabbath 3808 and not 5375 to carry 4853 a burden, 0935 and enter 8179 at the gates of 3389 Jerusalem 3117 on day 7676 the Sabbath, 3341 then I will kindle 0784 a fire 8179 in her gates. 0398 And it will devour 0759 the palaces of 3389 Jerusalem, 3808 and not 3518 be quenched.


Strongs Concordance [Jeremiah 18]

 耶利米書 Jeremiah 18
18:1 | [cbb5] | 耶和華的話臨到耶利米說、
 | [kjv] | The word which came to Jeremiah from the LORD, saying,
 | [strongs] | 1697 The word 0834 which 0935 came 0413 to 3414 Jeremiah 4480 from 3068 Yahweh, 0559 saying,
18:2 | [cbb5] | 你起來、下到兠匠的家裡去、我在那裡要使你聽我的話。
 | [kjv] | Arise, and go down to the potter's house, and there I will cause thee to hear my words.
 | [strongs] | 6965 Arise 3381 and go down to 1004 house 3335 the potter's, 8033 and there 8085 I will cause you to hear 1697 My words.
18:3 | [cbb5] | 我就下到兠匠的家裡去、正遇他轉輪做器皿。
 | [kjv] | Then I went down to the potter's house, and, behold, he wrought a work on the wheels.
 | [strongs] | 3381 So I went down to 1004 house 3335 the potter's. 2009 And look, he 6213 was working 4399 a work 0000 on 0070 the wheel.
18:4 | [cbb5] | 兠匠用泥作的器皿、在他手中做壞了、他又用這泥另作別的器皿．兠匠看怎樣好、就怎樣作。
 | [kjv] | And the vessel that he made of clay was marred in the hand of the potter: so he made it again another vessel, as seemed good to the potter to make it.
 | [strongs] | 7843 And was ruined 3627 the vessel 0000 that 0000 he 8384 made 2563 in clay 3027 in the hand of 3335 the potter. 7725 And going back 6213 he made it, 3627 vessel 0312 another, 0000 as 3474 it seemed good 5869 in the eyes of 3335 the potter 6213 to make {it}.
18:5 | [cbb5] | 耶和華的話就臨到我說、
 | [kjv] | Then the word of the LORD came to me, saying,
 | [strongs] | 0935 Then came 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
18:6 | [cbb5] | 耶和華說、以色列家阿、我待你們、豈不能照這兠匠弄泥麼．以色列家阿、泥在兠匠的手中怎樣、你們在我的手中也怎樣。
 | [kjv] | O house of Israel, cannot I do with you as this potter? saith the LORD. Behold, as the clay is in the potter's hand, so are ye in mine hand, O house of Israel.
 | [strongs] | 3335 like potter 0000 this {did} 3808 not 3201 Am I able 6213 to do 0000 to you, 1004 O household of 3478 Israel? 0559 says 3068 Yahweh. 2009 Look, 2563 as the clay 3027 in hand 3335 the potter's, 0000 so 0859 you {are} 3027 in My hand, 1004 O household of 3478 Israel.
18:7 | [cbb5] | 我何時論到一邦、或一國、說、要拔出、拆毀、毀壞。
 | [kjv] | At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up, and to pull down, and to destroy it;
 | [strongs] | 7281 The instant 1696 I speak 5921 concerning 1471 a nation, 5921 or concerning 4467 a kingdom 6131 to uproot 7665 and to break, 0006 and to cause {it} to perish,
18:8 | [cbb5] | 我所說的那一邦、若是轉意離開他們的惡、我就必後悔、不將我想要施行的災禍降與他們。
 | [kjv] | If that nation, against whom I have pronounced, turn from their evil, I will repent of the evil that I thought to do unto them.
 | [strongs] | 7725 if will turn 1471 nation 0000 that 7451 from its evil 0834 whom 1696 I have spoken 0000 against it, 5162 I will repent 0000 of 7451 the evil 0000 that 0559 I thought 6213 to do 0000 to it.
18:9 | [cbb5] | 我何時論到一邦、或一國、說、要建立、栽植．
 | [kjv] | And at what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it;
 | [strongs] | 7281 But, the instant 1696 I speak 5921 concerning 1471 a nation, 5921 or concerning 4467 a kingdom, 1139 to build 5193 or to plant {it},
18:10 | [cbb5] | 他們若行我眼中看為惡的事、不聽從我的話、我就必後悔、不將我所說的福氣賜給他們。
 | [kjv] | If it do evil in my sight, that it obey not my voice, then I will repent of the good, wherewith I said I would benefit them.
 | [strongs] | 6213 if it does 7451 evil 5869 in My eye, 3808 not 6213 to obey 6963 My voice, 5162 then I will repent 0000 of 2896 the good 0834 which 0559 I had said 3190 to do good to 1961 it.
18:11 | [cbb5] | 現在你要對猶大人、和耶路撒冷的居民說、耶和華如此說、我造出災禍攻擊你們、定意刑罰你們．你們各人當回頭離開所行的惡道、改正你們的行動作為。
 | [kjv] | Now therefore go to, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus saith the LORD; Behold, I frame evil against you, and devise a device against you: return ye now every one from his evil way, and make your ways and your doings good.
 | [strongs] | 6258 Now then, 1696 speak 4994 please 0413 to 0376 the men of 3063 Judah, 0413 and to 3427 the inhabitants of 3389 Jerusalem, 0559 saying, 3541 Thus 0559 says 3068 Yahweh, 2009 Look, 0595 I 3335 am forming 0000 against you 7451 evil 2803 and devising 0000 against you 4284 a plan. 7725 Turn 4994 now 0376 each man 1870 from his way 7451 evil 3190 and make good 1870 your ways 4611 and your doings.
18:12 | [cbb5] | 他們卻說、這是枉然．我們要照自己的計謀去行．各人隨自己頑梗的惡心作事。
 | [kjv] | And they said, There is no hope: but we will walk after our own devices, and we will every one do the imagination of his evil heart.
 | [strongs] | 0559 But they say, 2976 It is hopeless! 3588 For 0310 after 4284 our own thoughts 1980 we will walk, 0376 and each man 7196 the stubbornness of 3820 his heart 7451 evil 6213 we will do.
18:13 | [cbb5] | 所以耶和華如此說、你們且往各國訪問、有誰聽見這樣的事、以色列民〔原文作處女〕行了一件極可憎惡的事。
 | [kjv] | Therefore thus saith the LORD; Ask ye now among the heathen, who hath heard such things: the virgin of Israel hath done a very horrible thing.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 3068 Yahweh, 7592 Ask 4994 now 1471 among the nations, 0000 who 8085 has heard 0000 like these? 8186 something horrible 6213 has done 3966 very 1330 The virgin of 3478 Israel.
18:14 | [cbb5] | 利巴嫩的雪、從田野的磐石上豈能斷絕呢。從遠處流下的涼水、豈能乾涸呢。
 | [kjv] | Will a man leave the snow of Lebanon which cometh from the rock of the field? or shall the cold flowing waters that come from another place be forsaken?
 | [strongs] | 5800 Does abandon 6697 from the rock of 7704 the field 7950 the snow of 3844 Lebanon? 0518 Or 5428 are uprooted 4325 the waters 5237 foreign 7102 cold 2100 flowing?
18:15 | [cbb5] | 我的百姓竟忘記我、向假神燒香、使他們在所行的路上、在古道上絆跌、使他們行沒有修築的斜路．
 | [kjv] | Because my people hath forgotten me, they have burned incense to vanity, and they have caused them to stumble in their ways from the ancient paths, to walk in paths, in a way not cast up;
 | [strongs] | 0000 But 7911 forgot Me 5971 My people 7723 to vain idols 6999 they burn incense. 3782 And they made them stumble 7635 in their ways 7635 {from} the paths 2205 old, 1980 to walk 5410 {on} paths 1870 of a way 3808 not 5549 {on the} highway.
18:16 | [cbb5] | 以致他們的地令人驚駭、常常嗤笑、凡經過這地的、必驚駭搖頭。
 | [kjv] | To make their land desolate, and a perpetual hissing; every one that passeth thereby shall be astonished, and wag his head.
 | [strongs] | 6213 To make 0127 their land 2189 a horror, 8292 a hissing 5769 perpetual. 3605 All 5674 who pass 0000 by it 8074 will be horrified 5110 and will shake 7218 his head.
18:17 | [cbb5] | 我必在仇敵面前分散他們、好像用東風吹散一樣．遭難的日子、我必以背向他們、不以面向他們。
 | [kjv] | I will scatter them as with an east wind before the enemy; I will shew them the back, and not the face, in the day of their calamity.
 | [strongs] | 0000 Like 6921 an east wind 6827 I will scatter them 6440 in front of 0341 the enemy. 6203 {My} back 3808 and not 6440 {My} face 7200 I will show them, 3117 in the day of 0343 their calamity.
18:18 | [cbb5] | 他們就說、來罷．我們可以設計謀害耶利米、因為我們有祭司講律法、智慧人設謀略、先知說豫言、都不能斷絕．來罷、我們可以用舌頭擊打他、不要理會他的一切話。
 | [kjv] | Then said they, Come and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us smite him with the tongue, and let us not give heed to any of his words.
 | [strongs] | 0559 Then they said, 0935 Come 2803 and let us plot 0413 against 3414 Jeremiah 4284 schemes. 3588 For 3808 not 0006 will perish 8451 the law 3548 from the priest, 6098 nor counsel 2450 from the wise, 1697 nor word 5030 from the prophet. 0935 Come 5221 and let us strike him 3956 with the tongue, 0408 and not 7181 let us listen 0413 to 3605 any of 1697 his words.
18:19 | [cbb5] | 耶和華阿、求你理會我、且聽那些與我爭競之人的話。
 | [kjv] | Give heed to me, O LORD, and hearken to the voice of them that contend with me.
 | [strongs] | 7181 Pay attention, 3068 O Yahweh, 0000 to me, 8085 and listen 6963 to the voice of 3401 my adversaries.
18:20 | [cbb5] | 豈可以惡報善呢．他們竟挖坑要害我的性命．求你記念我怎樣站在你面前、為他們代求、要使你的忿怒向他們轉消。
 | [kjv] | Shall evil be recompensed for good? for they have digged a pit for my soul. Remember that I stood before thee to speak good for them, and to turn away thy wrath from them.
 | [strongs] | 7999 Should be repaid 3588 for 2896 good 7451 evil? 3738 For they have dug 0953 a pit 5315 for my soul. 2142 Remember, 5975 I stood 6440 in front of You 1696 to speak 5921 concerning them 2896 good, 5467 to turn 2534 Your wrath 0000 from them.
18:21 | [cbb5] | 故此、願你將他們的兒女交與飢荒、和刀劍．願他們的妻無子、且作寡婦、又願他們的男人被死亡所滅、他們的少年人在陣上被刀擊殺。
 | [kjv] | Therefore deliver up their children to the famine, and pour out their blood by the force of the sword; and let their wives be bereaved of their children, and be widows; and let their men be put to death; let their young men be slain by the sword in battle.
 | [strongs] | 3651 Therefore, 5414 give 1121 their sons 7458 to the famine 5414 and give them 0534 over to 3027 the hand of 2719 the sword. 1961 And let be 0802 their wives 7909 bereaved, 0490 and widows. 0376 And their men 1961 let be 2490 the slain of 4194 death, 0970 their young men 5521 those struck by 2719 the sword 4421 in battle.
18:22 | [cbb5] | 你使敵軍忽然臨到他們的時候、願人聽見哀聲從他們的屋內發出、因他們挖坑要捉拿我、暗設網羅要絆我的腳。
 | [kjv] | Let a cry be heard from their houses, when thou shalt bring a troop suddenly upon them: for they have digged a pit to take me, and hid snares for my feet.
 | [strongs] | 8085 Let be heard 6818 a cry 1004 from their houses, 3588 when 0935 you bring 0000 on them 1416 a raiding party 6597 suddenly. 3738 For they have dug 0953 a pit 3920 to capture me 4685 and snares 3582 have hidden 7272 for my feet.
18:23 | [cbb5] | 耶和華阿、他們要殺我的那一切計謀、你都知道．不要赦免他們的罪孽、也不要從你面前塗抹他們的罪惡、要叫他們在你面前跌倒、願你發怒的時候罰辦他們。
 | [kjv] | Yet, LORD, thou knowest all their counsel against me to slay me: forgive not their iniquity, neither blot out their sin from thy sight, but let them be overthrown before thee; deal thus with them in the time of thine anger.
 | [strongs] | 0000 Yet You, 3068 O Yahweh, 3045 know 3605 all 6098 their counsel 5921 against me 4194 to death. 0408 not 3722 Do atone 3588 for 5771 their iniquity, 2403 on their sin 6440 from Your presence 0408 not 4229 do blot out, 1961 and let them be 3782 those made to stumble 6440 before You, 6256 in the time of 6965 Your anger 6213 deal 0000 with them.


Strongs Concordance [Jeremiah 19]

 耶利米書 Jeremiah 19
19:1 | [cbb5] | 耶和華如此說、你去買兠匠的瓦瓶、又帶百姓中的長老、和祭司中的長老、
 | [kjv] | Thus saith the LORD, Go and get a potter's earthen bottle, and take of the ancients of the people, and of the ancients of the priests;
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 1980 Go 3290 and buy 1228 jar 3335 a potter's 3335 earthen, 2205 and from the elders of 5971 the people, 2205 and from the elders of 3548 the priests.
19:2 | [cbb5] | 出去到欣嫩子谷、哈珥西〔哈珥西就是瓦片的意思〕的門口那裡、宣告我所吩咐你的話、
 | [kjv] | And go forth unto the valley of the son of Hinnom, which is by the entry of the east gate, and proclaim there the words that I shall tell thee,
 | [strongs] | 3318 And go out 1516 to the valley of 1121 the son of 2011 Hinnom, 0000 which {is} 6607 by the entry of 8179 Gate 2777 Potsherd 8085 and proclaim 8033 there 1697 the words 0000 that 1696 I will speak 0000 to you.
19:3 | [cbb5] | 說、猶大君王、和耶路撒冷的居民哪、當聽耶和華的話．萬軍之耶和華以色列的 神如此說、我必使災禍臨到這地方、凡聽見的人都必耳鳴．
 | [kjv] | And say, Hear ye the word of the LORD, O kings of Judah, and inhabitants of Jerusalem; Thus saith the LORD of hosts, the God of Israel; Behold, I will bring evil upon this place, the which whosoever heareth, his ears shall tingle.
 | [strongs] | 0559 And say, 8085 Hear 1697 the word of 3068 Yahweh, 4428 kings of 3063 Judah 3427 and inhabitants of 3389 Jerusalem. 3541 Thus 0559 says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel, 2005 Listen, I 3381 will bring 7451 harm 0000 on 4725 place 0000 this 0834 which 3605 all 8085 who hears it 6750 will tingle 0241 his ears.
19:4 | [cbb5] | 因為他們和他們列祖、並猶大君王離棄我、將這地方看為平常、在這裡向素不認識的別神燒香、又使這地方滿了無辜人的血．
 | [kjv] | Because they have forsaken me, and have estranged this place, and have burned incense in it unto other gods, whom neither they nor their fathers have known, nor the kings of Judah, and have filled this place with the blood of innocents;
 | [strongs] | 0000 Because 1992 they 5866 have abandoned Me 5234 and have estranged 4725 place 0000 this, 6999 and have burned incense 0000 in it 0430 to gods 0312 other 0834 whom 3808 neither 3045 have known 1992 they 0001 nor their forefathers, 4428 nor the kings of 3063 Judah. 4390 And have filled with 4725 place 0000 this 1818 the blood of 5355 innocents.
19:5 | [cbb5] | 又建築巴力的邱壇、好在火中焚燒自己的兒子、作為燔祭獻給巴力．這不是我所吩咐的、不是我所題說的、也不是我心所起的意。
 | [kjv] | They have built also the high places of Baal, to burn their sons with fire for burnt offerings unto Baal, which I commanded not, nor spake it, neither came it into my mind:
 | [strongs] | 1129 They have also built 4791 the high places of 1168 Baal, 6999 to burn 1121 their sons 0784 with fire 5930 {as} burnt-offerings 1188 to Baal, 0834 which 3808 never 6680 I commanded 3808 nor 1696 spoke, 3808 nor 5927 did it come up 0000 onto 3824 My heart.
19:6 | [cbb5] | 耶和華說、因此、日子將到、這地方不再稱為陀斐特、和欣嫩子谷、反倒稱為殺戮谷。
 | [kjv] | Therefore, behold, the days come, saith the LORD, that this place shall no more be called Tophet, nor The valley of the son of Hinnom, but The valley of slaughter.
 | [strongs] | 0000 Therefore, 2009 listen, 3117 the days 0935 come, 0559 says 3068 Yahweh, 3808 that not 7121 will be called 4725 place 0000 this 5750 more 8612 Tophet, 1516 or the valley of 1121 the son of 2011 Hinnom, 0000 but, 1516 Valley of 2873 Slaughter.
19:7 | [cbb5] | 我必在這地方、使猶大和耶路撒冷的計謀落空、也必使他們在仇敵面前倒於刀下、並尋索其命的人手下．他們的屍首我必給空中的飛鳥、和地上的野獸作食物。
 | [kjv] | And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hands of them that seek their lives: and their carcases will I give to be meat for the fowls of the heaven, and for the beasts of the earth.
 | [strongs] | 1238 And I will make void 7969 the 6098 counsel of 3063 Judah 3389 and Jerusalem 4725 in place 0000 this, 5307 and I will make them fall 2719 by the sword 6440 in front of 0341 their enemies, 3027 and by the hand of 1245 those who seek 5315 their life. 5464 And I will give 5038 their dead bodies 0398 for food 5775 to the birds of 8064 the sky, 0939 and to the animals of 0776 the earth.
19:8 | [cbb5] | 我必使這城、令人驚駭嗤笑．凡經過的人、必因這城所遭的災、驚駭嗤笑。
 | [kjv] | And I will make this city desolate, and an hissing; every one that passeth thereby shall be astonished and hiss because of all the plagues thereof.
 | [strongs] | 6213 And I will make 5892 city 0000 this 2189 a horror 8292 and a hissing. 3605 All 5674 who pass 0000 by it 8074 will be horrified 8319 and will hiss 0000 because of 3605 all 4347 its plagues.
19:9 | [cbb5] | 我必使他們在圍困窘迫之中、就是仇敵和尋索其命的人窘迫他們的時候、各人喫自己兒女的肉、和朋友的肉。
 | [kjv] | And I will cause them to eat the flesh of their sons and the flesh of their daughters, and they shall eat every one the flesh of his friend in the siege and straitness, wherewith their enemies, and they that seek their lives, shall straiten them.
 | [strongs] | 0398 And I will make them eat 1320 the flesh of 1121 their sons 0000 and 1320 the flesh of 1323 their daughters, 0376 and each 1320 the flesh of 7451 his friend 0398 will eat 4692 in the siege, 4689 and in the distress 0834 which 6693 will oppress 0000 them 0341 their enemies 1245 and those who seek 5315 their life.
19:10 | [cbb5] | 你要在同去的人眼前、打碎那瓶、
 | [kjv] | Then shalt thou break the bottle in the sight of the men that go with thee,
 | [strongs] | 7665 Then you will break 6535 the jar 5869 in front of the eyes of 0376 the men 1980 who go 0000 with you,
19:11 | [cbb5] | 對他們說、萬軍之耶和華如此說、我要照樣打碎這民、和這城、正如人打碎兠匠的瓦器、以致不能再囫圇．並且人要在陀斐特葬埋屍首、甚至無處可葬。
 | [kjv] | And shalt say unto them, Thus saith the LORD of hosts; Even so will I break this people and this city, as one breaketh a potter's vessel, that cannot be made whole again: and they shall bury them in Tophet, till there be no place to bury.
 | [strongs] | 0559 and will say 0000 to them, 3541 Thus 0559 says 3068 Yahweh of 6635 armies, 0000 So 5422 I will break 5971 people 0000 this 0000 and 5892 city 0000 this 0000 as 7665 one breaks 3627 container 3335 the potter's 0000 that 3808 not 0000 can 7495 be mended 5750 again. 8612 And in Tophet 6912 they will bury 0369 since there is no 4725 place 6912 to bury.
19:12 | [cbb5] | 耶和華說、我必向這地方、和其中的居民如此行、使這城與陀斐特一樣。
 | [kjv] | Thus will I do unto this place, saith the LORD, and to the inhabitants thereof, and even make this city as Tophet:
 | [strongs] | 0000 This 6213 will I do 5414 to place 0000 this, 0559 says 3068 Yahweh, 3427 and to its inhabitants, 6213 and make 5892 city 0000 this 8612 as Tophet.
19:13 | [cbb5] | 耶路撒冷的房屋、和猶大君王的宮殿、是已經被玷污的、就是他們在其上向天上的萬象燒香、向別神澆奠祭的宮殿房屋、都必與陀斐特一樣。
 | [kjv] | And the houses of Jerusalem, and the houses of the kings of Judah, shall be defiled as the place of Tophet, because of all the houses upon whose roofs they have burned incense unto all the host of heaven, and have poured out drink offerings unto other gods.
 | [strongs] | 1961 And will be 1004 the houses of 3389 Jerusalem, 1004 and the houses of 4428 the kings of 3063 Judah, 4725 like the place of 8612 Tophet 1351 defiled, 3605 because of all 1004 the houses 0834 which 6999 they have burned incense 5921 on 1406 their roofs 3605 to all 6635 the army of 8064 heaven. 5413 And have poured out 5262 drink-offerings 0430 to gods 0312 other.
19:14 | [cbb5] | 耶利米從陀斐特、就是耶和華差他去說豫言的地方、回來站在耶和華殿的院中、對眾人說、
 | [kjv] | Then came Jeremiah from Tophet, whither the LORD had sent him to prophesy; and he stood in the court of the LORD's house; and said to all the people,
 | [strongs] | 0935 Then came 3414 Jeremiah 8612 from Tophet, 0000 where 7971 had sent him 3068 Yahweh 8033 there 5012 to prophesy. 5975 And he stood 2691 in the court of 1004 house 3068 Yahweh's 0559 and said 0413 to 3605 all 5971 the people,
19:15 | [cbb5] | 萬軍之耶和華以色列的 神如此說、我必使我所說的一切災禍臨到這城、和屬城的一切城邑、因為他們硬著頸項、不聽我的話。
 | [kjv] | Thus saith the LORD of hosts, the God of Israel; Behold, I will bring upon this city and upon all her towns all the evil that I have pronounced against it, because they have hardened their necks, that they might not hear my words.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel, 2009 Listen, 0935 I will bring 0000 to 5892 city 0000 this 5921 and on 3605 all 1323 its towns 3605 all 7451 the harm 0834 that 1696 I have spoken 0000 against it, 3588 for 7185 they have stiffened 6203 their neck 1115 to not 8085 hear 1697 My words.


Strongs Concordance [Jeremiah 20]

 耶利米書 Jeremiah 20
20:1 | [cbb5] | 祭司音麥的兒子巴施戶珥、作耶和華殿的總管、聽見耶利米豫言這些事．
 | [kjv] | Now Pashur the son of Immer the priest, who was also chief governor in the house of the LORD, heard that Jeremiah prophesied these things.
 | [strongs] | 8085 When heard 6583 Pashur 1121 the son of 0564 Immer 3548 the priest, 1931 he also 6496 {was} officer 0441 chief 1004 in the house of 3068 Yahweh, 3414 Jeremiah 5012 prophesying 1697 things 0428 these,
20:2 | [cbb5] | 他就打先知耶利米、用耶和華殿裡便雅憫高門內的枷、將他枷在那裡。
 | [kjv] | Then Pashur smote Jeremiah the prophet, and put him in the stocks that were in the high gate of Benjamin, which was by the house of the LORD.
 | [strongs] | 5221 then struck 6583 Pashur 3414 Jeremiah 5030 the prophet, 5414 and put 0000 him 6256 in 4115 the stocks 0834 that {were} 8179 in Gate 1144 Benjamin 5945 the upper 0834 which {was} 1004 beside the house of 3068 Yahweh.
20:3 | [cbb5] | 次日巴施戶珥將耶利米開枷釋放．於是耶利米對他說、耶和華不是叫你的名為巴施戶珥、乃是叫你瑪歌珥米撒畢、〔就是四面驚嚇的意思〕
 | [kjv] | And it came to pass on the morrow, that Pashur brought forth Jeremiah out of the stocks. Then said Jeremiah unto him, The LORD hath not called thy name Pashur, but Magormissabib.
 | [strongs] | 1961 And it was 4283 on the next day 3318 that released 6583 Pashur 3414 Jeremiah 0000 from 4115 the stocks. 0559 Then said 0000 to him 3414 Jeremiah, 3808 not 6583 Pashur 7121 has called 3068 Yahweh 8034 your name, 0000 but 0367 terror 5439 from all around.
20:4 | [cbb5] | 因耶和華如此說、我必使你自覺驚嚇、你也必使眾朋友驚嚇、他們必倒在仇敵的刀下、你也必親眼看見、我必將猶大人全交在巴比倫王的手中、他要將他們擄到巴比倫去、也要用刀將他們殺戮。
 | [kjv] | For thus saith the LORD, Behold, I will make thee a terror to thyself, and to all thy friends: and they shall fall by the sword of their enemies, and thine eyes shall behold it: and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive into Babylon, and shall slay them with the sword.
 | [strongs] | 3541 For thus 0559 says 3068 Yahweh, 2009 Listen, 6213 I will make you 6343 a terror 0000 to yourself 3605 and to all 4378 your friends. 5307 And they will fall 2719 by the sword of 0341 their enemies, 5869 and your eyes 7200 will see. 0000 And 3605 all 3063 Judah 5464 I will give 3027 into the hand of 4428 the king of 0894 Babylon, 1540 and he will exile them 0894 into Babylon 5221 and strike them 2719 with the sword.
20:5 | [cbb5] | 並且我要將這城中的一切貨財、和勞碌得來的、並一切珍寶、以及猶大君王所有的寶物、都交在他們仇敵的手中．仇敵要當作掠物、帶到巴比倫去。
 | [kjv] | Moreover I will deliver all the strength of this city, and all the labours thereof, and all the precious things thereof, and all the treasures of the kings of Judah will I give into the hand of their enemies, which shall spoil them, and take them, and carry them to Babylon.
 | [strongs] | 5464 And I will give 3605 all 2633 the wealth of 5892 city 0000 this, 0000 and 3605 all 3018 its produce, 0000 and 3605 all 3366 its precious things. 0000 And 3605 all 0214 the treasures of 4428 the king of 3063 Judah 5464 I will give 3027 into hand 0341 their enemies', 0962 who will strip them 3947 and take them 3947 and bring them 0894 to Babylon.
20:6 | [cbb5] | 你這巴施戶珥和一切住在你家中的人、都必被擄去、你和你的眾朋友、就是你向他們說假豫言的、都必到巴比倫去、要死在那裡、葬在那裡。
 | [kjv] | And thou, Pashur, and all that dwell in thine house shall go into captivity: and thou shalt come to Babylon, and there thou shalt die, and shalt be buried there, thou, and all thy friends, to whom thou hast prophesied lies.
 | [strongs] | 0000 And you, 6583 Pashur, 3605 and all 3427 who live 1004 in your house, 1980 will go 7628 into captivity. 0894 And Babylon 0935 you will enter 8033 and there 4191 you will die, 8033 and there 6912 you will be buried, 0859 you 3605 and all 4378 your friends 0834 whom 5012 you have prophesied 0000 to them 3576 lies.
20:7 | [cbb5] | 耶和華阿、你曾勸導我、我也聽了你的勸導．你比我有力量、且勝了我．我終日成為笑話、人人都戲弄我。
 | [kjv] | O LORD, thou hast deceived me, and I was deceived; thou art stronger than I, and hast prevailed: I am in derision daily, every one mocketh me.
 | [strongs] | 6601 You have deceived me, 3068 O Yahweh, 6601 and I was deceived. 2388 You are stronger than I 3201 and have prevailed. 1961 I am 7814 a laughing-stock 3605 all 3117 the day. 3605 Everyone 3932 mocks 0000 me.
20:8 | [cbb5] | 我每逢講論的時候、就發出哀聲、我喊叫說、有強暴、和毀滅．因為耶和華的話終日成了我的凌辱、譏刺。
 | [kjv] | For since I spake, I cried out, I cried violence and spoil; because the word of the LORD was made a reproach unto me, and a derision, daily.
 | [strongs] | 3588 For 3610 whenever 1696 I speak, 2199 I cry out 2555 violence 5327 and ruin 7121 I proclaim. 1961 For has been 1697 the word of 3068 Yahweh 0000 to me 2781 a reproach 3933 and derision 3605 all 3117 the day.
20:9 | [cbb5] | 我若說、我不再題耶和華、也不再奉他的名講論、我便心裡覺得似乎有燒著的火、閉塞在我骨中、我就含忍不住、不能自禁。
 | [kjv] | Then I said, I will not make mention of him, nor speak any more in his name. But his word was in mine heart as a burning fire shut up in my bones, and I was weary with forbearing, and I could not stay.
 | [strongs] | 1696 Then I said, 3808 not 2142 I will mention Him 0000 or 1696 speak 5750 anymore 8034 in His name. 5414 But it was 3824 in my heart 0784 like a flame 1197 burning 6887 shut up 6106 in my bones, 3811 and I was weary of 3557 holding {it} 3808 and not 3201 I was able.
20:10 | [cbb5] | 我聽見了許多人的讒謗、四圍都是驚嚇．就是我知己的朋友也都窺探我、願我跌倒、說、告他罷、我們也要告他、或者他被引誘、我們就能勝他、在他身上報仇。
 | [kjv] | For I heard the defaming of many, fear on every side. Report, say they, and we will report it. All my familiars watched for my halting, saying, Peradventure he will be enticed, and we shall prevail against him, and we shall take our revenge on him.
 | [strongs] | 3588 For 8085 I heard 1681 the rumor of 7227 many, 4032 Terror {is} 5439 all around. 5046 Expose! 5046 Yes, let us expose him! 3605 Every 0582 man of 7965 my peace 7965 watching for 6763 my fall, 0194 {saying}, Perhaps 6601 he will be lured, 3201 and we will prevail 0000 against him 0394 and take 5360 our revenge 0000 on him.
20:11 | [cbb5] | 然而耶和華與我同在、好像甚可怕的勇士．因此、逼迫我的必都絆跌、不能得勝、他們必大大蒙羞、就是受永不忘記的羞辱、因為他們行事沒有智慧。
 | [kjv] | But the LORD is with me as a mighty terrible one: therefore my persecutors shall stumble, and they shall not prevail: they shall be greatly ashamed; for they shall not prosper: their everlasting confusion shall never be forgotten.
 | [strongs] | 3068 But Yahweh 0000 {is} with me 1368 like a mighty 6184 awesome one. 0000 Therefore, 7291 my persecutors 3782 will stumble, 3808 and not 3201 will prevail. 0954 They will be ashamed 3966 greatly, 3588 for 3808 not 7919 they have acted wisely. 3639 An disgrace 5769 everlasting 3808 not 7911 that will be forgotten.
20:12 | [cbb5] | 試驗義人、察看人肺腑心腸的萬軍之耶和華阿、求你容我見你在他們身上報仇、因我將我的案件向你稟明了。
 | [kjv] | But, O LORD of hosts, that triest the righteous, and seest the reins and the heart, let me see thy vengeance on them: for unto thee have I opened my cause.
 | [strongs] | 3068 O But Yahweh of 6635 armies 0974 who tests 6662 the righteous 7200 {and} sees 3629 the reins 3824 and the heart. 7200 Let me see 5360 Your vengeance 5921 on them, 3588 for 0000 to You 1540 I have revealed 7379 my cause.
20:13 | [cbb5] | 你們要向耶和華唱歌、讚美耶和華、因他救了窮人的性命脫離惡人的手。
 | [kjv] | Sing unto the LORD, praise ye the LORD: for he hath delivered the soul of the poor from the hand of evildoers.
 | [strongs] | 7892 Sing 3068 to Yahweh, 8416 praise 3068 Yahweh, 3588 for 5462 He has delivered 5315 the soul of 0034 the poor 3027 from the hand of 7451 evildoers.
20:14 | [cbb5] | 願我生的那日受咒詛、願我母親產我的那日不蒙福。
 | [kjv] | Cursed be the day wherein I was born: let not the day wherein my mother bare me be blessed.
 | [strongs] | 0779 Cursed {is} 3117 the day 0834 which 3205 I was born 0000 in it. 3117 The day 0834 which 3205 gave birth to me 0517 my mother 0408 not 1961 let be 1288 blessed.
20:15 | [cbb5] | 給我父親報信說、你得了兒子、使我父親甚歡喜的、願那人受咒詛。
 | [kjv] | Cursed be the man who brought tidings to my father, saying, A man child is born unto thee; making him very glad.
 | [strongs] | 0779 Cursed {is} 0376 the man 0834 who 1319 brought news to 0001 my father 0559 saying, 3205 is born 0000 to you 1121 A child 2145 male, 3966 very 8056 making him glad.
20:16 | [cbb5] | 願那人像耶和華所傾覆而不後悔的城邑．願他早晨聽見哀聲、晌午聽見吶喊．
 | [kjv] | And let that man be as the cities which the LORD overthrew, and repented not: and let him hear the cry in the morning, and the shouting at noontide;
 | [strongs] | 1961 And let be 0376 man 0000 that 5892 like the cities 0834 which 4114 overthrew 3068 Yahweh, 3808 and not 5162 did repent, 8085 and let him hear 6818 a cry 1242 in the morning, 8643 and the shouting 6256 at the time of 6672 noon.
20:17 | [cbb5] | 因他在我未出胎的時候不殺我、使我母親成了我的墳墓、胎就時常重大。
 | [kjv] | Because he slew me not from the womb; or that my mother might have been my grave, and her womb to be always great with me.
 | [strongs] | 0000 Because 3808 not 4191 he did kill me 0990 from the womb. 1961 So would have been 0000 for me 0517 my mother 6913 my grave, 7358 and her womb 1419 great 5073 ever.
20:18 | [cbb5] | 我為何出胎見勞碌愁苦、使我的年日因羞愧消滅呢。
 | [kjv] | Wherefore came I forth out of the womb to see labour and sorrow, that my days should be consumed with shame?
 | [strongs] | 4100 Why 0990 from the womb 3318 I did come forth 7200 to see 5999 toil 3015 and torment, 3615 and consumed 1322 in shame 3117 my days?


Strongs Concordance [Jeremiah 21]

 耶利米書 Jeremiah 21
21:1 | [cbb5] | 耶和華的話臨到耶利米．那時西底家王打發瑪基雅的兒子巴施戶珥、和瑪西雅的兒子祭司西番雅、去見耶利米、說、
 | [kjv] | The word which came unto Jeremiah from the LORD, when king Zedekiah sent unto him Pashur the son of Melchiah, and Zephaniah the son of Maaseiah the priest, saying,
 | [strongs] | 1697 The word 0834 which 0935 came 0413 to 3414 Jeremiah 0000 from 3068 Yahweh, 7971 when sent 0000 to him 4428 King 6667 Zedekiah 6583 Pashur 1121 the son of 4441 Melchiah, 0000 and 6846 Zephaniah 1121 the son of 4441 Maaseiah 3548 the priest, 0559 saying,
21:2 | [cbb5] | 請你為我們求問耶和華、因為巴比倫王尼布甲尼撒來攻擊我們、或者耶和華照他一切奇妙的作為待我們、使巴比倫王離開我們上去。
 | [kjv] | Enquire, I pray thee, of the LORD for us; for Nebuchadrezzar king of Babylon maketh war against us; if so be that the LORD will deal with us according to all his wondrous works, that he may go up from us.
 | [strongs] | 1875 Inquire of 4994 now 0000 for us 3068 Yahweh, 3588 for 5019 Nebuchadnezzar 4428 king of 0894 Babylon 3898 is warring 0000 against us. 0194 Perhaps 6213 will deal 3068 Yahweh 0853 with us 3605 according to all 6381 His wonderful works, 5927 that he may go up 0000 from us.
21:3 | [cbb5] | 耶利米對他們說、你們當對西底家這樣說、
 | [kjv] | Then said Jeremiah unto them, Thus shall ye say to Zedekiah:
 | [strongs] | 0559 Then said 3414 Jeremiah 0000 to them, 3541 Thus 0559 you will say 0000 to 6667 Zedekiah,
21:4 | [cbb5] | 耶和華以色列的 神如此說、我要使你們手中的兵器、就是你們在城外與巴比倫王、和圍困你們的迦勒底人打仗的兵器、翻轉過來、又要使這些都聚集在這城中。
 | [kjv] | Thus saith the LORD God of Israel; Behold, I will turn back the weapons of war that are in your hands, wherewith ye fight against the king of Babylon, and against the Chaldeans, which besiege you without the walls, and I will assemble them into the midst of this city.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh 0430 the God of 3478 Israel. 2005 Look, I 5437 will turn back 3627 the weapons of 4421 war 0834 that {are} 3027 in your hand, 0834 which 0000 you 3898 fight against 0000 with them 4428 the king of 0894 Babylon, 0000 and 3778 the Chaldeans 6696 who besiege 0000 you 2351 outside 7023 the wall. 0622 And I will gather 0000 them 0000 to 8432 the middle of 5892 city 0000 this.
21:5 | [cbb5] | 並且我要在怒氣、忿怒、和大惱恨中、用伸出來的手、並大能的膀臂、親自攻擊你們。
 | [kjv] | And I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in fury, and in great wrath.
 | [strongs] | 3898 And I will fight 0000 Myself 0000 against you 3027 with a hand 7971 stretched out 2220 and with a arm 7194 strong 0639 even in anger, 2534 and in wrath, 2197 and in rage 1419 great.
21:6 | [cbb5] | 又要擊打這城的居民、連人帶牲畜都必遭遇大瘟疫死亡。
 | [kjv] | And I will smite the inhabitants of this city, both man and beast: they shall die of a great pestilence.
 | [strongs] | 5221 And I will strike 3427 the inhabitants of 5892 city 0000 this, 8147 both 0120 man 0000 and 0929 animal. 1698 By a plague 1419 great 4191 they will die.
21:7 | [cbb5] | 以後我要將猶大王西底家、和他的臣僕百姓、就是在城內、從瘟疫、刀劍、飢荒中剩下的人、都交在巴比倫王尼布甲尼撒的手中、和他們仇敵、並尋索其命的人手中．巴比倫王必用刀擊殺他們、不顧惜、不可憐、不憐憫．這是耶和華說的。
 | [kjv] | And afterward, saith the LORD, I will deliver Zedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall smite them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy.
 | [strongs] | 0310 Then afterwards, 0559 says 3068 Yahweh, 3467 I will deliver 6667 Zedekiah 4428 king of 3063 Judah, 0000 and 5650 his servants 0000 and 5971 the people 0000 and 7604 those who remain 5892 in city 0000 this, 0000 from 5063 the plague, 0000 from 2719 the sword, 0000 and from 7450 the famine, 3027 into the hand of 5019 Nebuchadnezzar 4428 king of 0894 Babylon, 3027 and into hand 0341 your enemies', 3027 and into the hand of 1245 those who seek 5315 their life. 5221 And he will strike them 6310 with edge 2719 the sword's. 3808 not 2347 He will spare 0000 them, 3808 nor 2550 have pity, 3808 nor 7355 have compassion.
21:8 | [cbb5] | 你要對這百姓說、耶和華如此說、看哪、我將生命的路、和死亡的路、擺在你們面前。
 | [kjv] | And unto this people thou shalt say, Thus saith the LORD; Behold, I set before you the way of life, and the way of death.
 | [strongs] | 0000 And to 5971 people 0000 this 0559 you will say, 3541 Thus 0559 says 3068 Yahweh, 2005 Look, I 5186 set 6440 in front of you 1870 the way of 2416 life 0000 and 1870 the ways of 4194 death.
21:9 | [cbb5] | 住在這城裡的、必遭刀劍、飢荒、瘟疫而死．但出去歸降圍困你們迦勒底人的、必得存活、要以自己的命為掠物。
 | [kjv] | He that abideth in this city shall die by the sword, and by the famine, and by the pestilence: but he that goeth out, and falleth to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey.
 | [strongs] | 3427 He who lives 5892 in city 0000 this 4191 will die 2719 by the sword, 7458 and by the famine, 5061 and by the plague. 3318 But he who goes out 5307 and falls 0000 to 3778 the Chaldeans 6696 who are besieging 5921 you, 2421 he will live, 1961 and will be 0000 to him 5315 his life 0962 for a prize.
21:10 | [cbb5] | 耶和華說、我向這城變臉、降禍不降福、這城必交在巴比倫王的手中、他必用火焚燒。
 | [kjv] | For I have set my face against this city for evil, and not for good, saith the LORD: it shall be given into the hand of the king of Babylon, and he shall burn it with fire.
 | [strongs] | 3588 For 5414 I have set 6440 My face 5892 against city 0000 this 7451 for evil, 3808 and not 2896 for good, 0559 says 3068 Yahweh. 3027 Into the hand of 4428 the king of 0894 Babylon 5414 it will be given 8313 and he will burn it 0784 with fire.
21:11 | [cbb5] | 至於猶大王的家、你們當聽耶和華的話．
 | [kjv] | And touching the house of the king of Judah, say, Hear ye the word of the LORD;
 | [strongs] | 1004 And to the house of 4428 the king of 3063 Judah, 8085 {say}, Hear 1697 the word of 3068 Yahweh.
21:12 | [cbb5] | 大衛家阿、耶和華如此說、你們每早晨要施行公平、拯救被搶奪的脫離欺壓人的手、恐怕我的忿怒、因你們的惡行發作、如火冲起、甚至無人能以熄滅。
 | [kjv] | O house of David, thus saith the LORD; Execute judgment in the morning, and deliver him that is spoiled out of the hand of the oppressor, lest my fury go out like fire, and burn that none can quench it, because of the evil of your doings.
 | [strongs] | 1004 O house of 1732 David, 0000 thus 0559 says 3068 Yahweh, 6213 Do 1242 for the morning 4941 justice, 5337 and deliver 1491 the robbed 3027 from hand 6213 the oppressor's 6435 lest 3318 go forth 0784 like fire 2534 My wrath 1197 and burn, 0369 so that none 3518 can quench {it} 0000 because of 7451 the evil of 4611 your actions.
21:13 | [cbb5] | 耶和華說、住山谷、和平原磐石上的居民、你們說、誰能下來攻擊我們、誰能進入我們的住處呢．看哪、我與你們為敵。
 | [kjv] | Behold, I am against thee, O inhabitant of the valley, and rock of the plain, saith the LORD; which say, Who shall come down against us? or who shall enter into our habitations?
 | [strongs] | 2005 Listen I {am} 0000 against you, 3427 O inhabitant of 6010 the valley, 6697 rock of 3603 the plain, 0559 says 3068 Yahweh, 0559 those who say, 4310 Who 5181 can come down 0000 against us? 4310 Or who 0935 can enter 4585 into our homes?
21:14 | [cbb5] | 耶和華又說、我必按你們作事的結果刑罰你們、我也必使火在耶路撒冷的林中冲起、將他四圍所有的盡行燒滅。
 | [kjv] | But I will punish you according to the fruit of your doings, saith the LORD: and I will kindle a fire in the forest thereof, and it shall devour all things round about it.
 | [strongs] | 6485 But I will punish 0000 you 6529 according to the fruit of 4611 your actions, 0559 says 3068 Yahweh. 3341 And I will kindle 0784 a fire 3293 in its forest, 0398 that it may devour 3605 all things 5439 around it.


Strongs Concordance [Jeremiah 22]

 耶利米書 Jeremiah 22
22:1 | [cbb5] | 耶和華如此說、你下到猶大王的宮中、在那裡說這話．
 | [kjv] | Thus saith the LORD; Go down to the house of the king of Judah, and speak there this word,
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 3381 Go down to 1004 the house of 4428 the king of 3063 Judah, 1696 and speak 8033 there 1697 word 0000 this.
22:2 | [cbb5] | 說、坐大衛寶座的猶大王阿、你和你的臣僕、並進入城門的百姓、都當聽耶和華的話。
 | [kjv] | And say, Hear the word of the LORD, O king of Judah, that sittest upon the throne of David, thou, and thy servants, and thy people that enter in by these gates:
 | [strongs] | 0559 And say, 8085 Hear 1697 the word of 3068 Yahweh, 4428 O king of 3063 Judah, 3427 who sits 5921 on 3678 the throne of 1732 David, 0000 you 5650 and your servants 5971 and your people 0935 who enter in 8179 by gates 0428 these.
22:3 | [cbb5] | 耶和華如此說、你們要施行公平和公義、拯救被搶奪的脫離欺壓人的手、不可虧負寄居的和孤兒寡婦、不可以強暴待他們、在這地方也不可流無辜人的血。
 | [kjv] | Thus saith the LORD; Execute ye judgment and righteousness, and deliver the spoiled out of the hand of the oppressor: and do no wrong, do no violence to the stranger, the fatherless, nor the widow, neither shed innocent blood in this place.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 6213 Do 4941 justice 6666 and righteousness, 5337 and deliver 1491 the robbed 3027 from hand 6216 {his} oppressor's, 1616 with the stranger, 3490 the orphan 0490 or the widow, 0408 not 3238 do oppress, 0408 nor 2554 do violence, 1818 and blood 5355 innocent 0408 not 8210 do shed 4725 in place 0000 this.
22:4 | [cbb5] | 你們若認真行這事、就必有坐大衛寶座的君王、和他的臣僕、百姓、或坐車、或騎馬、從這城的各門進入。
 | [kjv] | For if ye do this thing indeed, then shall there enter in by the gates of this house kings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people.
 | [strongs] | 3588 For 0000 if 6213 indeed 6213 you do 1697 thing 0000 this, 0935 then will enter 8179 by the gates of 1004 house 0000 this 4428 kings 3427 sitting 1732 of David 5921 on 3678 his throne, 7392 riding 7393 on chariots 5483 and on horses, 0000 he 5650 and his servants 5971 and his people.
22:5 | [cbb5] | 你們若不聽這些話、耶和華說、我指著自己起誓、這城必變為荒場。
 | [kjv] | But if ye will not hear these words, I swear by myself, saith the LORD, that this house shall become a desolation.
 | [strongs] | 0518 But if 3808 not 8085 you will obey 1697 words 0428 these, 0000 by Myself 7650 I swear, 0559 says 3068 Yahweh, 0000 that 7722 a ruin 1961 will become 1004 house 0000 this.
22:6 | [cbb5] | 耶和華論到猶大王的家如此說、我看你如基列、如利巴嫩頂、然而我必使你變為曠野、為無人居住的城邑。
 | [kjv] | For thus saith the LORD unto the king's house of Judah; Thou art Gilead unto me, and the head of Lebanon: yet surely I will make thee a wilderness, and cities which are not inhabited.
 | [strongs] | 3541 For thus 0559 says 3068 Yahweh 1004 about the house of 4428 the king of 3063 Judah, 1568 {like} Gilead 0859 You {are} 0000 to Me, 7218 the head of 3844 Lebanon. 0518 Yet 3808 surely 7896 I will make you 4057 a desert, 5892 cities {which} 3808 not 3427 are inhabited.
22:7 | [cbb5] | 我要豫備行毀滅的人、各拿器械攻擊你、他們要砍下你佳美的香柏樹、扔在火中。
 | [kjv] | And I will prepare destroyers against thee, every one with his weapons: and they shall cut down thy choice cedars, and cast them into the fire.
 | [strongs] | 6942 And I will consecrate 0000 against you 7703 destroyers, 0376 each man 3627 with his weapons 3772 and will cut down 4315 the best of 0730 your cedars 5307 and made fall 0413 into 0784 the fire.
22:8 | [cbb5] | 許多國的民要經過這城、各人對鄰舍說、耶和華為何向這大城如此行呢。
 | [kjv] | And many nations shall pass by this city, and they shall say every man to his neighbour, Wherefore hath the LORD done thus unto this great city?
 | [strongs] | 6542 And will pass 1471 nations 7227 many 5892 by city 0000 this, 0559 and they will say 0376 each man 0000 to 7453 his companion, 4100 Why 6213 has done 3068 Yahweh 3541 thus 5892 to city 1419 great 0000 this?
22:9 | [cbb5] | 他們必回答說、是因離棄了耶和華他們 神的約、事奉敬拜別神。
 | [kjv] | Then they shall answer, Because they have forsaken the covenant of the LORD their God, and worshipped other gods, and served them.
 | [strongs] | 0559 Then will they say, 0000 Because 5800 they have abandoned 1285 the covenant of 3068 Yahweh 0430 their God, 7812 and worshiped 0430 gods 0312 other 5647 and served them.
22:10 | [cbb5] | 不要為死人哭號、不要為他悲傷、卻要為離家出外的人大大哭號、因為他不得再回來、也不得再見他的本國。
 | [kjv] | Weep ye not for the dead, neither bemoan him: but weep sore for him that goeth away: for he shall return no more, nor see his native country.
 | [strongs] | 0408 not 1058 Do weep 4191 for the dead, 3808 nor 5091 lament 0000 for him. 1058 Weep 0779 bitterly 1980 for him who goes away, 0000 because 0408 not 7725 he will return 5750 anymore, 7200 nor see 0776 the land of 4138 his birth.
22:11 | [cbb5] | 因為耶和華論到從這地方出去的猶大王約西亞的兒子沙龍、〔列王下二十三章三十節名約哈斯〕就是接續他父親約西亞作王的、這樣說、他必不得再回到這裡來．
 | [kjv] | For thus saith the LORD touching Shallum the son of Josiah king of Judah, which reigned instead of Josiah his father, which went forth out of this place; He shall not return thither any more:
 | [strongs] | 3541 For thus 0559 says 3068 Yahweh 0413 concerning 7967 Shallum 1121 the son of 2977 Josiah 4428 king of 3063 Judah, 4427 who ruled 8478 in the place of 2977 Josiah 0001 his father, 0834 who 3318 went forth 4480 from 4725 place 0000 this. 3808 not 7725 He will return 8033 there 5750 anymore.
22:12 | [cbb5] | 卻要死在被擄去的地方、必不得再見這地。
 | [kjv] | But he shall die in the place whither they have led him captive, and shall see this land no more.
 | [strongs] | 0000 But 4725 in the place 0000 where 1540 they have exiled 0000 him, 8033 there 4191 he will die, 0000 and 0776 land 0000 this 3808 no 7200 he will see 5750 more.
22:13 | [cbb5] | 那行不義蓋房、行不公造樓、白白使用人的手工不給工價的、有禍了。
 | [kjv] | Woe unto him that buildeth his house by unrighteousness, and his chambers by wrong; that useth his neighbour's service without wages, and giveth him not for his work;
 | [strongs] | 1945 Woe {to} 1129 him who builds 1004 his house 1097 without 6666 righteousness 5944 and his roof-rooms 1097 without 4941 justice, 7453 his neighbor 5647 serves 2600 for nothing, 6467 and his work 3808 not 5414 he does give 0000 to him,
22:14 | [cbb5] | 他說、我要為自己蓋廣大的房、寬敞的樓、為自己開窗戶．這樓房的護牆板是香柏木的．樓房是丹色油漆的。
 | [kjv] | That saith, I will build me a wide house and large chambers, and cutteth him out windows; and it is cieled with cedar, and painted with vermilion.
 | [strongs] | 0559 who says, 1129 I will build 0000 myself 1004 a house 4060 spacious 5944 and upper rooms 1419 large, 6458 and cut out 0000 for it 2470 its windows 3680 and covered 0730 with cedar 4886 and paints 8350 with vermilion.
22:15 | [cbb5] | 難道你作王是在乎造香柏木樓房爭勝麼．你的父親豈不是也喫、也喝、也施行公平和公義麼．那時他得了福樂。
 | [kjv] | Shalt thou reign, because thou closest thyself in cedar? did not thy father eat and drink, and do judgment and justice, and then it was well with him?
 | [strongs] | 4427 Do you rule 0000 because 0000 you 2734 lust to excel 0730 in cedar? 0001 your father 3808 nor 0398 Did eat 8354 and drink 6213 and do 4941 justice 6666 and righteousness? 0227 Then, 2896 it was well 0000 for him.
22:16 | [cbb5] | 他為困苦和窮乏人伸冤、那時就得了福樂．認識我不在乎此麼．這是耶和華說的。
 | [kjv] | He judged the cause of the poor and needy; then it was well with him: was not this to know me? saith the LORD.
 | [strongs] | 3198 He judged 1779 the cause of 6041 the poor 0034 and needy 0227 then 2896 {it was} well. 3808 {Was} not 0000 that 3045 to know 0000 Me, 0559 says 3068 Yahweh?
22:17 | [cbb5] | 惟有你的眼、和你的心、專顧貪婪、流無辜人的血、行欺壓和強暴。
 | [kjv] | But thine eyes and thine heart are not but for thy covetousness, and for to shed innocent blood, and for oppression, and for violence, to do it.
 | [strongs] | 0000 But 0369 {want} nothing 5869 your eyes 3824 and your heart 3588 ex- 0518 cept 1215 your unjust gain, 0000 and 1818 blood 5355 innocent 8210 to shed, 0000 and 6233 oppression 0000 and 4835 extortion 6213 to do.
22:18 | [cbb5] | 所以耶和華論到猶大王約西亞的兒子約雅敬、如此說、人必不為他舉哀、說、哀哉、我的哥哥．或說、哀哉、我的姐姐．也不為他舉哀、說、哀哉、我的主．或說、哀哉、我主的榮華。
 | [kjv] | Therefore thus saith the LORD concerning Jehoiakim the son of Josiah king of Judah; They shall not lament for him, saying, Ah my brother! or, Ah sister! they shall not lament for him, saying, Ah lord! or, Ah his glory!
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 3068 Yahweh 0413 concerning 3079 Jehoiakim 1121 the son of 2977 Josiah, 4428 king of 3063 Judah, 3808 not 5594 they will mourn 0000 for him, 1945 {saying}, Alas, 0251 my brother! 1945 or, Alas, 0269 sister! 3808 not 5594 They will mourn 0000 for him 9999 {saying}, 1945 Alas, 0113 lord! 1945 or, Alas 1935 his splendor.
22:19 | [cbb5] | 他被埋葬好像埋驢一樣、要拉出去扔在耶路撒冷的城門之外。
 | [kjv] | He shall be buried with the burial of an ass, drawn and cast forth beyond the gates of Jerusalem.
 | [strongs] | 6900 {With} the burial of 2543 a donkey 6912 he will be buried. 5498 Dragged off 7993 and thrown out 1973 beyond 8179 the gates of 3389 Jerusalem.
22:20 | [cbb5] | 你要上利巴嫩哀號、在巴珊揚聲、從亞巴琳哀號、因為你所親愛的都毀滅了。
 | [kjv] | Go up to Lebanon, and cry; and lift up thy voice in Bashan, and cry from the passages: for all thy lovers are destroyed.
 | [strongs] | 5927 Go up to 3844 Lebanon 2199 and cry out, 1316 and in Bashan 5375 lift up 6963 your voice. 2199 And cry out 5682 from Abarim, 3588 for 7665 are crushed 3605 all 0157 your lovers.
22:21 | [cbb5] | 你興盛的時候、我對你說話、你卻說、我不聽．你自幼年以來總是這樣、不聽從我的話。
 | [kjv] | I spake unto thee in thy prosperity; but thou saidst, I will not hear. This hath been thy manner from thy youth, that thou obeyedst not my voice.
 | [strongs] | 0559 I spoke 0000 to you 7962 in your prosperity, 0559 {but} you said, 3808 not 8085 I will listen. 1870 This {has been} your way 5271 from your youth, 3808 for not 8085 you have obeyed 6963 My voice.
22:22 | [cbb5] | 你的牧人要被風吞喫、你所親愛的必被擄去．那時你必因你一切的惡、抱愧蒙羞。
 | [kjv] | The wind shall eat up all thy pastors, and thy lovers shall go into captivity: surely then shalt thou be ashamed and confounded for all thy wickedness.
 | [strongs] | 3605 All 7462 your shepherds 4427 will rule 7307 the wind, 0157 and your lovers 7628 into captivity 1980 will go. 3588 Surely 0227 then 0954 you will be ashamed 3537 and humiliated 3605 for all 7562 your wickedness
22:23 | [cbb5] | 你這住利巴嫩在香柏樹上搭窩的、有痛苦臨到你、好像疼痛臨到產難的婦人、那時你何等可憐。
 | [kjv] | O inhabitant of Lebanon, that makest thy nest in the cedars, how gracious shalt thou be when pangs come upon thee, the pain as of a woman in travail!
 | [strongs] | 3427 O inhabitant 3844 in Lebanon, 7077 nested 0730 in the cedars, 0000 how 2589 you will supplicate 0935 when come 0000 to you 2256 pangs, 2427 the pain 3205 as one giving birth!
22:24 | [cbb5] | 耶和華說、猶大王約雅敬的兒子哥尼雅、〔又名耶哥尼雅下同〕雖是我右手上帶印的戒指、我憑我的永生起誓、也必將你從其上摘下來。
 | [kjv] | As I live, saith the LORD, though Coniah the son of Jehoiakim king of Judah were the signet upon my right hand, yet would I pluck thee thence;
 | [strongs] | 2421 {As} I live, 0559 says 3068 Yahweh, 0000 though 1961 were 3659 Coniah 1121 the son of 3079 Jehoiakim, 4428 king of 3063 Judah 2858 the signet ring 3027 on hand 3225 My right, 0000 yet 8033 from there 5423 I would tear you away.
22:25 | [cbb5] | 並且我必將你交給尋索你命的人、和你所懼怕的人手中、就是巴比倫王尼布甲尼撒、和迦勒底人的手中。
 | [kjv] | And I will give thee into the hand of them that seek thy life, and into the hand of them whose face thou fearest, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans.
 | [strongs] | 5414 And I will give you 3027 into the hand of 1245 those who seek 5315 your life, 3027 and into the hand of 0000 those whom 0000 you 3026 are dreading 6440 before them, 3027 even into hand 5019 Nebuchadnezzar's 4428 king of 0894 Babylon, 5414 into the hand 3778 the Chaldeans'.
22:26 | [cbb5] | 我也必將你、和生你的母親、趕到別國、並不是你們生的地方、你們必死在那裡．
 | [kjv] | And I will cast thee out, and thy mother that bare thee, into another country, where ye were not born; and there shall ye die.
 | [strongs] | 2904 And I will hurl 0000 you 0517 and your mother 0834 who 3205 gave birth to you 0000 into 0776 land 0312 another 0000 where 3808 not 3205 you were born 8033 there, 8033 and there 4191 you will die.
22:27 | [cbb5] | 但心中甚想歸回之地、必不得歸回。
 | [kjv] | But to the land whereunto they desire to return, thither shall they not return.
 | [strongs] | 0000 But as for 0776 the land 0834 which 0000 they 5375 desire 0000 with 5315 their soul 7725 to return 8033 there, 8033 there, 3808 not 7725 they will return.
22:28 | [cbb5] | 哥尼雅這人是被輕看、破壞的器皿麼、是無人喜愛的器皿麼、他和他的後裔、為何被趕到不認識之地呢。
 | [kjv] | Is this man Coniah a despised broken idol? is he a vessel wherein is no pleasure? wherefore are they cast out, he and his seed, and are cast into a land which they know not?
 | [strongs] | 6089 {Is} a jar 0959 despised 5310 shattered 0376 man 0000 this 3659 Coniah, 0000 or 3627 a container 0369 not is 2656 pleasure 0000 in it? 4100 Why 2904 are hurled 0000 he 2233 and his seed, 7993 and thrown 0413 into 0776 the land 0834 which 3808 not 3045 they did know?
22:29 | [cbb5] | 地阿、地阿、地阿、當聽耶和華的話。
 | [kjv] | O earth, earth, earth, hear the word of the LORD.
 | [strongs] | 0776 O earth, 0776 earth, 0776 earth! 8085 Hear 1697 the word of 3068 Yahweh!
22:30 | [cbb5] | 耶和華如此說、要寫明這人算為無子、是平生不得亨通的、因為他後裔中再無一人得亨通、能坐在大衛的寶座上、治理猶大。
 | [kjv] | Thus saith the LORD, Write ye this man childless, a man that shall not prosper in his days: for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah.
 | [strongs] | 0000 This 0559 says 3068 Yahweh, 3789 Write 0376 man 0000 this 6185 childless, 1397 a man 3808 not 6743 who will prosper 3117 in his days. 3588 For 3808 not 6743 one will succeed 2233 from his seed, 0376 a man 3427 sitting 5921 on 3678 the throne of 1732 David 4910 and ruling 5750 anymore 3063 in Judah.


Strongs Concordance [Jeremiah 23]

 耶利米書 Jeremiah 23
23:1 | [cbb5] | 耶和華說、那些殘害趕散我草場之羊的牧人、有禍了。
 | [kjv] | Woe be unto the pastors that destroy and scatter the sheep of my pasture! saith the LORD.
 | [strongs] | 1945 Woe {to} 7462 the shepherds 0006 who destroy 2219 and scatter 6629 the sheep of 4830 My pasture, 0559 says 3068 Yahweh.
23:2 | [cbb5] | 耶和華以色列的 神斥責那些牧養他百姓的牧人、如此說、你們趕散我的羊群、並沒有看顧他們．我必討你們這行惡的罪．這是耶和華說的。
 | [kjv] | Therefore thus saith the LORD God of Israel against the pastors that feed my people; Ye have scattered my flock, and driven them away, and have not visited them: behold, I will visit upon you the evil of your doings, saith the LORD.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 3068 Yahweh 0430 the God of 3478 Israel 0413 against 7462 the shepherds 7462 who are shepherding 5971 my people, 0000 You 6340 have scattered 6629 My flock 6327 and driven them away, 3808 and not 6485 have visited 0000 them. 2009 Listen, I 6485 will attend 5921 upon you 7451 the evil of 4611 Your actions, 0559 says 3068 Yahweh.
23:3 | [cbb5] | 我要將我羊群中所餘剩的、從我趕他們到的各國內、招聚出來、領他們歸回本圈、他們也必生養眾多。
 | [kjv] | And I will gather the remnant of my flock out of all countries whither I have driven them, and will bring them again to their folds; and they shall be fruitful and increase.
 | [strongs] | 0589 And I 6908 will gather 8300 the remnant of 6629 My flock 3605 from all 0776 the lands 0000 where 5080 I have driven 0000 them 8033 there 7725 and will bring back 0000 them 0000 to 5116 their fold. 5375 And they will give birth to 7235 and multiply.
23:4 | [cbb5] | 我必設立照管他們的牧人、牧養他們．他們不再懼怕、不再驚惶、也不缺少一個．這是耶和華說的。
 | [kjv] | And I will set up shepherds over them which shall feed them: and they shall fear no more, nor be dismayed, neither shall they be lacking, saith the LORD.
 | [strongs] | 6965 And I will set up 5921 over them 7462 shepherds 7462 who will tend them, 3808 and not 3372 they will fear 5750 again 3808 nor 2865 be terrified, 3808 not 6485 will they be missing, 0559 says 3068 Yahweh.
23:5 | [cbb5] | 耶和華說、日子將到、我要給大衛興起一個公義的苗裔、他必掌王權、行事有智慧、在地上施行公平、和公義。
 | [kjv] | Behold, the days come, saith the LORD, that I will raise unto David a righteous Branch, and a King shall reign and prosper, and shall execute judgment and justice in the earth.
 | [strongs] | 2009 Listen, 3117 the days 0935 come, 0559 says 3068 Yahweh, 6965 that I will set up 1732 for David 2156 a Branch 6662 righteous, 4427 and will rule 4428 a King 7919 and act wisely, 6213 and will do 4941 justice 6666 and righteousness 0776 in the earth.
23:6 | [cbb5] | 在他的日子、猶大必得救、以色列也安然居住．他的名必稱為耶和華我們的義。
 | [kjv] | In his days Judah shall be saved, and Israel shall dwell safely: and this is his name whereby he shall be called, THE LORD OUR RIGHTEOUSNESS.
 | [strongs] | 3117 In His days, 3467 will be saved 3063 Judah, 3478 and Israel 7931 will live 0983 safely. 2088 And this {is} 8034 His name 0834 {by} which 7121 He will be called. 3068 Yahweh 6666 our Righteousness.
23:7 | [cbb5] | 耶和華說、日子將到、人必不再指著那領以色列人從埃及地上來永生的耶和華起誓．
 | [kjv] | Therefore, behold, the days come, saith the LORD, that they shall no more say, The LORD liveth, which brought up the children of Israel out of the land of Egypt;
 | [strongs] | 3651 Therefore, 2009 listen, 3117 the days 0935 come, 0559 says 3068 Yahweh, 1115 that no 0559 they will say 5750 more. 2416 {As} lives 3068 Yahweh, 0834 who 5927 brought up 1121 the sons of 3478 Israel 0776 from the land of 4714 Egypt.
23:8 | [cbb5] | 卻要指著那領以色列家的後裔從北方、和趕他們到的各國中上來永生的耶和華起誓．他們必住在本地。
 | [kjv] | But, The LORD liveth, which brought up and which led the seed of the house of Israel out of the north country, and from all countries whither I had driven them; and they shall dwell in their own land.
 | [strongs] | 0000 But, 2421 {as} lives 3068 Yahweh, 0834 who 5927 brought up 0000 and 5090 led 2233 the seed of 1004 the household of 3478 Israel 0776 from the land of 6828 the north, 3605 and from all 0776 the lands 0000 where 5080 I have driven them 8033 there. 3427 And they will live 5921 upon 0127 their own land.
23:9 | [cbb5] | 論到那些先知、我心在我裡面憂傷、我骨頭都發顫．因耶和華和他的聖言、我像醉酒的人、像被酒所勝的人。
 | [kjv] | Mine heart within me is broken because of the prophets; all my bones shake; I am like a drunken man, and like a man whom wine hath overcome, because of the LORD, and because of the words of his holiness.
 | [strongs] | 5030 Concerning the prophets, 7280 is broken 3824 my heart 7130 in my midst, 5128 shake 3605 all 6106 my bones. 1961 I am 0376 like a man 7910 drunken, 1397 and like a man 5674 passed out by 3196 wine, 6440 in the presence of 3068 Yahweh, 6440 and before 1697 the words of 6944 His holiness.
23:10 | [cbb5] | 地滿了行淫的人．因妄自賭咒、地就悲哀、曠野的草場都枯乾了．他們所行的道乃是惡的、他們的勇力使得不正。
 | [kjv] | For the land is full of adulterers; for because of swearing the land mourneth; the pleasant places of the wilderness are dried up, and their course is evil, and their force is not right.
 | [strongs] | 3588 For 5003 adulterers 4390 is full of 0776 the land. 3588 For 0000 because of 7045 a curse, 0056 mourns 0776 the land. 3001 are dried up 4999 The pastures of 4057 the desert, 1961 and is 4794 their course 7451 evil, 1369 and their strength {is} 3808 not 3651 right.
23:11 | [cbb5] | 連先知、帶祭司、都是褻瀆的、就是在我殿中我也看見他們的惡．這是耶和華說的。
 | [kjv] | For both prophet and priest are profane; yea, in my house have I found their wickedness, saith the LORD.
 | [strongs] | 3588 For 8147 both 5030 prophet 0000 and 3548 priest 2611 and ungodly. 1571 Even 1004 in My house 4672 I have found 7451 their evilness, 0559 says 3068 Yahweh.
23:12 | [cbb5] | 因此、他們的道路必像黑暗中的滑地、他們必被追趕、在這路中仆倒、因為當追討之年、我必使災禍臨到他們．這是耶和華說的。
 | [kjv] | Wherefore their way shall be unto them as slippery ways in the darkness: they shall be driven on, and fall therein: for I will bring evil upon them, even the year of their visitation, saith the LORD.
 | [strongs] | 3651 Therefore, 1961 will be 1870 their way 0000 for them 0000 like 2519 slipperiness 6205 in the darkness. 1760 They will be driven out 5307 and fall 0000 by it. 3588 For 0935 I will bring 0000 on them 7451 harm, 8141 the year of 6486 their punishment, 0559 says 3068 Yahweh.
23:13 | [cbb5] | 我在撒瑪利亞的先知中曾見愚妄、他們藉巴力說豫言、使我的百姓以色列走錯了路。
 | [kjv] | And I have seen folly in the prophets of Samaria; they prophesied in Baal, and caused my people Israel to err.
 | [strongs] | 5030 And among the prophets of 8111 Samaria 7200 I have seen 2613 frivolity, 5612 they prophesied 1168 by Baal 5496 and mislead 5971 My people 3478 Israel.
23:14 | [cbb5] | 我在耶路撒冷的先知中曾見可憎惡的事、他們行姦淫、作事虛妄．又堅固惡人的手、甚至無人回頭離開他的惡、他們在我面前都像所多瑪、耶路撒冷的居民都像蛾摩拉。
 | [kjv] | I have seen also in the prophets of Jerusalem an horrible thing: they commit adultery, and walk in lies: they strengthen also the hands of evildoers, that none doth return from his wickedness; they are all of them unto me as Sodom, and the inhabitants thereof as Gomorrah.
 | [strongs] | 5030 Also among prophets 3389 Jerusalem's 7200 I have seen 8186 a horrible thing. 5003 They commit adultery 1980 and walk 8267 in falsehood, 2388 and they strengthen 3027 the hands of 7451 evildoers, 1115 so that not 7725 does return 0376 a man 7451 from his evilness, 1961 They are 0000 to Me 3605 all of them 5467 like Sodom 3427 and her inhabitants 6017 like Gomorrah.
23:15 | [cbb5] | 所以萬軍之耶和華論到先知如此說、我必將茵蔯給他們喫、又將苦膽水給他們喝、因為褻瀆的事出於耶路撒冷的先知、流行遍地。
 | [kjv] | Therefore thus saith the LORD of hosts concerning the prophets; Behold, I will feed them with wormwood, and make them drink the water of gall: for from the prophets of Jerusalem is profaneness gone forth into all the land.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 3068 Yahweh of 6635 armies 5921 concerning 5030 the prophets, 2005 Listen, I 0398 will feed 0000 them 3939 wormwood, 8248 and make them drink 4325 the water of 7219 poison. 3588 For 4480 from 5030 the prophets of 3389 Jerusalem 3318 has gone out 2613 ungodliness 3605 into all 0776 the land.
23:16 | [cbb5] | 萬軍之耶和華如此說、這些先知向你們說豫言、你們不要聽他們的話．他們以虛空教訓你們、所說的異象、是出於自己的心、不是出於耶和華的口。
 | [kjv] | Thus saith the LORD of hosts, Hearken not unto the words of the prophets that prophesy unto you: they make you vain: they speak a vision of their own heart, and not out of the mouth of the LORD.
 | [strongs] | 0559 Thus says 3068 Yahweh of 6635 armies, 0408 not 8085 Do listen 0413 to 1697 the words of 5030 the prophets 5012 who prophesy 0000 to you, 1891 cause to become vain 1992 they 0000 you. 2384 A vision of 3820 their heart 1696 they speak, 3808 not 6310 from mouth 3068 Yahweh's.
23:17 | [cbb5] | 他們常對藐視我的人說、耶和華說、你們必享平安．又對一切按自己頑梗之心而行的人說、必沒有災禍臨到你們。
 | [kjv] | They say still unto them that despise me, The LORD hath said, Ye shall have peace; and they say unto every one that walketh after the imagination of his own heart, No evil shall come upon you.
 | [strongs] | 1696 They say 8548 continually 5006 to those who spurn Me, 0559 has said 3068 Yahweh, 7965 Peace 1961 will be 0000 to you! 3605 And everyone 1980 who walks 8307 in the stubbornness of 3820 his own heart, 1696 they say, 3808 not 3381 will come 0000 on you 7451 Evil!
23:18 | [cbb5] | 有誰站在耶和華的會中、得以聽見並會悟他的話呢．有誰留心聽他的話呢。
 | [kjv] | For who hath stood in the counsel of the LORD, and hath perceived and heard his word? who hath marked his word, and heard it?
 | [strongs] | 3588 For 4310 who 5975 has stood 5475 in the council of 3068 Yahweh 7200 and has seen 8085 and heard 1697 His word? 4310 Who 7181 has listened to 1697 His word 8085 and heard?
23:19 | [cbb5] | 看哪、耶和華的忿怒好像暴風、已經發出．是暴烈的旋風、必轉到惡人的頭上。
 | [kjv] | Behold, a whirlwind of the LORD is gone forth in fury, even a grievous whirlwind: it shall fall grievously upon the head of the wicked.
 | [strongs] | 2009 Look, 5591 the tempest of 3068 Yahweh 2534 {in} wrath, 3318 has gone forth 5591 even a tempest 2342 whirling. 5921 On 7218 the head of 7563 the wicked 2342 it will whirl.
23:20 | [cbb5] | 耶和華的怒氣必不轉消、直到他心中所擬定的成就了、末後的日子你們要全然明白。
 | [kjv] | The anger of the LORD shall not return, until he have executed, and till he have performed the thoughts of his heart: in the latter days ye shall consider it perfectly.
 | [strongs] | 3808 not 5437 will turn back 0639 The anger of 3068 Yahweh, 5704 until 6213 He has executed, 5704 and until 6965 He has carried out 4209 the purposes of 3820 his heart. 0319 In latter 3117 days 8085 you will understand 1961 it 0998 {with} understanding.
23:21 | [cbb5] | 我沒有打發那些先知、他們竟自奔跑、我沒有對他們說話、他們竟自豫言。
 | [kjv] | I have not sent these prophets, yet they ran: I have not spoken to them, yet they prophesied.
 | [strongs] | 3808 not 7971 I have sent 5030 the prophets, 1992 yet they 7323 ran. 3808 not 1696 I have spoken 0000 to them, 0000 yet they 5012 prophesied.
23:22 | [cbb5] | 他們若是站在我的會中、就必使我的百姓聽我的話、又使他們回頭離開惡道、和他們所行的惡。
 | [kjv] | But if they had stood in my counsel, and had caused my people to hear my words, then they should have turned them from their evil way, and from the evil of their doings.
 | [strongs] | 0518 But if 5971 they had stood 5475 in My counsel 8085 then they had made heard 1697 My words 5971 My people, 7725 then they had turned them 1870 from their way 7451 evil 7451 and from the evil of 4611 their actions.
23:23 | [cbb5] | 耶和華說、我豈為近處的 神呢、不也為遠處的 神麼。
 | [kjv] | Am I a God at hand, saith the LORD, and not a God afar off?
 | [strongs] | 0430 a God 7138 from near by 0589 I {am}, 0559 says 3068 Yahweh, 3808 and not 0430 a God 7350 from afar.
23:24 | [cbb5] | 耶和華說、人豈能在隱密處藏身、使我看不見他呢．耶和華說、我豈不充滿天地麼。
 | [kjv] | Can any hide himself in secret places that I shall not see him? saith the LORD. Do not I fill heaven and earth? saith the LORD.
 | [strongs] | 0518 Or 5640 can hide himself 0376 a man 4565 in hiding places 0589 so that I 3808 not 7200 do see him, 0559 says 3068 Yahweh? 3808 not 8064 the heavens 0000 and 0776 the earth 0589 I 4393 Do fill, 0559 says 3068 Yahweh?
23:25 | [cbb5] | 我已聽見那些先知所說的、就是託我名說的假豫言、他們說、我作了夢、我作了夢。
 | [kjv] | I have heard what the prophets said, that prophesy lies in my name, saying, I have dreamed, I have dreamed.
 | [strongs] | 6085 I have heard 4100 what 0559 said 5030 the prophets, 5012 who prophesy 8034 in My name 3576 lies, 0559 saying, 2492 I have dreamed, 2492 I have dreamed.
23:26 | [cbb5] | 說假豫言的先知、就是豫言本心詭詐的先知、他們這樣存心要到幾時呢。
 | [kjv] | How long shall this be in the heart of the prophets that prophesy lies? yea, they are prophets of the deceit of their own heart;
 | [strongs] | 5704 Until 0000 when 3426 there is 3820 in the heart of 5030 the prophets, 5030 prophets of 3576 lies, 5030 and prophets of 8649 the deceit of 3820 their own heart?
23:27 | [cbb5] | 他們各人將所作的夢對鄰舍述說、想要使我的百姓忘記我的名、正如他們列祖因巴力忘記我的名一樣。
 | [kjv] | Which think to cause my people to forget my name by their dreams which they tell every man to his neighbour, as their fathers have forgotten my name for Baal.
 | [strongs] | 2803 {They} plan 7911 to make forget 5971 My people 8034 My name 2472 by their dreams 0834 which 5608 they tell 0376 each man 7453 to his neighbor. 0000 As 7911 have forgotten 0001 their forefathers 8034 My name 1168 for Baal!
23:28 | [cbb5] | 得夢的先知、可以述說那夢．得我話的人、可以誠實講說我的話．糠秕怎能與麥子比較呢．這是耶和華說的。
 | [kjv] | The prophet that hath a dream, let him tell a dream; and he that hath my word, let him speak my word faithfully. What is the chaff to the wheat? saith the LORD.
 | [strongs] | 5030 The prophet 0000 who 0000 with him 2472 {has} a dream, 5608 let him tell 2472 {his} dream, 0834 but he who 1697 My word 0000 {has} with him 1696 let him speak 1697 My word 0530 faithfully. 4100 What {is} 8401 to the straw 0000 with 1715 the grain, 0559 says 3068 Yahweh?
23:29 | [cbb5] | 耶和華說、我的話豈不像火、又像能打碎磐石的大錘麼。
 | [kjv] | Is not my word like as a fire? saith the LORD; and like a hammer that breaketh the rock in pieces?
 | [strongs] | 3808 {Is} not 3541 thus 1697 My word 0784 like fire, 0559 says 3068 Yahweh, 6360 and like a hammer 6327 which shatters 6697 a rock?
23:30 | [cbb5] | 耶和華說、那些先知、各從鄰舍偷竊我的言語、因此我必與他們反對。
 | [kjv] | Therefore, behold, I am against the prophets, saith the LORD, that steal my words every one from his neighbour.
 | [strongs] | 3651 Therefore, 2005 listen, I {am} 0413 against 5030 the prophets, 0559 says 3068 Yahweh, 1589 who steal 1697 My words, 0376 each man 0000 from 7453 his neighbor.
23:31 | [cbb5] | 耶和華說、那些先知用舌頭、說是耶和華說的．我必與他們反對。
 | [kjv] | Behold, I am against the prophets, saith the LORD, that use their tongues, and say, He saith.
 | [strongs] | 2005 Listen, I am 0413 against 5030 the prophets, 0559 says 3068 Yahweh, 3947 who use 3956 their tongue 5618 and declare 0559 {Yahweh} says.
23:32 | [cbb5] | 耶和華說、那些以幻夢為豫言、又述說這夢、以謊言和矜誇使我百姓走錯了路的、我必與他們反對．我沒有打發他們、也沒有吩咐他們、他們與這百姓毫無益處．這是耶和華說的。
 | [kjv] | Behold, I am against them that prophesy false dreams, saith the LORD, and do tell them, and cause my people to err by their lies, and by their lightness; yet I sent them not, nor commanded them: therefore they shall not profit this people at all, saith the LORD.
 | [strongs] | 2005 Listen, I {am} 0413 against 5012 those who prophecy 2472 dreams 8267 false, 0559 says 3068 Yahweh, 5608 and tell them, 8582 and lead astray 5971 My people 8267 by their lies, 6350 and by their frivolity. 0595 Yet I 3808 not 7971 did send them 3808 nor 6680 command them. 3605 And at all 3808 not 3276 they will profit 5971 people 0000 this, 0559 says 3068 Yahweh.
23:33 | [cbb5] | 無論是百姓、是先知、是祭司、問你說、耶和華有甚麼默示呢、你就對他們說、甚麼默示阿、耶和華說、我要撇棄你們。
 | [kjv] | And when this people, or the prophet, or a priest, shall ask thee, saying, What is the burden of the LORD? thou shalt then say unto them, What burden? I will even forsake you, saith the LORD.
 | [strongs] | 3588 And when 7592 will ask you 5971 people 0000 this, 0000 or 5030 the prophet 0000 or 3548 a priest, 0559 saying, 4100 What {is} 5447 the burden of 3068 Yahweh? 0559 Then you will say 0000 to them, 4100 What 4853 burden? 5203 I will even abandon 0000 you, 5002 declares 3068 Yahweh.
23:34 | [cbb5] | 無論是先知、是祭司、是百姓、說耶和華的默示、我必刑罰那人、和他的家。
 | [kjv] | And as for the prophet, and the priest, and the people, that shall say, The burden of the LORD, I will even punish that man and his house.
 | [strongs] | 5030 And the prophet, 3548 and the priest, 5971 and the people 0834 who 0559 will say, 5447 The burden of 3068 Yahweh, 6485 I will even punish 0376 man 0000 that 0000 and 1004 his household.
23:35 | [cbb5] | 你們各人要對鄰舍、各人要對弟兄如此說、耶和華回答甚麼、耶和華說了甚麼呢。
 | [kjv] | Thus shall ye say every one to his neighbour, and every one to his brother, What hath the LORD answered? and, What hath the LORD spoken?
 | [strongs] | 0000 So 0559 you will say 0376 each man 0000 to 7453 his companion, 0376 ask each man 0000 to 0251 his brother, 4100 What 6030 has answered 3068 Yahweh? 4100 And what 1696 has spoken 3068 Yahweh?
23:36 | [cbb5] | 耶和華的默示你們不可再題、各人所說的話必作自己的重擔．〔重擔和默示原文同〕因為你們謬用永生 神萬軍之耶和華我們 神的言語。
 | [kjv] | And the burden of the LORD shall ye mention no more: for every man's word shall be his burden; for ye have perverted the words of the living God, of the LORD of hosts our God.
 | [strongs] | 5447 And the burden of 3068 Yahweh 3808 not 2142 you will mention 5750 again. 3588 For 4853 the burden 1961 will be 0376 for each man 1697 his own word 2017 for you have perverted 1697 the words of 0430 God 2416 the living, 3068 Yahweh of 6635 armies 0430 our God.
23:37 | [cbb5] | 你們要對先知如此說、耶和華回答你甚麼、耶和華說了甚麼呢。
 | [kjv] | Thus shalt thou say to the prophet, What hath the LORD answered thee? and, What hath the LORD spoken?
 | [strongs] | 3541 Thus 0559 you will say 0413 to 5030 the prophet, 4100 What 6030 has answered you 3068 Yahweh? 4100 And what 1696 has spoken 3068 Yahweh?
23:38 | [cbb5] | 你們若說耶和華的默示、耶和華就如此說、因你們說耶和華的默示這句話、我也打發人到你們那裡去、告訴你們不可說耶和華的默示、
 | [kjv] | But since ye say, The burden of the LORD; therefore thus saith the LORD; Because ye say this word, The burden of the LORD, and I have sent unto you, saying, Ye shall not say, The burden of the LORD;
 | [strongs] | 0518 And if - 4853 the burden of 3068 Yahweh - 0559 you say, 3651 Therefore, 3541 thus 0559 says 3068 Yahweh, 0000 Because 0559 you say 1697 word 0000 this - 5447 the burden of 3068 Yahweh - 7921 when I have sent 0000 to you 0559 saying, 3808 not 0559 You will say - 5447 the burden of 3068 Yahweh.
23:39 | [cbb5] | 所以我必全然忘記你們、將你們和我所賜給你們並你們列祖的城、撇棄了。
 | [kjv] | Therefore, behold, I, even I, will utterly forget you, and I will forsake you, and the city that I gave you and your fathers, and cast you out of my presence:
 | [strongs] | 0000 Therefore, 2005 look, I, 5382 I will even forget 0000 you 5375 surely, 5203 and cast off 0000 you, 0000 and 5892 the city 0834 that 5414 I gave 0000 to you 0001 and to your forefathers 5921 away from 6440 My face.
23:40 | [cbb5] | 又必使永遠的凌辱、和長久的羞恥、臨到你們、是不能忘記的。
 | [kjv] | And I will bring an everlasting reproach upon you, and a perpetual shame, which shall not be forgotten.
 | [strongs] | 5414 And I will put 0000 on you 2781 an reproach 5769 everlasting, 5007 and disgrace 5769 perpetual 0834 which 3808 not 7911 will be forgotten.


Strongs Concordance [Jeremiah 24]

 耶利米書 Jeremiah 24
24:1 | [cbb5] | 巴比倫王尼布甲尼撒、將猶大王約雅敬的兒子耶哥尼雅、和猶大的首領、並工匠、鐵匠、從耶路撒冷擄去、帶到巴比倫．這事以後、耶和華指給我看、有兩筐無花果、放在耶和華的殿前。
 | [kjv] | The LORD shewed me, and, behold, two baskets of figs were set before the temple of the LORD, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim king of Judah, and the princes of Judah, with the carpenters and smiths, from Jerusalem, and had brought them to Babylon.
 | [strongs] | 7200 showed me 3068 Yahweh 2009 and look, 8147 two 5536 baskets of 8384 figs 5186 set 6440 in front of 1964 the temple of 3068 Yahweh, 0310 after 1540 had exiled 5019 Nebuchadnezzar 4428 king of 0894 Babylon 3204 Jeconiah 1121 the son of 3079 Jehoiakim 4428 king of 3063 Judah, 0000 and 8269 the rulers of 3063 Judah, 0000 with 2791 the craftsmen 0000 and 4525 the smiths 3389 from Jerusalem, 0935 and had brought them to 0894 Babylon.
24:2 | [cbb5] | 一筐是極好的無花果、好像是初熟的．一筐是極壞的無花果、壞得不可喫。
 | [kjv] | One basket had very good figs, even like the figs that are first ripe: and the other basket had very naughty figs, which could not be eaten, they were so bad.
 | [strongs] | 5536 basket 0259 One 8384 {had} figs 2896 good 3966 very, 8384 like figs 1061 first-ripe, 1731 but the basket 0312 other 8384 {had} figs 7451 bad 3966 very, 0834 which 3808 not 0398 could be eaten 7455 from {their} badness.
24:3 | [cbb5] | 於是耶和華問我說、耶利米你看見甚麼、我說、我看見無花果、好的極好、壞的極壞、壞得不可喫。
 | [kjv] | Then said the LORD unto me, What seest thou, Jeremiah? And I said, Figs; the good figs, very good; and the evil, very evil, that cannot be eaten, they are so evil.
 | [strongs] | 0559 Then said 3068 Yahweh 0000 to me, 4100 What 0859 you 2372 do see, 3414 Jeremiah? 0559 And I said, 8384 figs - 8384 the figs 2896 good 2896 {are} good 3966 very, 7451 but the bad 7451 {are} bad 3966 very, 0000 so that 3808 not 0398 they can be eaten 7455 from badness.
24:4 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | Again the word of the LORD came unto me, saying,
 | [strongs] | 1961 Again came 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
24:5 | [cbb5] | 耶和華以色列的 神如此說、被擄去的猶大人、就是我打發離開這地到迦勒底人之地去的、我必看顧他們如這好無花果、使他們得好處。
 | [kjv] | Thus saith the LORD, the God of Israel; Like these good figs, so will I acknowledge them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans for their good.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh 0430 the God of 3478 Israel, 8384 Like figs 2896 good 0428 these, 5234 so I will acknowledge 1546 the exiles of 3063 Judah, 0834 whom 7971 I have sent 0000 out of 4725 place 0000 this {to} 0776 the land of 3778 the Chaldeans 2896 for good.
24:6 | [cbb5] | 我要眷顧他們、使他們得好處、領他們歸回這地、我也要建立他們、必不拆毀、栽植他們、並不拔出。
 | [kjv] | For I will set mine eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up.
 | [strongs] | 7760 For I will set 5869 My eyes 0000 on them 2896 for good, 7725 and I will bring them back 0000 to 0776 land 0000 this. 1129 And I will build them 3808 and not 2040 tear down. 5193 And I will plant them, 3808 and not 5428 uproot.
24:7 | [cbb5] | 我要賜他們認識我的心、知道我是耶和華．他們要作我的子民、我要作他們的 神、因為他們要一心歸向我。
 | [kjv] | And I will give them an heart to know me, that I am the LORD: and they shall be my people, and I will be their God: for they shall return unto me with their whole heart.
 | [strongs] | 5464 And I will give 0000 to them 3820 a heart 3045 to know 0000 Me, 0000 that 0000 I {am} 3068 Yahweh. 1961 And they will be 0000 to Me 5971 for a people 0000 and I 1961 will be 0000 to them 0430 for God. 3588 For 7725 they will return 0000 to Me 3605 with whole 3820 their heart.
24:8 | [cbb5] | 耶和華如此說、我必將猶大王西底家、和他的首領、以及剩在這地耶路撒冷的餘民、並住在埃及地的猶大人、都交出來、好像那極壞、壞得不可喫的無花果。
 | [kjv] | And as the evil figs, which cannot be eaten, they are so evil; surely thus saith the LORD, So will I give Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt:
 | [strongs] | 8384 And like the figs 7451 bad 0834 which 3808 not 0398 can be eaten, 7455 from badness, 3588 for 0000 thus 0559 says 3068 Yahweh, 0000 So 6213 I will make 6667 Zedekiah 4428 the king of 3063 Judah, 0000 and 8269 his rulers 0000 and 8300 the remnant of 3389 Jerusalem 7604 who are left 0776 in land 0000 this, 3427 and those who live 0779 in the land of 4714 Egypt -
24:9 | [cbb5] | 我必使他們交出來、在天下萬國中拋來拋去、遭遇災禍、在我趕逐他們到的各處、成為凌辱、笑談、譏刺、咒詛。
 | [kjv] | And I will deliver them to be removed into all the kingdoms of the earth for their hurt, to be a reproach and a proverb, a taunt and a curse, in all places whither I shall drive them.
 | [strongs] | 2113 I will even make them 2189 for an agitation 7451 for evil 3605 to all 4467 the kingdoms of 0776 the earth, 2781 for a reproach 4912 and a proverb, 8150 for a gibe 7045 and a curse, 3605 all in 4725 the places 0834 where 1644 I will drive them 8033 there.
24:10 | [cbb5] | 我必使刀劍、飢荒、瘟疫、臨到他們、直到他們從我所賜給他們和他們列祖之地滅絕。
 | [kjv] | And I will send the sword, the famine, and the pestilence, among them, till they be consumed from off the land that I gave unto them and to their fathers.
 | [strongs] | 7971 And I will send 0000 among them 2719 the sword, 7450 the famine, 0000 and 1698 the plague 5704 until 8552 they are destroyed 5921 from upon 0127 the land 0834 that 5414 I gave 0000 to them 0001 and to their forefathers.


Strongs Concordance [Jeremiah 25]

 耶利米書 Jeremiah 25
25:1 | [cbb5] | 猶大王約西亞的兒子約雅敬第四年、就是巴比倫王尼布甲尼撒的元年、耶和華論猶大眾民的話、臨到耶利米。
 | [kjv] | The word that came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim the son of Josiah king of Judah, that was the first year of Nebuchadrezzar king of Babylon;
 | [strongs] | 1697 The word 0000 that 0935 came 0000 to 3414 Jeremiah 0000 concerning 3605 all 5971 the people of 3063 Judah 8141 in the year 7243 fourth 3029 of Jehoiakim 1121 the son of 2977 Josiah 4428 king of 3063 Judah, 1961 it {was} 8141 the year 7223 first 5019 of Nebuchadnezzar 4428 king of 0894 Babylon.
25:2 | [cbb5] | 先知耶利米就將這話對猶大眾人、和耶路撒冷的一切居民說、
 | [kjv] | The which Jeremiah the prophet spake unto all the people of Judah, and to all the inhabitants of Jerusalem, saying,
 | [strongs] | 0834 Which 1696 spoke 3414 Jeremiah 5030 the prophet 0413 to 3605 all 5971 the people of 3063 Judah 0413 and to 3605 all 3427 the inhabitants of 3389 Jerusalem 0559 saying,
25:3 | [cbb5] | 從猶大王亞們的兒子約西亞十三年、直到今日、這二十三年之內、常有耶和華的話臨到我、我也對你們傳說、就是從早起來傳說、只是你們沒有聽從。
 | [kjv] | From the thirteenth year of Josiah the son of Amon king of Judah, even unto this day, that is the three and twentieth year, the word of the LORD hath come unto me, and I have spoken unto you, rising early and speaking; but ye have not hearkened.
 | [strongs] | 4480 From 6240 thirteenth 8141 the year 2977 of Josiah 1121 the son of 0526 Amon, 4428 king of 3063 Judah, 5704 even to 3117 day 0000 this, 0000 this 7967 three 6242 and twenty 8141 years, 0935 has come 1697 the word of 3068 Yahweh 0000 to me, 1696 and I have spoken 0000 to you, 7925 rising up early 1696 and speaking, 3808 but not 8085 you have listened.
25:4 | [cbb5] | 耶和華也從早起來、差遣他的僕人眾先知到你們這裡來、（只是你們沒有聽從、也沒有側耳而聽）
 | [kjv] | And the LORD hath sent unto you all his servants the prophets, rising early and sending them; but ye have not hearkened, nor inclined your ear to hear.
 | [strongs] | 7971 And has sent 3068 Yahweh 0000 to you 3605 all 5650 His servants 5030 the prophets, 7925 rising early 7971 and sending. 3808 But not 8085 you have listened, 3808 nor 5186 inclined 0241 your ear 8085 to hear,
25:5 | [cbb5] | 說、你們各人當回頭離開惡道、和所作的惡、便可居住耶和華古時所賜給你們和你們列祖之地、直到永遠。
 | [kjv] | They said, Turn ye again now every one from his evil way, and from the evil of your doings, and dwell in the land that the LORD hath given unto you and to your fathers for ever and ever:
 | [strongs] | 0559 saying, 7725 Turn 4994 now, 0376 each man 1870 from his way 7451 evil, 7451 and from the evil of 4611 your actions, 3427 and live 5921 upon 0776 the land 0834 which 5414 has given 3068 Yahweh 0000 to you 0001 and to your forefathers 4480 from 5769 forever 5704 even to 5769 forever.
25:6 | [cbb5] | 不可隨從別神、事奉敬拜、以你們手所作的惹我發怒、這樣、我就不加害與你們。
 | [kjv] | And go not after other gods to serve them, and to worship them, and provoke me not to anger with the works of your hands; and I will do you no hurt.
 | [strongs] | 0408 And not 1980 do go 0310 after 0430 gods 0312 other 5647 to serve them 7812 and to worship 0000 them, 3808 and not 3707 do provoke to anger 0853 Me 4639 with the works of 3027 your hands. 3808 And not 7489 I will do harm 0000 to you.
25:7 | [cbb5] | 然而你們沒有聽從我、竟以手所作的惹我發怒、陷害自己．這是耶和華說的。
 | [kjv] | Yet ye have not hearkened unto me, saith the LORD; that ye might provoke me to anger with the works of your hands to your own hurt.
 | [strongs] | 3808 Yet not 8085 you have listened 0000 to Me, 0559 says 3068 Yahweh, 0000 so that 3707 you could provoke Me 4639 with the work of 3027 your hands 7451 for harm 0000 to you.
25:8 | [cbb5] | 所以萬軍之耶和華如此說、因為你們沒有聽從我的話、
 | [kjv] | Therefore thus saith the LORD of hosts; Because ye have not heard my words,
 | [strongs] | 0000 Therefore, 0000 thus 0559 says 3068 Yahweh of 6635 armies, 0000 Because 3808 not 8085 you have obeyed 1697 My words,
25:9 | [cbb5] | 我必召北方的眾族、和我僕人巴比倫王尼布甲尼撒來攻擊這地、和這地的居民、並四圍一切的國民、我要將他們盡行滅絕、以致他們令人驚駭、嗤笑、並且永久荒涼．這是耶和華說的。
 | [kjv] | Behold, I will send and take all the families of the north, saith the LORD, and Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about, and will utterly destroy them, and make them an astonishment, and an hissing, and perpetual desolations.
 | [strongs] | 2005 listen, I 7971 will send 0394 and take 3605 all 4940 the families of 6828 the north, 0559 says 3068 Yahweh, 5704 even to 5019 Nebuchadnezzar 4428 the king of 0894 Babylon, 5650 My servant. 0935 And I will bring them 0413 against 0776 land 0000 this, 0413 and against 3427 its inhabitants, 0413 and against 1471 all nations 0428 these 5439 all around, 2763 and I will utterly destroy them 7760 and make them 8047 a horror 8292 and a hissing 2723 and ruins 5769 everlasting.
25:10 | [cbb5] | 我又要使歡喜和快樂的聲音、新郎和新婦的聲音、推磨的聲音、和燈的亮光、從他們中間止息。
 | [kjv] | Moreover I will take from them the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the sound of the millstones, and the light of the candle.
 | [strongs] | 0006 And I will cause to perish 0000 from them 6963 the voice of 8342 joy 6963 and the voice of 8057 gladness, 6963 voice 2860 the bridegroom's, 6963 and voice 3618 the bride's, 6963 sound of 7347 the millstones, 0216 and light 5216 the lamp's.
25:11 | [cbb5] | 這全地必然荒涼、令人驚駭．這些國民要服事巴比倫王七十年。
 | [kjv] | And this whole land shall be a desolation, and an astonishment; and these nations shall serve the king of Babylon seventy years.
 | [strongs] | 1961 And will be 3605 whole 0776 land 0000 this 2723 a waste, 2189 and a horror. 5647 And will serve 1471 nations 0428 these 4428 the king of 0894 Babylon 7657 seventy 8141 years.
25:12 | [cbb5] | 七十年滿了以後、我必刑罰巴比倫王、和那國民、並迦勒底人之地、因他們的罪孽使那地永遠荒涼．這是耶和華說的。
 | [kjv] | And it shall come to pass, when seventy years are accomplished, that I will punish the king of Babylon, and that nation, saith the LORD, for their iniquity, and the land of the Chaldeans, and will make it perpetual desolations.
 | [strongs] | 1961 And it will be, 4390 when are fulfilled 7657 seventy 8141 years, 6485 I will punish 4428 the king of 0894 Babylon, 1471 and nation 0000 that, 0559 says 3068 Yahweh, 5771 {for} their iniquity 0000 and 0776 the land of 3778 the Chaldeans, 6213 and I will make 2723 ruins 5769 everlasting.
25:13 | [cbb5] | 我也必使我向那地所說的話、就是記在這書上的話、是耶利米向這些國民說的豫言、都臨到那地。
 | [kjv] | And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah hath prophesied against all the nations.
 | [strongs] | 0935 And I will bring 0000 on 0776 land 0000 that 3605 all 1697 My words 0834 which 1696 I have spoken 0000 against it, 3605 all 3789 that is written 5612 in book 0000 this 0834 which 5012 has prophesied 3414 Jeremiah 3605 against all 1471 the nations.
25:14 | [cbb5] | 因為有多國和大君王、必使迦勒底人作奴僕、我也必照他們的行為、按他們手所作的、報應他們。
 | [kjv] | For many nations and great kings shall serve themselves of them also: and I will recompense them according to their deeds, and according to the works of their own hands.
 | [strongs] | 3588 For 5647 on them will lay service 1571 even 0000 they, 1471 nations 7227 many 4428 and kings 1419 great. 7999 And I will repay 0000 them 6467 according to their deeds 4639 and according to the work of 3027 their hands.
25:15 | [cbb5] | 耶和華以色列的 神對我如此說、你從我手中接這杯忿怒的酒、使我所差遣你去的各國的民喝。
 | [kjv] | For thus saith the LORD God of Israel unto me; Take the wine cup of this fury at my hand, and cause all the nations, to whom I send thee, to drink it.
 | [strongs] | 3588 For 3541 thus 0559 says 3068 Yahweh 0430 the God of 3478 Israel 0000 to me, 0394 Take 3563 the cup of 3196 the wine of 2534 wrath 2088 this 3027 from My hand 8248 and cause to drink 1961 it 3605 all 1471 the nations 0834 whom 0595 I 7971 will send 0000 you 0000 to them.
25:16 | [cbb5] | 他們喝了就要東倒西歪、並要發狂、因我使刀劍臨到他們中間。
 | [kjv] | And they shall drink, and be moved, and be mad, because of the sword that I will send among them.
 | [strongs] | 8354 And they will drink, 1607 and reel to and fro 1984 and go mad 0000 because of 2719 the sword 0000 that 0595 I 7971 will send 0000 among them.
25:17 | [cbb5] | 我就從耶和華的手中接了這杯、給耶和華所差遣我去的各國的民喝．
 | [kjv] | Then took I the cup at the LORD's hand, and made all the nations to drink, unto whom the LORD had sent me:
 | [strongs] | 3947 Then I took 3563 the cup 3027 from hand 3068 Yahweh's, 8248 and make to drink 3605 all 1471 the nations 0834 whom 7971 had sent me 3068 Yahweh 0000 to them
25:18 | [cbb5] | 就是耶路撒冷、和猶大的城邑、並耶路撒冷的君王、與首領、使這城邑荒涼、令人驚駭、嗤笑、咒詛、正如今日一樣。
 | [kjv] | To wit, Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a desolation, an astonishment, an hissing, and a curse; as it is this day;
 | [strongs] | 3389 Jerusalem 0000 and 5892 the cities of 3063 Judah, 0000 and 4428 her kings 9999 {and} 8269 her rulers. 6213 To make 0000 them 2723 a waste 2189 a horror 8292 a hissing, 7045 and a curse, 3117 as {it is} day 0000 this.
25:19 | [cbb5] | 又有埃及王法老、和他的臣僕、首領、以及他的眾民．
 | [kjv] | Pharaoh king of Egypt, and his servants, and his princes, and all his people;
 | [strongs] | 6547 Pharaoh 4428 king of 4714 Egypt, 0000 and 5650 his servants 0000 and 8269 his rulers, 0000 and 3605 all 5971 his people.
25:20 | [cbb5] | 並雜族的人民、和烏斯地的諸王、與非利士地的諸王、亞實基倫、迦薩、以革倫、以及亞實突剩下的人．
 | [kjv] | And all the mingled people, and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon, and Azzah, and Ekron, and the remnant of Ashdod,
 | [strongs] | 0000 And 3605 all 6153 the mixed people. 0000 And 3605 all 4428 the kings of 0776 the land of 5780 Uz. 0000 And 3605 all 4428 the kings of 0776 the land of 6430 the Philistines, 0831 and Ashkelon, 0000 and 5804 Gaza, 0000 and 6138 Ekron, 0000 and 8300 the remnant of 0795 Ashdod.
25:21 | [cbb5] | 以東、摩押、亞捫人、
 | [kjv] | Edom, and Moab, and the children of Ammon,
 | [strongs] | 0123 Edom, 0000 and 4124 Moab. 0000 And 1121 the sons of 5983 Ammon.
25:22 | [cbb5] | 推羅的諸王、西頓的諸王、海島的諸王、
 | [kjv] | And all the kings of Tyrus, and all the kings of Zidon, and the kings of the isles which are beyond the sea,
 | [strongs] | 0000 And 3605 all 4428 the kings of 6866 Tyre. 0000 And 3605 all 4428 the kings of 6721 Sidon. 0000 And 4428 the kings of 0339 the coasts 0834 which {are} 1973 beyond 3220 the sea.
25:23 | [cbb5] | 底但、提瑪、布斯、和一切剃周圍頭髮的．
 | [kjv] | Dedan, and Tema, and Buz, and all that are in the utmost corners,
 | [strongs] | 1719 Dedan 0000 and 8485 Tema, 0000 and 0938 Buz, 0000 and 3605 all 7112 who trim 6285 the edges.
25:24 | [cbb5] | 亞拉伯的諸王、住曠野雜族人民的諸王、
 | [kjv] | And all the kings of Arabia, and all the kings of the mingled people that dwell in the desert,
 | [strongs] | 0000 And 3605 all 4428 the kings of 6153 Arabia. 0000 And 3605 all 4428 the kings of 6153 the mixed people 3427 who live 4057 in the desert.
25:25 | [cbb5] | 心利的諸王、以攔的諸王、瑪代底亞的諸王、
 | [kjv] | And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes,
 | [strongs] | 0000 And 3605 all 4428 the kings of 2174 Zimri. 0000 And 3605 all 4428 the kings of 5867 Elam. 0000 And 3605 all 4428 the kings of 4074 Media.
25:26 | [cbb5] | 北方遠近的諸王、以及天下地上的萬國喝了．以後示沙克〔就是巴比倫〕王也要喝。
 | [kjv] | And all the kings of the north, far and near, one with another, and all the kingdoms of the world, which are upon the face of the earth: and the king of Sheshach shall drink after them.
 | [strongs] | 0000 And 3605 all 4428 the kings of 6828 the north, 7738 near 7350 and far, 0376 each man 0000 to 0251 his brother, 0000 and 3605 all 4467 the kingdoms of 8398 the world 0834 which {are} 5921 on 6440 the surface of 0776 the earth, 4428 and the king of 8347 Sheshach 8354 will drink 0310 after them.
25:27 | [cbb5] | 你要對他們說、萬軍之耶和華以色列的 神如此說、你們要喝、且要喝醉、要嘔吐、且要跌倒、不得再起來、都因我使刀劍臨到你們中間。
 | [kjv] | Therefore thou shalt say unto them, Thus saith the LORD of hosts, the God of Israel; Drink ye, and be drunken, and spue, and fall, and rise no more, because of the sword which I will send among you.
 | [strongs] | 0559 So you will say 0000 to them, 3541 thus 0559 says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel, 8354 Drink, 7937 and be drunk, 7006 and vomit, 5307 and fall, 3808 and not 6965 rise. 0000 because of 2719 the sword 0834 which 0595 I 7971 will send 0000 among you.
25:28 | [cbb5] | 他們若不肯從你手接這杯喝、你就要對他們說、萬軍之耶和華如此說、你們一定要喝。
 | [kjv] | And it shall be, if they refuse to take the cup at thine hand to drink, then shalt thou say unto them, Thus saith the LORD of hosts; Ye shall certainly drink.
 | [strongs] | 1961 And it will be, 0000 if 3985 they refuse 3947 to take 3563 the cup 3027 from your hand 8354 to drink, 0559 then you will say 0000 to them, 3541 Thus 0559 says 3068 Yahweh of 6635 armies, 8354 surely 8354 You will drink.
25:29 | [cbb5] | 我既從稱為我名下的城起首施行災禍、你們能盡免刑罰麼．你們必不能免、因為我要命刀劍臨到地上一切的居民．這是萬軍之耶和華說的。
 | [kjv] | For, lo, I begin to bring evil on the city which is called by my name, and should ye be utterly unpunished? Ye shall not be unpunished: for I will call for a sword upon all the inhabitants of the earth, saith the LORD of hosts.
 | [strongs] | 0000 For, 2009 look, 5892 in the city 0834 which 7121 has been called 8034 My name 5921 upon it, 0595 I 0776 begin 7489 to bring evil, 0859 and you 5352 entirely 5351 will be guiltless? 3808 not 5352 You will be guiltless, 3588 for 2719 a sword 0589 I 7121 am calling 0413 against 3605 all the 3427 inhabitants of 0776 the earth, 0559 says 3068 Yahweh of 6635 armies.
25:30 | [cbb5] | 所以你要向他們豫言這一切的話攻擊他們、說、耶和華必從高天吼叫、從聖所發聲、向自己的羊群大聲吼叫、他要向地上一切的居民吶喊、像踹葡萄的一樣。
 | [kjv] | Therefore prophesy thou against them all these words, and say unto them, The LORD shall roar from on high, and utter his voice from his holy habitation; he shall mightily roar upon his habitation; he shall give a shout, as they that tread the grapes, against all the inhabitants of the earth.
 | [strongs] | 0859 Therefore, you 5012 prophesy 0000 against them 3605 all 1697 words 0428 these, 0559 and say 0000 to them, 3068 Yahweh 4791 from on high 7580 will roar, 4583 and from habitation 6944 His holy 1696 utter 6963 His voice, 3581 in a powerful way 7580 He will roar 0516 over His home. 1959 {With} a shout 1869 like those who tread, 6030 He answers 0413 against 3605 all 3427 the inhabitants of 0776 the earth.
25:31 | [cbb5] | 必有響聲達到地極、因為耶和華與列國相爭、凡有血氣的他必審問．至於惡人、他必交給刀劍．這是耶和華說的。
 | [kjv] | A noise shall come even to the ends of the earth; for the LORD hath a controversy with the nations, he will plead with all flesh; he will give them that are wicked to the sword, saith the LORD.
 | [strongs] | 1980 will go 7588 A roaring 0000 to 7093 the end of 0776 the earth, 3588 for 7379 a quarrel 3068 {is to} Yahweh 1471 with the nations, 8199 enter into judgment 0000 He {will} 3605 with all 1320 flesh. 7563 The wicked 5414 He will put 2719 to the sword, 0559 says 3068 Yahweh.
25:32 | [cbb5] | 萬軍之耶和華如此說、看哪、必有災禍從這國發到那國、並有大暴風從地極颳起。
 | [kjv] | Thus saith the LORD of hosts, Behold, evil shall go forth from nation to nation, and a great whirlwind shall be raised up from the coasts of the earth.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh of 6635 armies, 2009 Look, 7451 evil 3318 is going forth 1471 from nation 1471 to nation, 5492 and a tempest 1419 great 5782 will be stirred 3411 from the corners of 0776 the earth.
25:33 | [cbb5] | 到那日、從地這邊直到地那邊、都有耶和華所殺戮的．必無人哀哭、不得收殮、不得葬埋、必在地上成為糞土。
 | [kjv] | And the slain of the LORD shall be at that day from one end of the earth even unto the other end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the ground.
 | [strongs] | 1961 And will be 2490 the killed of 3068 Yahweh 3117 on day 1931 that 7097 from {one} end of 0776 the earth 5704 even to 7097 the {other} end of 0776 the earth. 3808 not 5594 They will be mourned, 3808 nor 0622 gathered, 3808 nor 6912 buried. 1828 As dung 5921 on 6440 the surface of 0127 the ground 1961 they will be.
25:34 | [cbb5] | 牧人哪、你們當哀號、呼喊．群眾的頭目阿、你們要輥在灰中、因為你們被殺戮分散的日子足足來到、你們要跌碎、好像美器打碎一樣。
 | [kjv] | Howl, ye shepherds, and cry; and wallow yourselves in the ashes, ye principal of the flock: for the days of your slaughter and of your dispersions are accomplished; and ye shall fall like a pleasant vessel.
 | [strongs] | 3213 Howl, 7462 O shepherds, 7121 and cry. 1556 And roll 0117 O leaders of 7659 the flock. 3588 For 4390 are full 3117 your days 2873 for slaughtering, 8600 and your dispersions, 6293 and you will fall 3627 like a container 2532 desirable.
25:35 | [cbb5] | 牧人無路逃跑、群眾的頭目也無法逃脫。
 | [kjv] | And the shepherds shall have no way to flee, nor the principal of the flock to escape.
 | [strongs] | 0006 And has perished 4733 refuge 4480 from 7462 the shepherds, 6413 and escape 0117 from the leaders of 6629 the flock.
25:36 | [cbb5] | 聽阿、有牧人呼喊、有群眾頭目哀號的聲音、因為耶和華使他們的草場變為荒場。
 | [kjv] | A voice of the cry of the shepherds, and an howling of the principal of the flock, shall be heard: for the LORD hath spoiled their pasture.
 | [strongs] | 6963 The sound of 6818 the cry of 7462 the shepherds, 3215 and the wailing of 0352 the leaders of 7659 the flock! 3588 For 7703 is destroying 3068 Yahweh 4830 their pasture.
25:37 | [cbb5] | 耶和華發出猛烈的怒氣、平安的羊圈就都寂靜無聲。
 | [kjv] | And the peaceable habitations are cut down because of the fierce anger of the LORD.
 | [strongs] | 7703 And are devastated 4830 folds 7965 the peaceful, 0000 because of 2940 the glow of 0639 anger 3068 Yahweh's
25:38 | [cbb5] | 他離了隱密處像獅子一樣、他們的地、因刀劍兇猛的欺壓、又因他猛烈的怒氣、都成為可驚駭的。
 | [kjv] | He hath forsaken his covert, as the lion: for their land is desolate because of the fierceness of the oppressor, and because of his fierce anger.
 | [strongs] | 3499 He has left 3715 like the young lion 5220 his den. 3588 For 1961 is 0127 their land 2723 a waste 0000 because of 0639 the anger of 3238 the oppressor 0000 and because of 2740 the glow of 0639 His anger.


Strongs Concordance [Jeremiah 26]

 耶利米書 Jeremiah 26
26:1 | [cbb5] | 猶大王約西亞的兒子約雅敬登基的時候、有這話從耶和華臨到耶利米說、
 | [kjv] | In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word from the LORD, saying,
 | [strongs] | 7225 In the beginning of 4468 the rule of 3079 Jehoiakim 1121 the son of 2977 Josiah 4428 king of 3063 Judah, 0935 came 1697 word 0000 this 0000 from 3068 Yahweh, 0559 saying,
26:2 | [cbb5] | 耶和華如此說、你站在耶和華殿的院內、對猶大眾城邑的人、就是到耶和華殿來禮拜的說我所吩咐你的一切話、一字不可刪減．
 | [kjv] | Thus saith the LORD; Stand in the court of the LORD's house, and speak unto all the cities of Judah, which come to worship in the LORD's house, all the words that I command thee to speak unto them; diminish not a word:
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh, 3320 Stand 2691 in the court of 1004 house 3068 Yahweh's, 1696 and speak 0413 to 3605 all 5892 the cities of 3063 Judah 0935 which come 7812 to worship at 1004 the house of 3068 Yahweh, 3605 all 1697 the words 0834 that 6680 I command you 1696 to speak 0000 to them 0408 not 1639 do diminish 1697 a word.
26:3 | [cbb5] | 或者他們肯聽從、各人回頭離開惡道、使我後悔不將我因他們所行的惡、想要施行的災禍、降與他們。
 | [kjv] | If so be they will hearken, and turn every man from his evil way, that I may repent me of the evil, which I purpose to do unto them because of the evil of their doings.
 | [strongs] | 0194 Perhaps 8085 they will listen 7725 and turn 0376 each man 1870 from his way 7451 evil, 5162 that I may repent 0413 towards 7451 the evil 0834 which 0595 I 2803 am planning 6213 to do 0000 to them 0000 because of 7451 the evil of 4611 their actions.
26:4 | [cbb5] | 你要對他們說、耶和華如此說、你們若不聽從我、不遵行我設立在你們面前的律法、
 | [kjv] | And thou shalt say unto them, Thus saith the LORD; If ye will not hearken to me, to walk in my law, which I have set before you,
 | [strongs] | 0559 And you will say 0000 to them, 0000 Thus 0559 says 3068 Yahweh, 0000 If 3808 not 8085 you will listen 0000 to Me, 1980 to walk 8451 in My law 0834 which 5414 I have set 6440 in front of you,
26:5 | [cbb5] | 不聽我從早起來、差遣到你們那裡去我僕人眾先知的話、（你們還是沒有聽從）
 | [kjv] | To hearken to the words of my servants the prophets, whom I sent unto you, both rising up early, and sending them, but ye have not hearkened;
 | [strongs] | 8085 to listen 0413 to 1697 the words of 5650 My servants 5030 the prophets 0834 whom 7971 I am sending 0000 to you, 7925 even rising up early 7971 and sending {them} 3808 but not 8085 you have listened -
26:6 | [cbb5] | 我就必使這殿如示羅、使這城為地上萬國所咒詛的。
 | [kjv] | Then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth.
 | [strongs] | 5414 then I will make 1004 house 0000 this 7887 like Shiloh, 0000 and 5892 city 0000 this 6213 I will make 7045 a curse 3605 to all 1471 the nations of 0776 the earth.
26:7 | [cbb5] | 耶利米在耶和華殿中說的這些話、祭司先知與眾民都聽見了。
 | [kjv] | So the priests and the prophets and all the people heard Jeremiah speaking these words in the house of the LORD.
 | [strongs] | 8085 And heard 3548 the priests 5030 and the prophets 3605 and all 5971 the people 3414 Jeremiah 1696 speaking 1697 words 0428 these 1004 in the house of 3068 Yahweh.
26:8 | [cbb5] | 耶利米說完了耶和華所吩咐他對眾人說的一切話、祭司、先知、與眾民、都來抓住他說、你必要死。
 | [kjv] | Now it came to pass, when Jeremiah had made an end of speaking all that the LORD had commanded him to speak unto all the people, that the priests and the prophets and all the people took him, saying, Thou shalt surely die.
 | [strongs] | 1961 Now it was, 3615 when finished 3414 Jeremiah 1696 speaking 3605 all 6680 that had commanded {him} 3068 Yahweh 1696 to speak 0413 to 3605 all 5971 the people, 3423 seized 0000 him 3548 the priests 5030 and the prophets 3605 and all 5971 the people, 0559 saying, 4191 Surely 4191 you will die.
26:9 | [cbb5] | 你為何託耶和華的名豫言、說、這殿必如示羅、這城必變為荒場無人居住呢．於是眾民都在耶和華的殿中、聚集到耶利米那裡。
 | [kjv] | Why hast thou prophesied in the name of the LORD, saying, This house shall be like Shiloh, and this city shall be desolate without an inhabitant? And all the people were gathered against Jeremiah in the house of the LORD.
 | [strongs] | 4100 Why 5012 have you prophesied 7034 in the name of 3068 Yahweh, 0559 saying, 7887 Like Shiloh 1961 will be 1004 house 0000 this, 5892 and city 0000 this 2717 will be desolate 0369 without 3427 inhabitant? 0622 And were gathered 3605 all 5971 the people 0413 against 3414 Jeremiah 1004 in the house of 3068 Yahweh.
26:10 | [cbb5] | 猶大的首領聽見這事、就從王宮上到耶和華的殿、坐在耶和華殿的新門口。
 | [kjv] | When the princes of Judah heard these things, then they came up from the king's house unto the house of the LORD, and sat down in the entry of the new gate of the LORD's house.
 | [strongs] | 8085 When heard 8269 the rulers of 3063 Judah 1697 things 0428 these, 5927 then they came up 1004 from house 4428 the king's 1004 {to} the house of 3068 Yahweh 3427 and sat 6607 in the entrance of 8179 the Gate of 3068 {house} Yahweh's 2319 New.
26:11 | [cbb5] | 祭司、先知、對首領和眾民說、這人是該死的、因為他說豫言攻擊這城、正如你們親耳所聽見的。
 | [kjv] | Then spake the priests and the prophets unto the princes and to all the people, saying, This man is worthy to die; for he hath prophesied against this city, as ye have heard with your ears.
 | [strongs] | 1696 And spoke 3548 the priests 5030 and the prophets 0413 to 8269 the rulers 0413 and to 3605 all 5971 the people, 0559 saying, 4941 {Let be} sentence of 4194 a death 0376 for man 0000 this, 3588 for 5012 he has prophesied 0413 against 5892 city 0000 this, 0834 as 8085 you have heard 0241 with your ears.
26:12 | [cbb5] | 耶利米就對眾首領、和眾民說、耶和華差遣我豫言、攻擊這殿和這城、說你們所聽見的這一切話。
 | [kjv] | Then spake Jeremiah unto all the princes and to all the people, saying, The LORD sent me to prophesy against this house and against this city all the words that ye have heard.
 | [strongs] | 6030 Then spoke 3414 Jeremiah 0413 to 3605 all 8269 the rulers 0413 and to 3605 all 5971 the people, 0559 saying, 3068 Yahweh 7971 sent me 5012 to prophesy 1004 against house 0000 this 0413 and against 5892 city 0000 this 3605 all 1697 the words 0000 that 8085 you have heard.
26:13 | [cbb5] | 現在要改正你們的行動作為、聽從耶和華你們 神的話、他就必後悔、不將所說的災禍降與你們。
 | [kjv] | Therefore now amend your ways and your doings, and obey the voice of the LORD your God; and the LORD will repent him of the evil that he hath pronounced against you.
 | [strongs] | 6258 Therefore, now, 3190 make good 1870 your ways 4611 and your actions. 8085 And obey 6963 the voice of 3068 Yahweh 0430 your God. 5162 And will repent 3068 Yahweh 0000 toward 7451 the harm 0834 that 1696 He has spoken 0000 against You
26:14 | [cbb5] | 至於我、我在你們手中、你們眼看何為善、何為正、就那樣待我罷。
 | [kjv] | As for me, behold, I am in your hand: do with me as seemeth good and meet unto you.
 | [strongs] | 0000 As for me, 2005 look, I {am} 3027 in your hands. 6213 Do 0000 to me 2896 as {seems} good 3477 and right 5869 in your eyes.
26:15 | [cbb5] | 但你們要確實地知道、若把我治死、就使無辜人的血歸到你們、和這城、並其中的居民了、因為耶和華實在差遣我到你們這裡來、將這一切話傳與你們耳中。
 | [kjv] | But know ye for certain, that if ye put me to death, ye shall surely bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof: for of a truth the LORD hath sent me unto you to speak all these words in your ears.
 | [strongs] | 0389 Only 3045 for certain 3045 know 0000 that 0000 if 4191 put to death 0000 you 0000 me, 3588 surely 1818 blood 5355 innocent 0000 you 5414 will bring 0000 on yourselves, 5921 and on 5892 city 0000 this, 5921 and on 3427 its inhabitants. 3588 For 0552 truly 7971 has sent me 3068 Yahweh 0000 to you 1696 to speak 0241 in your ears 3605 all 1697 words 0428 these.
26:16 | [cbb5] | 首領和眾民就對祭司、先知說、這人是不該死的、因為他是奉耶和華我們 神的名、向我們說話。
 | [kjv] | Then said the princes and all the people unto the priests and to the prophets; This man is not worthy to die: for he hath spoken to us in the name of the LORD our God.
 | [strongs] | 0559 Then said 8269 the rulers 3605 and all 5971 the people 0413 to 3548 the priests 0413 and to 5030 the prophets. 0369 not {is} 0376 for man 0000 This 4941 a sentence of 4194 death, 3588 for 7034 in the name of 3068 Yahweh 0430 our God 1696 he has spoken 0000 to us!
26:17 | [cbb5] | 國中的長老、就有幾個人起來、對聚會的眾民說、
 | [kjv] | Then rose up certain of the elders of the land, and spake to all the assembly of the people, saying,
 | [strongs] | 6965 Then rose up 0376 men 2205 from the elders of 0776 the land 1696 and spoke 0413 to 3605 all 6951 the assembly of 5971 the people, 0559 saying,
26:18 | [cbb5] | 當猶大王希西家的日子、有摩利沙人彌迦對猶大眾人豫言說、萬軍之耶和華如此說、錫安必被耕種像一塊田、耶路撒冷必變為亂堆、這殿的山必像叢林的高處。
 | [kjv] | Micah the Morasthite prophesied in the days of Hezekiah king of Judah, and spake to all the people of Judah, saying, Thus saith the LORD of hosts; Zion shall be plowed like a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest.
 | [strongs] | 4321 Micah 4183 the Morasthite 1961 was 5012 prophesying 3117 in the days of 2396 Hezekiah 4428 king of 3063 Judah, 1696 and he spoke 3605 to all 5971 the people of 3063 Judah, 0559 saying, 3541 Thus 0559 says 3068 Yahweh of 6635 armies, 6726 Zion 7704 {like} a field 2790 will be plowed, 3389 and Jerusalem 1530 a heap of ruins 1961 will become, 2022 and the mountain of 1004 the house 1116 {as} the high places of 3293 a forest.
26:19 | [cbb5] | 猶大王希西家、和猶大眾人、豈是把他治死呢、希西家豈不是敬畏耶和華、懇求他的恩麼．耶和華就後悔、不把自己所說的災禍降與他們．若治死這人、我們就作了大惡、自害己命。
 | [kjv] | Did Hezekiah king of Judah and all Judah put him at all to death? did he not fear the LORD, and besought the LORD, and the LORD repented him of the evil which he had pronounced against them? Thus might we procure great evil against our souls.
 | [strongs] | 4191 indeed 4191 Did put him to death 2396 Hezekiah 4428 king of 3063 Judah 3605 and all 3063 Judah? 3808 not 3373 Did he fear 3068 Yahweh 2470 and entreat 6440 the face of 3068 Yahweh. 5162 And repented 3068 Yahweh 0000 toward 7451 the harm 0834 which 1696 He had spoken 0000 against them? 0587 So we 6213 are doing 7451 evil 1419 great 0413 against 5315 our souls.
26:20 | [cbb5] | 又有一個人奉耶和華的名說豫言、是基列耶琳人示瑪雅的兒子烏利亞、他照耶利米的一切話說豫言、攻擊這城和這地。
 | [kjv] | And there was also a man that prophesied in the name of the LORD, Urijah the son of Shemaiah of Kirjathjearim, who prophesied against this city and against this land according to all the words of Jeremiah.
 | [strongs] | 1571 And also 0376 a man 1961 there was 5012 who prophesied 7034 in the name of 3068 Yahweh, 0723 Urijah 1121 the son of 8098 Shemaiah 7157 at Kirjath- 7157 jearim, 5012 who prophesied 0413 against 5892 city 0000 this, 0413 and against 0776 land 0000 this 3605 according to all 1697 the words of 3414 Jeremiah.
26:21 | [cbb5] | 約雅敬王和他眾勇士、眾首領、聽見了烏利亞的話、王就想要把他治死．烏利亞聽見就懼怕、逃往埃及去了。
 | [kjv] | And when Jehoiakim the king, with all his mighty men, and all the princes, heard his words, the king sought to put him to death: but when Urijah heard it, he was afraid, and fled, and went into Egypt;
 | [strongs] | 8085 And when heard 4428 the king 3079 Jehoiakim, 3605 and all 1368 his strong men, 3605 and all 8269 the rulers 1697 his words, 1245 then sought 4428 the king 4191 to execute him. 8085 But heard {it} 0723 Urijah, 3372 and was afraid, 5127 and ran away 5927 and went to 4714 Egypt.
26:22 | [cbb5] | 約雅敬王便打發亞革波的兒子以利拿單、帶領幾個人往埃及去、
 | [kjv] | And Jehoiakim the king sent men into Egypt, namely, Elnathan the son of Achbor, and certain men with him into Egypt.
 | [strongs] | 7971 And sent to 4428 King 3079 Jehoiakim 0376 men 4714 Egypt - 0494 Elnathan 1121 the son of 5907 Achbor, 0376 and men 0000 with him 0413 into 4714 Egypt.
26:23 | [cbb5] | 他們就從埃及將烏利亞帶出來、送到約雅敬王那裡、王用刀殺了他、把他的屍首拋在平民的墳地中。
 | [kjv] | And they fetched forth Urijah out of Egypt, and brought him unto Jehoiakim the king; who slew him with the sword, and cast his dead body into the graves of the common people.
 | [strongs] | 3318 And they brought out 0723 Urijah 4714 from Egypt 3381 and brought him 4428 to King 3079 Jehoiakim, 0522 who struck him 2719 with the sword 7993 and threw 5038 his dead body 0413 into 6913 the graves of 1121 the sons of 5971 the people.
26:24 | [cbb5] | 然而沙番的兒子亞希甘、保護耶利米、不交在百姓的手中治死他。
 | [kjv] | Nevertheless the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.
 | [strongs] | 0389 But 3027 the hand of 0296 Ahikam 1121 the son of 8227 Shaphan 1961 was 0000 with 3414 Jeremiah, 3808 not 5414 to give 0000 him 3027 into the hand of 5971 the people 4191 to put him to death.


Strongs Concordance [Jeremiah 27]

 耶利米書 Jeremiah 27
27:1 | [cbb5] | 猶大王約西亞的兒子約雅敬〔約雅敬是西底家的別名、看第三節〕登基的時候、有這話從耶和華臨到耶利米說、
 | [kjv] | In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word unto Jeremiah from the LORD, saying,
 | [strongs] | 7227 In the beginning of 4467 the rule of 3079 Jehoiakim 1121 the son of 2977 Josiah 4428 king of 3063 Judah, 0935 came 1697 word 0000 this 0413 to 3414 Jeremiah 4480 from 3068 Yahweh, 0559 saying,
27:2 | [cbb5] | 耶和華對我如此說、你作繩索與軛、加在自己的頸項上．
 | [kjv] | Thus saith the LORD to me; Make thee bonds and yokes, and put them upon thy neck,
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh 0000 to me, 6213 Make 0000 for yourself 4147 bonds 4133 and yokes 5414 and put them 5921 on 6677 your neck.
27:3 | [cbb5] | 藉那些來到耶路撒冷見猶大王西底家的使臣之手、把繩索與軛、送到以東王、摩押王、亞捫王、推羅王、西頓王那裡。
 | [kjv] | And send them to the king of Edom, and to the king of Moab, and to the king of the Ammonites, and to the king of Tyrus, and to the king of Zidon, by the hand of the messengers which come to Jerusalem unto Zedekiah king of Judah;
 | [strongs] | 7971 And send them 0413 to 4428 the king of 0123 Edom 0413 and to 4428 the king of 4124 Moab, 0413 and to 4428 the king of 1121 the sons of 5983 Ammon, 0413 and to 4428 the king of 6866 Tyre, 0413 and to 4428 the king of 6721 Sidon, 3027 by the hand of 4397 the messengers 0935 who came to 3389 Jerusalem 0413 to 6667 Zedekiah 4428 king of 3063 Judah.
27:4 | [cbb5] | 且囑咐使臣、傳與他們的主人說、萬軍之耶和華以色列的 神如此說、
 | [kjv] | And command them to say unto their masters, Thus saith the LORD of hosts, the God of Israel; Thus shall ye say unto your masters;
 | [strongs] | 4687 And command 0000 them 0000 {to go} to 0113 their masters 0559 saying, 3541 Thus 0559 says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel. 3541 Thus 0559 you will say 0413 to 0113 your masters.
27:5 | [cbb5] | 我用大能和伸出來的膀臂、創造大地和地上的人民、牲畜、我看給誰相宜、就把地給誰。
 | [kjv] | I have made the earth, the man and the beast that are upon the ground, by my great power and by my outstretched arm, and have given it unto whom it seemed meet unto me.
 | [strongs] | 0595 I 6213 have made 0776 the earth, 0120 man, 0000 and 0929 the animals 0000 that {are} 5921 on 6440 the surface of 0776 the earth, 3587 by My power 1419 great, 2220 and by My arm 5186 outstretched 5414 and have given it 0000 to whom 3494 it seemed right 5869 in My eyes.
27:6 | [cbb5] | 現在我將這些地、都交給我僕人巴比倫王尼布甲尼撒的手、我也將田野的走獸給他使用。
 | [kjv] | And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the beasts of the field have I given him also to serve him.
 | [strongs] | 6258 And now, 0595 I 5414 have given 3605 all 0776 lands 0428 these 3027 into the hand of 5019 Nebuchadnezzar 4428 the king of 0894 Babylon, 5650 My servant. 1571 And also 2416 the animal of 7704 the field 5414 I have given 0000 to him 8334 to serve him.
27:7 | [cbb5] | 列國都必服事他和他的兒孫、直到他本國遭報的日期來到．那時多國和大君王、要使他作他們的奴僕。
 | [kjv] | And all nations shall serve him, and his son, and his son's son, until the very time of his land come: and then many nations and great kings shall serve themselves of him.
 | [strongs] | 5647 And will serve 0000 him 3605 all 1471 nations, 0000 and 1121 his son, 1121 and son 1121 his son's 5704 until 0935 comes 6256 the time of 0776 his own land. 1571 Also 0000 him, 5647 and will enslave 0000 him 1471 nations 7227 many 4428 and kings 1419 great.
27:8 | [cbb5] | 無論那一邦、那一國、不肯服事這巴比倫王尼布甲尼撒、也不把頸項放在巴比倫王的軛下、我必用刀劍、飢荒、瘟疫、刑罰那邦、直到我藉巴比倫王的手、將他們毀滅．這是耶和華說的。
 | [kjv] | And it shall come to pass, that the nation and kingdom which will not serve the same Nebuchadnezzar the king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, saith the LORD, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand.
 | [strongs] | 1961 And it will be, 1471 the nation 4467 and the kingdom 0834 which 3808 not 5647 will serve 0000 him, 5019 Nebuchadnezzar 4428 the king of 0894 Babylon, 0000 and 0000 that 3808 not 7896 will put 6677 its neck 5923 in the yoke of 4428 the king of 0894 Babylon, 2719 with the sword 7458 and with the famine 1698 and with the plague 6485 I will punish 1471 nation 1931 that, 0559 says 3068 Yahweh, 5704 until 0398 I have destroyed 0000 them 3027 by his hand.
27:9 | [cbb5] | 至於你們、不可聽從你們的先知、和占卜的、圓夢的、觀兆的、以及行邪術的、他們告訴你們說、你們不至服事巴比倫王。
 | [kjv] | Therefore hearken not ye to your prophets, nor to your diviners, nor to your dreamers, nor to your enchanters, nor to your sorcerers, which speak unto you, saying, Ye shall not serve the king of Babylon:
 | [strongs] | 0000 As for you, 0408 not 8085 do listen 0413 to 5030 your prophets 0413 or to 7080 your diviners 0413 or to 2472 your dreamers, 0413 or to 6049 your conjurers 0413 or to 3786 your sorcerers 0000 who 1992 they 1696 speak 0000 to you, 0559 saying, 3808 not 5647 You will serve 4428 the king of 0894 Babylon.
27:10 | [cbb5] | 他們向你們說假豫言、要叫你們遷移、遠離本地、以致我將你們趕出去、使你們滅亡。
 | [kjv] | For they prophesy a lie unto you, to remove you far from your land; and that I should drive you out, and ye should perish.
 | [strongs] | 3588 For 8267 a lie 1992 they 5012 prophesy 0000 to you, 4616 in order to 7368 remove you far 0853 - 5921 from 0127 your land, 1644 and I will drive out 0000 you 0000 and you 0006 will perish.
27:11 | [cbb5] | 但那一邦肯把頸項放在巴比倫王的軛下、服事他、我必使那邦仍在本地存留、得以耕種居住．這是耶和華說的。
 | [kjv] | But the nations that bring their neck under the yoke of the king of Babylon, and serve him, those will I let remain still in their own land, saith the LORD; and they shall till it, and dwell therein.
 | [strongs] | 1471 But the nation 0000 that 3381 will bring 6677 its neck 5023 into the yoke of 4428 the king of 0894 Babylon 5647 and serve him, 3240 I will leave it 0000 on 0127 its land, 0559 says 3068 Yahweh, 5647 and will till it 3427 and live 0000 in it.
27:12 | [cbb5] | 我就照這一切的話、對猶大王西底家說、要把你們的頸項放在巴比倫王的軛下、服事他和他的百姓、便得存活。
 | [kjv] | I spake also to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live.
 | [strongs] | 0000 Also to 6667 Zedekiah 4428 king of 3063 Judah 0559 I spoke 3605 according to all 1697 words 0428 these, 0559 saying, 0935 Bring 6203 your necks 5023 into the yoke of 4428 the king of 0894 Babylon 5647 and serve 0000 him 5971 and his people, 2421 and live.
27:13 | [cbb5] | 你和你的百姓、為何要因刀劍、飢荒、瘟疫死亡、正如耶和華論到不服事巴比倫王的那國說的話呢。
 | [kjv] | Why will ye die, thou and thy people, by the sword, by the famine, and by the pestilence, as the LORD hath spoken against the nation that will not serve the king of Babylon?
 | [strongs] | 4100 Why 4191 will you die, 0000 you 5971 and your people, 2719 by the sword, 7458 by the famine 5061 and by the plague 0834 as 1696 has spoken 3068 Yahweh 0413 against 1471 the nation 0000 that 3808 not 5647 will serve 4428 the king of 0894 Babylon?
27:14 | [cbb5] | 不可聽那些先知對你們所說的話、他們說、你們不至服事巴比倫王、其實他們向你們說假豫言。
 | [kjv] | Therefore hearken not unto the words of the prophets that speak unto you, saying, Ye shall not serve the king of Babylon: for they prophesy a lie unto you.
 | [strongs] | 0404 Therefore, not 8085 do listen 0413 to 1697 the words of 5030 the prophets 0559 who speak 0000 to you, 0559 saying, 3808 not 5647 You will serve 4428 the king of 0894 Babylon. 3588 For 8267 a lie 1992 they 5012 prophesy 0000 to you.
27:15 | [cbb5] | 耶和華說、我並沒有打發他們、他們卻託我的名說假豫言、好使我將你們、和向你們說豫言的那些先知、趕出去一同滅亡。
 | [kjv] | For I have not sent them, saith the LORD, yet they prophesy a lie in my name; that I might drive you out, and that ye might perish, ye, and the prophets that prophesy unto you.
 | [strongs] | 3588 For 3808 not 7971 I have sent them, 0559 says 3068 Yahweh. 1992 Yet they 5012 prophesy 8034 in My name 8267 a lie, 0000 so that 5080 I might drive out 0000 you, 0006 and that you may perish, 0859 you 5030 and the prophets 5012 who prophesy 0000 to you.
27:16 | [cbb5] | 我又對祭司、和這眾民說、耶和華如此說、你們不可聽那先知對你們所說的豫言、他們說、耶和華殿中的器皿、快要從巴比倫帶回來．其實他們向你們說假豫言。
 | [kjv] | Also I spake to the priests and to all this people, saying, Thus saith the LORD; Hearken not to the words of your prophets that prophesy unto you, saying, Behold, the vessels of the LORD's house shall now shortly be brought again from Babylon: for they prophesy a lie unto you.
 | [strongs] | 0000 Also to 3548 the priests 0000 and to 3605 all 5971 people 0000 this 0559 I spoke, 0559 saying, 0000 Thus 0559 says 3068 Yahweh, 0408 not 8085 Do listen 0413 to 1697 the words of 5030 your prophets 5012 who prophesy 0000 to you 0559 saying, 2009 Look, 3627 the containers of 1004 the house of 3068 Yahweh 7725 will be brought back 0894 from Babylon 6258 now 4120 quickly, 3588 for 8267 a lie 1992 they 5012 prophesy 0000 to you.
27:17 | [cbb5] | 不可聽從他們、只管服事巴比倫王便得存活．這城何至變為荒場呢。
 | [kjv] | Hearken not unto them; serve the king of Babylon, and live: wherefore should this city be laid waste?
 | [strongs] | 0408 not 8085 Do listen 0000 to them. 5647 Serve 4428 the king of 0894 Babylon 2421 and live. 4100 Why 1961 should be 5892 city 0000 this 2723 a waste?
27:18 | [cbb5] | 他們若果是先知、有耶和華的話臨到他們、讓他們祈求萬軍之耶和華使那在耶和華殿中、和猶大王宮內、並耶路撒冷剩下的器皿、不被帶到巴比倫去。
 | [kjv] | But if they be prophets, and if the word of the LORD be with them, let them now make intercession to the LORD of hosts, that the vessels which are left in the house of the LORD, and in the house of the king of Judah, and at Jerusalem, go not to Babylon.
 | [strongs] | 0518 But if 5030 prophets 1992 they {are} 0000 and if 3426 is 1697 the word of 3068 Yahweh 0000 with them, 6293 let them intercede 4994 now 3068 with Yahweh of 6635 armies 3808 that not 1980 may go 3627 the containers 3498 that are left 1004 in the house of 3068 Yahweh, 1004 and in the house of 4428 the king of 3063 Judah, 3389 and at Jerusalem, 0894 to Babylon.
27:19 | [cbb5] | 因為萬軍之耶和華論到柱子、銅海、盆座、並剩在這城裡的器皿、
 | [kjv] | For thus saith the LORD of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that remain in this city.
 | [strongs] | 3588 For 0000 thus 0559 says 3068 Yahweh of 6635 armies 0000 concerning 5982 the pillars, 0000 and concerning 3220 the sea, 0000 and concerning 4350 the bases, 0000 and concerning 3499 the rest of 3627 the containers 3498 which are left 5892 in city 0000 this.
27:20 | [cbb5] | 就是巴比倫王尼布甲尼撒擄掠猶大王約雅敬的兒子耶哥尼雅、和猶大耶路撒冷一切貴冑的時候所沒有掠去的器皿．
 | [kjv] | Which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim king of Judah from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem;
 | [strongs] | 0834 Which 3808 not 3947 did take 5019 Nebuchadnezzar 4428 king of 0894 Babylon 1540 when he took into exile 3204 Jeconiah 1121 the son of 3079 Jehoiakim 4428 king of 3063 Judah 3389 from Jerusalem 0894 to Babylon, 0000 and 3605 all 2715 the nobles of 3063 Judah 3389 and Jerusalem.
27:21 | [cbb5] | 論到那在耶和華殿中、和猶大王宮內、並耶路撒冷剩下的器皿、萬軍之耶和華以色列的 神如此說、
 | [kjv] | Yea, thus saith the LORD of hosts, the God of Israel, concerning the vessels that remain in the house of the LORD, and in the house of the king of Judah and of Jerusalem;
 | [strongs] | 3588 For 3541 thus 0559 says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel, 5921 concerning 3627 the containers 3498 that are left in 1004 the house of 3068 Yahweh 1004 and the house of 4428 the king of 3063 Judah, 3389 and Jerusalem
27:22 | [cbb5] | 必被帶到巴比倫存在那裡、直到我眷顧以色列人的日子、那時、我必將這器皿帶回來、交還此地．這是耶和華說的。
 | [kjv] | They shall be carried to Babylon, and there shall they be until the day that I visit them, saith the LORD; then will I bring them up, and restore them to this place.
 | [strongs] | 0894 To Babylon 0935 they will be brought, 8033 and there 1961 they will be 5704 until 3117 the day 6485 I visit 0000 them, 0559 says 3068 Yahweh. 5927 And I will bring them up 7725 and restore them 0000 to 4725 place 0000 this.


Strongs Concordance [Jeremiah 28]

 耶利米書 Jeremiah 28
28:1 | [cbb5] | 當年、就是猶大王西底家登基第四年五月、基遍人押朔的兒子先知哈拿尼雅、在耶和華的殿中當著祭司和眾民、對我說、
 | [kjv] | And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, and in the fifth month, that Hananiah the son of Azur the prophet, which was of Gibeon, spake unto me in the house of the LORD, in the presence of the priests and of all the people, saying,
 | [strongs] | 1961 And it was 8141 in year 1931 that 7225 in the beginning of 4467 the rule of 6667 Zedekiah 4428 king of 3063 Judah, 8141 in the year 7243 fourth, 2320 in the month 2549 fifth, 1696 spoke 0000 to me 2608 Hananiah 1121 the son of 5809 Azur 5030 the prophet 0834 who {was} 1391 from Gibeon, 1004 in the house of 3068 Yahweh, 5869 for the eyes of 3548 the priests 3605 and all 5971 the people, 0559 saying,
28:2 | [cbb5] | 萬軍之耶和華以色列的 神如此說、我已經折斷巴比倫王的軛。
 | [kjv] | Thus speaketh the LORD of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon.
 | [strongs] | 0559 Thus says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel, 0559 saying, 7665 I have broken 5923 the yoke of 4428 the king of 0894 Babylon.
28:3 | [cbb5] | 二年之內、我要將巴比倫王尼布甲尼撒從這地掠到巴比倫的器皿、就是耶和華殿中的一切器皿、都帶回此地。
 | [kjv] | Within two full years will I bring again into this place all the vessels of the LORD's house, that Nebuchadnezzar king of Babylon took away from this place, and carried them to Babylon:
 | [strongs] | 8432 Within 8141 two years of 3117 days 0589 I 7725 will bring back 0000 to 4725 place 0000 this 3605 all 3627 the containers of 1004 the house of 3068 Yahweh, 0834 which 3947 took away 5019 Nebuchadnezzar 4428 king of 0894 Babylon 0000 from 4725 place 0000 this 0935 and carried them to 0894 Babylon.
28:4 | [cbb5] | 我又要將猶大王約雅敬的兒子耶哥尼雅、和被擄到巴比倫去的一切猶大人、帶回此地、因為我要折斷巴比倫王的軛。這是耶和華說的。
 | [kjv] | And I will bring again to this place Jeconiah the son of Jehoiakim king of Judah, with all the captives of Judah, that went into Babylon, saith the LORD: for I will break the yoke of the king of Babylon.
 | [strongs] | 0000 And 3204 Jeconiah 1121 the son of 3079 Jehoiakim 4428 king of 3063 Judah, 0000 with 3605 all 1546 the exiles of 3063 Judah 1980 who went 0894 to Babylon 0589 I 7725 will bring back 0000 to 4725 place 0000 this, 0559 says 3068 Yahweh. 3588 For 5422 I will break 5923 the yoke of 4428 the king of 0894 Babylon.
28:5 | [cbb5] | 先知耶利米當著祭司、和站在耶和華殿裡的眾民、對先知哈拿尼雅說、
 | [kjv] | Then the prophet Jeremiah said unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of the LORD,
 | [strongs] | 0559 Then said 3414 Jeremiah 5030 the prophet 2608 to Hananiah 5030 the prophet 5869 for the eyes of 3548 the priests 5869 and for the eyes of 3605 all 5971 the people 5975 who stood 1004 in the house of 3068 Yahweh.
28:6 | [cbb5] | 阿們、願耶和華如此行、願耶和華成就你所豫言的話、將耶和華殿中的器皿、和一切被擄去的人、從巴比倫帶回此地。
 | [kjv] | Even the prophet Jeremiah said, Amen: the LORD do so: the LORD perform thy words which thou hast prophesied, to bring again the vessels of the LORD's house, and all that is carried away captive, from Babylon into this place.
 | [strongs] | 0559 And said 3414 Jeremiah 5030 the prophet, 0543 Amen! 0000 So 6213 may do 3068 Yahweh. 6965 May establish 3068 Yahweh 1697 your words 0834 which 5012 you have prophesied, 7725 to bring back 3627 the containers of 1004 the house of 3068 Yahweh 3605 and all 1473 the exiles 0894 from Babylon 0413 into 4725 place 0000 this.
28:7 | [cbb5] | 然而我向你和眾民耳中所要說的話、你應當聽。
 | [kjv] | Nevertheless hear thou now this word that I speak in thine ears, and in the ears of all the people;
 | [strongs] | 0000 But 8085 hear 4994 now 1697 word 2088 this 0834 that 0595 I 1696 speak 0241 in your ears 0241 and in the ears of 3605 all 5971 the people.
28:8 | [cbb5] | 從古以來、在你我以前的先知、向多國和大邦說豫言、論到爭戰、災禍、瘟疫的事。
 | [kjv] | The prophets that have been before me and before thee of old prophesied both against many countries, and against great kingdoms, of war, and of evil, and of pestilence.
 | [strongs] | 5030 The prophets 0834 who 1961 were 6440 ahead of me 6440 and ahead of you 4480 from 6924 antiquity 5012 prophesied 0413 against 0776 lands 7227 many, 0413 and against 4467 kingdoms 1419 great: 4421 of war, 7451 and of evil, 1698 and of plague.
28:9 | [cbb5] | 先知豫言的平安、到話語成就的時候、人便知道他真是耶和華所差來的。
 | [kjv] | The prophet which prophesieth of peace, when the word of the prophet shall come to pass, then shall the prophet be known, that the LORD hath truly sent him.
 | [strongs] | 5030 The prophet 0834 who 5012 prophesies 7965 of peace, 0935 when comes to pass 1697 the word of 5030 the prophet, 3045 will be known 5030 the prophet 0834 {as one} whom 7971 has sent him 3068 Yahweh 0552 truly.
28:10 | [cbb5] | 於是先知哈拿尼雅、將先知耶利米頸項上的軛取下來、折斷了。
 | [kjv] | Then Hananiah the prophet took the yoke from off the prophet Jeremiah's neck, and brake it.
 | [strongs] | 3947 Then took 2608 Hananiah 5030 the prophet 5920 the yoke 4480 from 6677 neck 3414 Jeremiah's 5030 the prophet 7065 and broke it.
28:11 | [cbb5] | 哈拿尼雅又當著眾民說、耶和華如此說、二年之內、我必照樣從列國人的頸項上、折斷巴比倫王尼布甲尼撒的軛．於是先知耶利米就走了。
 | [kjv] | And Hananiah spake in the presence of all the people, saying, Thus saith the LORD; Even so will I break the yoke of Nebuchadnezzar king of Babylon from the neck of all nations within the space of two full years. And the prophet Jeremiah went his way.
 | [strongs] | 0559 And said 2608 Hananiah 5869 for the eyes of 3605 all 5971 the people, 0559 saying, 3541 Thus 0559 says 3068 Yahweh, 3602 Even so 5422 I will break 5923 the yoke of 5019 Nebuchadnezzar 4428 king of 0894 Babylon 8432 within 8141 two years of 3117 days 4480 from 6677 the neck of 3605 all 1471 nations. 1980 Then went 3414 Jeremiah 5030 the prophet 1870 his way.
28:12 | [cbb5] | 先知哈拿尼雅把先知耶利米頸項上的軛折斷以後、耶和華的話臨到耶利米說、
 | [kjv] | Then the word of the LORD came unto Jeremiah the prophet, after that Hananiah the prophet had broken the yoke from off the neck of the prophet Jeremiah, saying,
 | [strongs] | 0935 Then came 1697 the word of 3068 Yahweh 0000 to 3414 Jeremiah, 0310 after 6504 had broken 2608 Hananiah 5030 the prophet 5920 the yoke 4480 from 6677 the neck of 3414 Jeremiah 5030 the prophet, 0559 saying,
28:13 | [cbb5] | 你去告訴哈拿尼雅說、耶和華如此說、你折斷木軛、卻換了鐵軛．
 | [kjv] | Go and tell Hananiah, saying, Thus saith the LORD; Thou hast broken the yokes of wood; but thou shalt make for them yokes of iron.
 | [strongs] | 1980 Go 0559 and say 2608 to Hananiah, 0559 saying, 3541 Thus 0559 says 3068 Yahweh, 4133 yokes of 6086 wood 7665 You have broken, 6213 but you will make 8478 instead of them 4133 yokes of 1170 iron.
28:14 | [cbb5] | 因為萬軍之耶和華以色列的 神如此說、我已將鐵軛加在這些國的頸項上、使他們服事巴比倫王尼布甲尼撒、他們總要服事他、我也把田野的走獸給了他。
 | [kjv] | For thus saith the LORD of hosts, the God of Israel; I have put a yoke of iron upon the neck of all these nations, that they may serve Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also.
 | [strongs] | 3588 For 0559 thus says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel, 5923 a yoke of 1170 iron 5414 I have put 5921 on 6677 the neck of 3605 all 1471 nations 0428 these, 5647 to serve 5019 Nebuchadnezzar 4428 king of 0894 Babylon. 5647 And they will serve him. 1571 And also 2416 the animals of 7704 the field 5414 I have given 0000 to him.
28:15 | [cbb5] | 於是先知耶利米對先知哈拿尼雅說、哈拿尼雅阿、你應當聽．耶和華並沒有差遣你、你竟使這百姓倚靠謊言。
 | [kjv] | Then said the prophet Jeremiah unto Hananiah the prophet, Hear now, Hananiah; The LORD hath not sent thee; but thou makest this people to trust in a lie.
 | [strongs] | 0559 Then said 3414 Jeremiah 5030 the prophet 0000 to 2608 Hananiah 5030 the prophet. 8085 Hear 4994 now, 2608 Hananiah, 3808 not 7971 has sent you 3068 Yahweh, 0000 but you 0982 have made trust 5971 people 0000 this 6256 in 8267 a lie.
28:16 | [cbb5] | 所以耶和華如此說、看哪、我要叫你去世、你今年必死、因為你向耶和華說了叛逆的話。
 | [kjv] | Therefore thus saith the LORD; Behold, I will cast thee from off the face of the earth: this year thou shalt die, because thou hast taught rebellion against the LORD.
 | [strongs] | 0000 Therefore, 0000 this 0559 says 3068 Yahweh, 2005 Look, I 7971 send you away 0000 from 6440 the surface of 0776 the earth. 8141 This year 0859 you 4191 will die, 3588 for 5627 apostasy 1696 you have spoken 0413 against 3068 Yahweh.
28:17 | [cbb5] | 這樣、先知哈拿尼雅當年七月間就死了。
 | [kjv] | So Hananiah the prophet died the same year in the seventh month.
 | [strongs] | 4191 So died 2608 Hananiah 5030 the prophet 8141 in year 1931 that 2320 in the month 7637 seventh.


Strongs Concordance [Jeremiah 29]

 耶利米書 Jeremiah 29
29:1 | [cbb5] | 先知耶利米從耶路撒冷寄信與被擄的祭司、先知、和眾民、並生存的長老、就是尼布甲尼撒從耶路撒冷擄到巴比倫去的。
 | [kjv] | Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders which were carried away captives, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon;
 | [strongs] | 0428 Now these {are} 1697 the words of 5612 the letter 0000 that 7971 sent 3414 Jeremiah 5030 the prophet 3389 from Jerusalem 0413 to 3499 the rest of 2205 the elders of 1473 the exile 0413 and to 3548 the priests, 0413 and to 5030 the prophets, 0413 and to 3605 all 5971 the people 0834 whom 1540 had deported 5019 Nebuchadnezzar 3389 from Jerusalem 0894 to Babylon -
29:2 | [cbb5] | （這在耶哥尼雅王、和太后、太監、並猶大、耶路撒冷的首領、以及工匠、鐵匠、都離了耶路撒冷以後。）
 | [kjv] | (After that Jeconiah the king, and the queen, and the eunuchs, the princes of Judah and Jerusalem, and the carpenters, and the smiths, were departed from Jerusalem;)
 | [strongs] | 0310 after 3318 went out 3204 Jeconiah 4428 the king, 1377 and the queen mother, 5631 and the eunuchs 0352 and the leaders of 3063 Judah 3389 and Jerusalem, 2791 and the craftsmen, 4525 and the smiths 3389 from Jerusalem -
29:3 | [cbb5] | 他藉沙番的兒子以利亞薩、和希勒家的兒子基瑪利的手寄去．他們二人、是猶大王西底家打發往巴比倫去見尼布甲尼撒王的。
 | [kjv] | By the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, (whom Zedekiah king of Judah sent unto Babylon to Nebuchadnezzar king of Babylon) saying,
 | [strongs] | 3027 by the hand of 0501 Elasah 1121 the son of 8227 Shaphan, 1587 and Gemariah 1121 the son of 2518 Hilkiah, 0834 whom 7971 sent 6667 Zedekiah 4428 king of 3063 Judah 0413 to 5019 Nebuchadnezzar 4428 king of 0894 Babylon 0894 to Babylon, 0559 saying,
29:4 | [cbb5] | 信上說、萬軍之耶和華以色列的 神、對一切被擄去的、就是我使他們從耶路撒冷被擄到巴比倫的人、如此說、
 | [kjv] | Thus saith the LORD of hosts, the God of Israel, unto all that are carried away captives, whom I have caused to be carried away from Jerusalem unto Babylon;
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel, 3605 to all 1473 the exiles 0834 whom 1540 I sent into exile 3389 from Jerusalem 0894 to Babylon:
29:5 | [cbb5] | 你們要蓋造房屋住在其中、栽種田園喫其中所產的。
 | [kjv] | Build ye houses, and dwell in them; and plant gardens, and eat the fruit of them;
 | [strongs] | 1129 Build 1004 houses 3427 and live. 5193 And plant 1593 gardens 0398 and eat 6529 their fruit.
29:6 | [cbb5] | 娶妻生兒女、為你們的兒子娶妻、使你們的女兒嫁人、生兒養女、在那裡生養眾多、不至減少。
 | [kjv] | Take ye wives, and beget sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; that ye may be increased there, and not diminished.
 | [strongs] | 0394 Take 0802 wives, 0001 and father 1121 sons 1323 and daughters. 0394 And take 1121 for your sons 0802 wives, 0000 and 1323 your daughters 5414 give 0376 to husbands 3205 that they may give birth to 1121 sons 1323 and daughters, 7235 and multiply 8033 there, 0408 and not 4591 become few.
29:7 | [cbb5] | 我所使你們被擄到的那城、你們要為那城求平安、為那城禱告耶和華、因為那城得平安、你們也隨著得平安。
 | [kjv] | And seek the peace of the city whither I have caused you to be carried away captives, and pray unto the LORD for it: for in the peace thereof shall ye have peace.
 | [strongs] | 1875 And seek 7965 the peace of 5892 the city 0000 where 1540 I have sent into exile 0000 you 8033 there, 6279 and pray 0000 for it 0000 to 3068 Yahweh, 3588 for 7965 in its peace 1961 there will be 0000 for you 7965 peace.
29:8 | [cbb5] | 萬軍之耶和華以色列的 神如此說、不要被你們中間的先知和占卜的誘惑、也不要聽信自己所作的夢．
 | [kjv] | For thus saith the LORD of hosts, the God of Israel; Let not your prophets and your diviners, that be in the midst of you, deceive you, neither hearken to your dreams which ye cause to be dreamed.
 | [strongs] | 3588 For 3541 thus 0559 says 3068 Yahweh of 6635 armies 0430 the God of 3478 Israel, 0408 not 5377 Do let deceive 0000 you 5030 your prophets 0834 who {are} 8432 in your midst 7080 and your diviners, 0408 and not 8085 do listen 0413 to 2472 your dreams 0834 which 0859 you 2472 dream.
29:9 | [cbb5] | 因為他們託我的名對你們說假豫言、我並沒有差遣他們．這是耶和華說的。
 | [kjv] | For they prophesy falsely unto you in my name: I have not sent them, saith the LORD.
 | [strongs] | 3588 For 8367 falsely 1992 they 5012 prophesy 0000 to you 8034 in My name. 3808 not 7971 I have sent them 0559 says 3068 Yahweh.
29:10 | [cbb5] | 耶和華如此說、為巴比倫所定的七十年滿了以後、我要眷顧你們、向你們成就我的恩言、使你們仍回此地。
 | [kjv] | For thus saith the LORD, That after seventy years be accomplished at Babylon I will visit you, and perform my good word toward you, in causing you to return to this place.
 | [strongs] | 3588 For 3541 thus 0559 says 3068 Yahweh, 3588 When 6310 as My mouth 4376 have been fulfilled 0894 for Babylon 7657 seventy 8141 years, 6685 I will visit 0000 you 6965 and establish 0000 for you 0000 My 1697 word 2896 good 7725 to bring back 0000 you 0413 to 4725 place 0000 this.
29:11 | [cbb5] | 耶和華說、我知道我向你們所懷的意念、是賜平安的意念、不是降災禍的意念、要叫你們末後有指望。
 | [kjv] | For I know the thoughts that I think toward you, saith the LORD, thoughts of peace, and not of evil, to give you an expected end.
 | [strongs] | 3588 For 0595 I 3045 know 7969 the 4284 purposes 0834 which 0595 I 2803 am planning 0000 for you, 0559 says 3068 Yahweh. 4284 Purposes of 7965 peace 3808 and not 7451 for evil, 5414 to give 0319 a future 8615 and a hope.
29:12 | [cbb5] | 你們要呼求我、禱告我、我就應允你們。
 | [kjv] | Then shall ye call upon me, and ye shall go and pray unto me, and I will hearken unto you.
 | [strongs] | 7121 Then you will call upon 0000 Me 0935 and come 6279 and pray 0000 to Me, 8085 and I will listen 0000 to you.
29:13 | [cbb5] | 你們尋求我、若專心尋求我、就必尋見。
 | [kjv] | And ye shall seek me, and find me, when ye shall search for me with all your heart.
 | [strongs] | 1245 And you will seek 0000 Me 4672 and find {Me} 3588 when 1875 you seek Me 3605 with all 3824 your heart.
29:14 | [cbb5] | 耶和華說、我必被你們尋見、我也必使你們被擄的人歸回、將你們從各國中、和我所趕你們到的各處招聚了來、又將你們帶回我使你們被擄掠離開的地方．這是耶和華說的。
 | [kjv] | And I will be found of you, saith the LORD: and I will turn away your captivity, and I will gather you from all the nations, and from all the places whither I have driven you, saith the LORD; and I will bring you again into the place whence I caused you to be carried away captive.
 | [strongs] | 4672 And I will be found 0000 by you, 0559 says 3068 Yahweh. 7725 And I will turn 7622 your captivity, 0622 and I will gather 0000 you 3605 from all 1471 the nations. 3605 And from all 4725 the places 0834 where 5080 I have driven 0000 you 8033 there, 0559 says 3068 Yahweh. 7725 And I will bring back 0000 you 0413 to 4725 the place 0834 which 1540 I sent into exile 0000 you 8033 from there.
29:15 | [cbb5] | 你們說、耶和華在巴比倫為我們興起先知．
 | [kjv] | Because ye have said, The LORD hath raised us up prophets in Babylon;
 | [strongs] | 0000 Because 1696 you have said, 6965 has raised up 0000 for us 3068 Yahweh 5030 prophets 0894 in Babylon -
29:16 | [cbb5] | 所以耶和華論到坐大衛寶座的王、和住在這城著的一切百姓、就是未曾與你們一同被擄的弟兄、
 | [kjv] | Know that thus saith the LORD of the king that sitteth upon the throne of David, and of all the people that dwelleth in this city, and of your brethren that are not gone forth with you into captivity;
 | [strongs] | 3541 for thus 0559 says 3068 Yahweh 0413 to 4428 the king 3427 who sits 5921 on 3678 the throne of 1732 David, 0413 and to 3605 all 5971 the people 3427 who live 5892 in city 0000 this, 0251 your brothers 0834 who 3808 not 3318 have gone out 0000 with you 7628 into exile -
29:17 | [cbb5] | 萬軍之耶和華如此說、看哪、我必使刀劍、飢荒、瘟疫、臨到他們、使他們像極壞的無花果、壞得不可喫。
 | [kjv] | Thus saith the LORD of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so evil.
 | [strongs] | 3541 thus 0559 says 3068 Yahweh of 6635 armies, 2005 Look, I 7971 am sending 0000 on them 2719 the sword, 7450 the famine, 0000 and 5063 the plague, 5414 and will make 0000 them 8384 like figs 8182 offensive 0834 which 3808 not 0398 can be eaten 7455 from badness.
29:18 | [cbb5] | 我必用刀劍、飢荒、瘟疫、追趕他們、使他們在天下萬國拋來拋去、在我所趕他們到的各國中、令人咒詛、驚駭、嗤笑、羞辱。
 | [kjv] | And I will persecute them with the sword, with the famine, and with the pestilence, and will deliver them to be removed to all the kingdoms of the earth, to be a curse, and an astonishment, and an hissing, and a reproach, among all the nations whither I have driven them:
 | [strongs] | 7291 And I will pursue 0000 them 2719 with the sword, 7458 with the famine, 1698 and with the plague, 2113 and I will make them 2189 an agitation 3605 to all 4467 the kingdoms of 0776 the earth 0422 for a curse, 2189 and a horror 8292 and a hissing, 2781 and a reproach 3605 among all 1471 the nations 0834 where 5080 I have driven them 8033 there.
29:19 | [cbb5] | 耶和華說、這是因為他們沒有聽從我的話、就是我從早起來差遣我僕人眾先知去說的、無奈他們不聽．這是耶和華說的。
 | [kjv] | Because they have not hearkened to my words, saith the LORD, which I sent unto them by my servants the prophets, rising up early and sending them; but ye would not hear, saith the LORD.
 | [strongs] | 0000 Because 3808 not 7181 they have listened 0000 to 1697 My words, 0559 says 3068 Yahweh, 0834 which 7921 I sent 0000 to them 5650 with My servants 5030 the prophets, 7925 rising up early 7971 and sending, 3808 but not 8085 you would listen, 0559 says 3068 Yahweh.
29:20 | [cbb5] | 所以你們一切被擄去的、就是我從耶路撒冷打發到巴比倫去的、當聽耶和華的話。
 | [kjv] | Hear ye therefore the word of the LORD, all ye of the captivity, whom I have sent from Jerusalem to Babylon:
 | [strongs] | 6528 Therefore, you 8085 hear 1697 the word of 3068 Yahweh, 3605 all 1473 the exiles 0834 whom 7971 I have sent 3389 from Jerusalem 0894 to Babylon.
29:21 | [cbb5] | 萬軍之耶和華以色列的 神、論到哥賴雅的兒子亞哈、並瑪西雅的兒子西底家、如此說、他們是託我名向你們說假豫言的．我必將他們交在巴比倫王尼布甲尼撒的手中、他要在你們眼前殺害他們。
 | [kjv] | Thus saith the LORD of hosts, the God of Israel, of Ahab the son of Kolaiah, and of Zedekiah the son of Maaseiah, which prophesy a lie unto you in my name; Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes;
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh of 6635 armies 0430 the God of 3478 Israel 0413 concerning 0256 Ahab 1121 the son of 6964 Kolaiah, 0413 and concerning 6667 Zedekiah 1121 the son of 4641 Maaseiah, 5012 who prophesy 0000 to you 8034 in My name 8267 a lie, 2005 Look, I 5337 will deliver 0000 them 3027 into the hand of 5019 Nebuchadnezzar 4428 king of 0894 Babylon, 5221 and he will strike them 5869 in front of your eyes.
29:22 | [cbb5] | 住巴比倫一切被擄的猶大人、必藉這二人賭咒、說、願耶和華使你像巴比倫王在火中燒的西底家和亞哈一樣。
 | [kjv] | And of them shall be taken up a curse by all the captivity of Judah which are in Babylon, saying, The LORD make thee like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire;
 | [strongs] | 3947 And will be taken 0000 from them 7045 a curse 3605 for all 1546 the exiles of 3063 Judah 0834 who {are} 0894 in Babylon, 0559 saying, 7760 May make you 3068 Yahweh 6677 like Zedekiah 0256 and like Ahab 0834 whom 7033 roasted them 4428 the king of 0894 Babylon 0784 in the fire,
29:23 | [cbb5] | 這二人是在以色列中行了醜事、與鄰舍的妻行淫、又假託我名說我未曾吩咐他們的話．知道的是我、作見證的也是我．這是耶和華說的。
 | [kjv] | Because they have committed villany in Israel, and have committed adultery with their neighbours' wives, and have spoken lying words in my name, which I have not commanded them; even I know, and am a witness, saith the LORD.
 | [strongs] | 0000 because 6213 they have done 5039 disgraceful folly 3478 in Israel, 5003 and have committed adultery 0000 with 0802 wives 7453 their neighbor's, 1696 and have spoken 1697 a word 8034 in My name 7257 lying, 0834 which 3808 not 4480 I have commanded them. 0595 And I {am} 3045 He who knows, 5707 and a witness, 0559 says 3068 Yahweh.
29:24 | [cbb5] | 論到尼希蘭人示瑪雅、你當說、
 | [kjv] | Thus shalt thou also speak to Shemaiah the Nehelamite, saying,
 | [strongs] | 0413 Also to 8098 Shemaiah 5161 the Nehelamite 1696 you will speak, 0559 saying,
29:25 | [cbb5] | 萬軍之耶和華以色列的 神如此說、你曾用自己的名寄信給耶路撒冷的眾民、和祭司瑪西雅的兒子西番雅、並眾祭司、說、
 | [kjv] | Thus speaketh the LORD of hosts, the God of Israel, saying, Because thou hast sent letters in thy name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah the priest, and to all the priests, saying,
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel, 0559 saying, 0000 Because 0859 you 7971 have sent 8034 in your name 5612 letters 0413 to 3605 all 5971 the people 0834 who {are} 3389 in Jerusalem, 0413 and to 6846 Zephaniah 1121 the son of 4641 Maaseiah 3548 the priest, 0413 and to 3605 all 3548 the priests, 0559 saying,
29:26 | [cbb5] | 耶和華已經立你西番雅為祭司、代替祭司耶何耶大、使耶和華殿中有官長、好將一切狂妄自稱為先知的人、用枷枷住、用鎖鎖住。
 | [kjv] | The LORD hath made thee priest in the stead of Jehoiada the priest, that ye should be officers in the house of the LORD, for every man that is mad, and maketh himself a prophet, that thou shouldest put him in prison, and in the stocks.
 | [strongs] | 3068 Yahweh 5414 has made you 3548 priest 8478 instead of 3077 Jehoiada 3548 the priest, 1961 to be 6496 officers {in} 1004 the house of 3068 Yahweh, 3605 over every 0376 man 7696 who is insane 5012 prophesies, 4916 that you put 0000 him 0413 into 4115 the stocks 0413 and into 6729 the collar.
29:27 | [cbb5] | 現在亞拿突人耶利米、向你們自稱為先知、你們為何沒有責備他呢．
 | [kjv] | Now therefore why hast thou not reproved Jeremiah of Anathoth, which maketh himself a prophet to you?
 | [strongs] | 6258 Now therefore, 4100 why 3808 not 1605 have you reproved 3414 Jeremiah 6069 the Anathothite, 5012 who prophesies 0000 to you?
29:28 | [cbb5] | 因為他寄信給我們在巴比倫的人說、被擄的事必長久、你們要蓋造房屋住在其中、栽種田園喫其中所產的。
 | [kjv] | For therefore he sent unto us in Babylon, saying, This captivity is long: build ye houses, and dwell in them; and plant gardens, and eat the fruit of them.
 | [strongs] | 3588 For 0000 therefore, 7971 he sent 0000 to us 0894 {in} Babylon 0559 saying, 0752 long 1931 It {will be}. 1129 Build 1004 houses 3427 and live, 5193 and plant 1593 gardens 0398 and eat 6529 their fruit.
29:29 | [cbb5] | 祭司西番雅就把這信念給先知耶利米聽。
 | [kjv] | And Zephaniah the priest read this letter in the ears of Jeremiah the prophet.
 | [strongs] | 7121 And read 6846 Zephaniah 3548 the priest 5612 letter 0000 this 0241 in the ears of 3414 Jeremiah 5030 the prophet.
29:30 | [cbb5] | 於是耶和華的話臨到耶利米說、
 | [kjv] | Then came the word of the LORD unto Jeremiah, saying,
 | [strongs] | 0935 Then came 1697 the word of 3068 Yahweh 0413 to 3414 Jeremiah, 0559 saying,
29:31 | [cbb5] | 你當寄信給一切被擄的人、說、耶和華論到尼希蘭人示瑪雅說、因為示瑪雅向你們說豫言、我並沒有差遣他、他使你們倚靠謊言．
 | [kjv] | Send to all them of the captivity, saying, Thus saith the LORD concerning Shemaiah the Nehelamite; Because that Shemaiah hath prophesied unto you, and I sent him not, and he caused you to trust in a lie:
 | [strongs] | 7971 Send 0413 to 3605 all 1473 the exiles 0559 saying, 3541 Thus 0559 says 3068 Yahweh 0413 concerning 8098 Shemaiah 5161 the Nehelamite. 0000 Because 5012 prophesied 0000 to you 8098 Shemaiah, 0595 and I 3808 not 7971 did send him, 0982 and he caused to trust 0000 you 6256 in 8267 a lie,
29:32 | [cbb5] | 所以耶和華如此說、我必刑罰尼希蘭人示瑪雅、和他的後裔、他必無一人存留住在這民中、也不得見我所要賜與我百姓的福樂、因為他向耶和華說了叛逆的話。這是耶和華說的。
 | [kjv] | Therefore thus saith the LORD; Behold, I will punish Shemaiah the Nehelamite, and his seed: he shall not have a man to dwell among this people; neither shall he behold the good that I will do for my people, saith the LORD; because he hath taught rebellion against the LORD.
 | [strongs] | 0000 therefore, 0000 thus 0559 says 3068 Yahweh, 2009 Listen, 6488 will I punish 8098 Shemaiah 5161 the Nehelamite, 0000 and 2233 his seed, 3808 not 1961 will be 0000 to him 0376 a man 3427 living 8432 in the midst of 5971 people 0000 this. 3808 Nor 7200 will he see 2896 the good 0834 which 0589 I 6213 will do 5971 for My people 3068 says Yahweh, 5627 for apostasy 1696 has he spoken 0413 against 3068 Yahweh.


Strongs Concordance [Jeremiah 30]

 耶利米書 Jeremiah 30
30:1 | [cbb5] | 耶和華的話臨到耶利米說、
 | [kjv] | The word that came to Jeremiah from the LORD, saying,
 | [strongs] | 1697 The word 0000 that 0935 came 0413 to 3414 Jeremiah 4480 from 3068 Yahweh, 0559 saying,
30:2 | [cbb5] | 耶和華以色列的 神如此說、你將我對你說過的一切話都寫在書上。
 | [kjv] | Thus speaketh the LORD God of Israel, saying, Write thee all the words that I have spoken unto thee in a book.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh 0430 the God of 3478 Israel, 0559 saying, 3789 Write 0000 for yourself 3605 all 1697 the words 0834 that 1696 I have spoken 0000 to you 6256 in 5612 a book.
30:3 | [cbb5] | 耶和華說、日子將到、我要使我的百姓以色列、和猶大被擄的人歸回．我也要使他們回到我所賜給他們列祖之地、他們就得這地為業．這是耶和華說的。
 | [kjv] | For, lo, the days come, saith the LORD, that I will bring again the captivity of my people Israel and Judah, saith the LORD: and I will cause them to return to the land that I gave to their fathers, and they shall possess it.
 | [strongs] | 0000 For, 2009 look, 3117 the days 0935 come, 0559 says 3068 Yahweh, 7725 that I will turn 1540 the captivity of 5971 My people 3478 Israel 3063 and Judah, 0559 says 3068 Yahweh, 7725 and I will bring them back 0413 to 0776 the land 0834 that 5414 I gave 0001 to their forefathers 3423 and they will possess it.
30:4 | [cbb5] | 以下是耶和華論到以色列和猶大所說的話．
 | [kjv] | And these are the words that the LORD spake concerning Israel and concerning Judah.
 | [strongs] | 0428 And these {are} 1697 the words 0834 that 1696 spoke 3068 Yahweh 0000 concerning 3478 Israel 0000 and 3063 Judah,
30:5 | [cbb5] | 耶和華如此說、我們聽見聲音、是戰抖懼怕而不平安的聲音。
 | [kjv] | For thus saith the LORD; We have heard a voice of trembling, of fear, and not of peace.
 | [strongs] | 3541 for thus 0559 says 3068 Yahweh, 6963 A sound of 2827 trembling 8085 we have heard 6343 of dread, 0369 and not of 7965 peace.
30:6 | [cbb5] | 你們且訪問看看、男人有產難麼、我怎麼看見人人用手掐腰、像產難的婦人、臉面都變青了呢。
 | [kjv] | Ask ye now, and see whether a man doth travail with child? wherefore do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness?
 | [strongs] | 7592 Ask 4994 now 7200 and see, 0000 if 3205 is giving birth 2145 a male? 4100 Why 7200 do I see 3605 every 1397 man {with} 3027 his hands 0000 on 3409 his loins, 3205 like a woman giving birth to 2075 and have turned 3605 all 6440 faces 3420 to paleness.
30:7 | [cbb5] | 哀哉、那日為大、無日可比、這是雅各遭難的時候、但他必被救出來。
 | [kjv] | Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble, but he shall be saved out of it.
 | [strongs] | 0162 Alas! 3588 For 7227 {is} great 3117 day 1931 that, 0369 because {is} none 3644 like it, 6256 and a time of 6864 distress 1931 it {is} 3290 for Jacob. 4480 But from it 3467 he will be saved
30:8 | [cbb5] | 萬軍之耶和華說、到那日、我必從你頸項上折斷仇敵的軛、扭開他的繩索、外邦人不得再使你作他們的奴僕。
 | [kjv] | For it shall come to pass in that day, saith the LORD of hosts, that I will break his yoke from off thy neck, and will burst thy bonds, and strangers shall no more serve themselves of him:
 | [strongs] | 1961 And it will be 3117 in day 1931 that, 0559 says 3068 Yahweh of 6635 armies, 5422 I will break 5923 his yoke 5921 from upon 6677 your neck, 4147 and your bonds 5423 I will burst. 3808 And not 5647 will enslave 0000 him 5750 again 5237 strangers,
30:9 | [cbb5] | 你們卻要事奉耶和華你們的 神、和我為你們所要興起的王大衛。
 | [kjv] | But they shall serve the LORD their God, and David their king, whom I will raise up unto them.
 | [strongs] | 5647 but they will serve 3068 Yahweh 0430 their God 0000 and 1732 David 4428 their king, 0834 whom 6965 I will raise up 0000 for them.
30:10 | [cbb5] | 故此、耶和華說、我的僕人雅各阿、不要懼怕．以色列阿、不要驚惶．因我要從遠方拯救你、從被擄到之地拯救你的後裔、雅各必回來得享平靖安逸、無人使他害怕。
 | [kjv] | Therefore fear thou not, O my servant Jacob, saith the LORD; neither be dismayed, O Israel: for, lo, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be in rest, and be quiet, and none shall make him afraid.
 | [strongs] | 0859 Now you, 0408 not 3372 do fear, 5650 O My servant 3290 Jacob, 0559 says 3068 Yahweh. 0408 not 6206 Do be terrified 3478 O Israel. 3588 For 2009 look, I 3467 will save you 7350 from afar, 0000 and 2233 your seed 0776 from the land of 7678 their captivity. 7725 And will return 3290 Jacob 7599 and have quiet 7599 and be untroubled 3808 and none 2729 will make {him} afraid.
30:11 | [cbb5] | 因我與你同在、要拯救你．也要將所趕散你到的那些國、滅絕淨盡、卻不將你滅絕淨盡、倒要從寬懲治你、萬不能不罰你．〔不罰你或作以你為無罪〕這是耶和華說的。
 | [kjv] | For I am with thee, saith the LORD, to save thee: though I make a full end of all nations whither I have scattered thee, yet I will not make a full end of thee: but I will correct thee in measure, and will not leave thee altogether unpunished.
 | [strongs] | 3588 For 0000 with you 0589 I {am}, 0559 says 3068 Yahweh, 3467 to save you, 3588 for 6213 I will make 4347 a destruction 3605 among all 1471 the nations 0834 where 6327 I have scattered you 8033 there 0389 only 0000 with you 3808 not 6213 I will make 3615 a complete end, 3256 but I will chasten you 4941 justly 5352 and entirely 3808 not 5352 I will leave you unpunished.
30:12 | [cbb5] | 耶和華如此說、你的損傷無法醫治、你的傷痕極其重大。
 | [kjv] | For thus saith the LORD, Thy bruise is incurable, and thy wound is grievous.
 | [strongs] | 3588 For 3541 thus 0559 says 3068 Yahweh, 0605 is incurable 7667 Your fracture, 2470 is grievous 4347 your wound.
30:13 | [cbb5] | 無人為你分訴、使你的傷痕得以纏裹、你沒有醫治的良藥。
 | [kjv] | There is none to plead thy cause, that thou mayest be bound up: thou hast no healing medicines.
 | [strongs] | 0369 There is none 7777 to plead 1779 your cause, 4205 for {your} ulcer 7499 {no} medicines 4832 healing 3426 there is 0000 for you.
30:14 | [cbb5] | 你所親愛的都忘記你、不來探問〔或作理會〕你．我因你的罪孽甚大、罪惡眾多、曾用仇敵加的傷害、傷害你、用殘忍者的懲治、懲治你。
 | [kjv] | All thy lovers have forgotten thee; they seek thee not; for I have wounded thee with the wound of an enemy, with the chastisement of a cruel one, for the multitude of thine iniquity; because thy sins were increased.
 | [strongs] | 3605 All 0157 your lovers 7911 have forgotten you. 0000 you 3808 not 1875 They do seek, 3588 for 4347 {with} the wound of 0341 an enemy 5221 I have struck you, 4148 the chastisement of 7854 a foe 7230 for greatness 5771 your iniquity's. 7227 are many 2403 Your sins.
30:15 | [cbb5] | 你為何因損傷哀號呢、你的痛苦無法醫治、我因你的罪孽甚大、罪惡眾多、曾將這些加在你身上。
 | [kjv] | Why criest thou for thine affliction? thy sorrow is incurable for the multitude of thine iniquity: because thy sins were increased, I have done these things unto thee.
 | [strongs] | 4100 Why 2199 do you cry out 3588 for 7667 your crushing, 0605 is incurable 4341 your pain 7230 for the greatness of 5771 your iniquity, 7227 are many 2403 your sins 6213 {so} I have done 0428 these things 0000 to you.
30:16 | [cbb5] | 故此、凡吞喫你的、必被吞喫．你的敵人、個個都被擄去、擄掠你的、必成為擄物、搶奪你的、必成為掠物。
 | [kjv] | Therefore all they that devour thee shall be devoured; and all thine adversaries, every one of them, shall go into captivity; and they that spoil thee shall be a spoil, and all that prey upon thee will I give for a prey.
 | [strongs] | 3651 Therefore, 3605 all 0398 those who devour you 0398 will be devoured. 3605 And all 6887 your foes, 3605 all of them, 7628 into captivity 1980 will go. 1961 And will be 8154 your plunderers 4933 for plunder, 3605 and all 0962 your spoilers 5464 I will give 0957 for spoil.
30:17 | [cbb5] | 耶和華說、我必使你痊愈、醫好你的傷痕、都因人稱你為被趕散的、說、這是錫安、無人來探問〔或作理會〕的。
 | [kjv] | For I will restore health unto thee, and I will heal thee of thy wounds, saith the LORD; because they called thee an Outcast, saying, This is Zion, whom no man seeketh after.
 | [strongs] | 3588 For 5927 I will bring up 4832 healing 0000 for you 4347 and from your wounds 7495 I will heal you, 0559 says 3068 Yahweh. 3588 For 5080 an outcast 7121 they called 0000 you {saying}, 6726 Zion 0000 This {is}, 1245 is seeking 0369 no one 0000 her.
30:18 | [cbb5] | 耶和華如此說、我必使雅各被擄去的帳棚歸回、也必顧惜他的住處．城必建造在原舊的山岡、宮殿也照舊有人居住。
 | [kjv] | Thus saith the LORD; Behold, I will bring again the captivity of Jacob's tents, and have mercy on his dwellingplaces; and the city shall be builded upon her own heap, and the palace shall remain after the manner thereof.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 2005 Listen, I 7725 will turn 1540 the captivity of 0168 tents 3290 Jacob's 4908 and his living places 7355 I will have mercy on. 1129 And will be built 5892 the city 0000 on 8510 its ruin 0759 and its palace 0000 on 4941 its own place 3885 will remain.
30:19 | [cbb5] | 必有感謝和歡樂的聲音、從其中發出．我要使他們增多、不致減少．使他們尊榮、不致卑微。
 | [kjv] | And out of them shall proceed thanksgiving and the voice of them that make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small.
 | [strongs] | 5927 And will go forth 0000 from them 8426 thanksgiving, 6963 and the voice of 7832 those who are merry. 7235 And I will multiply them, 3808 and not 4591 they will be few. 3513 Also I will honor them, 3808 and not 6819 they will be light.
30:20 | [cbb5] | 他們的兒女要如往日、他們的會眾堅立在我面前、凡欺壓他們的、我必刑罰他。
 | [kjv] | Their children also shall be as aforetime, and their congregation shall be established before me, and I will punish all that oppress them.
 | [strongs] | 1961 And will be 1121 his sons 6974 as before, 5712 and his assembly 6440 before Me 3559 will be established, 6485 and I will punish 3605 all 3905 his oppressors.
30:21 | [cbb5] | 他們的君王、必是屬乎他們的．掌權的必從他們中間而出．我要使他就近我、他也要親近我、不然、誰有膽量親近我呢．這是耶和華說的。
 | [kjv] | And their nobles shall be of themselves, and their governor shall proceed from the midst of them; and I will cause him to draw near, and he shall approach unto me: for who is this that engaged his heart to approach unto me? saith the LORD.
 | [strongs] | 1961 And will be 0117 his leader 4480 from him, 4910 and his ruler 7130 from his midst 3318 will come forth. 7126 And I will bring him near, 5066 and he will approach 0000 Me. 3588 For 4310 who {is} 0000 he 6149 who gives in pledge 3820 his heart 7126 to come near 0000 to Me, 0559 says 3068 Yahweh?
30:22 | [cbb5] | 你們要作我的子民、我要作你們的 神。
 | [kjv] | And ye shall be my people, and I will be your God.
 | [strongs] | 1961 And you will be 0000 to Me 5971 for a people, 0595 and I 1961 will be 0000 to you 0430 for God.
30:23 | [cbb5] | 看哪、耶和華的忿怒、好像暴風已經發出、是掃滅的暴風、必轉到惡人的頭上。
 | [kjv] | Behold, the whirlwind of the LORD goeth forth with fury, a continuing whirlwind: it shall fall with pain upon the head of the wicked.
 | [strongs] | 2009 Look, 5591 the tempest of 3068 Yahweh. 2534 Wrath 3318 goes forth. 5492 A tempest 1641 sweeping. 5921 On 7218 the head of 7563 the wicked 2342 it will swirl.
30:24 | [cbb5] | 耶和華的烈怒必不轉消、直到他心中所擬定的成就了．末後的日子你們要明白。
 | [kjv] | The fierce anger of the LORD shall not return, until he hath done it, and until he have performed the intents of his heart: in the latter days ye shall consider it.
 | [strongs] | 3808 not 5437 will turn back 2740 The glow of 0639 anger 3068 Yahweh's 5704 until 6213 He has performed, 5704 and until 6865 He has established 4284 the plans of 3820 His heart. 0319 in latter 3117 the days 8085 you will understand 1961 it.


Strongs Concordance [Jeremiah 31]

 耶利米書 Jeremiah 31
31:1 | [cbb5] | 耶和華說、那時我必作以色列各家的 神．他們必作我的子民。
 | [kjv] | At the same time, saith the LORD, will I be the God of all the families of Israel, and they shall be my people.
 | [strongs] | 6256 At time 1931 that, 0559 says 3068 Yahweh, 1961 I will be 0430 for God 3605 to all 4940 the families of 3478 Israel, 1992 and they 1961 will be 0000 to Me 5971 for a people.
31:2 | [cbb5] | 耶和華如此說、脫離刀劍的、就是以色列人、我使他享安息的時候、他曾在曠野蒙恩。
 | [kjv] | Thus saith the LORD, The people which were left of the sword found grace in the wilderness; even Israel, when I went to cause him to rest.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 4672 have found 2580 grace 4057 in the desert 5971 The people, 8300 the survivors of 2719 the sword, 1980 when I will go 7280 to give him rest, 3478 Israel.
31:3 | [cbb5] | 古時〔或作從遠方〕耶和華向以色列〔原文作我〕顯現、說、我以永遠的愛、愛你、因此我以慈愛、吸引你。
 | [kjv] | The LORD hath appeared of old unto me, saying, Yea, I have loved thee with an everlasting love: therefore with lovingkindness have I drawn thee.
 | [strongs] | 7350 From far away 3068 Yahweh 7200 has appeared 0000 to me, 0160 yes, with an love 5769 everlasting 0157 I have loved you, 5921 there- 3651 fore, 2900 I have drawn you with 2617 loving kindness.
31:4 | [cbb5] | 以色列的民哪、〔民原文作處女〕我要再建立你、你就被建立．你必再以擊鼓為美、與歡樂的人一同跳舞而出。
 | [kjv] | Again I will build thee, and thou shalt be built, O virgin of Israel: thou shalt again be adorned with thy tabrets, and shalt go forth in the dances of them that make merry.
 | [strongs] | 5750 Again 1129 I will build you, 1129 and you will be rebuilt, 1330 O virgin of 3478 Israel. 5750 again 5710 You will put on 8596 your tambourines 3318 and go forth 4234 in the dance of 7822 those who make merry.
31:5 | [cbb5] | 又必在撒瑪利亞的山上、栽種葡萄園、栽種的人要享用所結的果子。
 | [kjv] | Thou shalt yet plant vines upon the mountains of Samaria: the planters shall plant, and shall eat them as common things.
 | [strongs] | 5750 Again 5193 you will plant 3754 vineyards 2022 on the mountains of 8111 Samaria. 5193 Will plant 5193 the planters, 2490 and treat as common.
31:6 | [cbb5] | 日子必到、以法蓮山上守望的人、必呼叫說、起來罷、我們可以上錫安、到耶和華我們的 神那裡去。
 | [kjv] | For there shall be a day, that the watchmen upon the mount Ephraim shall cry, Arise ye, and let us go up to Zion unto the LORD our God.
 | [strongs] | 3588 For 1961 there will be 3117 a day 7121 {when} will call out 6822 the watchman 2022 on Mount 0669 Ephraim, 6965 Arise, 5927 and let go up to 6726 Zion 3068 to Yahweh 0430 our God!
31:7 | [cbb5] | 耶和華如此說、你們當為雅各歡樂歌唱、因萬國中為首的歡呼．當傳揚頌讚、說、耶和華阿、求你拯救你的百姓以色列所剩下的人。
 | [kjv] | For thus saith the LORD; Sing with gladness for Jacob, and shout among the chief of the nations: publish ye, praise ye, and say, O LORD, save thy people, the remnant of Israel.
 | [strongs] | 3541 For thus 0559 says 3068 Yahweh, 7892 Sing 3290 for Jacob 8057 {with} gladness, 8643 and shout 7218 among the chief of 1471 the nations. 8085 Proclaim, 1984 give praise 0559 and say, 3467 Save, 3068 O Yahweh 5971 Your people, 8300 the remnant of 3478 Israel.
31:8 | [cbb5] | 我必將他們從北方領來、從地極招聚、同著他們來的、有瞎子、瘸子、孕婦、產婦、他們必成為大幫回到這裡來。
 | [kjv] | Behold, I will bring them from the north country, and gather them from the coasts of the earth, and with them the blind and the lame, the woman with child and her that travaileth with child together: a great company shall return thither.
 | [strongs] | 2009 Listen, 0935 I will bring 0000 them 0776 from the country 6828 north 6908 and gather them 3411 from the remote parts of 0776 the earth, 0000 among them 5787 the blind 6455 and the lame, 2030 the one pregnant 3205 and the travailing one 3162 along {with}. 6951 A company 1419 great 7725 will return 2008 here.
31:9 | [cbb5] | 他們要哭泣而來、我要照他們懇求的引導他們、使他們在河水旁走正直的路、在其上不致絆跌、因為我是以色列的父、以法蓮是我的長子。
 | [kjv] | They shall come with weeping, and with supplications will I lead them: I will cause them to walk by the rivers of waters in a straight way, wherein they shall not stumble: for I am a father to Israel, and Ephraim is my firstborn.
 | [strongs] | 1065 With weeping 0935 they will come. 8469 And with supplications 2986 I will lead them. 1980 I will make them walk 5921 by 6388 streams of 4325 water, 1870 in a way 3477 right. 3808 not 3001 They will stumble 0000 on it. 3588 For 1961 I am 3478 to Israel 0001 a father, 0669 and Ephraim 1060 My firstborn 0000 he {is}.
31:10 | [cbb5] | 列國阿、要聽耶和華的話、傳揚在遠處的海島、說、趕散以色列的、必招聚他、又看守他、好像牧人看守羊群．
 | [kjv] | Hear the word of the LORD, O ye nations, and declare it in the isles afar off, and say, He that scattered Israel will gather him, and keep him, as a shepherd doth his flock.
 | [strongs] | 8085 Hear 1697 the word of 3068 Yahweh, 1471 O nations, 5046 and declare {it} 0339 in the coasts 7350 from far away. 0559 And say, 2219 He who scattered 3478 Israel 6908 will gather him 8104 and keep him, 7462 as a shepherd 6679 his flock.
31:11 | [cbb5] | 因耶和華救贖了雅各、救贖他脫離比他更強之人的手。
 | [kjv] | For the LORD hath redeemed Jacob, and ransomed him from the hand of him that was stronger than he.
 | [strongs] | 6299 For has redeemed 3068 Yahweh 3290 Jacob 5337 and saved him 3027 from the hand of 2389 one stronger 0000 than he.
31:12 | [cbb5] | 他們要來到錫安的高處歌唱、又流歸耶和華施恩之地、就是有五穀、新酒、和油、並羊羔、牛犢之地．他們的心必像澆灌的園子、他們也不再有一點愁煩。
 | [kjv] | Therefore they shall come and sing in the height of Zion, and shall flow together to the goodness of the LORD, for wheat, and for wine, and for oil, and for the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all.
 | [strongs] | 0935 And they will come 7892 and sing 4791 in the height of 6726 Zion 5102 and be radiant 2898 over the goodness of 3068 Yahweh, 1715 for grain 0000 and for 8492 new wine, 0000 and for 8081 oil, 0000 and for 1121 the sons of 7659 the flock 1241 and the herd. 1961 And will be 5315 their life 1585 as a garden 8248 watered. 3808 And not 3254 they will continue 1669 to languish 5750 anymore.
31:13 | [cbb5] | 那時處女必歡樂跳舞、年少的年老的、也必一同歡樂、因為我要使他們的悲哀變為歡喜、並要安慰他們、使他們的愁煩轉為快樂。
 | [kjv] | Then shall the virgin rejoice in the dance, both young men and old together: for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow.
 | [strongs] | 0227 Then 8056 will rejoice 5959 the virgin 4234 in the dance, 0970 both young men 2205 and elders 3162 together. 2015 For I will turn 0060 their mourning 8342 into joy, 5162 and I will comfort them 8056 and make them rejoice 3015 from their trouble.
31:14 | [cbb5] | 我必以肥油使祭司的心滿足．我的百姓也要因我的恩惠知足．這是耶和華說的。
 | [kjv] | And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, saith the LORD.
 | [strongs] | 7301 And I will fill with 5315 the soul of 3548 the priests 1880 fatness, 5971 and My people 0000 with 2898 My goodness 7646 will be satisfied, 0559 says 3068 Yahweh.
31:15 | [cbb5] | 耶和華如此說、在拉瑪聽見號咷痛哭的聲音、是拉結哭他兒女不肯受安慰、因為他們都不在了。
 | [kjv] | Thus saith the LORD; A voice was heard in Ramah, lamentation, and bitter weeping; Rahel weeping for her children refused to be comforted for her children, because they were not.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 6963 A voice 7414 in Ramah 8085 was heard, 0060 wailing 1058 and weeping 8563 bitter. 7354 Rachel, 1065 weeping 3588 for 3206 her children, 3985 she refuses 5162 to be comforted 3588 for 1121 her sons 3588 for 0369 they are not.
31:16 | [cbb5] | 耶和華如此說、你禁止聲音不要哀哭、禁止眼目不要流淚、因你所作之工、必有賞賜．他們必從敵國歸回．這是耶和華說的。
 | [kjv] | Thus saith the LORD; Refrain thy voice from weeping, and thine eyes from tears: for thy work shall be rewarded, saith the LORD; and they shall come again from the land of the enemy.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 4513 Hold back 6963 your voice 1065 from weeping 5869 and your eyes 1832 from tears. 3588 For 1961 there will be 7939 a reward 6468 for your work, 0559 says 3068 Yahweh. 7725 And they will return 0776 from the land of 0341 the enemy.
31:17 | [cbb5] | 耶和華說、你末後必有指望、你的兒女必回到自己的境界。
 | [kjv] | And there is hope in thine end, saith the LORD, that thy children shall come again to their own border.
 | [strongs] | 3426 And there is 8615 hope 0319 for your future, 0559 says 3068 Yahweh, 7725 that will return 1121 {your} sons 1366 to their territory.
31:18 | [cbb5] | 我聽見以法蓮為自己悲歎、說、你責罰我、我便受責罰、像不慣負軛的牛犢一樣、求你使我回轉、我便回轉、因為你是耶和華我的 神。
 | [kjv] | I have surely heard Ephraim bemoaning himself thus; Thou hast chastised me, and I was chastised, as a bullock unaccustomed to the yoke: turn thou me, and I shall be turned; for thou art the LORD my God.
 | [strongs] | 8085 Surely 8085 I have heard 0669 Ephraim 5110 bemoaning himself. 3256 You chastened me, 3258 and I was chastised 6499 as a bull calf 3808 not 3925 trained. 7725 Turn me back, 7725 and I will be turned. 3588 For 0859 You {are} 3068 Yahweh 0430 My God.
31:19 | [cbb5] | 我回轉以後、就真正懊悔、受教以後、就拍腿歎息、我因擔當幼年的凌辱、就抱愧蒙羞。
 | [kjv] | Surely after that I was turned, I repented; and after that I was instructed, I smote upon my thigh: I was ashamed, yea, even confounded, because I did bear the reproach of my youth.
 | [strongs] | 3588 For 0310 after 7725 I turned away, 5162 I repented. 0310 And after 3045 I was instructed, 5606 I slapped 3409 on {my} thigh. 0954 I was ashamed, 1571 and also 3537 humiliated, 3588 for 5375 I carried 2781 the reproach of 5271 my youth.
31:20 | [cbb5] | 耶和華說、以法蓮是我的愛子麼、是可喜悅的孩子麼、我每逢責備他、仍深顧念他、所以我的心腸戀慕他、我必要憐憫他。
 | [kjv] | Is Ephraim my dear son? is he a pleasant child? for since I spake against him, I do earnestly remember him still: therefore my bowels are troubled for him; I will surely have mercy upon him, saith the LORD.
 | [strongs] | 1121 {Is} son 3357 dear 0000 My 0669 Ephraim? 0000 Or {is he} 2206 a child of 2656 delight? 1767 For as often as 0559 I spoke 0000 against him, 2142 surely 2142 I remember him 5750 still. 0000 Therefore, 0584 groan 4578 My bowels 0000 for him. 7355 Surely 7355 I will have pity on him, 0559 says 3068 Yahweh.
31:21 | [cbb5] | 以色列民哪、〔民原文作處女〕你當為自己設立指路碑、豎起引路柱、你要留心向大路、就是你所去的原路．你當回轉、回轉到你這些城邑。
 | [kjv] | Set thee up waymarks, make thee high heaps: set thine heart toward the highway, even the way which thou wentest: turn again, O virgin of Israel, turn again to these thy cities.
 | [strongs] | 5324 Set up 0000 for yourself 6725 roadmarks, 6213 make 0000 for yourself 8564 sign posts. 5186 Set 3824 your heart 4546 to the highway, 1870 the way 1980 you went. 7725 Return, 1330 O virgin of 3478 Israel, 7725 return 0413 to 5892 your cities 0428 these.
31:22 | [cbb5] | 背道的民哪、〔民原文作女子〕你反來復去要到幾時呢．耶和華在地上造了一件新事、就是女子護衛男子。
 | [kjv] | How long wilt thou go about, O thou backsliding daughter? for the LORD hath created a new thing in the earth, A woman shall compass a man.
 | [strongs] | 5704 Until 0000 when 2559 will you turn to and fro, 1323 O daughter 7728 faithless. 3588 For 1254 has created 3068 Yahweh 2319 a new thing 0776 in the land. 0802 a woman 5437 will encircle 1397 a man.
31:23 | [cbb5] | 萬軍之耶和華以色列的 神如此說、我使被擄之人歸回的時候、他們在猶大地和其中的城邑、必再這樣說、公義的居所阿、聖山哪、願耶和華賜福給你。
 | [kjv] | Thus saith the LORD of hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity; The LORD bless thee, O habitation of justice, and mountain of holiness.
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel. 5750 Again 1696 they will speak 1697 word 0000 this 0779 in the land of 3063 Judah 5892 and in its cities, 7725 when I turn 7678 their captivity. 1288 Bless you 3068 Yahweh, 5116 O abode of 6666 righteousness, 2022 O mount of 6944 holiness.
31:24 | [cbb5] | 猶大和屬猶大城邑的人、農夫和放羊的人、要一同住在其中。
 | [kjv] | And there shall dwell in Judah itself, and in all the cities thereof together, husbandmen, and they that go forth with flocks.
 | [strongs] | 3427 Then will live 0000 in it 3063 Judah 3605 and all 5892 its cities 3162 together, 0406 the farmers 5265 and they who travel 5739 with flocks.
31:25 | [cbb5] | 疲乏的人、我使他飽飫、愁煩的人、我使他知足。
 | [kjv] | For I have satiated the weary soul, and I have replenished every sorrowful soul.
 | [strongs] | 3588 For 7301 I satisfy 5315 the soul 5889 weary, 3605 and every 5315 soul 1669 who languishes 4390 I fill.
31:26 | [cbb5] | 先知說、我醒了、覺著睡得香甜。
 | [kjv] | Upon this I awaked, and beheld; and my sleep was sweet unto me.
 | [strongs] | 5921 Upon 0000 this 3364 I awoke, 7200 and looked, 8142 and my sleep 6149 was sweet 0000 to me.
31:27 | [cbb5] | 耶和華說、日子將到、我要把人的種、和牲畜的種、播種在以色列家、和猶大家。
 | [kjv] | Behold, the days come, saith the LORD, that I will sow the house of Israel and the house of Judah with the seed of man, and with the seed of beast.
 | [strongs] | 2009 Listen, 3117 the days 0935 come, 0559 says 3068 Yahweh, 2232 when I will sow 1004 the household of 3478 Israel 0000 and 1004 the household of 3063 Judah 2233 {with} the seed of 0120 man 2233 and the seed of 0929 animal.
31:28 | [cbb5] | 我先前怎樣留意將他們拔出、拆毀、毀壞、傾覆、苦害、也必照樣留意將他們建立、栽植．這是耶和華說的。
 | [kjv] | And it shall come to pass, that like as I have watched over them, to pluck up, and to break down, and to throw down, and to destroy, and to afflict; so will I watch over them, to build, and to plant, saith the LORD.
 | [strongs] | 1961 And it will be 0000 as 8245 I have watched 5921 over them 6131 to uproot 6555 and to tear down 2040 and to demolish 7843 and to destroy 7489 and to bring calamity. 0000 So 8245 I will watch 5921 over them 1139 to build, 5193 and to plant, 0559 says 3068 Yahweh.
31:29 | [cbb5] | 當那些日子、人不再說、父親喫了酸葡萄、兒子的牙酸倒了．
 | [kjv] | In those days they shall say no more, The fathers have eaten a sour grape, and the children's teeth are set on edge.
 | [strongs] | 3117 In days 1992 those 3808 not 0559 they will say 5750 anymore, 0001 the fathers 0398 have eaten 1155 sour grapes 8127 and teeth 1121 the sons' 6949 are dull.
31:30 | [cbb5] | 但各人必因自己的罪死亡、凡喫酸葡萄的、自己的牙必酸倒。
 | [kjv] | But every one shall die for his own iniquity: every man that eateth the sour grape, his teeth shall be set on edge.
 | [strongs] | 0000 But 0120 every man 5771 in his iniquity 4191 will die. 3605 Every 0376 man 0398 who eats 1155 the sour grapes, 6949 will be dull 8127 his teeth.
31:31 | [cbb5] | 耶和華說、日子將到、我要與以色列家和猶大家、另立新約。
 | [kjv] | Behold, the days come, saith the LORD, that I will make a new covenant with the house of Israel, and with the house of Judah:
 | [strongs] | 2009 Listen, 3117 the days 0935 come, 0559 says 3068 Yahweh, 3772 that I will cut 0000 with 1004 the household of 3478 Israel 0000 and with 1004 the household of 3063 Judah, 1285 a covenant 2319 new,
31:32 | [cbb5] | 不像我拉著他們祖宗的手、領他們出埃及地的時候、與他們所立的約．我雖作他們的丈夫、他們卻背了我的約．這是耶和華說的。
 | [kjv] | Not according to the covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was an husband unto them, saith the LORD:
 | [strongs] | 3808 not 1285 like the covenant 0000 that 3772 I cut 0000 with 0001 their forefathers 3117 in the day 2388 I took them 3027 by their hand 3318 to bring them out 0776 from the land of 4714 Egypt, 0834 which 1992 they 7665 broke 1285 My covenant, 0595 although I 1166 was a husband 0000 to them, 0559 says 3068 Yahweh.
31:33 | [cbb5] | 耶和華說、那些日子以後、我與以色列家所立的約、乃是這樣．我要將我的律法放在他們裡面、寫在他們心上．我要作他們的 神、他們要作我的子民。
 | [kjv] | But this shall be the covenant that I will make with the house of Israel; After those days, saith the LORD, I will put my law in their inward parts, and write it in their hearts; and will be their God, and they shall be my people.
 | [strongs] | 0000 But 0000 this {is} 1285 the covenant 0000 that 3772 I will cut 0000 with 1004 the household of 3478 Israel. 0310 After 3117 days 1992 those, 0559 says 3068 Yahweh, 5414 I will put 8451 My law 7130 in their inward parts, 5921 and upon 3820 their heart 3789 I will write it. 1961 And I will be 0000 to them 0430 for God, 1992 and they 1961 will be 0000 to Me 5971 for a people.
31:34 | [cbb5] | 他們各人不再教導自己的鄰舍、和自己的弟兄、說、你該認識耶和華．因為他們從最小的、到至大的、都必認識我．我要赦免他們的罪孽、不再記念他們的罪惡．這是耶和華說的。
 | [kjv] | And they shall teach no more every man his neighbour, and every man his brother, saying, Know the LORD: for they shall all know me, from the least of them unto the greatest of them, saith the LORD: for I will forgive their iniquity, and I will remember their sin no more.
 | [strongs] | 3808 And not 3925 they will teach 5750 again 0376 each man 7453 his neighbor 0376 and each man 0251 his brother, 0559 saying, 3045 Know 3068 Yahweh. 3588 For 3605 all of them 3045 will know 0000 Me, 6996 from their least 5704 even to 1419 their greatest, 0559 says 3068 Yahweh. 3588 For 5545 I will forgive 5771 their iniquity 2403 and their sins 3808 not 2142 I will remember 5750 again.
31:35 | [cbb5] | 那使太陽白日發光、使星月有定例、黑夜發亮、又攪動大海、使海中波浪匉訇的、萬軍之耶和華是他的名、他如此說、
 | [kjv] | Thus saith the LORD, which giveth the sun for a light by day, and the ordinances of the moon and of the stars for a light by night, which divideth the sea when the waves thereof roar; The LORD of hosts is his name:
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 5414 who gives 8121 the sun 0216 for a light 3119 by day 8451 the laws of 3394 the moon, 3556 and the stars 0216 for a light 3915 by night. 7280 Who stirs up 3220 the sea 1993 so that roar 1530 its waves - 3068 Yahweh of 6635 armies {is} 8034 His name.
31:36 | [cbb5] | 這些定例、若能在我面前廢掉、以色列的後裔也就在我面前斷絕、永遠不再成國．這是耶和華說的。
 | [kjv] | If those ordinances depart from before me, saith the LORD, then the seed of Israel also shall cease from being a nation before me for ever.
 | [strongs] | 0000 If 1980 depart 2708 ordinances 0428 these 6440 from before Me, 0559 says 3068 Yahweh, 1571 also 2233 the seed of 3478 Israel 7673 will cease 1961 from being 1471 a nation 6440 before Me 3605 all 3117 the days.
31:37 | [cbb5] | 耶和華如此說、若能量度上天、尋察下地的根基、我就因以色列後裔一切所行的棄絕他們．這是耶和華說的。
 | [kjv] | Thus saith the LORD; If heaven above can be measured, and the foundations of the earth searched out beneath, I will also cast off all the seed of Israel for all that they have done, saith the LORD.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 0000 If 4058 can be measured 8064 the heavens 5921 above, 2706 and can be searched out 4146 be the foundations of 0776 the earth 8470 below, 1571 also 0589 I 3973 will reject 3605 all 2233 the seeds of 3478 Israel 3588 for 3605 all 0000 that 6213 they have done, 0559 says 3068 Yahweh.
31:38 | [cbb5] | 耶和華說、日子將到、這城必為耶和華建造、從哈楠業樓、直到角門。
 | [kjv] | Behold, the days come, saith the LORD, that the city shall be built to the LORD from the tower of Hananeel unto the gate of the corner.
 | [strongs] | 2009 Listen, 3117 the days 0935 come, 0559 says 3068 Yahweh, 1129 that will be built 5892 the city 3068 to Yahweh 4026 from the Tower of 2606 Hananeel 0000 to 8179 Gate 6438 the Corner.
31:39 | [cbb5] | 準繩要往外量出、直到迦立山、又轉到歌亞。
 | [kjv] | And the measuring line shall yet go forth over against it upon the hill Gareb, and shall compass about to Goath.
 | [strongs] | 3318 And will go out 0000 yet 6957 line 4060 the measuring 6440 before it 0000 to 1389 the hill 1619 Gareb 5437 and turn 1601 toward Goath.
31:40 | [cbb5] | 拋屍的全谷、和倒灰之處、並一切田地、直到汲淪溪、又直到東方馬門的拐角、都要歸耶和華為聖、不再拔出、不再傾覆、直到永遠。
 | [kjv] | And the whole valley of the dead bodies, and of the ashes, and all the fields unto the brook of Kidron, unto the corner of the horse gate toward the east, shall be holy unto the LORD; it shall not be plucked up, nor thrown down any more for ever.
 | [strongs] | 3605 And whole 6010 the valley of 6297 the dead bodies, 1880 and the ashes, 3605 and all 7704 the fields 0000 to 5158 the brook 6939 Kidron, 6438 to the corner of 8179 Gate 5483 the Horse 6921 east, 6944 {will be} holy 3068 to Yahweh. 3808 not 5428 It will be torn up 3808 nor 2040 demolished 5750 anymore 5769 forever.


Strongs Concordance [Jeremiah 32]

 耶利米書 Jeremiah 32
32:1 | [cbb5] | 猶大王西底家第十年、就是尼布甲尼撒十八年、耶和華的話臨到耶利米。
 | [kjv] | The word that came to Jeremiah from the LORD in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar.
 | [strongs] | 1697 The word 0834 that 0935 came 0413 to 3414 Jeremiah 4480 from 3068 Yahweh 8141 in the year 6224 tenth 6677 of Zedekiah 4428 king of 3063 Judah, 0834 which {was} 8141 the year, 8083 eigh- 6240 teenth 8141 year 5019 of Nebuchadnezzar.
32:2 | [cbb5] | 那時巴比倫王的軍隊圍困耶路撒冷、先知耶利米囚在護衛兵的院內、在猶大王的宮中．
 | [kjv] | For then the king of Babylon's army besieged Jerusalem: and Jeremiah the prophet was shut up in the court of the prison, which was in the king of Judah's house.
 | [strongs] | 0000 For then 2428 the army of 4428 the king of 0894 Babylon 6696 was besieging 3389 Jerusalem. 3414 And Jeremiah 5030 the prophet 1961 was 6887 shut up 2691 in the court of 2876 the guard, 0834 which {was} 1004 {in} the house of 4428 the king of 3063 Judah.
32:3 | [cbb5] | 因為猶大王西底家已將他囚禁、說、你為甚麼豫言說、耶和華如此說、我必將這城交在巴比倫王的手中、他必攻取這城。
 | [kjv] | For Zedekiah king of Judah had shut him up, saying, Wherefore dost thou prophesy, and say, Thus saith the LORD, Behold, I will give this city into the hand of the king of Babylon, and he shall take it;
 | [strongs] | 3588 For 3607 had shut him up 6667 Zedekiah 4428 king of 3063 Judah, 0559 saying, 4100 Why 0859 you 5012 do prophesy, 0559 saying, 3541 Thus 0559 says 3068 Yahweh, 2005 Listen, I 5414 will give 5892 city 0000 this 3027 into the hand of 4428 the king of 0894 Babylon, 3920 and he will take it.
32:4 | [cbb5] | 猶大王西底家必不能逃脫迦勒底人的手、定要交在巴比倫王的手中、要口對口彼此說話、眼對眼彼此相看。
 | [kjv] | And Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes;
 | [strongs] | 6667 And Zedekiah 4428 king of 3063 Judah 3808 not 4422 will escape 3027 from the hand of 3778 the Chaldeans, 0000 but 5414 surely 5414 will be given 3027 into the hand of 4428 the king of 0894 Babylon, 1696 and he will speak 6310 his mouth 6310 with his mouth, 5869 and his eyes 0000 with 5869 his eyes 7200 and see.
32:5 | [cbb5] | 巴比倫王必將西底家帶到巴比倫、西底家必住在那裡、直到我眷顧他的時候．你們雖與迦勒底人爭戰、卻不順利．這是耶和華說的。
 | [kjv] | And he shall lead Zedekiah to Babylon, and there shall he be until I visit him, saith the LORD: though ye fight with the Chaldeans, ye shall not prosper.
 | [strongs] | 0894 And into Babylon 1980 he will lead 6667 Zedekiah, 8033 and there 1961 he will be 5704 until 6485 I visit 0000 him, 0559 says 3068 Yahweh, 0000 though 7300 you fight 0000 with 3778 the Chaldeans 3808 not 6743 you will succeed.
32:6 | [cbb5] | 耶利米說、耶和華的話臨到我說、
 | [kjv] | And Jeremiah said, The word of the LORD came unto me, saying,
 | [strongs] | 0559 And said 3414 Jeremiah, 0935 came 1697 The word of 3068 Yahweh 0000 to me, 0559 saying,
32:7 | [cbb5] | 你叔叔沙龍的兒子哈拿篾、必來見你、說、我在亞拿突的那塊地、求你買來、因你買這地、是合乎贖回之理。
 | [kjv] | Behold, Hanameel the son of Shallum thine uncle shall come unto thee saying, Buy thee my field that is in Anathoth: for the right of redemption is thine to buy it.
 | [strongs] | 2009 Listen, 2601 Hanameel 1121 the son of 7967 Shallum 1730 your uncle 0935 will come 0000 to you, 0559 saying, 3290 Buy 0000 for yourself 7704 my field 0834 which {is} 6068 in Anathoth. 3588 For 0000 to you 4911 {is} the right of 6306 redemption, 7069 to buy {it}.
32:8 | [cbb5] | 我叔叔的兒子哈拿篾、果然照耶和華的話、來到護衛兵的院內、對我說、我在便雅憫境內、亞拿突的那塊地、求你買來、因你買來是合乎承受之理、是你當贖的、你為自己買來罷．我耶利米就知道這是耶和華的話。
 | [kjv] | So Hanameel mine uncle's son came to me in the court of the prison according to the word of the LORD, and said unto me, Buy my field, I pray thee, that is in Anathoth, which is in the country of Benjamin: for the right of inheritance is thine, and the redemption is thine; buy it for thyself. Then I knew that this was the word of the LORD.
 | [strongs] | 0935 So came 0000 to me 2601 Hanameel 1121 son of 1730 my uncle, 1697 according to word 3068 Yahweh's, 0000 to 2691 the court of 2876 the guard, 0559 and said 0000 to me, 3290 Buy 4994 please 7704 my field 0834 which {is} 6068 in Anathoth, 0834 which {is} 0779 in the land of 1144 Benjamin, 3588 for 0000 to you 4911 {is} the right of 0272 possession, 0000 and to you 1353 the right of redemption. 7069 Buy {it} 0000 for yourself. 3045 Then I knew 0000 that 1697 the word of 3068 Yahweh 0000 that {was}.
32:9 | [cbb5] | 我便向我叔叔的兒子哈拿篾、買了亞拿突的那塊地、平了十七舍客勒銀子給他。
 | [kjv] | And I bought the field of Hanameel my uncle's son, that was in Anathoth, and weighed him the money, even seventeen shekels of silver.
 | [strongs] | 7069 And I bought 7704 the field 0000 from 2601 Hanameel 1121 son 1730 my uncle's 0000 that {was} 6068 in Anathoth, 8254 and weighed 0000 for him 3701 the silver, 7651 seven 8255 shekels 6235 and ten 3701 {of} silver.
32:10 | [cbb5] | 我在契上畫押、將契封緘、又請見證人來、並用天平將銀子平給他。
 | [kjv] | And I subscribed the evidence, and sealed it, and took witnesses, and weighed him the money in the balances.
 | [strongs] | 3789 And I wrote {it} 5612 in the book 2856 and sealed {it}. 7121 And called 5707 witnesses, 8254 did weighed 3701 the silver 3976 on the scales.
32:11 | [cbb5] | 我便將照例按規所立的買契、就是封緘的那一張、和敞著的那一張、
 | [kjv] | So I took the evidence of the purchase, both that which was sealed according to the law and custom, and that which was open:
 | [strongs] | 3947 So I took 5612 the document of 4731 the purchase, 2856 that which was sealed 6680 {containing} the command 2706 and the statutes 0000 and 1540 the open copy.
32:12 | [cbb5] | 當著我叔叔的兒子哈拿篾、和畫押作見證的人、並坐在護衛兵院內的一切猶大人眼前、交給瑪西雅的孫子尼利亞的兒子巴錄、
 | [kjv] | And I gave the evidence of the purchase unto Baruch the son of Neriah, the son of Maaseiah, in the sight of Hanameel mine uncle's son, and in the presence of the witnesses that subscribed the book of the purchase, before all the Jews that sat in the court of the prison.
 | [strongs] | 5414 And I gave 5612 the document of 4731 the purchase 0000 to 1263 Baruch 1121 the son of 5374 Neriah, 1121 the son of 4271 Maaseiah, 5869 in front of the eyes of 2601 Hanameel, 1730 my uncle's {son} 5869 and in front of the eyes of 5707 the witnesses 3789 who wrote 5612 in the document of 4731 the purchase, 5869 in front of the eyes of 3605 all 3064 the Jews 3427 who sat 2691 in the court of 2876 the guard.
32:13 | [cbb5] | 當著他們眾人眼前、我囑咐巴錄說、
 | [kjv] | And I charged Baruch before them, saying,
 | [strongs] | 6680 And I commanded 1263 Baruch 5869 in front of their eyes 0559 saying,
32:14 | [cbb5] | 萬軍之耶和華以色列的 神如此說、要將這封緘的、和敞著的兩張契、放在瓦器裡、可以存留多日．
 | [kjv] | Thus saith the LORD of hosts, the God of Israel; Take these evidences, this evidence of the purchase, both which is sealed, and this evidence which is open; and put them in an earthen vessel, that they may continue many days.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh of 6635 armies 0430 the God of 3478 Israel. 0394 Take 5612 documents 0428 these, 5612 the document of 4736 purchase 0000 this, 8147 both 2856 the sealed one 0000 and 5612 document 6605 open 0000 this 5414 and put them 3627 in container 2789 an earthen 0000 so that 5975 they may stand 3117 days 7227 many.
32:15 | [cbb5] | 因為萬軍之耶和華以色列的 神如此說、將來在這地必有人再買房屋、田地、和葡萄園。
 | [kjv] | For thus saith the LORD of hosts, the God of Israel; Houses and fields and vineyards shall be possessed again in this land.
 | [strongs] | 3588 For 0000 thus 0559 says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel. 5750 Again 7069 will be brought 1004 houses 7704 and fields 3754 and vineyards 0776 in land 0000 this.
32:16 | [cbb5] | 我將買契交給尼利亞的兒子巴錄以後、便禱告耶和華說、
 | [kjv] | Now when I had delivered the evidence of the purchase unto Baruch the son of Neriah, I prayed unto the LORD, saying,
 | [strongs] | 2603 And I prayed 0000 to 3068 Yahweh 0310 after 5414 I gave 5612 the document of 4731 the purchase 0000 to 1263 Baruch 1121 the son of 5374 Neriah, 0559 saying,
32:17 | [cbb5] | 主耶和華阿、你曾用大能和伸出來的膀臂創造天地、在你沒有難成的事．
 | [kjv] | Ah Lord GOD! behold, thou hast made the heaven and the earth by thy great power and stretched out arm, and there is nothing too hard for thee:
 | [strongs] | 0162 Ah 0136 Lord 3068 Yahweh! 2009 Behold, 0859 You 6213 have made 8064 the heavens 0000 and 0776 the earth 3581 by Your power 1419 great 2220 and Your arm 7971 stretched out. 3808 Not 6381 is too difficult 0000 for You 3605 any 1697 thing,
32:18 | [cbb5] | 你施慈愛與千萬人、又將父親的罪孽報應在他後世子孫的懷中、是至大全能的 神、萬軍之耶和華是你的名。
 | [kjv] | Thou shewest lovingkindness unto thousands, and recompensest the iniquity of the fathers into the bosom of their children after them: the Great, the Mighty God, the LORD of hosts, is his name,
 | [strongs] | 6213 who exercises 2617 loving kindness 0505 for thousands, 7999 and repays 5771 the iniquity of 0001 the fathers 2436 into the bosom of 1121 their sons 0310 after them 0410 the God 1419 great, 1368 strong, 3068 Yahweh of 6635 armies {is} 8034 His name.
32:19 | [cbb5] | 謀事有大略、行事有大能、注目觀看世人一切的舉動、為要照各人所行的、和他作事的結果報應他。
 | [kjv] | Great in counsel, and mighty in work: for thine eyes are open upon all the ways of the sons of men: to give every one according to his ways, and according to the fruit of his doings:
 | [strongs] | 1419 Great in 6098 counsel, 1419 and great in 5950 deed. 3588 For 5869 Your eyes 6491 are open 0000 on 3605 all 1870 the ways of 1121 the sons of 0120 men, 5414 to give 0376 to each man 1870 according to his ways 6529 according to the fruit of 4611 his doings.
32:20 | [cbb5] | 在埃及地顯神蹟奇事、直到今日在以色列和別人中間也是如此、使自己得了名聲、正如今日一樣。
 | [kjv] | Which hast set signs and wonders in the land of Egypt, even unto this day, and in Israel, and among other men; and hast made thee a name, as at this day;
 | [strongs] | 3588 For 5324 You have set 0226 signs 6382 and wonders 0779 in the land of 4714 Egypt 5704 until 3117 day 0000 this, 3478 and in Israel 0120 and among men. 6466 And You have made 0000 for Yourself 8034 a name, 3117 as at day 0000 this,
32:21 | [cbb5] | 用神蹟奇事、和大能的手、並伸出來的膀臂、與大可畏的事、領你的百姓以色列出了埃及、
 | [kjv] | And hast brought forth thy people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with a stretched out arm, and with great terror;
 | [strongs] | 3318 and have brought out 5971 Your people 3478 Israel 0776 from the land of 4714 Egypt, 0226 with signs, 4159 and with wonders, 3027 and with a hand 7194 strong, 2220 and with an arm 7971 stretched out, 4172 and with terror 1419 great.
32:22 | [cbb5] | 將這地賜給他們、就是你向他們列祖起誓應許賜給他們流奶與蜜之地。
 | [kjv] | And hast given them this land, which thou didst swear to their fathers to give them, a land flowing with milk and honey;
 | [strongs] | 5414 And You gave 0000 to them 0776 land 0000 this, 0834 which 7650 You swore 0001 to their forefathers 5414 to give 0000 to them, 0776 a land 2100 flowing with 2461 milk 1706 and honey.
32:23 | [cbb5] | 他們進入這地得了為業、卻不聽從你的話、也不遵行你的律法、你一切所吩咐他們行的、他們一無所行、因此你使這一切的災禍臨到他們。
 | [kjv] | And they came in, and possessed it; but they obeyed not thy voice, neither walked in thy law; they have done nothing of all that thou commandedst them to do: therefore thou hast caused all this evil to come upon them:
 | [strongs] | 0935 And they came in 0935 and possessed 1961 it, 3808 but not 8085 they did obey 6963 Your voice, 8451 and in Your law 3808 not 1980 they did walk. 3605 All 0834 that 6680 You commanded 0000 to them 6213 to do 3808 not 6213 they have done. 7125 And You made to meet 0000 them 3605 all 7451 evil 0000 this.
32:24 | [cbb5] | 看哪、敵人已經來到、築壘要攻取這城、城也因刀劍、飢荒、瘟疫、交在攻城的迦勒底人手中．你所說的話都成就了、你也看見了。
 | [kjv] | Behold the mounts, they are come unto the city to take it; and the city is given into the hand of the Chaldeans, that fight against it, because of the sword, and of the famine, and of the pestilence: and what thou hast spoken is come to pass; and, behold, thou seest it.
 | [strongs] | 2009 Look, 5550 the siege mounds 0935 have come to 5892 the city, 8610 to capture it, 5892 and the city 5414 is given 3027 into the hand of 3778 the Chaldeans 3898 who fight 0000 against it, 0000 because of 2719 the sword 7450 and the famine, 5063 and the plague. 4100 And what 1696 You have spoken 1961 has happened, 2005 and look, 0859 You 7200 see {it}.
32:25 | [cbb5] | 主耶和華阿、你對我說、要用銀子為自己買那塊地、又請見證人、其實這城已交在迦勒底人的手中了。
 | [kjv] | And thou hast said unto me, O Lord GOD, Buy thee the field for money, and take witnesses; for the city is given into the hand of the Chaldeans.
 | [strongs] | 0859 And You 0559 have said 0000 to Me, 0136 O Lord 3068 Yahweh, 7069 Buy for yourself 7704 the field 3701 with silver 7121 and call 5707 witnesses, 5892 for the city 5414 is given 3027 into the hand of 3778 the Chaldeans.
32:26 | [cbb5] | 耶和華的話臨到耶利米說、
 | [kjv] | Then came the word of the LORD unto Jeremiah, saying,
 | [strongs] | 0935 Then came 1697 the word of 3068 Yahweh 0000 to 3414 Jeremiah, 0559 saying,
32:27 | [cbb5] | 我是耶和華、是凡有血氣者的 神、豈有我難成的事麼。
 | [kjv] | Behold, I am the LORD, the God of all flesh: is there any thing too hard for me?
 | [strongs] | 2009 Listen, 0589 I {am} 3068 Yahweh, 0430 the God of 3605 all 1320 flesh. 0000 for Me 6381 Is too difficult 3605 any 1697 thing?
32:28 | [cbb5] | 耶和華如此說、我必將這城交付迦勒底人的手、和巴比倫王尼布甲尼撒的手、他必攻取這城。
 | [kjv] | Therefore thus saith the LORD; Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it:
 | [strongs] | 0000 Therefore, 0000 thus 0559 says 3068 Yahweh, 2005 Listen, I 5414 will give 5892 city 0000 this 3027 into the hand of 3778 the Chaldeans, 3027 and into the hand of 5019 Nebuchadnezzar 4428 king of 0894 Babylon, 3920 and he will will take it.
32:29 | [cbb5] | 攻城的迦勒底人、必來放火焚燒這城、和其中的房屋、在這房屋上、人曾向巴力燒香、向別神澆奠、惹我發怒。
 | [kjv] | And the Chaldeans, that fight against this city, shall come and set fire on this city, and burn it with the houses, upon whose roofs they have offered incense unto Baal, and poured out drink offerings unto other gods, to provoke me to anger.
 | [strongs] | 0935 And will enter 3778 the Chaldeans 3898 who fight 0413 against 5892 city 0000 this 5186 and set 5892 city 0000 this 0784 with fire 8313 and burn it 0000 with 1004 the houses 0000 where 6999 they offered incense 5921 on 1406 their roofs 1188 to Baal, 3332 and poured out 5262 drink-offerings 0430 to gods 0312 other, 0000 in order to 3707 provoke Me to anger.
32:30 | [cbb5] | 以色列人和猶大人、自從幼年以來、專行我眼中看為惡的事、以色列人盡以手所作的惹我發怒．這是耶和華說的。
 | [kjv] | For the children of Israel and the children of Judah have only done evil before me from their youth: for the children of Israel have only provoked me to anger with the work of their hands, saith the LORD.
 | [strongs] | 1961 For have 1121 the sons of 3478 Israel 1121 and the sons of 3063 Judah 0389 only 6213 done 7451 evil 5869 in My eyes 5271 from their youth. 3588 For 1121 the sons of 3478 Israel 0389 only 3707 have provoked to anger 0000 Me 4639 with the work of 3027 their hands, 0559 says 3068 Yahweh.
32:31 | [cbb5] | 這城自從建造的那日、直到今日、常惹我的怒氣和忿怒、使我將這城從我面前除掉。
 | [kjv] | For this city hath been to me as a provocation of mine anger and of my fury from the day that they built it even unto this day; that I should remove it from before my face,
 | [strongs] | 0000 For {a cause of} 0639 My anger 0000 and 2534 My fury 1961 has been 0000 to Me 5892 city 0000 this 4480 from 3117 the day 0000 that 1129 they built 1961 it 5704 even to 3117 day 0000 this. 5493 That I should remove it 4480 from 6440 My face
32:32 | [cbb5] | 是因以色列人和猶大人一切的邪惡、就是他們和他們的君王、首領、祭司、先知、並猶大的眾人、以及耶路撒冷的居民所行的、惹我發怒。
 | [kjv] | Because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem.
 | [strongs] | 0000 because of 3605 all 7451 the evil of 1121 the sons of 3478 Israel 1121 and the sons of 3063 Judah, 0834 which 6213 they have done 3707 to provoke Me to anger. 0000 They, 4428 their kings, 5387 their rulers, 3548 their priests, 5030 and their prophets, 0376 and the men of 3063 Judah 3427 and the inhabitants of 3389 Jerusalem.
32:33 | [cbb5] | 他們以背向我、不以面向我．我雖從早起來教訓他們、他們卻不聽從、不受教訓．
 | [kjv] | And they have turned unto me the back, and not the face: though I taught them, rising up early and teaching them, yet they have not hearkened to receive instruction.
 | [strongs] | 6437 And they have turned 0000 to Me 6203 {their} back, 3808 and not 6440 the face. 3925 Though I taught 0000 them, 7925 rising up early 3925 and teaching, 0369 yet they have not 8085 listened 3947 to receive 4148 instruction.
32:34 | [cbb5] | 竟把可憎之物、設立在稱為我名下的殿中、污穢了這殿。
 | [kjv] | But they set their abominations in the house, which is called by my name, to defile it.
 | [strongs] | 7760 But they set 0000 their 8251 abominable idols 1004 in the house 0834 which 7121 has been called 8034 My name 5921 upon it 2930 to defile it.
32:35 | [cbb5] | 他們在欣嫩子谷、建築巴力的邱壇、好使自己的兒女經火歸摩洛、他們行這可憎的事、使猶大陷在罪裡、這並不是我所吩咐的、也不是我心所起的意。
 | [kjv] | And they built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through the fire unto Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin.
 | [strongs] | 1129 And they built 4791 the high places of 1168 Baal, 0834 which {are} 1516 in the valley of 1121 the son of 2011 Hinnom, 5674 to make pass through 9999 {the fire} 1121 their sons 0000 and 1323 their daughters 4432 to Molech - 0834 which 3808 not 6680 I did command them, 3808 nor 5927 did it come 0413 into 3824 My heart 6213 that they should do 8441 abomination 0000 this, 0000 in order to 2398 cause to sin 3063 Judah.
32:36 | [cbb5] | 現在論到這城、就是你們所說已經因刀劍、飢荒、瘟疫、交在巴比倫王手中的、耶和華以色列的 神如此說、
 | [kjv] | And now therefore thus saith the LORD, the God of Israel, concerning this city, whereof ye say, It shall be delivered into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence;
 | [strongs] | 6258 And now 0000 therefore, 0000 thus 0559 says 3068 Yahweh, 0430 the God of 3478 Israel 0000 concerning 5892 city 0000 this 0834 which 0000 you 0559 say, 5414 it is given 3027 into the hand of 4428 the king of 0894 Babylon 2719 by the sword 7458 and by famine 5061 and by the plague.
32:37 | [cbb5] | 我在怒氣、忿怒、和大惱恨中、將以色列人趕到各國、日後我必從那裡將他們招聚出來、領他們回到此地、使他們安然居住。
 | [kjv] | Behold, I will gather them out of all countries, whither I have driven them in mine anger, and in my fury, and in great wrath; and I will bring them again unto this place, and I will cause them to dwell safely:
 | [strongs] | 2005 Listen, I 6908 will gather them 3605 out of all 0776 the lands 0000 where 5080 I have driven them 8033 there, 0639 in My anger, 2534 and in My fury, 7110 and in indignation 1419 great. 7725 And I will bring them back 0413 to 4725 place 0000 this 3427 and cause them to live 0983 in safety.
32:38 | [cbb5] | 他們要作我的子民、我要作他們的 神。
 | [kjv] | And they shall be my people, and I will be their God:
 | [strongs] | 1961 And they will be 0000 to Me 5971 for a people, 0589 and I 1961 will be 0000 to them 0430 for God.
32:39 | [cbb5] | 我要使他們彼此同心同道、好叫他們永遠敬畏我、使他們和他們後世的子孫得福樂。
 | [kjv] | And I will give them one heart, and one way, that they may fear me for ever, for the good of them, and of their children after them:
 | [strongs] | 5464 And I will give 0000 to them 3820 heart 0259 one 1870 and way 0259 one, 3372 that they may revere 0000 Me 3605 all 3117 the days 2896 for good, 0000 to them 1121 and to their sons 0310 after them.
32:40 | [cbb5] | 又要與他們立永遠的約、必隨著他們施恩、並不離開他們、且使他們有敬畏我的心不離開我。
 | [kjv] | And I will make an everlasting covenant with them, that I will not turn away from them, to do them good; but I will put my fear in their hearts, that they shall not depart from me.
 | [strongs] | 3772 And I will cut 0000 for them 1285 an covenant 5769 everlasting 0000 that 3808 not 7725 I will turn away 0000 from them 3190 to do good 0000 them. 0000 But 4172 My fear 5414 I will put 3820 in their heart 3808 that not 5493 they will depart 0000 from Me.
32:41 | [cbb5] | 我必歡喜施恩與他們、要盡心盡意、誠誠實實、將他們栽於此地．
 | [kjv] | Yea, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul.
 | [strongs] | 7797 And I will rejoice 5921 over them 3190 to do good to 0000 them, 5193 and I will plant them 0776 in land 0000 this 0552 truly, 3605 with all 3824 My heart, 3605 and with all 5315 My soul.
32:42 | [cbb5] | 因為耶和華如此說、我怎樣使這一切大禍臨到這百姓、我也要照樣使我所應許他們的一切福樂、都臨到他們。
 | [kjv] | For thus saith the LORD; Like as I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them.
 | [strongs] | 3588 For 3541 thus 0559 says 3068 Yahweh, 0834 As 0935 I have brought 5921 on 5971 people 0000 this 3605 all 7451 harm 1419 great 0000 this, 3651 so 0595 I 3381 will bring 0000 on them 3605 all 2896 the good 0000 that 0595 I 1696 am speaking 0000 to them.
32:43 | [cbb5] | 你們說、這地是荒涼、無人民、無牲畜、是交付迦勒底人手之地．日後在這境內、必有人置買田地。
 | [kjv] | And fields shall be bought in this land, whereof ye say, It is desolate without man or beast; it is given into the hand of the Chaldeans.
 | [strongs] | 7069 And will be bought 7704 fields 0776 in land 0000 this, 0834 of which 0000 you 0559 say, 8077 A desolation 1931 it {is} 0369 without 0120 man 0929 or animal. 5414 It is given 3027 into hand 3778 the Chaldeans'
32:44 | [cbb5] | 在便雅憫地、耶路撒冷四圍的各處、猶大的城邑、山地的城邑、高原的城邑、並南地的城邑、人必用銀子買田地、在契上畫押、將契封緘、請出見證人、因為我必使被擄的人歸回．這是耶和華說的。
 | [kjv] | Men shall buy fields for money, and subscribe evidences, and seal them, and take witnesses in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the mountains, and in the cities of the valley, and in the cities of the south: for I will cause their captivity to return, saith the LORD.
 | [strongs] | 7704 fields 3701 For silver 7069 men will buy, 3789 and write {it} 5612 in a document, 2856 and seal it 7121 and call 5707 witnesses 0779 in the land of 1144 Benjamin, 5439 and in the places around 3389 Jerusalem, 5892 and in cities 3063 Judah's, 5892 and in cities 2022 the mountain, 5892 and in cities 8219 the Lowlands, 5892 and in the cities of 5045 the Negev, 3588 for 7725 I will bring back 7678 their captivity, 0559 says 3068 Yahweh.


Strongs Concordance [Jeremiah 33]

 耶利米書 Jeremiah 33
33:1 | [cbb5] | 耶利米還囚在護衛兵的院內、耶和華的話第二次臨到他說、
 | [kjv] | Moreover the word of the LORD came unto Jeremiah the second time, while he was yet shut up in the court of the prison, saying,
 | [strongs] | 0935 Then came 1697 the word of 3068 Yahweh 0000 to 3414 Jeremiah 8145 the second time, 1931 while he 5750 still 6113 was shut up 2691 in the court of 2876 the guard 0559 saying,
33:2 | [cbb5] | 成就的是耶和華、造作為要建立的也是耶和華．耶和華是他的名．他如此說、
 | [kjv] | Thus saith the LORD the maker thereof, the LORD that formed it, to establish it; the LORD is his name;
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh 6213 its Maker, 3068 Yahweh 3335 who formed 1961 it 3559 in order to establish it. 3068 Yahweh {is} 8034 His name.
33:3 | [cbb5] | 你求告我、我就應允你、並將你所不知道、又大又難的事、指示你。
 | [kjv] | Call unto me, and I will answer thee, and shew thee great and mighty things, which thou knowest not.
 | [strongs] | 7121 Call 0000 to Me 6030 and I will answer you 5047 and will tell 0000 you 1419 great 1219 and inscrutable things, 3808 not 3045 you do know them.
33:4 | [cbb5] | 論到這城中的房屋、和猶大王的宮室、就是拆毀為擋敵人高壘和刀劍的、耶和華以色列的 神如此說、
 | [kjv] | For thus saith the LORD, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are thrown down by the mounts, and by the sword;
 | [strongs] | 3588 For 3541 thus 0559 says 3068 Yahweh 0430 the God of 3478 Israel, 5921 concerning 1004 the houses of 5892 city 0000 this, 5921 and concerning 1004 the houses of 4428 the kings of 3063 Judah, 5422 which are torn down 0413 against 5550 the siege mounds, 0413 and against 2719 the sword.
33:5 | [cbb5] | 人要與迦勒底人爭戰、正是拿死屍充滿這房屋、就是我在怒氣和忿怒中所殺的人．因他們的一切惡我就掩面不顧這城．
 | [kjv] | They come to fight with the Chaldeans, but it is to fill them with the dead bodies of men, whom I have slain in mine anger and in my fury, and for all whose wickedness I have hid my face from this city.
 | [strongs] | 0935 They come 3898 to fight 0000 with 3778 the Chaldeans, 4390 and to fill them 0000 with 6297 the dead bodies of 0120 men 0834 that 5221 I have struck 0639 in My anger 2534 and My fury, 0000 and 3582 I have hidden 6440 My face 5892 from city 0000 this, 0000 because of 3605 all 7451 their evil.
33:6 | [cbb5] | 看哪、我要使這城得以痊愈安舒、使城中的人得醫治．又將豐盛的平安和誠實顯明與他們。
 | [kjv] | Behold, I will bring it health and cure, and I will cure them, and will reveal unto them the abundance of peace and truth.
 | [strongs] | 2005 Look, I 5927 will bring up 0000 to it 0724 health 4832 and healing, 7495 and I will heal them 1540 and reveal 0000 to them 4768 the abundance of 7965 peace 0571 and truth.
33:7 | [cbb5] | 我也要使猶大被擄的和以色列被擄的歸回、並建立他們和起初一樣。
 | [kjv] | And I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first.
 | [strongs] | 7725 And I will bring back 1540 the captivity of 3063 Judah 0000 and 1540 the captivity of 3478 Israel, 1129 and will build them, 7223 as at the first.
33:8 | [cbb5] | 我要除淨他們的一切罪、就是向我所犯的罪．又要赦免他們的一切罪、就是干犯我、違背我的罪。
 | [kjv] | And I will cleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned, and whereby they have transgressed against me.
 | [strongs] | 2891 And I will cleanse them 4480 from 5771 their iniquity 0834 which 2398 they have sinned 0000 against Me, 5545 and I will pardon 3605 all 5771 their iniquities 0834 which 2398 they have sinned 0000 against Me 0834 and which 6586 they have rebelled 0000 against Me.
33:9 | [cbb5] | 這城、要在地上萬國人面前、使我得頌讚、得榮耀、名為可喜可樂之城、萬國人因聽見我向這城所賜的福樂、所施的恩惠平安、就懼怕戰兢。
 | [kjv] | And it shall be to me a name of joy, a praise and an honour before all the nations of the earth, which shall hear all the good that I do unto them: and they shall fear and tremble for all the goodness and for all the prosperity that I procure unto it.
 | [strongs] | 1961 And it will be 0000 to Me 8034 a name of 8342 joy, 8416 a praise 8597 and a glory 3605 to all 1471 the nations of 0776 the earth, 0834 which 8085 will hear 3605 all 2896 the good 0000 that 6213 I do 0000 for them, 3372 and they will fear 2342 and tremble 3588 for 3605 all 2896 the goodness 0000 and 3605 all 7965 the peace 0000 that 6213 I do 0000 for it.
33:10 | [cbb5] | 耶和華如此說、你們論這地方說、是荒廢無人民無牲畜之地、但在這荒涼無人民無牲畜的猶大城邑、和耶路撒冷的街上、
 | [kjv] | Thus saith the LORD; Again there shall be heard in this place, which ye say shall be desolate without man and without beast, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man, and without inhabitant, and without beast,
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 5750 Again 8085 there will be heard 4725 in place 0000 this 0834 which 0000 you 0559 say, 2723 a waste 1931 it {is} 0369 without 0120 man 0369 and without 0929 animal, 5892 in the cities of 3063 Judah, 2351 and in the streets of 3389 Jerusalem 8074 that are desolate 0369 without 0120 man, 0369 and without 3427 inhabitant, 0369 and without 0929 animal -
33:11 | [cbb5] | 必再聽見有歡喜和快樂的聲音、新郎和新婦的聲音、並聽見有人說、要稱謝萬軍之耶和華、因耶和華本為善、他的慈愛永遠長存．又有奉感謝祭到耶和華殿中之人的聲音．因為我必使這地被擄的人歸回．和起初一樣．這是耶和華說的。
 | [kjv] | The voice of joy, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the voice of them that shall say, Praise the LORD of hosts: for the LORD is good; for his mercy endureth for ever: and of them that shall bring the sacrifice of praise into the house of the LORD. For I will cause to return the captivity of the land, as at the first, saith the LORD.
 | [strongs] | 6963 the voice of 8342 joy 6963 and the voice of 8057 gladness, 6963 the voice of 2860 the groom 6963 and the voice of 3618 the bride, 6963 the voice of 0559 those saying, 8416 Praise 3068 Yahweh of 6635 armies, 3588 for 2896 good 3068 Yahweh {is}, 3588 for 5769 {endures} forever 2617 His mercy, 0935 those who bring into 8426 a sacrifice of thanksgiving 1004 house 3068 Yahweh's, 3588 For 7725 I will bring back 1540 the captivity of 0776 the land 7223 as at the first, 0559 says 3068 Yahweh.
33:12 | [cbb5] | 萬軍之耶和華如此說、在這荒廢無人民無牲畜之地、並其中所有的城邑、必再有牧人的住處．他們要使羊群躺臥在那裡。
 | [kjv] | Thus saith the LORD of hosts; Again in this place, which is desolate without man and without beast, and in all the cities thereof, shall be an habitation of shepherds causing their flocks to lie down.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh of 6635 armies, 5750 Again 1961 will be 4725 in place 0000 this, 7722 the waste 0369 without 0120 man 1571 or even 0929 animal. 3605 And in all 5892 the cities 5116 an abode of 7462 shepherds 7257 causing to lie down 6629 {their} flocks.
33:13 | [cbb5] | 在山地的城邑、高原的城邑、南地的城邑、便雅憫地、耶路撒冷四圍的各處、和猶大的城邑、必再有羊群從數點的人手下經過．這是耶和華說的。
 | [kjv] | In the cities of the mountains, in the cities of the vale, and in the cities of the south, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks pass again under the hands of him that telleth them, saith the LORD.
 | [strongs] | 5892 In the cities of 2022 the mountain, 5892 in the cities of 8219 the Shephalah 5892 and in the cities of 5045 the Negev, 0779 and in the land of 1144 Benjamin, 5439 and in the places around 3389 Jerusalem, 5892 and in the cities of 3063 Judah, 5750 again 5674 will pass 6629 the flocks 8478 under 3027 the hands of 4487 him who counts {them}, 0559 says 3068 Yahweh.
33:14 | [cbb5] | 耶和華說、日子將到、我應許以色列家和猶大家的恩言、必然成就。
 | [kjv] | Behold, the days come, saith the LORD, that I will perform that good thing which I have promised unto the house of Israel and to the house of Judah.
 | [strongs] | 2009 Listen, 3117 the days 0935 come, 0559 says 3068 Yahweh, 6965 that I will establish 1697 the thing 2896 good 0834 which 1696 I have spoken 0000 to 1004 the household of 3478 Israel 0000 and to 1004 the household of 3063 Judah.
33:15 | [cbb5] | 當那日子、那時候、我必使大衛公義的苗裔長起來．他必在地上施行公平和公義。
 | [kjv] | In those days, and at that time, will I cause the Branch of righteousness to grow up unto David; and he shall execute judgment and righteousness in the land.
 | [strongs] | 3117 In days 1992 those, 6256 and at time 1931 that, 6779 I will make grow up 1732 to David 6780 a branch of 6666 righteousness 6213 and He will execute 4941 judgment 6666 and righteousness 0776 in the land.
33:16 | [cbb5] | 在那日子猶大必得救、耶路撒冷必安然居住．他的名必稱為耶和華我們的義。
 | [kjv] | In those days shall Judah be saved, and Jerusalem shall dwell safely: and this is the name wherewith she shall be called, The LORD our righteousness.
 | [strongs] | 3117 In days 0428 these 3467 will be saved 3063 Judah, 3389 and Jerusalem 7931 will live 0983 in safety 2088 and this {is} 3467 {the name} which 7121 one will call 0000 her, 3068 Yahweh 6666 our righteousness.
33:17 | [cbb5] | 因為耶和華如此說、大衛必永不斷人坐在以色列家的寶座上．
 | [kjv] | For thus saith the LORD; David shall never want a man to sit upon the throne of the house of Israel;
 | [strongs] | 3541 For thus 0559 says 3068 Yahweh, 3808 not 3772 will be cut off 1732 to David 0376 A man 3427 sitting 5921 on 3678 the throne of 1004 the household of 3478 Israel.
33:18 | [cbb5] | 祭司利未人在我面前也不斷人獻燔祭、燒素祭、時常辦理獻祭的事。
 | [kjv] | Neither shall the priests the Levites want a man before me to offer burnt offerings, and to kindle meat offerings, and to do sacrifice continually.
 | [strongs] | 3548 And for the priests 3881 Levitical 3808 not 3772 will be cut off 0376 a man 6440 before Me 7126 offering 5930 burnt-offerings, 6999 and to make smoke 4503 grain-offerings, 6213 and perform 2076 sacrifice 3605 all 3117 the days.
33:19 | [cbb5] | 耶和華的話臨到耶利米說、
 | [kjv] | And the word of the LORD came unto Jeremiah, saying,
 | [strongs] | 0935 And came 1697 the word of 3068 Yahweh 3414 to Jeremiah, 0559 saying,
33:20 | [cbb5] | 耶和華如此說、你們若能廢棄我所立白日黑夜的約、使白日黑夜不按時輪轉．
 | [kjv] | Thus saith the LORD; If ye can break my covenant of the day, and my covenant of the night, and that there should not be day and night in their season;
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 0000 If 6565 you can break 1285 My covenant of 3117 the day 0000 and 1285 My covenant of 3995 the night, 3808 that not 1961 there should be 3117 day 3915 and night 6256 in their time,
33:21 | [cbb5] | 就能廢棄我與我僕人大衛所立的約、使他沒有兒子在他的寶座上為王．並能廢棄我與事奉我的祭司利未人所立的約。
 | [kjv] | Then may also my covenant be broken with David my servant, that he should not have a son to reign upon his throne; and with the Levites the priests, my ministers.
 | [strongs] | 1571 {then} also 1285 My covenant 6565 may be broken 0000 with 1732 David 5650 My servant, 1961 that should not be 0000 to him 1121 a son 4427 ruling 5921 on 3678 his throne, 0000 and with 3881 Levitical 3548 the priests, 8334 My ministers.
33:22 | [cbb5] | 天上的萬象不能數算、海邊的塵沙也不能斗量．我必照樣使我僕人大衛的後裔、和事奉我的利未人多起來。
 | [kjv] | As the host of heaven cannot be numbered, neither the sand of the sea measured: so will I multiply the seed of David my servant, and the Levites that minister unto me.
 | [strongs] | 0834 As 3808 not 5008 can be counted 6635 the army of 8064 heaven, 3808 nor 4058 measured 2344 the sand of 3220 the sea, 0000 so 7235 I will multiply 2233 the seed of 1732 David 5650 My servant, 0000 and 3881 the Levites 8334 who minister to 0000 Me.
33:23 | [cbb5] | 耶和華的話臨到耶利米說、
 | [kjv] | Moreover the word of the LORD came to Jeremiah, saying,
 | [strongs] | 0935 And came 1697 the word of 3068 Yahweh 0413 to 3414 Jeremiah, 0559 saying,
33:24 | [cbb5] | 你沒有揣摩這百姓的話麼．他們說、耶和華所揀選的二族、他已經棄絕了．他們這樣藐視我的百姓、以為不再成國。
 | [kjv] | Considerest thou not what this people have spoken, saying, The two families which the LORD hath chosen, he hath even cast them off? thus they have despised my people, that they should be no more a nation before them.
 | [strongs] | 3808 not 7200 Have you seen 0000 what 3816 peoples 0428 these 1696 have spoken, 0559 saying, 8147 two 4940 The families 0834 which 3198 has chosen 3068 Yahweh 0000 them, 3973 has He also rejected them? 0000 And 5971 My people 5006 they disdain 3808 not 1961 to be 0000 yet 1471 a nation 6440 before them.
33:25 | [cbb5] | 耶和華如此說、若是我立白日黑夜的約不能存住、若是我未曾安排天地的定例．
 | [kjv] | Thus saith the LORD; If my covenant be not with day and night, and if I have not appointed the ordinances of heaven and earth;
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 0000 If 3808 {is} not 1285 My covenant 3119 {with} day 3915 and night, 2708 the ordinances of 8064 heaven 0776 and earth 3808 not 7760 I have appointed,
33:26 | [cbb5] | 我就棄絕雅各的後裔、和我僕人大衛的後裔、不使大衛的後裔治理亞伯拉罕以撒雅各的後裔．因為我必使他們被擄的人歸回、也必憐憫他們。
 | [kjv] | Then will I cast away the seed of Jacob and David my servant, so that I will not take any of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and have mercy on them.
 | [strongs] | 1571 then also 2233 the seed of 3290 Jacob 1732 and David 5650 My servant 3993 I will reject, 3947 not to take 2233 from his seed 4910 rulers 0413 over 2233 the seed of 0085 Abraham, 3327 Isaac, 3290 and Jacob. 3588 For 7725 I will bring back 7678 their captivity 1961 and have 7355 compassion on them.


Strongs Concordance [Jeremiah 34]

 耶利米書 Jeremiah 34
34:1 | [cbb5] | 巴比倫王尼布甲尼撒率領他的全軍、和地上屬他的各國各邦、攻打耶路撒冷和屬耶路撒冷所有的城邑．那時、耶和華的話臨到耶利米說．
 | [kjv] | The word which came unto Jeremiah from the LORD, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth of his dominion, and all the people, fought against Jerusalem, and against all the cities thereof, saying,
 | [strongs] | 1697 The word 0834 which 0935 came 0413 to 3414 Jeremiah 4480 from 3068 Yahweh 5019 and when Nebuchadnezzar 4428 king of 0894 Babylon, 3605 and all 2428 his army, 3605 and all 4467 the kingdoms of 0776 the earth, 4475 because rules 3027 his hand, 3605 and all 5971 the peoples, 3898 fought 0413 against 3389 Jerusalem 0413 and against 3605 all 5892 its cities, 0559 saying,
34:2 | [cbb5] | 耶和華以色列的 神說、你去告訴猶大王西底家、耶和華如此說、我要將這城交付巴比倫王的手、他必用火焚燒．
 | [kjv] | Thus saith the LORD, the God of Israel; Go and speak to Zedekiah king of Judah, and tell him, Thus saith the LORD; Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire:
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh 0430 the God of 3478 Israel. 1980 Go 1696 and speak 0413 to 6667 Zedekiah 4428 king of 3063 Judah 0559 and say 0000 to him, 3541 Thus 0559 says 3068 Yahweh, 2005 Listen, I 5414 will give 5892 city 0000 this 3027 into the hand of 4428 the king of 0894 Babylon, 8313 and he will burn it 0784 with fire.
34:3 | [cbb5] | 你必不能逃脫他的手、定被拿住、交在他的手中．你的眼要見巴比倫王的眼．他要口對口和你說話、你也必到巴比倫去。
 | [kjv] | And thou shalt not escape out of his hand, but shalt surely be taken, and delivered into his hand; and thine eyes shall behold the eyes of the king of Babylon, and he shall speak with thee mouth to mouth, and thou shalt go to Babylon.
 | [strongs] | 0859 And you 3808 not 4422 will escape 3027 from his hand, 3588 for 8610 surely 8610 you will be seized, 3027 and into his hand 5414 given. 5869 And your eyes 5869 the eyes of 4428 the king of 0894 Babylon 7200 will see, 6310 and his mouth 0000 with 6310 your mouth 1696 he will speak. 0894 And Babylon 0935 you will go to.
34:4 | [cbb5] | 猶大王西底家阿、你還要聽耶和華的話．耶和華論到你如此說、你必不被刀劍殺死．
 | [kjv] | Yet hear the word of the LORD, O Zedekiah king of Judah; Thus saith the LORD of thee, Thou shalt not die by the sword:
 | [strongs] | 0000 Yet 8085 hear 1697 the word of 3068 Yahweh, 6677 O Zedekiah 4428 king of 3063 Judah. 0000 Thus 0559 says 3068 Yahweh 0000 of you, 3808 not 4191 You will die 2719 by the sword.
34:5 | [cbb5] | 你必平安而死．人必為你焚燒物件、好像為你列祖、就是在你以前的先王焚燒一般．人必為你舉哀、說、哀哉、我主阿．耶和華說、這話是我說的。
 | [kjv] | But thou shalt die in peace: and with the burnings of thy fathers, the former kings which were before thee, so shall they burn odours for thee; and they will lament thee, saying, Ah lord! for I have pronounced the word, saith the LORD.
 | [strongs] | 7965 In peace 4191 you will die. 4955 And as the burnings of spices 0001 {for} your fathers, 4428 the kings 7223 former 0834 which 1961 were 6440 ahead of you, 0000 so 8313 they will burn 0000 for you, 1945 and {saying} 0113 lord, 5594 They will lament 0000 for you. 3588 For 1697 the word 0589 I 1696 have spoken, 0559 says 3068 Yahweh.
34:6 | [cbb5] | 於是先知耶利米在耶路撒冷將這一切話告訴猶大王西底家．
 | [kjv] | Then Jeremiah the prophet spake all these words unto Zedekiah king of Judah in Jerusalem,
 | [strongs] | 6030 Then spoke 3414 Jeremiah 5030 the prophet 0413 to 6667 Zedekiah 4428 king of 3063 Judah 3605 all 1697 words 0428 these 3389 in Jerusalem,
34:7 | [cbb5] | 那時、巴比倫王的軍隊正攻打耶路撒冷、又攻打猶大所剩下的城邑、就是拉吉和亞西加．原來猶大的堅固城只剩下這兩座。
 | [kjv] | When the king of Babylon's army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah: for these defenced cities remained of the cities of Judah.
 | [strongs] | 2428 when the army of 4428 the king of 0894 Babylon 3898 fought 0413 against 3389 Jerusalem 0413 and against 3605 all 5892 the cities of 3063 Judah 3498 that were left. 0413 Against 3923 Lachish, 0413 and against 5825 Azekah. 3588 For 2007 those 5975 remained 5892 among the cities of 3063 Judah 5892 cities 4013 fortified.
34:8 | [cbb5] | 西底家王與耶路撒冷的眾民立約、要向他們宣告自由、叫各人任他希伯來的僕人和婢女自由出去、誰也不可使他的一個猶大弟兄作奴僕．（此後、有耶和華的話臨到耶利米．）
 | [kjv] | This is the word that came unto Jeremiah from the LORD, after that the king Zedekiah had made a covenant with all the people which were at Jerusalem, to proclaim liberty unto them;
 | [strongs] | 1697 The word 0834 that 0935 came 0413 to 3414 Jeremiah 4480 from 3068 Yahweh, 0310 after 3772 had cut 4428 King 6667 Zedekiah 1285 a covenant 0000 with 3605 all 5971 the people 0834 who {were} 3389 in Jerusalem, 7121 to proclaim 0000 to them 1865 liberty,
34:9 | [cbb5] | 見上節
 | [kjv] | That every man should let his manservant, and every man his maidservant, being an Hebrew or an Hebrewess, go free; that none should serve himself of them, to wit, of a Jew his brother.
 | [strongs] | 7971 that should let go 0376 each man 5650 his male slave 0376 and each man 0519 his female slave 5680 a Hebrew man 5680 and a Hebrew woman 5800 free, 1115 that no 5647 should enslave 0000 among them 1881 a Jew 0251 his brother 0376 man.
34:10 | [cbb5] | 所有立約的首領和眾民、就任他的僕人婢女自由出去、誰也不再叫他們作奴僕．大家都順從、將他們釋放了．
 | [kjv] | Now when all the princes, and all the people, which had entered into the covenant, heard that every one should let his manservant, and every one his maidservant, go free, that none should serve themselves of them any more, then they obeyed, and let them go.
 | [strongs] | 8085 And obeyed 3605 all 8269 the rulers 3605 and all 5971 the people 0834 who 0935 had entered 1285 into the covenant 7971 to let go 0376 each man 5650 his male slave 0376 and each man 0519 his female slave 5800 free, 1115 so that not 0259 one 5647 could enslave 0000 among them 5750 again, 8085 and they obeyed 7971 and let {them} go.
34:11 | [cbb5] | 後來卻又反悔、叫所任去自由的僕人婢女回來、勉強他們仍為僕婢。
 | [kjv] | But afterward they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids.
 | [strongs] | 7725 But they turned 0310 afterward 7725 and made return 5650 the male slaves 0000 and 8198 the female slaves 0834 whom 7971 they sent away 5800 free. 3533 And they subjected them 5650 for male slaves 8198 and for female slaves.
34:12 | [cbb5] | 因此耶和華的話臨到耶利米說、
 | [kjv] | Therefore the word of the LORD came to Jeremiah from the LORD, saying,
 | [strongs] | 1961 Therefore, came 1697 the word of 3068 Yahweh 3414 to Jeremiah 4480 from 3068 Yahweh, 0559 saying,
34:13 | [cbb5] | 耶和華以色列的 神如此說、我將你們的列祖從埃及地為奴之家領出來的時候、與他們立約、說、
 | [kjv] | Thus saith the LORD, the God of Israel; I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondmen, saying,
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 0430 the God of 3478 Israel, 0595 I 3772 cut 1285 a covenant 0000 with 0001 your forefathers 3117 in the day 3318 I brought out 0000 them 0776 from the land of 4714 Egypt, 1004 out of the house of 1004 slavery, 0559 saying,
34:14 | [cbb5] | 你的一個希伯來弟兄、若賣給你服事你六年、到第七年你們各人就要任他自由出去．只是你們列祖不聽從我、也不側耳而聽。
 | [kjv] | At the end of seven years let ye go every man his brother an Hebrew, which hath been sold unto thee; and when he hath served thee six years, thou shalt let him go free from thee: but your fathers hearkened not unto me, neither inclined their ear.
 | [strongs] | 7093 At the end of 7651 seven 8141 years 7971 should let go 0376 each man 0251 his brother 5680 a Hebrew 0834 who 4376 has been sold 0000 to him. 5647 When he serves you 8337 six 8141 years, 7971 then you will let him go 5800 free 4480 from you. 3808 But not 8085 did listen 0001 your forefathers 0000 to Me 3808 nor 5186 incline 0244 their ear.
34:15 | [cbb5] | 如今你們回轉、行我眼中看為正的事、各人向鄰舍宣告自由．並且在稱為我名下的殿中、在我面前立約．
 | [kjv] | And ye were now turned, and had done right in my sight, in proclaiming liberty every man to his neighbour; and ye had made a covenant before me in the house which is called by my name:
 | [strongs] | 7725 And turned 3117 you today, 6213 and did 3477 right 5869 in My eyes 7121 to proclaim 1865 liberty 0376 each man 7453 to his neighbor, 3772 and you cut 1285 a covenant 6440 before Me 1004 in the house 0834 which 7121 has been called 8034 My name 5921 upon it,
34:16 | [cbb5] | 你們卻又反悔、褻瀆我的名、各人叫所任去隨意自由的僕人婢女回來、勉強他們仍為僕婢。
 | [kjv] | But ye turned and polluted my name, and caused every man his servant, and every man his handmaid, whom he had set at liberty at their pleasure, to return, and brought them into subjection, to be unto you for servants and for handmaids.
 | [strongs] | 7725 but you turned 2490 and profaned 8034 My name, 7725 and made return 0376 each man 5650 his male slave, 0376 and each man 0519 his female slave 0834 whom 7971 you had sent out 5800 free 5315 according to their desire. 3533 And you subjected 0000 them 1961 to be 0000 to you 5650 for male slaves 8198 and for female slave.
34:17 | [cbb5] | 所以耶和華如此說、你們沒有聽從我、各人向弟兄鄰舍宣告自由．看哪、我向你們宣告一樣自由、就是使你們自由於刀劍飢荒瘟疫之下．並且使你們在天下萬國中拋來拋去．這是耶和華說的。
 | [kjv] | Therefore thus saith the LORD; Ye have not hearkened unto me, in proclaiming liberty, every one to his brother, and every man to his neighbour: behold, I proclaim a liberty for you, saith the LORD, to the sword, to the pestilence, and to the famine; and I will make you to be removed into all the kingdoms of the earth.
 | [strongs] | 3651 Therefore, 0559 thus says 3068 Yahweh. 0859 You 3808 not 8085 have listened 0000 to Me 7121 to proclaim 1865 liberty, 0376 each man 0251 to his brother 0376 and each man 7453 to his neighbor! 2009 I 8085 proclaim 0000 to you 1865 liberty, 0559 says 3068 Yahweh. 0000 To 2719 the sword, 0000 to 5063 the plague, 0000 and to 7450 the famine, 6213 and I will make 0000 you 6343 a terror 3605 to all 4467 the kingdoms of 0776 the earth.
34:18 | [cbb5] | 猶大的首領、耶路撒冷的首領、太監、祭司、和國中的眾民、曾將牛犢劈開、分成兩半、從其中經過、在我面前立約．後來又違背我的約、不遵行這約上的話．
 | [kjv] | And I will give the men that have transgressed my covenant, which have not performed the words of the covenant which they had made before me, when they cut the calf in twain, and passed between the parts thereof,
 | [strongs] | 5464 And I will give 0376 the men 5674 who have transgressed 1285 My covenant, 0834 who 3808 not 6965 have raised up 1697 the words of 1285 the covenant 0834 which 3772 they have cut 6440 before Me, 5695 the bull calf 0834 which 3772 they cut 8147 into two 5674 and passed 0996 between 5409 its pieces -
34:19 | [cbb5] | 見上節
 | [kjv] | The princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, which passed between the parts of the calf;
 | [strongs] | 8269 the rulers of 3063 Judah, 8269 and the rulers of 3389 Jerusalem, 5631 the eunuchs, 3548 and the priests, 3605 and all 5971 the people of 0776 the land 5674 who passed 0996 between 1335 the pieces of 5695 the bull calf.
34:20 | [cbb5] | 我必將他們交在仇敵和尋索其命的人手中．他們的屍首必給空中的飛鳥、和地上的野獸作食物。
 | [kjv] | I will even give them into the hand of their enemies, and into the hand of them that seek their life: and their dead bodies shall be for meat unto the fowls of the heaven, and to the beasts of the earth.
 | [strongs] | 5414 I will even give 0000 them 3027 into the hand of 0341 their enemies, 3027 and into the hand of 1245 those who seek 5315 their life. 1961 And will be 5038 their dead bodies 0398 for food 5775 for the birds of 8064 the sky 0929 and for the animals of 0776 the earth.
34:21 | [cbb5] | 並且我必將猶大王西底家和他的首領、交在他們仇敵和尋索其命的人、與那暫離你們而去巴比倫王軍隊的手中。
 | [kjv] | And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, which are gone up from you.
 | [strongs] | 0000 And 6667 Zedekiah 4428 king of 3063 Judah 0000 and 8269 his rulers 5464 I will give 3027 into hand 0341 their enemies' 3027 and into the hand of 1245 those who seek 5315 their life, 3027 and into hand of 2428 the army of 4428 the king of 0894 Babylon's 5927 that has withdrawn 4480 from you.
34:22 | [cbb5] | 耶和華說、我必吩咐他們回到這城、攻打這城、將城攻取、用火焚燒．我也要使猶大的城邑變為荒場、無人居住。
 | [kjv] | Behold, I will command, saith the LORD, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation without an inhabitant.
 | [strongs] | 2005 Listen, I 6680 will command, 0559 says 3068 Yahweh, 8064 and bring them back 0000 to 5892 city 0000 this. 3898 And they will fight 0000 against it, 3920 and capture it, 8313 and burn it 0784 with fire. 0000 And 5892 the cities of 3063 Judah 6213 I will make 8077 a desolation, 0369 without 3427 inhabitant.


Strongs Concordance [Jeremiah 35]

 耶利米書 Jeremiah 35
35:1 | [cbb5] | 當猶大王約西亞之子約雅敬的時候、耶和華的話臨到耶利米說、
 | [kjv] | The word which came unto Jeremiah from the LORD in the days of Jehoiakim the son of Josiah king of Judah, saying,
 | [strongs] | 1697 The word 0834 which 0935 came 0413 to 3414 Jeremiah 4480 from 3068 Yahweh 3117 in the days of 3079 Jehoiakim 1121 the son of 2977 Josiah 4428 king of 3063 Judah, 0559 saying,
35:2 | [cbb5] | 你去見利甲族的人、和他們說話、領他們進入耶和華殿的一間屋子、給他們酒喝．
 | [kjv] | Go unto the house of the Rechabites, and speak unto them, and bring them into the house of the LORD, into one of the chambers, and give them wine to drink.
 | [strongs] | 1980 Go 0413 to 1004 the household of 7397 the Rechabites 1696 and speak to 0000 them 0935 and bring them into 1004 the house of 3068 Yahweh, 0413 into 0259 one of 3957 the rooms. 8248 And give to drink 0000 them 3196 wine.
35:3 | [cbb5] | 我就將哈巴洗尼雅的孫子雅利米雅的兒子雅撒尼亞、和他弟兄、並他眾子、以及利甲全族的人、
 | [kjv] | Then I took Jaazaniah the son of Jeremiah, the son of Habaziniah, and his brethren, and all his sons, and the whole house of the Rechabites;
 | [strongs] | 3947 Then I took 2970 Jaazaniah 1121 the son of 3414 Jeremiah, 1121 the son of 2262 Habaziniah, 0000 and 0251 his brothers, 0000 and 3605 all 1121 his sons, 0000 and 3605 the whole 1004 household of 7397 the Rechabites.
35:4 | [cbb5] | 領到耶和華的殿、進入神人伊基大利的兒子哈難眾子的屋子．那屋子在首領的屋子旁邊、在沙龍之子把門的瑪西雅屋子以上。
 | [kjv] | And I brought them into the house of the LORD, into the chamber of the sons of Hanan, the son of Igdaliah, a man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the door:
 | [strongs] | 0935 And I brought them 0413 into 1004 the house of 3068 Yahweh, 0413 into 3957 the room of 1121 the sons of 2605 Hanan 1121 the son of 3012 Igdaliah, 0376 a man of 0430 God, 0834 which {was} 0681 near 3957 the room of 8269 the rulers, 0834 which {was} 5921 above 3957 the room of 4641 Maaseiah 1121 the son of 7967 Shallum, 8104 the keeper of 5592 the threshold.
35:5 | [cbb5] | 於是我在利甲族人面前設擺盛滿酒的碗和杯、對他們說、請你們喝酒。
 | [kjv] | And I set before the sons of the house of the Rechabites pots full of wine, and cups, and I said unto them, Drink ye wine.
 | [strongs] | 5414 Then I set 6440 in front of 1121 the sons of 1004 the household of 7397 the Rechabites 1375 bowls 4392 full of 3196 wine 1375 and cups. 0559 And I said 0000 to them, 8354 Drink 3196 wine!
35:6 | [cbb5] | 他們卻說、我們不喝酒．因為我們先祖利甲的兒子約拿達曾吩咐我們說、你們與你們的子孫、永不可喝酒．
 | [kjv] | But they said, We will drink no wine: for Jonadab the son of Rechab our father commanded us, saying, Ye shall drink no wine, neither ye, nor your sons for ever:
 | [strongs] | 0559 But they said, 3808 not 8354 We will drink 3196 wine, 3588 for 3122 Jonadab 1121 the son of 7394 Rechab 0001 our father 6680 commanded 0000 us, 0559 saying, 3808 not 8354 You will drink 3196 wine, 0000 you 1121 nor your sons 5769 forever.
35:7 | [cbb5] | 也不可蓋房、撒種、栽種葡萄園．但一生的年日要住帳棚、使你們的日子在寄居之地得以延長。
 | [kjv] | Neither shall ye build house, nor sow seed, nor plant vineyard, nor have any: but all your days ye shall dwell in tents; that ye may live many days in the land where ye be strangers.
 | [strongs] | 1004 And a house 3808 not 1129 you will build, 2233 and seed 3808 not 2232 you will sow. 3754 And a vineyard 3808 not 5193 you will plant, 3808 and not 1961 will to you be {anything}, 0000 but 0168 in tents 3427 you will live 3605 all 3117 your days, 0000 so that 3427 you may live 3117 days 7227 many 5921 on 6440 the surface of 0776 the land 0000 where 0000 you 1481 are sojourning 8033 there.
35:8 | [cbb5] | 凡我們先祖利甲的兒子約拿達所吩咐我們的話、我們都聽從了．我們和我們的妻子兒女、一生的年日、都不喝酒．
 | [kjv] | Thus have we obeyed the voice of Jonadab the son of Rechab our father in all that he hath charged us, to drink no wine all our days, we, our wives, our sons, nor our daughters;
 | [strongs] | 8085 So we have obeyed 6963 the voice of 3122 Jonadab 1121 the son of 7394 Rechab 0001 our father, 3605 to all 0000 that 6680 he commanded us, 1115 to not 8354 drink 3196 wine 3605 all 3117 our days, 0587 we, 0802 our wives, 1121 our sons, 1323 and our daughters.
35:9 | [cbb5] | 也不蓋房居住．也沒有葡萄園、田地、和種子．
 | [kjv] | Nor to build houses for us to dwell in: neither have we vineyard, nor field, nor seed:
 | [strongs] | 1115 And to not 1129 built 1004 houses 3427 for our living, 3754 and a vineyard 7704 or field, 2233 or seed, 3808 not 3426 there is 0000 to us.
35:10 | [cbb5] | 但住帳棚、聽從我們先祖約拿達的話、照他所吩咐我們的去行。
 | [kjv] | But we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us.
 | [strongs] | 3427 And we live 0168 in tents, 8085 and have obeyed 6213 and done 3605 according to all 0834 that 6680 commanded us 3122 Jonadab 0001 our father.
35:11 | [cbb5] | 巴比倫王尼布甲尼撒上此地來、我們因怕迦勒底的軍隊、和亞蘭的軍隊、就說、來罷、我們到耶路撒冷去．這樣、我們纔住在耶路撒冷。
 | [kjv] | But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians: so we dwell at Jerusalem.
 | [strongs] | 5414 But it was, 5927 when came up 5019 Nebuchadnezzar 4428 king of 0894 Babylon 0413 against 0776 the land, 0559 then we said, 0935 Come 0935 and let us go to 3389 Jerusalem 0000 because of 2428 the army of 3778 the Chaldeans, 0000 and because of 2428 the army of 0758 Aram, 3427 so we live 3389 in Jerusalem.
35:12 | [cbb5] | 耶和華的話臨到耶利米說、
 | [kjv] | Then came the word of the LORD unto Jeremiah, saying,
 | [strongs] | 0935 Then came 1697 the word of 3068 Yahweh 0413 to 3414 Jeremiah, 0559 saying,
35:13 | [cbb5] | 萬軍之耶和華以色列的 神如此說、你去對猶大人和耶路撒冷的居民說、耶和華說、你們不受教訓、不聽從我的話麼。
 | [kjv] | Thus saith the LORD of hosts, the God of Israel; Go and tell the men of Judah and the inhabitants of Jerusalem, Will ye not receive instruction to hearken to my words? saith the LORD.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh of 6635 armies 0430 the God of 3478 Israel, 1980 Go 0559 and say 0376 to the men of 3063 Judah 3427 and the inhabitants of 3389 Jerusalem. 3808 not 3947 Will you receive 4148 instruction 8085 to listen 0413 to 1697 My words, 0559 says 3068 Yahweh?
35:14 | [cbb5] | 利甲的兒子約拿達所吩咐他子孫不可喝酒的話、他們已經遵守、直到今日也不喝酒、因為他們聽從先祖的吩咐。我從早起來警戒你們、你們卻不聽從我。
 | [kjv] | The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; for unto this day they drink none, but obey their father's commandment: notwithstanding I have spoken unto you, rising early and speaking; but ye hearkened not unto me.
 | [strongs] | 6965 are carried out 1697 The words of 3122 Jonadab 1121 the son of 7394 Rechab, 0834 {in} which 6680 he commanded 1121 his sons 1115 to not 8354 drink 3196 wine. 3808 So not 8354 they do drink 5704 until 3117 day 0000 this, 0000 but 8085 obey 4687 command 0001 their father's. 0595 But I 1696 have spoken 0000 to you, 7925 rising up early 1696 and speaking, 3808 but not 8085 you did listen 0000 to Me.
35:15 | [cbb5] | 我從早起來、差遣我的僕人眾先知去、說、你們各人當回頭離開惡道、改正行為、不隨從事奉別神、就必住在我所賜給你們和你們列祖的地上．只是你們沒有聽從我、也沒有側耳而聽。
 | [kjv] | I have sent also unto you all my servants the prophets, rising up early and sending them, saying, Return ye now every man from his evil way, and amend your doings, and go not after other gods to serve them, and ye shall dwell in the land which I have given to you and to your fathers: but ye have not inclined your ear, nor hearkened unto me.
 | [strongs] | 7971 Also I sent 0000 to you 3605 all 5650 My servants 5030 the prophets, 7925 rising up early 7971 and sending, 0559 saying, 7725 Return 4994 now 0376 each man 1870 from his way 7451 evil 3190 and amend 4611 your actions, 0408 and not 1980 do go 0310 after 0430 gods 0312 other 5647 to serve them, 3427 and live 6256 in 0776 the land 0834 which 5414 I have given 0000 to you 0001 and to your forefathers. 3808 But not 5186 you have inclined 0241 your ear 3808 nor 8085 listened 0000 to Me.
35:16 | [cbb5] | 利甲的兒子約拿達的子孫、能遵守先人所吩咐他們的命、這百姓卻沒有聽從我．
 | [kjv] | Because the sons of Jonadab the son of Rechab have performed the commandment of their father, which he commanded them; but this people hath not hearkened unto me:
 | [strongs] | 0000 Because 1961 have 1121 the sons of 3122 Jonadab 1121 the son of 7394 Rechab 4687 the command of 0001 their father 0834 which 5414 he gave them. 5971 But people 0000 this 3808 not 8085 has listened 0000 to Me.
35:17 | [cbb5] | 因此、耶和華萬軍之 神以色列的 神如此說、我要使我所說的一切災禍臨到猶大人、和耶路撒冷的一切居民．因為我對他們說話、他們沒有聽從、我呼喚他們、他們沒有答應。
 | [kjv] | Therefore thus saith the LORD God of hosts, the God of Israel; Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them: because I have spoken unto them, but they have not heard; and I have called unto them, but they have not answered.
 | [strongs] | 0000 Therefore, 0000 thus 0559 says 3068 Yahweh 0430 God of 6635 armies, 0430 the God of 3478 Israel, 2005 Listen, I 3381 will bring 5921 on 3063 Judah 5921 and on 3605 all 3427 the inhabitants of 3389 Jerusalem 3605 all 7451 the harm 0834 that 1696 I have spoken 0000 against them. 0000 Because 0559 I spoke 0000 to them, 3808 but not 8085 they did listen 7129 and I have called 0000 to them, 3808 but not 6030 they did answer.
35:18 | [cbb5] | 耶利米對利甲族的人說、萬軍之耶和華以色列的 神如此說、因你們聽從你們先祖約拿達的吩咐、謹守他的一切誡命、照他所吩咐你們的去行．
 | [kjv] | And Jeremiah said unto the house of the Rechabites, Thus saith the LORD of hosts, the God of Israel; Because ye have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according unto all that he hath commanded you:
 | [strongs] | 1004 And to the household of 7397 the Rechabites 0559 said 3414 Jeremiah, 0000 Thus 0559 says 3068 Yahweh of 6635 armies 0430 the God of 3478 Israel, 0000 Because 8085 you have obeyed 4687 the command of 3122 Jonadab 0001 your father, 8104 and have kept 3605 all 4687 his commands 6213 and have done 3605 according to all 0834 that 6180 he has commanded 0000 you.
35:19 | [cbb5] | 所以萬軍之耶和華以色列的 神如此說、利甲的兒子約拿達必永不缺人侍立在我面前。
 | [kjv] | Therefore thus saith the LORD of hosts, the God of Israel; Jonadab the son of Rechab shall not want a man to stand before me for ever.
 | [strongs] | 0000 So 3541 thus 0559 says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel, 3808 not 3772 will be cut off 0376 A man 3122 to Jonadab 1121 the son of 7394 Rechab 5975 standing 6440 before Me 3605 all 3117 the days.


Strongs Concordance [Jeremiah 36]

 耶利米書 Jeremiah 36
36:1 | [cbb5] | 猶大王、約西亞的兒子約雅敬第四年、耶和華的話臨到耶利米說、
 | [kjv] | And it came to pass in the fourth year of Jehoiakim the son of Josiah king of Judah, that this word came unto Jeremiah from the LORD, saying,
 | [strongs] | 1961 And was it 8141 in the year 7243 fourth 3029 of Jehoiakim 1121 the son of 2977 Josiah 4428 king of 3063 Judah, 0935 came 1697 word 0000 this 0413 to 3414 Jeremiah 4480 from 3068 Yahweh, 0559 saying,
36:2 | [cbb5] | 你取一書卷、將我對你說攻擊以色列、和猶大、並各國的一切話、從我對你說話的那日、就是從約西亞的日子起、直到今日、都寫在其上．
 | [kjv] | Take thee a roll of a book, and write therein all the words that I have spoken unto thee against Israel, and against Judah, and against all the nations, from the day I spake unto thee, from the days of Josiah, even unto this day.
 | [strongs] | 3947 Take for yourself 4039 a scroll of 5612 a book 3789 and write 0000 in it 3605 all 1697 the words 0834 which 1696 I have spoken 0000 to you 0413 against 3478 Israel, 0413 and against 3063 Judah, 0413 and against 3605 all 1471 the nations, 3117 from the day 0559 I spoke 0000 to you 3117 from the days of 2977 Josiah, 5704 even to 3117 day 0000 this.
36:3 | [cbb5] | 或者猶大家聽見我想要降與他們的一切災禍、各人就回頭離開惡道、我好赦免他們的罪孽和罪惡。
 | [kjv] | It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin.
 | [strongs] | 0194 Perhaps 8085 will hear 1004 the household of 3063 Judah 3605 all 7451 the harm 0834 which 0595 I 2803 plan 6213 to do 0000 to them, 0000 so that 7725 they may turn 0376 each man 1870 from his way 7451 evil. 5545 then I will forgive 5771 their iniquity 2403 and their sin.
36:4 | [cbb5] | 所以耶利米召了尼利亞的兒子巴錄來、巴錄就從耶利米口中、將耶和華對耶利米所說的一切話寫在書卷上。
 | [kjv] | Then Jeremiah called Baruch the son of Neriah: and Baruch wrote from the mouth of Jeremiah all the words of the LORD, which he had spoken unto him, upon a roll of a book.
 | [strongs] | 7121 Then called 3414 Jeremiah 1263 Baruch 1121 the son of 5374 Neriah. 3789 And wrote 1263 Baruch 6310 from the mouth of 3414 Jeremiah 3605 all 1697 the words of 3068 Yahweh 0000 that 1696 he had spoken 0000 to him, 5921 on 4039 the scroll of 5612 a book.
36:5 | [cbb5] | 耶利米吩咐巴錄說、我被拘管、不能進耶和華的殿．
 | [kjv] | And Jeremiah commanded Baruch, saying, I am shut up; I cannot go into the house of the LORD:
 | [strongs] | 6680 And commanded 3414 Jeremiah 1263 Baruch 0559 saying, 0589 I 6113 am shut up. 3808 not 3201 I am able 1980 to go to 1004 the house of 3068 Yahweh.
36:6 | [cbb5] | 所以你要去、趁禁食的日子、在耶和華殿中、將耶和華的話、就是你從我口中所寫在書卷上的話、念給百姓和一切從猶大城邑出來的人聽．
 | [kjv] | Therefore go thou, and read in the roll, which thou hast written from my mouth, the words of the LORD in the ears of the people in the LORD's house upon the fasting day: and also thou shalt read them in the ears of all Judah that come out of their cities.
 | [strongs] | 0935 So go 0000 you 7121 and read 4039 in the scroll 0834 that 3789 you have written 6310 from my mouth, 1697 the words of 3068 Yahweh 0241 in the ears of 5971 the people 1004 {in} house 3068 Yahweh's 3117 on the day of 6685 fasting. 1571 And also 0241 in the ears of 3605 all 3063 Judah 0935 who come 5892 from their cities 7121 you will read them.
36:7 | [cbb5] | 或者他們在耶和華面前懇求、各人回頭離開惡道．因為耶和華向這百姓所說要發的怒氣和忿怒是大的。
 | [kjv] | It may be they will present their supplication before the LORD, and will return every one from his evil way: for great is the anger and the fury that the LORD hath pronounced against this people.
 | [strongs] | 0194 Perhaps 3027 will fall 8467 their supplication 6440 in the presence of 3068 Yahweh, 7725 and will turn 0376 each man 1870 from his way 7451 evil. 3588 For 1450 great {is} 0639 the anger 7110 and the fury 0834 that 1696 has spoken 3068 Yahweh 0413 against 5971 people 0000 this.
36:8 | [cbb5] | 尼利亞的兒子巴錄就照先知耶利米一切所吩咐的去行、在耶和華的殿中、從書上念耶和華的話。
 | [kjv] | And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of the LORD in the LORD's house.
 | [strongs] | 6213 And did 1263 Baruch 1121 the son of 5374 Neriah 3605 according to all 0834 that 6680 commanded him 3414 Jeremiah 5030 the prophet, 7121 to read 5612 in the book 1697 the words of 3068 Yahweh 1004 {in} house 3068 Yahweh's.
36:9 | [cbb5] | 猶大王、約西亞的兒子約雅敬第五年九月、耶路撒冷的眾民、和那從猶大城邑來到耶路撒冷的眾民、在耶和華面前宣告禁食的日子。
 | [kjv] | And it came to pass in the fifth year of Jehoiakim the son of Josiah king of Judah, in the ninth month, that they proclaimed a fast before the LORD to all the people in Jerusalem, and to all the people that came from the cities of Judah unto Jerusalem.
 | [strongs] | 1961 And it was, 8141 in the year 2549 fifth 3029 of Jehoiakim 1121 the son of 2977 Josiah 4428 king of 3063 Judah, 2320 in the month 8672 ninth, 7121 they proclaimed 6685 a fast 6440 in the presence of 3068 Yahweh 3605 {to} all 5971 the people 3389 in Jerusalem, 3605 and all 5971 the people 0935 who came 5892 from the cities of 3063 Judah 3389 to Jerusalem.
36:10 | [cbb5] | 巴錄就在耶和華殿的上院、耶和華殿的新門口、沙番的兒子文士基瑪利雅的屋內、念書上耶利米的話給眾民聽。
 | [kjv] | Then read Baruch in the book the words of Jeremiah in the house of the LORD, in the chamber of Gemariah the son of Shaphan the scribe, in the higher court, at the entry of the new gate of the LORD's house, in the ears of all the people.
 | [strongs] | 7121 Then read 1263 Baruch 5612 in the book 1697 the words of 3414 Jeremiah 1004 {in} house 3068 Yahweh's, 2315 in the room of 1587 Gemariah 1121 the son of 8227 Shaphan 5608 the scribe 2691 in the court 5942 upper, 6607 {as} the entrance of 8179 the Gate 1004 the house of 3068 Yahweh 2319 New 0241 in the ears of 3605 all 5971 the people.
36:11 | [cbb5] | 沙番的孫子基瑪利雅的兒子米該亞、聽見書上耶和華的一切話、
 | [kjv] | When Michaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of the LORD,
 | [strongs] | 8085 When had heard 4321 Micaiah 1121 the son of 1587 Gemariah, 1121 the son of 8227 Shaphan, 3605 all 1697 the words of 3068 Yahweh 4480 from 5612 the book,
36:12 | [cbb5] | 他就下到王宮、進入文士的屋子．眾首領、就是文士以利沙瑪、示瑪雅的兒子第萊雅、亞革波的兒子以利拿單、沙番的兒子基瑪利雅、哈拿尼雅的兒子西底家、和其餘的首領、都坐在那裡。
 | [kjv] | Then he went down into the king's house, into the scribe's chamber: and, lo, all the princes sat there, even Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes.
 | [strongs] | 3381 then he went down to 1004 house 4428 the king's 0413 into 4725 room 5608 the scribe's. 2009 And look, 8033 there 3605 all 8269 the rulers 3427 were sitting 0476 Elishama 5608 the scribe, 1806 and Delaiah 1121 the son of 8098 Shemaiah, 0494 and Elnathan 1121 the son of 5907 Achbor, 1587 and Gemariah 1121 the son of 8207 Shephan, 6667 and Zedekiah 1121 the son of 2608 Hananiah, 3605 and all 8269 the rulers.
36:13 | [cbb5] | 於是米該亞對他們述說他所聽見的一切話、就是巴錄向百姓念那書的時候所聽見的。
 | [kjv] | Then Michaiah declared unto them all the words that he had heard, when Baruch read the book in the ears of the people.
 | [strongs] | 5046 Then declared 0000 to them 4319 Micaiah 3605 all 1697 the words 0834 that 8085 he had heard 7121 when read 1263 Baruch 5612 the book 0241 in the ears of 5971 the people.
36:14 | [cbb5] | 眾首領就打發古示的曾孫示利米雅的孫子尼探雅的兒子猶底到巴錄那裡、對他說、你將所念給百姓聽的書卷拿在手中、到我們這裡來．尼利亞的兒子巴錄就手拿書卷、來到他們那裡。
 | [kjv] | Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in thine hand the roll wherein thou hast read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came unto them.
 | [strongs] | 7971 And sent 3605 all 8269 the rulers 0000 to 1263 Baruch 3065 Jehudi 1121 the son of 5418 Nethaniah, 1121 the son of 8018 Shelemiah, 1121 the son of 3569 Cushi, 0559 saying, 4039 The scroll 0834 which 7121 you have read 0000 in it 0241 in the ears of 5971 the people 3947 take it 3027 in your hand, 0935 and come. 3947 So took 1263 Baruch 1121 the son of 5374 Neriah 4039 the scroll 3027 in his hand 0935 and came 0000 to them.
36:15 | [cbb5] | 他們對他說、請你坐下、念給我們聽．巴錄就念給他們聽。
 | [kjv] | And they said unto him, Sit down now, and read it in our ears. So Baruch read it in their ears.
 | [strongs] | 0559 And they said 0000 to him, 3427 Sit down 4994 now 7121 and read it 0241 in our ears. 7121 So read 1263 Baruch 0241 in their ears.
36:16 | [cbb5] | 他們聽見這一切話就害怕、面面相觀、對巴錄說、我們必須將這一切話告訴王。
 | [kjv] | Now it came to pass, when they had heard all the words, they were afraid both one and other, and said unto Baruch, We will surely tell the king of all these words.
 | [strongs] | 1961 And it was 8085 when they had heard 3605 all 1697 the words, 6342 they turned in fear 0376 each man 0000 to 7453 his companion 0559 and said 0000 to 1263 Baruch, 5046 surely 5046 We will tell 4428 to the king 3605 all 1697 words 0428 these.
36:17 | [cbb5] | 他們問巴錄說、請你告訴我們、你怎樣從他口中寫這一切話呢。
 | [kjv] | And they asked Baruch, saying, Tell us now, How didst thou write all these words at his mouth?
 | [strongs] | 0000 And 1263 Baruch 7592 they asked, 0559 saying, 5046 Tell 4994 now 0000 to us, 0000 how 3789 did you write 3605 all 1697 words 0428 these? 6310 From his mouth?
36:18 | [cbb5] | 巴錄回答說、他用口向我說這一切話、我就用筆墨寫在書上。
 | [kjv] | Then Baruch answered them, He pronounced all these words unto me with his mouth, and I wrote them with ink in the book.
 | [strongs] | 0559 Then said 0000 to them 1263 Baruch, 6310 From his mouth 7121 he read 0000 to me 3605 all 1697 words 0428 these, 0589 and I 3789 wrote 5921 on 5612 the book 1773 with ink.
36:19 | [cbb5] | 眾首領對巴錄說、你和耶利米要去藏起來．不可叫人知道你們在那裡。
 | [kjv] | Then said the princes unto Baruch, Go, hide thee, thou and Jeremiah; and let no man know where ye be.
 | [strongs] | 0559 Then said 8269 the rulers 0413 to 1263 Baruch, 1980 Go 5956 hide yourself, 0000 you 3414 and Jeremiah, 0376 and a man 0408 not 3045 do let know 0000 where 0859 you {are}.
36:20 | [cbb5] | 眾首領進院見王、卻先把書卷存在文士以利沙瑪的屋內．以後將這一切話說給王聽。
 | [kjv] | And they went in to the king into the court, but they laid up the roll in the chamber of Elishama the scribe, and told all the words in the ears of the king.
 | [strongs] | 0935 And they went in 0413 to 4428 the king 2691 into the court, 0000 but 4039 the scroll 1980 they left 2315 in the room of 0476 Elishama 5608 the scribe, 5046 and they told 0241 in the ears of 4428 the king 3605 all 1697 the words.
36:21 | [cbb5] | 王就打發猶底去拿這書卷來．他便從文士以利沙瑪的屋內取來、念給王、和王左右侍立的眾首領聽。
 | [kjv] | So the king sent Jehudi to fetch the roll: and he took it out of Elishama the scribe's chamber. And Jehudi read it in the ears of the king, and in the ears of all the princes which stood beside the king.
 | [strongs] | 7971 So sent 4428 the king 3065 Jehudi 3947 to take 4039 the scroll. 3947 And he took it 3957 from the room of 0476 Elishama 5608 the scribe. 7121 And read it 3065 Jehudi 0241 in the ears of 4428 the king, 0241 and in the ears of 3605 all 8269 the rulers 5975 who stood 5921 beside 4428 the king.
36:22 | [cbb5] | 那時正是九月、王坐在過冬的房屋裡、王的前面火盆中有燒冲的火。
 | [kjv] | Now the king sat in the winterhouse in the ninth month: and there was a fire on the hearth burning before him.
 | [strongs] | 4428 Now the king 3427 was sitting 1004 {in} house 2779 the winter, 2320 in the month 8672 ninth, 0000 and with 0254 the brazier 6440 in front of him 1197 burning.
36:23 | [cbb5] | 猶底念了三四篇、〔或作行〕王就用文士的刀將書卷割破、扔在火盆中、直到全卷在火中燒盡了。
 | [kjv] | And it came to pass, that when Jehudi had read three or four leaves, he cut it with the penknife, and cast it into the fire that was on the hearth, until all the roll was consumed in the fire that was on the hearth.
 | [strongs] | 1961 And it was, 7121 when had read 3065 Jehudi 7967 three 1817 leaves 0702 or four, 7167 he tore it 8593 with knife 5608 the scribe's 7993 and threw {it} 0413 into 0784 the fire 0834 that {was} 6256 in 0254 the brazier, 8552 until was consumed 3605 all 4039 the scroll 6256 in 0784 the fire 0834 that {was} 0254 in the brazier.
36:24 | [cbb5] | 王和聽見這一切話的臣僕、都不懼怕、也不撕裂衣服。
 | [kjv] | Yet they were not afraid, nor rent their garments, neither the king, nor any of his servants that heard all these words.
 | [strongs] | 3808 Yet not 2372 were afraid, 3808 nor 7167 did they tear 4663 their garments 4428 the king 3605 and all 5650 his servants 8085 who heard 3605 all 1697 words 0428 these.
36:25 | [cbb5] | 以利拿單和第萊雅並基瑪利雅懇求王不要燒這書卷．他卻不聽。
 | [kjv] | Nevertheless Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll: but he would not hear them.
 | [strongs] | 0000 But 0494 Elnathan 1806 and Delaiah 1587 and Gemariah 6293 had pleaded 4428 with the king 3808 that not 8313 he should burn 4039 the scroll, 3808 but not 8085 he would listen 0000 to them.
36:26 | [cbb5] | 王就吩咐哈米勒的兒子〔或作王的兒子〕耶拉篾、和亞斯列的兒子西萊雅、並亞伯疊的兒子示利米雅、去捉拿文士巴錄、和先知耶利米．耶和華卻將他們隱藏。
 | [kjv] | But the king commanded Jerahmeel the son of Hammelech, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the LORD hid them.
 | [strongs] | 6680 And commanded 4428 the king 3396 Jerameel 1121 the son of 4428 the king 0000 and 8304 Seraiah 1121 the son of 5837 Azriel, 0000 and 8018 Shelemiah 1121 the son of 5655 Abdeel 3947 to seize 1263 Baruch 5608 the scribe 0000 and 3414 Jeremiah 5030 the prophet. 5640 But hid them 3068 Yahweh.
36:27 | [cbb5] | 王燒了書卷．其上有巴錄從耶利米口中所寫的話、以後耶和華的話臨到耶利米說、
 | [kjv] | Then the word of the LORD came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying,
 | [strongs] | 0935 Then came 1697 the word of 3068 Yahweh 0413 to 3414 Jeremiah, 0310 after 8313 had burned 4428 the king 4039 the scroll, 0000 and 1697 the words 0834 which 3789 wrote 1263 Baruch 6310 from mouth 3414 Jeremiah's, 0559 saying,
36:28 | [cbb5] | 你再取一卷、將猶大王約雅敬所燒第一卷上的一切話寫在其上。
 | [kjv] | Take thee again another roll, and write in it all the former words that were in the first roll, which Jehoiakim the king of Judah hath burned.
 | [strongs] | 5750 again 3947 Take for yourself 4039 scroll 0312 another 3789 and write 5921 upon it 3605 all 1697 the words 7223 former 0834 that 1961 were 6256 in 4039 the scroll 7218 former, which 8313 has burned 3079 Jehoiakim 4428 the king of 3063 Judah.
36:29 | [cbb5] | 論到猶大王約雅敬你要說、耶和華如此說、你燒了書卷、說、你為甚麼在其上寫著說、巴比倫王必要來毀滅這地、使這地上絕了人民牲畜呢。
 | [kjv] | And thou shalt say to Jehoiakim king of Judah, Thus saith the LORD; Thou hast burned this roll, saying, Why hast thou written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast?
 | [strongs] | 0413 And to 3079 Jehoiakim 4428 the king of 3063 Judah 0559 you will say, 3541 Thus 0559 says 3068 Yahweh, 0859 You 8313 have burned 1556 roll 0000 this, 0559 saying, 4100 Why 3789 have you written 0000 on it 0559 saying, 0935 surely 0935 will come 4428 The king of 0894 Babylon 0006 and destroy 0776 land 0000 this, 7673 and will make cease 8033 from there 0120 man 0929 and animal?
36:30 | [cbb5] | 所以耶和華論到猶大王約雅敬說．他後裔中必沒有人坐在大衛的寶座上．他的屍首必被拋棄、白日受炎熱、黑夜受寒霜。
 | [kjv] | Therefore thus saith the LORD of Jehoiakim king of Judah; He shall have none to sit upon the throne of David: and his dead body shall be cast out in the day to the heat, and in the night to the frost.
 | [strongs] | 0000 Therefore, 0000 thus 0559 says 3068 Yahweh 0000 of 3079 Jehoiakim 4428 king of 3063 Judah, 3808 Not {any} 1961 will be 0000 to him 3427 to sit 5921 on 3678 the throne of 1732 David. 5038 And His dead body 1961 will be 7993 cast out 2721 to the heat 3117 in the day, 7140 and to the frost 3915 in the night.
36:31 | [cbb5] | 我必因他、和他後裔．並他臣僕的罪孽、刑罰他們．我要使我所說的一切災禍臨到他們、和耶路撒冷的居民、並猶大人．只是他們不聽。
 | [kjv] | And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them; but they hearkened not.
 | [strongs] | 6485 And I will punish 0000 him 0000 and 2233 his seed 0000 and 5650 his servants 5771 {for} their iniquity. 0935 And I will bring 5921 on them 5921 and on 5971 the people of 3389 Jerusalem, 5921 and on 0376 the men of 3063 Judah 3605 all 7451 the harm 0834 that 1696 I have spoken 0000 against them. 3808 But not 8085 they did listen.
36:32 | [cbb5] | 於是耶利米又取一書卷、交給尼利亞的兒子文士巴錄、他就從耶利米的口中寫了猶大王約雅敬所燒前卷上的一切話．另外又添了許多相彷的話。
 | [kjv] | Then took Jeremiah another roll, and gave it to Baruch the scribe, the son of Neriah; who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire: and there were added besides unto them many like words.
 | [strongs] | 3414 Then Jeremiah 3947 took 1556 roll 0312 another 5414 and gave it 0413 to 1263 Baruch, 1121 the son of 5374 Neriah, 5608 the scribe, 3789 who wrote 0000 on it 6310 from the mouth 3414 Jeremiah 3605 all 1697 the words of 5612 the book 0834 which 8313 had burned 3079 Jehoiakim 4428 king of 3063 Judah 0784 in the fire. 5750 And again 3254 were added 0000 to them 1697 words 7227 many 0000 like them.


Strongs Concordance [Jeremiah 37]

 耶利米書 Jeremiah 37
37:1 | [cbb5] | 約西亞的兒子西底家代替約雅敬的兒子哥尼雅為王、是巴比倫王尼布甲尼撒立在猶大地作王的。
 | [kjv] | And king Zedekiah the son of Josiah reigned instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah.
 | [strongs] | 4427 And ruled 4428 King 6667 Zedekiah 1121 the son of 2977 Josiah 8478 instead of 3659 Coniah 1121 the son of 3079 Jehoiakim, 0834 whom 4427 made King 5019 Nebuchadnezzar 4428 king of 0894 Babylon 0779 in the land of 3063 Judah.
37:2 | [cbb5] | 但西底家、和他的臣僕、並國中的百姓、都不聽從耶和華藉先知耶利米所說的話。
 | [kjv] | But neither he, nor his servants, nor the people of the land, did hearken unto the words of the LORD, which he spake by the prophet Jeremiah.
 | [strongs] | 3808 But not 8085 listened 1931 he 5650 nor his servants 5971 nor the people of 0776 the land 0413 to 1697 the words of 3068 Yahweh 0834 which 1696 He spoke 3027 by the hand of 3414 Jeremiah 5030 the prophet.
37:3 | [cbb5] | 西底家王打發示利米雅的兒子猶甲、和祭司瑪西雅的兒子西番雅、去見先知耶利米、說、求你為我們禱告耶和華我們的 神。
 | [kjv] | And Zedekiah the king sent Jehucal the son of Shelemiah and Zephaniah the son of Maaseiah the priest to the prophet Jeremiah, saying, Pray now unto the LORD our God for us.
 | [strongs] | 7971 And sent 4428 the King 6667 Zedekiah 3081 Jehucal 1121 the son of 8018 Shelemiah, 6846 and Zephaniah 1121 the son of 4641 Maaseiah 3548 the priest 0413 to 3414 Jeremiah 5030 the prophet, 0559 saying, 6279 Pray 4994 now 0000 for us 0413 to 3068 Yahweh 0430 our God.
37:4 | [cbb5] | 那時耶利米在民中出入．因為他們還沒有把他囚在監裡。
 | [kjv] | Now Jeremiah came in and went out among the people: for they had not put him into prison.
 | [strongs] | 3414 Now Jeremiah 0935 came in 3318 and went out 8432 among 5971 the people, 3808 for not 5414 they had put 0000 him 1004 in a house of 3608 prison.
37:5 | [cbb5] | 法老的軍隊已經從埃及出來．那圍困耶路撒冷的迦勒底人、聽見他們的風聲、就拔營離開耶路撒冷去了。
 | [kjv] | Then Pharaoh's army was come forth out of Egypt: and when the Chaldeans that besieged Jerusalem heard tidings of them, they departed from Jerusalem.
 | [strongs] | 2428 Then army 6547 Pharaoh's 3318 had come out 4714 of Egypt. 8085 And when heard 3778 the Chaldeans 6676 who besieged 3389 Jerusalem 8088 news of them, 5927 they departed 4480 from 3389 Jerusalem.
37:6 | [cbb5] | 耶和華的話臨到先知耶利米說、
 | [kjv] | Then came the word of the LORD unto the prophet Jeremiah saying,
 | [strongs] | 0935 Then came 1697 the word of 3068 Yahweh 0413 to 3414 Jeremiah 5030 the prophet, 0559 saying,
37:7 | [cbb5] | 耶和華以色列的 神如此說、猶大王打發你們來求問我、你們要如此對他說．那出來幫助你們法老的軍隊、必回埃及本國去。
 | [kjv] | Thus saith the LORD, the God of Israel; Thus shall ye say to the king of Judah, that sent you unto me to enquire of me; Behold, Pharaoh's army, which is come forth to help you, shall return to Egypt into their own land.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 0430 the God of 3478 Israel, 0000 This 0559 you will say 0413 to 4428 the king of 3063 Judah, 7971 who sent 0000 you 0000 to Me 1875 to inquire of Me 2009 Look, 6635 army 6547 Pharaoh's 3318 which came out 0000 to you 5826 to help, 7725 will return 0776 to his own land 4714 of Egypt.
37:8 | [cbb5] | 迦勒底人必再來、攻打這城．並要攻取、用火焚燒。
 | [kjv] | And the Chaldeans shall come again, and fight against this city, and take it, and burn it with fire.
 | [strongs] | 7725 And will return 3778 the Chaldeans 3898 and fight 0413 against 5892 city 0000 this, 3947 and take it, 8313 and burn it 0784 with fire.
37:9 | [cbb5] | 耶和華如此說、你們不要自欺、說、迦勒底人必定離開我們．因為他們必不離開。
 | [kjv] | Thus saith the LORD; Deceive not yourselves, saying, The Chaldeans shall surely depart from us: for they shall not depart.
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh, 0408 not 7952 Do deceive 0000 yourselves, 0559 saying, 1980 Surely 3212 will leave 0000 from us 3778 the Chaldeans. 3588 For 3808 not 7604 they will leave.
37:10 | [cbb5] | 你們即便殺敗了與你們爭戰的迦勒底全軍、但剩下受傷的人、也必各人從帳棚裡起來、用火焚燒這城。
 | [kjv] | For though ye had smitten the whole army of the Chaldeans that fight against you, and there remained but wounded men among them, yet should they rise up every man in his tent, and burn this city with fire.
 | [strongs] | 3588 For 0000 though 5221 you had struck 3605 the whole 4421 army of 3778 the Chaldeans 3898 who fight 0000 against you, 7604 and there remained 0000 among them 0376 men 1856 wounded, 0376 each man 0168 in his tent, 6965 they would rise up 1197 and burn 5892 city 0000 this 0784 with fire.
37:11 | [cbb5] | 迦勒底的軍隊、因怕法老的軍隊、拔營離開耶路撒冷的時候、
 | [kjv] | And it came to pass, that when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army,
 | [strongs] | 1961 And it was, 5927 when left 2428 the army of 3778 Chaldeans 4480 from 3389 Jerusalem, 0000 because of 6635 army 6547 Pharaoh's.
37:12 | [cbb5] | 耶利米就雜在民中出離耶路撒冷、要往便雅憫地去、在那裡得自己的地業。
 | [kjv] | Then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to separate himself thence in the midst of the people.
 | [strongs] | 3318 Then went out 3414 Jeremiah 3389 of Jerusalem 1980 to go {into} 0776 the land of 1144 Benjamin, 2505 to receive a portion of 8033 from there 8432 in the midst of 5971 the people.
37:13 | [cbb5] | 他到了便雅憫門那裡、有守門官、名叫伊利雅、是哈拿尼亞的孫子、示利米雅的兒子．他就拿住先知耶利米、說、你是投降迦勒底人哪。
 | [kjv] | And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he took Jeremiah the prophet, saying, Thou fallest away to the Chaldeans.
 | [strongs] | 1961 And it was, 1931 {as} he {was} 8179 in the gate of 1144 Benjamin, 8033 and there 1167 a captain of 2876 the guard, 8034 and his name 3376 Irijah 1121 the son of 8018 Shelemiah, 2608 the son of Hananiah. 2388 And he seized 3414 Jeremiah 5030 the prophet, 0559 saying 0413 to 3778 the Chaldeans, 0859 You 5307 are falling.
37:14 | [cbb5] | 耶利米說、你這是謊話．我並不是投降迦勒底人．伊利雅不聽他的話、就拿住他、解到首領那裡。
 | [kjv] | Then said Jeremiah, It is false; I fall not away to the Chaldeans. But he hearkened not to him: so Irijah took Jeremiah, and brought him to the princes.
 | [strongs] | 0559 Then said 3414 Jeremiah, 8267 A lie! 3808 not 5307 I am falling 0000 to 3778 the Chaldeans. 3808 But not 8085 he did listen 0000 to him. 8610 So seized 3376 Irijah 3414 Jeremiah 0935 and brought him 0000 to 8269 the rulers.
37:15 | [cbb5] | 首領惱怒耶利米、就打了他、將他囚在文士約拿單的房屋中．因為他們以這房屋當作監牢。
 | [kjv] | Wherefore the princes were wroth with Jeremiah, and smote him, and put him in prison in the house of Jonathan the scribe: for they had made that the prison.
 | [strongs] | 2734 And were angry 8269 the rulers 0000 with 3414 Jeremiah 5221 and struck 0000 him, 5414 and put 0000 him 1004 {in} the house of 3608 prison 1004 {in} the house of 3083 Jonathan 5608 the scribe. 3588 For 1961 it 6213 they had made 1004 into a house of 3608 prison.
37:16 | [cbb5] | 耶利米來到獄中、進入牢房、在那著囚了多日．
 | [kjv] | When Jeremiah was entered into the dungeon, and into the cabins, and Jeremiah had remained there many days;
 | [strongs] | 0935 When had entered 3414 Jeremiah 1004 into the house of 0953 the pit 0413 and into 2588 the cells, 3427 then remained 8033 there 3414 Jeremiah 3117 days 7227 many.
37:17 | [cbb5] | 西底家王打發人提出他來、在自己的宮內私下問他說、從耶和華有甚麼話臨到沒有．耶利米說、有．又說、你必交在巴比倫王手中。
 | [kjv] | Then Zedekiah the king sent, and took him out: and the king asked him secretly in his house, and said, Is there any word from the LORD? And Jeremiah said, There is: for, said he, thou shalt be delivered into the hand of the king of Babylon.
 | [strongs] | 7971 And sent 4428 the king 6667 Zedekiah 3947 and took him out. 7592 And asked him 4428 the king 1004 in his house 3909 secretly 0559 and said, 3426 Is there 1697 word 4480 from 3068 Yahweh? 0559 And said 3414 Jeremiah, 3426 There is. 0559 For He said, 3027 Into hand 4428 the king of 0894 Babylon's 5414 you will be given.
37:18 | [cbb5] | 耶利米又對西底家王說、我在甚麼事上得罪你、或你的臣僕、或這百姓、你竟將我囚在監裡呢。
 | [kjv] | Moreover Jeremiah said unto king Zedekiah, What have I offended against thee, or against thy servants, or against this people, that ye have put me in prison?
 | [strongs] | 0559 And said 3414 Jeremiah 0413 to 4428 King 6667 Zedekiah, 4100 What 2398 I have sinned 0000 against you, 5650 or against Your servants, 5971 or against people 0000 this, 0000 that 5414 you have put 0000 me 1004 in the house of 3608 prison?
37:19 | [cbb5] | 對你們豫言巴比倫王必不來攻擊你們和這地的先知、現今在那裡呢。
 | [kjv] | Where are now your prophets which prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land?
 | [strongs] | 0346 Where now {are} 5030 your prophets 5012 who prophesied 0000 to you, 0559 saying, 0935 not will come 4428 The king of 0894 Babylon 0000 against you 0000 or against 0776 land 0000 this?
37:20 | [cbb5] | 主我的王阿、求你現在垂聽、准我在你面前的懇求．不要使我回到文士約拿單的房屋中、免得我死在那裡。
 | [kjv] | Therefore hear now, I pray thee, O my lord the king: let my supplication, I pray thee, be accepted before thee; that thou cause me not to return to the house of Jonathan the scribe, lest I die there.
 | [strongs] | 6258 Therefore, now 8085 hear, 4994 I beg you 0113 O my lord 4428 the king, 3381 let fall 4994 please 8467 my plea 6440 before you, 0408 and do not 7725 make me return to 1004 the house of 3083 Jonathan 5608 the scribe, 6435 lest 1191 I die 8033 there.
37:21 | [cbb5] | 於是西底家王下令、他們就把耶利米交在護衛兵的院中、每天從餅舖街取一個餅給他、直到城中的餅用盡了．這樣、耶利米仍在護衛兵的院中。
 | [kjv] | Then Zedekiah the king commanded that they should commit Jeremiah into the court of the prison, and that they should give him daily a piece of bread out of the bakers' street, until all the bread in the city were spent. Thus Jeremiah remained in the court of the prison.
 | [strongs] | 6680 Then commanded 4428 the king 6667 Zedekiah, 6485 and they committed 3414 Jeremiah 2691 into the court of 4307 the guardhouse, 5414 and they gave 0000 to him 6400 a piece of 3899 bread 3117 daily 2351 out of street 0644 the bakers', 5704 until 8552 was gone 3605 all 3899 the bread 5892 of the city. 5975 And remained 3414 Jeremiah 2691 in the court of 4307 the guardhouse.


Strongs Concordance [Jeremiah 38]

 耶利米書 Jeremiah 38
38:1 | [cbb5] | 瑪坦的兒子示法提雅、巴施戶珥的兒子基大利、示利米雅的兒子猶甲、瑪基雅的兒子巴示戶珥聽見耶利米對眾人所說的話、說、
 | [kjv] | Then Shephatiah the son of Mattan, and Gedaliah the son of Pashur, and Jucal the son of Shelemiah, and Pashur the son of Malchiah, heard the words that Jeremiah had spoken unto all the people, saying,
 | [strongs] | 8085 And heard 8203 Shephatiah 1121 the son of 4977 Mattan, 1436 and Gedaliah 1121 the son of 6583 Pashhur, 3116 and Jucal 1121 the son of 8018 Shelemiah, 6583 and Pashhur 1121 the son of 4441 Malchiah 1697 the words 0000 that 3414 Jeremiah 1696 had spoken 0413 to 3605 all 5971 the people, 0559 saying,
38:2 | [cbb5] | 耶和華如此說、住在這城裡的、必遭刀劍、飢荒、瘟疫而死．但出去歸降迦勒底人的、必得存活、就是以自己命為掠物的、必得存活。
 | [kjv] | Thus saith the LORD, He that remaineth in this city shall die by the sword, by the famine, and by the pestilence: but he that goeth forth to the Chaldeans shall live; for he shall have his life for a prey, and shall live.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 3427 He who remains 5892 in city 0000 this 4191 will die 2719 by the sword, 7458 by the famine, 5061 and by the plague. 3318 But he going out 3778 to the Chaldeans 2421 will live. 1961 And will be 0000 to him 5315 his life 7998 as a prize, 7931 and he will live.
38:3 | [cbb5] | 耶和華如此說、這城必要交在巴比倫王軍隊的手中．他必攻取這城。
 | [kjv] | Thus saith the LORD, This city shall surely be given into the hand of the king of Babylon's army, which shall take it.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 5414 Surely 5414 will be given 5892 city 0000 this 3027 into the hand of 6635 army 4428 the king of 0894 Babylon's 3920 and he will take it.
38:4 | [cbb5] | 於是首領對王說、求你將這人治死．因他向城裡剩下的兵丁和眾民說這樣的話、使他們的手發軟．這人不是求這百姓得平安、乃是叫他們受災禍。
 | [kjv] | Therefore the princes said unto the king, We beseech thee, let this man be put to death: for thus he weakeneth the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words unto them: for this man seeketh not the welfare of this people, but the hurt.
 | [strongs] | 0559 Therefore, said 8269 the rulers 0413 to 4428 the king, 4191 let be executed 4994 Please 0376 man 0000 this. 3588 For 2088 in this way 0000 he 7503 weakens 3027 the hands of 0376 men of 4421 the war 7604 who remain 5892 in city 0000 this, 0000 and 3027 the hands of 3605 all 5971 the people, 1696 in speaking 0000 to them 1697 words 0428 these. 0000 Because 0376 man 0000 this 3808 does not 1875 seek 7965 the peace 5971 of people 0000 this, 0000 but 7451 the harm.
38:5 | [cbb5] | 西底家王說、他在你們手中．無論何事、王也不能與你們反對。
 | [kjv] | Then Zedekiah the king said, Behold, he is in your hand: for the king is not he that can do any thing against you.
 | [strongs] | 0559 Then said 4428 the king, 6667 Zedekiah, 2009 Look, 1931 he {is} 3027 in your hand. 3588 For 3808 not 4428 the king 3201 is able to do 0000 against you 1697 {any} thing.
38:6 | [cbb5] | 他們就拿住耶利米、下在哈米勒的兒子〔或作王的兒子〕瑪基雅的牢獄裡．那牢獄在護衛兵的院中．他們用繩子將耶利米繫下去。牢獄裡沒有水、只有淤泥．耶利米就陷在淤泥中。
 | [kjv] | Then took they Jeremiah, and cast him into the dungeon of Malchiah the son of Hammelech, that was in the court of the prison: and they let down Jeremiah with cords. And in the dungeon there was no water, but mire: so Jeremiah sunk in the mire.
 | [strongs] | 3947 Then they took 3414 Jeremiah 7993 and threw 0000 him 0413 into 0953 the pit of 4441 Malchiah 1121 the son of 4428 the king, 0834 which {was} 2691 in the court of 4307 the guardhouse. 7971 And they let down 3414 Jeremiah 5688 with ropes, 0953 and in the pit 0669 not was 4325 water, 0518 only 2916 mud. 2883 So sank 3414 Jeremiah 2916 into the mud.
38:7 | [cbb5] | 在王宮的太監、古實人以伯米勒、聽見他們將耶利米下了牢獄、（那時王坐在便雅憫門口）
 | [kjv] | Now when Ebedmelech the Ethiopian, one of the eunuchs which was in the king's house, heard that they had put Jeremiah in the dungeon; the king then sitting in the gate of Benjamin;
 | [strongs] | 8085 And heard 5663 Ebedmelech, 3568 the Ethiopian 0376 man of 5631 the eunuchs 0834 which {was} 1004 in house 4428 the king's, 0000 that 5414 they had put 3414 Jeremiah 0413 into 0953 the pit. 4428 And the king 3427 sitting 8179 in the gate of 1144 Benjamin.
38:8 | [cbb5] | 以伯米勒就從王宮裡出來、對王說、
 | [kjv] | Ebedmelech went forth out of the king's house, and spake to the king saying,
 | [strongs] | 3318 And went out 5663 Ebedmelech 1004 of house 4428 the king's 1696 and spoke 0413 to 4428 the king, 0559 saying,
38:9 | [cbb5] | 主我的王阿、這些人向先知耶利米一味地行惡、將他下在牢獄中．他在那裡必因飢餓而死．因為城中再沒有糧食。
 | [kjv] | My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die for hunger in the place where he is: for there is no more bread in the city.
 | [strongs] | 0113 My lord, 4428 the king, 7489 have done evil 0376 men 0428 these 3605 in all 0000 that 6213 they have done 3414 to Jeremiah 5030 the prophet, 0834 whom 7993 they have thrown 0413 into 0953 the pit. 4191 And he has died 4725 in his place 0000 because of 7450 the famine, 3588 for 0369 there is no 3899 food 5750 more 5892 in the city.
38:10 | [cbb5] | 王就吩咐古實人以伯米勒說、你從這裡帶領三十人、趁著先知耶利米未死以前、將他從牢獄中提上來。
 | [kjv] | Then the king commanded Ebedmelech the Ethiopian, saying, Take from hence thirty men with thee, and take up Jeremiah the prophet out of the dungeon, before he die.
 | [strongs] | 6680 Then commanded 4428 the king 5663 Ebedmelech 3568 the Ethiopian, 0559 saying, 0394 Take 3027 in your hand 0000 from here 7970 thirty 0376 men, 5375 and lift up 3414 Jeremiah 5030 the prophet 0000 out of 0953 the pit 2962 before 4191 he dies.
38:11 | [cbb5] | 於是以伯米勒帶領這些人同去、進入王宮、到庫房以下、從那裡取了些碎布和破爛的衣服、用繩子縋下牢獄去到耶利米那裡。
 | [kjv] | So Ebedmelech took the men with him, and went into the house of the king under the treasury, and took thence old cast clouts and old rotten rags, and let them down by cords into the dungeon to Jeremiah.
 | [strongs] | 3947 So took 5663 Ebedmelech 0376 the men 3027 in his hand 0935 and went into 1004 house 4428 the king's 0000 to 8478 under 0214 the treasury. 3947 And he took 8033 from there 1094 worn out 8008 clothes 1094 and worn out 4418 rags 0797 and let them down 0000 to 3414 Jeremiah 0413 into 0953 the pit 2256 by ropes.
38:12 | [cbb5] | 古實人以伯米勒、對耶利米說、你用這些碎布和破爛的衣服放在繩子上、墊你的胳肢窩．耶利米就照樣行了。
 | [kjv] | And Ebedmelech the Ethiopian said unto Jeremiah, Put now these old cast clouts and rotten rags under thine armholes under the cords. And Jeremiah did so.
 | [strongs] | 0559 And said 5663 Ebedmelech 3568 the Ethiopian 0413 to 3414 Jeremiah. 7760 Put 4994 now 1094 {these} worn out 8008 clothes 4418 and rags 8478 under 0679 the armpits of 3027 your hands, 8478 under 5688 the ropes. 6213 And did 3414 Jeremiah 0000 so.
38:13 | [cbb5] | 這樣、他們用繩子將耶利米從牢獄著拉上來．耶利米仍在護衛兵的院中。
 | [kjv] | So they drew up Jeremiah with cords, and took him up out of the dungeon: and Jeremiah remained in the court of the prison.
 | [strongs] | 4900 So they drew up 3414 Jeremiah 5688 with ropes 3318 and took out 0000 him 0000 of 0953 the pit. 7931 And lived 3414 Jeremiah 2691 in the court of 4307 the guardhouse.
38:14 | [cbb5] | 西底家王打發人帶領先知耶利米、進耶和華殿中第三門裡見王．王就對耶利米說、我要問你一件事、你絲毫不可向我隱瞞。
 | [kjv] | Then Zedekiah the king sent, and took Jeremiah the prophet unto him into the third entry that is in the house of the LORD: and the king said unto Jeremiah, I will ask thee a thing; hide nothing from me.
 | [strongs] | 7971 Then sent 4428 the king 6667 Zedekiah 3947 and took 3414 Jeremiah 5030 the prophet 0000 to him 0413 into 3996 entrance 7992 the third 0000 that {is} 1004 in the house of 3068 Yahweh. 0559 And said 4428 the king 0413 to 3414 Jeremiah, 7592 will ask 0589 I 0000 you 1697 {one} thing. 0408 not 3582 Do hide 0000 from me 1697 {any} thing.
38:15 | [cbb5] | 耶利米對西底家說、我若告訴你、你豈不定要殺我麼．我若勸戒你、你必不聽從我。
 | [kjv] | Then Jeremiah said unto Zedekiah, If I declare it unto thee, wilt thou not surely put me to death? and if I give thee counsel, wilt thou not hearken unto me?
 | [strongs] | 0559 Then said 3414 Jeremiah 0413 to 6667 Zedekiah, 0000 If 5046 I declare {it} 0000 to you, 3808 not 4191 surely 4191 will you execute me? 0000 And if 3289 I counsel you, 3808 not 8085 you will listen 0000 to me.
38:16 | [cbb5] | 西底家王就私下向耶利米說、我指著那造我們生命之永生的耶和華起誓、我必不殺你、也不將你交在尋索你命的人手中。
 | [kjv] | So Zedekiah the king sware secretly unto Jeremiah, saying, As the LORD liveth, that made us this soul, I will not put thee to death, neither will I give thee into the hand of these men that seek thy life.
 | [strongs] | 7650 And swore 4428 the king 6667 Zedekiah 0413 to 3414 Jeremiah 3909 secretly, 0559 saying, 2421 {As} lives 3068 Yahweh, 0834 who 8384 made 0000 for us 5315 soul 0000 this, 3808 not 4191 I will execute you, 3808 and not 5414 I will give you 3027 into the hand of 0376 men 0428 these 0834 who 1245 seek 5315 your life.
38:17 | [cbb5] | 耶利米對西底家說、耶和華萬軍之 神、以色列的 神如此說、你若出去歸降巴比倫王的首領、你的命就必存活、這城也不至被火焚燒．你和你的全家都必存活。
 | [kjv] | Then said Jeremiah unto Zedekiah, Thus saith the LORD, the God of hosts, the God of Israel; If thou wilt assuredly go forth unto the king of Babylon's princes, then thy soul shall live, and this city shall not be burned with fire; and thou shalt live, and thine house:
 | [strongs] | 0559 Then said 3414 Jeremiah 0413 to 6667 Zedekiah, 3541 Thus 0559 says 3068 Yahweh, 0430 the God of 6635 armies, 0430 the God of 3478 Israel, 0000 If 3318 surely 3318 you will go out 0000 to 5387 princes 4428 the king of 0894 Babylon's, 2421 then will live 5315 your soul, 5892 and city 0000 this 3808 not 0813 will be burned 0784 with fire. 2421 And will live 0000 you 1004 and your household.
38:18 | [cbb5] | 你若不出去歸降巴比倫王的首領、這城必交在迦勒底人手中．他們必用火焚燒、你也不得脫離他們的手。
 | [kjv] | But if thou wilt not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and thou shalt not escape out of their hand.
 | [strongs] | 0518 But if 3808 not 3318 you will go out 0000 to 5387 princes 4428 the king of 0894 Babylon's, 5414 then will be given 5892 city 0000 this 3027 into the hands of 3778 the Chaldeans, 8313 and they will burn it 0784 with fire, 0000 and you 3808 not 4422 will escape 3027 out of their hand.
38:19 | [cbb5] | 西底家王對耶利米說、我怕那些投降迦勒底人的猶大人、恐怕迦勒底人將我交在他們手中、他們戲弄我。
 | [kjv] | And Zedekiah the king said unto Jeremiah, I am afraid of the Jews that are fallen to the Chaldeans, lest they deliver me into their hand, and they mock me.
 | [strongs] | 0559 And said 4428 the king 6667 Zedekiah 0413 to 3414 Jeremiah, 0589 I 1672 am afraid of 3064 the Jews 0834 who 5307 have fallen 0000 to 3778 the Chaldeans, 6435 lest 5414 they deliver 0000 me 5414 into their hands, 5953 and they abuse 0000 me.
38:20 | [cbb5] | 耶利米說、迦勒底人必不將你交出。求你聽從我對你所說耶和華的話．這樣、你必得好處、你的命也必存活。
 | [kjv] | But Jeremiah said, They shall not deliver thee. Obey, I beseech thee, the voice of the LORD, which I speak unto thee: so it shall be well unto thee, and thy soul shall live.
 | [strongs] | 0559 But said 3414 Jeremiah, 3808 not 5414 They will give. 8085 obey 4994 Please 6963 the voice of 3068 Yahweh 0834 which 0589 I 1696 am speaking 0000 to you. 3190 And it will be well 0000 with you, 2421 and will live 5315 your soul.
38:21 | [cbb5] | 你若不肯出去、耶和華指示我的話乃是這樣．
 | [kjv] | But if thou refuse to go forth, this is the word that the LORD hath shewed me:
 | [strongs] | 0518 But if 3986 refuse 0000 you 3318 to go out, 0000 this {is} 1697 the word 0834 which 7200 has shown me 3068 Yahweh.
38:22 | [cbb5] | 猶大王宮著所剩的婦女、必都帶到巴比倫王的首領那裡．這些婦女必說、你知己的朋友催逼你、勝過你．見你的腳陷入淤泥中．就轉身退後了。
 | [kjv] | And, behold, all the women that are left in the king of Judah's house shall be brought forth to the king of Babylon's princes, and those women shall say, Thy friends have set thee on, and have prevailed against thee: thy feet are sunk in the mire, and they are turned away back.
 | [strongs] | 2009 And listen, 3605 all 0802 the women 0834 who 7604 are left 1004 in house 4428 the king of 3063 Judah's 3318 will be brought out 0413 to 5387 princes 4428 the king of 0894 Babylon's, 1992 and they 0559 will say, 5496 have seduced 3201 and have prevailed 0000 against you 0376 The men of 7965 your peace. 2883 have sunk 1206 in the mire 7272 Your feet 5472 and they turned 1973 back.
38:23 | [cbb5] | 人必將你的后妃、和你的兒女、帶到迦勒底人那裡．你也不得脫離他們的手、必被巴比倫王的手捉住．你也必使這城被火焚燒。
 | [kjv] | So they shall bring out all thy wives and thy children to the Chaldeans: and thou shalt not escape out of their hand, but shalt be taken by the hand of the king of Babylon: and thou shalt cause this city to be burned with fire.
 | [strongs] | 0000 And 3605 all 0802 your wives 0000 and 1121 your sons 0006 they will bring out 0413 to 3778 the Chaldeans. 0859 And you 3808 not 4422 will escape 3027 out of their hand 0000 but 3027 by the hand of 4428 the king of 0894 Babylon 8610 will be seized. 0000 And 5892 city 0000 this 0813 will be burned 0784 with fire.
38:24 | [cbb5] | 西底家對耶利米說、不要使人知道這些話、你就不至於死。
 | [kjv] | Then said Zedekiah unto Jeremiah, Let no man know of these words, and thou shalt not die.
 | [strongs] | 0559 Then said 6667 Zedekiah 0413 to 3414 Jeremiah, 0376 a man 0408 not 3045 Let know 1697 of words 0428 these, 3808 and not 4191 you will die.
38:25 | [cbb5] | 首領若聽見了我與你說話、就來見你、問你說、你對王說甚麼話、不要向我們隱瞞、我們就不殺你．王向你說甚麼話、也要告訴我們．
 | [kjv] | But if the princes hear that I have talked with thee, and they come unto thee, and say unto thee, Declare unto us now what thou hast said unto the king, hide it not from us, and we will not put thee to death; also what the king said unto thee:
 | [strongs] | 0000 But if 8085 hear 8269 the rulers 0000 that 1696 I have talked 0000 with you, 0935 and they come 0000 to you 0559 and say 0000 to you, 5046 Tell 4994 now 0000 us 0000 what 0559 you said 0413 to 4428 the king. 0408 not 3582 Do hide {it} 0000 from us, 3808 and not 4191 we will kill you. 4100 Also what 1696 said to you 4428 the king.
38:26 | [cbb5] | 你就對他們說、我在王面前懇求不要叫我回到約拿單的房屋死在那裡。
 | [kjv] | Then thou shalt say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there.
 | [strongs] | 0559 Then you will say 0000 to them, 5307 was I presenting 8467 my plea 6440 in the presence of 4428 the king, 3808 that not 7725 he would return to me 1004 house 3083 Jonathan's 4191 to die 8033 there.
38:27 | [cbb5] | 隨後眾首領來見耶利米、問他、他就照王所吩咐的一切話回答他們。他們不再與他說話．因為事情沒有洩漏。
 | [kjv] | Then came all the princes unto Jeremiah, and asked him: and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived.
 | [strongs] | 0935 Then came 3605 all 8269 the rulers 0413 to 3414 Jeremiah 7592 and asked 0000 him. 5046 And he told 0000 them 3605 according to all 1697 words 0428 these 0000 that 6680 had ordered 4428 the king. 2790 And they were quiet 0000 with him. 3588 For 3808 not 8085 was heard 1697 the matter.
38:28 | [cbb5] | 於是耶利米仍在護衛兵的院中、直到耶路撒冷被攻取的日子。
 | [kjv] | So Jeremiah abode in the court of the prison until the day that Jerusalem was taken: and he was there when Jerusalem was taken.
 | [strongs] | 3427 So lived 3414 Jeremiah 2691 in the court of 4307 the guardhouse 5704 until 3117 the day 7617 was captured 3389 Jerusalem. 1961 And he was {present} 0000 when 7617 was captured 3389 Jerusalem.


Strongs Concordance [Jeremiah 39]

 耶利米書 Jeremiah 39
39:1 | [cbb5] | 猶大王西底家第九年十月、巴比倫王尼布甲尼撒率領全軍來圍困耶路撒冷。
 | [kjv] | In the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and they besieged it.
 | [strongs] | 8141 In the year 8672 ninth 6677 of Zedekiah 4428 king of 3063 Judah, 2320 in the month 6224 tenth, 0935 came 5019 Nebuchadnezzar 4428 king of 0894 Babylon 3605 and all 2428 his army 0413 against 3389 Jerusalem, 6696 and they besieged 1961 it.
39:2 | [cbb5] | 西底家十一年四月初九日、城被攻破。
 | [kjv] | And in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, the city was broken up.
 | [strongs] | 6249 In the eleventh 6240 - 8141 year 6677 of Zedekiah, 2320 in the month 7243 fourth, 8672 the ninth 2320 of the month, 1234 was breached 5892 the city.
39:3 | [cbb5] | 耶路撒冷被攻取的時候、巴比倫王的首領、尼甲沙利薛、三甲尼波、撒西金、拉撒力、尼甲沙利薛、拉墨、並巴比倫王其餘的一切首領、都來坐在中門。
 | [kjv] | And all the princes of the king of Babylon came in, and sat in the middle gate, even Nergalsharezer, Samgarnebo, Sarsechim, Rabsaris, Nergalsharezer, Rabmag, with all the residue of the princes of the king of Babylon.
 | [strongs] | 0935 And came in 3605 all 8269 the rulers of 4428 the king of 0894 Babylon 3427 and sat 8179 in gate 8432 the middle 5371 Nergalsharezer, 5562 Samgarnebo 8310 Sarsechim, 7227 chief of 5631 the eunuchs, 5371 Nergalsharezer 7248 Rabmag 3605 and all 3499 the rest of 8269 the rulers of 4428 the king of 0894 Babylon.
39:4 | [cbb5] | 猶大王西底家和一切兵丁看見他們、就在夜間、從靠近王園兩城中間的門出城逃跑、往亞拉巴逃去。
 | [kjv] | And it came to pass, that when Zedekiah the king of Judah saw them, and all the men of war, then they fled, and went forth out of the city by night, by the way of the king's garden, by the gate betwixt the two walls: and he went out the way of the plain.
 | [strongs] | 1961 And it was, 0000 when 0000 was them 6667 Zedekiah 4428 king of 3063 Judah 3605 and all 0376 men of 4421 the war, 0727 they ran away, 3318 and went out 3915 by night 5892 from the city, 1870 {by} the way of 1588 garden 4428 the king's, 8179 by the gate 0996 between 2346 the two walls. 1980 And he went 1870 {by} the way of 6160 the Arabah.
39:5 | [cbb5] | 迦勒底的軍隊追趕他們、在耶利哥的平原追上西底家、將他拿住、帶到哈馬地的利比拉、巴比倫王尼布甲尼撒那裡．尼布甲尼撒就審判他。
 | [kjv] | But the Chaldeans' army pursued after them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him up to Nebuchadnezzar king of Babylon to Riblah in the land of Hamath, where he gave judgment upon him.
 | [strongs] | 7291 But pursued 2428 the army of 3778 the Chaldeans 0310 after them 5381 and overtook 6667 Zedekiah 6160 in the Arabah of 3405 Jericho. 2947 And they took 0000 him, 5927 and brought him up 0413 to 5019 Nebuchadnezzar 4428 king of 0894 Babylon, 7247 {to} Riblah 0779 in the land of 2574 Hamath, 1696 where he spoke 0000 on him 4941 judgment.
39:6 | [cbb5] | 巴比倫王在利比拉、西底家眼前殺了他的眾子、又殺了猶大的一切貴冑．
 | [kjv] | Then the king of Babylon slew the sons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah.
 | [strongs] | 7819 And slaughtered 4428 the king of 0894 Babylon 1121 the sons of 6667 Zedekiah 7247 at Riblah 5869 in front of his eyes. 1571 Also 3605 all 2715 the rulers of 3063 Judah 2026 killed 4428 the king of 0894 Babylon.
39:7 | [cbb5] | 並且剜西底家的眼睛、用銅鍊鎖著他、要帶到巴比倫去。
 | [kjv] | Moreover he put out Zedekiah's eyes, and bound him with chains, to carry him to Babylon.
 | [strongs] | 5869 And the eyes of 6667 Zedekiah 5786 he blinded, 0631 and bound him 5178 in bronze fetters, 5375 to carry 0000 him 0894 to Babylon.
39:8 | [cbb5] | 迦勒底人用火焚燒王宮、和百姓的房屋、又拆毀耶路撒冷的城牆。
 | [kjv] | And the Chaldeans burned the king's house, and the houses of the people, with fire, and brake down the walls of Jerusalem.
 | [strongs] | 0000 And 1004 house 4428 the king's 0000 and 1004 the houses of 5971 the people 1197 burned 3778 the Chaldeans 0784 with fire, 0000 and 7023 the walls of 3389 Jerusalem 5422 broke down.
39:9 | [cbb5] | 那時護衛長尼布撒拉旦、將城裡所剩下的百姓、和投降他的逃民、以及其餘的民、都擄到巴比倫去了。
 | [kjv] | Then Nebuzaradan the captain of the guard carried away captive into Babylon the remnant of the people that remained in the city, and those that fell away, that fell to him, with the rest of the people that remained.
 | [strongs] | 0227 Then 3499 the rest of 5971 the people 3498 who remained 5892 in the city, 0000 and 5307 those who fell away, 0834 who 4307 fell 0000 to him, 0000 and 3499 the rest of 5971 the people 3498 who remained 1540 deported 5018 Nebuzaradan 7227 the captain of 2876 the guard 0894 {to} Babylon.
39:10 | [cbb5] | 護衛長尼布撒拉旦卻將民中毫無所有的窮人留在猶大地、當時給他們葡萄園和田地。
 | [kjv] | But Nebuzaradan the captain of the guard left of the poor of the people, which had nothing, in the land of Judah, and gave them vineyards and fields at the same time.
 | [strongs] | 4480 But of 5971 the people 1800 poor, 0834 who 0369 was not 0000 to them 1697 a thing, 7604 left 5018 Nebuzaradan 7227 the captain of 2876 the guard, 0779 in the land of 3063 Judah, 5414 and gave 0000 to them 3754 vineyards 7704 and fields 3117 on day 1931 that.
39:11 | [cbb5] | 巴比倫王尼布甲尼撒題到耶利米、囑咐護衛長尼布撒拉旦說、
 | [kjv] | Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzaradan the captain of the guard, saying,
 | [strongs] | 6680 And gave an order 5019 Nebuchadnezzar 4428 king of 0894 Babylon 0000 concerning 3414 Jeremiah 3027 by the hand of 5018 Nebuzaradan 7227 the captain of 2876 the guard, 0559 saying,
39:12 | [cbb5] | 你領他去、好好的看待他、切不可害他．他對你怎麼說、你就向他怎麼行。
 | [kjv] | Take him, and look well to him, and do him no harm; but do unto him even as he shall say unto thee.
 | [strongs] | 3947 Take him 5869 and your eyes 5186 set 0000 on him 0408 and not 6213 do 0000 to him 1697 anything 7451 bad. 0000 But 0834 even as 0559 he will say 0000 to you, 3541 thus 6213 do 0000 with him.
39:13 | [cbb5] | 護衛長尼布撒拉旦、和尼布沙斯班、拉撒力、尼甲沙利薛、拉墨、並巴比倫王的一切官長、
 | [kjv] | So Nebuzaradan the captain of the guard sent, and Nebushasban, Rabsaris, and Nergalsharezer, Rabmag, and all the king of Babylon's princes;
 | [strongs] | 7971 And sent 5018 Nebuzaradan 7227 the captain of 2876 the guard, 5021 and Nebushasban 7227 chief of 5631 the eunuchs, 5371 and Nergalsharezer, 7227 Rab- 7248 mag 3605 and all 5387 leaders of 4428 the king of 0894 Babylon,
39:14 | [cbb5] | 打發人去、將耶利米從護衛兵院中提出來、交與沙番的孫子亞希甘的兒子基大利、帶回家去。於是耶利米住在民中。
 | [kjv] | Even they sent, and took Jeremiah out of the court of the prison, and committed him unto Gedaliah the son of Ahikam the son of Shaphan, that he should carry him home: so he dwelt among the people.
 | [strongs] | 7971 and they sent 3947 and took 3414 Jeremiah 2691 out of the court of 4307 the guardhouse. 5414 And they gave 0000 him 0413 to 1436 Gedaliah 1121 the son of 0296 Ahikam, 1121 the son of 8227 Shaphan, 3318 to take him 0000 to 1004 the house. 3427 So he lived 8432 among 5971 the people.
39:15 | [cbb5] | 耶利米還囚在護衛兵院中的時候、耶和華的話臨到他說、
 | [kjv] | Now the word of the LORD came unto Jeremiah, while he was shut up in the court of the prison, saying,
 | [strongs] | 0413 And to 3414 Jeremiah 0935 came 1697 the word of 3068 Yahweh, 1961 while he was 6887 shut up 2691 in the court of 4307 the guardhouse 0559 saying,
39:16 | [cbb5] | 你去告訴古實人以伯米勒說、萬軍之耶和華以色列的 神如此說、我說降禍不降福的話必臨到這城、到那時必在你面前成就了。
 | [kjv] | Go and speak to Ebedmelech the Ethiopian, saying, Thus saith the LORD of hosts, the God of Israel; Behold, I will bring my words upon this city for evil, and not for good; and they shall be accomplished in that day before thee.
 | [strongs] | 1980 Go 1696 and speak 5663 to Ebedmelech 3568 the Ethiopian, 0559 saying, 3541 Thus 0559 says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel, 2005 Listen, I 0935 am bringing 1697 My words 0000 on 5892 city 0000 this 7451 for harm, 3808 and not 2896 for good. 1961 And they will be 6440 before you 3117 in day 1931 that.
39:17 | [cbb5] | 耶和華說、到那日我必拯救你．你必不至交在你所怕的人手中。
 | [kjv] | But I will deliver thee in that day, saith the LORD: and thou shalt not be given into the hand of the men of whom thou art afraid.
 | [strongs] | 5337 But I will deliver you 3117 in day 1931 that, 0559 says 3068 Yahweh. 3808 And not 5414 you will be given 3027 into the hands of 0376 the men, 0834 whom 0000 you 3372 fear 0000 of them.
39:18 | [cbb5] | 我定要搭救你．你不至倒在刀下、卻要以自己的命為掠物、因你倚靠我．這是耶和華說的。
 | [kjv] | For I will surely deliver thee, and thou shalt not fall by the sword, but thy life shall be for a prey unto thee: because thou hast put thy trust in me, saith the LORD.
 | [strongs] | 3588 For 4422 surely 4422 I will deliver you, 2719 and by the sword 3808 not 5307 you will fall, 1961 but will be 0000 to you 5315 your life 7998 as a prize 0000 because 0982 you have trusted 0000 in Me, 0559 says 3068 Yahweh.


Strongs Concordance [Jeremiah 40]

 耶利米書 Jeremiah 40
40:1 | [cbb5] | 耶利米鎖在耶路撒冷和猶大被擄到巴比倫的人中、護衛長尼布撒拉旦將他從拉瑪釋放以後、耶和華的話臨到耶利米。
 | [kjv] | The word that came to Jeremiah from the LORD, after that Nebuzaradan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all that were carried away captive of Jerusalem and Judah, which were carried away captive unto Babylon.
 | [strongs] | 1697 The word 0834 which 0935 came 0413 to 3414 Jeremiah 4480 from 3068 Yahweh, 0310 after 7971 had sent 0000 him 5018 Nebuzaradan 7227 the captain of 2876 the guard 7414 from Ramah, 3947 when he had taken 0000 him. 1931 And he 0628 was bound 2131 in chains, 8432 among 3605 all 1540 the captives of 3389 Jerusalem 3063 and Judah 1546 who were being exiled 0894 to Babylon.
40:2 | [cbb5] | 護衛長將耶利米叫來、對他說、耶和華你的 神曾說要降這禍與此地．
 | [kjv] | And the captain of the guard took Jeremiah, and said unto him, The LORD thy God hath pronounced this evil upon this place.
 | [strongs] | 3947 And took 7227 the captain of 2876 the guard 3414 Jeremiah 0559 and said 0000 to him, 3068 Yahweh 0430 your God 1696 has spoken 7451 evil 0000 this 0413 against 4725 place 0000 this.
40:3 | [cbb5] | 耶和華使這禍臨到、照他所說的行了．因為你們得罪耶和華、沒有聽從他的話、所以這事臨到你們。
 | [kjv] | Now the LORD hath brought it, and done according as he hath said: because ye have sinned against the LORD, and have not obeyed his voice, therefore this thing is come upon you.
 | [strongs] | 0935 And has brought {it}, 6213 and has done 3068 Yahweh 0000 according as 0559 He has said. 0000 Because 2398 you have sinned 3068 against Yahweh, 3808 and not 8085 have obeyed 6963 His voice, 1961 therefore has come 0000 on you 1697 thing 0000 this.
40:4 | [cbb5] | 現在我解開你手上的鍊子。你若看與我同往巴比倫去好、就可以去、我必厚待你．你若看與我同往巴比倫去不好、就不必去．看哪、全地在你面前．你以為那裡美好、那裡合宜、只管上那裡去罷。
 | [kjv] | And now, behold, I loose thee this day from the chains which were upon thine hand. If it seem good unto thee to come with me into Babylon, come; and I will look well unto thee: but if it seem ill unto thee to come with me into Babylon, forbear: behold, all the land is before thee: whither it seemeth good and convenient for thee to go, thither go.
 | [strongs] | 6258 And now 2009 listen, 6605 I set you free 3117 today 0000 from 8333 the chains 0834 which {were} 5921 on 3027 your hands. 0000 If 2896 good 5869 in your eyes 0935 to come 0000 with me 0894 into Babylon, 0935 come. 7896 And I will set 5869 my eye 5921 on you. 0518 But if 7451 evil 5869 in your eyes 1980 to go 0000 with me 0894 into Babylon, 3855 stay. 2009 Look, 3605 all 0776 the land 6440 {is} in front of you 0000 to 2896 good 0000 and to 2477 the right 5869 in your eyes 1980 to go, 8033 there 1980 go-
40:5 | [cbb5] | 耶利米還沒有回去、護衛長說、你可以回到沙番的孫子亞希甘的兒子基大利那裡去．現在巴比倫王立他作猶大城邑的省長．你可以在他那裡住在民中．不然、你看那裡合宜、就可以上那裡去。於是護衛長送他糧食和禮物、釋放他去了。
 | [kjv] | Now while he was not yet gone back, he said, Go back also to Gedaliah the son of Ahikam the son of Shaphan, whom the king of Babylon hath made governor over the cities of Judah, and dwell with him among the people: or go wheresoever it seemeth convenient unto thee to go. So the captain of the guard gave him victuals and a reward, and let him go.
 | [strongs] | 5750 and while yet 3808 not 7725 he had returned- 7725 Or go back 0413 to 1436 Gedaliah 1121 the son of 0296 Ahikam 1121 the son of 8227 Shaphan, 0834 whom 6485 has appointed 4428 the king of 0894 Babylon 5892 over the cities of 3063 Judah, 3427 and live 0000 with him 8432 among 5971 the people. 0518 Or 0000 to 3605 all 3477 {that is} right 5869 in your eyes 1980 to go, 1980 go. 5414 So gave 0000 to him 7227 the captain of 2876 the guard 0737 ration 4864 and a reward, 7971 and sent him away.
40:6 | [cbb5] | 耶利米就到米斯巴見亞希甘的兒子基大利、在他那裡住在境內剩下的民中。
 | [kjv] | Then went Jeremiah unto Gedaliah the son of Ahikam to Mizpah; and dwelt with him among the people that were left in the land.
 | [strongs] | 1980 Then went 3414 Jeremiah 0413 to 1436 Gedaliah 1121 the son of 0296 Ahikam 4709 of Mizpah 3427 and lived 0000 with him 8432 among 5971 the people 3498 who were left 0776 in the land.
40:7 | [cbb5] | 在田野的一切軍長、和屬他們的人、聽見巴比倫王立了亞希甘的兒子基大利作境內的省長、並將沒有擄到巴比倫的男人、婦女、孩童、和境內極窮的人、全交給他．
 | [kjv] | Now when all the captains of the forces which were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed unto him men, and women, and children, and of the poor of the land, of them that were not carried away captive to Babylon;
 | [strongs] | 8085 And when heard 3605 all 8269 the rulers of 2428 the armies 0834 who {were} 7704 in the field, 1992 they 0376 and their men, 0000 that 2505 had appointed 4428 the king of 0894 Babylon 1436 Gedaliah 1121 the son of 0296 Ahikam 0776 over the land 0000 and 2505 had appointed 0000 with him 0376 men, 0802 and women, 1121 and children, 1803 and of the poor 0776 the land 0834 of those who 3808 not 1540 were exiled 0894 to Babylon.
40:8 | [cbb5] | 於是軍長尼探雅的兒子以實瑪利、加利亞的兩個兒子約哈難和約拿單、單戶篾的兒子西萊雅、並尼陀法人以斐的眾子、瑪迦人的兒子耶撒尼亞、和屬他們的人、都到米斯巴見基大利。
 | [kjv] | Then they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of a Maachathite, they and their men.
 | [strongs] | 0935 They came 0413 to 1436 Gedaliah 4709 to Mizpah, 3458 even Ishmael 1121 the son of 5418 Nethaniah, 3110 and Johanan, 3083 and Jonathan 1121 the sons of 7143 Kareah, 8304 and Seriaiah 1121 the son of 8576 Tanhumeth, 1121 and the sons of 5778 Ephai 5199 of Netopha, 3153 and Jezaniah 1121 the son of 1602 the Maachathite, 1992 they 0376 and their men.
40:9 | [cbb5] | 沙番的孫子亞希甘的兒子基大利向他們和屬他們的人起誓、說、不要怕服事迦勒底人、只管住在這地、服事巴比倫王、就可以得福。
 | [kjv] | And Gedaliah the son of Ahikam the son of Shaphan sware unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.
 | [strongs] | 7650 And swore 0000 to them 1436 Gedaliah 1121 the son of 0296 Ahikam 1121 the son of 8227 Shaphan 0376 and to their men, 0559 saying, 0408 not 3372 Do fear 5647 to serve 3778 the Chaldeans. 3427 live 0776 in the land 5647 and serve 4428 the king of 0894 Babylon, 3190 and it will be well 0000 with you.
40:10 | [cbb5] | 至於我、我要住在米斯巴、伺候那到我們這裡來的迦勒底人．只是你們當積蓄酒、油、和夏天的果子、收在器皿裡、住在你們所佔的城邑中。
 | [kjv] | As for me, behold, I will dwell at Mizpah, to serve the Chaldeans, which will come unto us: but ye, gather ye wine, and summer fruits, and oil, and put them in your vessels, and dwell in your cities that ye have taken.
 | [strongs] | 0000 {As for} me, 2005 listen, I 2421 will live 4709 at Mizpah 5647 to serve 6440 before 3778 the Chaldeans, 0834 who 0935 have come 0000 to us. 0859 But you 0622 {go} gather 3196 wine 7019 and the harvest, 8081 and oil, 7760 and put {them} in 3627 your vessels, 3427 and live 5892 in your cities 0000 that 7617 you have seized.
40:11 | [cbb5] | 在摩押地、和亞捫人中、在以東地、和各國的一切猶大人、聽見巴比倫王留下些猶大人、並立沙番的孫子亞希甘的兒子基大利管理他們．
 | [kjv] | Likewise when all the Jews that were in Moab, and among the Ammonites, and in Edom, and that were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam the son of Shaphan;
 | [strongs] | 1571 Also when 3605 all 3064 the Jews 0834 that {were} 4124 in Moab 1121 and the sons of 5983 Ammon 0123 and in Edom. 0834 And who {were} 3605 in all 0776 the lands 8085 heard 5414 that had given 4428 the king of 0894 Babylon 7611 a remnant 3063 of Judah, 0000 and that 6485 he had appointed 5921 over them 1436 Gedaliah 1121 the son of 0296 Ahikam 1121 the son of 8227 Shaphan-
40:12 | [cbb5] | 這一切猶大人、就從所趕到的各處回來、到猶大地的米斯巴基大利那裡、又積蓄了許多的酒、並夏天的果子。
 | [kjv] | Even all the Jews returned out of all places whither they were driven, and came to the land of Judah, to Gedaliah, unto Mizpah, and gathered wine and summer fruits very much.
 | [strongs] | 7725 even returned 3605 all 3064 the Jews 3605 out of all 4725 places 0000 where 5080 they had there been driven, 0935 and came to 0776 the land of 3063 Judah, 0413 to 1436 Gedaliah, 4709 to Mizpah, 0622 and gathered 3196 wine 7102 and the harvest 7235 {in} abundance 1419 great.
40:13 | [cbb5] | 加利亞的兒子約哈難、和在田野的一切軍長、來到米斯巴見基大利、
 | [kjv] | Moreover Johanan the son of Kareah, and all the captains of the forces that were in the fields, came to Gedaliah to Mizpah,
 | [strongs] | 3110 And Johanan 1121 the son of 7143 Kareah 3605 and all 8269 the captains of 4264 the army 0834 that {were} 7704 in the field 0935 came 0413 to 1436 Gedaliah 4709 to Mizpah.
40:14 | [cbb5] | 對他說、亞捫人的王巴利斯打發尼探雅的兒子以實瑪利來要你的命、你知道麼．亞希甘的兒子基大利卻不信他們的話。
 | [kjv] | And said unto him, Dost thou certainly know that Baalis the king of the Ammonites hath sent Ishmael the son of Nethaniah to slay thee? But Gedaliah the son of Ahikam believed them not.
 | [strongs] | 0559 And they said 0000 to him, 3045 Certainly 3045 you know 0000 that 1185 Baalis 4428 the king of 1121 the sons of 5983 Ammon 7971 has sent 5458 Ishmael 1121 the son of 5418 Nethaniah 5221 to strike your 5315 soul. 3808 But not 0539 did believe 0000 them 1436 Gedaliah 1121 the son of 0296 Ahikam.
40:15 | [cbb5] | 加利亞的兒子約哈難在米斯巴私下對基大利說、求你容我去殺尼探雅的兒子以實瑪利、必無人知道．何必讓他要你的命、使聚集到你這裡來的猶大人都分散、以致猶大剩下的人都滅亡呢。
 | [kjv] | Then Johanan the son of Kareah spake to Gedaliah in Mizpah secretly saying, Let me go, I pray thee, and I will slay Ishmael the son of Nethaniah, and no man shall know it: wherefore should he slay thee, that all the Jews which are gathered unto thee should be scattered, and the remnant in Judah perish?
 | [strongs] | 3110 Then Johanan 1121 the son of 7143 Kareah 1696 spoke 0413 to 1436 Gedaliah 3909 secretly 4709 in Mizpah, 0559 saying, 1980 let me go 4994 Please. 5221 And I will strike 3458 Ishamel 1121 the son of 5418 Nethaniah, 0376 and a man 3808 not 3045 will know. 4100 Why does 5221 he strike your 5315 soul 6327 and should all be scattered 3064 the Jews 3259 who are gathered 0000 to you, 0006 and perish 8300 the remnant of 3063 Judah?
40:16 | [cbb5] | 亞希甘的兒子基大利對加利亞的兒子約哈難說、你不可行這事．你所論以實瑪利的話是假的。
 | [kjv] | But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, Thou shalt not do this thing: for thou speakest falsely of Ishmael.
 | [strongs] | 0559 But said 1436 Gedaliah 1121 the son of 0296 Ahikam 0413 to 3110 Johanan 1121 the son of 7143 Kareah, 0408 not 6213 you will do 1697 thing 0000 this, 3588 for 8367 falsely 0000 you 1696 speak 0000 concerning 5458 Ishmael.


Strongs Concordance [Jeremiah 41]

 耶利米書 Jeremiah 41
41:1 | [cbb5] | 七月間、王的大臣宗室以利沙瑪的孫子尼探雅的兒子以實瑪利、帶著十個人、來到米斯巴見亞希甘的兒子基大利．他們在米斯巴一同喫飯。
 | [kjv] | Now it came to pass in the seventh month, that Ishmael the son of Nethaniah the son of Elishama, of the seed royal, and the princes of the king, even ten men with him, came unto Gedaliah the son of Ahikam to Mizpah; and there they did eat bread together in Mizpah.
 | [strongs] | 1961 And it was 2320 in the month 7637 seventh, 0935 came 3458 Ishmael 1121 the son of 5418 Nethaniah 1121 the son of 0476 Elishama 2233 of the seed 4410 royal, 7227 and of the chief ones 4428 the king, 6235 and ten 0376 men 0000 with him, 0000 to 1436 Gedaliah 1121 the son of 0296 Ahikam, 4709 to Mizpah. 0398 And they ate 8033 there 3899 food 3162 together 4709 in Mizpah.
41:2 | [cbb5] | 尼探雅的兒子以實瑪利、和同他來的那十個人起來、用刀殺了沙番的孫子亞希甘的兒子基大利、就是巴比倫王所立為全地省長的。
 | [kjv] | Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and smote Gedaliah the son of Ahikam the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land.
 | [strongs] | 6965 Then arose 5458 Ishmael 1121 the son of 5418 Nethaniah, 6235 and ten 0376 the men 0834 who 1961 were 0000 with him, 5221 and struck 1436 Gedaliah 1121 the son of 0296 Ahikam 1121 the son of 8227 Shaphan 2719 with the sword. 2026 And they killed 0000 him 0834 whom 2505 had appointed 4428 the king of 0894 Babylon 0776 over the land.
41:3 | [cbb5] | 以實瑪利又殺了在米斯巴基大利那裡的一切猶大人、和所遇見的迦勒底兵丁。
 | [kjv] | Ishmael also slew all the Jews that were with him, even with Gedaliah, at Mizpah, and the Chaldeans that were found there, and the men of war.
 | [strongs] | 1571 Also 3605 all 3064 the Jews 0834 who 1961 were 0000 with him, 0000 with 1436 Gedaliah 4709 at Mizpah, 0000 and 3778 the Chaldeans 0834 who 4672 were found 8033 there, 0376 men of 4421 the war, 5221 struck 5458 Ishmael.
41:4 | [cbb5] | 他殺了基大利、無人知道、
 | [kjv] | And it came to pass the second day after he had slain Gedaliah, and no man knew it,
 | [strongs] | 1961 And it was, 3117 on the day 8145 second 4191 after he had killed 1436 Gedaliah, 0376 and a man 3808 not 3645 knew-
41:5 | [cbb5] | 第二天、有八十人從示劍、和示羅、並撒瑪利亞來、鬍鬚剃去、衣服撕裂、身體劃破、手拿素祭和乳香、要奉到耶和華的殿。
 | [kjv] | That there came certain from Shechem, from Shiloh, and from Samaria, even fourscore men, having their beards shaven, and their clothes rent, and having cut themselves, with offerings and incense in their hand, to bring them to the house of the LORD.
 | [strongs] | 0935 came 0376 men 7927 from Shechem 7887 from Shiloh, 8111 and from Samaria, 8084 eighty 0376 men, 1548 {with} shaved 2206 {their} beards, 2963 and torn 0899 {their} clothes, 1413 and having cut themselves, 4503 and {with} offerings 6999 and incense 3027 in their hand, 0935 to bring {them} to 1004 the house of 3068 Yahweh.
41:6 | [cbb5] | 尼探雅的兒子以實瑪利出米斯巴迎接他們、隨走隨哭．遇見了他們、就對他們說、你們可以來見亞希甘的兒子基大利。
 | [kjv] | And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said unto them, Come to Gedaliah the son of Ahikam.
 | [strongs] | 3318 And went forth 5458 Ishmael 1121 the son of 5418 Nethaniah 7725 to meet them 4480 from 4709 Mizpah, 1980 walking 1980 as he walked 1058 and weeping. 1961 And it was, 6298 as he met 0000 them, 0559 he said 0000 to them, 0935 Come 0413 to 1436 Gedaliah 1121 the son of 0296 Ahikam.
41:7 | [cbb5] | 他們到了城中、尼探雅的兒子以實瑪利、和同著他的人就將他們殺了、拋在坑中。
 | [kjv] | And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, and cast them into the midst of the pit, he, and the men that were with him.
 | [strongs] | 0000 And 0935 when they came 0413 into 8432 the middle of 5892 the city, 7819 killed them 5458 Ishmael 1121 the son of 5418 Nethaniah. 0413 Into 8432 the middle of 0953 the pit, 0000 he 0376 and the men 0834 who {were} 0000 with him.
41:8 | [cbb5] | 只是他們中間有十個人對以實瑪利說、不要殺我們．因為我們有許多大麥、小麥、油、蜜、藏在田間．於是他住了手、沒有將他們殺在弟兄中間。
 | [kjv] | But ten men were found among them that said unto Ishmael, Slay us not: for we have treasures in the field, of wheat, and of barley, and of oil, and of honey. So he forbare, and slew them not among their brethren.
 | [strongs] | 6235 But ten 0376 men 4672 were found 0000 among them. 0559 And they said 0413 to 5458 Ishmael, 0408 not 4191 Do kill us, 3426 for there is 0000 to us 0214 treasures 7704 in the field, 2406 {of} wheat, 8184 and barley, 8081 and oil, 1706 and honey. 2308 So he held back, 3808 and not 4191 did kill them 0000 with 0251 their brothers.
41:9 | [cbb5] | 以實瑪利將所殺之人的屍首、都拋在坑裡基大利的旁邊．這坑是從前亞撒王因怕以色列王巴沙所挖的．尼探雅的兒子以實瑪利、將那些被殺的人填滿了坑。
 | [kjv] | Now the pit wherein Ishmael had cast all the dead bodies of the men, whom he had slain because of Gedaliah, was it which Asa the king had made for fear of Baasha king of Israel: and Ishmael the son of Nethaniah filled it with them that were slain.
 | [strongs] | 0953 And the pit 0000 where 7993 had thrown 8033 there 5458 Ishmael 3605 all 6297 the dead bodies of 0376 the men 0834 whom 5221 he had struck 0000 because of 1436 Gedaliah, 1931 {was} the one 0834 which 6213 had made 4428 the king 0609 Asa 6440 before the face of 1201 Baasha 4428 king of 3478 Israel. 1961 It 4390 filled with 5458 Ishmael 1121 the son of 5418 Nethaniah 2491 the killed.
41:10 | [cbb5] | 以實瑪利將米斯巴剩下的人、就是眾公主、和仍住在米斯巴所有的百姓、原是護衛長尼布撒拉旦交給亞希甘的兒子基大利的、都擄去了．尼探雅的兒子以實瑪利擄了他們、要往亞捫人那裡去。
 | [kjv] | Then Ishmael carried away captive all the residue of the people that were in Mizpah, even the king's daughters, and all the people that remained in Mizpah, whom Nebuzaradan the captain of the guard had committed to Gedaliah the son of Ahikam: and Ishmael the son of Nethaniah carried them away captive, and departed to go over to the Ammonites.
 | [strongs] | 7617 Then took captive 5458 Ishmael 3605 all 3499 the rest of 5971 the people 0834 who {were} 4709 in Mizpah, 1323 daughters 4428 the king's, 3605 and all 5971 the people 3498 who were left 4709 in Mizpah, 0834 whom 6485 had committed to 5018 Nebuzaradan 7227 the captain of 2876 the guard 1436 Gedaliah 1121 the son of 0296 Ahikam. 7617 And took captive 5458 Ishmael 1121 the son of 5418 Nethaniah 1980 and went 5674 to go over 0834 to 1121 the sons of 5983 Ammon.
41:11 | [cbb5] | 加利亞的兒子約哈難、和同著他的眾軍長、聽見尼探雅的兒子以實瑪利所行的一切惡、
 | [kjv] | But when Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done,
 | [strongs] | 8085 But when heard 3110 Johanan 1121 the son of 7143 Kareah 3605 and all 8269 the captains of 4264 the army 0834 who {were} 0000 with him, 3605 of all 7451 the evil 0834 that 6213 had done 5458 Ishmael 1121 the son of 5418 Nethaniah,
41:12 | [cbb5] | 就帶領眾人前往、要和尼探雅的兒子以實瑪利爭戰、在基遍的大水旁〔或作大水池旁〕遇見他。
 | [kjv] | Then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are in Gibeon.
 | [strongs] | 3947 then they took 3605 all 0376 the men 1980 and went 3898 to fight 0000 with 5458 Ishmael 1121 the son of 5418 Nethaniah. 4672 And they found 0000 him 5921 by 4325 the waters 1419 great 0834 that {are} 1391 in Gibeon.
41:13 | [cbb5] | 以實瑪利那裡的眾人看見加利亞的兒子約哈難、和同著他的眾軍長、就都歡喜。
 | [kjv] | Now it came to pass, that when all the people which were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad.
 | [strongs] | 1961 And it was, 7200 when saw 3605 all 5971 the people 0834 who {were} 0000 with 5458 Ishmael 3110 Johanan 1121 the son of 7143 Kareah, 3605 and all 8269 the captains of 4264 the army 0834 who {were} 0000 with him, 8056 then they were glad.
41:14 | [cbb5] | 這樣以實瑪利從米斯巴所擄去的眾人、都轉身歸加利亞的兒子約哈難去了。
 | [kjv] | So all the people that Ishmael had carried away captive from Mizpah cast about and returned, and went unto Johanan the son of Kareah.
 | [strongs] | 5937 And turned around 3605 all 5971 the people 0834 that 7617 had taken captive 5458 Ishmael 4480 from 4709 Mizpah 7725 and came back 1980 and went 3110 to Johanan 1121 the son of 7143 Kareah.
41:15 | [cbb5] | 尼探雅的兒子以實瑪利、和八個人脫離約哈難的手、逃往亞捫人那裡去了。
 | [kjv] | But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the Ammonites.
 | [strongs] | 3458 But Ishmael 1121 the son of 5418 Nethaniah 2422 escaped 8083 with eight 0376 men, 4480 from 3110 Johanan, 1980 and went 0000 to 1121 the sons of 5983 Ammon.
41:16 | [cbb5] | 尼探雅的兒子以實瑪利、殺了亞希甘的兒子基大利．從米斯巴將剩下的一切百姓、兵丁、婦女、孩童、太監、擄到基遍之後、加利亞的兒子約哈難、和同著他的眾軍長、將他們都奪回來、
 | [kjv] | Then took Johanan the son of Kareah, and all the captains of the forces that were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had slain Gedaliah the son of Ahikam, even mighty men of war, and the women, and the children, and the eunuchs, whom he had brought again from Gibeon:
 | [strongs] | 3947 Then took 3110 Johanan 1121 the son of 7143 Kareah 3605 and all 8269 the captains of 4264 the army 0834 that {were} 0000 with him 3605 all 8300 the remnant of 5971 the people 0834 whom 7725 he had recovered 4480 from 5458 Ishmael 1121 the son of 5418 Nethaniah, 4480 from 4709 Mizpah- 0310 after 5221 he had struck 1436 Gedaliah 1121 the son of 0296 Ahikam, 1397 strong 0376 men of 4421 war, 0802 and the women, 3266 and the children, 5631 and the eunuchs, 0834 whom 7725 he had brought again 1391 from Gibeon.
41:17 | [cbb5] | 帶到靠近伯利恆的金罕寓〔或作基羅特金罕〕住下、要進入埃及去．
 | [kjv] | And they departed, and dwelt in the habitation of Chimham, which is by Bethlehem, to go to enter into Egypt,
 | [strongs] | 1980 And they left 3427 and lived 1678 in the Inn of 3643 Chimham, 0834 which {is} 5921 by 3899 Bethlehem, 1980 to go 0935 to enter 4714 Egypt,
41:18 | [cbb5] | 因為尼探雅的兒子以實瑪利殺了巴比倫王所立為省長的亞希甘的兒子基大利、約哈難懼怕迦勒底人。
 | [kjv] | Because of the Chaldeans: for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor in the land.
 | [strongs] | 0000 because of 3778 the Chaldeans. 3588 For 6973 they were afraid 0000 of them, 0000 because 5221 had struck 5458 Ishmael 1121 the son of 5418 Nethaniah 1436 Gedaliah 1121 the son of 0296 Ahikam, 0834 whom 2505 had appointed 4428 the king of 0894 Babylon 0776 in the land.


Strongs Concordance [Jeremiah 42]

 耶利米書 Jeremiah 42
42:1 | [cbb5] | 眾軍長、和加利亞的兒子約哈難、並何沙雅的兒子耶撒尼亞、〔耶撒尼亞又名亞撒利雅見四十三章二節〕以及眾百姓、從最小的、到至大的、都進前來、
 | [kjv] | Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near,
 | [strongs] | 5066 Then came near 3605 all 8269 the captains of 4264 the army, 3110 and Johanan 1121 the son of 7143 Kareah, 3153 and Jezaniah 1121 the son of 1955 Hoshaiah, 3605 and all 5971 the people 6996 from the least 5704 even to 1419 the greatest.
42:2 | [cbb5] | 對先知耶利米說、求你准我們在你面前祈求、為我們這剩下的人禱告耶和華你的 神．我們本來眾多、現在剩下的極少這是你親眼所見的。
 | [kjv] | And said unto Jeremiah the prophet, Let, we beseech thee, our supplication be accepted before thee, and pray for us unto the LORD thy God, even for all this remnant; (for we are left but a few of many, as thine eyes do behold us:)
 | [strongs] | 0559 And said 0000 to 3414 Jeremiah 5030 the prophet, 3381 Let fall 4994 now 8467 our plea 6440 in front of you 6279 and pray 0000 for us 0000 to 3068 Yahweh 0430 your God, 3588 for 3605 all 7611 remnant 0000 this, 3588 for 7604 we are left 4592 {but} a few 7235 of many, 0834 as 5869 your eyes 7200 see 0000 us,
42:3 | [cbb5] | 願耶和華你的 神指示我們所當走的路、所當作的事。
 | [kjv] | That the LORD thy God may shew us the way wherein we may walk, and the thing that we may do.
 | [strongs] | 5046 that may show 0000 to us 3068 Yahweh 0430 your God 1870 the way 0834 which 1980 we may walk 6256 in, 0000 and 1697 the thing 0834 that 6213 we may do.
42:4 | [cbb5] | 先知耶利米對他們說、我已經聽見你們了．我必照著你們的話禱告耶和華你們的 神．耶和華無論回答甚麼、我必都告訴你們、毫不隱瞞。
 | [kjv] | Then Jeremiah the prophet said unto them, I have heard you; behold, I will pray unto the LORD your God according to your words; and it shall come to pass, that whatsoever thing the LORD shall answer you, I will declare it unto you; I will keep nothing back from you.
 | [strongs] | 0559 Then said 0000 to them 3414 Jeremiah 5030 the prophet, 6085 I have heard. 2005 Listen, I 6419 will pray 0413 to 3068 Yahweh 0430 your God 1697 according to your words, 1961 and it will be, 3605 all 1697 the word 0834 which 6030 will answer 3068 Yahweh 0000 you, 5046 I will declare 0000 to you. 3808 not 4513 I will keep back 0000 from you 1697 a thing.
42:5 | [cbb5] | 於是他們對耶利米說、我們若不照耶和華你的 神差遣你來說的一切話行、願耶和華在我們中間作真實誠信的見證。
 | [kjv] | Then they said to Jeremiah, The LORD be a true and faithful witness between us, if we do not even according to all things for the which the LORD thy God shall send thee to us.
 | [strongs] | 1992 Then they 0559 said 0413 to 3414 Jeremiah, 1961 Let be 3068 Yahweh 0996 between us 5707 a witness 0571 true 0534 and faithful, 0000 if 3808 not 3605 according to all 1697 things 0834 which 7971 will send you 3068 Yahweh 0430 your God 0000 to us, 0000 so 6213 we will do.
42:6 | [cbb5] | 我們現在請你到耶和華我們的 神面前、他說的無論是好是歹、我們都必聽從．我們聽從耶和華我們 神的話、就可以得福。
 | [kjv] | Whether it be good, or whether it be evil, we will obey the voice of the LORD our God, to whom we send thee; that it may be well with us, when we obey the voice of the LORD our God.
 | [strongs] | 0000 Whether 2896 {it is} good, 0000 or whether 7451 {it is} evil, 6963 the voice of 3068 Yahweh 0430 our God, 0834 whom 0587 we 7971 send 0000 you 0000 to Him 8085 we will obey. 0000 So that 0000 it may be well 0853 with us 0000 when 8085 we obey 6963 the voice of 3068 Yahweh 0430 our God.
42:7 | [cbb5] | 過了十天、耶和華的話臨到耶利米。
 | [kjv] | And it came to pass after ten days, that the word of the LORD came unto Jeremiah.
 | [strongs] | 1961 And it was, 7093 at the end of 6235 ten 3117 days 0935 came 1697 the word of 3068 Yahweh 3414 to Jeremiah.
42:8 | [cbb5] | 他就將加利亞的兒子約哈難、和同著他的眾軍長、並眾百姓、從最小的、到至大的、都叫了來、
 | [kjv] | Then called he Johanan the son of Kareah, and all the captains of the forces which were with him, and all the people from the least even to the greatest,
 | [strongs] | 7121 Then he called 0413 to 3110 Johanan 1121 the son of 7143 Kareah, 0413 and to 3605 all 8269 the captains of 4264 the army 0834 that {were} 0000 with him, 3605 and all 5971 the people 6996 from the least 5704 even to 1419 the greatest.
42:9 | [cbb5] | 對他們說、耶和華以色列的 神、就是你們請我在他面前為你們祈求的主、如此說、
 | [kjv] | And said unto them, Thus saith the LORD, the God of Israel, unto whom ye sent me to present your supplication before him;
 | [strongs] | 0559 And he said 0000 to them, 0000 Thus 0559 says 3068 Yahweh, 0430 the God of 3478 Israel, 0834 whom 7971 you sent 0000 me 0000 to Him 5307 to cause to fall 7596 your petition 6440 in front of Him:
42:10 | [cbb5] | 你們若仍住在這地、我就建立你們必不拆毀、栽植你們並不拔出．因我為降與你們的災禍後悔了。
 | [kjv] | If ye will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up: for I repent me of the evil that I have done unto you.
 | [strongs] | 0000 If 5750 still 7725 you will remain 0776 in land 0000 this, 1129 then I will build up 0000 you 3808 and not 2040 tear down. 5193 And I will plant 0000 you 3808 and not 5428 pluck up. 3588 For 5162 I repent 0000 to 7451 the evil 0000 that 6213 I have done 0000 to you.
42:11 | [cbb5] | 不要怕你們所怕的巴比倫王．耶和華說、不要怕他．因為我與你們同在、要拯救你們脫離他的手。
 | [kjv] | Be not afraid of the king of Babylon, of whom ye are afraid; be not afraid of him, saith the LORD: for I am with you to save you, and to deliver you from his hand.
 | [strongs] | 0408 not 3372 Do be afraid 6440 before his face 4428 the king of 0894 Babylon, 0834 whom 0000 you 3373 are afraid 0000 of him. 0408 not 3372 Do be afraid 0000 of him, 0559 says 3068 Yahweh. 3588 For 0000 with you 0589 I {am} 7462 to save 0000 you 0346 and to deliver 0000 you 3027 from his hand.
42:12 | [cbb5] | 我也要使他發憐憫、好憐憫你們、叫你們歸回本地。
 | [kjv] | And I will shew mercies unto you, that he may have mercy upon you, and cause you to return to your own land.
 | [strongs] | 5414 And I will show 0000 on you 7356 mercies 7355 and he will pity 0000 you 7725 and cause to return 0000 you 0413 to 0127 your own land.
42:13 | [cbb5] | 倘若你們說、我們不住在這地、以致不聽從耶和華你們 神的話、
 | [kjv] | But if ye say, We will not dwell in this land, neither obey the voice of the LORD your God,
 | [strongs] | 0518 But if 0559 say 0000 you, 3808 not 3427 we will live 0776 in land 0000 this, 0000 or 8085 obey 6963 the voice of 3068 Yahweh 0430 our God,
42:14 | [cbb5] | 說、我們不住這地、卻要進入埃及地、在那裡看不見爭戰、聽不見角聲、也不至無食飢餓．我們必住在那裡。
 | [kjv] | Saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell:
 | [strongs] | 0559 saying, 3808 No, 0000 but 0776 the land of 4714 Egypt 0935 we will go into, 0000 where 3808 not 7200 we will see 4421 war 6963 and the sound of 3104 the ram's horn 3808 not 8085 we will hear. 3899 And for food 3808 not 7456 we will hunger. 8033 And there 3427 we will live.
42:15 | [cbb5] | 你們所剩下的猶大人哪、現在要聽耶和華的話．萬軍之耶和華以色列的 神如此說、你們若定意要進入埃及、在那裡寄居．
 | [kjv] | And now therefore hear the word of the LORD, ye remnant of Judah; Thus saith the LORD of hosts, the God of Israel; If ye wholly set your faces to enter into Egypt, and go to sojourn there;
 | [strongs] | 6258 And now 0000 therefore, 8085 hear 1697 the word of 3068 Yahweh, 7611 O remnant of 3063 Judah, 3541 Thus 0559 says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel. 0000 If 0000 you 7760 surely 7760 set 6440 your faces 0935 to go into 4714 Egypt, 1980 and you go 1481 and sojourn 8033 there,
42:16 | [cbb5] | 你們所懼怕的刀劍、在埃及地必追上你們．你們所懼怕的飢荒、在埃及要緊緊的跟隨你們．你們必死在那裡。
 | [kjv] | Then it shall come to pass, that the sword, which ye feared, shall overtake you there in the land of Egypt, and the famine, whereof ye were afraid, shall follow close after you there in Egypt; and there ye shall die.
 | [strongs] | 1961 then it will be, 2719 the sword 0834 which 0000 you 3372 feared 0000 from 8033 there 5381 will overtake 0000 you 0779 in the land of 4714 Egypt. 7450 And the famine 0834 which 0000 you 3373 were anxious 5568 about 8033 there 1692 will cling 0000 to you 4714 {in} Egypt, 8033 and there 4191 you will die.
42:17 | [cbb5] | 凡定意要進入埃及在那裡寄居的、必遭刀劍、飢荒、瘟疫而死、無一人存留、逃脫我所降與他們的災禍。
 | [kjv] | So shall it be with all the men that set their faces to go into Egypt to sojourn there; they shall die by the sword, by the famine, and by the pestilence: and none of them shall remain or escape from the evil that I will bring upon them.
 | [strongs] | 1961 And it will be, 3605 all 0376 the men 0834 who 3341 have set 6440 their faces 0935 to go into 4714 Egypt 1481 to sojourn 8033 there, 4191 they will die 2719 by the sword 7458 by the famine, 5061 and by the plague. 3808 And none 1961 will 0000 of them 3427 remain 6412 or escape 4480 from 7451 the harm 0000 that 0589 I 3381 will bring 0000 on them.
42:18 | [cbb5] | 萬軍之耶和華以色列的 神如此說、我怎樣將我的怒氣和忿怒傾在耶路撒冷的居民身上、你們進入埃及的時候、我也必照樣將我的忿怒傾在你們身上、以致你們令人辱罵、驚駭、咒詛、羞辱、你們不得再見這地方。
 | [kjv] | For thus saith the LORD of hosts, the God of Israel; As mine anger and my fury hath been poured forth upon the inhabitants of Jerusalem; so shall my fury be poured forth upon you, when ye shall enter into Egypt: and ye shall be an execration, and an astonishment, and a curse, and a reproach; and ye shall see this place no more.
 | [strongs] | 3588 For 0000 thus 0559 says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel, 0000 As 5413 has flowed 0639 My anger 2534 and My fury 5921 on 5971 the people of 3389 Jerusalem, 0000 so 5413 will flow 2534 My fury 0000 on you 0935 when you enter 4714 Egypt. 1961 And you will become 7045 a curse, 2189 and a horror, 2781 and a shame, 2781 and a reproach. 3808 And not 7200 you will see 5750 again 4725 place 0000 this.
42:19 | [cbb5] | 所剩下的猶大人哪、耶和華論到你們說、不要進入埃及去．你們要確實的知道我今日警教你們了。
 | [kjv] | The LORD hath said concerning you, O ye remnant of Judah; Go ye not into Egypt: know certainly that I have admonished you this day.
 | [strongs] | 1696 has spoken 3068 Yahweh 0000 about you, 7611 O remnant of 3063 Judah. 0408 not 0935 Do go into 4714 Egypt. 3045 Surely 3045 know 0000 that 5749 I have testified 0000 against you 3117 today.
42:20 | [cbb5] | 你們用詭詐自害．因為你們請我到耶和華你們的 神那裡、說、求你為我們禱告耶和華我們 神、照耶和華我們的 神一切所說的告訴我們、我們就必遵行。
 | [kjv] | For ye dissembled in your hearts, when ye sent me unto the LORD your God, saying, Pray for us unto the LORD our God; and according unto all that the LORD our God shall say, so declare unto us, and we will do it.
 | [strongs] | 3588 For 8582 you used deceit 5315 against your souls 0000 when 0000 you 7971 sent 0000 me 0413 to 3068 Yahweh 0430 your God, 0559 saying, 6279 Pray 0000 for us 3068 to Yahweh 0430 our God. 3605 And according to all 0834 that 0559 will say 3068 Yahweh 0430 our God, 0000 so 5618 declare 0000 to us, 6213 and we will do {it}.
42:21 | [cbb5] | 我今日將這話告訴你們．耶和華你們的 神為你們的事、差遣我到你們那裡說的、你們卻一樣沒有聽從。
 | [kjv] | And now I have this day declared it to you; but ye have not obeyed the voice of the LORD your God, nor any thing for the which he hath sent me unto you.
 | [strongs] | 5046 And I have declared 0000 to you 3117 this day. 3808 But not 8085 you have obeyed 6963 the voice of 3068 Yahweh 0430 your God, 3605 or anything 0834 {for} which 7971 He has sent me 0000 to you.
42:22 | [cbb5] | 現在你們要確實的知道、你們在所要去寄居之地必遭刀劍、飢荒、瘟疫而死。
 | [kjv] | Now therefore know certainly that ye shall die by the sword, by the famine, and by the pestilence, in the place whither ye desire to go and to sojourn.
 | [strongs] | 6258 Now therefore, 3045 surely 3045 know that 2719 by the sword, 7458 by the famine, 5061 and by the plague 4191 you will die 4725 in the place 0834 where 2836 you desire 1980 to go 1481 to sojourn 8033 there.


Strongs Concordance [Jeremiah 43]

 耶利米書 Jeremiah 43
43:1 | [cbb5] | 耶利米向眾百姓說完了耶和華他們 神的一切話、就是耶和華他們 神差遣他去所說的一切話、
 | [kjv] | And it came to pass, that when Jeremiah had made an end of speaking unto all the people all the words of the LORD their God, for which the LORD their God had sent him to them, even all these words,
 | [strongs] | 1961 And it was, 3615 when had finished 3414 Jeremiah 1696 speaking 0413 to 3605 all 5971 the people 3605 all 1697 the words of 3068 Yahweh 0430 their God, 0834 {for} which 7971 had sent him 3068 Yahweh 0430 their God 0000 to them- 3605 all 1697 words 0428 these-
43:2 | [cbb5] | 何沙雅的兒子亞撒利雅、和加利亞的兒子約哈難、並一切狂傲的人、就對耶利米說、你說謊言．耶和華我們的 神並沒有差遣你來說、你們不可進入埃及在那裡寄居．
 | [kjv] | Then spake Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying unto Jeremiah, Thou speakest falsely: the LORD our God hath not sent thee to say, Go not into Egypt to sojourn there:
 | [strongs] | 1696 spoke 5838 Azariah 1121 the son of 1955 Hoshaiah 3110 and Johanan 1121 the son of 7143 Kareah, 3605 and all 0376 the men 1347 proud, 0559 saying 0413 to 3414 Jeremiah, 8367 falsely 0859 You 1696 speak! 3808 not 7971 has sent you 3068 Yahweh 0430 our God 0559 to say, 3808 not 0935 Do go to 4714 Egypt 1481 to sojourn 8033 there.
43:3 | [cbb5] | 這是尼利亞的兒子巴錄挑唆你害我們、要將我們交在迦勒底人的手中、使我們有被殺的、有被擄到巴比倫去的。
 | [kjv] | But Baruch the son of Neriah setteth thee on against us, for to deliver us into the hand of the Chaldeans, that they might put us to death, and carry us away captives into Babylon.
 | [strongs] | 0000 But 1263 Baruch 1121 the son of 5374 Neriah 5491 is inciting 0000 you 0000 against us, 0000 to 5337 deliver 0000 us 3027 into the hand of 3778 the Chaldeans, 4191 to put to death 0000 us 1540 and to exile 0000 us 0894 to Babylon.
43:4 | [cbb5] | 於是加利亞的兒子約哈難、和一切軍長、並眾百姓、不聽從耶和華的話住在猶大地。
 | [kjv] | So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of the LORD, to dwell in the land of Judah.
 | [strongs] | 3808 So not 8085 did obey 3110 Johanan 1121 the son of 7143 Kareah 3605 and all 8269 the captains of 4264 the army, 3605 and all 5971 the people 6963 the voice of 3068 Yahweh, 3427 to live 0779 in the land of 3063 Judah.
43:5 | [cbb5] | 加利亞的兒子約哈難、和一切軍長、卻將所剩下的猶大人、就是從被趕到各國回來、在猶大地寄居的男人、婦女、孩童、和眾公主、並護衛長尼布撒拉旦所留在沙番的孫子亞希甘的兒子基大利那裡的眾人、與先知耶利米、以及尼利亞的兒子巴錄、
 | [kjv] | But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all nations, whither they had been driven, to dwell in the land of Judah;
 | [strongs] | 3084 But took 3110 Johanan 1121 the son of 7143 Kareah, 3605 and all 8269 the captains of 4264 the army 3605 all 8300 the remnant of 3063 Judah 0834 who 7725 had returned 3605 from all 1471 the nations 0000 where 5080 they had been driven 8033 there 0000 to 0779 in the land of 3063 Judah-
43:6 | [cbb5] | 見上節
 | [kjv] | Even men, and women, and children, and the king's daughters, and every person that Nebuzaradan the captain of the guard had left with Gedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Neriah.
 | [strongs] | 1397 men, 0000 and 0802 women, 0000 and 1121 children, 0000 and 1323 daughters 4428 the king's, 0000 and 3605 every 5315 person 0834 that 5927 had left 5018 Nebuzaradan 7227 the captain of 2876 the guard 0000 with 1436 Gedaliah 1121 the son of 0296 Ahikam 1121 the son of 8227 Shaphan, 0000 and 3414 Jeremiah 5830 the prophet, 0000 and 1263 Baruch 1121 the son of 5374 Neriah.
43:7 | [cbb5] | 都帶入埃及地、到了答比匿．這是因他們不聽從耶和華的話。
 | [kjv] | So they came into the land of Egypt: for they obeyed not the voice of the LORD: thus came they even to Tahpanhes.
 | [strongs] | 0935 And they came into 0776 the land of 4714 Egypt, 3588 for 3808 not 8085 they did obey 6963 the voice of 3068 Yahweh. 0935 And they came 0000 to 8471 Tahpanhes.
43:8 | [cbb5] | 在答比匿耶和華的話臨到耶利米說、
 | [kjv] | Then came the word of the LORD unto Jeremiah in Tahpanhes, saying,
 | [strongs] | 0935 Then came 1697 the word of 3068 Yahweh 0000 to 3414 Jeremiah 8471 in Tahpanhes 0559 saying,
43:9 | [cbb5] | 你在猶大人眼前要用手拿幾塊大石頭、藏在砌磚的灰泥中、就是在答比匿法老的宮門那裡．
 | [kjv] | Take great stones in thine hand, and hide them in the clay in the brickkiln, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah;
 | [strongs] | 0394 Take 3027 in your hand 0068 stones 1419 great, 2934 and hide them 4423 in the mortar 4404 in the brickwork 0834 which {is} 6607 at the entrance to 1004 house 6547 Pharaoh's 8471 in Tahpanhes, 5869 in the sight of 0376 the men 3063 of Judah.
43:10 | [cbb5] | 對他們說、萬軍之耶和華以色列的 神如此說、我必召我的僕人巴比倫王尼布甲尼撒來．在所藏的石頭上我要安置他的寶座．他必將光華的寶帳支搭在其上。
 | [kjv] | And say unto them, Thus saith the LORD of hosts, the God of Israel; Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them.
 | [strongs] | 0559 And say 0000 to them, 3541 Thus 0559 says 3068 Yahweh of 6635 armies 0430 the God of 3478 Israel, 2009 Listen, I 7971 will send 0394 and take 5019 Nebuchadnezzar 4428 king of 0894 Babylon, 5650 My servant, 5414 and will set 3678 his throne 5921 on 0068 stones 0428 these 0000 that 3582 I have hidden. 5186 And he will spread 8236 his pavillion 5921 over them.
43:11 | [cbb5] | 他要來攻擊埃及地．定為死亡的、必至死亡、定為擄掠的、必被擄掠、定為刀殺的、必交刀殺。
 | [kjv] | And when he cometh, he shall smite the land of Egypt, and deliver such as are for death to death; and such as are for captivity to captivity; and such as are for the sword to the sword.
 | [strongs] | 0935 And when he comes 5221 he will strike 0776 the land of 4714 Egypt. 4310 Whoever {is} 4194 for death 4194 {will go} to death, 3605 and whoever 7628 for captivity 7628 into captivity. 3605 And whoever 2719 for the sword 2719 to the sword.
43:12 | [cbb5] | 我要在埃及神的廟中使火冲起．巴比倫王要將廟宇焚燒、神像擄去．他要得〔得原文作披上〕埃及地、好像牧人披上外衣、從那裡安然而去。
 | [kjv] | And I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captives: and he shall array himself with the land of Egypt, as a shepherd putteth on his garment; and he shall go forth from thence in peace.
 | [strongs] | 3341 And I will kindle 0784 a fire 1004 in the house of 0430 the gods of 4714 Egypt, 4313 and he will burn them, 7617 and seize them, 5844 and he will cleanse 0776 the land of 4714 Egypt, 0000 as 5844 covers himself 7462 a shepherd 0000 with 0899 his robe. 0935 And he will go 8033 from there 7965 in peace.
43:13 | [cbb5] | 他必打碎埃及地伯示麥的柱像．用火焚燒埃及神的廟宇。
 | [kjv] | He shall break also the images of Bethshemesh, that is in the land of Egypt; and the houses of the gods of the Egyptians shall he burn with fire.
 | [strongs] | 7665 He will also break 4676 the obelisks of 1004 the house of 8121 the sun 0834 which {is} 0779 in the land of 4714 Egypt. 0000 And 1004 the houses of 0430 the gods of 4713 the Egyptians 8313 he will burn 0784 with fire.


Strongs Concordance [Jeremiah 44]

 耶利米書 Jeremiah 44
44:1 | [cbb5] | 有臨到耶利米的話、論及一切住在埃及地的猶大人、就是住在密奪、答比匿、挪弗、巴忒羅境內的猶大人說、
 | [kjv] | The word that came to Jeremiah concerning all the Jews which dwell in the land of Egypt, which dwell at Migdol, and at Tahpanhes, and at Noph, and in the country of Pathros, saying,
 | [strongs] | 1697 The word 0000 that 0935 came 0000 to 3414 Jeremiah 0000 concerning 3605 all 3064 the Jews 3427 who were living 0779 in the land of 4714 Egypt, 3427 those living 4024 at Migdel, 8471 and at Tahpanhes, 5297 and at Noph, 0779 and in the land of 6624 Pathros, 0559 saying,
44:2 | [cbb5] | 萬軍之耶和華以色列的 神如此說、我所降與耶路撒冷、和猶大各城的一切災禍、你們都看見了．那些城邑今日荒涼、無人居住．
 | [kjv] | Thus saith the LORD of hosts, the God of Israel; Ye have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a desolation, and no man dwelleth therein,
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel, 0000 You 7200 have seen 3605 all 7451 the harm 0000 that 0935 I have brought 0000 on 3389 Jerusalem, 0000 and on 3605 all 5892 the cities of 3063 Judah. 2009 And look! 7722 a ruin 3117 day 0000 This, 0369 and no one 0000 in them 3427 lives.
44:3 | [cbb5] | 這是因居民所行的惡、去燒香事奉別神、就是他們、和你們、並你們列祖所不認識的神、惹我發怒。
 | [kjv] | Because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, and to serve other gods, whom they knew not, neither they, ye, nor your fathers.
 | [strongs] | 0000 Because of 7451 the evil 0834 which 6213 they have done, 3707 by provoking Me to anger, 1980 by going 6999 to burn incense, 5647 by serving 0430 gods 0312 other 0000 that 3808 not 3045 they did know- 0000 they, 0000 you, 0001 not your fathers.
44:4 | [cbb5] | 我從早起來差遣我的僕人眾先知去說、你們切不要行我所厭惡這可憎之事。
 | [kjv] | Howbeit I sent unto you all my servants the prophets, rising early and sending them, saying, Oh, do not this abominable thing that I hate.
 | [strongs] | 7971 However I sent 0000 to you 3605 all 5650 My servants 5030 the prophets, 7925 rising early 7971 and sending, 0559 saying, 0408 not 4994 Oh 6213 do commit 1697 thing 8441 abominable 0000 this 0834 which 8130 I hate!
44:5 | [cbb5] | 他們卻不聽從、不側耳而聽、不轉離惡事、仍向別神燒香。
 | [kjv] | But they hearkened not, nor inclined their ear to turn from their wickedness, to burn no incense unto other gods.
 | [strongs] | 3808 But not 8085 they did listen, 3808 nor 7812 bow 0241 their ear 5467 to turn 7451 from their evil, 1097 not to 6999 burn incense 0430 to gods 0312 other.
44:6 | [cbb5] | 因此、我的怒氣和忿怒都倒出來、在猶大城邑中、和耶路撒冷的街市上、如火冲起、以致都荒廢淒涼、正如今日一樣。
 | [kjv] | Wherefore my fury and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as at this day.
 | [strongs] | 5413 So was poured out 2534 My fury 0639 and My anger, 1197 and was kindled 5892 in the cities of 3063 Judah 2351 and in the streets of 3389 Jerusalem. 1961 And they are 2223 wasted 8071 {and} deserted 3117 as day 0000 this.
44:7 | [cbb5] | 現在耶和華萬軍之 神、以色列的 神如此說、你們為何作這大惡自害己命、使你們的男人、婦女、嬰孩、和喫奶的、都從猶大中剪除、不留一人呢．
 | [kjv] | Therefore now thus saith the LORD, the God of hosts, the God of Israel; Wherefore commit ye this great evil against your souls, to cut off from you man and woman, child and suckling, out of Judah, to leave you none to remain;
 | [strongs] | 6258 And now 3541 thus 0559 says 3068 Yahweh 0430 the God of 6635 armies, 0430 the God of 3478 Israel, 4100 Why 0000 you 6213 do commit 7451 evil 1419 great 0413 against 5315 your souls, 3772 to cut off 0000 from you 0376 man 0802 and woman, 3206 child 5764 and suckling, 0000 out of 3063 Judah, 3808 not 3498 leaving 0000 to yourselves 7611 a remnant?
44:8 | [cbb5] | 就是因你們手所作的、在所去寄居的埃及地、向別神燒香惹我發怒、使你們被剪除、在天下萬國中令人咒詛羞辱。
 | [kjv] | In that ye provoke me unto wrath with the works of your hands, burning incense unto other gods in the land of Egypt, whither ye be gone to dwell, that ye might cut yourselves off, and that ye might be a curse and a reproach among all the nations of the earth?
 | [strongs] | 3707 To provoke Me to wrath 4639 with the works of 3027 your hands, 6999 to burn incense 0430 to gods 0312 other 0779 in the land of 4714 Egypt 0834 where 0000 you 1961 have gone 1481 to sojourn 8033 there, 0000 that 3772 I could cut off 0000 you, 0000 and that 0000 you 1961 could be 7045 a curse 2781 and a reproach 3605 among all 1471 the nations of 0776 the earth?
44:9 | [cbb5] | 你們列祖的惡行、猶大列王和他們后妃的惡行、你們自己和你們妻子的惡行、就是在猶大地、耶路撒冷街上所行的、你們都忘了麼。
 | [kjv] | Have ye forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives, which they have committed in the land of Judah, and in the streets of Jerusalem?
 | [strongs] | 7911 Have you forgotten 7562 the wickedness of 0001 your fathers, 0000 and 7451 the evilness of 4428 the kings of 3063 Judah, 0000 and 7451 the evilness of 0802 his wives, 0000 and 7451 your own wickedness, 0000 and 7562 the wickedness of 0802 your wives, 0834 which 6213 they have done 0779 in the land of 3063 Judah 2351 and in the streets of 3389 Jerusalem?
44:10 | [cbb5] | 到如今還沒有懊悔、沒有懼怕、沒有遵行我在你們和你們列祖面前所設立的法度律例。
 | [kjv] | They are not humbled even unto this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers.
 | [strongs] | 3808 not 2115 They are crushed 0000 to 3117 day 0000 this 3808 and not 3372 they have feared, 3808 and not 1980 walked 8451 in My law, 3808 and not 2708 in my statutes 0834 which 5414 I set 6440 in front of you 6440 and in front of 0001 your fathers.
44:11 | [cbb5] | 所以萬軍之耶和華以色列的 神如此說、我必向你們變臉降災、以致剪除猶大眾人。
 | [kjv] | Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will set my face against you for evil, and to cut off all Judah.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel, 2005 Listen, I 5414 will set 6440 My face 0000 against you 7451 for harm, 3772 and to cut off 3605 all 3063 Judah.
44:12 | [cbb5] | 那定意進入埃及地、在那裡寄居的、就是所剩下的猶大人、我必使他們盡都滅絕．必在埃及地仆倒、必因刀劍飢荒滅絕．從最小的、到至大的、都必遭刀劍飢荒而死、以致令人辱罵、驚駭、咒詛、羞辱。
 | [kjv] | And I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed, and fall in the land of Egypt; they shall even be consumed by the sword and by the famine: they shall die, from the least even unto the greatest, by the sword and by the famine: and they shall be an execration, and an astonishment, and a curse, and a reproach.
 | [strongs] | 3947 And I will take 8300 the remnant of 3063 Judah 0000 who 3341 have set 6440 their faces 0935 to go into 0776 the land of 4714 Egypt 1481 to sojourn 8033 there, 8552 and they will cease 3605 all 0779 in the land of 4714 Egypt, 5307 they will fall 2719 by the sword, 7458 by the famine 2308 and will cease, 6996 from the least 5704 even to 1419 the greatest, 2719 by the sword 7458 and by the famine 4191 they will die. 1961 And they will be 7045 a curse, 2189 a horror, 2781 and a shame, 2781 and a reproach.
44:13 | [cbb5] | 我怎樣用刀劍、飢荒、瘟疫、刑罰耶路撒冷、也必照樣刑罰那些住在埃及地的猶大人．
 | [kjv] | For I will punish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence:
 | [strongs] | 6485 For I will punish 3427 those who live 0779 in the land of 4714 Egypt, 0000 as 6485 I have punished 3389 Jerusalem 2719 by the sword, 7458 by the famine, 5061 and by the plague.
44:14 | [cbb5] | 甚至那進入埃及地寄居的、就是所剩下的猶大人、都不得逃脫、也不得存留歸回猶大地、他們心中甚想歸回居住之地．除了逃脫的以外、一個都不能歸回。
 | [kjv] | So that none of the remnant of Judah, which are gone into the land of Egypt to sojourn there, shall escape or remain, that they should return into the land of Judah, to the which they have a desire to return to dwell there: for none shall return but such as shall escape.
 | [strongs] | 3808 And not 1961 will be 6412 an escaped one, 8300 or a survivor 7611 for the remnant of 3063 Judah, 0935 which has gone, 1481 to sojourn 8033 there 0779 in the land of 4714 Egypt 7725 to return to 0776 the land of 3063 Judah 0000 {to} which 0000 they 5375 are lifting up 5315 their soul, 7725 to return 7931 to live 8033 there. 3588 For 3808 none 7725 will return 3588 ex- 0518 cept 6405 those who escape.
44:15 | [cbb5] | 那些住在埃及地巴忒羅知道自己妻子向別神燒香的、與旁邊站立的眾婦女聚集成群、回答耶利米說、
 | [kjv] | Then all the men which knew that their wives had burned incense unto other gods, and all the women that stood by, a great multitude, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying,
 | [strongs] | 6030 Then answered 3414 Jeremiah, 3605 all 0376 the men 3045 who knew 0000 that 6999 had burned incense 0802 their wives 0430 to gods 0312 other, 3605 and all 0802 the women 5975 who stood by, 6951 a assembly 1419 great, 3605 even all 5971 the people 3427 who lived 0779 in the land of 4714 Egypt 6624 in Pathros, 0559 saying,
44:16 | [cbb5] | 論到你奉耶和華的名向我們所說的話、我們必不聽從。
 | [kjv] | As for the word that thou hast spoken unto us in the name of the LORD, we will not hearken unto thee.
 | [strongs] | 1697 {As to} the word 0834 which 1696 you have spoken 0000 to us 7034 in the name of 3068 Yahweh, 0369 we will not 8085 listen 0000 to you.
44:17 | [cbb5] | 我們定要成就我們口中所出的一切話、向天后燒香、澆奠祭按著我們與我們列祖、君王、首領、在猶大的城邑中、和耶路撒冷的街市上、素常所行的一樣．因為那時我們喫飽飯、享福樂、並不見災禍。
 | [kjv] | But we will certainly do whatsoever thing goeth forth out of our own mouth, to burn incense unto the queen of heaven, and to pour out drink offerings unto her, as we have done, we, and our fathers, our kings, and our princes, in the cities of Judah, and in the streets of Jerusalem: for then had we plenty of victuals, and were well, and saw no evil.
 | [strongs] | 0000 But 6213 certainly 6213 we will do 3605 every 1697 thing 0000 that 3318 goes out 6310 of our mouth, 6999 to burn incense 4436 to the queen of 8064 heaven, 5258 and to pour out 0000 to her 5262 drink-offerings, 0000 as 6213 we have done, 0000 we, 0001 and our fathers, 4428 our kings, 8269 and our princes 5892 in the cities of 3063 Judah, 2351 and in the streets of 3389 Jerusalem. 7646 And we had plenty of 3899 food, 1961 and were 2896 well, 7451 and harm 3808 not 7200 did see.
44:18 | [cbb5] | 自從我們停止向天后燒香、澆奠祭、我們倒缺乏一切．又因刀劍飢荒滅絕。
 | [kjv] | But since we left off to burn incense to the queen of heaven, and to pour out drink offerings unto her, we have wanted all things, and have been consumed by the sword and by the famine.
 | [strongs] | 4480 And from 0227 then 2308 we stopped 6999 burning incense 4436 to the queen of 8064 heaven, 3332 and poured out 0000 to her 5262 drink-offerings, 2637 we have lacked 3605 all {things}. 2719 And by the sword, 7458 and by the famine 8552 have been devoured.
44:19 | [cbb5] | 婦女說、我們向天后燒香、澆奠祭、作天后像的餅供奉他、向他澆奠祭、是外乎我們的丈夫麼。
 | [kjv] | And when we burned incense to the queen of heaven, and poured out drink offerings unto her, did we make her cakes to worship her, and pour out drink offerings unto her, without our men?
 | [strongs] | 3588 And when 0000 we 6999 burned incense 4436 to the queen of 8064 heaven 3332 and poured out 0000 to her 5262 drink-offerings, 1107 without 0376 our men 6213 did we make 0000 to her 5692 cakes 6089 to make an image 8210 and pour out 0000 to her 5262 drink-offerings?
44:20 | [cbb5] | 耶利米對一切那樣回答他的男人婦女說、
 | [kjv] | Then Jeremiah said unto all the people, to the men, and to the women, and to all the people which had given him that answer, saying,
 | [strongs] | 0559 Then said 3414 Jeremiah 0000 to 3605 all 5971 the people- 0000 to 1397 the men 0000 and to 0802 the women, 0000 and to 3605 all 5971 the people 6030 who were answering 0000 him 1697 a word, 0559 saying,
44:21 | [cbb5] | 你們與你們列祖、君王、首領、並國內的百姓、在猶大城邑中、和耶路撒冷街市上所燒的香、耶和華豈不記念、心中豈不思想麼。
 | [kjv] | The incense that ye burned in the cities of Judah, and in the streets of Jerusalem, ye, and your fathers, your kings, and your princes, and the people of the land, did not the LORD remember them, and came it not into his mind?
 | [strongs] | 3808 Did not 7004 the incense 0000 that 6999 you burned 5892 in the cities of 3063 Judah 2351 and in the streets of 3389 Jerusalem, 0000 you, 0001 and your fathers, 4428 your kings, 8269 and your princes, 5971 and the people of 0776 the land, 0000 them 2142 remembered 3068 Yahweh? 0935 And it came 0000 into 3820 His heart.
44:22 | [cbb5] | 耶和華因你們所作的惡、所行可憎的事、不能再容忍．所以你們的地荒涼、令人驚駭、咒詛、無人居住、正如今日一樣。
 | [kjv] | So that the LORD could no longer bear, because of the evil of your doings, and because of the abominations which ye have committed; therefore is your land a desolation, and an astonishment, and a curse, without an inhabitant, as at this day.
 | [strongs] | 3808 And not 3201 could 3068 Yahweh 5750 still 5375 lift up 0000 because of 7451 the evil of 4611 your doings, 0000 because of 8441 the abominations 0834 which 6213 you have done. 1961 Therefore, is 0127 your land 2723 a waste, 2189 and a horror, 7045 and a curse, 0369 without 3427 inhabitant, 3117 as day 0000 this.
44:23 | [cbb5] | 你們燒香、得罪耶和華、沒有聽從他的話、沒有遵行他的律法、條例、法度．所以你們遭遇這災禍、正如今日一樣。
 | [kjv] | Because ye have burned incense, and because ye have sinned against the LORD, and have not obeyed the voice of the LORD, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil is happened unto you, as at this day.
 | [strongs] | 0000 Because 6999 you have burned incense, 0000 and because 2398 you have sinned 3068 against Yahweh, 3808 and not 8085 have obeyed 6963 the voice of 3068 Yahweh, 8451 in His law, 2708 or in His statutes, 5775 and in His testimonies 3808 not 1980 you walked, 0000 therefore 7125 has happened to 0000 you 7451 evil 0000 this, 3117 as {at} day 0000 this.
44:24 | [cbb5] | 耶利米又對眾民和眾婦女說、你們在埃及地的一切猶大人、當聽耶和華的話．
 | [kjv] | Moreover Jeremiah said unto all the people, and to all the women, Hear the word of the LORD, all Judah that are in the land of Egypt:
 | [strongs] | 0559 Also said 3414 Jeremiah 0000 to 3605 all 5971 the people 0000 and to 3605 all 0802 the women, 8085 Hear 1697 the word of 3068 Yahweh, 3605 all 3063 Judah 0000 who {are} 0779 in the land of 4714 Egypt,
44:25 | [cbb5] | 萬軍之耶和華以色列的 神如此說、你們和你們的妻、都口中說、手裡作、說、我們定要償還所許的願、向天后燒香、澆奠祭．現在你們只管堅定所許的願而償還罷。
 | [kjv] | Thus saith the LORD of hosts, the God of Israel, saying; Ye and your wives have both spoken with your mouths, and fulfilled with your hand, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink offerings unto her: ye will surely accomplish your vows, and surely perform your vows.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh of 6635 armies 0430 the God of 3478 Israel, 0559 saying, 0000 You 0802 and your wives 1696 have both spoken 6310 with your mouths 3027 and with your hands 4390 fulfilled, 0559 saying, 6213 Surely 6213 we will fulfill 5088 our vows 0000 that 5087 we have vowed, 6999 to burn incense 4436 to the queen of 8064 heaven, 5258 and to pour out 0000 to her 5262 drink-offerings. 6965 Surely 6965 you establish 5088 your vows 6213 and surely 6213 perform 5088 your vows.
44:26 | [cbb5] | 所以你們住在埃及地的一切猶大人、當聽耶和華的話．耶和華說、我指著我的大名起誓、在埃及全地、我的名不再被猶大一個人的口稱呼、說、我指著主永生的耶和華起誓。
 | [kjv] | Therefore hear ye the word of the LORD, all Judah that dwell in the land of Egypt; Behold, I have sworn by my great name, saith the LORD, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, The Lord GOD liveth.
 | [strongs] | 3651 Therefore, 8085 hear 1697 the word of 3068 Yahweh, 3063 all Judah 3427 who sojourns 0779 in the land of 4714 Egypt. 2005 Listen, I 7650 have sworn 8034 by My name 1419 great, 0559 says 3068 Yahweh, 0518 {that} no 1961 will be 5750 more 8034 My name 8034 named 6310 in the mouth of 3605 any 0376 man of 3063 Judah, 0559 saying, 2416 lives 0136 The Lord 3068 Yahweh, 3605 in all 0776 the land of 4714 Egypt.
44:27 | [cbb5] | 我向他們留意降禍不降福、在埃及地的一切猶大人必因刀劍飢荒所滅、直到滅盡。
 | [kjv] | Behold, I will watch over them for evil, and not for good: and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them.
 | [strongs] | 2005 Look, I 8245 am watching 0000 over them 7451 for evil, 3808 and not 2896 for good. 2308 And will cease 3605 all 0376 the men of 3063 Judah 0000 who {are} 0779 in the land of 4714 Egypt, 2719 by the sword 7458 and by the famine, 5704 until 0935 they come 8552 to an end.
44:28 | [cbb5] | 脫離刀劍、從埃及地歸回猶大地的人數很少．那進入埃及地要在那裡寄居的、就是所剩下的猶大人、必知道是誰的話立得住、是我的話呢、是他們的話呢。
 | [kjv] | Yet a small number that escape the sword shall return out of the land of Egypt into the land of Judah, and all the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall know whose words shall stand, mine, or their's.
 | [strongs] | 6412 And he who escapes 2719 the sword 7725 will return 0776 out of the land of 4714 Egypt 0776 to the land of 3063 Judah, 4962 men of 4557 number. 3045 And will know 3605 all 8300 the remnant of 3063 Judah 0935 who have gone 0776 into the land of 4714 Egypt 1481 to sojourn 8033 there 4310 whose word 5975 will stand, 4480 Mine 4480 or theirs.
44:29 | [cbb5] | 耶和華說、我在這地方刑罰你們、必有豫兆、使你們知道我降禍與你們的話、必要立得住。
 | [kjv] | And this shall be a sign unto you, saith the LORD, that I will punish you in this place, that ye may know that my words shall surely stand against you for evil:
 | [strongs] | 2063 And this {will be} 0000 to you 0226 the sign, 5002 states 3068 Yahweh, 3588 that 6485 I am punishing 0000 you 4725 in place 0000 this, 0000 so that 3045 you may know 0000 that 6965 surely 6965 will stand 1697 My words 0000 against you 7451 for harm.
44:30 | [cbb5] | 耶和華如此說、我必將埃及王法老合弗拉交在他仇敵和尋索其命的人手中、像我將猶大王西底家交在他仇敵和尋索其命的巴比倫王尼布甲尼撒手中一樣。
 | [kjv] | Thus saith the LORD; Behold, I will give Pharaohhophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and that sought his life.
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh, 2009 Look, I 5414 am giving 6548 Pharaoh-Hophra 4428 king of 4714 Egypt 3027 into the hand of 0341 his enemies, 3027 and into the hand of 1245 seekers of 5315 his soul, 0000 as 5414 I gave 6667 Zedekiah 4428 king of 3063 Judah 3027 into the hand of 5019 Nebuchadnezzar 4428 king of 0894 Babylon, 0341 his enemy 1245 that sought 5315 his soul.


Strongs Concordance [Jeremiah 45]

 耶利米書 Jeremiah 45
45:1 | [cbb5] | 猶大王約西亞的兒子約雅敬第四年、尼利亞的兒子巴錄將先知耶利米口中所說的話寫在書上、耶利米說、
 | [kjv] | The word that Jeremiah the prophet spake unto Baruch the son of Neriah, when he had written these words in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah king of Judah, saying,
 | [strongs] | 1697 The word 0000 that 1696 spoke 3414 Jeremiah 5030 the prophet 0000 to 1263 Baruch 1121 the son of 5374 Neriah, 3789 when he had written 1697 words 0000 these 6256 in 5612 a book 6310 from the mouth of 3414 Jeremiah, 8141 in the year 7243 fourth 3029 of Jehoiakim 1121 the son of 2977 Josiah 4428 king of 3063 Judah, 0559 saying,
45:2 | [cbb5] | 巴錄阿、耶和華以色列的 神說、
 | [kjv] | Thus saith the LORD, the God of Israel, unto thee, O Baruch:
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh 0430 the God of 3478 Israel 0000 to you, 1263 O Baruch
45:3 | [cbb5] | 巴錄〔原文作你〕曾說、哀哉、耶和華將憂愁加在我的痛苦上．我因唉哼而困乏、不得安歇。
 | [kjv] | Thou didst say, Woe is me now! for the LORD hath added grief to my sorrow; I fainted in my sighing, and I find no rest.
 | [strongs] | 0559 You said, 0188 Woe {is} 4994 now 0000 to me, 3588 for 3254 has added 3068 Yahweh 3708 grief 0000 to 6040 my pain. 3021 I fainted 0585 in my groaning. 8172 And rest 3808 not 4672 I find.
45:4 | [cbb5] | 你要這樣告訴他、耶和華如此說、我所建立的我必拆毀．我所栽植的我必拔出．在全地我都如此行。
 | [kjv] | Thus shalt thou say unto him, The LORD saith thus; Behold, that which I have built will I break down, and that which I have planted I will pluck up, even this whole land.
 | [strongs] | 0000 So 0559 you will say 0000 to him, 3541 Thus 0559 says 3068 Yahweh, 2009 listen, 0834 that which 1129 I have built 0589 I 2040 am tearing down. 0000 And 0834 and that which 5193 I have planted, 0589 I 5428 am pulling up. 1571 Even 3605 all 0776 the land 0000 to Me 0000 itself.
45:5 | [cbb5] | 你為自己圖謀大事麼．不要圖謀．我必使災禍臨到凡有血氣的．但你無論往那裡去、我必使你以自己的命為掠物．這是耶和華說的。
 | [kjv] | And seekest thou great things for thyself? seek them not: for, behold, I will bring evil upon all flesh, saith the LORD: but thy life will I give unto thee for a prey in all places whither thou goest.
 | [strongs] | 0000 And you 1245 do seek 0000 for yourself 1419 great things? 0408 not 1245 Do seek {them}. 3588 For 2005 listen, I 0935 am bringing 7451 harm 0000 on 3605 all 1320 flesh, 5002 states 3068 Yahweh. 5414 But I will give 0000 to you 5315 your soul 7998 as a prize, 0000 on 3605 all 4725 the places 0000 where 1980 you go 8033 there.


Strongs Concordance [Jeremiah 46]

 耶利米書 Jeremiah 46
46:1 | [cbb5] | 耶和華論列國的話臨到先知耶利米。
 | [kjv] | The word of the LORD which came to Jeremiah the prophet against the Gentiles;
 | [strongs] | 0834 which 0935 came 1697 The word of 3068 Yahweh 3414 to Jeremiah 5030 the prophet 0413 against 1471 the nations.
46:2 | [cbb5] | 論到關乎埃及王法老尼哥的軍隊．這軍隊安營在伯拉河邊的迦基米施、是巴比倫王尼布甲尼撒在猶大王約西亞的兒子約雅敬第四年所打敗的。
 | [kjv] | Against Egypt, against the army of Pharaohnecho king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon smote in the fourth year of Jehoiakim the son of Josiah king of Judah.
 | [strongs] | 4714 Against Egypt, 0413 against 2428 the army of 6549 Pharoah-Necho 4428 king of 4714 Egypt 0834 which 1961 was 5921 by 5104 the River 6578 Euphrates 3751 in Carchemish, 0834 which 5221 struck 5019 Nebuchadnezzar 4428 king of 0894 Babylon, 8141 in year 7243 the fourth 3029 of Jehoiakim 1121 the son of 2977 Josiah 4428 king of 3063 Judah
46:3 | [cbb5] | 你們要豫備大小盾牌、往前上陣。
 | [kjv] | Order ye the buckler and shield, and draw near to battle.
 | [strongs] | 6186 Set in order 4043 the buckler 4043 and shield, 5066 and draw near 4421 for battle.
46:4 | [cbb5] | 你們套上車、騎上馬、頂盔站立、磨槍貫甲。
 | [kjv] | Harness the horses; and get up, ye horsemen, and stand forth with your helmets; furbish the spears, and put on the brigandines.
 | [strongs] | 0631 Harness 5483 the horses 6965 and get up 6571 O horsemen. 3320 And stand 3553 with helmets. 4838 Polish 2595 the spears. 3847 Put on 5630 coats of mail.
46:5 | [cbb5] | 我為何看見他們驚惶轉身退後呢．他們的勇士打敗了、急忙逃跑、並不回頭．驚嚇四圍都有．這是耶和華說的。
 | [kjv] | Wherefore have I seen them dismayed and turned away back? and their mighty ones are beaten down, and are fled apace, and look not back: for fear was round about, saith the LORD.
 | [strongs] | 4100 Why 7200 have I seen, 0000 they {are} 3372 afraid 5472 {and} turned 0322 backward? 1368 And their strong ones 7665 are crushed 4499 and {for} refuge 5127 have run away, 3808 and not 6437 do look back, 4032 terror {is} 5439 all around, 5002 states 3068 Yahweh.
46:6 | [cbb5] | 不要容快跑的逃避、不要容勇士逃脫．〔或作快跑的不能逃避勇士不能逃脫〕他們在北方伯拉河邊絆跌仆倒。
 | [kjv] | Let not the swift flee away, nor the mighty man escape; they shall stumble, and fall toward the north by the river Euphrates.
 | [strongs] | 0408 not 5127 Do let run away 5483 the swift, 0408 and not 4422 do let escape 1368 the strong. 6828 To the north 6654 by the side of 5104 the River 6578 Euphrates 3782 they stumbled 5307 and fell.
46:7 | [cbb5] | 像尼羅河漲發、像江河之水翻騰的是誰呢。
 | [kjv] | Who is this that cometh up as a flood, whose waters are moved as the rivers?
 | [strongs] | 4310 Who this {is} 2975 like the Nile 5927 rising up. 5754 Like the rivers 1607 surge about 4325 whose waters?
46:8 | [cbb5] | 埃及像尼羅河漲發、像江河的水翻騰．他說、我要漲發遮蓋遍地．我要毀滅城邑、和其中的居民。
 | [kjv] | Egypt riseth up like a flood, and his waters are moved like the rivers; and he saith, I will go up, and will cover the earth; I will destroy the city and the inhabitants thereof.
 | [strongs] | 4714 Egypt 2975 like the Nile 6963 rises up. 5754 And like the rivers 1607 surge about 4325 {his} waters. 0559 And he says, 5927 I will go up 3600 {and} cover 0776 the earth. 7843 I will destroy 5892 the city 3427 and the inhabitants 0000 in it.
46:9 | [cbb5] | 馬匹上去罷．車輛急行罷．勇士、就是手拿盾牌的古實人和弗人、〔又作呂彼亞人〕並拉弓的路德族、都出去罷。
 | [kjv] | Come up, ye horses; and rage, ye chariots; and let the mighty men come forth; the Ethiopians and the Libyans, that handle the shield; and the Lydians, that handle and bend the bow.
 | [strongs] | 5927 Come up, 5483 horses. 7267 And rage, 7393 chariots! 3318 And let come out 1368 the strong men 3569 the Ethiopians 6316 and Libyans 8610 who handle 4043 the shield, 3866 and the Lydians 8610 who handle 8610 {and} bend 7198 the bow.
46:10 | [cbb5] | 那日是主萬軍之耶和華報仇的日子、要向敵人報仇．刀劍必吞喫得飽、飲血飲足．因為主萬軍之耶和華、在北方伯拉河邊有獻祭的事。
 | [kjv] | For this is the day of the Lord GOD of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour, and it shall be satiate and made drunk with their blood: for the Lord GOD of hosts hath a sacrifice in the north country by the river Euphrates.
 | [strongs] | 3117 For day 0000 that 0136 {is} to the Lord 3068 Yahweh of 6635 armies. 3117 A day of 5360 vengeance, 5358 to avenge Himself 6862 of His foes. 0298 And will devour 2719 the sword, 7646 and be sated 7301 and made drunk 1818 with their blood, 3588 for 2077 a sacrifice {is} 0136 to the Lord 3068 Yahweh of 6635 armies 0776 in the land 6828 north 5921 by 5104 the River 6578 Euphrates.
46:11 | [cbb5] | 埃及的民哪、〔民原文作處女〕可以上基列取乳香去．你雖多服良藥、總是徒然、不得治好。
 | [kjv] | Go up into Gilead, and take balm, O virgin, the daughter of Egypt: in vain shalt thou use many medicines; for thou shalt not be cured.
 | [strongs] | 5927 Go up 1568 {into} Gilead 0394 and take 6875 balm, 1330 O virgin 1323 daughter of 4714 Egypt. 7723 In vain 7235 will you use many 7499 remedies. 4832 Healing 3808 not 0000 for you.
46:12 | [cbb5] | 列國聽見你的羞辱、遍地滿了你的哀聲．勇士與勇士彼此相碰、一齊跌倒。
 | [kjv] | The nations have heard of thy shame, and thy cry hath filled the land: for the mighty man hath stumbled against the mighty, and they are fallen both together.
 | [strongs] | 8085 have heard 1471 The nations 7036 {of} your shame, 7769 and your cry 4390 has filled 0776 the land. 3588 For 1368 the strong 1318 against the strong 3782 has stumbled. 3162 Together 5307 they have fallen. 8147 Both of them.
46:13 | [cbb5] | 耶和華對先知耶利米所說的話、論到巴比倫王尼布甲尼撒要來攻擊埃及地。
 | [kjv] | The word that the LORD spake to Jeremiah the prophet, how Nebuchadrezzar king of Babylon should come and smite the land of Egypt.
 | [strongs] | 1697 The word 0000 that 1696 spoke 3068 Yahweh 0000 to 3414 Jeremiah 5030 the prophet, 0935 of the coming of 5019 Nebuchadnezzar 4428 king of 0894 Babylon 5221 to strike 0776 the land of 4714 Egypt.
46:14 | [cbb5] | 你們要傳揚在埃及、宣告在密奪、報告在挪弗、答比匿、說、要站起出隊、自作準備．因為刀劍在你四圍施行吞滅的事。
 | [kjv] | Declare ye in Egypt, and publish in Migdol, and publish in Noph and in Tahpanhes: say ye, Stand fast, and prepare thee; for the sword shall devour round about thee.
 | [strongs] | 5046 Proclaim {it} 4714 in Egypt, 8085 and make it heard 4024 in Migdol. 8085 And make {it} heard 5297 in Noph 8471 and in Tahpanhes. 0559 Say, 3220 Stand fast 3559 and prepare 0000 yourself 3588 for 0298 will devour 2719 the sword 5439 all around you.
46:15 | [cbb5] | 你的壯士為何被沖去呢．他們站立不住、因為耶和華驅逐他們。
 | [kjv] | Why are thy valiant men swept away? they stood not, because the LORD did drive them.
 | [strongs] | 4100 Why 5502 is swept away 0047 your strong one? 3808 not 5975 He stood, 0000 because 3068 Yahweh 1920 thrust him down.
46:16 | [cbb5] | 使多人絆跌、他們也彼此撞倒、說、起來罷、我們再往本民本地去、好躲避欺壓的刀劍。
 | [kjv] | He made many to fall, yea, one fell upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword.
 | [strongs] | 7235 He made many 3782 stumble, 1571 yes, 5307 fell 0376 one 0000 on 7453 his neighbor. 0559 And they said, 6965 Arise, 7725 and let us return 0000 to 5971 our people, 0000 and to 0776 the land of 4138 our birth, 6440 away from 2719 sword 3238 the oppressing.
46:17 | [cbb5] | 他們在那裡喊叫說、埃及王法老不過是個聲音．〔不過是個聲音或作已經敗亡〕他已錯過所定的時候了。
 | [kjv] | They did cry there, Pharaoh king of Egypt is but a noise; he hath passed the time appointed.
 | [strongs] | 7121 They cried 8033 there, 6547 Pharaoh 4428 king of 4714 Egypt 7588 {is} a noise. 5674 He has passed 4150 the chosen time.
46:18 | [cbb5] | 君王、名為萬軍之耶和華的、說、我指著我的永生起誓、尼布甲尼撒〔原文作他〕來的勢派必像他泊在眾山之中、像迦密在海邊一樣。
 | [kjv] | As I live, saith the King, whose name is the LORD of hosts, Surely as Tabor is among the mountains, and as Carmel by the sea, so shall he come.
 | [strongs] | 2421 {As} live, 0589 I 5002 states 4428 the king, 3068 Yahweh of 6635 armies 8034 whose name {is}, 3588 Surely 8396 as Tabor 2022 {is} in the mountains, 3760 and as Carmel 3220 {is} beside the sea, 0935 he will come.
46:19 | [cbb5] | 住在埃及的民哪、〔民原文作女子〕要豫備擄去時所用的物件．因為挪弗必成為荒場、且被燒燬、無人居住。
 | [kjv] | O thou daughter dwelling in Egypt, furnish thyself to go into captivity: for Noph shall be waste and desolate without an inhabitant.
 | [strongs] | 3627 vessels of 1540 exile 6213 Prepare 0000 for yourself, 3427 living in 1323 O daughter 4714 Egypt, 5297 for Noph 2723 a waste 1961 will become 1197 and burned 0369 without 3427 an inhabitant.
46:20 | [cbb5] | 埃及是肥美的母牛犢．但出於北方的毀滅〔毀滅或作牛虻）來到了、來到了。
 | [kjv] | Egypt is like a very fair heifer, but destruction cometh; it cometh out of the north.
 | [strongs] | 5697 heifer 3304 a beautiful 4714 Egypt {is}, 7171 {but} a stinger 6828 from the north 0935 surely 0935 comes.
46:21 | [cbb5] | 其中的雇勇、好像圈裡的肥牛犢．他們轉身退後、一齊逃跑、站立不住．因為他們遭難的日子、追討的時候、已經臨到。
 | [kjv] | Also her hired men are in the midst of her like fatted bullocks; for they also are turned back, and are fled away together: they did not stand, because the day of their calamity was come upon them, and the time of their visitation.
 | [strongs] | 1571 Also 7916 her mercenaries 7130 in her midst 5695 like calves of 4770 the stall. 3588 For 1571 also 0000 they 6437 have turned, 5127 fleeing 3162 together. 3808 not 3320 They stood, 3117 because the day of 0343 their calamity 0935 has come 0000 upon them, 6256 the time of 6486 their punishment.
46:22 | [cbb5] | 其中的聲音、好像蛇行一樣．敵人要成隊而來、如砍伐樹木的手拿斧子攻擊他。
 | [kjv] | The voice thereof shall go like a serpent; for they shall march with an army, and come against her with axes, as hewers of wood.
 | [strongs] | 6963 Its sound 5175 like a snake's 3212 going. 3588 For 2428 in force 1980 they will go. 7134 And with axes 0935 come 0000 against her 2404 like cutters of 6086 wood.
46:23 | [cbb5] | 耶和華說、埃及的樹林、雖然不能尋察、〔或作穿不過〕敵人卻要砍伐、因他們多於蝗蟲、不可勝數。
 | [kjv] | They shall cut down her forest, saith the LORD, though it cannot be searched; because they are more than the grasshoppers, and are innumerable.
 | [strongs] | 3772 They cut down 3293 her forests, 5002 states 3068 Yahweh, 0000 though 3808 not 2713 it can be searched- 0000 because 7231 they are more 0697 than the locusts 0369 and is not 0000 to them 4557 {by a} number.
46:24 | [cbb5] | 埃及的民〔民原文作女子〕必然蒙羞．必交在北方人的手中。
 | [kjv] | The daughter of Egypt shall be confounded; she shall be delivered into the hand of the people of the north.
 | [strongs] | 3001 will be ashamed 1323 The daughter of 4714 Egypt. 5414 She will be given 3027 into the hand of 5971 people 6828 the north.
46:25 | [cbb5] | 萬軍之耶和華以色列的 神說、我必刑罰挪的亞捫〔埃及尊大之神〕和法老、並埃及、與埃及的神、以及君王．也必刑罰法老、和倚靠他的人。
 | [kjv] | The LORD of hosts, the God of Israel, saith; Behold, I will punish the multitude of No, and Pharaoh, and Egypt, with their gods, and their kings; even Pharaoh, and all them that trust in him:
 | [strongs] | 0559 Says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel, 2005 Listen, I 6485 am punishing 0000 to 1995 the multitude of 0527 No, 6547 and Pharaoh 0000 and 4714 Egypt, 0000 with 0430 her gods 0000 and 4428 her kings 1571 even 6547 Pharaoh 0000 and 0982 those who trust 0982 in him.
46:26 | [cbb5] | 我要將他們交付尋索其命之人的手、和巴比倫王尼布甲尼撒與他臣僕的手．以後埃及必再有人居住、與從前一樣．這是耶和華說的。
 | [kjv] | And I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants: and afterward it shall be inhabited, as in the days of old, saith the LORD.
 | [strongs] | 5414 And I will give them 3027 into the hand of 1245 seekers of 5315 their lives, 3027 and into hand 5019 Nebuchadnezzar's, 4428 king of 0894 Babylon, 3027 and into hand 5650 his servant's. 0310 And afterward 7931 it will be peopled 3117 as the days of 6924 old, 5002 states 3068 Yahweh.
46:27 | [cbb5] | 我的僕人雅各阿、不要懼怕．以色列阿、不要驚惶。因我要從遠方拯救你、從被擄到之地拯救你的後裔．雅各必回來、得享平靖安逸、無人使他害怕。
 | [kjv] | But fear not thou, O my servant Jacob, and be not dismayed, O Israel: for, behold, I will save thee from afar off, and thy seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make him afraid.
 | [strongs] | 0000 But you, 0408 not 3372 do fear, 5650 O My servant 3290 Jacob, 0408 and not 2865 be afraid 3478 O Israel. 3588 For 2005 look, I 3467 am saving you 7350 from afar off, 0000 and 2233 your seed 0776 from the land of 7628 their exile. 7725 And will return 3290 Jacob 8252 and be in rest 7961 and at ease, 0369 and not 2729 will make afraid.
46:28 | [cbb5] | 我的僕人雅各阿、不要懼怕．因我與你同在．我要將我所趕你到的那些國滅絕淨盡．卻不將你滅絕淨盡、倒要從寬懲治你、萬不能不罰你．〔不罰你或作以你為無罪〕這是耶和華說的。
 | [kjv] | Fear thou not, O Jacob my servant, saith the LORD: for I am with thee; for I will make a full end of all the nations whither I have driven thee: but I will not make a full end of thee, but correct thee in measure; yet will I not leave thee wholly unpunished.
 | [strongs] | 0000 You 0408 not 3372 will fear 5650 O My servant 3290 Jacob, 5002 states 3068 Yahweh, 3588 for 0000 with you 0589 I {am}. 3588 For 6213 I will make 3615 a full end 3605 of all 1471 the nations 0834 where 5080 I have driven you 8033 there. 0000 But {of} you 3808 not 6213 I will make 3615 a full end. 3256 But correct you 4941 justly 5352 and by no means 3808 not 5352 will I leave you unpunished.


Strongs Concordance [Jeremiah 47]

 耶利米書 Jeremiah 47
47:1 | [cbb5] | 法老攻擊迦薩之先、有耶和華論非利士人的話臨到先知耶利米。
 | [kjv] | The word of the LORD that came to Jeremiah the prophet against the Philistines, before that Pharaoh smote Gaza.
 | [strongs] | 0834 which 0935 came 1697 The word of 3068 Yahweh 0000 to 3414 Jeremiah 5030 the prophet 0413 against 6430 the Philistines, 2962 before 5221 struck 6547 Pharaoh 5804 Gaza.
47:2 | [cbb5] | 耶和華如此說、有水從北方發起、成為漲溢的河、要漲過遍地和其中所有的、並城和其中所住的、人必呼喊、境內的居民都必哀號。
 | [kjv] | Thus saith the LORD; Behold, waters rise up out of the north, and shall be an overflowing flood, and shall overflow the land, and all that is therein; the city, and them that dwell therein: then the men shall cry, and all the inhabitants of the land shall howl.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 2009 Look, 4325 waters 6965 rise up 6828 out of the north 1961 and become 5158 a torrent 7857 an overflowing, 7857 and will overflow 0776 the land 4393 and its fullness. 5892 The city, 3427 and inhabitants 0000 in it. 2199 Then will cry 0120 the men, 3213 and will wail 3605 all 3427 inhabitants 0776 the land's.
47:3 | [cbb5] | 聽見敵人壯馬蹄跳的響聲、和戰車隆隆、車輪轟轟、為父的手就發軟、不回頭看顧兒女．
 | [kjv] | At the noise of the stamping of the hoofs of his strong horses, at the rushing of his chariots, and at the rumbling of his wheels, the fathers shall not look back to their children for feebleness of hands;
 | [strongs] | 6963 At the noise of 8161 the stamping of 6119 the hoofs of 0047 his strong ones. 7491 At the rushing 7393 of his chariots, 1995 the rumbling of 1534 his wheels. 3808 not 6437 will look back 0001 the fathers 1121 to {their} sons, 7510 from despair of 3027 hands.
47:4 | [cbb5] | 因為日子將到、要毀滅一切非利士人、剪除幫助推羅西頓所剩下的人．原來耶和華必毀滅非利士人、就是迦斐託海島餘剩的人。
 | [kjv] | Because of the day that cometh to spoil all the Philistines, and to cut off from Tyrus and Zidon every helper that remaineth: for the LORD will spoil the Philistines, the remnant of the country of Caphtor.
 | [strongs] | 0000 Because of 3117 the day 0935 that comes 7843 to destroy 3605 all 6430 the Philistines. 3772 To cut off 6865 from Tyre 6721 and Sidon 3605 every 8300 survivor 5826 who helps. 3588 For 7703 is destroying 3068 Yahweh 6430 the Philistines, 8300 the remnant of 0339 the coast of 3731 Caphtor.
47:5 | [cbb5] | 迦薩成了光禿．平原中所剩的亞實基倫歸於無有．你用刀劃身、要到幾時呢。
 | [kjv] | Baldness is come upon Gaza; Ashkelon is cut off with the remnant of their valley: how long wilt thou cut thyself?
 | [strongs] | 0935 has come 7147 Baldness 0000 on 5804 Gaza. 1820 is ruined 0831 Ashkelon 7611 O remnant of 6010 their valley, 5704 until 0000 when 1413 will you cut yourself?
47:6 | [cbb5] | 耶和華的刀劍哪、你到幾時纔止息呢．你要入鞘、安靖不動。
 | [kjv] | O thou sword of the LORD, how long will it be ere thou be quiet? put up thyself into thy scabbard, rest, and be still.
 | [strongs] | 0994 O 2719 sword 3068 of Yahweh, 5704 until 0000 when 0408 not 8252 will you be quiet? 0622 Put yourself 0000 into 8593 Your sheath. 8172 Rest 1826 and be still.
47:7 | [cbb5] | 耶和華既吩咐你攻擊亞實基倫、和海邊之地、他已經派定你、焉能止息呢。
 | [kjv] | How can it be quiet, seeing the LORD hath given it a charge against Ashkelon, and against the sea shore? there hath he appointed it.
 | [strongs] | 0000 How 8252 can you be quiet, 3068 since Yahweh 6680 has commanded it? 0413 Against 0831 Ashkelon 0000 and against 2348 shore 3220 the sea, 8033 there 3259 He has set it.


Strongs Concordance [Jeremiah 48]

 耶利米書 Jeremiah 48
48:1 | [cbb5] | 論摩押。萬軍之耶和華以色列的 神如此說、尼波有禍了、因變為荒場．基列亭蒙羞被攻取．米斯迦蒙羞被毀壞。
 | [kjv] | Against Moab thus saith the LORD of hosts, the God of Israel; Woe unto Nebo! for it is spoiled: Kiriathaim is confounded and taken: Misgab is confounded and dismayed.
 | [strongs] | 4124 Against Moab, 3541 thus 0559 says 3068 Yahweh of 6635 armies 0430 the God of 3478 Israel 0118 Woe 5015 to Nebo, 3588 for 7703 it is ravaged. 3001 {It} is put to shame 3920 {and} seized 7741 Kiriathaim. 3001 is put to shame 4869 The fortress 5422 and razed.
48:2 | [cbb5] | 摩押不再被稱讚．有人在希實本設計謀害他、說、來罷、我們將他剪除、不再成國。瑪得緬哪、你也必默默無聲．刀劍必追趕你。
 | [kjv] | There shall be no more praise of Moab: in Heshbon they have devised evil against it; come, and let us cut it off from being a nation. Also thou shalt be cut down, O Madmen; the sword shall pursue thee.
 | [strongs] | 0369 There will be no 5750 more 8416 praise of 4124 Moab. 2809 In Heshbon 2803 they have plotted 0000 against it 7451 evil, 1980 {saying}, Come 3772 and let us cut it off 1472 as a nation. 0000 And 4086 O Madmen, 1826 you will be silenced. 0310 after you 1980 will go 2719 A sword.
48:3 | [cbb5] | 從何羅念有喊荒涼大毀滅的哀聲．
 | [kjv] | A voice of crying shall be from Horonaim, spoiling and great destruction.
 | [strongs] | 6963 A voice of 7121 crying 2773 from Horonaim, 0962 plundering 5327 and ruin 1419 great!
48:4 | [cbb5] | 摩押毀滅了．他的孩童〔或作家僮〕發哀聲、使人聽見。
 | [kjv] | Moab is destroyed; her little ones have caused a cry to be heard.
 | [strongs] | 7280 is broken 4124 Moab. 8085 have caused to be heard 6818 a cry 6810 Her little ones.
48:5 | [cbb5] | 人上魯希坡隨走隨哭．因為在何羅念的下坡、聽見毀滅的哀聲。
 | [kjv] | For in the going up of Luhith continual weeping shall go up; for in the going down of Horonaim the enemies have heard a cry of destruction.
 | [strongs] | 3588 For 4608 {in} the ascent to 3872 Luhith 1065 with weeping 5927 they will go up 1065 weeping. 3588 For 4174 in the descent to 2773 Horonaim, 6862 the enemies 6030 a cry of 5327 ruin 8085 have heard.
48:6 | [cbb5] | 你們要奔逃、自救性命、獨自居住好像曠野的杜松。
 | [kjv] | Flee, save your lives, and be like the heath in the wilderness.
 | [strongs] | 5127 Run away! 3467 Save 5315 your lives, 1961 and be 6176 like a naked thing 4057 in the desert.
48:7 | [cbb5] | 你因倚靠自己所作的、和自己的財寶、必被攻取、基抹和屬他的祭司、首領、也要一同被擄去。
 | [kjv] | For because thou hast trusted in thy works and in thy treasures, thou shalt also be taken: and Chemosh shall go forth into captivity with his priests and his princes together.
 | [strongs] | 3588 For 0000 because 0982 you trust 4639 in your works 0000 and 0214 in your treasures, 0000 also you 8610 will be seized. 1980 And will go 3645 Chemosh 7628 into exile. 3548 His priests 8269 and his rulers 3162 together.
48:8 | [cbb5] | 行毀滅的、必來到各城、並無一城得免．山谷必至敗落、平原必被毀壞．正如耶和華所說的。
 | [kjv] | And the spoiler shall come upon every city, and no city shall escape: the valley also shall perish, and the plain shall be destroyed, as the LORD hath spoken.
 | [strongs] | 0935 And will come 7703 a spoiler 0000 to 3605 every 5892 city, 5892 and city 3808 no 4422 will escape. 0006 Also will perish 6010 the valley, 2763 and will be destroyed 3603 the plain, 0000 as 1696 has spoken 3068 Yahweh.
48:9 | [cbb5] | 要將翅膀給摩押、使他可以飛去．他的城邑必至荒涼、無人居住。
 | [kjv] | Give wings unto Moab, that it may flee and get away: for the cities thereof shall be desolate, without any to dwell therein.
 | [strongs] | 5414 Give 3671 wings 4124 to Moab 3588 for 5323 it will fly 3318 away. 5892 And its cities 8047 a desert 1961 will become, 0369 without 3427 an inhabitant 0000 in them.
48:10 | [cbb5] | 懶惰為耶和華行事的、必受咒詛．禁止刀劍不經血的、必受咒詛。
 | [kjv] | Cursed be he that doeth the work of the LORD deceitfully, and cursed be he that keepeth back his sword from blood.
 | [strongs] | 0779 Cursed {is} 6213 he who does 4639 the work of 3068 Yahweh 7423 deceitfully. 0779 And cursed {is} 4513 he who keeps 2719 his sword 1818 from blood.
48:11 | [cbb5] | 摩押自幼年以來、常享安逸、如酒在渣滓上澄清、沒有從這器皿倒在那器皿裡、也未曾被擄去．因此、他的原味尚存、香氣未變。
 | [kjv] | Moab hath been at ease from his youth, and he hath settled on his lees, and hath not been emptied from vessel to vessel, neither hath he gone into captivity: therefore his taste remained in him, and his scent is not changed.
 | [strongs] | 7599 has been at ease 4124 Moab 5271 from his youth, 8252 and has settled 0000 he 0000 on 8105 his lees, 3808 and not 7324 has been emptied 3627 from vessel 3627 to vessel. 7628 And into exile 3808 not 1980 he has gone. 0000 So 3117 remains 2940 his taste 0982 in him, 7381 and his scent 3808 not 8132 is changed.
48:12 | [cbb5] | 耶和華說、日子將到、我必打發倒酒的往他那裡去、將他倒出來．倒空他的器皿、打碎他的𠯿子。
 | [kjv] | Therefore, behold, the days come, saith the LORD, that I will send unto him wanderers, that shall cause him to wander, and shall empty his vessels, and break their bottles.
 | [strongs] | 0000 Therefore, 2009 listen, 3117 the days 0935 come, 5002 states 3068 Yahweh, 7971 that I will send 0000 to him 6808 pourers 6898 who will pour him off, 3627 and his vessels 7324 will empty. 5035 And their jars 5210 break in pieces.
48:13 | [cbb5] | 摩押必因基抹羞愧、像以色列家從前倚靠伯特利的神羞愧一樣。
 | [kjv] | And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Bethel their confidence.
 | [strongs] | 0954 And will be ashamed 4124 Moab 3645 of Chemosh, 0000 as 0954 was ashamed 1004 the household of 3478 Israel 1008 of Bethel 4009 their confidence.
48:14 | [cbb5] | 你們怎麼說、我們是勇士、是有勇力打仗的呢。
 | [kjv] | How say ye, We are mighty and strong men for the war?
 | [strongs] | 0000 How 0559 do you say, 3428 strong 0000 We {are} 0376 and men 7194 strong 6625 for the war?
48:15 | [cbb5] | 摩押變為荒場．敵人上去進了他的城邑．他所特選的少年人、下去遭了殺戮．這是君王、名為萬軍之耶和華說的。
 | [kjv] | Moab is spoiled, and gone up out of her cities, and his chosen young men are gone down to the slaughter, saith the King, whose name is the LORD of hosts.
 | [strongs] | 7703 is ravaged 4124 Moab, 5892 and her cities 5927 have come up. 0977 And chosen 5288 his young men 1961 have gone 2873 to the slaughter, 5002 states 4428 the king, 3068 Yahweh of 6635 armies 8034 whose name {is}.
48:16 | [cbb5] | 摩押的災殃臨近、他的苦難、速速來到。
 | [kjv] | The calamity of Moab is near to come, and his affliction hasteth fast.
 | [strongs] | 7138 {is} near 0343 The calamity of 4124 Moab 0935 to come, 7451 and his evil 4416 hurries 6684 fast.
48:17 | [cbb5] | 凡在他四圍的、和認識他名的、你們都要為他悲傷、說、那結實的杖、和那美好的棍、何竟折斷了呢。
 | [kjv] | All ye that are about him, bemoan him; and all ye that know his name, say, How is the strong staff broken, and the beautiful rod!
 | [strongs] | 5594 Mourn 0000 for him, 3605 all 5439 who are around him. 3605 And all 3045 who know 8034 his name, 0559 say, 0349 How 7280 is broken 4294 the staff 7194 strong, 4731 the rod 8597 beautiful!
48:18 | [cbb5] | 住在底本的民哪、〔民原文作女子〕要從你榮耀的位上下來、坐受乾渴．因毀滅摩押的上來攻擊你．毀壞了你的保障。
 | [kjv] | Thou daughter that dost inhabit Dibon, come down from thy glory, and sit in thirst; for the spoiler of Moab shall come upon thee, and he shall destroy thy strong holds.
 | [strongs] | 3381 Come down 3519 from glory 3427 and sit 6772 in thirst, 3427 O inhabitant, 1323 daughter of 1769 Dibon. 3588 For 7703 a plunderer of 4124 Moab 0935 will come 0000 upon you. 7843 he has ruined 4013 your strongholds.
48:19 | [cbb5] | 住亞羅珥的阿、要站在道旁觀望．問逃避的男人、和逃脫的女人、說、是甚麼事呢。
 | [kjv] | O inhabitant of Aroer, stand by the way, and espy; ask him that fleeth, and her that escapeth, and say, What is done?
 | [strongs] | 5921 by 1870 the road 3320 Stand 8164 and watch, 3427 O inhabitant of 6177 Aroer. 7592 Ask 5127 him who runs away 4422 and her who escapes. 0559 Say, 4100 What 1961 has happened?
48:20 | [cbb5] | 摩押因毀壞蒙羞．你們要哀號呼喊．要在亞嫩旁報告、說、摩押變為荒場。
 | [kjv] | Moab is confounded; for it is broken down: howl and cry; tell ye it in Arnon, that Moab is spoiled,
 | [strongs] | 3001 is put to shame 4124 Moab, 3588 for 2865 it is razed. 5594 Wail 7121 and cry! 5046 Tell {it} 0769 in Arnon 0000 that 7703 is ravaged 4124 Moab.
48:21 | [cbb5] | 刑罰臨到平原之地的何倫、雅雜、米法押、
 | [kjv] | And judgment is come upon the plain country; upon Holon, and upon Jahazah, and upon Mephaath,
 | [strongs] | 4941 And judgment 0935 has come 0000 to 0776 country 3603 the plain. 0000 To 2473 Holon 0000 and to 3096 Jahazah. 0000 And on 4158 Mephaath.
48:22 | [cbb5] | 底本、尼波、伯低比拉太音、
 | [kjv] | And upon Dibon, and upon Nebo, and upon Bethdiblathaim,
 | [strongs] | 0000 And on 1769 Dibon 0000 and 5015 Nebo. 0000 And on 1015 Bethdiblathaim.
48:23 | [cbb5] | 基列亭、伯迦末、伯米恩、
 | [kjv] | And upon Kiriathaim, and upon Bethgamul, and upon Bethmeon,
 | [strongs] | 0000 And on 7741 Kiriathaim. 0000 And on 1014 Beth-gamul. 0000 And on 1010 Beth-meon.
48:24 | [cbb5] | 加略、波斯拉、和摩押地遠近所有的城邑。
 | [kjv] | And upon Kerioth, and upon Bozrah, and upon all the cities of the land of Moab, far or near.
 | [strongs] | 0000 And on 7152 Kerioth. 0000 And on 1224 Bozrah. 0000 And on 3605 all 5892 the cities of 0776 the land of 4124 Moab, 7350 far 7138 and near.
48:25 | [cbb5] | 摩押的角砍斷了、摩押的膀臂折斷了．這是耶和華說的。
 | [kjv] | The horn of Moab is cut off, and his arm is broken, saith the LORD.
 | [strongs] | 1438 is cut off 7161 The horn of 4124 Moab, 2220 and his arm 7280 is broken, 5002 states 3068 Yahweh.
48:26 | [cbb5] | 你們要使摩押沉醉、因他向耶和華誇大．他要在自己所吐之中打輥、又要被人嗤笑。
 | [kjv] | Make ye him drunken: for he magnified himself against the LORD: Moab also shall wallow in his vomit, and he also shall be in derision.
 | [strongs] | 7937 Make him drunk, 3588 for 0413 against 3068 Yahweh 1480 he boasted. 5606 will also wallow 4124 Moab 6892 in his vomit, 1961 and will be 7814 a mockery 0931 also he.
48:27 | [cbb5] | 摩押阿、你不曾嗤笑以色列麼．他豈是在賊中查出來的呢．你每逢題到他便搖頭。
 | [kjv] | For was not Israel a derision unto thee? was he found among thieves? for since thou spakest of him, thou skippedst for joy.
 | [strongs] | 3588 For 3808 not 7814 a mockery 1961 was 0000 to you 3478 Israel? 1590 among thieves 4672 Was he found? 3588 For 1767 ever since 1696 you spoke 0000 of him, 5110 you skipped for joy.
48:28 | [cbb5] | 摩押的居民哪、要離開城邑、住在山崖裡、像鴿子在深淵口上搭窩。
 | [kjv] | O ye that dwell in Moab, leave the cities, and dwell in the rock, and be like the dove that maketh her nest in the sides of the hole's mouth.
 | [strongs] | 3240 Leave 5892 the cities 3427 and live 6697 in the rock, 3427 inhabitants of 4124 Moab. 1961 And be 3138 like the dove 7077 making her nest 5676 in the sides of 6310 the mouth of 0953 the pit.
48:29 | [cbb5] | 我們聽說摩押人驕傲、是極其驕傲．聽說他自高自傲、並且狂妄、居心自大。
 | [kjv] | We have heard the pride of Moab, (he is exceeding proud) his loftiness, and his arrogancy, and his pride, and the haughtiness of his heart.
 | [strongs] | 8085 We have heard 1347 the pride of 4124 Moab, 1347 proud 6013 exceeding. 1363 His loftiness, 1346 and his pride 1347 and his arrogance 1364 and high 3820 his heart.
48:30 | [cbb5] | 耶和華說、我知道他的忿怒、是虛空的．他誇大的話、一無所成。
 | [kjv] | I know his wrath, saith the LORD; but it shall not be so; his lies shall not so effect it.
 | [strongs] | 0589 I 3045 have known, 5002 states 3068 Yahweh, 5678 his wrath 3808 and not 3651 {it is} so. 0907 His boast, 3808 not 0000 so 6213 they have done.
48:31 | [cbb5] | 因此、我要為摩押哀號、為摩押全地呼喊．人必為吉珥哈列設人歎息。
 | [kjv] | Therefore will I howl for Moab, and I will cry out for all Moab; mine heart shall mourn for the men of Kirheres.
 | [strongs] | 0000 Therefore, 3588 for 4124 Moab 3213 I will wail, 4124 and for Moab 3605 all 2199 I will cry out 0000 {and} for 0376 the men of 7025 Kir-heres 1897 he will mourn.
48:32 | [cbb5] | 西比瑪的葡萄樹阿、我為你哀哭甚於雅謝人哀哭．你的枝子蔓延過海、直長到雅謝海、那行毀滅的、已經臨到你夏天的果子、和你所摘的葡萄。
 | [kjv] | O vine of Sibmah, I will weep for thee with the weeping of Jazer: thy plants are gone over the sea, they reach even to the sea of Jazer: the spoiler is fallen upon thy summer fruits and upon thy vintage.
 | [strongs] | 1065 weeping 3270 Jazer's, 1058 I will weep 0000 for you, 1612 O vine of 7643 Sibmah. 5189 Your plants 5674 have crossed 3220 the sea. 0000 To 3220 the Sea of 3270 Jazer 5060 they reach. 0000 On 7102 your harvest 0000 and on 1208 your grape crop 7703 a spoiler 5307 has fallen.
48:33 | [cbb5] | 肥田和摩押地的歡喜快樂、都被奪去、我使酒醡的酒絕流、無人踹酒歡呼．那歡呼卻變為仇敵的吶喊。〔原文作那歡呼卻不是歡呼〕
 | [kjv] | And joy and gladness is taken from the plentiful field, and from the land of Moab, and I have caused wine to fail from the winepresses: none shall tread with shouting; their shouting shall be no shouting.
 | [strongs] | 0622 And is taken 8057 joy 8057 and gladness 3759 from the fruitful field 0776 and from the land of 4124 Moab. 3196 And wine 3312 from the winepress 7673 I made to cease. 3808 Not 1869 will tread 8643 with shouting. 1959 The shouting {will be} 3808 not 1959 shouting.
48:34 | [cbb5] | 希實本人發的哀聲、達到以利亞利、直達到雅雜、從瑣珥達到何羅念、直到伊基拉施利施亞．因為寧林的水、必然乾涸。
 | [kjv] | From the cry of Heshbon even unto Elealeh, and even unto Jahaz, have they uttered their voice, from Zoar even unto Horonaim, as an heifer of three years old: for the waters also of Nimrim shall be desolate.
 | [strongs] | 2207 From the cry of 2809 Heshbon 0000 to 0500 Elealeh, 3086 to Jahaz, 5414 they have given 6963 their voice. 6820 From Zoar 0000 to 2773 Horonaim, 5697 a heifer 7992 three years old. 3588 For 4325 also the waters of 5249 Nimrim 7582 desolate 1961 will become.
48:35 | [cbb5] | 耶和華說、我必在摩押地、使那在邱壇獻祭的、和那向他的神燒香的、都斷絕了。
 | [kjv] | Moreover I will cause to cease in Moab, saith the LORD, him that offereth in the high places, and him that burneth incense to his gods.
 | [strongs] | 7673 And I will make cease 4124 Moab 3068 states Yahweh, 5927 he who offers {in} 1116 the high places, 6999 and he who burns incense 0430 to his gods.
48:36 | [cbb5] | 我心腹為摩押哀鳴如簫、我心腸為吉珥哈列設人、也是如此．因摩押人所得的財物、都滅沒了。
 | [kjv] | Therefore mine heart shall sound for Moab like pipes, and mine heart shall sound like pipes for the men of Kirheres: because the riches that he hath gotten are perished.
 | [strongs] | 0000 Therefore, 3824 my heart 4124 for Moab 2485 like flutes 1993 will sound, 3824 and my heart 3588 for 0376 the men of 7025 Kir-heres 2485 like flutes 1993 will sound, 0000 because 6237 the riches 6213 he has gotten 0006 have perished.
48:37 | [cbb5] | 各人頭上光禿、鬍鬚剪短、手有劃傷、腰束麻布。
 | [kjv] | For every head shall be bald, and every beard clipped: upon all the hands shall be cuttings, and upon the loins sackcloth.
 | [strongs] | 3588 For 3605 every 7218 head 7142 {will be} bald 2206 and every beard 1639 clipped. 0000 On 3605 all 3027 the hands 1417 {will be} gashes, 0000 and on 0738 the loins 8242 sacksloth.
48:38 | [cbb5] | 在摩押的各房頂上、和街市上、處處有人哀哭．因我打碎摩押、好像打碎無人喜悅的器皿．這是耶和華說的。
 | [kjv] | There shall be lamentation generally upon all the housetops of Moab, and in the streets thereof: for I have broken Moab like a vessel wherein is no pleasure, saith the LORD.
 | [strongs] | 0000 On 3605 all 1406 the housetops of 4124 Moab, 7339 and in its streets, 3605 {for} all 4553 {there is} wailing. 3588 For 7665 I have broken 4124 Moab 3627 like a vessel. 0369 There is no 2656 pleasure 0000 in it, 5002 states 3068 Yahweh.
48:39 | [cbb5] | 摩押何等毀壞、何等哀號、何等羞愧轉背．這樣、摩押必令四圍的人嗤笑驚駭。
 | [kjv] | They shall howl, saying, How is it broken down! how hath Moab turned the back with shame! so shall Moab be a derision and a dismaying to all them about him.
 | [strongs] | 0349 How 2565 it is broken! 3213 They will howl! 0349 How 2015 has turned 6203 {his} back 4124 Moab 0954 {in} shame! 1961 So will become 4124 Moab 7814 a mockery 6343 and a terror 3605 to all 5439 those around him.
48:40 | [cbb5] | 耶和華如此說、仇敵必如大鷹飛起、展開翅膀、攻擊摩押。
 | [kjv] | For thus saith the LORD; Behold, he shall fly as an eagle, and shall spread his wings over Moab.
 | [strongs] | 3588 For 3541 thus 0559 says 3068 Yahweh, 2009 Listen, 5404 like an eagle 1675 he will fly 6566 and spread 3671 his wings 0000 toward 4124 Moab.
48:41 | [cbb5] | 加略被攻取、保障也被佔據、到那日、摩押的勇士心中疼痛、如臨產的婦人。
 | [kjv] | Kerioth is taken, and the strong holds are surprised, and the mighty men's hearts in Moab at that day shall be as the heart of a woman in her pangs.
 | [strongs] | 7617 is captured 7152 Kerioth, 4679 and the strongholds 8610 are seized. 1961 And will be 3820 hearts of 1368 the strong of 4124 Moab 3117 of day 0000 that 3824 like the heart of 0802 a woman in 6887 {her} pangs.
48:42 | [cbb5] | 摩押必被毀滅、不再成國、因他向耶和華誇大。
 | [kjv] | And Moab shall be destroyed from being a people, because he hath magnified himself against the LORD.
 | [strongs] | 2763 And will be destroyed 4124 Moab 5971 from a people 0000 because 0413 against 3068 Yahweh 1430 he has magnified.
48:43 | [cbb5] | 耶和華說、摩押的居民哪、恐懼、陷坑、網羅、都臨近你。
 | [kjv] | Fear, and the pit, and the snare, shall be upon thee, O inhabitant of Moab, saith the LORD.
 | [strongs] | 6343 Dread, 0953 and the pit, 6782 and the snare 5921 {will be} on you, 3427 O inhabitant of 4124 Moab, 5002 states 3068 Yahweh.
48:44 | [cbb5] | 躲避恐懼、的必墜入陷坑．從陷坑上來的、必被網羅纏住．因我必使追討之年臨到摩押．這是耶和華說的。
 | [kjv] | He that fleeth from the fear shall fall into the pit; and he that getteth up out of the pit shall be taken in the snare: for I will bring upon it, even upon Moab, the year of their visitation, saith the LORD.
 | [strongs] | 5127 He who runs away 0000 from 6343 the dread 5307 will fall 0000 into 0953 the pit. 5927 And he who gets up 0000 out of 0953 the pit 3947 will be taken 6341 in the snare. 0935 For I will bring 0000 on it. 0000 On 4124 Moab, 8141 the year of 6486 their punishment, 5002 states 3068 Yahweh.
48:45 | [cbb5] | 躲避的人、無力站在希實本的影下．因為有火從希實本發出、有火燄出於西宏的城、燒盡摩押的角、和鬨嚷人的頭頂。
 | [kjv] | They that fled stood under the shadow of Heshbon because of the force: but a fire shall come forth out of Heshbon, and a flame from the midst of Sihon, and shall devour the corner of Moab, and the crown of the head of the tumultuous ones.
 | [strongs] | 6738 In the shadow of 2809 Heshbon 5975 stood 3581 powerless 5127 those who ran away. 3588 For 0784 a fire 5427 will come out 2809 of Heshbon, 3852 and a flame 0996 from midst 5511 Sihon's, 0298 and will devour 6285 the temples of 4124 Moab 5850 and the crown of 1121 the sons of 8351 tumult.
48:46 | [cbb5] | 摩押阿、你有禍了．屬基抹的民滅亡了．因你的眾子都被擄去．你的眾女也被擄去。
 | [kjv] | Woe be unto thee, O Moab! the people of Chemosh perisheth: for thy sons are taken captives, and thy daughters captives.
 | [strongs] | 0188 Woe 0000 to you, 4124 Moab! 0006 have perished 5971 The people of 3645 Chemosh. 3588 For 0006 are taken away 1121 your sons 7628 into exile, 1323 and your daughters 7628 into exile.
48:47 | [cbb5] | 耶和華說、到末後、我還要使被擄的摩押人歸回。摩押受審判的話到此為止。
 | [kjv] | Yet will I bring again the captivity of Moab in the latter days, saith the LORD. Thus far is the judgment of Moab.
 | [strongs] | 7725 But I will restore 0615 the prisoners of 4124 Moab 0319 in the end of 3117 the days, 5002 states 3068 Yahweh. 7350 far 3541 thus 4941 {is} The judgment of 4124 Moab.


Strongs Concordance [Jeremiah 49]

 耶利米書 Jeremiah 49
49:1 | [cbb5] | 論亞捫人。耶和華如此說、以色列沒有兒子麼、沒有後嗣麼．瑪勒堪為何得迦得之地為業呢．屬他的民為何住其中的城邑呢。
 | [kjv] | Concerning the Ammonites, thus saith the LORD; Hath Israel no sons? hath he no heir? why then doth their king inherit Gad, and his people dwell in his cities?
 | [strongs] | 1121 To the sons of 5983 Ammon: 3541 Thus 0559 says 3068 Yahweh, 1121 sons 0369 Are there no 3478 to Israel? 0518 Or 3423 heir 0369 not is 0000 to him? 4100 Why 3423 does inherit 4428 their king 1410 Gad, 5971 and his people 5892 in its cities 3427 live?
49:2 | [cbb5] | 耶和華說、日子將到、我必使人聽見打仗的喊聲、是攻擊亞捫人拉巴的喊聲、拉巴要成為亂堆．屬他的鄉村〔原文作女子〕要被火焚燒．先前得以色列地為業的、此時以色列倒要得他們的地為業．這是耶和華說的。
 | [kjv] | Therefore, behold, the days come, saith the LORD, that I will cause an alarm of war to be heard in Rabbah of the Ammonites; and it shall be a desolate heap, and her daughters shall be burned with fire: then shall Israel be heir unto them that were his heirs, saith the LORD.
 | [strongs] | 0000 Therefore, 2009 listen, 3117 the days 0935 come, 5002 states 3068 Yahweh, 8085 that I will make heard 0413 against 7237 Rabbah of 1121 the sons of 5983 Ammon 8643 a shout of 4421 war. 1961 And it will become 1350 a heap, 7722 a ruin. 2333 And her towns 0784 with fire 0813 will be burned, 3423 and will inherit 3478 Israel 5159 his inheritance, 0559 says 3068 Yahweh.
49:3 | [cbb5] | 希實本哪、你要哀號、因為愛地變為荒場．拉巴的居民哪、〔居民原文作女子〕要呼喊、以麻布束腰．要哭號、在籬笆中跑來跑去．因瑪勒堪和屬他的祭司、首領、要一同被擄去。
 | [kjv] | Howl, O Heshbon, for Ai is spoiled: cry, ye daughters of Rabbah, gird you with sackcloth; lament, and run to and fro by the hedges; for their king shall go into captivity, and his priests and his princes together.
 | [strongs] | 5594 Wail, 2309 O Heshbon, 3588 for 7703 is spoiled 5857 Ai! 7121 Cry, 1323 daughters of 7237 Rabbah. 2296 Gird on 8242 sackcloth. 5594 Mourn, 7751 and run to and fro 1448 in the walls. 3588 For 4428 their king 7628 into exile 1980 will go, 3548 his priests 8269 and his princes 3162 together.
49:4 | [cbb5] | 背道的民哪、〔民原文作女子〕你們為何因有山谷、就是水流的山谷、誇張呢．為何倚靠財寶、說、誰能來到我們這裡呢。
 | [kjv] | Wherefore gloriest thou in the valleys, thy flowing valley, O backsliding daughter? that trusted in her treasures, saying, Who shall come unto me?
 | [strongs] | 4100 Why 1984 do you glory 6010 in valleys, 2100 flowing 6010 your valley, 1323 O daughter 7728 backsliding. 0982 She trusted 0214 in her treasures, {saying}, 0000 Who 0935 will come 0000 to me?
49:5 | [cbb5] | 主萬軍之耶和華說、我要使恐嚇從四圍的人中臨到你們．你們必被趕出、各人一直前往、沒有人收聚逃民。
 | [kjv] | Behold, I will bring a fear upon thee, saith the Lord GOD of hosts, from all those that be about thee; and ye shall be driven out every man right forth; and none shall gather up him that wandereth.
 | [strongs] | 2005 Look, I 3381 will bring 0000 on you 6343 a dread, 5002 states 0136 the Lord 3068 Yahweh of 6635 armies, 3605 from all 5439 around you. 5080 And you will be driven out 0376 each one 6440 before him, 0369 and not is 0622 to gather 5074 the runaways.
49:6 | [cbb5] | 後來我還要使被擄的亞捫人歸回．這是耶和華說的。
 | [kjv] | And afterward I will bring again the captivity of the children of Ammon, saith the LORD.
 | [strongs] | 0310 And after 0000 this 7725 I will restore 0615 the prisoners of 1121 the sons of 5983 Ammon, 5002 states 3068 Yahweh.
49:7 | [cbb5] | 論以東。萬軍之耶和華如此說、提幔中再沒有智慧麼．明哲人不再有謀略麼．他們的智慧盡歸無有麼。
 | [kjv] | Concerning Edom, thus saith the LORD of hosts; Is wisdom no more in Teman? is counsel perished from the prudent? is their wisdom vanished?
 | [strongs] | 0123 Concerning Edom, 3541 thus 0559 says 3068 Yahweh of 6635 armies, 0369 Is no 5750 more 2451 wisdom 8487 in Teman? 0006 Has perished 6098 counsel 0995 from the prudent? 5628 Has vanished 2451 their wisdom?
49:8 | [cbb5] | 底但的居民哪、要轉身逃跑、住在深密處．因為我向以掃追討的時候、必使災殃臨到他。
 | [kjv] | Flee ye, turn back, dwell deep, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time that I will visit him.
 | [strongs] | 5127 Run away, 7725 turn back, 6009 go deep 7931 to live, 3427 residents of 1719 Dedan, 3588 for 0343 the calamity of 6215 Esau 0935 I will bring 0000 on him 6056 {in} the time 6485 I punish him.
49:9 | [cbb5] | 摘葡萄的、若來到他那裡、豈不剩下些葡萄呢．盜賊若夜間而來、豈不毀壞、直到彀了呢。
 | [kjv] | If grapegatherers come to thee, would they not leave some gleaning grapes? if thieves by night, they will destroy till they have enough.
 | [strongs] | 0000 If 1219 the grape gatherers 0935 come 0000 to you, 3808 not 7604 would they leave 5955 gleanings? 0000 If 1590 thieves 3915 {come} by night, 7943 will they destroy 1267 their sufficiency?
49:10 | [cbb5] | 我卻使以掃赤露、顯出他的隱密處．他不能自藏．他的後裔、弟兄、鄰舍、盡都滅絕、他也歸於無有。
 | [kjv] | But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is spoiled, and his brethren, and his neighbours, and he is not.
 | [strongs] | 3588 But 0589 I 2834 have stripped 6215 Esau. 1540 I have uncovered 4565 his secret places, 2254 and to hide himself 3808 not 3201 he will be able. 7703 is spoiled 2233 His seed, 0251 also his brothers 7934 and his neighbors, 0369 and he is not.
49:11 | [cbb5] | 你撇下孤兒、我必保全他們的命．你的寡婦可以倚靠我。
 | [kjv] | Leave thy fatherless children, I will preserve them alive; and let thy widows trust in me.
 | [strongs] | 3240 Leave 3490 your orphans, 0589 I 2421 will keep alive. 0490 And your widows 0000 on Me 0982 let trust.
49:12 | [cbb5] | 耶和華如此說、原不該喝那杯的、一定要喝．你能盡免刑罰麼．你必不能免、一定要喝。
 | [kjv] | For thus saith the LORD; Behold, they whose judgment was not to drink of the cup have assuredly drunken; and art thou he that shall altogether go unpunished? thou shalt not go unpunished, but thou shalt surely drink of it.
 | [strongs] | 3541 For thus 0559 says 3068 Yahweh, 2009 Listen, 0000 whose 0369 was not 4941 judgment 8354 to drink 3563 the cup, 8354 surely 8354 they drank. 0000 And you 1931 are 5352 entirely 5352 to be acquitted? 3808 not 5352 You will but be acquitted, 8354 surely 8354 you will drink.
49:13 | [cbb5] | 耶和華說、我指著自己起誓、波斯拉必令人驚駭、羞辱、咒詛、並且荒涼．他的一切城邑、必變為永遠的荒場。
 | [kjv] | For I have sworn by myself, saith the LORD, that Bozrah shall become a desolation, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes.
 | [strongs] | 3588 For 0000 by Myself 7650 I have sworn, 5002 states 3068 Yahweh, 0000 that 2189 a horror, 2781 a reproach, 2723 a waste, 7045 and a curse 1961 will become 1224 Bozrah. 3605 And all 5892 its cities 1961 will become 2721 wastes 5769 forever.
49:14 | [cbb5] | 我從耶和華那裡聽見信息、並有使者被差往列國去、說、你們聚集來攻擊以東．要起來爭戰。
 | [kjv] | I have heard a rumour from the LORD, and an ambassador is sent unto the heathen, saying, Gather ye together, and come against her, and rise up to the battle.
 | [strongs] | 8052 a message 6085 I have heard 0000 from 3068 Yahweh, 6735 and a herald 0471 to the nations 7971 is sent. 3664 Gather together 0935 and come 0000 against her, 6965 and rise up 4421 for the battle.
49:15 | [cbb5] | 我使你在列國中為最小、在世人中被藐視。
 | [kjv] | For, lo, I will make thee small among the heathen, and despised among men.
 | [strongs] | 3588 For 2009 look, 6996 small 5414 I made you 1471 among the nations, 0959 despised 0120 among men.
49:16 | [cbb5] | 住在山穴中據守山頂的阿、論到你的威嚇、你因心中的狂傲自欺．你雖如大鷹高高搭窩、我卻從那裡拉下你來．這是耶和華說的。
 | [kjv] | Thy terribleness hath deceived thee, and the pride of thine heart, O thou that dwellest in the clefts of the rock, that holdest the height of the hill: though thou shouldest make thy nest as high as the eagle, I will bring thee down from thence, saith the LORD.
 | [strongs] | 8606 Your dreadfulness 5377 has deceived 0000 you, 1347 the pride of 3824 your heart, 7931 you who live 2288 in the clefts of 6697 the rock, 8610 who hold 7413 the height of 1389 the hill. 0000 Though 1361 you make high 5404 as the eagle 7064 your nest, 8033 from there 3381 I will bring you down, 5002 states 3068 Yahweh.
49:17 | [cbb5] | 以東必令人驚駭．凡經過的人、就受驚駭、又因他一切的災禍嗤笑。
 | [kjv] | Also Edom shall be a desolation: every one that goeth by it shall be astonished, and shall hiss at all the plagues thereof.
 | [strongs] | 1961 And will be 0123 Edom 2189 a horror. 3605 Everyone 5674 who passes 0000 by it 8074 will be amazed 8319 and will hiss 0000 at 3605 all 4347 its plagues.
49:18 | [cbb5] | 耶和華說、必無人住在那裡、也無人在其中寄居．要像所多瑪蛾摩拉和鄰近的城邑傾覆的時候一樣。
 | [kjv] | As in the overthrow of Sodom and Gomorrah and the neighbour cities thereof, saith the LORD, no man shall abide there, neither shall a son of man dwell in it.
 | [strongs] | 4114 As the overthrow of 5467 Sodom 6012 and Gomorrah 7451 and its neighbor, 0559 says 3068 Yahweh, 3808 not 7931 will live 8033 there 0376 man. 3808 not 1481 will sojourn 0000 in it 1121 A son of 0120 man.
49:19 | [cbb5] | 仇敵必像獅子從約但河邊的叢林上來、攻擊堅固的居所．轉眼之間、我要使以東人逃跑、離開這地．誰蒙揀選、我就派誰治理這地．誰能比我呢．誰能給我定規日期呢．有何牧人能在我面前站立得住呢。
 | [kjv] | Behold, he shall come up like a lion from the swelling of Jordan against the habitation of the strong: but I will suddenly make him run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?
 | [strongs] | 2009 Look, 0738 like a lion 5927 he will come up 1347 from the pride of 3383 Jordan 5116 against the pasture of 7194 the strong. 0000 But 7280 I will suddenly 7323 make him run 5921 away from it. 4310 And who {is} 0977 chosen 0000 over it 6485 I will appoint. 3588 For 4310 who {is} 0000 like Me? 0000 And who 3259 will summon Me? 0227 And then who {is} 7462 a shepherd 0000 who 5975 will stand 6440 before Me?
49:20 | [cbb5] | 你們要聽耶和華攻擊以東所說的謀略、和他攻擊提幔居民所定的旨意．仇敵定要將他們群眾微弱的拉去、定要使他們的居所荒涼。
 | [kjv] | Therefore hear the counsel of the LORD, that he hath taken against Edom; and his purposes, that he hath purposed against the inhabitants of Teman: Surely the least of the flock shall draw them out: surely he shall make their habitations desolate with them.
 | [strongs] | 0000 Therefore, 8085 hear 6098 the counsel of 3068 Yahweh 0834 which 3289 He has planned 0413 against 0123 Edom. 4284 And His purposes 0834 which 2803 He has purposed 0413 against 3427 the inhabitants of 8487 Teman. 0518 surely 3808 - 5498 They will drag them, 6810 the least of 7659 the flock. 0518 surely 3808 - 8074 He will make desolate 0000 over them 5116 their pastures.
49:21 | [cbb5] | 因他們仆倒的聲音、地就震動．人在紅海那裡、必聽見呼喊的聲音。
 | [kjv] | The earth is moved at the noise of their fall, at the cry the noise thereof was heard in the Red sea.
 | [strongs] | 6963 At the noise of 5307 their fall 7493 is shaken 0776 the earth. 6818 {When} they cried 3220 in the Sea of 5488 Reeds 8085 was heard 7452 its noise.
49:22 | [cbb5] | 仇敵必如大鷹飛起、展開翅膀攻擊波斯拉．到那日、以東的勇士心中疼痛、如臨產的婦人。
 | [kjv] | Behold, he shall come up and fly as the eagle, and spread his wings over Bozrah: and at that day shall the heart of the mighty men of Edom be as the heart of a woman in her pangs.
 | [strongs] | 2009 Look, 5404 like the eagle 5927 he will come up 1675 and fly, 6566 and spread 3671 his wings 0000 over 1224 Bozrah. 1961 And will be 3820 the heart of 1368 the strong men of 0123 Edom 3117 at day 0000 that 3824 like the heart of 0802 a woman 6887 in her pangs.
49:23 | [cbb5] | 論大馬色。哈馬和亞珥拔蒙羞．因他們聽見兇惡的信息、就消化了．海上有憂愁、不得平靜。
 | [kjv] | Concerning Damascus. Hamath is confounded, and Arpad: for they have heard evil tidings: they are fainthearted; there is sorrow on the sea; it cannot be quiet.
 | [strongs] | 1834 Concerning Damascus 3001 are put to shame 2574 Hamath 0774 and Arpad, 3588 for 1319 news 7451 bad 8085 they have heard. 4127 They are melted. 3220 In the sea, 1674 {there is} anxiety. 8252 to be quiet 3808 not 3201 It is able
49:24 | [cbb5] | 大馬色革發軟、轉身逃跑．戰兢將他捉住、痛苦憂愁將他抓住、如產難的婦人一樣。
 | [kjv] | Damascus is waxed feeble, and turneth herself to flee, and fear hath seized on her: anguish and sorrows have taken her, as a woman in travail.
 | [strongs] | 7503 has become feeble 1834 Damascus. 6437 she has turned 5127 to run away, 7374 and panic 2380 has seized {her}. 6864 Distress 2256 and pangs 0270 have taken her 3205 as a woman in labor.
49:25 | [cbb5] | 我所喜樂可稱讚的城、為何被撇棄了呢。
 | [kjv] | How is the city of praise not left, the city of my joy!
 | [strongs] | 0000 How 3808 not 5800 is abandoned 5892 the city of 8416 praise, 7151 the town of 4885 my joy!
49:26 | [cbb5] | 他的少年人、必仆倒在街上．當那日、一切兵丁必默默無聲．這是萬軍之耶和華說的。
 | [kjv] | Therefore her young men shall fall in her streets, and all the men of war shall be cut off in that day, saith the LORD of hosts.
 | [strongs] | 0000 Therefore, 5307 will fall 0970 her young men 7339 in her streets, 3605 and all 0376 men of 4421 the war 1826 will be silenced 3117 in day 0000 that, 5002 states 3068 Yahweh of 6635 armies.
49:27 | [cbb5] | 我必在大馬色革城中使火冲起、燒滅便哈達的宮殿。
 | [kjv] | And I will kindle a fire in the wall of Damascus, and it shall consume the palaces of Benhadad.
 | [strongs] | 3341 And I will kindle 0784 a fire 2346 in the wall of 1834 Damascus, 0398 and it will burn up 0759 the palaces of 1121 Ben- 1908 hadad.
49:28 | [cbb5] | 論巴比倫王尼布甲尼撒所攻打的基達、和夏瑣的諸國。耶和華如此說、迦勒底人哪、起來上基達去、毀滅東方人。
 | [kjv] | Concerning Kedar, and concerning the kingdoms of Hazor, which Nebuchadrezzar king of Babylon shall smite, thus saith the LORD; Arise ye, go up to Kedar, and spoil the men of the east.
 | [strongs] | 6938 Concerning Kedar, 4467 and concerning the kingdoms of 2674 Hazor 0834 which 5221 struck 5019 Nebuchadnezzar 4428 king of 0894 Babylon. 3541 Thus 0559 says 3068 Yahweh, 6965 Arise. 5927 Go up 0000 to 6938 Kedar, 6584 and strip 1121 the men of 6924 the east.
49:29 | [cbb5] | 他們的帳棚、和羊群、都要奪去、將幔子、和一切器皿、並駱駝、為自己掠去。人向他們喊著說、四圍都有驚嚇。
 | [kjv] | Their tents and their flocks shall they take away: they shall take to themselves their curtains, and all their vessels, and their camels; and they shall cry unto them, Fear is on every side.
 | [strongs] | 0168 their tents 6629 and their flocks 3947 They will take. 3407 Their curtains, 3605 and all 3627 their vessels, 1581 and their camels 3947 they will take 0000 to themselves. 7121 And they will cry 0000 to them, 4032 Fear {is} 5439 all around!
49:30 | [cbb5] | 耶和華說、夏瑣的居民哪、要逃奔遠方、住在深密處．因為巴比倫王尼布甲尼撒設計謀害你們、起意攻擊你們。
 | [kjv] | Flee, get you far off, dwell deep, O ye inhabitants of Hazor, saith the LORD; for Nebuchadrezzar king of Babylon hath taken counsel against you, and hath conceived a purpose against you.
 | [strongs] | 5127 Run away, 1980 go away 7350 far, 6009 go deep 3427 to live, 3427 O inhabitants of 2674 Hazor, 5002 states 3068 Yahweh, 3588 For 3289 has planned 0000 against you 5019 Nebuchadnezzar 4428 king of 0894 Babylon 6098 counsel 2863 and has plotted 0000 against you 4284 a scheme.
49:31 | [cbb5] | 耶和華說、迦勒底人哪、起來、上安逸無慮的居民那裡去．他們是無門無閂、獨自居住的。
 | [kjv] | Arise, get you up unto the wealthy nation, that dwelleth without care, saith the LORD, which have neither gates nor bars, which dwell alone.
 | [strongs] | 6965 Arise, 5927 go up 0000 to 1471 the nation 7961 at ease 3427 who lives 0983 securely, 5002 states 3068 Yahweh, 3808 not 1817 gates 3808 nor 1280 bars 0000 {are} to it. 0905 Alone 3427 they live.
49:32 | [cbb5] | 他們的駱駝、必成為掠物．他們眾多的牲畜、必成為擄物。我必將剃周圍頭髮的人、分散四方、〔方原文作風〕使災殃從四圍臨到他們．這是耶和華說的。
 | [kjv] | And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter into all winds them that are in the utmost corners; and I will bring their calamity from all sides thereof, saith the LORD.
 | [strongs] | 1961 And will become 1581 their camels 0957 and a prize, 1995 the multitude of 4725 their cattle 7998 a plunder. 6827 And I will scatter them 3605 to all 7307 winds, 7112 those who cut 6438 the corners. 3605 And from all 5676 sides of it 0935 I will bring 0343 their calamity, 5002 states 3068 Yahweh.
49:33 | [cbb5] | 夏瑣必成為野狗的住處、永遠淒涼．必無人住在那裡、也無人在其中寄居。
 | [kjv] | And Hazor shall be a dwelling for dragons, and a desolation for ever: there shall no man abide there, nor any son of man dwell in it.
 | [strongs] | 1961 And will be 2674 Hazor 4583 a home for 8577 jackals, 7722 a ruin 5704 until 5769 forever. 3808 not 8033 will there live 0376 A man, 3808 nor 1481 sojourn 0000 in it 1121 {any} son of 0120 man.
49:34 | [cbb5] | 猶大王西底家登基的時候、耶和華論以攔的話臨到先知耶利米說、
 | [kjv] | The word of the LORD that came to Jeremiah the prophet against Elam in the beginning of the reign of Zedekiah king of Judah, saying,
 | [strongs] | 0834 which 0935 came 1697 The word of 3068 Yahweh 0000 to 3414 Jeremiah 5030 the prophet 0413 against 5867 Elam 7225 in the beginning of 4438 the rule of 6667 Zedekiah 4428 king of 3063 Judah, 0559 saying,
49:35 | [cbb5] | 萬軍之耶和華如此說、我必折斷以攔人的弓、就是他們為首的權力。
 | [kjv] | Thus saith the LORD of hosts; Behold, I will break the bow of Elam, the chief of their might.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh of 6635 armies, 2005 Listen, I 7665 am breaking 7198 the bow of 5867 Elam, 7225 the first of 1369 their strength.
49:36 | [cbb5] | 我要使四風從天的四方颳來、臨到以攔人、將他們分散四方．〔方原文作風〕這被趕散的人、沒有一國不到的。
 | [kjv] | And upon Elam will I bring the four winds from the four quarters of heaven, and will scatter them toward all those winds; and there shall be no nation whither the outcasts of Elam shall not come.
 | [strongs] | 0935 And I will bring 0000 on 5867 Elam 0702 the four 7307 winds 0702 from the four 7098 ends of 8064 the heavens, 2219 and will scatter them 3605 toward all 7307 winds 0000 these. 3808 And not 1961 will be 1471 a nation 0000 where 3808 not 0935 will come 8033 there 5080 the outcasts of 5867 Elam.
49:37 | [cbb5] | 耶和華說、我必使以攔人在仇敵和尋索其命的人面前驚惶．我也必使災禍、就是我的烈怒、臨到他們．又必使刀劍追殺他們、直到將他們滅盡。
 | [kjv] | For I will cause Elam to be dismayed before their enemies, and before them that seek their life: and I will bring evil upon them, even my fierce anger, saith the LORD; and I will send the sword after them, till I have consumed them:
 | [strongs] | 2865 And I will terrify 5867 Elam 6440 in front of 0341 their enemies 6440 and in front of 1245 those who seek 5315 their life. 0935 And I will bring 0000 on them 7451 harm, 8310 the burning of 0639 My anger, 5002 states 3068 Yahweh. 7971 And I will send 0310 after them 2719 the sword 5704 until 1197 I have consumed 0000 them.
49:38 | [cbb5] | 我要在以攔設立我的寶座、從那裡除滅君王、和首領．這是耶和華說的。
 | [kjv] | And I will set my throne in Elam, and will destroy from thence the king and the princes, saith the LORD.
 | [strongs] | 7896 And I will set 3678 My thorne 5769 in Elam 0006 and will destroy 8033 from there 4428 the king 8269 and the rulers, 5002 states 3068 Yahweh.
49:39 | [cbb5] | 到末後、我還要使被擄的以攔人歸回．這是耶和華說的。
 | [kjv] | But it shall come to pass in the latter days, that I will bring again the captivity of Elam, saith the LORD.
 | [strongs] | 1961 And it will be 0319 in latter 3117 the days, 7725 I will restore 0615 the prisoners of 5867 Elam, 5002 states 3068 Yahweh.


Strongs Concordance [Jeremiah 50]

 耶利米書 Jeremiah 50
50:1 | [cbb5] | 耶和華藉先知耶利米論巴比倫和迦勒底人之地所說的話。
 | [kjv] | The word that the LORD spake against Babylon and against the land of the Chaldeans by Jeremiah the prophet.
 | [strongs] | 1697 The word 0000 that 1696 spoke 3068 Yahweh 0413 against 0894 Babylon, 0776 against the land of 3778 the Chaldeans, 3027 by the hand of 3414 Jeremiah 5030 the prophet:
50:2 | [cbb5] | 你們要在萬國中傳揚報告、豎立大旗．要報告、不可隱瞞、說、巴比倫被攻取、彼勒蒙羞、米羅達驚惶．巴比倫的神像都蒙羞、他的偶像都驚惶。
 | [kjv] | Declare ye among the nations, and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel is confounded, Merodach is broken in pieces; her idols are confounded, her images are broken in pieces.
 | [strongs] | 5618 Declare 1471 in the nations 8085 and make {them} hear. 5375 And lift up 5251 a banner, 8085 make {them} hear. 0408 not 3582 Do hide it. 0559 Say, 3920 is seized 0894 Babylon. 3001 is put to shame 1078 Bel. 2865 is broken in pieces 4781 Merodach, 3001 and put to shame 6091 her images, 2865 and broken in pieces 1544 her idols.
50:3 | [cbb5] | 因有一國從北方上來攻擊他、使他的地荒涼、無人居住．連人帶牲畜、都逃走了。
 | [kjv] | For out of the north there cometh up a nation against her, which shall make her land desolate, and none shall dwell therein: they shall remove, they shall depart, both man and beast.
 | [strongs] | 3588 For 5927 comes up 0000 against her 1471 a nation 6828 from the north, 0834 which 6213 will make 0776 her land 2189 a horror. 3808 And no one 1961 will 3427 live 0000 in it. 0120 Both man 0000 and 0929 animal, 5110 will run away, 1980 they will depart.
50:4 | [cbb5] | 耶和華說、當那日子、那時候、以色列人要和猶大人同來、隨走隨哭、尋求耶和華他們的 神。
 | [kjv] | In those days, and in that time, saith the LORD, the children of Israel shall come, they and the children of Judah together, going and weeping: they shall go, and seek the LORD their God.
 | [strongs] | 3117 In days 0000 these, 6256 and at time 0000 that, 5002 states 3068 Yahweh, 0935 will come 1121 the sons of 3478 Israel, 0000 they 1121 and the sons of 3063 Judah 3162 together. 1980 Going 1058 and weeping 1980 they will go, 0000 and 0430 their God 1245 they will seek.
50:5 | [cbb5] | 他們必訪問錫安、又面向這裡、說、來罷、你們要與耶和華聯合為永遠不忘的約。
 | [kjv] | They shall ask the way to Zion with their faces thitherward, saying, Come, and let us join ourselves to the LORD in a perpetual covenant that shall not be forgotten.
 | [strongs] | 6726 {to} Zion 7592 They will ask of 1870 the way 8033 there 6440 {with} their faces, 1980 {saying}, Come, 3867 and let us join 0000 to 3068 Yahweh 1285 {in} covenant 5769 an everlasting 3808 not 7911 {to be} forgotten.
50:6 | [cbb5] | 我的百姓作了迷失的羊．牧人使他們走差路、使他們轉到山上．他們從大山走到小山、竟忘了安歇之處。
 | [kjv] | My people hath been lost sheep: their shepherds have caused them to go astray, they have turned them away on the mountains: they have gone from mountain to hill, they have forgotten their restingplace.
 | [strongs] | 6629 sheep 0006 Lost 1961 are 5971 My people. 7462 Their shepherds 8582 have led them astray. 2022 {On} the mountain 7726 they turned them away. 2022 From mountain 0000 to 1389 hill 1980 they have gone, 7911 they have forgotten 7258 their resting place.
50:7 | [cbb5] | 凡遇見他們的、就把他們吞滅．敵人說、我們沒有罪、因他們得罪那作公義居所的耶和華、就是他們列祖所仰望的耶和華。
 | [kjv] | All that found them have devoured them: and their adversaries said, We offend not, because they have sinned against the LORD, the habitation of justice, even the LORD, the hope of their fathers.
 | [strongs] | 3605 All 4672 who have found them 0398 have devoured them. 0341 And their enemies 0559 said, 3808 not 0816 We are guilty. 8478 Where- 0834 as 2398 they have sinned 3068 against Yahweh 5116 the habitations of 6666 righteousness, 4723 and hope 0001 their fathers', 3068 Yahweh.
50:8 | [cbb5] | 我民哪、你們要從巴比倫中逃走、從迦勒底人之地出去．要像羊群前面走的公山羊。
 | [kjv] | Remove out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the he goats before the flocks.
 | [strongs] | 5127 Run away 0996 from midst 0894 Babylon's, 0776 from the land of 3778 the Chaldeans 3318 go forth, 1961 and be 6260 as the male-goats 6440 in front of 6629 the flocks.
50:9 | [cbb5] | 因我必激動聯合的大國、從北方上來攻擊巴比倫．他們要擺陣攻擊他．他必從那裡被攻取．他們的箭、好像善射之勇士的箭、一枝也不徒然返回。
 | [kjv] | For, lo, I will raise and cause to come up against Babylon an assembly of great nations from the north country: and they shall set themselves in array against her; from thence she shall be taken: their arrows shall be as of a mighty expert man; none shall return in vain.
 | [strongs] | 3588 For 2009 look, 0595 I 5782 am arousing 5927 and bring up 0413 against 0894 Babylon 6951 a company of 1471 nations 1419 great 0776 from land 6828 a northern, 6186 and they will array 0000 against her. 8033 from there 3920 She will be captured 2671 their arrows 1397 as a strong man 0995 skillful. 3808 not 7725 They will return 7387 empty.
50:10 | [cbb5] | 迦勒底必成為掠物．凡擄掠他的都必心滿意足．這是耶和華說的。
 | [kjv] | And Chaldea shall be a spoil: all that spoil her shall be satisfied, saith the LORD.
 | [strongs] | 1961 And will become 3778 Chaldea 0957 a prize. 3605 All 7997 who plunder her 7646 will be satisfied, 5002 states 3068 Yahweh.
50:11 | [cbb5] | 搶奪我產業的阿、你們因歡喜快樂、且像踹榖撒歡的母牛犢、又像發嘶聲的壯馬．
 | [kjv] | Because ye were glad, because ye rejoiced, O ye destroyers of mine heritage, because ye are grown fat as the heifer at grass, and bellow as bulls;
 | [strongs] | 0000 Because 8056 you rejoice, 0000 because 5937 you exult, 8154 spoilers of 5159 My inheritance. 0000 Because 6335 you are fat 5697 like the heifer 1877 {in} grass, 6670 and neigh 0047 like strong ones,
50:12 | [cbb5] | 你們的母巴比倫就極其抱愧、生你們的必然蒙羞．他要列在諸國之末、成為曠野、旱地、沙漠。
 | [kjv] | Your mother shall be sore confounded; she that bare you shall be ashamed: behold, the hindermost of the nations shall be a wilderness, a dry land, and a desert.
 | [strongs] | 3001 will be ashamed 0517 your mother 3966 greatly. 2659 will turn pale 3205 She who gave birth to you. 2009 Listen, 0319 the last of 1471 the nations 4057 {will be} wildness, 6723 a dry land 8047 and a desert.
50:13 | [cbb5] | 因耶和華的忿怒、必無人居住、要全然荒涼．凡經過巴比倫的、要受驚駭、又因他所遭的災殃嗤笑。
 | [kjv] | Because of the wrath of the LORD it shall not be inhabited, but it shall be wholly desolate: every one that goeth by Babylon shall be astonished, and hiss at all her plagues.
 | [strongs] | 7110 Because of wrath 3068 Yahweh's 3808 not 3427 it will be lived in 1961 but it will be 2723 a waste, 3605 all of it. 3605 Everyone 5674 who passes 5921 by 0894 Babylon 8074 will be amazed, 8319 and will hiss 0000 at 3605 all 4347 her plagues.
50:14 | [cbb5] | 所有拉弓的、你們要在巴比倫的四圍擺陣、射箭攻擊他．不要愛惜箭枝、因他得罪了耶和華。
 | [kjv] | Put yourselves in array against Babylon round about: all ye that bend the bow, shoot at her, spare no arrows: for she hath sinned against the LORD.
 | [strongs] | 6186 Array yourselves 0413 against 0894 Babylon 5439 all around, 3605 all 1869 you who tread 7198 a bow. 8643 Shout 0000 at her. 0408 not 2550 Do spare 2671 arrows. 3588 For 3068 against Yahweh 2398 she has sinned.
50:15 | [cbb5] | 你們要在他四圍吶喊．他已經投降．外郭坍塌了、城牆拆毀了．因為這是耶和華報仇的事．你們要向巴比倫報仇、他怎樣待人、也要怎樣待他。
 | [kjv] | Shout against her round about: she hath given her hand: her foundations are fallen, her walls are thrown down: for it is the vengeance of the LORD: take vengeance upon her; as she hath done, do unto her.
 | [strongs] | 8643 Shout 0000 against her 5439 all around. 5414 She has given 3027 her hand. 5307 have fallen 0803 Her pillars, 2040 have been thrown down 2346 her walls. 3588 For 5360 the vengeance of 3068 Yahweh 1931 it {is}. 5358 Take vengeance 5291 on her. 0000 As 6213 she has done, 6213 do 0000 to her.
50:16 | [cbb5] | 你們要將巴比倫撒種的、和收割時拿鐮刀的、都剪除了．他們各人、因怕欺壓的刀劍、必歸回本族、逃到本土。
 | [kjv] | Cut off the sower from Babylon, and him that handleth the sickle in the time of harvest: for fear of the oppressing sword they shall turn every one to his people, and they shall flee every one to his own land.
 | [strongs] | 7112 Cut off 2232 the sower 0894 from Babylon 8610 and him using 2770 the sickle 6256 in the time of 7102 harvest. 6440 From before 2719 a sword of 3228 the oppressor, 0376 each one 5971 to his people 6437 they will turn. 0376 And each one 0776 to his land 5127 will run away.
50:17 | [cbb5] | 以色列是打散的羊、是被獅子趕出的．首先是亞述王將他吞滅、末後是巴比倫王尼布甲尼撒將他的骨頭折斷。
 | [kjv] | Israel is a scattered sheep; the lions have driven him away: first the king of Assyria hath devoured him; and last this Nebuchadrezzar king of Babylon hath broken his bones.
 | [strongs] | 3775 a sheep 6327 scattered 3478 Israel {is}, 0738 {by} lions 5080 driven away. 0259 The first, 0398 devoured 4428 the king of 0804 Assyria. 0000 And this 0314 last 6105 crunched {his bones} bones 5019 Nebuchadnezzar 4428 king of 0894 Babylon.
50:18 | [cbb5] | 所以萬軍之耶和華以色列的 神如此說、我必罰巴比倫王、和他的地、像我從前罰亞述王一樣。
 | [kjv] | Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria.
 | [strongs] | 0000 Therefore, 0000 thus 0559 says 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel, 2005 Listen, I 6485 am punishing 4428 the king of 0894 Babylon 0000 and 0776 his land, 0000 as 6485 I punished 4428 the king of 0804 Assyria.
50:19 | [cbb5] | 我必再領以色列回他的草場．他必在迦密和巴珊喫草、又在以法蓮山上、和基列境內、得以飽足。
 | [kjv] | And I will bring Israel again to his habitation, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon mount Ephraim and Gilead.
 | [strongs] | 7725 And I will bring again 3478 Israel 0000 to 5116 his pasture, 7462 and he will feed on 3760 Carmel 1316 and Bashan, 2022 and on Mount 0669 Ephraim 1568 and Gilead 7646 will be satisfied 5315 his soul.
50:20 | [cbb5] | 耶和華說、當那日子、那時候、雖尋以色列的罪孽、一無所有．雖尋猶大的罪惡、也無所見．因為我所留下的人、我必赦免。
 | [kjv] | In those days, and in that time, saith the LORD, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I reserve.
 | [strongs] | 3117 In days 1992 those, 6256 and at time 0000 that, 5002 states 3068 Yahweh, 1245 will be sought for 5771 iniquity 3478 Israel's 0369 and it is not. 0000 And 2403 the sins of 3063 Judah, 3808 and not 4672 they will be found. 3588 For 5545 I will pardon 0000 those whom 7604 I leave as a remnant.
50:21 | [cbb5] | 耶和華說上去攻擊米拉大翁之地、又攻擊比割的居民．要追殺滅盡、照我一切所吩咐你的去行。
 | [kjv] | Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: waste and utterly destroy after them, saith the LORD, and do according to all that I have commanded thee.
 | [strongs] | 0413 Against 0776 the land of 4850 Merathaim, 5927 go up 0000 against it. 0413 And against 3427 the inhabitants of 6489 Pekod. 2757 Waste 0006 and destroy 0310 after them, 5002 states 3068 Yahweh. 6213 And do 3605 according to all 0000 that 6680 I have commanded you.
50:22 | [cbb5] | 境內有打仗和大毀滅的響聲。
 | [kjv] | A sound of battle is in the land, and of great destruction.
 | [strongs] | 6963 A sound of 4421 battle 0776 {is} in the land, 7722 and a ruin 1419 great.
50:23 | [cbb5] | 全地的大錘、何竟砍斷破壞．巴比倫在列國中、何竟荒涼。
 | [kjv] | How is the hammer of the whole earth cut asunder and broken! how is Babylon become a desolation among the nations!
 | [strongs] | 0000 How 6990 is cut off 7533 and broken 6360 the hammer of 3605 all 0776 the earth! 0000 How 1961 has become 2189 a horror 0894 Babylon 1471 among the nations!
50:24 | [cbb5] | 巴比倫哪、我為你設下網羅、你不知不覺被纏住．你被尋著、也被捉住、因為你與耶和華爭競。
 | [kjv] | I have laid a snare for thee, and thou art also taken, O Babylon, and thou wast not aware: thou art found, and also caught, because thou hast striven against the LORD.
 | [strongs] | 3369 I have laid a trap 0000 for you, 1571 and also 3920 you are captured, 0894 Babylon. 0000 And you 3808 not 3045 did know. 4672 You were found 1571 and also 2388 caught, 0000 because 3068 against Yahweh 1624 you fought.
50:25 | [cbb5] | 耶和華已經開了武庫、拿出他惱恨的兵器．因為主萬軍之耶和華、在迦勒底人之地有當作的事。
 | [kjv] | The LORD hath opened his armoury, and hath brought forth the weapons of his indignation: for this is the work of the Lord GOD of hosts in the land of the Chaldeans.
 | [strongs] | 6605 has opened 3068 Yahweh 0214 his armory 3318 and has brought out 3627 the weapons of 2534 His fury. 3588 For 4399 a work 0000 this {is} 0136 of the Lord 3068 Yahweh of 6635 armies 0779 in the land of 3778 the Chaldeans.
50:26 | [cbb5] | 你們要從極遠的邊界來攻擊他、開他的倉廩、將他堆如高堆、毀滅淨盡、絲毫不留。
 | [kjv] | Come against her from the utmost border, open her storehouses: cast her up as heaps, and destroy her utterly: let nothing of her be left.
 | [strongs] | 0935 Come 0000 against her 7098 from the end. 6605 Open 3965 her granaries. 5549 Pile her up 3644 like 2563 heaps, 2763 and completely destroy her. 0408 not 1961 Let be 0000 to her 7611 a remnant.
50:27 | [cbb5] | 要殺他的一切牛犢、使他們下去遭遇殺戮．他們有禍了、因為追討他們的日子已經來到。
 | [kjv] | Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day is come, the time of their visitation.
 | [strongs] | 2717 Put to the sword 3605 all 6499 her bulls. 3381 Let them go down 2873 to the slaughter. 0118 Woe 0000 to them! 3588 For 0935 has come 3117 their day, 6256 the time of 6486 their punishment.
50:28 | [cbb5] | 有從巴比倫之地逃避出來的人、在錫安揚聲報告耶和華我們的 神報仇、就是為他的殿報仇。
 | [kjv] | The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of the LORD our God, the vengeance of his temple.
 | [strongs] | 6963 The voice of 5127 those who run away 4422 and escape 0776 from the land of 0894 Babylon, 5046 to declare 6726 in Zion 5360 the vengeance of 3068 Yahweh 0430 our God, 5360 the vengeance of 1964 His temple.
50:29 | [cbb5] | 招集一切弓箭手來、攻擊巴比倫．要在巴比倫四圍安營．不要容一人逃脫、照著他所做的報應他．他怎樣待人、也要怎樣待他．因為他向耶和華以色列的聖者、發了狂傲。
 | [kjv] | Call together the archers against Babylon: all ye that bend the bow, camp against it round about; let none thereof escape: recompense her according to her work; according to all that she hath done, do unto her: for she hath been proud against the LORD, against the Holy One of Israel.
 | [strongs] | 8085 Call together 0413 against 0894 Babylon 3381 the archers. 3605 All 1869 you who tread 7198 a bow, 2583 camp 0000 against it 5439 all around. 0408 {Do} not let {any} 0000 of them 4422 escape. 7999 Repay 0000 her 6467 according to her work. 3605 According to all 0000 that 6213 she has done, 6213 do 0000 to her. 3588 For 0413 against 3068 Yahweh 2102 she has been proud, 0000 against 6918 the Holy One of 3478 Israel.
50:30 | [cbb5] | 所以他的少年人、必仆倒在街上．當那日、一切兵丁必默默無聲．這是耶和華說的。
 | [kjv] | Therefore shall her young men fall in the streets, and all her men of war shall be cut off in that day, saith the LORD.
 | [strongs] | 3651 Therefore, 5307 will fall 0970 her young men 7339 in the streets, 3605 and all 0376 men of 4421 her war 1826 will be silenced 3117 in day 0000 that, 5002 states 3068 Yahweh.
50:31 | [cbb5] | 主萬軍之耶和華說、你這狂傲的阿、我與你反對．因為我追討你的日子已經來到。
 | [kjv] | Behold, I am against thee, O thou most proud, saith the Lord GOD of hosts: for thy day is come, the time that I will visit thee.
 | [strongs] | 2005 Listen, I {am} 0000 against you, 2087 O proud one, 0136 {says} the Lord 3068 Yahweh of 6635 armies, 3588 for 0935 has come 3117 your day, 6256 the time 6485 I will punish you.
50:32 | [cbb5] | 狂傲的必絆跌仆倒、無人扶起．我也必使火在他的城邑中冲起來、將他四圍所有的盡行燒滅。
 | [kjv] | And the most proud shall stumble and fall, and none shall raise him up: and I will kindle a fire in his cities, and it shall devour all round about him.
 | [strongs] | 3782 And will stumble 2087 the proud one 5307 and fall, 0369 and none 0000 him 7311 will lift up. 3341 And I will kindle 0784 a fire 5892 in his cities, 0298 will devour 3605 everything 5439 all around him.
50:33 | [cbb5] | 萬軍之耶和華如此說、以色列人和猶大人一同受欺壓．凡擄掠他們的、都緊緊抓住他們、不肯釋放。
 | [kjv] | Thus saith the LORD of hosts; The children of Israel and the children of Judah were oppressed together: and all that took them captives held them fast; they refused to let them go.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh of 6635 armies, 6231 are oppressed 1121 The sons of 3478 Israel, 1121 and the sons of 3063 Judah 3162 together. 3605 And all 7617 who captured them 2388 held fast 0000 them. 3985 They refused 7971 to let them go.
50:34 | [cbb5] | 他們的救贖主大有能力．萬軍之耶和華是他的名．他必伸清他們的冤、好使全地得平安、並攪擾巴比倫的居民。
 | [kjv] | Their Redeemer is strong; the LORD of hosts is his name: he shall throughly plead their cause, that he may give rest to the land, and disquiet the inhabitants of Babylon.
 | [strongs] | 1350 Their Redeemer 2389 {is} strong, 3068 Yahweh of 6635 armies 8034 {is} His name. 7378 Surely 7378 He will plead 7379 their cause, 0000 so that 2280 He may give rest to 0776 the land, 7264 and make tremble 3427 to the residents of 0894 Babylon.
50:35 | [cbb5] | 耶和華說、有刀劍臨到迦勒底人、和巴比倫的居民、並他的首領、與智慧人。
 | [kjv] | A sword is upon the Chaldeans, saith the LORD, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men.
 | [strongs] | 2719 A sword 5921 {is} on 3778 the Chaldeans, 5002 states 3068 Yahweh, 0000 and to 8269 her rulers, 0000 and to 2450 her wise men.
50:36 | [cbb5] | 有刀劍臨到矜誇的人、他們就成為愚昧．有刀劍臨到他的勇士、他們就驚惶。
 | [kjv] | A sword is upon the liars; and they shall dote: a sword is upon her mighty men; and they shall be dismayed.
 | [strongs] | 2719 A sword 0413 {is} to 3901 the liars, 2923 and they will be fools. 2719 A sword 0413 {is} to 1368 her strong men, 2865 and they are broken.
50:37 | [cbb5] | 有刀劍臨到他的馬匹、車輛、和其中雜族的人民．他們必像婦女一樣。有刀劍臨到他的寶物、就被搶奪。
 | [kjv] | A sword is upon their horses, and upon their chariots, and upon all the mingled people that are in the midst of her; and they shall become as women: a sword is upon her treasures; and they shall be robbed.
 | [strongs] | 2719 A sword 0413 {is} to 5483 his horses 0000 and to 7393 his chariots, 0000 and to 3605 all 6153 the mixed people 0000 who {are} 7130 in her midst. 1961 And they will become 0802 women. 2719 A sword 0413 {is} to 0214 her treasuries, 0962 and they will be robbed.
50:38 | [cbb5] | 有乾旱臨到他的眾水、就必乾涸．因為這是有雕刻偶像之地、人因偶像而顛狂。
 | [kjv] | A drought is upon her waters; and they shall be dried up: for it is the land of graven images, and they are mad upon their idols.
 | [strongs] | 2721 A drought 0413 {is} to 4325 her waters, 3001 and they will dry up. 3588 For 0776 the land of 1544 idols 1931 it {is} 0367 and in idols 1984 they boast themselves.
50:39 | [cbb5] | 所以曠野的走獸和豺狼、必住在那裡、鴕鳥也住在其中、永無人煙、世世代代無人居住。
 | [kjv] | Therefore the wild beasts of the desert with the wild beasts of the islands shall dwell there, and the owls shall dwell therein: and it shall be no more inhabited for ever; neither shall it be dwelt in from generation to generation.
 | [strongs] | 3651 Therefore, 3427 will live 6728 desert creatures 0339 with jackals. 7931 And will live 0000 in her 1323 the daughters of 3284 the ostrich. 3808 And not 7931 will live 5750 again 5769 forever. 3808 And not 3427 it will be lived in 5704 until 1755 generation 1755 and generation.
50:40 | [cbb5] | 耶和華說、必無人住在那裡、也無人在其中寄居．要像我傾覆所多瑪蛾摩拉和鄰近的城邑一樣。
 | [kjv] | As God overthrew Sodom and Gomorrah and the neighbour cities thereof, saith the LORD; so shall no man abide there, neither shall any son of man dwell therein.
 | [strongs] | 4114 As overthrew 0430 God 5467 Sodom 0000 and 6012 Gomorrah 0000 and 7451 their neighbors, 5002 states 3068 Yahweh, 3808 not 7931 will live 8033 there 0376 a man. 3808 And not 1481 will sojourn 0000 in it 1121 a son of 0120 man.
50:41 | [cbb5] | 看哪、有一種民從北方而來．並有一大國和許多君王被激動、從地極來到。
 | [kjv] | Behold, a people shall come from the north, and a great nation, and many kings shall be raised up from the coasts of the earth.
 | [strongs] | 2009 Listen, 5971 a people 0935 is coming 6828 from the north, 1471 and a nation 1419 great, 4428 and kings 7227 many 5782 will be aroused 3411 from the far parts of 0776 the earth.
50:42 | [cbb5] | 他們拿弓和槍．性情殘忍、不施憐憫．他們的聲音像海浪匉訇。巴比倫城阿、〔城原文作女子〕他們騎馬、都擺隊伍、如上戰場的人、要攻擊你。
 | [kjv] | They shall hold the bow and the lance: they are cruel, and will not shew mercy: their voice shall roar like the sea, and they shall ride upon horses, every one put in array, like a man to the battle, against thee, O daughter of Babylon.
 | [strongs] | 7198 a bow 3541 and spear 2388 They lay hold of. 0393 cruel 0000 They {will be} 3808 and not 7355 will show mercy. 6963 Their voice 3220 like the sea 7580 will roar, 0000 and on 5483 horses 1993 they will ride, 6186 arrayed 0376 like a man 4421 for the battle 0000 against you, 1323 O daughter of 0894 Babylon.
50:43 | [cbb5] | 巴比倫王聽見他們的風聲、手就發軟．痛苦將他抓住、疼痛彷彿產難的婦人。
 | [kjv] | The king of Babylon hath heard the report of them, and his hands waxed feeble: anguish took hold of him, and pangs as of a woman in travail.
 | [strongs] | 8085 has heard 4428 The king of 0894 Babylon 1681 their report, 7503 hang limp 3027 his hands. 6343 Anguish 2388 took hold of him, 2256 pangs 3205 as a woman in labor.
50:44 | [cbb5] | 仇敵必像獅子從約但河邊的叢林上來、攻擊堅固的居所．轉眼之間、我要使他們逃跑、離開這地．誰蒙揀選、我就派誰治理這地．誰能比我呢．誰能給我定規日期呢．有何牧人能在我面前站立得住呢。
 | [kjv] | Behold, he shall come up like a lion from the swelling of Jordan unto the habitation of the strong: but I will make them suddenly run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?
 | [strongs] | 2009 Look, 0738 like a lion 5927 he will come up, 1347 from the pride of 3383 Jordan, 0000 to 5116 the pasture of 7194 the strong. 3588 For 7280 I will suddenly 7323 make them run 0000 away from it. 0000 And who 0977 a chosen one 0000 over it 6485 I will appoint. 3588 For 4310 who {is} 0000 like Me? 0000 And who 3259 will summon Me? 4310 And who {is} 0000 this 7462 shepherd 0000 who 5975 will stand 6440 before Me?
50:45 | [cbb5] | 你們要聽耶和華攻擊巴比倫所說的謀略、和他攻擊迦勒底人之地所定的旨意。仇敵定要將他們群眾微弱的拉去、定要使他們的居所荒涼。
 | [kjv] | Therefore hear ye the counsel of the LORD, that he hath taken against Babylon; and his purposes, that he hath purposed against the land of the Chaldeans: Surely the least of the flock shall draw them out: surely he shall make their habitation desolate with them.
 | [strongs] | 3651 Therefore, 8085 hear 6098 the counsel of 3068 Yahweh 0000 that 3289 He has planned 0894 against Babylon, 4284 and His purposes 0834 which 2803 He has purposed 0413 against 0776 the land of 3778 the Chaldeans. 0518 Surely, 3808 - 5498 will drag them, 6810 the least of 7659 the flock. 0518 surely 3808 - 8074 He will make desolate 0000 over them 5116 {their} pasture.
50:46 | [cbb5] | 因巴比倫被取的聲音、地就震動、人在列邦都聽見呼喊的聲音。
 | [kjv] | At the noise of the taking of Babylon the earth is moved, and the cry is heard among the nations.
 | [strongs] | 6963 At the sound 8610 of the capture of 0894 Babylon, 7493 will tremble 0776 the earth, 6818 and a cry 1471 among the nations 8085 is heard.


Strongs Concordance [Jeremiah 51]

 耶利米書 Jeremiah 51
51:1 | [cbb5] | 耶和華如此說、我必使毀滅的風颳起、攻擊巴比倫、和住在立加米的人。
 | [kjv] | Thus saith the LORD; Behold, I will raise up against Babylon, and against them that dwell in the midst of them that rise up against me, a destroying wind;
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh, 2005 Listen, I 5782 am arousing 0413 against 0894 Babylon 0413 and against 3427 those living 3820 in heart of 6965 my foes 7307 a wind 7843 destroying.
51:2 | [cbb5] | 我要打發外邦人來到巴比倫、簸揚他、使他的地空虛．在他遭禍的日子、他們要周圍攻擊他。
 | [kjv] | And will send unto Babylon fanners, that shall fan her, and shall empty her land: for in the day of trouble they shall be against her round about.
 | [strongs] | 7971 And I will send 0894 to Babylon 1481 aliens 2219 who will sift her 1238 and will empty 0776 her land. 3588 For 1961 they will be 0000 against her 5439 all around 3117 in the day of 7451 evil.
51:3 | [cbb5] | 拉弓的、要向拉弓的和貫甲挺身的射箭．不要憐惜他的少年人．要滅盡他的全軍。
 | [kjv] | Against him that bendeth let the archer bend his bow, and against him that lifteth himself up in his brigandine: and spare ye not her young men; destroy ye utterly all her host.
 | [strongs] | 0408 Not let 1869 fully 1869 tread 1869 the treader 7198 his bow, 0408 nor 5927 lift himself up 5630 in his armor. 3808 And not 2550 do spare 0970 her young men. 4229 Utterly 0006 destroy 3605 all 6635 her armies.
51:4 | [cbb5] | 他們必在迦勒底人之地、被殺仆倒、在巴比倫的街上被刺透。
 | [kjv] | Thus the slain shall fall in the land of the Chaldeans, and they that are thrust through in her streets.
 | [strongs] | 5307 Thus will fall 2491 the killed 0779 in the land of 3778 the Chaldeans 1856 and pierced through 2351 in her streets.
51:5 | [cbb5] | 以色列和猶大、雖然境內充滿違背以色列聖者的罪、卻沒有被他的 神萬軍之耶和華丟棄。
 | [kjv] | For Israel hath not been forsaken, nor Judah of his God, of the LORD of hosts; though their land was filled with sin against the Holy One of Israel.
 | [strongs] | 3588 For 3808 not 0488 has been widowed 3478 Israel 3063 or Judah 0430 by his God, 3068 by Yahweh of 6635 armies, 0000 though 0776 their land 4390 was filled with 0817 guilt 6918 against the Holy One of 3478 Israel.
51:6 | [cbb5] | 你們要從巴比倫中逃奔、各救自己的性命．不要陷在他的罪孽中、一同滅亡、因為這是耶和華報仇的時候．他必向巴比倫施行報應。
 | [kjv] | Flee out of the midst of Babylon, and deliver every man his soul: be not cut off in her iniquity; for this is the time of the LORD's vengeance; he will render unto her a recompence.
 | [strongs] | 5127 Run away 8432 from the midst of 0894 Babylon 5337 and deliver 0376 each man 5315 his soul. 0408 not 1826 Do be silenced 5771 in her iniquity. 3588 For 6256 the time of 5360 vengeance 1931 it {is} 3068 Yahweh's 1576 a just reward 0000 He 7999 will render 0000 to her.
51:7 | [cbb5] | 巴比倫素來是耶和華手中的金杯、使天下沉醉．萬國喝了他的酒就顛狂了。
 | [kjv] | Babylon hath been a golden cup in the LORD's hand, that made all the earth drunken: the nations have drunken of her wine; therefore the nations are mad.
 | [strongs] | 3563 A cup 2091 golden 0894 {was} Babylon 3027 in the hand of 3068 Yahweh, 7937 making drunk 3605 all 0776 the earth. 3196 of her wine 8354 have drunk 1471 The nations. 3651 Therefore, 7267 rage 1471 the nations.
51:8 | [cbb5] | 巴比倫忽然傾覆毀壞．要為他哀號、為止他的疼痛、拿乳香、或者可以治好。
 | [kjv] | Babylon is suddenly fallen and destroyed: howl for her; take balm for her pain, if so be she may be healed.
 | [strongs] | 6597 Suddenly 5307 has fallen 0894 Babylon, 2565 and it is broken. 5594 Wail 0000 for her. 0394 Take 6875 balm 4341 for her pain, 0194 if perhaps 7495 she may be healed.
51:9 | [cbb5] | 我們想醫治巴比倫、他卻沒有治好．離開他罷、我們各人歸回本國．因為他受的審判通於上天、達到穹蒼。
 | [kjv] | We would have healed Babylon, but she is not healed: forsake her, and let us go every one into his own country: for her judgment reacheth unto heaven, and is lifted up even to the skies.
 | [strongs] | 7495 We would have healed 0894 Babylon, 3808 but not 7495 she is healed. 5800 Abandon her 1980 and let us go, 0376 each one 0776 into his own country. 3588 For 5060 reaches to 8064 the heavens 4941 her judgment, 5375 and is lifted up 0000 to 7834 the skies.
51:10 | [cbb5] | 耶和華已經彰顯我們的公義．來罷、我們可以在錫安報告耶和華我們 神的作為。
 | [kjv] | The LORD hath brought forth our righteousness: come, and let us declare in Zion the work of the LORD our God.
 | [strongs] | 3318 has brought forth 3068 Yahweh 6666 our righteousness. 0935 Come 5608 and let us declare 6726 in Zion 4639 the work of 3068 Yahweh 0430 our God.
51:11 | [cbb5] | 你們要磨尖了箭頭、抓住盾牌．耶和華定意攻擊巴比倫、將他毀滅、所以激動了瑪代君王的心、因這是耶和華報仇、就是為自己的殿報仇。
 | [kjv] | Make bright the arrows; gather the shields: the LORD hath raised up the spirit of the kings of the Medes: for his device is against Babylon, to destroy it; because it is the vengeance of the LORD, the vengeance of his temple.
 | [strongs] | 1305 Sharpen 2671 the arrows. 4390 Fill 7982 the shields. 6965 has aroused 3068 Yahweh 7307 the spirit of 4428 the kings of 4074 the Medes. 0000 For {is} 0894 against Babylon 4209 His plan 0000 to 0006 destroy {it}. 0000 Because 5360 the vengeance of 3068 Yahweh 1931 it {is}, 5360 the vengeance of 1964 His temple.
51:12 | [cbb5] | 你們要豎立大旗、攻擊巴比倫的城牆．要堅固瞭望臺、派定守望的設下埋伏．因為耶和華指著巴比倫居民所說的話、所定的意、他已經作成。
 | [kjv] | Set up the standard upon the walls of Babylon, make the watch strong, set up the watchmen, prepare the ambushes: for the LORD hath both devised and done that which he spake against the inhabitants of Babylon.
 | [strongs] | 0000 to 7023 the walls of 0894 Babylon 5324 Set up 5251 the banner. 2388 Make strong 0821 the watch. 5324 Set up 0821 the watches. 3559 Prepare 0693 the ambushes. 3588 For 8147 both 3289 has planned 3068 Yahweh 0000 and 6213 done 0834 that which 1696 He spoke 0413 against 7931 the inhabitants of 0894 Babylon.
51:13 | [cbb5] | 住在眾水之上多有財寶的阿、你的結局到了、你貪婪之量滿了。
 | [kjv] | O thou that dwellest upon many waters, abundant in treasures, thine end is come, and the measure of thy covetousness.
 | [strongs] | 7931 O you who live 4325 by waters 7227 many, 7227 rich in 0214 treasures, 0935 has come 7093 your end, 0520 the measure of 1215 your unjust gain.
51:14 | [cbb5] | 萬軍之耶和華指著自己起誓、說、我必使敵人充滿你、像螞蚱一樣．他們必吶喊攻擊你。
 | [kjv] | The LORD of hosts hath sworn by himself, saying, Surely I will fill thee with men, as with caterpillers; and they shall lift up a shout against thee.
 | [strongs] | 7650 Has sworn 3068 Yahweh of 6635 armies 0000 by Himself, 3588 surely 0518 - 4390 I will fill you with 0120 men 3218 as with locusts 6030 and they will lift 0000 against you 1959 a shout.
51:15 | [cbb5] | 耶和華用能力創造大地、用智慧建立世界、用聰明鋪張穹蒼。
 | [kjv] | He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heaven by his understanding.
 | [strongs] | 6213 He has made 0776 the earth 3581 by His power. 3559 He established 8398 the world 2451 by His wisdom, 8394 and by His understanding 7971 stretched out 8064 the heavens.
51:16 | [cbb5] | 他一發聲、空中便有多水激動．他使雲霧從地極上騰．他造電隨雨而閃、從他府庫中帶出風來。
 | [kjv] | When he uttereth his voice, there is a multitude of waters in the heavens; and he causeth the vapours to ascend from the ends of the earth: he maketh lightnings with rain, and bringeth forth the wind out of his treasures.
 | [strongs] | 6963 When {His} voice 5414 He gives, 6951 a multitude of 4325 waters {is} 8064 in the heavens, 5927 and He makes go up 5387 the mists 7097 from the end of 0776 the earth. 7300 lightnings 4306 for rain 6213 He makes 3318 and brings forth 7307 the wind 0214 out of His treasuries.
51:17 | [cbb5] | 各人都成了畜類、毫無知識．各銀匠都因他的偶像羞愧．他所鑄的偶像、本是虛假的、其中並無氣息．
 | [kjv] | Every man is brutish by his knowledge; every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.
 | [strongs] | 1197 is brutish 3605 Every 0120 man 1847 in knowledge. 3001 is put to shame 3605 Every 6884 refiner 6459 by idols. 3588 For 8262 {is} a lie 5262 his molten image, 3808 and is not 5397 breath 0000 in them.
51:18 | [cbb5] | 都是虛無的、是迷惑人的工作．到追討的時候、必被除滅。
 | [kjv] | They are vanity, the work of errors: in the time of their visitation they shall perish.
 | [strongs] | 1892 vanity 0000 They {are}, 4639 a work of 8595 errors. 6256 In the time of 6486 their punishment 0007 they will perish.
51:19 | [cbb5] | 雅各的分不像這些．因他是造作萬有的主．以色列也是他產業的支派．萬軍之耶和華是他的名。
 | [kjv] | The portion of Jacob is not like them; for he is the former of all things: and Israel is the rod of his inheritance: the LORD of hosts is his name.
 | [strongs] | 3808 not 0000 {is} like them 2506 The portion of 3290 Jacob. 3588 For 3335 the Former of 3605 all things 0000 He {is}, 4294 and the rod of 5159 His inheritance. 3068 Yahweh of 6635 armies 8034 {is} His name.
51:20 | [cbb5] | 你是我爭戰的斧子、和打仗的兵器．我要用你打碎列國、用你毀滅列邦．
 | [kjv] | Thou art my battle axe and weapons of war: for with thee will I break in pieces the nations, and with thee will I destroy kingdoms;
 | [strongs] | 4667 a war-club 0000 You {are} 0000 to Me 3627 {and} weapons of 4421 war. 5310 For I will shatter 0000 with you 1471 nations, 7843 and I will destroy 0000 with you 4467 kingdoms.
51:21 | [cbb5] | 用你打碎馬和騎馬的．用你打碎戰車和坐在其上的．
 | [kjv] | And with thee will I break in pieces the horse and his rider; and with thee will I break in pieces the chariot and his rider;
 | [strongs] | 5310 And I will shatter 0000 with you 5483 the horse 7392 and his rider. 5310 And I will shatter 0000 with you 4818 the chariot 7393 and his charioteer.
51:22 | [cbb5] | 用你打碎男人和女人．用你打碎老年人和少年人．用你打碎壯丁和處女．
 | [kjv] | With thee also will I break in pieces man and woman; and with thee will I break in pieces old and young; and with thee will I break in pieces the young man and the maid;
 | [strongs] | 5310 And I will shatter 0000 with you 0376 man 0802 and woman. 5310 And I will shatter 0000 with you 2205 old 6996 and young. 5310 And I will shatter 0000 with you 5288 the young man 5291 and the girl.
51:23 | [cbb5] | 用你打碎牧人和他的群畜．用你打碎農夫和他一對牛．用你打碎省長和副省長。
 | [kjv] | I will also break in pieces with thee the shepherd and his flock; and with thee will I break in pieces the husbandman and his yoke of oxen; and with thee will I break in pieces captains and rulers.
 | [strongs] | 5310 And I will shatter 0000 with you 7462 the shepherd 6679 and his flock. 5310 And I will shatter 0000 with you 0406 the farmer 6776 and his team. 5310 And I will shatter 0000 with you 6346 governors 5461 and rulers.
51:24 | [cbb5] | 耶和華說、我必在你們眼前報復巴比倫人和迦勒底居民在錫安所行的諸惡。
 | [kjv] | And I will render unto Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, saith the LORD.
 | [strongs] | 7999 And I will repay 0894 to Babylon 3605 and to all 3427 the inhabitants of 3778 Chaldea 3605 all 7451 their evil 0000 that 6213 they have done 6726 in Zion 5869 in front of your eyes, 5002 states 3068 Yahweh.
51:25 | [cbb5] | 耶和華說、你這行毀滅的山哪、就是毀滅天下的山、我與你反對．我必向你伸手、將你從山巖輥下去、使你成為燒燬的山。
 | [kjv] | Behold, I am against thee, O destroying mountain, saith the LORD, which destroyest all the earth: and I will stretch out mine hand upon thee, and roll thee down from the rocks, and will make thee a burnt mountain.
 | [strongs] | 2005 Look, I {am} 0000 against you, 2022 O mountain 7843 destroying, 5002 states 3068 Yahweh, 0006 who destroy 3605 all 0776 the earth. 7971 And I will stretch out 3027 My hand 0000 on you 1556 and roll you down 0000 from 5553 the rocks. 6213 And I will make you 2022 a mountain 1197 burned.
51:26 | [cbb5] | 人必不從你那裡取石頭為房角石、也不取石頭為根基石．你必永遠荒涼．這是耶和華說的。
 | [kjv] | And they shall not take of thee a stone for a corner, nor a stone for foundations; but thou shalt be desolate for ever, saith the LORD.
 | [strongs] | 3808 And not 3947 they will take 0000 from you 0068 a stone 6438 for a corner 0068 or a stone 4146 for foundations. 0000 But 2723 a waste 5769 forever 1961 you will be, 5002 states 3068 Yahweh.
51:27 | [cbb5] | 要在境內豎立大旗、在各國中吹角、使列國豫備攻擊巴比倫、將亞拉臘、米尼、亞實基拿各國招來攻擊他．又派軍長來攻擊他、使馬匹上來如螞蚱．
 | [kjv] | Set ye up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashchenaz; appoint a captain against her; cause the horses to come up as the rough caterpillers.
 | [strongs] | 5324 Set up 5251 a banner 0776 in the land. 8628 Blow 7782 a ram's horn 1471 among the nations. 6942 Consecrate 0000 against her 1471 nations. 7121 Call 0000 against her 4467 the kingdoms of 0780 Ararat, 4508 Minni, 0816 and Ashkenaz. 5414 Appoint 0000 against her 2951 a marshal. 5927 Cause to come up 5483 the horses 3218 as locusts 5569 rough.
51:28 | [cbb5] | 使列國和瑪代君王、與省長、和副省長、並他們所管全地之人、都豫備攻擊他。
 | [kjv] | Prepare against her the nations with the kings of the Medes, the captains thereof, and all the rulers thereof, and all the land of his dominion.
 | [strongs] | 6942 Consecrate 0000 against her 1471 nations 0000 with 4428 the kings of 4074 the Medes, 6346 her governors 0000 and 3605 all 5461 her rulers, 0000 and 3605 all 0776 the land of 4475 his dominion.
51:29 | [cbb5] | 地必震動而瘠苦．因耶和華向巴比倫所定的旨意成立了、使巴比倫之地荒涼、無人居住。
 | [kjv] | And the land shall tremble and sorrow: for every purpose of the LORD shall be performed against Babylon, to make the land of Babylon a desolation without an inhabitant.
 | [strongs] | 7493 And will tremble 0776 the land 2342 and writhes, 3588 for 5975 will stand 0413 against 0894 Babylon 4209 the purposes of 3068 Yahweh, 6213 to make 0776 the land of 0894 Babylon 8047 a desert 0369 without 3427 an inhabitant.
51:30 | [cbb5] | 巴比倫的勇士止息爭戰、藏在堅壘之中．他們的勇力衰盡、好像婦女一樣．巴比倫的住處有火冲起．門閂都折斷了。
 | [kjv] | The mighty men of Babylon have forborn to fight, they have remained in their holds: their might hath failed; they became as women: they have burned her dwellingplaces; her bars are broken.
 | [strongs] | 2308 have stopped 1368 The strong men of 0894 Babylon 3898 fighting, 3427 they have lived 4679 in strongholds, 5405 has withered 1369 their strength. 1961 They became 0802 women. 3341 are burned 4908 Her homes. 2844 are broken 1280 Her bars.
51:31 | [cbb5] | 通報的要彼此相遇、送信的要互相迎接、報告巴比倫王、說、城的四方、被攻取了．
 | [kjv] | One post shall run to meet another, and one messenger to meet another, to shew the king of Babylon that his city is taken at one end,
 | [strongs] | 7323 A runner 7125 to meet 7323 a runner 7323 will run, 6735 and a herald 7125 to meet 6735 a herald 5046 to announce 4428 to the king of 0894 Babylon 0000 that 7617 is captured 5892 his city 7097 from end to {end}.
51:32 | [cbb5] | 渡口被佔據了、葦塘被火燒了、兵丁也驚慌了。
 | [kjv] | And that the passages are stopped, and the reeds they have burned with fire, and the men of war are affrighted.
 | [strongs] | 4569 And that the fords 8610 are seized. 0000 And 5488 the reeds 6998 they have burned 0784 with fire. 0376 And the men of 4421 war 2865 are terrified.
51:33 | [cbb5] | 萬軍之耶和華以色列的 神如此說、巴比倫城、〔城原文作女子〕好像踹榖的禾場．再過片時、收割他的時候就到了。
 | [kjv] | For thus saith the LORD of hosts, the God of Israel; The daughter of Babylon is like a threshingfloor, it is time to thresh her: yet a little while, and the time of her harvest shall come.
 | [strongs] | 3588 For 3541 thus 0559 says 3068 Yahweh of 6635 armies 0430 the God of 3478 Israel, 1323 The daughter of 0894 Babylon 1637 {is} as a grain-floor, 6256 time 1869 to trample her. 5750 Yet 4592 a little while, 0935 and will come 6256 a time of 7102 the harvest 0000 to her.
51:34 | [cbb5] | 以色列人說、巴比倫王尼布甲尼撒吞滅我、壓碎我、使我成為空虛的器皿．他像大魚、將我吞下、用我的美物充滿他的肚腹、又將我趕出去。
 | [kjv] | Nebuchadrezzar the king of Babylon hath devoured me, he hath crushed me, he hath made me an empty vessel, he hath swallowed me up like a dragon, he hath filled his belly with my delicates, he hath cast me out.
 | [strongs] | 0398 Has devoured us, 2000 has crushed us, 5019 Nebuchadnezzar 4428 king of 0894 Babylon. 3322 He has set us 3627 container 7385 an empty. 1104 He has swallowed us 8577 like a jackal. 4390 He has filled 0990 his belly 5730 with delicacies. 1740 He has cast me out.
51:35 | [cbb5] | 錫安的居民要說、巴比倫以強暴待我、損害我的身體．願這罪歸給他．耶路撒冷人要說、願流我們血的罪、歸到迦勒底的居民。
 | [kjv] | The violence done to me and to my flesh be upon Babylon, shall the inhabitant of Zion say; and my blood upon the inhabitants of Chaldea, shall Jerusalem say.
 | [strongs] | 2555 My violence, 7607 that to my flesh 5921 {is} on 0894 Babylon- 0559 will say 3427 the inhabitant in 6726 Zion. 1818 And my blood 0413 {is} to 3427 residents 3778 Chaldea's, 0559 will say 3389 Jerusalem.
51:36 | [cbb5] | 所以耶和華如此說、我必為你伸冤、為你報仇．我必使巴比倫的海枯竭、使他的泉源乾涸。
 | [kjv] | Therefore thus saith the LORD; Behold, I will plead thy cause, and take vengeance for thee; and I will dry up her sea, and make her springs dry.
 | [strongs] | 3651 Therefore, 3541 thus 0559 says 3068 Yahweh, 2009 Listen, 7378 I contend for 7379 your case 5358 and take vengeance 0000 for you. 2717 And I will dry up 3220 her sea 3001 and make dry 4726 her well.
51:37 | [cbb5] | 巴比倫必成為亂堆、為野狗的住處、令人驚駭、嗤笑、並且無人居住。
 | [kjv] | And Babylon shall become heaps, a dwellingplace for dragons, an astonishment, and an hissing, without an inhabitant.
 | [strongs] | 1961 And will become 0894 Babylon 2563 heaps, 4583 a haunt for 8577 jackals, 2189 a horror 8292 and a hissing, 0369 without 3427 an inhabitant.
51:38 | [cbb5] | 他們要像少壯獅子咆哮、像小獅子吼叫。
 | [kjv] | They shall roar together like lions: they shall yell as lions' whelps.
 | [strongs] | 3162 together 3715 like lions 7380 They will roar. 5286 They will growl 1484 like cubs 0738 lions'.
51:39 | [cbb5] | 他們火熱的時候、我必為他們設擺酒席、使他們沉醉、好叫他們快樂、睡了長覺、永不醒起．這是耶和華說的。
 | [kjv] | In their heat I will make their feasts, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, saith the LORD.
 | [strongs] | 2527 In their heat 6213 I will make 4960 their feasts. 7937 And I will make them drunk 0000 so that 7797 they rejoice 8142 and sleep 5769 neverending, 3808 and not 5782 awaken, 5002 states 3068 Yahweh.
51:40 | [cbb5] | 我必使他們像羊羔、像公綿羊和公山羊、下到宰殺之地。
 | [kjv] | I will bring them down like lambs to the slaughter, like rams with he goats.
 | [strongs] | 3381 I will bring them down 3733 like lambs 2428 for the slaughter, 0352 like rams 0000 with 8495 male goats.
51:41 | [cbb5] | 示沙克〔就是巴比倫〕何竟被攻取．天下所稱讚的、何竟被佔據．巴比倫在列國中、何竟變為荒場。
 | [kjv] | How is Sheshach taken! and how is the praise of the whole earth surprised! how is Babylon become an astonishment among the nations!
 | [strongs] | 0349 How 7617 is captured 8347 Sheshach! 8610 And how is seized 8416 the praise of 3605 all 0776 the earth! 0349 How 1961 has become 7722 a ruin 0894 Babylon 1471 among the nations!
51:42 | [cbb5] | 海水漲起、漫過巴比倫．他被許多海浪遮蓋。
 | [kjv] | The sea is come up upon Babylon: she is covered with the multitude of the waves thereof.
 | [strongs] | 5927 Has come up 5921 over 0894 Babylon 3220 the sea. 1995 With the multitude of 1530 its waves 3680 she is covered.
51:43 | [cbb5] | 他的城邑、變為荒場、旱地、沙漠、無人居住、無人經過之地。
 | [kjv] | Her cities are a desolation, a dry land, and a wilderness, a land wherein no man dwelleth, neither doth any son of man pass thereby.
 | [strongs] | 1961 have become 5892 Her cities 7722 a ruin, 0776 a land 3892 dry, 8047 and a desert, 0776 a land 3808 not 3427 lives 0834 in which 3605 any 0376 man. 3808 And not 5674 does pass 0000 by it 1121 {any} son of 0120 man.
51:44 | [cbb5] | 我必刑罰巴比倫的彼勒、使他吐出所吞的．萬民必不再流歸他那裡、巴比倫的城牆、也必坍塌了。
 | [kjv] | And I will punish Bel in Babylon, and I will bring forth out of his mouth that which he hath swallowed up: and the nations shall not flow together any more unto him: yea, the wall of Babylon shall fall.
 | [strongs] | 6485 And I will punish 1078 Bel 0894 in Babylon, 3318 and I will bring out 1105 {what} he has swallowed 6310 from his mouth. 3808 And not 5413 will flow 0000 to him 5750 still 1471 the nations, 1571 even 2346 the wall of 0894 Babylon 5307 will fall.
51:45 | [cbb5] | 我的民哪、你們要從其中出去、各人拯救自己、躲避耶和華的烈怒。
 | [kjv] | My people, go ye out of the midst of her, and deliver ye every man his soul from the fierce anger of the LORD.
 | [strongs] | 3318 Go out 8432 of her midst, 5971 My people. 5337 And deliver 0376 each man 5315 his soul 2740 from the burning 0639 anger of 3068 Yahweh.
51:46 | [cbb5] | 你們不要心驚膽怯、也不要因境內所聽見的風聲懼怕．因為這年有風聲傳來、那年也有風聲傳來、境內有強暴的事、官長攻擊官長。
 | [kjv] | And lest your heart faint, and ye fear for the rumour that shall be heard in the land; a rumour shall both come one year, and after that in another year shall come a rumour, and violence in the land, ruler against ruler.
 | [strongs] | 6435 And lest 5774 faint 3824 your heart 3372 and you fear 8052 the report 8085 that will be heard 0776 in the land. 0935 And come 8141 in a year 8052 the report, 0310 and after that 8141 in a year 8052 the report. 2555 And violence 0776 in the land, 4910 ruler 4910 against ruler.
51:47 | [cbb5] | 日子將到、我必刑罰巴比倫雕刻的偶像．他全地必然抱愧．他被殺的人、必在其中仆倒。
 | [kjv] | Therefore, behold, the days come, that I will do judgment upon the graven images of Babylon: and her whole land shall be confounded, and all her slain shall fall in the midst of her.
 | [strongs] | 3651 Therefore, 2009 listen, 3117 the days 0935 come 6485 that I will punish 5921 on 6459 the idols of 0894 Babylon. 3605 And all 0776 her land 0954 will be shamed, 3605 and all 2491 her killed 5307 will fall 7130 in her midst.
51:48 | [cbb5] | 那時、天地和其中所有的、必因巴比倫歡呼．因為行毀滅的、要從北方來到他那裡．這是耶和華說的。
 | [kjv] | Then the heaven and the earth, and all that is therein, shall sing for Babylon: for the spoilers shall come unto her from the north, saith the LORD.
 | [strongs] | 7442 And will shout 5921 over 0894 Babylon 8064 the heavens 0776 and the earth, 3605 and all 0000 that {is} 0000 in them. 3588 For 6828 from the north 0935 will come 0000 to her 8154 the plunderers, 5002 states 3068 Yahweh.
51:49 | [cbb5] | 巴比倫怎樣使以色列被殺的人仆倒、照樣他全地被殺的人、也必在巴比倫仆倒。
 | [kjv] | As Babylon hath caused the slain of Israel to fall, so at Babylon shall fall the slain of all the earth.
 | [strongs] | 0000 As 0894 Babylon 5307 is to fall 2491 {for} the slain of 3478 Israel, 0000 so 0894 for Babylon 5307 will fall 2490 the slain of 3605 all 0776 the earth.
51:50 | [cbb5] | 你們躲避刀劍的要快走、不要站住．要在遠方記念耶和華、心中追想耶路撒冷。
 | [kjv] | Ye that have escaped the sword, go away, stand not still: remember the LORD afar off, and let Jerusalem come into your mind.
 | [strongs] | 6405 You who have escaped 2719 the sword, 1980 go away, 0408 not 5975 do stand still. 2142 Remember 7350 afar off 3068 Yahweh, 3389 and Jerusalem 0935 let come 0413 into 3824 your heart.
51:51 | [cbb5] | 我們聽見辱罵就蒙羞、滿面慚愧．因為外邦人進入耶和華殿的聖所。
 | [kjv] | We are confounded, because we have heard reproach: shame hath covered our faces: for strangers are come into the sanctuaries of the LORD's house.
 | [strongs] | 0954 We blush 0000 because 8085 we have heard 2781 reproach. 3680 has covered 3639 Dishonor 6440 our faces. 3588 For 0935 have come 1481 aliens 0413 into 4720 the holy places of 1004 house 3068 Yahweh's.
51:52 | [cbb5] | 耶和華說、日子將到、我必刑罰巴比倫雕刻的偶像．通國受傷的人必唉哼。
 | [kjv] | Wherefore, behold, the days come, saith the LORD, that I will do judgment upon her graven images: and through all her land the wounded shall groan.
 | [strongs] | 3651 Therefore, 2009 listen, 3117 the days 0935 are coming, 5002 states 3068 Yahweh, 6485 that I will punish 5921 on 1544 idols, 3605 and through all 0776 her land 0602 will groan 2491 the wounded.
51:53 | [cbb5] | 巴比倫雖昇到天上、雖使他堅固的高處更堅固、還有行毀滅的、從我這裡到他那裡．這是耶和華說的。
 | [kjv] | Though Babylon should mount up to heaven, and though she should fortify the height of her strength, yet from me shall spoilers come unto her, saith the LORD.
 | [strongs] | 3588 Though 5927 should ascend to 0894 Babylon 8064 the heavens, 3588 and though 1219 she should fortify 4791 height 5797 her strong, 0000 from Me 0935 will come 7703 spoilers 0000 to her, 5002 states 3068 Yahweh.
51:54 | [cbb5] | 有哀號的聲音、從巴比倫出來．有大毀滅的響聲、從迦勒底人之地發出。
 | [kjv] | A sound of a cry cometh from Babylon, and great destruction from the land of the Chaldeans:
 | [strongs] | 6963 A sound of 6818 a cry 0894 from Babylon, 5327 and ruin 1419 great 0776 from the land of 3778 the Chaldeans,
51:55 | [cbb5] | 因耶和華使巴比倫變為荒場、使其中的大聲滅絕．仇敵彷彿眾水波浪匉訇、響聲已經發出。
 | [kjv] | Because the LORD hath spoiled Babylon, and destroyed out of her the great voice; when her waves do roar like great waters, a noise of their voice is uttered:
 | [strongs] | 0000 because 7703 is stripping 3068 Yahweh 0894 Babylon 0006 and will perish 0000 from her 6963 the voice 1419 great. 1993 And will roar 1530 their waves 4325 like waters 7227 many, 5414 is given 7588 the noise of 6963 their voice.
51:56 | [cbb5] | 這是行毀滅的臨到巴比倫．巴比倫的勇士被捉住．他們的弓折斷了．因為耶和華是施行報應的 神、必定施行報應。
 | [kjv] | Because the spoiler is come upon her, even upon Babylon, and her mighty men are taken, every one of their bows is broken: for the LORD God of recompences shall surely requite.
 | [strongs] | 0000 Because 0935 has come 5291 on her, 5921 on 0894 Babylon, 7703 the ravager, 3920 and is capturing 1368 her strong men. 2865 Are shattered 7198 their bows, 3588 for 0410 the God of 5360 vengeance, 3068 Yahweh, 7999 surely 7999 will repay.
51:57 | [cbb5] | 君王、名為萬軍之耶和華的、說、我必使巴比倫的首領、智慧人、省長、副省長、和勇士、都沉醉、使他們睡了長覺、永不醒起。
 | [kjv] | And I will make drunk her princes, and her wise men, her captains, and her rulers, and her mighty men: and they shall sleep a perpetual sleep, and not wake, saith the King, whose name is the LORD of hosts.
 | [strongs] | 7937 And I will make drunk 8269 her princes, 0000 and 2450 her wise ones, 6346 her governors, 5461 and her rulers, 1368 and her strong men. 3462 And they will sleep 5142 a sleep 5769 neverending 3808 and not 5782 awaken 5002 states 4428 the King, 3068 Yahweh of 6635 armies 8034 whose name {is}.
51:58 | [cbb5] | 萬軍之耶和華如此說、巴比倫寬闊的城牆、必全然傾倒、他高大的城門、必被火焚燒．眾民所勞碌的必致虛空、列國所勞碌的被火焚燒．他們都必困乏。
 | [kjv] | Thus saith the LORD of hosts; The broad walls of Babylon shall be utterly broken, and her high gates shall be burned with fire; and the people shall labour in vain, and the folk in the fire, and they shall be weary.
 | [strongs] | 3541 Thus 0559 says 3068 Yahweh of 6635 armies, 7023 The walls of 0894 Babylon 7342 broad 3617 completely 6209 will be laid bare, 8179 and her gates 1364 high 0784 with fire 0813 will be burned. 3021 And will labor 5971 the peoples 0000 as for 1892 vanity, 5971 and the peoples 0000 as for 0784 fire, 3286 and they will be weary.
51:59 | [cbb5] | 猶大王西底家在位第四年、上巴比倫去的時候、瑪西雅的孫子尼利亞的兒子西萊雅與王同去．（西萊雅是王宮的大臣）先知耶利米有話吩咐他。
 | [kjv] | The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Maaseiah, when he went with Zedekiah the king of Judah into Babylon in the fourth year of his reign. And this Seraiah was a quiet prince.
 | [strongs] | 1697 The word 0834 which 6680 commanded 3414 Jeremiah 5030 the prophet 8304 Seraiah 1121 the son of 5374 Neriah 1121 the son of 4271 Maasaiah, 1980 when he went 0000 with 6667 Zedekiah 4428 king of 3063 Judah 0894 {into} Babylon 8141 in year 7243 the fourth 4427 of his rule. 8304 And Seraiah, 8269 chief quarter- 4496 master.
51:60 | [cbb5] | 耶利米將一切要臨到巴比倫的災禍、就是論到巴比倫的一切話、寫在書上。
 | [kjv] | So Jeremiah wrote in a book all the evil that should come upon Babylon, even all these words that are written against Babylon.
 | [strongs] | 3789 So wrote 3414 Jeremiah 3605 all 7451 the evil 0834 that 0935 should come 0413 to 0894 Babylon 6256 in 5612 book 0259 one. 3605 All 1697 words 0428 these 3789 that are written 0413 against 0894 Babylon.
51:61 | [cbb5] | 耶利米對西萊雅說、你到了巴比倫務要念這書上的話。
 | [kjv] | And Jeremiah said to Seraiah, When thou comest to Babylon, and shalt see, and shalt read all these words;
 | [strongs] | 0559 And said 3414 Jeremiah 0413 to 8304 Seraiah, 0935 When you come to 0894 Babylon 7200 and will see 7121 and will call 3605 all 1697 words 0428 these,
51:62 | [cbb5] | 又說、耶和華阿、你曾論到這地方、說、要剪除、甚至連人帶牲畜沒有在這裡居住的、必永遠荒涼。
 | [kjv] | Then shalt thou say, O LORD, thou hast spoken against this place, to cut it off, that none shall remain in it, neither man nor beast, but that it shall be desolate for ever.
 | [strongs] | 0559 then you will say, 3068 O Yahweh, 0859 You 1696 have spoken 5568 about 4725 place 0000 this, 3772 to cut it off, 1115 so that not 1961 will be 0000 in it 3427 an inhabitant, 0120 from man 1571 even 0929 to animal, 0000 but 7722 a ruin 5769 forever 1961 it will be.
51:63 | [cbb5] | 你念完了這書、就把一塊石頭拴在書上、扔在伯拉河中、
 | [kjv] | And it shall be, when thou hast made an end of reading this book, that thou shalt bind a stone to it, and cast it into the midst of Euphrates:
 | [strongs] | 1961 And it will be 3615 when you finish 7121 calling out 5612 book 0000 this, 7194 you will tie 0000 to it 0068 a stone 7993 and throw it 8432 into the middle of 6578 the Euphrates.
51:64 | [cbb5] | 說、巴比倫因耶和華所要降與他的災禍、必如此沉下去、不再興起．人民也必困乏。耶利米的話到此為止。
 | [kjv] | And thou shalt say, Thus shall Babylon sink, and shall not rise from the evil that I will bring upon her: and they shall be weary. Thus far are the words of Jeremiah.
 | [strongs] | 0559 And you will say, 2088 In this way 8257 will sink 0894 Babylon, 3808 and not 2724 will rise 4480 from 7451 the harm 0000 that 0595 I 0935 am bringing 0000 on it. 3286 And they will be weary. 5704 Thus 2008 far {are} 1697 the words of 3414 Jeremiah.


Strongs Concordance [Jeremiah 52]

 耶利米書 Jeremiah 52
52:1 | [cbb5] | 西底家登基的時候、年二十一歲．在耶路撒冷作王十一年．他母親名叫哈慕他、是立拿人耶利米的女兒。
 | [kjv] | Zedekiah was one and twenty years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal the daughter of Jeremiah of Libnah.
 | [strongs] | 1121 A son of 6242 twenty 0259 one 8141 years, 6667 Zedekiah, 4428 when he became king, 0259 and eleven 6240 - 8141 years 4427 he ruled 3389 in Jerusalem. 8034 And name 0517 his mother's 2537 Hamutal {was} 1323 the daughter of 3414 Jeremiah 3841 of Libnah.
52:2 | [cbb5] | 西底家行耶和華眼中看為惡的事、是照約雅敬一切所行的。
 | [kjv] | And he did that which was evil in the eyes of the LORD, according to all that Jehoiakim had done.
 | [strongs] | 6213 And he did 7451 evil 5869 in the eyes of 3068 Yahweh 3605 according to all 0834 that 6213 had done 3079 Jehoiakim.
52:3 | [cbb5] | 因此、耶和華的怒氣在耶路撒冷和猶大發作、以致將人民從自己的面前趕出。
 | [kjv] | For through the anger of the LORD it came to pass in Jerusalem and Judah, till he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.
 | [strongs] | 3588 For 0000 because of 0639 anger 3068 Yahweh's, 1961 it was 3389 in Jerusalem 3063 and Judah- 5704 until 7993 He had cast 0000 them 5921 out of 6440 His presence. 4775 And rebelled 6667 Zedekiah 4428 against the king of 0894 Babylon.
52:4 | [cbb5] | 西底家背叛巴比倫王。他作王第九年、十月初十日、巴比倫王尼布甲尼撒率領全軍來攻擊耶路撒冷、對城安營、四圍築壘攻城。
 | [kjv] | And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and pitched against it, and built forts against it round about.
 | [strongs] | 1961 And it was 8141 in the year 8672 ninth 4427 of his rule, 6224 in the month tenth, 6218 in the tenth {day} 2320 of the month 0935 came 5019 Nebuchadnezzar 4428 king of 0894 Babylon, 1931 he 3605 and all 2428 his army, 0413 against 3389 Jerusalem, 5186 and pitched 0000 against it, 1129 and built 0000 against it 1785 a siege-wall 5439 all around.
52:5 | [cbb5] | 於是城被圍困、直到西底家王十一年。
 | [kjv] | So the city was besieged unto the eleventh year of king Zedekiah.
 | [strongs] | 0935 So came 5892 the city 4692 under siege 5704 until 6249 the eleventh 6240 - 8141 year 4428 of King 6667 Zedekiah.
52:6 | [cbb5] | 四月初九日、城裡有大飢荒、甚至百姓都沒有糧食。
 | [kjv] | And in the fourth month, in the ninth day of the month, the famine was sore in the city, so that there was no bread for the people of the land.
 | [strongs] | 2320 And in the month 7243 fourth, 8671 in the ninth 2320 of the month, 2388 was severe 7450 the famine 5892 in the city, 3808 and not 1961 there was 3899 food 5971 for the people of 0776 the land.
52:7 | [cbb5] | 城被攻破、一切兵丁、就在夜間從靠近王園兩城中間的門、出城逃跑、迦勒底人正在四圍攻城、他們就往亞拉巴逃去。
 | [kjv] | Then the city was broken up, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; (now the Chaldeans were by the city round about:) and they went by the way of the plain.
 | [strongs] | 1234 Then was breached 5892 the city, 3605 and all 0376 men of 4421 the war 5127 ran away 3318 and went out 5892 of the city 3915 by night 1870 by the way of 8179 the gate 0996 between 2346 the two walls, 0834 which {was} 1588 by garden 4428 the king's. 3778 Now the Chaldeans {lay} 5430 around 5892 the city 5439 all around, 1980 and they went 1870 by the way of 6160 the Arabah.
52:8 | [cbb5] | 迦勒底的軍隊追趕西底家王、在耶利哥的平原追上他．他的全軍都離開他四散了。
 | [kjv] | But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him.
 | [strongs] | 7291 But pursued 2428 the army of 3778 the Chaldeans 0310 after 4428 the king 5381 and overtook 6667 Zedekiah 6160 in the Arabah of 3405 Jericho. 3605 And all 2428 his army 6327 was scattered 0000 from him.
52:9 | [cbb5] | 迦勒底人就拿住王、帶他到哈馬地的利比拉巴比倫王那裡．巴比倫王便審判他。
 | [kjv] | Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him.
 | [strongs] | 8610 Then they seized 4428 the king 3205 and carried 0000 him 0413 to 4428 the king of 0894 Babylon, 7247 to Riblah 0779 in the land of 2574 Hamath, 1696 where he spoke 0000 against him 4941 judgments.
52:10 | [cbb5] | 巴比倫王在西底家眼前、殺了他的眾子．又在利比拉殺了猶大的一切首領．
 | [kjv] | And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah.
 | [strongs] | 2026 And killed 4428 the king of 0894 Babylon 1121 the sons of 6667 Zedekiah 5869 in front of his eyes. 1571 And also 3605 all 8269 the rulers of 3063 Judah 2026 he killed 7247 in Riblah.
52:11 | [cbb5] | 並且剜了西底家的眼睛、用銅鍊鎖著他、帶到巴比倫去、將他囚在監裡、直到他死的日子。
 | [kjv] | Then he put out the eyes of Zedekiah; and the king of Babylon bound him in chains, and carried him to Babylon, and put him in prison till the day of his death.
 | [strongs] | 0227 Then 5869 the eyes of 6667 Zedekiah 5786 he blinded. 0631 And bound him 5198 with bronze fetters 0935 and carried him 4428 the king of 0894 Babylon 0894 to Babylon. 5414 And he put him 1004 in a house of 3608 prison 5704 until 3117 the day of 4194 his death.
52:12 | [cbb5] | 巴比倫王尼布甲尼撒十九年、五月初十日、在巴比倫王面前侍立的護衛長尼布撒拉旦進入耶路撒冷、
 | [kjv] | Now in the fifth month, in the tenth day of the month, which was the nineteenth year of Nebuchadrezzar king of Babylon, came Nebuzaradan, captain of the guard, which served the king of Babylon, into Jerusalem,
 | [strongs] | 2320 And in the month 2549 fifth, 6218 in the tenth 2320 of the month, 0834 which {was} 8141 the year 8672 nine- 6240 teenth 8141 year 4428 of King 5019 Nebuchadnezzar 4428 king of 0894 Babylon, 0935 came 5018 Nebuzaradan 7227 captain of 2876 the guard 5975 who stood 6440 in the presence of 4428 the king of 0894 Babylon 3389 into Jerusalem.
52:13 | [cbb5] | 用火焚燒耶和華的殿、和王宮．又焚燒耶路撒冷的房屋、就是各大戶家的房屋。
 | [kjv] | And burned the house of the LORD, and the king's house; and all the houses of Jerusalem, and all the houses of the great men, burned he with fire:
 | [strongs] | 8313 And he burned 1004 the house of 3068 Yahweh, 0000 and 1004 house 4428 the king's. 0000 And 3605 all 1004 the houses of 3389 Jerusalem 0000 and 3605 all 1004 the houses of 1419 the great ones 8313 he burned 0784 with fire.
52:14 | [cbb5] | 跟從護衛長迦勒底的全軍、就拆毀耶路撒冷四圍的城牆。
 | [kjv] | And all the army of the Chaldeans, that were with the captain of the guard, brake down all the walls of Jerusalem round about.
 | [strongs] | 3605 And all 7023 the walls of 3389 Jerusalem 5439 all around 5422 broke down 3605 all 2428 the army of 3778 the Chaldeans 0834 who {were} 0000 with 7227 the captain of 2876 the guard.
52:15 | [cbb5] | 那時護衛長尼布撒拉旦將民中最窮的、和城裡所剩下的百姓、並已經投降巴比倫王的人、以及大眾所剩下的人、都擄去了。
 | [kjv] | Then Nebuzaradan the captain of the guard carried away captive certain of the poor of the people, and the residue of the people that remained in the city, and those that fell away, that fell to the king of Babylon, and the rest of the multitude.
 | [strongs] | 1803 And of the poor of 5971 the people 0000 and 3499 the rest of 5971 the people 3498 who remained 5892 in the city, 0000 and 5307 those who fell away, 0834 who 5307 fell 0413 to 4428 the king of 0894 Babylon. 0000 And 3499 the rest of 1995 the multitude 1540 exiled 5018 Nebuzaradan 7227 the captain of 2876 the guard.
52:16 | [cbb5] | 但護衛長尼布撒拉旦留下些民中最窮的、使他們修理葡萄園、耕種田地。
 | [kjv] | But Nebuzaradan the captain of the guard left certain of the poor of the land for vinedressers and for husbandmen.
 | [strongs] | 1803 But of the poor of 0776 the land 7604 left 5018 Nebuzaradan 7227 the captain of 2876 the guard 3755 for vinedressers 1461 and for farmers.
52:17 | [cbb5] | 耶和華殿的銅柱、並殿內的盆座、和銅海、迦勒底人都打碎了、將那銅運到巴比倫去了。
 | [kjv] | Also the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, the Chaldeans brake, and carried all the brass of them to Babylon.
 | [strongs] | 1571 Also 5982 the pillars of 5178 bronze 0834 that {were} 1004 in the house of 3068 Yahweh, 0000 and 4350 the stands, 0000 and 3220 sea 5178 the bronze 0834 that {were} 1004 in house 3068 Yahweh's, 7665 broke 3778 the Chaldeans, 5375 and carried 3605 all 5178 their bronze 0894 to Babylon.
52:18 | [cbb5] | 又帶去鍋、鏟子、蠟剪、盤子、調羹、並所用的一切銅器、
 | [kjv] | The caldrons also, and the shovels, and the snuffers, and the bowls, and the spoons, and all the vessels of brass wherewith they ministered, took they away.
 | [strongs] | 1571 Also 5518 the pots, 0000 and 3276 the shovels, 0000 and 4212 the snuffers, 0000 and 4219 the bowls, 0000 and 3709 the spoons, 0000 and 3605 all 3627 containers of 5178 bronze 0834 which 5647 they served 0000 with them, 2947 they took.
52:19 | [cbb5] | 杯、火鼎、碗、盆、燈臺、調羹、爵、無論金的銀的、護衛長也都帶去了。
 | [kjv] | And the basons, and the firepans, and the bowls, and the caldrons, and the candlesticks, and the spoons, and the cups; that which was of gold in gold, and that which was of silver in silver, took the captain of the guard away.
 | [strongs] | 0000 And 5592 the basins, 0000 and 4289 the firepans, 0000 and 4219 the bowls, 0000 and 5518 the pots, 0000 and 4501 the lampstands, 0000 and 3709 the spoons, 0000 and 7184 the cups. 4100 What {was} 2091 gold 2091 {in} gold. 4100 And what {was} 3701 silver 3701 {in} silver, 3947 took away 7227 the captain of 2876 the guard.
52:20 | [cbb5] | 所羅門為耶和華殿所造的兩根銅柱、一個銅海、並座下的十二隻銅牛、這一切的銅、多得無法可稱。
 | [kjv] | The two pillars, one sea, and twelve brasen bulls that were under the bases, which king Solomon had made in the house of the LORD: the brass of all these vessels was without weight.
 | [strongs] | 5982 The pillars 8147 two, 3220 sea 0259 one, 6499 and bulls 8147 twelve 6240 - 5178 bronze 0834 that {were} 8478 under 4350 the stands, 0834 which 6213 had made 4428 the King 8010 Solomon 1004 for the house of 3068 Yahweh. 3808 not 1961 was {known} 4943 The weight of 5178 the bronze of 3605 all 3627 containers 0428 these.
52:21 | [cbb5] | 這一根柱子高十八肘、厚四指、是空的．圍十二肘。
 | [kjv] | And concerning the pillars, the height of one pillar was eighteen cubits; and a fillet of twelve cubits did compass it; and the thickness thereof was four fingers: it was hollow.
 | [strongs] | 5982 And {as to} the pillars, 8083 eigh- 6240 teen 0520 cubits 6967 {was} the height of 4676 the pillar 0259 one. 6957 And a line of 8147 twelve 6240 - 0520 cubits 5472 went around it, 5672 and its thickness 0702 four 0676 fingers. 5014 {It was} hollow.
52:22 | [cbb5] | 柱上有銅頂、高五肘、銅頂的周圍有網子和石榴、都是銅的．那一根柱子照此一樣、也有石榴。
 | [kjv] | And a chapiter of brass was upon it; and the height of one chapiter was five cubits, with network and pomegranates upon the chapiters round about, all of brass. The second pillar also and the pomegranates were like unto these.
 | [strongs] | 3805 And a capital 0000 {was} on it 5178 {of} bronze. 7413 And the height of 3805 capital 0259 one 2568 {was} five 0520 cubits, 7639 with network 7416 and pomegranates 0000 on 3805 the capital 5439 all around-- 3605 all of 5178 bronze. 0428 And {was} like these 4676 the pillar 8145 second 7416 and the pomegranates.
52:23 | [cbb5] | 柱子四面有九十六個石榴．在網子周圍、共有一百石榴。
 | [kjv] | And there were ninety and six pomegranates on a side; and all the pomegranates upon the network were an hundred round about.
 | [strongs] | 1961 And there were 7416 pomegranates 8673 ninety- 8337 six 7307 on a side. 3605 All 7416 the pomegranates 3967 {were} a hundred 0000 on 7639 the network 5439 all around.
52:24 | [cbb5] | 護衛長拿住大祭司西萊雅、副祭司西番亞、和三個把門的．
 | [kjv] | And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:
 | [strongs] | 3947 And took 7227 the captain of 2876 the guard 8304 Seraiah 3548 priest 7218 the head, 0000 and 6846 Zephaniah 3548 priest 8145 the second, 0000 and 7967 three 8104 keepers of 5592 the threshold.
52:25 | [cbb5] | 又從城中拿住一個管理兵丁的官、〔或作太監〕並在城裡所遇常見王面的七個人、和檢點國民軍長的書記、以及城裡所遇見的國民六十個人。
 | [kjv] | He took also out of the city an eunuch, which had the charge of the men of war; and seven men of them that were near the king's person, which were found in the city; and the principal scribe of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the midst of the city.
 | [strongs] | 5892 Also out of 5892 the city 3947 he took 5631 eunuch 0259 one 0834 who 1961 was 6496 in charge 0000 of 0376 men of 4421 the war. 7651 And seven 0376 men 7200 who saw 6440 the face of 4428 the king, 0834 who 4672 were found 5892 in the city. 0000 And 5608 scribe of 8269 the chief of 4264 the army, 6633 who mustered 5971 the people of 0776 the land. 8346 And sixty 0376 men 5971 of the people of 0776 the land 0834 who 4672 were found 8432 in the middle of 5892 the city.
52:26 | [cbb5] | 護衛長尼布撒拉旦將這些人帶到利比拉巴比倫王那裡。
 | [kjv] | So Nebuzaradan the captain of the guard took them, and brought them to the king of Babylon to Riblah.
 | [strongs] | 3947 And took 0000 them 5018 Nebuzaradan 7227 the chief of 2876 the guard, 0935 and brought 0000 them to 4428 the king of 0894 Babylon 7247 to Riblah.
52:27 | [cbb5] | 巴比倫王就把他們擊殺在哈馬地的利比拉。這樣、猶大人被擄去離開本地。
 | [kjv] | And the king of Babylon smote them, and put them to death in Riblah in the land of Hamath. Thus Judah was carried away captive out of his own land.
 | [strongs] | 5221 And struck 0000 them 4428 the king of 0894 Babylon 4191 and killed them 7247 in Riblah 0779 in the land of 2574 Hamath 1540 and was exiled 3063 Judah 5921 from off 0776 his land.
52:28 | [cbb5] | 尼布甲尼撒所擄的民數、記在下面．在他第七年擄去猶大人三千零二十三名．
 | [kjv] | This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty:
 | [strongs] | 0000 This {is} 5971 the people 0834 whom 1540 exiled 5019 Nebuchadnezzar 8141 in the year 7637 seventh, 3064 Jews 7967 three 0505 thousand 6242 and twenty- 7967 three.
52:29 | [cbb5] | 尼布甲尼撒十八年從耶路撒冷擄去八百三十二人．
 | [kjv] | In the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons:
 | [strongs] | 8141 In the year 8183 eigh- 6240 teenth 5019 of Nebuchadnezzar 3389 from Jerusalem 5315 souls 8083 eight 3963 hundred 7970 thirty- 8147 two.
52:30 | [cbb5] | 尼布甲尼撒二十三年、護衛長尼布撒拉旦擄去猶大人七百四十五名．共有四千六百人。
 | [kjv] | In the three and twentieth year of Nebuchadrezzar Nebuzaradan the captain of the guard carried away captive of the Jews seven hundred forty and five persons: all the persons were four thousand and six hundred.
 | [strongs] | 8141 In the year 7967 three 6242 and twentieth 5019 of Nebuchadnezzar 1540 exiled 5018 Nebuzaradan 7227 the chief of 2876 the guard 3064 the Jews 5315 souls 7651 seven 3963 hundred 0705 forty- 2568 five. 3605 All the 5315 souls {were} 0702 four 0505 thousand 8337 and six 3963 hundred.
52:31 | [cbb5] | 猶大王約雅斤被擄後三十七年．巴比倫王以未米羅達元年、十二月二十五日、使猶大王約雅斤抬頭、提他出監．
 | [kjv] | And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evilmerodach king of Babylon in the first year of his reign lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison.
 | [strongs] | 1961 And it was 7970 in the thirty- 7637 seventh 8141 year 1540 of the exile of 3078 Jehoichim 4428 king 3063 of Judah 8147 in the twelfth 6240 - 2320 month, 6242 in the twenty- 2549 fifth 2320 of the month 5375 lifted up 0192 Evil-Merodach 4428 king of 0894 Babylon 8141 in the year 4427 of his rule 7218 the head of 3078 Jehoiachin 4428 king of 3063 Judah 0935 and brought 0000 him 1004 from the house 3608 prison.
52:32 | [cbb5] | 又對他說恩言、使他的位高過與他一同在巴比倫眾王的位、
 | [kjv] | And spake kindly unto him, and set his throne above the throne of the kings that were with him in Babylon,
 | [strongs] | 1696 And he spoke 0000 to him 2896 good 5186 and set 3678 his throne 5921 above 3678 the throne 4428 of the kings 0834 who {were} 0000 with him 0894 in Babylon.
52:33 | [cbb5] | 給他脫了囚服。他終身在巴比倫王面前喫飯。
 | [kjv] | And changed his prison garments: and he did continually eat bread before him all the days of his life.
 | [strongs] | 8132 And he changed 0899 his garments 3608 prison 0398 and he ate 3899 food 6440 in front of his face 8548 continually 3605 all 3117 the days 2416 of his life.
52:34 | [cbb5] | 巴比倫王賜他所需用的食物、日日賜他一分．終身是這樣、直到他死的日子。
 | [kjv] | And for his diet, there was a continual diet given him of the king of Babylon, every day a portion until the day of his
 | [strongs] | 0737 And his allowance 0737 an allowance 8548 continual 5414 was given 0000 to him 4480 from 4428 the king 0894 of Babylon 1697 the matter of 3117 a day 3117 in its day 3117 until the day 4194 of his death 3605 all 3117 the days 2416 of his life.


 John 約翰福音 John
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


Strongs Concordance [John 1]

 約翰福音 John 1
1:1 | [cbb5] | 太初有道、道與 神同在、道就是 神。
 | [kjv] | In the beginning was the Word, and the Word was with God, and the Word was God.
 | [strongs] | 1722 In 9999 {the} 0746 beginning 2258 was 3588 the 3056 Word, 2532 and 3588 the 3056 Word 2258 was 4314 with 3588 - 2316 God, 2532 and 2316 deity 2258 was 3588 the 3056 Word.
1:2 | [cbb5] | 這道太初與 神同在。
 | [kjv] | The same was in the beginning with God.
 | [strongs] | 3778 This One 2258 was 1722 in 0746 beginning 4314 with 3588 - 2316 God.
1:3 | [cbb5] | 萬物是藉著他造的．凡被造的、沒有一樣不是藉著他造的。
 | [kjv] | All things were made by him; and without him was not any thing made that was made.
 | [strongs] | 3956 All things 1223 through 0846 him 1096 existed, 2532 and 5565 without 0846 him 1096 existed 3761 not even 1520 one 3739 that 1096 has come to exist.
1:4 | [cbb5] | 生命在他裡頭．這生命就是人的光。
 | [kjv] | In him was life; and the life was the light of men.
 | [strongs] | 1722 In 0846 him 2222 life 2258 was, 2532 and 3588 the 2222 life 2258 was 3588 the 5457 light 0444 of men,
1:5 | [cbb5] | 光照在黑暗裡、黑暗卻不接受光。
 | [kjv] | And the light shineth in darkness; and the darkness comprehended it not.
 | [strongs] | 2532 and 3588 the 5457 light 1722 in 3588 the 4653 darkness 5316 shines, 2532 and 3588 the 4653 darkness 0846 it 3756 not 2638 did overtake.
1:6 | [cbb5] | 有一個人、是從 神那裡差來的、名叫約翰。
 | [kjv] | There was a man sent from God, whose name was John.
 | [strongs] | 1096 There was 0444 a man 0649 having been sent 3844 from 2316 God, 3686 name 0846 to him, 2491 John.
1:7 | [cbb5] | 這人來、為要作見證、就是為光作見證、叫眾人因他可以信。
 | [kjv] | The same came for a witness, to bear witness of the Light, that all men through him might believe.
 | [strongs] | 3778 This one 2064 came 1519 for 3141 a testimony, 2443 that 3140 he could testify 4012 about 3588 the 5457 light. 2443 That 3956 all 4100 could believe 1223 through 0846 him.
1:8 | [cbb5] | 他不是那光、乃是要為光作見證。
 | [kjv] | He was not that Light, but was sent to bear witness of that Light.
 | [strongs] | 3756 not 2258 He was 1565 that 5457 light, 0235 but 2443 that 3140 he could testify 4012 about 3588 the 5457 light.
1:9 | [cbb5] | 那光是真光、照亮一切生在世上的人。
 | [kjv] | That was the true Light, which lighteth every man that cometh into the world.
 | [strongs] | 2258 He was 3588 the 5457 light 0228 true, 3739 which 5461 enlightens 3956 every 0444 man 2064 coming 1519 into 3588 the 2889 world.
1:10 | [cbb5] | 他在世界、世界也是藉著他造的、世界卻不認識他。
 | [kjv] | He was in the world, and the world was made by him, and the world knew him not.
 | [strongs] | 1722 In 3588 the 2889 world 2258 he was, 2532 and 3588 the 2889 world 1223 through 0846 him 1096 became, 2532 and 3588 the 2889 world 0846 him 3756 did not 1097 know.
1:11 | [cbb5] | 他到自己的地方來、自己的人倒不接待他。
 | [kjv] | He came unto his own, and his own received him not.
 | [strongs] | 1519 Into 9999 {his} 2398 own 2064 he came, 2532 and 9999 {his} 2398 own, 0846 him 3756 not 3880 did receive.
1:12 | [cbb5] | 凡接待他的、就是信他名的人、他就賜他們權柄、作 神的兒女。
 | [kjv] | But as many as received him, to them gave he power to become the sons of God, even to them that believe on his name:
 | [strongs] | 3745 as many as 1161 But 2983 received 0846 him, 1325 he gave 0846 to them 1849 authority 5043 children 2316 of God, 1096 to become 3588 to those 4100 believing 1519 into 3588 the 3686 name 0846 of him,
1:13 | [cbb5] | 這等人不是從血氣生的、不是從情慾生的、也不是從人意生的、乃是從 神生的。
 | [kjv] | Which were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.
 | [strongs] | 3739 who 3756 not 1537 of 0129 bloods, 3761 nor 1537 of 9999 {the} 2307 will 4561 of {the} flesh, 3761 nor 1537 of 9999 {the} 2307 will 0435 of man, 0235 but 1537 from 2316 God 1080 were born.
1:14 | [cbb5] | 道成了肉身、住在我們中間、充充滿滿的有恩典有真理。我們也見過他的榮光、正是父獨生子的榮光。
 | [kjv] | And the Word was made flesh, and dwelt among us, (and we beheld his glory, the glory as of the only begotten of the Father,) full of grace and truth.
 | [strongs] | 2532 And 3588 the 3056 Word 4561 flesh 1096 became. 2532 And 4637 pitched {his} tent 1722 among 2254 us, 2532 and 2300 we beheld, 3588 the 1391 glory 0846 of him, 1391 glory 5613 as 3439 of {the} one and only 3844 from 9999 {the} 3962 Father, 4134 full 5485 of gracious love 2532 and 0225 of truth.
1:15 | [cbb5] | 約翰為他作見證、喊著說、這就是我曾說、那在我以後來的、反成了在我以前的．因他本來在我以前。
 | [kjv] | John bare witness of him, and cried, saying, This was he of whom I spake, He that cometh after me is preferred before me: for he was before me.
 | [strongs] | 2491 John 3140 testifies 4012 concerning 0846 him, 2532 and 2896 has cried out 3004 saying, 3778 This one 2258 was 3739 of whom 2036 I said, 3588 he 3694 after 3450 me 2064 coming 1715 ahead of 3450 me 1096 has become, 3754 got 4413 preceding 3450 me 2258 he was.
1:16 | [cbb5] | 從他豐滿的恩典裡我們都領受了、而且恩上加恩。
 | [kjv] | And of his fulness have all we received, and grace for grace.
 | [strongs] | 2532 And 1537 out 3588 of the 4138 fullness 0846 of him 2249 we 3956 all 2983 received, 2532 and 5485 gracious love 0473 on top 5485 of gracious love,
1:17 | [cbb5] | 律法本是藉著摩西傳的、恩典和真理、都是由耶穌基督來的。
 | [kjv] | For the law was given by Moses, but grace and truth came by Jesus Christ.
 | [strongs] | 3754 because 3588 the 3551 - 1223 through 3475 Moses 1325 was given, 5485 gracious love 2532 and 0225 truth 1223 through 2424 Jesus 5547 Christ 1096 came into being.
1:18 | [cbb5] | 從來沒有人看見 神．只有在父懷裡的獨生子將他表明出來。
 | [kjv] | No man hath seen God at any time, the only begotten Son, which is in the bosom of the Father, he hath declared him.
 | [strongs] | 2316 deity 3762 No one 3708 has seen, 4415 at any time, 9999 {the} 3439 one and only 5207 deity, 3588 the {one} 5607 who is 1519 in 3588 the 3859 bosom 3588 of the 3962 Father, 1565 that {one} 1834 explains 9999 {Him}.
1:19 | [cbb5] | 約翰所作的見證、記在下面．猶太人從耶路撒冷差祭司和利未人到約翰那裡、問他說、你是誰。
 | [kjv] | And this is the record of John, when the Jews sent priests and Levites from Jerusalem to ask him, Who art thou?
 | [strongs] | 2532 And 3778 this 2076 is 3588 the 3141 testimony 2491 of John, 3753 when 3649 sent 3588 the 2453 Jews 1537 from 2414 Jerusalem 2409 priests 2532 and 3019 Levites, 2443 that they 2064 could ask 0846 him, 4771 you 5101 Who 1488 are?
1:20 | [cbb5] | 他就明說、並不隱瞞．明說、我不是基督。
 | [kjv] | And he confessed, and denied not; but confessed, I am not the Christ.
 | [strongs] | 2532 And 3670 he acknowledged 2532 and 3756 not 0720 denied, 2532 and 3670 he acknowledged, 3754 - 3756 not 1510 am 1473 I 3588 the 5547 Messiah.
1:21 | [cbb5] | 他們又問他說、這樣你是誰呢、是以利亞麼．他說、我不是．是那先知麼、他回答說、不是。
 | [kjv] | And they asked him, What then? Art thou Elias? And he saith, I am not. Art thou that prophet? And he answered, No.
 | [strongs] | 2532 And 2065 they asked 0846 him, 5101 What, 3767 then? 2243 Elijah 1488 Are 4771 you? 2532 And 3004 he says, 3756 not 1510 I am. 3588 the 4396 Prophet 1488 Are 4771 you? 2532 And 0611 he answered, 3756 No.
1:22 | [cbb5] | 於是他們說、你到底是誰、叫我們好回覆差我們來的人．你自己說、你是誰。
 | [kjv] | Then said they unto him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself?
 | [strongs] | 2036 They said 3767 then 0846 to him, 5101 Who 1488 are you, 2443 so that 0612 an answer 1325 we may give 3588 to those 3992 having sent 2248 us? 5101 What do 3004 you say 4012 about 4572 yourself?
1:23 | [cbb5] | 他說、我就是那在曠野有人聲喊著說、修直主的道路、正如先知以賽亞所說的。
 | [kjv] | He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said the prophet Esaias.
 | [strongs] | 5346 He said, 1473 I 9999 {am} 5456 a voice 0994 crying out 1722 in 3588 the 2048 desert. 2116 Make straight 3588 the 3598 way 2962 of {the} Lord, 2531 as 2036 said 2268 Isaiah, 3588 the 4396 prophet.
1:24 | [cbb5] | 那些人是法利賽人差來的。〔或作那差來的是法利賽人〕
 | [kjv] | And they which were sent were of the Pharisees.
 | [strongs] | 2532 And 3588 those 0649 having been sent 2258 were 1537 of 3588 the 5330 Pharisees.
1:25 | [cbb5] | 他們就問他說、你既不是基督、不是以利亞、也不是那先知、為甚麼施洗呢。
 | [kjv] | And they asked him, and said unto him, Why baptizest thou then, if thou be not that Christ, nor Elias, neither that prophet?
 | [strongs] | 2532 And 2065 they asked 0846 him, 2532 and 2036 said 0846 to him, 5101 Why 3767 then do 0907 you immerse, 1487 if 4771 you 3756 not 1487 are 3588 the 5547 Messiah, 3777 nor 2243 Elijah, 3777 nor 3588 the 4396 Prophet?
1:26 | [cbb5] | 約翰回答說、我是用水施洗、但有一位站在你們中間、是你們不認識的、
 | [kjv] | John answered them, saying, I baptize with water: but there standeth one among you, whom ye know not;
 | [strongs] | 0611 Answered 0846 them 2491 John, 3004 saying, 1473 I 0907 immerse 1722 in 5204 water. 3319 among 1161 But 5216 you 9999 {there} 2476 stands 9999 {one} 3739 whom 5210 you 3756 not 1492 do know.
1:27 | [cbb5] | 就是那在我以後來的、我給他解鞋帶、也不配。
 | [kjv] | He it is, who coming after me is preferred before me, whose shoe's latchet I am not worthy to unloose.
 | [strongs] | 0846 This one 2076 it is 3588 who 3694 after 3450 me 2064 coming, 3739 who 1715 ahead of 3450 me 1096 has become, 3739 of whom 1473 I 3756 not 1510 am 0514 worthy 2443 that 3089 I should untie 0846 of him 3588 the 2438 shoelace 3588 of the 5266 sandal.
1:28 | [cbb5] | 這是在約但河外伯大尼、〔有古卷作伯大巴喇〕約翰施洗的地方作的見證。
 | [kjv] | These things were done in Bethabara beyond Jordan, where John was baptizing.
 | [strongs] | 5023 These things 1722 in 0962 Bethany 1096 occurred 4008 beyond 3588 the 2446 Jordan {River}, 3699 where 2258 was 2491 John 0907 immersing.
1:29 | [cbb5] | 次日、約翰看見耶穌來到他那裡、就說、看哪、 神的羔羊、除去〔或作背負〕世人罪孽的。
 | [kjv] | The next day John seeth Jesus coming unto him, and saith, Behold the Lamb of God, which taketh away the sin of the world.
 | [strongs] | 3588 On the 1887 next day 0991 sees 2491 John 2424 Jesus 2064 coming 4314 toward 0846 him, 2532 and 3004 says, 2396 Look, 3588 the 0286 Lamb 3588 of 2316 God, 0142 taking 3588 the 0266 sin 3588 of the 2889 world.
1:30 | [cbb5] | 這就是我曾說、有一位在我以後來、反成了在我以前的．因他本來在我以前。
 | [kjv] | This is he of whom I said, After me cometh a man which is preferred before me: for he was before me.
 | [strongs] | 3778 This 2076 is he 4012 about 3739 whom 1473 I 2036 said, 3694 After 3450 me 2064 comes 0435 a Man 3739 who 1715 ahead of 3450 me 1096 has become, 3754 for 4413 preceding 3450 me 2258 he was.
1:31 | [cbb5] | 我先前不認識他．如今我來用水施洗、為要叫他顯明給以色列人。
 | [kjv] | And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water.
 | [strongs] | 2504 And I 3756 not 1492 did know 0846 him, 0235 but 2443 that 5319 he be revealed 2474 to Israel, 1223 therefore, 5124 - 2064 came 1473 I 1722 in 3588 the 5204 water 0907 immersing.
1:32 | [cbb5] | 約翰又作見證說、我曾看見聖靈彷彿鴿子、從天降下、住在他的身上。
 | [kjv] | And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon him.
 | [strongs] | 2532 And 3140 witnessed 2491 John 3004 saying, 3754 I 2300 have beheld 3588 the 4151 Spirit 2597 coming down 5616 as 4058 a dove 1537 out of 3772 Heaven, 2532 and 3306 he stayed 1909 on 0846 him.
1:33 | [cbb5] | 我先前不認識他．只是那差我來用水施洗的、對我說、你看見聖靈降下來、住在誰的身上、誰就是用聖靈施洗的。
 | [kjv] | And I knew him not: but he that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on him, the same is he which baptizeth with the Holy Ghost.
 | [strongs] | 2504 And I 3956 did not 1492 know 0846 him, 0235 but 3588 the {One} 3992 sending 3165 me 0907 to immerse 1722 in 5204 water, 1565 that One 3450 to me 2036 said, 1909 On 3739 whom 0302 ever 1492 you see 3588 the 4151 Spirit 2597 coming down 2532 and 3306 remaining 1909 on 0846 him, 3778 this 2076 is 3588 the {one} 0907 immersing 1722 in 9999 {the} 4151 Spirit 0040 Holy.
1:34 | [cbb5] | 我看見了、就證明這是 神的兒子。
 | [kjv] | And I saw, and bare record that this is the Son of God.
 | [strongs] | 2504 And I 3708 have seen, 2532 and 3140 have testified, 3754 that 3778 this one 2076 is 3588 the 5207 Son 3588 of 2316 God!
1:35 | [cbb5] | 再次日、約翰同兩個門徒站在那裡。
 | [kjv] | Again the next day after John stood, and two of his disciples;
 | [strongs] | 3588 On the 1887 next day 3825 again 2476 stood 2491 John, 2532 and 1537 out of 3588 the 3101 followers 0846 of him 1417 two.
1:36 | [cbb5] | 他見耶穌行走、就說、看哪、這是 神的羔羊。
 | [kjv] | And looking upon Jesus as he walked, he saith, Behold the Lamb of God!
 | [strongs] | 2532 And 1689 looking at 2424 Jesus 4043 walking, 3004 he says, 2396 Look, 3588 the 0286 Lamb 3588 of 2316 God!
1:37 | [cbb5] | 兩個門徒聽見他的話、就跟從了耶穌。
 | [kjv] | And the two disciples heard him speak, and they followed Jesus.
 | [strongs] | 2532 And 0191 heard 0846 him 3588 the 1417 two 3101 followers 2980 speaking, 2532 and 0190 they followed 2424 Jesus.
1:38 | [cbb5] | 耶穌轉過身來、看見他們跟著、就問他們說、你們要甚麼。他們說、拉比、在那裡住。（拉比繙出來、就是夫子。）
 | [kjv] | Then Jesus turned, and saw them following, and saith unto them, What seek ye? They said unto him, Rabbi, (which is to say, being interpreted, Master,) where dwellest thou?
 | [strongs] | 4762 turning 1161 And 2424 Jesus, 2532 and 2300 beholding 0846 them 0190 following, 3004 he says 0846 to them, 5101 What 2212 do you seek? 3588 they 1161 And 2036 said 0846 to him, 4461 Rabbi, 3739 which 3004 is called 2059 being translated, 1320 Teacher, 4226 where 3306 do you stay?
1:39 | [cbb5] | 耶穌說、你們來看。他們就去看他在那裡住、這一天便與他同住、那時約有申正了。
 | [kjv] | He saith unto them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour.
 | [strongs] | 3004 He says 0846 to them, 2064 Come 2532 and 1492 see. 2064 They went 2532 and 1492 saw 4226 where 3306 he stayed, 2532 and 3844 with 0846 him 3306 stayed. 2250 day 1565 that. 9999 {the} 5610 hour 1161 And 2258 was 5613 about 9999 {the} 1182 tenth,
1:40 | [cbb5] | 聽見約翰的話、跟從耶穌的那兩個人、一個是西門彼得的兄弟安得烈。
 | [kjv] | One of the two which heard John speak, and followed him, was Andrew, Simon Peter's brother.
 | [strongs] | 2258 was 0406 Andrew 3588 the 0080 brother 4613 of Simon 4074 Peter, 1520 one 1537 of 3588 the 1417 two 0191 hearing 3844 from 2491 John, 2532 and 0190 following 0846 him.
1:41 | [cbb5] | 他先找著自己的哥哥西門、對他說、我們遇見彌賽亞了、（彌賽亞繙出來、就是基督）
 | [kjv] | He first findeth his own brother Simon, and saith unto him, We have found the Messias, which is, being interpreted, the Christ.
 | [strongs] | 2147 finds 3778 This one 4413 first 0080 brother 9999 {his} 2398 own 4613 Simon, 2532 and 3004 tells 0846 him, 2147 We have found 3588 the 3323 Messiah 3739 which 2076 is, 3177 being translated, 3588 the 5547 Christ
1:42 | [cbb5] | 於是領他去見耶穌。耶穌看著他說、你是約翰的兒子西門、〔約翰馬太十六章十七節稱約拿〕你要稱為磯法．（磯法繙出來、就是彼得。）
 | [kjv] | And he brought him to Jesus. And when Jesus beheld him, he said, Thou art Simon the son of Jona: thou shalt be called Cephas, which is by interpretation, A stone.
 | [strongs] | 2532 and 0071 he led 0846 him 4314 to 2424 Jesus. 1689 looking at 1161 And 0846 him 2424 Jesus 2036 said, 4771 You 1488 are 4613 Simon, 3588 the 5207 son of 2495 John. 4771 You 2563 will be called 2786 Cephas, 3739 which 2059 translated, is 4074 Peter.
1:43 | [cbb5] | 又次日、耶穌想要往加利利去、遇見腓力、就對他說、來跟從我罷。
 | [kjv] | The day following Jesus would go forth into Galilee, and findeth Philip, and saith unto him, Follow me.
 | [strongs] | 3588 On the 1887 next day, 2309 decided 2424 Jesus 1831 to go out 1519 into 1056 Galilee. 2532 And 2147 he finds 5376 Philip, 2532 and 3004 says 0846 to him, 0190 Follow 3427 me!
1:44 | [cbb5] | 這腓力是伯賽大人、和安得烈、彼得同城。
 | [kjv] | Now Philip was of Bethsaida, the city of Andrew and Peter.
 | [strongs] | 2258 was 1161 And 5376 Philip 0575 from 0960 Bethsaida, 1537 of 3588 the 4172 town 0406 of Andrew 2532 and 4074 Peter.
1:45 | [cbb5] | 腓力找著拿但業、對他說、摩西在律法上所寫的、和眾先知所記的那一位、我們遇見了、就是約瑟的兒子拿撒勒人耶穌。
 | [kjv] | Philip findeth Nathanael, and saith unto him, We have found him, of whom Moses in the law, and the prophets, did write, Jesus of Nazareth, the son of Joseph.
 | [strongs] | 2147 finds 5346 Philip 3482 Nathanael, 2532 and 3004 says 0846 to him, 9999 {he} 3739 whom 1125 wrote 3475 Moses 1722 in 3588 the 3551 Law 2532 and 3588 the 4396 Prophets, 2147 we have found, 2424 Jesus, 3588 the 5207 son 2501 of Joseph 0575 from 3478 Nazereth!
1:46 | [cbb5] | 拿但業對他說、拿撒勒還能出甚麼好的麼。腓力說、你來看。
 | [kjv] | And Nathanael said unto him, Can there any good thing come out of Nazareth? Philip saith unto him, Come and see.
 | [strongs] | 2532 And 2036 said 0846 to him 3482 Nathanael, 1537 out of 3478 Nazareth 1410 Can 5100 anything 0018 good 1511 be? 3004 Says 0846 to him 5376 Philip, 2064 Come 2532 and 1492 see!
1:47 | [cbb5] | 耶穌看見拿但業來、就指著他說、看哪、這是個真以色列人、他心裡是沒有詭詐的。
 | [kjv] | Jesus saw Nathanael coming to him, and saith of him, Behold an Israelite indeed, in whom is no guile!
 | [strongs] | 1492 saw 2424 Jesus 3482 Nathanael 2064 coming 4314 toward 0846 him, 2532 and 3004 says 4012 about 0846 him, 2396 Look, 0230 truly 2475 an Israelite, 1722 in 3739 whom 1388 deceit 3756 not 2076 is.
1:48 | [cbb5] | 拿但業對耶穌說、你從那裡知道我呢。耶穌回答說、腓力還沒有招呼你、你在無花果樹底下、我就看見你了。
 | [kjv] | Nathanael saith unto him, Whence knowest thou me? Jesus answered and said unto him, Before that Philip called thee, when thou wast under the fig tree, I saw thee.
 | [strongs] | 3004 Says to 0846 him 3482 Nathanael, 4159 From where 3165 me 1097 do you know? 0611 Answered 2424 Jesus 2532 and 2036 said 0846 to him, 4253 Before 4571 you 5376 Philip 5455 called, 5607 being 5259 under 3588 the 4808 fig-tree, 1492 I saw 4571 you.
1:49 | [cbb5] | 拿但業說、拉比、你是 神的兒子、你是以色列的王。
 | [kjv] | Nathanael answered and saith unto him, Rabbi, thou art the Son of God; thou art the King of Israel.
 | [strongs] | 0611 answered 3482 Nathanael 2532 and 3004 says to 0846 him, 4461 Rabbi, 4771 you 1488 are 3588 the 5207 Son 3588 of 2316 God! 4771 You 1488 are 3588 the 0935 King 2474 of Israel!
1:50 | [cbb5] | 耶穌對他說、因為我說在無花果樹底下看見你、你就信麼．你將要看見比這更大的事。
 | [kjv] | Jesus answered and said unto him, Because I said unto thee, I saw thee under the fig tree, believest thou? thou shalt see greater things than these.
 | [strongs] | 0611 answered 2424 Jesus 2532 and 2036 said 0846 to him, 3754 Because 2036 I told 4671 you 1492 I saw 4571 you 5270 underneath 3588 the 4808 fig-tree, 4100 you believe? 3187 Greater 9999 {things} 5130 than these 3700 you will see!
1:51 | [cbb5] | 又說、我實實在在的告訴你們、你們將要看見天開了、 神的使者上去下來在人子身上。
 | [kjv] | And he saith unto him, Verily, verily, I say unto you, Hereafter ye shall see heaven open, and the angels of God ascending and descending upon the Son of man.
 | [strongs] | 2532 And 3004 he says 0846 to him, 0281 Truly, 0281 truly 3004 I say 5213 to you, 0575 from 0737 now on 3700 you will see 3588 the 3772 heaven 0455 opened 2532 and 3588 the 0032 angels 3588 of 2316 God 0305 ascending 2532 and 2597 descending 1909 on 3588 the 5207 Son 3588 of 0444 Man!


Strongs Concordance [John 2]

 約翰福音 John 2
2:1 | [cbb5] | 第三日、在加利利的迦拿有娶親的筵席．耶穌的母親在那裡。
 | [kjv] | And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there:
 | [strongs] | 2532 And 3588 on the 2250 day 5754 third 1062 a wedding 1096 there was 1722 in 2580 Cana 1056 of Galilee, 2532 and 2258 was 3588 the 3384 mother 2424 of Jesus 1563 there.
2:2 | [cbb5] | 耶穌和他的門徒也被請去赴席。
 | [kjv] | And both Jesus was called, and his disciples, to the marriage.
 | [strongs] | 2563 was invited 1161 And 2532 also 2424 Jesus 2532 and 3588 the 3101 followers 0846 of him 1519 to 3588 the 1062 wedding.
2:3 | [cbb5] | 酒用盡了、耶穌的母親對他說、他們沒有酒了。
 | [kjv] | And when they wanted wine, the mother of Jesus saith unto him, They have no wine.
 | [strongs] | 2532 And 5302 being short 3631 of wine, 3004 says 3588 the 3384 mother 2424 of Jesus 4314 to 0846 him, 3631 wine 3756 not 2192 They have.
2:4 | [cbb5] | 耶穌說、母親、〔原文作婦人〕我與你有甚麼相干．我的時候還沒有到。
 | [kjv] | Jesus saith unto her, Woman, what have I to do with thee? mine hour is not yet come.
 | [strongs] | 3004 says 0846 to her 2424 Jesus, 5101 What 1698 to me 2532 and 4671 to you, 1135 woman? 3768 Not 2240 yet is come 3588 the 5610 hour 3450 of me.
2:5 | [cbb5] | 他母親對用人說、他告訴你們甚麼、你們就作甚麼。
 | [kjv] | His mother saith unto the servants, Whatsoever he saith unto you, do it.
 | [strongs] | 3004 Says 3588 the 3384 mother 0846 of him 3588 to the 1249 servants, 3748 Whatever 0302 - 3004 he says 5213 to you, 4160 do!
2:6 | [cbb5] | 照猶太人潔淨的規矩、有六口石缸擺在那裡、每口可以盛兩三桶水。
 | [kjv] | And there were set there six waterpots of stone, after the manner of the purifying of the Jews, containing two or three firkins apiece.
 | [strongs] | 2258 were 1161 And 1563 there 5201 waterpots 3035 stone 1803 six 2749 standing 2596 according to 3588 the 2512 purification 3588 of the 2453 Jews, 5562 containing 0303 each 3355 measures 1417 two 2228 or 5140 three.
2:7 | [cbb5] | 耶穌對用人說、把缸倒滿了水．他們就倒滿了、直到缸口。
 | [kjv] | Jesus saith unto them, Fill the waterpots with water. And they filled them up to the brim.
 | [strongs] | 3004 says 0846 to them 2424 Jesus, 1072 Fill 3588 the 5201 waterpots 5204 of water. 2532 And 1072 they filled 0846 them 2193 up to 9999 {the} 0507 brim.
2:8 | [cbb5] | 耶穌又說、現在可以舀出來、送給管筵席的．他們就送了去。
 | [kjv] | And he saith unto them, Draw out now, and bear unto the governor of the feast. And they bare it.
 | [strongs] | 2532 And 3004 he says 0846 to them, 0501 Draw out 3568 now, 2532 and 5342 carry 3588 to the 0755 master of the feast. 2532 And 5342 they carried.
2:9 | [cbb5] | 管筵席的嘗了那水變的酒、並不知道是那裡來的、只有舀水的用人知道．管筵席的便叫新郎來、
 | [kjv] | When the ruler of the feast had tasted the water that was made wine, and knew not whence it was: (but the servants which drew the water knew;) the governor of the feast called the bridegroom,
 | [strongs] | 5613 as 1161 But 1089 tasted 3588 the 0755 master of the feast 3588 the 5204 water 3631 wine 1096 having become, 2532 and 3756 not 1492 knew 4159 from where 2076 it is 3588 the 1161 but 1249 servants 1492 knew, 3588 those 0561 having drawn 3588 the 5204 water 5455 calls 3588 the 3566 groom 3588 the 0755 master of the feast,
2:10 | [cbb5] | 對他說、人都是先擺上好酒．等客喝足了、纔擺上次的．你倒把好酒留到如今。
 | [kjv] | And saith unto him, Every man at the beginning doth set forth good wine; and when men have well drunk, then that which is worse: but thou hast kept the good wine until now.
 | [strongs] | 2532 and 3004 says 0846 to him, 3956 Every 0444 man 4412 first 3588 the 2570 good 3631 wine 5087 sets on, 2532 and 3752 when 3184 they have drunk 9999 {enough}, 5119 then 3588 the 1640 worse. 4771 You 5083 have kept 3588 the 2570 good 3631 wine 2193 until 0737 now!
2:11 | [cbb5] | 這是耶穌所行的頭一件神蹟、是在加利利的迦拿行的、顯出他的榮耀來．他的門徒就信他了。
 | [kjv] | This beginning of miracles did Jesus in Cana of Galilee, and manifested forth his glory; and his disciples believed on him.
 | [strongs] | 5026 This 4160 did 3588 the 0746 beginning 3588 of the 4592 signs 2424 Jesus 1722 in 2580 Cana 1056 of Galilee. 2532 And 9999 {it} 5319 revealed 3588 the 1391 glory 0846 of him, 2532 and 4100 believed 1519 in 0846 him 3588 the 3101 followers 0846 of him.
2:12 | [cbb5] | 這事以後、耶穌與他的母親弟兄和門徒、都下迦百農去．在那裡住了不多幾日。
 | [kjv] | After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples: and they continued there not many days.
 | [strongs] | 3325 After 5124 this 2597 went down 1519 to 2584 Capernaum 0846 he, 2532 and 3588 the 3384 mother 0846 of him, 2532 and 3588 the 0080 brothers 0846 of him, 2532 and 3588 the 3101 followers 0846 of him, 2532 and 1563 there 3306 he stayed 3756 not 4183 many 2250 days.
2:13 | [cbb5] | 猶太人的逾越節近了、耶穌就上耶路撒冷去。
 | [kjv] | And the Jews' passover was at hand, and Jesus went up to Jerusalem.
 | [strongs] | 2532 And 1451 near 2258 was 3588 the 3957 Passover 9999 {Feast} 3588 of the 2453 Jews. 2532 And 0305 went up 1519 to 2414 Jerusalem 2424 Jesus.
2:14 | [cbb5] | 看見殿裡有賣牛羊鴿子的、並有兌換銀錢的人、坐在那裡．
 | [kjv] | And found in the temple those that sold oxen and sheep and doves, and the changers of money sitting:
 | [strongs] | 2532 And 2147 he found 1722 in 3588 the 2411 temple 3588 those 4453 selling 1016 oxen 2532 and 4263 sheep 2532 and 4058 doves, 2532 and 3588 the 2773 money merchants 2521 sitting.
2:15 | [cbb5] | 耶穌就拿繩子作成鞭子、把牛羊都趕出殿去．倒出兌換銀錢之人的銀錢、推翻他們的桌子。
 | [kjv] | And when he had made a scourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables;
 | [strongs] | 2532 And 4160 having made 5416 a whip 1537 out of 4979 ropes, 3956 all 1544 he threw 1537 out 3588 of the 2411 temple, 3588 the 5037 both 4263 sheep 2532 and 3588 the 1016 oxen 2532 and 3588 the 2855 money changers, 1632 pouring out 3588 the 2772 money, 2532 and 3588 the 5132 tables 0390 overturning.
2:16 | [cbb5] | 又對賣鴿子的說、把這些東西拿去．不要將我父的殿、當作買賣的地方。
 | [kjv] | And said unto them that sold doves, Take these things hence; make not my Father's house an house of merchandise.
 | [strongs] | 2532 And 3588 to those 4058 doves 4453 selling 2036 he said, 0142 Take 5023 these things 1782 from here! 3361 Do not 4160 make 3588 the 3624 house 3588 of the 3962 Father 3450 of me 3624 a house 1712 of merchandise.
2:17 | [cbb5] | 他的門徒就想起經上記著說、『我為你的殿、心裡焦急、如同火燒。』
 | [kjv] | And his disciples remembered that it was written, The zeal of thine house hath eaten me up.
 | [strongs] | 2415 remembered 1161 And 3588 the 3101 followers 0846 of him 3754 that 1125 having been written 2076 is: 3588 The 2205 zeal 3588 of the 3624 house 4675 of You 2719 has devoured 3165 me.
2:18 | [cbb5] | 因此猶太人問他說、你既作這些事、還顯甚麼神蹟給我們看呢。
 | [kjv] | Then answered the Jews and said unto him, What sign shewest thou unto us, seeing that thou doest these things?
 | [strongs] | 0611 answered 3767 Then 3588 the 2453 Jews 2532 and 2036 said 0846 to him, 5101 What 4592 sign 1166 do you show 5213 to us, 3754 since 5024 these things 4160 you do?
2:19 | [cbb5] | 耶穌回答說、你們拆毀這殿、我三日內要再建立起來。
 | [kjv] | Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up.
 | [strongs] | 0611 answered 2424 Jesus 2532 and 2036 said 0846 to them, 3089 Destroy 3485 sanctuary 5126 this, 2532 and 1722 in 5140 three 2250 days 1453 I 0846 will raise it.
2:20 | [cbb5] | 猶太人便說、這殿是四十六年纔造成的、你三日內就再建立起來麼。
 | [kjv] | Then said the Jews, Forty and six years was this temple in building, and wilt thou rear it up in three days?
 | [strongs] | 2036 said 3767 Then 3588 the 2453 Jews, 5062 Forty 2532 and 1803 six 2094 years 3618 is being built 3485 sanctuary 3778 this, 2532 and 4771 you 1722 in 5140 three 2250 days 1453 will raise 0846 it?
2:21 | [cbb5] | 但耶穌這話、是以他的身體為殿。
 | [kjv] | But he spake of the temple of his body.
 | [strongs] | 1565 that {one} 1161 But 3004 spoke 4012 about 3588 the 3485 sanctuary 3588 of the 4983 body 0846 of him.
2:22 | [cbb5] | 所以到他從死裡復活以後、門徒就想起他說過這話、便信了聖經和耶穌所說的。
 | [kjv] | When therefore he was risen from the dead, his disciples remembered that he had said this unto them; and they believed the scripture, and the word which Jesus had said.
 | [strongs] | 3753 When 3767 then 1453 he was raised 3498 from dead, 3415 recalled 3588 the 3101 followers 0846 of him 3754 that 5124 this 3004 he said 0846 to them. 2532 And 4100 they believed 3588 the 1124 Scripture 2532 and 3588 the 3056 word 3739 which 2036 said 2424 Jesus.
2:23 | [cbb5] | 當耶穌在耶路撒冷過逾越節的時候、有許多人看見他所行的神蹟、就信了他的名。
 | [kjv] | Now when he was in Jerusalem at the passover, in the feast day, many believed in his name, when they saw the miracles which he did.
 | [strongs] | 5613 as 1161 And 2258 he was 2414 in Jerusalem, 1722 at 3588 the 3957 Passover, 1722 at 3588 the 1859 feast, 4183 many 4100 believed 1519 in 3588 the 3686 name 0846 of him, 2334 beholding 0846 of him 3588 the 4592 signs 3739 which 4160 he did.
2:24 | [cbb5] | 耶穌卻不將自己交託他們、因為他知道萬人．
 | [kjv] | But Jesus did not commit himself unto them, because he knew all men,
 | [strongs] | 0846 himself 1161 But, 2424 Jesus 3756 not 4100 did commit 1438 himself 0846 to them, 1223 because 9999 {of} 0846 him 1097 knowing 3956 all,
2:25 | [cbb5] | 也用不著誰見證人怎樣．因他知道人心裡所存的。
 | [kjv] | And needed not that any should testify of man: for he knew what was in man.
 | [strongs] | 2532 and 3754 because 3756 no 5532 need 2192 he had 2443 that 5100 any 3140 should testify 4012 concerning 0444 human beings, 0846 he 1063 because 1097 knew 5101 what 2258 was 1722 in 0444 mankind.


Strongs Concordance [John 3]

 約翰福音 John 3
3:1 | [cbb5] | 有一個法利賽人、名叫尼哥底母、是猶太人的官。
 | [kjv] | There was a man of the Pharisees, named Nicodemus, a ruler of the Jews:
 | [strongs] | 2258 was 1161 And 0444 a man 1537 out 3588 of the 5330 Pharisees, 3530 Nicodemus 9999 {the} 3686 name 0846 to him, 0758 a ruler 3588 of the 2453 Jews.
3:2 | [cbb5] | 這人夜裡來見耶穌、說、拉比、我們知道你是由 神那裡來作師傅的．因為你所行的神蹟、若沒有 神同在、無人能行。
 | [kjv] | The same came to Jesus by night, and said unto him, Rabbi, we know that thou art a teacher come from God: for no man can do these miracles that thou doest, except God be with him.
 | [strongs] | 3778 This {one} 2064 came 4314 to 0846 him 3571 at night, 2532 and 2036 said 0846 to him, 4461 Rabbi, 1492 we know 3754 that 0575 from 2316 God 2064 you have come 1320 a teacher, 3762 no one 1063 because 5023 these 3588 - 4592 signs 1410 is able 4160 to do 3739 which 4771 you 4160 do, 3362 except 5600 is 3588 - 2316 God 3326 with 0846 him.
3:3 | [cbb5] | 耶穌回答說、我實實在在的告訴你、人若不重生、就不能見 神的國。
 | [kjv] | Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be born again, he cannot see the kingdom of God.
 | [strongs] | 0611 answered 2424 Jesus 2532 and 2036 said 0846 to him, 0281 Truly, 0281 truly, 3004 I say 4671 to you, 3362 Except 5100 one 1080 receive birth 0509 from above, 3756 not 1410 he is able 1492 to see 3588 the 0932 kingdom 3588 of 2316 God!
3:4 | [cbb5] | 尼哥底母說、人已經老了、如何能重生呢．豈能再進母腹生出來麼。
 | [kjv] | Nicodemus saith unto him, How can a man be born when he is old? can he enter the second time into his mother's womb, and be born?
 | [strongs] | 3004 says 4314 to 0846 him 3530 Nicodemus, 4459 How 1410 is able 0444 a man 1080 to be born, 1088 old 5607 being? 3361 Not 1410 he is able 1519 into 3588 the 2836 womb 3588 of the 3384 mother 0846 of him 1208 a second 9999 {time} 1525 to enter 2532 and 1080 be born?
3:5 | [cbb5] | 耶穌說、我實實在在的告訴你、人若不是從水和聖靈生的、就不能進 神的國。
 | [kjv] | Jesus answered, Verily, verily, I say unto thee, Except a man be born of water and of the Spirit, he cannot enter into the kingdom of God.
 | [strongs] | 0611 answered 2424 Jesus, 0281 Truly, 0281 truly 3004 I say 4671 to you, 3362 Except 5100 one 1080 receive birth 1537 of 5204 water 2532 and 4151 Spirit, 3756 not 1410 he is able 1525 to enter 1519 into 3588 the 0932 kingdom 3588 of 2316 God!
3:6 | [cbb5] | 從肉身生的、就是肉身．從靈生的、就是靈。
 | [kjv] | That which is born of the flesh is flesh; and that which is born of the Spirit is spirit.
 | [strongs] | 3588 That 1080 receiving birth, 1537 from 3588 the 4561 flesh, 4561 flesh 2076 is. 2532 And 3588 that 1080 receiving birth 1537 from 3588 the 4151 Spirit, 4151 spirit 2076 is.
3:7 | [cbb5] | 我說、你們必須重生、你不要以為希奇。
 | [kjv] | Marvel not that I said unto thee, Ye must be born again.
 | [strongs] | 3361 Do not 2296 wonder 3754 because 2036 I told 4671 you, 1163 must 5209 You 1080 receive birth 0509 from above.
3:8 | [cbb5] | 風隨著意思吹、你聽見風的響聲、卻不曉得從那裡來、往那裡去．凡從聖靈生的、也是如此。
 | [kjv] | The wind bloweth where it listeth, and thou hearest the sound thereof, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit.
 | [strongs] | 3588 The 4151 Spirit 3699 where 2309 he desires 4154 breathes 2532 and 3588 the 5456 voice 0846 of him 0191 you hear, 0235 but 3756 not 1492 you know 4159 from where 2064 he comes, 2532 and 4226 where 5217 he goes. 3779 So 2076 is 3956 everyone 1080 having received birth 1537 from 3588 the 4151 Spirit.
3:9 | [cbb5] | 尼哥底母問他說、怎能有這事呢。
 | [kjv] | Nicodemus answered and said unto him, How can these things be?
 | [strongs] | 0611 answered 3530 Nicodemus 2532 and 2036 said 0846 to him, 4459 How 1410 can 5023 these things 1096 come about?
3:10 | [cbb5] | 耶穌回答說、你是以色列人的先生、還不明白這事麼。
 | [kjv] | Jesus answered and said unto him, Art thou a master of Israel, and knowest not these things?
 | [strongs] | 0611 answered 2424 Jesus 2532 and 2036 said 0846 to him, 4771 You 1488 are 3588 the 1320 teacher 2474 of Israel, 2532 and 5023 these things 3756 not 1097 you do know?
3:11 | [cbb5] | 我實實在在的告訴你、我們所說的、是我們知道的、我們所見證的、是我們見過的．你們卻不領受我們的見證。
 | [kjv] | Verily, verily, I say unto thee, We speak that we do know, and testify that we have seen; and ye receive not our witness.
 | [strongs] | 0281 Truly, 0281 truly, 3004 I say 4671 to you, 3754 - 3739 what 1492 we know 2980 we speak, 2532 and 3739 what 3708 we have seen 3140 we testify, 2532 and 3588 the 3141 testimony 2257 of us 3756 not 2983 you receive.
3:12 | [cbb5] | 我對你們說地上的事、你們尚且不信、若說天上的事、如何能信呢。
 | [kjv] | If I have told you earthly things, and ye believe not, how shall ye believe, if I tell you of heavenly things?
 | [strongs] | 1487 If 1919 earthly 2036 things 5213 I told you 2532 and 3756 not 4100 you believe, 4459 how, 1437 if 2036 I tell 5213 you 3588 the 2032 heavenly things, 4100 will you believe?
3:13 | [cbb5] | 除了從天降下仍舊在天的人子、沒有人升過天。
 | [kjv] | And no man hath ascended up to heaven, but he that came down from heaven, even the Son of man which is in heaven.
 | [strongs] | 2532 And 3762 no one 0305 has gone up 1519 into 3772 Heaven 1508 except 1537 he out of 3772 Heaven 2597 having come down 3588 the 5207 Son 3588 of 0444 Man, 3739 who 5607 is 1722 in 3772 Heaven.
3:14 | [cbb5] | 摩西在曠野怎樣舉蛇、人子也必照樣被舉起來．
 | [kjv] | And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up:
 | [strongs] | 2532 And 2531 as 3475 Moses 5312 lifted up 3588 the 3789 snake 1722 in 3588 the 2048 desert, 3779 so 5312 to be lifted up 1163 must 3588 the 5207 Son 3588 of 0444 Man,
3:15 | [cbb5] | 叫一切信他的都得永生。〔或作叫一切信的人在他裡面得永生〕
 | [kjv] | That whosoever believeth in him should not perish, but have eternal life.
 | [strongs] | 2443 that 3956 everyone 4100 believing 1519 in 0846 him 3361 not 0622 may perish, 0235 but 2192 have 2222 life 0166 everlasting.
3:16 | [cbb5] | 神愛世人、甚至將他的獨生子賜給他們、叫一切信他的、不至滅亡、反得永生。
 | [kjv] | For God so loved the world, that he gave his only begotten Son, that whosoever believeth in him should not perish, but have everlasting life.
 | [strongs] | 3779 so 1063 For 0025 loved 3588 - 2316 God 3588 the 9999 {people of the} 2889 world, 5620 so as 3588 the 5207 Son 3588 - 3439 one and only, 1325 He gave, 2443 so that 3956 everyone 3588 who 4100 believes 1519 into 0846 him 3361 not 0622 will perish, 0235 but 2192 have 2222 life 0166 everlasting.
3:17 | [cbb5] | 因為 神差他的身子降世、不是要定世人的罪、〔或作審判世人下同〕乃是要叫世人因他得救。
 | [kjv] | For God sent not his Son into the world to condemn the world; but that the world through him might be saved.
 | [strongs] | 3756 not 1063 For 0649 sent 3588 - 2316 God 3588 the 5207 Son 0846 of Him 1519 into 3588 the 2889 world 2443 that 2919 he judge 3588 the 2889 world, 0235 but 2443 that 4982 may be saved 3588 the 2889 world 1223 through 0846 him.
3:18 | [cbb5] | 信他的人、不被定罪．不信的人、罪已經定了、因為他不信 神獨生子的名。
 | [kjv] | He that believeth on him is not condemned: but he that believeth not is condemned already, because he hath not believed in the name of the only begotten Son of God.
 | [strongs] | 3588 The {one} 4100 believing 1519 in 0846 him 3756 not 2919 is judged. 3588 the {one} 1161 But 3361 not 4100 believing 2235 already 2919 has been judged, 3754 for 3361 not 4100 he has believed 1519 into 3588 the 3686 name 3588 of the 3439 one and only 5207 Son 3588 of 2316 God.
3:19 | [cbb5] | 光來到世間、世人因自己的行為是惡的、不愛光倒愛黑暗、定他們的罪就是在此。
 | [kjv] | And this is the condemnation, that light is come into the world, and men loved darkness rather than light, because their deeds were evil.
 | [strongs] | 3778 this 1161 And 2076 is 3588 the 2920 judgment, 3754 that 3588 the 5457 light 2064 has come 1519 into 3588 the 2889 world, 2532 and 0025 loved 0444 men 3123 more 3588 the 4655 darkness 2228 than 3588 the 4578 light. 2258 were 1063 For 4190 evil 0846 of them 3588 the 2041 works.
3:20 | [cbb5] | 凡作惡的便恨光、並不來就光、恐怕他的行為受責備。
 | [kjv] | For every one that doeth evil hateth the light, neither cometh to the light, lest his deeds should be reproved.
 | [strongs] | 3956 everyone 1063 For 5337 wickedness 4238 practicing 3404 hates 3588 the 5457 light, 2532 and 3756 not 2064 does come 4314 to 3588 the 5457 light, 2443 that 3361 not 1651 be reproved 3588 the 2041 works 0846 of him.
3:21 | [cbb5] | 但行真理的必來就光、要顯明他所行的是靠 神而行。
 | [kjv] | But he that doeth truth cometh to the light, that his deeds may be made manifest, that they are wrought in God.
 | [strongs] | 3588 the 9999 {one} 1161 But 5160 doing 3588 the 0225 truth 2064 comes 4314 to 3588 the 5457 light, 2443 so that 5319 may be revealed 0846 of him 3588 the 2041 works, 3754 that 1722 in 2316 God 2076 they are 2038 having been worked.
3:22 | [cbb5] | 這事以後、耶穌和門徒到了猶太地、在那裡居住施洗。
 | [kjv] | After these things came Jesus and his disciples into the land of Judaea; and there he tarried with them, and baptized.
 | [strongs] | 3326 After 5023 these things 2064 came 2424 Jesus 2532 and 3588 the 3101 followers 0846 of him 1519 into 3588 the 2449 Judean 1093 land, 2532 and 1563 there 1304 continued 3326 with 0846 them 2532 and 0907 immersed.
3:23 | [cbb5] | 約翰在靠近撒冷的哀嫩也施洗、因為那裡水多．眾人都去受洗。
 | [kjv] | And John also was baptizing in Aenon near to Salim, because there was much water there: and they came, and were baptized.
 | [strongs] | 2258 was 1161 And 2532 also 2491 John 0907 immersing 1722 at 0137 Aenon, 1451 near 4530 Salem, 3754 for 5204 waters 4183 many 2258 were 1563 there. 2532 And 3854 they came 2532 and 0907 were being immersed.
3:24 | [cbb5] | 那時約翰還沒有下在監裡。
 | [kjv] | For John was not yet cast into prison.
 | [strongs] | 3768 not yet 1063 For 2258 was 0906 having been thrown 1519 into 3588 the 5438 prison 2491 John.
3:25 | [cbb5] | 約翰的門徒、和一個猶太人辯論潔淨的禮。
 | [kjv] | Then there arose a question between some of John's disciples and the Jews about purifying.
 | [strongs] | 1096 was 3767 Therefore, 2214 a questioning 1537 of 3588 the 3101 followers 2491 of John 3326 with 2453 the Jewish leaders 4012 concerning 2512 purifying.
3:26 | [cbb5] | 就來見約翰說、拉比、從前同你在約但河外、你所見證的那位、現在施洗、眾人都往他那裡去了。
 | [kjv] | And they came unto John, and said unto him, Rabbi, he that was with thee beyond Jordan, to whom thou barest witness, behold, the same baptizeth, and all men come to him.
 | [strongs] | 2532 And 2064 they came 4314 to 2491 John 2532 and 2036 said 0846 to him, 4461 Rabbi, 3739 {he} 2258 who 3326 was with 4675 you 4008 beyond 3588 the 2446 Jordan {River}, 3739 to whom 4771 you 3140 have testified to, 2396 look, 3778 this one 0907 immerses, 2532 and 3956 all 2064 are coming 4314 to 0846 him.
3:27 | [cbb5] | 約翰說、若不是從天上賜的、人就不能得甚麼。
 | [kjv] | John answered and said, A man can receive nothing, except it be given him from heaven.
 | [strongs] | 0611 answered 2491 John 2532 and 2036 said, 3756 not 1410 is able 0444 A man 2983 to receive 3762 nothing 3362 unless 5600 it is 1325 having been given 0846 to him 1537 from 3772 Heaven.
3:28 | [cbb5] | 我曾說、我不是基督、是奉差遣在他前面的、你們自己可以給我作見證。
 | [kjv] | Ye yourselves bear me witness, that I said, I am not the Christ, but that I am sent before him.
 | [strongs] | 0846 {your}selves 5210 You 3427 to me 3140 testimony 3754 that 2036 I said, 3756 not 1510 am 1473 I 3588 the 5547 Messiah, 0235 but 3754 that 0649 having been sent 1510 I am 1715 preceding 1565 that {one.}
3:29 | [cbb5] | 娶新婦的、就是新郎．新郎的朋友站著聽見新郎的聲音就甚喜樂．故此我這喜樂滿足了。
 | [kjv] | He that hath the bride is the bridegroom: but the friend of the bridegroom, which standeth and heareth him, rejoiceth greatly because of the bridegroom's voice: this my joy therefore is fulfilled.
 | [strongs] | 3588 He 2192 having 3588 the 3565 bride, 9999 {the} 3566 groom 2076 is, 3588 the 1161 but 5384 friend 3588 of the 3566 groom, 2476 standing 2532 and 0191 hearing 0846 him, 5479 with joy 5463 rejoices 1223 for 3588 the 5456 voice 3588 of the 3566 groom. 3778 this 3767 Then 3588 the 5479 joy 1699 of me 4137 has been fulfilled.
3:30 | [cbb5] | 他必興旺、我必衰微。
 | [kjv] | He must increase, but I must decrease.
 | [strongs] | 1565 That {one} 1163 must 0837 increase, 1691 me 1161 but 1642 to decrease.
3:31 | [cbb5] | 從天下來的、是在萬有之上．從地上來的、是屬乎地、他所說的、也是屬乎地．從天上來的、是在萬有之上。
 | [kjv] | He that cometh from above is above all: he that is of the earth is earthly, and speaketh of the earth: he that cometh from heaven is above all.
 | [strongs] | 3588 The {one} 0509 from above 2064 coming 1883 above 3956 all 2076 is, 3588 the {one} 5607 being 1537 of 3588 the 1093 earth 1537 of 3588 the 1093 earth 2076 is, 2532 and 1537 of 3588 the 1093 earth 2980 speaks. 3588 He 1537 from 3772 Heaven 2064 coming 1883 above 3956 all 2076 is.
3:32 | [cbb5] | 他將所見所聞的見證出來、只是沒有人領受他的見證。
 | [kjv] | And what he hath seen and heard, that he testifieth; and no man receiveth his testimony.
 | [strongs] | 2532 And 3739 what 3708 he has seen 2532 and 0191 heard 5124 this 3140 he testifies, 2532 and 3588 the 3141 testimony 0846 of him 3762 no one 2983 receives.
3:33 | [cbb5] | 那領受他見證的、就印上印、證明 神是真的。
 | [kjv] | He that hath received his testimony hath set to his seal that God is true.
 | [strongs] | 3588 He 2983 receiving 0846 of him 3588 the 3141 testimony 4972 has sealed 3754 that 3588 - 2316 God 0227 true.
3:34 | [cbb5] | 神所差來的、就說 神的話．因為 神賜聖靈給他、是沒有限量的。
 | [kjv] | For he whom God hath sent speaketh the words of God: for God giveth not the Spirit by measure unto him.
 | [strongs] | 3739 whom 1063 For 0649 sent 3588 - 2316 God, 3588 the 4487 words 3588 of 2316 God 2980 speaks. 3756 not 1063 For 1537 by 3358 measure 1325 gives 3588 the 4151 Spirit.
3:35 | [cbb5] | 父愛子、已將萬有交在他手裡。
 | [kjv] | The Father loveth the Son, and hath given all things into his hand.
 | [strongs] | 3588 The 3962 Father 0025 loves 3588 the 5207 Son, 2532 and 3956 all things 1325 has given 1722 into 3588 the 5495 hand 0846 of him.
3:36 | [cbb5] | 信子的人有永生．不信子的人得不著永生、〔原文作不得見永生〕 神的震怒常在他身上。
 | [kjv] | He that believeth on the Son hath everlasting life: and he that believeth not the Son shall not see life; but the wrath of God abideth on him.
 | [strongs] | 3588 The {one} 4100 believing 1519 into 3588 the 5207 Son 2192 has 2222 life 0166 everlasting. 3588 the {one} 1161 But 0544 disobeying 3588 the 5207 Son 3756 not 3700 will see 2222 life, 0235 but 3588 the 3709 punishment 3588 of 2316 God 3309 remains 1909 upon 0846 him.


Strongs Concordance [John 4]

 約翰福音 John 4
4:1 | [cbb5] | 主知道法利賽人聽見他收門徒施洗比約翰還多、
 | [kjv] | When therefore the LORD knew how the Pharisees had heard that Jesus made and baptized more disciples than John,
 | [strongs] | 5613 Since 3767 therefore 1697 knew 3588 - 2424 Jesus 3754 that 0191 heard 3588 the 5330 Pharisees 3754 that 2424 Jesus 4119 more 3101 followers 4160 makes 2532 and 0907 immerses 2228 than 2491 John,
4:2 | [cbb5] | （其實不是耶穌親自施洗、乃是他的門徒施洗）
 | [kjv] | (Though Jesus himself baptized not, but his disciples,)
 | [strongs] | 2544 though 2424 Jesus 0846 himself 3756 not 0907 did immerse, 0235 but 3588 the 3101 followers 0846 of him,
4:3 | [cbb5] | 他就離了猶太、又往加利利去．
 | [kjv] | He left Judaea, and departed again into Galilee.
 | [strongs] | 0863 He left 2449 Judea 2532 and 0565 went away 3825 again 1519 into 1056 Galilee.
4:4 | [cbb5] | 必須經過撒瑪利亞。
 | [kjv] | And he must needs go through Samaria.
 | [strongs] | 1163 it was necessary 1161 And 0846 for him 1330 to pass 1223 through 4540 Samaria.
4:5 | [cbb5] | 於是到了撒瑪利亞的一座城、名叫敘加、靠近雅各給他兒子約瑟的那塊地。
 | [kjv] | Then cometh he to a city of Samaria, which is called Sychar, near to the parcel of ground that Jacob gave to his son Joseph.
 | [strongs] | 2064 He comes 3767 then 1519 to 4172 a town 4540 of Samaria 3004 called 4965 Sychar, 4139 near 3588 the 5564 piece of land 3739 that 1325 gave 2384 Jacob 2501 to Joseph 3588 the 5207 son 0846 of him.
4:6 | [cbb5] | 在那裡有雅各井。耶穌因走路困乏、就坐在井旁．那時約有午正。
 | [kjv] | Now Jacob's well was there. Jesus therefore, being wearied with his journey, sat thus on the well: and it was about the sixth hour.
 | [strongs] | 2258 was 1161 And 1563 there 4077 a fountain 2384 of Jacob. 3767 Therefore, 2424 Jesus 2872 having wearied 1537 from 3588 the 3597 trip 2516 sat 3779 thus 1909 on 3588 the 4077 fountain, 5610 hour 2258 was 5613 about 1622 sixth.
4:7 | [cbb5] | 有一個撒瑪利亞的婦人來打水．耶穌對他說、請你給我水喝。
 | [kjv] | There cometh a woman of Samaria to draw water: Jesus saith unto her, Give me to drink.
 | [strongs] | 2064 comes 1135 A woman 1537 of 4540 Samaria 0501 to draw 5204 water. 3004 says 0846 to her 2424 Jesus, 1325 Give 3427 me 4095 to drink!
4:8 | [cbb5] | 那時門徒進城買食物去了。
 | [kjv] | (For his disciples were gone away unto the city to buy meat.)
 | [strongs] | 3588 the 1063 For 3101 followers 0846 of him 0565 had gone away 1519 into 3588 the 4172 town, 2443 so that 5160 foods 0059 they could buy.
4:9 | [cbb5] | 撒瑪利亞的婦人對他說、你既是猶太人、怎麼向我一個撒瑪利亞婦人要水喝呢。原來猶太人和撒瑪利亞人沒有來往。
 | [kjv] | Then saith the woman of Samaria unto him, How is it that thou, being a Jew, askest drink of me, which am a woman of Samaria? for the Jews have no dealings with the Samaritans.
 | [strongs] | 3004 says 3767 Then 0846 to him 3588 the 1135 woman 4542 Samaritan, 4459 How do 4771 you, 2453 a Jew 5607 being, 3844 from 1700 me 4095 to drink 0154 ask, 9999 {I} 5607 being 1135 woman 4542 a Samaritan? 3756 (not 1063 For 4798 associate 2453 Jews 4541 with Samaritans.)
4:10 | [cbb5] | 耶穌回答說、你若知道 神的恩賜、和對你說給我水喝的是誰、你必早求他、他也必早給了你活水。
 | [kjv] | Jesus answered and said unto her, If thou knewest the gift of God, and who it is that saith to thee, Give me to drink; thou wouldest have asked of him, and he would have given thee living water.
 | [strongs] | 0611 answered 2424 Jesus 2532 and 2036 said 0846 to her, 1487 If 1492 you {only} knew 3588 the 1431 gift 3588 of 2316 God, 2532 and 5101 who 2076 is 3588 the {one} 3004 saying 4671 to you, 1325 Give 3427 me 4095 to drink, 4771 you 0302 would 0154 have asked 0846 him, 2532 and 1325 he would 0302 give 4671 you 5204 water 2198 living!
4:11 | [cbb5] | 婦人說、先生沒有打水的器具、井又深、你從那裡得活水呢。
 | [kjv] | The woman saith unto him, Sir, thou hast nothing to draw with, and the well is deep: from whence then hast thou that living water?
 | [strongs] | 3004 says 0846 to him 3588 The 1135 woman, 2962 Lord 3777 no 0502 container 2192 you have, 2532 and 3588 the 5421 well 2076 is 0901 deep. 4159 From where 3767 then 2192 do you have 5204 water 2198 living?
4:12 | [cbb5] | 我們的祖宗雅各、將這井留給我們．他自己和兒子並牲畜、也都喝這井裡的水、難道你比他還大麼。
 | [kjv] | Art thou greater than our father Jacob, which gave us the well, and drank thereof himself, and his children, and his cattle?
 | [strongs] | 3361 not 4771 You 3187 greater 1488 are 9999 {than} 3588 the 3962 forefather 2257 of us, 2384 Jacob, 3739 who 1325 gave 2254 us 3588 the 5421 well, 2532 and 0846 he 1537 out of 0846 it 4095 drank, 2532 and 3588 the 5207 sons 0846 of him, 2532 and 3588 the 2353 livestock 0846 of him?
4:13 | [cbb5] | 耶穌回答說、凡喝這水的、還要再渴．
 | [kjv] | Jesus answered and said unto her, Whosoever drinketh of this water shall thirst again:
 | [strongs] | 0611 answered 2424 Jesus 2532 and 2036 said 0846 to her, 3956 Everyone 4095 drinking 1537 of 5204 water 5127 this 1372 will thirst 3825 again.
4:14 | [cbb5] | 人若喝我所賜的水就永遠不渴．我所賜的水、要在他裡頭成為泉源、直湧到永生。
 | [kjv] | But whosoever drinketh of the water that I shall give him shall never thirst; but the water that I shall give him shall be in him a well of water springing up into everlasting life.
 | [strongs] | 3739 who 1161 But 0302 ever 4095 drinks 1537 of 3588 the 5204 water 3739 which 1473 I will 1325 give 0846 him, 3364 in no way 1372 will thirst 1519 until 3588 the 0165 age, 0235 but 3588 the 5204 water 3739 which 1325 I will give 0846 him 1096 will become 1722 in 0846 him 4077 a fountain 5204 of water 0242 springing 1519 to 2222 life 0166 everlasting.
4:15 | [cbb5] | 婦人說、先生、請把這水賜給我、叫我不渴、也不用來這麼遠打水。
 | [kjv] | The woman saith unto him, Sir, give me this water, that I thirst not, neither come hither to draw.
 | [strongs] | 3004 says 4314 to 0846 him 3588 The 1135 woman, 2962 Lord, 1325 give 3427 me 5124 this 5204 water, 2443 that 3361 not 1372 I thirst, 3366 nor 2064 come 1757 here 0501 to draw!
4:16 | [cbb5] | 耶穌說、你去叫你丈夫也到這裡來。
 | [kjv] | Jesus saith unto her, Go, call thy husband, and come hither.
 | [strongs] | 3004 says 0846 to her 2424 Jesus, 5217 Go, 5455 call 3588 the 0435 husband 4675 of you, 2532 and 2064 come 1759 here.
4:17 | [cbb5] | 婦人說、我沒有丈夫。耶穌說、你說沒有丈夫、是不錯的．
 | [kjv] | The woman answered and said, I have no husband. Jesus said unto her, Thou hast well said, I have no husband:
 | [strongs] | 0611 answered 3588 The 1135 woman 2532 and 2036 said, 3756 not 2192 I do have 0435 a husband. 3004 says 0846 to her 2424 Jesus, 2573 well 2036 You say, 3754 A 0435 husband 3756 not 2192 I have.
4:18 | [cbb5] | 你已經有五個丈夫．你現在有的、並不是你的丈夫．你這話是真的．
 | [kjv] | For thou hast had five husbands; and he whom thou now hast is not thy husband: in that saidst thou truly.
 | [strongs] | 4002 five 1063 For 0435 husbands 2192 you had 2532 and 3568 now 3739 whom 2192 you have 3756 not 2076 is 4675 your 0435 husband! 5124 This 0227 truly 2046 you have said.
4:19 | [cbb5] | 婦人說、先生、我看出你是先知。
 | [kjv] | The woman saith unto him, Sir, I perceive that thou art a prophet.
 | [strongs] | 3004 says 0846 to him 3588 The 1135 woman, 2962 Lord 2334 I perceive 3754 that 4396 a prophet 1488 are 4771 you.
4:20 | [cbb5] | 我們的祖宗在這山上禮拜．你們倒說、應當禮拜的地方是在耶路撒冷。
 | [kjv] | Our fathers worshipped in this mountain; and ye say, that in Jerusalem is the place where men ought to worship.
 | [strongs] | 3588 The 3962 forefathers 2257 of us 1722 on 5129 this 3735 mountain 4352 worshiped, 2532 but 5210 you 3004 say 3754 that 1722 in 2414 Jerusalem 2076 is 3588 the 5117 place 3699 where 1163 it is right 4352 to worship.
4:21 | [cbb5] | 耶穌說、婦人、你當信我、時候將到、你們拜父、也不在這山上、也不在耶路撒冷。
 | [kjv] | Jesus saith unto her, Woman, believe me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father.
 | [strongs] | 3004 says 0846 to her 2424 Jesus, 1135 Woman, 4100 believe 3427 me, 3754 that 2064 comes 5610 an hour 3753 when 3777 neither 1722 on 3735 mountain 5129 this, 3777 nor 1722 in 2414 Jerusalem, 4352 you will worship 3588 the 3962 Father.
4:22 | [cbb5] | 你們所拜的、你們不知道．我們所拜的、我們知道．因為救恩是從猶太人出來的。
 | [kjv] | Ye worship ye know not what: we know what we worship: for salvation is of the Jews.
 | [strongs] | 5210 You 4352 worship 3739 what 3756 not 1492 you do know; 5210 we 4352 worship 3739 what 1492 we know, 3754 since 4991 salvation 9999 {originates} 1537 from 3588 the 2453 Jews. 2076 is
4:23 | [cbb5] | 時候將到、如今就是了、那真正拜父的、要用心靈和誠實拜他、因為父要這樣的人拜他。
 | [kjv] | But the hour cometh, and now is, when the true worshippers shall worship the Father in spirit and in truth: for the Father seeketh such to worship him.
 | [strongs] | 0235 But 2064 is coming 5610 an hour, 2532 and 3568 now 2076 is, 3753 when 3588 the 0228 true 4353 worshipers 4352 will worship 3588 the 3962 Father 1722 in 4151 spirit 2532 and 0225 truth. 2532 also 1063 For 3588 the 3962 Father 5108 such 9999 {people} 2212 seeks, 3588 those 4352 worshiping 0846 Him.
4:24 | [cbb5] | 神是個靈．〔或無個字〕所以拜他的、必須用心靈和誠實拜他。
 | [kjv] | God is a Spirit: and they that worship him must worship him in spirit and in truth.
 | [strongs] | 4151 spirit 9999 {is} 3588 - 2316 God 2532 and 3588 those 4352 worshiping 0846 Him 1722 in 4151 spirit 2532 and 0225 truth 1163 need 4352 to worship.
4:25 | [cbb5] | 婦人說、我知道彌賽亞、（就是那稱為基督的）要來．他來了、必將一切的事都告訴我們。
 | [kjv] | The woman saith unto him, I know that Messias cometh, which is called Christ: when he is come, he will tell us all things.
 | [strongs] | 3004 says 0846 to him 3588 The 1135 woman, 1492 I know 3754 that 9999 {the} 3323 Messiah 2064 is coming, 3588 the {one} 3004 called 5547 Christ 3752 when 2064 comes 1565 that {one}, 0312 he will announce 2215 to us 3956 all things.
4:26 | [cbb5] | 耶穌說、這和你說話的就是他。
 | [kjv] | Jesus saith unto her, I that speak unto thee am he.
 | [strongs] | 3004 says 0846 to her 2424 Jesus, 1473 I 1510 AM, 3588 he 2960 speaking 4671 to you.
4:27 | [cbb5] | 當下門徒回來、就希奇耶穌和一個婦人說話．只是沒有人說、你是要甚麼．或說、你為甚麼和他說話。
 | [kjv] | And upon this came his disciples, and marvelled that he talked with the woman: yet no man said, What seekest thou? or, Why talkest thou with her?
 | [strongs] | 2532 And 1909 on 5129 this 2064 came 3588 the 3101 followers 0846 of him, 2532 and 2296 wondered 3754 that 3326 with 1135 a woman 2980 he was speaking. 3762 No one, 3305 though, 2036 said, 5101 What 2212 are you seeking? 2228 Or, 5102 Why 2980 do speak 3326 you 0846 with her?
4:28 | [cbb5] | 那婦人就留下水罐子、往城裡去、對眾人說、
 | [kjv] | The woman then left her waterpot, and went her way into the city, and saith to the men,
 | [strongs] | 0863 left, 3767 Therefore, 3588 the 5201 waterpot 0846 of her 3588 The 1135 woman, 2532 and 0565 went away 1519 into 3588 the 4172 town, 2532 and 3004 says 3588 to the 0444 men,
4:29 | [cbb5] | 你們來看、有一個人將我素來所行的一切事、都給我說出了、莫非這就是基督麼。
 | [kjv] | Come, see a man, which told me all things that ever I did: is not this the Christ?
 | [strongs] | 1205 Come! 1492 See 0444 a man 3739 who 2036 told 3427 me 3956 all things 3745 whatever 4160 I did. 3385 not 3778 this One 2076 Is 3588 the 5547 Messiah?
4:30 | [cbb5] | 眾人就出城往耶穌那裡去。
 | [kjv] | Then they went out of the city, and came unto him.
 | [strongs] | 1831 They went out, 3767 then, 1537 from 3588 the 4172 town, 2532 and 2064 came 4314 to 0846 him.
4:31 | [cbb5] | 這其間、門徒對耶穌說、拉比、請喫。
 | [kjv] | In the mean while his disciples prayed him, saying, Master, eat.
 | [strongs] | 1722 in 1161 Now, 9999 {in} 3588 the 3342 meantime 2065 asked 0846 him 3588 the 3101 followers, 3004 saying, 4461 Rabbi, 5315 eat!
4:32 | [cbb5] | 耶穌說、我有食物喫、是你們不知道的。
 | [kjv] | But he said unto them, I have meat to eat that ye know not of.
 | [strongs] | 3588 he 1161 But 2036 said 0846 to them, 1473 I 1035 food 2192 have 5315 to eat 3739 which 5210 you 3756 not 1492 do know.
4:33 | [cbb5] | 門徒就彼此對問說、莫非有人拿甚麼給他喫麼。
 | [kjv] | Therefore said the disciples one to another, Hath any man brought him ought to eat?
 | [strongs] | 3004 said 3767 Then 3588 the 3101 followers 4314 to 0240 each other, 3387 No one 5342 brought 0846 him 9999 {something} 5315 to eat?
4:34 | [cbb5] | 耶穌說、我的食物就是遵行差我者的旨意、作成他的工。
 | [kjv] | Jesus saith unto them, My meat is to do the will of him that sent me, and to finish his work.
 | [strongs] | 3004 says 0846 to them 2424 Jesus, 1699 My 1033 food 2076 is 2443 so that 4160 I may do 3588 the 2307 will 3588 of 9999 {Him} 3992 having sent 3165 me. 2532 and 5048 I may finish 0846 of Him 3588 the 2041 work.
4:35 | [cbb5] | 你們豈不說、到收割的時候、還有四個月麼．我告訴你們、舉目向田觀看、莊稼已經熟了、〔原文作發白〕可以收割了。
 | [kjv] | Say not ye, There are yet four months, and then cometh harvest? behold, I say unto you, Lift up your eyes, and look on the fields; for they are white already to harvest.
 | [strongs] | 3756 Not 5210 you 3004 say, 3754 - 2089 Yet 5072 four months 2076 it is, 2532 and 3588 the 2326 harvest 2064 comes. 2400 Listen, 3004 I say 5213 to you, 1869 Lift up 3588 the 3788 eyes 5216 of you, 2532 and 2300 behold 3588 the 5561 fields, 3754 because 3022 white 1520 they 4314 are to 2326 harvest 2235 already.
4:36 | [cbb5] | 收割的人得工價、積蓄五穀到永生．叫撒種的和收割的一同快樂。
 | [kjv] | And he that reapeth receiveth wages, and gathereth fruit unto life eternal: that both he that soweth and he that reapeth may rejoice together.
 | [strongs] | 2532 And 3588 he 2325 reaping 3408 reward 2983 receives, 2532 and 4863 gathers 2590 fruit 1519 to 2222 life 0166 eternal, 2443 that 2532 also 3588 he 4687 sowing 3674 together 5463 may rejoice 2532 and 3588 he 2325 reaping.
4:37 | [cbb5] | 俗語說、那人撒種、這人收割、這話可見是真的。
 | [kjv] | And herein is that saying true, One soweth, and another reapeth.
 | [strongs] | 1722 in 1063 For 5129 this 3588 the 3056 word 2076 is 0228 true, 3754 that 0243 another 2076 is 3588 the {one} 4687 sowing, 2532 and 0243 another 3588 the {one} 2325 reaping.
4:38 | [cbb5] | 我差你們去收你們所沒有勞苦的．別人勞苦、你們享受他們所勞苦的。
 | [kjv] | I sent you to reap that whereon ye bestowed no labour: other men laboured, and ye are entered into their labours.
 | [strongs] | 1473 I 0649 sent 5209 you 2325 to reap 3739 what 3756 not 5210 you 2872 have labored over. 0243 Others 2872 have labored, 2532 and 5210 you 1519 into 3588 the 2873 labor 0846 of them 1525 have entered.
4:39 | [cbb5] | 那城裡有好些撒瑪利亞人信了耶穌、因為那婦人作見證說、他將我素來所行的一切事、都給我說出來了．
 | [kjv] | And many of the Samaritans of that city believed on him for the saying of the woman, which testified, He told me all that ever I did.
 | [strongs] | 1537 out of 1161 And 3588 the 4172 town 1565 that 4183 many 4100 believed 1519 in 0846 him 3588 of the 4541 Samaritans 1223 because of 3588 the 3056 word 3588 of the 1135 woman, 3140 testifying. 3754 he 2036 told 3427 me 3956 all things 3745 whatever 4160 I did.
4:40 | [cbb5] | 於是撒瑪利亞人來見耶穌、求他在他們那裡住下．他便在那裡住了兩天。
 | [kjv] | So when the Samaritans were come unto him, they besought him that he would tarry with them: and he abode there two days.
 | [strongs] | 5613 So 3767 therefore, 2064 came 4314 to 0846 him 3588 the 4541 Samaritans, 2065 they asked 0846 him 3306 to stay 3844 with 0846 them. 2532 And 3306 he stayed 1563 there 9999 {for} 1417 two 2250 days,
4:41 | [cbb5] | 因耶穌的話、信的人就更多了．
 | [kjv] | And many more believed because of his own word;
 | [strongs] | 2532 And 4183 more 4119 many 4100 believed 1223 through 3588 the 3056 message 0846 of him.
4:42 | [cbb5] | 便對婦人說、現在我們信、不是因為你的話、是我們親自聽見了、知道這真是救世主。
 | [kjv] | And said unto the woman, Now we believe, not because of thy saying: for we have heard him ourselves, and know that this is indeed the Christ, the Saviour of the world.
 | [strongs] | 3588 to the 5037 And 1135 woman 3004 they said, 3754 No 3765 longer 1223 because 3588 of 4674 your 2981 speaking 4100 do we believe. 0846 {our}selves 1063 For 0191 we have heard, 2532 and 1492 we know 3754 that 3778 this one 2076 is 0230 truly 3588 the 4990 Savior 3588 of the 2889 world, 3588 the 5547 Messiah.
4:43 | [cbb5] | 過了那兩天、耶穌離了那地方、往加利利去。
 | [kjv] | Now after two days he departed thence, and went into Galilee.
 | [strongs] | 3326 after 1161 And 3588 the 1417 two 2250 days, 1831 he went 1564 out from there, 2532 and 0565 went 1519 into 1056 Galilee.
4:44 | [cbb5] | 因為耶穌自己作過見證說、先知在本地是沒有人尊敬的。
 | [kjv] | For Jesus himself testified, that a prophet hath no honour in his own country.
 | [strongs] | 0846 {him}self 1063 For, 2424 Jesus 3140 testified 3754 that 4396 a prophet 1722 in 3588 the 2398 own 3968 hometown 5092 honor 3756 not 2192 has.
4:45 | [cbb5] | 到了加利利、加利利人既然看他在耶路撒冷過節所行的一切事、就接待他．因為他們也是上去過節。
 | [kjv] | Then when he was come into Galilee, the Galilaeans received him, having seen all the things that he did at Jerusalem at the feast: for they also went unto the feast.
 | [strongs] | 3753 When, 3767 then, 2064 he came 1519 into 1056 Galilee, 1209 received 0846 him 3588 the 1057 Galileans, 3956 all things 3208 having seen 3739 which 4160 he did 1722 in 2414 Jerusalem 1722 at 3588 the 1859 feast. 2532 also 0846 they 1063 For 2064 went 1519 to 3588 the 1859 feast.
4:46 | [cbb5] | 耶穌又到了加利利的迦拿、就是他從前變水為酒的地方．有一個大臣、他的兒子在迦百農患病。
 | [kjv] | So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum.
 | [strongs] | 2064 came 3767 then 2424 Jesus 3825 again 1519 to 2580 Cana 1056 of Galilee, 3699 where 4160 he transformed 3588 the 5204 water 9999 {into} 3631 wine. 2532 And 9999 {there} 2258 was 5100 one 0937 nobleman 3739 of whom 3588 the 5207 son 0270 was sick 1722 in 2584 Capernaum.
4:47 | [cbb5] | 他聽見耶穌從猶太到了加利利、就來見他、求他下去醫治他的兒子．因為他兒子快要死了。
 | [kjv] | When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son: for he was at the point of death.
 | [strongs] | 3778 This one 0191 hearing 3754 that 2424 Jesus 2240 comes 1537 from 2449 Judea 1519 into 1056 Galilee, 0565 went out 4314 to 0846 him, 2532 and 2065 asked 0846 him, 2443 that 2597 he would come 2532 and 2390 would cure 0846 of him 3588 the 5207 son. 3195 he was 1063 For 0599 about to die.
4:48 | [cbb5] | 耶穌就對他說、若不看見神蹟奇事、你們總是不信。
 | [kjv] | Then said Jesus unto him, Except ye see signs and wonders, ye will not believe.
 | [strongs] | 2036 said 3767 Then 2424 Jesus 4314 to 0846 him, 1437 Unless 3361 - 4592 signs 2532 and 5059 wonders 1492 you see, 3364 in no way 4100 you will believe.
4:49 | [cbb5] | 那大臣說、先生、求你趁著我的孩子還沒有死、就下去。
 | [kjv] | The nobleman saith unto him, Sir, come down ere my child die.
 | [strongs] | 3004 says 4314 to 0846 him 3588 The 0937 nobleman 2962 Lord, 2597 come down 4250 before 0599 dies 3588 the 3813 child 3427 of me.
4:50 | [cbb5] | 耶穌對他說、回去罷．你的兒子活了。那人信耶穌所說的話、就回去了。
 | [kjv] | Jesus saith unto him, Go thy way; thy son liveth. And the man believed the word that Jesus had spoken unto him, and he went his way.
 | [strongs] | 3004 says 0846 to him 2424 Jesus, 4198 Go, 5207 the son 4675 of you 2198 lives! 2532 And 4100 believed 3588 the 0444 man 3588 the 3056 statement 3739 which 2036 said 0846 to him 2424 Jesus, 2532 and 4198 went away.
4:51 | [cbb5] | 正下去的時候、他的僕人迎見他、說他的兒子活了。
 | [kjv] | And as he was now going down, his servants met him, and told him, saying, Thy son liveth.
 | [strongs] | 2235 already 1161 And 9999 {as} 0846 he 9999 {was} 2597 going down 3588 the 1401 slaves 0846 of him 0528 met 0846 him, 2532 and 0518 reported, 3004 saying, 3754 - 3588 The 3816 child 4675 of you 2198 lives!
4:52 | [cbb5] | 他就問甚麼時候見好的。他們說、昨日未時熱就退了。
 | [kjv] | Then enquired he of them the hour when he began to amend. And they said unto him, Yesterday at the seventh hour the fever left him.
 | [strongs] | 4441 He asked 3767 then 3844 from 0846 them 3588 the 5610 hour 1722 in 3739 which 2866 better 2192 he had. 2532 And 2036 they said 0846 to him, 5504 Yesterday 9999 {at} 5610 hour 1442 seventh 0863 left 0846 him 3588 the 4446 fever.
4:53 | [cbb5] | 他便知道這正是耶穌對他說你兒子活了的時候、他自己和全家就都信了。
 | [kjv] | So the father knew that it was at the same hour, in the which Jesus said unto him, Thy son liveth: and himself believed, and his whole house.
 | [strongs] | 1097 Knew, 3767 then, 3588 the 3962 father 3754 that 1722 in 1565 that 5610 hour 1722 in 3739 which 2036 said 0846 to him 2424 Jesus, 3754 - 3588 The 5207 son 4675 of you 2198 lives! 2532 And 4100 he believed, 0846 himself 2532 and 3588 the 3614 household 0846 of him 3650 whole.
4:54 | [cbb5] | 這是耶穌在加利利行的第二件神蹟、是他從猶太回去以後行的。
 | [kjv] | This is again the second miracle that Jesus did, when he was come out of Judaea into Galilee.
 | [strongs] | 5124 This 3825 again, 1208 a second 4592 sign, 4160 did 2424 Jesus 2064 having come 1537 from 2449 Judea 1519 into 1056 Galilee.


Strongs Concordance [John 5]

 約翰福音 John 5
5:1 | [cbb5] | 這事以後、到了猶太人的一個節期．耶穌就上耶路撒泠去。
 | [kjv] | After this there was a feast of the Jews; and Jesus went up to Jerusalem.
 | [strongs] | 3326 After 5023 these things 2258 was 1859 a feast 3588 of the 2453 Jews, 2532 and 0305 went up 2424 Jesus 1519 to 2414 Jerusalem.
5:2 | [cbb5] | 在耶路撒泠、靠近羊門有一個池子、希伯來話叫作畢士大、旁邊有五個廊子。
 | [kjv] | Now there is at Jerusalem by the sheep market a pool, which is called in the Hebrew tongue Bethesda, having five porches.
 | [strongs] | 2076 is 1611 And 1722 in 2414 Jerusalem 1909 at 3588 the 4262 Sheep Gate 2861 a pool, 3588 which 9999 {is} 1951 called 1447 in Aramaic 0964 Bethzatha, 4002 five 4745 porches 2192 having.
5:3 | [cbb5] | 裡面躺著瞎眼的、瘸腿的、血氣枯乾的、許多病人。〔有古卷在此有等候水動〕
 | [kjv] | In these lay a great multitude of impotent folk, of blind, halt, withered, waiting for the moving of the water.
 | [strongs] | 1722 In 5026 these 2621 were lying 4128 a crowd 4183 large 3588 of the 0770 sick-- 5185 blind {ones}, 5560 lame {ones}, 3584 withered {ones}.
5:4 | [cbb5] | 〔因為有天使按時下池子攪動那水水動之後誰先下去無論害甚麼病就痊愈了〕
 | [kjv] | For an angel went down at a certain season into the pool, and troubled the water: whosoever then first after the troubling of the water stepped in was made whole of whatsoever disease he had.
 | [strongs] | 2258 was 1161 But 5100 a certain 0444 man 1563 there 5144 thirty 2532 and 3638 eight 2094 years 2192 being 1722 in 0769 sickness.
5:5 | [cbb5] | 在那裡有一個人、病了三十八年。
 | [kjv] | And a certain man was there, which had an infirmity thirty and eight years.
 | [strongs] | 5126 this {one}, 1492 seeing 2424 Jesus, 2621 lying 9999 {there} 2532 and 1097 knowing 3754 that 4183 much 2235 already 5550 time 2192 he had 9999 {spent}, 3004 says 0846 to him, 2309 Desire 5199 you whole 1096 to become?
5:6 | [cbb5] | 耶穌看見他躺著、知道他病了許久、就問他說、你要痊愈麼。
 | [kjv] | When Jesus saw him lie, and knew that he had been now a long time in that case, he saith unto him, Wilt thou be made whole?
 | [strongs] | 0611 answered 0846 him 3588 The 0770 sick {one}, 2962 Lord, 0444 a man 3756 not 2192 I have, 2443 that 3752 when 5015 is agitated 3588 the 5204 water 0906 he will throw 3165 me 1519 into 3588 the 2861 pool! 1722 while 3739 - 1161 But 2064 am coming 1473 I, 0243 another 4253 ahead of 1700 me 2597 goes down.
5:7 | [cbb5] | 病人回答說、先生、水動的時候、沒有人把我放在池子裡．我正去的時候、就有別人比我先下去。
 | [kjv] | The impotent man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steppeth down before me.
 | [strongs] | 3004 says 0846 to him 2424 Jesus, 1453 Rise, 0142 Take up 3588 the 2895 mattress 4675 of you, 2532 and 4043 walk!
5:8 | [cbb5] | 耶穌對他說、起來、拿你的褥子走罷。
 | [kjv] | Jesus saith unto him, Rise, take up thy bed, and walk.
 | [strongs] | 2532 And 2112 instantly 1096 became 5199 whole 3588 the 0444 man, 2532 and 0142 took up 3588 the 2895 mattress 0846 of him 2532 and 4043 walked.
5:9 | [cbb5] | 那人立刻痊愈、就拿起褥子來走了。
 | [kjv] | And immediately the man was made whole, and took up his bed, and walked: and on the same day was the sabbath.
 | [strongs] | 2258 it was 1161 And 4521 a Sabbath 1722 on 1565 that 2250 day. 3004 said 3767 Therefore, 3588 the 2453 Jews 3588 to the {one} 2323 having been healed, 4521 A Sabbath 2076 it is. 3756 not 1832 It is lawful 4671 for you 0142 to lift 3588 the 2895 mattress!
5:10 | [cbb5] | 那天是安息日、所以猶太人對那醫好的人說、今天是安息日、你拿褥子是不可的。
 | [kjv] | The Jews therefore said unto him that was cured, It is the sabbath day: it is not lawful for thee to carry thy bed.
 | [strongs] | 0611 He answered 0846 them, 3588 The {one} 4160 making 3165 me 5199 whole, 1565 that {one} 3427 to me 2036 said, 0142 Pick up 3588 the 2895 mattress 4675 of you, 2532 and 4043 walk.
5:11 | [cbb5] | 他卻回答說、那使我痊愈的、對我說、拿你的褥子走罷。
 | [kjv] | He answered them, He that made me whole, the same said unto me, Take up thy bed, and walk.
 | [strongs] | 2065 they asked 3767 Therefore, 0846 him, 5101 Who 2076 is 3588 the 0444 man 3588 who 2036 told 4671 you, 0142 Pick up 3588 the 2895 mattress 4675 of you 2532 and 4043 walk?
5:12 | [cbb5] | 他們問他說、對你說拿褥子走的、是甚麼人。
 | [kjv] | Then asked they him, What man is that which said unto thee, Take up thy bed, and walk?
 | [strongs] | 3588 he 1161 But 2390 cured 3756 not 1492 did know 5101 who 2076 it is. 1063 For 2424 Jesus 1593 had withdrawn, 3793 a crowd 5607 being 1722 in 3588 the 5117 place.
5:13 | [cbb5] | 那醫好的人不知道是誰．因為那裡的人多、耶穌已經躲開了。
 | [kjv] | And he that was healed wist not who it was: for Jesus had conveyed himself away, a multitude being in that place.
 | [strongs] | 3326 After 5023 these things 2147 finds 0846 him 2424 Jesus 1722 in 3588 the 2411 temple 9999 {courtyard}, 2532 and 2036 said 0846 to him, 2396 Look, 5199 whole 1096 you have become. 3371 no more 0264 Sin, 2443 lest 3361 - 5501 a worse 5100 thing 4671 to you 1096 happen!
5:14 | [cbb5] | 後來耶穌在殿裡遇見他、對他說、你已經痊愈了．不要再犯罪、恐怕你遭遇的更加利害。
 | [kjv] | Afterward Jesus findeth him in the temple, and said unto him, Behold, thou art made whole: sin no more, lest a worse thing come unto thee.
 | [strongs] | 0565 went away 3588 The 0444 man 2532 and 0312 told 3588 the 2453 Jews 3754 that 2424 Jesus 2076 is 3588 he 4160 making 0846 him 5199 whole.
5:15 | [cbb5] | 那人就去告訴猶太人、使他痊愈的是耶穌。
 | [kjv] | The man departed, and told the Jews that it was Jesus, which had made him whole.
 | [strongs] | 2532 And 1223 there- 5124 fore, 1377 persecuted 2424 Jesus 3588 the 2453 Jews, 2532 and 2212 sought 0846 him 0615 to kill, 3754 because 5023 these things 4160 he did 1722 on 4521 a Sabbath {day}.
5:16 | [cbb5] | 所以猶太人逼迫耶穌、因為他在安息日作了這事。
 | [kjv] | And therefore did the Jews persecute Jesus, and sought to slay him, because he had done these things on the sabbath day.
 | [strongs] | 1161 But 2424 Jesus 0611 answered 0846 to them, 3588 The 3962 Father 3450 of me 2193 until 0737 now 2038 works, 2504 and I 2038 work.
5:17 | [cbb5] | 耶穌就對他們說、我父作事直到如今、我也作事。
 | [kjv] | But Jesus answered them, My Father worketh hitherto, and I work.
 | [strongs] | 1223 Because 5124 of this, 3767 then, 3123 the more 2212 sought 0846 him 3588 the 2453 Jews 0615 to kill, 3754 because 3756 not 3440 only 3089 he broke 3588 the 4521 Sabbath, 0235 but 2532 also 3962 Father 2398 his own 3004 was calling 3588 - 2316 God, 2470 equal 1438 himself 4160 making 3588 - 2316 God.
5:18 | [cbb5] | 所以猶太人越發想要殺他．因他不但犯了安息日、並且稱 神為他的父、將自己和 神當作平等。
 | [kjv] | Therefore the Jews sought the more to kill him, because he not only had broken the sabbath, but said also that God was his Father, making himself equal with God.
 | [strongs] | 2919 answered 3767 Therefore 2424 Jesus 2532 and 2036 said 0846 to them, 0281 Truly, 0281 truly 3004 I say 5213 to you, 3756 not 1410 is able 3588 the 5207 Son 4160 to do 0575 from 1438 himself 3762 nothing, 1437 unless 3361 - 5101 what 0991 he may see 3588 the 3962 Father 4160 doing. 3739 what 1063 For 0302 ever 1565 that {one} 4160 does. 5023 these things 2532 also 3588 the 5207 Son 3668 likewise 4160 does.
5:19 | [cbb5] | 耶穌對他們說、我實實在在的告訴你們、子憑著自己不能作甚麼、惟有看見父所作的、子纔能作．父所作的事、子也照樣作。
 | [kjv] | Then answered Jesus and said unto them, Verily, verily, I say unto you, The Son can do nothing of himself, but what he seeth the Father do: for what things soever he doeth, these also doeth the Son likewise.
 | [strongs] | 3588 the 1063 For 3962 Father 5268 loves 3588 the 5207 Son, 2532 and 3956 all things 1166 shows 0846 to him 3739 which 0846 he 4160 does. 2532 And 3187 greater {than} 5130 these 1166 he will show 0846 him 2041 works, 2443 that 5210 you 2296 may wonder.
5:20 | [cbb5] | 父愛子、將自己所作的一切事指給他看．還要將比這更大的事指給他看、叫你們希奇。
 | [kjv] | For the Father loveth the Son, and sheweth him all things that himself doeth: and he will shew him greater works than these, that ye may marvel.
 | [strongs] | 5618 even as 1063 For 3588 the 3962 Father 1453 raises up 3588 the 3498 dead 2532 and 2227 makes alive 3779 so 2532 also 3588 the 5207 Son 3739 whom 2309 he wills 2227 he makes alive.
5:21 | [cbb5] | 父怎樣叫死人起來、使他們活著、子也照樣隨自己的意思使人活著。
 | [kjv] | For as the Father raiseth up the dead, and quickeneth them; even so the Son quickeneth whom he will.
 | [strongs] | 3761 not 1063 For 3588 the 3962 Father 2919 judges 3762 no one, 0235 but 2920 judgment 3956 all 1325 He has given 3588 to the 5207 Son,
5:22 | [cbb5] | 父不審判甚麼人、乃將審判的事全交與子。
 | [kjv] | For the Father judgeth no man, but hath committed all judgment unto the Son:
 | [strongs] | 2443 so that 3956 all 5091 may honor 3588 the 5207 Son, 2531 even as 5091 they honor 3588 the 3962 Father. 3588 He 3361 not 5092 honoring 3588 the 5207 Son, 3756 not 5091 does honor 3588 the 3962 Father 3588 the {one} 3992 having sent 0846 him.
5:23 | [cbb5] | 叫人都尊敬子如同尊敬父一樣。不尊敬子的、就是不尊敬差子來的父。
 | [kjv] | That all men should honour the Son, even as they honour the Father. He that honoureth not the Son honoureth not the Father which hath sent him.
 | [strongs] | 0281 Truly, 0281 truly 3004 I say 5213 to you, 3754 - 3588 The {one} 3588 the 3056 word 3450 of me 0191 hearing, 2532 and 4100 believing 3588 the {one} 3992 having sent 3165 me, 2192 has 2222 life 0166 everlasting 2532 and 1519 into 2920 judgment 3756 not 2064 comes, 0235 but 3327 has passed 1537 out of 2288 death 1519 into 2222 life.
5:24 | [cbb5] | 我實實在在的告訴你們、那聽我話、又信差我來者的、就有永生、不至於定罪、是已經出死入生了。
 | [kjv] | Verily, verily, I say unto you, He that heareth my word, and believeth on him that sent me, hath everlasting life, and shall not come into condemnation; but is passed from death unto life.
 | [strongs] | 0281 Truly, 0281 truly, 3004 I say 5213 to you, 3754 - 2064 comes 5610 An hour 2532 and 3568 now 2076 is, 3753 when 3588 the 5498 dead 0191 will hear from 3588 the 5618 voice 3588 of the 5207 Son 3588 of 2316 God, 2532 and 3588 those 0191 hearing 2198 will live.
5:25 | [cbb5] | 我實實在在的告訴你們、時候將到、現在就是了、死人要聽見 神兒子的聲音．聽見的人就要活了。
 | [kjv] | Verily, verily, I say unto you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall live.
 | [strongs] | 5618 even as 1063 For 3588 the 3962 Father 2192 has 2222 life 1722 in 1438 Himself, 3779 so 1325 He gave 2532 also 3588 to the 5207 Son 2222 life 2192 to have 1722 in 1438 himself.
5:26 | [cbb5] | 因為父怎樣在自己有生命、就賜給他兒子也照樣在自己有生命．
 | [kjv] | For as the Father hath life in himself; so hath he given to the Son to have life in himself;
 | [strongs] | 2532 And 1849 authority 1325 He gave 0846 to him, 2532 also 2920 judgment 4160 to do, 3754 because 5207 Son 3588 of 0444 Man 2076 he is.
5:27 | [cbb5] | 並且因為他是人子、就賜給他行審判的權柄。
 | [kjv] | And hath given him authority to execute judgment also, because he is the Son of man.
 | [strongs] | 3361 not 2296 Do wonder 9999 {at} 5124 this, 3754 for 2064 comes 5610 an hour 1722 in 3739 which 3956 all 3588 those 1722 in 3588 the 3419 tombs 0191 will hear 3588 the 5456 voice 0846 of him,
5:28 | [cbb5] | 你們不要把這事看作希奇．時候要到、凡在墳墓裡的、都要聽見他的聲音、就出來．
 | [kjv] | Marvel not at this: for the hour is coming, in the which all that are in the graves shall hear his voice,
 | [strongs] | 2532 and 1607 will come out. 3588 Those 3588 the 0018 good 4160 having done, 1519 into 0386 a resurrection 2222 of life. 3588 Those 1161 And 3588 the 5337 evil 4238 having practices 1519 into 0386 a resurrection 2920 of judgment.
5:29 | [cbb5] | 行善的復活得生、作惡的復活定罪。
 | [kjv] | And shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of damnation.
 | [strongs] | 3756 not 1410 am able 1473 I 4160 to do 0575 from 1683 myself 3762 nothing. 2531 Just as 0191 I hear, 2919 I judge. 2532 And 3588 - 2920 judgment 3588 - 1699 my 1342 fair 2076 is, 3754 because 3756 not 2212 I seek 3588 - 2307 will 3588 - 1699 my 0235 but 3588 the 2307 will 3588 of the {One} 3992 sending, 3165 me, 9999 {the} 3962 Father.
5:30 | [cbb5] | 我憑著自己不能作甚麼．我怎麼聽見、就怎麼審判．我的審判也是公平的．因為我不求自己的意思、只求那差我者的意思。
 | [kjv] | I can of mine own self do nothing: as I hear, I judge: and my judgment is just; because I seek not mine own will, but the will of the Father which hath sent me.
 | [strongs] | 1437 If 1473 I 3140 testify 4012 concerning 1683 myself, 3588 the 3141 testimony 3450 of me 3756 not 2076 is 0227 true.
5:31 | [cbb5] | 我若為自己作見證、我的見證就不真。
 | [kjv] | If I bear witness of myself, my witness is not true.
 | [strongs] | 0243 another 2076 There is 3588 who 3140 testifies 4012 concerning 1700 me, 2532 and 1492 I know 3754 that 0227 true 2076 is 3588 the 3141 testimony 3739 which 3140 He testifies 4012 concerning 1700 me.
5:32 | [cbb5] | 另有一位給我作見證．我也知道他給我作的見證是真的。
 | [kjv] | There is another that beareth witness of me; and I know that the witness which he witnesseth of me is true.
 | [strongs] | 5210 You 0649 have sent 4314 to 2491 John, 2532 and 3140 he has testified 3588 to the 0225 truth.
5:33 | [cbb5] | 你們曾差人到約翰那裡、他為真理作過見證。
 | [kjv] | Ye sent unto John, and he bare witness unto the truth.
 | [strongs] | 1473 I 1161 But 3756 not 3844 from 0444 man 3588 the 3141 testimony 2983 receive, 0235 but 5023 these things 3004 I say 2443 so that 5210 you may 4984 be delivered.
5:34 | [cbb5] | 其實我所受的見證、不是從人來的．然而我說這些話、為要叫你們得救。
 | [kjv] | But I receive not testimony from man: but these things I say, that ye might be saved.
 | [strongs] | 1565 That {one} 2258 was 3588 the 3088 lamp 2545 burning 2532 and 5316 shining. 5210 you 1161 And 2309 were willing 0621 to rejoice 4314 for 5610 an hour 1722 in 3588 the 5459 light 0846 of him.
5:35 | [cbb5] | 約翰是點著的明燈．你們情願暫時喜歡他的光。
 | [kjv] | He was a burning and a shining light: and ye were willing for a season to rejoice in his light.
 | [strongs] | 1473 I 1161 But 2192 have 3588 the 3141 testimony 3187 greater than 2491 of John. 3588 the 1063 For 2041 works 3739 which 1325 has given 3427 me 3588 the 3962 Father 2443 that 5048 I may finish 0846 them, 0846 themselves 3588 the 2041 works 3739 that 1473 I 4160 do 3140 testify 4012 about 1700 me, 3754 that 3588 the 3962 Father 3165 me 0649 has sent.
5:36 | [cbb5] | 但我有比約翰更大的見證．因為父交給我要我成就的事、就是我所作的事、這便見證我是父所差來的。
 | [kjv] | But I have greater witness than that of John: for the works which the Father hath given me to finish, the same works that I do, bear witness of me, that the Father hath sent me.
 | [strongs] | 2532 And 3588 He 3992 having sent 3165 me 9999 {the} 3962 Father, 0846 He 3140 has testified 4012 concerning 1700 me. 3777 Neither 5456 the voice 0846 of Him 0191 have you heard 4455 at any time, 3777 nor 1491 form 0846 His 3708 have you seen.
5:37 | [cbb5] | 差我來的父也為我作過見證。你們從來沒有聽見他的聲音、也沒有看見他的形像。
 | [kjv] | And the Father himself, which hath sent me, hath borne witness of me. Ye have neither heard his voice at any time, nor seen his shape.
 | [strongs] | 2532 And 3588 the 3056 word 0846 of Him 3756 not 2192 you have 3306 staying 1722 in 5213 you, 3754 for 0302 whom 0649 sent 1565 that {one}, 5129 this {one} 5210 you 3756 do not 4100 believe.
5:38 | [cbb5] | 你們並沒有他的道存在心裡．因為他所差來的、你們不信。
 | [kjv] | And ye have not his word abiding in you: for whom he hath sent, him ye believe not.
 | [strongs] | 2045 You search 3588 the 1124 Scriptures 3754 because 5210 you 1380 think 1722 in 0846 them 2222 life 0166 everlasting 2192 you have, 2532 and 1565 those 1526 are 3588 the {ones} 3140 testifying 4012 about 1700 me.
5:39 | [cbb5] | 你們查考聖經．〔或作應當查考聖經〕因你們以為內中有永生．給我作見證的就是這經。
 | [kjv] | Search the scriptures; for in them ye think ye have eternal life: and they are they which testify of me.
 | [strongs] | 2532 And 3756 not 2309 you desire 2064 to come 4314 to 3165 me, 2443 so that 2222 life 2192 you may have.
5:40 | [cbb5] | 然而你們不肯到我這裡來得生命。
 | [kjv] | And ye will not come to me, that ye might have life.
 | [strongs] | 1391 glory 3844 from 0444 human beings 3756 not 2983 I receive,
5:41 | [cbb5] | 我不受從人來的榮耀。
 | [kjv] | I receive not honour from men.
 | [strongs] | 0235 but 1097 I have known 5209 you, 3754 that 3588 the 0026 love 3588 of 2316 God 3756 not 2192 you have 1722 in 1438 yourselves!
5:42 | [cbb5] | 但我知道你們心裡、沒有 神的愛。
 | [kjv] | But I know you, that ye have not the love of God in you.
 | [strongs] | 1473 I 2064 have come 1722 in 3588 the 3686 name 3588 of the 3962 Father 3450 of me, 2532 and 3756 not 2983 you receive 3165 me. 1437 If 0243 another 2064 comes 1722 in 3686 name 3588 the 2398 own, 1565 that {one} 2983 you will receive.
5:43 | [cbb5] | 我奉我父的名來、你們並不接待我．若有別人奉自己的名來、你們倒要接待他。
 | [kjv] | I am come in my Father's name, and ye receive me not: if another shall come in his own name, him ye will receive.
 | [strongs] | 4459 How 1410 can 5210 you 4100 believe, 1391 glory 3844 from 0240 one another 2983 receiving, 2532 and 3588 the 1391 glory 3844 from 3588 the 3441 only 2316 God 3756 not 2212 you seek?
5:44 | [cbb5] | 你們互相受榮耀、卻不求從獨一之 神來的榮耀、怎能信我呢。
 | [kjv] | How can ye believe, which receive honour one of another, and seek not the honour that cometh from God only?
 | [strongs] | 3361 Do not 1380 think 3754 that 1473 I 2723 will accuse 5216 you 4314 to 3588 the 3962 Father. 2076 There is 3588 the {one} 2723 accusing 5216 you, 3475 Moses, 1519 in 3739 whom 5210 you 1679 have hoped.
5:45 | [cbb5] | 不要想我在父面前要告你們．有一位告你們的、就是你們所仰賴的摩西。
 | [kjv] | Do not think that I will accuse you to the Father: there is one that accuseth you, even Moses, in whom ye trust.
 | [strongs] | 1487 if 1063 For 4100 you were believing 3475 Moses, 4100 you were believing 0302 then 1698 me. 4012 about 1063 For 1700 me 1565 that {one} 1125 wrote.
5:46 | [cbb5] | 你們如果信摩西、也必信我．因為他書上有指著我寫的話。
 | [kjv] | For had ye believed Moses, ye would have believed me; for he wrote of me.
 | [strongs] | 1487 if 1161 But 3588 the of 1565 that {one} 1121 writings 3756 not 4100 you believe, 4459 how 1699 my 4487 words 4100 will you believe?


Strongs Concordance [John 6]

 約翰福音 John 6
6:1 | [cbb5] | 這事以後、耶穌渡過加利利海、就是提比哩亞海。
 | [kjv] | After these things Jesus went over the sea of Galilee, which is the sea of Tiberias.
 | [strongs] | 3326 After 5023 these things 0565 went away 2424 Jesus 4008 across 3588 the 2281 Lake 1056 Galilee. 5085 of Tiberias.
6:2 | [cbb5] | 有許多人、因為看見他在病人身上所行的神蹟、就跟隨他。
 | [kjv] | And a great multitude followed him, because they saw his miracles which he did on them that were diseased.
 | [strongs] | 2532 And 0190 followed 0846 him 3793 a crowd 4183 large, 3754 because 3708 they saw 0846 of him 3588 the 4592 signs 3739 which 4160 he did 1909 on 3588 the 0770 sick {ones}.
6:3 | [cbb5] | 耶穌上了山、和門徒一同坐在那裡。
 | [kjv] | And Jesus went up into a mountain, and there he sat with his disciples.
 | [strongs] | 0424 went up 1161 And 1519 to 3588 the 3735 mountain 2424 Jesus, 2532 and 1563 there 2521 sat 3326 with 3588 the 3101 followers 0846 of him.
6:4 | [cbb5] | 那時猶太人的逾越節近了。
 | [kjv] | And the passover, a feast of the Jews, was nigh.
 | [strongs] | 2258 was 1161 And 1451 near 3588 the 3957 Passover, 3588 the 1859 feast 3588 of the 2453 Jews.
6:5 | [cbb5] | 耶穌舉目看見許多人來、就對腓力說、我們從那裡買餅叫這些人喫呢。
 | [kjv] | When Jesus then lifted up his eyes, and saw a great company come unto him, he saith unto Philip, Whence shall we buy bread, that these may eat?
 | [strongs] | 1869 lifting up 3767 Then 2424 Jesus 3588 the 3788 eyes, 2532 and 2300 observing 3754 that 4183 a large 3793 crowd 2064 is coming 4314 to 0846 him, 3004 he says 4314 to 5376 Philip, 4159 From where 0059 may we buy 0740 loaves 2443 so that 5315 may eat 3778 these?
6:6 | [cbb5] | 他說這話、是要試驗腓力．他自己原知道要怎樣行。
 | [kjv] | And this he said to prove him: for he himself knew what he would do.
 | [strongs] | 5124 this 1161 And 3004 he said 3985 testing 0846 him. 0846 he 1063 For 1492 knew 5101 what 3195 he was going 4160 to do.
6:7 | [cbb5] | 腓力回答說、就是二十兩銀子的餅、叫他們各人喫一點、也是不彀的。
 | [kjv] | Philip answered him, Two hundred pennyworth of bread is not sufficient for them, that every one of them may take a little.
 | [strongs] | 0611 answered 0846 him 5376 Philip, 1250 Of two hundred 1220 denarii 0740 loaves 3756 not 0714 are enough 0846 for them, 2443 that 1538 each 0846 of them 1024 a little 5100 may 2983 receive.
6:8 | [cbb5] | 有一個門徒、就是西門彼得的兄弟安得烈、對耶穌說、
 | [kjv] | One of his disciples, Andrew, Simon Peter's brother, saith unto him,
 | [strongs] | 3004 says 0846 to him 1520 one 1537 of 3588 the 3101 followers 0846 of him, 0406 Andrew 3588 the 0080 brother 4613 of Simon 4074 Peter,
6:9 | [cbb5] | 在這裡有一個孩童、帶著五個大麥餅、兩條魚．只是分給這許多人、還算甚麼呢。
 | [kjv] | There is a lad here, which hath five barley loaves, and two small fishes: but what are they among so many?
 | [strongs] | 2076 There is 3808 little boy 1520 one 5602 here, 3739 who 2192 has 4002 five 0740 loaves 9999 {of} 2916 barley, 2532 and 1417 two 3795 fish! 0235 But 5023 these 5101 what 2076 are 1519 to 5118 so many?
6:10 | [cbb5] | 耶穌說、你們叫眾人坐下。原來那地方的草多、眾人就坐下、數目約有五千。
 | [kjv] | And Jesus said, Make the men sit down. Now there was much grass in the place. So the men sat down, in number about five thousand.
 | [strongs] | 2036 said 1161 And 2424 Jesus, 4160 Cause 3588 the 0444 people 0377 to recline. 2258 was 1161 And 5528 grass 4183 much 1722 in 3588 the 5117 place. 0377 reclined 3767 Therefore, 3588 the 0435 males, 3588 the 0706 number 9999 {was} 5616 about 4000 five thousand.
6:11 | [cbb5] | 耶穌拿起餅來、祝謝了、就分給那坐著的人．分魚也是這樣、都隨著他們所要的。
 | [kjv] | And Jesus took the loaves; and when he had given thanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes as much as they would.
 | [strongs] | 2983 took 1161 And 3588 the 0740 loaves 9999 {of bread} 2424 Jesus, 2532 and 2168 having given thanks 1239 doled out 3588 to the 3101 followers, 3588 the 1161 and 3101 followers 3588 to those 0345 reclining. 3668 likewise 2532 And 1537 of 3588 the 3795 fish, 3765 as much 2309 as they wanted.
6:12 | [cbb5] | 他們喫飽了、耶穌對門徒說、把剩下的零碎、收拾起來、免得有蹧蹋的。
 | [kjv] | When they were filled, he said unto his disciples, Gather up the fragments that remain, that nothing be lost.
 | [strongs] | 5613 as 1161 And 1705 they were filled 3004 he says 3588 to the 3101 followers 0846 of him, 4863 Gather together 3588 the 4052 leftover 2801 fragments, 2443 that 3361 not 5100 anything 0622 be lost.
6:13 | [cbb5] | 他們便將那五個大麥餅的零碎、就是眾人喫了剩下的、收拾起來、裝滿了十二個籃子。
 | [kjv] | Therefore they gathered them together, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above unto them that had eaten.
 | [strongs] | 4863 they gathered 3756 Then, 2532 and 1072 filled 1427 twelve 2894 baskets 2801 with fragments 1537 of 3588 the 4002 five 0740 loaves 9999 {of} 2916 barley 9999 {bread} 3739 which 4052 were left over 3588 to those 0977 having eaten.
6:14 | [cbb5] | 眾人看見耶穌所行的神蹟、就說、這真是那要到世間來的先知。
 | [kjv] | Then those men, when they had seen the miracle that Jesus did, said, This is of a truth that prophet that should come into the world.
 | [strongs] | 3588 the 3767 Therefore, 0444 people 1492 seeing 3739 what 4160 did 4592 sign 2424 Jesus, 3004 said, 3754 - 3778 This 2076 is 0230 truly 3588 the 4396 prophet, 3588 the {one} 2064 coming 1519 into 3588 the 2889 world!
6:15 | [cbb5] | 耶穌既知道眾人要來強逼他作王、就獨自又退到山上去了。
 | [kjv] | When Jesus therefore perceived that they would come and take him by force, to make him a king, he departed again into a mountain himself alone.
 | [strongs] | 2424 Jesus 3767 Then 1097 knowing 3754 that 3195 they are about 2064 to come 2532 and 0726 seize 0846 him, 2443 so that 4160 they could make 0846 him 0935 a king, 0402 withdrew 3825 again 1519 to 3588 the 3735 mountain, 0846 himself 3441 alone.
6:16 | [cbb5] | 到了晚上、他的門徒下海邊去、
 | [kjv] | And when even was now come, his disciples went down unto the sea,
 | [strongs] | 5613 when 1161 And 3798 evening 1096 it was, 2597 went down 3588 the 3101 followers 0846 of him 1909 on 3588 the 2281 lake
6:17 | [cbb5] | 上了船、要過海往迦百農去。天已經黑了、耶穌還沒有來到他們那裡。
 | [kjv] | And entered into a ship, and went over the sea toward Capernaum. And it was now dark, and Jesus was not come to them.
 | [strongs] | 2532 And 1684 having entered 1519 into 3588 the 4143 boat, 2064 they were going 4008 across 3588 the 2281 lake 1519 to 2184 Capernaum. 2532 And 4653 darkness 2235 already 1096 occurred, 2532 and 3756 not 2064 had come 4314 to 0846 them 2424 Jesus.
6:18 | [cbb5] | 忽然狂風大作、海就翻騰起來。
 | [kjv] | And the sea arose by reason of a great wind that blew.
 | [strongs] | 2228 - 5037 And the 2281 lake 0417 by a wind 3173 great 4154 blowing 1326 was aroused.
6:19 | [cbb5] | 門徒搖櫓約行了十里多路、看見耶穌在海面上走、漸漸近了船、他們就害怕。
 | [kjv] | So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship: and they were afraid.
 | [strongs] | 1643 having rowed 3767 Then 5613 about 4712 furlongs 1501 twenty- 4002 five, 2228 or 5144 thirty, 2334 they behold 2424 Jesus 4043 walking 1909 on 3588 the 2281 lake, 2532 and 1451 near 3588 the 4143 boat 1096 was. 2532 And 5399 they were afraid.
6:20 | [cbb5] | 耶穌對他們說、是我．不要怕。
 | [kjv] | But he saith unto them, It is I; be not afraid.
 | [strongs] | 3588 he 1161 But 3004 says 0846 to them, 1473 I 1510 AM! 3361 Do not 5399 be afraid!
6:21 | [cbb5] | 門徒就喜歡接他上船、船立時到了他們所要去的地方。
 | [kjv] | Then they willingly received him into the ship: and immediately the ship was at the land whither they went.
 | [strongs] | 2309 they wanted 3767 Then 2983 to take 0846 him 1519 into 3588 the 4143 boat. 2532 And 2112 soon 3588 the 4143 boat 1096 was 1909 at 3588 the 1093 land 1519 to 3739 which 5217 they were going.
6:22 | [cbb5] | 第二日、站在海那邊的眾人、知道那裡沒有別的船、只有一隻小船、又知道耶穌沒有同他的門徒上船、乃是門徒自己去的．
 | [kjv] | The day following, when the people which stood on the other side of the sea saw that there was none other boat there, save that one whereinto his disciples were entered, and that Jesus went not with his disciples into the boat, but that his disciples were gone away alone;
 | [strongs] | 3588 On the 1887 next day 3588 the 3793 crowd 3588 - 2476 standing 4008 across 3588 the 2281 lake 1492 had seen 3754 that 4142 little boat 0243 another 3756 not 2258 was 1563 there, 1508 except 1520 one, 2532 and 3754 that 3756 not 4897 went with 3588 the 3101 followers 0846 of him 3588 - 2424 Jesus 1519 into 3588 the 4142 little boat 0235 but 3441 alone 3588 the 3101 followers 0846 of him 0565 went away.
6:23 | [cbb5] | 然而有幾隻小船從提比哩亞來、靠近主祝謝後分餅給人喫的地方。
 | [kjv] | (Howbeit there came other boats from Tiberias nigh unto the place where they did eat bread, after that the Lord had given thanks:)
 | [strongs] | 0243 other 1161 But 2064 came 4142 little boats 1537 from 5085 Tiberias 1451 near 3588 the 5117 place 3699 where 5315 they ate 3588 the 0740 loaves, 2168 having given thanks 3588 the 2962 Lord.
6:24 | [cbb5] | 眾人見耶穌和門徒都不在那裡、就上了船、往迦百農去找耶穌。
 | [kjv] | When the people therefore saw that Jesus was not there, neither his disciples, they also took shipping, and came to Capernaum, seeking for Jesus.
 | [strongs] | 3753 when 3767 Therefore, 1492 saw 3588 the 3793 crowd 3754 that 2424 Jesus 3756 not 2076 is 1563 there, 3761 nor 3588 the 3101 followers 0846 of him, 1684 they entered 2532 also 0846 themselves 1519 into 3588 the 4143 boats, 2532 and 2064 came 1519 to 2584 Capernaum 2212 seeking 2424 Jesus.
6:25 | [cbb5] | 既在海那邊找著了、就對他說、拉比、是幾時到這裡來的。
 | [kjv] | And when they had found him on the other side of the sea, they said unto him, Rabbi, when camest thou hither?
 | [strongs] | 2532 And 2147 having found 0846 him 4008 across 3588 the 2281 sea, 2036 they said 0846 to him, 4461 Rabbi, 4219 when 5602 here 1096 did you come?
6:26 | [cbb5] | 耶穌回答說、我實實在在的告訴你們、你們找我、並不是因見了神蹟、乃是因喫餅得飽。
 | [kjv] | Jesus answered them and said, Verily, verily, I say unto you, Ye seek me, not because ye saw the miracles, but because ye did eat of the loaves, and were filled.
 | [strongs] | 0611 answered 0846 them 2424 Jesus 2532 and 2036 said, 0281 Truly, 0281 truly, 3004 I say 5213 to you, 2212 You seek 3165 me, 3756 not 3754 because 1492 you saw 4592 signs, 0235 but 3754 because 5315 you ate 1537 of 3588 the 0740 loaves 2532 and 5526 were satisfied.
6:27 | [cbb5] | 不要為那必壞的食物勞力、要為那存到永生的食物勞力、就是人子要賜給你們的．因為人子是父 神所印證的。
 | [kjv] | Labour not for the meat which perisheth, but for that meat which endureth unto everlasting life, which the Son of man shall give unto you: for him hath God the Father sealed.
 | [strongs] | 2038 Work 3361 not 9999 {for} 3588 the 1035 food 0622 perishing, 0235 but 3588 the 1035 food 3306 enduring 1519 to 2222 life 0166 everlasting, 3739 which 3588 the 5207 Son 3588 of 0444 Man 5213 to you 1325 will give. 5126 this {one} 1063 For 3588 the 3962 Father 4972 sealed, 3588 - 2316 God.
6:28 | [cbb5] | 眾人問他說、我們當行甚麼、纔算作 神的工呢。
 | [kjv] | Then said they unto him, What shall we do, that we might work the works of God?
 | [strongs] | 2036 they said 3767 Then 4314 to 0846 him, 5101 What 4160 may we do, 2443 so that 2038 we may work 3588 the 2041 works 3588 of 2316 God?
6:29 | [cbb5] | 耶穌回答說、信 神所差來的、這就是作 神的工。
 | [kjv] | Jesus answered and said unto them, This is the work of God, that ye believe on him whom he hath sent.
 | [strongs] | 0611 answered 2424 Jesus 2532 and 2036 said 0846 to them, 5124 This 2076 is 3588 the 2041 work 3588 of 2316 God, 2443 so that 4100 you believe 1519 into 3739 whom 0649 sent 1565 that {one}.
6:30 | [cbb5] | 他們又說、你行甚麼神蹟、叫我們看見就信你．你到底作甚麼事呢。
 | [kjv] | They said therefore unto him, What sign shewest thou then, that we may see, and believe thee? what dost thou work?
 | [strongs] | 2036 They said, 3767 then, 0846 to him, 5101 What 3767 then 4160 do 4771 you 9999 {as} 4592 a sign, 2443 that 1492 we may see 2532 and 4100 may believe 4671 you? 5101 What 2038 do you work?
6:31 | [cbb5] | 我們的祖宗在曠野喫過嗎哪、如經上寫著說、『他從天上賜下糧來給他們喫。』
 | [kjv] | Our fathers did eat manna in the desert; as it is written, He gave them bread from heaven to eat.
 | [strongs] | 3588 The 3962 forefathers 2257 of us 3588 the 3131 manna 5315 ate 1722 in 3588 the 2048 desert, 2531 as 2076 it is 1125 having been written, 0740 Bread 1537 out of 3772 Heaven 1325 He gave 0846 to them 5315 to eat.
6:32 | [cbb5] | 耶穌說、我實實在在的告訴你們、那從天上來的糧、不是摩西賜給你們的、乃是我父將天上來的真糧賜給你們。
 | [kjv] | Then Jesus said unto them, Verily, verily, I say unto you, Moses gave you not that bread from heaven; but my Father giveth you the true bread from heaven.
 | [strongs] | 2036 said 3767 Therefore, 0846 to them 2424 Jesus, 0281 Truly, 0281 truly, 3004 I say 5213 to you, 3756 not 3475 Moses 1325 has given 5213 you 3588 the 0740 bread 1537 out of 3772 Heaven, 0235 but 3588 the 3962 Father 3450 of me 1325 gives 5213 to you 3588 the 0740 bread 1537 out of 3772 Heaven 0228 true.
6:33 | [cbb5] | 因為 神的糧、就是那從天上降下來賜生命給世界的。
 | [kjv] | For the bread of God is he which cometh down from heaven, and giveth life unto the world.
 | [strongs] | 3588 the 1063 For 0740 bread 3588 of 2316 God 2076 is 3588 the 9999 {one} 2597 coming down 1537 out of 3772 Heaven 2532 and 2222 life 1325 giving 3588 to the 2889 world.
6:34 | [cbb5] | 他們說、主阿、常將這糧賜給我們。
 | [kjv] | Then said they unto him, Lord, evermore give us this bread.
 | [strongs] | 2036 They said 3767 then 4314 to 0846 him, 2962 Lord, 3842 always 1325 give 2254 us 0740 bread 5126 this.
6:35 | [cbb5] | 耶穌說、我就是生命的糧．到我這裡來的、必定不餓．信我的、永遠不渴。
 | [kjv] | And Jesus said unto them, I am the bread of life: he that cometh to me shall never hunger; and he that believeth on me shall never thirst.
 | [strongs] | 2036 said 1161 And 0846 to them 2424 Jesus, 1473 I 1510 am 3588 the 0740 Bread 2222 of Life, 3588 the {one} 2064 coming 4314 to 3165 me 3756 not 3361 at all 3983 will hunger, 2532 and 3588 the {one} 4100 believing 1519 in 1691 me 3364 in no way 1372 will thirst, 4455 ever!
6:36 | [cbb5] | 只是我對你們說過、你們已經看見我、還是不信。
 | [kjv] | But I said unto you, That ye also have seen me, and believe not.
 | [strongs] | 0235 But 2036 I told 5213 you 3754 that 2532 both 2708 you have seen 3165 me, 2532 and 3756 not 4100 believe.
6:37 | [cbb5] | 凡父所賜給我的人、必到我這裡來．到我這裡來的、我總不丟棄他。
 | [kjv] | All that the Father giveth me shall come to me; and him that cometh to me I will in no wise cast out.
 | [strongs] | 3956 All 3739 that 1325 gives 3427 to me 3588 the 3962 Father 4314 to 1691 me 2240 will come, 2532 and 3588 he 2064 coming 4314 to 3165 me 3364 in no way 1544 I will eject. 1854 -
6:38 | [cbb5] | 因為我從天上降下來、不是要按自己的意思行、乃是要按那差我來者的意思行。
 | [kjv] | For I came down from heaven, not to do mine own will, but the will of him that sent me.
 | [strongs] | 3754 For 2597 I have descended 1537 from 3772 Heaven 3756 not 2443 so that 4160 I may do 2309 will 1699 my, 0235 but 3588 the 2307 will 3588 of the {one} 3992 sending 3165 me.
6:39 | [cbb5] | 差我來者的意思、就是他所賜給我的、叫我一個也不失落、在末日卻叫他復活。
 | [kjv] | And this is the Father's will which hath sent me, that of all which he hath given me I should lose nothing, but should raise it up again at the last day.
 | [strongs] | 5124 this 1161 And 2076 is 3588 the 2307 will of 3588 the 3992 having sent 3165 me 3962 Father, 2443 so that 3956 all 3739 which 1325 He has given 3427 me 3361 not 0622 I will lose 1537 of 0846 it, 0235 but 0450 will raise up 0846 it 1722 in 3588 the 2078 last 2250 day.
6:40 | [cbb5] | 因為我父的意思、是叫一切見子而信的人得永生．並且在末日我要叫他復活。
 | [kjv] | And this is the will of him that sent me, that every one which seeth the Son, and believeth on him, may have everlasting life: and I will raise him up at the last day.
 | [strongs] | 5124 this 1161 And 2076 is 3588 the 2307 will 3588 of the {one} 3992 sending 3165 me, 2443 so that 3956 everyone 2334 seeing 3588 the 5207 Son 2532 and 4100 believing 1519 in 0846 him 2192 should have 2222 life 0166 everlasting. 2532 And 0450 will raise up 0846 him 1473 I 3588 at the 2072 last 2250 day.
6:41 | [cbb5] | 猶太人因為耶穌說、我是從天上降下來的糧、就私下議論他．
 | [kjv] | The Jews then murmured at him, because he said, I am the bread which came down from heaven.
 | [strongs] | 1111 complained 3767 Then 3588 the 2453 Jewish leaders 4012 about 0846 him. 3754 Because 2036 he said, 1473 I 1510 am 3588 the 0740 bread 2597 coming down 1537 out of 3772 Heaven.
6:42 | [cbb5] | 說、這不是約瑟的兒子耶穌麼．他的父母我們豈不認得麼．他如今怎麼說、我是從天上降下來的呢。
 | [kjv] | And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how is it then that he saith, I came down from heaven?
 | [strongs] | 2532 And 3004 they said, 3756 not 3778 this 2076 Is 2424 Jesus, 3588 the 5207 son 2501 of Joseph, 3739 of whom 2249 we 1492 know 3588 the 3962 father 2532 and 3588 the 3384 mother? 4459 How 3767 now 3004 says 3778 this {one}, 3754 - 1537 Out of 3772 Heaven 2597 I have come down?
6:43 | [cbb5] | 耶穌回答說、你們不要大家議論。
 | [kjv] | Jesus therefore answered and said unto them, Murmur not among yourselves.
 | [strongs] | 0611 answered 3767 Then 2424 Jesus 2532 and 2036 said 0846 to them, 3361 Do not 1111 complain 3326 with 0240 each other.
6:44 | [cbb5] | 若不是差我來的父吸引人、就沒有能到我這裡來的．到我這裡來的、在末日我要叫他復活。
 | [kjv] | No man can come to me, except the Father which hath sent me draw him: and I will raise him up at the last day.
 | [strongs] | 3762 No one 1410 is able 2064 to come 4314 to 3165 me 1437 unless 3361 - 3588 the 3962 Father 3588 who 3992 sent 3165 me 1670 draws 0846 him, 2532 and 1473 I 0450 will raise up 0846 him 3588 in the 2078 last 2250 day.
6:45 | [cbb5] | 在先知書上寫著說、『他們都要蒙 神的教訓。』凡聽見父之教訓又學習的、就到我這裡來。
 | [kjv] | It is written in the prophets, And they shall be all taught of God. Every man therefore that hath heard, and hath learned of the Father, cometh unto me.
 | [strongs] | 2076 It is 1125 having been written 1722 in 3588 the 4396 prophets, 2532 And 2071 they will be 3956 all 1318 taught 2316 by God. 3956 Everyone 3767 then, 0191 hearing 3844 from 3588 the 3962 Father 2532 and 3129 learning, 2064 comes 4314 to 3165 me,
6:46 | [cbb5] | 這不是說、有人看見過父、惟獨從 神來的、他看見過父。
 | [kjv] | Not that any man hath seen the Father, save he which is of God, he hath seen the Father.
 | [strongs] | 3756 Not 3754 that 3588 the 3962 Father 5100 anyone 3708 has seen, 1508 except 3588 the {one} 5613 being 3844 from 3588 - 2316 God, 3778 this one 3708 has seen 3588 the 3962 Father.
6:47 | [cbb5] | 我實實在在的告訴你們、信的人有永生。
 | [kjv] | Verily, verily, I say unto you, He that believeth on me hath everlasting life.
 | [strongs] | 0281 Truly, 0281 truly, 3004 I say 5213 to you, 3588 he 4100 believing 1519 in 1691 me 2192 has 2222 life 0166 everlasting.
6:48 | [cbb5] | 我就是生命的糧。
 | [kjv] | I am that bread of life.
 | [strongs] | 1473 I 1510 am 3588 the 0740 Bread 2222 of Life.
6:49 | [cbb5] | 你們的祖宗在曠野喫過嗎哪、還是死了。
 | [kjv] | Your fathers did eat manna in the wilderness, and are dead.
 | [strongs] | 3588 The 3962 forefathers 5216 of you 5315 ate 3588 the 3131 manna 1722 in 3588 the 2048 desert, 2532 and 0599 died.
6:50 | [cbb5] | 這是從天上降下來的糧、叫人喫了就不死。
 | [kjv] | This is the bread which cometh down from heaven, that a man may eat thereof, and not die.
 | [strongs] | 3778 This 2076 is 3588 the 0740 bread 1537 out of 3772 Heaven 2597 coming down 2443 so that 5100 anyone 1537 of 0846 it 5315 may eat 2532 and 3361 not 0599 die.
6:51 | [cbb5] | 我是從天上降下來生命的糧．人若喫這糧、就必永遠活著．我所要賜的糧、就是我的肉、為世人之生命所賜的。
 | [kjv] | I am the living bread which came down from heaven: if any man eat of this bread, he shall live for ever: and the bread that I will give is my flesh, which I will give for the life of the world.
 | [strongs] | 1473 I 1510 am 3588 the 0740 Bread 2198 Living 1537 that from 3772 Heaven 2591 came down. 1437 If 5100 anyone 5315 eats 1537 of 5127 this 0740 bread, 2198 he will live 1519 to 3588 the 0165 age. 2532 indeed 3588 the 0740 bread 1161 And 3739 which 1473 I 1325 will give, 3588 the 4561 flesh 3450 of me 2076 is, 3739 which 1473 I 1325 will give 5228 for 3588 the 3588 of the 2889 world 2222 life.
6:52 | [cbb5] | 因此、猶太人彼此爭論說、這個人怎能把他的肉、給我們喫呢。
 | [kjv] | The Jews therefore strove among themselves, saying, How can this man give us his flesh to eat?
 | [strongs] | 3164 Argued 3767 therefore, 4314 with 0240 each other 3588 the 2453 Jewish leaders 3004 saying, 4459 How 1410 can 3778 this one 2254 us 1325 give 3588 the 4561 flesh 5315 to eat?
6:53 | [cbb5] | 耶穌說、我實實在在的告訴你們、你們若不喫人子的肉、不喝人子的血、就沒有生命在你們裡面。
 | [kjv] | Then Jesus said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man, and drink his blood, ye have no life in you.
 | [strongs] | 2036 said 3767 Then 0846 to them 2424 Jesus, 0281 Truly, 0281 truly, 3004 I say 5213 to you, 1437 Unless 3361 - 5315 you eat 3588 the 4561 flesh 3588 of the 5207 Son 3588 of 0444 Man 2532 and 4095 drink 0846 of him 3588 the 0129 blood, 3756 not 2192 you do have 2222 life 1722 in 1438 yourselves!
6:54 | [cbb5] | 喫我肉喝我血的人就有永生．在末日我要叫他復活。
 | [kjv] | Whoso eateth my flesh, and drinketh my blood, hath eternal life; and I will raise him up at the last day.
 | [strongs] | 3588 He 5176 partaking 3450 of me 3588 the 4561 flesh 2532 and 4095 drinking 3450 of me 3588 the 0129 blood 2192 has 2222 life 0166 everlasting, 2532 and 1473 I 0450 will raise up 0846 him 3588 at the 2078 last 2250 day.
6:55 | [cbb5] | 我的肉真是可喫的、我的血真是可喝的。
 | [kjv] | For my flesh is meat indeed, and my blood is drink indeed.
 | [strongs] | 3588 the 1063 For 4561 flesh 3450 of me 0230 truly 2076 is 1035 food, 2532 and 3588 the 0129 blood 3450 of me 0230 true 2076 is 4213 drink.
6:56 | [cbb5] | 喫我肉喝我血的人、常在我裡面、我也常在他裡面。
 | [kjv] | He that eateth my flesh, and drinketh my blood, dwelleth in me, and I in him.
 | [strongs] | 3588 He 5176 partaking 3450 of me 3588 the 4561 flesh 2532 and 4095 drinking 3450 of me 3588 the 0129 blood 1722 in 1698 me 3306 remains, 2504 and I 1722 in 0846 him.
6:57 | [cbb5] | 永活的父怎樣差我來、我又因父活著、照樣、喫我肉的人、也要因我活著。
 | [kjv] | As the living Father hath sent me, and I live by the Father: so he that eateth me, even he shall live by me.
 | [strongs] | 2531 Even as 0649 sent 3165 me 3588 the 2198 living 3962 Father, 2504 and I 2198 live 1223 through 3588 the 3962 Father, 2532 also 3588 he 5176 partaking 3165 me, 2548 even that one 2198 will live 1223 through 1691 me.
6:58 | [cbb5] | 這就是從天上降下來的糧．喫這糧的人、就永遠活著、不像你們的祖宗喫過嗎哪、還是死了。
 | [kjv] | This is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eateth of this bread shall live for ever.
 | [strongs] | 3778 This 2076 is 3588 the 0740 bread 3739 which 1537 out of 3772 Heaven 2597 came down, 3756 not 2531 as 5315 ate 3588 the 3962 forefathers 2532 and 0599 died. 3588 He 5176 partaking 5126 this 0740 bread 2198 will live 1519 to 3588 the 0165 age.
6:59 | [cbb5] | 這些話是耶穌在迦百農會堂裡教訓人說的。
 | [kjv] | These things said he in the synagogue, as he taught in Capernaum.
 | [strongs] | 5023 These things 2036 he said 4864 in a synagogue 1321 teaching 1722 in 2584 Capernaum.
6:60 | [cbb5] | 他的門徒中有好些人聽見了、就說、這話甚難、誰能聽呢。
 | [kjv] | Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it?
 | [strongs] | 4183 many 3767 Therefore, 0191 hearing 1537 of 3588 the 3101 followers 0846 of him 2036 said, 4642 difficult 2076 is 3778 This 3056 word. 5101 Who 1410 is able 0846 it 0191 to listen to 9999 {it}?
6:61 | [cbb5] | 耶穌心裡知道門徒為這話議論、就對他們說、這話是叫你們厭棄麼。〔厭棄原文作跌倒〕
 | [kjv] | When Jesus knew in himself that his disciples murmured at it, he said unto them, Doth this offend you?
 | [strongs] | 1402 knowing 1161 But 2424 Jesus 1722 in 1438 himself 3754 that 1111 are complaining 4012 about 5127 this 3588 the 3101 followers 0846 of him, 2036 he said 0846 to them, 5124 Does this 5209 you 4624 offend?
6:62 | [cbb5] | 倘或你們看見人子升到他原來所在之處、怎麼樣呢。
 | [kjv] | What and if ye shall see the Son of man ascend up where he was before?
 | [strongs] | 1437 If 3767 then 2334 you behold 3588 the 5207 Son 3588 of 0444 Man 0305 going up 3699 where 2258 he was 4386 at first?
6:63 | [cbb5] | 叫人活著的乃是靈、肉體是無益的．我對你們所說的話、就是靈、就是生命。
 | [kjv] | It is the spirit that quickeneth; the flesh profiteth nothing: the words that I speak unto you, they are spirit, and they are life.
 | [strongs] | 3588 The 4151 Spirit 2076 it is 9999 that} 2227 makes alive. 3588 The 4561 flesh 3756 not 5623 profits 3762 nothing. 3588 The 4487 words 3739 which 1473 I 2980 speak 5213 to you 4151 spirit 2076 is 2532 and 2222 life 2076 are.
6:64 | [cbb5] | 只是你們中間有不信的人。耶穌從起頭就知道、誰不信他、誰要賣他。
 | [kjv] | But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who should betray him.
 | [strongs] | 0235 But 1526 are 1537 of 5216 you 5100 some 3739 who 3756 not 4100 are believing. 1492 knew 1063 For 1537 from 0746 beginning 2424 Jesus 5101 who 1526 are 3588 those 3361 not 4100 believing, 2532 and 5101 who 2076 is 3588 the {one} 3860 betraying 0846 him.
6:65 | [cbb5] | 耶穌又說、所以我對你們說過、若不是蒙我父的恩賜、沒有人能到我這裡來。
 | [kjv] | And he said, Therefore said I unto you, that no man can come unto me, except it were given unto him of my Father.
 | [strongs] | 2532 And 3004 he said, 1223 There- 5124 fore 2046 I have told 5213 you, 3754 that 3762 no one 1410 is able 2064 to come 4314 to 3165 me 3362 unless 5600 it be 1325 given 0846 to him 1537 from 3588 the 3962 Father 3450 of me.
6:66 | [cbb5] | 從此他門徒中多有退去的、不再和他同行。
 | [kjv] | From that time many of his disciples went back, and walked no more with him.
 | [strongs] | 1537 From 5127 this 4183 many 0565 went away 3588 of the 3101 followers 0846 of him 1519 into 3588 the things 3694 behind, 2532 and 3765 no longer 3326 with 0846 him 4043 walked.
6:67 | [cbb5] | 耶穌就對那十二個門徒說、你們也要去麼。
 | [kjv] | Then said Jesus unto the twelve, Will ye also go away?
 | [strongs] | 2036 said 3767 Therefore, 2424 Jesus 3588 to the 1427 twelve 9999 {apostles}, 3361 Not 2532 also 5210 you 2309 wish 5217 to go?
6:68 | [cbb5] | 西門彼得回答說、主阿、你有永生之道、我們還歸從誰呢。
 | [kjv] | Then Simon Peter answered him, Lord, to whom shall we go? thou hast the words of eternal life.
 | [strongs] | 0611 answered 3767 Then 0846 him 4613 Simon 4074 Peter, 2962 lord, 4314 to 5101 whom 0565 will we go? 4487 words 2222 of life 0160 eternal 2192 You have.
6:69 | [cbb5] | 我們已經信了、又知道你是 神的聖者。
 | [kjv] | And we believe and are sure that thou art that Christ, the Son of the living God.
 | [strongs] | 2532 And 2249 we 4100 have believed 2532 and 1097 have known 3754 that 4771 you 1488 are 3588 the 0040 Holy One 3588 of 2316 God.
6:70 | [cbb5] | 耶穌說、我不是揀選了你們十二個門徒麼．但你們中間有一個是魔鬼。
 | [kjv] | Jesus answered them, Have not I chosen you twelve, and one of you is a devil?
 | [strongs] | 0611 answered 0846 them 2424 Jesus, 3756 Did not 1473 I 5209 you 3588 the 1427 twelve 9999 {apostles} 1586 choose? 2532 And 1537 of 5216 you 1520 one 1228 a devil 2076 is.
6:71 | [cbb5] | 耶穌這話是指著加略人西門的兒子猶大說的．他本是十二個門徒裡的一個、後來要賣耶穌的。
 | [kjv] | He spake of Judas Iscariot the son of Simon: for he it was that should betray him, being one of the twelve.
 | [strongs] | 3004 he spoke 1161 And 9999 {of} 2455 Judas 4613 of Simon 2469 Iscariot. 3778 this one 1063 For 3195 was about 0846 him 3860 to betray, 1520 one 5607 being 1537 of 3588 the 1427 twelve 9999 {apostles}.


Strongs Concordance [John 7]

 約翰福音 John 7
7:1 | [cbb5] | 這事以後、耶穌在加利利遊行、不願在猶太遊行．因為猶太人想要殺他。
 | [kjv] | After these things Jesus walked in Galilee: for he would not walk in Jewry, because the Jews sought to kill him.
 | [strongs] | 2532 And 4043 was walking 2424 Jesus 3326 after 5023 these things 1722 in 1056 Galilee. 3756 not 1063 For 2309 he wanted 1722 in 2449 Judea 4043 to walk, 3754 because 2212 were seeking 0846 him 3588 the 2453 Jews 0615 to kill.
7:2 | [cbb5] | 當時猶太人的住棚節近了。
 | [kjv] | Now the Jew's feast of tabernacles was at hand.
 | [strongs] | 2258 was 1161 And 1451 near 3588 the 1851 Feast 3588 of the 2453 Jews-- 3588 The 4634 Tabernacles.
7:3 | [cbb5] | 耶穌的弟兄就對他說、你離開這裡上猶太去罷、叫你的門徒也看見你所行的事。
 | [kjv] | His brethren therefore said unto him, Depart hence, and go into Judaea, that thy disciples also may see the works that thou doest.
 | [strongs] | 2036 said 3767 Therefore, 4314 to 0846 him 3588 the 0080 brothers 0846 of him, 3327 Depart 1782 from here, 2532 and 5217 go 1519 to 2449 Judea, 2443 so that 2532 also 3588 the 3101 followers 4675 of you 2334 will behold 3588 the 2041 works 4675 of you 3739 which 4160 you do!
7:4 | [cbb5] | 人要顯揚名聲、沒有在暗處行事的．你如果行這些事、就當將自己顯明給世人看。
 | [kjv] | For there is no man that doeth any thing in secret, and he himself seeketh to be known openly. If thou do these things, shew thyself to the world.
 | [strongs] | 3762 no one 1063 For 1722 in 2927 secret 5100 anything 4160 does, 2532 and 2212 seeks 0846 himself 1722 in 3954 public 1511 to be. 1487 If 5023 these things 4160 you do, 5319 reveal 4572 yourself 3588 to the 2889 world.
7:5 | [cbb5] | 因為連他的弟兄說這話、是因為不信他。
 | [kjv] | For neither did his brethren believe in him.
 | [strongs] | 3761 not even 1063 For 3588 the 0080 brothers 0846 of him 4100 believed 1519 in 0846 him.
7:6 | [cbb5] | 耶穌就對他們說、我的時候還沒有到．你們的時候常是方便的。
 | [kjv] | Then Jesus said unto them, My time is not yet come: but your time is alway ready.
 | [strongs] | 3004 says 3767 Then 0846 to them 2424 Jesus, 3588 The 2540 time 1699 of me 3778 not yet 3918 is present, 1161 but 2540 time 5212 your 3842 always 2076 is 2092 ready.
7:7 | [cbb5] | 世人不能恨你們、卻是恨我．因為我指證他們所作的事是惡的。
 | [kjv] | The world cannot hate you; but me it hateth, because I testify of it, that the works thereof are evil.
 | [strongs] | 3756 not 1410 is able 3588 The 2889 world 3414 to hate 5209 you. 1691 me 1161 But 3404 it hates, 3754 because 1473 I 3140 testify 4012 about 0846 it, 3754 that 3588 the 2041 works 0846 of it 4190 evil 2076 are.
7:8 | [cbb5] | 你們上去過節罷．我現在不上去過這節．因為我的時候還沒有滿。
 | [kjv] | Go ye up unto this feast: I go not up yet unto this feast: for my time is not yet full come.
 | [strongs] | 5210 You 0305 go up 1519 to 3588 the 1859 feast. 1473 I 3768 not 0305 am going 1519 to 1859 feast 5026 this 9999 {yet}, 3754 because 2540 time 1699 my 3768 not yet 4137 has been fulfilled.
7:9 | [cbb5] | 耶穌說了這話、仍舊住在加利利。
 | [kjv] | When he had said these words unto them, he abode still in Galilee.
 | [strongs] | 5023 these things 1161 And 2036 saying 0846 to them, 3306 he stayed 1722 in 1056 Galilee.
7:10 | [cbb5] | 但他弟兄上去以後、他也上去過節、不是明去、似乎是暗去的。
 | [kjv] | But when his brethren were gone up, then went he also up unto the feast, not openly, but as it were in secret.
 | [strongs] | 5613 when 1161 But 0305 went up 3588 the 0080 brothers 0846 of him, 5119 then 2532 also 0846 he 0305 went up 1519 to 3588 the 1859 feast, 3756 not 5320 openly, 0235 but 5613 as 1722 in 2927 secret.
7:11 | [cbb5] | 正在節期、猶太人尋找耶穌說、他在那裡。
 | [kjv] | Then the Jews sought him at the feast, and said, Where is he?
 | [strongs] | 3588 the 3767 Then 2453 the Jews 2212 sought 0846 him 1722 in 3588 the 1859 feast, 2532 and 3004 said, 4226 Where 2076 is 1565 that {one}?
7:12 | [cbb5] | 眾人為他紛紛議論．有的說、他是好人．有的說、不然、他是迷惑眾人的。
 | [kjv] | And there was much murmuring among the people concerning him: for some said, He is a good man: others said, Nay; but he deceiveth the people.
 | [strongs] | 2532 And 1112 complaining 4183 much 4012 about 0846 him 2258 was 1722 in 3588 the 3793 crowds. 3303 Some 3004 said, 3754 - 0018 a good {one} 2076 He is. 0243 others 1161 But 3004 said, 3756 No, 0235 but 4105 he deceives 3588 the 3793 crowd.
7:13 | [cbb5] | 只是沒有人明明的講論他、因為怕猶太人。
 | [kjv] | Howbeit no man spake openly of him for fear of the Jews.
 | [strongs] | 3762 no one 3305 However, 3954 publicly 2980 spoke 4012 about 0846 him, 1223 because 3588 of the 5401 fear 3588 of the 2453 Jewish leaders.
7:14 | [cbb5] | 到了節期、耶穌上殿裡去教訓人。
 | [kjv] | Now about the midst of the feast Jesus went up into the temple, and taught.
 | [strongs] | 2235 now 1161 But 3588 the 1859 feast 3222 being in {the} middle 0305 went up 2424 Jesus 1519 to 3588 the 2411 temple 2532 and 1321 taught.
7:15 | [cbb5] | 猶太人就希奇說、這個人沒有學過、怎麼明白書呢。
 | [kjv] | And the Jews marvelled, saying, How knoweth this man letters, having never learned?
 | [strongs] | 2532 And 2296 wondered 3588 the 2453 Jews, 3004 saying, 4459 How 3778 this one 1121 letters 1492 knows 3361 not 3129 being taught?
7:16 | [cbb5] | 耶穌說、我的教訓不是我自己的、乃是那差我來者的。
 | [kjv] | Jesus answered them, and said, My doctrine is not mine, but his that sent me.
 | [strongs] | 0611 answered 0846 them 2424 Jesus 2532 and 2036 said, 1699 my 1322 teaching 3756 not 2076 is 1699 mine, 0235 but 3588 of the {one} 3992 sending 3165 me.
7:17 | [cbb5] | 人若立志遵著他的旨意行、就必曉得這教訓或是出於 神、或是我憑著自己說的。
 | [kjv] | If any man will do his will, he shall know of the doctrine, whether it be of God, or whether I speak of myself.
 | [strongs] | 1437 If 5100 anyone 2309 desires 3588 the 2307 will 0846 of Him 4160 to do, 1097 he will know 4012 concerning 3588 the 1322 teaching, 4220 whether 1537 from 3588 - 2316 God 2076 it is, 2228 or 1473 I 0575 from 1683 myself 2980 speak.
7:18 | [cbb5] | 人憑著自說、是求自己的榮耀．惟有求那差他來者的榮耀、這人是真的、在他心裡沒有不義。
 | [kjv] | He that speaketh of himself seeketh his own glory: but he that seeketh his glory that sent him, the same is true, and no unrighteousness is in him.
 | [strongs] | 3588 The {one} 0575 from 1438 himself 2980 speaking 3588 the 1391 glory 2398 own 2212 seeks. 3588 he 1161 But 2212 seeking 3588 the 1391 glory 3588 of the {one} 3992 sending 0846 him, 3778 this one 0227 true 2076 is, 2532 and 0093 unrighteousness 1722 in 0846 him 3756 not 2076 is.
7:19 | [cbb5] | 摩西豈不是傳律法給你們麼．你們卻沒有一個人守律法。為甚麼想要殺我呢。
 | [kjv] | Did not Moses give you the law, and yet none of you keepeth the law? Why go ye about to kill me?
 | [strongs] | 3756 Did not 3475 Moses 1325 give 5213 you 3588 the 3551 Law, 2532 and 3762 no one 1537 of 5216 you 4160 does 3588 the 3551 Law. 5101 Why 3165 me 2212 seek you 0615 to kill?
7:20 | [cbb5] | 眾人回答說你是被鬼附著了．誰想要殺你。
 | [kjv] | The people answered and said, Thou hast a devil: who goeth about to kill thee?
 | [strongs] | 0611 answered 3588 The 3793 crowd 2532 and 2036 said, 1140 A demon 2192 you have. 5101 Who 4571 you 2212 seeks 0615 to kill?
7:21 | [cbb5] | 耶穌說、我作了一件事、你們都以為希奇。
 | [kjv] | Jesus answered and said unto them, I have done one work, and ye all marvel.
 | [strongs] | 0611 answered 2424 Jesus 2532 and 2036 said 0846 to them, 1520 one 2041 work 4160 I did, 2532 and 3956 all 2296 you wonder.
7:22 | [cbb5] | 摩西傳割禮給你們、（其實不是從摩西起的、乃是從祖先起的）因此你們也在安息日給人行割禮。
 | [kjv] | Moses therefore gave unto you circumcision; (not because it is of Moses, but of the fathers;) and ye on the sabbath day circumcise a man.
 | [strongs] | 1223 Because 5124 of this 3475 Moses 1325 has given 5213 you 4061 circumcision. 3756 Not 3754 that 1537 of 3475 Moses 2076 it is, 0235 but 1537 of 3588 the 3962 forefathers. 2532 And 1722 on 4521 a Sabbath 4059 you circumcise 0444 a man.
7:23 | [cbb5] | 人若在安息日受割禮、免得違背摩西的律法、我在安息日叫一個人全然好了、你們就向我生氣麼。
 | [kjv] | If a man on the sabbath day receive circumcision, that the law of Moses should not be broken; are ye angry at me, because I have made a man every whit whole on the sabbath day?
 | [strongs] | 1487 If 4061 circumcision 2983 receives 0444 a man 1722 on 4521 a Sabbath, 2443 that 3363 not 3089 is broken 3588 the 3551 Law 3475 of Moses, 1698 with me 5520 are you 3754 angry 3650 that 0444 a whole man 5199 healthy 4160 I made 1722 on 4521 a Sabbath?
7:24 | [cbb5] | 不可按外貌斷定是非、總要按公平斷定是非。
 | [kjv] | Judge not according to the appearance, but judge righteous judgment.
 | [strongs] | 3361 Do not 2919 judge 2596 by 3799 sight, 0235 but 1342 righteous 2920 judgment 2919 judge.
7:25 | [cbb5] | 耶路撒泠人中有的說、這不是他們想要殺的人麼。
 | [kjv] | Then said some of them of Jerusalem, Is not this he, whom they seek to kill?
 | [strongs] | 3004 said 3767 Therefore, 5100 some 1537 of 3588 the 2415 Jerusalemites, 3756 not 3778 this one 2076 Is it 3739 whom 2212 they are seeking 0615 to kill?
7:26 | [cbb5] | 你看他還明明的講道、他們也不向他說甚麼、難道官長真知道這是基督麼。
 | [kjv] | But, lo, he speaketh boldly, and they say nothing unto him. Do the rulers know indeed that this is the very Christ?
 | [strongs] | 2532 And 2396 look, 3954 publicly 2980 he speaks, 2532 and 3762 nothing 0846 to him 3004 they say. 3379 Perhaps 0230 truly 1097 knew 3588 the 0758 rulers 3754 that 3778 this 2076 is 0230 indeed 3588 the 5547 Messiah?
7:27 | [cbb5] | 然而我們知道這個人從那裡來．只是基督來的時候、沒有人知道他從那裡來。
 | [kjv] | Howbeit we know this man whence he is: but when Christ cometh, no man knoweth whence he is.
 | [strongs] | 0235 But 5126 this {one} 1492 we know 4159 from where 2076 he is. 3588 the 1161 But 5547 Messiah 3752 when 2064 comes, 3762 no one 1097 knows 4159 from where 2076 he is.
7:28 | [cbb5] | 那時耶穌在殿裡教訓人、大聲說、你們也知道我、也知道我從那裡來．我來並不是由於自己、但那差我來的是真的．你們不認識他。
 | [kjv] | Then cried Jesus in the temple as he taught, saying, Ye both know me, and ye know whence I am: and I am not come of myself, but he that sent me is true, whom ye know not.
 | [strongs] | 2896 cried out 3767 Then 1722 in 3588 the 2411 temple 1321 teaching 2424 Jesus, 2532 and 3004 saying, 2504 And me 1492 you know, 2532 and 1492 you know 4159 from where 1510 I am. 2532 And 0575 from 1683 myself 3756 not 2064 I have come, 0235 but 2076 he is 0228 true, 3588 the {one} 3992 sending 3165 me, 3739 whom 5210 you 3756 not 1492 do know.
7:29 | [cbb5] | 我卻認識他．因為我是從他來的、他也是差了我來。
 | [kjv] | But I know him: for I am from him, and he hath sent me.
 | [strongs] | 1473 I 1161 But 1492 know 0846 Him, 3754 because 3844 from 0846 Him 1510 I am, 2548 and that one 3165 me 0649 sent.
7:30 | [cbb5] | 他們就想要捉拿耶穌．只是沒有人下手、因為他的時候還沒有到。
 | [kjv] | Then they sought to take him: but no man laid hands on him, because his hour was not yet come.
 | [strongs] | 2212 they sought 3767 Then 0846 him 4084 to seize. 2532 And 3762 no one 1911 laid 1909 on 0846 him 3588 the 5495 hand, 3754 because 3768 not yet 2064 had come 3588 the 5610 hour 0846 of him.
7:31 | [cbb5] | 但眾人中間有好些信他的、說、基督來的時候、他所行的神蹟、豈能比這人所行的更多麼。
 | [kjv] | And many of the people believed on him, and said, When Christ cometh, will he do more miracles than these which this man hath done?
 | [strongs] | 4183 many 1161 But 1537 of 3588 the 3793 crowd 4100 believed 1519 in 0846 him, 2532 and 3004 said, 3754 - 3588 The 5547 Messiah, 3752 when 2064 he comes, 3385 not 4119 greater 4592 signs 5130 than these 4160 will he do 3739 which 3778 this one 4160 did?
7:32 | [cbb5] | 法利賽人聽見眾人為耶穌這樣紛紛議論、祭司長和法利賽人、就打發差役去捉拿他。
 | [kjv] | The Pharisees heard that the people murmured such things concerning him; and the Pharisees and the chief priests sent officers to take him.
 | [strongs] | 0191 Heard 3588 the 5330 Pharisees 3588 the 3793 crowd 1111 complaining 4012 concerning 0846 him 5023 these things 2532 and 0649 sent 3588 the 5330 Pharisees 2532 and 3588 the 0749 most important priests 5257 officers, 2443 that 4084 they could seize 0846 him.
7:33 | [cbb5] | 於是耶穌說、我還有不多的時候和你們同在、以後就回到差我來的那裡去。
 | [kjv] | Then said Jesus unto them, Yet a little while am I with you, and then I go unto him that sent me.
 | [strongs] | 2036 said 3767 Therefore, 0846 to them 2424 Jesus, 2089 Yet 3398 a little 5550 time 3326 with 5216 you 1510 I am, 2532 and 5217 I go 4314 to 3588 the {one} 3992 sending 3165 me.
7:34 | [cbb5] | 你們要找我、卻找不著．我所在的地方你們不能到。
 | [kjv] | Ye shall seek me, and shall not find me: and where I am, thither ye cannot come.
 | [strongs] | 2212 You will seek 3165 me, 2532 and 3756 not 2147 will find, 2532 and 3699 where 1510 am 1473 I, 5210 you 3756 not 1410 are able 2064 to come.
7:35 | [cbb5] | 猶太人就彼此對問說、這人要往那裡去、叫我們找不著呢．難道他要往散住希利尼中的猶太人那裡去教訓希利尼人麼。
 | [kjv] | Then said the Jews among themselves, Whither will he go, that we shall not find him? will he go unto the dispersed among the Gentiles, and teach the Gentiles?
 | [strongs] | 2036 said 3767 Then 3588 the 2453 Jews 4314 to 1438 themselves, 4226 Where 3778 this one 3195 is about 4198 to go 3754 so that 2249 we 3756 not 2147 will find 0846 him? 3361 Not 1519 to 3588 the 1290 Dispersion 3588 of the 1672 Greeks 3195 is he about 4198 to go, 2532 and 1321 to teach 3588 the 1672 Greeks?
7:36 | [cbb5] | 他說、你們要找我、卻找不著、我所在的地方、你們不能到．這話是甚麼意思呢。
 | [kjv] | What manner of saying is this that he said, Ye shall seek me, and shall not find me: and where I am, thither ye cannot come?
 | [strongs] | 5101 What 2076 is 3778 this 3056 word 3739 which 2036 he said: 2212 You will seek 3165 me, 2532 but 3756 not 2147 you will find, 2532 and 3699 where 1510 am 1473 I, 5210 you 3756 not 1410 are able 2064 to come?
7:37 | [cbb5] | 節期的末日、就是最大之日、耶穌站著高聲說、人若渴了、可以到我這裡來喝。
 | [kjv] | In the last day, that great day of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me, and drink.
 | [strongs] | 1722 in 1161 And 3588 the 2078 last 2250 day, 3588 the 3173 great, 3588 of the 1859 feast 2176 stood 2424 Jesus 2532 and 2896 cried out, 3004 saying, 1437 If 5100 anyone 1372 thirsts, 2064 let him come 4314 to 3165 me 2532 and 4095 drink!
7:38 | [cbb5] | 信我的人、就如經上所說、從他腹中要流出活水的江河來。
 | [kjv] | He that believeth on me, as the scripture hath said, out of his belly shall flow rivers of living water.
 | [strongs] | 3588 He 4100 believing 1519 into 1691 me, 2531 as 2036 said 3588 the 1124 Writing, 4215 Rivers 1537 out 3588 of the 2836 belly 0846 of him 4412 will flow 5204 water 2198 of living.
7:39 | [cbb5] | 耶穌這話是指著信他之人、要受聖靈說的、那時還沒有賜下聖靈來．因為耶穌尚未得著榮耀。
 | [kjv] | (But this spake he of the Spirit, which they that believe on him should receive: for the Holy Ghost was not yet given; because that Jesus was not yet glorified.)
 | [strongs] | 5124 this 1161 But 2036 he said 4012 about 3588 the 4151 Spirit 3756 whom 3195 were about 2983 to receive 3588 those 4100 believing 1519 in 0846 him. 3768 not Yet 1063 for 2258 was 9999 {the} 4151 Spirit, 3754 because 2424 Jesus 3764 not yet 1392 was glorified.
7:40 | [cbb5] | 眾人聽見這話、有的說、這真是那先知。
 | [kjv] | Many of the people therefore, when they heard this saying, said, Of a truth this is the Prophet.
 | [strongs] | 4183 many 3767 Therefore, 1537 of 3588 the 3793 crowd 0191 hearing 3588 the 3056 statement 3004 said, 3778 This 2076 is 0230 truly 3588 the 4396 prophet!
7:41 | [cbb5] | 有的說、這是基督．但也有的說、基督豈是從加利利出來的麼。
 | [kjv] | Others said, This is the Christ. But some said, Shall Christ come out of Galilee?
 | [strongs] | 0243 Others 3004 said, 3778 This 2076 is 3588 the 5547 Messiah! 0243 others 1161 But 3004 said, 9999 {No!} 3361 not 1063 For 1537 out of 1056 Galilee 3588 the 5547 Messiah 2064 comes?
7:42 | [cbb5] | 經上豈不是說、基督是大衛的後裔、從大衛本鄉伯利恆出來的麼。
 | [kjv] | Hath not the scripture said, That Christ cometh of the seed of David, and out of the town of Bethlehem, where David was?
 | [strongs] | 3780 Has not 3588 the 1124 Scripture 2036 said 3754 that 1537 out of 3588 the 4690 seed 1138 of David, 2532 and 0575 from 0965 Bethlehem, 3588 the 2968 village 3699 where 2258 was 1138 David, 3588 the 5547 Messiah 2064 comes?
7:43 | [cbb5] | 於是眾人因著耶穌起了分爭。
 | [kjv] | So there was a division among the people because of him.
 | [strongs] | 4978 a split 3767 Then 1722 in 3588 the 3793 crowd 1096 occurred, 1223 because 0846 of him.
7:44 | [cbb5] | 其中有人要捉拿他．只是無人下手。
 | [kjv] | And some of them would have taken him; but no man laid hands on him.
 | [strongs] | 5100 some 1161 And 2309 desired 1537 of 0846 them 4084 to seize 0846 him, 0235 but 3762 no one 1911 laid 1909 on 0846 him 3588 the 5495 hands.
7:45 | [cbb5] | 差役回到祭司長和法利賽人那裡．他們對差役說、你們為甚麼沒有帶他來呢。
 | [kjv] | Then came the officers to the chief priests and Pharisees; and they said unto them, Why have ye not brought him?
 | [strongs] | 2064 came 3767 Then 3588 the 5257 officers 4314 to 3588 the 0749 most important priests 2532 and 5330 Pharisees, 2532 and 2036 said 0846 to them 1565 those, 1302 Why 3756 not 0071 did you bring 0846 him?
7:46 | [cbb5] | 差役回答說、從來沒有像他這樣說話的。
 | [kjv] | The officers answered, Never man spake like this man.
 | [strongs] | 0611 answered 3588 The 5257 officers, 3762 Never 3779 so 2980 spoke 0444 a man 5613 as 3778 this 0444 man.
7:47 | [cbb5] | 法利賽人說、你們也受了迷惑麼。
 | [kjv] | Then answered them the Pharisees, Are ye also deceived?
 | [strongs] | 0611 answered 3767 Then 0846 them 3588 the 5330 Pharisees, 3361 Not 2532 also 5210 you 4105 have been deceived?
7:48 | [cbb5] | 官長或是法利賽人、豈有信他的呢。
 | [kjv] | Have any of the rulers or of the Pharisees believed on him?
 | [strongs] | 3387 Not any 1537 from 3588 the 0758 rulers 4100 have believed 1519 into 0846 him, 2228 or 1537 from 3588 the 5330 Pharisees?
7:49 | [cbb5] | 但這些不明白律法的百姓、是被咒詛的。
 | [kjv] | But this people who knoweth not the law are cursed.
 | [strongs] | 0235 But 3793 crowd 3778 this 3361 not 1097 knowing 3588 the 3551 Law 1944 cursed upon. 1526 are
7:50 | [cbb5] | 內中有尼哥底母、就是從前去見耶穌的、對他們說、
 | [kjv] | Nicodemus saith unto them, (he that came to Jesus by night, being one of them,)
 | [strongs] | 3004 says 3530 Nicodemus 4314 to 0846 them 3588 he 2064 having come 9999 {by} 3571 night 4314 to 0846 him, 1520 one 5607 being 1537 of 0846 themselves,
7:51 | [cbb5] | 不先聽本人的口供、不知道他所作的事、難道我們的律法還定他的罪麼。
 | [kjv] | Doth our law judge any man, before it hear him, and know what he doeth?
 | [strongs] | 3361 Not 3588 the 3551 Law 2257 of us 2919 does judge 3588 the 0444 man 3362 unless 0191 it hear 3844 from 0846 him 4386 first 2532 and 1097 know 5101 what 4160 he does?
7:52 | [cbb5] | 他們回答說、你也是出於加利利麼．你且去查考、就可知道加利利沒有出過先知。
 | [kjv] | They answered and said unto him, Art thou also of Galilee? Search, and look: for out of Galilee ariseth no prophet.
 | [strongs] | 0611 They answered 2532 and 2036 said 0846 to him, 3361 Not 2532 also 4771 you 1537 of 1056 Galilee 1488 are? 2045 Search {the Scriptures} 2532 and 1492 see 3754 that 4396 a prophet 1537 out of 1056 Galilee 3756 not 1453 has been raised.


Strongs Concordance [John 8]

 約翰福音 John 8
8:1 | [cbb5] | 於是各人都回家去了．耶穌卻往橄欖山去。
 | [kjv] | Jesus went unto the mount of Olives.
 | [strongs] | 2424 Jesus 1161 And 4198 went 1519 to 3588 the 3735 Mountain 3588 of 1636 Olives.
8:2 | [cbb5] | 清早又回到殿裡．眾百姓都到他那裡去、他就坐下教訓他們。
 | [kjv] | And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them.
 | [strongs] | 3722 at dawn 1161 And 3825 again 3854 he arrived 1519 in 3588 the 2411 temple, 2532 and 3956 all 3588 the 2992 people 2064 came 4314 to 0846 him, 2532 and 2523 sitting 1321 he taught 0846 them.
8:3 | [cbb5] | 文士和法利賽人、帶著一個行淫時被拿的婦人來、叫他站在當中。
 | [kjv] | And the scribes and Pharisees brought unto him a woman taken in adultery; and when they had set her in the midst,
 | [strongs] | 0071 lead 1161 And 3588 the 1122 copyists 2532 and 3588 the 5330 Pharisees 4314 to 0846 him 1135 a woman 1722 in 3430 adultery 2638 having been caught, 2532 and 2476 standing 0846 her 1722 in 3319 {the} middle
8:4 | [cbb5] | 就對耶穌說、夫子、這婦人是正行淫之時被拿的。
 | [kjv] | They say unto him, Master, this woman was taken in adultery, in the very act.
 | [strongs] | 3004 they say 0846 to him, 1320 Teacher, 3778 this 1135 woman 2638 has been caught 1888 --in the very act-- 3431 committing adultery.
8:5 | [cbb5] | 摩西在律法上所吩咐我們、把這樣的婦人用石頭打死．你說該把他怎麼樣呢。
 | [kjv] | Now Moses in the law commanded us, that such should be stoned: but what sayest thou?
 | [strongs] | 1722 in 1611 And 3588 the 3551 Law 3475 Moses 2254 to us 1781 commanded 5108 such 9999 {women} 3036 to be stoned! 4771 you, 3767 then, 5101 what 3004 say you?
8:6 | [cbb5] | 他們說這話、乃試探耶穌、要得著告他的把柄。耶穌卻彎著腰用指頭在地上畫字。
 | [kjv] | This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with his finger wrote on the ground, as though he heard them not.
 | [strongs] | 5124 this 1161 But 3004 they said 3985 tempting 0846 him, 2443 so that 2192 they may have 2723 to accuse 0846 him. 1161 But 2424 Jesus 2736 down 2955 stooping 3588 with the 1147 finger 1125 wrote 9999 {something} 1519 in 3588 the 1093 ground, 3361 not 4364 appearing 9999 {to hear}.
8:7 | [cbb5] | 他們還是不住的問他、耶穌就直起腰來、對他們說、你們中間誰是沒有罪的、誰就可以先拿石頭打他．
 | [kjv] | So when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her.
 | [strongs] | 5613 as 1161 And 1961 they continued 2065 questioning 0846 him., 0352 bending back up 2036 he said 4314 to 0846 them, 3588 The {one} 0361 sinless 5216 of you, 4413 first 3588 the 3037 stone 1909 on 0846 her 0906 let him throw!
8:8 | [cbb5] | 於是又彎著腰用指頭在地上畫字。
 | [kjv] | And again he stooped down, and wrote on the ground.
 | [strongs] | 2532 And 3825 again 2736 down 2955 stooping 1125 he wrote 1519 in 3588 the 1093 ground.
8:9 | [cbb5] | 他們聽見這話、就從老到少一個一個的都出去了．只剩下耶穌一人、還有那婦人仍然站在當中。
 | [kjv] | And they which heard it, being convicted by their own conscience, went out one by one, beginning at the eldest, even unto the last: and Jesus was left alone, and the woman standing in the midst.
 | [strongs] | 3588 they 1161 But, 0191 having heard, 2532 and 5259 by 3588 the 4893 conscience 1651 being convicted, 1831 went out 1520 one 2596 by 1520 one, 0756 beginning 0575 from 3588 the 4245 older {ones}, 2193 until 3588 the 2078 last. 2532 And 2641 was left 3441 alone 2424 Jesus, 2532 and 3588 the 1135 woman 1722 in 3919 {the} middle 2476 standing.
8:10 | [cbb5] | 耶穌就直起腰來、對他說、婦人、那些人在那裡呢．沒有人定你的罪麼。
 | [kjv] | When Jesus had lifted up himself, and saw none but the woman, he said unto her, Woman, where are those thine accusers? hath no man condemned thee?
 | [strongs] | 0352 bending back up 1161 And 2424 Jesus, 2532 and 3367 no one 2300 observing 4133 but 3588 the 1135 woman, 2036 he said 0846 to her, 1135 Woman, 4226 where 1526 are 1565 those, 3588 the 2725 accusers 4675 of you? 3762 No one 4571 you 2632 judged?
8:11 | [cbb5] | 他說、主阿、沒有。耶穌說、我也不定你的罪．去罷．從此不要再犯罪了。
 | [kjv] | She said, No man, Lord. And Jesus said unto her, Neither do I condemn thee: go, and sin no more.
 | [strongs] | 2258 she 1161 And 2036 said, 3762 No one, 2962 Lord. 2036 said 1161 And 0846 to her 2424 Jesus, 3761 Neither 1473 I 4571 you 2632 do judge. 4198 Go, 2532 and 2371 no more 0264 sin!
8:12 | [cbb5] | 耶穌又對眾人說、我是世界的光．跟從我的、就不在黑暗裡走、必要得著生命的光。
 | [kjv] | Then spake Jesus again unto them, saying, I am the light of the world: he that followeth me shall not walk in darkness, but shall have the light of life.
 | [strongs] | 3825 Again, 3767 then, 2424 Jesus 0846 to them 2980 spoke, 3004 saying, 1473 I 1510 am 3588 the 5457 light 3588 of the 2889 world. 3588 The {one} 0190 following 1698 me 3364 in no way 4043 will walk 1722 in 3588 the 4653 darkness, 0235 but 2192 will have 3588 the 5457 light 2222 of life.
8:13 | [cbb5] | 法利賽人對他說、你是為自己作見證．你的見證不真。
 | [kjv] | The Pharisees therefore said unto him, Thou bearest record of thyself; thy record is not true.
 | [strongs] | 2036 said 3767 Then 0846 to him 3588 the 5330 Pharisees, 4771 You 4012 about 4572 yourself 3140 testified. 3588 The 3141 testimony 4675 of you 3756 not 2076 is 0227 true.
8:14 | [cbb5] | 耶穌說、我雖然為自己作見證、我的見證還是真的．因我知道我從那裡來、往那裡去．你們卻不知道我從那裡來、往那裡去。
 | [kjv] | Jesus answered and said unto them, Though I bear record of myself, yet my record is true: for I know whence I came, and whither I go; but ye cannot tell whence I come, and whither I go.
 | [strongs] | 0611 answered 2424 Jesus 2532 and 2036 said 0846 to them, 2579 Even if 1473 I 3140 testify 4012 about 1683 myself, 0227 true 2076 is 3588 the 3141 testimony 3450 of me, 3754 because 1492 I know 4159 from where 2064 I came, 2532 and 4226 where 5217 I go. 5210 you 1161 But 3756 not 1492 do know 4159 from where 2064 I come, 2532 or 4226 where 5217 I go.
8:15 | [cbb5] | 你們是以外貌〔原文作憑肉身〕判斷人．我卻不判斷人。
 | [kjv] | Ye judge after the flesh; I judge no man.
 | [strongs] | 5210 You 2596 according to 3588 the 4561 flesh 2919 judge. 1473 I 3756 do not 2919 judge 3762 no one.
8:16 | [cbb5] | 就是判斷人、我的判斷也是真的．因為不是我獨自在這裡、還有差我來的父與我同在。
 | [kjv] | And yet if I judge, my judgment is true: for I am not alone, but I and the Father that sent me.
 | [strongs] | 2532 even 1437 if 2919 judge 1161 But 1473 I, 2920 judgment 1699 my 0227 true 2076 is, 3754 because 3441 alone 3756 not 1510 I am, 0235 but 1473 I 2532 and 3588 He 3992 sending 3165 me, 9999 {the} 3962 Father.
8:17 | [cbb5] | 你們的律法上也記著說、兩個人的見證是真的。
 | [kjv] | It is also written in your law, that the testimony of two men is true.
 | [strongs] | 2532 also 1722 in 3551 Law 1161 And 5212 your 1125 it has been written 3754 that 1417 of two 0444 men 3588 the 3141 testimony 0227 true 2076 is.
8:18 | [cbb5] | 我是為自己作見證、還有差我來的父、也是為我作見證。
 | [kjv] | I am one that bear witness of myself, and the Father that sent me beareth witness of me.
 | [strongs] | 1473 I 1510 am 3588 the {one} 3140 testifying 4012 about 1683 myself, 2532 and 3140 witnesses 4012 about 1700 me 3588 He 3992 sending 3165 me, 9999 {the} 3962 Father.
8:19 | [cbb5] | 他們就問他說、你的父在那裡。耶穌回答說、你們不認識我、也不認識我的父．若是認識我、也就認識我的父。
 | [kjv] | Then said they unto him, Where is thy Father? Jesus answered, Ye neither know me, nor my Father: if ye had known me, ye should have known my Father also.
 | [strongs] | 3004 they said 3767 Then 0846 to him, 4226 Where 2076 is 3588 the 3962 Father 4675 of you? 0611 answered 2424 Jesus, 3777 Neither 1691 me 1492 you know, 3777 not 3588 the 3962 Father 3450 of me. 1487 If 1691 me 1492 you had known 2532 - 3588 the 3962 Father 3450 of me 1492 you had known 0302 then.
8:20 | [cbb5] | 這些話是耶穌在殿裡的庫房、教訓人時所說的．也沒有人拿他、因為他的時候還沒有到。
 | [kjv] | These words spake Jesus in the treasury, as he taught in the temple: and no man laid hands on him; for his hour was not yet come.
 | [strongs] | 5023 These 4487 words 2980 spoke 2424 Jesus 1722 in 3588 the 1049 treasury, 1321 teaching 1722 in 3588 the 2411 temple 9999 {area}. 2532 But 3762 no one 4084 seized 0846 him, 3754 because 3768 not yet 2064 had come 3588 the 5610 hour 0846 of him.
8:21 | [cbb5] | 耶穌又對他們說、我要去了、你們要找我、並且你們要死在罪中．我所去的地方、你們不能到。
 | [kjv] | Then said Jesus again unto them, I go my way, and ye shall seek me, and shall die in your sins: whither I go, ye cannot come.
 | [strongs] | 2036 said 3767 therefore, 3825 again 0846 to them 2424 Jesus, 1473 I 5217 go, 2532 and 2212 you will seek 3165 me. 2532 And 1722 in 3588 the 0266 sin 5216 of you 0599 you will die. 3699 Where 1473 I 5217 go, 5210 you 3756 not 1410 are able 2064 to come.
8:22 | [cbb5] | 猶太人說、他說我所去的地方、你們不能到、難道他要自盡麼。
 | [kjv] | Then said the Jews, Will he kill himself? because he saith, Whither I go, ye cannot come.
 | [strongs] | 3004 said 3767 Then 3588 the 2453 Jews, 3385 Not 0615 will he kill 1438 himself, 3754 because 3004 he says, 3699 Where 1473 I 5217 go, 5210 you 3756 not 1410 are able 2064 to come?
8:23 | [cbb5] | 耶穌對他們說、你們是從下頭來的、我是從上頭來的．你們是屬這世界的、我不是屬這世界的。
 | [kjv] | And he said unto them, Ye are from beneath; I am from above: ye are of this world; I am not of this world.
 | [strongs] | 2532 And 2036 he said 0846 to them, 5210 You 1537 from 2736 below 2075 are. 1473 I 1537 from 0507 above 1510 am. 5210 You 1537 from 2889 world 5127 this 2075 are. 1473 I 3756 not 1510 am 1537 from 2889 world 5127 this.
8:24 | [cbb5] | 所以我對你們說、你們要死在罪中、你們若不信我是基督、必要死在罪中。
 | [kjv] | I said therefore unto you, that ye shall die in your sins: for if ye believe not that I am he, ye shall die in your sins.
 | [strongs] | 2036 I said 3767 Therefore, 5213 to you 3754 that 0599 you will die 1722 in 3588 the 0266 sins 5216 of you! 1437 if 1063 For 3361 not 4100 you believe 3754 that 1473 I 1510 AM, 0599 you will die 1722 in 3588 the 0266 sins 5216 of you!
8:25 | [cbb5] | 他們就問他說、你是誰。耶穌對他們說、就是我從起初所告訴你們的。
 | [kjv] | Then said they unto him, Who art thou? And Jesus saith unto them, Even the same that I said unto you from the beginning.
 | [strongs] | 3004 They said 3767 then 0846 to him, 4771 you 5101 Who 1488 are? 2532 And 2036 said 0846 to them 2424 Jesus, 0746 Altogether 3748 what 2532 even 2980 I say 5213 to you.
8:26 | [cbb5] | 我有許多事講論你們、判斷你們、但那差我來的是真的．我在他那裡所聽見的、我就傳給世人。
 | [kjv] | I have many things to say and to judge of you: but he that sent me is true; and I speak to the world those things which I have heard of him.
 | [strongs] | 4183 many things 2192 I have 4012 about 5216 you 2980 to say 2532 and 2919 to judge, 0235 but 3588 the {one} 3992 sending 3165 me 0227 true 2076 is, 2504 and I 3739 what 0191 I heard 3844 from 0846 Him, 5023 these things 3004 I say 1519 to 3588 the 2889 world.
8:27 | [cbb5] | 他們不明白耶穌是指著父說的。
 | [kjv] | They understood not that he spake to them of the Father.
 | [strongs] | 3756 not 1097 They knew 3754 that 9999 {of} 3588 the 3962 Father 0846 to them 3004 he spoke.
8:28 | [cbb5] | 所以耶穌說、你們舉起人子以後、必知道我是基督、並且知道我沒有一件事、是憑著自己作的．我說這些話、乃是照著父所教訓我的。
 | [kjv] | Then said Jesus unto them, When ye have lifted up the Son of man, then shall ye know that I am he, and that I do nothing of myself; but as my Father hath taught me, I speak these things.
 | [strongs] | 2036 said 3767 Therefore, 0846 to them 2424 Jesus, 3752 When 5312 you lift up 3588 the 5207 Son 3588 of 0444 Man, 5119 then 1097 you will know 3754 that 1473 I 1510 AM. 2532 And 0575 from 1683 myself 4160 I do 3762 nothing, 0235 but 2531 as 1321 taught 3165 me 3588 the 3962 Father 3450 of me, 5023 these things 2980 I say,
8:29 | [cbb5] | 那差我來的、是與我同在．他沒有撇下我獨自在這裡、因為我常作他所喜悅的事。
 | [kjv] | And he that sent me is with me: the Father hath not left me alone; for I do always those things that please him.
 | [strongs] | 2532 And 3588 the {one} 3992 sending 3165 me 3326 with 1700 me 2076 is. 3756 Not 0863 left 3165 me 3441 alone 3588 the 3962 Father, 3754 for 1473 I 3588 the things 0701 pleasing 0846 to Him 4160 do 3842 always.
8:30 | [cbb5] | 耶穌說這話的時候、就有許多人信他。
 | [kjv] | As he spake these words, many believed on him.
 | [strongs] | 5023 These things 0846 he 2980 saying, 4183 many 4100 believed 1519 in 0846 him.
8:31 | [cbb5] | 耶穌對信他的猶太人說、你們若常常遵守我的道、就真是我的門徒。
 | [kjv] | Then said Jesus to those Jews which believed on him, If ye continue in my word, then are ye my disciples indeed;
 | [strongs] | 3004 said 3767 Therefore, 2424 Jesus 4314 to 3588 the 4100 having believed 0846 in him 2453 Jews, 1437 If 5210 you 3306 continue 1722 in 3588 the 3056 word 1699 my, 0230 truly 3101 followers 3450 of me 2075 you are.
8:32 | [cbb5] | 你們必曉得真理、真理必叫你們得以自由。
 | [kjv] | And ye shall know the truth, and the truth shall make you free.
 | [strongs] | 2532 And 1097 you will know 3588 the 0225 truth 2532 and 3588 the 0225 truth 1659 will set free 5209 you.
8:33 | [cbb5] | 他們回答說、我們是亞伯拉罕的後裔、從來沒有作過誰的奴僕．你怎麼說、你們必得自由呢。
 | [kjv] | They answered him, We be Abraham's seed, and were never in bondage to any man: how sayest thou, Ye shall be made free?
 | [strongs] | 0611 They answered 0846 to him, 4590 seed 0011 of Abraham 2010 We are, 2532 and 3762 to no one 1398 have we been enslaved, 4415 never! 4459 How 4771 do you 3004 say, 3754 - 1658 free 1096 you will become?
8:34 | [cbb5] | 耶穌回答說、我實實在在的告訴你們．所有犯罪的、就是罪的奴僕。
 | [kjv] | Jesus answered them, Verily, verily, I say unto you, Whosoever committeth sin is the servant of sin.
 | [strongs] | 0611 answered 0846 them 2424 Jesus, 0281 Truly, 0281 truly, 3004 I say 5213 to you, 3754 that 3956 everyone 4160 doing 0266 sin 1401 a slave 2076 is 0266 of sin.
8:35 | [cbb5] | 奴僕不能永遠住在家裡、兒子是永遠住在家裡。
 | [kjv] | And the servant abideth not in the house for ever: but the Son abideth ever.
 | [strongs] | 3588 the 1161 But 1401 slave 3756 not 3309 remains 1722 in 3588 the 3614 house 1519 to 3588 the 0165 age. 3588 The 5207 son 3306 remains 1519 to 3588 the 0165 age.
8:36 | [cbb5] | 所以天父的兒子若叫你們自由、你們就真自由了。
 | [kjv] | If the Son therefore shall make you free, ye shall be free indeed.
 | [strongs] | 1437 If, 3767 then, 3588 the 5207 Son 5209 you 1659 sets free, 3689 really 1658 free 2071 you are.
8:37 | [cbb5] | 我知道你們是亞伯拉罕的子孫、你們卻想要殺我．因為你們心裡容不下我的道。
 | [kjv] | I know that ye are Abraham's seed; but ye seek to kill me, because my word hath no place in you.
 | [strongs] | 1492 I know 3754 that 4690 the seed 0011 of Abraham 2075 you are 0235 but 2212 you seek 3165 me 0615 to kill, 3754 because 3056 word 1699 my 3756 not 5562 has place 1722 in 5213 you.
8:38 | [cbb5] | 我所說的、是在我父那裡看見的．你們所行的、是在你們的父那裡聽見的。
 | [kjv] | I speak that which I have seen with my Father: and ye do that which ye have seen with your father.
 | [strongs] | 1473 I 3739 what 3708 I have seen 3844 with 3588 the 3962 Father 3450 of me, 2980 I speak. 2532 And 5210 you, 3767 then 3739 what 3708 you have seen 3588 with the 3962 father 5216 of you, 4160 you do!
8:39 | [cbb5] | 他們說、我們的父就是亞伯拉罕。耶穌說、你們若是亞伯拉罕的兒子、就必行亞伯拉罕所行的事。
 | [kjv] | They answered and said unto him, Abraham is our father. Jesus saith unto them, If ye were Abraham's children, ye would do the works of Abraham.
 | [strongs] | 0611 They answered 2532 and 2036 said 0846 to him, 3588 The 3962 father 2257 of us 0011 Abraham 2076 is! 3004 says 0846 to them 2424 Jesus, 1487 If 5043 children 0011 of Abraham 2258 you were, 3588 the 2041 works 0011 of Abraham 4160 you 0302 would do.
8:40 | [cbb5] | 我將在 神那裡所聽見的真理、告訴了你們、現在你們卻想要殺我．這不是亞伯拉罕所行的事．
 | [kjv] | But now ye seek to kill me, a man that hath told you the truth, which I have heard of God: this did not Abraham.
 | [strongs] | 3568 now 1161 And 2212 you seek 3165 me 0615 to kill, 0444 a man 3739 who 3588 the 0225 truth 5213 to you 2980 has spoken, 3739 which 0191 I heard 3844 beside 3588 - 2316 God. 5124 This 0011 Abraham 3756 not 4160 did do.
8:41 | [cbb5] | 你們是行你們父所行的事。他們說、我們不是從淫亂生的．我們只有一位父就是 神。
 | [kjv] | Ye do the deeds of your father. Then said they to him, We be not born of fornication; we have one Father, even God.
 | [strongs] | 5210 You 0191 do 3588 the 2041 works 3588 of the 3962 father 5216 of you! 2036 They said, 3767 then, 0846 to him, 2249 We 1537 of 4202 sexual sin 3756 not 1080 were born! 1520 one 3962 father-- 2192 We have 3588 - 2316 God!
8:42 | [cbb5] | 耶穌說、倘若 神是你們的父、你們就必愛我．因為我本是出於 神、也是從 神而來、並不是由著自己來、乃是他差我來。
 | [kjv] | Jesus said unto them, If God were your Father, ye would love me: for I proceeded forth and came from God; neither came I of myself, but he sent me.
 | [strongs] | 2036 said 0846 to them 2424 Jesus, 1487 if 3588 - 2316 God 3962 Father 5216 of you 2258 were, 9999 {then} 0025 you would love 0302 - 1691 me. 1473 I 1063 For 1537 from 3588 - 2316 God 1831 went forth, 2532 and 2240 have come. 3761 not 1063 For 0575 from 1683 myself 2064 I have come, 0235 but 1565 that {one} 3165 me 0649 sent.
8:43 | [cbb5] | 你們為甚麼不明白我的話呢、無非是因你們不能聽我的道。
 | [kjv] | Why do ye not understand my speech? even because ye cannot hear my word.
 | [strongs] | 1302 Why 2981 speech 1699 my 3756 not 1097 you know? 3754 Because 3756 not 1410 you are able 0191 to listen to 3056 word 1699 my.
8:44 | [cbb5] | 你們是出於你們的父魔鬼、你們父的私慾、你們偏要行、他從起初是殺人的、不守真理．因他心裡沒有真理、他說謊是出於自己、因他本來是說謊的、也是說謊之人的父。
 | [kjv] | Ye are of your father the devil, and the lusts of your father ye will do. He was a murderer from the beginning, and abode not in the truth, because there is no truth in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father of it.
 | [strongs] | 5210 You 1537 from 9999 {your} 3962 father, 3588 the 1228 Devil 2075 are. 2532 And 3588 the 1939 lusts 3588 of the 3962 father 5216 of you 2309 you desire 4160 to do! 1565 That {one} 0443 a murderer 2258 was 0575 from 9999 {the} 0746 first, 2532 and 1722 in 3588 the 0225 truth 3756 not 2476 has stood, 3754 because 3756 not 2076 is 0225 truth 1722 in 0846 him. 3752 When 2980 he speaks 3588 the 5579 lie, 1537 out of 3588 the 2398 own 2980 he speaks, 3754 for 5583 a liar 2076 he is, 2532 and 3588 the 3962 father 0846 of it.
8:45 | [cbb5] | 我將真理告訴你們、你們就因此不信我。
 | [kjv] | And because I tell you the truth, ye believe me not.
 | [strongs] | 1473 I 1161 But 3754 because 3588 the 0225 truth 3004 I say, 3756 not 4100 you believe 3427 me.
8:46 | [cbb5] | 你們中間誰能指證我有罪呢。我既然將真理告訴你們、為甚麼不信我呢。
 | [kjv] | Which of you convinceth me of sin? And if I say the truth, why do ye not believe me?
 | [strongs] | 5101 Who 1537 of 5216 you 1651 reproves 3165 me 4012 concerning 0266 sin? 1487 if 1161 And 0225 truth 3004 I say, 1302 why 5210 you do 3756 not 4100 believe 3427 me?
8:47 | [cbb5] | 出於 神的、必聽 神的話．你們不聽、因為你們不是出於 神。
 | [kjv] | He that is of God heareth God's words: ye therefore hear them not, because ye are not of God.
 | [strongs] | 3588 He 5607 being 1537 from 3588 - 2316 God 3588 the 4487 words 3588 of 2316 God 0191 listens to. 1223 There- 5124 fore, 5210 you 3756 do not 0191 listen, 3754 since 1537 from 3588 - 2316 God 3756 not 2075 you are.
8:48 | [cbb5] | 猶太人回答說、我們說你是撒瑪利亞人、並且是鬼附著的、這話豈不正對麼。
 | [kjv] | Then answered the Jews, and said unto him, Say we not well that thou art a Samaritan, and hast a devil?
 | [strongs] | 0611 answered, 3756 then, 3588 The 2453 Jewish leaders 2532 and 2036 said 0846 to him, 3756 Not 2573 well 3004 say 2249 we 3754 that 4541 a Samaritan 1488 are 4771 you, 2532 and 1140 a demon 2192 you have?
8:49 | [cbb5] | 耶穌說、我不是鬼附著的．我尊敬我的父、你們倒輕慢我。
 | [kjv] | Jesus answered, I have not a devil; but I honour my Father, and ye do dishonour me.
 | [strongs] | 0611 answered 2424 Jesus, 1473 I 1140 a demon 3756 not 2192 have, 0235 but 5091 I honor 3588 the 3962 Father 3450 of me, 2532 and 5210 you 0818 dishonor 3165 me.
8:50 | [cbb5] | 我不求自己的榮耀．有一位為我求榮耀定非的。
 | [kjv] | And I seek not mine own glory: there is one that seeketh and judgeth.
 | [strongs] | 1473 I 1161 But 3756 not 2212 do seek 3588 the 1391 glory 3450 of me. 2076 is 3588 one 2212 seeking 2532 and 2919 judging.
8:51 | [cbb5] | 我實實在在的告訴你們、人若遵守我的道、就永遠不見死。
 | [kjv] | Verily, verily, I say unto you, If a man keep my saying, he shall never see death.
 | [strongs] | 0281 Truly, 0281 truly, 3004 I say 5213 to you, 1537 if 5101 anyone 3056 word 1699 my 5083 keeps, 2288 death 3756 in no 3361 way 2334 will he behold 1519 for- 0165 ever.
8:52 | [cbb5] | 猶太人對他說、現在我們知道你是鬼附著的。亞伯拉罕死了、眾先知也死了．你還說人若遵守我的道、就永遠不嘗死味。
 | [kjv] | Then said the Jews unto him, Now we know that thou hast a devil. Abraham is dead, and the prophets; and thou sayest, If a man keep my saying, he shall never taste of death.
 | [strongs] | 2036 said, 3767 then, 0846 to him 3588 The 2453 Jews, 3568 Now 1097 we have known 3754 that 1140 a demon 2192 you have. 0011 Abraham 0599 died, 2532 and 3588 the 4396 prophets, 2532 and 4771 you 3004 say, 1437 If 5100 anyone 3588 the 3056 word 3450 of me 5083 keeps, 3364 in no way 1089 will he taste 2288 of death 1519 to 3588 the 0165 age!
8:53 | [cbb5] | 難道你比我們的祖宗亞伯拉罕還大麼。他死了、眾先知也死了．你將自己當作甚麼人呢。
 | [kjv] | Art thou greater than our father Abraham, which is dead? and the prophets are dead: whom makest thou thyself?
 | [strongs] | 3361 Not 4771 you 3187 greater 1488 are 3588 than the 3962 forefather 2257 of us, 0011 Abraham, 3748 who 0599 died? 2532 Also, 3588 the 4376 prophets 0599 died. 5101 Whom 4572 yourself 4171 you do 4160 make?
8:54 | [cbb5] | 耶穌回答說、我若榮耀自己、我的榮耀就算不得甚麼．榮耀我的乃是我的父、就是你們所說是你們的 神。
 | [kjv] | Jesus answered, If I honour myself, my honour is nothing: it is my Father that honoureth me; of whom ye say, that he is your God:
 | [strongs] | 0611 answered 2424 Jesus, 1437 If 1473 I 1392 glorify 1683 myself, 3588 the 1391 glory 3450 of me 3762 nothing 2076 is. 2076 It is 3588 the 3962 Father 3450 of me 1392 glorifying 3165 me, 3739 whom 5210 you 3004 say 3754 that 2316 God 5216 our 2076 He is.
8:55 | [cbb5] | 你們未曾認識他．我卻認識他．我若說不認識他、我就是說謊的、像你們一樣、但我認識他、也遵守他的道。
 | [kjv] | Yet ye have not known him; but I know him: and if I should say, I know him not, I shall be a liar like unto you: but I know him, and keep his saying.
 | [strongs] | 2532 And 3756 not 1097 you have known 0846 Him. 1473 I 1161 But 1492 know 0846 Him, 2532 and 1437 if 2036 I say 3754 that 3756 not 1492 I know 0846 Him, 2071 I will be 3664 like 5216 you, 5583 a liar. 0235 But 1492 I know 0846 Him, 2532 and 3588 the 3056 word 0846 of Him 5083 I keep.
8:56 | [cbb5] | 你們的祖宗亞伯拉罕歡歡喜喜的仰望我的日子．既看見了、就快樂。
 | [kjv] | Your father Abraham rejoiced to see my day: and he saw it, and was glad.
 | [strongs] | 0011 Abraham 3588 the 3962 forefather 5216 of you 0021 leaped for joy 2443 that 1492 he may see 2250 day 1699 my, 2532 and 1492 he saw 2532 and 5463 rejoiced.
8:57 | [cbb5] | 猶太人說、你還沒有五十歲、豈見過亞伯拉罕呢。
 | [kjv] | Then said the Jews unto him, Thou art not yet fifty years old, and hast thou seen Abraham?
 | [strongs] | 2036 said 3767 Then 3588 the 2453 Jews 4314 to 0846 him, 4004 Fifty 2094 years 3768 not yet 2192 you have, 2532 and 0011 Abraham 3708 you have seen?
8:58 | [cbb5] | 耶穌說、我實實在在的告訴你們、還沒有亞伯拉罕、就有了我。
 | [kjv] | Jesus said unto them, Verily, verily, I say unto you, Before Abraham was, I am.
 | [strongs] | 2036 said 0846 to them 2424 Jesus, 0281 Truly, 0281 truly 3004 I say 5213 to you, 4950 before 0011 Abraham 1096 came into being, 1473 I 1510 AM.
8:59 | [cbb5] | 於是他們拿石頭要打他．耶穌卻躲藏、從殿裡出去了。
 | [kjv] | Then took they up stones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.
 | [strongs] | 0142 they picked up 3767 Then 3037 stones 2443 they could 0906 throw 1909 on 0846 him. 2424 Jesus 1161 But 2928 was hidden, 2532 and 1831 went forth 1537 out 3588 of the 2411 temple {area}.


Strongs Concordance [John 9]

 約翰福音 John 9
9:1 | [cbb5] | 耶穌過去的時候、看見一個人生來是瞎眼的。
 | [kjv] | And as Jesus passed by, he saw a man which was blind from his birth.
 | [strongs] | 2532 And 3855 passing by, 1492 he saw 0444 a man 5185 blind 1537 from 1079 birth.
9:2 | [cbb5] | 門徒問耶穌說、拉比、這人生來是瞎眼的、是誰犯了罪、是這人呢、是他父母呢。
 | [kjv] | And his disciples asked him, saying, Master, who did sin, this man, or his parents, that he was born blind?
 | [strongs] | 2532 And 2065 asked 0846 him 3588 the 3101 followers 0846 of him, 3004 saying, 4461 Rabbi, 5101 who 0264 sinned, 3778 this one, 2228 or 3588 the 1118 parents 0846 of him, 2443 that 5185 blind 1080 he was born?
9:3 | [cbb5] | 耶穌回答說、也不是這人犯了罪、也不是他父母犯了罪、是要在他身上顯出 神的作為來。
 | [kjv] | Jesus answered, Neither hath this man sinned, nor his parents: but that the works of God should be made manifest in him.
 | [strongs] | 0611 answered 2424 Jesus, 3777 Neither 3778 this one 0264 sinned, 3777 nor 3588 the 1118 parents 0846 of him, 0235 but 2443 so that 5319 could be revealed 3588 the 2041 works 3588 of 2316 God 1722 in 0846 him.
9:4 | [cbb5] | 趁著白日、我們必須作那差我來者的工．黑夜將到、就沒有人能作工了。
 | [kjv] | I must work the works of him that sent me, while it is day: the night cometh, when no man can work.
 | [strongs] | 1691 me 1163 It is necessary 2038 to work 3588 the 2041 works 3588 of the {one} 3992 sending 3165 me 2193 while 2250 day 2076 it is. 2064 comes 3571 Night, 3753 when 3762 no one 1410 is able 2038 to work.
9:5 | [cbb5] | 我在世上的時候、是世上的光。
 | [kjv] | As long as I am in the world, I am the light of the world.
 | [strongs] | 3752 When 1722 in 3588 the 2889 world 5600 I am, 5457 {the} Light 1510 I am 3588 of the 2889 world.
9:6 | [cbb5] | 耶穌說了這話、就吐唾沬在地上、用唾沬和泥抹在瞎子的眼睛上、
 | [kjv] | When he had thus spoken, he spat on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay,
 | [strongs] | 5023 These things 2036 saying, 4429 he spat 5475 on dirt 2532 and 4160 made 4081 clay 1537 out 3588 of the 4427 spittle. 2532 And 2025 anointed 3588 the 4081 clay 1909 on 3588 the 3788 eyes 3588 of the 5185 blind {one},
9:7 | [cbb5] | 對他說、你往西羅亞池子裡去洗、（西羅亞繙出來、就是奉差遣）他去一洗、回頭就看見了。
 | [kjv] | And said unto him, Go, wash in the pool of Siloam, (which is by interpretation, Sent.) He went his way therefore, and washed, and came seeing.
 | [strongs] | 2532 and 2036 said 0846 to him, 5217 Go, 3538 wash 1519 in 3588 the 2861 Pool 4611 of Siloam, 3739 which 2059 is translated, 0649 having been sent. 0565 He went 3767 then, 2532 and 3538 washed, 2532 and 2064 came 0991 seeing.
9:8 | [cbb5] | 他的鄰舍和那素常見他是討飯的、就說、這不是那從前坐著討飯的人麼。
 | [kjv] | The neighbours therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged?
 | [strongs] | 3588 the 3767 Then 1069 neighbors 2532 and 3588 those 2334 beholding 0846 him 4386 formerly, 3754 that 5185 blind 2258 he was, 3004 said, 3756 Not 3778 this one 2076 is 3588 the {one} 2521 sitting 2532 and 4319 begging?
9:9 | [cbb5] | 有人說、是他．又有人說、不是、卻是像他．他自己說、是我。
 | [kjv] | Some said, This is he: others said, He is like him: but he said, I am he.
 | [strongs] | 0243 Others 3004 said, 3754 - 3778 This 2076 is he. 0243 others 1161 And, 3754 - 3664 like 0846 him 2076 He is. 1565 That {one} 3004 said, 3754 - 1473 I 1510 am!
9:10 | [cbb5] | 他們對他說、你的眼睛是怎麼的呢。
 | [kjv] | Therefore said they unto him, How were thine eyes opened?
 | [strongs] | 3004 they said 3767 Then 0846 to him, 4459 How 0455 were opened 4675 of you 3588 the 3788 eyes?
9:11 | [cbb5] | 他回答說、有一個人名叫耶穌．他和泥抹我的眼睛、對我說、你往西羅亞池子去洗．我去一洗、就看見了。
 | [kjv] | He answered and said, A man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight.
 | [strongs] | 0611 answered 1565 That {one} 2532 and 2036 said, 9999 {The} 0444 man 3004 being called 2424 Jesus 4081 clay 4160 made 2532 and 2025 anointed 3450 of me 3588 the 3788 eyes, 2532 and 2036 told 3427 me, 5217 Go 1519 to 3588 the 2861 Pool 4611 of Siloam, 2532 and 3538 wash. 0565 going 1161 And, 2532 and 3538 washing, 0308 I received sight.
9:12 | [cbb5] | 他們說、那個人在那裡．他說、我不知道。
 | [kjv] | Then said they unto him, Where is he? He said, I know not.
 | [strongs] | 2036 They said 3767 then 0846 to him, 4226 Where 2076 is 1565 that {one}? 3004 He says, 3756 not 1492 I do know!
9:13 | [cbb5] | 他們把從前瞎眼的人、帶到法利賽人那裡。
 | [kjv] | They brought to the Pharisees him that aforetime was blind.
 | [strongs] | 0071 They lead 0846 him 4314 to 3588 the 5330 Pharisees, 3588 the {one} 4218 once 5185 blind.
9:14 | [cbb5] | 耶穌和泥開他眼睛的日子是安息日。
 | [kjv] | And it was the sabbath day when Jesus made the clay, and opened his eyes.
 | [strongs] | 2258 it was 1161 And 4521 a Sabbath {day] 3753 when 3588 the 4081 clay 4160 made 2424 Jesus, 2532 and 0455 opened 0846 of him 3588 the 3788 eyes.
9:15 | [cbb5] | 法利賽人也問他是怎麼得看見的。瞎子對他們說、他把泥抹在我的眼睛上、我去一洗、就看見了。
 | [kjv] | Then again the Pharisees also asked him how he had received his sight. He said unto them, He put clay upon mine eyes, and I washed, and do see.
 | [strongs] | 3825 Again, 3767 therefore, 2065 asked 0846 him 2532 also 3588 the 5330 Pharisees 4459 how 0308 he received sight. 3588 he 1161 And 2036 said 0846 to them, 4081 clay 2007 He put 1909 on 3588 the 3788 eyes 3450 of me, 2532 and 3538 I washed, 2532 and 0991 I see.
9:16 | [cbb5] | 法利賽人中有的說、這個人不是從 神來的、因為他不守安息日。又有人說、一個罪人怎能行這樣的神蹟呢。他們就起了分爭。
 | [kjv] | Therefore said some of the Pharisees, This man is not of God, because he keepeth not the sabbath day. Others said, How can a man that is a sinner do such miracles? And there was a division among them.
 | [strongs] | 3004 said 3767 Then 1537 of 3588 the 5330 Pharisees 5100 some, 3778 This 0444 man 3756 not 2076 is 3844 from 2316 God, 3754 because 3588 the 4521 Sabbath 3756 not 5083 he keeps. 0243 Others 3004 said, 4459 How 1410 is able 0444 a man, 0268 a sinner, 5108 such 4592 signs 4160 do? 2532 And 4978 a split 2258 was 1722 among 0846 them.
9:17 | [cbb5] | 他們又對瞎子說、他既然開了你的眼睛、你說他是怎樣的人呢。他說、是個先知。
 | [kjv] | They say unto the blind man again, What sayest thou of him, that he hath opened thine eyes? He said, He is a prophet.
 | [strongs] | 3004 They say 3588 to the 5185 blind {one} 3825 again, 4771 you 5101 What 3004 say 4012 concerning 0846 him, 3754 because 0455 he opened 4675 of you 3588 the 3788 eyes? 3588 he 1161 And 2036 said, 3754 - 4396 A prophet 2076 he is.
9:18 | [cbb5] | 猶太人不信他從前是瞎眼、後來能看見的、等到叫了他的父母來、
 | [kjv] | But the Jews did not believe concerning him, that he had been blind, and received his sight, until they called the parents of him that had received his sight.
 | [strongs] | 3756 Not did 4100 believe, 3767 therefore, 3588 the 2453 Jewish leaders 4012 concerning 0846 him, 3754 that 5185 blind 2258 he was 2532 and 0368 received sight, 2193 until 3755 when 5455 they called 3588 the 1118 parents 0846 of him 0308 having received sight.
9:19 | [cbb5] | 問他們說、這是你們的兒子麼．你們說他生來是瞎眼的、如今怎麼能看了呢。
 | [kjv] | And they asked them, saying, Is this your son, who ye say was born blind? how then doth he now see?
 | [strongs] | 2532 And 2065 they asked 0846 them, 3004 saying, 3778 this 2076 Is 3588 the 5207 son 5216 of you, 3739 whom 5210 you 3004 say 3754 that 5185 blind 1080 he was born? 4459 How, 3767 then, 0737 just now 0991 he sees?
9:20 | [cbb5] | 他父母回答說、他是我們的兒子、生來就瞎眼、這是我們知道的。
 | [kjv] | His parents answered them and said, We know that this is our son, and that he was born blind:
 | [strongs] | 0611 answered 0846 them 3588 The 1118 parents 0846 of him 2532 and 2036 said, 1492 We know 3754 that 3778 this 2076 is 3588 the 5207 son 2257 of us, 2532 and 3754 that 5185 blind 1080 he was born.
9:21 | [cbb5] | 至於他如今怎麼能看見、我們卻不知道．是誰開了他的眼睛、我們也不知道．他已經成了人、你們問他罷．他自己必能說。
 | [kjv] | But by what means he now seeth, we know not; or who hath opened his eyes, we know not: he is of age; ask him: he shall speak for himself.
 | [strongs] | 4459 how 1161 But 3568 now 0991 he sees, 3756 not 1492 we do know, 2228 or 5101 who 0455 opened 0846 of him 3588 the 3788 eyes 2249 we 3756 not 1492 know! 0846 He 2244 age 2192 has, 0846 him 2065 ask. 0846 He 4012 concerning 0846 himself 2980 will speak.
9:22 | [cbb5] | 他父母說這話、是怕猶太人、因為猶太人已經商議定了、若有認耶穌是基督的、要把他趕出會堂。
 | [kjv] | These words spake his parents, because they feared the Jews: for the Jews had agreed already, that if any man did confess that he was Christ, he should be put out of the synagogue.
 | [strongs] | 5023 These things 2036 said 3588 the 1118 parents 0846 of him, 3754 for 5399 they feared 3588 the 2453 Jewish leaders. 2235 already 1063 For 4934 had agreed 3588 the 2453 Jewish leaders 2443 that 1437 if anyone 0846 him 3670 should confess 9999 {as} 5547 Messiah, 0656 from synagogue expelled 1096 he would be.
9:23 | [cbb5] | 因此他父母說、他已經成了人、你們問他罷。
 | [kjv] | Therefore said his parents, He is of age; ask him.
 | [strongs] | 1223 Because 5124 of this 3588 the 1118 parents 0846 of him 2036 said, 3754 - 2244 age 2192 He has, 0846 him 2065 ask.
9:24 | [cbb5] | 所以法利賽人第二次叫了那從前瞎眼的人來、對他說、你該將榮耀歸給 神．我們知道這人是個罪人。
 | [kjv] | Then again called they the man that was blind, and said unto him, Give God the praise: we know that this man is a sinner.
 | [strongs] | 5455 they called 3767 There- 1537 fore, 1208 a second time 3588 the 0444 man 3739 who 2258 was 5185 blind, 2532 and 2036 said 0846 to him, 1325 Give 1391 glory 3588 to 2316 God! 5210 We 1492 know 3754 that 0444 man 3778 this 0268 a sinner 2076 is!
9:25 | [cbb5] | 他說、他是個罪人不是、我不知道．有一件事我知道．從前我是眼瞎的、如今能看見了。
 | [kjv] | He answered and said, Whether he be a sinner or no, I know not: one thing I know, that, whereas I was blind, now I see.
 | [strongs] | 0611 answered 3767 Then 1565 that {one} 2532 and 2036 said, 1487 If 0268 a sinner 2076 he is, 3756 not 1492 I know. 1520 one 9999 {thing} 1492 I know, 3754 that 5185 blind 5607 being, 0737 just now 0991 I see.
9:26 | [cbb5] | 他們就問他說、他向你作甚麼、是怎樣開了你的眼睛呢。
 | [kjv] | Then said they to him again, What did he to thee? how opened he thine eyes?
 | [strongs] | 2036 they said 1161 And 0846 to him 3825 again, 5101 What 4160 did he 4671 to you? 4459 How 0455 did open he 4675 of you 3588 the 3788 eyes?
9:27 | [cbb5] | 他回答說、我方纔告訴你們、你們不聽．為甚麼又要聽呢．莫非你們也要作他的門徒麼。
 | [kjv] | He answered them, I have told you already, and ye did not hear: wherefore would ye hear it again? will ye also be his disciples?
 | [strongs] | 0611 He answered 0846 them, 2036 I told 5213 you 2235 already, 2532 and 3756 not 0191 you did not listen! 5101 Why 3825 again 2309 do you want 0191 to hear? 3361 not 2532 also 5210 Do you 2309 want 0846 of him 3101 followers 1096 to become?
9:28 | [cbb5] | 他們就罵他說、你是他的門徒．我們是摩西的門徒。
 | [kjv] | Then they reviled him, and said, Thou art his disciple; but we are Moses' disciples.
 | [strongs] | 3058 they reviled 3767 Then 0846 him 2532 and 2036 said, 4771 You 1488 are 3101 a follower 1565 of that {one}, 2249 we but 3475 of Moses 2070 are 3101 followers!
9:29 | [cbb5] | 神對摩西說話、是我們知道的．只是這個人、我們不知道他從那裡來。
 | [kjv] | We know that God spake unto Moses: as for this fellow, we know not from whence he is.
 | [strongs] | 2249 We 1492 know 3754 that 3475 through Moses 2980 has spoken 3588 - 2316 God, 5126 this {one} 1161 but 3756 not 1492 we know 4159 from where 2076 he is.
9:30 | [cbb5] | 那人回答說、他開了我的眼睛、你們竟不知道他從那裡來、這真是奇怪。
 | [kjv] | The man answered and said unto them, Why herein is a marvellous thing, that ye know not from whence he is, and yet he hath opened mine eyes.
 | [strongs] | 0611 answered 3588 The 0444 man 2532 and 2036 said 0846 to them, 1722 in 1063 For 5129 this 2298 a wonder 2076 is, 3754 that 5210 you 3756 do not 1492 know 4192 from where 2076 he is, 2532 and 0455 he opened 3450 of me 3588 the 3788 eyes.
9:31 | [cbb5] | 我們知道 神不聽罪人．惟有敬奉神遵行他旨意的、 神纔聽他。
 | [kjv] | Now we know that God heareth not sinners: but if any man be a worshipper of God, and doeth his will, him he heareth.
 | [strongs] | 1492 we know 1161 And 3754 that 0268 sinful {ones} 3588 - 2316 God 3756 does not 0191 listen to, 0235 but 1437 if 5100 anyone 2318 God-fearing 5600 is, 2532 and 3588 the 2307 will 0846 of Him 4160 does, 5127 this {one} 0191 He listens.
9:32 | [cbb5] | 從創世以來、未曾聽見有人把生來是瞎子的眼睛開了。
 | [kjv] | Since the world began was it not heard that any man opened the eyes of one that was born blind.
 | [strongs] | 1537 From 3588 the 0165 age 3756 not 0191 it was heard 3754 that 0455 opened 5100 anyone 3788 eyes 5185 of a blind {one} 1080 having been born.
9:33 | [cbb5] | 這人若不是從 神來的、甚麼也不能作。
 | [kjv] | If this man were not of God, he could do nothing.
 | [strongs] | 1508 If not 2258 was 3778 this one 3844 from 2316 God, 3756 not 1410 he could 4160 do 3762 nothing.
9:34 | [cbb5] | 他們回答說、你全然生在罪孽中、還要教訓我們麼。於是把他趕出去了。
 | [kjv] | They answered and said unto him, Thou wast altogether born in sins, and dost thou teach us? And they cast him out.
 | [strongs] | 0611 They answered 2532 and 2036 said 0846 to him, 1722 In 0266 sins 4771 you 1080 were born 3650 completely, 2532 and 4771 you 1321 teach 2248 us? 2532 And 1544 they threw 0846 him 1854 outside.
9:35 | [cbb5] | 耶穌聽說他們把他趕出去．後來遇見了他、就說、你信 神的兒子麼。
 | [kjv] | Jesus heard that they had cast him out; and when he had found him, he said unto him, Dost thou believe on the Son of God?
 | [strongs] | 0191 heard 2424 Jesus 3754 that 1544 they threw 0846 him 1854 outside, 2532 and 2147 finding 0846 him. 2036 He said 0846 to him, 4771 You 4100 do believe 1519 in 3588 the 5207 Son 3588 of 0444 Man?
9:36 | [cbb5] | 他回答說、主阿、誰是 神的兒子、叫我信他呢。
 | [kjv] | He answered and said, Who is he, Lord, that I might believe on him?
 | [strongs] | 0611 answered 1565 That {one} 2532 and 2036 said, 5101 Who 2076 is he, 2962 Lord, 2443 that 4100 I may believe 1519 in 0846 him?
9:37 | [cbb5] | 耶穌說、你已經看見他、現在和你說話的就是他。
 | [kjv] | And Jesus said unto him, Thou hast both seen him, and it is he that talketh with thee.
 | [strongs] | 2036 said 1161 And 0846 to him 2424 Jesus, 2532 Even 3708 you have seen 0846 him, 2532 and 3588 he 2980 speaking 3326 with 4675 you 1565 that {one} 2076 is.
9:38 | [cbb5] | 他說、主阿、我信．就拜耶穌。
 | [kjv] | And he said, Lord, I believe. And he worshipped him.
 | [strongs] | 3588 he 1161 And 5346 said, 4100 I believe, 2962 Lord! 2532 And 4352 he worshiped 0846 him.
9:39 | [cbb5] | 耶穌說、我為審判到這世上來、叫不能看見的、可以看見．能看見的、反瞎了眼。
 | [kjv] | And Jesus said, For judgment I am come into this world, that they which see not might see; and that they which see might be made blind.
 | [strongs] | 2532 And 2036 said 2424 Jesus, 1519 For 2919 judgment 1473 I 1519 to 2889 world 5126 this 2064 came. 2443 That 3588 the {ones} 3361 not 0991 seeing 0991 may see, 2532 and 3588 those 0991 seeing 5185 blind 1096 may become.
9:40 | [cbb5] | 同他在那裡的法利賽人、聽見這話、就說、難道我們也瞎了眼麼。
 | [kjv] | And some of the Pharisees which were with him heard these words, and said unto him, Are we blind also?
 | [strongs] | 2532 And 0191 heard 1537 of 3588 the 5330 Pharisees 5023 these things 3588 those 5607 being 3326 with 0846 him. 2532 And 2036 said 0846 to him, 3361 not 2532 also 2249 We 5185 blind 2070 are?
9:41 | [cbb5] | 耶穌對他們說、你們若瞎了眼、就沒有罪了．但如今你們說、我們能看見、所以你們的罪還在。
 | [kjv] | Jesus said unto them, If ye were blind, ye should have no sin: but now ye say, We see; therefore your sin remaineth.
 | [strongs] | 2036 said 0846 to them 2424 Jesus, 1487 If 5185 blind 2258 you were, 3756 not 0302 - 2192 you would 0266 have sin. 3568 now 1161 But 3004 you say, 3754 - 0991 We see. 3588 the 3767 Therefore, 0268 sin 5216 of you 3306 remains.


Strongs Concordance [John 10]

 約翰福音 John 10
10:1 | [cbb5] | 我實實在在的告訴你們、人進羊圈、不從門進去、倒從別處爬進去、那人就是賊、就是強盜。
 | [kjv] | Verily, verily, I say unto you, He that entereth not by the door into the sheepfold, but climbeth up some other way, the same is a thief and a robber.
 | [strongs] | 0281 Truly, 0281 truly 3004 I say 5213 to you, 3588 he 3361 not 1525 entering 1223 through 3588 the 2374 door 1519 into 3588 the 0833 fold 3588 of the 4263 sheep, 0235 but 0305 going up 0237 by another way, 1565 that {one} 2812 a thief 2076 is 2532 and 3027 a robber.
10:2 | [cbb5] | 從門進去的、纔是羊的牧人。
 | [kjv] | But he that entereth in by the door is the shepherd of the sheep.
 | [strongs] | 3588 he 1161 But 1525 entering 1223 through 3588 the 2374 door 4166 shepherd 2076 is 3588 of the 4263 sheep.
10:3 | [cbb5] | 看門的就給他開門．羊也聽他的聲音．他按著名叫自己的羊、把羊領出來。
 | [kjv] | To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out.
 | [strongs] | 5129 To this {one} 3588 the 2377 doorkeeper 0455 opens, 2532 and 3588 the 4263 sheep 3588 the 5456 voice 0846 of him 0191 hears, 2532 and 3588 the 2398 own 4263 sheep 2563 he calls 2590 by 3686 name, 2532 and 1806 leads out 0846 them.
10:4 | [cbb5] | 既放出自己的羊來、就在前頭走、羊也跟著他、因為認得他的聲音。
 | [kjv] | And when he putteth forth his own sheep, he goeth before them, and the sheep follow him: for they know his voice.
 | [strongs] | 2532 And 3752 when 3588 the 2398 own 4263 sheep 1544 he passes, 1715 in front of 0846 them 4198 he passes, 2532 and 3588 the 4263 sheep 0846 to him 0190 follow, 3754 because 1492 they know 3588 the 5456 voice 0846 of him.
10:5 | [cbb5] | 羊不跟著生人、因為不認得他的聲音．必要逃跑。
 | [kjv] | And a stranger will they not follow, but will flee from him: for they know not the voice of strangers.
 | [strongs] | 0245 a stranger 1161 But 3364 in no way 0190 would they follow, 0235 but 5343 will run away 0575 from 0846 him, 3754 because 3756 not 1492 they know 3588 of the 0245 strangers 3588 the 5456 voice.
10:6 | [cbb5] | 耶穌將這比喻告訴他們．但他門不明白所說的是甚麼意思。
 | [kjv] | This parable spake Jesus unto them: but they understood not what things they were which he spake unto them.
 | [strongs] | 5026 This 3942 allegory 2036 said 0846 to them 2424 Jesus, 1565 those 1161 but 3756 not 1097 knew 5101 what 2258 it was 3739 which 2980 he spoke 0846 to them.
10:7 | [cbb5] | 所以耶穌又對他們說、我實實在在的告訴你們、我就是羊的門
 | [kjv] | Then said Jesus unto them again, Verily, verily, I say unto you, I am the door of the sheep.
 | [strongs] | 2036 said 3767 Therefore, 3825 again 0846 to them 2424 Jesus, 0281 Truly, 0281 truly, 3004 I say 5213 to you 3754 that 1473 I 1510 am 3588 the 2374 door 3588 of the 4263 sheep.
10:8 | [cbb5] | 凡在我以先來的、都是賊、是強盜．羊卻不聽他們。
 | [kjv] | All that ever came before me are thieves and robbers: but the sheep did not hear them.
 | [strongs] | 3956 All 3745 who 4253 before 1700 me 2064 came 2812 thieves 1526 are 2532 and 3027 bandits. 0235 But 3756 did not 0191 hear 0846 them 3588 the 4263 sheep.
10:9 | [cbb5] | 我就是門．凡從我進來的、必然得救、並且出入得草喫。
 | [kjv] | I am the door: by me if any man enter in, he shall be saved, and shall go in and out, and find pasture.
 | [strongs] | 1473 I 1510 am 3588 the 2374 door. 1223 through 1700 me 1437 If 5101 anyone 1525 enter 4982 he will be saved, 2532 and 1525 will go in 2532 and 1831 will go out, 2532 and 3542 pasture 2147 will find.
10:10 | [cbb5] | 盜賊來、無非要偷竊、殺害、毀壞．我來了、是要叫羊〔或作人〕得生命、並且得的更豐盛。
 | [kjv] | The thief cometh not, but for to steal, and to kill, and to destroy: I am come that they might have life, and that they might have it more abundantly.
 | [strongs] | 3588 The 2812 thief 3756 not 2064 comes 1508 except 2443 that 2813 he may steal 2532 and 2380 kill 2532 and 0622 destroy. 1473 I 2064 came 2443 that 2222 life 2192 they may have, 2532 and 4053 abundantly 2192 may have.
10:11 | [cbb5] | 我是好牧人、好牧人為羊捨命。
 | [kjv] | I am the good shepherd: the good shepherd giveth his life for the sheep.
 | [strongs] | 1473 I 1510 am 3588 the 4166 Shepherd 2570 Good. 3588 The 4166 Shepherd 2570 Good 3588 the 5590 soul 0846 of him 5087 lays down 5228 for 3588 the 4263 sheep.
10:12 | [cbb5] | 若是雇工、不是牧人、羊也不是他自己的、他看見狠來、就撇下羊逃走．狼抓住羊、趕散了羊群。
 | [kjv] | But he that is an hireling, and not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and fleeth: and the wolf catcheth them, and scattereth the sheep.
 | [strongs] | 3588 the 3411 hireling 1161 And, 2532 even 3756 not 5607 being 4166 a shepherd, 3739 whose 3756 not 1510 are 3588 the 4263 sheep 9999 {his} 2398 own, 2334 beholds 3588 the 3074 wolf 2064 coming, 2532 and 0863 abandons 3588 the 4263 sheep, 2532 and 5343 runs away, 2532 and 3588 the 3074 wolf 0726 seizes 0846 them 2532 and 4650 scatters 3588 the 4263 sheep.
10:13 | [cbb5] | 雇工逃走、因他是雇工、並不顧念羊。
 | [kjv] | The hireling fleeth, because he is an hireling, and careth not for the sheep.
 | [strongs] | 3588 the 1161 Now 3411 hired man 5343 runs aways 3754 because 3411 a hired {one} 2076 he is, 2532 and 3756 not 3199 is concern 0846 to him 4012 about 3588 the 4263 sheep.
10:14 | [cbb5] | 我是好牧人．我認識我的羊、我的羊也認識我。
 | [kjv] | I am the good shepherd, and know my sheep, and am known of mine.
 | [strongs] | 1473 I 1510 am 3588 the 4166 Shepherd 2570 Good, 2532 and 1097 I know 1699 mine, 2532 and 1097 am know 5259 by 1699 mine.
10:15 | [cbb5] | 正如父認識我、我也認識父一樣．並且我為羊捨命。
 | [kjv] | As the Father knoweth me, even so know I the Father: and I lay down my life for the sheep.
 | [strongs] | 2531 As 1097 knows 3165 me 3588 the 3962 Father, 2504 I also 1097 know 3588 the 3962 Father. 2532 And 3588 the 5590 soul 3450 of me 5087 I lay down 5228 for 3588 the 4263 sheep.
10:16 | [cbb5] | 我另外有羊、不是這圈裡的．我必須領他們來、他們也要聽我的聲音．並且要合成一群、歸一個牧人了。
 | [kjv] | And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be one fold, and one shepherd.
 | [strongs] | 2532 And 0243 other 4263 sheep 2192 I have, 3739 which 3756 not 2076 are 1537 of 0833 fold 5023 this. 2547 Those also 3165 me 1163 it is right 0071 to lead, 2532 and 3588 of the 5456 voice 3450 of me 0191 they will hear, 2532 and 1096 will become 3391 one 4167 flock, 1520 one 4166 Shepherd.
10:17 | [cbb5] | 我父愛我、因我將命捨去、好再取回來。
 | [kjv] | Therefore doth my Father love me, because I lay down my life, that I might take it again.
 | [strongs] | 1223 There- 5124 fore, 3588 the 3962 Father 3165 me 0025 loves, 3754 because 1473 I 5079 lay down 3588 the 5590 soul 3450 of me, 1473 so that 3825 again 2983 I may take 0846 it 9999 {back}.
10:18 | [cbb5] | 沒有人奪我的命去、是我自己捨的。我有權柄捨了、也有權柄取回來．這是我從我父所受的命令。
 | [kjv] | No man taketh it from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment have I received of my Father.
 | [strongs] | 3762 No one 0142 takes 0846 it 0575 from 1700 me, 0235 but 1473 I 5087 lay down 0846 it 0575 from 1683 myself. 1849 authority 2192 I have 5087 to lay down 0846 it, 2532 and 1849 authority 2192 I have 3825 again 2983 to take 0846 it. 5026 This 1785 command 2983 I received 3844 from 3588 the 3962 Father 3450 of me.
10:19 | [cbb5] | 猶太人為這些話、又起了分爭。
 | [kjv] | There was a division therefore again among the Jews for these sayings.
 | [strongs] | 4978 a split 3767 Therefore, 3825 again 1096 occurred 1722 among 3588 the 2453 Jewish leaders, 1223 because of 3056 words 5128 these.
10:20 | [cbb5] | 內中有好些人說、他是被鬼附著、而且瘋了．為甚麼聽他呢。
 | [kjv] | And many of them said, He hath a devil, and is mad; why hear ye him?
 | [strongs] | 3004 said 1161 And 4183 many 1537 of 0846 them, 1140 A demon 2192 he has, 2532 and 3105 he is insane! 5101 Why 0846 him 0191 do you listen to?
10:21 | [cbb5] | 又有人說、這不是鬼附之人所說的話。鬼豈能叫瞎子的眼睛開了呢。
 | [kjv] | Others said, These are not the words of him that hath a devil. Can a devil open the eyes of the blind?
 | [strongs] | 0243 Others 3004 said, 5023 These 4487 words 3756 not 2076 are 1139 of one {who is} demon-possessed! 3361 not 1140 A demon 1410 is able 5185 of blind {ones} 3788 eyes 0455 to open!
10:22 | [cbb5] | 在耶路撒冷有修殿節．是冬天的時候。
 | [kjv] | And it was at Jerusalem the feast of the dedication, and it was winter.
 | [strongs] | 1096 occurred 1161 And 3588 the 9999 {Feast of} 1456 Dedication 1722 in 2414 Jerusalem. 2532 And 5694 winter 2258 it was.
10:23 | [cbb5] | 耶穌在殿裡所羅門的廊下行走。
 | [kjv] | And Jesus walked in the temple in Solomon's porch.
 | [strongs] | 2532 And 4043 walked 2424 Jesus 1722 in 3588 the 2411 temple 9999 {area} 1722 in 3588 the 4745 Porch of 4672 Solomon.
10:24 | [cbb5] | 猶太人圍著他、說、你叫我們猶疑不定到幾時呢．你若是基督、就明明的告訴我們。
 | [kjv] | Then came the Jews round about him, and said unto him, How long dost thou make us to doubt? If thou be the Christ, tell us plainly.
 | [strongs] | 2944 surrounded 3767 Then 0846 him 3588 the 2453 Jewish leaders, 2532 and 3004 said 0846 to him, 2193 Until 4219 when 3588 the 5590 soul 2257 of us 0142 you lift up? 1487 If 4771 you 1488 are 3588 the 5547 Messiah, 2036 tell 2254 us 3954 publicly!
10:25 | [cbb5] | 耶穌回答說、我已經告訴你們、你們不信．我奉我父之名所行的事、可以為我作見證。
 | [kjv] | Jesus answered them, I told you, and ye believed not: the works that I do in my Father's name, they bear witness of me.
 | [strongs] | 0611 answered 0846 them 2424 Jesus, 2036 I said 5213 to you, 2532 and 3756 not 4100 you believe. 3588 The 2041 works 3739 which 1473 I 4160 do 1722 in 3588 the 3686 name 3588 of the 3962 Father 3450 of me, 5023 these 3140 testify 4012 concerning 1700 me.
10:26 | [cbb5] | 只是你們不信、因為你們不是我的羊。
 | [kjv] | But ye believe not, because ye are not of my sheep, as I said unto you.
 | [strongs] | 0235 But 5210 you 3756 not 4100 do believe, 3754 because 3756 not 2075 you are 1537 from 3588 the 4263 sheep 3588 - 1689 of me.
10:27 | [cbb5] | 我的羊聽我的聲音、我也認識他們、他們也跟著我。
 | [kjv] | My sheep hear my voice, and I know them, and they follow me:
 | [strongs] | 3588 - 4263 sheep 3588 - 1699 My 3588 of the 5456 voice 3450 of me 0191 listen to, 2504 and I 1097 know 0846 them, 2532 and 0190 they follow 3427 me.
10:28 | [cbb5] | 我又賜給他們永生．他們永不滅亡、誰也不能從我手裡把他們奪去。
 | [kjv] | And I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand.
 | [strongs] | 2504 And I 2222 life 0166 eternal 1325 give 0846 them. 2532 And 3364 in no way 0622 will they perish 1519 for- 0165 ever, 2532 and 3756 not 0726 will snatch 5100 anyone 0846 them 1537 out 3588 of the 5495 hand 3450 of me.
10:29 | [cbb5] | 我父把羊賜給我、他比萬有都大．誰也不能從我父手裡把他們奪去。
 | [kjv] | My Father, which gave them me, is greater than all; and no man is able to pluck them out of my Father's hand.
 | [strongs] | 3588 The 3962 Father 3450 of me 3739 who 1325 has given 3427 to me, 3187 greater 3956 than all 2076 is, 2532 and 3762 no one 1410 is able 0726 to pluck 1537 out 3588 of the 5495 hand 3588 of the 3962 Father 3450 of me.
10:30 | [cbb5] | 我與父原為一。
 | [kjv] | I and my Father are one.
 | [strongs] | 1473 I 2532 and 3588 the 3962 Father 1520 one 2070 are.
10:31 | [cbb5] | 猶太人又拿起石頭來要打他。
 | [kjv] | Then the Jews took up stones again to stone him.
 | [strongs] | 0941 took up 3767 Therefore, 3825 again 3037 stones 3588 the 2453 Jewish leaders, 2443 so that 3034 they could stone 0846 him.
10:32 | [cbb5] | 耶穌對他們說、我從父顯出許多善事給你們看、你們是為那一件拿石頭打我呢。
 | [kjv] | Jesus answered them, Many good works have I shewed you from my Father; for which of those works do ye stone me?
 | [strongs] | 0611 answered 0846 them 2424 Jesus, 4183 many 2570 good 2041 works 1166 I showed 5213 you 1537 from 3588 the 3962 Father. 1223 For 4169 which 0846 of them 2041 work 3034 do you stone 3165 me?
10:33 | [cbb5] | 猶太人回答說、我們不是為善事拿石頭打你、是為你說僭妄的話．又為你是個人、反將自己當作 神。
 | [kjv] | The Jews answered him, saying, For a good work we stone thee not; but for blasphemy; and because that thou, being a man, makest thyself God.
 | [strongs] | 0611 answered 0846 him 3588 The 2453 Jewish leaders, 3004 saying, 4012 concerning 2570 a good 2041 work 3756 not 3034 We stone 4571 you, 0235 but 4012 concerning 0988 blasphemy, 2532 and 3754 because 3756 you 0444 a man 5607 being 4160 make 4572 yourself 2316 divine.
10:34 | [cbb5] | 耶穌說、你們的律法上豈不是寫著、『我曾說你們是 神』麼。
 | [kjv] | Jesus answered them, Is it not written in your law, I said, Ye are gods?
 | [strongs] | 0611 answered 0846 them 2424 Jesus, 3756 not 2076 Is it 1125 having been written 1722 in 3588 the 3551 Law 5216 of you, 1473 I 2036 said, 2316 gods 2075 you are.
10:35 | [cbb5] | 經上的話是不能廢的．若那些承受 神道的人、尚且稱為 神、
 | [kjv] | If he called them gods, unto whom the word of God came, and the scripture cannot be broken;
 | [strongs] | 1487 If 1565 those 2036 He called 2316 gods, 4314 with 3739 whom 3588 the 3056 word 3588 of 2316 God 1096 was 2532 and 3756 not 1410 can 3089 be broken 3588 the 1124 Scripture
10:36 | [cbb5] | 父所分別為聖、又差到世間來的、他自稱是 神的兒子、你們還向他說、你說僭妄的話麼。
 | [kjv] | Say ye of him, whom the Father hath sanctified, and sent into the world, Thou blasphemest; because I said, I am the Son of God?
 | [strongs] | 3739 whom 3588 the 3962 Father 0037 sanctified 2532 and 0649 sent 1519 into 3588 the 2889 world, 5210 you 3004 say, 3754 - 0987 You blaspheme! 3754 Because 2036 I said, 9999 {the} 5207 Son 3588 of 2316 God 1510 I am?
10:37 | [cbb5] | 我若不行我父的事、你們就不必信我。
 | [kjv] | If I do not the works of my Father, believe me not.
 | [strongs] | 1487 If 3756 not 4160 I do 3588 the 2041 works 3588 of the 3962 Father 3450 of me, 3361 not 4100 do believe 3427 me.
10:38 | [cbb5] | 我若行了、你們縱然不信我、也當信這些事．叫你們又知道、又明白、父在我裡面、我也在父裡面。
 | [kjv] | But if I do, though ye believe not me, believe the works: that ye may know, and believe, that the Father is in me, and I in him.
 | [strongs] | 1487 if 1161 But 4160 I do, 2579 even if 1698 me 3361 not 4100 you believe, 3588 the 2041 works 4100 believe, 2443 so that 1097 you may know 2532 and 4100 may believe 3754 that 1722 in 1698 me 3588 the 3962 Father 9999 {is}, 2504 and I 1722 in 0846 Him.
10:39 | [cbb5] | 他們又要拿他．他卻逃出他們的手走了。
 | [kjv] | Therefore they sought again to take him: but he escaped out of their hand,
 | [strongs] | 2212 They sought 3767 then 3825 again 0846 him 4084 to seize. 2532 And 1831 he went 1537 out 3588 of the 5495 hand 0846 of them.
10:40 | [cbb5] | 耶穌又往約但河外去、到了約翰起初施洗的地方、就住在那裡。
 | [kjv] | And went away again beyond Jordan into the place where John at first baptized; and there he abode.
 | [strongs] | 2532 And 0565 he went away 3825 again 4008 across 3588 the 2446 Jordan {River} 1519 to 3588 the 5117 place 3699 where 2258 was 2491 John 3588 at 4412 first 0907 immersing, 2532 and 3306 remained 1563 there.
10:41 | [cbb5] | 有許多人來到他那裡．他們說、約翰一件神蹟沒有行過．但約翰指著這人所說的一切話都是真的。
 | [kjv] | And many resorted unto him, and said, John did no miracle: but all things that John spake of this man were true.
 | [strongs] | 2532 And 4183 many 2064 came 4314 to 0846 him, 2532 and 3004 said, 3754 - 2491 John 3303 indeed 4592 sign 4160 did 3762 none, 3956 all things 1161 but 3745 whatever 2036 said 2491 John 4012 concerning 5127 this {one} 0227 true 2258 were!
10:42 | [cbb5] | 在那裡信耶穌的人就多了。
 | [kjv] | And many believed on him there.
 | [strongs] | 2532 And 4100 believed 4183 many 1563 there 1519 in 0846 him.


Strongs Concordance [John 11]

 約翰福音 John 11
11:1 | [cbb5] | 有一個患病的人、名叫拉撒路、住在伯大尼、就是馬利亞和他姐姐馬大的村莊。
 | [kjv] | Now a certain man was sick, named Lazarus, of Bethany, the town of Mary and her sister Martha.
 | [strongs] | 2258 was 1161 And 5100 a certain 0770 sick {one}, 2976 Lazarus 0575 from 0963 Bethany, 1537 of 3588 the 2968 village, 3137 of Mary 2532 and 3136 Martha, 3588 the 0079 sister 0846 of her.
11:2 | [cbb5] | 這馬利亞就是那用香膏抹主、又用頭髮擦他腳的．患病的拉撒路是他的兄弟。
 | [kjv] | (It was that Mary which anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick.)
 | [strongs] | > {it} 2258 was 1161 And 3137 Mary, 3588 she 0218 rubbing 3588 the 2962 Lord 3464 with ointment, 2532 and 1591 wiping off 3588 the 4228 feet 0846 of him 3588 with the 2359 hairs 0846 of her, 3739 of whom 3588 the 0080 brother 2976 Lazarus 0770 was sick.
11:3 | [cbb5] | 他姊妹兩個就打發人去見耶穌說、主阿、你所愛的人病了。
 | [kjv] | Therefore his sisters sent unto him, saying, Lord, behold, he whom thou lovest is sick.
 | [strongs] | 0649 sent 3767 Then 3588 the 0079 sisters 4314 to 0846 him, 3004 saying, 2962 Lord, 2396 listen, 3739 whom 5368 you love 0770 is sick!
11:4 | [cbb5] | 耶穌聽見就說、這病不至於死、乃是為 神的榮耀、叫 神的兒子因此得榮耀。
 | [kjv] | When Jesus heard that, he said, This sickness is not unto death, but for the glory of God, that the Son of God might be glorified thereby.
 | [strongs] | 0191 hearing 1161 And, 2424 Jesus 2036 said, 3778 This 0769 sickness 3756 not 2076 is 4314 to 2288 death, 0253 but 5228 for 3588 the 1391 glory 3588 of 2316 God, 2443 so that 1392 may be glorified 3588 the 5207 Son 3588 of 2316 God 1223 by 0846 it.
11:5 | [cbb5] | 耶穌素來愛馬大、和他妹子、並拉撒路。
 | [kjv] | Now Jesus loved Martha, and her sister, and Lazarus.
 | [strongs] | 0025 loved 1161 Now 2424 Jesus 3136 Martha, 2532 and 3588 the 0079 sister 0846 of her, 2532 and 2976 Lazarus.
11:6 | [cbb5] | 聽見拉撒路病了、就在所居之地、仍住了兩天。
 | [kjv] | When he had heard therefore that he was sick, he abode two days still in the same place where he was.
 | [strongs] | 5613 when 3767 Therefore, 0191 he heard 3754 that 0770 he was sick, 5119 then, 3303 indeed, 3306 he stayed 1722 - 3739 where 2258 he was 5117 place 9999 {for} 1417 two 2250 days.
11:7 | [cbb5] | 然後對門徒說、我們再往猶太去罷。
 | [kjv] | Then after that saith he to his disciples, Let us go into Judaea again.
 | [strongs] | 1899 Then 3326 after 5124 this 3004 he says 3588 to the 3101 followers, 0071 Let us go 1519 to 2449 Judea 3825 again!
11:8 | [cbb5] | 門徒說、拉比、猶太人近來要拿石頭打你、你還往那裡去麼。
 | [kjv] | His disciples say unto him, Master, the Jews of late sought to stone thee; and goest thou thither again?
 | [strongs] | 3004 say 0846 to him 3588 The 3101 followers, 4461 Rabbi, 3568 now 2212 were seeking 4571 you 3034 to stone 3588 the 2453 Jewish leaders, 2532 and 3825 again do 5217 you go 1563 there?
11:9 | [cbb5] | 耶穌回答說、白日不是有十二小時麼。人在白日走路、就不至跌倒、因為看見這世上的光。
 | [kjv] | Jesus answered, Are there not twelve hours in the day? If any man walk in the day, he stumbleth not, because he seeth the light of this world.
 | [strongs] | 0611 answered 2424 Jesus, 3778 not 1427 twelve 1526 are there 5610 hours 3588 of the 2250 day? 1437 If 5100 anyone 4043 walks 1722 in 3588 the 2250 daytime, 3756 not 4350 he does stumble, 3754 because 3588 the 5457 light of 2889 world 5127 this 0991 he sees.
11:10 | [cbb5] | 若在黑夜走路、就必跌倒、因為他沒有光。
 | [kjv] | But if a man walk in the night, he stumbleth, because there is no light in him.
 | [strongs] | 1437 if 1161 But 5100 anyone 4043 walks 1722 during 3588 the 3571 night, 4350 he stumbles, 3754 because 3588 the 5457 light 3756 not 2076 is 1722 in 0846 him.
11:11 | [cbb5] | 耶穌說了這話、隨後對他們說、我們的朋友拉撒路睡了、我去叫醒他。
 | [kjv] | These things said he: and after that he saith unto them, Our friend Lazarus sleepeth; but I go, that I may awake him out of sleep.
 | [strongs] | 5023 These things 2036 he said, 2532 and 3326 after 5124 this 3004 he says 0846 to them, 2976 Lazarus 3588 the 5384 friend 2357 of us 2837 has fallen asleep. 0235 But 4198 I am going 2443 so that 1852 I may awaken 0846 him.
11:12 | [cbb5] | 門徒說、主阿、他若睡了、就必好了。
 | [kjv] | Then said his disciples, Lord, if he sleep, he shall do well.
 | [strongs] | 2036 said 3767 Then 3588 the 3101 followers 0846 of him, 2962 Lord, 1487 if 2837 he has slept, 4982 he will recover.
11:13 | [cbb5] | 耶穌這話是指著他死說的．他們卻以為是說照常睡了。
 | [kjv] | Howbeit Jesus spake of his death: but they thought that he had spoken of taking of rest in sleep.
 | [strongs] | 2046 had spoken 1161 But 2424 Jesus 4012 about 3588 the 2288 death 0846 of him, 1565 those 1161 but 1380 thought 3754 that 4012 about 3588 the 2838 sleep 5258 of slumber 3004 he says.
11:14 | [cbb5] | 耶穌就明明的告訴他們說、拉撒路死了。
 | [kjv] | Then said Jesus unto them plainly, Lazarus is dead.
 | [strongs] | 5119 Then 3767 therefore, 2036 told 0846 them 2424 Jesus 3954 openly, 2976 Lazarus 0599 has died!
11:15 | [cbb5] | 我沒有在那裡就歡喜、這是為你們的緣故、好叫你們相信．如今我們可以往他那裡去罷。
 | [kjv] | And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless let us go unto him.
 | [strongs] | 2532 And 5463 I rejoice 1223 because 5209 of you, 2443 so that 4100 you may believe, 3754 that 3756 not 2252 I was 1563 there. 0235 But 0071 let us go 4314 to 0846 him.
11:16 | [cbb5] | 多馬、又稱為低土馬、就對那同作門徒的說、我們也去和他同死罷。
 | [kjv] | Then said Thomas, which is called Didymus, unto his fellowdisciples, Let us also go, that we may die with him.
 | [strongs] | 2036 said 3767 Then 2381 Thomas, 3004 being called 1324 Twin, 3588 to the 4827 fellow-followers, 0071 Let us go, 2532 even 2249 we, 2443 so that 0599 we may die 3326 with 0846 him!
11:17 | [cbb5] | 耶穌到了、就知道拉撒路在墳墓裡、已經四天了。
 | [kjv] | Then when Jesus came, he found that he had lain in the grave four days already.
 | [strongs] | 2064 coming 3767 Then 2424 Jesus 2147 found 0846 him 9999 {for} 5064 four 2250 days 2235 already 2192 being held 1722 in 3588 the 3419 tomb.
11:18 | [cbb5] | 伯大尼離耶路撒泠不遠、約有六里路。
 | [kjv] | Now Bethany was nigh unto Jerusalem, about fifteen furlongs off:
 | [strongs] | 2258 was 1161 And 0963 Bethany 1451 near 2414 Jerusalem, 5613 as 0575 from 4712 stadia 1198 fifteen.
11:19 | [cbb5] | 有好些猶太人來看馬大和馬利亞、要為他們的兄弟安慰他們。
 | [kjv] | And many of the Jews came to Martha and Mary, to comfort them concerning their brother.
 | [strongs] | 2532 And 4183 many 1537 of 3588 the 2453 Jewish leaders 2064 had come 4314 to 3588 those 4012 around 3136 Martha 2532 and 3137 Mary, 2443 so that 3888 they could console 0846 them 4012 concerning 3588 the 0080 brother 0846 of them.
11:20 | [cbb5] | 馬大聽見耶穌來了、就出去迎接他．馬利亞卻仍然坐在家裡。
 | [kjv] | Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat still in the house.
 | [strongs] | 3767 Therefore, 3136 Martha, 5613 when 0191 she heard 3754 that 2424 Jesus 2064 was coming, 5221 met 0846 him. 3137 Mary 1161 But 1722 in 3588 the 3624 house 2516 was sitting.
11:21 | [cbb5] | 馬大對耶穌說、主阿、你若早在這裡、我兄弟必不死。
 | [kjv] | Then said Martha unto Jesus, Lord, if thou hadst been here, my brother had not died.
 | [strongs] | 2036 said 3767 Then 3136 Martha 4314 to 2424 Jesus, 2962 Lord, 1487 if 2358 you had been 5602 here, 3588 the 0080 brother 3450 of me 3756 not 0302 would 2348 be dead!
11:22 | [cbb5] | 就是現在、我也知道、你無論向 神求甚麼、 神也必賜給你。
 | [kjv] | But I know, that even now, whatsoever thou wilt ask of God, God will give it thee.
 | [strongs] | 0235 But 2532 also 3568 now 1492 I know 3754 that 3745 what- 0302 ever 0154 you may ask 3588 - 2316 God, 1325 will give 4671 you 3588 - 2316 God.
11:23 | [cbb5] | 耶穌說、你兄弟必然復活。
 | [kjv] | Jesus saith unto her, Thy brother shall rise again.
 | [strongs] | 3004 says 0846 to her 2424 Jesus, 0450 will rise again 3588 The 0080 brother 4675 of you.
11:24 | [cbb5] | 馬大說、我知道在末日復活的時候、他必復活。
 | [kjv] | Martha saith unto him, I know that he shall rise again in the resurrection at the last day.
 | [strongs] | 3004 says 0846 to him 3136 Martha, 1492 I know 3754 that 0450 he will rise again 1722 at 3588 the 0386 resurrection 1722 in 3588 the 2078 last 2250 Day.
11:25 | [cbb5] | 耶穌對他說、復活在我、生命也在我．信我的人、雖然死了、也必復活．
 | [kjv] | Jesus said unto her, I am the resurrection, and the life: he that believeth in me, though he were dead, yet shall he live:
 | [strongs] | 2036 said 0846 to her 2424 Jesus, 1473 I 1510 am 3588 the 0386 resurrection 2532 and 3588 the 2222 life! 3588 The {one} 4100 believing 1519 in 1691 me, 2579 though 0599 he die, 2198 he will live!
11:26 | [cbb5] | 凡活著信我的人、必永遠不死。你信這話麼。
 | [kjv] | And whosoever liveth and believeth in me shall never die. Believest thou this?
 | [strongs] | 2532 And 3956 everyone 2198 living 2532 and 4100 believing 1519 in 1691 me, 3756 in no 3361 way 0599 will die 1519 for- 0165 ever! 4100 Do you believe 5124 this?
11:27 | [cbb5] | 馬大說、主阿、是的．我信你是基督、是 神的兒子、就是那要臨到世界的。
 | [kjv] | She saith unto him, Yea, Lord: I believe that thou art the Christ, the Son of God, which should come into the world.
 | [strongs] | 3004 She says 0846 to him, 3483 Yes, 2962 Lord, 1473 I 4100 have believed 3754 that 3756 you 1488 are 3588 the 5547 Messiah, 3588 the 5207 Son 3588 of 2316 God, 3588 who 1519 into 3588 the 2889 world 2064 comes.
11:28 | [cbb5] | 馬大說了這話、就回去暗暗的叫他妺子馬利亞說、夫子來了、叫你。
 | [kjv] | And when she had so said, she went her way, and called Mary her sister secretly, saying, The Master is come, and calleth for thee.
 | [strongs] | 2532 And 5023 these things 2036 having said, 0565 she went away, 2532 and 5455 called 3137 Mary 3588 the 0079 sister 0846 of her 2977 secretly, 2036 saying, 3588 The 1320 Teacher 3918 is here 2532 and 5455 calls 4571 you!
11:29 | [cbb5] | 馬利亞聽見了、就急忙起來、到耶穌那裡去。
 | [kjv] | As soon as she heard that, she arose quickly, and came unto him.
 | [strongs] | 1565 That {one} 5613 when 0191 she heard 9999 {this}, 1453 rises up 5035 quickly 2532 and 2064 comes 4314 to 0846 him.
11:30 | [cbb5] | 那時、耶穌還沒有進村子、仍在馬大迎接他的地方。
 | [kjv] | Now Jesus was not yet come into the town, but was in that place where Martha met him.
 | [strongs] | 2768 not yet 1161 And 2064 had come 2424 Jesus 1519 into 3588 the 2968 village, 0235 but 2258 was 1722 in 3588 the 5117 place 3699 where 5221 met 0846 him 3136 Martha.
11:31 | [cbb5] | 那些同馬利亞在家裡安慰他的猶太人、見他急忙起來出去、就跟著他．以為他要往墳墓那裡去哭。
 | [kjv] | The Jews then which were with her in the house, and comforted her, when they saw Mary, that she rose up hastily and went out, followed her, saying, She goeth unto the grave to weep there.
 | [strongs] | 3588 the 3767 Then 2453 Jewish leaders, 3588 those 5607 being 3326 with 0846 her 1722 in 3588 the 3614 house 2532 and 3888 consoling 0846 her, 1492 seeing 3137 Mary 3754 that 5030 quickly 0450 she rose up 2532 and 1831 went out, 0190 followed 0846 her, 3004 saying 3754 that 5217 she goes 1519 to 3588 the 3419 tomb, 2443 so that 2799 she may weep 1563 there.
11:32 | [cbb5] | 馬利亞到了耶穌那裡、看見他、就俯伏在他腳前、說、主阿、你若早在這裡、我兄弟必不死。
 | [kjv] | Then when Mary was come where Jesus was, and saw him, she fell down at his feet, saying unto him, Lord, if thou hadst been here, my brother had not died.
 | [strongs] | 3767 Then 3137 Mary, 5613 when 2064 she came 3699 where 2258 was 2424 Jesus 1492 seeing 0846 him, 4098 fell 1519 at 3588 the 4228 feet 0846 of him, 3004 saying 0846 to him, 2962 Lord, 1487 if you 2258 had been 5602 here, 3756 not 0302 would 0599 have died 3450 of me 3588 the 0080 brother!
11:33 | [cbb5] | 耶穌看見他哭、並看見與他同來的猶太人也哭、就心裡悲歎、又甚憂愁．、
 | [kjv] | When Jesus therefore saw her weeping, and the Jews also weeping which came with her, he groaned in the spirit, and was troubled.
 | [strongs] | 2424 Jesus 3756 Then, 5613 as 1492 he saw 0846 her 2799 weeping, 2532 and 3588 the 4905 coming down with 0846 her 2453 Jewish leaders 2797 weeping, 1690 groaned 3588 in the 4151 spirit, 2532 and 5015 troubled 1438 himself,
11:34 | [cbb5] | 便說、你們把他安放在那裡．他們回答說、請主來看。
 | [kjv] | And said, Where have ye laid him? They said unto him, Lord, come and see.
 | [strongs] | 2532 and 2036 said, 4226 Where 5087 have you put 0846 him? 3004 They say 0846 to him, 2962 Lord, 2064 come 2532 and 1492 see.
11:35 | [cbb5] | 耶穌哭了。
 | [kjv] | Jesus wept.
 | [strongs] | 1145 eyes welled up with tears 2424 Jesus'.
11:36 | [cbb5] | 猶太人就說、你看他愛這人是何等懇切。
 | [kjv] | Then said the Jews, Behold how he loved him!
 | [strongs] | 3004 said 3767 Therefore, 3588 the 2453 Jewish leaders, 1492 Look 4459 how 5318 he loved 0846 him!
11:37 | [cbb5] | 其中有人說、他既然開了瞎子的眼睛、豈不能叫這人不死麼。
 | [kjv] | And some of them said, Could not this man, which opened the eyes of the blind, have caused that even this man should not have died?
 | [strongs] | 5100 some 1161 And 1537 of 0846 them 2036 said, 3756 Not 1410 was able 3778 this one, 3588 he 0455 opening 3588 the 3788 eyes 3588 of the 5185 blind, 4160 to have caused 2443 that 2532 also 3778 this one 3361 not 0599 should die.
11:38 | [cbb5] | 耶穌又心裡悲歎、來到墳墓前．那墳墓是個洞、有一塊石頭擋著。
 | [kjv] | Jesus therefore again groaning in himself cometh to the grave. It was a cave, and a stone lay upon it.
 | [strongs] | 2424 Jesus 3767 Then 3825 again 1690 groaning 1722 in 1438 himself 2064 comes 1519 to 3588 the 3419 tomb. 2258 it was 1161 And 4693 a cave, 2532 and 3037 a stone 1945 was lying 1909 on 0846 it.
11:39 | [cbb5] | 耶穌說、你們把石頭挪開。那死人的姐姐馬大對他說、主阿、他現在必是臭了、因為他死了已經四天了。
 | [kjv] | Jesus said, Take ye away the stone. Martha, the sister of him that was dead, saith unto him, Lord, by this time he stinketh: for he hath been dead four days.
 | [strongs] | 3004 says 2424 Jesus, 0142 Lift 3588 the 3037 stone! 3004 says 0846 to him 3588 The 0079 sister 3588 of the {one} 2348 having died, 3136 Martha, 2962 Lord, 2235 already 3605 he is stinking, 5066 {the} fourth 9999 {day} 1063 because 2076 it is.
11:40 | [cbb5] | 耶穌說、我不是對你說過、你若信、就必看見 神的榮耀麼。
 | [kjv] | Jesus saith unto her, Said I not unto thee, that, if thou wouldest believe, thou shouldest see the glory of God?
 | [strongs] | 3004 says 0846 to her 2424 Jesus, 3756 Did not 2036 I say 4671 to you, 3754 that 1437 if 4100 you believe 3700 you would see 3588 the 1391 glory 3588 of 2316 God?
11:41 | [cbb5] | 他們就把石頭挪開．耶穌舉目望天說、父阿、我感謝你、因為你已經聽我。
 | [kjv] | Then they took away the stone from the place where the dead was laid. And Jesus lifted up his eyes, and said, Father, I thank thee that thou hast heard me.
 | [strongs] | 1423 they lifted 3767 Then 3588 the 3037 stone, 3757 where 2258 was 3588 the 2348 dead {one} 2744 laid. 1161 And 2424 Jesus 0142 raised 3588 the 3788 eyes 0501 upward, 2532 and 2036 said, 3962 Father, 2168 I thank 4671 You 3754 that 0191 You have heard 3450 me.
11:42 | [cbb5] | 我也知道你常聽我、但我說這話、是為周圍站著的眾人、叫他們信是你差了我來。
 | [kjv] | And I knew that thou hearest me always: but because of the people which stand by I said it, that they may believe that thou hast sent me.
 | [strongs] | 1473 I 1161 And 1492 knew 3754 that 3842 always 3450 me 0191 You hear. 0235 But 1223 because 3588 of the 3793 crowd 4026 standing around 2036 I said, 2443 so that 4100 they can believe 3754 that 3756 You 3165 me 0649 did send.
11:43 | [cbb5] | 說了這話、就大聲呼叫說、拉撒路出來。
 | [kjv] | And when he thus had spoken, he cried with a loud voice, Lazarus, come forth.
 | [strongs] | 2532 And 5023 these things 2036 saying, 5456 with 3173 a voice loud 2905 he cried out, 2976 Lazarus, 1204 here! 9999 {Come} 1854 outside!
11:44 | [cbb5] | 那死人就出來了、手腳裹著布、臉上包著手巾。耶穌對他們說、解開、叫他走。
 | [kjv] | And he that was dead came forth, bound hand and foot with graveclothes: and his face was bound about with a napkin. Jesus saith unto them, Loose him, and let him go.
 | [strongs] | 2532 And 1831 came out 3588 the {one} 2348 having died, 1210 being bound 3588 the 4228 feet 2532 and 3588 the 5495 hands 2750 with sheets, 2532 and 3588 the 3799 face 0846 of him 4676 with a cloth 4019 being bound. 3004 says 0846 to them 2424 Jesus, 3089 Release 0846 him, 2532 and 0863 allow 9999 {him} 5217 to depart.
11:45 | [cbb5] | 那些來看馬利亞的猶太人、見了耶穌所作的事、就多有信他的．
 | [kjv] | Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on him.
 | [strongs] | 4183 many 3767 Therefore, 1537 of 3588 the 2453 Jewish leaders, 3588 those 2064 coming 4314 to 3137 Mary 2532 and 2300 having beheld 3739 what 4160 did 2424 Jesus, 4100 believed 1519 in 0846 him.
11:46 | [cbb5] | 但其中也有去見法利賽人的、將耶穌所作的事告訴他們。
 | [kjv] | But some of them went their ways to the Pharisees, and told them what things Jesus had done.
 | [strongs] | 5100 some 1161 But 1537 of 0846 them 0565 went away 4314 to 3588 the 5330 Pharisees 2532 and 2036 told 0846 them 3739 what 4160 had done 2424 Jesus.
11:47 | [cbb5] | 祭司長和法利賽人聚集公會、說、這人行好些神蹟、我們怎麼辦呢。
 | [kjv] | Then gathered the chief priests and the Pharisees a council, and said, What do we? for this man doeth many miracles.
 | [strongs] | 4863 assembled 3767 Then 3588 the 0749 most important priests 2532 and 3588 the 5330 Pharisees 4892 a Sanhedrin, 2532 and 3004 said, 5101 What 4160 are we doing, 3754 because 3778 this 0444 man 4183 many 4592 signs 4160 does?
11:48 | [cbb5] | 若這樣由著他、人人都要信他．羅馬人也要來奪我們的地土、和我們的百姓。
 | [kjv] | If we let him thus alone, all men will believe on him: and the Romans shall come and take away both our place and nation.
 | [strongs] | 1437 If 0863 we leave 0846 him 9999 {alone} 3779 this way, 3956 everyone 4100 will believe 1519 in 0846 him, 2532 and 2064 will come 3588 the 4514 Romans 2532 and 0142 will take 2257 of us 2532 both 3588 the 5117 place 2532 and 3588 the 1484 nation!
11:49 | [cbb5] | 內中有一個人、名叫該亞法、本年作大祭司、對他們說、你們不知道甚麼。
 | [kjv] | And one of them, named Caiaphas, being the high priest that same year, said unto them, Ye know nothing at all,
 | [strongs] | 1520 one 1161 But 5101 man 1537 of 0846 them, 2533 Caiaphas, 0749 high priest 5607 being 1763 of year 1565 that, 2036 said 0846 to them, 5210 You 3756 do not 1492 know 3762 nothing,
11:50 | [cbb5] | 獨不想一個人替百姓死、免得通國滅亡、就是你們的益處。
 | [kjv] | Nor consider that it is expedient for us, that one man should die for the people, and that the whole nation perish not.
 | [strongs] | 3761 nor 1260 consider 3754 that 4851 it is profitable 2254 for you 2443 that 1520 one 0444 man 0599 die 5228 for 3588 the 2992 people, 2532 and 3361 not 3650 all 3588 the 1484 nation 0822 to perish!
11:51 | [cbb5] | 他這話不是出於自己、是因他本年作大祭司、所以豫言耶穌將要替這一國死。
 | [kjv] | And this spake he not of himself: but being high priest that year, he prophesied that Jesus should die for that nation;
 | [strongs] | 5124 (this 1161 But 0575 from 1438 himself 3756 not 3004 he said, 0235 but 0749 high priest 5607 being 1763 year 1565 that, 4395 he prophesied 3754 that 3195 was about 2424 Jesus 0599 to die 5228 on behalf 3588 of the 1484 nation,
11:52 | [cbb5] | 也不但替這一國死、並要將 神四散的子民、都聚集歸一。
 | [kjv] | And not for that nation only, but that also he should gather together in one the children of God that were scattered abroad.
 | [strongs] | 2532 and 3756 not 5228 on behalf 3588 of the 1484 nation 3440 only, 0235 but 2443 so that 2532 also 3588 the 5043 children 3588 of 2316 God 1287 having been scattered 4863 he could gather 1519 into 1520 one.)
11:53 | [cbb5] | 從那日起他們就商議要殺耶穌。
 | [kjv] | Then from that day forth they took counsel together for to put him to death.
 | [strongs] | 0575 from 1565 that 3767 Therefore, 2250 day. 4823 they took counsel 2443 so that 0615 they could kill 0846 him.
11:54 | [cbb5] | 所以耶穌不再顯然行在猶太人中間、就離開那裡往靠近曠野的地方去．到了一座城、名叫以法蓮、就在那裡和門徒同住。
 | [kjv] | Jesus therefore walked no more openly among the Jews; but went thence unto a country near to the wilderness, into a city called Ephraim, and there continued with his disciples.
 | [strongs] | 2424 Jesus 3767 Therefore, 3756 no longer 3954 publicly 4043 walked 1722 among 3588 the 2453 Jewish leaders 0235 but 0565 went away 1564 from there 1519 into 3588 the 5561 country 1451 near 3588 the 2048 desert, 1519 to 2187 Ephraim 3004 being called 4172 a town, 2546 and there 1304 stayed 3326 with 3588 the 3101 followers 0846 of him.
11:55 | [cbb5] | 猶太人的逾越節近了．有許多人從鄉下上耶路撒泠去、要在節前潔淨自己。
 | [kjv] | And the Jews' passover was nigh at hand: and many went out of the country up to Jerusalem before the passover, to purify themselves.
 | [strongs] | 2258 was 1161 And 1451 near 3588 the 3957 Passover 9999 {Feast} 3588 of the 2453 Jews, 2532 and 0305 went up 4183 many 1519 to 2414 Jerusalem 1537 out 3588 of the 5561 country 4253 before 3588 the 3957 Passover 9999 {Feast}, 2443 so that 0048 they could pruify 1438 themselves.
11:56 | [cbb5] | 他們就尋找耶穌、站在殿裡彼此說、你們的意思如何、他不來過節麼。
 | [kjv] | Then sought they for Jesus, and spake among themselves, as they stood in the temple, What think ye, that he will not come to the feast?
 | [strongs] | 2212 they sought 3767 Then 2424 Jesus, 2532 and 3004 said 3326 with 0240 each other 1722 in 3588 the 2411 temple 2476 standing, 5101 What 1380 does it seem 5213 to you? 3754 That 3756 not 3361 at all 2064 he comes 1519 to 3588 the 1859 feast?
11:57 | [cbb5] | 那時、祭司長和法利賽人早已吩咐說、若有人知道耶穌在那裡、就要報明、好去拿他。
 | [kjv] | Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he were, he should shew it, that they might take him.
 | [strongs] | 1325 had given 1161 And 2532 also 3588 the 0749 most important priests 2532 and 3588 the 5330 Pharisees 1785 commands 2443 that 1437 if 5100 anyone 1097 knew 4226 where 2076 he is, 3377 he should 3704 inform so 4084 they could seize 0846 him.


Strongs Concordance [John 12]

 約翰福音 John 12
12:1 | [cbb5] | 逾越節前六日、耶穌來到伯大尼、就是他叫拉撒路從死裡復活之處。
 | [kjv] | Then Jesus six days before the passover came to Bethany, where Lazarus was, which had been dead, whom he raised from the dead.
 | [strongs] | 3588 - 3767 Therefore, 2424 Jesus 4253 before 1803 six 2250 days 3588 the 3957 Passover 9999 {Feast} 2064 came 1519 to 0963 Bethany, 3699 where 2258 was 2976 Lazarus, 3739 whom 1453 he raised 1537 out 3498 of {the} dead.
12:2 | [cbb5] | 有人在那裡給耶穌豫備筵席．馬大伺候、拉撒路也在那同耶穌坐席的人中。
 | [kjv] | There they made him a supper; and Martha served: but Lazarus was one of them that sat at the table with him.
 | [strongs] | 4160 they made 3767 Then 0846 for him 1173 a supper 1563 there, 2532 and 3136 Martha 1247 served, 1161 but 2976 Lazarus 1520 one 2258 was 3588 of those 4873 reclining 0846 with him.
12:3 | [cbb5] | 馬利亞就拿著一斤極貴的真哪噠香膏、抹耶穌的腳、又用自己頭髮去擦．屋裡就滿了膏的香氣。
 | [kjv] | Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odour of the ointment.
 | [strongs] | 3767 Then 3137 Mary 2983 taking 3046 a pound 3464 of ointment 3487 of spikenard 4101 pure 4186 costly 0218 rubbed 3588 the 4228 feet 2424 of Jesus, 2532 and 1591 wiped off 3588 with the 2359 hairs 0846 of her 3588 the 4228 feet 0846 of him. 3588 the 1161 And 3614 house 4137 was filled 1537 of 3588 the 3744 odor 3588 of the 3464 ointment.
12:4 | [cbb5] | 有一個門徒、就是那將要賣耶穌的加略人猶大、
 | [kjv] | Then saith one of his disciples, Judas Iscariot, Simon's son, which should betray him,
 | [strongs] | 3004 says 3767 Then 1520 one 1537 of 3588 the 3101 followers 0846 of him, 2455 Judas 4613 of Simon 2469 Iscariot, 3588 the {one} 3195 being 0846 about him 3860 to betray,
12:5 | [cbb5] | 說、這香膏為甚麼不賣三十兩銀子賙濟窮人呢。
 | [kjv] | Why was not this ointment sold for three hundred pence, and given to the poor?
 | [strongs] | 1302 Why 5124 this 3864 ointment 3756 not 4097 was sold 9999 {for} 5145 three hundred 1220 denarii, 2532 and 1325 given 4434 to {the} poor 9999 {people}?
12:6 | [cbb5] | 他說這話、並不是掛念窮人、乃因他是個賊、又帶著錢囊、常取其中所存的。
 | [kjv] | This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare what was put therein.
 | [strongs] | 2036 he said 1161 But 5124 this, 3756 not 3754 because 4012 about 3588 the 4434 poor 3199 was a concern 0846 to him, 0235 but 3754 that 2812 a thief 2258 he was, 2532 and 3588 the 1101 money-bag 2192 held 2532 and 3588 that 0906 being put 9999 {in} 0941 carried away.
12:7 | [cbb5] | 耶穌說、由他罷、他是為我安葬之日存留的。
 | [kjv] | Then said Jesus, Let her alone: against the day of my burying hath she kept this.
 | [strongs] | 2036 said 3767 Therefore, 2424 Jesus, 0863 Allow 0846 her. 1519 For 3588 the 2250 day 3588 of the 1780 burial 3450 of me 5083 she has kept 0846 it.
12:8 | [cbb5] | 因為常有窮人和你們同在．只是你們不常有我。
 | [kjv] | For the poor always ye have with you; but me ye have not always.
 | [strongs] | 3588 the 4434 poor 9999 {people} 1063 For 3842 always 2192 you have 3326 with 1438 yourselves, 1691 me 1161 but 3756 not 3842 always 2192 you have.
12:9 | [cbb5] | 有許多猶太人知道耶穌在那裡、就來了、不但是為耶穌的緣故、也是要看他從死裡所復活的拉撒路。
 | [kjv] | Much people of the Jews therefore knew that he was there: and they came not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead.
 | [strongs] | 1097 knew 3767 Then 3793 a crowd 4183 large 1537 of 3588 the 2453 Jews 3754 that 1563 there 2076 he is, 2532 and 2064 they came 3756 not 1223 because of 2424 Jesus 3440 alone, 0235 but 2443 that 2532 also 2976 Lazarus 1492 they could see, 3739 whom 1453 he raised 1537 from 3698 dead.
12:10 | [cbb5] | 但祭司長商議連拉撒路也要殺了．
 | [kjv] | But the chief priests consulted that they might put Lazarus also to death;
 | [strongs] | 1011 took counsel 1161 But 3588 the 0749 most important priests 2443 so that 2532 also 2976 Lazarus 0615 they could kill,
12:11 | [cbb5] | 因有好些猶太人、為拉撒路的緣故、回去信了耶穌。
 | [kjv] | Because that by reason of him many of the Jews went away, and believed on Jesus.
 | [strongs] | 3754 because 4183 many 1223 through 0846 him 5217 departed 3588 of the 2453 Jewish leaders, 2532 and 4100 believed 1519 in 2424 Jesus.
12:12 | [cbb5] | 第二天有許多上來過節的人、聽見耶穌將到耶路撒冷、
 | [kjv] | On the next day much people that were come to the feast, when they heard that Jesus was coming to Jerusalem,
 | [strongs] | 3588 On the 1887 next day 3793 a crowd 4183 much 2064 coming 1519 to 3588 the 1859 feast, 0191 hearing 3754 that 2064 is coming 2424 Jesus 1519 to 2414 Jerusalem,
12:13 | [cbb5] | 就拿著棕樹枝、出去迎接他、喊著說、和散那、奉主名來的以色列王、是應當稱頌的。
 | [kjv] | Took branches of palm trees, and went forth to meet him, and cried, Hosanna: Blessed is the King of Israel that cometh in the name of the Lord.
 | [strongs] | 2983 took 3588 the 0902 branches 3588 of the 5404 palm-trees 2532 and 1831 went out 1519 to 5222 a meeting 0846 with him, 2532 and 2896 cried out, 5614 Hosanna! 2127 Blessed 9999 {is} 3588 he 2064 coming 1722 in {the} 3686 name 2962 of {the} Lord, 3588 the 0935 king 2474 of Israel.
12:14 | [cbb5] | 耶穌得了一個驢駒、就騎上．如經上所記的說、
 | [kjv] | And Jesus, when he had found a young ass, sat thereon; as it is written,
 | [strongs] | 2147 finding 1161 And 2424 Jesus 3678 a donkey colt, 2323 he sat 1909 upon 0846 it, 2531 even as 2076 it is 1125 having been written,
12:15 | [cbb5] | 『錫安的民哪、〔民原文作女子〕不要懼怕、你的王騎著驢駒來了。』
 | [kjv] | Fear not, daughter of Sion: behold, thy King cometh, sitting on an ass's colt.
 | [strongs] | 3361 Do not 5399 fear, 2364 daughter 4622 of Zion. 2400 Look, 3588 the 0935 King 4675 of you 2064 comes, 2521 sitting 1909 on 4454 the foal 3688 of a donkey.
12:16 | [cbb5] | 這些事門徒起先不明白．等到耶穌得了榮耀以後、纔想起這話是指著他寫的、並且眾人果然向他這樣行了。
 | [kjv] | These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him.
 | [strongs] | 5023 these things 1161 But 3756 not 1097 knew 3588 the 3101 followers 0846 of him 3588 at the 4412 first, 0235 but 3753 when 1392 was glorified 2424 Jesus, 5119 then 3415 they remembered 3754 that 5023 these things 2258 were 1909 on 0846 him 1125 having been written, 2532 and 5023 these 4160 they did 0846 to him.
12:17 | [cbb5] | 當耶穌呼喚拉撒路叫他從死復活出墳墓的時候、同耶穌在那裡的眾人、就作見證。
 | [kjv] | The people therefore that was with him when he called Lazarus out of his grave, and raised him from the dead, bare record.
 | [strongs] | 3140 witnessed 3767 Therefore, 3588 the 3793 crowd 5607 which was 3326 with 0846 him 3753 when 2976 Lazarus 5455 he called 1537 out of 3588 the 3419 tomb, 2532 and 1453 raised 0846 him 1537 out of 3498 {the} dead
12:18 | [cbb5] | 眾人因聽見耶穌行了這神蹟、就去迎接他。
 | [kjv] | For this cause the people also met him, for that they heard that he had done this miracle.
 | [strongs] | 1223 there- 5124 fore, 2532 also 5221 met 0846 with him 3588 the 3793 crowd, 3754 because 0191 it heard 5124 this 9999 {which} 4160 he had done 4592 sign.
12:19 | [cbb5] | 法利賽人彼此說、看哪、你們是徒勞無益、世人都隨從他去了。
 | [kjv] | The Pharisees therefore said among themselves, Perceive ye how ye prevail nothing? behold, the world is gone after him.
 | [strongs] | 3588 the 3767 Then 5330 Pharisees 2036 said 4314 to 1438 themselves, 2334 Observe, 3754 that 3756 not 5623 you profit 3762 nothing! 2396 Look, 3588 the 2889 world 3694 after 0846 him 0565 has gone!
12:20 | [cbb5] | 那時、上來過節禮拜的人中、有幾個希利尼人。
 | [kjv] | And there were certain Greeks among them that came up to worship at the feast:
 | [strongs] | 2258 were 1161 And 5100 some 1672 Hellenistic 9999 {Jews} 1537 of 3588 those 0305 going up 2443 so that 4352 they could worship 1722 at 3588 the 1859 feast.
12:21 | [cbb5] | 他們來見加利利伯賽大的腓力、求他說、先生、我們願意見耶穌。
 | [kjv] | The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus.
 | [strongs] | 3776 these 3767 Then 4334 came toward 5376 Philip 3588 the {ones} 0575 from 0966 Bethsaida 1056 of Galilee, 2532 and 2064 asked 0846 him 3004 saying, 2962 Sir, 2309 we want 2424 Jesus 1492 to see!
12:22 | [cbb5] | 腓力去告訴安得烈、安得烈同腓力去告訴耶穌。
 | [kjv] | Philip cometh and telleth Andrew: and again Andrew and Philip tell Jesus.
 | [strongs] | 2064 Comes 5376 Philip 2532 And 3004 tells 0406 Andrew, 2532 and 3825 again 0406 Andrew 2532 and 5376 Philip 3004 tell 2424 Jesus.
12:23 | [cbb5] | 耶穌說、人子得榮耀的時候到了。
 | [kjv] | And Jesus answered them, saying, The hour is come, that the Son of man should be glorified.
 | [strongs] | 1161 And 2424 Jesus 0611 answers 0846 them, 3004 saying, 2064 has come 3588 The 5610 hour 2443 that 1392 should be glorified 3588 the 5207 Son 3588 of 0444 Man.
12:24 | [cbb5] | 我實實在在的告訴你們、一粒麥子不落在地裡死了、仍舊是一粒．若是死了、就結出許多子粒來。
 | [kjv] | Verily, verily, I say unto you, Except a corn of wheat fall into the ground and die, it abideth alone: but if it die, it bringeth forth much fruit.
 | [strongs] | 0281 Truly, 0281 truly, 3004 I say 5213 to you, 1437 Unless 3361 - 3588 the 2848 grain 4621 of wheat 4098 falling 1519 into 3588 the 1093 earth 0599 dies, 0846 it 3441 alone 3306 remains. 1437 if 1161 But 0599 it dies, 4183 much 2590 fruit 5342 it produces.
12:25 | [cbb5] | 愛惜自己生命的、就失喪生命．在這世上恨惡自己生命的、就要保守生命到永生。
 | [kjv] | He that loveth his life shall lose it; and he that hateth his life in this world shall keep it unto life eternal.
 | [strongs] | 3588 He 5368 loving 3588 the 5590 soul 0846 of him 0622 loses 0846 it. 2532 And 3588 he 3404 hating 3588 the 5590 soul 0846 of him 1722 in 2889 world 5129 this, 1519 to 2222 life 0166 eternal 5442 will keep 0846 it.
12:26 | [cbb5] | 若有人服事我、就當跟從我．我在那裡、服事我的人、也要在那裡．若有人服事我、我父必尊重他。
 | [kjv] | If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will my Father honour.
 | [strongs] | 1437 If 1698 me 1247 serves 5100 anyone, 1698 me 0190 let him follow. 2532 And 3699 where 1510 am 1473 I, 1563 there 2532 also 1249 servant 1699 my 2071 will be. 2532 And 1437 if 5100 anyone 1698 me 1247 serves, 5091 will honor 0846 him 3588 the 3962 Father.
12:27 | [cbb5] | 我現在心裡憂愁、我說甚麼纔好呢．父阿、救我脫離這時候．但我原是為這時候來的。
 | [kjv] | Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause came I unto this hour.
 | [strongs] | 3568 Now 3588 the 5590 soul 3450 of me 5015 is agitated, 2532 and 5101 what may 2036 I say? 3962 Father, 4982 save 3165 me 1537 out of 5610 hour 5126 this. 0235 But 1223 on account 5124 of this 2064 I came 1519 to 5610 hour 5026 this.
12:28 | [cbb5] | 父阿、願你榮耀你的名．當時就有聲音從天上來說、我已經榮耀了我的名、還要再榮耀。
 | [kjv] | Father, glorify thy name. Then came there a voice from heaven, saying, I have both glorified it, and will glorify it again.
 | [strongs] | 3962 Father, 1372 glorify 4675 of You 3588 the 3686 name. 2064 came 3767 Then 5456 a voice 1537 out of 3772 Heaven, 2532 Both 1392 I glorified 2532 and 3825 again 1392 I will glorify.
12:29 | [cbb5] | 站在旁邊的眾人聽見、就說、打雷了．還有人說、有天使對他說話。
 | [kjv] | The people therefore, that stood by, and heard it, said that it thundered: others said, An angel spake to him.
 | [strongs] | 3588 the 3767 Then 3793 crowd 2476 standing 2532 and 0191 hearing 3004 said 1027 thunder 1096 to have occurred. 0243 Others 3004 said, 0032 An angel 0846 to him 2980 has spoken,
12:30 | [cbb5] | 耶穌說、這聲音不是為我、是為你們來的。
 | [kjv] | Jesus answered and said, This voice came not because of me, but for your sakes.
 | [strongs] | 0611 answered 2424 Jesus 2532 and 2036 said, 3756 not 1223 through 1691 me 3778 This 5456 voice 1096 occurred, 0235 but 1223 because 5209 of you.
12:31 | [cbb5] | 現在這世界受審判．這世界的王要被趕出去。
 | [kjv] | Now is the judgment of this world: now shall the prince of this world be cast out.
 | [strongs] | 3568 Now 2920 judgment 2076 is 2889 of world 5127 this. 3568 Now 3588 the 0758 ruler 2889 of world 5127 this 1544 will be thrown 1837 out.
12:32 | [cbb5] | 我若從地上被舉起來、就要吸引萬人來歸我。
 | [kjv] | And I, if I be lifted up from the earth, will draw all men unto me.
 | [strongs] | 2504 And I 1437 if 5312 I be lifted up 1537 from 3588 the 1093 earth, 3956 all 1670 I will draw 4314 to 1683 myself.
12:33 | [cbb5] | 耶穌這話原是指著自己將要怎樣死說的。
 | [kjv] | This he said, signifying what death he should die.
 | [strongs] | 5124 this 1161 And 3004 he said, 4591 signifying 4169 by what kind 9999 {of} 2288 death 3195 he was about 0599 to die.
12:34 | [cbb5] | 眾人回答說、我們聽見律法上有話說基督是永存的．你怎麼說人子必須被舉起來呢．這人子是誰呢。
 | [kjv] | The people answered him, We have heard out of the law that Christ abideth for ever: and how sayest thou, The Son of man must be lifted up? who is this Son of man?
 | [strongs] | 0611 answered 0846 him 3588 The 3793 crowd, 2249 We 0191 heard 1537 out of 3588 the 3551 law 3754 that 3588 the 5547 Messiah 3306 remains 1519 to 3588 the 0165 age. 2532 And 4459 how 4771 do 3004 you say 3754 that 1163 it is necessary 5312 to be lifted up 3588 the 5207 Son 3588 of 0444 Man? 5101 Who 2076 is 3778 this 5207 Son 3588 of 0444 Man?
12:35 | [cbb5] | 耶穌對他們說、光在你們中間、還有不多的時候、應當趁著有光行走、免得黑暗臨到你們．那在黑暗裡行走的、不知道往何處去。
 | [kjv] | Then Jesus said unto them, Yet a little while is the light with you. Walk while ye have the light, lest darkness come upon you: for he that walketh in darkness knoweth not whither he goeth.
 | [strongs] | 2036 said 3767 Then 0846 to them 2424 Jesus, 2089 Yet 3398 a little 5550 time 3588 the 5457 light 3326 with 5216 you 2076 is. 4043 Walk 2193 while 3588 the 5457 light 2192 you have, 2443 lest 3361 - 4653 darkness 5209 you 2638 overtake. 2532 And 3588 the {one} 4043 walking 1722 in 3588 the 4653 darkness 3756 not 1492 knows 4226 where 5217 he is going.
12:36 | [cbb5] | 你們應當趁著有光、信從這光、使你們成為光明之子。
 | [kjv] | While ye have light, believe in the light, that ye may be the children of light. These things spake Jesus, and departed, and did hide himself from them.
 | [strongs] | 2193 While 3588 the 5457 light 2192 you have, 4100 believe 1519 in 3588 the 5457 light, 2443 so that 5207 sons 5457 of light 1096 you may become. 5023 These things 2980 spoke 2424 Jesus, 2532 and 0565 going away 2928 was hidden 0575 from 0846 them.
12:37 | [cbb5] | 耶穌說了這話、就離開他們、隱藏了。他雖然在他們面前行了許多神蹟、他們還是不信他。
 | [kjv] | But though he had done so many miracles before them, yet they believed not on him:
 | [strongs] | 5118 so many 1161 But 0846 he 4592 signs 4160 having done 1715 before 0846 them, 3756 not 4100 they believed 1519 in 0846 him
12:38 | [cbb5] | 這是要應驗先知以賽亞的話、說、『主阿、我們所傳的、有誰信呢．主的膀臂向誰顯露呢。』
 | [kjv] | That the saying of Esaias the prophet might be fulfilled, which he spake, Lord, who hath believed our report? and to whom hath the arm of the Lord been revealed?
 | [strongs] | 2443 so that 3588 the 3056 word 2268 of Isaiah 3588 the 4396 prophet 4137 could be fulfilled 3739 which 2036 he said, 2962 Lord, 5101 who 4100 has believed 3588 the 0189 report 2257 of us? 2532 And 3588 the 1023 arm 2962 of {the} Lord, 5101 to whom 0601 was it revealed?
12:39 | [cbb5] | 他們所以不能信、因為以賽亞又說、
 | [kjv] | Therefore they could not believe, because that Esaias said again,
 | [strongs] | 1223 There- 5124 fore, 3756 not 1410 they could 4100 believe, 3754 because 3825 again 2036 said 2268 Isaiah,
12:40 | [cbb5] | 『主叫他們瞎了眼、硬了心、免得他們眼睛看見、心裡明白、回轉過來、我就醫治他們。』
 | [kjv] | He hath blinded their eyes, and hardened their heart; that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them.
 | [strongs] | 5186 He has blinded 0846 of them 3588 the 3788 eyes, 2532 and 4456 hardened 0846 of them 3588 the 2588 heart, 2443 so that 3361 not 1492 they could see 3588 with the 3788 eyes, 2532 and 3539 understand 3588 with the 2588 heart, 2532 and 1994 be converted, 2532 and 2370 I should heal 0846 them.
12:41 | [cbb5] | 以賽亞因為看見他的榮耀、就指著他說這話。
 | [kjv] | These things said Esaias, when he saw his glory, and spake of him.
 | [strongs] | 5023 These things 2036 said 2268 Isaiah 3753 that 1492 he saw 3588 the 1391 glory 0846 of him, 2532 and 2980 spoke 4012 about 0846 him.
12:42 | [cbb5] | 雖然如此、官長中卻有好些信他的．只因法利賽人的緣故、就不承認、恐怕被趕出會堂。
 | [kjv] | Nevertheless among the chief rulers also many believed on him; but because of the Pharisees they did not confess him, lest they should be put out of the synagogue:
 | [strongs] | 3679 Still, 3305 however, 2532 even 1537 of 3588 the 0758 rulers 4183 many 4100 believed 1519 in 0846 him, 0235 but 1223 because 3588 of the 5330 Pharisees 3756 not 3670 were confessing 2443 lest 3361 - 0656 put out of the synagogue 1096 they be.
12:43 | [cbb5] | 這是因他們愛人的榮耀、過於愛 神的榮耀。
 | [kjv] | For they loved the praise of men more than the praise of God.
 | [strongs] | 0025 they loved 1063 For 3588 the 1391 glory 0444 of human beings 3123 more 2260 than 3588 the 1391 glory 3588 of 2316 God.
12:44 | [cbb5] | 耶穌大聲說、信我的、不是信我、乃是信那差我來的。
 | [kjv] | Jesus cried and said, He that believeth on me, believeth not on me, but on him that sent me.
 | [strongs] | 2424 Jesus 1161 But 2896 cried out 2532 and 2036 said, 3588 The {one} 4100 believing 1519 in 1691 me, 3756 not 4100 believes 1519 in 1691 me, 0235 but 1519 in 3588 the {One} 3992 sending 3165 me.
12:45 | [cbb5] | 人看見我、就是看見那差我來的。
 | [kjv] | And he that seeth me seeth him that sent me.
 | [strongs] | 2532 And 3588 he 2334 seeing 1691 me 2334 sees 3588 the {One} 3992 sending 3165 me.
12:46 | [cbb5] | 我到世上來、乃是光、叫凡信我的不住在黑暗裡。
 | [kjv] | I am come a light into the world, that whosoever believeth on me should not abide in darkness.
 | [strongs] | 1473 I 9999 {as} 5457 a light 1519 to 3588 the 2889 world 2064 have come, 2443 so that 3956 everyone 4100 believing 1519 in 1691 me 1722 in 3588 the 4653 darkness 3361 not 3306 may remain.
12:47 | [cbb5] | 若有人聽見我的話不遵守、我不審判他．我來本不是要審判世界、乃是要拯救世界。
 | [kjv] | And if any man hear my words, and believe not, I judge him not: for I came not to judge the world, but to save the world.
 | [strongs] | 2532 And 1437 if 5100 anyone 3450 of me 0191 hears 3588 the 4487 words, 2532 and 3361 not 4100 believes, 1473 I 3756 do not 2919 judge 0846 him. 3756 not 1063 For 2064 I came 2443 so that 2919 I could judge 3588 the 2889 world, 0235 but 2443 so that 4982 I could save 3588 the 2889 world.
12:48 | [cbb5] | 棄絕我不領受我話的人、有審判他的．就是我所講的道、在末日要審判他。
 | [kjv] | He that rejecteth me, and receiveth not my words, hath one that judgeth him: the word that I have spoken, the same shall judge him in the last day.
 | [strongs] | 3588 The {one} 0114 rejecting 1691 me 2532 and 3361 not 2983 receiving 3588 the 4487 words 3450 of me 2192 has 3588 that 2919 judging 0846 him. 3588 The 3056 word 3739 which 2980 I spoke, 1565 so that 2919 will judge 0846 him 1722 in 3588 the 2078 last 2250 Day.
12:49 | [cbb5] | 因為我沒有憑著自己講．惟有差我來的父、已經給我命令、叫我說甚麼、講甚麼。
 | [kjv] | For I have not spoken of myself; but the Father which sent me, he gave me a commandment, what I should say, and what I should speak.
 | [strongs] | 3754 Because 1473 I 1537 from 1683 myself 3756 not 2980 spoke, 0235 but 3588 He 3992 sending 3165 me, 3962 {the} Father, 0846 He 3427 me 1785 command 1325 has given, 5101 what 2036 I may say 2532 and 5101 what 2980 I may speak.
12:50 | [cbb5] | 我也知道他的命令就是永生．故此我所講的話、正是照著父對我所說的。
 | [kjv] | And I know that his commandment is life everlasting: whatsoever I speak therefore, even as the Father said unto me, so I speak.
 | [strongs] | 2532 And 1492 I know 3754 that 3588 the 1785 command 0846 of Him 2222 life 0166 eternal 2076 is. 3739 What things 3767 then 2980 speak 1473 I, 2531 as 2046 has said 3427 to me 3588 the 3962 Father, 3779 so 2980 I speak.


Strongs Concordance [John 13]

 約翰福音 John 13
13:1 | [cbb5] | 逾越節以前、耶穌知道自己離世歸父的時候到了．他既然愛世間屬自己的人、就愛他們到底。
 | [kjv] | Now before the feast of the passover, when Jesus knew that his hour was come that he should depart out of this world unto the Father, having loved his own which were in the world, he loved them unto the end.
 | [strongs] | 4253 before 1161 And 3588 the 1859 feast 3588 of the 3957 Passover, 1492 knowing 2424 Jesus 3754 that 2064 had come 0846 of him 3588 the 5610 hour 2443 that 3327 he should move 1537 from 2889 world 5127 this, 4314 to 3588 the 3962 Father, 0025 loving 3588 the 2398 own 1722 in 3588 the 2889 world, 1519 to 5056 {the} end 0025 he loved 0846 them.
13:2 | [cbb5] | 喫晚飯的時候、（魔鬼已將賣耶穌的意思、放在西門的兒子加略人猶大心裡）
 | [kjv] | And supper being ended, the devil having now put into the heart of Judas Iscariot, Simon's son, to betray him;
 | [strongs] | 2532 And 1173 supper 1096 having occurred, 3588 the 1228 Devil 2235 already 0906 having put 1519 into 3588 the 2588 heart 2455 of Judas 4613 of Simon 2469 Iscariot, 2443 that 0846 him 3860 he should betray,
13:3 | [cbb5] | 耶穌知道父已將萬有交在他手裡、且知道自己是從 神出來的、又要歸到 神那裡去、
 | [kjv] | Jesus knowing that the Father had given all things into his hands, and that he was come from God, and went to God;
 | [strongs] | 1492 knowing 2424 Jesus 3754 that 3956 all things 1325 has given 0846 him 3588 the 3962 Father 1519 into 3588 the 5495 hands, 2532 and 3754 that 0575 from 2316 God 1831 he came, 2532 and 4314 to 3588 - 2316 God 5217 departs.
13:4 | [cbb5] | 就離席站起來脫了衣服、拿一條手巾束腰。
 | [kjv] | He riseth from supper, and laid aside his garments; and took a towel, and girded himself.
 | [strongs] | 1453 He rises 1537 from 3588 the 1173 supper 2532 and 5087 lays aside 3588 the 2440 clothes, 2532 and 2983 taking 3012 a towel 1241 he dressed 1438 himself.
13:5 | [cbb5] | 隨後把水倒在盆裡、就洗門徒的腳、並用自己所束的手巾擦乾。
 | [kjv] | After that he poureth water into a bason, and began to wash the disciples' feet, and to wipe them with the towel wherewith he was girded.
 | [strongs] | 1534 Then 0906 he put 5204 water 1519 into 3588 the 3537 basin, 2532 and 0756 began 3538 to wash 3588 the 4228 feet 3588 of the 3101 followers, 2532 and 1591 to wipe off 3588 with the 3012 towel 3739 with which 2258 he was 1241 dressed.
13:6 | [cbb5] | 挨到西門彼得、彼得對他說、主阿、你洗我的腳麼。
 | [kjv] | Then cometh he to Simon Peter: and Peter saith unto him, Lord, dost thou wash my feet?
 | [strongs] | 2064 he comes 3767 then 4314 to 4613 Simon 4074 Peter. 2532 And 3004 said 0846 to him 1565 that {one}, 2962 Lord, 4771 Do you 3450 of me 3538 wash 3588 the 4228 feet?
13:7 | [cbb5] | 耶穌回答說、我所作的、你如今不知道、後來必明白。
 | [kjv] | Jesus answered and said unto him, What I do thou knowest not now; but thou shalt know hereafter.
 | [strongs] | 0611 answered 2424 Jesus 2532 and 2036 said 0846 to him, 3739 What 1473 I 4160 am doing, 4771 you 3756 not 1492 know 0737 yet, 1097 you will know 1161 but 3326 after 5023 these things.
13:8 | [cbb5] | 彼得說、你永不可洗我的腳。耶穌說、我若不洗你、你就與我無分了。
 | [kjv] | Peter saith unto him, Thou shalt never wash my feet. Jesus answered him, If I wash thee not, thou hast no part with me.
 | [strongs] | 3004 says 0846 to him 4074 Peter, 3364 In no way 3538 may you wash 3588 the 4228 feet 3450 of me 1519 to 3588 the 0165 age! 0611 answered 0846 to him 2424 Jesus, 1437 Unless 3361 - 3538 I wash 4571 you, 3756 not 1492 you have 3313 part 3326 with 1700 me!
13:9 | [cbb5] | 西門彼得說、主阿、不但我的腳、連手和頭也要洗。
 | [kjv] | Simon Peter saith unto him, Lord, not my feet only, but also my hands and my head.
 | [strongs] | 3004 says 0846 to him 4613 Simon 4074 Peter, 2962 Lord, 3361 not 3588 the 4228 feet 3450 of me 3440 only 0235 but 2532 also 3588 the 5495 hands 2532 and 3588 the 2776 head!
13:10 | [cbb5] | 耶穌說、凡洗過澡的人、只要把腳一洗、全身就乾淨了．你們是乾淨的、然而不都是乾淨的。
 | [kjv] | Jesus saith to him, He that is washed needeth not save to wash his feet, but is clean every whit: and ye are clean, but not all.
 | [strongs] | 3004 says 0846 to him 2424 Jesus, 3588 He 3068 having bathed 3756 no 5532 need 2192 has 2228 than 3588 the 4228 feet 3538 to wash, 0235 but 2076 is 2513 clean 3656 completely. 2532 And 5210 you 2513 clean 2076 are, 0235 but 3780 not 3956 all.
13:11 | [cbb5] | 耶穌原知道要賣他的是誰、所以說、你們不都是乾淨的。
 | [kjv] | For he knew who should betray him; therefore said he, Ye are not all clean.
 | [strongs] | 1492 he knew 1063 For the {one} 3860 betraying 0846 him. 1223 For this 5124 reason 2036 he said, 3780 Not 3956 all 2513 clean 2075 you are.
13:12 | [cbb5] | 耶穌洗完了他們的腳、就穿上衣服、又坐下、對他們說、我向你們所作的、你們明白麼。
 | [kjv] | So after he had washed their feet, and had taken his garments, and was set down again, he said unto them, Know ye what I have done to you?
 | [strongs] | 3753 When, 3756 therefore, 3538 he washed 3588 the 4228 feet 0846 of them, 2532 and 2983 took 3588 the 2440 clothes 0846 of him. 0377 Reclining 3825 again, 2036 he said 0846 to them, 1097 Do you know 5101 what 4160 I have done 5213 to you?
13:13 | [cbb5] | 你們稱呼我夫子、稱呼我主、你們說的不錯．我本來是。
 | [kjv] | Ye call me Master and Lord: and ye say well; for so I am.
 | [strongs] | 5210 You 5455 call 3165 me, 3588 The 1320 Teacher, 2532 and, 3588 The 2962 Lord. 2532 And 2573 well 3004 you say. 1510 I am 1063 For.
13:14 | [cbb5] | 我是你們的主、你們的夫子、尚且洗你們的腳、你們也當彼此洗腳。
 | [kjv] | If I then, your Lord and Master, have washed your feet; ye also ought to wash one another's feet.
 | [strongs] | 1487 If, 3767 then, 1473 I 3538 washed 5216 of you 3588 the 4228 feet, 3588 the 2962 Lord 2532 and 3588 the 1320 Teacher, 2532 also 5210 you 3784 ought 0240 of each other 3538 to wash 3588 the 4228 feet.
13:15 | [cbb5] | 我給你們作了榜樣、叫你們照著我向你們所作的去作。
 | [kjv] | For I have given you an example, that ye should do as I have done to you.
 | [strongs] | 5262 an example 1063 For 1325 I gave 5213 you, 2443 so that 2531 as 1473 I 4160 did 5213 to you, 2532 also 5210 you 4160 should do.
13:16 | [cbb5] | 我實實在在的告訴你們、僕人不能大於主人、差人也不能大於差他的人。
 | [kjv] | Verily, verily, I say unto you, The servant is not greater than his lord; neither he that is sent greater than he that sent him.
 | [strongs] | 0281 Truly, 0281 truly, 3004 I say 5213 to you, 3756 not 2076 is 1401 A slave 3687 greater 3588 than the 2962 lord 0846 of him, 3761 nor 0612 a messenger 3187 greater than 3588 the {one} 3992 sending 0846 him.
13:17 | [cbb5] | 你們既知道這事、若是去行就有福了。
 | [kjv] | If ye know these things, happy are ye if ye do them.
 | [strongs] | 1487 If 5023 these things 1492 you know, 3107 blessed 2075 are you 1437 if 4160 you do 0846 them.
13:18 | [cbb5] | 我這話不是指著你們眾人說的．我知道我所揀選的是誰．現在要應驗經上的話、說、『同我喫飯的人、用腳踢我。』
 | [kjv] | I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled, He that eateth bread with me hath lifted up his heel against me.
 | [strongs] | 3756 Not 4012 concerning 3956 all 5216 of you 3004 I speak. 1473 I 1492 know 3739 whom 1586 I chose out, 0235 but 2443 so that 3588 the 1124 Scripture 4137 be fulfilled. 3588 The {one} 5176 eating 1700 me 3588 the 0740 bread 1869 lifted up 1909 against 1691 me 3588 the 4418 heel 0846 of him.
13:19 | [cbb5] | 如今事情還沒有成就、我要先告訴你們、叫你們到事情成就的時候、可以信我是基督。
 | [kjv] | Now I tell you before it come, that, when it is come to pass, ye may believe that I am he.
 | [strongs] | 0575 From 0737 now 3004 I tell 5213 you, 4253 before 3588 the 1096 happening, 2443 so that 3752 when 1096 it happens 4100 you may believe 3754 that 1473 I 1510 AM.
13:20 | [cbb5] | 我實實在在的告訴你們、有人接待我所差遣的、就是接待我．接待我、就是接待那差遣我的。
 | [kjv] | Verily, verily, I say unto you, He that receiveth whomsoever I send receiveth me; and he that receiveth me receiveth him that sent me.
 | [strongs] | 0281 Truly, 0281 truly, 3004 I say 5213 to you, 3588 he 2983 receiving 1437 whom 5100 ever 3992 I may send, 1691 me 2983 receives, 3588 he 1161 and 1691 me 2983 receiving, 2983 receives 3588 the {one} 3992 sending 3165 me.
13:21 | [cbb5] | 耶穌說了這話、心裡憂愁、就明說、我實實在在的告訴你們、你們中間有一個人要賣我了。
 | [kjv] | When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, verily, I say unto you, that one of you shall betray me.
 | [strongs] | 5023 These things 2036 saying 2424 Jesus 5015 was agitated 3588 in the 4151 spirit, 2532 and 3140 testified 2532 and 2036 said, 0281 Truly, 0281 truly, 3004 I say 5213 to you 3754 that 1520 one 1537 of 5216 you 3860 will betray 3165 me!
13:22 | [cbb5] | 門徒彼此對看、猜不透所說的是誰。
 | [kjv] | Then the disciples looked one on another, doubting of whom he spake.
 | [strongs] | 0991 looked 3767 Then 1519 at 0240 each other 3588 the 3101 followers, 0639 being perplexed 4012 about 5101 whom 3004 he speaks,
13:23 | [cbb5] | 有一個門徒、是耶穌所愛的、側身挨近耶穌的懷裡。
 | [kjv] | Now there was leaning on Jesus' bosom one of his disciples, whom Jesus loved.
 | [strongs] | 2258 was 1161 And 0345 reclining 1520 one 3588 of the 3101 followers 0846 of him 1722 on 3588 the 2859 bosom 2424 of Jesus, 3739 whom 0025 loved 2424 Jesus.
13:24 | [cbb5] | 西門彼得點頭對他說、你告訴我們、主是指著誰說的。
 | [kjv] | Simon Peter therefore beckoned to him, that he should ask who it should be of whom he spake.
 | [strongs] | 3506 nods 3767 Then 5129 to this {one} 4613 Simon 4074 Peter 4441 to ask 5101 who 0302 - 1498 it could be 4012 about 3739 whom 3004 he speaks.
13:25 | [cbb5] | 那門徒便就勢靠著耶穌的胸膛、問他說、主阿、是誰呢。
 | [kjv] | He then lying on Jesus' breast saith unto him, Lord, who is it?
 | [strongs] | 1968 leaning 1161 And 1565 that {one} 1909 on 3588 the 4738 chest 2424 of Jesus, 3004 he said 0846 to him, 2962 Lord, 5101 who 2076 is it?
13:26 | [cbb5] | 耶穌回答說、我蘸一點餅給誰、就是誰。耶穌就蘸了一點餅、遞給加略人西門的兒子猶大。
 | [kjv] | Jesus answered, He it is, to whom I shall give a sop, when I have dipped it. And when he had dipped the sop, he gave it to Judas Iscariot, the son of Simon.
 | [strongs] | 0611 answers 2424 Jesus, 1565 that {one} 2076 It is 3739 to whom 1473 I, 0911 having dipped 3588 the 5596 morsel, 1929 will give it. 2532 And 1686 dipping 3588 the 5596 morsel, 1325 he gave 9999 {it} 2455 to Judas 4613 to Simon 2469 Iscariot.
13:27 | [cbb5] | 他喫了以後、撒但就入了他的心。耶穌便對他說、你所作的快作罷。
 | [kjv] | And after the sop Satan entered into him. Then said Jesus unto him, That thou doest, do quickly.
 | [strongs] | 2532 And 3326 after 3588 the 5596 morsel, 5119 then 1525 entered 1519 into 1565 that {one} 4567 Satan. 3004 says 3767 Then 0846 to him 2424 Jesus, 3739 What 4160 you do, 4160 do 5032 quickly!
13:28 | [cbb5] | 同席的人、沒有一個知道為甚麼對他說這話。
 | [kjv] | Now no man at the table knew for what intent he spake this unto him.
 | [strongs] | 5124 this 1161 But 3762 no one 1097 knew 3588 of those 0345 reclining 4314 for 5101 what 2036 he spoke 0846 to him.
13:29 | [cbb5] | 有人因猶大帶著錢囊、以為耶穌是對他說、你去買我們過節所應用的東西．或是叫他拿甚麼賙濟窮人。
 | [kjv] | For some of them thought, because Judas had the bag, that Jesus had said unto him, Buy those things that we have need of against the feast; or, that he should give something to the poor.
 | [strongs] | 5100 some 1063 For 1380 thought, 1893 since 3588 the 1101 money-bag 2192 held 2455 Judas, 3754 that 3004 tells 0846 him 2424 Jesus, 0059 Buy of 3739 what things 5532 need 2192 we have 1519 for 3588 the 1859 feast. 2228 Or, 3588 to the 4434 poor 2443 that 5100 a thing 1325 he give.
13:30 | [cbb5] | 猶大受了那點餅、立刻就出去．那時候是夜間了。
 | [kjv] | He then having received the sop went immediately out: and it was night.
 | [strongs] | 2983 receiving, 3767 Therefore, 3588 the 5596 morsel 1565 that {one}, 2112 immediately 1831 went out. 2258 it was 1161 And 3571 night.
13:31 | [cbb5] | 他既出去、耶穌就說、如今人子得了榮耀、 神在人子身上也得了榮耀。
 | [kjv] | Therefore, when he was gone out, Jesus said, Now is the Son of man glorified, and God is glorified in him.
 | [strongs] | 3753 when 3767 Then 1831 he went, 3004 says 2424 Jesus, 3568 Now 1382 was glorified 3588 the 5207 Son 3588 of 0444 Man, 2532 and 3588 - 2316 God 1392 was glorified 1722 in 0846 him!
13:32 | [cbb5] | 神要因自己榮耀人子、並且要快快的榮耀他。
 | [kjv] | If God be glorified in him, God shall also glorify him in himself, and shall straightway glorify him.
 | [strongs] | 1487 Since 3588 - 2316 God 1392 was glorified 1722 in 0846 him, 2532 both 3588 - 2316 God 1392 will glorify 0846 him 1722 in 1438 Himself, 2532 and 2117 immediately 1392 will glorify 0846 him.
13:33 | [cbb5] | 小子們、我還有不多的時候、與你們同在．後來你們要找我、但我所去的地方、你們不能到．這話我曾對猶太人說過、如今也照樣對你們說。
 | [kjv] | Little children, yet a little while I am with you. Ye shall seek me: and as I said unto the Jews, Whither I go, ye cannot come; so now I say to you.
 | [strongs] | 5040 Children, 2089 yet 3397 a little 3327 with 5216 you 1510 I am. 2212 You will seek 3165 me, 2532 and 2531 as 2036 I said 3588 to the 2453 Jews, 3754 - 3699 Where 5217 go 1473 I, 5210 you 3756 not 1410 are able 2064 to come, 2532 also 5213 to you 3004 I say 0737 now.
13:34 | [cbb5] | 我賜給你們一條新命令、乃是叫你們彼此相愛．我怎樣愛你們、你們也要怎樣相愛。
 | [kjv] | A new commandment I give unto you, That ye love one another; as I have loved you, that ye also love one another.
 | [strongs] | 1785 command 2537 A new 1325 I give 5213 you-- 2443 that 0025 you love 0240 each other 2531 as 0025 I have loved 5209 you, 2443 that 2532 also 5210 you 0025 should love 0240 each other.
13:35 | [cbb5] | 你們若有彼此相愛的心、眾人因此就認出你們是我的門徒了。
 | [kjv] | By this shall all men know that ye are my disciples, if ye have love one to another.
 | [strongs] | 1722 By 5129 this 1097 will know 3956 all 3756 that 1698 to me 3101 followers 2075 you are, 1437 if 0026 love 2192 you have 1722 among 0240 each other.
13:36 | [cbb5] | 西門彼得問耶穌說、主往那裡去。耶穌回答說、我所去的地方、你現在不能跟我去．後來卻要跟我去．
 | [kjv] | Simon Peter said unto him, Lord, whither goest thou? Jesus answered him, Whither I go, thou canst not follow me now; but thou shalt follow me afterwards.
 | [strongs] | 3004 says 0846 to him 4613 Simon 4074 Peter, 2962 Lord, 4226 where 5217 are you go? 0611 answered 0846 him 2424 Jesus, 3699 Where 5217 I go, 3756 not 1410 you are able 3427 me 3568 now 0190 to follow. 5305 later 1161 But 0190 you will follow 3427 me.
13:37 | [cbb5] | 彼得說、主阿、我為甚麼現在不能跟你去．我願意為你捨命。
 | [kjv] | Peter said unto him, Lord, why cannot I follow thee now? I will lay down my life for thy sake.
 | [strongs] | 3004 says 0846 to him 4074 Peter, 2962 Lord, 1302 why 3756 not 1410 am I able 4671 you 0190 to follow 0737 now? 3588 The 5590 soul 3450 of me 5228 for 4675 you 5087 I will lay down!
13:38 | [cbb5] | 耶穌說、你願意為我捨命麼．我實實在在的告訴你、雞叫以先、你要三次不認我。
 | [kjv] | Jesus answered him, Wilt thou lay down thy life for my sake? Verily, verily, I say unto thee, The cock shall not crow, till thou hast denied me thrice.
 | [strongs] | 0611 answers 0846 him 2424 Jesus, 3588 The 5590 soul 4675 of you 5228 for 1700 me 5087 you will lay down? 0281 Truly, 0281 truly 3004 I say 4671 to you 3756 in 3361 no way 0220 a cock 5455 will crow 2193 until 3739 - 0533 you deny 3165 me 5151 three times!


Strongs Concordance [John 14]

 約翰福音 John 14
14:1 | [cbb5] | 你們心裡不要憂愁．你們信 神、也當信我。
 | [kjv] | Let not your heart be troubled: ye believe in God, believe also in me.
 | [strongs] | 3361 Not 5015 let be agitated 5216 of you 3588 the 2588 heart. 4100 Believe 1519 in 3588 - 2316 God, 2532 and 1519 in 1691 me 4100 believe.
14:2 | [cbb5] | 在我父的家裡、有許多住處．若是沒有、我就早已告訴你們了．我去原是為你們豫備地方去。
 | [kjv] | In my Father's house are many mansions: if it were not so, I would have told you. I go to prepare a place for you.
 | [strongs] | 1722 In 3588 the 3614 house 3588 of the 3962 Father 3450 of me 3438 places to stay 4183 many 1526 are, 1490 Otherwise, 2036 I would have told 0302 - 5213 you. 4198 I go 2090 to prepare 5117 a place 5213 for you,
14:3 | [cbb5] | 我若去為你們豫備了地方、就必再來接你們到我那裡去．我在那裡、叫你們也在那裡。
 | [kjv] | And if I go and prepare a place for you, I will come again, and receive you unto myself; that where I am, there ye may be also.
 | [strongs] | 2532 and 1437 if 4198 I go 2532 and 2090 prepare 5213 for you 5117 a place, 3825 again 2064 I am coming 2532 and 3880 will recieve 5209 you 4314 to 1683 myself, 2443 that 3699 where 1510 am 1473 I, 2532 also 5210 you 5600 may be.
14:4 | [cbb5] | 我往那裡去、你們知道．那條路、你們也知道。〔有古卷作我往那裡去你們知道那條路〕
 | [kjv] | And whither I go ye know, and the way ye know.
 | [strongs] | 2532 And 3699 where 1473 I 5217 go, 1492 you know 2532 and 3588 the 3598 way.
14:5 | [cbb5] | 多馬對他說、主阿、我們不知道你往那裡去、怎麼知道那條路呢。
 | [kjv] | Thomas saith unto him, Lord, we know not whither thou goest; and how can we know the way?
 | [strongs] | 3004 says 0846 to him 2381 Thomas, 2962 Lord, 3756 not 1492 we know 4226 where 5217 you go, 2532 and 4459 how 1410 are we able 3588 the 3598 way 1492 to know?
14:6 | [cbb5] | 耶穌說、我就是道路、真理、生命．若不藉著我、沒有人能到父那裡去。
 | [kjv] | Jesus saith unto him, I am the way, the truth, and the life: no man cometh unto the Father, but by me.
 | [strongs] | 3004 says 0846 to him 2424 Jesus, 1473 I 1510 am 3588 the 3598 Way 2532 and 3588 the 0225 Truth 2532 and 3588 the 2222 Life! 3762 No one 2064 comes 4314 to 3588 the 3962 Father 1508 except 1223 through 1700 me!
14:7 | [cbb5] | 你們若認識我、也就認識我的父．從今以後、你們認識他、並且已經看見他。
 | [kjv] | If ye had known me, ye should have known my Father also: and from henceforth ye know him, and have seen him.
 | [strongs] | 1487 If 1097 you had known 3165 me, 2532 also 3588 the 3962 Father 3450 of me 1097 you 0302 would have known, 2532 and 0737 from now 1097 you know 0846 Him, 2532 and 3708 have seen 0846 Him.
14:8 | [cbb5] | 腓力對他說、求主將父顯給我們看、我們就知足了。
 | [kjv] | Philip saith unto him, Lord, shew us the Father, and it sufficeth us.
 | [strongs] | 3004 says 0846 to him 5376 Philip, 2962 Lord, 1166 show 2254 us 3588 the 3962 Father, 2532 and 0714 it will be enough for 2254 us!
14:9 | [cbb5] | 耶穌對他說、腓力、我與你們同在這麼長久、你還不認識我麼。人看見了我、就是看見了父．你怎麼說、將父顯給我們看呢。
 | [kjv] | Jesus saith unto him, Have I been so long time with you, and yet hast thou not known me, Philip? he that hath seen me hath seen the Father; and how sayest thou then, Shew us the Father?
 | [strongs] | 3004 says 0846 to him 2424 Jesus, 5118 so long 5510 a time 3326 with 5216 you 1510 Am I, 2532 and 3756 not 1097 you know 3165 me, 5376 Philip? 3588 The {one} 3708 seeing 1691 me 3708 has seen 3588 the 3962 Father. 2532 And 4459 how 4771 do you 3004 say, 1166 Show 2254 us 3588 the 3962 Father?
14:10 | [cbb5] | 我在父裡面、父在我裡面、你不信麼。我對你們所說的話、不是憑著自己說的、乃是住在我裡面的父作他自己的事。
 | [kjv] | Believest thou not that I am in the Father, and the Father in me? the words that I speak unto you I speak not of myself: but the Father that dwelleth in me, he doeth the works.
 | [strongs] | 3756 not 4100 Do you believe 3754 that 1473 I 1722 in 3588 the 3962 Father 9999 {am}, 2532 and 3588 the 3962 Father 1722 in 1698 me 2076 is? 3588 The 4487 words 3739 which 1473 I 2980 speak 5213 to you, 0575 from 1683 myself 3756 not 2980 I speak, 3588 the 1161 but 3962 Father 3588 who 1722 in 1698 me 3306 abides. 0846 He 4160 does 3588 the 2041 works.
14:11 | [cbb5] | 你們當信我、我在父裡面、父在我裡面．即或不信、也當因我所作的事信我。
 | [kjv] | Believe me that I am in the Father, and the Father in me: or else believe me for the very works' sake.
 | [strongs] | 4100 Believe 3427 me, 3754 that 1473 I 9999 {am} 1722 in 3588 the 3962 Father 2532 and 3588 the 3962 Father 1722 in 1698 me 9999 {is}. 1490 if But not, 1223 for 3588 the 2041 works 0846 themselves 4100 believe.
14:12 | [cbb5] | 我實實在在的告訴你們、我所作的事、信我的人也要作．並且要作比這更大的事．因為我往父那裡去。
 | [kjv] | Verily, verily, I say unto you, He that believeth on me, the works that I do shall he do also; and greater works than these shall he do; because I go unto my Father.
 | [strongs] | 0281 Truly, 0281 truly, 3004 I say 5213 to you, 3588 the {one} 4100 believing 1519 in 1691 me, 3588 the 2041 works 3739 that 1473 I 4160 do, 2548 also that one 4160 will do, 2532 and 3187 greater {than} 5130 these 4160 he will do, 3754 because 1473 I 4314 to 3588 the 3962 Father 3450 of me 4198 go.
14:13 | [cbb5] | 你們奉我的名、無論求甚麼、我必成就、叫父因兒子得榮耀。
 | [kjv] | And whatsoever ye shall ask in my name, that will I do, that the Father may be glorified in the Son.
 | [strongs] | 2532 And 3739 whatever 5101 - 0302 - 0154 you may ask 1722 in 3588 the 3686 name 3450 of me, 5124 this 4160 I will do, 2443 so that 1372 may be glorified 3588 the 3962 Father 1722 in 3588 the 5207 Son,
14:14 | [cbb5] | 你們若奉我名求甚麼、我必成就。
 | [kjv] | If ye shall ask any thing in my name, I will do it.
 | [strongs] | 1437 If 5100 anything 0154 you ask 1722 in 3588 the 3686 name 3450 of me, 1473 I 4160 will do.
14:15 | [cbb5] | 你們若愛我、就必遵守我的命令。
 | [kjv] | If ye love me, keep my commandments.
 | [strongs] | 1437 If 0025 you love 3165 me, 1785 commands 1699 my 5183 you must keep.
14:16 | [cbb5] | 我要求父、父就另外賜給你們一位保惠師、〔或作訓慰師下同〕叫他永遠與你們同在、
 | [kjv] | And I will pray the Father, and he shall give you another Comforter, that he may abide with you for ever;
 | [strongs] | 2532 And 1473 I 2065 will petition 3588 the 3962 Father, 2532 and 0243 another 3875 Paraclete 1325 He will give 5213 you, 2443 so that 3306 he abide 3326 with 5216 you 1519 for- 0165 ever,
14:17 | [cbb5] | 就是真理的聖靈、乃世人不能接受的．因為不見他、也不認識他．你們卻認識他．因他常與你們同在、也要在你們裡面。
 | [kjv] | Even the Spirit of truth; whom the world cannot receive, because it seeth him not, neither knoweth him: but ye know him; for he dwelleth with you, and shall be in you.
 | [strongs] | 3588 the 4151 Spirit 0225 of Truth, 3739 whom 3588 the 2889 world 3756 not 1410 is able 2983 to receive, 3754 because 3756 not 2334 it does see 0846 him, 3761 nor 1097 know 0846 him. 5210 you 1161 But 1097 know 0846 him, 3754 because 3844 with 5213 you 3306 he stays, 2532 and 1722 in 5213 you 2071 will be.
14:18 | [cbb5] | 我不撇下你們為孤兒、我必到你們這裡來。
 | [kjv] | I will not leave you comfortless: I will come to you.
 | [strongs] | 3756 not 0863 I will leave 5209 you 9999 {as} 3737 orphans. 2064 I am coming 4314 to 5209 you.
14:19 | [cbb5] | 還有不多的時候、世人不再看見我．你們卻看見我．因為我活著、你們也要活著。
 | [kjv] | Yet a little while, and the world seeth me no more; but ye see me: because I live, ye shall live also.
 | [strongs] | 2089 Yet 3397 a little 2532 and 3588 the 2889 world 3165 me 2089 no longer 2334 beholds. 5210 you 1161 But 2334 behold 3165 me, 3754 because 1473 I 2198 live, 2532 also 5210 you 2198 will live.
14:20 | [cbb5] | 到那日你們就知道我在父裡面、你們在我裡面、我也在你們裡面。
 | [kjv] | At that day ye shall know that I am in my Father, and ye in me, and I in you.
 | [strongs] | 1722 On 1565 that 2250 day 1097 will know 5210 you 3754 that 1473 I 9999 {am} 1722 in 3588 the 3962 Father 3450 of me, 2532 and 5210 you 1722 in 1698 me, 2504 and I 1722 in 5213 you.
14:21 | [cbb5] | 有了我的命令又遵守的、這人就是愛我的．愛我的必蒙我父愛他、我也要愛他、並且要向他顯現。
 | [kjv] | He that hath my commandments, and keepeth them, he it is that loveth me: and he that loveth me shall be loved of my Father, and I will love him, and will manifest myself to him.
 | [strongs] | 3588 he 2192 having 3588 the 1785 commands 3450 of me 2532 and 5083 keeping 0846 them, 1565 that {one} 2076 is 3588 the {one} 0025 loving 3165 me. 3588 he 1161 And 0025 loving 3165 me 0025 will be loved 5259 by 3588 the 3962 Father 3450 of me, 2532 and 1473 I 0025 will love 0846 him, 2532 and 1718 will reveal 0846 to him 1683 myself.
14:22 | [cbb5] | 猶大（不是加略人猶大）問耶穌說、主阿、為甚麼要向我們顯現、不向世人顯現呢。
 | [kjv] | Judas saith unto him, not Iscariot, Lord, how is it that thou wilt manifest thyself unto us, and not unto the world?
 | [strongs] | 3004 says 0846 to him 2455 Judas, 3756 not 3588 the 2469 Iscariot, 2962 Lord, 5101 what 1096 has occurred 3754 that 5213 to us 3195 you are about 1718 to reveal 4572 yourself, 2532 and 3780 not at all 3588 to the 2889 world?
14:23 | [cbb5] | 耶穌回答說、人若愛我、就必遵守我的道．我父也必愛他、並且我們要到他那裡去、與他同住。
 | [kjv] | Jesus answered and said unto him, If a man love me, he will keep my words: and my Father will love him, and we will come unto him, and make our abode with him.
 | [strongs] | 0611 answered 2424 Jesus 2532 and 2036 said 0846 to him, 1437 If 5100 anyone 0025 loves 3165 me, 3588 the 3056 word 3450 of me 5083 he will keep, 2532 and 3588 the 3962 Father 3450 of me 0025 will love 0846 him, 2532 and 4314 to 0846 him 2064 we will come, 2532 and 3438 a home 3844 with 0846 him 4160 we will make.
14:24 | [cbb5] | 不愛我的人就不遵守我的道．你們所聽見的道不是我的、乃是差我來之父的道。
 | [kjv] | He that loveth me not keepeth not my sayings: and the word which ye hear is not mine, but the Father's which sent me.
 | [strongs] | 3588 The {one} 3361 not 0025 loving 3165 me, 3588 the 3056 words 3450 of me 3756 not 5083 keeps. 2532 And 3588 the 3056 word 3739 which 0191 you hear 3756 not 2076 is 1699 mine, 0235 but 3588 of Him 3992 having sent 3165 me 9999 {the} 3962 Father.
14:25 | [cbb5] | 我還與你們同住的時候、已將這些話對你們說了。
 | [kjv] | These things have I spoken unto you, being yet present with you.
 | [strongs] | 5023 these things 2980 I have spoken 5213 to you 3844 with 5213 you 3306 while remaining.
14:26 | [cbb5] | 但保惠師、就是父因我的名所要差來的聖靈、他要將一切的事、指教你們、並且要叫你們想起我對你們所說的一切話。
 | [kjv] | But the Comforter, which is the Holy Ghost, whom the Father will send in my name, he shall teach you all things, and bring all things to your remembrance, whatsoever I have said unto you.
 | [strongs] | 3588 the 1161 But 3875 Paraclete, 3588 the 4151 Spirit 0040 Holy 3739 which 3992 will send 3588 the 3962 Father 1722 in 3588 the 3686 name 3450 of me, 1565 that {one} 5209 you 1321 will teach 3956 all things, 2532 and 5279 remind 5209 you 9999 {of} 3956 all 3739 which 2036 I have told 5213 you.
14:27 | [cbb5] | 我留下平安給你們、我將我的平安賜給你們．我所賜的、不像世人所賜的．你們心裡不要憂愁、也不要膽怯。
 | [kjv] | Peace I leave with you, my peace I give unto you: not as the world giveth, give I unto you. Let not your heart be troubled, neither let it be afraid.
 | [strongs] | 1515 Peace 0863 I leave 5213 to you. 1515 peace 1699 my 1325 I give 5213 you. 3756 not 2531 as 3588 the 2889 world 1325 gives 1473 I 1325 give 5213 you. 3361 not 5015 Let be agitated 5216 of you 3588 the 2588 heart, 3366 nor 1168 let it be fearful.
14:28 | [cbb5] | 你們聽見我對你們說了、我去還要到你們這裡來。你們若愛我、因我到父那裡去、就必喜樂、因為父是比我大的。
 | [kjv] | Ye have heard how I said unto you, I go away, and come again unto you. If ye loved me, ye would rejoice, because I said, I go unto the Father: for my Father is greater than I.
 | [strongs] | 0191 You heard 3754 that 1473 I 2036 told 5213 you: 5217 I go, 2532 and 2064 come 4314 to 5209 you. 1487 If 0025 you loved 3165 me, 5463 you would have rejoiced 0302 - 3754 that 2036 I said, 4198 I am going 4314 to 3588 the 3962 Father, 3754 for 3588 the 3962 Father 3450 of me 3187 greater 3450 than me 2076 is.
14:29 | [cbb5] | 現在事情還沒有成就、我豫先告訴你們、叫你們到事情成就的時候、就可以信。
 | [kjv] | And now I have told you before it come to pass, that, when it is come to pass, ye might believe.
 | [strongs] | 2532 And 3568 now 2046 I have told 5213 you 4250 before 9999 {it} 1096 happens, 2443 so that 3752 when 1096 it happens 4100 you may believe.
14:30 | [cbb5] | 以後我不再和你們多說話、因為這世界的王將到．他在我裡面是毫無所有．
 | [kjv] | Hereafter I will not talk much with you: for the prince of this world cometh, and hath nothing in me.
 | [strongs] | 3756 No 2089 longer 4183 many things 2980 I will speak 3326 with 5216 you, 2064 is coming 1063 for 3588 the 2889 of world 5127 this 0758 ruler, 2532 and 1722 in 1698 me 3756 not 2192 he has 3762 nothing.
14:31 | [cbb5] | 但要叫世人知道我愛父、並且父怎樣吩咐我、我就怎樣行。起來、我們走罷。
 | [kjv] | But that the world may know that I love the Father; and as the Father gave me commandment, even so I do. Arise, let us go hence.
 | [strongs] | 0235 But 2443 so that 1097 may know 3588 the 2889 world 3754 that 0025 I love 3588 the 3962 Father, 2532 and 2531 as 1781 commanded 3427 me 3588 the 3962 Father, 3779 so 4160 I do. 1453 Rise, 0071 let us go 1782 from here.


Strongs Concordance [John 15]

 約翰福音 John 15
15:1 | [cbb5] | 我是真葡萄樹、我父是栽培的人。
 | [kjv] | I am the true vine, and my Father is the husbandman.
 | [strongs] | 1473 I 1510 am 3588 the 0288 vine 0228 true, 2532 and 3588 the 3962 Father 3427 of me 3588 the 1092 Vinedresser 2076 is.
15:2 | [cbb5] | 凡屬我不結果子的枝子、他就剪去．凡結果子的、他就修理乾淨、使枝子結果子更多。
 | [kjv] | Every branch in me that beareth not fruit he taketh away: and every branch that beareth fruit, he purgeth it, that it may bring forth more fruit.
 | [strongs] | 3956 Every 2814 branch 1722 in 1698 me 3361 not 5342 producing 2590 fruit, 0142 He takes 0846 it. 2532 And 3956 each 3588 the 2590 fruit 5342 producing, 2538 He prunes 0846 it 2443 so that 4119 more 2590 fruit 5342 it may produce.
15:3 | [cbb5] | 現在你們因我講給你們的道、已經乾淨了。
 | [kjv] | Now ye are clean through the word which I have spoken unto you.
 | [strongs] | 2235 Now 5210 you 2513 pruned 2073 are 1223 because 3588 of the 3004 word 3739 which 2980 I have spoken 5213 to you.
15:4 | [cbb5] | 你們要常在我裡面、我也常在你們裡面。枝子若不常在葡萄樹上、自己就不能結果子．你們若不常在我裡面、也是這樣。
 | [kjv] | Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; no more can ye, except ye abide in me.
 | [strongs] | 3306 Remain 1722 in 1698 me, 2504 and I 1722 in 5213 you. 2531 As 3588 the 2814 branch 3756 not 1410 is able 2590 fruit 5342 to produce 0575 from 1438 itself 3362 unless 3306 it remains 1722 on 3588 the 0288 vine, 3779 so 3761 neither 5210 you 1437 unless 3361 - 1722 in 1698 me 3306 you remain.
15:5 | [cbb5] | 我是葡萄樹、你們是枝子．常在我裡面的、我也常在他裡面、這人就多結果子．因為離了我、你們就不能作甚麼。
 | [kjv] | I am the vine, ye are the branches: He that abideth in me, and I in him, the same bringeth forth much fruit: for without me ye can do nothing.
 | [strongs] | 1473 I 1510 am 3588 the 0288 vine; 5210 you 9999 {are} 3588 the 2814 branches. 3588 He who 3306 remains 1700 in 1698 me, 2504 and I 1722 in 0846 him, 3778 this one 5322 produces 2590 fruit 4183 much, 3754 because 5565 apart 1700 from me 3756 not 1410 you can 4160 do 3762 nothing!
15:6 | [cbb5] | 人若不常在我裡面、就像枝子丟在外面枯乾、人拾起來、扔在火裡燒了。
 | [kjv] | If a man abide not in me, he is cast forth as a branch, and is withered; and men gather them, and cast them into the fire, and they are burned.
 | [strongs] | 3362 Unless 5100 someone 3306 remains 1722 in 1698 me, 0906 he is thrown 1854 out 5613 like 3588 the 2814 branch, 2532 and 3583 is withered, 2532 and 4863 they gather 0846 them 2532 and 1519 into 4442 a fire 0906 they throw, 2532 and 2545 they are burned.
15:7 | [cbb5] | 你們若常在我裡面、我的話也常在你們裡面、凡你們所願意的、祈求就給你們成就。
 | [kjv] | If ye abide in me, and my words abide in you, ye shall ask what ye will, and it shall be done unto you.
 | [strongs] | 1437 If 3306 you remain 1700 in 1698 me, 2532 and 3588 the 4487 words 3450 of me 1722 in 5213 you 3306 remain, 3739 whatever 1437 - 2309 you desire 0154 you will ask 2532 and 1096 it will happen 5213 for you.
15:8 | [cbb5] | 你們多結果子、我父就因此得榮耀、你們也就是我的門徒了。
 | [kjv] | Herein is my Father glorified, that ye bear much fruit; so shall ye be my disciples.
 | [strongs] | 1722 In 5129 this 1392 is glorified 3588 the 3962 Father 3450 of me, 2443 so that 2590 fruit 4183 much 5342 you will produce, 2532 and 2096 you will be 1698 to me 3101 followers.
15:9 | [cbb5] | 我愛你們、正如父愛我一樣．你們要常在我的愛裡。
 | [kjv] | As the Father hath loved me, so have I loved you: continue ye in my love.
 | [strongs] | 2531 As 0025 loved 3165 me 3588 the 3962 Father, 2504 I also 0025 loved 5209 you. 3306 Remain 1722 in 0026 love 1699 my.
15:10 | [cbb5] | 你們若遵守我的命令、就常在我的愛裡．正如我遵守了我父的命令、常在他的愛裡。
 | [kjv] | If ye keep my commandments, ye shall abide in my love; even as I have kept my Father's commandments, and abide in his love.
 | [strongs] | 1437 If 3588 the 1785 commands 3450 of me 5083 you keep, 3306 you will remain 1722 in 3588 the 0026 love 3450 of me, 2531 as 1473 I 3588 the 1785 command 3588 of the 3962 Father 3450 of me 5083 I have kept, 2532 and 3306 I remain 0846 of Him 1722 in 3588 the 0026 love.
15:11 | [cbb5] | 這些事我已經對你們說了、是要叫我的喜樂、存在你們心裡、並叫你們的喜樂可以滿足。
 | [kjv] | These things have I spoken unto you, that my joy might remain in you, and that your joy might be full.
 | [strongs] | 5023 These things 2980 I have spoken 5213 to you, 2443 so that 5479 joy 1699 of me 1722 in 5213 you 3306 remain, 2532 and 3588 the 5479 joy 5216 of you 4137 may be filled.
15:12 | [cbb5] | 你們要彼此相愛、像我愛你們一樣、這就是我的命令。
 | [kjv] | This is my commandment, That ye love one another, as I have loved you.
 | [strongs] | 3778 This 2076 is 3588 the 1785 command 1699 my-- 2443 that 0025 you love 0240 each other 2531 even as 0025 I have loved 5209 you.
15:13 | [cbb5] | 人為朋友捨命、人的愛心沒有比這個大的。
 | [kjv] | Greater love hath no man than this, that a man lay down his life for his friends.
 | [strongs] | 3187 a greater than 5026 this 0026 love 3762 No one 2192 has, 2443 that 5100 someone 3588 the 5590 soul 0846 of him 5087 lays down 5228 on behalf of 3588 the 5384 friends 0846 of him.
15:14 | [cbb5] | 你們若遵行我所吩咐的、就是我的朋友了。
 | [kjv] | Ye are my friends, if ye do whatsoever I command you.
 | [strongs] | 5210 You 5384 friends 3450 of me 2075 are, 1437 if 4160 you do 3745 whatever 1473 I 1781 command 5213 you.
15:15 | [cbb5] | 以後我不再稱你們為僕人．因僕人不知道主人所作的事．我乃稱你們為朋友．因我從我父所聽見的、已經都告訴你們了。
 | [kjv] | Henceforth I call you not servants; for the servant knoweth not what his lord doeth: but I have called you friends; for all things that I have heard of my Father I have made known unto you.
 | [strongs] | 3765 No longer 5209 you 3004 I do call 1401 slaves, 3754 because 3588 the 1401 slave 3756 not 1492 does know 5101 what 4160 is doing 0846 of him 3588 the 2962 lord. 5209 you 1161 But 2046 I have called 5384 friends, 3754 because 3956 all things 3739 which 0191 I heard 3844 from 3588 the 3962 Father 3450 of me 1607 I made known 5213 to you.
15:16 | [cbb5] | 不是你們揀選了我、是我揀選了你們、並且分派你們去結果子、叫你們的果子常存．使你們奉我的名、無論向父求甚麼、他就賜給你們。
 | [kjv] | Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that whatsoever ye shall ask of the Father in my name, he may give it you.
 | [strongs] | 3756 not 5210 You 3165 me 1585 have chosen, 0235 but 1473 I 1586 selected 5209 you, 2532 and 5087 planted 5209 you, 2443 so that 5210 you 5217 would go 2532 and 2590 fruit 5342 would produce, 2532 and 3588 the 2590 fruit 5216 of you 3306 remain, 2443 so that 3748 whatever 0154 you may ask 3588 the 3962 Father 1722 in 3588 the 3686 name 3450 of me, 1325 He may give 5213 you.
15:17 | [cbb5] | 我這樣吩咐你們、是要叫你們彼此相愛。
 | [kjv] | These things I command you, that ye love one another.
 | [strongs] | 5023 These things 1781 I command 5213 you, 2443 that 0025 you love 0240 each other.
15:18 | [cbb5] | 世人若恨你們、你們知道〔或作該知道〕恨你們以先、已經恨我了。
 | [kjv] | If the world hate you, ye know that it hated me before it hated you.
 | [strongs] | 1487 If 3588 the 2889 world 5209 you 3404 hates, 1097 you know 3754 that 1691 me 4412 before 5216 you 3404 it has hated.
15:19 | [cbb5] | 你們若屬世界、世界必愛屬自己的．只因你們不屬世界．乃是我從世界中揀選了你們、所以世界就恨你們。
 | [kjv] | If ye were of the world, the world would love his own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you.
 | [strongs] | 1487 If 1537 of 3588 the 2889 world 2258 you were, 3588 the 2889 world 0302 would 3588 the 2398 own 5368 have loved. 3754 that 1161 But 1537 of 3588 the 2889 world 3756 not 2075 you are, 0235 but 1473 I 1586 selected 5209 you 1537 out 3588 of the 2889 world. 1223 Therefore, 5124 - 3404 hates 5209 you 3588 the 2889 world.
15:20 | [cbb5] | 你們要記念我從前對你們所說的話、僕人不能大於主人。他們若逼迫了我、也要逼迫你們．若遵守了我的話、也要遵守你們的話。
 | [kjv] | Remember the word that I said unto you, The servant is not greater than his lord. If they have persecuted me, they will also persecute you; if they have kept my saying, they will keep yours also.
 | [strongs] | 3421 Remember 3588 the 3056 word 3739 which 1473 I 2036 said 5213 to you: 3756 not 2076 is 1401 A slave 3187 greater than 3588 the 2962 lord 0846 of him. 1487 If 1691 me 1377 they persecuted, 2532 also 5209 you 1377 they will persecute. 1487 If 3588 the 3056 message 3450 of me 5083 they kept, 2532 also 5212 yours 5083 they will keep.
15:21 | [cbb5] | 但他們因我的名、要向你們行這一切的事、因為他們不認識那差我來的。
 | [kjv] | But all these things will they do unto you for my name's sake, because they know not him that sent me.
 | [strongs] | 0235 But 5023 these things 3956 all 4160 they will do 5213 to you 1223 because 3588 of 3686 name 3450 my, 3754 because 3756 not 1492 they do know 3588 the {One} 3992 sending 3165 me.
15:22 | [cbb5] | 我若沒有來教訓他們、他們就沒有罪．但如今他們的罪無可推諉了。
 | [kjv] | If I had not come and spoken unto them, they had not had sin: but now they have no cloak for their sin.
 | [strongs] | 1486 Unless 3361 - 2064 I had come 2532 and 2980 spoken 0846 to them 0166 sin 3756 not 2192 they would have had. 3568 now 1161 But 4392 excuse 3756 no 2192 they have 4102 concerning 3588 the 0266 sin 0846 of them.
15:23 | [cbb5] | 恨我的、也恨我的父。
 | [kjv] | He that hateth me hateth my Father also.
 | [strongs] | 3588 The {one} 1691 me 3404 hating 2532 also 3588 the 3962 Father 3450 of me 3404 hates.
15:24 | [cbb5] | 我若沒有在他們中間行過別人未曾行的事、他們就沒有罪．但如今連我與我的父、他們也看見也恨惡了。
 | [kjv] | If I had not done among them the works which none other man did, they had not had sin: but now have they both seen and hated both me and my Father.
 | [strongs] | 1487 If 3588 the 2041 works 3361 not 4160 I did 1722 among 0846 them 3739 which 3762 no 0243 other 4160 did, 0266 sin 3756 not 2192 they would have had. 3568 now 1161 But 2532 both 3708 they have seen 2532 and 3404 have hated 2532 both 1691 me 2532 and 3588 the 3962 Father 3450 of me.
15:25 | [cbb5] | 這要應驗他們律法上所寫的話、說、『他們無故恨我。』
 | [kjv] | But this cometh to pass, that the word might be fulfilled that is written in their law, They hated me without a cause.
 | [strongs] | 0235 But 2443 so that 4137 may be fulfilled 3588 the 3056 statement 3588 which 1125 has been written 1722 in 3588 the 3551 Law 0846 of them, 3754 - 3404 They hated 3165 me 1432 freely.
15:26 | [cbb5] | 但我要從父那裡差保惠師來、就是從父出來真理的聖靈．他來了、就要為我作見證。
 | [kjv] | But when the Comforter is come, whom I will send unto you from the Father, even the Spirit of truth, which proceedeth from the Father, he shall testify of me:
 | [strongs] | 3752 when 1161 And 2064 comes 3588 the 3875 Paraclete 3739 whom 1473 I 3992 will send 5213 to you 3844 from 3588 the 3962 Father, 3588 the 4151 Spirit 0225 of truth 3739 who 3844 from 3588 the 3962 Father 1607 proceeds, 1565 that {one} 3140 will testify 4012 concerning 1700 me.
15:27 | [cbb5] | 你們也要作見證、因為你們從起頭就與我同在。
 | [kjv] | And ye also shall bear witness, because ye have been with me from the beginning.
 | [strongs] | 2532 also 5210 you 1161 And 3140 will testify, 3754 because 0575 from 9999 {the} 0746 beginning 3326 with 1700 me 2075 you were.


Strongs Concordance [John 16]

 約翰福音 John 16
16:1 | [cbb5] | 我已將這些事告訴你們、使你們不至跌倒。
 | [kjv] | These things have I spoken unto you, that ye should not be offended.
 | [strongs] | 5023 these things 2960 I have spoken 5213 to you 2443 so that 3363 not 4624 you might be offended.
16:2 | [cbb5] | 人要把你們趕出會堂．並且時候將到、凡殺你們的、就以為是事奉 神。
 | [kjv] | They shall put you out of the synagogues: yea, the time cometh, that whosoever killeth you will think that he doeth God service.
 | [strongs] | 0656 out of 9999 {the} 0656 synagogue 4160 They will make 5209 you, 0235 but 2064 comes 5610 an hour 2443 that 3956 everyone 3588 who 0615 kills 5209 you 1380 will think 2999 a service-offering 4374 to offer 3588 to 2316 God.
16:3 | [cbb5] | 他們這樣行、是因未曾認識父、也未曾認識我。
 | [kjv] | And these things will they do unto you, because they have not known the Father, nor me.
 | [strongs] | 2532 And 5023 these things 4160 they will do 5213 to you 3754 because 3756 not 1097 they did know 3588 the 3962 Father 3761 nor 1691 me.
16:4 | [cbb5] | 我將這事告訴你們、是叫你們到了時候、可以想起我對你們說過了。我起先沒有將這事告訴你們、因為我與你們同在。
 | [kjv] | But these things have I told you, that when the time shall come, ye may remember that I told you of them. And these things I said not unto you at the beginning, because I was with you.
 | [strongs] | 0235 But 5023 these things 2980 I have spoken 5213 to you, 2443 so that 3752 when 2064 comes 3588 the 5610 hour 3421 you may recall 0846 them, 3754 that 1473 I 2036 have told 5213 to you 5023 these things. 1161 And 5213 to you 1537 from 9999 {the} 0746 first 3756 not 2036 I said, 3754 because 3326 with 5216 you 2252 I was.
16:5 | [cbb5] | 現今我往差我來的父那裡去．你們中間並沒有人問我、你住那裡去。
 | [kjv] | But now I go my way to him that sent me; and none of you asketh me, Whither goest thou?
 | [strongs] | 3568 now 1161 But 5217 I am going 4314 to 3588 the {One} 3992 sending 3165 me, 2532 and 3756 not one 1537 of 5216 you 2065 asks 3165 me, 4226 Where 5217 are you going?
16:6 | [cbb5] | 只因我將這事告訴你們、你們就滿心憂愁。
 | [kjv] | But because I have said these things unto you, sorrow hath filled your heart.
 | [strongs] | 0235 But 3754 because 5023 these things 2980 I have said 5213 to you, 3077 grief 4137 has filled 5216 of you 3588 the 2588 heart.
16:7 | [cbb5] | 然而我將真情告訴你們．我去是與你們有益的．我若不去、保惠師就不到你們這裡來．我若去、就差他來。
 | [kjv] | Nevertheless I tell you the truth; It is expedient for you that I go away: for if I go not away, the Comforter will not come unto you; but if I depart, I will send him unto you.
 | [strongs] | 0235 But 1473 I 3588 the 0225 truth 3004 tell 5213 you, 4851 it is profitable 5213 for you 2443 that 1473 I 0565 should go. 1437 if 1063 For 3361 not 0565 I do go away, 3588 the 3875 Paraclete 3756 not 2064 will come 4314 to 5209 you. 1437 if 1161 But 4198 I go, 3992 I will send 0846 him 4314 to 5209 you.
16:8 | [cbb5] | 他既來了、就要叫世人為罪、為義、為審判、自己責備自己．
 | [kjv] | And when he is come, he will reprove the world of sin, and of righteousness, and of judgment:
 | [strongs] | 2532 And 2064 coming 1565 that {one} 1651 will convict 3588 the 2889 world 4012 concerning 0266 sin, 2532 and 4012 concerning 1343 righteousness 2532 and 4012 concerning 2920 judgment.
16:9 | [cbb5] | 為罪、是因他們不信我．
 | [kjv] | Of sin, because they believe not on me;
 | [strongs] | 4012 Concerning 0266 sin 3363 because 3754 - 3756 not 4100 they do believe 1519 in 1691 me.
16:10 | [cbb5] | 為義、是因我往父那裡去、你們就不再見我．
 | [kjv] | Of righteousness, because I go to my Father, and ye see me no more;
 | [strongs] | 4012 concerning 1343 righteousness 1161 And 3754 because 4314 to 3588 the 3962 Father 3450 of me 5217 I am going, 2532 and 3756 no longer 2334 you see 3165 me.
16:11 | [cbb5] | 為審判、是因這世界的王受了審判。
 | [kjv] | Of judgment, because the prince of this world is judged.
 | [strongs] | 4012 concerning 1161 And 2920 judgment, 3754 because 3588 the 0758 ruler 2889 of world 5127 this 2919 has been judged.
16:12 | [cbb5] | 我還有好些事要告訴你們、但你們現在擔當不了。〔或作不能領會〕
 | [kjv] | I have yet many things to say unto you, but ye cannot bear them now.
 | [strongs] | 2089 Yet 4183 many things 2192 I have 3004 to tell 5213 you, 0235 but 3756 not 1410 you are able 0941 to carry 9999 {it} 0737 now.
16:13 | [cbb5] | 只等真理的聖靈來了、他要引導你們明白〔原文作進入〕一切的真理．因為他不是憑自己說的、乃是把他所聽見的都說出來．並要把將來的事告訴你們。
 | [kjv] | Howbeit when he, the Spirit of truth, is come, he will guide you into all truth: for he shall not speak of himself; but whatsoever he shall hear, that shall he speak: and he will shew you things to come.
 | [strongs] | 3752 when 1161 But 2064 comes 1565 that {one}, 3588 the 4151 Spirit 0225 of truth, 3594 he will guide 5209 you 1519 into 3956 all 3588 the 0225 truth. 3756 not 1063 For 2980 will he speak 0575 from 1438 himself, 0235 but 3745 what- 0302 ever 0191 he hears 2980 he will speak, 2532 and 3588 the 2064 coming things 0312 he will announce 5213 to you.
16:14 | [cbb5] | 他要榮耀我．因為他要將受於我的、告訴你們。
 | [kjv] | He shall glorify me: for he shall receive of mine, and shall shew it unto you.
 | [strongs] | 1565 That {one} 1691 me 1392 will glorify 3754 because 1537 from 1699 mine 2983 he will receive 2532 and 0312 will announce 5213 to you.
16:15 | [cbb5] | 凡父所有的、都是我的、所以我說、他要將受於我的、告訴你們。
 | [kjv] | All things that the Father hath are mine: therefore said I, that he shall take of mine, and shall shew it unto you.
 | [strongs] | 3956 All things 3745 which 2192 has 3588 the 3962 Father 1699 mine 2076 is. 1223 For this 5124 reason 2036 I said 3754 that 1537 from 1699 mine 2983 he receives, 2532 and 0312 will announce 5213 to you.
16:16 | [cbb5] | 等不多時、你們就不得見我．再等不多時、你們還要見我。
 | [kjv] | A little while, and ye shall not see me: and again, a little while, and ye shall see me, because I go to the Father.
 | [strongs] | 3397 A little 2532 and 3756 not 2334 you behold 3165 me, 2532 and 3825 again 3397 a little 2532 and 3700 you will see 3165 me. 3754 Because 1473 I 5217 go 4314 to 3588 the 3962 Father.
16:17 | [cbb5] | 有幾個門徒就彼此說、他對我們說、等不多時、你們就不得見我．再等不多時、你們還要見我．又說、因我往父那裡去．這是甚麼意思呢。
 | [kjv] | Then said some of his disciples among themselves, What is this that he saith unto us, A little while, and ye shall not see me: and again, a little while, and ye shall see me: and, Because I go to the Father?
 | [strongs] | 2036 said 3767 Therefore, 1537 of 3588 the 3101 followers 0846 of him 4314 to 0240 each other, 5101 What 2076 is 5124 this 3739 which 3004 he tells 5213 us. 3397 A little 2532 and 3756 not 2334 you behold 3165 me, 2532 and 3825 again 3397 a little 2532 and 3700 you will see 3165 me? 2532 Also, 3754 Because 1473 I 5217 go 4314 to 3588 the 3962 Father?
16:18 | [cbb5] | 門徒彼此說、他說等不多時、到底是甚麼意思呢．我們不明白他所說的話。
 | [kjv] | They said therefore, What is this that he saith, A little while? we cannot tell what he saith.
 | [strongs] | 3004 they said, 3767 Therefore, 5124 this 5101 What 2076 is 3739 that 3004 he says, 3588 The 3397 little? 3756 do not 1492 We know 5101 what 2980 he says.
16:19 | [cbb5] | 耶穌看出他們要問他、就說、我說等不多時、你們就不得見我、再等不多時、你們還要見我．你們為這話彼此相問麼。
 | [kjv] | Now Jesus knew that they were desirous to ask him, and said unto them, Do ye enquire among yourselves of that I said, A little while, and ye shall not see me: and again, a little while, and ye shall see me?
 | [strongs] | 1097 knew 3767 Then 2424 Jesus 3754 that 2309 they desired 0846 him 2065 to question, 2532 and 2036 said 0846 to them, 4012 Concerning 5127 this 2212 do you seek 3326 with 0240 each other, 3754 because 2036 I said, 3397 A little 2532 and 3756 not 2334 you 3165 behold me, 2532 and 3825 again 3397 a little 2532 and 3700 you will see 3165 me?
16:20 | [cbb5] | 我實實在在的告訴你們、你們將要痛哭、哀號、世人倒要喜樂．你們將要憂愁、然而你們的憂愁、要變為喜樂。
 | [kjv] | Verily, verily, I say unto you, That ye shall weep and lament, but the world shall rejoice: and ye shall be sorrowful, but your sorrow shall be turned into joy.
 | [strongs] | 0281 Truly, 0281 truly, 3004 I say 5213 to you 3754 that 2799 will weep 2532 and 2354 will lament 5210 you, 3588 the 1161 and 2889 world 5463 will rejoice. 5210 you 1161 And 3075 will be grieved, 0235 but 3588 the 3077 grief 5216 of you 1519 into 5479 joy 1096 will become.
16:21 | [cbb5] | 婦人生產的時候、就憂愁、因為他的時候到了．既生了孩子、就不再記念那苦楚、因為歡喜世上生了一個人。
 | [kjv] | A woman when she is in travail hath sorrow, because her hour is come: but as soon as she is delivered of the child, she remembereth no more the anguish, for joy that a man is born into the world.
 | [strongs] | 3588 The 1135 woman 3752 when 5088 she gives birth 3077 grief 2192 has, 3754 because 2064 came 3588 the 5610 hour 0846 of her. 3752 when 1161 But 1080 she brings forth 3588 the 3813 child, 3756 no 2089 longer 3421 she remembers 3588 the 2347 distress, 1223 because 3588 of the 5479 joy 3754 that 1080 has been born 0444 a human being 1519 into 3588 the 2889 world.
16:22 | [cbb5] | 你們現在也是憂愁．但我要再見你們、你們的心就喜樂了．這喜樂、也沒有人能奪去。
 | [kjv] | And ye now therefore have sorrow: but I will see you again, and your heart shall rejoice, and your joy no man taketh from you.
 | [strongs] | 2532 And 5210 you 3767 therefore, 3077 grief 3303 indeed 3568 now 2192 have. 3825 again 1161 But 3700 I will see 5209 you, 2532 and 5463 will rejoice 5216 of you 3588 the 2588 heart, 2532 and 3588 the 5479 joy 5216 of you 3762 no one 0142 takes 0575 from 5216 you.
16:23 | [cbb5] | 到那日、你們甚麼也就不問我了．我實實在在的告訴你們、你們若向父求甚麼、他必因我的名、賜給你們。
 | [kjv] | And in that day ye shall ask me nothing. Verily, verily, I say unto you, Whatsoever ye shall ask the Father in my name, he will give it you.
 | [strongs] | 2532 And 1722 on 1565 that 2250 day 1691 me 3756 not 2065 you will question 3762 nothing. 0281 Truly, 0281 truly, 3004 I say 5213 to you, 3754 so that 3745 whatever 0302 - 0154 you may ask 3588 the 3962 Father 1722 in 3588 the 3686 name 3450 of me, 1325 He will give 5213 you.
16:24 | [cbb5] | 向來你們沒有奉我的名求甚麼、如今你們求就必得著、叫你們的喜樂可以滿足。
 | [kjv] | Hitherto have ye asked nothing in my name: ask, and ye shall receive, that your joy may be full.
 | [strongs] | 2193 Until 0737 now 3756 not 0154 you asked 3762 nothing 1722 in 3588 the 3686 name 3450 of me. 0154 Ask, 2532 and 2983 you will receive, 2443 so that 3588 the 5479 joy 5216 of you 5600 may be 4137 filled.
16:25 | [cbb5] | 這些事、我是用比喻對你們說的．時候將到、我不再用比喻對你們說、乃要將父明明的告訴你們．
 | [kjv] | These things have I spoken unto you in proverbs: but the time cometh, when I shall no more speak unto you in proverbs, but I shall shew you plainly of the Father.
 | [strongs] | 5023 These things 1722 in 3942 allegories 2980 I have spoken 5213 to you. 2064 Comes 5610 an hour 3753 when 3756 no 2089 longer 1722 in 3942 allegories 2980 I will speak 5213 to you, 0235 but 3954 plainly 4012 concerning 3588 the 3962 Father 0312 I will declare 5213 to you.
16:26 | [cbb5] | 到那日、你們要奉我的名祈求．我並不對你們說、我要為你們求父．
 | [kjv] | At that day ye shall ask in my name: and I say not unto you, that I will pray the Father for you:
 | [strongs] | 1722 On 1565 that 2250 day 1722 in 3588 the 3686 name 3450 of me 0154 you will ask, 2532 and 3756 not 3004 I tell 5213 you 3754 that 1473 I 2065 will intreat 3588 the 3962 Father 4012 concerning 5216 you.
16:27 | [cbb5] | 父自己愛你們、因為你們已經愛我、又信我是從父出來的。
 | [kjv] | For the Father himself loveth you, because ye have loved me, and have believed that I came out from God.
 | [strongs] | 0846 Himself 1063 For 3588 the 3962 Father 5368 loves 5209 you, 3754 because 5210 you 1691 me 5368 have loved, 2532 and 4100 have believed 3754 that 1473 I 3844 from 3588 - 2316 God 1831 came forth.
16:28 | [cbb5] | 我從父出來、到了世界．我又離開世界、往父那裡去。
 | [kjv] | I came forth from the Father, and am come into the world: again, I leave the world, and go to the Father.
 | [strongs] | 1831 I came forth 3844 from 3588 the 3962 Father, 2532 and 2064 have come 1519 into 3588 the 2889 world. 3825 Again 0863 I leave 3588 the 2889 world, 2532 and 4198 go 4314 to 3588 the 3962 Father.
16:29 | [cbb5] | 門徒說、如今你是明說、並不用比喻了。
 | [kjv] | His disciples said unto him, Lo, now speakest thou plainly, and speakest no proverb.
 | [strongs] | 3004 say 0846 to him 3588 The 3101 followers 0846 of him, 2396 Listen, 3568 now 3954 plainly 2980 you speak, 2532 and 3942 allegory 3762 not one 3004 you say.
16:30 | [cbb5] | 現在我們曉得你凡事都知道、也不用人問你．因此我們信你是從 神出來的。
 | [kjv] | Now are we sure that thou knowest all things, and needest not that any man should ask thee: by this we believe that thou camest forth from God.
 | [strongs] | 3568 Now 1492 we know 3754 that 1492 you 3956 know all things, 2532 and 3756 no 5532 need 2192 have 2443 that 5100 anyone 4571 you 2065 question. 1722 By 5129 this 4100 we believe 3754 that 0575 from 2316 God 1831 you came.
16:31 | [cbb5] | 耶穌說、現在你們信麼。
 | [kjv] | Jesus answered them, Do ye now believe?
 | [strongs] | 0611 answered 0846 them 2424 Jesus, 0737 Now 4100 do you believe?
16:32 | [cbb5] | 看哪、時候將到、且是已經到了、你們要分散、各歸自己的地方去、留下我獨自一人．其實我不是獨自一人、因為有父與我同在。
 | [kjv] | Behold, the hour cometh, yea, is now come, that ye shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me.
 | [strongs] | 2400 Listen, 2064 comes 5610 an hour 2532 and 3568 now 2064 has come, 2443 when 4650 you will scattered, 1538 each one 1519 to 3588 the 2398 own things, 2532 and 1691 me 3441 alone 0863 you will leave. 2532 And 3756 not 1510 I am 3441 alone, 3754 because 3588 the 3962 Father 3326 with 1700 me 2076 is.
16:33 | [cbb5] | 我將這些事告訴你們、是要叫你們在我裡面有平安。在世上你們有苦難．但你們可以放心、我已經勝了世界。
 | [kjv] | These things I have spoken unto you, that in me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I have overcome the world.
 | [strongs] | 5023 these things 2980 I have spoken 5213 to you, 2443 so that 1722 in 1698 me 1515 peace 2192 you may have. 1722 In 3588 the 2889 world 2347 distress 2192 you have, 0235 but, 2293 be encouraged, 1473 I 3528 have overcome 3588 the 2889 world!


Strongs Concordance [John 17]

 約翰福音 John 17
17:1 | [cbb5] | 耶穌說了這話、就舉目望天說、父阿、時候到了．願你榮耀你的兒子、使兒子也榮耀你．
 | [kjv] | These words spake Jesus, and lifted up his eyes to heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify thee:
 | [strongs] | 5023 these things 2980 spoke 2424 Jesus 2532 and 1869 raising 3588 the 3788 eyes 0846 of him 1519 to 3772 Heaven, 2532 and 2036 said, 3962 Father, 2064 has come 3588 the 5610 hour 1392 glorify 4675 of you 3588 the 5207 Son 2443 so that 2532 also 3588 the 5207 Son 1392 may glorify 4571 You.
17:2 | [cbb5] | 正如你曾賜給他權柄、管理凡有血氣的、叫他將永生賜給你所賜給他的人。
 | [kjv] | As thou hast given him power over all flesh, that he should give eternal life to as many as thou hast given him.
 | [strongs] | 2531 As 1325 You gave 0846 him 1849 authority 3956 of all 4561 flesh, 2443 so that 3956 all 3739 which 1325 You gave 0846 to him, 1325 he may give 0846 to them 2222 life 0166 everlasting.
17:3 | [cbb5] | 認識你獨一的真 神、並且認識你所差來的耶穌基督、這就是永生。
 | [kjv] | And this is life eternal, that they might know thee the only true God, and Jesus Christ, whom thou hast sent.
 | [strongs] | 3778 this 1161 And 2076 is 0166 everlasting 2222 life-- 2443 that 1097 they may know 4571 You 9999 {are} 3588 the 3441 only 0228 true 2316 God, 2532 and 9999 {the one} 3739 whom 0649 You sent-- 2424 Jesus 5547 Christ.
17:4 | [cbb5] | 我在地上已經榮耀你、你所託付我的事、我已成全了。
 | [kjv] | I have glorified thee on the earth: I have finished the work which thou gavest me to do.
 | [strongs] | 1473 I 4571 You 1392 glorified 1909 on 3588 the 1093 earth, 3588 the 2041 work 5048 finishing 3739 which 1325 You gave 3427 to me 2443 that 4160 I should do.
17:5 | [cbb5] | 父阿、現在求你使我同你享榮耀、就是未有世界以先、我同你所有的榮耀。
 | [kjv] | And now, O Father, glorify thou me with thine own self with the glory which I had with thee before the world was.
 | [strongs] | 2532 And 3568 now 1392 glorify 3165 me 4771 You, 3962 Father, 3844 with 4572 Yourself 3588 with the 1391 glory 3739 that 2192 I had 4253 before 3588 the 3588 of the 2889 world 1511 existence 3844 with 4671 You.
17:6 | [cbb5] | 你從世上賜給我的人、我已將你的名顯明與他們．他們本是你的、你將他們賜給我、他們也遵守了你的道。
 | [kjv] | I have manifested thy name unto the men which thou gavest me out of the world: thine they were, and thou gavest them me; and they have kept thy word.
 | [strongs] | 5319 I revealed 4675 of You 3588 the 3686 name 3588 to the 0444 men 3739 whom 1325 You gave 3427 to me 1537 out 3588 of the 2889 world. 4674 To You 2258 they were, 2532 and 1698 to me 0846 them 1325 You gave. 2532 And 3588 the 3056 word 4675 of You 5083 they have kept.
17:7 | [cbb5] | 如今他們知道、凡你所賜給我的、都是從你那裡來的．
 | [kjv] | Now they have known that all things whatsoever thou hast given me are of thee.
 | [strongs] | 3568 Now 1097 they have known 3754 that 3956 all 3745 whatever 1325 You gave 3427 to me 3844 from 4675 You 2076 is.
17:8 | [cbb5] | 因為你所賜給我的道、我已經賜給他們．他們也領受了、又確實知道、我是從你出來的、並且信你差了我來。
 | [kjv] | For I have given unto them the words which thou gavest me; and they have received them, and have known surely that I came out from thee, and they have believed that thou didst send me.
 | [strongs] | 3754 Because 3588 the 4487 words 3739 which 1325 You gave 3427 to me 1325 I have given 0846 to them, 2532 and 0846 they 2983 received, 2532 and 1097 knew 0230 truly 3754 that 3844 from beside 4675 You 1831 I came forth. 2532 And 4100 they believed 3754 that 3756 You 3165 me 0649 sent.
17:9 | [cbb5] | 我為他們祈求．不為世人祈求、卻為你所賜給我的人祈求、因他們本是你的。
 | [kjv] | I pray for them: I pray not for the world, but for them which thou hast given me; for they are thine.
 | [strongs] | 1473 I 4012 concerning 0846 them 2064 intreat. 3756 Not 4012 about 3588 the 2889 world 2065 I intreat, 0235 but 4012 concerning 3739 whom 1325 You gave 3427 me, 3754 for 4674 to You 1526 they are,
17:10 | [cbb5] | 凡是我的都是你的、你的也是我的．並且我因他們得了榮耀。
 | [kjv] | And all mine are thine, and thine are mine; and I am glorified in them.
 | [strongs] | 2532 and 3588 things 1699 my 3956 all 4674 Yours 2076 are, 2532 and 4674 Your things 1699 mine. 2532 And 1392 I have been glorified 1722 in 0846 them.
17:11 | [cbb5] | 從今以後、我不在世上、他們卻在世上、我往你那裡去。聖父阿、求你因你所賜給我的名保守他們、叫他們合而為一像我們一樣。
 | [kjv] | And now I am no more in the world, but these are in the world, and I come to thee. Holy Father, keep through thine own name those whom thou hast given me, that they may be one, as we are.
 | [strongs] | 2532 And 3756 no 2089 longer 1510 am I 1722 in 3588 the 2889 world, 2532 and 3778 these 1722 in 3588 the 2889 world 1526 are, 2532 and 1473 I 4314 to 4571 You 2064 come. 3962 Father 0040 Holy, 5083 keep 0846 them 1722 in 3588 the 3686 name 4675 of You 3739 whom 1325 You gave 3427 to me 2443 so that 5600 they may be 1520 one, 2531 as 2249 we 9999 {are}.
17:12 | [cbb5] | 我與他們同在的時候、因你所賜給我的名、保守了他們、我也護衛了他們、其中除了那滅亡之子、沒有一個滅亡的．好叫經上的話得應驗。
 | [kjv] | While I was with them in the world, I kept them in thy name: those that thou gavest me I have kept, and none of them is lost, but the son of perdition; that the scripture might be fulfilled.
 | [strongs] | 3753 When 2252 I was 3326 with 0846 them 1722 in 3588 the 2889 world, 1473 I 5083 was keeping 0846 them 1722 in 3588 the 3686 name 4675 of You. 3739 Whom 1325 You gave 3427 to me 5447 I guarded, 2532 and 3762 not one 1537 of 0846 them 0622 perished, 1508 except 3588 the 5207 son 0684 of destruction, 2443 so that 3588 the 1124 Scripture 4137 could be fulfilled.
17:13 | [cbb5] | 現在我往你那裡去．我還在世上說這話、是叫他們心裡充滿我的喜樂。
 | [kjv] | And now come I to thee; and these things I speak in the world, that they might have my joy fulfilled in themselves.
 | [strongs] | 3568 now 1161 And 4314 to 4571 You 2064 I come. 2532 And 5023 these things 2980 I speak 1722 in 3588 the 2889 world, 2443 so that 2192 they have 5479 joy 1699 my 4137 having been fulfilled 1722 in 0846 them.
17:14 | [cbb5] | 我已將你的道賜給他們．世界又恨他們、因為他們不屬世界、正如我不屬世界一樣。
 | [kjv] | I have given them thy word; and the world hath hated them, because they are not of the world, even as I am not of the world.
 | [strongs] | 1473 I 1325 have given 0846 them 3588 the 3056 word 4675 of You 2532 and 3588 the 2889 world 3404 hated 0846 them 3754 because 3756 not 1526 they are 1537 of 3588 the 2889 world, 2531 even as 1473 I 3756 not 1510 am 1537 of 3588 the 2889 world.
17:15 | [cbb5] | 我不求你叫他們離開世界、只求你保守他們脫離那惡者。〔或作脫離罪惡〕
 | [kjv] | I pray not that thou shouldest take them out of the world, but that thou shouldest keep them from the evil.
 | [strongs] | 3756 not 2065 I intreat 2443 that 0142 You take 0846 them 1537 out 3588 of the 2889 world, 0235 but 2443 that 5083 You keep 0846 them 1537 from 4190 evil.
17:16 | [cbb5] | 他們不屬世界、正如我不屬世界一樣。
 | [kjv] | They are not of the world, even as I am not of the world.
 | [strongs] | 1537 Of 3588 the 2889 world 3756 not 1510 they are, 2531 even as 1473 I 1537 of 3588 the 2889 world 3756 not 1510 am.
17:17 | [cbb5] | 求你用真理使他們成聖．你的道就是真理。
 | [kjv] | Sanctify them through thy truth: thy word is truth.
 | [strongs] | 0037 Sanctify 0846 them 1722 in 3588 the 0235 truth 4675 of you. 3056 word 4674 Your 0225 truth 2076 is.
17:18 | [cbb5] | 你怎樣差我到世上、我也照樣差他們到世上。
 | [kjv] | As thou hast sent me into the world, even so have I also sent them into the world.
 | [strongs] | 2531 Even as 1691 me 0649 You sent 1519 into 3588 the 2889 world, 2504 I also 0649 sent 0846 them 1519 into 3588 the 2889 world.
17:19 | [cbb5] | 我為他們的緣故、自己分別為聖、叫他們也因真理成聖。
 | [kjv] | And for their sakes I sanctify myself, that they also might be sanctified through the truth.
 | [strongs] | 2532 And 5228 for 0846 them 1473 I 0037 sanctify 1683 myself, 2443 so that 2532 also 0846 they 5600 may be 0037 sanctified 1722 in 0225 truth.
17:20 | [cbb5] | 我不但為這些人祈求、也為那些因他們的話信我的人祈求．
 | [kjv] | Neither pray I for these alone, but for them also which shall believe on me through their word;
 | [strongs] | 3756 not 4012 concerning 5130 these 1161 And 2065 I intreat 3440 only, 0235 but 2532 also 4012 concerning 3588 those 4100 who will believe 1223 through 3588 the 3056 word 0846 of them 1519 into 1691 me,
17:21 | [cbb5] | 使他們都合而為一．正如你父在我裡面、我在你裡面．使他們也在我們裡面、叫世人可以信你差了我來。
 | [kjv] | That they all may be one; as thou, Father, art in me, and I in thee, that they also may be one in us: that the world may believe that thou hast sent me.
 | [strongs] | 2443 that 3956 all 1520 one 5600 may be, 2531 as 4771 You, 3962 Father, 1722 in 1698 me, 2504 and I 1722 in 4671 You, 2443 so that 2532 also 0846 they 1722 in 2254 Us 5600 may be, 2443 so that 3588 the 2889 world 4100 may believe 3754 that 4771 You 3165 me 0649 sent.
17:22 | [cbb5] | 你所賜給我的榮耀、我已賜給他們、使他們合而為一、像我們合而為一。
 | [kjv] | And the glory which thou gavest me I have given them; that they may be one, even as we are one:
 | [strongs] | 2532 And 1473 I 3588 the 1391 glory 3739 which 1325 You have given 3427 me 1325 have given 0846 to them, 2443 so that 5600 they may be 1520 one, 2531 as 2249 We 1520 one 2070 are.
17:23 | [cbb5] | 我在他們裡面、你在我裡面、使他們完完全全的合而為一．叫世人知道你差了我來、也知道你愛他們如同愛我一樣。
 | [kjv] | I in them, and thou in me, that they may be made perfect in one; and that the world may know that thou hast sent me, and hast loved them, as thou hast loved me.
 | [strongs] | 1473 I 1722 in 0846 them, 2532 and 4771 You 1722 in 1698 me, 2443 so that 5600 they may be 5048 perfected 1520 into one, 2532 and 2443 so that 1097 may know 3588 the 2889 world 3754 that 4771 You 3165 me 0649 sent 2532 and 0025 loved 0846 them 2531 even as 1691 me 0025 You loved.
17:24 | [cbb5] | 父阿、我在那裡、願你所賜給我的人、也同我在那裡、叫他們看見你所賜給我的榮耀．因為創立世界以前、你已經愛我了。
 | [kjv] | Father, I will that they also, whom thou hast given me, be with me where I am; that they may behold my glory, which thou hast given me: for thou lovedst me before the foundation of the world.
 | [strongs] | 3962 Father, 3739 whom 1325 You have given 3427 to me, 2309 I desire 2443 that 3699 where 1510 am 1473 I 2548 those also 5600 may be 3326 with 1700 me 2443 so that 2334 they may behold 1391 glory 1699 my, 3799 which 1325 You gave 3427 me 3754 because 0025 You loved 3165 me 4253 before 9999 {the} 2602 foundation 2889 of {the} world.
17:25 | [cbb5] | 公義的父阿、世人未曾認識你、我卻認識你．這些人也知道你差了我來。
 | [kjv] | O righteous Father, the world hath not known thee: but I have known thee, and these have known that thou hast sent me.
 | [strongs] | 3962 Father 1342 Righteous, 2532 indeed 3588 the 2889 world 4571 You 3756 not 1097 did acknowledge, 1473 I 1161 but 4571 You 1097 knew, 2532 and 3778 these 1097 knew 3754 that 4771 You 3165 me 0649 sent.
17:26 | [cbb5] | 我已將你的名指示他們、還要指示他們、使你所愛我的愛在他們裡面、我也在他們裡面。
 | [kjv] | And I have declared unto them thy name, and will declare it: that the love wherewith thou hast loved me may be in them, and I in them.
 | [strongs] | 2532 And 1107 I made known 0846 to them 3588 the 3686 name 4675 of You, 2532 and 1107 will make known, 2443 so that 3588 the 0026 love 9999 {with} 3739 which 0025 You loved 3165 me 1722 in 0846 them 5600 may be, 2504 and I 1722 in 0846 them.


Strongs Concordance [John 18]

 約翰福音 John 18
18:1 | [cbb5] | 耶穌說了這話、就同門徒出去、過了汲淪溪、在那裡有一個園子、他和門徒進去了。
 | [kjv] | When Jesus had spoken these words, he went forth with his disciples over the brook Cedron, where was a garden, into the which he entered, and his disciples.
 | [strongs] | 5023 These things 2036 having said, 2424 Jesus 1831 went forth 4862 with 3588 the 3101 followers 0846 of him 4008 across 3588 the 5493 Brook 2748 of Kidron, 3739 where 9999 {there} 2779 was a garden, 1519 into 3739 which 1525 entered 0846 he 2532 and 3588 the 3101 followers 0846 of him.
18:2 | [cbb5] | 賣耶穌的猶大也知道那地方．因為耶穌和門徒屢次上那裡去聚集。
 | [kjv] | And Judas also, which betrayed him, knew the place: for Jesus ofttimes resorted thither with his disciples.
 | [strongs] | 1492 knew 1161 And 2532 also 2455 Judas, 3588 he 3860 betraying 0846 him, 3588 the 5117 place, 3754 because 4178 many times 4863 gathered 2424 Jesus 1563 there 3326 with 3588 the 3101 followers 0846 of him.
18:3 | [cbb5] | 猶大領了一隊兵、和祭司長並法利賽人的差役、拿著燈籠、火把、兵器、就來到園裡。
 | [kjv] | Judas then, having received a band of men and officers from the chief priests and Pharisees, cometh thither with lanterns and torches and weapons.
 | [strongs] | 3767 Therefore, 2455 Judas, 2983 receiving 3588 the 4686 band, 2532 and 1537 from 3588 the 0749 most important priest 2532 and 5330 the Pharisees 5257 officers, 2064 comes 1563 there 3326 with 5322 torches 2532 and 2985 lamps 2532 and 3696 weapons.
18:4 | [cbb5] | 耶穌知道將要臨到自己的一切事、就出來、對他們說、你們找誰。
 | [kjv] | Jesus therefore, knowing all things that should come upon him, went forth, and said unto them, Whom seek ye?
 | [strongs] | 2424 Jesus 3767 Then, 1492 knowing 3956 all 3588 the things 2064 coming 1909 on 0846 him, 1831 going forth 2036 said 0846 to them, 5101 Whom 2212 do you seek?
18:5 | [cbb5] | 他們回答說、找拿撒勒人耶穌。耶穌說、我就是。賣他的猶大也同他們站在那裡。
 | [kjv] | They answered him, Jesus of Nazareth. Jesus saith unto them, I am he. And Judas also, which betrayed him, stood with them.
 | [strongs] | 0611 They answered 0846 him, 2424 Jesus 3588 the 3480 Nazarene! 3004 He tells 0846 them, 1473 I 1510 AM. 2476 stood 1161 And 2532 also 2455 Judas, 3588 the {one} 3860 betraying 0846 him, 3326 with 0846 them.
18:6 | [cbb5] | 耶穌一說我就是、他們就退後倒在地上。
 | [kjv] | As soon then as he had said unto them, I am he, they went backward, and fell to the ground.
 | [strongs] | 5613 when 3767 Then 2036 he told 0846 them, 3754 - 1473 I 1510 AM, 0565 they went away 1519 into 3588 the 3694 rear, 2532 and 4098 fell 5476 to {the} ground,
18:7 | [cbb5] | 他又問他們說、你們找誰。他們說、找拿撒勒人耶穌。
 | [kjv] | Then asked he them again, Whom seek ye? And they said, Jesus of Nazareth.
 | [strongs] | 3825 Again, 3767 then, 0846 he 1905 inquired, 5101 Whom 2212 do you seek? 3588 they 1161 And 2036 said, 2424 Jesus 3588 the 3480 Nazarene.
18:8 | [cbb5] | 耶穌說、我已經告訴你們、我就是．你們若找我、就讓這些人去罷。
 | [kjv] | Jesus answered, I have told you that I am he: if therefore ye seek me, let these go their way:
 | [strongs] | 0611 answered 2424 Jesus, 2036 I told 5213 you 3754 that 1473 I 1510 AM. 1487 If, 3767 then, 1691 me 2212 you seek, 0863 allow 5128 these 5217 to go 9999 {free},
18:9 | [cbb5] | 這要應驗耶穌從前的話、說、你所賜給我的人、我沒有失落一個。
 | [kjv] | That the saying might be fulfilled, which he spake, Of them which thou gavest me have I lost none.
 | [strongs] | 2443 so that 4137 could be fulfilled 3588 the 3056 word 3739 which 2036 he said: 3754 - 3739 Whom 1325 You gave 3427 to me, 3756 not 0622 I lost 9999 {any} 1537 of 0846 them, 3762 no one.
18:10 | [cbb5] | 西門彼得帶著一把刀、就拔出來、將大祭司的僕人砍了一刀、削掉他的右耳．那僕人名叫馬勒古。
 | [kjv] | Then Simon Peter having a sword drew it, and smote the high priest's servant, and cut off his right ear. The servant's name was Malchus.
 | [strongs] | 4613 Simon 3756 Then 4074 Peter 2192 having 3162 a sword 1670 drew 0846 it, 2532 and 3817 struck 3588 the 3588 of the 0749 high priest 1401 slave, 2532 and 0609 cut off 0846 of him 3588 the 5621 ear 1188 right. 2258 was 1161 And 3686 a name 3588 to the 1401 slave 3124 Malchus.
18:11 | [cbb5] | 耶穌就對彼得說、收刀入鞘罷。我父所給我的那杯、我豈可不喝呢。
 | [kjv] | Then said Jesus unto Peter, Put up thy sword into the sheath: the cup which my Father hath given me, shall I not drink it?
 | [strongs] | 2036 said 3756 Then 2424 Jesus 4074 to Peter, 0906 Put 3588 the 3162 sword 4675 of you 1519 into 3588 the 2336 sheath! 3588 The 4221 cup 3739 which 1325 has given 3427 me 3588 the 3962 Father, 3364 in no way 4095 will I drink 0846 it?
18:12 | [cbb5] | 那隊兵和千夫長並猶太人的差役、就拿住耶穌、把他捆綁了．
 | [kjv] | Then the band and the captain and officers of the Jews took Jesus, and bound him,
 | [strongs] | 3588 the 3767 Then 4686 band 2532 and 3588 the 5506 commander 2532 and 3588 the 5257 officers 3588 of the 2453 Jews 4815 together seized 2424 Jesus, 2532 and 1210 bound 0846 him,
18:13 | [cbb5] | 先帶到亞那面前．因為亞那是本年作大祭司該亞法的岳父。
 | [kjv] | And led him away to Annas first; for he was father in law to Caiaphas, which was the high priest that same year.
 | [strongs] | 2532 and 0520 led away 0846 him 4314 to 0452 Annas 4412 first, 2258 he was 1063 because 3995 father-in-law 2533 of Caiaphas, 3739 who 2258 was 0749 high priest 1763 of year 1565 that.
18:14 | [cbb5] | 這該亞法、就是從前向猶太人發議論說、一個人替百姓死是有益的那位。
 | [kjv] | Now Caiaphas was he, which gave counsel to the Jews, that it was expedient that one man should die for the people.
 | [strongs] | 2258 was 1161 And 2533 Caiaphas 3588 the {one} 4823 having advised 3588 the 2453 Jews 3754 that 4851 it is profitable 9999 {for} 1520 one 0444 man 0622 to perish 5228 for 3588 the 2992 people.
18:15 | [cbb5] | 西門彼得跟著耶穌、還有一個門徒跟著．那門徒是大祭司所認識的．他就同耶穌進了大祭司的院子。
 | [kjv] | And Simon Peter followed Jesus, and so did another disciple: that disciple was known unto the high priest, and went in with Jesus into the palace of the high priest.
 | [strongs] | 0190 followed 1161 And 2424 Jesus 4613 Simon 4074 Peter 2532 and 0243 another 3101 follower. 1161 And 3101 follower 1565 that 2258 was 1110 known 3588 to the 0749 high priest, 2532 and 4897 went in with 2424 Jesus 1519 into 3588 the 0833 courtyard 3588 of the 0749 high priest.
18:16 | [cbb5] | 彼得卻站在門外．大祭司所認識的那個門徒出來、和看門的使女說了一聲、就領彼得進去。
 | [kjv] | But Peter stood at the door without. Then went out that other disciple, which was known unto the high priest, and spake unto her that kept the door, and brought in Peter.
 | [strongs] | 1161 But 4074 Peter 2476 stood 4314 at 3588 the 2374 door 1854 outside. 1831 went out 3767 Then 3588 the 3101 follower 0243 other 3739 who 2258 was 1110 known 3588 to the 0749 high priest, 2532 and 2036 spoke 3588 to the 2377 door-girl, 2532 and 1521 brought in 4074 Peter.
18:17 | [cbb5] | 那看門的使女對彼得說、你不也是這人的門徒麼．他說、我不是。
 | [kjv] | Then saith the damsel that kept the door unto Peter, Art not thou also one of this man's disciples? He saith, I am not.
 | [strongs] | 3004 says 3767 Then 3588 the 3814 servant-girl, 3588 the 2377 door-girl, 4074 to Peter, 3361 not 2532 also 4771 you 1537 of 3588 the 3101 followers 1488 Are 0444 of man 5127 this? 3004 says 1565 That {one}, 3756 not 1510 I am!
18:18 | [cbb5] | 僕人和差役、因為天冷、就生了炭火、站在那裡烤火．彼得也同他們站著烤火。
 | [kjv] | And the servants and officers stood there, who had made a fire of coals; for it was cold: and they warmed themselves: and Peter stood with them, and warmed himself.
 | [strongs] | 2476 were standing 1161 And 3588 the 1401 slaves 2532 and 3588 the 5257 officers, 0439 a fire of coals 4160 having made, 3754 because 5592 cold 2258 it was, 2532 and 2328 were warming. 2258 was 1161 And 3326 with 0846 them 4074 Peter 2476 standing 2532 and 2328 warming 9999 {himself}.
18:19 | [cbb5] | 大祭司就以耶穌的門徒和他的教訓盤問他。
 | [kjv] | The high priest then asked Jesus of his disciples, and of his doctrine.
 | [strongs] | 3588 the 3767 Then 0749 high priest 2065 interrogated 2424 Jesus 4012 about 3588 the 3101 followers 0846 of him, 2532 and 4012 about 3588 the 1322 teaching 0846 of him.
18:20 | [cbb5] | 耶穌回答說、我從來是明明的對世人說話．我常在會堂和殿裡、就是猶太人聚集的地方、教訓人．我在暗地裡、並沒有說甚麼。
 | [kjv] | Jesus answered him, I spake openly to the world; I ever taught in the synagogue, and in the temple, whither the Jews always resort; and in secret have I said nothing.
 | [strongs] | 0611 answered 0846 him 2424 Jesus, 1473 I 3954 publicly 2980 spoke 3588 to the 2889 world. 1473 I 3842 always 1321 taught 1722 in 3588 the 4864 synagogue 2532 and 1722 in 3588 the 2411 temple 9999 {courtyard), 3699 where 3842 always 3588 the 2453 Jews 4905 come together, 2532 and 1722 in 2927 secret 2980 I spoke 3762 nothing.
18:21 | [cbb5] | 你為甚麼問我呢．可以問那聽見的人、我對他們說的是甚麼．我所說的、他們都知道。
 | [kjv] | Why askest thou me? ask them which heard me, what I have said unto them: behold, they know what I said.
 | [strongs] | 5101 Why 3165 me 1905 do you question? 1905 Question 3588 those 0191 having heard 5101 what 2980 I spoke 0846 to them! 2396 Listen, 3778 these 1492 know 3739 what 2036 said 1473 I.
18:22 | [cbb5] | 耶穌說了這話、旁邊站著的一個差役、用手掌打他說、你這樣回答大祭司麼。
 | [kjv] | And when he had thus spoken, one of the officers which stood by struck Jesus with the palm of his hand, saying, Answerest thou the high priest so?
 | [strongs] | 5023 these things 1161 And 0846 he 2036 saying, 1520 one 3588 of the 5257 officers 3933 standing by 1325 gave 4475 a blow 2424 to Jesus, 2036 saying, 3779 Thus 0060 answer you 3588 the 0749 high priest?
18:23 | [cbb5] | 耶穌說、我若說的不是、你可以指證那不是．我若說的是、你為甚麼打我呢。
 | [kjv] | Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why smitest thou me?
 | [strongs] | 0611 answered 0846 to him 2424 Jesus, 1487 If 2560 in a wrong way 2980 I spoke, 3140 give testimony 4012 concerning 3588 the 2556 evil. 1487 If 1161 but 2573 well, 5101 why 3165 me 1194 do you hit?
18:24 | [cbb5] | 亞那就把耶穌解到大祭司該亞法那裡、仍是捆著解去的。
 | [kjv] | Now Annas had sent him bound unto Caiaphas the high priest.
 | [strongs] | 0649 sent 3767 Therefore, 0846 him 0452 Annas 1210 being bound 4314 to 2533 Caiaphas, 3588 the 0749 high priest.
18:25 | [cbb5] | 西門彼得正站著烤火、有人對他說、你不也是他的門徒麼。彼得不承認、說、我不是。
 | [kjv] | And Simon Peter stood and warmed himself. They said therefore unto him, Art not thou also one of his disciples? He denied it, and said, I am not.
 | [strongs] | 2258 was 1161 And 4613 Simon 4074 Peter 2476 standing 2532 and 2328 warming himself. 2036 they said 3767 Then 0846 to him, 3361 not 2532 also 4771 you 1537 of 3588 the 3101 followers 0846 of him 1488 Are? 0720 denied 9999 {it} 1565 That {one}, 2532 and 2036 said, 3756 not 1510 I am!
18:26 | [cbb5] | 有大祭司的一個僕人、是彼得削掉耳朵那人的親屬、說、我不是看見你同他在園子裡麼。
 | [kjv] | One of the servants of the high priest, being his kinsman whose ear Peter cut off, saith, Did not I see thee in the garden with him?
 | [strongs] | 3004 says 1519 One of 3588 the 1401 slaves 3588 of the 0749 high priest, 4773 a relative 5607 being 3739 of whom 0609 cut off 4074 Peter 3588 the 5621 ear, 3756 not 1473 I 4571 you 1492 Did see 1722 in 3588 the 2779 garden 3326 with 0846 him?
18:27 | [cbb5] | 彼得又不承認．立時雞就叫了。
 | [kjv] | Peter then denied again: and immediately the cock crew.
 | [strongs] | 3825 again 3767 Then 0720 denied 4074 Peter, 2532 and 2112 immediately 0220 a cock 5455 sounded.
18:28 | [cbb5] | 眾人將耶穌、從該亞法那裡往衙門內解去．那時天還早．他們自己卻不進衙門、恐怕染了污穢、不能喫逾越節的筵席。
 | [kjv] | Then led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they themselves went not into the judgment hall, lest they should be defiled; but that they might eat the passover.
 | [strongs] | 0071 they lead 3767 Then 2424 Jesus 0575 from 2533 Caiaphas 1519 to 3588 the 4332 Praetorium. 2258 it was 1161 And 4405 early. 2532 And 0846 they 3756 did not 1525 enter 1519 into 3588 the 4232 Praetorium, 2443 lest 3361 - 3392 they be defiled, 0235 but 2443 so that 5315 they could eat 3588 the 3957 Passover 9999 {meal}.
18:29 | [cbb5] | 彼拉多就出來、到他們那裡、說、你們告這人是為甚麼事呢。
 | [kjv] | Pilate then went out unto them, and said, What accusation bring ye against this man?
 | [strongs] | 1831 went out 3767 Therefore, 4091 Pilate 4314 to 0846 them, 2532 and 2036 said, 5101 What 2724 accusation 5342 bring you 2996 against 0444 man 5127 this?
18:30 | [cbb5] | 他們回答說、這人若不是作惡的、我們就不把他交給你。
 | [kjv] | They answered and said unto him, If he were not a malefactor, we would not have delivered him up unto thee.
 | [strongs] | 0611 They answered 2532 and 2036 said 0846 to him, 1487 Unless 3361 - 2258 was 3778 this one 2555 an evildoer, 3756 not 0302 then 4671 to you 3860 we had delivered 0846 him.
18:31 | [cbb5] | 彼拉多說、你們自己帶他去、按著你們的律法審問他罷。猶太人說、我們沒有殺人的權柄。
 | [kjv] | Then said Pilate unto them, Take ye him, and judge him according to your law. The Jews therefore said unto him, It is not lawful for us to put any man to death:
 | [strongs] | 2036 said 3767 Then 0846 to them 4091 Pilate, 2983 take 0846 him 5210 You. 2532 and 2596 according to 3588 the 3551 Law 5216 of you 2919 judge 0846 him. 2036 said 3767 Then 0846 to him 3588 the 2453 Jews, 2254 for us 3756 not 1832 It is lawful 0615 to put to death 3762 no one!
18:32 | [cbb5] | 這要應驗耶穌所說、自己將要怎樣死的話了。
 | [kjv] | That the saying of Jesus might be fulfilled, which he spake, signifying what death he should die.
 | [strongs] | 2443 (so that 3588 the 3056 word 2424 of Jesus 4137 could be fulfilled, 3739 which 2036 he said: 4591 signifying 4169 by what kind 9999 {of} 2288 death 3195 he was about 0599 to die.)
18:33 | [cbb5] | 彼拉多又進了衙門、叫耶穌來、對他說、你是猶太人的王麼。
 | [kjv] | Then Pilate entered into the judgment hall again, and called Jesus, and said unto him, Art thou the King of the Jews?
 | [strongs] | 1525 entered 3767 Then 1519 into 3588 the 4232 Praetorium 3825 again 4091 Pilate, 2532 and 5455 called 2424 Jesus, 2532 and 2036 said 0846 to him, 4771 you 1488 Are 3588 the 0935 King 3588 of the 2453 Jews?
18:34 | [cbb5] | 耶穌回答說、這話是你自己說的、還是別人論我對你說的呢。
 | [kjv] | Jesus answered him, Sayest thou this thing of thyself, or did others tell it thee of me?
 | [strongs] | 0611 answered 0846 him 2424 Jesus, 0575 from 1438 yourself 4771 you 5124 this 3004 say, 2228 or 0243 others 4671 you 2036 told 4012 about 1700 me?
18:35 | [cbb5] | 彼拉多說、我豈是猶太人呢．你本國的人和祭司長、把你交給我．你作了甚麼事呢。
 | [kjv] | Pilate answered, Am I a Jew? Thine own nation and the chief priests have delivered thee unto me: what hast thou done?
 | [strongs] | 0611 answered 4091 Pilate, 3385 Not 1473 I 2453 a Jew 1510 am? 1484 nation 4674 Your own 2532 and 3588 the 0749 most important priests 3860 delivered up 4671 you 1698 to me! 5101 What 4100 did you do?
18:36 | [cbb5] | 耶穌回答說、我的國不屬這世界．我的國若屬這世界、我的臣僕必要爭戰、使我不至於被交給猶太人．只是我的國不屬這世界。
 | [kjv] | Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence.
 | [strongs] | 0611 answered 2424 Jesus, 0932 kingdom 1699 My 3756 not 2076 is 1537 of 2889 world 5127 this. 1487 If 1537 of 2889 world 5127 this 2258 were 0932 kingdom 1699 my, 5257 servants 0302 would 1699 my 0075 have fought, 2443 so that 3361 not 3860 I would be delivered 3588 to the 2453 Jewish leaders. 3568 now 1161 But 0932 kingdom 1699 my 3756 not 2076 is 1782 from here.
18:37 | [cbb5] | 彼拉多就對他說、這樣、你是王麼。耶穌回答說、你說我是王．我為此而生、也為此來到世間、特為給真理作見證．凡屬真理的人、就聽我的話。
 | [kjv] | Pilate therefore said unto him, Art thou a king then? Jesus answered, Thou sayest that I am a king. To this end was I born, and for this cause came I into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice.
 | [strongs] | 2036 said 3767 Then 0846 to him 4091 Pilate, 3766 really not 0935 a king 1488 Are 4771 you? 0611 answered 2424 Jesus, 4771 You 3004 say 3754 that 0935 a king 1510 am 1473 I. 1473 I 1519 for 5124 this 9999 {purpose} 1080 I have been born, 2532 and 1519 for 5124 this 9999 {purpose} 2064 I have come 1519 into 3588 the 2889 world, 2443 so that 3140 I could testify 3588 to the 0225 truth. 3956 Everyone 5607 who is 1537 of 3588 the 0225 truth 0191 listens to 3450 of me 3588 the 5456 voice.
18:38 | [cbb5] | 彼拉多說、真理是甚麼呢。說了這話、又出來到猶太人那裡、對他們說、我查不出他有甚麼罪來。
 | [kjv] | Pilate saith unto him, What is truth? And when he had said this, he went out again unto the Jews, and saith unto them, I find in him no fault at all.
 | [strongs] | 3004 says 0846 to him 4091 Pilate, 5101 What 2076 is 0225 truth? 2532 And 1524 this 2036 having said, 3825 again 1831 he went out 4314 to 3588 the 2453 Jews, 2532 and 3004 tells 0846 them, 1473 I 3762 not one 0156 crime 2147 find 1722 in 0846 him!
18:39 | [cbb5] | 但你們有個規矩、在逾越節要我給你們釋放一個人、你們要我給你們釋放猶太人的王麼。
 | [kjv] | But ye have a custom, that I should release unto you one at the passover: will ye therefore that I release unto you the King of the Jews?
 | [strongs] | > {there} 2076 is 1161 But 4914 a custom 5213 to you, 2443 that 1520 one 5213 to you 0630 I should release 1722 at 3588 the 3957 Passover 9999 {Feast}. 1014 you decide, 3767 Therefore, 5213 to you 0630 should I release 3588 the 0935 King 3588 of the 2453 Jews?
18:40 | [cbb5] | 他們又喊著說、不要這人、要巴拉巴。這巴拉巴是個強盜。
 | [kjv] | Then cried they all again, saying, Not this man, but Barabbas. Now Barabbas was a robber.
 | [strongs] | 2905 cried out 3767 Then 3825 again 3956 everyone 3004 saying, 3361 Not 5125 this {one}, 0235 but 0912 Barabbas! 2258 was 1161 But 0912 Barabbas 3027 a bandit.


Strongs Concordance [John 19]

 約翰福音 John 19
19:1 | [cbb5] | 當下彼拉多將耶穌鞭打了。
 | [kjv] | Then Pilate therefore took Jesus, and scourged him.
 | [strongs] | 5119 So, 3767 therefore, 2983 took 4091 Pilate 2424 Jesus 2532 and 3146 scourged 9999 {him}.
19:2 | [cbb5] | 兵丁用荊棘編作冠冕、戴在他頭上、給他穿上紫袍．
 | [kjv] | And the soldiers platted a crown of thorns, and put it on his head, and they put on him a purple robe,
 | [strongs] | 2532 And 3588 the 4757 soldiers 4120 having braided 4735 a wreath 1537 out of 0173 thorns, 2007 put {it} on 0846 of him 3588 the 2776 head, 2532 and 2440 a robe 4210 purple 4016 threw around 0846 him.
19:3 | [cbb5] | 又挨近他說、恭喜猶太人的王阿．他們就用手掌打他。
 | [kjv] | And said, Hail, King of the Jews! and they smote him with their hands.
 | [strongs] | 2532 And 3004 said, 5463 Hail, 0935 King 3588 of the 2453 Jews! 2532 And 1325 they gave 0846 him 4475 slaps.
19:4 | [cbb5] | 彼拉多又出來對眾人說、我帶他出來見你們、叫你們知道我查不出他有甚麼罪來。
 | [kjv] | Pilate therefore went forth again, and saith unto them, Behold, I bring him forth to you, that ye may know that I find no fault in him.
 | [strongs] | 1831 went out 3767 Then 3825 again 1854 outside 4091 Pilate 2532 and 3004 said 0846 to them, 2396 Look, 0071 I bring 5213 to you 0846 him 1854 out, 2443 so that 1097 you may know 3754 that 1722 in 0846 him 3762 not one 0156 crime 2147 I find.
19:5 | [cbb5] | 耶穌出來、戴著荊棘冠冕、穿著紫袍。彼拉多對他們說、你們看這個人。
 | [kjv] | Then came Jesus forth, wearing the crown of thorns, and the purple robe. And Pilate saith unto them, Behold the man!
 | [strongs] | 1831 came out 3767 Then 2424 Jesus 1854 outside, 5409 wearing 3588 the 0174 thorny 4735 wreath 2532 and 3588 the 4210 purple 2440 robe. 2532 And 3004 he says 0846 to them, 2396 Look, 3588 the 0444 man!
19:6 | [cbb5] | 祭司長和差役看見他、就喊著說、釘他十字架、釘他十字架。彼拉多說、你們自己把他釘十字架罷．我查不出他有甚麼罪來。
 | [kjv] | When the chief priests therefore and officers saw him, they cried out, saying, Crucify him, crucify him. Pilate saith unto them, Take ye him, and crucify him: for I find no fault in him.
 | [strongs] | 3753 when 3768 Then 1492 saw 0846 him 3588 the 0749 most important priests 2532 and 3588 the 5257 officers, 2905 they cried out 3004 saying, 4717 Crucify! 4717 Crucify! 3004 says 0846 to them 4091 Pilate, 2983 Take 0846 him 5210 you 2532 and 4717 crucify, 1473 I 1063 for 3756 not 2147 do find 1722 in 0846 him 0156 a crime.
19:7 | [cbb5] | 猶太人回答說、我們有律法、按那律法、他是該死的、因他以自己為 神的兒子。
 | [kjv] | The Jews answered him, We have a law, and by our law he ought to die, because he made himself the Son of God.
 | [strongs] | 0611 answered 0846 him 3588 The 2453 Jewish leaders, 2249 We 3551 a law 2192 have 2532 and 2596 according to 3588 the 3551 Law 2257 of us 3784 he ought 0599 to die, 3754 because 1438 himself 9999 {the} 5207 Son 3588 of 2316 God 4160 he has made!
19:8 | [cbb5] | 彼拉多聽見這話、越發害怕。
 | [kjv] | When Pilate therefore heard that saying, he was the more afraid;
 | [strongs] | 3753 when 3767 Then 0191 heard 4091 Pilate 5126 this 3056 word, 3123 more 5399 he was afraid,
19:9 | [cbb5] | 又進衙門、對耶穌說、你是那裡來的．耶穌卻不回答。
 | [kjv] | And went again into the judgment hall, and saith unto Jesus, Whence art thou? But Jesus gave him no answer.
 | [strongs] | 2532 and 1525 entered 1519 into 3588 the 4232 Praetorium 3825 again 2532 and 3004 says 2424 to Jesus, 4159 From where 1488 are 4771 you? 1161 But 2424 Jesus 0612 an answer 3756 did not 1325 give 0846 him.
19:10 | [cbb5] | 彼拉多說、你不對我說話麼．你豈不知我有權柄釋放你、也有權柄把你釘十字架麼。
 | [kjv] | Then saith Pilate unto him, Speakest thou not unto me? knowest thou not that I have power to crucify thee, and have power to release thee?
 | [strongs] | 3004 says 3767 Then 0846 to him 4091 Pilate, 1698 To me 3756 not 2980 you speak? 3756 Not 1492 you know 3754 that 1849 authority 2192 I have 4717 to crucify 4571 you, 2532 and 1849 authority 2192 I have 0630 to release 4571 you?
19:11 | [cbb5] | 耶穌回答說、若不是從上頭賜給你的、你就亳無權柄辦我．所以把我交給你的那人、罪更重了。
 | [kjv] | Jesus answered, Thou couldest have no power at all against me, except it were given thee from above: therefore he that delivered me unto thee hath the greater sin.
 | [strongs] | 0611 answered 2424 Jesus, 3756 not 2192 you had 1849 authority, 3762 not any 2596 against 1700 me, 1487 if 3361 not 2258 it was 4571 to you 1325 being given 0266 from above. 1223 There- 5124 fore 3588 the {one} 3850 delivering 3165 me 4571 to you 3187 a greater 0266 sin 2192 has.
19:12 | [cbb5] | 從此彼拉多想要釋放耶穌．無奈猶太人喊著說、你若釋放這個人、就不是該撒的忠臣．〔原文作朋友〕凡以自己為王的、就是背叛該撒了。
 | [kjv] | And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If thou let this man go, thou art not Caesar's friend: whosoever maketh himself a king speaketh against Caesar.
 | [strongs] | 1537 From 5127 this 2212 sought 4091 Pilate 0630 to release 0846 him. 3588 the 1161 But 2453 the Jewish leaders 2896 cried out 3004 saying, 1437 If 5126 this {one} 0630 you release 3756 not 1488 you are 5384 friend 2541 of Caesar! 3956 Everyone 0935 a king 0846 himself 4160 making 0483 speaks against 2541 Caesar!
19:13 | [cbb5] | 彼拉多聽見這話、就帶耶穌出來、到了一個地方、名叫鋪華石處、希伯來話叫厄巴大、就在那裡坐堂。
 | [kjv] | When Pilate therefore heard that saying, he brought Jesus forth, and sat down in the judgment seat in a place that is called the Pavement, but in the Hebrew, Gabbatha.
 | [strongs] | 3767 Therefore, 4091 Pilate 0191 hearing 5126 this 3056 statement 0071 led 1854 out 2424 Jesus, 2532 and 2523 sat down 1909 on 3588 the 0968 judgment seat 1519 at 5117 a place 3004 called 9999 {The} 3038 Pavement, 1447 in Aramaic 1161 but, 1042 Gabbatha.
19:14 | [cbb5] | 那日是豫備逾越節的日子、約有午正。彼拉多對猶太人說、看哪、這是你們的王。
 | [kjv] | And it was the preparation of the passover, and about the sixth hour: and he saith unto the Jews, Behold your King!
 | [strongs] | 2258 it was 1161 And 3904 Preparation 9999 {Day} 3588 of the 3957 Passover 9999 {Feast}, 5610 hour 1161 and 5616 about 9999 {the} 1622 sixth, 2532 and 3004 he says 3588 to the 2453 Jews, 2396 Look, 3588 the 0935 king 5216 of you.
19:15 | [cbb5] | 他們喊著說、除掉他、除掉他、釘他在十字架上。彼拉多說、我可以把你們的王釘十字架麼。祭司長回答說、除了該撒、我們沒有王。
 | [kjv] | But they cried out, Away with him, away with him, crucify him. Pilate saith unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar.
 | [strongs] | 3588 they 1161 But 2905 cried out, 0142 Away, 0142 away, 4717 crucify 0846 him! 3004 says 0846 to them 4091 Pilate, 3588 The 0935 King 5216 of you 4717 should I crucify? 0611 answered 3588 The 0749 most important priests, 3756 not 2192 We have 0935 a King 1508 except 2541 Caesar!
19:16 | [cbb5] | 於是彼拉多將耶穌交給他們去釘十字架。
 | [kjv] | Then delivered he him therefore unto them to be crucified. And they took Jesus, and led him away.
 | [strongs] | 5119 So 3767 therefore, 3860 he delivered up 0846 him 0846 to them, 2443 that 4717 he could be crucified. 3880 they took 1161 And 2424 Jesus 2532 and 0520 led away,
19:17 | [cbb5] | 他們就把耶穌帶了去．耶穌背著自己的十字架出來、到了一個地方、名叫髑髏地、希伯來話叫各各他。
 | [kjv] | And he bearing his cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha:
 | [strongs] | 2532 and 0941 carrying 3588 the 4716 cross 0846 of him, 1831 he went out 1519 to 3588 that 3004 called, 2898 Of a Skull, 9999 {the} 5117 place, 3739 which 3004 is called 1447 in Aramaic, 1115 Golgotha.
19:18 | [cbb5] | 他們就在那裡釘他在十字架上、還有兩個人和他一同釘著、一邊一個、耶穌在中間。
 | [kjv] | Where they crucified him, and two other with him, on either side one, and Jesus in the midst.
 | [strongs] | 3699 where 0846 him 4717 they crucified, 2532 and 3326 with 0846 him 0243 others 1417 two, 1782 on this side 2532 and 1782 on that side, 3319 in center 1161 and 2424 Jesus.
19:19 | [cbb5] | 彼拉多又用牌子寫了一個名號、安在十字架上．寫的是猶太人的王、拿撒勒人耶穌。
 | [kjv] | And Pilate wrote a title, and put it on the cross. And the writing was JESUS OF NAZARETH THE KING OF THE JEWS.
 | [strongs] | 1125 wrote 1161 And 2532 also 5102 a sign 4091 Pilate, 2532 and 5087 put 9999 {it} 1909 on 3588 the 4716 cross. 2258 it was 1161 And 1125 having been written, 2424 JESUS 3588 THE 3480 NAZARENE, 3588 THE 0935 KING 3588 OF THE 2453 JEWS.
19:20 | [cbb5] | 有許多猶太人念這名號．因為耶穌被釘十字架的地方、與城相近、並且是用希伯來、羅馬、希利尼、三樣文字寫的。
 | [kjv] | This title then read many of the Jews: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, and Greek, and Latin.
 | [strongs] | 5126 this, 3767 Therefore, 5102 title 4183 many 0314 read 3588 of the 2453 Jews, 3754 because 1451 near 2258 was 3588 the 4172 city 3588 the 5117 place 3699 where 4717 was crucified 2424 Jesus. 2532 And 2258 it was 1125 having been written 1447 in Aramaic, 1676 in Greek, 4515 in Latin.
19:21 | [cbb5] | 猶太人的祭司長、就對彼拉多說、不要寫猶太人的王．要寫他自己說我是猶太人的王。
 | [kjv] | Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews.
 | [strongs] | 3004 said 3767 Then 4091 to Pilate 3588 the 0749 most important priests 3588 of the 2453 the Jewish leaders, 3361 not 1125 Do write, 3588 The 0935 King 3588 of the 2453 Jews, 0235 but 3754 that 1565 that {one} 2036 said, 0935 King 1510 I am 3588 of the 2453 Jews.
19:22 | [cbb5] | 彼拉多說、我所寫的、我已經寫上了。
 | [kjv] | Pilate answered, What I have written I have written.
 | [strongs] | 0611 answered 4091 Pilate, 3739 What 1125 I have written, 1125 I have written!
19:23 | [cbb5] | 兵丁既然將耶穌釘在十字架上、就拿他的衣服分為四分、每兵一分．又拿他的裡衣．這件裡衣、原來沒有縫兒、是上下一片織成的。
 | [kjv] | Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also his coat: now the coat was without seam, woven from the top throughout.
 | [strongs] | 3588 the 3767 Then 4757 soldiers, 3753 when 4717 they crucified 2424 Jesus, 2983 took 3588 the 2440 clothes 0846 of him, 2532 and 4160 made 5064 four 3313 parts, 1538 to each 4757 soldier 3313 a part. 2532 Also 3588 the 5509 tunic. 2258 was 1161 And 3588 the 5509 tunic 0729 seamless, 1537 from 3588 the 0509 top 5307 woven 1223 throughout. 3650 -
19:24 | [cbb5] | 他們就彼此說、我們不要撕開、只要拈鬮、看誰得著．這要應驗經上的話說、『他們分了我的外衣、為我的裡衣拈鬮。』兵丁果然作了這事。
 | [kjv] | They said therefore among themselves, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which saith, They parted my raiment among them, and for my vesture they did cast lots. These things therefore the soldiers did.
 | [strongs] | 2036 They said 3767 then, 4314 to 0240 each other, 3361 Not 4977 let us tear 0846 it, 0235 but 2975 let us cast lots 4012 for 0846 it, 9999 {to see} 5101 whose 2071 it will be; 2443 so that 3588 the 9999 {passage of} 1124 Scripture 4137 could be fulfilled 3004 which said, 1266 They divided 3588 the 2440 clothes 3450 of me 1438 to themselves 2532 and 1909 on 3588 the 2440 robe 3450 of me 0906 cast 2819 a lot. 3588 the 3303 Therefore, 3767 - 9999 {the} 4757 soldiers 5023 these things 4160 did.
19:25 | [cbb5] | 站在耶穌十字架旁邊的、有他母親、與他母親的姊妹、並革羅罷的妻子馬利亞、和抹大拉的馬利亞。
 | [kjv] | Now there stood by the cross of Jesus his mother, and his mother's sister, Mary the wife of Cleophas, and Mary Magdalene.
 | [strongs] | 2476 there stood 1161 But 3844 beside 3588 the 4716 cross 2424 of Jesus 3588 the 3384 mother 0846 of him, 2532 and 3588 the 0079 sister 3588 of the 3384 mother 0846 of him, 3137 Mary 3588 the 9999 {wife} 2832 of Cleopas, 2532 and 3137 Mary 3588 the 3094 Magdalene.
19:26 | [cbb5] | 耶穌見母親和他所愛的那門徒站在旁邊、就對他母親說、母親、〔原文作婦人〕看你的兒子。
 | [kjv] | When Jesus therefore saw his mother, and the disciple standing by, whom he loved, he saith unto his mother, Woman, behold thy son!
 | [strongs] | 2424 Jesus 3767 Therefore, 1492 seeing 3588 the 3384 mother, 2532 and 3588 the 3101 follower 3936 standing by, 3739 whom 0025 he loved, 3004 says 3588 to the 3384 mother 0846 of him, 1135 Woman, 2400 look 9999 {at} 3588 the 5207 son 4675 of you.
19:27 | [cbb5] | 又對那門徒說、看你的母親。從此那門徒就接他到自己家裡去了。
 | [kjv] | Then saith he to the disciple, Behold thy mother! And from that hour that disciple took her unto his own home.
 | [strongs] | 1534 Then 3004 he says 3588 to the 3101 follower, 2400 Look, 3588 the 3384 mother 4675 of you. 2532 And 0575 from 1565 that 5610 hour 2983 took 0846 her 3588 the 3101 follower 1519 into 3588 the 2398 own 9999 {home}.
19:28 | [cbb5] | 這事以後、耶穌知道各樣的事已經成了、為要使經上的話應驗、就說、我渴了。
 | [kjv] | After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst.
 | [strongs] | 3326 After 5124 this, 1492 knowing 2424 Jesus 3754 that 3956 all things 2235 already 5055 have been done, 2443 that 5048 be fulfilled 3588 the 1124 Scripture, 3004 says, 1372 I thirst.
19:29 | [cbb5] | 有一個器皿盛滿了醋、放在那裡．他們就拿海絨蘸滿了醋、綁在牛膝草上、送到他口。
 | [kjv] | Now there was set a vessel full of vinegar: and they filled a spunge with vinegar, and put it upon hyssop, and put it to his mouth.
 | [strongs] | 4632 a container 3767 Then 2749 was set, 3690 of cheap wine 3324 full. 3588 they 1161 And, 4130 having filled 4699 a sponge 9999 {with the} 3690 cheap wine, 2532 and 5301 a hyssop 9999 {stalk} 4060 putting around, 4374 they brought to 0846 of him 3588 the 4750 mouth.
19:30 | [cbb5] | 耶穌嘗〔原文作受〕了那醋、就說、成了．便低下頭、將靈魂交付 神了。
 | [kjv] | When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up the ghost.
 | [strongs] | 3753 when 3767 Then 2983 took 3588 the 3690 cheap wine 2424 Jesus, 2036 he said, 5055 It has been completed, 2532 and 2827 bowing 3588 the 2776 head 3860 relinquished 3588 the 4151 spirit.
19:31 | [cbb5] | 猶太人因這日是豫備日、又因那安息日是個大日、就求彼拉多叫人打斷他們的腿、把他們拿去、免得屍首當安息日留在十字架上。
 | [kjv] | The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the sabbath day, (for that sabbath day was an high day,) besought Pilate that their legs might be broken, and that they might be taken away.
 | [strongs] | 3588 the 3767 Therefore, 2453 Jews, 1893 since 3904 Preparation 9999 {Day} 2258 it was, 2443 that 3361 not 3306 may remain 1909 on 3588 the 4716 cross 3588 the 4983 bodies 1722 on 3588 the 4521 Sabbath {day}, 2258 was 1063 for 3173 important 3588 the 2250 day 1565 of that 9999 {particular} 4521 Sabbath. 2065 They asked 4091 Pilate 2443 that 2608 could be broken 0846 of them 3588 the 4628 legs, 2532 and 0142 they be taken.
19:32 | [cbb5] | 於是兵丁來了、把頭一個人的腿、並與耶穌同釘第二個人的腿、都打斷了。
 | [kjv] | Then came the soldiers, and brake the legs of the first, and of the other which was crucified with him.
 | [strongs] | 2064 came 3767 Then 3588 the 4757 soldiers, 2532 and 3588 of the 3303 - 4413 first 2608 broke 3588 the 4628 legs, 2532 and 3588 of the 0243 other 4957 crucified with 0846 him.
19:33 | [cbb5] | 只是來到耶穌那裡、見他已經死了、就不打斷他的腿。
 | [kjv] | But when they came to Jesus, and saw that he was dead already, they brake not his legs:
 | [strongs] | 1909 upon 1161 But 2424 Jesus 2064 coming 5613 when 1492 they saw 0846 he 2235 already 2348 was dead, 3756 not 2608 they broke 0846 of him 3588 the 4628 legs,
19:34 | [cbb5] | 惟有一個兵拿槍扎他的肋旁、隨即有血和水流出來。
 | [kjv] | But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water.
 | [strongs] | 0235 but 1520 one 3588 of the 4757 soldiers 3057 a lance 0846 of him 3588 the 4125 side 3572 pierced, 2532 and 2117 at once 1831 came out 0129 blood 2532 and 5204 water.
19:35 | [cbb5] | 看見這事的那人就作見證、他的見證也是真的、並且他知道自己所說的是真的、叫你們也可以信。
 | [kjv] | And he that saw it bare record, and his record is true: and he knoweth that he saith true, that ye might believe.
 | [strongs] | 2532 And 3588 the {one} 3708 seeing 3140 has testified, 2532 and 0228 true 0846 of him 2076 is 3588 the 3141 testimony, 2548 and that one 1492 knows 3754 that 0227 true 3004 he speaks, 2443 so that 5210 you 4100 may believe.
19:36 | [cbb5] | 這些事成了、為要應驗經上的話說、『他的骨頭、一根也不折斷。』
 | [kjv] | For these things were done, that the scripture should be fulfilled, A bone of him shall not be broken.
 | [strongs] | 1096 happened 1063 For 5023 these things 2443 so that 3588 the 1124 Scripture 4137 could be fulfilled: 3747 A bone 3756 not 4937 will be splintered 0846 of him.
19:37 | [cbb5] | 經上又有一句說、『他們要仰望自己所扎的人。』
 | [kjv] | And again another scripture saith, They shall look on him whom they pierced.
 | [strongs] | 2532 And 3825 again 2087 a different 9999 {passage of} 1124 Scripture 3004 says, 3700 They will look 1519 at 3739 whom 1574 they have pierced.
19:38 | [cbb5] | 這些事以後、有亞利馬太人約瑟、是耶穌的門徒、只因怕猶太人、就暗暗的作門徒、他來求彼拉多、要把耶穌的身體領去．彼拉多允准、他就把耶穌的身體領去了。
 | [kjv] | And after this Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, besought Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took the body of Jesus.
 | [strongs] | 3326 after 1161 And 5023 these things 2064 asked 4091 Pilate 2501 Joseph 0575 from 0707 Arimathea, 5607 being 3101 a follower 2424 of Jesus, 2928 concealed 1161 but 1223 through 3588 the 5401 fear 3588 of the 2453 the Jewish leaders, 2443 that 0142 he get 3588 the 4983 corpse 2424 of Jesus. 2532 And 2010 allowed 9999 {it} 4091 Pilate. 2064 he came, 3767 then, 2532 and 0142 got 3588 the 4983 corpse 2424 of Jesus.
19:39 | [cbb5] | 又有尼哥底母、就是先前夜裡去見耶穌的、帶著沒藥、和沉香、約有一百斤前來。
 | [kjv] | And there came also Nicodemus, which at the first came to Jesus by night, and brought a mixture of myrrh and aloes, about an hundred pound weight.
 | [strongs] | 2064 came 1161 And 2532 also 3530 Nicodemus, 3588 the {one} 2064 coming 4314 to 2424 Jesus 9999 {by} 3571 night 4412 at first, 5342 carrying 3395 a mixture 4666 of myrrh 2532 and 0250 aloes, 5616 about 3048 litrae 1540 a hundred.
19:40 | [cbb5] | 他們就照猶太人殯葬的規矩、把耶穌的身體用、細麻布加上香料裹好了。
 | [kjv] | Then took they the body of Jesus, and wound it in linen clothes with the spices, as the manner of the Jews is to bury.
 | [strongs] | 2983 they took 3767 Then 3588 the 4983 body 2424 of Jesus, 2532 and 1210 bound 0846 it 3608 in linens 3326 with 3588 the 0759 spices, 2531 as 1485 custom 2076 is 3588 with the 2453 Jews 1779 to bury.
19:41 | [cbb5] | 在耶穌釘十字架的地方、有一個園子．園子裡有一座新墳墓、是從來沒有葬過人的。
 | [kjv] | Now in the place where he was crucified there was a garden; and in the garden a new sepulchre, wherein was never man yet laid.
 | [strongs] | 2258 was 1161 And 1722 in 3588 the 5117 place 3699 where 4717 he was crucified 2779 a garden 2532 and 1722 in 3588 the 2779 garden 3419 a tomb 2537 new, 1722 in 3739 which 3764 never yet 3762 no one 5087 was put.
19:42 | [cbb5] | 只因是猶太人的豫備日、又因那墳墓近、他們就把耶穌安放在那裡。
 | [kjv] | There laid they Jesus therefore because of the Jews' preparation day; for the sepulchre was nigh at hand.
 | [strongs] | 1563 There, 3767 then, 1223 because 3588 of the 3904 Preparation 3588 of the 2453 Jews, 3754 because 1451 near 2258 was 3588 the 3419 tomb, 5087 they put 2424 Jesus.


Strongs Concordance [John 20]

 約翰福音 John 20
20:1 | [cbb5] | 七日的第一日清早、天還黑的時候、抹大拉的馬利亞來到墳墓那裡、看見石頭從墳墓挪開了．
 | [kjv] | The first day of the week cometh Mary Magdalene early, when it was yet dark, unto the sepulchre, and seeth the stone taken away from the sepulchre.
 | [strongs] | 3588 on the 1161 And 3391 first 9999 {day} 3588 of the 4521 week, 3137 Mary 3588 the 3094 Magdalene 2064 comes 4404 early, 4653 darkness 2089 yet 5607 being 1519 to 3588 the 3419 tomb, 2532 and 0991 sees 3588 the 3037 stone 0142 being removed 1537 from 3588 the 3419 tomb.
20:2 | [cbb5] | 就跑來見西門彼得、和耶穌所愛的那個門徒、對他們說、有人把主從墳墓裡挪了去、我們不知道放在那裡。
 | [kjv] | Then she runneth, and cometh to Simon Peter, and to the other disciple, whom Jesus loved, and saith unto them, They have taken away the LORD out of the sepulchre, and we know not where they have laid him.
 | [strongs] | 5143 she runs 3767 Then 2532 and 2064 comes 4314 to 4613 Simon 4074 Peter, 2532 and 4314 to 3588 the 0243 other 3101 follower 3739 whom 5368 loved 2424 Jesus. 2532 And 3004 says 0846 to them, 0142 They have taken 3588 the 2962 Lord 1537 out 3588 of the 3419 tomb, 2532 and 3756 not 1492 we know 4228 where 5087 they put 0846 him!
20:3 | [cbb5] | 彼得和那門徒就出來、往墳墓那裡去。
 | [kjv] | Peter therefore went forth, and that other disciple, and came to the sepulchre.
 | [strongs] | 1831 went out 3767 Then 4074 Peter 2532 and 3588 the 0243 other 3101 follower, 2532 and 2064 came 1519 to 3588 the 3419 tomb.
20:4 | [cbb5] | 兩個人同跑、那門徒比彼得跑得更快、先到了墳墓．
 | [kjv] | So they ran both together: and the other disciple did outrun Peter, and came first to the sepulchre.
 | [strongs] | 5143 ran 1161 And 3588 the 1417 two 3674 together. 2532 And 3588 the 0243 other 3101 follower 4390 ran in front 5032 more quickly 3588 than 4074 Peter, 2532 and 2064 came 4413 first 1519 to 3588 the 3419 tomb,
20:5 | [cbb5] | 低頭往裡看、就見細麻布還放在那裡．只是沒有進去。
 | [kjv] | And he stooping down, and looking in, saw the linen clothes lying; yet went he not in.
 | [strongs] | 2532 and, 3879 stooping, 0991 sees 2749 lying 3588 the 3608 linens. 3756 Not, 3305 however, 1525 he went in.
20:6 | [cbb5] | 西門彼得隨後也到了、進墳墓裡去、就看見細麻布還放在那裡．
 | [kjv] | Then cometh Simon Peter following him, and went into the sepulchre, and seeth the linen clothes lie,
 | [strongs] | 2064 comes 3767 Therefore, 4613 Simon 4074 Peter 0190 following 0846 him, 2532 and 1525 entered 1519 into 3588 the 3419 tomb. 2532 And 2334 he observes 3588 the 3608 linens 2749 lying 9999 {there},
20:7 | [cbb5] | 又看見耶穌的裹頭巾、沒有和細麻布放在一處、是另在一處捲著。
 | [kjv] | And the napkin, that was about his head, not lying with the linen clothes, but wrapped together in a place by itself.
 | [strongs] | 2532 and 3588 the 4676 cloth 3739 which 2258 was 1909 on 3588 the 2776 head 0846 of him, 3756 not 3326 with 3588 the 3608 linens 2749 lying, 0235 but 5565 apart 1794 being folded up 1519 into 1520 one 5117 place.
20:8 | [cbb5] | 先到墳墓的那門徒也進去、看見就信了。
 | [kjv] | Then went in also that other disciple, which came first to the sepulchre, and he saw, and believed.
 | [strongs] | 5119 So 3767 therefore, 1525 entered 2532 also 3588 the 0243 other 3101 follower 2064 having come 4413 first 1519 to 3588 the 3419 tomb, 2532 and 1492 he saw, 2532 and 4100 believed.
20:9 | [cbb5] | 因為他們還不明白聖經的意思、就是耶穌必要從死裡復活。
 | [kjv] | For as yet they knew not the scripture, that he must rise again from the dead.
 | [strongs] | 3764 not yet 1063 For 1492 they did know 3588 the 1124 Scripture, 3754 that 1163 it is necessary 0846 him 1537 from 9999 {the} 3498 dead 0450 to rise.
20:10 | [cbb5] | 於是兩個門徒回自己的住處去了。
 | [kjv] | Then the disciples went away again unto their own home.
 | [strongs] | 0565 went away 3767 Then 3825 again 4314 to 1438 themselves 3588 the 3101 followers.
20:11 | [cbb5] | 馬利亞卻站在墳墓外面哭．哭的時候、低頭往墳墓裡看、
 | [kjv] | But Mary stood without at the sepulchre weeping: and as she wept, she stooped down, and looked into the sepulchre,
 | [strongs] | 3137 Mary 1161 And 2476 stood 4314 at 3588 the 3419 tomb 2799 weeping 1854 outside. 5613 As 3767 then 2799 she wept, 3879 she stooped 1519 into 3588 the 3419 tomb,
20:12 | [cbb5] | 就見兩個天使、穿著白衣、在安放耶穌身體的地方坐著、一個在頭、一個在腳。
 | [kjv] | And seeth two angels in white sitting, the one at the head, and the other at the feet, where the body of Jesus had lain.
 | [strongs] | 2532 and 2334 observes 1417 two 0032 angels 1722 in 3022 white 2516 sitting, 1520 one 4314 at 3588 the 2776 head, 2532 and 1520 one 4314 at 3588 the 4228 feet, 3699 where 2749 had lain 3588 the 4983 corpse 2424 of Jesus.
20:13 | [cbb5] | 天使對他說、婦人、你為甚麼哭。他說、因為有人把我主挪了去、我不知道放在那裡。
 | [kjv] | And they say unto her, Woman, why weepest thou? She saith unto them, Because they have taken away my LORD, and I know not where they have laid him.
 | [strongs] | 2532 And 3004 say 0846 to her 1565 those, 1135 Woman, 5101 why 2799 do you weep? 3004 She says 0846 to them, 3754 Because 0142 they removed 3588 the 2962 Lord 3450 of me. 2532 and 3756 not 1492 I know 4226 where 5087 they put 0846 him.
20:14 | [cbb5] | 說了這話、就轉過身來、看見耶穌站在那裡、卻不知道是耶穌。
 | [kjv] | And when she had thus said, she turned herself back, and saw Jesus standing, and knew not that it was Jesus.
 | [strongs] | 2532 And 5023 these things 2036 saying, 4762 she turned 1519 into 3588 the 3694 rear, 2532 and 2334 observes 2424 Jesus 2476 standing, 2532 but 3756 not 1492 she does know 3754 that 2424 Jesus 2076 it is.
20:15 | [cbb5] | 耶穌問他說、婦人、為甚麼哭、你找誰呢。馬利亞以為是看園的、就對他說、先生、若是你把他移了去、請告訴我、你把他放在那裡、我便去取他。
 | [kjv] | Jesus saith unto her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith unto him, Sir, if thou have borne him hence, tell me where thou hast laid him, and I will take him away.
 | [strongs] | 3004 says 0846 to her 2424 Jesus, 1135 Woman, 5101 why 2799 do you weep? 5101 Whom 2212 do you seek? 1565 That {one}, 1380 thinking 3754 that 3588 the 2780 gardener 2076 it is, 3004 says 0846 to him, 2962 Sir, 1487 if 4771 you 0941 have carried away 0846 him, 2036 tell 3427 me 4226 where 0846 him 5087 you put, 2504 and I 0846 him 0142 will get.
20:16 | [cbb5] | 耶穌說、馬利亞。馬利亞就轉過來、用希伯來話對他說、拉波尼．（拉波尼就是夫子的意思。）
 | [kjv] | Jesus saith unto her, Mary. She turned herself, and saith unto him, Rabboni; which is to say, Master.
 | [strongs] | 3004 says 0846 to her 2424 Jesus, 3137 Mary! 4762 turning 1565 That {one} 3004 says 0846 to him, 4462 Rabboni, 3739 that is 3004 to say, 1320 Teacher.
20:17 | [cbb5] | 耶穌說、不要摸我．因我還沒有升上去見我的父．你往我弟兄那裡去、告訴他們說、我要升上去、見我的父、也是你們的父．見我的 神、也是你們的 神。
 | [kjv] | Jesus saith unto her, Touch me not; for I am not yet ascended to my Father: but go to my brethren, and say unto them, I ascend unto my Father, and your Father; and to my God, and your God.
 | [strongs] | 3004 says 0846 to her 2424 Jesus, 3361 Do not 3450 to me 0680 cling, 3768 not yet 1063 because 0305 I have ascended 4314 to 3588 the 3962 Father. 4198 go 1161 But 4314 to 3588 the 0080 brothers 3450 of me, 2532 and 2036 say 0846 to them, 0305 I am ascending 4314 to 3588 the 3962 Father 3450 my 2532 and 3962 Father 5216 your 2532 and 2316 God 3450 my 2532 and 2316 God 5216 your.
20:18 | [cbb5] | 抹大拉的馬利亞就去告訴門徒說、我已經看見了主．他又將主對他說的這話告訴他們。
 | [kjv] | Mary Magdalene came and told the disciples that she had seen the LORD, and that he had spoken these things unto her.
 | [strongs] | 2064 comes 3137 Mary 3588 the 3094 Magdalene, 0518 bringing word 3588 to the 3101 followers, 3754 that 3708 she has seen 3588 the 2962 Lord, 2532 and 5023 these things 2036 he told 0846 her.
20:19 | [cbb5] | 那日（就是七日的第一日）晚上、門徒所在的地方、因怕猶太人、門都關了．耶穌來站在當中、對他們說、願你們平安。
 | [kjv] | Then the same day at evening, being the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, Peace be unto you.
 | [strongs] | 5607 it being 3756 Then 3798 evening 2250 day 1565 on that, 3588 the 3391 first 3588 of the 4521 week, 2532 and 3588 the 2374 doors 2808 having been locked 3699 where 2258 were 3588 the 3101 followers 4863 gathered together, 1223 because 3588 of the 5401 fear 3588 of the 2453 the Jewish leaders, 2064 came 2424 Jesus 2532 and 2476 stood 1519 in 3588 the 3319 middle, 2532 and 3004 says 0846 to them, 1515 Peace 5213 to you!
20:20 | [cbb5] | 說了這話、就把手和肋旁、指給他們看．門徒看見主、就喜樂了。
 | [kjv] | And when he had so said, he shewed unto them his hands and his side. Then were the disciples glad, when they saw the LORD.
 | [strongs] | 2532 And 5124 this 2036 saying 1166 he showed 0846 them 3588 the 5495 hands 2532 and 3588 the 4125 side 0846 of him. 5463 rejoiced 3767 Therefore, 3588 the 3101 followers 1492 seeing 3588 the 2962 Lord.
20:21 | [cbb5] | 耶穌又對他們說、願你們平安．父怎樣差遣了我、我也照樣差遣你們。
 | [kjv] | Then said Jesus to them again, Peace be unto you: as my Father hath sent me, even so send I you.
 | [strongs] | 2036 said 3767 Then 0846 to them 2424 Jesus 3825 again, 1515 Peace 5213 to you! 2531 As 0649 has sent 3165 me 3588 the 3962 Father, 2504 I also 3992 send 5209 you.
20:22 | [cbb5] | 說了這話、就向他們吹一口氣、說、你們受聖靈。
 | [kjv] | And when he had said this, he breathed on them, and saith unto them, Receive ye the Holy Ghost:
 | [strongs] | 2532 And 5124 this 2036 having said, 1720 he breathed on 9999 {them}, 2532 and 3004 said 0846 to them, 2983 Receive 9999 {the} 4151 Spirit 0040 Holy!
20:23 | [cbb5] | 你們赦免誰的罪、誰的罪就赦免了．你們留下誰的罪、誰的罪就留下了。
 | [kjv] | Whose soever sins ye remit, they are remitted unto them; and whose soever sins ye retain, they are retained.
 | [strongs] | 0302 Ever 5100 of whom 0863 you forgive 3588 the 0266 sins, 0863 they have been forgiven 0846 to them. 0302 Ever 5100 of whom 2902 you retain, 2902 they have been retained.
20:24 | [cbb5] | 那十二個門徒中、有稱為低土馬的多馬．耶穌來的時候、他沒有和他們同在。
 | [kjv] | But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.
 | [strongs] | 2381 Thomas 1161 But, 1520 one 1537 of 3588 the 1427 twelve 9999 {apostles}, 3588 the {one} 3004 called 1324 Twin, 3756 not 2258 was 3326 with 0846 them 3753 when 2064 came 2424 Jesus.
20:25 | [cbb5] | 那些門徒就對他說、我們已經看見主了。多馬卻說、我非看見他手上的釘痕、用指頭探入那釘痕、又用手探入他的肋旁、我總不信。
 | [kjv] | The other disciples therefore said unto him, We have seen the LORD. But he said unto them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe.
 | [strongs] | 3004 said 3767 Then 0846 to him 3588 the 0243 other 3101 followers, 3708 We have seen 3588 the 2962 Lord! 3588 he 1161 But 2036 said 0846 to them, 3362 Unless 1492 I see 1722 in 3588 the 5495 hands 0846 of him 3588 the 5179 mark 3588 of the 2247 nails, 2532 and 0906 thrust 3588 the 1147 finger 3450 of me 1519 into 3588 the 5179 mark 3588 of the 2247 nails, 2532 and 0906 thrust 3588 the 5495 hand 3450 of me 1519 into 3588 the 4125 side 0846 of him, 3364 in no way 4100 will I believe!
20:26 | [cbb5] | 過了八日、門徒又在屋裡、多馬也和他們同在、門都關了．耶穌來站在當中說、願你們平安。
 | [kjv] | And after eight days again his disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you.
 | [strongs] | 2532 And 3326 after 2250 days 3638 eight, 3825 again 2258 were 2080 inside 3588 the 3101 followers 0846 of him, 2532 and 2381 Thomas 3326 with 0846 them, 2064 comes 2424 Jesus, 3588 the 2374 doors 2808 having been locked, 2532 and 2476 stood 1519 in 3588 the 3319 middle, 2532 and 2036 said, 1515 Peace 5213 to you!
20:27 | [cbb5] | 就對多馬說、伸過你的指頭來、摸（摸原文作看）我的手．伸出你的手來、探入我的肋旁．不要疑惑、總要信。
 | [kjv] | Then saith he to Thomas, Reach hither thy finger, and behold my hands; and reach hither thy hand, and thrust it into my side: and be not faithless, but believing.
 | [strongs] | 1534 Then 3004 he says 2381 to Thomas, 5342 Bring 3588 the 1147 finger 4675 of you 5602 here, 2532 and 1492 see 3588 the 5495 hands 3450 of me, 2532 and 5342 bring 3588 the 5495 hand 4675 of you, 2532 and 0906 thrust 1519 into 3588 the 4125 side 3450 of me, 2532 and 3361 not 1096 do become 0571 unbelieving, 0235 but 4103 believing!
20:28 | [cbb5] | 多馬說、我的主、我的 神。
 | [kjv] | And Thomas answered and said unto him, My LORD and my God.
 | [strongs] | 2532 And 0611 answered 2381 Thomas, 2532 and 2036 said 0846 to him, 3588 The 2962 Lord 3450 of me 2532 and 3588 the 2316 God 3450 of me!
20:29 | [cbb5] | 耶穌對他說、你因看見了我纔信．那沒有看見就信的、有福了。
 | [kjv] | Jesus saith unto him, Thomas, because thou hast seen me, thou hast believed: blessed are they that have not seen, and yet have believed.
 | [strongs] | 3004 says 0846 to him 2424 Jesus, 3754 Because 3708 you have seen 3165 me, 2381 Thomas, 4100 you have believed? 3107 Blessed 9999 {are} 3588 those 3361 not 1492 seeing, 2532 and 4100 believing.
20:30 | [cbb5] | 耶穌在門徒面前、另外行了許多神蹟、沒有記在這書上。
 | [kjv] | And many other signs truly did Jesus in the presence of his disciples, which are not written in this book:
 | [strongs] | 4183 many, 3303 There- 3767 fore, 2532 and 0243 other 4592 signs 4160 did 2424 Jesus 1799 in {the} sight 3588 of the 3101 followers 0846 of him, 3739 which 3756 not 2076 is 1125 written 1722 on 0975 scroll 5129 this.
20:31 | [cbb5] | 但記這些事、要叫你們信耶穌是基督、是 神的兒子．並且叫你們信了他、就可以因他的名得生命。
 | [kjv] | But these are written, that ye might believe that Jesus is the Christ, the Son of God; and that believing ye might have life through his name.
 | [strongs] | 5023 these things 1161 But 1125 have been written 2443 so that 4100 you may believe 3754 that 2424 Jesus 2076 is 3588 the 5547 Messiah, 3588 the 5207 Son 3588 of 2316 God, 2532 and 2443 that 4100 believing 2222 life 2192 you may have 1722 in 3588 the 3686 name 0846 of him.


Strongs Concordance [John 21]

 約翰福音 John 21
21:1 | [cbb5] | 這些事以後、耶穌在提比哩亞海邊、又向門徒顯現．他怎樣顯現記在下面。
 | [kjv] | After these things Jesus shewed himself again to the disciples at the sea of Tiberias; and on this wise shewed he himself.
 | [strongs] | 3326 After 5023 these things 5319 revealed 1438 himself 3825 again 2424 Jesus 3588 to the 3101 followers 1909 on 3588 the 2281 Lake 5085 of Tiberias. 5319 he revealed 1161 And 3779 in this manner:
21:2 | [cbb5] | 有西門彼得和稱為低土馬的多馬、並加利利的迦拿人拿但業、還有西庇太的兩個兒子、又有兩個門徒、都在一處。
 | [kjv] | There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of his disciples.
 | [strongs] | 2258 were 3674 together 4613 Simon 4074 Peter, 2532 and 2381 Thomas 3004 (being called 1324 Twin), 2532 and 3482 Nathanael 0575 from 2580 Cana, 1056 of Galilee, 2532 and 3588 those 2199 of Zebedee, 2532 and 0243 others 1537 of 3588 the 3101 followers 0846 of him 1417 two.
21:3 | [cbb5] | 西門彼得對他們說、我打魚去．他們說、我們也和你同去。他們就出去、上了船、那一夜並沒有打著甚麼。
 | [kjv] | Simon Peter saith unto them, I go a fishing. They say unto him, We also go with thee. They went forth, and entered into a ship immediately; and that night they caught nothing.
 | [strongs] | 3004 says 0846 to them 4613 Simon 4074 Peter, 5217 I am going out 0232 to fish! 3004 They say 0846 to him, 2064 are coming 2532 also 2249 We 9999 {are going} 4862 with 4571 you. 1831 They went 2532 and 0305 entered 1519 into 3588 the 4143 boat 2117 immediately. 2532 And 1722 during 1565 that 3571 night, 4084 they caught 3762 nothing.
21:4 | [cbb5] | 天將亮的時候、耶穌站在岸上．門徒卻不知道是耶穌。
 | [kjv] | But when the morning was now come, Jesus stood on the shore: but the disciples knew not that it was Jesus.
 | [strongs] | 4405 early morning 1161 But 2235 now 9999 {it} 1096 was becoming, 2476 stood 2424 Jesus 1519 on 3588 the 0123 shore. 3756 not, 3305 However, 1492 knew 3588 the 3101 followers 3754 that 2424 Jesus 2076 it is.
21:5 | [cbb5] | 耶穌就對他們說、小子、你們有喫的沒有。他們回答說、沒有。
 | [kjv] | Then Jesus saith unto them, Children, have ye any meat? They answered him, No.
 | [strongs] | 3004 says 3767 Then 0846 to them 2424 Jesus, 3813 Children, 3387 not anything 4371 for eating 2192 have you? 0611 They answered 0846 him, 3756 No.
21:6 | [cbb5] | 耶穌說、你們把網撒在船的右邊、就必得著。他們便撒下網去、竟拉不上來了、因為魚甚多。
 | [kjv] | And he said unto them, Cast the net on the right side of the ship, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes.
 | [strongs] | 3588 he 1161 And 2036 said 0846 to them, 0906 Throw 1519 to 3588 the 1188 right 3313 parts 3588 of the 4143 boat 3588 the 1350 net, 2532 and 2147 you will find. 0906 they threw 9999 {it}, 3767 So, 2532 and 3756 no 2089 longer 0846 it 1670 to draw 2480 they had the strength 0575 from 3588 the 4128 school 3588 of the 2486 fish.
21:7 | [cbb5] | 耶穌所愛的那門徒對彼得說、是主。那時西門彼得赤著身子、一聽見是主、就束上一件外衣、跳在海裡。
 | [kjv] | Therefore that disciple whom Jesus loved saith unto Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt his fisher's coat unto him, (for he was naked,) and did cast himself into the sea.
 | [strongs] | 3004 says 3767 Then 3101 follower 1565 that 3739 whom 0025 loved 2424 Jesus 4074 to Peter, 3588 the 2962 Lord 2076 It is! 4613 Simon 3767 Then 4074 Peter, 0191 hearing 3754 that 3588 the 2962 Lord 2076 it is, 3588 the 1903 shirt 9999 {having} 1241 dressed on 2258 he was 1063 For 1131 naked 2532 and 0906 hurled 1438 himself 1519 into 3588 the 2281 lake.
21:8 | [cbb5] | 其餘的門徒、（離岸不遠、約有二百肘〔古時以肘為尺一肘約有今時尺半〕）就在小船上把那網魚拉過來。
 | [kjv] | And the other disciples came in a little ship; (for they were not far from land, but as it were two hundred cubits,) dragging the net with fishes.
 | [strongs] | 3588 the 1161 And 0243 other 3101 followers 3588 in the 4142 little boat 2064 came, 3756 not 1063 because 2258 they were 3112 far 0575 from 3588 the 1093 land-- 0235 only 5613 about 0575 from 4083 cubits 1250 two hundred-- 4951 dragging 3588 the 1350 net 3588 of the 2486 fish.
21:9 | [cbb5] | 他們上了岸、就看見那裡有炭火、上面有魚、又有餅。
 | [kjv] | As soon then as they were come to land, they saw a fire of coals there, and fish laid thereon, and bread.
 | [strongs] | 5613 when 3767 Then 0576 they came up 1519 on 3588 the 1093 land, 0991 they saw 0439 a coal fire 2749 lying, 2532 and 3795 a fish 1945 lying on, 2532 and 0740 bread.
21:10 | [cbb5] | 耶穌對他們說、把剛纔打的魚拿幾條來。
 | [kjv] | Jesus saith unto them, Bring of the fish which ye have now caught.
 | [strongs] | 3004 says 0846 to them 2424 Jesus, 5342 Bring 0575 from 3588 the 3795 little fish 3739 which 4084 you have caught 3568 now.
21:11 | [cbb5] | 西門彼得就去、〔或作上船〕把網拉到岸上、那網滿了大魚、共一百五十三條．魚雖這樣多、網卻沒有破。
 | [kjv] | Simon Peter went up, and drew the net to land full of great fishes, an hundred and fifty and three: and for all there were so many, yet was not the net broken.
 | [strongs] | 0305 went up 4613 Simon 4074 Peter, 2532 and 1670 dragged 3588 the 1350 net 1909 onto 3588 the 1093 land, 3324 full 2486 of fish 3173 of great 1540 a hundred 4004 fifty- 5140 three. 2532 And 5118 so many 5607 being 3756 not 4977 was torn 3588 the 1350 net!
21:12 | [cbb5] | 耶穌說、你們來喫早飯．門徒中沒有一個敢問他、你是誰、因為知道是主。
 | [kjv] | Jesus saith unto them, Come and dine. And none of the disciples durst ask him, Who art thou? knowing that it was the Lord.
 | [strongs] | 3004 says 0846 to them 2424 Jesus, 1205 Come, 0709 have breakfast! 3762 no one 1161 And 5111 dared 3588 of the 3101 followers 1833 to question 0846 him. 4771 you 5101 Who 1488 are? 1492 knowing 3754 that 3588 the 2962 Lord 2076 it is.
21:13 | [cbb5] | 耶穌就來拿餅和魚給他們。
 | [kjv] | Jesus then cometh, and taketh bread, and giveth them, and fish likewise.
 | [strongs] | 2064 comes 3767 Then 2424 Jesus 2532 and 2983 takes 3588 the 0740 bread, 2532 and 1325 gives 9999 {it} 0846 to them, 2532 and 3588 the 3795 little fish 3668 likewise.
21:14 | [cbb5] | 耶穌從死裡復活以後、向門徒顯現、這是第三次。
 | [kjv] | This is now the third time that Jesus shewed himself to his disciples, after that he was risen from the dead.
 | [strongs] | 5124 This 2235 already 5154 thrice 5319 was revealed 2424 Jesus 3588 to the 3101 followers 0846 of him, 1453 having been raised 1537 from 9999 {the} 3498 dead.
21:15 | [cbb5] | 他們喫完了早飯、耶穌對西門彼得說、約翰的兒子西門、〔約翰馬太十六章十七節稱約拿〕你愛我比這些更深麼。彼得說、主阿、是的．你知道我愛你。耶穌對他說、你餧養我的小羊。
 | [kjv] | So when they had dined, Jesus saith to Simon Peter, Simon, son of Jonas, lovest thou me more than these? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my lambs.
 | [strongs] | 3753 when 3767 Then 0709 they had breakfast, 3004 says 4613 to Simon 4074 Peter 2424 Jesus, 4613 Simon, 9999 {son} 2495 of John, 0025 do you love 3165 me 4119 more {than} 5130 these? 3004 He says 0846 to him, 3483 Yes, 2962 Lord, 4771 you 1492 know 3754 that 5368 I like 4571 you. 3004 He says 0846 to him, 1006 Feed 3588 the 0721 lambs 3450 of me.
21:16 | [cbb5] | 耶穌第二次又對他說、約翰的兒子西門、你愛我麼。彼得說、主阿、是的．你知道我愛你．耶穌說、你牧養我的羊。
 | [kjv] | He saith to him again the second time, Simon, son of Jonas, lovest thou me? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my sheep.
 | [strongs] | 3004 He says 0846 to him 3825 again 1208 secondly, 4613 Simon, 9999 {son} 2495 of John, 0025 do you love 3165 me? 3004 He says 0846 to him, 3483 Yes, 2962 Lord, 4771 you 1492 know 3754 that 5368 I like 4571 you. 3004 He says 0846 to him, 4165 Shepherd 3588 the 4263 sheep 3450 of me.
21:17 | [cbb5] | 第三次對他說、約翰的兒子西門、你愛我麼。彼得因為耶穌第三次對他說、你愛我麼、就憂愁、對耶穌說、主阿、你是無所不知的、你知道我愛你。耶穌說、你餧養我的羊。
 | [kjv] | He saith unto him the third time, Simon, son of Jonas, lovest thou me? Peter was grieved because he said unto him the third time, Lovest thou me? And he said unto him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith unto him, Feed my sheep.
 | [strongs] | 3004 He says 0846 to him 5154 the third 9999 {time}, 4613 Simon, 9999 {son} 2495 of John, 5368 do you like 3165 me? 3076 was grieved 4074 Peter 3754 that 2036 he said 0846 to him 3588 the 5154 third 9999 {time}, 5368 Do you like 3165 me? 2532 And 2036 he said 0846 to him, 2962 Lord 4771 you 3956 all things 1492 perceive, 4771 you 1097 know 3754 that 5368 I like 4571 you! 3004 says 0846 to him 2424 Jesus, 1006 Feed 3588 the 4263 little sheep 3450 of me.
21:18 | [cbb5] | 我實實在在的告訴你、你年少的時候、自己束上帶子、隨意往來、但年老的時候、你要伸出手來、別人要把你束上、帶你到不願意去的地方。
 | [kjv] | Verily, verily, I say unto thee, When thou wast young, thou girdest thyself, and walkedst whither thou wouldest: but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and carry thee whither thou wouldest not.
 | [strongs] | 0281 Truly, 0281 truly, 3004 I say 4671 to you 3753 when 2258 you were 3501 younger, 2224 you dressed 4572 yourself, 2532 and 4043 you walked 3699 where 2309 you desired, 3752 when 1161 but 1095 you grow old 1614 you will stretch 3588 the 5495 hands 4675 of you, 2532 and 0243 another 4571 you 2224 will dress, 2532 and 5342 will carry 3699 where 3756 not 2309 you want.
21:19 | [cbb5] | 耶穌說這話、是指著彼得要怎樣死榮耀 神。說了這話、就對他說、你跟從我罷。
 | [kjv] | This spake he, signifying by what death he should glorify God. And when he had spoken this, he saith unto him, Follow me.
 | [strongs] | 5124 this 1161 And 2036 he said, 4591 signifying 4169 by what 2288 death 1392 he would glorify 3588 - 2316 God. 2532 And 5124 this 2036 said, 3004 he tells 0846 him, 0190 Follow 3427 me.
21:20 | [cbb5] | 彼得轉過來、看見耶穌所愛的那門徒跟著、就是在晚飯的時候、靠著耶穌胸膛、說、主阿、賣你的是誰的那門徒。
 | [kjv] | Then Peter, turning about, seeth the disciple whom Jesus loved following; which also leaned on his breast at supper, and said, Lord, which is he that betrayeth thee?
 | [strongs] | 1994 turning 1161 And 4074 Peter 0991 sees 3588 the 3101 follower 3739 whom 0025 loved 2424 Jesus, 0190 following, 3739 who 2532 also 0377 leaned 1722 at 3588 the 1173 supper 1909 on 3588 the 4738 chest 0846 of him 2532 and 2036 said, 2962 Lord, 5101 who 2076 is 3588 the {one} 3860 betraying 4571 you?
21:21 | [cbb5] | 彼得看見他、就問耶穌說、主阿、這人將來如何。
 | [kjv] | Peter seeing him saith to Jesus, Lord, and what shall this man do?
 | [strongs] | 5126 This {one} 1492 seeing 4074 Peter 3004 says 2424 to Jesus, 2962 Lord, 3778 this one 1161 and 5101 what?
21:22 | [cbb5] | 耶穌對他說、我若要他等到我來的時候、與你何干．你跟從我罷。
 | [kjv] | Jesus saith unto him, If I will that he tarry till I come, what is that to thee? follow thou me.
 | [strongs] | 3004 says 0846 to him 2424 Jesus, 1437 If 0846 him 2309 I desire 3306 to remain 2193 until 2064 I come, 5101 what 9999 {is that} 4314 to 4571 you? 4771 You 0190 follow 3427 me!
21:23 | [cbb5] | 於是這話傳在弟兄中間、說那門徒不死．其實耶穌不是說他不死．乃是說我若要他等到我來的時候、與你何干。
 | [kjv] | Then went this saying abroad among the brethren, that that disciple should not die: yet Jesus said not unto him, He shall not die; but, If I will that he tarry till I come, what is that to thee?
 | [strongs] | 1831 went out 3767 Therefore, 3056 interpretation 3778 this 1519 to 3588 the 0080 brothers, 3754 that 3101 follower 1565 that 3756 not 0599 does die. 2532 And 3756 not 2036 said 0846 to him 2424 Jesus 3754 that 3756 not 0599 he does die. 0235 But, 1437 if 0846 him 2309 I desire 3306 to remain 2193 until 2064 I come, 5101 what 9999 {is that} 4314 to 4571 you?
21:24 | [cbb5] | 為這些事作見證、並且記載這些事的、就是這門徒．我們也知道他的見證是真的。
 | [kjv] | This is the disciple which testifieth of these things, and wrote these things: and we know that his testimony is true.
 | [strongs] | 3778 This 2076 is 3588 the 3101 follower 3140 testifying 4012 concerning 5130 other things 2532 - 1125 writing 5023 these things, 2532 and 1492 we know 3754 that 0227 true 2076 is 3588 the 3141 testimony 0846 of him.
21:25 | [cbb5] | 耶穌所行的事、還有許多、若是一一的都寫出來、我想所寫的書、就是世界也容不下了。
 | [kjv] | And there are also many other things which Jesus did, the which, if they should be written every one, I suppose that even the world itself could not contain the books that should
 | [strongs] | 2076 are 1161 And 2532 also 0243 the things 4183 many, 3745 whatever 4160 did 2424 Jesus, 3748 which 1437 if 1125 they were written 2596 singly, 1520 - 3761 not 0846 itself 3633 I suppose 3588 the 2889 world 5562 to contain 3588 those 1125 being written 0975 scrolls.


 Job 約伯記 Job
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42


Strongs Concordance [Job 1]

 約伯記 Job 1
1:1 | [cbb5] | 烏斯地、有一個人名叫約伯．那人完全正直、敬畏 神、遠離惡事。
 | [kjv] | There was a man in the land of Uz, whose name was Job; and that man was perfect and upright, and one that feared God, and eschewed evil.
 | [strongs] | 0376 a man 1961 There was 0779 in the land of 5780 Uz, 0347 Job {was} 8034 his name. 1961 And was 0376 man 0000 that 8535 perfect 3477 and upright, 3373 and revering 0430 God 5186 and turning away 7451 from evil.
1:2 | [cbb5] | 他生了七個兒子、三個女兒．
 | [kjv] | And there were born unto him seven sons and three daughters.
 | [strongs] | 3205 And were born 0000 to him 7651 seven 1121 sons 7967 and three 1323 daughters.
1:3 | [cbb5] | 他的家產有七千羊、三千駱駝、五百對牛、五百母驢、並有許多僕婢．這人在東方人中就為至大。
 | [kjv] | His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she asses, and a very great household; so that this man was the greatest of all the men of the east.
 | [strongs] | 1961 And were 4735 his possessions 7651 seven 0505 thousand 6629 sheep, 7967 and three 0505 thousand 1581 camels, 2568 and five 3963 hundred 5923 yoke of 1241 oxen, 2568 and five 3963 hundred 0860 female donkeys, 5656 and service 1419 great 3966 very. 1961 so that was 0376 man 0000 that 1432 greater 3605 than all 1121 the sons of 6924 the east.
1:4 | [cbb5] | 他的兒子、按著日子、各在自己家裡設擺筵宴、就打發人去、請了他們的三個姐妹來、與他們一同喫喝。
 | [kjv] | And his sons went and feasted in their houses, every one his day; and sent and called for their three sisters to eat and to drink with them.
 | [strongs] | 1980 And used to go 1121 his sons 6213 and make 4900 a feast 1004 {in} the house of 0376 each 3117 on his day 7971 and they would send 7121 and call 7969 to three 0269 their sisters 0398 to eat 8354 and to drink 0000 with them.
1:5 | [cbb5] | 筵宴的日子過了、約伯打發人去叫他們自潔．他清早起來、按著他們眾人的數目獻燔祭．因為他說、恐怕我兒子犯了罪、心中棄掉 神。約伯常常這樣行。
 | [kjv] | And it was so, when the days of their feasting were gone about, that Job sent and sanctified them, and rose up early in the morning, and offered burnt offerings according to the number of them all: for Job said, It may be that my sons have sinned, and cursed God in their hearts. Thus did Job continually.
 | [strongs] | 1961 And it was, 0000 when 5362 had gone around 3117 the days of 4960 the feast 7971 that would send 0347 Job 6942 and sanctify them. 7925 And he would arise early 1242 in the morning 5927 and offer 5930 burnt sacrifices 4557 {according to} number 3605 all their. 3588 For 0559 said 0347 Job, 0194 Perhaps 2398 have sinned 1121 my sons 1288 and blessed 0430 God 3824 in their hearts. 3541 Thus 0559 did 0347 Job 3605 all 3117 the days.
1:6 | [cbb5] | 有一天、 神的眾子來侍立在耶和華面前、撒但也來在其中。
 | [kjv] | Now there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them.
 | [strongs] | 1961 Now came 3117 a day 0935 when came 1121 the sons of 0430 God 3320 to present themselves 6440 in the presence of 3068 Yahweh, 0935 And came 1571 also 7854 Satan 0000 among them.
1:7 | [cbb5] | 耶和華問撒但說、你從那裡來．撒但回答說、我從地上走來走去、往返而來。
 | [kjv] | And the LORD said unto Satan, Whence comest thou? Then Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.
 | [strongs] | 0559 And said 3068 Yahweh 0000 to 7854 Satan, 0370 From where 0935 have you come? 6030 And answered 7854 Satan 3068 Yahweh 0559 and said, 7751 From roving 0776 in the earth, 1980 and from walking back and forth 0000 in it.
1:8 | [cbb5] | 耶和華問撒但說、你曾用心察看我的僕人約伯沒有．地上再沒有人像他完全正直、敬畏 神、遠離惡事。
 | [kjv] | And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil?
 | [strongs] | 0559 And said 3068 Yahweh 0000 to 7854 Satan, 7760 Have you set 3824 your heart 5650 on My servant 0347 Job? 3588 For 0369 not is {any} 0000 like him 0776 in the earth, 0376 a man 8535 perfect 3477 and upright, 3373 revering 0430 God 5186 and turning away 7451 from evil.
1:9 | [cbb5] | 撒但回答耶和華說、約伯敬畏 神、豈是無故呢。
 | [kjv] | Then Satan answered the LORD, and said, Doth Job fear God for nought?
 | [strongs] | 6030 Then answered 7854 Satan 3068 Yahweh 0559 and said, 2600 for nothing 3373 Does fear 0347 Job 0430 God?
1:10 | [cbb5] | 你豈不是四面圈上籬笆圍護他和他的家、並他一切所有的麼．他手所作的、都蒙你賜福．他的家產也在地上增多。
 | [kjv] | Hast not thou made an hedge about him, and about his house, and about all that he hath on every side? thou hast blessed the work of his hands, and his substance is increased in the land.
 | [strongs] | 3808 Have not 0000 You 7753 made a hedge 0000 for him, 0000 and for 1004 his household, 0000 and for 3605 all 0000 that {is} 0000 to him 5439 all around? 4639 The work of 3027 his hands 1288 You have blessed, 4735 and his possessions 6555 have increased 0776 in the land.
1:11 | [cbb5] | 你且伸手、毀他一切所有的、他必當面棄掉你。
 | [kjv] | But put forth thine hand now, and touch all that he hath, and he will curse thee to thy face.
 | [strongs] | 0199 But surely 7971 put out 4994 now 3027 Your hand 5060 and touch 3605 all 0834 which {is} 0000 to him, 0000 if 3808 not 0000 to 0639 Your face 1288 he will bless You.
1:12 | [cbb5] | 耶和華對撒但說、凡他所有的、都在你手中．只是不可伸手加害於他。於是撒但從耶和華面前退去。
 | [kjv] | And the LORD said unto Satan, Behold, all that he hath is in thy power; only upon himself put not forth thine hand. So Satan went forth from the presence of the LORD.
 | [strongs] | 0559 And said 3068 Yahweh 0000 to 7854 Satan, 2009 Look, 3605 all 0834 that {is} him 0000 to your 3027 {is} in hand! 7535 Only 0000 on him 0408 not 7971 do put out 3027 your hand. 3318 So went out 7854 Satan 0000 from with 6440 the face of 3068 Yahweh.
1:13 | [cbb5] | 有一天、約伯的兒女正在他們長兄的家裡、喫飯喝酒、
 | [kjv] | And there was a day when his sons and his daughters were eating and drinking wine in their eldest brother's house:
 | [strongs] | 0935 And came 3117 a day 1121 when his sons 1323 and his daughters 0398 {were} eating 8354 and drinking 3196 wine 1004 in the house of 0251 their brother 1067 the firstborn.
1:14 | [cbb5] | 有報信的來見約伯、說、牛正耕地、驢在旁邊喫草．
 | [kjv] | And there came a messenger unto Job, and said, The oxen were plowing, and the asses feeding beside them:
 | [strongs] | 4397 And a messenger 0935 came 0000 to 0347 Job 0559 and said, 1241 The oxen 1961 were 2790 plowing, 0860 and the female donkeys 7432 were feeding 0000 at 3027 their hands.
1:15 | [cbb5] | 示巴人忽然闖來、把牲畜擄去、並用刀殺了僕人．惟有我一人逃脫、來報信給你。
 | [kjv] | And the Sabeans fell upon them, and took them away; yea, they have slain the servants with the edge of the sword; and I only am escaped alone to tell thee.
 | [strongs] | 5307 And fell on 7614 the Sabeans 5375 and took them 0000 and 5288 the servants 5221 they struck 6310 with the edge of 2719 the sword. 4422 And have escaped 7535 only 0589 I, 0905 I alone, 5046 to tell 0000 you.
1:16 | [cbb5] | 他還說話的時候、又有人來說、 神從天上降下火來、將群羊、和僕人、都燒滅了．惟有我一人逃脫、來報信給你。
 | [kjv] | While he was yet speaking, there came also another, and said, The fire of God is fallen from heaven, and hath burned up the sheep, and the servants, and consumed them; and I only am escaped alone to tell thee.
 | [strongs] | 5750 Still 0000 this {one} 1696 {was} speaking 0000 and this {other one} 0935 came 0559 and said, 0784 The fire of 0430 God 5307 fell 0000 from 8064 the heavens 0398 and burned up 6629 the sheep 5288 and the young men, 8045 and destroyed them. 4422 And have escaped, 7535 only 0589 I, 0905 I alone, 5046 to tell 0000 you.
1:17 | [cbb5] | 他還說話的時候、又有人來說、迦勒底人分作三隊、忽然闖來、把駱駝擄去、並用刀殺了僕人．惟有我一人逃脫、來報信給你。
 | [kjv] | While he was yet speaking, there came also another, and said, The Chaldeans made out three bands, and fell upon the camels, and have carried them away, yea, and slain the servants with the edge of the sword; and I only am escaped alone to tell thee.
 | [strongs] | 5750 Still 0000 this {one} 1696 {was} speaking 0000 and this {other one} 0935 came 0559 and said, 3778 The Chadeans 3335 formed 7967 three 7218 bands 6584 and made a raid 0000 on 1581 the camels, 5375 and took them. 0000 And 5288 the young men 5221 they struck 6310 with edge 2719 the sword's. 4422 And have escaped 7535 only I, 0905 I alone, 5046 to tell 0000 you.
1:18 | [cbb5] | 他還說話的時候、又有人來說、你的兒女正在他們長兄的家裡、喫飯喝酒．
 | [kjv] | While he was yet speaking, there came also another, and said, Thy sons and thy daughters were eating and drinking wine in their eldest brother's house:
 | [strongs] | 5750 Still 0000 this {one} 1696 {was} speaking, 0000 and this {other one} 0935 came 0559 and said, 1121 Your sons 1323 and your daughters 0398 {were} eating 8354 and drinking 3196 wine 1004 in the house of 0251 their brother, 1067 the firstborn.
1:19 | [cbb5] | 不料、有狂風從曠野颳來、擊打房屋的四角、房屋倒塌在少年人身上、他們就都死了．惟有我一人逃脫、來報信給你。
 | [kjv] | And, behold, there came a great wind from the wilderness, and smote the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell thee.
 | [strongs] | 2009 And listen! 7307 A wind 1419 great 0935 came 5676 from across 4057 the desert 5060 and touched 0702 the four 3671 corners of 1004 the house 0530 and it fell 0000 on 5288 the young men, 4191 and they died. 4422 And have escaped, 7535 only 0589 I, 0905 I alone, 5046 to tell 0000 you.
1:20 | [cbb5] | 約伯便起來、撕裂外袍、剃了頭、伏在地上下拜、
 | [kjv] | Then Job arose, and rent his mantle, and shaved his head, and fell down upon the ground, and worshipped,
 | [strongs] | 6965 Then rose up 0347 Job 7167 and tore 0899 his robe, 1494 and shaved 7218 his head. 5307 And he fell down 0776 on the ground 7812 and worshiped.
1:21 | [cbb5] | 說、我赤身出於母胎、也必赤身歸回．賞賜的是耶和華．收取的也是耶和華。耶和華的名是應當稱頌的。
 | [kjv] | And said, Naked came I out of my mother's womb, and naked shall I return thither: the LORD gave, and the LORD hath taken away; blessed be the name of the LORD.
 | [strongs] | 0559 And he said, 6174 Naked 3318 I came out 7356 of womb 0517 my mother's, 6174 and naked 7725 I will return 8033 there. 3068 Yahweh 5414 gave, 3068 and Yahweh 3947 has taken away. 1961 Be 8034 the name of 3068 Yahweh 1288 blessed.
1:22 | [cbb5] | 在這一切的事上、約伯並不犯罪、也不以 神為愚妄。〔或作也不妄評 神〕
 | [kjv] | In all this Job sinned not, nor charged God foolishly.
 | [strongs] | 3605 In all 0000 this 3808 not 2398 did sin 0347 Job, 3808 and not 5414 did charge 7451 wrong 0430 to God.


Strongs Concordance [Job 2]

 約伯記 Job 2
2:1 | [cbb5] | 又有一天、 神的眾子來侍立在耶和華面前、撒但也來在其中。
 | [kjv] | Again there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them to present himself before the LORD.
 | [strongs] | 0935 And came 3117 a day 0935 when came 1121 the sons of 0430 God 3320 to present themselves 6440 in the presence of 3068 Yahweh. 0935 And came 1571 also 7854 Satan 0000 among them 3320 to present himself 6440 in the presence of 3068 Yahweh.
2:2 | [cbb5] | 耶和華問撒但說、你從那裡來．撒但回答說、我從地上走來走去、往返而來。
 | [kjv] | And the LORD said unto Satan, From whence comest thou? And Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.
 | [strongs] | 0559 And said 3068 Yahweh 0000 to 7854 Satan, 0000 where 2088 From this 0935 have you come? 6030 And answered 7854 Satan 3068 Yahweh 0559 and said, 7751 From roving 0776 in the earth, 1980 and from walking 1980 back and forth 0000 in it.
2:3 | [cbb5] | 耶和華問撒但說、你曾用心察看我的僕人約伯沒有．地上再沒有人像他完全正直、敬畏 神、遠離惡事．你雖激動我攻擊他、無故的毀滅他．他仍然持守他的純正。
 | [kjv] | And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil? and still he holdeth fast his integrity, although thou movedst me against him, to destroy him without cause.
 | [strongs] | 0559 And said 3068 Yahweh 0000 to 7854 Satan, 7760 Have you set 3824 your heart 0000 on 5650 My servant 0347 Job? 3588 For 0369 not is {any} 0000 like him 0776 in the earth, 0376 a man 8535 perfect 3477 and upright, 3373 revering 0430 God 5186 and turning away 7451 from wrong. 5750 And he still is 2388 holding on 8538 to his integrity, 5496 although you incited Me 0000 against him, 0006 to destroy him 2600 for nothing.
2:4 | [cbb5] | 撒但回答耶和華說、人以皮代皮、情願捨去一切所有的、保全性命。
 | [kjv] | And Satan answered the LORD, and said, Skin for skin, yea, all that a man hath will he give for his life.
 | [strongs] | 6030 And answered 7854 Satan 3068 Yahweh 0559 and said, 5785 Skin 3588 for 5785 skin. 3605 Even all 0000 that {is} 0376 to a man 5414 he will give 3588 for 2416 his life.
2:5 | [cbb5] | 你且伸手、傷他的骨頭、和他的肉．他必當面棄掉你。
 | [kjv] | But put forth thine hand now, and touch his bone and his flesh, and he will curse thee to thy face.
 | [strongs] | 0199 But surely 7971 put out 4994 now 3027 Your hand 5060 and touch 0000 to 6106 his bone 0000 and to 1320 his flesh, 0000 if 3808 not 0000 to 0639 Your face 1288 he will bless You.
2:6 | [cbb5] | 耶和華對撒但說、他在你手中．只要存留他的性命。
 | [kjv] | And the LORD said unto Satan, Behold, he is in thine hand; but save his life.
 | [strongs] | 0559 And said 3068 Yahweh 0000 to 7854 Satan, 2009 Look, He {is} 3027 in your hand. 0389 Only 5315 his life 8104 save.
2:7 | [cbb5] | 於是撒但從耶和華面前退去、擊打約伯、使他從腳掌到頭頂、長毒瘡。
 | [kjv] | So went Satan forth from the presence of the LORD, and smote Job with sore boils from the sole of his foot unto his crown.
 | [strongs] | 3318 So went out 7854 Satan 0000 from 6440 the face of 3068 Yahweh. 5221 And he struck 0347 Job 7822 with burning ulcers 7451 bad 3709 from the sole of 7272 his foot 0000 to 6936 the top of his head.
2:8 | [cbb5] | 約伯就坐在爐灰中、拿瓦片刮身體。
 | [kjv] | And he took him a potsherd to scrape himself withal; and he sat down among the ashes.
 | [strongs] | 3947 And he took 0000 for himself 2789 a pot shard 7623 to scrape himself 0000 with it. 0000 And he 3427 {was} sitting 8432 among 0665 the ashes.
2:9 | [cbb5] | 他的妻子對他說、你仍然持守你的純正麼．你棄掉 神、死了罷。
 | [kjv] | Then said his wife unto him, Dost thou still retain thine integrity? curse God, and die.
 | [strongs] | 0559 Then said 0000 to him 0802 his wife, 5750 you still 3388 {Are} holding fast 8538 to your integrity? 1288 Bless 0430 God 4191 and die!
2:10 | [cbb5] | 約伯卻對他說、你說話像愚頑的婦人一樣。噯、難道我們從 神手裡得福、不也受禍麼。在這一切的事上、約伯並不以口犯罪。
 | [kjv] | But he said unto her, Thou speakest as one of the foolish women speaketh. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips.
 | [strongs] | 0559 But he said 0000 to her, 1696 As the speaking of 0259 one of 5036 the foolish women 1696 you speak. 1570 Indeed, 2896 good 6901 will we receive 0000 from 0430 God, 0000 and 7451 bad 3808 not 6901 will we receive? 3605 In all 0000 this 3808 not 2398 did sin 0347 Job 8193 with his lips.
2:11 | [cbb5] | 約伯的三個朋友、提幔人以利法、書亞人比勒達、拿瑪人瑣法、聽說有這一切的災禍臨到他身上、各人就從本處約會同來、為他悲傷、安慰他。
 | [kjv] | Now when Job's three friends heard of all this evil that was come upon him, they came every one from his own place; Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite: for they had made an appointment together to come to mourn with him and to comfort him.
 | [strongs] | 8085 And heard 7967 three 7453 friends of 0347 Job 3605 {of} all 7451 evil 0000 this 0935 that had come 0000 on him, 0935 and they came 0376 each one 4725 from his own place. 0464 Eliphaz 8489 the Temanite, 1085 and Bildad 7747 the Shuhite, 6691 and Zophar 5284 the Naamathite. 6293 And they met 3162 together 0935 to come 5110 to console him 5162 and to comfort him.
2:12 | [cbb5] | 他們遠遠的舉目觀看、認不出他來、就放聲大哭．各人撕裂外袍、把塵土向天揚起來、落在自己的頭上。
 | [kjv] | And when they lifted up their eyes afar off, and knew him not, they lifted up their voice, and wept; and they rent every one his mantle, and sprinkled dust upon their heads toward heaven.
 | [strongs] | 5375 And lifted 5869 their eyes 7350 from afar 3808 and not 5234 they recognized him. 5375 Then they lifted up 6963 their voice 1058 and wept. 7167 And tore 0376 each one 0899 his robe, 2236 and they sprinkled 6083 dust 0000 on 7218 their heads 8034 toward the heavens.
2:13 | [cbb5] | 他們就同他七天七夜、坐在地上、一個人也不向他說句話．因為他極其痛苦。
 | [kjv] | So they sat down with him upon the ground seven days and seven nights, and none spake a word unto him: for they saw that his grief was very great.
 | [strongs] | 3427 And they sat down 0000 with him 0776 on the ground 7651 seven 3117 days 7651 and seven 3915 nights. 3808 And not 1696 {was} speaking 0000 to him 1697 a word, 3588 for 7200 they saw 0000 that 1430 was great 6869 {his} pain 3966 very.


Strongs Concordance [Job 3]

 約伯記 Job 3
3:1 | [cbb5] | 此後、約伯開口、咒詛自己的生日、
 | [kjv] | After this opened Job his mouth, and cursed his day.
 | [strongs] | 0310 Afterward 6605 opened 0347 Job 6310 his mouth 0779 and cursed 3117 his day.
3:2 | [cbb5] | 說、
 | [kjv] | And Job spake, and said,
 | [strongs] | 6030 And answered 0347 Job 0559 and said.
3:3 | [cbb5] | 願我生的那日和說懷了男胎的那夜、都滅沒。
 | [kjv] | Let the day perish wherein I was born, and the night in which it was said, There is a man child conceived.
 | [strongs] | 0006 Let perish 3117 the day 3205 I was born 0000 on {which}, 3995 and the night 0559 {which} said, 2030 is conceived 1397 A man-child.
3:4 | [cbb5] | 願那日變為黑暗．願 神不從上面尋找他、願亮光不照於其上。
 | [kjv] | Let that day be darkness; let not God regard it from above, neither let the light shine upon it.
 | [strongs] | 3117 day 0000 that 1961 Let be 2822 darkness! 0408 not 0000 Let 1875 seek it 0433 God 5920 from above 0408 and not 3313 let shine 0000 on it 0216 the light.
3:5 | [cbb5] | 願黑暗和死蔭索取那日．願密雲停在其上．願日蝕恐嚇他。
 | [kjv] | Let darkness and the shadow of death stain it; let a cloud dwell upon it; let the blackness of the day terrify it.
 | [strongs] | 1350 Seize on it 2822 darkness 6757 and shade of death. 3427 Let dwell 0000 on it 6051 a cloud. 1200 Let terrify it 2822 darkness of 3117 day.
3:6 | [cbb5] | 願那夜被幽暗奪取、不在年中的日子同樂．也不入月中的數目。
 | [kjv] | As for that night, let darkness seize upon it; let it not be joined unto the days of the year, let it not come into the number of the months.
 | [strongs] | 3915 {As for} night 0000 that, 3947 let seize it 2822 darkness! 0408 not 2302 Let it be joined 3117 to the days of 8141 the year. 4557 Into the number of 3391 the months 0408 not 0935 let it come.
3:7 | [cbb5] | 願那夜沒有生育．其間也沒有歡樂的聲音。
 | [kjv] | Lo, let that night be solitary, let no joyful voice come therein.
 | [strongs] | 2009 Listen, 3915 night 0000 that 1961 let be 6135 barren. 0408 no 0935 Let come 7445 joyful voice 0000 in it.
3:8 | [cbb5] | 願那咒詛日子且能惹動鱷魚的、咒詛那夜。
 | [kjv] | Let them curse it that curse the day, who are ready to raise up their mourning.
 | [strongs] | 5344 Let curse it 0719 the curser of 3117 the day 6264 those ready 5782 to stir up 3882 Leviathan.
3:9 | [cbb5] | 願那夜黎明的星宿變為黑暗．盼亮卻不亮、也不見早晨的光線。〔光線原文作眼皮〕
 | [kjv] | Let the stars of the twilight thereof be dark; let it look for light, but have none; neither let it see the dawning of the day:
 | [strongs] | 2821 Let be dark 3556 the stars of 5399 its twilight. 6960 Let it wait 0216 for light 0369 but none be, 0408 and not 7200 let it see 6079 the eyelids of 7837 dawn.
3:10 | [cbb5] | 因沒有把懷我胎的門關閉、也沒有將患難對我的眼隱藏。
 | [kjv] | Because it shut not up the doors of my mother's womb, nor hid sorrow from mine eyes.
 | [strongs] | 3588 For 3808 not 3462 it did shut up 1817 the doors of 0990 my womb. 5640 Nor did it hide 5999 toil 5869 from my eyes.
3:11 | [cbb5] | 我為何不出母胎而死．為何不出母腹絕氣．
 | [kjv] | Why died I not from the womb? why did I not give up the ghost when I came out of the belly?
 | [strongs] | 4100 Why 3808 not 0990 from the womb, 4191 did I die, 0990 from the womb 3318 come out 1478 and expire?
3:12 | [cbb5] | 為何有膝接收我．為何有奶哺養我。
 | [kjv] | Why did the knees prevent me? or why the breasts that I should suck?
 | [strongs] | 4100 Why 6923 were in front of me 1290 knees, 4100 and why 7699 breasts, 0000 that 3243 I should suck?
3:13 | [cbb5] | 不然、我就早已躺臥安睡．
 | [kjv] | For now should I have lain still and been quiet, I should have slept: then had I been at rest,
 | [strongs] | 3588 For 6258 now 7901 I would have lain down 8252 and been quiet. 3462 I would have slept 0227 then 5117 it would be rest 0000 for me,
3:14 | [cbb5] | 和地上為自己重造荒邱的君王、謀士、
 | [kjv] | With kings and counsellors of the earth, which build desolate places for themselves;
 | [strongs] | 0000 with 4428 kings 3289 and counselors of 0776 the earth, 1129 who built 2723 ruins 0000 for themselves.
3:15 | [cbb5] | 或與有金子、將銀子裝滿了房屋的王子、一同安息．
 | [kjv] | Or with princes that had gold, who filled their houses with silver:
 | [strongs] | 0518 Or 0000 with 5387 princes, 2091 gold {was} 0000 to them. 4390 Who filled 1004 their houses 3701 with silver.
3:16 | [cbb5] | 或像隱而未現、不到期而落的胎、歸於無有、如同未見光的嬰孩。
 | [kjv] | Or as an hidden untimely birth I had not been; as infants which never saw light.
 | [strongs] | 0518 Or 5309 like a miscarriage 5956 hidden 3808 not 1961 I would have been-- 5768 like infants 3808 {who} not 7200 did see 0216 light.
3:17 | [cbb5] | 在那裡惡人止息攪擾、困乏人得享安息．
 | [kjv] | There the wicked cease from troubling; and there the weary be at rest.
 | [strongs] | 8033 There 7563 the wicked 2308 cease {their} 7267 turmoil. 8033 And there 5117 are at rest 3019 the weary of 3581 strength.
3:18 | [cbb5] | 被囚的人同得安逸．不聽見督工的聲音。
 | [kjv] | There the prisoners rest together; they hear not the voice of the oppressor.
 | [strongs] | 3162 Together 0615 the prisoners 7599 are at ease. 3808 not 8085 They hear 6963 the voice of 5065 the slavedriver.
3:19 | [cbb5] | 大小都在那裡．奴僕脫離主人的轄制。
 | [kjv] | The small and great are there; and the servant is free from his master.
 | [strongs] | 6996 The small 1419 and the great 8033 there 0000 he {is} 5650 and the slave 2670 {is} free 0113 from his master.
3:20 | [cbb5] | 受患難的人、為何有光賜給他呢．心中愁苦的人、為何有生命賜給他呢。
 | [kjv] | Wherefore is light given to him that is in misery, and life unto the bitter in soul;
 | [strongs] | 4100 Why 5414 is given 6001 to the sufferer 0216 light, 2416 and life 4151 to the bitter of 5315 soul?
3:21 | [cbb5] | 他們切望死、卻不得死、求死勝於求隱藏的珍寶。
 | [kjv] | Which long for death, but it cometh not; and dig for it more than for hid treasures;
 | [strongs] | 2442 Who are waiting 4194 for death, 0369 but it is not. 2658 And they dig for it 4301 more than {for} treasures.
3:22 | [cbb5] | 他們尋見墳墓就快樂、極其歡喜。
 | [kjv] | Which rejoice exceedingly, and are glad, when they can find the grave?
 | [strongs] | 8056 They are rejoicing 0000 to 1524 exultation. 7797 They are glad 0000 when 4672 they find 6900 the grave.
3:23 | [cbb5] | 人的道路既然遮隱、 神又把他四面圍困、為何有光賜給他呢。
 | [kjv] | Why is light given to a man whose way is hid, and whom God hath hedged in?
 | [strongs] | 1397 To a man 0000 whose 1870 way 2244 is hidden, 5526 has made a hedge 0433 God 5921 about him.
3:24 | [cbb5] | 我未曾喫飯、就發出歎息、我唉哼的聲音湧出如水。
 | [kjv] | For my sighing cometh before I eat, and my roarings are poured out like the waters.
 | [strongs] | 6440 For before 3889 my food, 0585 my sighing 0935 comes, 5413 and are poured out 4325 like the waters 7581 my groanings.
3:25 | [cbb5] | 因我所恐懼的臨到我身、我所懼怕的迎我而來。
 | [kjv] | For the thing which I greatly feared is come upon me, and that which I was afraid of is come unto me.
 | [strongs] | 6343 For the dreadful thing 6341 I dreaded 0857 has come upon me. 0000 And what 3327 I was afraid of 0935 has come 0000 to me.
3:26 | [cbb5] | 我不得安逸、不得平靜、也不得安息．卻有患難來到。
 | [kjv] | I was not in safety, neither had I rest, neither was I quiet; yet trouble came.
 | [strongs] | 3808 not 7951 I am at ease, 3808 and not 8252 I am quiet, 3808 and not 5117 I am at rest. 0935 Yet comes 7267 turmoil.


Strongs Concordance [Job 4]

 約伯記 Job 4
4:1 | [cbb5] | 提幔人以利法回答說、
 | [kjv] | Then Eliphaz the Temanite answered and said,
 | [strongs] | 6030 Then answered 0464 Eliphaz 8489 the Temanite 0559 and said,
4:2 | [cbb5] | 人若想與你說話、你就厭煩麼．但誰能忍住不說呢。
 | [kjv] | If we assay to commune with thee, wilt thou be grieved? but who can withhold himself from speaking?
 | [strongs] | 5254 Shall one try 1697 a word 0000 with you?- 3811 You are weary. 6113 But hold back 4405 with words 0000 who 0000 can?
4:3 | [cbb5] | 你素來教導許多的人、又堅固軟弱的手。
 | [kjv] | Behold, thou hast instructed many, and thou hast strengthened the weak hands.
 | [strongs] | 2009 Look! 3259 You have instructed 1995 many, 3027 and hands 7504 weak 6388 made strong.
4:4 | [cbb5] | 你的言語曾扶助那將要跌倒的人．你又使軟弱的膝穩固。
 | [kjv] | Thy words have upholden him that was falling, and thou hast strengthened the feeble knees.
 | [strongs] | 3782 {the} stumbling 6965 have upheld 1697 Your words, 1290 and knees 3766 bending 0553 you have made strong.
4:5 | [cbb5] | 但現在禍患臨到你、你就昏迷．挨近你、你便驚惶。
 | [kjv] | But now it is come upon thee, and thou faintest; it toucheth thee, and thou art troubled.
 | [strongs] | 0000 But 6258 now 0935 it has come 0000 upon you, 3811 and you faint. 5060 It touches 0000 you 0926 and you are dismayed.
4:6 | [cbb5] | 你的倚靠、不是在你敬畏 神麼．你的盼望、不是在你行事純正麼。
 | [kjv] | Is not this thy fear, thy confidence, thy hope, and the uprightness of thy ways?
 | [strongs] | 3808 Is not 3373 your reverence {of God} 3690 your confidence, 8615 your hope, 8537 the integrity of 1870 your ways?
4:7 | [cbb5] | 請你追想、無辜的人、有誰滅亡．正直的人、在何處剪除。
 | [kjv] | Remember, I pray thee, who ever perished, being innocent? or where were the righteous cut off?
 | [strongs] | 2142 Remember 4994 please. 0000 Who 0000 he {was being} 5355 innocent 0006 perished? 0375 Or where {were} 3477 the upright 7112 cut off?
4:8 | [cbb5] | 按我所見、耕罪孽、種毒害的人、都照樣收割。
 | [kjv] | Even as I have seen, they that plow iniquity, and sow wickedness, reap the same.
 | [strongs] | 0834 As 7200 I have seen, 2790 those plowing 5771 iniquity 2221 and sowing 4163 trouble 7114 harvest it.
4:9 | [cbb5] | 神一出氣、他們就滅亡． 神一發怒、他們就消沒。
 | [kjv] | By the blast of God they perish, and by the breath of his nostrils are they consumed.
 | [strongs] | 5397 From the breath of 0433 God 0006 they perish 7307 and by the wind of 0639 His anger 3615 they are consumed.
4:10 | [cbb5] | 獅子的吼叫、和猛獅的聲音、盡都止息．少壯獅子的牙齒、也都敲掉。
 | [kjv] | The roaring of the lion, and the voice of the fierce lion, and the teeth of the young lions, are broken.
 | [strongs] | 7581 The roar of 0738 the lion 6963 and the voice of 0738 the lion 8127 and the teeth of 3715 the young lions 2844 are broken.
4:11 | [cbb5] | 老獅子、因絕食而死、母獅之子、也都離散。
 | [kjv] | The old lion perisheth for lack of prey, and the stout lion's whelps are scattered abroad.
 | [strongs] | 0738 The lion 0006 {is} perishing 0000 without 2964 prey. 1121 And offspring 3833 the lioness' 6504 are scattered.
4:12 | [cbb5] | 我暗暗地得了默示、我耳朵也聽其細微的聲音。
 | [kjv] | Now a thing was secretly brought to me, and mine ear received a little thereof.
 | [strongs] | 0413 Now to me 1697 a word 1589 was stolen, 6901 and received 0241 my ear 1827 a whisper 0000 of it.
4:13 | [cbb5] | 在思念夜中．異象之間、世人沉睡的時候、
 | [kjv] | In thoughts from the visions of the night, when deep sleep falleth on men,
 | [strongs] | 5584 In thoughts 2304 from visions of 3995 the night, 5307 when falls 8639 deep sleep 0000 on 0376 men,
4:14 | [cbb5] | 恐懼、戰兢、臨到我身、使我百骨打戰。
 | [kjv] | Fear came upon me, and trembling, which made all my bones to shake.
 | [strongs] | 6343 dread 7125 came on me, 2827 and trembling, 7230 and many 6106 my bones 6342 made shake.
4:15 | [cbb5] | 有靈從我面前經過、我身上的毫毛直立。
 | [kjv] | Then a spirit passed before my face; the hair of my flesh stood up:
 | [strongs] | 7307 Then a spirit 6440 by my face 2498 passed. 5324 stood up 8181 The hair of 1320 my flesh.
4:16 | [cbb5] | 那靈停住、我卻不能辨其形狀．有影像在我眼前．我在靜默中、聽見有聲音、說、
 | [kjv] | It stood still, but I could not discern the form thereof: an image was before mine eyes, there was silence, and I heard a voice, saying,
 | [strongs] | 5975 It stood still, 3808 and not 5234 I could discern 4758 its appearance. 8544 A form {was} 6440 in front of 5869 my eyes. 1827 {There was} silence, 6963 then a voice 8085 I heard.
4:17 | [cbb5] | 必死的人豈能比 神公義麼．人豈能比造他的主潔淨麼。
 | [kjv] | Shall mortal man be more just than God? shall a man be more pure than his maker?
 | [strongs] | 0582 Is man 0433 than God 6662 {more} righteous? 0518 Or 6213 than his Maker 2891 is {more} pure 1397 a man?
4:18 | [cbb5] | 主不信靠他的臣僕、並且指他的使者為愚昧．
 | [kjv] | Behold, he put no trust in his servants; and his angels he charged with folly:
 | [strongs] | 2009 Listen! 5650 in His servants 3808 not 0539 He puts trust 0000 and 4397 against His angels 7760 He puts 8417 error!
4:19 | [cbb5] | 何況那住在土房、根基在塵土裡、被蠹蟲所毀壞的人呢。
 | [kjv] | How much less in them that dwell in houses of clay, whose foundation is in the dust, which are crushed before the moth?
 | [strongs] | 0637 How much more 7931 those dwelling in 1004 houses of 6083 clay, 0000 who 6083 in the dust {is} 3247 their foundation. 2115 They crush them 6440 before 6211 the moth!
4:20 | [cbb5] | 早晚之間、就被毀滅、永歸無有、無人理會。
 | [kjv] | They are destroyed from morning to evening: they perish for ever without any regarding it.
 | [strongs] | 1242 from morning 6153 till evening 3807 They are struck. 1097 With none 7760 regarding 5331 forever 0006 they perish.
4:21 | [cbb5] | 他帳棚的繩索、豈不從中抽出來呢．他死、且是無智慧而死。
 | [kjv] | Doth not their excellency which is in them go away? they die, even without wisdom.
 | [strongs] | 3808 Is not 5265 pulled up 3499 their cord 0000 in them? 4191 They die, 3808 but not 2451 with wisdom.


Strongs Concordance [Job 5]

 約伯記 Job 5
5:1 | [cbb5] | 你且呼求．有誰答應你．諸聖者之中．你轉向那一位呢。
 | [kjv] | Call now, if there be any that will answer thee; and to which of the saints wilt thou turn?
 | [strongs] | 7121 Call 4994 now, 3426 is there 6030 one answering you? 0000 And to 6918 among the holy ones 6437 will you turn?
5:2 | [cbb5] | 忿怒害死愚妄人、嫉妒殺死癡迷人。
 | [kjv] | For wrath killeth the foolish man, and envy slayeth the silly one.
 | [strongs] | 3588 For 0191 the fool 5206 kills 3708 vexation, 6601 and the simple 4191 puts to death 7068 passion.
5:3 | [cbb5] | 我曾見愚妄人扎下根．但我忽然咒詛他的住處。
 | [kjv] | I have seen the foolish taking root: but suddenly I cursed his habitation.
 | [strongs] | 0589 I 7200 have seen 0191 the fool 8327 taking root, 5344 but I cursed 5116 his abode 6597 suddenly.
5:4 | [cbb5] | 他的兒女、遠離穩妥的地步、在城門口被壓、並無人搭救。
 | [kjv] | His children are far from safety, and they are crushed in the gate, neither is there any to deliver them.
 | [strongs] | 7368 are far 1121 His sons 3468 from safety, 2115 and they are crushed 8179 in the gate. 0369 And there is not 5337 a deliverer.
5:5 | [cbb5] | 他的莊稼、有飢餓的人喫盡了、就是在荊棘裡的、也搶去了．他的財寶、有網羅張口吞滅了。
 | [kjv] | Whose harvest the hungry eateth up, and taketh it even out of the thorns, and the robber swalloweth up their substance.
 | [strongs] | 0000 Who 7102 his harvest 7457 The hungry 0398 eat 0000 and to 6791 the thorns 3947 they take him. 7602 And inhales 6782 the snare 2428 their wealth.
5:6 | [cbb5] | 禍患、原不是從土中出來．患難、也不是從地裡發生．
 | [kjv] | Although affliction cometh not forth of the dust, neither doth trouble spring out of the ground;
 | [strongs] | 3588 For 3808 not 3318 does go out 6083 from the dust 0205 affliction 0127 and out of the ground 3808 not 6779 does spring up 5999 trouble.
5:7 | [cbb5] | 人生在世必遇患難、如同火星飛騰。
 | [kjv] | Yet man is born unto trouble, as the sparks fly upward.
 | [strongs] | 3588 For 0120 man 4163 to trouble 3205 is born, 1121 and sons of 3851 the flame 6965 rise {upward} 5774 flying.
5:8 | [cbb5] | 至於我、我必仰望 神、把我的事情託付他．
 | [kjv] | I would seek unto God, and unto God would I commit my cause:
 | [strongs] | 0199 Yet 0589 I 1875 would seek 0410 to God, 0000 and to 0430 God 7760 I would place 1697 my suit.
5:9 | [cbb5] | 他行大事不可測度、行奇事不可勝數．
 | [kjv] | Which doeth great things and unsearchable; marvellous things without number:
 | [strongs] | 6213 {Who is} doing 1419 great things 0369 and is no 2714 searching. 6381 Wonderful things 0834 to which 0369 is no 4557 numbering.
5:10 | [cbb5] | 降雨在地上、賜水於田裡．
 | [kjv] | Who giveth rain upon the earth, and sendeth waters upon the fields:
 | [strongs] | 7514 The {One} giving 4306 rain 0000 on 6440 the face of 0776 the earth 7971 and sending 4325 water 0000 on 6440 the face of 7704 the field,
5:11 | [cbb5] | 將卑微的安置在高處、將哀痛的舉到穩妥之地．
 | [kjv] | To set up on high those that be low; that those which mourn may be exalted to safety.
 | [strongs] | 7760 to set 8217 the lowly 5920 on high, 6937 and the mourners 7682 become very high 0983 {in} safety.
5:12 | [cbb5] | 破壞狡猾人的計謀、使他們所謀的、不得成就。
 | [kjv] | He disappointeth the devices of the crafty, so that their hands cannot perform their enterprise.
 | [strongs] | 6565 Frustrating 4284 the plans of 6193 the crafty, 3808 and not 6213 perform 3027 their hands 8454 the undertaking.
5:13 | [cbb5] | 他叫有智慧的中了自己的詭計．使狡詐人的計謀速速滅亡。
 | [kjv] | He taketh the wise in their own craftiness: and the counsel of the froward is carried headlong.
 | [strongs] | 3920 Taking 2450 the wise 6193 in their craftiness, 6098 and the counsel of 6617 the wily ones 4116 is hastened.
5:14 | [cbb5] | 他們白晝遇見黑暗、午間摸索、如在夜間。
 | [kjv] | They meet with darkness in the day time, and grope in the noonday as in the night.
 | [strongs] | 3117 By day 6298 they meet 2822 with darkness 3915 and as in the night 4959 they grope 6672 in their noonday.
5:15 | [cbb5] | 神拯救窮乏人、脫離他們口中的刀、和強暴人的手。
 | [kjv] | But he saveth the poor from the sword, from their mouth, and from the hand of the mighty.
 | [strongs] | 3467 But he saves 2719 from the sword, 6310 from their mouth, 3027 and hand 2389 the mighty's 0034 the needy
5:16 | [cbb5] | 這樣、貧寒的人有指望、罪孽之輩必塞口無言。
 | [kjv] | So the poor hath hope, and iniquity stoppeth her mouth.
 | [strongs] | 0000 so is 1800 for the weak 8615 hope, 5766 and injustice 7092 shuts 6310 her mouth.
5:17 | [cbb5] | 神所懲治的人是有福的．所以你不可輕看全能者的管教。
 | [kjv] | Behold, happy is the man whom God correcteth: therefore despise not thou the chastening of the Almighty:
 | [strongs] | 2009 Listen! 0835 Happy is 0582 the man 3198 whom corrects 0433 God, 4148 and the chastisement of 7706 the Almighty 0408 not 3985 do despise.
5:18 | [cbb5] | 因為他打破、又纏裹．他擊傷、用手醫治。
 | [kjv] | For he maketh sore, and bindeth up: he woundeth, and his hands make whole.
 | [strongs] | 3588 For 3510 He wounds, 2280 and He binds up. 4272 He strikes, 3027 and His hands 7795 heal.
5:19 | [cbb5] | 你六次遭難、他必救你．就是七次、災禍也無法害你。
 | [kjv] | He shall deliver thee in six troubles: yea, in seven there shall no evil touch thee.
 | [strongs] | 8337 In six 6964 troubles 5337 He will deliver you. 7651 Yes, in seven 3808 not 5060 will touch 0000 you 7451 {any} harm.
5:20 | [cbb5] | 在饑荒中、他必救你脫離死亡．在爭戰中、他必救你脫離刀劍的權力。
 | [kjv] | In famine he shall redeem thee from death: and in war from the power of the sword.
 | [strongs] | 7458 In famine 1350 He will redeem you 4194 from death. 0000 And 4421 in war 3027 from hand 2719 the sword's.
5:21 | [cbb5] | 你必被隱藏、不受口舌之害．災殃臨到、你也不懼怕。
 | [kjv] | Thou shalt be hid from the scourge of the tongue: neither shalt thou be afraid of destruction when it cometh.
 | [strongs] | 7752 From the whip of 3956 the tongue 2244 you will be hidden, 3808 and not 1481 you will be afraid 2555 of violence 0000 when 0935 it comes.
5:22 | [cbb5] | 你遇見災害飢饉、就必嬉笑．地上的野獸、你也不懼怕。
 | [kjv] | At destruction and famine thou shalt laugh: neither shalt thou be afraid of the beasts of the earth.
 | [strongs] | 7701 At violence 3720 and at famine 7932 you will laugh. 2416 And of the animals of 0776 the earth 0408 not 1481 you will be afraid,
5:23 | [cbb5] | 因為你必與田間的石頭立約．田裡的野獸、也必與你和好。
 | [kjv] | For thou shalt be in league with the stones of the field: and the beasts of the field shall be at peace with thee.
 | [strongs] | 3588 for 0000 with 0068 the stones of 7704 the field 1285 {will be} your covenant, 2416 and the animals of 7704 the field 7999 will be at peace 0000 with you.
5:24 | [cbb5] | 你必知道你帳棚平安、要查看你的羊圈、一無所失。
 | [kjv] | And thou shalt know that thy tabernacle shall be in peace; and thou shalt visit thy habitation, and shalt not sin.
 | [strongs] | 3045 And you will know 7965 that {is in} peace 0168 your tent. 6485 And you will visit 4186 your abode 3808 and not 2398 will miss anything.
5:25 | [cbb5] | 也必知道你的後裔將來發達、你的子孫像地上的青草。
 | [kjv] | Thou shalt know also that thy seed shall be great, and thine offspring as the grass of the earth.
 | [strongs] | 3045 And will know 7227 that many {will be} 2235 your seed, 4138 and your offspring 6212 as the grass of 0776 the earth.
5:26 | [cbb5] | 你必壽高年邁纔歸墳墓、好像禾捆到時收藏。
 | [kjv] | Thou shalt come to thy grave in a full age, like as a shock of corn cometh in in his season.
 | [strongs] | 0935 You will come 3624 in {full} vigor 0000 to 6900 the grave, 5927 as comes up 1430 a stack of grain 6256 in its season.
5:27 | [cbb5] | 這理我們已經考察、本是如此．你須要聽、要知道是與自己有益。
 | [kjv] | Lo this, we have searched it, so it is; hear it, and know thou it for thy good.
 | [strongs] | 7200 Look {at} 0000 this. 2713 We have searched it out, 3651 so 1931 it {is}. 8085 Hear it 0000 and you 3045 know {it} 0000 for yourself.


Strongs Concordance [Job 6]

 約伯記 Job 6
6:1 | [cbb5] | 約伯回答說、
 | [kjv] | But Job answered and said,
 | [strongs] | 6030 Then answered 0347 Job 0559 and said.
6:2 | [cbb5] | 惟願我的煩惱稱一稱、我一切的災害放在天平裡。
 | [kjv] | Oh that my grief were throughly weighed, and my calamity laid in the balances together!
 | [strongs] | 5414 Oh that 8085 carefully 8254 were weighed 3708 my vexation, 1942 and my ruin 3976 in the balances 5375 were lifted 3162 together.
6:3 | [cbb5] | 現今都比海沙更重、所以我的言語急躁。
 | [kjv] | For now it would be heavier than the sand of the sea: therefore my words are swallowed up.
 | [strongs] | 6258 For now 2344 more than the sand of 3220 the seas 3513 it would be heavy. 5921 There- 3651 fore, 1697 my words 3886 have been rash.
6:4 | [cbb5] | 因全能者的箭射入我身、其毒、我的靈喝盡了． 神的驚嚇擺陣攻擊我。
 | [kjv] | For the arrows of the Almighty are within me, the poison whereof drinketh up my spirit: the terrors of God do set themselves in array against me.
 | [strongs] | 3588 For 2671 the arrows of 7706 the Almighty 5978 {are} within me. 0834 - 2534 Their poison 8354 {is} drinking 7307 my spirit. 1161 The terrors of 0433 God 6186 are set against me.
6:5 | [cbb5] | 野驢有草、豈能叫喚．牛有料、豈能吼叫。
 | [kjv] | Doth the wild ass bray when he hath grass? or loweth the ox over his fodder?
 | [strongs] | 5101 Does bray 5601 the wild donkey 0000 over 1877 tender grass? 0518 Or 1600 does low 1241 the ox 0000 over 1098 his fodder?
6:6 | [cbb5] | 物淡而無鹽、豈可喫麼、蛋青有甚麼滋味呢。
 | [kjv] | Can that which is unsavoury be eaten without salt? or is there any taste in the white of an egg?
 | [strongs] | 0398 Are eaten 8602 tasteless {things} 0000 without 4417 salt? 0518 Or 3426 is there 2938 taste 7388 in the slime of 2495 an egg?
6:7 | [cbb5] | 看為可厭的食物、我心不肯挨近。
 | [kjv] | The things that my soul refused to touch are as my sorrowful meat.
 | [strongs] | 3985 Refuses 5060 to touch {them} 5315 my soul. 0000 They {are} 1741 sickening 3889 food to me.
6:8 | [cbb5] | 惟願我得著所求的、願 神賜我所切望的．
 | [kjv] | Oh that I might have my request; and that God would grant me the thing that I long for!
 | [strongs] | 0000 Who 5414 will give {it} 0935 might come 2656 my desire 8615 and {that} my longing 5414 would grant 0433 God
6:9 | [cbb5] | 就是願 神把我壓碎、伸手將我剪除。
 | [kjv] | Even that it would please God to destroy me; that he would let loose his hand, and cut me off!
 | [strongs] | 2974 that would be willing 0433 God 2115 and crush me. 7971 Let loose 3027 His hand, 3772 and cut me off!
6:10 | [cbb5] | 我因沒有違棄那聖者的言語、就仍以此為安慰、在不止息的痛苦中、還可踊躍。
 | [kjv] | Then should I yet have comfort; yea, I would harden myself in sorrow: let him not spare; for I have not concealed the words of the Holy One.
 | [strongs] | 0000 And it is 0000 yet 5165 my comfort. 5539 And I would exult 2427 in pain 3808 not 2550 spared. 3588 For 3808 not 3582 I have hidden 1697 the words of 6918 the Holy One.
6:11 | [cbb5] | 我有甚麼氣力、使我等候．我有甚麼結局、使我忍耐。
 | [kjv] | What is my strength, that I should hope? and what is mine end, that I should prolong my life?
 | [strongs] | 4100 What {is} 3581 my strength 0000 that 3176 I should wait? 0000 And what 7093 {is} my end, 0000 that 0748 I should prolong 5315 my life?
6:12 | [cbb5] | 我的氣力、豈是石頭的氣力．我的肉身、豈是銅的呢．
 | [kjv] | Is my strength the strength of stones? or is my flesh of brass?
 | [strongs] | 0518 Is 3581 the strength of 0068 stones 3581 my strength? 0518 Is 1320 my flesh 5178 bronze?
6:13 | [cbb5] | 在我豈不是毫無幫助麼．智慧豈不是從我心中趕出淨盡麼。
 | [kjv] | Is not my help in me? and is wisdom driven quite from me?
 | [strongs] | 0176 Or is 3808 not 5833 my help 0000 within me? 8454 And is wisdom 5086 driven 0000 from me?
6:14 | [cbb5] | 那將要灰心、離棄全能者、不敬畏 神的人、他的朋友、當以慈愛待他。
 | [kjv] | To him that is afflicted pity should be shewed from his friend; but he forsaketh the fear of the Almighty.
 | [strongs] | 4523 To the faint 7451 from his friend 2617 pity is {due}. 6343 For the fear of 7706 the Almighty 5800 he forsakes!
6:15 | [cbb5] | 我的弟兄詭詐、好像溪水、又像溪水流乾的河道。
 | [kjv] | My brethren have dealt deceitfully as a brook, and as the stream of brooks they pass away;
 | [strongs] | 0251 My brothers 0898 have dealt deceitfully, 0000 like 5158 a torrent, 0650 like the streams of 5158 torrents, 5674 they vanish.
6:16 | [cbb5] | 這河、因結冰發黑、有雪藏在其中．
 | [kjv] | Which are blackish by reason of the ice, and wherein the snow is hid:
 | [strongs] | 6937 Those darkened 7140 from ice, 0834 in which 5956 hides itself 7950 the snow.
6:17 | [cbb5] | 天氣漸暖、就隨時消化．日頭炎熱、便從原處乾涸。
 | [kjv] | What time they wax warm, they vanish: when it is hot, they are consumed out of their place.
 | [strongs] | 6256 When 2215 they are warmed, 6789 they go away. 2527 When it is hot, 1846 they vanish 4725 from their place.
6:18 | [cbb5] | 結伴的客旅離棄大道、順河邊行．到荒野之地死亡。
 | [kjv] | The paths of their way are turned aside; they go to nothing, and perish.
 | [strongs] | 3943 Bend 5410 the paths of 1870 their way. 3381 They go 8414 to nothing 0006 and are lost.
6:19 | [cbb5] | 提瑪結伴的客旅瞻望、示巴同夥的人等候。
 | [kjv] | The troops of Tema looked, the companies of Sheba waited for them.
 | [strongs] | 7200 Looked 1416 the troops of 8485 Tema, 1979 the travelers of 7614 Sheba 7663 hoped 0000 for them.
6:20 | [cbb5] | 他們因失了盼望就抱愧、來到那裡便蒙羞。
 | [kjv] | They were confounded because they had hoped; they came thither, and were ashamed.
 | [strongs] | 0954 They were ashamed, 0000 because 0982 they had hoped. 0935 They came 8033 there 2659 and were ashamed.
6:21 | [cbb5] | 現在你們正是這樣．看見驚嚇的事便懼怕。
 | [kjv] | For now ye are nothing; ye see my casting down, and are afraid.
 | [strongs] | 3588 Surely 6258 now 1961 you have become 3644 like it. 7200 You see 2866 {my} dismay 3372 and are afraid.
6:22 | [cbb5] | 我豈說、請你們供給我．從你們的財物中、送禮物給我。
 | [kjv] | Did I say, Bring unto me? or, Give a reward for me of your substance?
 | [strongs] | 0000 Did indeed 0559 I say, 5414 Give 0000 to me? 3581 Or, from your wealth 7809 offer a bribe 0000 for me?
6:23 | [cbb5] | 豈說、拯救我脫離敵人的手麼．救贖我脫離強暴人的手麼。
 | [kjv] | Or, Deliver me from the enemy's hand? or, Redeem me from the hand of the mighty?
 | [strongs] | 4422 Or, deliver me 0000 from 6862 a foe's hand? 3027 Or, from hand 6184 the oppressors' 6299 redeem me?
6:24 | [cbb5] | 請你們教導我、我便不作聲．使我明白在何事上有錯。
 | [kjv] | Teach me, and I will hold my tongue: and cause me to understand wherein I have erred.
 | [strongs] | 3384 Teach me, 0589 and I 2790 will be silent. 0000 And {in} what 7686 I have erred 0995 cause to understand 0000 me.
6:25 | [cbb5] | 正直的言語、力量何其大．但你們責備、是責備甚麼呢。
 | [kjv] | How forcible are right words! but what doth your arguing reprove?
 | [strongs] | 0000 How 6099 powerful are 0561 words 3476 right! 0000 But what 3198 does argue 3196 arguing 0000 from you?
6:26 | [cbb5] | 絕望人的講論、既然如風、你們還想要駁正言語麼。
 | [kjv] | Do ye imagine to reprove words, and the speeches of one that is desperate, which are as wind?
 | [strongs] | 3196 To criticize 1697 words 2803 do you intend, 7307 and {that are} as wind of 1697 words of 2976 the hopeless?
6:27 | [cbb5] | 你們想為孤兒拈鬮、以朋友當貨物。
 | [kjv] | Yea, ye overwhelm the fatherless, and ye dig a pit for your friend.
 | [strongs] | 1571 Even 0000 on 3490 an orphan 5307 you cause to fall 3739 and dig {a pit} 3588 for 7453 your friend.
6:28 | [cbb5] | 現在請你們看看我、我決不當面說謊。
 | [kjv] | Now therefore be content, look upon me; for it is evident unto you if I lie.
 | [strongs] | 6258 And now, 2974 agree {to} 6437 face me, 0000 and to 6440 your face 3576 I will not lie.
6:29 | [cbb5] | 請你們轉意、不要不公．請再轉意、我的事有理。
 | [kjv] | Return, I pray you, let it not be iniquity; yea, return again, my righteousness is in it.
 | [strongs] | 7725 Turn back, 4994 I beg you, 0408 not 1961 let be 7451 {any} wrong. 7725 Yes, turn 5750 again, 6666 for my righteousness 0000 {is} in it.
6:30 | [cbb5] | 我的舌上、豈有不義麼．我的口裡、豈不辨奸惡麼。
 | [kjv] | Is there iniquity in my tongue? cannot my taste discern perverse things?
 | [strongs] | 3426 Is there 3956 in my tongue 7451 wrong? 0518 Or 2441 my palate 3808 cannot 0995 discern 1942 desirable things?


Strongs Concordance [Job 7]

 約伯記 Job 7
7:1 | [cbb5] | 人在世上豈無爭戰麼．他的日子不像雇工人的日子麼。
 | [kjv] | Is there not an appointed time to man upon earth? are not his days also like the days of an hireling?
 | [strongs] | 3808 Is there not 6635 a warfare 0582 to man 0000 on 0776 earth? 3117 And like the days of 7916 a hireling 3117 his days?
7:2 | [cbb5] | 像奴僕切慕黑影、像雇工人盼望工價、
 | [kjv] | As a servant earnestly desireth the shadow, and as an hireling looketh for the reward of his work:
 | [strongs] | 5650 As a servant 7602 pants 6738 for the shade, 7916 and as a hireling 6960 waits for 6467 his wages,
7:3 | [cbb5] | 我也照樣、經過困苦的日月、夜間的疲乏為我而定。
 | [kjv] | So am I made to possess months of vanity, and wearisome nights are appointed to me.
 | [strongs] | 0000 so 5157 I am caused to inherit 3391 months of 7723 vanity. 3915 And nights of 5999 misery 4487 are appointed to me.
7:4 | [cbb5] | 我躺臥的時候、便說、我何時起來、黑夜就過去呢．我盡是反來覆去、直到天亮。
 | [kjv] | When I lie down, I say, When shall I arise, and the night be gone? and I am full of tossings to and fro unto the dawning of the day.
 | [strongs] | 0518 When 7901 I lie down 0559 I say, 4100 When 6965 will I arise? 4060 But is long 3995 the night, 7646 and I am full 5074 of tossings 5399 until dusk.
7:5 | [cbb5] | 我的肉體以蟲子和塵土為衣．我的皮膚纔收了口、又重新破裂。
 | [kjv] | My flesh is clothed with worms and clods of dust; my skin is broken, and become loathsome.
 | [strongs] | 3847 Is clothed 1320 my flesh 7415 with worms 1487 and clods of 6083 dust. 5785 My skin 7280 is broken 3988 and it runs {afresh}.
7:6 | [cbb5] | 我的日子比梭更快、都消耗在無指望之中。
 | [kjv] | My days are swifter than a weaver's shuttle, and are spent without hope.
 | [strongs] | 3117 My days 7043 are swifter 0708 than a weaver's shuttle 0000 and end 0000 without 8615 hope.
7:7 | [cbb5] | 求你想念、我的生命不過是一口氣．我的眼睛必不再見福樂。
 | [kjv] | O remember that my life is wind: mine eye shall no more see good.
 | [strongs] | 2142 Remember 7307 that {is} a breath 2416 my life. 3808 Not 7725 will return 5869 my eyes 7200 to see 2896 good.
7:8 | [cbb5] | 觀看我的人、他的眼必不再見我．你的眼目要看我、我卻不在了。
 | [kjv] | The eye of him that hath seen me shall see me no more: thine eyes are upon me, and I am not.
 | [strongs] | 3808 not 7789 will gaze at me 5869 The eye of 7210 him who sees me. 5869 Your eyes 0000 on me, 0369 and not I will be.
7:9 | [cbb5] | 雲彩消散而過、照樣、人下陰間也不再上來。
 | [kjv] | As the cloud is consumed and vanisheth away: so he that goeth down to the grave shall come up no more.
 | [strongs] | 3615 {As} fades 6051 the cloud 1980 vanishes 0000 so 3381 he who goes down 7585 to Sheol 3808 not 5927 will come up.
7:10 | [cbb5] | 他不再回自己的家、故土也不再認識他。
 | [kjv] | He shall return no more to his house, neither shall his place know him any more.
 | [strongs] | 3808 not 7725 He will return 5750 again 1004 to his house, 3808 and not 5234 will know him 5750 any more 4725 his place.
7:11 | [cbb5] | 我不禁止我口．我靈愁苦、要發出言語．我心苦惱、要吐露哀情。
 | [kjv] | Therefore I will not refrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul.
 | [strongs] | 1571 Even 0589 I 3808 not 2830 will restrain 6310 my mouth. 1696 I will speak 6862 in distress 7307 my spirit's. 7878 I will complain 4751 in bitterness 5315 my soul's.
7:12 | [cbb5] | 我對 神說、我豈是洋海、豈是大魚、你竟防守我呢。
 | [kjv] | Am I a sea, or a whale, that thou settest a watch over me?
 | [strongs] | 3220 the sea 0589 Am I, 0518 or 8577 a sea monster, 3588 that 7760 You set 0000 over me 4929 a watch?
7:13 | [cbb5] | 若說、我的床必安慰我、我的榻必解釋我的苦情．
 | [kjv] | When I say, My bed shall comfort me, my couch shall ease my complaints;
 | [strongs] | 3588 When 0559 I say, 5162 will comfort me 6210 My bed, 3205 will carry 7878 with my complaint 4904 my couch.
7:14 | [cbb5] | 你就用夢驚駭我、用異象恐嚇我．
 | [kjv] | Then thou scarest me with dreams, and terrifiest me through visions:
 | [strongs] | 2865 Then You scare me 2472 with dreams, 2384 and with visions 1200 terrify me.
7:15 | [cbb5] | 甚至我寧肯噎死、寧肯死亡、勝似留我這一身的骨頭。
 | [kjv] | So that my soul chooseth strangling, and death rather than my life.
 | [strongs] | 0997 So chooses 4267 strangling 5315 my soul- 4194 death 6106 rather than my bones.
7:16 | [cbb5] | 我厭棄性命、不願永活．你任憑我罷．因我的日子都是虛空。
 | [kjv] | I loathe it; I would not live alway: let me alone; for my days are vanity.
 | [strongs] | 3973 I despise them. 3808 Not 5769 forever 2421 will I live. 2308 Cease 0000 from me, 3588 for 1892 {are} vanity 3117 my days.
7:17 | [cbb5] | 人算甚麼、你竟看他為大、將他放在心上、
 | [kjv] | What is man, that thou shouldest magnify him? and that thou shouldest set thine heart upon him?
 | [strongs] | 4100 What {is} 0582 man, 0000 that 1430 You magnify him, 0000 and that 7760 You set 0000 to him 3824 Your heart,
7:18 | [cbb5] | 每早鑒察他、時刻試驗他。
 | [kjv] | And that thou shouldest visit him every morning, and try him every moment?
 | [strongs] | 6485 and visit him 1242 every morning, 7281 every moment 0974 trying him?
7:19 | [cbb5] | 你到何時纔轉眼不看我、纔任憑我咽下唾沫呢。
 | [kjv] | How long wilt thou not depart from me, nor let me alone till I swallow down my spittle?
 | [strongs] | 4100 How long 3808 not 7200 You will look 0000 away from me, 3808 and not 7503 leave me alone 5704 until 1104 I swallow 7536 my spittle?
7:20 | [cbb5] | 鑒察人的主阿、我若有罪、於你何妨．為何以我當你的箭靶子、使我厭棄自己的性命。
 | [kjv] | I have sinned; what shall I do unto thee, O thou preserver of men? why hast thou set me as a mark against thee, so that I am a burden to myself?
 | [strongs] | 2398 I have sinned? 0000 What 6466 do I 0000 to You, 5341 O Watcher of 0120 man? 4100 Why 7760 have You set me 4645 as a target 0000 for You 0000 so that I am 0000 upon myself 4853 a burden?
7:21 | [cbb5] | 為何不赦免我的過犯、除掉我的罪孽。我現今要躺臥在塵土中．你要殷勤的尋找我、我卻不在了。
 | [kjv] | And why dost thou not pardon my transgression, and take away my iniquity? for now shall I sleep in the dust; and thou shalt seek me in the morning, but I shall not be.
 | [strongs] | 4100 And why 3808 not 5375 do You take away 6588 my transgression 5674 and make pass away 5771 my iniquity? 3588 For 6258 now 6083 in the dust 7901 I will lie down, 7836 and You seek me, 0000 will 0369 but I {will} not be.


Strongs Concordance [Job 8]

 約伯記 Job 8
8:1 | [cbb5] | 書亞人比勒達回答、說、
 | [kjv] | Then answered Bildad the Shuhite, and said,
 | [strongs] | 6030 And answered 1085 Bildad 7747 the Shuhite, 0559 and said:
8:2 | [cbb5] | 這些話你要說到幾時．口中的言語如狂風要到幾時呢。
 | [kjv] | How long wilt thou speak these things? and how long shall the words of thy mouth be like a strong wind?
 | [strongs] | 5704 Until 0575 when 4428 will you speak 0000 these things, 7307 and a wind 3524 strong {will be} 1697 the words of 6310 your mouth?
8:3 | [cbb5] | 神豈能偏離公平．全能者豈能偏離公義。
 | [kjv] | Doth God pervert judgment? or doth the Almighty pervert justice?
 | [strongs] | 0410 Does God 5791 pervert 4941 judgment? 0518 Or does 7706 the Almighty 5791 pervert 2477 the right?
8:4 | [cbb5] | 或者你的兒女得罪了他、他使他們受報應。
 | [kjv] | If thy children have sinned against him, and he have cast them away for their transgression;
 | [strongs] | 0000 If 1121 your sons 2398 have sinned 0000 against Him, 7971 and He sent them away 3027 in the hand of 6588 their transgression.
8:5 | [cbb5] | 你若殷勤的尋求 神、向全能者懇求．
 | [kjv] | If thou wouldest seek unto God betimes, and make thy supplication to the Almighty;
 | [strongs] | 0000 If 0000 you 7836 would seek 0000 to 0410 God, 0000 and to 7706 the Almighty 2589 make your prayer.
8:6 | [cbb5] | 你若清潔正直．他必定為你起來、使你公義的居所興旺。
 | [kjv] | If thou wert pure and upright; surely now he would awake for thee, and make the habitation of thy righteousness prosperous.
 | [strongs] | 2134 If pure 3477 and upright 0859 you {are} 3588 surely 6258 now, 5782 He would rise 0000 for you, 7999 and make whole 5116 the abode of 6664 your righteousness.
8:7 | [cbb5] | 你起初雖然微小、終久必甚發達。
 | [kjv] | Though thy beginning was small, yet thy latter end should greatly increase.
 | [strongs] | 1961 And was 7225 your beginning 4705 small, 0319 yet your end 7685 would increase 3966 greatly.
8:8 | [cbb5] | 請你考問前代、追念他們的列祖所查究的。
 | [kjv] | For enquire, I pray thee, of the former age, and prepare thyself to the search of their fathers:
 | [strongs] | 3588 For 7592 ask, 4994 I beg you, 1755 of generation{s} 7223 former, 3559 and prepare 2714 to the search of 0001 their fathers.
8:9 | [cbb5] | （我們不過從昨日纔有、一無所知．我們在世的日子好像影兒。）
 | [kjv] | (For we are but of yesterday, and know nothing, because our days upon earth are a shadow:)
 | [strongs] | 3588 For 8543 {but of} yesterday 0000 we {are}, 3808 and not 3045 we know, 3588 for 6738 a shadow 3117 our days 0000 on 0776 earth.
8:10 | [cbb5] | 他們豈不指教你、告訴你、從心裡發出言語來呢。
 | [kjv] | Shall not they teach thee, and tell thee, and utter words out of their heart?
 | [strongs] | 3808 Shall not 3384 they teach you, 0559 {and} tell 0000 you, 3820 and out of their heart 3318 bring forth 1697 words?
8:11 | [cbb5] | 蒲草沒有泥、豈能發長．蘆荻沒有水豈能生發。
 | [kjv] | Can the rush grow up without mire? can the flag grow without water?
 | [strongs] | 1342 Can grow up 1573 the rush 0000 without 1207 mire? 7685 Can grow 0260 the reedgrass 0000 without 4325 water?
8:12 | [cbb5] | 尚青的時候、還沒有割下、比百樣的草先枯槁。
 | [kjv] | Whilst it is yet in his greenness, and not cut down, it withereth before any other herb.
 | [strongs] | 0000 While {is} it 0003 in its greenness, 3808 {and} not 3772 cut down, 6440 and before 3605 every 2682 plant 3001 dried out,
8:13 | [cbb5] | 凡忘記 神的人、景況也是這樣．不虔敬人的指望要滅沒．
 | [kjv] | So are the paths of all that forget God; and the hypocrite's hope shall perish:
 | [strongs] | 0000 so {are} 5410 the paths of 3605 all 7911 those who forget 0410 God. 8615 And the hope of 2611 the ungodly 0006 will perish.
8:14 | [cbb5] | 他所仰賴的必折斷、他所倚靠的是蜘蛛網。
 | [kjv] | Whose hope shall be cut off, and whose trust shall be a spider's web.
 | [strongs] | 0834 - 6990 Is cut off, 3689 whose hope 1004 and {as} house 5908 a spider's 4009 {is} his trust.
8:15 | [cbb5] | 他要倚靠房屋、房屋卻站立不住．他要抓住房屋、房屋卻不能存留。
 | [kjv] | He shall lean upon his house, but it shall not stand: he shall hold it fast, but it shall not endure.
 | [strongs] | 8172 He will lean 0000 on 1004 his house, 3808 but not 6965 it will stand, 2388 he will hold fast 0000 to it, 3808 but not 6965 it will endure.
8:16 | [cbb5] | 他在日光之下發青、蔓子爬滿了園子。
 | [kjv] | He is green before the sun, and his branch shooteth forth in his garden.
 | [strongs] | 7373 full of sap 0000 He {is} 6440 before 8121 the sun, 5921 and upon 1593 his garden 3127 his branches 3318 shoot forth
8:17 | [cbb5] | 他的根盤繞石堆、扎入石地。
 | [kjv] | His roots are wrapped about the heap, and seeth the place of stones.
 | [strongs] | 1530 around a heap. 8328 His roots 5440 are wrapped. 1004 A house of 0068 stones 7200 he sees.
8:18 | [cbb5] | 他若從本地被拔出、那地就不認識他、說、我沒有見過你。
 | [kjv] | If he destroy him from his place, then it shall deny him, saying, I have not seen thee.
 | [strongs] | 0000 If 1104 one destroys him 4714 from his place, 3584 then it will deny 0000 him. 3808 not 7200 I have seen you!
8:19 | [cbb5] | 看哪、這就是他道中之樂．以後必另有人從地而生。
 | [kjv] | Behold, this is the joy of his way, and out of the earth shall others grow.
 | [strongs] | 2009 Behold 0000 this {is} 2304 the joy of 1870 His way, 6083 and out of the dust 0312 others 6779 will grow.
8:20 | [cbb5] | 神必不丟棄完全人、也不扶助邪惡人。
 | [kjv] | Behold, God will not cast away a perfect man, neither will he help the evil doers:
 | [strongs] | 2009 Behold 0410 God 3808 not 3985 will reject 8535 the perfect, 3808 but not 2388 He will strengthen 3027 the hand of 7489 evildoers.
8:21 | [cbb5] | 他還要以喜笑充滿你的口、以歡呼充滿你的嘴。
 | [kjv] | Till he fill thy mouth with laughing, and thy lips with rejoicing.
 | [strongs] | 5704 Until 4390 He fills 7814 with laughter 6310 your mouth, 8193 and your lips 8643 with a rejoicing.
8:22 | [cbb5] | 恨惡你的要披戴慚愧．惡人的帳棚、必歸於無有。
 | [kjv] | They that hate thee shall be clothed with shame; and the dwelling place of the wicked shall come to nought.
 | [strongs] | 8130 Those hating you 3847 will be clothed 1322 with shame. 0168 And the tent of 7563 the wicked 0369 {will} not be.


Strongs Concordance [Job 9]

 約伯記 Job 9
9:1 | [cbb5] | 約伯回答說、
 | [kjv] | Then Job answered and said,
 | [strongs] | 6030 Then answered 0347 Job 0559 and said.
9:2 | [cbb5] | 我真知道是這樣．但人在 神面前怎能成為義呢。
 | [kjv] | I know it is so of a truth: but how should man be just with God?
 | [strongs] | 0552 Truly 3045 I know 0000 that so {it is}, 4100 but how 6663 can be just 0582 man 0410 with God?
9:3 | [cbb5] | 若願意與他爭辯、千中之一也不能回答。
 | [kjv] | If he will contend with him, he cannot answer him one of a thousand.
 | [strongs] | 2654 If he would delight 7378 argue 0000 with Him, 3808 not 6030 he can answer Him 0259 one 0000 of 0505 a thousand.
9:4 | [cbb5] | 他心裡有智慧、且大有能力．誰向 神剛硬而得亨通呢。
 | [kjv] | He is wise in heart, and mighty in strength: who hath hardened himself against him, and hath prospered?
 | [strongs] | 2450 {He is} wise of 3820 heart 0533 and strong in 3581 strength. 7185 Who has been hard 0000 against Him 7999 and been at peace?
9:5 | [cbb5] | 他發怒、把山翻倒挪移、山並不知覺．
 | [kjv] | Which removeth the mountains, and they know not: which overturneth them in his anger.
 | [strongs] | 6275 {He} who removes 2022 mountains, 3808 and not 3045 they do know {it}. 0834 When 2015 He overturns them 0639 in His anger.
9:6 | [cbb5] | 他使地震動、離其本位、地的柱子就搖撼。
 | [kjv] | Which shaketh the earth out of her place, and the pillars thereof tremble.
 | [strongs] | 7264 {He} who shakes 0776 the earth 4725 out of its place, 5982 and its pillars 2342 tremble.
9:7 | [cbb5] | 他吩咐日頭不出來、就不出來、又封閉眾星。
 | [kjv] | Which commandeth the sun, and it riseth not; and sealeth up the stars.
 | [strongs] | 1696 The One speaking 8127 to the sun, 3808 and not 2224 it rises 0000 and for 3556 the stars 2856 He sets a seal
9:8 | [cbb5] | 他獨自鋪張蒼天、步行在海浪之上。
 | [kjv] | Which alone spreadeth out the heavens, and treadeth upon the waves of the sea.
 | [strongs] | 5186 unfolding 8064 the heavens 0000 by Himself 1980 and walking 0000 on 1116 the heights of 3220 the sea.
9:9 | [cbb5] | 他造北斗、參星、昴星、並南方的密宮。
 | [kjv] | Which maketh Arcturus, Orion, and Pleiades, and the chambers of the south.
 | [strongs] | 6213 Who made 5906 the Ursa Major, 3684 Orion, 3508 and Pleiades, 2315 and the chambers of 8486 the south.
9:10 | [cbb5] | 他行大事不可測度、行奇事不可勝數。
 | [kjv] | Which doeth great things past finding out; yea, and wonders without number.
 | [strongs] | 6213 {Who is} doing 1419 great things 5704 until 3808 is not 2714 searching. 0000 Yes, 6381 wonderful things 5704 until 0369 is no 4557 number.
9:11 | [cbb5] | 他從我旁邊經過、我卻不看見．他在我面前行走、我倒不知覺。
 | [kjv] | Lo, he goeth by me, and I see him not: he passeth on also, but I perceive him not.
 | [strongs] | 2009 Look, 5674 He passes 0681 by me, 3808 and not 7200 I do see. 2498 And He passes on 3808 but not 0995 I do perceive 0000 Him,
9:12 | [cbb5] | 他奪取、誰能阻擋、誰敢問他、你作甚麼。
 | [kjv] | Behold, he taketh away, who can hinder him? who will say unto him, What doest thou?
 | [strongs] | 2009 Look, 2862 He takes away. 0000 Who 7725 can turn Him back? 0000 Who 0559 will say 0000 to Him, 0000 What 6213 are You doing?
9:13 | [cbb5] | 神必不收回他的怒氣．扶助拉哈伯的、屈身在他以下。
 | [kjv] | If God will not withdraw his anger, the proud helpers do stoop under him.
 | [strongs] | 0433 God 3808 not 7725 will withdraw 0639 His anger. 8478 Under Him 7817 crouch 5826 the helpers of 7293 pride.
9:14 | [cbb5] | 既是這樣、我怎敢回答他、怎敢選擇言語與他辯論呢。
 | [kjv] | How much less shall I answer him, and choose out my words to reason with him?
 | [strongs] | 0389 How 3588 then 0595 I 6030 will answer Him, 0977 and choose 1697 my words 0000 with Him?
9:15 | [cbb5] | 我雖有義、也不回答他．只要向那審判我的懇求。
 | [kjv] | Whom, though I were righteous, yet would I not answer, but I would make supplication to my judge.
 | [strongs] | 0834 Whom, 6663 though I were righteous, 3808 not 6030 I could answer. 8199 {But} for my judgment 2589 I seek mercy.
9:16 | [cbb5] | 我若呼籲、他應允我、我仍不信他真聽我的聲音。
 | [kjv] | If I had called, and he had answered me; yet would I not believe that he had hearkened unto my voice.
 | [strongs] | 0000 If 2199 I called 6030 and He answered 3808 not {me}, 0539 I would believe 0000 that 0238 He had listened 6963 to my voice.
9:17 | [cbb5] | 他用暴風折斷我、無故的加增我的損傷。
 | [kjv] | For he breaketh me with a tempest, and multiplieth my wounds without cause.
 | [strongs] | 0000 {He} who 8183 with a tempest 7779 breaks me 7235 and adds to 6482 my wounds 2600 without cause.
9:18 | [cbb5] | 我就是喘一口氣、他都不容、倒使我滿心苦惱。
 | [kjv] | He will not suffer me to take my breath, but filleth me with bitterness.
 | [strongs] | 3808 {He} not 0000 will 5414 allow me 3947 to take 7307 my breath, 0000 but 7646 fills me 4472 with bitterness.
9:19 | [cbb5] | 若論力量、他真有能力．若論審判、他說誰能將我傳來呢。
 | [kjv] | If I speak of strength, lo, he is strong: and if of judgment, who shall set me a time to plead?
 | [strongs] | 0000 If 3581 of strength 0533 He is strong 2009 look! 0518 And if 4941 of judgment, 0000 who 3259 can summon me?
9:20 | [cbb5] | 我雖有義、自己的口要定我為有罪．我雖完全、我口必顯我為彎曲。
 | [kjv] | If I justify myself, mine own mouth shall condemn me: if I say, I am perfect, it shall also prove me perverse.
 | [strongs] | 0000 If 6663 I am righteous, 6310 my mouth 7561 will condemn me, 8535 perfect 0000 I {am}. 6140 He will declare me perverse.
9:21 | [cbb5] | 我本完全．不顧自己．我厭惡我的性命。
 | [kjv] | Though I were perfect, yet would I not know my soul: I would despise my life.
 | [strongs] | 8535 were perfect 0000 {though} I 3808 not 3045 I would know 5315 my own soul. 3985 I despise 5315 my life.
9:22 | [cbb5] | 善惡無分、都是一樣．所以我說、完全人、和惡人、他都滅絕。
 | [kjv] | This is one thing, therefore I said it, He destroyeth the perfect and the wicked.
 | [strongs] | 0259 One 1931 it {is}. 5921 There- 3651 fore 0559 I said, 8535 The perfect 7563 and the wicked 0000 He {is} 3615 comsuming.
9:23 | [cbb5] | 若忽然遭殺害之禍、他必戲笑無辜的人遇難。
 | [kjv] | If the scourge slay suddenly, he will laugh at the trial of the innocent.
 | [strongs] | 0000 If 7752 the whip 5206 kills 6597 suddenly, 4531 at the testing of 5355 the innocent 3932 He will mock.
9:24 | [cbb5] | 世界交在惡人手中．蒙蔽世界審判官的臉．若不是他、是誰呢。
 | [kjv] | The earth is given into the hand of the wicked: he covereth the faces of the judges thereof; if not, where, and who is he?
 | [strongs] | 0776 The earth 5414 is given 3027 into the hand of 7563 the wicked. 6440 The faces of 8199 its judges 3680 He covers- 3808 if not {He} 0645 then 4310 who {is} it?
9:25 | [cbb5] | 我的日子比跑信的更快、急速過去、不見福樂。
 | [kjv] | Now my days are swifter than a post: they flee away, they see no good.
 | [strongs] | 3117 Now my days 7043 are swifter 7323 than a runner. 1272 They flee, 3808 not 7200 they do see 2896 good.
9:26 | [cbb5] | 我的日子過去如快船、如急落抓食的鷹。
 | [kjv] | They are passed away as the swift ships: as the eagle that hasteth to the prey.
 | [strongs] | 2498 They have passed on 0000 with 0591 the ships 0015 {made of} reed 5404 as an eagle 2907 swoops 0000 on 0400 food.
9:27 | [cbb5] | 我若說、我要忘記我的哀情、除去我的愁容、心中暢快．
 | [kjv] | If I say, I will forget my complaint, I will leave off my heaviness, and comfort myself:
 | [strongs] | 0000 If 0559 I say, 7911 I will forget 7878 my complaint, 5800 I will loosen 6440 my face 1082 and be cheerful,
9:28 | [cbb5] | 我因愁苦而懼怕、知道你必不以我為無辜。
 | [kjv] | I am afraid of all my sorrows, I know that thou wilt not hold me innocent.
 | [strongs] | 3025 I am afraid of 3605 all 6094 my sorrows. 3045 I know 3588 that 3808 not 5352 You will hold me innocent.
9:29 | [cbb5] | 我必被你定為有罪．我何必徒然勞苦呢。
 | [kjv] | If I be wicked, why then labour I in vain?
 | [strongs] | 0595 I 7561 have been condemned. 4100 Why 2988 {is} this 1892 in vain 3021 should I labor?
9:30 | [cbb5] | 我若用雪水洗身、用鹼潔淨我的手．
 | [kjv] | If I wash myself with snow water, and make my hands never so clean;
 | [strongs] | 0000 If 7364 I wash myself 0000 with 7950 snow 2889 and clean 0252 with soap 3709 my hands,
9:31 | [cbb5] | 你還要扔我在坑裡、我的衣服都憎惡我．
 | [kjv] | Yet shalt thou plunge me in the ditch, and mine own clothes shall abhor me.
 | [strongs] | 0000 yet 7845 into the ditch 2881 You would plunge me, 8581 and would abhor me 8008 my own clothes.
9:32 | [cbb5] | 他本不像我是人、使我可以回答他、又使我們可以同聽審判。
 | [kjv] | For he is not a man, as I am, that I should answer him, and we should come together in judgment.
 | [strongs] | 3588 For 3808 {He is} not 0376 a man 0000 as I, 6030 I that answer Him. 0935 We come 3162 together 4941 into judgment.
9:33 | [cbb5] | 我們中間沒有聽訟的人、可以向我們兩造按手。
 | [kjv] | Neither is there any daysman betwixt us, that might lay his hand upon us both.
 | [strongs] | 0369 not is 8033 There 0996 between us 3198 {any} mediator 7896 who could lay 3027 his hand 0000 on 8147 both of us.
9:34 | [cbb5] | 願他把杖離開我、不使驚惶威嚇我．
 | [kjv] | Let him take his rod away from me, and let not his fear terrify me:
 | [strongs] | 3947 Let Him take 0000 away from me, 4294 His rod 0367 and His dread 0408 let not me 1200 make afraid.
9:35 | [cbb5] | 我就說話、也不懼怕他．現在我卻不是那樣。
 | [kjv] | Then would I speak, and not fear him; but it is not so with me.
 | [strongs] | 1696 {Then} I would speak, 3808 and not 3372 fear Him. 3588 For 3808 not 0000 so 1961 I am 0000 in myself.


Strongs Concordance [Job 10]

 約伯記 Job 10
10:1 | [cbb5] | 我厭煩我的性命、必由著自己述說我的哀情．因心裡苦惱．我要說話．
 | [kjv] | My soul is weary of my life; I will leave my complaint upon myself; I will speak in the bitterness of my soul.
 | [strongs] | 5354 loathes 5315 My soul 2416 my life. 5800 I will leave 0000 on myself 7878 my complaint. 1696 I will speak 4751 in the bitterness of 5315 my soul.
10:2 | [cbb5] | 對 神說、不要定我有罪、要指示我、你為何與我爭辯。
 | [kjv] | I will say unto God, Do not condemn me; shew me wherefore thou contendest with me.
 | [strongs] | 0559 I will say 0000 to 0433 God, 0408 not 6213 Do 7561 condemn me. 3045 Make me know 5921 on what {grounds} 0000 You 7378 contend with me.
10:3 | [cbb5] | 你手所造的、你又欺壓、又藐視、卻光照惡人的計謀．這事你以為美麼。
 | [kjv] | Is it good unto thee that thou shouldest oppress, that thou shouldest despise the work of thine hands, and shine upon the counsel of the wicked?
 | [strongs] | 2895 Is {it} good 0000 to You 0000 that You 6231 should crush, 0000 that 3985 You should despise 3018 the work of 3027 Your hands, 6098 and the counsel of 7563 the wicked 3313 You shine {upon}?
10:4 | [cbb5] | 你的眼豈是肉眼．你查看、豈像人查看麼。
 | [kjv] | Hast thou eyes of flesh? or seest thou as man seeth?
 | [strongs] | 5869 Eyes of 1320 flesh {are} 0000 to You? 0518 Or 7200 as sees 0582 a man 7200 do You see?
10:5 | [cbb5] | 你的日子豈像人的日子．你的年歲、豈像人的年歲、
 | [kjv] | Are thy days as the days of man? are thy years as man's days,
 | [strongs] | 3117 Are like the days of 0582 a man 3117 Your days? 0518 Or 8141 Your years 3117 like the days of 1397 a man,
10:6 | [cbb5] | 就追問我的罪孽、尋察我的罪過麼。
 | [kjv] | That thou enquirest after mine iniquity, and searchest after my sin?
 | [strongs] | 0000 that 1245 You seek out 5771 my iniquity 2403 and for my sin 2713 search?
10:7 | [cbb5] | 其實、你知道我沒有罪惡、並沒有能救我脫離你手的。
 | [kjv] | Thou knowest that I am not wicked; and there is none that can deliver out of thine hand.
 | [strongs] | 5921 {It is} upon 1847 Your knowing 3588 that 3808 not 7561 I am wicked. 0369 But is not 3027 out of Your hand 5337 one delivering.
10:8 | [cbb5] | 你的手創造我、造就我的四肢百體．你還要毀滅我。
 | [kjv] | Thine hands have made me and fashioned me together round about; yet thou dost destroy me.
 | [strongs] | 3027 Your hands 6087 shaped me 6213 and made me 3162 together 5439 all around. 1104 Yet You destroy me.
10:9 | [cbb5] | 求你記念、製造我如摶泥一般．你還要使我歸於麈土麼。
 | [kjv] | Remember, I beseech thee, that thou hast made me as the clay; and wilt thou bring me into dust again?
 | [strongs] | 2142 Remember 4994 please, 0000 that 2563 as clay 6213 You made me, 0000 and to 6083 dust 7725 You will bring me again?
10:10 | [cbb5] | 你不是倒出我來好像奶、使我凝結如同奶餅麼。
 | [kjv] | Hast thou not poured me out as milk, and curdled me like cheese?
 | [strongs] | 3808 Did not 2461 like milk 5413 You pour me out, 1385 and like cheese 7087 curdled me?
10:11 | [cbb5] | 你以皮和肉為衣、給我穿上、用骨與筋、把我全體聯絡。
 | [kjv] | Thou hast clothed me with skin and flesh, and hast fenced me with bones and sinews.
 | [strongs] | 5785 With skin 1320 and flesh 0000 You 3847 clothed me, 6106 and with bones 1517 and sinews 7753 knitted me.
10:12 | [cbb5] | 你將生命和慈愛賜給我、你也眷顧保全我的心靈。
 | [kjv] | Thou hast granted me life and favour, and thy visitation hath preserved my spirit.
 | [strongs] | 2416 Life 2580 and favor, 6213 You have made 5973 for me 6486 and Your providence 8104 guarded 7307 my spirit.
10:13 | [cbb5] | 然而你待我的這些事、早已藏在你心裡．我知道你久有此意。
 | [kjv] | And these things hast thou hid in thine heart: I know that this is with thee.
 | [strongs] | 0000 And these 6845 You have hidden 3824 in your heart. 3045 I know 2088 that this {was} 0000 with you.
10:14 | [cbb5] | 我若犯罪、你就察看我、並不赦免我的罪孽。
 | [kjv] | If I sin, then thou markest me, and thou wilt not acquit me from mine iniquity.
 | [strongs] | 0000 If 2398 I sin, 8104 then You watch me. 0000 And from my guilt 3808 not 5352 You will acquit me.
10:15 | [cbb5] | 我若行惡、便有了禍．我若為義、也不敢抬頭、正是滿心羞愧、眼見我的苦情。
 | [kjv] | If I be wicked, woe unto me; and if I be righteous, yet will I not lift up my head. I am full of confusion; therefore see thou mine affliction;
 | [strongs] | 0000 If 7561 I am wrong, 0118 Woe 0000 to me! 6663 And {if} I am righteous, 3808 not 5375 I will lift up 7218 my head. 4390 {Being} filled 1322 with shame 7200 and seeing 6040 my pain.
10:16 | [cbb5] | 我若昂首自得、你就追捕我如獅子．又在我身上顯出奇能。
 | [kjv] | For it increaseth. Thou huntest me as a fierce lion: and again thou shewest thyself marvellous upon me.
 | [strongs] | 1342 And {if} it rise, 7826 as a lion 6679 You would hunt me, 7725 and again 6381 You show Yourself wonderful 0000 in me.
10:17 | [cbb5] | 你重立見證攻擊我、向我加增惱怒．如軍兵更換著攻擊我。
 | [kjv] | Thou renewest thy witnesses against me, and increasest thine indignation upon me; changes and war are against me.
 | [strongs] | 2318 You renew 5707 Your witnesses 5048 against me, 7235 and increase 6965 Your anger 0000 with me. 2487 Changes 6635 and warfare {are} 0000 with me.
10:18 | [cbb5] | 你為何使我出母胎呢．不如我當時氣絕、無人得見我。
 | [kjv] | Wherefore then hast thou brought me forth out of the womb? Oh that I had given up the ghost, and no eye had seen me!
 | [strongs] | 0411 Why then 0990 from the womb 3318 did You bring me? 1478 I would have died, 5869 and eye 3808 not 7200 see me!
10:19 | [cbb5] | 這樣、就如沒有我一般．一出母胎、就被送入墳墓。
 | [kjv] | I should have been as though I had not been; I should have been carried from the womb to the grave.
 | [strongs] | 0000 As though 3808 not 1961 I had been 1961 I should have been. 0990 From the womb 7585 to the grave 5375 carried.
10:20 | [cbb5] | 我的日子不是甚少麼．求你停手寬容我、叫我在往而不返之先、就是往黑暗和死蔭之地以先、可以稍得暢快。
 | [kjv] | Are not my days few? cease then, and let me alone, that I may take comfort a little,
 | [strongs] | 3808 Are not 4592 few 3117 my days? 2308 Then cease, 5186 and set 4480 me alone, 1082 that I may take comfort 4595 a little
10:21 | [cbb5] | 見上節
 | [kjv] | Before I go whence I shall not return, even to the land of darkness and the shadow of death;
 | [strongs] | 6440 before 1780 I go- 3808 and not 7725 I will return- 0000 to 0776 the land of 2822 darkness 6757 and shadow of death.
10:22 | [cbb5] | 那地甚是幽暗、是死蔭混沌之地．那裡的光好像幽暗。
 | [kjv] | A land of darkness, as darkness itself; and of the shadow of death, without any order, and where the light is as darkness.
 | [strongs] | 0776 The land of 5890 obscurity, 2882 the darkness of 6757 the shadow of death, 3808 and not 5468 {is there} order, 3313 and the shining 0652 is as darkness.


Strongs Concordance [Job 11]

 約伯記 Job 11
11:1 | [cbb5] | 拿瑪人瑣法回答說、
 | [kjv] | Then answered Zophar the Naamathite, and said,
 | [strongs] | 6030 Then answered 6691 Zophar 5284 the Naamathite 0559 and said:
11:2 | [cbb5] | 這許多的言語、豈不該回答麼．多嘴多舌的人、豈可稱為義麼。
 | [kjv] | Should not the multitude of words be answered? and should a man full of talk be justified?
 | [strongs] | 7230 Should an army of 1697 words 3808 not 6030 be answered? 0000 And should 0376 a man of 8193 lips 6663 be justified?
11:3 | [cbb5] | 你誇大的話、豈能使人不作聲麼．你戲笑的時候、豈沒有人叫你害羞麼。
 | [kjv] | Should thy lies make men hold their peace? and when thou mockest, shall no man make thee ashamed?
 | [strongs] | 0907 Should your lies 4962 men 2790 make silent? 3932 And you {will} mock, 3808 and none 3637 make ashamed?
11:4 | [cbb5] | 你說、我的道理純全、我在你眼前潔淨。
 | [kjv] | For thou hast said, My doctrine is pure, and I am clean in thine eyes.
 | [strongs] | 0559 For you have said 5462 {is} pure 3448 my doctrine, 2889 and clean 1961 I am 5869 in Your eyes.
11:5 | [cbb5] | 惟願 神說話、願他開口攻擊你。
 | [kjv] | But oh that God would speak, and open his lips against thee;
 | [strongs] | 0199 But 5414 who will grant {that} 0433 God 1696 would speak 6605 and open 8193 His lips 0000 against you,
11:6 | [cbb5] | 並將智慧的奧秘指示你．他有諸般的智識。所以當知道 神追討你、比你罪孽該得的還少。
 | [kjv] | And that he would shew thee the secrets of wisdom, that they are double to that which is! Know therefore that God exacteth of thee less than thine iniquity deserveth.
 | [strongs] | 0014 and would 5046 you tell 8587 the secrets of 2451 wisdom, 0000 that 4932 {is} double 8454 for counsel. 3045 Know then 5382 that forgets 0000 for you 0433 God 5771 {some} of your iniquity.
11:7 | [cbb5] | 你考察、就能測透 神麼．你豈能盡情測透全能者麼。
 | [kjv] | Canst thou by searching find out God? canst thou find out the Almighty unto perfection?
 | [strongs] | 2714 By searching 0433 God 4672 can you find out? 0518 Or 5704 to 3503 the end of 7706 the Almighty 4672 can you find out?
11:8 | [cbb5] | 他的智慧高於天、你還能作甚麼．深於陰間、你還能知道甚麼。
 | [kjv] | It is as high as heaven; what canst thou do? deeper than hell; what canst thou know?
 | [strongs] | 1363 Heights of 8064 the heavens- 0000 what 6466 can you do? 6013 Deeper 7585 than Sheol- 0000 what 3045 can you know?
11:9 | [cbb5] | 其量、比地長、比海寬。
 | [kjv] | The measure thereof is longer than the earth, and broader than the sea.
 | [strongs] | 0752 Longer 0776 than the earth 4055 its measure {is} 7342 and wider 4480 than 3220 the sea.
11:10 | [cbb5] | 他若經過、將人拘禁、招人受審、誰能阻擋他呢。
 | [kjv] | If he cut off, and shut up, or gather together, then who can hinder him?
 | [strongs] | 0000 If 2498 He passes by 5462 and shuts up 6950 or gathers together, 0000 then who 7725 can turn Him back?
11:11 | [cbb5] | 他本知道虛妄的人．人的罪孽、他雖不留意、還是無所不見。
 | [kjv] | For he knoweth vain men: he seeth wickedness also; will he not then consider it?
 | [strongs] | 0000 For He 3045 knows 4962 the vanity of men, 7200 and He sees 0205 deceit, 3808 and not 0995 will He consider?
11:12 | [cbb5] | 空虛的人、卻毫無知識、人生在世好像野驢的駒子。
 | [kjv] | For vain men would be wise, though man be born like a wild ass's colt.
 | [strongs] | 0376 For man 7386 vain 3823 takes heart 1121 and colt 6501 a wild donkeys' 0120 man 3205 is born.
11:13 | [cbb5] | 你若將心安正、又向主舉手．
 | [kjv] | If thou prepare thine heart, and stretch out thine hands toward him;
 | [strongs] | 0000 If 0000 you 5186 set {right} 3820 your heart 5186 and stretch out 0000 toward Him 3027 your hands.
11:14 | [cbb5] | 你手裡若有罪孽、就當遠遠的除掉、也不容非義住在你帳棚之中。
 | [kjv] | If iniquity be in thine hand, put it far away, and let not wickedness dwell in thy tabernacles.
 | [strongs] | 0000 If 5771 iniquity {is} 3027 in your hand 7368 put it far away 0408 and not 7931 do let dwell 0168 in your tents 5761 wickedness.
11:15 | [cbb5] | 那時、你必仰起臉來、毫無斑點．你也必堅固、無所懼怕。
 | [kjv] | For then shalt thou lift up thy face without spot; yea, thou shalt be stedfast, and shalt not fear:
 | [strongs] | 3588 Surely 0227 then 5375 you will lift up 6440 your face 3971 without blemish. 1961 And you will be 3332 steadfast, 3808 and not 3372 you will fear.
11:16 | [cbb5] | 你必忘記你的苦楚、就是想起也如流過去的水一樣。
 | [kjv] | Because thou shalt forget thy misery, and remember it as waters that pass away:
 | [strongs] | 3588 For 0000 you 5999 {your} misery 7911 will forget, 4325 and as waters 5174 that have passed 2142 you will remember.
11:17 | [cbb5] | 你在世的日子、要比正午更明．雖有黑暗、仍像早晨。
 | [kjv] | And thine age shall be clearer than the noonday: thou shalt shine forth, thou shalt be as the morning.
 | [strongs] | 6672 And more than noonday 2724 will rise 2465 lifetime. 5774 you will fly, 1242 as the morning 1961 you will be.
11:18 | [cbb5] | 你因有指望、就必穩固．也必四圍巡查、坦然安息。
 | [kjv] | And thou shalt be secure, because there is hope; yea, thou shalt dig about thee, and thou shalt take thy rest in safety.
 | [strongs] | 0982 And you will trust 0000 because 0805 there is hope. 2658 And you will look about, 0983 in safety 7901 you will lie down.
11:19 | [cbb5] | 你躺臥無人驚嚇、且有許多人向你求恩。
 | [kjv] | Also thou shalt lie down, and none shall make thee afraid; yea, many shall make suit unto thee.
 | [strongs] | 7257 You will lie down, 0369 and no one 2729 frightening. 2470 And will entreat 0639 your face 7227 many.
11:20 | [cbb5] | 但惡人的眼目必要失明、他們無路可逃．他們的指望就是氣絕。
 | [kjv] | But the eyes of the wicked shall fail, and they shall not escape, and their hope shall be as the giving up of the ghost.
 | [strongs] | 5869 But the eyes of 7563 the wicked 3615 will be consumed, 4499 and escape 0006 will perish 0000 from them. 8625 And their hope 4646 the breathing out of 5315 the soul.


Strongs Concordance [Job 12]

 約伯記 Job 12
12:1 | [cbb5] | 約伯回答說、
 | [kjv] | And Job answered and said,
 | [strongs] | 6030 And answered 0347 Job 0559 and said.
12:2 | [cbb5] | 你們真是子民哪、你們死亡、智慧也就滅沒了。
 | [kjv] | No doubt but ye are the people, and wisdom shall die with you.
 | [strongs] | 0552 truly 3588 For 0000 you {are} 5971 the people, 0000 and with you 4191 will die 2451 wisdom.
12:3 | [cbb5] | 但我也有聰明、與你們一樣．並非不及你們．你們所說的、誰不知道呢。
 | [kjv] | But I have understanding as well as you; I am not inferior to you: yea, who knoweth not such things as these?
 | [strongs] | 1571 {But} also 0000 to me 3820 {is a} heart 0000 as {well} as to you. 3808 not 5307 Do fall {short} 0595 I 0000 of you. 0854 And with 0369 whom are not 1697 things 0428 like these?
12:4 | [cbb5] | 我這求告 神、蒙他應允的人、竟成了朋友所譏笑的．公義完全人、竟受了人的譏笑。
 | [kjv] | I am as one mocked of his neighbour, who calleth upon God, and he answereth him: the just upright man is laughed to scorn.
 | [strongs] | 7814 A laughing stock 7453 to his friends 1961 I am, 7121 calling 0433 to God, 6030 and He answers him- 7814 a mockery {is} 6662 the just, 8569 the upright one
12:5 | [cbb5] | 安逸的人心裡藐視災禍．這災禍常常等待滑腳的人。
 | [kjv] | He that is ready to slip with his feet is as a lamp despised in the thought of him that is at ease.
 | [strongs] | 3940 a flame 0937 despised 6248 in the thoughts of 7600 him who is at ease, 3559 {it is} ready 4571 for those slipping as to 7272 feet.
12:6 | [cbb5] | 強盜的帳棚興旺、惹 神的人穩固． 神多將財物送到他們手中。
 | [kjv] | The tabernacles of robbers prosper, and they that provoke God are secure; into whose hand God bringeth abundantly.
 | [strongs] | 7951 At peace 0168 are the tents of 8154 plunderers, 0987 and {are} at ease, 7264 those who provoke 0410 God 0834 to whomever 7126 brings 0433 God 3027 into his hand.
12:7 | [cbb5] | 你且問走獸、走獸必指教你．又問空中的飛鳥、飛鳥必告訴你．
 | [kjv] | But ask now the beasts, and they shall teach thee; and the fowls of the air, and they shall tell thee:
 | [strongs] | 0199 But now 7592 ask, 4994 please, 0929 the animals 3384 and they teach you. 5775 And the birds of 8064 the heavens, 5046 and they will tell you.
12:8 | [cbb5] | 或與地說話、地必指教你．海中的魚、也必向你說明。
 | [kjv] | Or speak to the earth, and it shall teach thee: and the fishes of the sea shall declare unto thee.
 | [strongs] | 0518 Or 1696 speak 0776 to the earth, 3384 and it will teach you. 5608 And will recount 0000 to you 1709 the fish of 3220 the sea.
12:9 | [cbb5] | 看這一切、誰不知道是耶和華的手作成的呢。
 | [kjv] | Who knoweth not in all these that the hand of the LORD hath wrought this?
 | [strongs] | 0000 Who 3808 not 3045 does know 3605 among all 0000 these 0000 that 3027 hand 3068 Yahweh's 6213 has done 0000 this?
12:10 | [cbb5] | 凡活物的生命、和人類的氣息、都在他手中。
 | [kjv] | In whose hand is the soul of every living thing, and the breath of all mankind.
 | [strongs] | 0000 {In} whose 3027 hand {is} 5315 the soul of 3605 every 2416 living thing 7307 and the breath of 3605 all 1320 flesh of 0376 man.
12:11 | [cbb5] | 耳朵豈不試驗言語、正如上膛嘗食物麼。
 | [kjv] | Doth not the ear try words? and the mouth taste his meat?
 | [strongs] | 3808 Does not 0241 the ear 1697 words 0974 try, 2441 and the mouth 0400 food 2938 taste 0000 for itself?
12:12 | [cbb5] | 年老的有智慧、壽高的有知識。
 | [kjv] | With the ancient is wisdom; and in length of days understanding.
 | [strongs] | 3453 With the aged 2451 {is} wisdom, 0753 and {in} length of 3117 days {is} 8394 understanding.
12:13 | [cbb5] | 在 神有智慧和能力．他有謀略和知識。
 | [kjv] | With him is wisdom and strength, he hath counsel and understanding.
 | [strongs] | 0000 With Him 2451 {is} wisdom 1368 and strength. 0000 He has 6098 forethought 8394 and understanding.
12:14 | [cbb5] | 他拆毀的、就不能再建造．他捆住人、便不得開釋。
 | [kjv] | Behold, he breaketh down, and it cannot be built again: he shutteth up a man, and there can be no opening.
 | [strongs] | 2009 Behold, 2040 He breaks down, 3808 and not 1129 one builds. 5462 He shuts 0413 against 0376 a man, 3808 and not 6605 one opens.
12:15 | [cbb5] | 他把水留住、水便枯乾．他再發出水來、水就翻地。
 | [kjv] | Behold, he withholdeth the waters, and they dry up: also he sendeth them out, and they overturn the earth.
 | [strongs] | 2009 Behold, 6113 He holds back 4325 the waters, 3001 and they dry up. 7971 And He sends them out, 2015 and they overflow 0776 the earth.
12:16 | [cbb5] | 在他有能力和智慧、被誘惑的、與誘惑人的、都是屬他。
 | [kjv] | With him is strength and wisdom: the deceived and the deceiver are his.
 | [strongs] | 0000 With Him 5797 {is} strength 8454 and sound wisdom. 0000 {Are} His 7683 the deceived 7686 and the deceiver
12:17 | [cbb5] | 他把謀士剝衣擄去、又使審判官變成愚人。
 | [kjv] | He leadeth counsellors away spoiled, and maketh the judges fools.
 | [strongs] | 1980 causing to go away 2450 wise men 6584 stripped. 8199 And judges 1984 He makes fools.
12:18 | [cbb5] | 他放鬆君王的綁、又用帶子捆他們的腰。
 | [kjv] | He looseth the bond of kings, and girdeth their loins with a girdle.
 | [strongs] | 4148 The bonds of 4428 kings 6605 He loosens, 0631 and He binds 5785 with a girdle 4975 their loins.
12:19 | [cbb5] | 他把祭司剝衣擄去、又使有能的人傾敗．
 | [kjv] | He leadeth princes away spoiled, and overthroweth the mighty.
 | [strongs] | 1980 Making to walk {away} 2748 priests 6584 stripped, 0386 and the strong 5557 He overthrows.
12:20 | [cbb5] | 他廢去忠信人的講論、又奪去老人的聰明。
 | [kjv] | He removeth away the speech of the trusty, and taketh away the understanding of the aged.
 | [strongs] | 5493 Turning aside 8193 the lip of 0539 the trusted men. 2940 And the reason of 2205 the aged 2862 He takes away.
12:21 | [cbb5] | 他使君王蒙羞被辱、放鬆有力之人的腰帶。
 | [kjv] | He poureth contempt upon princes, and weakeneth the strength of the mighty.
 | [strongs] | 8210 Pouring 0937 scorn 0000 on 5081 nobles, 4206 and the belt of 0654 the strong 7503 He unties.
12:22 | [cbb5] | 他將深奧的事從黑暗中彰顯、使死蔭顯為光明。
 | [kjv] | He discovereth deep things out of darkness, and bringeth out to light the shadow of death.
 | [strongs] | 1540 Revealing 6013 deep things 0000 out of 2822 darkness, 0935 and He brings 0216 to light 6757 the shadow of death
12:23 | [cbb5] | 他使邦國興旺而又毀滅．他使邦國開廣而又擄去。
 | [kjv] | He increaseth the nations, and destroyeth them: he enlargeth the nations, and straiteneth them again.
 | [strongs] | 7679 giving greatness 0471 to the nations, 0006 and He destroys them. 7849 Scattering 1471 the nations, 5148 and He leads them.
12:24 | [cbb5] | 他將地上民中首領的聰明奪去、使他們在荒廢無路之地漂流。
 | [kjv] | He taketh away the heart of the chief of the people of the earth, and causeth them to wander in a wilderness where there is no way.
 | [strongs] | 5493 Taking away 3820 the heart of 7218 the heads of 5971 the people of 0776 the land, 8582 and He makes them wander 8414 in a waste 3808 not {in which} 1870 a path.
12:25 | [cbb5] | 他們無光、在黑暗中摸索、又使他們東倒西歪、像醉酒的人一樣。
 | [kjv] | They grope in the dark without light, and he maketh them to stagger like a drunken man.
 | [strongs] | 4959 They grope 2822 in the dark 3808 and not 0216 {is} light, 8582 and He makes them stagger 7910 like a drunkard.


Strongs Concordance [Job 13]

 約伯記 Job 13
13:1 | [cbb5] | 這一切我眼都見過、我耳都聽過、而且明白。
 | [kjv] | Lo, mine eye hath seen all this, mine ear hath heard and understood it.
 | [strongs] | 2009 Behold 3605 all {this} 7200 has seen 5869 my eye. 8085 Has heard 0241 my ear 0995 and understood 1961 it.
13:2 | [cbb5] | 你們所知道的、我也知道．並非不及你們。
 | [kjv] | What ye know, the same do I know also: I am not inferior unto you.
 | [strongs] | 1847 As you know 3045 I know 1571 even 0589 I. 3808 Not 2637 falling {short} 0595 I {am} 4480 of you.
13:3 | [cbb5] | 我真要對全能者說話、我願與 神理論。
 | [kjv] | Surely I would speak to the Almighty, and I desire to reason with God.
 | [strongs] | 0199 But 0589 I 0000 to 7706 the Almighty 1696 would speak, 3198 and to argue 0410 with God 2654 I desire.
13:4 | [cbb5] | 你們是編造謊言的、都是無用的醫生。
 | [kjv] | But ye are forgers of lies, ye are all physicians of no value.
 | [strongs] | 0199 But now 0000 you {are} 2950 forgers of 3576 lies, 7495 healers 7386 worthless 3605 {are} all of you!
13:5 | [cbb5] | 惟願你們全然不作聲．這就算為你們的智慧。
 | [kjv] | O that ye would altogether hold your peace! and it should be your wisdom.
 | [strongs] | 5414 Oh that 5352 entirely 2790 you would stop speaking, 1961 and it would be 0000 for you 2451 for wisdom!
13:6 | [cbb5] | 請你們聽我的辯論、留心聽我口中的分訴。
 | [kjv] | Hear now my reasoning, and hearken to the pleadings of my lips.
 | [strongs] | 8085 Hear 4994 now 8433 my argument, 8379 and to the pleadings of 8193 my lips 7181 attend.
13:7 | [cbb5] | 你們要為 神說不義的話麼、為他說詭詐的言語麼。
 | [kjv] | Will ye speak wickedly for God? and talk deceitfully for him?
 | [strongs] | 0410 Would for God 1696 you speak 5766 unrighteously 0000 and for Him 1696 speak 7423 deceitfully?
13:8 | [cbb5] | 你們要為 神徇情麼、要為他爭論麼。
 | [kjv] | Will ye accept his person? will ye contend for God?
 | [strongs] | 6440 His face 5375 Will you accept 0000 or 0410 for God 7378 contend?
13:9 | [cbb5] | 他查出你們來、這豈是好麼．人欺哄人、你們也要照樣欺哄他麼。
 | [kjv] | Is it good that he should search you out? or as one man mocketh another, do ye so mock him?
 | [strongs] | 2895 Is {it} good 2713 that He should search out 0000 you? 0518 Or 2098 as one mocks 0582 a man, 2048 will you mock 0000 Him?
13:10 | [cbb5] | 你們若暗中徇情、他必要責備你們。
 | [kjv] | He will surely reprove you, if ye do secretly accept persons.
 | [strongs] | 3198 Surely 3198 He will reporve 0853 you, 0518 if 5643 in secrecy 6440 faces 5375 you lift up.
13:11 | [cbb5] | 他的尊榮、豈不叫你們懼怕麼．他的驚嚇、豈不臨到你們麼。
 | [kjv] | Shall not his excellency make you afraid? and his dread fall upon you?
 | [strongs] | 3808 Shall not 7613 His highness 1200 make afraid 0000 you, 0367 and His dread 5307 fall 0000 on you?
13:12 | [cbb5] | 你們以為可記念的箴言、是爐灰的箴言．你們以為可靠的堅壘是淤泥的堅壘。
 | [kjv] | Your remembrances are like unto ashes, your bodies to bodies of clay.
 | [strongs] | 2146 Your remembered 4912 sayings 0665 {are} like ashes, 1354 surely backs of 2503 clay {are} 1354 your backs.
13:13 | [cbb5] | 你們不要作聲、任憑我罷、讓我說話．無論如何我都承當。
 | [kjv] | Hold your peace, let me alone, that I may speak, and let come on me what will.
 | [strongs] | 2790 Be silent 0000 from me 1696 that may speak 0589 I. 5674 And let pass 0000 over me 0000 what {will}.
13:14 | [cbb5] | 我何必把我的肉挂在牙上、將我的命放在手中。
 | [kjv] | Wherefore do I take my flesh in my teeth, and put my life in mine hand?
 | [strongs] | 4100 Why 5375 do I lift 1320 my flesh 8127 in my teeth, 5315 and my life 7760 put 3027 in my hand?
13:15 | [cbb5] | 他必殺我．我雖無指望、然而我在他面前還要辯明我所行的。
 | [kjv] | Though he slay me, yet will I trust in him: but I will maintain mine own ways before him.
 | [strongs] | 2009 Look, 3557 He will kill me 3808 {but} not 3176 I will wait. 0389 Surely 1870 my ways 6440 in front of 6440 His face 3198 I will argue.
13:16 | [cbb5] | 這要成為我的拯救、因為不虔誠的人不得到他面前。
 | [kjv] | He also shall be my salvation: for an hypocrite shall not come before him.
 | [strongs] | 1571 Also 0000 He {will be} 0000 to me 8668 salvation, 3588 for 3808 not 6440 before Him 2611 an ungodly {one} 0935 will come.
13:17 | [cbb5] | 你們要細聽我的言語、使我所辯論的、入你們的耳中。
 | [kjv] | Hear diligently my speech, and my declaration with your ears.
 | [strongs] | 8085 Listen 8085 carefully to 1697 my word, 0262 and my declaration 0241 {let be} in your ears.
13:18 | [cbb5] | 我已陳明我的案、知道自己有義。
 | [kjv] | Behold now, I have ordered my cause; I know that I shall be justified.
 | [strongs] | 2009 Listen, 4994 now, 6184 I have set in order 7379 my cause. 3045 I know 0000 that 0589 I 6663 will be justified.
13:19 | [cbb5] | 有誰與我爭論、我就情願緘默不言、氣絕而亡。
 | [kjv] | Who is he that will plead with me? for now, if I hold my tongue, I shall give up the ghost.
 | [strongs] | 0000 Who 0000 {is} he 7378 {who} will strive 0000 with me? 3588 For 6258 now 2790 I would be quiet, 4191 and die.
13:20 | [cbb5] | 惟有兩件、不要向我施行、我就不躲開你的面．
 | [kjv] | Only do not two things unto me: then will I not hide myself from thee.
 | [strongs] | 0389 Only 8147 two {things} 3808 not 6213 do 0000 with me. 0227 Then 6440 from Your face 3808 not 5640 I will hide.
13:21 | [cbb5] | 就是把你的手縮回、遠離我身．又不使你的驚惶威嚇我。
 | [kjv] | Withdraw thine hand far from me: and let not thy dread make me afraid.
 | [strongs] | 3027 Your hand 0000 from me 7503 withdraw 0367 and Your terror 0408 let not 1204 make me afraid.
13:22 | [cbb5] | 這樣、你呼叫、我就回答．或是讓我說話、你回答我。
 | [kjv] | Then call thou, and I will answer: or let me speak, and answer thou me.
 | [strongs] | 7121 So call 0595 and I 6030 will answer. 0518 Or 1696 let me speak, 6030 and answer me.
13:23 | [cbb5] | 我的罪孽和罪過有多少呢．求你叫我知道我的過犯與罪愆。
 | [kjv] | How many are mine iniquities and sins? make me to know my transgression and my sin.
 | [strongs] | 4100 How many 0000 to me {are} 5771 iniquities 2398 and sins? 6588 My transgression 2399 and my sin 3045 make me know.
13:24 | [cbb5] | 你為何掩面、拿我當仇敵呢。
 | [kjv] | Wherefore hidest thou thy face, and holdest me for thine enemy?
 | [strongs] | 4100 Why 0639 Your face 5640 do You hide 2803 and count me 7854 as an enemy 0000 to You?
13:25 | [cbb5] | 你要驚動被風吹的葉子麼．要追趕枯乾的碎秸麼．
 | [kjv] | Wilt thou break a leaf driven to and fro? and wilt thou pursue the dry stubble?
 | [strongs] | 5929 A leaf 5086 driven about 6206 will You terrify? 7179 And the chaff 3892 dry 7291 will You pursue?
13:26 | [cbb5] | 你按罪狀刑罰我、又使我擔當幼年的罪孽．
 | [kjv] | For thou writest bitter things against me, and makest me to possess the iniquities of my youth.
 | [strongs] | 3588 For 3749 You write 5921 against me 4846 bitter things 3423 and make me inherit 2403 the sins of 5271 my youth.
13:27 | [cbb5] | 也把我的腳上了木狗、並窺察我一切的道路、為我的腳掌劃定界限。
 | [kjv] | Thou puttest my feet also in the stocks, and lookest narrowly unto all my paths; thou settest a print upon the heels of my feet.
 | [strongs] | 5414 And You put 5465 in the stocks 7272 my feet 8164 and watch 3605 all 0734 my paths. 5921 Upon 8328 the roots of 7272 my feet 2707 You set a limit.
13:28 | [cbb5] | 我已經像滅絕的爛物、像蟲蛀的衣裳。
 | [kjv] | And he, as a rotten thing, consumeth, as a garment that is moth eaten.
 | [strongs] | 0000 And he 7538 like a rotten thing 1086 wears out, 0899 like a garment 0398 {which} eats 6211 a moth.


Strongs Concordance [Job 14]

 約伯記 Job 14
14:1 | [cbb5] | 人為婦人所生、日子短少、多有患難．
 | [kjv] | Man that is born of a woman is of few days and full of trouble.
 | [strongs] | 0120 Man 3205 born of 0802 woman {is} 7116 short of 3117 days, 7267 and full of turmoil.
14:2 | [cbb5] | 出來如花、又被割下．飛去如影、不能存留。
 | [kjv] | He cometh forth like a flower, and is cut down: he fleeth also as a shadow, and continueth not.
 | [strongs] | 6731 Like a flower 3318 he comes forth 3001 and withers. 1272 And he runs away 6738 as a shadow 3808 and not 5975 does stand.
14:3 | [cbb5] | 這樣的人你豈睜眼看他麼．又叫我來受審麼。
 | [kjv] | And doth thou open thine eyes upon such an one, and bringest me into judgment with thee?
 | [strongs] | 1571 Also 2088 on this {one} 6491 do You open 5869 Your eyes 0000 and me 0935 bring 4941 into judgment 0000 with You?
14:4 | [cbb5] | 誰能使潔淨之物出於污穢之中呢．無論誰也不能。
 | [kjv] | Who can bring a clean thing out of an unclean? not one.
 | [strongs] | 5414 Who gives 2889 a clean thing 2931 out of an unclean? 3808 Not 0259 one!
14:5 | [cbb5] | 人的日子既然限定、他的月數在你那裡、你也派定他的界限、使他不能越過、
 | [kjv] | Seeing his days are determined, the number of his months are with thee, thou hast appointed his bounds that he cannot pass;
 | [strongs] | 0000 If 2782 are determined 3117 his days, 4557 the number of 2320 his months 0000 {is} with You, 2706 and his bounds 0000 You 6213 have made, 3808 and not 5674 he can pass over.
14:6 | [cbb5] | 便求你轉眼不看他、使他得歇息、直等他像雇工人完畢他的日子。
 | [kjv] | Turn from him, that he may rest, till he shall accomplish, as an hireling, his day.
 | [strongs] | 7200 Look 0000 away from him, 2308 so that he may cease 0000 till 7521 he will enjoy 7916 as a hireling 3117 his day.
14:7 | [cbb5] | 樹若被砍下、還可指望發芽、嫩枝生長不息、
 | [kjv] | For there is hope of a tree, if it be cut down, that it will sprout again, and that the tender branch thereof will not cease.
 | [strongs] | 3588 For 3426 there is 6086 for a tree 8615 hope: 0000 if 3772 it is cut down, 8147 that again 2498 it will sprout 3127 and its shoot 3808 not 2308 will cease.
14:8 | [cbb5] | 其根雖然衰老在地裡、榦也死在土中．
 | [kjv] | Though the root thereof wax old in the earth, and the stock thereof die in the ground;
 | [strongs] | 0000 If 2204 becomes old 0776 in the earth 8328 its root, 6083 and in the dust 4191 dies 1503 its stump,
14:9 | [cbb5] | 及至得了水氣、還要發芽、又長枝條、像新栽的樹一樣。
 | [kjv] | Yet through the scent of water it will bud, and bring forth boughs like a plant.
 | [strongs] | 7381 at the scent of 4325 water 6524 it will bud, 6213 and produce 8299 branches 3644 like 5195 a plant.
14:10 | [cbb5] | 但人死亡而消滅．他氣絕、竟在何處呢。
 | [kjv] | But man dieth, and wasteth away: yea, man giveth up the ghost, and where is he?
 | [strongs] | 1397 But man 4191 dies 2522 and {is} cut off. 1478 And expires, 0120 man, 0000 and where {is} he?
14:11 | [cbb5] | 海中的水絕盡、江河消散乾涸．
 | [kjv] | As the waters fail from the sea, and the flood decayeth and drieth up:
 | [strongs] | 0235 {As} go away 4325 the waters 0322 from the sea, 5104 and a river 2717 wastes away 3001 and dries up.
14:12 | [cbb5] | 人也是如此、躺下不再起來、等到天沒有了、仍不得復醒、也不得從睡中喚醒。
 | [kjv] | So man lieth down, and riseth not: till the heavens be no more, they shall not awake, nor be raised out of their sleep.
 | [strongs] | 0376 Even {so} man 7901 lies down 3808 and not 6965 does rise. 0000 Until 1115 are no more 8064 the heavens, 3808 not 6974 they will awake, 3808 and not 5782 be roused 8142 out of their sleep.
14:13 | [cbb5] | 惟願你把我藏在陰間．存於隱密處、等你的忿怒過去、願你為我定了日期、記念我。
 | [kjv] | O that thou wouldest hide me in the grave, that thou wouldest keep me secret, until thy wrath be past, that thou wouldest appoint me a set time, and remember me!
 | [strongs] | 0000 Who 5414 will grant 7585 in Sheol 6845 You would hide me, 6845 You would hide me 5704 until 7725 turns back 6965 Your anger, 7896 that You would set 0000 for me 2706 a limit 2142 and remember me,
14:14 | [cbb5] | 人若死了、豈能再活呢。我只要在我一切爭戰的日子、等我被釋放的時候來到。〔被釋放或作改變〕
 | [kjv] | If a man die, shall he live again? all the days of my appointed time will I wait, till my change come.
 | [strongs] | 0000 If 4191 dies 1397 a man, 2421 will he revive? 3605 All 3117 of the days 6635 my warfare 3176 I will wait, 5704 until 0935 comes 2487 my change.
14:15 | [cbb5] | 你呼叫、我便回答．你手所作的、你必羨慕。
 | [kjv] | Thou shalt call, and I will answer thee: thou wilt have a desire to the work of thine hands.
 | [strongs] | 7121 You will call, 0595 and I 6030 will answer You. 4639 To the work of 3027 Your hands 3700 You will long.
14:16 | [cbb5] | 但如今你數點我的腳步、豈不窺察我的罪過麼。
 | [kjv] | For now thou numberest my steps: dost thou not watch over my sin?
 | [strongs] | 3588 For 6258 now 6806 my steps 5608 You count, 3808 not 8104 do You watch 0000 over 2399 my sin?
14:17 | [cbb5] | 我的過犯被你封在囊中、也縫嚴了我的罪孽。
 | [kjv] | My transgression is sealed up in a bag, and thou sewest up mine iniquity.
 | [strongs] | 2856 Is sealed 6697 in a bag 6588 my transgression, 2950 and You cover over 5771 my iniquity.
14:18 | [cbb5] | 山崩變為無有．磐石挪開原處。
 | [kjv] | And surely the mountains falling cometh to nought, and the rock is removed out of his place.
 | [strongs] | 0199 But now 5307 a falling mountain 5034 crumbles away, 6697 and the rock 5265 moved 4725 out of its place.
14:19 | [cbb5] | 水流消磨石頭．所流溢的、洗去地上的塵土．你也照樣滅絕人的指望。
 | [kjv] | The waters wear the stones: thou washest away the things which grow out of the dust of the earth; and thou destroyest the hope of man.
 | [strongs] | 0068 Stones 7830 wear away 4325 the waters. 7957 Its wash 5599 outpouring 6083 the dust of 0776 the earth 8615 and the hope of 0582 man 0006 You cause to perish.
14:20 | [cbb5] | 你攻擊人常常得勝、使他去世、你改變他的容貌、叫他往而不回。
 | [kjv] | Thou prevailest for ever against him, and he passeth: thou changest his countenance, and sendest him away.
 | [strongs] | 8630 You overpower him 5769 forever, 3318 and he goes. 8138 You change 6440 his face, 7971 and send him away,
14:21 | [cbb5] | 他兒子得尊榮他也不知道．降為卑他也不覺得。
 | [kjv] | His sons come to honour, and he knoweth it not; and they are brought low, but he perceiveth it not of them.
 | [strongs] | 3513 come to honor 1121 His sons, 3808 and not 3045 he knows. 6819 They fail 3808 but not 0995 he marks 1961 it.
14:22 | [cbb5] | 但知身上疼痛、心中悲哀。
 | [kjv] | But his flesh upon him shall have pain, and his soul within him shall mourn.
 | [strongs] | 0000 But 1320 his flesh 0000 on him 3510 is in pain, 5315 and his soul 0000 over him 0056 mourns.


Strongs Concordance [Job 15]

 約伯記 Job 15
15:1 | [cbb5] | 提幔人以利法回答說、
 | [kjv] | Then answered Eliphaz the Temanite, and said,
 | [strongs] | 6030 Then answered 0464 Eliphaz 8489 the Temanite, 0559 and said:
15:2 | [cbb5] | 智慧人豈可用虛空的知識回答、用東風充滿肚腹呢。
 | [kjv] | Should a wise man utter vain knowledge, and fill his belly with the east wind?
 | [strongs] | 2430 {Should} a wise man 6030 answer 1847 {with} knowledge of 7307 wind 4390 and fill 6921 with the east wind 0990 his belly?
15:3 | [cbb5] | 他豈可用無益的話、和無濟於事的言語理論呢。
 | [kjv] | Should he reason with unprofitable talk? or with speeches wherewith he can do no good?
 | [strongs] | 3198 Should he argue 1696 with speech 3808 {that} not 5532 is useful, 4405 or with words 3808 not 3276 having profit 0000 in them?
15:4 | [cbb5] | 你是廢棄敬畏的意、在 神面前阻止敬虔的心。
 | [kjv] | Yea, thou castest off fear, and restrainest prayer before God.
 | [strongs] | 0389 Indeed, 0859 you 6565 do away 3373 with fear 1639 and take away 7881 devotion 6440 before the face of 0410 God.
15:5 | [cbb5] | 你的罪孽指教你的口、你選用詭詐人的舌頭。
 | [kjv] | For thy mouth uttereth thine iniquity, and thou choosest the tongue of the crafty.
 | [strongs] | 3588 For 0502 teaches 5771 your iniquity 6310 your mouth. 0977 And you choose 3956 the tongue of 6193 the crafty.
15:6 | [cbb5] | 你自己的口定你有罪、並非是我．你自己的嘴見證你的不是。
 | [kjv] | Thine own mouth condemneth thee, and not I: yea, thine own lips testify against thee.
 | [strongs] | 7561 condemns you, 6310 Your mouth, 3808 and not 0589 I. 8193 And your own lips 6030 answer against you.
15:7 | [cbb5] | 你豈是頭一個被生的人麼．你受造在諸山之先麼。
 | [kjv] | Art thou the first man that was born? or wast thou made before the hills?
 | [strongs] | 0259 The first 0120 man 3205 were you born? 6440 Or before 2022 the hills 2342 were you brought forth?
15:8 | [cbb5] | 你曾聽見 神的密旨麼．你還將智慧獨自得盡麼。
 | [kjv] | Hast thou heard the secret of God? and dost thou restrain wisdom to thyself?
 | [strongs] | 5475 The secret counsel 0433 God 8085 have you heard? 1639 And do you limit 0000 to yourself 2451 wisdom?
15:9 | [cbb5] | 你知道甚麼、是我們不知道的呢．你明白甚麼、是我們不明白的呢。
 | [kjv] | What knowest thou, that we know not? what understandest thou, which is not in us?
 | [strongs] | 4100 What 3045 do you know 3808 and not 3045 we know? 0995 {Or} understand 3808 that not 0853 with us 1931 it {is}?
15:10 | [cbb5] | 我們這裡有白髮的、和年紀老邁的、比你父親還老。
 | [kjv] | With us are both the grayheaded and very aged men, much elder than thy father.
 | [strongs] | 7867 Both the gray-headed 0000 and 3453 very aged 0853 {are} with us 6099 stronger 0001 than your father 3117 {as to} days.
15:11 | [cbb5] | 神用溫和的話安慰你、你以為太小麼。
 | [kjv] | Are the consolations of God small with thee? is there any secret thing with thee?
 | [strongs] | 4592 Are small 0000 with you 8575 the comforts of 0410 God 1697 and a word 0328 {that deals} gently 5973 with you?
15:12 | [cbb5] | 你的心為何將你逼去．你的眼為何冒出火星、
 | [kjv] | Why doth thine heart carry thee away? and what do thy eyes wink at,
 | [strongs] | 4100 Why does carry 3947 you away 3824 your heart, 4100 and why 7335 do flash 5869 your eyes,
15:13 | [cbb5] | 使你的靈反對 神、也任你的口發這言語。
 | [kjv] | That thou turnest thy spirit against God, and lettest such words go out of thy mouth?
 | [strongs] | 0000 that 7725 you turn 0410 against God 7307 your spirit, 7971 and send out 6310 from your mouth 1697 {such} words?
15:14 | [cbb5] | 人是甚麼、竟算為潔淨呢．婦人所生的是甚麼、竟算為義呢。
 | [kjv] | What is man, that he should be clean? and he which is born of a woman, that he should be righteous?
 | [strongs] | 0582 What {is} man, 0000 that 2135 he be clean, 0000 and that 6663 he be righteous - 3205 born of 0802 a woman?
15:15 | [cbb5] | 神不信靠他的眾聖者、在他眼前天也不潔淨．
 | [kjv] | Behold, he putteth no trust in his saints; yea, the heavens are not clean in his sight.
 | [strongs] | 2009 Behold, 6918 in His holy ones 3808 not 0539 He puts trust, 8064 and the heavens 3808 not 2141 are clean 5869 in His eyes.
15:16 | [cbb5] | 何況那污穢可憎、喝罪孽如水的世人呢。
 | [kjv] | How much more abominable and filthy is man, which drinketh iniquity like water?
 | [strongs] | 0637 How much more 8581 is abhorred 0444 and filthy 0376 man 8354 who drinks 4325 like water 5771 iniquity!
15:17 | [cbb5] | 我指示你、你要聽．我要述說所看見的、
 | [kjv] | I will shew thee, hear me; and that which I have seen I will declare;
 | [strongs] | 3289 I will tell you. 8085 Listen 0000 to me, 2372 and this that I have seen 5608 I will recount.
15:18 | [cbb5] | 就是智慧人、從列祖所受、傳說而不隱瞞的。
 | [kjv] | Which wise men have told from their fathers, and have not hid it:
 | [strongs] | 0834 That which 2450 wise men 5046 have told 3808 and not 3582 have hidden 0001 from their forefathers -
15:19 | [cbb5] | （這地惟獨賜給他們、並沒有外人從他們中間經過．）
 | [kjv] | Unto whom alone the earth was given, and no stranger passed among them.
 | [strongs] | 0000 to them, 0905 them alone, 5414 was given 0776 the land, 3808 not 5674 passed 1616 an alien 7130 in their midst.
15:20 | [cbb5] | 惡人一生之日、劬勞痛苦、強暴人一生的年數、也是如此。
 | [kjv] | The wicked man travaileth with pain all his days, and the number of years is hidden to the oppressor.
 | [strongs] | 3605 All 3117 the days of 7563 the wicked 0000 he 2342 laboring {is} in pain. 4557 A number of 8141 years 6845 are stored up 6184 for the ruthless.
15:21 | [cbb5] | 驚嚇的聲音常在他耳中．在平安時搶奪的必臨到他那裡。
 | [kjv] | A dreadful sound is in his ears: in prosperity the destroyer shall come upon him.
 | [strongs] | 6963 A sound of 6343 dreadful things 0241 {is} in his ears. 7965 In peace 7843 the destroyer 0935 will come on him.
15:22 | [cbb5] | 他不信自己能從黑暗中轉回．他被刀劍等候。
 | [kjv] | He believeth not that he shall return out of darkness, and he is waited for of the sword.
 | [strongs] | 3808 not 0539 He does believe in 7725 a return 0000 from 2822 darkness 6822 and awaited 0000 he {is} 5921 by 2719 the sword.
15:23 | [cbb5] | 他漂流在外求食、說、那裡有食物呢．他知道黑暗的日子在他手邊豫備好了。
 | [kjv] | He wandereth abroad for bread, saying, Where is it? he knoweth that the day of darkness is ready at his hand.
 | [strongs] | 5074 {is} wandering, 0000 He for 3899 {seeks} for food, 0000 Where {is it}? 3045 He knows 3588 that 3559 is ready 3027 at his hand 2822 the day of darkness.
15:24 | [cbb5] | 急難困苦叫他害怕、而且勝了他、好像君王豫備上陣一樣。
 | [kjv] | Trouble and anguish shall make him afraid; they shall prevail against him, as a king ready to the battle.
 | [strongs] | 1200 Terrify him 6864 distress 6869 and pain. 8630 They will overpower him, 4427 as a king 6264 ready 3593 for the attack.
15:25 | [cbb5] | 他伸手攻擊 神、以驕傲攻擊全能者、
 | [kjv] | For he stretcheth out his hand against God, and strengtheneth himself against the Almighty.
 | [strongs] | 5186 For he stretched out 0410 against God 3027 his hand, 7706 and against the Almighty 1396 acts strong.
15:26 | [cbb5] | 挺著頸項、用盾牌的厚凸面、向全能者直闖、
 | [kjv] | He runneth upon him, even on his neck, upon the thick bosses of his bucklers:
 | [strongs] | 7323 And he runs 0000 at him 6677 with a {stiff} neck, 5672 with the thick 1354 layers of 4043 his shields.
15:27 | [cbb5] | 是因他的臉蒙上脂油、腰積成肥肉。
 | [kjv] | Because he covereth his face with his fatness, and maketh collops of fat on his flanks.
 | [strongs] | 3680 For he has covered 6440 his face 2459 with his fat, 6213 and has put 1277 fat 0000 on 3684 {his} loins.
15:28 | [cbb5] | 他曾住在荒涼城邑、無人居住將成亂堆的房屋。
 | [kjv] | And he dwelleth in desolate cities, and in houses which no man inhabiteth, which are ready to become heaps.
 | [strongs] | 3427 And he dwells 5892 {in} cities 8552 failed, 1004 {in} houses 3808 not 3427 dwells {any} 0000 in them, 0834 which 6257 are ready {to become} 2563 heaps.
15:29 | [cbb5] | 他不得富足、財物不得常存、產業在地上也不加增。
 | [kjv] | He shall not be rich, neither shall his substance continue, neither shall he prolong the perfection thereof upon the earth.
 | [strongs] | 3808 not 6238 He will be rich, 3808 and not 5975 will stand 2428 his wealth, 5186 nor will be stretch out 5921 on earth 4512 their gain.
15:30 | [cbb5] | 他不得出離黑暗．火燄要將他的枝子燒乾、因 神口中的氣、他要滅亡．〔滅亡原文作走去〕
 | [kjv] | He shall not depart out of darkness; the flame shall dry up his branches, and by the breath of his mouth shall he go away.
 | [strongs] | 3808 not 5493 He will turn aside 0000 from 2822 darkness. 3127 His branches 3001 will dry up 7957 the flame. 5493 And he will turn 7307 at the breath of 6310 His mouth.
15:31 | [cbb5] | 他不用倚靠虛假、欺哄自己．因虛假必成為他的報應。
 | [kjv] | Let not him that is deceived trust in vanity: for vanity shall be his recompence.
 | [strongs] | 0408 not 0539 Let trust 7723 in vanity, 8582 being deceived, 8267 for vanity 1961 will be 8545 his reward.
15:32 | [cbb5] | 他的日期未到之先這事必成就、他的枝子不得青綠。
 | [kjv] | It shall be accomplished before his time, and his branch shall not be green.
 | [strongs] | 6440 Before 3117 his day 4390 it will be done 3712 and his branch 3808 not 7488 will be green.
15:33 | [cbb5] | 他必像葡萄樹的葡萄、未熟而落、又像橄欖樹的花、一開而謝。
 | [kjv] | He shall shake off his unripe grape as the vine, and shall cast off his flower as the olive.
 | [strongs] | 2554 He will shake off 1612 as the vine 1154 its unripe grape, 7993 and he will cast 2132 like the olive 5328 its flower.
15:34 | [cbb5] | 原來不敬虔之輩、必無生育、受賄賂之人的帳棚、必被火燒．
 | [kjv] | For the congregation of hypocrites shall be desolate, and fire shall consume the tabernacles of bribery.
 | [strongs] | 3588 For 5712 company 2611 the ungodly's 1565 {is} bleak. 0784 And fire 1197 will consume 0168 the tents of 7810 bribery.
15:35 | [cbb5] | 他們所懷的是毒害、所生的是罪孽、心裡所豫備的是詭詐。
 | [kjv] | They conceive mischief, and bring forth vanity, and their belly prepareth deceit.
 | [strongs] | 2030 They conceive 5999 mischief 6509 and give birth to 7451 evil, 0990 and their belly 7513 prepares 0205 deceit.


Strongs Concordance [Job 16]

 約伯記 Job 16
16:1 | [cbb5] | 約伯回答說、
 | [kjv] | Then Job answered and said,
 | [strongs] | 6030 Then answered 0347 Job 0559 and said
16:2 | [cbb5] | 這樣的話我聽了許多．你們安慰人、反叫人愁煩。
 | [kjv] | I have heard many such things: miserable comforters are ye all.
 | [strongs] | 6085 I have heard 0000 like these 7227 many {things}. 5162 comforters 5999 miserable 3605 You {are} all!
16:3 | [cbb5] | 虛空的言語有窮盡麼．有甚麼話惹動你回答呢。
 | [kjv] | Shall vain words have an end? or what emboldeneth thee that thou answerest?
 | [strongs] | 7093 {Is there} an end 1697 to words 7307 of wind. 0518 Or 0000 what 4834 provokes you 0000 that 6030 you answer?
16:4 | [cbb5] | 我也能說你們那樣的話．你們若處在我的境遇、我也會聯絡言語攻擊你們、又能向你們搖頭。
 | [kjv] | I also could speak as ye do: if your soul were in my soul's stead, I could heap up words against you, and shake mine head at you.
 | [strongs] | 1571 Also 0595 I 2846 as you 1696 could speak, 0000 if 1961 {it} were 5315 your soul 8478 in the place of 5315 my soul. 2266 I could bind 0000 against you 1697 words 5128 and shake 0000 at 0000 you 0000 with 7218 my head.
16:5 | [cbb5] | 但我必用口堅固你們、用嘴消解你們的憂愁。
 | [kjv] | But I would strengthen you with my mouth, and the moving of my lips should asswage your grief.
 | [strongs] | 0553 I could strengthen you 1119 with 6310 my mouth, 5205 and the moving of 8193 my lips 2820 could spare {you}.
16:6 | [cbb5] | 我雖說話、憂愁仍不得消解．我雖停住不說、憂愁就離開我麼。
 | [kjv] | Though I speak, my grief is not asswaged: and though I forbear, what am I eased?
 | [strongs] | 0000 If 1696 I speak, 3808 not 2820 is held back 6040 my pain. 2308 And {if} I forbear, 4100 what ease 1980 do I get?
16:7 | [cbb5] | 但現在 神使我困倦．使親友遠離我。
 | [kjv] | But now he hath made me weary: thou hast made desolate all my company.
 | [strongs] | 0000 But 6258 now He 3811 has made me weary. 8074 You have desolated 3605 all 5712 my company.
16:8 | [cbb5] | 又抓住我、作見證攻擊我．我身體的枯瘦也當面見證我的不是。
 | [kjv] | And thou hast filled me with wrinkles, which is a witness against me: and my leanness rising up in me beareth witness to my face.
 | [strongs] | 7059 And You have plucked me, 5707 for a witness 0000 it is 5927 and rises 0000 against me 3585 my failure, 6440 to my face 6030 it answers.
16:9 | [cbb5] | 主發怒撕裂我、逼迫我、向我切齒．我的敵人怒目看我。
 | [kjv] | He teareth me in his wrath, who hateth me: he gnasheth upon me with his teeth; mine enemy sharpeneth his eyes upon me.
 | [strongs] | 0639 His anger 7167 has torn 7852 and hated me. 2786 He gnashes 0000 at me 8127 with His teeth. 0341 My enemy 3913 sharpens 5869 his eyes 0000 at me.
16:10 | [cbb5] | 他們向我開口、打我的臉羞辱我、聚會攻擊我。
 | [kjv] | They have gaped upon me with their mouth; they have smitten me upon the cheek reproachfully; they have gathered themselves together against me.
 | [strongs] | 6473 They have gaped 0000 at me 6310 with their mouth, 2781 with scorn 5221 struck 3895 my cheek. 3162 Together 5921 against me 4390 they gather themselves.
16:11 | [cbb5] | 神把我交給不敬虔的人、把我扔到惡人的手中。
 | [kjv] | God hath delivered me to the ungodly, and turned me over into the hands of the wicked.
 | [strongs] | 5462 has delivered me 0410 God 0000 to 5760 the perverse, 3027 and to the hands of 7563 the wicked 3399 He has cast me down.
16:12 | [cbb5] | 我素來安逸、他折斷我、掐住我的頸項、把我摔碎、又立我為他的箭靶子。
 | [kjv] | I was at ease, but he hath broken me asunder: he hath also taken me by my neck, and shaken me to pieces, and set me up for his mark.
 | [strongs] | 7961 At ease 1961 I was, 6565 but He shattered me, 3423 and seized 6677 my neck 6565 and broke me to bits. 6965 And He has set me up 0000 for Him 4645 as a target.
16:13 | [cbb5] | 他的弓箭手四面圍繞我．他破裂我的肺腑、並不留情．把我的膽傾倒在地上．
 | [kjv] | His archers compass me round about, he cleaveth my reins asunder, and doth not spare; he poureth out my gall upon the ground.
 | [strongs] | 5437 Surround 0000 me 7228 His archers. 6398 He splits 3629 my kidneys 3808 and not 2550 has pity. 8210 He pours out 0776 on the ground 4845 my gall.
16:14 | [cbb5] | 將我破裂又破裂．如同勇士向我直闖。
 | [kjv] | He breaketh me with breach upon breach, he runneth upon me like a giant.
 | [strongs] | 6555 He breaks me 6556 with break 0000 on 6440 the face of 6565 break. 7323 He runs 0000 on me, 1368 like a warrior.
16:15 | [cbb5] | 我縫麻布在我皮膚上、把我的角放在塵土中。
 | [kjv] | I have sewed sackcloth upon my skin, and defiled my horn in the dust.
 | [strongs] | 8242 sackcloth 8669 I have sewed 0000 over 5785 my skin, 5953 and I have thrust 6083 into the dust 7161 my horn.
16:16 | [cbb5] | 我的臉、因哭泣發紫、在我的眼皮上有死蔭。
 | [kjv] | My face is foul with weeping, and on my eyelids is the shadow of death;
 | [strongs] | 6440 My face 2560 is reddened 0000 from 1065 weeping. 0000 And on 6079 my eyelids {is} 6757 the shadow of death,
16:17 | [cbb5] | 我的手中、卻無強暴、我的祈禱、也是清潔。
 | [kjv] | Not for any injustice in mine hands: also my prayer is pure.
 | [strongs] | 0000 though 3808 not 2555 {is} any violence 3027 in my hand, 8605 and my prayer 5462 {is any} pure.
16:18 | [cbb5] | 地阿、不要遮蓋我的血、不要阻擋我的哀求。
 | [kjv] | O earth, cover not thou my blood, and let my cry have no place.
 | [strongs] | 0776 O earth, 0408 not 3680 do cover 1818 my blood, 0408 and not 1961 let be 0272 a place 2201 for my cry.
16:19 | [cbb5] | 現今、在天有我的見證、在上有我的中保。
 | [kjv] | Also now, behold, my witness is in heaven, and my record is on high.
 | [strongs] | 1571 Even 6258 now, 2009 behold, 8064 in Heaven {is} 5707 my witness, 7717 and my testifier 4791 is on high.
16:20 | [cbb5] | 我的朋友譏誚我．我卻向 神眼淚汪汪．
 | [kjv] | My friends scorn me: but mine eye poureth out tears unto God.
 | [strongs] | 3887 My scorners {are} 7464 My friends. 0000 to 0433 God 1811 pours out tears 5869 My eye,
16:21 | [cbb5] | 願人得與 神辯白、如同人與朋友辯白一樣。
 | [kjv] | O that one might plead for a man with God, as a man pleadeth for his neighbour!
 | [strongs] | 3198 that one may plead 1397 for a man 0000 with 0433 God, 1121 as a son 0120 of man 9999 {pleads} 7453 for his friend!
16:22 | [cbb5] | 因為再過幾年、我必走那往而不返之路。
 | [kjv] | When a few years are come, then I shall go the way whence I shall not return.
 | [strongs] | 3588 For 8141 years of 4557 number 3381 will come, 0734 the way from where 3808 not 7725 I will return 0935 I will go.


Strongs Concordance [Job 17]

 約伯記 Job 17
17:1 | [cbb5] | 我的心靈消耗、我的日子滅盡、墳墓為我豫備好了。
 | [kjv] | My breath is corrupt, my days are extinct, the graves are ready for me.
 | [strongs] | 7307 My spirit 2254 is troubled. 3117 My days 2193 are extinct. 6913 Graves {are} 0000 for me!
17:2 | [cbb5] | 真有戲笑我的在我這裡、我眼常見他們惹動我。
 | [kjv] | Are there not mockers with me? and doth not mine eye continue in their provocation?
 | [strongs] | 3808 If not 2049 mockeries {are} 0000 with me. 4784 And on their insults 5117 rests 5869 my eye,
17:3 | [cbb5] | 願主拿憑據給我、自己為我作保．在你以外誰肯與我擊掌呢。
 | [kjv] | Lay down now, put me in a surety with thee; who is he that will strike hands with me?
 | [strongs] | 3240 Deposit, 4994 please, 6148 a pledge for me 0000 with Yourself. 0000 Who {is} he 3027 my hand 8628 will strike with me?
17:4 | [cbb5] | 因你使他們心不明理．所以你必不高舉他們。
 | [kjv] | For thou hast hid their heart from understanding: therefore shalt thou not exalt them.
 | [strongs] | 3588 For 3820 their heart 6845 You have hidden 7922 from understanding. 5921 There- 3651 fore, 3808 not 7311 You will exalt {them}.
17:5 | [cbb5] | 控告他的朋友、以朋友為可搶奪的、連他兒女的眼睛、也要失明。
 | [kjv] | He that speaketh flattery to his friends, even the eyes of his children shall fail.
 | [strongs] | 2506 For a share, 5046 he tells {against} 0157 friends, 5869 even eyes 1121 his son's 3615 will be consumed.
17:6 | [cbb5] | 神使我作了民中的笑談．他們也吐唾沫在我臉上。
 | [kjv] | He hath made me also a byword of the people; and aforetime I was as a tabret.
 | [strongs] | 3322 And He has set me 4914 as a byword of 5971 the peoples. 8611 And a spitting 6440 to the faces 1961 I am.
17:7 | [cbb5] | 我的眼睛因憂愁昏花、我的百體好像影兒。
 | [kjv] | Mine eye also is dim by reason of sorrow, and all my members are as a shadow.
 | [strongs] | 3543 Also is dim 3708 from grief 5869 my eye, 3338 and my forms 6738 like a shadow 3605 {are} all of them.
17:8 | [cbb5] | 正直人、因此必驚奇、無辜的人、要興起攻擊不敬虔之輩。
 | [kjv] | Upright men shall be astonied at this, and the innocent shall stir up himself against the hypocrite.
 | [strongs] | 8074 will be amazed 3477 Upright ones 0000 at 0000 this, 5355 and the innocent 2611 against the ungodly 5782 will stir himself.
17:9 | [cbb5] | 然而義人要持守所行的道、手潔的人要力上加力。
 | [kjv] | The righteous also shall hold on his way, and he that hath clean hands shall be stronger and stronger.
 | [strongs] | 0270 Yet will hold firmly 6662 the righteous 1870 his way. 0000 And of 3027 the clean hands 3254 adds 0555 strength.
17:10 | [cbb5] | 至於你們眾人、可以再來辯論罷．你們中間、我找不著一個智慧人。
 | [kjv] | But as for you all, do ye return, and come now: for I cannot find one wise man among you.
 | [strongs] | 0199 But now 3605 all of them, 7725 go back 0935 and come again, 4994 please, 3808 and not 4672 I will find 0000 among you 2450 a wise man.
17:11 | [cbb5] | 我的日子已經過了、我的謀算、我心所想望的、已經斷絕。
 | [kjv] | My days are past, my purposes are broken off, even the thoughts of my heart.
 | [strongs] | 3117 My days 5674 have passed, 2154 my plans 5423 broken off. 4180 The desires of 3824 my heart.
17:12 | [cbb5] | 他們以黑夜為白晝．說、亮光近乎黑暗。
 | [kjv] | They change the night into day: the light is short because of darkness.
 | [strongs] | 3915 Night 3117 into day 6186 they set. 0216 Light 7138 {is} near 6440 in the face of 2822 darkness.
17:13 | [cbb5] | 我若盼望陰間為我的房屋．若下榻在黑暗中．
 | [kjv] | If I wait, the grave is mine house: I have made my bed in the darkness.
 | [strongs] | 0000 If 6960 I wait for 7585 Sheol 1004 {as} my house, 6205 in the darkness 7502 I have spread out 6210 my bed.
17:14 | [cbb5] | 若對朽壞說、你是我的父．對蟲說、你是我的母親姐妹．
 | [kjv] | I have said to corruption, Thou art my father: to the worm, Thou art my mother, and my sister.
 | [strongs] | 7845 To corruption 7129 I have called, 0001 My father 0000 you {are} 0517 my mother 0269 and my sister 7415 to the worm.
17:15 | [cbb5] | 這樣、我的指望在那裡呢．我所指望的、誰能看見呢。
 | [kjv] | And where is now my hope? as for my hope, who shall see it?
 | [strongs] | 0331 And where 0645 then 8615 {is} my hope? 8615 And {as for} my hope, 0000 who 7200 will see it?
17:16 | [cbb5] | 等到安息在塵土中、這指望必下到陰間的門閂那裡了。
 | [kjv] | They shall go down to the bars of the pit, when our rest together is in the dust.
 | [strongs] | 0905 {To} the bars of 7585 Sheol, 3381 will they go down, 3162 when together 0000 on 6083 the dust 5183 {is our} descent.


Strongs Concordance [Job 18]

 約伯記 Job 18
18:1 | [cbb5] | 書亞人比勒達回答說、
 | [kjv] | Then answered Bildad the Shuhite, and said,
 | [strongs] | 6030 Then answered, 1085 Bildad 7747 the Shuhite 0559 and said:
18:2 | [cbb5] | 你尋索言語要到幾時呢．你可以揣摩思想、然後我們就說話。
 | [kjv] | How long will it be ere ye make an end of words? mark, and afterwards we will speak.
 | [strongs] | 5704 Until 0000 when 7760 will you set 4170 a snare 4405 for words? 0995 Consider 0310 and afterwards 1696 we will speak.
18:3 | [cbb5] | 我們為何算為畜生、在你眼中看作污穢呢。
 | [kjv] | Wherefore are we counted as beasts, and reputed vile in your sight?
 | [strongs] | 4100 Why 2803 are we counted 0929 as animals. 2933 We are stupid 5869 in your eyes.
18:4 | [cbb5] | 你這惱怒將自己撕裂的、難道大地為你見棄、磐石挪開原處麼。
 | [kjv] | He teareth himself in his anger: shall the earth be forsaken for thee? and shall the rock be removed out of his place?
 | [strongs] | 6561 {One} tearing 0000 himself 0639 in his anger, 4616 {will} for your sake 5800 be forsaken 0776 the earth, 6275 or will move 6697 the rock 4725 from its place?
18:5 | [cbb5] | 惡人的亮光、必要熄滅、他的火燄、必不照耀。
 | [kjv] | Yea, the light of the wicked shall be put out, and the spark of his fire shall not shine.
 | [strongs] | 1571 Yes, 0216 the light of 7563 the wicked 1896 will be put out. 5050 And will not blaze, 7632 the spark of 1165 his fire.
18:6 | [cbb5] | 他帳棚中的亮光、要變為黑暗．他以上的燈、也必熄滅。
 | [kjv] | The light shall be dark in his tabernacle, and his candle shall be put out with him.
 | [strongs] | 0216 The light 2827 will be dark 0168 in his tent, 5216 and his lamp 0000 above him 1896 will be put out.
18:7 | [cbb5] | 他堅強的腳步、必見狹窄、自己的計謀、必將他絆倒。
 | [kjv] | The steps of his strength shall be straitened, and his own counsel shall cast him down.
 | [strongs] | 3334 will be hampered 6806 The steps of 0202 his strength 7993 and will throw him {down} 6098 his own counsel.
18:8 | [cbb5] | 因為他被自己的腳陷入網中、走在纏人的網羅上。
 | [kjv] | For he is cast into a net by his own feet, and he walketh upon a snare.
 | [strongs] | 3588 For 7971 he is sent 7561 into a net 7272 by his own feet. 0000 And on 4170 a snare 1980 he is walking.
18:9 | [cbb5] | 圈套必抓住他的腳跟、機關必擒獲他。
 | [kjv] | The gin shall take him by the heel, and the robber shall prevail against him.
 | [strongs] | 0270 Shall take him 6117 by the heel 6341 the trap 1396 prevails 0000 over him. 4170 A snare.
18:10 | [cbb5] | 活扣為他藏在土內、羈絆為他藏在路上。
 | [kjv] | The snare is laid for him in the ground, and a trap for him in the way.
 | [strongs] | 2934 Is hid 0776 on the ground 2256 the noose for him 4434 and a trap for him 0000 on 1870 the way.
18:11 | [cbb5] | 四面的驚嚇要使他害怕、並且追趕他的腳跟。
 | [kjv] | Terrors shall make him afraid on every side, and shall drive him to his feet.
 | [strongs] | 5439 On every side 1200 frightens him 2849 terrors, 6327 and will dash him 4772 at his feet.
18:12 | [cbb5] | 他的力量必因飢餓衰敗、禍患要在他旁邊等候。
 | [kjv] | His strength shall be hungerbitten, and destruction shall be ready at his side.
 | [strongs] | 1961 Is 7457 hungry 0202 his strength 5327 and ruin 3559 will be ready 6763 at his side.
18:13 | [cbb5] | 他本身的肢體要被吞喫、死亡的長子要吞喫他的肢體。
 | [kjv] | It shall devour the strength of his skin: even the firstborn of death shall devour his strength.
 | [strongs] | 0398 It devours 0905 parts of 5785 his skin. 0398 eats 0905 his parts 1060 The firstborn of 4194 death.
18:14 | [cbb5] | 他要從所倚靠的帳棚被拔出來、帶到驚嚇的王那裡。
 | [kjv] | His confidence shall be rooted out of his tabernacle, and it shall bring him to the king of terrors.
 | [strongs] | 5423 will be rooted out 0168 of his tent 4009 his hope, 6805 and you marched 4428 to the king of 2849 terrors.
18:15 | [cbb5] | 不屬他的必住在他的帳棚裡．硫磺必撒在他所住之處。
 | [kjv] | It shall dwell in his tabernacle, because it is none of his: brimstone shall be scattered upon his habitation.
 | [strongs] | 7931 will live 0168 in his tent 0000 what not 0000 {is} to him. 2219 Is scattered 0000 on 5116 his home 4614 brimstone.
18:16 | [cbb5] | 下邊、他的根本要枯乾．上邊、他的枝子要剪除。
 | [kjv] | His roots shall be dried up beneath, and above shall his branch be cut off.
 | [strongs] | 8478 Beneath 8328 his roots 3001 are dried up, 5921 and above 5243 will wither 3712 his branch.
18:17 | [cbb5] | 他的記念、在地上必然滅亡、他的名字、在街上也不存留。
 | [kjv] | His remembrance shall perish from the earth, and he shall have no name in the street.
 | [strongs] | 2143 His memory 0006 perishes 0000 from 0776 the earth, 3808 and not 8034 {is} a name 0000 to him 6440 on the face of 2351 the street.
18:18 | [cbb5] | 他必從光明中被攆到黑暗裡、必被趕出世界。
 | [kjv] | He shall be driven from light into darkness, and chased out of the world.
 | [strongs] | 1920 They push him 0216 from light 0000 to 2822 darkness, 8398 and from the world 5074 they make him run away.
18:19 | [cbb5] | 在本民中必無子無孫、在寄居之地、也無一人存留。
 | [kjv] | He shall neither have son nor nephew among his people, nor any remaining in his dwellings.
 | [strongs] | 3808 not 1121 a son 0000 He will have 3808 nor 5220 kinsman 5971 among his people, 0369 nor {any} 8300 survivor 4033 in his homes.
18:20 | [cbb5] | 以後來的、要驚奇他的日子、好像以前去的、受了驚駭。
 | [kjv] | They that come after him shall be astonied at his day, as they that went before were affrighted.
 | [strongs] | 0000 At 3117 his day 8074 will be amazed 0317 those after him 6961 and those before 0270 were seized 8178 {with} horror.
18:21 | [cbb5] | 不義之人的住處、總是這樣、此乃不認識 神之人的地步。
 | [kjv] | Surely such are the dwellings of the wicked, and this is the place of him that knoweth not God.
 | [strongs] | 0389 Surely 0428 these {are} 0168 the tents of 5760 the perverse. 0000 And this 4725 the place 3808 not 3045 has known 0410 God.


Strongs Concordance [Job 19]

 約伯記 Job 19
19:1 | [cbb5] | 約伯回答說、
 | [kjv] | Then Job answered and said,
 | [strongs] | 6030 Then answered 0347 Job 0559 and said:
19:2 | [cbb5] | 你們攪擾我的心、用言語壓碎我、要到幾時呢。
 | [kjv] | How long will ye vex my soul, and break me in pieces with words?
 | [strongs] | 5704 How 0575 long 3013 will you torment 5315 my soul 1792 and break me in pieces 4405 with words?
19:3 | [cbb5] | 你們這十次羞辱我．你們苦待我也不以為恥。
 | [kjv] | These ten times have ye reproached me: ye are not ashamed that ye make yourselves strange to me.
 | [strongs] | 0000 This 6235 ten 0000 times 3637 you have shamed me. 3808 not 0954 You are ashamed 1970 that you have wronged me.
19:4 | [cbb5] | 果真我有錯、這錯乃是在我。
 | [kjv] | And be it indeed that I have erred, mine error remaineth with myself.
 | [strongs] | 0000 And {if} 0000 indeed 7686 I have erred, 0000 with me 3117 remains 4879 my error.
19:5 | [cbb5] | 你們果然要向我誇大、以我的羞辱為證指責我．
 | [kjv] | If indeed ye will magnify yourselves against me, and plead against me my reproach:
 | [strongs] | 0000 If 0552 truly 5921 against me 1430 you magnify yourself 3198 and plead 0000 against me 2781 my misery,
19:6 | [cbb5] | 就該知道是 神傾覆我、用網羅圍繞我。
 | [kjv] | Know now that God hath overthrown me, and hath compassed me with his net.
 | [strongs] | 3045 know 0645 then 0000 that 0433 God 5791 has overthrown me 4686 and His net 0000 on me 5362 has closed.
19:7 | [cbb5] | 我因委曲呼叫、卻不蒙應允．我呼求、卻不得公斷。
 | [kjv] | Behold, I cry out of wrong, but I am not heard: I cry aloud, but there is no judgment.
 | [strongs] | 2009 Listen, 6817 I cry, 2555 Violence! 3808 But not 6030 I am answered. 7768 I cry aloud, 3808 but not {is} 4941 {any} justice.
19:8 | [cbb5] | 神用籬笆攔住我的道路、使我不得經過．又使我的路徑黑暗。
 | [kjv] | He hath fenced up my way that I cannot pass, and he hath set darkness in my paths.
 | [strongs] | 0734 My path 1443 He has fenced up 3808 so not 5674 I can pass. 0000 And on 0734 my paths 2822 darkness 5414 He has set.
19:9 | [cbb5] | 他剝去我的榮光、摘去我頭上的冠冕。
 | [kjv] | He hath stripped me of my glory, and taken the crown from my head.
 | [strongs] | 3519 My honor 0000 from me 6584 He has stripped 5493 and removed 5850 the crown of 7218 my head.
19:10 | [cbb5] | 他在四圍攻擊我、我便歸於死亡．將我的指望如樹拔出來．
 | [kjv] | He hath destroyed me on every side, and I am gone: and mine hope hath he removed like a tree.
 | [strongs] | 5422 He has broken me 5439 on every side, 1780 and I go. 5265 And He uprooted 6086 like a tree 8431 my hope.
19:11 | [cbb5] | 他的忿怒向我發作、以我為敵人。
 | [kjv] | He hath also kindled his wrath against me, and he counteth me unto him as one of his enemies.
 | [strongs] | 2734 And glows 5921 against me 0639 His anger, 2803 and He counts me 0000 to Himself 6862 as His enemy
19:12 | [cbb5] | 他的軍旅一齊上來、修築戰路攻擊我、在我帳棚的四圍安營。
 | [kjv] | His troops come together, and raise up their way against me, and encamp round about my tabernacle.
 | [strongs] | 3162 Together 0935 came 1416 His troops 5549 and they heap up 5921 against me 1870 their way 2583 and they camp 5439 all around 0168 to my tent.
19:13 | [cbb5] | 他把我的弟兄隔在遠處、使我所認識的全然與我生疏。
 | [kjv] | He hath put my brethren far from me, and mine acquaintance are verily estranged from me.
 | [strongs] | 0251 My brothers 0000 from me 7368 He has put off 3045 and my knowers 2114 truly are alienated 0000 from me
19:14 | [cbb5] | 我的親戚、與我斷絕、我的密友、都忘記我。
 | [kjv] | My kinsfolk have failed, and my familiar friends have forgotten me.
 | [strongs] | 2308 have fallen away, 7138 my near ones 7464 and my friends 7911 have forgotten me.
19:15 | [cbb5] | 在我家寄居的、和我的使女、都以我為外人．我在他們眼中看為外邦人。
 | [kjv] | They that dwell in mine house, and my maids, count me for a stranger: I am an alien in their sight.
 | [strongs] | 1116 The aliens 1004 in my household, 0519 and my girl-slaves, 2114 as a stranger 2803 count me. 1616 An alien 1961 I am 5869 in their eyes.
19:16 | [cbb5] | 我呼喚僕人、雖用口求他、他還是不回答。
 | [kjv] | I called my servant, and he gave me no answer; I intreated him with my mouth.
 | [strongs] | 5650 To my servant 7121 I call, 3808 but not 6030 he does answer. 0000 With 6310 my mouth 2589 I must beg 0000 him.
19:17 | [cbb5] | 我口的氣味、我妻子厭惡、我的懇求、我同胞也憎嫌。
 | [kjv] | My breath is strange to my wife, though I intreated for the children's sake of mine own body.
 | [strongs] | 7307 My breath 2114 is alien 0802 to my wife, 2589 and I must beg 1121 to the sons of 0990 my womb.
19:18 | [cbb5] | 連小孩子也藐視我．我若起來、他們都嘲笑我。
 | [kjv] | Yea, young children despised me; I arose, and they spake against me.
 | [strongs] | 1571 Even 5759 young children 3973 despise 0000 me; 6965 I rise, 1696 and they speak 5921 against me.
19:19 | [cbb5] | 我的密友都憎惡我、我平日所愛的人向我翻臉。
 | [kjv] | All my inward friends abhorred me: and they whom I loved are turned against me.
 | [strongs] | 8581 Abhor me 4962 all the men of 5475 my counsel, 2088 even this one 0157 I have loved 2015 have turned 0000 against me.
19:20 | [cbb5] | 我的皮肉緊貼骨頭、我只剩牙皮逃脫了。
 | [kjv] | My bone cleaveth to my skin and to my flesh, and I am escaped with the skin of my teeth.
 | [strongs] | 5785 On my skin 1320 and on my flesh 1692 clings 6106 by bone, 4422 and I have escaped 5785 by the skin of 8127 my teeth.
19:21 | [cbb5] | 我朋友阿、可憐我、可憐我、因為 神的手攻擊我。
 | [kjv] | Have pity upon me, have pity upon me, O ye my friends; for the hand of God hath touched me.
 | [strongs] | 2603 Have pity on me! 2603 Have pity on me, 0000 you 7464 my friends! 3588 For 3027 the hand of 0433 God 5060 has touched 0000 me.
19:22 | [cbb5] | 你們為甚麼彷彿 神逼迫我、喫我的肉還以為不足呢。
 | [kjv] | Why do ye persecute me as God, and are not satisfied with my flesh?
 | [strongs] | 4100 Why 7291 do you pursue me, 0410 as God {does}, 1320 and with my flesh 3808 not 7624 are satisfied?
19:23 | [cbb5] | 惟願我的言語、現在寫上、都記錄在書上．
 | [kjv] | Oh that my words were now written! oh that they were printed in a book!
 | [strongs] | 5414 Oh that 0645 now 3789 were written 1697 my words! 5414 Oh that 5612 in a book 2710 they be engraved!
19:24 | [cbb5] | 用鐵筆鐫刻、用鉛灌在磐石上、直存到永遠。
 | [kjv] | That they were graven with an iron pen and lead in the rock for ever!
 | [strongs] | 5842 {Oh that} with pen 1270 and iron 5148 and lead 5703 forever 6697 in the rock 2672 they were cut.
19:25 | [cbb5] | 我知道我的救贖主活著、末了必站立在地上．
 | [kjv] | For I know that my redeemer liveth, and that he shall stand at the latter day upon the earth:
 | [strongs] | 0589 For I 3045 know 1350 {that} my Redeemer 2416 {is} living, 0314 and at last, 0000 on 6083 the dust 6965 He will rise.
19:26 | [cbb5] | 我這皮肉滅絕之後、我必在肉體之外得見 神。
 | [kjv] | And though after my skin worms destroy this body, yet in my flesh shall I see God:
 | [strongs] | 0310 Even after 5785 my skin 5362 they surround, 0000 this 1320 yet from my flesh 2372 I will see 0433 God,
19:27 | [cbb5] | 我自己要見他、親眼要看他、並不像外人．我的心腸在我裡面消滅了。
 | [kjv] | Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins be consumed within me.
 | [strongs] | 0834 whom 0589 I 7200 will see 0000 for myself, 5869 and my eyes 7200 will see, 3808 and no 2114 stranger. 3615 Is exhausted 3629 my riens 2436 in my bosom.
19:28 | [cbb5] | 你們若說、我們逼迫他、要何等的重呢、惹事的根乃在乎他。
 | [kjv] | But ye should say, Why persecute we him, seeing the root of the matter is found in me?
 | [strongs] | 3588 For 0559 you may say, 0000 {For} what 7291 do we persecute 0000 him? 8328 And the root of 1697 the matter 4672 is found 0000 in me.
19:29 | [cbb5] | 你們就當懼怕刀劍．因為忿怒惹動刀劍的刑罰、使你們知道有報應。〔原文作審判〕
 | [kjv] | Be ye afraid of the sword: for wrath bringeth the punishments of the sword, that ye may know there is a judgment.
 | [strongs] | 3372 Fear 0000 for yourselves 2719 because of the sword. 3588 For 2534 fury {brings} 5771 punishments of 2719 the sword 0000 that 3045 you may know 1779 that {is} judgment.


Strongs Concordance [Job 20]

 約伯記 Job 20
20:1 | [cbb5] | 拿瑪人瑣法回答說、
 | [kjv] | Then answered Zophar the Naamathite, and said,
 | [strongs] | 6030 Then answered 6691 Zophar 5284 the Naamathite 0559 and said:
20:2 | [cbb5] | 我心中急躁、所以我的思念叫我回答。
 | [kjv] | Therefore do my thoughts cause me to answer, and for this I make haste.
 | [strongs] | 0000 So 5587 my thoughts 7725 do cause me to answer, 3588 even because of 2363 my haste 0000 in me,
20:3 | [cbb5] | 我已聽見那羞辱我責備我的話．我的悟性叫我回答。
 | [kjv] | I have heard the check of my reproach, and the spirit of my understanding causeth me to answer.
 | [strongs] | 4148 the discipline of 3639 my chastisement 6085 I have heard. 7307 And the spirit 0998 from my understanding 6030 makes me reply.
20:4 | [cbb5] | 你豈不知亙古以來、自從人生在地、
 | [kjv] | Knowest thou not this of old, since man was placed upon earth,
 | [strongs] | 2088 Do this 3045 you know 0000 from 5703 of old 0000 from 7760 the placing of 0120 man 5921 on 0776 earth,
20:5 | [cbb5] | 惡人誇勝是暫時的、不敬虔人的喜樂不過轉眼之間麼。
 | [kjv] | That the triumphing of the wicked is short, and the joy of the hypocrite but for a moment?
 | [strongs] | 0000 that 7445 the exulting of 7563 the wicked 7138 {is} near {extinction}. 2304 And the joy of 2611 the ungodly 7281 {is} for a moment?
20:6 | [cbb5] | 他的尊榮雖達到天上、頭雖頂到雲中．
 | [kjv] | Though his excellency mount up to the heavens, and his head reach unto the clouds;
 | [strongs] | 0000 Though 5927 mounts up 8064 to the heavens 1363 his height, 7218 and his head 5645 to the clouds 5060 touches,
20:7 | [cbb5] | 他終必滅亡、像自己的糞一樣．素來見他的人要說、他在那裡呢。
 | [kjv] | Yet he shall perish for ever like his own dung: they which have seen him shall say, Where is he?
 | [strongs] | 1561 like his his dung 5331 forever 0006 he will perish. 7200 They who see him 0559 will say, 0335 Where {is} he?
20:8 | [cbb5] | 他必飛去如夢、不再尋見．速被趕去如夜間的異象。
 | [kjv] | He shall fly away as a dream, and shall not be found: yea, he shall be chased away as a vision of the night.
 | [strongs] | 2472 Like a dream 5774 he flies off 3808 and not 4672 is found 5074 and is driven away 2384 like a vision of 3995 the night.
20:9 | [cbb5] | 親眼見過他的、必不再見他．他的本處、也再見不著他。
 | [kjv] | The eye also which saw him shall see him no more; neither shall his place any more behold him.
 | [strongs] | 5869 An eye 7789 glimpsed him, 3808 but not 0000 will again. 3808 And not 0000 again 7200 will see him 4725 his place.
20:10 | [cbb5] | 他的兒女要求窮人的恩、他的手要賠還不義之財。
 | [kjv] | His children shall seek to please the poor, and his hands shall restore their goods.
 | [strongs] | 1121 His sons 7521 seek favor 1800 the poor's. 3027 And his hands 7725 will restore 2428 his wealth.
20:11 | [cbb5] | 他的骨頭雖然有青年之力、卻要和他一同躺臥在塵土中。
 | [kjv] | His bones are full of the sin of his youth, which shall lie down with him in the dust.
 | [strongs] | 6106 His bones 4390 are full of 5934 his youthful vigor, 5973 but with him 0000 on 6083 the dust 7901 it lies down.
20:12 | [cbb5] | 他口內雖以惡為甘甜、藏在舌頭底下、
 | [kjv] | Though wickedness be sweet in his mouth, though he hide it under his tongue;
 | [strongs] | 0518 {Even} if 4985 is sweet 6310 in his mouth 7451 evil, 3582 {and} he hides it 8478 under 3956 his tongue,
20:13 | [cbb5] | 愛戀不捨、含在口中．
 | [kjv] | Though he spare it, and forsake it not; but keep it still within his mouth:
 | [strongs] | 2550 spares 1961 it 3808 and not 5800 will abandon it, 4513 yes, keeps holding it 6256 in 6310 his mouth.
20:14 | [cbb5] | 他的食物在肚裡、卻要化為酸、在他裡面成為虺蛇的惡毒。
 | [kjv] | Yet his meat in his bowels is turned, it is the gall of asps within him.
 | [strongs] | 3899 {Yet} his food 4578 in his belly 2015 will be turned. 4846 The gall of 6620 asps {is} 0000 within him.
20:15 | [cbb5] | 他吞了財寶、還要吐出． 神要從他腹中掏出來。
 | [kjv] | He hath swallowed down riches, and he shall vomit them up again: God shall cast them out of his belly.
 | [strongs] | 3519 Wealth 1104 he swallows 6958 but vomits it. 0990 From his belly 3423 drives it out 0410 God.
20:16 | [cbb5] | 他必吸飲虺蛇的毒氣．蝮蛇的舌頭也必殺他。
 | [kjv] | He shall suck the poison of asps: the viper's tongue shall slay him.
 | [strongs] | 7219 The poison of 6620 asps 3243 he will suck. 2026 Will slay him, 3956 tongue 0660 the viper's.
20:17 | [cbb5] | 流奶與蜜之河、他不得再見。
 | [kjv] | He shall not see the rivers, the floods, the brooks of honey and butter.
 | [strongs] | 0408 not 7200 He must see 5104 the rivers 5104 the flowings of 5158 torrents of 1706 honey 2529 and curd.
20:18 | [cbb5] | 他勞碌得來的要賠還、不得享用．〔原文作吞下〕不能照所得的財貨歡樂。
 | [kjv] | That which he laboured for shall he restore, and shall not swallow it down: according to his substance shall the restitution be, and he shall not rejoice therein.
 | [strongs] | 7725 {He will} return 3022 his fruit, 3808 and not 1104 he will eat. 2428 As to the wealth of 8545 his trading, 3808 and not 7521 he will enjoy.
20:19 | [cbb5] | 他欺壓窮人、且又離棄．強取非自己所蓋的房屋。〔或作強取房屋不得再建造〕
 | [kjv] | Because he hath oppressed and hath forsaken the poor; because he hath violently taken away an house which he builded not;
 | [strongs] | 7533 For he crushed 5927 he left 1800 the poor. 1004 A house 1497 he stole, 3808 but not 1129 he had built it.
20:20 | [cbb5] | 他因貪而無厭、所喜悅的連一樣也不能保守。
 | [kjv] | Surely he shall not feel quietness in his belly, he shall not save of that which he desired.
 | [strongs] | 3588 Surely 3808 not 3045 he will know 7961 ease 4578 in his belly. 2530 With his desired things 3808 not 4422 he will escape.
20:21 | [cbb5] | 其餘的、沒有一樣他不吞滅．所以他的福樂不能長久。
 | [kjv] | There shall none of his meat be left; therefore shall no man look for his goods.
 | [strongs] | 0369 There is not 8300 a survivor 0400 for his eating. 5921 There- 3651 fore 3808 not 2342 will endure 2898 his prosperity.
20:22 | [cbb5] | 他在滿足有餘的時候、必到狹窄的地步．凡受苦楚的人、都必加手在他身上。
 | [kjv] | In the fulness of his sufficiency he shall be in straits: every hand of the wicked shall come upon him.
 | [strongs] | 4390 In the fullness of 5607 his plenty 3334 it was strait 0000 for him. 3605 Every 3027 hand of 6001 the wretched 0935 will come upon him.
20:23 | [cbb5] | 他正要充滿肚腹的時候、 神必將猛烈的忿怒降在他身上、正在他喫飯的時候、要將這忿怒像雨降在他身上。
 | [kjv] | When he is about to fill his belly, God shall cast the fury of his wrath upon him, and shall rain it upon him while he is eating.
 | [strongs] | 1961 It will be 4390 at the filling of 0990 his belly, 7971 He will cast 0000 on him 2534 the fury of 0639 His wrath, 4305 and He will rain 0000 on him 3894 with his warfare.
20:24 | [cbb5] | 他要躲避鐵器、銅弓的箭要將他射透。
 | [kjv] | He shall flee from the iron weapon, and the bow of steel shall strike him through.
 | [strongs] | 5127 He may run away 5402 from the armor of 1170 iron. 2498 Will pierce him 7198 a bow of 5178 bronze,
20:25 | [cbb5] | 他把箭一抽、就從他身上出來．發光的箭頭、從他膽中出來．有驚惶臨在他身上。
 | [kjv] | It is drawn, and cometh out of the body; yea, the glittering sword cometh out of his gall: terrors are upon him.
 | [strongs] | 8625 one draws it 3318 and it goes 1465 from {his} back, 1300 even lightning 4846 from his gall. 1980 Exits 0000 on him 2849 terrors.
20:26 | [cbb5] | 他的財寶歸於黑暗．人所不吹的火、要把他燒滅、要把他帳棚中所剩下的燒燬。
 | [kjv] | All darkness shall be hid in his secret places: a fire not blown shall consume him; it shall go ill with him that is left in his tabernacle.
 | [strongs] | 3605 All 2822 darkness 5956 {is} hidden, 6845 covering over. 0398 Will consume him 0784 a fire 3808 not 5301 blown. 7665 Will be broken 7604 those left 0168 in his tent.
20:27 | [cbb5] | 天要顯明他的罪孽、地要興起攻擊他。
 | [kjv] | The heaven shall reveal his iniquity; and the earth shall rise up against him.
 | [strongs] | 1540 will reveal 8064 The heavens 5771 his iniquity. 0776 And the earth 6965 raising itself up 0000 against him.
20:28 | [cbb5] | 他的家產必然過去． 神發怒的日子、他的貨物都要消滅。
 | [kjv] | The increase of his house shall depart, and his goods shall flow away in the day of his wrath.
 | [strongs] | 1540 will depart 6529 The fruit of 1004 his house 2100 flowing {away} 3117 in the day of 0639 His wrath.
20:29 | [cbb5] | 這是惡人從 神所得的分、是 神為他所定的產業。
 | [kjv] | This is the portion of a wicked man from God, and the heritage appointed unto him by God.
 | [strongs] | 0000 This {is} 2506 the portion of 0120 man 7451 the evil 0430 from God, 5157 and the inheritance of 1697 his word 0410 from God.


Strongs Concordance [Job 21]

 約伯記 Job 21
21:1 | [cbb5] | 約伯回答說、
 | [kjv] | But Job answered and said,
 | [strongs] | 6030 Then answered 0347 Job 0559 and said
21:2 | [cbb5] | 你們要細聽我的言語、就算是你們安慰我。
 | [kjv] | Hear diligently my speech, and let this be your consolations.
 | [strongs] | 0238 Listen to 8085 carefully 4405 my speech, 1961 and let be 0000 this 8575 your comfort.
21:3 | [cbb5] | 請寬容我、我又要說話．說了以後、任憑你們嗤笑罷。
 | [kjv] | Suffer me that I may speak; and after that I have spoken, mock on.
 | [strongs] | 5375 Bear with me 0595 and I 1696 will speak. 0310 Then after 1696 I have spoken, 3934 you may mock.
21:4 | [cbb5] | 我豈是向人訴冤、為何不焦急呢。
 | [kjv] | As for me, is my complaint to man? and if it were so, why should not my spirit be troubled?
 | [strongs] | 0000 {As for} me, 0120 to man 7879 {is} my complaint? 0000 And 4100 why 3808 not 7114 should be short 7307 my spirit?
21:5 | [cbb5] | 你們要看著我而驚奇、用手摀口。
 | [kjv] | Mark me, and be astonished, and lay your hand upon your mouth.
 | [strongs] | 6437 Face 0413 toward me 8074 and be astonished, 7760 and put 3027 {your} hand 0000 over 6310 {your} mouth.
21:6 | [cbb5] | 我每逢思想、心就驚惶、渾身戰兢。
 | [kjv] | Even when I remember I am afraid, and trembling taketh hold on my flesh.
 | [strongs] | 0000 And if 2142 I remember, 0926 I am dismayed. 2388 And seizes 1320 my flesh 6427 shuddering!
21:7 | [cbb5] | 惡人為何存活、享大壽數、勢力強盛呢。
 | [kjv] | Wherefore do the wicked live, become old, yea, are mighty in power?
 | [strongs] | 4100 Why 7563 the wicked 2421 do live? 6275 They grow old, 1396 and become strong 2428 {in} power.
21:8 | [cbb5] | 他們眼見兒孫、和他們一同堅立。
 | [kjv] | Their seed is established in their sight with them, and their offspring before their eyes.
 | [strongs] | 2233 Their seed 3559 is established 6440 in front of their face 0000 with them, 1121 and their offspring 5869 in front of their eyes.
21:9 | [cbb5] | 他們的家宅平安無懼、 神的杖也不加在他們身上。
 | [kjv] | Their houses are safe from fear, neither is the rod of God upon them.
 | [strongs] | 1004 Their households 0987 {are} at ease 6343 without fear. 3808 Nor {is} 7626 the rod of 0433 God 0000 upon them.
21:10 | [cbb5] | 他們的公牛孳生而不斷絕．母牛下犢而不掉胎。
 | [kjv] | Their bull gendereth, and faileth not; their cow calveth, and casteth not her calf.
 | [strongs] | 7794 His bull 5674 passes {semen} 3808 and not 1602 does fail. 6403 calves delivers 6510 His cow 3808 and not 7921 does miscarry.
21:11 | [cbb5] | 他們打發小孩子出去、多如羊群．他們的兒女踊躍跳舞。
 | [kjv] | They send forth their little ones like a flock, and their children dance.
 | [strongs] | 7971 They send out 6629 as a flock 2945 their little ones 3206 and their children 7540 dance.
21:12 | [cbb5] | 他們隨著琴鼓歌唱、又因簫聲歡喜。
 | [kjv] | They take the timbrel and harp, and rejoice at the sound of the organ.
 | [strongs] | 5375 They lift up {voice} 8596 at the timbrel 3658 and lyre, 8056 and rejoice 6963 at the sound of 5748 the flute.
21:13 | [cbb5] | 他們度日諸事亨通、轉眼下入陰間。
 | [kjv] | They spend their days in wealth, and in a moment go down to the grave.
 | [strongs] | 1086 They spend 2896 in prosperity 3117 their days 7281 then in a moment 7585 {to} Sheol 3381 go down.
21:14 | [cbb5] | 他們對 神說、離開我們罷．我們不願曉得你的道。
 | [kjv] | Therefore they say unto God, Depart from us; for we desire not the knowledge of thy ways.
 | [strongs] | 1696 And they say 0410 to God, 1980 Depart 0000 from us 1847 for the knowledge of 1870 Your ways 3808 not 2654 we do desire.
21:15 | [cbb5] | 全能者是誰、我們何必事奉他呢．求告他有甚麼益處呢。
 | [kjv] | What is the Almighty, that we should serve him? and what profit should we have, if we pray unto him?
 | [strongs] | 4100 What {is} 7706 the Almighty, 0000 that 5647 we should serve Him? 0000 And what 3276 do we profit 0000 if 6293 we plead 0000 with Him?
21:16 | [cbb5] | 看哪、他們亨通不在乎自己．惡人所謀定的離我好遠。
 | [kjv] | Lo, their good is not in their hand: the counsel of the wicked is far from me.
 | [strongs] | 2009 Listen, 3808 {is} not 3027 in their hand 2898 their good 6098 the counsel of 7563 the wicked 7368 is far 0000 from me!
21:17 | [cbb5] | 惡人的燈何嘗熄滅．患難何嘗臨到他們呢． 神何嘗發怒、向他們分散災禍呢。
 | [kjv] | How oft is the candle of the wicked put out! and how oft cometh their destruction upon them! God distributeth sorrows in his anger.
 | [strongs] | 0000 How often 5216 the lamp of 7563 the wicked 1846 is put out, 0935 and comes 0000 upon them 0343 their calamity 2256 pangs 2505 He shares out 0639 in His anger.
21:18 | [cbb5] | 他們何嘗像風前的碎秸、如暴風颳去的糠秕呢。
 | [kjv] | They are as stubble before the wind, and as chaff that the storm carrieth away.
 | [strongs] | 1961 They are 8601 as straw 6440 before 7307 the wind, 4671 and as chaff - 1589 it steals away, 5492 the tempest.
21:19 | [cbb5] | 你們說、 神為惡人的兒女積蓄罪孽。我說、不如本人受報、好使他親自知道。
 | [kjv] | God layeth up his iniquity for his children: he rewardeth him, and he shall know it.
 | [strongs] | 0433 God 6845 stores up 1121 for his sons 5771 his iniquity. 7999 He repays 0000 him, 3045 and he knows {it}.
21:20 | [cbb5] | 願他親眼看見自己敗亡、親自飲全能者的忿怒。
 | [kjv] | His eyes shall see his destruction, and he shall drink of the wrath of the Almighty.
 | [strongs] | 7200 will see 5869 His eyes 2589 his ruin, 2534 and of wrath 7706 the Almighty's 8354 he will drink.
21:21 | [cbb5] | 他的歲月既盡、他還顧他本家麼。
 | [kjv] | For what pleasure hath he in his house after him, when the number of his months is cut off in the midst?
 | [strongs] | 3588 For 4100 what {is} 2656 his delight 1004 in his household 0310 after him, 4557 and the number of 2320 his months 2686 is cut?
21:22 | [cbb5] | 神既審判那在高位的、誰能將知識教訓他呢。
 | [kjv] | Shall any teach God knowledge? seeing he judgeth those that are high.
 | [strongs] | 0410 God 3925 Should {any} teach 1847 knowledge, 1931 since He 7311 the exalted 8199 will judge?
21:23 | [cbb5] | 有人至死身體強壯、盡得平靖安逸．
 | [kjv] | One dieth in his full strength, being wholly at ease and quiet.
 | [strongs] | 2088 This one 4191 dies 6106 in strength 8537 his full, 3605 being wholly 0982 secure 7961 and at ease.
21:24 | [cbb5] | 他的奶桶充滿、他的骨髓滋潤。
 | [kjv] | His breasts are full of milk, and his bones are moistened with marrow.
 | [strongs] | 5845 His sides 4390 are full 2461 of milk, 4231 with marrow 6106 his bones 8248 are wet.
21:25 | [cbb5] | 有人至死心中痛苦、終身未嘗福樂的滋味。
 | [kjv] | And another dieth in the bitterness of his soul, and never eateth with pleasure.
 | [strongs] | 0000 And that {one} 4191 dies 5315 with soul 4751 bitter, 3808 and not 0398 eats 2896 with pleasure.
21:26 | [cbb5] | 他們一樣躺臥在塵土中、都被蟲子遮蓋。
 | [kjv] | They shall lie down alike in the dust, and the worms shall cover them.
 | [strongs] | 3162 Together 0000 on 6083 the dust 7901 they lie down, 8438 and the worm 3680 cover 0000 over them.
21:27 | [cbb5] | 我知道你們的意思、並誣害我的計謀。
 | [kjv] | Behold, I know your thoughts, and the devices which ye wrongfully imagine against me.
 | [strongs] | 2009 Listen, 3045 I know 4284 your plans, 4209 and the plots 5921 against me 2554 you would do wrong.
21:28 | [cbb5] | 你們說、霸者的房屋在那裡．惡人住過的帳棚在那裡。
 | [kjv] | For ye say, Where is the house of the prince? and where are the dwelling places of the wicked?
 | [strongs] | 3588 For 0559 you say, 0346 Where {is} 1004 the house of 5081 the highborn, 0331 and where 0168 the tent, 4908 the homes of 7563 the wicked?
21:29 | [cbb5] | 你們豈沒有詢問過路的人麼．不知道他們所引的證據麼。
 | [kjv] | Have ye not asked them that go by the way? and do ye not know their tokens,
 | [strongs] | 3808 {Have} not 7592 you asked 5674 those who go along 4546 the highway. 0226 And their signs 3808 not 5234 do you recognize,
21:30 | [cbb5] | 就是惡人在禍患的日子得存留、在發怒的日子得逃脫。
 | [kjv] | That the wicked is reserved to the day of destruction? they shall be brought forth to the day of wrath.
 | [strongs] | 0000 that 3117 for the day of 0343 calamity 2820 is kept 7563 the wicked, 3117 for the day of 5678 wrath 2986 they will be brought?
21:31 | [cbb5] | 他所行的、有誰當面給他說明．他所作的、有誰報應他呢。
 | [kjv] | Who shall declare his way to his face? and who shall repay him what he hath done?
 | [strongs] | 4310 Who 5046 will declare 5921 to 6440 his face 1870 his way? 6213 And for what he has done. 4310 Who 7999 repays him?
21:32 | [cbb5] | 然而他要被抬到塋地、並有人看守墳墓。
 | [kjv] | Yet shall he be brought to the grave, and shall remain in the tomb.
 | [strongs] | 0000 Yet he 6913 to the graves 0935 is brought, 5921 and over 1430 {his} tomb 8104 watch will be kept.
21:33 | [cbb5] | 他要以谷中的土塊為甘甜、在他以先去的無數、在他以後去的更多。
 | [kjv] | The clods of the valley shall be sweet unto him, and every man shall draw after him, as there are innumerable before him.
 | [strongs] | 4985 And are sweet 0000 to him 7263 the clods of 6010 the valley 0310 and after him 3605 every 0120 man 4900 will draw, 6440 and before him 3808 is not 4557 {any} number.
21:34 | [cbb5] | 你們對答的話中既都錯謬、怎麼徒然安慰我呢。
 | [kjv] | How then comfort ye me in vain, seeing in your answers there remaineth falsehood?
 | [strongs] | 0000 How, then 5162 do you comfort me 1892 with vanity? 0000 Yes, 8666 in your answers, 3117 remains 4604 treachery.


Strongs Concordance [Job 22]

 約伯記 Job 22
22:1 | [cbb5] | 提幔人以利法回答說、
 | [kjv] | Then Eliphaz the Temanite answered and said,
 | [strongs] | 6030 Then answered 0464 Eliphaz 8489 the Temanite 0559 and said:
22:2 | [cbb5] | 人豈能使 神有益呢．智慧人但能有益於己。
 | [kjv] | Can a man be profitable unto God, as he that is wise may be profitable unto himself?
 | [strongs] | 0410 To God 5532 can be useful 1397 a man? 3588 For 5532 can be useful 0000 to himself 7919 a wise man.
22:3 | [cbb5] | 你為人公義、豈叫全能者喜悅呢．你行為完全、豈能使他得利呢。
 | [kjv] | Is it any pleasure to the Almighty, that thou art righteous? or is it gain to him, that thou makest thy ways perfect?
 | [strongs] | 2656 {Is it any} delight 7706 to the Almighty 0000 that 6663 you are righteous? 0518 Or gain 1215 is it {to Him} 0000 that 8552 you make perfect 1870 your ways?
22:4 | [cbb5] | 豈是因你敬畏他、就責備你、審判你麼。
 | [kjv] | Will he reprove thee for fear of thee? will he enter with thee into judgment?
 | [strongs] | 0000 Because 3373 of your reverence 3198 will He reprove you, 0935 or enter 0000 with you 4941 into judgment?
22:5 | [cbb5] | 你的罪惡豈不是大麼．你的罪孽也沒有窮盡。
 | [kjv] | Is not thy wickedness great? and thine iniquities infinite?
 | [strongs] | 3808 {Is} not 7451 your evil 1419 great? 0369 And not is 0000 {an} end 5771 to your iniquities?
22:6 | [cbb5] | 因你無故強取弟兄的物為當頭、剝去貧寒人的衣服。
 | [kjv] | For thou hast taken a pledge from thy brother for nought, and stripped the naked of their clothing.
 | [strongs] | 2254 For you have taken pledges 0251 from your brothers 2600 for nothing, 0899 and clothing 6174 on the naked 6584 you have stripped off.
22:7 | [cbb5] | 困乏的人你沒有給他水喝．飢餓的人、你沒有給他食物。
 | [kjv] | Thou hast not given water to the weary to drink, and thou hast withholden bread from the hungry.
 | [strongs] | 3808 Not 4325 water {to} 5889 the faint 8248 you gave drink. 7457 And from the hungry 4503 you withhold 3899 food.
22:8 | [cbb5] | 有能力的人、就得地土．尊貴的人、也住在其中。
 | [kjv] | But as for the mighty man, he had the earth; and the honourable man dwelt in it.
 | [strongs] | 0376 And the man of 2220 arm, 0000 to him 0776 {is} the earth. 5575 And the lifted up 6440 face 3427 lives 0000 in it.
22:9 | [cbb5] | 你打發寡婦空手回去、折斷孤兒的膀臂。
 | [kjv] | Thou hast sent widows away empty, and the arms of the fatherless have been broken.
 | [strongs] | 0490 Widows 7971 you have sent away 7387 empty, 2220 and the arms of 3490 orphans 1792 have crushed.
22:10 | [cbb5] | 因此、有網羅環繞你、有恐懼忽然使你驚惶．
 | [kjv] | Therefore snares are round about thee, and sudden fear troubleth thee;
 | [strongs] | 3588 There- 5921 fore, 3605 all 5439 around you {are} 4685 snares 0000 and you. 6964 Troubles 6343 dread 6597 suddenly.
22:11 | [cbb5] | 或有黑暗蒙蔽你、並有洪水淹沒你。
 | [kjv] | Or darkness, that thou canst not see; and abundance of waters cover thee.
 | [strongs] | 2822 Or darkness 3808 {that} not 7200 you can see. 3999 And a flood of 4325 waters 3680 covers you.
22:12 | [cbb5] | 神豈不是在高天麼．你看星宿何其高呢。
 | [kjv] | Is not God in the height of heaven? and behold the height of the stars, how high they are!
 | [strongs] | 3808 {Is} not 0433 God 7413 {in} the height of 8064 Heaven? 5027 And look at 7218 the leading 3556 stars, 7311 for {they are} high.
22:13 | [cbb5] | 你說、 神知道甚麼．他豈能看透幽暗施行審判呢。
 | [kjv] | And thou sayest, How doth God know? can he judge through the dark cloud?
 | [strongs] | 0559 And you say, 0000 What 3045 does know 0410 God? 3605 Through 5645 the dark cloud 8199 can He judge?
22:14 | [cbb5] | 密雲將他遮蓋、使他不能看見．他周遊穹蒼。
 | [kjv] | Thick clouds are a covering to him, that he seeth not; and he walketh in the circuit of heaven.
 | [strongs] | 6051 Clouds {are} 5642 a hiding place 0000 for Him, 3808 and not 7200 He does see, 2329 and vault 8064 the heavens' 1980 He walks.
22:15 | [cbb5] | 你要依從上古的道麼．這道是惡人所行的．
 | [kjv] | Hast thou marked the old way which wicked men have trodden?
 | [strongs] | 0734 To the way 2205 old 8104 do you keep to, 0834 which 1869 trod 4962 men of 7451 evil,
22:16 | [cbb5] | 他們未到死期、忽然除滅．根基毀壞、好像被江河沖去．
 | [kjv] | Which were cut down out of time, whose foundation was overflown with a flood:
 | [strongs] | 0000 who 0270 were seized, 3808 but not 6256 {was} time. 5104 {Beside} a river 3332 was poured out 3247 their foundation.
22:17 | [cbb5] | 他們向 神說、離開我們罷．又說、全能者能把我們怎麼樣呢。
 | [kjv] | Which said unto God, Depart from us: and what can the Almighty do for them?
 | [strongs] | 0559 Those saying 0410 to God, 1980 Depart 0000 from us. 4100 And, What 6213 can do 7706 the Almighty 0000 to them?
22:18 | [cbb5] | 那知 神以美物充滿他們的房屋．但惡人所謀定的離我好遠。
 | [kjv] | Yet he filled their houses with good things: but the counsel of the wicked is far from me.
 | [strongs] | 0000 Yet He 4390 filled 1004 their houses 2896 with good 6098 and the counsel of 7563 the wicked 7368 is far 0000 from me.
22:19 | [cbb5] | 義人看見他們的結局就歡喜、無辜的人嗤笑他們、
 | [kjv] | The righteous see it, and are glad: and the innocent laugh them to scorn.
 | [strongs] | 7200 see {it} 6662 The righteous 8051 and are glad. 5355 And the innocent 3944 scornfully 3932 laugh.
22:20 | [cbb5] | 說、那起來攻擊我們的、果然被剪除、其餘的都被火燒滅。
 | [kjv] | Whereas our substance is not cut down, but the remnant of them the fire consumeth.
 | [strongs] | 3808 Truly not 3772 is cut down 7009 our adversary 3499 and their excess 0398 has eaten 0784 fire.
22:21 | [cbb5] | 你要認識 神、就得平安．福氣也必臨到你。
 | [kjv] | Acquaint now thyself with him, and be at peace: thereby good shall come unto thee.
 | [strongs] | 5532 Be of service, 4994 now 0000 with Him, 7999 and be at peace. 0000 By them 0935 will come to you 2896 good.
22:22 | [cbb5] | 你當領受他口中的教訓、將他的言語存在心裡。
 | [kjv] | Receive, I pray thee, the law from his mouth, and lay up his words in thine heart.
 | [strongs] | 3947 Receive 4994 now 6310 from His mouth 8451 the law 7760 and put 1697 His words 3824 in your heart.
22:23 | [cbb5] | 你若歸向全能者、從你帳棚中遠除不義、就必得建立。
 | [kjv] | If thou return to the Almighty, thou shalt be built up, thou shalt put away iniquity far from thy tabernacles.
 | [strongs] | 0000 If 7725 you return 7706 to the Almighty, 1129 you will be built. 5414 You put 5766 far injustice 0168 from your tents.
22:24 | [cbb5] | 要將你的珍寶丟在塵土裡、將俄斐的黃金丟在溪河石頭之間．
 | [kjv] | Then shalt thou lay up gold as dust, and the gold of Ophir as the stones of the brooks.
 | [strongs] | 7901 And lay 0000 on 6083 the dust 2091 gold 6697 and among the rocks of 5258 the torrents of 0211 Ophir.
22:25 | [cbb5] | 全能者就必為你的珍寶、作你的寶銀。
 | [kjv] | Yea, the Almighty shall be thy defence, and thou shalt have plenty of silver.
 | [strongs] | 1961 And will be 7706 the Almighty 3091 your gold 3701 and silver, 8443 strength 0000 for you.
22:26 | [cbb5] | 你就要以全能者為喜樂、向 神仰起臉來。
 | [kjv] | For then shalt thou have thy delight in the Almighty, and shalt lift up thy face unto God.
 | [strongs] | 0000 For then 0000 over 7706 the Almighty 6026 you will have delight, 7311 and will lift up 0000 to 0433 God 0639 your face.
22:27 | [cbb5] | 你要禱告他、他就聽你．你也要還你的願。
 | [kjv] | Thou shalt make thy prayer unto him, and he shall hear thee, and thou shalt pay thy vows.
 | [strongs] | 6179 You will make your prayer 0000 to Him, 8085 and He will hear you. 5088 And your vows 7999 you will pay.
22:28 | [cbb5] | 你定意要作何事、必然給你成就．亮光也必照耀你的路。
 | [kjv] | Thou shalt also decree a thing, and it shall be established unto thee: and the light shall shine upon thy ways.
 | [strongs] | 1504 And decide 0561 you will a thing, 6965 and it will stand 0000 for you. 0000 And on 1870 your ways 5050 will shine 0216 light.
22:29 | [cbb5] | 人使你降卑、你仍可說、必得高升．謙卑的人 神必然拯救。
 | [kjv] | When men are cast down, then thou shalt say, There is lifting up; and he shall save the humble person.
 | [strongs] | 3588 For 8213 they have humiliated, 0559 and you will say, 7293 Pride! 8217 And lowly of 5869 eyes 3467 He will save.
22:30 | [cbb5] | 人非無辜、 神且要搭救他．他因你手中清潔、必蒙拯救。
 | [kjv] | He shall deliver the island of the innocent: and it is delivered by the pureness of thine hands.
 | [strongs] | 3467 He will deliver 3808 {one} not 5355 innocent. 4422 And will deliver 1252 by the cleanness of 3027 your hands.


Strongs Concordance [Job 23]

 約伯記 Job 23
23:1 | [cbb5] | 約伯回答說、
 | [kjv] | Then Job answered and said,
 | [strongs] | 6030 Then answered 0347 Job 0559 and said:
23:2 | [cbb5] | 如今我的哀告還算為悖逆．我的責罰比我的唉哼還重。
 | [kjv] | Even to day is my complaint bitter: my stroke is heavier than my groaning.
 | [strongs] | 1571 Even 8032 today 4751 {is} bitter 7879 my complaint. 3027 My hand 3515 is heavy 0000 on 0585 my groaning.
23:3 | [cbb5] | 惟願我能知道在那裡可以尋見 神、能到他的臺前．
 | [kjv] | Oh that I knew where I might find him! that I might come even to his seat!
 | [strongs] | 4310 Oh 0000 that 3045 I could know 4672 and I could find Him. 0935 I would come in 0000 to 3678 His seat!
23:4 | [cbb5] | 我就在他面前將我的案件陳明、滿口辯白。
 | [kjv] | I would order my cause before him, and fill my mouth with arguments.
 | [strongs] | 6186 I would arrange 6440 in front of Him 7379 my cause, 6310 and my mouth 4390 I would fill 8433 with arguments.
23:5 | [cbb5] | 我必知道他回答我的言語、明白他向我所說的話。
 | [kjv] | I would know the words which he would answer me, and understand what he would say unto me.
 | [strongs] | 3045 I would know 1697 the words 6030 He would answer me 0995 and understand 0559 what He would say 0000 to me.
23:6 | [cbb5] | 他豈用大能與我爭辯麼．必不這樣．他必理會我。
 | [kjv] | Will he plead against me with his great power? No; but he would put strength in me.
 | [strongs] | 7230 With greatness of 3581 strength 7378 would He contend 0000 with me? 3808 No, 0389 surely 1931 He 7760 would give heed 0000 to me.
23:7 | [cbb5] | 在他那裡正直人可以與他辯論．這樣、我必永遠脫離那審判我的。
 | [kjv] | There the righteous might dispute with him; so should I be delivered for ever from my judge.
 | [strongs] | 8033 There 3477 the upright 3198 could argue 0000 with Him. 6403 And I would be delivered 5331 forever 8199 from my Judge.
23:8 | [cbb5] | 只是我往前行、他不在那裡．往後退、也不能見他。
 | [kjv] | Behold, I go forward, but he is not there; and backward, but I cannot perceive him:
 | [strongs] | 2009 Look, 1973 forward 1780 I go, 0369 but not is He. 0322 And backward 3808 yet not 0995 do I perceive 0000 Him.
23:9 | [cbb5] | 他在左邊行事、我卻不能看見．在右邊隱藏、我也不能見他。
 | [kjv] | On the left hand, where he doth work, but I cannot behold him: he hideth himself on the right hand, that I cannot see him:
 | [strongs] | 8040 {To} the left 6213 in His working. 3808 Yet not 7200 I do see. 5848 He turns {to} 2477 the right 3808 but not 7200 I can see {Him}.
23:10 | [cbb5] | 然而他知道我所行的路、他試煉我之後、我必如精金。
 | [kjv] | But he knoweth the way that I take: when he hath tried me, I shall come forth as gold.
 | [strongs] | 3045 But He knows 1870 the way 0000 with me. 0974 {When} I am tried, 2091 as gold 3318 I will come forth.
23:11 | [cbb5] | 我腳追隨他的步履．我謹守他的道、並不偏離。
 | [kjv] | My foot hath held his steps, his way have I kept, and not declined.
 | [strongs] | 0838 On His steps, 0240 has held fast 3889 my food. 1870 His way 8104 I have kept 3808 and not 5186 turned.
23:12 | [cbb5] | 他嘴唇的命令、我未曾背棄．我看重他口中的言語、過於我需用的飲食。
 | [kjv] | Neither have I gone back from the commandment of his lips; I have esteemed the words of his mouth more than my necessary food.
 | [strongs] | 4687 From the command of 8193 His lips 3808 also not 4185 I have departed. 2706 More than my share 6845 I treasured 1697 the words 6310 His mouth.
23:13 | [cbb5] | 只是他心志已定、誰能使他轉意呢．他心裡所願的、就行出來。
 | [kjv] | But he is in one mind, and who can turn him? and what his soul desireth, even that he doeth.
 | [strongs] | 0000 But He {is} 0259 one in {mind}, 0000 and who 7725 can turn Him? 5315 And His soul 0183 desires, 6213 and He does.
23:14 | [cbb5] | 他向我所定的、就必作成．這類的事他還有許多。
 | [kjv] | For he performeth the thing that is appointed for me: and many such things are with him.
 | [strongs] | 3588 For 4390 He fulfilled 2706 my lot, 0000 and like these 7227 many 0000 are with Him.
23:15 | [cbb5] | 所以我在他面前驚惶、我思念這事、便懼怕他。
 | [kjv] | Therefore am I troubled at his presence: when I consider, I am afraid of him.
 | [strongs] | 5921 There- 3651 fore, 6440 from His presence 0926 I am troubled. 0995 I consider, 6342 and am in dread 0000 of Him.
23:16 | [cbb5] | 神使我喪膽、全能者使我驚惶。
 | [kjv] | For God maketh my heart soft, and the Almighty troubleth me:
 | [strongs] | 0410 For God 7401 makes weak 3824 my heart, 7706 and the Almighty 0926 troubles me.
23:17 | [cbb5] | 我的恐懼、不是因為黑暗、也不是因為幽暗蒙蔽我的臉。
 | [kjv] | Because I was not cut off before the darkness, neither hath he covered the darkness from my face.
 | [strongs] | 3808 But not 6789 I was cut off 9999 {by} 2822 darkness 6440 and from my face 3680 has He covered 6205 the thick darkness.


Strongs Concordance [Job 24]

 約伯記 Job 24
24:1 | [cbb5] | 全能者既定期罰惡、為何不使認識他的人看見那日子呢。
 | [kjv] | Why, seeing times are not hidden from the Almighty, do they that know him not see his days?
 | [strongs] | 4100 Why 7706 from the Almighty 3808 not 6845 are stored up 6845 times, 3045 and ones knowing Him 3808 not 2372 do see 3117 His days?
24:2 | [cbb5] | 有人挪移地界、搶奪群畜而牧養。
 | [kjv] | Some remove the landmarks; they violently take away flocks, and feed thereof.
 | [strongs] | 1367 The landmarks 5381 They move. 6629 Flocks 1417 they seize 4829 and pasture.
24:3 | [cbb5] | 他們拉去孤兒的驢、強取寡婦的牛為當頭。
 | [kjv] | They drive away the ass of the fatherless, they take the widow's ox for a pledge.
 | [strongs] | 2543 The donkeys of 3490 orphans 5090 they drive away. 2254 They take for a pledge 7794 ox 0490 the widow's.
24:4 | [cbb5] | 他們使窮人離開正道．世上的貧民盡都隱藏。
 | [kjv] | They turn the needy out of the way: the poor of the earth hide themselves together.
 | [strongs] | 5186 They turn 0034 the needy 1870 out of the way. 3162 Together 3582 have hidden 6041 the poor of 0776 the earth.
24:5 | [cbb5] | 這些貧窮人、如同野驢出到曠野、殷勤尋找食物．他們靠著野地給兒女餬口．
 | [kjv] | Behold, as wild asses in the desert, go they forth to their work; rising betimes for a prey: the wilderness yieldeth food for them and for their children.
 | [strongs] | 2009 Behold, 6501 {like} wild donkeys 4057 in the desert, 3318 they go out 6467 in their work, 7836 seeking early 2964 for prey. 3452 The desert 0000 for him 5899 {yields} food 5288 for {their} young.
24:6 | [cbb5] | 收割別人田間的禾稼．摘取惡人餘剩的葡萄．
 | [kjv] | They reap every one his corn in the field: and they gather the vintage of the wicked.
 | [strongs] | 7704 In the field 1098 his fodder 7114 they reap 3754 and vineyard 7563 the wicked's 3953 they glean.
24:7 | [cbb5] | 終夜赤身無衣、天氣寒冷毫無遮蓋．
 | [kjv] | They cause the naked to lodge without clothing, that they have no covering in the cold.
 | [strongs] | 6174 Naked 3885 they lodge 1097 without 3830 clothing. 0369 And not is 3682 {any} cover 7135 against the cold.
24:8 | [cbb5] | 在山上被大雨淋濕．因沒有避身之處就挨近磐石。
 | [kjv] | They are wet with the showers of the mountains, and embrace the rock for want of a shelter.
 | [strongs] | 2230 With the showers of 2022 the hills, 7372 they are wet, 1097 and for lack of 5756 shelter 2263 embrace 6697 the rock.
24:9 | [cbb5] | 又有人從母懷中搶奪孤兒、強取窮人的衣服為當頭．
 | [kjv] | They pluck the fatherless from the breast, and take a pledge of the poor.
 | [strongs] | 1417 They seize 7699 from the breast 3490 the orphan. 0000 And on 6041 the poor 2259 lay a pledge.
24:10 | [cbb5] | 使人赤身無衣、到處流行．且因飢餓扛抬禾捆。
 | [kjv] | They cause him to go naked without clothing, and they take away the sheaf from the hungry;
 | [strongs] | 6174 naked 1980 They make go 1097 without 3830 clothing, 7457 and hungry 5375 they carry 6076 the sheaves.
24:11 | [cbb5] | 在那些人的圍牆內造油、醡酒、自己還口渴。
 | [kjv] | Which make oil within their walls, and tread their winepresses, and suffer thirst.
 | [strongs] | 0996 Between 7791 their walls 6671 they press out oil. 1660 Winepresses 1869 they tread, 6770 but are thirsty.
24:12 | [cbb5] | 在多民的城內有人唉哼、受傷的人哀號． 神卻不理會那惡人的愚妄。
 | [kjv] | Men groan from out of the city, and the soul of the wounded crieth out: yet God layeth not folly to them.
 | [strongs] | 5892 Out of the city 4962 men 0584 groan, 5315 and the soul of 2491 the wounded 7768 cries for help. 0433 Yet God 3808 not 7760 does charge 8604 unseemliness.
24:13 | [cbb5] | 又有人背棄光明、不認識光明的道、不住在光明的路上。
 | [kjv] | They are of those that rebel against the light; they know not the ways thereof, nor abide in the paths thereof.
 | [strongs] | 0000 They 0000 are 4775 among rebellers against 0216 light. 3808 not 5234 They do recognize 1870 His ways, 3808 and not 7725 do they remain 4510 in His paths.
24:14 | [cbb5] | 殺人的黎明起來、殺害困苦窮乏人．夜間又作盜賊。
 | [kjv] | The murderer rising with the light killeth the poor and needy, and in the night is as a thief.
 | [strongs] | 0216 At the light 2224 arises 7523 the murderer. 7819 He kills 6031 the poor 0034 and needy, 3915 and in the night 1931 he is 1590 as a thief.
24:15 | [cbb5] | 姦夫等候黃昏、說、必無眼能見我、就把臉蒙蔽。
 | [kjv] | The eye also of the adulterer waiteth for the twilight, saying, No eye shall see me: and disguiseth his face.
 | [strongs] | 5869 And eye 5003 the adulterer's 8104 watches for 5399 twilight, 0559 saying, 3808 Not 7789 will see me 5869 {any} eye, 4372 and a cover 6440 {on his} face 5414 he puts.
24:16 | [cbb5] | 盜賊黑夜挖窟窿、白日躲藏、並不認識光明。
 | [kjv] | In the dark they dig through houses, which they had marked for themselves in the daytime: they know not the light.
 | [strongs] | 2864 One digs through 2822 in the dark 1004 houses. 3119 By day 2856 they shut themselves up. 3808 not 3045 They do know 0216 the light.
24:17 | [cbb5] | 他們看早晨如幽暗．因為他們曉得幽暗的驚駭。
 | [kjv] | For the morning is to them even as the shadow of death: if one know them, they are in the terrors of the shadow of death.
 | [strongs] | 3162 For like 1242 morning 0000 to them 6759 {is} death's shadow, 3588 for 3045 he knows 1161 the terrors of 6757 death's shadow.
24:18 | [cbb5] | 這些惡人猶如浮萍快快飄去．他們所得的分在世上被咒詛．他們不得再走葡萄園的路。
 | [kjv] | He is swift as the waters; their portion is cursed in the earth: he beholdeth not the way of the vineyards.
 | [strongs] | 7031 swift He {is} 6440 on the face of 4325 the waters. 0779 is cursed 2506 Their portion 0776 in the earth. 3808 not 6437 He faces 1870 the way of 3754 the vineyards.
24:19 | [cbb5] | 乾旱炎熱消沒雪水．陰間也如此消沒犯罪之輩。
 | [kjv] | Drought and heat consume the snow waters: so doth the grave those which have sinned.
 | [strongs] | 6723 Drought 2527 and heat 5595 snatch away 4325 waters 7950 the snow. 7585 Sheol 2398 {those who} have sinned.
24:20 | [cbb5] | 懷他的母〔原文作胎〕要忘記他．蟲子要喫他、覺得甘甜．他不再被人記念．不義的人必如樹折斷。
 | [kjv] | The womb shall forget him; the worm shall feed sweetly on him; he shall be no more remembered; and wickedness shall be broken as a tree.
 | [strongs] | 7911 will forget him 7350 The womb. 4985 sucks on him 8438 the worm, 0000 more 3808 not 2142 is he remembered, 7280 and is broken 6086 like a tree 5766 injustice.
24:21 | [cbb5] | 他惡待〔或作他吞滅〕不懷孕不生養的婦人、不善待寡婦。
 | [kjv] | He evil entreateth the barren that beareth not: and doeth not good to the widow.
 | [strongs] | 7462 {He} treats badly 6135 the barren 3808 {who} not 3225 does give birth. 0490 And to the widow 3808 not 3190 he does good.
24:22 | [cbb5] | 然而 神用能力保全有勢力的人．那性命難保的人仍然興起。
 | [kjv] | He draweth also the mighty with his power: he riseth up, and no man is sure of life.
 | [strongs] | 4900 He also draws 0047 the strong 3581 with His strength. 6965 He rises up, 3808 and not 0539 {one} relies 2411 on life.
24:23 | [cbb5] | 神使他們安穩、他們就有所倚靠． 神的眼目也看顧他們的道路。
 | [kjv] | Though it be given him to be in safety, whereon he resteth; yet his eyes are upon their ways.
 | [strongs] | 5414 He gives 0000 to him 0982 security, 8172 and he leans on {it}. 5869 Yet His eyes 0000 {are} on 1870 their ways.
24:24 | [cbb5] | 他們被高舉不過片時、就沒有了．他們降為卑、被除滅、與眾人一樣．又如穀穗被割。
 | [kjv] | They are exalted for a little while, but are gone and brought low; they are taken out of the way as all other, and cut off as the tops of the ears of corn.
 | [strongs] | 7426 They are lifted up 4592 a little while, 0369 and are not. 4355 And they are lowered 3605 like all 7092 they are gathered in. 7218 And like the heads of 7641 ears of grain, 5243 they wither.
24:25 | [cbb5] | 若不是這樣、誰能證實我是說謊的、將我的言語駁為虛空呢。
 | [kjv] | And if it be not so now, who will make me a liar, and make my speech nothing worth?
 | [strongs] | 0000 And if 3808 not, 0645 then 4310 who 3576 prove me a liar 7760 and make 0408 into nothing 4405 my utterance.


Strongs Concordance [Job 25]

 約伯記 Job 25
25:1 | [cbb5] | 書亞人比勒達回答說、
 | [kjv] | Then answered Bildad the Shuhite, and said,
 | [strongs] | 6030 Then answered 1085 Bildad 7747 the Shuhite 0559 and said:
25:2 | [cbb5] | 神有治理之權、有威嚴可畏．他在高處施行和平。
 | [kjv] | Dominion and fear are with him, he maketh peace in his high places.
 | [strongs] | 7287 Rule 3372 and fear 0000 {are} with Him, 6213 making 7965 peace 4791 in His heights.
25:3 | [cbb5] | 他的諸軍、豈能數算．他的光亮一發、誰不蒙照呢。
 | [kjv] | Is there any number of his armies? and upon whom doth not his light arise?
 | [strongs] | 3426 Is there {any} 4557 number 1416 to His troops? 0000 And on 0834 whom 3808 not 6965 does rise 0216 His light?
25:4 | [cbb5] | 這樣在 神面前、人怎能稱義．婦人所生的、怎能潔淨。
 | [kjv] | How then can man be justified with God? or how can he be clean that is born of a woman?
 | [strongs] | 4100 How then 6663 can be justified 0582 a man 0410 with God? 0000 Or how 2135 can be pure 3165 {one} who is born of 0802 a woman?
25:5 | [cbb5] | 在 神眼前、月亮也無光亮、星宿也不清潔．
 | [kjv] | Behold even to the moon, and it shineth not; yea, the stars are not pure in his sight.
 | [strongs] | 2009 Behold 1571 even 3394 {the} moon, 3808 and not 0116 it is bright, 3556 and {the} stars 2135 are not pure 5869 in His eyes.
25:6 | [cbb5] | 何況如蟲的人、如蛆的世人呢。
 | [kjv] | How much less man, that is a worm? and the son of man, which is a worm?
 | [strongs] | 0437 How much less 0582 man, 7415 {who is} a maggot, 1121 and the son of 0120 man 7415 {who is} a worm!


Strongs Concordance [Job 26]

 約伯記 Job 26
26:1 | [cbb5] | 約伯回答說、
 | [kjv] | But Job answered and said,
 | [strongs] | 6030 Then answered 0347 Job 0559 and said
26:2 | [cbb5] | 無能的人、蒙你何等的幫助．膀臂無力的人、蒙你何等的拯救。
 | [kjv] | How hast thou helped him that is without power? how savest thou the arm that hath no strength?
 | [strongs] | 4100 How 5826 have you helped 3581 {the} powerless 3467 {or} saved 2220 {the} arm 3808 not 5797 strong?
26:3 | [cbb5] | 無智慧的人、蒙你何等的指教．你向他多顯大知識。
 | [kjv] | How hast thou counselled him that hath no wisdom? and how hast thou plentifully declared the thing as it is?
 | [strongs] | 4100 How 3289 have you counseled 3808 {those} not 2450 wise? 8454 And wise plans 7230 plentifully 6567 declared?
26:4 | [cbb5] | 你向誰發出言語來．誰的靈從你而出。
 | [kjv] | To whom hast thou uttered words? and whose spirit came from thee?
 | [strongs] | 0000 With 0834 whom 1696 have you spoken 1697 words? 5397 And breath 0000 whose 3318 came forth 0000 from you?
26:5 | [cbb5] | 在大水和水族以下的陰魂戰兢。
 | [kjv] | Dead things are formed from under the waters, and the inhabitants thereof.
 | [strongs] | 7496 The departed spirits 2342 are made to writhe 4295 from beneath 4325 the waters, 7931 and their inhabitants.
26:6 | [cbb5] | 在 神面前陰間顯露、滅亡也不得遮掩。
 | [kjv] | Hell is naked before him, and destruction hath no covering.
 | [strongs] | 6174 {is} naked 7585 Sheol 0000 before Him, 3808 and is not 5516 covering 0011 for the Place of Ruin
26:7 | [cbb5] | 神將北極鋪在空中、將大地懸在虛空．
 | [kjv] | He stretcheth out the north over the empty place, and hangeth the earth upon nothing.
 | [strongs] | 3760 He stretched out 6828 the north 0000 over 8414 the void. 8518 He hung 0776 the earth 0000 on 1099 nothing.
26:8 | [cbb5] | 將水包在密雲中、雲卻不破裂。
 | [kjv] | He bindeth up the waters in his thick clouds; and the cloud is not rent under them.
 | [strongs] | 6887 He wraps up 4325 {the} waters 5645 in His clouds. 3808 And not 1234 does burst 6051 the cloud 8478 under them.
26:9 | [cbb5] | 遮蔽他的寶座、將雲鋪在其上．
 | [kjv] | He holdeth back the face of his throne, and spreadeth his cloud upon it.
 | [strongs] | 3680 He covers 6440 the face of 3678 {His} throne, 6576 spreading 0000 over it 6051 His cloud.
26:10 | [cbb5] | 在水面的周圍劃出界限、直到光明黑暗的交界。
 | [kjv] | He hath compassed the waters with bounds, until the day and night come to an end.
 | [strongs] | 2706 He has described 2326 a circle 6440 on the surface of 4325 the waters 0000 to 8503 the boundary of 0216 light 0000 with 2822 darkness.
26:11 | [cbb5] | 天的柱子因他的斥責震動驚奇。
 | [kjv] | The pillars of heaven tremble and are astonished at his reproof.
 | [strongs] | 5982 The pillars of 8064 the heavens 2342 tremble 8534 and are stunned 1606 at His rebuke.
26:12 | [cbb5] | 他以能力攪動大海、〔攪動或作平靜〕他藉知識打傷拉哈伯．
 | [kjv] | He divideth the sea with his power, and by his understanding he smiteth through the proud.
 | [strongs] | 3581 With His power, 7280 He quiets 3220 the sea 8394 and by His understanding 4272 He shatters 7293 pride.
26:13 | [cbb5] | 藉他的靈使天有妝飾．他的手刺殺快蛇。
 | [kjv] | By his spirit he hath garnished the heavens; his hand hath formed the crooked serpent.
 | [strongs] | 7307 By His Spirit 8064 the heavens 8235 {were} beautified. 2498 pierced 3027 His hand 5175 the snake 1281 fleeting.
26:14 | [cbb5] | 看哪、這不過是 神工作的些微．我們所聽於他的是何等細微的聲音．他大能的雷聲誰能明透呢。
 | [kjv] | Lo, these are parts of his ways: but how little a portion is heard of him? but the thunder of his power who can understand?
 | [strongs] | 2009 Look, 0000 these {are} 7098 the edges of 1870 His ways. 0000 And what 1827 a whisper of 1697 a word 8085 we hear 0000 of Him! 6963 And the thunder of 1369 His strength, 0000 who 0995 can understand?


Strongs Concordance [Job 27]

 約伯記 Job 27
27:1 | [cbb5] | 約伯接著說、
 | [kjv] | Moreover Job continued his parable, and said,
 | [strongs] | 3254 And continued 0347 Job 5375 the uplifing of 4912 his discourse 0559 and said:
27:2 | [cbb5] | 神奪去我的理、全能者使我心中愁苦．我指著永生的 神起誓、
 | [kjv] | As God liveth, who hath taken away my judgment; and the Almighty, who hath vexed my soul;
 | [strongs] | 2421 {As} lives 0410 God, 5493 He has taken away 4941 my judgment. 7706 And the Almighty, 4843 He has embittered 5315 my soul.
27:3 | [cbb5] | （我的生命尚在我裡面、 神所賜呼吸之氣仍在我的鼻孔內）
 | [kjv] | All the while my breath is in me, and the spirit of God is in my nostrils;
 | [strongs] | 0000 For as 0000 long as 5397 my breath {is} 0000 in me, 7307 and the spirit of 0433 God {is} 0639 in my nostrils.
27:4 | [cbb5] | 我的嘴決不說非義之言、我的舌也不說詭詐之語。
 | [kjv] | My lips shall not speak wickedness, nor my tongue utter deceit.
 | [strongs] | 3808 not 1696 will speak 8193 My lips 5166 wickedness, 3956 and my tongue 3808 not 1897 will utter 0205 deceit.
27:5 | [cbb5] | 我斷不以你們為是．我至死必不以自己為不正。
 | [kjv] | God forbid that I should justify you: till I die I will not remove mine integrity from me.
 | [strongs] | 2486 Far be it 0000 from me 0000 that 6663 I should justify 0000 you. 1478 Until I die, 3808 I will not 5493 retract 8538 my integrity 0000 from me.
27:6 | [cbb5] | 我持定我的義、必不放鬆．在世的日子我心必不責備我。
 | [kjv] | My righteousness I hold fast, and will not let it go: my heart shall not reproach me so long as I live.
 | [strongs] | 6666 By my righteousness 2388 I hold fast, 3808 and not 7503 I will abandon it. 3808 Not 2778 does reproach 3824 my heart 3117 {any} of my days.
27:7 | [cbb5] | 願我的仇敵如惡人一樣、願那起來攻擊我的、如不義之人一般。
 | [kjv] | Let mine enemy be as the wicked, and he that riseth up against me as the unrighteous.
 | [strongs] | 1961 May be 7563 like the wicked 0341 my enemy, 6965 and he who rises against me 5767 as the perverse.
27:8 | [cbb5] | 不敬虔的人、雖然得利、 神奪取其命的時候、還有甚麼指望呢。
 | [kjv] | For what is the hope of the hypocrite, though he hath gained, when God taketh away his soul?
 | [strongs] | 3588 For 4100 what {is} 8615 the hope of 2611 the ungodly 0000 when 1214 He cuts off, 0000 when 7953 pulls out 0433 God 5315 his soul?
27:9 | [cbb5] | 患難臨到他、 神豈能聽他的呼求。
 | [kjv] | Will God hear his cry when trouble cometh upon him?
 | [strongs] | 7121 his cry 8085 Will hear 0410 God 0000 when 0935 comes 0000 upon him 6864 distress?
27:10 | [cbb5] | 他豈以全能者為樂、隨時求告 神呢。
 | [kjv] | Will he delight himself in the Almighty? will he always call upon God?
 | [strongs] | 6256 in 7706 the Almighty 6026 Will he take delight? 7121 will he call on 0433 God 3605 at every 6251 time?
27:11 | [cbb5] | 神的作為、我要指教你們、全能者所行的、我也不隱瞞。
 | [kjv] | I will teach you by the hand of God: that which is with the Almighty will I not conceal.
 | [strongs] | 3384 I will teach 0000 you 3027 by hand 0410 God's. 4100 What {is} 7706 with the Almighty 3808 not 5640 I will hide.
27:12 | [cbb5] | 你們自己也都見過．為何全然變為虛妄呢。
 | [kjv] | Behold, all ye yourselves have seen it; why then are ye thus altogether vain?
 | [strongs] | 2009 Look, 0000 you, 0000 all of you 7200 have seen {it}. 0411 Why then 0000 this, 1891 {with} vanity 1891 you become vain
27:13 | [cbb5] | 神為惡人所定的分、強暴人從全能者所得的報、〔報原文作產業〕乃是這樣．
 | [kjv] | This is the portion of a wicked man with God, and the heritage of oppressors, which they shall receive of the Almighty.
 | [strongs] | 0000 This {is} 2506 the portion of 0120 a man 7563 wicked 0410 with God, 5157 and the inheritance of 6184 ruthless men 7706 from the Almighty 3947 will receive.
27:14 | [cbb5] | 倘或他的兒女增多、還是被刀所殺．他的子孫必不得飽食。
 | [kjv] | If his children be multiplied, it is for the sword: and his offspring shall not be satisfied with bread.
 | [strongs] | 0000 Though 7235 become numerous 1121 his sons, 0000 for them 2719 {is the} sword 6631 and his offspring 3808 not 7646 will be satisfied with 3899 food.
27:15 | [cbb5] | 他所遺留的人、必死而埋葬．他的寡婦也不哀哭。
 | [kjv] | Those that remain of him shall be buried in death: and his widows shall not weep.
 | [strongs] | 8300 His survivors 4194 in death 6912 will be buried. 0490 And his widows 3808 not 1058 will weep.
27:16 | [cbb5] | 他雖積蓄銀子如塵沙、豫備衣服如泥土．
 | [kjv] | Though he heap up silver as the dust, and prepare raiment as the clay;
 | [strongs] | 6651 Though he heaps up 6083 like the dust 3701 silver, 2563 and like the clay 3559 prepares 4403 clothing.
27:17 | [cbb5] | 他只管豫備、義人卻要穿上．他的銀子、無辜的人要分取。
 | [kjv] | He may prepare it, but the just shall put it on, and the innocent shall divide the silver.
 | [strongs] | 3559 He may prepare, 6662 but the just 3847 will put {it} on. 3701 And the silver 5355 the innocent 2505 will divide.
27:18 | [cbb5] | 他建造房屋如蟲作窩、又如守望者所搭的棚。
 | [kjv] | He buildeth his house as a moth, and as a booth that the keeper maketh.
 | [strongs] | 1129 He builds 6211 like a moth 1004 his house, 5521 and like a booth 6213 which makes 5341 a watchman.
27:19 | [cbb5] | 他雖富足躺臥、卻不得收殮．轉眼之間就不在了。
 | [kjv] | The rich man shall lie down, but he shall not be gathered: he openeth his eyes, and he is not.
 | [strongs] | 6223 The rich man 7901 will lie down, 3808 but not 0622 he will be gathered. 5869 His eyes 6491 he opens 0369 and he is not.
27:20 | [cbb5] | 驚恐如波濤、將他追上．暴風在夜間、將他颳去。
 | [kjv] | Terrors take hold on him as waters, a tempest stealeth him away in the night.
 | [strongs] | 5381 overtake him 4325 like waters 2849 Terrors. 3915 in the night, 1589 steals him away 5492 A tempest.
27:21 | [cbb5] | 東風把他飄去、又颳他離開本處。
 | [kjv] | The east wind carrieth him away, and he departeth: and as a storm hurleth him out of his place.
 | [strongs] | 5375 carries him away, 6921 The east wind 1980 and he is gone 8175 because it whirls him away 4714 from his place.
27:22 | [cbb5] | 神要向他射箭、並不留情．他恨不得逃脫 神的手。
 | [kjv] | For God shall cast upon him, and not spare: he would fain flee out of his hand.
 | [strongs] | 7993 For it will hurl 0000 at him, 3808 and not 2550 will spare. 3027 From its hand 1272 surely 1272 he will run away.
27:23 | [cbb5] | 人要向他拍掌、並要發叱聲、使他離開本處。
 | [kjv] | Men shall clap their hands at him, and shall hiss him out of his place.
 | [strongs] | 5606 He will clap 0000 at him 3027 His hands, 8319 and will hiss 0000 him 4714 from his place.


Strongs Concordance [Job 28]

 約伯記 Job 28
28:1 | [cbb5] | 銀子有礦、煉金有方。
 | [kjv] | Surely there is a vein for the silver, and a place for gold where they fine it.
 | [strongs] | 3588 Surely 3426 there is 3701 for silver 4161 a mine, 0272 and a place 2091 {where} gold 2212 they refine.
28:2 | [cbb5] | 鐵從地裡挖出、銅從石中鎔化。
 | [kjv] | Iron is taken out of the earth, and brass is molten out of the stone.
 | [strongs] | 1170 Iron 6083 from the dust 3947 is taken, 0068 and {from} stone 6694 is smelted 5154 copper.
28:3 | [cbb5] | 人為黑暗定界限、查究幽暗陰翳的石頭、直到極處．
 | [kjv] | He setteth an end to darkness, and searcheth out all perfection: the stones of darkness, and the shadow of death.
 | [strongs] | 7093 An end 5414 he puts 2822 to darkness, 3605 and to every 8503 extremity 0000 he 2713 searches out 0068 a stone 2822 of darkness 6757 and death-shade.
28:4 | [cbb5] | 在無人居住之處刨開礦穴、過路的人也想不到他們．又與人遠離、懸在空中搖來搖去。
 | [kjv] | The flood breaketh out from the inhabitant; even the waters forgotten of the foot: they are dried up, they are gone away from men.
 | [strongs] | 6491 He opens 5158 a shaft 1481 far from the visitor. 7911 They are forgotten 7272 by {man's} foot. 1807 They hang 0376 far from men. 5128 They swing to and fro.
28:5 | [cbb5] | 至於地、能出糧食．地內好像被火翻起來。
 | [kjv] | As for the earth, out of it cometh bread: and under it is turned up as it were fire.
 | [strongs] | 0776 The earth, 0000 out of it 3318 comes forth 3899 food. 8478 And under it 2015 it is turned up 0000 like 0784 fire.
28:6 | [cbb5] | 地中的石頭有藍寶石、並有金沙。
 | [kjv] | The stones of it are the place of sapphires: and it hath dust of gold.
 | [strongs] | 4725 The place of 5601 sapphires 0068 {is} its stones, 6083 and dust of 2091 gold {is} 0000 to it.
28:7 | [cbb5] | 礦中的路鷙鳥不得知道、鷹眼也未見過．
 | [kjv] | There is a path which no fowl knoweth, and which the vulture's eye hath not seen:
 | [strongs] | 5410 {There is} a path 3808 not 0000 known {to} 5861 birds of prey, 3808 nor 7805 has caught sight of it 5869 eye 0344 a falcon's.
28:8 | [cbb5] | 狂傲的野獸未曾行過．猛烈的獅子也未曾經過。
 | [kjv] | The lion's whelps have not trodden it, nor the fierce lion passed by it.
 | [strongs] | 3808 Not 1869 have walked on it 1121 the sons of 7293 pride, 3808 not 5710 has passed by 1961 it 0738 the lion.
28:9 | [cbb5] | 人伸手鑿開堅石、傾倒山根。
 | [kjv] | He putteth forth his hand upon the rock; he overturneth the mountains by the roots.
 | [strongs] | 2496 On the flint 7971 he places 3027 his hand. 2015 He overturns 8328 by the roots 2022 mountains.
28:10 | [cbb5] | 在磐石中鑿出水道．親眼看見各樣寶物。
 | [kjv] | He cutteth out rivers among the rocks; and his eye seeth every precious thing.
 | [strongs] | 6697 Among the rocks 2975 rivers 1234 he cuts out, 3605 and every 3366 precious thing 7200 sees 5864 his eye.
28:11 | [cbb5] | 他封閉水不得滴流．使隱藏的物顯露出來。
 | [kjv] | He bindeth the floods from overflowing; and the thing that is hid bringeth he forth to light.
 | [strongs] | 1065 From weeping 2975 rivers 2282 he dams up. 8587 And the hidden thing 3318 he brings {to} 0216 light.
28:12 | [cbb5] | 然而智慧有何處可尋．聰明之處在那裡呢。
 | [kjv] | But where shall wisdom be found? and where is the place of understanding?
 | [strongs] | 2451 But wisdom 0000 where 4672 will be found? 0000 And where {is} 4725 the place of 0998 understanding?
28:13 | [cbb5] | 智慧的價值無人能知、在活人之地也無處可尋。
 | [kjv] | Man knoweth not the price thereof; neither is it found in the land of the living.
 | [strongs] | 3808 not 3045 does know 0582 Man 6187 its value, 3808 nor 4672 is it found 0779 in the land of 2416 the living.
28:14 | [cbb5] | 深淵說、不在我內．滄海說、不在我中。
 | [kjv] | The depth saith, It is not in me: and the sea saith, It is not with me.
 | [strongs] | 8415 The deep 0559 says, 3808 not 0000 in me 1931 It {is}. 3220 And the sea 0559 says, 0369 It is not 0000 with me.
28:15 | [cbb5] | 智慧非用黃金可得、也不能平白銀為他的價值。
 | [kjv] | It cannot be gotten for gold, neither shall silver be weighed for the price thereof.
 | [strongs] | 3808 not 5414 can be given 5458 Pure gold 8478 instead of it. 3808 And not 8254 can be weighed 3701 silver 4242 as its price.
28:16 | [cbb5] | 俄斐金、和貴重的紅瑪瑙、並藍寶石、不足與較量。
 | [kjv] | It cannot be valued with the gold of Ophir, with the precious onyx, or the sapphire.
 | [strongs] | 3808 not 5541 It can be weighed 3800 against fine gold 0211 Ophir's, 7718 against onyx 3368 precious, 5601 or sapphire.
28:17 | [cbb5] | 黃金、和玻璃、不足與比較、精金的器皿、不足與兌換。
 | [kjv] | The gold and the crystal cannot equal it: and the exchange of it shall not be for jewels of fine gold.
 | [strongs] | 3808 not 6086 can be ranked with It 2091 gold 2137 and crystal. 8545 nor its exchange 3627 a vessel of 6337 fine gold.
28:18 | [cbb5] | 珊瑚、水晶、都不足論、智慧的價值勝過珍珠。〔或作紅寶石〕
 | [kjv] | No mention shall be made of coral, or of pearls: for the price of wisdom is above rubies.
 | [strongs] | 7215 Coral 1378 and rock crystal 3808 not 2142 can be mentioned. 4901 {And the} getting of 2451 wisdom 6413 {is} above jewels.
28:19 | [cbb5] | 古實的紅璧璽、不足與比較。精金、也不足與較量。
 | [kjv] | The topaz of Ethiopia shall not equal it, neither shall it be valued with pure gold.
 | [strongs] | 3808 Not 6086 can be ranked with it 6357 the Topaz of 3568 Ethiopia. 3800 against fine gold 5462 pure 3808 not 5541 can It be weighed.
28:20 | [cbb5] | 智慧從何處來呢．聰明之處在那裡呢。
 | [kjv] | Whence then cometh wisdom? and where is the place of understanding?
 | [strongs] | 2451 Then wisdom 0000 from where 0935 does {it} come 0000 and where {is} 4725 the place of 0998 understanding?
28:21 | [cbb5] | 是向一切有生命的眼目隱藏、向空中的飛鳥掩蔽。
 | [kjv] | Seeing it is hid from the eyes of all living, and kept close from the fowls of the air.
 | [strongs] | 5956 And it is hidden 6440 from the eyes of 3605 all 2416 living, 5775 and from the birds of 8064 the heavens 5640 concealed.
28:22 | [cbb5] | 滅沒和死亡說、我們風聞其名。
 | [kjv] | Destruction and death say, We have heard the fame thereof with our ears.
 | [strongs] | 0011 The Place of Ruin 4194 and Death 0559 say, 0241 with our ears 8085 we have heard 8088 its report.
28:23 | [cbb5] | 神明白智慧的道路、曉得智慧的所在。
 | [kjv] | God understandeth the way thereof, and he knoweth the place thereof.
 | [strongs] | 0430 God 0995 understands 1870 its way, 0000 and He 3045 knows 4725 its place.
28:24 | [cbb5] | 因他鑒察直到地極、遍觀普天之下．
 | [kjv] | For he looketh to the ends of the earth, and seeth under the whole heaven;
 | [strongs] | 0000 For He 7098 to the ends of 0776 the earth 7200 looks, 8478 under 3605 all 8064 the heavens 7200 He sees.
28:25 | [cbb5] | 要為風定輕重．又度量諸水。
 | [kjv] | To make the weight for the winds; and he weigheth the waters by measure.
 | [strongs] | 6213 Making 7307 for the wind 4948 a weight, 4325 and the waters 8505 measuring out 4060 by measure.
28:26 | [cbb5] | 他為雨露定命令、為雷電定道路。
 | [kjv] | When he made a decree for the rain, and a way for the lightning of the thunder:
 | [strongs] | 6213 When He made 4306 for the rain 2706 a law 1870 and a way 2385 for the flash, 6963 the thunderclap,
28:27 | [cbb5] | 那時他看見智慧、而且述說．他堅定、並且查究。
 | [kjv] | Then did he see it, and declare it; he prepared it, yea, and searched it out.
 | [strongs] | 0227 then 7200 He saw it 5608 and declared it. 3559 He prepared it. 1571 And He also 2713 searched it out.
28:28 | [cbb5] | 他對人說、敬畏主就是智慧、遠離惡便是聰明。
 | [kjv] | And unto man he said, Behold, the fear of the LORD, that is wisdom; and to depart from evil is understanding.
 | [strongs] | 0559 And He said 0120 to man, 2009 Listen, 6343 the fear of 0136 the Lord, 0000 that {is} 2451 wisdom! 5467 And to turn 7451 from evil 0998 {is} understanding!


Strongs Concordance [Job 29]

 約伯記 Job 29
29:1 | [cbb5] | 約伯又接著說、
 | [kjv] | Moreover Job continued his parable, and said,
 | [strongs] | 3254 And continued 0347 Job 5375 the uplifting of 4912 his discourse 0559 and said
29:2 | [cbb5] | 惟願我的景況如從前的月分、如 神保守我的日子。
 | [kjv] | Oh that I were as in months past, as in the days when God preserved me;
 | [strongs] | 0000 Oh that I {were} 3391 as in months 6924 past, 3117 as {in} the days 0433 God 8104 watched over me.
29:3 | [cbb5] | 那時他的燈照在我頭上．我藉他的光行過黑暗。
 | [kjv] | When his candle shined upon my head, and when by his light I walked through darkness;
 | [strongs] | 1984 When shone 5216 His lamp 0000 over 7218 my head. 0216 By His light 1980 {when} I walked 2822 {through} darkness.
29:4 | [cbb5] | 我願如壯年的時候。那時我在帳棚中． 神待我有密友之情．
 | [kjv] | As I was in the days of my youth, when the secret of God was upon my tabernacle;
 | [strongs] | 0000 As 1961 I was 3117 in the days of 2779 my harvest, 5475 when the intimacy 0433 God with 0000 {was} over 0168 my tent.
29:5 | [cbb5] | 全能者仍與我同在、我的兒女都環繞我．
 | [kjv] | When the Almighty was yet with me, when my children were about me;
 | [strongs] | 0000 When yet 7706 the Almighty 0000 {was} with me, 5439 {and} around me {were} 3206 my children.
29:6 | [cbb5] | 奶多可洗我的腳、磐石為我出油成河。
 | [kjv] | When I washed my steps with butter, and the rock poured me out rivers of oil;
 | [strongs] | 7364 when I washed 6806 my steps 2529 with curds, 6697 and the rock 3332 poured out 0000 for me 6388 rivers of 8081 oil.
29:7 | [cbb5] | 我出到城門、在街上設立座位、
 | [kjv] | When I went out to the gate through the city, when I prepared my seat in the street!
 | [strongs] | 3318 When I went out to 8179 the gate 5921 by 5892 the city, 7339 in the square 3559 {when} I prepared 4186 my seat.
29:8 | [cbb5] | 少年人見我而迴避、老年人也起身站立．
 | [kjv] | The young men saw me, and hid themselves: and the aged arose, and stood up.
 | [strongs] | 7200 saw me 5288 The young men 2244 and hid themselves. 2205 And the aged 6965 arose 5975 {and} stood.
29:9 | [cbb5] | 王子都停止說話、用手摀口．
 | [kjv] | The princes refrained talking, and laid their hand on their mouth.
 | [strongs] | 8269 The rulers 6113 held back 4405 with words, 3709 and a hand 7760 they laid 6310 on their mouth.
29:10 | [cbb5] | 首領靜默無聲、舌頭貼住上膛。
 | [kjv] | The nobles held their peace, and their tongue cleaved to the roof of their mouth.
 | [strongs] | 6963 voice 6520 The leaders' 5956 was hidden, 3956 and their tongue 2441 to their palate 1692 clung.
29:11 | [cbb5] | 耳朵聽我的、就稱我有福．眼睛看我的、便稱讚我．
 | [kjv] | When the ear heard me, then it blessed me; and when the eye saw me, it gave witness to me:
 | [strongs] | 3588 For 0241 the ear 8085 heard 0833 and called me blessed 5869 and the eye 7200 saw, 5749 and testified for me.
29:12 | [cbb5] | 因我拯救哀求的困苦人、和無人幫助的孤兒。
 | [kjv] | Because I delivered the poor that cried, and the fatherless, and him that had none to help him.
 | [strongs] | 0000 Because 4422 I delivered 6041 the poor 7768 who cried for help, 3490 and the orphan 5826 and not a helper {was} 0000 to him.
29:13 | [cbb5] | 將要滅亡的為我祝福。我也使寡婦心中歡樂。
 | [kjv] | The blessing of him that was ready to perish came upon me: and I caused the widow's heart to sing for joy.
 | [strongs] | 1293 The blessing of 0006 the perishing 0000 upon me 0935 came, 3820 and heart 0490 the widow's 7442 I caused to sing.
29:14 | [cbb5] | 我以公義為衣服、以公平為外袍和冠冕。
 | [kjv] | I put on righteousness, and it clothed me: my judgment was as a robe and a diadem.
 | [strongs] | 6666 righteousness 3847 I put on, 3847 and it clothed me. 0155 {was} like a robe 6797 and a diadem 4941 My judgment.
29:15 | [cbb5] | 我為瞎子的眼、瘸子的腳。
 | [kjv] | I was eyes to the blind, and feet was I to the lame.
 | [strongs] | 5869 eyes 1961 I was 5787 for the blind, 7272 and feet 6455 for the lame 0589 I.
29:16 | [cbb5] | 我為窮乏人的父．素不認識的人我查明他的案件。
 | [kjv] | I was a father to the poor: and the cause which I knew not I searched out.
 | [strongs] | 0001 father 0595 I {was} 6041 to the poor, 7379 and the cause 3808 not 3045 I did know, 2713 I investigated.
29:17 | [cbb5] | 我打破不義之人的牙床、從他牙齒中奪了所搶的。
 | [kjv] | And I brake the jaws of the wicked, and plucked the spoil out of his teeth.
 | [strongs] | 7665 And I broke 4973 from the fangs of 5760 the perverse, 4973 and out of his teeth 7993 I cast 5706 the prey.
29:18 | [cbb5] | 我便說、我必死在家中、〔原文作窩中〕必增添我的日子、多如塵沙．
 | [kjv] | Then I said, I shall die in my nest, and I shall multiply my days as the sand.
 | [strongs] | 1696 Then I said, 7064 In my nest 4191 I will die, 2344 and like the sand 7235 I will multiply 3117 {my} days.
29:19 | [cbb5] | 我的根長到水邊、露水終夜霑在我的枝上．
 | [kjv] | My root was spread out by the waters, and the dew lay all night upon my branch.
 | [strongs] | 8328 My root 6605 was spread out 0000 to 4325 the waters, 2919 and the dew 3885 lay all night 7102 on my branch.
29:20 | [cbb5] | 我的榮耀在身上增新、我的弓在手中日強。
 | [kjv] | My glory was fresh in me, and my bow was renewed in my hand.
 | [strongs] | 3519 My glory {was} 2319 {ever} new 0000 with me, 7198 and my bow 3027 in my hand 2498 was renewed.
29:21 | [cbb5] | 人聽見我而仰望、靜默等候我的指教。
 | [kjv] | Unto me men gave ear, and waited, and kept silence at my counsel.
 | [strongs] | 0000 to me 8085 They listened 3176 and waited, 1826 and kept silence 3588 for 5475 my counsel.
29:22 | [cbb5] | 我說話之後、他們就不再說．我的言語像雨露滴在他們身上。
 | [kjv] | After my words they spake not again; and my speech dropped upon them.
 | [strongs] | 0310 After 1697 my words 3808 not 8138 they went on, 0000 and on them 5197 dropped 4405 my speech.
29:23 | [cbb5] | 他們仰望我如仰望雨．又張開口如切慕春雨。
 | [kjv] | And they waited for me as for the rain; and they opened their mouth wide as for the latter rain.
 | [strongs] | 2342 And they waited 4306 like the rain 0000 for me, 6310 and their mouth 6473 they opened wide 4456 for the latter rain.
29:24 | [cbb5] | 他們不敢自信、我就向他們含笑．他們不使我臉上的光改變。
 | [kjv] | If I laughed on them, they believed it not; and the light of my countenance they cast not down.
 | [strongs] | 7932 I laughed 0000 on them 3808 {when} not 0539 they believed, 0216 and the light of 6440 my face 3808 not 5307 they did cause to fall.
29:25 | [cbb5] | 我為他們選擇道路、又坐首位．我如君王在軍隊中居住．又如弔喪的安慰傷心的人。
 | [kjv] | I chose out their way, and sat chief, and dwelt as a king in the army, as one that comforteth the mourners.
 | [strongs] | 0977 I chose 1870 their way 3427 and sat 7218 as chief, 7931 and I lived 4428 like a king 1415 among the troops, 0000 as 5594 the mourners 5162 and he who comforts.


Strongs Concordance [Job 30]

 約伯記 Job 30
30:1 | [cbb5] | 但如今比我年少的人戲笑我．其人之父、我曾藐視、不肯安在看守我羊群的狗中。
 | [kjv] | But now they that are younger than I have me in derision, whose fathers I would have disdained to have set with the dogs of my flock.
 | [strongs] | 6258 But now 3932 laugh 0000 at me 0000 those 3117 lesser 0000 than I 3117 for days, 0834 whom 3973 I would have refused 0001 their fathers 7760 to set 0000 with 3611 the dogs of 6629 my flock.
30:2 | [cbb5] | 他們壯年的氣力既已衰敗、其手之力與我何益呢。
 | [kjv] | Yea, whereto might the strength of their hands profit me, in whom old age was perished?
 | [strongs] | 1571 Also 3851 the strength of 3027 their hands, 4100 what {good} for me. 0000 From them 0006 had perished 3624 full vigor.
30:3 | [cbb5] | 他們因窮乏飢餓、身體枯瘦、在荒廢淒涼的幽暗中、齦乾燥之地．
 | [kjv] | For want and famine they were solitary; fleeing into the wilderness in former time desolate and waste.
 | [strongs] | 2639 With want 3720 and hunger, 1565 they are lifeless 6307 those who gnaw 6723 the dry ground 6440 {which} formerly 7722 {was} waste 8077 and desolation,
30:4 | [cbb5] | 在草叢之中採鹹草、羅騰的根為他們的食物。〔羅騰小樹名松類〕
 | [kjv] | Who cut up mallows by the bushes, and juniper roots for their meat.
 | [strongs] | 6998 who pluck 4408 mallow 5921 by 7880 the bushes, 8328 and the root of 7574 the broom shrub {is} 0400 their food.
30:5 | [cbb5] | 他們從人中被趕出、人追喊他們如賊一般、
 | [kjv] | They were driven forth from among men, (they cried after them as after a thief;)
 | [strongs] | 1460 From the midst 1644 They are driven. 7321 They shouted 0000 against them 1590 as a thief,
30:6 | [cbb5] | 以致他們住在荒谷之間、在地洞和巖穴中．
 | [kjv] | To dwell in the cliffs of the valleys, in caves of the earth, and in the rocks.
 | [strongs] | 6178 in the chasms 5158 of the torrents 7931 to live 2356 {in} the holes of 0776 the earth 6697 and {in} rocks.
30:7 | [cbb5] | 在草叢中叫喚、在荊棘下聚集。
 | [kjv] | Among the bushes they brayed; under the nettles they were gathered together.
 | [strongs] | 0996 Between 7880 the bushes 5101 they bray. 8478 Under 2738 the nettles 5596 they huddle together.
30:8 | [cbb5] | 這都是愚頑下賤人的兒女．他們被鞭打、趕出境外。
 | [kjv] | They were children of fools, yea, children of base men: they were viler than the earth.
 | [strongs] | 1121 Sons of 5076 a fool, 1571 even 1121 sons 1097 without 8034 a name, 3512 they have been whipped 0000 out of 0776 the land.
30:9 | [cbb5] | 現在這些人以我為歌曲、以我為笑談。
 | [kjv] | And now am I their song, yea, I am their byword.
 | [strongs] | 6258 And now 5058 their song 1961 I have become. 1961 And I am 0000 for them 4405 for a byword.
30:10 | [cbb5] | 他們厭惡我、躲在旁邊站著、不住地吐唾沫在我臉上。
 | [kjv] | They abhor me, they flee far from me, and spare not to spit in my face.
 | [strongs] | 8581 They loathe me 7368 {and} keep away 0000 from me. 6440 And from my face 3808 not 2820 they spare 7536 spit.
30:11 | [cbb5] | 鬆開他們的繩索苦待我、在我面前脫去轡頭。
 | [kjv] | Because he hath loosed my cord, and afflicted me, they have also let loose the bridle before me.
 | [strongs] | 3497 Because His bowstring 6605 He has loosed 6031 and afflicted me, 7448 also the bridle 6440 in my presence 7971 they have thrown off.
30:12 | [cbb5] | 這等下流人在我右邊起來、推開我的腳、築成戰路來攻擊我。
 | [kjv] | Upon my right hand rise the youth; they push away my feet, and they raise up against me the ways of their destruction.
 | [strongs] | 0000 On 3225 {my} right hand 5626 a brood 2224 arises. 7272 My feet 7971 they push away 5549 and lay out 5921 against me 1870 ways 0343 their destructive.
30:13 | [cbb5] | 這些無人幫助的、毀壞我的道、加增我的災。
 | [kjv] | They mar my path, they set forward my calamity, they have no helper.
 | [strongs] | 5420 They have broken down 0000 my 5440 path. 1942 By my ruin 3276 they profit. 3808 No 5826 helper 0000 for them.
30:14 | [cbb5] | 他們來如同闖進大破口．在毀壞之間、輥在我身上。
 | [kjv] | They came upon me as a wide breaking in of waters: in the desolation they rolled themselves upon me.
 | [strongs] | 6556 as {through} a breach 7341 wide 0935 They come, 8478 under 7722 a ruin 0000 they 1556 roll on.
30:15 | [cbb5] | 驚恐臨到我、驅逐我的尊榮如風．我的福祿如雲過去。
 | [kjv] | Terrors are turned upon me: they pursue my soul as the wind: and my welfare passeth away as a cloud.
 | [strongs] | 2015 are turned 5921 against me 2849 Terrors, 7291 is pursued 7307 like the wind 3519 my honor, 5645 and like a cloud 5674 passes away 3444 my prosperity.
30:16 | [cbb5] | 現在我心極其悲傷．困苦的日子將我抓住。
 | [kjv] | And now my soul is poured out upon me; the days of affliction have taken hold upon me.
 | [strongs] | 3808 And not 7130 within me 5413 is poured out 5315 my soul. 0270 have seized me 3117 Days of 6040 affliction.
30:17 | [cbb5] | 夜間我裡面的骨頭刺我、疼痛不止、好像齦我。
 | [kjv] | My bones are pierced in me in the night season: and my sinews take no rest.
 | [strongs] | 3995 The night 6106 my bones 5365 pierces 5921 from upon me. 6309 My gnawing {pains} 3808 do not 7901 lie down.
30:18 | [cbb5] | 因 神的大力、我的外衣污穢不堪．又如裡衣的領子將我纏住。
 | [kjv] | By the great force of my disease is my garment changed: it bindeth me about as the collar of my coat.
 | [strongs] | 7230 With great 3581 force 2664 is disfigured 3830 my garment, 6310 as the mouth of 3801 my coat, 0247 it binds me.
30:19 | [cbb5] | 神把我扔在淤泥中、我就像塵土和爐灰一般。
 | [kjv] | He hath cast me into the mire, and I am become like dust and ashes.
 | [strongs] | 3384 He has cast me 2567 into the mire. 4911 And I have become like 6083 dust 0665 and ashes.
30:20 | [cbb5] | 主阿、我呼求你、你不應允我．我站起來、你就定睛看我。
 | [kjv] | I cry unto thee, and thou dost not hear me: I stand up, and thou regardest me not.
 | [strongs] | 7768 I cried out 0000 to You 3808 but not 6030 You did answer me. 5975 I stood 0995 and You looked 0000 at me.
30:21 | [cbb5] | 你向我變心、待我殘忍．又用大能追逼我．
 | [kjv] | Thou art become cruel to me: with thy strong hand thou opposest thyself against me.
 | [strongs] | 2055 You changed 0393 to {be} cruel 0000 to me. 6108 With the strength of 3027 Your hand 7852 You assault me.
30:22 | [cbb5] | 把我提在風中、使我駕風而行．又使我消滅在烈風中。
 | [kjv] | Thou liftest me up to the wind; thou causest me to ride upon it, and dissolvest my substance.
 | [strongs] | 5375 You lift me up 0000 to 7307 the wind. 7392 You cause me to ride {on it}. 4127 And You melt me 7738 in a storm.
30:23 | [cbb5] | 我知道要使我臨到死地、到那為眾生所定的陰宅。
 | [kjv] | For I know that thou wilt bring me to death, and to the house appointed for all living.
 | [strongs] | 3588 For 3045 I know {that} 4194 death 7725 You will bring to me, 1004 and the house of 4150 meeting 0000 for all 2416 living.
30:24 | [cbb5] | 然而人仆倒、豈不伸手．遇災難、豈不求救呢。
 | [kjv] | Howbeit he will not stretch out his hand to the grave, though they cry in his destruction.
 | [strongs] | 0389 Surely 3808 not 1164 in a ruin-heap 7971 He sends out 3027 His hand, 6365 though, in his misforture 0000 therefore 7769 he cries out?
30:25 | [cbb5] | 人遭難、我豈不為他哭泣呢．人窮乏、我豈不為他憂愁呢。
 | [kjv] | Did not I weep for him that was in trouble? was not my soul grieved for the poor?
 | [strongs] | 0518 Or 3808 not 1058 did I weep 7186 for him whose day is hard, 7114 {and} was grieved 5315 my soul 0034 for the poor?
30:26 | [cbb5] | 我仰望得好處、災禍就到了．我等待光明、黑暗便來了。
 | [kjv] | When I looked for good, then evil came unto me: and when I waited for light, there came darkness.
 | [strongs] | 3588 When 2896 good 6960 I expected, 0935 then came 7451 bad. 3176 And when I waited 0216 for light, 0935 then came 2822 darkness.
30:27 | [cbb5] | 我心裡煩擾不安、困苦的日子臨到我身。
 | [kjv] | My bowels boiled, and rested not: the days of affliction prevented me.
 | [strongs] | 4578 My bowels 1310 have boiled 3808 and not 1826 have rested. 4923 Confront me 0000 the days of 6040 affliction.
30:28 | [cbb5] | 我沒有日光就哀哭行去．〔或作我面發黑並非因日曬〕我在會中站著求救。
 | [kjv] | I went mourning without the sun: I stood up, and I cried in the congregation.
 | [strongs] | 6937 In gloom 1780 I go 3808 with no 8121 sun, 6965 I stood up 6951 in the assembly, 7768 {and} I cried out.
30:29 | [cbb5] | 我與野狗為弟兄、與鴕鳥為同伴。
 | [kjv] | I am a brother to dragons, and a companion to owls.
 | [strongs] | 0251 a brother 1961 I am 8577 to jackals 7453 and a friend of 1323 the daughters of 3284 the ostrich.
30:30 | [cbb5] | 我的皮膚黑而脫落．我的骨頭因熱燒焦。
 | [kjv] | My skin is black upon me, and my bones are burned with heat.
 | [strongs] | 5785 My skin 7835 is blackened 0000 on me, 6106 and my bones 1197 burn 0000 from 2527 heat.
30:31 | [cbb5] | 所以我的琴音變為悲音、我的簫聲變為哭聲。
 | [kjv] | My harp also is turned to mourning, and my organ into the voice of them that weep.
 | [strongs] | 1961 And is 0060 to mourning 3658 my lyre, 5748 and my flute 6963 to the sound of 1058 weeping.


Strongs Concordance [Job 31]

 約伯記 Job 31
31:1 | [cbb5] | 我與眼睛立約、怎能戀戀瞻望處女呢。
 | [kjv] | I made a covenant with mine eyes; why then should I think upon a maid?
 | [strongs] | 1285 A covenant 3772 I have cut 5869 with my eyes. 0000 How then 0995 could I intently look 5921 upon 1330 a virgin?
31:2 | [cbb5] | 從至上的 神所得之分、從至高全能者所得之業、是甚麼呢。
 | [kjv] | For what portion of God is there from above? and what inheritance of the Almighty from on high?
 | [strongs] | 0000 For what 4864 {is} portion 0433 God's 5920 from above, 5159 or the legacy of 7706 the Almighty 4791 from on high?
31:3 | [cbb5] | 豈不是禍患臨到不義的、災害臨到作孽的呢。
 | [kjv] | Is not destruction to the wicked? and a strange punishment to the workers of iniquity?
 | [strongs] | 3808 {Is} not 0343 disaster 5747 for the perverse, 0343 and calamity 6466 for the workers of 5771 iniquity?
31:4 | [cbb5] | 神豈不是察看我的道路、數點我的腳步呢。
 | [kjv] | Doth not he see my ways, and count all my steps?
 | [strongs] | 3808 not 0000 He 7200 does see 1870 my ways, 3605 and all 6806 my steps 5608 count?
31:5 | [cbb5] | 我若與虛謊同行、腳若追隨詭詐．
 | [kjv] | If I have walked with vanity, or if my foot hath hasted to deceit;
 | [strongs] | 0000 If 1980 I have walked 0000 with 1892 vanity, 2363 or {if} has hurried 4820 to deceit 7272 my foot,
31:6 | [cbb5] | 我若被公道的天平稱度、使 神可以知道我的純正．
 | [kjv] | Let me be weighed in an even balance that God may know mine integrity.
 | [strongs] | 8254 let Him weigh me 3976 with scales 6664 just 3045 so that may know 0433 God 8538 my integrity.
31:7 | [cbb5] | 我的腳步若偏離正路、我的心若隨著我的眼目、若有玷污粘在我手上．
 | [kjv] | If my step hath turned out of the way, and mine heart walked after mine eyes, and if any blot hath cleaved to mine hands;
 | [strongs] | 0000 If 5186 has turned aside 0838 my step 0000 from 1870 the way, 0310 or after 5869 my eyes 1980 has walked 3820 my heart 3709 or in my hand 1692 had clung 3971 {any} spot,
31:8 | [cbb5] | 就願我所種的、有別人喫．我田所產的、被拔出來。
 | [kjv] | Then let me sow, and let another eat; yea, let my offspring be rooted out.
 | [strongs] | 2232 let me sow, 0312 and another 0398 let eat. 6631 And my produce 8327 be uprooted.
31:9 | [cbb5] | 我若受迷惑、向婦人起淫念、在鄰舍的門外蹲伏．
 | [kjv] | If mine heart have been deceived by a woman, or if I have laid wait at my neighbour's door;
 | [strongs] | 0000 If 6601 has been enticed 3824 my heart 5921 by 0802 a woman. 6607 Or at door 7453 my neighbor's 0693 I lurked,
31:10 | [cbb5] | 就願我的妻子給別人推磨、別人也與他同室。
 | [kjv] | Then let my wife grind unto another, and let others bow down upon her.
 | [strongs] | 2912 may grind 0012 for another 0802 my wife, 5921 and over her 3766 let crouch 0312 others.
31:11 | [cbb5] | 因為這是大罪、是審判官當罰的罪孽。
 | [kjv] | For this is an heinous crime; yea, it is an iniquity to be punished by the judges.
 | [strongs] | 0000 For that {would be} 2154 an evil scheme 1931 and it {is} 5771 iniquity 8199 {for} judges.
31:12 | [cbb5] | 這本是火焚燒、直到燬滅、必拔除我所有的家產。
 | [kjv] | For it is a fire that consumeth to destruction, and would root out all mine increase.
 | [strongs] | 3588 For 0784 a fire 1931 it {is} 0000 to 0011 the Place of Ruin 0398 that devours, 3605 and all 8393 my gain 8327 it would root up.
31:13 | [cbb5] | 我的僕婢與我爭辯的時候、我若藐視不聽他們的情節．
 | [kjv] | If I did despise the cause of my manservant or of my maidservant, when they contended with me;
 | [strongs] | 0000 If 3985 I rejected 4941 the claim of 5650 my male salve 0519 or my slavegirl 7379 when they contended 0000 with me,
31:14 | [cbb5] | 神興起、我怎樣行呢．他察問、我怎樣回答呢。
 | [kjv] | What then shall I do when God riseth up? and when he visiteth, what shall I answer him?
 | [strongs] | 4100 what then 6213 will I do 6965 when rises up 0410 God? 0000 And 6485 when He audits {me} 0000 what 7725 will I answer Him?
31:15 | [cbb5] | 造我在腹中的、不也是造他麼．將他與我摶在腹中的、豈不是一位麼。
 | [kjv] | Did not he that made me in the womb make him? and did not one fashion us in the womb?
 | [strongs] | 3808 not 0990 in the belly 6213 He who made me 6213 Did make him? 3659 And did shape us 7358 in the womb 0259 One?
31:16 | [cbb5] | 我若不容貧寒人得其所願、或叫寡婦眼中失望、
 | [kjv] | If I have withheld the poor from their desire, or have caused the eyes of the widow to fail;
 | [strongs] | 0000 If 4513 I have withheld 2656 from the desire of 1800 the poor, 5869 or eyes 0490 the widow's 0398 I have destroyed,
31:17 | [cbb5] | 或獨自喫我一點食物、孤兒沒有與我同喫．
 | [kjv] | Or have eaten my morsel myself alone, and the fatherless hath not eaten thereof;
 | [strongs] | 3615 or have eaten 6595 my morsel 0905 alone, 3808 and not 0398 has eaten 3490 the orphan 0000 from it,
31:18 | [cbb5] | （從幼年時孤兒與我同長、好像父子一樣．我從出母腹就扶助寡婦．〔扶助原文作引領〕）
 | [kjv] | (For from my youth he was brought up with me, as with a father, and I have guided her from my mother's womb;)
 | [strongs] | 0000 (for 5271 from my youth 1430 he grew with me 0001 as a father 0990 and from womb 0517 my mother's 5148 I guided her).
31:19 | [cbb5] | 我若見人因無衣死亡、或見窮乏人身無遮蓋．
 | [kjv] | If I have seen any perish for want of clothing, or any poor without covering;
 | [strongs] | 0000 If 7200 I have seen 0006 anyone perish 1097 for lack of 3830 clothing, 0369 or was no 5516 covering 0034 for the needy.
31:20 | [cbb5] | 我若不使他因我羊的毛得煖、為我祝福．
 | [kjv] | If his loins have not blessed me, and if he were not warmed with the fleece of my sheep;
 | [strongs] | 0000 If 3808 not 1288 have blessed me 3409 his loins, 1488 or with fleece 6629 my flock's 2552 he did warm himself.
31:21 | [cbb5] | 我若在城門口見有幫助我的、舉手攻擊孤兒．
 | [kjv] | If I have lifted up my hand against the fatherless, when I saw my help in the gate:
 | [strongs] | 0000 If 7311 I have lifted up 3490 against the orphan 3027 my hand, 3588 when 7200 I watched 8179 in the gate 5833 my help.
31:22 | [cbb5] | 情願我的肩頭從缺盆骨脫落、我的膀臂從羊矢骨折斷。
 | [kjv] | Then let mine arm fall from my shoulder blade, and mine arm be broken from the bone.
 | [strongs] | 3807 My shoulder 7929 from the blade 3381 let fall, 0248 and my arm 7070 from the bone 7665 let be broken.
31:23 | [cbb5] | 因 神降的災禍、使我恐懼、因他的威嚴、我不能妄為。
 | [kjv] | For destruction from God was a terror to me, and by reason of his highness I could not endure.
 | [strongs] | 3588 For 6343 a terror 0000 to me 0343 calamity {is} 0410 {from} God, 7613 and because of His majesty 3808 not 3201 I could do {anything}.
31:24 | [cbb5] | 我若以黃金為指望、對精金說、你是我的倚靠．
 | [kjv] | If I have made gold my hope, or have said to the fine gold, Thou art my confidence;
 | [strongs] | 0000 If 7760 I have made 2091 gold 3689 my confidence, 3800 or fine gold 7121 have called 4009 my trust!
31:25 | [cbb5] | 我若因財物豐裕、因我手多得資財而歡喜．
 | [kjv] | If I rejoice because my wealth was great, and because mine hand had gotten much;
 | [strongs] | 0000 If 8056 I have rejoiced 0000 because 1419 great 2428 my wealth, 3524 or because much 4672 had found 3027 my hand.
31:26 | [cbb5] | 我若見太陽發光、明月行在空中、
 | [kjv] | If I beheld the sun when it shined, or the moon walking in brightness;
 | [strongs] | 0000 If I 7200 looked to 0216 the light 0000 when 1984 it shone, 3394 or the moon 3368 in splendor 6807 marching,
31:27 | [cbb5] | 心就暗暗被引誘、口便親手．
 | [kjv] | And my heart hath been secretly enticed, or my mouth hath kissed my hand:
 | [strongs] | 6601 and was enticed 3909 secretly 3824 my heart, 5401 or has kissed 3027 my hand 6310 my mouth.
31:28 | [cbb5] | 這也是審判官當罰的罪孽、又是我背棄在上的 神。
 | [kjv] | This also were an iniquity to be punished by the judge: for I should have denied the God that is above.
 | [strongs] | 1571 Also 0000 that 5771 an iniquity 8199 {for the} judges. 3588 For 3584 I would have denied 0410 God 4605 above.
31:29 | [cbb5] | 我若見恨我的遭報就歡喜、見他遭災便高興．
 | [kjv] | If I rejoice at the destruction of him that hated me, or lifted up myself when evil found him:
 | [strongs] | 0000 If 8056 I rejoiced 6365 at the ruin of 8130 my hater 5782 and I was excited 0000 when 4672 found him 7451 evil,
31:30 | [cbb5] | （我沒有容口犯罪、咒詛他的生命）
 | [kjv] | Neither have I suffered my mouth to sin by wishing a curse to his soul.
 | [strongs] | 3808 or not 5414 I have allowed 2398 to sin 6310 my mouth 7592 by asking 3994 with a curse 5315 his life.
31:31 | [cbb5] | 若我帳棚的人未嘗說、誰不以主人的食物喫飽呢．
 | [kjv] | If the men of my tabernacle said not, Oh that we had of his flesh! we cannot be satisfied.
 | [strongs] | 0000 If 3808 not 0559 did say 4962 the men of 0168 my tent, 0000 Who 5414 can find 1320 from his meat 3808 not 7646 being satisfied -
31:32 | [cbb5] | （從來我沒有容客旅在街上住宿、卻開門迎接行路的人．）
 | [kjv] | The stranger did not lodge in the street: but I opened my doors to the traveller.
 | [strongs] | 2351 in the street 3808 not 3885 did lodge 1616 the alien, 1817 {for} my doors 0734 to the traveler 6605 I opened -
31:33 | [cbb5] | 我若像亞當〔亞當或作別人〕遮掩我的過犯、將罪孽藏在懷中、
 | [kjv] | If I covered my transgressions as Adam, by hiding mine iniquity in my bosom:
 | [strongs] | 0000 If 3680 I covered 0121 like Adam 6588 my transgressions 2931 by hiding 2436 in my bosom 5771 my iniquity.
31:34 | [cbb5] | 因懼怕大眾、又因宗族藐視我使我驚恐、以致閉口無言、杜門不出．
 | [kjv] | Did I fear a great multitude, or did the contempt of families terrify me, that I kept silence, and went not out of the door?
 | [strongs] | 3588 Then 6206 let me fear 7227 a multitude 1419 great, 0937 and the contempt of 4940 families 2865 frighten me 1826 and I will be silent 3808 {and} not 3318 go out 1817 the door.
31:35 | [cbb5] | 惟願有一位肯聽我、（看哪、在這裡有我所劃的押、願全能者回答我）
 | [kjv] | Oh that one would hear me! behold, my desire is, that the Almighty would answer me, and that mine adversary had written a book.
 | [strongs] | 0000 Oh 0000 that 0000 to me 8085 a listener 0000 for me? 7200 See 8420 my mark! 7706 The Almighty 6030 Let answer me. 5612 And a bill 3789 let write 0376 the Man of 7379 my contention.
31:36 | [cbb5] | 願那敵我者所寫的狀詞在我這裡我必帶在肩上、又綁在頭上為冠冕．
 | [kjv] | Surely I would take it upon my shoulder, and bind it as a crown to me.
 | [strongs] | 0518 Surely 3808 - 5921 on 3807 my shoulder 5375 I would carry it, 6029 and bind it 5850 {like} crowns 0000 to me.
31:37 | [cbb5] | 我必向他述說我腳步的數目、必如君王進到他面前。
 | [kjv] | I would declare unto him the number of my steps; as a prince would I go near unto him.
 | [strongs] | 4557 The number of 6806 my steps 5046 I would tell Him. 0000 like 5057 a prince, 7126 I would approach Him.
31:38 | [cbb5] | 我若奪取田地、這地向我喊冤、犁溝一同哭泣．
 | [kjv] | If my land cry against me, or that the furrows likewise thereof complain;
 | [strongs] | 0000 If against me 0776 my land 2199 cries out, 3162 or together 8525 its furrows 1058 weep.
31:39 | [cbb5] | 我若喫地的出產不給價值、或叫原主喪命．
 | [kjv] | If I have eaten the fruits thereof without money, or have caused the owners thereof to lose their life:
 | [strongs] | 0000 If 5581 its strength 0398 I have eaten 1097 without 3701 silver, 5315 or the life of 1167 its owner 5301 I have made expire.
31:40 | [cbb5] | 願這地長蒺藜代替麥子、長惡草代替大麥．約伯的話說完了。
 | [kjv] | Let thistles grow instead of wheat, and cockle instead of barley. The words of Job are ended.
 | [strongs] | 8478 Instead of 2406 wheat, 3318 let come forth 2336 thorns, 8478 and instead of 8184 barley 0890 a weed. 8552 are finished 1697 The words of 0347 Job.


Strongs Concordance [Job 32]

 約伯記 Job 32
32:1 | [cbb5] | 於是這三個人、因約伯自以為義、就不再回答他。
 | [kjv] | So these three men ceased to answer Job, because he was righteous in his own eyes.
 | [strongs] | 5117 And rested 7967 three 0376 men 0000 these 6030 from answering 0347 Job, 0000 because 0000 he {was} 6662 righteous 5869 in his own eyes.
32:2 | [cbb5] | 那時有布西人、蘭族巴拉迦的兒子以利戶、向約伯發怒、因約伯自以為義、不以 神為義。
 | [kjv] | Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the kindred of Ram: against Job was his wrath kindled, because he justified himself rather than God.
 | [strongs] | 2734 Then burned 0639 the anger of 0453 Elihu 1121 the son of 1292 Barachel 0940 the Buzite, 0000 from 4940 the family of 7410 Ram, 0347 against Job. 1197 burned 0639 his anger 3588 For 6663 he had justified 0000 himself 0430 rather than God.
32:3 | [cbb5] | 他又向約伯的三個朋友發怒、因為他們想不出回答的話來、仍以約伯為有罪。
 | [kjv] | Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job.
 | [strongs] | 7969 Also against three 7451 his friends 1197 burned 0639 his anger 0000 because 3808 not 4672 they had found 6030 {any} answer. 7561 Yet they had condemned 0347 Job.
32:4 | [cbb5] | 以利戶要與約伯說話、就等候他們、因為他們比自己年老。
 | [kjv] | Now Elihu had waited till Job had spoken, because they were elder than he.
 | [strongs] | 0453 And Elihu 2442 had waited for 0347 Job 4405 with words, 0000 because 2205 older 1992 they {were} 0000 than he 3117 in days.
32:5 | [cbb5] | 以利戶見這三個人口中無話回答、就怒氣發作。
 | [kjv] | When Elihu saw that there was no answer in the mouth of these three men, then his wrath was kindled.
 | [strongs] | 7200 When saw 0453 Elihu 0000 that 0369 was no 6030 answer 6310 in the mouth of 7967 three 0376 the men, 2734 then burned 0639 his anger.
32:6 | [cbb5] | 布西人巴拉迦的兒子以利戶回答說、我年輕、你們老邁、因此我退讓、不敢向你們陳說我的意見。
 | [kjv] | And Elihu the son of Barachel the Buzite answered and said, I am young, and ye are very old; wherefore I was afraid, and durst not shew you mine opinion.
 | [strongs] | 6030 And answered 0453 Elihu 1121 the son of 1292 Barachel 0940 the Buzite 0559 and said, 6810 young 0589 I {am} 3117 in days, 0000 and you {are} 2205 aged. 5921 There- 3651 fore, 2119 I held back 3372 and was afraid 3045 to make known 1843 my wit 0000 to you.
32:7 | [cbb5] | 我說、年老的當先說話、壽高的當以智慧教訓人。
 | [kjv] | I said, Days should speak, and multitude of years should teach wisdom.
 | [strongs] | 0559 I said, 3117 Days 1696 will speak 1969 and many 8141 years 3045 will make known 2451 wisdom.
32:8 | [cbb5] | 但在人裡面有靈、全能者的氣使人有聰明。
 | [kjv] | But there is a spirit in man: and the inspiration of the Almighty giveth them understanding.
 | [strongs] | 0403 But indeed 7307 a spirit 1931 it {is} 0582 in man. 5397 Even the breath of 7706 the Almighty, 0995 giving them perception.
32:9 | [cbb5] | 尊貴的不都有智慧、壽高的不都能明白公平。
 | [kjv] | Great men are not always wise: neither do the aged understand judgment.
 | [strongs] | 3808 {It is} not 7227 the great 2449 that are wise, 2205 nor the aged 0995 who perceive 4941 justice.
32:10 | [cbb5] | 因此我說、你們要聽我言、我也要陳說我的意見。
 | [kjv] | Therefore I said, Hearken to me; I also will shew mine opinion.
 | [strongs] | 3651 So then 0559 I say, 8085 Listen 0000 to me. 2331 I will declare 1843 my knowledge 0389 also 0589 I.
32:11 | [cbb5] | 你們查究所要說的話．那時我等候你們的話側耳聽你們的辯論、
 | [kjv] | Behold, I waited for your words; I gave ear to your reasons, whilst ye searched out what to say.
 | [strongs] | 2009 Listen, 3176 I waited 3588 for 1697 your words. 8085 I listened 0000 to 8394 your reasons, 0000 while 2713 you searched out 1697 words.
32:12 | [cbb5] | 留心聽你們．誰知你們中間無一人折服約伯、駁倒他的話。
 | [kjv] | Yea, I attended unto you, and, behold, there was none of you that convinced Job, or that answered his words:
 | [strongs] | 5704 Even to you 0995 I attended. 2009 And behold, 0369 not one 0347 Job 3198 confuted 6030 {nor} answered 1697 his words 0000 of you.
32:13 | [cbb5] | 你們切不可說、我們尋得智慧． 神能勝他、人卻不能。
 | [kjv] | Lest ye should say, We have found out wisdom: God thrusteth him down, not man.
 | [strongs] | 6435 Lest 0559 you say, 4672 We have found 2451 wisdom. 0410 {It is} God 5086 who will scatter him, 3808 not 0376 man.
32:14 | [cbb5] | 約伯沒有向我爭辯、我也不用你們的話回答他。
 | [kjv] | Now he hath not directed his words against me: neither will I answer him with your speeches.
 | [strongs] | 3808 Now not 6186 he has ordered 5921 against me 1697 words, 1697 and with your words 3808 not 3176 I will answer him.
32:15 | [cbb5] | 他們驚奇不再回答、一言不發。
 | [kjv] | They were amazed, they answered no more: they left off speaking.
 | [strongs] | 2865 They are broken. 3808 not They 6030 do reply 0000 again. 6275 Have departed 0000 from them 1697 words.
32:16 | [cbb5] | 我豈因他們不說話、站住不再回答、仍舊等候呢。
 | [kjv] | When I had waited, (for they spake not, but stood still, and answered no more;)
 | [strongs] | 3176 And will I wait 0000 because 3808 not 1696 they do speak, 0000 because 5975 they stand 3808 {and} not 6030 answer 0000 again?
32:17 | [cbb5] | 我也要回答我的一分話、陳說我的意見。
 | [kjv] | I said, I will answer also my part, I also will shew mine opinion.
 | [strongs] | 6030 I will answer, 0389 also 0589 I 2506 my share. 2331 I will declare 1843 my wit, 0389 also 0589 I.
32:18 | [cbb5] | 因為我的言語滿懷、我裡面的靈激動我。
 | [kjv] | For I am full of matter, the spirit within me constraineth me.
 | [strongs] | 3588 For 4390 I am full of 1697 words. 6643 presses on me 7307 The spirit 0990 inside me.
32:19 | [cbb5] | 我的胸懷如盛酒之囊、沒有出氣之縫、又如新皮袋快要破裂。
 | [kjv] | Behold, my belly is as wine which hath no vent; it is ready to burst like new bottles.
 | [strongs] | 2009 Listen, 0990 my breast 3196 {is} like wine 3808 no 6605 that has vent. 0178 Like wineskins 2319 new 1234 it bursts.
32:20 | [cbb5] | 我要說話、使我舒暢．我要開口回答。
 | [kjv] | I will speak, that I may be refreshed: I will open my lips and answer.
 | [strongs] | 1696 I will speak 7304 that I may be relieved. 6605 I will open 8193 my lips 6030 and answer.
32:21 | [cbb5] | 我必不看人的情面、也不奉承人。
 | [kjv] | Let me not, I pray you, accept any man's person, neither let me give flattering titles unto man.
 | [strongs] | 0408 not 4994 now 5375 I will lift up 6440 the face of 0376 a man. 0000 And to 0120 {any} man 3808 not 3655 give titles.
32:22 | [cbb5] | 我不曉得奉承、若奉承、造我的主必快快除滅我。
 | [kjv] | For I know not to give flattering titles; in so doing my maker would soon take me away.
 | [strongs] | 3588 For 3808 not 3045 I do know how 3655 to extol. 4592 After a little 5375 will take me 6213 my Maker.


Strongs Concordance [Job 33]

 約伯記 Job 33
33:1 | [cbb5] | 約伯阿、請聽我的話、留心聽我一切的言語。
 | [kjv] | Wherefore, Job, I pray thee, hear my speeches, and hearken to all my words.
 | [strongs] | 0199 However, 8085 hear 4994 now 0347 Job 4405 my speech 3605 and all 1697 my words 0238 listen to.
33:2 | [cbb5] | 我現在開口、用舌發言。
 | [kjv] | Behold, now I have opened my mouth, my tongue hath spoken in my mouth.
 | [strongs] | 2009 Listen 4994 now, 6475 I have opened 6310 my mouth, 1696 has spoken 3956 my tongue 2441 in my palate.
33:3 | [cbb5] | 我的言語、要發明心中所存的正直．我所知道的、我嘴唇要誠實的說出。
 | [kjv] | My words shall be of the uprightness of my heart: and my lips shall utter knowledge clearly.
 | [strongs] | 3476 From upright 3824 my heart 0561 my words {are}. 1847 And knowledge 8193 my lips 1305 clearly 1696 will speak.
33:4 | [cbb5] | 神的靈造我、全能者的氣使我得生。
 | [kjv] | The spirit of God hath made me, and the breath of the Almighty hath given me life.
 | [strongs] | 7307 The Spirit of 0410 God 6213 made me, 5397 and breath 7706 the Almighty's 2421 gives me life.
33:5 | [cbb5] | 你若回答我、就站起來、在我面前陳明。
 | [kjv] | If thou canst answer me, set thy words in order before me, stand up.
 | [strongs] | 0000 If 3201 you are able, 6030 answer me, 6186 array yourself 6440 in front of me, 3320 take your position!
33:6 | [cbb5] | 我在 神面前與你一樣、也是用土造成。
 | [kjv] | Behold, I am according to thy wish in God's stead: I also am formed out of the clay.
 | [strongs] | 2009 Look, 0589 I {stand} 2846 as you {do} 0410 toward God. 2563 From the clay 7169 was formed 1571 also 0589 I.
33:7 | [cbb5] | 我不用威嚴驚嚇你、也不用勢力重壓你。
 | [kjv] | Behold, my terror shall not make thee afraid, neither shall my hand be heavy upon thee.
 | [strongs] | 2009 Look, 0367 my terror 3808 not 1200 will frighten you. 0405 And my burden 0000 on you 3808 not 3513 will be heavy.
33:8 | [cbb5] | 你所說的我聽見了、也聽見你的言語、說、
 | [kjv] | Surely thou hast spoken in mine hearing, and I have heard the voice of thy words, saying,
 | [strongs] | 0389 Surely 0559 you have spoken 0241 in my ears, 6963 and the sound of 1697 words 6085 I have heard.
33:9 | [cbb5] | 我是清潔無過的．我是無辜的、在我裡面也沒有罪孽。
 | [kjv] | I am clean without transgression, I am innocent; neither is there iniquity in me.
 | [strongs] | 5462 pure 0000 I {am}, 0000 without 6588 transgression, 2889 clean 0000 I {am} 3808 and no 5771 iniquity {is} 0000 to me.
33:10 | [cbb5] | 神找機會攻擊我、以我為仇敵、
 | [kjv] | Behold, he findeth occasions against me, he counteth me for his enemy,
 | [strongs] | 2009 Look, 8569 alienation 0000 on me 4672 He finds, 2803 He considers me 0341 enemy 0000 His.
33:11 | [cbb5] | 把我的腳上了木狗、窺察我一切的道路。
 | [kjv] | He putteth my feet in the stocks, he marketh all my paths.
 | [strongs] | 5414 He puts 5465 in the stocks 7272 my feet. 8104 He watches 3605 all 0734 my paths.
33:12 | [cbb5] | 我要回答你說、你這話無理．因 神比世人更大。
 | [kjv] | Behold, in this thou art not just: I will answer thee, that God is greater than man.
 | [strongs] | 2009 Listen, 0000 {in} this 3808 not 6663 you are right. 6030 I will answer you, 3588 for 1419 is greater 0433 God 0582 than man.
33:13 | [cbb5] | 你為何與他爭論呢、因他的事都不對人解說。
 | [kjv] | Why dost thou strive against him? for he giveth not account of any of his matters.
 | [strongs] | 4100 Why 0000 against him 7378 do you contend, 3605 since all 1697 His matters 3808 not 6030 He does answer.
33:14 | [cbb5] | 神說、一次、兩次、世人卻不理會。
 | [kjv] | For God speaketh once, yea twice, yet man perceiveth it not.
 | [strongs] | 3588 For 0259 in one {way} 1696 may speak 0410 God, 8145 or in a second {way}, 3808 {but} not 7789 one does notice it.
33:15 | [cbb5] | 人躺在床上沉睡的時候 神就用夢、和夜間的異象、
 | [kjv] | In a dream, in a vision of the night, when deep sleep falleth upon men, in slumberings upon the bed;
 | [strongs] | 2472 In a dream, 2384 a vision of 3995 the night, 5307 when falls 8639 deep sleep 0000 on 0376 men, 8512 while {they} slumber 0000 on 4904 {their} bed,
33:16 | [cbb5] | 開通他們的耳朵、將當受的教訓印在他們心上、
 | [kjv] | Then he openeth the ears of men, and sealeth their instruction,
 | [strongs] | 0227 then 6491 He opens 0241 the ear of 0376 men 4561 and their instruction 2856 seals,
33:17 | [cbb5] | 好叫人不從自己的謀算、不行驕傲的事．〔原文作將驕傲向人隱藏〕
 | [kjv] | That he may withdraw man from his purpose, and hide pride from man.
 | [strongs] | 5493 that He may turn 0120 man 4639 {from his} deed. 1466 That pride 1397 from man 3680 He might conceal.
33:18 | [cbb5] | 攔阻人不陷於坑裡、不死在刀下。
 | [kjv] | He keepeth back his soul from the pit, and his life from perishing by the sword.
 | [strongs] | 2820 He holds back 5315 his soul 0000 from 1845 the Pit, 2416 and his life 5674 from passing 7973 by the sword.
33:19 | [cbb5] | 人在床上被懲治、骨頭中不住的疼痛．
 | [kjv] | He is chastened also with pain upon his bed, and the multitude of his bones with strong pain:
 | [strongs] | 3198 And He is chastened 4341 with pain 0000 on 4904 his bed, 7379 and strife 6106 {in} his bones 0386 enduring.
33:20 | [cbb5] | 以致他的口厭棄食物、心厭惡美味。
 | [kjv] | So that his life abhorreth bread, and his soul dainty meat.
 | [strongs] | 2092 So that loathes 2416 his life 3899 bread, 5315 and his soul 3978 food 2532 desirable.
33:21 | [cbb5] | 他的肉消瘦、不得再見、先前不見的骨頭、都凸出來。
 | [kjv] | His flesh is consumed away, that it cannot be seen; and his bones that were not seen stick out.
 | [strongs] | 2717 wastes away 1320 His flesh 7200 from view, 8192 and laid bare 6106 his bones 3808 not 7210 they were seen.
33:22 | [cbb5] | 他的靈魂臨近深坑、他的生命近於滅命的。
 | [kjv] | Yea, his soul draweth near unto the grave, and his life to the destroyers.
 | [strongs] | 7126 Then comes close 7845 to the Pit 5315 his soul, 2416 and his life 4191 to the causers of death.
33:23 | [cbb5] | 一千天使中、若有一個作傳話的、與 神同在、指示人所當行的事．
 | [kjv] | If there be a messenger with him, an interpreter, one among a thousand, to shew unto man his uprightness:
 | [strongs] | 0000 If 3426 there is 0000 for him 4397 a messenger, 3887 a mediator 0259 one 0505 among a thousand, 5046 to declare 0120 for man 3476 his uprightness.
33:24 | [cbb5] | 神就給他開恩、說、救贖他免得下坑．我已經得了贖價。
 | [kjv] | Then he is gracious unto him, and saith, Deliver him from going down to the pit: I have found a ransom.
 | [strongs] | 2603 Then let him favor Him 0559 and say, 6308 Deliver him 3381 from going down to 7815 the Pit 4672 {for} I have found 3424 a ransom.
33:25 | [cbb5] | 他的肉要比孩童的肉更嫩．他就反老還童。
 | [kjv] | His flesh shall be fresher than a child's: he shall return to the days of his youth:
 | [strongs] | 7375 Let be fresher 1320 His flesh 5290 than in vigor, 7725 let him return 3117 to the days of 5280 his youth.
33:26 | [cbb5] | 他禱告 神、 神就喜悅他、使他歡呼朝見 神的面． 神又看他為義。
 | [kjv] | He shall pray unto God, and he will be favourable unto him: and he shall see his face with joy: for he will render unto man his righteousness.
 | [strongs] | 6419 He will pray 0000 to 0433 God, 7521 and He will accept him, 7200 that he may see 6440 His face 8643 with exultation, 7725 for He will restore 0582 to man 6666 his righteousness.
33:27 | [cbb5] | 他在人前歌唱說、我犯了罪、顛倒是非、這竟與我無益。
 | [kjv] | He looketh upon men, and if any say, I have sinned, and perverted that which was right, and it profited me not;
 | [strongs] | 7789 He will look 5921 upon 0376 men, 0559 and say, 2398 I have sinned, 4339 and uprightness 5753 I have perverted, 3808 and not 7737 it was requited 0000 to me.
33:28 | [cbb5] | 神救贖我的靈魂免入深坑．我的生命也必見光。
 | [kjv] | He will deliver his soul from going into the pit, and his life shall see the light.
 | [strongs] | 6299 He has redeemed 5315 my soul 5674 from passing over 7845 into the Pit, 2416 and my life 0216 the light 7200 will see.
33:29 | [cbb5] | 神兩次、三次、向人行這一切的事．
 | [kjv] | Lo, all these things worketh God oftentimes with man,
 | [strongs] | 2009 Look, 0428 all these things 6213 does 0410 God 6471 two times 7967 {or} three 0000 with 1397 a man,
33:30 | [cbb5] | 為要從深坑救回人的靈魂、使他被光照耀與活人一樣。
 | [kjv] | To bring back his soul from the pit, to be enlightened with the light of the living.
 | [strongs] | 7725 to bring back 5315 his soul 0000 from 7845 the Pit 0215 to be illuminated 0216 with the light of 2416 the living.
33:31 | [cbb5] | 約伯阿、你當側耳聽我的話．不要作聲、等我講說。
 | [kjv] | Mark well, O Job, hearken unto me: hold thy peace, and I will speak.
 | [strongs] | 7181 Pay attention 0347 O Job, 8085 listen 0000 to me. 2790 Be silent 0000 and I 1696 will speak.
33:32 | [cbb5] | 你若有話說、就可以回答我．你只管說、因我願以你為是。
 | [kjv] | If thou hast anything to say, answer me: speak, for I desire to justify thee.
 | [strongs] | 0000 If 3426 there are 1697 words 6030 answer me. 1696 Speak, 3588 for 2654 I desire 6663 to justify you.
33:33 | [cbb5] | 若不然、你就聽我說、你不要作聲、我便將智慧教訓你。
 | [kjv] | If not, hearken unto me: hold thy peace, and I shall teach thee wisdom.
 | [strongs] | 0000 If 3808 not, 0000 you 8085 listen to me. 2790 Be silent 0502 And I will teach you 2451 wisdom.


Strongs Concordance [Job 34]

 約伯記 Job 34
34:1 | [cbb5] | 以利戶又說、
 | [kjv] | Furthermore Elihu answered and said,
 | [strongs] | 6030 Then answered 0453 Elihu 0559 and said
34:2 | [cbb5] | 你們智慧人、要聽我的話．有知識的人、要留心聽我說。
 | [kjv] | Hear my words, O ye wise men; and give ear unto me, ye that have knowledge.
 | [strongs] | 8085 Hear 2450 O wise men 1697 my word, 3405 and you who know, 8085 listen 0000 to me,
34:3 | [cbb5] | 因為耳朵試驗話語、好像上膛嘗食物。
 | [kjv] | For the ear trieth words, as the mouth tasteth meat.
 | [strongs] | 0241 for the ear 1697 words 0974 tries 2441 {as} the palate 2938 tastes 0398 food.
34:4 | [cbb5] | 我們當選擇何為是、彼此知道何為善。
 | [kjv] | Let us choose to us judgment: let us know among ourselves what is good.
 | [strongs] | 4941 right 0977 Let us choose 1129 for ourselves 3045 let us know 0000 among ourselves 4100 what {is} 2896 good.
34:5 | [cbb5] | 約伯曾說、我是公義、 神奪去我的理．
 | [kjv] | For Job hath said, I am righteous: and God hath taken away my judgment.
 | [strongs] | 3588 For 0559 has said 0347 Job, 6663 I am righteous, 0410 but God 5493 has taken away 4941 my right.
34:6 | [cbb5] | 我雖有理、還算為說謊言的．我雖無過、受的傷還不能醫治。
 | [kjv] | Should I lie against my right? my wound is incurable without transgression.
 | [strongs] | 0413 Against 4941 my right 3576 should I lie? 0605 Incurable 2671 my wound, 9999 {yet I am} 6588 without rebellion
34:7 | [cbb5] | 誰像約伯、喝譏誚如同喝水呢。
 | [kjv] | What man is like Job, who drinketh up scorning like water?
 | [strongs] | 1391 What man {is} 0347 like Job, 8354 who drinks up 3933 derision 4325 like water,
34:8 | [cbb5] | 他與作孽的結伴、和惡人同行。
 | [kjv] | Which goeth in company with the workers of iniquity, and walketh with wicked men.
 | [strongs] | 0732 and who goes 2274 in company 0000 with 6466 workers of 5771 iniquity, 1980 and walks 0000 with 0376 men 7563 wicked?
34:9 | [cbb5] | 他說、人以 神為樂、總是無益。
 | [kjv] | For he hath said, It profiteth a man nothing that he should delight himself with God.
 | [strongs] | 3588 For 0559 he has said, 3808 no 5532 it is benefit 1397 {for} a man 7521 when he is accepted 0430 with God.
34:10 | [cbb5] | 所以你們明理的人要聽我的話． 神斷不致行惡、全能者斷不至作孽。
 | [kjv] | Therefore hearken unto me ye men of understanding: far be it from God, that he should do wickedness; and from the Almighty, that he should commit iniquity.
 | [strongs] | 0000 Therefore, 0376 O men of 3820 heart, 8085 listen 0000 to me, 2486 far be it 0410 from God 7562 to commit iniquity 7706 and the Almighty 7561 to do wrong.
34:11 | [cbb5] | 他必按人所作的報應人、使各人照所行的得報。
 | [kjv] | For the work of a man shall he render unto him, and cause every man to find according to his ways.
 | [strongs] | 3588 For 6467 work 0120 man's 7999 He repays 0000 to him. 0734 And according to way 0376 a man's 4672 He causes him to find.
34:12 | [cbb5] | 神必不作惡、全能者也不偏離公平。
 | [kjv] | Yea, surely God will not do wickedly, neither will the Almighty pervert judgment.
 | [strongs] | 0637 Yes, 0551 surely, 0410 God 3808 not 7561 will do wrong, 7706 and the Almighty 3808 not 5791 will pervert 4941 justice.
34:13 | [cbb5] | 誰派他治理地、安定全世界呢。
 | [kjv] | Who hath given him a charge over the earth? or who hath disposed the whole world?
 | [strongs] | 4310 Who 6485 has deposited 0000 with Him 0776 the earth? 0000 Or who 7760 has laid 8398 the world 3605 whole?
34:14 | [cbb5] | 他若專心為己、將靈和氣收歸自己．
 | [kjv] | If he set his heart upon man, if he gather unto himself his spirit and his breath;
 | [strongs] | 0000 If 7896 He sets 0000 on him 3820 His heart, 7307 {if} his spirit 5397 and his breath 0000 to Himself 0622 He gathers,
34:15 | [cbb5] | 凡有血氣的就必一同死亡、世人必仍歸塵土。
 | [kjv] | All flesh shall perish together, and man shall turn again unto dust.
 | [strongs] | 0006 will perish 3605 all 1320 flesh 3162 together, 0120 and man 0000 to 6083 dust 7725 will return.
34:16 | [cbb5] | 你若明理、就當聽我的話、留心聽我言語的聲音。
 | [kjv] | If now thou hast understanding, hear this: hearken to the voice of my words.
 | [strongs] | 0518 But if 0998 {you have} understanding, 8085 hear 0000 this! 8085 Listen 6963 to the sound of 1697 my words.
34:17 | [cbb5] | 難道恨惡公平的、可以掌權麼．那有公義的、有大能的、豈可定他有罪麼。
 | [kjv] | Shall even he that hateth right govern? and wilt thou condemn him that is most just?
 | [strongs] | 0637 will truly 8130 one who hates 4941 justice 2280 restrain {it}? 0518 Or 6662 a righteous 3524 strong One 7561 you will condemn,
34:18 | [cbb5] | 他對君王說、你是鄙陋的、對貴臣說、你是邪惡的。
 | [kjv] | Is it fit to say to a king, Thou art wicked? and to princes, Ye are ungodly?
 | [strongs] | 0559 who says 4428 to a king, 1100 O worthless one. 7563 O evil one, 5081 to nobles?
34:19 | [cbb5] | 他待王子不徇情面、也不看重富足的過於貧窮的．因為都是他手所造。
 | [kjv] | How much less to him that accepteth not the persons of princes, nor regardeth the rich more than the poor? for they all are the work of his hands.
 | [strongs] | 0000 Who 3808 not 5375 does lift up 6440 the face of 8269 rulers, 3808 nor 5234 regard 7771 the rich 6440 before 1800 the poor - 3588 for 4639 {are} the work of 3027 His hands 3605 all of them.
34:20 | [cbb5] | 在轉眼之間、半夜之中、他們就死亡．百姓被震動而去世、有權力的被奪去非借人手。
 | [kjv] | In a moment shall they die, and the people shall be troubled at midnight, and pass away: and the mighty shall be taken away without hand.
 | [strongs] | 7281 In a moment 4191 they die, 0000 and at 3915 midnight 1607 are shaken 5971 a people 5694 and they pass away, 5493 and will be taken 0417 the strong 3808 not 3027 with a hand.
34:21 | [cbb5] | 神注目觀看人的道路、看明人的腳步。
 | [kjv] | For his eyes are upon the ways of man, and he seeth all his goings.
 | [strongs] | 3588 For 5869 His eyes 0000 {are} on 1870 the ways of 0376 a man, 3605 and all 6806 his steps 7200 He sees.
34:22 | [cbb5] | 沒有黑暗、陰翳、能給作孽的藏身。
 | [kjv] | There is no darkness, nor shadow of death, where the workers of iniquity may hide themselves.
 | [strongs] | 0369 There is no 2822 darkness 3808 nor 6757 death-shade 2247 to hide 8033 there 6466 those who work 5771 iniquity.
34:23 | [cbb5] | 神審判人、不必使人到他面前、再三鑒察。
 | [kjv] | For he will not lay upon man more than right; that he should enter into judgment with God.
 | [strongs] | 3588 For 3808 not 0000 on 0376 man 7760 He does impose 0000 yet 1980 to go 6440 in the presence of 0410 God 4941 in judgment.
34:24 | [cbb5] | 他用難測之法打破有能力的人、設立別人代替他們。
 | [kjv] | He shall break in pieces mighty men without number, and set others in their stead.
 | [strongs] | 7489 He will shatter 3524 strong men 3808 without 2714 inquiry, 5975 and sets 0312 others 8478 in their place.
34:25 | [cbb5] | 他原知道他們的行為、使他們在夜間傾倒滅亡。
 | [kjv] | Therefore he knoweth their works, and he overturneth them in the night, so that they are destroyed.
 | [strongs] | 0000 Therefore, 3045 He knows 4566 their works. 2015 And He overturns 3915 in the night, 1792 so that they are crushed.
34:26 | [cbb5] | 他在眾人眼前擊打他們、如同擊打惡人一樣。
 | [kjv] | He striketh them as wicked men in the open sight of others;
 | [strongs] | 3588 For 7563 {their} wrong deeds 5606 He strikes them 4725 in the place of 7200 beholders.
34:27 | [cbb5] | 因為他們偏行不跟從他、也不留心他的道．
 | [kjv] | Because they turned back from him, and would not consider any of his ways:
 | [strongs] | 3541 For thus 5493 they turned 0310 from following Him, 3605 and all 1870 His ways 3808 not 7919 they did wisely consider.
34:28 | [cbb5] | 甚至使貧窮人的哀聲達到他那裡、他也聽了困苦人的哀聲。
 | [kjv] | So that they cause the cry of the poor to come unto him, and he heareth the cry of the afflicted.
 | [strongs] | 0935 To cause to come 0000 on Him 6818 the cry of 1800 the poor 6818 and the cry of 6041 the afflicted 8085 He hears.
34:29 | [cbb5] | 他使人安靜、誰能擾亂〔或作定罪〕呢、他掩面誰能見他呢．無論待一國、或一人都是如此．
 | [kjv] | When he giveth quietness, who then can make trouble? and when he hideth his face, who then can behold him? whether it be done against a nation, or against a man only:
 | [strongs] | 0000 And he 8252 gives rest. 4310 Who then 7561 can condemn? 5640 And when He hides 6440 {His} face, 4310 who then 7789 can see Him? 1471 And against a nation 0000 and 0120 a man 3162 together.
34:30 | [cbb5] | 使不虔敬的人不得作王、免得有人牢籠百姓。
 | [kjv] | That the hypocrite reign not, lest the people be ensnared.
 | [strongs] | 4427 From the reigning of 0120 men 2611 ungodly, 4170 from snares 3588 for 5971 the people.
34:31 | [cbb5] | 有誰對 神說、我受了責罰、不再犯罪．
 | [kjv] | Surely it is meet to be said unto God, I have borne chastisement, I will not offend any more:
 | [strongs] | 3588 For 0000 to 0410 God, 0559 has any said 5375 I have taken away. 3808 not 2254 I will pervert.
34:32 | [cbb5] | 我所看不明的、求你指教我．我若作了孽、必不再作。
 | [kjv] | That which I see not teach thou me: if I have done iniquity, I will do no more.
 | [strongs] | 1107 Besides what 2372 I see, 0000 You 3384 teach me. 0000 If 5771 iniquity 6213 I have done, 3808 not 3524 I will do again!
34:33 | [cbb5] | 他施行報應、豈要隨你的心願、叫你推辭不受麼。選定的、是你、不是我．你所知道的只管說罷。
 | [kjv] | Should it be according to thy mind? he will recompense it, whether thou refuse, or whether thou choose; and not I: therefore speak what thou knowest.
 | [strongs] | 0000 From with you 7999 must He repay 3586 because rejected 0000 you {it}? 3588 For 0000 you 0977 must choose, 3808 and not 0589 I. 4100 Therefore,what 3045 you know, 1696 speak.
34:34 | [cbb5] | 明理的人、和聽我話的智慧人、必對我說、
 | [kjv] | Let men of understanding tell me, and let a wise man hearken unto me.
 | [strongs] | 0376 Men of 3820 heart 0559 will say 0000 to me, 1397 and a man 2450 wise 8085 who hears 0000 me {will say},
34:35 | [cbb5] | 約伯說話沒有知識、言語中毫無智慧。
 | [kjv] | Job hath spoken without knowledge, and his words were without wisdom.
 | [strongs] | 0347 Job 3808 without 1847 knowledge 1696 speaks 1697 and his words {are} 3808 not 7922 with insight.
34:36 | [cbb5] | 願約伯被試驗到底、因他回答像惡人一樣。
 | [kjv] | My desire is that Job may be tried unto the end because of his answers for wicked men.
 | [strongs] | 4310 Would that 0974 may be tried 0347 Job 5331 to the end, 0000 because 8666 {his} answers 0376 {are} like men of 5771 iniquity.
34:37 | [cbb5] | 他在罪上又加悖逆．在我們中間拍手、用許多言語輕慢 神。
 | [kjv] | For he addeth rebellion unto his sin, he clappeth his hands among us, and multiplieth his words against God.
 | [strongs] | 3588 For 3254 he adds 0000 to 2403 his sin 6588 rebellion. 8432 among us 5606 he claps {his} hands 7235 and multiplies 1697 his words 0410 against God.


Strongs Concordance [Job 35]

 約伯記 Job 35
35:1 | [cbb5] | 以利戶又說、
 | [kjv] | Elihu spake moreover, and said,
 | [strongs] | 6030 And answered 0453 Elihu 0559 and said:
35:2 | [cbb5] | 你以為有理、或以為你的公義勝於 神的公義、
 | [kjv] | Thinkest thou this to be right, that thou saidst, My righteousness is more than God's?
 | [strongs] | 0000 this 2803 Do you think 4941 to {be} just 0559 {that} you say, 6664 I am just 0410 more than God?
35:3 | [cbb5] | 纔說、這與我有甚麼益處．我不犯罪比犯罪有甚麼好處呢。
 | [kjv] | For thou saidst, What advantage will it be unto thee? and, What profit shall I have, if I be cleansed from my sin?
 | [strongs] | 3588 For 0559 you say, 5532 What will it benefit 0000 you 0000 what 3276 I will profit 2403 more than {if} I had sinned?
35:4 | [cbb5] | 我要回答你、和在你這裡的朋友。
 | [kjv] | I will answer thee, and thy companions with thee.
 | [strongs] | 0589 I 6030 will answer you 1697 words, 0000 and 4378 your friends 0000 with you.
35:5 | [cbb5] | 你要向天觀看、瞻望那高於你的穹蒼。
 | [kjv] | Look unto the heavens, and see; and behold the clouds which are higher than thou.
 | [strongs] | 8104 Observe 8064 the heavens 7200 and see. 2009 And behold 7834 the clouds 1361 they are higher 0000 than you.
35:6 | [cbb5] | 你若犯罪、能使 神受何害呢．你的過犯加增、能使 神受何損呢。
 | [kjv] | If thou sinnest, what doest thou against him? or if thy transgressions be multiplied, what doest thou unto him?
 | [strongs] | 0000 If 2398 you sin, 4100 what do you do 0000 against Him? 7231 Or {if} are multiplied 2403 your sins, 0000 what 6213 do you do 0000 to Him?
35:7 | [cbb5] | 你若是公義、還能加增他甚麼呢．他從你手裡還接受甚麼呢。
 | [kjv] | If thou be righteous, what givest thou him? or what receiveth he of thine hand?
 | [strongs] | 6663 If you are righteous, 5414 what do you give 0000 to Him? 0518 Or 0000 what 3027 from your hand 3947 does He receive?
35:8 | [cbb5] | 你的過惡或能害你這類的人．你的公義或能叫世人得益處。
 | [kjv] | Thy wickedness may hurt a man as thou art; and thy righteousness may profit the son of man.
 | [strongs] | 0376 For a man 0000 like yourself, 7562 your wickedness, 1121 and a son of 0120 man may profit 6664 your righteousness.
35:9 | [cbb5] | 人因多受欺壓就哀求．因受能者的轄制〔轄制原文作膀臂〕便求救、
 | [kjv] | By reason of the multitude of oppressions they make the oppressed to cry: they cry out by reason of the arm of the mighty.
 | [strongs] | 7227 From the host of 6217 oppressions 2197 they cry out. 7768 They cry 2220 because arm 7230 of the many's.
35:10 | [cbb5] | 卻無人說、造我的 神在那裡．他使人夜間歌唱。
 | [kjv] | But none saith, Where is God my maker, who giveth songs in the night;
 | [strongs] | 3808 But no one 0559 says, 0346 Where {is} 0433 God 6213 my Maker? 5414 He gives 2158 songs 3915 in the night,
35:11 | [cbb5] | 教訓我們勝於地上的走獸、使我們有聰明勝於空中的飛鳥。
 | [kjv] | Who teacheth us more than the beasts of the earth, and maketh us wiser than the fowls of heaven?
 | [strongs] | 0502 teaching us 0929 more than the animals of 0776 the earth, 5775 and than the birds of 8064 the heavens 2449 {He} makes us wiser.
35:12 | [cbb5] | 他們在那裡、因惡人的驕傲呼求、卻無人答應。
 | [kjv] | There they cry, but none giveth answer, because of the pride of evil men.
 | [strongs] | 8033 There 7768 they cry 3808 but not 6030 He answers 0000 because of 1347 the pride of 7451 evildoers.
35:13 | [cbb5] | 虛妄的呼求、 神必不垂聽、全能者也必不眷顧。
 | [kjv] | Surely God will not hear vanity, neither will the Almighty regard it.
 | [strongs] | 0389 Surely 7723 vanity 3808 not 8085 will hear 0410 God, 7706 and the Almighty 3808 not 7789 will look upon it.
35:14 | [cbb5] | 何況你說、你不得見他、你的案件在他面前、你等候他罷。
 | [kjv] | Although thou sayest thou shalt not see him, yet judgment is before him; therefore trust thou in him.
 | [strongs] | 0639 How much less 3588 when 0559 you say 3808 not 7789 you do see Him. 1779 Judgment {is} 6440 before Him, 2342 and you are waiting 0000 for Him.
35:15 | [cbb5] | 但如今因他未曾發怒降罰、也不甚理會狂傲．
 | [kjv] | But now, because it is not so, he hath visited in his anger; yet he knoweth it not in great extremity:
 | [strongs] | 6258 And now 0000 because 3808 not 6485 has visited 0639 His anger 3808 and not 3045 He does recognize 6580 stupidity 1419 great,
35:16 | [cbb5] | 所以約伯開口說虛妄的話、多發無知識的言語。
 | [kjv] | Therefore doth Job open his mouth in vain; he multiplieth words without knowledge.
 | [strongs] | 0347 so Job 1892 vainly 6605 opens 6310 his mouth, 0000 without 1847 knowledge 1697 words 3527 he multiplies.


Strongs Concordance [Job 36]

 約伯記 Job 36
36:1 | [cbb5] | 以利戶又接著說、
 | [kjv] | Elihu also proceeded, and said,
 | [strongs] | 3254 Then continued 0453 Elihu 0559 and said:
36:2 | [cbb5] | 你再容我片時、我就指示你．因我還有話為 神說。
 | [kjv] | Suffer me a little, and I will shew thee that I have yet to speak on God's behalf.
 | [strongs] | 3427 Wait 0000 for me 4595 a little 7200 and I will show you 0000 that 0000 yet 0433 {there are} for God 1697 words.
36:3 | [cbb5] | 我要將所知道的從遠處引來、將公義歸給造我的主。
 | [kjv] | I will fetch my knowledge from afar, and will ascribe righteousness to my Maker.
 | [strongs] | 5375 I will bring 1843 my knowledge 7350 from afar, 6466 and to my Maker 0000 I will ascribe 6666 righteousness.
36:4 | [cbb5] | 我的言語真不虛謊．有知識全備的與你同在。
 | [kjv] | For truly my words shall not be false: he that is perfect in knowledge is with thee.
 | [strongs] | 3588 For 0552 truly 3808 not 8267 {are} false 1697 my words. 8549 One perfect in 1847 knowledge 0000 {is} with you.
36:5 | [cbb5] | 神有大能、並不藐視人．他的智慧甚廣。
 | [kjv] | Behold, God is mighty, and despiseth not any: he is mighty in strength and wisdom.
 | [strongs] | 2009 Listen, 0410 God {is} 3524 strong, 3808 and not 3985 He does despise 3524 {He is} strong in 3841 strength 3820 of heart.
36:6 | [cbb5] | 他不保護惡人的性命、卻為困苦人伸冤。
 | [kjv] | He preserveth not the life of the wicked: but giveth right to the poor.
 | [strongs] | 2421 not He will keep alive 7563 the wicked 4941 but justice 6041 the afflicted 5414 He gives.
36:7 | [cbb5] | 他時常看顧義人、使他們和君王同坐寶座、永遠要被高舉。
 | [kjv] | He withdraweth not his eyes from the righteous: but with kings are they on the throne; yea, he doth establish them for ever, and they are exalted.
 | [strongs] | 3808 not 1639 He does withdraw 6662 from the righteous 5869 His eyes, 0000 but with 4428 kings 3678 on the throne 3427 He makes them sit 5531 forever. 1361 And they are exalted.
36:8 | [cbb5] | 他們若被鎖鍊捆住、被苦難的繩索纏住．
 | [kjv] | And if they be bound in fetters, and be holden in cords of affliction;
 | [strongs] | 0000 And if 0631 they are bound 2131 in chains, 2388 and caught 2256 in cords of 6040 affliction,
36:9 | [cbb5] | 他就把他們的作為、和過犯指示他們、叫他們知道有驕傲的行動。
 | [kjv] | Then he sheweth them their work, and their transgressions that they have exceeded.
 | [strongs] | 5046 then He declares 0000 to them 6467 their work 6586 and their transgressions 0000 that 1361 they behaved proudly.
36:10 | [cbb5] | 他也開通他們的耳朵得受教訓、吩咐他們離開罪孽轉回。
 | [kjv] | He openeth also their ear to discipline, and commandeth that they return from iniquity.
 | [strongs] | 1540 He does open 0244 their ear 4148 to instruction, 6680 and commands 0000 that 7725 they turn back 5771 from iniquity.
36:11 | [cbb5] | 他們若聽從事奉他、就必度日亨通、歷年福樂。
 | [kjv] | If they obey and serve him, they shall spend their days in prosperity, and their years in pleasures.
 | [strongs] | 0000 If 8085 they hear 5647 and serve, 3615 they will finish 3117 their days 6256 in 8141 and their years 5273 in pleasures.
36:12 | [cbb5] | 若不聽從、就要被刀殺滅、無知無識而死。
 | [kjv] | But if they obey not, they shall perish by the sword, and they shall die without knowledge.
 | [strongs] | 0518 But if 3808 not 8085 they do obey, 7973 by the sword 5674 they will pass away, 1478 and they will die 1097 without 1847 knowledge.
36:13 | [cbb5] | 那心中不敬虔的人、積蓄怒氣． 神捆綁他們、他們竟不求救．
 | [kjv] | But the hypocrites in heart heap up wrath: they cry not when he bindeth them.
 | [strongs] | 0000 But the ungodly in 3820 heart 7760 lay up 0639 anger, 3808 not 7768 they cry 0000 when 7768 He has bound them.
36:14 | [cbb5] | 必在青年時死亡、與污穢人一樣喪命。
 | [kjv] | They die in youth, and their life is among the unclean.
 | [strongs] | 4191 dies 5290 in youth 5315 Their soul, 2416 and their life {ends} 6945 among the Sodomites.
36:15 | [cbb5] | 神藉著困苦、救拔困苦人、趁他們受欺壓、開通他們的耳朵。
 | [kjv] | He delivereth the poor in his affliction, and openeth their ears in oppression.
 | [strongs] | 2502 He delivers 6041 the afflicted 6040 by his affliction, 6605 and opens 3906 by oppression 0244 their ear.
36:16 | [cbb5] | 神也必引你出離患難、進入寬闊不狹窄之地．擺在你席上的、必滿有肥甘。
 | [kjv] | Even so would he have removed thee out of the strait into a broad place, where there is no straitness; and that which should be set on thy table should be full of fatness.
 | [strongs] | 1571 And also 5496 He lured you 6310 from the mouth of 6864 distress 7338 {to} a wide place 3808 not 4164 cramped 8478 under it, 5183 and the setting of 7979 your table 4392 full of 1880 fatness.
36:17 | [cbb5] | 但你滿口有惡人批評的言語．判斷和刑罰抓住你。
 | [kjv] | But thou hast fulfilled the judgment of the wicked: judgment and justice take hold on thee.
 | [strongs] | 1779 But the judgement 7563 of the wicked 4390 you have filled up. 1779 Judgment 4941 and justice 8551 take hold.
36:18 | [cbb5] | 不可容忿怒觸動你、使你不服責罰．也不可因贖價大就偏行。
 | [kjv] | Because there is wrath, beware lest he take thee away with his stroke: then a great ransom cannot deliver thee.
 | [strongs] | 3588 For {beware of} 2534 wrath, 5496 lest He lure you 5607 with {His} scorn. 7230 Then a great 3724 ransom 0408 not 5186 can turn you aside.
36:19 | [cbb5] | 你的呼求、〔呼求或作資財〕或是你一切的勢力、果有靈驗、叫你不受患難麼。
 | [kjv] | Will he esteem thy riches? no, not gold, nor all the forces of strength.
 | [strongs] | 6186 Is arrayed 7769 your cry, 3808 not 6862 in distress, 3605 but with all 3981 the forces of 3581 strength?
36:20 | [cbb5] | 不要切慕黑夜、就是眾民在本處被除滅的時候。
 | [kjv] | Desire not the night, when people are cut off in their place.
 | [strongs] | 0408 not 7602 Do long for 3995 the night, 5927 when go up 5971 people 8478 in their place.
36:21 | [cbb5] | 你要謹慎、不可重看罪孽、因你選擇罪孽、過於選擇苦難。
 | [kjv] | Take heed, regard not iniquity: for this hast thou chosen rather than affliction.
 | [strongs] | 8104 Beware, 0408 not 6437 do turn 0205 to iniquity. 0000 Because 0000 for this 0977 you have chosen, 6040 rather than affliction.
36:22 | [cbb5] | 神行事有高大的能力．教訓人的、有誰像他呢。
 | [kjv] | Behold, God exalteth by his power: who teacheth like him?
 | [strongs] | 0410 Behold, God 7311 is exalted 3581 in His power. 4310 Who 0000 like Him 3389 is a teacher?
36:23 | [cbb5] | 誰派定他的道路．誰能說、你所行的不義。
 | [kjv] | Who hath enjoined him his way? or who can say, Thou hast wrought iniquity?
 | [strongs] | 6485 Who has appointed 0000 Him 1870 His way. 4310 Or who 0559 can say, 6213 You have done 7451 wrong?
36:24 | [cbb5] | 你不可忘記稱讚他所行的為大、就是人所歌頌的。
 | [kjv] | Remember that thou magnify his work, which men behold.
 | [strongs] | 2142 Remember 0000 that 7679 you magnify 6467 His work 0834 of which 7891 have sung 0376 men.
36:25 | [cbb5] | 他所行的萬人都看見、世人也從遠處觀看。
 | [kjv] | Every man may see it; man may behold it afar off.
 | [strongs] | 3605 Every 0120 man 2372 has seen it. 0582 Man 5027 beholds {it} 7350 from afar.
36:26 | [cbb5] | 神為大、我們不能全知．他的年數不能測度。
 | [kjv] | Behold, God is great, and we know him not, neither can the number of his years be searched out.
 | [strongs] | 2009 Look, 0410 God {is} 2073 exalted 3808 and not 3045 we do know. 4557 The number of 8141 His years 2714 {is} unsearchable.
36:27 | [cbb5] | 他吸取水點、這水點從雲霧中就變成雨．
 | [kjv] | For he maketh small the drops of water: they pour down rain according to the vapour thereof:
 | [strongs] | 3588 For 1639 He draws up 5198 the drops of 4325 water. 2212 They distill 4306 rain 0108 into mist,
36:28 | [cbb5] | 雲彩將雨落下、沛然降與世人。
 | [kjv] | Which the clouds do drop and distil upon man abundantly.
 | [strongs] | 0834 which 5139 drip down 7834 the clouds 7491 and drop 5921 upon 0120 men 7227 abundantly.
36:29 | [cbb5] | 誰能明白雲彩如何鋪張、和 神行宮的雷聲呢。
 | [kjv] | Also can any understand the spreadings of the clouds, or the noise of his tabernacle?
 | [strongs] | 1571 Also, 0995 can they understand 4666 the spreading of 5645 the clouds, 8663 {or} the crashing of 0000 His canopy.
36:30 | [cbb5] | 他將亮光普照在自己的四圍．他又遮覆海底。
 | [kjv] | Behold, he spreadeth his light upon it, and covereth the bottom of the sea.
 | [strongs] | 2009 Look, 6566 He spreads 5921 about Him 0216 His light 8328 and the bottom of 3220 the sea 3680 He covers.
36:31 | [cbb5] | 他用這些審判眾民、且賜豐富的糧食。
 | [kjv] | For by them judgeth he the people; he giveth meat in abundance.
 | [strongs] | 3588 For 0000 by them 1777 He judges 3816 peoples. 5414 He gives 0400 food 7235 in abundance.
36:32 | [cbb5] | 他以電光遮手、命閃電擊中敵人。〔或作中了靶子〕
 | [kjv] | With clouds he covereth the light; and commandeth it not to shine by the cloud that cometh betwixt.
 | [strongs] | 5921 Over 3027 His hands 3680 He covers 0216 with the light, 6680 and commands 1961 it 6293 to strike the mark.
36:33 | [cbb5] | 所發的雷聲顯明他的作為、又向牲畜指明要起暴風。
 | [kjv] | The noise thereof sheweth concerning it, the cattle also concerning the vapour.
 | [strongs] | 5046 declares 0000 concerning Him 7452 Its noise. 4735 The cattle 1571 also 5927 as to what is coming.


Strongs Concordance [Job 37]

 約伯記 Job 37
37:1 | [cbb5] | 因此我心戰兢、從原處移動。
 | [kjv] | At this also my heart trembleth, and is moved out of his place.
 | [strongs] | 1571 Also 0000 of this 2729 trembles 3824 my heart, 5425 and it leaps 4725 from its place.
37:2 | [cbb5] | 聽阿、 神轟轟的聲音、是他口中所發的響聲。
 | [kjv] | Hear attentively the noise of his voice, and the sound that goeth out of his mouth.
 | [strongs] | 8085 Listen 8085 carefully 7267 to the thunder of 6963 His voice, 1899 and the rumbling 6310 from His mouth 3318 that comes out.
37:3 | [cbb5] | 他發響聲震遍天下、發電光閃到地極。
 | [kjv] | He directeth it under the whole heaven, and his lightning unto the ends of the earth.
 | [strongs] | 8478 Under 3605 the whole 8064 heavens 3474 He lets it loose, 0216 and His lightning 0000 to 7098 the ends of 0776 the earth.
37:4 | [cbb5] | 隨後人聽見有雷聲轟轟、大發威嚴．雷電接連不斷。
 | [kjv] | After it a voice roareth: he thundereth with the voice of his excellency; and he will not stay them when his voice is heard.
 | [strongs] | 0310 After it, 7580 roars 6963 {His} voice 7481 He thunders 6963 with voice 1347 His majestic, 3808 and not 6117 He holds them back 8085 when is heard 6963 His voice.
37:5 | [cbb5] | 神發出奇妙的雷聲．他行大事、我們不能測透。
 | [kjv] | God thundereth marvellously with his voice; great things doeth he, which we cannot comprehend.
 | [strongs] | 7481 thunders 0410 God 6963 with His voice 6381 wondrously. 6213 He does 1419 great things, 3808 and not 3045 we do know.
37:6 | [cbb5] | 他對雪說、要降在地上．對大雨和暴雨、也是這樣說。
 | [kjv] | For he saith to the snow, Be thou on the earth; likewise to the small rain, and to the great rain of his strength.
 | [strongs] | 3588 For 7950 to the snow 0559 He says, 5307 Fall {on} 0776 the earth. 1653 And the shower of 4306 rain, 1653 and the shower of 4306 rains 5797 {in} its strength.
37:7 | [cbb5] | 他封住各人的手、叫所造的萬人、都曉得他的作為。
 | [kjv] | He sealeth up the hand of every man; that all men may know his work.
 | [strongs] | 3027 The hand of 3605 every 0120 man 2856 He seals up 3045 so that may know 3605 all 0376 men 4639 His work.
37:8 | [cbb5] | 百獸進入穴中、臥在洞內。
 | [kjv] | Then the beasts go into dens, and remain in their places.
 | [strongs] | 0935 And goes 2416 the animal 1119 into its 0695 lair, 4585 and in its dens 7931 it stays.
37:9 | [cbb5] | 暴風出於南宮、寒冷出於北方。
 | [kjv] | Out of the south cometh the whirlwind: and cold out of the north.
 | [strongs] | 4480 Out of 2315 the chamber 0935 comes 5492 the tempest, 4215 and from scattering winds 7102 cold.
37:10 | [cbb5] | 神噓氣成冰、寬闊之水也都凝結。
 | [kjv] | By the breath of God frost is given: and the breadth of the waters is straitened.
 | [strongs] | 5397 From breath 0410 God's 5414 is given 7140 ice, 7549 and the expanse of 4325 the waters 4164 {is} with tightness.
37:11 | [cbb5] | 他使密雲盛滿水氣．布散電光之雲．
 | [kjv] | Also by watering he wearieth the thick cloud: he scattereth his bright cloud:
 | [strongs] | 1571 Also 7377 with moisture 2959 He loads 6051 the cloud. 6327 He scatters 6051 the cloud of 0216 His lightning,
37:12 | [cbb5] | 這雲、是藉他的指引、游行旋轉、得以在全地面上行他一切所吩咐的。
 | [kjv] | And it is turned round about by his counsels: that they may do whatsoever he commandeth them upon the face of the world in the earth.
 | [strongs] | 1961 and it 5437 turning around 2015 changes directions 8458 by His guidance 6467 so that they may do 0000 whatever 6680 He commands them 6440 on the face of 8398 the world of 0776 the earth.
37:13 | [cbb5] | 或為責罰、或為潤地、或為施行慈愛。
 | [kjv] | He causeth it to come, whether for correction, or for his land, or for mercy.
 | [strongs] | 0000 Whether 7626 for a rod 0000 or 0774 for His land, 0000 or 2617 for mercy, 4672 He finds it.
37:14 | [cbb5] | 約伯阿、你要留心聽．要站立思想 神奇妙的作為。
 | [kjv] | Hearken unto this, O Job: stand still, and consider the wondrous works of God.
 | [strongs] | 0238 Listen to 0000 this, 0347 O Job. 5975 Stand still 3045 and consider 6382 wonders 0410 God's.
37:15 | [cbb5] | 神如何吩咐這些、如何使雲中的電光照耀、你知道麼。
 | [kjv] | Dost thou know when God disposed them, and caused the light of his cloud to shine?
 | [strongs] | 3045 Do you know 7760 when placed 0433 God 0000 them, 3313 and makes to shine 0216 the light of 6051 His clouds.
37:16 | [cbb5] | 雲彩如何浮於空中、那知識全備者奇妙的作為、你知道麼。
 | [kjv] | Dost thou know the balancings of the clouds, the wondrous works of him which is perfect in knowledge?
 | [strongs] | 3045 Do you know 5568 about 4657 the balance of 5645 the clouds, 4652 the wonderful works of 8549 the One perfect 1847 in knowledge,
37:17 | [cbb5] | 南風使地寂靜、你的衣服就如火熱、你知道麼。
 | [kjv] | How thy garments are warm, when he quieteth the earth by the south wind?
 | [strongs] | 0899 you whose garments 2525 {are} hot, 8252 when is still 0776 the earth 1864 from the south wind?
37:18 | [cbb5] | 你豈能與 神同鋪穹蒼麼．這穹蒼堅硬、如同鑄成的鏡子。
 | [kjv] | Hast thou with him spread out the sky, which is strong, and as a molten looking glass?
 | [strongs] | 7554 Can you beat out 0000 with Him 7549 the expanse, 7168 hard 7209 like a mirror 7993 cast.
37:19 | [cbb5] | 我們愚昧不能陳說、請你指教我們該對他說甚麼話。
 | [kjv] | Teach us what we shall say unto him; for we cannot order our speech by reason of darkness.
 | [strongs] | 3045 Make us know 0000 what 0559 we will say 0000 to Him. 3808 {For} not 6186 we can arrange 0000 {our case} because of 2822 darkness.
37:20 | [cbb5] | 人豈可說、我願與他說話、豈有人自願滅亡麼。
 | [kjv] | Shall it be told him that I speak? if a man speak, surely he shall be swallowed up.
 | [strongs] | 5608 Shall it be told 0000 to Him 0000 that 1696 I would speak? 0000 If 1696 speaks 0376 a man, 3588 surely 1104 he will be swallowed up.
37:21 | [cbb5] | 現在有雲遮蔽、人不得見穹蒼的光亮．但風吹過、天又發晴。
 | [kjv] | And now men see not the bright light which is in the clouds: but the wind passeth, and cleanseth them.
 | [strongs] | 6258 And now 3808 not 7200 can look on 0216 the light 0925 {when} bright 1931 it {is} 6049 in the clouds. 7307 When the wind 5674 has passed 2891 and clears them.
37:22 | [cbb5] | 金光出於北方．在 神那裡有可怕的威嚴。
 | [kjv] | Fair weather cometh out of the north: with God is terrible majesty.
 | [strongs] | 6828 Out of the north 2091 golden {splendor} 0935 comes, 0433 upon God 3372 {is} awesome 1926 majesty.
37:23 | [cbb5] | 論到全能者、我們不能測度．他大有能力、有公平和大義、必不苦待人。
 | [kjv] | Touching the Almighty, we cannot find him out: he is excellent in power, and in judgment, and in plenty of justice: he will not afflict.
 | [strongs] | 7706 The Almighty, 3808 not 4672 we can find Him, 3581 {He is} exalted in 3581 power. 4941 And justice 7230 and abundant 6666 righteousness 3808 not 6031 He does violate.
37:24 | [cbb5] | 所以人敬畏他．凡自以為心中有智慧的人、他都不顧念。
 | [kjv] | Men do therefore fear him: he respecteth not any that are wise of heart.
 | [strongs] | 0000 Therefore, 3372 fear Him 0120 men. 3808 not 7200 He does regard 3605 any 2450 who {are} wise of 3820 heart.


Strongs Concordance [Job 38]

 約伯記 Job 38
38:1 | [cbb5] | 那時耶和華從旋風中回答約伯說、
 | [kjv] | Then the LORD answered Job out of the whirlwind, and said,
 | [strongs] | 6030 Then answered 3068 Yahweh 0347 Job 4480 out of 5492 the tempest 0559 and said,
38:2 | [cbb5] | 誰用無知的言語、使我的旨意暗昧不明、
 | [kjv] | Who is this that darkeneth counsel by words without knowledge?
 | [strongs] | 4310 Who {is} 0000 this 2821 that darkens 6098 counsel 4405 by words 1097 without 1847 knowledge?
38:3 | [cbb5] | 你要如勇士束腰．我問你、你可以指示我。
 | [kjv] | Gird up now thy loins like a man; for I will demand of thee, and answer thou me.
 | [strongs] | 2296 Gird up 4994 now 1397 like a man 4975 your loins, 7592 for I will question you, 3045 and you teach me.
38:4 | [cbb5] | 我立大地根基的時候、你在那裡呢．你若有聰明只管說罷。
 | [kjv] | Where wast thou when I laid the foundations of the earth? declare, if thou hast understanding.
 | [strongs] | 0375 Where 1961 were you 3245 when I 0776 laid the death's foundations? 5618 Declare 0000 if 3045 you know 0998 understanding.
38:5 | [cbb5] | 你若曉得就說、是誰定地的尺度．是誰把準繩拉在其上。
 | [kjv] | Who hath laid the measures thereof, if thou knowest? or who hath stretched the line upon it?
 | [strongs] | 2559 Who has set 4461 its measurements, 3588 for 3045 you know? 0518 Or 5186 who has stretched 5921 upon it 2339 a line?
38:6 | [cbb5] | 地的根基安置在何處．地的角石是誰安放的。
 | [kjv] | Whereupon are the foundations thereof fastened? or who laid the corner stone thereof;
 | [strongs] | 5921 On 4100 what 0134 its bases 2883 were sunk? 0518 Or 3384 who has cast 0068 the stone of 6438 its corner
38:7 | [cbb5] | 那時晨星一同歌唱、 神的眾子也都歡呼。
 | [kjv] | When the morning stars sang together, and all the sons of God shouted for joy?
 | [strongs] | 7442 when sang 3162 together 3556 the stars of 1242 the morning, 7321 and shouted for joy 3605 all 1121 the sons of 0430 God?
38:8 | [cbb5] | 海水衝出、如出胎胞．那時誰將他關閉呢．
 | [kjv] | Or who shut up the sea with doors, when it brake forth, as if it had issued out of the womb?
 | [strongs] | 5526 Or {who} shut up 1817 with doors 3220 the sea 1518 when it burst out, 0990 from the womb 3318 it came forth?
38:9 | [cbb5] | 是我用雲彩當海的衣服、用幽暗當包裹他的布、
 | [kjv] | When I made the cloud the garment thereof, and thick darkness a swaddlingband for it,
 | [strongs] | 7760 When I made 6051 the clouds 3830 for its garment, 2822 and darkness 2854 its swaddling,
38:10 | [cbb5] | 為他定界限、又安門和閂、
 | [kjv] | And brake up for it my decreed place, and set bars and doors,
 | [strongs] | 7665 and I broke 0000 on it 2706 My limit, 5186 and set 1280 bars 1817 and doors,
38:11 | [cbb5] | 說、你只可到這裡、不可越過、你狂傲的浪要到此止住。
 | [kjv] | And said, Hitherto shalt thou come, but no further: and here shall thy proud waves be stayed?
 | [strongs] | 0559 and I said, 1988 to here 0000 You 0935 will come, 3808 but no 6581 farther, 6311 and here 7896 will stop 1347 proud 1530 your waves?
38:12 | [cbb5] | 你自生以來、曾命定晨光、使清晨的日光知道本位．
 | [kjv] | Hast thou commanded the morning since thy days; and caused the dayspring to know his place;
 | [strongs] | 3117 from your days 3947 Did you tell 1242 the morning 3045 caused to know 7837 the dawn 4725 its place,
38:13 | [cbb5] | 叫這光普照地的四極、將惡人從其中驅逐出來麼。
 | [kjv] | That it might take hold of the ends of the earth, that the wicked might be shaken out of it?
 | [strongs] | 0270 that it could take hold 7098 of the ends of 0776 the earth, 5287 that could be shaken 7563 the wicked 4480 out of it?
38:14 | [cbb5] | 因這光地面改變如泥上印印．萬物出現如衣服一樣。
 | [kjv] | It is turned as clay to the seal; and they stand as a garment.
 | [strongs] | 2015 It is turned 2563 like clay 2368 {under} a seal, 5265 and they set forth 0000 like 3830 a garment.
38:15 | [cbb5] | 亮光不照惡人、強橫的膀臂也必折斷。
 | [kjv] | And from the wicked their light is withholden, and the high arm shall be broken.
 | [strongs] | 4513 And is withheld 7563 from the wicked 0216 their light, 2220 and the arm 1364 high 7665 will be broken.
38:16 | [cbb5] | 你曾進到海源、或在深淵的隱密處行走麼。
 | [kjv] | Hast thou entered into the springs of the sea? or hast thou walked in the search of the depth?
 | [strongs] | 1980 Have you gone 0000 to 1543 the springs of 3220 the sea. 2714 Or in searching of 8415 the deep 1980 have you walked?
38:17 | [cbb5] | 死亡的門、曾向你顯露麼．死蔭的門、你曾見過麼。
 | [kjv] | Have the gates of death been opened unto thee? or hast thou seen the doors of the shadow of death?
 | [strongs] | 1540 Have been opened 0000 to you 1817 gates 4194 death's 8179 or the gates of 6757 the death-shade 7200 have you seen?
38:18 | [cbb5] | 地的廣大、你能明透麼．你若全知道、只管說罷。
 | [kjv] | Hast thou perceived the breadth of the earth? declare if thou knowest it all.
 | [strongs] | 0995 Have you understood 7341 the breadth of 0776 the earth? 5618 Declare 0000 if 3045 you know 3605 it all!
38:19 | [cbb5] | 光明的居所從何而至、黑暗的本位在於何處。
 | [kjv] | Where is the way where light dwelleth? and as for darkness, where is the place thereof,
 | [strongs] | 2088 Where {is} this 1870 the way 3427 dwells 0216 light. 2822 And where darkness, 9999 {is} 4725 its place,
38:20 | [cbb5] | 你能帶到本境、能看明其室之路麼。
 | [kjv] | That thou shouldest take it to the bound thereof, and that thou shouldest know the paths to the house thereof?
 | [strongs] | 0000 that 3947 you should take it 0000 to 1366 its territory, 0000 and that 0995 you should perceive 5410 the paths to 1004 its house?
38:21 | [cbb5] | 你總知道、因為你早已生在世上、你日子的數目也多。
 | [kjv] | Knowest thou it, because thou wast then born? or because the number of thy days is great?
 | [strongs] | 3045 You know, 0000 for then 3205 you were born, 4557 and the number of 3117 your days 1419 {is} great!
38:22 | [cbb5] | 你曾進入雪庫、或見過雹倉麼。
 | [kjv] | Hast thou entered into the treasures of the snow? or hast thou seen the treasures of the hail,
 | [strongs] | 0935 Have you entered 0000 into 0214 the storehouses of 7950 the snow, 0214 or storehouses of 1259 the hail? 7200 Have you seen
38:23 | [cbb5] | 這雪雹乃是我為降災、並打仗和爭戰的日子所豫備的。
 | [kjv] | Which I have reserved against the time of trouble, against the day of battle and war?
 | [strongs] | 0834 {that} which 2320 I have reserved 6256 for the time of 6864 distress, 3117 for the day of 4421 battle 4421 and war?
38:24 | [cbb5] | 光亮從何路分開、東風從何路分散遍地。
 | [kjv] | By what way is the light parted, which scattereth the east wind upon the earth?
 | [strongs] | 2088 Where {is} this, 1870 the way 2505 is distributed 0216 the light, 6327 scattered 6921 the east wind 0000 on 0776 the earth?
38:25 | [cbb5] | 誰為雨水分道、誰為雷電開路．
 | [kjv] | Who hath divided a watercourse for the overflowing of waters, or a way for the lightning of thunder;
 | [strongs] | 6385 Who cleft 7858 for the flood, 8585 a channel? 1870 Or a way 2385 for the thunder- 6963 claps.
38:26 | [cbb5] | 使雨降在無人之地、無人居住的曠野．
 | [kjv] | To cause it to rain on the earth, where no man is; on the wilderness, wherein there is no man;
 | [strongs] | 4305 To make rain fall 5921 on 0776 the earth 3808 {where} no 0120 man {is}, 7057 a desert 3808 {where} no 0376 man {is} 0000 in it.
38:27 | [cbb5] | 使荒廢淒涼之地得以豐足、青草得以發生。
 | [kjv] | To satisfy the desolate and waste ground; and to cause the bud of the tender herb to spring forth?
 | [strongs] | 7646 To satisfy 7722 the waste 8077 and desolation 0000 and 6779 to cause to sprout 4161 the source of 2682 grass?
38:28 | [cbb5] | 雨有父麼、露水珠、是誰生的呢。
 | [kjv] | Hath the rain a father? or who hath begotten the drops of dew?
 | [strongs] | 3426 Is there 4306 for the rain 0001 a father? 0518 Or 4310 who 3205 has begotten 5198 the drops of 2919 dew?
38:29 | [cbb5] | 冰出於誰的胎、天上的霜、是誰生的呢。
 | [kjv] | Out of whose womb came the ice? and the hoary frost of heaven, who hath gendered it?
 | [strongs] | 0990 From womb 4310 whose 3318 comes forth 7140 the ice, 3713 and the frost of 8064 the heavens, 4310 who 3205 fathered it?
38:30 | [cbb5] | 諸水堅硬〔或作隱藏〕如石頭、深淵之面凝結成冰。
 | [kjv] | The waters are hid as with a stone, and the face of the deep is frozen.
 | [strongs] | 0068 like stone 4325 The waters 5956 hidden, 6440 and the face of 8415 the deep 7617 is captured.
38:31 | [cbb5] | 你能繫住昴星的結麼、能解開參星的帶麼。
 | [kjv] | Canst thou bind the sweet influences of Pleiades, or loose the bands of Orion?
 | [strongs] | 7194 Can you bind 1416 the bands of 3598 the Pleiades, 0000 or 2256 the cords of 3684 Orion 6605 loosen?
38:32 | [cbb5] | 你能按時領出十二宮麼、能引導北斗和隨他的眾星麼．〔星原文作子〕
 | [kjv] | Canst thou bring forth Mazzaroth in his season? or canst thou guide Arcturus with his sons?
 | [strongs] | 3318 Can you bring forth 4216 the constellations 6256 in their season, 5906 or the Bear 0000 with 1121 its sons, 5148 can you guide them?
38:33 | [cbb5] | 你知道天的定例麼、能使地歸在天的權下麼。
 | [kjv] | Knowest thou the ordinances of heaven? canst thou set the dominion thereof in the earth?
 | [strongs] | 3045 Do you know 2708 the limits of 8064 the heavens. 7760 Or can you establish 4896 their rule 0776 on the earth?
38:34 | [cbb5] | 你能向雲彩揚起聲來、使傾盆的雨遮蓋你麼。
 | [kjv] | Canst thou lift up thy voice to the clouds, that abundance of waters may cover thee?
 | [strongs] | 0734 Can you lift 5645 to the clouds 6963 your voice 8229 so that the flood of 4325 waters 3680 may you cover?
38:35 | [cbb5] | 你能發出閃電、叫他行去、使他對你說、我們在這裡。
 | [kjv] | Canst thou send lightnings, that they may go and say unto thee, Here we are?
 | [strongs] | 7971 Can you send forth 7300 lightnings, 5927 that they may go 0559 and say 0000 to you, 0000 Here we {are}?
38:36 | [cbb5] | 誰將智慧放在懷中、誰將聰明賜於心內。
 | [kjv] | Who hath put wisdom in the inward parts? or who hath given understanding to the heart?
 | [strongs] | 7896 Who has put 2912 in the inward parts 2451 wisdom, 0000 or 5414 who has given 7907 to the mind 0998 understanding?
38:37 | [cbb5] | 誰能用智慧數算雲彩呢、塵土聚集成團、土塊緊緊結連．那時、誰能傾倒天上的瓶呢。
 | [kjv] | Who can number the clouds in wisdom? or who can stay the bottles of heaven,
 | [strongs] | 4310 Who 5608 can number 7834 the clouds 2451 by wisdom? 5035 Or the jars of 8064 the heavens 4310 who 7901 can put down,
38:38 | [cbb5] | 見上節
 | [kjv] | When the dust groweth into hardness, and the clods cleave fast together?
 | [strongs] | 3332 when is cast 6083 the dust 5165 at the casting, 7263 and the clods 1692 stick together?
38:39 | [cbb5] | 母獅子在洞中蹲伏、少壯獅子在隱密處埋伏、你能為他們抓取食物、使他們飽足麼。
 | [kjv] | Wilt thou hunt the prey for the lion? or fill the appetite of the young lions,
 | [strongs] | 6679 Can you hunt 3833 for the lion 2964 prey, 2416 or the appetite of 3715 the young lions 4390 fill,
38:40 | [cbb5] | 見上節
 | [kjv] | When they couch in their dens, and abide in the covert to lie in wait?
 | [strongs] | 0000 when 7817 they crouch 4585 in {their} dens 3427 {and} sit 5521 in the cover 0000 of their 0695 hiding place?
38:41 | [cbb5] | 烏鴉之雛、因無食物飛來飛去、哀告 神．那時、誰為他豫備食物呢。
 | [kjv] | Who provideth for the raven his food? when his young ones cry unto God, they wander for lack of meat.
 | [strongs] | 4310 Who 3559 provides 6158 for the raven 6718 its food 3206 when its young ones 0410 to God 7121 cry, 8582 {and} wander 1097 without about 0400 food?


Strongs Concordance [Job 39]

 約伯記 Job 39
39:1 | [cbb5] | 山巖間的野山羊幾時生產、你知道麼．母鹿下犢之期你能察定麼．
 | [kjv] | Knowest thou the time when the wild goats of the rock bring forth? or canst thou mark when the hinds do calve?
 | [strongs] | 3045 Do you know 6256 the time of 3205 the birthing of 5795 the goats of 6697 the rock? 2342 the delivering of 0354 deer 8104 Do you observe?
39:2 | [cbb5] | 他們懷胎的月數、你能數算麼．他們幾時生產你能曉得麼．
 | [kjv] | Canst thou number the months that they fulfil? or knowest thou the time when they bring forth?
 | [strongs] | 5608 Can you count 3391 the months 4390 they fulfill, 3045 or do you know 6256 the time 3205 for their birthing,
39:3 | [cbb5] | 他們屈身、將子生下、就除掉疼痛。
 | [kjv] | They bow themselves, they bring forth their young ones, they cast out their sorrows.
 | [strongs] | > {when} 7817 they crouch, 3206 their young ones 6398 they bring forth, 2256 their pangs 7971 they send out?
39:4 | [cbb5] | 這子漸漸肥壯、在荒野長大、去而不回。
 | [kjv] | Their young ones are in good liking, they grow up with corn; they go forth, and return not unto them.
 | [strongs] | 2492 becomes strong 1121 Their offspring, 7225 they multiply 7704 in the field. 3318 They go forth 3808 and not 7725 do return 0000 to them.
39:5 | [cbb5] | 誰放野驢出去自由．誰解開快驢的繩索。
 | [kjv] | Who hath sent out the wild ass free? or who hath loosed the bands of the wild ass?
 | [strongs] | 4310 Who 7971 has sent out 5601 the wild donkey 5355 freed? 7218 and bands 5601 the wild donkey, 4310 Who 6605 has untied?
39:6 | [cbb5] | 我使曠野作他的住處、使鹹地當他的居所。
 | [kjv] | Whose house I have made the wilderness, and the barren land his dwellings.
 | [strongs] | 0834 To whom 7760 have I assigned 3452 the desert 1004 {for} his home, 4908 and {for} his dwellings 4420 the salt land?
39:7 | [cbb5] | 他嗤笑城內的喧嚷、不聽趕牲口的喝聲。
 | [kjv] | He scorneth the multitude of the city, neither regardeth he the crying of the driver.
 | [strongs] | 7832 He laughs at 7267 turmoil 5892 the city's. 8663 shouts 5065 The driver's 3808 not 8085 he hears,
39:8 | [cbb5] | 遍山是他的草場．他尋找各樣青綠之物。
 | [kjv] | The range of the mountains is his pasture, and he searcheth after every green thing.
 | [strongs] | 3491 He seeks out 2022 mountains 4829 {for} his pasture, 0310 and after 3605 every 3387 green thing 1870 he searches.
39:9 | [cbb5] | 野牛豈肯服事你．豈肯住在你的槽旁。
 | [kjv] | Will the unicorn be willing to serve thee, or abide by thy crib?
 | [strongs] | 0014 Will consent to be 7214 the wild ox 5650 your servant 0000 or 3885 spend the night 5921 by 0018 your feed-trough?
39:10 | [cbb5] | 你豈能用套繩將野牛籠在犁溝之間．他豈肯隨你耙山谷之地。
 | [kjv] | Canst thou bind the unicorn with his band in the furrow? or will he harrow the valleys after thee?
 | [strongs] | 7194 Can you bind 7214 the wild ox 8525 in the furrow 5680 {with} his rope, 0000 or 7702 will he harrow 6010 the valleys 0310 after you?
39:11 | [cbb5] | 豈可因他的力大、就倚靠他、豈可把你的工交給他作麼。
 | [kjv] | Wilt thou trust him, because his strength is great? or wilt thou leave thy labour to him?
 | [strongs] | 0982 Will you trust 0000 him 0000 because 1450 great {is} 0000 his strength? 5800 Or will you leave 0000 to him 4639 your labor?
39:12 | [cbb5] | 豈可信靠他把你的糧食運到家、又收聚你禾場上的穀麼。
 | [kjv] | Wilt thou believe him, that he will bring home thy seed, and gather it into thy barn?
 | [strongs] | 0539 Do you have faith 0982 in him 7725 that he will return 2235 your seed 1637 and to your grain-floor 0935 bring?
39:13 | [cbb5] | 鴕鳥的翅膀歡然搧展、豈是顯慈愛的翎毛和羽毛麼。
 | [kjv] | Gavest thou the goodly wings unto the peacocks? or wings and feathers unto the ostrich?
 | [strongs] | 3671 The wing of 7443 the ostriches 5965 flap joyously, 3808 though not 0084 the pinions of 2654 the stork 5133 of flight.
39:14 | [cbb5] | 因他把蛋留在地上、在塵土中、使得溫暖．
 | [kjv] | Which leaveth her eggs in the earth, and warmeth them in dust,
 | [strongs] | 3588 For 5800 she leaves 0776 to the earth 1000 her eggs, 0000 and 6083 on the dust 2552 lets them get warm,
39:15 | [cbb5] | 卻想不到被腳踹碎、或被野獸踐踏。
 | [kjv] | And forgetteth that the foot may crush them, or that the wild beast may break them.
 | [strongs] | 7911 but she forgets 7272 that a foot 2115 may crush it, 2416 or the animal of 7704 the field 1758 may trample it,
39:16 | [cbb5] | 他忍心待雛、似乎不是自己的．雖然徒受勞苦、也不為雛懼怕．
 | [kjv] | She is hardened against her young ones, as though they were not her's: her labour is in vain without fear;
 | [strongs] | 7188 She treats roughly 1121 her offspring 3808 as if not 0000 hers. 8267 For vanity 3018 {is} her labor 1097 without 3372 fear,
39:17 | [cbb5] | 因為 神使他沒有智慧、也未將悟性賜給他。
 | [kjv] | Because God hath deprived her of wisdom, neither hath he imparted to her understanding.
 | [strongs] | 5382 for has made her forget 0433 God 2451 wisdom, 3808 and not 2505 He has given a share 0000 to her 0998 in understanding.
39:18 | [cbb5] | 他幾時挺身展開翅膀、就嗤笑馬和騎馬的人。
 | [kjv] | What time she lifteth up herself on high, she scorneth the horse and his rider.
 | [strongs] | 6256 At the time 5920 on high 4754 she lifts up, 7832 she laughs 5483 at the horse 7392 and its rider.
39:19 | [cbb5] | 馬的大力是你所賜的麼．他頸項上挓莎的𢔰、是你給他披上的麼．
 | [kjv] | Hast thou given the horse strength? hast thou clothed his neck with thunder?
 | [strongs] | 5414 Have you given 5483 the horse 1369 {its} strength. 3847 Have you clothed 6677 his neck 7483 {with} a mane?
39:20 | [cbb5] | 是你叫他跳躍像蝗蟲麼．他噴氣之威使人驚惶。
 | [kjv] | Canst thou make him afraid as a grasshopper? the glory of his nostrils is terrible.
 | [strongs] | 7493 Can you make him leap 0697 like a locust. 1935 The majesty of 5190 his snorting 0367 {is} terrifying?
39:21 | [cbb5] | 他在谷中刨地、自喜其力．他出去迎接佩帶兵器的人。
 | [kjv] | He paweth in the valley, and rejoiceth in his strength: he goeth on to meet the armed men.
 | [strongs] | 2658 They paws 6010 in the valley, 7797 and he rejoices 7581 in {his} strength. 3318 He goes on 7125 to meet 5402 the weapons.
39:22 | [cbb5] | 他嗤笑可怕的事、並不驚惶、也不因刀劍退回。
 | [kjv] | He mocketh at fear, and is not affrighted; neither turneth he back from the sword.
 | [strongs] | 7832 He laughs 6343 at fear 3808 and not 2865 is terrified, 3808 and not 7725 he does turn back 0000 from 2719 the sword.
39:23 | [cbb5] | 箭袋和發亮的槍、並短槍、在他身上錚錚有聲。
 | [kjv] | The quiver rattleth against him, the glittering spear and the shield.
 | [strongs] | 5921 Against him, 7439 rattles 0827 the quiver, 3851 flashing 2595 the spear 3591 and the javelin.
39:24 | [cbb5] | 他發猛烈的怒氣將地吞下．一聽角聲就不耐站立。
 | [kjv] | He swalloweth the ground with fierceness and rage: neither believeth he that it is the sound of the trumpet.
 | [strongs] | 7494 With quivering 7267 and rage 1572 He swallows 0776 the ground 3808 and not 0539 he does stand still 3588 for 6963 the sound of 3104 the ram's horn.
39:25 | [cbb5] | 角每發聲、他說、呵哈．他從遠處聞著戰氣、又聽見軍長大發雷聲、和兵丁吶喊。
 | [kjv] | He saith among the trumpets, Ha, ha; and he smelleth the battle afar off, the thunder of the captains, and the shouting.
 | [strongs] | 1767 When {sounds} 3104 the ram's horn, 0559 he says, 1889 Aha! 7350 And from afar 7306 he smells 4421 the battle, 7482 the thunder of 8269 the captains, 8643 and the shouting.
39:26 | [cbb5] | 鷹雀飛翔、展開翅膀、一直向南、豈是藉你的智慧麼。
 | [kjv] | Doth the hawk fly by thy wisdom, and stretch her wings toward the south?
 | [strongs] | 0998 From your understanding 0082 does soar 0082 the hawk? 6566 Does he spread 3671 his wings 8486 toward the south?
39:27 | [cbb5] | 大鷹上騰、在高處搭窩、豈是聽你的吩咐麼。
 | [kjv] | Doth the eagle mount up at thy command, and make her nest on high?
 | [strongs] | 0000 Or at 4687 Your command 1361 does mount up 5404 the eagle, 0000 or 7311 makes on high 7064 his nest?
39:28 | [cbb5] | 他住在山巖、以山峰和堅固之所為家．
 | [kjv] | She dwelleth and abideth on the rock, upon the crag of the rock, and the strong place.
 | [strongs] | 5553 {On the} rock, 3427 he dwells 5975 and stays 5921 on the 5553 crag of 6697 the rock 4486 and stronghold.
39:29 | [cbb5] | 從那裡窺看食物、眼睛遠遠觀望。
 | [kjv] | From thence she seeketh the prey, and her eyes behold afar off.
 | [strongs] | 8033 From there 2658 he seeks 0400 food. 7350 Far off 5869 his eyes 2009 behold {it}.
39:30 | [cbb5] | 他的雛也咂血．被殺的人在那裡、他也在那裡。
 | [kjv] | Her young ones also suck up blood: and where the slain are, there is she.
 | [strongs] | 0666 And his young brood 5966 sucks up 1818 blood. 0331 And where 2491 {are} the pireced ones, 8033 there 0000 he {is}.


Strongs Concordance [Job 40]

 約伯記 Job 40
40:1 | [cbb5] | 耶和華又對約伯說、
 | [kjv] | Moreover the LORD answered Job, and said,
 | [strongs] | 6030 And answered 3068 Yahweh 0347 Job 0559 and said:
40:2 | [cbb5] | 強辯的、豈可與全能者爭論麼．與 神辯駁的、可以回答這些罷。
 | [kjv] | Shall he that contendeth with the Almighty instruct him? he that reproveth God, let him answer it.
 | [strongs] | 7378 Shall contend 7706 with the Almighty 3198 a reprover? 3250 He who reproves 0433 God, 6030 let him answer it.
40:3 | [cbb5] | 於是約伯回答耶和華說、
 | [kjv] | Then Job answered the LORD, and said,
 | [strongs] | 6030 Then answered 0347 Job 3068 Yahweh 0559 and said:
40:4 | [cbb5] | 我是卑賤的．我用甚麼回答你呢．只好用手摀口。
 | [kjv] | Behold, I am vile; what shall I answer thee? I will lay mine hand upon my mouth.
 | [strongs] | 2009 Behold 7043 I am vile! 4100 What 7725 will I answer You? 3027 my hand 7760 I will put 3926 to 6310 my mouth.
40:5 | [cbb5] | 我說了一次、再不回答．說了兩次、就不再說。
 | [kjv] | Once have I spoken; but I will not answer: yea, twice; but I will proceed no further.
 | [strongs] | 0259 Once 1696 I have spoken, 3808 but not 6030 I will answer. 8147 Yes, twice, 3808 but not 3254 I will go further.
40:6 | [cbb5] | 於是耶和華從旋風中回答約伯、說、
 | [kjv] | Then answered the LORD unto Job out of the whirlwind, and said,
 | [strongs] | 6030 Then answered 3068 Yahweh 0347 Job 4480 out of 5492 the tempest 0559 and said:
40:7 | [cbb5] | 你要如勇士束腰．我問你、你可以指示我。
 | [kjv] | Gird up thy loins now like a man: I will demand of thee, and declare thou unto me.
 | [strongs] | 2296 Gird up 4994 now 1397 like a man 4975 your loins. 7592 I will question you, 3045 and you teach Me,
40:8 | [cbb5] | 你豈可廢棄我所擬定的．豈可定我有罪、好顯自己為義麼。
 | [kjv] | Wilt thou also disannul my judgment? wilt thou condemn me, that thou mayest be righteous?
 | [strongs] | 1571 even 6565 will you nullify 4941 My judgment. 7561 Will you condemn Me 0000 so that 6663 you may be justified?
40:9 | [cbb5] | 你有 神那樣的膀臂麼．你能像他發雷聲麼。
 | [kjv] | Hast thou an arm like God? or canst thou thunder with a voice like him?
 | [strongs] | 0000 And {is there} 2220 an arm 0410 like God's 0000 to you, 6963 or with a voice 0000 like His 7481 can you thunder?
40:10 | [cbb5] | 你要以榮耀莊嚴為妝飾、以尊榮威嚴為衣服．
 | [kjv] | Deck thyself now with majesty and excellency; and array thyself with glory and beauty.
 | [strongs] | 5710 Adorn yourself 4994 now 1347 with majesty 1361 and fame. 1935 And with glory 1926 and honor 3847 clothe yourself.
40:11 | [cbb5] | 要發出你滿溢的怒氣、見一切驕傲的人、使他降卑．
 | [kjv] | Cast abroad the rage of thy wrath: and behold every one that is proud, and abase him.
 | [strongs] | 6327 Pour forth 5678 the outbursts of 6965 your anger, 5027 and look upon 3605 everyone 1313 who is proud 8213 and abase him,
40:12 | [cbb5] | 見一切驕傲的人、將他制伏、把惡人踐踏在本處．
 | [kjv] | Look on every one that is proud, and bring him low; and tread down the wicked in their place.
 | [strongs] | 2009 look on 3605 everyone 1313 who is proud 3665 {and} humble him. 1915 And tread on 7563 the wicked 8478 in their place.
40:13 | [cbb5] | 將他們一同隱藏在塵土中、把他們的臉蒙蔽在隱密處．
 | [kjv] | Hide them in the dust together; and bind their faces in secret.
 | [strongs] | 2934 Hide them 6083 in the dust 3162 together. 6440 Their faces 0631 bind 2934 in darkness.
40:14 | [cbb5] | 我就認你右手能以救自己。
 | [kjv] | Then will I also confess unto thee that thine own right hand can save thee.
 | [strongs] | 1571 Then I also 3034 will confess to you 0000 that 3467 can save 0000 you 3225 your own right hand.
40:15 | [cbb5] | 你且觀看河馬．我造你也造他．他喫草與牛一樣。
 | [kjv] | Behold now behemoth, which I made with thee; he eateth grass as an ox.
 | [strongs] | 2009 Look 4994 now, 0930 Behemoth, 0834 which 6213 I made 0000 along with you. 2682 Grass 1241 like an ox 0398 he eats.
40:16 | [cbb5] | 他的氣力在腰間、能力在肚腹的筋上。
 | [kjv] | Lo now, his strength is in his loins, and his force is in the navel of his belly.
 | [strongs] | 2009 Look 4994 now, 3581 his strength 4975 in his loins, 0202 and his force 8306 in the muscles of 0990 his belly.
40:17 | [cbb5] | 他搖動尾巴如香柏樹．他大腿的筋互相聯絡。
 | [kjv] | He moveth his tail like a cedar: the sinews of his stones are wrapped together.
 | [strongs] | 2654 He lets hang 2182 his tail 0000 like 0730 a cedar. 1517 The sinews of 6344 his thighs 8276 are knit together.
40:18 | [cbb5] | 他的骨頭好像銅管．他的肢體彷彿鐵棍。
 | [kjv] | His bones are as strong pieces of brass; his bones are like bars of iron.
 | [strongs] | 6106 His bones 0650 {are like} tubes of 5178 bronze. 6106 His bones 4300 {are} like bars of 1170 iron.
40:19 | [cbb5] | 他在 神所造的物中為首．創造他的給他刀劍。
 | [kjv] | He is the chief of the ways of God: he that made him can make his sword to approach unto him.
 | [strongs] | 0000 He {is} 0259 the first 1870 in the ways of 0410 God. 6213 His Maker 7126 brings near 2719 his sword.
40:20 | [cbb5] | 諸山給他出食物、也是百獸遊玩之處。
 | [kjv] | Surely the mountains bring him forth food, where all the beasts of the field play.
 | [strongs] | 0945 For food do 2022 the mountains 5375 yield 0000 for him, 3605 and all 2416 the animals of 7704 the field 5059 play 8033 there.
40:21 | [cbb5] | 他伏在蓮葉之下、臥在蘆葦隱密處、和水窪子裡。
 | [kjv] | He lieth under the shady trees, in the covert of the reed, and fens.
 | [strongs] | 8478 Under 6628 the lotus 3427 he lies 5643 in the hiding place of 7070 the reed, 1207 and the marsh.
40:22 | [cbb5] | 蓮葉的陰涼遮蔽他、溪旁的柳樹環繞他。
 | [kjv] | The shady trees cover him with their shadow; the willows of the brook compass him about.
 | [strongs] | 5526 covers him 6628 The lotus trees 6752 {with} its shadow. 5437 surround him 6155 The willows of 5158 the brook!
40:23 | [cbb5] | 河水氾濫、他不發戰、就是約但河的水漲到他口邊、也是安然。
 | [kjv] | Behold, he drinketh up a river, and hasteth not: he trusteth that he can draw up Jordan into his mouth.
 | [strongs] | 2009 Look, 6237 oppresses 3999 a flood, 3808 not 2648 he runs away. 0982 He is confident 0000 even if 1518 bursts forth 3383 Jordan 0413 against 6310 his mouth.
40:24 | [cbb5] | 在他防備的時候誰能捉拿他、誰能牢籠他穿他的鼻子呢。
 | [kjv] | He taketh it with his eyes: his nose pierceth through snares.
 | [strongs] | 5869 in his eyes 3947 Shall {any} take him. 4170 {Shall one} with snares 5340 pierce 0639 {his} nose?


Strongs Concordance [Job 41]

 約伯記 Job 41
41:1 | [cbb5] | 你能用魚鉤釣上鱷魚麼、能用繩子壓下他的舌頭麼。
 | [kjv] | Canst thou draw out leviathan with an hook? or his tongue with a cord which thou lettest down?
 | [strongs] | 4900 Can you draw out 3882 the Leviathan 2443 with a fishhook, 2256 or with a cord 8257 hold down 3956 his tongue.
41:2 | [cbb5] | 你能用繩索穿他的鼻子麼、能用鉤穿他的腮骨麼。
 | [kjv] | Canst thou put an hook into his nose? or bore his jaw through with a thorn?
 | [strongs] | 7760 Can you put 0100 a reed rope 0639 into his nose, 2336 or with a thorn 5340 pierce 3895 his jaw?
41:3 | [cbb5] | 他豈向你連連懇求、說柔和的話麼．
 | [kjv] | Will he make many supplications unto thee? will he speak soft words unto thee?
 | [strongs] | 7235 Will he multiply 0000 to you 8469 supplications, 0000 or 1696 will he speak 0000 to you 7390 soft words?
41:4 | [cbb5] | 豈肯與你立約、使你拿他永遠作奴僕麼。
 | [kjv] | Will he make a covenant with thee? wilt thou take him for a servant for ever?
 | [strongs] | 3772 Will he cut 1285 a covenant 0000 with you? 3947 Will you take him 5650 for a slave 5769 forever?
41:5 | [cbb5] | 你豈可拿他當雀鳥玩耍麼．豈可為你的幼女將他拴住麼。
 | [kjv] | Wilt thou play with him as with a bird? or wilt thou bind him for thy maidens?
 | [strongs] | 7832 Will you play 0000 with him 6833 as with a bird, 7194 or will you tie him up 5291 for your maidens?
41:6 | [cbb5] | 搭夥的漁夫、豈可拿他當貨物麼、能把他分給商人麼。
 | [kjv] | Shall the companions make a banquet of him? shall they part him among the merchants?
 | [strongs] | 3739 Will bargain 0000 over him 2271 {your} partners. 2673 Will they divide him 8432 among 7402 the merchants?
41:7 | [cbb5] | 你能用倒鉤鎗扎滿他的皮、能用魚宂宂滿他的頭麼。
 | [kjv] | Canst thou fill his skin with barbed irons? or his head with fish spears?
 | [strongs] | 4390 Can you fill 7905 with harpoons 5785 his skin, 6767 or with spears 1709 fishing 7218 his head?
41:8 | [cbb5] | 你按手在他身上、想與他爭戰、就不再這樣行罷。
 | [kjv] | Lay thine hand upon him, remember the battle, do no more.
 | [strongs] | 7760 Put 5921 on him 3027 your hand. 2142 Remember 4421 the battle, 0408 not 3254 you must do it again!
41:9 | [cbb5] | 人指望捉拿他、是徒然的．一見他、豈不喪膽麼。
 | [kjv] | Behold, the hope of him is in vain: shall not one be cast down even at the sight of him?
 | [strongs] | 2009 Behold, 4009 his hope 3576 has been made false. 1961 Will 3808 not at 4758 the sight of him 7993 cast 2904 he be down?
41:10 | [cbb5] | 沒有那麼兇猛的人敢惹他．這樣、誰能在我面前站立得住呢。
 | [kjv] | None is so fierce that dare stir him up: who then is able to stand before me?
 | [strongs] | 3808 None {is} 0393 {so} fierce 0000 that 5782 he stirs him up. 4310 Who then 0000 {is} he 6440 before Me 3320 that can stand?
41:11 | [cbb5] | 誰先給我甚麼、使我償還呢、天下萬物都是我的。
 | [kjv] | Who hath prevented me, that I should repay him? whatsoever is under the whole heaven is mine.
 | [strongs] | 4310 Who 6923 has gone before Me, 7999 that I should repay {him}? 8478 {All} under 3605 the whole 8064 heavens, 0000 to Me 1931 it {is}!
41:12 | [cbb5] | 論到鱷魚的肢體、和其大力、並美好的骨格、我不能緘默不言。
 | [kjv] | I will not conceal his parts, nor his power, nor his comely proportion.
 | [strongs] | 3808 not 2790 I will keep silent 0907 {as to} limbs, 1697 his or the matter of 1369 {his} powers, 2433 or the grace of 6187 his frame.
41:13 | [cbb5] | 誰能剝他的外衣．誰能進他上下牙骨之間呢。
 | [kjv] | Who can discover the face of his garment? or who can come to him with his double bridle?
 | [strongs] | 4310 Who 1540 can take off 6440 the face of 3682 his covering. 3718 into double 7448 his bridle 4310 Who 0935 can enter?
41:14 | [cbb5] | 誰能開他的腮頰．他牙齒四圍是可畏的。
 | [kjv] | Who can open the doors of his face? his teeth are terrible round about.
 | [strongs] | 1817 The doors of 6440 his face 4310 who 6605 can open? 5439 Round about 8127 his teeth 0367 {is} terror.
41:15 | [cbb5] | 他以堅固的鱗甲為可誇、緊緊合閉、封得嚴密。
 | [kjv] | His scales are his pride, shut up together as with a close seal.
 | [strongs] | 1346 {Are his} pride 0630 the rows 4043 of shields, 6887 shut up 2368 {with} a seal 6862 tight.
41:16 | [cbb5] | 這鱗甲一一相連、甚至氣不得透入其間．
 | [kjv] | One is so near to another, that no air can come between them.
 | [strongs] | 0259 One 0259 with one 5066 is so close 7307 that air 3808 not 0935 can come 0996 between them.
41:17 | [cbb5] | 都是互相聯絡、膠結不能分離。
 | [kjv] | They are joined one to another, they stick together, that they cannot be sundered.
 | [strongs] | 0376 one to 0312 another 1692 They are joined. 3420 They clasp each other, 3808 so that not 6504 they can be separated.
41:18 | [cbb5] | 他打噴嚏、就發出光來．他眼睛好像早晨的光線．〔光線原文作眼皮〕
 | [kjv] | By his neesings a light doth shine, and his eyes are like the eyelids of the morning.
 | [strongs] | 5846 His sneezings 1984 flash forth 0216 light, 5869 and his eyes 6075 {are} as the eyelids of 7837 dawn.
41:19 | [cbb5] | 從他口中發出燒著的火把、與飛迸的火星。
 | [kjv] | Out of his mouth go burning lamps, and sparks of fire leap out.
 | [strongs] | 6310 Out of his mouth 3940 burning torches 1980 go. 3590 Sparks of 0784 fire 4422 fly out.
41:20 | [cbb5] | 從他鼻孔冒出煙來、如燒開的鍋、和點著的蘆葦。
 | [kjv] | Out of his nostrils goeth smoke, as out of a seething pot or caldron.
 | [strongs] | 5156 Out of his nostrils 3318 comes forth 6227 smoke, 1731 as {out of} a pot 5301 boiling 5488 {fired by} reeds.
41:21 | [cbb5] | 他的氣點著煤炭、有火燄從他口中發出。
 | [kjv] | His breath kindleth coals, and a flame goeth out of his mouth.
 | [strongs] | 5397 His breath 1513 coals 3857 kindles, 3851 and the flame 6310 from his mouth 5927 goes out.
41:22 | [cbb5] | 他頸項中存著勁力、在他面前的都恐嚇𣈳跳。
 | [kjv] | In his neck remaineth strength, and sorrow is turned into joy before him.
 | [strongs] | 6677 In his neck 7232 abides 5717 strength 6440 and in front of him 4246 dances 0367 terror.
41:23 | [cbb5] | 他的肉塊互相聯絡、緊貼其身、不能搖動。
 | [kjv] | The flakes of his flesh are joined together: they are firm in themselves; they cannot be moved.
 | [strongs] | 4651 The folds of 1320 his flesh 1692 cleave together 3332 cast hard 0000 on him 3808 not 4131 he can be moved.
41:24 | [cbb5] | 他的心結實如石頭、如下磨石那樣結實。
 | [kjv] | His heart is as firm as a stone; yea, as hard as a piece of the nether millstone.
 | [strongs] | 3820 His heart 3332 is cast hard 0000 as 0068 a stone. 3332 Even cast hard 6400 a piece of 7393 a riding millstone
41:25 | [cbb5] | 他一起來、勇士都驚恐．心裡慌亂、便都昏迷。
 | [kjv] | When he raiseth up himself, the mighty are afraid: by reason of breakings they purify themselves.
 | [strongs] | 7613 From his arising 1481 are afraid 0352 the strong, 7667 from the crashing 2318 they are bewildered.
41:26 | [cbb5] | 人若用刀、用槍、用標槍、用尖槍扎他、都是無用。
 | [kjv] | The sword of him that layeth at him cannot hold: the spear, the dart, nor the habergeon.
 | [strongs] | 5381 Overtakes him 2719 the sword, 3808 {but} not 6965 will hold firm, 2595 the spear, 4551 the dart, 8302 or the javelin.
41:27 | [cbb5] | 他以鐵為乾草、以銅為爛木。
 | [kjv] | He esteemeth iron as straw, and brass as rotten wood.
 | [strongs] | 2803 He counts 8601 as straw 1170 iron, 6086 for wood 7539 rotten, 5178 bronze.
41:28 | [cbb5] | 箭不能恐嚇他使他逃避、彈石在他看為碎秸。
 | [kjv] | The arrow cannot make him flee: slingstones are turned with him into stubble.
 | [strongs] | 3808 Not 1272 can make him flee 1121 a son of 7198 a bow, 7179 to stubble 2015 are turned 0000 by him 0068 stones 7050 sling.
41:29 | [cbb5] | 棍棒算為禾秸．他嗤笑短槍颼的響聲。
 | [kjv] | Darts are counted as stubble: he laugheth at the shaking of a spear.
 | [strongs] | 8601 As straw 2803 are counted 8455 clubs, 7832 he laughs 7494 at the shaking of 7420 a javelin.
41:30 | [cbb5] | 他肚腹下如尖瓦片．他如釘耙經過淤泥。
 | [kjv] | Sharp stones are under him: he spreadeth sharp pointed things upon the mire.
 | [strongs] | 8478 Under him {are} 2742 points of 2189 potsherds. 6566 He spreads 2303 sharp {marks} 0000 on 2716 the mire.
41:31 | [cbb5] | 他使深淵開滾如鍋、使洋海如鍋中的膏油。
 | [kjv] | He maketh the deep to boil like a pot: he maketh the sea like a pot of ointment.
 | [strongs] | 7570 He makes boil 5518 like a pot 4688 the deep, 3220 the sea 7760 he makes 4841 like a pot of ointment.
41:32 | [cbb5] | 他行的路隨後發光、令人想深淵如同白髮。
 | [kjv] | He maketh a path to shine after him; one would think the deep to be hoary.
 | [strongs] | 0310 After him 0215 he makes shine 1870 a path, 2803 one would think 8415 the deep 7872 to be gray headed.
41:33 | [cbb5] | 在地上沒有像他造的那樣無所懼怕．
 | [kjv] | Upon earth there is not his like, who is made without fear.
 | [strongs] | 0369 There is nothing 0000 on 0776 earth 4915 his like, 6213 one made 1097 without 3372 fear.
41:34 | [cbb5] | 凡高大的、他無不藐視、他在驕傲的水族上作王。
 | [kjv] | He beholdeth all high things: he is a king over all the children of pride.
 | [strongs] | 3605 all 1304 high things 7200 He beholds. 0000 He {is} 4428 king 0000 over 3605 all 1121 the sons of 7293 pride.


Strongs Concordance [Job 42]

 約伯記 Job 42
42:1 | [cbb5] | 約伯回答耶和華說、
 | [kjv] | Then Job answered the LORD, and said,
 | [strongs] | 6030 Then answered 0347 Job 3068 Yahweh 0559 and said:
42:2 | [cbb5] | 我知道你萬事都能作、你的旨意不能攔阻。
 | [kjv] | I know that thou canst do every thing, and that no thought can be withholden from thee.
 | [strongs] | 3045 I know 3605 that all {things} 3201 You can do 3808 and not 1219 is withheld 0000 from You 4209 {any} purpose.
42:3 | [cbb5] | 誰用無知的言語、使你的旨意隱藏呢。我所說的、是我不明白的．這些事太奇妙、是我不知道的。
 | [kjv] | Who is he that hideth counsel without knowledge? therefore have I uttered that I understood not; things too wonderful for me, which I knew not.
 | [strongs] | 4310 Who {is} 0000 this 5956 hiding 6098 counsel 1097 without 1847 knowledge? 0000 Therefore, 5096 I declared 3808 but not 0995 did understand 6381 {things} too wonderful 0000 for me 3808 and not 3045 I did know.
42:4 | [cbb5] | 求你聽我、我要說話．我問你、求你指示我。
 | [kjv] | Hear, I beseech thee, and I will speak: I will demand of thee, and declare thou unto me.
 | [strongs] | 8085 Listen, 4994 I pray, 0595 and I 1696 will speak. 7592 I will ask You, 3045 and You will cause me to know.
42:5 | [cbb5] | 我從前風聞有你、現在親眼看見你。
 | [kjv] | I have heard of thee by the hearing of the ear: but now mine eye seeth thee.
 | [strongs] | 8088 By the hearing of 0241 {the} ear 8085 I have heard of You, 6258 but now 5869 my eye 7200 has seen You.
42:6 | [cbb5] | 因此我厭惡自己、〔自己或作我的言語〕在塵土和爐灰中懊悔。
 | [kjv] | Wherefore I abhor myself, and repent in dust and ashes.
 | [strongs] | 0000 Therefore, 3985 I despise {myself} 5162 and I have repented 0000 on 6083 dust 0665 and ashes.
42:7 | [cbb5] | 耶和華對約伯說話以後、就對提幔人以利法說、我的怒氣向你、和你兩個朋友發作．因為你們議論我、不如我的僕人約伯說的是。
 | [kjv] | And it was so, that after the LORD had spoken these words unto Job, the LORD said to Eliphaz the Temanite, My wrath is kindled against thee, and against thy two friends: for ye have not spoken of me the thing that is right, as my servant Job hath.
 | [strongs] | 1961 And it was, 0310 after 1696 had spoken 3068 Yahweh 1697 words 0428 these 0413 to 0347 Job, 0559 said 3068 Yahweh 0413 to 0464 Eliphaz 8489 the Temanite, 2734 glows 0639 My anger 0000 against you 8147 and two 4378 your friends. 3588 For 3808 not 1696 you have spoken 0000 about Me 3559 {what is} right, 5650 as My servant 0347 Job {has}.
42:8 | [cbb5] | 現在你們要取七隻公牛、七隻公羊、到我僕人約伯那裡去、為自己獻上燔祭．我的僕人約伯就為你們祈禱．我因悅納他、就不按你們的愚妄辦你們．你們議論我、不如我的僕人約伯說的是。
 | [kjv] | Therefore take unto you now seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt offering; and my servant Job shall pray for you: for him will I accept: lest I deal with you after your folly, in that ye have not spoken of me the thing which is right, like my servant Job.
 | [strongs] | 6258 Therefore, now 0394 take 0000 for yourselves 7651 seven 6499 bulls 7651 and seven 0352 rams 1980 and go 0413 to 5650 My servant 0347 Job, 5927 and offer up 5930 a burnt-offering 0000 for yourselves. 0347 And Job 5650 My servant 6419 will pray 0000 for you. 3588 Surely 6440 his face 5375 I will lift up 1115 so as not 6213 to do 0000 with you 5039 {as to your} folly, 0000 because 3808 not 1696 you have spoken 0000 about Me 3559 {what is} right, 5650 as My servant 0347 Job {has}.
42:9 | [cbb5] | 於是提幔人以利法、書亞人比勒達、拿瑪人瑣法、照著耶和華所吩咐的去行、耶和華就悅納約伯。
 | [kjv] | So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as the LORD commanded them: the LORD also accepted Job.
 | [strongs] | 1980 So went, 0464 Eliphaz 8489 the Temanite, 1085 and Bildad 7747 the Shuhite, 6691 and Zophar 5284 the Naamathite 6213 and did 0834 as 1696 spoke 0000 to them 3068 Yahweh. 5375 And accepted 3068 Yahweh 6440 the face of 0347 Job.
42:10 | [cbb5] | 約伯為他的朋友祈禱、耶和華就使約伯從苦境轉回、〔苦境原文作擄掠〕並且耶和華賜給他的、比他從前所有的加倍。
 | [kjv] | And the LORD turned the captivity of Job, when he prayed for his friends: also the LORD gave Job twice as much as he had before.
 | [strongs] | 3068 And Yahweh 7725 turned 7622 the captivity of 0347 Job, 6419 when he prayed 3588 for 7451 his friends. 3254 And added 3068 Yahweh 3605 all 0834 which {had been} 0347 to Job 4932 to {the} double.
42:11 | [cbb5] | 約伯的弟兄、姐妹、和以先所認識的人都來見他、在他家裡一同喫飯．又論到耶和華所降與他的一切災禍．都為他悲傷安慰他．每人也送他一塊銀子、和一個金環。
 | [kjv] | Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him over all the evil that the LORD had brought upon him: every man also gave him a piece of money, and every one an earring of gold.
 | [strongs] | 0935 Then came 0000 to him, 3605 all 0251 his brothers 3605 and all 0269 his sisters, 3605 and all 3045 {who were} knowing him 6440 before. 0398 And they ate 0000 with him 3899 food 1004 in his house. 5110 And they consoled 0000 him 5162 and comforted 0000 him 5921 concerning 3605 all 7451 the evil 0000 that 0935 had brought 3068 Yahweh 0000 on him. 5414 And they gave 0000 to him 0376 each one 7192 piece of money 0259 one, 0376 and each 2885 ring of 2091 gold 0259 one.
42:12 | [cbb5] | 這樣、耶和華後來賜福給約伯、比先前更多．他有一萬四千羊、六千駱駝、一千對牛、一千母驢。
 | [kjv] | So the LORD blessed the latter end of Job more than his beginning: for he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she asses.
 | [strongs] | 3068 And Yahweh 1288 blessed 0319 the latter {days} of 0347 Job 7225 more than the earlier. 1961 And were 0000 to him 0702 four- 6240 teen 0505 thousand 6629 sheep, 8337 and six 0505 thousand 1581 camels, 0505 and a thousand 5923 yoke of 1241 oxen, 0505 and a thousand 0860 female donkeys.
42:13 | [cbb5] | 他也有七個兒子、三個女兒。
 | [kjv] | He had also seven sons and three daughters.
 | [strongs] | 0860 Also were 0000 to him 7651 seven 1121 sons 7967 and three 1323 daughters.
42:14 | [cbb5] | 他給長女起名叫耶米瑪．次女叫基洗亞．三女叫基連哈樸。
 | [kjv] | And he called the name of the first, Jemima; and the name of the second, Kezia; and the name of the third, Kerenhappuch.
 | [strongs] | 7121 And he called 8034 the name of 0259 the first 3224 Jemimah, 8034 and the name of 8145 the second, 7103 Keziah, 8034 and the name of 7992 the third, 7163 Keren- 7163 happuch.
42:15 | [cbb5] | 在那全地的婦女中、找不著像約伯的女兒那樣美貌．他們的父親使他們在弟兄中得產業。
 | [kjv] | And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren.
 | [strongs] | 3808 And not 4672 were found 0802 {any} women 3303 beautiful 1323 as the daughters of 0347 Job 3605 in all 0776 the land. 5414 And gave 0000 to them 0001 their father 5159 inheritance 8432 among 0251 their brothers.
42:16 | [cbb5] | 此後、約伯又活了一百四十年、得見他的兒孫、直到四代。
 | [kjv] | After this lived Job an hundred and forty years, and saw his sons, and his sons' sons, even four generations.
 | [strongs] | 2421 And lived 0347 Job 0310 after 0000 this 3967 a hundred 0202 and forty 8141 years. 7200 And he saw 1121 his sons, 1121 and sons 1121 his sons', 0702 {even} four 1755 generations.
42:17 | [cbb5] | 這樣、約伯年紀老邁、日子滿足而死。
 | [kjv] | So Job died, being old and full of days.
 | [strongs] | 4191 So died 0347 Job, 2205 {being} old 4392 and full of 3117 days.


 Joel 約珥書 Joel
Chapter 1 2 3


Strongs Concordance [Joel 1]

 約珥書 Joel 1
1:1 | [cbb5] | 耶和華的話臨到毘土珥的兒子約珥。
 | [kjv] | The word of the LORD that came to Joel the son of Pethuel.
 | [strongs] | > {The} 1967 word of 3068 Yahweh 0000 that 1961 was 0000 to 3100 Joel, 1121 the son of 6602 Pethuel.
1:2 | [cbb5] | 老年人哪、當聽我的話．國中的居民哪、都要側耳而聽．在你們的日子、或你們列祖的日子、曾有這樣的事麼。
 | [kjv] | Hear this, ye old men, and give ear, all ye inhabitants of the land. Hath this been in your days, or even in the days of your fathers?
 | [strongs] | 8085 Hear 0000 this 2205 you old men. 0238 And give ear, 3605 all 3427 inhabitants of 0776 the land. 1961 Has been 0000 this 3117 in your days, 0000 or even 3117 in the days of 0001 your forefathers?
1:3 | [cbb5] | 你們要將這事傳與子、子傳與孫、孫傳與後代。
 | [kjv] | Tell ye your children of it, and let your children tell their children, and their children another generation.
 | [strongs] | 0000 about it 1121 to your sons 5608 Recount, 1121 and your sons 1121 to their sons, 1121 and their sons 1755 to generation 0312 another.
1:4 | [cbb5] | 剪蟲剩下的、蝗蟲來喫．蝗蟲剩下的、蝻子來喫．蝻子剩下的、螞蚱來喫。
 | [kjv] | That which the palmerworm hath left hath the locust eaten; and that which the locust hath left hath the cankerworm eaten; and that which the cankerworm hath left hath the caterpiller eaten.
 | [strongs] | 3499 What was left by 1501 the cutter {insect}, 0398 ate 0697 swarming the locust. 3499 And {what was} left of 0697 the swarming the locust, 0398 ate 3218 the locust larvae. 3499 And {what was} left of 3218 the locust larvae, 0398 ate 2625 the stripping locust.
1:5 | [cbb5] | 酒醉的人哪、要清醒哭泣．好酒的人哪、都要為甜酒哀號．因為從你們的口中斷絕了。
 | [kjv] | Awake, ye drunkards, and weep; and howl, all ye drinkers of wine, because of the new wine; for it is cut off from your mouth.
 | [strongs] | 5782 Awake, 7910 drunkards, 1058 and weep, 3213 and wail 3605 all 8354 drinkers of 3196 wine 0000 over 6071 the grape sparkling, 3588 because 3772 it is cut off 6310 from your mouth.
1:6 | [cbb5] | 有一隊蝗蟲〔原文是民〕又強盛、又無數、侵犯我的地．牠的牙齒如獅子的牙齒、大牙如母獅的大牙。
 | [kjv] | For a nation is come up upon my land, strong, and without number, whose teeth are the teeth of a lion, and he hath the cheek teeth of a great lion.
 | [strongs] | 1471 Because a nation 5927 has come up 0000 of 0776 my land, 7194 strong 0369 and not 4557 {with} number. 8127 Its teeth 8127 {are like} teeth 0738 a lion's, 4973 and the jaw teeth 3833 of a lioness 0000 it has.
1:7 | [cbb5] | 牠毀壞我的葡萄樹、剝了我無花果樹的皮、剝盡而丟棄、使枝條露白。
 | [kjv] | He hath laid my vine waste, and barked my fig tree: he hath made it clean bare, and cast it away; the branches thereof are made white.
 | [strongs] | 8033 It has laid 1612 my vine 8047 waste. 8384 And my fig tree 7111 fragmented 3617 completely 2834 it stripped it 7993 and threw {it} away. 3835 Grow white 8299 its branches.
1:8 | [cbb5] | 我的民哪、你當哀號、像處女腰束麻布、為幼年的丈夫哀號。
 | [kjv] | Lament like a virgin girded with sackcloth for the husband of her youth.
 | [strongs] | 1330 Wail like a virgin, 2296 dressed 8242 with sackcloth, 1167 over the husband of 5271 her youth.
1:9 | [cbb5] | 素祭和奠祭從耶和華的殿中斷絕．事奉耶和華的祭司都悲哀。
 | [kjv] | The meat offering and the drink offering is cut off from the house of the LORD; the priests, the LORD's ministers, mourn.
 | [strongs] | 3772 have been cut off 4503 The food-offering 5262 and the libation 1004 from the house of 3068 Yahweh. 5594 mourn 3548 The priests, 8334 ministers of 3068 Yahweh.
1:10 | [cbb5] | 田荒涼、地悲哀．因為五穀毀壞、新酒乾竭、油也缺乏。
 | [kjv] | The field is wasted, the land mourneth; for the corn is wasted: the new wine is dried up, the oil languisheth.
 | [strongs] | 8552 are wasted 7704 The fields. 0056 mourns 0776 The land, 3588 because 7703 is wasted 1715 the grain. 3001 is dried up 8492 The new wine. 0535 droops 3323 The oil tree.
1:11 | [cbb5] | 農夫阿、你們要慚愧、修理葡萄園的阿、你們要哀號、因為大麥小麥與田間的莊稼都滅絕了。
 | [kjv] | Be ye ashamed, O ye husbandmen; howl, O ye vinedressers, for the wheat and for the barley; because the harvest of the field is perished.
 | [strongs] | 3001 Be ashamed, 0406 farmers! 3213 Howl, 3755 vine-dressers, 2406 over the wheat 5921 and over 8184 the barley, 3588 because 0006 has perished 7105 the harvest of 7704 the field!
1:12 | [cbb5] | 葡萄樹枯乾、無花果樹衰殘。石榴樹、棕樹、蘋果樹、連田野一切的樹木也都枯乾．眾人的喜樂盡都消滅。
 | [kjv] | The vine is dried up, and the fig tree languisheth; the pomegranate tree, the palm tree also, and the apple tree, even all the trees of the field, are withered: because joy is withered away from the sons of men.
 | [strongs] | 1612 The vine 3001 is dried up 8384 and the fig tree, 0535 droops. 7416 {The} pomegranate, 8558 and the palm, 8598 and the apple {are dying} 3605 --all 6086 the trees of 7704 the field 3001 are dried, 3588 because 3001 has dried up 8342 joy 1121 from the sons of 0120 men.
1:13 | [cbb5] | 祭司阿、你們當腰束麻布痛哭．伺候祭壇的阿、你們要哀號．事奉我 神的阿、你們要來披上麻布過夜．因為素祭、和奠祭、從你們 神的殿中斷絕了。
 | [kjv] | Gird yourselves, and lament, ye priests: howl, ye ministers of the altar: come, lie all night in sackcloth, ye ministers of my God: for the meat offering and the drink offering is withholden from the house of your God.
 | [strongs] | 2296 Dress 5594 and lament, 2748 priests! 3213 Howl, 8334 ministers of 4196 the altar! 0935 Come, 3885 lodge 8242 in sackcloth, 8334 ministers of 0430 my God! 3588 Because 4573 is withheld 1004 from the house of 0430 your God 4503 the food-offering 5262 and the libation.
1:14 | [cbb5] | 你們要分定禁食的日子、宣告嚴肅會、招聚長老、和國中的一切居民、到耶和華你們 神的殿、向耶和華哀求。
 | [kjv] | Sanctify ye a fast, call a solemn assembly, gather the elders and all the inhabitants of the land into the house of the LORD your God, and cry unto the LORD,
 | [strongs] | 7126 Set apart 6685 a fast! 7121 Call 6116 a solemn assembly! 0622 Gather 2205 the elders, 3605 all 3427 the inhabitants of 0776 the land 1004 {in} the house of 3068 Yahweh 0430 your God, 2199 and cry out 3068 to Yahweh!
1:15 | [cbb5] | 哀哉、耶和華的日子臨近了．這日來到、好像毀滅從全能者來到。
 | [kjv] | Alas for the day! for the day of the LORD is at hand, and as a destruction from the Almighty shall it come.
 | [strongs] | 0162 Alas 3117 for the day! 3588 Because 7138 very near {is} 3117 the day of 3068 Yahweh. 7701 Yes, as a ruination 7706 from the Almighty 0935 it will come.
1:16 | [cbb5] | 糧食不是在我們眼前斷絕了麼．歡喜快樂不是從我們 神的殿中止息了麼。
 | [kjv] | Is not the meat cut off before our eyes, yea, joy and gladness from the house of our God?
 | [strongs] | 3808 {Is} not 5048 in front of 5869 our eyes 0400 the food 7112 cut off 1004 from the house of 0430 our God, 8057 joy 1524 and gladness?
1:17 | [cbb5] | 穀種在土塊下朽爛．倉也荒涼、廩也破壞．因為五穀枯乾了。
 | [kjv] | The seed is rotten under their clods, the garners are laid desolate, the barns are broken down; for the corn is withered.
 | [strongs] | 5685 shrivels 2233 The seed 8478 under 0000 their 4053 clods, 8074 and laid waste 0214 the storehouses, 2040 and torn down 4460 the granaries, 3588 because 3001 has dried up 1715 the grain.
1:18 | [cbb5] | 牲畜哀鳴、牛群混亂、因為無草．羊群也受了困苦。
 | [kjv] | How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yea, the flocks of sheep are made desolate.
 | [strongs] | 0584 How groan 0929 the animals! 0943 are vexed 4735 The herds of 0929 livestock, 3588 because 0369 {There is} no 4829 pasture 0000 for them. 1571 Even 6629 the flocks of 6629 sheep 0816 are perishing.
1:19 | [cbb5] | 耶和華阿、我向你求告．因為火燒滅曠野的草場、火焰燒盡田野的樹木．
 | [kjv] | O LORD, to thee will I cry: for the fire hath devoured the pastures of the wilderness, and the flame hath burned all the trees of the field.
 | [strongs] | 0000 To you, 3068 O Yahweh, 7121 I will call, 0784 because the fire 8313 has burned 4999 the pastures of 4057 the plains, 3851 and the flame 8313 has burned 3605 all 6086 the trees of 7704 the field.
1:20 | [cbb5] | 田野的走獸向你發喘．因為溪水乾涸、火也燒滅曠野的草場。
 | [kjv] | The beasts of the field cry also unto thee: for the rivers of waters are dried up, and the fire hath devoured the pastures of the wilderness.
 | [strongs] | 1571 Also 0929 the animals of 7704 the field 0752 yearn for 0000 You, 3588 because 3001 have dried up 5104 the rivers of 4325 water, 0784 and the fire 8313 has burned 4999 the pastures of 4057 of the desert.


Strongs Concordance [Joel 2]

 約珥書 Joel 2
2:1 | [cbb5] | 你們要在錫安吹角、在我聖山吹出大聲．國中的居民、都要發顫．因為耶和華的日子將到、已經臨近。
 | [kjv] | Blow ye the trumpet in Zion, and sound an alarm in my holy mountain: let all the inhabitants of the land tremble: for the day of the LORD cometh, for it is nigh at hand;
 | [strongs] | 8628 Blow 7782 a ram's horn 6726 in Zion, 7321 and shout an alarm 2022 on mount 6944 My holy! 7264 Let tremble 3605 all 3427 inhabitants 0776 the land's, 0935 because comes 3117 the day of 3068 Yahweh, 3588 because 7138 {is it} near!
2:2 | [cbb5] | 那日是黑暗、幽冥、密雲、烏黑的日子、好像晨光鋪滿山嶺．有一隊蝗蟲〔原文是民〕又大又強．從來沒有這樣的、以後直到萬代也必沒有。
 | [kjv] | A day of darkness and of gloominess, a day of clouds and of thick darkness, as the morning spread upon the mountains: a great people and a strong; there hath not been ever the like, neither shall be any more after it, even to the years of many generations.
 | [strongs] | 3117 A day 2822 darkness 0653 and gloominess, 3117 a day of 6051 clouds 6205 and gloom 7837 as the dawn 6566 spreads out 0000 on 2022 the mountains, 5971 a people 7227 great 7194 and strong, 3644 like it 3644 not 1961 has been 5769 from the past 0310 after it, 3808 and not 3254 {will be} again 5704 to the 8141 years of 1755 generation 1755 and generation.
2:3 | [cbb5] | 牠們前面如火燒滅、後面如火焰燒盡．未到以前、地如伊甸園．過去以後、成了荒涼的曠野．沒有一樣能躲避牠們的。
 | [kjv] | A fire devoureth before them; and behind them a flame burneth: the land is as the garden of Eden before them, and behind them a desolate wilderness; yea, and nothing shall escape them.
 | [strongs] | 6440 Before it, 0398 devours 0784 fire, 0310 and behind it, 3341 burns 3852 a flame. 1588 {is} like the garden of 5731 Eden 0776 The land 6440 ahead, 0310 and behind it 4057 a desert of 8077 desolation. 1571 Yes, and 6413 escape 3808 not 1961 is 0000 to them.
2:4 | [cbb5] | 牠們的形狀如馬、奔跑如馬兵。
 | [kjv] | The appearance of them is as the appearance of horses; and as horsemen, so shall they run.
 | [strongs] | 4758 As the appearance of 5483 horses {is} 4758 its appearance 6571 and like war horses. 0000 So 7323 they run.
2:5 | [cbb5] | 在山頂𣈳跳的響聲、如車輛的響聲、又如火焰燒碎衪的響聲、好像強盛的民擺陣豫備打仗。
 | [kjv] | Like the noise of chariots on the tops of mountains shall they leap, like the noise of a flame of fire that devoureth the stubble, as a strong people set in battle array.
 | [strongs] | 6963 like the noise of 7393 chariots 7218 on the tops of 2022 the mountains 7540 They leap, 6963 like the noise of 3851 the flames of 0784 fire 0398 that devours 7179 the chaff, 5971 like a people 7194 strong, 6186 set in order for 4421 battle.
2:6 | [cbb5] | 他們一來、眾民傷慟、臉都變色。
 | [kjv] | Before their face the people shall be much pained: all faces shall gather blackness.
 | [strongs] | 6440 In front of them 2342 are pained 5971 the peoples. 3605 All 6440 faces 6908 collect 2527 heat.
2:7 | [cbb5] | 牠們如勇士奔跑、像戰士爬城．各都步行、不亂隊伍．
 | [kjv] | They shall run like mighty men; they shall climb the wall like men of war; and they shall march every one on his ways, and they shall not break their ranks:
 | [strongs] | 1368 Like a strong one 7323 they will run. 0376 Like men of 4421 battle 5927 they go up 7023 the wall. 0376 And each 7870 on his way 3381 they go, 3808 and not 5670 they change 0734 their paths.
2:8 | [cbb5] | 彼此並不擁擠、向前各行其路．直闖兵器、不偏左右。
 | [kjv] | Neither shall one thrust another; they shall walk every one in his path: and when they fall upon the sword, they shall not be wounded.
 | [strongs] | 0376 And each 0251 his brother 3808 not 1766 presses. 0376 {Each} man 4546 in his paths 3381 they go. 1157 And behind 7973 the weapon 5307 they fall; 3808 not 1214 they are cut off.
2:9 | [cbb5] | 他們𣈳上城、躥上牆、爬上房屋、進入窗戶如同盜賊。
 | [kjv] | They shall run to and fro in the city; they shall run upon the wall, they shall climb up upon the houses; they shall enter in at the windows like a thief.
 | [strongs] | 5892 On the city 8264 they rush. 7023 On the wall 7323 they run. 1004 On the houses 5927 they go up. 5921 Through 2474 the windows 0935 they enter, 1590 like a thief.
2:10 | [cbb5] | 他們一來、地震天動、日月昏暗、星宿無光。
 | [kjv] | The earth shall quake before them; the heavens shall tremble: the sun and the moon shall be dark, and the stars shall withdraw their shining:
 | [strongs] | 6440 Ahead of them 7264 quakes 0776 the earth. 7493 shake 8064 The heavens. 8121 The sun 3394 and moon 6937 grow dark. 3556 And the stars 0622 gather in 5051 their light.
2:11 | [cbb5] | 耶和華在他軍旅前發聲．他的隊伍甚大．成就他命的、是強盛者．因為耶和華的日子大而可畏．誰能當得起呢。
 | [kjv] | And the LORD shall utter his voice before his army: for his camp is very great: for he is strong that executeth his word: for the day of the LORD is great and very terrible; and who can abide it?
 | [strongs] | 3068 And Yahweh 5414 gives 6963 His voice 2428 ahead of His army, 3588 because 1450 great {is} 3966 very 4264 His camp, 3588 because 6099 strong {is} 6213 he who does 1697 His word. 3588 Because 1419 great {is} 3117 the day of 3068 Yahweh 3372 and awesome 3966 very, 0000 and who 3557 can endure it?
2:12 | [cbb5] | 耶和華說、雖然如此、你們應當禁食、哭泣、悲哀、一心歸向我。
 | [kjv] | Therefore also now, saith the LORD, turn ye even to me with all your heart, and with fasting, and with weeping, and with mourning:
 | [strongs] | 0199 Yet 1571 Yet 6258 even now, 5002 states 3068 Yahweh, 8147 turn 0000 to Me 3605 with all 3824 your heart 6685 and with fasting, 1065 and with weeping, 4553 and with wailing.
2:13 | [cbb5] | 你們要撕裂心腸、不撕裂衣服．歸向耶和華你們的 神．因為他有恩典、有憐憫、不輕易發怒、有豐盛的慈愛、並且後悔不降所說的災。
 | [kjv] | And rend your heart, and not your garments, and turn unto the LORD your God: for he is gracious and merciful, slow to anger, and of great kindness, and repenteth him of the evil.
 | [strongs] | 7167 And tear 3824 your heart, 0408 and not 0899 your clothes! 7725 And return 0000 to 3068 Yahweh, 0430 your God. 2587 Because gracious 7349 and merciful 0000 He {is}, 0750 slow {to} 0639 anger 7227 and great of 2617 kindness, 5162 and {sometimes} He changes His mind 5568 about 7451 {punishing} evil.
2:14 | [cbb5] | 或者他轉意後悔、留下餘福、就是留下獻給耶和華你們 神的素祭、和奠祭、也未可知。
 | [kjv] | Who knoweth if he will return and repent, and leave a blessing behind him; even a meat offering and a drink offering unto the LORD your God?
 | [strongs] | 0000 Who 3045 knows {if} 7725 He will return, 5162 and change His mind, 3240 and leave 5462 behind Him 1293 a blessing, 4503 a food-offering 5262 and a libation 3068 for Yahweh, 0430 your God?
2:15 | [cbb5] | 你們要在錫安吹角、分定禁食的日子、宣告嚴肅會．
 | [kjv] | Blow the trumpet in Zion, sanctify a fast, call a solemn assembly:
 | [strongs] | 8628 Blow 7782 a trumpet 6726 in Zion! 6942 Sanctify 6685 a fast! 7121 Call for 6116 a solemn assembly!
2:16 | [cbb5] | 聚集眾民、使會眾自潔、招聚老者、聚集孩童、和喫奶的．使新郎出離洞房、新婦出離內室。
 | [kjv] | Gather the people, sanctify the congregation, assemble the elders, gather the children, and those that suck the breasts: let the bridegroom go forth of his chamber, and the bride out of her closet.
 | [strongs] | 0622 Gather 5971 the people! 6942 Sanctify 6951 the assembly! 6908 Gather 2205 the elders! 0622 Gather 5768 the children 3243 and sucklings of 7699 the breasts! 3318 Let go out 2860 the groom 2315 from his room, 3618 and the bride 2646 from her bridal room!
2:17 | [cbb5] | 事奉耶和華的祭司、要在廊子和祭壇中間哭泣、說、耶和華阿、求你顧惜你的百姓、不要使你的產業受羞辱、列邦管轄他們．為何容列國的人說、他們的 神在哪裡呢。
 | [kjv] | Let the priests, the ministers of the LORD, weep between the porch and the altar, and let them say, Spare thy people, O LORD, and give not thine heritage to reproach, that the heathen should rule over them: wherefore should they say among the people, Where is their God?
 | [strongs] | 0996 Between 0197 the porch 4196 and the altar, 1058 let weep 3548 the priests, 8334 ministers of 3068 Yahweh, 0559 and let them say, 2347 Have pity, 3068 O Yahweh, 0000 on 5971 Your people, 0408 and not 5414 do give 5159 Your inheritance 2781 to shame 4912 for a proverb 0000 among those of 1471 the nations. 4100 Why 0559 should they say 5971 among the peoples, 0346 Where {is} 0430 their God?
2:18 | [cbb5] | 耶和華就為自己的地發熱心、憐恤他的百姓．
 | [kjv] | Then will the LORD be jealous for his land, and pity his people.
 | [strongs] | 7065 Then will be jealous 3068 Yahweh 0776 for His land, 2347 and have pity 5971 upon His people.
2:19 | [cbb5] | 耶和華應允他的百姓、說、我必賜給你們五穀、新酒、和油、使你們飽足．我也不再使你們受列國的羞辱．
 | [kjv] | Yea, the LORD will answer and say unto his people, Behold, I will send you corn, and wine, and oil, and ye shall be satisfied therewith: and I will no more make you a reproach among the heathen:
 | [strongs] | 6030 And let answer 3068 Yahweh 0559 and say 5971 to His people, 2005 Listen, I 7971 {am} sending 0000 to you 1715 grain, 3196 and wine, 8081 and oil, 7646 and you will be satisfied 0000 with it. 3808 And not 5414 I will make 0000 you 5750 anymore 2781 a shame 1471 among nations.
2:20 | [cbb5] | 卻要使北方來的軍隊遠離你們、將他們趕到乾旱荒廢之地、前隊趕入東海、後隊趕入西海．因為他們所行的大惡、〔原文是事〕臭氣上升、腥味騰空。
 | [kjv] | But I will remove far off from you the northern army, and will drive him into a land barren and desolate, with his face toward the east sea, and his hinder part toward the utmost sea, and his stink shall come up, and his ill savour shall come up, because he hath done great things.
 | [strongs] | 0000 But 6830 the northerner 7368 I will remove far 0000 from you, 5080 and will drive him 0000 into 0776 a land of 2721 dryness 8077 and desolation, 6440 with his face 3220 toward the sea 6924 eastern 5490 and his rear 5320 toward the sea 3220 western. 5927 And will come up 0889 his stink, 5927 and will come up 0889 his stench, 3588 because 1430 he great things 6213 {was} doing.
2:21 | [cbb5] | 地土阿、不要懼怕、要歡喜快樂．因為耶和華行了大事。
 | [kjv] | Fear not, O land; be glad and rejoice: for the LORD will do great things.
 | [strongs] | 0408 not 3372 Fear, 0776 O land, 1523 rejoice 8056 and be glad, 1430 because great things 3068 Yahweh 6213 {is} doing.
2:22 | [cbb5] | 田野的走獸阿、不要懼怕．因為曠野的草發生、樹木結果、無花果樹、葡萄樹也都效力。
 | [kjv] | Be not afraid, ye beasts of the field: for the pastures of the wilderness do spring, for the tree beareth her fruit, the fig tree and the vine do yield their strength.
 | [strongs] | 0408 not 3372 Do be afraid, 0929 animals of 7704 the field, 3588 because 1876 grow green 4999 the pastures of 4057 the desert. 6086 Because the tree 1677 produces 5108 its fruit. 8384 The fig tree 1612 and the vine 5414 give 2428 their strength.
2:23 | [cbb5] | 錫安的民哪、你們要快樂、為耶和華你們的 神歡喜．因他賜給你們合宜的秋雨、為你們降下甘霖、就是秋雨、春雨、和先前一樣。
 | [kjv] | Be glad then, ye children of Zion, and rejoice in the LORD your God: for he hath given you the former rain moderately, and he will cause to come down for you the rain, the former rain, and the latter rain in the first month.
 | [strongs] | 1121 And sons 6726 of Zion, 1523 rejoice 8056 and be glad 3068 in Yahweh, 0430 your God, 3588 because 5414 He has given 0000 to You 4175 the early rain, 6666 according to righteousness, 3381 and caused to come down 0000 to you 1653 the rain-- 4175 the early rain 4456 and the latter rain 7223 at the first.
2:24 | [cbb5] | 禾場必滿了麥子．酒醡與油醡必有新酒和油盈溢。
 | [kjv] | And the floors shall be full of wheat, and the vats shall overflow with wine and oil.
 | [strongs] | 4390 And will be full 1637 the grain floors 1715 {with} grain, 7783 and will overflow 3342 the wine vats 8492 {with} new wine 8081 and oil.
2:25 | [cbb5] | 我打發到你們中間的大軍隊、就是蝗蟲、蝻子、螞蚱、剪蟲、那些年所喫的、我要補還你們。
 | [kjv] | And I will restore to you the years that the locust hath eaten, the cankerworm, and the caterpiller, and the palmerworm, my great army which I sent among you.
 | [strongs] | 7999 And I will restore 0000 to you 8141 the years 0834 which 0398 has eaten 0697 the swarming locust, 3218 the larvae, 2625 and the stripping locust, 1501 and the cutting locust 2428 My army 1419 great, 0834 which 7921 I sent 0000 among you.
2:26 | [cbb5] | 你們必多喫而得飽足、就讚美為你們行奇妙事之耶和華你們 神的名．我的百姓、必永遠不至羞愧。
 | [kjv] | And ye shall eat in plenty, and be satisfied, and praise the name of the LORD your God, that hath dealt wondrously with you: and my people shall never be ashamed.
 | [strongs] | 0398 And you will eat 0398 fully 7646 and be satisfied. 1984 And you will praise 8034 the name of 3068 Yahweh 0430 your God, 0000 who 6213 has done 0000 with you 6381 wondrously. 3808 And not 0954 will be ashamed 5971 My people 5769 forever.
2:27 | [cbb5] | 你們必知道我是在以色列中間、又知道我是耶和華你們的 神、在我以外並無別神、我的百姓必永遠不至羞愧。
 | [kjv] | And ye shall know that I am in the midst of Israel, and that I am the LORD your God, and none else: and my people shall never be ashamed.
 | [strongs] | 3045 And you will know 0000 that 8432 in the middle of 3478 Israel 0589 I {am}. 0589 And I {am} 3068 Yahweh, 0430 your God, 0369 and not {there is} 0372 any other. 3808 And not 0954 will be ashamed 5971 My people 5769 forever.
2:28 | [cbb5] | 以後、我要將我的靈澆灌凡有血氣的．你們的兒女要說豫言．你們的老年人要作異夢．少年人要見異象．
 | [kjv] | And it shall come to pass afterward, that I will pour out my spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions:
 | [strongs] | 1961 And it will be 0310 afterward, 8210 I will pour out 7307 My Spirit 0000 upon 3605 all 1320 flesh. 5012 And will prophesy 1121 your sons 1323 and your daughters. 2205 Your old men 2472 dreams 2472 will dream. 0970 Your young men 2377 visions 7200 will see.
2:29 | [cbb5] | 在那些日子、我要將我的靈澆灌我的僕人和使女。
 | [kjv] | And also upon the servants and upon the handmaids in those days will I pour out my spirit.
 | [strongs] | 1571 And also 0000 upon 5650 the male slaves 0000 and upon 8198 the female slaves 3117 in days 1992 those 8210 I will pour out 7307 My Spirit.
2:30 | [cbb5] | 在天上地下、我要顯出奇事、有血、有火、有煙柱。
 | [kjv] | And I will shew wonders in the heavens and in the earth, blood, and fire, and pillars of smoke.
 | [strongs] | 5464 And I will give 0226 signs 8064 in the heavens 0776 and upon the earth-- 1818 blood, 0784 and fire, 8490 and columns of 6227 smoke.
2:31 | [cbb5] | 日頭要變為黑暗、月亮要變為血、這都在耶和華大而可畏的日子未到以前。
 | [kjv] | The sun shall be turned into darkness, and the moon into blood, before the great and terrible day of the LORD come.
 | [strongs] | 8121 The sun 2015 will be turned 2822 to darkness, 3394 and the moon 1818 to blood, 6440 before 0935 the coming of 3117 the day of 3068 Yahweh 1419 great 3372 and awesome.
2:32 | [cbb5] | 到那時候、凡求告耶和華名的就必得救．因為照耶和華所說的、在錫安山耶路撒冷必有逃脫的人、在剩下的人中必有耶和華所召的。
 | [kjv] | And it shall come to pass, that whosoever shall call on the name of the LORD shall be delivered: for in mount Zion and in Jerusalem shall be deliverance, as the LORD hath said, and in the remnant whom the LORD shall call.
 | [strongs] | 1961 Because it will be 3605 {that} all 0000 who 7121 will call 8034 upon the name of 3068 Yahweh, 4422 will be saved, 3588 because 6726 in Zion 2022 Mount 3389 and in Jerusalem 1961 will be 8668 salvation, 0000 as 0559 has said 3068 Yahweh, 8432 and among 8300 the saved 0834 whom 3068 Yahweh 7121 will call.


Strongs Concordance [Joel 3]

 約珥書 Joel 3
3:1 | [cbb5] | 到那日、我使猶大和耶路撒冷被擄之人歸回的時候、
 | [kjv] | For, behold, in those days, and in that time, when I shall bring again the captivity of Judah and Jerusalem,
 | [strongs] | 3588 Because 2009 look, 3117 {it will be} in days 1992 those 6256 and in time 0000 that, 0834 when 7725 I will return 7622 the exiles of 3063 Judah 3389 and Jerusalem.
3:2 | [cbb5] | 我要聚集萬民、帶他們下到約沙法谷．在那裡施行審判、因為他們將我的百姓、就是我的產業以色列、分散在列國中．又分取我的地土．
 | [kjv] | I will also gather all nations, and will bring them down into the valley of Jehoshaphat, and will plead with them there for my people and for my heritage Israel, whom they have scattered among the nations, and parted my land.
 | [strongs] | 6908 And I will gather 3605 all 1471 the nations, 3381 and will bring them down 0000 to 6010 the Valley of 3092 Jehoshaphat. 8199 And I will enter judgment 0000 with them 8033 there 5971 for My people 5159 and my inheritance 3478 Israel, 0834 whom 6340 they scattered 1471 among the nations, 0000 and 0776 My land 2505 they shared out.
3:3 | [cbb5] | 且為我的百姓拈鬮、將童子換妓女、賣童女買酒喝。
 | [kjv] | And they have cast lots for my people; and have given a boy for an harlot, and sold a girl for wine, that they might drink.
 | [strongs] | 0000 And 5971 for My people 7993 they cast 3870 lots. 5414 And they offered 5288 a boy 2181 for a prostitute. 5291 And a girl 4376 was sold 3196 for wine. 8354 And they drank.
3:4 | [cbb5] | 推羅西頓、和非利士四境的人哪、你們與我何干．你們要報復我麼．若報復我、我必使報應速速歸到你們的頭上。
 | [kjv] | Yea, and what have ye to do with me, O Tyre, and Zidon, and all the coasts of Palestine? will ye render me a recompence? and if ye recompense me, swiftly and speedily will I return your recompence upon your own head;
 | [strongs] | 1571 And also 0000 what {are} 0000 you 0000 to Me, 6866 Tyre 6721 and Sidon, 3605 and all 1552 the regions of 6429 Philistia? 1576 Repayment 0000 you 7999 {are} restoring 0000 {to} Me? 0000 And if 1580 repaying 0000 you {are to} 0000 Me, 7031 swiftly {and} 4120 speedily, 7725 I will return 1576 your repayment 7218 upon your own head!
3:5 | [cbb5] | 你們既然奪取我的金銀、又將我可愛的寶物帶入你們宮殿、〔或作廟中〕
 | [kjv] | Because ye have taken my silver and my gold, and have carried into your temples my goodly pleasant things:
 | [strongs] | 0000 {In} that 3701 My silver 2091 and My gold 3947 you have taken, 4261 and My treasures 2896 good 0935 you have brought 1964 to your temples.
3:6 | [cbb5] | 並將猶大人、和耶路撒冷人、賣給希臘人〔原文是雅完人〕使他們遠離自己的境界．
 | [kjv] | The children also of Judah and the children of Jerusalem have ye sold unto the Grecians, that ye might remove them far from their border.
 | [strongs] | 1121 And the sons of 3063 Judah 1121 and the sons of 3389 Jerusalem 4376 you have sold 1121 to the sons of 3125 Javanites, 0000 so that 7368 you could remove them 0000 from 1366 their border.
3:7 | [cbb5] | 我必激動他們離開你們所賣到之地、又必使報應歸到你們的頭上．
 | [kjv] | Behold, I will raise them out of the place whither ye have sold them, and will return your recompence upon your own head:
 | [strongs] | 2005 Listen, I {am} 5782 arousing them 4725 from the place 0834 where 4376 you have sold 0000 them 8033 to there, 7725 and I will return 1576 your repayment 7218 upon your own head!
3:8 | [cbb5] | 我必將你們的兒女賣在猶大人的手中、他們必賣給遠方示巴國的人．這是耶和華說的。
 | [kjv] | And I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the Sabeans, to a people far off: for the LORD hath spoken it.
 | [strongs] | 4376 And I will sell 1121 your sons 1323 and your daughters 3027 into the hand of 1121 the sons of 3063 Judah, 4376 and they will sell them 7615 to the Sabeans, 1471 to a nation 7350 far away, 3588 because 3068 Yahweh 1696 has spoken.
3:9 | [cbb5] | 當在萬民中宣告說、要豫備打仗．激動勇士．使一切戰士上前來。
 | [kjv] | Proclaim ye this among the Gentiles; Prepare war, wake up the mighty men, let all the men of war draw near; let them come up:
 | [strongs] | 7121 Call 0000 this 1471 among the nations: 6942 Sanctify 4421 a war! 5782 Awaken 1368 the strong men! 5066 Let come close, 5927 let come up 3605 all 0376 the men of 4421 war!
3:10 | [cbb5] | 要將犁頭打成刀劍、將鐮刀打成戈矛．軟弱的要說、我有勇力。
 | [kjv] | Beat your plowshares into swords and your pruninghooks into spears: let the weak say, I am strong.
 | [strongs] | 3807 Beat 0855 your plowshares 2719 into swords 4211 and your pruning hooks 7420 into spears. 5848 the weak 0559 Let say, 1368 strong 0589 I {am}!
3:11 | [cbb5] | 四圍的列國阿、你們要速速地來、一同聚集．耶和華阿、求你使你的大能者降臨。
 | [kjv] | Assemble yourselves, and come, all ye heathen, and gather yourselves together round about: thither cause thy mighty ones to come down, O LORD.
 | [strongs] | 5789 Hurry 0935 and come, 3605 all {you} 1471 nations 5439 all around, 6908 and gather yourselves 4376 to there. 3381 Bring down, 3068 O Yahweh, 8033 Your strong ones.
3:12 | [cbb5] | 萬民都當興起、上到約沙法谷．因為我必坐在那裡、審判四圍的列國。
 | [kjv] | Let the heathen be wakened, and come up to the valley of Jehoshaphat: for there will I sit to judge all the heathen round about.
 | [strongs] | 5782 Let be aroused 5927 and come up 1471 the nations 0000 to 6010 the Valley of 3092 Jehoshaphat, 3588 because 8033 there 3427 I will sit 8199 to judge 3605 all 1471 the nations 5439 all around.
3:13 | [cbb5] | 開鐮罷．因為莊稼熟了．踐踏罷。因為酒醡滿了、酒池盈溢．他們的罪惡甚大。
 | [kjv] | Put ye in the sickle, for the harvest is ripe: come, get you down; for the press is full, the fats overflow; for their wickedness is great.
 | [strongs] | 7971 Send 4038 the sickle, 3588 because 1310 is ripe 7102 the harvest! 0935 Come! 3381 Go down, 1390 because is full 1660 the press. 7783 overflow 3342 The wine vats, 3588 because 7227 {is} great 7451 their evil.
3:14 | [cbb5] | 許多許多的人在斷定谷．因為耶和華的日子臨近斷定谷。
 | [kjv] | Multitudes, multitudes in the valley of decision: for the day of the LORD is near in the valley of decision.
 | [strongs] | 1995 Multitudes, 1995 multitudes 6010 in the Valley of 2742 Decision! 3588 Because 7138 {is} near 3117 the day of 3068 Yahweh 6010 in the Valley of 2742 Decision.
3:15 | [cbb5] | 日月昏暗、星宿無光。
 | [kjv] | The sun and the moon shall be darkened, and the stars shall withdraw their shining.
 | [strongs] | 8121 The sun 3394 and the moon 6937 grow dark, 3556 and the stars 0622 gather in 5051 their light.
3:16 | [cbb5] | 耶和華必從錫安吼叫、從耶路撒冷發聲．天地就震動．耶和華卻要作他百姓的避難所、作以色列人的保障。
 | [kjv] | The LORD also shall roar out of Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake: but the LORD will be the hope of his people, and the strength of the children of Israel.
 | [strongs] | 3068 And Yahweh 6726 from Zion 7580 roars, 3389 and from Jerusalem 5414 gives out 6963 His voice. 7493 And quake 8064 the heavens 0776 and the earth. 3068 But Yahweh 4585 {is} a refuge 5971 for His people, 4581 and a fort 1121 to the sons of 3478 Israel.
3:17 | [cbb5] | 你們就知道我是耶和華你們的 神、且又住在錫安我的聖山．那時、耶路撒冷必成為聖、外邦人不再從其中經過。
 | [kjv] | So shall ye know that I am the LORD your God dwelling in Zion, my holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more.
 | [strongs] | 3045 And you will know 0000 that 0589 I {am} 3068 Yahweh, 0430 your God, 3427 living 6726 in Zion, 2022 mountain 6944 My holy. 1961 And will be 3389 Jerusalem 6944 a holy thing, 1481 and aliens 3808 not 6542 will pass 0000 through her 5750 anymore.
3:18 | [cbb5] | 到那日、大山要滴甜酒、小山要流奶子、猶大溪河、都有水流．必有泉源從耶和華的殿中流出來、滋潤什亭谷。
 | [kjv] | And it shall come to pass in that day, that the mountains shall drop down new wine, and the hills shall flow with milk, and all the rivers of Judah shall flow with waters, and a fountain shall come forth out of the house of the LORD, and shall water the valley of Shittim.
 | [strongs] | 1961 And it will be 3117 on day 0000 that, 5197 will drop 2022 the mountains 6071 new wine, 2022 and the hills 1980 will flow 2461 {with} milk, 3605 and all 0650 the streams 3063 of Judah 1980 will flow 4325 {with} waters. 4599 And a spring 1004 from the house of 3068 Yahweh 5927 will go out 8248 and will water 6010 the Valley of 5158 Wady 7848 Shittim.
3:19 | [cbb5] | 埃及必然荒涼、以東變為悽涼的曠野、都因向猶大人所行的強暴、又因在本地流無辜人的血。
 | [kjv] | Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence against the children of Judah, because they have shed innocent blood in their land.
 | [strongs] | 4714 Egypt 8077 a desolation 1961 will become, 0123 and Edom 7057 a desert 7582 desolate 1961 will become 2555 from violence to 1121 the sons of 3063 Judah, 0000 whose 8210 they shed 5355 innocent blood 0776 in their land.
3:20 | [cbb5] | 但猶大必存到永遠．耶路撒冷必存到萬代。
 | [kjv] | But Judah shall dwell for ever, and Jerusalem from generation to generation.
 | [strongs] | 3063 But Judah 5769 forever 3427 will live, 3389 and Jerusalem 1755 to generation 1755 and generation.
3:21 | [cbb5] | 我未曾報復〔或作洗除下同〕流血的罪、現在我要報復、因為耶和華住在錫安。
 | [kjv] | For I will cleanse their blood that I have not cleansed: for
 | [strongs] | 5352 And I will cleanse 1818 their blood 3808 {which} not 5352 I have cleansed. 3068 And Yahweh 7931 {is} living 6726 in Zion.


 Jonah 約拿書 Jonah
Chapter 1 2 3 4


Strongs Concordance [Jonah 1]

 約拿書 Jonah 1
1:1 | [cbb5] | 耶和華的話臨到亞米太的兒子約拿、說、
 | [kjv] | Now the word of the LORD came unto Jonah the son of Amittai, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0413 to 3124 Jonah, 1121 the son of 0573 Ammitai, 0559 saying,
1:2 | [cbb5] | 你起來往尼尼微大城去、向其中的居民呼喊、因為他們的惡達到我面前。
 | [kjv] | Arise, go to Nineveh, that great city, and cry against it; for their wickedness is come up before me.
 | [strongs] | 6965 Arise, 1980 go 0413 to 5210 Nineveh, 5892 the city 1419 great, 2199 and cry out 5921 against it, 3588 because 5927 has come up 7451 their evil 6440 in the presence of Me.
1:3 | [cbb5] | 約拿卻起來、逃往他施去躲避耶和華．下到約帕、遇見一隻船、要往他施去。他就給了船價、上了船、要與船上的人同往他施去躲避耶和華。
 | [kjv] | But Jonah rose up to flee unto Tarshish from the presence of the LORD, and went down to Joppa; and he found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of the LORD.
 | [strongs] | 6965 But rose up 3124 Jonah 5127 to run away 8659 to Tarshish 6440 from the presence of 3068 Yahweh. 3381 And he went down to 3305 Joppa. 4672 And he found 0591 a ship 0935 going to 8659 Tarshish. 5414 And he paid 7939 its fare, 5381 and went down 0000 into it 1980 to go 0000 with them 8659 to Tarshish, 6440 from the presence of 3068 Yahweh.
1:4 | [cbb5] | 然而耶和華使海中起大風、海就狂風大作、甚至船幾乎破壞。
 | [kjv] | But the LORD sent out a great wind into the sea, and there was a mighty tempest in the sea, so that the ship was like to be broken.
 | [strongs] | 3068 But Yahweh 2904 hurled 7307 a wind 1419 great 0000 into 3220 the ocean, 1961 and there was 5991 a storm 1419 great 3220 at sea, 0591 and the ship 2803 {was} thought 7665 to be broken.
1:5 | [cbb5] | 水手便懼怕、各人哀求自己的神．他們將船上的貨物拋在海中、為要使船輕些。約拿已下到底艙、躺臥沉睡。
 | [kjv] | Then the mariners were afraid, and cried every man unto his god, and cast forth the wares that were in the ship into the sea, to lighten it of them. But Jonah was gone down into the sides of the ship; and he lay, and was fast asleep.
 | [strongs] | 2372 And were afraid 4419 the sailors, 6817 and cried out 0776 each man 0000 to 0430 his gods. 2904 So they hurled 3627 the equipment 0834 which {was} 0591 in the ship 0000 into 3220 the ocean 7043 to lighten {it} 5921 from upon them. 3124 Now Jonah 3381 had gone down 0000 into 3411 the recesses of 0591 the ship, 7901 and he had lain down, 7290 and was sound asleep.
1:6 | [cbb5] | 船主到他那裡對他說、你這沉睡的人哪、為何這樣呢。起來、求告你的神、或者神顧念我們、使我們不至滅亡。
 | [kjv] | So the shipmaster came to him, and said unto him, What meanest thou, O sleeper? arise, call upon thy God, if so be that God will think upon us, that we perish not.
 | [strongs] | 7126 And came near 0000 to him 7227 the chief of 4419 the seamen, 0559 and said 0000 to him, 0000 What {is it} 0000 to you, 7290 O sound sleeper? 6965 Arise, 2199 cry out 0000 to 0430 your god! 0194 Perhaps 6245 will take notice 0410 the god 0000 of us, 3808 and not 0006 we will perish!
1:7 | [cbb5] | 船上的人彼此說、來罷、我們掣籤、看看這災臨到我們是因誰的緣故．於是他們掣籤、掣出約拿來。
 | [kjv] | And they said every one to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. So they cast lots, and the lot fell upon Jonah.
 | [strongs] | 0559 And they said, 0776 each man 0000 to 7453 his companion, 1980 Go, 5307 and let us cast 3870 lots, 3045 so that we may know 7945 on whose account 7451 trouble 0000 this {has happened} 0000 to us. 7993 So they cast 3870 lots, 5307 and fell 1486 the lot 0000 on 3124 Jonah.
1:8 | [cbb5] | 眾人對他說、請你告訴我們、這災臨到我們是因誰的緣故．你以何事為業．你從那裡來．你是哪一國、屬那一族的人。
 | [kjv] | Then said they unto him, Tell us, we pray thee, for whose cause this evil is upon us; What is thine occupation? and whence comest thou? what is thy country? and of what people art thou?
 | [strongs] | 0559 And they said 0000 to him, 5046 tell 4994 Please 0000 to us 0834 on account of 4310 whom 7451 trouble 0000 this {is} 0000 to us? 4100 What {is} 4639 your occupation? 0370 And from where 0935 do you come? 4100 What {is} 0776 your country? 4100 And from what 5971 people 0000 {are} you?
1:9 | [cbb5] | 他說、我是希伯來人．我敬畏耶和華、那創造滄海旱地之天上的 神。
 | [kjv] | And he said unto them, I am an Hebrew; and I fear the LORD, the God of heaven, which hath made the sea and the dry land.
 | [strongs] | 0559 And he said 0000 to them, 5680 a Hebrew 0595 I {am}. 0000 And 3068 Yahweh 0430 the God of 8064 the heavens 0589 I 3372 revere, 0000 who 6213 has made 3220 the ocean 0000 and 3004 the dry land.
1:10 | [cbb5] | 他們就大大懼怕、對他說、你作的是甚麼事呢．他們已經知道他躲避耶和華、因為他告訴了他們。
 | [kjv] | Then were the men exceedingly afraid, and said unto him. Why hast thou done this? For the men knew that he fled from the presence of the LORD, because he had told them.
 | [strongs] | 2372 And were afraid 0376 the men 3373 {with} a fear 1419 great. 0559 And they said 0000 to him, 4100 What {is} 0000 this 6213 you have done? 3588 because 3045 knew 0376 the men 0000 that 6440 from the presence of 3068 Yahweh 0000 he 1272 was running away, 3588 because 5046 he had told {it} 0000 to them.
1:11 | [cbb5] | 他們問他說、我們當向你怎樣行、使海浪平靜呢．這話是因海浪越發翻騰。
 | [kjv] | Then said they unto him, What shall we do unto thee, that the sea may be calm unto us? for the sea wrought, and was tempestuous.
 | [strongs] | 0559 And they said 0000 to him, 0000 What 6213 will we do 0000 to you 8367 that may become calm 3220 the become 0000 from upon us? 3588 Because 3220 the sea 1980 was going on 5490 and being stormy.
1:12 | [cbb5] | 他對他們說、你們將我抬起來、拋在海中、海就平靜了．我知道你們遭這大風、是因我的緣故。
 | [kjv] | And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that for my sake this great tempest is upon you.
 | [strongs] | 0559 And he said 0000 to them, 5375 Lift me up 2907 and hurl me 0000 into 3220 the ocean! 8367 Then will be calmed 3220 the ocean 5921 from upon you, 3588 because 3045 know 0589 I 3588 that 7945 on account of me 1999 storm 1419 great 0000 this {is} 0000 upon you.
1:13 | [cbb5] | 然而那些人竭力盪槳、要把船攏岸、卻是不能．因為海浪越發向他們翻騰。
 | [kjv] | Nevertheless the men rowed hard to bring it to the land; but they could not: for the sea wrought, and was tempestuous against them.
 | [strongs] | 2864 But rowed 0376 the men 7725 to bring back 0000 to 3004 the dry land, 3808 but not 3201 they were able, 3588 because 3220 the ocean 1980 was going on 5490 and being stormy 0000 against them.
1:14 | [cbb5] | 他們便求告耶和華說、耶和華阿、我們懇求你、不要因這人的性命使我們死亡．不要使流無辜血的罪歸與我們．因為你耶和華是隨自己的意旨行事。
 | [kjv] | Wherefore they cried unto the LORD, and said, We beseech thee, O LORD, we beseech thee, let us not perish for this man's life, and lay not upon us innocent blood: for thou, O LORD, hast done as it pleased thee.
 | [strongs] | 2199 And they cried out 0000 to 3068 Yahweh 0559 and said, 4994 Please, 3068 O Yahweh, 0408 not 4994 please 0006 let us perish 5315 because of life 0376 man's 0000 this, 0408 and not 5414 do lay 0000 upon us 1818 blood 5355 innocent! 3588 Because 0000 You, 3068 O Yahweh, 0000 as 2530 You desired, 6215 {so} You have done.
1:15 | [cbb5] | 他們遂將約拿抬起、拋在海中、海的狂浪就平息了。
 | [kjv] | So they look up Jonah, and cast him forth into the sea: and the sea ceased from her raging.
 | [strongs] | 5375 Then they lifted up 3124 Jonah 2904 and hurled him 0000 into 3220 the ocean. 5975 And stood {still} 3220 the ocean 2197 from its raging.
1:16 | [cbb5] | 那些人便大大敬畏耶和華、向耶和華獻祭、並且許願。
 | [kjv] | Then the men feared the LORD exceedingly, and offered a sacrifice unto the LORD, and made vows.
 | [strongs] | 3372 And feared 0376 the men 3373 {with} a fear 1419 great 3068 Yahweh, 7126 and they offered 2077 a sacrifice 3068 to Yahweh, 5088 and vowed 5088 vows.
1:17 | [cbb5] | 耶和華安排一條大魚吞了約拿、他在魚腹中三日三夜。
 | [kjv] | Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights.
 | [strongs] | 4487 Now had appointed 3068 Yahweh 1710 a fish 1419 big 1104 to swallow 3124 Jonah. 1961 And was 3124 Jonah, 4578 in the belly of 1710 the fish 7967 {for} three 3117 days 7967 and three 3915 nights.


Strongs Concordance [Jonah 2]

 約拿書 Jonah 2
2:1 | [cbb5] | 約拿在魚腹中禱告耶和華他的 神、
 | [kjv] | Then Jonah prayed unto the LORD his God out of the fish's belly,
 | [strongs] | 6279 Then prayed 3124 Jonah 0000 to 3068 Yahweh 0430 his God 1578 from the stomach of 1710 the fish,
2:2 | [cbb5] | 說、我遭遇患難求告耶和華、你就應允我．從陰間的深處呼求、你就俯聽我的聲音。
 | [kjv] | And said, I cried by reason of mine affliction unto the LORD, and he heard me; out of the belly of hell cried I, and thou heardest my voice.
 | [strongs] | 0559 and said, 7768 I cried out 6864 from the distress 0000 to me 0000 to 3068 Yahweh, 6030 and He answered me. 0990 From the belly of 7585 Sheol 7768 I cried for help 8085 {and} You heard 6963 my voice.
2:3 | [cbb5] | 你將我投下深淵、就是海的深處．大水環繞我．你的波浪洪濤、都漫過我身。
 | [kjv] | For thou hadst cast me into the deep, in the midst of the seas; and the floods compassed me about: all thy billows and thy waves passed over me.
 | [strongs] | 0000 Because 7993 You threw me 4688 {into the} depths, 3824 into the heart of 3220 waters 5104 and the current 5437 surrounded me. 3605 All 4867 Your breakers 1530 and Your waves 0000 over me 5674 passed.
2:4 | [cbb5] | 我說、我從你眼前雖被驅逐、我仍要仰望你的聖殿。
 | [kjv] | Then I said, I am cast out of thy sight; yet I will look again toward thy holy temple.
 | [strongs] | 0589 And I 0559 said, 1644 I am thrown away 6440 from the presence of 5869 Your eyes. 0389 Only, 3254 I will again 5207 look 1964 to temple 6944 Your holy.
2:5 | [cbb5] | 諸水環繞我、幾乎淹沒我．深淵圍住我、海草纏繞我的頭．
 | [kjv] | The waters compassed me about, even to the soul: the depth closed me round about, the weeds were wrapped about my head.
 | [strongs] | 0661 encompassed me 4325 Waters 0000 to 5315 the soul. 8415 The deep 5437 surrounded me. 5488 Seaweed 2282 was bound 7218 to my head.
2:6 | [cbb5] | 我下到山根．地的門將我永遠關住。耶和華我的 神阿、你卻將我的性命從坑中救出來。
 | [kjv] | I went down to the bottoms of the mountains; the earth with her bars was about me for ever: yet hast thou brought up my life from corruption, O LORD my God.
 | [strongs] | 7095 to the bases of 2022 the mountains 3381 I went down. 0776 The earth 1280 with her bars 1157 {was} around me 5769 forever. 5927 But You brought up 7845 from the pit 2416 my life, 3068 O Yahweh 0430 my God!
2:7 | [cbb5] | 我心在我裡面發昏的時候、我就想念耶和華。我的禱告進入你的聖殿、達到你的面前。
 | [kjv] | When my soul fainted within me I remembered the LORD: and my prayer came in unto thee, into thine holy temple.
 | [strongs] | 5848 When fainted 7130 within me 5315 my soul, 3068 Yahweh 2142 I remembered. 0935 And came 0000 to You 8605 my prayer, 0000 to 1964 temple 6944 Your holy.
2:8 | [cbb5] | 那信奉虛無之神的人、離棄憐愛他們的主．
 | [kjv] | They that observe lying vanities forsake their own mercy.
 | [strongs] | 8104 Those who pay heed to 1892 vanities of 1892 vanity 2617 their faithfulness 4616 abandon,
2:9 | [cbb5] | 但我必用感謝的聲音獻祭與你．我所許的願、我必償還。救恩出於耶和華。
 | [kjv] | But I will sacrifice unto thee with the voice of thanksgiving; I will pay that that I have vowed. Salvation is of the LORD.
 | [strongs] | 0589 but I 6963 with the voice of 8426 thanksgiving 2076 will sacrifice 0000 to You. 0834 what 5087 I have vowed 7999 I will fulfill. 3444 Salvation {belongs} 3068 to Yahweh.
2:10 | [cbb5] | 耶和華吩咐魚、魚就把約拿吐在旱地上。
 | [kjv] | And the LORD spake unto the fish, and it vomited out Jonah upon the dry land.
 | [strongs] | 0589 And spoke 3068 Yahweh 1709 to the fish, 6958 and it vomited 3124 Jonah 3006 onto the dry land.


Strongs Concordance [Jonah 3]

 約拿書 Jonah 3
3:1 | [cbb5] | 耶和華的話、二次臨到約拿說、
 | [kjv] | And the word of the LORD came unto Jonah the second time, saying,
 | [strongs] | 1961 And came 1697 the word of 3068 Yahweh 3124 to Jonah 8145 the second time, 0559 saying,
3:2 | [cbb5] | 你起來、往尼尼微大城去、向其中的居民宣告我所吩咐你的話。
 | [kjv] | Arise, go unto Nineveh, that great city, and preach unto it the preaching that I bid thee.
 | [strongs] | 6965 Arise, 3212 go 0000 to 5210 Nineveh, 5892 the city 1419 great, 2199 and cry out 0000 to it 7151 the proclamation 0000 that 0595 I 5608 am declaring 0000 to you.
3:3 | [cbb5] | 約拿便照耶和華的話起來、往尼尼微去。這尼尼微是極大的城、有三日的路程。
 | [kjv] | So Jonah arose, and went unto Nineveh, according to the word of the LORD. Now Nineveh was an exceeding great city of three days' journey.
 | [strongs] | 6965 And rose up 3124 Jonah, 1980 and went 5210 to Nineveh, 1697 according to word 3068 Yahweh's. 5210 Now Nineveh 1961 was 5892 a city 1419 great 0410 to God, 4109 a trip of 7967 three 3117 days.
3:4 | [cbb5] | 約拿進城走了一日、宣告說、再等四十日、尼尼微必傾覆了。
 | [kjv] | And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown.
 | [strongs] | 2490 And began 3124 Jonah 0935 to enter 5892 into the city 1879 a trip of 3117 day 0259 one. 6817 And he cried out 0559 and said, 5750 Yet 0202 forty 3117 days 5210 and Nineveh 2015 will be overthrown!
3:5 | [cbb5] | 尼尼微人信服 神、便宣告禁食、從最大的到至小的都穿麻衣。〔或作披上麻布〕
 | [kjv] | So the people of Nineveh believed God, and proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them.
 | [strongs] | 0539 And believed 0376 the men of 5210 Nineveh 0430 in God. 7121 And they proclaimed 6685 a fast 3847 and put on 8242 sackcloth, 1419 from their greatest 5704 even to 6996 their least.
3:6 | [cbb5] | 這信息傳到尼尼微王的耳中、他就下了寶座、脫下朝服、披上麻布、坐在灰中。
 | [kjv] | For word came unto the king of Nineveh, and he arose from his throne, and he laid his robe from him, and covered him with sackcloth, and sat in ashes.
 | [strongs] | 5060 And touched 1697 the word 0413 even to 4428 the king of 5210 Nineveh, 6965 and he arose 3679 from his throne, 5674 and he took off 0899 his robe 0000 from him 3680 and covered 8242 {with} sackcloth, 3427 and sat 0000 on 1880 the ashes.
3:7 | [cbb5] | 他又使人遍告尼尼微通城說、王和大臣有令、人不可嘗甚麼、牲畜、牛羊、不可喫草、也不可喝水。
 | [kjv] | And he caused it to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste any thing: let them not feed, nor drink water:
 | [strongs] | 7121 And he cried 0559 and said 5210 in Nineveh 2940 by the decree 4428 the king's 1419 and his great ones, 0559 saying, 0120 The man 0929 and the animal, 1241 the herd 7659 and the flock, 0408 not 2938 let taste 3972 anything. 0408 not 7462 Let them feed, 4325 and water 0408 not 8354 let them drink.
3:8 | [cbb5] | 人與牲畜都當披上麻布、人要切切求告 神．各人回頭離開所行的惡道、丟棄手中的強暴。
 | [kjv] | But let man and beast be covered with sackcloth, and cry mightily unto God: yea, let them turn every one from his evil way, and from the violence that is in their hands.
 | [strongs] | 3680 But let be covered 8242 {with} sackcloth 0120 man 0929 and animal. 7121 And let them call 0000 to 0430 God 3581 with strength. 7725 And let turn 0376 each man 1870 from his way 7451 evil, 0000 and from 2555 the violence 0000 that {is} 3709 in their palms.
3:9 | [cbb5] | 或者 神轉意後悔、不發烈怒、使我們不至滅亡、也未可知。
 | [kjv] | Who can tell if God will turn and repent, and turn away from his fierce anger, that we perish not?
 | [strongs] | 0000 Who 3045 knows, 7725 He may turn. 5162 And may change His mind 0430 God 7725 and turn 2740 from the glow of 0639 His anger, 0000 so that not 0006 we will perish.
3:10 | [cbb5] | 於是 神察看他們的行為、見他們離開惡道、他就後悔、不把所說的災禍降與他們了。
 | [kjv] | And God saw their works, that they turned from their evil way; and God repented of the evil, that he had said that he would do unto them; and he did it not.
 | [strongs] | 7200 And saw 0430 God 4641 their deeds, 7725 that they turned 1870 from their way 7451 evil. 5162 Then changed His mind 0430 God 5921 concerning 7451 the harm 0000 that 1696 He had declared 6213 to do 0000 to them, 3808 but not 6213 He did do {it}.


Strongs Concordance [Jonah 4]

 約拿書 Jonah 4
4:1 | [cbb5] | 這事約拿大大不悅、且甚發怒。
 | [kjv] | But it displeased Jonah exceedingly, and he was very angry.
 | [strongs] | 5869 But it {was} eye 0000 to 3124 Jonah's 7451 a calamity 1419 great, 2734 and it was kindled 0000 for him.
4:2 | [cbb5] | 就禱告耶和華說、耶和華阿、我在本國的時候、豈不是這樣說麼．我知道你是有恩典、有憐憫的 神、不輕易發怒、有豐盛的慈愛、並且後悔不降所說的災．所以我急速逃往他施去。
 | [kjv] | And he prayed unto the LORD, and said, I pray thee, O LORD, was not this my saying, when I was yet in my country? Therefore I fled before unto Tarshish: for I knew that thou art a gracious God, and merciful, slow to anger, and of great kindness, and repentest thee of the evil.
 | [strongs] | 6279 So he prayed 0000 to 3068 Yahweh 0559 and said, 4994 Please, 3068 O Yahweh, 3808 {Was} not 0000 this {so}, 0113 my Lord, 0000 while 1961 I was 0000 in 0127 my own land? 5921 There- 3651 fore 6923 I did at first 5127 run away 8659 to Tarshish, 3588 because 3045 I knew 0000 that 0000 You {are} 0410 God 2587 gracious 7362 and compassionate, 0750 slow to 0639 anger, 7227 and great of 2580 grace, 5162 and One who changes His mind 5921 concerning 0343 calamity.
4:3 | [cbb5] | 耶和華阿、現在求你取我的命罷．因為我死了比活著還好。
 | [kjv] | Therefore now, O LORD, take, I beseech thee, my life from me; for it is better for me to die than to live.
 | [strongs] | 6258 And now 3068 Yahweh, 3947 take please 5315 my life 0000 from me, 3588 because 2896 better {is} 4194 my death 2416 than my life!
4:4 | [cbb5] | 耶和華說、你這樣發怒合乎理麼。
 | [kjv] | Then said the LORD, Doest thou well to be angry?
 | [strongs] | 0559 And said 3068 Yahweh, 3190 appropriately 2734 Is anger kindled 0000 against you?
4:5 | [cbb5] | 於是約拿出城、坐在城的東邊、在那裡為自己搭了一座棚、坐在棚的蔭下、要看看那城究竟如何。
 | [kjv] | So Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shadow, till he might see what would become of the city.
 | [strongs] | 3318 Then went out 3124 Jonah 0000 from 5892 the city, 3427 and sat 6924 on the east 5892 of the city. 6213 And he made 0000 for himself 8033 there 5521 a hut, 3427 and sat 8478 under it 6138 in the shade 5704 until 7200 he could see 0000 what 1961 would happen 5892 to the city.
4:6 | [cbb5] | 耶和華 神安排一棵蓖麻、使其發生高過約拿、影兒遮蓋他的頭、救他脫離苦楚．約拿因這棵蓖麻大大喜樂。
 | [kjv] | And the LORD God prepared a gourd, and made it to come up over Jonah, that it might be a shadow over his head, to deliver him from his grief. So Jonah was exceeding glad of the gourd.
 | [strongs] | 4487 And appointed 3068 Yahweh 0430 God 5195 a plant, 5927 and it came up 0000 over 3124 Jonah 1961 to be 6738 shade 0000 over 7218 his head, 0346 to deliver 0000 him 7451 from his misery. 8056 And rejoiced 3124 Jonah 0000 over 7021 the plant 8057 {with} joy 1419 great.
4:7 | [cbb5] | 次日黎明、 神卻安排一條蟲子、咬這蓖麻、以致枯槁。
 | [kjv] | But God prepared a worm when the morning rose the next day, and it smote the gourd that it withered.
 | [strongs] | 6487 But appointed 0430 God 8438 a worm 6965 at the rising of 7837 the dawn 4283 of the next day. 5221 And it attacked 7021 the plant, 2717 and it dried up.
4:8 | [cbb5] | 日頭出來的時候、 神安排炎熱的東風．日頭曝曬約拿的頭、使他發昏、他就為自己求死、說、我死了比活著還好。
 | [kjv] | And it came to pass, when the sun did arise, that God prepared a vehement east wind; and the sun beat upon the head of Jonah, that he fainted, and wished in himself to die, and said, It is better for me to die than to live.
 | [strongs] | 1961 And it was, 1984 when shone 8121 the sun, 4487 that had appointed 0430 God 7307 an wind 6921 east 7711 scorching. 5221 And beat down 8121 the sun 0000 upon 7218 the head of 3124 Jonah, 5968 so that he fainted. 7592 And he asked for 5315 his life 4191 to die. 0559 And he said, 2896 Better {is} 4194 my death 2416 than my life!
4:9 | [cbb5] | 神對約拿說、你因這棵蓖麻發怒合乎理麼．他說、我發怒以至於死、都合乎理。
 | [kjv] | And God said to Jonah, Doest thou well to be angry for the gourd? And he said, I do well to be angry, even unto death.
 | [strongs] | 0559 And said 0430 God 0000 to 3124 Jonah, 3190 appropriately 2734 Is anger kindled 0000 against you 5921 concerning 7021 the plant? 0559 And he said, 3190 appropriately 2734 Anger is kindled 0000 against me, 0000 {even} to 4194 death.
4:10 | [cbb5] | 耶和華說、這蓖麻不是你栽種的、也不是你培養的．一夜發生、一夜乾死你尚且愛惜．
 | [kjv] | Then said the LORD, Thou hast had pity on the gourd, for the which thou hast not laboured, neither madest it grow; which came up in a night, and perished in a night:
 | [strongs] | 0559 And said 3068 Yahweh, 0000 You 2347 had compassion 0000 on 7021 the plant 0834 which 3808 not 5998 you did labor 0000 with it, 3808 and not 1430 you made it grow, 1121 which the son of 3951 a night 1961 was, 1121 and the son of 3951 a night 0006 it perished.
4:11 | [cbb5] | 何況這尼尼微大城、其中不能分辨左手右手的有十二萬多人、並有許多牲畜、我豈能不愛惜呢。
 | [kjv] | And should not I spare Nineveh, that great city, wherein are more then sixscore thousand persons that cannot discern between their right hand and their left hand; and also much
 | [strongs] | 0000 And 3808 not 2347 should I have compassion 0000 upon 5210 Nineveh 5892 the city 1419 great, 0834 which 3426 there is 0000 in it 7235 more 0000 than 8147 two {and} 6240 ten 7239 ten thousand 0120 human beings 0000 who 3808 not 3045 do know 0996 between 3225 his right 8040 to his left, 0929 and cattle 7227 many?


 Joshua 約書亞記 Joshua
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


Strongs Concordance [Joshua 1]

 約書亞記 Joshua 1
1:1 | [cbb5] | 耶和華的僕人摩西死了以後、耶和華曉諭摩西的幫手嫩的兒子約書亞、說、
 | [kjv] | Now after the death of Moses the servant of the LORD it came to pass, that the LORD spake unto Joshua the son of Nun, Moses' minister, saying,
 | [strongs] | 1961 And it was 0310 after 4194 the death of 4872 Moses, 5288 the servant of 3068 Yahweh, 0559 that said 3068 Yahweh to 3091 Joshua, 1121 the son of 5126 Nun, 8334 minister 4872 Moses' 0559 saying,
1:2 | [cbb5] | 我的僕人摩西死了。現在你要起來、和眾百姓過這約但河、往我所要賜給以色列人的地去。
 | [kjv] | Moses my servant is dead; now therefore arise, go over this Jordan, thou, and all this people, unto the land which I do give to them, even to the children of Israel.
 | [strongs] | 4872 Moses 5650 My servant 4191 is dead. 6258 And now, 6965 arise. 5674 Cross over 3383 Jordan {River} 0000 this, 0000 you, 3605 and all 5971 people 0000 this, 0413 to 0776 the land 0834 which 0595 I 5414 am giving 0000 to them 1121 to the sons of 3478 Israel.
1:3 | [cbb5] | 凡你們腳掌所踏之地、我都照著我所應許摩西的話賜給你們了。
 | [kjv] | Every place that the sole of your foot shall tread upon, that have I given unto you, as I said unto Moses.
 | [strongs] | 3605 Every 4725 place 0834 which 1869 will walk 3709 the sole of 7272 your foot 0000 on, it 0000 to you 5414 I have given it, 0000 as 1696 I spoke 0413 to 4872 Moses.
1:4 | [cbb5] | 從曠野、和這利巴嫩、直到伯拉大河、赫人的全地、又到大海日落之處、都要作你們的境界。
 | [kjv] | From the wilderness and this Lebanon even unto the great river, the river Euphrates, all the land of the Hittites, and unto the great sea toward the going down of the sun, shall be your coast.
 | [strongs] | 4057 From the desert, 3844 and Lebanon 0000 this, 5704 even to 5104 the River 1419 Great 6578 (River Euphrates), 3605 all 0776 the land of 2850 the Hittites, 0000 and to 5104 the Sea 1419 Great, 3996 toward the setting of 8121 the sun, 1961 will be 1366 your border.
1:5 | [cbb5] | 你平生的日子、必無一人能在你面前站立得住．我怎樣與摩西同在、也必照樣與你同在．我必不撇下你、也不丟棄你。
 | [kjv] | There shall not any man be able to stand before thee all the days of thy life: as I was with Moses, so I will be with thee: I will not fail thee, nor forsake thee.
 | [strongs] | 3808 not 3322 will be able to stand 0376 A man 6440 in front of you 3605 all 3117 the days of 2416 your life. 0000 As 1961 I was 0000 with 4872 Moses, 1961 I will be 0000 with you; 3808 not 7503 I will fail you 3808 and not 5800 I will abandon you.
1:6 | [cbb5] | 你當剛強壯膽．因為你必使這百姓承受那地為業、就是我向他們列祖起誓應許賜給他們的地。
 | [kjv] | Be strong and of a good courage: for unto this people shalt thou divide for an inheritance the land, which I sware unto their fathers to give them.
 | [strongs] | 2388 Be strong 0553 and brave, 0000 because you 5157 will cause to inherit 5971 people 0000 this 0776 the land 0834 which 7650 swore 0001 to their forefathers 5414 to give 0000 them.
1:7 | [cbb5] | 只要剛強、大大壯膽、謹守遵行我僕人摩西所吩咐你的一切律法．不可偏離左右、使你無論往那裡去、都可以順利。
 | [kjv] | Only be thou strong and very courageous, that thou mayest observe to do according to all the law, which Moses my servant commanded thee: turn not from it to the right hand or to the left, that thou mayest prosper withersoever thou goest.
 | [strongs] | 7535 Only 2388 be strong 0553 and brave 3966 very, 8104 to take heed 6213 to do 3605 according to all 8451 the Law 0834 which 6680 charged you 4872 Moses 5650 My servant. 0408 not 5493 Do turn 4480 from it 3237 to the right 8040 or to the left, 0000 so that 7919 you may act wisely 3605 every 0834 where 1980 you go.
1:8 | [cbb5] | 這律法書不可離開你的口．總要晝夜思想、好使你謹守遵行這書上所寫的一切話．如此你的道路就可以亨通、凡事順利。
 | [kjv] | This book of the law shall not depart out of thy mouth; but thou shalt meditate therein day and night, that thou mayest observe to do according to all that is written therein: for then thou shalt make thy way prosperous, and then thou shalt have good success.
 | [strongs] | 3808 not 1980 will depart 5612 Book of 8451 the Law 0000 This 6310 from your mouth, 1847 and you will meditate 0000 on it 3119 by day 3915 and by night, 4616 so that 8104 you may be watchful 6213 to do 3605 according to all 3789 that is written 0000 in it, 0000 because then 6743 will prosper 1870 your way, 0227 and then 7919 you will succeed.
1:9 | [cbb5] | 我豈沒有吩咐你麼．你當剛強壯膽．不要懼怕、也不要驚惶、因為你無論往那裡去、耶和華你的 神必與你同在。
 | [kjv] | Have not I commanded thee? Be strong and of a good courage; be not afraid, neither be thou dismayed: for the LORD thy God is with thee whithersoever thou goest.
 | [strongs] | 3808 Have I not 6680 charged you? 2388 Be strong 0553 and brave. 0408 not 6206 Do be afraid 0408 nor 5106 discouraged, 0000 because 5973 with you {is} 3068 Yahweh 0430 your God 3605 in all {places} 0834 where 1980 you go.
1:10 | [cbb5] | 於是約書亞吩咐百姓的官長、說、
 | [kjv] | Then Joshua commanded the officers of the people, saying,
 | [strongs] | 6680 Then commanded 3091 Joshua 7860 the officers of 5971 the people, 0559 saying,
1:11 | [cbb5] | 你們要走遍營中、吩咐百姓、說、當豫備食物．因為三日之內、你們要過這約但河、進去得耶和華你們 神賜你們為業之地。
 | [kjv] | Pass through the host, and command the people, saying, Prepare you victuals; for within three days ye shall pass over this Jordan, to go in to possess the land, which the LORD your God giveth you to possess it.
 | [strongs] | 5674 Pass 1157 through 4264 the camp 6680 and tell 7243 the 5971 people 0559 saying, 3559 Prepare you 0000 for 3988 food, 0000 because within 7969 three 3117 days 0859 you {are} 5674 crossing over 3383 Jordan {River} 0000 this 2088 to go in 0413 to 3423 possess it, 0776 the land 0834 which 3068 Yahweh 0430 your God 5414 is giving 0000 to you, 3423 to possess it.
1:12 | [cbb5] | 約書亞對流便人、迦得人、和瑪拿西半支派的人、說、
 | [kjv] | And to the Reubenites, and to the Gadites, and to half the tribe of Manasseh, spake Joshua, saying,
 | [strongs] | 7206 And to the Reubenites 1425 and to Gadites 2677 the and to the half 7626 tribe of 4519 Manasseh 0559 spoke 3091 Joshua, 0559 saying,
1:13 | [cbb5] | 你們要追念耶和華的僕人摩西所吩咐你們的話、說、耶和華你們的 神使你們得享平安、也必將這地賜給你們。
 | [kjv] | Remember the word which Moses the servant of the LORD commanded you, saying, The LORD your God hath given you rest, and hath given you this land.
 | [strongs] | 2142 Recall 1697 the word 0834 which 6584 charged 0000 you 4872 Moses, 5650 the servant 3068 of Yahweh, 0559 saying, 3068 Yahweh 0430 your God 5117 gives rest 0000 you 5414 and will give 0000 to you 0776 land 0000 this.
1:14 | [cbb5] | 你們的妻子、孩子、和牲畜都可以留在約但河東摩西所給你們的地．但你們中間一切大能的勇士、都要帶著兵器、在你們的弟兄前面過去、幫助他們．
 | [kjv] | Your wives, your little ones, and your cattle, shall remain in the land which Moses gave you on this side Jordan; but ye shall pass before your brethren armed, all the mighty men of valour, and help them;
 | [strongs] | 0802 Your wives, 2945 your infants, 4735 and your livestock 3885 will remain 0776 in the land 0834 which 5414 has given 0000 to you 4872 Moses 1973 beyond 3383 the Jordan {River}. 0000 But you 5674 will cross over 2571 armed 6440 ahead of 0251 your {Hebrew} brothers, 3605 all 1368 the strong 2428 warriors, 0000 and 5826 will help 0000 them,
1:15 | [cbb5] | 等到耶和華使你們的弟兄、像你們一樣得享平安、並且得著耶和華你們 神所賜他們為業之地．那時纔可以回你們所得之地、承受為業、就是耶和華的僕人摩西在約但河東向日出之地所給你們的。
 | [kjv] | Until the LORD have given your brethren rest, as he hath given you, and they also have possessed the land which the LORD your God giveth them: then ye shall return unto the land of your possession, and enjoy it, which Moses the LORD's servant gave you on this side Jordan toward the sunrising.
 | [strongs] | 5704 until 5117 has given rest 3068 Yahweh 0251 to your brothers 0000 as to you 3423 and they even have possessed, 2007 they, 0776 the land 0834 which 3068 Yahweh 0430 your God 5414 is giving 0000 to them. 7725 Then you may return 0776 to the land 3425 of your possession, 3423 and may possess 0000 it, 0834 which 5414 has given 0000 to you 4872 Moses, 5288 the servant of 3068 Yahweh, 1973 beyond 3383 the Jordan 4217 toward the rising of 8121 the sun.
1:16 | [cbb5] | 他們回答約書亞說、你所吩咐我們行的、我們都必行．你所差遣我們去的、我們都必去。
 | [kjv] | And they answered Joshua, saying, All that thou commandest us we will do, and whithersoever thou sendest us, we will go.
 | [strongs] | 6030 And they answered 3091 Joshua, 0559 saying, 3605 All 0000 that 6680 you command us, 6213 we will do, 3605 and every to {place} 0834 where 7971 you will send us, 1980 we will go.
1:17 | [cbb5] | 我們從前在一切事上怎樣聽從摩西、現在也必照樣聽從你．惟願耶和華你的 神與你同在、像與摩西同在一樣。
 | [kjv] | According as we hearkened unto Moses in all things, so will we hearken unto thee: only the LORD thy God be with thee, as he was with Moses.
 | [strongs] | 3605 According to all 0834 which 8085 we listened 0413 to 4872 Moses, 8085 so we will listen 0000 to you. 7535 Surely 1961 is 3068 Yahweh 0430 your God 0000 with you, 0834 as 1961 He has been 4872 with Moses.
1:18 | [cbb5] | 無論甚麼人違背你的命令、不聽從你所吩咐他的一切話、就必治死他。你只要剛強壯膽。
 | [kjv] | Whosoever he be that doth rebel against thy commandment, and will not hearken unto thy words in all that thou commandest him, he shall be put to death: only be strong and of a good courage.
 | [strongs] | 3605 Every 0376 man 0000 who 4784 resists 6310 your mouth, 3808 and not 8085 will listen to 1697 your words 3605 in all 0000 that 6680 you say to him, 4191 will be killed; 7535 only 2388 be strong 0553 and brave.


Strongs Concordance [Joshua 2]

 約書亞記 Joshua 2
2:1 | [cbb5] | 當下嫩的兒子約書亞從什亭暗暗打發兩個人作探子、吩咐說、你們去窺探那地、和耶利哥。於是二人去了、來到一個妓女名叫喇合的家裡、就在那裡躺臥。
 | [kjv] | And Joshua the son of Nun sent out of Shittim two men to spy secretly, saying, Go view the land, even Jericho. And they went, and came into an harlot's house, named Rahab, and lodged there.
 | [strongs] | 7971 And sent 3091 Joshua, 1121 the son of 5126 Nun, 0000 out of 7848 Shittim 8147 two 0376 men 7270 to spy 3909 secretly, 0559 saying, 1980 Go, 7200 Look over 7243 the 0776 land 0000 and 3405 Jericho. 1980 So they went, 0935 and came to 1004 the house of 0802 a woman 6948 a prostitute. 8034 And her name {was} 7343 Rahab. 7901 And they lay down 8033 there.
2:2 | [cbb5] | 有人告訴耶利哥王說、今夜有以色列人來到這裡窺探此地。
 | [kjv] | And it was told the king of Jericho, saying, Behold, there came men in hither to night of the children of Israel to search out the country.
 | [strongs] | 5646 And it was told 4428 to the king of 3405 Jericho, 0559 saying, 2233 Look, 0376 men 0935 have come 2008 here 3915 tonight 1121 from the sons of 3478 Israel, 8446 to search 0776 the land!
2:3 | [cbb5] | 耶利哥王打發人去見喇合說、那來到你這裡、進了你家的人、要交出來．因為他們來窺探全地。
 | [kjv] | And the king of Jericho sent unto Rahab, saying, Bring forth the men that are come to thee, which are entered into thine house: for they be come to search out all the country.
 | [strongs] | 7971 And sent 4428 the king of 3405 Jericho 0413 to 7343 Rahab, 0559 saying, 3318 Bring out 0376 the men 0935 who have come in 0000 to you, 0000 who 0935 have come 1004 into your house, 0000 because 2658 to search out 3605 all 0776 the land 0935 they came.
2:4 | [cbb5] | 女人將二人隱藏、就回答說、那人果然到我這裡來．他們是那裡來的我卻不知道。
 | [kjv] | And the woman took the two men, and hid them, and said thus, There came men unto me, but I wist not whence they were:
 | [strongs] | 3947 But took 0802 the woman 8147 two 0376 the men 6845 and hid them, 0559 and said, 3541 Thus 0935 came in 0376 to men, 3808 but not 3045 I did know 0370 from where 1992 they were.
2:5 | [cbb5] | 天黑、要關城門的時候、他們出去了．往哪裡去我卻不知道．你們快快地去追趕、就必追上。
 | [kjv] | And it came to pass about the time of shutting of the gate, when it was dark, that the men went out: whither the men went I wot not: pursue after them quickly; for ye shall overtake them.
 | [strongs] | 1961 And was 8179 the gate 5462 for shutting 2822 at dark, 0376 and the men 5927 went out. 3808 not 3045 I do know 0000 where 1961 have gone 0376 the men. 6805 Run 4118 quickly 0310 after them, 0000 because 5381 you may catch them.
2:6 | [cbb5] | （先是女人領二人上了房頂、將他們藏在那裡所擺的麻秸中。）
 | [kjv] | But she had brought them up to the roof of the house, and hid them with the stalks of flax, which she had laid in order upon the roof.
 | [strongs] | 1931 But she 5927 caused them to go 1506 on the roof, 6845 and hid them 6593 flax, 6086 with stalks of 6186 which were arranged 0000 by her 0000 on 1406 the roof.
2:7 | [cbb5] | 那些人就往約但河的渡口追趕他們去了．追趕他們的人一出去、城門就關了。
 | [kjv] | And the men pursued after them the way to Jordan unto the fords: and as soon as they which pursued after them were gone out, they shut the gate.
 | [strongs] | 0376 And the men 7291 pursued 0310 after them 1870 the way of 3383 the Jordan {River} 0000 by 4569 the fords. 8179 And the gate 5462 they shut 0310 afterwards, 0834 when 5927 had gone 7291 the pursuers 0310 after them.
2:8 | [cbb5] | 二人還沒有躺臥、女人就上房頂到他們那裡、
 | [kjv] | And before they were laid down, she came up unto them upon the roof;
 | [strongs] | 1992 And they 2962 before 7901 had laid down, 1931 she 5927 came up 0000 to them 0000 on 1406 the roof.
2:9 | [cbb5] | 對他們說、我知道耶和華已經把這地賜給你們、並且因你們的緣故我們都驚慌了．這地的一切居民、在你們面前心都消化了。
 | [kjv] | And she said unto the men, I know that the LORD hath given you the land, and that your terror is fallen upon us, and that all the inhabitants of the land faint because of you.
 | [strongs] | 0559 And she said 0413 to 0376 the men, 3045 I know 5414 that has given 3068 Yahweh 0000 to you 7243 the 0776 land, 0000 and that 5307 has fallen 0367 your terror 0000 on us, 0000 and that 4549 have melted 3605 all 3427 the inhabitants of 0776 the land 6440 ahead of you.
2:10 | [cbb5] | 因為我們聽見你們出埃及的時候、耶和華怎樣在你們前面使紅海的水乾了．並且你們怎樣待約但河東的兩個亞摩利王西宏和噩、將他們盡行毀滅。
 | [kjv] | For we have heard how the LORD dried up the water of the Red sea for you, when ye came out of Egypt; and what ye did unto the two kings of the Amorites, that were on the other side Jordan, Sihon and Og, whom ye utterly destroyed.
 | [strongs] | 0000 Because 8085 we have heard 0834 how 3001 dried up 3068 Yahweh 4325 the water of 3220 the Sea 5488 of Reeds 0000 from you 3318 as you were going 4714 out of Egypt, 0834 and that which 6213 you have done 8147 to the two 4428 kings of 0567 the Amorites 0000 who {were} 1973 beyond 3383 the Jordan; 5511 to Sihon, 5747 and to Og-- 0834 how 2763 you devoted to destruction 0000 them.
2:11 | [cbb5] | 我們一聽見這些事、心就消化了。因你們的緣故、並無一人有膽氣．耶和華你們的 神、本是上天下地的 神。
 | [kjv] | And as soon as we had heard these things, our hearts did melt, neither did there remain any more courage in any man, because of you: for the LORD your God, he is God in heaven above, and in earth beneath.
 | [strongs] | 8085 And we have heard, 4549 and has melted 3824 our heart, 3808 and not 6965 does rise 5750 yet 7307 spirit 0376 in {any} man 0000 because of you, 0000 because 3068 Yahweh 0430 your God, 1931 He {is} 0430 God 8064 in the heavens 5921 above, 0000 and on 0776 the earth 8470 below.
2:12 | [cbb5] | 現在我既是恩待你們、求你們指著耶和華向我起誓、也要恩待我父家、並給我一個實在的證據、
 | [kjv] | Now therefore, I pray you, swear unto me by the LORD, since I have shewed you kindness, that ye will also shew kindness unto my father's house, and give me a true token:
 | [strongs] | 6258 And now, 7650 swear 4994 please 0000 to me 3068 by Yahweh, 0227 since 6213 I have dealt 0000 with you 2617 in kindness, 6213 that will deal 1571 also 0000 you 1004 with household 0001 my father's 2617 in kindness 5414 and will give 0000 to me 0226 a token of 0571 faithfulness.
2:13 | [cbb5] | 要救活我的父母、弟兄、姊妹、和一切屬他們的、拯救我們性命不死。
 | [kjv] | And that ye will save alive my father, and my mother, and my brethren, and my sisters, and all that they have, and deliver our lives from death.
 | [strongs] | 2421 And will keep alive 0001 my father, 0517 and my mother, 0251 and my brothers, 0000 and 0269 my sisters 0000 and 3605 all 0000 that {is} 0000 to them, 3467 and you will deliver 5315 our lives 4194 from death.
2:14 | [cbb5] | 二人對他說、你若不洩漏我們這件事、我們情願替你們死．耶和華將這地賜給我們的時候、我們必以慈愛誠實待你。
 | [kjv] | And the men answered her, Our life for yours, if ye utter not this our business. And it shall be, when the LORD hath given us the land, that we will deal kindly and truly with thee.
 | [strongs] | 0559 And said 0000 to her 0376 the men, 5315 Our life 8478 instead of yours 4194 to the death. 0518 If 3808 not 5046 you do tell 1697 business of ours 0000 this, 1961 then it will be, 5414 when gives 3068 Yahweh 0000 to us 0776 the land, 6213 then we will deal 0000 with you 2617 in kindness 0571 and in truth.
2:15 | [cbb5] | 於是女人用繩子將二人從窗戶裡縋下去．因他的房子是在城牆邊上、他也住在城牆上。
 | [kjv] | Then she let them down by a cord through the window: for her house was upon the town wall, and she dwelt upon the wall.
 | [strongs] | 3301 Then she let them down 2256 by a rope 1157 through 2474 the window, 1004 because house 0000 her {was} 7023 in the side 7023 the wall, 7023 and on the wall 1931 she 2421 lived.
2:16 | [cbb5] | 他對他們說、你們且往山上去、恐怕追趕的人碰見你們．要在那裡隱藏三天、等追趕的人回來、然後纔可以走你們的路。
 | [kjv] | And she said unto them, Get you to the mountain, lest the pursuers meet you; and hide yourselves there three days, until the pursuers be returned: and afterward may ye go your way.
 | [strongs] | 0559 And she said 0000 to them, 2022 to the mountain 1980 Go, 6293 lest come 0000 upon you 7291 the pursuers. 7247 And you will hide 8033 there 7969 three 3117 days 5704 until 7725 return 7291 the pursuers. 0310 And afterward 1988 You will go 1870 on your way.
2:17 | [cbb5] | 二人對他說、你要這樣行．不然、你叫我們所起的誓、就與我們無干了。
 | [kjv] | And the men said unto her, We will be blameless of this thine oath which thou hast made us swear.
 | [strongs] | 0559 And said 0000 to her 0376 the men, 5355 will be guiltless 0000 We 7621 from oath of yours 0000 this 0834 which 7650 you make us swear.
2:18 | [cbb5] | 我們來到這地的時候、你要把這條朱紅線繩繫在縋我們下去的窗戶上．並要使你的父母、弟兄、和你父的全家、都聚集在你家中。
 | [kjv] | Behold, when we come into the land, thou shalt bind this line of scarlet thread in the window which thou didst let us down by: and thou shalt bring thy father, and thy mother, and thy brethren, and all thy father's household, home unto thee.
 | [strongs] | 2233 Look, 0000 we 0935 are coming 0776 into the land. 8615 line of 6616 thread 8144 scarlet 0000 this 2280 You must bind 2474 to the window 0834 which 3371 you have let us down 0000 by it. 0000 And 0001 your father 0000 and 0517 your mother, 0000 and 0251 your brothers, 0000 and 3605 all 1004 the household of 0001 your father 0622 you must gather 0000 to you, 1004 to the house.
2:19 | [cbb5] | 凡出了你家門往街上去的、他的罪必歸到自己的頭上〔原文是血〕與我們無干了．凡在你家裡的、若有人下手害他、流他血的罪、就歸到我們的頭上。
 | [kjv] | And it shall be, that whosoever shall go out of the doors of thy house into the street, his blood shall be upon his head, and we will be guiltless: and whosoever shall be with thee in the house, his blood shall be on our head, if any hand be upon him.
 | [strongs] | 1961 And it will be, 3605 anyone 0000 who 0935 goes 1817 from the doors of 1004 your house 2351 outside, 1818 his blood {is} 7218 on his head, 0000 and we 1961 will be innocent. 3605 And anyone 0834 who 1961 is 0854 with you 1004 in the house, 1818 his blood {is} 7218 on our head, 3027 if a hand 1961 is 0000 on him.
2:20 | [cbb5] | 你若洩漏我們這件事、你叫我們所起的誓、就與我們無干了。
 | [kjv] | And if thou utter this our business, then we will be quit of thine oath which thou hast made us to swear.
 | [strongs] | 0518 But if 5046 you reveal 1697 business of ours 0000 this, 1961 then we will be 5355 guiltless 7621 from your oath 0834 which 7650 you make us swear.
2:21 | [cbb5] | 女人說、照你們的話行罷。於是打發他們去了．又把朱紅線繩繫在窗戶上。
 | [kjv] | And she said, According unto your words, so be it. And she sent them away, and they departed: and she bound the scarlet line in the window.
 | [strongs] | 0559 And she said, 1697 According to your words, 3651 so 1931 it 9999 {will be}. 7971 And she sent them, 1980 and they left. 7194 And she bound 6957 the line of 8144 scarlet 2474 in the window.
2:22 | [cbb5] | 二人到山上、在那裡住了三天、等著追趕的人回去了。追趕的人一路找他們、卻找不著。
 | [kjv] | And they went, and came unto the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but found them not.
 | [strongs] | 1980 And they left 0935 and came 2022 to the mountain, 3885 and stayed 8033 there 7969 three 3117 days, 5704 until 7725 had returned 7291 the pursuers. 8446 And searched 7291 the pursuers 3605 in all 1870 the way, 3808 but not 4672 found {them}.
2:23 | [cbb5] | 二人就下山回來、過了河、到嫩的兒子約書亞那裡、向他述說所遭遇的一切事。
 | [kjv] | So the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun, and told him all things that befell them:
 | [strongs] | 7725 And returned 8147 two 0376 the men, 1980 and came down 2022 from the mountain, 5674 and crossed 0935 and came 0413 to 3091 Joshua, 1121 the son of 5126 Nun, 5041 and reported 0000 to him 3605 all 4672 that had happened 0000 to them.
2:24 | [cbb5] | 又對約書亞說、耶和華果然將那全地交在我們手中、那地的一切居民、在我們面前心都消化了。
 | [kjv] | And they said unto Joshua, Truly the LORD hath delivered into our hands all the land; for even all the inhabitants of the country do faint because of us.
 | [strongs] | 0559 And they said 0413 to 3091 Joshua, Truly has given 3068 Yahweh 0302 into our hands 3605 all 0776 the land. 1571 And also, 4549 have melted 3605 all 3427 the inhabitants of 0776 the land 6440 ahead of us.


Strongs Concordance [Joshua 3]

 約書亞記 Joshua 3
3:1 | [cbb5] | 約書亞清早起來、和以色列眾人都離開什亭、來到約但河、就住在那裡、等候過河。
 | [kjv] | And Joshua rose early in the morning; and they removed from Shittim, and came to Jordan, he and all the children of Israel, and lodged there before they passed over.
 | [strongs] | 7925 And rose early 3091 Joshua 1242 in the morning, 5265 and they set forth 7851 from Shittim 0935 and came 0413 to 3383 the Jordan {River}, 0000 he 3605 and all 1121 the sons of 3478 Israel. 3885 And they stayed 8033 there 6440 before 5674 they crossed.
3:2 | [cbb5] | 過了三天、官長走遍營中、
 | [kjv] | And it came to pass after three days, that the officers went through the host;
 | [strongs] | 1961 And it was, 7097 at the end of 7969 three 3117 days 5674 and passed over 7860 the officers 8432 in the middle of 4264 the camp,
3:3 | [cbb5] | 吩咐百姓說、你們看見耶和華你們 神的約櫃、又見祭司利未人抬著、就要離開所住的地方、跟著約櫃去。
 | [kjv] | And they commanded the people, saying, When ye see the ark of the covenant of the LORD your God, and the priests the Levites bearing it, then ye shall remove from your place, and go after it.
 | [strongs] | 6584 and charged 5971 the people, 0559 saying, 7200 When you see 0727 the chest of 1285 the covenant of 3068 Yahweh 0430 your God, 3548 and the priests, 3881 the Levites, 5375 carrying 0000 it, 0000 then you 5265 will set forth 4725 from your place 1980 and will go 0310 behind it.
3:4 | [cbb5] | 只是你們和約櫃相離、要量二千肘．不可與約櫃相近、使你們知道所當走的路．因為這條路你們向來沒有走過。
 | [kjv] | Yet there shall be a space between you and it, about two thousand cubits by measure: come not near unto it, that ye may know the way by which ye must go: for ye have not passed this way heretofore.
 | [strongs] | 0389 Only 7350 a distance 1961 let be 0996 between you 1961 and it, 0505 about two thousand 0520 cubits 4060 by measure. 0408 not 7126 You must come near 0000 it, 4616 so 0834 that 3045 you may know 1870 the way 0834 which 3212 you are to go 6256 in, 3588 because 3808 not 5674 you have crossed 1870 on {this} way 6256 in 8032 past time
3:5 | [cbb5] | 約書亞吩咐百姓說、你們要自潔．因為明天耶和華必在你們中間行奇事。
 | [kjv] | And Joshua said unto the people, Sanctify yourselves: for to morrow the LORD will do wonders among you.
 | [strongs] | 0559 And said 3091 Joshua 0413 to 5971 the people, 6942 Sanctify yourselves, 0000 because 4279 tomorrow 6213 will do 3068 Yahweh 0000 among you 6382 wonders.
3:6 | [cbb5] | 約書亞又吩咐祭司說、你們抬起約櫃、在百姓前頭過去。於是他們抬起約櫃、在百姓前頭走。
 | [kjv] | And Joshua spake unto the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people.
 | [strongs] | 1696 And spoke 3091 Joshua 0413 to 3548 the priests, 0559 saying, 5375 Take up 0727 the chest 1285 the covenant 1980 and go 6440 ahead of 5971 the people. 5375 So they picked up 7243 the 0727 chest of 1285 the covenant 1980 and went 6440 ahead of 5971 the people.
3:7 | [cbb5] | 耶和華對約書亞說、從今日起、我必使你在以色列眾人眼前尊大、使他們知道我怎樣與摩西同在、也必照樣與你同在。
 | [kjv] | And the LORD said unto Joshua, This day will I begin to magnify thee in the sight of all Israel, that they may know that, as I was with Moses, so I will be with thee.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 3091 Joshua, 3117 day 0000 This 2490 I will begin 1430 to make you great 5869 in the eyes of 3605 all 3478 Israel, 0834 so that 3045 they will know 3588 that, 0834 as 1961 I was 5973 with 4872 Moses, 1961 I am 5973 with you.
3:8 | [cbb5] | 你要吩咐抬約櫃的祭司說、你們到了約但河的水邊上、就要在約但河水裡站住。
 | [kjv] | And thou shalt command the priests that bear the ark of the covenant, saying, When ye are come to the brink of the water of Jordan, ye shall stand still in Jordan.
 | [strongs] | 0859 And you 6680 will command 3548 the priests 5375 carrying 0727 the chest of 1285 the covenant, 0559 saying, 0935 When you come 5704 to 7097 the edge of 4325 the waters of 3383 the Jordan {River}, 3383 in the Jordan 5975 you must stand {still}.
3:9 | [cbb5] | 約書亞對以色列人說、你們近前來、聽耶和華你們 神的話。
 | [kjv] | And Joshua said unto the children of Israel, Come hither, and hear the words of the LORD your God.
 | [strongs] | 0559 And said 3091 Joshua 0413 to 1121 the sons of 3478 Israel, 7126 Come near 2008 here 8085 and listen to 1697 the words 3068 Yahweh 0430 your God.
3:10 | [cbb5] | 約書亞說、看哪、普天下主的約櫃必在你們前頭過去到約但河裡．因此你們就知道在你們中間有永生 神．並且他必在你們面前趕出迦南人、赫人、希未人、比利洗人、革迦撒人、亞摩利人、耶布斯人。
 | [kjv] | And Joshua said, Hereby ye shall know that the living God is among you, and that he will without fail drive out from before you the Canaanites, and the Hittites, and the Hivites, and the Perizzites, and the Girgashites, and the Amorites, and the Jebusites.
 | [strongs] | 0559 And said 3091 Joshua, 2088 By this 3045 you will know 0410 that God 2416 the living 7130 {is} among you. 3423 And surely 3423 He will dispossess 6440 from before you 3669 the Canaanites, 0000 and 2850 the Hittites, 0000 and 2340 the Hivites, 0000 and 6522 the Perizzites, 0000 and 1622 the Girgashites, 0567 and the Amorites, 2983 and the Jebusites.
3:11 | [cbb5] | 見上節
 | [kjv] | Behold, the ark of the covenant of the LORD of all the earth passeth over before you into Jordan.
 | [strongs] | 2009 Behold, 0727 the chest of 1285 the covenant of 0113 the Lord of 3605 all 0776 the earth 5674 will cross over 6440 ahead of you 3383 into the Jordan {River}.
3:12 | [cbb5] | 你們現在要從以色列支派中揀選十二個人、每支派一人．
 | [kjv] | Now therefore take you twelve men out of the tribes of Israel, out of every tribe a man.
 | [strongs] | 6258 And now 3947 take 0000 for yourselves 8147 twelve 0376 men 7626 out of the tribes of 3478 Israel, 0376 man one, 0376 man one 7626 for each tribe.
3:13 | [cbb5] | 等到抬普天下主耶和華約櫃的祭司把腳站在約但河水裡、約但河的水、就是從上往下流的水、必然斷絕、立起成壘。
 | [kjv] | And it shall come to pass, as soon as the soles of the feet of the priests that bear the ark of the LORD, the LORD of all the earth, shall rest in the waters of Jordan, that the waters of Jordan shall be cut off from the waters that come down from above; and they shall stand upon an heap.
 | [strongs] | 1961 And it will be, 5117 when rest 3701 the soles of 7272 the feet of 3548 the priests 5375 carrying 0727 the chest of 3068 Yahweh, 0113 the Lord of 3605 all 0776 the earth, 4325 in the waters of 3383 the Jordan {River}, 4325 the waters of 3383 the Jordan 3772 will be cut off, 4325 the waters 0935 coming 5920 from above. 5975 And they will stand 5067 in heap 0259 one.
3:14 | [cbb5] | 百姓離開帳棚、要過約但河的時候、抬約櫃的祭司、乃在百姓的前頭、
 | [kjv] | And it came to pass, when the people removed from their tents, to pass over Jordan, and the priests bearing the ark of the covenant before the people;
 | [strongs] | 1961 And it was 5265 when set forth 5971 the people 0168 from their tents 5674 to cross over 3383 the Jordan, 3548 that the priests 5375 were carrying 0727 the chest of 1285 the covenant 6440 ahead of 5971 the people.
3:15 | [cbb5] | 他們到了約但河、腳一入水、（原來約但河水、在收割的日子、漲過兩岸）
 | [kjv] | And as they that bare the ark were come unto Jordan, and the feet of the priests that bare the ark were dipped in the brim of the water, (for Jordan overfloweth all his banks all the time of harvest,)
 | [strongs] | 0935 And when came 5375 those carrying 0727 the chest 0413 to 3383 the Jordan, 7272 then the feet of 3548 the priests 5375 carrying 0727 the chest 2881 were dipped 7097 in the edge of 4325 the waters. 3383 (And the Jordan 4390 was full, 0000 over 3605 all 1428 its banks 3605 all 3117 the days of 7102 harvest.)
3:16 | [cbb5] | 那從上往下流的水、便在極遠之地、撒拉但旁的亞當城那裡停住、立起成壘．那往亞拉巴的海、就是鹽海、下流的水、全然斷絕。於是百姓在耶利哥的對面過去了。
 | [kjv] | That the waters which came down from above stood and rose up upon an heap very far from the city Adam, that is beside Zaretan: and those that came down toward the sea of the plain, even the salt sea, failed, and were cut off: and the people passed over right against Jericho.
 | [strongs] | 5975 And they stood still, 4325 the waters 0935 coming 5920 from above 6965 rose up 5067 into heap 0259 one 7350 far 3966 very 0121 above Adam, 5892 the city 0834 which {is} 6654 beside 6891 Zaretan, 3381 and those going down 3220 to the Sea of 6160 the Arabah, 3220 Sea 4417 the Salt, 6942 completely 3772 were cut off. 5971 And the people 5674 crossed over 5048 opposite 3405 Jericho.
3:17 | [cbb5] | 抬耶和華約櫃的祭司在約但河中的乾地上站定．以色列眾人都從乾地上過去、直到國民盡都過了約但河。
 | [kjv] | And the priests that bare the ark of the covenant of the LORD stood firm on dry ground in the midst of Jordan, and all the Israelites passed over on dry ground, until all the people were passed clean over Jordan.
 | [strongs] | 5975 And stood 3548 the priests 5375 carrying 0727 the chest of 1285 the covenant 3068 of Yahweh 2724 on dry ground, 8432 in the middle of 3383 the Jordan 3559 fixed. 3605 And all 3478 Israel 5674 crossed over 2724 on dry ground 5704 until 3617 completely 1471 the nation 5674 had crossed over 3383 the Jordan {River}.


Strongs Concordance [Joshua 4]

 約書亞記 Joshua 4
4:1 | [cbb5] | 國民盡都過了約但河、耶和華就對約書亞說、
 | [kjv] | And it came to pass, when all the people were clean passed over Jordan, that the LORD spake unto Joshua, saying,
 | [strongs] | 1961 And it was, 0834 when 3617 completely 3605 all 1471 the nation 5674 had crossed 0000 over 3383 the Jordan, 1696 that spoke 3068 Yahweh 0413 to 3091 Joshua, 0559 saying,
4:2 | [cbb5] | 你從民中要揀選十二個人、每支派一人、
 | [kjv] | Take you twelve men out of the people, out of every tribe a man,
 | [strongs] | 3947 Take 0000 for yourselves 5971 out the people of 8147 twelve 0376 men, 0376 man 0259 one, 0376 man 0259 one 7626 out of each tribe,
4:3 | [cbb5] | 吩咐他們說、你們從這裡、從約但河中、祭司腳站定的地方、取十二塊石頭帶過去、放在你們今夜要住宿的地方。
 | [kjv] | And command ye them, saying, Take you hence out of the midst of Jordan, out of the place where the priests' feet stood firm, twelve stones, and ye shall carry them over with you, and leave them in the lodging place, where ye shall lodge this night.
 | [strongs] | 6584 and charge 0000 them, 0559 saying, 3947 Take 0000 for yourselves 2088 from this, 8432 from the middle 3383 of the Jordan {River}, 4673 from the place where 7272 the feet 3548 of the priests 4673 {were} fixed, 8147 twelve 0068 stones. 5674 And you must carry over 0000 them 0000 with you 7901 and lay down 0000 them 4411 in the lodging place 0834 which 3885 you stay 0000 in it 3915 tonight.
4:4 | [cbb5] | 於是約書亞將他從以色列人中所豫備的那十二個人、每支派一人、都召了來．
 | [kjv] | Then Joshua called the twelve men, whom he had prepared of the children of Israel, out of every tribe a man:
 | [strongs] | 7121 And called 3091 Joshua 0413 to 7243 the 8147 twelve 0376 men 0834 whom 3559 he had readied 1121 of the sons 3478 of Israel, 0376 man 0259 one, 0376 man 0259 one 7626 of each tribe.
4:5 | [cbb5] | 對他們說、你們下約但河中、過到耶和華你們 神的約櫃前頭、按著以色列人十二支派的數目、每人取一塊石頭扛在肩上。
 | [kjv] | And Joshua said unto them, Pass over before the ark of the LORD your God into the midst of Jordan, and take you up every man of you a stone upon his shoulder, according unto the number of the tribes of the children of Israel:
 | [strongs] | 0559 And said 0000 to them 3091 Joshua, 5674 Cross over 6440 ahead of 0727 the chest 3068 of Yahweh 0430 your God 8432 to the middle 3383 of the Jordan, 5375 and lift up 0000 of you 0376 {each} man 0068 stone 0259 one 5921 upon 7926 his shoulder, 4557 because the number of 7626 the tribes of 1121 the sons of 3478 Israel,
4:6 | [cbb5] | 這些石頭在你們中間可以作為證據．日後你們的子孫問你們說、這些石頭、是甚麼意思．
 | [kjv] | That this may be a sign among you, that when your children ask their fathers in time to come, saying, What mean ye by these stones?
 | [strongs] | 4616 so that 1961 will be 0000 this 0226 a sign 0000 among you 3588 when 7592 will ask 1121 your children 4279 hereafter, 0559 saying, 4100 What 0068 stones 0000 {are} these 0000 to you?
4:7 | [cbb5] | 你們就對他們說、這是因為約但河的水、在耶和華的約櫃前斷絕．約櫃過約但河的時候、約但河的水就斷絕了．這些石頭要作以色列人永遠的記念。
 | [kjv] | Then ye shall answer them, That the waters of Jordan were cut off before the ark of the covenant of the LORD; when it passed over Jordan, the waters of Jordan were cut off: and these stones shall be for a memorial unto the children of Israel for ever.
 | [strongs] | 0559 And you will say 0000 to them, 3588 Because 3772 were cut off 4325 the waters of 3383 the Jordan {River} 6440 ahead of 0727 the chest of 1285 the covenant of 3068 Yahweh; 5674 as it crossed 3383 into the Jordan, 3772 were cut off 4325 the waters of 3383 the Jordan, 1961 and are 0068 stones 0428 these 2146 for a memorial 1121 to the sons of 3478 Israel 0000 for 5769 forever.
4:8 | [cbb5] | 以色列人就照約書亞所吩咐的、按著以色列人支派的數目、從約但河中取了十二塊石頭、都遵耶和華所吩咐約書亞的行了．他們把石頭帶過去、到他們所住宿的地方、就放在那裡。
 | [kjv] | And the children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of Jordan, as the LORD spake unto Joshua, according to the number of the tribes of the children of Israel, and carried them over with them unto the place where they lodged, and laid them down there.
 | [strongs] | 0559 And did 3651 so 1121 the sons of 3478 Israel 0000 as 6680 ordered 3091 Joshua, 5375 and took up 8147 twelve 0068 stones 8432 out of the middle of 3383 the Jordan 0000 as 1696 had spoken 3068 Yahweh 0413 to 3091 Joshua, 4557 for the number of 7626 the tribes of 1121 the sons of 3478 Israel. 5674 And they crossed over 0000 with them 0413 to 4411 the camp 3240 and laid them down 8033 there.
4:9 | [cbb5] | 約書亞另把十二塊石頭立在約但河中、在抬約櫃的祭司腳站立的地方．直到今日、那石頭還在那裡。
 | [kjv] | And Joshua set up twelve stones in the midst of Jordan, in the place where the feet of the priests which bare the ark of the covenant stood: and they are there unto this day.
 | [strongs] | 0000 And 6240 the twelve 0068 stones 7311 lifted 3091 Joshua 8432 in the middle of 3383 the Jordan, 4725 in the place 4673 stood firm 7272 the feet of 3548 the priests 5375 carrying 0727 the chest 1285 the covenant. 0000 And they are 8033 there 0413 to 3117 day 0000 this.
4:10 | [cbb5] | 抬約櫃的祭司站在約但河中、等到耶和華曉諭約書亞吩咐百姓的事辦完了、是照摩西所吩咐約書亞的一切話．於是百姓急速過去了。
 | [kjv] | For the priests which bare the ark stood in the midst of Jordan, until everything was finished that the LORD commanded Joshua to speak unto the people, according to all that Moses commanded Joshua: and the people hasted and passed over.
 | [strongs] | 3548 And the priests 5375 carrying 0727 the chest 5324 were standing 8432 in the middle of 3383 the Jordan 5704 until 8552 was finished 3605 every 1697 thing 0834 that 6680 commanded 3068 Yahweh 0413 to 3091 Joshua, 1696 to speak 0413 to 5971 the people, 3605 according to all 0000 that 6680 commanded 4872 Moses 3091 Joshua. 4116 And hurried 5971 the people 5674 and crossed over.
4:11 | [cbb5] | 眾百姓盡都過了河、耶和華的約櫃和祭司就在百姓面前過去。
 | [kjv] | And it came to pass, when all the people were clean passed over, that the ark of the LORD passed over, and the priests, in the presence of the people.
 | [strongs] | 1961 And it was 0834 when 8552 had finished 3605 all 5971 the people 5674 crossing over, 0000 that 0727 the chest of 3068 Yahweh 3548 and the priests 6440 ahead of 5971 the people.
4:12 | [cbb5] | 流便人、迦得人、瑪拿西半支派的人、都照摩西所吩咐他們的、帶著兵器在以色列人前頭過去。
 | [kjv] | And the children of Reuben, and the children of Gad, and half the tribe of Manasseh, passed over armed before the children of Israel, as Moses spake unto them:
 | [strongs] | 5674 And crossed 1121 the sons of 7205 Reuben, 1121 and the sons of 1410 Gad, 2677 and the half 7626 tribe of 4519 Manasseh, 2571 armed 6440 ahead of 1121 the sons of 3478 Israel, 0834 as 1696 has spoken 0000 to them 4872 Moses.
4:13 | [cbb5] | 約有四萬人、都準備打仗、在耶和華面前過去、到耶利哥的平原、等候上陣。
 | [kjv] | About forty thousand prepared for war passed over before the LORD unto battle, to the plains of Jericho.
 | [strongs] | 5568 About 0705 forty 0505 thousand men of 2502 armed 6635 the army, 5674 they crossed over 6440 in the presence of 3068 Yahweh 4421 for battle, 0413 to 6160 the plains of 3405 Jericho.
4:14 | [cbb5] | 當那日耶和華使約書亞在以色列眾人眼前尊大．在他平生的日子、百姓敬畏他、像從前敬畏摩西一樣。
 | [kjv] | On that day the LORD magnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life.
 | [strongs] | 3117 On day 1931 that 1430 made great 3068 Yahweh 3091 Joshua 5869 in the eyes of 3605 all 3478 Israel. 3372 And they respected 0000 him 0000 even as 3372 they respected 4872 Moses, 3605 all 3117 the days of 2416 his life.
4:15 | [cbb5] | 耶和華曉諭約書亞說、
 | [kjv] | And the LORD spake unto Joshua, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 3091 to Joshua, 0559 saying,
4:16 | [cbb5] | 你吩咐抬法櫃的祭司、從約但河裡上來。
 | [kjv] | Command the priests that bear the ark of the testimony, that they come up out of Jordan.
 | [strongs] | 6680 Order 3548 the priests 5375 who carry 0727 the chest of 5715 the testimony 5927 that they rise 0000 out of 3383 the Jordan {River}.
4:17 | [cbb5] | 約書亞就吩咐祭司說、你們從約但河裡上來。
 | [kjv] | Joshua therefore commanded the priests, saying, Come ye up out of Jordan.
 | [strongs] | 6680 So ordered 3091 Joshua 3548 the priests, 0559 saying, 6965 Rise 0000 out of 3383 the Jordan!
4:18 | [cbb5] | 抬耶和華約櫃的祭司從約但河裡上來、腳掌剛落旱地、約但河的水就流到原處、仍舊漲過兩岸。
 | [kjv] | And it came to pass, when the priests that bare the ark of the covenant of the LORD were come up out of the midst of Jordan, and the soles of the priests' feet were lifted up unto the dry land, that the waters of Jordan returned unto their place, and flowed over all his banks, as they did before.
 | [strongs] | 0000 And 5927 when had come up 3548 the priests 5375 who carried 0727 the chest of 1285 the covenant of 3068 Yahweh 8432 out of the middle of 3383 the Jordan, 5423 were lifted 3709 the soles of 7272 the feet of 3548 the priests 0413 to 2724 the dry land, 7725 and returned 4325 the waters of 3383 the Jordan 4725 to their place 1980 and flowed 0000 as 7243 the 8032 day before yesterday 5921 over 3605 all 1428 its banks.
4:19 | [cbb5] | 正月初十日、百姓從約但河裡上來、就在吉甲、在耶利哥的東邊安營。
 | [kjv] | And the people came up out of Jordan on the tenth day of the first month, and encamped in Gilgal, in the east border of Jericho.
 | [strongs] | 5971 And the people 5927 came up 2351 out 3383 of the Jordan 6218 on the tenth 2320 of the month 7223 first, 2583 and camped 1537 in Gilgal, 7097 on the edge of 6921 east 3405 Jericho;
4:20 | [cbb5] | 他們從約但河中取來的那十二塊石頭、約書亞就立在吉甲．
 | [kjv] | And those twelve stones, which they took out of Jordan, did Joshua pitch in Gilgal.
 | [strongs] | 0000 and 8147 twelve 6240 - 0068 stones 0000 these 0834 which 3947 they took 0000 out of 3383 the Jordan 6965 were raised 3091 by Joshua 1537 in Gilgal.
4:21 | [cbb5] | 對以色列人說、日後你們的子孫問他們的父親說、這些石頭是甚麼意思．
 | [kjv] | And he spake unto the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones?
 | [strongs] | 1696 And he spoke 0413 to 3478 the sons of Israel, 0559 saying, 0834 When 7592 will ask 1121 your sons 4279 hereafter 0853 their 0001 fathers, 0559 saying, 4100 What {mean} 0068 stones 0428 these?
4:22 | [cbb5] | 你們就告訴他們說、以色列人曾走乾地過這約但河．
 | [kjv] | Then ye shall let your children know, saying, Israel came over this Jordan on dry land.
 | [strongs] | 3045 Then you will cause to know 1121 your sons, 0559 saying, 3006 on dry land 5674 crossed over 3478 Israel 3383 Jordan {River} 0000 this;
4:23 | [cbb5] | 因為耶和華你們的 神、在你們前面、使約但河的水乾了、等著你們過來、就如耶和華你們的 神、從前在我們前面、使紅海乾了、等著我們過來一樣．
 | [kjv] | For the LORD your God dried up the waters of Jordan from before you, until ye were passed over, as the LORD your God did to the Red sea, which he dried up from before us, until we were gone over:
 | [strongs] | 3588 because 3001 dried up 3068 Yahweh 0430 your God 4325 the waters of 3383 the Jordan 6440 ahead of you, 5704 until 5674 you crossed over, 0000 as 6213 did 3068 Yahweh 0430 your God 3220 to the Sea of 5488 Reeds, 0834 which 3001 He dried up 6440 ahead of us 5704 until 5674 we had crossed over.
4:24 | [cbb5] | 要使地上萬民都知道耶和華的手、大有能力．也要使你們永遠敬畏耶和華你們的 神。
 | [kjv] | That all the people of the earth might know the hand of the LORD, that it is mighty: that ye might fear the LORD your God for ever.
 | [strongs] | 3541 Thus 3045 will know 3605 all 5971 the people of 0776 the land 3027 the hand of 3068 Yahweh, 0000 that 2389 strong 1931 it {is}, 0000 so that 3372 you may revere 3068 Yahweh 0430 your God 3605 all 3117 the days.


Strongs Concordance [Joshua 5]

 約書亞記 Joshua 5
5:1 | [cbb5] | 約但河西亞摩利人的諸王、和靠海迦南人的諸王、聽見耶和華在以色列人前面使約但河的水乾了、等到我們過去、他們的心因以色列人的緣故就消化了、不再有膽氣。
 | [kjv] | And it came to pass, when all the kings of the Amorites, which were on the side of Jordan westward, and all the kings of the Canaanites, which were by the sea, heard that the LORD had dried up the waters of Jordan from before the children of Israel, until we were passed over, that their heart melted, neither was there spirit in them any more, because of the children of Israel.
 | [strongs] | 1961 And it was, 8085 when heard 3605 all 4428 the kings of 0567 the Amorites 0000 who {were} 1973 beyond 3383 the Jordan {River} 5320 toward the Sea 3605 and all 4428 the kings of 3669 the Canaanites 0000 who {were} 3220 by the Sea, 0834 how 3001 dried up 3068 Yahweh 4325 the waters of 3383 the Jordan 6440 ahead of 1121 the sons of 3478 Israel, 5704 until 5674 they crossed over 4549 that melted 3820 their heart, 3808 and not 1961 was 0000 in them 5750 yet 7307 spirit 6440 in front of 1121 the sons of 3478 Israel.
5:2 | [cbb5] | 那時耶和華吩咐約書亞說、你製造火石刀、第二次給以色列人行割禮。
 | [kjv] | At that time the LORD said unto Joshua, Make thee sharp knives, and circumcise again the children of Israel the second time.
 | [strongs] | 6256 At time 0000 that 0559 said 3068 Yahweh to 3091 Joshua, 6213 Make 0000 for yourselves 2719 knives of 6697 flint, 7725 and return, 4135 circumcise 1121 the sons of 3478 Israel 8145 the second time.
5:3 | [cbb5] | 約書亞就製造了火石刀、在除皮山那裡給以色列人行割禮。
 | [kjv] | And Joshua made him sharp knives, and circumcised the children of Israel at the hill of the foreskins.
 | [strongs] | 6213 And made 0000 for himself 3091 Joshua 2719 knives of 6697 flint, 4135 and circumcised 1121 the sons of 3478 Israel 2022 at the Hill of 6190 the Foreskins.
5:4 | [cbb5] | 約書亞行割禮的緣故、是因為從埃及出來的眾民、就是一切能打仗的男丁、出了埃及以後、都死在曠野的路上。
 | [kjv] | And this is the cause why Joshua did circumcise: All the people that came out of Egypt, that were males, even all the men of war, died in the wilderness by the way, after they came out of Egypt.
 | [strongs] | 0000 And this 1697 {is} the reason 0834 {for} which 4135 circumcised 3091 Joshua 3605 all 5971 the people 0935 that came 4714 out of Egypt; 2145 the males 3605 all, 0376 the men of 4421 war, 4191 had died 4057 in the desert, 1870 on the way 0935 as they came 4714 out of Egypt,
5:5 | [cbb5] | 因為出來的眾民都受過割禮．惟獨出埃及以後、在曠野的路上所生的眾民、都沒有受過割禮。
 | [kjv] | Now all the people that came out were circumcised: but all the people that were born in the wilderness by the way as they came forth out of Egypt, them they had not circumcised.
 | [strongs] | 0000 because 4135 circumcised 1961 were 3605 all 5971 the people 3318 that came out; 3605 and all 5971 the people 3205 who were born 4057 in the desert, 1870 on the way 0935 as they came 4714 out of Egypt, 4135 not had been circumcised.
5:6 | [cbb5] | 以色列人在曠野走了四十年、等到國民、就是出埃及的兵丁、都消滅了、因為他們沒有聽從耶和華的話。耶和華曾向他們起誓、必不容他們看見耶和華向他們列祖起誓應許賜給我們的地、就是流奶與蜜之地。
 | [kjv] | For the children of Israel walked forty years in the wilderness, till all the people that were men of war, which came out of Egypt, were consumed, because they obeyed not the voice of the LORD: unto whom the LORD sware that he would not shew them the land, which the LORD sware unto their fathers that he would give us, a land that floweth with milk and honey.
 | [strongs] | 0000 Because 0705 forty 8141 years 6805 had walked 1121 the sons of 3478 Israel 4057 in the desert, 5704 until 8558 was consumed 3605 all 1471 the nation, 0376 the men of 4421 war 0935 who had come 4714 out of Egypt, 0834 who 3808 not 8085 did listen 6963 to the voice of 3068 Yahweh, 0834 which 7650 had sworn 3068 Yahweh 0000 to them 3808 not 7200 to show them 0776 the land 0834 which 7650 swore 3068 Yahweh 0001 to their forefathers 5414 to give 0000 to us, 0776 a land 2100 flowing with 2461 milk 1706 and honey.
5:7 | [cbb5] | 他們的子孫、就是耶和華所興起來接續他們的、都沒有受過割禮．因為在路上沒有給他們行割禮、約書亞這纔給他們行了。
 | [kjv] | And their children, whom he raised up in their stead, them Joshua circumcised: for they were uncircumcised, because they had not circumcised them by the way.
 | [strongs] | 0000 And 1121 their sons 6965 He raised up 8478 in their place, 4135 them circumcised 3091 Joshua, 0000 because 6189 uncircumcised 1961 they had been, 0000 because 3808 not 4135 they had circumcised 0000 them 1870 on the way.
5:8 | [cbb5] | 國民都受完了割禮、就住在營中自己的地方、等到痊愈了。
 | [kjv] | And it came to pass, when they had done circumcising all the people, that they abode in their places in the camp, till they were whole.
 | [strongs] | 1961 And it was, 0834 when 8552 had finished 3605 all 1471 the nation 4135 being circumcised, 3427 that they remained 8478 in their places 4264 in the camp 5704 until 2421 they healed.
5:9 | [cbb5] | 耶和華對約書亞說、我今日將埃及的羞辱從你們身上輥去了。因此那地方名叫吉甲、直到今日。〔吉甲就是輥的意思〕
 | [kjv] | And the LORD said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of the place is called Gilgal unto this day.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 3091 Joshua, 3117 Today 1556 I have rolled 2781 the reproach of 4714 Egypt 5921 off of you. 7121 Therefore, he called 8034 the name of 4725 place 0000 that 1537 Gilgal 5704 until 3117 day 0000 this.
5:10 | [cbb5] | 以色列人在吉甲安營．正月十四日晚上、在耶利哥的平原守逾越節。
 | [kjv] | And the children of Israel encamped in Gilgal, and kept the passover on the fourteenth day of the month at even in the plains of Jericho.
 | [strongs] | 2583 And camped 1121 the sons of 3478 Israel 1537 at Gilgal, 0631 and prepared 7243 the 6453 Passover 5921 on the 6240 fourteenth 3117 day 2320 of the month 6153 at evening, 6160 on the plains of 3405 Jericho.
5:11 | [cbb5] | 逾越節的次日、他們就喫了那地的出產．正當那日喫無酵餅、和烘的穀。
 | [kjv] | And they did eat of the old corn of the land on the morrow after the passover, unleavened cakes, and parched corn in the selfsame day.
 | [strongs] | 0398 And they ate 5669 of the old grain of 0776 the land 4283 on the next day of 6453 the Passover, 4682 unleavened bread 7033 and roasted {grain}, 6106 in same 3117 day 0000 this.
5:12 | [cbb5] | 他們喫了那地的出產、第二日嗎哪就止住了、以色列人也不再有嗎哪了．那一年他們卻喫迦南地的出產。
 | [kjv] | And the manna ceased on the morrow after they had eaten of the old corn of the land; neither had the children of Israel manna any more; but they did eat of the fruit of the land of Canaan that year.
 | [strongs] | 2328 And ceased 4478 the manna 4283 on the next day, 0398 after they ate 5669 of the old grain of 0776 the land. 3808 And not 1961 {there} was 5750 more 1121 to the sons of 3478 Israel 4478 manna, 0398 but they ate 8393 of the produce of 0776 the land of 3667 Canaan 8141 in year 0000 that.
5:13 | [cbb5] | 約書亞靠近耶利哥的時候舉目觀看、不料、有一個人手裡有拔出來的刀、對面站立．約書亞到他那裡、問他說、你是幫助我們呢、是幫助我們敵人呢。
 | [kjv] | And it came to pass, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a man over against him with his sword drawn in his hand: and Joshua went unto him, and said unto him, Art thou for us, or for our adversaries?
 | [strongs] | 1961 And it was, 1961 when was 3091 Joshua 3405 beside Jericho, 5375 that he lifted 5869 his eyes 7200 and looked. 2009 And, look, 0376 a Man 5324 stood 5048 opposite him 2719 and His sword 8025 {was} drawn 3027 in His hand. 1980 And went 3091 Joshua 0000 to Him 0559 and said 0000 to Him, 0000 Are for us 0000 You 0000 or 6862 for our enemies?
5:14 | [cbb5] | 他回答說、不是的、我來是要作耶和華軍隊的元帥。約書亞就俯伏在地下拜、說、我主有甚麼話吩咐僕人。
 | [kjv] | And he said, Nay; but as captain of the host of the LORD am I now come. And Joshua fell on his face to the earth, and did worship, and said unto him, What saith my Lord unto his servant?
 | [strongs] | 0559 And He said, 3808 No, 0000 because 0589 I {am} 8269 the Captain of 6635 the army of 3068 Yahweh 6258 now 3381 I have come. 5307 Then fell 3091 Joshua 5921 upon 6440 his face 0776 to the ground, 7812 and worshiped Him, 0559 and said 0000 to Him, 4100 What 0113 my Lord 1696 is saying 0413 to 5650 His servant?
5:15 | [cbb5] | 耶和華軍隊的元帥對約書亞說、把你腳上的鞋脫下來、因為你所站的地方是聖的。約書亞就照著行了。
 | [kjv] | And the captain of the LORD's host said unto Joshua, Loose thy shoe from off thy foot; for the place whereon thou standest is holy. And Joshua did so.
 | [strongs] | 0559 And said 8269 the Captain of 6635 the army of 3068 Yahweh 0413 to 3091 Joshua, 3947 Take 5275 your shoe 0000 off 7272 your foot, 0000 because 4725 the place 0000 you 0534 are standing 0000 on 6944 holy {is}. 0559 And did 3091 Joshua 3651 so.


Strongs Concordance [Joshua 6]

 約書亞記 Joshua 6
6:1 | [cbb5] | 耶利哥的城門因以色列人就關得嚴緊、無人出入。
 | [kjv] | Now Jericho was straitly shut up because of the children of Israel: none went out, and none came in.
 | [strongs] | 3405 And Jericho 5462 was closed 5462 and was shut in 6440 because of the face 1121 of sons 3478 Israel's. 0369 No one 3318 going out 0369 and no one 0935 coming in.
6:2 | [cbb5] | 耶和華曉諭約書亞說、看哪、我已經把耶利哥、和耶利哥的王、並大能的勇士、都交在你手中。
 | [kjv] | And the LORD said unto Joshua, See, I have given into thine hand Jericho, and the king thereof, and the mighty men of valour.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 3091 Joshua, 2233 Look, 5414 I have given 3027 into your hand 3405 Jericho 0000 and 4428 its king 1368 warriors 2428 strong.
6:3 | [cbb5] | 你們的一切兵丁要圍繞這城、一日圍繞一次．六日都要這樣行。
 | [kjv] | And ye shall compass the city, all ye men of war, and go round about the city once. Thus shalt thou do six days.
 | [strongs] | 5437 And you will circle 5892 the city, 3605 all 0376 the men of 4421 war, 5362 going around 5892 the city 6471 time 0259 one. 3541 So 2421 you will 8337 six days.
6:4 | [cbb5] | 七個祭司要拿七個羊角走在約櫃前．到第七日你們要繞城七次、祭司也要吹角。
 | [kjv] | And seven priests shall bear before the ark seven trumpets of rams' horns: and the seventh day ye shall compass the city seven times, and the priests shall blow with the trumpets.
 | [strongs] | 7651 And seven 3548 priests 3205 will carry 7651 seven 7410 ram's 7782 horns 3104 the horn last 6440 in front of 0727 the chest. 3117 And on the day 7637 seventh 5437 you will circle 5892 the city 7651 seven 6471 times, 3548 and the priests 8628 will blow 2689 with the trumpets.
6:5 | [cbb5] | 他們吹的角聲拖長、你們聽見角聲、眾百姓要大聲呼喊、城牆就必塌陷．各人都要往前直上。
 | [kjv] | And it shall come to pass, that when they make a long blast with the ram's horn, and when ye hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall ascend up every man straight before him.
 | [strongs] | 1961 And it will be 4900 when they blow long 7161 with horn 0352 the ram's 8085 when you hear 6963 the sound of 7782 the horn, 7321 will shout 3605 all 5971 the people 8643 with a shout 1419 great. 5307 Then will fall 2346 the wall of 5892 the city 8478 down flat, 5927 and will go up 5971 the people, 0376 each man 5048 in front of him.
6:6 | [cbb5] | 嫩的兒子約書亞召了祭司來、吩咐他們說、你們抬起約櫃來．要有七個祭司拿七個羊角走在耶和華的約櫃前。
 | [kjv] | And Joshua the son of Nun called the priests, and said unto them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of the LORD.
 | [strongs] | 7121 And called 3091 Joshua, 1121 the son of 5126 Nun, 7243 the 3548 priests 0559 and said 0000 to them, 5375 Take up 0727 the chest of 1285 the covenant, 7651 and seven 3548 priests 5375 let carry 7651 seven 7782 ram's horns, 7711 blasting 6440 in front of 0727 the chest of 3068 Yahweh.
6:7 | [cbb5] | 又對百姓說、你們前去繞城．帶兵器的要走在耶和華的約櫃前。
 | [kjv] | And he said unto the people, Pass on, and compass the city, and let him that is armed pass on before the ark of the LORD.
 | [strongs] | 0559 And he said 0413 to 5971 the people, 5674 Pass on, 5437 and circle 5892 the city, 2502 and he who is armed 5674 will go on 6440 ahead of 0727 the chest of 3068 Yahweh.
6:8 | [cbb5] | 約書亞對百姓說完了話、七個祭司拿七個羊角走在耶和華面前吹角、耶和華的約櫃在他們後面跟隨。
 | [kjv] | And it came to pass, when Joshua had spoken unto the people, that the seven priests bearing the seven trumpets of rams' horns passed on before the LORD, and blew with the trumpets: and the ark of the covenant of the LORD followed them.
 | [strongs] | 1961 And it was, 1696 when spoke 3091 Joshua 0413 to 5971 the people, 7651 that the seven 3548 priests 5375 carrying 7651 seven 7410 ram's 7782 horns, 7711 blasting 6440 in front of 3068 Yahweh, 5674 passed on 5301 and blew 7782 with the ram's horns, 0727 and the chest of 1285 the covenant of 3068 Yahweh 1980 went 0310 behind them.
6:9 | [cbb5] | 帶兵器的、走在吹角的祭司前面、後隊隨著約櫃行、祭司一面走一面吹。
 | [kjv] | And the armed men went before the priests that blew with the trumpets, and the rereward came after the ark, the priests going on, and blowing with the trumpets.
 | [strongs] | 2502 And he who was armed 1980 went 6440 ahead of 3548 the priests, 2690 blowing 0352 the ram's 7782 horns 0622 and the rear guard 1980 went 0310 behind 0727 the chest, 1980 going on 2690 and blowing 7782 with the ram's horns.
6:10 | [cbb5] | 約書亞吩咐百姓說、你們不可呼喊、不可出聲、連一句話也不可出你們的口、等到我吩咐你們呼喊的日子．那時纔可以呼喊。
 | [kjv] | And Joshua had commanded the people, saying, Ye shall not shout, nor make any noise with your voice, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall ye shout.
 | [strongs] | 0000 And 5971 the people 6680 commanded 3091 Joshua, 0559 saying, 3808 not 7321 You must shout, 3808 nor 8085 cause to be heard 6963 your voice, 3808 nor 1980 will go 6310 from your mouth 1697 a word, 5704 until 3117 the day 0559 I say 0000 to you, 7321 Shout! 0000 Then will 7654 you shout.
6:11 | [cbb5] | 這樣、他使耶和華的約櫃繞城、把城繞了一次．眾人回到營裡、就在營裡住宿。
 | [kjv] | So the ark of the LORD compassed the city, going about it once: and they came into the camp, and lodged in the camp.
 | [strongs] | 5437 And circled 0727 the chest of 3068 Yahweh 5892 the city, 8362 going around 6471 time 0259 one. 0935 Then they went in 4264 to the camp 3885 and stayed 4264 in the camp
6:12 | [cbb5] | 約書亞清早起來、祭司又抬起耶和華的約櫃。
 | [kjv] | And Joshua rose early in the morning, and the priests took up the ark of the LORD.
 | [strongs] | 7925 And rose early 3091 Joshua 1242 in the morning, 3205 and carried 3548 the priests 0727 the chest of 3068 Yahweh.
6:13 | [cbb5] | 七個祭司拿七個羊角在耶和華的約櫃前、時常行走吹角．帶兵器的在他們前面走．後隊隨著耶和華的約櫃行、祭司一面走一面吹。
 | [kjv] | And seven priests bearing seven trumpets of rams' horns before the ark of the LORD went on continually, and blew with the trumpets: and the armed men went before them; but the rereward came after the ark of the LORD, the priests going on, and blowing with the trumpets.
 | [strongs] | 7651 And seven 3548 priests 5375 carrying 7651 seven 7782 ram's horns of 7711 blasting 6440 in front of 0727 the chest of 3068 Yahweh 1980 were walking, 1980 going on; 2690 and were blowing 7782 with the ram's horns. 2502 And he who was armed 1980 went 6440 ahead of them, 0622 and the rear guard 1980 went 0310 behind 0727 the chest of 3068 Yahweh, 1980 going on, 2690 and blowing 7782 with the ram's horns.
6:14 | [cbb5] | 第二日、眾人把城繞了一次、就回營裡去．六日都是這樣行。
 | [kjv] | And the second day they compassed the city once, and returned into the camp: so they did six days.
 | [strongs] | 5437 And they circled 5892 the city 3117 on the day 8145 second 6471 time 0259 one, 7725 and returned 4264 to the camp. 3541 So 6213 they did 8337 {for} six 3117 days.
6:15 | [cbb5] | 第七日清早、黎明的時候、他們起來、照樣繞城七次．惟獨這日把城繞了七次。
 | [kjv] | And it came to pass on the seventh day, that they rose early about the dawning of the day, and compassed the city after the same manner seven times: only on that day they compassed the city seven times.
 | [strongs] | 1961 And it happened 3117 on the day 7637 seventh, 7925 that they rose early, 7837 at the dawning of 3117 the day, 5437 and circled 5892 the city 4941 in same way 0000 this-- 7651 seven 6471 times. 7535 Only 3117 on day 0000 that 5437 they circled 5892 the city 7651 seven 6471 times.
6:16 | [cbb5] | 到了第七次、祭司吹角的時候、約書亞吩咐百姓說、呼喊罷．因為耶和華已經把城交給你們了。
 | [kjv] | And it came to pass at the seventh time, when the priests blew with the trumpets, Joshua said unto the people, Shout; for the LORD hath given you the city.
 | [strongs] | 1961 And it was, 6256 at time 7637 the seventh, 5301 blew 3548 the priests 7782 with the ram's horns. 0559 And said 3091 Joshua 0413 to 5971 the people, 7321 Shout! 0000 Because 5414 has given 3068 Yahweh 0000 to you 5892 the city.
6:17 | [cbb5] | 這城和其中所有的、都要在耶和華面前毀滅．只有妓女喇合、與他家中所有的、可以存活、因為他隱藏了我們所打發的使者。
 | [kjv] | And the city shall be accursed, even it, and all that are therein, to the LORD: only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent.
 | [strongs] | 1961 And will be 5892 the city devoted-- 0000 it 3605 and all 0000 that {are} 0000 in it-- 3068 to Yahweh. 7535 Only 7343 Rahab 6948 the prostitute 2421 will live. 1931 She 3605 and all 0000 that {are} 0000 with her 1004 in the house, 3588 because 2244 she hid 7243 the 4397 messengers 0000 whom 7971 we sent.
6:18 | [cbb5] | 至於你們、務要謹慎、不可取那當滅的物、恐怕你們取了那當滅的物、就連累以色列的全營、使全營受咒詛。
 | [kjv] | And ye, in any wise keep yourselves from the accursed thing, lest ye make yourselves accursed, when ye take of the accursed thing, and make the camp of Israel a curse, and trouble it.
 | [strongs] | 7535 And certainly 0859 you 8104 keep clear 2764 of devoted 1697 the thing. 6435 lest 2763 you be accursed 3947 by taking 4480 from 2764 the devoted thing. 7760 And will make 0853 the 4264 camp of 3478 Israel 2764 become accursed 5916 and trouble 0000 it.
6:19 | [cbb5] | 惟有金子、銀子、和銅鐵的器皿、都要歸耶和華為聖．必入耶和華的庫中。
 | [kjv] | But all the silver, and gold, and vessels of brass and iron, are consecrated unto the LORD: they shall come into the treasury of the LORD.
 | [strongs] | 3605 And all 3701 the silver 2091 and gold, 3627 and vessels of 5178 copper 1170 and iron, 6944 holy 0000 they {are} 3068 to Yahweh. 0214 {to} the treasury of 3068 Yahweh 0935 They will come
6:20 | [cbb5] | 於是百姓呼喊、祭司也吹角．百姓聽見角聲、便大聲呼喊、城牆就塌陷、百姓便上去進城、各人往前直上、將城奪取。
 | [kjv] | So the people shouted when the priests blew with the trumpets: and it came to pass, when the people heard the sound of the trumpet, and the people shouted with a great shout, that the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city.
 | [strongs] | 7321 And shouted 5971 the people, 5301 and blew 2689 with the trumpets. 1961 And it was, 8085 when heard 5971 the people 6963 the sound of 7782 the trumpet, 7321 that shouted 5971 the people 7321 a shout 1419 great, 5307 and fell 7023 the wall 8478 under it. 5927 And went up 5971 the people 5892 to the city, 0376 each man 5048 in front of him, 3920 and they captured 5892 the city.
6:21 | [cbb5] | 又將城中所有的、不拘男女、老少、牛羊、和驢、都用刀殺盡。
 | [kjv] | And they utterly destroyed all that was in the city, both man and woman, young and old, and ox, and sheep, and ass, with the edge of the sword.
 | [strongs] | 7843 And they destroyed 3605 all 0000 that {was} 5892 in the city, 0376 from man 5704 even to 0802 woman, 5288 from young 5704 even to 2205 aged, 0000 and to 7794 ox, 6629 and sheep, 2543 and donkey, 6310 with the edge of 2719 the sword.
6:22 | [cbb5] | 約書亞吩咐窺探地的兩個人說、你們進那妓女的家、照著你們向他所起的誓、將那女人、和他所有的、都從那裡帶出來。
 | [kjv] | But Joshua had said unto the two men that had spied out the country, Go into the harlot's house, and bring out thence the woman, and all that she hath, as ye sware unto her.
 | [strongs] | 8147 And to two 0376 the men, 7270 they who spied 0776 the land, 0559 said 3091 Joshua, 0935 Go into 1004 the house of 0802 the woman, 6948 the prostitute, 3318 and bring out 8033 from there 0802 the woman 0000 and 3605 all 0834 whom 0000 she has, 0000 as 7650 you have sworn 0000 to her.
6:23 | [cbb5] | 當探子的兩個少年人就進去、將喇合、與他的父母、弟兄、和他所有的、並他一切的親眷、都帶出來、安置在以色列的營外。
 | [kjv] | And the young men that were spies went in, and brought out Rahab, and her father, and her mother, and her brethren, and all that she had; and they brought out all her kindred, and left them without the camp of Israel.
 | [strongs] | 0935 And went in 5288 the young men, 7270 the spies, 3318 and brought out 7343 Rahab, 0000 and 0001 her father, 0000 and 0517 her mother, 0000 and 0251 her brothers, 0000 and 3605 all 0834 whom 0000 she {had}. 0000 And {yes}, 3605 all 4940 her families 0935 they brought 0000 and 7392 set them 2351 outside 4264 the camp of 3478 Israel.
6:24 | [cbb5] | 眾人就用火將城、和其中所有的、焚燒了．惟有金子、銀子、和銅鐵的器皿、都放在耶和華殿的庫中。
 | [kjv] | And they burnt the city with fire, and all that was therein: only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of the LORD.
 | [strongs] | 5892 And the city 8313 they burned 0784 with fire, 3605 and all 0000 that {was} 0000 in it, 7535 only 3701 the silver 2096 and the gold, 3605 and the vessels of 5178 copper 0000 and 1270 of iron 5414 they gave 0214 {to} the treasury of 1004 the house of 3068 Yahweh.
6:25 | [cbb5] | 約書亞卻把妓女喇合、與他父家、並他所有的、都救活了．因為他隱藏了約書亞所打發窺探耶利哥的使者．他就住在以色列中、直到今日。
 | [kjv] | And Joshua saved Rahab the harlot alive, and her father's household, and all that she had; and she dwelleth in Israel even unto this day; because she hid the messengers, which Joshua sent to spy out Jericho.
 | [strongs] | 0000 But 7343 Rahab 6948 the prostitute 0000 and 1004 house 0001 her father's, 0000 and 3605 all 0834 whom 0000 she {had}, 2421 kept alive 3091 Joshua 3427 and she lives 8432 in the middle of 3478 Israel 0413 to 3117 day 0000 this, 0000 because 2244 she hid 7243 the 4397 messengers 0834 whom 7971 sent 3091 Joshua 7270 to spy out 3405 Jericho.
6:26 | [cbb5] | 當時約書亞叫眾人起誓說、有興起重修這耶利哥城的人、當在耶和華面前受咒詛．他立根基的時候、必喪長子、安門的時候、必喪幼子。
 | [kjv] | And Joshua adjured them at that time, saying, Cursed be the man before the LORD, that riseth up and buildeth this city Jericho: he shall lay the foundation thereof in his firstborn, and in his youngest son shall he set up the gates of it.
 | [strongs] | 7650 And adjured 3091 Joshua 6256 at time 0000 that, 0559 saying, 0779 Cursed 0376 {be} the man 6440 in the presence of 3068 Yahweh 0000 who 5927 raises 1129 and re-builds 5892 city 0000 this 3405 Jericho. 1060 At the cost of his firstborn 3245 will be found it, 6870 and of his youngest son 5324 set up 1817 its doors.
6:27 | [cbb5] | 耶和華與約書亞同在．約書亞的聲名傳揚遍地。
 | [kjv] | So the LORD was with Joshua; and his fame was noised throughout all the country.
 | [strongs] | 1961 And was 3068 Yahweh 0000 with 3091 Joshua, 1961 and was 8089 his fame 3605 in all 0776 the land.


Strongs Concordance [Joshua 7]

 約書亞記 Joshua 7
7:1 | [cbb5] | 以色列人在當滅的物上犯了罪．因為猶大支派中、謝拉的曾孫、撒底的孫子、迦米的兒子亞干、取了當滅的物．耶和華的怒氣、就向以色列人發作。
 | [kjv] | But the children of Israel committed a trespass in the accursed thing: for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the accursed thing: and the anger of the LORD was kindled against the children of Israel.
 | [strongs] | 4603 But committed 1121 the sons of 3478 Israel 2401 a sin 2764 in the cursed thing. 3947 And took 5917 Achan, 1121 the son of 2696 Carmi, 1121 the son of 2067 Zabdi, 1121 the son of 2226 Zerah, 4294 of the tribe of 3063 Judah, 4480 some of 2764 cursed 1697 the things. 2734 And glowed 0639 the anger of 3068 Yahweh 1121 against the sons of 3478 Israel.
7:2 | [cbb5] | 當下約書亞從耶利哥打發人往伯特利東邊靠近伯亞文的艾城去、吩咐他們說、你們上去窺探那地．他們就上去窺探艾城。
 | [kjv] | And Joshua sent men from Jericho to Ai, which is beside Bethaven, on the east of Bethel, and spake unto them, saying, Go up and view the country. And the men went up and viewed Ai.
 | [strongs] | 0559 And sent 3091 Joshua 0376 men 3405 from Jericho 5857 to Ai, 0834 which {is} 5973 near 1007 Beth-Aven, 6926 east of 1008 Bethel, 1696 and spoke 0000 to them, 0559 saying, 1980 Go 7270 and spy out 0776 the land. 1980 And went 0376 the men 7270 and spied out 5857 Ai.
7:3 | [cbb5] | 他們回到約書亞那裡、對他說、眾民不必都上去．只要二三千人上去、就能攻取艾城．不必勞累眾民都去、因為那裡的人少。
 | [kjv] | And they returned to Joshua, and said unto him, Let not all the people go up; but let about two or three thousand men go up and smite Ai; and make not all the people to labour thither; for they are but few.
 | [strongs] | 7725 And they returned 0413 to 3091 Joshua 0559 and said 0000 to him, 0408 not 5927 Let go 3605 all 5971 the people. 0505 about two thousand 0376 men 0000 or 7969 about three 0505 thousand 0376 men 5927 Let go, 6221 and they will 5221 strike 5857 Ai. 0408 No 3021 cause to work hard 8033 there 3605 all 5971 the people, 0000 because 4592 few 0000 they {are}.
7:4 | [cbb5] | 於是民中約有三千人上那裡去、竟在艾城人面前逃跑了。
 | [kjv] | So there went up thither of the people about three thousand men: and they fled before the men of Ai.
 | [strongs] | 5927 And went up 5971 of the people 8033 there 7969 about three 0505 thousand 0376 men, 0727 and they ran away from 6440 in front of 0376 the men of 5857 Ai.
7:5 | [cbb5] | 艾城的人擊殺了他們三十六人．從城門前追趕他們、直到示巴琳、在下坡殺敗他們．眾民的心就消化如水。
 | [kjv] | And the men of Ai smote of them about thirty and six men: for they chased them from before the gate even unto Shebarim, and smote them in the going down: wherefore the hearts of the people melted, and became as water.
 | [strongs] | 5221 And struck 0000 of them 0376 the men of 5857 Ai 7970 about thirty- 8337 six 0376 men, 7291 and chased them 6440 in front of 8179 the gate 7671 to Shebarim. 5221 And they struck them 4174 in Morad. 4549 And melted 3820 the heart of 5971 the people 1961 and became 4325 like water
7:6 | [cbb5] | 約書亞便撕裂衣服．他和以色列的長老把灰撒在頭上、在耶和華的約櫃前、俯伏在地、直到晚上。
 | [kjv] | And Joshua rent his clothes, and fell to the earth upon his face before the ark of the LORD until the eventide, he and the elders of Israel, and put dust upon their heads.
 | [strongs] | 7167 And tore 3091 Joshua 8071 his clothing 5307 and fell 0000 on 6440 his face 0776 to the ground 6440 in the presence of 0727 the chest of 3068 Yahweh 5704 until 6153 the evening, 0000 he 2205 and the elders 3478 of Israel. 7993 And they threw 6083 dust 5921 upon 7218 their heads.
7:7 | [cbb5] | 約書亞說、哀哉、主耶和華阿、你為甚麼竟領這百姓過約但河、將我們交在亞摩利人的手中、使我們滅亡呢．我們不如住在約但河那邊倒好。
 | [kjv] | And Joshua said, Alas, O LORD God, wherefore hast thou at all brought this people over Jordan, to deliver us into the hand of the Amorites, to destroy us? would to God we had been content, and dwelt on the other side Jordan!
 | [strongs] | 0559 And said 3091 Joshua, 0994 O 0136 Lord 3068 Yahweh, 4100 why 5674 did you make cross 3615 at all 5971 people 0000 this 3383 the Jordan {River}, 5414 to give 0000 us 3027 into the hand of 0567 the Amorites, 0006 to destroy us? 3863 And O that 2974 we had consented 3427 and had lived 1973 beyond 3383 the Jordan!
7:8 | [cbb5] | 主阿、以色列人既在仇敵面前轉背逃跑、我還有甚麼可說的呢．
 | [kjv] | O LORD, what shall I say, when Israel turneth their backs before their enemies!
 | [strongs] | 0994 O 0136 Lord, 4100 What 0559 should I say 0310 after 0000 that 2015 has turned 3478 Israel 6203 {its} back 6440 in front of 0341 its enemies?
7:9 | [cbb5] | 迦南人和這地一切的居民聽見了、就必圍困我們、將我們的名從地上除滅．那時你為你的大名要怎樣行呢。
 | [kjv] | For the Canaanites and all the inhabitants of the land shall hear of it, and shall environ us round, and cut off our name from the earth: and what wilt thou do unto thy great name?
 | [strongs] | 8085 And will hear 3669 the Canaanites, 3605 and all 3427 the inhabitants of 0776 the land, 5437 and come around 0000 against us, 3772 and will cut off 8034 our name 0000 out of 0776 the earth. 4100 And what 6213 will You do 8034 for Your name 1449 great?
7:10 | [cbb5] | 耶和華吩咐約書亞說、起來、你為何這樣俯伏在地呢．
 | [kjv] | And the LORD said unto Joshua, Get thee up; wherefore liest thou thus upon thy face?
 | [strongs] | 0559 And said 3068 Yahweh 3091 to Joshua, 6965 Get up 0000 yourself! 4100 Why 0000 this {way} 0000 you 1980 are going 0000 on 6440 your face?
7:11 | [cbb5] | 以色列人犯了罪、違背了我所吩咐他們的約、取了當滅的物．又偷竊、又行詭詐、又把那當滅的放在他們的家具裡。
 | [kjv] | Israel hath sinned, and they have also transgressed my covenant which I commanded them: for they have even taken of the accursed thing, and have also stolen, and dissembled also, and they have put it even among their own stuff.
 | [strongs] | 2398 has sinned 3478 Israel. 1571 And also 5074 they have transgressed 0000 My 1285 covenant 0834 which 6680 I commanded 0000 them, 1571 and also 3947 have taken 4480 some of 2764 the cursed thing, 1571 and also 1589 stolen, 1571 and also 1589 deceived, 1571 and also 7760 put {it} 3627 among their things.
7:12 | [cbb5] | 因此、以色列人在仇敵面前站立不住．他們在仇敵面前轉背逃跑、是因成了被咒詛的．你們若不把當滅的物、從你們中間除掉、我就不再與你們同在了。
 | [kjv] | Therefore the children of Israel could not stand before their enemies, but turned their backs before their enemies, because they were accursed: neither will I be with you any more, except ye destroy the accursed from among you.
 | [strongs] | 3808 And not 3605 will be able 1121 the sons of 3478 Israel 5975 to stand 6440 in front of 0341 their enemies. 6203 {their} back 6437 They will turn 6440 in front of 0341 their enemies, 0000 because 1961 they have become 2764 cursed. 3808 not 3254 I again 1961 will be 0000 with you, 0518 if 3808 not 8045 you do destroy 2764 the cursed thing 0000 from among you.
7:13 | [cbb5] | 你起來、叫百姓自潔、對他們說、你們要自潔豫備明天．因為耶和華以色列的 神這樣說、以色列阿、你們中間有當滅的物．你們若不除掉、在仇敵面前、必站立不住。
 | [kjv] | Up, sanctify the people, and say, Sanctify yourselves against to morrow: for thus saith the LORD God of Israel, There is an accursed thing in the midst of thee, O Israel: thou canst not stand before thine enemies, until ye take away the accursed thing from among you.
 | [strongs] | 6965 Rise up, 6942 sanctify 5971 the people, 0559 and you will say, 6942 Sanctify yourselves 4279 for tomorrow, 0000 because 3541 thus 0559 says 3068 Yahweh, 0430 the God of 3478 Israel. 2764 A cursed thing 7130 {is} among you, 3478 Israel! 3808 not 3201 You can 5324 stand 6440 in front of 0341 your enemies 5704 until 5493 you take away 2764 the cursed thing 7130 from among you!
7:14 | [cbb5] | 到了早晨、你們要按著支派近前來．耶和華所取的支派、要按著宗族近前來．耶和華所取的宗族、要按著家室近前來．耶和華所取的家室、要按著人丁、一個一個地近前來。
 | [kjv] | In the morning therefore ye shall be brought according to your tribes: and it shall be, that the tribe which the LORD taketh shall come according to the families thereof; and the family which the LORD shall take shall come by households; and the household which the LORD shall take shall come man by man.
 | [strongs] | 7126 And you will be brought 1242 in the morning 7626 by your tribes. 1961 And it will be 7626 the tribe 0834 which 3947 takes 3068 Yahweh 0935 will come 0000 by 4940 families. 4940 And the family 0834 which 3947 takes 3068 Yahweh 0935 will come 1004 by households; 1004 and the household 0834 which 3947 takes 3068 Yahweh 0935 will come 1397 by men.
7:15 | [cbb5] | 被取的人有當滅的物在他那裡、他和他所有的、必被火焚燒．因他違背了耶和華的約、又因他在以色列中、行了愚妄的事。
 | [kjv] | And it shall be, that he that is taken with the accursed thing shall be burnt with fire, he and all that he hath: because he hath transgressed the covenant of the LORD, and because he hath wrought folly in Israel.
 | [strongs] | 1961 And it will be 3920 the one who is taken 2764 with the cursed thing 0813 will be burned 0784 with fire-- 0853 he 0853 and 3605 all 0834 which 0000 {are} his-- 3588 because 5674 he has transgressed 1285 covenant 3068 Yahweh's, 6213 and because he has done 5039 folly 3478 in Israel.
7:16 | [cbb5] | 於是約書亞清早起來、使以色列人按著支派近前來．取出來的、是猶大支派．
 | [kjv] | So Joshua rose up early in the morning, and brought Israel by their tribes; and the tribe of Judah was taken:
 | [strongs] | 7925 And rose early 3091 Joshua 1242 in the morning 0935 and brought 3478 Israel 7626 by its tribes. 0270 And was taken 7626 the tribe of 3063 Judah.
7:17 | [cbb5] | 使猶大支派〔原文作宗族〕近前來、就取了謝拉的宗族．使謝拉的宗族、按著家室人丁、一個一個地近前來．取出來的、是撒底．
 | [kjv] | And he brought the family of Judah; and he took the family of the Zarhites: and he brought the family of the Zarhites man by man; and Zabdi was taken:
 | [strongs] | 0935 And he brought 4940 the family of 3063 Judah, 3947 and he took 4940 the family of 2227 the Zarhites. 0935 And he brought 4940 the family of 2227 the Zarhites 1397 by men, 0270 and was taken 2067 Zabdi.
7:18 | [cbb5] | 使撒底的家室、按著人丁、一個一個地近前來、就取出猶大支派的人謝拉的曾孫、撒底的孫子、迦米的兒子亞干。
 | [kjv] | And he brought his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken.
 | [strongs] | 0935 And he brought 1004 his household 1397 by men, 0270 and was taken 5917 Achan, 1121 the son of 2696 Carmi, 1121 the son of 2067 Zabdi, 1121 the son of 2226 Zerah, 4294 from the tribe of 3063 Judah.
7:19 | [cbb5] | 約書亞對亞干說、我兒、我勸你將榮耀歸給耶和華以色列的 神、在他面前認罪將你所作的事告訴我．不要向我隱瞞。
 | [kjv] | And Joshua said unto Achan, My son, give, I pray thee, glory to the LORD God of Israel, and make confession unto him; and tell me now what thou hast done; hide it not from me.
 | [strongs] | 0559 And said 3091 Joshua 5912 to Achan, 1121 My son, 5414 give, 4994 I beg you, 3519 glory 3068 to Yahweh 0430 the God of 3478 Israel, 5414 and give 0000 to Him 8416 praise, 5046 and tell 4994 please 0000 me 0000 what 6213 you have done. 0408 not 3582 Do hide {it} 0000 from me!
7:20 | [cbb5] | 亞干回答約書亞說、我實在得罪了耶和華以色列的 神．我所作的事、如此如此。
 | [kjv] | And Achan answered Joshua, and said, Indeed I have sinned against the LORD God of Israel, and thus and thus have I done:
 | [strongs] | 6030 Then answered 5917 Achan 3091 Joshua, 0559 and said, 0552 Truly 0595 I 2398 have sinned 3068 against Yahweh, 0430 the God of 3478 Israel, 2063 and thus 2063 and thus 6213 I have done:
7:21 | [cbb5] | 我在所奪的財物中、看見一件美好的示拿衣服、二百舍客勒銀子、一條金子、重五十舍客勒、我就貪愛這些物件、便拿去了．現今藏在我帳棚內的地裡、銀子在衣服底下。
 | [kjv] | When I saw among the spoils a goodly Babylonish garment, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it.
 | [strongs] | 7200 When I saw 7998 among the plunder 0155 a robe of 8152 Shinar, 0259 one 2896 a goodly 3697 and two hundred 8255 shekels of 3704 silver, 3956 and a bar of 2091 gold 0259 one of 2572 fifty 8255 shekels 4948 in weight, 2530 and I desired them 5375 and took them; 2009 and behold, 0779 they {are} hidden 0776 in the ground, 8432 in the middle of 0168 my tent, 3701 and the silver {is} 8478 under it.
7:22 | [cbb5] | 約書亞就打發人跑到亞干的帳棚裡．那件衣服果然藏在他帳棚內、銀子在底下。
 | [kjv] | So Joshua sent messengers, and they ran unto the tent; and, behold, it was hid in his tent, and the silver under it.
 | [strongs] | 7971 And sent 3091 Joshua 4397 messengers, 7323 and they ran to 0168 the tent. 2009 And look, 2934 it was hidden 0168 in his tent, 3701 and the silver {was} 8478 under it.
7:23 | [cbb5] | 他們就從帳棚裡取出來、拿到約書亞和以色列眾人那裡、放在耶和華面前。
 | [kjv] | And they took them out of the midst of the tent, and brought them unto Joshua, and unto all the children of Israel, and laid them out before the LORD.
 | [strongs] | 3447 And they took them 8432 out of the middle of 0168 the tent, 5375 and carried them 0413 to 3091 Joshua, 0000 and to 3605 all 1121 the sons of 3478 Israel 3332 and poured them out 6440 in the presence of 3068 Yahweh.
7:24 | [cbb5] | 約書亞和以色列眾人、把謝拉的曾孫亞干、和那銀子、那件衣服、那條金子、並亞干的兒女、牛、驢、羊、帳棚、以及他所有的、都帶到亞割谷去。
 | [kjv] | And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the garment, and the wedge of gold, and his sons, and his daughters, and his oxen, and his asses, and his sheep, and his tent, and all that he had: and they brought them unto the valley of Achor.
 | [strongs] | 3947 And took 3091 Joshua 5917 Achan, 1121 the son of 2226 Zerah, 0000 and 3701 the silver, 0000 and 4598 the robe, 0000 and 3956 the bar of 2091 gold, 0000 and 1121 his sons, 0000 and 1323 his daughters, 0000 and 7794 his oxen, 0000 and 2543 his donkeys, 0000 and 6629 his flock, 0000 and 0168 his tent, 0000 and 3605 all 0834 which 0000 {was} his, 3605 and all 3478 Israel 0000 with him, 5927 and they brought 0000 them 6010 to the Valley of 5911 Grief.
7:25 | [cbb5] | 約書亞說、你為甚麼連累我們呢．今日耶和華必叫你受連累。於是以色列眾人用石頭打死他、將石頭扔在其上．又用火焚燒他所有的。〔他所有的原文作他們〕
 | [kjv] | And Joshua said, Why hast thou troubled us? the LORD shall trouble thee this day. And all Israel stoned him with stones, and burned them with fire, after they had stoned them with stones.
 | [strongs] | 0559 And said 3091 Joshua, 4100 How 5916 you have grieved us! 5916 will grieve you 3068 Yahweh 3117 on day 0000 this! 5619 And stoned 0000 him 3605 all 3478 Israel 0068 with stones. 8313 And they burned 0000 them 0784 with fire. 5619 And they stoned 0000 them 0068 with stones.
7:26 | [cbb5] | 眾人在亞干身上堆成一大堆石頭、直存到今日．於是耶和華轉意、不發他的烈怒。因此那地方名叫亞割谷、直到今日。〔亞割就是連累的意思〕
 | [kjv] | And they raised over him a great heap of stones unto this day. So the LORD turned from the fierceness of his anger. Wherefore the name of that place was called, The valley of Achor, unto this day.
 | [strongs] | 5375 And they raised 0000 over him 1530 a heap of 0068 stones 1419 great 0413 to 3117 day 0000 this. 7725 Then turned back 3068 Yahweh 2740 from the heat of 0639 His anger. 5921 There- 3651 fore, 7121 is called 8034 the name 4725 of place 0000 that 6010 the Valley 5911 of Grief 0000 until 3117 day 0000 this.


Strongs Concordance [Joshua 8]

 約書亞記 Joshua 8
8:1 | [cbb5] | 耶和華對約書亞說、不要懼怕、也不要驚惶．你起來率領一切兵丁、上艾城去．我已經把艾城的王、和他的民、他的城、並他的地、都交在你手裡。
 | [kjv] | And the LORD said unto Joshua, Fear not, neither be thou dismayed: take all the people of war with thee, and arise, go up to Ai: see, I have given into thy hand the king of Ai, and his people, and his city, and his land:
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 3091 Joshua, 0408 not 3372 Do fear, 0408 and not 2865 be afraid. 3947 Take 0000 with you 3605 all 5971 the people of 4421 war, 6965 and arise. 1980 go to 5857 to Ai. 2233 Look, 5414 I have given your 3027 into hand 4428 of the king 5857 Ai, 0000 and 5971 his people, 0000 and 5892 his city, 0000 and 0776 his land.
8:2 | [cbb5] | 你怎樣待耶利哥、和耶利哥的王、也當照樣待艾城、和艾城的王．只是城內所奪的財物、和牲畜、你們可以取為自己的掠物．你要在城後設下伏兵。
 | [kjv] | And thou shalt do to Ai and her king as thou didst unto Jericho and her king: only the spoil thereof, and the cattle thereof, shall ye take for a prey unto yourselves: lay thee an ambush for the city behind it.
 | [strongs] | 6213 And you will do 5857 to Ai 4428 and to its king 0000 as 6213 you have done 3405 to Jericho 4428 and its king. 7535 Only 7998 its plunder 0929 and its cattle 3947 you will take 0000 for you. 5344 Set 0000 yourself 0693 an ambush 5892 because the city 0310 behind it.
8:3 | [cbb5] | 於是約書亞、和一切兵丁、都起來、要上艾城去．約書亞選了三萬大能的勇士、夜間打發他們前往．
 | [kjv] | So Joshua arose, and all the people of war, to go up against Ai: and Joshua chose out thirty thousand mighty men of valour, and sent them away by night.
 | [strongs] | 6965 And arose 3091 Joshua 3605 and all 5971 the people of 4421 war 5927 to go up to 5857 Ai. 0977 And chose 3091 Joshua 7970 thirty 0505 thousand 0376 men, 1368 warriors 2428 strong, 7971 and sent them away 3915 by night
8:4 | [cbb5] | 吩咐他們說、你們要在城後埋伏．不可離城太遠、都要各自準備。
 | [kjv] | And he commanded them, saying, Behold, ye shall lie in wait against the city, even behind the city: go not very far from the city, but be ye all ready:
 | [strongs] | 6680 and ordered 0853 them, 0559 saying, 7200 Look, 0859 you {will be} 0693 an ambush 5892 against the city, 0310 behind 5892 the city; 0408 not 7368 you will go far away 4480 from 5892 the city 3966 very, 1961 and will be 3605 all of you 3559 prepared.
8:5 | [cbb5] | 我與我所帶領的眾民、要向城前往．城裡的人像初次出來攻擊我們的時候、我們就在他們面前逃跑．
 | [kjv] | And I, and all the people that are with me, will approach unto the city: and it shall come to pass, when they come out against us, as at the first, that we will flee before them,
 | [strongs] | 0589 And I 3605 and all 5971 the people 0834 who {are} 0854 with me 7126 will draw near 0413 to 5892 the city. 1961 And it will be, 3588 when 3318 they come out 7125 to meet us 0834 as 7223 at the first, 5127 then we will run away from 6440 in front of them.
8:6 | [cbb5] | 他們必出來追趕我們、直到我們引誘他們離開城．因為他們必說、這些人像初次在我們面前逃跑．所以我們要在他們面前逃跑．
 | [kjv] | (For they will come out after us) till we have drawn them from the city; for they will say, They flee before us, as at the first: therefore we will flee before them.
 | [strongs] | 3318 And they will come 0310 after us 5704 until 5423 we have drawn 0000 them 4480 out of 5892 the city, 0000 because 0559 they will say, 5127 They {are} running away from 6440 in front of us 0000 as 7223 at the first. 5127 So we will flee 0000 from them.
8:7 | [cbb5] | 你們就從埋伏的地方起來、奪取那城．因為耶和華你們的 神、必把城交在你們手裡。
 | [kjv] | Then ye shall rise up from the ambush, and seize upon the city: for the LORD your God will deliver it into your hand.
 | [strongs] | 0000 Then you 2724 will rise 0693 from the ambush 3423 and will occupy 5892 the city. 5414 And will give it 3068 Yahweh 0430 your God 3027 into your hand.
8:8 | [cbb5] | 你們奪了城以後、就放火燒城．要照耶和華的話行．這是我吩咐你們的。
 | [kjv] | And it shall be, when ye have taken the city, that ye shall set the city on fire: according to the commandment of the LORD shall ye do. See, I have commanded you.
 | [strongs] | 1961 And it will be 3610 when you capture 5892 the city, 3341 {that} you will burn 5892 the city 0784 with fire, 1696 as said 3068 Yahweh 6213 you will do. 2233 Look, 6680 I have commanded 0000 you.
8:9 | [cbb5] | 約書亞打發他們前往．他們就上埋伏的地方去、住在伯特利和艾城的中間．就是在艾城的西邊．這夜約書亞卻在民中住宿。
 | [kjv] | Joshua therefore sent them forth: and they went to lie in ambush, and abode between Bethel and Ai, on the west side of Ai: but Joshua lodged that night among the people.
 | [strongs] | 7971 And sent them away 3091 Joshua 1980 and they went 0413 to 3993 the ambush, 3885 and stayed 0996 between 1008 Bethel 0000 and 5857 Ai, 3220 west of 5857 Ai, 3885 and stayed 3091 Joshua 3915 night 0000 that 8432 in the middle of 5971 the people.
8:10 | [cbb5] | 約書亞清早起來、點齊百姓、他和以色列的長老在百姓前面上艾城去。
 | [kjv] | And Joshua rose up early in the morning, and numbered the people, and went up, he and the elders of Israel, before the people to Ai.
 | [strongs] | 7925 And rose early 3091 Joshua 1242 in the morning, 2199 and mustered 5971 the people, 5927 and went up 0000 he 2205 and the elders of 3478 Israel, 5869 in the sight of 5971 the people of 5857 Ai.
8:11 | [cbb5] | 眾民就是他所帶領的兵丁都上去、向前直往、來到城前、在艾城北邊安營．在約書亞和艾城中間有一山谷。
 | [kjv] | And all the people, even the people of war that were with him, went up, and drew nigh, and came before the city, and pitched on the north side of Ai: now there was a valley between them and Ai.
 | [strongs] | 3605 And all 5971 the people of 4421 war 0000 who {were} 0000 with him 5927 went up 3061 and drew near, 0935 and came 6440 in front of 5892 the city. 2583 And they camped 6828 north of 5857 Ai. 1516 And a valley 0996 {was} between him 0000 and 5857 Ai.
8:12 | [cbb5] | 他挑了約有五千人、使他們埋伏在伯特利和艾城的中間、就是在艾城的西邊。
 | [kjv] | And he took about five thousand men, and set them to lie in ambush between Bethel and Ai, on the west side of the city.
 | [strongs] | 3947 And he took 2568 about five 0505 thousand 0376 men 5186 and set 0000 them 0693 as an ambush 0996 between 1008 Bethel 0000 and 5857 Ai, 3220 west of 5892 the city.
8:13 | [cbb5] | 於是安置了百姓、就是城北的全軍、和城西的伏兵．這夜約書亞進入山谷之中。
 | [kjv] | And when they had set the people, even all the host that was on the north of the city, and their liers in wait on the west of the city, Joshua went that night into the midst of the valley.
 | [strongs] | 6186 And they set 5971 the people, 3605 all 4264 the camp 0834 which {was} 6828 north of 5892 the city, 0000 and 6119 its rear 3220 west of 5892 the city. 1980 And went 3091 Joshua 3915 night 0000 that 8432 into the middle of 6010 the valley.
8:14 | [cbb5] | 艾城的王看見這景況、就和全城的人、清早急忙起來、按所定的時候、出到亞拉巴前、要與以色列人交戰．王卻不知道在城後有伏兵。
 | [kjv] | And it came to pass, when the king of Ai saw it, that they hasted and rose up early, and the men of the city went out against Israel to battle, he and all his people, at a time appointed, before the plain; but he wist not that there were liers in ambush against him behind the city.
 | [strongs] | 1961 And it was, 7200 when saw 4428 the king 5857 of Ai, 4116 that hurried 7925 and rose early 5927 and went out 0376 the men of 5892 the city 7125 to meet 3478 Israel 4421 in battle, 0000 he 3605 and all 5971 his people, 4150 at the set time 6440 in front of 3603 the plain. 1931 But he 3808 not 3045 knew 0693 that an ambush {was} 0000 against him 0310 behind 5892 the city.
8:15 | [cbb5] | 約書亞和以色列眾人在他們面前裝敗、往那通曠野的路逃跑。
 | [kjv] | And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness.
 | [strongs] | 3795 And beaten 3091 Joshua 3605 and all 3478 Israel 6440 in front of them 5127 and ran away to 1870 the way of 4057 the desert.
8:16 | [cbb5] | 城內的眾民、都被招聚、追趕他們．艾城人追趕的時候、就被引誘離開城。
 | [kjv] | And all the people that were in Ai were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city.
 | [strongs] | 2199 And were called 3605 all 5971 the people 0000 who {were} 5892 in the city 7291 to run 0310 after them. 7291 And they ran 0310 after 3091 Joshua 5423 and were drawn 4480 from 5892 the city.
8:17 | [cbb5] | 艾城、和伯特利城、沒有一人不出來追趕以色列人的、撇了敞開的城門、去追趕以色列人。
 | [kjv] | And there was not a man left in Ai or Bethel, that went not out after Israel: and they left the city open, and pursued after Israel.
 | [strongs] | 3808 And not 7604 was left 0376 a man 5857 in Ai 1008 or Bethel 0000 who 3318 not had gone out 0310 after 3478 Israel; 1980 and they left 5892 the city 6605 open 7323 and ran 0310 after 3478 Israel.
8:18 | [cbb5] | 耶和華吩咐約書亞說、你向艾城伸出手裡的短鎗、因為我要將城交在你手裡．約書亞就向城伸出手裡的短鎗。
 | [kjv] | And the LORD said unto Joshua, Stretch out the spear that is in thy hand toward Ai; for I will give it into thine hand. And Joshua stretched out the spear that he had in his hand toward the city.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 3091 Joshua, 5186 Stretch forth 3591 the javelin 0000 that {is} 3027 in your hand 5857 toward Ai, 0000 because 3027 into your hand 5414 I will give it. 5186 And stretched 3091 Joshua 3591 the javelin 0000 that {was} 3027 in his hand 0413 toward 5892 the city.
8:19 | [cbb5] | 他一伸手、伏兵就從埋伏的地方急忙起來、奪了城、跑進城去、放火焚燒。
 | [kjv] | And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand: and they entered into the city, and took it, and hasted and set the city on fire.
 | [strongs] | 3993 And the ambush 6965 arose 4120 quickly 4725 from its place 7323 and ran 5186 as soon as he stretched 3027 his hand 0935 and entered 5892 the city 8610 and seized it. 4116 And they hurried 1197 and burned 5892 the city 0784 with fire.
8:20 | [cbb5] | 艾城的人回頭一看、不料、城中煙氣沖天、他們就無力向左向右逃跑．那往曠野逃跑的百姓、便轉身攻擊追趕他們的人。
 | [kjv] | And when the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers.
 | [strongs] | 6437 And turned 0376 the men of 5857 Ai 0310 behind them 7200 and looked. 2009 And, look, 5927 was rising 7008 the smoke of 5892 the city 8064 into the sky; 3808 and not 1961 there was 0000 in them 3027 power 5127 to escape 2008 here 0575 or there, 5971 and the people 5127 who had run away 4057 toward the desert 2015 turned back 0413 against 7291 the pursuers.
8:21 | [cbb5] | 約書亞和以色列眾人見伏兵已經奪了城、城中煙氣飛騰、就轉身回去、擊殺艾城的人。
 | [kjv] | And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and slew the men of Ai.
 | [strongs] | 3091 And Joshua 3605 and all 3478 Israel 7200 saw 0000 that 3920 had captured 3993 the ambush 5892 the city, 0000 and that 5927 was rising 7008 the smoke of 5892 the city 7725 and they turned 5221 and struck 0376 the man of 5857 Ai.
8:22 | [cbb5] | 伏兵也出城迎擊艾城人．艾城人就困在以色列人中間、前後都是以色列人．於是以色列人擊殺他們、沒有留下一個、也沒有一個逃脫的．
 | [kjv] | And the other issued out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they smote them, so that they let none of them remain or escape.
 | [strongs] | 0428 And the others 3318 came out 4480 of 5892 the city 7125 to meet them, 1961 and they were 3478 of Israel 8432 in the middle. 0428 These 2088 on this 0428 and those 2088 on that. 5221 And they struck 0000 them 5704 until 1115 not 7604 was left 0000 to them 7611 a remnant 6412 nor an escape.
8:23 | [cbb5] | 生擒了艾城的王、將他解到約書亞那裡。
 | [kjv] | And the king of Ai they took alive, and brought him to Joshua.
 | [strongs] | 0000 And 4428 king of 5857 Ai 8610 they caught 2416 alive 0935 and brought 0000 him 0413 to 3091 Joshua.
8:24 | [cbb5] | 以色列人在田間和曠野殺盡所追趕一切艾城的居民．艾城人倒在刀下、直到滅盡、以色列眾人就回到艾城、用刀殺了城中的人。
 | [kjv] | And it came to pass, when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness wherein they chased them, and when they were all fallen on the edge of the sword, until they were consumed, that all the Israelites returned unto Ai, and smote it with the edge of the sword.
 | [strongs] | 1961 And it was, 3615 when made an end 3478 Israel 2026 of killing 3605 all the 3427 natives of 5857 Ai 7704 in the field 4057 in the desert, 0834 where 1291 they pursued them 6256 in, 5307 and had fallen 3605 of all them 6310 by edge 2719 the sword's 5704 until 8552 they were annihilated, 7725 turned back 3605 all 3478 Israel 5857 to Ai 5221 and struck 0000 it 6310 with edge 2719 the sword's.
8:25 | [cbb5] | 當日殺斃的人、連男帶女、共有一萬二千、就是艾城所有的人。
 | [kjv] | And so it was, that all that fell that day, both of men and women, were twelve thousand, even all the men of Ai.
 | [strongs] | 1961 And were 3605 all 0307 who fell 3117 day 1931 that 0376 from men 5704 to even 0802 women, 8147 twelve 6240 - 0505 thousand, 3605 all 0376 the men of 5857 Ai.
8:26 | [cbb5] | 約書亞沒有收回手裡所伸出來的短鎗、直到把艾城的一切居民、盡行殺滅。
 | [kjv] | For Joshua drew not his hand back, wherewith he stretched out the spear, until he had utterly destroyed all the inhabitants of Ai.
 | [strongs] | 3091 And Joshua 3808 not 7725 did draw back 3027 his hand 0834 {in} which 7971 he had put out 3591 the javelin 5704 until 2763 he had destroyed 3605 all 3427 the natives of 5857 Ai.
8:27 | [cbb5] | 惟獨城中的牲畜、和財物、以色列人都取為自己的掠物、是照耶和華所吩咐約書亞的話。
 | [kjv] | Only the cattle and the spoil of that city Israel took for a prey unto themselves, according unto the word of the LORD which he commanded Joshua.
 | [strongs] | 7535 Only, 0929 the cattle 7998 and the plunder of 5892 city 1931 that 3423 seized 0000 for themselves 3478 Israel, 1697 according to word 3068 Yahweh's 0834 which 6680 He commanded 3091 Joshua.
8:28 | [cbb5] | 約書亞將艾城焚燒、使城永為高堆、荒場、直到今日。
 | [kjv] | And Joshua burnt Ai, and made it an heap for ever, even a desolation unto this day.
 | [strongs] | 1197 And burned 3091 Joshua 5857 Ai 7760 and made it a heap 5769 forever, 8077 a ruin 0413 to 3117 day 0000 this
8:29 | [cbb5] | 又將艾城王掛在樹上、直到晚上。日落的時候、約書亞吩咐人把屍首從樹上取下來、丟在城門口、在屍首上堆成一大堆石頭、直存到今日。
 | [kjv] | And the king of Ai he hanged on a tree until eventide: and as soon as the sun was down, Joshua commanded that they should take his carcase down from the tree, and cast it at the entering of the gate of the city, and raise thereon a great heap of stones, that remaineth unto this day.
 | [strongs] | 0000 And 4428 the king of 5857 Ai 8518 he hanged 5921 on 6086 a tree 5704 until 6256 the time of 6153 evening. 0935 And at the going {down} of 8121 the sun, 6680 ordered 3091 Joshua 3381 and they took down 5038 his dead body 4480 from 6086 the tree, 7993 and threw 0000 it 0413 into 6607 the opening of 8179 the gate of 5892 the city, 5375 and raised 5921 over it 1530 a heap of 0068 stones 1419 great 5704 until 3117 day 0000 this.
8:30 | [cbb5] | 那時約書亞在以巴路山上、為耶和華以色列的 神、築一座壇．
 | [kjv] | Then Joshua built an altar unto the LORD God of Israel in mount Ebal,
 | [strongs] | 0227 Then 1129 built 3091 Joshua 4196 an altar 3068 to Yahweh, 0430 the God 3478 of Israel, 2022 on Mount 5856 Ebal,
8:31 | [cbb5] | 是用沒有動過鐵器的整石頭築的、照著耶和華僕人摩西所吩咐以色列人的話、正如摩西律法書上所寫的．眾人在這壇上給耶和華奉獻燔祭、和平安祭。
 | [kjv] | As Moses the servant of the LORD commanded the children of Israel, as it is written in the book of the law of Moses, an altar of whole stones, over which no man hath lift up any iron: and they offered thereon burnt offerings unto the LORD, and sacrificed peace offerings.
 | [strongs] | 0834 as 6680 commanded 4872 Moses, 5288 the servant of 3068 Yahweh, 1121 the sons of 3478 Israel, 3789 as it is written 5612 in the Book 8452 of the Law of 4872 Moses, 4196 an altar of 0068 stones 8003 whole, 0834 which 3808 not 5130 had been wielded 5921 on 1270 an iron {tool}. 7126 And they offered 5921 on it 5930 burnt offerings 3068 to Yahweh, 2076 and sacrificed 8002 peace offerings.
8:32 | [cbb5] | 約書亞在那裡、當著以色列人面前、將摩西所寫的律法抄寫在石頭上。
 | [kjv] | And he wrote there upon the stones a copy of the law of Moses, which he wrote in the presence of the children of Israel.
 | [strongs] | 3789 And he wrote 8033 there 5921 on 0068 the stones 4932 the copy of 8452 the Law of 4872 Moses 0834 which 3789 he had written 6440 in front of 1121 the sons of 3478 Israel,
8:33 | [cbb5] | 以色列眾人、無論是本地人、是寄居的、和長老、官長、並審判官、都站在約櫃兩旁、在抬耶和華約櫃的祭司利未人面前、一半對著基利心山、一半對著以巴路山、為以色列民祝福、正如耶和華僕人摩西先前所吩咐的。
 | [kjv] | And all Israel, and their elders, and officers, and their judges, stood on this side the ark and on that side before the priests the Levites, which bare the ark of the covenant of the LORD, as well the stranger, as he that was born among them; half of them over against mount Gerizim, and half of them over against mount Ebal; as Moses the servant of the LORD had commanded before, that they should bless the people of Israel.
 | [strongs] | 3605 and all 3478 Israel 2205 and its elders 7860 and authorities 5375 {who were} carrying 0727 the chest of 1285 covenant 3068 Yahweh's, 1616 alike the alien 0249 and the native 2677 half of them 6440 in front of 1630 Mount Gerizim, 2677 and half of them 6440 in front of 2022 Mount 5856 Ebal, 0834 as 6680 commanded 4872 Moses, 5288 the servant of 3068 Yahweh, 1288 to bless 5971 the people of 3478 Israel 7223 at the first.
8:34 | [cbb5] | 隨後約書亞將律法上祝福咒詛的話、照著律法書上一切所寫的、都宣讀了一遍。
 | [kjv] | And afterward he read all the words of the law, the blessings and cursings, according to all that is written in the book of the law.
 | [strongs] | 0310 And after- 3651 ward 7121 he read 3605 all 1697 the words of 8451 the Law, 1293 the blessing 7045 and the curse, 3605 according to all 3789 that was written 5612 in the Book of 8451 the Law.
8:35 | [cbb5] | 摩西所吩咐的一切話、約書亞在以色列全會眾、和婦女、孩子、並他們中間寄居的外人面前、沒有一句不宣讀的。
 | [kjv] | There was not a word of all that Moses commanded, which Joshua read not before all the congregation of Israel, with the women, and the little ones, and the strangers that were conversant among them.
 | [strongs] | 1961 not There was 1697 a word 3605 of all 0834 that 6680 commanded 4872 Moses 0834 which 3808 not 7121 did read 3091 Joshua 6440 in front of 3605 all 6951 the assembly of 3478 Israel, 0802 and the women, 2945 and the babes, 1116 and the aliens 1980 who {were} walking 0000 among them.


Strongs Concordance [Joshua 9]

 約書亞記 Joshua 9
9:1 | [cbb5] | 約但河西住山地、高原、並對著利巴嫩山沿大海一帶的諸王、就是赫人、亞摩利人、迦南人、比利洗人、希未人、耶布斯人的諸王、聽見這事、
 | [kjv] | And it came to pass, when all the kings which were on this side Jordan, in the hills, and in the valleys, and in all the coasts of the great sea over against Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard thereof;
 | [strongs] | 1961 And it was 8085 when heard 3605 all 4428 the kings 0834 who {were} 1973 beyond 3383 the Jordan {River} 2022 in the hills 8219 and in the lowlands, 3605 and in all 2348 the coast of 3220 the Sea 1419 Great 6440 toward 3844 Lebanon, 2850 the Hittite 0567 and the Amorite, 3669 the Canaanite, 6522 the Perizzite, 2340 the Hivite, 2983 and the Jebusite.
9:2 | [cbb5] | 就都聚集、同心合意的、要與約書亞和以色列人爭戰。
 | [kjv] | That they gathered themselves together, to fight with Joshua and with Israel, with one accord.
 | [strongs] | 6908 They gathered themselves 3162 together 3898 to fight 0000 with 3091 Joshua 0000 and with 3478 Israel 6310 {with} mouth 0259 one.
9:3 | [cbb5] | 基遍的居民聽見約書亞向耶利哥和艾城所行的事、
 | [kjv] | And when the inhabitants of Gibeon heard what Joshua had done unto Jericho and to Ai,
 | [strongs] | 3427 And the natives of 1391 Gibeon 8085 heard 0834 what 6213 had done 3091 Joshua 3405 to Jericho 5857 and to Ai.
9:4 | [cbb5] | 就設詭計。假充使者、拿舊口袋、和破裂縫補的舊皮酒袋、馱在驢上、
 | [kjv] | They did work wilily, and went and made as if they had been ambassadors, and took old sacks upon their asses, and wine bottles, old, and rent, and bound up;
 | [strongs] | 6213 And acted 1571 also 2007 they 4604 in a clever way, 1980 and they went 6737 and acted like ambassadors 3947 and took 0572 sacks 1087 old 2543 for their donkeys, 0000 and 3196 wineskins 1087 worn out 2963 and torn 6887 and bound up,
9:5 | [cbb5] | 將補過的舊鞋穿在腳上、把舊衣服穿在身上、他們所帶的餅都是乾的、長了霉了。
 | [kjv] | And old shoes and clouted upon their feet, and old garments upon them; and all the bread of their provision was dry and mouldy.
 | [strongs] | 8275 and sandals 1087 worn out 2921 and patched 7272 on their feet, 8008 and clothes 1087 worn out 5921 upon them, 3605 and all 3899 the bread 6718 of their provision 3001 was dry. 1961 It was 5350 crumbs.
9:6 | [cbb5] | 他們到吉甲營中見約書亞、對他和以色列人說、我們是從遠方來的．現在求你與我們立約。
 | [kjv] | And they went to Joshua unto the camp at Gilgal, and said unto him, and to the men of Israel, We be come from a far country: now therefore make ye a league with us.
 | [strongs] | 1980 And they went 0413 to 3091 Joshua 0413 to 4264 the camp 1537 {at} Gilgal, 0559 and said 0000 to him, 0000 and to 0376 the men of 3478 Israel, 0776 From a land 7350 distant 0935 we have come, 6258 and now 3772 cut with us 1285 a covenant.
9:7 | [cbb5] | 以色列人對這些希未人說、只怕你們是住在我們中間的．若是這樣、怎能和你們立約呢。
 | [kjv] | And the men of Israel said unto the Hivites, Peradventure ye dwell among us; and how shall we make a league with you?
 | [strongs] | 0559 And said 0376 the men of 3478 Israel 0413 to 2340 the Hivites, 0194 Perhaps 7130 in our middle 0000 you 3427 {are} living, 0389 and how 3772 will we cut 0000 with you 1285 a covenant?
9:8 | [cbb5] | 他們對約書亞說、我們是你的僕人。約書亞問他們說、你們是甚麼人、是從那裡來的．
 | [kjv] | And they said unto Joshua, We are thy servants. And Joshua said unto them, Who are ye? and from whence come ye?
 | [strongs] | 0559 And they said 3091 to Joshua, 5650 Your servants 0587 We {are} 0559 And said 0000 to them 3091 Joshua 4310 Who {are} 0859 you? 0370 And from where 0935 do you come?
9:9 | [cbb5] | 他們回答說、僕人從極遠之地而來、是因聽見耶和華你 神的名聲、和他在埃及所行的一切事、
 | [kjv] | And they said unto him, From a very far country thy servants are come because of the name of the LORD thy God: for we have heard the fame of him, and all that he did in Egypt,
 | [strongs] | 0559 And they said 0000 to him, 0776 From a land 7350 distant 3966 very 0935 have come 5650 your servants, 8034 because of the name of 3068 Yahweh 0430 your God, 0000 because 8085 we have heard of 8089 His fame, 0000 and 3605 all 0834 that 6213 He has done 4714 in Egypt,
9:10 | [cbb5] | 並他向約但河東的兩個亞摩利王、就是希實本王西宏、和在亞斯他錄的巴珊王噩、一切所行的事．
 | [kjv] | And all that he did to the two kings of the Amorites, that were beyond Jordan, to Sihon king of Heshbon, and to Og king of Bashan, which was at Ashtaroth.
 | [strongs] | 0000 and 3605 all 0834 that 6213 He has done 8147 to the two 4428 kings of 0567 the Amorites 0834 who {were} 1973 beyond 3383 the Jordan {River}, 5511 to Sihon, 4428 king of 2809 Heshbon, 5747 and to Og, 4428 the king of 1316 Bashon 0834 who {was} 6252 in Ashtaroth.
9:11 | [cbb5] | 我們的長老和我們那地的一切居民對我們說、你們手裡要帶著路上用的食物、去迎接以色列人、對他們說、我們是你們的僕人．現在求你們與我們立約。
 | [kjv] | Wherefore our elders and all the inhabitants of our country spake to us, saying, Take victuals with you for the journey, and go to meet them, and say unto them, We are your servants: therefore now make ye a league with us.
 | [strongs] | 1696 And spoke 0000 to us 2205 our elders 3605 and all 3427 the dwellers of 0127 our land, 0559 saying, 3947 Take 3027 in your hand 6720 provisions 1870 for the way, 1980 and go 7125 to meet them. 0559 And you will say 0000 to them, 5650 your servants 0587 We {are}, 6258 and now, 3772 cut 0000 with us 1285 a covenant.
9:12 | [cbb5] | 我們出來要往你們這裡來的日子、從家裡帶出來的這餅還是熱的．看哪、現在都乾了。長了霉了。
 | [kjv] | This our bread we took hot for our provision out of our houses on the day we came forth to go unto you; but now, behold, it is dry, and it is mouldy:
 | [strongs] | 0000 This {is} 3899 our bread 2525 hot 6679 we took for ourselves 0000 with it 1004 out of our houses 3117 on the day 3318 we came out 1980 to go 0000 to you. 6258 And now, 2233 look, 3001 {it is} dry, 0000 and it is 5350 crumbs.
9:13 | [cbb5] | 這皮酒袋、我們盛酒的時候還是新的．看哪、現在已經破裂．我們這衣服和鞋、因為道路甚遠、也都穿舊了。
 | [kjv] | And these bottles of wine, which we filled, were new; and, behold, they be rent: and these our garments and our shoes are become old by reason of the very long journey.
 | [strongs] | 0428 And these 9999 {are} 3196 wineskins 0834 which 4390 we filled 2319 {were} new, 2009 and, look, 1234 they have torn. 0428 And these {are} 8008 our clothes, 5275 and our sandals 1089 are worn out 7230 from length of 1870 the trip 3766 extreme.
9:14 | [cbb5] | 以色列人受了他們些食物、並沒有求問耶和華。
 | [kjv] | And the men took of their victuals, and asked not counsel at the mouth of the LORD.
 | [strongs] | 3947 And took 0376 the men 6718 of their provision, 0853 but 6310 the mouth of 3068 Yahweh 3808 not 7592 did ask.
9:15 | [cbb5] | 於是約書亞與他們講和、與他們立約、容他們活著．會眾的首領、也向他們起誓。
 | [kjv] | And Joshua made peace with them, and made a league with them, to let them live: and the princes of the congregation sware unto them.
 | [strongs] | 6213 So made 0000 with them 3091 Joshua 7965 peace, 3772 and cut 0000 with them 1285 a covenant, 2421 to keep them alive. 7650 And swore 0000 to them 0352 the leaders of 5712 the congregation.
9:16 | [cbb5] | 以色列人與他們立約之後、過了三天、纔聽見他們是近鄰、住在以色列人中間的。
 | [kjv] | And it came to pass at the end of three days after they had made a league with them, that they heard that they were their neighbours, and that they dwelt among them.
 | [strongs] | 1961 And it came to pass 7097 at the end of 7969 three 3117 days, 0310 after 3772 they had cut 0000 with them 1285 a covenant, 8085 that they heard 0000 that 7138 neighbors 1992 they {were} 0413 their 7130 and in their middle 2007 they 3427 {were} living.
9:17 | [cbb5] | 以色列人起行、第三天到了他們的城邑、就是基遍、基非拉、比錄、基列耶琳。
 | [kjv] | And the children of Israel journeyed, and came unto their cities on the third day. Now their cities were Gibeon, and Chephirah, and Beeroth, and Kirjathjearim.
 | [strongs] | 5265 And traveled 1121 the sons of 3478 Israel 0935 and came 0413 to 5892 their towns 3117 on the day 7992 third. 5892 And their towns {were}; 1391 Gibeon, 3716 and Chephirah 0881 and Beeroth 7157 and Kirjath-Jearim.
9:18 | [cbb5] | 因為會眾的首領、已經指著耶和華以色列的 神向他們起誓、所以以色列人不擊殺他們．全會眾就向首領發怨言。
 | [kjv] | And the children of Israel smote them not, because the princes of the congregation had sworn unto them by the LORD God of Israel. And all the congregation murmured against the princes.
 | [strongs] | 3808 And not 5221 did strike them 1121 the sons of 3478 Israel, 7650 because swore 0000 to them 7860 the chiefs of 5712 the congregation 3068 by Yahweh, 0430 the God of 3478 Israel. 3885 And complained 3605 all 5712 the congregation 0413 against 0441 the chiefs.
9:19 | [cbb5] | 眾首領對全會眾說、我們已經指著耶和華以色列的 神向他們起誓．現在我們不能害他們。
 | [kjv] | But all the princes said unto all the congregation, We have sworn unto them by the LORD God of Israel: now therefore we may not touch them.
 | [strongs] | 0559 And said 3605 all 0441 the chiefs 0413 to 3605 all 5712 the congregation, 0587 We 7650 have sworn 0000 to them 3068 by Yahweh, 0430 the God of 3478 Israel. 6258 And now 3808 not 3201 we can 5060 touch 0000 them.
9:20 | [cbb5] | 我們要如此待他們、容他們活著．免得有忿怒因我們所起的誓臨到我們身上。
 | [kjv] | This we will do to them; we will even let them live, lest wrath be upon us, because of the oath which we sware unto them.
 | [strongs] | 2088 This 6213 we will do 0000 to them 2421 and will keep alive 0853 them, 3808 and not 1961 will be 5921 upon us 7110 punishment 5921 because of 7621 the oath 0834 which 7650 we have sworn 0000 to them. 0559 And said 0413 to them,
9:21 | [cbb5] | 首領又對會眾說、要容他們活著．於是他們為全會眾作了劈柴挑水的人、正如首領對他們所說的話。
 | [kjv] | And the princes said unto them, Let them live; but let them be hewers of wood and drawers of water unto all the congregation; as the princes had promised them.
 | [strongs] | 5387 the rulers 2421 they will live. 1961 And they became 6086 woodcutters 7126 and drawers of 4325 water 3605 for all 5712 the congregation 0834 as 0559 spoke 0000 to them 5387 the rulers.
9:22 | [cbb5] | 約書亞召了他們來、對他們說、為甚麼欺哄我們說、我們離你們甚遠呢．其實你們是住在我們中間。
 | [kjv] | And Joshua called for them, and he spake unto them, saying, Wherefore have ye beguiled us, saying, We are very far from you; when ye dwell among us?
 | [strongs] | 7121 And called 0000 for them 3091 Joshua, 1696 and he spoke 0000 to them, 0559 saying, 4100 Why 7411 have you deceived 0000 us, 0559 saying, 7350 distant 0587 We {are} 0000 from you 3966 very, 0859 yet you 7130 in us among 3427 are living?
9:23 | [cbb5] | 現在你們是被咒詛的．你們中間的人、必斷不了作奴僕、為我 神的殿、作劈柴挑水的人。
 | [kjv] | Now therefore ye are cursed, and there shall none of you be freed from being bondmen, and hewers of wood and drawers of water for the house of my God.
 | [strongs] | 6258 And now, 0779 cursed 0859 you {are}, 3808 and not 3772 will fail 0000 {any} of you 5650 {being} slaves 0000 and 6086 woodcutters 7126 and drawers of 4325 water 1004 for the house of 0430 my God.
9:24 | [cbb5] | 他們回答約書亞說、因為有人實在告訴你的僕人、耶和華你的 神曾吩咐他的僕人摩西、把這全地賜給你們、並在你們面前滅絕這地的一切居民．所以我們為你們的緣故、甚怕喪命、就行了這事。
 | [kjv] | And they answered Joshua, and said, Because it was certainly told thy servants, how that the LORD thy God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you, therefore we were sore afraid of our lives because of you, and have done this thing.
 | [strongs] | 6030 And they answered 3091 Joshua 0559 and said, 3588 Since 5046 surely 5046 it was told 5650 to your servants, 0834 what 6680 commanded 3068 Yahweh, 0430 your God, 4872 Moses, 5650 His servant, 5414 to give 0000 to you 3605 all 0776 the land, 7843 and to destroy 3605 all 3427 the inhabitants of 0776 the land 6440 from before you; 3372 and we feared 3966 much 5315 for our lives 0000 because of you, 6213 and we did 1697 thing 0000 this.
9:25 | [cbb5] | 現在我們在你手中、你以怎樣待我們為善為正、就怎樣作罷。
 | [kjv] | And now, behold, we are in thine hand: as it seemeth good and right unto thee to do unto us, do.
 | [strongs] | 6258 And now, 2009 listen, we {are} 3027 in your hand. 2896 As {is} good 3477 and as {is} right 5869 in your eyes 6213 to do 0000 to us, 6213 do {it}.
9:26 | [cbb5] | 於是約書亞這樣待他們、救他們脫離以色列人的手、以色列人就沒有殺他們。
 | [kjv] | And so did he unto them, and delivered them out of the hand of the children of Israel, that they slew them not.
 | [strongs] | 6213 And he did 0000 to them 3651 so 5337 and he saved 0000 them 3027 from {the} hand 1121 the sons of 3478 Israel's. 3808 And not 2026 they did kill them.
9:27 | [cbb5] | 當日約書亞使他們在耶和華所要選擇的地方、為會眾、和耶和華的壇、作劈柴挑水的人、直到今日。
 | [kjv] | And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of the LORD, even unto this day, in the place which he should choose.
 | [strongs] | 5414 And made them 3091 Joshua 3117 in day 1931 that 6086 woodcutters 7126 and drawers of 4325 water 5712 for the congregation, 4196 and for the altar of 3068 Yahweh 0413 to 3117 day 0000 this, 0413 at 4725 the place 0834 which 0977 He should choose.


Strongs Concordance [Joshua 10]

 約書亞記 Joshua 10
10:1 | [cbb5] | 耶路撒冷王亞多尼洗德聽見約書亞奪了艾城、盡行毀滅．怎樣待耶利哥和耶利哥的王、也照樣待艾城和艾城的王．又聽見基遍的居民與以色列人立了和約、住在他們中間．
 | [kjv] | Now it came to pass, when Adonizedec king of Jerusalem had heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them;
 | [strongs] | 1961 And it was 8085 when heard 0139 Adonizedek, 4428 king of 3389 Jerusalem, 3588 that 3920 had captured 3091 Joshua 5857 Ai, 2763 and had destroyed it. 0834 As 6213 he had done 3405 to Jericho 4428 and to her king, 3651 so 6213 he had done 5857 to Ai 4428 and to her king, 3588 and that 7999 had made peace 3427 the inhabitants of 1391 Gibeon 0854 with 3478 Israel 1961 and were 7130 in them among,
10:2 | [cbb5] | 就甚懼怕、因為基遍是一座大城、如都城一般、比艾城更大、並且城內的人都是勇士。
 | [kjv] | That they feared greatly, because Gibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men thereof were mighty.
 | [strongs] | 3372 that they were afraid 3966 very, 0000 because 5892 city 1419 a great {was} 1391 Gibeon, 0259 like one of 5892 the towns 4410 royal, 0000 and because 0000 it {was} 1432 bigger 5857 than Ai, 3605 and all 0376 of its men {were} 1368 strong men.
10:3 | [cbb5] | 所以耶路撒冷王亞多尼洗德打發人去見希伯崙王何咸、耶末王毘蘭、拉吉王雅非亞、和伊磯倫王底璧、說、
 | [kjv] | Wherefore Adonizedec king of Jerusalem, sent unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying,
 | [strongs] | 7971 And sent 0139 Adonizedek, 4428 king of 3389 Jerusalem, 0413 to 1937 Hoham, 4428 king of 2275 Hebron, 0000 and to 6502 Piram, 4428 the king of 3412 Jarmuth, 0000 and to 3309 Japhia, 4428 king of 3923 Lachish, 0000 and to 1638 Debir, 4428 king of 5700 Eglon, 0559 saying,
10:4 | [cbb5] | 求你們上來幫助我、我們好攻打基遍．因為他們與約書亞和以色列人立了和約。
 | [kjv] | Come up unto me, and help me, that we may smite Gibeon: for it hath made peace with Joshua and with the children of Israel.
 | [strongs] | 5927 Come up 0000 to me 5826 and help me, 5221 and we will strike 1391 Gibeon, 0000 because 7999 it has made peace 0854 with 3091 Joshua 0854 and with 1121 the sons of 3478 Israel.
10:5 | [cbb5] | 於是五個亞摩利王、就是耶路撒冷王、希伯崙王、耶末王、拉吉王、伊磯倫王、大家聚集、率領他們的眾軍上去、對著基遍安營、攻打基遍。
 | [kjv] | Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped before Gibeon, and made war against it.
 | [strongs] | 0622 And assembled 5927 and went up 2568 the five 4428 kings of 0567 Amorites, 4428 the king of 3389 Jerusalem, 4428 the king of 2275 Hebron, 4428 the king of 3412 Jarmuth, 4428 the king of 3923 Lachish, 4428 the king of 5700 Eglon, 1992 they 3605 and all 4264 their camps, 2583 and camped 0413 against 1391 Gibeon 3898 and fought 5921 against it.
10:6 | [cbb5] | 基遍人就打發人往吉甲的營中去見約書亞、說、你不要袖手不顧你的僕人．求你速速上來拯救我們、幫助我們．因為住山地亞摩利人的諸王都聚集攻擊我們。
 | [kjv] | And the men of Gibeon sent unto Joshua to the camp to Gilgal, saying, Slack not thy hand from thy servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the mountains are gathered together against us.
 | [strongs] | 7971 And sent 0376 the men of 1391 Gibeon 0413 to 3091 Joshua 0413 to 4264 the camp 1537 at Gilgal, 0559 saying, 0408 not 7503 Let withdraw 3027 your hand 5650 from your servants. 5927 Come up 0000 to us 4120 quickly, 3467 and save 0000 us 5826 and help us, 0000 because 6908 have assembled 0413 against us 3605 all 4428 the kings of 0567 the Amorites 3427 living 2022 in the country-hill;
10:7 | [cbb5] | 於是約書亞、和他一切兵丁、並大能的勇士、都從吉甲上去。
 | [kjv] | So Joshua ascended from Gilgal, he, and all the people of war with him, and all the mighty men of valour.
 | [strongs] | 5927 and went up 3091 Joshua 1557 from Gilgal, 1931 he 3605 and all 5971 the people of 4421 war 5973 with him, 3605 even all 1368 warriors 2428 the strong.
10:8 | [cbb5] | 耶和華對約書亞說、不要怕他們、因為我已將他們交在你手裡、他們無一人能在你面前站立得住。
 | [kjv] | And the LORD said unto Joshua, Fear them not: for I have delivered them into thine hand; there shall not a man of them stand before thee.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 3091 Joshua, 0408 not 2865 Be afraid 0000 of them, 0000 because 3027 into your hands 5414 I have given them. 3808 not 5975 will stand 0376 A man 0000 of them 6440 in front of you.
10:9 | [cbb5] | 約書亞就終夜從吉甲上去、猛然臨到他們那裡。
 | [kjv] | Joshua therefore came unto them suddenly, and went up from Gilgal all night.
 | [strongs] | 0935 And came 0000 to them 3091 Joshua 6597 suddenly 3605 (All 3995 the night 5937 he had gone up 4480 from 1537 Gilgal.).
10:10 | [cbb5] | 耶和華使他們在以色列人面前潰亂．約書亞在基遍大大的殺敗他們、追趕他們在伯和崙的上坡路、擊殺他們直到亞西加、和瑪基大。
 | [kjv] | And the LORD discomfited them before Israel, and slew them with a great slaughter at Gibeon, and chased them along the way that goeth up to Bethhoron, and smote them to Azekah, and unto Makkedah.
 | [strongs] | 2000 And disturbed them 3068 Yahweh 6440 ahead of 3478 Israel, 5221 and beat them 4347 with a slaughter 1419 great 1391 at Gibeon, 7291 and pursued them 1870 the way of 4605 the ascent of 1032 Bethhoron, 5221 and struck them 0413 to 5825 Azekah, 0000 and to 4719 Makkedah.
10:11 | [cbb5] | 他們在以色列人面前逃跑、正在伯和崙下坡的時候、耶和華從天上降大冰雹在他們身上、〔冰雹原文作石頭〕直降到亞西加、打死他們．被冰雹打死的、比以色列人用刀殺死的還多。
 | [kjv] | And it came to pass, as they fled from before Israel, and were in the going down to Bethhoron, that the LORD cast down great stones from heaven upon them unto Azekah, and they died: they were more which died with hailstones than they whom the children of Israel slew with the sword.
 | [strongs] | 1961 And it was 5127 as they ran away from 6440 in front of 3478 Israel, 1992 they {being} 4174 at descent of 1032 the Bethhoron, 3068 Yahweh 1993 showered 5921 upon them 0068 stones 1419 great 4480 out of 8064 the heavens, 0413 to 5825 Azekah, 4191 and they died. 7227 {The} many 0834 who 4191 died 0068 by the stones of 1259 hail 0834 {were} more than 2026 had killed 1121 the sons of 3478 Israel 2719 by the sword.
10:12 | [cbb5] | 當耶和華將亞摩利人交付以色列人的日子、約書亞就禱告耶和華、在以色列人眼前說、日頭阿、你要停在基遍．月亮阿、你要止在亞雅崙谷。
 | [kjv] | Then spake Joshua to the LORD in the day when the LORD delivered up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand thou still upon Gibeon; and thou, Moon, in the valley of Ajalon.
 | [strongs] | 0227 Then 0559 spoke 3091 Joshua 3068 to Yahweh 3117 on the day 5414 when gave 3068 Yahweh 0567 the Amorites 6440 in front of 1121 the sons of 3478 Israel. 0559 And he said 5869 in front of the eyes of 3478 Israel, 8121 Sun, 1391 on Gibeon 1826 stand still! 3394 And moon, 6010 in the Valley of 0357 Ajalon!
10:13 | [cbb5] | 於是日頭停留、月亮止住、直等國民向敵人報仇．這事豈不是寫在雅煞珥書上麼．日頭在天當中停住、不急速下落、約有一日之久。
 | [kjv] | And the sun stood still, and the moon stayed, until the people had avenged themselves upon their enemies. Is not this written in the book of Jasher? So the sun stood still in the midst of heaven, and hasted not to go down about a whole day.
 | [strongs] | 1825 And {stood} still 8121 the sun, 3394 and the moon 5975 stood {still}, 5358 until {was} avenged 1471 the nation 0341 {on} its enemies. 3808 Is not 1931 it 3789 written 6256 in 5612 the Book of 3477 the Upright? 5975 And stood {still} 8121 the sun 8432 in the middle of 8064 the heavens, 3808 and not 0213 did hasten 0935 to go {down} 3117 for a day 4392 full.
10:14 | [cbb5] | 在這日以前、這日以後、耶和華聽人的禱告、沒有像這日的．是因耶和華為以色列爭戰。
 | [kjv] | And there was no day like that before it or after it, that the LORD hearkened unto the voice of a man: for the LORD fought for Israel.
 | [strongs] | 3808 And not 1961 has been 3117 as day 1931 that 6440 before it 0310 or after it, 8085 because listened to 3068 Yahweh 6963 the voice of 0376 a man, 3068 because Yahweh 3898 fought 3478 for Israel.
10:15 | [cbb5] | 約書亞和以色列眾人回到吉甲的營中。
 | [kjv] | And Joshua returned, and all Israel with him, unto the camp to Gilgal.
 | [strongs] | 7725 And returned 3091 Joshua 3605 and all 3478 Israel 5973 with him, 0413 to 4264 the camp 1537 at Gilgal.
10:16 | [cbb5] | 那五王逃跑、藏在瑪基大洞裡。
 | [kjv] | But these five kings fled, and hid themselves in a cave at Makkedah.
 | [strongs] | 5127 And ran away 2568 five 4428 kings 0428 these 2934 and hid 4631 in the cave 4719 at Makkedah.
10:17 | [cbb5] | 有人告訴約書亞說、那五王已經找到了、都藏在瑪基大洞裡。
 | [kjv] | And it was told Joshua, saying, The five kings are found hid in a cave at Makkedah.
 | [strongs] | 5046 And was told 3091 Joshua 0559 saying, 4672 have been found 2568 The five 4428 kings 5956 hidden 4631 in the cave 4719 at Makkedah!
10:18 | [cbb5] | 約書亞說、你們把幾塊大石頭輥到洞口、派人看守．
 | [kjv] | And Joshua said, Roll great stones upon the mouth of the cave, and set men by it for to keep them:
 | [strongs] | 0559 And said 3091 Joshua, 1556 Roll 0068 stones 1419 large 6310 over the mouth of 4631 the cave, 5186 and set 5921 over it 0376 men 8104 to guard them.
10:19 | [cbb5] | 你們卻不可耽延．要追趕你們的仇敵、擊殺他們儘後邊的人、不容他們進自己的城邑．因為耶和華你們的 神已經把他們交在你們手裡。
 | [kjv] | And stay ye not, but pursue after your enemies, and smite the hindmost of them; suffer them not to enter into their cities: for the LORD your God hath delivered them into your hand.
 | [strongs] | 0000 But you, 0408 not 5975 do stand {still}, 7291 pursue 0310 after 0341 your enemies, 2179 and strike the rear {of} 0000 them! 0408 not 5414 Do grant them 1980 to go 0413 into 5892 their towns, 0000 because 5414 has given them 3068 Yahweh 0430 your God 3027 into your hand.
10:20 | [cbb5] | 約書亞和以色列人大大殺敗他們、直到將他們滅盡．其中剩下的人都進了堅固的城。
 | [kjv] | And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, that the rest which remained of them entered into fenced cities.
 | [strongs] | 1961 And it was, 3615 when had finished 3091 Joshua 1121 and the sons of 3478 Israel 7521 striking them 4347 {with} defeat 1419 a great 3966 very, 8552 until they were annihilated, 8300 and survivors the 8277 {who} escaped 0000 of them 1980 went 0413 into 5892 its towns 4013 fortified,
10:21 | [cbb5] | 眾百姓就安然回瑪基大營中、到約書亞那裡．沒有一人敢向以色列人饒舌。
 | [kjv] | And all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel.
 | [strongs] | 7725 that returned 3605 all 5971 the people 0413 to 4264 the camp 0413 to 3091 Joshua 4719 at Makkedah 7965 in peace. 3808 Not {one} 2782 sharpened 1121 against sons 3478 Israel's 0376 against {any} man 3956 his tongue.
10:22 | [cbb5] | 約書亞說、打開洞口、將那五王從洞裡帶出來、領到我面前。
 | [kjv] | Then said Joshua, Open the mouth of the cave, and bring out those five kings unto me out of the cave.
 | [strongs] | 0559 And said 3091 Joshua, 6605 Open 6310 the mouth of 4631 the cave, 3318 and bring out 0000 to me 2568 five 4428 kings 0428 these 4631 from the cave!
10:23 | [cbb5] | 眾人就這樣行、將那五王、就是耶路撒冷王、希伯崙王、耶末王、拉吉王、伊磯倫王、從洞裡帶出來、領到約書亞面前。
 | [kjv] | And they did so, and brought forth those five kings unto him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon.
 | [strongs] | 6213 And they did 3651 so 3318 and brought out 0000 to him 2568 five 4428 kings 0428 these 4631 from the cave; 4428 the king of 3389 Jerusalem, 4428 the king of 2275 Hebron, 4428 the king of 3412 Jarmuth, 4428 the king of 3923 Lachish, 4428 the king of 5700 Eglon.
10:24 | [cbb5] | 帶出那五王到約書亞面前的時候、約書亞就召了以色列眾人來、對那些和他同去的軍長說、你們近前來、把腳踏在這些王的頸項上。他們就近前來、把腳踏在這些王的頸項上。
 | [kjv] | And it came to pass, when they brought out those kings unto Joshua, that Joshua called for all the men of Israel, and said unto the captains of the men of war which went with him, Come near, put your feet upon the necks of these kings. And they came near, and put their feet upon the necks of them.
 | [strongs] | 1961 And it was 3318 when they brought out 4428 kings 0428 these 0413 to 3091 Joshua, 7121 that called 3091 Joshua 0413 to 3605 every 0376 man of 3478 Israel, 0559 and said 0413 to 7860 the chiefs of 0376 the men of 4421 war 0935 who had gone 0000 with him, 7126 Draw near, 5344 set 7272 your feet 5921 on the 6677 necks of 4428 kings 0428 these! 7126 And they drew near 5186 and set 7272 their feet 5921 on 6203 their necks.
10:25 | [cbb5] | 約書亞對他們說、你們不要懼怕、也不要驚惶、應當剛強壯膽．因為耶和華必這樣待你們所要攻打的一切仇敵。
 | [kjv] | And Joshua said unto them, Fear not, nor be dismayed, be strong and of good courage: for thus shall the LORD do to all your enemies against whom ye fight.
 | [strongs] | 0559 And said 0000 to them 3091 Joshua, 0408 not 3372 Do fear 0408 and not 2865 do be afraid. 2388 Be strong 0553 and courageous, 0000 because 6213 will do 3068 Yahweh 3605 to all 0341 your enemies 0834 whom 0000 you 3898 are fighting.
10:26 | [cbb5] | 隨後約書亞將這五王殺死、掛在五棵樹上．他們就在樹上直掛到晚上。
 | [kjv] | And afterward Joshua smote them, and slew them, and hanged them on five trees: and they were hanging upon the trees until the evening.
 | [strongs] | 5221 And struck them 3091 Joshua 0310 after- 3651 ward 4191 and executed them 8511 and hanged them 5921 on 2568 five 6086 trees. 1961 And they were 8518 hanging 5921 on 6086 the trees 5704 until 6153 the evening.
10:27 | [cbb5] | 日頭要落的時候、約書亞一吩咐、人就把屍首從樹上取下來、丟在他們藏過的洞裡、把幾塊大石頭放在洞口、直存到今日。
 | [kjv] | And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave wherein they had been hid, and laid great stones in the cave's mouth, which remain until this very day.
 | [strongs] | 1961 And it was 6256 at the time 0935 went {down} 8121 the sun, 6680 commanded, 3091 Joshua 3381 and they took them down 4480 from 6086 the trees, 7993 and threw them 0413 into 4631 the cave 0834 where 2244 they had been hidden 8033 there 4480 from, 7760 and they put 0068 stones 1419 large 5921 over 6310 the mouth of 4631 the cave 5704 up to 0259 same 3117 day 0000 this.
10:28 | [cbb5] | 當日約書亞奪了瑪基大、用刀擊殺城中的人、和王．將其中一切人口盡行殺滅、沒有留下一個．他待瑪基大王像從前待耶利哥王一樣。
 | [kjv] | And that day Joshua took Makkedah, and smote it with the edge of the sword, and the king thereof he utterly destroyed, them, and all the souls that were therein; he let none remain: and he did to the king of Makkedah as he did unto the king of Jericho.
 | [strongs] | 0000 And 4719 Makkedah 3920 captured 3091 Joshua 3117 day 1931 that 5221 and he struck it 6310 with the edge of 2719 the sword, 0000 and 4428 its king 3582 he destroyed 0000 them, 3605 and every 5315 person 0834 who {was} 0000 in it. 3808 not 5800 He left 8300 a survivor. 6213 And he did 4428 to the king of 4719 Makkedah 0834 just as 6213 he did 4428 to the king of 3405 Jericho
10:29 | [cbb5] | 約書亞和以色列眾人從瑪基大往立拿去、攻打立拿。
 | [kjv] | Then Joshua passed from Makkedah, and all Israel with him, unto Libnah, and fought against Libnah:
 | [strongs] | 5674 And passed on 3091 Joshua 3605 and all 3478 Israel 0000 with him, 4719 from Makkedah 3841 to Libnah, 3898 and fought 5973 with 3847 Libnah.
10:30 | [cbb5] | 耶和華將立拿、和立拿的王、也交在以色列人手裡．約書亞攻打這城、用刀擊殺了城中的一切人口、沒有留下一個、他待立拿王、像從前待耶利哥王一樣。
 | [kjv] | And the LORD delivered it also, and the king thereof, into the hand of Israel; and he smote it with the edge of the sword, and all the souls that were therein; he let none remain in it; but did unto the king thereof as he did unto the king of Jericho.
 | [strongs] | 5414 And gave 3068 Yahweh 1571 also 0000 it 3027 into the hand of 3478 Israel, 0000 and 4428 its king. 5221 And it struck 6310 with the edge of 2719 the sword 0000 and 3605 every 5315 person 0834 who {was} 0000 in it 3808 not 7604 did he leave 0000 in it 8300 a survivor. 6213 And he did 4428 to its king 5980 just as 6213 he did 4428 to the king of 3405 Jericho.
10:31 | [cbb5] | 約書亞和以色列眾人從立拿往拉吉去、對著拉吉安營、攻打這城。
 | [kjv] | And Joshua passed from Libnah, and all Israel with him, unto Lachish, and encamped against it, and fought against it:
 | [strongs] | 5674 And passed on 3091 Joshua 3605 and all 3478 Israel 0000 with him 3841 from Libnah 3923 to Lachish, 2583 and camped 5921 against it, 3898 and fought 0000 against it.
10:32 | [cbb5] | 耶和華將拉吉交在以色列人的手裡．第二天約書亞就奪了拉吉、用刀擊殺了城中的一切人口．是照他向立拿一切所行的。
 | [kjv] | And the LORD delivered Lachish into the hand of Israel, which took it on the second day, and smote it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah.
 | [strongs] | 5414 And delivered 3068 Yahweh 3923 Lachish 3027 into the hand of 3478 Israel, 3920 and captured it 3117 on the day 8145 second, 5221 and it struck 6310 with the edge of 2719 the sword, 0000 and 3605 every 5315 person 0834 who {was} 0000 in it, 3605 according to all 0834 that 6213 he did 3841 to Libnah.
10:33 | [cbb5] | 那時基色王荷蘭上來幫助拉吉、約書亞就把他和他的民都擊殺了、沒有留下一個。
 | [kjv] | Then Horam king of Gezer came up to help Lachish; and Joshua smote him and his people, until he had left him none remaining.
 | [strongs] | 0227 Then 5927 came up 2036 Horam, 4428 the king of 1587 Gezar, 5826 to help 3923 Lachish. 5227 And struck him 3091 Joshua 0000 and 5971 his people 5704 until 3808 not 7604 was left 0000 to him 8300 a survivor.
10:34 | [cbb5] | 約書亞和以色列眾人從拉吉往伊磯倫去、對著伊磯倫安營、攻打這城．
 | [kjv] | And from Lachish Joshua passed unto Eglon, and all Israel with him; and they encamped against it, and fought against it:
 | [strongs] | 5674 And passed on 3091 Joshua 3605 and all 3478 Israel 0000 with him, 3923 from Lachish 5700 to Eglon. 2583 And they camped 5921 against it, 3898 and fought 5921 against it,
10:35 | [cbb5] | 當日就奪了城、用刀擊殺了城中的人．那日約書亞將城中的一切人口、盡行殺滅．是照他向拉吉一切所行的。
 | [kjv] | And they took it on that day, and smote it with the edge of the sword, and all the souls that were therein he utterly destroyed that day, according to all that he had done to Lachish.
 | [strongs] | 3920 and captured it 3117 on day 1931 that, 5221 and struck it 6310 with the edge of 2719 the sword. 3605 And every 5315 person 0834 who {was} 0000 in it 3117 on day 1931 that 3582 he destroyed, 3605 according to all 0834 that 6213 he did 3923 to Lachish.
10:36 | [cbb5] | 約書亞和以色列眾人從伊磯倫上希伯崙去、攻打這城．
 | [kjv] | And Joshua went up from Eglon, and all Israel with him, unto Hebron; and they fought against it:
 | [strongs] | 1980 And went on 3091 Joshua, 3605 and all 3478 Israel 5973 with him, 0570 from Eglon 2275 to Hebron, 3898 and they fought 5921 against it,
10:37 | [cbb5] | 就奪了希伯崙和屬希伯崙的諸城邑、用刀將城中的人、與王、並那些城邑中的人口、都擊殺了、沒有留下一個．是照他向伊磯倫所行的、把城中的一切人口、盡行殺滅。
 | [kjv] | And they took it, and smote it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein; he left none remaining, according to all that he had done to Eglon; but destroyed it utterly, and all the souls that were therein.
 | [strongs] | 3920 and captured it, 5221 and struck it 6310 with the edge of 2719 the sword, 0000 and 4428 its king 0000 and 3605 all 5892 its towns 0000 and 3605 every 5315 person 0834 who {was} 0000 in it. 3808 not 7604 He did leave 8300 a survivor. 3605 according to all 0834 that 6213 he did 5700 to Eglon. 3582 And he destroyed 0000 it 0000 and 3605 every 5315 person 0834 who {was} 0000 in it.
10:38 | [cbb5] | 約書亞和以色列眾人回到底璧、攻打這城．
 | [kjv] | And Joshua returned, and all Israel with him, to Debir; and fought against it:
 | [strongs] | 7725 And returned 3091 Joshua 3605 and all 3478 Israel 5973 with him 1688 to Debir. 2898 And he fought 5921 against it,
10:39 | [cbb5] | 就奪了底璧、和屬底璧的城邑、又擒獲底璧的王、用刀將這些城中的人口盡行殺滅、沒有留下一個．他待底璧和底璧王像從前待希伯崙、和立拿與立拿王一樣。
 | [kjv] | And he took it, and the king thereof, and all the cities thereof; and they smote them with the edge of the sword, and utterly destroyed all the souls that were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king thereof; as he had done also to Libnah, and to her king.
 | [strongs] | 3920 and captured it, 0000 and 4428 its king, 0000 and 3605 all 5892 its towns 5221 and they struck them 6310 with the edge of 2719 the sword, 7843 and destroyed 3605 every 5315 person 0834 who {was} 0000 in it. 3808 not 7604 He did leave 8300 a survivor, 5980 just as 6213 he did 2275 to Hebron, 3651 so 6213 he did 0413 to 1638 Debir, 4428 and to its king, 0834 and as 6213 he did 3841 to Libnah 4428 and to its king.
10:40 | [cbb5] | 這樣約書亞擊殺全地的人、就是山地、南地、高原、山坡的人、和那些地的諸王、沒有留下一個．將凡有氣息的盡行殺滅、正如耶和華以色列的 神所吩咐的。
 | [kjv] | So Joshua smote all the country of the hills, and of the south, and of the vale, and of the springs, and all their kings: he left none remaining, but utterly destroyed all that breathed, as the LORD God of Israel commanded.
 | [strongs] | 5221 And struck 3091 Joshua 3605 all 0776 the land; 2022 the heights, 5045 and the Negev, 8219 and the lowland, 0798 and the slopes 0000 and 3605 all 4428 their kings. 3808 not 7604 He did leave 8300 a survivor. 0000 And 3605 all 5397 that breathed 3582 he destroyed, 0834 as 6680 had commanded 3068 Yahweh, 0430 the God of 3478 Israel.
10:41 | [cbb5] | 約書亞從加低斯巴尼亞攻擊到迦薩、又攻擊歌珊全地、直到基遍。
 | [kjv] | And Joshua smote them from Kadeshbarnea even unto Gaza, and all the country of Goshen, even unto Gibeon.
 | [strongs] | 5221 And struck them 3091 Joshua 6947 from Kadesh-Barnea, 5704 even until 5804 Gaza, 0000 and 3605 all 0776 the land of 1657 Goshen, 5704 even until 1391 Gibeon.
10:42 | [cbb5] | 約書亞一時殺敗了這些王、並奪了他們的地．因為耶和華以色列的 神為以色列爭戰。
 | [kjv] | And all these kings and their land did Joshua take at one time, because the LORD God of Israel fought for Israel.
 | [strongs] | 0000 And 3605 all 4428 kings 0428 these 0000 and 0127 their land 3920 captured 3091 Joshua 6256 at time 0259 one, 0000 because 3068 Yahweh, 0430 the God of 3478 Israel, 3898 fought 3478 for Israel.
10:43 | [cbb5] | 於是約書亞和以色列眾人回到吉甲的營中。
 | [kjv] | And Joshua returned, and all Israel with him, unto the camp to Gilgal.
 | [strongs] | 7725 And returned 3091 Joshua, 3605 and all 3478 Israel 0000 with him, 0413 to 4264 the camp 1537 at Gilgal.


Strongs Concordance [Joshua 11]

 約書亞記 Joshua 11
11:1 | [cbb5] | 夏瑣王耶賓聽見這事、就打發人去見瑪頓王約巴、伸崙王、押煞王、
 | [kjv] | And it came to pass, when Jabin king of Hazor had heard those things, that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph,
 | [strongs] | 1961 And it happened 8085 when heard 2985 Jabin, 4428 the king of 2674 Hazor, 7971 that he sent 0413 to 3103 Jobab, 4428 the king of 4068 Medon, 0000 and to 4428 the king of 8110 Shimron, 0000 and to 4428 the king of 0407 Achshaph,
11:2 | [cbb5] | 與北方、山地、基尼烈南邊的亞拉巴高原、並西邊多珥山岡的諸王．
 | [kjv] | And to the kings that were on the north of the mountains, and of the plains south of Chinneroth, and in the valley, and in the borders of Dor on the west,
 | [strongs] | 0000 and to 4428 the kings 0834 who {were} 6828 on the north of 2022 the heights, 6160 and on the plains 5045 south of 3672 Chinneroth, 8219 and the low country, 2022 and in the hills of 1756 Dor 4628 on the west,
11:3 | [cbb5] | 又去見東方和西方的迦南人、與山地的亞摩利人、赫人、比利洗人、耶布斯人、並黑門山根米斯巴地的希未人。
 | [kjv] | And to the Canaanite on the east and on the west, and to the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the mountains, and to the Hivite under Hermon in the land of Mizpeh.
 | [strongs] | 3669 and the Canaanite 6924 on the east 4628 and on the west, 0567 and the Amorite, 2850 and the Hittite, 6522 and the Perizzite, 2983 and the Jebusite 2022 in the heights, 2340 and the Hivite 8470 below 2768 {Mount} Hermon, 0779 and in the land of 4709 Mizpah.
11:4 | [cbb5] | 這些王和他們的眾軍都出來、人數多如海邊的沙．並有許多馬匹車輛。
 | [kjv] | And they went out, they and all their hosts with them, much people, even as the sand that is upon the sea shore in multitude, with horses and chariots very many.
 | [strongs] | 5927 And they went out, 1992 they 3605 and all 6635 their armies 5973 with them, 7227 many 5971 people, 2344 like the sand 0834 that {is} 5921 on 8193 the lip 3220 of the sea 7235 in abundance-- 5483 both horses 7393 and chariots 7227 many 3966 very.
11:5 | [cbb5] | 這諸王會合、來到米倫水邊、一同安營、要與以色列人爭戰。
 | [kjv] | And when all these kings were met together, they came and pitched together at the waters of Merom, to fight against Israel.
 | [strongs] | 3259 And met together 3605 all 4428 kings 0428 these 0935 and they came 2583 and camped 3162 together 4325 at the waters of 4792 Merom 3898 to fight 5973 with 3478 Israel.
11:6 | [cbb5] | 耶和華對約書亞說、你不要因他們懼怕．明日這時、我必將他們交付以色列人全然殺了．你要砍斷他們馬的蹄筋、用火焚燒他們的車輛。
 | [kjv] | And the LORD said unto Joshua, Be not afraid because of them: for to morrow about this time will I deliver them up all slain before Israel: thou shalt hough their horses, and burn their chariots with fire.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 3091 Joshua, 0408 not 3372 Do be afraid 6440 in front of them, 0000 because, 4279 tomorrow 6256 about time 0000 this, 0595 I 5414 will deliver 3605 all of them 2491 slain 6440 in front of 3478 Israel. 5483 their horses 6131 You will hamstring 0000 and 4818 their chariots 1197 burn 0784 with fire.
11:7 | [cbb5] | 於是約書亞率領一切兵丁、在米倫水邊突然向前、攻打他們。
 | [kjv] | So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly; and they fell upon them.
 | [strongs] | 0935 And came 3091 Joshua 3605 and all 5971 the people of 4421 war 5973 with him 5921 against them 4325 beside the waters of 4792 Merom 6597 suddenly. 6915 And they fell 0000 upon them.
11:8 | [cbb5] | 耶和華將他們交在以色列人手裡、以色列人就擊殺他們、追趕他們到西頓大城、到米斯利弗瑪音、直到東邊米斯巴的平原、將他們擊殺、沒有留下一個。
 | [kjv] | And the LORD delivered them into the hand of Israel, who smote them, and chased them unto great Zidon, and unto Misrephothmaim, and unto the valley of Mizpeh eastward; and they smote them, until they left them none remaining.
 | [strongs] | 5414 And delivered them 3068 Yahweh 3027 into the hand of 3478 Israel, 5221 and they struck them 7291 and pursued them 0413 to 6721 Sidon 7227 the Great, 0000 and to 8316 the burning 4325 waters, 0000 and to 6010 the Valley of 4208 Mizpeh 6924 eastward. 5221 And they struck them 5704 until 3808 not 7604 he did have left 0000 to them 8300 a survivor.
11:9 | [cbb5] | 約書亞就照耶和華所吩咐他的去行、砍斷他們馬的蹄筋、用火焚燒他們的車輛。
 | [kjv] | And Joshua did unto them as the LORD bade him: he houghed their horses, and burnt their chariots with fire.
 | [strongs] | 0559 And did 0000 to them 3091 Joshua 0834 as 0559 said 0000 to him 3068 Yahweh. 5483 their horses 6131 He hamstrung, 0000 and 4818 their chariots 8313 he burned 0784 with fire.
11:10 | [cbb5] | 當時約書亞轉回奪了夏瑣、用刀擊殺夏瑣王．素來夏瑣在這諸國中是為首的。
 | [kjv] | And Joshua at that time turned back, and took Hazor, and smote the king thereof with the sword: for Hazor beforetime was the head of all those kingdoms.
 | [strongs] | 7725 And returned 3091 Joshua 6256 at time 1931 that 3920 and captured 2674 Hazor, 0000 and 4428 its king 5062 he struck 2719 with the sword, 2674 because Hazor 6440 formerly 1931 it {was} 7218 head of 3605 all 4467 kingdoms 0428 these.
11:11 | [cbb5] | 以色列人用刀擊殺城中的人口、將他們盡行殺滅．凡有氣息的沒有留下一個．約書亞又用火焚燒夏瑣。
 | [kjv] | And they smote all the souls that were therein with the edge of the sword, utterly destroying them: there was not any left to breathe: and he burnt Hazor with fire.
 | [strongs] | 5221 And they struck 3605 every 5315 person 0834 who {was} 0000 in it 6310 with the mouth 2719 sword's. 3582 He destroyed 3808 not 7604 he did leave 3605 anyone 5397 breathing. 0000 And 2674 Hazor 8313 he burned 0784 with fire.
11:12 | [cbb5] | 約書亞奪了這些王的一切城邑、擒獲其中的諸王、用刀擊殺他們、將他們盡行殺滅、正如耶和華僕人摩西所吩咐的。
 | [kjv] | And all the cities of those kings, and all the kings of them, did Joshua take, and smote them with the edge of the sword, and he utterly destroyed them, as Moses the servant of the LORD commanded.
 | [strongs] | 0000 And 3605 all 5892 the towns of 4428 kings 0428 these, 0000 and 3605 all 4428 their kings 3423 seized 3091 Joshua 5221 and he struck them 6310 with edge 2719 the sword's. 3582 He destroyed 0000 them, 0834 as 6680 had commanded 4872 Moses, 5650 the servant of 3068 Yahweh.
11:13 | [cbb5] | 至於造在山崗上的城、除了夏瑣以外、以色列人都沒有焚燒．約書亞只將夏瑣焚燒了。
 | [kjv] | But as for the cities that stood still in their strength, Israel burned none of them, save Hazor only; that did Joshua burn.
 | [strongs] | 7535 But {for as} 3605 all 5892 the towns 5975 which stood 8590 by their mounds, 3808 not 8313 did burn them 3478 Israel, 0000 but 2674 Hazor 0905 only 1197 burned 3091 Joshua.
11:14 | [cbb5] | 那些城邑所有的財物、和牲畜、以色列人都取為自己的掠物．惟有一切人口都用刀擊殺、直到殺盡．凡有氣息的沒有留下一個。
 | [kjv] | And all the spoil of these cities, and the cattle, the children of Israel took for a prey unto themselves; but every man they smote with the edge of the sword, until they had destroyed them, neither left they any to breathe.
 | [strongs] | 3605 And all 7998 the plunder of 5892 the towns 0428 these 0929 and the cattle 3423 seized 0000 for themselves 1121 the sons of 3478 Israel; 7535 but 3605 every 0120 human being 5221 they struck 6310 with the edge 2719 sword's 5704 until 8045 they had destroyed 0000 them; 3808 not 7604 did they leave 3605 anyone 5397 breathing.
11:15 | [cbb5] | 耶和華怎樣吩咐他僕人摩西、摩西就照樣吩咐約書亞、約書亞也照樣行．凡耶和華所吩咐摩西的、約書亞沒有一件懈怠不行的。
 | [kjv] | As the LORD commanded Moses his servant, so did Moses command Joshua, and so did Joshua; he left nothing undone of all that the LORD commanded Moses.
 | [strongs] | 0834 As 6680 commanded 3068 Yahweh 4872 Moses, 5650 His servant, 6680 so commanded 4872 Moses 3091 Joshua, 3651 and so 6213 did 3091 Joshua 3808 not 5493 did he turn from 1697 anything 3605 of all 0834 that 6680 had commanded 3068 Yahweh 4872 Moses.
11:16 | [cbb5] | 約書亞奪了那全地、就是山地、一帶南地、歌珊全地、高原、亞拉巴、以色列的山地、和山下的高原。
 | [kjv] | So Joshua took all that land, the hills, and all the south country, and all the land of Goshen, and the valley, and the plain, and the mountain of Israel, and the valley of the same;
 | [strongs] | 3947 And took 3091 Joshua 3605 all 0776 land 0000 this: 2022 the heights, 0000 and 3605 all 5045 the Negev, 0000 and 3605 all 0776 the land of 1657 Goshen, 8219 and the lowland, 0000 and 6160 the Arabah 2022 and mountains 3478 Israel's 8219 and its lowlands
11:17 | [cbb5] | 從上西珥的哈拉山、直到黑門山下利巴嫩平原的巴力迦得．並且擒獲那些地的諸王、將他們殺死。
 | [kjv] | Even from the mount Halak, that goeth up to Seir, even unto Baalgad in the valley of Lebanon under mount Hermon: and all their kings he took, and smote them, and slew them.
 | [strongs] | 2022 from Mount 2569 Halak, 5927 that goes up 8165 to Seir, 5704 even to 1171 Baal-Gad 6010 in the Valley of 3844 Lebanon 8470 below 2768 Mount Hermon. 0000 And 3605 all 4428 their kings 3947 he took, 5221 and struck them 7819 and killed them.
11:18 | [cbb5] | 約書亞和這諸王爭戰了許多年日。
 | [kjv] | Joshua made war a long time with all those kings.
 | [strongs] | 3117 days 7227 many 6213 did 3091 Joshua 0854 with 3605 all 4428 kings 0428 these 4421 battle.
11:19 | [cbb5] | 除了基遍的希未人之外、沒有一城與以色列人講和的．都是以色列人爭戰奪來的。
 | [kjv] | There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: all other they took in battle.
 | [strongs] | 3808 not 1961 There was 5892 a town 1931 that 7999 made peace 0413 with 1121 the sons of 3478 Israel, 1115 except 2340 the Hivites, 3427 natives of 1391 Gibeon. 3605 All {others} 3947 they took 4421 in battle.
11:20 | [cbb5] | 因為耶和華的意思、是要使他們心裡剛硬、來與以色列人爭戰、好叫他們盡被殺滅、不蒙憐憫、正如耶和華所吩咐摩西的。
 | [kjv] | For it was of the LORD to harden their hearts, that they should come against Israel in battle, that he might destroy them utterly, and that they might have no favour, but that he might destroy them, as the LORD commanded Moses.
 | [strongs] | 3588 Because of 3068 Yahweh 1961 it was 2388 to harden 3820 their hearts 7125 to come {in} against 4421 the battle 3478 Israel, 4616 so that 2760 they could be destroyed, 0000 so that no 1961 would have 1992 they 2580 favor, 3588 but 4616 that 8045 he would destroy them, 0834 as 6680 had commanded 3068 Yahweh 4872 Moses.
11:21 | [cbb5] | 當時約書亞來到、將住山地、希伯崙、底璧、亞拿伯、猶大山地、以色列山地所有的亞衲族人剪除了．約書亞將他們和他們的城邑盡都毀滅。
 | [kjv] | And at that time came Joshua, and cut off the Anakims from the mountains, from Hebron, from Debir, from Anab, and from all the mountains of Judah, and from all the mountains of Israel: Joshua destroyed them utterly with their cities.
 | [strongs] | 0935 And came 3091 Joshua 6256 at time 1931 that 3772 and cut off 6062 the Anakim 2022 from the mountains 2275 from Hebron, 1688 from Debir, 6024 from Anah 3605 and from all 1389 hills 3063 Judah's 3605 and from all 2022 mountains 3478 Israel's, 5973 with 5892 their towns. 2763 fully destroyed them 3091 Joshua.
11:22 | [cbb5] | 在以色列人的地沒有留下一個亞衲族人．只在迦薩、迦特、和亞實突有留下的。
 | [kjv] | There was none of the Anakims left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, there remained.
 | [strongs] | 3808 none 7604 There was left 0776 in the land of 1121 the sons of 3478 Israel, 7535 only 5804 in Gaza, 1661 in Gath, 0795 and in Ashdod 7604 some remained.
11:23 | [cbb5] | 這樣、約書亞照著耶和華所吩咐摩西的一切話、奪了那全地、就按著以色列支派的宗族、將地分給他們為業。於是國中太平沒有爭戰了。
 | [kjv] | So Joshua took the whole land, according to all that the LORD said unto Moses; and Joshua gave it for an inheritance unto Israel according to their divisions by their tribes. And the land rested from war.
 | [strongs] | 3947 And took 3091 Joshua 3605 the whole of 0776 the land, 3605 according to all 0834 that 1696 had spoken 3068 Yahweh 4872 to Moses. 5414 And gave it 3091 Joshua 5159 for an inheritance 3478 to Israel 4256 by their divisions, 7626 by their tribes; 0776 and the land 8252 had rest 4421 from war.


Strongs Concordance [Joshua 12]

 約書亞記 Joshua 12
12:1 | [cbb5] | 以色列人在約但河外向日出之地擊殺二王、得他們的地、就是從亞嫩谷直到黑門山、並東邊的全亞拉巴之地。
 | [kjv] | Now these are the kings of the land, which the children of Israel smote, and possessed their land on the other side Jordan toward the rising of the sun, from the river Arnon unto mount Hermon, and all the plain on the east:
 | [strongs] | 0428 And these {are} 4428 the kings of 0776 the land 0834 whom 5221 struck 1121 the sons of 3478 Israel, 3423 and seized 0127 their land, 1973 beyond 3383 the Jordan {River}, 4217 at the rising of 8121 the sun 2975 from the River 0769 Arnon 0413 to 2022 Mount 2768 Hermon 3605 and all 6160 the Arabah 6924 eastward;
12:2 | [cbb5] | 這二王、有住希實本亞摩利人的王西宏．他所管之地、是從亞嫩谷邊的亞羅珥和谷中的城、並基列一半、直到亞捫人的境界、雅博河、
 | [kjv] | Sihon king of the Amorites, who dwelt in Heshbon, and ruled from Aroer, which is upon the bank of the river Arnon, and from the middle of the river, and from half Gilead, even unto the river Jabbok, which is the border of the children of Ammon;
 | [strongs] | 5511 Sihon, 4428 king of the 0567 Amorites, 2809 who lived in Heshbon 4428 ruled 6177 from Aroer, 0834 which {is} 5921 on 8139 the bank of 5104 the River 0769 Arnon, 8432 and from {floor} 5104 its valley, 4276 and half of 1568 Gilead, 5704 even to 2999 Jabbok 5104 the River, 1366 the border of 1121 the sons of 5983 Ammon,
12:3 | [cbb5] | 與約但河東邊的亞拉巴、直到基尼烈海、又到亞拉巴的海、就是鹽海、通伯耶西末的路、以及南方、直到毘斯迦的山根．
 | [kjv] | And from the plain to the sea of Chinneroth on the east, and unto the sea of the plain, even the salt sea on the east, the way to Bethjeshimoth; and from the south, under Ashdothpisgah:
 | [strongs] | 6160 and from the Arabah 5704 until 3220 the Sea of 3672 Chinneroth 6924 on the east, 5704 and to 3220 the sea of 6160 the Arabah, 3220 Sea 4417 Salt 6924 eastward, 7243 the 1020 Beth-Jeshimoth, 5015 and on the south 8478 under 0798 the slopes of 6449 Pisgah,
12:4 | [cbb5] | 又有巴珊王噩．他是利乏音人所剩下的、住在亞斯他錄和以得來。
 | [kjv] | And the coast of Og king of Bashan, which was of the remnant of the giants, that dwelt at Ashtaroth and at Edrei,
 | [strongs] | 1366 and the border of 5747 Og, 4428 the king of 1316 Bashan, 4217 of the rest 7497 of the giants 3427 who lived 6252 at Ashtaroth, 0154 and in Edrei,
12:5 | [cbb5] | 他所管之地、是黑門山撒迦、巴珊全地、直到基述人和瑪迦人的境界、並基列一半、直到希實本王西宏的境界。
 | [kjv] | And reigned in mount Hermon, and in Salcah, and in all Bashan, unto the border of the Geshurites and the Maachathites, and half Gilead, the border of Sihon king of Heshbon.
 | [strongs] | 4910 and ruled 2022 on Mount 2768 Hermon 5548 and in Salecah 3605 and in all 1316 Bashan, 0413 to 1366 the border of 1651 the Geshurites, 4602 and the Maachathites, 4276 and half 1568 of Gilead, 1366 the border of 5511 Sihon, 4428 king of 2809 Heshbon.
12:6 | [cbb5] | 這二王是耶和華僕人摩西和以色列人所擊殺的．耶和華僕人摩西將他們的地賜給流便人、迦得人、和瑪拿西半支派的人為業。
 | [kjv] | Them did Moses the servant of the LORD and the children of Israel smite: and Moses the servant of the LORD gave it for a possession unto the Reubenites, and the Gadites, and the half tribe of Manasseh.
 | [strongs] | 4872 Moses, 5288 the servant of 3068 Yahweh, 1121 and the sons of 3478 Israel 5221 struck down them. 5414 And gave it for 4872 Moses, 5288 the servant of 3068 Yahweh, 0272 a possession, 7206 to the Reubenites, 1425 and to the Gadites 2677 and to the half 7626 tribe of 4519 Manasseh.
12:7 | [cbb5] | 約書亞和以色列人在約但河西擊殺了諸王．他們的地、是從利巴嫩平原的巴力迦得、直到上西珥的哈拉山．約書亞就將那地按著以色列支派的宗族分給他們為業．
 | [kjv] | And these are the kings of the country which Joshua and the children of Israel smote on this side Jordan on the west, from Baalgad in the valley of Lebanon even unto the mount Halak, that goeth up to Seir; which Joshua gave unto the tribes of Israel for a possession according to their divisions;
 | [strongs] | 0082 And these {are} 4428 the kings of 4428 the land 0834 whom 5221 struck down 3091 Joshua 1121 and the sons of 3478 Israel 1973 beyond 3383 the Jordan {River} 3220 westward, 1171 from Baal-Gad 6010 in the Valley of 3844 Lebanon, 5704 even to 2022 Mount 2569 Halak 5927 that goes up 8165 to Seir 5414 which gave for 3091 Joshua 7626 to the tribes of 3478 Israel 0272 a possession, 4256 according to their divisions;
12:8 | [cbb5] | 就是赫人、亞摩利人、迦南人、比利洗人、希未人、耶布斯人的山地、高原亞拉巴、山坡、曠野、和南地。
 | [kjv] | In the mountains, and in the valleys, and in the plains, and in the springs, and in the wilderness, and in the south country; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites:
 | [strongs] | 2022 in the hills, 8219 and in the lowland, 6160 And in the Arabah 0798 and in the slopes, 4057 and in the desert, 5045 and in the Negev, 2850 the Hittites, 0567 the Amorites, 3669 the Canaanites, 6522 the Perizzites, 2340 the Hivites, 2983 and the Jebusites:
12:9 | [cbb5] | 他們的王、一個是耶利哥王、一個是靠近伯特利的艾城王、
 | [kjv] | The king of Jericho, one; the king of Ai, which is beside Bethel, one;
 | [strongs] | 4428 the king of 3405 Jericho, 0259 one; 4428 the king of 5857 Ai, 0834 which is 6654 beside 1008 Bethel, 0259 one;
12:10 | [cbb5] | 一個是耶路撒冷王、一個是希伯崙王、
 | [kjv] | The king of Jerusalem, one; the king of Hebron, one;
 | [strongs] | 4428 the king of 3389 Jerusalem, 0259 one; 4428 the king of 2275 Hebron, 0259 one;
12:11 | [cbb5] | 一個是耶末王、一個是拉吉王、
 | [kjv] | The king of Jarmuth, one; the king of Lachish, one;
 | [strongs] | 4428 the king of 3412 Jarmuth, 0259 one; 4428 the king of 3923 Lachish, 0259 one;
12:12 | [cbb5] | 一個是伊磯倫王、一個是基色王、
 | [kjv] | The king of Eglon, one; the king of Gezer, one;
 | [strongs] | 4428 the king of 5700 Eglon, 0259 one; 4428 the king of 1507 Gezer, 0259 one;
12:13 | [cbb5] | 一個是底璧王、一個是基德王、
 | [kjv] | The king of Debir, one; the king of Geder, one;
 | [strongs] | 4428 the king of 1638 Debir, 0259 one; 4428 the king of 1445 Gedar, 0259 one;
12:14 | [cbb5] | 一個是何珥瑪王、一個是亞拉得王、
 | [kjv] | The king of Hormah, one; the king of Arad, one;
 | [strongs] | 4428 the king of 2767 Harmah, 0259 one; 4428 the king of 6166 Arad, 0259 one;
12:15 | [cbb5] | 一個是立拿王、一個是亞杜蘭王、
 | [kjv] | The king of Libnah, one; the king of Adullam, one;
 | [strongs] | 4428 the king of 3847 Libnah, 0259 one; 4428 the king of 5726 Adullam, 0259 one;
12:16 | [cbb5] | 一個是瑪基大王、一個是伯特利王、
 | [kjv] | The king of Makkedah, one; the king of Bethel, one;
 | [strongs] | 4428 the king of 4719 Makkedah, 0259 one; 4428 the king of 1008 Bethel, 0259 one;
12:17 | [cbb5] | 一個是他普亞王、一個是希弗王、
 | [kjv] | The king of Tappuah, one; the king of Hepher, one;
 | [strongs] | 4428 the king of 8599 Tappuah, 0259 one; 4428 the king of 6660 Hepher, 0259 one;
12:18 | [cbb5] | 一個是亞弗王、一個是拉沙崙王、
 | [kjv] | The king of Aphek, one; the king of Lasharon, one;
 | [strongs] | 4428 the king of 0663 Aphek, 0259 one; 4428 the king of 8289 Sharon, 0259 one;
12:19 | [cbb5] | 一個是瑪頓王、一個是夏瑣王、
 | [kjv] | The king of Madon, one; the king of Hazor, one;
 | [strongs] | 4428 the king of 4068 Madon, 0259 one; 4428 the king of 2674 Hazor, 0259 one;
12:20 | [cbb5] | 一個是伸崙米崙王、一個是押煞王、
 | [kjv] | The king of Shimronmeron, one; the king of Achshaph, one;
 | [strongs] | 4428 the king of 8112 Shimron-Meron, 0259 one; 4428 the king of 0407 Achshaph 0259 one;
12:21 | [cbb5] | 一個是他納王、一個是米吉多王、
 | [kjv] | The king of Taanach, one; the king of Megiddo, one;
 | [strongs] | 4428 the king of 8590 Tannach, 0259 one; 4428 the king of 4023 Megiddo, 0259 one;
12:22 | [cbb5] | 一個是基低斯王、一個是靠近迦密的約念王、
 | [kjv] | The king of Kedesh, one; the king of Jokneam of Carmel, one;
 | [strongs] | 4428 the king of 6943 Kedesh, 0259 one; 4428 the king of 3361 Jokneam 3760 in Carmel, 0259 one;
12:23 | [cbb5] | 一個是多珥山崗的多珥王、一個是吉甲的戈印王、
 | [kjv] | The king of Dor in the coast of Dor, one; the king of the nations of Gilgal, one;
 | [strongs] | 4428 the king of 1756 Dor 5299 in the height of 1756 Dor, 0259 one; 4428 the king of 1471 Goiim 1537 in Gilgal, 0259 one;
12:24 | [cbb5] | 一個是得撒王．共計三十一個王。
 | [kjv] | The king of Tirzah, one: all the kings thirty and one.
 | [strongs] | 4428 the king of 8656 Tirzah 0259 one. 3605 All 4428 the kings 7970 {totaled} thirty 0259 and one.


Strongs Concordance [Joshua 13]

 約書亞記 Joshua 13
13:1 | [cbb5] | 約書亞年紀老邁、耶和華對他說、你年紀老邁了、還有許多未得之地、
 | [kjv] | Now Joshua was old and stricken in years; and the LORD said unto him, Thou art old and stricken in years, and there remaineth yet very much land to be possessed.
 | [strongs] | 3091 And Joshua 2205 old, 0935 come to be 2205 aged. 0559 And said 3068 Yahweh 0000 to him, 0859 You 2204 have become aged. 0935 You are far along 3117 in days. 0776 Yet the land 3117 remains 3966 much 3966 very 3423 to be possessed.
13:2 | [cbb5] | 就是非利士人的全境、和基述人的全地．
 | [kjv] | This is the land that yet remaineth: all the borders of the Philistines, and all Geshuri,
 | [strongs] | 0000 This {is} 0776 the land 7604 that still remains: 3605 All 1552 the regions of 6430 the Philistines, 3605 and all 1651 Geshuri,
13:3 | [cbb5] | 從埃及前的西曷河往北、直到以革倫的境界、就算屬迦南人之地．有非利士人五個首領所管的迦薩人、亞實突人、亞實基倫人、迦特人、以革倫人之地．並有南方亞衛人之地．
 | [kjv] | From Sihor, which is before Egypt, even unto the borders of Ekron northward, which is counted to the Canaanite: five lords of the Philistines; the Gazathites, and the Ashdothites, the Eshkalonites, the Gittites, and the Ekronites; also the Avites:
 | [strongs] | 4480 from 7883 Shihor 0834 which 5921 fronts 4714 Egypt, 0000 and 1366 the border of 6138 Ekron 6828 northward; 3669 to the Canaanites 2803 it is counted; 2568 five 5633 lords of 6430 the Philistines, 5804 of Gaza, 0796 of Ashdod, 0832 of Eshkalon, 1661 of Gath, 6138 and of Ekron, 5759 also the Avim,
13:4 | [cbb5] | 又有迦南人的全地．並屬西頓人的米亞拉、到亞弗、直到亞摩利人的境界．
 | [kjv] | From the south, all the land of the Canaanites, and Mearah that is beside the Sidonians unto Aphek, to the borders of the Amorites:
 | [strongs] | 8486 from the south, 3605 all 0776 the land of 3669 the Canaanites, 4631 and Mearah 0834 which 6722 {belongs} to the Sidonians, 0413 to 0663 Aphek, 1366 to the border of 0567 the Amorites,
13:5 | [cbb5] | 還有迦巴勒人之地、並向日出的全利巴嫩、就是從黑門山根的巴力迦得、直到哈馬口．
 | [kjv] | And the land of the Giblites, and all Lebanon, toward the sunrising, from Baalgad under mount Hermon unto the entering into Hamath.
 | [strongs] | 0776 and the land of 1382 the Giblites 3605 and all 3844 Lebanon, 4217 toward rising of 8121 the sun 1111 from Baal-Gad 8470 below 2768 Mount Hermon 0413 to 8179 the gate of 2574 Hamath,
13:6 | [cbb5] | 山地的一切居民、從利巴嫩直到米斯利弗瑪音、就是所有的西頓人、我必在以色列人面前趕出他們去．你只管照我所吩咐的、將這地拈鬮分給以色列人為業．
 | [kjv] | All the inhabitants of the hill country from Lebanon unto Misrephothmaim, and all the Sidonians, them will I drive out from before the children of Israel: only divide thou it by lot unto the Israelites for an inheritance, as I have commanded thee.
 | [strongs] | 3605 all 3427 the inhabitants of 2022 the hill country, 4480 from 3844 Lebanon 8316 to the burning 4325 waters, 3605 all 6722 the Sidonians. 0595 I 3423 will expel them 6440 in front of 1121 the sons of 3478 Israel. 7535 Only, 5307 cause it to fall 3478 to Israel 5159 for an inheritance, 0834 as 6680 I have ordered you.
13:7 | [cbb5] | 現在你要把這地分給九個支派、和瑪拿西半個支派為業。
 | [kjv] | Now therefore divide this land for an inheritance unto the nine tribes, and the half tribe of Manasseh,
 | [strongs] | 6258 Now, then, 2505 divide 0776 land 0000 this 5159 for an inheritance 7626 to the nine tribes 2677 and the half 7626 tribe 4519 of Manasseh.
13:8 | [cbb5] | 瑪拿西那半支派、和流便迦得二支派、已經受了產業、就是耶和華的僕人摩西在約但河東所賜給他們的、
 | [kjv] | With whom the Reubenites and the Gadites have received their inheritance, which Moses gave them, beyond Jordan eastward, even as Moses the servant of the LORD gave them;
 | [strongs] | 0000 With him 7206 the Reubenites 1425 and the Gadites 6901 received 5159 their inheritance, 0834 which 5414 gave 0000 to them 4872 Moses 1973 beyond 3383 the Jordan {River} 6924 eastward, 0834 as 5414 has given 0000 to them 4872 Moses, 5288 the servant of 3068 Yahweh:
13:9 | [cbb5] | 是從亞嫩谷邊的亞羅珥和谷中的城、並米底巴的全平原、直到底本、
 | [kjv] | From Aroer, that is upon the bank of the river Arnon, and the city that is in the midst of the river, and all the plain of Medeba unto Dibon;
 | [strongs] | 6177 from Aroer, 0834 which {is} 5921 on 8139 the bank of 5104 the River 0769 Arnon, 5892 and the town 0834 which {is} 8432 in the middle of 6010 the valley, 3605 and all 3603 the plain 4311 of Medeba, 1769 to Dibon,
13:10 | [cbb5] | 和在希實本作王亞摩利王西宏的諸城、直到亞捫人的境界。
 | [kjv] | And all the cities of Sihon king of the Amorites, which reigned in Heshbon, unto the border of the children of Ammon;
 | [strongs] | 3605 and all 5892 the towns of 5511 Sihon, 4428 the king of 0567 the Amorites, 0834 who 4427 ruled 2809 in Heshbon, 0413 to 1366 the border of 1121 the sons of 5983 Ammon,
13:11 | [cbb5] | 又有基列地、基述人、瑪迦人的地界．並黑門全山．巴珊全地、直到撒迦、
 | [kjv] | And Gilead, and the border of the Geshurites and Maachathites, and all mount Hermon, and all Bashan unto Salcah;
 | [strongs] | 1568 and Gilead 1366 and the border of 1651 the Geshurite, 4602 and of the Maachathite, 3605 and all 2768 Mount Hermon, 3605 and all 1316 Basham 5548 to Salecah;
13:12 | [cbb5] | 又有巴珊王噩的全國．他在亞斯他錄和以得來作王、利乏音人所存留的只剩下他．這些地的人、都是摩西所擊殺所趕逐的。
 | [kjv] | All the kingdom of Og in Bashan, which reigned in Ashtaroth and in Edrei, who remained of the remnant of the giants: for these did Moses smite, and cast them out.
 | [strongs] | 3605 all 4468 the kingdom of 5747 Og 1316 in Bashan, 0834 who 4427 ruled 6252 in Ashtaroth 0154 and in Edrei. 1931 He 5975 remained 3499 of the remnant 5303 the giants, 5221 and struck them 4872 Moses 3423 and expelled them
13:13 | [cbb5] | 以色列人卻沒有趕逐基述人、瑪迦人、這些人仍住在以色列中、直到今日。
 | [kjv] | Nevertheless the children of Israel expelled not the Geshurites, nor the Maachathites: but the Geshurites and the Maachathites dwell among the Israelites until this day.
 | [strongs] | 3808 and not 3423 did expel 1121 the sons of 3478 Israel 1651 the Geshurite 1602 and the Maachathite, 3427 but live 1650 Geshur 4601 and Maachath 8432 in the middle of 3478 Israel 5704 until 3117 day 0000 this.
13:14 | [cbb5] | 只是利未支派、摩西〔原文作他〕沒有把產業分給他們．他們的產業、乃是獻與耶和華以色列 神的火祭．正如耶和華所應許他們的。
 | [kjv] | Only unto the tribes of Levi he gave none inheritance; the sacrifices of the LORD God of Israel made by fire are their inheritance, as he said unto them.
 | [strongs] | 7535 Only, 7626 to the tribe of 3878 Levi, 3808 not 5414 He did give 5159 an inheritance 0801 the fire-offerings of 3068 Yahweh, 0430 the God of 3478 Israel, 1931 they {are} 5159 its inheritance 0834 as 1696 He spoke 0000 to it.
13:15 | [cbb5] | 摩西按著流便支派的宗族、分給他們產業．
 | [kjv] | And Moses gave unto the tribe of the children of Reuben inheritance according to their families.
 | [strongs] | 5414 And gave 4872 Moses 7626 to the tribe of 1121 the sons of 7205 Reuben, 4940 by their families,
13:16 | [cbb5] | 他們的境界、是亞嫩谷邊的亞羅珥、和谷中的城、靠近米底巴的全平原．
 | [kjv] | And their coast was from Aroer, that is on the bank of the river Arnon, and the city that is in the midst of the river, and all the plain by Medeba;
 | [strongs] | 1961 and was 0000 their 1366 border 6177 from Aroer. 0834 which {is} 5921 on 8139 the bank of 5104 the River 0769 Arnon, 5892 and the city 0834 which {is} 8432 in the middle of 6010 the valley, 3605 and all 3603 the plain 5921 by 4311 Medeba,
13:17 | [cbb5] | 希實本並屬希實本平原的各城、底本、巴末巴力、伯巴力勉、
 | [kjv] | Heshbon, and all her cities that are in the plain; Dibon, and Bamothbaal, and Bethbaalmeon,
 | [strongs] | 2809 Heshbon, 3605 and of all 5892 its towns 0834 which {are} 4334 on the tableland, 1769 Dibon, 1116 and Bamoth-Baal, 1186 and Beth-baalmeon,
13:18 | [cbb5] | 雅雜、基底莫、米法押、
 | [kjv] | And Jahaza, and Kedemoth, and Mephaath,
 | [strongs] | 3096 and Jahazah 6932 and Kedemoth, 4158 and Mephaath;
13:19 | [cbb5] | 基列亭、西比瑪、谷中山的細列哈沙轄、
 | [kjv] | And Kirjathaim, and Sibmah, and Zarethshahar in the mount of the valley,
 | [strongs] | 7156 and Kirjath-Aim 7643 and Sibmah, 6890 and Zareth-Shahar 2022 in the mountain of 6010 the valley,
13:20 | [cbb5] | 伯毘珥、毘斯迦山坡、伯耶西末．
 | [kjv] | And Bethpeor, and Ashdothpisgah, and Bethjeshimoth,
 | [strongs] | 1042 and Beth-Peor, 0798 and the slopes of 6449 Pisgah, 1020 and Beth-Jeshimoth
13:21 | [cbb5] | 平原的各城、並亞摩利王西宏的全國、這西宏曾在希實本作王、摩西把他和米甸的族長、以未、利金、蘇珥、戶珥、利巴、擊殺了．這都是住那地屬西宏為首領的。
 | [kjv] | And all the cities of the plain, and all the kingdom of Sihon king of the Amorites, which reigned in Heshbon, whom Moses smote with the princes of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, which were dukes of Sihon, dwelling in the country.
 | [strongs] | 3605 and all 5892 the towns of 4334 the tableland, 3605 and all 4468 the kingdom of 5511 Sihon, 4428 the king of 5984 the Ammonites, 0834 who 4427 ruled 2809 in Heshbon, 0834 whom 5221 struck 4872 Moses 0000 him 0000 and 5387 the rulers of 4080 Midian-- 0189 Evi, 7552 and Rekem, 6698 and Zur, 2354 and Hur, 7254 and Reba, 0441 chiefs of 5511 Sihon, 3427 the inhabitants of 0776 the land.
13:22 | [cbb5] | 那時以色列人在所殺的人中、也用刀殺了比珥的兒子術士巴蘭。
 | [kjv] | Balaam also the son of Beor, the soothsayer, did the children of Israel slay with the sword among them that were slain by them.
 | [strongs] | 0000 And 1109 Balaam, 1121 the son of 1160 Beor, 7080 the diviner, 2026 killed 1121 the sons of 3478 Israel 2719 with the sword 2491 among their slain.
13:23 | [cbb5] | 流便人的境界、就是約但河、與靠近約但河的地．以上是流便人按著宗族所得為業的諸城、並屬城的村莊。
 | [kjv] | And the border of the children of Reuben was Jordan, and the border thereof. This was the inheritance of the children of Reuben after their families, the cities and the villages thereof.
 | [strongs] | 1961 And was 1366 the border of 1121 the sons of 7205 Reuben 3383 {was} the Jordan {River} 1366 and {its} border. 0000 This {was} 5159 the inheritance 1121 of the sons of 7205 Reuben, 4940 for their families, 5892 the towns 2691 and their villages.
13:24 | [cbb5] | 摩西按著迦得支派的宗族、分給他們產業．
 | [kjv] | And Moses gave inheritance unto the tribe of Gad, even unto the children of Gad according to their families.
 | [strongs] | 5414 And gave 4872 Moses 7626 to the tribe of 1410 Gad, 1121 to the sons of 1410 Gad, 4940 by their families:
13:25 | [cbb5] | 他們的境界、是雅謝和基列的各城、並亞捫人的一半地、直到拉巴前的亞羅珥。
 | [kjv] | And their coast was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, unto Aroer that is before Rabbah;
 | [strongs] | 1961 And was 0000 their 1366 border 3270 to Jazer, 3605 and all 5892 the towns fo 1568 Gilead, 2677 and half of 0776 the land of 1121 the sons of 5983 Ammon; 6177 to Aroer 0834 which {is} 6440 before 7237 Rabbah;
13:26 | [cbb5] | 從希實本、到拉抹米斯巴、和比多寧、又從瑪哈念、到底璧的境界．
 | [kjv] | And from Heshbon unto Ramathmizpeh, and Betonim; and from Mahanaim unto the border of Debir;
 | [strongs] | 2809 and from Heshbon 0413 to 7434 Ramoth-Mizpeh, 0993 and Betonim, 4266 and from Mahanaim 0413 to 1366 the border of 1638 Debir,
13:27 | [cbb5] | 並谷中的伯亞蘭、伯寧拉、疏割、撒分、就是希實本王西宏國中的餘地．以及約但河與靠近約但河的地、直到基尼烈海的極邊、都在約但河東．
 | [kjv] | And in the valley, Betharam, and Bethnimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, Jordan and his border, even unto the edge of the sea of Chinnereth on the other side Jordan eastward.
 | [strongs] | 6010 and in the Valley 1027 Beth-Aram; 1039 and Beth-Nimrah 5523 and Succoth, 6829 and Zaphon, 3499 the rest of 7243 the 4468 kingdom of 5511 Sihon, 4428 the king of 2809 Heshbon, 3383 the Jordan 1366 and {its} border, 0413 to 7097 the edge of 3220 the Sea of 3672 Chinneroth, 1973 beyond 3383 the Jordan {River} 6924 eastward.
13:28 | [cbb5] | 以上是迦得人按著宗族所得為業的諸城．並屬城的村莊。
 | [kjv] | This is the inheritance of the children of Gad after their families, the cities, and their villages.
 | [strongs] | 0000 This is 5157 the inheritance of 1121 the sons of 1410 Gad, 4940 for their families, 5892 the towns, 2691 and their villages.
13:29 | [cbb5] | 摩西把產業分給瑪拿西半支派、是按著瑪拿西半支派的宗族所分的．
 | [kjv] | And Moses gave inheritance unto the half tribe of Manasseh: and this was the possession of the half tribe of the children of Manasseh by their families.
 | [strongs] | 5414 And gave 4872 Moses 2677 to the half of 7626 the tribe of 4519 Manasseh. 1961 And it was 2677 to the half of 7626 the tribe of 1121 the sons of 4519 Manasseh, 4940 for their families:
13:30 | [cbb5] | 他們的境界、是從瑪哈念起、包括巴珊全地、就是巴珊王噩的全國、並在巴珊、睚珥的一切城邑、共六十個。
 | [kjv] | And their coast was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which are in Bashan, threescore cities:
 | [strongs] | 1961 And was 1366 their border 4266 from Mahanaim, 3605 all 1316 Bashan, 3605 all 4468 the kingdom of 5747 Og, 4428 the king of 1316 Bashan, 3605 and all 2333 the small towns of 2971 Jair, 0834 which {are} 1316 in Bashan, 8346 sixty 5892 towns,
13:31 | [cbb5] | 基列的一半、並亞斯他錄、以得來、就是屬巴珊王噩國的二城、是按著宗族給瑪拿西的兒子瑪吉的一半子孫。
 | [kjv] | And half Gilead, and Ashtaroth, and Edrei, cities of the kingdom of Og in Bashan, were pertaining unto the children of Machir the son of Manasseh, even to the one half of the children of Machir by their families.
 | [strongs] | 2677 and the half of 1568 Gilead, 6252 and Ashtaroth, 0184 and Edrei 5892 towns of 4468 the kingdom of 5747 Og 1316 in Bashan, 1121 to the sons of 4353 Machir, 1121 the sons of 4519 Manasseh 2677 to the half of 1121 the sons of 4353 Machir 4940 by their families.
13:32 | [cbb5] | 以上是摩西在約但河東對著耶利哥的摩押平原、所分給他們的產業。
 | [kjv] | These are the countries which Moses did distribute for inheritance in the plains of Moab, on the other side Jordan, by Jericho, eastward.
 | [strongs] | 0428 These {are} 0834 they whom 5157 caused to inherit 4872 Moses 6160 on the plains of 4124 Moab, 1973 beyond 3383 the Jordan {River} 3405 {opposite} Jericho, 6924 eastward.
13:33 | [cbb5] | 只是利未支派、摩西沒有把產業分給他們．耶和華以色列的 神是他們的產業．正如耶和華所應許他們的。
 | [kjv] | But unto the tribe of Levi Moses gave not any inheritance: the LORD God of Israel was their inheritance, as he said unto them.
 | [strongs] | 7626 But to the tribe of 3878 Levi, 3808 not 5414 did give 4872 Moses 5159 an inheritance. 3068 Yahweh, 0430 the God of 3478 Israel 1931 Himself {is} 5159 their inheritance 0834 as 1696 He spoke 0000 to them.


Strongs Concordance [Joshua 14]

 約書亞記 Joshua 14
14:1 | [cbb5] | 以色列人在迦南地所得的產業、就是祭司以利亞撒、和嫩的兒子約書亞、並以色列各支派的族長所分給他們的、都記在下面．
 | [kjv] | And these are the countries which the children of Israel inherited in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, distributed for inheritance to them.
 | [strongs] | 0428 And these 5157 inherited 1121 the sons of 3478 Israel 0776 in the land of 3667 Canaan, 0834 which 5157 caused to inherit 0499 Eleazar, 3548 the priest, 3091 and Joshua, 1121 the son of 5126 Nun, 7218 and the heads of 0001 the fathers of 7626 the tribes of 1121 the sons of 3478 Israel.
14:2 | [cbb5] | 是照耶和華藉摩西所吩咐的、把產業拈鬮分給九個半支派。
 | [kjv] | By lot was their inheritance, as the LORD commanded by the hand of Moses, for the nine tribes, and for the half tribe.
 | [strongs] | 1486 {was} by lot 5159 Their inheritance, 0834 as 6680 had commanded 3068 Yahweh 3027 through hand 4872 Moses's 8672 for the nine 7626 tribes, 2677 {and the} half 7626 tribe-
14:3 | [cbb5] | 原來摩西在約但河東、已經把產業分給那兩個半支派、只是在他們中間沒有把產業分給利未人．
 | [kjv] | For Moses had given the inheritance of two tribes and an half tribe on the other side Jordan: but unto the Levites he gave none inheritance among them.
 | [strongs] | 5414 because had given 4872 Moses 5157 the inheritance of 8147 two of 4294 the tribes, 2677 and the half 7626 tribe, 1973 beyond 3383 the Jordan {River}. 3881 But to the Levites 5414 did he not give 5159 any inheritance 0000 among them,
14:4 | [cbb5] | 因為約瑟的子孫、是兩個支派、就是瑪拿西、和以法蓮、所以沒有把地分給利未人、但給他們城邑居住、並城邑的郊野、可以牧養他們的牲畜、安置他們的財物。
 | [kjv] | For the children of Joseph were two tribes, Manasseh and Ephraim: therefore they gave no part unto the Levites in the land, save cities to dwell in, with their suburbs for their cattle and for their substance.
 | [strongs] | 1961 because were 1121 the sons of 3127 Joseph 4294 two tribes, 4519 Manasseh 0669 and Ephraim. 5414 And not they did give 2506 a portion 3881 to the Levites 0776 in the land, 3588 ex- 0518 cept 5892 towns 3427 to live in, 4054 and the open land of them 4735 for their livestock 7075 and for their property.
14:5 | [cbb5] | 耶和華怎樣吩咐摩西、以色列人就照樣行、把地分了。
 | [kjv] | As the LORD commanded Moses, so the children of Israel did, and they divided the land.
 | [strongs] | 0834 As 6680 commanded 3068 Yahweh 4872 Moses, 3651 so 6213 did 1121 the sons of 3478 Israel, 2505 and they allotted 0776 the land.
14:6 | [cbb5] | 那時猶大人來到吉甲見約書亞、有基尼洗族耶孚尼的兒子迦勒、對約書亞說、耶和華在加低斯巴尼亞、指著我與你對神人摩西所說的話、你都知道了．
 | [kjv] | Then the children of Judah came unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenezite said unto him, Thou knowest the thing that the LORD said unto Moses the man of God concerning me and thee in Kadeshbarnea.
 | [strongs] | 5066 And came near 1121 the sons of 3063 Judah 3091 to Joshua 1537 in Gilgal, 0559 and said 0000 to him, 3612 Caleb, 1121 the son of 3312 Jephuneh, 7074 the Kenezite, 3045 You know 1697 the word 0000 that 0559 spoke 3068 Yahweh 4872 to Moses, 0376 the man of 0430 God, 5921 as 0182 to me 5921 and as 0000 to you 6947 in Kadesh-Barnea.
14:7 | [cbb5] | 耶和華的僕人摩西、從加低斯巴尼亞打發我窺探這地、那時我正四十歲．我按著心意回報他．
 | [kjv] | Forty years old was I when Moses the servant of the LORD sent me from Kadeshbarnea to espy out the land; and I brought him word again as it was in mine heart.
 | [strongs] | 1121 a son of 0705 forty 8141 years 0595 I {was} 7971 sent 4872 Moses, 5288 the servant of 3068 Yahweh, 0000 me 6947 from Kadesh-Barnea 7270 to spy 0776 the land. 7725 And I brought back 0000 him 1697 word 1961 as it was 3824 in my heart.
14:8 | [cbb5] | 然而同我上去的眾弟兄使百姓的心消化．但我專心跟從耶和華我的 神。
 | [kjv] | Nevertheless my brethren that went up with me made the heart of the people melt: but I wholly followed the LORD my God.
 | [strongs] | 0251 But my brothers 0834 who 1980 went 3190 with me 4529 caused to melt 3820 the heart of 5971 the people, 0595 but I 4390 fully followed 0310 after 3068 Yahweh 0430 my God.
14:9 | [cbb5] | 當日摩西起誓說、你腳所踏之地、定要歸你和你的子孫、永遠為業．因為你專心跟從耶和華我的 神。
 | [kjv] | And Moses sware on that day, saying, Surely the land whereon thy feet have trodden shall be thine inheritance, and thy children's for ever, because thou hast wholly followed the LORD my God.
 | [strongs] | 7650 And swore 4872 Moses 3117 on day 1931 that, 0559 saying, 0518 Surely 3808 - 0776 the land 0834 which 1869 has walked upon 7272 your foot 0000 on 0000 for you 1961 will be 5159 an inheritance 1121 and for your sons 0413 for 5769 forever, 4390 because you have fully followed 0310 after 3068 Yahweh 0430 my God.
14:10 | [cbb5] | 自從耶和華對摩西說這話的時候、耶和華照他所應許的、使我存活這四十五年．其間以色列人在曠野行走．看哪、現今我八十五歲了、
 | [kjv] | And now, behold, the LORD hath kept me alive, as he said, these forty and five years, even since the LORD spake this word unto Moses, while the children of Israel wandered in the wilderness: and now, lo, I am this day fourscore and five years old.
 | [strongs] | 6258 And now 2009 listen, 2421 has kept alive 3068 Yahweh 0000 me, 0834 as 0559 He said, 0428 these 0705 forty- 2568 five 8141 years 0227 since 0559 spoke 3068 Yahweh 1697 word 0000 this 0413 to 4872 Moses, 1980 when traveled 3478 Israel 4057 in the desert. 6258 And now, 2009 listen, 0595 I {am} 3117 today 2205 old 2568 five 8084 eighty- 8141 years.
14:11 | [cbb5] | 我還是強壯、像摩西打發我去的那天一樣．無論是爭戰、是出入、我的力量那時如何、現在還是如何．
 | [kjv] | As yet I am as strong this day as I was in the day that Moses sent me: as my strength was then, even so is my strength now, for war, both to go out, and to come in.
 | [strongs] | 5750 Yet I {am} 3117 today 2388 as strong 0834 as 3117 on the day 7971 sent 0853 me 4872 Moses. 3581 As my strength 0227 was then 3581 so {is} my strength 6258 now, 4421 for war, 3318 both to go out 0935 and to come in.
14:12 | [cbb5] | 求你將耶和華那日應許我的這山地給我．那裡有亞衲族人、並寬大堅固的城、你也曾聽見了．或者耶和華照他所應許的與我同在、我就把他們趕出去。
 | [kjv] | Now therefore give me this mountain, whereof the LORD spake in that day; for thou heardest in that day how the Anakims were there, and that the cities were great and fenced: if so be the LORD will be with me, then I shall be able to drive them out, as the LORD said.
 | [strongs] | 6258 And now, 5414 give 0000 to me 2022 mountain 0000 this 0834 of which 1696 spoke 3068 Yahweh 3117 on day 1931 that, 0000 because 0859 you 8085 heard 3117 on day 1931 that 6062 {how} the Anakim 8033 {were} there, 5892 and towns 1419 great 7023 walled. 0194 If 3068 Yahweh {will be} 0194 with me, 3423 then I will expel them, 1696 as has spoken 3068 Yahweh.
14:13 | [cbb5] | 於是約書亞為耶孚尼的兒子迦勒祝福、將希伯崙給他為業。
 | [kjv] | And Joshua blessed him, and gave unto Caleb the son of Jephunneh Hebron for an inheritance.
 | [strongs] | 0000 And 1288 blessed him 3091 Joshua 5414 and gave 2275 Hebron 3612 to Caleb, 1121 the son of 3312 Jephunneh, 5159 for an inheritance.
14:14 | [cbb5] | 所以希伯崙作了基尼洗族耶孚尼的兒子迦勒的產業、直到今日．因為他專心跟從耶和華以色列的 神。
 | [kjv] | Hebron therefore became the inheritance of Caleb the son of Jephunneh the Kenezite unto this day, because that he wholly followed the LORD God of Israel.
 | [strongs] | 5921 There- 3651 fore, 1961 has belonged 2275 Hebron 3612 to Caleb, 1121 the son of 3312 Jephunneh, 7074 the Kenezite, 5159 for an inheritance 0413 to 3117 day 0000 this 0000 because 4390 he fully followed 0310 after 3068 Yahweh, 0430 the God of 3478 Israel.
14:15 | [cbb5] | 希伯崙從前名叫基列亞巴．亞巴是亞衲族中最尊大的人．於是國中太平、沒有爭戰了。
 | [kjv] | And the name of Hebron before was Kirjatharba; which Arba was a great man among the Anakims. And the land had rest from war.
 | [strongs] | 8034 And the name of 2275 Hebron 7153 {was} Kirjath-Arba, 0120 the man 1419 great 6062 among the Anakim 0704 {Arba was}. 8252 Then the land had rest 4480 from 4421 war.


Strongs Concordance [Joshua 15]

 約書亞記 Joshua 15
15:1 | [cbb5] | 猶大支派按著宗族拈鬮所得之地、是在儘南邊、到以東的交界、向南直到尋的曠野．
 | [kjv] | This then was the lot of the tribe of the children of Judah by their families; even to the border of Edom the wilderness of Zin southward was the uttermost part of the south coast.
 | [strongs] | 1961 Then was 1486 the lot 7326 for the tribe of 1121 the sons of 3063 Judah, 4940 for their families: 0413 To 1366 the border of 0123 Edom, 4057 the desert of Zin 5045 southward 7097 in the extreme 8486 south.
15:2 | [cbb5] | 他們的南界、是從鹽海的儘邊、就是從朝南的海汊起、
 | [kjv] | And their south border was from the shore of the salt sea, from the bay that looketh southward:
 | [strongs] | 1961 And was 0000 their 1366 border 5045 south 7097 from the end of 3220 the Sea 4417 Salt, 4480 from 3956 the bay 6437 that looked 5045 southward.
15:3 | [cbb5] | 通到亞克拉濱坡的南邊、接連到尋、上到加低斯巴尼亞的南邊、又過希斯崙、上到亞達珥、繞到甲加、
 | [kjv] | And it went out to the south side to Maalehacrabbim, and passed along to Zin, and ascended up on the south side unto Kadeshbarnea, and passed along to Hezron, and went up to Adar, and fetched a compass to Karkaa:
 | [strongs] | 3318 And it went out 5095 southward 4608 to the ascent of 4610 Acrabbim, 5674 and passed on 6790 to Zin, 5927 and went up 5015 on the south 6947 of Kadesh-Barnea, 1980 and went on 2696 to Hezron, 5927 and went up 0146 toward Adar, 5437 and turned 1173 toward Karkaa,
15:4 | [cbb5] | 接連到押們、通到埃及小河、直通到海為止．這就是他們的南界。
 | [kjv] | From thence it passed toward Azmon, and went out unto the river of Egypt; and the goings out of that coast were at the sea: this shall be your south coast.
 | [strongs] | 1980 and went on 6111 Azmon, 5927 and went out 5158 by the torrent of 4714 Egypt; 1961 and was 8444 the boundary 1366 line 3220 at the sea. 1961 This will be 0000 your 1366 border 5045 south.
15:5 | [cbb5] | 東界、是從鹽海南邊到約但河口。北界、是從約但河口的海汊起、
 | [kjv] | And the east border was the salt sea, even unto the end of Jordan. And their border in the north quarter was from the bay of the sea at the uttermost part of Jordan:
 | [strongs] | 1366 And the border 6924 east {was} 3220 the Sea 4417 Salt 0413 to 7097 the end of 3383 the Jordan {River}. 1366 And the border 3801 on the side 6825 north {was} 3756 from the bay 3220 of the sea, 7097 at the end of 3383 the Jordan.
15:6 | [cbb5] | 上到伯曷拉、過伯亞拉巴的北邊、上到流便之子波罕的磐石．
 | [kjv] | And the border went up to Bethhogla, and passed along by the north of Betharabah; and the border went up to the stone of Bohan the son of Reuben:
 | [strongs] | 5927 And went up 1366 the border 1031 Beth-Hoglah 1980 and went on 6825 by the north 1026 of Beth- 6160 Arabah. 5927 And went up 1366 the border 0068 to the Stone of 0932 Bohan, 7205 the son of Reuben.
15:7 | [cbb5] | 從亞割谷往北、上到底璧、直向河南亞都冥坡對面的吉甲．又接連到隱示麥泉、直通到隱羅結、
 | [kjv] | And the border went up toward Debir from the valley of Achor, and so northward, looking toward Gilgal, that is before the going up to Adummim, which is on the south side of the river: and the border passed toward the waters of Enshemesh, and the goings out thereof were at Enrogel:
 | [strongs] | 5927 And went up 1366 the border 1688 toward Debir 6010 from the Valley of 5911 Grief, 6828 and northward, 7200 looking 1537 toward Gilgal, 0834 which is 5227 opposite 4608 to the ascent of 0131 Adummim, 0834 which {is} 5015 on the south 5158 of the torrent, 5674 and passed 1366 the border 4325 to the waters of 5885 En-shemesh 1961 and was 8444 its boundary 5883 at Enrogel.
15:8 | [cbb5] | 上到欣嫩子谷、貼近耶布斯的南界．（耶布斯就是耶路撒冷）又上到欣嫩谷西邊的山頂、就是在利乏音谷極北的邊界．
 | [kjv] | And the border went up by the valley of the son of Hinnom unto the south side of the Jebusite; the same is Jerusalem: and the border went up to the top of the mountain that lieth before the valley of Hinnom westward, which is at the end of the valley of the giants northward:
 | [strongs] | 5927 And went up 1366 the border 6010 to the Valley of 1121 the Son of 2011 Hinnom, 0413 to 3801 the side of 2983 the Jebusite 5015 on the south 1931 (It {is} 3389 Jerusalem.), 5927 and went up 1366 the border 0413 to 7218 the top of 2022 the mountain 0834 which {is} 1516 before the Valley of 2011 Hinnom 3220 westward, 0834 which is 7097 at the far end of 6010 the Valley of 7497 Giants 6828 northward.
15:9 | [cbb5] | 又從山頂延到尼弗多亞的水源、通到以弗崙山的城邑、又延到巴拉、（巴拉就是基列耶琳）
 | [kjv] | And the border was drawn from the top of the hill unto the fountain of the water of Nephtoah, and went out to the cities of mount Ephron; and the border was drawn to Baalah, which is Kirjathjearim:
 | [strongs] | 8388 And was drawn 1366 the border 7218 from the top of 2022 the mountain 4599 to the fountain of 4325 the waters of 0425 Nephtoah, 5927 and went up 5892 to the towns of 2022 Mount 6085 Ephron; 8388 and was drawn 1366 the border 1173 to Baalah. 1931 (It {is} 7157 Kirjath-Jearim.)
15:10 | [cbb5] | 又從巴拉往西繞到西珥山、接連到耶琳山的北邊．（耶琳就是基撒崙）又下到伯示麥過亭納、
 | [kjv] | And the border compassed from Baalah westward unto mount Seir, and passed along unto the side of mount Jearim, which is Chesalon, on the north side, and went down to Bethshemesh, and passed on to Timnah:
 | [strongs] | 5437 And turned 1366 the border 1173 from Baalah 3220 westward 2022 to Mount 8165 Seir, 5674 and passed 3802 toward the side of 2022 Mount 7157 Jearim 6828 on the north, 1931 it {is} 3693 Chesalon. 5381 And went down 1050 to Beth-Shemesh 5674 and passed 8553 by Timnah.
15:11 | [cbb5] | 通到以革倫北邊、延到施基崙、接連到巴拉山、又通到雅比聶、直通到海為止。
 | [kjv] | And the border went out unto the side of Ekron northward: and the border was drawn to Shicron, and passed along to mount Baalah, and went out unto Jabneel; and the goings out of the border were at the sea.
 | [strongs] | 5927 And went out 1366 the border 0413 to 3801 the side of 6138 Ekron 6828 northward; 8388 and was drawn 1366 the border 7940 {to} Shikkeron, 1980 and went on 2022 Mount 1173 Baalah, 5927 and went out 2995 to Jabneel. 1961 And was 8444 the boundary of 1366 the border 3220 at the sea.
15:12 | [cbb5] | 西界就是大海、和靠近大海之地、這是猶大人按著宗族所得之地四圍的交界。
 | [kjv] | And the west border was to the great sea, and the coast thereof. This is the coast of the children of Judah round about according to their families.
 | [strongs] | 1366 And the border 3220 west {was} 3220 to the Sea 1419 Great, 1366 and {its} coast. 0000 This is 1366 the border of 1121 the sons of 3063 Judah 5439 all around 4940 for their families.
15:13 | [cbb5] | 約書亞照耶和華所吩咐的、將猶大人中的一段地、就是基列亞巴、分給耶孚尼的兒子迦勒．亞巴是亞衲族的始祖．（基列亞巴就是希伯崙）
 | [kjv] | And unto Caleb the son of Jephunneh he gave a part among the children of Judah, according to the commandment of the LORD to Joshua, even the city of Arba the father of Anak, which city is Hebron.
 | [strongs] | 3612 And to Caleb, 1121 the son of 3312 Jephunneh, 5414 he gave 2506 a portion 8432 among 1121 the sons of 3063 Judah 0413 through 6310 the command of 3068 Yahweh 3091 to Joshua, 7243 the 5892 city of 7153 Arba 0001 the father of 6010 Anak. 1931 (It {is} 2275 Hebron.)
15:14 | [cbb5] | 迦勒就從那裡趕出亞衲族的三個族長、就是示篩、亞希幔、撻買．
 | [kjv] | And Caleb drove thence the three sons of Anak, Sheshai, and Ahiman, and Talmai, the children of Anak.
 | [strongs] | 1644 And expelled 8033 from there 3612 Caleb 7243 the 7969 three 1121 sons of 6010 Anak--
15:15 | [cbb5] | 又從那裡上去、攻擊底璧的居民、這底璧從前名叫基列西弗。
 | [kjv] | And he went up thence to the inhabitants of Debir: and the name of Debir before was Kirjathsepher.
 | [strongs] | 8344 Sheshai, 0289 and Ahiman, 8526 and Talmai, 1121 the sons of 6061 Anak. 5927 (And he went up) 8033 there 3427 to the inhabitants 1688 of Debir. 8034 And the name of 1688 Debir 6440 before 7151 was the town of 7158 Sepher.
15:16 | [cbb5] | 迦勒說、誰能攻打基列西弗將城奪取、我就把我女兒押撒給他為妻。
 | [kjv] | And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.
 | [strongs] | 0559 And said 3612 Caleb, 0834 He who 5221 strikes 5892 the town of 7158 Sepher, 3920 and takes it, 5414 I will give 0000 to him 5915 Achsah, 1323 my daughter, 0802 for a wife!
15:17 | [cbb5] | 迦勒兄弟基納斯的兒子俄陀聶、奪取了那城、迦勒就把女兒押撒給他為妻。
 | [kjv] | And Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter to wife.
 | [strongs] | 3920 And captured it 6274 Othniel, 1121 the son of 7073 Kenaz, 0251 brother 3612 Caleb's. 5414 And he gave 0000 to him 5915 Achsah, 1359 his daughter, 0802 for a wife.
15:18 | [cbb5] | 押撒過門的時候、勸丈夫向他父親求一塊田、押撒一下驢、迦勒問他說、你要甚麼．
 | [kjv] | And it came to pass, as she came unto him, that she moved him to ask of her father a field: and she lighted off her ass; and Caleb said unto her, What wouldest thou?
 | [strongs] | 1961 And it was, 0935 as she came, 5496 that she urged him 7592 to ask 4480 from 0001 her father 7704 {for} a field. 6795 And she jumped 4480 off 2543 the donkey, 0559 and said 0000 to her 3612 Caleb, 4100 What is 0000 to you?
15:19 | [cbb5] | 他說、求你賜福給我、你既將我安置在南地、求你也給我水泉．他父親就把上泉下泉賜給他。
 | [kjv] | Who answered, Give me a blessing; for thou hast given me a south land; give me also springs of water. And he gave her the upper springs, and the nether springs.
 | [strongs] | 0559 And she said, 5414 Give to me 1293 a blessing 0000 for 0776 the land of 5045 the south 5414 you have given me. 5414 Then give 0000 to me 5869 springs of 4325 water. 5414 So he gave 0000 to her 1543 the springs 5942 upper 0000 and 1543 the springs 8482 lower.
15:20 | [cbb5] | 以下是猶大支派按著宗族所得的產業。
 | [kjv] | This is the inheritance of the tribe of the children of Judah according to their families.
 | [strongs] | 0000 This {is} 5157 the inheritance of 7626 the tribe of 1121 the sons of 3063 Judah 4940 for their families.
15:21 | [cbb5] | 猶大支派儘南邊的城邑、與以東交界相近的、就是甲薛、以得、雅姑珥、
 | [kjv] | And the uttermost cities of the tribe of the children of Judah toward the coast of Edom southward were Kabzeel, and Eder, and Jagur,
 | [strongs] | 1961 And were 5892 the towns 7097 at the far border 4294 of the tribe of 1121 the sons of 3063 Judah 0413 to 1366 the border of 0123 Edom 5045 in the south 6909 Kabzeel, 5740 and Eder, 5017 and Jagur,
15:22 | [cbb5] | 基拿、底摩拿、亞大達、
 | [kjv] | And Kinah, and Dimonah, and Adadah,
 | [strongs] | 7016 and Kinah, 1776 and Dimonah 5735 and Adadah,
15:23 | [cbb5] | 基低斯、夏瑣、以提楠、
 | [kjv] | And Kedesh, and Hazor, and Ithnan,
 | [strongs] | 6943 and Kedesh, 2674 and Hazor, 3491 and Ithram,
15:24 | [cbb5] | 西弗、提鍊、比亞綠、
 | [kjv] | Ziph, and Telem, and Bealoth,
 | [strongs] | 2128 Ziph, 2928 and Telem, 1175 and Bealoth,
15:25 | [cbb5] | 夏瑣哈大他、加略希斯崙、（加略希斯崙、就是夏瑣）
 | [kjv] | And Hazor, Hadattah, and Kerioth, and Hezron, which is Hazor,
 | [strongs] | 2674 and Hazor, 2675 Hadattah, 7152 and Kerioth, 2696 Hezron, 0834 which is 2674 Hazor,
15:26 | [cbb5] | 亞曼、示瑪、摩拉大、
 | [kjv] | Amam, and Shema, and Moladah,
 | [strongs] | 0538 Amam, 8087 and Shema 4137 and Moladah,
15:27 | [cbb5] | 哈薩迦大、黑實門、伯帕列、
 | [kjv] | And Hazargaddah, and Heshmon, and Bethpalet,
 | [strongs] | 2693 and Hazorgaddah, 2829 and Heshmon, 1046 and Bethpalet,
15:28 | [cbb5] | 哈薩書亞、別是巴、比斯約他、
 | [kjv] | And Hazarshual, and Beersheba, and Bizjothjah,
 | [strongs] | 2705 and Hazarshual, 0884 and Beer-sheba 0864 and Bizjothjah,
15:29 | [cbb5] | 巴拉、以因、以森、
 | [kjv] | Baalah, and Iim, and Azem,
 | [strongs] | 1173 Baalah, 5864 and Lim, 6107 and Azem,
15:30 | [cbb5] | 伊勒多臘、基失、何珥瑪、
 | [kjv] | And Eltolad, and Chesil, and Hormah,
 | [strongs] | 0513 and Eltolad, 3686 and Chesil, 2767 and Hormah,
15:31 | [cbb5] | 洗革拉、麥瑪拿、三撒拿、
 | [kjv] | And Ziklag, and Madmannah, and Sansannah,
 | [strongs] | 6860 and Ziklag, 4089 and Madmannah 5578 and Sansannah.
15:32 | [cbb5] | 利巴勿、實忻、亞因、臨門、共二十九座城、還有屬城的村莊。
 | [kjv] | And Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty and nine, with their villages:
 | [strongs] | 3822 and Lebaoth, 7978 and Shilhim, 5871 and Ain, 7414 and Rimmon. 3605 All 5892 the towns 6242 are twenty- 8672 nine, 2691 with their villages.
15:33 | [cbb5] | 在高原有以實陶、瑣拉、亞實拿、
 | [kjv] | And in the valley, Eshtaol, and Zoreah, and Ashnah,
 | [strongs] | 8219 In the low country 0847 Eshtaol, 6881 and Zoreah, 0823 and Ashrah,
15:34 | [cbb5] | 撒挪亞、隱干寧、他普亞、以楠、
 | [kjv] | And Zanoah, and Engannim, Tappuah, and Enam,
 | [strongs] | 2182 and Zanoah, 5873 and Engannom, 8599 Tappuah, 5879 and Enam,
15:35 | [cbb5] | 耶末、亞杜蘭、梭哥、亞西加、
 | [kjv] | Jarmuth, and Adullam, Socoh, and Azekah,
 | [strongs] | 3412 Jarmuth, 5726 and Adullam, 7755 Socoh, 5825 and Azekah,
15:36 | [cbb5] | 沙拉音、亞底他音、基底拉、基底羅他音、共十四座城、還有屬城的村莊。
 | [kjv] | And Sharaim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages:
 | [strongs] | 8189 and Sharaim, 5723 and Adithaim, 1448 and Gederah, 1453 and Gederothaim-- 5892 towns 0702 four- 6240 teen 2691 with their villages.
15:37 | [cbb5] | 又有洗楠、哈大沙、麥大迦得、
 | [kjv] | Zenan, and Hadashah, and Migdalgad,
 | [strongs] | 6749 Zenan, 2322 and Hadashah, 4028 and Migdal-Gad,
15:38 | [cbb5] | 底連、米斯巴、約帖、
 | [kjv] | And Dilean, and Mizpeh, and Joktheel,
 | [strongs] | 1810 and Dilan 4208 and Mizpeh, 3371 and Jokmeel,
15:39 | [cbb5] | 拉吉、波斯加、伊磯倫、
 | [kjv] | Lachish, and Bozkath, and Eglon,
 | [strongs] | 3923 Lachish, 1218 and Bozkath, 5700 and Eglon,
15:40 | [cbb5] | 迦本、拉幔、基提利、
 | [kjv] | And Cabbon, and Lahmam, and Kithlish,
 | [strongs] | 3522 and Cabbon, 3903 and Lahmam, 3798 and Kithlish,
15:41 | [cbb5] | 基低羅、伯大袞、拿瑪、瑪基大、共十六座城、還有屬城的村莊。
 | [kjv] | And Gederoth, Bethdagon, and Naamah, and Makkedah; sixteen cities with their villages:
 | [strongs] | 1450 and Gederoth, 1016 Bethdagon 5279 and Naamah 4719 and Makkedah-- 5892 towns 8337 six- 6240 teen 2691 with their villages.
15:42 | [cbb5] | 又有立拿、以帖、亞珊、
 | [kjv] | Libnah, and Ether, and Ashan,
 | [strongs] | 3847 Libnah, 6281 and Ether, 6228 and Ashan,
15:43 | [cbb5] | 益弗他、亞實拿、尼悉、
 | [kjv] | And Jiphtah, and Ashnah, and Nezib,
 | [strongs] | 3316 and Jiphtah, 0823 and Ashnah, 5334 and Nezib,
15:44 | [cbb5] | 基伊拉、亞革悉、瑪利沙、共九座城、還有屬城的村莊。
 | [kjv] | And Keilah, and Achzib, and Mareshah; nine cities with their villages:
 | [strongs] | 7084 and Keilah, 0392 and Achzib, 4762 and Mareshah-- 5892 towns 8672 nine 2691 with their villages.
15:45 | [cbb5] | 又有以革倫、和屬以革倫的鎮市村莊．
 | [kjv] | Ekron, with her towns and her villages:
 | [strongs] | 6138 Ekron, 1323 with its towns 2691 and its villages.
15:46 | [cbb5] | 從以革倫直到海、一切靠近亞實突之地、並屬其地的村莊。
 | [kjv] | From Ekron even unto the sea, all that lay near Ashdod, with their villages:
 | [strongs] | 6138 From Ekron 3220 even to the {Mediterranean} Sea 3605 all 0000 that 1961 were 3027 at the hand of 0795 Ashdod, 2691 with their villages.
15:47 | [cbb5] | 亞實突、和屬亞實突的鎮市村莊．迦薩、和屬迦薩的鎮市村莊．直到埃及小河、並大海、和靠近大海之地。
 | [kjv] | Ashdod with her towns and her villages, Gaza with her towns and her villages, unto the river of Egypt, and the great sea, and the border thereof:
 | [strongs] | 0795 Ashdod 1323 with its towns 2691 and its villages. 5804 Gaza-- 1323 with its towns 2691 and its villages, 0413 to 5158 the torrent of 4714 Egypt, 3220 and the Sea 1419 Great, 1366 and its coast.
15:48 | [cbb5] | 在山地有沙密、雅提珥、梭哥、
 | [kjv] | And in the mountains, Shamir, and Jattir, and Socoh,
 | [strongs] | 2022 And in the country-hill: 8053 Shamir, 3492 and Jattir, 7755 and Socoh,
15:49 | [cbb5] | 大拿、基列薩拿（基列薩拿就是底璧）
 | [kjv] | And Dannah, and Kirjathsannah, which is Debir,
 | [strongs] | 1837 and Dannah, 7158 and Kirjath-Sannah, 0834 which is 1638 Debir,
15:50 | [cbb5] | 亞拿伯、以實提莫、亞念、
 | [kjv] | And Anab, and Eshtemoh, and Anim,
 | [strongs] | 6024 and Anab, 0851 and Eshtemoh, 6099 and Anim,
15:51 | [cbb5] | 歌珊、何倫、基羅、共十一座城、還有屬城的村莊。
 | [kjv] | And Goshen, and Holon, and Giloh; eleven cities with their villages:
 | [strongs] | 1657 and Goshen, 2473 and Holon, 1542 and Giloh-- 5892 towns 0259 eleven 6240 - 2691 with their villages.
15:52 | [cbb5] | 又有亞拉、度瑪、以珊、
 | [kjv] | Arab, and Dumah, and Eshean,
 | [strongs] | 0594 Arab, 0746 and Dumah, 0824 and Eshean,
15:53 | [cbb5] | 雅農、伯他普亞、亞非加、
 | [kjv] | And Janum, and Bethtappuah, and Aphekah,
 | [strongs] | 3241 and Janum, 1035 and Beth- 8599 Tappuah, 0664 and Aphekah,
15:54 | [cbb5] | 宏他、基列亞巴（基列亞巴就是希伯崙）洗珥、共九座城、還有屬城的村莊。
 | [kjv] | And Humtah, and Kirjatharba, which is Hebron, and Zior; nine cities with their villages:
 | [strongs] | 2547 and Humtah, 7153 and Kirjath-arba, 0834 which {is} 2275 Hebron, 6730 and Zior-- 5892 towns 8672 nine 2691 with their villages.
15:55 | [cbb5] | 又有瑪雲、迦密、西弗、淤他、
 | [kjv] | Maon, Carmel, and Ziph, and Juttah,
 | [strongs] | 4584 Maon, 3760 Carmel, 2128 and Ziph, 3194 and Juttah,
15:56 | [cbb5] | 耶斯列、約甸、撒挪亞、
 | [kjv] | And Jezreel, and Jokdeam, and Zanoah,
 | [strongs] | 3157 and Jezreel, 3347 and Jokdeam, 2182 and Zanoah,
15:57 | [cbb5] | 該隱、基比亞、亭納、共十座城、還有屬城的村莊。
 | [kjv] | Cain, Gibeah, and Timnah; ten cities with their villages:
 | [strongs] | 7014 Cain, 1390 Gibeah, 8555 and Timnah-- 5892 towns 6235 ten 2691 with their villages.
15:58 | [cbb5] | 又有哈忽、伯夙、基突、
 | [kjv] | Halhul, Bethzur, and Gedor,
 | [strongs] | 2478 Halhul, 1049 Bethzur 1446 and Gedor,
15:59 | [cbb5] | 瑪臘、伯亞諾、伊勒提君、共六座城、還有屬城的村莊。
 | [kjv] | And Maarath, and Bethanoth, and Eltekon; six cities with their villages:
 | [strongs] | 4638 and Maarath 1042 and Beth-anoth, 0515 and Eltekon-- 5892 towns 8337 six 2691 with their villages.
15:60 | [cbb5] | 又有基列巴力、（基列巴力、就是基列耶琳）拉巴、共兩座城、還有屬城的村莊。
 | [kjv] | Kirjathbaal, which is Kirjathjearim, and Rabbah; two cities with their villages:
 | [strongs] | 7154 Kirjath-Baal, 0834 which is 7157 Kirjath-Jearim 7237 and Rabbah-- 5892 towns 8147 two 2691 with their villages.
15:61 | [cbb5] | 在曠野有伯亞拉巴、密丁、西迦迦、
 | [kjv] | In the wilderness, Betharabah, Middin, and Secacah,
 | [strongs] | 4057 In the desert, 1026 Betharabah, 4081 Middin 5527 and Secacah,
15:62 | [cbb5] | 匿珊、鹽城、隱基底、共六座城、還有屬城的村莊。
 | [kjv] | And Nibshan, and the city of Salt, and Engedi; six cities with their villages.
 | [strongs] | 5044 and Nibsham, 5898 and the Salt city of 5872 En-gedi-- 5892 towns 8337 six 2691 with their villages.
15:63 | [cbb5] | 至於住耶路撒冷的耶布斯人、猶大人不能把他們趕出去、耶布斯人卻在耶路撒冷與猶大人同住、直到今日。
 | [kjv] | As for the Jebusites the inhabitants of Jerusalem, the children of Judah could not drive them out; but the Jebusites dwell with the children of Judah at Jerusalem unto this day.
 | [strongs] | 0854 As for 2983 the Jebusites, 3427 the natives of 3389 Jerusalem, 3808 not 3201 could 1121 the sons of 3063 Judah 3423 drive them out. 3427 But live 2983 the Jebusites 1121 with the sons of 3063 Judah 3383 at Jerusalem 0413 to 3117 day 0000 this.


Strongs Concordance [Joshua 16]

 約書亞記 Joshua 16
16:1 | [cbb5] | 約瑟的子孫拈鬮所得之地、是從靠近耶利哥的約但河起、以耶利哥東邊的水為界．從耶利哥上去、通過山地的曠野、到伯特利．
 | [kjv] | And the lot of the children of Joseph fell from Jordan by Jericho, unto the water of Jericho on the east, to the wilderness that goeth up from Jericho throughout mount Bethel,
 | [strongs] | 5927 And went out 1486 the lot 1121 of the sons of 3127 Joseph 3383 from the Jordan {River}, 3405 {beside} Jericho, 4325 to the waters of 3405 Jericho 6924 eastward, 4057 to the desert 5927 which went 3405 from Jericho 2022 to the hills of 1008 Bethel.
16:2 | [cbb5] | 又從伯特利到路斯、接連到亞基人的境界、至亞他綠、
 | [kjv] | And goeth out from Bethel to Luz, and passeth along unto the borders of Archi to Ataroth,
 | [strongs] | 3381 And it went 1008 from Bethel 3870 to Luz, 5674 and passed on 1366 to the border of 0757 the Archites 5852 to Ataroth;
16:3 | [cbb5] | 又往西下到押利提人的境界、到下伯和崙的境界、直到基色、通到海為止．
 | [kjv] | And goeth down westward to the coast of Japhleti, unto the coast of Bethhoron the nether, and to Gezer; and the goings out thereof are at the sea.
 | [strongs] | 5381 and went down 3220 westward 0413 to 1366 the border of 3311 the Japhletites, 0413 to 1366 the border of 1032 Beth-Horon 8418 the lower, 0000 and to 1507 Gezer, 1961 and was 8444 its boundary 3220 at the sea.
16:4 | [cbb5] | 約瑟的兒子瑪拿西、以法蓮、就得了他們的地業。
 | [kjv] | So the children of Joseph, Manasseh and Ephraim, took their inheritance.
 | [strongs] | 5157 And inherited, 1121 the sons of 3127 Joseph, 4519 Manasseh 0669 and Ephraim.
16:5 | [cbb5] | 以法蓮子孫的境界、按著宗族所得的、記在下面．他們地業的東界、是亞他綠亞達、到上伯和崙．
 | [kjv] | And the border of the children of Ephraim according to their families was thus: even the border of their inheritance on the east side was Atarothaddar, unto Bethhoron the upper;
 | [strongs] | 1961 And was 1366 the border of 1121 the sons of 0669 Ephraim 4940 by their families: 1961 - 1366 The border of 5159 their inheritance 6924 on the east 5854 Araroth-Addar 1032 to Beth-Horon 5945 the upper;
16:6 | [cbb5] | 往西通到北邊的密米他、又向東繞到他納示羅、又接連到雅挪哈的東邊、
 | [kjv] | And the border went out toward the sea to Michmethah on the north side; and the border went about eastward unto Taanathshiloh, and passed by it on the east to Janohah;
 | [strongs] | 5927 and went out 1366 the border 3220 at the sea 4366 to Michmathah 6828 on the north, 5437 and went around 1366 the border 4217 eastward {to} 8387 Taanath-Shiloh 5474 and went by 0000 it 6924 eastward 3239 to Janohah,
16:7 | [cbb5] | 從雅挪哈下到亞他綠、又到拿拉、達到耶利哥、通到約但河為止．
 | [kjv] | And it went down from Janohah to Ataroth, and to Naarath, and came to Jericho, and went out at Jordan.
 | [strongs] | 1980 and went 3239 from Janohah 5852 to Ataroth, 5292 and to Naarath, 6293 and it touched 3405 on Jericho, 5927 and went out 3383 at the Jordan {River}.
16:8 | [cbb5] | 從他普亞往西、到加拿河、直通到海為止．這就是以法蓮支派按著宗族所得的地業。
 | [kjv] | The border went out from Tappuah westward unto the river Kanah; and the goings out thereof were at the sea. This is the inheritance of the tribe of the children of Ephraim by their families.
 | [strongs] | 8599 From Tappuah 1980 went 1366 the border 3220 westward to the 5158 torrent 7071 Kanah, 1961 and was 8444 its boundary 3220 at the sea. 0000 This {is} 5157 the inheritance of 7626 the tribe of 1121 the sons of 0669 Ephraim, 4940 by their families.
16:9 | [cbb5] | 另外在瑪拿西人地業中、得了些城邑、和屬城的村莊．這都是分給以法蓮子孫的．
 | [kjv] | And the separate cities for the children of Ephraim were among the inheritance of the children of Manasseh, all the cities with their villages.
 | [strongs] | 5892 And the towns 2669 separate 1121 of the sons of 0669 Ephraim {were} 8432 in the middle of 5157 the inheritance of 1121 the sons of 4519 Manasseh, 3605 all 5892 the towns 2691 and their villages.
16:10 | [cbb5] | 他們沒有趕出住基色的迦南人、迦南人、卻住在以法蓮人中間、成為作苦工的僕人、直到今日。
 | [kjv] | And they drave not out the Canaanites that dwelt in Gezer: but the Canaanites dwell among the Ephraimites unto this day, and serve under tribute.
 | [strongs] | 3808 And not 3423 they did expel 3669 the Canaanite 3427 who lived 1507 in Gezer. 3427 So lives 3669 the Canaanite 8432 in the middle of 0669 Ephraim 5704 to 3117 day 2088 this 1961 and is 4522 a forced labor 5647 slave.


Strongs Concordance [Joshua 17]

 約書亞記 Joshua 17
17:1 | [cbb5] | 瑪拿西是約瑟的長子．他的支派拈鬮所得之地、記在下面、至於瑪拿西的長子基列之父〔父或作主〕瑪吉、因為是勇士、就得了基列和巴珊．
 | [kjv] | There was also a lot for the tribe of Manasseh; for he was the firstborn of Joseph; to wit, for Machir the firstborn of Manasseh, the father of Gilead: because he was a man of war, therefore he had Gilead and Bashan.
 | [strongs] | 0935 And came 1486 the lot 7326 for the tribe of 4519 Manasseh, 0000 because he {was} 1060 for firstborn of 3127 Joseph, 4353 because Machir {was} 1060 the firstborn of 4519 Manasseh, 0001 father 1568 of Gilead, 0000 because 0000 he 1961 had been 1121 a man of 4421 battle, 1961 and he had 1568 Gilead 1316 and Bashan.
17:2 | [cbb5] | 瑪拿西其餘的子孫、按著宗族拈鬮分地、就是亞比以謝子孫、希勒子孫、亞斯列子孫、示劍子孫、希弗子孫、示米大子孫．這些按著宗族、都是約瑟兒子瑪拿西子孫的男丁。
 | [kjv] | There was also a lot for the rest of the children of Manasseh by their families; for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph by their families.
 | [strongs] | 1961 And there was 1121 for the sons of 4519 Manasseh, 3498 remaining 4940 for their families, 1121 for the sons of 0044 Abiezer, 1121 and for the sons of 2507 Helek, 1121 and for the sons of 0844 Asriel, 1121 and for the sons of 7907 Shechem, 1121 and for the sons of 6660 Hepher, 1121 and for the sons of 8061 Shemidah. 0428 These {were} 1121 the sons of 4519 Manasseh, 1121 the son of 3127 Joseph, 2145 male 4940 by their families.
17:3 | [cbb5] | 瑪拿西的元孫、瑪吉的曾孫、基列的孫子、希弗的兒子西羅非哈、沒有兒子、只有女兒、他的女兒名叫瑪拉、挪阿、曷拉、密迦、得撒、
 | [kjv] | But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters, Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
 | [strongs] | 6765 But Zelophehad, 1121 the son of 6660 Hepher, 1121 the son of 1568 Gilead, 1121 the son of 4353 Machir, 1121 the son of 4519 Manasseh, 0000 had 3808 no 1121 sons, 3588 only 0518 - 1323 daughters. 0428 And these {were} 8034 the names of 1323 his daughters 4244 Mahlah, 5146 and Noah, 2295 Hoglah, 1323 Milcah, 8656 and Tirzah.
17:4 | [cbb5] | 他們來到祭司以利亞撒和嫩的兒子約書亞並眾首領面前、說、耶和華曾吩咐摩西在我們弟兄中分給我們產業。於是約書亞照耶和華所吩咐的、在他們伯叔中、把產業分給他們。
 | [kjv] | And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, The LORD commanded Moses to give us an inheritance among our brethren. Therefore according to the commandment of the LORD he gave them an inheritance among the brethren of their father.
 | [strongs] | 0935 And they came 6440 in the presence of 0499 Eleazar 3548 the priest, 6440 and in the presence of 3091 Joshua, 1121 the son of 5126 Nun, 6440 and in front of 5387 the rulers, 0559 saying, 3068 Yahweh 6680 commanded 4872 Moses 5414 to give 0000 us 5159 an inheritance 8432 among 0251 our brothers. 5414 And he gave 0000 to them, 6310 by the mouth of 3068 Yahweh, 5159 an inheritance 8432 among 0251 brothers 0001 their fathers's.
17:5 | [cbb5] | 除了約但河東的基列、和巴珊地之外、還有十分地歸瑪拿西．
 | [kjv] | And there fell ten portions to Manasseh, beside the land of Gilead and Bashan, which were on the other side Jordan;
 | [strongs] | 5307 And fell 4864 portions 4519 {to} Manasseh 6235 ten, 0905 besides that 0776 from the land of 1568 Gilead 1316 and Bashan, 0834 which {were} 1973 beyond 3383 the Jordan {River},
17:6 | [cbb5] | 因為瑪拿西的孫女們、在瑪拿西的孫子中、得了產業．基列地是屬瑪拿西其餘的子孫。
 | [kjv] | Because the daughters of Manasseh had an inheritance among his sons: and the rest of Manasseh's sons had the land of Gilead.
 | [strongs] | 3588 because 1323 the daughters of 4519 Manasseh 5157 had inherited 5159 an inheritance 8432 among 1121 his sons. 0776 And the land of 1568 Gilead 5414 belonged 1121 to the sons of 4519 Manasseh 3498 who remained.
17:7 | [cbb5] | 瑪拿西的境界、從亞設起、到示劍前的密米他、往北到隱他普亞居民之地、
 | [kjv] | And the coast of Manasseh was from Asher to Michmethah, that lieth before Shechem; and the border went along on the right hand unto the inhabitants of Entappuah.
 | [strongs] | 0000 And 1366 the border of 4519 Manasseh 0836 from Asher 4366 to Michmethah, 0834 which 6440 fronts on 7907 Shechem; 1980 and went 1366 the border 0413 to 3225 the right 3427 to the inhabitants of 5887 Entappuah
17:8 | [cbb5] | 他普亞地歸瑪拿西．只是瑪拿西境界上的他普亞城、歸以法蓮子孫。
 | [kjv] | Now Manasseh had the land of Tappuah: but Tappuah on the border of Manasseh belonged to the children of Ephraim;
 | [strongs] | 4519 to Manasseh, 5414 belonged 0776 the land of 8599 Tappuah, 8599 but Tappuah, 0000 on 1366 the border of 4519 Manasseh, 1121 was to the sons of 0669 Ephraim,
17:9 | [cbb5] | 其界下到加拿河的南邊、在瑪拿西城邑中的這些城邑、都歸以法蓮．瑪拿西的地界、是在河北直通到海為止。
 | [kjv] | And the coast descended unto the river Kanah, southward of the river: these cities of Ephraim are among the cities of Manasseh: the coast of Manasseh also was on the north side of the river, and the outgoings of it were at the sea:
 | [strongs] | 5381 and went down 1366 the border 5104 to the torrent 7071 of Kanah, 5045 south 5158 of the brook. 5892 towns 0428 These 0669 of Ephraim {were} 8432 in the middle of 5892 the towns 4519 of Manasseh, 1366 and the border of 4519 Manasseh 6828 on the north 5158 of the brook, 1961 and was 8444 its boundary line 3220 at the sea.
17:10 | [cbb5] | 南歸以法蓮、北歸瑪拿西、以海為界．北邊到亞設、東邊到以薩迦．
 | [kjv] | Southward it was Ephraim's, and northward it was Manasseh's, and the sea is his border; and they met together in Asher on the north, and in Issachar on the east.
 | [strongs] | 5095 Southward 0669 with it Ephraim's, 6828 and northward 4519 was it Manasseh's 1961 and was 3220 the sea 1366 its border; 0836 and in Asher 6293 they met 6828 on the north, 3485 and in Issachar 6924 on the east.
17:11 | [cbb5] | 瑪拿西在以薩迦、和亞設境內、有伯善和屬伯善的鎮市、以伯蓮和屬以伯蓮的鎮市．多珥的居民和屬多珥的鎮市．又有三處山岡、就是隱多珥和屬隱多珥的鎮市．他納的居民、和屬他納的鎮市．米吉多的居民和屬米吉多的鎮市．
 | [kjv] | And Manasseh had in Issachar and in Asher Bethshean and her towns, and Ibleam and her towns, and the inhabitants of Dor and her towns, and the inhabitants of Endor and her towns, and the inhabitants of Taanach and her towns, and the inhabitants of Megiddo and her towns, even three countries.
 | [strongs] | 0000 And had 4519 Manasseh 3485 in Issachar 0836 and in Asher, 1052 Bethshean 1323 and its towns 2991 and Ibleam 1323 and its towns 3427 and the inhabitants in 1756 Dor 1323 and its towns, 3427 and the inhabitants in 5874 Endor 1323 and its towns, 3427 and the inhabitants in 8590 Taanach 1323 and its towns, 3427 and the inhabitants in 4023 Megiddo 1323 and its towns, 7969 three 5316 regions.
17:12 | [cbb5] | 只是瑪拿西子孫、不能趕出這些城的居民、迦南人偏要住在那地．
 | [kjv] | Yet the children of Manasseh could not drive out the inhabitants of those cities; but the Canaanites would dwell in that land.
 | [strongs] | 3808 But not 3201 had been able 1121 the sons of 4519 Manasseh 3423 to occupy 5892 towns 0428 these, 2974 because determined 3669 the Canaanite 3427 to live 0776 in land 0000 this.
17:13 | [cbb5] | 及至以色列人強盛了、就使迦南人作苦工、沒有把他們全然趕出。
 | [kjv] | Yet it came to pass, when the children of Israel were waxen strong, that they put the Canaanites to tribute, but did not utterly drive them out.
 | [strongs] | 1961 And it was, 3588 when 2388 became strong 1121 the sons of 3478 Israel, 5414 that they put 3669 the Canaanites 4522 to tribute, 3423 but completely 3808 not 3423 did drive him out.
17:14 | [cbb5] | 約瑟的子孫對約書亞說、耶和華到如今既然賜福與我們、我們也族大人多、你為甚麼但將一鬮一段之地、分給我們為業呢。
 | [kjv] | And the children of Joseph spake unto Joshua, saying, Why hast thou given me but one lot and one portion to inherit, seeing I am a great people, forasmuch as the LORD hath blessed me hitherto?
 | [strongs] | 1696 And spoke 1121 the sons of 3127 Joseph 0000 with 3091 Joshua, 0559 saying, 4100 Why 5414 have you given 0000 to me 5159 as an inheritance 3876 lot 0259 one 4864 and portion 0259 one, 0589 since I {am} 7227 a populous people, 0000 because 0834 un- 5704 til 3541 now 1288 has blessed me 3068 Yahweh.
17:15 | [cbb5] | 約書亞說、你們如果族大人多、嫌以法蓮山地窄小、就可以上比利洗人、利乏音人之地、在樹林中砍伐樹木。
 | [kjv] | And Joshua answered them, If thou be a great people, then get thee up to the wood country, and cut down for thyself there in the land of the Perizzites and of the giants, if mount Ephraim be too narrow for thee.
 | [strongs] | 0559 And said 0000 to them 3091 Joshua, 0000 since 7227 a populous people 0857 you are, 5927 go up 0000 for yourself 3293 to the forest 3772 and cut down 0000 for yourself 8033 there 0776 in the land of 6522 the Perizzite 7497 and of the giants, 0213 if is too narrow 0000 for you, 2022 Mount 0669 Ephraim.
17:16 | [cbb5] | 約瑟的子孫說、那山地容不下我們、並且住平原的迦南人、就是住伯善和屬伯善的鎮市、並住耶斯列平原的人、都有鐵車。
 | [kjv] | And the children of Joseph said, The hill is not enough for us: and all the Canaanites that dwell in the land of the valley have chariots of iron, both they who are of Bethshean and her towns, and they who are of the valley of Jezreel.
 | [strongs] | 0559 And said 1121 the sons of 3127 Joseph, 3808 not 4672 will be found 0000 for us 2022 The hill-country. 7393 And a chariot of 1270 iron 3669 every Canaanite {has} 3427 who lives 0776 in the land of 6010 the valley, 0834 those who are 1052 from Beth-Shean 1323 and its towns, 0834 and of him who {is} 6010 in the Valley of 3157 Jezreel.
17:17 | [cbb5] | 約書亞對約瑟家、就是以法蓮和瑪拿西人、說、你是族大人多、並且強盛、不可僅有一鬮之地．
 | [kjv] | And Joshua spake unto the house of Joseph, even to Ephraim and to Manasseh, saying, Thou art a great people, and hast great power: thou shalt not have one lot only:
 | [strongs] | 0559 And spoke 3091 Joshua 0413 to 1104 the household of 3127 Joseph, 0669 to Ephraim 4519 and to Manasseh, 0559 saying, 5971 a people 7227 numerous 0859 You {are} 3581 and power 1419 great 1961 have. 3808 not 1961 will have 0000 You 1486 lot one,
17:18 | [cbb5] | 山地也要歸你、雖是樹林你也可以砍伐、靠近之地、必歸你．迦南人雖有鐵車、雖是強盛、你也能把他們趕出去。
 | [kjv] | But the mountain shall be thine; for it is a wood, and thou shalt cut it down: and the outgoings of it shall be thine: for thou shalt drive out the Canaanites, though they have iron chariots, and though they be strong.
 | [strongs] | 0000 because 1389 the hill 0000 is yours, 3293 because a forest 0000 it is 1254 you will cut it down, 1961 and it will be 0000 yours, 8444 its outer limits, 0000 because 3423 you will expel 3669 the Canaanite, 3588 though 4818 chariots of 1270 iron 0000 it has, 3588 though 2388 strong 1931 it {is}.


Strongs Concordance [Joshua 18]

 約書亞記 Joshua 18
18:1 | [cbb5] | 以色列的全會眾都聚集在示羅、把會幕設立在那裡、那地已經被他們制伏了。
 | [kjv] | And the whole congregation of the children of Israel assembled together at Shiloh, and set up the tabernacle of the congregation there. And the land was subdued before them.
 | [strongs] | 6950 And were gathered 5712 all the group of 1121 the sons of 3478 Israel 2882 at Shiloh; 5975 and they established 8033 there 0168 the tent of 4150 meeting; 0776 and the land 3533 had been subdued 6440 in front of them.
18:2 | [cbb5] | 以色列人中其餘的七個支派、還沒有分給他們地業。
 | [kjv] | And there remained among the children of Israel seven tribes, which had not yet received their inheritance.
 | [strongs] | 7604 And were left 1121 among the sons of 3478 Israel, 0834 who 3808 not 2505 had shared 5159 their inheritance, 7651 seven 7626 tribes.
18:3 | [cbb5] | 約書亞對以色列人說、耶和華你們列祖的 神所賜給你們的地、你們耽延不去得、要到幾時呢．
 | [kjv] | And Joshua said unto the children of Israel, How long are ye slack to go to possess the land, which the LORD God of your fathers hath given you?
 | [strongs] | 0559 And said 3091 Joshua 1121 to the sons of 3478 Israel, 5704 How long 0859 you 3772 will fail 0935 to go in 3423 to possess 0776 the land 0834 which 5414 has given 0000 to you 3068 Yahweh 0430 the God of 0001 your forefathers?
18:4 | [cbb5] | 你們每支派當選舉三個人、我要打發他們去、他們就要起身走遍那地、按著各支派應得的地業寫明．〔或作畫圖〕就回到我這裡來。
 | [kjv] | Give out from among you three men for each tribe: and I will send them, and they shall rise, and go through the land, and describe it according to the inheritance of them; and they shall come again to me.
 | [strongs] | 5414 Give 0000 from among you 7969 three 0376 men 4294 of a tribe, 7971 and I will send them; 6965 and they will arise. 1980 And go up and down 0776 through the land, 3789 and map 0000 it 2027 according to 5159 their inheritance, 0935 and come 0000 to me.
18:5 | [cbb5] | 他們要將地分作七分．猶大仍在南方、住在他的境內．約瑟家仍在北方、住在他的境內．
 | [kjv] | And they shall divide it into seven parts: Judah shall abide in their coast on the south, and the house of Joseph shall abide in their coasts on the north.
 | [strongs] | 2673 And they will divide 0000 it 7651 into seven 4864 portions. 3063 Judah 1481 will stay 1366 within his border 5015 on the south. 1004 And the household of 3127 Joseph 1481 will stay 8432 within 1366 their border 6828 on the north.
18:6 | [cbb5] | 你們要將地分作七分、寫明了拿到我這裡來．我要在耶和華我們 神面前、為你們拈鬮。
 | [kjv] | Ye shall therefore describe the land into seven parts, and bring the description hither to me, that I may cast lots for you here before the LORD our God.
 | [strongs] | 0000 And you 3789 will map 0776 the land 7651 {in} seven 4864 portions, 0935 and will bring {it} 0000 to me 2008 here. 3384 And I will cast 0000 for you 1486 a lot 6311 here 6440 in the presence of 3068 Yahweh 0430 our God,
18:7 | [cbb5] | 利未人在你們中間沒有分、因為供耶和華祭司的職任就是他們的產業。迦得支派、流便支派、和瑪拿西半支派、已經在約但河東得了地業、就是耶和華僕人摩西所給他們的。
 | [kjv] | But the Levites have no part among you; for the priesthood of the LORD is their inheritance: and Gad, and Reuben, and half the tribe of Manasseh, have received their inheritance beyond Jordan on the east, which Moses the servant of the LORD gave them.
 | [strongs] | 0000 because will 0369 there be no 4864 portion 3881 to the Levites 0000 among you, 3550 because the priesthood of 3068 Yahweh {is} 5159 their inheritance. 1410 And Gad, 7205 and Reuben, 2677 and the half 7626 tribe of 4519 Manasseh 3947 have received 5159 their inheritance 1973 beyond 3383 the Jordan {River} 6924 eastward, 0834 which 5414 gave 0000 to them 4872 Moses, 5288 the servant of 3068 Yahweh.
18:8 | [cbb5] | 劃地勢的人起身去的時候、約書亞囑咐他們說、你們去走遍那地、劃明地勢、就回到我這裡來。我要在示羅這裡耶和華面前、為你們拈鬮。
 | [kjv] | And the men arose, and went away: and Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me, that I may here cast lots for you before the LORD in Shiloh.
 | [strongs] | 6965 And rose up 0376 the men 1980 and went. 6680 And directed 3091 Joshua 1992 those 1980 who were going 3789 to map 7243 the 0776 land, 0559 saying, 1980 Go, 1980 and walk up and down 0776 through the land, 3789 and map 0000 it, 7725 and return 0000 to me. 6311 And here 7993 I will cast 0000 for you 1486 a lot 6440 in the presence of 3068 Yahweh 2882 at Shiloh.
18:9 | [cbb5] | 他們就去了、走遍那地、按著城邑分作七分、寫在冊子上、回到示羅營中見約書亞。
 | [kjv] | And the men went and passed through the land, and described it by cities into seven parts in a book, and came again to Joshua to the host at Shiloh.
 | [strongs] | 3212 And left 0376 the men 5674 and passed through 0776 the land, 3789 and mapped it 5892 by towns, 7651 in seven 4864 portions, 6256 in 5612 a book. 0935 Then they came 0413 to 3091 Joshua, 0413 to 4264 the camp 7887 {at} Shiloh.
18:10 | [cbb5] | 約書亞就在示羅耶和華面前、為他們拈鬮．約書亞在那裡按著以色列人的支派、將地分給他們。
 | [kjv] | And Joshua cast lots for them in Shiloh before the LORD: and there Joshua divided the land unto the children of Israel according to their divisions.
 | [strongs] | 7993 And cast 0000 for them 3091 Joshua 3870 lots 7887 in Shiloh 6440 in the presence of 3068 Yahweh, 2505 and apportioned 8033 there 3091 Joshua 7243 the 0776 land 1121 to the sons of 3478 Israel, 4256 according to their divisions.
18:11 | [cbb5] | 便雅憫支派、按著宗族拈鬮所得之地、是在猶大、約瑟子孫中間．
 | [kjv] | And the lot of the tribe of the children of Benjamin came up according to their families: and the coast of their lot came forth between the children of Judah and the children of Joseph.
 | [strongs] | 5927 And came up 1486 the lot of 7626 the tribe of 1121 the sons of 1144 Benjamin, 4940 according to their families. 5927 And went out 1366 the border of 1486 their lot 0996 between 1121 the sons of 3063 Judah 0000 and 1121 the sons of 3127 Joseph.
18:12 | [cbb5] | 他們的北界、是從約但河起、往上貼近耶利哥的北邊、又往西通過山地、直到伯亞文的曠野。
 | [kjv] | And their border on the north side was from Jordan; and the border went up to the side of Jericho on the north side, and went up through the mountains westward; and the goings out thereof were at the wilderness of Bethaven.
 | [strongs] | 1961 And was 0000 their 1366 border 6288 at the side 6828 north 3383 from the Jordan {River} 5927 and went up 1366 the border 0413 to 3801 the side of 3405 Jericho 6828 on the north, 5927 and went over the hill 2022 through country 3220 westward, 1961 and was 8444 its boundary 4057 at the Desert 1007 Beth-Aven,
18:13 | [cbb5] | 從那裡往南接連到路斯、貼近路斯、（路斯就是伯特利）又下到亞他綠亞達、靠近下伯和崙南邊的山．
 | [kjv] | And the border went over from thence toward Luz, to the side of Luz, which is Bethel, southward; and the border descended to Atarothadar, near the hill that lieth on the south side of the nether Bethhoron.
 | [strongs] | 5674 and went over 8033 from there 1366 the border 3870 to Luz, 0413 to 3801 the side of 3870 Luz 5095 southward 1931 (It {is} 1008 Bethel.). 5381 And went down 1366 the border 5853 {to} Ataroth- 2316 adar, 2022 near the hill 0000 that 5015 on the south 1032 of Beth-horon 8418 the lower.
18:14 | [cbb5] | 從那裡往西、又轉向南、從伯和崙南對面的山、直達到猶大人的城基列巴力、（基列巴力就是基列耶琳）這是西界。
 | [kjv] | And the border was drawn thence, and compassed the corner of the sea southward, from the hill that lieth before Bethhoron southward; and the goings out thereof were at Kirjathbaal, which is Kirjathjearim, a city of the children of Judah: this was the west quarter.
 | [strongs] | 8388 And was drawn 1366 the border 5437 and went around 6285 to the coast 3220 sea 5095 southward 2022 from the hill 0834 which 6440 fronts on 1032 Beth-horon 5095 southward; 1961 and was 8444 its boundary 0413 at 7151 the town of 1168 Baal - 1931 it {is} 7157 Kirjath-Jearim 5892 a town of 1121 the sons of 3063 Judah. 0000 This is 3802 the side 3220 west.
18:15 | [cbb5] | 南界、是從基列耶琳的儘邊起、往西達到尼弗多亞的水源．
 | [kjv] | And the south quarter was from the end of Kirjathjearim, and the border went out on the west, and went out to the well of waters of Nephtoah:
 | [strongs] | 3802 And the side 5045 south {was} 7097 from the end of 7157 Kirjath-Jearim. 5927 And went out 1366 the border 3220 westward, 5927 and went out 4599 to the spring of 4325 the waters of 0425 Nephtoah.
18:16 | [cbb5] | 又下到欣嫩子谷對面山的儘邊、就是利乏音谷北邊的山．又下到欣嫩谷、貼近耶布斯的南邊、又下到隱羅結．
 | [kjv] | And the border came down to the end of the mountain that lieth before the valley of the son of Hinnom, and which is in the valley of the giants on the north, and descended to the valley of Hinnom, to the side of Jebusi on the south, and descended to Enrogel,
 | [strongs] | 1980 And came down 1366 the border 0413 to 7097 the end of 2022 the mountain 8345 that is 6440 in front of 6010 the Valley of 1121 the Son of 2011 Hinnom, 0834 which {is} 6010 in the Valley of 5303 the Giants 6828 northward, 5381 and went down 6010 the Valley of 2011 Hinnom 0413 to 3801 the side of 2983 the Jebusite 5015 on the south, 5381 and went down 5883 to En-Rogel.
18:17 | [cbb5] | 又往北通到隱示麥、達到亞都冥坡對面的基利綠、又下到流便之子波罕的磐石．
 | [kjv] | And was drawn from the north, and went forth to Enshemesh, and went forth toward Geliloth, which is over against the going up of Adummim, and descended to the stone of Bohan the son of Reuben,
 | [strongs] | 8388 And it was drawn 6828 from the north 5927 and went out 5885 to En-Shemesh, 5927 and went out 1553 toward Geliloth, 0834 which is 5227 opposite 4605 the ascent of 0131 Adummim 5381 and went down 0068 to the Stone of 0932 Bohan, 1121 the son of 7205 Reuben,
18:18 | [cbb5] | 又接連到亞拉巴對面、往北下到亞拉巴．
 | [kjv] | And passed along toward the side over against Arabah northward, and went down unto Arabah:
 | [strongs] | 5674 and passed on 0413 to 3802 the side 0000 opposite to 6160 Arabah, 6828 northward, 5381 and went down 6160 to Arabah;
18:19 | [cbb5] | 又接連到伯曷拉的北邊、直通到鹽海的北汊、就是約但河的南頭、這是南界。
 | [kjv] | And the border passed along to the side of Bethhoglah northward: and the outgoings of the border were at the north bay of the salt sea at the south end of Jordan: this was the south coast.
 | [strongs] | 5674 and passed on 1366 the border 0413 to 3801 the side of 1031 Beth-Hoglah 6828 northward, 1961 and was 8444 the boundary 1366 of the border 0000 at 3956 the tongue of 3220 the Sea 4417 Salt 6828 north, 0413 to 7097 the extreme 3383 of the Jordan 5045 south. 0000 This {was} 1366 the border 5045 southern.
18:20 | [cbb5] | 東界是約但河．這是便雅憫人按著宗族照他們四圍的交界、所得的地業。
 | [kjv] | And Jordan was the border of it on the east side. This was the inheritance of the children of Benjamin, by the coasts thereof round about, according to their families.
 | [strongs] | 3383 And the Jordan {River} 4526 borders 0000 it 3801 on the side 6921 east. 0000 This {was} 5157 the inheritance of 1121 the sons of 1121 Benjamin, 1367 according to its borders 5439 all around, 4940 according to their families.
18:21 | [cbb5] | 便雅憫支派按著宗族所得的城邑、就是耶利哥、伯曷拉、伊麥基悉、
 | [kjv] | Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Bethhoglah, and the valley of Keziz,
 | [strongs] | 1961 And were 5892 the towns 7326 for the tribe of 1121 the sons of 1121 Benjamin 4940 for their families: 3405 Jericho, 1031 and Bethhoglah 6010 and the Valley of 5010 Keziz,
18:22 | [cbb5] | 伯亞拉巴、洗瑪臉、伯特利、
 | [kjv] | And Betharabah, and Zemaraim, and Bethel,
 | [strongs] | 1026 and Betharabah 6787 and Zemaraim, 1008 and Bethel,
18:23 | [cbb5] | 亞文、巴拉、俄弗拉、
 | [kjv] | And Avim, and Pharah, and Ophrah,
 | [strongs] | 5757 and Avvim 6511 and Parah, 6084 and Ophrah,
18:24 | [cbb5] | 基法阿摩尼、俄弗尼、迦巴、共十二座城、還有屬城的村莊．
 | [kjv] | And Chepharhaammonai, and Ophni, and Gaba; twelve cities with their villages:
 | [strongs] | 3723 and Chephar-- 3726 Haam-monai, 0000 and 1387 and Ophni, 5892 towns Gaba, 8147 twelve 2691 with their villages,
18:25 | [cbb5] | 又有基遍、拉瑪、比錄、
 | [kjv] | Gibeon, and Ramah, and Beeroth,
 | [strongs] | 1391 Gibeon, 7410 and Ramah, 0881 and Beeroth,
18:26 | [cbb5] | 米斯巴、基非拉、摩撒、
 | [kjv] | And Mizpeh, and Chephirah, and Mozah,
 | [strongs] | 4208 and Mizpeh, 3716 and Chephirah, 4681 and Mozah,
18:27 | [cbb5] | 利堅、伊利毘勒、他拉拉、
 | [kjv] | And Rekem, and Irpeel, and Taralah,
 | [strongs] | 7552 and Rekem, 3416 and Irpeel, 8634 and Taralah,
18:28 | [cbb5] | 洗拉、以利弗、耶布斯、（耶布斯就是耶路撒冷）基比亞、基列、共十四座城、還有屬城的村莊．這是便雅憫人按著宗族所得的地業。
 | [kjv] | And Zelah, Eleph, and Jebusi, which is Jerusalem, Gibeath, and Kirjath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.
 | [strongs] | 6762 and Zelah, 0507 Eleph, 0000 and 0834 which {is} 3389 Jerusalem, 1388 Gibeath 7157 {and} Kirjath-- 5892 towns 0702 four- 6240 teen 2333 and villages. 2088 their is 5159 This inheritance of 1121 the sons of 1121 Benjamin 4940 by their families.


Strongs Concordance [Joshua 19]

 約書亞記 Joshua 19
19:1 | [cbb5] | 為西緬支派的人、按著宗族、拈出第二鬮．他們所得的地業、是在猶大人地業中間．
 | [kjv] | And the second lot came forth to Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was within the inheritance of the children of Judah.
 | [strongs] | 3318 And came forth 1486 the lot 8145 second 8095 to Simeon, 7326 for the tribe of 1121 the sons of 8095 Simeon, 4940 according to their families. 1961 And was 5159 their inheritance 1004 inside 5157 the inheritance of 1121 the sons of 3063 Judah.
19:2 | [cbb5] | 他們所得為業之地、就是別是巴、（或名示巴）摩拉大、
 | [kjv] | And they had in their inheritance Beersheba, and Sheba, and Moladah,
 | [strongs] | 0000 And 1992 they 5159 for their inheritance: 0884 Beer-sheba 7632 and Sheba, 4137 and Moladah,
19:3 | [cbb5] | 哈薩書亞、巴拉、以森、
 | [kjv] | And Hazarshual, and Balah, and Azem,
 | [strongs] | 2705 and Hazorshual 1088 and Balah, 6107 and Azem,
19:4 | [cbb5] | 伊利多拉、比土力、何珥瑪、
 | [kjv] | And Eltolad, and Bethul, and Hormah,
 | [strongs] | 0513 and Eltolad, 1329 and Bethul, 2767 and Hormah,
19:5 | [cbb5] | 洗革拉、伯瑪加博、哈薩蘇撒、
 | [kjv] | And Ziklag, and Bethmarcaboth, and Hazarsusah,
 | [strongs] | 6860 and Ziklag, 1035 and Beth- 1024 Marcaboth, 2701 Hazarsusah;
19:6 | [cbb5] | 伯利巴勿、沙魯險、共十三座城、還有屬城的村莊．
 | [kjv] | And Bethlebaoth, and Sharuhen; thirteen cities and their villages:
 | [strongs] | 1034 and Bethlebaoth 8287 and Sharuhen-- 5892 towns 7969 thirteen 2691 and their villages--
19:7 | [cbb5] | 又有亞因、利門、以帖、亞珊、共四座城、還有屬城的村莊．
 | [kjv] | Ain, Remmon, and Ether, and Ashan; four cities and their villages:
 | [strongs] | 5871 Ain, 7417 Remman, 6281 and Ether, 6228 and Ashan-- 5892 towns 0702 four 2691 and their villages--
19:8 | [cbb5] | 並有這些城邑四圍一切的村莊、直到巴拉比珥就是南地的拉瑪、這是西緬支派按著宗族所得的地業。
 | [kjv] | And all the villages that were round about these cities to Baalathbeer, Ramath of the south. This is the inheritance of the tribe of the children of Simeon according to their families.
 | [strongs] | 3605 and all 2691 the villages 0834 that {were} 5439 all around 5892 towns 0428 these 5704 to 1192 Baalath- 1192 beer, 7414 Ramah of 5045 the south. 0000 This {is} 5157 the inheritance of 7626 the tribe of 1121 the sons of 8095 Simeon 4940 by their families.
19:9 | [cbb5] | 西緬人的地業、是從猶大人地業中得來的、因為猶大人的分過多、所以西緬人在他們的地業中、得了地業。
 | [kjv] | Out of the portion of the children of Judah was the inheritance of the children of Simeon: for the part of the children of Judah was too much for them: therefore the children of Simeon had their inheritance within the inheritance of them.
 | [strongs] | 2256 out of the portion of 1121 the sons of 3063 Judah {was} 5157 The inheritance of 1121 the sons of 8095 Simeon, 1961 because was 2256 the part of 1121 the sons of 3063 Judah 7227 too much for them. 5159 So had their inheritance 1121 the sons of 8095 Simeon 8432 within 5159 their inheritance.
19:10 | [cbb5] | 為西布倫人、按著宗族、拈出第三鬮．他們地業的境界、是到撒立．
 | [kjv] | And the third lot came up for the children of Zebulun according to their families: and the border of their inheritance was unto Sarid:
 | [strongs] | 5927 And came up 1486 the lot 7992 third 1121 for the sons of 2074 Zebulun 4940 by their families. 1961 And was 1366 the border of 5159 their inheritance 0413 to 8301 Sarid.
19:11 | [cbb5] | 往西上到瑪拉拉、達到大巴設、又達到約念前的河．
 | [kjv] | And their border went up toward the sea, and Maralah, and reached to Dabbasheth, and reached to the river that is before Jokneam;
 | [strongs] | 5927 And went up 1366 their border 5320 toward the sea, 4831 and Maralah, 6642 and reached 1708 to Dabbasheth, 6642 and reached 0413 to 5158 the torrent 0834 which {is} 6256 in 6440 front of 3361 Jokneam,
19:12 | [cbb5] | 又從撒立往東轉向日出之地、到吉斯綠他泊的境界、又通到大比拉、上到雅非亞。
 | [kjv] | And turned from Sarid eastward toward the sunrising unto the border of Chislothtabor, and then goeth out to Daberath, and goeth up to Japhia,
 | [strongs] | 7725 and turned 8301 from Sarid 6921 east 4317 toward the rising 8121 of the sun, 1366 to the border of 3689 Chisloth-Tabor 5927 and goes out 0413 to 1705 Daberath, 5927 and goes up 3309 to Japhia.
19:13 | [cbb5] | 從那裡往東、接連到迦特希弗、至以特加汛、通到臨門、臨門延到尼亞、
 | [kjv] | And from thence passeth on along on the east to Gittahhepher, to Ittahkazin, and goeth out to Remmonmethoar to Neah;
 | [strongs] | 8033 And from there 5694 it passes 6924 along on 6924 the east 2660 to Gittah-Hepher, 6278 to Ittah-Kazin, 5927 and goes out 7417 to Rimmon- 8388 Methoar 5269 to Neah.
19:14 | [cbb5] | 又繞過尼亞的北邊、轉到哈拿頓、通到伊弗他伊勒谷．
 | [kjv] | And the border compasseth it on the north side to Hannathon: and the outgoings thereof are in the valley of Jiphthahel:
 | [strongs] | 5437 And goes around 0853 it 1366 the border 6828 on the north {to} 2615 Hannathon 1961 and are 8444 its edges 1516 Valley 3117 Jiphtahel,
19:15 | [cbb5] | 還有加他、拿哈拉、伸崙、以大拉、伯利恆、共十二座城、還有屬城的村莊．
 | [kjv] | And Kattath, and Nahallal, and Shimron, and Idalah, and Bethlehem: twelve cities with their villages.
 | [strongs] | 7005 and Kattath, 5096 and Nahallal, 8110 and Shimron, 3030 and Idlah, 3899 and Bethlehem-- 5892 towns 8147 - 6240 twelve 2691 with their villages.
19:16 | [cbb5] | 這些城、並屬城的村莊、就是西布倫人按著宗族所得的地業。
 | [kjv] | This is the inheritance of the children of Zebulun according to their families, these cities with their villages.
 | [strongs] | 0000 This {is} 5157 the inheritance of 1121 the sons of 2074 Zebulun 4940 by their families, 5892 towns 0428 these 2691 with their villages.
19:17 | [cbb5] | 為以薩迦人、按著宗族、拈出第四鬮．
 | [kjv] | And the fourth lot came out to Issachar, for the children of Issachar according to their families.
 | [strongs] | 3485 as to Issachar 3318 came out 1486 The lot 7243 fourth 1121 for the sons of 3485 Issachar 4940 by their families.
19:18 | [cbb5] | 他們的境界、是到耶斯列、基蘇律、書念、
 | [kjv] | And their border was toward Jezreel, and Chesulloth, and Shunem,
 | [strongs] | 1961 And was 1366 their border 3157 toward Jezreel, 3694 and Chesulloth, 7766 and Shunem,
19:19 | [cbb5] | 哈弗連、示按、亞拿哈拉、
 | [kjv] | And Haphraim, and Shihon, and Anaharath,
 | [strongs] | 2663 and Hapharaim, 7866 and Shihon, 0588 and Anaharath,
19:20 | [cbb5] | 拉璧、基善、亞別、
 | [kjv] | And Rabbith, and Kishion, and Abez,
 | [strongs] | 7245 and Rabbith, 7191 and Kishion, 0077 and Abez,
19:21 | [cbb5] | 利篾、隱干寧、隱哈大、伯帕薛、
 | [kjv] | And Remeth, and Engannim, and Enhaddah, and Bethpazzez;
 | [strongs] | 7432 and Remeth, 5873 and Engannim 5876 and Enhaddah 1035 and Beth- 1048 Pazzez.
19:22 | [cbb5] | 又達到他泊、沙哈洗瑪、伯示麥、直通到約但河為止、共十六座城、還有屬城的村莊．
 | [kjv] | And the coast reacheth to Tabor, and Shahazimah, and Bethshemesh; and the outgoings of their border were at Jordan: sixteen cities with their villages.
 | [strongs] | 5060 And reaches 1366 the border 8396 to Tabor, 7831 and Shahazimah, 1053 and Beth-Shemesh. 1961 And were 8444 the edges of 1366 their border 3383 at Jordan-- 5892 towns 8337 six- 6240 teen 2691 with their villages.
19:23 | [cbb5] | 這些城並屬城的村莊、就是以薩迦支派按著宗族所得的地業。
 | [kjv] | This is the inheritance of the tribe of the children of Issachar according to their families, the cities and their villages.
 | [strongs] | 0000 This {is} 5157 the inheritance of 7626 the tribe of 1121 the sons of 3485 Issachar 4940 by their families, 5892 the towns 2691 and their villages.
19:24 | [cbb5] | 為亞設支派、按著宗族、拈出第五鬮．
 | [kjv] | And the fifth lot came out for the tribe of the children of Asher according to their families.
 | [strongs] | 3318 And came out 1486 the lot 2549 fifth 7326 for the tribe of 1121 the sons of 0836 Asher 4940 by their families.
19:25 | [cbb5] | 他們的境界、是黑甲、哈利、比田、押煞、
 | [kjv] | And their border was Helkath, and Hali, and Beten, and Achshaph,
 | [strongs] | 1961 And was 1366 their border 2520 Helkath, 2482 and Hali, 0991 and Beten, 0407 and Achsaph,
19:26 | [cbb5] | 亞拉米勒、亞末、米沙勒．往西達到迦密、又到希曷立納、
 | [kjv] | And Alammelech, and Amad, and Misheal; and reacheth to Carmel westward, and to Shihorlibnath;
 | [strongs] | 0487 and Allammelech, 6008 and Amad, 4861 and Misheal, 6293 and reaches 3760 to Carmel 3220 westward 2884 and to Shihor-Libnath.
19:27 | [cbb5] | 轉向日出之地、到伯大袞、達到細步綸、往北到伊弗他伊勒谷、到伯以墨、和尼業、也通到迦步勒的左邊．
 | [kjv] | And turneth toward the sunrising to Bethdagon, and reacheth to Zebulun, and to the valley of Jiphthahel toward the north side of Bethemek, and Neiel, and goeth out to Cabul on the left hand,
 | [strongs] | 7725 And it turns 4217 toward 4217 the rising of 8121 the sun 1016 to Beth-Dagon 5060 and reaches 2074 to Zebulun, 6010 and to the Valley of 3317 Jephthahel 6828 to the north side 1025 of Beth-Emek, 5272 and Neiel, 5927 and goes out 3521 to Cabul 8040 on the left hand,
19:28 | [cbb5] | 又到義伯崙、利合、哈們、加拿、直到西頓大城．
 | [kjv] | And Hebron, and Rehob, and Hammon, and Kanah, even unto great Zidon;
 | [strongs] | 2275 and Hebron, 7340 and Rehob, 2540 and Hammon, 7071 and Kanah 0413 to 6721 Sidon 1419 Great.
19:29 | [cbb5] | 轉到拉瑪、和堅固城推羅．又轉到何薩、靠近亞革悉一帶地方、直通到海．
 | [kjv] | And then the coast turneth to Ramah, and to the strong city Tyre; and the coast turneth to Hosah; and the outgoings thereof are at the sea from the coast to Achzib:
 | [strongs] | 7725 And turns 1366 the border 7414 to Ramah, 0000 and to 5892 the town 4013 strong 6866 Tyre. 7725 And turns 1366 the border 2621 to Hosah, 1961 and are 8444 its boundaries 3220 at the sea 2256 from the line 0392 to Achzib,
19:30 | [cbb5] | 又有烏瑪、亞弗、利合、共二十二座城、還有屬城的村莊．
 | [kjv] | Ummah also, and Aphek, and Rehob: twenty and two cities with their villages.
 | [strongs] | 5981 also Ummah, 0663 and Aphek, 7340 and Rehob-- 5892 towns 6242 twenty- 8147 two 2691 with their villages.
19:31 | [cbb5] | 這些城、並屬城的村莊、就是亞設支派按著宗族所得的地業。
 | [kjv] | This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages.
 | [strongs] | 0000 This is 5157 the inheritance of 7626 the tribe of 1121 the sons of 0836 Asher 4940 by their families, 5892 towns 0428 these 2691 with their villages.
19:32 | [cbb5] | 為拿弗他利人、按著宗族、拈出第六鬮．
 | [kjv] | The sixth lot came out to the children of Naphtali, even for the children of Naphtali according to their families.
 | [strongs] | 1121 As to the sons of 5320 Naphtali, 3318 came out 1486 the lot 8345 sixth 1121 for the sons of 5320 Naphtali 4940 by their families.
19:33 | [cbb5] | 他們的境界、是從希利弗、從撒拿音的橡樹、從亞大米尼吉和雅比聶、直到拉共、通到約但河．
 | [kjv] | And their coast was from Heleph, from Allon to Zaanannim, and Adami, Nekeb, and Jabneel, unto Lakum; and the outgoings thereof were at Jordan:
 | [strongs] | 1961 And was 1366 their border 2501 from Heleph, 0438 from Allon 6815 to Zaanannim, 0129 and Adami, 5346 Nekeh, 2995 and Jabneel, 3946 to Lakum. 1961 And were 8444 its boundaries 3383 at Jordan.
19:34 | [cbb5] | 又轉向西到亞斯納他泊、從那裡通到戶割、南邊到西布倫、西邊到亞設、又向日出之地、達到約但河那裡的猶大．
 | [kjv] | And then the coast turneth westward to Aznothtabor, and goeth out from thence to Hukkok, and reacheth to Zebulun on the south side, and reacheth to Asher on the west side, and to Judah upon Jordan toward the sunrising.
 | [strongs] | 7725 And turns 1366 the border 3220 west 0342 toward Aznoth-Tabor, 5927 and goes out 8033 from there 2712 to Hukkok, 5060 and reaches 2074 to Zebulun 5045 on the south side, 0836 and to Asher 5060 reaches 3220 on the west side, 3063 and to Judah 3383 on Jordan 4217 the rising of 8121 the sun.
19:35 | [cbb5] | 堅固的城、就是西丁、側耳、哈末、拉甲、基尼烈、
 | [kjv] | And the fenced cities are Ziddim, Zer, and Hammath, Rakkath, and Chinnereth,
 | [strongs] | 5892 And the towns 4013 fortified {were}: 6661 Ziddim, 6863 Zer, 2575 and Hammath, 7557 Rakkath, 3672 and Chinneroth,
19:36 | [cbb5] | 亞大瑪、拉瑪、夏瑣、
 | [kjv] | And Adamah, and Ramah, and Hazor,
 | [strongs] | 0128 and Adamah, 7410 and Ramah, 2674 and Hazor,
19:37 | [cbb5] | 基低斯、以得來、隱夏瑣、
 | [kjv] | And Kedesh, and Edrei, and Enhazor,
 | [strongs] | 6943 and Kedesh, 0184 and Edrei, 5877 and Enhazor,
19:38 | [cbb5] | 以利穩、密大伊勒、和璉、伯亞納、伯示麥、共十九座城、還有屬城的村莊．
 | [kjv] | And Iron, and Migdalel, Horem, and Bethanath, and Bethshemesh; nineteen cities with their villages.
 | [strongs] | 1170 and Iron, 4026 and Migdalel, 2765 Horem, 1043 and Bethanath, 1053 and Beth-shemesh-- 5892 towns 8672 nine- 6240 teen 2691 with their villages.
19:39 | [cbb5] | 這些城、並屬城的村莊、就是拿弗他利支派按著宗族所得的地業。
 | [kjv] | This is the inheritance of the tribe of the children of Naphtali according to their families, the cities and their villages.
 | [strongs] | 0000 This is 5157 the inheritance of 7626 the tribe of 1121 the sons of 5320 Naphtal 4940 by their families, 5892 the towns 2691 and their villages.
19:40 | [cbb5] | 為但支派、按著宗族、拈出第七鬮．
 | [kjv] | And the seventh lot came out for the tribe of the children of Dan according to their families.
 | [strongs] | 7326 For the tribe of 1121 the sons of 1838 Dan 4940 by their families. 3318 came out 1486 The lot 7637 seventh.
19:41 | [cbb5] | 他們地業的境界、是瑣拉、以實陶、伊珥示麥、
 | [kjv] | And the coast of their inheritance was Zorah, and Eshtaol, and Irshemesh,
 | [strongs] | 1961 And was 1366 the border of 5159 their inheritance 6881 Zorah, 0847 and Eshtaol, 5905 and Ir- 5905 Shemesh,
19:42 | [cbb5] | 沙拉賓、亞雅崙、伊提拉、
 | [kjv] | And Shaalabbin, and Ajalon, and Jethlah,
 | [strongs] | 8168 and Shaalabbin, 0357 and Ajalon, 3494 and Jethlah,
19:43 | [cbb5] | 以倫亭拿他、以革倫、
 | [kjv] | And Elon, and Thimnathah, and Ekron,
 | [strongs] | 0440 and Elon, 8553 and Timnathah, 6138 and Ekron,
19:44 | [cbb5] | 伊利提基、基比頓、巴拉、
 | [kjv] | And Eltekeh, and Gibbethon, and Baalath,
 | [strongs] | 0514 and Eltekeh, 1405 and Gibbethon, 1191 and Baalath,
19:45 | [cbb5] | 伊胡得、比尼比拉、迦特臨門、
 | [kjv] | And Jehud, and Beneberak, and Gathrimmon,
 | [strongs] | 3055 and Jehud, 1139 and Beneberek, 1667 and Gathrimmon,
19:46 | [cbb5] | 美耶昆、拉昆、並約帕對面的地界。
 | [kjv] | And Mejarkon, and Rakkon, with the border before Japho.
 | [strongs] | 4313 and Mejarkon, 7542 and Rakkon, 1366 with the border 6440 before 3305 Japho.
19:47 | [cbb5] | 但人的地界、越過原得的地界．因為但人上去攻取利善、用刀擊殺城中的人、得了那城、住在其中、以他們先祖但的名、將利善改名為但．
 | [kjv] | And the coast of the children of Dan went out too little for them: therefore the children of Dan went up to fight against Leshem, and took it, and smote it with the edge of the sword, and possessed it, and dwelt therein, and called Leshem, Dan, after the name of Dan their father.
 | [strongs] | 3318 And came out 1366 the border of 1121 the sons of 1835 Dan 9999 {too little} 4480 for them. 5927 And went up 1121 the sons of 1838 Dan 3898 to fight 3954 against Leshem, 3947 and took 0000 it 5221 and struck 0000 it 6310 by edge 2719 the sword's, 3423 and seized 0000 it, 3427 and lived 0000 in it. 7121 And they called 3959 Leshem, 1838 Dan, 8034 after the name of 1838 Dan, 0001 their father.
19:48 | [cbb5] | 這些城、並屬城的村莊、就是但支派按著宗族所得的地業。
 | [kjv] | This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages.
 | [strongs] | 0000 This is 5157 the inheritance of 7626 the tribe of 1121 the sons of 1838 Dan 4940 by their families, 5892 towns 0428 these 2691 with their villages.
19:49 | [cbb5] | 以色列人按著境界分完了地業、就在他們中間將地給嫩的兒子約書亞為業．
 | [kjv] | When they had made an end of dividing the land for inheritance by their coasts, the children of Israel gave an inheritance to Joshua the son of Nun among them:
 | [strongs] | 3615 And they ended 5757 dividing for inheritance 0776 the land 1367 by their borders. 5414 And gave 1121 the sons of 3478 Israel 5159 an inheritance 3091 to Joshua, 1121 the son of 5126 Nun, 0000 among them.
19:50 | [cbb5] | 是照耶和華的吩咐、將約書亞所求的城、就是以法蓮山地的亭拿西拉城、給了他．他就修那城、住在其中。
 | [kjv] | According to the word of the LORD they gave him the city which he asked, even Timnathserah in mount Ephraim: and he built the city, and dwelt therein.
 | [strongs] | 6310 According the word of 3068 Yahweh, 5414 they gave 0000 to him 5892 the town 0834 which 7592 he asked, 8556 Timnath-Serah 2022 on Mount 0669 Ephraim. 1129 And built 5892 the town 3427 and lived 0000 in it.
19:51 | [cbb5] | 這就是祭司以利亞撒、和嫩的兒子約書亞、並以色列各支派的族長、在示羅會幕門口、耶和華面前、拈鬮所分的地業．這樣、他們把地分完了。
 | [kjv] | These are the inheritances, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, divided for an inheritance by lot in Shiloh before the LORD, at the door of the tabernacle of the congregation. So they made an end of dividing the country.
 | [strongs] | 0428 These are 5159 the inheritances 0834 which 5157 alloted 0499 Eleazar, 3548 the priest, 3091 and Joshua, 1121 the son of 5126 Nun, 7218 and the heads of 0001 the fathers 4394 of the tribes 1121 of the sons of 3478 Israel 1486 by lot 7887 in Shiloh 6440 in the presence of 3068 Yahweh, 6607 at the door of 0168 the tent of 4150 meeting. 3615 And they finished 0914 dividing 0776 the land.


Strongs Concordance [Joshua 20]

 約書亞記 Joshua 20
20:1 | [cbb5] | 耶和華曉諭約書亞說、
 | [kjv] | The LORD also spake unto Joshua, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 3091 to Joshua, 0559 saying,
20:2 | [cbb5] | 你吩咐以色列人說、你們要照著我藉摩西所曉諭你們的、為自己設立逃城．
 | [kjv] | Speak to the children of Israel, saying, Appoint out for you cities of refuge, whereof I spake unto you by the hand of Moses:
 | [strongs] | 1696 Speak 1121 to the sons of 3478 Israel, 0559 saying, 5414 Appoint 0000 for you, 5892 towns of 4733 refuge, 0834 as 1696 I have spoken 0000 to you 3027 through the hand of 4872 Moses,
20:3 | [cbb5] | 使那無心而誤殺人的、可以逃到那裡．這些城可以作你們逃避報血仇人的地方。
 | [kjv] | That the slayer that killeth any person unawares and unwittingly may flee thither: and they shall be your refuge from the avenger of blood.
 | [strongs] | 5127 so that may run away 8033 there 7523 the manslayer, 5221 striking 3605 anyone 8537 in innocence, 1097 without 3045 knowing. 1961 And they will be 0000 your 4733 refuge 1350 from the avenger of 1818 blood.
20:4 | [cbb5] | 那殺人的要逃到這些城中的一座城、站在城門口、將他的事情說給城內的長老們聽．他們就把他收進城裡、給他地方、使他住在他們中間。
 | [kjv] | And when he that doth flee unto one of those cities shall stand at the entering of the gate of the city, and shall declare his cause in the ears of the elders of that city, they shall take him into the city unto them, and give him a place, that he may dwell among them.
 | [strongs] | 5127 And he will run away 0413 to 0259 one of 5892 towns 0428 these, 5975 and will stand 6607 at the entrance of 8179 the gate of 5892 the town, 1696 and will declare 0241 in the ears of 2205 the elders of 5892 town 1931 that 1697 his matter. 3947 And they will take 0000 him 5892 into the town 0000 to themselves, 5414 and him will give 0272 a place, 3427 and he will live 5973 with them.
20:5 | [cbb5] | 若是報血仇的追了他來、長老不可將他交在報血仇的手裡．因為他是素無仇恨、無心殺了人的．
 | [kjv] | And if the avenger of blood pursue after him, then they shall not deliver the slayer up into his hand; because he smote his neighbour unwittingly, and hated him not beforetime.
 | [strongs] | 3588 And if 7291 pursues 1350 the avenger of 1818 blood 0310 after him, 3808 then not 5414 they will give 7243 the 7523 manslayer 3027 into his hand, 1097 because without 3045 knowing 5221 he has struck 7453 his neighbor, 3808 and not 0813 did hate 1931 - 0000 him 8543 in time 8032 past.
20:6 | [cbb5] | 他要住在那城裡、站在會眾面前聽審判．等到那時的大祭司死了、殺人的纔可以回到本城本家、就是他所逃出來的那城。
 | [kjv] | And he shall dwell in that city, until he stand before the congregation for judgment, and until the death of the high priest that shall be in those days: then shall the slayer return, and come unto his own city, and unto his own house, unto the city from whence he fled.
 | [strongs] | 3427 And he will live 5892 in town 1931 that 5704 until 5975 he stands 6440 in front of 5712 the congregation 4941 for judgment, 4194 until the death of 3548 the priest 1419 high 0834 who 1961 is 3117 in days 1992 those. 0227 Then 7725 will return 7523 the manslayer 0935 and come 0413 to 5892 his town 0000 and to 1004 his house 0413 to 5892 the town 0834 where 5127 he ran away 4480 from.
20:7 | [cbb5] | 於是以色列人在拿弗他利山地、分定加利利的基低斯、在以法蓮山地、分定示劍、在猶大山地、分定基列亞巴（基列亞巴就是希伯崙）
 | [kjv] | And they appointed Kedesh in Galilee in mount Naphtali, and Shechem in mount Ephraim, and Kirjatharba, which is Hebron, in the mountain of Judah.
 | [strongs] | 6942 And they set apart 6943 Kedesh 1551 in Galilee, 2022 in the hills of 5320 Naphtali; 7907 and Shechem 2022 in the hills of 0669 Ephraim; 7157 and Kirjath- 7153 Arba 1931 (It {is} 2275 Hebron.) 2022 in the hills of 3063 Judah.
20:8 | [cbb5] | 又在約但河外耶利哥東、從流便支派中、在曠野的平原、設立比悉．從迦得支派中、設立基列的拉末．從瑪拿西支派中、設立巴珊的哥蘭．
 | [kjv] | And on the other side Jordan by Jericho eastward, they assigned Bezer in the wilderness upon the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh.
 | [strongs] | 1973 And beyond 3383 the Jordan {River} 3405 {at} Jericho 6924 eastward, 5414 they designated 1221 Bezer 4057 in the desert 4334 on the tableland 4294 out of the tribe of 7205 Reuben, 0000 and 2216 Ramoth 1568 in Gilead 4294 out of the tribe of 1410 Gad, 1474 and Golan 1316 in Bashan 4294 out of the tribe of 4519 Manasseh.
20:9 | [cbb5] | 這都是為以色列眾人、和在他們中間寄居的外人所分定的地邑、使誤殺人的都可以逃到那裡、不死在報血仇人的手中、等他站在會眾面前聽審判。
 | [kjv] | These were the cities appointed for all the children of Israel, and for the stranger that sojourneth among them, that whosoever killeth any person at unawares might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.
 | [strongs] | 0428 These 1961 were 5892 the towns 4152 appointed 3605 for all 1121 the sons of 3478 Israel, 1616 and for the alien 1481 who was living 7130 in their middle, 5127 so that could run away 8033 there, 3605 anyone 5221 he who had struck a 2026 mortally 1847 without knowing, 3808 and not 4191 should die 3027 by the hand of 1350 the avenger of 1818 blood, 5704 until 5975 he stood 6440 in front of 5712 the congregation.


Strongs Concordance [Joshua 21]

 約書亞記 Joshua 21
21:1 | [cbb5] | 那時利未人的眾族長、來到祭司以利亞撒、和嫩的兒子約書亞、並以色列各支派的族長面前．
 | [kjv] | Then came near the heads of the fathers of the Levites unto Eleazar the priest, and unto Joshua the son of Nun, and unto the heads of the fathers of the tribes of the children of Israel;
 | [strongs] | 5066 And came near 7218 the heads of 0001 the fathers of 3881 the Levites 0499 to Eleazar, 3548 the priest, 0000 and to 3091 Joshua, 1121 the son of 5126 Nun, 0000 and to 7218 the heads of 0001 the fathers of 7626 the tribes of 1121 the sons of 3478 Israel.
21:2 | [cbb5] | 在迦南地的示羅對他們說、從前耶和華藉著摩西吩咐給我們城邑居住、並城邑的郊野、可以牧養我們的牲畜。
 | [kjv] | And they spake unto them at Shiloh in the land of Canaan, saying, The LORD commanded by the hand of Moses to give us cities to dwell in, with the suburbs thereof for our cattle.
 | [strongs] | 1696 And they spoke 0000 to them 7887 in Shiloh, 0776 in the land of 3667 Canaan, 0559 saying, 3068 Yahweh 6680 has commanded 3027 through the hand of 4872 Moses 5414 to give 0000 to us 5892 towns 3427 to live in 0000 with their 4054 open land 0929 for our cattle.
21:3 | [cbb5] | 於是以色列人照耶和華所吩咐的、從自己的地業中、將以下所記的城邑、和城邑的郊野、給了利未人。
 | [kjv] | And the children of Israel gave unto the Levites out of their inheritance, at the commandment of the LORD, these cities and their suburbs.
 | [strongs] | 5414 And gave 1121 the sons of 3478 Israel 3881 to the Levites, 5159 out of their inheritance, 6310 at the mouth of 3068 Yahweh, 5892 towns 0428 these 0000 and 4054 their open land.
21:4 | [cbb5] | 為哥轄族拈鬮、利未人的祭司亞倫的子孫、從猶大支派、西緬支派、便雅憫支派的地業中、按鬮得了十三座城。
 | [kjv] | And the lot came out for the families of the Kohathites: and the children of Aaron the priest, which were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of Simeon, and out of the tribe of Benjamin, thirteen cities.
 | [strongs] | 3318 And came out 1486 the lot 4940 for the families of 6956 the Kohathites. 0000 And had 1121 the sons of 0175 Aaron, 3548 the priest, 0000 of 3881 the Levites, 4294 from the tribe of 3063 Judah, 4294 and from the tribe of 8095 Simeon, 4294 and from the tribe of 1121 Benjamin, 1486 by lot 5892 towns 7969 thir- 6240 teen.
21:5 | [cbb5] | 哥轄其餘的子孫、從以法蓮支派、但支派、瑪拿西半支派的地業中、按鬮得了十座城。
 | [kjv] | And the rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half tribe of Manasseh, ten cities.
 | [strongs] | 1121 And the sons of 1699 Kohath 3448 the rest 4940 from the families of 7626 the tribe of 0669 Ephraim, 4294 and from the tribe of 1838 Dan, 4294 and from the half 7626 tribe of 4519 Manasseh, 1486 by lot 5892 towns 6235 ten.
21:6 | [cbb5] | 革順的子孫、從以薩迦支派、亞設支派、拿弗他利支派、住巴珊的瑪拿西半支派的地業中、按鬮得了十三座城。
 | [kjv] | And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half tribe of Manasseh in Bashan, thirteen cities.
 | [strongs] | 1121 And had the sons of 1647 Gershon 4940 from the families of 7626 the tribe of 3485 Issachar, 4294 and from the tribe of 0836 Asher, 4294 and from the tribe of 5320 Naphtali, 4294 and from the half 7626 tribe of 4519 Manasseh, 1316 in Bashan, 1486 by lot 5892 towns 7969 thir- 6240 teen.
21:7 | [cbb5] | 米拉利的子孫、按著宗族、從流便支派、迦得支派、西布倫支派的地業中、按鬮得了十二座城。
 | [kjv] | The children of Merari by their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.
 | [strongs] | 1121 had The sons of 4847 Merari 4940 by their families 4294 from the tribe of 7205 Reuben, 4294 and from the tribe of 1410 Gad, 4294 and from the tribe of 2074 Zebulun, 5892 towns 8147 - 6240 twelve.
21:8 | [cbb5] | 以色列人照著耶和華藉摩西所吩咐的、將這些城邑、和城邑的郊野、按鬮分給利未人。
 | [kjv] | And the children of Israel gave by lot unto the Levites these cities with their suburbs, as the LORD commanded by the hand of Moses.
 | [strongs] | 5414 And gave 1121 the sons of 3478 Israel 3881 to the Levites 5892 towns 0428 these 0000 and 4054 their open land 0834 as 6680 had commanded 3068 Yahweh 3027 through the hand of 4872 Moses 1486 by lot.
21:9 | [cbb5] | 從猶大支派、西緬支派的地業中、將以下所記的城、給了利未支派哥轄宗族亞倫的子孫．因為給他們拈出頭一鬮、
 | [kjv] | And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are here mentioned by name.
 | [strongs] | 5414 And they gave 4294 from the tribe of 1121 the sons of 3063 Judah, 4294 and from the tribe of 1121 the sons of 8095 Simeon, 5892 towns 0428 these 0834 which 7121 are called 8034 by name,
21:10 | [cbb5] | 見上節
 | [kjv] | Which the children of Aaron, being of the families of the Kohathites, who were of the children of Levi, had: for theirs was the first lot.
 | [strongs] | 0834 which had 1121 the sons of 0175 Aaron, 4940 {being} of the families of 6956 the Kohathites, 1121 from the sons of 3878 Levi, 0000 because 0000 to them 1961 was 1486 the lot 7223 first.
21:11 | [cbb5] | 將猶大山地的基列亞巴、和四圍的郊野、給了他們．亞巴是亞衲族的始祖．（基列亞巴就是希伯崙）
 | [kjv] | And they gave them the city of Arba the father of Anak, which city is Hebron, in the hill country of Judah, with the suburbs thereof round about it.
 | [strongs] | 5414 And they gave 0000 them 7153 Kirjath-Arba, 0001 the father of 6010 Anak, 0834 which {is} 2275 Hebron, 2022 in the country-hill of 3063 Judah, 0413 with 4054 its open lands 5439 around it.
21:12 | [cbb5] | 惟將屬城的田地、和村莊、給了耶孚尼的兒子迦勒為業。
 | [kjv] | But the fields of the city, and the villages thereof, gave they to Caleb the son of Jephunneh for his possession.
 | [strongs] | 7704 But the fields of 5892 the town, 0000 and 2691 its villages, 5414 they gave 3612 to Caleb, 3312 the son of Jephunneh, 0272 for his property.
21:13 | [cbb5] | 以色列人將希伯崙、就是誤殺人的逃城、和屬城的郊野、給了祭司亞倫的子孫．又給他們立拿和屬城的郊野．
 | [kjv] | Thus they gave to the children of Aaron the priest Hebron with her suburbs, to be a city of refuge for the slayer; and Libnah with her suburbs,
 | [strongs] | 1121 And to the sons of 0175 Aaron, 3548 the priest, 5414 they gave 5892 {as} a town of 4733 refuge 7523 for the manslayer, 2275 Hebron 0000 and its 4054 open land, 0000 and 3847 Libnah 0000 and 4054 its open land,
21:14 | [cbb5] | 雅提珥和屬城的郊野．以實提莫和屬城的郊野．
 | [kjv] | And Jattir with her suburbs, and Eshtemoa with her suburbs,
 | [strongs] | 3492 and Jattir 0000 and its 4054 open land, 0000 and 0851 Eshtemoa 0000 and its 4054 open land,
21:15 | [cbb5] | 何崙和屬城的郊野．底璧和屬城的郊野．
 | [kjv] | And Holon with her suburbs, and Debir with her suburbs,
 | [strongs] | 0000 and 2473 Holon 0000 and its 4054 open land, 0000 and 1638 Debir 0000 and its 4054 open land,
21:16 | [cbb5] | 亞因和屬城的郊野．淤他和屬城的郊野．伯示麥和屬城的郊野．共九座城、都是從這二支派中分出來的。
 | [kjv] | And Ain with her suburbs, and Juttah with her suburbs, and Bethshemesh with her suburbs; nine cities out of those two tribes.
 | [strongs] | 0000 and 5871 Ain 0000 and its 4054 open land, 0000 and 3194 Juttah, 0000 and its 4054 open land, 1053 Beth-Shemesh 0000 and its 4054 open land-- 5892 towns 8672 nine 4480 from 8147 the two 7626 tribes 0428 these.
21:17 | [cbb5] | 又從便雅憫支派的地業中、給了他們基遍和屬城的郊野．迦巴和屬城的郊野．
 | [kjv] | And out of the tribe of Benjamin, Gibeon with her suburbs, Geba with her suburbs,
 | [strongs] | 4294 And from the tribe of 1121 Benjamin 1391 Gibeon 0000 and its 4054 open land, 1387 Geba 0000 and its 4054 open land,
21:18 | [cbb5] | 亞拿突和屬城的郊野、亞勒們和屬城的郊野．共四座城。
 | [kjv] | Anathoth with her suburbs, and Almon with her suburbs; four cities.
 | [strongs] | 6068 Anathoth 0000 and its 4054 open land, 0000 and 3194 Almon 0000 and its 4054 open land-- 5892 towns 0702 four.
21:19 | [cbb5] | 亞倫子孫作祭司的、共有十三座城、還有屬城的郊野。
 | [kjv] | All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs.
 | [strongs] | 3605 All 5892 the towns of 1121 the sons of 0175 Aaron, 3548 the priests, 6240 {were} thirteen 5892 towns 4054 and their open land.
21:20 | [cbb5] | 利未支派中哥轄的宗族、就是哥轄其餘的子孫、拈鬮所得的城、有從以法蓮支派中分出來的．
 | [kjv] | And the families of the children of Kohath, the Levites which remained of the children of Kohath, even they had the cities of their lot out of the tribe of Ephraim.
 | [strongs] | 4940 And the families of 1121 the sons of 1699 Kohath, 3881 the Levites, 3498 who were left 1121 of the sons of 1699 Kohath, 1961 even they had 5892 towns of 1486 their lot 4294 from the tribe of 0669 Ephraim,
21:21 | [cbb5] | 以色列人將以法蓮山地的示劍、就是誤殺人的逃城、和屬城的郊野、給了他們．又給他們基色和屬城的郊野．
 | [kjv] | For they gave them Shechem with her suburbs in mount Ephraim, to be a city of refuge for the slayer; and Gezer with her suburbs,
 | [strongs] | 5414 because they gave 0000 them 5892 the town of 4733 refuge 7523 {for} the manslayer, 7907 Shechem 0000 and its 4054 open land 2022 in Mount 0669 Ephraim, 0000 and 1507 Gezer 0000 and its 4054 open land,
21:22 | [cbb5] | 基伯先和屬城的郊野．伯和崙和屬城的郊野．共四座城。
 | [kjv] | And Kibzaim with her suburbs, and Bethhoron with her suburbs; four cities.
 | [strongs] | 0000 and 6911 Kibzaim 0000 and its 4054 open land, 1035 and Beth- 1032 Horon 0000 and its 4054 open land-- 5892 towns 0702 four.
21:23 | [cbb5] | 又從但支派的地業中、給了他們伊利提基和屬城的郊野．基比頓和屬城的郊野．
 | [kjv] | And out of the tribe of Dan, Eltekeh with her suburbs, Gibbethon with her suburbs,
 | [strongs] | 4294 And from the tribe of 1838 Dan, 0514 Elteke 0000 and its 4054 open land, 1405 Gibbethon 0000 and its 4054 open land,
21:24 | [cbb5] | 亞雅崙和屬城的郊野．迦特臨門和屬城的郊野．共四座城。
 | [kjv] | Aijalon with her suburbs, Gathrimmon with her suburbs; four cities.
 | [strongs] | 0357 Aijalon 0000 and its 4054 open land, 1667 Gethrimmon 0000 and its 4054 open land-- 5892 towns 0702 four.
21:25 | [cbb5] | 又從瑪拿西半支派的地業中、給了他們他納和屬城的郊野．迦特臨門和屬城的郊野．共兩座城。
 | [kjv] | And out of the half tribe of Manasseh, Tanach with her suburbs, and Gathrimmon with her suburbs; two cities.
 | [strongs] | 4294 And from the half 7626 tribe of 4519 Manasseh, 8590 Tanach 0000 and its 4054 open land, 0853 and 1667 Gethrimmon 0000 and its 4054 open land-- 5892 towns 8147 two.
21:26 | [cbb5] | 哥轄其餘的子孫、共有十座城、還有屬城的郊野。
 | [kjv] | All the cities were ten with their suburbs for the families of the children of Kohath that remained.
 | [strongs] | 3605 All the 5892 towns 6235 {were} ten, 4054 and their open land, 4940 for the families of 1121 the sons of 1699 Kohath 3498 that were left.
21:27 | [cbb5] | 以色列人又從瑪拿西半支派的地業中、將巴珊的哥蘭、就是誤殺人的逃城、和屬城的郊野、給了利未支派革順的子孫．又給他們比施提拉和屬城的郊野．共兩座城。
 | [kjv] | And unto the children of Gershon, of the families of the Levites, out of the other half tribe of Manasseh they gave Golan in Bashan with her suburbs, to be a city of refuge for the slayer; and Beeshterah with her suburbs; two cities.
 | [strongs] | 1121 And to the sons of 1647 Gershon, 4940 of the families of 3881 the Levites, 4294 from the half 7626 tribe of 4519 Manasseh, 5892 the town of 4733 refuge 7523 for the manslayer 1474 Golan 1316 in Bashan 0000 and its 4054 open land, 1203 and Beeshterah 0000 and 4054 its open land-- 5892 towns 8147 two.
21:28 | [cbb5] | 又從以薩迦支派的地業中、給了他們基善和屬城的郊野．大比拉和屬城的郊野．
 | [kjv] | And out of the tribe of Issachar, Kishon with her suburbs, Dabareh with her suburbs,
 | [strongs] | 4294 And from the tribe of 3485 Issachar {they gave} 7088 Kishon 0000 and its 4054 open land, 1705 Dabareh 0000 and its 4054 open land,
21:29 | [cbb5] | 耶末和屬城的郊野．隱干寧和屬城的郊野．共四座城。
 | [kjv] | Jarmuth with her suburbs, Engannim with her suburbs; four cities.
 | [strongs] | 3412 Jarmuth 0000 and 4054 its open land, 5873 En-gannim 0000 and its 4054 open land-- 5892 towns 0702 four.
21:30 | [cbb5] | 又從亞設支派的地業中、給了他們米沙勒和屬城的郊野．押頓和屬城的郊野．
 | [kjv] | And out of the tribe of Asher, Mishal with her suburbs, Abdon with her suburbs,
 | [strongs] | 4294 And from the tribe of 0836 Asher, 4961 Mishal 0000 and its 4054 open land, 5658 Abdon 0000 and 4054 its open land,
21:31 | [cbb5] | 黑甲和屬城的郊野．利合和屬城的郊野．共四座城。
 | [kjv] | Helkath with her suburbs, and Rehob with her suburbs; four cities.
 | [strongs] | 2520 Helkath 0000 and its 4054 open land, 0000 and 7340 Rehob 0000 and its 4054 open land, 5892 towns 0702 four.
21:32 | [cbb5] | 又從拿弗他利支派的地業中、將加利利的基低斯、就是誤殺人的逃城、和屬城的郊野、給了他們．又給他們哈末多珥和屬城的郊野．加珥坦和屬城的郊野．共三座城。
 | [kjv] | And out of the tribe of Naphtali, Kedesh in Galilee with her suburbs, to be a city of refuge for the slayer; and Hammothdor with her suburbs, and Kartan with her suburbs; three cities.
 | [strongs] | 4294 And from the tribe of 5320 Naphtali, 5892 the town of 4733 refuge 7523 {for} the manslayer, 6943 Kedesh 1551 in Galilee 0000 and its 4054 open lands, 2576 and Hammoth-Dor 0000 and 4054 its open lands, 0000 and 7178 Kartom 0000 and its 4054 open lands-- 5892 towns 7969 three.
21:33 | [cbb5] | 革順人按著宗族所得的城、共十三座、還有屬城的郊野。
 | [kjv] | All the cities of the Gershonites according to their families were thirteen cities with their suburbs.
 | [strongs] | 5892 All the towns of 1649 the Gershonites, 4940 according to their families, 6240 {were} thirteen 5892 towns 4054 and their open land.
21:34 | [cbb5] | 其餘利未支派米拉利子孫、從西布倫支派的地業中所得的、就是約念和屬城的郊野．加珥他和屬城的郊野．
 | [kjv] | And unto the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with her suburbs, and Kartah with her suburbs,
 | [strongs] | 4940 And to the families of 1121 the sons of 4847 Merari, 3881 the Levites 3499 the rest of, 4480 from 7626 the tribe of 2074 Zebulun 3361 Jokneam 0000 and its 4054 open lands, 7177 Kartah 0000 and its 4054 open lands,
21:35 | [cbb5] | 丁拿和屬城的郊野．拿哈拉和屬城的郊野．共四座城。
 | [kjv] | Dimnah with her suburbs, Nahalal with her suburbs; four cities.
 | [strongs] | 1829 Dimnah 0000 and its 4054 open lands, 5096 Nahalal 0000 and its 4054 open lands-- 5892 towns 0702 four.
21:36 | [cbb5] | 又從流便支派的地業中、給了他們比悉和屬城的郊野．雅雜和屬城的郊野．
 | [kjv] | And out of the tribe of Reuben, Bezer with her suburbs, and Jahazah with her suburbs,
 | [strongs] | 4294 And from the tribe of 7205 Reuben, 0853 - 1221 Bezer 0000 and its 4054 open lands, 0853 and 3096 Jahaz 0000 and its 4054 open lands.
21:37 | [cbb5] | 基底莫和屬城的郊野．米法押和屬城的郊野．共四座城。
 | [kjv] | Kedemoth with her suburbs, and Mephaath with her suburbs; four cities.
 | [strongs] | 0853 - 6932 Kedemoth 0000 and its 4054 open lands, 0000 and 4158 Mephaath 0000 and its 4054 open lands-- 0702 four 5892 towns.
21:38 | [cbb5] | 又從迦得支派的地業中、將基列的拉末、就是誤殺人的逃城、和屬城的郊野、給了他們．又給他們瑪哈念和屬城的郊野．
 | [kjv] | And out of the tribe of Gad, Ramoth in Gilead with her suburbs, to be a city of refuge for the slayer; and Mahanaim with her suburbs,
 | [strongs] | 4294 And from the tribe of 1410 Gad, 5892 the city of 4733 refuge 7523 {for} the manslayer 7418 Ramoth 1568 in Gilead 0000 and its 4054 open lands 0000 and 4266 Mahanaim 0000 and its 4054 open lands.
21:39 | [cbb5] | 希實本和屬城的郊野．雅謝和屬城的郊野．共四座城。
 | [kjv] | Heshbon with her suburbs, Jazer with her suburbs; four cities in all.
 | [strongs] | 0853 - 2809 Heshbon 0000 and its 4054 open lands, 3270 Jazer 0000 and its 4054 open lands-- 3605 in all, 5892 towns 0702 four.
21:40 | [cbb5] | 其餘利未支派的人、就是米拉利的子孫、按著宗族拈鬮所得的、共十二座城。
 | [kjv] | So all the cities for the children of Merari by their families, which were remaining of the families of the Levites, were by their lot twelve cities.
 | [strongs] | 3605 {So} all 5892 the towns 1121 for the sons of 4847 Merari 4940 by their families, 3498 {those} who were left 4940 of the families of 3881 the Levites, 1961 were 1486 by their lot 5892 towns 8147 twelve.
21:41 | [cbb5] | 利未人在以色列人的地業中所得的城、共四十八座、並有屬城的郊野．
 | [kjv] | All the cities of the Levites within the possession of the children of Israel were forty and eight cities with their suburbs.
 | [strongs] | 3605 All 5892 the towns of 3881 the Levities 8432 within 0272 the possession of 1121 the sons of 3478 Israel {were} 5892 towns 0705 forty 8083 and eight 4054 and their open lands.
21:42 | [cbb5] | 這些城四圍都有屬城的郊野．城城都是如此。
 | [kjv] | These cities were every one with their suburbs round about them: thus were all these cities.
 | [strongs] | 1961 were 5892 towns 0428 These 5892 each 5892 one 4054 and their open lands 0000 around them. 0000 So {it was} 3605 to all 5892 towns 0428 these.
21:43 | [cbb5] | 這樣、耶和華將從前向他們列祖起誓所應許的全地、賜給以色列人、他們就得了為業、住在其中。
 | [kjv] | And the LORD gave unto Israel all the land which he sware to give unto their fathers; and they possessed it, and dwelt therein.
 | [strongs] | 5414 And gave 3068 Yahweh 0413 to 3478 Israel 3605 all 0776 the land 0834 which 7650 He swore 5414 to give 0001 to their forefathers. 3423 And they possessed it 3427 and lived 0000 in it.
21:44 | [cbb5] | 耶和華照著向他們列祖起誓所應許的一切話、使他們四境平安．他們一切仇敵中、沒有一人在他們面前站立得住．耶和華把一切仇敵都交在他們手中。
 | [kjv] | And the LORD gave them rest round about, according to all that he sware unto their fathers: and there stood not a man of all their enemies before them; the LORD delivered all their enemies into their hand.
 | [strongs] | 5117 And gave rest 3068 Yahweh 0000 them 5439 round about, 3605 according to all 0000 that 7650 he swore 0001 to their forefathers. 3808 And not 5324 stood 0376 a man 6440 in front of them 3605 of all 0341 their enemies. 3605 all 0341 their enemies 5414 gave 3068 Yahweh 3027 into their hand.
21:45 | [cbb5] | 耶和華應許賜福給以色列家的話、一句也沒有落空、都應驗了。
 | [kjv] | There failed not ought of any good thing which the LORD had spoken unto the house of Israel; all came to pass.
 | [strongs] | 3808 Not 5307 did fall 1697 a word 3605 from any 1697 word 2896 good 0834 which 1696 had spoken 3068 Yahweh 0413 to 1004 the household of 3478 Israel. 3605 All 0935 came to pass.


Strongs Concordance [Joshua 22]

 約書亞記 Joshua 22
22:1 | [cbb5] | 當時約書亞召了流便人、迦得人、和瑪拿西半支派的人來、
 | [kjv] | Then Joshua called the Reubenites, and the Gadites, and the half tribe of Manasseh,
 | [strongs] | 7121 Then called 3091 Joshua 7206 for the Reubenites 1425 and the Gadites, 2677 and the half 7626 tribe of 4519 Manasseh,
22:2 | [cbb5] | 對他們說、耶和華僕人摩西所吩咐你們的、你們都遵守了．我所吩咐你們的、你們也都聽從了．
 | [kjv] | And said unto them, Ye have kept all that Moses the servant of the LORD commanded you, and have obeyed my voice in all that I commanded you:
 | [strongs] | 0559 and said 0000 to them, 0000 You 8104 have observed 3605 all 0000 that 6680 commanded 0000 you 4872 Moses, 5288 the servant of 3068 Yahweh. 8085 And you have listened 6963 to my voice, 3605 to all 0834 that 6680 I have commanded 0000 you.
22:3 | [cbb5] | 你們這許多日子、總沒有撇離你們的弟兄、直到今日．並守了耶和華你們 神所吩咐你們當守的．
 | [kjv] | Ye have not left your brethren these many days unto this day, but have kept the charge of the commandment of the LORD your God.
 | [strongs] | 3808 not 1980 You have left 0251 your brothers 0428 these 3117 days 7227 many 0413 to 3117 day 0000 this. 8104 And have kept 4931 the observance of 4687 the command of 3068 Yahweh 0430 your God.
22:4 | [cbb5] | 如今耶和華你們 神照著他所應許的、使你們弟兄得享平安、現在可以轉回你們的帳棚、到耶和華的僕人摩西在約但河東所賜你們為業之地．
 | [kjv] | And now the LORD your God hath given rest unto your brethren, as he promised them: therefore now return ye, and get you unto your tents, and unto the land of your possession, which Moses the servant of the LORD gave you on the other side Jordan.
 | [strongs] | 6258 And now 5117 has given rest 3068 Yahweh 0430 your God 0251 to your brothers 0834 as 1696 He spoke 0000 to them. 6258 And now, 6437 you turn 1980 and go 0168 to your tents, 0413 to 0776 the land of 0272 your possession 0834 which 5414 has given 0000 to you 4872 Moses, 5288 the servant of 3068 Yahweh, 1973 beyond 3383 the Jordan {River}.
22:5 | [cbb5] | 只要切切的謹慎遵行耶和華僕人摩西所吩咐你們的誡命律法．愛耶和華你們的 神．行他一切的道．守他的誡命．專靠他、盡心盡性事奉他。
 | [kjv] | But take diligent heed to do the commandment and the law, which Moses the servant of the LORD charged you, to love the LORD your God, and to walk in all his ways, and to keep his commandments, and to cleave unto him, and to serve him with all your heart and with all your soul.
 | [strongs] | 0389 Only, 8104 be watchful 3966 very 6213 to do 4687 the commands 0000 and 8451 the law 0834 which 6680 commanded 0000 you 4872 Moses, 5288 the servant of 3068 Yahweh, 0157 to love 3068 Yahweh 0430 your God, 1980 and to walk 3605 in all 1870 His ways, 8104 and to keep 4687 His commands 1692 and to cling 0000 to Him, 8334 and to serve Him 3605 with all 3824 your heart 3605 and with all 5315 your soul.
22:6 | [cbb5] | 於是約書亞為他們祝福、打發他們去、他們就回自己的帳棚去了。
 | [kjv] | So Joshua blessed them, and sent them away: and they went unto their tents.
 | [strongs] | 1288 And blessed them 3091 Joshua 7971 and sent them away. 1980 And they went 0413 to 0168 their tents.
22:7 | [cbb5] | 瑪拿西那半支派、摩西早已在巴珊分給他們地業．這半支派、約書亞在約但河西、在他們弟兄中、分給他們地業．約書亞打發他們回帳棚的時候、為他們祝福．
 | [kjv] | Now to the one half of the tribe of Manasseh Moses had given possession in Bashan: but unto the other half thereof gave Joshua among their brethren on this side Jordan westward. And when Joshua sent them away also unto their tents, then he blessed them,
 | [strongs] | 2677 And to the half 7626 tribe of 4519 Manasseh, 5414 had given 4872 Moses 1316 in Bashan, 3677 and to its {other} half 5414 had given 3091 Joshua {land) 0000 with 0251 their brothers 1973 beyond 3383 the Jordan {River} 3220 westward. 1571 And also 3588 when 7971 had sent them away 3091 Joshua 0413 to 0168 their tents, 1288 and he blessed them,
22:8 | [cbb5] | 對他們說、你們帶許多財物、許多牲畜、和金、銀、銅、鐵、並許多衣服、回你們的帳棚去．要將你們從仇敵奪來的物、與你們眾弟兄同分。
 | [kjv] | And he spake unto them, saying, Return with much riches unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren.
 | [strongs] | 1696 and spoke 0000 to them, 0559 saying, 5233 with treasures 1419 great, 7725 Return 0413 to 0168 your tents 4735 and with livestock 3966 much 3966 very, 3701 with silver, 2091 and with gold, 5178 and with copper, 1270 and with iron, 8008 and with clothing 3966 much 3966 very. 2505 Divide 7998 the plunder of 0341 your enemies 0000 with 0251 your brothers.
22:9 | [cbb5] | 於是流便人、迦得人、瑪拿西半支派的人、從迦南地的示羅起行、離開以色列人、回往他們得為業的基列地、就是照耶和華藉摩西所吩咐的得了為業之地。
 | [kjv] | And the children of Reuben and the children of Gad and the half tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the country of Gilead, to the land of their possession, whereof they were possessed, according to the word of the LORD by the hand of Moses.
 | [strongs] | 7725 And turned 3212 and left 1121 the sons of 7205 Reuben, 1121 and the sons of 1410 Gad, 2677 and the half 7626 tribe of 4519 Manasseh, 4480 from 1121 the sons of 3478 Israel, 7887 from Shiloh, 0834 which {is} 0776 in the land of 3667 Canaan, 1980 to go 0413 to 0776 the land of 1568 Gilead, 0413 to 0776 the land of 0272 their possession, 0834 which 0272 they have possession 0000 in it, 6310 by the mouth of 3068 Yahweh, 3027 through the hand of 4872 Moses.
22:10 | [cbb5] | 流便人、迦得人、和瑪拿西半支派的人、到了靠近約但河的一帶迦南地、就在約但河那裡、築了一座壇．那壇看著高大。
 | [kjv] | And when they came unto the borders of Jordan, that are in the land of Canaan, the children of Reuben and the children of Gad and the half tribe of Manasseh built there an altar by Jordan, a great altar to see to.
 | [strongs] | 0935 And when they came 0413 to 1552 the regions of 3383 the Jordan, 0834 which {are} 0776 in the land of 3667 Canaan. 1129 Then built 1121 the sons of 7205 Reuben, 1121 and the sons of 1410 Gad, 2677 and the half 7626 tribe of 4519 Manasseh, 8033 there 4196 an altar 5921 beside 3383 the Jordan, 4196 a altar 1419 great 8389 in form.
22:11 | [cbb5] | 以色列人聽說流便人、迦得人、瑪拿西半支派的人、靠近約但河邊、在迦南地屬以色列人的那邊築了一座壇．
 | [kjv] | And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half tribe of Manasseh have built an altar over against the land of Canaan, in the borders of Jordan, at the passage of the children of Israel.
 | [strongs] | 8085 And heard {it}, 1121 the sons of 3478 Israel 0559 saying, 2009 Listen, 1129 have built 1121 the sons of 7205 Reuben, 1121 and the sons of 1410 Gad, 2677 and the half 7626 tribe of 4519 Manasseh, 4196 an altar 0000 opposite 0776 the land of 3667 Canaan, 6256 in 1552 the regions of 3383 the Jordan, 5676 at the border of 1121 the sons of 3478 Israel.
22:12 | [cbb5] | 全會眾一聽見、就聚集在示羅、要上去攻打他們。
 | [kjv] | And when the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up to war against them.
 | [strongs] | 8085 And heard 1121 the sons of 3478 Israel, 6951 and were assembled 3605 all 5712 the group of 1121 the sons of 3478 Israel 7887 {at} Shiloh, 5927 to go up 5921 against them 4421 to war.
22:13 | [cbb5] | 以色列人打發祭司以利亞撒的兒子非尼哈、往基列地去見流便人、迦得人、瑪拿西半支派的人。
 | [kjv] | And the children of Israel sent unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest,
 | [strongs] | 7971 And sent 1121 the sons of 3478 Israel 0413 to 1121 the sons of 7205 Reuben, 0000 and to 1121 the sons of 1410 Gad, 0000 and to 2677 the half 7626 tribe of 4519 Manasseh, 0413 to 0776 the land of 1568 Gilead, 6372 Phinehas, 1121 the son of 0499 Eleazar, 3548 the priest,
22:14 | [cbb5] | 又打發十個首領與非尼哈同去、就是以色列每支派的一個首領、都是以色列軍中的統領。
 | [kjv] | And with him ten princes, of each chief house a prince throughout all the tribes of Israel; and each one was an head of the house of their fathers among the thousands of Israel.
 | [strongs] | 6235 and ten 5387 rulers 0000 with him, 5387 ruler 0259 one each 1004 for the household of 0001 a father, 3605 for all 7626 the tribes of 3478 Israel, 0376 and each one 7218 a head of 1004 the household of 0001 their fathers 1992 they {were} 0505 for the thousands of 3478 Israel.
22:15 | [cbb5] | 他們到了基列地、見流便人、迦得人、和瑪拿西半支派的人、對他們說、
 | [kjv] | And they came unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, unto the land of Gilead, and they spake with them, saying,
 | [strongs] | 0935 And they came 0413 to 1121 the sons of 7205 Reuben, 0000 and to 1121 the sons of 1410 Gad, 0000 and to 2677 the half 7626 tribe of 4519 Manasseh, 0413 to 0776 the land of 1568 Gilead, 1696 and spoke 0000 with them, 0559 saying,
22:16 | [cbb5] | 耶和華全會眾這樣說、你們今日轉去不跟從耶和華、干犯以色列的 神、為自己築一座壇、悖逆了耶和華、這犯的是甚麼罪呢．
 | [kjv] | Thus saith the whole congregation of the LORD, What trespass is this that ye have committed against the God of Israel, to turn away this day from following the LORD, in that ye have builded you an altar, that ye might rebel this day against the LORD?
 | [strongs] | 3541 Thus 0559 says 3605 all 5712 the group of 3068 Yahweh, 4100 What {is} 4603 this treachery 0000 this 0000 {with} which 4640 betrayed 0430 the God of 3478 Israel, 7725 to turn back 3117 today 0310 from after 3068 Yahweh, 1129 when you built 0000 for yourself 4196 an altar 4775 so that you could rebel 3117 today 3068 against Yahweh?
22:17 | [cbb5] | 從前拜毘珥的罪孽還算小嗎．雖然瘟疫臨到耶和華的會眾、到今日我們還沒有洗淨這罪。
 | [kjv] | Is the iniquity of Peor too little for us, from which we are not cleansed until this day, although there was a plague in the congregation of the LORD,
 | [strongs] | 4592 Is {too} little 0000 for us, 5771 the iniquity of 6464 Peor 0834 which 3808 not 2891 we have been cleansed 4480 from 5704 until 3117 day 0000 this 1961 (yes, came 5063 a plague 5712 on the congregation of 3068 Yahweh)
22:18 | [cbb5] | 你們今日竟轉去不跟從耶和華麼．你們今日既悖逆耶和華、明日他必向以色列全會眾發怒．
 | [kjv] | But that ye must turn away this day from following the LORD? and it will be, seeing ye rebel to day against the LORD, that to morrow he will be wroth with the whole congregation of Israel.
 | [strongs] | 0000 that you 7725 turn away 3117 today 0310 from following 3068 Yahweh? 1961 And it will be 0000 that you 4775 will rebel 3117 today 3068 against Yahweh 4279 and tomorrow 0000 with 3605 all 5712 the group of 3478 Israel 7107 He will be angry.
22:19 | [cbb5] | 你們所得為業之地、若嫌不潔淨、就可以過到耶和華之地、就是耶和華的帳幕所住之地、在我們中間得地業．只是不可悖逆耶和華、也不可得罪我們、在耶和華我們 神的壇以外為自己築壇。
 | [kjv] | Notwithstanding, if the land of your possession be unclean, then pass ye over unto the land of the possession of the LORD, wherein the LORD's tabernacle dwelleth, and take possession among us: but rebel not against the LORD, nor rebel against us, in building you an altar beside the altar of the LORD our God.
 | [strongs] | 0389 And surely, 0518 if 2931 {is} unclean, 0776 the land of 0272 your possession 5674 cross over 0000 for yourselves 0413 to 0776 the land of 0272 the possession of 3068 Yahweh, 0834 where 7931 dwells there, 0168 the tent of 3068 Yahweh 0270 and have possession 8432 among us, 3068 but against Yahweh 0408 not 4775 do rebel, 0000 and against us, 0408 not 4775 do rebel 1129 by building 0000 for yourselves 4196 an altar 1107 in addition to 4196 the altar of 3068 Yahweh 0430 our God.
22:20 | [cbb5] | 從前謝拉的曾孫亞干、豈不是在那當滅的物上犯了罪、就有忿怒臨到以色列全會眾麼．那人在所犯的罪中、不獨一人死亡。
 | [kjv] | Did not Achan the son of Zerah commit a trespass in the accursed thing, and wrath fell on all the congregation of Israel? and that man perished not alone in his iniquity.
 | [strongs] | 3808 Did not 5917 Achan, 1121 the son of 2226 Zerah, 0552 truly 4604 betray 2764 in the cursed thing 0000 and on 5712 all the group of 3478 Israel 1961 was there {not} 7110 punishment? 1961 And he was 0376 the man 0259 only 3808 not 4191 to die 5771 in his iniquity.
22:21 | [cbb5] | 於是流便人、迦得人、瑪拿西半支派的人、回答以色列軍中的統領說、
 | [kjv] | Then the children of Reuben and the children of Gad and the half tribe of Manasseh answered, and said unto the heads of the thousands of Israel,
 | [strongs] | 6030 And answered 1121 the sons of 7205 Reuben, 1121 the sons of 1410 Gad, 2677 and the half 7626 tribe of 4519 Manasseh, 1696 and spoke 7218 with the heads of 0505 the thousands of 3478 Israel
22:22 | [cbb5] | 大能者 神耶和華。大能者 神耶和華、他是知道的。以色列人也必知道。我們若有悖逆的意思、或是干犯耶和華．（願你今日不保佑我們）
 | [kjv] | The LORD God of gods, the LORD God of gods, he knoweth, and Israel he shall know; if it be in rebellion, or if in transgression against the LORD, (save us not this day,)
 | [strongs] | 0410 The God of 0430 gods 3068 {is} Yahweh. 0410 the God of 0430 gods 3068 {is} Yahweh! 1931 He 3045 knows, 3478 and as for Israel 1931 he 3045 may know 0518 if {it is} 4777 in rebellion, 4604 and {it is} in treachery 3068 against Yahweh, 0408 not 3467 you will save us alive 3117 day 0000 this.
22:23 | [cbb5] | 為自己築壇、要轉去不跟從耶和華、或是要將燔祭、素祭、平安祭獻在壇上、願耶和華親自討我們的罪。
 | [kjv] | That we have built us an altar to turn from following the LORD, or if to offer thereon burnt offering or meat offering, or if to offer peace offerings thereon, let the LORD himself require it;
 | [strongs] | 1129 {If we} built 0000 for us 4196 an altar 7725 to turn away 0310 from following after 3068 Yahweh, 0000 or 5927 to offer 5921 on it 5930 burnt offering 4503 and food offering, 0000 or 6213 to perform 0000 on it 2077 sacrifices 8002 peace offerings 3068 Yahweh 0000 Himself 1245 may require it.
22:24 | [cbb5] | 我們行這事並非無故、是特意作的、說、恐怕日後你們的子孫對我們的子孫說、你們與耶和華以色列的 神、有何關涉呢．
 | [kjv] | And if we have not rather done it for fear of this thing, saying, In time to come your children might speak unto our children, saying, What have ye to do with the LORD God of Israel?
 | [strongs] | 0518 But 3808 surely 1674 from anxiety, 1697 for a reason, 6213 we have done 0000 this, 0559 saying, 4299 In the future 1696 will speak 1121 your sons 1121 to our sons, 0559 saying, 4100 What to you {is common} 3068 and to Yahweh, 0430 the God of 3478 Israel?
22:25 | [cbb5] | 因為耶和華把約但河定為我們和你們這流便人、迦得人的交界．你們與耶和華無分了、這樣、你們的子孫、就使我們的子孫、不再敬畏耶和華了。
 | [kjv] | For the LORD hath made Jordan a border between us and you, ye children of Reuben and children of Gad; ye have no part in the LORD: so shall your children make our children cease from fearing the LORD.
 | [strongs] | 1366 because a border 5414 has put 3068 Yahweh 0996 between us 0996 and between you, 1121 O sons of 7205 Reuben 1121 and sons of 1410 Gad, 3383 the Jordan {River}. 0369 you have no 0025 {any} portion 3068 in Yahweh! 7673 And will cause to fail 1121 your sons 1121 our sons 3808 not 3372 to revere 3068 Yahweh.
22:26 | [cbb5] | 因此我們說、不如為自己築一座壇、不是為獻燔祭、也不是為獻別的祭、
 | [kjv] | Therefore we said, Let us now prepare to build us an altar, not for burnt offering, nor for sacrifice:
 | [strongs] | 0559 And we said, 6213 Let us prepare 4994 now 0000 for us, 1139 to build 4196 an altar, 3808 not 5930 for burnt offering 3808 and not 2076 for sacrifice,
22:27 | [cbb5] | 乃是為你我中間、和你我後人中間作證據．好叫我們也在耶和華面前獻燔祭、平安祭、和別的祭事奉他、免得你們的子孫、日後對我們的子孫說、你們與耶和華無分了。
 | [kjv] | But that it may be a witness between us, and you, and our generations after us, that we might do the service of the LORD before him with our burnt offerings, and with our sacrifices, and with our peace offerings; that your children may not say to our children in time to come, Ye have no part in the LORD.
 | [strongs] | 3588 but 5707 a witness 1931 it {will be} 0996 between us 0000 and you, 0996 and between 1755 our generations 0310 after us, 6213 to perform 5656 the service of 3068 Yahweh 6440 before Him 5920 with our burnt offerings, 2077 and with our sacrifices, 8002 and with our peace offerings; 3808 and not 0559 will say 1121 your sons 4299 in the future, 1121 to our sons 0369 not {have} 0000 You 0025 {any} portion 3068 in Yahweh.
22:28 | [cbb5] | 所以我們說、日後你們對我們、或對我們的後人這樣說、我們就可以回答說、你們看我們列祖所築的壇、是耶和華壇的樣式、這並不是為獻燔祭、也不是為獻別的祭、乃是為作你我中間的證據。
 | [kjv] | Therefore said we, that it shall be, when they should so say to us or to our generations in time to come, that we may say again, Behold the pattern of the altar of the LORD, which our fathers made, not for burnt offerings, nor for sacrifices; but it is a witness between us and you.
 | [strongs] | 0559 And we said, 1961 And it will be, 3588 when 1696 they say 0413 to us, 0413 and to 1755 our generations 4279 hereafter, 0559 that we will say, 2233 See 1823 the pattern of 4196 the altar of 3068 Yahweh, 0834 which 6213 made 0001 our forefathers, 3808 not 5930 for burnt offering 3808 and not 2076 for sacrifice, 3588 but 5707 a witness 1931 it {is} 0996 between us 0000 and you.
22:29 | [cbb5] | 我們在耶和華我們 神帳幕前的壇以外、另築一座壇、為獻燔祭、素祭、和別的祭、悖逆耶和華、今日轉去不跟從他、我們斷沒有這個意思。
 | [kjv] | God forbid that we should rebel against the LORD, and turn this day from following the LORD, to build an altar for burnt offerings, for meat offerings, or for sacrifices, beside the altar of the LORD our God that is before his tabernacle.
 | [strongs] | 2486 Far be it 0000 to us 0000 from it 4775 to rebel 3068 against Yahweh, 7725 and to turn away 3117 today 0310 from after 3068 Yahweh 1139 to build 4196 an altar 5930 for burnt offering 4503 for food offering, 2076 and for sacrifice 0905 apart from 4196 the altar of 3068 Yahweh 0430 our God, 0834 which {is} 6440 in front of 4908 His tabernacle!
22:30 | [cbb5] | 祭司非尼哈與會中的首領、就是與他同來以色列軍中的統領、聽見流便人、迦得人、瑪拿西人所說的話、就都以為美。
 | [kjv] | And when Phinehas the priest, and the princes of the congregation and heads of the thousands of Israel which were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spake, it pleased them.
 | [strongs] | 8085 And heard 6372 Phinehas, 3548 the priest, 5387 and the rulers of 5712 the congregation, 7218 and the heads of 0505 the thousands of 3478 Israel 0000 who {were} 0000 with him, 1697 the words 0834 which 1696 had spoken 1121 the sons of 7205 Reuben, 1121 and the sons of 1410 Gad, 1121 and the sons of 4519 Manasseh. 3190 And it was good 5869 in their eyes.
22:31 | [cbb5] | 祭司以利亞撒的兒子非尼哈、對流便人、迦得人、瑪拿西人說、今日我們知道耶和華在我們中間、因為你們沒有向他犯了這罪。現在你們救以色列人脫離耶和華的手了。
 | [kjv] | And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we perceive that the LORD is among us, because ye have not committed this trespass against the LORD: now ye have delivered the children of Israel out of the hand of the LORD.
 | [strongs] | 0559 And said 6372 Phinehas, 1121 the son of 0499 Eleazar, 3548 the priest, 0413 to 1121 the sons of 7205 Reuben, 0000 and to 1121 the sons of 1410 Gad 0000 and to 1121 the sons of 4519 Manasseh, 3117 Today 3045 we have known 0000 that 8432 among us, 3068 Yahweh {is} 3588 because 3808 not 4603 you have betrayed 3068 Yahweh 4604 {with} treachery 0000 this. 0227 Now 5337 you have delivered 1121 the sons of 3478 Israel 3022 from the hand of 3068 Yahweh.
22:32 | [cbb5] | 祭司以利亞撒的兒子非尼哈、與眾首領離了流便人、迦得人、從基列地回往迦南地、到了以色列人那裡、便將這事回報他們。
 | [kjv] | And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, unto the land of Canaan, to the children of Israel, and brought them word again.
 | [strongs] | 7725 And returned 6372 Phinehas, 1121 the son of 0499 Eleazar, 3548 the priest, 5387 and the rulers, 4480 from 1121 the sons of 7205 Reuben 0000 and from 1121 the sons of 1410 Gad 0776 out of the land of 1568 Gilead, 0413 to 0776 the land of 3667 Canaan, 0413 to 1121 the sons of 3478 Israel, 7725 and brought back 0000 to them 1697 word.
22:33 | [cbb5] | 以色列人以這事為美．就稱頌 神、不再題上去攻打流便人、迦得人、毀壞他們所住的地了。
 | [kjv] | And the thing pleased the children of Israel; and the children of Israel blessed God, and did not intend to go up against them in battle, to destroy the land wherein the children of Reuben and Gad dwelt.
 | [strongs] | 3190 And was good 1697 the thing 5869 in the eyes of 1121 the sons of 3478 Israel. 1288 And blessed 0430 God 1121 the sons of 3478 Israel 3808 and no more 0559 said 5927 to go up 0000 against them 4421 to war, 7843 to destroy 0776 the land 0834 which 1121 the sons of 7205 Reuben 1121 and the sons of 1410 Gad 3427 {were} living 6256 in.
22:34 | [cbb5] | 流便人、迦得人、給壇起名叫證壇、意思說、這壇在我們中間證明耶和華是 神。
 | [kjv] | And the children of Reuben and the children of Gad called the altar Ed: for it shall be a witness between us that the LORD is God.
 | [strongs] | 7121 And proclaimed 1121 the sons of 7205 Reuben 1121 and the sons of 1410 Gad 4196 as to the altar, 5707 that a witness 0000 it {was} 0996 between us 0000 that 3068 Yahweh {is} 0430 God.


Strongs Concordance [Joshua 23]

 約書亞記 Joshua 23
23:1 | [cbb5] | 耶和華使以色列人安靜、不與四圍的一切仇敵爭戰、已經多日、約書亞年紀老邁、
 | [kjv] | And it came to pass a long time after that the LORD had given rest unto Israel from all their enemies round about, that Joshua waxed old and stricken in age.
 | [strongs] | 1961 And it was, 3117 days 7227 many 0310 after 5117 had given rest 3068 Yahweh 3478 to Israel 3605 from all 0341 their enemies 5439 round about, 3091 that Joshua 2205 old 1980 going on 3117 in days.
23:2 | [cbb5] | 就把以色列眾人的長老、族長、審判官、並官長都召了來、對他們說、我年紀已經老邁．
 | [kjv] | And Joshua called for all Israel, and for their elders, and for their heads, and for their judges, and for their officers, and said unto them, I am old and stricken in age:
 | [strongs] | 7121 And called 3091 Joshua 3605 for all 3478 Israel, 2205 for its elders, 7218 and for its heads, 8199 and for its judges, 7860 and for its officers, 0559 and said 0000 to them, 2204 I have become old. 0935 I have advanced 3117 in days.
23:3 | [cbb5] | 耶和華你們的 神、因你們的緣故、向那些國所行的一切事、你們親眼看見了、因那為你們爭戰的、是耶和華你們的 神。
 | [kjv] | And ye have seen all that the LORD your God hath done unto all these nations because of you; for the LORD your God is he that hath fought for you.
 | [strongs] | 0000 And you 7200 have seen 0853 - 3605 all 0834 that 6213 has done 3068 Yahweh 0430 your God 3605 to all 1471 nations 0428 these 0000 because of you, 0000 because 3068 Yahweh 0430 your God 1931 {was} He who 3898 was fighting 0000 for you.
23:4 | [cbb5] | 我所剪除和所剩下的各國、從約但河起到日落之處的大海、我已經拈鬮分給你們各支派為業．
 | [kjv] | Behold, I have divided unto you by lot these nations that remain, to be an inheritance for your tribes, from Jordan, with all the nations that I have cut off, even unto the great sea westward.
 | [strongs] | 2009 Listen, 5307 I have made fall 0000 to you 1471 nations 7604 that are left 0428 these 5159 to be an inheritance 7626 for your tribes, 3383 from Jordan, 3605 with all 1471 the nations 0000 that 3772 I have cut off, 3220 as far as Sea 1419 the Great 3996 toward the going in of 8121 the sun.
23:5 | [cbb5] | 耶和華你們的 神必將他們從你們面前趕出去、使他們離開你們、你們就必得他們的地為業、正如耶和華你們的 神所應許的。
 | [kjv] | And the LORD your God, he shall expel them from before you, and drive them from out of your sight; and ye shall possess their land, as the LORD your God hath promised unto you.
 | [strongs] | 3068 And Yahweh 0430 your God 1920 will thrust them out 6440 from in front of you, 3423 and will expel 0000 them 6440 from in front of you, 3423 and you will possess 0127 their land, 0834 as 1696 has spoken 3068 Yahweh 0430 your God 0000 to you.
23:6 | [cbb5] | 所以你們要大大壯膽、謹守遵行寫在摩西律法書上的一切話．不可偏離左右。
 | [kjv] | Be ye therefore very courageous to keep and to do all that is written in the book of the law of Moses, that ye turn not aside therefrom to the right hand or to the left;
 | [strongs] | 2388 And you will be strong 3966 very 8104 to keep 6213 and to do 3605 all 3789 that is written 5612 in the Book of 8452 the Law of 4872 Moses, 1097 so as not 5493 to turn aside 4480 from it, 3225 to the right 8040 or to the left,
23:7 | [cbb5] | 不可與你們中間所剩下的這些國民攙雜．他們的神、你們不可題他的名、不可指著他起誓、也不可事奉、叩拜．
 | [kjv] | That ye come not among these nations, these that remain among you; neither make mention of the name of their gods, nor cause to swear by them, neither serve them, nor bow yourselves unto them:
 | [strongs] | 1097 so as not 1980 to go 1471 among nations 0428 these, 7604 who are left 0428 these 0000 with you. 8034 And the name of 4130 their gods 2142 you will not mention 3808 nor 7650 will you swear, 3808 nor 5647 will you serve them, 3808 nor 7812 will you bow yourselves 0000 to them,
23:8 | [cbb5] | 只要照著你們到今日所行的、專靠耶和華你們的 神。
 | [kjv] | But cleave unto the LORD your God, as ye have done unto this day.
 | [strongs] | 0000 but 0413 to 3068 Yahweh 0430 your God 1692 you will cling 0834 as 6213 you have done 5704 until 3117 day 0000 this
23:9 | [cbb5] | 因為耶和華已經把又大又強的國民、從你們面前趕出．直到今日、沒有一人在你們面前站立得住。
 | [kjv] | For the LORD hath driven out from before you great nations and strong: but as for you, no man hath been able to stand before you unto this day.
 | [strongs] | 2423 And has expelled 3068 Yahweh 6440 from in front of you 1471 nations 1419 great 6099 and strong. 0859 As for you, 3808 no 5975 has stood 0376 one 6440 in front of you 5704 up to 3117 day 0000 this.
23:10 | [cbb5] | 你們一人必追趕千人、因耶和華你們的 神照他所應許的為你們爭戰。
 | [kjv] | One man of you shall chase a thousand: for the LORD your God, he it is that fighteth for you, as he hath promised you.
 | [strongs] | 0376 man 0259 One 0000 of you 7291 will pursue 0505 a thousand, 0000 because 3068 Yahweh 0430 your God {is} 0834 He who 3898 is fighting 0000 for you, 0834 as 1696 He has spoken 0000 to you.
23:11 | [cbb5] | 你們要分外謹慎、愛耶和華你們的 神。
 | [kjv] | Take good heed therefore unto yourselves, that ye love the LORD your God.
 | [strongs] | 8104 And you will be watchful 3966 very 0000 for yourselves 0157 to love 3068 Yahweh 0430 your God.
23:12 | [cbb5] | 你們若稍微轉去、與你們中間所剩下的這些國民聯絡、彼此結親、互相往來、
 | [kjv] | Else if ye do in any wise go back, and cleave unto the remnant of these nations, even these that remain among you, and shall make marriages with them, and go in unto them, and they to you:
 | [strongs] | 3588 But 0518 if 3615 at all 7725 you turn away 1692 and cling 3498 to the remnant of 1471 nations, 0428 these 7604 who are left 0428 of these 0854 with you, 2859 and intermarry 0000 with them, 1980 and go 0854 among them, 1992 and they 0854 among you,
23:13 | [cbb5] | 你們要確實知道、耶和華你們的 神、必不再將他們從你們眼前趕出．他們卻要成為你們的網羅、機檻、肋上的鞭、眼中的刺．直到你們在耶和華你們 神所賜的這美地上滅亡。
 | [kjv] | Know for a certainty that the LORD your God will no more drive out any of these nations from before you; but they shall be snares and traps unto you, and scourges in your sides, and thorns in your eyes, until ye perish from off this good land which the LORD your God hath given you.
 | [strongs] | 3045 surely 3045 know 3588 that 3808 not 3054 will continue 3068 Yahweh 0430 your God 3423 to expel 1471 nations 0428 these 6440 from in front of you. 1961 And they will be 0000 to you 6341 snares, 4170 and traps, 7850 and scourges 6654 in your sides 6796 and thorns 5869 in your eyes 5704 until 0006 you perish 5921 from off 0776 land 2896 good 0000 this 0834 which 5414 has given 0000 to you 3068 Yahweh 0430 your God.
23:14 | [cbb5] | 我現在要走世人必走的路、你們是一心一意的知道耶和華你們 神所應許賜福與你們的話、沒有一句落空、都應驗在你們身上了。
 | [kjv] | And, behold, this day I am going the way of all the earth: and ye know in all your hearts and in all your souls, that not one thing hath failed of all the good things which the LORD your God spake concerning you; all are come to pass unto you, and not one thing hath failed thereof.
 | [strongs] | 2009 And, listen, 0595 I 1980 {am} going 3117 today 7870 in the way of 3605 all 0776 the earth, 3045 and you know 3605 with all 3824 your heart 3605 and with all 5315 your soul 3588 that 3808 not 5307 has fallen 1697 thing 0259 one 3605 of all 1697 the things 2896 good 0834 which 1696 has spoken 3068 Yahweh 0430 your God 0000 about you; 3605 all of it 0935 has come 0000 to you; 5307 not has fallen 0000 of it 1697 thing 0259 one.
23:15 | [cbb5] | 耶和華你們 神所應許的一切福氣、怎樣臨到你們身上、耶和華也必照樣使各樣禍患臨到你們身上、直到把你們從耶和華你們 神所賜的這美地上除滅。
 | [kjv] | Therefore it shall come to pass, that as all good things are come upon you, which the LORD your God promised you; so shall the LORD bring upon you all evil things, until he have destroyed you from off this good land which the LORD your God hath given you.
 | [strongs] | 1961 And it will be, 0834 as 0935 comes 0000 to you 3605 every 1697 thing 2896 good 0834 which 1696 has spoken 3068 Yahweh 0430 your God 0000 to you, 3651 so 0935 will bring 3068 Yahweh 0000 on you 3605 every 1697 thing 7451 evil, 5704 until 8045 He destroys 0000 you 5921 from off 0776 land 2896 good 0000 this 0834 which 5414 has given 0000 to you 3068 Yahweh 0430 your God.
23:16 | [cbb5] | 你們若違背耶和華你們 神吩咐你們所守的約、去事奉別神、叩拜他、耶和華的怒氣、必向你們發作、使你們在他所賜的美地上速速滅亡。
 | [kjv] | When ye have transgressed the covenant of the LORD your God, which he commanded you, and have gone and served other gods, and bowed yourselves to them; then shall the anger of the LORD be kindled against you, and ye shall perish quickly from off the good land which he hath given unto you.
 | [strongs] | 5674 When you transgress 1285 the covenant of 3068 Yahweh 0430 your God 0834 which He commanded 0000 you, 1980 and when you have gone 5647 and served 0430 gods, 0312 other 7812 and have bowed down 0000 to them, 2734 then will glow 0639 the anger of 3068 Yahweh 0000 against you. 0006 And you will perish 4120 quickly 5921 from off 0776 the land 2896 good 0834 which 5414 He has given 0000 to you.


Strongs Concordance [Joshua 24]

 約書亞記 Joshua 24
24:1 | [cbb5] | 約書亞將以色列的眾支派聚集在示劍．召了以色列的長老、族長、審判官、並官長來、他們就站在 神面前．
 | [kjv] | And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God.
 | [strongs] | 0622 And gathered 3091 Joshua 3605 all 7626 the tribes of 3478 Israel 7928 to Shechem, 7121 and called 3205 for the elders of 3478 Israel 7218 and for its heads 8199 and for its judges 7860 and for its officers. 3320 And they placed themselves 6440 in the presence of 0430 God.
24:2 | [cbb5] | 約書亞對眾民說、耶和華以色列的 神如此說、古時你們的列祖、就是亞伯拉罕、和拿鶴的父親他拉、住在大河那邊事奉別神．
 | [kjv] | And Joshua said unto all the people, Thus saith the LORD God of Israel, Your fathers dwelt on the other side of the flood in old time, even Terah, the father of Abraham, and the father of Nachor: and they served other gods.
 | [strongs] | 0559 And said 3091 Joshua 3605 to all 5971 the people, 3541 Thus 0559 says 3068 Yahweh, 0430 the God of 3478 Israel, 1973 Beyond 5104 the {Euphrates} River 2421 lived 0001 your forefathers 5709 in the past, 8646 Terah, 0001 the father of 0085 Abraham, 0001 and the father of 5752 Nahor, 5647 and they served 0430 gods 0312 other.
24:3 | [cbb5] | 我將你們的祖宗亞伯拉罕、從大河那邊帶來、領他走遍迦南全地、又使他的子孫眾多、把以撒賜給他．
 | [kjv] | And I took your father Abraham from the other side of the flood, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac.
 | [strongs] | 3947 And I took 0000 your 0001 father 0085 Abraham 5676 from beyond 5104 the River, 1980 and caused to go 0000 him 3605 through all 0776 the land of 3667 Canaan, 7235 and multiplied 2233 his seed, 5414 and gave 0000 to him 3327 Isaac.
24:4 | [cbb5] | 又把雅各和以掃賜給以撒、將西珥山賜給以掃為業．後來雅各和他的子孫下到埃及去了．
 | [kjv] | And I gave unto Isaac Jacob and Esau: and I gave unto Esau mount Seir, to possess it; but Jacob and his children went down into Egypt.
 | [strongs] | 5414 And I gave 3327 to Isaac 3290 Jacob 6215 and Esau. 5414 And I gave 6215 to Esau 2022 Mount 8165 Seir 3423 to possess 0000 it. 3290 And Jacob 1121 and his sons 3387 went down 4714 to Egypt.
24:5 | [cbb5] | 我差遣摩西、亞倫、並照我在埃及中所行的降災與埃及．然後把你們領出來．
 | [kjv] | I sent Moses also and Aaron, and I plagued Egypt, according to that which I did among them: and afterward I brought you out.
 | [strongs] | 7921 And I sent 4872 Moses 0000 and 0175 Aaron 5061 and plagued 4714 Egypt, 0834 as 6213 I did 7130 in its middle. 0310 And later 3318 I brought out 0000 you.
24:6 | [cbb5] | 我領你們列祖出埃及、他們就到了紅海、埃及人帶領車輛馬兵、追趕你們列祖到紅海．
 | [kjv] | And I brought your fathers out of Egypt: and ye came unto the sea; and the Egyptians pursued after your fathers with chariots and horsemen unto the Red sea.
 | [strongs] | 3318 And I brought out 0001 your forefathers 4714 from Egypt, 1980 and you went 3220 into the sea, 7291 and chased 4714 the Egyptians 0310 after 0001 your forefathers 7393 with chariots 6571 and with horsemen 3220 into the Sea of 5488 Reeds.
24:7 | [cbb5] | 你們列祖哀求耶和華、他就使你們和埃及人中間黑暗了．又使海水淹沒埃及人．我在埃及所行的事、你們親眼見過。你們在曠野也住了許多年日．
 | [kjv] | And when they cried unto the LORD, he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes have seen what I have done in Egypt: and ye dwelt in the wilderness a long season.
 | [strongs] | 2199 And they cried 3068 to Yahweh, 5414 and He set 3990 thick darkness 0996 between you 0000 and 4714 the Egyptians 0935 and brought 0000 upon him 7243 the 3220 sea 3680 and covered him. 7200 And saw 5869 your eyes 0834 that which 6213 I have done 4714 in Egypt. 3427 And you lived 4057 in the desert 3117 {for} days 7227 many.
24:8 | [cbb5] | 我領你們到約但河東、亞摩利人所住之地．他們與你們爭戰、我將他們交在你們手中、你們便得了他們的地為業．我也在你們面前、將他們滅絕。
 | [kjv] | And I brought you into the land of the Amorites, which dwelt on the other side Jordan; and they fought with you: and I gave them into your hand, that ye might possess their land; and I destroyed them from before you.
 | [strongs] | 3318 And I brought 0000 you 0413 into 0776 the land of 0567 the Amorite 3427 who lived 1973 beyond 3383 the Jordan {River}. 3898 And they fought 0000 with you, 5414 and I gave 0000 them 3027 into your hand, 3423 and seized 0127 their land. 8045 And I destroyed them 6440 before you.
24:9 | [cbb5] | 那時摩押王西撥的兒子巴勒、起來攻擊以色列人．打發人召了比珥的兒子巴蘭來、咒詛你們．
 | [kjv] | Then Balak the son of Zippor, king of Moab, arose and warred against Israel, and sent and called Balaam the son of Beor to curse you:
 | [strongs] | 2224 And rose 1111 Balak, 1121 the son of 6834 Zippor, 4428 the king of 4124 Moab, 3898 and fought 3478 against Israel, 7971 and sent 7121 and called 1109 for Balaam, 1121 the son of 1160 Beor, 6893 to curse 0000 you.
24:10 | [cbb5] | 我不肯聽巴蘭的話、所以他倒為你們連連祝福。這樣、我便救你們脫離巴勒的手．
 | [kjv] | But I would not hearken unto Balaam; therefore he blessed you still: so I delivered you out of his hand.
 | [strongs] | 3808 But not 0014 I was willing 8085 to listen 1109 to Balaam, 1288 and greatly 1288 he blessed 0853 you. 5337 And I delivered 0853 you 3027 out of his hand.
24:11 | [cbb5] | 你們過了約但河、到了耶利哥、耶利哥人、亞摩利人、比利洗人、迦南人、赫人、革迦撒人、希未人、耶布斯人、都與你們爭戰。我把他們交在你們手裡。
 | [kjv] | And you went over Jordan, and came unto Jericho: and the men of Jericho fought against you, the Amorites, and the Perizzites, and the Canaanites, and the Hittites, and the Girgashites, the Hivites, and the Jebusites; and I delivered them into your hand.
 | [strongs] | 5674 And you crossed 7243 the 3383 Jordan {River} 0935 and came 0413 to 3405 Jericho. 3898 And fought 0000 against you, 1167 the masters of 3405 Jericho, 0567 the Amorite, 6522 and the Perizzite, 3669 and the Canaanite, 2850 and the Hittite, 1622 and the Girgashite, 2340 the Hivite, 2983 and the Jebusite. 5414 And I delivered 0000 them 3027 into your hand.
24:12 | [cbb5] | 我打發黃蜂飛在你們前面、將亞摩利人的二王、從你們面前攆出、並不是用你的刀、也不是用你的弓。
 | [kjv] | And I sent the hornet before you, which drave them out from before you, even the two kings of the Amorites; but not with thy sword, nor with thy bow.
 | [strongs] | 7921 And I sent 6440 in front of you 7243 the 6880 hornet, 7993 and threw 0000 it out 0000 them 6440 in front of you, 8147 two 4428 kings of 0567 the Amorite, 3808 not 2719 by your sword 3808 nor 7198 by your bow.
24:13 | [cbb5] | 我賜給你們地土、非你們所修治的．我賜給你們城邑、非你們所建造的．你們就住在其中．又得喫非你們所栽種的葡萄園、橄欖園的果子。
 | [kjv] | And I have given you a land for which ye did not labour, and cities which ye built not, and ye dwell in them; of the vineyards and oliveyards which ye planted not do ye eat.
 | [strongs] | 5414 And I have given 0000 to you 0776 a land 0834 which 3021 you have not labored 0000 for, 5892 and towns 0834 which 1129 you have not, built 3427 and you live 0000 in them. 3751 of vineyards 2132 and oliveyards 0834 which 3808 not 5193 you did plant, 0859 You 0398 are eating.
24:14 | [cbb5] | 現在你們要敬畏耶和華、誠心實意地事奉他．將你們列祖在大河那邊和在埃及所事奉的神除掉、去事奉耶和華．
 | [kjv] | Now therefore fear the LORD, and serve him in sincerity and in truth: and put away the gods which your fathers served on the other side of the flood, and in Egypt; and serve ye the LORD.
 | [strongs] | 6258 Now, then, 3372 revere 3068 Yahweh, 5647 and serve 0000 Him 8459 with sincerity 0571 and truth, 7725 and turn away 0430 from the gods 0834 which 5647 served 0001 your forefathers 1973 beyond 5104 the {Euphrates} River, 4714 and in Egypt, 5647 and serve 3068 Yahweh.
24:15 | [cbb5] | 若是你們以事奉耶和華為不好、今日就可以選擇所要事奉的、是你們列祖在大河那邊所事奉的神呢、是你們所住這地的亞摩利人的神呢。至於我、和我家、我們必定事奉耶和華。
 | [kjv] | And if it seem evil unto you to serve the LORD, choose you this day whom ye will serve; whether the gods which your fathers served that were on the other side of the flood, or the gods of the Amorites, in whose land ye dwell: but as for me and my house, we will serve the LORD.
 | [strongs] | 0000 And if 7451 {it is} wrong 5869 in your eyes 5647 to serve 3068 Yahweh, 0977 choose 0000 for yourselves 3117 today 0834 whom 6547 you will serve-- 0000 whether 7243 the 0430 gods 0834 whom 5647 served 0001 your forefathers, 0834 which {were} 1973 beyond 5104 the River, 0000 or 0430 the gods of 0567 the Amorite 0000 whose 0000 you 3427 are dwelling 0776 in land, 0000 but as for me 1004 and my household, 5647 we will serve 3068 Yahweh!
24:16 | [cbb5] | 百姓回答說、我們斷不敢離棄耶和華去事奉別神．
 | [kjv] | And the people answered and said, God forbid that we should forsake the LORD, to serve other gods;
 | [strongs] | 1696 And spoke 5971 the people 0559 and said, 2486 Far be it 0000 from us 5800 to abandon 3068 Yahweh, 5647 to serve 0430 gods 0312 other,
24:17 | [cbb5] | 因耶和華我們的 神、曾將我們和我們列祖從埃及地的為奴之家領出來、在我們眼前行了那些大神蹟、在我們所行的道上、所經過的諸國、都保護了我們。
 | [kjv] | For the LORD our God, he it is that brought us up and our fathers out of the land of Egypt, from the house of bondage, and which did those great signs in our sight, and preserved us in all the way wherein we went, and among all the people through whom we passed:
 | [strongs] | 0000 because 3068 Yahweh 0430 our God {is}, 0834 He who 3318 has brought 0000 us 0000 and 0001 our forefathers 0776 out of the land of 4714 Egypt, 1004 out of a house of 5650 bondage, 0000 and who 6213 has done 5869 before our eyes 0226 signs 1419 great 0428 these, 8104 and has preserved us 3605 in all 1870 the way 1980 we have gone 0834 in which 3605 and among all 5971 the peoples 0834 whom 5674 we have passed 1157 through.
24:18 | [cbb5] | 耶和華又把住此地的亞摩利人、都從我們面前趕出去．所以我們必事奉耶和華、因為他是我們的 神。
 | [kjv] | And the LORD drave out from before us all the people, even the Amorites which dwelt in the land: therefore will we also serve the LORD; for he is our God.
 | [strongs] | 1644 And has thrown out 3068 Yahweh 3605 all 5971 the peoples, 0589 even 0567 the Amorite 3427 living in 0776 the land, 6440 before us. 1571 Also 0587 we 5647 will serve 3068 Yahweh, 3588 because 1931 He {is} 0430 our God.
24:19 | [cbb5] | 約書亞對百姓說、你們不能事奉耶和華．因為他是聖潔的 神、是忌邪的 神、必不赦免你們的過犯罪惡．
 | [kjv] | And Joshua said unto the people, Ye cannot serve the LORD: for he is an holy God; he is a jealous God; he will not forgive your transgressions nor your sins.
 | [strongs] | 0559 But said 3091 Joshua 0413 to 5971 the people. 3808 not 3201 You can 5647 serve 3068 Yahweh, 3588 because 0430 a God 6944 holy 1931 He {is}. 0410 a God 7067 jealous 1931 He {is}. 3808 not 5375 He will lift up 6588 your transgressions 0000 or 0000 your 2398 sins.
24:20 | [cbb5] | 你們若離棄耶和華去事奉外邦神、耶和華在降福之後、必轉而降禍與你們、把你們滅絕。
 | [kjv] | If ye forsake the LORD, and serve strange gods, then he will turn and do you hurt, and consume you, after that he hath done you good.
 | [strongs] | 3588 If 5800 you abandon 3068 Yahweh, 5647 and will serve 0430 gods 2114 strange, 7725 then He will turn 7489 and do harm 0000 to you, 0398 and consume 0000 you, 0310 after 3190 He has done good 0000 to you.
24:21 | [cbb5] | 百姓回答約書亞說、不然、我們定要事奉耶和華。
 | [kjv] | And the people said unto Joshua, Nay; but we will serve the LORD.
 | [strongs] | 0559 And said 5971 the people 0413 to 3091 Joshua, 3808 No, 3588 but 3068 Yahweh 5647 we will serve.
24:22 | [cbb5] | 約書亞對百姓說、你們選定耶和華要事奉他、你們自己作見證罷。他們說、我們願意作見證。
 | [kjv] | And Joshua said unto the people, Ye are witnesses against yourselves that ye have chosen you the LORD, to serve him. And they said, We are witnesses.
 | [strongs] | 0559 And said 3091 Joshua 0413 to 5971 the people, 5707 witnesses 0857 You are 0000 against yourselves 3588 that 0859 you 0977 have chosen 0000 for yourselves 3068 Yahweh, 5647 to serve 0000 Him. 0559 And they said, 5707 {We are} witnesses.
24:23 | [cbb5] | 約書亞說、你們現在要除掉你們中間的外邦神、專心歸向耶和華以色列的 神。
 | [kjv] | Now therefore put away, said he, the strange gods which are among you, and incline your heart unto the LORD God of Israel.
 | [strongs] | 6258 And now, 7725 turn away 4480 from 0430 gods 5236 the strange 0834 which {are} 0000 among you, 5186 and incline 0000 your 3820 heart 0413 toward 3068 Yahweh, 0430 the God of 3478 Israel.
24:24 | [cbb5] | 百姓回答約書亞說、我們必事奉耶和華我們的 神、聽從他的話。
 | [kjv] | And the people said unto Joshua, The LORD our God will we serve, and his voice will we obey.
 | [strongs] | 0559 And said 5971 the people 0413 to 3091 Joshua, 3068 Yahweh, 0430 our God 5647 We will serve. 6963 And to His voice 8085 we will listen.
24:25 | [cbb5] | 當日約書亞就與百姓立約、在示劍為他們立定律例典章。
 | [kjv] | So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem.
 | [strongs] | 3772 And cut 3091 Joshua 1285 a covenant 5971 with the people 3117 on day 1931 that, 5186 and set 0000 on them 2706 a law 4941 and an judgment, 7927 in Shechem.
24:26 | [cbb5] | 約書亞將這些話都寫在 神的律法書上．又將一塊大石頭、立在橡樹下耶和華的聖所旁邊。
 | [kjv] | And Joshua wrote these words in the book of the law of God, and took a great stone, and set it up there under an oak, that was by the sanctuary of the LORD.
 | [strongs] | 3789 And wrote 3091 Joshua 1697 words 0428 these 5612 in the Book of 8452 the Law of 0430 God, 3947 and took 0068 a stone 1419 large, 6965 and raised it 8033 there 8478 under 0424 the oak 0834 that {was} 4720 beside the sanctuary of 3068 Yahweh.
24:27 | [cbb5] | 約書亞對百姓說、看哪、這石頭可以向我們作見證．因為是聽見了耶和華所吩咐我們的一切話、倘或你們背棄你們的 神、這石頭就可以向你們作見證〔倘或云云或作所以要向你們作見證免得你們背棄耶和華你們的 神〕
 | [kjv] | And Joshua said unto all the people, Behold, this stone shall be a witness unto us; for it hath heard all the words of the LORD which he spake unto us: it shall be therefore a witness unto you, lest ye deny your God.
 | [strongs] | 0559 And said 3091 Joshua 0413 to 3605 all 5971 the people, 2009 Listen, 0068 stone 0000 this 1961 will be 0000 against us 5713 a witness 3588 for. 1931 It 8085 has heard 3605 all 0561 the sayings of 3068 Yahweh 0834 which 1696 He has spoken 0000 with us. 1961 And it will be 0000 against you 5207 for a witness 6435 lest 7901 you lie 0430 against your God!
24:28 | [cbb5] | 於是約書亞打發百姓各歸自己的地業去了。
 | [kjv] | So Joshua let the people depart, every man unto his inheritance.
 | [strongs] | 7971 And sent away 3091 Joshua 7243 the 5971 people, 0376 each 0959 to his inheritance.
24:29 | [cbb5] | 這些事以後、耶和華的僕人嫩的兒子約書亞、正一百一十歲就死了。
 | [kjv] | And it came to pass after these things, that Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.
 | [strongs] | 1961 And it was, 0310 after 1697 things 0428 these, 4191 that died 3091 Joshua, 1121 the son of 5126 Nun, 5288 the servant of 3068 Yahweh, 3967 being a hundred 6235 and ten 8141 years
24:30 | [cbb5] | 以色列人將他葬在他地業的境內、就是在以法蓮山地的亭拿西拉在迦實山的北邊。
 | [kjv] | And they buried him in the border of his inheritance in Timnathserah, which is in mount Ephraim, on the north side of the hill of Gaash.
 | [strongs] | 6912 And they buried 0000 him 1366 in the border of 5159 his inheritance, 8556 in Timnath-Serah 0834 which {is} 2022 in the hills of 0669 Ephraim, 6828 on the north 2022 of the hill of 1608 Gaash.
24:31 | [cbb5] | 約書亞在世、和約書亞死後、那些知道耶和華為以色列人所行諸事的長老、還在的時候、以色列人事奉耶和華。
 | [kjv] | And Israel served the LORD all the days of Joshua, and all the days of the elders that overlived Joshua, and which had known all the works of the LORD, that he had done for Israel.
 | [strongs] | 5647 And served 3478 Israel 3068 Yahweh 3605 all 3117 the days of 3091 Joshua, 3605 and all 3117 the days of 2205 the elders 0834 whose 0748 were prolonged 3117 days 0310 after 3091 Joshua, 0834 and who 3045 knew 3605 all 4639 the work of 3068 Yahweh 0834 which 6213 He did 3478 for Israel.
24:32 | [cbb5] | 以色列人從埃及所帶來約瑟的骸骨、葬埋在示劍．就是在雅各從前用一百塊銀子向示劍的父親哈抹的子孫所買的那塊地裡．這就作了約瑟子孫的產業。
 | [kjv] | And the bones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in a parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for an hundred pieces of silver: and it became the inheritance of the children of Joseph.
 | [strongs] | 0000 And 6106 the bones of 3127 Joseph, 0834 which 5927 brought up 1121 the sons of 3478 Israel 4714 out of Egypt, 6912 they buried 7927 in Shechem, 2506 in the portion of 7704 the field 0834 which 7069 bought 3290 Jacob 4480 from 1121 the son of 2544 Hamor, 0001 the father of 7907 Shechem 3967 for a hundred 3701 silver pieces. 1961 And they were 1121 to the sons of 3127 Joseph 5159 for an inheritance.
24:33 | [cbb5] | 亞倫的兒子以利亞撒也死了、就把他葬在他兒子非尼哈以法蓮山地所得的小山上。
 | [kjv] | And Eleazar the son of Aaron died; and they buried him in a hill that pertained to Phinehas his son, which was given him in mount Ephraim.
 | [strongs] | 0499 And Eleazar, 0175 the son of Aaron, 4191 died, 6912 and they buried 0000 him 2022 in the hill of 6372 Phinehas, 1121 his son, 0834 which 5414 was given 0000 to him 2022 in the hills of 0669 Ephraim.


 Jude 猶大書 Jude
Chapter 1


Strongs Concordance [Jude 1]

 猶大書 Jude 1
1:1 | [cbb5] | 耶穌基督的僕人、雅各的弟兄猶大、寫信給那被召、在父 神裡蒙愛、為耶穌基督保守的人．
 | [kjv] | Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called:
 | [strongs] | 2455 Jude, 2424 of Jesus 5547 Christ 1401 a slave, 0080 brother 1161 and 2385 of James, 3588 to those 1722 in 2316 God 3962 {the} Father 0025 having been loved, 2532 and 2424 by Jesus 5547 Christ 5083 having been kept, 9999 {and} 2822 called.
1:2 | [cbb5] | 願憐恤、平安、慈愛、多多的加給你們。
 | [kjv] | Mercy unto you, and peace, and love, be multiplied.
 | [strongs] | 1656 Mercy 5213 to you 2532 and 1515 peace 2532 and 0026 love 4129 be multiplied.
1:3 | [cbb5] | 親愛的弟兄阿、我想盡心寫信給你們、論我們同得救恩的時候、就不得不寫信勸你們、要為從前一次交付聖徒的真道、竭力的爭辯。
 | [kjv] | Beloved, when I gave all diligence to write unto you of the common salvation, it was needful for me to write unto you, and exhort you that ye should earnestly contend for the faith which was once delivered unto the saints.
 | [strongs] | 0027 Beloved, 3956 all 4710 diligence 4160 making 1125 to write 5213 to you, 4012 about 3588 the 2839 common 2254 of us 4991 salvation, 0318 necessity 2192 I had 1125 to write 5213 to you, 3870 exhorting 9999 {you} 1864 to earnestly contend for 3588 the 0530 once-for-all-time 3860 delivered 3588 to the 0040 saints 4102 faith,
1:4 | [cbb5] | 因為有些人偷著進來、就是自古被定受刑罰的、是不虔誠的、將我們 神的恩變作放縱情慾的機會、並且不認獨一的主宰我們〔我們或作和我們〕主耶穌基督。
 | [kjv] | For there are certain men crept in unawares, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying the only Lord God, and our Lord Jesus Christ.
 | [strongs] | 3921 crept in 1063 because 5100 certain 0444 men, 3588 those 3819 of old 4270 having been previously written 1519 into 5124 this 2917 judgment, 0765 ungodly ones, 3588 the 3588 of the 2316 God 2254 of us 5485 grace, 3346 perverting 1519 for 0766 unbridled lust, 2532 and 3588 the 3441 only 1203 Master, 2532 and 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 0720 denying.
1:5 | [cbb5] | 從前主救了他的百姓出埃及地、後來就把那些不信的滅絕了．這一切的事、你們雖然都知道、我卻仍要題醒你們。
 | [kjv] | I will therefore put you in remembrance, though ye once knew this, how that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not.
 | [strongs] | 5279 to remind 1161 But 5209 you 1014 I intend, 1492 knowing 5209 you 5124 these things, 3754 that 3588 the 2962 Lord 0530 once-for-all-time 2992 people 1537 out of 1093 {the} land 0125 of Egypt 4982 having saved, 3588 in the 1208 second place 3588 those 3361 not 4100 believing 0622 He destroyed.
1:6 | [cbb5] | 又有不守本位、離開自己住處的天使、主用鎖鍊把他們永遠拘留在黑暗裡、等候大日的審判。
 | [kjv] | And the angels which kept not their first estate, but left their own habitation, he hath reserved in everlasting chains under darkness unto the judgment of the great day.
 | [strongs] | 0032 angels 5037 And 3588 those 3361 not 5083 having kept 3588 the 1438 of themselves 0746 first place, 0235 but 0620 having deserted 3588 the 2398 own 3613 home, 1519 unto 2920 {the} Judgment 3173 of {the} great 2250 Day 1199 in chains 0126 eternal 5259 under 2217 blackness 5083 He has kept,
1:7 | [cbb5] | 又如所多瑪、蛾摩拉、和周圍城邑的人、也照他們一味的行淫、隨從逆性的情慾、就受永火的刑罰、作為鑑戒。
 | [kjv] | Even as Sodom and Gomorrha, and the cities about them in like manner, giving themselves over to fornication, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire.
 | [strongs] | 5613 like 4670 Sodom 2532 and 1116 Gomorrah 2532 and 3588 the 4012 around 0846 them 4172 towns, 3588 in the 3664 similar 5125 to these 5158 manner 1608 committing sexual sin 2532 and 0565 going away 3694 after 4561 flesh 2087 different 4295 laid before times 1164 an example 4442 of fire 0166 everlasting 1349 vengeance 5254 undergoing.
1:8 | [cbb5] | 這些作夢的人、也像他們污穢身體、輕慢主治的、毀謗在尊位的。
 | [kjv] | Likewise also these filthy dreamers defile the flesh, despise dominion, and speak evil of dignities.
 | [strongs] | 3668 Likewise 3303 indeed 2532 also 3778 these 1797 {filthy} dreaming {ones} 4561 {the} flesh 3303 even 3392 defile, 2963 lordship 1161 and 0114 despise, 1391 glories 1161 and 0987 speak evil of.
1:9 | [cbb5] | 天使長米迦勒、為摩西的屍首與魔鬼爭辯的時候、尚且不敢用毀謗的話罪責他、只說、主責備你罷。
 | [kjv] | Yet Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing accusation, but said, The Lord rebuke thee.
 | [strongs] | 1161 But 3413 Michael 3588 the 0743 archangel, 3753 when with 3588 the 1228 devil 1252 contending, 1256 he argued 4012 about 3588 the 3475 of Moses 4983 body 3756 not 5111 he dared 2920 an accusation 2018 to bring {against him} 0988 of blasphemy, 0235 but 2036 said, 2008 May rebuke 4671 you 2962 {the} Lord!
1:10 | [cbb5] | 但這些人毀謗他們所不知道的．他們本性所知道的事與那沒有靈性的畜類一樣、在這事上竟敗壞了自己。
 | [kjv] | But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves.
 | [strongs] | 3778 these 1161 But 3745 what things 3303 - 3756 not 1492 they know, 0987 they speak evil of. 3745 What things 1161 and 5447 naturally 5613 as 3588 the 0249 without reason 2226 animals 1987 they understand, 1722 by 5125 these 5351 they are corrupted.
1:11 | [cbb5] | 他們有禍了．因為走了該隱的道路、又為利往巴蘭的錯謬裡直奔、並在可拉的背叛中滅亡了。
 | [kjv] | Woe unto them! for they have gone in the way of Cain, and ran greedily after the error of Balaam for reward, and perished in the gainsaying of Core.
 | [strongs] | 3759 Alas 0846 for them, 3754 because 3588 in the 3598 way 2535 of Cain 4198 they went, 2532 and 3588 to the 4106 error 0903 of Balaam 3408 {for} a reward 1632 gave themselves, 2532 and 3588 in the 0485 disobedience 2879 of Korah 0622 perished!
1:12 | [cbb5] | 這樣的人、在你們的愛席上、與你們同喫的時候、正是礁石．〔或作玷污〕他們作牧人、只知餧養自己、無所懼怕．是沒有雨的雲彩、被風飄蕩．是秋天沒有果子的樹、死而又死、連根被拔出來．
 | [kjv] | These are spots in your feasts of charity, when they feast with you, feeding themselves without fear: clouds they are without water, carried about of winds; trees whose fruit withereth, without fruit, twice dead, plucked up by the roots;
 | [strongs] | 3778 These 1526 are 1722 in 3588 the 0026 love feasts 5216 of you 4694 rocky reefs 4910 feasting together with 9999 {you}, 0870 without fear 1438 themselves 4165 feeding, 3507 clouds 0504 waterless 5259 by 0417 winds 4064 having been carried along, 1186 trees 5352 autumn 0175 without fruit, 1364 twice 0599 dying 1610 having been uprooted,
1:13 | [cbb5] | 是海裡的狂浪、湧出自己可恥的沫子來．是流蕩的星、有墨黑的幽暗為他們永遠存留。
 | [kjv] | Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness for ever.
 | [strongs] | 2949 waves 0066 wild 2281 of {the} sea 1890 foaming up 3588 the 1438 of themselves 0152 shames, 0792 stars 4107 wandering, 3739 from whom 2217 blackness 4655 of darkness 1519 to 9999 {the} 0165 age 5083 has been kept.
1:14 | [cbb5] | 亞當的七世孫以諾、曾豫言這些人說、看哪、主帶著他的千萬聖者降臨、
 | [kjv] | And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of his saints,
 | [strongs] | 4395 prophesied 1161 And 2532 also 5125 to these 1442 {the} seventh 0575 from 0076 Adam, 1802 Enoch, 3004 saying, 2400 Look, 2064 came 2962 {the} Lord 1722 with 0040 holy ones 3461 myriads 0846 of Him,
1:15 | [cbb5] | 要在眾人身上行審判、證實那一切不敬虔的人、所妄行一切不敬虔的事、又證實不敬虔之罪人所說頂撞他的剛愎話。
 | [kjv] | To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against him.
 | [strongs] | 4160 to do 2920 judgment 2596 against 3956 all, 2532 and 1651 to rebuke 3956 all 9999 {the} 0765 ungodly 0846 among them 4012 concerning 3956 all 3588 the 2041 works 0763 ungodly 0846 of them 3739 which 0764 they ungodly did, 2532 and 4012 about 3956 all 3588 the 4642 hard things 3739 which 2980 spoke 2596 against 0846 Him 0268 sinners 0765 ungodly.
1:16 | [cbb5] | 這些心是私下議論、常發怨言的、隨從自己的情慾而行、口中說誇大的話、為得便宜諂媚人。
 | [kjv] | These are murmurers, complainers, walking after their own lusts; and their mouth speaketh great swelling words, having men's persons in admiration because of advantage.
 | [strongs] | 3778 These 1526 are 1113 malcontents, 3202 complainers, 2596 after 3588 the 1939 lusts 0846 of them 4198 following 2532 and 3588 the 4750 mouth 0846 of them 2980 speaks 5246 proud things, 2296 admiring 4383 faces 5622 gain 5484 for the sake of
1:17 | [cbb5] | 親愛的弟兄阿、你們要記念我們主耶穌基督之使徒從前所說的話．
 | [kjv] | But, beloved, remember ye the words which were spoken before of the apostles of our Lord Jesus Christ;
 | [strongs] | 5210 you 1161 But, 0027 beloved, 3415 remember 3588 the 4487 words 4280 spoken before 5259 by 3588 the 0652 apostles 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ,
1:18 | [cbb5] | 他們曾對你們說過、末世必有好譏誚的人、隨從自己不敬虔的私慾而行。
 | [kjv] | How that they told you there should be mockers in the last time, who should walk after their own ungodly lusts.
 | [strongs] | 3754 because 3004 they told 5213 you 3754 that 1909 at 2078 {the} last 5550 time 2071 will be 1703 mockers 2596 after 3588 the 1438 of themselves 1939 lusts 4198 following 3588 the 0763 ungodly.
1:19 | [cbb5] | 這就是那些引人結黨、屬乎血氣、沒有聖靈的人。
 | [kjv] | These be they who separate themselves, sensual, having not the Spirit.
 | [strongs] | 3778 These 1526 are 0592 they dividing apart 1438 themselves, 5591 animal-like, 4151 {the} Spirit 3361 not 2192 having.
1:20 | [cbb5] | 親愛的弟兄阿、你們卻要在至聖的真道上造就自己、在聖靈裡禱告、
 | [kjv] | But ye, beloved, building up yourselves on your most holy faith, praying in the Holy Ghost,
 | [strongs] | 5210 you 1161 But, 0027 beloved 3588 by the 0041 most holy 5216 of you 4102 faith 2026 building up 1438 yourselves, 1722 in {the} 4151 Spirit 0040 Holy 4336 praying,
1:21 | [cbb5] | 保守自己常在 神的愛中、仰望我們主耶穌基督的憐憫、直到永生。
 | [kjv] | Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life.
 | [strongs] | 1438 yourselves 1722 in {the} 0026 love 2316 of God 5083 keep, 4327 eagerly awaiting 3588 the 1656 mercy 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ 1519 to 2222 life 0166 everlasting.
1:22 | [cbb5] | 有些人存疑心、你們要憐憫他們．
 | [kjv] | And of some have compassion, making a difference:
 | [strongs] | 2532 And 3739 some 3303 truly 1653 pity, 1252 making distinction,
1:23 | [cbb5] | 有些人你們要從火中搶出來搭救他們．有些人你們要存懼怕的心憐憫他們．連那被情慾沾染的衣服也當厭惡。
 | [kjv] | And others save with fear, pulling them out of the fire; hating even the garment spotted by the flesh.
 | [strongs] | 3739 others 1161 but 1722 with 5401 fear 4982 save, 1537 out of 9999 {the} 4442 fire 0726 snatching 9999 {them}, 3404 hating 2532 even 3588 the 0575 from 3588 the 4561 flesh- 4696 stained 5509 robe.
1:24 | [cbb5] | 那能保守你們不失腳、叫你們無瑕無疵、歡歡喜喜站在他榮耀之前的、我們的救主獨一的 神、
 | [kjv] | Now unto him that is able to keep you from falling, and to present you faultless before the presence of his glory with exceeding joy,
 | [strongs] | 3588 to Him 1161 Now 1410 being able 5442 to keep 5209 you 0679 without stumbling, 2532 and 2476 to set 9999 {you} 2714 in the presence of 3588 the 1391 glory 0846 of Him 0299 without blemish 1722 with 0020 exultation,
1:25 | [cbb5] | 願榮耀、威嚴、能力、權柄、因我們的主耶穌基督、歸與他、從萬古以前、並現今、直到永永遠遠。阿們。
 | [kjv] | To the only wise God our Saviour, be glory and majesty,
 | [strongs] | > {to the} 3441 only 2316 God 4990 Savior 2257 of us, 1223 through 2424 Jesus 5547 Christ, 3588 the 2962 Lord 2254 of us. 1391 {be} glory, 3172 greatness, 2904 power, 2532 and 1849 authority, 4253 before 3956 all 3588 the 0165 age 2532 and 3568 now 2532 and 1519 to 3956 all 3588 the 0165 ages. 0281 Amen.


 Judges 士師記 Judges
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


Strongs Concordance [Judges 1]

 士師記 Judges 1
1:1 | [cbb5] | 約書亞死後、以色列人求問耶和華說、我們中間誰當首先上去攻擊迦南人、與他們爭戰。
 | [kjv] | Now after the death of Joshua it came to pass, that the children of Israel asked the LORD, saying, Who shall go up for us against the Canaanites first, to fight against them?
 | [strongs] | 1961 And it was, 0310 after 4194 the death of 3091 Joshua, 7592 that inquired 1121 the sons of 3478 Israel 3068 of Yahweh, 0559 saying, 4310 Who 5927 will go up 0000 for us 0413 against 3669 the Canaanites 7223 first, 3898 to fight 0000 against them?
1:2 | [cbb5] | 耶和華說、猶大當先上去．我已將那地交在他手中。
 | [kjv] | And the LORD said, Judah shall go up: behold, I have delivered the land into his hand.
 | [strongs] | 0559 And said 3068 Yahweh, 3063 Judah 5927 will go up. 2009 Listen, 5414 I have given 0776 the land 3027 into his hand.
1:3 | [cbb5] | 猶大對他哥哥西緬說、請你同我到拈鬮所得之地去、好與迦南人爭戰．以後我也同你到你拈鬮所得之地去．於是西緬與他同去。
 | [kjv] | And Judah said unto Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with thee into thy lot. So Simeon went with him.
 | [strongs] | 0559 And said 3063 Judah 8095 to Simeon, 0251 his brother, 5927 Go up 3190 with me 1486 to my allotment, 3898 and let us fight 3669 against the Canaanites. 1980 And will go 1571 also 0589 I 0000 with you 1486 into your allotment. 1980 And went 0000 with him 8095 Simeon.
1:4 | [cbb5] | 猶大就上去．耶和華將迦南人和比利洗人交在他們手中．他們在比色擊殺了一萬人。
 | [kjv] | And Judah went up; and the LORD delivered the Canaanites and the Perizzites into their hand: and they slew of them in Bezek ten thousand men.
 | [strongs] | 1980 And went 3063 Judah, 5414 and gave 3068 Yahweh 7243 the 3669 Canaanites 6522 and the Perizzites 3027 into their hand. 5221 And they struck them 0966 in Bezek, 6235 ten 0505 thousand 0376 men.
1:5 | [cbb5] | 又在那裡遇見亞多尼比色、與他爭戰、殺敗迦南人和比利洗人。
 | [kjv] | And they found Adonibezek in Bezek: and they fought against him, and they slew the Canaanites and the Perizzites.
 | [strongs] | 4672 And they found 0137 Adoni-Bezek 0966 in Bezek, 3898 and fought 0000 against him, 5221 and struck 3669 the Canaanites 0000 and 6522 the Perizzites.
1:6 | [cbb5] | 亞多尼比色逃跑．他們追趕、拿住他、砍斷他手腳的大姆指。
 | [kjv] | But Adonibezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes.
 | [strongs] | 5127 And ran away 0137 Adoni-Bezek, 7291 and they chased 0310 after him 2388 and caught 0000 him, 7112 and cut off 0931 the large digits of 3027 his hands 7272 and his feet.
1:7 | [cbb5] | 亞多尼比色說、從前有七十個王、手腳的大姆指都被我砍斷、在我桌子底下拾取零碎食物．現在 神按著我所行的報應我了。於是他們將亞多尼比色帶到耶路撒冷、他就死在那裡。
 | [kjv] | And Adonibezek said, Threescore and ten kings, having their thumbs and their great toes cut off, gathered their meat under my table: as I have done, so God hath requited me. And they brought him to Jerusalem, and there he died.
 | [strongs] | 0559 And said 0137 Adoni-Bezek, 7657 Seventy 4428 kings 0931 {with} the large digits of 3027 their hands 0000 and 7272 their feet 3772 cut off 0000 used to 3950 {be} gathering {scraps} 8478 under 7979 my table. 0834 As 6213 I have done, 3651 so 7999 has me repaid 0430 God. 0935 And they brought him 3389 to Jerusalem, 4191 and he died 8033 there.
1:8 | [cbb5] | 猶大人攻打耶路撒冷、將城攻取、用刀殺了城內的人、並且放火燒城。
 | [kjv] | Now the children of Judah had fought against Jerusalem, and had taken it, and smitten it with the edge of the sword, and set the city on fire.
 | [strongs] | 3898 And fought 1121 the sons of 3063 Judah 3389 against Jerusalem, 3920 and captured 0000 it, 5221 and struck it 6310 with edge 2719 the sword's 0000 and 5892 the city 5344 set 0784 on fire.
1:9 | [cbb5] | 後來猶大人下去、與住山地南地和高原的迦南人爭戰。
 | [kjv] | And afterward the children of Judah went down to fight against the Canaanites, that dwelt in the mountain, and in the south, and in the valley.
 | [strongs] | 0310 And afterward 3387 went down 1121 the sons of 3063 Judah 3898 to fight 3669 against the Canaanites 3427 living in 2022 the hills 5045 and the Negev 8219 and the lowlands.
1:10 | [cbb5] | 猶大人去攻擊住希伯崙的迦南人、殺了示篩、亞希幔、撻買．希伯崙從前名叫基列亞巴。
 | [kjv] | And Judah went against the Canaanites that dwelt in Hebron: (now the name of Hebron before was Kirjatharba:) and they slew Sheshai, and Ahiman, and Talmai.
 | [strongs] | 1980 And went 3063 Judah 0413 against 3669 the Canaanites 3427 living 2275 in Hebron. 8034 (Now the name of 2275 Hebron {was} 6440 formerly 7153 Kirjath-Arba.) 5221 And they struck 8344 Sheshai, 0000 and 0289 Ahiman, 0000 and 8526 Talmai.
1:11 | [cbb5] | 他們從那裡去攻擊底壁的居民．底璧從前名叫基列西弗。
 | [kjv] | And from thence he went against the inhabitants of Debir: and the name of Debir before was Kirjathsepher:
 | [strongs] | 1980 And he went 8033 from there 0413 against 3427 the inhabitants of 1638 Debir. 8034 (And the name of 1638 Debir 6440 {was} formerly 1158 Kirjath-Sepher.)
1:12 | [cbb5] | 迦勒說、誰能攻打基列西弗、將城奪取、我就把我女兒押撒給他為妻。
 | [kjv] | And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.
 | [strongs] | 0559 And said 3612 Caleb, 0000 {He} who 5221 strikes 1158 Kirjath-Sepher 3920 and captures it, 5414 I will give 0000 to him 5915 Achsah, 1323 my daughter, 0802 for a wife!
1:13 | [cbb5] | 迦勒兄弟基納斯的兒子俄陀聶、奪取了那城．迦勒就把女兒押撒給他為妻。
 | [kjv] | And Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter to wife.
 | [strongs] | 3920 And captured it 6274 Othniel, 1121 the son of 7073 Kenaz, 0251 brother of 3612 Caleb, 6996 the one younger 0000 than him. 5414 So he gave 0000 to him 5915 Achsah, 1359 his daughter, 0802 for a wife.
1:14 | [cbb5] | 押撒過門的時候、勸丈夫向他父親求一塊田．押撒一下驢、迦勒問他說、你要甚麼．
 | [kjv] | And it came to pass, when she came to him, that she moved him to ask of her father a field: and she lighted from off her ass; and Caleb said unto her, What wilt thou?
 | [strongs] | 1961 And it happened 0935 as she came 5496 that she persuaded him 7592 to ask 4480 from 0001 her father 7704 {for} a field. 6795 And she dismounted 5921 from upon 2543 the donkey, 0559 and said 0000 to her 3612 Caleb, 4100 What 0000 for you?
1:15 | [cbb5] | 他說、求你賜福給我．你既將我安置在南地、求你也給我水泉．迦勒就把上泉下泉賜給他。
 | [kjv] | And she said unto him, Give me a blessing: for thou hast given me a south land; give me also springs of water. And Caleb gave her the upper springs and the nether springs.
 | [strongs] | 0559 And she said 0000 to him, 5414 Give 0000 to me 1293 a blessing, 0227 since 0776 the land of 5045 the Negev 5414 you have given me, 5414 that you will give 0000 to me 5869 springs of 4325 water. 5414 So gave 0000 to her 3612 Caleb 1543 the springs 5942 upper 0000 and 1543 the springs 8482 lower.
1:16 | [cbb5] | 摩西的內兄〔或作岳父〕是基尼人、他的子孫與猶大人一同離了棕樹城、往亞拉得以南的猶大曠野去、就住在民中。
 | [kjv] | And the children of the Kenite, Moses' father in law, went up out of the city of palm trees with the children of Judah into the wilderness of Judah, which lieth in the south of Arad; and they went and dwelt among the people.
 | [strongs] | 1121 And the sons of 7017 the Kenite, 2859 father-in-law 4872 Moses' 5927 had gone 5892 out of the city of 8558 palms 1121 with the sons of 3063 Judah 4057 to the desert of 3063 Judah, 0834 which is 5045 in the south of 6166 Arad. 1980 And they went 2416 and lived 0000 with 5971 the people.
1:17 | [cbb5] | 猶大和他哥哥西緬同去、擊殺了住洗法的迦南人、將城盡行毀滅。那城的名便叫何珥瑪。
 | [kjv] | And Judah went with Simeon his brother, and they slew the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah.
 | [strongs] | 1980 And went 3063 Judah 0000 with 8095 Simeon 0251 his brother, 5221 and they struck 3669 the Canaanites 3427 living in 6857 Zephath 2763 and annihilated 0000 it. 7121 And was called 8034 the name of 5892 the city 2767 Hormah.
1:18 | [cbb5] | 猶大又取了迦薩和迦薩的四境、亞實基倫和亞實基倫的四境、以革倫和以革倫的四境。
 | [kjv] | Also Judah took Gaza with the coast thereof, and Askelon with the coast thereof, and Ekron with the coast thereof.
 | [strongs] | 3920 And captured 3063 Judah 5804 Gaza 1366 and its border, 0000 and 0831 Askelon 0000 and 1366 its border, 0000 and 6138 Ekron 0000 and 1366 its border.
1:19 | [cbb5] | 耶和華與猶大同在、猶大就趕出山地的居民．只是不能趕出平原的居民、因為他們有鐵車。
 | [kjv] | And the LORD was with Judah; and he drave out the inhabitants of the mountain; but could not drive out the inhabitants of the valley, because they had chariots of iron.
 | [strongs] | 1961 And was 3068 Yahweh 0000 with 3063 Judah, 3423 and he occupied 2022 the hills, 0000 but 3808 not 3423 did expel 3427 the inhabitants of 6010 the valley, 7393 because chariots of 1270 iron 0000 they had.
1:20 | [cbb5] | 以色列人照摩西所說的、將希伯崙給了迦勒．迦勒就從那裡趕出亞衲族的三個族長。
 | [kjv] | And they gave Hebron unto Caleb, as Moses said: and he expelled thence the three sons of Anak.
 | [strongs] | 5414 And they gave 3612 to Caleb 2275 Hebron, 0000 as 0559 had said 4872 Moses. 3423 And he expelled 8033 from there 7969 the three 1121 sons of 6061 Anak.
1:21 | [cbb5] | 便雅憫人沒有趕出住耶路撒冷的耶布斯人．耶布斯人仍在耶路撒冷與便雅憫人同住、直到今日。
 | [kjv] | And the children of Benjamin did not drive out the Jebusites that inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem unto this day.
 | [strongs] | 0000 And 2983 the Jebusites 3427 living in 3389 Jerusalem 3808 not 3423 did expel 1121 the sons of 1121 Benjamin. 2427 So live 2983 the Jebusite 1121 with the sons of 1121 Benjamin 3389 in Jerusalem 5704 until 3117 day 0000 this.
1:22 | [cbb5] | 約瑟家也上去攻打伯特利、耶和華與他們同在。
 | [kjv] | And the house of Joseph, they also went up against Bethel: and the LORD was with them.
 | [strongs] | 5927 And went up 1004 the household of 3127 Joseph 1571 also they, 0413 against 1008 Bethel. 3068 And Yahweh 0000 {was} with them.
1:23 | [cbb5] | 約瑟家打發人去窺探伯特利。那城起先名叫路斯。
 | [kjv] | And the house of Joseph sent to descry Bethel. (Now the name of the city before was Luz.)
 | [strongs] | 8446 and scouted 1004 the household of 3127 Joseph 5430 around 1008 Bethel. 8034 (And the name of 5892 the city 6440 formerly {was} 3870 Luz.)
1:24 | [cbb5] | 窺探的人看見一個人從城裡出來、就對他說、求你將進城的路指示我們、我們必恩待你。
 | [kjv] | And the spies saw a man come forth out of the city, and they said unto him, Shew us, we pray thee, the entrance into the city, and we will shew thee mercy.
 | [strongs] | 7200 And saw 8104 the guards 0376 a man 0935 coming 8432 out from 5892 the city, 0559 and said 0000 to him, 7200 show us 4994 Please 3996 entrance 5892 the city's 6213 and we will deal 0000 with you 2617 with mercy.
1:25 | [cbb5] | 那人將進城的路指示他們、他們就用刀擊殺了城中的居民、但將那人和他全家放去。
 | [kjv] | And when he shewed them the entrance into the city, they smote the city with the edge of the sword; but they let go the man and all his family.
 | [strongs] | 7200 And he showed them 7243 the 3996 entrance of 5892 the city. 5221 And they struck 5892 the city 6310 with edge 2719 the sword's, 0376 but the man 3605 and all 4940 his family 7971 they sent away.
1:26 | [cbb5] | 那人往赫人之地去、築了一座城、起名叫路斯、那城到如今還叫這名。
 | [kjv] | And the man went into the land of the Hittites, and built a city, and called the name thereof Luz: which is the name thereof unto this day.
 | [strongs] | 1980 And went 0376 the man 0776 to the land of 2850 the Hittites 1129 and built 5892 a city, 7121 and called 8034 its name 3870 Luz. 0000 That {is} 8034 its name 0413 to 3117 day 0000 this.
1:27 | [cbb5] | 瑪拿西沒有趕出伯善和屬伯善鄉村的居民、他納和屬他納鄉村的居民、多珥和屬多珥鄉村的居民、以伯蓮和屬以伯蓮鄉村的居民、米吉多和屬米吉多鄉村的居民．迦南人卻執意住在那些地方。
 | [kjv] | Neither did Manasseh drive out the inhabitants of Bethshean and her towns, nor Taanach and her towns, nor the inhabitants of Dor and her towns, nor the inhabitants of Ibleam and her towns, nor the inhabitants of Megiddo and her towns: but the Canaanites would dwell in that land.
 | [strongs] | 3808 And not 3423 had taken possession of 4519 Manasseh 1852 Beth-Shean 0000 and its 1323 daughter {villages}, 0000 and 3427 the inhabitants of 1756 Dor 0000 and its 1323 daughter {villages}, 0000 and 3427 the inhabitants of 2991 Ibleam 0000 and its 1323 daughter {villages}, 0000 and 3427 the inhabitants of 4023 Megiddo 0000 and its 1323 daughter {villages}, 2974 because were set on 3669 the Canaanites 3427 to live 0776 in land 0000 that.
1:28 | [cbb5] | 及至以色列強盛了、就使迦南人作苦工、沒有把他們全然趕出。
 | [kjv] | And it came to pass, when Israel was strong, that they put the Canaanites to tribute, and did not utterly drive them out.
 | [strongs] | 5414 However, it was 2258 when had become strong 3478 Israel, 7760 that they put 3669 the Canaanites 4522 for tribute, 3423 but completely 3808 not 3423 did expel them.
1:29 | [cbb5] | 以法蓮沒有趕出住基色的迦南人．於是迦南人仍住在基色、在以法蓮中間。
 | [kjv] | Neither did Ephraim drive out the Canaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them.
 | [strongs] | 0669 And Ephraim 3808 not 3923 did dispossess 3669 the Canaanites 3027 living 1507 in Gezar. 3427 And lived 3669 the Canaanites 7130 in their midst 1507 in Gezar.
1:30 | [cbb5] | 西布倫沒有趕出基倫的居民、和拿哈拉的居民．於是迦南人仍住在西布倫中間、成了服苦的人。
 | [kjv] | Neither did Zebulun drive out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became tributaries.
 | [strongs] | 2074 Zebulun 3808 not 3423 did dispossess 3427 the inhabitants of 7003 Kitron, 0000 and 3427 the inhabitants of 5096 Nahalol, 3427 but lived 3669 the Canaanites 0000 among them, 1961 and they became 4522 tributary.
1:31 | [cbb5] | 亞設沒有趕出亞柯和西頓的居民、亞黑拉和亞革悉的居民、黑巴、亞弗革與利合的居民．
 | [kjv] | Neither did Asher drive out the inhabitants of Accho, nor the inhabitants of Zidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob:
 | [strongs] | 0836 Asher 3808 not 3423 did expel 3427 the inhabitants of 5910 Accho 0000 and 3427 the inhabitants of 6921 Zidon, 0000 and 0303 Ahlab, 0000 and 0392 Achzib, 0000 and 2462 Helbah, 0000 and 0663 Aphik, 7340 and Rehob;
1:32 | [cbb5] | 於是亞設因為沒有趕出那地的迦南人、就住在他們中間。
 | [kjv] | But the Asherites dwelt among the Canaanites, the inhabitants of the land: for they did not drive them out.
 | [strongs] | 3427 and lived 0843 the Asherites 8432 in the middle of 3669 the Canaanites, 3427 the inhabitants of 0776 the land, 0000 because 3808 not 3423 they did dispossess him.
1:33 | [cbb5] | 拿弗他利沒有趕出伯示麥和伯亞納的居民．於是拿弗他利就住在那地的迦南人中間．然而伯示麥和伯亞納的居民、成了服苦的人。
 | [kjv] | Neither did Naphtali drive out the inhabitants of Bethshemesh, nor the inhabitants of Bethanath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Bethshemesh and of Bethanath became tributaries unto them.
 | [strongs] | 5321 Naphtali 3808 not 3423 did expel 3427 the inhabitants of 1053 Beth-Shemesh, 0000 and 3427 the inhabitants of 1043 Beth-Anath, 3427 and they lived 8432 among 3669 the Canaanites, 3427 the inhabitants of 0776 the land, 3427 and the inhabitants of 1053 Beth-Shemesh 1043 and Beth-Anath 1961 became 0000 for them 4522 tributary.
1:34 | [cbb5] | 亞摩利人強逼但人住在山地、不容他們下到平原．
 | [kjv] | And the Amorites forced the children of Dan into the mountain: for they would not suffer them to come down to the valley:
 | [strongs] | 7818 And pressed 0567 the Amorites 1121 the sons of 1838 Dan 2022 into the hill country, 3588 because 3808 not 5414 they did allow him 3381 to come down 6010 to the valley.
1:35 | [cbb5] | 亞摩利人卻執意住在希烈山和亞雅倫、並沙賓、然而約瑟家勝了他們、使他們成了服苦的人。
 | [kjv] | But the Amorites would dwell in mount Heres in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became tributaries.
 | [strongs] | 2974 But were determined 0567 the Amorite 3427 to live 2022 on Mount 2376 Heres, 0357 in Aijalon, 8169 and in Shaalbim. 3513 Yet was heavy 3027 the hand of 1004 the household of 3127 Joseph, 1961 and they became 4522 tributaries.
1:36 | [cbb5] | 亞摩利人的境界、是從亞克拉濱坡、從西拉而上。
 | [kjv] | And the coast of the Amorites was from the going up to Akrabbim, from the rock, and upward.
 | [strongs] | 1366 And the border of 0567 the Amorites 4608 {was} from the ascent of 4610 Akrabbim, 5553 from the Rock 4605 and upward.


Strongs Concordance [Judges 2]

 士師記 Judges 2
2:1 | [cbb5] | 耶和華的使者從吉甲上到波金、對以色列人說、我使你們從埃及上來、領你們到我向你們列祖起誓應許之地．我又說、我永不廢棄與你們所立的約。
 | [kjv] | And an angel of the LORD came up from Gilgal to Bochim, and said, I made you to go up out of Egypt, and have brought you unto the land which I sware unto your fathers; and I said, I will never break my covenant with you.
 | [strongs] | 5927 And came up 4397 the Angel of 3068 Yahweh 4480 from 1537 Gilgal 0413 to 1066 the Place of Weeping 0559 and said, 1980 I caused to go up 0000 you 4714 out of Egypt, 0935 and brought 0000 you 0000 into 0776 the land 0834 which 7650 I swore 0001 to your forefathers, 0559 and said, 3808 not 6565 I will break 1285 My covenant 0854 with you 5769 forever.
2:2 | [cbb5] | 你們也不可與這地的居民立約．要拆毀他們的祭壇．你們竟沒有聽從我的話．為何這樣行呢。
 | [kjv] | And ye shall make no league with the inhabitants of this land; ye shall throw down their altars: but ye have not obeyed my voice: why have ye done this?
 | [strongs] | 0000 And you, 3808 not 3772 you will cut 1285 a covenant 3427 with the inhabitants of 0776 land 0000 this. 4196 their altars 5422 You must break down. 3808 Yet not 8085 you have listened 6963 to My voice; 0000 what 2988 {is} this 6213 you have done?
2:3 | [cbb5] | 因此我又說、我必不將他們從你們面前趕出．他們必作你們肋下的荊棘．他們的神、必作你們的網羅。
 | [kjv] | Wherefore I also said, I will not drive them out from before you; but they shall be as thorns in your sides, and their gods shall be a snare unto you.
 | [strongs] | 1571 And also 0559 I have said 3808 not 3423 I will drive out 0000 them 6440 ahead of you, 1961 and they will become 0000 to you 6654 sides, 4130 and their gods 1961 will become 0000 to you 4170 a trap.
2:4 | [cbb5] | 耶和華的使者、向以色列眾人說這話的時候、百姓就放聲而哭。
 | [kjv] | And it came to pass, when the angel of the LORD spake these words unto all the children of Israel, that the people lifted up their voice, and wept.
 | [strongs] | 1961 And it was, 1696 when spoke 4397 the Angel 3068 of Yahweh 1697 words 0000 these 3605 to all 1121 the sons of 3478 Israel, 5375 that raised 5971 the people 6963 their voice 1058 and wept.
2:5 | [cbb5] | 於是給那地方起名叫波金〔就是哭的意思〕．眾人在那裡向耶和華獻祭。
 | [kjv] | And they called the name of that place Bochim: and they sacrificed there unto the LORD.
 | [strongs] | 7121 And they called 8034 the name of 4725 place 1931 that 1058 The Place of Weeping, 2076 and they sacrificed 8033 there 3068 to Yahweh.
2:6 | [cbb5] | 從前約書亞打發以色列百姓去的時候、他們各歸自己的地業、佔據地土。
 | [kjv] | And when Joshua had let the people go, the children of Israel went every man unto his inheritance to possess the land.
 | [strongs] | 7971 And sent away 3091 Joshua 5971 the people, 1980 and went 1121 the sons of 3478 Israel 0376 each 0959 to his inheritance 3423 to possess 0776 the land.
2:7 | [cbb5] | 約書亞在世和約書亞死後、那些見耶和華為以色列人所行大事的長老還在的時候、百姓都事奉耶和華。
 | [kjv] | And the people served the LORD all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great works of the LORD, that he did for Israel.
 | [strongs] | 5647 And served 5971 the people 3068 Yahweh 3605 all 3117 the days of 2205 the elders 0834 who 0748 prolonged 3117 days 0310 after 3091 Joshua, 0834 who 7200 saw 3605 all 4639 work of 3068 Yahweh 1419 the great 0834 which 6213 He had done 3478 for Israel.
2:8 | [cbb5] | 耶和華的僕人、嫩的兒子約書亞、正一百一十歲就死了。
 | [kjv] | And Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.
 | [strongs] | 4191 And died 3091 Joshua, 1121 the son of 5126 Nun, 5650 servant 3068 Yahweh's, 1121 a son of 3967 a hundred 6235 and ten 8141 years.
2:9 | [cbb5] | 以色列人將他葬在他地業的境內、就是在以法蓮山地的亭拿希烈、在迦實山的北邊。
 | [kjv] | And they buried him in the border of his inheritance in Timnathheres, in the mount of Ephraim, on the north side of the hill Gaash.
 | [strongs] | 6912 And they buried 0000 him 1366 in the border of 5159 his inheritance 8556 in Timnath-Heres, 2022 in the hills of 0669 Ephraim, 6828 north 2022 of Mount 1608 Gaash.
2:10 | [cbb5] | 那世代的人、也都歸了自己的列祖．後來有別的世代興起、不知道耶和華、也不知道耶和華為以色列人所行的事。
 | [kjv] | And also all that generation were gathered unto their fathers: and there arose another generation after them, which knew not the LORD, nor yet the works which he had done for Israel.
 | [strongs] | 1571 And also 3605 all 1755 generation 0000 that 0622 was gathered 0413 to 0001 his forefathers. 2224 And rose 1755 generation 0312 another 0310 after them 0000 who 3808 not did know 3068 Yahweh, 1571 nor yet 4639 the works 0834 which 6213 He had done 3478 for Israel.
2:11 | [cbb5] | 以色列人行耶和華眼中看為惡的事、去事奉諸巴力．
 | [kjv] | And the children of Israel did evil in the sight of the LORD, and served Baalim:
 | [strongs] | 0559 And did 1121 the sons of 3478 Israel 7451 evil 5869 in the eyes of 3068 Yahweh, 5647 and served 1168 the Baals.
2:12 | [cbb5] | 離棄了領他們出埃及地的耶和華、他們列祖的 神、去叩拜別神、就是四圍列國的神、惹耶和華發怒。
 | [kjv] | And they forsook the LORD God of their fathers, which brought them out of the land of Egypt, and followed other gods, of the gods of the people that were round about them, and bowed themselves unto them, and provoked the LORD to anger.
 | [strongs] | 5800 And they abandoned 3068 Yahweh, 0430 the God of 0001 their forefathers 3318 who brought out 0000 them 0776 from the land of 4714 Egypt. 1980 And they went 0310 after 0430 gods 0312 other, 0430 of the gods of 5971 the peoples 0000 who {were} 5430 around 0000 them, 7812 and bowed themselves 0000 to them, 3707 and angered 3068 Yahweh.
2:13 | [cbb5] | 並離棄耶和華、去事奉巴力和亞斯他錄。
 | [kjv] | And they forsook the LORD, and served Baal and Ashtaroth.
 | [strongs] | 5800 So they abandoned 3068 Yahweh, 5647 and served 1168 Baal 6252 and the Ashtoreths.
2:14 | [cbb5] | 耶和華的怒氣向以色列人發作、就把他們交在搶奪他們的人手中．又將他們付與四圍仇敵的手中、甚至他們在仇敵面前再不能站立得住。
 | [kjv] | And the anger of the LORD was hot against Israel, and he delivered them into the hands of spoilers that spoiled them, and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies.
 | [strongs] | 2734 And glowed 0639 the anger of 3068 Yahweh 3478 against Israel, 5414 and He gave them 3027 into hand 8154 plunderers', 8155 and they plundered 0000 them. 4376 And He sold them 3027 into {the} hand of 0341 their enemies 5439 all around 3808 and not 3201 they could 5975 any longer 5324 stand 6440 before 0341 their enemies.
2:15 | [cbb5] | 他們無論往何處去、耶和華都以災禍攻擊他們、正如耶和華所說的話、又如耶和華向他們所起的誓．他們便極其困苦。
 | [kjv] | Whithersoever they went out, the hand of the LORD was against them for evil, as the LORD had said, and as the LORD had sworn unto them: and they were greatly distressed.
 | [strongs] | 3605 In all 0834 which 3221 they went, 3027 the hand of 3068 Yahweh 1961 was 0000 against them 7451 for bad, 0000 as 1696 had spoken 3068 Yahweh, 0000 and as 7650 had sworn 3068 Yahweh 0000 to them. 3334 And {it} distressed 0000 them 3966 very much.
2:16 | [cbb5] | 耶和華興起士師、士師就拯救他們脫離搶奪他們人的手。
 | [kjv] | Nevertheless the LORD raised up judges, which delivered them out of the hand of those that spoiled them.
 | [strongs] | 6965 And raised up 3068 Yahweh 8199 leaders, 3467 and they rescued them 3027 from hand 8154 their plunderers'.
2:17 | [cbb5] | 他們卻不聽從士師、竟隨從叩拜別神、行了邪淫、速速的偏離他們列祖所行的道、不如他們列祖順從耶和華的命令。
 | [kjv] | And yet they would not hearken unto their judges, but they went a whoring after other gods, and bowed themselves unto them: they turned quickly out of the way which their fathers walked in, obeying the commandments of the LORD; but they did not so.
 | [strongs] | 1571 But even 0413 to 8199 their leaders 3808 not 8085 they did listen, 2181 but whored 0310 after 0430 gods 0312 other, 7812 and bowed themselves 0000 to them. 5493 They turned 4118 quickly 0000 out of 1870 the way 0834 {in} which 1980 walked 0001 their forefathers 8085 to obey 4687 the commands of 3068 Yahweh; 3808 not 6213 they did do 3651 so.
2:18 | [cbb5] | 耶和華為他們興起士師、就與那士師同在．士師在世的一切日子、耶和華拯救他們脫離仇敵的手．他們因受欺壓擾害、就哀聲歎氣、所以耶和華後悔了。
 | [kjv] | And when the LORD raised them up judges, then the LORD was with the judge, and delivered them out of the hand of their enemies all the days of the judge: for it repented the LORD because of their groanings by reason of them that oppressed them and vexed them.
 | [strongs] | 3588 And when 6965 raised up 3068 Yahweh 0000 for them 8199 leaders, 1961 then was 3068 Yahweh with 8199 the leaders; 3467 and rescued them 3027 out of {the} hand of 0341 their enemies' 3605 all 3117 the days of 8199 the leader, 0000 because 5162 took pity 3068 Yahweh, 5009 because of their groaning 6440 in front of 3905 their oppressors 1766 and their crushers.
2:19 | [cbb5] | 及至士師死後、他們就轉去行惡、比他們列祖更甚、去事奉叩拜別神．總不斷絕頑梗的惡行。
 | [kjv] | And it came to pass, when the judge was dead, that they returned, and corrupted themselves more than their fathers, in following other gods to serve them, and to bow down unto them; they ceased not from their own doings, nor from their stubborn way.
 | [strongs] | 1961 And it was, 4194 at the death of 8199 the leader, 7725 that they would turn 7843 and act more corruptly 0001 than their forefathers, 1980 to go 0310 after 0430 gods 0312 other, 5647 to serve them 7812 and to bow themselves 0000 to them. 3808 And not 5307 they did fall away 4611 from their practices 1870 and from their way 7186 stubborn.
2:20 | [cbb5] | 於是耶和華的怒氣向以色列人發作．他說、因這民違背我吩咐他們列祖所守的約、不聽從我的話、
 | [kjv] | And the anger of the LORD was hot against Israel; and he said, Because that this people hath transgressed my covenant which I commanded their fathers, and have not hearkened unto my voice;
 | [strongs] | 2734 And glowed 0639 anger 3068 Yahweh's 3478 against Israel. 0559 And He said, 3588 Because 5674 has transgressed 1471 nation 0000 this 1285 My covenant 0834 which 6680 I commanded 0001 their forefathers, 3808 and not 8085 has listened 6963 to My voice,
2:21 | [cbb5] | 所以約書亞死的時候所剩下的各族、我必不再從他們面前趕出．
 | [kjv] | I also will not henceforth drive out any from before them of the nations which Joshua left when he died:
 | [strongs] | 1571 also 0589 I 3808 not 3254 will any more 3423 drive out 0376 any 6440 from ahead of them 1471 of the nations 0000 that 5927 left 3091 Joshua 4191 when he died,
2:22 | [cbb5] | 為要藉此試驗以色列人、看他們肯照他們列祖謹守遵行我的道不肯。
 | [kjv] | That through them I may prove Israel, whether they will keep the way of the LORD to walk therein, as their fathers did keep it, or not.
 | [strongs] | 4616 so that 5254 I may test 0000 by them 3478 Israel, 8104 whether {are} keeping 1992 they 1870 the way of 3068 Yahweh, 1980 to walk 0000 in it 0000 as 0000 kept {it} 0001 their forefathers 0000 or 3808 not.
2:23 | [cbb5] | 這樣耶和華留下各族、不將他們速速趕出、也沒有交付約書亞的手。
 | [kjv] | Therefore the LORD left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.
 | [strongs] | 3240 And let remain 3068 Yahweh 1471 nations 0428 those, 1115 without 3423 driving them out 4118 quickly, 3808 and not 5414 He gave them 3027 into hand 3091 Joshua's.


Strongs Concordance [Judges 3]

 士師記 Judges 3
3:1 | [cbb5] | 耶和華留下這幾族、為要試驗那不曾知道與迦南爭戰之事的以色列人．
 | [kjv] | Now these are the nations which the LORD left, to prove Israel by them, even as many of Israel as had not known all the wars of Canaan;
 | [strongs] | 0428 And these {are} 1471 the nations 0834 which 3240 let remain 3068 Yahweh, 5254 to test 0000 by them 3478 Israel, 3605 all 0834 who 3808 not 3045 did know 3605 all 4421 the wars of 3667 Canaan,
3:2 | [cbb5] | 好叫以色列的後代、又知道又學習未曾曉得的戰事。
 | [kjv] | Only that the generations of the children of Israel might know, to teach them war, at the least such as before knew nothing thereof;
 | [strongs] | 7535 only 4616 that could 3045 know 8435 the generations of 1121 the sons of 3478 Israel, 3925 to teach them 4421 war, 7535 only 0000 those who 6440 before 3808 not 6213 did know them,
3:3 | [cbb5] | 所留下的、就是非利士的五個首領、和一切迦南人、西頓人、並住利巴嫩山的希未人、從巴力黑們山、直到哈馬口。
 | [kjv] | Namely, five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt in mount Lebanon, from mount Baalhermon unto the entering in of Hamath.
 | [strongs] | 2568 five 5633 lords of 6430 the Philistines, 3605 and all 3669 the Canaanites, 6722 and the Sidonians, 2340 and the Hivites 3427 living 2022 on Mount 3844 Lebanon, 2022 from Mount 1179 Baal-Hermon 0413 to 0935 entering 2574 Hamoth.
3:4 | [cbb5] | 留下這幾族、為要試驗以色列人、知道他們肯聽從耶和華藉摩西吩咐他們列祖的誡命不肯。
 | [kjv] | And they were to prove Israel by them, to know whether they would hearken unto the commandments of the LORD, which he commanded their fathers by the hand of Moses.
 | [strongs] | 1961 And they were {there} 5254 to test 0000 by them 3478 Israel 3045 to know 8085 if they would listen to 4687 the commands of 3068 Yahweh, 0834 which 6680 He had commanded 0001 their forefathers 3027 through the hand of 4872 Moses.
3:5 | [cbb5] | 以色列人竟住在迦南人、赫人、亞摩利人、比利洗人、希未人、耶布斯人中間、
 | [kjv] | And the children of Israel dwelt among the Canaanites, Hittites, and Amorites, and Perizzites, and Hivites, and Jebusites:
 | [strongs] | 1121 And the sons of 3478 Israel 2421 lived 8432 in the middle of 3669 Canaanites, 2850 the Hittites, 0567 and the Amorites, 6522 and the Perizzites, 2340 and the Hivites, 2983 and the Jebusites.
3:6 | [cbb5] | 娶他們的女兒為妻、將自己的女兒嫁給他們的兒子、並事奉他們的神。
 | [kjv] | And they took their daughters to be their wives, and gave their daughters to their sons, and served their gods.
 | [strongs] | 2947 And they took 1323 their daughters 0000 to themselves 0802 for wives, 0000 and 1323 their daughters 5414 gave 1121 to their sons. 5647 And they served 0000 their 0430 gods.
3:7 | [cbb5] | 以色列人行耶和華眼中看為惡的事、忘記耶和華他們的 神、去事奉諸巴力和亞舍拉。
 | [kjv] | And the children of Israel did evil in the sight of the LORD, and forgat the LORD their God, and served Baalim and the groves.
 | [strongs] | 0559 And did 1121 the sons of 3478 Israel 7451 evil 5869 in the eyes of 3068 Yahweh, 7911 and forgot 3068 Yahweh 0430 their God, 5647 and served 1168 the Baals 7969 and the 0842 Ashtoreths.
3:8 | [cbb5] | 所以耶和華的怒氣向以色列人發作、就把他們交在米所波大米王古珊利薩田的手中．以色列人服事古珊利薩田八年。
 | [kjv] | Therefore the anger of the LORD was hot against Israel, and he sold them into the hand of Chushanrishathaim king of Mesopotamia: and the children of Israel served Chushanrishathaim eight years.
 | [strongs] | 2934 So glowed 0639 anger 3068 Yahweh's 3478 against Israel, 4376 and He sold them 3027 into the hand of 3573 Chushan-Rishathaim, 4428 king of 0763 Meso- 0763 potamia, 5647 and served 1121 the sons of 3478 Israel 3573 Chushan-Rishathaim 8083 {for} eight 8141 years.
3:9 | [cbb5] | 以色列人呼求耶和華的時候、耶和華就為他們興起一位拯救者救他們、就是迦勒兄弟、基納斯的兒子俄陀聶。
 | [kjv] | And when the children of Israel cried unto the LORD, the LORD raised up a deliverer to the children of Israel, who delivered them, even Othniel the son of Kenaz, Caleb's younger brother.
 | [strongs] | 2199 And when cried 1121 the sons of 3478 Israel 3068 to Yahweh, 6965 raised up 3068 Yahweh 3467 a deliverer 1121 for the sons of 3478 Israel. 3467 And he saved them 9999 {even} 6774 Othniel, 1121 the son of 7073 Kenaz, 0251 brother of 3672 Caleb's 6996 younger 0000 than him.
3:10 | [cbb5] | 耶和華的靈降在他身上、他就作了以色列的士師、出去爭戰．耶和華將米所波大米王古珊利薩田交在他手中、他便勝了古珊利薩田。
 | [kjv] | And the Spirit of the LORD came upon him, and he judged Israel, and went out to war: and the LORD delivered Chushanrishathaim king of Mesopotamia into his hand; and his hand prevailed against Chushanrishathaim.
 | [strongs] | 0935 And came 0000 upon him, 7307 the Spirit of 3068 Yahweh, 3198 and he provided leadership to 3478 Israel. 5927 And he went out 4421 to war, 5414 and put 3068 Yahweh 3027 into his hand 3573 Chushan-Rishathaim, 4428 king of 0758 Aram. 1396 And prevailed 3027 his hand 5421 over 3573 Chushan-Rishathaim.
3:11 | [cbb5] | 於是國中太平四十年。基納斯的兒子俄陀聶死了。
 | [kjv] | And the land had rest forty years. And Othniel the son of Kenaz died.
 | [strongs] | 8252 And had rest 0776 the land 0705 forty 8141 years. 4191 And died 6274 Othniel, 1121 the son of 7073 Kenaz.
3:12 | [cbb5] | 以色列人又行耶和華眼中看為惡的事、耶和華就使摩押王伊磯倫強盛、攻擊以色列人。
 | [kjv] | And the children of Israel did evil again in the sight of the LORD: and the LORD strengthened Eglon the king of Moab against Israel, because they had done evil in the sight of the LORD.
 | [strongs] | 3254 And again 1121 the sons of 3478 Israel 6213 did 7451 evil 5869 in the eyes of 3068 Yahweh. 2388 And strengthened 3068 Yahweh 5700 Eglon, 4428 the king of 4124 Moab, 0413 against 3478 Israel, 3588 because 6213 they had done 7451 evil 5869 in the eyes of 3068 Yahweh.
3:13 | [cbb5] | 伊磯倫招聚亞捫人和亞瑪力人、去攻打以色列人、佔據棕樹城。
 | [kjv] | And he gathered unto him the children of Ammon and Amalek, and went and smote Israel, and possessed the city of palm trees.
 | [strongs] | 0622 And he gathered 0000 to him 1121 the sons of 5983 Ammon 6002 and Amalek. 1980 And went 5221 and struck 3478 Israel, 3423 and they possessed 5892 the city of 8558 palm trees.
3:14 | [cbb5] | 於是以色列人服事摩押王伊磯倫十八年。
 | [kjv] | So the children of Israel served Eglon the king of Moab eighteen years.
 | [strongs] | 5647 And served 1121 the sons of 3478 Israel 5700 Eglon, 4428 the king of, 4124 Moab 8083 {for} eigh- 6240 teen 8141 years.
3:15 | [cbb5] | 以色列人呼求耶和華的時候、耶和華就為他們興起一位拯救者、就是便雅憫人基拉的兒子以笏、他是左手便利的．以色列人託他送禮物給摩押王伊磯倫。
 | [kjv] | But when the children of Israel cried unto the LORD, the LORD raised them up a deliverer, Ehud the son of Gera, a Benjamite, a man lefthanded: and by him the children of Israel sent a present unto Eglon the king of Moab.
 | [strongs] | 6817 And cried 1121 the sons of 3478 Israel 3068 to Yahweh, 6965 and raised up 3068 Yahweh 0000 for them 3467 a deliverer-- 0164 Ehud, 1121 the son of 1617 Gera, 1121 a son of 3228 the Benjamite, 0376 a man 0334 impeded {in} 3027 hand 3225 his right. 7971 And sent 1121 the sons of 3478 Israel 3027 through his hand 2065 a present 5700 to Eglon, 4428 the king of 4124 Moab.
3:16 | [cbb5] | 以笏打了一把兩刃的劍、長一肘、帶在右腿上衣服裡面。
 | [kjv] | But Ehud made him a dagger which had two edges, of a cubit length; and he did gird it under his raiment upon his right thigh.
 | [strongs] | 6213 And made 0000 for himself 0164 Ehud 2719 a sword 0000 and it {had} 8147 two 6366 edges, 0520 a cubit 0753 its length. 2296 And he strapped 0000 it 8478 under 0899 his robe 0000 on 3409 thigh 3225 his right.
3:17 | [cbb5] | 他將禮物獻給摩押王伊磯倫、原來伊磯倫極其肥胖。
 | [kjv] | And he brought the present unto Eglon king of Moab: and Eglon was a very fat man.
 | [strongs] | 0935 And he brought 7243 the 4503 present 5700 to Eglon, 4428 the king of 4124 Moab. 5700 (Now Eglon {was} 0376 a man 1277 fat 3966 very.)
3:18 | [cbb5] | 以笏獻完禮物、便將抬禮物的人打發走了。
 | [kjv] | And when he had made an end to offer the present, he sent away the people that bare the present.
 | [strongs] | 1961 And it happened, 0834 when 3615 he had finished 7126 offering 4503 the present, 7971 he sent away 5971 the people 5375 carriers of 4503 the present.
3:19 | [cbb5] | 自己卻從靠近吉甲鑿石之地回來、說、王阿、我有一件機密事奏告你．王說、迴避罷．於是左右侍立的人都退去了。
 | [kjv] | But he himself turned again from the quarries that were by Gilgal, and said, I have a secret errand unto thee, O king: who said, Keep silence. And all that stood by him went out from him.
 | [strongs] | 0000 And he himself 7725 turned back 4480 from 6456 the carved images 0834 which {were} 0000 at 1537 Gilgal, 0559 and said, 1697 a word 5643 secret 0000 I have 0000 to you, 4428 O king. 0559 And he said, 2790 Be silent! 5927 And went out 0000 from him 3605 all 5324 those standing 0000 beside him.
3:20 | [cbb5] | 以笏來到王面前．王獨自一人坐在涼樓上。以笏說、我奉 神的命報告你一件事．王就從座位上站起來。
 | [kjv] | And Ehud came unto him; and he was sitting in a summer parlour, which he had for himself alone. And Ehud said, I have a message from God unto thee. And he arose out of his seat.
 | [strongs] | 0164 And Ehud 3318 came 0000 to him 0000 and he 3427 {was} sitting 5944 in the roof chamber of 4747 coolness 0834 which {was} 0000 to him 0000 by himself. 0559 And said 0164 Ehud, 1697 a word from 0430 God 0000 I have 0000 to you! 6965 And he rose 0000 from on 3678 his seat.
3:21 | [cbb5] | 以笏便伸左手、從右腿上拔出劍來、刺入王的肚腹．
 | [kjv] | And Ehud put forth his left hand, and took the dagger from his right thigh, and thrust it into his belly:
 | [strongs] | 7971 And put out 0164 Ehud 3027 hand 8040 his left 3947 and took 2719 the sword 0000 from on 3409 thigh 3225 his right, 8628 and thrust it 0990 into his belly.
3:22 | [cbb5] | 連劍把都刺進去了．劍被肥肉夾住、他沒有從王的肚腹拔出來、且穿通了後身。
 | [kjv] | And the haft also went in after the blade; and the fat closed upon the blade, so that he could not draw the dagger out of his belly; and the dirt came out.
 | [strongs] | 0935 And went in 1571 also 5325 the shaft 0310 after 3851 the blade, 5462 and closed 2459 the fat 0000 on 3851 the blade, 3588 because 3808 not 8025 he did draw 2719 the sword 0990 out of his belly 3318 and it went out 6574 the hole.
3:23 | [cbb5] | 以笏就出到遊廊、將樓門盡都關鎖。
 | [kjv] | Then Ehud went forth through the porch, and shut the doors of the parlour upon him, and locked them.
 | [strongs] | 3318 Then went out 0164 Ehud 4528 to the porch, 5462 and shut 1817 the doors of 5944 the roof chamber 5462 behind him 5274 and bolted them.
3:24 | [cbb5] | 以笏出來之後、王的僕人到了、看見樓門關鎖、就說、他必是在樓上大解。
 | [kjv] | When he was gone out, his servants came; and when they saw that, behold, the doors of the parlour were locked, they said, Surely he covereth his feet in his summer chamber.
 | [strongs] | 0000 When he 5927 had left, 5650 his servants 3318 came. 7200 And they looked, 2009 and, behold, 1817 the doors of 5944 the roof chamber 5274 were bolted. 0559 And they said 0398 Surely 5526 {is} covering 1931 he 7272 his feet 2315 in the room of 4747 coolness.
3:25 | [cbb5] | 他們等煩了、見仍不開樓門、就拿鑰匙開了．不料、他們的主人已死、倒在地上。
 | [kjv] | And they tarried till they were ashamed: and, behold, he opened not the doors of the parlour; therefore they took a key, and opened them: and, behold, their lord was fallen down dead on the earth.
 | [strongs] | 2342 And they waited 0954 until they were embarrassed. 2009 And, look, 0369 he not 6605 {was} opening 1817 the doors of 5944 the roof chamber. 3947 So they took 4668 the key 6605 and opened. 2009 And, look, 0113 their master 5307 {had} fallen 0776 to the ground 4191 dead.
3:26 | [cbb5] | 他們耽延的時候以笏就逃跑了．經過鑿石之地、逃到西伊拉。
 | [kjv] | And Ehud escaped while they tarried, and passed beyond the quarries, and escaped unto Seirath.
 | [strongs] | 0164 And Ehud 2422 escaped 5704 during 4102 their waiting. 0000 And he 5674 passed by 7243 the 6456 carved images 4422 and slipped away 0413 to 8167 Seirath.
3:27 | [cbb5] | 到了、就在以法蓮山地吹角．以色列人隨著他下了山地。他在前頭引路、
 | [kjv] | And it came to pass, when he was come, that he blew a trumpet in the mountain of Ephraim, and the children of Israel went down with him from the mount, and he before them.
 | [strongs] | 1961 And it was 0935 when he had come, 8628 that he blew 7782 on the horn 2022 in the hills of 0669 Ephraim. 5381 And went down 0000 with him 1121 the sons of 3478 Israel 2202 from the hills. 0000 And he 6440 {was} ahead of them.
3:28 | [cbb5] | 對他們說、你們隨我來、因為耶和華已經把你們的仇敵摩押人交在你們手中。於是他們跟著他下去、把守約但河的渡口、不容摩押一人過去。
 | [kjv] | And he said unto them, Follow after me: for the LORD hath delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of Jordan toward Moab, and suffered not a man to pass over.
 | [strongs] | 0559 And he said 0000 to them, 7291 Chase {them} 0310 behind me, 5414 because has given 3068 Yahweh 0341 your enemies 4125 the Moabites 3027 into your hand. 3381 And they went down 0310 after him 3920 and captured 4569 the fords of 3383 the Jordan {River} 4125 against the Moabites 3808 and not 5414 did grant 0376 a man 5674 to pass over.
3:29 | [cbb5] | 那時擊殺了摩押人約有一萬、都是強壯的勇士、沒有一人逃脫。
 | [kjv] | And they slew of Moab at that time about ten thousand men, all lusty, and all men of valour; and there escaped not a man.
 | [strongs] | 5221 And they struck 4124 Moab 6256 at time 0000 that, 6235 about ten 0505 thousand 0376 men of 3605 every 8082 robust {men}, 3605 all 0376 men of 2428 strength 3808 and not 2422 escaped 0376 a man.
3:30 | [cbb5] | 這樣、摩押就被以色列人制伏了。國中太平八十年。
 | [kjv] | So Moab was subdued that day under the hand of Israel. And the land had rest fourscore years.
 | [strongs] | 2422 So was subdued 4124 Moab 3117 day 0000 that 8478 under 3027 the hand of 3478 Israel. 8252 And had rest 0776 the land 8084 {for} eighty 8141 years.
3:31 | [cbb5] | 以笏之後、有亞拿的兒子珊迦、他用趕牛的棍子打死六百非利士人、他也救了以色列人。
 | [kjv] | And after him was Shamgar the son of Anath, which slew of the Philistines six hundred men with an ox goad: and he also delivered Israel.
 | [strongs] | 0310 And after him 1961 was 8044 Shamgar, 1121 the son of 6067 Anath. 5221 And he struck 6430 the Philistines 8337 six 3967 hundred 0376 men 4451 with a goad for 1241 the ox, 3467 and delivered 0931 also he 3478 Israel.


Strongs Concordance [Judges 4]

 士師記 Judges 4
4:1 | [cbb5] | 以笏死後、以色列人又行耶和華眼中看為惡的事。
 | [kjv] | And the children of Israel again did evil in the sight of the LORD, when Ehud was dead.
 | [strongs] | 3254 And again 1121 the sons of 3478 Israel 6213 did 7451 evil 5869 in the eyes of 3068 Yahweh 0164 after Ehud 4191 was dead.
4:2 | [cbb5] | 耶和華就把他們付與在夏瑣作王的迦南王耶賓手中．他的將軍是西西拉、住在外邦人的夏羅設。
 | [kjv] | And the LORD sold them into the hand of Jabin king of Canaan, that reigned in Hazor; the captain of whose host was Sisera, which dwelt in Harosheth of the Gentiles.
 | [strongs] | 4367 And sold them 3068 Yahweh 3709 into the hand of 2985 Jabin, 4428 the king of 3667 Canaan, 0834 who 4428 ruled 2674 in Hazor. 8269 And his commander 6635 army's 5516 {was} Sisera 0000 and he 3427 {was} living 2800 in Harosheth of 1471 the nations.
4:3 | [cbb5] | 耶賓王有鐵車九百輛．他大大欺壓以色列人二十年、以色列人就呼求耶和華。
 | [kjv] | And the children of Israel cried unto the LORD: for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel.
 | [strongs] | 6817 And cried out 1121 the sons of 3478 Israel 0413 to 3068 Yahweh, 0000 because 8672 nine 3967 hundred 4818 chariots of 1270 iron 1961 he had. 0000 And he 3905 oppressed 1121 the sons of 3478 Israel 2394 forcibly 6242 {for} twenty 8141 years.
4:4 | [cbb5] | 有一位女先知名叫底波拉、是拉比多的妻、當時作以色列的士師。
 | [kjv] | And Deborah, a prophetess, the wife of Lapidoth, she judged Israel at that time.
 | [strongs] | 1683 And Deborah, 0802 a woman, 5031 a prophetess, 0862 wife 3941 Lapidoth's, 1931 she 8199 {was} giving leadership to 3478 Israel 6256 at time 0000 that.
4:5 | [cbb5] | 他住在以法蓮山地拉瑪和伯特利中間、在底波拉的棕樹下．以色列人都上他那裡去聽判斷。
 | [kjv] | And she dwelt under the palm tree of Deborah between Ramah and Bethel in mount Ephraim: and the children of Israel came up to her for judgment.
 | [strongs] | 0000 And she 3427 {was} living 8478 under 8560 the palm tree of 1683 Deborah, 0996 between 7410 Ramah 0000 and 0996 between 1008 Bethel, 2022 in the hills of 0669 Ephraim. 5927 And went up 0000 to her 1121 the sons of 3478 Israel 4941 for judgment.
4:6 | [cbb5] | 他打發人從拿弗他利的基低斯、將亞比挪菴的兒子巴拉召了來、對他說、耶和華以色列的 神吩咐你說、你率領一萬拿弗他利和西布倫人、上他泊山去。
 | [kjv] | And she sent and called Barak the son of Abinoam out of Kedeshnaphtali, and said unto him, Hath not the LORD God of Israel commanded, saying, Go and draw toward mount Tabor, and take with thee ten thousand men of the children of Naphtali and of the children of Zebulun?
 | [strongs] | 7971 And she sent 7121 and called 1301 for Barak, 1121 the son of 0042 Abinoam, 6943 from Kedesh- 5321 Naphtali, 0559 and said 0000 to him, 3808 Had not 6680 commanded 3068 Yahweh 0430 the God of 3478 Israel? 1980 Go 4900 and draw 2022 toward Mount 8396 Tabor, 0394 and take 0000 with you 6235 ten 0505 thousand 0376 men 1121 of the sons of 5321 Naphtali 1121 and of the sons of 2074 Zebulun.
4:7 | [cbb5] | 我必使耶賓的將軍西西拉率領他的車輛和全軍、往基順河、到你那裡去．我必將他交在你手中。
 | [kjv] | And I will draw unto thee to the river Kishon Sisera, the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into thine hand.
 | [strongs] | 4900 And I will draw 0000 to you, 0413 to 5104 the River 7088 Kishon, 5516 Sisera, 8269 the commander of 6635 the army of 2985 Jabin, 0000 and 7393 his chariots 0000 and 1995 his multitude 5414 and will give him 3027 into your hands.
4:8 | [cbb5] | 巴拉說、你若同我去、我就去．你若不同我去、我就不去。
 | [kjv] | And Barak said unto her, If thou wilt go with me, then I will go: but if thou wilt not go with me, then I will not go.
 | [strongs] | 0559 And said 0000 to her 1301 Barak, 0518 If 1980 you go 3190 with me, 1980 then I will go, 0518 but if 3808 not 1980 you will go 5973 with me, 3808 not 1980 I will go.
4:9 | [cbb5] | 底波拉說、我必與你同去、只是你在所行的路上、得不著榮耀．因為耶和華要將西西拉交在一個婦人手裡。於是底波拉起來、與巴拉一同往基低斯去了。
 | [kjv] | And she said, I will surely go with thee: notwithstanding the journey that thou takest shall not be for thine honour; for the LORD shall sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh.
 | [strongs] | 0559 And she said, 1980 Surely 1980 I will go 5973 with you. 0657 Only, 3808 not 1961 will be 8897 your glory 0000 on 1870 the way 0834 which 0000 you 1980 {are} going 0000 because 3709 into the hand of 0802 a woman 4376 will sell 3068 Yahweh 5516 Sisera. 6965 And arose 1683 Deborah 1980 and went 0000 with 1301 Barak 6943 to Kadesh.
4:10 | [cbb5] | 巴拉就招聚西布倫人和拿弗他利人到基低斯．跟他上去的有一萬人．底波拉也同他上去。
 | [kjv] | And Barak called Zebulun and Naphtali to Kedesh; and he went up with ten thousand men at his feet: and Deborah went up with him.
 | [strongs] | 2199 And called together 1301 Barak 2074 Zebulun 0000 and 5321 Naphtali 6943 to Kadesh; 5927 and went up 4772 at his feet 6235 ten 0505 thousand 0376 men. 5927 And went up 0000 with him 1683 Deborah.
4:11 | [cbb5] | 摩西岳父〔或作內兄〕何巴的後裔基尼人希百、曾離開基尼族、到靠近基低斯撒拿音的橡樹旁、支搭帳棚。
 | [kjv] | Now Heber the Kenite, which was of the children of Hobab the father in law of Moses, had severed himself from the Kenites, and pitched his tent unto the plain of Zaanaim, which is by Kedesh.
 | [strongs] | 2228 Now Heber, 7017 the Kenite, 6504 had broken 7014 from the Kenites 1121 of the sons of 2246 Hobab, 2859 father-in-law 4872 Moses'. 5186 And he pitched 0168 his tent 0000 by 0424 the Oak 6815 in Zaanaim, 0834 which {is} 0854 near 6943 Kedesh.
4:12 | [cbb5] | 有人告訴西西拉說、亞比挪菴的兒子巴拉已經上他泊山了。
 | [kjv] | And they shewed Sisera that Barak the son of Abinoam was gone up to mount Tabor.
 | [strongs] | 5046 And they told 5516 Sisera 5927 that had gone up 1301 Barak, 1121 the son of 0042 Abinoam, 2022 to Mount 8396 Tabor.
4:13 | [cbb5] | 西西拉就聚集所有的鐵車九百輛、和跟隨他的全軍、從外邦人的夏羅設出來、到了基順河。
 | [kjv] | And Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people that were with him, from Harosheth of the Gentiles unto the river of Kishon.
 | [strongs] | 2199 And mustered 5516 Sisera 3605 all 7393 his chariots, 8672 nine 3967 hundred 4818 chariots of 1270 iron, 0000 and 3605 all 5971 the people 0000 who {were} 0000 with him 2800 from Harosheth of 1471 the nations 0413 to 5104 the River 7088 Kishon.
4:14 | [cbb5] | 底波拉對巴拉說、你起來、今日就是耶和華將西西拉交在你手的日子．耶和華豈不在你前頭行麼．於是巴拉下了他泊山．跟隨他有一萬人。
 | [kjv] | And Deborah said unto Barak, Up; for this is the day in which the LORD hath delivered Sisera into thine hand: is not the LORD gone out before thee? So Barak went down from mount Tabor, and ten thousand men after him.
 | [strongs] | 0559 And said 1683 Deborah 0413 to 1301 Barak, 6965 Rise up, 0000 because 0000 this {is} 3117 the day 0834 in which 5414 has given 3068 Yahweh 5516 Sisera 3027 into your hand. 3808 Has not 3068 Yahweh 3318 gone out 6440 before you? 5381 And went down 1301 Barak 2022 from Mount 8396 Tabor, 6235 and ten 0505 thousand 0376 men 0310 behind him.
4:15 | [cbb5] | 耶和華使西西拉和他一切車輛全軍潰亂、在巴拉面前被刀殺敗．西西拉下車步行逃跑。
 | [kjv] | And the LORD discomfited Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; so that Sisera lighted down off his chariot, and fled away on his feet.
 | [strongs] | 2000 And routed 3068 Yahweh 5516 Sisera, 0000 and 3605 all 7393 the chariots, 0000 and 3605 all 4264 the army 6310 by edge 2719 the sword's 6440 ahead of 1301 Barak. 1980 And came down 5516 Sisera 0000 from on 4818 the chariot 5127 and ran away 7272 on his feet.
4:16 | [cbb5] | 巴拉追趕車輛、軍隊、直到外邦人的夏羅設．西西拉的全軍、都倒在刀下、沒有留下一人。
 | [kjv] | But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell upon the edge of the sword; and there was not a man left.
 | [strongs] | 1301 And Barak 7291 chased 0310 after 7393 the chariots 0000 and after 4264 the army 0413 to 2800 Harosheth of 1471 the nations. 5307 And fell 3605 all 4264 the army of 5516 Sisera 6310 by edge 2719 the sword's. 3808 Not 7604 was left 0589 even 0259 one.
4:17 | [cbb5] | 只有西西拉步行逃跑、到了基尼人希百之妻雅億的帳棚．因為夏瑣王耶賓與基尼人希百家和好。
 | [kjv] | Howbeit Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite: for there was peace between Jabin the king of Hazor and the house of Heber the Kenite.
 | [strongs] | 5516 And Sisera 5127 ran away 7272 on his feet 0413 to 0168 the tent of 3278 Jael, 0802 the wife of 2268 Heber 7017 the Kenite, 0000 because 7965 peace {existed} 0996 between 2985 Jabin, 4428 the king of 2674 Hazor, 0996 and between 1004 the household of 2268 Heber 7017 the Kenite.
4:18 | [cbb5] | 雅億出來迎接西西拉、對他說、請我主進來、不要懼怕．西西拉就進了他的帳棚．雅億用被將他遮蓋。
 | [kjv] | And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And when he had turned in unto her into the tent, she covered him with a mantle.
 | [strongs] | 5927 And went out 3278 Jael 7125 to meet 5516 Sisera, 0559 and said 0000 to him, 5493 Turn aside 0113 my lord, 5493 turn aside 0000 to me. 0408 not 3372 Do be afraid. 5493 And he turned aside 0000 to her 0168 into the tent 3610 and she covered him 0000 with 8063 a rug.
4:19 | [cbb5] | 西西拉對雅億說、我渴了．求你給我一點水喝．雅億就打開皮袋、給他奶子喝、仍舊把他遮蓋。
 | [kjv] | And he said unto her, Give me, I pray thee, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him.
 | [strongs] | 0559 And he said 0000 to her, 8248 give me to drink 4994 Please 4595 a little 4325 water, 0000 because 6770 I am thirsty. 6605 So she opened 4997 a skin {container} of 2461 milk 5414 and gave him to drink 3680 and covered him.
4:20 | [cbb5] | 西西拉又對雅億說、請你站在帳棚門口．若有人來問你說、有人在這裡沒有．你就說沒有。
 | [kjv] | Again he said unto her, Stand in the door of the tent, and it shall be, when any man doth come and enquire of thee, and say, Is there any man here? that thou shalt say, No.
 | [strongs] | 0559 And he said 0000 to her, 5324 Stand 6605 {at} the door of 0168 the tent, 1961 and it will be 0000 if 0376 anyone 0935 comes 7592 and asks you, 0559 and says, 3426 Is there 6311 here 0376 a man? 0559 Then you will say, 0369 There is not.
4:21 | [cbb5] | 西西拉疲乏沉睡．希百的妻雅億、取了帳棚的橛子、手裡拿著錘子、輕悄悄地到他旁邊、將橛子從他鬢邊釘進去、釘入地裡．西西拉就死了。
 | [kjv] | Then Jael Heber's wife took a nail of the tent, and took an hammer in her hand, and went softly unto him, and smote the nail into his temples, and fastened it into the ground: for he was fast asleep and weary. So he died.
 | [strongs] | 3947 And took 3278 Jael, 0802 the wife of 2268 Heber, 3489 a peg of 0168 the tent, 7760 and placed 4718 a hammer 3027 in her hand, 1980 and went 0000 to him 3814 in secrecy 8628 and drove 3489 the peg 7541 into his temple, 6795 and she beat {it} 0776 into the ground. 0000 And he 7290 had been fast asleep 5774 and faint, 4191 and he died.
4:22 | [cbb5] | 巴拉追趕西西拉的時候、雅億出來迎接他說、來罷、我將你所尋找的人給你看．他就進入帳棚、看見西西拉已經死了、倒在地上、橛子還在他鬢中。
 | [kjv] | And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will shew thee the man whom thou seekest. And when he came into her tent, behold, Sisera lay dead, and the nail was in his temples.
 | [strongs] | 2009 And, look, 1301 Barak 7291 {was} chasing 5516 Sisera, 3318 and came out 3278 Jael 7125 to meet him 0559 and said 0000 to him, 3053 Come 7200 and I will show you 0376 the man 0834 whom 0000 you 1245 {are} seeking. 0935 So he came in 0000 to her, 2009 and, look, 5516 Sisera 5307 {had} fallen 4191 dead, 3489 and the peg {was} 7541 in his temple.
4:23 | [cbb5] | 這樣、 神使迦南王耶賓、被以色列人制伏了。
 | [kjv] | So God subdued on that day Jabin the king of Canaan before the children of Israel.
 | [strongs] | 3665 And humbled 0430 God 3117 on day 0000 that 2985 Jabin, 4428 the king of 3667 Canaan, 6440 in front of 1121 the sons of 3478 Israel.
4:24 | [cbb5] | 從此以色列人的手、越發有力、勝了迦南王耶賓、直到將他滅絕了。
 | [kjv] | And the hand of the children of Israel prospered, and prevailed against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.
 | [strongs] | 1980 And went 3027 the hand of 1121 the sons of 3478 Israel, 1980 going on 7186 and pressing hard 0000 on 2985 Jabin, 4428 the king of 3667 Canaan, 5704 until 3772 they had cut off 2985 Jabin, 4428 the king of 3667 Canaan.


Strongs Concordance [Judges 5]

 士師記 Judges 5
5:1 | [cbb5] | 那時底波拉和亞比挪菴的兒子巴拉作歌、說、
 | [kjv] | Then sang Deborah and Barak the son of Abinoam on that day, saying,
 | [strongs] | 7892 And sang 1683 Deborah 1301 and Barak, 1121 the son of 0042 Abinoam, 3117 on day 0000 that, 0559 saying
5:2 | [cbb5] | 因為以色列中有軍長率領、百姓也甘心犧牲自己、你們應當頌讚耶和華。
 | [kjv] | Praise ye the LORD for the avenging of Israel, when the people willingly offered themselves.
 | [strongs] | 6544 For the loosing of 6546 locks of hair 3478 in Israel; 5068 for the volunteering of 5971 the people, 1288 bless 3068 Yahweh!
5:3 | [cbb5] | 君王阿、要聽．王子阿、要側耳而聽．我要向耶和華歌唱．我要歌頌耶和華以色列的 神。
 | [kjv] | Hear, O ye kings; give ear, O ye princes; I, even I, will sing unto the LORD; I will sing praise to the LORD God of Israel.
 | [strongs] | 8085 Listen, 4428 O kings; 0238 give ear, 7336 O rulers! 0595 I, 3068 to Yahweh 0595 {even} I, 7891 will sing; 2167 I will sing praise 3068 to Yahweh, 0430 the God of 3478 Israel.
5:4 | [cbb5] | 耶和華阿、你從西珥出來、由以東地行走、那時地震天漏、雲也落雨。
 | [kjv] | LORD, when thou wentest out of Seir, when thou marchedst out of the field of Edom, the earth trembled, and the heavens dropped, the clouds also dropped water.
 | [strongs] | 3068 O Yahweh, 3318 when You went forth 8165 out of Seir, 6805 when You marched 7704 out of the fields of 0123 Edom, 0776 the earth 7493 trembled, 0000 and 8064 the heavens 5197 dropped. 1571 Yes, 5645 the dark cloud 5197 dropped 4325 water.
5:5 | [cbb5] | 山見耶和華的面、就震動．西乃山見耶和華以色列 神的面、也是如此。
 | [kjv] | The mountains melted from before the LORD, even that Sinai from before the LORD God of Israel.
 | [strongs] | 2022 The mountains 5140 quaked 6440 in the presence of 3068 Yahweh, 0000 this 5514 Sinai, 6440 from in front of 3068 Yahweh, 0430 the God of 3478 Israel.
5:6 | [cbb5] | 在亞拿之子珊迦的時候、又在雅億的日子、大道無人行走、都是繞道而行。
 | [kjv] | In the days of Shamgar the son of Anath, in the days of Jael, the highways were unoccupied, and the travellers walked through byways.
 | [strongs] | 3117 In the days of 8044 Shamgar, 1121 the son of 6067 Anath, 3117 in the days of 3278 Jael, 2308 ceased 0734 the highways 1980 and those traveling 5410 the paths 5265 traveled 7243 the 6128 crooked ways.
5:7 | [cbb5] | 以色列中的官長停職、直到我底波拉興起、等我興起作以色列的母。
 | [kjv] | The inhabitants of the villages ceased, they ceased in Israel, until that I Deborah arose, that I arose a mother in Israel.
 | [strongs] | 2308 ceased 6520 The leaders 3478 in Israel. 2308 They ceased 5704 until 6965 I arose, 1683 Deborah, 6965 I arose 0517 a mother 3478 in Israel.
5:8 | [cbb5] | 以色列人選擇新神、爭戰的事就臨到城門．那時以色列四萬人中豈能見籐牌槍矛呢。
 | [kjv] | They chose new gods; then was war in the gates: was there a shield or spear seen among forty thousand in Israel?
 | [strongs] | 0977 They chose 0430 gods 2319 new. 0000 Then 3901 war {was} 8179 at the gates! 4043 A shield 0000 if 7200 one was seen 7420 or a spear 0705 among forty 0505 thousand 3478 in Israel.
5:9 | [cbb5] | 我心傾向以色列的首領．他們在民中甘心犧牲自己．你們應當頌讚耶和華。
 | [kjv] | My heart is toward the governors of Israel, that offered themselves willingly among the people. Bless ye the LORD.
 | [strongs] | 3820 My heart {went out} 2710 to the lawgivers of 3478 Israel, 5069 {who} volunteered 5971 among the people. 1288 Bless 3068 Yahweh!
5:10 | [cbb5] | 騎白驢的、坐繡花毯子的、行路的、你們都當傳揚。
 | [kjv] | Speak, ye that ride on white asses, ye that sit in judgment, and walk by the way.
 | [strongs] | 7392 You riders of 2543 donkeys 3836 white, 3427 you sitters 0000 on 4055 rich carpets, 1980 and you travelers 0000 on 1870 the way, 7892 sing!
5:11 | [cbb5] | 在遠離弓箭響聲打水之處、人必述說耶和華公義的作為、就是他治理以色列公義的作為。那時耶和華的民下到城門。
 | [kjv] | They that are delivered from the noise of archers in the places of drawing water, there shall they rehearse the righteous acts of the LORD, even the righteous acts toward the inhabitants of his villages in Israel: then shall the people of the LORD go down to the gates.
 | [strongs] | 6963 {Louder} than the voice of 2686 the waterers 0996 between 4857 the watering places, 8033 there 8567 they will recount 6662 the righteous acts of 3068 Yahweh, 6666 the righteous acts for 6520 His leaders 3478 in Israel. 0000 Then 3387 went down 8179 to the gates 5971 the people of 3068 Yahweh.
5:12 | [cbb5] | 底波拉阿、興起、興起、你當興起、興起、唱歌．亞比挪菴的兒子巴拉阿、你當奮興、擄掠你的敵人。
 | [kjv] | Awake, awake, Deborah: awake, awake, utter a song: arise, Barak, and lead thy captivity captive, thou son of Abinoam.
 | [strongs] | 5782 Awake, 5782 awake, 1683 Deborah! 5782 Awake, 5782 awake, 1696 utter 7892 a song! 6965 Rise, 1301 Barak, 7628 and lead captive 7617 your captives, 1121 O son of 0042 Abinoam!
5:13 | [cbb5] | 那時有餘剩的貴冑、和百姓一同下來．耶和華降臨、為我攻擊勇士。
 | [kjv] | Then he made him that remaineth have dominion over the nobles among the people: the LORD made me have dominion over the mighty.
 | [strongs] | 0000 Then 7287 tread upon 8300 the remnant of 0117 the noble ones of 5971 the people 3068 Yahweh 7287 trod for me 1368 among the warriors.
5:14 | [cbb5] | 有根本在亞瑪力人的地、從以法蓮下來的。便雅憫在民中跟隨你．有掌權的從瑪吉下來．有持杖檢點民數的從西布倫下來。
 | [kjv] | Out of Ephraim was there a root of them against Amalek; after thee, Benjamin, among thy people; out of Machir came down governors, and out of Zebulun they that handle the pen of the writer.
 | [strongs] | 0000 Out of 0669 Ephraim {they came} 8328 whose root 6002 {was} in Amalek. 0310 Behind you, 1121 Benjamin, 7971 with your peoples. 0000 Out of 4353 Machir 3381 came down 2710 commanders, 2014 and out of Zebulun, 4900 those who hold 4294 the staff 5608 of the scribe.
5:15 | [cbb5] | 以薩迦的首領與底波拉同來．以薩迦怎樣、巴拉也怎樣．眾人都跟隨巴拉、衝下平原。在流便的溪水旁有心中定大志的。
 | [kjv] | And the princes of Issachar were with Deborah; even Issachar, and also Barak: he was sent on foot into the valley. For the divisions of Reuben there were great thoughts of heart.
 | [strongs] | 8269 And My commanders 3485 in Issachar 1683 {were} with 1683 Deborah, 3485 as was Issachar. 3651 So {was} 1301 Barak. 6010 into the valley 7971 They were sent 7272 at his feet. 6390 Among the divisions of 7205 Reuben, 1419 great{were} 2711 resolves of 3820 heart.
5:16 | [cbb5] | 你為何坐在羊圈內、聽群中吹笛的聲音呢．在流便的溪水旁有心中設大謀的。
 | [kjv] | Why abodest thou among the sheepfolds, to hear the bleatings of the flocks? For the divisions of Reuben there were great searchings of heart.
 | [strongs] | 4100 Why 3427 did you sit 0996 between 4942 the sheepfolds, 8085 to hear 8292 the bleatings 5739 of flocks? 6390 Among the divisions 7205 of Reuben 1419 {there were} great 2714 searchings of 3820 heart!
5:17 | [cbb5] | 基列人安居在約但河外．但人為何等在船上．亞設人在海口靜坐、在港口安居．
 | [kjv] | Gilead abode beyond Jordan: and why did Dan remain in ships? Asher continued on the sea shore, and abode in his breaches.
 | [strongs] | 1568 Gilead 1973 beyond 3383 the Jordan {River} 7931 home. 1838 And Dan 4100 why 1481 did he stay 0591 in ships? 0836 Asher 3427 sat 2348 at the shore of 4321 the water 5921 and beside 4664 his havens 7931 home.
5:18 | [cbb5] | 西布倫人是拚命敢死的、拿弗他利人在田野的高處、也是如此。
 | [kjv] | Zebulun and Naphtali were a people that jeoparded their lives unto the death in the high places of the field.
 | [strongs] | 2074 Zebulun {is} 5971 a people 2778 who despised 2416 his life 4194 to death. 5321 And Naphtali, 0000 on 4791 the high places of 7704 the field.
5:19 | [cbb5] | 君王都來爭戰．那時迦南諸王在米吉多水旁的他納爭戰．卻未得擄掠銀錢。
 | [kjv] | The kings came and fought, then fought the kings of Canaan in Taanach by the waters of Megiddo; they took no gain of money.
 | [strongs] | 3318 came 4428 Kings. 3898 They fought. 0000 Then 3898 fought 4428 the kings of 3667 Canaan 8590 in Taanach 4325 beside the waters of 4023 Megiddo. 1215 gain of 3704 silver 3808 Not 3947 they took {any}!
5:20 | [cbb5] | 星宿從天上爭戰、從其軌道攻擊西西拉。
 | [kjv] | They fought from heaven; the stars in their courses fought against Sisera.
 | [strongs] | 4480 From 8064 the heavens 3898 fought 3556 the stars. 4576 from their courses 3898 They fought 0000 with 5516 Sisera.
5:21 | [cbb5] | 基順古河、把敵人沖沒．我的靈阿、應當努力前行。
 | [kjv] | The river of Kishon swept them away, that ancient river, the river Kishon. O my soul, thou hast trodden down strength.
 | [strongs] | 5104 The River 7088 Kishon 1640 swept them away, 5104 the river 6917 ancient, 5104 the River 7088 Kishon. 1869 You trod 5315 my soul 5797 {in} strength.
5:22 | [cbb5] | 那時壯馬馳驅、踢跳、奔騰。
 | [kjv] | Then were the horsehoofs broken by the means of the pransings, the pransings of their mighty ones.
 | [strongs] | 0227 Then 0019 did beat 6119 the hoofs of 5483 horses, 1726 from the galloping, 1726 galloping of 0047 his strong stallions.
5:23 | [cbb5] | 耶和華的使者說、應當咒詛米羅斯、大大咒詛其中的居民．因為他們不來幫助耶和華、不來幫助耶和華攻擊勇士。
 | [kjv] | Curse ye Meroz, said the angel of the LORD, curse ye bitterly the inhabitants thereof; because they came not to the help of the LORD, to the help of the LORD against the mighty.
 | [strongs] | 7043 Curse 4789 Meroz, 0559 said 4397 the Angel of 3068 Yahweh, 7043 curse 0779 bitterly 3427 its inhabitants, 0000 because 3808 not 0935 they did come 5833 to the help of 3068 Yahweh, 5833 to the help of 3068 Yahweh 1368 among the warriors!
5:24 | [cbb5] | 願基尼人希百的妻雅億、比眾婦人多得福氣、比住帳棚的婦人更蒙福祉。
 | [kjv] | Blessed above women shall Jael the wife of Heber the Kenite be, blessed shall she be above women in the tent.
 | [strongs] | 1288 Most blessed is 0802 among women 3278 Jael, 0802 the wife of 2268 Heber, 7017 the Kenite. 0802 among women 0168 in the tent 1288 She is blessed.
5:25 | [cbb5] | 西西拉求水、雅億給他奶子、用寶貴的盤子、給他奶油。
 | [kjv] | He asked water, and she gave him milk; she brought forth butter in a lordly dish.
 | [strongs] | 4325 water 7592 He asked for 2461 milk; 5414 she gave {him} 5602 in a bowl 0117 lordly. 7126 She brought 2529 curd.
5:26 | [cbb5] | 雅億左手拿著帳棚的橛子、右手拿著匠人的錘子、擊打西西拉、打傷他的頭、把他的鬢角打破穿通。
 | [kjv] | She put her hand to the nail, and her right hand to the workmen's hammer; and with the hammer she smote Sisera, she smote off his head, when she had pierced and stricken through his temples.
 | [strongs] | 3027 her hand 3489 to the peg-tent 3847 She put, 3225 and her right hand 1989 to the hammer 6001 workmen's. 1986 And she hammered 5516 Sisera. 4277 She smashed 7218 his head. 4272 She struck through 2498 and pierced 7541 his temple.
5:27 | [cbb5] | 西西拉在他腳前曲身仆倒、在他腳前曲身倒臥．在那裡曲身、就在那裡死亡。
 | [kjv] | At her feet he bowed, he fell, he lay down: at her feet he bowed, he fell: where he bowed, there he fell down dead.
 | [strongs] | 0996 Between 7272 her feet 7812 he bowed, 5307 he fell, 7901 he lay down. 0996 Between 7272 her feet 7812 he bowed, 5307 he fell. 0834 Where 7812 he bowed, 5307 there he fell down 7703 ruined {of life}.
5:28 | [cbb5] | 西西拉的母親、從窗戶裡往外觀看、從窗櫺中呼叫說、他的戰車、為何耽延不來呢。他的車輪、為何行得慢呢。
 | [kjv] | The mother of Sisera looked out at a window, and cried through the lattice, Why is his chariot so long in coming? why tarry the wheels of his chariots?
 | [strongs] | 1157 Through 2474 the window 8259 she looked out, 2980 yes, she cried out, 0517 the mother of 5516 Sisera 1157 through 0822 the lattice, 4100 Why 0954 delays 4818 his chariot 0935 to come? 4100 Why 0309 have tarried 6471 the steps of 7393 his chariots?
5:29 | [cbb5] | 聰明的宮女安慰他〔原文作回答他〕、他也自言自語的說、
 | [kjv] | Her wise ladies answered her, yea, she returned answer to herself,
 | [strongs] | 3450 The wise ones of 8282 her princesses 6030 answered her, 0637 yes, 1931 she 7725 returned 0561 her words 0000 to herself.
5:30 | [cbb5] | 他們莫非得財而分．每人得了一兩個女子．西西拉得了彩衣為擄物、得繡花的彩衣為掠物．這彩衣兩面繡花。乃是披在被擄之人頸項上的。
 | [kjv] | Have they not sped? have they not divided the prey; to every man a damsel or two; to Sisera a prey of divers colours, a prey of divers colours of needlework, of divers colours of needlework on both sides, meet for the necks of them that take the spoil?
 | [strongs] | 3808 Do not 4672 they find 2505 and divide 7998 the spoil? 7356 A womb, 7361 two wombs 7218 to a head 1397 man's. 7998 A plunder of 6648 dyed {cloths} 5516 to Sisera, 7998 a plunder of 6648 dyed {clothes} 7553 embroidered, 6648 dyed {cloths} 7553 two embroidered 6677 for the necks of 7998 the spoil?
5:31 | [cbb5] | 耶和華阿、願你的仇敵、都這樣滅亡、願愛你的人如日頭出現、光輝烈烈。這樣國中太平四十年。
 | [kjv] | So let all thine enemies perish, O LORD: but let them that love him be as the sun when he goeth forth in his might. And the land had rest forty years.
 | [strongs] | 3651 So 0006 may perish 3605 all 0341 Your enemies, 3068 O Yahweh, 0157 but those loving Him {be} 3318 as the going forth of 8121 the sun 1369 in its strength! 8252 And had rest 0776 the land 0705 forty 8141 years.


Strongs Concordance [Judges 6]

 士師記 Judges 6
6:1 | [cbb5] | 以色列人又行耶和華眼中看為惡的事．耶和華就把他們交在米甸人手裡七年。
 | [kjv] | And the children of Israel did evil in the sight of the LORD: and the LORD delivered them into the hand of Midian seven years.
 | [strongs] | 0559 And did 1121 the sons of 3478 Israel 7451 evil 5869 in the eyes of 3068 Yahweh. 5414 So gave them 3068 Yahweh 3027 into the hand of 4080 Midian 7651 {for} seven 8141 years.
6:2 | [cbb5] | 米甸人壓制以色列人、以色列人因為米甸人、就在山中挖穴、挖洞、建造營寨。
 | [kjv] | And the hand of Midian prevailed against Israel: and because of the Midianites the children of Israel made them the dens which are in the mountains, and caves, and strong holds.
 | [strongs] | 5810 And was strong 3027 the hand of 4080 Midian 0413 against 3478 Israel. 6440 Before the faces of 4080 Midian 6213 made 0000 for themselves 1121 the sons of 3478 Israel 4492 the dens 0834 which {are} 2022 in the mountains, 0000 and 4631 the caves, 0000 and 4679 the strongholds.
6:3 | [cbb5] | 以色列人每逢撒種之後、米甸人、亞瑪力人、和東方人都上來攻打他們、
 | [kjv] | And so it was, when Israel had sown, that the Midianites came up, and the Amalekites, and the children of the east, even they came up against them;
 | [strongs] | 1961 And it happened, 0000 if 2232 had sown 3478 Israel, 0935 that came 4080 Midian 6002 and Amalek 1121 and the sons of 6924 the east 0935 and they came 0000 against him.
6:4 | [cbb5] | 對著他們安營、毀壞土產、直到迦薩、沒有給以色列人留下食物．牛羊驢也沒有留下。
 | [kjv] | And they encamped against them, and destroyed the increase of the earth, till thou come unto Gaza, and left no sustenance for Israel, neither sheep, nor ox, nor ass.
 | [strongs] | 2583 And they camped 0000 against them 7843 and destroyed 2981 the produce of 0776 the land 0935 until your coming to 5804 Gaza. 3808 And not 5800 they left 4241 sustenance 3478 in Israel, 7711 either sheep, 7794 or ox, 2543 or donkey,
6:5 | [cbb5] | 因為那些人帶著牲畜帳棚來、像蝗蟲那樣多．人和駱駝無數、都進入國內、毀壞全地。
 | [kjv] | For they came up with their cattle and their tents, and they came as grasshoppers for multitude; for both they and their camels were without number: and they entered into the land to destroy it.
 | [strongs] | 0000 because 1992 they 4735 and their livestock 5927 came up 0168 and their tents. 0935 They came in 1767 like locusts 7030 for number. 0000 And to them 1581 and to their camels 0369 there was no 4557 number. 0935 And they came 0776 into the land 7843 to destroy it.
6:6 | [cbb5] | 以色列人因米甸人的緣故、極其窮乏、就呼求耶和華。
 | [kjv] | And Israel was greatly impoverished because of the Midianites; and the children of Israel cried unto the LORD.
 | [strongs] | 1809 And was brought low 3478 Israel 3966 very 6440 in front of 4080 Midian, 6817 and cried out 1121 the sons of 3478 Israel 3068 to Yahweh.
6:7 | [cbb5] | 以色列人因米甸人的緣故、呼求耶和華、
 | [kjv] | And it came to pass, when the children of Israel cried unto the LORD because of the Midianites,
 | [strongs] | 1961 And it happened 3588 when 2199 had cried out 1121 the sons of 3478 Israel 3068 to Yahweh 0000 because of 4080 Midian,
6:8 | [cbb5] | 耶和華就差遣先知到以色列人那裡、對他們說、耶和華以色列的 神、如此說、我曾領你們從埃及上來、出了為奴之家．
 | [kjv] | That the LORD sent a prophet unto the children of Israel, which said unto them, Thus saith the LORD God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage;
 | [strongs] | 7971 that sent 3068 Yahweh 0376 a man, 5030 a prophet, 1121 to the sons of 3478 Israel, 0559 and he said 0000 to them, 3541 Thus 0559 says 3068 Yahweh, 0430 the God of 3478 Israel. 0595 I 5927 brought up 0000 you 4714 out of Egypt, 3318 and I brought 0000 you 1004 from a household of 5650 slaves,
6:9 | [cbb5] | 救你們脫離埃及人的手、並脫離一切欺壓你們之人的手、把他們從你們面前趕出、將他們的地賜給你們．
 | [kjv] | And I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drave them out from before you, and gave you their land;
 | [strongs] | 5337 and I delivered 0000 you 3027 out of the hand of 4714 the Egyptians 3027 and out of hand, 3605 all 3905 your oppressors' 1920 and I drove out 0000 them 6440 ahead of you, 5414 and I gave 0000 to you 0127 their land.
6:10 | [cbb5] | 又對你們說、我是耶和華你們的 神．你們住在亞摩利人的地、不可敬畏他們的神．你們竟不聽從我的話。
 | [kjv] | And I said unto you, I am the LORD your God; fear not the gods of the Amorites, in whose land ye dwell: but ye have not obeyed my voice.
 | [strongs] | 0559 And I said 0000 to you, 0595 I {am} 3068 Yahweh 0430 your God. 3808 not 3372 You must fear 0430 the gods of 0567 the Amorite 0000 {among} whom 0000 you 3427 {are} dwelling 0776 in their land. 3808 But not 8085 you have listened 6963 to My voice.
6:11 | [cbb5] | 耶和華的使者到了俄弗拉、坐在亞比以謝族人約阿施的橡樹下。約阿施的兒子基甸正在酒醡那裡打麥子、為要防備米甸人。
 | [kjv] | And there came an angel of the LORD, and sat under an oak which was in Ophrah, that pertained unto Joash the Abiezrite: and his son Gideon threshed wheat by the winepress, to hide it from the Midianites.
 | [strongs] | 0935 And came 4397 the Angel of 3068 Yahweh 3427 and sat 8478 under 0424 the Oak 0834 which {is} 6084 in Ophrah, 0834 which 3101 {belonged} to Joash 0033 the Abi-Ezrite; 1439 and Gideon, 1121 his son, 2251 was beating out 2406 wheat 1660 in the winepress 5127 to hide it 6440 from the eyes of 4080 Midian.
6:12 | [cbb5] | 耶和華的使者向基甸顯現、對他說、大能的勇士阿、耶和華與你同在。
 | [kjv] | And the angel of the LORD appeared unto him, and said unto him, The LORD is with thee, thou mighty man of valour.
 | [strongs] | 7200 And appeared 0000 to him 4397 the Angel of 3068 Yahweh 0559 and said 0000 to him, 3068 Yahweh {is} 0000 with you, 1368 O warrior of 2421 strength!
6:13 | [cbb5] | 基甸說、主阿、耶和華若與我們同在、我們何至遭遇這一切事呢．我們的列祖不是向我們說、耶和華領我們從埃及上來麼．他那樣奇妙的作為在那裡呢．現在他卻丟棄我們、將我們交在米甸人手裡。
 | [kjv] | And Gideon said unto him, Oh my Lord, if the LORD be with us, why then is all this befallen us? and where be all his miracles which our fathers told us of, saying, Did not the LORD bring us up from Egypt? but now the LORD hath forsaken us, and delivered us into the hands of the Midianites.
 | [strongs] | 0559 And said 0000 to him, 1439 Gideon 0994 O 0113 my Lord, 3426 if is 3068 Yahweh 0000 with us, 4100 then why 4672 has found us 3605 all 2063 this? 0331 And where 3605 {are} all 6381 His wonderful acts 0834 which 0560 recounted to us 0001 our forefathers 0559 saying, 3808 Did not 4714 out of Egypt 5927 bring us up 3068 Yahweh? 6258 And now 5203 has abandoned us 3068 Yahweh 5414 and has given us 3027 into hand 4080 Midian's.
6:14 | [cbb5] | 耶和華觀看基甸、說、你靠著你這能力去從米甸人手裡拯救以色列人．不是我差遣你去的麼。
 | [kjv] | And the LORD looked upon him, and said, Go in this thy might, and thou shalt save Israel from the hand of the Midianites: have not I sent thee?
 | [strongs] | 6437 And turned 0000 to him 3068 Yahweh 0559 and said, 1980 Go 3581 in your strength 0000 this, 3467 and you will deliver 3478 Israel 3027 out of the hand of 4080 Midian. 3808 Have not 7971 I sent you?
6:15 | [cbb5] | 基甸說、主阿、我有何能拯救以色列人呢．我家在瑪拿西支派中、是至貧窮的．我在我父家是至微小的。
 | [kjv] | And he said unto him, Oh my Lord, wherewith shall I save Israel? behold, my family is poor in Manasseh, and I am the least in my father's house.
 | [strongs] | 0559 And he said 0000 to him, 0994 O 0136 my Lord, 4100 with what 3467 I will deliver 3478 Israel? 2009 Listen, 4940 my family 1800 {is} the weakest 4519 in Manasseh, 0000 And I {am} 6810 the least 1004 in the household of 0001 my father.
6:16 | [cbb5] | 耶和華對他說、我與你同在、你就必擊打米甸人、如擊打一人一樣。
 | [kjv] | And the LORD said unto him, Surely I will be with thee, and thou shalt smite the Midianites as one man.
 | [strongs] | 0559 And said 0000 to him 3068 Yahweh, 3588 Because 1961 I will be 0000 with you, 5221 and you will strike 4080 Midian 0376 as man 0259 one.
6:17 | [cbb5] | 基甸說、我若在你眼前蒙恩、求你給我一個證據、使我知道與我說話的就是主．
 | [kjv] | And he said unto him, If now I have found grace in thy sight, then shew me a sign that thou talkest with me.
 | [strongs] | 0559 And he said 0000 to Him, 4994 if Please, 4672 I have found 2580 favor 5869 in Your eyes, 6213 then perform 0000 for me 0226 a sign 0000 that You {are} 1696 the One speaking 3190 with me.
6:18 | [cbb5] | 求你不要離開這裡、等我歸回、將禮物帶來供在你面前．主說、我必等你回來。
 | [kjv] | Depart not hence, I pray thee, until I come unto thee, and bring forth my present, and set it before thee. And he said, I will tarry until thou come again.
 | [strongs] | 0408 not 4994 Please 4185 do depart 0000 from here 0935 until my coming 0000 to You, 3318 and I will bring out 4503 my food offering 3240 and it lay 6440 before you. 0559 And He said 0595 I 3427 will stay 5704 until 7725 you come back.
6:19 | [cbb5] | 基甸去豫備了一隻山羊羔、用一伊法細麵作了無酵餅、將肉放在筐內、把湯盛在壺中、帶到橡樹下、獻在使者面前。
 | [kjv] | And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of flour: the flesh he put in a basket, and he put the broth in a pot, and brought it out unto him under the oak, and presented it.
 | [strongs] | 1439 And Gideon 0935 went in 6213 and dressed 1423 a kid of 5795 the goats 0374 and an ephah of 7034 flour 4682 unleavened bread. 1320 the flesh 5414 He put 5536 in a basket. 4839 And the broth 5414 he put 6517 in a pot. 3318 And he brought it 0000 to Him 8478 under 0424 the oak, 5066 and offered {it}.
6:20 | [cbb5] | 神的使者吩咐基甸說、將肉和無酵餅放在這磐石上、把湯倒出來．他就這樣行了。
 | [kjv] | And the angel of God said unto him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so.
 | [strongs] | 0559 And said 0000 to him 4397 the Angel 0000 of 0430 God, 3947 Take 1320 the flesh 0000 and 4682 the unleavened bread 3240 and place {them} 0000 on 5553 rock 0000 this, 0000 and 4839 the broth 8210 pour out. 6213 And he did so.
6:21 | [cbb5] | 耶和華的使者伸出手內的杖、杖頭挨了肉和無酵餅、就有火從磐石中出來、燒盡了肉和無酵餅．耶和華的使者也就不見了。
 | [kjv] | Then the angel of the LORD put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there rose up fire out of the rock, and consumed the flesh and the unleavened cakes. Then the angel of the LORD departed out of his sight.
 | [strongs] | 7971 And put forth 4397 the Angel of 3068 Yahweh 7097 the end of 4294 the staff 0834 which {was} 3027 in His hand 5060 and touched 1320 the flesh 4682 and the unleavened bread 5927 and went up 0784 fire 5553 from the rock 0398 and consumed 1320 the flesh 0000 and 4682 the unleavened bread. 4397 And the Angel of 3068 Yahweh 1980 went 5869 out of his eyes.
6:22 | [cbb5] | 基甸見他是耶和華的使者、就說、哀哉、主耶和華阿、我不好了、因為我覿面看見耶和華的使者。
 | [kjv] | And when Gideon perceived that he was an angel of the LORD, Gideon said, Alas, O LORD God! for because I have seen an angel of the LORD face to face.
 | [strongs] | 7200 And saw 1439 Gideon 0000 that 4397 the Angel of 3068 Yahweh 0000 He {was}. 0559 and said 1439 Gideon. 0162 Alas, 0136 O Lord 3068 Yahweh! 3588 For 5921 since 3651 - 7200 I have seen 4397 the Angel of 3068 Yahweh 6440 face 0413 to 6440 face!
6:23 | [cbb5] | 耶和華對他說、你放心、不要懼怕、你必不至死。
 | [kjv] | And the LORD said unto him, Peace be unto thee; fear not: thou shalt not die.
 | [strongs] | 0559 And said 0000 to him 3068 Yahweh, 7965 Peace 0000 to you. 0408 Do not 3372 fear! 3808 not 4191 You will die!
6:24 | [cbb5] | 於是基甸在那裡為耶和華築了一座壇、起名叫耶和華沙龍〔就是耶和華賜平安的意思〕這壇在亞比以謝族的俄弗拉直到如今。
 | [kjv] | Then Gideon built an altar there unto the LORD, and called it Jehovahshalom: unto this day it is yet in Ophrah of the Abiezrites.
 | [strongs] | 1129 And built 8033 there 1439 Gideon 4196 an altar 3068 to Yahweh 7121 and he called 0000 it 3068 Yahweh 7165 Peace of. 5704 until 3117 day 0000 this, 5750 It {is} still 6084 in Ophrah of 0001 the Abi- 0033 ezrites.
6:25 | [cbb5] | 當那夜耶和華吩咐基甸說、你取你父親的牛來、就是〔或作和〕那七歲的第二隻牛、並拆毀你父親為巴力所築的壇、砍下壇旁的木偶。
 | [kjv] | And it came to pass the same night, that the LORD said unto him, Take thy father's young bullock, even the second bullock of seven years old, and throw down the altar of Baal that thy father hath, and cut down the grove that is by it:
 | [strongs] | 1961 And it happened 3915 on night 0000 that 0559 that said 0000 to him 3068 Yahweh, 3947 Take, 6499 the young bull of 7794 a bullock, 0834 which {is} 0001 to your father, 6499 and bullock 8145 the second 7651 seven 8141 years old, 2040 and you must dash 4196 the altar of 1168 Baal, 0834 which {belongs} 0001 to your father. 0000 And 4676 the pillar 0834 which {is} 0000 beside it 3772 you must cut down.
6:26 | [cbb5] | 在這磐石〔原文作保障〕上、整整齊齊地為耶和華你的 神築一座壇、將第二隻牛獻為燔祭、用你所砍下的木偶作柴。
 | [kjv] | And build an altar unto the LORD thy God upon the top of this rock, in the ordered place, and take the second bullock, and offer a burnt sacrifice with the wood of the grove which thou shalt cut down.
 | [strongs] | 1129 And you must build 4196 an altar 3068 to Yahweh 0430 your God 7218 on the head of 4581 stronghold 0000 this 4634 in an orderly way, 3947 and you must take 6499 the bullock 8145 second 5927 and offer 5930 a burnt offering 6086 with the wood of 4676 the pillar 0834 which 3772 you will cut down.
6:27 | [cbb5] | 基甸就從他僕人中挑了十個人、照著耶和華吩咐他的行了．他因怕父家和本城的人、不敢在白晝行這事、就在夜間行了。
 | [kjv] | Then Gideon took ten men of his servants, and did as the LORD had said unto him: and so it was, because he feared his father's household, and the men of the city, that he could not do it by day, that he did it by night.
 | [strongs] | 3947 And took 1439 Gideon 6235 ten 0376 men 5650 from his servants 0559 and did 0000 as 1696 had spoken 0000 to him 3068 Yahweh. 1961 And it was, 0000 since 3372 he was afraid 1004 household 0001 his father's 0376 and the men of 5892 the city 6213 to do it 3119 by day, 6213 that he did it 3915 by night.
6:28 | [cbb5] | 城裡的人清早起來、見巴力的壇拆毀、壇旁的木偶砍下、第二隻牛獻在新築的壇上、
 | [kjv] | And when the men of the city arose early in the morning, behold, the altar of Baal was cast down, and the grove was cut down that was by it, and the second bullock was offered upon the altar that was built.
 | [strongs] | 7925 And rose early 0376 the men of 5892 the city 1242 in the morning. 2009 And, behold, 5422 had been smashed 4196 the altar of 1168 Baal, 0842 and the Asherah 0834 which {were} 0000 beside it 3772 had been cut down; 0000 and 6499 the bullock 8145 second 6927 had been offered 0000 on 4196 the altar 1129 which was built.
6:29 | [cbb5] | 就彼此說、這事是誰作的呢．他們訪查之後、就說、這是約阿施的兒子基甸作的。
 | [kjv] | And they said one to another, Who hath done this thing? And when they enquired and asked, they said, Gideon the son of Joash hath done this thing.
 | [strongs] | 0559 And they said 0376 each 0413 to 7453 his neighbor, 0000 Who 6213 has done 1697 thing 2088 this? 1875 And they inquired 1245 and sought 0559 and they said, 1439 Gideon, 1121 the son of 3101 Joash, 6213 has done 1697 thing 0000 this.
6:30 | [cbb5] | 城裡的人對約阿施說、將你兒子交出來、好治死他、因為他拆毀了巴力的壇、砍下壇旁的木偶。
 | [kjv] | Then the men of the city said unto Joash, Bring out thy son, that he may die: because he hath cast down the altar of Baal, and because he hath cut down the grove that was by it.
 | [strongs] | 0559 And said 0376 the men of 5892 the city 0413 to 3101 Joash, 3318 Bring out 1121 your son 4191 so that he may die! 5422 Because he has smashed 4196 the altar of 1168 Baal, 0000 and because 3772 he has cut down 0842 the Asherah 0834 which {was} 0000 beside it.
6:31 | [cbb5] | 約阿施回答站著攻擊他的眾人說、你們是為巴力爭論麼．你們要救他麼．誰為他爭論、趁早將誰治死．巴力若果是神、有人拆毀他的壇、讓他為自己爭論罷。
 | [kjv] | And Joash said unto all that stood against him, Will ye plead for Baal? will ye save him? he that will plead for him, let him be put to death whilst it is yet morning: if he be a god, let him plead for himself, because one hath cast down his altar.
 | [strongs] | 0559 And said 3101 Joash 3605 to all 0834 who 5975 stood 5921 against him, 0000 You, 7378 will you contend 1168 for Baal? 0518 Or, 0000 you, 3467 will you deliver 0000 him? 0000 {He} who 7378 contends 0000 for him 4191 will be killed 1242 by the morning; 0000 if 0430 a god 0000 he {is} 7378 let him contend 0000 for himself, 5422 because one has smashed 4196 his altar.
6:32 | [cbb5] | 所以當日人稱基甸為耶路巴力、意思說、他拆毀巴力的壇、讓巴力與他爭論。
 | [kjv] | Therefore on that day he called him Jerubbaal, saying, Let Baal plead against him, because he hath thrown down his altar.
 | [strongs] | 7121 And {was} called 0000 to him 3117 on day 0000 that 3378 Jerubbaal, 0559 saying, 7378 Let contend 0000 against him 1168 Baal, 0000 because 5422 one has smashed 4196 his altar.
6:33 | [cbb5] | 那時米甸人亞瑪力人和東方人、都聚集過河、在耶斯列平原安營。
 | [kjv] | Then all the Midianites and the Amalekites and the children of the east were gathered together, and went over, and pitched in the valley of Jezreel.
 | [strongs] | 3605 And all 4080 Midian 6002 and Amalek, 1121 and the sons of 6924 the east 0622 were gathered 3162 together, 5674 and crossed, 2583 and camped 6010 in the Valley of 3157 Jezreel.
6:34 | [cbb5] | 耶和華的靈降在基甸身上、他就吹角．亞比以謝族都聚集跟隨他。
 | [kjv] | But the Spirit of the LORD came upon Gideon, and he blew a trumpet; and Abiezer was gathered after him.
 | [strongs] | 7307 And the Spirit of 3068 Yahweh 3847 clothed {Himself with} 1439 Gideon, 8628 and he blew 7782 with a ram's horn 2199 and was called after 0044 the Abiezrites 0310 after him.
6:35 | [cbb5] | 他打發人走遍瑪拿西地、瑪拿西人也聚集跟隨他．又打發人去見亞設人、西布倫人、拿弗他利人他們也都出來與他們會合。
 | [kjv] | And he sent messengers throughout all Manasseh; who also was gathered after him: and he sent messengers unto Asher, and unto Zebulun, and unto Naphtali; and they came up to meet them.
 | [strongs] | 4397 And messengers 7921 he sent 3605 to all 4519 Manasseh 2199 and was called after 1571 also 0000 it 0310 after him. 4397 And messengers 7921 he sent 0836 to Asher, 2074 and to Zebulun, 5321 and to Naphtali. 5927 And they came up 7725 to meet them.
6:36 | [cbb5] | 基甸對 神說、你若果照著所說的話、藉我手拯救以色列人、
 | [kjv] | And Gideon said unto God, If thou wilt save Israel by mine hand, as thou hast said,
 | [strongs] | 0559 And said 1439 Gideon 0413 to 0430 God, 0000 If 0857 You are 3467 {going to} deliver 3027 by my hand 3478 Israel, 0000 as 1696 You have spoken,
6:37 | [cbb5] | 我就把一團羊毛放在禾場上、若但是羊毛上有露水、別的地方都是乾的、我就知道你必照著所說的話、藉我手拯救以色列人。
 | [kjv] | Behold, I will put a fleece of wool in the floor; and if the dew be on the fleece only, and it be dry upon all the earth beside, then shall I know that thou wilt save Israel by mine hand, as thou hast said.
 | [strongs] | 2009 Listen, 0595 I 3322 {am} placing 1492 the fleece 6785 of wool 1637 on the grain-floor. 2919 If the dew 1961 is 0000 on 1492 the fleece 0905 only, 0000 and on 3605 all 0776 the ground {is} 2721 dryness, 3045 then I will know 0000 that 3467 You will deliver 3027 by my hand 3478 Israel, 0000 as 1696 You have spoken.
6:38 | [cbb5] | 次日早晨基甸起來、見果然是這樣．將羊毛擠一擠、從羊毛中擰出滿盆的露水來。
 | [kjv] | And it was so: for he rose up early on the morrow, and thrust the fleece together, and wringed the dew out of the fleece, a bowl full of water.
 | [strongs] | 1961 And it was 3651 so. 7925 And he rose early 4283 on the next day, 2715 and wrung out 1492 the fleece, 4680 and drained 2919 dew 0000 out of 1492 the fleece, 4393 fullness of 5602 a bowl 4325 water.
6:39 | [cbb5] | 基甸又對 神說、求你不要向我發怒、我再說這一次．讓我將羊毛再試一次．但願羊毛是乾的、別的地方都有露水。
 | [kjv] | And Gideon said unto God, Let not thine anger be hot against me, and I will speak but this once: let me prove, I pray thee, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew.
 | [strongs] | 0559 And said 1439 Gideon 0413 to 0430 God, 0408 not 2734 Let glow 6965 Your anger 7398 against me, 1696 but I will speak 0389 only 6471 this time. 5254 Let test me 4994 please 7535 only 6471 this time 1492 with the fleece. 1961 let be 4994 Please 2721 dryness 5921 upon 1492 the fleece 0905 alone, 0000 and on 3605 all 0776 the ground 1961 let be 2919 dew.
6:40 | [cbb5] | 這夜 神也如此行．獨羊毛上是乾的、別的地方都有露水。
 | [kjv] | And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.
 | [strongs] | 0559 And did 0430 God 3651 so 3915 on night 0000 that. 2721 And dryness was 0000 on 1492 the fleece 0905 alone, 0000 and on 3605 all 0776 the ground 1961 there was 2919 dew.


Strongs Concordance [Judges 7]

 士師記 Judges 7
7:1 | [cbb5] | 耶路巴力、就是基甸、他和一切跟隨的人、早晨起來、在哈律泉旁安營．米甸營在他們北邊的平原、靠近摩利岡。
 | [kjv] | Then Jerubbaal, who is Gideon, and all the people that were with him, rose up early, and pitched beside the well of Harod: so that the host of the Midianites were on the north side of them, by the hill of Moreh, in the valley.
 | [strongs] | 7925 And rose early 3378 Jerubbaal- 1931 he {is} 1439 Gideon- 3605 and all 5971 the people 0000 who {were} 0000 with him. 2583 And they camped 5921 beside 5869 the spring of 5878 Harod, 4264 and the army of 4080 Midian 1961 was 0000 of him 6828 north 1389 on Mount 4176 Moreh 6010 in the valley.
7:2 | [cbb5] | 耶和華對基甸說、跟隨你的人過多、我不能將米甸人交在他們手中、免得以色列人向我誇大、說、是我們自己的手救了我們。
 | [kjv] | And the LORD said unto Gideon, The people that are with thee are too many for me to give the Midianites into their hands, lest Israel vaunt themselves against me, saying, Mine own hand hath saved me.
 | [strongs] | 0559 And said 3068 Yahweh 1439 to Gideon, 7227 {too} many 7971 {are} the people 0834 who {are} 0854 with you 5414 for Me to give 4080 Midian 3027 into their hands. 6435 lest 6286 glorify itself 5921 against Me 3478 Israel 0559 saying, 3027 My hand 4042 has delivered 0000 to me.
7:3 | [cbb5] | 現在你要向這些人宣告說、凡懼怕膽怯的、可以離開基列山回去．於是有二萬二千人回去．只剩下一萬。
 | [kjv] | Now therefore go to, proclaim in the ears of the people, saying, Whosoever is fearful and afraid, let him return and depart early from mount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand.
 | [strongs] | 6258 And now 7121 cry 4994 please 0241 in the ears of 5971 the people, 0559 saying, 4310 Whoever 3373 is fearful 2827 and trembling, 7725 let him return 3240 and leave 2022 Mount 1568 Gilead, 7725 And returned 5971 the people of 6242 twenty- 8147 two 0505 thousand, 6235 and ten 0505 thousand 7604 were left.
7:4 | [cbb5] | 耶和華對基甸說、人還是過多．你要帶他們下到水旁、我好在那裡為你試試他們．我指點誰說、這人可以同你去、他就可以同你去．我指點誰說、這人不可同你去、他就不可同你去。
 | [kjv] | And the LORD said unto Gideon, The people are yet too many; bring them down unto the water, and I will try them for thee there: and it shall be, that of whom I say unto thee, This shall go with thee, the same shall go with thee; and of whomsoever I say unto thee, This shall not go with thee, the same shall not go.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 1439 Gideon, 5750 {are} still 5971 The people 7227 {too} many, 3387 bring down 0000 them 0413 to 4321 the water, 6884 and I will refine them 0000 for you 8033 there. 1961 And it will be 0000 {he of} whom 0559 I say 0000 to you, 2088 This one 1980 will go 0000 with you, 0000 he 1980 will go 0000 with you. 3605 And everyone 0000 of whom 0559 I will say 0000 to you, 2088 This one 3808 not 3212 will go 5973 with you, 1931 he 3808 not 1980 will go.
7:5 | [cbb5] | 基甸就帶他們下到水旁．耶和華對基甸說、凡用舌頭餂水、像狗餂的、要使他單站在一處．凡跪下喝水的、也要使他單站在一處。
 | [kjv] | So he brought down the people unto the water: and the LORD said unto Gideon, Every one that lappeth of the water with his tongue, as a dog lappeth, him shalt thou set by himself; likewise every one that boweth down upon his knees to drink.
 | [strongs] | 3387 And he brought down 5971 the people 4325 to the water, 0559 and said 3068 Yahweh 0413 to 1439 Gideon, 3605 Each 0834 who 3952 laps 3956 with his tongue 4325 of the water 0000 as 3952 laps 3611 a dog, 3322 you will set 0000 him 0905 apart. 3605 And everyone 0834 who 3766 bows 0000 on 1290 his knees 8354 to drink.
7:6 | [cbb5] | 於是用手捧著餂水的有三百人．其餘的都跪下喝水。
 | [kjv] | And the number of them that lapped, putting their hand to their mouth, were three hundred men: but all the rest of the people bowed down upon their knees to drink water.
 | [strongs] | 1961 And was 4557 the number of 3952 those lapping 3027 with their hand 0413 to 6310 their mouth 7969 three 3967 hundred 0376 men, 3605 and all 3499 the rest of 5971 the people 3766 bowed down 0000 on 1290 their knees 8354 to drink 4325 water.
7:7 | [cbb5] | 耶和華對基甸說、我要用這餂水的三百人拯救你們、將米甸人交在你手中．其餘的人、都可以各歸各處去。
 | [kjv] | And the LORD said unto Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into thine hand: and let all the other people go every man unto his place.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 1439 Gideon, 7969 by three 3967 hundred 0376 the men 3952 who lapped, 3467 I will deliver 0000 you 5414 and will give 4080 Midian 3027 into your hand. 3605 And all 5971 the people 1980 will go, 0376 each 4725 to his place.
7:8 | [cbb5] | 這三百人就帶著食物和角．其餘的以色列人、基甸都打發他們各歸各的帳棚、只留下這三百人。米甸營在他下邊的平原裡。
 | [kjv] | So the people took victuals in their hand, and their trumpets: and he sent all the rest of Israel every man unto his tent, and retained those three hundred men: and the host of Midian was beneath him in the valley.
 | [strongs] | 3947 And took 5971 the provision 5971 the people 3027 in their hand, 0000 and 7782 their ram's horns. 0000 And 0376 every man of 3478 Israel 7971 he sent away, 0376 each 0168 to his tent, 7969 but on the three 3967 hundred 0376 men 2388 he kept hold. 4264 And the camp of 4080 Midian 1961 was 0000 to him 8470 below 6010 in the valley.
7:9 | [cbb5] | 當那夜耶和華吩咐基甸說、起來、下到米甸營裡去．因我已將他們交在你手中。
 | [kjv] | And it came to pass the same night, that the LORD said unto him, Arise, get thee down unto the host; for I have delivered it into thine hand.
 | [strongs] | 1961 And it was 3915 on night 0000 that, 0559 that said 0000 to him 3068 Yahweh, 6965 Rise up. 3381 Go down 4264 to the camp, 0000 because 5414 I have given it 3027 into your hand.
7:10 | [cbb5] | 倘若你怕下去、就帶你的僕人普拉下到那營裡去．
 | [kjv] | But if thou fear to go down, go thou with Phurah thy servant down to the host:
 | [strongs] | 0518 And if 3373 are afraid 0000 you 3381 to go down, 3381 go down 0000 you 6513 and Purah, 5288 your young man, 0413 to 4264 the camp.
7:11 | [cbb5] | 你必聽見他們所說的、然後你就有膽量下去攻營．於是基甸帶著僕人普拉下到營旁。
 | [kjv] | And thou shalt hear what they say; and afterward shall thine hands be strengthened to go down unto the host. Then went he down with Phurah his servant unto the outside of the armed men that were in the host.
 | [strongs] | 8085 And you will hear 0000 what 1696 they say. 0310 And afterward 2388 will be strengthened 3027 your hand, 3381 and you will go down 4264 against the camp. 5381 And went down 0000 he 6513 and Purah, 5288 his young man, 0413 to 7097 the edge of 2571 the battle array 0000 who {were} 4264 in the camp.
7:12 | [cbb5] | 米甸人亞瑪力人和一切東方人、都布散在平原、如同蝗蟲那樣多．他們的駱駝無數、多如海邊的沙。
 | [kjv] | And the Midianites and the Amalekites and all the children of the east lay along in the valley like grasshoppers for multitude; and their camels were without number, as the sand by the sea side for multitude.
 | [strongs] | 4080 And Midian 6002 and Amalek, 3605 and all 1121 the sons of 6924 the east 5307 {were} lying 6010 in the valley, 0697 as the locusts 7230 for multitude. 0000 And 1581 of their camels 0369 there was no 4557 number, 2344 {being} like the sand 0000 which {is} on 8193 the lip of 3220 the ocean 7230 for multitude.
7:13 | [cbb5] | 基甸到了、就聽見一人將夢告訴同伴說、我作了一夢、夢見一個大麥餅輥入米甸營中、到了帳幕、將帳幕撞倒、帳幕就翻轉傾覆了。
 | [kjv] | And when Gideon was come, behold, there was a man that told a dream unto his fellow, and said, Behold, I dreamed a dream, and, lo, a cake of barley bread tumbled into the host of Midian, and came unto a tent, and smote it that it fell, and overturned it, that the tent lay along.
 | [strongs] | 0935 And came 1439 Gideon, 2009 and, look, 0376 a man 5608 {was} telling 7453 to his companion 2472 a dream, 0559 And he said, 2009 Listen, 2472 a dream 2492 I have dreamed. 2009 And, look, 6742 a cake of 3899 bread 8184 barley 2015 {was} tumbling 4264 into the camp of 4080 Midian, 0935 and it came 0413 to 0168 the tent 5221 and struck it 0530 and it fell, 2015 and turned it 4605 upside {down}. 5307 And fell down 0168 the tent.
7:14 | [cbb5] | 那同伴說、這不是別的、乃是以色列人約阿施的兒子基甸的刀． 神已將米甸、和全軍、都交在他的手中。
 | [kjv] | And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: for into his hand hath God delivered Midian, and all the host.
 | [strongs] | 6030 And replied 7453 his companion 0559 and said, 0369 is nothing 0000 This 0000 except 2719 the sword of 1439 Gideon, 1121 the son of 3101 Joash, 0376 a man of 3478 Israel! 5414 has given 0430 God 3027 {into} is hand 4080 Midian 0000 and 3605 all 4264 the army.
7:15 | [cbb5] | 基甸聽見這夢、和夢的講解、就敬拜 神、回到以色列營中、說、起來罷．耶和華已將米甸的軍隊交在你們手中了。
 | [kjv] | And it was so, when Gideon heard the telling of the dream, and the interpretation thereof, that he worshipped, and returned into the host of Israel, and said, Arise; for the LORD hath delivered into your hand the host of Midian.
 | [strongs] | 1961 And it was 8085 when heard 1439 Gideon 4557 the recounting of 2472 the dream 0000 and 7667 its breaking, 7812 that he worshiped 7725 and returned 0413 to 4264 the army of 3478 Israel, 0559 and said, 6965 Rise up, 5414 because has given 3068 Yahweh 3027 into your hand 4264 the army of 4080 Midian.
7:16 | [cbb5] | 於是基甸將三百人分作三隊、把角和空瓶交在各人手裡、瓶內都藏著火把．
 | [kjv] | And he divided the three hundred men into three companies, and he put a trumpet in every man's hand, with empty pitchers, and lamps within the pitchers.
 | [strongs] | 1334 And he divided 7969 three 3967 hundred 0376 the men 7969 into three 7218 heads. 0935 And he put 7782 a ram's horn 3027 in the hand of 3605 of them all, 3537 and pitchers 7387 empty, 3940 and torches 1004 inside 3537 the pitchers.
7:17 | [cbb5] | 吩咐他們說、你們要看我行事．我到了營的旁邊怎樣行、你們也要怎樣行。
 | [kjv] | And he said unto them, Look on me, and do likewise: and, behold, when I come to the outside of the camp, it shall be that, as I do, so shall ye do.
 | [strongs] | 0559 And he said 0000 to them, 0000 at me 5234 Look! 0000 And thus 6213 do. 2009 And, listen, 0595 I 0935 am coming 7097 to the edge of 4264 the camp, 1961 and it will be 0000 as 6213 I do, 3651 so 6213 you will do,
7:18 | [cbb5] | 我和一切跟隨我的人吹角的時候、你們也要在營的四圍吹角、喊叫說、耶和華和基甸的刀。
 | [kjv] | When I blow with a trumpet, I and all that are with me, then blow ye the trumpets also on every side of all the camp, and say, The sword of the LORD, and of Gideon.
 | [strongs] | 8628 And I will blow 7782 with a ram's horn, 0595 I 3605 and all 0000 who {are} 3190 with me, 8628 and you will blow 7782 with the ram's horns, 0589 even 0000 you 5430 around 3605 all 4264 the camp, 0559 and will say, 3068 For Yahweh 1439 and for Gideon!
7:19 | [cbb5] | 基甸和跟隨他的一百人、在三更之初、纔換更的時候、來到營旁、就吹角、打破手中的瓶。
 | [kjv] | So Gideon, and the hundred men that were with him, came unto the outside of the camp in the beginning of the middle watch; and they had but newly set the watch: and they blew the trumpets, and brake the pitchers that were in their hands.
 | [strongs] | 0935 And came 1439 Gideon 3967 and {the} hundred 0376 men 0000 who {were} 0000 with him 7097 to the edge of 4264 the camp, 7218 {at} the head of 0821 the watch 8484 middle 0389 only 6965 newly 6965 they had set 7243 the 8164 watch. 8628 And they blew 7782 with the ram's horn 5310 and shattered 3537 the pitchers 0834 which {were} 3027 in their hand.
7:20 | [cbb5] | 三隊的人、就都吹角、打破瓶子、左手拿著火把、右手拿著角、喊叫說、耶和華和基甸的刀。
 | [kjv] | And the three companies blew the trumpets, and brake the pitchers, and held the lamps in their left hands, and the trumpets in their right hands to blow withal: and they cried, The sword of the LORD, and of Gideon.
 | [strongs] | 5301 And blew 7969 three 7218 the heads 7782 with their ram's horns 7665 and broke 3537 the pitchers 2388 and held 3027 in hand 8040 their left 3940 the torches, 3027 and in hand 3325 their right 7782 the ram's horns 8628 to blow. 2199 And they cried 2719 a sword 3068 for Yahweh 1439 and for Gideon!
7:21 | [cbb5] | 他們在營的四圍各站各的地方．全營的人都亂竄．三百人吶喊、使他們逃跑。
 | [kjv] | And they stood every man in his place round about the camp; and all the host ran, and cried, and fled.
 | [strongs] | 3320 And they stood 0376 each one 4725 in his place 5439 all around 4264 the army. 7323 And ran 3605 all 4264 the army, 7321 and they shouted, 0727 and they fled.
7:22 | [cbb5] | 三百人就吹角．耶和華使全營的人用刀互相擊殺、逃到西利拉的伯哈示他、直逃到靠近他巴的亞伯米何拉。
 | [kjv] | And the three hundred blew the trumpets, and the LORD set every man's sword against his fellow, even throughout all the host: and the host fled to Bethshittah in Zererath, and to the border of Abelmeholah, unto Tabbath.
 | [strongs] | 8628 And when blew 7969 three 3967 hundred 7782 ram's horns, 7760 and set 3068 Yahweh 2719 sword of 0376 a man's 7453 against his companion 3605 even in all 4264 the army; 5127 and ran away 4264 the army 5704 as far as 1029 Bethshittah, 6888 toward Zererath 0413 to 8193 the lip of 5320 Abelmeholah, 2888 by Tabbath.
7:23 | [cbb5] | 以色列人就從拿弗他利、亞設、和瑪拿西全地聚集來追趕米甸人。
 | [kjv] | And the men of Israel gathered themselves together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after the Midianites.
 | [strongs] | 6817 And were mustered 0376 the men of 3478 Israel 5320 from Naphtali, 0000 and from 0836 Asher, 0000 and from 4519 all Manasseh, 7291 and chased 0310 after 4080 Midian.
7:24 | [cbb5] | 基甸打發人走遍以法蓮山地、說、你們下來攻擊米甸人、爭先把守約但河的渡口、直到伯巴拉。於是以法蓮的眾人聚集、把守約但河的渡口、直到伯巴拉．
 | [kjv] | And Gideon sent messengers throughout all mount Ephraim, saying, come down against the Midianites, and take before them the waters unto Bethbarah and Jordan. Then all the men of Ephraim gathered themselves together, and took the waters unto Bethbarah and Jordan.
 | [strongs] | 4397 And messengers 7971 sent 1439 Gideon 3605 to all 2022 the hills 0669 Ephraim, 0559 saying, 3381 Come down 7125 to meet 4080 Midian, 3947 and capture 6440 before them 4325 the waters 5704 as far as 1012 Beth-Barah 7969 and the 3383 Jordan. 6817 And was mustered 3605 every 0376 man of 0669 Ephraim, 3920 and they captured 4325 the waters 5704 as far as 1012 Beth-Barah, 0000 and 3383 the Jordan {River}.
7:25 | [cbb5] | 捉住了米甸人的兩個首領、一名俄立、一名西伊伯．將俄立殺在俄立磐石上．將西伊伯殺在西伊伯酒醡那裡、又追趕米甸人、將俄立和西伊伯的首級帶過約但河、到基甸那裡。
 | [kjv] | And they took two princes of the Midianites, Oreb and Zeeb; and they slew Oreb upon the rock Oreb, and Zeeb they slew at the winepress of Zeeb, and pursued Midian, and brought the heads of Oreb and Zeeb to Gideon on the other side Jordan.
 | [strongs] | 3920 And they captured 8147 the two 8269 rulers of 4080 Midian, 6159 Oreb 0000 and 2062 Zeeb; 2026 and they killed 6159 Oreb 6997 at the Rock of 6159 Oreb, 2062 and Zeeb 2026 they killed 3342 at winevat 2062 Zeeb's 7291 and they pursued 0413 to 4080 Midian. 7218 And the head of 6159 Oreb 2062 and Zeeb 0935 they brought 0413 to 1439 Gideon 1973 beyond 3383 the Jordan {River}.


Strongs Concordance [Judges 8]

 士師記 Judges 8
8:1 | [cbb5] | 以法蓮人對基甸說、你去與米甸人爭戰、沒有招我們同去、為甚麼這樣待我們呢．他們就與基甸大大地爭吵。
 | [kjv] | And the men of Ephraim said unto him, Why hast thou served us thus, that thou calledst us not, when thou wentest to fight with the Midianites? And they did chide with him sharply.
 | [strongs] | 0559 And said 0000 to him, 0376 the men of 0669 Ephraim 4100 What {is} 1697 thing 0000 this {which} 6213 you have done 0000 to us, 1097 not 7121 to call 0000 to us 3588 when 1980 you went 3898 to fight 4080 against Midian? 6229 And they contended 0000 with him 2394 sharply,
8:2 | [cbb5] | 基甸對他們說、我所行的豈能比你們所行的呢．以法蓮拾取剩下的葡萄、不強過亞比以謝所摘的葡萄麼。
 | [kjv] | And he said unto them, What have I done now in comparison of you? Is not the gleaning of the grapes of Ephraim better than the vintage of Abiezer?
 | [strongs] | 0559 And he said 0000 to them, 0000 What 6213 have I done 6258 now 0000 like you? 3808 Is not 2896 better 5955 the gleanings of 0669 Ephraim 1288 than the vintage of 0044 Abiezar?
8:3 | [cbb5] | 神已將米甸人的兩個首領、俄立和西伊伯、交在你們手中．我所行的、豈能比你們所行的呢．基甸說了這話、以法蓮人的怒氣就消了。
 | [kjv] | God hath delivered into your hands the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison of you? Then their anger was abated toward him, when he had said that.
 | [strongs] | 3027 into your hand 5414 has given 0430 God 8269 the rulers of 4080 Midian, 6159 Oreb, 2062 and Zeeb, 0000 and what 3201 was I able 6213 to do 0000 like you? 0227 Then 7503 calmed down 7307 their spirit 0000 toward him, 1696 when he said 1697 word 2088 this.
8:4 | [cbb5] | 基甸和跟隨他的三百人、到約但河過渡、雖然疲乏、還是追趕。
 | [kjv] | And Gideon came to Jordan, and passed over, he, and the three hundred men that were with him, faint, yet pursuing them.
 | [strongs] | 0935 And came 1439 Gideon 3383 to the Jordan {River}, 5674 crossing over, 0000 he 7967 and three 3967 hundred 0376 the men 0000 who {were} 0000 with him 5889 weary 7291 yet pursuing.
8:5 | [cbb5] | 基甸對疏割人說、求你們拿餅來給跟隨我的人喫．因為他們疲乏了、我們追趕米甸人的兩個王西巴和撒慕拿。
 | [kjv] | And he said unto the men of Succoth, Give, I pray you, loaves of bread unto the people that follow me; for they be faint, and I am pursuing after Zebah and Zalmunna, kings of Midian.
 | [strongs] | 0559 And he said 0376 to the men of 5523 Succoth, 5414 give 4994 Please 3603 loaves of 3899 bread 5971 to the people 0000 who {are} 7272 at my feet, 0000 because 5889 weary 0000 they {are} 0595 and I 7291 {am} chasing 0310 after 2078 Zebah 6759 and Zelmunna, 4428 the kings of 4080 Midian.
8:6 | [cbb5] | 疏割人的首領回答說、西巴和撒慕拿已經在你手裡、你使我們將餅給你的軍兵麼．
 | [kjv] | And the princes of Succoth said, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thine army?
 | [strongs] | 0559 And said, 8269 the rulers of 5523 Succoth 3709 {Is} the palm of 2078 Zebah 6759 and Zalmunna 6258 now 3027 in your hand, 5414 that we should give 6635 to your army 3899 bread?
8:7 | [cbb5] | 基甸說、耶和華將西巴和撒慕拿交在我手之後、我就用野地的荊條和枳棘打傷你們。
 | [kjv] | And Gideon said, Therefore when the LORD hath delivered Zebah and Zalmunna into mine hand, then I will tear your flesh with the thorns of the wilderness and with briers.
 | [strongs] | 0559 And said 1439 Gideon, 3615 Therefore, 5414 when has given 3068 Yahweh 2078 Zebah 0000 and 6759 Zalmunna 3027 into my hand, 1758 I will thresh 1320 your flesh 6975 with thorns of 4057 the desert 0000 and with 1303 briers.
8:8 | [cbb5] | 基甸從那裡上到毘努伊勒、對那裡的人也是這樣說．毘努伊勒人也與疏割人回答他的話一樣。
 | [kjv] | And he went up thence to Penuel, and spake unto them likewise: and the men of Penuel answered him as the men of Succoth had answered him.
 | [strongs] | 5927 And he went up 8033 from there 6439 to Penuel, 1696 and spoke 0000 to them 2063 like this {also}; 6030 and answered 0000 him 0376 the men of 6439 Penuel 6030 as had answered 0376 the men of 5523 Succoth.
8:9 | [cbb5] | 他向毘努伊勒人說、我平平安安回來的時候、我必拆毀這樓。
 | [kjv] | And he spake also unto the men of Penuel, saying, When I come again in peace, I will break down this tower.
 | [strongs] | 1696 And he spoke 1571 also 0376 to the men of 6439 Penuel, 0559 saying, 7725 When I return 7965 in peace, 5422 I will break 4026 tower 0000 this.
8:10 | [cbb5] | 那時西巴和撒慕拿、並跟隨他們的軍隊都在加各、約有一萬五千人、就是東方人全軍所剩下的．已經被殺約有十二萬拿刀的。
 | [kjv] | Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all that were left of all the hosts of the children of the east: for there fell an hundred and twenty thousand men that drew sword.
 | [strongs] | 2078 And Zebah 6759 and Zalmunnah {were} 3174 in Karkor, 4264 and their armies 0000 with them, 5568 about 6240 fifteen 0505 thousand, 3605 all 3498 who were left 3605 all of 4264 the army of 1121 the sons of 6924 the east; 5397 and those who fell {were} 3967 a hundred 6242 and twenty 0505 thousand 0376 men 8025 drawing 2719 sword.
8:11 | [cbb5] | 基甸就由挪巴和約比哈東邊、從住帳棚人的路上去、殺敗了米甸人的軍兵．因為他們坦然無懼。
 | [kjv] | And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and smote the host; for the host was secure.
 | [strongs] | 5927 And up went 1439 Gideon 1870 the way of 3427 those living 0168 in tents, 6924 on the east 5025 of Nobah 3011 and Jobehah 5221 and struck 4264 the army, 4264 because the army 1961 was {sitting} 0983 securely.
8:12 | [cbb5] | 西巴和撒慕拿逃跑．基甸追趕他們、捉住米甸的二王西巴和撒慕拿、驚散全軍。
 | [kjv] | And when Zebah and Zalmunna fled, he pursued after them, and took the two kings of Midian, Zebah and Zalmunna, and discomfited all the host.
 | [strongs] | 5127 And ran away 2078 Zebah 6759 and Zalmunna, 7291 and he chased 0310 after them 3920 and captured 8147 the two 4428 kings of 4080 Midian, 2078 Zebah 0000 and 6759 Zalmunna. 3605 And all 4264 the army 2729 he caused to tremble.
8:13 | [cbb5] | 約阿施的兒子基甸、由希列斯坡從陣上回來、
 | [kjv] | And Gideon the son of Joash returned from battle before the sun was up,
 | [strongs] | 7725 And returned 1439 Gideon, 1121 the son of 3101 Joash, 4480 from 4421 the battle, 4608 at the ascent of 2376 Heres.
8:14 | [cbb5] | 捉住疏割的一個少年人、問他疏割的首領長老是誰．他就將首領長老七十七個人的名字寫出來。
 | [kjv] | And caught a young man of the men of Succoth, and enquired of him: and he described unto him the princes of Succoth, and the elders thereof, even threescore and seventeen men.
 | [strongs] | 3920 And he captured 3206 a young man 0376 of the men of 5523 Succoth, 7592 and questioned him, 3789 and he wrote 0000 to him 8269 the rulers of 5523 Succoth, 0000 and 2205 its elders, 7657 seventy- 7651 and seven 0376 men.
8:15 | [cbb5] | 基甸到了疏割、對那裡的人說、你們從前譏誚我說、西巴和撒慕拿已經在你手裡、你使我們將餅給跟隨你的疲乏人麼．現在西巴和撒慕拿在這裡。
 | [kjv] | And he came unto the men of Succoth, and said, Behold Zebah and Zalmunna, with whom ye did upbraid me, saying, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thy men that are weary?
 | [strongs] | 0935 And he came in 0413 to 0376 the men of 5523 Succoth, 0559 and said, 2009 Look, 2078 Zebah, 6759 and Zalmunna, 0000 {about} whom 2978 you taunted 0000 me, 0559 saying, 3709 {Is} the palm of 2078 Zebah 6759 and Zalmunna 6258 now 3027 in your hand 5414 that we should give 0376 your men 5889 weary 3899 bread?
8:16 | [cbb5] | 於是捉住那城內的長老、用野地的荊條和枳棘責打〔原文作指教〕疏割人。
 | [kjv] | And he took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth.
 | [strongs] | 3947 And he took 2205 the elders of 5892 the city, 0000 and 6975 the thorns of 4057 the desert, 0000 and 1303 the briers, 3045 and taught 0000 with them 0376 the men of 5523 Succoth.
8:17 | [cbb5] | 又拆了毘努伊勒的樓、殺了那城裡的人。
 | [kjv] | And he beat down the tower of Penuel, and slew the men of the city.
 | [strongs] | 4026 And the tower of 6439 Penuel 5422 he broke down 2026 and killed 0376 the men of 5892 the city.
8:18 | [cbb5] | 基甸問西巴和撒慕拿說、你們在他泊山所殺的人是甚麼樣式．回答說、他們好像你、各人都有王子的樣式。
 | [kjv] | Then said he unto Zebah and Zalmunna, What manner of men were they whom ye slew at Tabor? And they answered, As thou art, so were they; each one resembled the children of a king.
 | [strongs] | 0559 And he said 0413 to 2078 Zebah 0000 and to 6759 Zalmunna, 0375 How {were} 0376 the men 0834 whom 2026 you killed 8396 in Tabor? 0559 And they said, 3644 As you {are} 0000 so {were} they 0259 {each} one 8389 in form as 1121 sons 4428 a king's.
8:19 | [cbb5] | 基甸說、他們是我同母的弟兄．我指著永生的耶和華起誓、你們從前若存留他們的性命、我如今就不殺你們了。
 | [kjv] | And he said, They were my brethren, even the sons of my mother: as the LORD liveth, if ye had saved them alive, I would not slay you.
 | [strongs] | 0559 And he said, 0251 My brothers, 1121 sons of 0517 my mother 1992 They {were}. 3416 As lives 3068 Yahweh, 3863 if only 2416 you had kept alive 0000 them, 3808 not 2026 I would kill 0000 you.
8:20 | [cbb5] | 於是對他的長子益帖說、你起來殺他們。但益帖因為是童子、害怕、不敢拔刀。
 | [kjv] | And he said unto Jether his firstborn, Up, and slay them. But the youth drew not his sword: for he feared, because he was yet a youth.
 | [strongs] | 0559 And he said 3500 to Jether, 1060 his firstborn, 6965 Rise up, 2026 kill 0000 them! 3808 But not 8025 did draw 5288 the young man 2719 his sword, 0000 because 3372 he was afraid, 0000 because 5750 he {was} still 5288 a youth.
8:21 | [cbb5] | 西巴和撒慕拿說、你自己起來殺我們罷．因為人如何、力量也是如何。基甸就起來、殺了西巴和撒慕拿、奪獲他們駱駝項上戴的月牙圈。
 | [kjv] | Then Zebah and Zalmunna said, Rise thou, and fall upon us: for as the man is, so is his strength. And Gideon arose, and slew Zebah and Zalmunna, and took away the ornaments that were on their camels' necks.
 | [strongs] | 0559 And said 2078 Zebah 6759 and Zalmunna, 6965 rise up 0000 You 5307 and fall 0000 on us, 0000 because 0376 as the man {is}, 1369 so {is} his strength. 6965 And rose up 1439 Gideon 2026 and killed 2078 Zebah 0000 and 6759 Zalmunna, 3947 and took 7720 the moon crescents 0834 which {were} 6677 on the necks of 1581 their camels.
8:22 | [cbb5] | 以色列人對基甸說、你既救我們脫離米甸人的手、願你和你的兒孫管理我們。
 | [kjv] | Then the men of Israel said unto Gideon, Rule thou over us, both thou, and thy son, and thy son's son also: for thou hast delivered us from the hand of Midian.
 | [strongs] | 0559 And said 0376 the men of 3478 Israel 0413 to 1439 Gideon 7287 rule 0000 over us, 0000 both you 0000 and 1121 your son, 0000 and 1121 son 1121 your son's, 0000 because 3467 you have delivered us 3022 from the hand of 4080 Midian.
8:23 | [cbb5] | 基甸說、我不管理你們、我的兒子也不管理你們．惟有耶和華管理你們。
 | [kjv] | And Gideon said unto them, I will not rule over you, neither shall my son rule over you: the LORD shall rule over you.
 | [strongs] | 0559 And said 0000 to them 1439 Gideon, 3808 not 4910 will rule 0589 I 0000 over you, 3808 and not 4910 will rule 1121 my son 0000 over you. 3068 Yahweh 4910 will rule 0000 over you.
8:24 | [cbb5] | 基甸又對他們說、我有一件事求你們．請你們各人將所奪的耳環給我．原來仇敵是以實瑪利人、都是戴金耳環的。
 | [kjv] | And Gideon said unto them, I would desire a request of you, that ye would give me every man the earrings of his prey. (For they had golden earrings, because they were Ishmaelites.)
 | [strongs] | 0559 And said 0000 to them 1439 Gideon, 7592 Let me ask 0000 of you 7596 a request, 5414 that give 0000 to me 0376 each man 5141 a ring from 7998 his spoil, 5141 because rings of 2091 gold 0000 they had, 3588 because 3459 Ishmaelites 1992 they {were}.
8:25 | [cbb5] | 他們說、我們情願給你．就鋪開一件外衣、各人將所奪的耳環丟在其上。
 | [kjv] | And they answered, We will willingly give them. And they spread a garment, and did cast therein every man the earrings of his prey.
 | [strongs] | 0559 And they said, 0552 Truly 5414 we will give. 6566 And they spread 8071 a garment 7993 and threw in 8033 there 0376 each 5141 a ring from 7998 his spoil.
8:26 | [cbb5] | 基甸所要出來的金耳環、重一千七百舍客勒金子．此外還有米甸王所戴的月環、耳墜、和所穿的紫色衣服、並駱駝項上的金鍊子。
 | [kjv] | And the weight of the golden earrings that he requested was a thousand and seven hundred shekels of gold; beside ornaments, and collars, and purple raiment that was on the kings of Midian, and beside the chains that were about their camels' necks.
 | [strongs] | 1961 And was 4943 the weight of 5141 the rings of 2091 gold 0834 which 7592 he asked 0505 a thousand 7651 and seven 3967 hundred {shekels} 2091 of gold, 0905 apart 4480 from 7720 the crescents 5188 and the pendants, 0899 and the clothing 0713 purple 0000 that {was} on 4428 the kings of 4080 Midian, 0905 and apart 4480 from 6060 the necklaces 0000 that {were} 6677 on the necks of 1581 their camels.
8:27 | [cbb5] | 基甸以此製造了一個以弗得、設立在本城俄弗拉．後來以色列人拜那以弗得行了邪淫．這就作了基甸和他全家的網羅。
 | [kjv] | And Gideon made an ephod thereof, and put it in his city, even in Ophrah: and all Israel went thither a whoring after it: which thing became a snare unto Gideon, and to his house.
 | [strongs] | 6213 And made 0000 of it 1439 Gideon 0646 an ephod 3322 and put 0000 it 5892 in his city 6084 even in Ophrah. 2181 And whored 3605 all 3478 Israel 0310 after it 8033 there. 1961 And it became 1439 to Gideon 1004 and to his household 4170 a trap.
8:28 | [cbb5] | 這樣、米甸人被以色列人制伏了、不敢再抬頭．基甸還在的日子國中太平四十年。
 | [kjv] | Thus was Midian subdued before the children of Israel, so that they lifted up their heads no more. And the country was in quietness forty years in the days of Gideon.
 | [strongs] | 3665 And was subdued 4080 Midian 6440 in front of 1121 the sons of 3478 Israel, 3808 and not 3254 again they 5375 lifted up 7218 their heads. 8252 And had rest 0776 the land 0705 forty 8141 years 3117 in the days of 1439 Gideon.
8:29 | [cbb5] | 約阿施的兒子耶路巴力回去、住在自己家裡。
 | [kjv] | And Jerubbaal the son of Joash went and dwelt in his own house.
 | [strongs] | 1980 And went 3378 Jerubbaal, 1121 the son of, 3101 Joash, 3427 and lived 1004 in his own house.
8:30 | [cbb5] | 基甸有七十個親生的兒子．因為他有許多的妻。
 | [kjv] | And Gideon had threescore and ten sons of his body begotten: for he had many wives.
 | [strongs] | 1439 And to Gideon 1961 were {born} 7657 seventy 1121 sons 5927 coming out of 3409 his body, 0000 because 0802 wives 7727 many 1961 were to him.
8:31 | [cbb5] | 他的妾住在示劍、也給他生了一個兒子．基甸與他起名叫亞比米勒。
 | [kjv] | And his concubine that was in Shechem, she also bare him a son, whose name he called Abimelech.
 | [strongs] | 0519 And his concubine, 0000 who {was} 7927 in Shechem, 3205 bore 0000 to him, 0000 even she, 5414 and he gave 8034 his name 0040 Abimelech.
8:32 | [cbb5] | 約阿施的兒子基甸、年紀老邁而死、葬在亞比以謝族的俄弗拉、在他父親約阿施的墳墓裡。
 | [kjv] | And Gideon the son of Joash died in a good old age, and was buried in the sepulchre of Joash his father, in Ophrah of the Abiezrites.
 | [strongs] | 4191 And died 1439 Gideon, 1121 the son of 3101 Joash, 7872 in a old age 2896 good, 6912 and was buried 4918 in the burial place of 3101 Joash, 0001 his father, 6084 in Ophrah {of} 0044 the Abiezrites.
8:33 | [cbb5] | 基甸死後、以色列人又去隨從諸巴力行邪淫、以巴力比利土為他們的神。
 | [kjv] | And it came to pass, as soon as Gideon was dead, that the children of Israel turned again, and went a whoring after Baalim, and made Baalberith their god.
 | [strongs] | 1961 And it was 0834 when 4191 {was} dead 1439 Gideon, 8147 that again 1121 the sons of 3478 Israel 2181 whored 0310 after 1168 the Baals, 7760 and appointed 0000 for themselves 0470 Baalberith 0430 as a god.
8:34 | [cbb5] | 以色列人不記念耶和華他們的 神、就是拯救他們脫離四圍仇敵之手的．
 | [kjv] | And the children of Israel remembered not the LORD their God, who had delivered them out of the hands of all their enemies on every side:
 | [strongs] | 3808 And not 2142 did remember 1121 the sons of 3478 Israel 3068 Yahweh 0430 their God, 5337 who had delivered 0853 them 3022 from the hand of 3605 all 0341 their enemies 5439 all around.
8:35 | [cbb5] | 也不照著耶路巴力、就是基甸向他們所施的恩惠、厚待他的家。
 | [kjv] | Neither shewed they kindness to the house of Jerubbaal, namely, Gideon, according to all the goodness which he had shewed unto Israel.
 | [strongs] | 3808 And not 6213 did deal 2671 with kindness 1004 with the household of 3378 Jerubbaal 1439 Gideon, 3605 according to all 2896 the good 0834 which 6213 he did 0000 with 3478 Israel.


Strongs Concordance [Judges 9]

 士師記 Judges 9
9:1 | [cbb5] | 耶路巴力的兒子亞比米勒、到了示劍見他的眾母舅、對他們、和他外祖全家的人、說、
 | [kjv] | And Abimelech the son of Jerubbaal went to Shechem unto his mother's brethren, and communed with them, and with all the family of the house of his mother's father, saying,
 | [strongs] | 1980 And went 0040 Abimelech, 1121 the son of 3378 Jerubbaal, 7928 to Shechem, 0251 to brothers 0517 his mother's, 1696 and spoke 0000 to them 0000 and to 3605 all 4940 the family of 1004 the household of 0001 father 0517 his mother's 0559 saying,
9:2 | [cbb5] | 請你們問示劍的眾人說、是耶路巴力的眾子七十人都管理你們好呢、還是一人管理你們好呢．你們又要記念我是你們的骨肉。
 | [kjv] | Speak, I pray you, in the ears of all the men of Shechem, Whether is better for you, either that all the sons of Jerubbaal, which are threescore and ten persons, reign over you, or that one reign over you? remember also that I am your bone and your flesh.
 | [strongs] | 1696 Speak 4994 please 0241 in the ears of 3605 all 1167 the leaders of 7907 Shechem, 4100 What {is} 2896 better 0000 for you, 4910 ruling 0000 over you, 7657 seventy 0376 men, 3605 all 1121 the sons of 3378 Jerubbaal, 0000 or 4910 ruling 0000 over you 0376 man 0259 one? 2142 And remember 0000 that 6106 your bone 1320 and your flesh 0595 I {am}.
9:3 | [cbb5] | 他的眾母舅、便將這一切話、為他說給示劍人聽．示劍人的心、就歸向亞比米勒．他們說、他原是我們的弟兄。
 | [kjv] | And his mother's brethren spake of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother.
 | [strongs] | 1696 And spoke 0251 brothers 0517 his mother's 5921 about him 0241 in the ears of 3605 all 1167 the leaders of 7907 Shechem, 3605 all 1697 words 0000 these, 5186 and inclined 3820 their heart 0310 after 0040 Abimelech, 0000 because 0559 they said, 0251 our brother 1931 He {is}.
9:4 | [cbb5] | 就從巴力比利土的廟中、取了七十舍客勒銀子給亞比米勒．亞比米勒用以雇了些匪徒跟隨他。
 | [kjv] | And they gave him threescore and ten pieces of silver out of the house of Baalberith, wherewith Abimelech hired vain and light persons, which followed him.
 | [strongs] | 5414 And they gave 0000 to him 7657 seventy 3701 silver {pieces} 1004 out of the household of 0470 Baalberith 7936 and hired 0000 with them 0040 Abimelech 0376 men 7386 worthless 6348 and reckless, 1980 and they went 0310 after him.
9:5 | [cbb5] | 他往俄弗拉到他父親的家、將他弟兄耶路巴力的眾子七十人、都殺在一塊磐石上．只剩下耶路巴力的小兒子約坦、因為他躲藏了。
 | [kjv] | And he went unto his father's house at Ophrah, and slew his brethren the sons of Jerubbaal, being threescore and ten persons, upon one stone: notwithstanding yet Jotham the youngest son of Jerubbaal was left; for he hid himself.
 | [strongs] | 0935 And he went into 1004 house 0001 his father's 6084 at Ophrah, 2026 and killed 0251 his brothers, 1121 the sons of 3378 Jerubbaal, 7657 seventy 0376 men, 5921 upon 0068 stone 0259 one. 3498 But was left 3147 Jotham, 1121 son of 3378 Jerubbaal, 6996 the youngest, 0000 because 2244 he was hidden.
9:6 | [cbb5] | 示劍人和米羅人、都一同聚集、往示劍橡樹旁的柱子那裡、立亞比米勒為王。
 | [kjv] | And all the men of Shechem gathered together, and all the house of Millo, and went, and made Abimelech king, by the plain of the pillar that was in Shechem.
 | [strongs] | 0622 And were assembled 3605 all 1167 the leaders of 7907 Shechem 3605 and all 1004 the household of 4407 Millo 0935 and came 4427 and caused to rule 0040 Abimelech 4428 as king 0000 at 0437 the oak of 5324 the outpost 0834 which {is} 7927 in Shechem.
9:7 | [cbb5] | 有人將這事告訴約坦、他就去站在基利心山頂上、向眾人大聲喊叫、說、示劍人哪、你們要聽我的話、 神也就聽你們的話。
 | [kjv] | And when they told it to Jotham, he went and stood in the top of mount Gerizim, and lifted up his voice, and cried, and said unto them, Hearken unto me, ye men of Shechem, that God may hearken unto you.
 | [strongs] | 5046 And they told 3147 Jotham 1980 and he went 5975 and stood 7218 on the top of 1630 Mount Gerizim 5375 and lifted up 6963 his voice 6817 and cried, 0559 and said 0000 to them, 8085 Listen 0000 to me, 1167 O leaders of 7907 Shechem, 8085 and will listen 0000 to you 0430 God.
9:8 | [cbb5] | 有一時樹木要膏一樹為王、管理他們、就去對橄欖樹說、請你作我們的王。
 | [kjv] | The trees went forth on a time to anoint a king over them; and they said unto the olive tree, Reign thou over us.
 | [strongs] | > {Once} 3212 went forth 6086 the trees 4886 to anoint 5921 over them 4428 a king. 0559 And they said 2132 to the olive {tree}, 4427 Rule 5921 over us!
9:9 | [cbb5] | 橄欖樹回答說、我豈肯止住供奉。 神和尊重人的油、飄颻在眾樹之上呢。
 | [kjv] | But the olive tree said unto them, Should I leave my fatness, wherewith by me they honour God and man, and go to be promoted over the trees?
 | [strongs] | 0559 And said 0000 to them 2132 the olive {tree}, 2308 should I cease from 1880 my fatness, 0834 which 0681 by me 3513 they honor 0430 God 0376 and men, 3212 and go 5128 to hold sway 5921 over 6086 the trees?
9:10 | [cbb5] | 樹木對無花果樹說、請你來作我們的王。
 | [kjv] | And the trees said to the fig tree, Come thou, and reign over us.
 | [strongs] | 0559 And said 6086 the trees 8384 to the fig {tree}, 3053 come 0000 You 4427 {and} rule 0000 over us!
9:11 | [cbb5] | 無花果樹回答說、我豈肯止住所結甜美的果子、飄颻在眾樹之上呢。
 | [kjv] | But the fig tree said unto them, Should I forsake my sweetness, and my good fruit, and go to be promoted over the trees?
 | [strongs] | 0559 And said 0000 to them 8384 the fig {tree}, 2308 Should I cease from 4987 my sweetness 0000 and 8570 my fruit 2896 good, 1980 and go 5128 to hold sway 0000 over 6086 the trees?
9:12 | [cbb5] | 樹木對葡萄樹說、請你來作我們的王。
 | [kjv] | Then said the trees unto the vine, Come thou, and reign over us.
 | [strongs] | 0559 And said 6086 the trees 1612 to the vine, 0935 come You 4427 {and} rule 5921 over us!
9:13 | [cbb5] | 葡萄樹回答說、我豈肯止住使。神和人喜樂的新酒、飄颻在眾樹之上呢。
 | [kjv] | And the vine said unto them, Should I leave my wine, which cheereth God and man, and go to be promoted over the trees?
 | [strongs] | 0559 And said 0000 to them 1612 the vine, 2308 Should I cease from 8492 my new wine, 8056 which rejoices 0430 god 0376 and men, 1980 and go 5128 to hold sway 5921 over 6086 the trees?
9:14 | [cbb5] | 眾樹對荊棘說、請你來作我們的王。
 | [kjv] | Then said all the trees unto the bramble, Come thou, and reign over us.
 | [strongs] | 0559 And said 3605 all 6086 the trees 0413 to 0329 the bramble, 3053 come 0000 You 4427 {and} rule 5921 over us!
9:15 | [cbb5] | 荊棘回答說、你們若誠誠實實地膏我為王、就要投在我的蔭下．不然、願火從荊棘裡出來、燒滅利巴嫩的香柏樹。
 | [kjv] | And the bramble said unto the trees, If in truth ye anoint me king over you, then come and put your trust in my shadow: and if not, let fire come out of the bramble, and devour the cedars of Lebanon.
 | [strongs] | 0559 And said 0329 the bramble 0413 to 6086 the trees, 0000 If 0552 truly 0000 you 4886 anoint 0000 me 4428 as king 5921 over you, 3053 come 2620 seek refuge 6738 in my shade. 0000 And if 0369 not, 3318 let come out 0784 fire 4480 from 0329 the bramble 0398 and consume 0730 the cedars of 3844 Lebanon.
9:16 | [cbb5] | 現在你們立亞比米勒為王．若按誠實正直善待耶路巴力和他的全家、這就是酬他的勞。
 | [kjv] | Now therefore, if ye have done truly and sincerely, in that ye have made Abimelech king, and if ye have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands;
 | [strongs] | 6258 And now, 0000 if 0571 in truth 8549 and in integrity 6213 you have acted 4427 when you made king 0040 Abimelech, 0518 and if 2896 well 6213 you have acted 0000 with 3378 Jerubbaal 0000 and with 1004 his household, 0000 and if 1576 as the doing of 3027 his hands 6213 you have done 0000 to him,
9:17 | [cbb5] | 從前我父冒死、為你們爭戰、救了你們脫離米甸人的手。
 | [kjv] | (For my father fought for you, and adventured his life far, and delivered you out of the hand of Midian:
 | [strongs] | 0834 {in} which 3898 fought 0001 my father 0000 for you, 7993 and threw 0000 his 5315 life 5048 aside, 3467 and delivered 0000 you 3027 from hand 4080 Midian's.
9:18 | [cbb5] | 你們如今起來攻擊我的父家、將他眾子七十人殺在一塊磐石上、又立他婢女所生的兒子亞比米勒為示劍人的王．他原是你們的弟兄。
 | [kjv] | And ye are risen up against my father's house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maidservant, king over the men of Shechem, because he is your brother;)
 | [strongs] | 0000 And you 6965 have risen 1004 against the household of 0001 my father 3117 today, 2026 and have killed 1121 his sons, 7657 seventy 0376 men 0068 on stone 0259 one, 4427 and have made king 0040 Abimelech, 1121 son 0519 his slave girl's 0000 over 1167 the leaders of 7907 Shechem, 0000 because 0251 your brother 0000 he {is},
9:19 | [cbb5] | 你們如今若按誠實正直待耶路巴力和他的家、就可因亞比米勒得歡樂、他也可因你們得歡樂。
 | [kjv] | If ye then have dealt truly and sincerely with Jerubbaal and with his house this day, then rejoice ye in Abimelech, and let him also rejoice in you:
 | [strongs] | 0000 and if 0571 in truth 8549 and in integrity 6213 you have acted 0000 with 3378 Jerubbaal 0000 and with 1004 his household 3117 day 0000 this, 8056 rejoice 0040 in Abimelech, 8056 and may rejoice 0000 even he 0000 in you.
9:20 | [cbb5] | 不然、願火從亞比米勒發出、燒滅示劍人、和米羅眾人．又願火從示劍人和米羅人中出來、燒滅亞比米勒。
 | [kjv] | But if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech.
 | [strongs] | 0518 But if 0369 not 3318 may come out 0784 fire 0040 from Abimelech 0398 and consume 1167 the leaders of 7907 Shechem 0000 and 1004 the household of 4407 Millo. 3318 And may come out 0784 fire 1167 from the leaders of 7907 Shechem 1004 and from the household of 4407 Millo 0398 and consume 0040 Abimelech.
9:21 | [cbb5] | 約坦、因怕他弟兄亞比米勒、就逃跑、來到比珥住在那裡。
 | [kjv] | And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother.
 | [strongs] | 5127 And fled 3147 Jotham, 1272 and ran away 1980 and went 0876 to Beer, 3427 and lived 8033 there, 6440 away from 0040 Abimelech, 0251 his brother.
9:22 | [cbb5] | 亞比米勒管理以色列人三年。
 | [kjv] | When Abimelech had reigned three years over Israel,
 | [strongs] | 4428 And ruled 0040 Abimelech 0000 over 3478 Israel 7969 three 8141 years.
9:23 | [cbb5] | 神使惡魔降在亞比米勒和示劍人中間、示劍人就以詭詐待亞比米勒。
 | [kjv] | Then God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech:
 | [strongs] | 7971 And sent 0430 God 7307 spirit 7451 an evil 0996 between 0040 Abimelech 0996 and between 1167 the leaders of 7907 Shechem, 0898 and dealt in a clever way 1167 leaders 7907 Shechem's 0040 with Abimelech,
9:24 | [cbb5] | 這是要叫耶路巴力七十個兒子所受的殘害、歸與他們的哥哥亞比米勒．又叫那流他們血的罪、歸與幫助他殺弟兄的示劍人。
 | [kjv] | That the cruelty done to the threescore and ten sons of Jerubbaal might come, and their blood be laid upon Abimelech their brother, which slew them; and upon the men of Shechem, which aided him in the killing of his brethren.
 | [strongs] | 0935 that could come 7657 the violence {against} 7657 seventy 1121 sons 3378 Jerubbaal's, 1818 even their blood 7760 to put 0000 on 0040 Abimelech, 0251 their brother, 0000 who 2026 killed 0000 them, 0000 and on 1167 the leaders of 7907 Shechem, 0834 who 2388 strengthened 3027 his hands 2026 to kill 0251 his brothers.
9:25 | [cbb5] | 示劍人在山頂上設埋伏、等候亞比米勒．凡從他們那裡經過的人、他們就搶奪．有人將這事告訴亞比米勒。
 | [kjv] | And the men of Shechem set liers in wait for him in the top of the mountains, and they robbed all that came along that way by them: and it was told Abimelech.
 | [strongs] | 5186 And set 0000 for him 1167 the leaders of 7907 Shechem 0693 ambushers 0000 at 7218 the tops of 2022 the mountains. 1497 And they robbed 3605 all 0000 who 5674 passed 5921 by them 1870 on the road. 5046 And it was told 0413 to 0040 Abimelech.
9:26 | [cbb5] | 以別的兒子迦勒、和他的弟兄來到示劍．示劍人都信靠他。
 | [kjv] | And Gaal the son of Ebed came with his brethren, and went over to Shechem: and the men of Shechem put their confidence in him.
 | [strongs] | 0935 And came 1683 Gaal, 1121 the son of 5631 Ebed, 0251 and his brothers, 5674 and they passed on 7927 into Shechem, 0982 and trusted 0000 in him 1167 the leaders of 7907 Shechem.
9:27 | [cbb5] | 示劍人出城到田間去、摘下葡萄、踹酒、設擺筵宴、進他們神的廟中喫喝、咒詛亞比米勒。
 | [kjv] | And they went out into the fields, and gathered their vineyards, and trode the grapes, and made merry, and went into the house of their god, and did eat and drink, and cursed Abimelech.
 | [strongs] | 5927 And went out 7704 into the fields 1219 and gathered 3754 their vineyards, 1809 and trod out, 6213 and made 7974 a festival, 0935 and went into 1004 the house of 0430 their god 0398 and ate 8354 and drank, 0779 and cursed 0040 Abimelech.
9:28 | [cbb5] | 以別的兒子迦勒說、亞比米勒是誰、示劍是誰、使我們服事他呢、他不是耶路巴力的兒子麼．他的幫手不是西布勒麼．你們可以服事示劍的父親哈抹的後裔．我們為何服事亞比米勒呢。
 | [kjv] | And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is not he the son of Jerubbaal? and Zebul his officer? serve the men of Hamor the father of Shechem: for why should we serve him?
 | [strongs] | 0559 And said 1683 Gaal, 1121 the son of 5631 Ebed, 4310 Who {is} 0040 Abimelech, 4310 and who {is} 7907 Shechem, 0000 that 5647 we should serve him? 3808 Is {he} not 1121 the son of 3378 Jerubbaal, 2083 and Zebul {is} 8269 his commander? 5647 Serve 0376 the men of 2544 Hamor 0001 the father of 7907 Shechem! 4100 And why 5647 should serve him 0000 we?
9:29 | [cbb5] | 惟願這民歸我的手下、我就除掉亞比米勒．迦勒又對亞比米勒說、增添你的軍兵出來罷。
 | [kjv] | And would to God this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase thine army, and come out.
 | [strongs] | 4310 And who 5414 will give 5971 people 0000 this 3027 in my hand? 5493 Then I would remove 0040 Abimelech. 0559 And he said 0040 to Abimelech, 7235 Multiply 6635 your army 3318 and come out.
9:30 | [cbb5] | 邑宰西布勒聽見以別的兒子迦勒的話、就發怒、
 | [kjv] | And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled.
 | [strongs] | 8085 And heard 2083 Zebul, 8269 the leader of 5892 the city, 1697 the words of 1683 Gaal, 1121 the son of 5631 Ebed, 2734 and glowed 0639 his anger.
9:31 | [cbb5] | 悄悄的打發人去見亞比米勒、說、以別的兒子迦勒和他的弟兄到了示劍、煽惑城中的民攻擊你。
 | [kjv] | And he sent messengers unto Abimelech privily, saying, Behold, Gaal the son of Ebed and his brethren be come to Shechem; and, behold, they fortify the city against thee.
 | [strongs] | 7971 And he sent 4397 messengers 0413 to 0040 Abimelech 8699 craftily, 0559 saying, 2009 Listen, 1683 Gaal, 1121 the son of 5631 Ebed, 0251 and his brothers 0935 have come 7928 to Shechem. 2009 And, listen, 6696 they {are} beseiging 5892 the city 0000 against you.
9:32 | [cbb5] | 現在你和跟隨你的人今夜起來、在田間埋伏。
 | [kjv] | Now therefore up by night, thou and the people that is with thee, and lie in wait in the field:
 | [strongs] | 6258 And now, 6965 rise up 3915 by night, 0000 you 5971 and the people 0000 who {are} 0000 with you, 0693 and lie in wait 7704 in the field.
9:33 | [cbb5] | 到早晨太陽一出、你就起來、闖城．迦勒和跟隨他的人出來攻擊你的時候、你便向他們見機而作。
 | [kjv] | And it shall be, that in the morning, as soon as the sun is up, thou shalt rise early, and set upon the city: and, behold, when he and the people that is with him come out against thee, then mayest thou do to them as thou shalt find occasion.
 | [strongs] | 1961 And it will be 1242 in the morning, 2224 about the rising of 8121 the sun, 7925 you will rise early 6584 and charge 4892 against the city. 2009 And, listen, 0000 he 5971 and the people 0000 who {are} 0000 with him 3318 {are} coming out 0000 to you. 6213 Then will you do 0000 to him 0000 as 4672 will find 3027 your hand.
9:34 | [cbb5] | 於是亞比米勒和跟隨他的眾人夜間起來、分作四隊、埋伏等候示劍人。
 | [kjv] | And Abimelech rose up, and all the people that were with him, by night, and they laid wait against Shechem in four companies.
 | [strongs] | 6965 And arose 0040 Abimelech 3605 and all 5971 the people 0000 who {were} 0000 with him 3915 by night 0691 and set an ambush 0413 against 7907 Shechem 0702 {in} four 7218 heads.
9:35 | [cbb5] | 以別的兒子迦勒出去、站在城門口．亞比米勒和跟隨他的人從埋伏之處起來。
 | [kjv] | And Gaal the son of Ebed went out, and stood in the entering of the gate of the city: and Abimelech rose up, and the people that were with him, from lying in wait.
 | [strongs] | 5927 And went out 1683 Gaal 1121 the son of 5631 Ebed 5975 and stood 6607 at the door of 8179 the gate of 5892 the city. 6965 And rose up 0040 Abimelech 5971 and the people 0000 who {were} 0000 with him 4480 from 3993 the ambush.
9:36 | [cbb5] | 迦勒看見那些人、就對西布勒說、看哪、有人從山頂上下來了。西布勒說、你看見山的影子、以為是人。
 | [kjv] | And when Gaal saw the people, he said to Zebul, Behold, there come people down from the top of the mountains. And Zebul said unto him, Thou seest the shadow of the mountains as if they were men.
 | [strongs] | 7200 And saw 1683 Gaal 5971 the people, 0559 and said 2083 to Zebul, 2009 Look, 5971 people 0935 {are} coming 7218 from the top of 2022 the mountains! 0559 And said 0000 to him, 2083 Zebul 6738 the shadow of 2022 the mountains 0000 you 7200 {are} seeing 0376 like men.
9:37 | [cbb5] | 迦勒又說、看那、有人從高處下來、又有一隊從米惡尼尼橡樹的路上而來。
 | [kjv] | And Gaal spake again, and said, See there come people down by the middle of the land, and another company come along by the plain of Meonenim.
 | [strongs] | 3254 And again 5750 yet 1683 Gaal 0559 spoke 0559 and said, 2009 Look, 5971 people 0935 {are} coming 4480 from 0872 the high part of 0776 the land, 7218 and head 0259 one 0935 is coming 1870 by the way of 0437 Oak 6049 Sorcerers'.
9:38 | [cbb5] | 西布勒對他說、你曾說、亞比米勒是誰、叫我們服事他．你所誇的口在那裡呢．這不是你所藐視的民嗎．你現在出去、與他們交戰罷。
 | [kjv] | Then said Zebul unto him, Where is now thy mouth, wherewith thou saidst, Who is Abimelech, that we should serve him? is not this the people that thou hast despised? go out, I pray now, and fight with them.
 | [strongs] | 0559 And said 0000 to him, 2083 Zebul, 6258 Now 0645 where {is} 6310 your mouth 0834 {with} which 0559 you said, 4310 Who {is} 0040 Abimelech 5647 that we should serve him? 3808 Is not 2088 this 5971 the people 3973 you despised 0834 whom? 4994 Please go out 6258 now 3898 and fight 0000 against it.
9:39 | [cbb5] | 於是迦勒率領示劍人出去、與亞比米勒交戰。
 | [kjv] | And Gaal went out before the men of Shechem, and fought with Abimelech.
 | [strongs] | 5927 And went out 1683 Gaal 6440 ahead of 1167 the leaders of 7907 Shechem 3898 and fought 0040 against Abimelech.
9:40 | [cbb5] | 亞比米勒追趕迦勒．迦勒在他面前逃跑．有許多受傷仆倒的、直到城門。
 | [kjv] | And Abimelech chased him, and he fled before him, and many were overthrown and wounded, even unto the entering of the gate.
 | [strongs] | 7291 And chased him 0040 Abimelech 5127 and he ran away 6440 before him. 5307 And fell 2491 fatally wounded 7227 many 0413 to 6607 the door of 8179 the gate.
9:41 | [cbb5] | 亞比米勒住在亞魯瑪．西布勒趕出迦勒和他弟兄、不准他們住在示劍。
 | [kjv] | And Abimelech dwelt at Arumah: and Zebul thrust out Gaal and his brethren, that they should not dwell in Shechem.
 | [strongs] | 5975 And remained 0040 Abimelech 0725 in Aruman. 1644 And expelled 2083 Zebul 1683 Gaal 0000 and 0251 his brothers 3427 from living 7927 in Shechem.
9:42 | [cbb5] | 次日民出到田間．有人告訴亞比米勒。
 | [kjv] | And it came to pass on the morrow, that the people went out into the field; and they told Abimelech.
 | [strongs] | 1961 And it was, 4283 on the day next, 3318 that went out 5971 the people 7704 to the field, 5041 and {they} told 0040 Abimelech.
9:43 | [cbb5] | 他就把他的人分作三隊、埋伏在田間．看見示劍人從城裡出來、就起來擊殺他們。
 | [kjv] | And he took the people, and divided them into three companies, and laid wait in the field, and looked, and, behold, the people were come forth out of the city; and he rose up against them, and smote them.
 | [strongs] | 3947 And he took 5971 the people 2673 and divided them 7969 into three 7218 heads, 0691 and set an ambush 7704 in the field 7200 and watched. 2009 And, look, 5971 the people 3318 {were} coming out 4480 from 5892 the city, 6965 and he rose up 0000 against them 5221 and struck them.
9:44 | [cbb5] | 亞比米勒和跟隨他的一隊向前闖去、站在城門口．那兩隊直闖到田間、擊殺了眾人。
 | [kjv] | And Abimelech, and the company that was with him, rushed forward, and stood in the entering of the gate of the city: and the two other companies ran upon all the people that were in the fields, and slew them.
 | [strongs] | 0040 And Abimelech 7218 and the heads 0834 which {were} 0000 with him 6584 charged forward 5975 and stood 6605 {at} the door of 8179 the gate of 5892 the city. 8147 And two 7218 the heads 6584 charged 0413 against 3605 all 0000 who {were} 7704 in the field, 5221 and struck them.
9:45 | [cbb5] | 亞比米勒整天攻打城、將城奪取、殺了其中的居民．將城拆毀、撒上了鹽。
 | [kjv] | And Abimelech fought against the city all that day; and he took the city, and slew the people that was therein, and beat down the city, and sowed it with salt.
 | [strongs] | 0040 And Abimelech 3898 fought 4892 against the city 3605 all 3117 day 0000 that, 3920 and captured 5892 the city. 0000 And 5971 the people 0000 who {were} 0000 in it 4191 he killed. 5422 And he broke down 5892 the city 2232 and sowed it 4417 {with} salt.
9:46 | [cbb5] | 示劍樓的人聽見了、就躲入巴力比利土廟的衛所。
 | [kjv] | And when all the men of the tower of Shechem heard that, they entered into an hold of the house of the god Berith.
 | [strongs] | 8085 And heard 3605 all 1167 the leaders of 4026 the Tower of 7907 Shechem, 1980 and went 0000 into 0678 the stronghold of 1004 the house of 0410 the god 1286 Berith.
9:47 | [cbb5] | 有人告訴亞比米勒、說、示劍樓的人都聚在一處。
 | [kjv] | And it was told Abimelech, that all the men of the tower of Shechem were gathered together.
 | [strongs] | 5046 And it was told 0040 to Abimelech 0000 that 6908 had assembled 3605 all 1167 the leaders of 4026 the Tower of 7907 Shechem.
9:48 | [cbb5] | 亞比米勒和跟隨他的人就都上撒們山．亞比米勒手拿斧子、砍下一根樹枝、扛在肩上、對跟隨他的人說、你們看我所行的、也當趕緊照樣行。
 | [kjv] | And Abimelech gat him up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it, and laid it on his shoulder, and said unto the people that were with him, What ye have seen me do, make haste, and do as I have done.
 | [strongs] | 5927 And went up 0040 Abimelech 2022 to Mount 6756 Zalmon, 0000 he 3605 and all 5971 the people 0000 who {were} 0000 with him. 3947 And took 0040 Abimelech 7134 the axes 3027 in his hand 7112 and cut off 7754 a bough of 6086 the trees, 5375 and lifted it up 7760 and set {it} 0000 on 7926 his shoulder, 0559 and said 0413 to 5971 the people 0000 who {were} 0000 with him, 0000 What 7200 you have seen 6213 I have done, 4146 you hasten 6213 and do 3644 likewise.
9:49 | [cbb5] | 眾人就各砍一枝、跟隨亞比米勒、把樹枝堆在衛所的四圍、放火燒了衛所．以致示劍樓的人都死了、男女約有一千。
 | [kjv] | And all the people likewise cut down every man his bough, and followed Abimelech, and put them to the hold, and set the hold on fire upon them; so that all the men of the tower of Shechem died also, about a thousand men and women.
 | [strongs] | 3772 And cut down 1571 also 3605 all 5971 the people 0376 each man 7754 his bough 1980 and went 0310 after 0040 Abimelech, 7760 and set {them} 0000 at 6877 the stronghold 3341 and kindled 0000 over them 6877 the stronghold 0784 with fire. 4191 And died 0589 even 3605 all 0376 the men of 4026 the Tower of 7907 Shechem, 0505 about a thousand 0376 men 0802 and women.
9:50 | [cbb5] | 亞比米勒到提備斯、向提備斯安營、就攻取了那城。
 | [kjv] | Then went Abimelech to Thebez, and encamped against Thebez, and took it.
 | [strongs] | 1980 And went 0040 Abimelech 0413 to 8405 Thebez 2543 and encamped 8405 against Thebez, 3920 and seized it.
9:51 | [cbb5] | 城中有一座堅固的樓．城裡的眾人、無論男女、都逃進樓去、關上門、上了樓頂。
 | [kjv] | But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut it to them, and gat them up to the top of the tower.
 | [strongs] | 4026 And a tower of 5797 strength 1961 was 8432 in the middle of 5892 the city 5127 and ran away 8033 there 3605 all 0376 the men 0802 and women 3605 and all 1167 leaders 5892 the city's. 5462 And they shut {it} 0310 behind them 5927 and went up 1406 on the roof of 4026 the tower.
9:52 | [cbb5] | 亞比米勒到了樓前攻打、挨近樓門、要用火焚燒。
 | [kjv] | And Abimelech came unto the tower, and fought against it, and went hard unto the door of the tower to burn it with fire.
 | [strongs] | 0935 And came 0040 Abimelech 5704 to 4026 the tower 3898 and fought 0000 against it, 3061 and drew near 0413 to 6607 the door of 4026 the tower 8313 to burn it 0784 with fire.
9:53 | [cbb5] | 有一個婦人把一塊上磨石拋在亞比米勒的頭上、打破了他的腦骨。
 | [kjv] | And a certain woman cast a piece of a millstone upon Abimelech's head, and all to brake his skull.
 | [strongs] | 7993 And threw 0802 woman 0259 a certain 6400 a piece of 7393 a riding millstone 0000 on 7218 the head of 0040 Abimelech 7533 and crushed 0000 his 1538 skull.
9:54 | [cbb5] | 他就急忙喊叫拿他兵器的少年人、對他說、拔出你的刀來、殺了我罷．免得人議論我說、他為一個婦人所殺。於是少年人把他刺透、他就死了。
 | [kjv] | Then he called hastily unto the young man his armourbearer, and said unto him, Draw thy sword, and slay me, that men say not of me, A women slew him. And his young man thrust him through, and he died.
 | [strongs] | 7121 And he called 4120 quickly 0413 to 5288 the young man 5375 carrying 3627 his weapons, 0559 and said 0000 to him, 7579 Draw 2719 your sword 4191 and put me to death, 6435 lest 1696 they say 0000 of me, 0802 A woman 2026 killed him. 1856 And ran him through 5288 his young man 4191 and he died.
9:55 | [cbb5] | 以色列人見亞比米勒死了、便各回自己的地方去了。
 | [kjv] | And when the men of Israel saw that Abimelech was dead, they departed every man unto his place.
 | [strongs] | 7200 And when saw 0376 the men of 3478 Israel 7191 that {was} dead 0040 Abimelech, 1980 then went 0376 each one 4725 to his place.
9:56 | [cbb5] | 這樣、 神報應亞比米勒向他父親所行的惡、就是殺了弟兄七十個人的惡。
 | [kjv] | Thus God rendered the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren:
 | [strongs] | 7725 And returned 0430 God 7451 the evil of 0040 Abimelech 0834 which 6213 he did 0001 to his father, 2026 to kill 7657 seventy 0251 his brothers;
9:57 | [cbb5] | 示劍人的一切惡、 神也都報應在他們頭上．耶路巴力的兒子約坦的咒詛、歸到他們身上了。
 | [kjv] | And all the evil of the men of Shechem did God render upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.
 | [strongs] | 0000 and 3605 all 7451 the evil of 0376 the men of 7907 Shechem 7725 turned back 0430 God 7218 on their own heads. 0935 And came 0000 on them 7045 the curse of 3147 Jotham 1121 the son of 3378 Jerubbaal.


Strongs Concordance [Judges 10]

 士師記 Judges 10
10:1 | [cbb5] | 亞比米勒以後、有以薩迦人朵多的孫子、普瓦的兒子陀拉興起、拯救以色列人．他住在以法蓮山地的沙密。
 | [kjv] | And after Abimelech there arose to defend Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in mount Ephraim.
 | [strongs] | 6965 And rose up 0310 after 0040 Abimelech 0346 to deliver 3478 Israel, 8439 Tola 1121 the son of 6326 Puah, 1121 ths son of 1734 Dodo, 0376 a man of 3485 Issachar. 0000 And he 3427 {was} living 8069 in Shamar, 2022 in the hills of 0669 Ephraim.
10:2 | [cbb5] | 陀拉作以色列的士師二十三年、就死了、葬在沙密。
 | [kjv] | And he judged Israel twenty and three years, and died, and was buried in Shamir.
 | [strongs] | 3198 And he judged 3478 Israel 6242 twenty- 7969 three 8141 years. 4191 And he died 6912 and was buried 8069 in Shamir.
10:3 | [cbb5] | 在他以後有基列人睚珥興起、作以色列的士師二十二年。
 | [kjv] | And after him arose Jair, a Gileadite, and judged Israel twenty and two years.
 | [strongs] | 2224 And rose 0310 after him 2971 Jair, 1569 the Gileadite. 3198 And he judged 3478 Israel 6242 twenty- 8147 two 8141 years.
10:4 | [cbb5] | 他有三十個兒子騎著三十匹驢駒．他們有三十座城邑、叫作哈倭特睚珥、直到如今、都是在基列地。
 | [kjv] | And he had thirty sons that rode on thirty ass colts, and they had thirty cities, which are called Havothjair unto this day, which are in the land of Gilead.
 | [strongs] | 0000 And he {had} 7970 thirty 1121 sons 7392 who rode 0000 on 7970 thirty- 5895 donkey colts. 7970 And thirty 5892 cities 0000 they had, 0834 which 7121 are called 2233 the towns of 2971 Jair 0413 to 3117 day this, 0834 which {are} 0776 in the land of 1568 Gilead.
10:5 | [cbb5] | 睚珥死了、就葬在加們。
 | [kjv] | And Jair died, and was buried in Camon.
 | [strongs] | 4191 And died 2971 Jair 6912 and was buried 7056 in Kamon.
10:6 | [cbb5] | 以色列人又行耶和華眼中看為惡的事、去事奉諸巴力、和亞斯他錄、並亞蘭的神、西頓的神、摩押的神、亞捫人的神、非利士人的神．離棄耶和華、不事奉他。
 | [kjv] | And the children of Israel did evil again in the sight of the LORD, and served Baalim, and Ashtaroth, and the gods of Syria, and the gods of Zidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines, and forsook the LORD, and served not him.
 | [strongs] | 3254 And again 1121 the sons of 3478 Israel 6213 did 7451 evil 5869 in the eyes of 3068 Yahweh, 5647 and served 7243 the 1168 Baals 7969 and the 0842 Ashtoreths, 0000 and 0430 the gods of 0758 Syria, 0853 and 0430 the gods of 6721 Sidon, 0000 and 0430 the gods of 4124 Moab, 0000 and 0430 the gods of 1121 the sons of 5983 Ammon, 0000 and 0430 the gods of 6430 the Philistines. 5800 And they abandoned 3068 Yahweh 3808 and not 5647 did serve Him.
10:7 | [cbb5] | 耶和華的怒氣向以色列人發作、就把他們交在非利士人和亞捫人的手中。
 | [kjv] | And the anger of the LORD was hot against Israel, and he sold them into the hands of the Philistines, and into the hands of the children of Ammon.
 | [strongs] | 2734 And glowed 0639 anger 3068 Yahweh's 3478 against Israel. 4376 So He sold them 3027 into the hand of 6430 the Philistines 3027 and into the hand of 1121 sons 5983 Ammon's.
10:8 | [cbb5] | 從那年起、他們擾害欺壓約但河那邊住亞摩利人之基列地的以色列人、共有十八年。
 | [kjv] | And that year they vexed and oppressed the children of Israel: eighteen years, all the children of Israel that were on the other side Jordan in the land of the Amorites, which is in Gilead.
 | [strongs] | 7533 And they shattered 7533 and crushed 1121 the sons of 3478 Israel 8141 in year 0000 that, 8003 {for} eigh- 6240 teen 8141 years, 3605 all 1121 the sons of 3478 Israel 0000 that {were} 1973 beyond 3383 the Jordan {River}, 0776 in the land of 5983 the Ammonites, 0834 which {is} 1568 in Gilead.
10:9 | [cbb5] | 亞捫人又渡過約但河去攻打猶大和便雅憫、並以法蓮族．以色列人就甚覺窘迫。
 | [kjv] | Moreover the children of Ammon passed over Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed.
 | [strongs] | 5674 And crossed 1121 the sons of 5983 Ammon 3383 the Jordan {River} 3898 to fight, 0589 even 3063 against Judah, 1144 and against Benjamin, 1004 and against the household of 0669 Ephraim. 3334 And was distressed 3478 Israel 3966 greatly.
10:10 | [cbb5] | 以色列人哀求耶和華、說、我們得罪了你、因為離棄了我們 神、去事奉諸巴力。
 | [kjv] | And the children of Israel cried unto the LORD, saying, We have sinned against thee, both because we have forsaken our God, and also served Baalim.
 | [strongs] | 6817 And cried out 1121 the sons of 3478 Israel 0413 to 3068 Yahweh, 0559 saying, 2398 We have sinned 0000 against You, 0000 because even 5800 we have abandoned 0430 our God, 5647 and have served 7243 the 1168 Baals.
10:11 | [cbb5] | 耶和華對以色列人說、我豈沒有救過你們、脫離埃及人、亞摩利人、亞捫人、和非利士人麼。
 | [kjv] | And the LORD said unto the children of Israel, Did not I deliver you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines?
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 1121 the sons of 3478 Israel, 3808 Did not {receive deliverance} 4714 from Egypt, 0000 and from 0567 the Amorites, 1121 from the sons of 5983 Ammon, 0000 and from 6430 the Philistines?
10:12 | [cbb5] | 西頓人、亞瑪力人、馬雲人也都欺壓你們．你們哀求我、我也拯救你們脫離他們的手。
 | [kjv] | The Zidonians also, and the Amalekites, and the Maonites, did oppress you; and ye cried to me, and I delivered you out of their hand.
 | [strongs] | 6722 And the Sidonians, 6002 and Amalek, 4584 and Maon 3905 have oppressed 0000 you, 6817 and you cried out 0000 to Me. 3467 And I delivered 0000 you 3027 out of their hand.
10:13 | [cbb5] | 你們竟離棄我、事奉別神．所以我不再救你們了。
 | [kjv] | Yet ye have forsaken me, and served other gods: wherefore I will deliver you no more.
 | [strongs] | 0000 Yet you, 5800 you have abandoned 0000 Me, 5647 and served 0430 gods 0312 other. 0000 Therefore, 3808 not 3254 I did again 3467 deliver 0000 you.
10:14 | [cbb5] | 你們去哀求所選擇的神．你們遭遇急難的時候、讓他救你們罷。
 | [kjv] | Go and cry unto the gods which ye have chosen; let them deliver you in the time of your tribulation.
 | [strongs] | 1980 Go 7121 and cry to 0430 the gods 0834 whom 0977 you have chosen. 0000 them 3467 Let deliver 0000 you 6256 in the time of 6864 your distress!
10:15 | [cbb5] | 以色列人對耶和華說、我們犯罪了．任憑你隨意待我們罷．只求你今日拯救我們。
 | [kjv] | And the children of Israel said unto the LORD, We have sinned: do thou unto us whatsoever seemeth good unto thee; deliver us only, we pray thee, this day.
 | [strongs] | 0559 And said 1121 the sons of 3478 Israel 3068 to Yahweh, 2398 We have sinned! 6213 do 0000 You 0000 to us 0000 whatever 2896 {is} good 5869 in Your eyes. 0389 Only 5337 deliver us, 4994 we pray You, 3117 day 0000 this.
10:16 | [cbb5] | 以色列人就除掉他們中間的外邦神、事奉耶和華、耶和華因以色列人受的苦難、就心中擔憂。
 | [kjv] | And they put away the strange gods from among them, and served the LORD: and his soul was grieved for the misery of Israel.
 | [strongs] | 5493 And they removed 0430 the gods of 5236 the alien 8435 from their midst, 5647 and served 3068 Yahweh. 7114 And was grieved 5315 His soul 5999 over the misery of 3478 Israel.
10:17 | [cbb5] | 當時亞捫人聚集、安營在基列．以色列人也聚集、安營在米斯巴。
 | [kjv] | Then the children of Ammon were gathered together, and encamped in Gilead. And the children of Israel assembled themselves together, and encamped in Mizpeh.
 | [strongs] | 6817 And were mustered 1121 the sons of 5983 Ammon, 2583 and camped 1568 in Gilead; 0622 and assembled 1121 the sons of 3478 Israel 2553 and camped 4709 in Mizpeh.
10:18 | [cbb5] | 基列的民和眾首領、彼此商議說、誰能先去攻打亞捫人、誰必作基列一切居民的領袖。
 | [kjv] | And the people and princes of Gilead said one to another, What man is he that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.
 | [strongs] | 0559 And said 5971 the people, 8269 the chief men of 1568 Gilead, 0376 a man 7453 to his neighbor, 0000 Who {will be} 0376 the man 0000 who 2490 will begin 3898 to fight 1121 against the sons of 5983 Ammon? 1961 He will be 7218 head 3605 over all 5971 the people of 1568 Gilead.


Strongs Concordance [Judges 11]

 士師記 Judges 11
11:1 | [cbb5] | 基列人耶弗他是個大能的勇士、是妓女的兒子。耶弗他是基列所生的。
 | [kjv] | Now Jephthah the Gileadite was a mighty man of valour, and he was the son of an harlot: and Gilead begat Jephthah.
 | [strongs] | 3316 And Jephthah 1569 the Gileadite 1961 was 1368 a warrior 2428 strong. 1931 And he {was} 1121 the son of 0802 a woman, 6948 a prostitute, 3205 and fathered 1568 Gilead 3316 Jephthah.
11:2 | [cbb5] | 基列的妻也生了幾個兒子．他妻所生的兒子長大了、就趕逐耶弗他說、你不可在我們父家承受產業、因為你是妓女的兒子。
 | [kjv] | And Gilead's wife bare him sons; and his wife's sons grew up, and they thrust out Jephthah, and said unto him, Thou shalt not inherit in our father's house; for thou art the son of a strange woman.
 | [strongs] | 3205 And gave birth 0802 the wife of 1568 Gilead 0000 for him 1121 sons. 1430 And grew up 1121 the sons of 0802 the wife, 1644 and threw out 3316 Jephthah, 0559 and said 0000 to him, 3808 not 5157 You will inherit 1004 in the household of 0001 our father, 0000 because 1121 the son of 0802 woman 0312 another 0859 you {are}.
11:3 | [cbb5] | 耶弗他就逃避他的弟兄、去住在陀伯地、有些匪徒到他那裡聚集、與他一同出入。
 | [kjv] | Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered vain men to Jephthah, and went out with him.
 | [strongs] | 5127 And ran away 3316 Jephthah 6480 from the face of 0251 his brothers, 3427 and lived 0776 in the land of 2897 Tob. 3950 And were gathered 0413 to 3316 Jephthah 0376 men 7386 worthless, 5927 and they went out 0000 with him.
11:4 | [cbb5] | 過了些日子亞捫人攻打以色列。
 | [kjv] | And it came to pass in process of time, that the children of Ammon made war against Israel.
 | [strongs] | 1961 And it was, 3117 after some time, 3898 that fought 1121 the sons of 5983 Ammon 0000 with 3478 Israel.
11:5 | [cbb5] | 亞捫人攻打以色列的時候、基列的長老到陀伯地去、要叫耶弗他回來．
 | [kjv] | And it was so, that when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob:
 | [strongs] | 1961 And it came to pass 0834 when 3898 fought 1121 the sons of 5983 Ammon 0000 with 3478 Israel, 1980 went 2205 the elders of 1568 Gilead 3947 to bring 3316 Jephthah 0776 from the land of 2897 Tob.
11:6 | [cbb5] | 對耶弗他說、請你來作我們的元帥、我們好與亞捫人爭戰。
 | [kjv] | And they said unto Jephthah, Come, and be our captain, that we may fight with the children of Ammon.
 | [strongs] | 0559 And they said 3316 to Jephthah, 3053 Come, 1961 and you will be 0000 to us 7101 for a commander, 3898 so that we may fight 1121 against the sons of 5983 Ammon.
11:7 | [cbb5] | 耶弗他回答基列的長老說、從前你們不是恨我、趕逐我出離父家麼．現在你們遭遇急難為何到我這裡來呢。
 | [kjv] | And Jephthah said unto the elders of Gilead, Did not ye hate me, and expel me out of my father's house? and why are ye come unto me now when ye are in distress?
 | [strongs] | 0559 And said 3316 Jephthah 2205 to the elders of 1568 Gilead, 3808 Have not 0000 you 7852 hated 0000 me? 0000 Yes, 1644 you threw me 1004 out of the household of 0001 my father. 4100 Why 0935 have you come 0000 to me 6258 now, 0834 when 6889 distress {is} 0000 to you?
11:8 | [cbb5] | 基列的長老回答耶弗他、說、現在我們到你這裡來、是要你同我們去、與亞捫人爭戰．你可以作基列一切居民的領袖。
 | [kjv] | And the elders of Gilead said unto Jephthah, Therefore we turn again to thee now, that thou mayest go with us, and fight against the children of Ammon, and be our head over all the inhabitants of Gilead.
 | [strongs] | 0559 And said 2205 the elders of 1568 Gilead 3316 to Jephthah, 5921 For this reason 6258 now 7725 we have come back 0000 to you. 1980 And you will go 0000 with us 3898 and fight 1121 against the sons of 5983 Ammon. 1961 Aand you will be 0000 to us 1538 for a head, 3605 to all 5971 the people of 1568 Gilead.
11:9 | [cbb5] | 耶弗他對基列的長老說、你們叫我回去、與亞捫人爭戰、耶和華把他交給我、我可以作你們的領袖麼。
 | [kjv] | And Jephthah said unto the elders of Gilead, If ye bring me home again to fight against the children of Ammon, and the LORD deliver them before me, shall I be your head?
 | [strongs] | 0559 And said 3316 Jephthah 0413 to 2205 the elders of 1568 Gilead, 0518 If 7725 are taking back 0859 you 0000 me 3898 to fight 1121 against the sons of 5983 Ammon, 5414 and gives up 3068 Yahweh 0000 them 6440 in front of me, 0595 I, 1961 will I be 0000 your 7218 head?
11:10 | [cbb5] | 基列的長老回答耶弗他說、有耶和華在你我中間作見證、我們必定照你的話行。
 | [kjv] | And the elders of Gilead said unto Jephthah, The LORD be witness between us, if we do not so according to thy words.
 | [strongs] | 0559 And said 2205 the elders of 1568 Gilead 0413 to 3316 Jephthah, 3068 Yahweh 1961 is 8085 Witness 0996 between us. 0518 Surely 3808 - 1697 according to your word 6213 we will do.
11:11 | [cbb5] | 於是耶弗他同基列的長老回去、百姓就立耶弗他作領袖、作元帥．耶弗他在米斯巴將自己的一切話、陳明在耶和華面前。
 | [kjv] | Then Jephthah went with the elders of Gilead, and the people made him head and captain over them: and Jephthah uttered all his words before the LORD in Mizpeh.
 | [strongs] | 1980 And went 3316 Jephthah 2205 with the elders of 1568 Gilead, 7760 and appointed 5971 the people 0000 him 0000 over them, 7218 for head 7101 and for commander. 1696 And spoke 3316 Jephthah 3605 all 1697 his words 6440 in front of 3068 Yahweh 4709 in Mizpeh.
11:12 | [cbb5] | 耶弗他打發使者去見亞捫人的王、說、你與我有甚麼相干、竟來到我國中攻打我呢。
 | [kjv] | And Jephthah sent messengers unto the king of the children of Ammon, saying, What hast thou to do with me, that thou art come against me to fight in my land?
 | [strongs] | 7971 And sent 3316 Jephthah 4397 messengers 0413 to 4428 the king of 1121 the sons of 5983 Ammon, 0559 saying, 4100 What {is} 0000 to me 0000 and to you, 0000 that 0935 you have come 0000 to me, 3898 to fight 0776 in my land?
11:13 | [cbb5] | 亞捫人的王回答耶弗他的使者說、因為以色列人從埃及上來的時候、佔據我的地、從亞嫩河到雅博河、直到約但河．現在你要好好的將這地歸還罷。
 | [kjv] | And the king of the children of Ammon answered unto the messengers of Jephthah, Because Israel took away my land, when they came up out of Egypt, from Arnon even unto Jabbok, and unto Jordan: now therefore restore those lands again peaceably.
 | [strongs] | 0559 And said 4428 the king of 1121 the sons of 5983 Ammon to 4397 the messengers of 3316 Jephthah, 3588 Because 3947 took 3478 Israel 0776 my land 1980 when he came up 4714 out of Egypt, 0769 from Arnon 5704 even to 2999 the Jabbok {River}, 0000 and to 3383 the Jordan {River}. 6258 And now, 7725 restore 0000 them 7965 in peace.
11:14 | [cbb5] | 耶弗他又打發使者去見亞捫人的王、
 | [kjv] | And Jephthah sent messengers again unto the king of the children of Ammon:
 | [strongs] | 3254 And again 5750 yet 3316 Jephthah 7971 sent 4397 messengers 0413 to 4428 the king of 1121 the sons of 5983 Ammon,
11:15 | [cbb5] | 對他說、耶弗他如此說、以色列人並沒有佔據摩押地、和亞捫人的地．
 | [kjv] | And said unto him, Thus saith Jephthah, Israel took not away the land of Moab, nor the land of the children of Ammon:
 | [strongs] | 0559 and said 0000 to him, 3541 Thus 0559 says 3316 Jephthah, 3808 not 3947 did take 3478 Israel 0776 the land of 4124 Moab, 0000 and 0776 the land of 1121 the sons of 5983 Ammon.
11:16 | [cbb5] | 以色列人從埃及上來、乃是經過曠野到紅海、來到加低斯．
 | [kjv] | But when Israel came up from Egypt, and walked through the wilderness unto the Red sea, and came to Kadesh;
 | [strongs] | 0000 Because 1980 when they came up 4714 out of Egypt, 1980 went 3478 Israel 4057 in the desert 3220 to the Sea of 5488 Reeds 0935 and came in 6946 at Kadesh.
11:17 | [cbb5] | 就打發使者去見以東王、說、求你容我從你的地經過．以東王卻不應允。又照樣打發使者去見摩押王．他也不允准、以色列人就住在加低斯。
 | [kjv] | Then Israel sent messengers unto the king of Edom, saying, Let me, I pray thee, pass through thy land: but the king of Edom would not hearken thereto. And in like manner they sent unto the king of Moab: but he would not consent: and Israel abode in Kadesh.
 | [strongs] | 7971 And sent 3478 Israel 4397 messengers 0413 to 4428 the king of 0123 Edom, 0559 saying, 5674 Let me pass on, 4994 please 0776 through your land. 3808 But not 8085 did listen 4428 the king of 0123 Edom. 1571 And also 0413 to 4428 the king of 4124 Moab, 7971 {Israel} sent, 3808 and not 0014 he was willing. 5975 And remained 3478 Israel 6946 in Kadesh.
11:18 | [cbb5] | 他們又經過曠野、繞著以東和摩押地、從摩押地的東邊過來、在亞嫩河邊安營、並沒有入摩押的境內、因為亞嫩河是摩押的邊界。
 | [kjv] | Then they went along through the wilderness, and compassed the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and pitched on the other side of Arnon, but came not within the border of Moab: for Arnon was the border of Moab.
 | [strongs] | 1980 And he went 4057 through the desert, 5437 and went around 0776 the land of 0123 Edom 0000 and 0776 the land of 4124 Moab, 0935 and came 4217 at the rising of 8121 the sun 0776 to the land of 4124 Moab. 2583 And they camped 1973 beyond 0769 Arnon, 3808 and not 0935 did come 1366 into the border of 4124 Moab, 0000 because 0769 Arnon {was} 1366 the border of 4124 Moab.
11:19 | [cbb5] | 以色列人打發使者去見亞摩利王西宏、就是希實本的王、對他說、求你容我們從你的地經過、往我們自己的地方去。
 | [kjv] | And Israel sent messengers unto Sihon king of the Amorites, the king of Heshbon; and Israel said unto him, Let us pass, we pray thee, through thy land into my place.
 | [strongs] | 7971 And sent 3478 Israel 4397 messengers 0413 to 5511 Sihon, 4428 the king of 0567 the Amorites, 4428 the king of 2809 Heshbon, 0559 and said 0000 to him 3478 Israel, 5674 Let us pass on, 4994 please, 0776 through your land 0413 to 4725 my place.
11:20 | [cbb5] | 西宏卻不信服以色列人、不容他們經過他的境界．乃招聚他的眾民、在雅雜安營、與以色列人爭戰。
 | [kjv] | But Sihon trusted not Israel to pass through his coast: but Sihon gathered all his people together, and pitched in Jahaz, and fought against Israel.
 | [strongs] | 3808 And not 0539 did trust 5511 Sihon 3478 Israel 5674 to pass on 1157 through 3411 his border, 0622 and gathered 5511 Sihon 3605 all of 5971 his people 2593 and he camped 3096 in Jahaz, 3898 and fought 0000 with 3478 Israel.
11:21 | [cbb5] | 耶和華以色列的 神、將西宏和他的眾民都交在以色列人手中、以色列人就擊殺他們、得了亞摩利人的全地、
 | [kjv] | And the LORD God of Israel delivered Sihon and all his people into the hand of Israel, and they smote them: so Israel possessed all the land of the Amorites, the inhabitants of that country.
 | [strongs] | 5414 And gave 3068 Yahweh, 0430 the God of 3478 Israel, 5511 Sihon 3605 and all 5971 his people 3027 into the hand of 3478 Israel, 5221 and they struck them, 3423 and seized 3478 Israel 3605 all 0776 the land of 0567 the Amorites, 3427 the inhabitants of 0776 land 0000 that.
11:22 | [cbb5] | 從亞嫩河到雅博河、從曠野直到約但河。
 | [kjv] | And they possessed all the coasts of the Amorites, from Arnon even unto Jabbok, and from the wilderness even unto Jordan.
 | [strongs] | 3423 And they seized 3605 all 1366 the border of 0567 the Amorites, 0769 from Arnon 5704 even to 2999 the Jabbok {River}, 0000 and from 4057 the desert 5704 even to 3383 the Jordan {River}.
11:23 | [cbb5] | 耶和華以色列的 神、在他百姓以色列面前趕出亞摩利人、你竟要得他們的地麼．
 | [kjv] | So now the LORD God of Israel hath dispossessed the Amorites from before his people Israel, and shouldest thou possess it?
 | [strongs] | 6258 And now, 3068 Yahweh, 0430 the God of 3478 Israel, 2423 has expelled 5984 the Amorites 6440 from before 5971 His people 3478 Israel, 0000 and you 2423 would possess it?
11:24 | [cbb5] | 你的神基抹所賜你的地你不是得為業麼。耶和華我們的 神在我們面前所趕出的人我們就得他的地。
 | [kjv] | Wilt not thou possess that which Chemosh thy god giveth thee to possess? So whomsoever the LORD our God shall drive out from before us, them will we possess.
 | [strongs] | 3808 Do not 0834 whatever 2423 causes you to possess? 0000 And 3605 all 0834 that which 2423 has expelled 3068 Yahweh, 0430 our God, 6440 from before us, 3423 we will possess.
11:25 | [cbb5] | 難道你比摩押王西撥的兒子巴勒還強麼．他曾與以色列人爭競、或是與他們爭戰麼。
 | [kjv] | And now art thou any thing better than Balak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them,
 | [strongs] | 6258 And now, 2895 {are} better 3605 to all 0000 of you 1111 than Balak, 1121 the son of 6834 Zippor, 4428 the king of 4124 Moab. 7378 Did indeed 7378 he strive 0000 with 3478 Israel? 6213 Did 3896 he indeed 3898 fight 0000 against them?
11:26 | [cbb5] | 以色列人住希實本和屬希實本的鄉村、亞羅珥和屬亞羅珥的鄉村、並沿亞嫩河的一切城邑、已經有三百年了．在這三百年之內你們為甚麼沒有取回這些地方呢．
 | [kjv] | While Israel dwelt in Heshbon and her towns, and in Aroer and her towns, and in all the cities that be along by the coasts of Arnon, three hundred years? why therefore did ye not recover them within that time?
 | [strongs] | 7673 When lived 3478 Israel 2809 in Heshbon 1323 and in its daughter-towns, 6177 and in Aroer 1323 and in its daughter-towns, 3605 and in all 5892 the towns 0834 which {were} 3027 by the hands of 0769 Arnon 7969 three 3967 hundred 8141 years, 4100 Why 3808 not 5337 have you delivered them 6256 in time 1931 that?
11:27 | [cbb5] | 原來我沒有得罪你、你卻攻打我、惡待我．願審判人的耶和華、今日在以色列人和亞捫人中間、判斷是非。
 | [kjv] | Wherefore I have not sinned against thee, but thou doest me wrong to war against me: the LORD the Judge be judge this day between the children of Israel and the children of Ammon.
 | [strongs] | 0595 So I 3808 not 2398 have sinned 0000 against you, 0000 but you 6213 are doing 0000 me 7451 wrong, 3898 to fight 0000 against me. 8199 May judge 3068 Yahweh, 8199 the Judge, 3117 today 0996 between 1121 the sons of 3478 Israel 0996 and between 1121 the sons of 5983 Ammon.
11:28 | [cbb5] | 但亞捫人的王不肯聽耶弗他打發人說的話。
 | [kjv] | Howbeit the king of the children of Ammon hearkened not unto the words of Jephthah which he sent him.
 | [strongs] | 3808 But not 8085 did listen 4428 the king of 1121 the sons of 5983 Ammon 0413 to 1697 the words of 3316 Jephthah 0834 which 7921 he sent 0000 to him.
11:29 | [cbb5] | 耶和華的靈降在耶弗他身上、他就經過基列和瑪拿西、來到基列的米斯巴、又從米斯巴來到亞捫人那裡。
 | [kjv] | Then the Spirit of the LORD came upon Jephthah, and he passed over Gilead, and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over unto the children of Ammon.
 | [strongs] | 1961 And was 0000 upon 3316 Jephthah 7307 the Spirit of 3068 Yahweh. 5674 And he passed through 1568 Gilead 0000 and 4519 Manasseh 5674 and passed through 4708 Mizpeh of 1568 Gilead. 4708 And from Mizpeh of 1568 Gilead 5674 he passed on 1121 {to} the sons of 5983 Ammon.
11:30 | [cbb5] | 耶弗他就向耶和華許願、說、你若將亞捫人交在我手中、
 | [kjv] | And Jephthah vowed a vow unto the LORD, and said, If thou shalt without fail deliver the children of Ammon into mine hands,
 | [strongs] | 5088 And vowed 3316 Jephthah 5088 a vow 3068 to Yahweh, 0559 and said, 0518 If 5414 indeed 5414 You will give 1121 the sons of 5983 Ammon 3027 into my hand,
11:31 | [cbb5] | 我從亞捫人那裡平平安安回來的時候、無論甚麼人、先從我家門出來迎接我、就必歸你、我也必將他獻上為燔祭。
 | [kjv] | Then it shall be, that whatsoever cometh forth of the doors of my house to meet me, when I return in peace from the children of Ammon, shall surely be the LORD's, and I will offer it up for a burnt offering.
 | [strongs] | 1961 then it will be 3318 the thing outcoming, 0834 which 3318 comes out 1817 from the doors of 1004 my house 7125 to meet me 7725 when I return 7965 in peace 1121 from the sons of 5983 Ammon 1961 will belong 3068 to Yahweh, 5927 and I will offer it {instead of} 5930 a burnt offering.
11:32 | [cbb5] | 於是耶弗他往亞捫人那裡去、與他們爭戰．耶和華將他們交在他手中。
 | [kjv] | So Jephthah passed over unto the children of Ammon to fight against them; and the LORD delivered them into his hands.
 | [strongs] | 5674 And passed over 3316 Jephthah 1121 to the sons of 5983 Ammon 3898 to fight 0000 against them. 5414 And gave them 3068 Yahweh 3027 into his hand.
11:33 | [cbb5] | 他就大大殺敗他們、從亞羅珥到米匿、直到亞備勒基拉明、攻取了二十座城．這樣亞捫人就被以色列人制伏了。
 | [kjv] | And he smote them from Aroer, even till thou come to Minnith, even twenty cities, and unto the plain of the vineyards, with a very great slaughter. Thus the children of Ammon were subdued before the children of Israel.
 | [strongs] | 5221 And he struck them 6177 from Aroer, 5704 even until 0935 you come 4511 to Minnith, 6242 twenty 5892 cities, 0000 and to 0058 the meadow of 3754 the vineyards, 4347 a destruction 1419 great 3966 very. 3665 And were humbled 1121 the sons of 5983 Ammon 6440 in front of 1121 the sons of 3478 Israel.
11:34 | [cbb5] | 耶弗他回米斯巴到了自己的家．不料、他女兒拿著鼓跳舞出來迎接他、是他獨生的．此外無兒無女。
 | [kjv] | And Jephthah came to Mizpeh unto his house, and, behold, his daughter came out to meet him with timbrels and with dances: and she was his only child; beside her he had neither son nor daughter.
 | [strongs] | 0935 And came 3316 Jephthah 4709 to Mizpeh 0413 to 1004 his house. 2009 And, look, 1359 his daughter 3318 came out 7125 to meet him 8569 with timbrels, 4346 and with choruses! 7535 And only 1931 she, 3173 she alone. 0369 There was not 0000 to him, 4480 of his own, 1121 son 0000 or 1323 daughter.
11:35 | [cbb5] | 耶弗他看見他、就撕裂衣服、說、哀哉、我的女兒阿、你使我甚是愁苦、叫我作難了．因為我已經向耶和華開口許願、不能挽回。
 | [kjv] | And it came to pass, when he saw her, that he rent his clothes, and said, Alas, my daughter! thou hast brought me very low, and thou art one of them that trouble me: for I have opened my mouth unto the LORD, and I cannot go back.
 | [strongs] | 0000 And 7200 when he saw 0000 her, 7167 he tore 0899 his clothes 0559 and said, 0162 Alas, 1323 my daughter! 3766 very 3766 You have brought me low, 0859 and you 1961 are 3766 made me bow 0595 and I, 6475 I have opened 6310 my mouth 0413 to 3068 Yahweh, 3808 and not 3201 I am able 7725 to take it back!
11:36 | [cbb5] | 他女兒回答說、父阿、你既向耶和華開口、就當照你口中所說的向我行、因耶和華已經在仇敵亞捫人身上為你報仇。
 | [kjv] | And she said unto him, My father, if thou hast opened thy mouth unto the LORD, do to me according to that which hath proceeded out of thy mouth; forasmuch as the LORD hath taken vengeance for thee of thine enemies, even of the children of Ammon.
 | [strongs] | 0559 And she said 0000 to him, 0001 My father, 6475 you have opened 6310 your mouth 3068 to Yahweh. 6213 Do 0000 to me 0834 whatever 3318 has gone out 6310 of your mouth, 0227 since 6213 has executed 0000 for you 3068 Yahweh 5360 vengeance 0341 on your enemies, 1121 on the sons of 5983 Ammon.
11:37 | [cbb5] | 又對父親說、有一件事求你允准．容我去兩個月、與同伴在山上、好哀哭我終為處女。
 | [kjv] | And she said unto her father, Let this thing be done for me: let me alone two months, that I may go up and down upon the mountains, and bewail my virginity, I and my fellows.
 | [strongs] | 0559 And she said 0413 to 0001 her father, 6312 Let be done 0000 to me 1697 thing 2088 this. 7503 Withdraw 0000 from me 8147 {for} two 3391 months, 1980 and let me go 3381 and descend 5921 upon 2022 the hills, 1058 and let me weep 0000 for 1331 my virginity, 0595 I 7464 and my friends.
11:38 | [cbb5] | 耶弗他說、你去罷．就容他去兩個月．他便和同伴去了、在山上為他終為處女哀哭。
 | [kjv] | And he said, Go. And he sent her away for two months: and she went with her companions, and bewailed her virginity upon the mountains.
 | [strongs] | 0559 And he said, 1980 Go. 7971 And he sent away 0000 her 2320 two months. 1980 And she went, 1931 she 7460 and her friends, 1058 and she wept 0000 for 1331 her virginity 0000 on 2022 the hills.
11:39 | [cbb5] | 兩月已滿、他回到父親那裡、父親就照所許的願向他行了．女兒終身沒有親近男子。
 | [kjv] | And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew no man. And it was a custom in Israel,
 | [strongs] | 0000 And 7093 at the end of 8147 two 3391 months, 7725 she returned 0413 to 0001 her father. 6213 And he did 0000 to her {according to} 0000 his 5088 vow 0834 which 5087 he had vowed. 0000 And she 3808 not 3045 did have sexual relations with 0376 a man. 1961 And it is 2706 a custom 3478 in Israel,
11:40 | [cbb5] | 此後以色列中有個規矩．每年以色列的女子去為基列人耶弗他的女兒哀哭四天。
 | [kjv] | That the daughters of Israel went yearly to lament the daughter of Jephthah the Gileadite four days in a year.
 | [strongs] | 3117 from days 3117 to days, 5927 go up 1323 the daughters of 3478 Israel 8567 to tell again 1323 of the daughter of 3316 Jephthah 1569 the Gileadite, 0702 four 3117 days 8141 in the year.


Strongs Concordance [Judges 12]

 士師記 Judges 12
12:1 | [cbb5] | 以法蓮人聚集、到了北方、對耶弗他說、你去與亞捫人爭戰、為甚麼沒有招我們同去呢．我們必用火燒你和你的房屋。
 | [kjv] | And the men of Ephraim gathered themselves together, and went northward, and said unto Jephthah, Wherefore passedst thou over to fight against the children of Ammon, and didst not call us to go with thee? we will burn thine house upon thee with fire.
 | [strongs] | 0376 the men of 0669 Ephraim 5674 and crossed 6828 northward, 0559 and said 3316 to Jephthah, 4100 Why 5674 have you crossed over 3898 to fight 1121 with the sons of 5983 Ammon 0000 and for us 3808 not 7121 you have called 1980 to go 5973 with you? 1004 your house 8313 We will burn 5921 over you 0784 with fire!
12:2 | [cbb5] | 耶弗他對他們說、我和我的民與亞捫人大大爭戰．我招你們來、你們竟沒有來救我脫離他們的手。
 | [kjv] | And Jephthah said unto them, I and my people were at great strife with the children of Ammon; and when I called you, ye delivered me not out of their hands.
 | [strongs] | 0559 And said 3316 Jephthah 0000 to them, 0376 A man of 7379 a feud 1961 I have been, 0589 I 5971 and my people 1121 and {with} sons of 5983 the Ammon, 3966 great strife. 2199 And I called 0000 you, 3808 and not 3467 you did deliver 0000 me 3027 from their hand.
12:3 | [cbb5] | 我見你們不來救我、我就拚命前去攻擊亞捫人、耶和華將他們交在我手中．你們今日為甚麼上我這裡來攻打我呢。
 | [kjv] | And when I saw that ye delivered me not, I put my life in my hands, and passed over against the children of Ammon, and the LORD delivered them into my hand: wherefore then are ye come up unto me this day, to fight against me?
 | [strongs] | 7200 And when I saw 3588 that 0369 you did not 3467 deliver {me} 7760 I put 5315 my life 3027 in my hand 5674 and passed over 0413 to 1121 the sons of 5983 Ammon. 5414 And gave them 3068 Yahweh 3027 into my hand. 4100 And why 1980 have you come up 0000 to me 3117 day 0000 this 3898 to fight 0000 with me?
12:4 | [cbb5] | 於是耶弗他招聚基列人、與以法蓮人爭戰．基列人擊殺以法蓮人、是因他們說、你們基列人在以法蓮瑪拿西中間、不過是以法蓮逃亡的人。
 | [kjv] | Then Jephthah gathered together all the men of Gilead, and fought with Ephraim: and the men of Gilead smote Ephraim, because they said, Ye Gileadites are fugitives of Ephraim among the Ephraimites, and among the Manassites.
 | [strongs] | 6908 And called up 3316 Jephthah 3605 all 0376 the men of 1568 Gilead, 3898 and fought 0000 with 0669 Ephraim, 5221 and struck 0376 the men of 1568 Gilead 0669 Ephraim, 0559 because they said, 6412 fugitives of 0669 Ephraim {are} 0000 You, 1569 O Gileadites, 8432 in the middle of 0669 Ephraim, 8432 in the middle of 4519 Manasseh.
12:5 | [cbb5] | 基列人把守約但河的渡口、不容以法蓮人過去。以法蓮逃走的人若說、容我過去、基列人就問他說、你是以法蓮人不是．他若說、不是、
 | [kjv] | And the Gileadites took the passages of Jordan before the Ephraimites: and it was so, that when those Ephraimites which were escaped said, Let me go over; that the men of Gilead said unto him, Art thou an Ephraimite? If he said, Nay;
 | [strongs] | 3920 And captured 1568 Gilead 4569 the fords of 3383 the Jordan {River} 0669 in front of Ephraim. 1961 And it was, 3588 when 0559 said 6412 the fugitives from 0669 Ephraim, 5674 Let me pass over, 0559 then said 0000 to him 0376 the men of 1568 Gilead, 0673 an Ephraimite 0000 You are! 0559 And he said, 3808 No!
12:6 | [cbb5] | 就對他說、你說示播列．以法蓮人因為咬不真字音、便說西播列．基列人就將他拿住、殺在約但河的渡口。那時以法蓮人被殺的、有四萬二千人。
 | [kjv] | Then said they unto him, Say now Shibboleth: and he said Sibboleth: for he could not frame to pronounce it right. Then they took him, and slew him at the passages of Jordan: and there fell at that time of the Ephraimites forty and two thousand.
 | [strongs] | 0559 Then they said 0000 to him, 0559 say 4994 Please 5451 Shibboleth. 0559 And he said, 5451 Sibboleth, 3808 and not 3559 could frame 1696 to speak 3651 so. 3423 And they seized 0000 him 2026 and killed him 0000 at 4569 the fords of 3383 the Jordan. 5307 And fell 6256 at time 0000 that 0669 of Ephraim 0705 forty- 8147 two 0505 thousand.
12:7 | [cbb5] | 耶弗他作以色列的士師六年。基列人耶弗他死了、葬在基列的一座城裡。
 | [kjv] | And Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead.
 | [strongs] | 8199 And judged 3316 Jephthah 3478 Israel 8337 six 8141 years. 4191 And died 3316 Jephthah, 1569 the Gileadite, 6912 and was buried 5892 in the cities of 1568 Gilead.
12:8 | [cbb5] | 耶弗他以後、有伯利恆人以比讚作以色列的士師。
 | [kjv] | And after him Ibzan of Bethlehem judged Israel.
 | [strongs] | 8199 And judged 0310 after him 3478 Israel 0078 Ibzan 1035 of Bethlehem.
12:9 | [cbb5] | 他有三十個兒子、三十個女兒、女兒都嫁出去了．他給眾子從外鄉娶了三十個媳婦。他作以色列的士師七年。
 | [kjv] | And he had thirty sons, and thirty daughters, whom he sent abroad, and took in thirty daughters from abroad for his sons. And he judged Israel seven years.
 | [strongs] | 1961 And was 0000 to him 7970 thirty 1121 sons. 7970 And thirty 1323 daughters 7921 he sent 2351 abroad, 7970 and thirty 1323 daughters 0935 he brought 1121 for his sons 2351 from abroad. 3198 And he judged 3478 Israel 7651 {for} seven 8141 years.
12:10 | [cbb5] | 以比讚死了、葬在伯利恆。
 | [kjv] | Then died Ibzan, and was buried at Bethlehem.
 | [strongs] | 4191 And died 0078 Ibzan 6912 and was buried 1035 at Bethlehem.
12:11 | [cbb5] | 以比讚之後、有西布倫人以倫、作以色列的士師十年。
 | [kjv] | And after him Elon, a Zebulonite, judged Israel; and he judged Israel ten years.
 | [strongs] | 8199 And judged 0310 after him 3478 Israel 0440 Elon, 2015 the Zebulunite. 3198 And he provided leadership to 3478 Israel 6235 {for} ten 8141 years.
12:12 | [cbb5] | 西布倫人以倫死了、葬在西布倫地的亞雅崙。
 | [kjv] | And Elon the Zebulonite died, and was buried in Aijalon in the country of Zebulun.
 | [strongs] | 4191 And died 0440 Elon, 2015 the Zebulunite, 6912 and was buried 0357 in Aijalon, 0776 in the land of 2074 Zebulun.
12:13 | [cbb5] | 以倫之後、有比拉頓人希列的兒子押頓、作以色列的士師。
 | [kjv] | And after him Abdon the son of Hillel, a Pirathonite, judged Israel.
 | [strongs] | 8199 And judged 0310 after him 3478 Israel, 5658 Abdon, 1121 the son of 1985 Hillel, 6553 the Pirathonite.
12:14 | [cbb5] | 他有四十個兒子、三十個孫子、騎著七十匹驢駒．押頓作以色列的士師八年。
 | [kjv] | And he had forty sons and thirty nephews, that rode on threescore and ten ass colts: and he judged Israel eight years.
 | [strongs] | 1961 And was 0000 to him 0705 forty 1121 sons, 7970 and thirty 1121 sons of 1121 sons 7392 who rode 0000 on 7657 seventy 5895 male donkeys. 3198 And he judged 3478 Israel 8083 {for} eight 8141 years.
12:15 | [cbb5] | 比拉頓人希列的兒子押頓死了、葬在以法蓮地的比拉頓、在亞瑪力人的山地。
 | [kjv] | And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the mount of the Amalekites.
 | [strongs] | 4191 And died 5658 Abdon, 1121 the son of 1985 Hillel, 6553 the Pirathonite, 6912 and was buried 6557 in Pirathon, 0776 in the land of 0669 Ephraim, 2022 in the hills of 6003 the Amalekites.


Strongs Concordance [Judges 13]

 士師記 Judges 13
13:1 | [cbb5] | 以色列人又行耶和華眼中看為惡的事、耶和華將他們交在非利士人手中四十年。
 | [kjv] | And the children of Israel did evil again in the sight of the LORD; and the LORD delivered them into the hand of the Philistines forty years.
 | [strongs] | 3254 And again 1121 the sons of 3478 Israel 6213 did 7451 evil 5869 in the eyes of 3068 Yahweh. 5414 So gave them 3068 Yahweh 3027 into the hand of 6430 the Philistines 0705 forty 8141 years.
13:2 | [cbb5] | 那時有一個瑣拉人、是屬但族的、名叫瑪挪亞．他的妻不懷孕、不生育。
 | [kjv] | And there was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and bare not.
 | [strongs] | 1961 And there was 0376 man 0259 one 6881 of Zorah, 4940 of the family of 1839 the Danites 8034 and his name 4495 {was} Manoah. 0802 And his wife 6135 {was} barren, 3808 and not 3205 had given birth.
13:3 | [cbb5] | 耶和華的使者向那婦人顯現、對他說、向來你不懷孕、不生育、如今你必懷孕生一個兒子．
 | [kjv] | And the angel of the LORD appeared unto the woman, and said unto her, Behold now, thou art barren, and bearest not: but thou shalt conceive, and bear a son.
 | [strongs] | 7200 And appeared 4397 the Angel of 3068 Yahweh 0413 to 0802 the woman, 0559 and said 0000 to her, 2009 Listen, 4994 now, 0859 you {are} 6135 barren 3808 and not 3205 have given birth, 2029 but you will conceive 6509 and give birth to 1121 a son.
13:4 | [cbb5] | 所以你當謹慎、清酒濃酒都不可喝、一切不潔之物也不可喫。
 | [kjv] | Now therefore beware, I pray thee, and drink not wine nor strong drink, and eat not any unclean thing:
 | [strongs] | 6258 And now, 8104 take heed 4994 please 0408 and not 8354 do drink 3196 {any} wine 7941 or strong drink, 0408 and not 0398 do eat 3605 any 2931 unclean {thing}.
13:5 | [cbb5] | 你必懷孕生一個兒子、不可用剃頭刀剃他的頭、因為這孩子一出胎就歸 神作拿細耳人．他必起首拯救以色列人脫離非利士人的手。
 | [kjv] | For, lo, thou shalt conceive, and bear a son; and no razor shall come on his head: for the child shall be a Nazarite unto God from the womb: and he shall begin to deliver Israel out of the hand of the Philistines.
 | [strongs] | 0000 Because, 2005 listen, you 2030 {are} pregnant 5375 and carry 1121 a son, 4177 and a razor 3808 not 5927 will go up 5921 upon 7218 his head, 5139 Because a Nazirite to 0430 God 1961 will be 5288 the boy 0990 from the womb. 0000 And he 2490 will begin 0346 to deliver 3478 Israel 3022 from the hand of 6430 the Philistines.
13:6 | [cbb5] | 婦人就回去對丈夫說、有一個神人到我面前來、他的相貌如 神使者的相貌、甚是可畏、我沒有問他從那裡來、他也沒有將他的名告訴我、
 | [kjv] | Then the woman came and told her husband, saying, A man of God came unto me, and his countenance was like the countenance of an angel of God, very terrible: but I asked him not whence he was, neither told he me his name:
 | [strongs] | 0935 And came 0802 the woman 1696 and spoke 0376 to her husband, 0559 saying, 0376 A Man of 0430 God 3318 came 0000 to me 7200 and his appearance 4758 {was} like the appearance of 4397 the angel of 0430 God, 3372 awesome 3966 very. 3808 And not 7592 I did ask him 0335 from where 1931 he {was} 0853 and 8034 his name 3808 not 5046 he did tell 0000 me.
13:7 | [cbb5] | 卻對我說、你要懷孕生一個兒子、所以清酒濃酒都不可喝、一切不潔之物也不可喫、因為這孩子從出胎一直到死必歸 神作拿細耳人。
 | [kjv] | But he said unto me, Behold, thou shalt conceive, and bear a son; and now drink no wine nor strong drink, neither eat any unclean thing: for the child shall be a Nazarite to God from the womb to the day of his death.
 | [strongs] | 0559 And he said 0000 to me, 2009 Listen, you 2030 {are} pregnant 5375 and carrying 1121 a son. 6258 And now 0408 not 8354 do drink 3196 wine 7941 or intoxicant 0408 and not 0398 do eat 3605 any 2931 unclean {thing}, 0000 because 5139 a Nazirite to 0430 God 1961 will be 5288 the boy 4480 from 7350 the womb 5704 until 3117 the day of 4194 his death.
13:8 | [cbb5] | 瑪挪亞就祈求耶和華說、主阿、求你再差遣那神人到我們這裡來、好指教我們怎樣待這將要生的孩子。
 | [kjv] | Then Manoah intreated the LORD, and said, O my Lord, let the man of God which thou didst send come again unto us, and teach us what we shall do unto the child that shall be born.
 | [strongs] | 6279 Then prayed 4495 Manoah 0413 to 3068 Yahweh, 0559 and said, 0136 O my Lord, 0376 the Man of 0430 God 0834 whom 7971 You sent, 0935 let him come, 4994 please, 5750 again 0000 to us 3384 and teach us 0000 what 6213 we will do 5288 to the boy 3205 being born.
13:9 | [cbb5] | 神應允瑪挪亞的話．婦人正坐在田間的時候、 神的使者又到他那裡、他丈夫瑪挪亞卻沒有同他在一處。
 | [kjv] | And God hearkened to the voice of Manoah; and the angel of God came again unto the woman as she sat in the field: but Manoah her husband was not with her.
 | [strongs] | 8085 And listened 0430 God 6963 to the voice of 4495 Manoah, 0935 and came 4397 the Angel of 0430 God 5750 again 0413 to 0802 the woman. 0000 And she {was} 3427 sitting 7704 in the field. 4495 And Manoah 0376 her husband 0369 was not 0000 with her.
13:10 | [cbb5] | 婦人急忙跑去告訴丈夫說、那日到我面前來的人、又向我顯現。
 | [kjv] | And the woman made haste, and ran, and shewed her husband, and said unto him, Behold, the man hath appeared unto me, that came unto me the other day.
 | [strongs] | 4116 And hurried 0802 the woman 7323 and ran 5046 and told 0376 her husband, 0559 and said 0000 to him, 2009 Listen, 7200 he has appeared 0000 to me, 0376 the Man 0834 who 3318 came 3117 on the {other} day 0000 to me.
13:11 | [cbb5] | 瑪挪亞起來跟隨他的妻來到那人面前、對他說、與這婦人說話的就是你麼．他說、是我。
 | [kjv] | And Manoah arose, and went after his wife, and came to the man, and said unto him, Art thou the man that spakest unto the woman? And he said, I am.
 | [strongs] | 6965 And arose 1980 and went 4495 Manoah 0310 after 0802 his wife, 0935 and came 0413 to 0376 the Man, 0559 and said 0000 to him, 0000 {are} You 0376 the Man 0000 who 0559 spoke 0413 to 0802 the woman? 0559 And he said, 0595 I {am}.
13:12 | [cbb5] | 瑪挪亞說、願你的話應驗．我們當怎樣待這孩子、他後來當怎樣呢。
 | [kjv] | And Manoah said, Now let thy words come to pass. How shall we order the child, and how shall we do unto him?
 | [strongs] | 0559 And said 4495 Manoah, 6258 Now 0935 let come about 1697 Your words. 0000 What 1961 will be 4941 manner {of life} 5288 the youth's, 4639 and his undertaking?
13:13 | [cbb5] | 耶和華的使者對瑪挪亞說、我告訴婦人的一切事、他都當謹慎。
 | [kjv] | And the angel of the LORD said unto Manoah, Of all that I said unto the woman let her beware.
 | [strongs] | 0559 And said 4397 the Angel of 3068 Yahweh 0413 to 4495 Manoah, 3605 of all 0000 that 0559 I said 0413 to 0802 the woman 8104 let her be watchful.
13:14 | [cbb5] | 葡萄樹所結的都不可喫．清酒濃酒都不可喝．一切不潔之物也不可喫．凡我所吩咐的他都當遵守。
 | [kjv] | She may not eat of any thing that cometh of the vine, neither let her drink wine or strong drink, nor eat any unclean thing: all that I commanded her let her observe.
 | [strongs] | 3605 Of all 0000 that 3318 came forth 1612 from the vine of 3196 the wine 3808 not 0398 she must eat. 3196 And wine 7941 or intoxicant 0408 not 8384 she will drink. 3605 And any 2931 unclean {thing} 0408 not 0398 she will eat. 3605 {Of} all 0000 that 6680 I commanded her 8104 let her be careful.
13:15 | [cbb5] | 瑪挪亞對耶和華的使者說、求你容我們款留你、好為你豫備一隻山羊羔。
 | [kjv] | And Manoah said unto the angel of the LORD, I pray thee, let us detain thee, until we shall have made ready a kid for thee.
 | [strongs] | 0559 And said 4495 Manoah 0413 to 4397 the Angel of 3068 Yahweh, 6113 let us detain, 4994 Please 0000 you, 6213 and prepare 6440 in front of you 1423 a kid of 5795 the goats.
13:16 | [cbb5] | 耶和華的使者對瑪挪亞說、你雖然款留我、我卻不喫你的食物．你若豫備燔祭就當獻與耶和華。原來瑪挪亞不知道他是耶和華的使者。
 | [kjv] | And the angel of the LORD said unto Manoah, Though thou detain me, I will not eat of thy bread: and if thou wilt offer a burnt offering, thou must offer it unto the LORD. For Manoah knew not that he was an angel of the LORD.
 | [strongs] | 0559 And said 4397 the Angel of 3068 Yahweh 4495 to Manoah, 0518 If 6113 you detain me, 3808 not 0398 I will eat 3899 of your bread. 0518 But if 6213 you prepare 5930 a burnt-offering 3068 to Yahweh, 5927 you will offer it, 0000 because 3808 not 3045 did know 4495 Manoah 0000 that 4397 the Angel of 3068 Yahweh 0000 he {was}.
13:17 | [cbb5] | 瑪挪亞對耶和華的使者說、請將你的名告訴我、到你話應驗的時候、我們好尊敬你。
 | [kjv] | And Manoah said unto the angel of the LORD, What is thy name, that when thy sayings come to pass we may do thee honour?
 | [strongs] | 0559 And said 4495 Manoah 0413 to 4397 the Angel of 3068 Yahweh, 4310 What is 8034 Your name? 3588 When 0935 come about 1697 Your words, 3513 then we will honor you.
13:18 | [cbb5] | 耶和華的使者對他說、你何必問我的名、我名是奇妙的。
 | [kjv] | And the angel of the LORD said unto him, Why askest thou thus after my name, seeing it is secret?
 | [strongs] | 0559 And said 0000 to him 4397 the Angel of 3068 Yahweh, 4100 Why 0000 this {that} 7592 you ask 8034 about my name, 0000 since it {is} 6383 wonderful.
13:19 | [cbb5] | 瑪挪亞將一隻山羊羔和素祭、在磐石上獻與耶和華．使者行奇妙的事、瑪挪亞和他的妻觀看．
 | [kjv] | So Manoah took a kid with a meat offering, and offered it upon a rock unto the LORD: and the angel did wonderously; and Manoah and his wife looked on.
 | [strongs] | 3947 And took 4495 Manoah 1423 the kid of 5795 the goats, 0000 and 4503 the food-offering, 5927 and offered 0000 upon 6697 the rock 3068 to Yahweh. 6381 And He wonder-working 6213 to do. 4495 And Manoah 0802 and his wife 7200 {were} looking on.
13:20 | [cbb5] | 見火燄從壇上往上升、耶和華的使者在壇上的火燄中也升上去了．瑪挪亞和他的妻看見、就俯伏於地。
 | [kjv] | For it came to pass, when the flame went up toward heaven from off the altar, that the angel of the LORD ascended in the flame of the altar. And Manoah and his wife looked on it, and fell on their faces to the ground.
 | [strongs] | 1961 And it was 1980 as was going up 3851 the flame 0000 from on 4196 the altar 8064 to the heavens, 5927 that went up 4397 the Angel of 3068 Yahweh 3851 in the flame of 4196 the altar. 4495 And Manoah 0802 and his wife 7200 {were} looking on. 6915 And they fell 0000 on 6440 their faces 0776 to the ground.
13:21 | [cbb5] | 耶和華的使者不再向瑪挪亞和他的妻顯現．瑪挪亞纔知道他是耶和華的使者。
 | [kjv] | But the angel of the LORD did no more appear to Manoah and to his wife. Then Manoah knew that he was an angel of the LORD.
 | [strongs] | 3808 And not 3254 again 5073 ever 4397 the Angel of 3068 Yahweh 7200 did appear 0413 to 4495 Manoah 0000 or to 0802 his wife. 0000 Then 3045 knew 4495 Manoah 0000 that 4397 the Angel of 3068 Yahweh 0000 He {was}.
13:22 | [cbb5] | 瑪挪亞對他的妻說、我們必要死、因為看見了 神。
 | [kjv] | And Manoah said unto his wife, We shall surely die, because we have seen God.
 | [strongs] | 0559 And said 4495 Manoah 0413 to 0802 his wife, 4191 surely 4191 We will die, 3588 because 0430 God 7200 we have seen!
13:23 | [cbb5] | 他的妻卻對他說、耶和華若要殺我們、必不從我們手裡收納燔祭和素祭、並不將這一切事指示我們、今日也不將這些話告訴我們。
 | [kjv] | But his wife said unto him, If the LORD were pleased to kill us, he would not have received a burnt offering and a meat offering at our hands, neither would he have shewed us all these things, nor would as at this time have told us such things as these.
 | [strongs] | 0559 And said 0000 to him 0802 his wife, 0000 If 2654 were pleased 3068 Yahweh 4197 to put us to death, 3947 not He would have received 3027 from our hands 5930 a burnt-offering 4503 and food-offering, 3808 and not 7200 shown to us 3605 all 0428 these {things}, 6256 and now 3808 not 8085 would have made us hear 2063 {things} like these.
13:24 | [cbb5] | 後來婦人生了一個兒子、給他起名叫參孫．孩子長大、耶和華賜福與他。
 | [kjv] | And the woman bare a son, and called his name Samson: and the child grew, and the LORD blessed him.
 | [strongs] | 3205 And gave birth to 0802 the woman 1121 a son, 7121 and called 8034 his name 8123 Samson. 1430 And grew up 5288 the boy, 1288 and blessed him 3068 Yahweh.
13:25 | [cbb5] | 在瑪哈尼但、就是瑣拉和以實陶中間、耶和華的靈纔感動他。
 | [kjv] | And the Spirit of the LORD began to move him at times in the camp of Dan between Zorah and Eshtaol.
 | [strongs] | 2490 And began 7307 the Spirit of 3068 Yahweh 6470 to move him 4264 in the camp of 1838 Dan 0996 between 6881 Zorah 0847 and Eshtaol.


Strongs Concordance [Judges 14]

 士師記 Judges 14
14:1 | [cbb5] | 參孫下到亭拿、在那裡看見一個女子、是非利士人的女兒。
 | [kjv] | And Samson went down to Timnath, and saw a woman in Timnath of the daughters of the Philistines.
 | [strongs] | 5381 And went down 8123 Samson 8553 to Timnath 7200 and saw 0802 a woman 8553 in Timnath 1323 of the daughters of 6430 the Philistines,
14:2 | [cbb5] | 參孫上來稟告他父母說、我在亭拿看見一個女子、是非利士人的女兒、願你們給我娶來為妻。
 | [kjv] | And he came up, and told his father and his mother, and said, I have seen a woman in Timnath of the daughters of the Philistines: now therefore get her for me to wife.
 | [strongs] | 5927 and he came up 5046 and told 0001 his father 0517 and his mother, 0559 and said, 0802 a woman 7200 I have seen 8553 in Timnath, 1323 of the daughters of 6430 the Philistines. 6258 And now 3947 get 0000 her 0000 for me 0802 for a wife.
14:3 | [cbb5] | 他父母說、在你弟兄的女兒中、或在本國的民中、豈沒有一個女子、何至你去在未受割禮的非利士人中娶妻呢．參孫對他父親說、願你給我娶那女子、因我喜悅他。
 | [kjv] | Then his father and his mother said unto him, Is there never a woman among the daughters of thy brethren, or among all my people, that thou goest to take a wife of the uncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleaseth me well.
 | [strongs] | 0559 And said 0000 to him 0001 his father 0517 and his mother, 0369 Is there not 1323 among daughters 0251 your brothers', 3605 and among all 5971 my people 0802 a woman 0000 that you 1980 {are} going 3947 to take 0802 a wife 4480 from 6430 the Philistines 6189 uncircumcised? 0559 And said 8123 Samson 0413 to 0001 his father, 0000 her 3947 Get for me, 0000 because she 3474 is pleasing 5869 in my eyes.
14:4 | [cbb5] | 他的父母卻不知道這事是出於耶和華、因為他找機會攻擊非利士人．那時非利士人轄制以色列人。
 | [kjv] | But his father and his mother knew not that it was of the LORD, that he sought an occasion against the Philistines: for at that time the Philistines had dominion over Israel.
 | [strongs] | 0001 And his father 0517 and his mother 3808 not 3045 did know 0000 that 3068 from Yahweh 0000 it {was}, 0000 that 8385 an occasion 0000 He 1245 {was} seeking 6430 against the Philistines, 6256 because at time 0000 that 6430 the Philistines 4910 {were} ruling 3478 over Israel.
14:5 | [cbb5] | 參孫跟他父母下亭拿去、到了亭拿的葡萄園、見有一隻少壯獅子向他吼叫．
 | [kjv] | Then went Samson down, and his father and his mother, to Timnath, and came to the vineyards of Timnath: and, behold, a young lion roared against him.
 | [strongs] | 5381 And went down 8123 Samson 0001 and his father 0517 and his mother 8553 to Timnath, 0935 and they came 0413 to 3754 the vineyards of 8553 Timnath. 2009 And, listen, 0738 a young lion of 0738 the lions 7580 roaring 7125 to meet him,
14:6 | [cbb5] | 耶和華的靈大大感動參孫、他雖然手無器械、卻將獅子撕裂、如同撕裂山羊羔一樣．他行這事並沒有告訴父母。
 | [kjv] | And the Spirit of the LORD came mightily upon him, and he rent him as he would have rent a kid, and he had nothing in his hand: but he told not his father or his mother what he had done.
 | [strongs] | 6743 and came in a powerful way 0000 upon him 7307 the Spirit of 3068 Yahweh. 8156 And he tore it apart 8156 like the splitting of 1423 a kid. 1697 And anything 0369 there was not 3027 in his hand, 3808 but not 5046 he did tell 0001 his father 0517 and his mother 0000 what 6213 he had done.
14:7 | [cbb5] | 參孫下去與女子說話、就喜悅他。
 | [kjv] | And he went down, and talked with the woman; and she pleased Samson well.
 | [strongs] | 3381 And he went down 0557 and talked 0802 with the woman. 3474 And she was pleasing 5869 in the eyes of 8123 Samson.
14:8 | [cbb5] | 過了些日子、再下去要娶那女子、轉向道旁要看死獅、見有一群蜂子和蜜在死獅之內、
 | [kjv] | And after a time he returned to take her, and he turned aside to see the carcase of the lion: and, behold, there was a swarm of bees and honey in the carcase of the lion.
 | [strongs] | 7725 And he returned 3474 some days {later} 3947 to take her, 5493 and turned aside 7200 to see 4658 the remains of 0738 the lion. 2009 And, look, 5712 a swarm of 1682 bees {was} 1473 in the carcass of 0738 the lion, 1706 and honey.
14:9 | [cbb5] | 就用手取蜜、且喫且走、到了父母那裡、給他父母、他們也喫了．只是沒有告訴這蜜是從死獅之內取來的。
 | [kjv] | And he took thereof in his hands, and went on eating, and came to his father and mother, and he gave them, and they did eat: but he told not them that he had taken the honey out of the carcase of the lion.
 | [strongs] | 7287 And he scraped it out 0000 with 3027 his hands, 1980 and went on, 1980 walking 0398 and eating. 1980 And he went 0413 to 0001 his father 0000 and to 0517 his mother 5414 and gave {some} 0000 to them. 0398 And they ate, 3808 but not 5046 he did tell 0000 them 0000 that 1472 out of the carcass of 0738 the lion 7287 he had scraped 1706 the honey.
14:10 | [cbb5] | 他父親下去見女子．參孫在那裡設擺筵宴、因為向來少年人都有這個規矩。
 | [kjv] | So his father went down unto the woman: and Samson made there a feast; for so used the young men to do.
 | [strongs] | 5381 And went down 0001 his father 0413 to 0802 the woman, 6213 and made 8033 there 8123 Samson 4900 a feast, 0000 because 3651 so 6213 {usually} did 5288 the young men.
14:11 | [cbb5] | 眾人看見參孫、就請了三十個人陪伴他。
 | [kjv] | And it came to pass, when they saw him, that they brought thirty companions to be with him.
 | [strongs] | 1961 And it was, 7200 when they saw 0000 him, 3947 that they took 7970 thirty 4828 companions 1961 and they were 0000 with him.
14:12 | [cbb5] | 參孫對他們說、我給你們出一個謎語、你們在七日筵宴之內、若能猜出意思告訴我、我就給你們三十件裡衣、三十套衣裳．
 | [kjv] | And Samson said unto them, I will now put forth a riddle unto you: if ye can certainly declare it me within the seven days of the feast, and find it out, then I will give you thirty sheets and thirty change of garments:
 | [strongs] | 0559 And said 0000 to them 8123 Samson, 2330 let me riddle 4994 Please 0000 to you 2420 a riddle. 0518 If 5046 clearly 5046 you declare 0000 it 0000 to me 7651 {in} the seven 3117 days of 4960 the feast, 4672 and find {it} out, 5414 then I will give 0000 to you 7970 thirty 0899 linen garments 7970 and thirty 2487 changes of 0899 clothing.
14:13 | [cbb5] | 你們若不能猜出意思告訴我、你們就給我三十件裡衣、三十套衣裳．他們說、請將謎語說給我們聽。
 | [kjv] | But if ye cannot declare it me, then shall ye give me thirty sheets and thirty change of garments. And they said unto him, Put forth thy riddle, that we may hear it.
 | [strongs] | 0518 But if 3808 not 3201 you are able 5046 to declare 0000 to me, 5414 then will give 0000 you 0000 to me 7970 thirty 0899 linen garments 7970 and thirty 2487 changes of 0899 clothing. 0559 And they said 0000 to him, 2330 Riddle 2420 your riddle, 8085 and we will listen to it.
14:14 | [cbb5] | 參孫對他們說、喫的從喫者出來、甜的從強者出來．他們三日不能猜出謎語的意思。
 | [kjv] | And he said unto them, Out of the eater came forth meat, and out of the strong came forth sweetness. And they could not in three days expound the riddle.
 | [strongs] | 0559 And he said 0000 to them, 0398 Out of the eater 3318 came forth 3988 food 5794 and out of the strong 3318 came forth 4966 sweetness. 3808 And not 3201 they were able 5046 to declare 2420 the riddle 7969 {in} three 3117 days.
14:15 | [cbb5] | 到第七天、他們對參孫的妻說、你誆哄你丈夫、探出謎語的意思告訴我們、免得我們用火燒你和你父家．你們請了我們來、是要奪我們所有的麼。
 | [kjv] | And it came to pass on the seventh day, that they said unto Samson's wife, Entice thy husband, that he may declare unto us the riddle, lest we burn thee and thy father's house with fire: have ye called us to take that we have? is it not so?
 | [strongs] | 1961 And it was, 3117 on the day 7637 seventh, 0559 that they said 0802 to the wife of 8123 Samson, 6601 Entice 0376 your husband, 5046 so that he may declare 0000 to us 2420 the riddle, 6435 lest 8313 we burn 0000 you 1004 and house 0001 your father's 0784 with fire! 3423 to make us poor 7121 Have you called 0000 for us? 3808 Is it not {so}?
14:16 | [cbb5] | 參孫的妻在丈夫面前啼哭說、你是恨我、不是愛我、你給我本國的人出謎語、卻沒有將意思告訴我．參孫回答說、連我父母我都沒有告訴、豈可告訴你呢。
 | [kjv] | And Samson's wife wept before him, and said, Thou dost but hate me, and lovest me not: thou hast put forth a riddle unto the children of my people, and hast not told it me. And he said unto her, Behold, I have not told it my father nor my mother, and shall I tell it thee?
 | [strongs] | 1058 And wept 0862 wife 8123 Samson's 6440 in front of him, 0559 and said, 7535 Only 8130 you hate me 3808 and not 0157 do love me. 2420 The riddle 2330 you have riddled 1121 to the sons of 5971 my people, 0000 but to me 3808 not 5046 you have declared it. 0559 And he said 0000 to her, 2009 Listen, 0001 to my father 0517 and to my mother, 3808 not 5096 I declared, 0000 and to you 5046 will I declare {it}?
14:17 | [cbb5] | 七日筵宴之內、他在丈夫面前啼哭、到第七天逼著他、他纔將謎語的意思告訴他妻、他妻就告訴本國的人。
 | [kjv] | And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she lay sore upon him: and she told the riddle to the children of her people.
 | [strongs] | 1058 And she wept 6440 in front of him 7651 the seven 3117 days 0000 {on} which 1961 were 0000 for them 4960 the feast. 1961 And it was, 3117 on day 7637 the seventh, 5046 that he declared {it} 0000 to her, 0000 because 6693 she pestered him. 5046 And she informed 2420 the riddle 1121 to the sons of 5971 her people.
14:18 | [cbb5] | 到第七天、日頭未落以前、那城裡的人對參孫說、有甚麼比蜜還甜呢、有甚麼比獅子還強呢．參孫對他們說、你們若非用我的母牛犢耕地、就猜不出我謎語的意思來。
 | [kjv] | And the men of the city said unto him on the seventh day before the sun went down, What is sweeter than honey? And what is stronger than a lion? and he said unto them, If ye had not plowed with my heifer, ye had not found out my riddle.
 | [strongs] | 0559 And said 0000 to him 0376 the men of 5892 the city 3117 on day 7637 the seventh 2962 before 0935 went {down} 8121 the sun, 4100 What {is} 4966 sweeter than 1706 honey? 4100 And what {is} 5794 stronger than 0738 a lion? 0559 And he said 0000 to them, 0518 Unless 2790 you had plowed 5698 with my heifer, 3808 not 4672 you would have found {out} 2420 my riddle!
14:19 | [cbb5] | 耶和華的靈大大感動參孫、他就下到亞實基倫擊殺了三十個人、奪了他們的衣裳、將衣裳給了猜出謎語的人．參孫發怒、就上父家去了。
 | [kjv] | And the Spirit of the LORD came upon him, and he went down to Ashkelon, and slew thirty men of them, and took their spoil, and gave change of garments unto them which expounded the riddle. And his anger was kindled, and he went up to his father's house.
 | [strongs] | 6743 And came in a powerful way 0000 upon him 7307 the Spirit of 3068 Yahweh. 3381 And he went down 0831 to Ashkelon 5221 and struck down 0000 of them 7970 thirty 0376 men, 3947 and took 2488 their plunder, 5414 and gave 2487 the changes {of clothing} 5046 to those declaring 2420 the riddle. 2734 And glowed 0639 his anger, 5927 and he went to 1004 the house of 0001 his father.
14:20 | [cbb5] | 參孫的妻便歸了參孫的陪伴、就是作過他朋友的。
 | [kjv] | But Samson's wife was given to his companion, whom he had used as his friend.
 | [strongs] | 1961 And became 0802 the wife of 8123 Samson 7453 his companion's, 0000 who 1961 had been 0000 for him.


Strongs Concordance [Judges 15]

 士師記 Judges 15
15:1 | [cbb5] | 過了些日子、到割麥子的時候、參孫帶著一隻山羊羔去看他的妻、說、我要進內室見我的妻．他岳父不容他進去、
 | [kjv] | But it came to pass within a while after, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in.
 | [strongs] | 1961 And it was 3117 afterward, 3117 in the days of 7102 the harvest of 2406 wheat, 6485 that visited 8123 Samson 0802 his wife, 1423 with a kid of 5795 the goats. 0559 And he thought, 1980 I will go 0413 into 0802 my wife, 2315 to the inner room. 5414 But would not allow him 0001 her father 0935 to go in.
15:2 | [cbb5] | 說、我估定你是極其恨他、因此我將他給了你的陪伴．他的妹子不是比他還美麗麼、你可以娶來代替他罷。
 | [kjv] | And her father said, I verily thought that thou hadst utterly hated her; therefore I gave her to thy companion: is not her younger sister fairer than she? take her, I pray thee, instead of her.
 | [strongs] | 0559 And said 0001 her father, 0559 Indeed 0559 I thought 3588 that 8130 surely 8130 you hated her. 5414 So I gave her 4828 to your companion. 3808 Is not 0269 her sister, 6996 younger 4480 than she? 1961 let her be 4994 Please 0000 for you 8478 instead of her.
15:3 | [cbb5] | 參孫說、這回我加害於非利士人不算有罪。
 | [kjv] | And Samson said concerning them, Now shall I be more blameless than the Philistines, though I do them a displeasure.
 | [strongs] | 0559 But said 0000 to them 8123 Samson, 5352 I will be blameless 6468 This time 6430 regarding the Philistines 0000 though 6213 {am} doing 0589 I 0000 with them 7451 harm.
15:4 | [cbb5] | 於是參孫去捉了三百隻狐狸〔或作野狗〕、將狐狸尾巴一對一對地捆上、將火把捆在兩條尾巴中間、
 | [kjv] | And Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between two tails.
 | [strongs] | 1980 And went 8123 Samson 2388 and caught 7969 three 3967 hundred 7776 foxes, 3947 and took 3940 torches, 6437 and turned 2180 tail 2180 to tail, 7760 and put 3940 torch 0259 one 0996 between 8147 the two 2180 tails 8432 in the middle,
15:5 | [cbb5] | 點冲火把、就放狐狸進入非利士人站著的禾稼、將堆集的禾捆、和未割的禾稼、並橄欖園盡都燒了。
 | [kjv] | And when he had set the brands on fire, he let them go into the standing corn of the Philistines, and burnt up both the shocks, and also the standing corn, with the vineyards and olives.
 | [strongs] | 3341 and kindled 0784 fire 3940 on the torches, 7971 and sent them out 7054 into the grainstalks of 6430 the Philistines 1197 and burned 1430 from the stacks 7054 and the grainstalks 0000 and to 3754 the vineyard 2122 {and} the oliveyard.
15:6 | [cbb5] | 非利士人說、這事是誰作的呢．有人說、是亭拿人的女婿參孫、因為他岳父將他的妻給了他的陪伴．於是非利士人上去、用火燒了婦人和他的父親。
 | [kjv] | Then the Philistines said, Who hath done this? And they answered, Samson, the son in law of the Timnite, because he had taken his wife, and given her to his companion. And the Philistines came up, and burnt her and her father with fire.
 | [strongs] | 0559 And said 6430 the Philistines, 4310 Who 6213 has done 2088 this? 0559 And they said, 8123 Samson, 2860 son-in-law 5554 the Timnite's, 3588 because 3947 he took 0802 his wife 5414 and gave her 7453 to his companion. 5927 And went up 6430 the Philistines 1197 and burned 0000 her 0000 and 0001 her father 0784 with fire.
15:7 | [cbb5] | 參孫對非利士人說、你們既然這樣行、我必向你們報仇纔肯罷休。
 | [kjv] | And Samson said unto them, Though ye have done this, yet will I be avenged of you, and after that I will cease.
 | [strongs] | 0559 And said 0000 to them 8123 Samson, 0518 If 6213 you act 2088 like this, 0518 surely 5358 I will be avenged 0000 upon you, 0310 and afterward 2308 I will cease.
15:8 | [cbb5] | 參孫就大大擊殺他們、連腿帶腰都砍斷了．他便下去住在以坦磐的穴內。
 | [kjv] | And he smote them hip and thigh with a great slaughter: and he went down and dwelt in the top of the rock Etam.
 | [strongs] | 5221 And he struck 0000 them 3409 hip 3409 on thigh 4347 a slaughter 1419 great, 5381 and went down 3427 and lived 5585 in the cleft of 0068 the Rock of 5862 Etam.
15:9 | [cbb5] | 非利士人上去安營在猶大、布散在利希。
 | [kjv] | Then the Philistines went up, and pitched in Judah, and spread themselves in Lehi.
 | [strongs] | 5927 And went up 6430 the Philistines 2583 and camped 3063 in Judah, 5203 and forayed 3896 in Lehi.
15:10 | [cbb5] | 猶大人說、你們為何上來攻擊我們呢．他們說、我們上來是要捆綁參孫、他向我們怎樣行、我們也要向他怎樣行。
 | [kjv] | And the men of Judah said, Why are ye come up against us? And they answered, To bind Samson are we come up, to do to him as he hath done to us.
 | [strongs] | 0559 And said 0376 the men of 3063 Judah, 4100 Why 1980 have you come up 0000 against us? 0559 And they said, 0631 To bind 8123 Samson 5927 we have come up, 6213 to do 0000 to him 0000 as 6213 he has done 0000 to us!
15:11 | [cbb5] | 於是有三千猶大人下到以坦磐的穴內、對參孫說、非利士人轄制我們、你不知道麼．你向我們行的是甚麼事呢。他回答說、他們向我怎樣行、我也要向他們怎樣行。
 | [kjv] | Then three thousand men of Judah went to the top of the rock Etam, and said to Samson, Knowest thou not that the Philistines are rulers over us? what is this that thou hast done unto us? And he said unto them, As they did unto me, so have I done unto them.
 | [strongs] | 5381 And went down 7969 three 0505 thousand 0376 men 3063 of Judah 0413 to 5585 the cleft of 0068 the Rock of 5862 Etam. 0559 And said 8123 to Samson, 3808 Do not 3045 you know 0000 that 4910 {are} ruling 0000 over us 6430 the Philistines? 0000 And what 2988 {is} this 6213 you have done 0000 to us? 0559 And he said 0000 to them, 0834 As 6213 they did 0000 to me, 3651 so 6213 I did 0000 to them!
15:12 | [cbb5] | 猶大人對他說、我們下來是要捆綁你、將你交在非利士人手中．參孫說、你們要向我起誓、應承你們自己不害死我。
 | [kjv] | And they said unto him, We are come down to bind thee, that we may deliver thee into the hand of the Philistines. And Samson said unto them, Swear unto me, that ye will not fall upon me yourselves.
 | [strongs] | 0559 And they said 0000 to him, 0631 to bind you 3381 We have come down, 5414 to give you 3027 into the hands of 6430 the Philistines. 0559 And said 0000 to them 8123 Samson, 7650 Swear 0000 to me 6435 that not 6293 you will fall 3588 upon me 0859 yourselves!
15:13 | [cbb5] | 他們說、我們斷不殺你、只要將你捆綁交在非利士人手中．於是用兩條新繩捆綁參孫、將他從以坦磐帶上去。
 | [kjv] | And they spake unto him, saying, No; but we will bind thee fast, and deliver thee into their hand: but surely we will not kill thee. And they bound him with two new cords, and brought him up from the rock.
 | [strongs] | 0559 And they said 0000 to him, 0559 saying, 3808 No, 0631 but certainly 0631 we will bind you, 5414 and give you 3027 into their hand, 4191 but surely 3808 not 4191 we will kill you. 0631 And they bound him 8147 with two 5688 ropes 2319 new 5927 and brought him up 5553 from the Rock.
15:14 | [cbb5] | 參孫到了利希、非利士人都迎著喧嚷．耶和華的靈大大感動參孫、他臂上的繩就像火燒的麻一樣、他的綁繩都從他手上脫落下來。
 | [kjv] | And when he came unto Lehi, the Philistines shouted against him: and the Spirit of the LORD came mightily upon him, and the cords that were upon his arms became as flax that was burnt with fire, and his bands loosed from off his hands.
 | [strongs] | 0000 He 0935 came 0413 to 3896 Lehi, 6430 and the Philistines 7321 shouted 7125 to meet him. 6743 And came in a powerful way 0000 upon him 7307 the Spirit of 3068 Yahweh, 1961 and became 5688 the ropes 0834 which {were} 2220 on his arms 6593 like flax 0000 when 1197 {they} burn 0784 with fire 4549 And melted 0612 his bonds 0000 from on 3027 his hands.
15:15 | [cbb5] | 他見一塊未乾的驢腮骨、就伸手拾起來用以擊殺一千人。
 | [kjv] | And he found a new jawbone of an ass, and put forth his hand, and took it, and slew a thousand men therewith.
 | [strongs] | 4672 And he found 3895 a jawbone 2543 of a donkey 2961 fresh, 7971 and put out 3027 his hand 3947 and took it, 5221 and struck 0000 with it 0505 a thousand 0376 men.
15:16 | [cbb5] | 參孫說、我用驢腮骨殺人成堆、用驢腮骨殺了一千人。
 | [kjv] | And Samson said, With the jawbone of an ass, heaps upon heaps, with the jaw of an ass have I slain a thousand men.
 | [strongs] | 0559 And said 8123 Samson, 3895 With the jawbone of 2543 a donkey, 1530 heap, 2565 two heaps, 3895 with the jawbone of 2543 a donkey 5221 I have struck 0505 a thousand 0376 men.
15:17 | [cbb5] | 說完這話、就把那腮骨從手裡拋出去了．那地便叫拉末利希。
 | [kjv] | And it came to pass, when he had made an end of speaking, that he cast away the jawbone out of his hand, and called that place Ramathlehi.
 | [strongs] | 1961 And it was, 3615 when he had finished 1696 speaking, 7993 that he threw 3895 the jawbone 3027 out of his hand, 7121 and called 4725 place 0000 that 7413 the Height of 3895 Jawbone.
15:18 | [cbb5] | 參孫甚覺口渴、就求告耶和華說、你既藉僕人的手施行這麼大的拯救、豈可任我渴死、落在未受割禮的人手中呢。
 | [kjv] | And he was sore athirst, and called on the LORD, and said, Thou hast given this great deliverance into the hand of thy servant: and now shall I die for thirst, and fall into the hand of the uncircumcised?
 | [strongs] | 6772 And he was thirsty 3966 very, 7121 and called 3068 to Yahweh 0559 and said, 0000 You 5414 have given 3027 by the hand of 5650 Your servant 8668 deliverance 1419 great 0000 this, 6258 and now 4191 I am dying 6772 with thirst 5307 and will fall 3027 into the hand of 6189 the uncircumcised.
15:19 | [cbb5] | 神就使利希的窪處裂開、有水從其中湧出來、參孫喝了精神復原．因此那泉名叫隱哈歌利、那泉直到今日還在利希。
 | [kjv] | But God clave an hollow place that was in the jaw, and there came water thereout; and when he had drunk, his spirit came again, and he revived: wherefore he called the name thereof Enhakkore, which is in Lehi unto this day.
 | [strongs] | 1234 And broke open 0430 God 4388 the hollow place 0834 which {is} 3896 in Lehi, 3318 and came out 0000 of it 4325 water, 8354 and he drank. 7725 And returned 7307 his spirit 2421 and he revived. 5921 There- 3651 fore 7121 {is} called 8034 its name 5969 Spring 7121 The Caller's, 0834 which {is} 3896 in Lehi 0413 to 3117 day 2088 this.
15:20 | [cbb5] | 當非利士人轄制以色列人的時候、參孫作以色列的士師二十年。
 | [kjv] | And he judged Israel in the days of the Philistines twenty years.
 | [strongs] | 3198 And he provided leadership to 3478 Israel 3117 in the days of 6430 the Philistines 6242 {for} twenty 8141 years.


Strongs Concordance [Judges 16]

 士師記 Judges 16
16:1 | [cbb5] | 參孫到了迦薩、在那裡看見一個妓女、就與他親近。
 | [kjv] | Then went Samson to Gaza, and saw there an harlot, and went in unto her.
 | [strongs] | 1980 And went 8123 Samson 5804 to Gaza, 7200 and saw 8033 there 0802 a woman, 6948 a prostitute, 0935 and went in 0000 to her.
16:2 | [cbb5] | 有人告訴迦薩人說、參孫到這裡來了．他們就把他團團圍住、終夜在城門悄悄埋伏、說、等到天亮我們便殺他。
 | [kjv] | And it was told the Gazites, saying, Samson is come hither. And they compassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, In the morning, when it is day, we shall kill him.
 | [strongs] | 5841 To the Gazites 0559 {was told} saying, 0935 has come 8123 Samson 2088 here! 5437 And they encircled 0000 and 0691 set a trap 0000 for him 3605 all 3995 the night 8179 at the gate of 5892 the city, 3790 and kept quiet 3605 all 3915 night, 0559 saying, 5704 Until 5704 the light of 1242 the morning, 2021 then we will kill him.
16:3 | [cbb5] | 參孫睡到半夜、起來、將城門的門扇、門框、門閂、一齊拆下來、扛在肩上、扛到希伯崙前的山頂上。
 | [kjv] | And Samson lay till midnight, and arose at midnight, and took the doors of the gate of the city, and the two posts, and went away with them, bar and all, and put them upon his shoulders, and carried them up to the top of an hill that is before Hebron.
 | [strongs] | 7901 And lay down 8123 Samson 2677 until the half of 3995 the night, 6965 and rose up 2677 in the half of 3995 the night, 0270 and took hold 1817 on the doors of 8179 the gate of 5892 the city, 8147 and on the two 4201 sideposts, 5265 and pulled them up 0000 with 1280 the bar 7760 and put {them} 5921 on 3801 his shoulders 5927 and took them up 0413 to 7218 the top of 2022 the mountain 0834 which {is} 6440 before 2275 Hebron.
16:4 | [cbb5] | 後來參孫在梭烈谷喜愛一個婦人、名叫大利拉。
 | [kjv] | And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah.
 | [strongs] | 1961 And it was, 0310 afterward, 0157 that he loved 0802 a woman 5158 in the wady of 7795 Sorek, 8034 and her name 1807 {was} Delilah.
16:5 | [cbb5] | 非利士人的首領上去見那婦人、對他說、求你誆哄參孫、探探他因何有這麼大的力氣、我們用何法能勝他、捆綁剋制他、我們就每人給你一千一百舍客勒銀子。
 | [kjv] | And the lords of the Philistines came up unto her, and said unto her, Entice him, and see wherein his great strength lieth, and by what means we may prevail against him, that we may bind him to afflict him; and we will give thee every one of us eleven hundred pieces of silver.
 | [strongs] | 0935 And came 0000 to her, 5633 the lords of 6430 the Philistines 0559 and said 0000 to her, 6601 Entice 0000 him, 7200 and see 4100 in what {resides} 3581 his strength 1419 great, 4100 and by what {means} 3201 we may prevail 0000 against him 0631 so that we {can} bind him, 6031 to afflict him. 5414 And surely 5414 we will give 0000 to you 0376 each 0259 eleven 3967 hundred 3701 {pieces of} silver.
16:6 | [cbb5] | 大利拉對參孫說、求你告訴我、你因何有這麼大的力氣、當用何法捆綁剋制你。
 | [kjv] | And Delilah said to Samson, Tell me, I pray thee, wherein thy great strength lieth, and wherewith thou mightest be bound to afflict thee.
 | [strongs] | 0559 And said 1807 Delilah 0413 to 8123 Samson, 5046 tell 4994 Please 0000 to me 4100 in what 3581 your strength 1419 great, 4100 and with what 0631 you may be bound 6031 to afflict you.
16:7 | [cbb5] | 參孫回答說、人若用七條未乾的青繩子捆綁我、我就軟弱像別人一樣。
 | [kjv] | And Samson said unto her, If they bind me with seven green withs that were never dried, then shall I be weak, and be as another man.
 | [strongs] | 0559 And said 8123 to her Samson, 0518 If 0631 they bind me 7651 with seven 3499 bowstrings 2961 fresh 0834 which 2717 not have been dried, 2470 then I will be weak 1961 and will be 0259 like any 0120 man.
16:8 | [cbb5] | 於是非利士人的首領拿了七條未乾的青繩子來、交給婦人、他就用繩子捆綁參孫。
 | [kjv] | Then the lords of the Philistines brought up to her seven green withs which had not been dried, and she bound him with them.
 | [strongs] | 5707 And brought to her 5633 the lords of 6430 the Philistines 7651 seven 3499 bowstrings 2961 fresh 0834 which 2717 not had been dried, 0631 and she bound him 0000 with them.
16:9 | [cbb5] | 有人豫先埋伏在婦人的內室裡．婦人說、參孫哪、非利士人拿你來了。參孫就掙斷繩子、如掙斷經火的麻線一般．這樣他力氣的根由人還是不知道。
 | [kjv] | Now there were men lying in wait, abiding with her in the chamber. And she said unto him, The Philistines be upon thee, Samson. And he brake the withs, as a thread of tow is broken when it toucheth the fire. So his strength was not known.
 | [strongs] | 3993 And the ambush 3427 {was} sitting 0000 for her 2315 in the inner room. 0559 And she said 0000 to him 6430 the Philistines {are} 5921 upon you 8123 Samson! 5423 And he snapped 7243 the 3499 bowstrings 0834 like 3423 is snapped 6616 a thread of 5296 tow 7306 in its smelling of 0784 fire. 3808 And not 3045 was discovered 3581 his strength.
16:10 | [cbb5] | 大利拉對參孫說、你欺哄我、向我說謊言．現在求你告訴我當用何法捆綁你。
 | [kjv] | And Delilah said unto Samson, Behold, thou hast mocked me, and told me lies: now tell me, I pray thee, wherewith thou mightest be bound.
 | [strongs] | 0559 And said 1807 Delilah 0413 to 8123 Samson, 2009 Listen, 2048 you have trifled 3190 with me 5046 and told 0000 to me 3576 lies. 6258 Now, 5046 tell 4994 please 0000 to me 4100 with what 0631 you may be bound.
16:11 | [cbb5] | 參孫回答說、人若用沒有使過的新繩捆綁我、我就軟弱像別人一樣。
 | [kjv] | And he said unto her, If they bind me fast with new ropes that never were occupied, then shall I be weak, and be as another man.
 | [strongs] | 0559 And he said 0000 to her, 0518 If 0546 really 0631 they bind me 5688 with ropes 2319 new 0834 which 3808 not 6213 has been done 0000 with 4399 {any} work, 2470 then I will be weak 1961 and will be 0259 like any 0120 men.
16:12 | [cbb5] | 大利拉就用新繩捆綁他、對他說、參孫哪、非利士人拿你來了。有人豫先埋伏在內室裡．參孫將臂上的繩掙斷了、如掙斷一條線一樣。
 | [kjv] | Delilah therefore took new ropes, and bound him therewith, and said unto him, The Philistines be upon thee, Samson. And there were liers in wait abiding in the chamber. And he brake them from off his arms like a thread.
 | [strongs] | 3947 So took 1807 Delilah 5688 ropes 2319 new 0631 and bound him 0000 with them 0559 and said 0000 to him, 6430 the Philistines 5921 {are} upon you, 8123 Samson! 3993 And the ambush 3427 {was} sitting 2315 in the inner room 7167 and tore 5423 he them 0000 from on 2220 his arms 2339 like thread.
16:13 | [cbb5] | 大利拉對參孫說、你到如今還是欺哄我、向我說謊言．求你告訴我、當用何法捆綁你。參孫回答說、你若將我頭上的七條髮綹、與緯線同織就可以了。
 | [kjv] | And Delilah said unto Samson, Hitherto thou hast mocked me, and told me lies: tell me wherewith thou mightest be bound. And he said unto her, If thou weavest the seven locks of my head with the web.
 | [strongs] | 0559 And said 1807 Delilah 0413 to 8123 Samson, 5704 Until 2008 now 2048 you have trifled 3190 with me, 5046 and have told 0000 to me 3576 lies. 5046 Tell 0000 to me 4100 with what 0631 you may be bound. 0559 And he said 0000 to her, 0518 If 0707 you weave 7651 the seven 4253 braids of 7218 my head 4545 with a web.
16:14 | [cbb5] | 於是大利拉將他的髮綹與緯線同織、用橛子釘住、對他說、參孫哪、非利士人拿你來了。參孫從睡中醒來、將機上的橛子、和緯線、一齊都拔出來了。
 | [kjv] | And she fastened it with the pin, and said unto him, The Philistines be upon thee, Samson. And he awaked out of his sleep, and went away with the pin of the beam, and with the web.
 | [strongs] | 8628 So she fastened {it} 3489 with a peg, 0559 and said 0000 to him, 6430 the Philistines {are} 5921 upon you, 8123 Samson! 3364 And he awoke 8142 from his sleep, 5265 and pulled out 3489 the pin, 0708 the hand-loom, 0000 and 4545 the web.
16:15 | [cbb5] | 大利拉對參孫說、你既不與我同心、怎麼說你愛我呢．你這三次欺哄我、沒有告訴我、你因何有這麼大的力氣。
 | [kjv] | And she said unto him, How canst thou say, I love thee, when thine heart is not with me? thou hast mocked me these three times, and hast not told me wherein thy great strength lieth.
 | [strongs] | 0559 And she said 0000 to him, 0349 How 0559 can you say 0157 I love you, 3824 and your heart 0369 is not 0000 with me? 2088 These 7969 three 6471 times 2048 you have trifled 3190 with me, 3808 and not 5046 have told 0000 to me 4100 in what 3581 your strength 1419 great.
16:16 | [cbb5] | 大利拉天天用話催逼他、甚至他心裡煩悶要死。
 | [kjv] | And it came to pass, when she pressed him daily with her words, and urged him, so that his soul was vexed unto death;
 | [strongs] | 1961 And it was, 6693 since she distressed 0000 him 1697 with her words 3605 all 3117 the days, 0509 and urged him. 7114 And was grieved 5315 his soul 4194 to death.
16:17 | [cbb5] | 參孫就把心中所藏的都告訴了他、對他說、向來人沒有用剃頭刀剃我的頭、因為我自出母胎就歸 神作拿細耳人．若剃了我的頭髮、我的力氣就離開我、我便軟弱像別人一樣。
 | [kjv] | That he told her all his heart, and said unto her, There hath not come a razor upon mine head; for I have been a Nazarite unto God from my mother's womb: if I be shaven, then my strength will go from me, and I shall become weak, and be like any other man.
 | [strongs] | 5046 Then he told 0000 to her 3605 all 3820 his heart, 0559 and said 0000 to her, 4177 A razor 5927 not has come 5921 upon 7218 my head, 5139 because a Nazirite to 0430 God 0595 I {am} 0990 from the womb of 0517 my mother. 0518 If 1548 I were shaved, 5493 would depart 0000 from me 3581 my strength, 2470 and I would be weak 1961 and be 3605 like any 0120 {one} of men.
16:18 | [cbb5] | 大利拉見他把心中所藏的都告訴了他、就打發人到非利士人的首領那裡、對他們說、他已經把心中所藏的都告訴了我、請你們再上來一次。於是非利士人的首領手裡拿著銀子、上到婦人那裡。
 | [kjv] | And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he hath shewed me all his heart. Then the lords of the Philistines came up unto her, and brought money in their hand.
 | [strongs] | 7200 And saw 1807 Delilah 5046 that he had told 0000 to her 3605 all 3820 his heart, 7971 and she sent 7121 and called 5633 for the lords of 6430 the Philistines, 0559 saying, 5927 Come up 6471 this time, 0000 because 5046 he has told 0000 to me 3605 all 3820 his heart. 5927 And came up 0000 to her, 5633 the lords of 6430 the Philistines 0935 and brought 3701 the silver 3027 in their hand.
16:19 | [cbb5] | 大利拉使參孫枕著他的膝睡覺、叫了一個人來剃除他頭上的七條髮綹。於是大利拉剋制他、他的力氣就離開他了。
 | [kjv] | And she made him sleep upon her knees; and she called for a man, and she caused him to shave off the seven locks of his head; and she began to afflict him, and his strength went from him.
 | [strongs] | 3462 And she caused him to sleep 5921 on 1290 her knees, 7121 and she called 0376 for a man, 1548 and had {him} shave 7651 seven 4253 braids of 7218 his head, 2490 and began 6031 to bother him. 5193 And departed 3581 his strength 5921 from him.
16:20 | [cbb5] | 大利拉說、參孫哪、非利士人拿你來了。參孫從睡中醒來、心裡說、我要像前幾次出去活動身體．他卻不知道耶和華已經離開他了。
 | [kjv] | And she said, The Philistines be upon thee, Samson. And he awoke out of his sleep, and said, I will go out as at other times before, and shake myself. And he wist not that the LORD was departed from him.
 | [strongs] | 0559 And she said, 6430 The Philistines {are} 5921 upon you, 8123 Samson! 3364 And he awoke 8142 from his sleep 0559 and said, 5927 I will go out 6471 as time 6471 by time 5287 and shake myself {free}. 1931 But he 3808 not 3045 did know 3588 that 3068 Yahweh 5493 had departed 5921 from him.
16:21 | [cbb5] | 非利士人將他拿住、剜了他的眼睛、帶他下到迦薩、用銅鍊拘索他．他就在監裡推磨。
 | [kjv] | But the Philistines took him, and put out his eyes, and brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison house.
 | [strongs] | 0270 And seized him 6430 the Philistines 5365 and bored out 5869 his eyes, 3381 and brought down 0853 him 5804 to Gaza. 0631 And they bound him 5198 with bronze chains, 1961 and he was 2912 grinding 1004 in the house of 0631 prisoners.
16:22 | [cbb5] | 然而他的頭髮被剃之後、又漸漸長起來了。
 | [kjv] | Howbeit the hair of his head began to grow again after he was shaven.
 | [strongs] | 2490 But began 8181 the hair of 7218 his head 6779 to grow, 0834 since 1548 he had been shaved.
16:23 | [cbb5] | 非利士人的首領聚集、要給他們的神大袞獻大祭、並且歡樂、因為他們說、我們的神將我們的仇敵參孫交在我們手中了。
 | [kjv] | Then the lords of the Philistines gathered them together for to offer a great sacrifice unto Dagon their god, and to rejoice: for they said, Our god hath delivered Samson our enemy into our hand.
 | [strongs] | 5633 Now the lords of 6430 the Philistines 0622 gathered together 2076 to sacrifice 2077 a sacrifice 1419 great 1712 to Dagon, 0430 their god, 8057 and to gloat. 0559 And they said, 5414 has given 0430 Our god 0302 into our hands 8123 Samson, 0341 our enemy!
16:24 | [cbb5] | 眾人看見參孫、就讚美他們的神、說、我們的神將毀壞我們地、殺害我們許多人的仇敵、交在我們手中了。
 | [kjv] | And when the people saw him, they praised their god: for they said, Our god hath delivered into our hands our enemy, and the destroyer of our country, which slew many of us.
 | [strongs] | 7200 And saw 0000 him 5971 the people, 1984 and praised 0430 their god, 0000 because 0559 they said, 5414 has given 0430 Our god 3027 into our hand 0341 our enemy, 0000 and 2717 the devastator of 0127 our land 0000 and who 7235 multiplied 2491 our fatally-wounded {men}.
16:25 | [cbb5] | 他們正宴樂的時候、就說、叫參孫來、在我們面前戲耍戲耍。於是將參孫從監裡提出來、他就在眾人面前戲耍。他們使他站在兩柱中間。
 | [kjv] | And it came to pass, when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison house; and he made them sport: and they set him between the pillars.
 | [strongs] | 1961 And it was, 3588 when 7896 {felt} good 3820 their heart 0559 that they said, 7121 Call 8123 for Samson, 7832 and he will be a spectacle 0000 for us. 7121 So they called 8123 for Samson 1004 from the house of 0631 prisoners. 6711 And he was a spectacle 6440 in front of them. 5775 And they caused to stand 0000 him 0996 between 5982 the pillars.
16:26 | [cbb5] | 參孫向拉他手的童子說、求你讓我摸著托房的柱子、我要靠一靠。
 | [kjv] | And Samson said unto the lad that held him by the hand, Suffer me that I may feel the pillars whereupon the house standeth, that I may lean upon them.
 | [strongs] | 0559 And said 8123 Samson 0413 to 5288 the young man 2388 grasping 3027 his hand, 2308 Let alone 0000 me, 4184 and let me feel 5982 the pillars 0834 which 1004 the house 3559 is built 5921 upon, 8172 so that I may lean 5921 upon them.
16:27 | [cbb5] | 那時房內充滿男女．非利士人的眾首領也都在那裡。房的平頂上約有三千男女觀看參孫戲耍。
 | [kjv] | Now the house was full of men and women; and all the lords of the Philistines were there; and there were upon the roof about three thousand men and women, that beheld while Samson made sport.
 | [strongs] | 1004 And the house 4376 was full of 0376 men 0802 and women 8033 and {were} there, 3605 all 5633 the lords of 6430 the Philistines. 5921 And on 1406 the roof 7969 {were} about three 0505 thousand 0376 men 0802 and women 7583 watching 7832 during the displaying of 8123 Samson.
16:28 | [cbb5] | 參孫求告耶和華說、主耶和華阿、求你眷念我． 神阿、求你賜我這一次的力量、使我在非利士人身上報那剜我雙眼的仇。
 | [kjv] | And Samson called unto the LORD, and said, O Lord God, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may be at once avenged of the Philistines for my two eyes.
 | [strongs] | 7121 And called 8123 Samson 0413 to 3068 Yahweh, 0559 and said, 0136 O Lord 3068 Yahweh, 2142 Remember, 4994 I pray, 2388 and strengthen me, 4994 I pray, 0389 only 6471 time 2088 this, 0430 O God. 5358 And let me be avenged 5359 {with} vengeance 0259 one, 8147 because of two 5869 my eyes 6430 of the Philistines.
16:29 | [cbb5] | 參孫就抱住托房的那兩根柱子．左手抱一根、右手抱一根、
 | [kjv] | And Samson took hold of the two middle pillars upon which the house stood, and on which it was borne up, of the one with his right hand, and of the other with his left.
 | [strongs] | 3943 And grasped 8123 Samson 8147 two 5982 the pillars of 8432 the middle 0834 which 1004 the house 3559 is built 5921 upon 5564 and supported 5921 on, 0259 one 3225 with his right hand, 0259 and one 8040 with his left.
16:30 | [cbb5] | 說、我情願與非利士人同死．就盡力屈身、房子倒塌、壓住首領和房內的眾人。這樣、參孫死時所殺的人、比活著所殺的還多。
 | [kjv] | And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead which he slew at his death were more than they which he slew in his life.
 | [strongs] | 0559 And said 8123 Samson, 4191 Let die 5315 my soul 5973 with 6430 the Philistines! 5186 And he bent 3581 in a powerful way, 5307 and fell 1004 the house 5921 upon 5633 the lords, 5921 and upon 3605 all 5971 the people 0834 who in it {were}. 1961 And were 4191 the dead 0834 whom 4191 he killed 4194 in his death 7227 {were} more than 0834 those that 4191 he killed 2416 in his life.
16:31 | [cbb5] | 參孫的弟兄和他父的全家、都下去取他的屍首、抬上來葬在瑣拉和以實陶中間、在他父瑪挪亞的墳墓裡。參孫作以色列的士師二十年。
 | [kjv] | Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the buryingplace of Manoah his father. And he judged Israel twenty years.
 | [strongs] | 1980 And came down 0251 his brothers 3605 and all 1004 the household of 0001 his father, 5375 and lifted up 0000 him, 5927 and carried {him} 6912 and buried 0000 him 0996 between 6881 Zorah 0000 and 0847 Eshataol, 4918 in the burial place of 4495 Manoah, 0001 his father. 1931 Now he 8199 had provided leadership to 3478 Israel 6242 {for} twenty 8141 years.


Strongs Concordance [Judges 17]

 士師記 Judges 17
17:1 | [cbb5] | 以法蓮山地有一個人名叫米迦、
 | [kjv] | And there was a man of mount Ephraim, whose name was Micah.
 | [strongs] | 1961 And was there 0376 a man 2022 of the hill-country of 0669 Ephraim, 8034 and his name 4321 {was} Micah.
17:2 | [cbb5] | 他對母親說、你那一千一百舍客勒銀子被人拿去、你因此咒詛、並且告訴了我、看哪、這銀子在我這裡、是我拿去了．他母親說、我兒阿、願耶和華賜福與你。
 | [kjv] | And he said unto his mother, The eleven hundred shekels of silver that were taken from thee, about which thou cursedst, and spakest of also in mine ears, behold, the silver is with me; I took it. And his mother said, Blessed be thou of the LORD, my son.
 | [strongs] | 0559 And he said 0517 to his mother, 0505 The eleven 3967 hundred 3701 silver pieces 0834 which 3947 were taken 0000 from you, 0000 and you 0422 uttered a curse, 1571 even also 1696 you spoke 0241 in my ears, 2009 listen, 3701 the silver {is} 3190 with me. 0589 I 3947 have taken it! 0559 And said 0517 his mother, 1288 Blessed {be} 1121 my son 3068 by Yahweh!
17:3 | [cbb5] | 米迦就把這一千一百舍客勒銀子還他母親．他母親說我分出這銀子來為你獻給耶和華、好雕刻一個像、鑄成一個像、現在我還是交給你。
 | [kjv] | And when he had restored the eleven hundred shekels of silver to his mother, his mother said, I had wholly dedicated the silver unto the LORD from my hand for my son, to make a graven image and a molten image: now therefore I will restore it unto thee.
 | [strongs] | 7725 And he gave back 0505 the eleven 3967 hundred 3701 silver pieces 0517 to his mother. 0559 And said 0517 his mother, 6942 completely 6942 I consecrated 3701 the silver 3068 to Yahweh 3027 from my hand 1121 for my son 6213 to make 6459 a graven image, 4541 and a molten image. 6258 And now, 7725 I am giving it back 0000 to you.
17:4 | [cbb5] | 米迦將銀子還他母親、他母親將二百舍客勒銀子交給銀匠、雕刻一個像、鑄成一個像、安置在米迦的屋內。
 | [kjv] | Yet he restored the money unto his mother; and his mother took two hundred shekels of silver, and gave them to the founder, who made thereof a graven image and a molten image: and they were in the house of Micah.
 | [strongs] | 7725 And he gave back 3701 the silver 0517 to his mother, 3947 and took 0517 his mother 3967 two hundred 3701 silver pieces 5414 and gave them 6884 to a refiner. 6213 And he made it 6459 a graven image 4541 and a molten image 1961 and it was 1004 in the household of 4321 Micah.
17:5 | [cbb5] | 這米迦有了神堂、又製造以弗得、和家中的神像、分派他一個兒子作祭司。
 | [kjv] | And the man Micah had an house of gods, and made an ephod, and teraphim, and consecrated one of his sons, who became his priest.
 | [strongs] | 0376 And the man 4321 Micah, 1961 he had 1004 a house of 0430 gods. 6213 And he made 0646 an ephod, 8655 and household idols 4390 and he filled 3027 the hand of 0259 one 1121 of his sons. 1961 And he was 0000 to him 3548 as a priest.
17:6 | [cbb5] | 那時以色列中沒有王、各人任意而行。
 | [kjv] | In those days there was no king in Israel, but every man did that which was right in his own eyes.
 | [strongs] | 3117 And in days 1992 those 0369 there was no 4428 king 3478 in Israel. 0376 Each man 3225 the right 5869 in his {own} eyes 6213 did.
17:7 | [cbb5] | 猶大伯利恆有一個少年人、是猶大族的利未人、他在那裡寄居。
 | [kjv] | And there was a young man out of Bethlehemjudah of the family of Judah, who was a Levite, and he sojourned there.
 | [strongs] | 1961 And there was 3206 a young man 1035 of Bethlehem 3063 in Judah, 4940 of the family of 3063 Judah, 0000 and he {was} 3881 a Levite, 0000 and he 1487 stayed there.
17:8 | [cbb5] | 這人離開猶大伯利恆城、要找一個可住的地方．行路的時候、到了以法蓮山地、走到米迦的家。
 | [kjv] | And the man departed out of the city from Bethlehemjudah to sojourn where he could find a place: and he came to mount Ephraim to the house of Micah, as he journeyed.
 | [strongs] | 5927 And went out 0376 the man 5892 of the city, 1035 out of Bethlehem of 3063 Judah, 1481 to stay 0834 where 4672 he could find. 0935 And he came 2022 to the hill-country of 0669 Ephraim, 0413 to 1004 the house of 4321 Micah, 6213 to work 1870 his way.
17:9 | [cbb5] | 米迦問他說、你從那裡來．他回答說、從猶大伯利恆來、我是利未人、要找一個可住的地方。
 | [kjv] | And Micah said unto him, Whence comest thou? And he said unto him, I am a Levite of Bethlehemjudah, and I go to sojourn where I may find a place.
 | [strongs] | 0559 And said 0000 to him 4321 Micah, 0370 From where 0935 do you come? 0559 And he said 0000 to him, 3881 a Levite 0595 I {am} 1035 from Bethlehem of 3063 Judah, 0595 and I 1980 am going 1481 to stay 0834 where 4672 I may find {a place}.
17:10 | [cbb5] | 米迦說、你可以住在我這裡、我以你為父為祭司．我每年給你十舍客勒銀子、一套衣服、和度日的食物．利未人就進了他的家。
 | [kjv] | And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give thee ten shekels of silver by the year, and a suit of apparel, and thy victuals. So the Levite went in.
 | [strongs] | 0559 And said 0000 to him 4321 Micah, 2421 Live 3190 with me, 1961 and be 0000 to me 0001 a father 3549 and a priest. 0595 And I 5414 will give 0000 you 6235 ten 3701 silver pieces 3117 for the days 6187 and order of 0899 clothes, 4241 and your support. 0935 And went in 3881 the Levite.
17:11 | [cbb5] | 利未人情願與那人同住．那人看這少年人如自己的兒子一樣。
 | [kjv] | And the Levite was content to dwell with the man; and the young man was unto him as one of his sons.
 | [strongs] | 2974 And was willing 3881 the Levite 3427 to live 0000 with 0376 the man, 1961 and was 5288 the young man 0000 to him 0259 like one 1121 of his sons.
17:12 | [cbb5] | 米迦分派這少年的利未人作祭司、他就住在米迦的家裡。
 | [kjv] | And Micah consecrated the Levite; and the young man became his priest, and was in the house of Micah.
 | [strongs] | 4390 And filled 4321 Micah 3027 the hand of 3881 the Levite 1961 and was 0000 to him 5288 the young man 3548 for a priest. 1961 And he was 1004 in the house of 4321 Micah.
17:13 | [cbb5] | 米迦說、現在我知道耶和華必賜福與我、因我有一個利未人作祭司。
 | [kjv] | Then said Micah, Now know I that the LORD will do me good, seeing I have a Levite to my priest.
 | [strongs] | 0559 And said 4321 Micah, 6258 Now 3045 I know 3588 that 3190 will do good 3068 Yahweh 0000 me, 0000 because 1961 is to me 3881 the Levite 3548 for a priest.


Strongs Concordance [Judges 18]

 士師記 Judges 18
18:1 | [cbb5] | 那時以色列中沒有王．但支派的人仍是尋地居住、因為到那日子、他們還沒有在以色列支派中得地為業。
 | [kjv] | In those days there was no king in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for unto that day all their inheritance had not fallen unto them among the tribes of Israel.
 | [strongs] | 3117 In days 1992 those 0369 there was no 4428 king 3478 in Israel, 3117 and in days 1992 those 7626 the tribe of 1839 the Danites 1245 was seeking 0000 for itself 5159 an inheritance 3427 to inhabit, 3588 because 3808 not 0530 it had fallen 0000 to them 0413 to 3117 day 1931 that 8432 in the middle of 7626 the tribes of 3478 Israel 5159 by inheritance.
18:2 | [cbb5] | 但人從瑣拉和以實陶、打發本族中的五個勇士、去仔細窺探那地．吩咐他們說、你們去窺探那地．他們來到以法蓮山地、進了米迦的住宅、就在那裡住宿。
 | [kjv] | And the children of Dan sent of their family five men from their coasts, men of valour, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said unto them, Go, search the land: who when they came to mount Ephraim, to the house of Micah, they lodged there.
 | [strongs] | 7971 And sent out 1121 the sons of 1838 Dan 4940 of their family 2568 five 0376 men 7098 from their whole {number}, 0376 men, 1121 sons of 2428 valor, 6881 from Zorah, 0847 and from Eshtaol, 7270 to spy out 0776 the land 2713 and to search it. 0559 And they said 0000 to them, 1980 Go, 2713 search 0776 the land. 0935 And they came 2022 to the hill-country of 0669 Ephraim, 0413 to 1004 the house of 4321 Micah, 3885 and lodged 8033 there.
18:3 | [cbb5] | 他們臨近米迦的住宅、聽出那少年利未人的口音來、就進去問他說、誰領你到這裡來、你在這裡作甚麼、你在這裡得甚麼。
 | [kjv] | When they were by the house of Micah, they knew the voice of the young man the Levite: and they turned in thither, and said unto him, Who brought thee hither? and what makest thou in this place? and what hast thou here?
 | [strongs] | 1992 They {were} 1004 near the household of 4321 Micah, 1992 and they 5234 recognized 6963 the voice of 5288 the young man, 3881 the Levite, 5493 and turned aside 8033 there, 0559 and said 0000 to him, 4310 Who 0935 has brought you 6311 here? 4100 And what 0859 you 6213 are doing 2088 in this {place}? 4100 And what 0000 to you 6311 here?
18:4 | [cbb5] | 他回答說、米迦待我如此如此、請我作祭司。
 | [kjv] | And he said unto them, Thus and thus dealeth Micah with me, and hath hired me, and I am his priest.
 | [strongs] | 0559 And he said 0000 to them, 2088 As this 2088 and as this 6213 has done 0000 for me 4321 Micah. 7936 And he hired me, 1961 and I am 0000 to him 3548 for a priest.
18:5 | [cbb5] | 他們對他說、請你求問 神、使我們知道所行的道路、通達不通達。
 | [kjv] | And they said unto him, Ask counsel, we pray thee, of God, that we may know whether our way which we go shall be prosperous.
 | [strongs] | 0559 And they said 0000 to him, 7592 ask 4994 Please 0430 of God, 3045 and we will know 6743 if will be prosperous 1870 our way 0834 {in} which 0587 we 1980 are going 0000 on it.
18:6 | [cbb5] | 祭司對他們說、你們可以平平安安的去、你們所行的道路是在耶和華面前的。
 | [kjv] | And the priest said unto them, Go in peace: before the LORD is your way wherein ye go.
 | [strongs] | 0559 And said 0000 to them 3548 the priest, 1980 Go 7965 in peace. 5227 ahead of 3068 Yahweh {is} 1870 your way 0834 which 1980 you go 0000 in it.
18:7 | [cbb5] | 五人就走了、來到拉億、見那裡的民安居無慮、如同西頓人安居一樣．在那地沒有人掌權擾亂他們．他們離西頓人也遠、與別人沒有來往。
 | [kjv] | Then the five men departed, and came to Laish, and saw the people that were therein, how they dwelt careless, after the manner of the Zidonians, quiet and secure; and there was no magistrate in the land, that might put them to shame in any thing; and they were far from the Zidonians, and had no business with any man.
 | [strongs] | 3212 And departed 2568 five 0376 the men 0935 and came 3919 to Laish, 7200 and saw 5971 the people 0000 who {were} 7130 in its midst 2427 living 0983 securely 4941 according to the custom of 6722 the Sidonians, 8252 quiet 0982 and secure, 0369 and no 3637 there were humiliators, 1697 {in any} thing 0776 in the land 3423 possesing 6113 restraint. 7350 And far away 1992 they {were} 6722 from the Sidonians, 1697 and a word 0369 was not 0000 to them 0000 with 0120 {any} man.
18:8 | [cbb5] | 五人回到瑣拉和以實陶見他們的弟兄．弟兄問他們說、你們有甚麼話。
 | [kjv] | And they came unto their brethren to Zorah and Eshtaol: and their brethren said unto them, What say ye?
 | [strongs] | 0935 And they came 0413 to 0251 their brothers 6881 at Zorah, 0847 and Eshtaol, 0559 and said 0000 to them 0251 their brothers, 4100 What {do} 0859 you {see}?
18:9 | [cbb5] | 他們回答說、起來、我們上去攻擊他們罷．我們已經窺探那地、見那地甚好．你們為何靜坐不動呢．要急速前往得那地為業、不可遲延。
 | [kjv] | And they said, Arise, that we may go up against them: for we have seen the land, and, behold, it is very good: and are ye still? be not slothful to go, and to enter to possess the land.
 | [strongs] | 0559 And they said, 6965 Rise up, 5927 and let us go up 0000 against them, 0000 because 7200 we have seen 0776 the land. 2009 And, listen, 2896 {it is} good 3966 very. 0000 And you 2814 would be silent? 0408 not 6101 Do hesitate 1980 to go 0935 to enter in 3423 to possess 0776 the land.
18:10 | [cbb5] | 你們到了那裡、必看見安居無慮的民、地也寬闊． 神已將那地交在你們手中．那地百物俱全、一無所缺。
 | [kjv] | When ye go, ye shall come unto a people secure, and to a large land: for God hath given it into your hands; a place where there is no want of any thing that is in the earth.
 | [strongs] | 0935 When you go 0935 you will come 0413 to 5971 a people 0982 secure, 0776 and the land 7342 {is} broad 3027 {on} both hands, 3588 because 5414 has given it 0430 God 3027 into your hand, 0272 a place 0834 {in} which 0369 not {is} 8033 there 4270 lack of 3605 any 1697 thing 0834 which {is} 0776 in the land.
18:11 | [cbb5] | 於是但族中的六百人、各帶兵器、從瑣拉和以實陶前往。
 | [kjv] | And there went from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men appointed with weapons of war.
 | [strongs] | 5265 And moving 8033 from there 4940 of the family of 1839 the Danites 4480 from 6881 Zorah 0847 and from Eshtaol 8337 six 3967 hundred 0376 men 2296 dressed with 8627 weapons of 4421 war.
18:12 | [cbb5] | 上到猶大的基列耶琳、在基列耶琳後邊安營．因此那地方名叫瑪哈尼但、直到今日。
 | [kjv] | And they went up, and pitched in Kirjathjearim, in Judah: wherefore they called that place Mahanehdan unto this day: behold, it is behind Kirjathjearim.
 | [strongs] | 5927 And they went up 2583 and camped 7157 in Kirjath-Jearim, 3063 in Judah. 5921 There- 3651 fore, 7121 they have called 4725 place 1931 that 4264 a camp of 1838 Dan 5704 until 3117 day 0000 this. 2009 Listen, 0310 {it is} behind 7157 Kirjath-Jearim.
18:13 | [cbb5] | 他們從那裡往以法蓮山地去、來到米迦的住宅。
 | [kjv] | And they passed thence unto mount Ephraim, and came unto the house of Micah.
 | [strongs] | 5674 And they passed on 8033 from there 2022 to the hills of 0669 Ephraim, 0935 and came 0413 to 1004 the house of 4321 Micah.
18:14 | [cbb5] | 從前窺探拉億地的五個人、對他們的弟兄說、這宅子裡有以弗得、和家中的神像、並雕刻的像、與鑄成的像、你們知道麼．現在你們要想一想當怎樣行。
 | [kjv] | Then answered the five men that went to spy out the country of Laish, and said unto their brethren, Do ye know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what ye have to do.
 | [strongs] | 6030 And answered 2568 the five 0376 men 1980 those who had gone 7270 to spy out 0776 the land of 3919 Laish, 0559 and they said 0413 to 0251 their brothers, 3045 Did you know 3588 that 3426 there are 1004 in houses 0428 these 0646 an ephod, 8655 and households idols, 4541 and a molten image? 6258 And now, 3045 you know 4100 what 6213 you are to do!
18:15 | [cbb5] | 五人就進入米迦的住宅、到了那少年利未人的房內問他好。
 | [kjv] | And they turned thitherward, and came to the house of the young man the Levite, even unto the house of Micah, and saluted him.
 | [strongs] | 5493 And they turned in 8033 there, 0935 and came 1004 into the house of 5288 the young man, 3881 the Levite, 1004 the house of 4321 Micah, 7592 and asked 0000 to him 7965 for the peace.
18:16 | [cbb5] | 那六百但人、各帶兵器、站在門口。
 | [kjv] | And the six hundred men appointed with their weapons of war, which were of the children of Dan, stood by the entering of the gate.
 | [strongs] | 8337 And the six 3967 hundred 0376 men 2296 dressed 3627 with weapons of 4421 their warfare 5324 were standing 6607 {at} the opening of 8179 the gate, 0834 who {were} 1121 of the sons of 1838 Dan.
18:17 | [cbb5] | 窺探地的五個人走進去、將雕刻的像、以弗得、家中的神像、並鑄成的像、都拿了去．祭司和帶兵器的六百人、一同站在門口。
 | [kjv] | And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood in the entering of the gate with the six hundred men that were appointed with weapons of war.
 | [strongs] | 1980 And went 2568 the five 0376 men, 1980 those who went 7270 to spy out 0776 the land. 0935 They came in 8033 there {and} 3947 they took 6959 the graven image 0000 and 0646 the ephod 0000 and 8635 the household idols, 0000 and 4541 the molten image. 3548 And the priest 5975 was standing 6607 {at} the opening of 8179 the gate 8337 and the six 3967 hundred 0376 men 2296 who were dressed 3627 with weapons of 4421 war.
18:18 | [cbb5] | 那五個人進入米迦的住宅、拿出雕刻的像、以弗得、家中的神像、並鑄成的像、祭司就問他們說、你們作甚麼呢。
 | [kjv] | And these went into Micah's house, and fetched the carved image, the ephod, and the teraphim, and the molten image. Then said the priest unto them, What do ye?
 | [strongs] | 0428 And these 0925 entered 1004 the house of 4321 Micah, 3947 and took 6459 {the} graven image, 0646 the ephod, 0000 and 8635 the household idols, 0000 and 4541 the molten image. 0559 And said 0000 to them 3548 the priest, 4100 What 0859 you 6213 are doing?
18:19 | [cbb5] | 他們回答說、不要作聲、用手摀口、跟我們去罷、我們必以你為父、為祭司．你作一家的祭司好呢、還是作以色列一族一支派的祭司好呢。
 | [kjv] | And they said unto him, Hold thy peace, lay thine hand upon thy mouth, and go with us, and be to us a father and a priest: is it better for thee to be a priest unto the house of one man, or that thou be a priest unto a tribe and a family in Israel?
 | [strongs] | 0559 And they said 0000 to him, 2790 Be quiet, 7760 lay 3027 your hand 5921 on 6310 your mouth, 1980 and go 0000 with us, 1961 and be 0000 to us 0001 as a father 3548 and as a priest. 2896 Is it better 1961 for you to be 3549 a priest 1004 for house 0376 man's 0259 one, 0000 or 1961 for you to be 3549 a priest 7626 for a tribe 0000 and 4940 for a family 3478 in Israel?
18:20 | [cbb5] | 祭司心裡喜悅、便拿著以弗得和家中的神像、並雕刻的像、進入他們中間。
 | [kjv] | And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people.
 | [strongs] | 3190 And was glad 3820 the heart of 3548 the priest. 3947 And he took 0646 the ephod, 0000 and 8635 the household idols, 0000 and 6959 the graven image, 1980 and went 7130 into the middle of 5971 the people.
18:21 | [cbb5] | 他們就轉身離開那裡、妻子、兒女、牲畜、財物、都在前頭。
 | [kjv] | So they turned and departed, and put the little ones and the cattle and the carriage before them.
 | [strongs] | 6437 And they turned 3212 and departed, 7760 and put 2945 the little ones, 0000 and 4735 the livestock, 0000 and 3520 the valuables 6440 in front of them.
18:22 | [cbb5] | 離米迦的住宅已遠、米迦的近鄰都聚集來、追趕但人、
 | [kjv] | And when they were a good way from the house of Micah, the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan.
 | [strongs] | 1992 They 7368 had gone far away 1004 from the house of 4321 Micah, 0376 and the men 0834 who {were} 1004 in the houses 0834 which {were} 1004 near the house of 4321 Micah 2199 had been called together 1692 and had overtaken 1121 the sons of 1838 Dan.
18:23 | [cbb5] | 呼叫但人．但人回頭問米迦說、你聚集這許多人來作甚麼呢。
 | [kjv] | And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What aileth thee, that thou comest with such a company?
 | [strongs] | 7121 And they called 1121 to the sons of 1838 Dan 5437 and they turned 6440 their faces 0559 and said 4321 to Micah, 4100 What {ails} 0000 you, 3588 that 2199 you have been called together?
18:24 | [cbb5] | 米迦說、你們將我所作的神像、和祭司都帶了去、我還有所剩的麼．怎麼還問我說、作甚麼呢。
 | [kjv] | And he said, Ye have taken away my gods which I made, and the priest, and ye are gone away: and what have I more? and what is this that ye say unto me, What aileth thee?
 | [strongs] | 0559 And he said, 1430 My gods, 0834 which 6213 I made, 3947 you have taken, 7969 and the 3548 priest, 1980 and you are leaving, 4100 and what 0000 do I have? 5750 more 4100 What {is} 0000 this 0559 you say 0000 to me, 4100 What {ails} 0000 you?
18:25 | [cbb5] | 但人對米迦說、你不要使我們聽見你的聲音、恐怕有性暴的人攻擊你、以致你和你的全家盡都喪命。
 | [kjv] | And the children of Dan said unto him, Let not thy voice be heard among us, lest angry fellows run upon thee, and thou lose thy life, with the lives of thy household.
 | [strongs] | 0559 And said 0000 to him 1121 the sons of 1838 Dan. 0408 not 8085 Do let be heard 6963 your voice 8432 among us, 6435 lest 6293 we fall 0000 upon you, 0376 men 4751 bitter of 5315 soul 0622 and you take away 2416 your life, 5313 and the lives of 1004 your household.
18:26 | [cbb5] | 但人還是走他們的路．米迦見他們的勢力比自己強盛、就轉身回家去了。
 | [kjv] | And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house.
 | [strongs] | 1980 And went 1121 the sons of 1838 Dan 1870 on their way, 7200 and saw 4321 Micah 2388 that stronger 1992 they {were} 0000 than he, 6437 and turned 7725 and went back 0413 to 1004 his house.
18:27 | [cbb5] | 但人將米迦所作的神像、和他的祭司都帶到拉億、見安居無慮的民、就用刀殺了那民、又放火燒了那城。
 | [kjv] | And they took the things which Micah had made, and the priest which he had, and came unto Laish, unto a people that were at quiet and secure: and they smote them with the edge of the sword, and burnt the city with fire.
 | [strongs] | 0000 And they 3947 took 0834 what 6213 had made 4321 Micah, 0000 and 3548 the priest 0834 who 1961 was 0000 to him 0935 and came 0413 against 3919 Laish, 5971 against a people 8252 quiet 0982 and secure, 5221 and struck 0000 them 6310 with the edge of 2719 the sword, 0000 and 5892 the city 1197 burned 0784 with fire.
18:28 | [cbb5] | 並無人搭救、因為離西頓遠、他們又與別人沒有來往、城在平原、那平原靠近伯利合．但人又在那裡修城居住、
 | [kjv] | And there was no deliverer, because it was far from Zidon, and they had no business with any man; and it was in the valley that lieth by Bethrehob. And they built a city, and dwelt therein.
 | [strongs] | 0369 And there was no 5337 deliverer, 3588 because 7350 far 0000 it {was} 6721 from Sidon, 1697 and business 0369 there was not 0000 to them 0000 with 0120 {any} man. 1961 And it {was} 6010 in the valley 0834 which {is} 1650 beside Beth-Rehob. 1129 And they built 5892 the city, 3427 and lived 0000 in it,
18:29 | [cbb5] | 照著他們始祖以色列之子但的名字、給那城起名叫但．原先那城名叫拉億。
 | [kjv] | And they called the name of the city Dan, after the name of Dan their father, who was born unto Israel: howbeit the name of the city was Laish at the first.
 | [strongs] | 7121 and called 8034 the name of 5892 the city 1838 Dan, 8034 by the name of 1838 Dan, 0001 their forefather, 0834 who 3205 was born 3478 to Israel. 0199 However, 3919 Laish {was} 8034 the name of 5892 the city 7223 at the first.
18:30 | [cbb5] | 但人就為自己設立那雕刻的像．摩西的孫子、革舜的兒子約拿單、和他的子孫作但支派的祭司、直到那地遭擄掠的日子。
 | [kjv] | And the children of Dan set up the graven image: and Jonathan, the son of Gershom, the son of Manasseh, he and his sons were priests to the tribe of Dan until the day of the captivity of the land.
 | [strongs] | 6965 But 0000 raised for themselves 1121 the sons of 1838 Dan 6959 the graven image. 3093 And Jonathan, 1121 the son of 1647 Gershom, 1121 the son of 4519 Manasseh, 1931 he 1121 and his sons 1961 were 2748 priests 7326 for the tribe of 1839 the Danites 5704 until 3117 the day of 1540 the captivity of 0776 the land.
18:31 | [cbb5] | 神的殿在示羅多少日子、但人為自己設立米迦所雕刻的像、也在但多少日子。
 | [kjv] | And they set them up Micah's graven image, which he made, all the time that the house of God was in Shiloh.
 | [strongs] | 7760 And they set up 0000 for themselves 6459 graven images 4321 Micah's, 0834 which 6213 he had made, 3605 all 3117 the days 1961 {that} was 1004 the house of 0430 God 7887 in Shiloh.


Strongs Concordance [Judges 19]

 士師記 Judges 19
19:1 | [cbb5] | 當以色列中沒有王的時候、有住以法蓮山地那邊的一個利未人、娶了一個猶大伯利恆的女子為妾。
 | [kjv] | And it came to pass in those days, when there was no king in Israel, that there was a certain Levite sojourning on the side of mount Ephraim, who took to him a concubine out of Bethlehemjudah.
 | [strongs] | 1961 And it was, 3117 in days 1992 those, 4428 when {a} king 0669 not was 3478 in Israel, 1961 that there was 0376 a man, 3881 a Levite, 1481 living 3411 on the far side of 2022 the hill-country of 0669 Ephraim. 3947 And he took 0000 to himself 0802 a wife, 6370 a concubine, 1035 out of Bethlehem of 3063 Judah.
19:2 | [cbb5] | 妾行淫離開丈夫、回猶大伯利恆、到了父家、在那裡住了四個月。
 | [kjv] | And his concubine played the whore against him, and went away from him unto her father's house to Bethlehemjudah, and was there four whole months.
 | [strongs] | 2181 And commited adultery 0000 against him 0519 his concubine. 1980 And she departed 0000 from him 0413 to 1004 the house of 0001 her father, 0413 to 3899 Bethlehem 3063 of Judah, 1961 and was 8033 there 3117 {many} days, 0702 four 3391 months.
19:3 | [cbb5] | 他丈夫起來、帶著一個僕人兩匹驢去見他、用好話勸他回來、女子就引丈夫進入父家．他父見了那人、便歡歡喜喜的迎接。
 | [kjv] | And her husband arose, and went after her, to speak friendly unto her, and to bring her again, having his servant with him, and a couple of asses: and she brought him into her father's house: and when the father of the damsel saw him, he rejoiced to meet him.
 | [strongs] | 6965 And rose up 0376 her husband 1980 and went 0031 after her, 1696 to speak 0413 to 3820 her heart, 7725 to bring her back. 5288 And his young man 0000 with him, 6776 and a team of 2543 donkeys. 0935 And she brought him 1004 into the house of 0001 her father, 2200 and saw him 0001 father 5291 the young woman's, 8056 and rejoiced 7125 to meet him.
19:4 | [cbb5] | 那人的岳父、就是女子的父親、將那人留下住了三天．於是二人一同喫喝、住宿。
 | [kjv] | And his father in law, the damsel's father, retained him; and he abode with him three days: so they did eat and drink, and lodged there.
 | [strongs] | 2388 And detained 0000 him, 2859 his father-in-law, 0001 the father 5291 the young woman's. 1481 And he stayed 0000 with him 7969 three 3117 days, 0398 and they ate, 8354 and drank, 3885 and lodged 8033 there.
19:5 | [cbb5] | 到第四天、利未人清早起來要走．女子的父親對女婿說、請你喫點飯、加添心力、然後可以行路。
 | [kjv] | And it came to pass on the fourth day, when they arose early in the morning, that he rose up to depart: and the damsel's father said unto his son in law, Comfort thine heart with a morsel of bread, and afterward go your way.
 | [strongs] | 1961 And it was, 3117 on day 7243 the fourth, 7925 that they rose early 1242 in the morning, 6965 and he rose 1980 to go. 0559 But said 0001 the father 5291 the young woman's 0413 to 2860 his son-in-law, 5582 Sustain 3824 your heart 6595 {with} a bit of 3988 food, 0310 and afterward 1980 you will go on.
19:6 | [cbb5] | 於是二人坐下一同喫喝．女子的父親對那人說、請你再住一夜暢快你的心。
 | [kjv] | And they sat down, and did eat and drink both of them together: for the damsel's father had said unto the man, Be content, I pray thee, and tarry all night, and let thine heart be merry.
 | [strongs] | 3427 And they sat 0398 and ate, 8147 both of them 3162 together, 9354 and drank, 0559 and said 0001 the father 5291 the young woman's 0413 to 0376 the man, 2974 be willing 4994 Please, 3855 and stay, 3190 be good 3824 your heart.
19:7 | [cbb5] | 那人起來要走、他岳父強留他、他又住了一宿。
 | [kjv] | And when the man rose up to depart, his father in law urged him: therefore he lodged there again.
 | [strongs] | 6965 And arose 0376 the man 1980 to go, 6484 and urged 0000 him 2859 his father-in-law 7725 and he returned 3885 and stayed 8033 there.
19:8 | [cbb5] | 到第五天、他清早起來要走．女子的父親說、請你喫點飯加添心力、等到日頭偏西再走．於是二人一同喫飯。
 | [kjv] | And he arose early in the morning on the fifth day to depart; and the damsel's father said, Comfort thine heart, I pray thee. And they tarried until afternoon, and they did eat both of them.
 | [strongs] | 7925 And he rose early 1242 in the morning 3117 on day 2549 the fifth 1980 to go. 0559 And said 0001 the father 5291 the young woman's, 5582 sustain 4994 Please 3824 your heart. 4102 And they lingered 5704 until 5186 the turning of 3117 the day. 0398 And they ate, 8147 both of them.
19:9 | [cbb5] | 那人同他的妾和僕人起來要走、他岳父、就是女子的父親、對他說、看哪、日頭偏西了、請你再住一夜、天快晚了、可以在這裡住宿暢快你的心。明天早早起行回家去。
 | [kjv] | And when the man rose up to depart, he, and his concubine, and his servant, his father in law, the damsel's father, said unto him, Behold, now the day draweth toward evening, I pray you tarry all night: behold, the day groweth to an end, lodge here, that thine heart may be merry; and to morrow get you early on your way, that thou mayest go home.
 | [strongs] | 2224 And rose 0376 the man 1980 to go, 0000 he 0519 and his concubine, 5288 and his young man. 0559 And said 0000 to him 2859 his father-in-law, 0001 the father 5291 the young woman's, 5234 notice 4994 Please 7503 has faded 3117 the day 6150 toward evening. 3885 lodge 4994 Please, 2009 listen, 5307 has fallen 3117 the day. 3885 Lodge 6311 here, 3190 and cheer 3824 your heart. 7925 Then you will rise early 4279 tomorrow 1879 for your trip, 1980 and you will go 0168 to your tent.
19:10 | [cbb5] | 那人不願再住一夜、就備上那兩匹驢、帶著妾起身走了、來到耶布斯的對面、耶布斯就是耶路撒冷。
 | [kjv] | But the man would not tarry that night, but he rose up and departed, and came over against Jebus, which is Jerusalem; and there were with him two asses saddled, his concubine also was with him.
 | [strongs] | 3808 But not 2974 was willing 0376 the man 3885 to lodge 6965 and he rose 3212 and left 0935 and went 5704 until 7125 opposite 2982 Jebus 1931 (It {is} 3389 Jerusalem.). 0000 And with him 6776 a team of 2543 donkeys 2280 saddled, 0519 and his concubine 0000 with him.
19:11 | [cbb5] | 臨近耶布斯的時候、日頭快要落了．僕人對主人說、我們不如進這耶布斯人的城裡住宿。
 | [kjv] | And when they were by Jebus, the day was far spent; and the servant said unto his master, Come, I pray thee, and let us turn in into this city of the Jebusites, and lodge in it.
 | [strongs] | 1992 They {were} 2982 near Jebus 3117 and the day 3381 gone 7350 far, 0559 and said 5288 the young man 0413 to 0113 his master, 3053 come 4994 Please 5493 and let us turn aside 0413 to 5892 city of 2983 the Jebusites 0000 this 3855 and stay 0000 in it.
19:12 | [cbb5] | 主人回答說、我們不可進不是以色列人住的外邦城、不如過到基比亞去。
 | [kjv] | And his master said unto him, We will not turn aside hither into the city of a stranger, that is not of the children of Israel; we will pass over to Gibeah.
 | [strongs] | 0559 And said 0000 to him 0113 his master, 3808 not 5493 Let us turn aside 0413 to 5892 the city of 1616 an alien 0000 that 3808 not 1121 of the sons of 3478 Israel 2008 here, 5674 but we will cross 0413 to 1390 Gibeah.
19:13 | [cbb5] | 又對僕人說、我們可以到一個地方、或住在基比亞、或住在拉瑪。
 | [kjv] | And he said unto his servant, Come, and let us draw near to one of these places to lodge all night, in Gibeah, or in Ramah.
 | [strongs] | 0559 And he said 5288 to his young man, 3053 Come 7126 and we will draw near 0259 to one of 4725 the places, 3885 and will lodge 1390 in Gibeah, 0000 or 7414 in Ramah.
19:14 | [cbb5] | 他們就往前走．將到便雅憫的基比亞、日頭已經落了。
 | [kjv] | And they passed on and went their way; and the sun went down upon them when they were by Gibeah, which belongeth to Benjamin.
 | [strongs] | 5674 And they passed by 1980 and went on; 0935 and went {down} 0000 on them 8121 the sun 0681 near 1390 Gibeah, 0834 which 1144 belongs to Benjamin.
19:15 | [cbb5] | 他們進入基比亞要在那裡住宿、就坐在城裡的街上、因為無人接他們進家住宿。
 | [kjv] | And they turned aside thither, to go in and to lodge in Gibeah: and when he went in, he sat him down in a street of the city: for there was no man that took them into his house to lodging.
 | [strongs] | 5493 And they turned aside 8033 there 0935 to go in 3885 to lodge 1390 in Gibeah. 0935 And he went in 3427 and sat 7339 in the square of 5892 the city. 0369 Yet there was no 0376 man 3447 that took 0000 them 1004 into his house 3885 to lodge.
19:16 | [cbb5] | 晚上有一個老年人、從田間作工回來、他原是以法蓮山地的人、住在基比亞、那地方的人卻是便雅憫人。
 | [kjv] | And, behold, there came an old man from his work out of the field at even, which was also of mount Ephraim; and he sojourned in Gibeah: but the men of the place were Benjamites.
 | [strongs] | 2009 And, look, 0376 an man 2205 old 0935 came 4480 from 4639 his work 4480 from 7704 the field 6153 in the evening 0376 and the man 2022 from the hills of 0669 Ephraim, 0000 and 1481 he {was} a visitor 1390 in Gibeah, 0376 but the men of 4725 the place 9999 {were} 1121 Benjamites.
19:17 | [cbb5] | 老年人舉目看見客人坐在城裡的街上、就問他說、你從那裡來、要往那裡去。
 | [kjv] | And when he had lifted up his eyes, he saw a wayfaring man in the street of the city: and the old man said, Whither goest thou? and whence comest thou?
 | [strongs] | 5375 And he raised 5869 his eyes 7200 and saw 0376 the man, 0732 the traveler, 7339 in the square of 5892 the city. 0559 And said 0376 the man 2205 old, 0575 Where 1980 do you go from 0331 and where 0935 do you come?
19:18 | [cbb5] | 他回答說、我們從猶大伯利恆來、要往以法蓮山地那邊去、我原是那裡的人、到過猶大伯利恆、現在我往耶和華的殿去、在這裡無人接我進他的家。
 | [kjv] | And he said unto him, We are passing from Bethlehemjudah toward the side of mount Ephraim; from thence am I: and I went to Bethlehemjudah, but I am now going to the house of the LORD; and there is no man that receiveth me to house.
 | [strongs] | 0559 And he said 0000 to him, 5674 passing through 0000 We {are} 1035 from Bethlehem of 3063 Judah 0000 to the 3411 other side of 2022 the hill-country of 0669 Ephraim, 8033 from there 0595 I {am}, 0595 and I 3212 am going 5704 to 1035 Bethlehem of 3063 Judah. 1004 And the house of 3068 Yahweh 0589 I 1980 am going to 0369 and there is no 0376 man 0622 taking 0000 me 1004 into the house.
19:19 | [cbb5] | 其實我有糧草可以餵驢、我與我的妾、並我的僕人、有餅有酒、並不缺少甚麼。
 | [kjv] | Yet there is both straw and provender for our asses; and there is bread and wine also for me, and for thy handmaid, and for the young man which is with thy servants: there is no want of any thing.
 | [strongs] | 8404 But straw both 0000 and 4554 fodder 3426 there is 2543 for our donkeys, 1571 and also 3899 bread 3196 and wine 3426 there is 0000 for me, 0519 and for your slave-girl 5288 and for the young man 5658 with your servants. 0369 There is no 4270 lack of 3605 any 1697 thing.
19:20 | [cbb5] | 老年人說、願你平安．你所需用的我都給你、只是不可在街上過夜。
 | [kjv] | And the old man said, Peace be with thee; howsoever let all thy wants lie upon me; only lodge not in the street.
 | [strongs] | 0559 And said 0376 the man 2205 old, 7965 Peace 0000 to you. 7535 Only, 3605 all 4270 that you lack {be} 0000 on me. 7535 Only 7339 in the square 0408 not 3885 do lodge!
19:21 | [cbb5] | 於是領他們到家裡．餵上驢．他們就洗腳喫喝。
 | [kjv] | So he brought him into his house, and gave provender unto the asses: and they washed their feet, and did eat and drink.
 | [strongs] | 0935 And he brought him 1004 to his house 6145 and mixed 2543 for the donkeys. 7364 And they washed 7272 their feet, 0398 and ate, 9354 and drank.
19:22 | [cbb5] | 他們心裡正歡暢的時候、城中的匪徒圍住房子、連連叩門、對房主老人說、你把那進你家的人帶出來、我們要與他交合。
 | [kjv] | Now as they were making their hearts merry, behold, the men of the city, certain sons of Belial, beset the house round about, and beat at the door, and spake to the master of the house, the old man, saying, Bring forth the man that came into thine house, that we may know him.
 | [strongs] | 1992 They 3190 were making merry 3820 their hearts. 2009 And, listen, 0376 the men of 5892 the city, 0376 men of 1121 sons of 1108 worthlessness, 5437 surrounded 1004 the house, 1849 pounding 0000 on 1817 the door. 0559 And they spoke 0413 to 0376 the man, 1167 the master of 1004 the house 2205 old, 0559 saying, 3318 Bring out 0376 the man 0000 who 0935 has come 0000 into 1004 your house 3045 so that we may have sex with him!
19:23 | [cbb5] | 那房主出來對他們說、弟兄們哪、不要這樣作惡．這人既然進了我的家、你們就不要行這醜事。
 | [kjv] | And the man, the master of the house, went out unto them, and said unto them, Nay, my brethren, nay, I pray you, do not so wickedly; seeing that this man is come into mine house, do not this folly.
 | [strongs] | 1980 And went 0000 to them, 0376 the man, 1167 the master of 1004 the house, 0559 and said 0000 to them, 0408 No, 0251 my brothers 0408 not 7489 do evil, 4994 please, 0227 since 0000 who 0935 has come 0376 man 0000 this 1004 into my house. 0408 not 6213 Do 5039 foolish sin 0000 this.
19:24 | [cbb5] | 我有個女兒、還是處女、並有這人的妾、我將他們領出來任憑你們玷辱他們、只是向這人不可行這樣的醜事。
 | [kjv] | Behold, here is my daughter a maiden, and his concubine; them I will bring out now, and humble ye them, and do with them what seemeth good unto you: but unto this man do not so vile a thing.
 | [strongs] | 2009 Listen, 1323 my daughter, 1330 a virgin, 6370 and his concubine! 3318 let me bring out 4994 Please, 6031 and you humble 0000 them. 6213 And do 0000 to them 2896 the good 5869 in your eyes, 0376 but to man 0000 this 3808 not 6213 do 1697 thing 5039 foolish 0000 this.
19:25 | [cbb5] | 那些人卻不聽從他的話．那人就把他的妾拉出去交給他們、他們便與他交合、終夜凌辱他、直到天色快亮纔放他去。
 | [kjv] | But the men would not hearken to him: so the man took his concubine, and brought her forth unto them; and they knew her, and abused her all the night until the morning: and when the day began to spring, they let her go.
 | [strongs] | 3808 And not 0014 were willing 0376 the men 8085 to listen 0000 to him, 0270 and took hold 0376 the man 6370 on his concubine 0935 and brought 0000 to them 2351 outside. 3045 And they raped 0000 her, 5953 and abused 0000 her 3605 all 3915 night 5704 until 1242 the morning, 7971 and sent her away 5927 when rose 7837 the dawn.
19:26 | [cbb5] | 天快亮的時候、婦人回到他主人住宿的房門前、就仆倒在地、直到天亮。
 | [kjv] | Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord was, till it was light.
 | [strongs] | 0935 And came 0802 the woman 6437 at the turning of 1242 the morning, 5307 and fell 6605 {at} the door of 1004 house 0376 the man's 0834 where 0113 her master 8033 there 5704 until 0216 the light.
19:27 | [cbb5] | 早晨、他的主人起來開了房門、出去要行路、不料那婦人仆倒在房門前、兩手搭在門檻上。
 | [kjv] | And her lord rose up in the morning, and opened the doors of the house, and went out to go his way: and, behold, the woman his concubine was fallen down at the door of the house, and her hands were upon the threshold.
 | [strongs] | 2224 And rose 0113 her master 1242 in the morning 6605 and opened 6607 the door of 1004 the house 5927 and went out 1980 to go 7870 on his way. 2009 And, look, 0802 the woman, 0519 his concubine, 5307 had fallen 6605 {at} the door of 1004 the house 3027 and her hands 0000 on 5592 the threshold!
19:28 | [cbb5] | 就對婦人說、起來、我們走罷．婦人卻不回答。那人便將他馱在驢上、起身回本處去了。
 | [kjv] | And he said unto her, Up, and let us be going. But none answered. Then the man took her up upon an ass, and the man rose up, and gat him unto his place.
 | [strongs] | 0559 And he said 0000 to her, 6965 Rise 1980 and let us go! 0369 But there was no 6030 answer. 3947 And he put her 0000 on 2543 the donkey, 6965 and rose up 0376 the man 1980 and went 4725 to his place,
19:29 | [cbb5] | 到了家裡、用刀將妾的屍身切成十二塊、使人拿著傳送以色列的四境。
 | [kjv] | And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, together with her bones, into twelve pieces, and sent her into all the coasts of Israel.
 | [strongs] | 0935 and came 0413 to 1004 his house, 3947 and took 3979 the knife 2388 and lay hold 6370 of his concubine, 5408 and cut her in pieces 6106 to her bones, 6240 into twelve 5409 pieces, 7971 and sent her 3605 into all 1366 the borders of 3478 Israel.
19:30 | [cbb5] | 凡看見的人都說、從以色列人出埃及地、直到今日、這樣的事沒有行過、也沒有見過．現在應當思想、大家商議當怎樣辦理。
 | [kjv] | And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider of it, take advice, and speak your minds.
 | [strongs] | 1961 And it was so {that} 3605 all 7200 who saw {it} 0559 said, 3808 not 1961 there was 3808 and not 7200 there was seen 2088 like this 3117 from the day 5927 came up 1121 the sons of 3478 Israel 0776 out of the land of 4714 Egypt 5704 until 3117 day 0000 this. 5344 Set 0000 yourselves 5921 upon it, 5779 take counsel, 1696 and speak.


Strongs Concordance [Judges 20]

 士師記 Judges 20
20:1 | [cbb5] | 於是以色列從但到別是巴、以及住基列地的眾人都出來如同一人、聚集在米斯巴耶和華面前。
 | [kjv] | Then all the children of Israel went out, and the congregation was gathered together as one man, from Dan even to Beersheba, with the land of Gilead, unto the LORD in Mizpeh.
 | [strongs] | 5927 And went out 3605 all 1121 the sons of 3478 Israel, 6953 and was assembled 5712 the congregation 0376 as man 0259 one, 1835 from Dan 5704 even to 0884 Beersheba 0776 and the land of 1568 Gilead, 3068 to Yahweh 4709 at Mizpah.
20:2 | [cbb5] | 以色列民的首領、就是各支派的軍長、都站在 神百姓的會中．拿刀的步兵共有四十萬。
 | [kjv] | And the chief of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword.
 | [strongs] | 3320 And set themselves 0352 the leaders of 3605 all 5971 the people, 3605 of all 7626 the tribes of 3478 Israel, 6951 in the assembly of 5971 the people of 0430 God, 0702 four 3967 hundred 0505 thousand 0376 footmen 8025 drawing 2719 sword.
20:3 | [cbb5] | 以色列人上到米斯巴．便雅憫人都聽見了。以色列人說、請你將這件惡事的情由對我們說明。
 | [kjv] | (Now the children of Benjamin heard that the children of Israel were gone up to Mizpeh.) Then said the children of Israel, Tell us, how was this wickedness?
 | [strongs] | 8085 And heard 1121 the sons of 1144 Benjamin 0000 that 5927 had gone up 1121 the sons of 3478 Israel 4709 to Mizpah. 0559 And said 1121 the sons of 3478 Israel, 1696 Speak up, 0000 how 1960 did happen 7451 evil 2088 this?
20:4 | [cbb5] | 那利未人、就是被害之婦人的丈夫、回答說、我和我的妾到了便雅憫的基比亞住宿。
 | [kjv] | And the Levite, the husband of the woman that was slain, answered and said, I came into Gibeah that belongeth to Benjamin, I and my concubine, to lodge.
 | [strongs] | 6030 And replied 0376 the man, 3881 the Levite, 0376 husband of 0802 the woman 7523 who had been murdered 0559 and said, 1390 Into Gibeah, 0834 which {belongs} 1144 to Benjamin, 0935 I came, 0589 I 6370 and my concubine, 3885 to lodge.
20:5 | [cbb5] | 基比亞人夜間起來、圍了我住的房子、想要殺我、又將我的妾強姦致死。
 | [kjv] | And the men of Gibeah rose against me, and beset the house round about upon me by night, and thought to have slain me: and my concubine have they forced, that she is dead.
 | [strongs] | 2224 And rose 5921 against me 1167 the men of 1390 Gibeah 5437 and they surrounded me 0413 against 1004 the house 3915 night. 1819 me They intended 2026 to kill, 0000 and 6370 my concubine, 6031 they raped {her}, 4191 and she died.
20:6 | [cbb5] | 我就把我妾的屍身切成塊子、使人拿著傳送以色列得為業的全地．因為基比亞人在以色列中行了兇淫醜惡的事。
 | [kjv] | And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel: for they have committed lewdness and folly in Israel.
 | [strongs] | 0270 So I took hold 6370 on my concubine 5408 and cut her in pieces, 7971 and sent her 3605 into all 0776 the land of 5159 inheritance 3478 Israel's, 0000 because 6213 they have done 7451 evil 5039 and folly 3478 in Israel.
20:7 | [cbb5] | 你們以色列人、都當籌劃商議。
 | [kjv] | Behold, ye are all children of Israel; give here your advice and counsel.
 | [strongs] | 2009 Listen, 3605 you {are} all 1121 sons of 3478 Israel. 5414 Give 0000 your 1697 word 6098 and counsel 1088 here.
20:8 | [cbb5] | 眾民都起來如同一人、說、我們連一人都不回自己帳棚、自己房屋去。
 | [kjv] | And all the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn into his house.
 | [strongs] | 6965 And rose 3605 all 5971 the people 0376 as man 0259 one, 0559 saying, 3808 not 1980 Let us go 0376 any man 0168 to his tent, 3808 and not 5493 let us turn 0376 any man 1004 to his house.
20:9 | [cbb5] | 我們向基比亞人必這樣行、照所掣的籤去攻擊他們。
 | [kjv] | But now this shall be the thing which we will do to Gibeah; we will go up by lot against it;
 | [strongs] | 6258 And now, 0000 this {is} 1697 the thing 0834 which 6213 we will do 1390 to Gibeah, 0000 against it 1486 by lot.
20:10 | [cbb5] | 我們要在以色列各支派中、一百人挑取十人、一千人挑取百人、一萬人挑取千人為民運糧．等大眾到了便雅憫的基比亞、就照基比亞人在以色列中所行的醜事征伐他們。
 | [kjv] | And we will take ten men of an hundred throughout all the tribes of Israel, and an hundred of a thousand, and a thousand out of ten thousand, to fetch victual for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel.
 | [strongs] | 3947 And we will take 6235 ten 0376 men 3967 of a hundred 3605 of all 7626 the tribes of 3478 Israel, 3967 and a hundred of 0505 a thousand, 0505 and a thousand of 7233 ten thousand, 3947 to take 3988 food 5971 for the people, 6213 so that they may do 0935 when they come 1387 to Gibeah of 1144 Benjamin 3605 like all 5039 the folly 0834 which 6213 it has done 3478 in Israel.
20:11 | [cbb5] | 於是以色列眾人彼此連合如同一人、聚集攻擊那城。
 | [kjv] | So all the men of Israel were gathered against the city, knit together as one man.
 | [strongs] | 0622 And was gathered 3605 every 0376 man of 3478 Israel 0413 to 5892 the city, 0376 as man 0259 one 2272 united.
20:12 | [cbb5] | 以色列眾支派打發人去、問便雅憫支派的各家說、你們中間怎麼作了這樣的惡事呢。
 | [kjv] | And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is done among you?
 | [strongs] | 7971 And sent 7626 the tribes of 3478 Israel 0376 men 3605 to all 7626 the tribes of 1144 Benjamin, 0559 saying, 4100 What {is} 7451 evil 0000 this 0834 which 1961 has happened 0000 among you?
20:13 | [cbb5] | 現在你們要將基比亞的那些匪徒交出來、我們好治死他們、從以色列中除掉這惡．便雅憫人卻不肯聽從他們弟兄以色列人的話。
 | [kjv] | Now therefore deliver us the men, the children of Belial, which are in Gibeah, that we may put them to death, and put away evil from Israel. But the children of Benjamin would not hearken to the voice of their brethren the children of Israel.
 | [strongs] | 6258 And now, 5414 give up 0376 the men, 1121 the sons of 1100 worthlessness 0834 which {are} 1390 in Gibeah, 4191 and let us kill them, 1197 And we will consume 7451 evil 3478 from Israel. 3808 But not 2974 was willing 1144 Benjamin 8085 to listen 6963 to the voice of 0251 their brothers, 1121 the sons of 3478 Israel.
20:14 | [cbb5] | 便雅憫人從他們的各城裡出來、聚集到了基比亞、要與以色列人打仗。
 | [kjv] | But the children of Benjamin gathered themselves together out of the cities unto Gibeah, to go out to battle against the children of Israel.
 | [strongs] | 0622 And were gathered 1121 the sons of 1144 Benjamin 4480 out of 5892 the cities 1390 to Gibeah, 3318 to go out 4421 to battle 0000 with 1121 the sons of 3478 Israel.
20:15 | [cbb5] | 那時便雅憫人、從各城裡點出拿刀的、共有二萬六千．另外還有基比亞人點出七百精兵。
 | [kjv] | And the children of Benjamin were numbered at that time out of the cities twenty and six thousand men that drew sword, beside the inhabitants of Gibeah, which were numbered seven hundred chosen men.
 | [strongs] | 6485 And numbered 1121 the sons of 1144 Benjamin 3117 on day 1931 that 5892 out of the cities 9999 {were} 6242 twenty- 8337 six 0505 thousand 0376 men 8025 drawing 2719 sword, 0905 besides 3427 the inhabitants of 1390 Gibeah, 9999 {who} 6485 counted themselves 7651 seven 3967 hundred 0376 men 0977 chosen.
20:16 | [cbb5] | 在眾軍之中有揀選的七百精兵、都是左手便利的、能用機弦甩石打人、毫髮不差。
 | [kjv] | Among all this people there were seven hundred chosen men lefthanded; every one could sling stones at an hair breadth, and not miss.
 | [strongs] | 3605 Among all 5971 people 9999 {were} 2088 this 7651 seven 3967 hundred 0376 men, 0977 chosen 7194 bound, 3027 hand 3225 right 3605 each of 2088 these 7049 could sling 0068 the stone 0413 at 8185 the hair 3808 and not 2398 miss.
20:17 | [cbb5] | 便雅憫人之外、點出以色列人拿刀的、共有四十萬、都是戰士。
 | [kjv] | And the men of Israel, beside Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war.
 | [strongs] | 0376 And the men of 3478 Israel 6485 numbered themselves, 0905 besides 1144 Benjamin, 0702 four 3967 hundred 0505 thousand 0376 men 8025 drawing 2719 sword, 3605 each of 2088 these 0376 a man of 4421 war.
20:18 | [cbb5] | 以色列人就起來、到伯特利去求問 神、說、我們中間誰當首先上去與便雅憫人爭戰呢．耶和華說、猶大當先上去。
 | [kjv] | And the children of Israel arose, and went up to the house of God, and asked counsel of God, and said, Which of us shall go up first to the battle against the children of Benjamin? And the LORD said, Judah shall go up first.
 | [strongs] | 6965 And they rose 1980 and went 1008 to Bethel 7592 and asked 0430 of God. 0559 And said 1121 the sons of 3478 Israel, 4310 Who 5927 will go up 0000 for us 7223 at the beginning 4421 of the battle 1121 with the sons of 1144 Benjamin? 0559 And said 3068 Yahweh, 3063 Judah 7223 at the beginning.
20:19 | [cbb5] | 以色列人早晨起來、對著基比亞安營。
 | [kjv] | And the children of Israel rose up in the morning, and encamped against Gibeah.
 | [strongs] | 6965 And rose up 1121 the sons of 3478 Israel 1242 in the morning 2583 and camped 0413 against 1390 Gibeah.
20:20 | [cbb5] | 以色列人出來、要與便雅憫人打仗、就在基比亞前擺陣。
 | [kjv] | And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah.
 | [strongs] | 1980 And went 0376 the men of 3478 Israel 4421 to battle 1144 with Benjamin, 6186 and arrayed against 0000 them 0376 the men of 3478 Israel 4421 battle, 1390 against Gibeah.
20:21 | [cbb5] | 便雅憫人就從基比亞出來、當日殺死以色列人二萬二千。
 | [kjv] | And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites that day twenty and two thousand men.
 | [strongs] | 3318 And came out 1121 the sons of 1144 Benjamin 1390 from Gibeah, 7843 and destroyed 3478 in Israel 3117 on day 0000 that 8147 two 6242 twenty 0505 thousand 0376 men 0776 to the earth.
20:22 | [cbb5] | 以色列人彼此奮勇、仍在頭一日擺陣的地方又擺陣。
 | [kjv] | And the people the men of Israel encouraged themselves, and set their battle again in array in the place where they put themselves in array the first day.
 | [strongs] | 2388 And took courage 5971 the people, 0376 the men of 3478 Israel, 3254 and again 6186 arrayed for 4421 the battle 4725 in the place 0834 where 6186 they arrayed 8033 there 3117 on day 0259 the first.
20:23 | [cbb5] | 未擺陣之先、以色列人上去、在耶和華面前哭號直到晚上、求問耶和華說、我們再去與我們弟兄便雅憫人打仗可以不可以．耶和華說、可以上去攻擊他們。
 | [kjv] | (And the children of Israel went up and wept before the LORD until even, and asked counsel of the LORD, saying, Shall I go up again to battle against the children of Benjamin my brother? And the LORD said, Go up against him.)
 | [strongs] | 1980 And went 1121 the sons of 3478 Israel 1058 and wept 6440 in the presence of 3068 Yahweh 5704 until 6153 the evening, 7592 and asked 3068 of Yahweh, 0559 saying, 3254 Should I again 5066 draw near 4421 to battle 1121 with the sons of 1144 Benjamin, 0251 my brother? 0559 And said 3068 Yahweh, 5927 Go up 0000 against him.
20:24 | [cbb5] | 第二日、以色列人就上前攻擊便雅憫人。
 | [kjv] | And the children of Israel came near against the children of Benjamin the second day.
 | [strongs] | 7126 And came closer 1121 the sons of 3478 Israel 0413 to 1121 the sons of 1144 Benjamin 3117 on day 8145 the second.
20:25 | [cbb5] | 便雅憫人也在這日從基比亞出來、與以色列人接戰、又殺死他們一萬八千、都是拿刀的。
 | [kjv] | And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword.
 | [strongs] | 3318 And came out 1144 Benjamin 7725 to meet them 1390 from Gibeah 3117 on day 8145 the second, 7843 and destroyed 1121 of the sons of 3478 Israel 5750 again 8083 eigh- 6240 teen 0505 thousand 0376 men 0776 to the ground. 3605 All 0428 these {were} 7126 drawers of 2719 sword.
20:26 | [cbb5] | 以色列眾人就上到伯特利、坐在耶和華面前哭號、當日禁食直到晚上．又在耶和華面前獻燔祭和平安祭。
 | [kjv] | Then all the children of Israel, and all the people, went up, and came unto the house of God, and wept, and sat there before the LORD, and fasted that day until even, and offered burnt offerings and peace offerings before the LORD.
 | [strongs] | 5927 And went up 3605 all 1121 the sons of 3478 Israel 3605 even all 5971 the people 0935 and came 1008 to Bethel, 1058 and wept, 3427 and sat 8033 there 6440 in the presence of 3068 Yahweh, 6684 and fasted 3117 on day 1931 that 5704 until 6153 the evening, 5927 and caused to ascend 5930 burnt-offerings 8002 and peace-offerings 6440 in the presence of 3068 Yahweh.
20:27 | [cbb5] | 那時、 神的約櫃在那裡．亞倫的孫子、以利亞撒的兒子非尼哈、侍立在約櫃前、以色列人問耶和華說、我們當再出去與我們弟兄便雅憫人打仗呢、還是罷兵呢．耶和華說、你們當上去、因為明日我必將他們交在你們手中。
 | [kjv] | And the children of Israel enquired of the LORD, (for the ark of the covenant of God was there in those days,
 | [strongs] | 7592 And asked 1121 the sons of 3478 Israel 3068 of Yahweh 8033 and {was} there 0727 the chest of 1285 the covenant of 0430 God 3117 in days 1992 those.
20:28 | [cbb5] | 見士𠋥、𠖳
 | [kjv] | And Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days,) saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And the LORD said, Go up; for to morrow I will deliver them into thine hand.
 | [strongs] | 6372 And Phinehas, 1121 the son of 0499 Eleazar, 1121 the {grand}son of 0175 Aaron, 5975 was standing 6440 in the presence of it 3117 in days 1992 those 0559 saying, 3254 Should I once 5750 again 3318 go out 4421 to battle 1121 with the sons of 1144 Benjamin, 0251 my brother, 0176 or 2308 should I stay? 0559 And said 3068 Yahweh, 5927 Go up, 0000 because 4279 tomorrow 5414 I will give him 3027 into your hand.
20:29 | [cbb5] | 以色列人在基比亞的四圍、設下伏兵。
 | [kjv] | And Israel set liers in wait round about Gibeah.
 | [strongs] | 5186 And set 3478 Israel 0693 ambushers 1390 against Gibeah 5439 all around.
20:30 | [cbb5] | 第三日、以色列人又上去攻擊便雅憫人、在基比亞前擺陣、與前兩次一樣。
 | [kjv] | And the children of Israel went up against the children of Benjamin on the third day, and put themselves in array against Gibeah, as at other times.
 | [strongs] | 5927 And went up 1121 the sons of 3478 Israel 1121 against the sons of 1144 Benjamin 3117 on day 7992 the third, 6186 and arrayed 1390 against Gibeah, 6471 as time 6471 by time.
20:31 | [cbb5] | 便雅憫人也出來迎敵、就被引誘離城．在田間兩條路上、一通伯特利、一通基比亞、像前兩次、動手殺死以色列人約有三十個。
 | [kjv] | And the children of Benjamin went out against the people, and were drawn away from the city; and they began to smite of the people, and kill, as at other times, in the highways, of which one goeth up to the house of God, and the other to Gibeah in the field, about thirty men of Israel.
 | [strongs] | 3318 And came out 1121 the sons of 1144 Benjamin 7125 to meet 5971 the people. 5423 They were drawn 4480 out of 5892 the city, 2490 and began 5521 to strike {down} 5971 from the people 2491 slain 6471 as time 6471 by time 5446 in the highways, 0834 of which 0259 one 5927 goes up 1008 to Bethel 0259 and one 1390 to Gibeah 7704 in the field, 7970 about thirty 0376 men 3478 of Israel.
20:32 | [cbb5] | 便雅憫人說、他們仍舊敗在我們面前．但以色列人說、我們不如逃跑引誘他們離開城到路上來。
 | [kjv] | And the children of Benjamin said, They are smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them from the city unto the highways.
 | [strongs] | 0559 And said 1121 the sons of 1144 Benjamin, 5221 are beaten 1992 They 6440 in front of us 7223 as at the beginning. 1121 But the sons of 3478 Israel 0559 said, 5127 Let us run away 5423 and draw them away 4480 out of 5892 the city 0413 into 0734 the highways.
20:33 | [cbb5] | 以色列眾人都起來、在巴力他瑪擺陣．以色列的伏兵、從馬利迦巴埋伏的地方衝上前去。
 | [kjv] | And all the men of Israel rose up out of their place, and put themselves in array at Baaltamar: and the liers in wait of Israel came forth out of their places, even out of the meadows of Gibeah.
 | [strongs] | 3605 And all 0376 the men of 3478 Israel 6965 rose up 4725 from their place 6186 and arrayed 1193 at Baaltamar. 0693 And the ambush of 3478 Israel 1518 broke loose 4725 from its place, 4629 from the plains of 1390 Gibeah.
20:34 | [cbb5] | 有以色列人中的一萬精兵、來到基比亞前接戰、勢派甚是兇猛．便雅憫人卻不知道災禍臨近了。
 | [kjv] | And there came against Gibeah ten thousand chosen men out of all Israel, and the battle was sore: but they knew not that evil was near them.
 | [strongs] | 0935 And they came 7125 opposite 1390 Gibeah, 6235 ten 0505 thousand 0376 men 0977 chosen 3605 out of all 3478 Israel, 4421 and the battle 3515 heavy. 1992 And they 3808 not 3045 did know 5060 that was touching 5921 against them 7451 harm.
20:35 | [cbb5] | 耶和華使以色列人殺敗便雅憫人．那日以色列人殺死便雅憫人二萬五千一百、都是拿刀的。
 | [kjv] | And the LORD smote Benjamin before Israel: and the children of Israel destroyed of the Benjamites that day twenty and five thousand and an hundred men: all these drew the sword.
 | [strongs] | 5221 And struck 3068 Yahweh 1144 Benjamin 6440 in front of 3478 Israel, 7843 and destroyed 1121 the sons of 3478 Israel 1144 in Benjamin 3117 on day 1931 that 2568 five 6242 twenty 0505 thousand 3967 and one hundred 0376 men. 3605 All 0428 these {were} 7126 drawers of 2719 sword.
20:36 | [cbb5] | 於是便雅憫人知道自己敗了．先是以色列人、因為靠著在基比亞前所設的伏兵、就在便雅憫人面前詐敗。
 | [kjv] | So the children of Benjamin saw that they were smitten: for the men of Israel gave place to the Benjamites, because they trusted unto the liers in wait which they had set beside Gibeah.
 | [strongs] | 7200 And saw 1121 the sons of 1144 Benjamin 0834 that were 5061 they beaten, 5414 and had given 0376 the men of 3478 Israel 4725 place 1144 to Benjamin, 0000 because 0982 they trusted 0413 to 3993 the ambush 0834 which 6965 they had set 1390 against Gibeah.
20:37 | [cbb5] | 伏兵急忙闖進基比亞、用刀殺死全城的人。
 | [kjv] | And the liers in wait hasted, and rushed upon Gibeah; and the liers in wait drew themselves along, and smote all the city with the edge of the sword.
 | [strongs] | 3993 And the ambush 4116 hurried 6584 and rushed 1390 against Gibeah. 4900 And marched 3993 the ambush 5221 and struck 3605 all 5892 the city 6310 by the edge of 2719 the sword.
20:38 | [cbb5] | 以色列人豫先同伏兵約定在城內放火、以煙氣上騰為號。
 | [kjv] | Now there was an appointed sign between the men of Israel and the liers in wait, that they should make a great flame with smoke rise up out of the city.
 | [strongs] | 4150 And the set sign 1961 was 0376 to the men of 3478 Israel 0000 with 3993 the ambush-- 1430 make great 0000 their 5927 causing to go up 4864 a rising of 6227 smoke 4480 from 5892 the city.
20:39 | [cbb5] | 以色列人臨退陣的時候、便雅憫人動手殺死以色列人、約有三十個．就說、他們仍像前次被我們殺敗了。
 | [kjv] | And when the men of Israel retired in the battle, Benjamin began to smite and kill of the men of Israel about thirty persons: for they said, Surely they are smitten down before us, as in the first battle.
 | [strongs] | 2015 And turned 0376 the men of 3478 Israel 4421 in battle, 1144 and Benjamin 2490 had begun 5221 to strike 2491 {the} slain 0376 among the men of 3478 Israel, 7970 about thirty 0376 men, 0000 because 0559 they said, 0389 - 5061 Surely 5061 is beaten 1931 he 6440 before us, 4421 as {at} the battle 7223 first.
20:40 | [cbb5] | 當煙氣如柱從城中上騰的時候、便雅憫人回頭觀看、見全城的煙氣沖天。
 | [kjv] | But when the flame began to arise up out of the city with a pillar of smoke, the Benjamites looked behind them, and, behold, the flame of the city ascended up to heaven.
 | [strongs] | 4861 And the rising 2490 began 5927 to go up 5892 from the city, 5333 a pillar of 6227 smoke, 6437 And turned 1144 Benjamin 5462 behind him. 2009 And, look, 5927 had gone up 3605 the whole 5892 city 8034 toward the heavens.
20:41 | [cbb5] | 以色列人又轉身回來．便雅憫人就甚驚惶、因為看見災禍臨到自己了。
 | [kjv] | And when the men of Israel turned again, the men of Benjamin were amazed: for they saw that evil was come upon them.
 | [strongs] | 0376 And the man of 3478 Israel 2015 turned, 0926 and were terrified 0376 the men of 1144 Benjamin, 0000 because 7200 they saw 0000 that 5060 had touched 0000 them 7451 the evil.
20:42 | [cbb5] | 他們在以色列人面前、轉身往曠野逃跑、以色列人在後面追殺．那從各城裡出來的、也都夾攻殺滅他們。
 | [kjv] | Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle overtook them; and them which came out of the cities they destroyed in the midst of them.
 | [strongs] | 6437 And they turned 6440 before 0376 the men of 3478 Israel 0413 toward 1870 the direction of 4057 the desert, 4421 and the battle 1692 overtook them 0834 and those who 5892 from the city 7843 were destroying 0000 them 7130 in their midst.
20:43 | [cbb5] | 以色列人圍繞便雅憫人、追趕他們、在他們歇腳之處、對著日出之地的基比亞踐踏他們。
 | [kjv] | Thus they inclosed the Benjamites round about, and chased them, and trode them down with ease over against Gibeah toward the sunrising.
 | [strongs] | 3803 They surrounded 1144 Benjamin, 1291 and they pursued them 4496 {without} rest, 1869 and tread them down 5704 until 9999 {they were} 5227 opposite 1390 Gibeah, 2224 at the rising 8121 of the sun
20:44 | [cbb5] | 便雅憫人死了的、有一萬八千．都是勇士。
 | [kjv] | And there fell of Benjamin eighteen thousand men; all these were men of valour.
 | [strongs] | 5307 And fell 1144 of Benjamin 8083 eigh- 6240 teen 0505 thousand 0376 men 3605 all of 0428 these 0376 men 2428 strong.
20:45 | [cbb5] | 其餘的人轉身向曠野逃跑、往臨門磐去．以色列人在道路上殺了他們五千人、如拾取遺穗一樣．追到基頓又殺了他們二千人。
 | [kjv] | And they turned and fled toward the wilderness unto the rock of Rimmon: and they gleaned of them in the highways five thousand men; and pursued hard after them unto Gidom, and slew two thousand men of them.
 | [strongs] | 6437 And they turned 5127 and ran away 4051 toward the desert, 0413 to 0068 the Rock of 7414 Rimmon. 5953 And they gleaned of them 5446 in the highways 2568 five 0505 thousand 0376 men 2388 and caught 0000 them 0413 to 1410 Gidom, 5221 and struck down 0000 of them 0505 two thousand 0376 men.
20:46 | [cbb5] | 那日便雅憫死了的、共有二萬五千人．都是拿刀的勇士。
 | [kjv] | So that all which fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valour.
 | [strongs] | 1961 And were 3605 all 5307 the ones who fell 1144 of Benjamin 6242 twenty 2568 and five 0505 thousand 0376 men 8025 drawing 2719 sword 3117 on day 1931 that. 3605 All 0428 these {were} 0376 men 2428 strong.
20:47 | [cbb5] | 只剩下六百人、轉身向曠野逃跑、到了臨門磐、就在那裡住了四個月。
 | [kjv] | But six hundred men turned and fled to the wilderness unto the rock Rimmon, and abode in the rock Rimmon four months.
 | [strongs] | 6437 And turned 5127 and ran away 4057 into the desert, 0413 to 0068 the Rock of 7414 Rimmon, 8337 six 3967 hundred 0376 men. 3427 And they lived 5553 at the Rock of 7417 Rimmon 0702 {for} four 2320 months.
20:48 | [cbb5] | 以色列人又轉到便雅憫地、將各城的人和牲畜、並一切所遇見的、都用刀殺盡、又放火燒了一切城邑。
 | [kjv] | And the men of Israel turned again upon the children of Benjamin, and smote them with the edge of the sword, as well the men of every city, as the beast, and all that came to hand: also they set on fire all the cities that they came to.
 | [strongs] | 0376 And the men of 3478 Israel 7725 turned back 0413 to 1121 the sons of 1144 Benjamin 5221 and struck them 6310 by the edge of 2719 the sword, 5892 both the city 4974 entire, 5704 to 0929 livestock, 5704 to 3605 all 4672 that was found. 1571 Also 3605 all 5892 the cities 4672 which were found 6186 they set 0784 with fire.


Strongs Concordance [Judges 21]

 士師記 Judges 21
21:1 | [cbb5] | 以色列人在米斯巴曾起誓說、我們都不將女兒給便雅憫人為妻。
 | [kjv] | Now the men of Israel had sworn in Mizpeh, saying, There shall not any of us give his daughter unto Benjamin to wife.
 | [strongs] | 0376 And the man of 3478 Israel 7650 had sworn 4701 in Mispeh, 0559 saying, 0376 A man 0000 from us 5414 not will give 1359 his daughter 1144 to Benjamin 0802 for a wife.
21:2 | [cbb5] | 以色列人來到伯特利坐在 神面前直到晚上放聲痛哭、
 | [kjv] | And the people came to the house of God, and abode there till even before God, and lifted up their voices, and wept sore;
 | [strongs] | 0935 And came 5971 the people 1008 to Bethel, 3427 and sat 8033 there 5704 until 6153 the evening 6440 before 0430 God, 5375 and lifted up 6963 their voice 1058 and wept 1065 a weeping 1419 great,
21:3 | [cbb5] | 說、耶和華以色列的 神阿、為何以色列中有這樣缺了一支派的事呢。
 | [kjv] | And said, O LORD God of Israel, why is this come to pass in Israel, that there should be to day one tribe lacking in Israel?
 | [strongs] | 0559 and said, 4100 Why, 3068 O Yahweh 0430 God of 3478 Israel, 1961 has happened 0000 this 6256 in 3478 Israel, 6485 to be lacking 3117 today 3478 from Israel 7626 tribe 0259 one?
21:4 | [cbb5] | 次日清早百姓起來、在那裡築了一座壇、獻燔祭和平安祭。
 | [kjv] | And it came to pass on the morrow, that the people rose early, and built there an altar, and offered burnt offerings and peace offerings.
 | [strongs] | 1961 And it was, 4283 on the next day, 7925 that rose early 5971 the people 1129 and built 8033 there 4196 an altar, 5927 and offered 5930 burnt-offerings 8002 and peace-offerings.
21:5 | [cbb5] | 以色列人彼此問說、以色列各支派中、誰沒有同會眾上到耶和華面前來呢．先是以色列人起過大誓說、凡不上米斯巴到耶和華面前來的、必將他治死。
 | [kjv] | And the children of Israel said, Who is there among all the tribes of Israel that came not up with the congregation unto the LORD? For they had made a great oath concerning him that came not up to the LORD to Mizpeh, saying, He shall surely be put to death.
 | [strongs] | 0559 And said 1121 the sons of 3478 Israel, 4310 Who {is} 0834 he that 3808 not 5927 did come up 6951 in the assembly 3605 out of all 7626 the tribes of 3478 Israel 0413 to 3068 Yahweh? 0000 Because 7651 a oath 1419 great 1961 had occurred 0834 concerning him that 3808 not 5927 did come up 0413 to 3068 Yahweh 4709 to Mizpeh, 0559 saying, 4191 surely 4191 He will be executed.
21:6 | [cbb5] | 以色列人為他們的弟兄便雅憫後悔、說、如今以色列中絕了一個支派了。
 | [kjv] | And the children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day.
 | [strongs] | 5162 And had regrets 1121 the sons of 3478 Israel 0413 concerning 1144 Benjamin 0251 their brother, 0559 and said, 1438 Has been cut off 3117 today 7626 tribe 0259 one 3478 from Israel!
21:7 | [cbb5] | 我們既在耶和華面前起誓說、必不將我們的女兒給便雅憫人為妻、現在我們當怎樣辦理、使他們剩下的人有妻呢。
 | [kjv] | How shall we do for wives for them that remain, seeing we have sworn by the LORD that we will not give them of our daughters to wives?
 | [strongs] | 4100 What 6213 will we do 0000 for them, 3498 for those who remain, 0802 for wives? 0587 Because we 7650 have sworn 3068 by Yahweh 3808 not 5414 to give 0000 to them 1323 of our daughters 0802 for wives.
21:8 | [cbb5] | 又彼此問說、以色列支派中誰沒有上米斯巴到耶和華面前來呢．他們就查出基列雅比沒有一人進營到會眾那裡．
 | [kjv] | And they said, What one is there of the tribes of Israel that came not up to Mizpeh to the LORD? And, behold, there came none to the camp from Jabeshgilead to the assembly.
 | [strongs] | 0559 And they said, 0259 What one 7626 out of the tribes of 3478 Israel 0834 who 3808 not 0935 did come 3068 to Yahweh 4709 to Mizpeh? 2009 And, listen, 3808 not 0935 had come 0376 a man 0413 into 4411 the camp 3003 from Jabesh- 1568 Gilead 0413 to 6951 the assembly.
21:9 | [cbb5] | 因為百姓被數的時候、沒有一個基列雅比人在那裡。
 | [kjv] | For the people were numbered, and, behold, there were none of the inhabitants of Jabeshgilead there.
 | [strongs] | 6817 And were mustered 5971 the people 2009 and, listen, 8033 not was there 0376 a man 3427 of the inhabitants of 3003 Jabesh- 1568 Gilead.
21:10 | [cbb5] | 會眾就打發一萬二千大勇士、吩咐他們說、你們去用刀將基列雅比人連婦女帶孩子都擊殺了。
 | [kjv] | And the congregation sent thither twelve thousand men of the valiantest, and commanded them, saying, Go and smite the inhabitants of Jabeshgilead with the edge of the sword, with the women and the children.
 | [strongs] | 7971 And sent 5712 the congregation 8147 twelve 6240 - 0505 thousand 0376 men 1121 of the sons of 2428 strong, 6680 and commanded 0000 them, 0559 saying, 1980 Go, 5221 and you will strike down 3427 the inhabitants of 3003 Jabesh- 1568 Gilead 6310 with the edge 2719 sword's 0802 even the women 2945 and the little ones.
21:11 | [cbb5] | 所當行的就是這樣、要將一切男子、和已嫁的女子盡行殺戮．
 | [kjv] | And this is the thing that ye shall do, Ye shall utterly destroy every male, and every woman that hath lain by man.
 | [strongs] | 2088 And this {is} 1697 the thing 0834 which 6213 you will do 2145 every male. 3605 And every 0802 woman, 3045 sexually experienced 4904 by lying with 2145 a male, 2763 you will destroy.
21:12 | [cbb5] | 他們在基列雅比人中、遇見了四百個未嫁的處女、就帶到迦南地的示羅營裡。
 | [kjv] | And they found among the inhabitants of Jabeshgilead four hundred young virgins, that had known no man by lying with any male: and they brought them unto the camp to Shiloh, which is in the land of Canaan.
 | [strongs] | 4672 And they found 3427 among the inhabitants of 3003 Jabesh- 1568 Gilead 0702 four 3967 hundred 5291 young women, 1330 virgins, 0834 who 3808 not 3045 had sexual relations with 0376 a man 4904 by lying with 2145 a male. 5927 And they brought 0000 them 0413 into 4411 the camp 2882 at Shiloh, 0834 which {is} 0776 in the land of 3667 Canaan.
21:13 | [cbb5] | 全會眾打發人到臨門磐的便雅憫人那裡、向他們說和睦的話。
 | [kjv] | And the whole congregation sent some to speak to the children of Benjamin that were in the rock Rimmon, and to call peaceably unto them.
 | [strongs] | 7971 And sent 3605 all 5712 the congregation 1696 and spoke 0413 to 1121 the sons of 1144 Benjamin 0834 who {were} 5553 at the Rock of 7414 Rimmon, 7121 and proclaimed 0000 to them, 7965 Peace.
21:14 | [cbb5] | 當時便雅憫人回來了、以色列人就把所存活基列雅比的女子給他們為妻、還是不彀。
 | [kjv] | And Benjamin came again at that time; and they gave them wives which they had saved alive of the women of Jabeshgilead: and yet so they sufficed them not.
 | [strongs] | 7725 And returned 1144 Benjamin 6256 at time 1931 that. 5414 And they gave 0000 to them 0802 the women 0834 whom 2421 they had kept alive 0802 of the women of 3003 Jabesh- 1568 Gilead, 3808 but not 4672 they had found 0000 for them 3651 so.
21:15 | [cbb5] | 百姓為便雅憫人後悔、因為耶和華使以色列人缺了一個支派〔原文作使以色列中有了破口〕。
 | [kjv] | And the people repented them for Benjamin, because that the LORD had made a breach in the tribes of Israel.
 | [strongs] | 5971 And the people 5162 felt sorry 1144 for Benjamin, 6213 because had made 3068 Yahweh 6556 a gap 7626 among the tribes of 3478 Israel.
21:16 | [cbb5] | 會中的長老說、便雅憫中的女子既然除滅了、我們當怎樣辦理、使那餘剩的人有妻呢。
 | [kjv] | Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin?
 | [strongs] | 0559 And said 2205 the elders of 5712 the congregation, 4100 What 6213 should we do 3498 for the remnant 0802 for wives, 0000 because 8045 have been destroyed 1144 out of Benjamin 0802 the women?
21:17 | [cbb5] | 又說、便雅憫逃脫的人當有地業、免得以色列中塗抹了一個支派。
 | [kjv] | And they said, There must be an inheritance for them that be escaped of Benjamin, that a tribe be not destroyed out of Israel.
 | [strongs] | 0559 And they said, 3425 A legacy, 6443 the survivor 1144 of Benjamin 3808 that not 4229 may be blotted out 7616 a tribe 3478 from Israel.
21:18 | [cbb5] | 只是我們不能將自己的女兒給他們為妻、因為以色列人曾起誓說、有將女兒給便雅憫人為妻的、必受咒詛。
 | [kjv] | Howbeit we may not give them wives of our daughters: for the children of Israel have sworn, saying, Cursed be he that giveth a wife to Benjamin.
 | [strongs] | 0587 But we 3808 not 3207 are able 5414 to give 0000 to them 0802 wives 1323 from our daughters, 0000 because 7650 have sworn 1121 the sons of 3478 Israel, 0559 saying, 0779 Cursed he {is} 5414 who gives 0802 a wife 1144 to Benjamin!
21:19 | [cbb5] | 他們又說、在利波拿以南、伯特利以北、在示劍大路以東的示羅、年年有耶和華的節期。
 | [kjv] | Then they said, Behold, there is a feast of the LORD in Shiloh yearly in a place which is on the north side of Bethel, on the east side of the highway that goeth up from Bethel to Shechem, and on the south of Lebonah.
 | [strongs] | 0559 And they said, 2009 Listen, 2282 {there is} a feast of 3068 Yahweh 7887 in Shiloh 3117 from days 3117 to days 0834 which {is} 6828 on the north 1008 of Bethel, 4217 toward the sunrising 4546 by the highway 5927 which goes up 1008 from Bethel 7928 to Shechem, 5015 and on the south 3829 of Lebonah.
21:20 | [cbb5] | 就吩咐便雅憫人說、你們去、在葡萄園中埋伏、
 | [kjv] | Therefore they commanded the children of Benjamin, saying, Go and lie in wait in the vineyards;
 | [strongs] | 5046 And they told 1121 the sons of 1144 Benjamin, 0559 saying, 1980 Go, 0693 and you will lie in wait 3754 in the vineyards,
21:21 | [cbb5] | 若看見示羅的女子出來跳舞、就從葡萄園出來、在示羅的女子中各搶一個為妻．回便雅憫地去。
 | [kjv] | And see, and, behold, if the daughters of Shiloh come out to dance in dances, then come ye out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin.
 | [strongs] | 7200 and you will watch. 2009 And, listen, 0518 if 3318 come out 1323 the daughters of 7886 Shiloh 2313 to dance 4246 in dances, 3318 then you will go out 4480 from 3754 the vineyards, 2414 and catch 0000 of you 0376 each man 0802 his wife 1323 from the daughters of 7886 Shiloh, 1980 and go to 0776 the land of 1144 Benjamin.
21:22 | [cbb5] | 他們的父親、或是弟兄若來與我們爭競、我們就說、求你們看我們的情面、施恩給這些人、因我們在爭戰的時候沒有給他們留下女子為妻。這也不是你們將女子給他們的、若是你們給的、就算有罪。
 | [kjv] | And it shall be, when their fathers or their brethren come unto us to complain, that we will say unto them, Be favourable unto them for our sakes: because we reserved not to each man his wife in the war: for ye did not give unto them at this time, that ye should be guilty.
 | [strongs] | 1961 And it will be, 3588 when 3053 come 0001 their fathers 0176 or 0251 their brothers 7378 to contend 0000 to us, 0559 that we will say 0000 to them, 2603 Favor us 0853 {with} them 3588 for 3808 not 3947 we did take 0376 each man 0802 his wife 4421 in battle, 3588 because if 3808 not 0859 you 5414 did give 0000 to them 6256 as {this} time, 0816 you would be guilty.
21:23 | [cbb5] | 於是便雅憫人照樣而行、按著他們的數目從跳舞的女子中搶去為妻、就回自己的地業去、又重修城邑居住。
 | [kjv] | And the children of Benjamin did so, and took them wives, according to their number, of them that danced, whom they caught: and they went and returned unto their inheritance, and repaired the cities, and dwelt in them.
 | [strongs] | 0559 And did 3651 so, 1121 the sons of 1144 Benjamin, 3947 and took 0802 women 4557 according to their number 4480 out of 2342 the dancers 0834 whom 1497 they had seized. 1980 And they went 7725 and returned 0413 to 5159 their inheritance 1129 and built 5892 the cities, 3427 and lived 0000 in them.
21:24 | [cbb5] | 當時以色列人離開那裡、各歸本支派、本宗族、本地業去了。
 | [kjv] | And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance.
 | [strongs] | 1980 And went up and down 8033 from there 1121 the sons of 3478 Israel 6256 at time 1931 that, 0376 each 7626 to his tribe, 4940 and to his family. 3318 And they departed 8033 from there, 0376 every man 0959 to his inheritance.
21:25 | [cbb5] | 那時以色列中沒有王、各人任意而行。
 | [kjv] | In those days there was no king in Israel: every man did that
 | [strongs] | 3117 In days 1992 those 0369 there was no 4428 king 3478 in Israel. 0376 Each man 3225 the right 5869 in his {own} eyes 6213 did.


 Lamentations 耶利米哀歌 Lamentations
Chapter 1 2 3 4 5


Strongs Concordance [Lamentations 1]

 耶利米哀歌 Lamentations 1
1:1 | [cbb5] | 先前滿有人民的城、現在何竟獨坐、先前在列國中為大的、現在竟如寡婦．先前在諸省中為王后的、現在成為進貢的。
 | [kjv] | How doth the city sit solitary, that was full of people! how is she become as a widow! she that was great among the nations, and princess among the provinces, how is she become tributary!
 | [strongs] | 0349 How 3427 sits 0910 alone 5892 the city 7227 full of 5971 people! 1961 She has become 0490 like a widow, 7227 {One} great 1471 among the nations, 8282 a noble lady, 8432 among 4082 the provinces, 1961 has become 4522 a tribute-payer.
1:2 | [cbb5] | 他夜間痛哭、淚流滿腮．在一切所親愛的中間、沒有一個安慰他的．他的朋友、都以詭詐待他、成為他的仇敵。
 | [kjv] | She weepeth sore in the night, and her tears are on her cheeks: among all her lovers she hath none to comfort her: all her friends have dealt treacherously with her, they are become her enemies.
 | [strongs] | 0779 bitterly 1058 She weeps 3915 in the night, 1832 and her tears 5921 {are} on 3895 her cheeks. 0369 Not is 0000 to her 5162 a comforter 3605 out of all 0157 her lovers. 3605 All 7453 her friends 0898 dealt in deceit 0000 with her. 1961 They became 0000 to her 0341 haters.
1:3 | [cbb5] | 猶大因遭遇苦難、又因多服勞苦、就遷到外邦．他住在列國中、尋不著安息．追逼他的都在狹窄之地將他追上。
 | [kjv] | Judah is gone into captivity because of affliction, and because of great servitude: she dwelleth among the heathen, she findeth no rest: all her persecutors overtook her between the straits.
 | [strongs] | 1540 went captive 3063 Judah 3015 from affliction 7230 and from great 1004 slavery. 0000 She 3427 lives 1471 among the nations 3808 not 4672 she finds 8172 rest. 3605 All 7291 her pursuers 5381 have overtaken her 0996 between 4712 the straits,
1:4 | [cbb5] | 錫安的路徑、因無人來守聖節就悲傷．他的城門淒涼、他的祭司歎息．他的處女受艱難、自己也愁苦。
 | [kjv] | The ways of Zion do mourn, because none come to the solemn feasts: all her gates are desolate: her priests sigh, her virgins are afflicted, and she is in bitterness.
 | [strongs] | 1870 The roads of 6726 Zion 0057 {are} in mourning 0000 without 0935 {anyone} going to 4150 set {feasts}. 3605 All 8179 her gates 8074 {are} desolate. 3548 Her priests 0584 are groaning. 1330 Her virgins 3013 {are} afflicted, 0000 and she 4843 {is in} bitterness.
1:5 | [cbb5] | 他的敵人為首．他的仇敵亨通．因耶和華為他許多的罪過、使他受苦．他的孩童被敵人擄去。
 | [kjv] | Her adversaries are the chief, her enemies prosper; for the LORD hath afflicted her for the multitude of her transgressions: her children are gone into captivity before the enemy.
 | [strongs] | 1961 have become 6862 Her enemies 7218 like a head. 0341 Her haters 7951 are at ease, 3588 because 3068 Yahweh 3013 has afflicted her 3588 for 7230 many of 6588 her trespasses. 3206 Her children 1961 have gone 7617 captive 6440 in front of 6862 the enemy.
1:6 | [cbb5] | 錫安城〔城原文作女子下同〕的威榮、〔城原文作女子下同〕全都失去．他的首領、像找不著草場的鹿、在追趕的人前、無力行走。
 | [kjv] | And from the daughter of Zion all her beauty is departed: her princes are become like harts that find no pasture, and they are gone without strength before the pursuer.
 | [strongs] | 3318 And has gone out 1323 from the daughter of 6726 Zion 3605 all 1926 her splendor, 1961 have become 8269 her rulers 0354 like bucks. 3808 not 4672 They do find 4829 pasture, 3381 and they go 0000 without 3581 strength, 6440 ahead of 7291 the pursuer.
1:7 | [cbb5] | 耶路撒冷在困苦窘迫之時、就追想古時一切的樂境。他百姓落在敵人手中、無人救濟．敵人看見、就因他的荒涼嗤笑。
 | [kjv] | Jerusalem remembered in the days of her affliction and of her miseries all her pleasant things that she had in the days of old, when her people fell into the hand of the enemy, and none did help her: the adversaries saw her, and did mock at her sabbaths.
 | [strongs] | 2142 remembers 3389 Jerusalem 3117 {during the} days of 6040 her affliction 4788 and her wanderings, 3605 all 4262 her desirable things 0834 which 1961 were 3117 from days 6924 previous 5307 in the falling of 5971 her people 5414 into the hand 6862 enemies'. 0369 And {there} is not 5826 ally 0000 for her. 7200 saw her 6862 The enemies; 7832 they laughed 0000 at 4868 her cessations.
1:8 | [cbb5] | 耶路撒冷大大犯罪．所以成為不潔之物．素來尊敬他的、見他赤露就都藐視他．他自己也歎息退後。
 | [kjv] | Jerusalem hath grievously sinned; therefore she is removed: all that honoured her despise her, because they have seen her nakedness: yea, she sigheth, and turneth backward.
 | [strongs] | 4229 utterly 2398 has sinned 3389 Jerusalem, 0000 therefore 5206 as one defiled 1961 she has become! 3605 All 3513 the ones knowing her 2107 despise her, 7200 because they saw 6172 her nakedness. 1571 Also, 0000 she 0584 groans 7725 and turns 0322 backward.
1:9 | [cbb5] | 他的污穢是在衣襟上．他不思想自己的結局．所以非常的敗落、無人安慰他。他說、耶和華阿、求你看我的苦難、因為仇敵誇大。
 | [kjv] | Her filthiness is in her skirts; she remembereth not her last end; therefore she came down wonderfully: she had no comforter. O LORD, behold my affliction: for the enemy hath magnified himself.
 | [strongs] | 2932 Her uncleanness 7757 {is} in her skirts. 3808 not 2142 She did remember 0319 her end, 3381 and has gone down 6382 in an astounding manner. 0369 {There} is no 5162 comforter 0000 for her. 7200 See, 3068 O Yahweh, 6040 my affliction, 1430 for magnified 0341 the hater.
1:10 | [cbb5] | 敵人伸手、奪取他的美物．他眼見外邦人進入他的聖所．論這外邦人你曾吩咐不可入你的會中。
 | [kjv] | The adversary hath spread out his hand upon all her pleasant things: for she hath seen that the heathen entered into her sanctuary, whom thou didst command that they should not enter into thy congregation.
 | [strongs] | 3027 his hand 6566 spread out 6862 The enemy 0000 on 3605 all 4262 her desirable things. 3588 Indeed 7200 she has seen 1471 the nations 0935 enter 4720 her holy place, 0834 which 6680 You commanded {that} 3808 not 0935 they enter 6951 into the assembly 0000 of You.
1:11 | [cbb5] | 他的民都歎息、尋求食物．他們用美物換糧食、要救性命。他們說、耶和華阿、求你觀看、因為我甚是卑賤。
 | [kjv] | All her people sigh, they seek bread; they have given their pleasant things for meat to relieve the soul: see, O LORD, and consider; for I am become vile.
 | [strongs] | 3605 All of 5971 her people 0584 groan, 1245 from seeking 3899 bread. 5414 They gave 4262 their desirable things 0400 for food, 7725 for reviving 5315 the soul. 7200 See, 3068 O Yahweh, 7200 and look, 3588 because 1961 I have become 2151 vile.
1:12 | [cbb5] | 你們一切過路的人哪、這事你們不介意麼．你們要觀看、有像這臨到我的痛苦沒有、就是耶和華在他發烈怒的日子使我所受的苦。
 | [kjv] | Is it nothing to you, all ye that pass by? behold, and see if there be any sorrow like unto my sorrow, which is done unto me, wherewith the LORD hath afflicted me in the day of his fierce anger.
 | [strongs] | 3808 {Is it} nothing 0000 to you, 3605 all {who are} 5674 passing by 1870 the road? 5027 Look 7200 and see 0000 if 3426 there is 4341 sorrow 4341 like my sorrow, 0834 which 5953 is done 0000 to me, 0834 which 3013 has afflicted 3068 Yahweh 3117 on the day of 1197 burning 0639 His anger.
1:13 | [cbb5] | 他從高天使火進入我的骨頭、剋制了我．他鋪下網羅、絆我的腳、使我轉回．他使我終日淒涼發昏。
 | [kjv] | From above hath he sent fire into my bones, and it prevaileth against them: he hath spread a net for my feet, he hath turned me back: he hath made me desolate and faint all the day.
 | [strongs] | 4791 From on high 7971 He sent 0784 fire 6106 into my bones 7287 and subdued it. 6555 He spread 7561 a net 7272 for my feet. 7725 He has turned me 1973 back. 5414 He gave me 8077 desolation. 3605 all 3117 the days 5774 {I am} faint.
1:14 | [cbb5] | 我罪過的軛、是他手所綁的、猶如軛繩縛在我頸項上．他使我的力量衰敗。主將我交在我所不能敵擋的人手中。
 | [kjv] | The yoke of my transgressions is bound by his hand: they are wreathed, and come up upon my neck: he hath made my strength to fall, the LORD hath delivered me into their hands, from whom I am not able to rise up.
 | [strongs] | 8244 is bound 5923 The yoke of 6588 my trespasses 3027 by His hand. 8244 They intertwine; 5972 they rise 0000 on 6677 my neck. 3782 He made falter 5797 my strength. 5414 delivered me 0136 The Lord 3027 into {their} hands. 3808 not 3201 I am able 6965 to rise.
1:15 | [cbb5] | 主輕棄我中間的一切勇士、招聚多人〔原文作大會〕攻擊我、要壓碎我的少年人．主將猶大居民踹下、像在酒醡中一樣。
 | [kjv] | The LORD hath trodden under foot all my mighty men in the midst of me: he hath called an assembly against me to crush my young men: the LORD hath trodden the virgin, the daughter of Judah, as in a winepress.
 | [strongs] | 5541 has trampled 3605 all 0047 my strong ones 0136 the Lord 7130 in my midst. 7121 He called 5921 against me 4150 a meeting 7665 to crush 0910 my young men. 1660 {Like} a winepress, 1869 walked on 0136 the Lord 5959 the virgin 1323 daughter of 3063 Judah.
1:16 | [cbb5] | 我因這些事哭泣．我眼淚汪汪．因為那當安慰我、救我性命的、離我甚遠．我的兒女孤苦、因為仇敵得了勝。
 | [kjv] | For these things I weep; mine eye, mine eye runneth down with water, because the comforter that should relieve my soul is far from me: my children are desolate, because the enemy prevailed.
 | [strongs] | 0000 On account of 0000 these {things} 0589 I 1058 weep. 5869 My eye, 5869 my eye 3381 runs down 4320 {with} water, 3588 because 7368 is far 0000 from me 5162 a comforter, 7725 reviving 5315 my soul. 1121 are My sons 8074 desolated, 3588 because 1396 prevails 0341 the hater.
1:17 | [cbb5] | 錫安舉手、無人安慰．耶和華論雅各已經出令、使四圍的人作他仇敵．耶路撒冷在他們中間、像不潔之物。
 | [kjv] | Zion spreadeth forth her hands, and there is none to comfort her: the LORD hath commanded concerning Jacob, that his adversaries should be round about him: Jerusalem is as a menstruous woman among them.
 | [strongs] | 6581 spreads 6726 Zion 3027 her hands. 0369 {There} is not 5162 {even one} comforting 0000 to me. 6680 ordered 3068 Yahweh 3290 concerning Jacob 5439 around him 6862 his enemies. 1961 has become 3389 Jerusalem 5079 an impurity 0000 among them.
1:18 | [cbb5] | 耶和華是公義的．他這樣待我、是因我違背他的命令。眾民哪、請聽我的話、看我的痛苦、我的處女和少年人、都被擄去。
 | [kjv] | The LORD is righteous; for I have rebelled against his commandment: hear, I pray you, all people, and behold my sorrow: my virgins and my young men are gone into captivity.
 | [strongs] | 6662 Righteous 9999 {is} 3068 Yahweh, 3588 because 6310 His mouth 4784 I rebelled against. 8085 hear, 4994 Please, 3605 all 3816 peoples 7200 and see 4341 my sorrow. 1330 My virgins 0910 and my young men 1980 have gone 7628 into exile.
1:19 | [cbb5] | 我招呼我所親愛的、他們卻愚弄我．我的祭司和長老、正尋求食物救性命的時候、就在城中絕氣。
 | [kjv] | I called for my lovers, but they deceived me: my priests and mine elders gave up the ghost in the city, while they sought their meat to relieve their souls.
 | [strongs] | 2199 I called 0157 to my lovers; 0000 they 5377 deceived me. 3548 My priests 2205 and my elders 5892 in the city 1478 expired, 3588 because 1245 they sought 0400 food 0000 for them 7725 that they bring back 5315 their soul.
1:20 | [cbb5] | 耶和華阿、求你觀看、因為我在急難中．我心腸擾亂．我心在我裡面翻轉．因我大大悖逆．在外刀劍使人喪子、在家猶如死亡。
 | [kjv] | Behold, O LORD; for I am in distress: my bowels are troubled; mine heart is turned within me; for I have grievously rebelled: abroad the sword bereaveth, at home there is as death.
 | [strongs] | 7200 See, 3068 O Yahweh, 3588 because 6864 distress 0000 to me. 4578 My insides 2560 ferment. 2015 is turned over 3820 My heart 7130 within me, 3588 because 4784 I utterly 4784 rebelled. 2351 Outside, 7921 bereaves 2719 the sword. 1004 in the house 4194 {It is} like death.
1:21 | [cbb5] | 聽見我歎息的有人．安慰我的卻無人．我的仇敵、都聽見我所遭的患難．因你作這事他們都喜樂。你必使你報告的日子來到、他們就像我一樣。
 | [kjv] | They have heard that I sigh: there is none to comfort me: all mine enemies have heard of my trouble; they are glad that thou hast done it: thou wilt bring the day that thou hast called, and they shall be like unto me.
 | [strongs] | 8085 They hear, 3588 because 0584 groan 0589 I. 0369 Not is 5162 a comforter 0000 for me. 3605 All 0341 my haters 8085 have heard 7451 my trouble. 7797 They rejoice 0000 that 0000 You 6213 have done {this}. 3381 You will bring 3117 the day {which} 7121 You have called, 1961 and they will be 0000 like me.
1:22 | [cbb5] | 願他們的惡行、都呈在你面前．你怎樣因我的一切罪過待我、求你照樣待他們．因我歎息甚多、心中發昏。
 | [kjv] | Let all their wickedness come before thee; and do unto them, as thou hast done unto me for all my transgressions: for my sighs are many, and my heart is faint.
 | [strongs] | 0935 Let come 3605 all 7451 their evil 6440 into the presence of You, 5953 and do 0000 to them 0000 as 5953 You have done 0000 to me 3588 for 3605 all 6588 my trespasses. 3588 For 7227 are many 0585 my groans, 3820 and my heart {is} 5774 faint.


Strongs Concordance [Lamentations 2]

 耶利米哀歌 Lamentations 2
2:1 | [cbb5] | 主何竟發怒、使黑雲遮蔽錫安城．他將以色列的華美、從天扔在地上、在他發怒的日子、並不記念自己的腳凳。
 | [kjv] | How hath the LORD covered the daughter of Zion with a cloud in his anger, and cast down from heaven unto the earth the beauty of Israel, and remembered not his footstool in the day of his anger!
 | [strongs] | 0349 How 5743 has clouded 0639 in His anger 0136 the Lord 1323 the daughter of 6726 Zion! 3332 He threw 8064 from the heavens 0776 {to the} earth 6643 the beauty of 3478 Israel, 3808 and not 2142 remembered 1916 the stool of 7272 His foot 3117 on the day of 0639 His anger.
2:2 | [cbb5] | 主吞滅雅各一切的住處、並不顧惜、他發怒傾覆猶大民的保障、使這保障坍倒在地．他辱沒這國、和其中的首領。
 | [kjv] | The LORD hath swallowed up all the habitations of Jacob, and hath not pitied: he hath thrown down in his wrath the strong holds of the daughter of Judah; he hath brought them down to the ground: he hath polluted the kingdom and the princes thereof.
 | [strongs] | 1104 swallowed up 0136 The Lord, 3808 not 2550 pitied 3605 all 4999 the homes of 3290 Jacob. 3582 He destroyed 2534 in His anger 0000 the strongholds of 1323 the daughter of 3063 Judah, 5060 He made {them} touch 0776 to the earth. 2930 He has defiled 4467 the kingdom 8269 and its rulers.
2:3 | [cbb5] | 他發烈怒、把以色列的角、全然砍斷、在仇敵面前收回右手．他像火燄四圍吞滅、將雅各燒燬。
 | [kjv] | He hath cut off in his fierce anger all the horn of Israel: he hath drawn back his right hand from before the enemy, and he burned against Jacob like a flaming fire, which devoureth round about.
 | [strongs] | 7094 He cut off 2750 in heat of 0639 anger 3605 all 7161 the horn of 3478 Israel. 7725 He has turned 1973 back 3225 His right hand 6480 from the face of 0341 the haters. 8313 And He burned 3290 in Jacob 0784 as a fire of 3852 flame. 0398 It consumes 5439 all around.
2:4 | [cbb5] | 他張弓、好像仇敵．他站著舉起右手、如同敵人、將悅人眼目的、盡行殺戮．在錫安百姓的帳棚上、倒出他的忿怒像火一樣。
 | [kjv] | He hath bent his bow like an enemy: he stood with his right hand as an adversary, and slew all that were pleasant to the eye in the tabernacle of the daughter of Zion: he poured out his fury like fire.
 | [strongs] | 1869 He walked with 7198 His bow 0341 like a hater; 5186 He set 3225 His right hand 6862 like an enemy, 2026 and killed 3605 all {these} 4261 desirable to 5869 the eye 0168 in the tent of 1323 the daughter of 6726 Zion. 5258 He poured out 0784 like a fire 2534 His fury.
2:5 | [cbb5] | 主如仇敵吞滅以色列、和錫安的一切宮殿、拆毀百姓的保障、在猶大民中、加增悲傷哭號。
 | [kjv] | The LORD was as an enemy: he hath swallowed up Israel, he hath swallowed up all her palaces: he hath destroyed his strong holds, and hath increased in the daughter of Judah mourning and lamentation.
 | [strongs] | 1961 was 0136 The Lord 0341 like a hater. 1104 He swallowed 3478 Israel. 1104 He swallowed 3605 all 0759 his palaces. 7843 He destroyed 4013 his strongholds. 7235 And He increased 1323 in daughter 3063 Judah's 8386 mourning 0592 and weeping.
2:6 | [cbb5] | 他強取自己的帳幕、好像是園中的窩棚、毀壞他的聚會之處、耶和華使聖節和安息日、在錫安都被忘記、又在怒氣的憤恨中、藐視君王和祭司。
 | [kjv] | And he hath violently taken away his tabernacle, as if it were of a garden: he hath destroyed his places of the assembly: the LORD hath caused the solemn feasts and sabbaths to be forgotten in Zion, and hath despised in the indignation of his anger the king and the priest.
 | [strongs] | 2554 And He violated 1588 like a garden 7900 His hut; 7843 destroyed 4150 His meetings. 7971 made forget 3068 Yahweh 6726 in Zion 4150 meeting places 7676 and Sabbaths, 5006 and He rejected 2534 in the fury of 0639 His anger 4428 king 3548 and priest.
2:7 | [cbb5] | 耶和華丟棄自己的祭壇、憎惡自己的聖所、將宮殿的牆垣交付仇敵。他們在耶和華的殿中喧嚷、像在聖會之日一樣。
 | [kjv] | The LORD hath cast off his altar, he hath abhorred his sanctuary, he hath given up into the hand of the enemy the walls of her palaces; they have made a noise in the house of the LORD, as in the day of a solemn feast.
 | [strongs] | 2186 has thrown off 0136 The Lord 4196 His altar. 5006 He rejected 4720 His holy place. 5462 He has delivered 3027 into hand 0341 the hater's 7023 the walls of 0759 her palaces. 6963 a noise 5414 They gave 1004 in the house of 3068 Yahweh 3117 as a day of 4150 meeting.
2:8 | [cbb5] | 耶和華定意拆毀錫安的城牆．他拉了準繩、不將手收回、定要毀滅．他使外郭和城牆都悲哀、一同衰敗。
 | [kjv] | The LORD hath purposed to destroy the wall of the daughter of Zion: he hath stretched out a line, he hath not withdrawn his hand from destroying: therefore he made the rampart and the wall to lament; they languished together.
 | [strongs] | 3615 determined 3068 Yahweh 7843 to destroy 2346 the wall of 1323 daughter 6726 Zion's. 4058 He stretched 2339 a line; 3808 not 7725 He has returned 3027 His hand 1104 from swallowing up. 0056 And He made lament 2426 rampart 7023 and wall; 3162 together 0535 they languish.
2:9 | [cbb5] | 錫安的門、都陷入地內．主將他的門閂毀壞、折斷．他的君王和首領落在沒有律法的列國中．他的先知不得見耶和華的異象。
 | [kjv] | Her gates are sunk into the ground; he hath destroyed and broken her bars: her king and her princes are among the Gentiles: the law is no more; her prophets also find no vision from the LORD.
 | [strongs] | 2883 Have sunk 0776 in the earth 8179 her gates. 0006 He dispersed 5310 and shattered 1280 her bars. 4428 Her kings 8269 and her rulers {are} 1471 among the nations. 0369 does not exist 8451 The law. 1571 Also, 5030 her prophets 3808 not 4672 have found 2377 a vision 3068 from Yahweh.
2:10 | [cbb5] | 錫安城的長老坐在地上默默無聲．他們揚起塵土、落在頭上、腰束麻布．耶路撒冷的處女、垂頭至地。
 | [kjv] | The elders of the daughter of Zion sit upon the ground, and keep silence: they have cast up dust upon their heads; they have girded themselves with sackcloth: the virgins of Jerusalem hang down their heads to the ground.
 | [strongs] | 3427 They sit 0776 on the ground, 1826 are silent 2205 the elders of 1323 daughter 6726 Zion's, 5927 they send up 6083 dust 0000 on 7218 their head, 2296 they put on 8242 sackcloths. 3381 Let hang 0776 to the ground 7218 their heads 1330 the virgins of 3389 Jerusalem.
2:11 | [cbb5] | 我眼中流淚、以致失明．我的心腸擾亂、肝膽塗地．都因我眾民遭毀滅、又因孩童和喫奶的在城內街上發昏．
 | [kjv] | Mine eyes do fail with tears, my bowels are troubled, my liver is poured upon the earth, for the destruction of the daughter of my people; because the children and the sucklings swoon in the streets of the city.
 | [strongs] | 3615 And at an end 1832 with tears 5869 my eyes. 2560 ferment 4578 My insides. 3332 is poured 0776 on the ground 3516 My liver 3588 for 7667 the ruin of 1323 daughter 5971 my people's, 5848 in the fainting of 1121 children 3243 and sucklings 7337 in the plazas of 5892 the city.
2:12 | [cbb5] | 那時、他們在城內街上發昏、好像受傷的、在母親的懷裡、將要喪命、對母親說、穀酒在那裡呢。
 | [kjv] | They say to their mothers, Where is corn and wine? when they swooned as the wounded in the streets of the city, when their soul was poured out into their mothers' bosom.
 | [strongs] | 0517 To their mothers 0559 they say, 0346 Where {is} 1715 grain 3196 and wine? 5848 in their fainting 2491 like the wounded, 7337 in the plazas of 5892 the city, 8210 in their pouring out of 2416 their lives 0000 to 2436 the bosom of 0517 their mothers.
2:13 | [cbb5] | 耶路撒冷的民哪、我可用甚麼向你證明呢．我可用甚麼與你相比呢．錫安的民哪、我可拿甚麼和你比較、好安慰你呢．因為你的裂口大如海、誰能醫治你呢。
 | [kjv] | What thing shall I take to witness for thee? what thing shall I liken to thee, O daughter of Jerusalem? what shall I equal to thee, that I may comfort thee, O virgin daughter of Zion? for thy breach is great like the sea: who can heal thee?
 | [strongs] | 0000 What 5749 can I testify for you? 0000 What 1819 will I compare 0000 to you, 1323 O daughter 3389 Jerusalem's? 0000 What 7737 will I equate 0000 with you, 5162 so that I may comfort you, 1330 O virgin- 1323 daughter of 6726 Zion? 3588 Because 1419 great 3220 like the ocean 7667 {is} your crushing. 0000 Who 7495 can heal 0000 you?
2:14 | [cbb5] | 你的先知為你見虛假和愚昧的異象、並沒有顯露你的罪孽、使你被擄的歸回．卻為你見虛假的默示、和使你被趕出本境的緣故。
 | [kjv] | Thy prophets have seen vain and foolish things for thee: and they have not discovered thine iniquity, to turn away thy captivity; but have seen for thee false burdens and causes of banishment.
 | [strongs] | 5030 Your prophets 2372 visioned 0000 for you 7723 falsehood 8602 and folly, 3808 but not 1540 they disclosed 5568 about 5771 your iniquity, 7725 to turn back 7622 your captivity. 2372 And they visioned 0000 for you 4864 burdens of 7723 falsehood 4065 and seductions.
2:15 | [cbb5] | 凡過路的、都向你拍掌．他們向耶路撒冷城、嗤笑搖頭、說、難道人所稱為全美的．稱為全地所喜悅的、就是這城麼。
 | [kjv] | All that pass by clap their hands at thee; they hiss and wag their head at the daughter of Jerusalem, saying, Is this the city that men call The perfection of beauty, The joy of the whole earth?
 | [strongs] | 5606 Clap 0000 at you 3027 their hands 3605 all 5674 passing by 1870 the way, 8319 they hiss 5128 and shake 7218 their head 0000 at 1323 the daughter of 3389 Jerusalem. 2988 {Is} this 5892 the city 0559 which they called 3632 the perfection of 3308 beauty, 4885 the joy 3605 of all 0776 the earth?
2:16 | [cbb5] | 你的仇敵、都向你大大張口．他們嗤笑、又切齒、說、我們吞滅他、這真是我們所盼望的日子臨到了．我們親眼看見了。
 | [kjv] | All thine enemies have opened their mouth against thee: they hiss and gnash the teeth: they say, We have swallowed her up: certainly this is the day that we looked for; we have found, we have seen it.
 | [strongs] | 6475 Have opened 0000 against you 6310 their mouth 3605 all 8130 your haters, 8319 they hiss 2786 and grind 8127 the teeth. 0559 They say, 1104 We have swallowed up! 0389 Surely 0000 this {is} 3117 the day 6960 for which we waited. 4672 We have found. 7200 we have seen {it}.
2:17 | [cbb5] | 耶和華成就了他所定的、應驗了他古時所命定的．他傾覆了、並不顧惜、使你的仇敵向你誇耀、使你敵人的角、也被高舉。
 | [kjv] | The LORD hath done that which he had devised; he hath fulfilled his word that he had commanded in the days of old: he hath thrown down, and hath not pitied: and he hath caused thine enemy to rejoice over thee, he hath set up the horn of thine adversaries.
 | [strongs] | 6213 has done 3068 Yahweh 0834 what 2161 He planned, 4390 He fulfilled 1697 His word 0834 which 6680 He commanded 3117 from days of 6924 antiquity. 2040 He has dashed 3808 and not 2550 pitied. 8056 And He made glad 5921 over you 0341 the hater, 5375 He raised 7161 the horn of 6887 your enemies.
2:18 | [cbb5] | 錫安民的心哀求主．錫安的城牆阿、願你流淚如河、晝夜不息．願你眼中的瞳人、淚流不止。
 | [kjv] | Their heart cried unto the LORD, O wall of the daughter of Zion, let tears run down like a river day and night: give thyself no rest; let not the apple of thine eye cease.
 | [strongs] | 6817 cried out 3820 Their heart 0000 to 0136 the Lord. 2346 O wall of 1323 daughter 6726 Zion's, 3381 let send down 5158 like a torrent 1832 tears 3119 by day 3915 and night, 0408 not 5414 do give 7309 relief 0000 to yourself, 0408 not 1826 let rest 1323 the daughter of 5869 your eye.
2:19 | [cbb5] | 夜間、每逢交更的時候要起來呼喊、在主面前傾心如水．你的孩童在各市口上受餓發昏．你要為他們的性命向主舉手禱告。
 | [kjv] | Arise, cry out in the night: in the beginning of the watches pour out thine heart like water before the face of the LORD: lift up thy hands toward him for the life of thy young children, that faint for hunger in the top of every street.
 | [strongs] | 6965 Arise, 2199 cry out 3915 in the night 7218 at the head of 0821 the watches! 8210 Pour out 4325 like waters 3820 your heart 5227 in front of 6440 the face of 0136 the Lord. 5375 Raise 0000 to Him 3027 your hands 3588 for 5315 the life of 2845 your children 5848 {who are} faint 7458 with hunger 7218 at the head of 3605 every 2351 open place.
2:20 | [cbb5] | 耶和華阿、求你觀看、見你向誰這樣行．婦人豈可喫自己所生育手裡所搖弄的嬰孩麼．祭司和先知、豈可在主的聖所中被殺戮麼。
 | [kjv] | Behold, O LORD, and consider to whom thou hast done this. Shall the women eat their fruit, and children of a span long? shall the priest and the prophet be slain in the sanctuary of the Lord?
 | [strongs] | 7200 See, 3068 O Yahweh, 5027 and look! 0000 To whom 5953 have You done 0000 thus? 0398 Should eat 0802 women 6529 their fruit, 5768 children of 2949 tender care? 2026 Should be killed 4720 in the holy place of 0136 the Lord 3548 priest 5030 and prophet?
2:21 | [cbb5] | 少年人和老年人、都在街上躺臥、我的處女和壯丁、都倒在刀下．你發怒的日子、殺死他們．你殺了、並不顧惜。
 | [kjv] | The young and the old lie on the ground in the streets: my virgins and my young men are fallen by the sword; thou hast slain them in the day of thine anger; thou hast killed, and not pitied.
 | [strongs] | 7901 Lie down 0776 on the ground of 2351 the open places, 5288 young 2205 and old. 1330 My virgins 1330 and my best youth 5307 have fallen 2719 by the sword. 2026 You have killed 3117 on the day of 6965 Your anger. 2026 You have killed; 3808 not 7121 You have pitied!
2:22 | [cbb5] | 你招聚四圍驚嚇我的、像在大會的日子招聚人一樣．耶和華發怒的日子、無人逃脫、無人存留．我所搖弄所養育的嬰孩、仇敵都殺淨了。
 | [kjv] | Thou hast called as in a solemn day my terrors round about, so that in the day of the LORD's anger none escaped nor remained: those that I have swaddled and brought up hath mine enemy consumed.
 | [strongs] | 7121 You have called 3117 as on a day of 4150 appointed meeting 4032 my terrors 5439 all around, 3808 and not 1961 was 3117 on the day of 0639 the anger of 3068 Yahweh 6412 an escapee 8300 or a survivor. 0834 Whom 2946 I have nursed 7235 and multiplied, 0341 my enemy 3615 has consumed {them}!


Strongs Concordance [Lamentations 3]

 耶利米哀歌 Lamentations 3
3:1 | [cbb5] | 我是因耶和華忿怒的杖、遭遇困苦的人。
 | [kjv] | I AM the man that hath seen affliction by the rod of his wrath.
 | [strongs] | 0589 I 1397 the man 7200 have seen 6040 affliction 7626 by the rod 5678 of His anger.
3:2 | [cbb5] | 他引導我、使我行在黑暗中、不行在光明裡。
 | [kjv] | He hath led me, and brought me into darkness, but not into light.
 | [strongs] | 0000 me 5090 He led 1980 and made {me} go 2822 in darkness, 3808 and not 0216 light.
3:3 | [cbb5] | 他真是終日再三反手攻擊我。
 | [kjv] | Surely against me is he turned; he turneth his hand against me all the day.
 | [strongs] | 0389 Surely 0000 against me 7725 He turned. 2015 He turns 3027 His hand 3605 all 3117 the day.
3:4 | [cbb5] | 他使我的皮肉枯乾．他折斷〔或作壓傷〕我的骨頭。
 | [kjv] | My flesh and my skin hath he made old; he hath broken my bones.
 | [strongs] | 1086 He has wasted 1320 my flesh 5785 and my skin. 7665 He has shattered 6106 my bones.
3:5 | [cbb5] | 他築壘攻擊我、用苦楚〔原文作苦膽〕和艱難圍困我。
 | [kjv] | He hath builded against me, and compassed me with gall and travail.
 | [strongs] | 1129 He built 5921 against me 5362 and has put around {me} 7219 bitterness 8513 and hardship.
3:6 | [cbb5] | 他使我住在幽暗之處、像死了許久的人一樣。
 | [kjv] | He hath set me in dark places, as they that be dead of old.
 | [strongs] | 4285 In dark places 3427 He has caused me to live 4191 like the dead of 5769 old.
3:7 | [cbb5] | 他用籬笆圍住我、使我不能出去．他使我的銅鍊沉重。
 | [kjv] | He hath hedged me about, that I cannot get out: he hath made my chain heavy.
 | [strongs] | 1443 He walled 0000 around me, 3808 and not 3318 I can go out. 3513 He has made heavy 5178 my bronze {chain}.
3:8 | [cbb5] | 我哀號求救、他使我的禱告、不得上達。
 | [kjv] | Also when I cry and shout, he shutteth out my prayer.
 | [strongs] | 1571 Also 0000 when 2199 I cry out 7768 and shout for help, 5640 He shuts out 8605 my prayer.
3:9 | [cbb5] | 他用鑿過的石頭、擋住我的道．他使我的路彎曲。
 | [kjv] | He hath inclosed my ways with hewn stone, he hath made my paths crooked.
 | [strongs] | 1443 He has walled up 1870 my ways 1496 with cut stone; 5410 my paths {are} 5753 crooked.
3:10 | [cbb5] | 他向我如熊埋伏、如獅子在隱密處。
 | [kjv] | He was unto me as a bear lying in wait, and as a lion in secret places.
 | [strongs] | 1677 A bear 6660 lying in wait 0000 He {was like} 0000 to me, 0738 a lion 4565 in secret places.
3:11 | [cbb5] | 他使我轉離正路、將我撕碎、使我淒涼。
 | [kjv] | He hath turned aside my ways, and pulled me in pieces: he hath made me desolate.
 | [strongs] | 1870 my ways 5493 He has deflected, 6582 and torn me to pieces, 7760 He made me 7582 desolate.
3:12 | [cbb5] | 他張弓將我當作箭靶子。
 | [kjv] | He hath bent his bow, and set me as a mark for the arrow.
 | [strongs] | 1869 He has walked with 7198 His bow, 5324 and set me up 4307 as a target 2671 for the arrow.
3:13 | [cbb5] | 他把箭袋中的箭、射入我的肺腑。
 | [kjv] | He hath caused the arrows of his quiver to enter into my reins.
 | [strongs] | 0935 He caused to enter 3629 into my inner parts 1121 the sons of 0827 His quiver.
3:14 | [cbb5] | 我成了眾民的笑話．他們終日以我為歌曲。
 | [kjv] | I was a derision to all my people; and their song all the day.
 | [strongs] | 1961 I was 7814 a mockery 3605 to all 5971 my people, 5058 their song 3605 all 3117 the day.
3:15 | [cbb5] | 他用苦楚充滿我、使我飽用茵蔯。
 | [kjv] | He hath filled me with bitterness, he hath made me drunken with wormwood.
 | [strongs] | 7646 He has filled me 4844 with bitterness, 7301 {He} made me drunk 3939 {with} wormwood.
3:16 | [cbb5] | 他又用沙石磣斷我的牙、用灰塵將我蒙蔽。
 | [kjv] | He hath also broken my teeth with gravel stones, he hath covered me with ashes.
 | [strongs] | 7665 And He broke 2687 with gravel 8127 my teeth, 3730 He has covered me 0665 in the ashes.
3:17 | [cbb5] | 你使我遠離平安．我忘記好處。
 | [kjv] | And thou hast removed my soul far off from peace: I forgat prosperity.
 | [strongs] | 2186 And You throw off 8965 from peace 5315 my soul. 7941 I have forgotten 2896 goodness.
3:18 | [cbb5] | 我就說、我的力量衰敗、我在耶和華那裡、毫無指望。
 | [kjv] | And I said, My strength and my hope is perished from the LORD:
 | [strongs] | 0559 And I said, 3381 Gone 5331 is my strength, 8431 and my hope 3068 from Yahweh.
3:19 | [cbb5] | 耶和華阿、求你記念我如茵蔯和苦膽的困苦窘迫。
 | [kjv] | Remembering mine affliction and my misery, the wormwood and the gall.
 | [strongs] | 2142 Remember 6040 my affliction 4788 and my roaming, 3939 wormwood 7219 and bitterness.
3:20 | [cbb5] | 我心想念這些、就在裡面憂悶。
 | [kjv] | My soul hath them still in remembrance, and is humbled in me.
 | [strongs] | 2142 Vividly 2142 remembers 7812 and bows down 0000 upon me 5315 my soul.
3:21 | [cbb5] | 我想起這事、心裡就有指望。
 | [kjv] | This I recall to my mind, therefore have I hope.
 | [strongs] | 0000 this 7725 I bring back 0000 to 3820 my heart, 0000 Therefore, 3176 I hope.
3:22 | [cbb5] | 我們不至消滅、是出於耶和華諸般的慈愛、是因他的憐憫、不至斷絕。
 | [kjv] | It is of the LORD's mercies that we are not consumed, because his compassions fail not.
 | [strongs] | 2617 {By} kindnesses 3068 Yahweh's {it is} 0000 that 3808 not 8552 we are consumed, 3588 because 3808 not 3615 are ended 7356 His mercies.
3:23 | [cbb5] | 每早晨這都是新的．你的誠實、極其廣大。
 | [kjv] | They are new every morning: great is thy faithfulness.
 | [strongs] | 2319 new {They are} 1242 by mornings. 7227 Great {is} 0530 Your faithfulness.
3:24 | [cbb5] | 我心裡說、耶和華是我的分．因此、我要仰望他。
 | [kjv] | The LORD is my portion, saith my soul; therefore will I hope in him.
 | [strongs] | 2506 My portion {is} 3068 Yahweh, 0559 says 5315 my soul. 0000 Therefore, 3176 I will hope 0000 for Him.
3:25 | [cbb5] | 凡等候耶和華、心裡尋求他的、耶和華必施恩給他。
 | [kjv] | The LORD is good unto them that wait for him, to the soul that seeketh him.
 | [strongs] | 2896 Good {is} 3068 Yahweh 6960 to those awaiting Him, 5315 to the person 1875 {who} seeks for Him.
3:26 | [cbb5] | 人仰望耶和華、靜默等候他的救恩、這原是好的。
 | [kjv] | It is good that a man should both hope and quietly wait for the salvation of the LORD.
 | [strongs] | 2896 {It is} good 2342 that he hopes 1748 even {in} silence 8668 for the salvation of 3068 Yahweh.
3:27 | [cbb5] | 人在幼年負軛、這原是好的。
 | [kjv] | It is good for a man that he bear the yoke of his youth.
 | [strongs] | 2896 {It is} good 1397 for a man 0000 that 5375 he carry 5923 a yoke 5271 in his youth.
3:28 | [cbb5] | 他當獨坐無言、因為這是耶和華加在他身上的。
 | [kjv] | He sitteth alone and keepeth silence, because he hath borne it upon him.
 | [strongs] | 3427 He sits 0910 alone 1826 and is silent, 3588 because 5190 He laid {it} 0000 upon him.
3:29 | [cbb5] | 他當口貼塵埃、或者有指望。
 | [kjv] | He putteth his mouth in the dust; if so be there may be hope.
 | [strongs] | 5414 He puts 6083 in the dust 6310 his mouth. 0194 Perhaps, 3426 there is 8615 hope.
3:30 | [cbb5] | 他當由人打他的腮頰．要滿受凌辱。
 | [kjv] | He giveth his cheek to him that smiteth him: he is filled full with reproach.
 | [strongs] | 5414 He gives 5221 to his hitter 3895 his cheek. 7646 He is filled 2781 with reproach.
3:31 | [cbb5] | 因為主必不永遠丟棄人。
 | [kjv] | For the LORD will not cast off for ever:
 | [strongs] | 0000 For not 2186 will throw off 5769 forever 0136 the Lord.
3:32 | [cbb5] | 主雖使人憂愁、還要照他諸般的慈愛發憐憫。
 | [kjv] | But though he cause grief, yet will he have compassion according to the multitude of his mercies.
 | [strongs] | 3588 For 0518 if He 3013 causes grief, 7255 He will have pity, 7230 as the many of 2617 His kindnesses.
3:33 | [cbb5] | 因他並不甘心使人受苦、使人憂愁。
 | [kjv] | For he doth not afflict willingly nor grieve the children of men.
 | [strongs] | 3588 For 3808 not 6031 He does afflict 3820 from His heart, 3013 nor grieves 1121 the sons of 0376 man,
3:34 | [cbb5] | 人將世上被囚的、踹〔原文作壓〕在腳下、
 | [kjv] | To crush under his feet all the prisoners of the earth.
 | [strongs] | 7665 to crush 8478 under 7272 His feet 3605 all 0615 the prisoners of 0776 earth,
3:35 | [cbb5] | 或在至高者面前屈枉人、
 | [kjv] | To turn aside the right of a man before the face of the most High,
 | [strongs] | 5186 to turn aside 4941 the justice of 1397 a man 5048 in the presence of 6440 the face of 5945 the Most High {God},
3:36 | [cbb5] | 或在人的訟事上、顛倒是非．這都是主看不上的。
 | [kjv] | To subvert a man in his cause, the LORD approveth not.
 | [strongs] | 5791 to wrong 0120 a man 7379 in his cause. 0136 The Lord 3808 not 7200 does see.
3:37 | [cbb5] | 除非主命定、誰能說成就成呢。
 | [kjv] | Who is he that saith, and it cometh to pass, when the Lord commandeth it not?
 | [strongs] | 4310 Who {is} 0000 this 0559 {who} speaks 1961 and it occurs, 0136 the Lord 3808 not 6680 commanding?
3:38 | [cbb5] | 禍福不都出於至高者的口麼。
 | [kjv] | Out of the mouth of the most High proceedeth not evil and good?
 | [strongs] | 6310 From mouth 5945 the Most High's 3808 not 5927 goes out 7451 the bad 2896 and the good?
3:39 | [cbb5] | 活人因自己的罪受罰、為何發怨言呢。
 | [kjv] | Wherefore doth a living man complain, a man for the punishment of his sins?
 | [strongs] | 0000 What? 0596 Should complain 0120 mankind, 2416 living 1397 man, 0000 because of 2403 his sins?
3:40 | [cbb5] | 我們當深深考察自己的行為、再歸向耶和華。
 | [kjv] | Let us search and try our ways, and turn again to the LORD.
 | [strongs] | 2664 Let us search 1870 our ways 2713 and examine {them}, 7725 and return 3068 to Yahweh.
3:41 | [cbb5] | 我們當誠心向天上的 神舉手禱告。
 | [kjv] | Let us lift up our heart with our hands unto God in the heavens.
 | [strongs] | 5375 Let us lift 3824 our hearts 9999 {and} 3709 palms 0410 to God 8064 in Heaven.
3:42 | [cbb5] | 我們犯罪背逆、你並不赦免。
 | [kjv] | We have transgressed and have rebelled: thou hast not pardoned.
 | [strongs] | 5168 We 6586 have transgressed 6586 and rebelled, 0000 You, 3808 not 5545 You have forgiven.
3:43 | [cbb5] | 你自被怒氣遮蔽、追趕我們．你施行殺戮、並不顧惜。
 | [kjv] | Thou hast covered with anger, and persecuted us: thou hast slain, thou hast not pitied.
 | [strongs] | 5526 You have wrapped Yourself 0639 with anger 7291 and pursued us. 2026 You have killed; 3808 not 7121 You have pitied.
3:44 | [cbb5] | 你以黑雲遮蔽自己、以至禱告不得透入。
 | [kjv] | Thou hast covered thyself with a cloud, that our prayer should not pass through.
 | [strongs] | 5526 You have covered 6051 with a cloud 0000 for You, 5674 from passing through 8605 {any} prayer.
3:45 | [cbb5] | 你使我們在萬民中成為污穢和渣滓。
 | [kjv] | Thou hast made us as the offscouring and refuse in the midst of the people.
 | [strongs] | 5501 sweepings 3985 and garbage 7760 You have made us, 8432 in the middle of 5971 the peoples.
3:46 | [cbb5] | 我們的仇敵、都向我們大大張口。
 | [kjv] | All our enemies have opened their mouths against us.
 | [strongs] | 6475 have opened 0000 against us 6310 their mouths 3605 All 0341 our enemies.
3:47 | [cbb5] | 恐懼和陷坑、殘害和毀滅、都臨近我們。
 | [kjv] | Fear and a snare is come upon us, desolation and destruction.
 | [strongs] | 6343 Dread 6354 and a pit 1961 is 0000 to us, 7612 devastation 5327 and ruin.
3:48 | [cbb5] | 因我眾民遭的毀滅、我就眼淚下流如河。
 | [kjv] | Mine eye runneth down with rivers of water for the destruction of the daughter of my people.
 | [strongs] | 6388 Streams of 4325 waters 3381 run down 5869 my eye 3588 for 7667 the ruin of 1323 the daughter of 5971 my people.
3:49 | [cbb5] | 我的眼多多流淚、總不止息、
 | [kjv] | Mine eye trickleth down, and ceaseth not, without any intermission.
 | [strongs] | 5869 My eye 5927 flows out 3808 and not 1820 does cease, 0369 from not being 2014 {any} stopping,
3:50 | [cbb5] | 直等耶和華垂顧、從天觀看。
 | [kjv] | Till the LORD look down, and behold from heaven.
 | [strongs] | 5704 until 8259 will look down 7200 and see 3068 Yahweh 8064 from the heavens.
3:51 | [cbb5] | 因我本城的眾民、我的眼、使我的心傷痛。
 | [kjv] | Mine eye affecteth mine heart because of all the daughters of my city.
 | [strongs] | 5869 My eye 5953 treats severely 5315 to my soul, 3605 from all 1323 the daughters of 5892 my city.
3:52 | [cbb5] | 無故與我為仇的追逼我、像追雀鳥一樣。
 | [kjv] | Mine enemies chased me sore, like a bird, without cause.
 | [strongs] | 6679 Surely 6679 have hunted me 6833 like a bird 0341 my haters 2600 in vain.
3:53 | [cbb5] | 他們使我的命在牢獄中斷絕、並將一塊石頭拋在我身上。
 | [kjv] | They have cut off my life in the dungeon, and cast a stone upon me.
 | [strongs] | 6789 They have cut off 0953 in the pit 5315 my life 3034 and thrown 0068 stones 0000 at me.
3:54 | [cbb5] | 眾水流過我頭．我說、我命斷絕了。
 | [kjv] | Waters flowed over mine head; then I said, I am cut off.
 | [strongs] | 6687 overflowed 4325 Waters 5921 upon 7218 my head. 0559 I said, 1504 I am cut off!
3:55 | [cbb5] | 耶和華阿、我從深牢中求告你的名。
 | [kjv] | I called upon thy name, O LORD, out of the low dungeon.
 | [strongs] | 2199 I called 8034 Your name, 3068 O Yahweh, 0953 from the pit 8481 lowest.
3:56 | [cbb5] | 你曾聽見我的聲音．我求你解救、你不要掩耳不聽。
 | [kjv] | Thou hast heard my voice: hide not thine ear at my breathing, at my cry.
 | [strongs] | 6963 my voice 8085 You have heard. 0408 not 3582 Do hide 0241 Your ear 7309 at my relief, 7775 at my cry for help.
3:57 | [cbb5] | 我求告你的日子、你臨近我、說、不要懼怕。
 | [kjv] | Thou drewest near in the day that I called upon thee: thou saidst, Fear not.
 | [strongs] | 7126 You came near 3117 on the day 7121 I called You. 0559 You said, 0408 not 3372 Do be afraid!
3:58 | [cbb5] | 主阿、你伸明了我的冤．你救贖了我的命。
 | [kjv] | O LORD, thou hast pleaded the causes of my soul; thou hast redeemed my life.
 | [strongs] | 7378 You contended for 0136 O Lord, 7379 the causes of 5315 my soul, 6299 You redeemed 5315 my life.
3:59 | [cbb5] | 耶和華阿、你見了我受的委屈．求你為我伸冤。
 | [kjv] | O LORD, thou hast seen my wrong: judge thou my cause.
 | [strongs] | 7200 You have seen, 3068 O Yahweh, 5792 my wrong. 8199 Judge 7379 my cause.
3:60 | [cbb5] | 他們仇恨我、謀害我、你都看見了。
 | [kjv] | Thou hast seen all their vengeance and all their imaginations against me.
 | [strongs] | 7200 You have seen 3605 all 5360 their vengeance, 3605 all 4284 their plots 0000 against me.
3:61 | [cbb5] | 耶和華阿、你聽見他們辱罵我的話、知道他們向我所設的計、
 | [kjv] | Thou hast heard their reproach, O LORD, and all their imaginations against me;
 | [strongs] | 8085 You have heard 2281 their reproach, 3068 O Yahweh; 3605 all 4284 their plots 5921 against me.
3:62 | [cbb5] | 並那些起來攻擊我的人、口中所說的話、以及終日向我所設的計謀。
 | [kjv] | The lips of those that rose up against me, and their device against me all the day.
 | [strongs] | 8193 The lips of 6965 my uprisers, 1902 and their scheming 5921 against me 3605 all 3117 the day.
3:63 | [cbb5] | 求你觀看、他們坐下起來、都以我為歌曲。
 | [kjv] | Behold their sitting down, and their rising up; I am their musick.
 | [strongs] | 3427 their sitting 7012 and their rising 5027 Look at. 0589 I {am} 5058 their song {for taunting}!
3:64 | [cbb5] | 耶和華阿、你要按著他們手所作的、向他們施行報應。
 | [kjv] | Render unto them a recompence, O LORD, according to the work of their hands.
 | [strongs] | 7725 You will return 0000 to them 1576 a reward, 3068 O Yahweh, 4639 as to the work of 3027 their hands.
3:65 | [cbb5] | 你要使他們心裡剛硬、使你的咒詛臨到他們。
 | [kjv] | Give them sorrow of heart, thy curse unto them.
 | [strongs] | 5414 You will give 0000 to them 4044 insolence of 3820 heart, 8381 Your curse 0000 to them.
3:66 | [cbb5] | 你要發怒追趕他們、從耶和華的天下除滅他們。
 | [kjv] | Persecute and destroy them in anger from under the heavens of the LORD.
 | [strongs] | 7291 Pursue 0631 in anger 1449 and destroy them 8478 from under 8064 the heavens of 3068 Yahweh.


Strongs Concordance [Lamentations 4]

 耶利米哀歌 Lamentations 4
4:1 | [cbb5] | 黃金何其失光．純金何其變色．聖所的石頭倒在各市口上。
 | [kjv] | How is the gold become dim! how is the most fine gold changed! the stones of the sanctuary are poured out in the top of every street.
 | [strongs] | 0349 How 6004 dims 2096 the gold; 8132 is changed 2096 the gold 2896 good! 8210 are poured out 0068 The stones of 4720 the sanctuary 7218 at the head of 3605 every 2351 street.
4:2 | [cbb5] | 錫安寶貴的眾子、好比精金、現在何竟算為兠匠手所作的瓦缾。
 | [kjv] | The precious sons of Zion, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter!
 | [strongs] | 1121 The sons of 6726 Zion 3368 precious 8505 are weighed 6337 against pure gold. 0349 How 2803 they are reckoned 3627 as containers 3335 earthen 4639 the work of 3027 the hands of 3335 a potter!
4:3 | [cbb5] | 野狗尚且把奶乳哺其子、我民的婦人倒成為殘忍、好像曠野的鴕鳥一般。
 | [kjv] | Even the sea monsters draw out the breast, they give suck to their young ones: the daughter of my people is become cruel, like the ostriches in the wilderness.
 | [strongs] | 1571 Even 8577 jackals 2502 draw out 2373 the breast; 3243 they suckle 1482 their young. 1323 daughter 5971 My people's 0393 {has become} cruel, 3283 like the ostriches 4057 in the desert.
4:4 | [cbb5] | 喫奶孩子的舌頭、因乾渴貼住上膛．孩童求餅、無人擘給他們。
 | [kjv] | The tongue of the sucking child cleaveth to the roof of his mouth for thirst: the young children ask bread, and no man breaketh it unto them.
 | [strongs] | 1692 clings 3956 The tongue of 3243 the nursling 0000 to 2441 his palate 6772 in thirst. 5768 The young children 7592 ask 3899 {for} bread. 6566 Breaking 0369 not is 0000 for them.
4:5 | [cbb5] | 素來喫美好食物的、現今在街上變為孤寒．素來臥朱紅褥子的、現今躺臥糞堆．
 | [kjv] | They that did feed delicately are desolate in the streets: they that were brought up in scarlet embrace dunghills.
 | [strongs] | 0398 The ones eating 4303 delicacies 8074 are desolate 2351 in the streets. 0539 The ones raised 0000 on 8144 scarlet 2263 embrace 0830 dunghills!
4:6 | [cbb5] | 都因我眾民的罪孽、比所多瑪的罪還大．所多瑪雖然無人加手於他、還是轉眼之間被傾覆。
 | [kjv] | For the punishment of the iniquity of the daughter of my people is greater than the punishment of the sin of Sodom, that was overthrown as in a moment, and no hands stayed on her.
 | [strongs] | 1419 And is greater 5771 iniquity 1323 daughter 5971 my people's 2403 than the sin of 5467 Sodom, 2015 {which was} overthrown 7281 as {in} a moment, 3808 and not 2342 were spun 5291 on her 3027 hands.
4:7 | [cbb5] | 錫安的貴冑、素來比雪純淨、比奶更白．他們的身體、比紅寶玉〔或作珊瑚〕更紅、像光潤的藍寶石一樣。
 | [kjv] | Her Nazarites were purer than snow, they were whiter than milk, they were more ruddy in body than rubies, their polishing was of sapphire:
 | [strongs] | 2141 were purer 5139 Her Nazarites 7950 than snow, 6705 whiter 2461 than milk. 0119 They were redder 6106 {of} bone 6443 than corals, 5601 lapis lazuli 1508 their cutting.
4:8 | [cbb5] | 現在他們的面貌比煤炭更黑、以致在街上無人認識．他們的皮膚、緊貼骨頭、枯乾如同槁木。
 | [kjv] | Their visage is blacker than a coal; they are not known in the streets: their skin cleaveth to their bones; it is withered, it is become like a stick.
 | [strongs] | 2821 is darker 7815 than soot 4758 Their appearance. 3808 not 5234 They are recognized 2351 in the streets. 6821 has shriveled 5785 Their skin 0000 upon 6106 their bones. 3001 It is dried up; 1961 it has become 6086 like wood.
4:9 | [cbb5] | 餓死的、不如被刀殺的、因為這是缺了田間的土產、就身體衰弱、漸漸消滅。
 | [kjv] | They that be slain with the sword are better than they that be slain with hunger: for these pine away, stricken through for want of the fruits of the field.
 | [strongs] | 2896 Better 1961 are 2491 ones killed by 2719 the sword 2491 than ones killed by 7458 hunger, 0000 who 2100 flew {away} 2498 pierced 8570 because of the produce of 7704 my fields.
4:10 | [cbb5] | 慈悲的婦人、當我眾民被毀滅的時候、親手煮自己的兒女作為食物。
 | [kjv] | The hands of the pitiful women have sodden their own children: they were their meat in the destruction of the daughter of my people.
 | [strongs] | 3027 The hands 0802 women's 7362 compassionate 1310 have boiled 3206 their own children! 1961 They become 1262 food 0000 to them 7667 in the ruin of 1323 daughter 5971 my people's.
4:11 | [cbb5] | 耶和華發怒成就他所定的、倒出他的烈怒．在錫安使火冲起、燒燬錫安的根基。
 | [kjv] | The LORD hath accomplished his fury; he hath poured out his fierce anger, and hath kindled a fire in Zion, and it hath devoured the foundations thereof.
 | [strongs] | 3615 has completed 3068 Yahweh 2534 His fury, 8210 He has poured out 2740 fierce 0639 His anger. 3341 And has kindled 0784 a fire 6726 in Zion, 0398 and it has devoured 3247 its foundations.
4:12 | [cbb5] | 地上的君王、和世上的居民、都不信敵人和仇敵能進耶路撒冷的城門。
 | [kjv] | The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy should have entered into the gates of Jerusalem.
 | [strongs] | 3808 not 0359 would have believed 4428 The kings of 0776 the earth 3605 and all 3427 the inhabitants of 8398 the world 0000 that 0935 would go 6862 the foe 0341 and the enemy 8179 into the gates of 3389 Jerusalem,
4:13 | [cbb5] | 這都因他先知的罪惡、和祭司的罪孽．他們在城中流了義人的血。
 | [kjv] | For the sins of her prophets, and the iniquities of her priests, that have shed the blood of the just in the midst of her,
 | [strongs] | 2403 because of the sins of 5030 her prophets, 5771 the iniquities of 3548 her priests, 7210 the shedding 7130 in her midst 1818 of blood 6662 the righteous.
4:14 | [cbb5] | 他們在街上如瞎子亂走、又被血玷污、以致人不能摸他們的衣服。
 | [kjv] | They have wandered as blind men in the streets, they have polluted themselves with blood, so that men could not touch their garments.
 | [strongs] | 5128 They reeled 5787 blind 2351 in the streets. 1351 They are defiled 1818 with blood, 0000 so not 3201 are {any} able to 5060 touch 4403 their clothing.
4:15 | [cbb5] | 人向他們喊著說、不潔淨的．躲開、躲開、不要挨近我．他們逃走飄流的時候、列國中有人說、他們不可仍在這裡寄居。
 | [kjv] | They cried unto them, Depart ye; it is unclean; depart, depart, touch not: when they fled away and wandered, they said among the heathen, They shall no more sojourn there.
 | [strongs] | 1980 Depart! 2931 Unclean! 7121 They called 0000 to them, 1980 Depart! 1980 Depart! 0408 not 5060 Do touch! 3588 Indeed, 0727 they ran away 0000 and 5132 reeled. 0559 They said 1471 among nations, 3808 not 3254 They will continue 1481 to live there.
4:16 | [cbb5] | 耶和華發怒、將他們分散、不再眷顧他們．人不重看祭司、也不厚待長老。
 | [kjv] | The anger of the LORD hath divided them; he will no more regard them: they respected not the persons of the priests, they favoured not the elders.
 | [strongs] | 6440 The face of 3068 Yahweh 2505 has apportioned them. 3808 not 3254 He will continue 5027 to look on them. 6440 The face of 3548 the priests 3808 not 5378 they have rejected, 2205 the elders 3808 not 2603 they have favored.
4:17 | [cbb5] | 我們仰望人來幫助、以致眼目失明、還是枉然．我們所盼望的、竟盼望一個不能救人的國。
 | [kjv] | As for us, our eyes as yet failed for our vain help: in our watching we have watched for a nation that could not save us.
 | [strongs] | 5750 While we are, 3615 fail 5869 our eyes 3588 for 5833 our help 7386 {is} vain. 6822 In our watching 6822 we have watched 1471 for a nation; 3808 not 3462 it does save.
4:18 | [cbb5] | 仇敵追趕我們的腳步像打獵的、以致我們不敢在自己的街上行走．我們的結局臨近、我們的日子滿足、我們的結局來到了。
 | [kjv] | They hunt our steps, that we cannot go in our streets: our end is near, our days are fulfilled; for our end is come.
 | [strongs] | 6679 They hunted 6806 our steps 5927 from going 6256 in 7339 our open places. 7126 Came near 7093 our end 4390 were fulfilled 3117 our days, 0935 because had come 7093 our end.
4:19 | [cbb5] | 追趕我們的、比空中的鷹更快．他們在山上追逼我們、在曠野埋伏、等候我們。
 | [kjv] | Our persecutors are swifter than the eagles of the heaven: they pursued us upon the mountains, they laid wait for us in the wilderness.
 | [strongs] | 7031 Swifter 1961 were 7291 our pursuers 5404 than the eagles of 8064 the heavens. 0000 On 2022 the mountains 1814 they hotly pursued us. 4057 In the desert 0693 they lay in wait 0000 for us.
4:20 | [cbb5] | 耶和華的受膏者、好比我們鼻中的氣、在他們的坑中被捉住．我們曾論到他說、我們必在他蔭下、在列國中存活。
 | [kjv] | The breath of our nostrils, the anointed of the LORD, was taken in their pits, of whom we said, Under his shadow we shall live among the heathen.
 | [strongs] | 7307 The breath of 0639 our nostrils, 4899 O anointed of 3068 Yahweh, 7617 was captured 6256 in 7825 their pits, 0000 {of} whom 0559 we said, 6738 In his shadow 2421 we will live 1471 among the nations.
4:21 | [cbb5] | 在烏斯地的以東民哪、只管歡喜快樂．苦杯也必傳到你那裡．你必喝醉、以致露體。
 | [kjv] | Rejoice and be glad, O daughter of Edom, that dwellest in the land of Uz; the cup also shall pass through unto thee: thou shalt be drunken, and shalt make thyself naked.
 | [strongs] | 7797 Rejoice 8056 and be glad, 1323 daughter of 0123 Edom, 2416 living 0779 in the land of 5780 Uz. 1571 Also 0000 to you 5674 will pass 3563 the cup! 7937 You will be drunken 6168 and make yourself naked.
4:22 | [cbb5] | 錫安的民哪、你罪孽的刑罰受足了．耶和華必不使你再被擄去。以東的民哪、他必追討你的罪孽、顯露你的罪惡。
 | [kjv] | The punishment of thine iniquity is accomplished, O daughter of Zion; he will no more carry thee away into captivity: he will visit thine iniquity, O daughter of Edom; he will discover thy sins.
 | [strongs] | 8522 The end of 5771 your iniquity, 1323 daughter of 6726 Zion. 3808 not 3254 He will continue 0000 to you 1540 exile. 6485 He will visit 5771 your iniquity, 1323 daughter of 0123 Edom, 1540 He will expose 0000 your 2398 sins.


Strongs Concordance [Lamentations 5]

 耶利米哀歌 Lamentations 5
5:1 | [cbb5] | 耶和華阿、求你記念我們所遭遇的事．觀看我們所受的凌辱。
 | [kjv] | Remember, O LORD, what is come upon us: consider, and behold our reproach.
 | [strongs] | 2142 Remember, 3068 O Yahweh, 0000 what 1961 has become 0000 to us, 5027 look upon {us} 7200 and see 2781 our shame.
5:2 | [cbb5] | 我們的產業、歸與外邦人．我們的房屋、歸與外路人。
 | [kjv] | Our inheritance is turned to strangers, our houses to aliens.
 | [strongs] | 5159 Our inheritance 2015 has been turned 2114 to strangers, 1004 our house 5237 to foreigners.
5:3 | [cbb5] | 我們是無父的孤兒．我們的母親、好像寡婦。
 | [kjv] | We are orphans and fatherless, our mothers are as widows.
 | [strongs] | 3490 orphans 0587 We are; 0369 {there} is no 0001 father. 0517 Our mothers 0490 {are} like widows.
5:4 | [cbb5] | 我們出錢纔得水喝．我們的柴是人賣給我們的。
 | [kjv] | We have drunken our water for money; our wood is sold unto us.
 | [strongs] | 4325 our water 3701 for silver 8354 We have drunk; 6086 our wood 4242 for a price 0935 comes.
5:5 | [cbb5] | 追趕我們的、到了我們的頸項上．我們疲乏不得歇息。
 | [kjv] | Our necks are under persecution: we labour, and have no rest.
 | [strongs] | 0000 on 6677 our necks 7291 We are pursued. 3021 We become weary; 3808 not 5117 is rest given 0000 to us.
5:6 | [cbb5] | 我們投降埃及人、和亞述人、為要得糧喫飽。
 | [kjv] | We have given the hand to the Egyptians, and to the Assyrians, to be satisfied with bread.
 | [strongs] | 4713 {to} the Egyptians 5414 We have given 3027 the hand; 0804 to the Assyrian, 7646 to be satisfied 3899 {with} bread.
5:7 | [cbb5] | 我們列祖犯罪、而今不在了．我們擔當他們的罪孽。
 | [kjv] | Our fathers have sinned, and are not; and we have borne their iniquities.
 | [strongs] | 0001 Our forefathers 2398 have sinned 0369 and they no longer exist. 0000 We 5771 their iniquities 3205 have carried.
5:8 | [cbb5] | 奴僕轄制我們．無人救我們脫離他們的手。
 | [kjv] | Servants have ruled over us: there is none that doth deliver us out of their hand.
 | [strongs] | 5650 Servants 7287 rule 0000 over us; 6561 rescuer 0369 {there} is no 3027 from their hand.
5:9 | [cbb5] | 因為曠野的刀劍、我們冒著險、纔得糧食。
 | [kjv] | We gat our bread with the peril of our lives because of the sword of the wilderness.
 | [strongs] | 5215 with our souls 0935 We bring in 3899 our food 6480 from the face of 2719 the sword of 4057 the desert.
5:10 | [cbb5] | 因飢餓燥熱、我們的皮膚就黑如爐。
 | [kjv] | Our skin was black like an oven because of the terrible famine.
 | [strongs] | 5785 Our skin 8574 like an oven 3648 is burned black, 0000 because of 2152 the fever heat of 7458 famine.
5:11 | [cbb5] | 敵人在錫安玷污婦人、在猶大的城邑玷污處女。
 | [kjv] | They ravished the women in Zion, and the maids in the cities of Judah.
 | [strongs] | 0802 The women 6726 in Zion 6031 they raped, 1330 virgins 5892 in the towns of 3063 Judah.
5:12 | [cbb5] | 他們吊起首領的手、也不尊敬老人的面。
 | [kjv] | Princes are hanged up by their hand: the faces of elders were not honoured.
 | [strongs] | 8269 Rulers 3027 by their hand 8518 were hanged. 6440 The faces of 2205 the elders 3808 not 8518 were honored.
5:13 | [cbb5] | 少年人扛磨石、孩童背木柴、都絆跌了。
 | [kjv] | They took the young men to grind, and the children fell under the wood.
 | [strongs] | 5288 The young men 2911 the hand-mill 5375 lifted, 5288 and the youths 6086 at the {heavy} wood 3782 stumbled.
5:14 | [cbb5] | 少年人在城門口斷絕、少年人不再作樂。
 | [kjv] | The elders have ceased from the gate, the young men from their musick.
 | [strongs] | 2205 The elders 8179 from the gate 2308 have ceased {to exist}, 5288 the young men {were silenced} 5058 from their music.
5:15 | [cbb5] | 我們心中的快樂止息、跳舞變為悲哀。
 | [kjv] | The joy of our heart is ceased; our dance is turned into mourning.
 | [strongs] | 7673 has ceased 2304 The joy of 3820 our heart, 2015 has turned 0060 to mourning 4234 our dance.
5:16 | [cbb5] | 冠冕從我們的頭上落下．我們犯罪了、我們有禍了。
 | [kjv] | The crown is fallen from our head: woe unto us, that we have sinned!
 | [strongs] | 5307 has fallen from 5145 The crown 7218 our head. 0118 Alas 4994 now 0000 for us, 3588 because 2398 we have sinned!
5:17 | [cbb5] | 這些事我們心裡發昏．我們的眼睛昏花。
 | [kjv] | For this our heart is faint; for these things our eyes are dim.
 | [strongs] | 0000 For this 1961 is 5774 faint 3820 our heart, 0000 because 0428 these {things} 2821 dim 5869 our eyes.
5:18 | [cbb5] | 錫安山荒涼、野狗〔或作狐狸〕行在其上。
 | [kjv] | Because of the mountain of Zion, which is desolate, the foxes walk upon it.
 | [strongs] | 0000 On 2022 the Mount 6726 Zion, 8074 {which is} laid waste, 7776 foxes 1980 walk around 0000 on it.
5:19 | [cbb5] | 耶和華阿、你存到永遠、你的寶座、存到萬代。
 | [kjv] | Thou, O LORD, remainest for ever; thy throne from generation to generation.
 | [strongs] | 0000 You, 3068 O Yahweh, 5769 forever 3427 remain, 2678 Your throne 1755 to generation 1755 and generation.
5:20 | [cbb5] | 你為何永遠忘記我們、為何許久離棄我們。
 | [kjv] | Wherefore dost thou forget us for ever, and forsake us so long time?
 | [strongs] | 4100 Why 5769 forever 7911 do You forget us, 5800 {and} abandon us 0753 the length of 3117 days?
5:21 | [cbb5] | 耶和華阿、求你使我們向你回轉、我們便得回轉．求你復新我們的日子、像古時一樣。
 | [kjv] | Turn thou us unto thee, O LORD, and we shall be turned; renew our days as of old.
 | [strongs] | 7725 Return us, 3068 O Yahweh, 0000 to You, 7725 and we will return. 2318 Renew 3117 our days 6924 as of old,
5:22 | [cbb5] | 你竟全然棄絕我們、向我們大發烈怒。
 | [kjv] | But thou hast utterly rejected us; thou art very wroth against
 | [strongs] | 0518 unless 4229 utterly 3973 You have rejected us, 7107 You are angry 0000 against us 0000 to 3966 so!


 Leviticus 利未記 Leviticus
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


Strongs Concordance [Leviticus 1]

 利未記 Leviticus 1
1:1 | [cbb5] | 耶和華從會幕中呼叫摩西、對他說、
 | [kjv] | And the LORD called unto Moses, and spake unto him out of the tabernacle of the congregation, saying,
 | [strongs] | 7121 And called 0413 to 4872 Moses 1696 and spoke 3068 Yahweh 0000 to him 0168 out of the tent of 4250 meeting 0559 saying,
1:2 | [cbb5] | 你曉諭以色列人說、你們中間若有人獻供物給耶和華、要從牛群羊群中、獻牲畜為供物。
 | [kjv] | Speak unto the children of Israel, and say unto them, If any man of you bring an offering unto the LORD, ye shall bring your offering of the cattle, even of the herd, and of the flock.
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel 0559 and say 0000 to them 0120 anyone if 7126 brings 0000 at you 4503 an offering 3068 to Yahweh 0929 from the cattle 1241 of the herd, 6629 or from the flock, 0935 you will bring 7133 your offering.
1:3 | [cbb5] | 他的供物若以牛為燔祭、就要在會幕門口獻一隻沒有殘疾的公牛、可以在耶和華面前蒙悅納。
 | [kjv] | If his offering be a burnt sacrifice of the herd, let him offer a male without blemish: he shall offer it of his own voluntary will at the door of the tabernacle of the congregation before the LORD.
 | [strongs] | 5930 If burnt 4503 his offering {is} 1241 out of the herd. 2145 a male, 8549 a whole one 7126 he will it bring 6607 to the opening of 0168 the tent of 4250 meeting. 7126 He will bring 0000 it, 7522 at his pleasure, 6440 into the presence of 3068 Yahweh.
1:4 | [cbb5] | 他要按手在燔祭牲的頭上、燔祭便蒙悅納、為他贖罪。
 | [kjv] | And he shall put his hand upon the head of the burnt offering; and it shall be accepted for him to make atonement for him.
 | [strongs] | 5564 And he will lay 3027 his hand 5921 on 7218 the head of 5930 the burnt-offering 7521 and it is accepted 3722 for to make him atonement 0000 for him.
1:5 | [cbb5] | 他要在耶和華面前宰公牛、亞倫子孫作祭司的、要奉上血、把血灑在會幕門口壇的周圍。
 | [kjv] | And he shall kill the bullock before the LORD: and the priests, Aaron's sons, shall bring the blood, and sprinkle the blood round about upon the altar that is by the door of the tabernacle of the congregation.
 | [strongs] | 7819 And he will kill 1121 the son of 1241 the herd 6440 in the presence of 3068 Yahweh. 7126 And will bring near 1121 the sons of 0175 Aaron, 2748 the priests, 1818 the blood 2236 and sprinkle 1818 the blood 0000 on 4196 the altar 5439 all around, 0834 which {is} 6607 at the door of 0168 the tent of 4250 meeting.
1:6 | [cbb5] | 那人要剝去燔祭牲的皮、把燔祭牲切成塊子。
 | [kjv] | And he shall flay the burnt offering, and cut it into his pieces.
 | [strongs] | 6584 And he will skin 5930 the burnt-offering, 5408 and will cut 0000 it 5409 into pieces.
1:7 | [cbb5] | 祭司亞倫的子孫、要把火放在壇上、把柴擺在火上。
 | [kjv] | And the sons of Aaron the priest shall put fire upon the altar, and lay the wood in order upon the fire:
 | [strongs] | 5414 And will put 1121 the sons of 0175 Aaron, 3548 the priests, 0784 fire 0000 on 4196 the altar, 6186 and arrange 6086 wood 0000 on 0784 the fire.
1:8 | [cbb5] | 亞倫子孫作祭司的、要把肉塊和頭、並脂油、擺在壇上火的柴上。
 | [kjv] | And the priests, Aaron's sons, shall lay the parts, the head, and the fat, in order upon the wood that is on the fire which is upon the altar:
 | [strongs] | 6186 And will arrange 1121 the sons of 0175 Aaron, 2748 the priests, 5409 the pieces, 0000 with 7218 the head and 6309 the fat 5921 upon 6086 the wood, 0834 which 0000 is on 0784 the fire, 0834 which {is} 0000 on 4196 the altar.
1:9 | [cbb5] | 但燔祭的臟腑與腿、要用水洗．祭司就要把一切全燒在壇上、當作燔祭、獻與耶和華為馨香的火祭。
 | [kjv] | But his inwards and his legs shall he wash in water: and the priest shall burn all on the altar, to be a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.
 | [strongs] | 7130 And its entrails 3167 and its legs 7364 he will wash 4325 with water 6999 will burn as incense 3548 the priest 3605 the whole 4196 on the altar 5930 for a burnt-offering, 0801 a fire-offering, 7381 fragrance soothing 3068 to Yahweh.
1:10 | [cbb5] | 人的供物若以綿羊、或山羊為燔祭、就要獻上沒有殘疾的公羊。
 | [kjv] | And if his offering be of the flocks, namely, of the sheep, or of the goats, for a burnt sacrifice; he shall bring it a male without blemish.
 | [strongs] | 0000 And if 0000 out of 7659 the flock 4503 {is} his offering, 0000 out of 6629 the sheep 0000 or 0000 out of 5795 the goats 5930 for a burnt-offering, 2145 a male 8549 a whole one, 7126 he will bring it.
1:11 | [cbb5] | 要把羊宰於壇的北邊、在耶和華面前．亞倫子孫作祭司的、要把羊血灑在壇的周圍。
 | [kjv] | And he shall kill it on the side of the altar northward before the LORD: and the priests, Aaron's sons, shall sprinkle his blood round about upon the altar.
 | [strongs] | 7819 And he will kill 0000 it 0000 by 3801 the side of 4196 the altar 6828 northward 6440 in the presence of 3068 Yahweh 2236 and will sprinkle 1121 the sons of 0175 Aaron, 2748 the priests, 1818 its blood on 4196 the altar 5439 all around.
1:12 | [cbb5] | 要把燔祭牲切成塊子、連頭和脂油、祭司就要擺在壇上火的柴上。
 | [kjv] | And he shall cut it into his pieces, with his head and his fat: and the priest shall lay them in order on the wood that is on the fire which is upon the altar:
 | [strongs] | 5408 And he will cut 0000 it 5409 to pieces 0000 with both 7218 its head 0000 and 6309 its fat 6186 and will arrange 3548 the priest 0000 them on 6086 the wood 0834 which {is} 5921 on 0784 the fire 0834 which {is} 0000 on 4196 the altar.
1:13 | [cbb5] | 但臟腑與腿、要用水洗．祭司就要全然奉獻燒在壇上．這是燔祭、是獻與耶和華為馨香的火祭。
 | [kjv] | But he shall wash the inwards and the legs with water: and the priest shall bring it all, and burn it upon the altar: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.
 | [strongs] | 7130 And the entrails 3767 and the legs 7364 he will wash 4325 with water 7126 and will bring near 3548 the priest 3605 the whole of 6999 and burn it as incense 4196 on the altar, 5930 a burnt-offering. 1931 It {is} 0801 a fire-offering of 7381 fragrance, 5207 soothing 3068 to Yahweh.
1:14 | [cbb5] | 人奉給耶和華的供物、若以鳥為燔祭、就要獻斑鳩、或是雛鴿為供物。
 | [kjv] | And if the burnt sacrifice for his offering to the LORD be of fowls, then he shall bring his offering of turtledoves, or of young pigeons.
 | [strongs] | 0000 And if 0000 out of 5775 the fowls 5930 a burnt-offering 7126 {his} offering 3068 to Yahweh 7126 then he will bring 0000 of 8449 turtle-doves 1121 or of the offspring of 3128 the dove 4503 his offering.
1:15 | [cbb5] | 祭司要把鳥拿到壇前、揪下頭來、把鳥燒在壇上．鳥的血要流在壇的旁邊．
 | [kjv] | And the priest shall bring it unto the altar, and wring off his head, and burn it on the altar; and the blood thereof shall be wrung out at the side of the altar:
 | [strongs] | 7126 And will bring it near 3548 the priest 0413 to 4196 the altar 4454 and will nip off 7218 its head, 6999 and will burn it as incense 4196 upon the altar. 4680 will be drained 1818 Its blood 0000 by 3801 the side of 4196 the altar.
1:16 | [cbb5] | 又要把鳥的嗉子、和髒物除掉、〔髒物或作翎毛〕丟在壇的東邊、倒灰的地方。
 | [kjv] | And he shall pluck away his crop with his feathers, and cast it beside the altar on the east part, by the place of the ashes:
 | [strongs] | 5493 And he will remove 4760 its crop 5133 with its feathers 7993 and will throw {some} of 0000 it 0000 near 4196 the altar 6924 eastward, 0413 to 4725 the place of 0665 ashes.
1:17 | [cbb5] | 要拿著鳥的兩個翅膀、把鳥撕開、只是不可撕斷．祭司要在壇上在火的柴上焚燒．這是燔祭、是獻與耶和華為馨香的火祭。
 | [kjv] | And he shall cleave it with the wings thereof, but shall not divide it asunder: and the priest shall burn it upon the altar, upon the wood that is upon the fire: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.
 | [strongs] | 8156 And he will split 0000 it 3671 with its wings, 3808 not 0914 dividing {it} in two, 6999 and will burn as incense 0000 it 3548 the priest 4196 on the altar 6086 on the wood 0834 which 9999 {is} 0784 the fire. 5930 a burnt-offering, 0801 It {is} a fire-offering of 7381 fragrance, 5207 soothing 3068 to Yahweh.


Strongs Concordance [Leviticus 2]

 利未記 Leviticus 2
2:1 | [cbb5] | 若有人獻素祭為供物給耶和華、要用細麵澆上油、加上乳香．
 | [kjv] | And when any will offer a meat offering unto the LORD, his offering shall be of fine flour; and he shall pour oil upon it, and put frankincense thereon:
 | [strongs] | 5316 And a person 3588 when 7126 brings near 4503 an offering, 4503 a food-offering, 3068 to Yahweh, 5560 of flour 1961 will be 4503 his offering 3332 and he will pour 0000 on it 8081 oil. 5414 And he will put 0000 on it 3828 frankincense.
2:2 | [cbb5] | 帶到亞倫子孫作祭司的那裡、祭司就要從細麵中取出一把來、並取些油、和所有的乳香、然後要把所取的這些作為紀念、燒在壇上、是獻與耶和華為馨香的火祭。
 | [kjv] | And he shall bring it to Aaron's sons the priests: and he shall take thereout his handful of the flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn the memorial of it upon the altar, to be an offering made by fire, of a sweet savour unto the LORD:
 | [strongs] | 7126 And he will bring it 1121 to the sons of 0175 Aaron, 2748 the priests. 0935 And he will grasp 0000 from it 4393 fullness of 7062 his handful 6560 from its fine flour 8081 and from its oil, 0000 with 3605 all 3828 its frankincense, 6999 and will burn it as incense 3548 the priest 0000 its 0234 memorial-offering 4196 on the altar, 0801 a fire-offering, 7381 a fragrance 5207 soothing 3068 to Yahweh.
2:3 | [cbb5] | 素祭所剩的、要歸給亞倫和他的子孫、這是獻與耶和華的火祭中為至聖的。
 | [kjv] | And the remnant of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.
 | [strongs] | 3498 And the rest 4480 of 4503 the food-offering 0175 {is} for Aaron 1121 and for his sons, 6944 holy 6944 most 0801 of fire-offerings of 3068 Yahweh.
2:4 | [cbb5] | 若用爐中烤的物為素祭、就要用調油的無酵細麵餅、或是抹油的無酵薄餅。
 | [kjv] | And if thou bring an oblation of a meat offering baken in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil.
 | [strongs] | 3588 And when 0935 you bring 4503 an offering, 4503 a food-offering 3989 baked in 8574 an oven, 5560 fine flour 5692 cakes 4682 unleavened 6145 mixed 8081 with oil, 7550 and thin cakes 4682 unleavened 4886 spread over 8081 with oil.
2:5 | [cbb5] | 若用鐵鏊上作的物為素祭、就要用調油的無酵細麵．
 | [kjv] | And if thy oblation be a meat offering baken in a pan, it shall be of fine flour unleavened, mingled with oil.
 | [strongs] | 0000 And if 4503 a food-offering 0000 on 4227 the griddle 7133 your offering {is}, 5560 fine flour 6145 mixed 8081 with oil, 4682 unleavened 1961 it will be.
2:6 | [cbb5] | 分成塊子、澆上油、這是素祭。
 | [kjv] | Thou shalt part it in pieces, and pour oil thereon: it is a meat offering.
 | [strongs] | 6626 You will divide 0000 it 6595 into bits, 3332 and you will pour 0000 on it 8081 oil. 4503 a food-offering 1931 It {is}.
2:7 | [cbb5] | 若用煎盤作的物為素祭、就要用油與細麵作成。
 | [kjv] | And if thy oblation be a meat offering baken in the fryingpan, it shall be made of fine flour with oil.
 | [strongs] | 0000 And if 4503 a food-offering 4802 in a pan, 7133 your offering {is made} 5660 of fine flour 8081 with oil 6213 it will be made.
2:8 | [cbb5] | 要把這些東西作的素祭、帶到耶和華面前、並奉給祭司帶到壇前。
 | [kjv] | And thou shalt bring the meat offering that is made of these things unto the LORD: and when it is presented unto the priest, he shall bring it unto the altar.
 | [strongs] | 0935 And you will bring 4503 the food-offering 0834 which 0000 is made 0428 of these {things} 3068 to Yahweh, 0935 and will bring it 0413 to 3548 the priest, 7126 and he will bring it 0413 to 4196 the altar.
2:9 | [cbb5] | 祭司要從素祭中取出作為紀念的、燒在壇上、是獻與耶和華為馨香的火祭。
 | [kjv] | And the priest shall take from the meat offering a memorial thereof, and shall burn it upon the altar: it is an offering made by fire, of a sweet savour unto the LORD.
 | [strongs] | 7311 And will remove 3548 the priest 4503 from the food-offering, 0234 its memorial-offering, 6999 and will burn it as incense 4196 on the altar, 0801 a fire-offering, 7381 a fragrance 5207 soothing 3068 to Yahweh.
2:10 | [cbb5] | 素祭所剩的、要歸給亞倫和他的子孫．這是獻與耶和華的火祭中為至聖的。
 | [kjv] | And that which is left of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.
 | [strongs] | 3498 And the rest 4503 of the food-offering {is} 0175 for Aaron 1121 and for his sons, 6944 holy 6944 most fire 0801 of the offering of 3068 Yahweh.
2:11 | [cbb5] | 凡獻給耶和華的素祭、都不可有酵、因為你們不可燒一點酵一點蜜、當作火祭獻給耶和華。
 | [kjv] | No meat offering, which ye shall bring unto the LORD, shall be made with leaven: for ye shall burn no leaven, nor any honey, in any offering of the LORD made by fire.
 | [strongs] | 3605 Any 4503 food-offering 0834 which 0935 you will bring 3068 to Yahweh, 3808 not 6213 you will make 7557 leavened, 0000 for 3605 all 7603 leaven 3605 and all 1706 honey 3808 not 6999 you will burn as incense, 4480 since it {is} 0801 a fire-offering 3068 to Yahweh.
2:12 | [cbb5] | 這些物要獻給耶和華、作為初熟的供物、只是不可在壇上獻為馨香的祭。
 | [kjv] | As for the oblation of the firstfruits, ye shall offer them unto the LORD: but they shall not be burnt on the altar for a sweet savour.
 | [strongs] | 7133 {As} an offering of 7225 firstfruits 0935 you will bring 0000 them 3068 to Yahweh, 0000 but on 4196 the altar 3808 not 5927 they will go up 7381 for a fragrance 5207 soothing.
2:13 | [cbb5] | 凡獻為素祭的供物、都要用鹽調和、在素祭上不可缺了你 神立約的鹽、一切的供物都要配鹽而獻。
 | [kjv] | And every oblation of thy meat offering shalt thou season with salt; neither shalt thou suffer the salt of the covenant of thy God to be lacking from thy meat offering: with all thine offerings thou shalt offer salt.
 | [strongs] | 3605 And every 7133 offering of 4503 your food-offering 4414 with salt 4414 you will season, 3808 and let not 7673 you will be lacking 4417 the salt of 1285 the covenant of 0430 your God 4480 from 4503 your food-offering. 0000 with 3605 all 7183 your offerings 7126 You will offer 4417 salt.
2:14 | [cbb5] | 若向耶和華獻初熟之物為素祭、要獻上烘了的禾穗子、就是軋了的新穗子、當作初熟之物的素祭．
 | [kjv] | And if thou offer a meat offering of thy firstfruits unto the LORD, thou shalt offer for the meat offering of thy firstfruits green ears of corn dried by the fire, even corn beaten out of full ears.
 | [strongs] | 0000 And 7126 if you bring near 4503 a food-offering of 1061 first-fruits 3068 to Yahweh 0024 fresh ears, 7033 roasted 0784 with fire, 1643 of kernels 1588 a garden; 7126 you will bring near 4803 for a food-offering of 1061 your fruits-first.
2:15 | [cbb5] | 並要抹上油、加上乳香、這是素祭。
 | [kjv] | And thou shalt put oil upon it, and lay frankincense thereon: it is a meat offering.
 | [strongs] | 0776 And you will put 0000 on it 8081 oil, 7901 and lay 0000 on it 3828 frankincense. 4503 a food-offering It {is}.
2:16 | [cbb5] | 祭司要把其中作為紀念的、就是一些軋了的禾穗子、和一些油並所有的乳香、都焚燒、是向耶和華獻的火祭。
 | [kjv] | And the priest shall burn the memorial of it, part of the beaten corn thereof, and part of the oil thereof, with all the frankincense thereof: it is an offering made by fire unto the LORD.
 | [strongs] | 6999 And will burn {it} as incense 3548 the priest 0000 with its 0234 memorial-offering 1643 from its kernels 8081 and from its oil, 0000 besides all 3828 its frankincense, 0801 a fire-offering 3068 to Yahweh.


Strongs Concordance [Leviticus 3]

 利未記 Leviticus 3
3:1 | [cbb5] | 人獻供物為平安祭、〔平安或作酬恩下同〕若是從牛群中獻、無論是公的、是母的、必用沒有殘疾的獻在耶和華面前。
 | [kjv] | And if his oblation be a sacrifice of peace offering, if he offer it of the herd; whether it be a male or female, he shall offer it without blemish before the LORD.
 | [strongs] | 0000 And 2077 if {is} a sacrifice of 8002 peace-offering 4503 his offering, 0000 if 4480 from 1241 the herd 1931 he {is} 7126 offering {it} 0000 whether 2145 male 0000 or 5347 female, 8549 a whole one 7126 he will bring near it 6440 into the presence of 3068 Yahweh.
3:2 | [cbb5] | 他要按手在供物的頭上、宰於會幕門口．亞倫子孫作祭司的、要把血灑在壇的周圍。
 | [kjv] | And he shall lay his hand upon the head of his offering, and kill it at the door of the tabernacle of the congregation: and Aaron's sons the priests shall sprinkle the blood upon the altar round about.
 | [strongs] | 5564 And he will lay 3027 his hand 0000 upon 7218 the head of 4503 his offering 7971 and will kill it 6607 at the door of 0168 the tent of 4250 meeting, 2236 and will sprinkle 1121 the sons of 0175 Aaron, 2748 the priests, 1818 the blood 0000 on 4196 the altar 5439 all around.
3:3 | [cbb5] | 從平安祭中、將火祭獻給耶和華、也要把蓋臟的脂油、和臟上所有的脂油、
 | [kjv] | And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,
 | [strongs] | 7126 And he will bring near 2077 from the sacrifice of 8002 the peace-offering, 0801 a fire-offering 3068 to Yahweh, 7243 the 1277 fat 3680 which covers 7130 the entrails 3605 and all 2459 the fat 0834 which 5921 {is} on 7130 the entrails,
3:4 | [cbb5] | 並兩個腰子、和腰子上的脂油、就是靠腰兩旁的脂油、與肝上的網子、和腰子、一概取下．
 | [kjv] | And the two kidneys, and the fat that is on them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.
 | [strongs] | 0000 and 8147 two 3629 the kidneys, 0000 and 2459 the fat 0834 which {is} 0000 on them, 0834 which {is} 0000 on 0738 the loins, 0000 and 3506 the fatty fold 0000 by 3516 the liver 0000 beside 3629 the kidneys, 5493 which you will remove.
3:5 | [cbb5] | 亞倫的子孫、要把這些燒在壇的燔祭上、就是在火的柴上、是獻與耶和華為馨香的火祭。
 | [kjv] | And Aaron's sons shall burn it on the altar upon the burnt sacrifice, which is upon the wood that is on the fire: it is an offering made by fire, of a sweet savour unto the LORD.
 | [strongs] | 6999 And will burn as incense 0000 it 1121 sons 0175 Aaron's 4196 on the altar, 0000 on 5930 the burnt-offering, 0834 which {is} 0000 on 6086 the wood 0834 which {is} 0000 on 0784 the fire, 0801 a fire-offering of 7381 a fragrance, 5207 soothing 3068 to Yahweh.
3:6 | [cbb5] | 人向耶和華獻供物為平安祭、若是從羊群中獻、無論是公的、是母的、必用沒有殘疾的。
 | [kjv] | And if his offering for a sacrifice of peace offering unto the LORD be of the flock; male or female, he shall offer it without blemish.
 | [strongs] | 0000 And if 0000 {is} out of 7659 the flock 4503 his offering 2077 for a sacrifice of 8002 peace-offerings 3068 to Yahweh, 2145 male 0000 or 5347 female, 8549 a whole one 7126 he will bring it.
3:7 | [cbb5] | 若獻一隻羊羔為供物、必在耶和華面前獻上．
 | [kjv] | If he offer a lamb for his offering, then shall he offer it before the LORD.
 | [strongs] | 0000 If 7126 a sheep 0000 he 7126 is bringing 7133 for his offering, 7126 then he will bring near 0000 it 6440 into the presence of 3068 Yahweh.
3:8 | [cbb5] | 並要按手在供物的頭上、宰於會幕前．亞倫的子孫、要把血灑在壇的周圍。
 | [kjv] | And he shall lay his hand upon the head of his offering, and kill it before the tabernacle of the congregation: and Aaron's sons shall sprinkle the blood thereof round about upon the altar.
 | [strongs] | 5564 And will lay 0000 his 3027 hand 0000 on 7218 the head of 4503 his offering 7819 and will kill 6400 it in front of 0168 the tent of 4250 meeting, 2236 and will sprinkle 1121 the sons of 0175 Aaron 1818 its blood 0000 on 4196 the altar 5439 all around.
3:9 | [cbb5] | 從平安祭中、將火祭獻給耶和華．其中的脂油、和整肥尾巴、都要在靠近脊骨處取下、並要把蓋臟的脂油、和臟上所有的脂油、
 | [kjv] | And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat thereof, and the whole rump, it shall he take off hard by the backbone; and the fat that covereth the inwards, and all the fat that is upon the inwards,
 | [strongs] | 7126 And he will bring near 2077 from the sacrifice of 8002 the peace-offerings, 0801 a fire-offering 3068 to Yahweh. 6309 its fat, 0451 the fat tail, 8549 whole, 0681 close by 6096 the backbone 5493 He will remove. 3605 all 2459 the fat 3680 which covers 7130 the entrails, 0000 and 3605 all 2459 the fat 0000 which {is} 0000 on 7130 the entrails,
3:10 | [cbb5] | 兩個腰子、和腰子上的脂油、就是靠腰兩旁的脂油、並肝上的網子、和腰子、一概取下。
 | [kjv] | And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.
 | [strongs] | 0000 and 8147 two 3629 the kidneys, 0000 and 2459 the fat 0000 which {is} 0000 on them 8340 which {is} 0000 on 0738 the loins, 0000 and 3508 the fold 0000 by 3516 the liver 0000 beside 3629 the kidneys, 5493 he will remove it.
3:11 | [cbb5] | 祭司要在壇上焚燒、是獻給耶和華為食物的火祭。
 | [kjv] | And the priest shall burn it upon the altar: it is the food of the offering made by fire unto the LORD.
 | [strongs] | 6999 And will burn it as incense 3548 the priest 4196 on the altar, 3899 bread of 0801 the fire-offering 3068 to Yahweh.
3:12 | [cbb5] | 人的供物若是山羊、必在耶和華面前獻上。
 | [kjv] | And if his offering be a goat, then he shall offer it before the LORD.
 | [strongs] | 0000 And if 5795 {is} a goat 4503 his offering, 7126 then he will bring it near 6440 in the presence of 3068 Yahweh.
3:13 | [cbb5] | 要按手在山羊頭上、宰於會幕前．亞倫的子孫、要把血灑在壇的周圍。
 | [kjv] | And he shall lay his hand upon the head of it, and kill it before the tabernacle of the congregation: and the sons of Aaron shall sprinkle the blood thereof upon the altar round about.
 | [strongs] | 5564 And he will lay 0000 his 3027 hand 0000 on 7218 its head 7819 and will kill 0000 it 6440 in front of 0168 the tent of 4250 meeting. 2236 And will sprinkle 1121 the sons of 0175 Aaron 1818 its blood 4196 on the altar 5439 all around.
3:14 | [cbb5] | 又把蓋臟的脂油、和臟上所有的脂油、兩個腰子、和腰子上的脂油、就是靠腰兩旁的脂油、並肝上的網子、和腰子、一概取下、獻給耶和華為火祭．
 | [kjv] | And he shall offer thereof his offering, even an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,
 | [strongs] | 7126 And he will bring near 0000 from it 4503 his offering, 0801 a fire-offering 3068 to Yahweh, 2459 the fat 3680 which {is} covering 7130 the entrails, 0000 and 3605 all 2459 the fat 0834 which {is} 0000 on 7130 the entrails,
3:15 | [cbb5] | 見上節
 | [kjv] | And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.
 | [strongs] | 0000 and 8147 two 3629 the kidneys, 0000 and 2459 the fat 0834 which {is} 0000 on them, 0834 which 5921 {is} on 0738 the loins, 0000 and 3508 the fold 0000 on 3516 the liver 0000 beside 3629 the kidneys,; 5493 he will remove it.
3:16 | [cbb5] | 祭司要在壇上焚燒、作為馨香火祭的食物．脂油都是耶和華的。
 | [kjv] | And the priest shall burn them upon the altar: it is the food of the offering made by fire for a sweet savour: all the fat is the LORD's.
 | [strongs] | 6999 And will burn them as incense 3548 the priest 4196 on the altar, 3899 bread of 0801 the fire-offering 7381 for fragrance 5207 soothing. 3605 All 2459 the fat 3068 {is} Yahweh'.
3:17 | [cbb5] | 在你們一切的住處、脂油和血、都不可喫、這要成為你們世世代代永遠的定例。
 | [kjv] | It shall be a perpetual statute for your generations throughout all your dwellings, that ye eat neither fat nor blood.
 | [strongs] | 5769 A statute never-ending 7755 throughout your generations 3605 in all 4186 your homes 3605 any 1277 fat 3605 nor any 1818 blood 3808 not 0398 you will eat.


Strongs Concordance [Leviticus 4]

 利未記 Leviticus 4
4:1 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 0559 saying,
4:2 | [cbb5] | 你曉諭以色列人說、若有人在耶和華所吩咐不可行的甚麼事上、誤犯了一件．
 | [kjv] | Speak unto the children of Israel, saying, If a soul shall sin through ignorance against any of the commandments of the LORD concerning things which ought not to be done, and shall do against any of them:
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel 0559 saying, 5316 a person 3588 When 2398 sins 7684 through ignorance 0000 against any of 6680 commands 3068 Yahweh's, 0834 which 3808 not 6213 {ought} to be done, 6213 and will do 0259 any one 0000 of them.
4:3 | [cbb5] | 或是受膏的祭司犯罪、使百姓陷在罪裡、就當為他所犯的罪、把沒有殘疾的公牛犢、獻給耶和華為贖罪祭。
 | [kjv] | If the priest that is anointed do sin according to the sin of the people; then let him bring for his sin, which he hath sinned, a young bullock without blemish unto the LORD for a sin offering.
 | [strongs] | 0000 If 3548 the priest 4899 who is anointed 2398 sins, 0819 resulting in guilt to 5971 the people, 7126 then he will bring near 0000 for 2403 his sin 0834 which 2398 he has sinned 6499 a bull, 1121 a son of 1241 the herd, 8549 a whole one, 3068 to Yahweh 2401 for a sin-offering.
4:4 | [cbb5] | 他要牽公牛到會幕門口、在耶和華面前、按手在牛的頭上、把牛宰於耶和華面前。
 | [kjv] | And he shall bring the bullock unto the door of the tabernacle of the congregation before the LORD; and shall lay his hand upon the bullock's head, and kill the bullock before the LORD.
 | [strongs] | 7126 And he will bring 7243 the 6499 bull 0000 to 6607 the door of 0168 the tent of 4250 meeting 6440 in the presence of 3068 Yahweh, 5564 and will lay 3027 his hand 0000 on 7218 the head of 6499 the bull 7819 and will kill 6499 the bull 6440 in the presence of 3068 Yahweh.
4:5 | [cbb5] | 受膏的祭司、要取些公牛的血、帶到會幕、
 | [kjv] | And the priest that is anointed shall take of the bullock's blood, and bring it to the tabernacle of the congregation:
 | [strongs] | 3947 And will take 3548 the priest 4899 who is anointed 1818 of the blood of 6499 the bull 0935 and will bring 0000 it 0413 to 0168 the tent of 4250 meeting.
4:6 | [cbb5] | 把指頭蘸於血中、在耶和華面前、對著聖所的幔子、彈血七次。
 | [kjv] | And the priest shall dip his finger in the blood, and sprinkle of the blood seven times before the LORD, before the vail of the sanctuary.
 | [strongs] | 7881 And will dip 3548 the priest 0676 his finger 1818 in the blood 2236 and sprinkle 1818 of the blood 7651 seven 6471 times 6440 in the presence of 3068 Yahweh 6440 at the front of 6532 the veil of 4720 the sanctuary.
4:7 | [cbb5] | 又要把些血抹在會幕內、耶和華面前香壇的四角上．再把公牛所有的血、倒在會幕門口、燔祭壇的腳那裡。
 | [kjv] | And the priest shall put some of the blood upon the horns of the altar of sweet incense before the LORD, which is in the tabernacle of the congregation; and shall pour all the blood of the bullock at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.
 | [strongs] | 5414 And will put 3548 the priest 1818 of the blood 0000 on 7161 the horns of 4196 the altar of 6999 incense 5561 sweet 6440 in the presence of 3068 Yahweh 0834 which {is} 0168 in the tent of 4250 meeting, 0000 and 3605 all 1818 blood 6499 the bull's 8210 he will pour out 0000 at 3247 the base of 4196 the altar of 5930 the burnt-offering 0834 which {is} 6605 {at} the door of 0168 the tent of 4250 meeting.
4:8 | [cbb5] | 要把贖罪祭公牛所有的脂油、乃是蓋臟的脂油、和臟上所有的脂油、
 | [kjv] | And he shall take off from it all the fat of the bullock for the sin offering; the fat that covereth the inwards, and all the fat that is upon the inwards,
 | [strongs] | 0000 And 3605 all 2459 the fat of 6499 the bull of 2403 the sin-offering, 7300 he will lift up 0000 from it 2459 the fat 3680 which is covering 0000 over 7130 the inward parts, 0000 and 3605 all 2459 the fat 0834 which {is} 0000 on 7130 the entrails.
4:9 | [cbb5] | 並兩個腰子、和腰子上的脂油、就是靠腰兩旁的脂油、與肝上的網子、和腰子、一概取下、
 | [kjv] | And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away,
 | [strongs] | 0000 And 8147 two 3629 the kidneys, 0000 and 2459 the fat 0834 which {is} 0000 on them, 0834 which {is} 0000 on 3689 the flanks, 0000 and 3508 the fold 0000 on 3516 the liver 0000 beside 3629 the kidneys, 5493 will he remove it,
4:10 | [cbb5] | 與平安祭公牛上所取的一樣．祭司要把這些燒在燔祭的壇上。
 | [kjv] | As it was taken off from the bullock of the sacrifice of peace offerings: and the priest shall burn them upon the altar of the burnt offering.
 | [strongs] | 0000 since 7311 it is taken off 7794 from the ox of 2071 the sacrifice of 8002 the peace-offerings, 6999 and will burn them as incense 3548 the priest 0000 on 4196 the altar of 5930 burnt-offering.
4:11 | [cbb5] | 公牛的皮、和所有的肉、並頭、腿、臟、腑、糞、
 | [kjv] | And the skin of the bullock, and all his flesh, with his head, and with his legs, and his inwards, and his dung,
 | [strongs] | 0000 And 5785 the skin of 6499 the bull 0000 and 3605 all 1320 its meat 0000 with 7218 its head, 0000 and with 3167 its legs, 7130 and its entrails, 6569 and its dung.
4:12 | [cbb5] | 就是全公牛、要搬到營外潔淨之地、倒灰之所、用火燒在柴上。
 | [kjv] | Even the whole bullock shall he carry forth without the camp unto a clean place, where the ashes are poured out, and burn him on the wood with fire: where the ashes are poured out shall he be burnt.
 | [strongs] | 3318 And he will carry 3605 all 6499 the bull 0413 to 2351 outside 4411 the camp, 4725 to a place, 2889 clean 0000 to the 8211 place pouring of 1880 of the ashes. 8313 And he will burn 0000 it 0000 on 6086 the wood 0784 with fire. 8211 at the place of pouring of 1880 the ashes 8313 It will be burnt.
4:13 | [cbb5] | 以色列全會眾、若行了耶和華所吩咐不可行的甚麼事、誤犯了罪、是隱而未現、會眾看不出來的．
 | [kjv] | And if the whole congregation of Israel sin through ignorance, and the thing be hid from the eyes of the assembly, and they have done somewhat against any of the commandments of the LORD concerning things which should not be done, and are guilty;
 | [strongs] | 0000 And if 0000 all the 5712 congregation of 3478 Israel 7686 will err, 5956 and has been hidden 1697 the thing 5869 from the eyes of 6951 the assembly 6213 and they do 0259 to any 3605 of all 4687 the commands of 3068 Yahweh 0834 which 3808 not 6213 ought to be done, 0816 and are guilt,
4:14 | [cbb5] | 會眾一知道所犯的罪、就要獻一隻公牛犢為贖罪祭、牽到會幕前。
 | [kjv] | When the sin, which they have sinned against it, is known, then the congregation shall offer a young bullock for the sin, and bring him before the tabernacle of the congregation.
 | [strongs] | 3045 when will be known 2403 the sin 0834 which 2398 they have sinned 0000 against it, 7120 then will bring near 6951 the assembly 7794 a bull, 1121 a son of 1241 the herd, 2403 for a sin-offering, 0935 and they will bring 0000 it 6440 in front of 0168 the tent of 4250 meeting.
4:15 | [cbb5] | 會中的長老、就要在耶和華面前按手在牛的頭上、將牛在耶和華面前宰了。
 | [kjv] | And the elders of the congregation shall lay their hands upon the head of the bullock before the LORD: and the bullock shall be killed before the LORD.
 | [strongs] | 5564 And will lay 2205 the elders of 5712 the congregation 3027 their hands 0000 on 7218 the head of 6499 the bull 6440 in the presence of 3068 Yahweh, 7819 and they will kill 6499 the bull 6440 in the presence of 3068 Yahweh.
4:16 | [cbb5] | 受膏的祭司要取些公牛的血、帶到會幕．
 | [kjv] | And the priest that is anointed shall bring of the bullock's blood to the tabernacle of the congregation:
 | [strongs] | 5564 And will bring in 3548 the priest 4899 who is anointed 1818 of the blood of 6499 the bull 0413 to 0168 the tent of 4250 meeting.
4:17 | [cbb5] | 把指頭蘸於血中、在耶和華面前、對著幔子彈血七次．
 | [kjv] | And the priest shall dip his finger in some of the blood, and sprinkle it seven times before the LORD, even before the vail.
 | [strongs] | 7881 And will dip 3548 the priest 0676 his finger 6256 in 1818 the blood 2236 and will sprinkle 7651 seven 6471 times 6440 in the presence of 3068 Yahweh 6440 at the front of 6807 the curtain.
4:18 | [cbb5] | 又要把些血抹在會幕內、耶和華面前壇的四角上、再把所有的血、倒在會幕門口、燔祭壇的腳那裡。
 | [kjv] | And he shall put some of the blood upon the horns of the altar which is before the LORD, that is in the tabernacle of the congregation, and shall pour out all the blood at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.
 | [strongs] | 0000 And {some} of 1818 the blood 5414 he will put 0000 on 7161 the horns of 4196 the altar 0834 which {is} 3068 in the presence of Yahweh, 0834 which {is} 0168 in the tent of 4250 meeting, 0000 and 3605 all 1818 the blood 8210 he will pour out 3247 at the base of 4196 the altar of 5930 burnt-offering 0834 which {is at} 6607 the door of 0168 the tent of 4250 meeting.
4:19 | [cbb5] | 把牛所有的脂油都取下、燒在壇上、
 | [kjv] | And he shall take all his fat from him, and burn it upon the altar.
 | [strongs] | 0000 And 3605 all 6309 its fat 7311 he will take 0000 from it 6999 and will burn it as incense 4196 on the altar.
4:20 | [cbb5] | 收拾這牛、與那贖罪祭的牛一樣．祭司要為他們贖罪、他們必蒙赦免。
 | [kjv] | And he shall do with the bullock as he did with the bullock for a sin offering, so shall he do with this: and the priest shall make an atonement for them, and it shall be forgiven them.
 | [strongs] | 6213 And he will do 6499 with the bull 0000 as 6213 he has done 6499 to the bull of 2403 the sin-offering, 3651 so 6213 he will do 0000 to it. 3722 And will atone 0000 for them 3548 the priest, 5545 and it will be forgiven 0000 them.
4:21 | [cbb5] | 他要把牛搬到營外燒了、像燒頭一個牛一樣．這是會眾的贖罪祭。
 | [kjv] | And he shall carry forth the bullock without the camp, and burn him as he burned the first bullock: it is a sin offering for the congregation.
 | [strongs] | 7126 And he will bring 6499 the bull 1004 to the outside 4264 of the camp 8313 and will burn 0000 it 0000 as 8313 he burned 6499 the bull 7223 first. 2403 a sin-offering of 6951 the assembly 1931 It {is}.
4:22 | [cbb5] | 官長若行了耶和華他 神所吩咐不可行的甚麼事、誤犯了罪、
 | [kjv] | When a ruler hath sinned, and done somewhat through ignorance against any of the commandments of the LORD his God concerning things which should not be done, and is guilty;
 | [strongs] | 0834 When 5387 a ruler 2398 sins 6213 and has acted 0259 {against} one 3605 of all 4687 the commands of 3068 Yahweh, 0430 his God, 0834 which 3808 not 6213 ought to be done, 7684 through ignorance, 0816 and he is guilty,
4:23 | [cbb5] | 所犯的罪自己知道了、就要牽一隻沒有殘疾的公山羊為供物．
 | [kjv] | Or if his sin, wherein he hath sinned, come to his knowledge; he shall bring his offering, a kid of the goats, a male without blemish:
 | [strongs] | 0000 or 3045 will be made known 0000 to him 2403 his sin 0834 which 2398 he has sinned 0000 in it, 7126 then he will bring 4503 his offering, 8163 a buck of 5795 the goats, 2145 a male, 8549 a whole one.
4:24 | [cbb5] | 按手在羊的頭上、宰於耶和華面前、宰燔祭牲的地方、這是贖罪祭。
 | [kjv] | And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt offering before the LORD: it is a sin offering.
 | [strongs] | 5564 And he will lay 3027 his hand 0000 on 7218 the head of 5795 the goat, 7819 and he will kill 0000 it 4725 in the place 0834 where 7819 he kills 5930 the burnt-offering 6440 in the presence of 3068 Yahweh. 2403 a sin-offering, 1931 It {is}
4:25 | [cbb5] | 祭司要用指頭蘸些贖罪祭牲的血、抹在燔祭壇的四角上、把血倒在燔祭壇的腳那裡。
 | [kjv] | And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out his blood at the bottom of the altar of burnt offering.
 | [strongs] | 3947 And will take 3548 the priest 1818 of the blood of 2403 the sin-offering 0676 with his finger 5414 and will put it 0000 on 7161 the horns of 4196 the altar of 5930 burnt-offering, 0000 and 1818 its blood 8210 he will pour out 0000 at 3247 the base of 4196 the altar of 5930 burnt-offering.
4:26 | [cbb5] | 所有的脂油、祭司都要燒在壇上、正如平安祭的脂油一樣．至於他的罪、祭司要為他贖了、他必蒙赦免。
 | [kjv] | And he shall burn all his fat upon the altar, as the fat of the sacrifice of peace offerings: and the priest shall make an atonement for him as concerning his sin, and it shall be forgiven him.
 | [strongs] | 0000 And 3605 all 2459 its fat burn as 6999 he will incense 4196 on the altar, 2459 as the fat of 2071 the sacrifice of 8002 the peace-offering; 3722 and will atone 0000 for him 3548 the priest 2403 because of his sin, 1961 and it will be forgiven 0000 to him.
4:27 | [cbb5] | 民中若有人行了耶和華所吩咐不可行的甚麼事、誤犯了罪、
 | [kjv] | And if any one of the common people sin through ignorance, while he doeth somewhat against any of the commandments of the LORD concerning things which ought not to be done, and be guilty;
 | [strongs] | 0000 And if 5313 person 3605 any 2398 sins 7684 through ignorance 5971 of the people of 0776 the land 6213 by doing it, 0259 {against} one 4687 of the commands of 3068 Yahweh 0834 which 3808 not 6213 ought to be done, 0816 and is guilty,
4:28 | [cbb5] | 所犯的罪自己知道了、就要為所犯的罪、牽一隻沒有殘疾的母山羊為供物．
 | [kjv] | Or if his sin, which he hath sinned, come to his knowledge: then he shall bring his offering, a kid of the goats, a female without blemish, for his sin which he hath sinned.
 | [strongs] | 0000 or 3045 will be made known 0000 to him 2403 his sin 0834 which 2398 he has sinned, 7126 then he will bring 4503 his offering, 8166 a ewe of 5795 the goats, 8549 a whole one, 5347 a female, 0000 for 2403 his sin 0834 which 2398 he has sinned,
4:29 | [cbb5] | 按手在贖罪祭牲的頭上、在那宰燔祭牲的地方宰了。
 | [kjv] | And he shall lay his hand upon the head of the sin offering, and slay the sin offering in the place of the burnt offering.
 | [strongs] | 5564 and he will lay 3027 his hand 0000 on 7218 the head of 2403 the sin-offering 7819 and will kill 2403 the sin-offering 8478 in the place of 5930 the burnt-offering.
4:30 | [cbb5] | 祭司要用指頭蘸些羊的血、抹在燔祭壇的四角上、所有的血、都要倒在壇的腳那裡．
 | [kjv] | And the priest shall take of the blood thereof with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar.
 | [strongs] | 3947 And will take 3548 the priest 1818 of its blood 0676 with his finger 5414 and will put {it} 0000 on 7161 the horns of 4196 the altar of 5930 the burnt-offering 0000 and 3605 all 1818 its blood 8210 he will pour out 0000 at 3247 the base of 4196 the altar.
4:31 | [cbb5] | 又要把羊所有的脂油都取下、正如取平安祭牲的脂油一樣．祭司要在壇上焚燒、在耶和華面前作為馨香的祭、為他贖罪、他必蒙赦免。
 | [kjv] | And he shall take away all the fat thereof, as the fat is taken away from off the sacrifice of peace offerings; and the priest shall burn it upon the altar for a sweet savour unto the LORD; and the priest shall make an atonement for him, and it shall be forgiven him.
 | [strongs] | 0000 And 3605 all 6309 its fat 7311 he will take, 0000 as 5493 has been taken 2459 the fat 5921 off 2077 the sacrifice of 8002 peace-offerings. 6999 And will burn it as incense 3548 the priest 4196 on the altar 7381 for a fragrance 5561 sweet 3068 to Yahweh. 3722 And will atone 0000 for him 3548 the priest, 5545 and it is forgiven 0000 to him.
4:32 | [cbb5] | 人若牽一隻綿羊羔為贖罪祭的供物、必要牽一隻沒有殘疾的母羊．
 | [kjv] | And if he bring a lamb for a sin offering, he shall bring it a female without blemish.
 | [strongs] | 0000 And if 3532 a lamb 0935 he brings 7133 as his offering 2403 for a sin-offering 5347 a female, 8549 a whole one, 7126 he will bring it.
4:33 | [cbb5] | 按手在贖罪祭牲的頭上、在那宰燔祭牲的地方宰了、作贖罪祭。
 | [kjv] | And he shall lay his hand upon the head of the sin offering, and slay it for a sin offering in the place where they kill the burnt offering.
 | [strongs] | 5564 And he will lay 3027 his hand 0000 on 7218 the head of 2403 the sin-offering 7819 and will kill 0000 it 2403 for a sin-offering 4725 in the place 0834 where 7819 he kills 5930 the burnt-offering.
4:34 | [cbb5] | 祭司要用指頭蘸些贖罪祭牲的血、抹在燔祭壇的四角上．所有的血、都要倒在壇的腳那裡．
 | [kjv] | And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar:
 | [strongs] | 3947 And will take 3548 the priest 1818 of the blood of 2403 the sin-offering 0676 with his finger 5414 and it will put 0000 on 7161 the horns 4196 of the altar of 5930 burnt-offering 0000 and 3605 all 1818 its blood 8210 he will pour out 0000 at 3247 the base of 4196 the altar,
4:35 | [cbb5] | 又要把所有的脂油都取下、正如取平安祭羊羔的脂油一樣．祭司要按獻給耶和華火祭的條例、燒在壇上．至於所犯的罪、祭司要為他贖了、他必蒙赦免。
 | [kjv] | And he shall take away all the fat thereof, as the fat of the lamb is taken away from the sacrifice of the peace offerings; and the priest shall burn them upon the altar, according to the offerings made by fire unto the LORD: and the priest shall make an atonement for his sin that he hath committed, and it shall be forgiven him.
 | [strongs] | 0000 and 3605 all 6309 its fat 7311 he will take 0000 as 5493 is taken away 2459 the fat of 7716 the lamb 2077 from the sacrifice of 8002 the peace-offerings 6999 and will burn as incense 3548 the priest 0000 them 4196 on the altar 0000 on 0801 the fire-offerings of 3068 Yahweh. 3722 And will atone 0000 for him 3548 the priest 0000 for 2403 his sin 0834 which 2398 he has sinned 5545 and it is forgiven 0000 to him.


Strongs Concordance [Leviticus 5]

 利未記 Leviticus 5
5:1 | [cbb5] | 若有人聽見發誓的聲音、〔或作若有人聽見叫人發誓的聲音〕他本是見證、卻不把所看見的、所知道的、說出來、這就是罪．他要擔當他的罪孽。
 | [kjv] | And if a soul sin, and hear the voice of swearing, and is a witness, whether he hath seen or known of it; if he do not utter it, then he shall bear his iniquity.
 | [strongs] | 5316 And a person 3588 when 2398 sins, 8085 and hears 6963 the voice of 0422 swearing 1931 and he {is} 8085 witness 0000 or 7200 has seen 0000 or 3027 has known, 0000 if 3808 not 5046 he tells, 5375 then he will carry 5771 his iniquity.
5:2 | [cbb5] | 或是有人摸了不潔的物、無論是不潔的死獸、是不潔的死畜、是不潔的死蟲、他卻不知道、因此成了不潔、就有了罪。
 | [kjv] | Or if a soul touch any unclean thing, whether it be a carcase of an unclean beast, or a carcase of unclean cattle, or the carcase of unclean creeping things, and if it be hidden from him; he also shall be unclean, and guilty.
 | [strongs] | 0518 Or 5315 a soul 0000 if 5060 touches 3605 any 1697 thing 2931 unclean, 0000 or 5038 the dead body of 2416 an animal, 2931 unclean, 0000 or 5038 the dead body of 0929 cattle, 2931 unclean, 0000 or 5038 the dead body of 8318 swarming things, 2931 unclean, 5956 it being hidden 0000 from him 0000 that he {is} 2931 unclean, 0816 and is guilty.
5:3 | [cbb5] | 或是他摸了別人的污穢、無論是染了甚麼污穢、他卻不知道、一知道了、就有了罪。
 | [kjv] | Or if he touch the uncleanness of man, whatsoever uncleanness it be that a man shall be defiled withal, and it be hid from him; when he knoweth of it, then he shall be guilty.
 | [strongs] | 0000 If 5060 he touches 2932 the uncleanness of 0120 man, 0000 any of 2932 his uncleanness 0834 which 2930 he is unclean 0000 by it, 5956 and it is hidden 0000 from him, 0000 when he 3045 knows 0816 then he is guilty.
5:4 | [cbb5] | 或是有人嘴裡冒失發誓、要行惡、要行善、無論人在甚麼事上冒失發誓、他卻不知道、一知道了、就要在這其中的一件上有了罪。
 | [kjv] | Or if a soul swear, pronouncing with his lips to do evil, or to do good, whatsoever it be that a man shall pronounce with an oath, and it be hid from him; when he knoweth of it, then he shall be guilty in one of these.
 | [strongs] | 0518 Or 5316 a person 0000 if 7650 swears, 0981 speaking rashly 8193 with the lips 7489 to do evil 0000 or 3190 to do good, 1697 anything 0834 which 0981 speaks rashly 0120 the man 7621 with an oath, 5956 and it is hidden 0000 from him, 0000 when he 3027 has known, 0816 then he is guilty 0259 of one 0428 of these.
5:5 | [cbb5] | 他有了罪的時候、就要承認所犯的罪．
 | [kjv] | And it shall be, when he shall be guilty in one of these things, that he shall confess that he hath sinned in that thing:
 | [strongs] | 1961 And it will be, 3588 when 0816 he is guilty 0259 of one 0428 of these, 3034 then he confesses 0834 that 2398 he has sinned 0000 in that,
5:6 | [cbb5] | 並要因所犯的罪、把他的贖愆祭牲、就是羊群中的母羊、或是一隻羊羔、或是一隻山羊、牽到耶和華面前為贖罪祭．至於他的罪、祭司要為他贖了。
 | [kjv] | And he shall bring his trespass offering unto the LORD for his sin which he hath sinned, a female from the flock, a lamb or a kid of the goats, for a sin offering; and the priest shall make an atonement for him concerning his sin.
 | [strongs] | 7126 and he will bring 0816 his guilt-offering 3068 to Yahweh 0000 for 2403 his sin 0834 which 2398 he has sinned 5347 a female 0000 out of 7659 the flock, 3532 a lamb, 0000 or 8166 a ewe of 5795 the goats, 2403 for a sin-offering 3722 and will atone 0000 for him 3548 the priest 2403 regarding his sin.
5:7 | [cbb5] | 他的力量若不彀獻一隻羊羔、就要因所犯的罪、把兩隻斑鳩、或是兩隻雛鴿、帶到耶和華面前為贖愆祭．一隻作贖罪祭、一隻作燔祭。
 | [kjv] | And if he be not able to bring a lamb, then he shall bring for his trespass, which he hath committed, two turtledoves, or two young pigeons, unto the LORD; one for a sin offering, and the other for a burnt offering.
 | [strongs] | 0518 And if 3808 not 5060 reaches 3027 his hand 7716 to a lamb, 7126 then he will bring 0816 his guilt-offering 0834 he who 2308 has sinned 8147 two 8449 turtle-doves, 0000 or 8147 two 1121 offspring 3128 a dove 3068 to Yahweh, 0259 one 2403 for a sin-offering, 0259 and one 5930 for a burnt-offering.
5:8 | [cbb5] | 把這些帶到祭司那裡、祭司就要先把那贖罪祭獻上、從鳥的頸項上揪下頭來、只是不可把鳥撕斷。
 | [kjv] | And he shall bring them unto the priest, who shall offer that which is for the sin offering first, and wring off his head from his neck, but shall not divide it asunder:
 | [strongs] | 7126 And he will bring 0000 them 0413 to 3548 the priest 7126 and will bring near 0834 what {is} 2403 for a sin-offering 7223 first, 4454 and will nip off 7218 his head 4480 from 6677 his neck, 3808 but not 2505 will divide.
5:9 | [cbb5] | 也把些贖罪祭牲的血、彈在壇的旁邊．剩下的血、要流在壇的腳那裡．這是贖罪祭。
 | [kjv] | And he shall sprinkle of the blood of the sin offering upon the side of the altar; and the rest of the blood shall be wrung out at the bottom of the altar: it is a sin offering.
 | [strongs] | 5137 And he will sprinkle 1818 {some} of the blood of 2403 the sin-offering 0000 on 3801 the side of 4196 the altar. 7604 And what is left 1818 of the blood 4680 will be drained out 0000 at 3247 the base of 4196 the altar. 2403 a sin-offering 1931 It {is}.
5:10 | [cbb5] | 他要照例獻第二隻為燔祭、至於他所犯的罪、祭司要為他贖了、他必蒙赦免。
 | [kjv] | And he shall offer the second for a burnt offering, according to the manner: and the priest shall make an atonement for him for his sin which he hath sinned, and it shall be forgiven him.
 | [strongs] | 0000 And 8145 the second 1961 will he {offer for} 5930 a burnt-offering 4941 as by ordinance 3722 and will atone 0000 for him 3548 the priest 2403 regarding his sins 0834 which 2398 he sinned, 5545 And it will be forgiven 0000 to him.
5:11 | [cbb5] | 他的力量若不彀獻兩隻斑鳩、或是兩隻雛鴿、就要因所犯的罪帶供物來、就是細麵伊法十分之一、為贖罪祭、不可加上油、也不可加上乳香、因為是贖罪祭。
 | [kjv] | But if he be not able to bring two turtledoves, or two young pigeons, then he that sinned shall bring for his offering the tenth part of an ephah of fine flour for a sin offering; he shall put no oil upon it, neither shall he put any frankincense thereon: for it is a sin offering.
 | [strongs] | 0000 And if 3808 not 5381 can touch 3027 his hand 8147 to two 8449 turtle-doves 0000 or 8147 to two 1121 offspring of 3128 a dove, 7126 then he will bring 4503 his offering, 0000 who 2398 sinned, 6224 a tenth of 0374 an ephah of 5560 fine flour 2403 for a sin-offering. 3808 not 5414 He will put 0000 on it 8081 oil, 3808 and not 5414 put 0000 on it 3828 frankincense, 0000 because 2403 a sin-offering 1931 it {is}
5:12 | [cbb5] | 他要把供物帶到祭司那裡、祭司要取出自己的一把來、作為紀念、按獻給耶和華火祭的條例、燒在壇上．這是贖罪祭。
 | [kjv] | Then shall he bring it to the priest, and the priest shall take his handful of it, even a memorial thereof, and burn it on the altar, according to the offerings made by fire unto the LORD: it is a sin offering.
 | [strongs] | 7126 And he will bring it 0413 to 3548 the priest 3947 and will take 3548 the priest 0000 from it 4393 fullness 7062 his handful, 7243 the 0234 memorial-offering 6999 and will burn as incense 0000 on 4196 the altar, 0000 on 0801 the fire-offering of 3068 Yahweh. 2403 a sin-offering 1931 It {is}.
5:13 | [cbb5] | 至於他在這幾件事中所犯的罪、祭司要為他贖了、他必蒙赦免．剩下的麵、都歸與祭司、和素祭一樣。
 | [kjv] | And the priest shall make an atonement for him as touching his sin that he hath sinned in one of these, and it shall be forgiven him: and the remnant shall be the priest's, as a meat offering.
 | [strongs] | 3722 And will atone 0000 for him 3548 the priest 0000 for 2403 his sin 0834 which 2398 he sinned 0259 from one 0428 of these, 5545 and it will be forgiven 0000 to him. 1961 And it will be 3548 for the priest 4503 as a food-offering.
5:14 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
5:15 | [cbb5] | 人若在耶和華的聖物上誤犯了罪、有了過犯、就要照你所估的、按聖所的舍客勒拿銀子、將贖愆祭牲、就是羊群中一隻沒有殘疾的公綿羊、牽到耶和華面前為贖愆祭．
 | [kjv] | If a soul commit a trespass, and sin through ignorance, in the holy things of the LORD; then he shall bring for his trespass unto the LORD a ram without blemish out of the flocks, with thy estimation by shekels of silver, after the shekel of the sanctuary, for a trespass offering.
 | [strongs] | 5316 a person 0000 If 4603 acts 4604 unfaithfully 2398 and sins 7684 in ignorance 6944 against holy things 3068 Yahweh's, 7126 then he will bring 0816 his guilt-offering 3068 to Yahweh, 0352 a ram 8549 a whole one, 0000 out of 7659 the flock, 6187 at your estimation 3701 {in} silver 8255 shekels, 8255 according to the shekel of 4720 the sanctuary 0816 for a guilt-offering.
5:16 | [cbb5] | 並且他因在聖物上的差錯要償還、另外加五分之一、都給祭司．祭司要用贖愆祭的公綿羊、為他贖罪、他必蒙赦免。
 | [kjv] | And he shall make amends for the harm that he hath done in the holy thing, and shall add the fifth part thereto, and give it unto the priest: and the priest shall make an atonement for him with the ram of the trespass offering, and it shall be forgiven him.
 | [strongs] | 0000 And that 0834 {in} which 2398 he sinned 4480 of 6944 holy 1697 the thing 7999 he will make good. 0000 And 2549 its fifth part 3254 he will add 0000 to it, 5414 and give 0000 it 3548 to the priest. 3548 And the priest 3722 will atone 0000 for him 0352 with the ram of 0816 the guilt-offering, 5545 and it will be forgiven 0000 to him.
5:17 | [cbb5] | 若有人犯罪、行了耶和華所吩咐不可行的甚麼事、他雖然不知道、還是有了罪、就要擔當他的罪孽。
 | [kjv] | And if a soul sin, and commit any of these things which are forbidden to be done by the commandments of the LORD; though he wist it not, yet is he guilty, and shall bear his iniquity.
 | [strongs] | 0000 And if 5316 a person 0000 if 2398 he sins, 6213 and has acted {against} 0259 {any} one 3605 of all 4687 the commands of 3068 Yahweh, 0834 which 3808 not 6213 ought to be done, 3808 and not 3045 knows {it}, 0816 and he is guilty, 1677 and carries 5771 his iniquity,
5:18 | [cbb5] | 也要照你所估定的價、從羊群中牽一隻沒有殘疾的公綿羊來、給祭司作贖愆祭．至於他誤行的那錯事、祭司要為他贖罪、他必蒙赦免。
 | [kjv] | And he shall bring a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest: and the priest shall make an atonement for him concerning his ignorance wherein he erred and wist it not, and it shall be forgiven him.
 | [strongs] | 7126 then he will bring 0352 a ram, 8549 a whole one 4480 from 7659 the flock 6187 at your evaluation, 0816 for a guilt-offering 0413 to 3548 the priest. 3722 And will atone 0000 for him 3548 the priest, 0000 for 7684 his sin of ignorance 0834 which 7083 he erred, 0000 and he 3808 not 3045 did know, 5545 and it will be forgiven 0000 to him.
5:19 | [cbb5] | 這是贖愆祭．因他在耶和華面前實在有了罪。
 | [kjv] | It is a trespass offering: he hath certainly trespassed against the LORD.
 | [strongs] | 0816 a guilt-offering 1931 It {is}, 0552 truly 0816 He is guilty 3068 in the presence of Yahweh.


Strongs Concordance [Leviticus 6]

 利未記 Leviticus 6
6:1 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 0559 saying,
6:2 | [cbb5] | 若有人犯罪、干犯耶和華、在鄰舍交付他的物上、或是在交易上、行了詭詐、或是搶奪人的財物、或是欺壓鄰舍、
 | [kjv] | If a soul sin, and commit a trespass against the LORD, and lie unto his neighbour in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or hath deceived his neighbour;
 | [strongs] | 5315 any person 0000 If 2398 sins, 4603 or acts 4604 unfaithfully 3068 against Yahweh, 3584 or deals falsely 5897 with his associate 6487 as to a deposit, 0000 or 8667 as to security, 0000 or 1498 by robbery, 0000 or 6231 has extorted 5897 his associate,
6:3 | [cbb5] | 或是在撿了遺失的物上行了詭詐、說謊起誓、在這一切的事上犯了甚麼罪．
 | [kjv] | Or have found that which was lost, and lieth concerning it, and sweareth falsely; in any of all these that a man doeth, sinning therein:
 | [strongs] | 0000 or 4672 has found 0009 a lost thing 3584 and has lied 0000 about it, 7650 or has sworn 0413 to 8267 a falsehood 5921 as to 0259 one 3605 all of 0834 which 6213 does 0120 a man 2398 sinning 0000 in them,
6:4 | [cbb5] | 他既犯了罪、有了過犯、就要歸還他所搶奪的、或是因欺壓所得的、或是人交付他的、或是人遺失他所撿的物、
 | [kjv] | Then it shall be, because he hath sinned, and is guilty, that he shall restore that which he took violently away, or the thing which he hath deceitfully gotten, or that which was delivered him to keep, or the lost thing which he found,
 | [strongs] | 1961 then it will be 2399 when he sins 0816 and is guilty 7725 that he will return 1497 he got by robbery 0000 what, 1497 he robbed, 0000 or 6233 the thing extorted, 0834 which 6231 he extorted, 0000 or 6487 the deposit 0834 which 6487 had been deposited 0000 with him, 0000 or 0009 the lost thing 0834 which 4672 he had found,
6:5 | [cbb5] | 或是他因甚麼物起了假誓、就要如數歸還、另外加上五分之一、在查出他有罪的日子、要交還本主。
 | [kjv] | Or all that about which he hath sworn falsely; he shall even restore it in the principal, and shall add the fifth part more thereto, and give it unto him to whom it appertaineth, in the day of his trespass offering.
 | [strongs] | 0000 or 3605 all 0834 that which 7650 he swore 5568 about 8367 falsely, 7999 he will even repay 0000 it 7218 in its principal, 2549 and the fifth part 3254 he will add 0000 to it. 0834 to whomever 1931 it belongs 5414 He will give it 3117 on the day of 0816 his guilt-offering.
6:6 | [cbb5] | 也要照你所估定的價、把贖愆祭牲、就是羊群中一隻沒有殘疾的公綿羊、牽到耶和華面前、給祭司為贖愆祭。
 | [kjv] | And he shall bring his trespass offering unto the LORD, a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest:
 | [strongs] | 0000 And 0816 his guilt-offering 7126 he will bring 3068 to Yahweh, 0352 a ram, 8549 a whole one 0000 out of 7659 the flock, 6187 your at estimation 0816 for a guilt-offering, 3548 to the priest.
6:7 | [cbb5] | 祭司要在耶和華面前為他贖罪、他無論行了甚麼事、使他有了罪、都必蒙赦免。
 | [kjv] | And the priest shall make an atonement for him before the LORD: and it shall be forgiven him for any thing of all that he hath done in trespassing therein.
 | [strongs] | 3722 And will make atonement 0000 for him 3548 the priest 6440 in the presence of 3068 Yahweh, 5545 and it will be forgiven 0182 to him concerning 1697 one thing 3605 of all 0000 that 6213 he has done, 0819 by being guilty 0000 in it.
6:8 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 0559 saying,
6:9 | [cbb5] | 你要吩咐亞倫和他的子孫說、燔祭的條例、乃是這樣、燔祭要放在壇的柴上、從晚上到天亮、壇上的火、要常常燒著。
 | [kjv] | Command Aaron and his sons, saying, This is the law of the burnt offering: It is the burnt offering, because of the burning upon the altar all night unto the morning, and the fire of the altar shall be burning in it.
 | [strongs] | 4687 Command 0175 Aaron 0000 and 1121 his sons, 0559 saying, 0000 This {is} 8452 the law of 5930 the burnt-offering. 1931 It {is} 5930 the burnt-offering 0000 on 4169 the hearth, 0000 on 4196 the altar 3605 all 3995 the night 5704 until 1242 the morning, 0784 and the fire of 4196 the altar 3344 is kept burning 0000 on it.
6:10 | [cbb5] | 祭司要穿上細麻布衣服、又要把細麻布褲子穿在身上、把壇上所燒的燔祭灰收起來、倒在壇的旁邊。
 | [kjv] | And the priest shall put on his linen garment, and his linen breeches shall he put upon his flesh, and take up the ashes which the fire hath consumed with the burnt offering on the altar, and he shall put them beside the altar.
 | [strongs] | 3847 And will put on 3548 the priest 4055 his robe of 0906 linen, 4370 and his underpants 0906 linen 5414 he will put 0000 on 1320 his flesh. 7311 And he will take 1880 the ashes of 0834 which 0398 consumed 0784 the fire 5930 the burnt-offering 0000 on 4196 the altar, 7760 and will put them 0000 beside 4196 the altar.
6:11 | [cbb5] | 隨後要脫去這衣服、穿上別的衣服、把灰拿到營外潔淨之處。
 | [kjv] | And he shall put off his garments, and put on other garments, and carry forth the ashes without the camp unto a clean place.
 | [strongs] | 6584 And he will strip off 0899 his clothes 3847 and will put on 0899 clothes 0312 other 5927 and will bring out 7243 the 0665 ashes 0413 to 1004 the outside 4264 of the camp 0413 to 0272 a place 2889 clean.
6:12 | [cbb5] | 壇上的火、要在其上常常燒著、不可熄滅．祭司要每日早晨在上面燒柴、並要把燔祭擺在壇上、在其上燒平安祭牲的脂油．
 | [kjv] | And the fire upon the altar shall be burning in it; it shall not be put out: and the priest shall burn wood on it every morning, and lay the burnt offering in order upon it; and he shall burn thereon the fat of the peace offerings.
 | [strongs] | 0784 And the fire 0000 on 4196 the altar 3344 will be kept burning 0000 on it, 3808 not 3518 it will be quenched. 8313 And will burn 0000 on it 3548 the priest 6086 wood 1242 morning 1242 by morning 6186 and he will arrange 0000 on it 5930 the burnt-offering, 6999 and he will burn it as incense 0000 on it 2459 the fat of 8002 the peace-offerings.
6:13 | [cbb5] | 在壇上必有常常燒著的火、不可熄滅。
 | [kjv] | The fire shall ever be burning upon the altar; it shall never go out.
 | [strongs] | 0784 Fire 8548 continually 3344 will be burning 0000 on 4196 the altar. 3808 never 3518 It will go out.
6:14 | [cbb5] | 素祭的條例乃是這樣、亞倫的子孫要在壇前、把這祭獻在耶和華面前。
 | [kjv] | And this is the law of the meat offering: the sons of Aaron shall offer it before the LORD, before the altar.
 | [strongs] | 0000 And this {is} 8452 the law of 4503 the food-offering. 7126 will bring near 0000 It 1121 the sons of 0175 Aaron 6440 in the presence of 3068 Yahweh, 0413 to 6440 the front of 4196 the altar,
6:15 | [cbb5] | 祭司要從其中、就是從素祭的細麵中、取出自己的一把、又要取些油、和素祭上所有的乳香、燒在壇上、奉給耶和華為馨香素祭的紀念。
 | [kjv] | And he shall take of it his handful, of the flour of the meat offering, and of the oil thereof, and all the frankincense which is upon the meat offering, and shall burn it upon the altar for a sweet savour, even the memorial of it, unto the LORD.
 | [strongs] | 3947 and will take 0000 from it 7062 his handful 5560 of the flour of 4503 the food-offering 8081 and of its oil, 0000 and 3605 all 3828 the frankincense 0834 which {is} 0000 on 4503 the food-offering 6999 and will burn it as incense 4196 on the altar, 7381 a fragrance 5207 soothing, 0234 its memorial-offering 3068 to Yahweh.
6:16 | [cbb5] | 所剩下的、亞倫和他子孫要喫、必在聖處不帶酵而喫、要在會幕的院子裡喫。
 | [kjv] | And the remainder thereof shall Aaron and his sons eat: with unleavened bread shall it be eaten in the holy place; in the court of the tabernacle of the congregation they shall eat it.
 | [strongs] | 3498 And the rest 0000 of it 0398 will eat 0175 Aaron 1121 and his sons. 4682 without yeast 0398 {It} will be eaten 4725 in the place 6918 holy . 2691 in the court of 0168 the tent of 4250 meeting 0398 They will eat it.
6:17 | [cbb5] | 烤的時候不可攙酵．這是從所獻給我的火祭中、賜給他們的分、是至聖的、和贖罪祭、並贖愆祭一樣。
 | [kjv] | It shall not be baken with leaven. I have given it unto them for their portion of my offerings made by fire; it is most holy, as is the sin offering, and as the trespass offering.
 | [strongs] | 3808 {It} not 0644 will be baked 7603 {with} yeast. 2506 {as} their portion 5414 I have given 0000 it, 0801 out of My fire-offerings 6944 holy 6944 most 1931 it {is} 2403 like the sin-offering 0816 and like the guilt-offering.
6:18 | [cbb5] | 凡獻給耶和華的火祭、亞倫子孫中的男丁、都要喫這一分、直到萬代作他們永得的分．摸這些祭物的、都要成為聖。
 | [kjv] | All the males among the children of Aaron shall eat of it. It shall be a statute for ever in your generations concerning the offerings of the LORD made by fire: every one that toucheth them shall be holy.
 | [strongs] | 3605 Every 2145 male 1121 among sons 0175 Aaron's 0398 will eat it, 2708 a statute 5769 never-ending 7755 throughout your generations 0801 out of the fire-offerings of 3068 Yahweh. 3605 All 0000 which 5060 touches 0000 them 6942 will be holy.
6:19 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 0559 saying,
6:20 | [cbb5] | 當亞倫受膏的日子、他和他子孫所要獻給耶和華的供物、就是細麵伊法十分之一、為常獻的素祭、早晨一半、晚上一半。
 | [kjv] | This is the offering of Aaron and of his sons, which they shall offer unto the LORD in the day when he is anointed; the tenth part of an ephah of fine flour for a meat offering perpetual, half of it in the morning, and half thereof at night.
 | [strongs] | 0000 This {is} 2133 the offering of 0175 Aaron 1121 and his sons 0834 which 7126 they will bring near 3068 to Yahweh 3117 on the day of 4886 to be anointed 0000 him, 6224 a tenth 0374 an ephah 7034 of flour, 4503 a food-offering, 8548 continual 4276 half of it 1242 in the morning 4276 and half of it 6153 in the evening.
6:21 | [cbb5] | 要在鐵鏊上用油調和作成、調勻了你就拿進來、烤好了、分成塊子、獻給耶和華為馨香的素祭。
 | [kjv] | In a pan it shall be made with oil; and when it is baken, thou shalt bring it in: and the baken pieces of the meat offering shalt thou offer for a sweet savour unto the LORD.
 | [strongs] | 0000 on 4227 a griddle 8081 with oil 6213 It will be made. 6145 mixed 0935 you will bring it in 6595 pieces of 4503 the food-offering 1310 baked. 7126 You will offer 7381 a fragrance 5207 soothing 3068 to Yahweh.
6:22 | [cbb5] | 亞倫的子孫中、接續他為受膏的祭司、要把這素祭獻上、要全燒給耶和華．這是永遠的定例。
 | [kjv] | And the priest of his sons that is anointed in his stead shall offer it: it is a statute for ever unto the LORD; it shall be wholly burnt.
 | [strongs] | 3548 And the priest 4899 who is anointed 4725 in his place 1121 of his sons 7126 will offer 0000 it, 5769 {it is} a statute never-ending 3068 of Yahweh, 3617 completely 6999 it will be burned.
6:23 | [cbb5] | 祭司的素祭都要燒了、卻不可喫。
 | [kjv] | For every meat offering for the priest shall be wholly burnt: it shall not be eaten.
 | [strongs] | 3605 And every 4503 food-offering of 3549 a priest 3632 a whole burnt-offering 1961 is. 3808 not 0398 It will be eaten.
6:24 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 0559 saying,
6:25 | [cbb5] | 你對亞倫和他的子孫說、贖罪祭的條例、乃是這樣、要在耶和華面前宰燔祭牲的地方、宰贖罪祭牲．這是至聖的。
 | [kjv] | Speak unto Aaron and to his sons, saying, This is the law of the sin offering: In the place where the burnt offering is killed shall the sin offering be killed before the LORD: it is most holy.
 | [strongs] | 1696 Speak 0413 to 0175 Aaron 0000 and to 1121 his sons 0559 saying, 0000 This {is} 8452 the law of 2403 the sin-offering 4725 in the place 0834 where 7819 is killed 5930 the burnt-offering 4191 will be killed 2403 the sin-offering 6440 in the presence of 3068 Yahweh. 6944 holy 6944 most 1931 It {is}
6:26 | [cbb5] | 為贖罪獻這祭的祭司要喫、要在聖處、就是在會幕的院子裡喫。
 | [kjv] | The priest that offereth it for sin shall eat it: in the holy place shall it be eaten, in the court of the tabernacle of the congregation.
 | [strongs] | 3548 The priest 2398 who offers for sin 0000 it 0398 will eat it. 4725 in the place, 6918 holy 0398 It will be eaten 2691 in the court of 0168 the tent of 4250 meeting.
6:27 | [cbb5] | 凡摸這祭肉的、要成為聖．這祭牲的血、若彈在甚麼衣服上、所彈的那一件、要在聖處洗淨。
 | [kjv] | Whatsoever shall touch the flesh thereof shall be holy: and when there is sprinkled of the blood thereof upon any garment, thou shalt wash that whereon it was sprinkled in the holy place.
 | [strongs] | 3605 All 0000 which 5060 touches 1320 its flesh 6918 will be holy. 0834 And when {any} 5137 is sprinkled 1818 of its blood 0000 on 0899 the garment, 0000 that 5137 it is sprinkled 5921 on which 3526 will be washed 4725 in the place 6944 holy.
6:28 | [cbb5] | 惟有煮祭物的瓦器要打碎、若是煮在銅器裡、這銅器要擦磨、在水中涮淨。
 | [kjv] | But the earthen vessel wherein it is sodden shall be broken: and if it be sodden in a brasen pot, it shall be both scoured, and rinsed in water.
 | [strongs] | 3627 And an vessel 3335 earthen 0834 which 1310 it is boiled 6256 in 7665 will be broken 0000 and if 3627 in a container 5178 cooper 1310 it is boiled, 4838 then it will be scoured 7857 and rinsed 4325 with water.
6:29 | [cbb5] | 凡祭司中的男丁、都可以喫．這是至聖的。
 | [kjv] | All the males among the priests shall eat thereof: it is most holy.
 | [strongs] | 3605 Every 2145 male 3548 among the priests 0398 will eat 0000 {some} of it. 6944 holy 6944 most 1961 It {is}.
6:30 | [cbb5] | 凡贖罪祭、若將血帶進會幕在聖所贖罪、那肉都不可喫、必用火焚燒。
 | [kjv] | And no sin offering, whereof any of the blood is brought into the tabernacle of the congregation to reconcile withal in the holy place, shall be eaten: it shall be burnt in the fire.
 | [strongs] | 3605 And any 2403 sin-offering 0834 which 0935 is brought 1818 of its blood 0000 into 0168 the tent of 4250 meeting 3722 to make atonement 6944 in the sanctuary 3808 not 0398 will be eaten. 0784 with fire 6999 It will be burned.


Strongs Concordance [Leviticus 7]

 利未記 Leviticus 7
7:1 | [cbb5] | 贖愆祭的條例乃是如此．這祭是至聖的。
 | [kjv] | Likewise this is the law of the trespass offering: it is most holy.
 | [strongs] | 0000 And this {is} 8452 the law of 0816 the guilt-offering. 6944 holy 6944 most 1931 It {is}.
7:2 | [cbb5] | 人在那裡宰燔祭牲、也要在那裡宰贖愆祭牲．其血、祭司要灑在壇的周圍．
 | [kjv] | In the place where they kill the burnt offering shall they kill the trespass offering: and the blood thereof shall he sprinkle round about upon the altar.
 | [strongs] | 4725 In the place 0834 where 7819 they kill 5930 the burnt-offering 7819 they will kill 0816 the guilt-offering, 0000 and 1818 its blood 2236 will be sprinkled 0000 on 4196 the altar 5439 all around.
7:3 | [cbb5] | 又要將肥尾巴、和蓋臟的脂油、
 | [kjv] | And he shall offer of it all the fat thereof; the rump, and the fat that covereth the inwards,
 | [strongs] | 0000 And 3605 all 6309 its fat 7126 will be brought near, 4480 he will offer of it, 0451 the fat tail, 0000 and 2459 the fat 3680 which covers 7130 the entrails.
7:4 | [cbb5] | 兩個腰子、和腰子上的脂油、就是靠腰兩旁的脂油、並肝上的網子、和腰子、一概取下．
 | [kjv] | And the two kidneys, and the fat that is on them, which is by the flanks, and the caul that is above the liver, with the kidneys, it shall he take away:
 | [strongs] | 0000 And 8147 two 3629 the kidneys 0000 and 2459 the fat 0834 which 0000 {is} on them, 0834 which 5921 {is} on 0738 the loins, 0000 and 3508 the fold 0000 on 3516 the liver 0000 by 3629 the kidneys 5493 he will remove it.
7:5 | [cbb5] | 祭司要在壇上焚燒、為獻給耶和華的火祭、是贖愆祭。
 | [kjv] | And the priest shall burn them upon the altar for an offering made by fire unto the LORD: it is a trespass offering.
 | [strongs] | 6999 And will burn as incense 0000 them 3548 the priest 4196 on the altar, 0801 a fire-offering 3068 to Yahweh. 0816 a guilt-offering 1931 It {is}
7:6 | [cbb5] | 祭司中的男丁、都可以喫這祭物、要在聖處喫、是至聖的。
 | [kjv] | Every male among the priests shall eat thereof: it shall be eaten in the holy place: it is most holy.
 | [strongs] | 3605 Every 2145 male 3548 among the priests 0398 will eat it. 4725 in the place 6918 holy 0398 It will be eaten. 6944 holy 6944 most 1931 It {is}
7:7 | [cbb5] | 贖罪祭怎樣、贖愆祭也是怎樣、兩個祭是一個條例．獻贖愆祭贖罪的祭司、要得這祭物。
 | [kjv] | As the sin offering is, so is the trespass offering: there is one law for them: the priest that maketh atonement therewith shall have it.
 | [strongs] | 2403 As a sin-offering {is}, 0816 so {is} a guilt-offering; 8451 {there is} law 0259 one 0000 for them. 3548 The priest 0000 who 3722 makes atonement 0000 by it, 0000 it is 0000 his.
7:8 | [cbb5] | 獻燔祭的祭司、無論為誰奉獻、要親自得他所獻那燔祭牲的皮。
 | [kjv] | And the priest that offereth any man's burnt offering, even the priest shall have to himself the skin of the burnt offering which he hath offered.
 | [strongs] | 3548 And the priest 7126 who brings near 5930 burnt-offering 0376 any man's, 5785 the hide of 5930 the burnt-offering 0834 which 0935 he has brought 3548 to the priest, 0000 his own 0000 it is.
7:9 | [cbb5] | 凡在爐中烤的素祭、和煎盤中作的、並鐵鏊上作的、都要歸那獻祭的祭司。
 | [kjv] | And all the meat offering that is baken in the oven, and all that is dressed in the fryingpan, and in the pan, shall be the priest's that offereth it.
 | [strongs] | 3605 And every 4503 food-offering 0834 which 0644 was baked 8574 in an oven, 3605 and all 6213 that is made 4227 in a stewing pan 0000 and on 4227 the griddle 3548 to the priest 7126 offering 0000 it, 0000 his 0000 it is.
7:10 | [cbb5] | 凡素祭、無論是油調和的、是乾的、都要歸亞倫的子孫、大家均分。
 | [kjv] | And every meat offering, mingled with oil, and dry, shall all the sons of Aaron have, one as much as another.
 | [strongs] | 3605 And every 4503 food-offering 6145 mixed 8081 with oil, 2720 or dry, 3605 for all 1121 the sons of 0175 Aaron 1961 it will be, 0376 {to} a man 0251 as his brother.
7:11 | [cbb5] | 人獻與耶和華平安祭的條例、乃是這樣、
 | [kjv] | And this is the law of the sacrifice of peace offerings, which he shall offer unto the LORD.
 | [strongs] | 0000 And this {is} 8452 the law of 2077 the sacrifice of 8002 the peace-offerings of 0834 which 7126 will be brought 3068 to Yahweh:
7:12 | [cbb5] | 他若為感謝獻上、就要用調油的無酵餅、和抹油的無酵薄餅、並用油調勻細麵作的餅、與感謝祭一同獻上。
 | [kjv] | If he offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour, fried.
 | [strongs] | 0000 If 0000 for 8426 a thanksgiving 7126 he brings it, 7126 then he will bring 2077 with the sacrifice of 8426 thanksgiving 5692 cakes 4682 unleavened 6145 mixed 8081 with oil, 7550 and thin wafers 4682 unleavened 4899 anointed 8081 with oil 5560 and of flour 7246 will-mixed 5692 cakes 1101 mixed 8081 with oil
7:13 | [cbb5] | 要用有酵的餅、和為感謝獻的平安祭、與供物一同獻上。
 | [kjv] | Besides the cakes, he shall offer for his offering leavened bread with the sacrifice of thanksgiving of his peace offerings.
 | [strongs] | 0000 with 2471 the cakes of 3899 bread 4682 unleavened. 7126 He will bring 4503 his offering 0000 with 2071 the sacrifice of 8426 thanksgiving, 8002 his peace-offering
7:14 | [cbb5] | 從各樣的供物中、他要把一個餅獻給耶和華為舉祭、是要歸給灑平安祭牲血的祭司。
 | [kjv] | And of it he shall offer one out of the whole oblation for an heave offering unto the LORD, and it shall be the priest's that sprinkleth the blood of the peace offerings.
 | [strongs] | 7126 And he will bring 0000 out of it 0259 one 3605 of every 7126 offering, 8641 a heave-offering 3068 to Yahweh, 3548 to the priest 5137 who is sprinkling 1818 the blood of 8002 the peace-offerings, 0000 his 0000 it is.
7:15 | [cbb5] | 為感謝獻平安祭牲的肉、要在獻的日子喫、一點不可留到早晨。
 | [kjv] | And the flesh of the sacrifice of his peace offerings for thanksgiving shall be eaten the same day that it is offered; he shall not leave any of it until the morning.
 | [strongs] | 1320 As to the meat of 2071 the sacrifice of 8426 thanksgiving, 8002 {his} peace-offerings, 3117 in the day of 4503 his offering. 0398 It will be eaten. 3808 not 3240 He will leave 0000 {any} of it 5704 until 1242 morning.
7:16 | [cbb5] | 若所獻的、是為還願、或是甘心獻的、必在獻祭的日子喫、所剩下的第二天也可以喫。
 | [kjv] | But if the sacrifice of his offering be a vow, or a voluntary offering, it shall be eaten the same day that he offereth his sacrifice: and on the morrow also the remainder of it shall be eaten:
 | [strongs] | 0000 And if 5088 a vow, 0000 or 5071 a freewill-offering 2071 {is} the sacrifice of 4503 his offering, 3117 on the day 7126 he brings near 2077 his sacrifice 0398 it will be eaten. 4283 And on the next day 3498 the rest 0000 of it 0398 will be eaten.
7:17 | [cbb5] | 但所剩下的祭肉、到第三天要用火焚燒．
 | [kjv] | But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire.
 | [strongs] | 3498 And the rest 1320 of the meat of 2077 the sacrifice 3117 on the day 7992 third 0784 with fire 0813 will be burned.
7:18 | [cbb5] | 第三天若喫了平安祭的肉、這祭必不蒙悅納、人所獻的也不算為祭、反為可憎嫌的、喫這祭肉的、就必擔當他的罪孽。
 | [kjv] | And if any of the flesh of the sacrifice of his peace offerings be eaten at all on the third day, it shall not be accepted, neither shall it be imputed unto him that offereth it: it shall be an abomination, and the soul that eateth of it shall bear his iniquity.
 | [strongs] | 0000 And if 3615 at all 0398 is eaten 1320 any of the meat of 2071 the sacrifice of 8002 his peace-offerings 3117 on the day 7992 the third, 3808 not 7521 it is pleasing. 7126 He who brought 0000 it, 3808 not 2803 it will be reckoned 0000 to him. 2931 Unclean 1961 it will be. 5313 And the person 0398 who eats 0000 {any} of it, 5771 his iniquity 3205 will carry.
7:19 | [cbb5] | 挨了污穢物的肉、就不可喫、要用火焚燒．至於平安祭的肉、凡潔淨的人都要喫．
 | [kjv] | And the flesh that toucheth any unclean thing shall not be eaten; it shall be burnt with fire: and as for the flesh, all that be clean shall eat thereof.
 | [strongs] | 1320 And the meat 0834 which 5060 touches 3605 any 2931 unclean thing 3808 not 0398 will be eaten. 0784 with fire 6999 It will be burned. 1320 As to the meat, 3605 everyone 2889 clean 0398 may eat of 1320 the meat.
7:20 | [cbb5] | 只是獻與耶和華平安祭的肉、人若不潔淨而喫了、這人必從民中剪除。
 | [kjv] | But the soul that eateth of the flesh of the sacrifice of peace offerings, that pertain unto the LORD, having his uncleanness upon him, even that soul shall be cut off from his people.
 | [strongs] | 5313 And the person 0834 who 0398 eats 1320 the meat of 2071 the sacrifice of 8002 the peace-offerings 0834 which 3068 {are} to Yahweh 2932 {when} his uncleanness 0000 {is} upon him, 3772 even will be cut off 5313 person 0000 that 5971 from his people.
7:21 | [cbb5] | 有人摸了甚麼不潔淨的物、或是人的不潔淨、或是不潔淨的牲畜、或是不潔可憎之物、喫了獻與耶和華平安祭的肉、這人必從民中剪除。
 | [kjv] | Moreover the soul that shall touch any unclean thing, as the uncleanness of man, or any unclean beast, or any abominable unclean thing, and eat of the flesh of the sacrifice of peace offerings, which pertain unto the LORD, even that soul shall be cut off from his people.
 | [strongs] | 5316 And a person 3588 when 5060 touches 3605 any 2931 unclean thing 3932 of the uncleanness of 0120 man, 0000 or 0929 of animals, 2931 unclean, 0000 or 3605 of any 8262 swarming creature 2931 unclean, 0398 and will eat 1320 of the meat of 2071 the sacrifice of 8002 the peace-offerings 0834 which 3068 {are} Yahweh's, 3772 even will be cut off 5313 person 0000 that 5971 from his people.
7:22 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh to 4872 Moses 0559 saying,
7:23 | [cbb5] | 你曉諭以色列人說、牛的脂油、綿羊的脂油、山羊的脂油、你們都不可喫。
 | [kjv] | Speak unto the children of Israel, saying, Ye shall eat no manner of fat, of ox, or of sheep, or of goat.
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel 0559 saying, 2459 Any fat of 7794 ox, 3775 or of sheep, 5795 or of goat, 3808 not 0398 you will eat.
7:24 | [cbb5] | 自死的、和被野獸撕裂的、那脂油可以作別的使用、只是你們萬不可喫。
 | [kjv] | And the fat of the beast that dieth of itself, and the fat of that which is torn with beasts, may be used in any other use: but ye shall in no wise eat of it.
 | [strongs] | 2459 And the fat of 5038 a dead body, 2459 and the fat of 2966 a thing torn, 6213 may be used 3605 for any 4399 work, 0398 but certainly 3808 not 0398 you will eat it.
7:25 | [cbb5] | 無論何人喫了獻給耶和華當火祭牲畜的脂油、那人必從民中剪除。
 | [kjv] | For whosoever eateth the fat of the beast, of which men offer an offering made by fire unto the LORD, even the soul that eateth it shall be cut off from his people.
 | [strongs] | 3588 For 3605 whoever 0398 eats 2459 the fat 0000 of 0929 the animal 0834 which 7126 {one} bring near 0000 of if, 0801 a fire-offering 3068 to Yahweh 3772 even will be cut off 5313 the person 0398 who eats 5971 from his people.
7:26 | [cbb5] | 在你們一切的住處、無論是雀鳥的血、是野獸的血、你們都不可喫。
 | [kjv] | Moreover ye shall eat no manner of blood, whether it be of fowl or of beast, in any of your dwellings.
 | [strongs] | 1818 any blood 0398 not You must eat 3605 in all 4186 your homes, 5775 of fowl, 0929 or of animal.
7:27 | [cbb5] | 無論是誰喫血、那人必從民中剪除。
 | [kjv] | Whatsoever soul it be that eateth any manner of blood, even that soul shall be cut off from his people.
 | [strongs] | 3605 Any 5313 person 0000 who 0398 eats 3605 any 1818 blood 3772 even will be cut off 5313 person 0000 that 5971 from his people.
7:28 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 0559 saying,
7:29 | [cbb5] | 你曉諭以色列人說、獻平安祭給耶和華的、要從平安祭中取些來、奉給耶和華．
 | [kjv] | Speak unto the children of Israel, saying, He that offereth the sacrifice of his peace offerings unto the LORD shall bring his oblation unto the LORD of the sacrifice of his peace offerings.
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel 0559 saying, 7126 He who brings near 2071 the sacrifice of 8002 his peace-offerings 3068 to Yahweh 0935 will bring 4503 his offering 3068 to Yahweh 2077 from the sacrifice of 8002 his peace-offerings.
7:30 | [cbb5] | 他親手獻給耶和華的火祭、就是脂油和胸、要帶來、好把胸在耶和華面前作搖祭、搖一搖。
 | [kjv] | His own hands shall bring the offerings of the LORD made by fire, the fat with the breast, it shall he bring, that the breast may be waved for a wave offering before the LORD.
 | [strongs] | 3027 His own hands 0935 will bring 0853 - 0801 the fire-offerings of 3068 Yahweh. 2459 The fat 0000 with 2373 the breast, 7126 he will bring it, 0000 with 2373 the breast 5130 to wave 0000 it 8573 {as} a wave-offering 6440 in the presence of 3068 Yahweh.
7:31 | [cbb5] | 祭司要把脂油在壇上焚燒、但胸要歸亞倫和他的子孫。
 | [kjv] | And the priest shall burn the fat upon the altar: but the breast shall be Aaron's and his sons'.
 | [strongs] | 6999 And will burn as incense 3548 the priest, 2459 the fat 4196 on the altar. 1961 And will be 2373 the breast 0175 Aaron's 1121 and his son's.
7:32 | [cbb5] | 你們要從平安祭中把右腿作舉祭、奉給祭司。
 | [kjv] | And the right shoulder shall ye give unto the priest for an heave offering of the sacrifices of your peace offerings.
 | [strongs] | 0000 And 7785 leg 3225 the right 5414 you will give 8641 a heave-offering 3548 to the priest 2077 from the sacrifices of 8002 your peace-offering.
7:33 | [cbb5] | 亞倫子孫中、獻平安祭牲血和脂油的、要得這右腿為分．
 | [kjv] | He among the sons of Aaron, that offereth the blood of the peace offerings, and the fat, shall have the right shoulder for his part.
 | [strongs] | 7120 He who is bringing near 1818 the blood of 8002 the peace-offerings 0000 and 2459 the fat 1121 of sons 0175 Aaron's, 0000 his 1961 is 7785 leg 3225 the right 2706 for a portion.
7:34 | [cbb5] | 因為我從以色列人的平安祭中、取了這搖的胸和舉的腿、給祭司亞倫和他子孫、作他們從以色列人中所永得的分。
 | [kjv] | For the wave breast and the heave shoulder have I taken of the children of Israel from off the sacrifices of their peace offerings, and have given them unto Aaron the priest and unto his sons by a statute for ever from among the children of Israel.
 | [strongs] | 0000 For 2373 the breast of 8573 the wave-offering 0000 and 7785 the leg of 8641 the heave-offering 3947 I have taken 4480 from 1121 the sons of 3478 Israel, 2077 from the sacrifices of 8002 their peace-offering. 5414 And I have given 0000 them 0175 to Aaron 3548 the priest 1121 and to his sons 2706 by a statute 5769 never-ending 4480 from 1121 the sons of 3478 Israel.
7:35 | [cbb5] | 這是從耶和華火祭中、作亞倫受膏的分、和他子孫受膏的分、正在摩西〔原文作他〕叫他們前來給耶和華供祭司職分的日子、
 | [kjv] | This is the portion of the anointing of Aaron, and of the anointing of his sons, out of the offerings of the LORD made by fire, in the day when he presented them to minister unto the LORD in the priest's office;
 | [strongs] | 0000 This 4888 the anointing of 0175 Aaron, 4888 and the anointing of 1121 his sons, 0801 out of the fire-offering of 3068 Yahweh, 3117 on the day 7126 he will bring near, 0000 them 3547 to act as priests 3068 to Yahweh,
7:36 | [cbb5] | 就是在摩西〔原文作他〕膏他們的日子、耶和華吩咐以色列人給他們的．這是他們世世代代永得的分。
 | [kjv] | Which the LORD commanded to be given them of the children of Israel, in the day that he anointed them, by a statute for ever throughout their generations.
 | [strongs] | 0834 which 6680 has commanded 3068 Yahweh 5414 to give 0000 to them 3117 the day of 4886 his anointing 0000 them, 4480 from 1121 the sons of 3478 Israel, 2708 a statute 5769 never-ending 1755 for their generations.
7:37 | [cbb5] | 這就是燔祭、素祭、贖罪祭、贖愆祭、和平安祭的條例、並承接聖職的禮．
 | [kjv] | This is the law of the burnt offering, of the meat offering, and of the sin offering, and of the trespass offering, and of the consecrations, and of the sacrifice of the peace offerings;
 | [strongs] | 0000 This {is} 8451 the law 5930 for the burnt-offering, 4503 for the food-offering, 2403 and for sin-offering, 0816 and for guilt-offering, 4394 and for consecrations, 2077 and for a sacrifice 8002 of the peace-offerings,
7:38 | [cbb5] | 都是耶和華在西乃山所吩咐摩西的、就是他在西乃曠野吩咐以色列人獻供物給耶和華之日所說的。
 | [kjv] | Which the LORD commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations unto the LORD, in the wilderness of Sinai.
 | [strongs] | 0834 which 6680 had commanded 3068 Yahweh 4872 Moses 2022 on Mount 5514 Sinai 3117 in the days of 6680 His commanding 1121 the sons of 3478 Israel 7126 to bring near 7133 their offerings 3068 to Yahweh 4057 in the Desert of 5514 Sinai.


Strongs Concordance [Leviticus 8]

 利未記 Leviticus 8
8:1 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
8:2 | [cbb5] | 你將亞倫和他兒子一同帶來、並將聖衣、膏油、與贖罪祭的一隻公牛、兩隻公綿羊、一筐無酵餅、都帶來．
 | [kjv] | Take Aaron and his sons with him, and the garments, and the anointing oil, and a bullock for the sin offering, and two rams, and a basket of unleavened bread;
 | [strongs] | 3947 Take 0175 Aaron 0000 and 1121 his sons 0000 with him 0000 and 0899 the clothes 0000 and 8081 oil of 4888 anointing, 0000 and 6499 the bull of 2403 the sin-offering 0000 and 8147 two 6260 the rams, 0000 and 5536 the basket of 4682 things without yeast.
8:3 | [cbb5] | 又招聚會眾到會幕門口。
 | [kjv] | And gather thou all the congregation together unto the door of the tabernacle of the congregation.
 | [strongs] | 0000 And 3605 all 5712 the congregation 6950 gather 0000 at 6607 the door of 0168 the tent of 4250 meeting.
8:4 | [cbb5] | 摩西就照耶和華所吩咐的行了．於是會眾聚集在會幕門口。
 | [kjv] | And Moses did as the LORD commanded him; and the assembly was gathered together unto the door of the tabernacle of the congregation.
 | [strongs] | 0559 And did 4872 Moses 0000 as 6680 had commanded 3068 Yahweh 0000 him. 6950 And was gathered 5712 the congregation 0413 at 6607 the door of 0168 the tent of 4250 meeting.
8:5 | [cbb5] | 摩西告訴會眾說、這就是耶和華所吩咐當行的事。
 | [kjv] | And Moses said unto the congregation, This is the thing which the LORD commanded to be done.
 | [strongs] | 0559 And said 4872 Moses 0413 to 5712 the congregation, 0000 This {is} 1697 the thing 0834 which 6680 has commanded {us} 3068 Yahweh 6213 to do.
8:6 | [cbb5] | 摩西帶了亞倫和他兒子來、用水洗了他們。
 | [kjv] | And Moses brought Aaron and his sons, and washed them with water.
 | [strongs] | 0935 And brought 4872 Moses 0175 Aaron 0000 and 1121 his sons, 7364 and bathed 0000 them 4325 in water.
8:7 | [cbb5] | 給亞倫穿上內袍、束上腰帶、穿上外袍、又加上以弗得、用其上巧工織的帶子、把以弗得繫在他身上．
 | [kjv] | And he put upon him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and he girded him with the curious girdle of the ephod, and bound it unto him therewith.
 | [strongs] | 5414 And he put 0000 on him 3801 the tunic, 2296 and dressed 0000 him 0073 with the sash, 3847 and clothed 0000 him 0000 with 4593 the upper robe 5414 and put 0000 on him 0646 the ephod, 2296 and dressed 0000 him 2805 with the sash of 0646 the ephod, 0640 and bound it 0000 to him 0000 with it.
8:8 | [cbb5] | 又給他戴上胸牌、把烏陵、和土明、放在胸牌內、
 | [kjv] | And he put the breastplate upon him: also he put in the breastplate the Urim and the Thummim.
 | [strongs] | 7760 And he put 0000 on him 2833 the pouch, 5414 and put 0000 into 2833 the pouch, 0224 the Urim 8537 and the Thummin.
8:9 | [cbb5] | 把冠冕戴在他頭上、在冠冕的前面釘上金牌、就是聖冠．都是照耶和華所吩咐摩西的。
 | [kjv] | And he put the mitre upon his head; also upon the mitre, even upon his forefront, did he put the golden plate, the holy crown; as the LORD commanded Moses.
 | [strongs] | 7760 And he put 4701 the mitre 0000 on 7218 his head 7760 and put 6256 in 4701 the mitre 4136 on front 0000 its 6731 plate, 2091 the golden 5145 crown 6944 the holy, 0000 as 6680 commanded 3068 Yahweh 4872 Moses.
8:10 | [cbb5] | 摩西用膏油抹帳幕、和其中所有的、使他成聖．
 | [kjv] | And Moses took the anointing oil, and anointed the tabernacle and all that was therein, and sanctified them.
 | [strongs] | 3947 And took 4872 Moses 8081 oil 4888 the anointing 4899 and anointed 4908 the tabernacle 0000 and 3605 all 0834 which {was} 0000 in it, 6942 and sanctified 0000 them.
8:11 | [cbb5] | 又用膏油在壇上彈了七次、又抹了壇、和壇的一切器皿、並洗濯盆、和盆座、使他成聖．
 | [kjv] | And he sprinkled thereof upon the altar seven times, and anointed the altar and all his vessels, both the laver and his foot, to sanctify them.
 | [strongs] | 5137 And he sprinkled 0000 of it 0000 on 4196 the altar 7651 seven 0647 times. 4899 And he anointed 4196 the altar 0000 and 3605 all 3627 its containers, 0000 and 3595 the laver 0000 and 3653 its base, 3942 to sanctify them.
8:12 | [cbb5] | 又把膏油倒在亞倫的頭上膏他、使他成聖。
 | [kjv] | And he poured of the anointing oil upon Aaron's head, and anointed him, to sanctify him.
 | [strongs] | 3332 And he poured 8081 {some} of oil 4888 the anointing 0000 on 7218 the head of 0175 Aaron, 4899 and anointed 0000 him, 6942 to sanctify him.
8:13 | [cbb5] | 摩西帶了亞倫的兒子來、給他們穿上內袍、束上腰帶、包上裹頭巾．都是照耶和華所吩咐摩西的。
 | [kjv] | And Moses brought Aaron's sons, and put coats upon them, and girded them with girdles, and put bonnets upon them; as the LORD commanded Moses.
 | [strongs] | 7126 And brought near 4872 Moses 1121 the sons of 0175 Aaron 3843 and clothed them 3801 with tunics 2296 and dressed 0000 them 2296 with sashes, 7194 and bound 0000 on them 4021 turbans, 0000 as 6680 had commanded 3068 Yahweh 4872 Moses.
8:14 | [cbb5] | 他牽了贖罪祭的公牛來、亞倫和他兒子、按手在贖罪祭公牛的頭上、
 | [kjv] | And he brought the bullock for the sin offering: and Aaron and his sons laid their hands upon the head of the bullock for the sin offering.
 | [strongs] | 0935 And he brought 6499 the bull of 2403 the sin-offering, 5564 and laid 0175 Aaron 1121 and his sons 3027 their hands 0000 on 7218 the head of 6499 the bull of 2403 the sin-offering
8:15 | [cbb5] | 就宰了公牛．摩西用指頭蘸血、抹在壇上四角的周圍、使壇潔淨、把血倒在壇的腳那裡、使壇成聖、壇就潔淨了。
 | [kjv] | And he slew it; and Moses took the blood, and put it upon the horns of the altar round about with his finger, and purified the altar, and poured the blood at the bottom of the altar, and sanctified it, to make reconciliation upon it.
 | [strongs] | 7819 And {one} killed {it} 3947 and took 4872 Moses 1818 the blood 5414 and put {it} 0000 on 7161 the horns of 4196 the altar 5439 all around 0676 with his finger 2398 and cleansed 4196 the altar. 1818 And the blood 5258 he poured out 0000 at 3247 the base of 4196 the altar, 6942 and sanctified it 3722 to make atonement 0000 on it.
8:16 | [cbb5] | 又取臟上所有的脂油、和肝上的網子、並兩個腰子、與腰子上的脂油、都燒在壇上。
 | [kjv] | And he took all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and Moses burned it upon the altar.
 | [strongs] | 3947 And he took 3605 all 2459 the fat 0834 which {was} 0000 on 7130 the entrails, 0000 and 3508 the fold of 3516 the liver, 0000 and 8147 two 3629 the kidneys, 0000 and 2459 their fat, 1197 and burned 4872 Moses it as incense 4196 on the altar.
8:17 | [cbb5] | 惟有公牛、連皮帶肉、並糞、用火燒在營外．都是照耶和華所吩咐摩西的。
 | [kjv] | But the bullock, and his hide, his flesh, and his dung, he burnt with fire without the camp; as the LORD commanded Moses.
 | [strongs] | 0000 And 6499 the bull 5785 and its skin, 0000 and 1320 its meat, 0000 and 6569 its dung 8313 he burned 0784 with fire 2351 at the outside 4264 of the camp, 0000 as 6680 had commanded 3068 Yahweh 4872 Moses.
8:18 | [cbb5] | 他奉上燔祭的公綿羊．亞倫和他兒子、按手在羊的頭上、
 | [kjv] | And he brought the ram for the burnt offering: and Aaron and his sons laid their hands upon the head of the ram.
 | [strongs] | 0935 And he brought 0352 the ram of 5930 the burnt-offering, 5564 and laid 0175 Aaron 1121 and his sons 3027 their hands 0000 on 7218 the head of 0352 the ram.
8:19 | [cbb5] | 就宰了公羊．摩西把血灑在壇的周圍．
 | [kjv] | And he killed it; and Moses sprinkled the blood upon the altar round about.
 | [strongs] | 2026 And killed {it} 2236 and sprinkled 4872 Moses 1818 the blood 0000 on 4196 the altar 5439 all around.
8:20 | [cbb5] | 把羊切成塊子、把頭、和肉塊、並脂油、都燒了。
 | [kjv] | And he cut the ram into pieces; and Moses burnt the head, and the pieces, and the fat.
 | [strongs] | 0000 And 0352 the ram 3772 he cut 5409 into its pieces 6999 and burned as incense 4872 Moses, with 7218 the head, 0000 and 5409 the pieces 0000 and 6309 the fat.
8:21 | [cbb5] | 用水洗了臟腑、和腿、就把全羊燒在壇上、為馨香的燔祭、是獻給耶和華的火祭．都是照耶和華所吩咐摩西的。
 | [kjv] | And he washed the inwards and the legs in water; and Moses burnt the whole ram upon the altar: it was a burnt sacrifice for a sweet savour, and an offering made by fire unto the LORD; as the LORD commanded Moses.
 | [strongs] | 0000 And 7130 the entrails 0000 and 3767 the legs 7364 he washed 4325 with water 6999 and burned it as incense 4872 Moses, 0000 with 3605 whole 0352 the ram 4196 on the altar, 5930 a burnt-offering 1931 it {is} 7381 for a fragrance 5207 soothing. 0801 a fire-offering 1931 It {is} 3068 to Yahweh, 0000 as 6680 had commanded Yahweh 4872 Moses.
8:22 | [cbb5] | 他又奉上第二隻公綿羊、就是承接聖職之禮的羊、亞倫和他兒子、按手在羊的頭上、
 | [kjv] | And he brought the other ram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram.
 | [strongs] | 0935 And he brought 0352 the ram 8145 second, 8163 a ram of 4394 the consecrations 5564 and laid 0175 Aaron 1121 and his sons 3027 their hands 0000 on 7218 the head of 0352 the ram.
8:23 | [cbb5] | 就宰了羊．摩西把些血抹在亞倫的右耳垂上、和右手的大拇指上、並右腳的大拇指上．
 | [kjv] | And he slew it; and Moses took of the blood of it, and put it upon the tip of Aaron's right ear, and upon the thumb of his right hand, and upon the great toe of his right foot.
 | [strongs] | 2026 And killed {it} 3947 and took 4872 Moses 1818 of its blood 5414 and put {it} 0000 on 8571 the tip of 0024 ear 0175 Aaron's 3233 right 0000 and on 0931 the thumb of 3027 his hand 3233 right, 0000 and on 0931 the big toe of 7272 his foot 3233 right.
8:24 | [cbb5] | 又帶了亞倫的兒子來、把些血抹在他們的右耳垂上、和右手的大拇指上、並右腳的大拇指上．又把血灑在壇的周圍。
 | [kjv] | And he brought Aaron's sons, and Moses put of the blood upon the tip of their right ear, and upon the thumbs of their right hands, and upon the great toes of their right feet: and Moses sprinkled the blood upon the altar round about.
 | [strongs] | 0935 And he brought 1121 sons 0175 Aaron's 5414 and put 4872 Moses 0000 {some} of 5921 the blood 8571 on the tip of 0244 their ear 3233 right, 0000 and on 0931 the thumb of 3027 their hand 3233 right, 0000 and on 0931 the big toe of 7272 their foot, 3233 right. 2236 And sprinkled 4872 Moses 1818 the blood 0000 on 4196 the altar 5439 all around.
8:25 | [cbb5] | 取脂油、和肥尾巴、並臟上一切的脂油、與肝上的網子、兩個腰子、和腰子上的脂油、並右腿．
 | [kjv] | And he took the fat, and the rump, and all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and the right shoulder:
 | [strongs] | 3947 And he took 2459 the fat, 0000 and 0451 the fat tail 0000 and 3605 all 2459 the fat 0834 which {is} 0000 on 7130 the entrails, 0000 and 3508 the fold of 3516 the liver, 0000 and 8147 two 3629 the kidneys 0000 and 2459 their fat 0000 and 7785 leg 3225 the right.
8:26 | [cbb5] | 再從耶和華面前盛無酵餅的筐子裡、取出一個無酵餅、一個油餅、一個薄餅、都放在脂油和右腿上。
 | [kjv] | And out of the basket of unleavened bread, that was before the LORD, he took one unleavened cake, and a cake of oiled bread, and one wafer, and put them on the fat, and upon the right shoulder:
 | [strongs] | 5536 And out of the basket of 4682 bread without yeast 0834 which {was} 6440 in the presence of 3068 Yahweh, 3947 he took 2471 cake 4682 without yeast 0259 one, 2471 and cake of 3899 bread 8081 oiled 0259 one, 7550 and wafer 0259 one 7760 and put {them} 0000 on 2459 the fat, 0000 and on 7785 leg 3225 the right.
8:27 | [cbb5] | 把這一切放在亞倫的手上、和他兒子的手上、作搖祭、在耶和華面前搖一搖。
 | [kjv] | And he put all upon Aaron's hands, and upon his sons' hands, and waved them for a wave offering before the LORD.
 | [strongs] | 5414 And placed 7243 the 3605 whole 0000 on 3027 the hands of 0175 Aaron 0000 and on 3027 the hands of 1121 his sons, 5130 and waved 0000 them 8573 as a wave-offering 6440 in the presence of 3068 Yahweh.
8:28 | [cbb5] | 摩西從他們的手上拿下來、燒在壇上的燔祭上．都是為承接聖職獻給耶和華馨香的火祭。
 | [kjv] | And Moses took them from off their hands, and burnt them on the altar upon the burnt offering: they were consecrations for a sweet savour: it is an offering made by fire unto the LORD.
 | [strongs] | 3947 And took 4872 Moses 0000 them 5921 off 3027 their hands 6999 and burned them with incense 4196 on the altar 0000 with 5930 the burnt-offering. 4394 consecrations 0000 They {are} 7381 for a fragrance 5207 soothing, 0801 a fire-offering 1931 it {is} 3068 to Yahweh.
8:29 | [cbb5] | 摩西拿羊的胸作為搖祭、在耶和華面前搖一搖、是承接聖職之禮、歸摩西的分．都是照耶和華所吩咐摩西的。
 | [kjv] | And Moses took the breast, and waved it for a wave offering before the LORD: for of the ram of consecration it was Moses' part; as the LORD commanded Moses.
 | [strongs] | 3947 And took 4872 Moses 2373 the breast 5230 and waved it 8573 as a wave-offering 6440 in the presence of 3068 Yahweh, 0352 of the ram of 4394 the consecrations. 3503 For Moses 1961 it was 4940 for a portion 0000 as 6680 had commanded 3068 Yahweh 4872 Moses.
8:30 | [cbb5] | 摩西取點膏油、和壇上的血、彈在亞倫和他的衣服上、並他兒子和他兒子的衣服上、使他和他們的衣服、一同成聖。
 | [kjv] | And Moses took of the anointing oil, and of the blood which was upon the altar, and sprinkled it upon Aaron, and upon his garments, and upon his sons, and upon his sons' garments with him; and sanctified Aaron, and his garments, and his sons, and his sons' garments with him.
 | [strongs] | 3947 And took 4872 Moses 8081 {some} of oil {of} 4888 the anointing 0000 and of 1818 the blood 0834 which {was} 0000 on 4196 the altar 5130 and sprinkled on 0175 Aaron, 0000 on 0899 his clothes, 0000 and on 1121 his sons, 0000 and on 0899 the clothes of 1121 his sons 0000 with him. 6942 And he sanctified 0175 Aaron. 0899 his clothes, 1121 and his sons, 0000 and 0899 the clothes of 1121 his sons 0000 with him.
8:31 | [cbb5] | 摩西對亞倫和他兒子說、把肉煮在會幕門口、在那裡喫、又喫承接聖職筐子裡的餅、按我所吩咐的說、〔或作按所吩咐我的說〕這是亞倫和他兒子要喫的。
 | [kjv] | And Moses said unto Aaron and to his sons, Boil the flesh at the door of the tabernacle of the congregation: and there eat it with the bread that is in the basket of consecrations, as I commanded, saying, Aaron and his sons shall eat it.
 | [strongs] | 0559 And said 4872 Moses 0413 to 0175 Aaron 0000 and to 1121 his sons, 1310 Boil 1320 the meat 6607 at the door of 0168 the tent of 4250 meeting. 8033 And there 0398 you will eat 0000 it 0000 and 3899 the bread 0834 which {is} 5536 in the basket of 4394 the consecrations, 0000 as 6680 I have commanded, 0559 saying, 0175 Aaron 1121 and his sons 0398 will eat it.
8:32 | [cbb5] | 剩下的肉和餅、你們要用火焚燒。
 | [kjv] | And that which remaineth of the flesh and of the bread shall ye burn with fire.
 | [strongs] | 3499 And the rest of 1320 the meat 3899 and of the bread 0784 with fire 8313 you will burn.
8:33 | [cbb5] | 你們七天不可出會幕的門、等到你們承接聖職的日子滿了、因為主叫你們七天承接聖職。
 | [kjv] | And ye shall not go out of the door of the tabernacle of the congregation in seven days, until the days of your consecration be at an end: for seven days shall he consecrate you.
 | [strongs] | 6607 And of the door of 0168 the tent of 4250 meeting, 3808 not 3318 you will go out 7651 for seven 3117 days 5704 until 3117 the day 4390 of fulfilling 3117 the days of 4394 your consecrations, 0000 for 7651 seven 3117 days 4390 he will fill 3027 your hands.
8:34 | [cbb5] | 像今天所行的、都是耶和華吩咐行的、為你們贖罪。
 | [kjv] | As he hath done this day, so the LORD hath commanded to do, to make an atonement for you.
 | [strongs] | 0000 As 6213 He has done 3117 on day 0000 this 6680 has commanded 3068 Yahweh 6213 to do, 3722 to make atonement 0000 for you.
8:35 | [cbb5] | 七天你們要晝夜住在會幕門口、遵守耶和華的吩咐、免得你們死亡、因為所吩咐我的就是這樣。
 | [kjv] | Therefore shall ye abide at the door of the tabernacle of the congregation day and night seven days, and keep the charge of the LORD, that ye die not: for so I am commanded.
 | [strongs] | 6607 And at the door of 0168 the tent of 4250 meeting 7725 you will remain 3117 day 3915 and night 7651 for seven 3117 days. 8104 And you will keep 4931 the charge of 3068 Yahweh, 3808 and not 4191 will die, 0000 for 3651 so 6680 I have commanded.
8:36 | [cbb5] | 於是亞倫和他兒子行了耶和華藉著摩西所吩咐的一切事。
 | [kjv] | So Aaron and his sons did all things which the LORD commanded by the hand of Moses.
 | [strongs] | 0559 And did 0175 Aaron 1121 and his sons 3605 all 1697 the things 0834 which 6680 had commanded 3068 Yahweh 3027 through the hand of 4872 Moses.


Strongs Concordance [Leviticus 9]

 利未記 Leviticus 9
9:1 | [cbb5] | 到了第八天、摩西召了亞倫和他兒子、並以色列的眾長老來、
 | [kjv] | And it came to pass on the eighth day, that Moses called Aaron and his sons, and the elders of Israel;
 | [strongs] | 1961 And it was 3117 on the day 8066 eighth 0071 called 4872 Moses 0175 for Aaron 1121 and for his sons 2205 and for the elders of 3478 Israel.
9:2 | [cbb5] | 對亞倫說、你當取牛群中的一隻公牛犢作贖罪祭、一隻公綿羊作燔祭、都要沒有殘疾的、獻在耶和華面前。
 | [kjv] | And he said unto Aaron, Take thee a young calf for a sin offering, and a ram for a burnt offering, without blemish, and offer them before the LORD.
 | [strongs] | 0559 And he said 0413 to 0175 Aaron, 3947 Take for yourself 5695 a calf, 1121 a son of 1241 the herd, 2403 for a sin-offering, 0352 and a ram 5930 for a burnt-offering, 8549 whole ones 7176 and bring near 6440 in the presence of 3068 Yahweh.
9:3 | [cbb5] | 你也要對以色列人說、你們當取一隻公山羊作贖罪祭、又取一隻牛犢、和一隻綿羊羔、都要一歲沒有殘疾的、作燔祭。
 | [kjv] | And unto the children of Israel thou shalt speak, saying, Take ye a kid of the goats for a sin offering; and a calf and a lamb, both of the first year, without blemish, for a burnt offering;
 | [strongs] | 0000 And to 1121 the sons of 3478 Israel 1696 speak 0559 saying, 3947 Take 2145 a male of 5795 the goats 2403 for a sin-offering, 5695 and a calf, 3532 and a lamb, 1121 sons of 8141 a year, 8549 whole ones, 5930 for a burnt-offering;
9:4 | [cbb5] | 又取一隻公牛、一隻公綿羊、作平安祭、獻在耶和華面前．並取調油的素祭、因為今天耶和華要向你們顯現。
 | [kjv] | Also a bullock and a ram for peace offerings, to sacrifice before the LORD; and a meat offering mingled with oil: for to day the LORD will appear unto you.
 | [strongs] | 7794 and a bull 0352 and a ram 8002 for peace-offerings 2076 to sacrifice 6440 in the presence of 3068 Yahweh. 4503 And a food-offering 6145 mixed 8081 with oil, 0000 because 3117 today 3068 Yahweh 7200 will appear 0000 to you.
9:5 | [cbb5] | 於是他們把摩西所吩咐的、帶到會幕前、全會眾都近前來、站在耶和華面前。
 | [kjv] | And they brought that which Moses commanded before the tabernacle of the congregation: and all the congregation drew near and stood before the LORD.
 | [strongs] | 2947 And they took 0834 what 6680 had commanded 4872 Moses 0413 to 6440 the front of 0168 the tent of 4250 meeting, 3061 and drew near 3605 all 5712 the congregation 5975 and stood 6440 in the presence of 3068 Yahweh.
9:6 | [cbb5] | 摩西說、這是耶和華吩咐你們所當行的、耶和華的榮光就要向你們顯現。
 | [kjv] | And Moses said, This is the thing which the LORD commanded that ye should do: and the glory of the LORD shall appear unto you.
 | [strongs] | 0559 And said 4872 Moses, 0000 This {is} 1697 the thing 0834 which 6680 has commanded 3068 Yahweh. 6213 Do {it}, 7200 and will appear 0000 to you 3519 the glory of 3068 Yahweh.
9:7 | [cbb5] | 摩西對亞倫說、你就近壇前、獻你的贖罪祭、和燔祭、為自己與百姓贖罪．又獻上百姓的供物、為他們贖罪、都照耶和華所吩咐的。
 | [kjv] | And Moses said unto Aaron, Go unto the altar, and offer thy sin offering, and thy burnt offering, and make an atonement for thyself, and for the people: and offer the offering of the people, and make an atonement for them; as the LORD commanded.
 | [strongs] | 0559 And said 4872 Moses 0413 to 0175 Aaron, 7296 Come close 0413 to 4196 the altar 0000 and make 2403 your sin-offering 0000 and 5930 your burnt-offering, 3822 and atone 0000 for yourself, 5704 and for 5971 the people. 6213 And make 7243 the 7126 offering of 5971 the people 3822 and atone 0000 for them 0000 as 6680 has commanded 3068 Yahweh.
9:8 | [cbb5] | 於是亞倫就近壇前、宰了為自己作贖罪祭的牛犢。
 | [kjv] | Aaron therefore went unto the altar, and slew the calf of the sin offering, which was for himself.
 | [strongs] | 3061 And came close 0175 Aaron 0413 to 4196 the altar 2026 and killed 5695 the calf of 2403 the sin-offering 0834 which for {is} himself.
9:9 | [cbb5] | 亞倫的兒子把血奉給他、他就把指頭蘸在血中、抹在壇的四角上、又把血倒在壇腳那裡。
 | [kjv] | And the sons of Aaron brought the blood unto him: and he dipped his finger in the blood, and put it upon the horns of the altar, and poured out the blood at the bottom of the altar:
 | [strongs] | 0935 And brought 1121 sons 0175 Aaron's 1818 the blood 0000 to him, 2881 and he dipped 0676 his finger 1818 in the blood 5414 and put {it} 0000 on 7161 the horns of 4196 the altar, 0000 and 1818 the blood 5258 he poured out 0000 at 4350 the base of 4196 the altar
9:10 | [cbb5] | 惟有贖罪祭的脂油、和腰子、並肝上取的網子、都燒在壇上．是照耶和華所吩咐摩西的。
 | [kjv] | But the fat, and the kidneys, and the caul above the liver of the sin offering, he burnt upon the altar; as the LORD commanded Moses.
 | [strongs] | 0000 And 2459 the fat, 0000 and 3629 the kidneys, 0000 and 3508 the fold, 0000 of 3516 the liver, 0000 of 2403 the sin-offering, 6999 he burned with incense 4196 on the altar 0000 as 6680 had commanded 3068 Yahweh 4872 Moses.
9:11 | [cbb5] | 又用火將肉和皮燒在營外。
 | [kjv] | And the flesh and the hide he burnt with fire without the camp.
 | [strongs] | 0000 And 1320 the meat 0000 and 2573 the hide 8313 he burned 0784 with fire 2351 at the outside 4264 of the camp.
9:12 | [cbb5] | 亞倫宰了燔祭牲、他兒子把血遞給他、他就灑在壇的周圍。
 | [kjv] | And he slew the burnt offering; and Aaron's sons presented unto him the blood, which he sprinkled round about upon the altar.
 | [strongs] | 4191 And he killed 5930 the burnt-offering 4672 and presented 1121 sons 0175 Aaron's 0000 to him 1818 the blood, 2236 and he sprinkled it 0000 on 4196 the altar 5439 all around.
9:13 | [cbb5] | 又把燔祭一塊一塊的、連頭遞給他、他都燒在壇上。
 | [kjv] | And they presented the burnt offering unto him, with the pieces thereof, and the head: and he burnt them upon the altar.
 | [strongs] | 0000 And 5930 the burnt-offering 4672 they presented 0000 to him 5409 by its pieces 0000 and 7218 the head, 6999 and he burned them with incense 0000 on 4196 the altar.
9:14 | [cbb5] | 又洗了臟腑和腿、燒在壇上的燔祭上。
 | [kjv] | And he did wash the inwards and the legs, and burnt them upon the burnt offering on the altar.
 | [strongs] | 7364 And he washed 7130 the entrails 0000 and 3767 the legs 6999 and burned as incense 5930 with the burnt-offering 4196 on the altar.
9:15 | [cbb5] | 他奉上百姓的供物、把那給百姓作贖罪祭的公山羊宰了、為罪獻上、和先獻的一樣。
 | [kjv] | And he brought the people's offering, and took the goat, which was the sin offering for the people, and slew it, and offered it for sin, as the first.
 | [strongs] | 0935 And he brought 7133 the offering of 5971 the people, 3947 and took 5795 the goat of 2403 the sin-offering 0834 which {is} 7819 for the people, and killed it, 2398 and made it a sin-offering 7223 like the first.
9:16 | [cbb5] | 也奉上燔祭、照例而獻。
 | [kjv] | And he brought the burnt offering, and offered it according to the manner.
 | [strongs] | 0935 And he brought 5930 the burnt-offering 5927 and offered it 4941 according to the ordinance.
9:17 | [cbb5] | 他又奉上素祭、從其中取一滿把、燒在壇上、這是在早晨的燔祭以外。
 | [kjv] | And he brought the meat offering, and took an handful thereof, and burnt it upon the altar, beside the burnt sacrifice of the morning.
 | [strongs] | 0935 And he brought 4503 the food-offering 4390 and filled 3709 his hand 0000 of it, 6999 and burned as incense 0000 on 4196 the altar, 0905 besides 5930 the burnt-offering of 1242 the morning.
9:18 | [cbb5] | 亞倫宰了那給百姓作平安祭的公牛、和公綿羊、他兒子把血遞給他、他就灑在壇的周圍。
 | [kjv] | He slew also the bullock and the ram for a sacrifice of peace offerings, which was for the people: and Aaron's sons presented unto him the blood, which he sprinkled upon the altar round about,
 | [strongs] | 0000 And he 2026 killed 6499 the bull 0000 and 0352 the ram, 2077 a sacrifice of 8002 the peace-offerings, 0834 which {are} 5971 for the people 4672 and presented 1121 sons 0175 Aaron's 1818 the blood 0000 to him. 2236 And he sprinkled it 0000 on 4196 the altar 5439 all around.
9:19 | [cbb5] | 又把公牛和公綿羊的脂油、肥尾巴、並蓋臟的脂油、與腰子、和肝上的網子、都遞給他．
 | [kjv] | And the fat of the bullock and of the ram, the rump, and that which covereth the inwards, and the kidneys, and the caul above the liver:
 | [strongs] | 0000 And 2459 the fat 0000 of 6499 the bull, 0000 and of 0352 the ram, 0451 the fat tail, 4539 and the covering, 3629 and the kidneys, 3508 and the fold of 3516 the liver.
9:20 | [cbb5] | 把脂油放在胸上、他就把脂油燒在壇上。
 | [kjv] | And they put the fat upon the breasts, and he burnt the fat upon the altar:
 | [strongs] | 6186 And they set 2459 the fat portions 0000 on 2373 the breasts, 6999 and he burned as incense 2459 the fat {portions} 4196 on the altar.
9:21 | [cbb5] | 胸和右腿、亞倫當作搖祭、在耶和華面前搖一搖．都是照摩西所吩咐的。
 | [kjv] | And the breasts and the right shoulder Aaron waved for a wave offering before the LORD; as Moses commanded.
 | [strongs] | 0000 And 2373 the breasts 0000 and 7785 leg 3225 the right 5130 waved 0175 Aaron 8573 {as} a wave-offering 6440 in the presence of 3068 Yahweh, 0000 as 6680 He had commanded 4872 Moses.
9:22 | [cbb5] | 亞倫向百姓舉手、為他們祝福．他獻了贖罪祭、燔祭、平安祭、就下來了。
 | [kjv] | And Aaron lifted up his hand toward the people, and blessed them, and came down from offering of the sin offering, and the burnt offering, and peace offerings.
 | [strongs] | 5375 And lifted up 0175 Aaron 3027 his hands 0413 toward 5971 the people, 1288 and blessed them 1980 and came down 6213 from offering 2403 the sin-offering 5930 and the burnt-offering, 8002 and the peace-offerings.
9:23 | [cbb5] | 摩西亞倫進入會幕、又出來為百姓祝福、耶和華的榮光就向眾民顯現。
 | [kjv] | And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people.
 | [strongs] | 1980 And went 4872 Moses 0175 and Aaron 0000 into 0168 the tent of 4250 meeting, 5927 and they came out 1288 and blessed 5971 the people. 7200 And appeared 3519 the glory of 3068 Yahweh 0413 to 3605 all 5971 the people.
9:24 | [cbb5] | 有火從耶和華面前出來、在壇上燒盡燔祭、和脂油．眾民一見、就都歡呼、俯伏在地。
 | [kjv] | And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces.
 | [strongs] | 3318 And came out 0784 fire 6440 from the presence of 3068 Yahweh 0398 and consumed 0000 on 4196 the altar, 5930 the burnt-offering 0000 and 2459 the fat! 7200 And saw 3605 all 5971 the people, 7442 and cried aloud, 5307 and fell 0000 on 6440 their faces.


Strongs Concordance [Leviticus 10]

 利未記 Leviticus 10
10:1 | [cbb5] | 亞倫的兒子拿答、亞比戶、各拿自己的香爐、盛上火、加上香、在耶和華面前獻上凡火、是耶和華沒有吩咐他們的．
 | [kjv] | And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not.
 | [strongs] | 3947 And took 1121 the sons of 0175 Aaron, 5070 Nadab 0030 and Abihu 0376 each 4289 his censer 5414 and put 0000 in them 0784 fire, 7760 and they put 0000 on it 6999 incense 0935 and brought {it} 6440 into the presence of 3068 Yahweh, 0784 fire 2114 unauthorized 0834 which 3808 not 6680 He had commanded 0000 them.
10:2 | [cbb5] | 就有火從耶和華面前出來、把他們燒滅、他們就死在耶和華面前。
 | [kjv] | And there went out fire from the LORD, and devoured them, and they died before the LORD.
 | [strongs] | 5927 And went out 0784 fire 6440 from the presence of 3068 Yahweh 0398 and consumed 0000 them 4191 and they died 6440 in the presence of 3068 Yahweh.
10:3 | [cbb5] | 於是摩西對亞倫說、這就是耶和華所說、我在親近我的人中、要顯為聖、在眾民面前、我要得榮耀．亞倫就默默不言。
 | [kjv] | Then Moses said unto Aaron, This is it that the LORD spake, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron held his peace.
 | [strongs] | 0559 And said 4872 Moses 0413 to 0175 Aaron, 1931 It {is} 0834 what 1696 has spoken 3068 Yahweh, 7130 by those approaching Me 6942 I will be treated holy 6440 and in the presence of 3605 all 5971 the people 3513 I will be honored, 1826 and was silent 0175 Aaron.
10:4 | [cbb5] | 摩西召了亞倫叔父烏薛的兒子米沙利、以利撒反來、對他們說、上前來把你們的親屬從聖所前抬到營外。
 | [kjv] | And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said unto them, Come near, carry your brethren from before the sanctuary out of the camp.
 | [strongs] | 7121 And called 4872 Moses 0413 to 4332 Mishael 0000 and to 0469 Elzaphan, 1121 sons of 5816 Uzziel, 1730 uncle 0175 Aaron's 0559 and said 0000 to them, 7126 Come near, 5375 carry 0251 your brothers 4480 from 6440 the front of 4720 the sanctuary 0413 to 1004 the outside of 4411 the camp.
10:5 | [cbb5] | 於是二人上前來、把他們穿著袍子抬到營外．是照摩西所吩咐的。
 | [kjv] | So they went near, and carried them in their coats out of the camp; as Moses had said.
 | [strongs] | 7126 And they came near 5375 and carried them 3801 in their coats 0413 to 1004 the outside of 4411 the camp 0000 as 6680 had commanded 4872 Moses.
10:6 | [cbb5] | 摩西對亞倫和他兒子以利亞撒、以他瑪、說、不可蓬頭散髮、也不可撕裂衣裳、免得你們死亡、又免得耶和華向會眾發怒、只要你們的弟兄以色列全家、為耶和華所發的火哀哭。
 | [kjv] | And Moses said unto Aaron, and unto Eleazar and unto Ithamar, his sons, Uncover not your heads, neither rend your clothes; lest ye die, and lest wrath come upon all the people: but let your brethren, the whole house of Israel, bewail the burning which the LORD hath kindled.
 | [strongs] | 0559 And said 4872 Moses 0413 to 0175 Aaron, 0499 and to Eleazar 0385 and to Ithamar, 1121 his sons, 7218 your heads 0408 not 6544 will you uncover, 0899 and your clothes 3808 not 6533 you will tear, 3808 that not 4191 you may die, 0000 and on 3605 all 5712 the congregation 7107 He be angry. 0251 As to your brothers 3605 the whole 1004 household of 3478 Israel, 1058 they will mourn 8316 the burning 0834 which 8313 has burned 3068 Yahweh.
10:7 | [cbb5] | 你們也不可出會幕的門、恐怕你們死亡、因為耶和華的膏油在你們的身上．他們就照摩西的話行了。
 | [kjv] | And ye shall not go out from the door of the tabernacle of the congregation, lest ye die: for the anointing oil of the LORD is upon you. And they did according to the word of Moses.
 | [strongs] | 6607 And of the door of 0168 the tent of 4250 meeting, 3808 not 3318 you will go out 4191 lest you die. 0000 because 8081 oil of 4888 the anointing 3068 of Yahweh 0000 {is} upon you. 6213 And they did 1697 according to words of 4872 Moses.
10:8 | [cbb5] | 耶和華曉諭亞倫說、
 | [kjv] | And the LORD spake unto Aaron, saying,
 | [strongs] | 0559 And spoke 3068 Yahweh 0413 to 0175 Aaron, 0559 saying,
10:9 | [cbb5] | 你和你兒子進會幕的時候、清酒、濃酒、都不可喝、免得你們死亡．這要作你們世世代代永遠的定例．
 | [kjv] | Do not drink wine nor strong drink, thou, nor thy sons with thee, when ye go into the tabernacle of the congregation, lest ye die: it shall be a statute for ever throughout your generations:
 | [strongs] | 3196 wine 7941 and strong drink 0408 not 8354 You must drink, 0000 you 1121 nor your sons 0000 with you, 0935 as you go 0413 into 0168 the tent of 4150 meeting, 3808 and not 4191 you will die, 2708 a statute 5769 never-ending 1755 for your generations.
10:10 | [cbb5] | 使你們可以將聖的、俗的、潔淨的、不潔淨的、分別出來。
 | [kjv] | And that ye may put difference between holy and unholy, and between unclean and clean;
 | [strongs] | 0914 And for distinction 0996 between 6944 the holy 0000 and 2455 the profane, 0996 and between 2931 the unclean 0000 and 2889 the clean,
10:11 | [cbb5] | 又使你們可以將耶和華藉摩西曉諭以色列人的一切律例、教訓他們。
 | [kjv] | And that ye may teach the children of Israel all the statutes which the LORD hath spoken unto them by the hand of Moses.
 | [strongs] | 3925 and to teach 1121 the sons of 3478 Israel 3605 all 2706 the statutes 0834 which 1696 has spoken 3068 Yahweh 0000 to them 3027 through the hand of 4872 Moses.
10:12 | [cbb5] | 摩西對亞倫和他剩下的兒子以利亞撒、以他瑪、說、你們獻給耶和華火祭中所剩的素祭、要在壇旁、不帶酵而喫、因為是至聖的．
 | [kjv] | And Moses spake unto Aaron, and unto Eleazar and unto Ithamar, his sons that were left, Take the meat offering that remaineth of the offerings of the LORD made by fire, and eat it without leaven beside the altar: for it is most holy:
 | [strongs] | 1696 And spoke 4872 Moses 0175 to Aaron, 0000 and to 0499 Eleazar 0000 and to 0385 Ithamar, 1121 his sons 3498 who were left. 3947 Take 4503 the food-offering 3498 that remains 0801 from the offerings of 3068 Yahweh 0398 and eat it 4682 without yeast 0681 near 4196 the altar, 0000 because 6944 holy 6944 most 1931 it {is}.
10:13 | [cbb5] | 你們要在聖處喫、因為在獻給耶和華的火祭中、這是你的分、和你兒子的分．所吩咐我的本是這樣。
 | [kjv] | And ye shall eat it in the holy place, because it is thy due, and thy sons' due, of the sacrifices of the LORD made by fire: for so I am commanded.
 | [strongs] | 0398 And you will eat 0000 it 4725 in the place 6918 holy 0000 for 2706 your portion 2506 and the portion of 1121 your sons. 1931 It {is} 0801 from the fire-offerings of 3068 Yahweh, 3541 for thus 6680 I have commanded.
10:14 | [cbb5] | 所搖的胸、所舉的腿、你們要在潔淨地方喫、你和你的兒女、都要同喫、因為這些是從以色列人平安祭中給你、當你的分、和你兒子的分。
 | [kjv] | And the wave breast and heave shoulder shall ye eat in a clean place; thou, and thy sons, and thy daughters with thee: for they be thy due, and thy sons' due, which are given out of the sacrifices of peace offerings of the children of Israel.
 | [strongs] | 0000 And 2373 the breast of 8573 the wave-offering 0000 and 7785 the leg of 8641 the heave-offering 0398 you will eat 4725 in a place 2889 clean, 0000 you 1121 and your sons 1323 and your daughters 0000 with you, 2706 for your portion 2706 and portion of 1121 your sons 5975 has 2077 been given 2077 from the sacrifices of 8002 peace-offerings of 1121 the sons of 3478 Israel.
10:15 | [cbb5] | 所舉的腿、所搖的胸、他們要與火祭的脂油一同帶來、當搖祭、在耶和華面前搖一搖、這要歸你和你兒子、當作永得的分．都是照耶和華所吩咐的。
 | [kjv] | The heave shoulder and the wave breast shall they bring with the offerings made by fire of the fat, to wave it for a wave offering before the LORD; and it shall be thine, and thy sons' with thee, by a statute for ever; as the LORD hath commanded.
 | [strongs] | 7785 The leg of 8641 the heave-offering 2373 and the breast of 8573 the wave-offering 0000 with 0801 fire-offerings of 2459 the fat, 0093 they will bring in 5130 to wave 8573 a wave-offering 6440 in the presence of 3068 Yahweh. 1961 And it will be 0000 to you 1121 and to your sons 0000 with you 2708 a statute 5769 never-ending 0000 as 6680 has commanded 3068 Yahweh.
10:16 | [cbb5] | 當下摩西急切的尋找作贖罪祭的公山羊、誰知已經焚燒了、便向亞倫剩下的兒子以利亞撒、以他瑪發怒、說、
 | [kjv] | And Moses diligently sought the goat of the sin offering, and, behold, it was burnt: and he was angry with Eleazar and Ithamar, the sons of Aaron which were left alive, saying,
 | [strongs] | 0000 And 8163 the goat of 2403 the sin-offering 8085 carefully 1245 sought, 4872 Moses 2009 and look, 8313 it was burned. 7107 And he was angry 0413 against 0499 Eleazar 0413 and against 0385 Ithamar, 1121 sons 0175 Aaron's 3498 who were left, 0559 saying,
10:17 | [cbb5] | 這贖罪祭既是至聖的、主又給了你們、為要你們擔當會眾的罪孽、在耶和華面前為他們贖罪、你們為何沒有在聖所喫呢．
 | [kjv] | Wherefore have ye not eaten the sin offering in the holy place, seeing it is most holy, and God hath given it you to bear the iniquity of the congregation, to make atonement for them before the LORD?
 | [strongs] | 4100 Why 3808 not 0398 have you eaten 2403 the sin-offering 4725 in place, 6944 the holy 0000 because 6944 holy 6944 most 1931 it {is}. 1961 And it 5414 He has given 5375 to take away 5771 the iniquity of 5712 the congregation 3680 to cover 0000 for them 6440 in the presence of 3068 Yahweh.
10:18 | [cbb5] | 看哪、這祭牲的血並沒有拿到聖所裡去、你們本當照我所吩咐的、在聖所裡喫這祭肉。
 | [kjv] | Behold, the blood of it was not brought in within the holy place: ye should indeed have eaten it in the holy place, as I commanded.
 | [strongs] | 2009 Look, 3808 not 0935 has been brought 1818 its blood 0000 into 6944 the holy place 1004 inside. 0398 Certainly 0398 you should have eaten 0000 it 6944 in the holy place, 0000 as 6680 I have commanded.
10:19 | [cbb5] | 亞倫對摩西說、今天他們在耶和華面前獻上贖罪祭、和燔祭、我又遇見這樣的災、若今天喫了贖罪祭、耶和華豈能看為美呢。
 | [kjv] | And Aaron said unto Moses, Behold, this day have they offered their sin offering and their burnt offering before the LORD; and such things have befallen me: and if I had eaten the sin offering to day, should it have been accepted in the sight of the LORD?
 | [strongs] | 0559 And said 0175 Aaron 0413 to 4872 Moses, 2233 See 3117 today 0935 they have brought 2403 their sin-offering 0000 and 5930 their burnt-offering 6440 in the presence of 3068 Yahweh. 7125 And have happened 0000 to me 0428 such things, 0398 and if I had eaten 2403 the sin-offering 3117 today, 3190 would it have been good 5869 in the eyes of 3068 Yahweh?
10:20 | [cbb5] | 摩西聽見這話便以為美。
 | [kjv] | And when Moses heard that, he was content.
 | [strongs] | 8085 And when heard 4872 Moses, 3190 and it was good 5869 in his eyes.


Strongs Concordance [Leviticus 11]

 利未記 Leviticus 11
11:1 | [cbb5] | 耶和華對摩西亞倫說、
 | [kjv] | And the LORD spake unto Moses and to Aaron, saying unto them,
 | [strongs] | 1696 And spoke 3068 Yahweh 4872 to Moses 0000 and to 0175 Aaron 0559 saying 0000 to them,
11:2 | [cbb5] | 你們曉諭以色列人說、在地上一切走獸中可喫的、乃是這些．
 | [kjv] | Speak unto the children of Israel, saying, These are the beasts which ye shall eat among all the beasts that are on the earth.
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel 0559 saying, 0428 These {are} 2416 the living things 0834 which 0398 you will eat 3605 out of all 0929 the animals 0834 which {are} 0000 on 0776 the earth:
11:3 | [cbb5] | 凡蹄分兩瓣、倒嚼的走獸、你們都可以喫。
 | [kjv] | Whatsoever parteth the hoof, and is clovenfooted, and cheweth the cud, among the beasts, that shall ye eat.
 | [strongs] | 3605 Any {which} 6536 divide 6541 the hoof 8356 or is completely dividing 5585 the cleft of 6541 the hooves, 5927 bringing up 1625 the cud, 0929 among the animals, 0000 it 0398 you may eat.
11:4 | [cbb5] | 但那倒嚼、或分蹄之中不可喫的、乃是駱駝、因為倒嚼不分蹄、就與你們不潔淨。
 | [kjv] | Nevertheless these shall ye not eat of them that chew the cud, or of them that divide the hoof: as the camel, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.
 | [strongs] | 0389 Only, 0428 these 3808 not 0398 you may eat 3927 of those bringing up 1625 the cud 1625 and of those dividing 6541 the hoof: 1581 the camel 0000 because 5927 brings up 1625 the cud 0000 it, 6541 yet {the} hoof 0369 it is not 6536 dividing 2931 unclean 1961 it {is} 0000 to you;
11:5 | [cbb5] | 沙番、因為倒嚼不分蹄、就與你們不潔淨。
 | [kjv] | And the coney, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.
 | [strongs] | 0000 and 8227 the badger rock, 0000 because 5927 brings up 1625 the cud, 6541 yet {the} hoof 3808 not 6536 divides 2931 unclean 1931 it {is} 0000 to you;
11:6 | [cbb5] | 兔子、因為倒嚼不分蹄、就與你們不潔淨。
 | [kjv] | And the hare, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.
 | [strongs] | 0000 and 0768 the hare, 5927 because brings up 1625 the cud 0000 it, 6541 yet {the} hoof 3808 not 6536 divides, 2931 unclean 1931 it {is} 0000 to you;
11:7 | [cbb5] | 豬、因為蹄分兩瓣、卻不倒嚼、就與你們不潔淨。
 | [kjv] | And the swine, though he divide the hoof, and be clovenfooted, yet he cheweth not the cud; he is unclean to you.
 | [strongs] | 0000 and 2386 the pig, 3588 though 8156 divided 6541 the hoof 1931 it {is} 8156 and divided 6942 completely 6541 the hoof, 1931 yet it 1625 the cud 3808 does not 5927 bring up; 2931 unclean 1931 it {is} 0000 to you.
11:8 | [cbb5] | 這些獸的肉、你們不可喫、死的你們不可摸、都與你們不潔淨。
 | [kjv] | Of their flesh shall ye not eat, and their carcase shall ye not touch; they are unclean to you.
 | [strongs] | 1320 of them meat 3808 not 0398 You must eat, 5038 and their dead body 3808 not 5060 you will touch. 2931 unclean 0000 They {are} 0000 to you.
11:9 | [cbb5] | 水中可喫的、乃是這些．凡在水裡、海裡、河裡、有翅有鱗的、都可以喫。
 | [kjv] | These shall ye eat of all that are in the waters: whatsoever hath fins and scales in the waters, in the seas, and in the rivers, them shall ye eat.
 | [strongs] | 0000 This 0398 you will eat 3605 of all 0000 that {is} 4325 in the waters 3605 any 0000 that 5975 has 5579 fins 7193 and scales 4325 in the waters, 3220 in the seas, 5158 and in the brooks, 0000 them 0398 you may eat.
11:10 | [cbb5] | 凡在海裡、河裡、並一切水裡游動的活物、無翅無鱗的、你們都當以為可憎．
 | [kjv] | And all that have not fins and scales in the seas, and in the rivers, of all that move in the waters, and of any living thing which is in the waters, they shall be an abomination unto you:
 | [strongs] | 3605 But any 0000 that 0369 does not have 5579 fins 7193 and scales 3220 in the seas, 5158 and in the brooks, 3605 of any 8318 swarmer of 4325 the waters, 3605 and of any 2416 creature which lives 0834 which {is} 4325 in the waters, 8262 and they {are} abomination 0000 to you.
11:11 | [cbb5] | 這些無翅無鱗以為可憎的、你們不可喫他的肉、死的也當以為可憎。
 | [kjv] | They shall be even an abomination unto you; ye shall not eat of their flesh, but ye shall have their carcases in abomination.
 | [strongs] | 8263 And an abomination 1961 they will be 0000 to you, 1320 of their meat 3808 not 0398 you will eat, 5038 their dead bodies 8263 and you will detest.
11:12 | [cbb5] | 凡水裡無翅無鱗的、你們都當以為可憎。
 | [kjv] | Whatsoever hath no fins nor scales in the waters, that shall be an abomination unto you.
 | [strongs] | 3605 Any 0000 that 0369 does not have 5579 fins 7193 and scales 4325 in the waters 8263 an abomination 1961 it {is} 0000 to you.
11:13 | [cbb5] | 雀鳥中你們當以為可憎、不可喫的、乃是鵰、狗頭鵰、紅頭鵰、
 | [kjv] | And these are they which ye shall have in abomination among the fowls; they shall not be eaten, they are an abomination: the eagle, and the ossifrage, and the ospray,
 | [strongs] | 0000 And 0428 these 8263 you will detest 5775 among the birds; 3808 not 0398 they must be eaten. 8263 an abomination 0000 They {are}: 5404 eagles and vultures 0000 and 6538 the black vulture 7969 and the 5822 bearded vulture,
11:14 | [cbb5] | 鷂鷹、小鷹、與其類．
 | [kjv] | And the vulture, and the kite after his kind;
 | [strongs] | 0000 and 1676 the kite, 0000 and 0344 the falcon, 4327 according to its species,
11:15 | [cbb5] | 烏鴉、與其類．
 | [kjv] | Every raven after his kind;
 | [strongs] | 3605 every 6158 raven 4327 according to its species,
11:16 | [cbb5] | 鴕鳥、夜鷹、魚鷹、鷹、與其類．
 | [kjv] | And the owl, and the night hawk, and the cuckow, and the hawk after his kind,
 | [strongs] | 0000 and 3284 the ostrich, 0000 and 8464 the great owl, 0000 and 7828 the gull 0000 and 5322 small hawks, 4327 according to its species.
11:17 | [cbb5] | 鴞鳥、鸕鶿、貓頭鷹、
 | [kjv] | And the little owl, and the cormorant, and the great owl,
 | [strongs] | 0000 and 3559 the little owl, 7969 and the 7994 Egyptian vulture 0000 and 3244 the eared owl,
11:18 | [cbb5] | 角鴟、鵜鶘、禿鵰、
 | [kjv] | And the swan, and the pelican, and the gier eagle,
 | [strongs] | 0000 and 8580 the barn-owl 0000 and 6893 the pelican, 7969 and the 7360 owl-vulture,
11:19 | [cbb5] | 鸛、鷺鷥、與其類．戴鵀、與蝙蝠。
 | [kjv] | And the stork, the heron after her kind, and the lapwing, and the bat.
 | [strongs] | 0000 and 2654 the stork, 0601 {and} the heron, 4327 according to its species, 0000 and 1744 the hoopoe 0000 and 5847 the bat.
11:20 | [cbb5] | 凡有翅膀用四足爬行的物、你們都當以為可憎。
 | [kjv] | All fowls that creep, going upon all four, shall be an abomination unto you.
 | [strongs] | 3605 Every 8262 swarming creature 5775 which flies, 1980 going 0000 on 0702 all four {feet} 8263 an abomination, 0000 it {is} to you.
11:21 | [cbb5] | 只是有翅膀用四足爬行的物中、有足有腿、在地上𣈳跳的、你們還可以喫。
 | [kjv] | Yet these may ye eat of every flying creeping thing that goeth upon all four, which have legs above their feet, to leap withal upon the earth;
 | [strongs] | 0389 Only 0000 this 0398 you may eat, 3605 of any 8318 swarming thing 5775 which flies, 3389 which goes 0000 on 0702 all four {feet}, 0834 which {has} 3767 lower legs 4605 above 7272 its feet 5425 to leap 0000 with them 0000 on 0776 the earth.
11:22 | [cbb5] | 其中有蝗蟲、螞蚱、蟋蟀、與其類．蚱蜢、與其類．這些你們都可以喫。
 | [kjv] | Even these of them ye may eat; the locust after his kind, and the bald locust after his kind, and the beetle after his kind, and the grasshopper after his kind.
 | [strongs] | 0428 These 9999 {are} 0000 from them 0398 you may eat: 0697 the locusts, 4327 according to its species, 0000 and 5556 the bald locust, 4327 according to its species, 0000 and 2728 the long-horned grasshopper 4327 by its species, 0000 and 2284 the short-horned grasshopper, 4327 by its species.
11:23 | [cbb5] | 但是有翅膀有四足的爬物、你們都當以為可憎。
 | [kjv] | But all other flying creeping things, which have four feet, shall be an abomination unto you.
 | [strongs] | 3605 But every 8313 swarming thing 5775 which flies, 0834 which {is} 0000 to it 0702 four 7272 feet, 8263 an abomination 1931 it {is} 0000 to you.
11:24 | [cbb5] | 這些都能使你們不潔淨．凡摸了死的、必不潔淨到晚上。
 | [kjv] | And for these ye shall be unclean: whosoever toucheth the carcase of them shall be unclean until the even.
 | [strongs] | 0428 And by these 2930 you will be unclean 3605 any one 5060 who touches 5038 their dead body 2930 is unclean 5704 until 6153 the evening.
11:25 | [cbb5] | 凡拿了死的、必不潔淨到晚上、並要洗衣服。
 | [kjv] | And whosoever beareth ought of the carcase of them shall wash his clothes, and be unclean until the even.
 | [strongs] | 3605 And anyone 5375 who lifts up 5038 their dead body 3576 will wash 0899 his clothes 2480 and will be unclean 5704 until 6153 the evening.
11:26 | [cbb5] | 凡走獸分蹄不成兩瓣、也不倒嚼的、是與你們不潔淨．凡摸了的、就不潔淨。
 | [kjv] | The carcases of every beast which divideth the hoof, and is not clovenfooted, nor cheweth the cud, are unclean unto you: every one that toucheth them shall be unclean.
 | [strongs] | 3605 Even every 2416 living thing 0834 which 6536 divides 6541 the hoof 6942 and completely 0369 is not 8157 split-footed, 1625 and the cud 3808 does not 5927 bring up, 2931 unclean 0000 they {are} 0000 to you. 3605 Anyone 5060 who touches 0000 them 2480 will be unclean.
11:27 | [cbb5] | 凡四足的走獸、用掌行走的、是與你們不潔淨．摸其屍的、必不潔淨到晚上。
 | [kjv] | And whatsoever goeth upon his paws, among all manner of beasts that go on all four, those are unclean unto you: whoso toucheth their carcase shall be unclean until the even.
 | [strongs] | 3605 And anyone 1980 going 0000 on 3709 its paws 3605 among all 2416 the things living, 1980 which go 0000 on 0702 all four {feet}, 2931 unclean 0000 they {are} 0000 to you. 3605 Anyone 5060 who touches 5038 their dead body 2930 is unclean 5704 until 6153 the evening.
11:28 | [cbb5] | 拿其屍的、必不潔淨到晚上、並要洗衣服．這些是與你們不潔淨的。
 | [kjv] | And he that beareth the carcase of them shall wash his clothes, and be unclean until the even: they are unclean unto you.
 | [strongs] | 5375 And he who picks up 5038 their dead body 3576 will wash 0899 his clothes 2480 and will be unclean 5704 until 6153 the evening, 2931 unclean 0000 they {are} 0000 to you.
11:29 | [cbb5] | 地上爬物、與你們不潔淨的、乃是這些．鼬鼠、鼫鼠、蜥蜴、與其類．
 | [kjv] | These also shall be unclean unto you among the creeping things that creep upon the earth; the weasel, and the mouse, and the tortoise after his kind,
 | [strongs] | 0000 And this 0000 to you {will be} 2931 unclean 8313 among the swarmers 8317 which swarm 0000 on 0776 the earth: 2467 the weasel, 5909 and the mouse 6632 and the great lizard 4327 by its species,
11:30 | [cbb5] | 壁虎、龍子、守宮、蛇醫、蝘蜓．
 | [kjv] | And the ferret, and the chameleon, and the lizard, and the snail, and the mole.
 | [strongs] | 0604 and the gecko, 3581 and the monitor, 3911 and the lizard, 2546 and the sand lizard, 8580 and the barn owl.
11:31 | [cbb5] | 這些爬物、都是與你們不潔淨的．在他死了以後、凡摸了的、必不潔淨到晚上。
 | [kjv] | These are unclean to you among all that creep: whosoever doth touch them, when they be dead, shall be unclean until the even.
 | [strongs] | 0428 These {are} 2931 unclean 0000 to you 3605 among all 8317 which swarm. 3605 Anyone 5060 who touches 0000 them 4194 in their death 2930 is unclean 5704 until 6153 the evening.
11:32 | [cbb5] | 其中死了的掉在甚麼東西上、這東西就不潔淨、無論是木器、衣服、皮子、口袋、不拘是作甚麼工用的器皿、須要放在水中、必不潔淨到晚上、到晚上纔潔淨了。
 | [kjv] | And upon whatsoever any of them, when they are dead, doth fall, it shall be unclean; whether it be any vessel of wood, or raiment, or skin, or sack, whatsoever vessel it be, wherein any work is done, it must be put into water, and it shall be unclean until the even; so it shall be cleansed.
 | [strongs] | 1697 And anything 0834 which 5307 falls 5921 on one 0000 of them 4194 in their death 2930 is unclean. 3605 Of any 3627 vessel of 6086 wood, 0000 or 0899 garment, 0000 or 5785 skin, 0000 or 8242 sack, 3605 any 3627 vessel 0834 which 6213 is done 4399 work 0000 in them, 4325 into water 0935 will be put 2480 and will be unclean 5704 until 6153 the evening, 2891 then it will be cleaned.
11:33 | [cbb5] | 若有死了掉在瓦器裡的、其中不拘有甚麼、就不潔淨、你們要把這瓦器打破了．
 | [kjv] | And every earthen vessel, whereinto any of them falleth, whatsoever is in it shall be unclean; and ye shall break it.
 | [strongs] | 3605 And any 3627 vessel 2789 earthenware 0834 of which 5307 anyone falls 0000 of them 0000 into 8432 its middle, 3605 all 0000 that {is} 7130 in its middle 1961 and it 6561 you will break
11:34 | [cbb5] | 其中一切可喫的食物、沾水的就不潔淨．並且那樣器皿中一切可喝的、也必不潔淨。
 | [kjv] | Of all meat which may be eaten, that on which such water cometh shall be unclean: and all drink that may be drunk in every such vessel shall be unclean.
 | [strongs] | 3605 all. 0400 Of all the food 0834 which 3082 may be eaten 0834 which 5307 falls 0000 on it 4325 {and} water 2480 will be unclean. 3605 And all 8354 drink 0000 that 8354 may be drunk 3605 in any {such} 3627 container 2480 will be unclean.
11:35 | [cbb5] | 其中已死的、若有一點掉在甚麼物件上、那物件就不潔淨、不拘是爐子、是鍋臺、就要打碎、都不潔淨、也必與你們不潔淨。
 | [kjv] | And every thing whereupon any part of their carcase falleth shall be unclean; whether it be oven, or ranges for pots, they shall be broken down: for they are unclean and shall be unclean unto you.
 | [strongs] | 1697 And anything 0834 which 5307 falls 5038 their dead body 0000 on 2480 will be unclean. 8574 An oven 3600 or hearth 5422 will be smashed. 2931 unclean 0000 They {are}. 2930 Yes, unclean 0000 they are 0000 to you.
11:36 | [cbb5] | 但是泉源、或是聚水的池子、仍是潔淨．惟挨了那死的、就不潔淨。
 | [kjv] | Nevertheless a fountain or pit, wherein there is plenty of water, shall be clean: but that which toucheth their carcase shall be unclean.
 | [strongs] | 0389 But 4599 a spring 0953 or a well, 4723 a collection of 4325 water, 1961 will be 2889 clean. 5060 Only what touches 5036 {their} dead body 2930 is unclean.
11:37 | [cbb5] | 若是死的、有一點掉在要種的子粒上、子粒仍是潔淨．
 | [kjv] | And if any part of their carcase fall upon any sowing seed which is to be sown, it shall be clean.
 | [strongs] | 2009 And when 5307 falls 5038 of their dead body, 0000 on 3605 any 2233 seed of 2221 sowing 0834 which 2232 is sown, 2889 clean, 1961 it {will be}.
11:38 | [cbb5] | 若水已經澆在子粒上、那死的有一點掉在上頭、這子粒就與你們不潔淨。
 | [kjv] | But if any water be put upon the seed, and any part of their carcase fall thereon, it shall be unclean unto you.
 | [strongs] | 3588 But, when 5414 is put 4325 water 0000 on 2233 the seed 5307 and has fallen 5038 of their dead body 0000 on it, 2931 unclean 1961 it {will be} 0000 to you.
11:39 | [cbb5] | 你們可喫的走獸、若是死了、有人摸他、必不潔淨到晚上．
 | [kjv] | And if any beast, of which ye may eat, die; he that toucheth the carcase thereof shall be unclean until the even.
 | [strongs] | 3588 And when 4191 dies 4480 of 0929 the animals 0834 which 0000 they {are} 0000 for you 0402 for food, 5060 he who touches 5038 its dead body 2930 is unclean 5704 until 6153 the evening.
11:40 | [cbb5] | 有人喫那死了的走獸、必不潔淨到晚上、並要洗衣服．拿了死走獸的、必不潔淨到晚上、並要洗衣服。
 | [kjv] | And he that eateth of the carcase of it shall wash his clothes, and be unclean until the even: he also that beareth the carcase of it shall wash his clothes, and be unclean until the even.
 | [strongs] | 0398 And he who eats 5038 of its dead body 3576 will wash 0899 his clothes 2480 and will be unclean 5704 until 6153 the evening. 5375 And he who lifts up 5038 its dead body 3576 will wash 0899 his clothes 2480 and will be unclean 5704 until 6153 the evening.
11:41 | [cbb5] | 凡地上的爬物、是可憎的都不可喫。
 | [kjv] | And every creeping thing that creepeth upon the earth shall be an abomination; it shall not be eaten.
 | [strongs] | 3605 And every 8313 swarming thing 3526 which swarms 0000 on 0776 the earth 2930 is unclean. 0000 It 3808 not 0398 will be eaten.
11:42 | [cbb5] | 凡用肚子行走的、和用四足行走的、或是有許多足的、就是一切爬在地上的、你們都不可喫、因為是可憎的。
 | [kjv] | Whatsoever goeth upon the belly, and whatsoever goeth upon all four, or whatsoever hath more feet among all creeping things that creep upon the earth, them ye shall not eat; for they are an abomination.
 | [strongs] | 1697 Anything 1980 going 0000 on 1512 its belly 3605 and any 1980 going 0000 on 0702 {all} four {feet}, 0589 even 3605 all 7235 having many 7272 feet, 3605 even every 8313 swarming thing 8317 that swarms 0000 on 0776 the earth, 3808 not 0398 you must eat them 0000 because 2931 unclean 0000 they {are}.
11:43 | [cbb5] | 你們不可因甚麼爬物、使自己成為可憎的、也不可因這些使自己不潔淨、以致染了污穢。
 | [kjv] | Ye shall not make yourselves abominable with any creeping thing that creepeth, neither shall ye make yourselves unclean with them, that ye should be defiled thereby.
 | [strongs] | 0408 not 8262 You will pollute 0000 yourselves 3605 with any 8313 swarming thing 3526 which swarms, 3808 nor 2933 you will defile yourselves 0000 with them 2930 so that you are unclean 0000 by them.
11:44 | [cbb5] | 我是耶和華你們的 神、所以你們要成為聖潔、因為我是聖潔的．你們也不可在地上的爬物污穢自己．
 | [kjv] | For I am the LORD your God: ye shall therefore sanctify yourselves, and ye shall be holy; for I am holy: neither shall ye defile yourselves with any manner of creeping thing that creepeth upon the earth.
 | [strongs] | 0000 For 0595 I {am} 3068 Yahweh 0430 your God, 0000 and you 6942 have sanctified yourselves 1961 and you have become 6918 holy, 0000 because 6944 {am} holy 0589 I. 3808 And not 2930 you must defile 5313 your souls 3605 with any 8313 swarming thing 7430 which crawls 0000 on 0776 the earth.
11:45 | [cbb5] | 我是把你們從埃及地領出來的耶和華、要作你們的 神、所以你們要聖潔、因為我是聖潔的。
 | [kjv] | For I am the LORD that bringeth you up out of the land of Egypt, to be your God: ye shall therefore be holy, for I am holy.
 | [strongs] | 0000 For 0595 I {am} 3068 Yahweh, 5927 who brought up 0000 you 0776 out of the land of 4714 Egypt, 1961 to become 0000 to you 0430 for God 1961 and you will be 6918 holy, 3588 because 6918 holy 0595 I {am}.
11:46 | [cbb5] | 這是走獸、飛鳥、和水中游動的活物、並地上爬物的條例．
 | [kjv] | This is the law of the beasts, and of the fowl, and of every living creature that moveth in the waters, and of every creature that creepeth upon the earth:
 | [strongs] | 0000 This {is} 8452 the law of 0929 the animals, 5775 and of the fowl 0000 and of 5313 creature every 2416 living 7430 which moves 4325 in the waters, 3605 and every 5315 creature 3526 which swarms 0000 on 0776 the earth:
11:47 | [cbb5] | 要把潔淨的、和不潔淨的、可喫的、與不可喫的活物、都分別出來。
 | [kjv] | To make a difference between the unclean and the clean, and between the beast that may be eaten and the beast that may not be eaten.
 | [strongs] | 0914 to make a distinction 0996 between 2931 the unclean 0000 and 2889 the clean 0996 and between 2416 the living thing 0398 that may be eaten, 0000 and 2416 the living thing 0000 that 3808 not 3082 may be eaten.


Strongs Concordance [Leviticus 12]

 利未記 Leviticus 12
12:1 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
12:2 | [cbb5] | 你曉諭以色列人說、若有婦人懷孕生男孩、他就不潔淨七天、像在月經污穢的日子不潔淨一樣。
 | [kjv] | Speak unto the children of Israel, saying, If a woman have conceived seed, and born a man child: then she shall be unclean seven days; according to the days of the separation for her infirmity shall she be unclean.
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel, 0559 saying, 0802 a woman 0000 if 2232 has conceived seed 3200 and has given birth to 7145 a male, 2930 then she will be unclean 7651 seven 3117 days. 3117 According to the days of 5079 impurity 1738 her menstrual, 2930 she will be unclean.
12:3 | [cbb5] | 第八天要給嬰孩行割禮。
 | [kjv] | And in the eighth day the flesh of his foreskin shall be circumcised.
 | [strongs] | 3117 And on the day 8066 eighth 4135 will be circumcised 1320 the flesh of 6190 his foreskin.
12:4 | [cbb5] | 婦人在產血不潔之中、要家居三十三天．他潔淨的日子未滿、不可摸聖物、也不可進入聖所。
 | [kjv] | And she shall then continue in the blood of her purifying three and thirty days; she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled.
 | [strongs] | 7970 Thirty 3117 days 7967 {and} three 3117 days 7725 she will remain 1818 in the blood of 2893 her cleansing. 3605 Any 6944 holy thing 3808 not 5060 she must touch 0000 and into 4720 the sanctuary 3808 not 0935 she must go 5704 until 4390 are fulfilled 3117 the days of 2893 her cleansing.
12:5 | [cbb5] | 他若生女孩、就不潔淨兩個七天、像污穢的時候一樣．要在產血不潔之中、家居六十六天。
 | [kjv] | But if she bear a maid child, then she shall be unclean two weeks, as in her separation: and she shall continue in the blood of her purifying threescore and six days.
 | [strongs] | 0000 And if 5347 a female 3205 she gives birth to, 2930 then she will be unclean 7620 {for} two weeks 1738 according to her menstruation. 8346 And sixty 3117 days 8337 {and} six 3117 days 7725 she will remain 1818 in the blood of 2893 her cleansing.
12:6 | [cbb5] | 滿了潔淨的日子、無論是為男孩、是為女孩、他要把一歲的羊羔為燔祭、一隻雛鴿、或是一隻斑鳩為贖罪祭、帶到會幕門口、交給祭司．
 | [kjv] | And when the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb of the first year for a burnt offering, and a young pigeon, or a turtledove, for a sin offering, unto the door of the tabernacle of the congregation, unto the priest:
 | [strongs] | 4390 And when are fulfilled 3117 the days of 2892 the cleansing 1121 for a son 0000 or 1323 for a daughter, 0935 she will bring 3532 a lamb, 1121 a son of 8141 a year, 5930 for a burnt-offering 1121 and a young 3128 dove 0000 or 8449 a turtle-dove 2403 for a sin-offering, 0413 to 6607 the door of 0168 the tent of 4150 meeting, 0413 to 3548 the priest.
12:7 | [cbb5] | 祭司要獻在耶和華面前、為他贖罪、他的血源就潔淨了．這條例是為生育的婦人、無論是生男生女。
 | [kjv] | Who shall offer it before the LORD, and make an atonement for her; and she shall be cleansed from the issue of her blood. This is the law for her that hath born a male or a female.
 | [strongs] | 7126 And he will bring it 6440 in the presence of 3068 Yahweh 3722 and will atone 0000 for her. 2891 And she will be cleansed 4726 from the fountain of 1818 her blood. 0000 This {is} 8452 the law of 3205 her who gives birth, 2145 whether a male 0000 or 5347 a female.
12:8 | [cbb5] | 他的力量若不彀獻一隻羊羔、他就要取兩隻斑鳩、或是兩隻雛鴿、一隻為燔祭、一隻為贖罪祭．祭司要為他贖罪、他就潔淨了。
 | [kjv] | And if she be not able to bring a lamb, then she shall bring two turtles, or two young pigeons; the one for the burnt offering, and the other for a sin offering: and the priest shall make an atonement for her, and she shall be clean.
 | [strongs] | 0000 And if 3808 not 4672 is able to find 3027 her hand 1767 so much as 3532 a lamb, 3947 then she must take 8147 two 8449 turtle-doves 0000 or 8147 two 1121 young 3128 doves, 0259 one 5930 for a burnt-offering 0259 and one 2403 for a sin-offering, 3722 and will atone 0000 for her 3548 the priest 2891 and she will be cleansed.


Strongs Concordance [Leviticus 13]

 利未記 Leviticus 13
13:1 | [cbb5] | 耶和華曉諭摩西亞倫說、
 | [kjv] | And the LORD spake unto Moses and Aaron, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 0000 and to 0175 Aaron, 0559 saying,
13:2 | [cbb5] | 人的肉皮上若長了癤子、或長了癬、或長了火斑、在他肉皮上成了大痲瘋的災病、就要將他帶到祭司亞倫、或亞倫作祭司的一個子孫面前．
 | [kjv] | When a man shall have in the skin of his flesh a rising, a scab, or bright spot, and it be in the skin of his flesh like the plague of leprosy; then he shall be brought unto Aaron the priest, or unto one of his sons the priests:
 | [strongs] | 0120 a man 1961 When has 5785 in the skin of 1320 his flesh 7613 a swelling, 0000 or 5597 a scab, 0000 or 0934 a bright spot, 1961 and it becomes 5785 in the skin of 1320 his flesh 5061 the outbreak of 6883 leprosy, 0935 then he will be brought 0413 to 0175 Aaron 3548 the priest, 0000 or 0413 to 0259 one 1121 of his sons 2748 the priests.
13:3 | [cbb5] | 祭司要察看肉皮上的災病．若災病處的毛、已經變白、災病的現象、深於肉上的皮、這便是大痲瘋的災病．祭司要察看他、定他為不潔淨。
 | [kjv] | And the priest shall look on the plague in the skin of the flesh: and when the hair in the plague is turned white, and the plague in sight be deeper than the skin of his flesh, it is a plague of leprosy: and the priest shall look on him, and pronounce him unclean.
 | [strongs] | 7200 And will look on 3548 the priest 5063 the outbreak 5785 in the skin of 1320 the flesh, 8181 and if the hair 5061 in the outbreak 2015 has turned 3836 white 4758 and the look of 5063 the outbreak 6013 is deeper 5785 than the skin of 1320 his flesh, 5061 an outbreak of 6883 leprosy 1931 it {is}. 7200 And will look 3548 the priest 2480 and will be unclean 0000 he.
13:4 | [cbb5] | 若火斑在他肉皮上是白的、現象不深於皮、其上的毛也沒有變白、祭司就要將有災病的人關鎖七天．
 | [kjv] | If the bright spot be white in the skin of his flesh, and in sight be not deeper than the skin, and the hair thereof be not turned white; then the priest shall shut up him that hath the plague seven days:
 | [strongs] | 0000 And if 0934 the bright spot 3836 white 1931 it {is} 5785 in the skin of 1320 his flesh, 6013 and deeper 0369 is no 4758 appearance 4480 than 2573 the skin, 8181 and its hair 3808 not 2015 has turned 3836 white, 5462 then will shut up 3548 the priest 7243 the 5061 outbreak 7651 {for} seven 3117 days.
13:5 | [cbb5] | 第七天祭司要察看他、若看災病止住了、沒有在皮上發散、祭司還要將他關鎖七天．
 | [kjv] | And the priest shall look on him the seventh day: and, behold, if the plague in his sight be at a stay, and the plague spread not in the skin; then the priest shall shut him up seven days more:
 | [strongs] | 7200 And will look on him 3548 the priest 3117 on day, 7637 the seventh 2009 and look, 5061 if the outbreak 5975 has stood 5869 in his eyes 3808 {and} not 6581 has spread 5063 the outbreak 5785 in the skin, 5462 then will shut him up 3548 the priest 7651 {for} seven 3117 days 8145 more.
13:6 | [cbb5] | 第七天祭司要再察看他、若災病發暗、而且沒有在皮上發散、祭司要定他為潔淨、原來是癬．那人就要洗衣服、得為潔淨。
 | [kjv] | And the priest shall look on him again the seventh day: and, behold, if the plague be somewhat dark, and the plague spread not in the skin, the priest shall pronounce him clean: it is but a scab: and he shall wash his clothes, and be clean.
 | [strongs] | 7200 And will look 3548 the priest 0000 upon him 3117 in the day 7637 the seventh 8145 the second time look. 0000 And if 3544 has become dim 5063 the outbreak 3808 and not 6581 has spread 5063 the outbreak 5785 in the skin, 2891 will call clean him 3548 the priest. 5597 a scab 1931 It {is}. 7364 and he will wash 0899 his clothes 4556 and will be clean.
13:7 | [cbb5] | 但他為得潔淨、將身體給祭司察看以後、癬若在皮上發散開了、他要再將身體給祭司察看．
 | [kjv] | But if the scab spread much abroad in the skin, after that he hath been seen of the priest for his cleansing, he shall be seen of the priest again.
 | [strongs] | 0518 But 6581 if greatly 6581 spreads 4556 the scab 5785 in the skin 0310 after 7200 he has appeared 0413 to 3548 the priest 2893 for his cleansing, 7200 then he will appear 8145 a second time 0413 to 3548 the priest.
13:8 | [cbb5] | 祭司要察看．癬若在皮上發散、就要定他為不潔淨、是大痲瘋。
 | [kjv] | And if the priest see that, behold, the scab spreadeth in the skin, then the priest shall pronounce him unclean: it is a leprosy.
 | [strongs] | 7200 And will look 3548 the priest 2009 and, look, 6581 if has spread 4556 the scab 5785 in the skin 2930 will call him unclean 3548 the priest. 6883 leprosy 1931 it {is}
13:9 | [cbb5] | 人有了大痲瘋的災病、就要將他帶到祭司面前．
 | [kjv] | When the plague of leprosy is in a man, then he shall be brought unto the priest;
 | [strongs] | 5061 the outbreak of 6883 leprosy 3588 when 1961 is 0120 in a man 0935 then he will be brought 3548 to the priest
13:10 | [cbb5] | 祭司要察看．皮上若長了白癤、使毛變白、在長白癤之處有了紅瘀肉、
 | [kjv] | And the priest shall see him: and, behold, if the rising be white in the skin, and it have turned the hair white, and there be quick raw flesh in the rising;
 | [strongs] | 7200 And will look 3548 the priest 2009 and look, 7613 a swelling 3836 white 5785 {is} in the skin 1961 and it 2015 has turned 8185 the hair 3836 white, 4241 or emergence of 1320 flesh 2416 living 7613 {is} in the swelling,
13:11 | [cbb5] | 這是肉皮上的舊大痲瘋、祭司要定他為不潔淨、不用將他關鎖、因為他是不潔淨了。
 | [kjv] | It is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean, and shall not shut him up: for he is unclean.
 | [strongs] | 6883 leprosy 3462 an old 1931 it {is} 5785 in the skin of 1320 his flesh, 2930 and will call him unclean. 3548 The priest 3808 not 5462 he will shut him up, 2931 for unclean 1931 he {is}. 0518 And if
13:12 | [cbb5] | 大痲瘋若在皮上四外發散、長滿了患災病人的皮、據祭司察看、從頭到腳無處不有、
 | [kjv] | And if a leprosy break out abroad in the skin, and the leprosy cover all the skin of him that hath the plague from his head even to his foot, wheresoever the priest looketh;
 | [strongs] | 6524 greatly 6524 spreads 6883 the leprosy 5785 on the skin, 3680 and covers 6883 the leprosy 3605 all 2573 the skin 5060 affected 7218 from his head 0589 even 7272 his feet, 3605 to all 4758 that appears to 5869 the eyes of 3548 the priest,
13:13 | [cbb5] | 祭司就要察看．全身的肉、若長滿了大痲瘋、就要定那患災病的為潔淨、全身都變為白、他乃潔淨了。
 | [kjv] | Then the priest shall consider: and, behold, if the leprosy have covered all his flesh, he shall pronounce him clean that hath the plague: it is all turned white: he is clean.
 | [strongs] | 7200 then will look 3548 the priest, 2009 and behold, 3680 if has covered 6883 the leprosy 3605 all 1320 his flesh, 2889 he will call clean 0506 the outbreak. 3605 It all 2015 has turned 3836 white. 2889 clean 1931 He {is}.
13:14 | [cbb5] | 但紅肉幾時顯在他的身上、就幾時不潔淨。
 | [kjv] | But when raw flesh appeareth in him, he shall be unclean.
 | [strongs] | 3117 And on the day 2015 is seen 0982 in him 1320 flesh 2416 living 2930 he is unclean.
13:15 | [cbb5] | 祭司一看那紅肉、就定他為不潔淨．紅肉本是不潔淨、是大痲瘋。
 | [kjv] | And the priest shall see the raw flesh, and pronounce him to be unclean: for the raw flesh is unclean: it is a leprosy.
 | [strongs] | 7200 And will look on 3548 the priest 7243 the 1320 flesh 2416 living 2930 and will call him unclean. 1320 The flesh 2416 living, 2930 is unclean 0000 it. 6883 leprosy 1931 it {is}.
13:16 | [cbb5] | 紅肉若復原、又變白了、他就要來見祭司．
 | [kjv] | Or if the raw flesh turn again, and be changed unto white, he shall come unto the priest;
 | [strongs] | 0518 Or 3588 when 7725 turns, 1320 the flesh 2416 living 2015 and is changed white, 0935 then he will come 0413 to 3548 the priest.
13:17 | [cbb5] | 祭司要察看．災病處若變白了、祭司就要定那患災病的為潔淨、他乃潔淨了。
 | [kjv] | And the priest shall see him: and, behold, if the plague be turned into white; then the priest shall pronounce him clean that hath the plague: he is clean.
 | [strongs] | 7200 And will see him 3548 the priest, 2009 and look, 2015 has turned 5063 the outbreak 3836 to white 2889 and will call clean 3548 the priest 5063 the outbreak, 2889 clean 1931 he {is}.
13:18 | [cbb5] | 人若在皮肉上長瘡、卻治好了、
 | [kjv] | The flesh also, in which, even in the skin thereof, was a boil, and is healed,
 | [strongs] | 1320 And the flesh 3588 when 5975 has 0000 in it 5785 in his skin 7822 a boil, 7495 and it has been healed,
13:19 | [cbb5] | 在長瘡之處又起了白癤、或是白中帶紅的火斑、就要給祭司察看．
 | [kjv] | And in the place of the boil there be a white rising, or a bright spot, white, and somewhat reddish, and it be shewed to the priest;
 | [strongs] | 1961 and is 8478 in the place of 7822 the boil 7613 swelling, 3839 a white 0000 or 0934 bright spot 3839 a white 0125 reddish, 7200 then it will be shown 0413 to 3548 the priest.
13:20 | [cbb5] | 祭司要察看．若現象窪於皮、其上的毛也變白了、就要定他為不潔淨、是大痲瘋的災病發在瘡中。
 | [kjv] | And if, when the priest seeth it, behold, it be in sight lower than the skin, and the hair thereof be turned white; the priest shall pronounce him unclean: it is a plague of leprosy broken out of the boil.
 | [strongs] | 7200 And will look 3548 the priest, 2009 and behold, 4758 {if} its appearance 8217 is lower 5785 than the skin, 8181 and its hair 2015 has turned 3836 white, 2930 will call him unclean 3548 the priest. 5061 The outbreak of 6883 leprosy 1931 it {is}. 7822 in a boil 6524 It has broken out.
13:21 | [cbb5] | 祭司若察看、其上沒有白毛、也沒有窪於皮、乃是發暗、就要將他關鎖七天．
 | [kjv] | But if the priest look on it, and, behold, there be no white hairs therein, and if it be not lower than the skin, but be somewhat dark; then the priest shall shut him up seven days:
 | [strongs] | 0518 But if 7200 looks on it 3548 the priest 2009 and behold, 3690 there is no 0000 in it 8181 hair 3836 white, 8482 and lower 0369 it is not 3605 than 2573 the skin, 1961 and it 7503 has faded 5462 then will confine him 3548 the priest 7651 {for} seven 3117 days.
13:22 | [cbb5] | 若在皮上發散開了、祭司就要定他為不潔淨、是災病。
 | [kjv] | And if it spread much abroad in the skin, then the priest shall pronounce him unclean: it is a plague.
 | [strongs] | 0000 And if 6581 greatly 6581 it spreads 5785 in the skin 2930 then will call unclean 3548 the priest 0000 him. 1698 a outbreak 1931 It {is}.
13:23 | [cbb5] | 火斑若在原處止住、沒有發散、便是瘡的痕跡、祭司就要定他為潔淨。
 | [kjv] | But if the bright spot stay in his place, and spread not, it is a burning boil; and the priest shall pronounce him clean.
 | [strongs] | 0000 And if 4725 in its place 5975 has stayed 0934 the bright spot, 3808 not 6555 it has spread. 6867 scar of 7822 the boil 1931 It {is}, 2891 and will call him clean 3548 the priest.
13:24 | [cbb5] | 人的皮肉上若起了火毒、火毒的瘀肉成了火斑、或是白中帶紅的、或是全白的、
 | [kjv] | Or if there be any flesh, in the skin whereof there is a hot burning, and the quick flesh that burneth have a white bright spot, somewhat reddish, or white;
 | [strongs] | 0518 Or 1320 flesh 0000 if 1961 there is 5785 in its skin 4348 a burn of 0784 fire 1921 and becomes 4241 the raw {flesh} of 8316 the burning 0934 a spot bright 3836 white, 0125 reddish 0000 or 3836 white,
13:25 | [cbb5] | 祭司就要察看．火斑中的毛若變白了、現象又深於皮、是大痲瘋在火毒中發出、就要定他為不潔淨、是大痲瘋的災病。
 | [kjv] | Then the priest shall look upon it: and, behold, if the hair in the bright spot be turned white, and it be in sight deeper than the skin; it is a leprosy broken out of the burning: wherefore the priest shall pronounce him unclean: it is the plague of leprosy.
 | [strongs] | 7200 and will look 5921 upon it 3548 the priest, 2009 and behold, 2015 has turned 8185 the hair 3836 white 0931 in the spot white 4758 and its appearance 6013 is deeper 3605 than 2573 the skin, 6883 a skin disease 1931 it {is} 4348 in the burn. 6524 It has broken out 2939 and will him call unclean 3548 the priest, 5061 the outbreak of 6883 leprosy 1931 it {is}.
13:26 | [cbb5] | 但是祭司察看、在火斑中若沒有白毛、也沒有窪於皮、乃是發暗、就要將他關鎖七天．
 | [kjv] | But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the other skin, but be somewhat dark; then the priest shall shut him up seven days:
 | [strongs] | 0518 But if 7200 looks upon it 3548 the priest, 2009 and behold, 0369 there is no 0931 in the bright spot 8181 hair 3836 white, 8482 and lower 0369 it is no 4480 than 5785 the {other} skin 0000 but it {is} 3544 somewhat colorless, 5462 then will confine him 3548 the priest 7651 {for} seven 3117 days.
13:27 | [cbb5] | 到第七天祭司要察看他、火斑若在皮上發散開了、就要定他為不潔淨、是大痲瘋的災病。
 | [kjv] | And the priest shall look upon him the seventh day: and if it be spread much abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy.
 | [strongs] | 7200 And will look at him 3548 the priest 3117 {on} the day 7637 seventh. 0000 And if 6581 farther 6581 it spreads 5785 in the skin, 2930 will call unclean 3548 the priest 0000 him. 5061 the outbreak of 6883 leprosy 1931 It {is}.
13:28 | [cbb5] | 火斑若在原處止住、沒有在皮上發散、乃是發暗、是起的火毒、祭司要定他為潔淨、不過是火毒的痕跡。
 | [kjv] | And if the bright spot stay in his place, and spread not in the skin, but it be somewhat dark; it is a rising of the burning, and the priest shall pronounce him clean: for it is an inflammation of the burning.
 | [strongs] | 0000 And if 4725 in its place 5975 stays 0934 the bright spot, 3808 and not 6581 does spread 5785 in the skin 0000 but it {is} 3544 faded, 7613 the swelling of 4348 the burn 1931 it {is}. 2891 And will call him clean 3548 the priest, 0000 for 6867 a scar of 4348 the burn 1931 it {is}.
13:29 | [cbb5] | 無論男女、若在頭上有災病、或是男人鬍鬚上有災病、
 | [kjv] | If a man or woman have a plague upon the head or the beard;
 | [strongs] | 0376 And a man 0000 or 0802 a woman 0000 that 5975 has 0982 in him 1698 an outbreak 7200 in the head 0000 or 2206 in the beard,
13:30 | [cbb5] | 祭司就要察看、這災病現象若深於皮、其間有細黃毛、就要定他為不潔淨、這是頭疥、是頭上、或是鬍鬚上的大痲瘋。
 | [kjv] | Then the priest shall see the plague: and, behold, if it be in sight deeper than the skin; and there be in it a yellow thin hair; then the priest shall pronounce him unclean: it is a dry scall, even a leprosy upon the head or beard.
 | [strongs] | 7200 then will look on 3548 the priest 5063 the outbreak, 2009 and behold, 4758 if its appearance 6013 is deeper 3605 than 2573 the skin, 0000 and in it 8181 a hair 6669 shining yellow 7534 thin, 2930 will call him unclean 3548 the priest. 5424 the itch 1931 It {is} 6883 a leprosy 7218 the head 0000 or 2206 beard 1931 it {is}.
13:31 | [cbb5] | 祭司若察看頭疥的災病、現象不深於皮、其間也沒有黑毛、就要將長頭疥災病的關鎖七天．
 | [kjv] | And if the priest look on the plague of the scall, and, behold, it be not in sight deeper than the skin, and that there is no black hair in it; then the priest shall shut up him that hath the plague of the scall seven days:
 | [strongs] | 3588 And when 7200 looks on 3548 the priest 5061 the outbreak of 5424 the itch, 2009 and behold, 0369 is no 4758 appearance of it 6013 deeper 4480 than 2573 the skin, 8181 and hair 2345 black 0369 there is no 0000 in it, 5462 then will confine 3548 the priest 5061 {him who has} the outbreak of 5424 the itch 7651 {for} seven 3117 days.
13:32 | [cbb5] | 第七天祭司要察看災病、若頭疥沒有發散、其間也沒有黃毛、頭疥的現象不深於皮、
 | [kjv] | And in the seventh day the priest shall look on the plague: and, behold, if the scall spread not, and there be in it no yellow hair, and the scall be not in sight deeper than the skin;
 | [strongs] | 7200 And will look on 3548 the priest 5063 the outbreak 3117 on the day 7637 seventh; 2009 and behold, 0000 if not 6581 has spread 5424 the itch 3808 and no 1961 there is 0000 in it 8181 hair 6669 shining yellow 4758 and the look of 5424 the itch 0369 is not 6013 deeper 4480 than 2573 the skin,
13:33 | [cbb5] | 那人就要剃去鬚髮、但他不可剃頭疥之處、祭司要將那長頭疥的、再關鎖七天．
 | [kjv] | He shall be shaven, but the scall shall he not shave; and the priest shall shut up him that hath the scall seven days more:
 | [strongs] | 1548 then he must shave himself. 0853 But, 5424 the itch 3808 not 1548 he must shave 5462 and must confine 3548 the priest 5424 {him who has} the itch 7651 {for} seven 3117 days 8145 a second.
13:34 | [cbb5] | 第七天祭司要察看頭疥、頭疥若沒有在皮上發散、現象也不深於皮、就要定他為潔淨、他要洗衣服、便成為潔淨。
 | [kjv] | And in the seventh day the priest shall look on the scall: and, behold, if the scall be not spread in the skin, nor be in sight deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean.
 | [strongs] | 7200 And will look on 3548 the priest 5424 the itch 3117 on the day 7637 seventh, 2009 and behold, 0000 if not 6581 has spread 5424 the itch 5785 in the skin, 4758 and its appearance 0396 is not 6013 deeper 4480 than 2573 the skin, 2889 will call clean 0000 him 3548 the priest. 7364 And he will wash 0889 his clothes 1961 and be clean.
13:35 | [cbb5] | 但他得潔淨以後、頭疥若在皮上發散開了、
 | [kjv] | But if the scall spread much in the skin after his cleansing;
 | [strongs] | 0000 And if 6581 further 6581 has spread 5424 the itch 5785 in the skin 0310 after 2893 his cleansing.
13:36 | [cbb5] | 祭司就要察看他．頭疥若在皮上發散、就不必找那黃毛、他是不潔淨了。
 | [kjv] | Then the priest shall look on him: and, behold, if the scall be spread in the skin, the priest shall not seek for yellow hair; he is unclean.
 | [strongs] | 7200 And will look on him 3548 the priest 2009 and behold, 6581 has spread 5424 the itch 5785 in the skin, 3808 not 1239 will seek 3548 the priest 8181 for the hair 6669 shining yellow, 2931 unclean 1931 he {is}.
13:37 | [cbb5] | 祭司若看頭疥已經止住、其間也長了黑毛、頭疥已然痊愈、那人是潔淨了、就要定他為潔淨。
 | [kjv] | But if the scall be in his sight at a stay, and that there is black hair grown up therein; the scall is healed, he is clean: and the priest shall pronounce him clean.
 | [strongs] | 0000 And if 5869 in his eyes 5975 has stayed 5424 the itch, 8181 and hair 2345 black 3779 has sprung up 0000 in it, 7495 has been healed 5424 the itch, 2889 clean 1931 he {is}. 2891 And will call him clean 3548 the priest.
13:38 | [cbb5] | 無論男女、皮肉上若起了火斑、就是白火斑、
 | [kjv] | If a man also or a woman have in the skin of their flesh bright spots, even white bright spots;
 | [strongs] | 0376 And a man 0000 or 0802 a woman 3588 when 5975 has 5785 in the skin of 1320 their flesh 0934 bright spots 0934 bright spots 3836 white,
13:39 | [cbb5] | 祭司就要察看．他們肉皮上的火斑、若白中帶黑、這是皮上發出的白癬、那人是潔淨了。
 | [kjv] | Then the priest shall look: and, behold, if the bright spots in the skin of their flesh be darkish white; it is a freckled spot that groweth in the skin; he is clean.
 | [strongs] | 7200 and has looked on it 3548 the priest, 2009 and behold, 5785 in the skin of 1320 their flesh 0934 {there are} bright spots 3544 pale 3836 white, 0933 a pale spot 1931 it {is} 3524 springing up 5785 in the skin 2889 clean 1931 he {is}.
13:40 | [cbb5] | 人頭上的髮若掉了、他不過是頭禿、還是潔淨。
 | [kjv] | And the man whose hair is fallen off his head, he is bald; yet is he clean.
 | [strongs] | 0376 And a man 3588 when 4803 grows bald 7218 his head 7142 bald 1931 he {is}. 2889 clean 1931 He {is}.
13:41 | [cbb5] | 他頂前若掉了頭髮、他不過是頂門禿、還是潔淨。
 | [kjv] | And he that hath his hair fallen off from the part of his head toward his face, he is forehead bald: yet is he clean.
 | [strongs] | 0000 And if 6285 from the edge of 6440 his face, 4803 grows bald 7218 his head, 1371 forehead bald 1931 he {is}. 2889 clean 1931 He {is}.
13:42 | [cbb5] | 頭禿處、或是頂門禿處、若有白中帶紅的災病、這就是大痲瘋、發在他頭禿處、或是頂門禿處．
 | [kjv] | And if there be in the bald head, or bald forehead, a white reddish sore; it is a leprosy sprung up in his bald head, or his bald forehead.
 | [strongs] | 0000 And if 7742 in the bald head 0000 or 1372 the bald forehead, 5061 an outbreak 3836 white 0125 reddish, 6883 a leprosy 6524 breaking out, 1931 it {is} 7142 in his bald head 0000 or 1372 in his bald forehead.
13:43 | [cbb5] | 祭司就要察看．他起的那災病、若在頭禿處、或是頂門禿處、有白中帶紅的、像肉皮上大痲瘋的現象．
 | [kjv] | Then the priest shall look upon it: and, behold, if the rising of the sore be white reddish in his bald head, or in his bald forehead, as the leprosy appeareth in the skin of the flesh;
 | [strongs] | 7200 And will see 0000 him 3548 the priest, 2009 and look, 7613 {if} the swelling of 5063 the outbreak 3836 {is} white 0125 reddish 7142 in his bald head 0000 or 1372 in his bald forehead 4758 as the appearance of 6883 leprosy, 5785 in the skin of 1320 the flesh,
13:44 | [cbb5] | 那人就是長大痲瘋不潔淨的、祭司總要定他為不潔淨、他的災病是在頭上。
 | [kjv] | He is a leprous man, he is unclean: the priest shall pronounce him utterly unclean; his plague is in his head.
 | [strongs] | 0376 a man 6879 leprous 1931 he {is}. 2931 unclean 1931 He {is} 4229 utterly. 2930 will call him unclean 3548 The priest, 7218 in his head 5061 {is} his outbreak.
13:45 | [cbb5] | 身上有長大痲瘋災病的、他的衣服要撕裂、也要蓬頭散髮、蒙著上唇、喊叫說、不潔淨了、不潔淨了。
 | [kjv] | And the leper in whom the plague is, his clothes shall be rent, and his head bare, and he shall put a covering upon his upper lip, and shall cry, Unclean, unclean.
 | [strongs] | 6879 And the leper 0000 who {has} 0982 in him 5063 the outbreak, 0899 his clothes 1961 will be 2963 torn, 7218 and his head 1961 will be 6544 uncovered. 0000 And 8222 on the upper lip 5844 he will cover 2931 and Unclean! 2931 Unclean! 7121 he will call out.
13:46 | [cbb5] | 災病在他身上的日子、他便是不潔淨、他既是不潔淨、就要獨居營外。
 | [kjv] | All the days wherein the plague shall be in him he shall be defiled; he is unclean: he shall dwell alone; without the camp shall his habitation be.
 | [strongs] | 3605 All 3117 the days 0000 that 5063 the outbreak 0982 {is} in him 2930 he is unclean, 2931 unclean 1931 he {is}, 0910 alone. 7931 He will live 2351 outside 4411 the camp 4186 {will be} his home.
13:47 | [cbb5] | 染了大痲瘋災病的衣服、無論是羊毛衣服、是麻布衣服、
 | [kjv] | The garment also that the plague of leprosy is in, whether it be a woollen garment, or a linen garment;
 | [strongs] | 0899 And any garment 0000 if 1961 there is 0000 in it 5061 an outbreak of 6883 leprosy, 0899 in a garment of 6785 wool, 0000 or 0899 in a garment of 6593 linen,
13:48 | [cbb5] | 無論是在經上、在緯上、是麻布的、是羊毛的、是在皮子上、或在皮子作的甚麼物件上、
 | [kjv] | Whether it be in the warp, or woof; of linen, or of woollen; whether in a skin, or in any thing made of skin;
 | [strongs] | 0000 or 8359 in the warp, 0000 or 6154 in the woof, 6593 or of linen, 6785 or of wool, 0000 or 5785 in leather, 0000 or 3605 in any 4639 work of 5785 leather,
13:49 | [cbb5] | 或在衣服上、皮子上、經上、緯上、或在皮子作的甚麼物件上、這災病若是發綠、或是發紅、是大痲瘋的災病、要給祭司察看。
 | [kjv] | And if the plague be greenish or reddish in the garment, or in the skin, either in the warp, or in the woof, or in any thing of skin; it is a plague of leprosy, and shall be shewed unto the priest:
 | [strongs] | 1961 and if is 5061 the outbreak 3422 greenish 0000 or 0125 reddish 0899 in the garment, 0000 or 5785 in the skin, 0000 or 8359 in the warp, 0000 or 6154 in the woof, 0000 or 3605 in any 3627 thing of 5785 leather, 5061 a outbreak of 6883 leprosy 1931 it {is}, 7200 and it will be to show 3548 the priest.
13:50 | [cbb5] | 祭司就要察看那災病、把染了災病的物件、關鎖七天．
 | [kjv] | And the priest shall look upon the plague, and shut up it that hath the plague seven days:
 | [strongs] | 7200 And will look on 3548 the priest 5063 the outbreak, 6887 and shut up 5061 {what has} the outbreak 7651 {for} seven 3117 days.
13:51 | [cbb5] | 第七天他要察看那災病、災病或在衣服上、經上、緯上、皮子上、若發散、這皮子無論當作何用、這災病是蠶食的大痲瘋、都是不潔淨了。
 | [kjv] | And he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in a skin, or in any work that is made of skin; the plague is a fretting leprosy; it is unclean.
 | [strongs] | 7200 And he will look on 7243 the 5061 outbreak 3117 on the day 7637 seventh, 0000 and if 6581 has spread 5063 the outbreak 0899 in the garment, 0000 or 8359 in the warp 6154 or in the woof 0000 or 5785 leather, 3605 of all 0000 that 6213 is made of 5785 leather 4399 for use, 6883 {is} a leprosy, 3992 an eruption of 5063 the outbreak 2931 unclean 0000 it {is}.
13:52 | [cbb5] | 那染了災病的衣服、或是經上、緯上、羊毛上、麻衣上、或是皮子作的甚麼物件上、他都要焚燒．因為這是蠶食的大痲瘋、必在火中焚燒。
 | [kjv] | He shall therefore burn that garment, whether warp or woof, in woollen or in linen, or any thing of skin, wherein the plague is: for it is a fretting leprosy; it shall be burnt in the fire.
 | [strongs] | 8313 And he will burn 0899 the garment, 0000 or 8359 the warp, 0000 or 6154 the woof, 6785 in wool, 0000 or 6593 in linen, 0000 or 3605 any 1697 thing 5785 of leather 0834 which 1961 is 0000 in it 5063 the outbreak, 0000 because 6883 a leprosy, 3992 an eruption 1931 it {is}. 0784 With fire 6999 it will be burned.
13:53 | [cbb5] | 祭司要察看、若災病在衣服上、經上、緯上、或是皮子作的甚麼物件上、沒有發散．
 | [kjv] | And if the priest shall look, and, behold, the plague be not spread in the garment, either in the warp, or in the woof, or in any thing of skin;
 | [strongs] | 0000 And if 7200 will look 3548 the priest, 2009 and behold, 3808 not 6581 has spread 5063 the outbreak 0899 in the garment, 0000 or 8359 in the warp, 0000 or 6154 in the woof, 0000 or 3605 in any 3627 thing of 5785 leather,
13:54 | [cbb5] | 祭司就要吩咐他們、把染了災病的物件洗了、再關鎖七天．
 | [kjv] | Then the priest shall command that they wash the thing wherein the plague is, and he shall shut it up seven days more:
 | [strongs] | 6680 then will command 3548 the priest 3526 and they will wash 0834 what 0000 in it 5063 {is} the outbreak, 5462 and he will confine it 7651 {for} seven 3117 days 8145 a second.
13:55 | [cbb5] | 洗過以後、祭司要察看．那物件若沒有變色、災病也沒有消散、那物件就不潔淨、是透重的災病、無論正面反面、都要在火中焚燒。
 | [kjv] | And the priest shall look on the plague, after that it is washed: and, behold, if the plague have not changed his colour, and the plague be not spread; it is unclean; thou shalt burn it in the fire; it is fret inward, whether it be bare within or without.
 | [strongs] | 7200 And will look on 3548 the priest 0310 after 3526 its washing 5063 {that having} the outbreak. 2009 And behold, 0000 if not 2498 has changed 5063 the outbreak 4758 its appearance, 5061 and if the outbreak 3808 not 6581 has spread, 2931 unclean 0000 it {is}. 0784 With fire 8313 you will burn it, 6356 eaten away 0000 it {is} 7142 on its inside 0000 or 1372 in its outside.
13:56 | [cbb5] | 洗過以後、祭司要察看．若見那災病發暗、他就要把那災病從衣服上、皮子上、經上、緯上、都撕去。
 | [kjv] | And if the priest look, and, behold, the plague be somewhat dark after the washing of it; then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof:
 | [strongs] | 0000 And if 7200 will look 3548 the priest, 2009 and behold, 1961 has become pale 5063 the outbreak 0310 after 3526 has been washed 0853 it 7167 then he will tear 0853 it 4480 out of 0889 the garment of, 0000 or 4480 out of 5785 the leather, 0000 or 4480 out of 8359 the warp, 0000 or 4480 out of 6154 the woof.
13:57 | [cbb5] | 若仍現在衣服上、或是經上、緯上、皮子作的甚麼物件上、這就是災病又發了、必用火焚燒那染災病的物件。
 | [kjv] | And if it appear still in the garment, either in the warp, or in the woof, or in any thing of skin; it is a spreading plague: thou shalt burn that wherein the plague is with fire.
 | [strongs] | 0000 And if 7200 it is seen 5750 still 0899 in the garment, 0000 or 8359 in the warp, 0000 or 6154 in the woof, 0000 or 3605 in any 3627 thing of 5785 leather, 6524 a spreading {outbreak} 1931 it {is}. 0784 with fire 8313 You will burn it, 0834 what 0000 in it 5063 the outbreak {is}.
13:58 | [cbb5] | 所洗的衣服、或是經、或是緯、或是皮子作的甚麼物件、若災病離開了、要再洗、就潔淨了。
 | [kjv] | And the garment, either warp, or woof, or whatsoever thing of skin it be, which thou shalt wash, if the plague be departed from them, then it shall be washed the second time, and shall be clean.
 | [strongs] | 0899 And the garment, 0000 or 8359 the warp, 0000 or 6154 the woof, 0000 or 3605 any 3627 thing of 5785 leather 0834 which 7364 you will wash, 5493 when has been taken 1992 off them 5063 the outbreak, 3626 then it will be washed 8145 a second time 4556 and will be clean.
13:59 | [cbb5] | 這就是大痲瘋災病的條例、無論是在羊毛衣服上、麻布衣服上、經上、緯上、和皮子作的甚麼物件上、可以定為潔淨、或是不潔淨。
 | [kjv] | This is the law of the plague of leprosy in a garment of woollen or linen, either in the warp, or woof, or any thing of skins, to pronounce it clean, or to pronounce it unclean.
 | [strongs] | 0000 This {is} 8452 the law of 5061 the outbreak of 6883 leprosy 0899 {in} a garment of 6785 wool, 0000 or 6593 of linen, 0000 or 8359 of the warp, 0000 or 6154 of the woof, 3605 or of any 3627 thing of 5785 leather, 2889 to call it clean 0000 or 2930 to call it unclean.


Strongs Concordance [Leviticus 14]

 利未記 Leviticus 14
14:1 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
14:2 | [cbb5] | 長大痲瘋得潔淨的日子、其例乃是這樣、要帶他去見祭司．
 | [kjv] | This shall be the law of the leper in the day of his cleansing: He shall be brought unto the priest:
 | [strongs] | 0000 This 1961 will be 8452 the law of 6879 the leper, 3117 on the day of 2893 his cleansing, 0935 that he will be brought 0413 to 3548 the priest,
14:3 | [cbb5] | 祭司要出到營外察看．若見他的大痲瘋痊愈了、
 | [kjv] | And the priest shall go forth out of the camp; and the priest shall look, and, behold, if the plague of leprosy be healed in the leper;
 | [strongs] | 5927 and will go out 3548 the priest 0413 to 1004 the outside 4264 of the camp, 7200 and will look 3548 the priest, 2009 and behold, 7495 if is healed 5061 the outbreak of 6883 leprosy 6256 in 6879 the leper.
14:4 | [cbb5] | 就要吩咐人為那求潔淨的、拿兩隻潔淨的活鳥、和香柏木、朱紅色線、並牛膝草來。
 | [kjv] | Then shall the priest command to take for him that is to be cleansed two birds alive and clean, and cedar wood, and scarlet, and hyssop:
 | [strongs] | 6680 Then will direct 3548 the priest 7311 and he will take 2891 for him who is to be cleansed 8147 two 5775 birds 2416 living, 2889 clean, 6086 and wood 0730 cedar, 8144 and yarn of 8438 scarlet 0231 and hyssop.
14:5 | [cbb5] | 祭司要吩咐用瓦器盛活水、把一隻鳥宰在上面．
 | [kjv] | And the priest shall command that one of the birds be killed in an earthen vessel over running water:
 | [strongs] | 6680 And will command 3548 the priest, 7819 and he will kill 5775 bird 0259 the one 5921 upon 3627 container 2789 an earthen, 0000 over 4325 water 7323 running.
14:6 | [cbb5] | 至於那隻活鳥、祭司要把他和香柏木、朱紅色線、並牛膝草、一同蘸於宰在活水上的鳥血中、
 | [kjv] | As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water:
 | [strongs] | 6833 The bird 2416 living 3947 he will take 9999 {it}, 0000 and 6086 wood 0730 the cedar 0000 and 8144 the yarn of 8438 scarlet 0231 and the hyssop, 7881 and will dip 0000 them 0000 and 6833 the bird 2416 living, 1818 in the blood 6833 of the bird 7819 slaughtered, 0000 over 4321 the water 7323 running,
14:7 | [cbb5] | 用以在那長大痲瘋求潔淨的人身上灑七次、就定他為潔淨．又把活鳥放在田野裡。
 | [kjv] | And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let the living bird loose into the open field.
 | [strongs] | 5137 And he will sprinkle 0000 on 2891 him who is to be cleansed 4480 from 6883 the leprosy 7651 seven 6471 times, 2889 and will call him clean. 7971 And he will send out 7243 the 5775 bird 2416 living 0000 into 6605 open 7704 the field.
14:8 | [cbb5] | 求潔淨的人當洗衣服、剃去毛髮、用水洗澡、就潔淨了．然後可以進營、只是要在自己的帳棚外居住七天。
 | [kjv] | And he that is to be cleansed shall wash his clothes, and shave off all his hair, and wash himself in water, that he may be clean: and after that he shall come into the camp, and shall tarry abroad out of his tent seven days.
 | [strongs] | 3576 And will wash 2891 the one to be cleansed 3830 his garment, 1548 and will shave 3605 all 8181 his hair, 7364 and will bathe 4325 with water, 4556 and will be clean. 0310 And afterward, 0935 he will come 0000 into 4411 the camp 2421 and will live 2351 on the outside 0168 of his tent 7651 {for} seven 3117 days.
14:9 | [cbb5] | 第七天再把頭上所有的頭髮、與鬍鬚、眉毛、並全身的毛、都剃了．又要洗衣服、用水洗身、就潔淨了。
 | [kjv] | But it shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, also he shall wash his flesh in water, and he shall be clean.
 | [strongs] | 1961 And it will be 3117 on the day 7637 seventh, 1548 that he will shave 8181 his hair, 7218 his head, 2206 and his beard, 0000 and 1354 brows of 5869 his eyes, 0589 even 3605 all 8181 his hair 1548 he will shave. 7364 And he will wash 0899 his clothes, 7364 and will bathe 0000 his 1320 flesh 4325 in water, 4556 and will be clean.
14:10 | [cbb5] | 第八天、他要取兩隻沒有殘疾的公羊羔、和一隻沒有殘疾一歲的母羊羔、又要把調油的細麵伊法十分之三、為素祭、並油一羅革、一同取來。
 | [kjv] | And on the eighth day he shall take two he lambs without blemish, and one ewe lamb of the first year without blemish, and three tenth deals of fine flour for a meat offering, mingled with oil, and one log of oil.
 | [strongs] | 3117 And on the day 8066 eighth 7311 he will take 8147 two 3532 male lambs, 8549 whole ones, 2532 and ewe lamb 0259 one, 1323 daughter of 8141 a year, 8549 a whole one, 7967 and three 6241 tenth parts of 7034 flour 4503 {for} a food-offering 6145 mixed 8081 with oil, 3849 and log 0259 one 8081 of oil.
14:11 | [cbb5] | 行潔淨之禮的祭司、要將那求潔淨的人、和這些東西、安置在會幕門口、耶和華面前。
 | [kjv] | And the priest that maketh him clean shall present the man that is to be made clean, and those things, before the LORD, at the door of the tabernacle of the congregation:
 | [strongs] | 5975 And will stand 3548 the priest 2891 who is cleansing 0376 the man 2891 who is to be cleansed 0000 with them 6440 in the presence of 3068 Yahweh 6607 at the door of 0168 the tent of 4150 meeting.
14:12 | [cbb5] | 祭司要取一隻公羊羔、獻為贖愆祭、和那一羅革油、一同作搖祭、在耶和華面前搖一搖。
 | [kjv] | And the priest shall take one he lamb, and offer him for a trespass offering, and the log of oil, and wave them for a wave offering before the LORD:
 | [strongs] | 3947 And will take 3548 the priest 3532 the male lamb 0259 one, 7126 and will bring near 0000 it 0816 for a guilt-offering 3849 and log of 8081 the oil, 5130 and will wave 0000 them 8573 {as} a wave-offering 6440 in the presence of 3068 Yahweh.
14:13 | [cbb5] | 把公羊羔宰於聖地、就是宰贖罪祭牲、和燔祭牲之地．贖愆祭要歸祭司、與贖罪祭一樣、是至聖的。
 | [kjv] | And he shall slay the lamb in the place where he shall kill the sin offering and the burnt offering, in the holy place: for as the sin offering is the priest's, so is the trespass offering: it is most holy:
 | [strongs] | 7819 And he will kill 7716 the lamb 4725 in the place 0834 where 4191 he killed 2403 the sin-offering 0000 and 5930 the burnt-offering 4725 in place 6944 the holy. 0000 Because 2403 like the sin-offering, 0816 the guilt-offering, 0000 it 3548 belongs to the priest, 6944 most holy 1931 it {is}
14:14 | [cbb5] | 祭司要取些贖愆祭牲的血、抹在求潔淨人的右耳垂上、和右手的大拇指上、並右腳的大拇指上。
 | [kjv] | And the priest shall take some of the blood of the trespass offering, and the priest shall put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:
 | [strongs] | 0394 And will take 3548 the priest 1818 of the blood of 0816 the guilt-offering, 5414 and will put 3548 the priest 0000 on 8571 the tip of 0241 ear of 2891 him who is to be cleansed 3225 the right, 0000 and on 0931 the thumb of 3027 his hand 3233 right, 0000 and on 0931 the big toe of 7272 his foot 3233 right.
14:15 | [cbb5] | 祭司要從那一羅革油中取些、倒在自己的左手掌裡．
 | [kjv] | And the priest shall take some of the log of oil, and pour it into the palm of his own left hand:
 | [strongs] | 3947 And will take 3548 the priest 3849 of log of 8081 the oil, 3332 and will pour 0000 on 3709 palm of 3548 the priest 8040 the left.
14:16 | [cbb5] | 把右手的一個指頭、蘸在左手的油裡、在耶和華面前用指頭彈七次．
 | [kjv] | And the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before the LORD:
 | [strongs] | 7881 And will dip 3548 the priest 0676 his finger 3233 right 6256 in 8081 the oil 0834 which {is} 0000 on 3709 his palm 5927 left 2236 and will sprinkle 0000 of 8081 the oil 0676 with his finger 7651 seven 6471 times 6440 in the presence of 3068 Yahweh.
14:17 | [cbb5] | 將手裡所剩的油、抹在那求潔淨人的右耳垂上、和右手的大拇指上、並右腳的大拇指上、就是抹在贖愆祭牲的血上。
 | [kjv] | And of the rest of the oil that is in his hand shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass offering:
 | [strongs] | 0000 And of 8081 the oil 0834 which {is} 0000 on 3709 his palm, 5414 will put 3548 the priest 0000 on 8571 the tip of 0241 ear of 2891 him who is to be cleansed 3225 the right, 0000 and on 0931 thumb of 3027 his hand 3225 the right, 0000 and on 0931 big toe of 7272 his foot 3225 the right, 1818 on the blood of 0816 the guilt-offering.
14:18 | [cbb5] | 祭司手裡所剩的油、要抹在那求潔淨人的頭上、在耶和華面前為他贖罪。
 | [kjv] | And the remnant of the oil that is in the priest's hand he shall pour upon the head of him that is to be cleansed: and the priest shall make an atonement for him before the LORD.
 | [strongs] | 3498 And the rest 8081 of the oil 0834 which {is} 0000 on 3709 the palm of 3548 the priest, 5414 he will put 0000 on 7218 the head of 2891 him who is to be cleansed; 3722 and will atone 0000 for him 3548 the priest 6440 in the presence of 3068 Yahweh.
14:19 | [cbb5] | 祭司要獻贖罪祭、為那本不潔淨求潔淨的人贖罪．然後要宰燔祭牲。
 | [kjv] | And the priest shall offer the sin offering, and make an atonement for him that is to be cleansed from his uncleanness; and afterward he shall kill the burnt offering:
 | [strongs] | 6213 And will make 3548 the priest 2403 a sin-offering 3722 and will atone 0000 for 2891 him who is to be cleansed 2932 from his uncleanness. 0310 And later 7819 he will slaughter 5930 the burnt-offering.
14:20 | [cbb5] | 把燔祭、和素祭、獻在壇上為他贖罪、他就潔淨了。
 | [kjv] | And the priest shall offer the burnt offering and the meat offering upon the altar: and the priest shall make an atonement for him, and he shall be clean.
 | [strongs] | 7126 And will offer 3548 the priest 5930 the burnt-offering, 0000 and 4503 the food-offering, 4196 on the altar. 3722 And will atone 0000 for him 3548 the priest, 2891 and he will be clean.
14:21 | [cbb5] | 他若貧窮不能豫備彀數、就要取一隻公羊羔作贖愆祭、可以搖一搖、為他贖罪、也要把調油的細麵伊法十分之一、為素祭、和油一羅革、一同取來。
 | [kjv] | And if he be poor, and cannot get so much; then he shall take one lamb for a trespass offering to be waved, to make an atonement for him, and one tenth deal of fine flour mingled with oil for a meat offering, and a log of oil;
 | [strongs] | 0518 And 1800 if poor 1931 he {is}, 3808 and not 3027 his hand 5381 can reach, 3947 then he will take 3532 lamb 0259 one 0816 {as} a guilt-offering, 8573 for a wave-offering, 3722 to atone 0000 for himself, 6241 and tenth of part 7034 flour 0259 one 6145 mixed 8081 with oil 4503 for a food-offering, 3849 and a log of 8081 oil,
14:22 | [cbb5] | 又照他的力量取兩隻斑鳩、或是兩隻雛鴿、一隻作贖罪祭、一隻作燔祭。
 | [kjv] | And two turtledoves, or two young pigeons, such as he is able to get; and the one shall be a sin offering, and the other a burnt offering.
 | [strongs] | 8449 and two turtledoves, 0000 or 8147 two 1121 sons of 3128 a dove, 0834 which 5381 can reach 3027 his hand. 1961 And will be 0259 one 2403 a sin-offering, 0259 and the other 5930 a burnt-offering.
14:23 | [cbb5] | 第八天、要為潔淨、把這些帶到會幕門口、耶和華面前、交給祭司。
 | [kjv] | And he shall bring them on the eighth day for his cleansing unto the priest, unto the door of the tabernacle of the congregation, before the LORD.
 | [strongs] | 0935 And he will bring in 0000 them 3117 on the day 8066 eighth 2893 for his cleansing 0413 to 3548 the priest, 6607 at the door of 0168 the tent of 4150 meeting 6440 in the presence of 3068 Yahweh.
14:24 | [cbb5] | 祭司要把贖愆祭的羊羔、和那一羅革油、一同作搖祭、在耶和華面前搖一搖。
 | [kjv] | And the priest shall take the lamb of the trespass offering, and the log of oil, and the priest shall wave them for a wave offering before the LORD:
 | [strongs] | 3947 And will take 3548 the priest 3532 the lamb of 0816 the guilt-offering 3849 and log of 8081 the oil, 5130 and will wave 0000 them 3548 the priest 8573 {as} a wave-offering 6440 in the presence of 3068 Yahweh.
14:25 | [cbb5] | 要宰了贖愆祭的羊羔、取些贖愆祭牲的血、抹在那求潔淨人的右耳垂上、和右手的大拇指上、並右腳的大拇指上。
 | [kjv] | And he shall kill the lamb of the trespass offering, and the priest shall take some of the blood of the trespass offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:
 | [strongs] | 7819 And he will kill 3532 the lamb of 0816 the guilt-offering. 3947 And will take 3548 the priest 1818 of the blood of 0816 the guilt-offering 5414 and will 3847 put on 8571 the tip of 0241 ear of 2891 him who is to be cleansed 3233 the right, 0000 and on 0931 thumb of 3027 his hand 3225 the right, 0000 and on 0931 the big toe 7272 his foot 3225 the right.
14:26 | [cbb5] | 祭司要把些油倒在自己的左手掌裡．
 | [kjv] | And the priest shall pour of the oil into the palm of his own left hand:
 | [strongs] | 0000 And of 8081 the oil 3332 will pour 3548 the priest 0000 on 3709 palm of 3548 the priest 8040 the left.
14:27 | [cbb5] | 把左手裡的油、在耶和華面前、用右手的一個指頭彈七次。
 | [kjv] | And the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before the LORD:
 | [strongs] | 2236 And will sprinkle 3548 the priest 0676 with his finger 3233 right 0000 of 8081 the oil 0834 which {is} 0000 on 3709 his palm 5927 left, 7651 seven 6471 times 6440 in the presence of 3068 Yahweh.
14:28 | [cbb5] | 又把手裡的油、抹些在那求潔淨人的右耳垂上、和右手的大拇指上、並右腳的大拇指上、就是抹贖愆祭之血的原處。
 | [kjv] | And the priest shall put of the oil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass offering:
 | [strongs] | 5414 And will put 3548 the priest 0000 of 8081 the oil 0834 which {is} 0000 on 3709 his palm 0000 on 8571 the tip of 0024 ear 2891 his who is to be cleansed 3225 the right, 0000 and on 0931 thumb of 3027 his hand 3225 the right, 0000 and on 0931 the big toe of 7272 his foot 3225 the right, 0000 on 4725 the place of 1818 the blood of 0816 the guilt-offering.
14:29 | [cbb5] | 祭司手裡所剩的油、要抹在那求潔淨人的頭上、在耶和華面前為他贖罪。
 | [kjv] | And the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, to make an atonement for him before the LORD.
 | [strongs] | 3498 And the rest 0000 of 8081 the oil 0834 which {is} 0000 on 3709 palm 3548 the priest's, 5414 he will put 0000 on 7218 the head of 2891 him who is to be cleansed 3722 to atone 0000 for him, 6440 in the presence of 3068 Yahweh.
14:30 | [cbb5] | 那人又要照他的力量獻上一隻斑鳩、或是一隻雛鴿、
 | [kjv] | And he shall offer the one of the turtledoves, or of the young pigeons, such as he can get;
 | [strongs] | 6213 And he will offer 0259 one 0000 of 8449 the turtle-doves, 0000 or 1121 the sons of 3128 the doves, 0834 from what 5381 can reach 3027 his hand.
14:31 | [cbb5] | 就是他所能辦的．一隻為贖罪祭、一隻為燔祭、與素祭一同獻上．祭司要在耶和華面前為他贖罪。
 | [kjv] | Even such as he is able to get, the one for a sin offering, and the other for a burnt offering, with the meat offering: and the priest shall make an atonement for him that is to be cleansed before the LORD.
 | [strongs] | 5381 What has reached 3027 his hand, 0259 the one 2403 a sin-offering, 0000 and 0259 the other 5930 a burnt-offering, 5921 besides 4503 the food-offering; 3722 and will atone 3548 the priest 2891 for him who is to be cleansed 6440 in the presence of 3068 Yahweh.
14:32 | [cbb5] | 這是那有大痲瘋災病的人、不能將關乎得潔淨之物豫備彀數的條例。
 | [kjv] | This is the law of him in whom is the plague of leprosy, whose hand is not able to get that which pertaineth to his cleansing.
 | [strongs] | 0000 This {is} 8452 the law of 0834 which is 0982 in him 5061 an outbreak of 6883 leprosy, 0834 which 3808 not 5381 could reach 3027 his hand 2893 in his cleansing.
14:33 | [cbb5] | 耶和華曉諭摩西亞倫說、
 | [kjv] | And the LORD spake unto Moses and unto Aaron, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 0000 and to 0175 Aaron, 0559 saying,
14:34 | [cbb5] | 你們到了我賜給你們為業的迦南地、我若使你們所得為業之地的房屋中、有大痲瘋的災病、
 | [kjv] | When ye be come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession;
 | [strongs] | 7200 When you come 0000 into 0776 the land of 3667 Canaan 0834 which 0589 I 5414 am giving 0000 to you 0272 as a possession, 5414 and I have put 5061 an outbreak of 6883 leprosy 1004 in the house 0776 {in} the land of 0272 your possession,
14:35 | [cbb5] | 房主就要去告訴祭司說、據我看、房屋中似乎有災病。
 | [kjv] | And he that owneth the house shall come and tell the priest, saying, It seemeth to me there is as it were a plague in the house:
 | [strongs] | 0935 then he will come 0834 who 0000 owns 1004 the house 5618 and declare 3548 to the priest, 0559 saying, 5061 An outbreak 2015 is seen 0000 to me 1004 in the house.
14:36 | [cbb5] | 祭司還沒有進去察看災病以前、就要吩咐人把房子騰空、免得房子裡所有的都成了不潔淨．然後祭司要進去察看房子。
 | [kjv] | Then the priest shall command that they empty the house, before the priest go into it to see the plague, that all that is in the house be not made unclean: and afterward the priest shall go in to see the house:
 | [strongs] | 6680 And will charge 3548 the priest 6437 and they will turn 1004 the house 2962 before 0935 comes 3548 the priest 7200 to see 5061 the outbreak, 3808 that not 2930 may be unclean 3605 all 0834 which {is} 1004 in the house. 0310 And afterward 0935 will come 3548 the priest 7200 to see 1004 the house,
14:37 | [cbb5] | 他要察看那災病、災病若在房子的牆上有發綠或發紅的凹斑紋、現象窪於牆、
 | [kjv] | And he shall look on the plague, and, behold, if the plague be in the walls of the house with hollow strakes, greenish or reddish, which in sight are lower than the wall;
 | [strongs] | 7200 and he will look at 5063 the outbreak. 2009 And look, 5061 if the outbreak 7023 {is} in the walls of 1004 the house 8258 with depressions 3422 greenish 0000 or 0125 reddish, 4758 and its appearance 8217 is lower 3605 than 7023 the wall,
14:38 | [cbb5] | 祭司就要出到房門外、把房子封鎖七天。
 | [kjv] | Then the priest shall go out of the house to the door of the house, and shut up the house seven days:
 | [strongs] | 5927 then will go out 3548 the priest 0000 of 1004 the house 6607 to the door of 1004 the house, 6887 and shut up 1004 the house 7651 {for} seven 3117 days.
14:39 | [cbb5] | 第七天祭司要再去察看．災病若在房子的牆上發散、
 | [kjv] | And the priest shall come again the seventh day, and shall look: and, behold, if the plague be spread in the walls of the house;
 | [strongs] | 7725 And will return 3548 the priest 3117 the day 7637 seventh, 7200 and will look 2009 and behold, 6581 if has spread 5063 the outbreak 7023 intohe walls of 1004 the house.
14:40 | [cbb5] | 就要吩咐人把那有災病的石頭挖出來、扔在城外不潔淨之處．
 | [kjv] | Then the priest shall command that they take away the stones in which the plague is, and they shall cast them into an unclean place without the city:
 | [strongs] | 6680 Then will order 3548 the priest 2502 that they take out 0068 the stones 0834 which {are} 0000 in them 5063 the outbreak, 7993 and throw 0000 them 0413 to 1004 the outside 5892 of the city 0000 into 4725 place 2931 an unclean.
14:41 | [cbb5] | 也要叫人刮房內的四圍、所刮掉的灰泥、要倒在城外不潔淨之處。
 | [kjv] | And he shall cause the house to be scraped within round about, and they shall pour out the dust that they scrape off without the city into an unclean place:
 | [strongs] | 0000 And 1004 the house 7096 he will scrape 1004 inside 5439 all around, 8210 and they will pour out 6083 the dust 0834 which 7106 they have scraped off 0000 at 1004 the outside 5892 of the city, 0000 at 4725 place 2931 an unclean.
14:42 | [cbb5] | 又要用別的石頭、代替那挖出來的石頭．要另用灰泥墁房子。
 | [kjv] | And they shall take other stones, and put them in the place of those stones; and he shall take other morter, and shall plaister the house.
 | [strongs] | 3947 And they will take 0068 stones 0312 other 3947 and bring them 0413 to 4725 the place of 0068 the stones. 6083 And clay 0312 other 7311 he will take 2902 and daub 7243 the 1004 house.
14:43 | [cbb5] | 他挖出石頭、刮了房子、墁了以後、災病若在房子裡又發現、
 | [kjv] | And if the plague come again, and break out in the house, after that he hath taken away the stones, and after he hath scraped the house, and after it is plaistered;
 | [strongs] | 0000 And if 7725 comes again 5063 the outbreak 6524 and breaks out 1004 in the house 0310 after 2502 he has removed 0068 the stones 0000 and after 7096 he has scraped 1004 the house, 0000 and after 2902 it has been daubed,
14:44 | [cbb5] | 祭司就要進去察看．災病若在房子裡發散、這就是房內蠶食的大痲瘋、是不潔淨。
 | [kjv] | Then the priest shall come and look, and, behold, if the plague be spread in the house, it is a fretting leprosy in the house; it is unclean.
 | [strongs] | 0935 then will come 3548 the priest 7200 and look. 2009 And behold, 6581 if has spread 5063 the outbreak 1004 in the house, 6883 leprosy 3992 a malignant, 0000 it is 1004 in the house, 2931 unclean 1931 it {is}
14:45 | [cbb5] | 他就要拆毀房子、把石頭、木頭、灰泥、都搬到城外不潔淨之處。
 | [kjv] | And he shall break down the house, the stones of it, and the timber thereof, and all the morter of the house; and he shall carry them forth out of the city into an unclean place.
 | [strongs] | 5422 And he will level 7243 the 1004 house, 0068 its stones, 0000 and 6086 its wood, 0000 and 3605 all 6083 the clay of 1004 the house. 3318 And he will carry {it} 0413 to 1004 the outside 5892 of the city, 0413 to 4725 place 2931 an unclean.
14:46 | [cbb5] | 在房子封鎖的時候、進去的人必不潔淨到晚上。
 | [kjv] | Moreover he that goeth into the house all the while that it is shut up shall be unclean until the even.
 | [strongs] | 0935 And he who goes 0000 into 1004 the house 3605 all 3117 the days 5462 he has confined 0000 it, 2480 will be unclean 5704 until 6153 the evening.
14:47 | [cbb5] | 在房子裡躺著的必洗衣服．在房子裡喫飯的、也必洗衣服。
 | [kjv] | And he that lieth in the house shall wash his clothes; and he that eateth in the house shall wash his clothes.
 | [strongs] | 7901 And he who lives 1004 in the house 3576 will wash 0899 his clothes. 0398 And he who eats 1004 in the house 3576 will wash 0899 his clothes.
14:48 | [cbb5] | 房子墁了以後、祭司若進去察看、見災病在房內沒有發散、就要定房子為潔淨、因為災病已經消除。
 | [kjv] | And if the priest shall come in, and look upon it, and, behold, the plague hath not spread in the house, after the house was plaistered: then the priest shall pronounce the house clean, because the plague is healed.
 | [strongs] | 0518 And if 0935 surely 0935 will come 3548 the priest 7200 and look, 2009 and behold, 3808 not 6581 has spread 5063 the outbreak 1004 in the house 0310 after 2902 has been daubed 1004 the house, 2891 then will call clean 3548 the priest 7243 the 1004 house, 0000 because 7495 has been healed 5063 the outbreak.
14:49 | [cbb5] | 要為潔淨房子、取兩隻鳥、和香柏木、朱紅色線、並牛膝草、
 | [kjv] | And he shall take to cleanse the house two birds, and cedar wood, and scarlet, and hyssop:
 | [strongs] | 7311 And he will take 2398 for the cleansing of 1004 the house 8147 two 5775 birds, 6086 and wood 0730 cedar, 8144 and yarn of 8438 scarlet 0231 and hyssop.
14:50 | [cbb5] | 用瓦器盛活水、把一隻鳥宰在上面、
 | [kjv] | And he shall kill the one of the birds in an earthen vessel over running water:
 | [strongs] | 7819 And he will kill 6833 the bird 0259 one 0000 on 3627 container 2789 an earthen, 0000 over 4325 water 7323 running.
14:51 | [cbb5] | 把香柏木、牛膝草、朱紅色線、並那活鳥、都蘸在被宰的鳥血中、與活水中、用以灑房子七次．
 | [kjv] | And he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times:
 | [strongs] | 7311 And he will take 6086 wood 0730 the cedar 0000 and 0231 the hyssop, 0000 and 8438 the yarn of 8438 scarlet 0000 and 6833 the bird 2416 living, 7881 and will dip 0000 them 1818 in the blood 0000 of 6833 the bird 7819 slaughtered, 4325 and in the water 7323 running, 2236 and will sprinkle 0000 on 1004 the house 7651 seven 6471 times.
14:52 | [cbb5] | 要用鳥血、活水、活鳥、香柏木、牛膝草、並朱紅色線、潔淨那房子。
 | [kjv] | And he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet:
 | [strongs] | 2398 And he will cleanse 1004 the house 1818 with the blood of 6833 the bird, 4325 and with the water 7323 running, 6833 and with the bird 2416 living 6086 and with wood 0730 the cedar, 0231 and with the hyssop. 8144 and with the dye of 8438 scarlet.
14:53 | [cbb5] | 但要把活鳥放在城外田野裡．這樣潔淨房子、〔原文作為房子贖罪〕房子就潔淨了。
 | [kjv] | But he shall let go the living bird out of the city into the open fields, and make an atonement for the house: and it shall be clean.
 | [strongs] | 1921 And he will send away 6833 the bird 2416 living 0413 to 1004 the outside 5892 of the city, 0413 to 6605 open 7704 the field, 3722 and will atone 0000 for the 1004 house, 2891 and it will be clean.
14:54 | [cbb5] | 這是為各類大痲瘋的災病、和頭疥、
 | [kjv] | This is the law for all manner of plague of leprosy, and scall,
 | [strongs] | 0000 This {is} 8451 the law 3605 for every 5061 outbreak of 6883 the leprosy, 5424 and for the itch,
14:55 | [cbb5] | 並衣服、與房子的大痲瘋、
 | [kjv] | And for the leprosy of a garment, and of a house,
 | [strongs] | 6683 and for leprosy of 0899 a garment, 1004 and of a house,
14:56 | [cbb5] | 以及癤子、癬、火斑、所立的條例．
 | [kjv] | And for a rising, and for a scab, and for a bright spot:
 | [strongs] | 7613 and for a rising, 5597 and for a scab, 0934 and for a bright spot,
14:57 | [cbb5] | 指明何時為潔淨、何時為不潔淨．這是大痲瘋的條例。
 | [kjv] | To teach when it is unclean, and when it is clean: this is the law of leprosy.
 | [strongs] | 3925 to teach 3588 when 2931 it is unclean 3588 and when 2889 it is clean. 0000 This {is} 8452 the law of 6883 leprosy.


Strongs Concordance [Leviticus 15]

 利未記 Leviticus 15
15:1 | [cbb5] | 耶和華對摩西亞倫說、
 | [kjv] | And the LORD spake unto Moses and to Aaron, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh to 4872 Moses 0000 and to 0175 Aaron, 0559 saying,
15:2 | [cbb5] | 你們曉諭以色列人說、人若身患漏症、他因這漏症就不潔淨了。
 | [kjv] | Speak unto the children of Israel, and say unto them, When any man hath a running issue out of his flesh, because of his issue he is unclean.
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel, 0559 and you will say 0000 to them, 3605 Any 0376 man 3588 when 1961 there is 2100 a discharge 1320 from his flesh, 2101 for his flow 2931 unclean 1931 it {is}.
15:3 | [cbb5] | 他患漏症、無論是下流的、是止住的、都是不潔淨。
 | [kjv] | And this shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness.
 | [strongs] | 0000 And this 1861 is 2932 his uncleanness 2101 in his flow: 3381 has run 1320 His flesh 0000 with 2101 his flow, 0000 or 2856 has stopped 1320 his flesh 2101 from his flow, 2932 his uncleanness 1961 it {is}.
15:4 | [cbb5] | 他所躺的床、都為不潔淨、所坐的物、也為不潔淨。
 | [kjv] | Every bed, whereon he lieth that hath the issue, is unclean: and every thing, whereon he sitteth, shall be unclean.
 | [strongs] | 3605 Every 3326 bed 0834 which 3576 lies 0000 on it 2101 he who flows 2480 will be unclean, 3605 and every 1697 thing 0834 which 3427 he sits 0000 on it 2480 will be unclean.
15:5 | [cbb5] | 凡摸那床的、必不潔淨到晚上、並要洗衣服、用水洗澡。
 | [kjv] | And whosoever toucheth his bed shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [strongs] | 0376 And anyone 0000 who 5060 touches 4909 his bed 3576 will wash 0899 his clothes 7364 and will bathe 4325 with water 2480 and will be unclean 5704 until 6153 the evening.
15:6 | [cbb5] | 那坐患漏症人所坐之物的、必不潔淨到晚上、並要洗衣服、用水洗澡。
 | [kjv] | And he that sitteth on any thing whereon he sat that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [strongs] | 3427 And he who sits 0000 on 1697 anything 0834 which 3427 has sat 0000 on it 2100 he who discharges, 3576 will wash 0899 his clothes 7369 and bathe 4325 in water 2480 and will be unclean 5704 until 6153 the evening.
15:7 | [cbb5] | 那摸患漏症人身體的、必不潔淨到晚上、並要洗衣服、用水洗澡。
 | [kjv] | And he that toucheth the flesh of him that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [strongs] | 5060 And he that touches 1320 the flesh of 2100 him who discharges 3576 will wash 0899 his clothes, 7369 and bathe 4325 in water, 2480 and will be unclean 5704 until 6153 the evening.
15:8 | [cbb5] | 若患漏症人吐在潔淨的人身上、那人必不潔淨到晚上、並要洗衣服、用水洗澡。
 | [kjv] | And if he that hath the issue spit upon him that is clean; then he shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [strongs] | 0000 And 7556 if spits 2100 he who discharges 2889 on a clean one, 3526 then he will wash 0899 his clothes, 7369 and bathe 4325 in water, 2930 and be unclean 5704 until 6153 the evening.
15:9 | [cbb5] | 患漏症人所騎的鞍子、也為不潔淨。
 | [kjv] | And what saddle soever he rideth upon that hath the issue shall be unclean.
 | [strongs] | 3605 And every 2280 saddle 0834 which 7392 rides 0000 on it 2100 he who discharges 2480 will be unclean.
15:10 | [cbb5] | 凡摸了他身下之物的、必不潔淨到晚上．拿了那物的、必不潔淨到晚上．並要洗衣服、用水洗澡。
 | [kjv] | And whosoever toucheth any thing that was under him shall be unclean until the even: and he that beareth any of those things shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [strongs] | 3605 And any who 5060 touch 1697 anything 0000 that 1961 was 8478 under him 2480 will be unclean 5704 until 6153 the evening. 5375 And he who carries 0000 them 3576 will wash 0899 his clothes 7369 and bathe 4325 in water, 2930 and be unclean 5704 until 6153 the evening.
15:11 | [cbb5] | 患漏症的人、沒有用水涮手、無論摸了誰、誰必不潔淨到晚上．並要洗衣服、用水洗澡。
 | [kjv] | And whomsoever he toucheth that hath the issue, and hath not rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [strongs] | 3605 And all 0000 who 5060 touch on him 2101 who flows 3027 and his hands 3808 not 7857 has rinsed 4325 in water, 7364 he will wash 0899 his clothes, 7369 and bathe 4325 in water, 2930 and be unclean 5704 until 6153 the evening.
15:12 | [cbb5] | 患漏症人所摸的瓦器、就必打破．所摸的一切木器、也必用水涮洗。
 | [kjv] | And the vessel of earth, that he toucheth which hath the issue, shall be broken: and every vessel of wood shall be rinsed in water.
 | [strongs] | 3627 And the container 3335 earthen 0834 which 5060 touches 2100 who he discharges 7665 will be broken, 3605 and every 3627 container of 6086 wood 7857 will be rinsed 4325 with water.
15:13 | [cbb5] | 患漏症的人痊愈了、就要為潔淨自己計算七天、也必洗衣服、用活水洗身、就潔淨了。
 | [kjv] | And when he that hath an issue is cleansed of his issue; then he shall number to himself seven days for his cleansing, and wash his clothes, and bathe his flesh in running water, and shall be clean.
 | [strongs] | 3588 And when 2891 is cleansed 2101 he who flows 2101 of his flow, 5608 then he will count 0000 to himself 7651 seven 3117 days 2893 for his cleansing, 3526 and wash 0899 his clothes. 7364 And he will bathe 1320 his flesh 4325 in water 7323 running, 4556 and will be clean.
15:14 | [cbb5] | 第八天要取兩隻斑鳩、或是兩隻雛鴿、來到會幕門口、耶和華面前、把鳥交給祭司．
 | [kjv] | And on the eighth day he shall take to him two turtledoves, or two young pigeons, and come before the LORD unto the door of the tabernacle of the congregation, and give them unto the priest:
 | [strongs] | 3117 And on the day 8066 eighth 7311 he will take 0000 to himself 8147 two 8449 turtle-doves 0000 or 8147 two 1121 sons of 3138 a dove 3053 and come 6440 in the presence of 3068 Yahweh 0413 at 6607 the door of 0168 the tent of 4150 meeting, 5414 and give them 0413 to 3548 the priest.
15:15 | [cbb5] | 祭司要獻上一隻為贖罪祭、一隻為燔祭．因那人患的漏症、祭司要在耶和華面前為他贖罪。
 | [kjv] | And the priest shall offer them, the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for him before the LORD for his issue.
 | [strongs] | 7126 And will offer 0000 them 3548 the priest, 0259 one for 2403 a sin-offering, 0259 and the other for 5930 a burnt-offering. 3722 And will atone 0000 for him 3548 the priest 6440 in the presence of 3068 Yahweh 2101 for his flow.
15:16 | [cbb5] | 人若夢遺、他必不潔淨到晚上、並要用水洗全身。
 | [kjv] | And if any man's seed of copulation go out from him, then he shall wash all his flesh in water, and be unclean until the even.
 | [strongs] | 0000 And 0376 a man 0000 if 5927 goes out 0000 from him 2235 semen 7364 then he will bathe 4325 in water 3605 all 1320 his flesh, 2930 and be unclean 5704 until 6153 the evening.
15:17 | [cbb5] | 無論是衣服、是皮子、被精所染、必不潔淨到晚上、並要用水洗。
 | [kjv] | And every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even.
 | [strongs] | 3605 And every 0899 garment, 3605 and every 5785 leather 0834 which 1961 will be 5921 on it 7902 - 2235 semen, 3526 will be washed 4325 with water 2480 and will be unclean 5704 until 6153 the evening.
15:18 | [cbb5] | 若男女交合、兩個人必不潔淨到晚上．並要用水洗澡。
 | [kjv] | The woman also with whom man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even.
 | [strongs] | 0802 And a woman 0000 who 3576 lies 0376 a man 0000 with her 7902 with an emission of 2235 semen, 7364 will bathe 4325 with water, 2930 and be unclean 5704 until 6153 the evening.
15:19 | [cbb5] | 女人行經、必污穢七天．凡摸他的、必不潔淨到晚上。
 | [kjv] | And if a woman have an issue, and her issue in her flesh be blood, she shall be put apart seven days: and whosoever toucheth her shall be unclean until the even.
 | [strongs] | 0802 And a woman 0000 if 1961 is 2101 a flow 1818 of blood 1961 is 2100 her discharge 1320 in her flesh, 7651 seven 3117 days 1961 she will be 5079 in her impurity. 3605 And whoever 5060 touches 0000 her 2480 will be unclean 5704 until 6153 the evening.
15:20 | [cbb5] | 女人在污穢之中、凡他所躺的物件、都為不潔淨．所坐的物件、也都不潔淨。
 | [kjv] | And every thing that she lieth upon in her separation shall be unclean: every thing also that she sitteth upon shall be unclean.
 | [strongs] | 1697 And anything 0000 that 7001 she lies 0000 on it 5079 in her impurity 2480 will be unclean. 1697 And anything 0000 who 3427 she sits 0000 on it 2480 will be unclean.
15:21 | [cbb5] | 凡摸他床的、必不潔淨到晚上、並要洗衣服、用水洗澡。
 | [kjv] | And whosoever toucheth her bed shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [strongs] | 5060 And touches whoever 4904 her bed 3576 will wash 0899 his clothes 7369 and bathe 4325 in water, 2930 and be unclean 5704 until 6153 the evening.
15:22 | [cbb5] | 凡摸他所坐甚麼物件的、必不潔淨到晚上．並要洗衣服、用水洗澡。
 | [kjv] | And whosoever toucheth any thing that she sat upon shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [strongs] | 3605 And whoever 5060 touches 3605 any 1697 thing 0000 that 3427 she sits 0000 on it 3576 will wash 0899 his clothes 7369 and bathe 4325 in water, 2930 and be unclean 5704 until 6153 the evening.
15:23 | [cbb5] | 在女人的床上、或在他坐的物上、若有別的物件、人一摸了、必不潔淨到晚上。
 | [kjv] | And if it be on her bed, or on any thing whereon she sitteth, when he toucheth it, he shall be unclean until the even.
 | [strongs] | 0000 And 5921 if on 4904 the bed 1931 it {is}, 0000 or 0000 on 1697 anything 0834 which 1931 she 3427 sits 0000 on it, 5060 when he touches 0000 it, 2930 he will be unclean 5704 until 6153 the evening.
15:24 | [cbb5] | 男人若與那女人同房、染了他的污穢、就要七天不潔淨．所躺的床、也為不潔淨。
 | [kjv] | And if any man lie with her at all, and her flowers be upon him, he shall be unclean seven days; and all the bed whereon he lieth shall be unclean.
 | [strongs] | 0000 And if 7901 lying 7901 lies 0376 any man 0000 with her, 1961 and is 5079 her impurity 0000 on him, 2930 he will be unclean 7651 seven 3117 days, 3605 and every 3326 bed 0834 which 3427 he lies 0000 on 2480 will be unclean.
15:25 | [cbb5] | 女人若在經期以外、患多日的血漏、或是經期過長、有了漏症、他就因這漏症不潔淨、與他在經期不潔淨一樣。
 | [kjv] | And if a woman have an issue of her blood many days out of the time of her separation, or if it run beyond the time of her separation; all the days of the issue of her uncleanness shall be as the days of her separation: she shall be unclean.
 | [strongs] | 0802 And a woman, 0000 if 2101 she has a discharge of 1818 her blood 3117 days 7227 many 2351 outside 5079 the time of 5079 her impurity, 0000 or 0000 if 2101 she discharges 1973 beyond 5079 the time of her impurity 3605 all the 3117 days of 2101 the flow 2932 her uncleanness 3117 as in the days of 5079 her impurity 1961 she will be. 2931 unclean 0000 She {is}.
15:26 | [cbb5] | 他在患漏症的日子所躺的床、所坐的物、都要看為不潔淨、與他月經的時候一樣。
 | [kjv] | Every bed whereon she lieth all the days of her issue shall be unto her as the bed of her separation: and whatsoever she sitteth upon shall be unclean, as the uncleanness of her separation.
 | [strongs] | 3605 Every 3326 bed 0834 which 7001 she lies 0000 on it 3605 all 3117 the days of 2100 her discharge 4904 as the bed of 5079 her impurity 1961 will be to her. 3605 And every 1697 thing 0834 which 3427 she sits 0000 on it 2931 unclean 1961 will be 2932 as the uncleanness of 5079 her impurity.
15:27 | [cbb5] | 凡摸這些物件的、就為不潔淨．必不潔淨到晚上、並要洗衣服、用水洗澡。
 | [kjv] | And whosoever toucheth those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even.
 | [strongs] | 3605 And whoever 5060 touches 0000 those things 2480 will be unclean, 3576 and will wash 0899 his clothes 7369 and bathe 4325 in water, 2930 and be unclean 5704 until 6153 the evening.
15:28 | [cbb5] | 女人的漏症若好了、就要計算七天、然後纔為潔淨。
 | [kjv] | But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean.
 | [strongs] | 0000 And if 2891 she is cleansed 2101 of her discharge, 5608 then she will count 0000 to herself 7651 seven 3117 days, 0310 and after that 2889 she will be clean.
15:29 | [cbb5] | 第八天要取兩隻斑鳩、或是兩隻雛鴿、帶到會幕門口給祭司。
 | [kjv] | And on the eighth day she shall take unto her two turtles, or two young pigeons, and bring them unto the priest, to the door of the tabernacle of the congregation.
 | [strongs] | 3117 And on the day 8066 eighth 3947 she will take 0000 for herself 8147 two 8449 turtle-doves 0000 or 8147 two 1121 sons of 3128 a dove, 0935 and bring 0000 them 0413 to 3548 the priest, 0413 at 6607 the door of 0168 the tent of 4150 meeting.
15:30 | [cbb5] | 祭司要獻一隻為贖罪祭、一隻為燔祭、因那人血漏不潔、祭司要在耶和華面前為他贖罪。
 | [kjv] | And the priest shall offer the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for her before the LORD for the issue of her uncleanness.
 | [strongs] | 7126 And will offer 3548 the priest 0259 the one for 2403 a sin-offering, 0000 and 0259 the other for 5930 a burnt-offering. 3722 And will atone 0000 for her 3548 the priest 6440 in the presence of 3068 Yahweh 2101 for the discharge of 2932 her uncleanness.
15:31 | [cbb5] | 你們要這樣使以色列人與他們的污穢隔絕、免得他們玷污我的帳幕、就因自己的污穢死亡。
 | [kjv] | Thus shall ye separate the children of Israel from their uncleanness; that they die not in their uncleanness, when they defile my tabernacle that is among them.
 | [strongs] | 5144 So you will separate 1121 the sons of 3478 Israel 2932 from their uncleanness. 3808 And not 4191 they will die 2932 from their uncleanness, 2930 when they defile 4908 My tabernacle 0834 which {is} 7130 in their middle.
15:32 | [cbb5] | 這是患漏症、和夢遺而不潔淨的、
 | [kjv] | This is the law of him that hath an issue, and of him whose seed goeth from him, and is defiled therewith;
 | [strongs] | 0000 This {is} 8452 the law of 2100 him who flows, 0000 and of him 5927 flows out 0000 from him 2235 semen, 2233 for uncleanness 0000 by it.
15:33 | [cbb5] | 並有月經病的、和患漏症的、無論男女、並人與不潔淨女人同房的條例。
 | [kjv] | And of her that is sick of her flowers, and of him that hath an issue, of the man, and of the woman, and of him that lieth with her that is unclean.
 | [strongs] | 1739 And of her who is sick 5079 in her impurity, 3526 and of him who 2100 the flow flows, 2145 of a male 5347 or of a female, 0376 and of a man 0000 who 3576 lies 0000 with 2931 an unclean woman.


Strongs Concordance [Leviticus 16]

 利未記 Leviticus 16
16:1 | [cbb5] | 亞倫的兩個兒子近到耶和華面前死了．死了之後、耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses after the death of the two sons of Aaron, when they offered before the LORD, and died;
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 0310 after 4194 the death of 8147 the two 1121 sons of 0175 Aaron, 7126 when they came 6440 into the presence of 3068 Yahweh, 4191 and they died.
16:2 | [cbb5] | 要告訴你哥哥亞倫、不可隨時進聖所的幔子內、到櫃上的施恩座前、免得他死亡、因為我要從雲中顯現在施恩座上．
 | [kjv] | And the LORD said unto Moses, Speak unto Aaron thy brother, that he come not at all times into the holy place within the vail before the mercy seat, which is upon the ark; that he die not: for I will appear in the cloud upon the mercy seat.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 1696 Speak 0413 to 0175 Aaron 0251 your brother, 0408 and not 0935 he will come 3605 at all 6256 times 0413 to 4720 the sanctuary 8432 inside 6807 the curtain, 6440 in front of 3727 the mercy-seat 0834 which {is} 0000 on 8392 the chest, 3808 and not 4191 he will die, 0000 because 6051 in the cloud 7200 I appear 0000 on 3727 the mercy-seat.
16:3 | [cbb5] | 亞倫進聖所要帶一隻公牛犢為贖罪祭、一隻公綿羊為燔祭。
 | [kjv] | Thus shall Aaron come into the holy place: with a young bullock for a sin offering, and a ram for a burnt offering.
 | [strongs] | 2063 With this 0935 will come 0175 Aaron 0000 into 4720 the sanctuary 6499 with a bull, 1121 a son of 1241 the herd, 2403 for a sin-offering, 0352 and a ram 5930 for a burnt-offering.
16:4 | [cbb5] | 要穿上細麻布聖內袍、把細麻布褲子穿在身上、腰束細麻布帶子、頭戴細麻布冠冕．這都是聖服．他要用水洗身、然後穿戴。
 | [kjv] | He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with a linen girdle, and with the linen mitre shall he be attired: these are holy garments; therefore shall he wash his flesh in water, and so put them on.
 | [strongs] | 3801 A coat 0906 linen 6944 holy 3844 he will put on, 4137 and underpants 0906 linen 1961 will be 0000 on 1320 his flesh, 5785 and with a sash 0906 linen 2296 he will dress, 4701 and with a mitre 0906 linen 6801 he will wrap. 0899 clothes 6944 holy 0000 They {are}. 7364 And he will bathe 4325 with water 1320 his flesh, 3847 and will put them on.
16:5 | [cbb5] | 要從以色列會眾取兩隻公山羊為贖罪祭、一隻公綿羊為燔祭。
 | [kjv] | And he shall take of the congregation of the children of Israel two kids of the goats for a sin offering, and one ram for a burnt offering.
 | [strongs] | 0000 And from 5712 the congregation of 1121 the sons of 3478 Israel 7311 he will take 8147 two 8163 bucks of 5795 the goats 2403 for a sin-offering, 0710 and ram 0259 one 5930 for a burnt-offering.
16:6 | [cbb5] | 亞倫要把贖罪祭的公牛奉上、為自己和本家贖罪．
 | [kjv] | And Aaron shall offer his bullock of the sin offering, which is for himself, and make an atonement for himself, and for his house.
 | [strongs] | 0935 And will bring 0175 Aaron 6499 the bull of 2403 the sin-offering 0834 which {is} 0000 his own, 3722 and will atone 0000 for himself, 5704 and for 1004 his household.
16:7 | [cbb5] | 也要把兩隻公山羊、安置在會幕門口、耶和華面前。
 | [kjv] | And he shall take the two goats, and present them before the LORD at the door of the tabernacle of the congregation.
 | [strongs] | 3947 And he will take 8147 two 8163 the goats 5975 and will stand 6440 them in the presence of 3068 Yahweh, 6605 {at} the door of 0168 the tent of 4150 meeting.
16:8 | [cbb5] | 為那兩隻羊拈鬮、一鬮歸與耶和華、一鬮歸與阿撒瀉勒。
 | [kjv] | And Aaron shall cast lots upon the two goats; one lot for the LORD, and the other lot for the scapegoat.
 | [strongs] | 5414 And will cast 1750 Aaron 8147 over two 5795 the goats 3870 lots: 3876 lot 0259 one 3068 for Yahweh, 3876 and lot 0259 one 5799 for a scapegoat.
16:9 | [cbb5] | 亞倫要把那拈鬮歸與耶和華的羊、獻為贖罪祭．
 | [kjv] | And Aaron shall bring the goat upon which the LORD's lot fell, and offer him for a sin offering.
 | [strongs] | 0935 And will bring 0175 Aaron 5795 the goat 0834 which 5307 fell 0000 on it 1486 the lot 3068 for Yahweh 6213 and will make it 2403 a sin-offering.
16:10 | [cbb5] | 但那拈鬮歸與阿撒瀉勒的羊、要活著安置在耶和華面前、用以贖罪、打發人送到曠野去、歸與阿撒瀉勒。
 | [kjv] | But the goat, on which the lot fell to be the scapegoat, shall be presented alive before the LORD, to make an atonement with him, and to let him go for a scapegoat into the wilderness.
 | [strongs] | 5795 And the goat 0834 which 5307 fell 0000 on it 1486 the lot 5799 for a scapegoat 5975 will be set 2416 alive 6440 in the presence of 3068 Yahweh 3722 to atone 0000 by it, 7971 to send away 0000 it 5799 for a scapegoat 4057 into the desert.
16:11 | [cbb5] | 亞倫要把贖罪祭的公牛牽來宰了、為自己和本家贖罪．
 | [kjv] | And Aaron shall bring the bullock of the sin offering, which is for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock of the sin offering which is for himself:
 | [strongs] | 0935 And will bring 0175 Aaron 6499 the bull of 2403 the sin-offering 0834 which {is} 0000 his own, 3722 and will atone 0000 for himself, 0199 and for 1004 his household, 7819 and will kill 6499 the bull of 2403 the sin-offering 0834 which {is} 0000 his own.
16:12 | [cbb5] | 拿香爐、從耶和華面前的壇上、盛滿火炭、又拿一捧搗細的香料、都帶入幔子內、
 | [kjv] | And he shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring it within the vail:
 | [strongs] | 7311 And he will take 4392 full of 4289 a censer 1513 coals of 0784 fire 5921 from off 4196 the altar 6440 in the presence of 3068 Yahweh 4392 and full of 3027 his hands 7004 of incense 5561 frangrant perfumes 1851 beaten small, 0935 and bring {it} 8432 inside 6807 the curtain.
16:13 | [cbb5] | 在耶和華面前、把香放在火上、使香的煙雲遮掩法櫃上的施恩座、免得他死亡．
 | [kjv] | And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he die not:
 | [strongs] | 5414 And he will put 7243 the 6999 incense 0000 on 0784 the fire 6440 in the presence of 3068 Yahweh. 3680 And will cover 6051 the cloud of 7004 the incense 3727 the mercy-seat 0834 which {is} 0000 on 5715 the testimony, 3808 and not 4191 he will die.
16:14 | [cbb5] | 也要取些公牛的血、用指頭彈在施恩座的東面、又在施恩座的前面、彈血七次。
 | [kjv] | And he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy seat eastward; and before the mercy seat shall he sprinkle of the blood with his finger seven times.
 | [strongs] | 7311 And he will take 1818 {some} of the blood of 6499 the bull 2236 and will sprinkle 0676 with his finger 0000 on 6440 the front of 3727 the mercy-seat 6924 eastward 6440 and at the front of 3727 the mercy-seat 5137 he will sprinkle 7651 seven 6471 times 1818 of the blood 0676 with his finger.
16:15 | [cbb5] | 隨後他要宰那為百姓作贖罪祭的公山羊、把羊的血帶入幔子內、彈在施恩座的上面、和前面、好像彈公牛的血一樣。
 | [kjv] | Then shall he kill the goat of the sin offering, that is for the people, and bring his blood within the vail, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy seat, and before the mercy seat:
 | [strongs] | 7819 And he will kill 8163 the goat of 2403 the sin-offering 0834 which {is} 5971 the people's, 5564 and will bring in 1818 its blood 0413 to 1004 the inside 6532 of the curtain 6213 and will do 1818 with its blood 0000 as 6213 he has done 1818 with the blood 6499 the bull 2236 and will sprinkle 0000 it 0000 on 3727 the mercy-seat, 6440 and in front of 3727 the mercy-seat.
16:16 | [cbb5] | 他因以色列人諸般的污穢、過犯、就是他們一切的罪愆、當這樣在聖所行贖罪之禮、並因會幕在他們污穢之中、也要照樣而行。
 | [kjv] | And he shall make an atonement for the holy place, because of the uncleanness of the children of Israel, and because of their transgressions in all their sins: and so shall he do for the tabernacle of the congregation, that remaineth among them in the midst of their uncleanness.
 | [strongs] | 3722 And he will atone 5921 for the 6944 sanctuary, 2932 for the pollutions 1121 the sons of 3478 Israel, 0000 and because of 6586 their transgressions, 3605 for all 2403 their sins. 0996 And so 6213 he will do 0168 for the tent of 4150 meeting 7931 which is residing 0000 with them 8432 in the middle of 2932 their pollutions.
16:17 | [cbb5] | 他進聖所贖罪的時候、會幕裡不可有人、直等到他為自己和本家、並以色列全會眾、贖了罪出來。
 | [kjv] | And there shall be no man in the tabernacle of the congregation when he goeth in to make an atonement in the holy place, until he come out, and have made an atonement for himself, and for his household, and for all the congregation of Israel.
 | [strongs] | 3605 And any 0120 man 3808 not 1961 will be 0168 in the tent of 4150 meeting 0935 as he goes in 3722 to make atonement 6944 in the sanctuary 5704 until 5925 he comes out, 3722 and he will atone 0000 for himself, 0199 and for 1004 his household, 0199 and for 3605 all 6951 the assembly 3478 of Israel.
16:18 | [cbb5] | 他出來、要到耶和華面前的壇那裡、在壇上行贖罪之禮、又要取些公牛的血、和公山羊的血、抹在壇上四角的周圍．
 | [kjv] | And he shall go out unto the altar that is before the LORD, and make an atonement for it; and shall take of the blood of the bullock, and of the blood of the goat, and put it upon the horns of the altar round about.
 | [strongs] | 5927 And he will go out 0413 to 4196 the altar 0834 which {is} 6440 in the presence of 3068 Yahweh, 3722 and will atone 0000 for it. 3947 And he will take 1818 {some} of the blood 6499 the bull, 1818 out of the blood of 5795 the goat, 5414 and will put {it} 0000 on 7161 the horns of 4196 the altar 5439 all around.
16:19 | [cbb5] | 也要用指頭把血彈在壇上七次、潔淨了壇、從壇上除掉以色列人諸般的污穢、使壇成聖。
 | [kjv] | And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleanness of the children of Israel.
 | [strongs] | 5137 And he will sprinkle 0000 on it 0000 {some} of 1818 the blood 0676 with his finger 7651 seven 6471 times, 2891 and will cleanse it 6942 and will purify it of 2930 from the pollutions 1121 the sons of 3478 Israel,
16:20 | [cbb5] | 亞倫為聖所、和會幕、並壇、獻完了贖罪祭、就要把那隻活著的公山羊奉上．
 | [kjv] | And when he hath made an end of reconciling the holy place, and the tabernacle of the congregation, and the altar, he shall bring the live goat:
 | [strongs] | 3615 And having finished 3722 atoning 4720 {for} the sanctuary, 0000 and 0168 the tent of 4150 meeting, 0000 and 4196 the altar, 3318 and has brought 5795 the goat 2416 living,
16:21 | [cbb5] | 兩手按在羊頭上、承認以色列人諸般的罪孽、過犯、就是他們一切的罪愆、把這罪都歸在羊的頭上、藉著所派之人的手、送到曠野去。
 | [kjv] | And Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions in all their sins, putting them upon the head of the goat, and shall send him away by the hand of a fit man into the wilderness:
 | [strongs] | 5564 then will lay 0175 Aaron 8147 two 3027 his hands 0000 on 7218 the head of 5795 the goat 2416 living, 3034 and will confess 0000 over it 5771 all the iniquities of 1121 the sons of 3478 Israel, 3605 and all 6586 their transgressions, 3605 and all 2403 their sins. 5414 And will put 0000 them 0000 on 7218 the head of 5795 the goat, 7971 and will send {it} 3027 by the hand of 0376 a man 6261 chosen 4057 into the desert.
16:22 | [cbb5] | 要把這羊放在曠野．這羊要擔當他們一切的罪孽、帶到無人之地。
 | [kjv] | And the goat shall bear upon him all their iniquities unto a land not inhabited: and he shall let go the goat in the wilderness.
 | [strongs] | 3205 And will carry 5795 the goat 5921 upon itself 3605 all 5771 their iniquities 0413 to 0776 a land 1509 solitary. 7911 And he will send 5795 the goat 4057 into the desert.
16:23 | [cbb5] | 亞倫要進會幕、把他進聖所時所穿的細麻布衣服脫下、放在那裡．
 | [kjv] | And Aaron shall come into the tabernacle of the congregation, and shall put off the linen garments, which he put on when he went into the holy place, and shall leave them there:
 | [strongs] | 0935 And will come 0175 Aaron 0000 into 0168 the tent of 4150 meeting, 6584 and will strip off 0899 clothes 0906 the linen 0834 which 3847 he has put on 1980 as he went 0000 into 4720 the sanctuary, 3240 and will leave them 8033 there.
16:24 | [cbb5] | 又要在聖處用水洗身、穿上衣服、出來、把自己的燔祭、和百姓的燔祭獻上、為自己和百姓贖罪。
 | [kjv] | And he shall wash his flesh with water in the holy place, and put on his garments, and come forth, and offer his burnt offering, and the burnt offering of the people, and make an atonement for himself, and for the people.
 | [strongs] | 7364 And he will bathe 1320 his flesh 4325 with water 4725 in the place 6918 holy. 3844 And he will put on 0899 his clothes, 5427 and will come out, 7126 and will offer 5930 his burnt-offering, 5930 and the burnt-offering of 5971 the people, 3722 and will atone 0000 for himself 0199 and for 5971 the people.
16:25 | [cbb5] | 贖罪祭牲的脂油、要在壇上焚燒。
 | [kjv] | And the fat of the sin offering shall he burn upon the altar.
 | [strongs] | 0000 And 2459 the fat of 2403 the sin-offering 6999 he will burn as incense 4196 on the altar.
16:26 | [cbb5] | 那放羊歸與阿撒瀉勒的人、要洗衣服、用水洗身、然後進營。
 | [kjv] | And he that let go the goat for the scapegoat shall wash his clothes, and bathe his flesh in water, and afterward come into the camp.
 | [strongs] | 7971 And he who let go 5795 the goat 5799 for the scapegoat 3526 will wash 0899 his clothes, 7364 and will bathe 1320 his flesh 4325 with water. 0310 And afterward, 0935 he will come 0413 into 4411 the camp.
16:27 | [cbb5] | 作贖罪祭的公牛、和公山羊的血、既帶入聖所贖罪、這牛羊就要搬到營外、將皮、肉、糞、用火焚燒。
 | [kjv] | And the bullock for the sin offering, and the goat for the sin offering, whose blood was brought in to make atonement in the holy place, shall one carry forth without the camp; and they shall burn in the fire their skins, and their flesh, and their dung.
 | [strongs] | 6499 And the bull of 2403 the sin-offering, 8163 and the goat of 2403 the sin-offering, 0834 which 0935 have been brought 1818 their blood 3722 to atone 6944 in the sanctuary, 3318 one will carry 0413 to 1004 the outside 4264 of the camp. 8313 And they will burn 0784 with fire 0000 their 5785 hides, 0000 and 1320 their flesh, 0000 and 6569 their dung.
16:28 | [cbb5] | 焚燒的人要洗衣服、用水洗身、然後進營。
 | [kjv] | And he that burneth them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.
 | [strongs] | 8313 And he who will burn 0000 them 3576 will wash 0899 his clothes 7364 and will bathe 1320 his flesh 4325 with water. 0310 And afterward, 0935 he will come 4264 into the camp.
16:29 | [cbb5] | 每逢七月初十日、你們要刻苦己心、無論是本地人、是寄居在你們中間的外人、甚麼工都不可作．這要作你們永遠的定例。
 | [kjv] | And this shall be a statute for ever unto you: that in the seventh month, on the tenth day of the month, ye shall afflict your souls, and do no work at all, whether it be one of your own country, or a stranger that sojourneth among you:
 | [strongs] | 1961 And it will be 0000 for you 2708 a statute 5769 never-ending, 2320 in the month 7651 seventh. 6218 On the tenth 2320 of the month 6031 you will humble 0000 yourselves 0000 and 4399 work 3808 no 6213 do, 0249 the native, 1616 and the alien 1481 who is staying 8432 in your middle.
16:30 | [cbb5] | 因在這日要為你們贖罪、使你們潔淨．你們要在耶和華面前得以潔淨、脫盡一切的罪愆。
 | [kjv] | For on that day shall the priest make an atonement for you, to cleanse you, that ye may be clean from all your sins before the LORD.
 | [strongs] | 0000 Because 3117 on day 0000 this 3722 he will atone 0000 for you, 2877 to cleanse 0000 you. 3605 from all 2403 your sins 6440 in the presence of 3068 Yahweh 2891 You will be clean.
16:31 | [cbb5] | 這日你們要守為聖安息日．要刻苦己心．這為永遠的定例。
 | [kjv] | It shall be a sabbath of rest unto you, and ye shall afflict your souls, by a statute for ever.
 | [strongs] | 7676 A sabbath of 4494 rest 1931 it {is} 0000 to you, 6031 and you will humble 0000 yourselves. 2708 {It is} a statute 5769 never-ending.
16:32 | [cbb5] | 那受膏接續他父親承接聖職的祭司、要穿上細麻布的聖衣、行贖罪之禮。
 | [kjv] | And the priest, whom he shall anoint, and whom he shall consecrate to minister in the priest's office in his father's stead, shall make the atonement, and shall put on the linen clothes, even the holy garments:
 | [strongs] | 3722 And will atone 3548 the priest 0834 whom 4886 he will anoint, 0000 him 0834 and whom 4390 he will consecrate 3027 his hand 3547 to act as priest, 8478 instead of 0001 his father, 3817 and will put on 0899 clothes 0906 the linen, 0899 clothes 6944 the holy.
16:33 | [cbb5] | 他要在至聖所、和會幕、與壇、行贖罪之禮．並要為眾祭司、和會眾的百姓贖罪。
 | [kjv] | And he shall make an atonement for the holy sanctuary, and he shall make an atonement for the tabernacle of the congregation, and for the altar, and he shall make an atonement for the priests, and for all the people of the congregation.
 | [strongs] | 3722 And he will atone 4720 {for} sanctuary 6944 the holy. 0000 And 0168 the tent of 4150 meeting, 0000 and 4196 {for} the altar 3722 he will atone. 5921 And for 2748 the priests 5921 and for 5971 all the people of 6951 the assembly 3722 he will atone.
16:34 | [cbb5] | 這要作你們永遠的定例、就是因以色列人一切的罪、要一年一次為他們贖罪。於是、亞倫照耶和華所吩咐摩西的行了。
 | [kjv] | And this shall be an everlasting statute unto you, to make an atonement for the children of Israel for all their sins once a year. And he did as the LORD commanded Moses.
 | [strongs] | 1961 And will be 0000 this 0000 to you 2708 a statute 5769 never-ending 3722 to atone 0000 for 1121 the sons of 3478 Israel, 3605 because of all 2403 their sins, 0259 once 8141 in a year. 6213 And he did 6680 as ordered 3068 Yahweh 4872 Moses.


Strongs Concordance [Leviticus 17]

 利未記 Leviticus 17
17:1 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
17:2 | [cbb5] | 你曉諭亞倫和他兒子並以色列眾人、說、耶和華所吩咐的、乃是這樣．
 | [kjv] | Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them; This is the thing which the LORD hath commanded, saying,
 | [strongs] | 1696 Speak 0413 to 0175 Aaron, 0000 and 1121 to his sons, 0000 and to 3605 all 1121 the sons of 3478 Israel. 0559 And you will say 0000 to them, 0000 This {is} 1697 the word 0834 which 6680 has commanded 3068 Yahweh, 0559 saying,
17:3 | [cbb5] | 凡以色列家中的人、宰公牛、或是綿羊羔、或是山羊、不拘宰於營內營外、
 | [kjv] | What man soever there be of the house of Israel, that killeth an ox, or lamb, or goat, in the camp, or that killeth it out of the camp,
 | [strongs] | 3605 Any 0376 man 1004 of the household of 3478 Israel 7819 who kills 7794 an ox, 3775 or a lamb, 5795 or a goat 4264 in the camp, 0176 or 0834 who 5206 kills 2351 at the outside 4264 of the camp,
17:4 | [cbb5] | 若未曾牽到會幕門口、耶和華的帳幕前、獻給耶和華為供物、流血的罪必歸到那人身上．他流了血、要從民中剪除。
 | [kjv] | And bringeth it not unto the door of the tabernacle of the congregation, to offer an offering unto the LORD before the tabernacle of the LORD; blood shall be imputed unto that man; he hath shed blood; and that man shall be cut off from among his people:
 | [strongs] | 0000 and at 6607 the door of 0168 the tent of 4150 meeting 3808 not 0935 has brought it 7126 to offer 7133 as an offering 3068 to Yahweh 6440 in front of 4908 the tabernacle of 3068 Yahweh, 1818 blood 2803 will be imputed 0376 to man 0000 that. 1818 blood 8210 He has shed, 3772 and will be cut off 0376 man 0000 that 8432 from the middle of 5971 his people.
17:5 | [cbb5] | 這是為要使以色列人、把他們在田野裡所獻的祭、帶到會幕門口、耶和華面前、交給祭司、獻與耶和華為平安祭。
 | [kjv] | To the end that the children of Israel may bring their sacrifices, which they offer in the open field, even that they may bring them unto the LORD, unto the door of the tabernacle of the congregation, unto the priest, and offer them for peace offerings unto the LORD.
 | [strongs] | 4616 So that 5564 will bring in 1121 the sons of 3478 Israel 2077 their sacrifices 0834 which 2007 they 2076 are sacrificing 5921 in 6440 open 7704 the field, 0935 so that they may bring them 3068 to Yahweh, 0413 at 6607 the door of 0168 the tent of 4150 meeting 0413 to 3548 the priest, 2076 and sacrifice {for} 2077 sacrifices of 8002 peace-offerings 3068 to Yahweh 0000 them.
17:6 | [cbb5] | 祭司要把血灑在會幕門口耶和華的壇上、把脂油焚燒、獻給耶和華為馨香的祭。
 | [kjv] | And the priest shall sprinkle the blood upon the altar of the LORD at the door of the tabernacle of the congregation, and burn the fat for a sweet savour unto the LORD.
 | [strongs] | 2236 And will sprinkle 3548 the priest 1818 the blood 0000 on 4196 the altar of 3068 Yahweh, 6607 at the door of 0168 the tent of 4150 meeting, 6999 and will burn as incense 2459 the fat 7381 for a fragrance 5207 soothing 3068 to Yahweh.
17:7 | [cbb5] | 他們不可再獻祭給他們行邪淫所隨從的鬼魔．〔原文作公山羊〕這要作他們世世代代永遠的定例。
 | [kjv] | And they shall no more offer their sacrifices unto devils, after whom they have gone a whoring. This shall be a statute for ever unto them throughout their generations.
 | [strongs] | 3808 And not 2076 they will sacrifice 5750 any more 2077 their sacrifices 8163 to goats 0834 which 2007 they 2181 have gone whoring 0310 after them 2708 a statue 5769 never-ending. 0000 This is 0000 to them 1755 for their generations.
17:8 | [cbb5] | 你要曉諭他們說、凡以色列家中的人、或是寄居在他們中間的外人、獻燔祭、或是平安祭、
 | [kjv] | And thou shalt say unto them, Whatsoever man there be of the house of Israel, or of the strangers which sojourn among you, that offereth a burnt offering or sacrifice,
 | [strongs] | 0000 And to them 0559 you must say, 0376 Any man 1004 of the household of 3478 Israel, 0000 or of 1616 the alien 0000 who 5975 stays 8432 in your middle, 0000 who 5927 offers 5930 burnt-offering 2077 or sacrifice,
17:9 | [cbb5] | 若不帶到會幕門口獻給耶和華、那人必從民中剪除。
 | [kjv] | And bringeth it not unto the door of the tabernacle of the congregation, to offer it unto the LORD; even that man shall be cut off from among his people.
 | [strongs] | 0000 and at 6607 the door of 0168 the tent of 4150 meeting, 3808 not 0935 does it bring 6213 to offer 0000 it 3068 to Yahweh, 3772 will be cut off 0376 man 0000 that 5971 from his people.
17:10 | [cbb5] | 凡以色列家中的人、或是寄居在他們中間的外人、若喫甚麼血、我必向那喫血的人變臉、把他從民中剪除。
 | [kjv] | And whatsoever man there be of the house of Israel, or of the strangers that sojourn among you, that eateth any manner of blood; I will even set my face against that soul that eateth blood, and will cut him off from among his people.
 | [strongs] | 0376 And man 0376 man 1004 of the household of 3478 Israel 0000 or of 1616 the alien 1481 who is staying 8432 in your middle, 0398 who eats 1818 any blood, 7896 I will set 6440 My face 5315 against the person 0398 who eats 1818 the blood, 3772 and I will cut off 0000 him 8432 from the middle of 5971 his people.
17:11 | [cbb5] | 因為活物的生命是在血中．我把這血賜給你們、可以在壇上為你們的生命贖罪．因血裡有生命、所以能贖罪．
 | [kjv] | For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that maketh an atonement for the soul.
 | [strongs] | 0000 Because 5316 the life of 1320 the flesh 1818 in the blood 1931 it {is}, 0589 and I 5414 have given it 0000 to you 0000 on 4196 the altar, 3722 to atone 5315 for your souls, 0000 because 1818 the blood 1931 it {is} 5315 for the soul 3722 which atones.
17:12 | [cbb5] | 因此我對以色列人說、你們都不可喫血、寄居在你們中間的外人、也不可喫血。
 | [kjv] | Therefore I said unto the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourneth among you eat blood.
 | [strongs] | 5921 Because this reason 0559 I have said 1121 to the sons of 3478 Israel, 3605 Any 5315 person 0000 among you 3808 not 0398 will eat 1818 blood, 1616 and the alien 1481 staying 8432 in your middle 3808 not 0398 must eat 1818 blood.
17:13 | [cbb5] | 凡以色列人、或是寄居在他們中間的外人、若打獵得了可喫的禽獸、必放出他的血來、用土掩蓋。
 | [kjv] | And whatsoever man there be of the children of Israel, or of the strangers that sojourn among you, which hunteth and catcheth any beast or fowl that may be eaten; he shall even pour out the blood thereof, and cover it with dust.
 | [strongs] | 0376 And any 0376 man 1121 of the sons of 3478 Israel, 1616 or of the aliens 1481 who stay 8432 in your middle, 0000 who 6679 hunts 6718 venison 2416 of animal 0000 or 5775 birds 0834 which 3082 may be eaten, 8210 then will pour out 1818 its blood 3680 and cover it 6083 with dust,
17:14 | [cbb5] | 論到一切活物的生命、就在血中、所以我對以色列人說、無論甚麼活物的血、你們都不可喫、因為一切活物的血、就是他的生命．凡喫了血的、必被剪除。
 | [kjv] | For it is the life of all flesh; the blood of it is for the life thereof: therefore I said unto the children of Israel, Ye shall eat the blood of no manner of flesh: for the life of all flesh is the blood thereof: whosoever eateth it shall be cut off.
 | [strongs] | 0000 because 5315 the life of 3605 all 1320 flesh 1818 {is} its blood. 5315 With its life 1961 it {is one}. 0559 And I say 1121 to the sons of 3478 Israel, 1818 blood of 3605 any 1320 flesh. 3808 not 0398 You will eat, 0000 because 5315 the life of 3605 all 1320 flesh 1818 is its blood 1931 it {is}. 3605 Any one 0398 eating it 3772 will be cut off.
17:15 | [cbb5] | 凡喫自死的、或是被野獸撕裂的、無論是本地人、是寄居的、必不潔淨到晚上、都要洗衣服、用水洗身．到了晚上、纔為潔淨。
 | [kjv] | And every soul that eateth that which died of itself, or that which was torn with beasts, whether it be one of your own country, or a stranger, he shall both wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean.
 | [strongs] | 3605 And any 5315 person 0834 who 0398 eats 5038 a dead body 2966 or a torn thing, 0249 be he a native 1616 or an alien, 7364 he will wash 0899 his clothes 7369 and bathe 4325 in water, 2930 and be unclean 5704 until 6153 the evening, 2891 then he will be clean.
17:16 | [cbb5] | 但他若不洗衣服、也不洗身、就必擔當他的罪孽。
 | [kjv] | But if he wash them not, nor bathe his flesh; then he shall bear his iniquity.
 | [strongs] | 0000 And if 3808 not 3526 he does wash them, 1320 and his flesh 3808 not 7369 bathe, 5375 then he will carry 5771 his iniquity.


Strongs Concordance [Leviticus 18]

 利未記 Leviticus 18
18:1 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
18:2 | [cbb5] | 你曉諭以色列人說、我是耶和華你們的 神。
 | [kjv] | Speak unto the children of Israel, and say unto them, I am the LORD your God.
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel 0559 and say 0000 to them, 0595 I {am} 3068 Yahweh 0430 your God.
18:3 | [cbb5] | 你們從前住的埃及地、那裡人的行為、你們不可效法、我要領你們到的迦南地、那裡人的行為、也不可效法．也不可照他們的惡俗行。
 | [kjv] | After the doings of the land of Egypt, wherein ye dwelt, shall ye not do: and after the doings of the land of Canaan, whither I bring you, shall ye not do: neither shall ye walk in their ordinances.
 | [strongs] | 4639 Like the deeds of 0776 the land of 4714 Egypt 0834 which 3427 you lived 0000 in it, 3808 not 6213 you will do. 4639 And like the deeds of 0776 the land of 3667 Canaan 0834 where 0589 I 0935 am bringing 8033 you there, 3808 not 6213 you will do. 2708 And in their statutes 3808 not 1980 will you walk.
18:4 | [cbb5] | 你們要遵我的典章、守我的律例、按此而行．我是耶和華你們的 神。
 | [kjv] | Ye shall do my judgments, and keep mine ordinances, to walk therein: I am the LORD your God.
 | [strongs] | 4941 My judgments 6213 You will do 0000 and 2708 My statutes 8104 you will keep, 1980 to walk 0000 in them. 0595 I {am} 3068 Yahweh 0430 you God.
18:5 | [cbb5] | 所以你們要守我的律例、典章．人若遵行、就必因此活著．我是耶和華。
 | [kjv] | Ye shall therefore keep my statutes, and my judgments: which if a man do, he shall live in them: I am the LORD.
 | [strongs] | 8104 And you will keep 2708 My statutes 0000 and 4941 My judgments 0834 which 6213 will do 0000 them 0120 a man 2421 and he will live 0000 by them. 0595 I {am} 3068 Yahweh.
18:6 | [cbb5] | 你們都不可露骨肉之親的下體、親近他們．我是耶和華。
 | [kjv] | None of you shall approach to any that is near of kin to him, to uncover their nakedness: I am the LORD.
 | [strongs] | 0376 Man 0376 man 0413 to 3605 any 7607 relative of 1320 his flesh 3808 not 7126 you will come close 1540 to uncover 6172 the nakedness. 0595 I {am} 3068 Yahweh.
18:7 | [cbb5] | 不可露你母親的下體、羞辱了你父親．他是你的母親、不可露他的下體。
 | [kjv] | The nakedness of thy father, or the nakedness of thy mother, shalt thou not uncover: she is thy mother; thou shalt not uncover her nakedness.
 | [strongs] | 6172 The nakedness of 0001 your father, 6172 and the nakedness of 0517 your mother, 3808 not 1540 you must uncover. 0517 your mother 1931 She {is}. 3808 not 1540 You must uncover 6172 her nakedness.
18:8 | [cbb5] | 不可露你繼母的下體、這本是你父親的下體。
 | [kjv] | The nakedness of thy father's wife shalt thou not uncover: it is thy father's nakedness.
 | [strongs] | 6172 the nakedness of 0862 wife 0001 your father's 3808 not 1540 You must uncover. 6172 the nakedness of 0001 your father 1931 it {is}.
18:9 | [cbb5] | 你的姐妹、不拘是異母同父的、是異父同母的、無論是生在家、生在外的、都不可露他們的下體。
 | [kjv] | The nakedness of thy sister, the daughter of thy father, or daughter of thy mother, whether she be born at home, or born abroad, even their nakedness thou shalt not uncover.
 | [strongs] | 6172 The nakedness of 0269 your sister, 1323 the daughter of 0001 your father, 0000 or 1323 the daughter of 0517 your mother, 4138 born 1004 at home 4138 or born 2351 away, 3808 not 1540 you must uncover 6172 their nakedness.
18:10 | [cbb5] | 不可露你孫女、或是外孫女的下體、露了他們的下體、就是露了自己的下體。
 | [kjv] | The nakedness of thy son's daughter, or of thy daughter's daughter, even their nakedness thou shalt not uncover: for theirs is thine own nakedness.
 | [strongs] | 6172 The nakedness of 1323 daughter 1121 your sons's, 6172 or of daughter 1323 your daughter's 3808 not 1540 you must uncover 6172 their nakedness, 0000 because 6172 your own nakedness 2007 theirs {is}.
18:11 | [cbb5] | 你繼母從你父親生的女兒、本是你的妹妹、不可露他的下體。
 | [kjv] | The nakedness of thy father's wife's daughter, begotten of thy father, she is thy sister, thou shalt not uncover her nakedness.
 | [strongs] | 6172 The nakedness of 1323 a daughter of 0862 wife 0001 your father's, 4138 sired by 0001 your father. 0269 your sister 1931 She {is}. 3808 not 1540 You must uncover 6172 her nakedness.
18:12 | [cbb5] | 不可露你姑母的下體、他是你父親的骨肉之親。
 | [kjv] | Thou shalt not uncover the nakedness of thy father's sister: she is thy father's near kinswoman.
 | [strongs] | 6172 the nakedness of 0269 a sister of 0001 your father, 3808 not 1540 You must uncover. 7607 a relative of 0001 your father 1931 She {is}.
18:13 | [cbb5] | 不可露你姨母的下體、他是你母親的骨肉之親。
 | [kjv] | Thou shalt not uncover the nakedness of thy mother's sister: for she is thy mother's near kinswoman.
 | [strongs] | 6172 the nakedness of 0269 sister, 0517 your mother's 3808 not 1540 you must uncover, 7607 because relative 0517 your mother's 1931 she {is}.
18:14 | [cbb5] | 不可親近你伯叔之妻、羞辱了你伯叔、他是你的伯叔母。
 | [kjv] | Thou shalt not uncover the nakedness of thy father's brother, thou shalt not approach to his wife: she is thine aunt.
 | [strongs] | 6172 the nakedness of 0251 brother 0001 your father's 3808 not 1540 You must uncover. 0413 to 0802 his wife 3808 not 7126 You must come close. 1733 your aunt 1931 She {is}.
18:15 | [cbb5] | 不可露你兒婦的下體、他是你兒子的妻、不可露他的下體。
 | [kjv] | Thou shalt not uncover the nakedness of thy daughter in law: she is thy son's wife; thou shalt not uncover her nakedness.
 | [strongs] | 6172 the nakedness of 3618 your daughter-in-law 3808 not 1540 You must uncover. 0862 wife 1121 your son's 1931 She {is}. 3808 not 1540 You must uncover 6172 her nakedness.
18:16 | [cbb5] | 不可露你弟兄妻子的下體、這本是你弟兄的下體。
 | [kjv] | Thou shalt not uncover the nakedness of thy brother's wife: it is thy brother's nakedness.
 | [strongs] | 6172 the nakedness of 0862 wife 0251 your brother's 3808 not 1540 You must uncover. 6172 nakedness 2510 your brother's 1931 It {is}.
18:17 | [cbb5] | 不可露了婦人的下體、又露他女兒的下體、也不可娶他孫女、或是外孫女、露他們的下體、他們是骨肉之親、這本是大惡。
 | [kjv] | Thou shalt not uncover the nakedness of a woman and her daughter, neither shalt thou take her son's daughter, or her daughter's daughter, to uncover her nakedness; for they are her near kinswomen: it is wickedness.
 | [strongs] | 6172 the nakedness of 0802 a woman 0251 and her daughter, 3808 not 1540 You must uncover. 1323 daughter 1121 her son's 1323 and daughter 1323 her daughter's, 3808 not 3947 You must undertake 1540 to uncover 6172 her nakedness. 7608 her relatives 0000 They {are}. 7451 evil 1931 It {would}.
18:18 | [cbb5] | 你妻還在的時候、不可另娶他的姐妹作對頭、露他的下體。
 | [kjv] | Neither shalt thou take a wife to her sister, to vex her, to uncover her nakedness, beside the other in her life time.
 | [strongs] | 0802 And a wife 0000 with 0269 her sister, 3808 not 3947 you must take 6887 to be a rival, 1540 to uncover 6172 her nakedness, 5921 beside the other 2416 in her lifetime.
18:19 | [cbb5] | 女人行經不潔淨的時候、不可露他的下體、與他親近。
 | [kjv] | Also thou shalt not approach unto a woman to uncover her nakedness, as long as she is put apart for her uncleanness.
 | [strongs] | 0000 And to 0802 a woman 5079 in the impurity of 2932 her uncleanness, 3808 not 7126 you must come close 1540 to uncover 6172 her nakedness.
18:20 | [cbb5] | 不可與鄰舍的妻行淫、玷污自己。
 | [kjv] | Moreover thou shalt not lie carnally with thy neighbour's wife, to defile thyself with her.
 | [strongs] | 0000 And to 0802 the wife of 7456 your neighbor, 3808 not 5414 you must give 7903 your lying down 2233 with semen 2930 to be unclean 0000 with her.
18:21 | [cbb5] | 不可使你的兒女經火、歸與摩洛．也不可褻瀆你 神的名．我是耶和華。
 | [kjv] | And thou shalt not let any of thy seed pass through the fire to Molech, neither shalt thou profane the name of thy God: I am the LORD.
 | [strongs] | 2233 And your seed 3808 not 5414 you must give 5674 to set them apart 4432 to Molech. 3808 not 2490 You must pollute 8034 the name of 0430 your God. 0589 I {am} 3068 Yahweh.
18:22 | [cbb5] | 不可與男人苟合、像與女人一樣、這本是可憎惡的。
 | [kjv] | Thou shalt not lie with mankind, as with womankind: it is abomination.
 | [strongs] | 0854 And with 2145 a male, 3808 not 7901 you must lie 4904 as one lies with 0802 a woman; 8397 disgusting 1931 it {is}.
18:23 | [cbb5] | 不可與獸淫合、玷污自己．女人也不可站在獸前、與他淫合、這本是逆性的事。
 | [kjv] | Neither shalt thou lie with any beast to defile thyself therewith: neither shall any woman stand before a beast to lie down thereto: it is confusion.
 | [strongs] | 3605 And with any 0929 animal, 3808 not 5414 you will give 7903 your lying down 2930 because uncleanness 0000 with it. 0802 And a woman 3808 not 5975 must stand 6440 in front of 0929 an animal 7250 to lie down with it. 8397 a mixing 1931 It {is}.
18:24 | [cbb5] | 在這一切的事上、你們都不可玷污自己、因為我在你們面前所逐出的列邦、在這一切的事上、玷污了自己。
 | [kjv] | Defile not ye yourselves in any of these things: for in all these the nations are defiled which I cast out before you:
 | [strongs] | 0408 not 2930 Do defile yourselves 3605 with all 0428 these, 0000 because 3605 with all 0428 these 2930 have been defiled 1471 the nations, 0834 which 0589 I 7971 am expelling 6440 ahead of you.
18:25 | [cbb5] | 連地也玷污了、所以我追討那地的罪孽、那地也吐出他的居民。
 | [kjv] | And the land is defiled: therefore I do visit the iniquity thereof upon it, and the land itself vomiteth out her inhabitants.
 | [strongs] | 2930 And is defiled 0776 the land. 6685 And I will visit 5771 its iniquity 0000 on it, 6958 and will vomit out 0776 the land 3427 its inhabitants.
18:26 | [cbb5] | 故此、你們要守我的律例、典章．這一切可憎惡的事、無論是本地人、是寄居在你們中間的外人、都不可行。
 | [kjv] | Ye shall therefore keep my statutes and my judgments, and shall not commit any of these abominations; neither any of your own nation, nor any stranger that sojourneth among you:
 | [strongs] | 8104 And you must keep, 0000 you, 2708 My statutes 0000 and 4941 My judgments 3808 and not 6213 will do 3605 {any} of all 8441 detestable acts 0428 these, 0249 the native 1616 {or} the alien 1481 who is staying 8432 in your middle.
18:27 | [cbb5] | （在你們以先居住那地的人、行了這一切可憎惡的事、地就玷污了。）
 | [kjv] | (For all these abominations have the men of the land done, which were before you, and the land is defiled;)
 | [strongs] | 0000 Because 3605 all 8441 detestable things 6213 these have done 0376 the men of 0776 the land 0000 who {were} 6440 ahead of you, 2930 and is defiled 0776 the land.
18:28 | [cbb5] | 免得你們玷污那地的時候、地就把你們吐出、像吐出在你們以先的國民一樣。
 | [kjv] | That the land spue not you out also, when ye defile it, as it spued out the nations that were before you.
 | [strongs] | 6435 Lest 6958 vomit out 0776 the land 0000 you, 2930 for your defiling 0000 it, 0834 as 6958 it vomited out 7243 the 1471 nation 0000 that {was} 6440 ahead of you.
18:29 | [cbb5] | 無論甚麼人、行了其中可憎的一件事、必從民中剪除。
 | [kjv] | For whosoever shall commit any of these abominations, even the souls that commit them shall be cut off from among their people.
 | [strongs] | 3605 Because anyone who 6213 does 3605 {any} of all 8441 abominations 0428 these 3772 will be cut off, 5315 even the persons 6213 who are doing {them} 5973 from among 5971 their people.
18:30 | [cbb5] | 所以你們要守我所吩咐的、免得你們隨從那些可憎的惡俗、就是在你們以先的人所常行的、以致玷污了自己．我是耶和華你們的 神。
 | [kjv] | Therefore shall ye keep mine ordinance, that ye commit not any one of these abominable customs, which were committed before you, and that ye defile not yourselves therein: I am the LORD your God.
 | [strongs] | 8104 And you will keep 4931 My charge, 1097 so as not 6213 to do 2708 {any} of the customs the 8441 detestable 0834 which 6213 were done 6440 ahead of you. 3808 And not 2933 you must defile yourselves 0000 with them. 0595 I {am} 3068 Yahweh, 0430 your God.


Strongs Concordance [Leviticus 19]

 利未記 Leviticus 19
19:1 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
19:2 | [cbb5] | 你曉諭以色列全會眾說、你們要聖潔、因為我耶和華你們的 神是聖潔的。
 | [kjv] | Speak unto all the congregation of the children of Israel, and say unto them, Ye shall be holy: for I the LORD your God am holy.
 | [strongs] | 1696 Speak 0413 to 3605 all the 5712 congregation of 1121 the sons of 3478 Israel, 0559 and you will say 0000 to them, 6918 holy 0857 You are, 0000 because 6918 holy 0595 I {am}, 3068 Yahweh, 0430 your God.
19:3 | [cbb5] | 你們各人都當孝敬父母．也要守我的安息日．我是耶和華你們的 神。
 | [kjv] | Ye shall fear every man his mother, and his father, and keep my sabbaths: I am the LORD your God.
 | [strongs] | 0376 Each man 0517 his mother 0001 and his father, 3372 will respect 0000 and 7676 My Sabbaths 8104 keep. 0595 I {am} 3068 Yahweh, 0430 your God.
19:4 | [cbb5] | 你們不可偏向虛無的神、也不可為自己鑄造神像．我是耶和華你們的 神。
 | [kjv] | Turn ye not unto idols, nor make to yourselves molten gods: I am the LORD your God.
 | [strongs] | 0408 not 6437 Do turn yourselves 0413 to 1544 the idols. 0430 And gods 3332 cast 0408 not 6213 you must make 0000 for yourselves. 0595 I {am} 3068 Yahweh, 0430 your God.
19:5 | [cbb5] | 你們獻平安祭給耶和華的時候、要獻得可蒙悅納。
 | [kjv] | And if ye offer a sacrifice of peace offerings unto the LORD, ye shall offer it at your own will.
 | [strongs] | 3588 And when 2076 you sacrifice 2077 a sacrifice of 8002 peace-offerings 3068 to Yahweh, 7522 of your free will, 2076 you must sacrifice it
19:6 | [cbb5] | 這祭物要在獻的那一天、和第二天喫、若有剩到第三天的、就必用火焚燒。
 | [kjv] | It shall be eaten the same day ye offer it, and on the morrow: and if ought remain until the third day, it shall be burnt in the fire.
 | [strongs] | 3117 on the day of 2077 your sacrificing, 0398 it must be eaten, 4283 and on the next day, 3498 and what is left on 3117 day 7992 the third 0784 with fire 0813 will be burned.
19:7 | [cbb5] | 第三天若再喫、這就為可憎惡的、必不蒙悅納．
 | [kjv] | And if it be eaten at all on the third day, it is abominable; it shall not be accepted.
 | [strongs] | 0000 And if 3615 at all 0398 it is eaten 3117 on the day 7992 third 2931 unclean 1931 it {is}. 3808 not 7531 It will be accepted.
19:8 | [cbb5] | 凡喫的人、必擔當他的罪孽、因為他褻瀆了耶和華的聖物、那人必從民中剪除。
 | [kjv] | Therefore every one that eateth it shall bear his iniquity, because he hath profaned the hallowed thing of the LORD: and that soul shall be cut off from among his people.
 | [strongs] | 0398 And he who eats it 5771 his iniquity 5375 he will carry, 0000 because 6944 the holy thing of 3068 Yahweh 2490 he has polluted, 3772 and will be cut off 5315 person 0000 that 5971 from his people.
19:9 | [cbb5] | 在你們的地收割莊稼、不可割盡田角、也不可拾取所遺落的。
 | [kjv] | And when ye reap the harvest of your land, thou shalt not wholly reap the corners of thy field, neither shalt thou gather the gleanings of thy harvest.
 | [strongs] | 7114 And as you reap 7105 the harvest of 0127 your land, 3808 not 3615 you must finish 6285 the corner of 7704 your field 7614 to reap, 3951 and the gleaning of 7102 your harvest 3808 not 3950 you must gather.
19:10 | [cbb5] | 不可摘盡葡萄園的果子、也不可拾取葡萄園所掉的果子、要留給窮人和寄居的．我是耶和華你們的 神。
 | [kjv] | And thou shalt not glean thy vineyard, neither shalt thou gather every grape of thy vineyard; thou shalt leave them for the poor and stranger: I am the LORD your God.
 | [strongs] | 3754 And your vineyard 3808 not 5953 you must glean. 6518 And leavings 3754 of your vineyard 3808 not 3950 you must gather, 6041 to the poor 1616 and to the alien 6927 you will leave 0000 them. 0595 I {am} 3068 Yahweh 0430 your God.
19:11 | [cbb5] | 你們不可偷盜、不可欺騙、也不可彼此說謊。
 | [kjv] | Ye shall not steal, neither deal falsely, neither lie one to another.
 | [strongs] | 3808 not 1589 You must steal 3808 nor 7901 lie, 3808 nor 8266 deceive 0376 a man 5997 to another.
19:12 | [cbb5] | 不可指著我的名起假誓、褻瀆你 神的名．我是耶和華。
 | [kjv] | And ye shall not swear by my name falsely, neither shalt thou profane the name of thy God: I am the LORD.
 | [strongs] | 3808 And not 7650 you must swear 8034 by My name 8267 to a falsehood 2490 nor will you pollute 8034 the name of 0430 your God. 0595 I {am} 3068 Yahweh.
19:13 | [cbb5] | 不可欺壓你的鄰舍、也不可搶奪他的物．雇工人的工價、不可在你那裡過夜留到早晨。
 | [kjv] | Thou shalt not defraud thy neighbour, neither rob him: the wages of him that is hired shall not abide with thee all night until the morning.
 | [strongs] | 3808 not 6231 You must extort 7456 your neighbor 3808 nor 1497 rob, 3808 not 3885 will remain 6468 the wages of 7919 one hired 0000 with you 5704 until 1242 morning.
19:14 | [cbb5] | 不可咒罵聾子．也不可將絆腳石放在瞎子面前．只要敬畏你的 神．我是耶和華。
 | [kjv] | Thou shalt not curse the deaf, nor put a stumblingblock before the blind, but shalt fear thy God: I am the LORD.
 | [strongs] | 3808 not 7043 You must curse 2790 the deaf, 6440 and in front of 5787 the blind 3808 not 5414 put 4383 a stumblingblock, 3372 because you must revere 0430 your God. 0595 I {am} 3068 Yahweh.
19:15 | [cbb5] | 你們施行審判、不可行不義、不可偏護窮人、也不可重看有勢力的人．只要按著公義審判你的鄰舍。
 | [kjv] | Ye shall do no unrighteousness in judgment: thou shalt not respect the person of the poor, nor honor the person of the mighty: but in righteousness shalt thou judge thy neighbour.
 | [strongs] | 3808 no 6213 You must do 7451 evil 4941 in judgment. 3808 not 5375 You must respect 6440 the face of 1800 the poor, 3808 nor 2580 favor 6440 the face of 1419 the strong. 6666 In righteousness 8199 you must judge 7456 your neighbor.
19:16 | [cbb5] | 不可在民中往來搬弄是非．也不可與鄰舍為敵、置之於死．〔原文作流他的血〕我是耶和華。
 | [kjv] | Thou shalt not go up and down as a talebearer among thy people: neither shalt thou stand against the blood of thy neighbour; I am the LORD.
 | [strongs] | 3808 not 1988 You must go 7400 as slanderers 0854 among your people. 3808 not 5975 You must stand 1818 against the blood of 7456 your neighbor. 0595 I {am} 3068 Yahweh.
19:17 | [cbb5] | 不可心裡恨你的弟兄．總要指摘你的鄰舍、免得因他擔罪。
 | [kjv] | Thou shalt not hate thy brother in thine heart: thou shalt in any wise rebuke thy neighbour, and not suffer sin upon him.
 | [strongs] | 3808 not 8130 You must hate 0251 your brother 3824 in your heart. 3198 surely 3198 You will reprove 7456 your neighbor, 3808 and not 5375 you must lift up 0000 on him 2403 sin.
19:18 | [cbb5] | 不可報仇、也不可埋怨你本國的子民、卻要愛人如己．我是耶和華。
 | [kjv] | Thou shalt not avenge, nor bear any grudge against the children of thy people, but thou shalt love thy neighbour as thyself: I am the LORD.
 | [strongs] | 3808 not 5358 You must avenge 3808 nor 5201 hold a grudge against 1121 the sons of 5971 your people. 0157 And you must love 7456 your neighbor 3644 as yourself. 0595 I {am}
19:19 | [cbb5] | 你們要守我的律例。不可叫你的牲畜與異類配合．不可用兩樣攙雜的種、種你的地．也不可用兩樣攙雜的料作衣服、穿在身上。
 | [kjv] | Ye shall keep my statutes. Thou shalt not let thy cattle gender with a diverse kind: thou shalt not sow thy field with mingled seed: neither shall a garment mingled of linen and woollen come upon thee.
 | [strongs] | 7704 {in} your field. 3808 not 2232 You must sow 3610 two kinds, 0899 and a garment of 3610 two kinds 8162 of mixed thread 3808 not 0935 must come 0000 upon you.
19:20 | [cbb5] | 婢女許配了丈夫、還沒有被贖得釋放、人若與他行淫、二人要受刑罰、卻不把他們治死、因為婢女還沒有得自由。
 | [kjv] | And whosoever lieth carnally with a woman, that is a bondmaid, betrothed to an husband, and not at all redeemed, nor freedom given her; she shall be scourged; they shall not be put to death, because she was not free.
 | [strongs] | 0376 And a man, 0000 if 7257 he lies down 0000 with 0802 a woman 9999 {with} 2235 semen, 0000 and she {is} 8198 a slave-girl, 2778 betrothed 0376 to a man 6299 but actually 3808 not 6299 ransomed 2668 or freedom 3808 not 5414 given 0000 to her, 1244 an inquest 1961 will be. 3808 Not 4191 they will be executed 3588 because 3808 not 2666 she was free.
19:21 | [cbb5] | 那人要把贖愆祭、就是一隻公綿羊、牽到會幕門口、耶和華面前。
 | [kjv] | And he shall bring his trespass offering unto the LORD, unto the door of the tabernacle of the congregation, even a ram for a trespass offering.
 | [strongs] | 7126 And he will bring 0816 his guilt-offering 3068 to Yahweh, 0413 at 6607 the door of 0168 the tent of 4150 meeting, 0352 a ram, 0816 a guilt-offering.
19:22 | [cbb5] | 祭司要用贖愆祭的羊、在耶和華面前贖他所犯的罪．他的罪就必蒙赦免。
 | [kjv] | And the priest shall make an atonement for him with the ram of the trespass offering before the LORD for his sin which he hath done: and the sin which he hath done shall be forgiven him.
 | [strongs] | 3722 And will atone 0000 for him 3548 the priest 0352 with the ram of 0816 the guilt-offering 6440 in the presence of 3068 Yahweh, 0000 for 2403 his sin 0834 which 2398 he has sinned. 5545 And will be forgiven 0000 him 2403 because of his sin 0834 which 2398 he has sinned.
19:23 | [cbb5] | 你們到了迦南地、栽種各樣結果子的樹木、就要以所結的果子如未受割禮的一樣．三年之久、你們要以這些果子、如未受割禮的、是不可喫的。
 | [kjv] | And when ye shall come into the land, and shall have planted all manner of trees for food, then ye shall count the fruit thereof as uncircumcised: three years shall it be as uncircumcised unto you: it shall not be eaten of.
 | [strongs] | 3588 And when 0935 you come 0000 into 0776 the land 5193 and plant 6086 any tree 3978 {for} food 6188 then you will expose 6190 its foreskin, 5108 its fruit 8141 {for} three years. 1961 It will be 0000 for you 6189 uncircumcised. 3808 not 0398 It must be eaten.
19:24 | [cbb5] | 但第四年所結的果子、全要成為聖、用以讚美耶和華。
 | [kjv] | But in the fourth year all the fruit thereof shall be holy to praise the LORD withal.
 | [strongs] | 8141 And in the year 7243 fourth 1961 is 3605 all 5108 its fruit 6944 holy. 8416 {It is for} praises 3068 for Yahweh.
19:25 | [cbb5] | 第五年你們要喫那樹上的果子、好叫樹給你們結果子更多．我是耶和華你們的 神。
 | [kjv] | And in the fifth year shall ye eat of the fruit thereof, that it may yield unto you the increase thereof: I am the LORD your God.
 | [strongs] | 8141 And in the year 2549 fifth 0398 you will eat 5108 its fruit. 3254 To yield 0000 for you 8393 its increase. 0595 I {am} 3068 Yahweh, 0430 your God.
19:26 | [cbb5] | 你們不可喫帶血的物．不可用法術、也不可觀兆。
 | [kjv] | Ye shall not eat any thing with the blood: neither shall ye use enchantment, nor observe times.
 | [strongs] | 3808 not 0398 You must eat 0000 with 1818 the blood. 3808 not 5192 You must divine 3808 nor 5172 conjure {spirits}.
19:27 | [cbb5] | 頭的周圍不可剃、〔周圍或作兩鬢〕鬍鬚的周圍也不可損壞。
 | [kjv] | Ye shall not round the corners of your heads, neither shalt thou mar the corners of thy beard.
 | [strongs] | 3808 not 5362 You must round 3801 the side of 7218 your head, 3808 nor 7843 distort 6285 the edge of 2206 your beard.
19:28 | [cbb5] | 不可為死人用刀劃身、也不可在身上刺花紋．我是耶和華。
 | [kjv] | Ye shall not make any cuttings in your flesh for the dead, nor print any marks upon you: I am the LORD.
 | [strongs] | 8296 And cuttings 4191 for the dead 3808 not 0643 you must make 6256 in 1320 your flesh. 3793 And mark 7085 tattoo 3808 not 7971 you must put 0000 on yourself. 0595 I {am} 3068 Yahweh.
19:29 | [cbb5] | 不可辱沒你的女兒、使他為娼妓．恐怕地上的人專向淫亂、地就滿了大惡。
 | [kjv] | Do not prostitute thy daughter, to cause her to be a whore; lest the land fall to whoredom, and the land become full of wickedness.
 | [strongs] | 0408 not 2490 You must profane 1323 your daughter, 2181 to make her a prostitute, 3808 that not 2181 she might go whoring 0776 the land, 4390 and become full of 0776 the land 7451 evil.
19:30 | [cbb5] | 你們要守我的安息日、敬我的聖所．我是耶和華。
 | [kjv] | Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.
 | [strongs] | 7676 My sabbaths 8104 You must keep. 4720 And My sanctuary 3372 you must revere. 0595 I {am} 3068 Yahweh.
19:31 | [cbb5] | 不可偏向那些交鬼的、和行巫術的．不可求問他們、以致被他們玷污了．我是耶和華你們的 神。
 | [kjv] | Regard not them that have familiar spirits, neither seek after wizards, to be defiled by them: I am the LORD your God.
 | [strongs] | 0408 not 3372 You must turn 0413 to 0178 mediums 0413 and to 3049 spiritists. 0408 not 1245 You must seek 5930 to be defiled 0000 by them. 0595 I {am} 3068 Yahweh, 0430 your God.
19:32 | [cbb5] | 在白髮的人面前、你要站起來、也要尊敬老人、又要敬畏你的 神．我是耶和華。
 | [kjv] | Thou shalt rise up before the hoary head, and honour the face of the old man, and fear thy God: I am the LORD.
 | [strongs] | 6440 In the presence of 7872 gray hairs 6966 you will rise 1921 and you will honor 6440 the presence of 2205 an old man. 3372 And revere 0430 your God. 0595 I {am} 3068 Yahweh.
19:33 | [cbb5] | 若有外人在你們國中和你同居、就不可欺負他。
 | [kjv] | And if a stranger sojourn with thee in your land, ye shall not vex him.
 | [strongs] | 3588 And when 5975 stays 0000 with you 1616 an alien 0776 in your land, 3808 not 3238 must you oppress 0000 him.
19:34 | [cbb5] | 和你們同居的外人、你們要看他如本地人一樣、並要愛他如己、因為你們在埃及地也作過寄居的．我是耶和華你們的 神。
 | [kjv] | But the stranger that dwelleth with you shall be unto you as one born among you, and thou shalt love him as thyself; for ye were strangers in the land of Egypt: I am the LORD your God.
 | [strongs] | 0249 As the native 0000 among you, 1961 {so} will be 0000 to you 1616 the alien 1481 who is staying 0000 with you, 0157 and you must love 0000 him 3644 as yourself, 1616 because aliens 1961 you were 0776 in the land of 4714 Egypt. 0595 I {am} 3068 Yahweh, 0430 your God.
19:35 | [cbb5] | 你們施行審判、不可行不義．在尺、秤、升、斗上、也是如此。
 | [kjv] | Ye shall do no unrighteousness in judgment, in meteyard, in weight, or in measure.
 | [strongs] | 3808 no 6213 You must do 7451 evil 4941 in judgment 4060 in measures 4948 and weights 4884 and in liquid capacity.
19:36 | [cbb5] | 要用公道天平、公道法碼、公道升斗、公道秤．我是耶和華你們的 神、曾把你們從埃及地領出來的。
 | [kjv] | Just balances, just weights, a just ephah, and a just hin, shall ye have: I am the LORD your God, which brought you out of the land of Egypt.
 | [strongs] | 3976 Balances 6664 fair, 4948 weights 6664 fair 0374 ephah 6664 a fair, 1969 and a him 6664 fair 6664 will be 0000 to you. 0595 I {am} 3068 Yahweh 0430 your God 0000 who 3318 brought out 0000 you 0776 from the land of 4714 Egypt.
19:37 | [cbb5] | 你們要謹守遵行我一切的律例、典章．我是耶和華。
 | [kjv] | Therefore shall ye observe all my statutes, and all my judgments, and do them: I am the LORD.
 | [strongs] | 8104 And you will observe 3605 all 2708 My statutes, 3605 and all 4941 My judgments 6213 and will do 0000 them. 0595 I {am} 3068 Yahweh.


Strongs Concordance [Leviticus 20]

 利未記 Leviticus 20
20:1 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
20:2 | [cbb5] | 你還要曉諭以色列人說、凡以色列人、或是在以色列中寄居的外人、把自己的兒女獻給摩洛的、總要治死他．本地人要用石頭把他打死。
 | [kjv] | Again, thou shalt say to the children of Israel, Whosoever he be of the children of Israel, or of the strangers that sojourn in Israel, that giveth any of his seed unto Molech; he shall surely be put to death: the people of the land shall stone him with stones.
 | [strongs] | 0000 And 1121 to the sons of 3478 Israel 0559 you will say, 0376 Man 0376 man 1121 of the sons of 3478 Israel, 1616 or of the aliens 3478 who are staying in Israel, 0000 who 5414 give 2233 of his seed 4432 to Molech, 4191 surely 4191 will be executed 5971 the people of 0776 the land 7275 will stone him 0108 with stones.
20:3 | [cbb5] | 我也要向那人變臉、把他從民中剪除、因為他把兒女獻給摩洛、玷污我的聖所、褻瀆我的聖名。
 | [kjv] | And I will set my face against that man, and will cut him off from among his people; because he hath given of his seed unto Molech, to defile my sanctuary, and to profane my holy name.
 | [strongs] | 0589 And I, 5414 I will set 6440 My face 0376 against man 0000 that, 3772 and will cut off 0000 him 5973 from among 5971 his people. 0000 Because 2233 of his seed 5414 he has given 4432 to Molech, 4616 so as 2830 to defile 4720 My sanctuary 2490 and to pollute 8034 name 6944 My holy.
20:4 | [cbb5] | 那人把兒女獻給摩洛、本地人若佯為不見、不把他治死、
 | [kjv] | And if the people of the land do any ways hide their eyes from the man, when he giveth of his seed unto Molech, and kill him not:
 | [strongs] | 0000 And if 3615 at all 5640 hide 5971 the people of 0776 the land 5869 their eyes 4480 from 0376 man 0000 that, 5414 as he gives 2233 his seed 4432 to Molech, 1115 so as not 4191 to execute 0000 him,
20:5 | [cbb5] | 我就要向這人和他的家變臉、把他和一切隨他與摩洛行邪淫的人、都從民中剪除。
 | [kjv] | Then I will set my face against that man, and against his family, and will cut him off, and all that go a whoring after him, to commit whoredom with Molech, from among their people.
 | [strongs] | 7760 then will set 0589 I 6440 My face 0376 against man 0000 that 4940 and against his family. 3772 And I will cut off 0000 him, 0000 and 3605 all 2181 who go whoring, 0310 after him 2181 to go whoring 4432 after Molech, 5973 from among 5971 their people.
20:6 | [cbb5] | 人偏向交鬼的、和行巫術的、隨他們行邪淫、我要向那人變臉、把他從民中剪除。
 | [kjv] | And the soul that turneth after such as have familiar spirits, and after wizards, to go a whoring after them, I will even set my face against that soul, and will cut him off from among his people.
 | [strongs] | 5313 And the person 0000 who 7725 turns 0413 to 0178 mediums, 0000 and to 3049 the spiritists 2181 to go whoring 0310 after them, 5414 I will set 6440 My face 5315 against person 0000 that, 3772 and cut off 0000 him 5973 from among 5971 his people.
20:7 | [cbb5] | 所以你們要自潔成聖、因為我是耶和華你們的 神。
 | [kjv] | Sanctify yourselves therefore, and be ye holy: for I am the LORD your God.
 | [strongs] | 6942 And you will sanctify yourselves 1961 and you must be 6918 holy, 0000 because 0595 I {am} 3068 Yahweh, 0430 your God.
20:8 | [cbb5] | 你們要謹守遵行我的律例．我是叫你們成聖的耶和華。
 | [kjv] | And ye shall keep my statutes, and do them: I am the LORD which sanctify you.
 | [strongs] | 8104 And you must keep 2708 My statutes 6213 and must do 0000 them. 0595 I {am} 3068 Yahweh, 6942 who is sanctifying you.
20:9 | [cbb5] | 凡咒罵父母的、總要治死他、他咒罵了父母、他的罪要歸到他身上。〔罪原文作血本章同〕
 | [kjv] | For every one that curseth his father or his mother shall be surely put to death: he hath cursed his father or his mother; his blood shall be upon him.
 | [strongs] | 0000 And 0376 any 0376 man 0000 who 7043 curses 0001 his father 0517 and his mother 4191 surely 4191 will be executed. 0001 his father 0517 and his mother 7043 He has cursed. 1818 His blood 0000 {will be} on him.
20:10 | [cbb5] | 與鄰舍之妻行淫的、姦夫淫婦、都必治死。
 | [kjv] | And the man that committeth adultery with another man's wife, even he that committeth adultery with his neighbour's wife, the adulterer and the adulteress shall surely be put to death.
 | [strongs] | 0376 And a man 0000 who 5003 commits adultery 0000 with 0862 wife 0376 a man's, 0000 who 5003 commits adultery 0000 with 0802 the wife of 7453 his neighbor, 4191 surely 4191 will be executed, 5003 the adulterer 5003 and the adulteress.
20:11 | [cbb5] | 與繼母行淫的、就是羞辱了他父親、總要把他們二人治死、罪要歸到他們身上。
 | [kjv] | And the man that lieth with his father's wife hath uncovered his father's nakedness: both of them shall surely be put to death; their blood shall be upon them.
 | [strongs] | 0376 And a man 0000 who 3576 lies down 0802 with wife 0001 his father's, 6172 nakedness 0001 his father's 1540 who has uncovered, 4191 surely 4191 will be executed, 8147 both of them. 1818 Their blood 0000 {will be} on them.
20:12 | [cbb5] | 與兒婦同房的、總要把他們二人治死、他們行了逆倫的事、罪要歸到他們身上。
 | [kjv] | And if a man lie with his daughter in law, both of them shall surely be put to death: they have wrought confusion; their blood shall be upon them.
 | [strongs] | 0376 And a man 0000 who 3576 lies down 0000 with 3618 his daughter-in-law 4191 surely 4191 will be executed, 8147 both of them. 8397 a mixing 6213 They have made. 1818 Their blood 0000 {will be} on them.
20:13 | [cbb5] | 人若與男人苟合、像與女人一樣、他們二人行了可憎的事、總要把他們治死、罪要歸到他們身上。
 | [kjv] | If a man also lie with mankind, as he lieth with a woman, both of them have committed an abomination: they shall surely be put to death; their blood shall be upon them.
 | [strongs] | 0376 And a man 0000 who 3576 lies down 2145 with a male, 4904 as one lies down 0802 {with} a woman, 8441 an abomination 6213 have done, 8147 both of them. 4191 Surely 4191 they will be executed. 1818 Their blood 0000 {will be} on them.
20:14 | [cbb5] | 人若娶妻、並娶其母、便是大惡、要把這三人用火焚燒、使你們中間免去大惡。
 | [kjv] | And if a man take a wife and her mother, it is wickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you.
 | [strongs] | 0376 And a man 0000 who 3947 takes 0802 a woman 0517 and her mother, 2154 wickedness, 1931 it {is}. 0784 With fire 8313 they must burn 0000 him 0000 and them. 3808 And no 1961 there must be 2154 wickedness 8432 in your middle.
20:15 | [cbb5] | 人若與獸淫合、總要治死他、也要殺那獸。
 | [kjv] | And if a man lie with a beast, he shall surely be put to death: and ye shall slay the beast.
 | [strongs] | 0376 And a man 0000 who 5414 performs 7903 lyings 0929 with an animal 4191 surely 4191 will be executed, 0000 and 0929 the animal 2026 you must kill.
20:16 | [cbb5] | 女人若與獸親近、與他淫合、你要殺那女人和那獸、總要把他們治死、罪要歸到他們身上。
 | [kjv] | And if a woman approach unto any beast, and lie down thereto, thou shalt kill the woman, and the beast: they shall surely be put to death; their blood shall be upon them.
 | [strongs] | 0802 And a woman 0834 when 7126 comes close 0413 to 3605 any 0929 animal 7901 to lie down 0000 with it, 2026 you must execute, 0853 - 0802 the woman 0929 and the animal. 4191 Surely 4191 they are to be executed. 1818 Their blood 0000 {will be} on them.
20:17 | [cbb5] | 人若娶他的姐妹、無論是異母同父的、是異父同母的、彼此見了下體、這是可恥的事、他們必在本民的眼前被剪除．他露了姐妹的下體、必擔當自己的罪孽。
 | [kjv] | And if a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it is a wicked thing; and they shall be cut off in the sight of their people: he hath uncovered his sister's nakedness; he shall bear his iniquity.
 | [strongs] | 0376 And a man 3927 who takes 0269 his sister, 1323 the daughter of 0001 his father 1323 or the daughter of 0517 his mother, 7200 and he has seen 6172 her nakedness, 1931 and she 7200 sees 6172 his nakedness. 6172 a disgrace 1931 It {is}. 3772 And they must be cut off 5869 in the eyes of 1121 the sons of 5971 their people. 6172 nakedness 0269 his sister's 7340 He has bared. 5771 his iniquity 5375 He must carry.
20:18 | [cbb5] | 婦人有月經、若與他同房、露了他的下體、就是露了婦人的血源、婦人也露了自己的血源、二人必從民中剪除。
 | [kjv] | And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he hath discovered her fountain, and she hath uncovered the fountain of her blood: and both of them shall be cut off from among their people.
 | [strongs] | 0376 And a man 7901 who lies down 0000 with 0802 a woman 1739 menstruous, 1540 and has bared 6172 her nakedness, 4726 her fountain 7340 he has bared, 1931 and she 1540 has bared 4726 the fountain of 1818 her blood, 3772 even will be cut off 8147 both of them 5973 from among 5971 their people.
20:19 | [cbb5] | 不可露姨母、或是姑母的下體、這是露了骨肉之親的下體、二人必擔當自己的罪孽。
 | [kjv] | And thou shalt not uncover the nakedness of thy mother's sister, nor of thy father's sister: for he uncovereth his near kin: they shall bear their iniquity.
 | [strongs] | 6172 And the nakedness of 0269 sister 0517 your mother's, 0269 and sister 0001 your father's, 3808 not 8085 you must carry, 0000 for 7607 his nearest relative 7340 he has bared. 5771 their iniquity 5375 They must carry.
20:20 | [cbb5] | 人若與伯叔之妻同房、就羞辱了他的伯叔、二人要擔當自己的罪、必無子女而死。
 | [kjv] | And if a man shall lie with his uncle's wife, he hath uncovered his uncle's nakedness: they shall bear their sin; they shall die childless.
 | [strongs] | 0376 A man 0000 who 3576 lies down 0000 with 1733 his aunt, 6172 the nakedness of 1730 his uncle 7340 he has bared. 2403 their sin. 5375 They will bear 6185 childless 4191 They must die.
20:21 | [cbb5] | 人若娶弟兄之妻、這本是污穢的事、羞辱了他的弟兄、二人必無子女。
 | [kjv] | And if a man shall take his brother's wife, it is an unclean thing: he hath uncovered his brother's nakedness; they shall be childless.
 | [strongs] | 0376 And a man 0000 who 3947 takes 0862 wife 0251 his brother's, 5079 impurity 1931 it {is}. 6172 nakedness 0251 his brother's 7340 He has bared. 6185 childless 1961 They will be.
20:22 | [cbb5] | 所以你們要謹守遵行我一切的律例、典章、免得我領你們去住的那地、把你們吐出。
 | [kjv] | Ye shall therefore keep all my statutes, and all my judgments, and do them: that the land, whither I bring you to dwell therein, spue you not out.
 | [strongs] | 8104 And you must keep 3605 all 2708 My statues, 0000 and 3605 all 4941 My judgments, 6213 and must do 0000 them. 6958 And will not spew out 0000 you 0776 the land 0834 {in} which 0589 I 0935 am bringing 0000 you 8033 there 3427 to live 0000 in it.
20:23 | [cbb5] | 我在你們面前所逐出的國民、你們不可隨從他們的風俗、因為他們行了這一切的事、所以我厭惡他們。
 | [kjv] | And ye shall not walk in the manners of the nation, which I cast out before you: for they committed all these things, and therefore I abhorred them.
 | [strongs] | 3808 And not 1980 you must walk 2708 in the statutes of 1471 the nation 0834 which 0589 I 7971 am expelling 6440 from ahead of you. 3588 For 3605 all 0428 these 6213 they have done, 6973 and I am disgusted 0000 with them.
20:24 | [cbb5] | 但我對你們說過、你們要承受他們的地、就是我要賜給你們為業流奶與蜜之地、我是耶和華你們的 神、使你們與萬民有分別的。
 | [kjv] | But I have said unto you, Ye shall inherit their land, and I will give it unto you to possess it, a land that floweth with milk and honey: I am the LORD your God, which have separated you from other people.
 | [strongs] | 0559 But I have said 0000 to you, 0000 You 3423 will possess 0127 their land. 0589 And I, 5414 I am giving it 0000 to you 3423 to possess 0000 it, 0776 a land 2100 flowing {with} 2461 milk 1706 and honey. 0595 I {am} 3068 Yahweh, 0430 your God, 0000 who 0914 has separated 0000 you 4480 from 1471 the nations.
20:25 | [cbb5] | 所以你們要把潔淨、和不潔淨的禽獸、分別出來、不可因我給你們分為不潔淨的禽獸、或是滋生在地上的活物、使自己成為可憎惡的。
 | [kjv] | Ye shall therefore put difference between clean beasts and unclean, and between unclean fowls and clean: and ye shall not make your souls abominable by beast, or by fowl, or by any manner of living thing that creepeth on the ground, which I have separated from you as unclean.
 | [strongs] | 0000 And 0914 you will separate 0996 between 0929 the animals 2889 clean 2931 and the unclean, 0996 and between 5775 the bird 2931 unclean 2889 and the clean, 3808 and not 2930 you must defile 0000 yourselves 0929 by animal, 5775 or by bird, 3605 or by anything 0834 which 7430 swarms 0127 the ground, 0834 which 0914 I have set apart 0000 to you 2930 as unclean.
20:26 | [cbb5] | 你們要歸我為聖、因為我耶和華是聖的、並叫你們與萬民有分別、使你們作我的民。
 | [kjv] | And ye shall be holy unto me: for I the LORD am holy, and have severed you from other people, that ye should be mine.
 | [strongs] | 1961 And you will be 0000 to Me 6918 holy, 0000 because 6918 holy 0595 I {am} 3068 Yahweh, 0914 and I have set apart 0000 you 4480 from 1471 the nations 1961 to become 0000 Mine.
20:27 | [cbb5] | 無論男女、是交鬼的、或行巫術的、總要治死他們、人必用石頭把他們打死、罪要歸到他們身上。
 | [kjv] | A man also or woman that hath a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones: their blood shall be upon them.
 | [strongs] | 0376 And a man 0000 or 0802 a woman 3588 when 1961 there is 0000 among them 0178 a medium 0000 or 3049 a fortune-teller 4191 surely 4191 will be executed. 0108 With stones 7275 they must stone 0000 them. 1818 Their blood 0000 {is} on them.


Strongs Concordance [Leviticus 21]

 利未記 Leviticus 21
21:1 | [cbb5] | 耶和華對摩西說、你告訴亞倫子孫作祭司的說、祭司不可為民中的死人沾染自己。
 | [kjv] | And the LORD said unto Moses, Speak unto the priests the sons of Aaron, and say unto them, There shall none be defiled for the dead among his people:
 | [strongs] | 0000 And 0559 said 3068 Yahweh 0413 to 4872 Moses, 1696 Speak 0413 to 2748 the priests, 1121 sons 0175 Aaron's 0559 and you will say 0000 to them, 4191 For the dead, 3808 no one 2480 must be defiled 5971 among his people.
21:2 | [cbb5] | 除非為他骨肉之親的父母、兒女、弟兄、
 | [kjv] | But for his kin, that is near unto him, that is, for his mother, and for his father, and for his son, and for his daughter, and for his brother.
 | [strongs] | 0518 But, 7607 for his relative 7138 who is near 0000 to him, 0517 for his mother, 0001 and for his father, 1121 and for his son, 1323 and for this daughter, 0251 and for his brother,
21:3 | [cbb5] | 和未曾出嫁作處女的姐妹、纔可以沾染自己。
 | [kjv] | And for his sister a virgin, that is nigh unto him, which hath had no husband; for her may he be defiled.
 | [strongs] | 0269 and for his sister, 5959 the virgin, 7138 who is near 0000 to him, 0000 who 3808 not 1961 has been 0376 {sexually} with a man, 0000 for her he 2930 may be defiled.
21:4 | [cbb5] | 祭司既在民中為首、就不可從俗沾染自己。
 | [kjv] | But he shall not defile himself, being a chief man among his people, to profane himself.
 | [strongs] | 3808 not 2480 must be defiled. 1167 A leader 5971 among his people, 2490 to pollute himself.
21:5 | [cbb5] | 不可使頭光禿、不可剃除鬍鬚的周圍、也不可用刀劃身．
 | [kjv] | They shall not make baldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh.
 | [strongs] | 3808 not 8295 They must make 7142 bald 7218 their heads. 6285 And the edge of 2206 their beard 3808 not 1548 they must shave. 1320 And in their flesh 3808 not 8295 they must make 8296 a cutting.
21:6 | [cbb5] | 要歸 神為聖、不可褻瀆 神的名、因為耶和華的火祭、就是 神的食物、是他們獻的、所以他們要成為聖。
 | [kjv] | They shall be holy unto their God, and not profane the name of their God: for the offerings of the LORD made by fire, and the bread of their God, they do offer: therefore they shall be holy.
 | [strongs] | 6944 Holy 1961 they must be 0430 to their God, 3808 and not 2490 they must pollute 8034 the name of 0430 their God, 0000 because 0801 the fire-offerings of 3068 Yahweh, 3899 bread of 0430 their God, 2007 they 5927 offer, 0000 and they are 6918 holy.
21:7 | [cbb5] | 不可娶妓女、或被污的女人為妻．也不可娶被休的婦人為妻、因為祭司是歸 神為聖。
 | [kjv] | They shall not take a wife that is a whore, or profane; neither shall they take a woman put away from her husband: for he is holy unto his God.
 | [strongs] | 0802 A woman 2181 who is a prostitute 2490 or polluted, 3808 not 3947 they must take. 0802 A woman 1644 who is put away 0376 from her husband 3808 not 3947 they for must take. 6918 holy 1931 He {is} 0413 to 0430 his God.
21:8 | [cbb5] | 所以你要使他成聖、因為他奉獻你 神的食物．你要以他為聖、因為我使你們成聖的耶和華是聖的。
 | [kjv] | Thou shalt sanctify him therefore; for he offereth the bread of thy God: he shall be holy unto thee: for I the LORD, which sanctify you, am holy.
 | [strongs] | 6942 And you will sanctify 0000 for him, 3899 the bread of 0430 your God 0000 he 7126 brings near. 6918 holy 1961 He is 0000 to you. 3588 Because 6918 holy 0595 I {am}, 3068 Yahweh, 6942 who is sanctifying you.
21:9 | [cbb5] | 祭司的女兒若行淫、辱沒自己、就辱沒了父親、必用火將他焚燒。
 | [kjv] | And the daughter of any priest, if she profane herself by playing the whore, she profaneth her father: she shall be burnt with fire.
 | [strongs] | 1323 And a daughter 0376 any of 3548 priest 0000 if 2490 pollutes herself 2181 by going whoring, 0001 her father 1931 she 2490 is polluting. 0784 With fire 8313 she must be burned.
21:10 | [cbb5] | 在弟兄中作大祭司、頭上倒了膏油、又承接聖職、穿了聖衣的、不可蓬頭散髮、也不可撕裂衣服．
 | [kjv] | And he that is the high priest among his brethren, upon whose head the anointing oil was poured, and that is consecrated to put on the garments, shall not uncover his head, nor rend his clothes;
 | [strongs] | 3548 And the priest 1419 highest 0251 of his brothers, 0834 whose 3332 is poured, 0000 on 7218 his head 8081 oil 4888 the anointing 4390 and is consecrated 3027 his hand 3847 to put on 4403 the clothes, 7218 his head 3808 not 6544 must be bared, 0899 his clothes 3808 not 7167 torn.
21:11 | [cbb5] | 不可挨近死屍、也不可為父母沾染自己．
 | [kjv] | Neither shall he go in to any dead body, nor defile himself for his father, or for his mother;
 | [strongs] | 0000 And to 3605 any 5315 person 4191 dead 3808 nor 0935 will he come 0001 to his father, 0517 and to his mother, 3808 nor 2930 he will defile himself.
21:12 | [cbb5] | 不可出聖所、也不可褻瀆 神的聖所、因為 神膏油的冠冕在他頭上．我是耶和華。
 | [kjv] | Neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God is upon him: I am the LORD.
 | [strongs] | 4480 From 4720 the sanctuary 3808 not 5927 he must go out, 3808 nor 2490 will he pollute 4720 the sanctuary of 0430 his God, 5145 for the crown of 8081 oil 4888 the anointing of 0430 his God 0000 {is} on him. 0595 I {am} 3068 Yahweh.
21:13 | [cbb5] | 他要娶處女為妻。
 | [kjv] | And he shall take a wife in her virginity.
 | [strongs] | 0000 And he 0802 a wife 1331 in her virginity 3947 will take,
21:14 | [cbb5] | 寡婦或是被休的婦人、或是被污為妓的女人、都不可娶．只可娶本民中的處女為妻。
 | [kjv] | A widow, or a divorced woman, or profane, or an harlot, these shall he not take: but he shall take a virgin of his own people to wife.
 | [strongs] | 0490 a widow, 1644 or one put away, 2491 or a polluted one, 6948 a prostitute, 0428 these 3947 not he must take, 3588 but 0518 rather 1330 a virgin 5971 of his people 7311 he must take 0802 {for} a wife.
21:15 | [cbb5] | 不可在民中辱沒他的兒女、因為我是叫他成聖的耶和華。
 | [kjv] | Neither shall he profane his seed among his people: for I the LORD do sanctify him.
 | [strongs] | 3808 And not 2490 he must pollute 2233 his seed 5971 among his people, 0000 because 0595 I {am} 3068 Yahweh 6942 who sanctifies him.
21:16 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
21:17 | [cbb5] | 你告訴亞倫說、你世世代代的後裔、凡有殘疾的、都不可近前來獻他 神的食物．
 | [kjv] | Speak unto Aaron, saying, Whosoever he be of thy seed in their generations that hath any blemish, let him not approach to offer the bread of his God.
 | [strongs] | 1696 Speak 0175 to Aaron, 0559 saying, 0376 A man 2233 of your seed 8435 in their generations, 0000 who 1961 there is 0982 in him 3971 a blemish, 3808 not 7126 he must come close 7126 to offer 3899 the bread of 0430 his God.
21:18 | [cbb5] | 因為凡有殘疾的、無論是瞎眼的、瘸腿的、塌鼻子的、肢體有餘的、
 | [kjv] | For whatsoever man he be that hath a blemish, he shall not approach: a blind man, or a lame, or he that hath a flat nose, or any thing superfluous,
 | [strongs] | 3605 Because every 0376 man 0000 whom in him 3971 {there} is blemish 3808 not 7126 must come close: 0376 a man 5787 blind, 0000 or 6455 a lame one, 2763 or disfigured, 0000 or 8311 deformed,
21:19 | [cbb5] | 折腳折手的、
 | [kjv] | Or a man that is brokenfooted, or brokenhanded,
 | [strongs] | 0000 or 0376 a man 0834 whom 1961 is 0982 in him 7667 a broken 7273 foot, 0000 or 7533 broken 3027 a hand,
21:20 | [cbb5] | 駝背的、矮矬的、眼睛有毛病的、長癬的、長疥的、或是損壞腎子的、都不可近前來。
 | [kjv] | Or crookbackt, or a dwarf, or that hath a blemish in his eye, or be scurvy, or scabbed, or hath his stones broken;
 | [strongs] | 1384 or one hump-backed 1851 or a dwarf, 0000 or 0934 with a spot 5869 in his eye, 1618 or a scurvy person 0000 or 3217 scabbed, 0000 or 7533 crushed 0810 testicles.
21:21 | [cbb5] | 祭司亞倫的後裔、凡有殘疾的、都不可近前來、將火祭獻給耶和華、他有殘疾、不可近前來獻 神的食物。
 | [kjv] | No man that hath a blemish of the seed of Aaron the priest shall come nigh to offer the offerings of the LORD made by fire: he hath a blemish; he shall not come nigh to offer the bread of his God.
 | [strongs] | 3605 Any 0376 man 0834 whom 6256 in 3971 {there is} a blemish 2233 of the seed of 0175 Aaron 3548 the priest 3808 not 5066 must come near 7126 to offer 0801 the fire-offerings of 3068 Yahweh. 3971 A blemish 0982 {is} in him. 3899 the bread of 0430 his God 3808 not 5927 He must come near 0000 to offer.
21:22 | [cbb5] | 神的食物、無論是聖的、至聖的、他都可以喫。
 | [kjv] | He shall eat the bread of his God, both of the most holy, and of the holy.
 | [strongs] | 3899 the bread of 0430 his God, 6944 of most 6944 the holy things 0000 and of 6944 the holy things, 0398 He will eat.
21:23 | [cbb5] | 但不可進到幔子前、也不可就近壇前、因為他有殘疾、免得褻瀆我的聖所、我是叫他成聖的耶和華。
 | [kjv] | Only he shall not go in unto the vail, nor come nigh unto the altar, because he hath a blemish; that he profane not my sanctuaries: for I the LORD do sanctify them.
 | [strongs] | 0389 But 0413 inside 6807 the curtain 3808 not 0935 he must enter, 0000 and to 4196 the altar 3808 not 7126 he must come close, 3588 because 3971 a blemish 0982 {is} in him. 3808 And not 2490 he must pollute 4720 My sanctuary, 0000 because 0595 I {am} 3068 Yahweh 6942 who sanctifies them.
21:24 | [cbb5] | 於是摩西曉諭亞倫、和亞倫的子孫、並以色列眾人。
 | [kjv] | And Moses told it unto Aaron, and to his sons, and unto all the children of Israel.
 | [strongs] | 1696 And spoke 4872 Moses 0413 to 0175 Aaron 0000 and to 1121 his sons 0000 and to 3605 all 1121 the sons of 3478 Israel.


Strongs Concordance [Leviticus 22]

 利未記 Leviticus 22
22:1 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 4872 to Moses, 0559 saying,
22:2 | [cbb5] | 你吩咐亞倫和他子孫說、要遠離以色列人所分別為聖歸給我的聖物、免得褻瀆我的聖名．我是耶和華。
 | [kjv] | Speak unto Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, and that they profane not my holy name in those things which they hallow unto me: I am the LORD.
 | [strongs] | 1696 Speak 0413 to 0175 Aaron, 0000 and to 1121 his sons, 5144 that they keep away 6944 from the things of 1121 holy the sons of 3478 Israel, 3808 and not 2490 profane 8034 name 6944 My holy 0000 in what 2007 they 6942 devote 0000 to Me. 0595 I {am} 3068 Yahweh.
22:3 | [cbb5] | 你要對他們說、你們世世代代的後裔、凡身上有污穢、親近以色列人所分別為聖歸耶和華聖物的、那人必在我面前剪除．我是耶和華。
 | [kjv] | Say unto them, Whosoever he be of all your seed among your generations, that goeth unto the holy things, which the children of Israel hallow unto the LORD, having his uncleanness upon him, that soul shall be cut off from my presence: I am the LORD.
 | [strongs] | 0559 Say 0000 to them, 1755 In your generations 3605 any 0376 man 0000 who 7126 comes close 3605 out of all 2233 your seed 0413 to 6944 the holy things 0834 which 7126 set apart 1121 the sons of 3478 Israel 3068 to Yahweh, 2932 and his uncleanness 0000 {be} on him, 3772 will be cut off 5315 person 0000 that 6440 from in the presence of Me. 0595 I {am} 3068 Yahweh.
22:4 | [cbb5] | 亞倫的後裔、凡長大痲瘋的、或是有漏症的、不可喫聖物、直等他潔淨了．無論誰摸那因死屍不潔淨的物、〔物或作人〕或是遺精的人、
 | [kjv] | What man soever of the seed of Aaron is a leper, or hath a running issue; he shall not eat of the holy things, until he be clean. And whoso toucheth any thing that is unclean by the dead, or a man whose seed goeth from him;
 | [strongs] | 0376 Any man 2233 of the seed of 0175 Aaron 1931 and he {is} 6879 leprous, 0000 or 2100 has a flow, 6944 of the holy things 3808 not 0398 he must eat 5704 until 0834 which {time} 2891 he is clean. 5060 He who touches 3605 any 2931 uncleanness of 5316 a person, 0000 or 0376 a man 0000 who 5927 has go out 0000 from him 7902 an emission of 2235 semen,
22:5 | [cbb5] | 或是摸甚麼使他不潔淨的爬物、或是摸那使他不潔淨的人、（不拘那人有甚麼不潔淨、）
 | [kjv] | Or whosoever toucheth any creeping thing, whereby he may be made unclean, or a man of whom he may take uncleanness, whatsoever uncleanness he hath;
 | [strongs] | 0000 or 0376 a man 0000 who 5060 touches 3605 any 8318 swarming thing 0834 which 2930 is unclean 0000 to him, 0000 or 0120 a man 0000 who 2930 is unclean 0000 to him, 3605 by any of 2932 his uncleanness,
22:6 | [cbb5] | 摸了這些人物的、必不潔淨到晚上、若不用水洗身、就不可喫聖物。
 | [kjv] | The soul which hath touched any such shall be unclean until even, and shall not eat of the holy things, unless he wash his flesh with water.
 | [strongs] | 5313 the person 0000 who 5060 touches 0000 it 2480 will be unclean 5704 until 6153 the evening. 3808 And not 0398 will eat 0000 of 6944 the holy things, 0000 but 0518 - 7364 will bathe 1320 his flesh 4325 with water.
22:7 | [cbb5] | 日落的時候、他就潔淨了、然後可以喫聖物、因為這是他的食物。
 | [kjv] | And when the sun is down, he shall be clean, and shall afterward eat of the holy things; because it is his food.
 | [strongs] | 0935 And when goes in 8121 the sun, 2891 he will be clean, 0310 and later 0398 he will eat 4480 {some} of 6944 the holy things, 0000 because 3899 his food 1931 it {is}.
22:8 | [cbb5] | 自死的、或是被野獸撕裂的、他不可喫、因此污穢自己．我是耶和華。
 | [kjv] | That which dieth of itself, or is torn with beasts, he shall not eat to defile himself therewith; I am the LORD.
 | [strongs] | 5038 a dead body 2966 or a torn thing 3808 not 0398 He must eat, 2930 to be unclean 0000 by it. 0595 I {am} 3068 Yahweh.
22:9 | [cbb5] | 所以他們要守我所吩咐的、免得輕忽了、因此擔罪而死．我是叫他們成聖的耶和華。
 | [kjv] | They shall therefore keep mine ordinance, lest they bear sin for it, and die therefore, if they profane it: I the LORD do sanctify them.
 | [strongs] | 8104 And they must keep 0000 my 6584 charge, 3808 and not 5375 they must carry 0000 for it 2403 sin 4191 and die 0000 by it 3588 when 2490 they pollute it. 0595 I {am} 3068 Yahweh 6942 who sanctifies 0000 them.
22:10 | [cbb5] | 凡外人不可喫聖物、寄居在祭司家的、或是雇工人、都不可喫聖物。
 | [kjv] | There shall no stranger eat of the holy thing: a sojourner of the priest, or an hired servant, shall not eat of the holy thing.
 | [strongs] | 3605 And every 2104 stranger 3808 not 0398 must eat 6944 the holy things. 8453 A tenant of 3549 a priest, 7916 or a hired servant, 3808 not 0398 must eat 6944 the holy thing.
22:11 | [cbb5] | 倘若祭司買人、是他的錢買的、那人就可以喫聖物．生在他家的人、也可以喫。
 | [kjv] | But if the priest buy any soul with his money, he shall eat of it, and he that is born in his house: they shall eat of his meat.
 | [strongs] | 3548 And a priest 0000 if 7069 he buys 5315 a person, 4736 the purchase of 3201 his silver, 0000 he 0398 must eat 0000 of it. 3211 Also one born in 1004 his house, 2007 they 0398 will eat 3899 {some} of his food.
22:12 | [cbb5] | 祭司的女兒若嫁外人、就不可喫舉祭的聖物。
 | [kjv] | If the priest's daughter also be married unto a stranger, she may not eat of an offering of the holy things.
 | [strongs] | 1323 And a daughter 3548 priest's 3588 when 1961 she belongs 0376 to a man, 1616 an alien, 1931 she 7243 the 8641 heave-offering of 6944 the holy things, 3808 not 0398 must eat.
22:13 | [cbb5] | 但祭司的女兒若是寡婦、或是被休的、沒有孩子、又歸回父家、與他青年一樣、就可以喫他父親的食物．只是外人不可喫。
 | [kjv] | But if the priest's daughter be a widow, or divorced, and have no child, and is returned unto her father's house, as in her youth, she shall eat of her father's meat: but there shall be no stranger eat thereof.
 | [strongs] | 1323 But a daughter 3548 priest's 3588 when 0000 she is 0490 a widow, 1644 or put away, 2233 and seed 0369 there is no 0000 to her, 7725 and she has returned 1004 to the house of 0001 her father, 5271 as {in} her youth, 3899 from food 0001 her father's 0398 she will eat. 2114 But any stranger 3808 not 0398 must eat 0000 of it.
22:14 | [cbb5] | 若有人誤喫了聖物、要照聖物的原數加上五分之一、交給祭司。
 | [kjv] | And if a man eat of the holy thing unwittingly, then he shall put the fifth part thereof unto it, and shall give it unto the priest with the holy thing.
 | [strongs] | 0376 And a man 0000 if 0398 will eat 6944 a holy thing 7684 through ignorance, 3254 then he will add 2549 its fifth part 0000 to it 5414 and give {it} 3548 to the priest 0854 along with 6944 the holy thing.
22:15 | [cbb5] | 祭司不可褻瀆以色列人所獻給耶和華的聖物．
 | [kjv] | And they shall not profane the holy things of the children of Israel, which they offer unto the LORD;
 | [strongs] | 3808 And not 2490 they must pollute 6944 the holy things of 1121 the sons of 3478 Israel, 0834 what 0734 they raise 3068 to Yahweh.
22:16 | [cbb5] | 免得他們在喫聖物上、自取罪孽．因為我是叫他們成聖的耶和華。
 | [kjv] | Or suffer them to bear the iniquity of trespass, when they eat their holy things: for I the LORD do sanctify them.
 | [strongs] | 5375 And so load on 0000 them 5771 the iniquity of 0816 the guilt-offering 0398 in their eating 6944 their holy things, 0000 because 0595 I {am} 3068 Yahweh, 6942 who sanctifies them.
22:17 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
22:18 | [cbb5] | 你曉諭亞倫和他子孫、並以色列眾人說、以色列家中的人、或在以色列中寄居的、凡獻供物、無論是所許的願、是甘心獻的、就是獻給耶和華作燔祭的．
 | [kjv] | Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whatsoever he be of the house of Israel, or of the strangers in Israel, that will offer his oblation for all his vows, and for all his freewill offerings, which they will offer unto the LORD for a burnt offering;
 | [strongs] | 1696 Speak 0413 to 0175 Aaron 0000 and to 1121 his sons, 0000 and to 3605 all 1121 the sons of 3478 Israel, 0559 and you will say 0000 to them, 0376 Any man 1004 of the household of 3478 Israel, 0000 or of 1116 the aliens 3478 in Israel, 0000 who 7126 brings near 4503 his offering, 3605 of all 5088 their vows, 3605 or of all 5071 their freewill-offering 0834 which 7126 they bring near 3068 to Yahweh 5930 for a burnt-offering.
22:19 | [cbb5] | 要將沒有殘疾的公牛、或是綿羊、或是山羊獻上、如此方蒙悅納。
 | [kjv] | Ye shall offer at your own will a male without blemish, of the beeves, of the sheep, or of the goats.
 | [strongs] | 7522 At your own will, 8549 a whole one, 2145 a male, 1241 of the oxen, 3775 of the sheep 5795 or of the goats.
22:20 | [cbb5] | 凡有殘疾的、你們不可獻上、因為這不蒙悅納。
 | [kjv] | But whatsoever hath a blemish, that shall ye not offer: for it shall not be acceptable for you.
 | [strongs] | 3605 any 0834 which 3971 has a blemish. 3808 not 7126 You must offer, 3588 because 3808 not 7522 acceptable 1961 it will be 0000 for you.
22:21 | [cbb5] | 凡從牛群、或是羊群中、將平安祭獻給耶和華、為要還特許的願、或是作甘心獻的、所獻的必純全無殘疾的、纔蒙悅納。
 | [kjv] | And whosoever offereth a sacrifice of peace offerings unto the LORD to accomplish his vow, or a freewill offering in beeves or sheep, it shall be perfect to be accepted; there shall be no blemish therein.
 | [strongs] | 0376 And a man 3588 when 7126 brings near 2077 a sacrifice of 8002 peace-offerings 3068 to Yahweh, 6381 to complete 5088 a vow, 0000 or 5071 of a freewill-offering 1241 of the herd, 0000 or 6621 of the flock, 8549 whole, 1961 it will be 7522 to be acceptable 3971 any blemish 3808 not 1961 must be 0000 in it.
22:22 | [cbb5] | 瞎眼的、折傷的、殘廢的、有瘤子的、長癬的、長疥的、都不可獻給耶和華、也不可在壇上作為火祭獻給耶和華。
 | [kjv] | Blind, or broken, or maimed, or having a wen, or scurvy, or scabbed, ye shall not offer these unto the LORD, nor make an offering by fire of them upon the altar unto the LORD.
 | [strongs] | 5787 Blind, 7665 or broken, 0000 or 2782 maimed, 0000 or 2990 having a flow, 0000 or 1618 scurvy, 0000 or 3217 scabbed, 3808 not 7126 you must bring near 0428 these 3068 to Yahweh. 0801 And a fire-offering 3808 not 5414 you must make 0000 of them 0000 on 4196 the altar 3068 to Yahweh.
22:23 | [cbb5] | 無論是公牛、是綿羊羔、若肢體有餘的、或是缺少的、只可作甘心祭獻上、用以還願、卻不蒙悅納。
 | [kjv] | Either a bullock or a lamb that hath any thing superfluous or lacking in his parts, that mayest thou offer for a freewill offering; but for a vow it shall not be accepted.
 | [strongs] | 7794 As to an ox, 7716 or a sheep, 8311 deformed. 7038 or dwarfed, 5071 a freewill-offering 6213 you will make 0853 it. 5088 But for a vow 3808 not 7521 it is acceptable.
22:24 | [cbb5] | 腎子損傷的、或是壓碎的、或是破裂的、或是騸了的、不可獻給耶和華、在你們的地上、也不可這樣行。
 | [kjv] | Ye shall not offer unto the LORD that which is bruised, or crushed, or broken, or cut; neither shall ye make any offering thereof in your land.
 | [strongs] | 4600 As to bruised, 3807 or beaten, 5423 or torn, 3772 or anything cut, 3808 not 7126 you must bring it near 3068 to Yahweh. 0776 Even in your land 3808 not 6213 you must do it.
22:25 | [cbb5] | 這類的物、你們從外人的手、一樣也不可接受、作你們 神的食物獻上、因為這些都有損壞、有殘疾、不蒙悅納。
 | [kjv] | Neither from a stranger's hand shall ye offer the bread of your God of any of these; because their corruption is in them, and blemishes be in them: they shall not be accepted for you.
 | [strongs] | 3027 And hand of 1121 a son 5236 stranger's 3808 not 7126 you must bring near 3899 the bread of 0430 your God, 3605 of any of 0428 these 0000 for 4893 their corruption 3971 a blemish {is} 0000 in them 3808 not, 7521 they are acceptable 0000 for you.
22:26 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
22:27 | [cbb5] | 纔生的公牛、或是綿羊、或是山羊、七天當跟著母．從第八天以後、可以當供物蒙悅納、作為耶和華的火祭。
 | [kjv] | When a bullock, or a sheep, or a goat, is brought forth, then it shall be seven days under the dam; and from the eighth day and thenceforth it shall be accepted for an offering made by fire unto the LORD.
 | [strongs] | 7794 An ox, 0000 or 3532 a lamb, 5795 or a goat, 3588 when 3205 is born, 1961 and it has been 7651 seven 3117 days 8478 under 0517 its mother 3117 and from the day 8066 eighth 1973 and onward 7521 it is acceptable 7133 for an offering, 0801 a fire-offering 3068 to Yahweh.
22:28 | [cbb5] | 無論是母牛、是母羊、不可同日宰母和子。
 | [kjv] | And whether it be cow, or ewe, ye shall not kill it and her young both in one day.
 | [strongs] | 7794 And an ox 0000 or 3775 a sheep, 0000 it 0000 and 1121 its young 3808 not 7819 you must slaughter 3117 in day 0259 one.
22:29 | [cbb5] | 你們獻感謝祭給耶和華、要獻得可蒙悅納。
 | [kjv] | And when ye will offer a sacrifice of thanksgiving unto the LORD, offer it at your own will.
 | [strongs] | 3588 And when 2076 you sacrifice 2077 a sacrifice of 3068 thanksgiving to Yahweh, 7522 of your acceptance 2076 you must sacrifice {it}.
22:30 | [cbb5] | 要當天喫、一點不可留到早晨、我是耶和華。
 | [kjv] | On the same day it shall be eaten up; ye shall leave none of it until the morrow: I am the LORD.
 | [strongs] | 3117 On day 0000 that 0398 it must be eaten. 3808 not 6927 You must leave 0000 of it 5704 until 1242 the morning. 0595 I {am} 3068 Yahweh.
22:31 | [cbb5] | 你們要謹守遵行我的誡命．我是耶和華。
 | [kjv] | Therefore shall ye keep my commandments, and do them: I am the LORD.
 | [strongs] | 8104 And you must keep 4687 My commands 6213 and must do 0000 them. 0595 I {am} 3068 Yahweh.
22:32 | [cbb5] | 你們不可褻瀆我的聖名．我在以色列人中、卻要被尊為聖、我是叫你們成聖的耶和華．
 | [kjv] | Neither shall ye profane my holy name; but I will be hallowed among the children of Israel: I am the LORD which hallow you,
 | [strongs] | 3808 And not 2490 you must profane 8034 name 6944 My holy, 6942 and I will be counted holy 8432 among 1121 the sons of 3478 Israel. 0595 I {am} 3068 Yahweh, 6942 who is sanctifying you,
22:33 | [cbb5] | 把你們從埃及地領出來、作你們的 神．我是耶和華。
 | [kjv] | That brought you out of the land of Egypt, to be your God: I am the LORD.
 | [strongs] | 3318 who am bringing up 0000 you 0776 out of the land of 4714 Egypt, 1961 to become 0000 to you 0430 for God. 0595 I {am} 3068 Yahweh.


Strongs Concordance [Leviticus 23]

 利未記 Leviticus 23
23:1 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 4872 to Moses, 0559 saying,
23:2 | [cbb5] | 你曉諭以色列人說、耶和華的節期、你們要宣告為聖會的節期．
 | [kjv] | Speak unto the children of Israel, and say unto them, Concerning the feasts of the LORD, which ye shall proclaim to be holy convocations, even these are my feasts.
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel, 0559 and you will say 0000 to them, 4150 The set feasts of 3068 Yahweh, 0834 which 7121 you will proclaim 0000 them 4744 {as} gatherings, 6944 holy 0428 these {are} 4150 My set feasts.
23:3 | [cbb5] | 六日要作工、第七日是聖安息日、當有聖會、你們甚麼工都不可作、這是在你們一切的住處向耶和華守的安息日。
 | [kjv] | Six days shall work be done: but the seventh day is the sabbath of rest, an holy convocation; ye shall do no work therein: it is the sabbath of the LORD in all your dwellings.
 | [strongs] | 8337 {During} six 3117 days 6213 is to be done 4399 work, 3117 but on the day 7637 seventh, 7676 a sabbath of 4494 rest, 4744 a gathering 6944 holy. 3605 Any 4399 work 3808 not 6213 you must do. 7671 A sabbath 1931 it {is} 3068 to Yahweh, 3605 in all 4186 your homes.
23:4 | [cbb5] | 耶和華的節期、就是你們到了日期要宣告為聖會的、乃是這些．
 | [kjv] | These are the feasts of the LORD, even holy convocations, which ye shall proclaim in their seasons.
 | [strongs] | 0428 These {are} 4150 appointed times of 3068 Yahweh, 4744 gatherings 6944 holy 0834 which 7121 you will proclaim 0000 them 4150 in their fixed times.
23:5 | [cbb5] | 正月十四日黃昏的時候、是耶和華的逾越節。
 | [kjv] | In the fourteenth day of the first month at even is the LORD's passover.
 | [strongs] | 2320 In the month, 7223 first 0702 on fourteenth 7969 the {day} 2320 of the month, 0996 between 6153 the evenings, 6453 the Passover 3068 to Yahweh.
23:6 | [cbb5] | 這月十五日、是向耶和華守的無酵節．你們要喫無酵餅七日。
 | [kjv] | And on the fifteenth day of the same month is the feast of unleavened bread unto the LORD: seven days ye must eat unleavened bread.
 | [strongs] | 0000 And on 2568 the fifteenth 3117 day 2320 of month 0000 this 2282 {is} the Feast of 4682 Unleavened Bread 3068 to Yahweh. 7651 seven 3117 days 4682 unleavened bread 0398 You will eat.
23:7 | [cbb5] | 第一日當有聖會、甚麼勞碌的工都不可作．
 | [kjv] | In the first day ye shall have an holy convocation: ye shall do no servile work therein.
 | [strongs] | 3117 On the day 7223 first 4744 a gathering 6944 holy 1961 will be 0000 for you 3605 any 4399 work 4744 laborious not 6213 you must do.
23:8 | [cbb5] | 要將火祭獻給耶和華七日．第七日是聖會、甚麼勞碌的工都不可作。
 | [kjv] | But ye shall offer an offering made by fire unto the LORD seven days: in the seventh day is an holy convocation: ye shall do no servile work therein.
 | [strongs] | 7126 And you will bring near 0801 a fire-offering 3068 to Yahweh 7651 {for} seven 3117 days. 3117 And the day 7637 seventh 4744 {will be} a gathering 6944 holy 3605 any 4399 work 5656 laborious 3808 not 6213 you must do.
23:9 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
23:10 | [cbb5] | 你曉諭以色列人說、你們到了我賜給你們的地、收割莊稼的時候、要將初熟的莊稼一捆、帶給祭司．
 | [kjv] | Speak unto the children of Israel, and say unto them, When ye be come into the land which I give unto you, and shall reap the harvest thereof, then ye shall bring a sheaf of the firstfruits of your harvest unto the priest:
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel, 0559 and you will say 0000 to them, 3588 When 0935 you come in 0413 to 0776 the land 0834 which 0589 I 5414 am giving 0000 to you, 7114 and have reaped 7102 its harvest, 0935 and have brought in 6016 the sheaf of 7225 the beginning of 7102 your harvest 0413 to 3548 the priest,
23:11 | [cbb5] | 他要把這一捆在耶和華面前搖一搖、使你們得蒙悅納．祭司要在安息日的次日、把這捆搖一搖。
 | [kjv] | And he shall wave the sheaf before the LORD, to be accepted for you: on the morrow after the sabbath the priest shall wave it.
 | [strongs] | 5130 then he will wave 6016 the sheaf 6440 in the presence of 3068 Yahweh 7522 for your acceptance. 4283 On the next day of 7676 the sabbath 5130 will wave it 3548 the priest.
23:12 | [cbb5] | 搖這捆的日子、你們要把一歲沒有殘疾的公綿羊羔、獻給耶和華為燔祭。
 | [kjv] | And ye shall offer that day when ye wave the sheaf an he lamb without blemish of the first year for a burnt offering unto the LORD.
 | [strongs] | 6213 And you will prepare 3117 in the day 5130 you wave 6016 the sheaf 0352 a ram, 8549 a whole one, 1121 a son of 8141 its year 5930 for a burnt-offering 3068 to Yahweh.
23:13 | [cbb5] | 同獻的素祭、就是調油的細麵伊法十分之二、作為馨香的火祭、獻給耶和華．同獻的奠祭、要酒一欣四分之一。
 | [kjv] | And the meat offering thereof shall be two tenth deals of fine flour mingled with oil, an offering made by fire unto the LORD for a sweet savour: and the drink offering thereof shall be of wine, the fourth part of an hin.
 | [strongs] | 4503 And its food-offering 8147 {will be} two 6241 tenths {ephah} of 7034 flour 6145 mixed 8081 with oil, 0801 a fire-offering 0413 to 3068 Yahweh, 7381 a fragrance 5207 soothing 5262 and its drink-offering 3196 of wine, 7255 a fourth of 1969 a hin.
23:14 | [cbb5] | 無論是餅、是烘的子粒、是新穗子、你們都不可喫、直等到把你們獻給 神的供物帶來的那一天、纔可以喫．這在你們一切的住處、作為世世代代永遠的定例。
 | [kjv] | And ye shall eat neither bread, nor parched corn, nor green ears, until the selfsame day that ye have brought an offering unto your God: it shall be a statute for ever throughout your generations in all your dwellings.
 | [strongs] | 3899 And bread, 7039 or roast grain, 3759 or new grain 3808 not 0398 you must eat 5704 until 6106 same exact 3117 day. 0000 This 5704 until 0935 you have brought 2133 the offering of 0430 your God. 2708 {It is} a statute 5769 never-ending 1755 for your generations 3605 in all 0000 your 4186 homes.
23:15 | [cbb5] | 你們要從安息日的次日、獻禾捆為搖祭的那日算起、要滿了七個安息日。
 | [kjv] | And ye shall count unto you from the morrow after the sabbath, from the day that ye brought the sheaf of the wave offering; seven sabbaths shall be complete:
 | [strongs] | 5608 And you will count 0000 to you 4283 from the day after 7676 the sabbath, 3117 from the day 0935 you bring in 6016 the sheaf of 8573 the wave-offering, 7651 {for} seven 7676 sabbaths. 8549 complete 1961 They will be,
23:16 | [cbb5] | 到第七個安息日的次日、共計五十天、又要將新素祭獻給耶和華。
 | [kjv] | Even unto the morrow after the seventh sabbath shall ye number fifty days; and ye shall offer a new meat offering unto the LORD.
 | [strongs] | 0413 to 4283 the day after 7676 the sabbath 7637 seventh. 5608 You will count 2572 fifty 3117 days. 0000 And 0935 you will bring 4503 a food-offering 2319 new 3068 to Yahweh.
23:17 | [cbb5] | 要從你們的住處取出細麵伊法十分之二、加酵、烤成兩個搖祭的餅、當作初熟之物、獻給耶和華。
 | [kjv] | Ye shall bring out of your habitations two wave loaves of two tenth deals; they shall be of fine flour; they shall be baken with leaven; they are the firstfruits unto the LORD.
 | [strongs] | 4186 Out of your homes 0935 you will bring in 3899 bread for 8573 a wave-offering. 8147 two {loaves}, 8147 of two 6241 tenths {ephah} of 7034 flour 1961 They will be. 2556 with yeast 0644 They will be baked, 1061 first fruits 3068 to Yahweh.
23:18 | [cbb5] | 又要將一歲沒有殘疾的羊羔七隻、公牛犢一隻、公綿羊兩隻、和餅一同奉上．這些、與同獻的素祭、和奠祭、要作為燔祭獻給耶和華、就是作馨香的火祭獻給耶和華。
 | [kjv] | And ye shall offer with the bread seven lambs without blemish of the first year, and one young bullock, and two rams: they shall be for a burnt offering unto the LORD, with their meat offering, and their drink offerings, even an offering made by fire, of sweet savour unto the LORD.
 | [strongs] | 0000 And 7126 you will offer 5921 besides 3899 the bread 7651 seven 3532 lambs, 8549 complete ones, 1121 sons of 8141 a year, 6499 and bull, 1121 a son of 1241 the herd, 0259 one, 0352 and rams 8147 two. 1961 They are 5930 a burnt-offering 3068 to Yahweh, 4503 with their food-offerings 5262 and their drink-offerings, 0801 a fire-offering of 7381 aroma 5207 soothing 3068 to Yahweh.
23:19 | [cbb5] | 你們要獻一隻公山羊為贖罪祭、兩隻一歲的公綿羊羔為平安祭。
 | [kjv] | Then ye shall sacrifice one kid of the goats for a sin offering, and two lambs of the first year for a sacrifice of peace offerings.
 | [strongs] | 6213 And you will offer 8163 male goat 0259 one 2403 for a sin-offering, 8147 and two 3532 lambs, 1121 sons of 8141 a year, 2077 for a sacrifice of 8002 peace-offering.
23:20 | [cbb5] | 祭司要把這些、和初熟麥子作的餅、一同作搖祭、在耶和華面前搖一搖、這是獻與耶和華為聖物歸給祭司的。
 | [kjv] | And the priest shall wave them with the bread of the firstfruits for a wave offering before the LORD, with the two lambs: they shall be holy to the LORD for the priest.
 | [strongs] | 5130 And will wave 3548 the priest 0000 them. 5921 Besides 3899 the bread of 1061 the first fruits 8573 a wave-offering 6440 in the presence of 3068 Yahweh. 8147 Besides the two 3532 lambs. 6944 holy They are 3068 to Yahweh 3548 for the priest.
23:21 | [cbb5] | 當這日、你們要宣告聖會、甚麼勞碌的工都不可作．這在你們一切的住處、作為世世代代永遠的定例。
 | [kjv] | And ye shall proclaim on the selfsame day, that it may be an holy convocation unto you: ye shall do no servile work therein: it shall be a statute for ever in all your dwellings throughout your generations.
 | [strongs] | 7121 And you will proclaim 6106 on same 3117 day 0000 this. 4744 a gathering 6944 holy 0000 It is 0000 to you. 3605 Any 4399 work 5656 laborious 3808 not 6213 you must do. 2708 {It is} a statute 5769 never-ending 3605 in all 4186 your homes 1755 in your generations.
23:22 | [cbb5] | 在你們的地收割莊稼、不可割盡田角、也不可拾取所遺落的、要留給窮人和寄居的．我是耶和華你們的 神。
 | [kjv] | And when ye reap the harvest of your land, thou shalt not make clean riddance of the corners of thy field when thou reapest, neither shalt thou gather any gleaning of thy harvest: thou shalt leave them unto the poor, and to the stranger: I am the LORD your God.
 | [strongs] | 7114 And when you reap 7105 the harvest of 0127 your land, 3808 not 3615 you must finish 6285 the corner of 7704 your field. 7114 When you reap 3951 the gleaning of 7102 your harvest 3808 not 3950 you must gather. 6041 for the poor 1616 and for the alien 6927 You will leave 0000 them. 0595 I {am} 3068 Yahweh 0430 your God,
23:23 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
23:24 | [cbb5] | 你曉諭以色列人說、七月初一、你們要守為聖安息日、要吹角作紀念、當有聖會。
 | [kjv] | Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a sabbath, a memorial of blowing of trumpets, an holy convocation.
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel, 0559 saying, 2320 In the month 7637 seventh, 0259 on the first {day} 2320 of the month, 1961 will be 0000 to you 7671 a sabbath, 2146 a reminder 8643 signaled, 4744 a gathering 6944 holy.
23:25 | [cbb5] | 甚麼勞碌的工都不可作．要將火祭獻給耶和華。
 | [kjv] | Ye shall do no servile work therein: but ye shall offer an offering made by fire unto the LORD.
 | [strongs] | 3605 any 4399 work 5656 laborious 3808 no 6213 You must do. 0000 And 0935 you will bring 0801 a fire-offering 3068 to Yahweh.
23:26 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
23:27 | [cbb5] | 七月初十是贖罪日、你們要守為聖會、並要刻苦己心．也要將火祭獻給耶和華。
 | [kjv] | Also on the tenth day of this seventh month there shall be a day of atonement: it shall be an holy convocation unto you; and ye shall afflict your souls, and offer an offering made by fire unto the LORD.
 | [strongs] | 0389 Only 6218 in the tenth 2320 of month 7637 seventh 0000 this, 3117 {is} a day of 3725 atonement 1961 will {be} 1944 a convocation 6944 holy 1961 will be 0000 to you 6031 and you will humble 5315 your souls, 0935 and will bring 0801 a fire-offering 3068 to Yahweh.
23:28 | [cbb5] | 當這日、甚麼工都不可作、因為是贖罪日、要在耶和華你們的 神面前贖罪。
 | [kjv] | And ye shall do no work in that same day: for it is a day of atonement, to make an atonement for you before the LORD your God.
 | [strongs] | 3605 And any 4399 work 3808 not 6213 you must do 6106 in same 3117 day 0000 this, 0000 because 3117 a day of 3725 atonement 1931 it {is}, 3722 to make atonement 0000 for you 6440 in the presence of 3068 Yahweh 0430 your God.
23:29 | [cbb5] | 當這日、凡不刻苦己心的、必從民中剪除。
 | [kjv] | For whatsoever soul it be that shall not be afflicted in that same day, he shall be cut off from among his people.
 | [strongs] | 0000 For 5315 any person 0000 who 3808 not 6031 is humbled 6106 on same 3117 day 0000 this 3772 will be cut off 5971 from his people.
23:30 | [cbb5] | 凡這日作甚麼工的、我必將他從民中除滅。
 | [kjv] | And whatsoever soul it be that doeth any work in that same day, the same soul will I destroy from among his people.
 | [strongs] | 3605 And any 5315 person 0000 who 6213 does 3605 any 4399 work 6106 on same 3117 day 0000 this, 0006 I will even destroy 5315 person 0000 that 5973 from among 5971 his people.
23:31 | [cbb5] | 你們甚麼工都不可作．這在你們一切的住處、作為世世代代永遠的定例。
 | [kjv] | Ye shall do no manner of work: it shall be a statute for ever throughout your generations in all your dwellings.
 | [strongs] | 3605 Any 4399 work 3808 not 6213 you must do 2708 {it is} a statute 5769 never-ending 1755 for your generations 3605 in all 4186 your homes.
23:32 | [cbb5] | 你們要守這日為聖安息日、並要刻苦己心．從這月初九日晚上、到次日晚上、要守為安息日。
 | [kjv] | It shall be unto you a sabbath of rest, and ye shall afflict your souls: in the ninth day of the month at even, from even unto even, shall ye celebrate your sabbath.
 | [strongs] | 7676 a sabbath of 4494 rest 1931 It {is} 0000 to you, 6031 and you will humble 0000 yourselves 8671 on the ninth 2320 of the month 6153 at evening. 6153 from evening 0413 to 6153 evening 8104 You must keep 7676 your sabbath.
23:33 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
23:34 | [cbb5] | 你曉諭以色列人說、這七月十五日是住棚節、要在耶和華面前守這節七日。
 | [kjv] | Speak unto the children of Israel, saying, The fifteenth day of this seventh month shall be the feast of tabernacles for seven days unto the LORD.
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel, 0559 saying, 6240 In the fifteenth 3117 day 2320 of month 7637 seventh 0000 this 2282 {is} a Feast of 5521 Huts 7651 {for} seven 3117 days 3068 to Yahweh.
23:35 | [cbb5] | 第一日當有聖會．甚麼勞碌的工都不可作。
 | [kjv] | On the first day shall be an holy convocation: ye shall do no servile work therein.
 | [strongs] | 3117 On the day 7223 first 4744 a gathering 6944 holy. 3605 Any 4399 work 5656 laborious 3808 not 6213 you must do.
23:36 | [cbb5] | 七日內要將火祭獻給耶和華．第八日當守聖會、要將火祭獻給耶和華．這是嚴肅會、甚麼勞碌的工都不可作。
 | [kjv] | Seven days ye shall offer an offering made by fire unto the LORD: on the eighth day shall be an holy convocation unto you; and ye shall offer an offering made by fire unto the LORD: it is a solemn assembly; and ye shall do no servile work therein.
 | [strongs] | 7651 {For} seven 3117 days 0935 you will bring 0801 a fire-offering 3068 to Yahweh. 3117 On the day 8066 eighth 4744 a gathering 6944 holy 1961 will be 0000 to you, 7126 and you will bring near 0801 the fire-offering 3068 to Yahweh. 6116 festive assembly 1931 It {is}. 3605 any 4399 work 5656 laborious 3808 not 6213 You must do.
23:37 | [cbb5] | 這是耶和華的節期、就是你們要宣告為聖會的節期、要將火祭、燔祭、素祭、祭物、並奠祭、各歸各日、獻給耶和華。
 | [kjv] | These are the feasts of the LORD, which ye shall proclaim to be holy convocations, to offer an offering made by fire unto the LORD, a burnt offering, and a meat offering, a sacrifice, and drink offerings, every thing upon his day:
 | [strongs] | 0428 These {are} 4150 the set feasts of 3068 Yahweh 0834 which 7121 you will proclaim 0000 them. 4744 Gatherings 6944 holy 7128 to bring 0801 a fire-offering 3068 to Yahweh, 5930 a burnt-offering, 4503 and a food-offering, 2077 a sacrifice 5262 and drink-offerings, 1697 the thing of 3117 a day 3117 its on own day.
23:38 | [cbb5] | 這是在耶和華的安息日以外、又在你們的供物、和所許的願、並甘心獻給耶和華的以外。
 | [kjv] | Beside the sabbaths of the LORD, and beside your gifts, and beside all your vows, and beside all your freewill offerings, which ye give unto the LORD.
 | [strongs] | 0905 Besides 7676 the sabbaths of 3068 Yahweh, 0905 and besides 0000 your 4979 gifts, 0905 and besides 3605 all 5088 your vows, 0905 and besides 3605 all 5071 your freewill-offerings 0834 which 5414 you will give 3068 to Yahweh.
23:39 | [cbb5] | 你們收藏了地的出產、就從七月十五日起、要守耶和華的節七日．第一日為聖安息、第八日也為聖安息。
 | [kjv] | Also in the fifteenth day of the seventh month, when ye have gathered in the fruit of the land, ye shall keep a feast unto the LORD seven days: on the first day shall be a sabbath, and on the eighth day shall be a sabbath.
 | [strongs] | 0389 Only, 2568 on the fif- 6240 teenth 3117 day 2320 of the month 7637 seventh, 0622 when you gather 6780 the increase of 0776 the land, 8104 you must keep 2282 the feast of 3068 Yahweh 7651 {for} seven 3117 days, 3117 on the day 7223 first 7671 a sabbath, 3117 and on the day 8066 eighth 7671 a sabbath.
23:40 | [cbb5] | 第一日要拿美好樹上的果子、和棕樹上的枝子、與茂密樹的枝條、並河旁的柳枝、在耶和華你們的 神面前歡樂七日。
 | [kjv] | And ye shall take you on the first day the boughs of goodly trees, branches of palm trees, and the boughs of thick trees, and willows of the brook; and ye shall rejoice before the LORD your God seven days.
 | [strongs] | 3947 And you will take 0000 to yourselves 3117 on the day 7223 first 6529 the fruit of 6086 trees 1926 majestic 8299 branches 8558 palm, 6057 and boughs of 6086 trees oak, 6155 and the willows of 5158 brook. 8056 And you will rejoice 6440 in the presence of 3068 Yahweh 0430 your God 7651 {for} seven 3117 days.
23:41 | [cbb5] | 每年七月間、要向耶和華守這節七日．這為你們世世代代永遠的定例。
 | [kjv] | And ye shall keep it a feast unto the LORD seven days in the year. It shall be a statute for ever in your generations: ye shall celebrate it in the seventh month.
 | [strongs] | 2287 And you will celebrate 0853 it 4900 {as} a feast 3068 to Yahweh, 7651 {for} seven 3117 days 8141 in a year, 2708 a statute 5769 never-ending 1755 for your generations. 2320 in the month 7637 seventh 2287 You will celebrate 0853 it.
23:42 | [cbb5] | 你們要住在棚裡七日．凡以色列家的人、都要住在棚裡．
 | [kjv] | Ye shall dwell in booths seven days; all that are Israelites born shall dwell in booths:
 | [strongs] | 5521 in huts 3427 You will live 7651 {for} seven 3117 days 3605 all 0249 who are native-born 3478 in Israel 3427 will live 5521 in huts,
23:43 | [cbb5] | 好叫你們世世代代知道我領以色列人出埃及地的時候、曾使他們住在棚裡．我是耶和華你們的 神。
 | [kjv] | That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God.
 | [strongs] | 0834 so that 3045 may know 1755 your generations 0000 that 5521 in huts 3427 I caused to live 1121 the sons of 3478 Israel 3318 when I brought out 0000 them 0776 of the land of 4714 Egypt. 0595 I {am} 3068 Yahweh, 0430 your God.
23:44 | [cbb5] | 於是摩西將耶和華的節期、傳給以色列人。
 | [kjv] | And Moses declared unto the children of Israel the feasts of the LORD.
 | [strongs] | 1696 And announced 4872 Moses 4150 the set feast of 3068 Yahweh 3478 to the sons of Israel.


Strongs Concordance [Leviticus 24]

 利未記 Leviticus 24
24:1 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
24:2 | [cbb5] | 要吩咐以色列人、把那為點燈搗成的清橄欖油、拿來給你、使燈常常點著。
 | [kjv] | Command the children of Israel, that they bring unto thee pure oil olive beaten for the light, to cause the lamps to burn continually.
 | [strongs] | 4687 Command 1121 the sons of 3478 Israel, 0935 and they will bring 0000 you 8081 oil 8081 olive 5462 pure, 3795 crushed 3974 for the light 5927 to cause to burn 5216 a lamp 8548 continually.
24:3 | [cbb5] | 在會幕中法櫃的幔子外、亞倫從晚上到早晨、必在耶和華面前經理這燈．這要作你們世世代代永遠的定例。
 | [kjv] | Without the vail of the testimony, in the tabernacle of the congregation, shall Aaron order it from the evening unto the morning before the LORD continually: it shall be a statute for ever in your generations.
 | [strongs] | 2351 Outside 6532 the curtain of 5715 the testimony 0168 in the tent of 4150 meeting, 6186 will arrange 0000 it 0175 Aaron 6153 from evening 5704 until 1242 morning 6440 in the presence of 3068 Yahweh 8548 continually, 2708 a statute 5769 never-ending 1755 for your generations.
24:4 | [cbb5] | 他要在耶和華面前常收拾精金燈臺上的燈。
 | [kjv] | He shall order the lamps upon the pure candlestick before the LORD continually.
 | [strongs] | 0000 on 4501 the lampstand 5462 pure {gold} 6186 He will arrange 5216 the lamps 6440 in the presence of 3068 Yahweh 8548 continually.
24:5 | [cbb5] | 你要取細麵、烤成十二個餅、每餅用麵伊法十分之二。
 | [kjv] | And thou shalt take fine flour, and bake twelve cakes thereof: two tenth deals shall be in one cake.
 | [strongs] | 3947 And you will take 7034 flour, 0644 and will bake 0000 with it 8147 twelve 5692 cakes, 8147 two 6241 tenths {ephah} 1961 will be 2471 {in} the cake 0259 one.
24:6 | [cbb5] | 要把餅擺列兩行、〔行或作摞下同〕每行六個、在耶和華面前精金的桌子上。
 | [kjv] | And thou shalt set them in two rows, six on a row, upon the pure table before the LORD.
 | [strongs] | 7760 And you will set 0000 them 8147 {in} two 2905 rows, 8337 six 4635 {to} a row, 0000 on 7979 the table 5462 pure {gold} 6440 in the presence of 3068 Yahweh.
24:7 | [cbb5] | 又要把淨乳香放在每行餅上、作為紀念、就是作為火祭獻給耶和華。
 | [kjv] | And thou shalt put pure frankincense upon each row, that it may be on the bread for a memorial, even an offering made by fire unto the LORD.
 | [strongs] | 0776 And you will put 0000 on 4635 the row 3828 frankincense 5462 pure. 1961 And it will be 3899 for the bread 2146 for a memorial 0801 a fire-offering 3068 to Yahweh.
24:8 | [cbb5] | 每安息日要常擺在耶和華面前．這為以色列人作永遠的約。
 | [kjv] | Every sabbath he shall set it in order before the LORD continually, being taken from the children of Israel by an everlasting covenant.
 | [strongs] | 0000 On 3605 every 3117 day 7676 sabbath 6186 he will arrange it 6440 in the presence of 3068 Yahweh 8548 continually 0000 from 1121 the sons of 3478 Israel, 1285 a covenant 5769 never-ending.
24:9 | [cbb5] | 這餅是要給亞倫和他子孫的、他們要在聖處喫、為永遠的定例、因為在獻給耶和華的火祭中是至聖的。
 | [kjv] | And it shall be Aaron's and his sons'; and they shall eat it in the holy place: for it is most holy unto him of the offerings of the LORD made by fire by a perpetual statute.
 | [strongs] | 1961 And it will belong 0175 to Aaron 1121 and to his sons, 0398 and they will eat it 4725 in the place 6918 holy, 0000 because 6944 most 6944 holy 1931 it {is} 0000 to him, 0801 from the fire-offerings of 3068 Yahweh 2708 a statute 5769 never-ending.
24:10 | [cbb5] | 有一個以色列婦人的兒子、他父親是埃及人、一日閒遊在以色列人中、這以色列婦人的兒子、和一個以色列人在營裡爭鬥。
 | [kjv] | And the son of an Israelitish woman, whose father was an Egyptian, went out among the children of Israel: and this son of the Israelitish woman and a man of Israel strove together in the camp;
 | [strongs] | 5927 And went out 1121 a son of 0802 a woman of 3478 Israel, 0000 and he {was} 1121 a son 0376 of a man 4713 an Egyptian, 8432 among 1121 the sons of 3478 Israel. 7533 And fought together 4264 in the camp 1121 the son of 3482 the woman of Israel 0376 and an man 3471 Israelite.
24:11 | [cbb5] | 這以色列婦人的兒子褻瀆了聖名、並且咒詛、就有人把他送到摩西那裡．（他母親名叫示羅密、是但支派底伯利的女兒。）
 | [kjv] | And the Israelitish woman's son blasphemed the name of the Lord, and cursed. And they brought him unto Moses: (and his mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan:)
 | [strongs] | 5344 And blasphemed 1121 the son of 0802 the woman of 3478 Israelite 8034 the Name, 0779 and cursed. 5927 And they brought 0000 him 0413 to 4872 Moses. 8034 And name 0517 his mothers 8019 {was} Shelomith, 1323 the daughter of 1704 Dibri, 4294 from the tribe of 1838 Dan.
24:12 | [cbb5] | 他們把那人收在監裡、要得耶和華所指示的話。
 | [kjv] | And they put him in ward, that the mind of the LORD might be shewed them.
 | [strongs] | 3240 And they put him 4929 under guard 6567 to be declared 0000 to them 6310 at the mouth of 3068 Yahweh.
24:13 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 0559 saying,
24:14 | [cbb5] | 把那咒詛聖名的人帶到營外、叫聽見的人都放手在他頭上、全會眾就要用石頭打死他。
 | [kjv] | Bring forth him that hath cursed without the camp; and let all that heard him lay their hands upon his head, and let all the congregation stone him.
 | [strongs] | 3318 Bring out 7043 the reviler 0413 to 1004 the outside 4264 of the camp. 5564 And will lay 3605 all 8085 who those heard, 3027 their hands 0000 on 7218 his head 7275 and will stone 0000 him 3605 all 5712 the congregation.
24:15 | [cbb5] | 你要曉諭以色列人說、凡咒詛 神的、必擔當他的罪。
 | [kjv] | And thou shalt speak unto the children of Israel, saying, Whosoever curseth his God shall bear his sin.
 | [strongs] | 0000 And to 1121 the sons of 3478 Israel 1696 you will speak, 0559 saying, 0376 Any man 3588 when 7043 he curses 0430 his God, 5375 then he will carry 2403 his sin.
24:16 | [cbb5] | 那褻瀆耶和華名的、必被治死、全會眾總要用石頭打死他．不管是寄居的、是本地人、他褻瀆耶和華名的時候、必被治死。
 | [kjv] | And he that blasphemeth the name of the LORD, he shall surely be put to death, and all the congregation shall certainly stone him: as well the stranger, as he that is born in the land, when he blasphemeth the name of the Lord, shall be put to death.
 | [strongs] | 5344 And he who blasphemes 8034 name 3068 Yahweh 4191 surely 4191 will be executed 7275 surely 7275 will throw stones 0000 at him 3605 all 5712 the congregation. 1616 As an alien, 0249 so a native. 5344 When he blasphemes 8034 the Name, 4191 he is executed.
24:17 | [cbb5] | 打死人的、必被治死。
 | [kjv] | And he that killeth any man shall surely be put to death.
 | [strongs] | 0376 And a man, 3588 when 5221 he strikes 3605 any 5315 life of 0120 a man, 4191 surely 4191 he will be executed.
24:18 | [cbb5] | 打死牲畜的、必賠上牲畜．以命償命。
 | [kjv] | And he that killeth a beast shall make it good; beast for beast.
 | [strongs] | 5221 And the striker of 5315 the life of 0929 an animal 7999 will make it good, 5315 body 0000 for 5315 body.
24:19 | [cbb5] | 人若使他鄰舍的身體有殘疾、他怎樣行、也要照樣向他行。
 | [kjv] | And if a man cause a blemish in his neighbour; as he hath done, so shall it be done to him;
 | [strongs] | 0376 And a man 3588 when 5414 he gives 3971 a blemish 5997 in his neighbor, 0000 as 6213 he has done, 3651 so 6213 will it be done 0000 to him.
24:20 | [cbb5] | 以傷還傷、以眼還眼、以牙還牙．他怎樣叫人的身體有殘疾、也要照樣向他行。
 | [kjv] | Breach for breach, eye for eye, tooth for tooth: as he hath caused a blemish in a man, so shall it be done to him again.
 | [strongs] | 7667 Break 8478 for 7667 break, 5869 eye 8478 for 5869 eye, 8127 tooth 8478 for 8127 tooth. 0834 As 5414 he has caused 3971 a blemish 0120 in a man, 3651 so 5414 will it be given 0000 to him.
24:21 | [cbb5] | 打死牲畜的、必賠上牲畜．打死人的、必被治死。
 | [kjv] | And he that killeth a beast, he shall restore it: and he that killeth a man, he shall be put to death.
 | [strongs] | 5221 And the hitter of 0929 an animal 7999 will repay it, 5221 and the hitter of 0120 a man 4191 will be executed.
24:22 | [cbb5] | 不管是寄居的、是本地人、同歸一例．我是耶和華你們的 神。
 | [kjv] | Ye shall have one manner of law, as well for the stranger, as for one of your own country: for I am the LORD your God.
 | [strongs] | 4941 judgment 0259 One 1961 will be 0000 for you. 1616 As an alien, 0249 so a native 1961 will be, 0000 because 0595 I {am} 3068 Yahweh 0430 your God.
24:23 | [cbb5] | 於是摩西曉諭以色列人、他們就把那咒詛聖名的人帶到營外、用石頭打死。以色列人就照耶和華所吩咐摩西的行了。
 | [kjv] | And Moses spake to the children of Israel, that they should bring forth him that had cursed out of the camp, and stone him with stones. And the children of Israel did as the LORD commanded Moses.
 | [strongs] | 1696 And spoke 4872 Moses 0413 to 1121 the sons of 3478 Israel, 3318 And they brought 7043 the reviler 0413 to 1004 the outside 4264 of the camp 5619 and stoned 0000 him 0068 {with} stones. 1121 And the sons of 3478 Israel 6213 did 0834 as 6680 had commanded 3068 Yahweh 4872 {to} Moses.


Strongs Concordance [Leviticus 25]

 利未記 Leviticus 25
25:1 | [cbb5] | 耶和華在西奈山對摩西說、
 | [kjv] | And the LORD spake unto Moses in mount Sinai, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 2022 on Mount 5514 Sinai 0559 saying,
25:2 | [cbb5] | 你曉諭以色列人說、你們到了我所賜你們那地的時候、地就要向耶和華守安息。
 | [kjv] | Speak unto the children of Israel, and say unto them, When ye come into the land which I give you, then shall the land keep a sabbath unto the LORD.
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel 0559 and say 0000 to them, 3588 When 0935 you come 0000 into 0776 the land 0834 which 0589 I 5414 am giving 0000 to you, 7673 then will rest 0776 the land 7671 a sabbath 3068 to Yahweh.
25:3 | [cbb5] | 六年要耕種田地、也要修理葡萄園、收藏地的出產。
 | [kjv] | Six years thou shalt sow thy field, and six years thou shalt prune thy vineyard, and gather in the fruit thereof;
 | [strongs] | 8337 Six 8141 years 2232 you will sow 7704 your field, 8337 and six 8141 years 2168 you will prune 3754 your vineyard 0622 and will gather 8393 its produce.
25:4 | [cbb5] | 第七年地要守聖安息、就是向耶和華守的安息、不可耕種田地、也不可修理葡萄園。
 | [kjv] | But in the seventh year shall be a sabbath of rest unto the land, a sabbath for the LORD: thou shalt neither sow thy field, nor prune thy vineyard.
 | [strongs] | 8141 But in the year 7637 seventh 7671 a sabbath 3068 to Yahweh; 7704 your field 3808 not 2232 You must sow, 3754 and your vineyard 3808 not 2168 You must prune.
25:5 | [cbb5] | 遺落自長的莊稼、不可收割、沒有修理的葡萄樹、也不可摘取葡萄．這年、地要守聖安息。
 | [kjv] | That which groweth of its own accord of thy harvest thou shalt not reap, neither gather the grapes of thy vine undressed: for it is a year of rest unto the land.
 | [strongs] | 5599 the aftergrowth of 7102 your harvest, 3808 not 7114 You must reap. 0000 And 6025 the grapes of 5139 your unkept vine, 3808 not 1219 you must gather. 8141 A year of 4494 rest 1961 it will be 0000 for 0776 the land.
25:6 | [cbb5] | 地在安息年所出的、要給你和你的僕人、婢女、雇工人、並寄居的外人當食物。
 | [kjv] | And the sabbath of the land shall be meat for you; for thee, and for thy servant, and for thy maid, and for thy hired servant, and for thy stranger that sojourneth with thee.
 | [strongs] | 1961 And will be 7676 the sabbath of 0776 the land 0000 to you, 0402 for food 0000 to you 5650 and to your male slave. 0519 And to your girl-slave, 7916 and to your hired one, 8453 and to your tenant 1481 those who are living 0000 among you.
25:7 | [cbb5] | 這年的土產也要給你的牲畜和你地上的走獸當食物。
 | [kjv] | And for thy cattle, and for the beast that are in thy land, shall all the increase thereof be meat.
 | [strongs] | 0929 And to your cattle, 2416 and to the animal 0834 which {is} 0776 in your land, 1961 will be 3605 all 8393 the produce of it 0402 for food.
25:8 | [cbb5] | 你要計算七個安息年、就是七七年．這便為你成了七個安息年、共是四十九年。
 | [kjv] | And thou shalt number seven sabbaths of years unto thee, seven times seven years; and the space of the seven sabbaths of years shall be unto thee forty and nine years.
 | [strongs] | 3699 And you will count 0000 to you 7651 seven 7676 sabbaths of 8141 years, 7651 seven 6471 times, 1961 and will be 0000 to you 3117 the days of 7651 the seven 7676 sabbaths of 8141 years 8672 nine 0705 forty 8141 years.
25:9 | [cbb5] | 當年七月初十日、你要大發角聲、這日就是贖罪日、要在遍地發出角聲。
 | [kjv] | Then shalt thou cause the trumpet of the jubile to sound on the tenth day of the seventh month, in the day of atonement shall ye make the trumpet sound throughout all your land.
 | [strongs] | 5674 And you will let resound 7782 a rams horn, 8643 a signal 2320 in the month 7637 seventh, 6218 on the tenth 2320 of the month. 3117 On the day of 3725 atonement 5674 will let resound 7782 a rams horn 3605 throughout all 0127 your land.
25:10 | [cbb5] | 第五十年你們要當作聖年、在遍地給一切的居民宣告自由．這年必為你們的禧年、各人要歸自己的產業、各歸本家。
 | [kjv] | And ye shall hallow the fiftieth year, and proclaim liberty throughout all the land unto all the inhabitants thereof: it shall be a jubile unto you; and ye shall return every man unto his possession, and ye shall return every man unto his family.
 | [strongs] | 6942 And you will make holy 8141 year 2572 the fiftieth, 8141 {one} year. 7121 And you will proclaim 1865 liberty 0776 in the land 3605 to all 3427 its inhabitants. 3104 a jubilee 1931 It 1961 will be 0000 to you. 7725 And you will return 0376 every man 0413 to 0272 his possession, 0376 and each 0413 to 4940 his family 7725 you will return.
25:11 | [cbb5] | 第五十年要作為你們的禧年．這年不可耕種、地中自長的、不可收割．沒有修理的葡萄樹、也不可摘取葡萄。
 | [kjv] | A jubile shall that fiftieth year be unto you: ye shall not sow, neither reap that which groweth of itself in it, nor gather the grapes in it of thy vine undressed.
 | [strongs] | 3104 a jubilee 1931 It {is}. 8141 Year 2572 the fiftieth, 8141 a year 1961 it is 0000 to you. 3808 not 2232 You must sow, 3808 nor 7114 reap 0000 that 5599 which grows of itself, 3808 nor 1219 gather 0000 its 5139 unkept vines,
25:12 | [cbb5] | 因為這是禧年．你們要當作聖年．喫地中自出的土產。
 | [kjv] | For it is the jubile; it shall be holy unto you: ye shall eat the increase thereof out of the field.
 | [strongs] | 0000 because 3104 a jubilee 1931 it {is}. 6944 holy 1961 It is 0000 to you. 4480 Out of 7704 the field 0398 you will eat 4768 its increase.
25:13 | [cbb5] | 這禧年、你們各人要歸自己的地業。
 | [kjv] | In the year of this jubile ye shall return every man unto his possession.
 | [strongs] | 8141 In the Year of 3104 Jubilee 0000 this 7725 you will return 0376 each one 0413 to 0272 his possession.
25:14 | [cbb5] | 你若賣甚麼給鄰舍、或是從鄰舍的手中買甚麼、彼此不可虧負。
 | [kjv] | And if thou sell ought unto thy neighbour, or buyest ought of thy neighbour's hand, ye shall not oppress one another:
 | [strongs] | 0000 And if 0272 you sell 1697 anything 7453 to your neighbor, 0000 or 7666 buy 3027 from the hand of 7456 your neighbor, 0408 not 3238 you must oppress 0376 each man 0251 his brother.
25:15 | [cbb5] | 你要按禧年以後的年數、向鄰舍買．他也要按年數的收成、賣給你。
 | [kjv] | According to the number of years after the jubile thou shalt buy of thy neighbour, and according unto the number of years of the fruits he shall sell unto thee:
 | [strongs] | 4557 By the number of 8141 years 0310 after 3104 the jubilee 7069 you will buy 4480 from 7456 your neighbor. 4557 By the number of 8141 the years of 7235 increase 4376 will he sell 0000 to you.
25:16 | [cbb5] | 年歲若多、要照數加添價值．年歲若少、要照數減去價值．因為他照收成的數目賣給你。
 | [kjv] | According to the multitude of years thou shalt increase the price thereof, and according to the fewness of years thou shalt diminish the price of it: for according to the number of the years of the fruits doth he sell unto thee.
 | [strongs] | 6310 By 7230 the many 8141 years, 7235 you will multiply 4736 its price, 5921 and by 4591 the fewness of 8141 the years 4591 you will diminish 4736 its price, 0000 because 4557 the number of 8393 crops 1931 he 4376 is selling 0000 to you.
25:17 | [cbb5] | 你們彼此不可虧負、只要敬畏你們的 神、因為我是耶和華你們的 神。
 | [kjv] | Ye shall not therefore oppress one another; but thou shalt fear thy God:for I am the LORD your God.
 | [strongs] | 3808 And not 3238 you must oppress 0376 each man 7453 his neighbor, 3372 and you will revere 0430 your God, 0000 because 0595 I {am} 3068 Yahweh, 0430 you God.
25:18 | [cbb5] | 我的律例你們要遵行、我的典章你們要謹守、就可以在那地上安然居住。
 | [kjv] | Wherefore ye shall do my statutes, and keep my judgments, and do them; and ye shall dwell in the land in safety.
 | [strongs] | 6213 And you must do 2708 My statutes 0000 and 4941 My judgments 8104 you must keep, 6213 and you must do 0000 them, 2421 and you must live 0000 on 0776 the land 0983 securely.
25:19 | [cbb5] | 地必出土產、你們就要喫飽、在那地上安然居住。
 | [kjv] | And the land shall yield her fruit, and ye shall eat your fill, and dwell therein in safety.
 | [strongs] | 5414 And will give 0776 the land 5108 its fruit, 0398 and you will eat 7648 to satisfaction, 3427 and you will live 0983 securely 0000 on it.
25:20 | [cbb5] | 你們若說、這第七年我們不耕種、也不收藏土產、喫甚麼呢．
 | [kjv] | And if ye shall say, What shall we eat the seventh year? behold, we shall not sow, nor gather in our increase:
 | [strongs] | 3588 And when 0559 you say, 0398 What will we eat 8141 in the year 7637 seventh 2009 {for} look, 3808 not 2232 we may sow 3808 nor 0622 gather 4768 our increase?
25:21 | [cbb5] | 我必在第六年、將我所命的福賜給你們、地便生三年的土產。
 | [kjv] | Then I will command my blessing upon you in the sixth year, and it shall bring forth fruit for three years.
 | [strongs] | 6680 Then I have commanded 1293 my blessing 0000 on you 8141 in the year 8345 sixth, 6213 and it will make 4768 the increase 7965 for three 8141 years.
25:22 | [cbb5] | 第八年你們要耕種、也要喫陳糧、等到第九年出產收來的時候、你們還喫陳糧。
 | [kjv] | And ye shall sow the eighth year, and eat yet of old fruit until the ninth year; until her fruits come in ye shall eat of the old store.
 | [strongs] | 2232 And you will sow 8141 the year 8066 eighth 0398 and will eat 4480 of 8393 the crop. 2205 old 5704 until 8141 the year 8672 ninth, 5704 until 0935 the coming of 4760 its crop, 0398 You will eat of 3465 the old.
25:23 | [cbb5] | 地不可永賣、因為地是我的、你們在我面前是客旅、是寄居的。
 | [kjv] | The land shall not be sold for ever: for the land is mine, for ye are strangers and sojourners with me.
 | [strongs] | 0776 And the land 3808 not 4376 will be sold 6783 in perpetuity, 0000 because 0000 {is} Mine 0776 the land, 1616 because aliens 8453 and tenants 0859 you {are} 3190 with Me.
25:24 | [cbb5] | 在你們所得為業的全地、也要准人將地贖回。
 | [kjv] | And in all the land of your possession ye shall grant a redemption for the land.
 | [strongs] | 3605 And in all 0776 the land of 0272 your possession 1353 a redemption 5414 you give 0776 for the land.
25:25 | [cbb5] | 你的弟兄。〔弟兄指本國人說下同〕若漸漸窮乏、賣了幾分地業、他至近的親屬、就要來把弟兄所賣的贖回。
 | [kjv] | If thy brother be waxen poor, and hath sold away some of his possession, and if any of his kin come to redeem it, then shall he redeem that which his brother sold.
 | [strongs] | 4134 If has become poor 0251 your brother 4376 and had sold 7075 his property, 0935 then comes 1350 his redeemer, 0000 a near relative 0000 to him, 1350 and redeems 4465 the thing sold {by} 0251 his brother.
25:26 | [cbb5] | 若沒有能給他贖回的、他自己漸漸富足、能彀贖回、
 | [kjv] | And if the man have none to redeem it, and himself be able to redeem it;
 | [strongs] | 0376 But a man 3588 when 3808 not 1961 there is 0000 to him 1350 redeemer 5381 and has reached 3027 his hand, 4672 and he finds 0722 enough 1303 {for} its redemption.
25:27 | [cbb5] | 就要算出賣地的年數、把餘剩年數的價值、還那買主、自己便歸回自己的地業。
 | [kjv] | Then let him count the years of the sale thereof, and restore the overplus unto the man to whom he sold it; that he may return unto his possession.
 | [strongs] | 0000 To him 0000 a redeemer 8141 the years of 4465 its sale, 7725 and will give back 5736 the remainder 0376 to the man 0834 whom 4376 he sold 0000 to him. 7725 And he will return 0272 to his property.
25:28 | [cbb5] | 倘若不能為自己得回所賣的、仍要存在買主的手裡、直到禧年．到了禧年、地業要出買主的手、自己便歸回自己的地業。
 | [kjv] | But if he be not able to restore it to him, then that which is sold shall remain in the hand of him that hath bought it until the year of jubile: and in the jubile it shall go out, and he shall return unto his possession.
 | [strongs] | 0000 And if 3808 not 4672 has found 3027 his hand 0722 enough 7725 to give back 0000 to him, 1961 then will be 4465 the thing he sold 3027 in the hand of 7069 him who buys 0000 it 5704 until 8141 the Year of 3104 Jubilee, 5927 and will go out 3104 in the Jubilee 7725 and he will return 0272 to his property.
25:29 | [cbb5] | 人若賣城內的住宅、賣了以後、一年之內可以贖回．在一整年、必有贖回的權柄。
 | [kjv] | And if a man sell a dwelling house in a walled city, then he may redeem it within a whole year after it is sold; within a full year may he redeem it.
 | [strongs] | 0376 And a man 3588 when 4376 sells 1004 a house 3427 dwelling 5892 a town 7023 walled, 1961 then will be 1358 his redemption 5704 until 8552 the end of 8141 the year 4465 of its sale. 3117 {A year of} days 1961 will be 1358 his redemption.
25:30 | [cbb5] | 若在一整年之內不贖回、這城內的房屋、就定准永歸買主世世代代為業．在禧年也不得出買主的手。
 | [kjv] | And if it be not redeemed within the space of a full year, then the house that is in the walled city shall be established for ever to him that bought it throughout his generations: it shall not go out in the jubile.
 | [strongs] | 0000 And if 3808 not 1353 it is redeemed 5704 until 4390 is complete 0000 to him 8141 a year 4392 full, 6965 then will remain 1004 the house 0834 which is 5892 in the town 0000 which {has} 0000 to it 2346 a wall 6783 to perpetuity 7069 to the buyer 1961 {of} it 8435 for his generations, 3808 not 5927 it will go 3104 in the Jubilee.
25:31 | [cbb5] | 但房屋在無城牆的村莊裡、要看如鄉下的田地一樣、可以贖回．到了禧年、都要出買主的手。
 | [kjv] | But the houses of the villages which have no wall round about them shall be counted as the fields of the country: they may be redeemed, and they shall go out in the jubile.
 | [strongs] | 1004 But houses of 7691 the villages 0834 which 0369 there is not 0000 to them 2346 a wall 5439 all around, 0000 as 7704 the field of 0776 the land 2803 will be counted, 1353 redemption rights 1961 there to is it. 3104 And in the Jubilee 5927 it will go out.
25:32 | [cbb5] | 然而利未人所得為業的城邑、其中的房屋、利未人可以隨時贖回。
 | [kjv] | Notwithstanding the cities of the Levites, and the houses of the cities of their possession, may the Levites redeem at any time.
 | [strongs] | 5892 And the towns of 3881 the Levites, 1004 the houses of 5892 the towns of 0272 their possession, 1353 redemption right 5769 never-ending 1961 will be 3881 to the Levites.
25:33 | [cbb5] | 若是一個利未人不將所賣的房屋贖回、是在所得為業的城內、到了禧年、就要出買主的手．因為利未人城邑的房屋、是他們在以色列人中的產業。
 | [kjv] | And if a man purchase of the Levites, then the house that was sold, and the city of his possession, shall go out in the year of jubile: for the houses of the cities of the Levites are their possession among the children of Israel.
 | [strongs] | 0834 And what 1004 {one} redeems 4480 from 3881 the Levites 5927 then will go out 4465 the sale of 1004 a house, 5892 or the town of 0272 their possession 3104 in the Jubilee. 0000 Because 1004 the houses of 5892 the towns of 3881 the Levites 9999 {are} 7669 their property 8432 among 1121 the sons of 3478 Israel.
25:34 | [cbb5] | 只是他們各城郊野之地、不可賣、因為是他們永遠的產業。
 | [kjv] | But the field of the suburbs of their cities may not be sold; for it is their perpetual possession.
 | [strongs] | 7704 And the field, 3104 the pasture land of 5892 their towns, 3808 not 4376 will be sold, 0000 because 0272 a possession 5769 never-ending 1931 it {is} 0000 to them.
25:35 | [cbb5] | 你的弟兄在你那裡若漸漸貧窮、手中缺乏、你就要幫補他、使他與你同住、像外人和寄居的一樣。
 | [kjv] | And if thy brother be waxen poor, and fallen in decay with thee; then thou shalt relieve him: yea, though he be a stranger, or a sojourner; that he may live with thee.
 | [strongs] | 3588 And when 5769 becomes poor 0251 your brother, 4131 and has failed 3027 his hand 0000 with you, 2388 then you will help 0000 him, 1616 an alien, 8453 and a tenant 7931 he will live 0000 with you.
25:36 | [cbb5] | 不可向他取利、也不可向他多要．只要敬畏你的 神、使你的弟兄與你同住．
 | [kjv] | Take thou no usury of him, or increase: but fear thy God; that thy brother may live with thee.
 | [strongs] | 0408 Not 3947 you will take 0000 from him 5392 interest 4768 or increase. 3372 And you will revere 0430 your God, 2416 and the life of 0251 your brother 0000 with you.
25:37 | [cbb5] | 你借錢給他、不可向他取利．借糧給他、也不可向他多要。
 | [kjv] | Thou shalt not give him thy money upon usury, nor lend him thy victuals for increase.
 | [strongs] | 0374 Your silver 5414 not you will give 0000 to him 5392 with interest 4768 and for increase 5414 not you will give 0400 your food.
25:38 | [cbb5] | 我是耶和華你們的 神、曾領你們從埃及地出來、為要把迦南地賜給你們、要作你們的 神。
 | [kjv] | I am the LORD your God, which brought you forth out of the land of Egypt, to give you the land of Canaan, and to be your God.
 | [strongs] | 0595 I {am} 3068 Yahweh, 0430 your God, 0000 who 3318 has brought out 0000 you 0776 of the land of 4714 Egypt, 5414 to give 0000 to you 0776 the land of 3667 Canaan, 1961 to be 0000 to you 0430 as God.
25:39 | [cbb5] | 你的弟兄若在你那裡漸漸窮乏、將自己賣給你、不可叫他像奴僕服事你。
 | [kjv] | And if thy brother that dwelleth by thee be waxen poor, and be sold unto thee; thou shalt not compel him to serve as a bondservant:
 | [strongs] | 3588 And when 5769 becomes poor 0251 your brother 0000 with you, 4376 and has sold himself 0000 to you, 3808 not 5647 you will lay 0000 on him 5656 labor of 5650 a slave.
25:40 | [cbb5] | 他要在你那裡像雇工人、和寄居的一樣、要服事你直到禧年。
 | [kjv] | But as an hired servant, and as a sojourner, he shall be with thee, and shall serve thee unto the year of jubile.
 | [strongs] | 7916 As a hireling, 8453 as a tenant 1961 he will be 0000 with you. 5704 Until 8141 the Year of 3104 Jubilee 5647 he will serve 0000 with you,
25:41 | [cbb5] | 到了禧年、他和他兒女要離開你、一同出去歸回本家、到他祖宗的地業那裡去．
 | [kjv] | And then shall he depart from thee, both he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return.
 | [strongs] | 5927 then he will go out 0000 from you, 0000 he 1121 and his sons 0000 with him, 7725 and will return 0413 to 4940 his family. 5704 Even to 0776 the land of 0001 his forefathers 7725 he will return.
25:42 | [cbb5] | 因為他們是我的僕人、是我從埃及地領出來的、不可賣為奴僕．
 | [kjv] | For they are my servants, which I brought forth out of the land of Egypt: they shall not be sold as bondmen.
 | [strongs] | 0000 For 5650 My servants 0000 they {are}, 0834 whom 3318 I have brought out 0000 them 0776 from the land of 4714 Egypt. 3808 Not 4376 they will be sold 4466 {with} the sale of 5650 a slave.
25:43 | [cbb5] | 不可嚴嚴地轄管他．只要敬畏你的 神。
 | [kjv] | Thou shalt not rule over him with rigour; but shalt fear thy God.
 | [strongs] | 3808 Not 7287 you will rule 0000 over him 6531 with severity, 3372 and you will revere 0430 your God.
25:44 | [cbb5] | 至於你的奴僕、婢女、可以從你四圍的國中買。
 | [kjv] | Both thy bondmen, and thy bondmaids, which thou shalt have, shall be of the heathen that are round about you; of them shall ye buy bondmen and bondmaids.
 | [strongs] | 5650 And your male slave 0519 and your girl slave, 0834 whom 1961 you have 4480 from 1471 the nations 0000 who {are} 5439 all around you, 0000 them 7069 you may buy, 5650 a male slave 0519 or girl slave.
25:45 | [cbb5] | 並且那寄居在你們中間的外人、和他們的家屬、在你們地上所生的、你們也可以從其中買人、他們要作你們的產業。
 | [kjv] | Moreover of the children of the strangers that do sojourn among you, of them shall ye buy, and of their families that are with you, which they begat in your land: and they shall be your possession.
 | [strongs] | 1571 And also 1121 of the sons of 8453 the tenants 1481 who are staying 0000 with you, 0000 them 7069 you may buy. 4940 And of their families 0000 who 0000 {are} with you 8340 which 3205 they have fathered 0776 in your land. 1961 And they will be 0000 to you 0272 as a property.
25:46 | [cbb5] | 你們要將他們遺留給你們的子孫為產業．要永遠從他們中間揀出奴僕．只是你們的弟兄以色列人、你們不可嚴嚴的轄管。
 | [kjv] | And ye shall take them as an inheritance for your children after you, to inherit them for a possession; they shall be your bondmen for ever: but over your brethren the children of Israel, ye shall not rule one over another with rigour.
 | [strongs] | 5157 And you will bequeath 0000 them 1121 to your sons 0310 after you, 3423 to possess 0272 {for} a possession 5769 forever. 0000 On them 5647 you may enslave. 0251 But on your brothers, 1121 the sons of 3478 Israel, 0376 a man 0251 his brother, 3808 not 7287 you must rule 0000 over him 6531 with severity.
25:47 | [cbb5] | 住在你那裡的外人、或是寄居的、若漸漸富足、你的弟兄卻漸漸窮乏、將自己賣給那外人、或是寄居的、或是外人的宗族、
 | [kjv] | And if a sojourner or stranger wax rich by thee, and thy brother that dwelleth by him wax poor, and sell himself unto the stranger or sojourner by thee, or to the stock of the stranger's family:
 | [strongs] | 0000 And if 5375 lifts up 3027 a hand of 1616 an alien 8453 or a tenant 0000 with you, 4134 and poor 0251 grows you brother 0000 with him 4376 and he sells himself 1616 to an alien, 8453 a tenant 0000 with you, 0000 or 1121 a son 4940 of the family of 1616 an alien.
25:48 | [cbb5] | 賣了以後、可以將他贖回．無論是他的弟兄、
 | [kjv] | After that he is sold he may be redeemed again; one of his brethren may redeem him:
 | [strongs] | 0310 After 4376 he has been sold, 1353 a redemption 1961 here is 0000 to him. 0259 One 0251 of his brothers 1350 may redeem him.
25:49 | [cbb5] | 或伯叔、伯叔的兒子、本家的近支、都可以贖他．他自己若漸漸富足、也可以自贖。
 | [kjv] | Either his uncle, or his uncle's son, may redeem him, or any that is nigh of kin unto him of his family may redeem him; or if he be able, he may redeem himself.
 | [strongs] | 0518 Or 1730 his uncle, 0000 or 1121 a son of 1730 his uncle 1350 may redeem him, 7607 or any of the kin of 1320 his flesh 4940 of his family 1350 may redeem him, 5381 if has reached 3027 hand may 1350 then he redeem.
25:50 | [cbb5] | 他要和買主計算、從賣自己的那年起、算到禧年．所賣的價值照著年數多少、好像工人每年的工價。
 | [kjv] | And he shall reckon with him that bought him from the year that he was sold to him unto the year of jubile: and the price of his sale shall be according unto the number of years, according to the time of an hired servant shall it be with him.
 | [strongs] | 2803 And he will count 0000 with 7069 his buyer 8141 from the year of 4376 his being sold 0000 to him 5704 until 8141 the Year of 3104 the Jubilee, 1961 and will be 3706 money 4465 his sale 4557 by the number of 8141 years. 3117 As the days of 7916 a hireling, 1961 it will be 0000 with him.
25:51 | [cbb5] | 若缺少的年數多、就要按著年數、從買價中償還他的贖價。
 | [kjv] | If there be yet many years behind, according unto them he shall give again the price of his redemption out of the money that he was bought for.
 | [strongs] | 0000 If 5750 yet 7227 many 8141 years, 6310 according to them 7999 he will repay 1358 his redemption, 3701 from the silver of 4736 his purchase price.
25:52 | [cbb5] | 若到禧年只缺少幾年、就要按著年數、和買主計算、償還他的贖價。
 | [kjv] | And if there remain but few years unto the year of jubile, then he shall count with him, and according unto his years shall he give him again the price of his redemption.
 | [strongs] | 0000 And if 4592 still few 7604 are left 8141 of the years 5704 until 8141 the Year 3104 of Jubilee 5608 then he will count 0000 with him, 0000 as 8141 his years 7999 he will repay 0000 his 1353 redemption price.
25:53 | [cbb5] | 他和買主同住、要像每年雇的工人、買主不可嚴嚴的轄管他。
 | [kjv] | And as a yearly hired servant shall he be with him: and the other shall not rule with rigour over him in thy sight.
 | [strongs] | 7916 As a hireling, 8141 year 8141 by year, 1961 he will be 0000 with him. 3808 not 7287 He must rule him 6531 with severity 5869 in front of your eyes.
25:54 | [cbb5] | 他若不這樣被贖、到了禧年、要和他的兒女一同出去．
 | [kjv] | And if he be not redeemed in these years, then he shall go out in the year of jubile, both he, and his children with him.
 | [strongs] | 0518 And if 3808 not 1350 redeemed he is 2063 in this {way}, 5927 then he will go out 8141 in the Year of 3104 Jubilee, 0000 he 1121 and his sons 0000 with him,
25:55 | [cbb5] | 因為以色列人都是我的僕人、是我從埃及地領出來的．我是耶和華你們的 神。
 | [kjv] | For unto me the children of Israel are servants; they are my servants whom I brought forth out of the land of Egypt: I am the LORD your God.
 | [strongs] | 0000 because 0000 to Me 1121 the sons of 3478 Israel 5650 {are} servants. 5650 My servants 0000 they {are} 0834 whom 3205 I brought forth 0776 out of the land of 4714 Egypt. 0595 I {am} 3068 Yahweh, 0430 your God.


Strongs Concordance [Leviticus 26]

 利未記 Leviticus 26
26:1 | [cbb5] | 你們不可作甚麼虛無的神像、不可立雕刻的偶像、或是柱像、也不可在你們的地上安甚麼鏨成的石像、向他跪拜、因為我是耶和華你們的 神。
 | [kjv] | Ye shall make you no idols nor graven image, neither rear you up a standing image, neither shall ye set up any image of stone in your land, to bow down unto it: for I am the LORD your God.
 | [strongs] | 3808 not 6213 You will make 0000 for yourselves 1544 idols. 6459 or carved images 4676 or a pillar 3808 not 6965 You must set up 0000 for yourselves, 0068 and stone 4906 image 3808 not 5414 you will place 0776 in your land, 7812 to bow yourselves 0000 to it, 0000 because 0595 I {am} 3068 Yahweh, 0430 your God.
26:2 | [cbb5] | 你們要守我的安息日、敬我的聖所．我是耶和華。
 | [kjv] | Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.
 | [strongs] | 7676 My sabbaths 8104 You must keep, 4720 and My sanctuary 3372 revere. 0595 I {am} 3068 Yahweh.
26:3 | [cbb5] | 你們若遵行我的律例、謹守我的誡命、
 | [kjv] | If ye walk in my statutes, and keep my commandments, and do them;
 | [strongs] | 0000 If 2708 in My statutes 1980 you walk, 0000 and 4687 My commands 8104 keep, 6213 and do 0000 them,
26:4 | [cbb5] | 我就給你們降下時雨、叫地生出土產、田野的樹木結果子。
 | [kjv] | Then I will give you rain in due season, and the land shall yield her increase, and the trees of the field shall yield their fruit.
 | [strongs] | 5414 then I will give 1653 your rains 6256 in their season, 5414 and will yield 0776 the land 2981 its produce 6086 and the tree of 7704 the field 5414 will give 5108 its fruit.
26:5 | [cbb5] | 你們打糧食要打到摘葡萄的時候、摘葡萄要摘到撒種的時候、並且要喫得飽足、在你們的地上安然居住。
 | [kjv] | And your threshing shall reach unto the vintage, and the vintage shall reach unto the sowing time: and ye shall eat your bread to the full, and dwell in your land safely.
 | [strongs] | 2981 And will reach to 1786 your threshing 5381 the vintage, 5381 and the vintage 2981 will reach to 2233 sowing time 0398 and you will eat, 3899 your food 7648 until satisfaction, 3417 and live 0983 securely 0776 in your land.
26:6 | [cbb5] | 我要賜平安在你們的地上、你們躺臥、無人驚嚇．我要叫惡獸從你們的地上息滅．刀劍也必不經過你們的地。
 | [kjv] | And I will give peace in the land, and ye shall lie down, and none shall make you afraid: and I will rid evil beasts out of the land, neither shall the sword go through your land.
 | [strongs] | 5464 And I will give 7965 peace 0776 in the land, 7901 and you will rest 0369 and none 2729 will terrify. 7672 And I will eliminate 2416 animals 7451 ferocious 4480 out of 0776 the land, 2719 and the sword 3808 not 5674 will pass over 0776 into your land.
26:7 | [cbb5] | 你們要追趕仇敵、他們必倒在你們刀下。
 | [kjv] | And ye shall chase your enemies, and they shall fall before you by the sword.
 | [strongs] | 7291 And you will pursue 6862 your enemies, 5307 and they will fall 6440 in front of you 2719 by the sword,
26:8 | [cbb5] | 你們五個人要追趕一百人、一百人要追趕一萬人．仇敵必倒在你們刀下。
 | [kjv] | And five of you shall chase an hundred, and an hundred of you shall put ten thousand to flight: and your enemies shall fall before you by the sword.
 | [strongs] | 7291 and will pursue 0000 of you 2568 five 3967 a hundred, 3967 and a hundred 0000 of you 7233 ten thousand 7291 will pursue. 5307 And will fall 6862 your enemies 6440 in front of you 2719 by the sword.
26:9 | [cbb5] | 我要眷顧你們、使你們生養眾多．也要與你們堅定所立的約。
 | [kjv] | For I will have respect unto you, and make you fruitful, and multiply you, and establish my covenant with you.
 | [strongs] | 6437 And I will turn 0000 toward you 6509 and make fruitful 0000 you, 7235 and multiply 0000 you, 6965 and will establish 1285 My covenant 0000 with you.
26:10 | [cbb5] | 你們要喫陳糧、又因新糧挪開陳糧。
 | [kjv] | And ye shall eat old store, and bring forth the old because of the new.
 | [strongs] | 0398 And you will eat 3465 very old 3462 store 2205 and old 0000 because of 2319 {the} new 3318 clear away.
26:11 | [cbb5] | 我要在你們中間立我的帳幕、我的心也不厭惡你們。
 | [kjv] | And I set my tabernacle among you: and my soul shall not abhor you.
 | [strongs] | 7896 And I will set 4908 My tabernacle 8432 in your middle, 3808 and not 1602 will loathe 5315 My soul 0000 you.
26:12 | [cbb5] | 我要在你們中間行走．我要作你們的 神、你們要作我的子民。
 | [kjv] | And I will walk among you, and will be your God, and ye shall be my people.
 | [strongs] | 1980 And I will {always} walk 8432 in you middle, 1961 and will be 0000 to you 0000 for 0430 God. 0000 And you, 1961 you will be 0000 to Me 5971 for a people.
26:13 | [cbb5] | 我是耶和華你們的 神、曾將你們從埃及地領出來、使你們不作埃及人的奴僕、我也折斷你們所負的軛．叫你們挺身而走。
 | [kjv] | I am the LORD your God, which brought you forth out of the land of Egypt, that ye should not be their bondmen; and I have broken the bands of your yoke, and made you go upright.
 | [strongs] | 0595 I {am} 3068 Yahweh, 0430 your God, 0000 who 3318 has brought out 0000 you 0776 of the land of 4714 the Egyptians, 1961 from being 0000 to them 5650 slaves. 5422 And I will break 4135 the bars of 5923 your yoke, 1980 and cause to walk 0000 you 6968 erect.
26:14 | [cbb5] | 你們若不聽從我、不遵行我的誡命、
 | [kjv] | But if ye will not hearken unto me, and will not do all these commandments;
 | [strongs] | 0518 And if 3808 not 8085 you will listen 0000 to Me 3808 and not 6213 do 3605 all 6680 commands 0428 these.
26:15 | [cbb5] | 厭棄我的律例、厭惡我的典章、不遵行我一切的誡命、背棄我的約、
 | [kjv] | And if ye shall despise my statutes, or if your soul abhor my judgments, so that ye will not do all my commandments, but that ye break my covenant:
 | [strongs] | 0000 And if 2708 My statutes 3985 you reject, 0000 and if 4941 My judgments 1602 hates 5315 your soul 1097 so as not 6213 to do 3605 all 4687 My commands, 6565 that you break 1285 My covenant,
26:16 | [cbb5] | 我待你們就要這樣、我必命定驚惶、叫眼目乾癟、精神消耗的癆病、熱病、轄制你們．你們也要白白的撒種、因為仇敵要喫你們所種的。
 | [kjv] | I also will do this unto you; I will even appoint over you terror, consumption, and the burning ague, that shall consume the eyes, and cause sorrow of heart: and ye shall sow your seed in vain, for your enemies shall eat it.
 | [strongs] | 1571 also 0589 I 6213 will do 0000 this 0000 to you. 6485 And I will appoint 5921 over you 0367 terror, 7829 a wasting 7969 and the 6920 burning fever, 7843 destroying 5869 the eyes 1727 and consuming 5315 the soul. 2232 And you will sow 7385 in vain 2233 your seed 0398 and will eat it 6862 your enemies.
26:17 | [cbb5] | 我要向你們變臉、你們就要敗在仇敵面前．恨惡你們的必轄管你們．無人追趕、你們卻要逃跑。
 | [kjv] | And I will set my face against you, and ye shall be slain before your enemies: they that hate you shall reign over you; and ye shall flee when none pursueth you.
 | [strongs] | 5414 And I set will 6440 My face 0000 against you, 5061 and you will be struck down 6440 in front of 6862 your enemies. 7287 And will rule 0000 over you 8130 those who hate you. 5727 And you will run away, 0369 when no one 7291 pursues 0000 you.
26:18 | [cbb5] | 你們因這些事若還不聽從我、我就要為你們的罪加七倍懲罰你們。
 | [kjv] | And if ye will not yet for all this hearken unto me, then I will punish you seven times more for your sins.
 | [strongs] | 0000 And if 0428 to these {things} 3808 not 8085 you will listen 0000 to Me, 0000 then more I will 0000 chastise 0000 you, 7651 seven {times} 0000 for 2403 your sins.
26:19 | [cbb5] | 我必斷絕你們因勢力而有的驕傲．又要使覆你們的天如鐵、載你們的地如銅。
 | [kjv] | And I will break the pride of your power; and I will make your heaven as iron, and your earth as brass:
 | [strongs] | 5422 And I will break 1347 the pride of 5797 your strength. 5414 And I will make 8064 your heavens 1270 like iron, 0000 and 0776 your ground 5154 like bronze.
26:20 | [cbb5] | 你們要白白地勞力、因為你們的地不出土產、其上的樹木也不結果子。
 | [kjv] | And your strength shall be spent in vain: for your land shall not yield her increase, neither shall the trees of the land yield their fruits.
 | [strongs] | 8552 And will be spent 7385 in vain 2581 your strength. 3808 And not 5414 will give 0127 your land 2981 its produce, 6086 and the tree of 0776 the land 3808 not 5414 will give 5108 its fruit.
26:21 | [cbb5] | 你們行事若與我反對、不肯聽從我、我就要按你們的罪加七倍、降災與你們。
 | [kjv] | And if ye walk contrary unto me, and will not hearken unto me; I will bring seven times more plagues upon you according to your sins.
 | [strongs] | 0000 And if 1980 you walk 0000 to Me 7147 contrary, 3808 and not 0014 you are willing 8085 to listen 0000 to Me, 3254 then I will bring more 0000 on you, 4347 the plague 7651 seven {times}, 2403 according to your sins.
26:22 | [cbb5] | 我也要打發野地的走獸到你們中間、搶喫你們的兒女、吞滅你們的牲畜、使你們的人數減少、道路荒涼。
 | [kjv] | I will also send wild beasts among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your high ways shall be desolate.
 | [strongs] | 7971 And I will send 0000 against you 2416 the animal of 7704 the field, 7921 and it will bereave 0000 you. 3772 And I will cut off 0929 your livestock, 3772 and will make few 0000 you, 8074 so that are deserted 1870 your roads.
26:23 | [cbb5] | 你們因這些事、若仍不改正歸我、行事與我反對、
 | [kjv] | And if ye will not be reformed by me by these things, but will walk contrary unto me;
 | [strongs] | 0000 And if 0428 by these things 3808 not 3256 you are chastised 0000 to Me, 1980 and will walk 0000 to Me 7147 contrary,
26:24 | [cbb5] | 我就要行事與你們反對、因你們的罪、擊打你們七次。
 | [kjv] | Then will I also walk contrary unto you, and will punish you yet seven times for your sins.
 | [strongs] | 1980 then I will walk, 1571 also 0589 I 0000 to you 7147 contrary 5221 and will strike 0000 you, 1570 even 0589 I, 7651 seven {times} 5921 for 2403 your sins.
26:25 | [cbb5] | 我又要使刀劍臨到你們、報復你們背約的仇．聚集你們在各城內、降瘟疫在你們中間、也必將你們交在仇敵的手中。
 | [kjv] | And I will bring a sword upon you, that shall avenge the quarrel of my covenant: and when ye are gathered together within your cities, I will send the pestilence among you; and ye shall be delivered into the hand of the enemy.
 | [strongs] | 3318 And I will bring 0000 on you 2719 a sword 5358 executing 5359 the vengeance of 1285 the covenant. 0622 And you will be gathered 0413 to 5892 your towns, 7971 and I will send 1698 pestilence 0000 among you. 5414 And you will be given 3027 into the hand of 0341 an enemy.
26:26 | [cbb5] | 我要折斷你們的杖、就是斷絕你們的糧、那時、必有十個女人在一個爐子給你們烤餅、按分量秤給你們、你們要喫、也喫不飽。
 | [kjv] | And when I have broken the staff of your bread, ten women shall bake your bread in one oven, and they shall deliver you your bread again by weight: and ye shall eat, and not be satisfied.
 | [strongs] | 7665 When I break 0000 to you 4294 the staff of 3899 bread, 0644 will bake 6235 ten 0802 women 3899 your bread 0642 in oven 0259 one. 1725 And will give back 3899 your bread 4948 by weight. 0398 And you will eat, 3808 and not 3897 will be satisfied.
26:27 | [cbb5] | 你們因這一切的事、若不聽從我、卻行事與我反對、
 | [kjv] | And if ye will not for all this hearken unto me, but walk contrary unto me;
 | [strongs] | 0000 And if 0000 for this 3808 not 8085 you will listen 0000 to Me, 1980 and will walk 0000 to Me 7147 contrary,
26:28 | [cbb5] | 我就要發烈怒、行事與你們反對．又因你們的罪、懲罰你們七次。
 | [kjv] | Then I will walk contrary unto you also in fury; and I, even I, will chastise you seven times for your sins.
 | [strongs] | 1980 then I will walk 0000 to you 2534 in fury 7147 contrary. 3256 I also will chastise 0000 you, 0637 also 0589 I, 7651 seven {times} 0000 for 2403 your sins.
26:29 | [cbb5] | 並且你們要喫兒子的肉、也要喫女兒的肉。
 | [kjv] | And ye shall eat the flesh of your sons, and the flesh of your daughters shall ye eat.
 | [strongs] | 0398 And you will eat {some} of 1320 the flesh of 1121 your sons, 1320 and the flesh of 1323 your daughters 0398 you will eat.
26:30 | [cbb5] | 我又要毀壞你們的邱壇、砍下你們的日像、把你們的屍首扔在你們偶像的身上．我的心也必厭惡你們。
 | [kjv] | And I will destroy your high places, and cut down your images, and cast your carcases upon the carcases of your idols, and my soul shall abhor you.
 | [strongs] | 8045 And I will destroy 1116 your high places 3772 and cut down 2553 your altars. 5414 And will put 6297 your dead bodies 0000 on 6297 the carcasses of 1544 your idols. 1602 And will loathe 5315 My soul 0000 you.
26:31 | [cbb5] | 我要使你們的城邑變為荒涼、使你們的眾聖所成為荒場．我也不聞你們馨香的香氣。
 | [kjv] | And I will make your cities waste, and bring your sanctuaries unto desolation, and I will not smell the savour of your sweet odours.
 | [strongs] | 5414 And I will make 5892 your towns 2723 a wasteland, 8074 and will make desolate 4720 your sanctuaries. 3808 And not 7306 I will smell 7381 fragrances 5207 your soothing.
26:32 | [cbb5] | 我要使地成為荒場、住在其上的仇敵就因此詫異。
 | [kjv] | And I will bring the land into desolation: and your enemies which dwell therein shall be astonished at it.
 | [strongs] | 8074 And will make desolate 0589 I 0776 the land, 8074 and will be astonished 0000 at it 6862 your enemies 3427 who are living 0000 in it.
26:33 | [cbb5] | 我要把你們散在列邦中、我也要拔刀追趕你們．你們的地要成為荒場、你們的城邑要變為荒涼。
 | [kjv] | And I will scatter you among the heathen, and will draw out a sword after you: and your land shall be desolate, and your cities waste.
 | [strongs] | 0000 And you 2219 I will scatter 1471 among nations, 7324 and will draw out 0310 after 2719 the sword, 1961 and will become 0127 your land 2723 a waste. 5892 And your towns 1961 will be 8077 a desolation.
26:34 | [cbb5] | 你們在仇敵之地居住的時候、你們的地荒涼要享受眾安息、正在那時候地要歇息、享受安息。
 | [kjv] | Then shall the land enjoy her sabbaths, as long as it lieth desolate, and ye be in your enemies' land; even then shall the land rest, and enjoy her sabbaths.
 | [strongs] | 0227 Then 7521 will enjoy 0776 the land 7676 its sabbaths, 3117 all the days of 8074 the desolation, 0000 and your {will be} 0776 in the land of 6862 your enemies. 0227 Then 7673 will rest 0776 the land, 7521 and will enjoy 7676 its sabbaths.
26:35 | [cbb5] | 地多時為荒場、就要多時歇息．地這樣歇息、是你們住在其上的安息年所不能得的。
 | [kjv] | As long as it lieth desolate it shall rest; because it did not rest in your sabbaths, when ye dwelt upon it.
 | [strongs] | 3117 All days of 7243 the 8074 the desolation 7673 it will rest, 0834 what 3808 not 7673 it had rested 7676 in your sabbaths 3427 while you lived 0000 on it.
26:36 | [cbb5] | 至於你們剩下的人、我要使他們在仇敵之地、心驚膽怯．葉子被風吹的響聲、要追趕他們、他們要逃避、像人逃避刀劍、無人追趕、卻要跌倒。
 | [kjv] | And upon them that are left alive of you I will send a faintness into their hearts in the lands of their enemies; and the sound of a shaken leaf shall chase them; and they shall flee, as fleeing from a sword; and they shall fall when none pursueth.
 | [strongs] | 7604 And those who are left 0000 of you, 0935 I will also bring 4816 a faintness 3824 into their heart 0776 in the lands of 0341 their enemies. 7291 And will chase 0000 them 6963 the sound of 5929 a leaf. 5086 Driven 5127 and they will run away 4449 {as} one flees 2719 the sword. 5307 And they will fall 0369 when no one 7291 pursues.
26:37 | [cbb5] | 無人追趕、他們要彼此撞跌、像在刀劍之前．你們在仇敵面前也必站立不住。
 | [kjv] | And they shall fall one upon another, as it were before a sword, when none pursueth: and ye shall have no power to stand before your enemies.
 | [strongs] | 5307 And they will stumble 0376 each man 2510 on his brother 6440 as if ahead of 2719 the sword, 7291 and one pursuing 3808 is not 1961 will be 0000 to you 5797 power to stand 6440 in front of 6862 your enemies.
26:38 | [cbb5] | 你們要在列邦中滅亡．仇敵之地要吞喫你們。
 | [kjv] | And ye shall perish among the heathen, and the land of your enemies shall eat you up.
 | [strongs] | 0006 And you will perish 1471 among the nations 1197 and will consume 0000 you 0776 the land of 6862 your enemies.
26:39 | [cbb5] | 你們剩下的人、必因自己的罪孽、和祖宗的罪孽、在仇敵之地消滅。
 | [kjv] | And they that are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them.
 | [strongs] | 7604 And of those left 0000 of you, 4743 they will putrefy 5771 in their iniquity, 0776 in the lands of 6862 your enemies 1571 and also 5771 in iniquities of 0001 their forefathers, 0000 with them 4743 they will putrefy.
26:40 | [cbb5] | 他們要承認自己的罪、和他們祖宗的罪、就是干犯我的那罪、並且承認自己行事與我反對、
 | [kjv] | If they shall confess their iniquity, and the iniquity of their fathers, with their trespass which they trespassed against me, and that also they have walked contrary unto me;
 | [strongs] | 3034 And {if} they will confess 5771 their iniquity 5771 and iniquity of 0001 their forefathers 4604 in their sin 0834 which 2398 they have sinned 0000 against Me, 1571 and also 0000 that 1980 they have walked 0000 to Me 7147 contrary,
26:41 | [cbb5] | 我所以行事與他們反對、把他們帶到仇敵之地．那時他們未受割禮的心、若謙卑了、他們也服了罪孽的刑罰、
 | [kjv] | And that I also have walked contrary unto them, and have brought them into the land of their enemies; if then their uncircumcised hearts be humbled, and they then accept of the punishment of their iniquity:
 | [strongs] | 1571 also 0589 I 1980 will walk 0000 to them 7147 contrary, 3381 and will bring 0000 them 0776 into the land of 0341 their enemies. 0000 If then 6031 is humbled 3820 their heart 6189 uncircumcised, 0000 and then 7521 they pay for 5771 their iniquity.
26:42 | [cbb5] | 我就要記念我與雅各所立的約、與以撒所立的約、與亞伯拉罕所立的約．並要記念這地。
 | [kjv] | Then will I remember my covenant with Jacob, and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land.
 | [strongs] | 2112 Then I will remember 0000 My 1285 covenant {with} 3290 Jacob, 1571 and also 0000 My 1285 covenant {with} 3327 Isaac. 1571 And also 0000 My 1285 covenant {with} 0085 Abraham 2142 I will remember, 0776 and the land 2142 I will remember,
26:43 | [cbb5] | 他們離開這地、地在荒廢無人的時候、就要享受安息．並且他們要服罪孽的刑罰、因為他們厭棄了我的典章、心中厭惡了我的律例。
 | [kjv] | The land also shall be left of them, and shall enjoy her sabbaths, while she lieth desolate without them: and they shall accept of the punishment of their iniquity: because, even because they despised my judgments, and because their soul abhorred my statutes.
 | [strongs] | 0776 because the land 5800 will be abandoned 0000 by them 7521 and will enjoy 7676 its sabbaths 8074 in the desolation 1992 without them. 1992 And they 7521 will pay for 5771 their iniquity 3588 because, 3588 even because, 4941 My judgments 3973 they have rejected, 0000 and 2708 My statutes 1602 has loathed 5315 their soul.
26:44 | [cbb5] | 雖是這樣、他們在仇敵之地、我卻不厭棄他們、也不厭惡他們、將他們盡行滅絕、也不背棄我與他們所立的約、因為我是耶和華他們的 神．
 | [kjv] | And yet for all that, when they be in the land of their enemies, I will not cast them away, neither will I abhor them, to destroy them utterly, and to break my covenant with them: for I am the LORD their God.
 | [strongs] | 0639 And yet 1571 even {after} 0000 this 1961 when they are 0776 in the land of 0341 their enemies, 3808 not 3973 I will reject them, 3808 nor 1602 I will hate them 3615 to consume them, 7665 to break 1285 My covenant 0000 with them, 0000 because 0595 I {am} 3068 Yahweh, 0430 their God.
26:45 | [cbb5] | 我卻要為他們的緣故、記念我與他們先祖所立的約、他們的先祖是我在列邦人眼前、從埃及地領出來的、為要作他們的 神．我是耶和華。
 | [kjv] | But I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the sight of the heathen, that I might be their God: I am the LORD.
 | [strongs] | 2112 Then I will remember 1285 for them the covenant of 0259 the first {fathers} 0834 whom 3205 I brought forth 0776 out of the land of 4714 Egypt 5869 in front of the eyes of 1471 the nations, 1961 to be 0000 to them 0430 for God. 0595 I {am} 3068 Yahweh.
26:46 | [cbb5] | 這些律例、典章、和法度、是耶和華與以色列人在西乃山藉著摩西立的。
 | [kjv] | These are the statutes and judgments and laws, which the LORD made between him and the children of Israel in mount Sinai by the hand of Moses.
 | [strongs] | 0428 These {are} 2706 the statutes 4941 and the judgments 8451 and the laws 0834 which 5414 has given 3068 Yahweh 0996 between Him 0000 and 1121 the sons of 3478 Israel, 2022 on Mount 5514 Sinai, 3027 through the hand of 4872 Moses.


Strongs Concordance [Leviticus 27]

 利未記 Leviticus 27
27:1 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
27:2 | [cbb5] | 你曉諭以色列人說、人還特許的願、被許的人要按你所估的價值歸給耶和華。
 | [kjv] | Speak unto the children of Israel, and say unto them, When a man shall make a singular vow, the persons shall be for the LORD by thy estimation.
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel, 0559 and you will say 0000 to them, 0376 A man 3588 when 6381 makes difficult 5088 a vow 6187 by your estimation 2272 the persons 3068 {will be} Yahweh's.
27:3 | [cbb5] | 你估定的從二十歲到六十歲的男人、要按聖所的平、估定價銀五十舍客勒。
 | [kjv] | And thy estimation shall be of the male from twenty years old even unto sixty years old, even thy estimation shall be fifty shekels of silver, after the shekel of the sanctuary.
 | [strongs] | 1961 And will be 6187 your estimation 2145 {of} the male 1121 from a son of 6242 twenty 8141 years 5704 even until 1121 a son of 8346 sixty 8141 years. 1961 Then will be 6187 your estimation 2572 fifty 8255 shekels of 3704 silver 8255 by the shekel of 6944 the sanctuary.
27:4 | [cbb5] | 若是女人、你要估定三十舍客勒。
 | [kjv] | And if it be a female, then thy estimation shall be thirty shekels.
 | [strongs] | 0000 And if 5347 a female 1931 it {is} 1961 then will be 6187 your estimation 7970 thirty 8255 shekels.
27:5 | [cbb5] | 若是從五歲到二十歲、男子你要估定二十舍客勒、女子估定十舍客勒。
 | [kjv] | And if it be from five years old even unto twenty years old, then thy estimation shall be of the male twenty shekels, and for the female ten shekels.
 | [strongs] | 0000 And if 1121 from a son of 2568 five 8141 years 0413 to 1121 a son of 6242 twenty 8141 years, 1961 then will be 6187 your estimation 2145 {of} the male 6242 twenty 8255 shekels, 5341 and for the female 6235 ten 8255 shekels.
27:6 | [cbb5] | 若是從一月到五歲、男子你要估定五舍客勒、女子估定三舍客勒。
 | [kjv] | And if it be from a month old even unto five years old, then thy estimation shall be of the male five shekels of silver, and for the female thy estimation shall be three shekels of silver.
 | [strongs] | 0000 And if 1121 a son of 2320 a month 5704 even to 1121 a son of 2568 five 8141 years, 1961 then will be 6187 your estimation 2145 {of} the male 2568 five 8255 shekels of 3704 silver, 5341 and for the female 6187 your estimation 7969 three 8255 shekels of 3704 silver.
27:7 | [cbb5] | 若是從六十歲以上、男人你要估定十五舍客勒、女人估定十舍客勒。
 | [kjv] | And if it be from sixty years old and above; if it be a male, then thy estimation shall be fifteen shekels, and for the female ten shekels.
 | [strongs] | 0000 And if 1121 from a son of 8346 sixty 8141 years 5921 and above 2145 if a male, 1961 then will be 6187 your estimation 6240 fifteen 8255 shekels, 5347 and for a female, 6235 ten 8255 shekels.
27:8 | [cbb5] | 他若貧窮不能照你所估定的價、就要把他帶到祭司面前、祭司要按許願人的力量估定他的價。
 | [kjv] | But if he be poorer than thy estimation, then he shall present himself before the priest, and the priest shall value him; according to his ability that vowed shall the priest value him.
 | [strongs] | 0518 But 4134 if too poor 1931 he {is} 6187 for your estimation, 5975 then he will be set 6440 in front of 3548 the priest, 6186 and will assess 0000 him 3548 the priest 2027 according to 0834 that which 5381 may attain 5088 him who vowed 6186 will assess him 3548 the priest.
27:9 | [cbb5] | 所許的若是牲畜、就是人獻給耶和華為供物的、凡這一類獻給耶和華的、都要成為聖。
 | [kjv] | And if it be a beast, whereof men bring an offering unto the LORD, all that any man giveth of such unto the LORD shall be holy.
 | [strongs] | 0000 And if 2874 {it is} an animal 0834 which 7126 they bring 0000 of it 7133 an offering 3068 to Yahweh, 3605 all 0000 that 5414 {one} gives 0000 of it 3068 to Yahweh 1961 will be 6944 holy.
27:10 | [cbb5] | 人不可改換、也不可更換、或是好的換壞的、或是壞的換好的．若以牲畜更換牲畜、所許的與所換的都要成為聖。
 | [kjv] | He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then it and the exchange thereof shall be holy.
 | [strongs] | 3808 not 2498 He will replace it, 4171 or change 0000 it, 2896 a good 7451 or a bad 2896 for a good. 0000 And if at all 4171 he will change 0929 animal 0929 for animal, 1961 then will both be 0000 it 8545 and its substitute 1961 will be 6944 holy.
27:11 | [cbb5] | 若牲畜不潔淨、是不可獻給耶和華為供物的、就要把牲畜安置在祭司面前．
 | [kjv] | And if it be any unclean beast, of which they do not offer a sacrifice unto the LORD, then he shall present the beast before the priest:
 | [strongs] | 0000 And if 3605 {it is} any 0929 animal 2931 unclean, 0834 which 3808 not 7126 they may bring 0000 of it 4503 an offering 3068 to Yahweh, 5975 then he will set 0929 the animal 6440 before 3548 the priest.
27:12 | [cbb5] | 祭司就要估定價值、牲畜是好是壞、祭司怎樣估定、就要以怎樣為是。
 | [kjv] | And the priest shall value it, whether it be good or bad: as thou valuest it, who art the priest, so shall it be.
 | [strongs] | 6186 And will assess 3548 the priest 0853 it, 0996 whether 2896 good 0996 or 7451 bad. 6187 As you assess it 3548 the priest, 3651 so 1961 it will be.
27:13 | [cbb5] | 他若一定要贖回、就要在你所估定的價值以外、加上五分之一。
 | [kjv] | But if he will at all redeem it, then he shall add a fifth part thereof unto thy estimation.
 | [strongs] | 0518 But if 3615 at all 1350 he redeems it, 3254 then he will add 2549 its fifth 0413 to 6187 your estimation.
27:14 | [cbb5] | 人將房屋分別為聖、歸給耶和華、祭司就要估定價值．房屋是好是壞、祭司怎樣估定、就要以怎樣為定。
 | [kjv] | And when a man shall sanctify his house to be holy unto the LORD, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand.
 | [strongs] | 0376 And a man 3588 when 6942 sanctifies 1004 his house 6944 holy 3068 to Yahweh, 6186 then will assess it 3548 the priest 0996 whether 2896 good 0996 or 7451 bad. 0834 As 6186 assesses 0000 it 3548 the priest, 3651 so 6965 will it stand.
27:15 | [cbb5] | 將房屋分別為聖的人、若要贖回房屋、就必在你所估定的價值以外、加上五分之一、房屋仍舊歸他。
 | [kjv] | And if he that sanctified it will redeem his house, then he shall add the fifth part of the money of thy estimation unto it, and it shall be his.
 | [strongs] | 0000 And if 6942 he who is sanctifying 1350 will redeem 1004 his house, 3254 then he will add 2549 a fifth of 3701 the silver 6187 your estimation 0000 to it 1961 and it will be 0000 to him.
27:16 | [cbb5] | 人若將承受為業的幾分地分別為聖、歸給耶和華、你要按這地撒種多少估定價值、若撒大麥一賀梅珥、要估價五十舍客勒。
 | [kjv] | And if a man shall sanctify unto the LORD some part of a field of his possession, then thy estimation shall be according to the seed thereof: an homer of barley seed shall be valued at fifty shekels of silver.
 | [strongs] | 0000 And if 7704 a field of 7075 his property 6942 will sanctify 0376 a man 3068 to Yahweh, 1961 then will be 6187 your estimation 6310 per 2233 its seed, 2233 seed 2565 a homer of 8184 barley 2572 at fifty 8255 shekels of 3704 silver.
27:17 | [cbb5] | 他若從禧年將地分別為聖、就要以你所估定的價為定。
 | [kjv] | If he sanctify his field from the year of jubile, according to thy estimation it shall stand.
 | [strongs] | 0000 If 8141 from the Year of 3104 the Jubilee 6942 he will sanctify 7704 his field, 0000 as 6187 your estimation 6965 it will stand.
27:18 | [cbb5] | 倘若他在禧年以後將地分別為聖、祭司就要按著未到禧年所剩的年數、推算價值．也要從你所估的減去價值。
 | [kjv] | But if he sanctify his field after the jubile, then the priest shall reckon unto him the money according to the years that remain, even unto the year of the jubile, and it shall be abated from thy estimation.
 | [strongs] | 0000 And if 0310 after 3104 the Jubilee 6942 he will sanctify 7704 his field, 2803 then will count 0000 to him 3548 the priest 3701 the silver 2027 according to 8141 the years 3498 which are left, 0413 to 8141 the Year of 3104 the Jubilee, 1639 and will deduct {it} 6187 from your estimation.
27:19 | [cbb5] | 將地分別為聖的人、若定要把地贖回、他便要在你所估的價值以外、加上五分之一、地就准定歸他。
 | [kjv] | And if he that sanctified the field will in any wise redeem it, then he shall add the fifth part of the money of thy estimation unto it, and it shall be assured to him.
 | [strongs] | 0000 And if 5073 ever 1350 will redeem 7704 the field 6942 he who sanctified 0000 it, 3254 then he will add 2549 a fifth of 3701 the silver of 6187 your estimation 0000 to it, 6965 and it will {be} 0000 his.
27:20 | [cbb5] | 他若不贖回那地、或是將地賣給別人、就再不能贖了。
 | [kjv] | And if he will not redeem the field, or if he have sold the field to another man, it shall not be redeemed any more.
 | [strongs] | 0000 And if 3808 not 1350 he does redeem 7243 the 7704 field, 0000 or if 4376 he has sold 7704 the field 0376 to man 0312 another, 3808 not 1350 it is to be redeemed 5750 anymore.
27:21 | [cbb5] | 但到了禧年、那地從買主手下出來的時候、就要歸耶和華為聖、和永獻的地一樣、要歸祭司為業。
 | [kjv] | But the field, when it goeth out in the jubile, shall be holy unto the LORD, as a field devoted; the possession thereof shall be the priest's.
 | [strongs] | 1961 And will be 7704 the field 5927 when it goes out 3104 in the Jubilee 6944 holy 3068 to Yahweh 7704 like a field 2761 which is devoted. 3548 To the priest 1961 it will be 0272 his possession.
27:22 | [cbb5] | 他若將所買的一塊地、不是承受為業的、分別為聖歸給耶和華、
 | [kjv] | And if a man sanctify unto the LORD a field which he hath bought, which is not of the fields of his possession;
 | [strongs] | 0000 And if 0853 - 7704 a field of 4736 his purchase 0834 which {is} 3808 not 7704 of the fields of 0272 his estate, 2761 he should devote 3068 to Yahweh,
27:23 | [cbb5] | 祭司就要將你所估的價值給他推算到禧年．當日他要以你所估的價銀為聖、歸給耶和華。
 | [kjv] | Then the priest shall reckon unto him the worth of thy estimation, even unto the year of the jubile: and he shall give thine estimation in that day, as a holy thing unto the LORD.
 | [strongs] | 2803 then will count 0000 to them 3548 the priest 4373 the amount of 6187 your estimation 0413 to 8141 the Year of Jubilee. 5414 And he will give 6187 your estimation 3117 in day 0000 that 6944 a holy thing 3068 to Yahweh.
27:24 | [cbb5] | 到了禧年、那地要歸賣主、就是那承受為業的原主。
 | [kjv] | In the year of the jubile the field shall return unto him of whom it was bought, even to him to whom the possession of the land did belong.
 | [strongs] | 8141 In Year of 3104 the Jubilee 7725 will return 7704 the field 0000 to whom 7069 he bought 0000 from him, 0000 to whom 0000 to him 0272 a possession of 0776 the land.
27:25 | [cbb5] | 凡你所估定的價銀、都要按著聖所的平．二十季拉為一舍客勒。
 | [kjv] | And all thy estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel.
 | [strongs] | 3605 And all 6187 your estimation 1961 will be 8255 by the shekel of 4720 the sanctuary. 6242 Twenty 1626 gerahs 1961 will be 8255 the shekel.
27:26 | [cbb5] | 惟獨牲畜中頭生的、無論是牛、是羊、既歸耶和華、誰也不可再分別為聖、因為這是耶和華的。
 | [kjv] | Only the firstling of the beasts, which should be the LORD's firstling, no man shall sanctify it; whether it be ox, or sheep: it is the LORD's.
 | [strongs] | 1060 However, a firstling 0834 which 1069 is firstborn 3068 to Yahweh 0929 among animals 3808 not 6942 will dedicate 0376 a man, 0000 it 7794 an whether ox 7716 or a sheep. 3068 Yahweh's 1931 It {is}.
27:27 | [cbb5] | 若是不潔淨的牲畜生的、就要按你所估定的價值、加上五分之一贖回、若不贖回、就要按你所估定的價值賣了。
 | [kjv] | And if it be of an unclean beast, then he shall redeem it according to thine estimation, and shall add a fifth part of it thereto: or if it be not redeemed, then it shall be sold according to thy estimation.
 | [strongs] | 0000 And if 0929 among the animals 2931 unclean, 6299 then will he ransom 6181 at your estimation, 3254 and he will add 2549 its fifth 0000 to it. 0000 And if 1350 not redeemed, 0000 it is 4376 it will be sold 6181 at your estimation.
27:28 | [cbb5] | 但一切永獻的、就是人從他所有永獻給耶和華的、無論是人、是牲畜、是他承受為業的地、都不可賣、也不可贖．凡永獻的是歸給耶和華為至聖．
 | [kjv] | Notwithstanding no devoted thing, that a man shall devote unto the LORD of all that he hath, both of man and beast, and of the field of his possession, shall be sold or redeemed: every devoted thing is most holy unto the LORD.
 | [strongs] | 0389 But 3605 any 2761 devoted thing 0834 which 2763 devotes 0376 a man 3068 to Yahweh, 3605 of all 0834 which {is} 0000 to him, 0120 of man, 0929 or of animal, 7704 or of the field of 0272 his possession 3808 not 4376 it will be sold 3808 nor 1350 redeemed 2761 every devoted {one}. 6944 most 6944 holy 1931 It {is} 3068 to Yahweh.
27:29 | [cbb5] | 凡從人中當滅的、都不可贖、必被治死。
 | [kjv] | None devoted, which shall be devoted of men, shall be redeemed; but shall surely be put to death.
 | [strongs] | 0120 Any one 2761 devoted thing 0834 which 2763 is devoted 0120 by man 3808 not 6299 will be ransomed. 4191 It will surely 4191 be killed.
27:30 | [cbb5] | 地上所有的、無論是地上的種子、是樹上的果子、十分之一是耶和華的、是歸給耶和華為聖的。
 | [kjv] | And all the tithe of the land, whether of the seed of the land, or of the fruit of the tree, is the LORD's: it is holy unto the LORD.
 | [strongs] | 3605 And all 4643 the tithe of 0776 the land, 2233 of the seed of 0776 the land, 6529 of the fruit of 6086 the tree, 3068 for Yahweh 1931 it {is}. 6944 {It is} holy 3068 to Yahweh.
27:31 | [cbb5] | 人若要贖這十分之一的甚麼物、就要加上五分之一。
 | [kjv] | And if a man will at all redeem ought of his tithes, he shall add thereto the fifth part thereof.
 | [strongs] | 0000 And if 3615 at all 1350 redeems 0376 a man 4643 {any} of his tithes, 2549 its fifth 3254 he will add 0000 to it.
27:32 | [cbb5] | 凡牛群羊群中、一切從杖下經過的、每第十隻要歸給耶和華為聖。
 | [kjv] | And concerning the tithe of the herd, or of the flock, even of whatsoever passeth under the rod, the tenth shall be holy unto the LORD.
 | [strongs] | 3605 And all 4643 the tithe of 1241 the herd 6621 and of the flock, 3605 all 0000 that 5674 passes 8478 under 4626 the rod, 6224 a tenth 1961 will be 6944 holy 3068 to Yahweh.
27:33 | [cbb5] | 不可問是好是壞、也不可更換、若定要更換、所更換的與本來的牲畜都要成為聖、不可贖回。
 | [kjv] | He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and the change thereof shall be holy; it shall not be redeemed.
 | [strongs] | 3808 not 1239 He will search 2896 between good 7451 or bad, 3808 nor 4171 will he change it. 0000 And if 3615 at all 8545 he changes it, 1961 then be will 0000 it 8545 and its substitute 1961 will be 6944 holy. 3808 not 8545 It will be redeemed.
27:34 | [cbb5] | 這就是耶和華在西乃山為以色列人所吩咐摩西的命令。
 | [kjv] | These are the commandments, which the LORD commanded Moses for the children of Israel in mount Sinai.
 | [strongs] | 0428 These {are} 4687 the commands 0834 which 6680 has commanded 3068 Yahweh 4872 Moses 1121 for the sons of 3478 Israel 2022 on Mount 5514 Sinai.


 Luke 路加福音 Luke
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


Strongs Concordance [Luke 1]

 路加福音 Luke 1
1:1 | [cbb5] | 提阿非羅大人哪、有好些人提筆作書、述說在我們中間所成就的事、是照傳道的人、從起初親眼看見、又傳給我們的．
 | [kjv] | Forasmuch as many have taken in hand to set forth in order a declaration of those things which are most surely believed among us,
 | [strongs] | 1895 Since 4183 many 2021 have taken in hand 0392 to draw up 1335 an account 4012 concerning 3588 the 4135 which have been fully carried out 1722 among 2254 us 2249 matters,
1:2 | [cbb5] | 見上節
 | [kjv] | Even as they delivered them unto us, which from the beginning were eyewitnesses, and ministers of the word;
 | [strongs] | 2531 as 3860 delivered 2254 to us 3588 the {ones} 0575 from 0746 beginning, 0845 eye-witnesses 2532 and 5257 ministers 1097 becoming 3588 of the 3056 word,
1:3 | [cbb5] | 這些事我既從起頭都詳細考察了、就定意要按著次序寫給你、
 | [kjv] | It seemed good to me also, having had perfect understanding of all things from the very first, to write unto thee in order, most excellent Theophilus,
 | [strongs] | 1380 it seemed good 2504 also to me, 0190 following 0509 from the first 3956 all things 0199 accurately, 2517 in order 4671 to you 1125 to write, 2903 most excellent 2321 Theophilus,
1:4 | [cbb5] | 使你知道所學之道都是確實的。
 | [kjv] | That thou mightest know the certainty of those things, wherein thou hast been instructed.
 | [strongs] | 2443 so that 1921 you may know 4012 about 3739 which 2258 you were taught 9999 {in} 3056 words 3588 the 0803 certainty:
1:5 | [cbb5] | 當猶太王希律的時候、亞比雅班裡有一個祭司、名叫撒迦利亞．他妻子是亞倫的後人、名叫以利沙伯。
 | [kjv] | THERE was in the days of Herod, the king of Judaea, a certain priest named Zacharias, of the course of Abia: and his wife was of the daughters of Aaron, and her name was Elisabeth.
 | [strongs] | 1096 There was 1722 during 3588 the 2250 days 2264 of Herod 3588 the 0735 king 3588 of 2449 Judea, 2409 a priest 5100 certain 3686 by name 2197 Zachariah, 1537 of 9999 {the} 2183 daily shift 0007 of Abia. 2532 And 3588 the 1135 wife 0846 of him 9999 {was} 1527 from 3588 the 2364 daughters 0002 of Aaron, 2532 and 3588 the 3686 name 0846 of her 1665 Elizabeth.
1:6 | [cbb5] | 他們二人、在 神面前都是義人、遵行主的一切誡命禮儀、沒有可指摘的。
 | [kjv] | And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless.
 | [strongs] | 2258 they were 1161 And 1342 righteous 0297 both 1799 in {the} sight 3588 of 2316 God, 4198 walking 1722 in 3956 all 3588 the 1785 commands 2532 and 1345 ordinances 3588 of the 2962 Lord 0273 blameless.
1:7 | [cbb5] | 只是沒有孩子、因為以利沙伯不生育、兩個人又年紀老邁了。
 | [kjv] | And they had no child, because that Elisabeth was barren, and they both were now well stricken in years.
 | [strongs] | 2532 And 3756 not 2258 was 0846 to them 5043 a child, 2530 because 3588 - 1665 Elizabeth 2258 was 4723 sterile, 2532 and 0297 both 4260 advanced 1722 in 3588 the 2250 days 0846 of them 2258 were.
1:8 | [cbb5] | 撒迦利亞按班次、在 神面前供祭司的職分、
 | [kjv] | And it came to pass, that while he executed the priest's office before God in the order of his course,
 | [strongs] | 1096 it was 1161 And, 1722 during 3588 the 2407 serving as priest 0846 of him 1722 in 3588 the 5010 order 3588 of the 2183 shift 0846 of him 1725 in the presence 3588 of 2316 God,
1:9 | [cbb5] | 照祭司的規矩掣籤、得進主殿燒香。
 | [kjv] | According to the custom of the priest's office, his lot was to burn incense when he went into the temple of the Lord.
 | [strongs] | 2596 according to 3588 the 1485 custom 2405 of the priests, 9999 {his} 2975 lot 9999 {was} 3588 to 2370 burn incense 1575 entering 1519 into 3588 the 3485 temple 3588 of the 2962 Lord.
1:10 | [cbb5] | 燒香的時候、眾百姓在外面禱告。
 | [kjv] | And the whole multitude of the people were praying without at the time of incense.
 | [strongs] | 2532 And 3956 all 3588 the 4128 crowd 3588 of the 2992 people 2258 was 4336 praying 1854 outside 3588 at the 5610 hour 3588 of 2368 incense.
1:11 | [cbb5] | 有主的使者站在香壇的右邊、向他顯現。
 | [kjv] | And there appeared unto him an angel of the Lord standing on the right side of the altar of incense.
 | [strongs] | 3700 appeared 1161 And 0846 to him 0032 an angel 2962 of {the} Lord, 2476 standing 1537 on 9999 {the} 1188 right 1188 {side} 3588 of the 2379 Altar 3588 of 2368 Incense.
1:12 | [cbb5] | 撒迦利亞看見、就驚慌害怕。
 | [kjv] | And when Zacharias saw him, he was troubled, and fear fell upon him.
 | [strongs] | 2532 And 5015 was troubled 2197 Zachariah 1492 seeing, 2532 and 5401 fear 4098 fell 1909 upon 0846 him.
1:13 | [cbb5] | 天使對他說、撒迦利亞、不要害怕．因為你的祈禱已經被聽見了、你的妻子以利沙伯要給你生一個兒子、你要給他起名叫約翰。
 | [kjv] | But the angel said unto him, Fear not, Zacharias: for thy prayer is heard; and thy wife Elisabeth shall bear thee a son, and thou shalt call his name John.
 | [strongs] | 2036 said 1161 But 4314 to 0846 him 3588 the 0032 angel. 3361 Do not 5399 be afraid, 2197 Zachariah, 1360 because 1522 was heard 3588 the 1162 request 4675 of you, 2532 and 3588 the 1135 wife 4675 of you, 1665 Elizabeth, 1080 will give birth to 5207 a son 4671 for you, 2532 and 2563 you will call 3588 the 3686 name 0846 of him 2491 John.
1:14 | [cbb5] | 你必歡喜快樂．有許多人因他出世、也必喜樂。
 | [kjv] | And thou shalt have joy and gladness; and many shall rejoice at his birth.
 | [strongs] | 2532 And 2071 he will be 5479 joy 4671 to you 2532 and 0020 exhileration, 2532 and 4183 many 1909 over 3588 the 1083 beginning 0846 of him 5463 will rejoice.
1:15 | [cbb5] | 他在主面前將要為大、淡酒濃酒都不喝、從母腹裡就被聖靈充滿了。
 | [kjv] | For he shall be great in the sight of the Lord, and shall drink neither wine nor strong drink; and he shall be filled with the Holy Ghost, even from his mother's womb.
 | [strongs] | 2071 he will be 1063 For 3173 great 1799 in the eyes 3588 of the 2962 Lord, 2532 and 3631 wine 2532 and 4608 strong drink 3364 not at all 4095 he may drink, 2532 and 4151 of {the} Spirit 0040 Holy 4130 he will be filled 2089 even 1537 from 2836 womb 3384 of mother 0846 of him.
1:16 | [cbb5] | 他要使許多以色列人回轉、歸於主他們的 神。
 | [kjv] | And many of the children of Israel shall he turn to the Lord their God.
 | [strongs] | 2532 And 4183 many 3588 of the 5207 sons 2474 of Israel 1994 he will turn 1909 to 2962 {the} 2962 Lord, 3588 the 2316 God 0846 of them.
1:17 | [cbb5] | 他必有以利亞的心志能力、行在主的前面、叫為父的心轉向兒女、叫悖逆的人轉從義人的智慧．又為主豫備合用的百姓。
 | [kjv] | And he shall go before him in the spirit and power of Elias, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord.
 | [strongs] | 2532 And 0846 he 4281 will go ahead 1799 ahead of 0846 him 1722 in 9999 {the} 4151 spirit 2532 and 1411 power 2243 of Elijah, 1994 to turn 9999 {the} 2588 hearts 3962 of fathers 1909 to 5043 children, 2532 and 0545 disobedient 1722 to 9999 {the} 5428 wisdom 1342 of {the} righteous {ones}, 2090 to prepare for 9999 {the} 2962 Lord 2992 a people 2680 having been prepared.
1:18 | [cbb5] | 撒迦利亞對天使說、我憑著甚麼可知道這事呢、我已經老了、我的妻子也年紀老邁了。
 | [kjv] | And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years.
 | [strongs] | 2532 And 2036 said 2197 Zachariah 4314 to 3588 the 0032 angel, 2596 By 5101 what 1097 will I know 5124 this? 1473 I 1063 For 1510 am 4246 old, 2532 and 3588 the 1135 wife 3450 of me 4260 is advanced 1722 in 3588 the 2250 days 0846 of her.
1:19 | [cbb5] | 天使回答說、我是站在 神面前的加百列、奉差而來、對你說話、將這好信息報給你。
 | [kjv] | And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and am sent to speak unto thee, and to shew thee these glad tidings.
 | [strongs] | 2532 And 0611 answering 3588 the 0032 angel 2036 said 0846 to him, 1473 I 1510 am 1043 Gabriel, 3588 the {one} 3936 standing by 1799 in the presence 3588 of the 2316 God, 2532 and 0649 I was sent 2980 to speak 4314 to 4571 you, 2532 and 2097 to give good news 4671 you 5023 of these {things}.
1:20 | [cbb5] | 到了時候、這話必然應驗．只因你不信、你必啞吧不能說話、直到這事成就的日子。
 | [kjv] | And, behold, thou shalt be dumb, and not able to speak, until the day that these things shall be performed, because thou believest not my words, which shall be fulfilled in their season.
 | [strongs] | 2532 And, 2400 listen, 2071 you 4623 will be silent 2532 and 3361 not 1410 able 2980 to speak 0891 until 3739 which 2250 day 1096 occurs 5023 these things, 0473 because 3739 - 3756 not 4100 you did believe 3588 the 3056 words 3450 of me, 3748 which 4137 will be fulfilled 1519 in 3588 the 2540 time 0846 of them.
1:21 | [cbb5] | 百姓等候撒迦利亞、詫異他許久在殿裡。
 | [kjv] | And the people waited for Zacharias, and marvelled that he tarried so long in the temple.
 | [strongs] | 2532 And 2258 were 3588 the 2992 people 4328 expecting 3588 - 2197 Zachariah, 2532 and 2296 they wondered 1722 at 3588 the 5549 delay 0846 of him 1722 in 3588 the 3485 temple
1:22 | [cbb5] | 及至他出來、不能和他們說話．他們就知道他在殿裡見了異象．因為他直向他們打手式、竟成了啞吧。
 | [kjv] | And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: for he beckoned unto them, and remained speechless.
 | [strongs] | 1831 coming out. 1161 And 3756 not 1410 he was able 2980 to speak 0846 to them, 2532 and 1921 they knew 3754 that 3701 a vision 3708 he had seen 1722 in 3588 the 3485 temple, 2532 And 0846 he 2258 was 1269 signaling 0846 to them, 2532 but 1265 he remained 2974 mute.
1:23 | [cbb5] | 他供職的日子已滿、就回家去了。
 | [kjv] | And it came to pass, that, as soon as the days of his ministration were accomplished, he departed to his own house.
 | [strongs] | 2532 And 1096 it was, 5613 as 4130 were fulfilled 3588 the 2250 days 3588 of the 3009 service 0846 of him, 0565 he went away 1519 to 3588 the 3624 house 0846 of him.
1:24 | [cbb5] | 這些日子以後、他的妻子以利沙伯懷了孕、就隱藏了五個月、
 | [kjv] | And after those days his wife Elisabeth conceived, and hid herself five months, saying,
 | [strongs] | 3326 after 1161 And 5025 these 3588 the 2250 days, 4815 conceived 1665 Elizabeth, 3588 the 1135 wife 0846 of him, 2532 and 4032 hid 1438 herself 3376 months 4002 five, 3004 saying,
1:25 | [cbb5] | 說、主在眷顧我的日子、這樣看待我、要把我在人間的羞恥除掉。
 | [kjv] | Thus hath the Lord dealt with me in the days wherein he looked on me, to take away my reproach among men.
 | [strongs] | 3754 - 3779 Thus 3427 to me 4160 has done 3588 the 2962 Lord 1722 in 2250 days 3739 in which 1896 He saw 0851 to remove 3588 the 3681 reproach 3450 of me 1722 among 0444 men.
1:26 | [cbb5] | 到了第六個月、天使加百列奉 神的差遣、往加利利的一座城去、這城名叫拿撒勒．
 | [kjv] | And in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth,
 | [strongs] | 1722 in 1161 And 3588 the 3376 month 1622 sixth, 0649 was sent 3588 the 0032 angel 1043 Gabriel 0575 by 3588 - 2316 God 1519 to 4172 a town 3588 of 1056 Galilee, 3739 to which 9999 {the} 3686 name 3478 was Nazareth,
1:27 | [cbb5] | 到一個童女那裡、是已經許配大衛家的一個人、名叫約瑟、童女的名字叫馬利亞。
 | [kjv] | To a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name was Mary.
 | [strongs] | 4314 to 3933 a virgin 3423 having been betrothed 0435 to a man 3739 whose 3686 name 9999 {was} 3478 Joseph 1537 of {the} 3624 household 1138 of David, 2532 and 3588 the 3686 name 3588 of the 3933 virgin 9999 {was} 3137 Mariam.
1:28 | [cbb5] | 天使進去、對他說、蒙大恩的女子、我問你安、主和你同在了。
 | [kjv] | And the angel came in unto her, and said, Hail, thou that art highly favoured, the Lord is with thee: blessed art thou among women.
 | [strongs] | 2532 And 1525 entering, 3588 the 0032 angel 4314 to 0846 her 2036 said, 5463 Hail, 9999 {one} 5487 receiving grace, 3588 the 2962 Lord 9999 {is} 3326 with 4675 you.
1:29 | [cbb5] | 馬利亞因這話就很驚慌、又反復思想這樣問安是甚麼意思。
 | [kjv] | And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be.
 | [strongs] | 3588 she 1161 And 1298 was disturbed 1909 at 3588 the 3056 word 0846 of him, 2532 and 1260 considered 4217 of what kind 1096 may be 0783 greeting 3778 this.
1:30 | [cbb5] | 天使對他說、馬利亞、不要怕．你在 神面前已經蒙恩了。
 | [kjv] | And the angel said unto her, Fear not, Mary: for thou hast found favour with God.
 | [strongs] | 2532 And 2036 said 3588 the 0032 angel 0846 to her, 5399 Do not be afraid, 3137 Mariam, 2147 you have found 1063 because 5485 favor 3844 with 3588 - 2316 God.
1:31 | [cbb5] | 你要懷孕生子、可以給他起名叫耶穌。
 | [kjv] | And, behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name JESUS.
 | [strongs] | 2532 And, 2400 listen, 4815 you will conceive 1722 in 9999 {the} 1064 womb 2532 and 5085 give birth to 5207 a son, 2532 and 2563 you will call 3588 the 3686 name 0846 of him 2424 Jesus.
1:32 | [cbb5] | 他要為大、稱為至高者的兒子．主 神要把他祖大衛的位給他．
 | [kjv] | He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto him the throne of his father David:
 | [strongs] | 3778 This one 2071 will be 3173 great, 2532 and 9999 {the} 5207 Son 5310 of {the} Most High 9999 {God} 2563 will be called, 2532 and 1325 will give 0846 him 9999 {the} 2962 Lord 3588 - 2316 God 3588 the 2362 throne 1138 of David 3588 the 3962 forefather 0846 of him.
1:33 | [cbb5] | 他要作雅各家的王、直到永遠．他的國也沒有窮盡。
 | [kjv] | And he shall reign over the house of Jacob for ever; and of his kingdom there shall be no end.
 | [strongs] | 2532 And 0936 he will rule 1909 over 3588 the 3624 household 2384 of Jacob 1519 to 3588 the 0165 ages, 2532 and 3588 of the 0932 kingdom 0846 of him 3756 not 2071 will be 5056 an end.
1:34 | [cbb5] | 馬利亞對天使說、我沒有出嫁、怎麼有這事呢。
 | [kjv] | Then said Mary unto the angel, How shall this be, seeing I know not a man?
 | [strongs] | 2036 said 1161 And 3137 Mariam 4314 to 3588 the 0032 angel, 4459 How 2071 will be 5124 this, 1893 since 0435 a man 3756 not 1096 I have had sexual relations with?
1:35 | [cbb5] | 天使回答說、聖靈要臨到你身上、至高者的能力要蔭庇你．因此所要生的聖者、必稱為 神的兒子。〔或作所要生的必稱為聖稱為 神的兒子〕
 | [kjv] | And the angel answered and said unto her, The Holy Ghost shall come upon thee, and the power of the Highest shall overshadow thee: therefore also that holy thing which shall be born of thee shall be called the Son of God.
 | [strongs] | 2532 And 0611 answering, 3588 the 0032 angel 2036 said 0846 to her, 9999 {The} 4151 Spirit 0040 Holy 1904 will come up 1909 upon 4571 you, 2532 and 1411 power of 9999 {the} 5310 Most High 9999 {God} 1982 will overshadow 4671 you, 1312 so 2532 also 3588 that 1080 being 1537 born 0040 holy 2563 will be called 9999 {the} 5207 Son 2316 of God,
1:36 | [cbb5] | 況且你的親戚以利沙伯、在年老的時候、也懷了男胎．就是那素來稱為不生育的、現在有孕六個月了。
 | [kjv] | And, behold, thy cousin Elisabeth, she hath also conceived a son in her old age: and this is the sixth month with her, who was called barren.
 | [strongs] | 2532 And, 2400 listen, 1665 Elizabeth 3588 the 4773 relative 4675 of you, 2532 also 0846 she 4815 has conceived 5207 a son 1722 in 1094 old age 0846 of her, 2532 and 3778 this 3376 month 1622 sixth 2076 is 0846 with her, 3588 the {one} 9999 {previously} 2564 called 4723 sterile,
1:37 | [cbb5] | 因為出於 神的話、沒有一句不帶能力的。
 | [kjv] | For with God nothing shall be impossible.
 | [strongs] | 3754 because 3756 not 0101 will be impossible 3844 with 3588 - 2316 God 3956 every 4487 thing.
1:38 | [cbb5] | 馬利亞說、我是主的使女、情願照你的話成就在我身上。天使就離開他去了。
 | [kjv] | And Mary said, Behold the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her.
 | [strongs] | 2036 said 1161 And 3137 Mariam, 2400 Look, 3588 the 1399 slave 2962 of {the} Lord. 1096 May it be 3427 to me 5596 according to 3588 the 4487 word 4675 of you. 2532 And 0565 went away 0575 from 0846 her 3588 the 0032 angel.
1:39 | [cbb5] | 那時候馬利亞起身、急忙往山地裡去、來到猶大的一座城．
 | [kjv] | And Mary arose in those days, and went into the hill country with haste, into a city of Juda;
 | [strongs] | 0450 rising up 1161 And 3137 Mariam 1722 in 3588 - 2250 days 5025 these, 4198 she went 1519 to 3588 the 3714 hill-country 3326 with 4710 haste, 1519 to 4172 a town 2448 of Judah
1:40 | [cbb5] | 進了撒迦利亞的家、問以利沙伯安。
 | [kjv] | And entered into the house of Zacharias, and saluted Elisabeth.
 | [strongs] | 2532 and 1525 entered 1519 into 3588 the 3624 house 2197 of Zachariah, 2532 and 0782 greeted 3588 - 1665 Elizabeth.
1:41 | [cbb5] | 以利沙伯一聽馬利亞問安、所懷的胎就在腹裡跳動、以利沙伯且被聖靈充滿．
 | [kjv] | And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Ghost:
 | [strongs] | 2532 And 0196 it was, 5613 as 0191 heard 3588 - 1665 Elizabeth 3588 the 0783 greeting 3588 of 3137 Mariam, 4650 leaped 3588 the 1025 fetus 1722 in 3588 the 2836 womb 0846 of her, 2532 and 4130 was filled 4151 of {the} Spirit 0040 Holy 3588 - 1665 Elizabeth,
1:42 | [cbb5] | 高聲喊著說、你在婦女中是有福的、你所懷的胎也是有福的。
 | [kjv] | And she spake out with a loud voice, and said, Blessed art thou among women, and blessed is the fruit of thy womb.
 | [strongs] | 2532 and 0400 she called out 5456 with a voice 3173 loud, 2532 and 2036 said, 2127 Blessed 9999 {are} 4771 you 1722 among 1135 women, 2532 and 2127 blessed 9999 {is} 3588 the 2590 fruit 3588 of the 2836 womb 4675 of you.
1:43 | [cbb5] | 我主的母到我這裡來、這是從那裡得的呢．
 | [kjv] | And whence is this to me, that the mother of my Lord should come to me?
 | [strongs] | 2532 And 4159 from where 3427 to me 9999 {is} 5124 this, 2443 that 2064 comes 3588 the 3384 mother 3588 of the 2962 Lord 3450 of me 4314 to 3165 me?
1:44 | [cbb5] | 因為你問安的聲音、一入我耳、我腹裡的胎、就歡喜跳動。
 | [kjv] | For, lo, as soon as the voice of thy salutation sounded in mine ears, the babe leaped in my womb for joy.
 | [strongs] | 2400 listen, 1063 For, 5613 as 1096 came 3588 the 5456 sound 3588 of the 0783 greeting 4675 of you 1519 to 3588 the 3775 ears 3450 of me, 4650 leaped 1722 in 0020 exultation 3588 the 1025 fetus 1722 in 3588 the 2836 womb 3450 of me.
1:45 | [cbb5] | 這相信的女子是有福的．因為主對裡所說的話、都要應驗。
 | [kjv] | And blessed is she that believed: for there shall be a performance of those things which were told her from the Lord.
 | [strongs] | 2532 And 3107 blessed 9999 {is} 3588 the {one} 4100 who believes, 3754 because 2071 will be 5050 a completion 3588 to the 2980 things spoken 0846 to her 3844 from 9999 {the} 2962 Lord.
1:46 | [cbb5] | 馬利亞說、我心尊主為大、
 | [kjv] | And Mary said, My soul doth magnify the Lord,
 | [strongs] | 2532 And 2036 said 3137 Mariam,
1:47 | [cbb5] | 我靈以 神我的救主為樂。
 | [kjv] | And my spirit hath rejoiced in God my Saviour.
 | [strongs] | 3170 magnifies 3588 The 5590 soul 3450 of me 3588 the 2962 Lord, 2532 and 0021 exulted 3588 the 4151 spirit 3450 of me 1909 on 3588 - 2316 God 3588 the 4990 Savior 3450 of me,
1:48 | [cbb5] | 因為他顧念他使女的卑微．從今以後、萬代要稱我有福。
 | [kjv] | For he hath regarded the low estate of his handmaiden: for, behold, from henceforth all generations shall call me blessed.
 | [strongs] | 3754 because 1914 He looked 1909 upon 3588 the 5014 humiliation 3588 of the 1399 slave-girl 0846 of Him. 2400 listen, 1063 For, 0575 from 3588 - 3568 now {onward}, 3106 will regard blessed 3165 me 3956 all 3588 the 1074 generations.
1:49 | [cbb5] | 那有權能的為我成就了大事．他的名為聖。
 | [kjv] | For he that is mighty hath done to me great things; and holy is his name.
 | [strongs] | 3754 For 4160 has done 3427 to me 3167 great things 3588 the 1415 Mighty One. 2532 And 0040 holy 3588 the 3686 name 0846 of Him,
1:50 | [cbb5] | 他憐憫敬畏他的人、直到世世代代。
 | [kjv] | And his mercy is on them that fear him from generation to generation.
 | [strongs] | 2532 and 3588 the 1656 mercy 0846 of Him 1519 to 1074 generations 1074 of generations 3588 to 5399 those revering 0846 Him.
1:51 | [cbb5] | 他用膀臂施展大能．那狂傲的人、正心裡妄想、就被他趕散了。
 | [kjv] | He hath shewed strength with his arm; he hath scattered the proud in the imagination of their hearts.
 | [strongs] | 4160 He acted 2904 might{ily} 1722 with 9999 {the} 1023 arm 0846 of Him. 1287 He scattered 5244 proud {ones} 1271 in {the} thought 2588 of the heart 0846 of them.
1:52 | [cbb5] | 他叫有權柄的失位、叫卑賤的升高．
 | [kjv] | He hath put down the mighty from their seats, and exalted them of low degree.
 | [strongs] | 2507 He pulled down 1413 powerful {ones} 0575 from 2362 thrones, 2532 and 5312 exalted 5011 humble {ones}.
1:53 | [cbb5] | 叫飢餓的得飽美食、叫富足的空手回去。
 | [kjv] | He hath filled the hungry with good things; and the rich he hath sent empty away.
 | [strongs] | 2963 hungering {ones} 1705 He filled 0018 with good things, 2532 and 4147 rich {ones} 1821 He sent away 2756 empty{-handed}.
1:54 | [cbb5] | 他扶助了他的僕人以色列、
 | [kjv] | He hath holpen his servant Israel, in remembrance of his mercy;
 | [strongs] | 0482 He helped 2474 Israel, 9999 {the} 3816 servant 0846 of Him, 3415 to remember 1656 mercy,
1:55 | [cbb5] | 為要記念亞伯拉罕和他的後裔、施憐憫、直到永遠、正如從前對我們列祖所說的話。
 | [kjv] | As he spake to our fathers, to Abraham, and to his seed for ever.
 | [strongs] | 2531 even as 2980 He spoke 4314 to 3588 the 3962 forefathers 2257 of us, 3588 to 0011 Abraham 2532 and 3588 to the 4690 seed 0846 of him 1519 to 3588 the 0165 age.
1:56 | [cbb5] | 馬利亞和以利沙伯同住、約有三個月、就回家去了。
 | [kjv] | And Mary abode with her about three months, and returned to her own house.
 | [strongs] | 3306 remained 1161 And 3137 Mariam 4862 with 0846 her 9999 {for} 5616 about 3376 months 5140 three, 2532 and 5290 returned 1519 to 3588 the 3624 house 0846 of her.
1:57 | [cbb5] | 以利沙伯的產期到了、就生了一個兒子。
 | [kjv] | Now Elisabeth's full time came that she should be delivered; and she brought forth a son.
 | [strongs] | 3588 to 1161 And 1665 Elizabeth 4130 was fulfilled 3588 the 5550 time 3588 to 5088 give birth to 0846 her, 2532 and 1080 she gave birth to 5207 a son.
1:58 | [cbb5] | 鄰里親族、聽見主向他大施憐憫、就和他一同歡樂。
 | [kjv] | And her neighbours and her cousins heard how the Lord had shewed great mercy upon her; and they rejoiced with her.
 | [strongs] | 2532 And 0191 heard 3588 the 4040 neighbors 2532 and 3588 the 4773 relatives 0846 of her 3754 that 3170 magnified 9999 {the} 2962 Lord 3588 the 1656 mercy 0846 of Him 3326 with 0846 her, 2532 and 4796 they rejoiced 0846 with her.
1:59 | [cbb5] | 到了第八日、他們來要給孩子行割禮．並要照他父親的名字、叫他撒迦利亞。
 | [kjv] | And it came to pass, that on the eighth day they came to circumcise the child; and they called him Zacharias, after the name of his father.
 | [strongs] | 2532 And 0196 it was, 1722 on 3588 the 3590 eighth 2250 day, 2064 they came 4059 to circumcise 3588 the 3813 child, 2532 and 2063 were calling 0846 it 1909 by 3588 the 3686 name 3588 of the 3962 father 0846 of him, 2197 Zachariah.
1:60 | [cbb5] | 他母親說、不可．要叫他約翰。
 | [kjv] | And his mother answered and said, Not so; but he shall be called John.
 | [strongs] | 2532 But 0611 answering 3588 the 3384 mother 0846 of him 2036 said, 3780 Not so, 0235 instead 2563 he will be called 2491 John!
1:61 | [cbb5] | 他們說、你親族中沒有叫這名字的。
 | [kjv] | And they said unto her, There is none of thy kindred that is called by this name.
 | [strongs] | 2532 And 2036 they said 4314 to 0846 her, 2754 - 3762 no one 2076 There is 1722 among 3588 the 4772 relatives 4675 of you 3739 who 2563 is called 3588 by 3686 name 5129 this!
1:62 | [cbb5] | 他們就向他父親打手式、問他要叫這孩子甚麼名字。
 | [kjv] | And they made signs to his father, how he would have him called.
 | [strongs] | 1770 they communicated 1161 Then 3588 to the 3962 father 0846 of him 3588 - 5101 what 0302 would 2309 he want 2563 to be called 0846 him.
1:63 | [cbb5] | 他要了一塊寫字的板、就寫上說、他的名字是約翰。他們便都希奇。
 | [kjv] | And he asked for a writing table, and wrote, saying, His name is John. And they marvelled all.
 | [strongs] | 2532 And 0156 asking for 4093 a slate, 1125 he wrote, 3004 saying, 2491 John 2076 is 3588 the 3686 name 0846 of him! 2532 And 2296 wondered 3956 all.
1:64 | [cbb5] | 撒迦利亞的口立時開了、舌頭也舒展了、就說出話來、稱頌 神。
 | [kjv] | And his mouth was opened immediately, and his tongue loosed, and he spake, and praised God.
 | [strongs] | 0455 was opened 1161 And 3588 the 4750 mouth 0846 of him 3916 instantly, 2532 and 3588 the 1100 tongue 0846 of him, 2532 and 2980 he was speaking, 2127 blessing 3588 - 2316 God.
1:65 | [cbb5] | 周圍居住的人都懼怕、這一切的事就傳遍了猶太的山地。
 | [kjv] | And fear came on all that dwelt round about them: and all these sayings were noised abroad throughout all the hill country of Judaea.
 | [strongs] | 2532 And 1096 came 1909 upon 3956 all 5401 reverence 3588 the {ones} 4039 living around 0846 them. 2532 And 1722 in 3650 all 3588 the 3714 hill-country 3588 of 2449 Judea 1255 were talked over 3956 all 3588 - 4487 facts 3778 these.
1:66 | [cbb5] | 凡聽見的人、都將這事放在心裡、說、這個孩子、將來怎麼樣呢．因為有主與他同在。
 | [kjv] | And all they that heard them laid them up in their hearts, saying, What manner of child shall this be! And the hand of the Lord was with him.
 | [strongs] | 2532 And 5087 laid up 3956 all 3588 the {ones} 0191 hearing 1722 in 3588 the 2588 heart 0846 of them, 3004 saying, 5101 What 0686 then 3588 - 3813 child 5124 this 2071 will be? 2532 And 9999 {the} 5495 hand 2962 Lord's 2258 was 3326 with 0846 him.
1:67 | [cbb5] | 他父親撒迦利亞、被聖靈充滿了、就豫言說、
 | [kjv] | And his father Zacharias was filled with the Holy Ghost, and prophesied, saying,
 | [strongs] | 2532 And 2197 Zachariah, 3588 the 3962 father 0846 of him,+ 4130 was filled of 9999 {the} 4151 Spirit 0040 Holy, 2532 and 4395 prophesied 3004 saying,
1:68 | [cbb5] | 主以色列的 神、是應當稱頌的．因他眷顧他的百姓、為他們施行救贖．
 | [kjv] | Blessed be the Lord God of Israel; for he hath visited and redeemed his people,
 | [strongs] | 2128 Blessed 9999 {be the} 2962 Lord 3588 - 2316 God 3588 of 2474 Israel, 3754 because 1980 He visited 2532 and 4160 worked 3085 redemption 3588 for the 2992 people 0846 of Him,
1:69 | [cbb5] | 在他僕人大衛家中、為我們興起了拯救的角、
 | [kjv] | And hath raised up an horn of salvation for us in the house of his servant David;
 | [strongs] | 2532 and 1453 raised 2768 a horn 4991 of salvation 2254 for us 1722 in 3588 the 3624 household 1138 of David 3588 the 3816 servant 0846 of Him.
1:70 | [cbb5] | （正如主藉著從創世以來、聖先知的口所說的話。）
 | [kjv] | As he spake by the mouth of his holy prophets, which have been since the world began:
 | [strongs] | 2531 Even as 2980 He spoke 1223 through 9999 {the} 4750 mouth 3588 of the 0040 holy 3588 - 0575 from 9999 {the} 0165 age 4396 prophets 0846 of Him.
1:71 | [cbb5] | 拯救我們脫離仇敵、和一切恨我們之人的手．
 | [kjv] | That we should be saved from our enemies, and from the hand of all that hate us;
 | [strongs] | 4991 salvation 1537 out of 9999 {the} 2190 enemies 2257 of us, 2532 and 1537 out of 5495 hand 3956 of all 3588 the {ones} 3404 hating 2248 us,
1:72 | [cbb5] | 向我們列祖施憐憫、記念他的聖約．
 | [kjv] | To perform the mercy promised to our fathers, and to remember his holy covenant;
 | [strongs] | 4160 to execute 1656 mercy 3326 with 3588 the 3962 forefathers 2257 of us, 2532 and 3415 to remember 9999 {the} 1242 covenant 0040 holy 0846 of Him,
1:73 | [cbb5] | 就是他對我們祖宗亞伯拉罕所起的誓、
 | [kjv] | The oath which he sware to our father Abraham,
 | [strongs] | > {the} 3727 oath 3739 which 3660 He swore 4314 to 0011 Abraham 3588 the 3962 forefather 2257 of us, 3588 to 1325 give 2254 to us
1:74 | [cbb5] | 叫我們既從仇敵手中被救出來、
 | [kjv] | That he would grant unto us, that we being delivered out of the hand of our enemies might serve him without fear,
 | [strongs] | 0870 without fear 1537 out of 9999 {the} 5495 hand 3588 of the 2190 enemies 2257 of us 4506 being delivered 3000 to serve 0846 Him
1:75 | [cbb5] | 就可以終身在他面前、坦然無懼的用聖潔公義事奉他。
 | [kjv] | In holiness and righteousness before him, all the days of our life.
 | [strongs] | 1722 in 3742 consecration 2532 and 1343 righteousness 1799 before 0846 Him 3956 all 3588 the 2250 days 3588 of the 2222 life 2257 of us.
1:76 | [cbb5] | 孩子阿、你要稱為至高者的先知．因為你要行在主的前面、豫備他的道路．
 | [kjv] | And thou, child, shalt be called the prophet of the Highest: for thou shalt go before the face of the Lord to prepare his ways;
 | [strongs] | 2532 And 4771 you, 3813 child, 4396 a prophet 5310 of {the} Most High 9999 {God} 2563 will be called 4313 you will go 1063 for 4253 before 9999 {the} 4383 face of 9999 {the} 2962 Lord 2090 to prepare 9999 {the} 3598 ways 0846 of Him,
1:77 | [cbb5] | 叫他的百姓因罪得赦、就知道救恩．
 | [kjv] | To give knowledge of salvation unto his people by the remission of their sins,
 | [strongs] | 3588 - 1325 to give 1108 a knowledge 4991 of salvation 3588 to the 2992 people 0846 of Him 1722 by 0859 forgiveness 0266 of sins 0846 of them,
1:78 | [cbb5] | 因我們 神憐憫的心腸、叫清晨的日光從高天臨到我們、
 | [kjv] | Through the tender mercy of our God; whereby the dayspring from on high hath visited us,
 | [strongs] | 1223 through 3588 {the} 4698 feelings 1656 of mercy 2316 of God 2257 of us, 1722 in 3737 which 9999 {will} 1980 visit 2248 us 9999 {the} 0395 Dayspring 1537 from 5311 on high,
1:79 | [cbb5] | 要照亮坐在黑暗中死蔭裡的人．把我們的腳引到平安的路上。
 | [kjv] | To give light to them that sit in darkness and in the shadow of death, to guide our feet into the way of peace.
 | [strongs] | 2014 to appear 3588 to those 1722 in 4655 darkness 2532 and 4639 in {the} shadow 2288 of death 2521 sitting, 3588 - 2720 to direct 3588 the 4228 feet 2257 of us 1519 into 3598 a way 1575 of peace.
1:80 | [cbb5] | 那孩子漸漸長大、心靈強健、住在曠野、直到他顯明在以色列人面前的日子。
 | [kjv] | And the child grew, and waxed strong in spirit, and was in the deserts till the day of his shewing unto Israel.
 | [strongs] | 3588 the 1161 And 3813 child 0837 grew 2532 and 2901 became strong 4151 in spirit, 2532 and 2258 was 1722 in 3588 the 2048 deserted areas 2193 until 3588 {the} 2250 days 0323 of showing 0846 of him 4314 to 3588 - 2414 Israel.


Strongs Concordance [Luke 2]

 路加福音 Luke 2
2:1 | [cbb5] | 當那些日子、該撒亞古士督有旨意下來、叫天下人民都報名上冊。
 | [kjv] | And it came to pass in those days, that there went out a decree from Caesar Augustus that all the world should be taxed.
 | [strongs] | 1096 it was 1161 And, 1722 in 3588 - 2250 days 1565 those, 1831 went out 1378 a decree 3844 from 2541 Caesar 0828 Augustus 0583 to be registered 3956 all 3588 the 3625 inhabited earth.
2:2 | [cbb5] | 這是居里扭作敘利亞巡撫的時候、頭一次行報名上冊的事。
 | [kjv] | (And this taxing was first made when Cyrenius was governor of Syria.)
 | [strongs] | 3778 This 3588 - 0582 registration 4413 first 1096 was 9999 {during the} 2230 governing 3588 of 4947 Syria 9999 {by} 2958 Cyrenius.
2:3 | [cbb5] | 眾人各歸各城、報名上冊。
 | [kjv] | And all went to be taxed, every one into his own city.
 | [strongs] | 2532 And 4198 went 3956 all 0583 to be registered, 1538 each one 1519 into 3588 {his} 2398 own 4172 town.
2:4 | [cbb5] | 約瑟也從加利利的拿撒勒城上猶太去、到了大衛的城、名叫伯利恆、因他本是大衛一族一家的人．
 | [kjv] | And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; (because he was of the house and lineage of David:)
 | [strongs] | 0305 went up 1161 And 2532 also 2501 Joseph 0575 from 3588 - 1056 Galilee 1537 out 4172 of {the} town of 3478 Nazareth 1519 to 3588 - 2449 Judea, 1519 to 3588 {the} 4172 town 1138 of David 3748 which 2563 is called 0965 Bethlehem, 1223 because 3588 of 1511 being 0846 him 1537 of {the} 3624 household 2532 and 3965 lineage 1138 of David,
2:5 | [cbb5] | 要和他所聘之妻馬利亞、一同報名上冊．那時馬利亞的身孕已經重了。
 | [kjv] | To be taxed with Mary his espoused wife, being great with child.
 | [strongs] | 0583 to be registered 4862 with 3137 Mariam 3588 the {one}, 3423 being betrothed 0846 to him, 5607 who was 1471 pregnant.
2:6 | [cbb5] | 他們在那裡的時候、馬利亞的產期到了。
 | [kjv] | And so it was, that, while they were there, the days were accomplished that she should be delivered.
 | [strongs] | 0196 it was 1161 And, 1722 in 3588 - 1511 being 0846 they 1563 there, 4130 were fulfilled 3588 the 2250 days 3588 {for} the 5088 giving birth 0846 {of} her.
2:7 | [cbb5] | 就生了頭胎的兒子、用布包起來、放在馬槽裡、因為客店裡沒有地方。
 | [kjv] | And she brought forth her firstborn son, and wrapped him in swaddling clothes, and laid him in a manger; because there was no room for them in the inn.
 | [strongs] | 2532 And 5088 she gave birth to 3588 the 5207 son 0846 of her, 3588 the 4416 firstborn, 2532 and 4683 she wrapped 0846 him 2532 and 0347 laid 0846 him 1722 in 3588 the 5336 manger, 1360 because 3756 not 2258 was 0846 for them 5117 a place 1722 in 3588 the 2646 inn.
2:8 | [cbb5] | 在伯利恆之野地裡有牧羊的人、夜間按著更次看守羊群。
 | [kjv] | And there were in the same country shepherds abiding in the field, keeping watch over their flock by night.
 | [strongs] | 2532 And 4166 shepherds 2258 were 1722 in 3588 the 5561 country 3588 - 0846 same 0063 living in the fields, 2532 and 5442 keeping 5438 guard 3588 of the 3571 night 1909 over 3588 the 4167 flock 0846 of them.
2:9 | [cbb5] | 有主的使者站在他們旁邊、主的榮光四面照著他們．牧羊的人就甚懼怕。
 | [kjv] | And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid.
 | [strongs] | 2532 And 0032 an angel 2962 of {the} Lord 2186 came on 0846 them, 2532 and 9999 {the} 1391 glory 2962 of Lord 4034 shined around 0846 them, 2532 and 5399 they feared 9999 {with} 5401 a fear 3173 great.
2:10 | [cbb5] | 那天使對他們說、不要懼怕、我報給你們大喜的信息、是關乎萬民的．
 | [kjv] | And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people.
 | [strongs] | 2532 And 2036 said 0846 to them 3588 the 0032 angel, 9999 {Do} 3361 not 5399 fear, 2400 look 1063 because, 2097 I give good news 5213 to you, 5479 a joy 3173 great, 3748 which 2071 will be 3956 for all 3588 the 2992 people,
2:11 | [cbb5] | 因今天在大衛的城裡、為你們生了救主、就是主基督。
 | [kjv] | For unto you is born this day in the city of David a Saviour, which is Christ the Lord.
 | [strongs] | 3754 because 5088 was born 5213 to you 4594 today 4990 a Savior, 3739 who 2076 is 5547 Messiah 9999 {the} 2962 Lord, 1722 into 4172 the town 1138 of David.
2:12 | [cbb5] | 你們要看見一個嬰孩、包著布、臥在馬槽裡、那就是記號了。
 | [kjv] | And this shall be a sign unto you; Ye shall find the babe wrapped in swaddling clothes, lying in a manger.
 | [strongs] | 2532 And 5124 this 9999 {will be} 5213 to you 3588 the 4592 sign: 2147 You will find 1025 an baby 4683 having been wrapped, 2749 lying 1722 in 3588 the 5336 manger.
2:13 | [cbb5] | 忽然有一大隊天兵、同那天使讚美 神說、
 | [kjv] | And suddenly there was with the angel a multitude of the heavenly host praising God, and saying,
 | [strongs] | 2532 And 1810 suddenly 1096 there was 4862 with 3588 the 0032 angel 4128 a crowd 4756 of {the} army 3770 heavenly, 0134 praising 3588 - 2316 God 2532 and 3004 saying,
2:14 | [cbb5] | 在至高之處榮耀歸與 神、在地上平安歸與他所喜悅的人。〔有古卷作喜悅歸與人〕
 | [kjv] | Glory to God in the highest, and on earth peace, good will toward men.
 | [strongs] | 1391 Glory 1722 in 5310 the highest 2316 to God, 2532 and 1909 on 1093 earth 1515 peace 1722 among 0444 men 2107 of good will.
2:15 | [cbb5] | 眾天使離開他們升天去了、牧羊的人彼此說、我們往伯利恆去、看看所成的事、就是主所指示我們的。
 | [kjv] | And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us.
 | [strongs] | 2532 And 1096 it was, 5613 as 0565 departed 0575 from 0846 them 1519 into 3588 - 3772 Heaven 3588 the 0032 angels, 3588 the 4166 shepherds, 2036 said 4314 to 0240 one another, 1330 Let us go 1211 indeed 2193 to 0965 Bethlehem, 2532 and 1492 let us see 3588 - 4487 event 5124 this 3588 - 1096 having occurred, 3739 which 3588 the 2962 Lord 1107 made known 2254 to us.
2:16 | [cbb5] | 他們急忙去了、就尋見馬利亞和約瑟、又有那嬰孩臥在馬槽裡。
 | [kjv] | And they came with haste, and found Mary, and Joseph, and the babe lying in a manger.
 | [strongs] | 2532 And 2064 they came, 4692 hurrying, 2532 and 0429 sought out 3588 - 5037 both 3137 Mariam 2532 and 3588 - 2501 Joseph, 2532 and 3588 the 1025 baby 2749 lying 1722 in 3588 the 5336 manger.
2:17 | [cbb5] | 既然看見、就把天使論這孩子的話傳開了。
 | [kjv] | And when they had seen it, they made known abroad the saying which was told them concerning this child.
 | [strongs] | 1492 seeing 1161 And, 1232 they publicly told 4012 about 3588 the 4487 saying 2980 spoken 0846 to them 4012 about 3588 - 5043 child 5127 this.
2:18 | [cbb5] | 凡聽見的、就詫異牧羊之人對他們所說的話。
 | [kjv] | And all they that heard it wondered at those things which were told them by the shepherds.
 | [strongs] | 2532 And 3956 all 3588 those 0191 hearing 2296 wondered 4012 concerning 3588 the things 2980 spoken 5259 by 3588 the 4166 shepherds 4314 to 0846 them.
2:19 | [cbb5] | 馬利亞卻把這一切的事存在心裡、反復思想。
 | [kjv] | But Mary kept all these things, and pondered them in her heart.
 | [strongs] | 3588 - 1161 And 3137 Mariam 3956 all 4933 kept 3588 - 4487 saying 5023 these, 4820 meditating 1722 in 3588 the 2588 heart 0846 of her.
2:20 | [cbb5] | 牧羊的人回去了．因所聽見所看見的一切事、正如天使向他們所說的、就歸榮耀與 神、讚美他。
 | [kjv] | And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them.
 | [strongs] | 2532 And 1994 returned 3588 the 4166 shepherds, 1392 glorifying 2532 and 0134 praising 3588 - 2316 God 1909 at 3956 all things 3739 which 0191 they heard 2532 and 1492 saw, 2531 even as 2980 was spoken 4314 to 0846 them.
2:21 | [cbb5] | 滿了八天、就給孩子行割禮、與他起名叫耶穌、這就是沒有成胎以前、天使所起的名。
 | [kjv] | And when eight days were accomplished for the circumcising of the child, his name was called JESUS, which was so named of the angel before he was conceived in the womb.
 | [strongs] | 2532 And 3753 when 4130 were fulfilled 2250 days 3638 eight 3588 - 4059 to circumcise 3588 the 3813 child, 2532 and 2564 was called 3588 the 3686 name 0846 of him 2424 Jesus, 3588 that 2564 called 5259 by 3588 the 0032 angel 4253 before 3588 - 4865 was conceived 0846 him 1722 in 3588 the 2836 womb.
2:22 | [cbb5] | 按摩西律法滿了潔淨的日子、他們帶著孩子上耶路撒冷去、要把他獻與主．
 | [kjv] | And when the days of her purification according to the law of Moses were accomplished, they brought him to Jerusalem, to present him to the Lord;
 | [strongs] | 2532 And 3753 when 4130 were fulfilled 3588 the 2250 days 3588 of the 2512 cleansing 0846 of her, 2596 according to 3588 the 3551 Law 3475 of Moses, 0321 they took up 0846 him 1519 to 2414 Jerusalem 3936 to present 3588 to the 2962 Lord,
2:23 | [cbb5] | （正如主的律法上所記、『凡頭生的男子、必稱聖歸主。』）
 | [kjv] | (As it is written in the law of the LORD, Every male that openeth the womb shall be called holy to the Lord;)
 | [strongs] | 2531 as 1125 it has been written 1722 in 9999 {the} 3551 Law 9999 {of the} 2962 Lord: 3754 - 3956 Every 0730 male 1272 opening 3388 a womb 0040 holy 3588 to the 2962 Lord 2564 will be called.
2:24 | [cbb5] | 又要照主的律法上所說、或用一對班鳩、或用兩隻雛鴿獻祭。
 | [kjv] | And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons.
 | [strongs] | 2532 And 3588 - 1325 to give 2378 a sacrifice 2596 according to 3588 what 2046 said 1722 in 3551 the Law 2962 of {the} Lord: 2201 A pair 5167 of turtledoves, 2228 or 1417 two 3502 young 4058 of doves.
2:25 | [cbb5] | 在耶路撒冷有一個人名叫西面．這人又公義又虔誠、素常盼望以色列的安慰者來到、又有聖靈在他身上。
 | [kjv] | And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Ghost was upon him.
 | [strongs] | 2532 And 2400 look 2258 {there} was 0444 a man 1722 in 2419 Jerusalem, 3739 to whom 3686 name 4826 Simeon. 2532 And 3588 - 0444 man 3778 this 9999 {was} 1342 righteous 2532 and 2126 devout, 4327 eagerly expecting 9999 {the} 3874 consolation 3588 of 2474 Israel, 2532 and 9999 {the} 4151 Spirit 0040 Holy 2258 was 1909 upon 0846 him.
2:26 | [cbb5] | 他得了聖靈的啟示、知道自己未死以前、必看見主所立的基督。
 | [kjv] | And it was revealed unto him by the Holy Ghost, that he should not see death, before he had seen the Lord's Christ.
 | [strongs] | 2532 And 2258 was 0846 to him, 5537 having been instructed 5259 by 3588 the 4151 Spirit 3588 - 0040 Holy, 3361 not 1492 to see 2288 death 4250 before 2228 that 1492 he sees 3588 the 5547 Messiah 2962 of {the} Lord.
2:27 | [cbb5] | 他受了聖靈的感動、進入聖殿．正遇見耶穌的父母抱著孩子進來、要照律法的規矩辦理。
 | [kjv] | And he came by the Spirit into the temple: and when the parents brought in the child Jesus, to do for him after the custom of the law,
 | [strongs] | 2532 And 2064 he came 1722 by 3588 the 4151 Spirit 1519 into 3588 the 2411 temple. 2532 And 1722 in 3588 the 1521 bringing in 3588 the 1118 parents 3588 the 3813 child 2424 Jesus 3588 - 4160 to do 0846 them 2596 according to 3588 the 1480 custom 3588 of the 3551 Law 4012 concerning 0846 him.
2:28 | [cbb5] | 西面就用手接過他來、稱頌 神說、
 | [kjv] | Then took he him up in his arms, and blessed God, and said,
 | [strongs] | 2532 And 0846 he 1209 received 0846 him 1519 in 3588 the 0043 arms 0846 of him, 2532 and 2127 blessed 3588 - 2316 God 2532 and 2036 said,
2:29 | [cbb5] | 主阿、如今可以照你的話、釋放僕人安然去世．
 | [kjv] | Lord, now lettest thou thy servant depart in peace, according to thy word:
 | [strongs] | 3588 Now 0630 let go 3588 the 1401 slave 4675 of You, 1203 Master, 2596 according to 3588 the 4487 word 4675 of You 1722 in 1515 peace.
2:30 | [cbb5] | 因為我的眼睛已經看見你的救恩、
 | [kjv] | For mine eyes have seen thy salvation,
 | [strongs] | 3754 Because 1492 saw 3588 the 3788 eyes 3450 of me 3588 the 4992 salvation 4675 of You
2:31 | [cbb5] | 就是你在萬民面前所豫備的．
 | [kjv] | Which thou hast prepared before the face of all people;
 | [strongs] | 3739 which 2090 You prepared 2596 before 9999 {the} 4383 face 3956 of all 3588 the 2992 peoples,
2:32 | [cbb5] | 是照亮外邦人的光、又是你民以色列的榮耀。
 | [kjv] | A light to lighten the Gentiles, and the glory of thy people Israel.
 | [strongs] | 5457 a Light 1519 for 0602 revelation 9999 {to the} 1484 nations, 2532 and 1391 a Glory 2992 of people 4675 of You 2474 Israel.
2:33 | [cbb5] | 孩子的父母、因這論耶穌的話就希奇。
 | [kjv] | And Joseph and his mother marvelled at those things which were spoken of him.
 | [strongs] | 2532 And 2258 was 3588 the 3962 father 9846 of him 2532 and 3588 the 3384 mother 2296 wondering 1909 at 3588 the things 2980 being said 4012 about 0846 him.
2:34 | [cbb5] | 西面給他們祝福、又對孩子的母親馬利亞說、這孩子被立、是要叫以色列中許多人跌倒、許多人興起．又要作毀謗的話柄．叫許多人心裡的意念顯露出來．你自己的心也要被刀剌透。
 | [kjv] | And Simeon blessed them, and said unto Mary his mother, Behold, this child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against;
 | [strongs] | 2532 And 2127 blessed 0846 them 4826 Simeon, 2532 and 2036 said 4314 to 3137 Mariam 3588 the 3384 mother 0846 of him, 2400 Listen, 3778 this {one} 2749 is set 1519 for 9999 {the} 4431 fall 2532 and 0450 rising 4183 of many 1722 in 3588 - 2414 Israel 2532 and 1519 for 4592 a sign 0483 spoken against,
2:35 | [cbb5] | 見上節
 | [kjv] | (Yea, a sword shall pierce through thy own soul also,) that the thoughts of many hearts may be revealed.
 | [strongs] | 2532 and 4675 of you 1161 also 0846 of her 3588 - 5590 soul 1330 will pierce 4501 a sword, 3704 so that 0302 - 0601 may be revealed 1537 of 4183 many 2588 hearts 9999 {the} 1261 thoughts.
2:36 | [cbb5] | 又有女先知名叫亞拿、是亞設支派法內力的女兒、年紀已經老邁、從作童女出嫁的時候、同丈夫住了七年、就寡居了．
 | [kjv] | And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity;
 | [strongs] | 2532 And 2258 was 0451 Anna 4398 a prophetess, 2364 a daughter 5323 of Phanuel, 1537 of 9999 {the} 5443 tribe 0768 of Asher. 3778 She 4260 advanced 1722 in 2250 days 4183 many, 2198 having lived 9999 {for} 2094 years 3326 with 0435 a husband 2033 seven 0575 since 3588 the 3932 virginity 0846 of her,
2:37 | [cbb5] | 現在已經八十四歲、〔或作就寡居了八十四年〕並不離開聖殿、禁食祈求、晝夜事奉 神。
 | [kjv] | And she was a widow of about fourscore and four years, which departed not from the temple, but served God with fastings and prayers night and day.
 | [strongs] | 2532 and 0846 she 9999 {was} 5503 a widow 2193 up to 2094 years 3589 eighty- 5064 four, 3739 who 3756 did not 0868 depart 3588 from the 2411 temple 9999 {area} 3521 with fastings 2532 and 1162 petitionings 3000 serving 3571 night 2532 and 2250 day.
2:38 | [cbb5] | 正當那時、他進前來稱謝 神、將孩子的事、對一切盼望耶路撒冷得救贖的人講說。
 | [kjv] | And she coming in that instant gave thanks likewise unto the Lord, and spake of him to all them that looked for redemption in Jerusalem.
 | [strongs] | 2532 And 0846 very 3588 at the 5610 hour 2186 coming on, 0437 she gave thanks 3588 to 2316 God, 2532 and 2980 was speaking 4012 about 0846 him 3956 to all 3588 those 4327 eagerly expecting 3085 redemption 9999 {in} 2419 Jerusalem.
2:39 | [cbb5] | 約瑟和馬利亞照主的律法、辦完了一切的事、就回加利利、到自己的城拿撒勒去了。
 | [kjv] | And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth.
 | [strongs] | 2532 And 5613 as 5055 they finished 0537 all things 2596 according to 3588 the 3551 Law 2962 of {the} Lord, 5290 they returned 1519 to 1056 Galilee, 1519 to 3588 the 4172 town 0846 of them, 3478 Nazareth.
2:40 | [cbb5] | 孩子漸漸長大、強健起來、充滿智慧．又有 神的恩在他身上。
 | [kjv] | And the child grew, and waxed strong in spirit, filled with wisdom: and the grace of God was upon him.
 | [strongs] | 3588 the 1161 And 3813 child 0837 grew, 2532 and 2901 became strong 5607 being 4130 filled 4678 with wisdom, 2532 and 5485 the gracious love 2316 of God 2258 was 1909 upon 0846 him.
2:41 | [cbb5] | 每年到逾越節、他父母就上耶路撒冷去。
 | [kjv] | Now his parents went to Jerusalem every year at the feast of the passover.
 | [strongs] | 2532 And 4198 went 3588 the 1118 parents 0846 of him 2596 year 2094 by year 1519 into 2419 Jerusalem 3588 at the 1859 Feast 3588 of the 3957 Passover.
2:42 | [cbb5] | 當他十二歲的時候、他們按著節期的規矩上去．
 | [kjv] | And when he was twelve years old, they went up to Jerusalem after the custom of the feast.
 | [strongs] | 2532 And 3753 when 1096 he was 2096 years 1427 twelve 9999 {old} 0305 going up 3588 - 0846 them 2596 according to 3588 the 1485 custom 3588 of the 1859 feast,
2:43 | [cbb5] | 守滿了節期、他門回去、孩童耶穌仍在耶路撒冷．他的父母並不知道．
 | [kjv] | And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not of it.
 | [strongs] | 2532 and 5048 fulfilling 3588 the 2250 days, 1722 in 3588 the 5290 returning 0846 of them, 5278 stayed 2424 Jesus 3588 the 3816 boy 1722 in 2419 Jerusalem, 2532 but 3756 not 1097 did know 2500 Joseph 2532 and 3588 the 3384 mother 0846 of him.
2:44 | [cbb5] | 以為他在同行的人中間、走了一天的路程、就在親族和熟識的人中找他．
 | [kjv] | But they, supposing him to have been in the company, went a day's journey; and they sought him among their kinsfolk and acquaintance.
 | [strongs] | 3543 supposing 1161 But 0846 him 1722 in 3588 the 4923 group 1511 to be, 2064 they went 2250 a day 9999 {on the} 3598 road 2532 and 0327 looked for 0846 him 1722 among 3588 the 4773 relatives 2532 and 1722 among 3588 the 1110 friends,
2:45 | [cbb5] | 既找不著、就回耶路撒冷去找他。
 | [kjv] | And when they found him not, they turned back again to Jerusalem, seeking him.
 | [strongs] | 2532 but 3361 not 2147 finding 0846 him, 5290 they returned 1519 to 2419 Jerusalem 2212 seeking 0846 him.
2:46 | [cbb5] | 過了三天、就遇見他在殿裡、坐在教師中間、一面聽、一面問。
 | [kjv] | And it came to pass, that after three days they found him in the temple, sitting in the midst of the doctors, both hearing them, and asking them questions.
 | [strongs] | 2532 And 0196 it was, 3326 after 2250 days 5140 three 2147 they found 0846 him 1722 in 3588 the 2411 temple 9999 {courtyard}, 2516 sitting 1722 in 9999 {the} 3319 middle 3588 of the 1320 teachers, 2532 even 0191 listening to 0846 them 2532 and 1905 questioning 0846 them.
2:47 | [cbb5] | 凡聽見他的、都希奇他的聰明和他的應對。
 | [kjv] | And all that heard him were astonished at his understanding and answers.
 | [strongs] | 1839 were amazed 1161 And 3956 all 3588 those 0191 listening to 0846 him 1909 at 3588 the 4907 intelligence 2532 and 3588 the 0612 answers 0846 of him.
2:48 | [cbb5] | 他父母看見就很希奇．他母親對他說、我兒、為甚麼向我們這樣行呢．看哪、你父親和我傷心來找你。
 | [kjv] | And when they saw him, they were amazed: and his mother said unto him, Son, why hast thou thus dealt with us? behold, thy father and I have sought thee sorrowing.
 | [strongs] | 2532 And 1492 seeing 0846 him, 1605 they were astounded, 2532 and 4314 to 0846 him 3588 the 3384 mother 0846 of him 2036 said, 5043 Child, 5101 why 4160 did you do 2254 to us 3779 thus? 2400 Look, 3588 the 3962 father 4675 of you 2504 and I 3600 greatly distressed 2212 are seeking 4571 you.
2:49 | [cbb5] | 耶穌說、為甚麼找我呢．豈不知我應當以我父的事為念麼。〔或作豈不知我應當在我父的家裡麼〕
 | [kjv] | And he said unto them, How is it that ye sought me? wist ye not that I must be about my Father's business?
 | [strongs] | 2532 And 2036 he said 4314 to 0846 them, 5101 Why 3754 that you 2212 sought 3165 me? 3756 not 1492 Did you know 3754 that 1722 in 3588 the 9999 {affairs} 3588 of 3962 Father 3450 my 1163 must 1511 be 3165 me?
2:50 | [cbb5] | 他所說的這話、他們不明白。
 | [kjv] | And they understood not the saying which he spake unto them.
 | [strongs] | 2532 But 0846 they 3756 not 4920 did understand 3588 the 4487 meaning 3739 which 2980 he spoke 0846 to them.
2:51 | [cbb5] | 他就同他們下去、回到拿撒勒．並且順從他們．他母親把這一切的事都存在心裡。
 | [kjv] | And he went down with them, and came to Nazareth, and was subject unto them: but his mother kept all these sayings in her heart.
 | [strongs] | 2532 Then 2597 he went 3326 with 0846 them, 2532 and 2064 came 1519 to 3478 Nazareth, 2532 and 2258 was 5293 being subject 0846 to them. 2532 And 3588 the 3384 mother 0846 of him 1301 carefully kept 3956 all 3588 - 4487 sayings 5023 these 1722 in 3588 the 2588 heart 0846 of her.
2:52 | [cbb5] | 耶穌的智慧和身量、〔身量或作年紀〕並 神和人喜愛他的心、都一齊增長。
 | [kjv] | And Jesus increased in wisdom and stature, and in favour with God and man.
 | [strongs] | 2532 And 2424 Jesus 4298 progressed 9999 {in} 4678 wisdom 2532 and 2244 stature 2532 and 5485 favor 3844 with 2316 God 2532 and 0444 men.


Strongs Concordance [Luke 3]

 路加福音 Luke 3
3:1 | [cbb5] | 該撒提庇留在位第十五年、本丟彼拉多作猶太巡撫、希律作加利利分封的王、他的兄弟腓力作以士利亞和特拉可尼地方分封的王、呂撒聶作亞比利尼分封的王、
 | [kjv] | Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of Ituraea and of the region of Trachonitis, and Lysanias the tetrarch of Abilene,
 | [strongs] | 1722 in 9999 {the} 2094 year 1161 And 4003 fifteenth 3588 of the 2231 government 5086 of Tiberius 2831 Caesar, 9999 {in the} 2230 governing 4194 of Pontius 4091 Pilate 3588 of 2449 Judea, 2532 and 5075 ruling as Tetrarch 3588 of 1056 Galilee 2264 Herod, 5376 Philip, 1161 and 3588 the 0080 brother 0846 of him 5075 ruling as Tetrarch 3588 of 2484 Iturea 2532 and 5139 of Trachonitis 5561 country, 2532 and 3078 Lysanias 3588 of 0009 Abilene 5075 ruling as Tetrach,
3:2 | [cbb5] | 亞那和該亞法作大祭司、那時、撒迦利亞的兒子約翰在曠野裡、 神的話臨到他。
 | [kjv] | Annas and Caiaphas being the high priests, the word of God came unto John the son of Zacharias in the wilderness.
 | [strongs] | 1909 at 0749 high priesthood 0452 of Hanna 2532 and 2533 Caiaphas, 1096 came 4487 a message 2316 of God 1909 upon 2491 John, 3588 the 3588 of 2197 Zachariah 5207 son, 1722 in 3588 the 2048 desert.
3:3 | [cbb5] | 他就來到約但河一帶地方、宣講悔改的洗禮、使罪得赦．
 | [kjv] | And he came into all the country about Jordan, preaching the baptism of repentance for the remission of sins;
 | [strongs] | 2532 And 2064 he went 1519 into 3956 all 3588 the 4066 neighborhood 3588 of the 2446 Jordan {River}, 2784 proclaiming 0908 an immersion 3341 of a change of heart 1519 for 9999 {the} 0859 forgiveness 0266 of sins,
3:4 | [cbb5] | 正如先知以賽亞書上所記的話、說、『在曠野有人聲喊著說、豫備主的道、修直他的路。
 | [kjv] | As it is written in the book of the words of Esaias the prophet, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.
 | [strongs] | 5613 as 1125 it has been written 1722 in 9999 {the} 0976 scroll 3056 of {the} words 2268 of Isaiah, 3588 the 4396 prophet, 3004 saying, 9999 {The} 5456 voice 0994 of {one} crying 1722 in 3588 the 2048 desert, 2090 prepare 3588 the 3598 way 2962 of {the} Lord, 2117 straight 4160 make 3588 the 5147 paths 0846 of him.
3:5 | [cbb5] | 一切山漥都要填滿、大小山岡都要削平、彎彎曲曲的地方要改為正直、高高低低的道路要改為平坦。
 | [kjv] | Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth;
 | [strongs] | 3956 Every 5327 valley 4137 will be filled up 2532 and 3956 every 3735 mountain 2532 and 1015 hill 5013 will be laid low. 2532 And 2511 will be 3588 the 4646 crooked 1519 into 2117 straight, 2532 and 3588 the 5138 rough 9999 {places} 1519 into 3598 ways 3006 smooth.
3:6 | [cbb5] | 凡有血氣的、都要見 神的救恩。』
 | [kjv] | And all flesh shall see the salvation of God.
 | [strongs] | 2532 And 3700 will see 3956 all 4561 flesh 3588 the 4992 salvation 3588 of 2316 God.
3:7 | [cbb5] | 約翰對那出來要受他洗的眾人說、毒蛇的種類、誰指示你們逃避將來的忿怒呢。
 | [kjv] | Then said he to the multitude that came forth to be baptized of him, O generation of vipers, who hath warned you to flee from the wrath to come?
 | [strongs] | 3004 he said 3767 Therefore. 3588 to the 1607 coming out 3793 crowds 0907 to be immersed 5259 by 0846 him, 1081 Offspring 2191 of vipers! 5101 Who 5263 warned 5213 you 5343 to run away 0575 from 3588 the 3195 coming 3709 punishment?
3:8 | [cbb5] | 你們要結出果子來、與悔改的心相稱、不要自己心裡說、有亞伯伯罕為我們的祖宗．我告訴你們、 神能從這些石頭中、給亞伯拉罕興起子孫來。
 | [kjv] | Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to our father: for I say unto you, That God is able of these stones to raise up children unto Abraham.
 | [strongs] | 4160 produce 3767 Therefore, 2590 fruits 0514 appropriate 3588 to 3341 repentance. 2532 And 3361 not 0756 do start 3004 to say 1722 among 1438 yourselves, 9999 {as our} 3962 forefather 2192 We have 3588 - 0011 Abraham! 3004 I say 1063 For 5213 to you 3754 that 1410 is able 3588 - 2316 God 1537 out 3588 of 3037 stones 5130 these 1453 to raise up 5043 descendants 3588 to 0011 Abraham!
3:9 | [cbb5] | 現在斧子已經放在樹根上．凡不結好果子的樹、就砍下來丟在火裡。
 | [kjv] | And now also the axe is laid unto the root of the trees: every tree therefore which bringeth not forth good fruit is hewn down, and cast into the fire.
 | [strongs] | 2235 already 1161 And 2532 even 3588 the 0513 ax 4314 at 3588 the 4491 root 3588 of the 1186 trees 2749 is laid. 3956 every 3767 Therefore, 1186 tree 3361 not 4160 producing 2590 fruit 2570 good 1581 is being cut down 2532 and 1519 into 4442 fire 0906 is being thrown!
3:10 | [cbb5] | 眾人問他說、這樣我們當作甚麼呢。
 | [kjv] | And the people asked him, saying, What shall we do then?
 | [strongs] | 2532 And 1905 asked 0846 him 3588 the 3793 crowd, 3004 saying, 5101 What, 3767 then, 4160 should we do?
3:11 | [cbb5] | 約翰回答說、有兩件衣裳的、就分給那沒有的．有食物的、也當這樣行。
 | [kjv] | He answereth and saith unto them, He that hath two coats, let him impart to him that hath none; and he that hath meat, let him do likewise.
 | [strongs] | 0611 answering 1161 And 3004 he says 0846 to them, 3588 He 2192 having 1417 two 5509 tunics, 3330 let him impart 3588 to the {one} 3361 not 2192 having. 2532 And 3588 the {one} 2192 having 1033 foods 3868 likewise 4160 let him do.
3:12 | [cbb5] | 又有稅吏來要受洗、問他說、夫子、我們當作甚麼呢。
 | [kjv] | Then came also publicans to be baptized, and said unto him, Master, what shall we do?
 | [strongs] | 2064 came 1161 And 2532 also 5057 tax-collectors 0907 to be immersed, 2532 and 2036 said 4314 to 0846 him, 1320 Teacher, 5101 what 4160 should we do?
3:13 | [cbb5] | 約翰說、除了例定的數目、不要多取。
 | [kjv] | And he said unto them, Exact no more than that which is appointed you.
 | [strongs] | 3588 he 1161 And 2036 said 4314 to 0846 them, 3367 Nothing 4119 more 3844 besides 3588 what 1299 commanded 5213 to you 4238 keep doing.
3:14 | [cbb5] | 又有兵丁問他說、我們當作甚麼呢。約翰說、不要以強暴待人、也不要訛詐人、自己有錢糧就當知足。
 | [kjv] | And the soldiers likewise demanded of him, saying, And what shall we do? And he said unto them, Do violence to no man, neither accuse any falsely; and be content with your wages.
 | [strongs] | 1905 asked 3588 - 1161 And 0846 him 2532 also 4754 ones serving as soldiers, 3004 saying, 2532 And 2249 we 5101 what 4160 should we do? 2532 And 2036 he said 4314 to 0846 them, 3367 No one 1286 oppress, 3366 nor 4811 accuse falsely, 2532 and 0714 be satisfied 3588 with the 3800 pay 5216 of you.
3:15 | [cbb5] | 百姓指望基督來的時候、人都心裡猜疑、或者約翰是基督。
 | [kjv] | And as the people were in expectation, and all men mused in their hearts of John, whether he were the Christ, or not;
 | [strongs] | 4328 expecting 1161 And 3588 the 2992 people, 2532 and 1260 reasoning 3956 all 1722 in 3588 the 2588 hearts 0846 of them 4012 about 3588 - 2491 John, 3379 lest perhaps 0846 he 1498 is 3588 the 5547 Messiah,
3:16 | [cbb5] | 約翰說、我是用水給你們施洗、但有一位能力比我更大的要來、我就是給他解鞋帶也不配．他要用聖靈與火給你們施洗。
 | [kjv] | John answered, saying unto them all, I indeed baptize you with water; but one mightier than I cometh, the latchet of whose shoes I am not worthy to unloose: he shall baptize you with the Holy Ghost and with fire:
 | [strongs] | 0611 answered 3588 - 2491 John 0537 to all, 3004 saying, 1473 I 3303 indeed 5204 with water 0907 immerse 5209 you. 2064 comes 1161 But 3588 he 2478 stronger than 3450 me, 3739 of whom 3756 not 1510 I am 2425 fit 3089 to untie 3588 the 2438 shoelace 3588 of the 5266 sandals 0846 of him. 0846 He 5209 you 0907 will immerse 1722 in 9999 {the} 4151 Spirit 0040 Holy 2532 and 4442 fire!
3:17 | [cbb5] | 他手裡拿著簸箕、要揚淨他的場、把麥子收在倉裡、把糠用不滅的火燒盡了。
 | [kjv] | Whose fan is in his hand, and he will throughly purge his floor, and will gather the wheat into his garner; but the chaff he will burn with fire unquenchable.
 | [strongs] | 3739 Of whom 3588 the 4425 winnowing-fan 9999 {is} 1722 in 3588 the 5495 hand 0846 of him, 2532 and 1245 he will thoroughly purge 3588 the 0257 threshing-floor 0846 of him, 2532 and 4863 will gather 3588 the 4621 wheat 1519 into 3588 the 0596 barn 0846 of him. 3588 the 1161 But 9999 {the} 0892 chaff 2618 he will burn up 4442 with fire 0762 unquenchable!
3:18 | [cbb5] | 約翰又用許多別的話勸百姓、向他們傳福音．
 | [kjv] | And many other things in his exhortation preached he unto the people.
 | [strongs] | 4183 Many things 3303 indeed 3767 then 2532 and 2087 different 3870 exhorting, 2097 he preached the Good News 3588 to the 2992 people.
3:19 | [cbb5] | 只是分封的王希律、因他兄弟之妻希羅底的緣故、並因他所行的一切惡事、受了約翰的責備．
 | [kjv] | But Herod the tetrarch, being reproved by him for Herodias his brother Philip's wife, and for all the evils which Herod had done,
 | [strongs] | 3588 - 1161 But 2264 Herod 3588 the 5076 Tetrarch, 1651 being reproved 5259 by 0846 him 4012 concerning 2266 Herodias 3588 the 1135 wife 5376 of Philip, 3588 the 0080 brother 0846 of him, 2532 and 4012 concerning 3956 all things 3739 which 4160 did 4190 evil 3588 - 2264 Herod,
3:20 | [cbb5] | 又另外添了一件、就是把約翰收在監裡。
 | [kjv] | Added yet this above all, that he shut up John in prison.
 | [strongs] | 4369 he added 2532 also 5124 this 1909 above 3956 all, 2532 even 2623 he shut up 3588 - 2491 John 1722 in 3588 the 5432 prison.
3:21 | [cbb5] | 眾百姓都受了洗、耶穌也受了洗、正禱告的時候、天就開了、
 | [kjv] | Now when all the people were baptized, it came to pass, that Jesus also being baptized, and praying, the heaven was opened,
 | [strongs] | 1096 it was 1161 And 1722 in 3588 the 0907 immersing 9999 {of} 0537 all 3588 the 2992 people, 2532 also 2424 Jesus 0907 being immersed 2532 and 4336 praying, 0455 was opened 3588 the 3772 heaven
3:22 | [cbb5] | 聖靈降臨在他身上、形狀彷彿鴿子、又有聲音從天上來、說、你是我的愛子、我喜悅你。
 | [kjv] | And the Holy Ghost descended in a bodily shape like a dove upon him, and a voice came from heaven, which said, Thou art my beloved Son; in thee I am well pleased.
 | [strongs] | 2532 and 2597 came down 3588 the 4151 Spirit 3588 - 0040 Holy 4984 in a bodily 1491 form 5616 like 4058 a dove 1909 upon 0846 him, 2532 and 5456 a voice 1537 out of 3772 Heaven 1096 occurred, 3004 saying, 4771 You 1488 are 3588 the 5207 Son 3450 of Me, 3588 the 0027 Beloved. 1722 In 4671 you 2106 I am delighted.
3:23 | [cbb5] | 耶穌開頭傳道、年紀約有三十歲．依人看來、他是約瑟的兒子、約瑟是希里的兒子、
 | [kjv] | And Jesus himself began to be about thirty years of age, being (as was supposed) the son of Joseph, which was the son of Heli,
 | [strongs] | 2532 And 0846 himself 2258 was 2424 Jesus 0756 beginning 5616 about 2094 years 9999 {old} 5144 thirty 5607 being 5207 a son 5613 (as 3543 was being supposed) 2501 of Joseph, 3588 of 2212 Heli
3:24 | [cbb5] | 希里是瑪塔的兒子、瑪塔是利未的兒子、利未是麥基的兒子、麥基是雅拿的兒子、雅拿是約瑟的兒子、
 | [kjv] | Which was the son of Matthat, which was the son of Levi, which was the son of Melchi, which was the son of Janna, which was the son of Joseph,
 | [strongs] | 3588 of 3158 Matthat, 3588 of 3018 Levi, 3588 of 3197 Melchi, 3588 of 2308 Janna, 3588 of 2501 Joseph,
3:25 | [cbb5] | 約瑟是瑪他提亞的兒子、瑪他提亞是亞摩斯的兒子、亞摩斯是拿鴻的兒子、拿鴻是以斯利的兒子、以斯利是拿該的兒子、
 | [kjv] | Which was the son of Mattathias, which was the son of Amos, which was the son of Naum, which was the son of Esli, which was the son of Nagge,
 | [strongs] | 3588 of 3161 Mattathias, 3588 of 0301 Amos, 3588 of 3486 Nahum, 3588 of 2069 Esli, 3588 of 3477 Naggai,
3:26 | [cbb5] | 拿該是瑪押的兒子、瑪押是瑪他提亞的兒子、瑪他提亞是西美的兒子、西美是約瑟的兒子、約瑟是猶大的兒子、猶大是約亞拿的兒子、
 | [kjv] | Which was the son of Maath, which was the son of Mattathias, which was the son of Semei, which was the son of Joseph, which was the son of Juda,
 | [strongs] | 3588 of 3092 Maath, 3588 of 3161 Mattathias, 3588 of 4584 Semein, 3588 of 2501 Josech, 3588 of 2455 Joda,
3:27 | [cbb5] | 約拿亞是利撒的兒子、利撒是所羅巴伯的兒子、所羅巴伯是撒拉鐵的兒子、撒拉鐵是尼利的兒子、尼利是麥基的兒子、
 | [kjv] | Which was the son of Joanna, which was the son of Rhesa, which was the son of Zorobabel, which was the son of Salathiel, which was the son of Neri,
 | [strongs] | 3588 of 2490 Joanan, 3588 of 4488 Rhesa, 3588 of 2216 Zerubbabel, 3588 of 4528 Salathiel, 3588 of 3518 Neri,
3:28 | [cbb5] | 麥基是亞底的兒子、亞底是哥桑的兒子、哥桑是以摩當的兒子、以摩當是珥的兒子、珥是約細的兒子、
 | [kjv] | Which was the son of Melchi, which was the son of Addi, which was the son of Cosam, which was the son of Elmodam, which was the son of Er,
 | [strongs] | 3588 of 3197 Melchi, 3588 of 0078 Addi, 3588 of 2973 Cosam, 3588 of 1678 Elmodam, 3588 of 2262 Er,
3:29 | [cbb5] | 約細是以利以謝的兒子、以利以謝是約令的兒子、約令是瑪塔的兒子、瑪塔是利未的兒子、
 | [kjv] | Which was the son of Jose, which was the son of Eliezer, which was the son of Jorim, which was the son of Matthat, which was the son of Levi,
 | [strongs] | 3588 of 2511 Joshua [Jesus], 3588 of 1663 Eliezer, 3588 of 2497 Jorim, 3588 of 3158 Matthai, 3588 of 3018 Levi,
3:30 | [cbb5] | 利未是西緬的兒子、西緬是猶大的兒子、猶大是約瑟的兒子、約瑟是約南的兒子、約南是以利亞敬的兒子、
 | [kjv] | Which was the son of Simeon, which was the son of Juda, which was the son of Joseph, which was the son of Jonan, which was the son of Eliakim,
 | [strongs] | 3588 of 4826 Simeon, 3588 of 2455 Judah, 3588 of 2501 Joseph, 3588 of 2494 Jonam, 3588 of 1662 Eliakim,
3:31 | [cbb5] | 以利亞敬是米利亞的兒子、米利亞是買南的兒子、買南是瑪達他的兒子、瑪達他是拿單的兒子、拿單是大衛的兒子、
 | [kjv] | Which was the son of Melea, which was the son of Menan, which was the son of Mattatha, which was the son of Nathan, which was the son of David,
 | [strongs] | 3588 of 3190 Melea, 3588 of 3104 Menna, 3588 of 3160 Mattatha, 3588 of 3481 Nathan, 3588 of 1138 David,
3:32 | [cbb5] | 大衛是耶西的兒子、耶西是俄備得的兒子、俄備得是波阿斯的兒子、波阿斯是撒門的兒子、撒門是拿順的兒子、
 | [kjv] | Which was the son of Jesse, which was the son of Obed, which was the son of Booz, which was the son of Salmon, which was the son of Naasson,
 | [strongs] | 3588 of 2421 Jesse, 3588 of 5601 Obed, 3588 of 1003 Boaz, 3588 of 4533 Salmon, 3588 of 3476 Nahshon,
3:33 | [cbb5] | 拿順是亞米拿達的兒子、亞米拿達是亞蘭的兒子、亞蘭是希斯崙的兒子、希斯崙是法勒斯的兒子、法勒斯是猶大的兒子、
 | [kjv] | Which was the son of Aminadab, which was the son of Aram, which was the son of Esrom, which was the son of Phares, which was the son of Juda,
 | [strongs] | 3588 of 0284 Amminadab, 3588 of 0095 Admin, 3588 of 0720 Arni, 3588 of 2074 Hezron, 3588 of 5329 Pharez, 3588 of 2455 Judah,
3:34 | [cbb5] | 猶大是雅各的兒子、雅各是以撒的兒子、以撒是亞伯拉罕的兒子、亞伯拉罕是他拉的兒子、他拉是拿鶴的兒子、
 | [kjv] | Which was the son of Jacob, which was the son of Isaac, which was the son of Abraham, which was the son of Thara, which was the son of Nachor,
 | [strongs] | 3588 of 2384 Jacob, 3588 of 2464 Isaac, 3588 of 0011 Abraham, 3588 of 2291 Terah, 3588 of 3493 Nahor,
3:35 | [cbb5] | 拿鶴是西鹿的兒子、西鹿是拉吳的兒子、拉吳是法勒的兒子、法勒是希伯的兒子、希伯是沙拉的兒子、
 | [kjv] | Which was the son of Saruch, which was the son of Ragau, which was the son of Phalec, which was the son of Heber, which was the son of Sala,
 | [strongs] | 3588 of 4562 Serug, 3588 of 4466 Reu, 3588 of 5317 Peleg, 3588 of 1443 Eber, 3588 of 4527 Shelah,
3:36 | [cbb5] | 沙拉是該南的兒子、該南是亞法撒的兒子、亞法撒是閃的兒子、閃是挪亞的兒子、挪亞是拉麥的兒子、
 | [kjv] | Which was the son of Cainan, which was the son of Arphaxad, which was the son of Sem, which was the son of Noe, which was the son of Lamech,
 | [strongs] | 3588 of 3536 Cainan, 3588 of 0742 Arphaxad, 3588 of 4590 Shem, 3588 of 3575 Noah, 3588 of 2984 Lamech,
3:37 | [cbb5] | 拉麥是瑪士撒的兒子、瑪士撒拉是以諾的兒子、以諾是雅列的兒子、雅列是瑪勒列的兒子、瑪勒列是該南的兒子、該南是以挪士的兒子、
 | [kjv] | Which was the son of Mathusala, which was the son of Enoch, which was the son of Jared, which was the son of Maleleel, which was the son of Cainan,
 | [strongs] | 3588 of 3103 Methuselah, 3500 of 1800 Enoch, 3588 of 2391 Jared, 3588 of 3121 Mahalaleel, 3588 of 2536 Cainan,
3:38 | [cbb5] | 以挪士是塞特的兒子、塞特是亞當的兒子、亞當是 神的兒子。
 | [kjv] | Which was the son of Enos, which was the son of Seth, which was the son of Adam, which was the son of God.
 | [strongs] | 3588 of 1402 Enos, 3588 of 4589 Seth, 3588 of 0076 Adam, 3588 of 2316 God.


Strongs Concordance [Luke 4]

 路加福音 Luke 4
4:1 | [cbb5] | 耶穌被聖靈充滿、從約但河回來、聖靈將他引到曠野、四十天受魔鬼的試探。
 | [kjv] | And Jesus being full of the Holy Ghost returned from Jordan, and was led by the Spirit into the wilderness,
 | [strongs] | 2424 Jesus 1611 And 4151 of {the} Spirit 0040 Holy 4134 full 5290 returned 0575 from 3588 the 2446 Jordan {River}, 2532 and 0071 was led 1722 by 3588 the 4151 Spirit 1519 into 3588 the 2048 desert,
4:2 | [cbb5] | 那些日子沒有喫甚麼．日子滿了、他就餓了。
 | [kjv] | Being forty days tempted of the devil. And in those days he did eat nothing: and when they were ended, he afterward hungered.
 | [strongs] | > {for} 2250 days 5062 forty 3985 being tempted 5259 by 3588 the 1228 Devil. 2532 And 3756 not 5315 he ate, 3762 nothing 1722 in 3588 - 2250 days 1565 those. 2532 And 4931 being ended 0846 them, 3983 he was very hungry.
4:3 | [cbb5] | 魔鬼對他說、你若是 神的兒子、可以吩咐這塊石頭變成食物。
 | [kjv] | And the devil said unto him, If thou be the Son of God, command this stone that it be made bread.
 | [strongs] | 2532 And 2036 said 0846 to him 3588 the 1228 Devil, 1487 since 9999 {the} 5207 Son 1488 you are 3588 of 2316 God 2036 say 3588 to 3037 stone 5129 this 2443 that 1096 it become 0740 a loaf 9999 {of bread}.
4:4 | [cbb5] | 耶穌回答說、經上記著說、『人活著不是單靠食物、乃是靠 神口裡所出的一切話。』
 | [kjv] | And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God.
 | [strongs] | 2532 And 0611 made answer 4314 to 0846 him 3588 - 2424 Jesus, 1125 It has been written, 3754 - 3756 Not 1909 on 0740 bread 3441 only 2198 will live 3588 the 0444 person.
4:5 | [cbb5] | 魔鬼又領他上了高山、霎時間把天下的萬國都指給他看。
 | [kjv] | And the devil, taking him up into an high mountain, shewed unto him all the kingdoms of the world in a moment of time.
 | [strongs] | 2532 And 0321 leading up 0846 him, 1161 he showed 0846 him 3956 all 3588 the 0932 kingdoms 3588 of the 3625 habitable world 1722 in 4743 a moment 5550 of time.
4:6 | [cbb5] | 對他說、這一切權柄榮華、我都要給你．因為這原是交付我的、我願意給誰就給誰。
 | [kjv] | And the devil said unto him, All this power will I give thee, and the glory of them: for that is delivered unto me; and to whomsoever I will I give it.
 | [strongs] | 2532 And 2036 said 0846 to him 3588 the 1223 Devil, 4671 To you 1325 I will give 3588 - 1849 authority 5026 this 0537 all 2532 and 3588 the 1391 glory 0846 of them, 3754 because 1698 to me 3860 it has been delivered, 2532 and 3739 to whom- 1437 ever 2309 I wish 1325 I may give 0846 it.
4:7 | [cbb5] | 你若在我面前下拜、這都要歸你。
 | [kjv] | If thou therefore wilt worship me, all shall be thine.
 | [strongs] | 4771 You 3767 then, 1437 if 4352 you worship 1799 in front of 3450 me, 2071 will be 4675 of you 3956 all!
4:8 | [cbb5] | 耶穌說、經上記著說、『當拜主你的 神、單要事奉他。』
 | [kjv] | And Jesus answered and said unto him, Get thee behind me, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.
 | [strongs] | 2532 And 0611 answering 0846 to him 2036 said 2424 Jesus, 1125 It has been written: 4352 you must worship 9999 {the} 2962 Lord 3588 - 2316 God 4675 of you, 2532 and 0846 Him 3441 only 3000 you will serve!
4:9 | [cbb5] | 魔鬼又領他到耶路撒冷去、叫他站在殿頂上、〔頂原文作翅〕對他說、你若是 神的兒子、可以從這裡跳下去．
 | [kjv] | And he brought him to Jerusalem, and set him on a pinnacle of the temple, and said unto him, If thou be the Son of God, cast thyself down from hence:
 | [strongs] | 2532 Then 0071 he led 0846 him 1519 to 2419 Jerusalem, 2532 and 2476 stood 9999 {him} 1909 on 3588 the 4419 pinnacle 3588 of the 2411 temple, 2532 and 2036 said 0846 to him, 1487 Since 3588 the 5207 Son 1488 you are 3588 of 2316 God, 0906 hurl 4572 yourself 0782 from here 2736 downward!
4:10 | [cbb5] | 因為經上記著說、『主要為你吩咐他的使者保護你．
 | [kjv] | For it is written, He shall give his angels charge over thee, to keep thee:
 | [strongs] | 1125 it has been written 1063 For, 3754 - 3588 To the 0032 angels 0846 of Him 1781 He will command 4012 concerning 4675 you 3588 to 1314 preserve 4571 you
4:11 | [cbb5] | 他們要用手托著你、免得你的腳碰在石頭石上。』
 | [kjv] | And in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.
 | [strongs] | 2532 and, 3756 - 1909 In 9999 {their} 5495 hands 0142 they will carry 4571 you, 3379 lest 4350 you strike 4314 against 3037 a stone 3588 the 4228 foot 4675 of you.
4:12 | [cbb5] | 耶穌對他說、經上說、『不可試探主你的 神。』
 | [kjv] | And Jesus answering said unto him, It is said, Thou shalt not tempt the Lord thy God.
 | [strongs] | 2532 And 0611 answering 2036 said 0846 to him 2424 Jesus, 3754 - 2046 It has been said, 3756 not 1598 You must tempt 9999 {the} 2962 Lord 3588 - 2316 God 4675 of you!
4:13 | [cbb5] | 魔鬼用完了各樣的試探、就暫時離開耶穌。
 | [kjv] | And when the devil had ended all the temptation, he departed from him for a season.
 | [strongs] | 2532 And 4391 having finished 3956 every 3986 temptation, 3588 the 1228 Devil 0868 departed 0575 from 0846 him 0891 until 2540 a season.
4:14 | [cbb5] | 耶穌滿有聖靈的能力回到加利利、他的名聲就傳遍了四方。
 | [kjv] | And Jesus returned in the power of the Spirit into Galilee: and there went out a fame of him through all the region round about.
 | [strongs] | 2532 And 5290 returned 3588 - 2424 Jesus 1722 in 3588 the 1411 power 3588 of the 4151 Spirit 1519 to 1056 Galilee. 2532 And 5345 a rumor 1831 went out 2596 through 3650 all 3588 the 4066 neighborhood 4012 concerning 0846 him.
4:15 | [cbb5] | 他在各會堂裡教訓人、眾人都稱讚他。
 | [kjv] | And he taught in their synagogues, being glorified of all.
 | [strongs] | 2532 And 0846 he 1321 taught 1722 in 3588 the 4864 synagogues 0846 of them, 1392 being glorified 5259 by 3956 all.
4:16 | [cbb5] | 耶穌來到拿撒勒、就是他長大的地方．在安息日、照他平常的規矩、進了會堂、站起來要念聖經。
 | [kjv] | And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the sabbath day, and stood up for to read.
 | [strongs] | 2532 And 2064 he came 1519 to 3588 - 3478 Nazareth, 3757 where 2258 he was 5112 brought up 2532 and 1525 he went in 2596 as 9999 {was} 3588 the 1486 custom 0846 to him, 1722 on 3588 the 2250 day 3588 of the 4521 Sabbath, 1519 into 3588 the 4864 synagogue 2532 and 0450 stood up 0314 to read.
4:17 | [cbb5] | 有人把先知以賽亞的書交給他、他就打開、找到一處寫著說、
 | [kjv] | And there was delivered unto him the book of the prophet Esaias. And when he had opened the book, he found the place where it was written,
 | [strongs] | 2532 And 1929 was handed 0846 to him 0975 a scroll 2268 of Isaiah, 3588 the 4396 prophet. 2532 And 0380 having unrolled 3588 the 0975 scroll, 2147 he found 3588 the 5117 place 3757 where 2258 it was 1125 written,
4:18 | [cbb5] | 『主的靈在我身上、因為他用膏膏我、叫我傳福音給貧窮的人．差遣我報告被擄的得釋放、瞎眼的得看見、叫那受壓制的得自由、
 | [kjv] | The Spirit of the Lord is upon me, because he hath anointed me to preach the gospel to the poor; he hath sent me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised,
 | [strongs] | > {The} 4151 Spirit 2962 of {the} Lord 9999 {is} 1909 upon 1691 me. 3757 There- 1752 fore, 5548 He anointed 3165 me 2097 to preach the Good News 4434 to {the} poor {people}. 0649 He has sent 3165 me 2784 to preach 0164 to captive {ones} 0859 deliverance, 2532 and 5185 to {the} blind 0309 new sight, 0649 to send away 2532 crushed {ones} 1722 in 0859 deliverance,
4:19 | [cbb5] | 報告 神悅納人的禧年。』
 | [kjv] | To preach the acceptable year of the Lord.
 | [strongs] | 2784 to preach 1763 a year 2962 of {the} Lord 1184 acceptable.
4:20 | [cbb5] | 於是把書捲起來、交還執事、就坐下．會堂裡的人都定睛看他。
 | [kjv] | And he closed the book, and he gave it again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him.
 | [strongs] | 2532 And 4428 closing 3588 the 0975 scroll, 0591 returning 9999 {it} 3588 to the 5257 attendant 2523 he sat. 2532 And 3956 of all 1722 in 3588 the 4864 synagogue 3588 the 3788 eyes 2258 were 0876 fixed 0846 on him.
4:21 | [cbb5] | 耶穌對他們說、今天這經應驗在你們耳中了。
 | [kjv] | And he began to say unto them, This day is this scripture fulfilled in your ears.
 | [strongs] | 0756 he began 1161 And 3104 to say 4314 to 0846 them, 3754 - 4594 Today 4137 has been fulfilled 3588 - 9999 {passage of} 1124 Scripture 3778 this 1722 in 3588 the 3775 ears 5216 of you!
4:22 | [cbb5] | 眾人都稱讚他、並希奇他口中所出的恩言．又說、這不是約瑟的兒子麼。
 | [kjv] | And all bare him witness, and wondered at the gracious words which proceeded out of his mouth. And they said, Is not this Joseph's son?
 | [strongs] | 2532 And 3956 all 3140 were testifying 0846 to him 2532 and 2296 wondered 1909 at 3588 the 3056 words 5485 of gracious love 3588 - 1807 proceeding 1537 from 3588 the 4750 mouth 0846 of him. 2532 And 3004 they said, 3756 not 3778 this 2076 Is 5207 the son 2501 of Joseph?
4:23 | [cbb5] | 耶穌對他們說、你們必引這俗語向我說、醫生、你醫治自己罷．我們聽見你在迦百農所行的事、也當行在你自己家鄉裡。
 | [kjv] | And he said unto them, Ye will surely say unto me this proverb, Physician, heal thyself: whatsoever we have heard done in Capernaum, do also here in thy country.
 | [strongs] | 2532 And 2036 he said 4314 to 0846 them, 3843 Surely 2046 you will tell 3427 to me 3588 - 3850 proverb 5026 this, 2395 Physician, 2323 heal 4572 yourself! 3745 What things 0191 we heard 1096 happening 1722 in 2584 Capernaum, 4160 do 2532 also 5602 here 1722 in 3588 the 3968 hometown 4675 of you.
4:24 | [cbb5] | 又說、我實在告訴你們、沒有先知在自己家鄉被人悅納的。
 | [kjv] | And he said, Verily I say unto you, No prophet is accepted in his own country.
 | [strongs] | 2036 he said 1161 And, 0281 Truly, 3004 I say 5213 to you 3754 that 3762 no 4396 prophet 1184 acceptable 2076 is 1722 in 3588 the 3968 hometown 0846 of him.
4:25 | [cbb5] | 我對你們說實話、當以利亞的時候、天閉塞了三年零六個月、遍地有大饑荒、那時、以色列中有許多寡婦．
 | [kjv] | But I tell you of a truth, many widows were in Israel in the days of Elias, when the heaven was shut up three years and six months, when great famine was throughout all the land;
 | [strongs] | 1909 on 0225 a truth 1161 But 3004 I say 5213 to you, 4183 many 5503 widows 2258 {There} were 1722 in 3588 the 2250 days 2243 of Elijah 1722 in 3588 - 2474 Israel, 3753 when 2808 was shut up 3588 the 3772 heaven 9999 {for} 1909 over 2094 years 5140 three 2532 and 3376 months 1803 six, 3753 when 1096 came 3042 a famine 3173 great 1909 upon 3956 all 3588 the 1093 land.
4:26 | [cbb5] | 以利亞並沒有奉差往他們一個人那裡去、只奉差往西頓的撒勒法、一個寡婦那裡去。
 | [kjv] | But unto none of them was Elias sent, save unto Sarepta, a city of Sidon, unto a woman that was a widow.
 | [strongs] | 2532 And 4314 to 3762 none 0846 of them 3992 was sent 2243 Elijah 1508 except 1519 to 4558 Sarepta 3588 of 4605 Sidon, 4314 to 1135 a woman, 5503 a widow.
4:27 | [cbb5] | 先知利利沙的時候、以色列中有許多長大痲瘋的．但內中除了敘利亞國的乃縵、沒有一個得潔淨的。
 | [kjv] | And many lepers were in Israel in the time of Eliseus the prophet; and none of them was cleansed, saving Naaman the Syrian.
 | [strongs] | 2532 And 4183 many 3015 lepers 2258 {there} were 1909 during 9999 {the time of} 1666 Elisha, 3588 the 4396 prophet, 1722 in 3588 - 2474 Israel 2532 and 3762 none 0846 of them 2511 was cleansed 1508 except 3497 Naaman, 3588 the 4948 Syrian.
4:28 | [cbb5] | 會堂裡的人聽見這話、都怒氣滿胸．
 | [kjv] | And all they in the synagogue, when they heard these things, were filled with wrath,
 | [strongs] | 2532 And 4130 were filled 3956 all 9999 {with} 2372 anger 1722 in 3588 the 4864 synagogue 0191 hearing 5023 these things,
4:29 | [cbb5] | 就起來攆他出城、他們的城造在山上、他們帶他到山崖、要把他推下去。
 | [kjv] | And rose up, and thrust him out of the city, and led him unto the brow of the hill whereon their city was built, that they might cast him down headlong.
 | [strongs] | 2532 and 0450 rising up 1544 they threw 0846 him 1854 outside 3588 the 4172 town, 2532 and 0071 led 0846 him 2193 up to 3588 the 3790 brow 3588 of the 3735 hill 1909 on 3739 which 3588 the 4172 town 0846 of them 3618 was built, 1519 in order to 3588 - 2680 hurl down 0846 him.
4:30 | [cbb5] | 他卻從他們中間直行、過去了。
 | [kjv] | But he passing through the midst of them went his way,
 | [strongs] | 0846 he, 1161 But 1330 passing 1223 through 9999 {the} 3319 middle 0846 of them 4198 went away.
4:31 | [cbb5] | 耶穌下到迦百農、就是加利利的一座城、在安息日教訓眾人。
 | [kjv] | And came down to Capernaum, a city of Galilee, and taught them on the sabbath days.
 | [strongs] | 2532 And 2718 he went down 1519 to 2584 Capernaum, 4172 a town 3588 of 1056 Galilee. 2532 And 2258 he 1321 was teaching 0846 them 1722 on 3588 the 4521 Sabbath {day}.
4:32 | [cbb5] | 他們很希奇他的教訓、因為他的話裡有權柄。
 | [kjv] | And they were astonished at his doctrine: for his word was with power.
 | [strongs] | 2532 And 1605 they were astounded 1909 at 3588 the 1322 teaching 0846 of him, 3754 because 1722 with 1849 authority 2258 was 3588 the 3056 message 0846 of him.
4:33 | [cbb5] | 在會堂裡有一個人、被污鬼的精氣附著、大聲喊叫說、
 | [kjv] | And in the synagogue there was a man, which had a spirit of an unclean devil, and cried out with a loud voice,
 | [strongs] | 2532 And 1722 in 3588 the 4864 synagogue 2258 there was 0444 a man 2192 having 4151 a spirit 1140 of a demon 0169 unclean, 2532 and 0349 cried out 5456 with a voice 3173 great,
4:34 | [cbb5] | 唉、拿撒勒的耶穌、我們與你有甚麼相干、你來滅我們麼、我知道你是誰、乃是 神的聖者。
 | [kjv] | Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art; the Holy One of God.
 | [strongs] | 3004 saying, 1436 Aha! 5102 What 2254 to us 2532 and 4671 to you, 2424 Jesus, 3479 Nazarene? 2064 Did you come 0622 to destroy 2248 us? 1492 I know 4571 you, 5101 who 1488 you are, 3588 the 0040 Holy {One} 3588 of 2316 God.
4:35 | [cbb5] | 耶穌責備他說、不要作聲、從這人身上出來罷．鬼把那人摔倒在眾人中間、就出了來、卻也沒有害他。
 | [kjv] | And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the devil had thrown him in the midst, he came out of him, and hurt him not.
 | [strongs] | 2532 And 2008 rebuked 0846 him 3588 - 2424 Jesus, 3004 saying, 5392 Be silent, 2532 and 1831 come out 1537 from 0846 him. 2532 And, 4496 convulsing 0846 him, 3588 the 1140 demon 1519 in 3588 the 3319 middle 1831 came out 0575 from 0846 him, 3367 nothing 0984 injuring 0846 him.
4:36 | [cbb5] | 眾人都驚訝、彼此對問說、這是甚麼道理呢．因為他用權柄能力吩咐污鬼、污鬼就出來。
 | [kjv] | And they were all amazed, and spake among themselves, saying, What a word is this! for with authority and power he commandeth the unclean spirits, and they come out.
 | [strongs] | 2532 And 1096 came 2285 astonishment 1909 on 3956 all, 2532 and 4814 they spoke 4314 with 0240 one another 3004 saying, 5101 What 9999 {is} 3588 - 3056 message 3778 this, 3754 that 1722 with 1849 authority 2532 and 1411 power 2004 he commands 3588 the 0169 unclean 4151 spirits, 2532 and 1831 they come out?
4:37 | [cbb5] | 於是耶穌的名聲傳遍了周圍地方。
 | [kjv] | And the fame of him went out into every place of the country round about.
 | [strongs] | 2532 And 1607 went forth 2279 a rumor 4012 concerning 0846 him 1519 into 3956 every 5117 place 3588 of the 4066 neighborhood.
4:38 | [cbb5] | 耶穌出了會堂、進了西門的家．西門的岳母害熱病甚重．有人為他求耶穌。
 | [kjv] | And he arose out of the synagogue, and entered into Simon's house. And Simon's wife's mother was taken with a great fever; and they besought him for her.
 | [strongs] | 0450 rising up 1161 And 1537 from 3588 the 4864 synagogue, 1525 he went 1519 into 3588 the 3614 house 4613 of Simon. 3588 the 3994 mother-in-law 1161 And 3588 of 4613 Simon 2258 was being 4912 seized with 4446 a fever 3173 great, 2532 and 2065 they ask 0846 him 4012 concerning 0846 her.
4:39 | [cbb5] | 耶穌站在他旁邊、斥責那熱病、熱就退了．他立刻起來服事他們。
 | [kjv] | And he stood over her, and rebuked the fever; and it left her: and immediately she arose and ministered unto them.
 | [strongs] | 2532 And 2186 standing 1883 over 0846 her, 2008 he rebuked 3588 the 4446 fever, 2532 and 0863 it left 0846 her. 3916 immediately 1161 And 0450 rising up 1247 she served 0846 them.
4:40 | [cbb5] | 日落的時候、凡有病人的、不論害甚麼病、都帶到耶穌那裡．耶穌按手在他們各人身上、醫好他們。
 | [kjv] | Now when the sun was setting, all they that had any sick with divers diseases brought them unto him; and he laid his hands on every one of them, and healed them.
 | [strongs] | 1416 sinking 1161 And 3588 the 2246 sun, 3956 all 3745 as many as 2192 had 0770 sick {ones} 3554 with various 4164 diseases, 0071 brought 0846 them 4314 to 0846 him. 3588 he 1161 And 1520 one 1538 each 0846 of them 3588 the 5495 hands 2007 laying on 2323 healed 0846 them.
4:41 | [cbb5] | 又有鬼從好些人身上出來、喊著說、你是 神的兒子。耶穌斥責他們、不許他們說話、因為他們知道他是基督。
 | [kjv] | And devils also came out of many, crying out, and saying, Thou art Christ the Son of God. And he rebuking them suffered them not to speak: for they knew that he was Christ.
 | [strongs] | 1831 came out 1161 And 2532 also 1140 demons 0575 from 4183 many, 2896 crying out 2532 and 3004 saying, 3754 - 4771 you 1488 are 3588 the 5547 Messiah, 3588 the 5207 Son 3588 of 2316 God. 2532 And 2008 rebuking 3756 not 1439 he allowed 0846 them 2980 to speak, 3754 because 1492 they knew 3588 the 5547 Messiah 0846 him 1511 to be.
4:42 | [cbb5] | 天亮的時候、耶穌出來、走到曠野的地方。眾人去找他、到了他那裡、要留住他、不要他離開他們。
 | [kjv] | And when it was day, he departed and went into a desert place: and the people sought him, and came unto him, and stayed him, that he should not depart from them.
 | [strongs] | 1096 coming 1161 And 2250 day, 1831 going out 4198 he went 1519 to 2048 a deserted 5117 place. 2532 And 3588 the 3793 crowds 2212 looked for 0846 him, 2532 and 2064 came 2193 up to 0846 him, 2532 and 2722 held tightly 0846 him, 3588 - 3361 not 4198 to pass 0575 from 0846 them.
4:43 | [cbb5] | 但耶穌對他們說、我也必須在別城傳 神國的福音．因我奉差原是為此。
 | [kjv] | And he said unto them, I must preach the kingdom of God to other cities also: for therefore am I sent.
 | [strongs] | 3588 he 1161 But 2036 said 4314 to 0846 them, 3754 - 2532 Also 3588 to the 2087 other 4172 towns 2097 to preach the Good News 3165 me 1163 it is necessary 3588 the 0932 kingdom 3588 of 2316 God, 3754 because 1519 on 5124 this 9999 {mission} 0649 I was sent.
4:44 | [cbb5] | 於是耶穌在加利利的各會堂傳道。
 | [kjv] | And he preached in the synagogues of Galilee.
 | [strongs] | 2532 And 2258 he was 2784 proclaiming 1722 in 3588 the 4864 synagogues 3588 of 2453 Judea.


Strongs Concordance [Luke 5]

 路加福音 Luke 5
5:1 | [cbb5] | 耶穌站在革尼撒勒湖邊、眾人擁擠他、要聽 神的道。
 | [kjv] | And it came to pass, that, as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret,
 | [strongs] | 1096 it was 1161 And 1722 in 3588 the 3793 crowd 1945 pressing 0846 on him 0191 to listen to 3588 the 3056 message 3588 of 2316 God, 2532 even 0846 he 2258 was 2496 standing 3844 by 3588 the 3041 Lake 1082 Gennesaret.
5:2 | [cbb5] | 他見有兩隻船灣在湖邊．打魚的人卻離開船、洗網去了。
 | [kjv] | And saw two ships standing by the lake: but the fishermen were gone out of them, and were washing their nets.
 | [strongs] | 2532 And 1492 he saw 1417 two 4143 boats 2476 standing 3844 beside 3588 the 3041 lake. 3588 the 1161 But 0231 fishermen 0576 having gone 0575 from 0846 them 0637 were washing 3588 the 1350 nets.
5:3 | [cbb5] | 有一隻船、是西門的、耶穌就上去、請他把船坆開、稍微離岸、就坐下、從船上教訓眾人。
 | [kjv] | And he entered into one of the ships, which was Simon's, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the ship.
 | [strongs] | 1684 entering 1161 And 1519 into 1520 one 3588 of the 4143 boats, 3739 which 2258 was 3588 - 4613 Simon's. 2065 He asked 0846 him, 0575 from 3588 the 1093 land 1877 to put out 3641 a little. 2532 And 2523 sitting 1321 he taught 1537 from 3588 the 4143 boat 3588 the 3793 crowd.
5:4 | [cbb5] | 講完了、對西門說、把船開到水深之處、下網打魚。
 | [kjv] | Now when he had left speaking, he said unto Simon, Launch out into the deep, and let down your nets for a draught.
 | [strongs] | 5613 as 1161 And 3973 he quit 2980 speaking, 2036 he said 4314 to 3588 - 4613 Simon, 1877 Launch out 1519 into 3588 the 0899 deep 9999 {water}, 2532 and 5465 lower 3588 the 1350 nets 5216 of you 1519 for 0061 a haul 9999 {of fish}.
5:5 | [cbb5] | 西門說、夫子、我們整夜勞力、並沒有打著甚麼．但依從你的話、我就下網。
 | [kjv] | And Simon answering said unto him, Master, we have toiled all the night, and have taken nothing: nevertheless at thy word I will let down the net.
 | [strongs] | 2532 And 0611 answering 4613 Simon 2036 said 0846 to him, 1988 Master, 1223 through 3650 all 3588 the 3571 night 2872 laboring 3762 nothing 2983 we got, 1909 nevertheless, 1161 at 3588 the 4487 word 4675 of you 5465 I will lower 3588 the 1350 nets.
5:6 | [cbb5] | 他們下了網、就圈住許多魚、網險些裂開．
 | [kjv] | And when they had this done, they inclosed a great multitude of fishes: and their net brake.
 | [strongs] | 2532 And 5124 this 4160 doing, 4788 they enclosed 2486 of fish 4128 a school 4183 large, 1284 was beginning to tear 2532 and 3588 the 1350 nets 0846 of them.
5:7 | [cbb5] | 便招呼那隻船上的同伴來幫助。他們就來把魚裝滿了兩隻船、甚至船要沉下去。
 | [kjv] | And they beckoned unto their partners, which were in the other ship, that they should come and help them. And they came, and filled both the ships, so that they began to sink.
 | [strongs] | 2532 And 2956 they signaled 3588 the 3353 partners, 3588 those 1722 in 3588 the 2087 other 4143 boat, 3588 - 2064 coming 4815 to help 0846 them. 2532 And 2064 they came 2532 and 4130 filled 0297 both of 3588 the 4143 boats, 5620 so that 1036 were sinking 0846 they.
5:8 | [cbb5] | 西門彼得看見、就俯伏在耶穌膝前、說、主阿、離開我、我是個罪人。
 | [kjv] | When Simon Peter saw it, he fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord.
 | [strongs] | 1492 having seen 1161 And 4613 Simon 4074 Peter 4363 fell at 3588 the 1119 knees 3588 of 2424 Jesus, 3004 saying, 1831 Depart 0575 from 1700 me, 3754 because 0435 a man 0268 sinful 1510 I am, 2962 Lord!
5:9 | [cbb5] | 他和一切同在的人、都驚訝這一網所打的魚．
 | [kjv] | For he was astonished, and all that were with him, at the draught of the fishes which they had taken:
 | [strongs] | 2285 astonishment 1063 For 4023 seized 0846 him 2532 and 3956 all 3588 the {ones} 4862 with 0846 him 1909 at 3588 the 0061 haul 3588 of 2486 fish 3739 which 4815 they took.
5:10 | [cbb5] | 他的夥伴西庇太的兒子、雅各、約翰、也是這樣。耶穌對西門說、不要怕、從今以後、你要得人了。
 | [kjv] | And so was also James, and John, the sons of Zebedee, which were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth thou shalt catch men.
 | [strongs] | 3868 likewise 1161 And 2532 both 2385 James 2532 and 2491 John, 5207 sons 2199 of Zebedee, 3739 who 2258 were 2844 partners 3588 with 4613 Simon. 2532 And 2036 said 4314 to 4613 Simon 3588 - 2424 Jesus, 3361 not 5399 Do be afraid. 0575 From 3588 - 3568 now {on} 0444 men 2071 you will be 2221 taking alive.
5:11 | [cbb5] | 他們把兩隻船攏了岸、就撇下所有的跟從了耶穌。
 | [kjv] | And when they had brought their ships to land, they forsook all, and followed him.
 | [strongs] | 2532 And 2609 bringing down 3588 the 4143 boats 1909 onto 3588 the 1093 land, 0863 abandoning 0537 all things, 0190 they followed 0846 him.
5:12 | [cbb5] | 有一回耶穌在一個城裡、有人滿身長了大痳瘋、看見他、就俯伏在地、求他說、主若肯、必能叫我潔淨了。
 | [kjv] | And it came to pass, when he was in a certain city, behold a man full of leprosy: who seeing Jesus fell on his face, and besought him, saying, Lord, if thou wilt, thou canst make me clean.
 | [strongs] | 2532 And 1096 it was, 1722 in 3588 the 1511 being of 0846 him 1722 in 3391 one 3588 of the 4172 towns, 2532 and 2400 look, 0445 a man 4134 full 3014 of leprosy, 2532 and 1492 seeing 3588 - 2424 Jesus, 4098 having fallen 1909 on 9999 {his} 4383 face, 1189 he begged 0846 him, 3004 saying, 2962 Lord, 1437 if 2309 you choose, 1410 you are able 3165 me 3515 to cleanse.
5:13 | [cbb5] | 耶穌伸手摸他、說、我肯、你潔淨了罷．大痳瘋立刻就離了他的身。
 | [kjv] | And he put forth his hand, and touched him, saying, I will: be thou clean. And immediately the leprosy departed from him.
 | [strongs] | 2532 And 1614 stretching 3588 the 5495 hand 0680 he touched 0846 him, 2036 saying, 2309 I choose, 2511 be cleansed! 2532 And 2117 instantly 3588 the 3014 leprosy 0565 departed 0575 from 0846 him.
5:14 | [cbb5] | 耶穌囑咐他、你切不可告訴人．只要去把身體給祭司察看、又要為你得了潔淨、照摩西所吩咐的、獻上禮物、對眾人作證據。
 | [kjv] | And he charged him to tell no man: but go, and shew thyself to the priest, and offer for thy cleansing, according as Moses commanded, for a testimony unto them.
 | [strongs] | 2532 And 0846 he 3853 charged 0846 him 3367 no one 2036 to tell 0235 but 0565 going away 1166 show 4572 yourself 3588 to the 2409 priest, 2532 and 4374 offer 4012 concerning 3588 the 2512 cleansing 4675 of you, 5613 as 4367 commanded 3475 Moses, 1519 for 3142 a testimony 0846 to them.
5:15 | [cbb5] | 但耶穌的名聲越發傅揚出去．有極多的人聚集來聽道、也指望醫治他們的病．
 | [kjv] | But so much the more went there a fame abroad of him: and great multitudes came together to hear, and to be healed by him of their infirmities.
 | [strongs] | 1330 spread 1161 But 3123 even more 3588 the 3056 word 4012 concerning 0846 him, 2532 and 4905 were coming 3793 crowds 4183 large 0191 to listen, 2532 and 2323 to be healed 0575 from 3588 the 0169 sicknesses 0846 of them.
5:16 | [cbb5] | 耶穌卻退到曠野去禱告。
 | [kjv] | And he withdrew himself into the wilderness, and prayed.
 | [strongs] | 0846 he 1161 But 2258 was 5298 withdrawing 1722 in 3588 the 2048 desert 2532 and 4336 praying.
5:17 | [cbb5] | 有一天耶穌教訓人、有法利賽人和教法師在旁邊坐著、他們是從加利利各鄉村和猶太並耶路撒冷來的．主的能力與耶穌同在、使他能醫治病人。
 | [kjv] | And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, which were come out of every town of Galilee, and Judaea, and Jerusalem: and the power of the Lord was present to heal them.
 | [strongs] | 1161 And 1096 it was, 1722 on 3391 one 3588 of the 2250 days, 2532 and 0846 he 2258 was 1321 teaching, 2532 and 2258 were 2521 sitting 5330 Pharisees 2532 and 9999 {the} 3547 teachers of {the} law, 3739 who 2258 were 2064 coming 1537 out of 3956 every 2968 village 3588 of 1056 Galilee 2532 and 2449 Judea 2532 and 2419 Jerusalem. 2532 And 9999 {the} 1411 power of 9999 {the} 2962 Lord 2258 was 1519 for 3588 the 2390 curing 0846 {by} him.
5:18 | [cbb5] | 有人用褥子抬著一個癱子、要抬進去放在耶穌面前、
 | [kjv] | And, behold, men brought in a bed a man which was taken with a palsy: and they sought means to bring him in, and to lay him before him.
 | [strongs] | 2532 And 2400 look, 0435 men 5342 carrying 1909 on 2825 a stretcher 0444 a man 3739 who 2258 was 3886 paralyzed. 2532 And 2212 they sought 0846 him 1533 to bring in 2532 and 5087 to lay 1799 in front 0846 of him.
5:19 | [cbb5] | 卻因人多、尋不出法子抬進去、就上了房頂、從瓦間把他連褥子縋到當中、正在耶穌面前。
 | [kjv] | And when they could not find by what way they might bring him in because of the multitude, they went upon the housetop, and let him down through the tiling with his couch into the midst before Jesus.
 | [strongs] | 2532 And 3361 not 2147 finding 1223 by 4119 what way 1533 they may bring in 0846 him 1223 through 3588 the 3793 crowd. 0305 Going up 1909 on 3588 the 1430 housetop 1223 through 3588 the 2766 tiles 2524 they lowered 0846 him 4862 along with 3588 the 2826 stretcher 1519 into 3588 the 3319 middle 1715 in front of 3588 - 2424 Jesus.
5:20 | [cbb5] | 耶穌見他們的信心、就對癱子說、你的罪赦了。
 | [kjv] | And when he saw their faith, he said unto him, Man, thy sins are forgiven thee.
 | [strongs] | 2532 And 1492 seeing 3588 the 4102 faith 0846 of them, 2036 he said 0846 to him, 0444 Man, 0863 have been forgiven 4671 you 3588 the 0266 sins 4675 of you.
5:21 | [cbb5] | 文士和法利賽人就議論說、這說僭妄話的是誰．除了 神以外、誰能赦罪呢。
 | [kjv] | And the scribes and the Pharisees began to reason, saying, Who is this which speaketh blasphemies? Who can forgive sins, but God alone?
 | [strongs] | 2532 And 0756 began 1260 to reason 3588 the 1122 copyists 2532 and 3588 the 5330 Pharisees, 3004 saying, 5101 Who 2076 is 3778 this one 3739 who 2980 speaks 0988 blasphemies? 5101 Who 1410 is able 0863 to forgive 0266 sins, 1508 except 3441 only 3588 - 2316 God?
5:22 | [cbb5] | 耶穌知道他們所議論的、就說、你們心裡議論的是甚麼呢。
 | [kjv] | But when Jesus perceived their thoughts, he answering said unto them, What reason ye in your hearts?
 | [strongs] | 1921 knowing 1161 But 3588 - 2424 Jesus 3588 the 1261 reasonings 0846 of them, 0611 answering 2036 said 4314 to 0846 them, 5101 Why 1260 do you reason 1722 in 3588 the 2588 hearts 5216 of you?
5:23 | [cbb5] | 或說、你的罪赦了、或說、你起來行走、那一樣容易呢。
 | [kjv] | Whether is easier, to say, Thy sins be forgiven thee; or to say, Rise up and walk?
 | [strongs] | 5101 What 2076 is 2123 easier, 2036 to say, 0863 have been forgiven 4671 you 3588 The 0266 sins 4675 of you, 2228 or 2036 to say, 1453 Rise up 2532 and 4043 walk?
5:24 | [cbb5] | 但要叫你們知道人子在地上有赦罪的權柄、就對癱子說、我吩咐你、起來、拿你的褥子回家去罷。
 | [kjv] | But that ye may know that the Son of man hath power upon earth to forgive sins, (he said unto the sick of the palsy,) I say unto thee, Arise, and take up thy couch, and go into thine house.
 | [strongs] | 2443 so that 1161 But 1492 you may know 3754 that 1849 authority 2192 has 3588 the 5207 Son 3588 of 0444 Man 1909 on 3588 the 1093 earth 0863 to forgive 0266 sins, 2036 he said 3588 to the 3886 paralyzed man, 4671 To you 3004 I say, 1453 Rise up, 2532 and 0142 taking 3588 the 2826 stretcher 4675 of you, 4198 go 1519 to 3588 the 3624 house 4675 of you!
5:25 | [cbb5] | 那人當眾人面前立刻起來、拿著他所躺臥的褥子回家去、歸榮耀與 神。
 | [kjv] | And immediately he rose up before them, and took up that whereon he lay, and departed to his own house, glorifying God.
 | [strongs] | 2532 And 3916 immediately 0450 rising up 1799 in front 0846 of them, 0142 taking 1909 on 3739 which 2621 he was lying, 0565 he went 1519 to 3588 the 3624 house 0846 of him, 1392 glorifying 3588 - 2316 God.
5:26 | [cbb5] | 眾人都驚奇、也歸榮耀與 神、並且滿心懼怕、說、我們今日看見非常的事了。
 | [kjv] | And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things to day.
 | [strongs] | 2532 And 1511 amazement 2983 seized 0537 all, 2532 and 1392 they glorified 3588 - 2316 God. 2532 And 4130 were filled 9999 {with} 5401 reverence, 3004 saying, 3754 - 1492 We saw 3681 wonderful things 4594 today.
5:27 | [cbb5] | 這事以後、耶穌出去、看見一個稅吏、名叫利未、坐在稅關上、就對他說、你跟從我來。
 | [kjv] | And after these things he went forth, and saw a publican, named Levi, sitting at the receipt of custom: and he said unto him, Follow me.
 | [strongs] | 2532 And 3326 after 5023 these things 1831 he went 2532 and 2300 saw 5057 a tax-collector, 3686 by name, 3018 Levi, 2521 sitting 1909 at 3588 the 5058 custom-house, 2532 and 2036 said 0846 to him, 0190 Follow 3427 me!
5:28 | [cbb5] | 他就撇下所有的、起來、跟從了耶穌。
 | [kjv] | And he left all, rose up, and followed him.
 | [strongs] | 2532 And 2641 having left 0537 all things, 0450 rising up 0190 he followed 0846 him.
5:29 | [cbb5] | 利未在自己家裡、為耶穌大擺筵席．有許多稅吏和別人、與他們一同坐席。
 | [kjv] | And Levi made him a great feast in his own house: and there was a great company of publicans and of others that sat down with them.
 | [strongs] | 2532 And 4160 made 1403 a feast 3173 great 3588 - 3018 Levi 0846 for him 1722 in 3588 the 3614 house 0846 of him. 2532 And 2258 was 3793 a crowd 5057 of tax-collectors, 4183 much, 2532 and 0243 of others 3739 who 2258 were 3326 with 0846 them 2621 reclining.
5:30 | [cbb5] | 法利賽人和文士就向耶穌的門徒發怨言、說、你們為甚麼和稅吏、並罪人、一同喫喝呢。
 | [kjv] | But their scribes and Pharisees murmured against his disciples, saying, Why do ye eat and drink with publicans and sinners?
 | [strongs] | 2532 And 1111 complained 3588 the 1122 copyists 0846 of them 2532 and 3588 the 5330 Pharisees 4314 at 3588 the 3101 followers 0846 of him, 3004 saying, 1302 Why 3326 with 5057 tax-collectors 2532 and 0268 social outcasts 2068 do you eat 2532 and 4095 drink?
5:31 | [cbb5] | 耶穌對他們說、無病的人用不著醫生．有病的人纔用得著。
 | [kjv] | And Jesus answering said unto them, They that are whole need not a physician; but they that are sick.
 | [strongs] | 2532 And 0611 answering 3588 - 2424 Jesus 2036 said 4314 to 4846 them, 3756 no 5532 need 2192 have 3588 Those 5198 being healthy 2395 of a physician 0235 but 3588 those 2560 sickness 2192 having.
5:32 | [cbb5] | 我來本不是召義人悔改．乃是召罪人悔改。
 | [kjv] | I came not to call the righteous, but sinners to repentance.
 | [strongs] | 3756 not 2064 I have come 2563 to call 1342 righteous {ones}, 0235 but 0268 sinners 1519 to 3341 a change of heart.
5:33 | [cbb5] | 他們說、約翰的門徒屢次禁食祈禱、法利賽人的門徒也是這樣．惟獨你的門徒又喫又喝。
 | [kjv] | And they said unto him, Why do the disciples of John fast often, and make prayers, and likewise the disciples of the Pharisees; but thine eat and drink?
 | [strongs] | 3588 they 1161 But 2036 said 4314 to 0846 him, 3588 The 3101 followers 2491 of John 3522 fast 4178 often, 2532 and 1162 prayers 4160 make, 3668 likewise 2532 also 3588 those 3588 of the 5330 Pharisees, 3588 those 1161 but 4671 to you 2068 eat 2532 and 4095 drink!
5:34 | [cbb5] | 耶穌對他們說、新郎和陪伴之人同在的時候、豈能叫陪伴之人禁食呢。
 | [kjv] | And he said unto them, Can ye make the children of the bridechamber fast, while the bridegroom is with them?
 | [strongs] | 3588 he 1161 But 2036 said 4314 to 0846 them, 3361 not 1410 are able 3588 the 5207 guests 3588 of the 3567 wedding party, 1722 while 3566 the groom 3326 with 0846 them 2076 is 4160 to make 3522 to fast,
5:35 | [cbb5] | 但日子將到、新郎要離開他們、那日他們就要禁食了。
 | [kjv] | But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.
 | [strongs] | 2064 will come 1161 but 2250 days, 2532 and 3753 when 0522 is taken away 0575 from 0846 them 3588 the 3566 groom. 5119 Then 3522 they will fast 1722 in 1565 those 3588 - 2250 days.
5:36 | [cbb5] | 耶穌又設一個比喻、對他們說、沒有人把新衣服撕下一塊來、補在舊衣服上．若是這樣、就把新的撕破了、並且所撕下來的那塊新的、和舊的也不相稱。
 | [kjv] | And he spake also a parable unto them; No man putteth a piece of a new garment upon an old; if otherwise, then both the new maketh a rent, and the piece that was taken out of the new agreeth not with the old.
 | [strongs] | 3004 he told 1161 And 2532 also 3850 an illustration 4314 to 0846 them, 3754 - 3762 No one 1915 an {unshrunk} piece 2440 of a cloth 2537 new 1911 puts 1909 on 2440 a cloth 3820 old, 1490 otherwise, 2532 both 3588 the 2537 new 4977 will tear, 2532 and 3588 with the 3820 old 3756 not 4856 does match 3588 the 1915 piece 3588 - 0575 from 3588 the 2537 new.
5:37 | [cbb5] | 也沒有人把新酒裝在舊皮袋裡．若是這樣、新酒必將皮袋裂開、酒便漏出來、皮袋也就壞了。
 | [kjv] | And no man putteth new wine into old bottles; else the new wine will burst the bottles, and be spilled, and the bottles shall perish.
 | [strongs] | 2532 And 3762 no one 0906 puts 3631 wine 3501 new 1519 into 0779 wineskins 3820 old. 1490 Otherwise, 4486 will burst 3588 the 3631 wine 3588 - 3501 new 3588 the 0779 wineskins, 2532 and 0846 it 1632 will be poured out, 2532 and 3588 the 0779 wineskins 0622 will be ruined.
5:38 | [cbb5] | 但新酒必須裝在新皮袋裡。
 | [kjv] | But new wine must be put into new bottles; and both are preserved.
 | [strongs] | 0235 But 3331 wine 3501 new 1519 into 0779 wineskins 2537 new 0992 is to be put,
5:39 | [cbb5] | 沒有人喝了陳酒又想喝新的、他總說陳的好。
 | [kjv] | No man also having drunk old wine straightway desireth new: for he saith, The old is better.
 | [strongs] | 2532 And 3362 no one 4095 drinking 3820 old 9999 {wine} 2309 desires 3501 new 9999 {wine}. 3004 he says 1063 For, 3588 The 3820 old 5543 better 2076 is.


Strongs Concordance [Luke 6]

 路加福音 Luke 6
6:1 | [cbb5] | 有一個安息日、耶穌從麥地經過．他的門徒掐了麥穗、用手搓著喫。
 | [kjv] | And it came to pass on the second sabbath after the first, that he went through the corn fields; and his disciples plucked the ears of corn, and did eat, rubbing them in their hands.
 | [strongs] | 1096 it was 1161 And 1722 on 4521 a Sabbath {day}, 1279 passing 0846 he 1223 through 9999 {the} 4702 sown fields, 2532 and 5089 was plucking 3588 the 3101 followers 0846 of him 3588 the 4719 heads, 2532 and 2068 were eating, 5597 rubbing 3588 with the 5495 hands.
6:2 | [cbb5] | 有幾個法利賽人說、你們為甚麼作安息日不可作的事呢。
 | [kjv] | And certain of the Pharisees said unto them, Why do ye that which is not lawful to do on the sabbath days?
 | [strongs] | 5100 some 1161 And 3588 of the 5330 Pharisees 2036 said 0846 to them, 5101 Why 4160 do you do 3739 what 3756 not 1832 is lawful 4160 to do 1722 on 3588 the 4521 Sabbath {day}?
6:3 | [cbb5] | 耶穌對他們說、經上記著大衛和跟從他的人、飢餓之時所作的事、連這個你們也沒有念過麼．
 | [kjv] | And Jesus answering them said, Have ye not read so much as this, what David did, when himself was an hungred, and they which were with him;
 | [strongs] | 2532 And 0611 answering 4314 to 0846 them 2036 said 3588 - 2424 Jesus, 3761 not 5124 this 0314 Have you read, 3739 what 4160 did 1138 David 3698 when 3983 he was very hungry, 0846 he 2532 and 3588 those 3326 with 0846 him 5607 being?
6:4 | [cbb5] | 他怎麼進了 神的殿、拿陳設餅喫、又給跟從的人喫．這餅除了祭司以外、別人都不可喫。
 | [kjv] | How he went into the house of God, and did take and eat the shewbread, and gave also to them that were with him; which it is not lawful to eat but for the priests alone?
 | [strongs] | 5613 As 1525 he entered 1519 into 3588 the 3624 house 3588 of 2316 God 2532 and 3588 the 0740 loaves 3588 of the 4286 presentation 2983 he took 2532 and 5315 ate. 2532 And 1325 gave 2532 even 3588 to those 3326 with 0846 him, 3739 which 3756 not 1832 it is lawful 5315 to eat 1508 except 3441 only 3588 the 2409 priests?
6:5 | [cbb5] | 又對他們說、人子是安息日的主。
 | [kjv] | And he said unto them, That the Son of man is Lord also of the sabbath.
 | [strongs] | 2532 And 3004 he said 0846 to them, 3754 - 2962 Lord 2076 is 3588 The 5207 Son 3588 of 0444 Man 2532 even of 3588 the 4521 Sabbath!
6:6 | [cbb5] | 又有一個安息日、耶穌進了會堂教訓人．在那裡有一個人右手枯乾了。
 | [kjv] | And it came to pass also on another sabbath, that he entered into the synagogue and taught: and there was a man whose right hand was withered.
 | [strongs] | 1096 it was 1161 And 2532 also 1722 on 2089 another 4521 Sabbath {day}, 1525 entering 0846 he 1519 into 3588 the 4864 synagogue 2532 and 1321 teaching. 2532 And 2258 was 1563 there 0444 a man, 2532 and 3588 the 5495 hand 0846 of him, 3588 the 1188 right, 2258 was 3584 withered.
6:7 | [cbb5] | 文士和法利賽人窺探耶穌、在安息日治病不治病．要得把柄去告他。
 | [kjv] | And the scribes and Pharisees watched him, whether he would heal on the sabbath day; that they might find an accusation against him.
 | [strongs] | 3906 kept close by 1161 And 0846 him 3588 the 1122 copyists 2532 and 3588 the 5330 Pharisees, 1487 if 1722 on 3588 the 4521 Sabbath {day} 2323 he will heal, 2443 so that 2147 they could find 2724 an accusation 0846 of him.
6:8 | [cbb5] | 耶穌卻知道他們的意念．就對那枯乾一隻手的人說、起來、站在當中。那人就起來站著。
 | [kjv] | But he knew their thoughts, and said to the man which had the withered hand, Rise up, and stand forth in the midst. And he arose and stood forth.
 | [strongs] | 0846 he 1161 But 1492 knew 3588 the 1261 reasonings 0846 of them, 2532 and 2036 said 3588 to the 0444 man 3588 - 3584 withered 2192 having 3588 the 5495 hand, 1453 Rise up 2532 and 2476 stand 1519 in 3588 the 3319 middle! 3588 he 1161 And 0450 rising up 2476 stood.
6:9 | [cbb5] | 耶穌對他們說、我問你們、在安息日行善行惡、救命害命、那樣是可以的呢。
 | [kjv] | Then said Jesus unto them, I will ask you one thing; Is it lawful on the sabbath days to do good, or to do evil? to save life, or to destroy it?
 | [strongs] | 2036 said 3767 Then 3588 - 2424 Jesus 4314 to 0846 them, 1905 I will ask 5209 you 1501 one. 1832 Is it lawful 3588 on the 4521 Sabbath {day} 0015 to do good, 2228 or 2554 to do harm? 5590 a life 4982 to save, 2228 or 0622 to destroy 9999 {one}?
6:10 | [cbb5] | 他就周圍看著他們眾人、對那人說、伸出手來．他把手一伸、手就復了原。
 | [kjv] | And looking round about upon them all, he said unto the man, Stretch forth thy hand. And he did so: and his hand was restored whole as the other.
 | [strongs] | 2532 And 4017 looking around at 3956 all 9999 {of} 0846 them, 2036 he said 3588 to the 0444 man, 1614 Stretch out 3588 the 5495 hand 4675 of you. 3588 he 1161 And 4160 did 3779 so. 2532 And 0600 was restored 3588 the 5495 hand 0846 of him.
6:11 | [cbb5] | 他們就滿心大怒、彼此商議、怎樣處治耶穌。
 | [kjv] | And they were filled with madness; and communed one with another what they might do to Jesus.
 | [strongs] | 0846 they 1161 But 4130 were filled 9999 {with} 0454 madness 2532 and 1255 talked 4314 to 0240 each other, 5101 what 0302 they 4160 could do 3588 to 2424 Jesus.
6:12 | [cbb5] | 那時、耶穌出去上山禱告．整夜禱告 神。
 | [kjv] | And it came to pass in those days, that he went out into a mountain to pray, and continued all night in prayer to God.
 | [strongs] | 1096 it was 1161 And 1722 during 3588 - 2250 days 5025 these, 1821 he went 1519 to 3588 the 3735 mountain 4336 to pray, 2532 and 2258 he was 1273 spending the night 1722 in 3588 - 4335 prayer 3588 of 2316 God.
6:13 | [cbb5] | 到了天亮、叫他的門徒來．就從他們中間挑選十二個人、稱他們為使徒．
 | [kjv] | And when it was day, he called unto him his disciples: and of them he chose twelve, whom also he named apostles;
 | [strongs] | 2532 And 3753 when 1096 it became 2250 daylight. 4377 He called 3588 to the 3101 followers 0846 of him, 2532 and 1586 selected 0575 from 0846 them 1427 twelve 9999 {men}, 3739 whom 2532 also 0652 apostles 3687 he named.
6:14 | [cbb5] | 這十二個人有西門、耶穌又給他起名彼得、還有他兄弟安得烈、又有雅各和約翰、腓力和巴多羅買、
 | [kjv] | Simon, (whom he also named Peter,) and Andrew his brother, James and John, Philip and Bartholomew,
 | [strongs] | 4613 Simon, 3739 whom 2532 also 3607 he named 4074 Peter, 2532 and 0406 Andrew, 3588 the 0080 brother 0846 of him, 2385 James 2532 and 2491 John, 5376 Philip 2532 and 0918 Bartholomew,
6:15 | [cbb5] | 馬太和多馬、亞勒腓的兒子雅各、和奮銳黨的西門、
 | [kjv] | Matthew and Thomas, James the son of Alphaeus, and Simon called Zelotes,
 | [strongs] | 3156 Matthew 2532 and 2381 Thomas, 2385 James 9999 {the son} 0256 of Alpheus, 2532 and 4613 Simon, 3588 the {one} 2564 being called 2208 Zealot,
6:16 | [cbb5] | 雅各的兒子猶大、〔兒子或作兄弟〕和賣主的加略人猶大。
 | [kjv] | And Judas the brother of James, and Judas Iscariot, which also was the traitor.
 | [strongs] | 2455 Judas 2385 of James, 2532 and 2455 Judas 2469 Iscariot, 3739 who 2532 also 1096 became 4273 betrayer.
6:17 | [cbb5] | 耶穌和他們下了山、站在一塊平地上．同站的有許多門徒、又有許多百姓、從猶太全地、和耶路撒冷、並推羅西頓的海邊來．都要聽他講道、又指望醫治他們的病．
 | [kjv] | And he came down with them, and stood in the plain, and the company of his disciples, and a great multitude of people out of all Judaea and Jerusalem, and from the sea coast of Tyre and Sidon, which came to hear him, and to be healed of their diseases;
 | [strongs] | 3588 - 2532 And 2597 coming down 3326 with 0846 them, 2476 he stood 1909 on 5117 a place 3977 level, 2532 and 3799 a crowd 3101 of followers 0846 of him 2532 and 4128 a crowd 4183 large 3588 of the 2992 people 0575 from 3956 all 3588 - 2449 Judea 2532 and 2419 Jerusalem, 2532 and 3588 the 3882 coast country 5184 of Tyre 2532 and 4605 Sidon, 3739 who 2064 came 0191 to listen to 0846 him, 2532 and 2390 to be healed 0575 from 3588 the 3554 diseases 0846 of them,
6:18 | [cbb5] | 還有被污鬼纏磨的、也得了醫治。
 | [kjv] | And they that were vexed with unclean spirits: and they were healed.
 | [strongs] | 2532 and 3588 those 3791 being tormented 5259 by 4151 spirits 0169 unclean. 2532 And 2323 they were healed.
6:19 | [cbb5] | 眾人都想要摸他．因為有能力從他身上發出來、醫好了他們。
 | [kjv] | And the whole multitude sought to touch him: for there went virtue out of him, and healed them all.
 | [strongs] | 2532 And 3956 all 3588 the 3793 crowd 2212 sought 0680 to touch 0846 him, 3754 because 1411 power 3844 from 0846 him 1831 went out 2532 and 2390 healed 3956 all.
6:20 | [cbb5] | 耶穌舉目看著門徒說、你們貧窮的人有福了．因為 神的國是你們的。
 | [kjv] | And he lifted up his eyes on his disciples, and said, Blessed be ye poor: for yours is the kingdom of God.
 | [strongs] | 2532 And 0846 he 1869 lifting up 3588 the 3788 eyes 0846 of him 1519 to 3588 the 3101 followers 0846 of him 3004 said,
6:21 | [cbb5] | 你們飢餓的人有福了．因為你們將要飽足。你們哀哭的人有福了．因為你們將要喜笑。
 | [kjv] | Blessed are ye that hunger now: for ye shall be filled. Blessed are ye that weep now: for ye shall laugh.
 | [strongs] | 3107 Blessed 9999 {are} 3588 the 4434 poor, 3754 because 5212 yours 2076 is 3588 the 0932 kingdom 3588 of 2316 God. 3107 Blessed 9999 {are} 3588 those 3983 being very hungry 3568 now, 3754 because 5526 you will be filled. 3107 Blessed 9999 {are} 3588 those 2799 weeping 3568 now, 3754 because 1070 you will laugh.
6:22 | [cbb5] | 人為人子恨惡你們、拒絕你們、辱罵你們、棄掉你們的名、以為是惡、你們就有福了。
 | [kjv] | Blessed are ye, when men shall hate you, and when they shall separate you from their company, and shall reproach you, and cast out your name as evil, for the Son of man's sake.
 | [strongs] | 3107 Blessed 2075 are you 3752 when 3404 hate 5209 you 3588 - 0444 men, 2532 and 3752 when 0873 they separate 5209 you, 2532 and 3679 will reproach 2532 and 1544 will throw out 3588 the 3686 name 5216 of you 5613 as 4190 evil, 1752 for the sake 3588 of the 5207 Son 3588 of 0444 Man.
6:23 | [cbb5] | 當那日你們要歡喜跳躍．因為你們在天上的賞賜是大的．他們的祖宗待先知也是這樣。
 | [kjv] | Rejoice ye in that day, and leap for joy: for, behold, your reward is great in heaven: for in the like manner did their fathers unto the prophets.
 | [strongs] | 5463 Rejoice 1722 on 1565 that 3588 - 2250 day 2532 and 4640 leap for joy. 2400 listen, 1063 For, 3408 the reward 5216 of you 4183 much 1722 in 3588 - 3772 Heaven! 2596 according to 5024 these 1063 For 4160 did 3588 to the 4396 prophets 3588 - 3588 the 3962 forefathers 0846 of them.
6:24 | [cbb5] | 但你們富足的人有禍了．因為你們受過你們的安慰。
 | [kjv] | But woe unto you that are rich! for ye have received your consolation.
 | [strongs] | 4133 But 3759 alas 5213 for you 3588 the 4145 rich {ones}, 3754 because 0568 you have 3588 the 3874 comfort 5216 of you!
6:25 | [cbb5] | 你們飽足的人有禍了．因為你們將要飢餓。你們喜笑的人有禍了．因為你們將要哀慟哭泣。
 | [kjv] | Woe unto you that are full! for ye shall hunger. Woe unto you that laugh now! for ye shall mourn and weep.
 | [strongs] | 3759 Alas 5213 for you, 3588 those 3754 having been filled, 3568 now 3754 because 3983 you will hunger! 3759 Alas 3500 for those 1070 laughing 3568 now, 3754 because 3996 you will mourn 2532 and 2799 lament!
6:26 | [cbb5] | 人都說你們好的時候、你們就有禍了．因為他們的祖宗待假先知也是這樣。
 | [kjv] | Woe unto you, when all men shall speak well of you! for so did their fathers to the false prophets.
 | [strongs] | 3759 Alas 5213 for those, 3752 when 2573 well 9999 {of} 5209 you 2036 speak 3956 all 3588 - 0444 people. 2596 according to 5024 these 1063 For 4160 did 3588 to the 5578 false prophets 3588 the 3962 forefathers 0846 of them.
6:27 | [cbb5] | 只是我告訴你們這聽道的人、你們的仇敵要愛他、恨你們的要待他好。
 | [kjv] | But I say unto you which hear, Love your enemies, do good to them which hate you,
 | [strongs] | 0235 But 5213 to you 3004 I say, 3588 those 0191 hearing, 0025 Love 3588 the 2190 enemies 5216 of you. 2573 well 4160 Do 3588 to those 3404 hating 5209 you.
6:28 | [cbb5] | 咒詛你們的要為他祝福、凌辱你們的要為他禱告。
 | [kjv] | Bless them that curse you, and pray for them which despitefully use you.
 | [strongs] | 2127 Bless 3588 those 2672 cursing 5213 you. 2532 And 4336 pray 5228 for 3588 those 1908 insulting 5209 you.
6:29 | [cbb5] | 有人打你這邊的臉、連那邊的臉也由他打．有人奪你的外衣、連裡衣也由他拿去。
 | [kjv] | And unto him that smiteth thee on the one cheek offer also the other; and him that taketh away thy cloak forbid not to take thy coat also.
 | [strongs] | 3588 To those 5180 striking 4571 you 1909 on 3588 the 4600 cheek, 3930 turn 2532 also 3588 the 0243 other. 2532 And 0575 from 3588 those 0142 taking 4675 of you 3588 the 2440 robe, 2532 also 3588 the 5509 tunic 3361 not 2967 do keep back.
6:30 | [cbb5] | 凡求你的、就給他．有人奪你的東西去、不用再要回來。
 | [kjv] | Give to every man that asketh of thee; and of him that taketh away thy goods ask them not again.
 | [strongs] | 3956 to everyone 1161 And 3588 - 0154 asking 4571 you, 1325 give 2532 and 0575 from 3588 those 0142 taking 3588 your 4674 things, 3361 not 0523 do ask back.
6:31 | [cbb5] | 你們願意人怎樣待你們、你們也要怎樣待人。
 | [kjv] | And as ye would that men should do to you, do ye also to them likewise.
 | [strongs] | 2532 And 2531 as 2309 you desire 2443 that 4160 may do 5213 to you 3588 - 0444 men, 2532 also 5210 you 4160 do 0846 to them 3668 likewise.
6:32 | [cbb5] | 你們若單愛那愛你們的人、有甚麼可酬謝的呢．就是罪人也愛那愛他們的人。
 | [kjv] | For if ye love them which love you, what thank have ye? for sinners also love those that love them.
 | [strongs] | 2532 And 1487 if 0025 you love 3588 those 0025 loving 5209 you, 4169 what 5213 to you 5485 thanks 2076 is there? 2532 even 1063 For 3588 the 0268 social outcasts 3588 those 0025 loving 0846 them 0025 love.
6:33 | [cbb5] | 你們若善待那善待你們的人、有甚麼可酬謝的呢．就是罪人也是這樣行。
 | [kjv] | And if ye do good to them which do good to you, what thank have ye? for sinners also do even the same.
 | [strongs] | 2532 And 1437 if 0015 you do good 3588 to those 0015 doing good 5209 to you, 4169 what 5213 to you 5485 thanks 2076 is there? 2532 even 1063 For 3588 the 0268 social outcasts 3588 the 0846 same 4160 do.
6:34 | [cbb5] | 你們若借給人、指望從他收回、有甚麼可酬謝的呢．就是罪人也借給罪人、要如數收回。
 | [kjv] | And if ye lend to them of whom ye hope to receive, what thank have ye? for sinners also lend to sinners, to receive as much again.
 | [strongs] | 2532 And 1437 if 1155 you lend 3844 from 3739 whom 1679 you hope 0618 to receive, 4169 what 5213 to you 5485 thanks is 2076 there? 2532 even 1063 For 3588 the 0268 social outcasts 0268 to social outcasts 1155 lend, 2443 so that 0615 they may receive 3588 the 2470 same.
6:35 | [cbb5] | 你們倒要愛仇敵、也要善待他們、並要借給人不指望償還．你們的賞賜就必大了、你們也必作至高者的兒子．因為他恩待那忘恩的和作惡的。
 | [kjv] | But love ye your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and ye shall be the children of the Highest: for he is kind unto the unthankful and to the evil.
 | [strongs] | 4133 But 0025 love 3588 the 2190 enemies 5216 of you, 2532 and 0015 do good 2532 and 1155 lend, 3367 nothing 0560 despairing, 2532 and 2071 will be 3588 the 3408 reward 5216 of you 4183 much, 2532 and 2511 you will be 5207 sons 3588 of {the} 5310 Most High 9999 {God}, 3754 because 0846 he 5543 kind 2076 is 1909 to 3588 the 0884 unthankful 2532 and 4190 evil {ones}.
6:36 | [cbb5] | 你們要慈悲、像你們的父慈悲一樣。
 | [kjv] | Be ye therefore merciful, as your Father also is merciful.
 | [strongs] | 1096 Be 3767 then 3629 merciful, 2531 even as 2532 also 3588 the 3962 Father 5216 of you 3629 merciful 2076 is.
6:37 | [cbb5] | 你們不要論斷人、就不被論斷．你們不要定人的罪、就不被定罪．你們要饒恕人、就必蒙饒恕．〔饒恕原文作釋放〕
 | [kjv] | Judge not, and ye shall not be judged: condemn not, and ye shall not be condemned: forgive, and ye shall be forgiven:
 | [strongs] | 3361 not 2919 Do judge, 2532 and 3364 in no way 2919 be judged, 3361 do not 2613 condemn, 2532 and 3364 in no way 2613 you will be condemned. 0630 Forgive 2532 and 0630 you will be forgiven.
6:38 | [cbb5] | 你們要給人、就必有給你們的．並且用十足的升斗、連搖帶按、上尖下流的、倒在你們懷裡．因為你們用甚麼量器量給人、也必用甚麼量器量給你們。
 | [kjv] | Give, and it shall be given unto you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that ye mete withal it shall be measured to you again.
 | [strongs] | 1325 Give, 2532 and 1325 will be given 5213 to you 3358 measure 2570 good, 4085 pressed down 2532 and 4531 shaken together 2532 and 5240 running over 1325 will they give 1519 into 3588 the 2659 bosom 5216 of you. 3588 the 1063 For 0846 same 3358 measure 3739 which 3354 you measure, 0488 it will be measured back 5213 to you.
6:39 | [cbb5] | 耶穌又用比喻對他們說、瞎子豈能領瞎子、兩個人不是都要掉在坑裡麼。
 | [kjv] | And he spake a parable unto them, Can the blind lead the blind? shall they not both fall into the ditch?
 | [strongs] | 2036 he spoke 1161 And 3850 an illustration 0846 to them, 3385 not 1410 is able 5185 A blind {one} 5185 a blind {one} 3595 guide. 3780 not 0297 Will they 1519 into 0999 the ditch 4098 fall in?
6:40 | [cbb5] | 學生不能高過先生．凡學成了的不過和先生一樣。
 | [kjv] | The disciple is not above his master: but every one that is perfect shall be as his master.
 | [strongs] | 3756 not 2076 Is 3101 a follower 5228 above 3588 the 1320 teacher 0846 of him 2675 having been perfected 1161 but 3956 everyone 2071 will be 5613 as 3588 the 1320 teacher 0846 of him.
6:41 | [cbb5] | 為甚麼看見你弟兄眼中有刺、卻不想自己眼中有梁木呢。
 | [kjv] | And why beholdest thou the mote that is in thy brother's eye, but perceivest not the beam that is in thine own eye?
 | [strongs] | 5101 why 1161 And 0991 do you see 3588 the 2595 speck 3588 - 1722 in 3588 the 3788 eye 3588 of the 0080 brother 4675 of you 3588 the 1161 but 1385 log 3588 - 1722 in 3588 your 2398 own 3788 eye 3756 not 2657 you consider?
6:42 | [cbb5] | 你不見自己眼中有梁木．怎能對你弟兄說、容我去掉你眼中的刺呢．你這假冒為善的人、先去掉自己眼中的梁木、然後纔能看得清楚、去掉你弟兄眼中的刺。
 | [kjv] | Either how canst thou say to thy brother, Brother, let me pull out the mote that is in thine eye, when thou thyself beholdest not the beam that is in thine own eye? Thou hypocrite, cast out first the beam out of thine own eye, and then shalt thou see clearly to pull out the mote that is in thy brother's eye.
 | [strongs] | 2228 Or 4459 how 1410 are you able 3004 to say 3588 to the 0080 brother 4675 of you, 0080 Brother, 0863 allow 1544 I may take out 3588 the 2595 speck 3588 - 1722 in 3588 the 3788 eye 4675 of you, 0846 yourself 3588 the 1722 in 3588 the 3788 eye 4675 of you 1385 log 3756 not 0991 seeing? 5273 Hypocrite, 1544 take out 4412 first 3588 the 1385 log 1537 out of 3588 the 3788 eye 4675 of you, 2532 and 5119 then 1227 you will see clearly 1544 to take out 3588 the 2595 speck 3588 - 1722 in 3588 the 3788 eye 3588 of the 0080 brother 4675 of you.
6:43 | [cbb5] | 因為沒有好樹結壞果子．也沒有壞樹結好果子。
 | [kjv] | For a good tree bringeth not forth corrupt fruit; neither doth a corrupt tree bring forth good fruit.
 | [strongs] | 3756 not 1063 For 2076 is 1186 a tree 2570 good 4160 producing 2590 fruit 4550 bad, 3761 nor 1186 tree 4550 a bad 4160 producing 2590 fruit 2570 good.
6:44 | [cbb5] | 凡樹木看果子、就可以認出他來。人不是從荊棘上摘無花果、也不是從蒺蔾裡摘葡萄。
 | [kjv] | For every tree is known by his own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes.
 | [strongs] | 1538 each 1063 For 1186 tree 1537 out of 3588 the 2398 own 2590 fruit 1087 is known. 3756 not 1063 For 1537 out of 0173 thorns 4816 do they gather 4810 figs, 3761 nor 1537 out of 0942 a bramble 5166 do they gather. 4718 a grape
6:45 | [cbb5] | 善人從他心裡所存的善、就發出善來．惡人從他心裡所存的惡、就發出惡來．因為心裡所充滿的、口裡就說出來。
 | [kjv] | A good man out of the good treasure of his heart bringeth forth that which is good; and an evil man out of the evil treasure of his heart bringeth forth that which is evil: for of the abundance of the heart his mouth speaketh.
 | [strongs] | 3588 The 0018 good 0444 man 1537 out of 3588 the 0018 good 2344 treasure 3588 of the 2588 heart 4393 brings forth 3588 the 0018 good. 2532 And 3588 the 4190 bad 0444 man 1537 out of 3588 the 4190 bad 4393 brings forth 3588 the 4190 bad. 1537 out of 1063 For 3588 the 4051 abundance 3588 of the 2588 heart 2980 speaks 3588 the 4750 mouth 0846 of him.
6:46 | [cbb5] | 你們為甚麼稱呼我主阿、主阿、卻不遵我的話行呢。
 | [kjv] | And why call ye me, Lord, Lord, and do not the things which I say?
 | [strongs] | 5101 why 1161 And 3165 me 2563 do you call, 2962 Lord, 2962 Lord, 2532 and 3756 not 4160 do 3739 what 3004 I say?
6:47 | [cbb5] | 凡到我這裡來、聽見我的話就去行的、我要告訴你們他像甚麼人、
 | [kjv] | Whosoever cometh to me, and heareth my sayings, and doeth them, I will shew you to whom he is like:
 | [strongs] | 3956 Everyone 3588 - 2064 coming 4314 to 3165 me 2532 and 0191 hearing 3450 of me 3588 the 3056 words, 2532 and 4160 doing 0846 them, 5263 I will show 5213 you 5101 to whom 2076 he is 3664 like.
6:48 | [cbb5] | 他像一個人蓋房子、深深的挖地、把根基安在磐石上．到發大水的時候、水沖那房子、房子總不能搖動．因為根基立在磐石上。〔有古卷作因為蓋造得好〕
 | [kjv] | He is like a man which built an house, and digged deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock.
 | [strongs] | 3664 like 2076 He is 0444 a man 3618 building 3614 a house, 3739 who 4626 dug 2532 and 0900 deepened, 2532 and 5087 laid 2310 a foundation 1909 on 3588 the 4073 rock. 4132 a flood 1161 And 1096 happening, 4366 beat against 3588 the 4215 stream 3588 - 3624 house 1565 that, 2532 and 3756 not 2480 could 4531 shake 0846 it, 2311 it had been built 1063 because 1909 on 3588 the 4073 rock.
6:49 | [cbb5] | 惟有聽見不去行的、就像一個人在土地上蓋房子、沒有根基．水一沖、隨即倒塌了、並且那房子壞的很大。
 | [kjv] | But he that heareth, and doeth not, is like a man that without a foundation built an house upon the earth; against which the stream did beat vehemently, and immediately it fell; and the ruin of that house was great.
 | [strongs] | 3588 he 1161 But 0191 heard 2532 and 3361 not 4160 performed 3664 like 2076 is 0444 to a man 3615 having built 3614 a house 1909 on 3588 the 1093 earth 5565 without 2310 a foundation 3739 on 4366 which beat 3588 the 4215 stream, 2532 and 2112 immediately 4098 it fell, 2532 and 1096 was 3588 the 4485 ruin 3588 - 3614 house 1565 of that 3173 great.


Strongs Concordance [Luke 7]

 路加福音 Luke 7
7:1 | [cbb5] | 耶穌對百姓講完了這一切的話、就進了迦百農。
 | [kjv] | Now when he had ended all his sayings in the audience of the people, he entered into Capernaum.
 | [strongs] | 1893 when 1161 And 4137 he completed 3956 all 3588 the 4487 words 0846 of him 1519 in 3588 the 0189 ears 3588 of the 2992 people, 1525 he went 1519 into 2584 Capernaum.
7:2 | [cbb5] | 有一個百夫長所寶貴的僕人、害病快要死了。
 | [kjv] | And a certain centurion's servant, who was dear unto him, was sick, and ready to die.
 | [strongs] | 1543 of a centurion 1161 And 5100 a certain 1401 slave 2560 illness 2192 having 3195 was about 5053 to expire 3739 who 2258 was 0846 to him 1784 precious.
7:3 | [cbb5] | 百夫長風聞耶穌的事、就託猶太人的幾個長老、去求耶穌來救他的僕人。
 | [kjv] | And when he heard of Jesus, he sent unto him the elders of the Jews, beseeching him that he would come and heal his servant.
 | [strongs] | 0191 hearing 1161 And 4012 about 3588 - 2424 Jesus, 0649 he sent 4314 to 0846 him 4245 elders 3588 of the 2453 Jews 2065 asking 0846 him 3700 that 2064 coming 1295 he could restore 3588 the 1401 slave 0846 to him.
7:4 | [cbb5] | 他們到了耶穌那裡、就切切的求他說、你給他行這事、是他所配得的．
 | [kjv] | And when they came to Jesus, they besought him instantly, saying, That he was worthy for whom he should do this:
 | [strongs] | 3588 they 1161 And 3854 coming 4314 to 3588 - 2424 Jesus 3870 begged 0846 him 4709 earnestly, 3004 saying, 3754 - 0514 worthy 2076 he is 3739 for whom 3730 you give 5124 this.
7:5 | [cbb5] | 因為他愛我們的百姓、給我們建造會堂。
 | [kjv] | For he loveth our nation, and he hath built us a synagogue.
 | [strongs] | 0025 he loves 1063 For 3588 the 1484 nation 2257 of us, 2532 and 3588 the 4864 synagogue 0846 he 3618 built 2254 for us.
7:6 | [cbb5] | 耶穌就和他們同去。離那家不遠、百夫長託幾個朋友去見耶穌、對他說、主阿、不要勞動．因你到我舍下、我不敢當．
 | [kjv] | Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not thyself: for I am not worthy that thou shouldest enter under my roof:
 | [strongs] | 3588 - 1161 And 2424 Jesus 4198 went 3767 with 0846 them. 2235 yet 1161 And 0846 him 3754 not 3112 far 0568 being away 0575 from 3588 the 3614 house, 3992 sent 3588 the 1543 centurion 5384 friends, 3004 saying 0846 to him, 2962 Lord, 3361 not 4660 do bother. 3756 not 1063 For 1510 I am 2425 worthy 2443 that 5259 under 3588 the 4721 roof 3450 of me 1525 you enter.
7:7 | [cbb5] | 我也自以為不配去見你、只要你說一句話、我的僕人就必好了。
 | [kjv] | Wherefore neither thought I myself worthy to come unto thee: but say in a word, and my servant shall be healed.
 | [strongs] | 1352 Therefore, 3761 not 1683 myself 0515 I regarded 4314 worthy 4571 to you 2064 to come, 0235 but 2036 say in 3056 a word, 2532 and 2390 let be cured 3588 the 3816 servant 3450 of me.
7:8 | [cbb5] | 因為我在人的權下、也有兵在我以下、對這個說去、他就去．對那個說來、他就來．對我的僕人說、你作這事、他就去作。
 | [kjv] | For I also am a man set under authority, having under me soldiers, and I say unto one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.
 | [strongs] | 2532 even 1063 For 1473 I 0444 a man 1510 am 5259 under 1849 authority 5021 being set, 2192 having 5259 under 1683 myself 4757 soldiers, 3588 - 2532 and 3004 I tell 5129 this {one}, 4198 Go, 2532 and 4198 he goes. 2532 And 0235 another, 2064 Come, 2532 and 2064 he comes. 2532 And 3588 the 1401 slave 3450 of me, 4160 Do 5124 this, 2532 and 4160 he does 9999 {it}.
7:9 | [cbb5] | 耶穌聽見這話、就希奇他、轉身對跟隨的眾人說、我告訴你們、這麼大的信心、就是在以色列中我也沒有遇見過。
 | [kjv] | When Jesus heard these things, he marvelled at him, and turned him about, and said unto the people that followed him, I say unto you, I have not found so great faith, no, not in Israel.
 | [strongs] | 0191 hearing 1161 And 5023 these, 3588 - 2424 Jesus 2296 wondered at 0846 him, 2532 and 4762 turning 3588 to the 0190 following 0846 him 3793 crowd 2036 said, 3004 I say 5213 to you, 3761 not 1722 in 3588 - 2474 Israel 5118 such 4102 faith 2147 I found.
7:10 | [cbb5] | 那託來的人回到百夫長家裡、看見僕人已經好了。
 | [kjv] | And they that were sent, returning to the house, found the servant whole that had been sick.
 | [strongs] | 2532 And 5290 returning 3588 those 3992 sent 1519 to 3588 the 3624 house 2147 found 3588 the 1401 slave 5198 well.
7:11 | [cbb5] | 過了不多時、〔有古卷作次日〕耶穌往一座城去、這城名叫拿因、他的門徒和極多的人與他同行。
 | [kjv] | And it came to pass the day after, that he went into a city called Nain; and many of his disciples went with him, and much people.
 | [strongs] | 2532 And 0196 it was, 1722 on 3588 the 1836 next 9999 {day} 4198 he went 1519 into 4172 a town 2563 being called 3484 Nain, 2532 and 4848 went with 0846 him 3588 the 3101 followers 0846 of him, 2532 and 3793 a crowd 4183 large.
7:12 | [cbb5] | 將近城門、有一個死人被抬出來．這人是他母親獨生的兒子、他母親又是寡婦．有城裡的許多人同著寡婦送殯。
 | [kjv] | Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and much people of the city was with her.
 | [strongs] | 5613 as 1161 And 1448 he came closer 3588 to the 4439 gate 3588 of the 4172 town, 2532 even 2400 look 1580 was being carried, 2348 having died, 5207 son 3439 an only born 3588 to the 3384 mother 0846 of him. 2532 And 0846 this 2258 was 5503 a widow. 1161 And 3793 a crowd 3588 of the 4172 town 2425 considerable 2258 was 4862 with 0846 her.
7:13 | [cbb5] | 主看見那寡婦就憐憫他、對他說、不要哭。
 | [kjv] | And when the Lord saw her, he had compassion on her, and said unto her, Weep not.
 | [strongs] | 2532 And 1492 seeing 0846 her, 3588 the 2962 Lord 4697 felt compassion 1909 for 0846 her, 2532 and 2036 said 0846 to her, 3361 Stop 2799 weeping.
7:14 | [cbb5] | 於是進前按著槓、抬的人就站住了。耶穌說、少年人、我吩咐你起來。
 | [kjv] | And he came and touched the bier: and they that bare him stood still. And he said, Young man, I say unto thee, Arise.
 | [strongs] | 2532 And 4334 coming up, 0680 he touched 3588 the 4673 coffin, 3588 those 1161 and 0941 carrying 2476 stood still. 2532 And 2036 he said, 3495 Young man, 4671 to you 3004 I say, 1453 Arise!
7:15 | [cbb5] | 那死人就坐起、並且說話．耶穌便把他交給他母親。
 | [kjv] | And he that was dead sat up, and began to speak. And he delivered him to his mother.
 | [strongs] | 2532 And 0339 sat up 3588 the 3488 dead {one}, 2532 and 0756 began 2980 to speak. 2532 And 1325 he gave 0846 him 3588 to the 3384 mother 0846 of him.
7:16 | [cbb5] | 眾人都驚奇、歸榮耀與 神說、有大先知在我們中間興起來了．又說、神眷顧了他的百姓。
 | [kjv] | And there came a fear on all: and they glorified God, saying, That a great prophet is risen up among us; and, That God hath visited his people.
 | [strongs] | 2983 took 1161 And 5401 fear 0537 all, 2532 and 1391 they were glorifying 3588 - 2316 God, 3004 saying, 3754 - 4396 A prophet 3173 great 1453 has risen up 1722 among 2254 us, 2532 and 3754 - 1980 has visited 3588 - 2316 God 3588 the 2992 people 0846 of him.
7:17 | [cbb5] | 他這事的風聲就傳遍了猶太、和周圍地方。
 | [kjv] | And this rumour of him went forth throughout all Judaea, and throughout all the region round about.
 | [strongs] | 2532 And 1831 went out 3588 - 3056 word 3778 this 1722 in 3650 all 3588 - 2449 Judea 4012 concerning 0846 him, 2532 and 1722 in 3956 all 3588 the 4066 neighborhood.
7:18 | [cbb5] | 約翰的門徒把這些事都告訴約翰。
 | [kjv] | And the disciples of John shewed him of all these things.
 | [strongs] | 2532 And 0518 reported 2491 to John 3588 the 3101 followers 0846 of him 4012 about 3956 all 5130 these things. 2532 And 4341 calling near 1417 two 5100 a certain 3588 of the 3101 followers 0846 of him, 3588 - 2491 John
7:19 | [cbb5] | 他便叫了兩個門徒來、打發他們到主那裡去、說、那將要來的是你麼。還是我們等候別人呢。
 | [kjv] | And John calling unto him two of his disciples sent them to Jesus, saying, Art thou he that should come? or look we for another?
 | [strongs] | 3992 sent 4314 to 3588 the 2962 Lord, 3004 saying, 4771 you 1488 Are 3588 the 2064 coming {one}? 2228 Or 0243 another 4328 should we expect?
7:20 | [cbb5] | 那兩個人來到耶穌那裡、說、施洗的約翰打發我們來問你、那將要來的是你麼．還是我們等候別人呢。
 | [kjv] | When the men were come unto him, they said, John Baptist hath sent us unto thee, saying, Art thou he that should come? or look we for another?
 | [strongs] | 3854 coming 1161 And 4314 to 0846 him 3588 the 0435 men 2036 said, 2491 John 3588 the 0910 Immerser 0649 sent 2248 us 4314 to 4571 you, 3004 saying, 4771 you 1488 Are 2064 the coming {one}, 3588 or 0243 another 4328 should we expect?
7:21 | [cbb5] | 正當那時候、耶穌治好了許多有疾病的、受災患的、被惡鬼附著的．又開恩叫好些瞎子能看見。
 | [kjv] | And in that same hour he cured many of their infirmities and plagues, and of evil spirits; and unto many that were blind he gave sight.
 | [strongs] | 1722 in 0846 the same 1161 And 3588 - 5610 hour 2323 he healed 4183 many 0575 from 3554 diseases 2532 and 3148 plagues 2532 and 4151 spirits 4190 evil. 2532 And 5185 blind {ones} 4183 to many 5483 he gave 3588 to 0991 see.
7:22 | [cbb5] | 耶穌回答說、你們去把所看見所聽見的事告訴約翰．就是瞎子看見、瘸子行走、長大痳瘋的潔淨、聾子聽見、死人復活、窮人有福音傳給他們。
 | [kjv] | Then Jesus answering said unto them, Go your way, and tell John what things ye have seen and heard; how that the blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised, to the poor the gospel is preached.
 | [strongs] | 2532 And 0611 answering 3588 - 2036 said 0846 to them, 4198 Going 0518 report 2491 to John 3739 what 1492 you saw 2532 and 0191 heard. 3754 - 5185 Blind {ones} 0308 see again, 5560 lame {ones} 4043 walk around, 3015 lepers 2511 are being cleansed, 2974 deaf {ones} 0191 hear, 3498 dead {ones} 1453 are raised, 4434 poor {ones} 2097 are given the Good News,
7:23 | [cbb5] | 凡不因我跌倒的、就有福了。
 | [kjv] | And blessed is he, whosoever shall not be offended in me.
 | [strongs] | 2532 and 3107 blessed 2076 is 3739 who- 1437 ever 3361 not 4624 is offended 1722 in 1698 me.
7:24 | [cbb5] | 約翰所差來的人既走了、耶穌就對眾人講論約翰說、你們從前出去到曠野、是要看甚麼呢．要看風吹動的蘆葦麼。
 | [kjv] | And when the messengers of John were departed, he began to speak unto the people concerning John, What went ye out into the wilderness for to see? A reed shaken with the wind?
 | [strongs] | 0565 going away 1161 And 3588 the 0032 messengers 2491 of John, 0756 he began 3004 to say 4314 to 3588 the 3793 crowds 4012 about 2491 John, 5101 What 1831 did you go out 1519 to 3588 the 2048 desert 2200 to see? 2563 A reed 5259 by 0417 wind 4531 being shaken?
7:25 | [cbb5] | 你們出去到底是要看甚麼．要看穿細軟衣服的人麼。那穿華麗衣服宴樂度日的人、是在王宮裡。
 | [kjv] | But what went ye out for to see? A man clothed in soft raiment? Behold, they which are gorgeously apparelled, and live delicately, are in kings' courts.
 | [strongs] | 0235 But 5101 what 1831 did you go out 1492 to see? 0444 A man 1722 in 3120 soft 2440 clothing 0294 having been dressed? 2400 Look, 3588 those 1722 in 2441 clothing 1741 splendid 2532 and 5172 in luxury 5225 being 1722 in 3588 - 0933 king's palaces 1526 are.
7:26 | [cbb5] | 你們出去究竟是要看甚麼．要看先知麼．我告訴你們、是的、他比先知大多了。
 | [kjv] | But what went ye out for to see? A prophet? Yea, I say unto you, and much more than a prophet.
 | [strongs] | 0235 But 5101 what 1831 did you go out 1492 to see? 4396 A prophet? 3483 Yes, 3004 I say 5213 to you, 2532 even 4055 more than 4396 a prophet!
7:27 | [cbb5] | 經上記著說、『我要差遣我的使者在你前面、豫備道路。』所說的就是這個人。
 | [kjv] | This is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.
 | [strongs] | 3778 This 2076 is 9999 {he} 4012 about 3739 whom 1125 it has been written, 2400 Look, 1473 I 0649 send 3588 the 0032 messenger 3450 of Me 4253 ahead of 9999 {the} 4383 face 4675 of you, 3739 who 2680 will prepare 3588 the 3598 way 4675 of you 1715 ahead of 4675 you.
7:28 | [cbb5] | 我告訴你們、凡婦人所生的、沒有一個大過約翰的．然而 神國裡最小的比他還大。
 | [kjv] | For I say unto you, Among those that are born of women there is not a greater prophet than John the Baptist: but he that is least in the kingdom of God is greater than he.
 | [strongs] | 3004 I say 5213 to you, 3187 greater 1722 among 9999 {those} 1084 born 1135 of women, 2491 John 3762 no one 9999 {There} 2076 is. 3588 the 1161 But 3398 least {one} 1722 in 3588 the 0932 kingdom 3588 of 2316 God 3187 greater than 0846 he 2076 is.
7:29 | [cbb5] | 眾百姓和稅吏、既受過約翰的洗、聽見這話、就以 神為義。
 | [kjv] | And all the people that heard him, and the publicans, justified God, being baptized with the baptism of John.
 | [strongs] | 2532 And 3956 all 3588 the 2992 people 0191 hearing, 2532 and 3588 the 5057 tax-collectors, 1344 justified 3588 - 2316 God, 0907 being immersed 9999 {with} 0908 the immersion 2491 of John.
7:30 | [cbb5] | 但法利賽人和律法師、沒有受過約翰的洗、竟為自己廢棄了 神的旨意。〔二十九三十兩節或作眾百姓和稅吏聽見了約翰的話就受了他的洗便以 神為義但法利賽人和律法師不受約翰的洗竟為自己廢棄了 神的旨意〕
 | [kjv] | But the Pharisees and lawyers rejected the counsel of God against themselves, being not baptized of him.
 | [strongs] | 3588 the 1161 But 5330 Pharisees 2532 and 3588 the 3544 lawyers 3588 the 1012 counsel 3588 of 2316 God 0514 set aside, 1519 for 1438 themselves 3361 not 0907 had been immersed 5259 by 0846 him. 2036 said 1161 And 3588 the 2962 Lord,
7:31 | [cbb5] | 主又說、這樣、我可用甚麼比這世代的人呢．他們好像甚麼呢。
 | [kjv] | And the Lord said, Whereunto then shall I liken the men of this generation? and to what are they like?
 | [strongs] | 5101 To what 3767 then 3666 will I compare 3588 the 0444 men 3588 - 1074 generation 5126 of this, 2532 and 5101 to what 1526 are 3664 they like?
7:32 | [cbb5] | 好像孩童坐在街市上、彼此呼叫說、我們向你們吹笛、你們不跳舞、我們向你們舉哀、你們不啼哭。
 | [kjv] | They are like unto children sitting in the marketplace, and calling one to another, and saying, We have piped unto you, and ye have not danced; we have mourned to you, and ye have not wept.
 | [strongs] | 3664 like 1526 They are 9999 {to} 3813 children 3588 - 1722 in 9999 {the} 0058 marketplace 2521 sitting 2532 and 4377 calling 0240 to each other, 2532 and 3004 saying, 0832 We piped 5213 to you, 2532 but 3756 not 3738 you danced! 2354 We mourned, 2532 but 3756 not 2799 you did weep!
7:33 | [cbb5] | 施洗的約翰來、不喫餅、不喝酒．你們說他是被鬼附著的。
 | [kjv] | For John the Baptist came neither eating bread nor drinking wine; and ye say, He hath a devil.
 | [strongs] | 2064 has come 1063 For 2491 John 3588 the 0910 Immerser 3383 not 0740 bread 2068 eating, 3383 nor 3631 wine 4095 drinking, 2532 and 3004 you say, 1140 A demon 2192 he has.
7:34 | [cbb5] | 人子來、也喫也喝．你們說他是貪食好酒的人、是稅吏和罪人的朋友。
 | [kjv] | The Son of man is come eating and drinking; and ye say, Behold a gluttonous man, and a winebibber, a friend of publicans and sinners!
 | [strongs] | 2064 has come 3588 The 5207 Son 3588 of 0444 Man 2068 eating 2532 and 4095 drinking, 2532 and 3004 you say, 2400 Behold, 0444 a man, 5314 a glutton 2532 and 3630 a wino, 5057 of tax-collectors 5384 friend 2532 and 0268 social outcasts.
7:35 | [cbb5] | 但智慧之子、都以智慧為是。
 | [kjv] | But wisdom is justified of all her children.
 | [strongs] | 2532 And 1344 was made right 3588 - 4678 wisdom 0575 from 3588 the 5043 children 0846 of her 3956 all.
7:36 | [cbb5] | 有一個法利賽人、請耶穌和他喫飯．耶穌就到法利賽人家裡去坐席。
 | [kjv] | And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee's house, and sat down to meat.
 | [strongs] | 2065 asked 1161 And 5100 a certain 0846 him 3588 of the 5330 Pharisees, 2443 that 5315 he eat 3326 with 0846 him. 2532 And 1525 going 1519 into 3588 the 3614 house 3588 of the 5330 Pharisee 0347 he reclined.
7:37 | [cbb5] | 那城裡有一個女人、是個罪人．知道耶穌在法利賽人家裡坐席、就拿著盛香膏的玉瓶、
 | [kjv] | And, behold, a woman in the city, which was a sinner, when she knew that Jesus sat at meat in the Pharisee's house, brought an alabaster box of ointment,
 | [strongs] | 2532 And 2400 look, 1135 a woman 3748 who 2258 was 1722 in 3588 the 4172 town, 0268 a social outcast, 1921 knowing 3754 that 0345 he had reclined 1722 in 3588 the 3614 house 3588 of the 5330 Pharisee, 2865 taking 0211 an alabaster vial 3464 of ointment,
7:38 | [cbb5] | 站在耶穌背後、挨著他的腳哭、眼淚溼了耶穌的腳、就用自己的頭髮擦乾、又用嘴連連親他的腳、把香膏抹上。
 | [kjv] | And stood at his feet behind him weeping, and began to wash his feet with tears, and did wipe them with the hairs of her head, and kissed his feet, and anointed them with the ointment.
 | [strongs] | 2532 and 2476 standing 3844 at 3588 the 4228 feet 0846 of him 3694 behind 2799 weeping, 0756 began 1036 to wet 3588 the 4228 feet 0846 of him 3588 with the 1144 tears 2532 and 3588 with the 2359 hairs 3588 of the 2776 head 0846 of her 1591 she was wiping 2532 and 2705 kissing 3588 the 4228 feet 0846 of him, 2532 and 2181 anointing 3588 with the 3464 ointment.
7:39 | [cbb5] | 請耶穌的法利賽人看見這事、心裡說、這人若是先知、必知道摸他的是誰、是個怎樣的女人、乃是個罪人。
 | [kjv] | Now when the Pharisee which had bidden him saw it, he spake within himself, saying, This man, if he were a prophet, would have known who and what manner of woman this is that toucheth him: for she is a sinner.
 | [strongs] | 1492 seeing 1161 And 3588 the 5330 Pharisee 3588 - 2563 having invited 0846 him, 2036 he thought 1722 in 1438 himself, 3004 saying, 3778 this one, 1487 If 2258 he were 4396 a prophet 1097 would have known 0302 - 1501 who 2532 and 4217 what 3588 the 1135 woman 9999 {is} 3748 who 0680 touches 0846 him, 3754 because 0268 a sinner 2076 she is.
7:40 | [cbb5] | 耶穌對他說、西門．我有句話要對你說．西門說、夫子、請說。
 | [kjv] | And Jesus answering said unto him, Simon, I have somewhat to say unto thee. And he saith, Master, say on.
 | [strongs] | 2532 And 0611 answering 3588 - 2424 Jesus 2036 said 4314 to 0846 him, 4613 Simon, 2192 I have 4671 to you 5101 something 2036 to say. 3588 he 1161 And 5346 says, 1320 Teacher, 2036 speak.
7:41 | [cbb5] | 耶穌說、一個債主、有兩個人欠他的債．一個欠五十兩銀子、一個欠五兩銀子．
 | [kjv] | There was a certain creditor which had two debtors: the one owed five hundred pence, and the other fifty.
 | [strongs] | 1417 two 5533 debtors 9999 {There} 2258 were 1157 to a creditor 5100 certain. 3588 The 1520 one 3784 owed 1220 denarii 4001 five hundred, 3588 the 1161 and 9999 {the} 2087 other 4004 fifty.
7:42 | [cbb5] | 因為他們無力償還、債主就開恩免了他們兩人的債。這兩個人那一個更愛他呢。
 | [kjv] | And when they had nothing to pay, he frankly forgave them both. Tell me therefore, which of them will love him most?
 | [strongs] | 3361 Not 2192 having 0846 of them 9999 {a thing} 0591 to repay, 0297 both 5483 he freely forgave. 5101 who 3767 Therefore, 0846 of them 4119 more 0846 him 0025 would love?
7:43 | [cbb5] | 西門回答說、我想是那多得恩免的人。耶穌說、你斷的不錯。
 | [kjv] | Simon answered and said, I suppose that he, to whom he forgave most. And he said unto him, Thou hast rightly judged.
 | [strongs] | 0611 answering 1161 And 3588 - 4613 Simon 2036 said, 5274 I suppose 3754 to 3739 whom 3588 the 4119 more 5483 he freely forgave. 3588 he 1161 And 2036 said 0846 to him, 3723 correctly 2919 You judged.
7:44 | [cbb5] | 於是轉過來向著那女人、便對西門說、你看見這女人麼．我進了你的家、你沒有給我水洗腳．但這女人用眼淚溼了我的腳、用頭髮擦乾。
 | [kjv] | And he turned to the woman, and said unto Simon, Seest thou this woman? I entered into thine house, thou gavest me no water for my feet: but she hath washed my feet with tears, and wiped them with the hairs of her head.
 | [strongs] | 2532 And 4762 turning 4314 to 3588 the 1135 woman, 3588 to 4613 Simon 5346 he said, 0991 Do you see 5026 this 3588 - 1135 woman? 1525 I went 4675 of you 1519 into 3588 the 3614 house. 5204 water 1909 on 3588 the 4228 feet 3450 of me 3756 not 1325 You did give. 3778 she 1161 But 3588 with the 1144 tears 1626 wet 3450 of me 3588 the 4228 feet, 2532 and 3588 with the 2359 hairs 0846 of her 1591 wiped off.
7:45 | [cbb5] | 你沒有與我親嘴、但這女人從我進來的時候、就不住的用嘴親我的腳。
 | [kjv] | Thou gavest me no kiss: but this woman since the time I came in hath not ceased to kiss my feet.
 | [strongs] | 5370 a kiss 3427 to me 3756 not 1325 You did give, 3778 she 1161 but 0575 from 3739 when 1525 I entered 3756 not 1257 did stop 2705 fervently kissing 3450 of me 3588 the 4228 feet.
7:46 | [cbb5] | 你沒有用油抹我的頭、但這女人用香膏抹我的腳。
 | [kjv] | My head with oil thou didst not anoint: but this woman hath anointed my feet with ointment.
 | [strongs] | 1637 with oil 3588 the 2776 head 3450 of me 3756 not 0218 You did anoint, 3778 she 1161 but 3464 with ointment 0218 anointed 3450 of me 3588 the 4228 feet.
7:47 | [cbb5] | 所以我告訴你、他許多的罪都赦免了．因為他的愛多．但那赦免少的、他的愛就少。
 | [kjv] | Wherefore I say unto thee, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loveth little.
 | [strongs] | 3739 For 5684 this reason, 3004 I say 4671 to you 0863 are forgiven 3588 the 0266 sins 0846 of her 3588 - 4187 many, 3754 because 0025 she loved 4183 much, 3739 to whom 1161 but 3641 little 0863 is forgiven, 3641 little 0025 he loves.
7:48 | [cbb5] | 於是對那女人說、你的罪赦免了。
 | [kjv] | And he said unto her, Thy sins are forgiven.
 | [strongs] | 2036 he said 1161 And 0846 to her, 0863 are forgiven 4675 of you, 3588 The 0266 sins.
7:49 | [cbb5] | 同席的人心裡說、這是甚麼人、竟赦免人的罪呢。
 | [kjv] | And they that sat at meat with him began to say within themselves, Who is this that forgiveth sins also?
 | [strongs] | 2532 And 0756 began 3588 those 4873 reclining with 9999 {him} 3004 to say 1722 in 1438 themselves, 5101 Who 3778 this 2076 is, 3739 who 2532 even 0266 sins 0863 forgives?
7:50 | [cbb5] | 耶穌對那女人說、你的信救了你、平平安安的回去罷。
 | [kjv] | And he said to the woman, Thy faith hath saved thee; go in peace.
 | [strongs] | 2036 he said 1161 But 4314 to 3588 the 1135 woman, 3588 The 4102 faith 4675 of you 4982 has saved 4571 you. 4198 Go 1519 in 1515 peace.


Strongs Concordance [Luke 8]

 路加福音 Luke 8
8:1 | [cbb5] | 過了不多日、耶穌周遊各城各鄉傳道、宣講 神國的福音．和他同去的有十二個門徒、
 | [kjv] | And it came to pass afterward, that he went throughout every city and village, preaching and shewing the glad tidings of the kingdom of God: and the twelve were with him,
 | [strongs] | 2532 And 0196 it was 1722 - 3588 - 2517 afterward, 2532 and 0846 he 1353 was traveling 2596 throughout 4172 every town 2532 and 2968 village, 2784 preaching, 2532 and 0518 announcing 2097 the Good News 3588 of the 0932 kingdom 3588 of 2316 God, 2532 and 3588 the 1427 twelve 9999 {apostles} 4862 with 0846 him,
8:2 | [cbb5] | 還有被惡鬼所附、被疾病所累、已經治好的幾個婦女、內中有稱為抹大拉的馬利亞、曾有七個鬼從他身上趕出來．
 | [kjv] | And certain women, which had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven devils,
 | [strongs] | 2532 also 1135 women 5100 certain 3739 who 2258 were 2323 healed 0575 from 4151 spirits 4190 evil 2532 and 0169 sicknesses: 3137 Mary 3588 - 2563 being called 3092 Magdelene, 0575 from 3739 whom 1140 demons 2033 seven 1831 had gone out,
8:3 | [cbb5] | 又有希律的家宰苦撒的妻子約亞拿、並蘇撒拿、和好些別的婦女、都是用自己的財物供給耶穌和門徒。
 | [kjv] | And Joanna the wife of Chuza Herod's steward, and Susanna, and many others, which ministered unto him of their substance.
 | [strongs] | 2532 and 2489 Joanna, 1135 wife 5529 of Chuza, 2012 trustee 2264 of Herod, 2532 and 4677 Susanna, 2532 and 2087 others 4183 many 3748 who 1247 helped 0846 him 0575 out of 3588 the 5224 possessions 0846 of them.
8:4 | [cbb5] | 當許多人聚集、又有人從各城裡出來見耶穌的時候、耶穌就用比喻說、
 | [kjv] | And when much people were gathered together, and were come to him out of every city, he spake by a parable:
 | [strongs] | 4896 coming together 1161 And 3793 crowd 4183 a large, 2532 and 3588 those 2596 in each 4172 town 1075 coming 4314 to 0846 him, 2036 he said 1223 through 3850 an illustration,
8:5 | [cbb5] | 有一個撒種的出去撒種．撒的時候、有落在路旁的、被人踐踏、天上的飛鳥又來喫盡了。
 | [kjv] | A sower went out to sow his seed: and as he sowed, some fell by the way side; and it was trodden down, and the fowls of the air devoured it.
 | [strongs] | 1831 went out 3588 The {one} 4687 sowing 3588 to 4687 sow 3588 the 4703 seed 0846 of him. 2532 And 1722 in 3588 the 4687 sowing 0846 of him, 3588 the {one} 3303 - 9999 {seed} 4098 fell 3844 beside 3588 the 3598 road, 2532 and 2662 was trampled. 2532 And 3588 the 4071 birds 3588 of the 3772 heaven 2719 ate 0846 it.
8:6 | [cbb5] | 有落在磐石上的、一出來就枯乾了、因為得不著滋潤。
 | [kjv] | And some fell upon a rock; and as soon as it was sprung up, it withered away, because it lacked moisture.
 | [strongs] | 2532 And 2087 another 9999 {seed} 4098 fell 1909 on 3588 the 4073 rock, 2532 and 5453 growing, 3583 it dried up, 1223 because 3588 of 3361 not 2192 having 2429 moisture.
8:7 | [cbb5] | 有落在荊棘裡的、荊棘一同生長、把它擠住了。
 | [kjv] | And some fell among thorns; and the thorns sprang up with it, and choked it.
 | [strongs] | 2532 And 2087 another 9999 {seed} 4098 fell 1722 in 3319 {the} middle of 3588 the 0173 thorns, 2532 and 4855 growing up with 3588 the 0173 thorns 1970 choked 0846 it.
8:8 | [cbb5] | 又有落在好土裡的、生長起來、結實百倍。耶穌說了這話、就大聲說、有耳可聽的、就應當聽。
 | [kjv] | And other fell on good ground, and sprang up, and bare fruit an hundredfold. And when he had said these things, he cried, He that hath ears to hear, let him hear.
 | [strongs] | 2532 And 2087 another 9999 {seed} 4098 fell 1909 on 3588 the 1093 ground 3588 the 0018 good, 2532 and 5453 growing 4160 it produced 2590 fruit 1542 a hundredfold. 5023 these things 3004 saying 5455 he called, 3588 Those 2192 having 3775 ears 0191 to hear, 0191 let him hear.
8:9 | [cbb5] | 門徒問耶穌說、這比喻是甚麼意思呢。
 | [kjv] | And his disciples asked him, saying, What might this parable be?
 | [strongs] | 1905 questioned 1161 And 0846 him 3588 the 3101 followers 0846 of him, 3004 saying, 5101 What 1498 could be 3588 - 3850 illustration 3778 this?
8:10 | [cbb5] | 他說、 神國的奧秘、只叫你們知道．至於別人、就用比喻、叫他們看也看不見、聽也聽不明。
 | [kjv] | And he said, Unto you it is given to know the mysteries of the kingdom of God: but to others in parables; that seeing they might not see, and hearing they might not understand.
 | [strongs] | 3588 he 1161 And 2036 said, 5213 To you 1325 it was given 1097 to know 3588 the 3466 mysteries 3588 of the 0932 kingdom 3588 of 2316 God, 3588 to the 1161 but 3062 rest 1722 in 3850 illustrations, 2443 that 0991 seeing 3361 not 0991 they could see, 2532 and 0191 hearing 3361 not 4920 they could know.
8:11 | [cbb5] | 這比喻乃是這樣．種子就是 神的道。
 | [kjv] | Now the parable is this: The seed is the word of God.
 | [strongs] | 2076 is 1161 And 3778 this 3588 the 3850 illustration: 3588 The 4703 seed 2076 is 3588 the 3056 message 3588 of 2316 God.
8:12 | [cbb5] | 那些在路旁的、就是人聽了道、隨後魔鬼來、從他們心裡．把道奪去、恐怕他們信了得救。
 | [kjv] | Those by the way side are they that hear; then cometh the devil, and taketh away the word out of their hearts, lest they should believe and be saved.
 | [strongs] | 3588 the 1161 And 9999 {ones} 3844 by 3588 the 3598 road 1526 are 3588 those 0191 hearing. 1534 Then 2064 comes 3588 the 1228 Devil 2532 and 0142 takes 3588 the 3056 message 0575 from 3588 the 2588 heart 0846 of them, 2443 so that 3361 not 4100 believing 4982 they may be saved.
8:13 | [cbb5] | 那些在磐石上的、就是人聽道、歡喜領受、但心中沒有根、不過暫時相信、及至遇見試煉就退後了。
 | [kjv] | They on the rock are they, which, when they hear, receive the word with joy; and these have no root, which for a while believe, and in time of temptation fall away.
 | [strongs] | 3588 those 1161 And 1909 on 3588 the 4073 rock 3739 who 3752 when 0191 they hear 3326 with 5479 joy 1209 receive 3588 the 3056 message, 2532 and 3778 these 4491 root 3756 not 2192 do have, 3739 who 4314 for 2540 a time 4100 believe, 2532 and 1722 in 2540 time 3956 of trial 0868 draw back.
8:14 | [cbb5] | 那落在荊棘裡的、就是人聽了道、走開以後、被今生的思慮錢財宴樂擠住了、便結不出成熟的子粒來．
 | [kjv] | And that which fell among thorns are they, which, when they have heard, go forth, and are choked with cares and riches and pleasures of this life, and bring no fruit to perfection.
 | [strongs] | 3588 those 1161 And 1519 among 3588 the 0173 thorns 4098 falling, 3778 these 1526 are 3588 those 0191 hearing, 2532 and 5259 under 3308 cares 2532 and 4129 riches 2532 and 2237 pleasures 3588 of 0979 life 4198 moving along, 4846 they are choked 2532 and 3756 not 5052 do bear {fruit} to maturity.
8:15 | [cbb5] | 那落在好土裡的、就是人聽了道、持守在誠實善良的心裡、並且忍耐著結實。
 | [kjv] | But that on the good ground are they, which in an honest and good heart, having heard the word, keep it, and bring forth fruit with patience.
 | [strongs] | 3588 those 1161 And 1722 in 2588 the 2570 good 1093 ground, 3778 these 1526 are 9999 {those} 3748 who 1722 in 2588 a heart 2570 right 2532 and 0018 good 0191 hearing 3588 the 3056 word 2722 they hold 9999 {it}, 2532 and 2592 produce fruit 1722 in 5281 patience.
8:16 | [cbb5] | 沒有人點燈用器皿蓋上、或放在床底下、乃是放在燈臺上、叫進來的人看見亮光。
 | [kjv] | No man, when he hath lighted a candle, covereth it with a vessel, or putteth it under a bed; but setteth it on a candlestick, that they which enter in may see the light.
 | [strongs] | 3762 no one 1161 But 3088 a lamp 0681 having lit 2572 covers 0846 it 4632 with a container, 2228 or 5270 underneath 2825 a couch 5087 puts 9999 {it}, 0235 but 1909 on 3087 a lampstand 2007 puts 9999 {it}, 2443 that 3588 those 1531 coming in 0991 may see 3588 the 5457 light.
8:17 | [cbb5] | 因為掩藏的事、沒有不顯出來的．隱瞞的事、沒有不露出來被人知道的。
 | [kjv] | For nothing is secret, that shall not be made manifest; neither any thing hid, that shall not be known and come abroad.
 | [strongs] | 3756 not 1063 For 2076 is 2927 hidden 3739 which 3756 not 5318 revealed 1096 will be, 3761 nor 0614 secret 3739 which 3756 not 3361 not 1097 will be known, 2532 and 1519 into 9999 {the} 5318 open 2064 come.
8:18 | [cbb5] | 所以你們應當小心怎樣聽．因為凡有的、還要加給他．凡沒有的、連他自以為有的、也要奪去。
 | [kjv] | Take heed therefore how ye hear: for whosoever hath, to him shall be given; and whosoever hath not, from him shall be taken even that which he seemeth to have.
 | [strongs] | 0991 see 3767 Therefore, 4459 how 0191 you hear. 3739 who- 0302 ever 1063 For 2192 has, 1325 it will be given 0846 to him. 2532 And 3739 who- 0302 ever 3361 not 2192 has, 2532 even 2532 even 3588 what 1380 he 2192 seems 0142 to have will be 0575 taken 0846 from him.
8:19 | [cbb5] | 耶穌的母親和他弟兄來了、因為人多、不得到他跟前。
 | [kjv] | Then came to him his mother and his brethren, and could not come at him for the press.
 | [strongs] | 3854 came 1161 And 4314 to 0846 him 3588 the 3384 mother 2532 and 3588 the 0080 brothers 0846 of him, 2532 and 3756 not 1410 were able 4940 to come up 0846 with him 1223 through 3588 the 3793 crowd.
8:20 | [cbb5] | 有人告訴他說、你母親、和你弟兄、站在外邊、要見你。
 | [kjv] | And it was told him by certain which said, Thy mother and thy brethren stand without, desiring to see thee.
 | [strongs] | 2532 And 0518 it was told 0846 to him, 3004 saying, 3588 The 3384 mother 4675 of you 2532 and 3588 the 0080 brothers 4675 of you, 2476 are standing 1854 outside 1492 to see 4671 you 2309 desiring.
8:21 | [cbb5] | 耶穌回答說、聽了 神之道而遵行的人、就是我的母親、我的弟兄了。
 | [kjv] | And he answered and said unto them, My mother and my brethren are these which hear the word of God, and do it.
 | [strongs] | 3588 he 1161 And 0611 answering 2036 said 4314 to 0846 them, 3384 mother 3450 of me 2532 and 0080 brothers 3450 of me 3778 These 1526 are, 3588 those 3588 the 3056 message 3588 of 2316 God 0191 listening to 2532 and 4160 doing 0846 it!
8:22 | [cbb5] | 有一天耶穌和門徒上了船、對門徒說、我們可以渡到湖那邊去．他們就開了船。
 | [kjv] | Now it came to pass on a certain day, that he went into a ship with his disciples: and he said unto them, Let us go over unto the other side of the lake. And they launched forth.
 | [strongs] | 2532 And 1096 it was 1722 on 3391 one 3588 of the 2250 days, 2532 and 0846 he 1634 entered 1519 into 4143 a boat, 2532 also 3588 the 3101 followers 0846 of him. 2532 And 2036 he said 4314 to 0846 them, 1330 Let us go 1519 over to 3588 the 4008 other side 3588 of the 3041 lake. 2532 And 0321 they put out to sea.
8:23 | [cbb5] | 正行的時候、耶穌睡著了．湖上忽然起了暴風、船將滿了水、甚是危險。
 | [kjv] | But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filled with water, and were in jeopardy.
 | [strongs] | 4126 sailing 1161 And 0846 them, 0879 he fell asleep. 2532 And 2597 came down 2978 a storm 0417 of wind 1519 onto 3588 the 3041 lake, 2532 and 4845 they were being filled, 2532 and 2793 were in danger.
8:24 | [cbb5] | 門徒來叫醒了他、說、夫子、夫子、我們喪命喇。耶穌醒了、斥責那狂風大浪．風浪就止住、平靜了。
 | [kjv] | And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind and the raging of the water: and they ceased, and there was a calm.
 | [strongs] | 4334 coming up 1161 And 1326 they awoke 0846 him, 3004 saying, 1988 Master! 1988 Master! 0622 We are perishing! 3588 he 1161 And 1453 being aroused 2008 rebuked 3588 the 0417 wind 2532 and 3588 the 2830 roughness 3588 of the 5204 water, 2532 and 3973 they ceased. 2532 And 1096 there was 1055 a calm.
8:25 | [cbb5] | 耶穌對他們說、你們的信心在那裡呢．他們又懼怕、又希奇、彼此說、這到底是誰、他吩咐風和水、連風和水也聽從他了。
 | [kjv] | And he said unto them, Where is your faith? And they being afraid wondered, saying one to another, What manner of man is this! for he commandeth even the winds and water, and they obey him.
 | [strongs] | 2036 he said 1161 And 0846 to them, 4226 Where 2076 is 3588 the 4102 faith 5216 of you? 5399 fearing 1161 And, 2296 they wondered, 3004 saying, 4314 to 0240 each other, 5101 Who 0686 then 3778 this one 2076 is, 3754 that 2532 even 3588 the 0417 wind 2004 he commands 2532 and 3588 the 5204 water, 2532 and 5219 they obey 0846 him?
8:26 | [cbb5] | 他們到了格拉森〔有古卷入加大拉〕人的地方、就是加利利的對面。
 | [kjv] | And they arrived at the country of the Gadarenes, which is over against Galilee.
 | [strongs] | 2532 And 2668 they sailed down 1519 to 3588 the 5561 country 3588 of the 1046 Gerasenes, 3140 which 2076 is 0495 opposite 3588 - 1056 Galilee.
8:27 | [cbb5] | 耶穌上了岸、就有城裡一個被鬼附著的人、迎面而來、這個人許久不穿衣服、不住房子、只住在墳塋裡。
 | [kjv] | And when he went forth to land, there met him out of the city a certain man, which had devils long time, and ware no clothes, neither abode in any house, but in the tombs.
 | [strongs] | 1831 going out 1161 And 0846 him 1909 onto 3588 the 1093 land, 5221 met 0846 him 0435 a man 5101 certain 1537 out 3588 of the 4172 town 3739 who 2192 had 1140 demons 1537 since 5550 a time 2425 long, 2532 and 2440 a robe 3756 not 1737 he put on, 2532 and 1722 in 3614 a house 3756 not 3306 he stayed, 0235 but 1722 among 3588 the 3418 tombs.
8:28 | [cbb5] | 他見了耶穌、就俯伏在他面前、大聲喊叫、說、至高 神的兒子耶穌、我與你有甚麼相干．求你不要叫我受苦。
 | [kjv] | When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus, thou Son of God most high? I beseech thee, torment me not.
 | [strongs] | 1492 seeing 1161 And 3588 - 2424 Jesus, 2532 and 0349 crying out, 4363 he fell down in front 0846 of him, 2532 and 5456 with a voice 3173 loud 2036 said, 5101 What 1698 to me, 2532 and 4671 to you, 2424 Jesus, 5207 Son 3588 of 2316 God 3588 the 5310 Most High? 1189 I beg 4675 you, 3361 not 3165 me 0928 do torment!
8:29 | [cbb5] | 是因耶穌曾吩咐污鬼從那人身上出來．原來這鬼屢次抓住他、他常被人看守、又被鐵鍊和腳鐐捆鎖、他竟把鎖鍊掙斷、被鬼趕到曠野去。
 | [kjv] | (For he had commanded the unclean spirit to come out of the man. For oftentimes it had caught him: and he was kept bound with chains and in fetters; and he brake the bands, and was driven of the devil into the wilderness.)
 | [strongs] | 3853 he charged 1063 For 3588 the 4151 spirit 3588 - 0169 unclean 1831 to come out 0575 from 3588 the 0444 man. 4183 many 1063 For 5550 times 4884 it had seized 0846 him, 2532 and 1196 he was bound 0254 with chains 2532 and 3976 fetters, 5442 being guarded, 2532 and 1284 tearing apart 3588 the 1199 bonds, 1643 he was driven 5259 by 3588 the 1142 demons 1519 into 3588 the 2048 deserted places.
8:30 | [cbb5] | 那穌問他說、你名叫甚麼．他說、我名叫群．這是因為附著他的鬼多。
 | [kjv] | And Jesus asked him, saying, What is thy name? And he said, Legion: because many devils were entered into him.
 | [strongs] | 1905 questioned 1161 And 0846 him 3588 - 2424 Jesus, 3004 saying, 5101 What 4671 to you 2076 is 9999 {the} 3686 name? 3588 he 1161 And 2036 said, 3003 Legion, 3754 because 1140 demons 4183 many 1525 entered 1519 into 0846 him.
8:31 | [cbb5] | 鬼就央求耶穌、不要吩咐他們到無底坑裡去。
 | [kjv] | And they besought him that he would not command them to go out into the deep.
 | [strongs] | 2532 And 3870 they begged 0846 him 2443 that 3361 not 2004 he order 0846 them 1519 into 3588 the 0012 pit 0565 to go away.
8:32 | [cbb5] | 那裡有一大群豬、在山上喫食．鬼央求耶穌、准他們進入豬裡去．耶穌准了他們。
 | [kjv] | And there was there an herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them.
 | [strongs] | 2258 was 1161 And 1563 there 0034 a herd 5519 pigs 4125 of many 1006 feeding 1722 on 3588 the 3735 mountain. 2532 And 3870 they begged 0846 him 2443 that 2010 he would let 0846 them 1519 into 1565 those 1525 to enter. 2532 And 2010 he let 0846 them.
8:33 | [cbb5] | 鬼就從那人出來、進入豬裡去．於是那群豬闖下山崖、投在湖裡淹死了。
 | [kjv] | Then went the devils out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked.
 | [strongs] | 1831 coming out 1161 And 3588 the 1140 demons 0575 from 3588 the 0444 man 1525 entered 1519 into 3588 the 5519 pigs, 2532 and 3729 rushed 3588 the 0034 herd 2596 down 3588 the 2911 cliff 1519 into 3588 the 3041 lake, 2532 and 0638 was choked.
8:34 | [cbb5] | 放豬的看見這事就逃跑了、去告訴城裡和鄉下的人。
 | [kjv] | When they that fed them saw what was done, they fled, and went and told it in the city and in the country.
 | [strongs] | 1492 seeing 1161 And 3588 those 1006 feeding 3588 the thing 1096 happening, 5343 they ran away. 2532 And 0565 leaving 9999 {they} 0518 reported 1519 to 3588 the 4172 town 2532 and 1519 to 3588 the 0068 farms.
8:35 | [cbb5] | 眾人出來要看是甚麼事．到了耶穌那裡、看見鬼所離開的那人、坐在耶穌腳前、穿著衣服、心裡明白過來、他們就害怕。
 | [kjv] | Then they went out to see what was done; and came to Jesus, and found the man, out of whom the devils were departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid.
 | [strongs] | 1831 they went 1161 And 1492 to see 3588 the thing 1096 happening 2532 and 2064 came 4314 to 3588 - 2424 Jesus, 2532 and 2147 found 2521 sitting 3588 the 0444 man 0575 from 3739 whom 3588 the 1140 demons 1831 had gone out, 2439 clothed 2532 and 4993 of sound mind, 3844 at 3588 the 4228 feet 3588 of 2424 Jesus. 2532 And 5399 they were afraid.
8:36 | [cbb5] | 看見這事的、便將被鬼附著的人怎麼得救、告訴他們。
 | [kjv] | They also which saw it told them by what means he that was possessed of the devils was healed.
 | [strongs] | 0578 related 1161 And 0846 to them 2532 also 3588 those 1492 seeing 4459 how 4982 was healed 3588 the 1139 demon-possessed. 2532 And
8:37 | [cbb5] | 格拉森四圍的人、因為害怕得很、都求耶穌離開他們．耶穌就上船回去了。
 | [kjv] | Then the whole multitude of the country of the Gadarenes round about besought him to depart from them; for they were taken with great fear: and he went up into the ship, and returned back again.
 | [strongs] | 2065 asked 0846 him 0537 all 3588 the 4128 crowd 3588 of the 4066 neighborhood 3588 of the 1046 Gerasenes 0565 to depart 0575 from 0846 them, 3754 because 5401 with a fear 3173 great 4912 they were seized. 0846 he 1161 And 1684 entering 1519 into 3588 the 4143 boat 5290 returned.
8:38 | [cbb5] | 鬼所離開的那人、懇求和耶穌同在．耶穌卻打發他回去、
 | [kjv] | Now the man out of whom the devils were departed besought him that he might be with him: but Jesus sent him away, saying,
 | [strongs] | 1189 was begging 1161 And 0846 him 3588 the 0435 man 0575 from 3739 whom 1831 had gone out 3588 the 1140 demons 1511 to be 4862 with 0846 him. 0630 he dismissed 1161 But 0846 him 3004 saying,
8:39 | [cbb5] | 說、你回家去、傳說 神為你作了何等大的事．他就去滿城裡傳揚耶穌為他作了何等大的事。
 | [kjv] | Return to thine own house, and shew how great things God hath done unto thee. And he went his way, and published throughout the whole city how great things Jesus had done unto him.
 | [strongs] | 5290 Return 1519 to 3588 the 3614 house 4675 of you, 2532 and 1334 relate 3746 what {things} 4671 for you 4160 did 3588 - 2316 God. 2532 And 0565 he went away 2596 through 3950 all 3588 the 4172 town 2784 proclaiming 3745 what things 4160 did 0846 for him 3588 - 2424 Jesus.
8:40 | [cbb5] | 耶穌回來的時候、眾人迎接他、因為他們都等候他。
 | [kjv] | And it came to pass, that, when Jesus was returned, the people gladly received him: for they were all waiting for him.
 | [strongs] | 1096 it was 1161 And, 1722 in 3588 the 5290 returning 3588 - 2424 Jesus, 0588 gladly received 0846 him 3588 the 3793 crowd. 2258 they were 1063 For 3956 all 4328 expecting 0846 him.
8:41 | [cbb5] | 有一個管會堂的、名叫睚魯、來俯伏在耶穌腳前、求耶穌到他家裡去．
 | [kjv] | And, behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus' feet, and besought him that he would come into his house:
 | [strongs] | 2532 And 2400 look, 2064 came 0435 a man 3739 to whom 3686 name 2383 Jairus, 2532 and 0846 this one 0758 a ruler 3588 of the 4864 synagogue 5225 was. 2532 And 4098 falling 3844 at 3588 the 4228 feet 3588 of 2424 Jesus, 3870 he begged 0846 him 1525 to come 1519 into 3588 the 3624 house 0846 of him,
8:42 | [cbb5] | 因他有一個獨生女兒、約有十二歲、快要死了。耶穌去的時候、眾人擁擠他。
 | [kjv] | For he had one only daughter, about twelve years of age, and she lay a dying. But as he went the people thronged him.
 | [strongs] | 3754 because 2364 daughter 3439 an only born 2258 was 0846 to him, 5613 about 2091 years 1427 twelve, 2532 and 3778 she 0599 was dying. 1722 in 1161 And 3588 the 5217 going 9999 {of} 0846 him, 3588 the 3793 crowd 4846 pressed upon 0846 him.
8:43 | [cbb5] | 有一個女人、患了十二年的血漏、在醫生手裡花盡了他一切養生的、並沒有一人能醫好他．
 | [kjv] | And a woman having an issue of blood twelve years, which had spent all her living upon physicians, neither could be healed of any,
 | [strongs] | 2532 And 1135 a woman 5607 being 1722 in a 4511 flow 0129 of blood 0575 since 2094 years 1427 twelve, 3748 who 1519 to 2395 physicians 4321 had spent 3650 whole 3588 her 0979 living, 3756 not 2480 could 5259 by 3762 no one 2323 be cured,
8:44 | [cbb5] | 他來到耶穌背後、摸他的衣裳繸子、血漏立刻就止住了。
 | [kjv] | Came behind him, and touched the border of his garment: and immediately her issue of blood stanched.
 | [strongs] | 4334 having come up 3693 behind 0680 she touched 3588 the 2899 border 3588 of the 2440 robe 0846 of him, 2532 and 3916 immediately 2476 stopped 3588 the 4511 flow 3588 of the 0129 blood 0846 of her.
8:45 | [cbb5] | 耶穌說、摸我的是誰．眾人都不承認、彼得和同行的人都說、夫子、眾人擁擁擠擠緊靠著你。〔有古卷在此有你還問摸我的是誰麼〕
 | [kjv] | And Jesus said, Who touched me? When all denied, Peter and they that were with him said, Master, the multitude throng thee and press thee, and sayest thou, Who touched me?
 | [strongs] | 2532 And 2036 said 3588 - 2424 Jesus, 5101 Who 9999 {has} 0680 touched 3450 me? 0720 denying 1161 And 3956 all, 2036 said 4074 Peter, 1988 Master, 3588 the 3793 crowds 4912 press upon 4571 you 2532 and 0598 jostle 9999 {you}?
8:46 | [cbb5] | 耶穌說、總有人摸我．因我覺得有能力從我身上出去。
 | [kjv] | And Jesus said, Somebody hath touched me: for I perceive that virtue is gone out of me.
 | [strongs] | 3588 - 1161 But 2424 Jesus 2036 said, 0680 touched 3450 me 5100 Someone, 1473 I 1063 because 1097 knew 1411 power 1831 {was} going 0575 from 1700 me.
8:47 | [cbb5] | 那女人知道不能隱藏、就戰戰兢兢的來俯伏在耶穌腳前、把摸他的緣故、和怎樣立刻得好了、當著眾人都說出來。
 | [kjv] | And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared unto him before all the people for what cause she had touched him, and how she was healed immediately.
 | [strongs] | 1492 seeing 1161 And 3588 the 1135 woman 3754 that 3756 not 2990 she was hid, 5141 trembling 2064 came 2532 and 4363 kneeled down in the presence 0846 of him, 1223 for 3739 what 0156 cause 0680 she touched 0846 him 0518 she declared 0846 to him 1799 in front 3956 of all 3588 the 2992 people, 2532 and 5613 how 2390 was cured 3916 immediately.
8:48 | [cbb5] | 耶穌對他說、女兒、你的信救了你、平平安安的去罷。
 | [kjv] | And he said unto her, Daughter, be of good comfort: thy faith hath made thee whole; go in peace.
 | [strongs] | 3588 he 1161 And 2036 said 0846 to her, 2364 Daughter, 3588 the 4102 faith 4675 of you 4992 has healed 4571 you. 4198 Go 1519 in 1515 peace.
8:49 | [cbb5] | 還說話的時候、有人從管會堂的家裡來說、你的女兒子死了、不要勞動夫子。
 | [kjv] | While he yet spake, there cometh one from the ruler of the synagogue's house, saying to him, Thy daughter is dead; trouble not the Master.
 | [strongs] | 2089 still 0846 him 2980 While speaking, 2064 comes 5100 someone 3844 from 3588 the 0752 synagogue ruler 3004 saying 0846 to him, 3754 - 2348 has expired 3588 The 2364 daughter 4675 of you! 3371 no more 2347 Bother 3588 the 1320 Teacher!
8:50 | [cbb5] | 耶穌聽見就對他說、不要怕、只要信、你的女兒就必得救。
 | [kjv] | But when Jesus heard it, he answered him, saying, Fear not: believe only, and she shall be made whole.
 | [strongs] | 1161 But 3588 - 2424 Jesus 0191 overhearing 0611 answered 0846 him, 3004 saying, 3361 Do not 5399 be afraid; 3440 only 4100 believe, 2532 and 4912 she will be healed.
8:51 | [cbb5] | 耶穌到了他的家、除了彼得、約翰、雅各、和女兒的父母、不許別人同他進去。
 | [kjv] | And when he came into the house, he suffered no man to go in, save Peter, and James, and John, and the father and the mother of the maiden.
 | [strongs] | 1525 coming 1161 And 1519 to 3588 the 3614 house, 3756 not 0863 he did allow 1525 to enter 3762 anyone 1508 except 4074 Peter 2532 and 2385 James 2532 and 2491 John, 2532 and 3588 the 3962 father 3588 of the 3813 child, 2532 and 3588 the 3384 mother.
8:52 | [cbb5] | 眾人都為這女兒哀哭捶胸。耶穌說、不要哭．他不是死了、是睡著了。
 | [kjv] | And all wept, and bewailed her: but he said, Weep not; she is not dead, but sleepeth.
 | [strongs] | 2799 were weeping 1161 And 3956 all 2532 and 2875 bewailing 0846 her. 3588 he 1161 But 2036 said, 3361 Stop 2799 weeping! 3756 not 0599 She died, 0235 but 2518 is sleeping.
8:53 | [cbb5] | 他們曉得女兒已經死了、就嗤笑耶穌。
 | [kjv] | And they laughed him to scorn, knowing that she was dead.
 | [strongs] | 2532 And 2616 they sneered at 0846 him, 1492 knowing 3754 that 0599 she had died.
8:54 | [cbb5] | 耶穌拉著他的手、呼叫說、女兒、起來罷。
 | [kjv] | And he put them all out, and took her by the hand, and called, saying, Maid, arise.
 | [strongs] | 0846 he 1161 But 2902 having taken hold of 3588 the 5495 hand 0846 of her, 5455 he called 3004 saying, 3588 - 3816 Child, 1453 arise!
8:55 | [cbb5] | 他的靈魂便回來、他就立刻起來了．耶穌吩咐給他東西喫。
 | [kjv] | And her spirit came again, and she arose straightway: and he commanded to give her meat.
 | [strongs] | 2532 And 1994 returned 3588 the 4151 spirit 0846 of her, 2532 and 0450 she arose 3916 immediately. 2532 And 1299 he ordered 0846 her 1325 to be given 5315 to eat.
8:56 | [cbb5] | 他的父母驚奇得很．耶穌囑咐他們、不要把所作的事告訴人。
 | [kjv] | And her parents were astonished: but he charged them that they should tell no man what was done.
 | [strongs] | 2532 And 1839 were amazed 3588 the 1118 parents 0846 of her. 3588 he 1161 But 3853 charged 0846 them 3367 to no one 2036 to tell 3588 the 1096 thing {which} happened.


Strongs Concordance [Luke 9]

 路加福音 Luke 9
9:1 | [cbb5] | 耶穌叫齊了十二個門徒、給他們能力權柄、制伏一切的鬼、醫治各樣的病。
 | [kjv] | Then he called his twelve disciples together, and gave them power and authority over all devils, and to cure diseases.
 | [strongs] | 4779 having called together 1161 And 3588 the 1427 twelve 9999 {of his followers}, 1325 he gave 0846 them 1411 power 2532 and 1849 authority 1909 over 3956 all 3588 the 1140 demons, 2532 and 3554 diseases 2323 to heal.
9:2 | [cbb5] | 又差遣他們去宣傳 神國的道、醫治病人。
 | [kjv] | And he sent them to preach the kingdom of God, and to heal the sick.
 | [strongs] | 2532 And 0649 he sent 0846 them 2784 to proclaim 3588 the 0932 kingdom 3588 of 2316 God, 2532 and 2390 to cure 3588 those 0770 being sick.
9:3 | [cbb5] | 對他們說、行路的時候、不要帶拐杖、和口袋、不要帶食物、和銀子、也不要帶兩件褂子。
 | [kjv] | And he said unto them, Take nothing for your journey, neither staves, nor scrip, neither bread, neither money; neither have two coats apiece.
 | [strongs] | 2532 And 2036 he said 4314 to 0846 them, 3367 nothing 0142 Take 1519 for 3588 the 3598 road, 3383 neither 4464 rods, 3383 nor 4082 money bags, 3383 nor 0740 bread 3383 nor 0694 silver, 3383 nor 0303 each 1417 two 5509 tunics 2192 to have.
9:4 | [cbb5] | 無論進那一家、就住在那裡、也從那裡起行。
 | [kjv] | And whatsoever house ye enter into, there abide, and thence depart.
 | [strongs] | 2532 And 1519 into 3739 what- 0302 ever 3614 house 1525 you go in, 1563 there 3306 remain, 2532 and 1564 from there 1831 go out.
9:5 | [cbb5] | 凡不接待你們的、你們離開那城的時候、要把腳上的塵土跺下去、見證他們的不是。
 | [kjv] | And whosoever will not receive you, when ye go out of that city, shake off the very dust from your feet for a testimony against them.
 | [strongs] | 2532 And 3745 as many 0302 as 3361 not 1209 may receive 5209 you, 1831 going out 0575 from 3588 the 4172 town 1565 that 2532 even 3588 the 2868 dust 0575 from 3588 the 4228 feet 5216 of you 0660 shake off, 1519 for 3142 a testimony 1909 against 0846 them.
9:6 | [cbb5] | 門徒就出去、走遍各鄉、宣傳福音、到處治病。
 | [kjv] | And they departed, and went through the towns, preaching the gospel, and healing every where.
 | [strongs] | 5217 going out 1161 And 1330 they passed 2596 through 3588 the 2968 villages 2097 preaching the Good News 2532 and 2323 healing 3837 everywhere.
9:7 | [cbb5] | 分封的王希律聽見耶穌所作的一切事、就游移不定．因為有人說、是約翰從死裡復活．
 | [kjv] | Now Herod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said of some, that John was risen from the dead;
 | [strongs] | 0191 heard 1161 And 2264 Herod 3588 the 5076 Tetrarch 3588 the 1096 things happening 3956 all, 2532 and 1280 was puzzled, 1223 because of 3588 the 3004 saying
9:8 | [cbb5] | 又有人說、是以利亞顯現．還有人說、是古時的一個先知又活了。
 | [kjv] | And of some, that Elias had appeared; and of others, that one of the old prophets was risen again.
 | [strongs] | 5259 by 5100 some 3754 that 2491 John 1453 has been raised 1537 from 9999 {the} 3498 dead, 5259 by 5100 some 1161 and 3754 that 2243 Elijah 5316 had appeared. 0243 others 1161 And 3754 that 4396 prophet 1520 one 3588 of the 0744 ancients 0450 rose again.
9:9 | [cbb5] | 希律說、約翰我已經斬了、這卻是甚麼人、我竟聽見他這樣的事呢、就想要見他。
 | [kjv] | And Herod said, John have I beheaded: but who is this, of whom I hear such things? And he desired to see him.
 | [strongs] | 2532 And 2036 said 3588 - 2264 Herod, 2491 John 1473 I 0607 beheaded, 5101 who 1161 but 2076 is 3778 this 4012 about 3756 whom 1473 I 0191 hear 5118 such things? 2532 And 2212 he was trying 1492 to see 0846 him.
9:10 | [cbb5] | 使徒回來、將所作的事告訴耶穌．耶穌就帶他們暗暗的離開那裡、往一座城去、那城名叫伯賽大。
 | [kjv] | And the apostles, when they were returned, told him all that they had done. And he took them, and went aside privately into a desert place belonging to the city called Bethsaida.
 | [strongs] | 2532 And 5290 having returned 3588 the 0652 apostles 1334 told 0846 him 3745 what 4160 they did. 2532 And 3880 taking 0846 them, 5298 he departed 2596 - 2398 privately 1519 to 5117 a place 2048 deserted 4172 of a town 2563 called 0966 Bethsaida.
9:11 | [cbb5] | 但眾人知道了、就跟著他去．耶穌便接待他們、對他們講論 神國的道、醫治那些需醫的人。
 | [kjv] | And the people, when they knew it, followed him: and he received them, and spake unto them of the kingdom of God, and healed them that had need of healing.
 | [strongs] | 3588 the 1161 But 3793 crowds 1097 having discovered 0190 followed 0846 him. 2532 And 1209 having received 0846 them, 2980 he spoke 0846 to them 4012 about 3588 the 0932 kingdom 3588 of 2316 God, 2532 and 3588 those 5532 need 2192 having 2322 of healing 2390 he cured.
9:12 | [cbb5] | 日頭快要平西、十二個門徒來對他說、請叫眾人散開、他們好往四面鄉村裡去借宿找喫的．因為我們這裡是野地。
 | [kjv] | And when the day began to wear away, then came the twelve, and said unto him, Send the multitude away, that they may go into the towns and country round about, and lodge, and get victuals: for we are here in a desert place.
 | [strongs] | 3588 the 1161 But 2250 day 0756 began 2827 to decline. 4334 coming up 1161 And 3588 the 1427 twelve 9999 {apostles} 2036 said 0846 to him, 0630 Let go 3588 the 3793 crowd, 2443 that 0565 going 1519 to 3588 the 2945 around 2968 villages 2532 and 3588 the 0068 farms 2647 they may lodge, 2532 and 2147 may find 1979 food supplies, 3754 because 5602 here 1722 in 2048 a deserted 5117 place 2070 we are.
9:13 | [cbb5] | 耶穌說、你們給他們喫罷。門徒說、我們不過有五個餅、兩條魚．若不為去這許多人買食物就不彀。
 | [kjv] | But he said unto them, Give ye them to eat. And they said, We have no more but five loaves and two fishes; except we should go and buy meat for all this people.
 | [strongs] | 2036 he said 1161 And 4314 to 0846 them, 1325 give 0846 them 5210 you 5315 to eat. 3588 they 1161 But 2036 said, 3756 not 1526 {There} is 2254 to us 4192 more 2228 than 4002 five 0740 loaves 2532 and 1417 two 2486 fish, 1509 unless 4198 going 2249 we 0059 may buy 1519 for 3956 all 3588 - 2992 people 5126 this 1033 foods!
9:14 | [cbb5] | 那時、人數約有五千。耶穌對門徒說、叫他們一排一排的坐下、每排大約五十個人。
 | [kjv] | For they were about five thousand men. And he said to his disciples, Make them sit down by fifties in a company.
 | [strongs] | 2258 (there were 1063 For 5316 about 0435 men 4000 five thousand.) 2036 he said 1161 And 4314 to 3588 the 3101 followers 0846 of him, 2625 Cause to recline 0846 them 2828 in groups 0303 by 4004 fifties.
9:15 | [cbb5] | 門徒就如此行、叫眾人都坐下。
 | [kjv] | And they did so, and made them all sit down.
 | [strongs] | 2532 And 4160 they did 3779 so, 2532 and 0347 caused to recline 0537 all.
9:16 | [cbb5] | 耶穌拿著這五個餅、兩條魚、望著天祝福、擘開、遞給門徒擺在眾人面前。
 | [kjv] | Then he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake, and gave to the disciples to set before the multitude.
 | [strongs] | 2983 taking 1161 And 3588 the 4002 five 0740 loaves 2532 and 3588 the 1417 two 2486 fish, 0308 looking up 1519 to 3588 - 3772 Heaven, 2127 he blesses 0846 them, 2532 and 2622 broke 9999 {them} 2532 and 1325 gave 9999 {them} 3588 to the 3101 followers 3918 to place in front of 3588 the 3793 crowd.
9:17 | [cbb5] | 他們就喫、並且都喫飽了．把剩下的零碎收拾起來、裝滿了十二籃子。
 | [kjv] | And they did eat, and were all filled: and there was taken up of fragments that remained to them twelve baskets.
 | [strongs] | 2532 And 5315 they ate 2532 and 5526 were filled 3956 all. 2532 And 0142 were taken 3588 the 4052 surplus 0846 to them 2801 of fragments, 2894 hand-baskets 1427 twelve.
9:18 | [cbb5] | 耶穌自己禱告的時候、門徒也同他在那裡．耶穌問他們說、眾人說我是誰。
 | [kjv] | And it came to pass, as he was alone praying, his disciples were with him: and he asked them, saying, Whom say the people that I am?
 | [strongs] | 2532 And 1096 it was, 9999 {as} 1722 - 3588 - 1511 was 0846 him 4336 praying 2651 alone, 4895 were with 0846 him 3588 the 3101 followers, 2532 and 1905 he questioned 0846 them, 3004 saying, 5101 Whom 3165 me 3004 say 3588 the 3793 crowds 1511 to be?
9:19 | [cbb5] | 他們說、有人說是施洗的約翰．有人說是以利亞．還有人說、是古時的一個先知又活了。
 | [kjv] | They answering said, John the Baptist; but some say, Elias; and others say, that one of the old prophets is risen again.
 | [strongs] | 3588 they 1161 And 0611 answering 2036 said, 2491 John 3588 the 0910 Immerser, 2431 others 9999 {say} 1161 but 2213 Elijah, 0243 others 9999 {say} 1161 and 3754 that 4396 prophet 5100 a certain 3588 of the 0744 ancients 0450 rose again.
9:20 | [cbb5] | 耶穌說、你門說我是誰。彼得回答說、是 神所立的基督。
 | [kjv] | He said unto them, But whom say ye that I am? Peter answering said, The Christ of God.
 | [strongs] | 2036 he said 1161 And 0846 to them, 5210 you 1161 And, 5101 whom 3165 me 3004 say 1511 to be? 4074 Peter 1161 And 0611 answering 2036 he said, 3588 The 5547 Messiah 3588 of 2316 God!
9:21 | [cbb5] | 耶穌切切的囑咐他們、不可將這事告訴人．
 | [kjv] | And he straitly charged them, and commanded them to tell no man that thing;
 | [strongs] | 3588 he 1161 But 2008 warning 0846 them 3853 ordered 3367 no one 2036 to tell 5124 this,
9:22 | [cbb5] | 又說、人子必須受許多的苦、被長老、祭司長和文士棄絕、並且被殺、第三日復活。
 | [kjv] | Saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be slain, and be raised the third day.
 | [strongs] | 2036 saying 3754 that 1163 it is necessary 9999 {that} 3588 the 5207 Son 3588 of 0444 Man 4183 many things 3958 to suffer, 2532 and 0593 to be rejected 0575 from 3588 the 4245 elders 2532 and 0749 most important priests 2532 and 1122 copyists, 2532 and 0615 to be killed, 2532 and 3588 the 5154 third 2250 day 1453 to be raised.
9:23 | [cbb5] | 耶穌又對眾人說、若有人要跟從我、就當捨己、天天背起他的十字架來、跟從我．
 | [kjv] | And he said to them all, If any man will come after me, let him deny himself, and take up his cross daily, and follow me.
 | [strongs] | 3004 he said 1161 And 4314 to 3956 all, 1487 If 5100 anyone 2309 desires 3694 after 3450 me 2064 to come, 0533 let him deny 1438 himself 2532 and 0142 take up 3588 the 4716 cross 0846 of him 2596 - 2250 daily. 2532 And 0190 let him follow 3427 me.
9:24 | [cbb5] | 因為凡要救自己生命的、〔生命或作靈魂下同〕必喪掉生命．凡為我喪掉生命的、必救了生命。
 | [kjv] | For whosoever will save his life shall lose it: but whosoever will lose his life for my sake, the same shall save it.
 | [strongs] | 3739 whoever 1063 For 0302 - 2309 will desire 3588 the 5590 soul 0846 of him 4982 to save, 0622 he will lose 0846 it. 3739 whoever 1161 But 0302 - 0622 will lose 3588 the 5590 soul 0846 of him 1752 for 1700 my sake, 3778 this one 4982 will save 0846 it.
9:25 | [cbb5] | 人若賺得全世界、卻喪了自己、賠上自己、有甚麼益處呢。
 | [kjv] | For what is a man advantaged, if he gain the whole world, and lose himself, or be cast away?
 | [strongs] | 5101 what 1063 For 5623 is profited 0444 a man 2770 gaining 3588 the 2889 world 3650 whole, 1438 himself 1161 but 0622 destroying 2228 or 2210 suffering loss?
9:26 | [cbb5] | 凡把我和我的道當作可恥的、人子在自己的榮耀裡、並天父與聖天使的榮耀裡、降臨的時候、也要把那人當作可恥的。
 | [kjv] | For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he shall come in his own glory, and in his Father's, and of the holy angels.
 | [strongs] | 3739 whoever 1063 For 0302 - 1820 is ashamed of 3165 me 2532 and 3588 - 1699 my 3056 words, 5126 this {one} 3588 the 5207 Son 3588 of 0444 Man 1870 will be ashamed of 3752 when 2064 he comes 1722 in 3588 the 1391 glory 0846 of him, 2532 and 3588 of the 3962 Father, 2532 and 3588 of the 0040 holy 0032 angels.
9:27 | [cbb5] | 我實在告訴你們、站在這裡的、有人在沒嘗死味以前、必看見 神的國。
 | [kjv] | But I tell you of a truth, there be some standing here, which shall not taste of death, till they see the kingdom of God.
 | [strongs] | 3004 I say 1161 But 5213 to you 0230 truly, 1526 are 5100 some 3588 of those 5602 here 2476 standing 3739 who 3364 in no way 1089 will taste 2288 of death 2193 until 0302 - 1492 they see 3588 the 0932 kingdom 3588 of 2316 God.
9:28 | [cbb5] | 說了這話以後、約有八天、耶穌帶著彼得、約翰、雅各、上山去禱告。
 | [kjv] | And it came to pass about an eight days after these sayings, he took Peter and John and James, and went up into a mountain to pray.
 | [strongs] | 1096 it was 1161 And, 3326 after 3588 - 3056 sayings 5128 these, 5616 about 2250 days 3638 eight, 2532 and 3880 taking 3588 - 4074 Peter 2532 and 2491 John 2532 and 2385 James, 0305 he went 1519 onto 3588 the 3735 mountain 4336 to pray.
9:29 | [cbb5] | 正禱告的時候、他的面貌就改變了、衣服潔白放光。
 | [kjv] | And as he prayed, the fashion of his countenance was altered, and his raiment was white and glistering.
 | [strongs] | 2532 And 1096 became 1722 in 3588 the 4336 praying 9999 {of} 0846 him 3588 the 1691 appearance 3588 of the 4383 face 0846 of him 2087 different 2532 and 3588 the 2441 clothing 0846 of him 3022 white 1823 dazzling.
9:30 | [cbb5] | 忽然有摩西以利亞兩個人、同耶穌說話．
 | [kjv] | And, behold, there talked with him two men, which were Moses and Elias:
 | [strongs] | 2532 And, 2400 look, 0435 men 1417 two 4814 talked 0846 with him, 3748 who 2258 were 3475 Moses 2532 and 2243 Elijah,
9:31 | [cbb5] | 他們在榮光裡顯現、談論耶穌去世的事、就是他在耶路撒冷將要成的事。
 | [kjv] | Who appeared in glory, and spake of his decease which he should accomplish at Jerusalem.
 | [strongs] | 3739 who 3700 appearing 1722 in 2419 glory 3004 spoke of 3588 the 1841 exodus 0846 of him, 3739 which 3195 he was about to 4137 finish 1722 in 2419 Jerusalem.
9:32 | [cbb5] | 彼得和他的同伴都打盹、既清醒了、就看見耶穌的榮光、並同他站著的那兩個人。
 | [kjv] | But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his glory, and the two men that stood with him.
 | [strongs] | 3588 - 1161 And 4074 Peter 2532 and 3588 those 4862 with 0846 him 2258 were 0916 being pressed down 5258 with sleep. 1235 awakening fully 1161 But 1492 they saw 3588 the 1391 glory 0846 of him, 2532 and, 3588 the 1417 two 0435 men 3588 - 4921 standing with 0846 him.
9:33 | [cbb5] | 二人正要和耶穌分離的時候、彼得對耶穌說、夫子、我們在這裡真好、可以搭三座棚、一座為你、一座為摩西、一座為以利亞．他卻不知道所說的是甚麼。
 | [kjv] | And it came to pass, as they departed from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias: not knowing what he said.
 | [strongs] | 2532 And 1096 it was, 1722 in 3588 the 1316 parting 9999 {of} 0846 them 0575 from 0846 him, 2036 said 3588 - 4074 Peter 4314 to 3588 - 2424 Jesus, 1988 Master, 2570 good 2076 it is 9999 {for} 2248 us 5602 here 1511 to be, 2532 and 4160 let us make 4633 tents 5140 three, 3391 one 4671 for you, 2532 and 3474 for Moses, 3391 one 2532 and 3391 one 2243 for Elijah 3361 (not 1492 knowing 3739 what 3004 he says).
9:34 | [cbb5] | 說這話的時候、有一朵雲彩來遮蓋他們．他們進入雲彩裡就懼怕。
 | [kjv] | While he thus spake, there came a cloud, and overshadowed them: and they feared as they entered into the cloud.
 | [strongs] | 5023 these 1161 And 0846 him 3004 saying, 1096 came 3507 a cloud 2532 and 1982 overshadowed 0846 them. 5399 they feared 1161 And 1722 in 3588 the 1565 of those 1525 entering 1519 into 3588 the 3507 cloud.
9:35 | [cbb5] | 有聲音從雲彩裡出來、說、這是我的兒子、我所揀選的、〔有古卷作這是我的愛子〕你們要聽他。
 | [kjv] | And there came a voice out of the cloud, saying, This is my beloved Son: hear him.
 | [strongs] | 2532 And 5456 a Voice 1096 came 1537 out of 3588 the 3507 cloud, 3004 saying, 3778 This 2076 is 3588 the 5207 Son 3450 of Me, 3588 the 0027 beloved {one}. 0846 him 0191 Listen to!
9:36 | [cbb5] | 聲音住了、只見耶穌一人在那裡。當那些日子、門徒不題所看見的事、一樣也不告訴人。
 | [kjv] | And when the voice was past, Jesus was found alone. And they kept it close, and told no man in those days any of those things which they had seen.
 | [strongs] | 2532 And 1722 in 3588 the 1096 occurring 3588 of the 5456 Voice, 2147 was found 3588 - 2424 Jesus 3440 alone. 2532 And 0846 they 4601 were quiet. 2532 And 3762 to no one 0518 they reported 1722 in 1565 those 3588 - 2250 days, 3762 nothing 3739 which 3708 they had seen.
9:37 | [cbb5] | 第二天、他們下了山、就有許多人迎見耶穌。
 | [kjv] | And it came to pass, that on the next day, when they were come down from the hill, much people met him.
 | [strongs] | 1096 it was 1161 And 1722 on 3588 the 1836 next 2250 day, 2718 coming down 0846 of them 0575 from 3588 the 3735 mountain 4876 met 0846 him 3793 a crowd 4183 large.
9:38 | [cbb5] | 其中有一人喊叫說、夫子、求你看顧我的兒子、因為他是我的獨生子。
 | [kjv] | And, behold, a man of the company cried out, saying, Master, I beseech thee, look upon my son: for he is mine only child.
 | [strongs] | 2532 And 2400 look, 0435 a man 0575 from 3588 the 3793 crowd 0360 called aloud, 3004 saying, 1320 Teacher, 1189 I beg 4675 you, 1914 to look 1909 at 3588 the 5207 son 3450 of me, 3754 because 3439 only one 2076 he is 3427 to me,
9:39 | [cbb5] | 他被鬼抓住、就忽然喊叫．鬼又叫他抽瘋、口中流沬、並且重重的傷害他、難以離開他。
 | [kjv] | And, lo, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth again, and bruising him hardly departeth from him.
 | [strongs] | 2532 and 2400 look, 4151 a spirit 2983 takes 0846 him, 2532 and 1810 suddenly 2896 cries out, 2532 and 4682 convulses 0846 him 3326 with 0876 foam, 2532 and 3425 with pain 0672 departs 0575 from 0846 him, 4937 bruising 0846 him.
9:40 | [cbb5] | 我求過你的門徒、把鬼趕出去、他門卻是不能。
 | [kjv] | And I besought thy disciples to cast him out; and they could not.
 | [strongs] | 2532 And 1189 I begged 3588 the 3101 followers 4675 of you 2443 that 1544 they throw out 0846 it, 2532 but 3756 not 1410 they were able.
9:41 | [cbb5] | 耶穌說、噯、這又不信又悖謬的世代阿、我在你們這裡、忍耐你們、要到幾時呢．將你的兒子帶到這裡來罷。
 | [kjv] | And Jesus answering said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring thy son hither.
 | [strongs] | 0611 answering 1161 And 3588 - 2424 Jesus 2036 said, 5599 O 1074 generation 0571 unbelieving 2532 and 1294 having been perverted, 2193 until 4219 when 2071 will I be 4314 with 5209 you, 2532 and 0430 endure 5216 you? 4317 Bring 5602 here 3588 the 5207 son 4675 of you!
9:42 | [cbb5] | 正來的時候、鬼把他摔倒、叫他重重的抽瘋。耶穌就斥責那污鬼、把孩子治好、交給他父親。
 | [kjv] | And as he was yet a coming, the devil threw him down, and tare him. And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father.
 | [strongs] | 2089 still 1161 But 4334 {as was} coming up 0846 him, 4486 tore 0846 him 3588 the 1140 demon 2532 and 4952 violently convulsed. 2008 rebuked 1161 But 3588 - 2424 Jesus 3588 the 4151 spirit 3588 - 0169 unclean, 2532 and 2390 healed 3588 the 3816 child, 2532 and 0591 restored 0846 him 3588 to the 3962 father 0846 of him.
9:43 | [cbb5] | 眾人都詫異 神的大能。〔大能或作威榮〕耶穌所作的一切事、眾人正希奇的時候、耶穌對門徒說、
 | [kjv] | And they were all amazed at the mighty power of God. But while they wondered every one at all things which Jesus did, he said unto his disciples,
 | [strongs] | 1605 were astounded 1161 And 3956 all 1909 at 3588 the 3168 majesty 3588 of 2316 God. 3956 all 1161 And 2296 wondering 1909 at 3956 all things 3739 which 4160 he did, 2036 he said 4314 to 3588 the 3101 followers 0846 of him,
9:44 | [cbb5] | 你們要把這些話存在耳中．因為人子將要被交在人手裡。
 | [kjv] | Let these sayings sink down into your ears: for the Son of man shall be delivered into the hands of men.
 | [strongs] | 5087 Store 5210 you 1519 into 3588 the 3775 ears 5216 of you 3588 - 3056 sayings 5128 these. 3588 the 1063 For 5207 Son 3588 of 0444 Man 3195 is about to 3860 be betrayed 1519 into 9999 {the} 5495 hands 0444 of men.
9:45 | [cbb5] | 他們不明白這話、意思乃是隱藏的、叫他們不能明白、他們也不敢問這話的意思。
 | [kjv] | But they understood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him of that saying.
 | [strongs] | 3588 they 1161 But 0050 did not know 3588 - 4487 statement 5124 this, 2532 and 2258 it was 3871 veiled 0575 from 0846 them, 2443 - 3361 lest 0143 they perceive 0846 it. 2532 And 5399 they were afraid 2065 to ask 0846 him 4012 about 3588 - 4487 statement 5127 this.
9:46 | [cbb5] | 門徒中間起了議論、誰將為大。
 | [kjv] | Then there arose a reasoning among them, which of them should be greatest.
 | [strongs] | 1525 came in 1161 But 1261 an argument 1722 among 0846 them, 3588 - 5101 who 0302 could 1498 be 3187 greater 0846 of them.
9:47 | [cbb5] | 耶穌看出他們心中的議論、就領一個小孩子來、叫他站在自己旁邊、
 | [kjv] | And Jesus, perceiving the thought of their heart, took a child, and set him by him,
 | [strongs] | 3588 - 1161 And 2424 Jesus 1492 having known 3588 the 1261 argument 3588 of the 2588 heart 0846 of them, 1949 taking 3813 a child 2476 stood 0846 it 3844 beside 1438 himself,
9:48 | [cbb5] | 對他們說、凡為我名接待這小孩子的、就是接待我．凡接待我的、就是接待那差我來的．你們中間最小的、他便為大。
 | [kjv] | And said unto them, Whosoever shall receive this child in my name receiveth me: and whosoever shall receive me receiveth him that sent me: for he that is least among you all, the same shall be great.
 | [strongs] | 2532 and 2036 said 0846 to them, 3739 Who- 1437 ever 1209 receives 5124 this 3588 - 3813 child 1909 upon 3588 the 3686 name 3450 of me, 1691 me 1209 receives. 2532 And 3739 who- 1437 -ever 1691 me 1209 receives 1209 receives 3588 the {One} 0649 having sent 3165 me. 3588 the 1063 For 3398 lesser 1722 among 3956 all 5213 you 5225 being, 3778 this one 2071 will 3173 be great.
9:49 | [cbb5] | 約翰說、夫子、我們看見一個人奉你的名趕鬼、我們就禁止他．因為他不與我們一同跟從你。
 | [kjv] | And John answered and said, Master, we saw one casting out devils in thy name; and we forbad him, because he followeth not with us.
 | [strongs] | 0611 answering 1161 And 3588 - 2491 John 2036 said, 1988 Master, 1492 we saw 5100 someone 1909 on 3588 the 3686 name 4675 of you 1544 throwing out 3588 - 1140 demons, 2532 and 2967 we hindered 0846 him, 3754 because 3756 not 0190 he does follow 3326 with 2257 us.
9:50 | [cbb5] | 耶穌說、不要禁止他．因為不敵擋你們的、就是幫助你們的。
 | [kjv] | And Jesus said unto him, Forbid him not: for he that is not against us is for us.
 | [strongs] | 2532 And 2036 said 4314 to 0846 them 3588 - 2424 Jesus, 3361 Do not 2967 hinder. 3739 whoever 1063 For 3756 not 2076 is 2596 against 5216 you 5228 for 5216 you 2076 is!
9:51 | [cbb5] | 耶穌被接上升的日子將到、他就定意向耶路撒冷去、
 | [kjv] | And it came to pass, when the time was come that he should be received up, he stedfastly set his face to go to Jerusalem,
 | [strongs] | 1096 it was 1161 And 1722 in 3588 the 4945 fulfilling 9999 {of} 3588 the 2250 days 3588 of the 0354 taking up 0846 of him, 2532 even 0846 he 3588 the 4383 face 0846 of him 4741 set 3588 to 4198 go 1519 to 2419 Jerusalem,
9:52 | [cbb5] | 便打發使者在他前頭走．他們到了撒瑪利亞的一個村莊、要為他豫備。
 | [kjv] | And sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him.
 | [strongs] | 2532 and 0649 sent 0032 messengers 4253 ahead of 9999 {the} 4198 face 0846 of him. 2532 And 4198 going 1525 they went 1519 into 0968 a village 4541 of Samaritans, 5620 so as 2090 to prepare 0846 for him.
9:53 | [cbb5] | 那裡的人不接待他、因他面向耶路撒冷去。
 | [kjv] | And they did not receive him, because his face was as though he would go to Jerusalem.
 | [strongs] | 2532 But 3756 not 1209 they did receive 0846 him, 3754 because 3588 the 4383 face 0846 of him 2258 was 4198 going 1519 to 2419 Jerusalem.
9:54 | [cbb5] | 他的門徒、雅各、約翰、看見了、就說、主阿、你要我們吩咐火從天上降下來、燒滅他們、像以利亞所作的麼。〔有古卷無像以利亞所作的數字〕
 | [kjv] | And when his disciples James and John saw this, they said, Lord, wilt thou that we command fire to come down from heaven, and consume them, even as Elias did?
 | [strongs] | 1492 seeing 1161 And 3588 the 3101 followers 0846 of him, 2385 James 2532 and 2491 John 2036 said, 2962 Lord, 2309 you desire 9999 {that} 2036 we call 4442 fire 2597 to come down 0575 from 3588 - 3772 Heaven 2532 and 0355 to destroy 0846 them?
9:55 | [cbb5] | 耶穌轉身責備兩個們徒說、你們的心如何、你們並不知道。
 | [kjv] | But he turned, and rebuked them, and said, Ye know not what manner of spirit ye are of.
 | [strongs] | 4762 turning 1161 But 2008 he rebuked 0846 them.
9:56 | [cbb5] | 人子來不是要滅人的性命、〔性命或作靈魂下同〕是要救人的性命．說著就往別的村莊去了。〔有古卷只有五十五節首句五十六節末句〕
 | [kjv] | For the Son of man is not come to destroy men's lives, but to save them. And they went to another village.
 | [strongs] | 2532 And 4198 they went 1519 to 2087 different 2968 village.
9:57 | [cbb5] | 他們走路的時候、有一個人對耶穌說、你無論往那裡去、我要跟從你。
 | [kjv] | And it came to pass, that, as they went in the way, a certain man said unto him, Lord, I will follow thee whithersoever thou goest.
 | [strongs] | 1096 it was 1161 And, 4198 going 0846 them 1722 on 3588 the 3798 road, 2036 said 5100 one 4314 to 0846 him, 0190 I will follow 4671 you 3699 where- 0302 ever 0565 you may go.
9:58 | [cbb5] | 耶穌說、狐狸有洞、天空的飛鳥有窩、只是人子沒有枕頭的地方。
 | [kjv] | And Jesus said unto him, Foxes have holes, and birds of the air have nests; but the Son of man hath not where to lay his head.
 | [strongs] | 2532 And 2036 said 0846 to him 3588 - 2424 Jesus, 3588 The 0258 foxes 5454 holes 2192 have, 2532 and 3588 the 4071 birds 3588 of the 3772 sky 9999 {have} 3682 nests, 3588 the 1161 but 5207 Son 3588 of 0444 Man 3756 not 2192 does have 4226 where 3588 the 2776 head 2827 he may lay.
9:59 | [cbb5] | 又對一個人說、跟從我來．那人說、主、容我先回去埋葬我的父親。
 | [kjv] | And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father.
 | [strongs] | 2036 he said 1161 And 4314 to 2087 another, 0190 Follow 3427 me! 3588 he 1161 But 2036 said, 2010 permit 3427 me 0565 having gone 4412 first 2290 to bury 3588 the 3962 father 3450 of me!
9:60 | [cbb5] | 耶穌說、任憑死人埋葬他們的死人．你只管去傳揚 神國的道。
 | [kjv] | Jesus said unto him, Let the dead bury their dead: but go thou and preach the kingdom of God.
 | [strongs] | 2036 he said 1161 But 0846 to him, 0863 Leave 3588 the 9999 {spiritually} 3498 dead 2290 to bury 3588 the 1438 of themselves 3498 dead, 4771 you 1161 but 0575 going out 1229 announce 3588 the 0932 kingdom 3588 of 2316 God!
9:61 | [cbb5] | 又有一人說、主、我要跟從你．但容我先去辭別我家裡的人。
 | [kjv] | And another also said, Lord, I will follow thee; but let me first go bid them farewell, which are at home at my house.
 | [strongs] | 2036 said 1161 And 2532 also 2087 another 9999 {said}, 0190 I will follow 4671 you, 2962 Lord. 4412 first 1161 But 2010 permit 3427 me 0657 to say good-bye 3588 to those 1519 in 3588 the 3624 household 3450 of me.
9:62 | [cbb5] | 耶穌說、手扶著犁向後看的、不配進 神的國。
 | [kjv] | And Jesus said unto him, No man, having put his hand to the plough, and looking back, is fit for the kingdom of God.
 | [strongs] | 2036 said 1161 But 4314 to 0846 him 3588 - 2424 Jesus, 3762 No one 1911 putting 3588 the 5495 hand 0846 of him 1909 on 9999 {the} 0723 plow 2532 and 0991 looking 1519 at 3588 the things 3694 behind 2111 fit 2076 is 1519 for 3588 the 0932 kingdom 3588 of 2316 God!


Strongs Concordance [Luke 10]

 路加福音 Luke 10
10:1 | [cbb5] | 這事以後、主又設立七十個人、差遺他們兩個兩個的、在他前面往自己所要到的各城各地方去。
 | [kjv] | After these things the LORD appointed other seventy also, and sent them two and two before his face into every city and place, whither he himself would come.
 | [strongs] | 3326 after 1161 And 5023 these things 0322 appointed 3588 the 2962 Lord 2532 and 2087 others 1440 seventy- 1417 two 2532 and 0649 sent 0846 them 0303 two by 1417 two 4253 ahead of 9999 {the} 4383 face 0846 of him 1519 into 3956 every 4172 town 2532 and 5117 place 3759 where 3195 was about 0846 he 2064 to come.
10:2 | [cbb5] | 就對他們說、要收的莊稼多、作工的人少．所以你們當求莊稼的主、打發工人出去收他的莊稼。
 | [kjv] | Therefore said he unto them, The harvest truly is great, but the labourers are few: pray ye therefore the Lord of the harvest, that he would send forth labourers into his harvest.
 | [strongs] | 3004 he said 3767 Then 4314 to 0846 them, 3588 the 3303 Indeed 2326 harvest 9999 {is} 4183 much, 3588 the 1161 but 2040 workers 9999 {are} 3641 few. 1189 intreat 3767 Therefore, 3588 of the 2962 Lord 3588 of the 2326 harvest, 3704 that 1544 He send out 2040 workers 1519 into 3588 the 2326 harvest 0846 of Him.
10:3 | [cbb5] | 你們去罷．我差你們出去、如同羊羔進入狼群。
 | [kjv] | Go your ways: behold, I send you forth as lambs among wolves.
 | [strongs] | 5217 Go! 2400 Listen, 1273 I 0649 send out 5209 you 5613 like 0704 lambs 1722 in 9999 {the} 3319 middle 3074 of wolves.
10:4 | [cbb5] | 不要帶錢囊、不要帶口袋、不要帶鞋．在路上也不要問人的安。
 | [kjv] | Carry neither purse, nor scrip, nor shoes: and salute no man by the way.
 | [strongs] | 3361 not 0941 Do carry 0905 a pouch, 3361 not 4082 a money-bag, 3366 nor 5266 sandals. 2532 And 3367 no one 2596 by 3588 the 3598 road 0782 greet.
10:5 | [cbb5] | 無論進那一家、先要說、願這一家平安。
 | [kjv] | And into whatsoever house ye enter, first say, Peace be to this house.
 | [strongs] | 1519 into 3739 what- 1161 And 0302 ever 3614 house 1525 you may enter, 4412 first 3004 say, 1515 Peace 3588 - 3614 house 5129 to this.
10:6 | [cbb5] | 那裡若有當得平安的人、〔當得平安的人原文作平安之子〕你們所求的平安就必臨到那家、不然、就歸與你們了。
 | [kjv] | And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again.
 | [strongs] | 2532 And 1437 if 3303 indeed 5600 there be 5207 a son 1575 of peace, 1879 will rest 1909 upon 0846 it 3588 the 1515 peace 5216 of you. 1490 But if not so, 1909 upon 5209 you 0344 it will return.
10:7 | [cbb5] | 你們要住在那家、喫喝他們所供給的．因為工人得工價、是應當的。不要從這家搬到那家。
 | [kjv] | And in the same house remain, eating and drinking such things as they give: for the labourer is worthy of his hire. Go not from house to house.
 | [strongs] | 1722 in 0846 same 1161 And 3588 the 3614 house 3306 remain, 2068 eating 2532 and 4095 drinking 3588 the things 3844 with 0846 them. 5141 worthy 1063 For 3588 the 2040 worker 3588 of the 3408 pay 0846 of him 2076 is. 3361 Do not 3327 move 1537 from 3614 house 1519 to 3614 house.
10:8 | [cbb5] | 無論進那一城、人若接待你們、給你們擺上甚麼、你們就喫甚麼。
 | [kjv] | And into whatsoever city ye enter, and they receive you, eat such things as are set before you:
 | [strongs] | 2532 And 1519 into 3739 what- 1161 and 0302 ever 4172 town 1525 you may enter, 2532 and 1209 they receive 5209 you, 2068 eat 3588 the things 3908 being set in front of 5213 you,
10:9 | [cbb5] | 要醫治那城裡的病人、對他們說、 神的國臨近你們了。
 | [kjv] | And heal the sick that are therein, and say unto them, The kingdom of God is come nigh unto you.
 | [strongs] | 2532 and 2323 heal 3588 the 1722 in 0846 it 0772 sick, 2532 and 3004 say 0846 to them, 1448 has come 1908 close upon 5209 you 3588 The 0932 kingdom 3588 of 2316 God.
10:10 | [cbb5] | 無論進那一城、人若不接待你們、你們就到街上去、
 | [kjv] | But into whatsoever city ye enter, and they receive you not, go your ways out into the streets of the same, and say,
 | [strongs] | 1519 into 3739 what- 1161 And 0302 ever 4172 town 1525 you enter, 2532 and 3361 not 1209 they do receive 5209 you, 1831 going out 1519 into 3588 the 4113 streets 0846 of it 2036 say,
10:11 | [cbb5] | 說、就是你們城裡的塵土、粘在我們的腳上、我們也當著你們擦去．雖然如此、你們該知道 神的國臨近了。
 | [kjv] | Even the very dust of your city, which cleaveth on us, we do wipe off against you: notwithstanding be ye sure of this, that the kingdom of God is come nigh unto you.
 | [strongs] | 2532 Even 3588 the 2868 dust 3588 - 2853 clinging 2254 to us 1537 from 3588 the 4172 town 5216 of you 0631 we shake off 5213 at you! 4133 Yet 5124 this 1097 know, 3754 that 1448 has come close 3588 the 0932 kingdom 3588 of 2316 God.
10:12 | [cbb5] | 我告訴你們、當審判的日子、所多瑪所受的、比那城還容易受呢。
 | [kjv] | But I say unto you, that it shall be more tolerable in that day for Sodom, than for that city.
 | [strongs] | 3004 I say 1161 And 5213 to you 3754 that 4670 for Sodom 1722 on 3588 - 2250 day 1565 that 0414 more tolerable 2071 it will be 2228 than 3588 - 4172 for town 1565 that!
10:13 | [cbb5] | 哥拉汛哪、你有禍了．伯賽大阿、你有禍了．因為在你們中間所行的異能、若行在推羅西頓、他們早已披麻蒙灰坐在地上悔改了。
 | [kjv] | Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented, sitting in sackcloth and ashes.
 | [strongs] | 3759 Alas 4671 for you, 5523 Chorazin! 3759 Alas 4671 for you, 0966 Bethsaida! 3754 For 1487 if 1722 in 5184 Tyre 2532 and 4605 Sidon 1096 had happened 3588 the 1411 works of power 3588 - 1096 happening 1722 in 5213 you, 3819 long ago 0302 - 1722 in 4526 sackcloth 2532 and 4700 ashes 2521 sitting 3340 they would have changed their hearts.
10:14 | [cbb5] | 當審判的日子、推羅西頓所受的、比你們還容易受呢。
 | [kjv] | But it shall be more tolerable for Tyre and Sidon at the judgment, than for you.
 | [strongs] | 4133 But 5184 for Tyre 2532 and 4605 Sidon 0414 more tolerable 2071 it will be 1722 on 3588 the 2920 Judgment {day} 2228 than 5213 for you!
10:15 | [cbb5] | 迦百農阿、你已經升到天上．〔或作你將要升到天上麼〕將來必推下陰間。
 | [kjv] | And thou, Capernaum, which art exalted to heaven, shalt be thrust down to hell.
 | [strongs] | 2532 And 4771 you, 2584 Capernaum, 3361 - 2193 up to 3588 - 3772 Heaven 5312 were you lifted? 2193 to 0086 Hades 2601 You will come down!
10:16 | [cbb5] | 又對門徒說、聽從你們的、就是聽從我、棄絕你們的、就是棄絕我、棄絕我的、就是棄絕那差我來的。
 | [kjv] | He that heareth you heareth me; and he that despiseth you despiseth me; and he that despiseth me despiseth him that sent me.
 | [strongs] | 3588 Those 0191 hearing 5216 you 1700 me 0191 hear, 2532 and 3588 he 0114 rejecting 5209 you 1691 me 0114 rejects. 3588 he 1161 And 1691 me 0114 rejecting 0114 rejects 3588 the {One} 0649 having sent 3165 me.
10:17 | [cbb5] | 那七十個人歡歡喜喜的回來說、主阿、因你的名、就是鬼也服了我們。
 | [kjv] | And the seventy returned again with joy, saying, Lord, even the devils are subject unto us through thy name.
 | [strongs] | 5290 returned 1161 And 3588 the 1440 seventy- 1417 two 3326 with 5479 joy, 3004 saying, 2962 Lord, 2532 even 3588 the 1140 demons 5293 submit 2254 to us 1722 in 3588 the 3686 name 4675 of you!
10:18 | [cbb5] | 耶穌就對他們說、我曾看見撒但從天上墜落、像閃電一樣。
 | [kjv] | And he said unto them, I beheld Satan as lightning fall from heaven.
 | [strongs] | 2036 he said 1161 But 0846 to them, 2334 I saw 3588 - 4567 Satan 5613 as 0796 lightning 1537 out of 3588 - 3772 Heaven 4098 fall.
10:19 | [cbb5] | 我已經給你們權柄、可以踐踏蛇和蠍子、又勝過仇敵一切的能力、斷沒有甚麼能害你們。
 | [kjv] | Behold, I give unto you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means hurt you.
 | [strongs] | 2400 Look, 1325 I have given 5213 you 3588 the 1849 authority 3588 to 3961 trample 1883 upon 3789 snakes 2532 and 4617 scorpions, 2532 and 1909 on 3956 all 3588 the 1411 power 3588 of the 2190 enemy, 2532 and 3762 nothing 5209 you 3364 in no way 0091 will hurt.
10:20 | [cbb5] | 然而不要因鬼服了你們就歡喜．要因你們的名記錄在天上歡喜。
 | [kjv] | Notwithstanding in this rejoice not, that the spirits are subject unto you; but rather rejoice, because your names are written in heaven.
 | [strongs] | 4133 Nevertheless, 1722 at 5129 this 3361 stop 5463 rejoicing 3754 that 3588 the 4151 spirits 5213 to you 5293 submit, 5463 rejoice 1161 but 3123 rather 3754 that 3588 the 3686 names 5216 of you 1125 are written 1722 in 3588 the 3772 heavens.
10:21 | [cbb5] | 正當那時、耶穌被聖靈感動就歡樂、說、父阿、天地的主、我感謝你、因為你將這些事、向聰明通達人就藏起來、向嬰孩就顯出來．父阿、是的、因為你的美意本是如此。
 | [kjv] | In that hour Jesus rejoiced in spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou hast hid these things from the wise and prudent, and hast revealed them unto babes: even so, Father; for so it seemed good in thy sight.
 | [strongs] | 1722 In 0846 same 3588 the 5610 hour 0021 exulted 3588 in the 4151 Spirit 3588 the 0040 Holy 2532 and 2036 he said, 1843 I praise 4671 You, 3962 Father, 2962 Lord 3588 - 3772 Heaven 2532 and 3588 of 1093 earth, 3754 for 0613 You hid 5023 these things 0575 from 9999 {the} 4680 sophisticated {ones} 2532 and 9999 {the} 4908 clever {ones}, 2532 but 0601 revealed 0846 them 3516 to small children. 3483 Yes, 3588 - 3962 Father, 3754 because 3779 thus 1096 it was 2101 well-pleasing 1715 in the presence 4675 of You.
10:22 | [cbb5] | 一切所有的、都是我父交付我的．除了父、沒有人知道子是誰．除了子和子所願意指示的、沒有人知道父是誰。
 | [kjv] | All things are delivered to me of my Father: and no man knoweth who the Son is, but the Father; and who the Father is, but the Son, and he to whom the Son will reveal him.
 | [strongs] | 3956 All things 3427 to me 3860 were delivered 5259 by 3588 the 3962 Father 3450 of me, 2532 and 3762 no one 1097 knows 5101 who 2076 is 3588 the 5207 Son, 1508 except 3588 the 3962 Father, 2532 and 5101 who 2076 is 3588 the 3962 Father, 1508 except 3588 the 5207 Son 2532 and 3739 who- 1437 ever 0935 may desire 3588 the 5207 Son 0601 to reveal 9999 {Him}.
10:23 | [cbb5] | 耶穌轉身暗暗的對門徒說。看見你們所看見的、那眼睛就有福了．
 | [kjv] | And he turned him unto his disciples, and said privately, Blessed are the eyes which see the things that ye see:
 | [strongs] | 2532 And 4762 having turned 4314 to 3588 the 3101 followers, 2596 - 2398 privately 2036 he said, 3107 Blessed 9999 {are} 3588 the 3788 eyes 3588 - 0991 seeing 3739 what 0991 you see.
10:24 | [cbb5] | 我告訴你們、從前有許多先知和君王、要看你們所看的、卻沒有看見．要聽你們所聽的、卻沒有聽見。
 | [kjv] | For I tell you, that many prophets and kings have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.
 | [strongs] | 3004 I say 1063 For 5213 to you 3754 that 4183 many 4396 prophets 2532 and 0935 kings 2309 desired 1492 to see 3739 what 5210 you 0991 see, 2532 but 3756 not 1492 did see. 2532 And 0191 to hear 3737 what 0191 you hear, 2532 but 3756 not 0191 did hear.
10:25 | [cbb5] | 有一個律法師、起來試探耶穌說、夫子、我該作甚麼纔可以承受永生。
 | [kjv] | And, behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit eternal life?
 | [strongs] | 2532 And 2400 look, 3544 lawyer 5100 a certain 0451 stood up, 1598 tempting 0846 him, 2532 and 3004 said, 1320 Teacher, 5101 what 4160 doing 2222 life 0166 eternal 2816 I may inherit?
10:26 | [cbb5] | 耶穌對他說、律法上寫的是甚麼．你念的是怎樣呢。
 | [kjv] | He said unto him, What is written in the law? how readest thou?
 | [strongs] | 3588 he 1161 And 2036 said 4314 to 0846 him, 1722 In 3588 the 3551 Law 5101 what 1125 is written? 4459 How 0314 do you interpret 9999 {it}?
10:27 | [cbb5] | 他回答說、『你要盡心、盡性、盡力、盡意、愛主你的 神．又要愛鄰舍如同自己。』
 | [kjv] | And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbour as thyself.
 | [strongs] | 3588 he 1161 And 0611 answering 2036 said, 0025 you must love 9999 {the} 2962 Lord 3588 - 2316 God 4675 of you 1537 from 3650 all 3588 the 2588 heart 4675 of you, 2532 and 1537 from 3650 all 3588 the 5590 soul 4675 of you, 2532 and 1537 from 3650 all 3588 the 2479 strength 4675 of you, 2532 and 1537 from 3650 all 3588 the 1271 mind 4675 of you. 2532 And 3588 the 4139 neighbor 4675 of you 5613 as 4572 yourself.
10:28 | [cbb5] | 耶穌說、你回答的是．你這樣行、就必得永生。
 | [kjv] | And he said unto him, Thou hast answered right: this do, and thou shalt live.
 | [strongs] | 2036 he said 1161 And 0846 to him, 3723 correctly 0611 You have answered. 5124 this 4160 Do, 2532 and 2198 you will live.
10:29 | [cbb5] | 那人要顯明自己有理、就對耶穌說、誰是我的鄰舍呢。
 | [kjv] | But he, willing to justify himself, said unto Jesus, And who is my neighbour?
 | [strongs] | 3588 he 1161 But 2309 wanting 1344 to justify 1438 himself 2036 said 4314 to 3588 - 2424 Jesus, 2532 And 5101 who 2076 is 3450 of me 4139 neighbor?
10:30 | [cbb5] | 耶穌回答說、有一個人從耶路撒冷下耶利哥去、落在強盜手中、他們剝去他的衣裳、把他打個半死、就丟下他走了。
 | [kjv] | And Jesus answering said, A certain man went down from Jerusalem to Jericho, and fell among thieves, which stripped him of his raiment, and wounded him, and departed, leaving him half dead.
 | [strongs] | 5274 picking {it} up 1161 And, 3588 - 2424 Jesus 2036 said, 0444 man 5100 A certain 1597 was going down 0575 from 2419 Jerusalem 1519 to 2410 Jericho, 2532 and 3027 bandits 4045 fell in with, 3739 who 2532 both 1562 stripping 0846 him 2532 and 4127 blows 2007 laying on, 0565 went away, 0863 leaving 9999 {him} 2253 half-dead 5177 being.
10:31 | [cbb5] | 偶然有一個祭司、從這條路下來．看見他就從那邊過去了。
 | [kjv] | And by chance there came down a certain priest that way: and when he saw him, he passed by on the other side.
 | [strongs] | 2596 by 4795 a coincidence 1161 And 2407 priest 5100 a certain 2597 was going 1909 on 3588 the 3598 road 1565 that, 2532 and 1492 seeing 0846 him, 0492 passed opposite.
10:32 | [cbb5] | 又有一個利未人、來到這地方、看見他、也照樣從那邊過去了。
 | [kjv] | And likewise a Levite, when he was at the place, came and looked on him, and passed by on the other side.
 | [strongs] | 3668 likewise 1161 And 2532 also 3019 a Levite 1096 being 2596 at 3588 the 5117 place, 2064 coming 2532 and 1492 seeing, 0492 passed opposite.
10:33 | [cbb5] | 惟有一個撒瑪利亞人、行路來到那裡．看見他就動了慈心、
 | [kjv] | But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he had compassion on him,
 | [strongs] | 4541 Samaritan 1161 But 5100 a certain 3593 traveling 2064 came 2596 upon 0846 him, 2532 and 1492 seeing 0846 him, 4697 was filled with compassion.
10:34 | [cbb5] | 上前用油和酒倒在他的傷處、包裹好了、扶他騎上自己的牲口、帶到店裡去照應他。
 | [kjv] | And went to him, and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took care of him.
 | [strongs] | 2532 And 4334 coming up 2611 bound up 3588 the 5134 wounds 0846 of him, 2022 pouring on 1637 olive oil 2532 and 3631 wine, 1931 placing 1161 and 0846 him 1909 on 3588 the 2398 own 2934 animal, 0071 brought 0846 him 1519 to 3829 an inn, 2532 and 1959 took care 0846 of him.
10:35 | [cbb5] | 第二天拿出二錢銀子來、交給店主說、你且照應他．此外所費用的、我回來必還你。
 | [kjv] | And on the morrow when he departed, he took out two pence, and gave them to the host, and said unto him, Take care of him; and whatsoever thou spendest more, when I come again, I will repay thee.
 | [strongs] | 2532 And 1909 on 3588 the 0839 next day 1831 going out, 1544 taking out 1417 two 1220 denarii 1325 he gave 3588 to the 3830 inn-keeper, 2532 and 2036 said 0846 to him, 1959 Take care of 0846 him, 2532 and 3748 what- 0302 ever 4325 you spend more, 1473 I 1722 in 3588 the 1880 returning 9999 {of} 3165 me 0591 will repay 4671 you.
10:36 | [cbb5] | 你想這三個人、那一個是落在強盜手中的鄰舍呢。
 | [kjv] | Which now of these three, thinkest thou, was neighbour unto him that fell among the thieves?
 | [strongs] | 5101 Who, 3767 then, 5130 of these 3588 - 5140 three 1380 does it seem 4671 to you 4139 neighbor 1096 to have become 3588 of the {one} 1706 falling in 1519 among 3588 the 3027 bandits?
10:37 | [cbb5] | 他說、是憐憫他的。耶穌說、你去照樣行罷。
 | [kjv] | And he said, He that shewed mercy on him. Then said Jesus unto him, Go, and do thou likewise.
 | [strongs] | 3588 he 1161 And 2036 said, 3588 The {one} 4160 doing 3588 the 1656 mercy 3326 with 0846 him. 2036 said 3767 Then 0846 to him 3588 - 2424 Jesus, 4698 Go, 2532 and 4771 you 4160 do 3668 likewise!
10:38 | [cbb5] | 他們走路的時候、耶穌進了一個村莊．有一個女人名叫馬大、接他到自己家裡。
 | [kjv] | Now it came to pass, as they went, that he entered into a certain village: and a certain woman named Martha received him into her house.
 | [strongs] | 1096 it occurred 1161 And 1722 during 3588 the 4198 going 9999 {of} 0846 them, 2532 also 0846 he 1525 entered 1519 into 2968 village 5100 a certain. 1135 woman 1161 And 5100 a certain 3686 by name 3136 Martha 5264 received 0846 him.
10:39 | [cbb5] | 他有一個妹子名叫馬利亞、在耶穌腳前坐著聽他的道。
 | [kjv] | And she had a sister called Mary, which also sat at Jesus' feet, and heard his word.
 | [strongs] | 2532 And 3592 to this 2258 was 0079 a sister 2563 being called 3137 Mary, 3739 who 2532 also 3869 sitting beside 3844 at 3588 the 4228 feet 3588 of 2424 Jesus 0191 heard 3588 the 3056 word 0846 of him.
10:40 | [cbb5] | 馬大伺候的事多、心裡忙亂、就進前來說、主阿、我的妹子留下我一個人伺候、你不在意麼．請吩咐他來幫助我。
 | [kjv] | But Martha was cumbered about much serving, and came to him, and said, Lord, dost thou not care that my sister hath left me to serve alone? bid her therefore that she help me.
 | [strongs] | 3588 - 1161 But 3136 Martha 4049 was distracted 4012 about 4183 much 1248 serving. 2186 coming on 1161 And 2036 she said, 2962 Lord, 3756 not 3199 a care 4671 to you 3754 that 3588 the 0079 sister 3450 of me 3440 alone 3165 me 2641 has left 1247 to serve? 2036 tell 3767 Therefore, 0846 her 2443 that 3427 me 4878 she should help!
10:41 | [cbb5] | 耶穌回答說、馬大、馬大、你為許多的事、思慮煩擾．
 | [kjv] | And Jesus answered and said unto her, Martha, Martha, thou art careful and troubled about many things:
 | [strongs] | 0611 answering 1161 And 2036 said 0846 to her 3588 - 2424 Jesus, 3136 Martha, 3136 Martha, 3309 you are anxious 2532 and 5182 troubled 4012 about 4183 many things,
10:42 | [cbb5] | 但是不可少的只有一件．馬利亞已經選擇那上好的福分、是不能奪去的。
 | [kjv] | But one thing is needful: and Mary hath chosen that good part, which shall not be taken away from her.
 | [strongs] | 1520 of one 1161 but 2076 {there} is 5532 need. 3137 Mary 1161 And 3588 the 0018 good 3310 part 1586 has chosen, 3748 which 3756 not 0851 will be taken 0575 from 0846 her.


Strongs Concordance [Luke 11]

 路加福音 Luke 11
11:1 | [cbb5] | 耶穌在一個地方禱告．禱告完了、有個門徒對他說、求主教導我們禱告、像約翰教導他的門徒。
 | [kjv] | And it came to pass, that, as he was praying in a certain place, when he ceased, one of his disciples said unto him, Lord, teach us to pray, as John also taught his disciples.
 | [strongs] | 2532 And 1096 it was 1722 in 3588 the 1511 being 9999 {of} 0846 him 1722 in 5117 place 5100 a certain 4336 praying, 5613 as 3974 he ceased, 2036 said 5100 a certain one 3588 of the 3101 followers 0846 of him, 4314 to 0846 him, 2962 Lord, 1321 teach 2248 us 4336 to pray, 2531 even as 2532 also 2491 John 1321 taught 3588 the 3101 followers 0846 of him.
11:2 | [cbb5] | 耶穌說、你們禱告的時候、要說、我們在天上的父、〔有古卷只作父阿〕願人都尊你的名為聖。願你的國降臨．願你的旨意行在地上如同行在天上。〔有古卷無願你的旨意云云〕
 | [kjv] | And he said unto them, When ye pray, say, Our Father which art in heaven, Hallowed be thy name. Thy kingdom come. Thy will be done, as in heaven, so in earth.
 | [strongs] | 2036 he said 1161 And 0846 to them, 3752 When 4336 you pray, 3004 say, 3962 Father, 0037 may be holy 3588 the 3686 name 4675 of You. 2064 May come 3588 the 0932 kingdom 4675 of You.
11:3 | [cbb5] | 我們日用的飲食、天天賜給我們。
 | [kjv] | Give us day by day our daily bread.
 | [strongs] | 3588 The 0740 bread 2257 of us 3588 the 1967 of the next day 1325 give 2254 to us 3588 - 2596 day by 2250 day.
11:4 | [cbb5] | 赦免我們的罪、因為我們也赦免凡虧欠我們的人。不叫我們遇見試探．救我們脫離兇惡。〔有古卷無末句〕
 | [kjv] | And forgive us our sins; for we also forgive every one that is indebted to us. And lead us not into temptation; but deliver us from evil.
 | [strongs] | 2532 And 0863 forgive 5213 us 3588 the 0266 sins 2257 of us, 2532 also 1063 for 0846 ourselves 0863 we forgive 3956 everyone 3784 indebted 2254 to us. 2532 And so 3361 not 1533 lead 2248 us 1519 into 3986 temptation.
11:5 | [cbb5] | 耶穌又說、你們中間誰有一個朋友、半夜到他那裡去說、朋友、請借給我三個餅．
 | [kjv] | And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say unto him, Friend, lend me three loaves;
 | [strongs] | 2532 And 2036 he said 4314 to 0846 them, 5101 Who 1537 of 5216 you 2192 will have 5284 a friend, 2532 and 4198 will come 4314 to 0846 him 3317 at midnight, 2532 and 2036 say 0846 to him, 5384 Friend, 5531 lend 3427 me 5140 three 0740 loaves,
11:6 | [cbb5] | 因為我有一個朋友行路、來到我這裡、我沒有甚麼給他擺上。
 | [kjv] | For a friend of mine in his journey is come to me, and I have nothing to set before him?
 | [strongs] | 1896 since 5384 a friend 3450 of me 3850 has arrived 1537 off 3598 a journey 4314 to 3165 me, 2532 and 3756 not 2192 I have 3739 what 3908 I may set in front of 0846 him.
11:7 | [cbb5] | 那人在裡面回答說、不要攪擾我．門已經關閉、孩子們也同我在床上了．我不能起來給你。
 | [kjv] | And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee.
 | [strongs] | 2548 And that one 2081 within 0611 answering 2036 may say, 3361 not 3427 me 2873 troubles 3930 Do cause! 2235 now 3588 The 2374 door 2808 has been shut, 2532 and 3588 the 3813 children 3450 of me 3326 with 1700 me 1519 in 3588 the 2845 bed 1526 are. 3756 not 1410 I am able 0450 rising up 1325 to give 4671 you 9999 {anything}!
11:8 | [cbb5] | 我告訴你們、雖不因他是朋友起來給他、但因他情詞迫切的直求、就必起來照他所需用的給他。
 | [kjv] | I say unto you, Though he will not rise and give him, because he is his friend, yet because of his importunity he will rise and give him as many as he needeth.
 | [strongs] | 3004 I say 5213 to you, 1499 if even 3756 not 1325 he will give 0846 him, 0450 rising up 1223 on account of 3588 the 1511 being 0846 of him 5384 friend, 1223 because of 1065 yet 3588 the 0335 brazenness 0846 of him 1453 rising 1325 he will give 0846 him 3745 as many 9999 {loaves} 5335 as he needs.
11:9 | [cbb5] | 我又告訴你們、你們祈求就給你們．尋找就尋見．叩門就給你們開門。
 | [kjv] | And I say unto you, Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you.
 | [strongs] | 2504 And I 5213 to you 3004 say, 0154 Ask, 2532 and 1325 it will be given 5213 to you. 2212 Seek, 2532 and 2147 you will find. 2925 Knock, 0846 and 0455 it will be opened 5213 to you.
11:10 | [cbb5] | 因為凡祈求的就得著、尋找的就尋見．叩門的就給他開門。
 | [kjv] | For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.
 | [strongs] | 3956 everyone 1063 For 3588 - 0154 asking 2983 receives, 2532 and 3588 the {one} 2212 seeking 2167 finds, 2532 and 3588 to the {one} 2925 knocking, 0455 it will be opened.
11:11 | [cbb5] | 你們中間作父親的、誰有兒子求餅、反給他石頭呢．求魚、反拿蛇當魚給他呢．
 | [kjv] | If a son shall ask bread of any of you that is a father, will he give him a stone? or if he ask a fish, will he for a fish give him a serpent?
 | [strongs] | 5101 what 1161 And 1537 of 5216 you 3588 the 3962 father 9999 {of whom} 0154 would ask for 3588 the 5207 son 2486 a fish, 3361 not 0473 in exchange for 2486 a fish, 3799 a snake 0846 to him? 1929 would give
11:12 | [cbb5] | 求雞蛋、反給他蠍子呢。
 | [kjv] | Or if he shall ask an egg, will he offer him a scorpion?
 | [strongs] | 2228 Or 2532 also 1437 if 0154 he should ask for 5609 an egg, 3361 would 1929 he give 0846 to him 4651 a scorpion?
11:13 | [cbb5] | 你們雖然不好、尚且知道拿好東西給兒女。何況天父、豈不更將聖靈給求他的人麼。
 | [kjv] | If ye then, being evil, know how to give good gifts unto your children: how much more shall your heavenly Father give the Holy Spirit to them that ask him?
 | [strongs] | 1487 If, 3767 then, 5210 you 4190 bad 5225 being, 1492 know 0018 good 1390 gifts 1325 to give 3588 to the 5043 children 5216 of you, 4214 how much 3123 more 3588 the 3962 Father 3588 - 1537 of 3772 Heaven 1325 will give 9999 {the} 4151 Spirit 0040 Holy 3588 to those 0154 asking 0846 Him.
11:14 | [cbb5] | 耶穌趕出一個叫人啞吧的鬼．鬼出去了、啞吧就說出話來．眾人都希奇。
 | [kjv] | And he was casting out a devil, and it was dumb. And it came to pass, when the devil was gone out, the dumb spake; and the people wondered.
 | [strongs] | 2532 And, 2259 he was 1544 throwing out 1140 a demon, 2532 and 0846 it 2258 was 2974 mute. 1096 it was 1161 And, 3588 the 1140 demon 1831 going out, 2980 spoke 3588 the 2974 mute {one}. 2532 And 2296 wondered 3793 the crowds.
11:15 | [cbb5] | 內中卻有人說、他是靠著鬼王別西卜趕鬼。
 | [kjv] | But some of them said, He casteth out devils through Beelzebub the chief of the devils.
 | [strongs] | 5100 some 1161 But 1537 of 0846 them 2036 said, 1722 By 0954 Beelzebul 0758 chief 3588 of the 1140 demons 1544 he throws out 3588 the 1140 demons!
11:16 | [cbb5] | 又有人試探耶穌、向他求從天上來的神蹟。
 | [kjv] | And others, tempting him, sought of him a sign from heaven.
 | [strongs] | 2087 others 1161 And 3985 tempting, 4592 a sign 3844 from 0846 him 2212 were seeking 1537 from 3772 Heaven.
11:17 | [cbb5] | 他曉得他們的意念、便對他們說、凡一國自相分爭、就成為荒場．凡一家自相分爭、就必敗落。
 | [kjv] | But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falleth.
 | [strongs] | 0846 he 1161 But 1492 knowing 0846 of them 3588 the 1270 thoughts 2036 said 0846 to them, 3956 Every 0932 kingdom 1909 against 1438 itself 1266 divided 2049 is brought to ruination, 2532 and 3624 a house 1909 against 3624 a house 4098 falls.
11:18 | [cbb5] | 若撒但自相分爭、他的國怎能站得住呢．因為你們說我是靠著別西卜趕鬼。
 | [kjv] | If Satan also be divided against himself, how shall his kingdom stand? because ye say that I cast out devils through Beelzebub.
 | [strongs] | 1487 if 1161 And 2532 also 3588 - 4567 Satan 1909 against 1438 himself 1266 is divided, 4459 how 2476 will stand 3588 the 0932 kingdom 0846 of him? 3754 Because 3004 you say 1722 by 0954 Beelzebul 1544 throwing out 3165 I 9999 {am} 3588 the 1140 demons.
11:19 | [cbb5] | 我若靠著別西卜趕鬼、你們的子弟趕鬼、又靠著誰呢．這樣、他們就要斷定你們的是非。
 | [kjv] | And if I by Beelzebub cast out devils, by whom do your sons cast them out? therefore shall they be your judges.
 | [strongs] | 1487 if 1161 But 1473 I 1722 by 0954 Beelzebul 1544 throwing out 3588 the 1140 demons, 3588 the 5207 sons 5216 of you, 1722 by 5101 what 1544 do they throw {them} out? 1223 There- 5124 fore, 2923 judges 5216 of you 0846 they 2071 will be!
11:20 | [cbb5] | 我若靠著 神的能力趕鬼、這就是 神的國臨到你們了。
 | [kjv] | But if I with the finger of God cast out devils, no doubt the kingdom of God is come upon you.
 | [strongs] | 1487 if 1161 But 1722 by 9999 {the} 1147 finger 2316 of God, 1544 I throw out 3588 the 1140 demons, 0686 then 5348 has come 1909 upon 5209 you 3588 the 0932 kingdom 3588 of 2316 God!
11:21 | [cbb5] | 壯士披掛整齊、看守自己的住宅、他所有的都平安無事．
 | [kjv] | When a strong man armed keepeth his palace, his goods are in peace:
 | [strongs] | 3752 When 3588 the 2478 strong {one} 2528 being armed 5442 guards 3588 the 1438 home 0833 of him, 1722 in 1515 peace 2076 are 3588 the 5274 goods 0846 of him.
11:22 | [cbb5] | 但有一個比他更壯的來、勝過他、就奪去他所倚靠的盔甲兵器、又分了他的贓。
 | [kjv] | But when a stronger than he shall come upon him, and overcome him, he taketh from him all his armour wherein he trusted, and divideth his spoils.
 | [strongs] | 1875 when 1161 But 3588 - 2478 one stronger 9999 {than} 0846 him 1904 coming 3528 overcomes 0846 him, 3588 the 3833 armor 0846 of him 0142 he takes, 1909 on 3739 which 3982 he relied, 2532 and 3588 the 4661 arms 0846 of him 1239 distributes.
11:23 | [cbb5] | 不與我相合的、就是敵我的．不同我收聚的、就是分散的。
 | [kjv] | He that is not with me is against me: and he that gathereth not with me scattereth.
 | [strongs] | 3588 The 9999 {one} 3361 not 5607 being 3326 with 1700 me, 2596 against 1700 me 2076 is! 2532 And 3361 he not 4863 gathering 3326 with 1700 me 4650 scatters!
11:24 | [cbb5] | 污鬼離了人身、就在無水之地、過來過去、尋求安歇之處．既尋不著、便說、我要回到我所出來的屋裡去。
 | [kjv] | When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest; and finding none, he saith, I will return unto my house whence I came out.
 | [strongs] | 3752 When 3588 the 0169 unclean 4151 spirit 1831 goes out 0575 from 3588 the 0444 man, 1330 he goes 1223 through 0504 dry 5117 places 2212 seeking 0372 rest, 2532 and 3361 not 2147 finding 9999 {any}. 5119 Then 3004 it says, 5290 I will return 1519 to 3588 the 3624 house 3450 of me 3606 from where 1831 I came.
11:25 | [cbb5] | 到了、就看見裡面打掃乾淨、修飾好了．
 | [kjv] | And when he cometh, he findeth it swept and garnished.
 | [strongs] | 2532 And 2064 coming 2147 he finds 9999 {it} 4563 having been swept 2532 and 2885 decorated.
11:26 | [cbb5] | 便去另帶了七個比自己更惡的鬼來、都進去住在那裡．那人末後的景況、比先前更不好了。
 | [kjv] | Then goeth he, and taketh to him seven other spirits more wicked than himself; and they enter in, and dwell there: and the last state of that man is worse than the first.
 | [strongs] | 5119 Then 4198 he goes 2532 and 3880 takes 2033 seven 2087 other 4151 spirits 4191 more wicked 9999 {than} 1438 himself, 2532 and 1525 entering, 2730 he lives 1563 there. 2532 And 1096 becomes 3588 the 2078 last things 3588 - 0444 man 1565 of that 5501 worse 9999 {than} 3588 the 4412 first.
11:27 | [cbb5] | 耶穌正說這話的時候、眾人中間、有一個女人大聲說、懷你胎的和乳養你的有福了。
 | [kjv] | And it came to pass, as he spake these things, a certain woman of the company lifted up her voice, and said unto him, Blessed is the womb that bare thee, and the paps which thou hast sucked.
 | [strongs] | 1096 it was 1161 And 1722 in 3588 the 3004 saying 9999 {of} 0846 him 5023 these things, 1869 lifting 5100 a certain 1135 woman 9999 {her} 5456 voice 1537 out 3588 of the 3793 crowd 2036 said 0846 to him, 3107 Blessed 3588 the 2836 womb 3588 - 0941 having given birth 4571 to you, 2532 and 3149 breasts 3739 which 2337 you sucked.
11:28 | [cbb5] | 耶穌說、是、卻還不如聽 神之道而遵守的人有福。
 | [kjv] | But he said, Yea rather, blessed are they that hear the word of God, and keep it.
 | [strongs] | 0846 he 1161 But 2036 said, 3304 No, rather 3107 blessed 3588 those 0191 hearing 3588 the 3056 message 3588 of 2316 God 2532 and 5442 keeping 0846 it!
11:29 | [cbb5] | 當眾人聚集的時候、耶穌開講說、這世代是一個邪惡的世代．他們求看神蹟、除了約拿的神蹟以外、再沒有神蹟給他們看。
 | [kjv] | And when the people were gathered thick together, he began to say, This is an evil generation: they seek a sign; and there shall no sign be given it, but the sign of Jonas the prophet.
 | [strongs] | 3588 the 1161 And 3793 crowds 1865 were pressing upon 9999 {him}. 0756 He began 3004 to say, 3588 - 1074 generation 3778 This 4191 an evil 2076 is. 4592 a sign 1934 It seeks, 2532 but 4592 a sign 3756 not 1325 will be given 0846 to it, 1508 except 3588 the 4592 sign 2495 of Jonah.
11:30 | [cbb5] | 約拿怎樣為尼尼微人成了神蹟、人子也要照樣為這世代的人成了神嘖。
 | [kjv] | For as Jonas was a sign unto the Ninevites, so shall also the Son of man be to this generation.
 | [strongs] | 2531 even as 1063 For 1096 became 2495 Jonah 4592 a sign 3588 to the 3536 Ninevites 3779 so 2071 will be 2532 also 3588 the 5207 Son 3588 of 0444 Man 3588 - 1074 generation 5026 to this.
11:31 | [cbb5] | 當審判的時候、南方的女王、要起來定這世代的罪．因為他從地極而來、要聽所羅門的智慧話．看哪、在這裡有一人比所羅門更大。
 | [kjv] | The queen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.
 | [strongs] | > {The} 0938 queen 3558 of south 1453 will be raised 1722 on 3588 the 2920 Judgment {day} 3326 with 3588 the 0435 men 3588 - 1074 generation 5026 of this 2532 and 2632 will condemn 0846 them. 3754 Because 2064 she came 1537 from 3588 the 4109 ends 3588 of the 1093 earth 0191 to hear 3588 the 4678 wisdom 4672 of Solomon, 2532 and 2400 look, 4119 a greater 4672 than Solomon 9999 {is} 5602 here.
11:32 | [cbb5] | 當審判的時候、尼尼微人要起來定這世代的罪．因為尼尼微人聽了約拿所傳的、就悔改了．看哪、在這裡有一人比約拿更大。
 | [kjv] | The men of Nineve shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.
 | [strongs] | 0435 Men, 3535 Ninevites, 0450 will rise up 1722 on 3588 the 2920 Judgment {day} 3326 with 1074 generation 5026 this, 2532 and 2632 will condemn 0846 it, 3754 because 3340 they changed their hearts 1519 at the 2782 preaching 2495 of Jonah, 2532 And 2400 look, 4119 a greater 2495 than Jonah 9999 {is} 5602 here!
11:33 | [cbb5] | 沒有人點燈放在地窨子裡、或是斗底下、總是放在燈臺上、使進來的人得見亮光。
 | [kjv] | No man, when he hath lighted a candle, putteth it in a secret place, neither under a bushel, but on a candlestick, that they which come in may see the light.
 | [strongs] | 3762 No one 3088 a lamp 0681 having lit 1519 in 2927 secret 5087 places 9999 {it}, 3761 nor 5259 under 3588 the 3416 grain-basket, 0235 but 1909 on 3588 the 3087 lampstand, 2443 so that 3588 the {ones} 1531 entering 3588 the 5338 light 0991 may see.
11:34 | [cbb5] | 你眼睛就是身上上的燈、你的眼睛若瞭亮、全身就光明．眼睛若昏花、全身就黑暗。
 | [kjv] | The light of the body is the eye: therefore when thine eye is single, thy whole body also is full of light; but when thine eye is evil, thy body also is full of darkness.
 | [strongs] | 3588 The 3088 lamp 3588 of the 4983 body 2076 is 3588 the 3788 eye. 3752 when 3767 Then 3588 the 3788 eye 4675 of you 0573 single 5600 is, 2532 also 3650 all 3588 the 4983 body 4675 of you 5460 bright 2076 is. 1675 when 1161 But 4190 evil 5600 it is, 2532 also 3588 the 4983 body 4675 of you 9999 {is} 4652 dark.
11:35 | [cbb5] | 所以你要省察、恐怕你裡頭的光、或者黑暗了。
 | [kjv] | Take heed therefore that the light which is in thee be not darkness.
 | [strongs] | 4648 watch, 3767 Therefore, 3361 lest 3588 the 5457 light 3588 - 1722 in 4671 you 4655 darkness 2076 be.
11:36 | [cbb5] | 若是你全身光明、亳無黑暗、就必全然光明、如同燈的明光照亮你。
 | [kjv] | If thy whole body therefore be full of light, having no part dark, the whole shall be full of light, as when the bright shining of a candle doth give thee light.
 | [strongs] | 1487 If, 3767 therefore, 3588 the 4983 body 4675 of you 3650 whole 9999 {is} 5460 bright, 3361 not 2192 having 5100 any 3313 part 4652 dark, 2071 will be 5460 bright 3650 all, 5613 as 3752 when 3588 the 3088 lamp 3588 with the 0796 shining 3461 enlightens 4571 you.
11:37 | [cbb5] | 說話的時候、有一個法利賽人請耶穌同他喫飯．耶穌就進去坐席。
 | [kjv] | And as he spake, a certain Pharisee besought him to dine with him: and he went in, and sat down to meat.
 | [strongs] | 1722 in 1161 And 3588 the 2980 speaking, 2065 asked 0846 him 5330 Pharisee 5100 a certain 3700 that 0709 he would dine 3844 with 0846 him. 1525 entering 1161 And 0377 he reclined.
11:38 | [cbb5] | 這法利賽人看見耶穌飯前不洗手、便詫異。
 | [kjv] | And when the Pharisee saw it, he marvelled that he had not first washed before dinner.
 | [strongs] | 3588 the 1161 But 5330 Pharisee 1492 seeing 2296 wondered 3754 that 3756 not 4412 first 0907 he washed 4253 before 3588 the 0712 dinner.
11:39 | [cbb5] | 主對他說、如今你們法利賽人洗淨杯盤的外面．你們裡面卻滿了勒索和邪惡。
 | [kjv] | And the Lord said unto him, Now do ye Pharisees make clean the outside of the cup and the platter; but your inward part is full of ravening and wickedness.
 | [strongs] | 2036 said 1161 But 3588 the 2962 Lord 4314 to 0846 him, 3568 Now 5210 you 3588 - 5330 Pharisees 3588 the 1855 outside 3588 of the 4221 cup 2532 and 3588 of the 4094 dish 2511 cleanse, 3588 the 1161 but 2081 inside 5216 of you 1073 is full 0724 of robbery 2532 and 4189 evil!
11:40 | [cbb5] | 無知的人哪、造外面的、不也造裡面麼。
 | [kjv] | Ye fools, did not he that made that which is without make that which is within also?
 | [strongs] | 0878 Foolish {ones}! 3756 Did not 3588 the 9999 {One} 4160 making 3588 the 1855 outside 2532 also 3588 the 2081 inside 4160 make?
11:41 | [cbb5] | 只要把裡面的施捨給人、凡物於你們就都潔淨了。
 | [kjv] | But rather give alms of such things as ye have; and, behold, all things are clean unto you.
 | [strongs] | 4133 But 9999 {of} 3588 the things 1751 being within 1325 give 1654 alms, 2532 and 2400 look, 3956 all things 2513 clean 5213 to you 2076 is.
11:42 | [cbb5] | 你們法利賽人有禍了．因為你們將薄荷芸香、並各樣菜蔬、獻上十分之一、那公義愛 神的事、反倒不行了．這原是你們當行的、那也是不可不行的。
 | [kjv] | But woe unto you, Pharisees! for ye tithe mint and rue and all manner of herbs, and pass over judgment and the love of God: these ought ye to have done, and not to leave the other undone.
 | [strongs] | 0235 But 3759 alas 5213 for you 3588 - 5330 Pharisees, 3754 because 0586 you tithe 3588 the 2238 mint 2532 and 3588 the 4076 rue, 2532 and 3956 every 3001 plant, 2532 but 2928 pass over 3588 the 2920 judgment 2532 and 3588 the 0026 love 3588 of 2316 God. 5023 These things 1163 must 9999 {you} 4160 do, 2548 and those 3361 not 0863 to leave aside.
11:43 | [cbb5] | 你們法利賽人有禍了．因為你們喜愛會堂裡的首位、又喜愛人在街市上問你們的安。
 | [kjv] | Woe unto you, Pharisees! for ye love the uppermost seats in the synagogues, and greetings in the markets.
 | [strongs] | 3759 Alas 5213 for you, 3588 the 5330 Pharisees, 3754 because 0254 you love 3588 the 4410 most important seat 1722 in 3588 the 4864 synagogues, 2532 and 3588 the 0783 greetings 1722 in 3588 the 0058 marketplaces!
11:44 | [cbb5] | 你們有禍了．因為你們如同不顯露的墳墓、走在上面的人並不知道。
 | [kjv] | Woe unto you, scribes and Pharisees, hypocrites! for ye are as graves which appear not, and the men that walk over them are not aware of them.
 | [strongs] | 3759 Alas 5213 for you, 3754 because 2075 you are 5613 like 3588 the 3419 tombs 3588 - 0082 unseen, 2532 and 3588 the 0444 men 3588 - 4043 walking 1883 over 3756 not 1492 do know.
11:45 | [cbb5] | 律法師中有一個回答耶穌說、夫子、你這樣說、也把我們蹧蹋了。
 | [kjv] | Then answered one of the lawyers, and said unto him, Master, thus saying thou reproachest us also.
 | [strongs] | 0611 answering 1161 And 5101 one 3588 of the 3544 lawyers 3004 says 0846 to him, 1320 Teacher, 5023 these things 3004 saying 2532 also 2248 us 5195 you insult.
11:46 | [cbb5] | 耶穌說、你們律法師也有禍了．因為你們把難擔的擔子、放在人身上、自己一個指頭卻不肯動。
 | [kjv] | And he said, Woe unto you also, ye lawyers! for ye lade men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers.
 | [strongs] | 3588 he 1161 And 2036 said, 2532 Also 5213 to you 3588 - 3544 lawyers, 3759 alas! 3754 Because 5412 you burden 3588 - 0444 men 9999 {with} 5413 burdens 1419 difficult to carry, 2532 and 0846 yourselves 1520 with 1520 one 3588 of the 1147 fingers 5216 of you 3756 not 4379 you touch 3588 the 5413 burdens.
11:47 | [cbb5] | 你們有禍了．因為你們修造先知的墳墓、那先知正是你們的祖宗所殺的。
 | [kjv] | Woe unto you! for ye build the sepulchres of the prophets, and your fathers killed them.
 | [strongs] | 3759 Alas 5213 for you, 3754 because 3618 you build 3588 the 3419 tombs 3588 of the 4396 prophets, 3588 the 1161 and 3962 fathers 5216 of you 0615 killed 0846 them!
11:48 | [cbb5] | 可見你們祖宗所作的事、你們又證明又喜歡．因為他們殺了先知、你們修造先知的墳墓。
 | [kjv] | Truly ye bear witness that ye allow the deeds of your fathers: for they indeed killed them, and ye build their sepulchres.
 | [strongs] | 0686 Then 3140 witnesses 2532 and 4909 consent 3588 to the 2041 works 3588 of the 3962 forefathers 5216 of you. 3754 For 0846 they 3303 indeed 0615 killed 0846 them, 5210 you 1161 but 3618 build 9999 {of them the tombs}!
11:49 | [cbb5] | 所以 神用智慧曾說、〔用智慧或作的智者〕我要差遺先知和使徒、到他們那裡去．有的他們要殺害、有的他們要逼迫。
 | [kjv] | Therefore also said the wisdom of God, I will send them prophets and apostles, and some of them they shall slay and persecute:
 | [strongs] | 1223 Because 5124 of this 2532 also 3588 the 4678 wisdom 3588 of 2316 God 2036 said, 0649 I will send 1519 to 0846 them 4396 prophets 2532 and 0652 apostles, 2532 and 1537 of 0846 them 0615 they will kill 2532 and 1559 drive out,
11:50 | [cbb5] | 使創世以來、所流先知血的罪、都要問在這世代的人身上．
 | [kjv] | That the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation;
 | [strongs] | 2443 that 1567 may be required 3588 the 0129 blood 3956 of all 3588 the 4396 prophets 3588 - 1632 having been shed 0575 since 9999 {the} 2602 foundation 2889 of world 0575 from 3588 - 1074 generation 5026 this,
11:51 | [cbb5] | 就是從亞伯的血起、直到被殺在壇和殿中間撒迦利亞的血為止．我實在告訴你們、這都要問在這世代的人身上。
 | [kjv] | From the blood of Abel unto the blood of Zacharias which perished between the altar and the temple: verily I say unto you, It shall be required of this generation.
 | [strongs] | 0575 from 3588 the 0129 blood 0006 of Abel 2193 until 3588 the 0129 blood 2197 of Zechariah 3588 - 9999 {who} 0622 perished 3342 between 3588 the 2379 altar 2532 and 3588 the 3624 house 9999 {of God}. 3483 Yes, 3004 I say 5213 to you, 1567 it will be required 0575 from 3588 - 1074 generation 5026 this.
11:52 | [cbb5] | 你們律法師有禍了．因為你們把知識的鑰匙奪了去．自己不進去、正要進去的人、你們也阻擋他們。
 | [kjv] | Woe unto you, lawyers! for ye have taken away the key of knowledge: ye entered not in yourselves, and them that were entering in ye hindered.
 | [strongs] | 3759 Alas 5213 for you, 3588 - 3544 lawyers! 3754 Because 0142 you took 3588 the 2807 key 3588 of 1108 knowledge. 0846 yourselves 3756 not 1567 You did enter, 2532 but 3588 those 1525 who would have entered 2967 you kept out.
11:53 | [cbb5] | 耶穌從那裡出來、文士和法利賽人就極力的催逼他、引動他多說話．
 | [kjv] | And as he said these things unto them, the scribes and the Pharisees began to urge him vehemently, and to provoke him to speak of many things:
 | [strongs] | 3004 as was saying 1161 And 0846 he 5023 these things 4314 to 0846 them, 0756 began 3588 the 1122 copyists 2532 and 3588 the 5330 Pharisees 1171 terribly 1718 to be angry, 2532 and 0653 to draw out 0846 him 4012 concerning 4119 many things,
11:54 | [cbb5] | 私下窺聽、要拿他的話柄。
 | [kjv] | Laying wait for him, and seeking to catch something out of his mouth, that they might accuse him.
 | [strongs] | 1718 lying in wait for 0846 him, 9999 {trying} 2340 to catch 5100 something 1537 from 3588 the 4750 mouth 0846 of him.


Strongs Concordance [Luke 12]

 路加福音 Luke 12
12:1 | [cbb5] | 這時、有幾萬人聚集、甚至彼此踐踏、耶穌開講、先對門徒說、你們要防備法利賽人的酵、就是假冒為善。
 | [kjv] | In the mean time, when there were gathered together an innumerable multitude of people, insomuch that they trode one upon another, he began to say unto his disciples first of all, Beware ye of the leaven of the Pharisees, which is hypocrisy.
 | [strongs] | 1722 In which 3739 things 1996 being assembled 3588 the 3461 thousands 3588 of the 3793 crowd, 5620 so as 2662 to trample 0240 on each other, 0756 he began 3004 to say 4314 to 3588 the 3101 followers 0846 of him 4412 first, 4337 Beware 1438 to yourselves 0575 of 3588 the 2219 yeast 3588 of the 5330 Pharisees, 3748 which 2076 is 5272 hyprocrisy.
12:2 | [cbb5] | 掩蓋的事、沒有不露出來的．隱藏的事、沒有不被人知道的。
 | [kjv] | For there is nothing covered, that shall not be revealed; neither hid, that shall not be known.
 | [strongs] | 3762 nothing 1161 And 4780 being completely concealed 9999 {there} 2076 is, 3739 which 3756 not 0601 will be uncovered, 2532 and 2927 hidden, 3739 which 3756 not 1097 will become known.
12:3 | [cbb5] | 因此你們在暗中所說的、將要在明處被人聽見．在內室附耳所說的、將要在房上被人宣揚。
 | [kjv] | Therefore whatsoever ye have spoken in darkness shall be heard in the light; and that which ye have spoken in the ear in closets shall be proclaimed upon the housetops.
 | [strongs] | 0473 There- 3739 fore, 3745 what 1722 in 3588 the 4653 darkness 2036 you have said 1722 in 3588 the 5457 light 0191 it will be heard! 2532 And 3588 what 4314 in 3588 the 3775 ear 2980 you have whispered 1722 in 3588 the 5009 secret rooms 2784 will be proclaimed 1909 on 3588 the 1430 housetops!
12:4 | [cbb5] | 我的朋友、我對你們說、那殺身體以後、不能再作甚麼的、不要怕他們。
 | [kjv] | And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do.
 | [strongs] | 3004 I say 1161 But 5213 to you, 3588 the 5364 friends 3450 of me, 3361 Stop 5399 being afraid 0575 of 3588 those 0615 who kill 3588 the 4983 body, 2532 and 3326 after 5023 these things 3361 not 2192 having 4055 anything more 5100 - 4160 to do.
12:5 | [cbb5] | 我要指示你們當怕的是誰．當怕那殺了以後、又有權柄丟在地獄裡的．我實在告訴你們、正要怕他。
 | [kjv] | But I will forewarn you whom ye shall fear: Fear him, which after he hath killed hath power to cast into hell; yea, I say unto you, Fear him.
 | [strongs] | 5263 I will warn 1161 But 5213 you 5101 whom 5399 you should fear: 5399 Fear 3588 the {One}, 3326 after 3588 the 0615 killing, 1849 authority 2192 having 1685 to throw 9999 {you} 1519 into 3588 - 1067 Gehenna! 3483 Yes, 3004 I say 5213 to you, 5126 this One 5399 fear!
12:6 | [cbb5] | 五個麻雀、不是賣二分銀子麼．但在 神面前、一個也不忘記。
 | [kjv] | Are not five sparrows sold for two farthings, and not one of them is forgotten before God?
 | [strongs] | 3780 not 4002 five 4765 sparrows 4453 Are sold 9999 {for} 0187 assaria 1417 two? 2532 And 1520 one 1537 of 0846 them 3756 not 2076 is 1950 having been forgotten 1799 in the presence 3588 of 2316 God.
12:7 | [cbb5] | 就是你們的頭髮也都被數過了．不要懼怕、你們比許多麻雀還貴重。
 | [kjv] | But even the very hairs of your head are all numbered. Fear not therefore: ye are of more value than many sparrows.
 | [strongs] | 0235 But 2532 even 3588 the 2359 hairs 3588 of the 2776 head 5216 of you 3956 all 0705 have been numbered. 3361 stop 3767 Therefore, 5399 being afraid. 4183 to many 4765 sparrows 1308 You are superior.
12:8 | [cbb5] | 我又告訴你們、凡在人面前認我的、人子在 神的使者面前也必認他．
 | [kjv] | Also I say unto you, Whosoever shall confess me before men, him shall the Son of man also confess before the angels of God:
 | [strongs] | 3004 I say 1161 And 5213 to you, 3956 every- 3739 one 0302 who 3670 confesses 1722 - 1698 me 1715 in front 3588 of 0444 men, 2532 also 3588 the 5207 Son 3588 of 0444 Man 3670 will confess 1722 - 0846 him 1715 in the presence of 3588 the 0032 angels 3588 of 2316 God.
12:9 | [cbb5] | 在人面前不認我的、人子在 神的使者面前也必不認他。
 | [kjv] | But he that denieth me before men shall be denied before the angels of God.
 | [strongs] | 3588 The 9999 {one} 1161 - 0720 denying 3165 me 1799 in front of 3588 - 0444 men 0533 will be denied 1799 in the presence of 3588 the 0032 angels 3588 of 2316 God.
12:10 | [cbb5] | 凡說話干犯人子的、還可得赦免、惟獨褻瀆聖靈的、總不得赦免。
 | [kjv] | And whosoever shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemeth against the Holy Ghost it shall not be forgiven.
 | [strongs] | 2532 And 3956 everyone 3739 who 2046 says 3056 a word 1519 against 3588 the 5207 Son 3588 of 0444 Man, 0863 it will be forgiven 0846 to him. 3588 those 1161 But 1519 against 3588 the 0040 Holy 4151 Spirit 0987 blaspheming 3756 not 0863 will be forgiven!
12:11 | [cbb5] | 人帶你們到會堂、並官府、和有權柄的人面前、不要思慮怎麼分訴、說甚麼話．
 | [kjv] | And when they bring you unto the synagogues, and unto magistrates, and powers, take ye no thought how or what thing ye shall answer, or what ye shall say:
 | [strongs] | 3752 when 1161 And 4374 they bring in 5209 you 1909 in front of 3588 - 4864 synagogues 2532 and 3588 - 0746 rulers 2532 and 3588 - 1849 authorities, 3361 do not 3309 be anxious 4459 how 2228 or 5101 what 0626 you will answer, 2228 or 5101 what 2036 you will say,
12:12 | [cbb5] | 因為正在那時候、聖靈要指教你們當說的話。
 | [kjv] | For the Holy Ghost shall teach you in the same hour what ye ought to say.
 | [strongs] | 3588 the 1063 because 0040 Holy 4151 Spirit 1321 will teach 5209 you 1722 in 0846 same 3588 the 5610 hour 3739 what 1163 must 2036 you say.
12:13 | [cbb5] | 眾人中有一個人對耶穌說、夫子、請你吩咐我的兄長和我分開家業。
 | [kjv] | And one of the company said unto him, Master, speak to my brother, that he divide the inheritance with me.
 | [strongs] | 2036 said 1161 And 5100 one 0846 to him 1537 from 3588 the 3793 crowd, 1320 Teacher, 2036 tell 3588 the 0080 brother 3450 of me 3307 to divide 3326 with 1700 me 3588 the 2817 inheritance!
12:14 | [cbb5] | 耶穌說、你這個人、誰立我作你們斷事的官、給你們分家業呢。
 | [kjv] | And he said unto him, Man, who made me a judge or a divider over you?
 | [strongs] | 3588 he 1161 But 2036 said 0846 to him, 0444 Man, 5101 who 3165 me 2525 appointed 9999 {as} 1348 a judge 2228 or 3312 an arbitrator 1909 over 5209 you?
12:15 | [cbb5] | 於是對眾人說、你們要謹慎自守、免去一切的貪心．因為人的生命、不在乎家道豐富。
 | [kjv] | And he said unto them, Take heed, and beware of covetousness: for a man's life consisteth not in the abundance of the things which he possesseth.
 | [strongs] | 2036 he said 1161 And 4314 to 0846 them, 3708 Beware, 2532 and 5442 keep away 0575 from 3588 - 4124 greed, 3754 because 3756 not 1722 in 3588 the 4052 abundance 5100 to anyone 3588 the 2222 life 0846 of him 2076 is 1537 out of 3588 the 5224 things existing 0846 of him.
12:16 | [cbb5] | 就用比喻對他們說、有一個財主、田產豐盛．
 | [kjv] | And he spake a parable unto them, saying, The ground of a certain rich man brought forth plentifully:
 | [strongs] | 2036 he spoke 1161 And 3850 an illustration 4314 to 0846 them, 3004 saying, 0444 A man 5100 certain 4145 rich 2164 produced well 3588 the 5561 land.
12:17 | [cbb5] | 自己心裡思想說、我的出產沒有地方收藏、怎麼辦呢。
 | [kjv] | And he thought within himself, saying, What shall I do, because I have no room where to bestow my fruits?
 | [strongs] | 2532 And 1260 he reasoned 1722 within 1438 himself, 3004 saying, 5101 What 4160 should I do, 3754 because 3756 no- 2192 I have 4226 -where 4863 I may gather 3588 the 2590 fruits 3450 of me?
12:18 | [cbb5] | 又說、我要這麼辦．要把我的倉房拆了、另蓋更大的．在那裡好收藏我一切的糧食和財物。
 | [kjv] | And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my fruits and my goods.
 | [strongs] | 2532 And 2036 he said, 5124 this 4160 I will do: 2507 I will raze 3450 of me 3588 the 0596 barns, 2532 and 3187 larger 3618 I will build! 2532 And 4863 I will gather 1563 there 3956 all 3588 the 1081 produce 3450 of me 2532 and 3588 the 0018 goods 3450 of me.
12:19 | [cbb5] | 然後要對我的靈魂說、靈魂哪、你有許多財物積存、可作多年的費用．只管安安逸逸的喫喝快樂罷。
 | [kjv] | And I will say to my soul, Soul, thou hast much goods laid up for many years; take thine ease, eat, drink, and be merry.
 | [strongs] | 3523 And 2046 I will say 3588 to the 5590 soul 3450 of me, 5590 Soul 2192 you have 4183 many 0018 goods 2749 laid {up} 1519 for 2094 years 4183 many. 0373 Take rest, 5315 eat, 4095 drink, 2165 be glad.
12:20 | [cbb5] | 神卻對他說、無知的人哪、今夜必要你的靈魂．你所豫備的、要歸誰呢。
 | [kjv] | But God said unto him, Thou fool, this night thy soul shall be required of thee: then whose shall those things be, which thou hast provided?
 | [strongs] | 2036 said 1161 But 0846 to him 3588 - 2316 God, 0878 Fool! 5026 This 3588 - 3571 night 3588 the 5590 soul 4675 of you 0523 they demand 0575 from 4675 you. 3739 that 1161 And 2090 you prepared, 5101 to whom 2071 will it be?
12:21 | [cbb5] | 凡為自己積財、在 神面前卻不富足的、也是這樣。
 | [kjv] | So is he that layeth up treasure for himself, and is not rich toward God.
 | [strongs] | 3779 So 3588 the {one} 2343 hoarding 1438 for himself, 2532 and 3361 not 1519 to 2316 God 4147 being rich.
12:22 | [cbb5] | 耶穌又對門徒說、所以我告訴你們、不要為生命憂慮喫甚麼．為身體憂慮穿甚麼。
 | [kjv] | And he said unto his disciples, Therefore I say unto you, Take no thought for your life, what ye shall eat; neither for the body, what ye shall put on.
 | [strongs] | 2036 he said 1161 And 3588 to the 3101 followers 0846 of him, 1223 For 5124 this {reason} 3004 I say 5213 to you, 3361 Stop 3309 being anxious 3588 for 3588 the 5590 soul 5101 what 5315 you will eat, 3366 nor 3588 for the 4983 body, 5101 what 1746 you will put on.
12:23 | [cbb5] | 因為生命勝於飲食、身體勝於衣裳。
 | [kjv] | The life is more than meat, and the body is more than raiment.
 | [strongs] | 3588 The 5590 soul 4119 more 2076 is 9999 {than} 3588 the 5160 food, 2532 and 3588 the 4983 body 9999 {than} 3588 the 1742 clothing.
12:24 | [cbb5] | 你想烏鴉、也不種、也不收．又沒有倉、又沒有庫、 神尚且養活他．你們比飛鳥是何等的貴重呢。
 | [kjv] | Consider the ravens: for they neither sow nor reap; which neither have storehouse nor barn; and God feedeth them: how much more are ye better than the fowls?
 | [strongs] | 2657 Consider 3588 the 2876 ravens, 3754 because 3756 not 4687 they sow, 3761 nor 2325 do they reap, 3739 to which 3756 not 2076 is 5009 storehouse 3761 nor 0596 barn 2532 and 3588 - 2316 God 5142 feeds 0846 them. 4214 By how much 3123 rather 5210 you 1308 superior to 3588 the 4071 birds?
12:25 | [cbb5] | 你們那一個能用思慮、使壽數多加一刻呢。〔或作使身量多加一肘呢〕
 | [kjv] | And which of you with taking thought can add to his stature one cubit?
 | [strongs] | 5101 who 1161 And 1537 of 5216 you 3309 being anxious 1410 is able 4369 to add 1909 on 3588 the 2244 stature 0846 of him 4083 cubit 1520 one?
12:26 | [cbb5] | 這最小的事、你們尚且不能作、為甚麼還憂慮其餘的事呢。
 | [kjv] | If ye then be not able to do that thing which is least, why take ye thought for the rest?
 | [strongs] | 1487 If, 3767 then, 3777 not 1646 {the} least 1410 you are able, 5101 why 4012 about 3588 the 3062 other things 3309 are you worry?
12:27 | [cbb5] | 你想百合花、怎麼長起來．他也不勞苦、也不紡線．然而我告訴你們、就是所羅門極榮華的時候、他所穿戴的、還不如這花一朵呢。
 | [kjv] | Consider the lilies how they grow: they toil not, they spin not; and yet I say unto you, that Solomon in all his glory was not arrayed like one of these.
 | [strongs] | 2657 Consider 3588 the 2918 lilies, 4459 how 0837 they grow, 3756 not 2872 they labor, 3761 nor 3514 spin. 3004 I say 1161 But 5213 to you, 3761 not 2672 Solomon 1722 in 3956 all 3588 the 1391 glory 0846 of him 4016 was clothed 5613 as 1520 one 5130 of these.
12:28 | [cbb5] | 你們這小信的人哪、野地裡的草、今天還在、明天就丟在爐裡、 神還給他這樣的妝飾、何況你們呢。
 | [kjv] | If then God so clothe the grass, which is to day in the field, and to morrow is cast into the oven; how much more will he clothe you, O ye of little faith?
 | [strongs] | 1487 if 1161 And 3588 the 5528 grass 1722 in 3588 the 0068 field, 4594 today 9999 {is} 5607 which, 2532 and 0839 tomorrow 1519 into 2823 an oven 0906 is thrown, 3588 - 2316 God 3779 so 0294 clothes, 4214 by how much 3123 rather 5209 you, 3640 little faith?
12:29 | [cbb5] | 你們不要求喫其麼、喝甚麼、也不要罣心。
 | [kjv] | And seek not ye what ye shall eat, or what ye shall drink, neither be ye of doubtful mind.
 | [strongs] | 2532 And 5210 you 3361 stop 2212 seeking 5101 what 5315 you eat, 2228 or 5101 what 4095 you drink, 2532 and 3361 stop 3349 being in anxiety.
12:30 | [cbb5] | 這都是外邦人所求的、你們必須用這些東西、你們的父是知道的。
 | [kjv] | For all these things do the nations of the world seek after: and your Father knoweth that ye have need of these things.
 | [strongs] | 5123 these things 1063 For 3956 all 3588 the 1484 nations 3588 of the 2889 world 1934 seek after. 5216 of you 1161 But 3588 the 3962 Father 1492 knows 3754 that 5536 you need 5130 these.
12:31 | [cbb5] | 你們只要求他的國、這些東西就必加給你們了。
 | [kjv] | But rather seek ye the kingdom of God; and all these things shall be added unto you.
 | [strongs] | 4133 Nevertheless, 2212 you seek 3588 the 0932 kingdom 0846 His, 2532 and 5023 these things 3956 all 4369 will be added 5213 to you.
12:32 | [cbb5] | 你們這小群、不要懼怕、因為你們的父、樂意把國賜給你們。
 | [kjv] | Fear not, little flock; for it is your Father's good pleasure to give you the kingdom.
 | [strongs] | 3361 Stop 5399 fearing, 3588 - 3398 little 4168 flock, 3754 because 2106 was pleased 3588 the 3962 Father 5216 of you 1325 to give 5213 you 3588 the 0932 kingdom.
12:33 | [cbb5] | 你們要變賣所有的、賙濟人．為自己豫備永不壞的錢囊、用不盡的財寶在天上、就是賊不能近、蟲不能蛀的地方。
 | [kjv] | Sell that ye have, and give alms; provide yourselves bags which wax not old, a treasure in the heavens that faileth not, where no thief approacheth, neither moth corrupteth.
 | [strongs] | 4453 Sell 3588 the 5224 possessions 5216 of you 2532 and 1325 give 1654 alms. 4160 Make 1438 for yourselves 0905 purses 3361 not 3822 growing old, 2344 a treasure 0413 unfailing 1722 in 3588 the 3772 heavens, 3699 where 2812 a thief 3756 not 1448 can approach, 3761 nor 4597 moth 1311 can corrupt.
12:34 | [cbb5] | 因為你們的財寶在那裡、你們的心也在那裡．
 | [kjv] | For where your treasure is, there will your heart be also.
 | [strongs] | 3699 where 1063 For 2076 is 3588 the 2344 treasure 5216 of you, 1563 there 2532 also 3588 the 2588 heart 5216 of you 2071 will be.
12:35 | [cbb5] | 你們腰裡要束上帶、燈也要點著．
 | [kjv] | Let your loins be girded about, and your lights burning;
 | [strongs] | 2077 Let be 5216 of you 3588 the 3751 body 4024 having been dressed 2532 and 3588 the 3085 lamps 2545 burning.
12:36 | [cbb5] | 自己好像僕人等候主人、從婚姻的筵席上回來．他來到叩門、就立刻給他開門。
 | [kjv] | And ye yourselves like unto men that wait for their lord, when he will return from the wedding; that when he cometh and knocketh, they may open unto him immediately.
 | [strongs] | 2532 And 5210 you 3664 like 0444 men 4327 awaiting 3588 the 2962 lord 1438 of themselves, 4219 when 0360 he returns 1537 from 3588 the 1062 feasts, 2443 that, 2064 coming 2532 and 2925 knocking, 2112 at once 0455 they will open 0846 to him.
12:37 | [cbb5] | 主人來了、看見僕人儆醒、那僕人就有福了．我實在告訴你們、主人必叫他們坐席、自己束上帶、進前伺候他們。
 | [kjv] | Blessed are those servants, whom the lord when he cometh shall find watching: verily I say unto you, that he shall gird himself, and make them to sit down to meat, and will come forth and serve them.
 | [strongs] | 3107 Blessed 3588 - 1401 slaves 1565 those, 3739 whom 2064 coming 3588 the 2962 lord 2147 will find 1127 watching. 0281 Truly 3004 I say 5213 to you 3754 that 4024 he will dress himself 2532 and 0347 cause to recline 0846 them, 2532 and 3928 coming up to 1247 will serve 0846 them.
12:38 | [cbb5] | 或是二更天來、或是三更天來、看見僕人這樣、那僕人就有福了。
 | [kjv] | And if he shall come in the second watch, or come in the third watch, and find them so, blessed are those servants.
 | [strongs] | 2532 And 1437 if 2064 he comes 1722 in 3588 the 1208 second 5438 watch, 2532 even 1722 in 3588 the 5154 third 5438 watch 2064 he comes, 2532 and 2147 finds 9999 {it} 3779 so, 3107 blessed 1525 are 3588 - 1401 slaves 1565 those.
12:39 | [cbb5] | 家主若知道賊甚麼時候來、就必儆醒、不容賊挖透房屋、這是你們所知道的。
 | [kjv] | And this know, that if the goodman of the house had known what hour the thief would come, he would have watched, and not have suffered his house to be broken through.
 | [strongs] | 5124 this 1161 But 1097 know, 3754 that 1487 if 1492 had known 3588 the 3617 house-master 4169 at what 5610 hour 3588 the 2812 thief 2064 was coming, 3756 not 0302 would 0863 he have allowed 1358 to be dug through 3588 the 3624 house 0846 of him.
12:40 | [cbb5] | 你們也要豫備．因為你們想不到的時候、人子就來了。
 | [kjv] | Be ye therefore ready also: for the Son of man cometh at an hour when ye think not.
 | [strongs] | 2532 And 5210 you, 3767 then, 2064 be 2092 prepared, 3754 because 3588 the 5610 hour 3756 not 1380 you think 3588 the 5207 Son 3588 of 0444 Man 2064 comes.
12:41 | [cbb5] | 彼得說、主阿、這比喻是為我們說的呢、還是為眾人呢。
 | [kjv] | Then Peter said unto him, Lord, speakest thou this parable unto us, or even to all?
 | [strongs] | 2036 said 1161 And 0846 to him 3588 - 4074 Peter, 2962 Lord, 4314 to 2248 us 3588 - 3850 illustration 5026 this 3004 do you say, 2228 or 3588 also 4314 to 3956 all?
12:42 | [cbb5] | 主說、誰是那忠心有見識的管家、主人派他管理家裡的人、按時分糧給他們呢。
 | [kjv] | And the Lord said, Who then is that faithful and wise steward, whom his lord shall make ruler over his household, to give them their portion of meat in due season?
 | [strongs] | 2036 said 1161 And 3588 the 2962 Lord, 5101 Who 0686 then 2076 is 3588 the 4103 faithful 3623 trustee 2532 and 5429 prudent, 3739 whom 2525 will appoint 3588 the 2962 lord 1909 over 3588 the 2322 house-servants 0846 of him, 3588 to 1325 give 1722 in 2540 season 3588 the 4620 portion of food?
12:43 | [cbb5] | 主人來到、看見僕人這樣行、那僕人就有福了。
 | [kjv] | Blessed is that servant, whom his lord when he cometh shall find so doing.
 | [strongs] | 3117 Blessed 3588 - 1401 slave 1565 that, 3739 whom 2064 coming 3588 the 2962 lord 0846 of him 2147 will find 4160 doing 3779 so.
12:44 | [cbb5] | 我實在告訴你們、主人要派他管理一切所有的。
 | [kjv] | Of a truth I say unto you, that he will make him ruler over all that he hath.
 | [strongs] | 0230 Truly 3004 I say 5213 to you 3754 that 1909 over 3956 all 3588 the 5224 possessions 0846 of him 2525 he will appoint 0846 him.
12:45 | [cbb5] | 那僕人若心裡說、我的主人必來得遲．就動手打僕人和使女、並且喫喝醉酒．
 | [kjv] | But and if that servant say in his heart, My lord delayeth his coming; and shall begin to beat the menservants and maidens, and to eat and drink, and to be drunken;
 | [strongs] | 1437 if 1161 But 2036 says 3588 - 1401 slave 1565 that 1722 in 3588 the 2588 heart 0846 of him, 5549 Delays 3588 the 2962 lord 3450 of me 2064 to come, 2532 and 0756 begins 5180 to beat 3588 the 3816 male servants 2532 and 3588 the 3814 female servants, 2068 to eat 5037 both 2532 and 4095 to drink 2532 and 3182 to become drunk,
12:46 | [cbb5] | 在他想不到的日子、不知道的時辰、那僕人的主人要來、重重的處治他、〔或作把他腰斬了〕定他和不忠心的人同罪。
 | [kjv] | The lord of that servant will come in a day when he looketh not for him, and at an hour when he is not aware, and will cut him in sunder, and will appoint him his portion with the unbelievers.
 | [strongs] | 2240 will come 3588 the 2962 lord 3588 of 1401 slave 1565 that 1722 on 2250 a day 3739 in which 3756 not 4328 he does expect, 2532 and 1722 at 5610 an hour 3739 which 3756 not 1097 he does know, 2532 and 1371 will cut apart 0846 him, 2532 and 3588 the 3313 portion 0846 of him 3326 with 3588 the 0571 unbelievers 5087 will place.
12:47 | [cbb5] | 僕人知道主人的意思、卻不豫備、又不順他的意思行、那僕人必多受責打．
 | [kjv] | And that servant, which knew his lord's will, and prepared not himself, neither did according to his will, shall be beaten with many stripes.
 | [strongs] | 1565 that 1161 But 3588 - 1401 slave 3588 - 1097 having known 3588 the 2307 will 3588 of the 2962 Lord 1438 of himself, 2532 and 3361 not 2090 did prepare 3366 nor 4160 did 4314 according to 3588 the 2307 will 0846 of Him, 1194 will be beaten 4183 with many.
12:48 | [cbb5] | 惟有那不知道的、作了當受責打的事、必少受責打．因為多給誰、就向誰多取．多託誰、就向誰多要。
 | [kjv] | But he that knew not, and did commit things worthy of stripes, shall be beaten with few stripes. For unto whomsoever much is given, of him shall be much required: and to whom men have committed much, of him they will ask the more.
 | [strongs] | 3588 he 1161 But 3361 not 1097 knowing, 4160 doing 1161 and 0514 worthy 4127 of whelps 1194 will be beaten 3641 with few. 3956 everyone 1161 And 3739 to whom 1325 given 4183 much, 2212 will be demanded 3844 from 0846 him. 2532 And 3739 to whom 3908 was deposited 4183 much, 4055 more intensely 0154 they will ask 0846 him.
12:49 | [cbb5] | 我來要把火丟在地上．倘若已經冲起來、不也是我所願意的麼。
 | [kjv] | I am come to send fire on the earth; and what will I, if it be already kindled?
 | [strongs] | 4442 fire 2064 I came 0906 to throw 1519 onto 3588 the 1093 earth, 2532 and 5101 how 2309 I wish 1487 if 2235 already 0381 it were lit?
12:50 | [cbb5] | 我有當受的洗．還沒有成就、我是何等的迫切呢。
 | [kjv] | But I have a baptism to be baptized with; and how am I straitened till it be accomplished!
 | [strongs] | 0908 an immersion 1161 And 2192 I have 0907 to be immersed, 2532 and 4459 how 4912 I am compressed 2193 un- 3756 til 5055 it is finished!
12:51 | [cbb5] | 你們以為我來、是叫地上太平麼．我告訴你們、不是、乃是叫人分爭．
 | [kjv] | Suppose ye that I am come to give peace on earth? I tell you, Nay; but rather division:
 | [strongs] | 1380 Do you think 3754 that 1515 peace 3854 I came 1325 to give 1722 on 3588 the 1093 earth? 3780 No, 3004 I say 5213 to you, 0235 but 2228 rather 1267 division!
12:52 | [cbb5] | 從今以後、一家五個人將要分爭、三個人和兩個人相爭、兩個人和三個人相爭．
 | [kjv] | For from henceforth there shall be five in one house divided, three against two, and two against three.
 | [strongs] | 2071 will be 1063 For 0575 from 3588 - 3568 now {on} 4002 five 1722 in 3624 house 1520 one 1266 having been divided. 5140 Three 1909 against 1417 two, 2532 and 1417 two 1909 against 5140 three
12:53 | [cbb5] | 父親和兒子相爭、兒子和父親相爭．母親和女兒相爭、女兒和母親相爭．婆婆和媳婦相爭、媳婦和婆婆相爭。
 | [kjv] | The father shall be divided against the son, and the son against the father; the mother against the daughter, and the daughter against the mother; the mother in law against her daughter in law, and the daughter in law against her mother in law.
 | [strongs] | 1266 will be divided-- 3962 father 1909 against 5207 son, 2532 and 5207 son 1909 against 3962 father; 3384 mother 1909 against 2364 daughter, 2532 and 2364 daughter 1909 against 3384 mother; 3994 mother-in-law 1909 against 3588 the 3565 daughter-in-law 0846 of her, 2532 and 3565 daughter-in-law 1909 against 3588 the 3994 mother-in-law 0846 of her.
12:54 | [cbb5] | 耶穌又對眾人說、你們看見西邊起了雲彩、就說、要下一陣雨．果然就有。
 | [kjv] | And he said also to the people, When ye see a cloud rise out of the west, straightway ye say, There cometh a shower; and so it is.
 | [strongs] | 3004 he said 1161 And 2532 also 3588 to the 3793 crowds, 3752 When 1492 you see 3588 the 3507 cloud 0393 rising up 0575 from 9999 {the} 1424 west, 2112 immediately 3004 you say, 3675 A storm 2064 is coming 2532 and 1096 it happens 3779 so.
12:55 | [cbb5] | 起了南風、就說、將要燥熱．也就有了。
 | [kjv] | And when ye see the south wind blow, ye say, There will be heat; and it cometh to pass.
 | [strongs] | 2532 And 3752 when 3558 a south wind 9999 {is} 4156 blowing 3004 you say 3754 that 2742 heat 2071 will be, 2532 and 1096 it happens.
12:56 | [cbb5] | 假冒為善的人哪、你們知道分辨天地的氣色．怎麼不知道分辨這時候呢．
 | [kjv] | Ye hypocrites, ye can discern the face of the sky and of the earth; but how is it that ye do not discern this time?
 | [strongs] | 5273 Hypocrites! 3588 The 4383 face 3588 of the 3772 sky 2532 and 3588 the 1093 earth 1492 you know 9999 {how} 1381 to discern, 3588 - 1161 but 2540 time 5126 this 4459 how 3756 not 1381 do you discern?
12:57 | [cbb5] | 你們又為何不自己審量、甚麼是合理的呢。
 | [kjv] | Yea, and why even of yourselves judge ye not what is right?
 | [strongs] | 5101 why 1161 And 2532 even 0575 from 1438 yourselves 3756 not 2919 do judge 3588 the 1342 righteous?
12:58 | [cbb5] | 你同告你的對頭去見官、還在路上、務要盡力的和他了結．恐怕他拉你到官面前、官交付差役、差役把你下在監裡。
 | [kjv] | When thou goest with thine adversary to the magistrate, as thou art in the way, give diligence that thou mayest be delivered from him; lest he hale thee to the judge, and the judge deliver thee to the officer, and the officer cast thee into prison.
 | [strongs] | 5613 as 1063 For 5217 you go 3326 with 3588 the 0476 adversary 4675 of you 1909 to 0758 a magistrate, 1722 in 3588 the 3598 way 1325 give 2039 pains 0525 to be freed 0575 from 0846 him, 3379 lest 2694 he drag 4571 you 4314 to 3588 the 2923 judge, 2532 and 3588 the 2923 judge 4571 you 3860 will deliver 3588 to the 4233 officer, 2532 and 3588 the 4233 officer 4571 you 0906 throw 1519 into 5438 prison.
12:59 | [cbb5] | 我告訴你、若有半文錢沒有還清、你斷不能從那裡出來。
 | [kjv] | I tell thee, thou shalt not depart thence, till thou hast paid the very last mite.
 | [strongs] | 3004 I say 4671 to you, 3364 in no way 1831 may you leave 1564 there 2193 until 3739 - 2532 even 3588 the 2078 last 3016 lepton 0591 you pay.


Strongs Concordance [Luke 13]

 路加福音 Luke 13
13:1 | [cbb5] | 正當那時、有人將彼拉多使加利利人的血攙雜在他們祭物中的事、告訴耶穌。
 | [kjv] | There were present at that season some that told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices.
 | [strongs] | 3918 were present 1161 And 5100 some 1722 at 0846 same 3588 the 2540 time 0518 reporting 0846 to him 4012 about 3588 the 1057 Galileans, 3739 of whom 3588 the 0129 blood 4091 Pilate 3396 mixed 3326 with 3588 the 2378 sacrifices 0846 of them.
13:2 | [cbb5] | 耶穌說、你們以為這些加利利人比眾加利利人更有罪、所以受這害麼。
 | [kjv] | And Jesus answering said unto them, Suppose ye that these Galilaeans were sinners above all the Galilaeans, because they suffered such things?
 | [strongs] | 2532 And 0611 answering 3588 - 2424 Jesus 2036 said 0846 to them, 1380 Do you think 3754 that 3588 - 1057 Galilieans 3778 those 0268 sinners 3844 more than 3956 all 3588 the 1057 Galileans 1097 were, 3754 because 5108 these things 3958 they have suffered?
13:3 | [cbb5] | 我告訴你們、不是的．你們若不悔改、都要如此滅亡。
 | [kjv] | I tell you, Nay: but, except ye repent, ye shall all likewise perish.
 | [strongs] | 3780 No, 3004 I say 5213 to you, 0235 but 1437 un- 3361 less 3340 you change {your} heart, 3956 all 5615 similarly 0622 you will perish!
13:4 | [cbb5] | 從前西羅亞樓倒塌了、壓死十八個人．你們以為那些人比一切住在耶路撒冷的人更有罪麼。
 | [kjv] | Or those eighteen, upon whom the tower in Siloam fell, and slew them, think ye that they were sinners above all men that dwelt in Jerusalem?
 | [strongs] | 2228 Or 1565 those 3588 - 1176 ten 2532 and 3638 eight 1909 on 3739 whom 4098 fell 3588 the 4444 tower 1722 in 3588 - 4611 Siloam, 2532 and 0615 killed 0846 them, 1380 do you think 3754 that 3778 they 3781 debtors 1096 were 3844 more than 3956 all 0444 people, 3588 those 2730 living 1722 in 2419 Jerusalem?
13:5 | [cbb5] | 我告訴你們、不是的．你們若不悔改、都要如此滅亡。
 | [kjv] | I tell you, Nay: but, except ye repent, ye shall all likewise perish.
 | [strongs] | 3780 No, 3004 I say 5213 to you, 0235 but 1437 un- 3361 less 3340 you change {your} heart, 3956 all 3868 similarly 0622 you will perish!
13:6 | [cbb5] | 於是用比喻說、一個人有一棵無花果樹、栽在葡萄園裡．他來到樹前找果子、卻找不著。
 | [kjv] | He spake also this parable; A certain man had a fig tree planted in his vineyard; and he came and sought fruit thereon, and found none.
 | [strongs] | 3004 he told 1161 And 5026 this 3588 - 3850 illustration. 4808 A fig-tree 2192 had 5100 a certain 1722 in 3588 the 0290 vineyard 0846 of him 5452 planted, 2532 and 2064 came 2590 fruit 2212 seeking 1722 in 0846 it, 2532 and 3756 not 2147 he found.
13:7 | [cbb5] | 就對管園的說、看哪、我這三年、來到這無花果樹前找果子、竟找不著、把他砍了罷．何必白佔地土呢。
 | [kjv] | Then said he unto the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why cumbereth it the ground?
 | [strongs] | 2036 he said 1161 And 4314 to 3588 the 0189 vinedresser, 2400 Look, 5140 three 2094 years 0575 since 3739 - 2064 I came 2212 seeking 2590 fruit 1722 on 3588 - 4808 fig-tree 5026 this, 2532 and 3756 did not 2147 find 9999 {any}! 1581 cut down 3767 Therefore, 0846 it! 2444 Why 2532 even 3588 the 1093 ground 2673 it wastes?
13:8 | [cbb5] | 管園的說、主阿、今年且留著、等我周圍掘開土、加上糞．
 | [kjv] | And he answering said unto him, Lord, let it alone this year also, till I shall dig about it, and dung it:
 | [strongs] | 3588 the 1161 And 0611 vinedresser 3004 said 0846 to him, 2962 Lord, 0863 leave 0846 it 2532 also 5124 this 3588 - 2094 year, 2193 until 4626 I may dig 4012 around 0846 it, 2532 and 0906 apply 2874 manure.
13:9 | [cbb5] | 以後若結果子便罷．不然再把他砍了。
 | [kjv] | And if it bear fruit, well: and if not, then after that thou shalt cut it down.
 | [strongs] | 2579 And if 3303 indeed 4160 it produces 2590 fruit. 1490 if But not-, 1519 in 3588 the 3195 future 1581 you should cut down 0846 it.
13:10 | [cbb5] | 安息日、耶穌在會堂裡教訓人。
 | [kjv] | And he was teaching in one of the synagogues on the sabbath.
 | [strongs] | 2258 he was 1161 And 1320 teaching 1722 in 3391 one 3588 of the 4864 synagogues 1722 on 3588 the 4521 Sabbath {day}.
13:11 | [cbb5] | 有一個女人、被鬼附著病了十八年．腰彎得一點直不起來。
 | [kjv] | And, behold, there was a woman which had a spirit of infirmity eighteen years, and was bowed together, and could in no wise lift up herself.
 | [strongs] | 2532 And 2400 look, 1135 a woman 2258 was 4151 a spirit 2192 having 0769 of sickness 2094 years 1176 eight- 2532 - 3638 teen 2532 and 2258 was 4794 bent together, 2532 and 3361 not 1410 was able 0352 to be erect 1519 com- 3588 - 3338 pletely.
13:12 | [cbb5] | 耶穌看見、便叫過他來、對他說、女人、你脫離這病了。
 | [kjv] | And when Jesus saw her, he called her to him, and said unto her, Woman, thou art loosed from thine infirmity.
 | [strongs] | 1492 seeing 1161 And 0846 her, 3588 - 2424 Jesus 4377 called near 2532 and 2036 said 0846 to her, 1135 Woman, 0630 you have been freed 3588 from the 0769 infirmity 4675 of you.
13:13 | [cbb5] | 於是用兩隻手按著他．他立刻直起腰來、就歸榮耀與 神。
 | [kjv] | And he laid his hands on her: and immediately she was made straight, and glorified God.
 | [strongs] | 2532 And 2007 he laid on 0846 her 3588 the 5495 hands, 2532 and 3916 immediately 0461 she was made erect. 2532 And 1392 she was glorifying 3588 - 2316 God.
13:14 | [cbb5] | 管會堂的、因為耶穌在安息日治病、就氣忿忿的對眾人說、有六日應當作工．那六日之內、可以來求醫、在安息日卻不可。
 | [kjv] | And the ruler of the synagogue answered with indignation, because that Jesus had healed on the sabbath day, and said unto the people, There are six days in which men ought to work: in them therefore come and be healed, and not on the sabbath day.
 | [strongs] | 0611 answering 1161 But 3588 the 0752 synagogue ruler, 0023 being angry 3754 that 3588 on the 4521 Sabbath {day} 2323 healed 3588 - 2424 Jesus, 3004 said 3588 to the 3793 crowd, 1803 six 2250 days 9999 {There} 1526 are 1722 in 3739 which 1163 it is proper 2038 to work. 1722 on 5025 these 3767 Therefore, 2064 coming 2323 be healed, 2532 but 3361 not 3588 on the 2250 day 3588 of the 4521 Sabbath!
13:15 | [cbb5] | 主說、假冒為善的人哪、難道你們各人在安息日不解開槽上的牛驢、牽去飲麼。
 | [kjv] | The Lord then answered him, and said, Thou hypocrite, doth not each one of you on the sabbath loose his ox or his ass from the stall, and lead him away to watering?
 | [strongs] | 0611 answered 3767 Then 0846 him 3588 the 2962 Lord, 2532 and 2036 said, 5273 Hypocrites! 1538 Each one 5216 of you 3588 on the 4521 Sabbath {day}, 3756 not 3089 untie 3588 the 1016 ox 0846 of him 2228 or 3588 the 3688 donkey 0575 from 3588 the 5336 manger, 2532 and 0520 leading {it} away 4222 give drink?
13:16 | [cbb5] | 況且這女人本是亞伯拉罕的後裔、被撒但捆綁了這十八年、不當在安息日解開他的綁麼。
 | [kjv] | And ought not this woman, being a daughter of Abraham, whom Satan hath bound, lo, these eighteen years, be loosed from this bond on the sabbath day?
 | [strongs] | 5026 this one 1161 And, 2364 a daughter 0011 of Abraham 5607 being, 3739 whom 1210 bound 3588 - 4567 Satan, 2400 look, 1176 eighteen 2532 - 3638 - 2094 years, 3756 not 1163 was it right 3089 to free 0575 from 3588 - 1199 bond 5127 this 3588 on the 2250 day 3588 of the 4521 Sabbath?
13:17 | [cbb5] | 耶穌說這話、他的敵人都慚愧了．眾人因他所行一切榮耀的事、就都歡喜了。
 | [kjv] | And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him.
 | [strongs] | 2532 And 5023 these things 3004 saying 0846 him, 2617 were put to shame 3956 all 3588 those 0480 opposing 0846 him, 2532 and 3956 all 3588 the 3793 crowd 5463 rejoiced 1909 over 3956 all 3588 the 1741 glorious things 3588 - 1096 happening 5259 by 0846 him.
13:18 | [cbb5] | 耶穌說、 神的國、好像甚麼．我拿甚麼來比較呢．
 | [kjv] | Then said he, Unto what is the kingdom of God like? and whereunto shall I resemble it?
 | [strongs] | 3004 he said 1161 And, 5101 To what 3664 like 2076 is 3588 the 0932 kingdom 3588 of 2316 God, 2532 and 5101 to what 3666 should I compare 0846 it?
13:19 | [cbb5] | 好像一粒芥菜種、有人拿去種在園子裡．長大成樹、天上的飛鳥、宿在他的枝上。
 | [kjv] | It is like a grain of mustard seed, which a man took, and cast into his garden; and it grew, and waxed a great tree; and the fowls of the air lodged in the branches of it.
 | [strongs] | 3664 like 2076 It is 2848 a grain 4615 of mustard, 3739 which 2983 taking 0444 a man 0906 threw 1519 into 2779 a garden 1438 of himself. 2532 And 0837 it grew, 2532 and 1096 it became 1519 into 1186 a tree 3173 great, 2532 and 3588 the 4071 birds 3588 of the 3772 heaven 2681 perched 1722 in 3588 the 2798 branches 0846 of it.
13:20 | [cbb5] | 又說、我拿甚麼來比 神的國呢．
 | [kjv] | And again he said, Whereunto shall I liken the kingdom of God?
 | [strongs] | 2532 And 3825 again 2036 he said, 5101 To what 3666 should I compare 3588 the 0932 kingdom 3588 of 2316 God?
13:21 | [cbb5] | 好比麵酵、有婦人拿來藏在三斗麵裡、直等全糰都發起來。
 | [kjv] | It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened.
 | [strongs] | 3664 like 2076 It is 2279 yeast, 3739 which 2983 taking 1135 a woman 1470 hid 1519 in 0224 of meal 4568 measures 5140 three, 2193 un- 3739 til 2223 were risen with yeast 3650 all.
13:22 | [cbb5] | 耶穌往耶路撒冷去、在所經過的各城各鄉教訓人。
 | [kjv] | And he went through the cities and villages, teaching, and journeying toward Jerusalem.
 | [strongs] | 2532 And 1279 he traveled 2596 throughout 4172 towns 2532 and 2968 villages 1321 teaching, 2532 and 4197 progress 4160 making 1519 toward 2419 Jerusalem.
13:23 | [cbb5] | 有一個人問他說、主阿、得救的人少麼。
 | [kjv] | Then said one unto him, Lord, are there few that be saved? And he said unto them,
 | [strongs] | 2036 said 1161 And 5100 one 0846 to him, 2962 Lord, 1487 If 3641 few 3588 those 4982 being saved? 3588 he 1161 And 2036 said 4314 to 0846 them,
13:24 | [cbb5] | 耶穌對眾人說、你們要努力進窄門．我告訴你們、將來有許多人想要進去、卻是不能。
 | [kjv] | Strive to enter in at the strait gate: for many, I say unto you, will seek to enter in, and shall not be able.
 | [strongs] | 0075 Strive 1525 to enter 1220 through 3588 the 4728 narrow 4439 gate, 3754 so that 4183 many 3004 I say 5213 to you, 2212 will seek 1525 to enter in, 2532 and 3756 not 2480 will have strength.
13:25 | [cbb5] | 及至家主起來關了門、你們站在外面叩門、說、主阿、給我們開門、他就回答說、我不認識你們、不曉得你們是那裡來的。
 | [kjv] | When once the master of the house is risen up, and hath shut to the door, and ye begin to stand without, and to knock at the door, saying, Lord, Lord, open unto us; and he shall answer and say unto you, I know you not whence ye are:
 | [strongs] | 0575 From 3739 when 0302 - 1453 is risen 3588 the 3617 house-master, 2532 and 0608 he shuts 3588 the 2374 door, 2532 and 0756 you begin 1854 outside 2476 to stand 2532 and 2925 to knock 3588 the 2374 door, 3004 saying, 2962 Lord, 2962 Lord, 0455 open 2254 to us! 2532 And 0611 answering 2046 he will say 5213 to you, 3756 not 1492 I do know 5209 you, 4159 from where 2075 you are!
13:26 | [cbb5] | 那時、你們要說、我們在你面前喫過喝過、你也在我們的街上教訓過人。
 | [kjv] | Then shall ye begin to say, We have eaten and drunk in thy presence, and thou hast taught in our streets.
 | [strongs] | 5119 Then 0756 you will begin 3004 to say, 5315 We were 1799 in front 4675 of you 2532 and 4095 drank, 2532 and 1722 in 3588 the 4113 streets 2257 of us 1321 you taught.
13:27 | [cbb5] | 他要說、我告訴你們、我不曉得你們是那裡來的．你們這一切作惡的人、離開我去罷。
 | [kjv] | But he shall say, I tell you, I know you not whence ye are; depart from me, all ye workers of iniquity.
 | [strongs] | 2532 But 2046 he will say, 3004 I tell 5213 you, 3756 not 1492 I do know 5209 you, 4159 from where 2075 you are! 0868 Stand back 0575 from 1700 me, 3956 all 3588 the 2040 workers 3588 of 0093 unrighteousness!
13:28 | [cbb5] | 你們要看見亞伯拉罕、以撒、雅各、和眾先知、都在 神的國裡、你們卻被趕到外面．在那裡必要哀哭切齒了。
 | [kjv] | There shall be weeping and gnashing of teeth, when ye shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and you yourselves thrust out.
 | [strongs] | 1563 There 2071 will be 3588 the 2805 weeping 2532 and 3588 the 1030 grinding 3588 of the 3599 teeth, 3753 when 3700 you see 0011 Abraham 2532 and 2464 Isaac 2532 and 2384 Jacob 2532 and 3956 all 3588 the 4396 prophets 1722 in 3588 the 0932 kingdom 3588 of 2316 God, 5209 you 1161 but 1544 being thrust 1854 outside!
13:29 | [cbb5] | 從東、從西、從南、從北、將有人來、在 神的國裡坐席。
 | [kjv] | And they shall come from the east, and from the west, and from the north, and from the south, and shall sit down in the kingdom of God.
 | [strongs] | 2532 And 2240 they will come 0575 from 0395 east 2532 and 1424 west, 2532 and 0575 from 1005 north 2532 and 3558 south, 2532 and 0341 will recline 1722 in 3588 the 0932 kingdom 3588 of 2316 God.
13:30 | [cbb5] | 只是有在後的將要在前．有在前的將要在後。
 | [kjv] | And, behold, there are last which shall be first, and there are first which shall be last.
 | [strongs] | 2532 And 2400 look, 1526 are 2078 last ones 3739 who 2071 will be 4413 first, 2532 and 1526 are 4412 first ones 3739 who 2071 will be 2078 last.
13:31 | [cbb5] | 正當那時、有幾個法利賽人來對耶穌說、離開這裡去罷．因為希律想要殺你。
 | [kjv] | The same day there came certain of the Pharisees, saying unto him, Get thee out, and depart hence: for Herod will kill thee.
 | [strongs] | 1722 On 0846 same 3588 the 2250 day 4334 came to 9999 {him} 5100 certain 5330 Pharisees, 3004 saying 0846 to him, 1831 Go out 2532 and 4198 go on 1782 from here, 3754 because 2264 Herod 2307 desires 4571 you 0615 to kill.
13:32 | [cbb5] | 耶穌說、你們去告訴那個狐狸說、今天明天我趕鬼治病、第三天我的事就成全了。
 | [kjv] | And he said unto them, Go ye, and tell that fox, Behold, I cast out devils, and I do cures to day and to morrow, and the third day I shall be perfected.
 | [strongs] | 2532 And 2036 he said 0846 to them, 4198 Going, 2036 say 3588 - 0258 fox 5026 to that, 2400 Look, 1544 I throw out 1140 demons 2532 and 2392 cures 2005 I finish 4594 today, 2532 and 0839 tomorrow, 2532 and 3588 the 5154 third 9999 {day} 4198 I am perfected.
13:33 | [cbb5] | 雖然這樣、今天明天後天我必須前行．因為先知在耶路撒冷之外喪命是不能的。
 | [kjv] | Nevertheless I must walk to day, and to morrow, and the day following: for it cannot be that a prophet perish out of Jerusalem.
 | [strongs] | 4133 But 1163 must 3165 I 4594 today 2532 and 0839 tomorrow 2532 and 3588 on the 2192 following 9999 {day} 4198 travel on, 3754 because 3756 not 1735 it is possible 9999 {for} 4396 a prophet 0622 to perish 1854 outside 2419 Jerusalem.
13:34 | [cbb5] | 耶路撒冷阿、耶路撒冷阿、你常殺害先知、又用石頭打死那奉差遣到你這裡來的人．我多次願意聚集你的兒女、好像母雞把小雞聚集在翅膀底下、只是你們不願意。
 | [kjv] | O Jerusalem, Jerusalem, which killest the prophets, and stonest them that are sent unto thee; how often would I have gathered thy children together, as a hen doth gather her brood under her wings, and ye would not!
 | [strongs] | 2419 O Jerusalem, 2419 Jerusalem! 3588 The {one} 0615 killing 3588 the 4396 prophets, 2532 and 3036 stoning 3588 those 0649 having been sent 4314 to 0846 her. 4212 How often 2309 I wanted 1996 to gather 3588 the 5043 children 4675 of you 3739 in 5158 the way 9999 {as} 3733 a hen 9999 {gathers} 1438 her 3555 brood 5259 under 3588 - 4420 wings, 2532 but 3756 not 2309 you did want 9999 {it}.
13:35 | [cbb5] | 看哪、你們的家成為荒場留給你們．我告訴你們、從今以後你們不得再見我、直等到你們說、奉主名來的是應當稱頌的。
 | [kjv] | Behold, your house is left unto you desolate: and verily I say unto you, Ye shall not see me, until the time come when ye shall say, Blessed is he that cometh in the name of the Lord.
 | [strongs] | 2400 Look, 0863 is left 5213 to you 3588 the 3614 house 5616 of you 2048 desolate. 0281 truly 1161 And 3004 I say 5213 to you 3754 that 3756 in no 3361 way 3165 me 1492 will you see 2192 until 0302 - 2240 it come 3753 when 2036 you say, 2127 Blessed 9999 {is} 3588 the {one} 2064 coming 1722 in 9999 {the} 3686 name 2962 of {the} Lord.


Strongs Concordance [Luke 14]

 路加福音 Luke 14
14:1 | [cbb5] | 安息日、耶穌到一個法利賽人的首領家裡去喫飯、他們就窺探他。
 | [kjv] | And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the sabbath day, that they watched him.
 | [strongs] | 2532 And 1096 it was 1722 in 3588 the 2064 going 9999 {of} 0846 him 1519 into 3624 a house 5100 of one 3588 of the 0758 leaders 3588 of the 5330 Pharisees 4521 on a Sabbath {day} 5315 to eat 0740 food, 2532 and 0846 they 2258 were 3906 carefully watching 0846 him.
14:2 | [cbb5] | 在他面前有一個患水臌的人。
 | [kjv] | And, behold, there was a certain man before him which had the dropsy.
 | [strongs] | 2532 And, 2400 look, 0444 man 5100 a certain 2258 had 5203 swollen 9999 {arms and legs} 1715 in front 0846 of him.
14:3 | [cbb5] | 耶穌對律法師和法利賽人說、安息日治病、可以不可以．
 | [kjv] | And Jesus answering spake unto the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath day?
 | [strongs] | 2532 and 0611 answering 3588 - 2424 Jesus 2036 said 4314 to 3588 the 3544 lawyers 2532 and 5330 Pharisees, 3004 saying, 1487 If 1832 it is lawful 3588 on the 4521 Sabbath {day} 2323 to heal?
14:4 | [cbb5] | 他們卻不言語。耶穌就治好那人、叫他走了．
 | [kjv] | And they held their peace. And he took him, and healed him, and let him go;
 | [strongs] | 3588 they 1161 And 2270 were silent. 2532 And 1949 taking 9999 {him}, 2390 he cured 0846 him, 2532 and 0630 dismissed 9999 {him}.
14:5 | [cbb5] | 便對他們說、你們中間誰有驢或有牛、在安息日掉在井裡、不立時拉牠上來呢。
 | [kjv] | And answered them, saying, Which of you shall have an ass or an ox fallen into a pit, and will not straightway pull him out on the sabbath day?
 | [strongs] | 2532 And 9999 {answering} 4314 to 0846 them 2036 he said, 5101 Of whom 5216 of you 5207 a son 2228 or 1016 an ox 1519 into 5421 a pit 1706 should fall, 2532 and 3756 not 2112 immediately 0385 he will pull up 0846 it 1722 on 3588 the 2250 day 3588 of the 4521 Sabbath?
14:6 | [cbb5] | 他們不能對答這話。
 | [kjv] | And they could not answer him again to these things.
 | [strongs] | 2532 And 3756 not 2484 they were able 0470 to reply 0846 to him 4314 against 5023 these things.
14:7 | [cbb5] | 耶穌見所請的客揀擇首位、就用比喻對他們說、
 | [kjv] | And he put forth a parable to those which were bidden, when he marked how they chose out the chief rooms; saying unto them.
 | [strongs] | 3004 he told 1161 And 4314 to 3588 those 2563 having been invited 3850 an illustration 1907 noting 4459 how 3588 the 4411 most important seats 1586 they were choosing, 3004 saying 4314 to 0846 them,
14:8 | [cbb5] | 你被人請去赴婚姻的筵席、不要坐在首位上．恐怕有比你尊貴的客、被他請來．
 | [kjv] | When thou art bidden of any man to a wedding, sit not down in the highest room; lest a more honourable man than thou be bidden of him;
 | [strongs] | 3752 When 2564 you are invited 5259 by 5102 one 1519 to 1062 banquets, 3361 do not 2625 recline 1519 at 3588 the 4411 most important seat, 3379 lest 1784 {a person} more honorable 9999 {than} 4675 you 5600 is 2563 invited 5259 by 0846 him,
14:9 | [cbb5] | 那請你們的人前來對你說、讓座給這一位罷．你就羞羞慚慚的退到末位上去了。
 | [kjv] | And he that bade thee and him come and say to thee, Give this man place; and thou begin with shame to take the lowest room.
 | [strongs] | 2532 and 2064 coming 3588 he 4571 to you 2532 and 0846 him 2563 inviting 2046 will say 4671 to you, 1325 Give 5129 this one 5117 place. 1161 And 5119 then 0756 you begin 3326 with 0152 embarrassment 3588 the 2078 last 5117 place 2722 to take.
14:10 | [cbb5] | 你被請的時候、就去坐在末位上、好叫那請你的人來、對你說、朋友、請上坐．那時你在同席的人面前、就有光彩了。
 | [kjv] | But when thou art bidden, go and sit down in the lowest room; that when he that bade thee cometh, he may say unto thee, Friend, go up higher: then shalt thou have worship in the presence of them that sit at meat with thee.
 | [strongs] | 0235 But 3752 when 2563 you are invited, 4198 going 0377 recline 1519 in 3588 the 2078 last 5117 place, 2443 that 3752 when 2064 he comes 3588 - 2563 inviting 4571 you, 2036 he say 4671 to you, 5384 Friend, 4320 move up 0511 higher. 5119 Then 2071 will be 4671 to you 1391 respect 1799 in front of 3588 those 4873 reclining with 4671 you.
14:11 | [cbb5] | 因為凡自高的必降為卑．自卑的必升為高。
 | [kjv] | For whosoever exalteth himself shall be abased; and he that humbleth himself shall be exalted.
 | [strongs] | 3754 For 3956 everyone 5312 exalting 1438 himself 5013 will be humbled. 2532 And 3588 he 5013 humbling 1438 himself 5312 will be exalted.
14:12 | [cbb5] | 耶穌又對請他的人說、你擺設午飯、或晚飯、不要請你的朋友、弟兄、親屬、和富足的鄰舍．恐怕他們也請你、你就得了報答。
 | [kjv] | Then said he also to him that bade him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, neither thy kinsmen, nor thy rich neighbours; lest they also bid thee again, and a recompence be made thee.
 | [strongs] | 3004 he said 1161 And 2532 also 3588 to 2563 those inviting 0846 him, 3752 When 4160 you give 0712 a dinner 2228 or 1173 a supper, 3361 do not 1545 invite 3588 the 5384 friends 4675 of you, 3366 nor 3588 the 0080 brothers 4675 of you, 3366 nor 3588 the 4773 relatives 4675 of you, 3366 nor 1069 neighbors 4145 rich, 3379 lest 2532 also 0846 they 1571 you 0479 invite in return, 2532 and 1096 it becomes 4671 to you 0465 a repayment.
14:13 | [cbb5] | 你擺設筵席、倒要請那貧窮的、殘廢的、瘸腿的、瞎眼的、你就有福了．
 | [kjv] | But when thou makest a feast, call the poor, the maimed, the lame, the blind:
 | [strongs] | 0235 But 3752 when 4160 a party 1403 you give, 2563 invite 4434 poor ones, 0376 maimed ones, 5560 lame ones, 5185 blind ones,
14:14 | [cbb5] | 因為他們沒有甚麼可報答你．到義人復活的時候、你要得著報答。
 | [kjv] | And thou shalt be blessed; for they cannot recompense thee: for thou shalt be recompensed at the resurrection of the just.
 | [strongs] | 2532 and 3107 blessed 2071 you will be, 3754 because 3756 not 2192 they have 9999 {with which} 0467 to repay 4671 you. 0467 it will be repaid 1063 For 4671 to you 1722 at 3588 the 0386 resurrection 3588 of the 1342 righteous.
14:15 | [cbb5] | 同席的有一人聽見這話、就對耶穌說、在 神國裡喫飯的有福了。
 | [kjv] | And when one of them that sat at meat with him heard these things, he said unto him, Blessed is he that shall eat bread in the kingdom of God.
 | [strongs] | 0191 hearing 1161 And 5100 one 3588 of those 4873 reclining with 5023 these things, 2036 said 0846 to him, 3107 Blessed 9999 {be} 3739 those 5315 eating 0740 bread 1722 in 3588 the 0932 kingdom 3588 of 2316 God!
14:16 | [cbb5] | 耶穌對他說、有一人擺設大筵席、請了許多客．
 | [kjv] | Then said he unto him, A certain man made a great supper, and bade many:
 | [strongs] | 3588 he 1161 But 2036 said 0846 to him, 0444 man 5100 A certain 4160 give 1173 a supper 3173 great, 2532 and 2563 invited 4183 many,
14:17 | [cbb5] | 到了坐席的時候、打發僕人去對所請的人說、請來罷．樣樣都齊備了。
 | [kjv] | And sent his servant at supper time to say to them that were bidden, Come; for all things are now ready.
 | [strongs] | 2532 and 0649 sent 3588 the 1401 slave 0846 of him 3588 at the 5610 hour 3588 of the 1513 supper 2036 to say 3588 to those 2563 having been invited, 2064 Come, 3754 because 2235 now 2092 ready 2076 it is 3956 all.
14:18 | [cbb5] | 眾人一口同音的推辭。頭一個說、我買了一塊地、必須去看看．請你准我辭了。
 | [kjv] | And they all with one consent began to make excuse. The first said unto him, I have bought a piece of ground, and I must needs go and see it: I pray thee have me excused.
 | [strongs] | 2532 And 0756 they began 0575 with 3391 one 9999 {mind} 3868 to beg off 3956 all. 3588 The 4413 first 2036 said 0846 to him, 0068 A field 0059 I have bought, 2532 and 2192 I have 0318 need 1831 to go out 2532 and 1492 to see 0846 it! 2065 I ask 4571 you, 2192 have 3165 me 3868 excused.
14:19 | [cbb5] | 又有一個說、我買了五對牛、要去試一試．請你准我辭了。
 | [kjv] | And another said, I have bought five yoke of oxen, and I go to prove them: I pray thee have me excused.
 | [strongs] | 2532 And 2087 another 2036 said, 2201 yoke 1016 of oxen 0059 I bought 4002 five, 2532 and 4198 I am going 1381 to try out 0846 them! 2065 I ask 4571 you, 2192 have 3165 me 3868 excused.
14:20 | [cbb5] | 又有一個說、我纔娶了妻、所以不能去。
 | [kjv] | And another said, I have married a wife, and therefore I cannot come.
 | [strongs] | 2532 And 2087 another 2036 said, 1135 a wife 1060 I have married, 2532 and 1223 there- 5124 fore 3756 not 1410 I am able 2064 to come!
14:21 | [cbb5] | 那僕人回來、把這事都告訴了主人．家主就動怒、對僕人說、快出去到城裡大街小巷、領那貧窮的、殘廢的、瞎眼的、瘸腿的來。
 | [kjv] | So that servant came, and shewed his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor, and the maimed, and the halt, and the blind.
 | [strongs] | 2532 And 3854 coming up 3588 - 1401 slave 1565 that 0518 reported 3588 to the 2962 lord 0846 of him 5023 these things. 5119 Then 3710 being angry 3588 the 3617 house-master 2036 said 3588 to the 1401 slave 0846 of him, 1831 Go out 5030 quickly 1519 into 3588 the 4113 streets 2532 and 4505 lanes 3588 of the 4172 city, 2532 and 3588 the 4434 poor 9999 {people}, 2532 and 0376 maimed, 2532 and 5560 lame, 2532 and 5185 blind, 1521 bring in 5602 here.
14:22 | [cbb5] | 僕人說、主阿、你所吩咐的已經辦了、還有空座。
 | [kjv] | And the servant said, Lord, it is done as thou hast commanded, and yet there is room.
 | [strongs] | 2532 And 2036 said 3588 the 1401 slave, 2962 Lord, 1096 has occurred 5613 as 2004 you ordered, 2532 and 2089 still 5117 room 2076 there is.
14:23 | [cbb5] | 主人對僕人說、你出去到路上和籬笆那裡、勉強人進來、坐滿我的屋子。
 | [kjv] | And the lord said unto the servant, Go out into the highways and hedges, and compel them to come in, that my house may be filled.
 | [strongs] | 2532 And 2036 said 3588 the 2962 lord 4314 to 3588 the 1401 slave, 1831 Go out 1519 into 3588 the 3598 highways 2532 and 5418 hedges, 2532 and 0315 compel 9999 {them} 1525 to come in, 2443 so that 1072 may be filled 3588 the 3624 house 3450 of me!
14:24 | [cbb5] | 我告訴你們、先前所請的人、沒有一個得嘗我的筵席。
 | [kjv] | For I say unto you, That none of those men which were bidden shall taste of my supper.
 | [strongs] | 3004 I say 1063 For 5213 to you 3754 that 3762 not one 3588 - 0435 men 1565 of those 3588 - 2563 having been invited 9999 {originally} 1089 will taste 3450 of me 3588 the 1173 supper!
14:25 | [cbb5] | 有極多的人和耶穌同行．他轉過來對他們說、
 | [kjv] | And there went great multitudes with him: and he turned, and said unto them,
 | [strongs] | 4848 came together 1161 And 0846 to him 3793 crowds 4183 many. 2532 And 4762 turning 2036 he said 4314 to 0846 them,
14:26 | [cbb5] | 人到我這裡來、若不愛我勝過愛自己的父母、妻子、兒女、弟兄、姐妹和自己的性命、就不能作我的門徒。〔愛我勝過愛原文作佷〕
 | [kjv] | If any man come to me, and hate not his father, and mother, and wife, and children, and brethren, and sisters, yea, and his own life also, he cannot be my disciple.
 | [strongs] | 1536 if anyone 2064 comes 4314 to 3165 me, 2532 and 3756 not 3404 loss less 3588 the 3962 father 1438 of him 2532 and 3588 the 3384 mother, 2532 and 3588 the 1135 wife, 2532 and 3588 the 5043 children, 2532 and 3588 the 0080 brothers, 2532 and 3588 the 0079 sisters, 2089 besides 1161 and 2532 even 3588 the 1438 of himself 5590 soul, 3756 not 1410 he is able 3450 of me 3101 a follower 1511 to be!
14:27 | [cbb5] | 凡不背著自己十字架跟從我的、也不能作我的門徒。
 | [kjv] | And whosoever doth not bear his cross, and come after me, cannot be my disciple.
 | [strongs] | 2532 And 3783 who 3756 not 0941 does carry 3588 the 4716 cross 0846 of him 2532 and 2064 comes 3694 after 3450 me, 3756 not 1410 he is able 3450 of me 1511 to be 3101 a follower!
14:28 | [cbb5] | 你們那一個要蓋一座樓、不先坐下算計花費、能蓋成不能呢。
 | [kjv] | For which of you, intending to build a tower, sitteth not down first, and counteth the cost, whether he have sufficient to finish it?
 | [strongs] | 5101 who 1063 For 1537 of 5216 you 2309 wanting 4444 a tower 3650 to build, 3780 does not 4412 first 2523 sitting down 5585 count 3588 the 1160 cost, 1487 if 2192 he has 2532 that 4314 to 0535 bring {it} to completion.
14:29 | [cbb5] | 恐怕安了地基、不能成功、看見的人都笑話他、
 | [kjv] | Lest haply, after he hath laid the foundation, and is not able to finish it, all that behold it begin to mock him,
 | [strongs] | 2443 So that 3379 lest 5087 laying 0846 him 2310 a foundation, 2532 and 3361 not 2480 having strength 1615 to finish 3956 all, 3588 those 2334 seeing 0756 begin 1702 to mock 0846 him,
14:30 | [cbb5] | 說、這個人開了工、卻不能完工。
 | [kjv] | Saying, This man began to build, and was not able to finish.
 | [strongs] | 3004 saying, 3754 - 3778 This 3588 - 0444 man 0756 began 3618 to build, 2532 but 3756 not 2480 had strength 1615 to finish.
14:31 | [cbb5] | 或是一個王、出去和別的王打仗、豈不先坐下酌量、能用一萬兵、去敵那領二萬兵來攻打他的麼。
 | [kjv] | Or what king, going to make war against another king, sitteth not down first, and consulteth whether he be able with ten thousand to meet him that cometh against him with twenty thousand?
 | [strongs] | 2228 Or 5101 what 0935 king 4198 going 4820 to attack 2087 another 0935 king 1519 at 4171 war 3780 does not 2523 sitting down 4812 first 1011 take counsel 1487 whether 1415 able 2076 he is 1722 with 1176 ten 5505 thousand 0528 to meet 3588 those 3326 with 1501 twenty 5505 thousand 2064 coming 1909 upon 0846 him?
14:32 | [cbb5] | 若是不能、就趁敵人還遠的時候、派使者去求和息的條款。
 | [kjv] | Or else, while the other is yet a great way off, he sendeth an ambassage, and desireth conditions of peace.
 | [strongs] | 1490 Otherwise, 2089 still 0846 him 4206 at a distance 5607 being, 4242 a delegation 0649 sending 2065 he asks 3588 the {terms of} 4214 for 1515 peace.
14:33 | [cbb5] | 這樣、你們無論甚麼人、若不撇下一切所有的、就不能作我的門徒。
 | [kjv] | So likewise, whosoever he be of you that forsaketh not all that he hath, he cannot be my disciple.
 | [strongs] | 3779 So, 3767 therefore, 3956 everyone 1537 of 5216 you 3739 who 3756 not 0657 does abandon 3956 to all 3588 the 1439 of himself 5224 possessions 3756 not 1410 is able 3450 of me 1511 to be 3101 a follower.
14:34 | [cbb5] | 鹽本是好的．鹽若失了味、可用甚麼叫它再鹹呢。
 | [kjv] | Salt is good: but if the salt have lost his savour, wherewith shall it be seasoned?
 | [strongs] | 2570 good 9999 {is} 3588 The 0217 salt. 1437 if 1161 But 3588 the 0217 salt 3471 becomes useless, 1722 with 5101 what 0741 will it be seasoned?
14:35 | [cbb5] | 或用在田裡、或堆在糞裡、都不合式．只好丟在外面。有耳可聽的、就應當聽。
 | [kjv] | It is neither fit for the land, nor yet for the dunghill; but men cast it out. He that hath ears to hear, let him hear.
 | [strongs] | 3777 not 1519 for 1093 soil 3771 nor 1519 for 2874 manure 2111 fit 2076 It is. 1854 out 0906 They throw 0846 it. 3588 The {one} 2192 having 3775 ears 0191 to hear, 0191 let him hear!


Strongs Concordance [Luke 15]

 路加福音 Luke 15
15:1 | [cbb5] | 眾稅吏和罪人、都挨近耶穌要聽他講道。
 | [kjv] | Then drew near unto him all the publicans and sinners for to hear him.
 | [strongs] | 2258 were 1161 And 1448 coming close 0846 to him 3956 all 3588 the 5057 tax-collectors 2532 and 3588 the 0268 social outcasts 0191 to listen to 0846 him.
15:2 | [cbb5] | 法利賽人和文士、私下議論說、這個人接待罪人、又同他們喫飯。
 | [kjv] | And the Pharisees and scribes murmured, saying, This man receiveth sinners, and eateth with them.
 | [strongs] | 2532 And 1234 complained 3588 the 5330 Pharisees 2532 and 3588 the 1122 copyists, 3004 saying 3754 This 3778 one 0268 social outcasts 4327 receives, 2532 and 4906 eats with 0846 them.
15:3 | [cbb5] | 耶穌就用比喻、說、
 | [kjv] | And he spake this parable unto them, saying,
 | [strongs] | 2036 he spoke 1161 And 4314 to 0846 them 3588 - 3850 illustration 5026 this, 3004 saying,
15:4 | [cbb5] | 你們中間誰有一百隻羊、失去一隻、不把這九十九隻撇在曠野、去找那失去的羊直到找著呢。
 | [kjv] | What man of you, having an hundred sheep, if he lose one of them, doth not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it?
 | [strongs] | 5101 What 0444 man 1537 of 5216 you 2192 having 1540 a hundred 4263 sheep, 2532 and 0622 losing 1520 one 1537 of 0846 them, 3756 not 2641 does leave 3588 the 1768 ninety-nine 1722 in 3588 the 2048 desert 2532 and 4198 goes 1909 after 3588 the 0622 lost 9999 {one} 2193 until 2147 he finds 0846 it?
15:5 | [cbb5] | 找著了、就歡歡喜喜的扛在肩上、回到家裡。
 | [kjv] | And when he hath found it, he layeth it on his shoulders, rejoicing.
 | [strongs] | 2532 And 2147 finding 9999 {it} 2007 puts 9999 {it} 1909 on 3588 the 5606 shoulders 1438 of himself, 5463 rejoicing.
15:6 | [cbb5] | 就請朋友鄰舍來、對他們說、我失去的羊已經找著了、你們和我一同歡喜罷。
 | [kjv] | And when he cometh home, he calleth together his friends and neighbours, saying unto them, Rejoice with me; for I have found my sheep which was lost.
 | [strongs] | 2532 And 2064 coming 1519 to 3588 the 3624 house, 4779 he calls together 3588 the 5384 friends 2532 and 3588 the 1069 neighbors, 3004 saying 0846 to them, 4796 Rejoice 3427 with me, 3754 for 2147 I have found 3588 the 4263 sheep 3450 of me 3588 - 0622 having been lost.
15:7 | [cbb5] | 我告訴你們、一個罪人悔改、在天上也要這樣為他歡喜、較比為九十九個不用悔改的義人、歡喜更大。
 | [kjv] | I say unto you, that likewise joy shall be in heaven over one sinner that repenteth, more than over ninety and nine just persons, which need no repentance.
 | [strongs] | 3004 I say 5213 to you 3754 that 3779 thus 5479 joy 2071 is 1722 in 3588 - 3772 Heaven 1909 over 1520 one 0268 sinner 3340 changing {his} heart, 2228 than 1909 over 1769 ninety-nine 1342 righteous 3748 ones who 3756 no 5532 need 2192 have 3341 of a change of heart.
15:8 | [cbb5] | 或是一個婦人、有十塊錢、若失落一塊、豈不點上燈、打掃屋子、細細的找、直到找著麼。
 | [kjv] | Either what woman having ten pieces of silver, if she lose one piece, doth not light a candle, and sweep the house, and seek diligently till she find it?
 | [strongs] | 2228 Or 5101 what 1135 woman 1406 drachmas 2192 having 1176 ten, 1437 if 0622 she loses 1406 drachma 3391 one, 3780 does not 0681 light 3088 a lamp 2532 and 4563 sweep 3588 the 3614 house, 2532 and 2218 seek 1960 carefully 2193 until 3755 she 2147 finds 9999 {it}?
15:9 | [cbb5] | 找著了、就請朋友鄰舍來、對他們說、我失落的那塊錢已經找著了、你們和我一同歡喜罷。
 | [kjv] | And when she hath found it, she calleth her friends and her neighbours together, saying, Rejoice with me; for I have found the piece which I had lost.
 | [strongs] | 2532 And 2147 finding 9999 {it} 4779 she calls together 3588 the 5384 friends 2532 and 3588 the 1069 neighbors, 3004 saying, 4796 Rejoice with 3427 me, 3754 because 2147 I have found 3588 the 1406 drachma 3739 which 0622 I lost.
15:10 | [cbb5] | 我告訴你們、一個罪人悔改、在 神的使者面前、也是這樣為他歡喜。
 | [kjv] | Likewise, I say unto you, there is joy in the presence of the angels of God over one sinner that repenteth.
 | [strongs] | 3779 So, 3004 I say 5213 to you, 5479 joy 1096 there is 1799 in the presence 3588 of the 0032 angels 3588 of 2316 God 1909 over 1520 one 0268 sinner 3340 changing his heart.
15:11 | [cbb5] | 耶穌又說、一個人有兩個兒子。
 | [kjv] | And he said, A certain man had two sons:
 | [strongs] | 2036 he said 1161 And, 0444 man 5100 a certain 2192 had 1417 two 5207 sons.
15:12 | [cbb5] | 小兒子對父親說、父親、請你把我應得的家業分給我．他父親就把產業分給他們。
 | [kjv] | And the younger of them said to his father, Father, give me the portion of goods that falleth to me. And he divided unto them his living.
 | [strongs] | 2532 And 2036 said 3588 the 3501 younger 0846 of them 3588 to the 3962 father, 3962 Father, 1325 give 3427 me 3588 the 1911 falling 9999 {to me} 3313 share 3588 of the 3776 property! 2532 And 1244 he divided 0846 to them 3588 the 0979 living.
15:13 | [cbb5] | 過了不多幾日、小兒子就把他一切所有的、都收拾起來、往遠方去了．在那裡任意放蕩、浪費貲財。
 | [kjv] | And not many days after the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living.
 | [strongs] | 2532 And 3326 after 3756 not 4183 many 2250 days, 4863 gathering 0537 all things, 3588 the 3501 younger 5207 son 0589 went away 1519 to 5561 a country 3117 distant, 2532 and 1563 there 1287 scattered 3588 the 3776 property 0846 of him, 2198 living 0811 dissolutely.
15:14 | [cbb5] | 既耗盡了一切所有的、又遇著那地方大遭饑荒、就窮苦起來。
 | [kjv] | And when he had spent all, there arose a mighty famine in that land; and he began to be in want.
 | [strongs] | 1159 having spent 1161 But 0846 him 3956 all things, 1096 came 3042 famine 2478 a severe 2596 throughout 3588 - 5561 country 1565 that. 2532 And 0846 he 0756 began 5302 to be in need.
15:15 | [cbb5] | 於是去投靠那地方的一個人．那人打發他到田裡去放豬。
 | [kjv] | And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine.
 | [strongs] | 2532 And 4198 going 2853 he was joined 1520 to one 3588 of the 4177 citizens 3588 - 5561 country 1565 of that, 2532 and 3992 he sent 0846 him 1519 into 3588 the 0068 fields 0846 of him 1006 to feed 5519 pigs.
15:16 | [cbb5] | 他恨不得拿豬所喫的豆莢充飢．也沒有人給他。
 | [kjv] | And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him.
 | [strongs] | 2532 And 1937 he yearned 1072 to fill 3588 the 2836 stomach 0846 of him 0575 from 3588 the 2769 pods 3739 which 2068 ate 3588 the 5519 pigs. 2532 And 3762 no one 1325 gave 9999 {anything} 0846 to him.
15:17 | [cbb5] | 他醒悟過來、就說、我父親有多少的雇工、口糧有餘、我倒在這裡餓死麼．
 | [kjv] | And when he came to himself, he said, How many hired servants of my father's have bread enough and to spare, and I perish with hunger!
 | [strongs] | 1519 to 1438 himself 1161 But 2064 coming, 2036 he said, 4214 How many 3407 servants 3588 of the 3962 father 3450 of me 4052 abound in 0740 loaves, 1473 I 1161 but 3042 with famine 0622 am perishing!
15:18 | [cbb5] | 我要起來、到我父親那裡去、向他說、父親、我得罪了天、又得罪了你．
 | [kjv] | I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and before thee,
 | [strongs] | 0450 Rising up 4198 I will go 4314 to 3588 the 3962 father 3450 of me, 2532 and 2046 I will say 0846 to him, 3962 Father, 0264 I have sinned 1519 against 3588 - 3772 Heaven, 2532 and 1799 in front of 4675 you!
15:19 | [cbb5] | 從今以後、我不配稱為你的兒子、把我當作一個雇工罷。
 | [kjv] | And am no more worthy to be called thy son: make me as one of thy hired servants.
 | [strongs] | 2532 And 3765 no longer 1510 I am 0514 worthy 2563 to be called 5207 son 4675 of you. 4160 Make 3165 me 5613 like 1520 one 3588 of the 3407 hired servants 4675 of you.
15:20 | [cbb5] | 於是起來往他父親那裡去。相離還遠、他父親看見、就動了慈心、跑去抱著他的頸項、連連與他親嘴。
 | [kjv] | And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him.
 | [strongs] | 2532 And 0450 rising up 2064 he came 4314 to 3588 the 3962 father 1438 of himself. 2089 still 1161 But 0846 him 3112 a distance 0568 being away, 1492 saw 0846 him 3588 the 3962 father 0846 of him, 2532 and 4697 was moved with compassion. 2532 And 5143 running, 1968 fell 1909 upon 3588 the 5137 neck 0846 of him, 2532 and 2705 fervently kissed 0846 him.
15:21 | [cbb5] | 兒子說、父親、我得罪了天、又得罪了你．從今以後、我不配稱為你的兒子。
 | [kjv] | And the son said unto him, Father, I have sinned against heaven, and in thy sight, and am no more worthy to be called thy son.
 | [strongs] | 2036 said 1161 And 0846 to him 3588 the 5207 son, 3962 Father, 0264 I have sinned 1519 against 3588 - 3772 Heaven 2532 and 1799 in front 4675 of you! 2532 And 3765 no longer 1510 I am 0514 worthy 2563 to be called 5207 son 4675 of you.
15:22 | [cbb5] | 父親卻吩咐僕人說、把那上好的袍子快拿出來給他穿．把戒指戴在他指頭上．把鞋穿在他腳上．
 | [kjv] | But the father said to his servants, Bring forth the best robe, and put it on him; and put a ring on his hand, and shoes on his feet:
 | [strongs] | 2036 said 1161 But 3588 the 3962 father 4314 to 3588 the 1401 slaves 0846 of him, 1627 Bring out 3588 - 4749 robe 3588 the 4412 first, 2532 and 1746 clothe 0846 him, 2532 and 1325 provide 1146 a ring 1519 for 3588 the 5495 hand 0846 of him, 2532 and 5266 sandals 1519 for 3588 the 4228 feet.
15:23 | [cbb5] | 把那肥牛犢牽來宰了、我們可以喫喝快樂．
 | [kjv] | And bring hither the fatted calf, and kill it; and let us eat, and be merry:
 | [strongs] | 2532 And 5342 bring 3588 the 3448 calf 3588 - 4618 fattened, 2380 kill, 2532 and 5315 eating 2165 let us celebrate!
15:24 | [cbb5] | 因為我這個兒子、是死而復活、失而又得的。他們就快樂起來。
 | [kjv] | For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry.
 | [strongs] | 3754 Because 3588 this 5207 son 3450 of me 3498 dead 2258 was, 2532 and 0326 lived again. 2532 And 0622 lost 2258 was, 2532 and 2147 was found. 2532 And 0756 they began 2165 to celebration.
15:25 | [cbb5] | 那時、大兒子正在田裡．他回來離家不遠、聽見作樂跳舞的聲音．
 | [kjv] | Now his elder son was in the field: and as he came and drew nigh to the house, he heard musick and dancing.
 | [strongs] | 2258 was 1161 But 3588 the 5207 son 0846 of him 3588 - 4245 older 1722 in 0068 a field. 2532 And 5613 as coming 2064 he came 1448 closer 3588 to the 3614 house, 0191 he heard 4858 music 2532 and 5525 dances.
15:26 | [cbb5] | 便叫過一個僕人來、問是甚麼事。
 | [kjv] | And he called one of the servants, and asked what these things meant.
 | [strongs] | 2532 And 4341 calling to 9999 {him} 1520 one 3588 of the 3816 servant boys, 4441 he inquired 5101 what 1498 might be 5023 this.
15:27 | [cbb5] | 僕人說、你兄弟來了．你父親、因為得他無災無病的回來、把肥牛犢宰了。
 | [kjv] | And he said unto him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him safe and sound.
 | [strongs] | 3588 he 1161 And 2036 said 0846 to him, 3754 - 3588 The 0080 brother 4675 of you 2240 has come, 2532 and 2380 killed 3588 the 3962 father 4675 of you 3588 the 3448 calf 3588 - 4618 fattened, 3754 because 5198 being in health 0846 him 0618 he has received back.
15:28 | [cbb5] | 大兒子卻生氣、不肯進去．他父親就出來勸他。
 | [kjv] | And he was angry, and would not go in: therefore came his father out, and intreated him.
 | [strongs] | 3710 he was angry 1161 But, 2532 and 3756 not 2309 did want 1525 to go inside. 3588 the 3767 Then 3962 father 0846 of him 1831 coming out 3870 begged 0846 him.
15:29 | [cbb5] | 他對父親說、我服事你這多年、從來沒有違背過你的命．你並沒有給我一隻山羊羔、叫我和朋友、一同快樂．
 | [kjv] | And he answering said to his father, Lo, these many years do I serve thee, neither transgressed I at any time thy commandment: and yet thou never gavest me a kid, that I might make merry with my friends:
 | [strongs] | 3588 he 1161 But 0611 answering 2036 said 3588 to the 3962 father, 2400 Listen, 5118 so many 2094 years 1398 I serve 4671 you, 2532 and 3762 never 1785 a command 4675 of you 3928 I transgressed! 2532 And 1698 to me 3762 never 1325 you gave 2056 a goat 2443 that 3326 with 3588 the 5384 friends 3450 of me 2165 I could celebrate!
15:30 | [cbb5] | 但你這個兒子、和娼妓吞盡了你的產業、他一來了、你倒為他宰了肥牛犢。
 | [kjv] | But as soon as this thy son was come, which hath devoured thy living with harlots, thou hast killed for him the fatted calf.
 | [strongs] | 3753 when 1161 But 3588 - 5207 son 4675 of you 3778 this, 3588 - 2719 having devoured 4675 of you 3588 the 0979 living 3326 with 4204 prostitutes, 2064 came, 2380 you killed 0846 for him 3588 the 3448 calf 3588 - 4618 fattened!
15:31 | [cbb5] | 父親對他說、兒阿、你常和我同在、我一切所有的、都是你的。
 | [kjv] | And he said unto him, Son, thou art ever with me, and all that I have is thine.
 | [strongs] | 3588 he 1161 And 2036 said 0846 to him, 5043 Child, 4771 you 3842 always 3326 with 1700 me 1488 are, 2532 and 3956 all things 9999 {of} 3588 - 1699 mine 4674 yours 2076 are.
15:32 | [cbb5] | 只是你這個兄弟、是死而復活、失而又得的、所以我們理當歡喜快樂。
 | [kjv] | It was meet that we should make merry, and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.
 | [strongs] | 2165 to celebrate 1161 And, 2532 and 5463 to rejoice, 1163 must be, 3754 because 3588 the 0080 brother 4675 of you 3778 this 3498 dead 2258 was, 2532 and 0326 lived again, 2532 and 0622 having been lost 2532 also 2147 was found.


Strongs Concordance [Luke 16]

 路加福音 Luke 16
16:1 | [cbb5] | 耶穌又對門徒說、有一個財主的管家．別人向他主人告他浪費主人的財物。
 | [kjv] | And he said also unto his disciples, There was a certain rich man, which had a steward; and the same was accused unto him that he had wasted his goods.
 | [strongs] | 3004 he said 1161 And 2532 also 4314 to 3588 the 3101 followers 0846 of him, 0444 man 5100 A certain 2258 was 4145 rich, 3739 who 2192 had 3623 a manager, 2532 and 3778 this one 1225 was accused 0846 to him 5613 as 1287 wasting 3588 the 5224 possessions 0846 of him.
16:2 | [cbb5] | 主人叫他來、對他說、我聽見你這事怎麼樣呢．把你所經管的交代明白。因你不能再作我的管家。
 | [kjv] | And he called him, and said unto him, How is it that I hear this of thee? give an account of thy stewardship; for thou mayest be no longer steward.
 | [strongs] | 2532 And 5455 calling 0846 him, 2036 he said 0846 to him, 5101 What 9999 {is} 5124 this 0191 I hear 4012 about 4675 you? 0591 Render 3588 the 3056 account 3588 of the 3622 stewardship 4675 of you, 3756 no 1063 because 1410 you can 2089 longer be 3621 manager!
16:3 | [cbb5] | 那管家心裡說、主人辭我、不用我再作管家、我將來作甚麼．鋤地呢、無力．討飯呢、怕羞。
 | [kjv] | Then the steward said within himself, What shall I do? for my lord taketh away from me the stewardship: I cannot dig; to beg I am ashamed.
 | [strongs] | 2036 thought 1161 And 1722 within 1438 himself 3588 the 3623 manager, 5101 What 4160 will I do, 3754 because 3588 the 2962 lord 3450 of me 0851 is taking away 3588 the 3622 position of manager 0575 from 1700 me? 4626 to dig 3756 not 2480 I am able. 1871 to beg 0153 I am ashamed.
16:4 | [cbb5] | 我知道怎麼行、好叫人在我不作管家之後、接我到他們家裡去。
 | [kjv] | I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses.
 | [strongs] | 1097 I know 5101 what 4160 I should do, 2443 so that 3752 when 3179 I am removed 9999 {from} 3588 the 3622 management job, 1209 they will welcome 3165 me 1519 into 3588 the 3624 houses 0846 of them.
16:5 | [cbb5] | 於是把欠他主人債的、一個一個的叫了來、問頭一個說、你欠我主人多少．
 | [kjv] | So he called every one of his lord's debtors unto him, and said unto the first, How much owest thou unto my lord?
 | [strongs] | 2532 And 4341 calling to 9999 {him} 1520 one 1538 each 3588 of the 5533 debtors 3588 of the 2962 lord 1438 of himself, 3004 he said 3588 to the 4413 first, 4214 How much 3784 do you owe 3588 to the 2962 lord 3450 of me?
16:6 | [cbb5] | 他說、一百簍油．〔每簍約五十斤〕管家說、拿你的賬快坐下寫五十。
 | [kjv] | And he said, An hundred measures of oil. And he said unto him, Take thy bill, and sit down quickly, and write fifty.
 | [strongs] | 3588 he 1161 And 2036 said, 1540 a hundred 0943 baths 1637 of oil. 2532 And 2036 he said 0846 to him, 1209 Take 4675 of you 3588 the 1121 invoices, 2532 and 2593 sitting down 5030 quickly 1125 write: 4004 fifty.
16:7 | [cbb5] | 又問一個說、你欠多少．他說、一百石麥子．管家說、拿你的賬寫八十。
 | [kjv] | Then said he to another, And how much owest thou? And he said, An hundred measures of wheat. And he said unto him, Take thy bill, and write fourscore.
 | [strongs] | 1899 Then 2087 to another 2036 he said, 4771 you 1161 And 4214 how much 3784 owe you? 3588 he 1161 And 2036 said, 1540 A hundred 2884 cors 4621 of wheat. 2532 And 3004 he said 0846 to him, 1209 Take 4675 of you 3588 the 1121 invoice, 2532 and 1125 write: 3538 eighty.
16:8 | [cbb5] | 主人就誇獎這不義的管家作事聰明．因為今世之子、在世事之上、較比光明之子、更加聰明。
 | [kjv] | And the lord commended the unjust steward, because he had done wisely: for the children of this world are in their generation wiser than the children of light.
 | [strongs] | 2532 And 1867 praised 3588 the 2962 lord 3588 the 3623 manager 3588 of 0093 unrighteousness 3754 because 5430 shrewdly 4160 he acted. 3754 For 3588 the 5207 sons 3588 - 0165 age 5127 of this 5429 smarter 5228 than 3588 the 5207 sons 3588 of the 5459 light 1519 in 3588 the 1074 generation 1438 of themselves 1526 are.
16:9 | [cbb5] | 我又告訴你們、要藉著那不義的錢財、結交朋友．到了錢財無用的時候、他們可以接你們到永存的帳幕裡去。
 | [kjv] | And I say unto you, Make to yourselves friends of the mammon of unrighteousness; that, when ye fail, they may receive you into everlasting habitations.
 | [strongs] | 2504 And I 5213 to you 3004 say, 4160 Make to 1438 yourselves 5384 friends 1537 by 3588 the 3126 Mammon 3588 of 0093 unrighteousness, 2443 so that 3752 when 1587 it fails, 1209 they will receive 5209 you 1519 into 3588 the 0166 eternal 4633 homes!
16:10 | [cbb5] | 人在最小的事上忠心、在大事上也忠心．在最小的事上不義、在大事上也不義。
 | [kjv] | He that is faithful in that which is least is faithful also in much: and he that is unjust in the least is unjust also in much.
 | [strongs] | 3588 The 4103 faithful 9999 {person} 1722 in 1646 least 2532 also 1722 in 4183 much 4103 faithful 2076 is. 2532 And 3588 the 9999 {unfaithful person} 1722 in 1646 least 9999 {is} 0094 unrighteous 2532 also 1722 in 4183 much 0094 unrighteous 2076 is.
16:11 | [cbb5] | 倘若你們在不義的錢財上不忠心、誰還把那真實的錢財託付你們呢。
 | [kjv] | If therefore ye have not been faithful in the unrighteous mammon, who will commit to your trust the true riches?
 | [strongs] | 1487 If, 3767 then, 1722 in 3588 the 0094 unrighteous 3126 Mammon 4103 faithful 3756 not 1096 you were, 3588 the 0228 true 5101 who 5213 to you 4100 will entrust?
16:12 | [cbb5] | 倘若你們在別人的東西上不忠心、誰還把你們自己的東西給你們呢。
 | [kjv] | And if ye have not been faithful in that which is another man's, who shall give you that which is your own?
 | [strongs] | 2532 And 1487 if 1722 in 3588 that 0245 of another 4103 faithful 3756 not 1096 you were, 3588 that 5212 being yours 9999 {is} 5101 who 5213 to you 1325 will give?
16:13 | [cbb5] | 一個僕人不能事奉兩個主．不是惡這個愛那個、就是重這個輕那個．你們不能又事奉 神、又事奉瑪門。
 | [kjv] | No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.
 | [strongs] | 3762 No 3610 house-slave 1410 is able 1417 two 2962 lords 1398 to serve. 2228 either 1063 For 3588 the 1520 one 3404 he will love less, 2532 and 3588 the 2087 other 0025 he will love, 2228 or 1520 one 0472 he will cling to, 2532 and 3588 the 2087 other 2706 he will look down on. 3756 not 1410 You are able 2316 God 1398 to serve 2532 and 3126 Mammon.
16:14 | [cbb5] | 法利賽人是貪愛錢財的、他們聽見這一切話、就嗤笑耶穌。
 | [kjv] | And the Pharisees also, who were covetous, heard all these things: and they derided him.
 | [strongs] | 0191 heard 1161 And 5023 these things 3956 all 2532 also 3588 the 5330 Pharisees, 5366 money-lovers 5225 being. 2532 And 1592 they derided 0846 him.
16:15 | [cbb5] | 耶穌對他們說、你們是在人面前自稱為義的．你們的心、 神卻知道．因為人所尊貴的是 神看為可憎惡的。
 | [kjv] | And he said unto them, Ye are they which justify yourselves before men; but God knoweth your hearts: for that which is highly esteemed among men is abomination in the sight of God.
 | [strongs] | 2532 And 2036 he said 0846 to them, 5210 you 2075 are those 3588 - 1344 justifying 1438 yourselves 1799 in front of 3588 - 0444 of people, 3588 - 3588 but 2316 God 1097 knows 3588 the 2588 hearts 5216 of you! 3754 For 3588 the thing 1722 among 0444 people 5308 highly-prized 0946 an abomination 1799 in the presence 3588 of 2316 God 2076 is.
16:16 | [cbb5] | 律法和先知、到約翰為止．從此 神國的福音傳開了、人人努力要進去。
 | [kjv] | The law and the prophets were until John: since that time the kingdom of God is preached, and every man presseth into it.
 | [strongs] | 3588 The 3551 Law 2532 and 3588 the 4396 Prophets 9999 {were} 2193 until 2491 John. 0575 From 5119 then 3588 the 0932 kingdom 3588 of 2316 God 2097 has been being preached, 2532 and 3956 everyone 1519 into 0846 it 0971 is pressing.
16:17 | [cbb5] | 天地廢去、較比律法的一點一畫落空還容易。
 | [kjv] | And it is easier for heaven and earth to pass, than one tittle of the law to fail.
 | [strongs] | 2123 easier 1161 But 2076 it is 9999 {for} 3588 the 3772 sky 2532 and 3588 the 1093 earth 3928 to pass away, 2228 than 3588 of the 3551 Law 3391 one 2762 tittle 4098 to fall.
16:18 | [cbb5] | 凡休妻另娶的、就是犯姦淫．娶被休之妻的、也是犯姦淫。
 | [kjv] | Whosoever putteth away his wife, and marrieth another, committeth adultery: and whosoever marrieth her that is put away from her husband committeth adultery.
 | [strongs] | 3956 Everyone 3588 - 0630 putting away 3588 the 1135 wife 0846 of him 2532 and 1060 marrying 2087 another 3431 commits adultery 2532 and 3956 everyone 3588 - 0630 having been put away her 0575 from 0435 a husband 1060 marrying, 3431 commits adultery.
16:19 | [cbb5] | 有一個財主、穿著紫色袍和細麻布衣服、天天奢華宴樂。
 | [kjv] | There was a certain rich man, which was clothed in purple and fine linen, and fared sumptuously every day:
 | [strongs] | 0444 man 1161 And 5101 a certain 2258 was 4145 rich, 2532 and 1737 customarily put on 4209 a purple robe 2532 and 1040 fine linen, 2165 celebrating 2596 day 2250 by day, 2988 in luxury.
16:20 | [cbb5] | 又有一個討飯的、名叫拉撒路、渾身生瘡、被人放在財主門口、
 | [kjv] | And there was a certain beggar named Lazarus, which was laid at his gate, full of sores,
 | [strongs] | 4434 poor 9999 {man} 5100 a 1161 And 9999 {was} 3686 by name 2976 Lazarus 0906 had been placed 4314 at 3588 the 4440 porch 0846 of him, 1669 being plagued by sores
16:21 | [cbb5] | 要得財主桌子上掉下來的零碎充飢．並且狗來餂他的瘡。
 | [kjv] | And desiring to be fed with the crumbs which fell from the rich man's table: moreover the dogs came and licked his sores.
 | [strongs] | 2532 and 1937 desiring 5526 to be filled 0575 from 3588 the 5589 crumbs 3588 which 4098 were falling 0575 from 3588 the 5132 table 3588 of the 4145 rich one. 0235 But 2532 even 3588 the 2965 dogs 2064 coming 0625 licked 3588 the 1668 sores 0846 of him.
16:22 | [cbb5] | 後來那討飯的死了、被天使帶去放亞伯拉罕的懷裡．財主也死了、並且埋葬了。
 | [kjv] | And it came to pass, that the beggar died, and was carried by the angels into Abraham's bosom: the rich man also died, and was buried;
 | [strongs] | 1096 it was 1161 And, 0599 died 3588 the 4434 poor one, 2532 and 0667 was carried away 0846 him 5259 by 3588 the 0032 angels 1519 into 3588 the 2859 bosom 3588 of 0011 Abraham. 0599 died 1161 And 2532 also 3588 the 4145 rich one, 2532 and 2290 was buried.
16:23 | [cbb5] | 他在陰間受痛苦、舉目遠遠的望見亞伯拉罕、又望見拉撒路在他懷裡．
 | [kjv] | And in hell he lift up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom.
 | [strongs] | 2532 And 1722 in 3588 - 0086 Hades 1866 lifting up 3588 the 3788 eyes 0846 of him, 5225 being 1722 in 0931 torments, 3704 he sees 3588 - 0011 Abraham 0575 from 3113 at a distance, 2532 and 2976 Lazarus 1722 in 3588 the 2859 bosoms 0846 of him.
16:24 | [cbb5] | 就喊著說、我祖亞伯拉罕哪、可憐我罷、打發拉撒路來、用指頭尖蘸點水、涼涼我的舌頭．因為我在這火燄裡、極其痛苦。
 | [kjv] | And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am tormented in this flame.
 | [strongs] | 2532 And 0846 he 5455 calling out 2036 said, 3962 Father 0011 Abraham, 1653 pity 3165 me, 2532 and 3992 send 2976 Lazarus, 2443 so that 0911 he may dip 3588 the 0206 tip 3588 of the 1147 finger 0846 of him 5204 of water, 2532 and 2711 may cool 3588 the 1100 tongue 3450 of me, 3754 because 3600 I am suffering 1722 in 3588 - 5395 flame 5026 this.
16:25 | [cbb5] | 亞伯拉罕說、兒阿、你該回想你生前享過福、拉撒路也受過苦．如今他在這裡得安慰、你倒受痛苦。
 | [kjv] | But Abraham said, Son, remember that thou in thy lifetime receivedst thy good things, and likewise Lazarus evil things: but now he is comforted, and thou art tormented.
 | [strongs] | 2036 said 1161 But 0011 Abraham, 5043 Child, 3415 remember 3754 that 0618 fully received 4771 you 3588 things 0018 good 4675 of you 1722 in 3588 the 2222 life 4675 of you, 2532 and 2976 Lazarus 3668 likewise 3588 the 2556 bad. 2568 now 1161 But 3592 here 3870 he is comforted, 4771 you 1161 but 3600 are suffering.
16:26 | [cbb5] | 不但這樣、並且在你我之間、有深淵限定、以致人要從這邊過到你們那邊、是不能的、要從那邊過到我們這邊、也是不能的。
 | [kjv] | And beside all this, between us and you there is a great gulf fixed: so that they which would pass from hence to you cannot; neither can they pass to us, that would come from thence.
 | [strongs] | 2532 And 1909 besides 3956 all these 5125 things, 3342 between 2257 us 2532 and 5216 you 5490 a chasm 3173 great 4741 has been fixed 3704 so that 3588 those 2309 desiring 1224 to pass 1782 from here 4314 to 5209 you 3361 not 1410 are able, 3366 nor 3588 those 1564 from there 4314 to 2248 us 1276 may cross over.
16:27 | [cbb5] | 財主說、我祖阿、既是這樣、求你打發拉撒路到我父家去．
 | [kjv] | Then he said, I pray thee therefore, father, that thou wouldest send him to my father's house:
 | [strongs] | 2036 he said 1161 And, 2065 I ask 3767 Then 4571 you, 3962 father, 2443 that 3992 you send 0846 him 1519 to 3588 the 3614 house 3588 of the 3962 father 3450 of me,
16:28 | [cbb5] | 因為我還有五個弟兄．他可以對他們作見證、免得他們也來到這痛苦的地方。
 | [kjv] | For I have five brethren; that he may testify unto them, lest they also come into this place of torment.
 | [strongs] | 2192 I have 1063 because 4002 five 0080 brothers, 3704 so that 1263 he may testify 0846 to them, 2443 so that 3361 not 2532 also 0846 they 2064 come 1519 to 5117 place 5126 this 3588 of 0931 torment!
16:29 | [cbb5] | 亞伯拉罕說、他們有摩西和先知的話、可以聽從。
 | [kjv] | Abraham saith unto him, They have Moses and the prophets; let them hear them.
 | [strongs] | 3004 says 0846 to him 0011 Abraham, 2192 They have 3475 Moses 2532 and 3588 the 4396 Prophets. 0191 Let them hear 0846 them!
16:30 | [cbb5] | 他說、我祖亞伯拉罕哪、不是的．若有一個從死裡復活的、到他們那裡去的、他們必要悔改。
 | [kjv] | And he said, Nay, father Abraham: but if one went unto them from the dead, they will repent.
 | [strongs] | 3588 he 1161 But 2036 said, 3780 No, 3962 father 0011 Abraham, 0235 but 1437 if 5100 one 0575 from 9999 {the} 3498 dead 4198 could go 4314 to 0846 them, 3340 they would change {their} hearts.
16:31 | [cbb5] | 亞伯拉罕說、若不聽從摩西和先知的話、就是有一個從死裡復活的、他們也是不聽勸。
 | [kjv] | And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, though one rose from the dead.
 | [strongs] | 2036 he said 1161 And 0846 to him, 1487 if 3475 Moses 2532 and 3588 the 4396 Prophets 3588 - 3756 not 0191 they would listen to, 3761 not even 1437 if 5100 one 1537 from 9999 {the} 3498 dead 0450 should rise 3982 would they be persuaded.


Strongs Concordance [Luke 17]

 路加福音 Luke 17
17:1 | [cbb5] | 耶穌又對門徒說、絆倒人的事是免不了的．但那絆倒人的有禍了。
 | [kjv] | Then said he unto the disciples, It is impossible but that offences will come: but woe unto him, through whom they come!
 | [strongs] | 2036 he said 1161 And 4314 to 3588 the 3101 followers, 0418 Impossible 2076 it is 3588 - 3361 not 2064 should come 3588 - 4625 offenses, 3759 alas 9999 {for those} 1161 but 1223 through 3739 whom 2064 they come.
17:2 | [cbb5] | 就是把磨石拴在這人的頸項上、丟在海裡、還強如他把這小子裡的一個絆倒了。
 | [kjv] | It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should offend one of these little ones.
 | [strongs] | 3081 It profits 0846 him 1487 if 3458 a millstone 3684 of a donkey 4029 is put 4012 around 3588 the 5137 neck 0846 of him, 2532 and 4496 he be thrown 1519 into 3588 the 2281 sea, 2228 than 2443 that 4624 he should offend 1520 one 3588 - 3398 little one 5130 of these.
17:3 | [cbb5] | 你們要謹慎．若是你的弟兄得罪你、就勸戒他．他若懊悔、就饒恕他。
 | [kjv] | Take heed to yourselves: If thy brother trespass against thee, rebuke him; and if he repent, forgive him.
 | [strongs] | 4337 Take heed 1438 to yourselves. 1437 if 1161 And 0264 sins 1519 against 4571 you 3588 the 0080 brother 4675 of you, 2068 rebuke 0846 him. 2532 But 1437 if 3340 he changes {his} heart, 0863 forgive 0846 him.
17:4 | [cbb5] | 倘若他一天七次得罪你、又七次回轉說、我懊悔了、你總要饒恕他。
 | [kjv] | And if he trespass against thee seven times in a day, and seven times in a day turn again to thee, saying, I repent; thou shalt forgive him.
 | [strongs] | 2532 And 1437 if 2034 seven times 3588 of the 2250 day 0264 he sins 1519 against 4571 you, 2532 and 2034 seven times 3588 of the 2250 day 1994 turns 1909 to 4571 you, 3004 saying, 3340 I am sorry! 0863 You must forgive 0846 him.
17:5 | [cbb5] | 使徒對主說、求主加增我們的信心。
 | [kjv] | And the apostles said unto the Lord, Increase our faith.
 | [strongs] | 2532 Then 2036 said 3588 the 0652 apostles 3588 to the 2962 Lord, 4369 Add 2254 to us 4102 faith!
17:6 | [cbb5] | 主說、你們若有信心像一粒芥菜種、就是對這棵桑樹說、你要拔起根來、栽在海裡、他也必聽從你們。
 | [kjv] | And the Lord said, If ye had faith as a grain of mustard seed, ye might say unto this sycamine tree, Be thou plucked up by the root, and be thou planted in the sea; and it should obey you.
 | [strongs] | 2036 said 1161 And 3588 the 2962 Lord, 1487 If 2192 you have 4102 faith 5613 like 2848 a grain 4615 of mustard, 3004 you may 0302 say 3588 - 4807 sycamine 9999 {tree} 5026 to this, 1610 Be rooted up, 2532 and 5542 be planted 1722 in 3588 the 2281 sea! 2532 Even 5219 it would obey 0302 - 5213 you.
17:7 | [cbb5] | 你們誰有僕人耕地、或是放羊、從田裡回來、就對他說、你快來坐下喫飯呢．
 | [kjv] | But which of you, having a servant plowing or feeding cattle, will say unto him by and by, when he is come from the field, Go and sit down to meat?
 | [strongs] | 5101 who 1161 But 1537 of 5216 you 1401 a slave 2192 having 0722 plowing 2228 or 4165 shepherding, 3739 who 1525 comes 9999 {to him} 1537 out 3588 of the 0068 field 2046 will say 2112 immediately, 3928 Having come, 0377 recline?
17:8 | [cbb5] | 豈不對他說、你給我豫備晚飯、束上帶子伺候我、等我喫喝完了、你纔可以喫喝麼。
 | [kjv] | And will not rather say unto him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drunken; and afterward thou shalt eat and drink?
 | [strongs] | 0235 But 3780 not 2046 would say 0846 to him, 2090 Prepare 5101 something 9999 {so that} 1172 I may eat. 2532 And 4024 having dressed yourself 1247 serve 3427 me 2193 until 5315 I eat 2532 and 4095 drink. 2532 And 3326 after 5023 these things 5315 eat 2532 and 4095 drink 4771 you.
17:9 | [cbb5] | 僕人照所吩咐的去作、主人還謝謝他麼。
 | [kjv] | Doth he thank that servant because he did the things that were commanded him? I trow not.
 | [strongs] | 3361 - 3588 he show 5485 thanks 2192 Does 1401 slave 1565 to that 3754 because 4160 he did 3588 the 1299 things commanded 0846 of him? 3756 not 1380 I think.
17:10 | [cbb5] | 這樣、你們作完了一切所吩咐的、只當說、我們是無用的僕人．所作的本是我們應分作的。
 | [kjv] | So likewise ye, when ye shall have done all those things which are commanded you, say, We are unprofitable servants: we have done that which was our duty to do.
 | [strongs] | 3779 So 2532 also 5210 you, 3752 when 4160 you have done 3956 all 3588 things 1299 commanded 5213 you, 3004 say, 3754 - 1401 slaves 0888 unprofitable 2070 We are. 3754 what 3739 we 3784 ought 4160 to do, 4160 We have done.
17:11 | [cbb5] | 耶穌往耶路撒冷去、經過撒瑪利亞和加利利。
 | [kjv] | And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee.
 | [strongs] | 2532 And 1096 it was, 1722 in 3588 the 4098 going 0846 of him 1519 to 2419 Jerusalem, 2532 even 0846 he 1330 passed 1223 through 9999 {the} 3318 middle 4540 of Samaria 2532 and 2056 Galilee.
17:12 | [cbb5] | 進入一個村子、有十個長大痳瘋的迎面而來、遠遠的站著。
 | [kjv] | And as he entered into a certain village, there met him ten men that were lepers, which stood afar off:
 | [strongs] | 2532 And 1528 having entered 0846 him 1519 into 5100 certain 2968 a village, 0528 met 0846 him 1176 ten 3015 leprous 0435 men, 3739 who 2476 stood 4207 a long way off,
17:13 | [cbb5] | 高聲說、耶穌、夫子、可憐我們罷。
 | [kjv] | And they lifted up their voices, and said, Jesus, Master, have mercy on us.
 | [strongs] | 2532 and 0846 they 0142 raised 9999 {their} 5456 voice, 3004 saying, 2424 Jesus, 1988 Master, 1653 pity 2248 us!
17:14 | [cbb5] | 耶穌看見、就對他們說、你們去把身體給祭司察看。他們去的時候就潔淨了。
 | [kjv] | And when he saw them, he said unto them, Go shew yourselves unto the priests. And it came to pass, that, as they went, they were cleansed.
 | [strongs] | 2532 And 1492 seeing 9999 {them}, 2036 he said 0846 to them, 4198 Going, 1925 show 1438 yourselves 3588 to the 2409 priests. 2532 And 1096 it was, 1722 in 3588 the 5217 going 9999 {of} 0846 them, 2211 they were cleansed.
17:15 | [cbb5] | 內中有一個見自己已經好了、就回來大聲歸榮耀與 神．
 | [kjv] | And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God,
 | [strongs] | 1520 one 1161 But 1537 of 0846 them, 1492 seeing 3754 that 2390 he was cured, 5290 returned, 3326 with 5456 a voice 3173 loud 1392 glorifying 3588 - 2316 God,
17:16 | [cbb5] | 又俯伏在耶穌腳前感謝他．這人是撒瑪利亞人。
 | [kjv] | And fell down on his face at his feet, giving him thanks: and he was a Samaritan.
 | [strongs] | 2532 and 4098 fell 1909 upon 9999 {his} 4383 face 3844 at 3588 the 4228 feet 0846 of him, 2168 thanking 0846 him. 2532 And 0846 he 2258 was 4541 a Samaritan.
17:17 | [cbb5] | 耶穌說、潔淨了的不是十個人麼．那九個在那裡呢。
 | [kjv] | And Jesus answering said, Were there not ten cleansed? but where are the nine?
 | [strongs] | 0611 answering 1161 And 3588 - 2424 Jesus 2036 said, 3780 not 3588 the 1176 ten 9999 {lepers} 2511 Were cleansed? 3588 the 1161 But 1767 nine 4226 where 9999 {are}?
17:18 | [cbb5] | 除了這外族人、再沒有別人回來歸榮耀與 神麼。
 | [kjv] | There are not found that returned to give glory to God, save this stranger.
 | [strongs] | 3756 not 2147 Were found 5290 returning 1325 to give 1391 glory 3588 to 2316 God, 1508 except 3588 - 0241 foreigner 3778 this?
17:19 | [cbb5] | 就對那人說、起來走罷．你的信救了你了。
 | [kjv] | And he said unto him, Arise, go thy way: thy faith hath made thee whole.
 | [strongs] | 2532 And 2036 he said 0846 to him, 0450 Rising up, 4198 go! 3588 The 4102 faith 4675 of you 4992 has healed 4571 you.
17:20 | [cbb5] | 法利賽人問、 神的國幾時來到．耶穌回答說、 神的國來到、不是眼所能見的．
 | [kjv] | And when he was demanded of the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God cometh not with observation:
 | [strongs] | 1905 being interrogated 1161 And 5259 by 3588 the 5330 Pharisees, 4219 when 2064 comes 3588 the 0932 kingdom 3588 of 2316 God, 0611 he answered 0846 them 2532 and 2036 said, 3756 does not 2064 come 3588 The 0932 kingdom 3588 of 2316 God 3326 with 3907 observation.
17:21 | [cbb5] | 人也不得說、看哪、在這裡．看哪、在那裡．因為 神的國就在你們心裡。〔心裡或作中間〕
 | [kjv] | Neither shall they say, Lo here! or, lo there! for, behold, the kingdom of God is within you.
 | [strongs] | 3761 Nor 2046 will they say, 2400 Look, 5602 here! 2228 Or 2400 Look, 1563 there! 2400 listen 1063 For, 3588 the 0932 kingdom 3588 of 2316 God 1787 within 5216 you 2076 is.
17:22 | [cbb5] | 他又對門徒說、日子將到、你們巴不得看見人子的一個日子、卻不得看見。
 | [kjv] | And he said unto the disciples, The days will come, when ye shall desire to see one of the days of the Son of man, and ye shall not see it.
 | [strongs] | 2036 he said 1161 And 4314 to 3588 the 3101 followers, 2064 will come 2250 Days 3753 when 1937 you will yearn for 3391 one 3588 of the 2250 days 3588 of the 5207 Son 3588 of 0444 Man 1492 to see, 2532 but 3756 not 3700 will see.
17:23 | [cbb5] | 人將要對你們說、看哪、在那裡．看哪、在這裡．你們不要出去、也不要跟隨他們．
 | [kjv] | And they shall say to you, See here; or, see there: go not after them, nor follow them.
 | [strongs] | 2532 And 2046 they will say 5213 to you, 2400 Look 5602 here! 2228 Or, 2400 look, 1663 there! 3361 not 0565 Do go away, 3366 nor 1377 follow.
17:24 | [cbb5] | 因為人子在他降臨的日子、好像閃電、從天這邊一閃、直照到天那邊。
 | [kjv] | For as the lightning, that lighteneth out of the one part under heaven, shineth unto the other part under heaven; so shall also the Son of man be in his day.
 | [strongs] | 5618 as 1063 For 3588 the 0796 lightning 3588 which 0797 lights up flashing 1537 out of 3588 that 5229 under 9999 {the} 3772 sky 1519 to 3588 that 5229 under 9999 {the} 3772 sky 2989 shines, 3779 so 2071 will be 2532 also 3588 the 5207 Son 3588 of 0444 Man 1722 on 3588 the 2250 day 0846 of him.
17:25 | [cbb5] | 只是他必須先受許多苦、又被這世代棄絕。
 | [kjv] | But first must he suffer many things, and be rejected of this generation.
 | [strongs] | 4412 first 1161 But 1163 must 0846 him 4183 many things 3958 suffer, 2532 and 0593 to be rejected 0575 from 3588 - 1074 generation 5026 this.
17:26 | [cbb5] | 挪亞的日子怎樣、人子的日子也要怎樣。
 | [kjv] | And as it was in the days of Noe, so shall it be also in the days of the Son of man.
 | [strongs] | 2532 And 2531 as 1096 it was 1722 in 3588 the 2250 days 3588 of 3575 Noah, 3779 so 2071 it will be 2532 also 1722 in 3588 the 2250 days 3588 of the 5207 Son 3588 of 0444 Man.
17:27 | [cbb5] | 那時候的人又喫又喝、又娶又嫁、到挪亞進方舟的那日、洪水就來、把他們全都滅了。
 | [kjv] | They did eat, they drank, they married wives, they were given in marriage, until the day that Noe entered into the ark, and the flood came, and destroyed them all.
 | [strongs] | 2068 They were eating, 4095 drinking, 1061 marrying, 1547 giving in marriage, 0891 until 3739 which 2250 day 1525 entered 3675 Noah 1519 into 3588 the 2787 ship. 2532 And 2064 came 3588 the 2627 flood 2532 and 0622 destroyed 0537 all.
17:28 | [cbb5] | 又好像羅得的日子．人又喫又喝、又買又賣、又耕種、又蓋造．
 | [kjv] | Likewise also as it was in the days of Lot; they did eat, they drank, they bought, they sold, they planted, they builded;
 | [strongs] | 3668 Likewise 2532 also, 5613 as 1096 it was 1722 in 3588 the 2250 days 3091 of Lot, 2068 they were eating, 4095 drinking, 0059 buying, 4453 selling, 5452 planting, 3618 building.
17:29 | [cbb5] | 到羅得出所多瑪的那日、就有火與硫磺從天上降下來、把他們全都滅了。
 | [kjv] | But the same day that Lot went out of Sodom it rained fire and brimstone from heaven, and destroyed them all.
 | [strongs] | 2228 on which 1161 But 2250 day 1831 went out 3091 Lot 0575 from 4670 Sodom, 1026 it rained 4442 fire 2532 and 2303 sulphur 0575 from 3772 heaven 2532 and 0622 destroyed 0537 all.
17:30 | [cbb5] | 人子顯現的日子、也要這樣。
 | [kjv] | Even thus shall it be in the day when the Son of man is revealed.
 | [strongs] | 2596 According to 5024 this 2071 it will 3739 be 2250 on the day 3588 the 5207 Son 3588 of 0444 Man 0601 is revealed.
17:31 | [cbb5] | 當那日、人在房上、器具在屋裡、不要下來拿．人在田裡．也不要回家。
 | [kjv] | In that day, he which shall be upon the housetop, and his stuff in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back.
 | [strongs] | 1722 On 1565 that 3588 - 2250 day, 3739 who 2071 will be 1909 on 3588 the 1430 housetop, 2532 and 3588 the 4632 goods 0846 of him 1722 in 3588 the 3614 house 3361 not 2597 let him descend 0142 to take 0846 them. 2532 And 3588 he 9999 {who will be} 1722 in 3588 the 0068 field 3868 likewise, 3361 not 1994 let him turn back 1519 to 3588 the things 3694 behind.
17:32 | [cbb5] | 你們要回想羅得的妻子。
 | [kjv] | Remember Lot's wife.
 | [strongs] | 3421 Remember 3588 the 1135 wife 3091 of Lot.
17:33 | [cbb5] | 凡想要保全生命的、必喪掉生命．凡喪掉生命的、必救活生命。
 | [kjv] | Whosoever shall seek to save his life shall lose it; and whosoever shall lose his life shall preserve it.
 | [strongs] | 3739 Who- 1437 ever 2212 seeks 3588 the 5590 soul 0846 of him 4982 to save, 0622 he will lose 0846 it. 2532 And 3739 who- 1437 ever 0622 will lose 0846 it, 2225 will preserve 0846 it.
17:34 | [cbb5] | 我對你們說、當那一夜、兩個人在一個床上．要取去一個、撇下一個。
 | [kjv] | I tell you, in that night there shall be two men in one bed; the one shall be taken, and the other shall be left.
 | [strongs] | 3004 I say 5213 to you, 5026 in this 3588 - 3571 night 2071 will be 1417 two 1909 on 2825 bed 3391 one. 3588 The 1520 one 3880 will be taken, 2532 and 3588 the 2087 other 0863 will be left.
17:35 | [cbb5] | 兩個女人一同推磨．要取去一個、撇下一個。〔有古卷在此有〕
 | [kjv] | Two women shall be grinding together; the one shall be taken, and the other left.
 | [strongs] | 2071 will be 1417 Two 0229 grinding 1909 to- 3588 - 0846 gether. 3588 The 3391 one 3880 will be taken, 2532 and 3588 the 2087 other 0863 will be left.
17:36 | [cbb5] | 〔兩個人在田裡要取去一個撇下一個〕
 | [kjv] | Two men shall be in the field; the one shall be taken, and the other left.
 | [strongs] | 2532 And 0611 answering 3004 they say 0846 to him, 4226 Where, 2962 Lord? 3588 he 1161 And 2036 said 0846 to them, 3699 Where 4483 the corpse 9999 {is}, 1563 there 4863 will be gathered 3588 the 0105 vultures.


Strongs Concordance [Luke 18]

 路加福音 Luke 18
18:1 | [cbb5] | 耶穌設一個比喻、是要人常常禱告、不可灰心．
 | [kjv] | And he spake a parable unto them to this end, that men ought always to pray, and not to faint;
 | [strongs] | 3004 he told 1161 And 2532 also 3850 an illustration 0846 to them 4314 to 9999 {teach} 3588 it 1163 is right 3842 always 4336 to pray, 2532 and 3361 not 1573 to faint,
18:2 | [cbb5] | 說、某城裡有一個官、不懼怕 神、也不尊重世人。
 | [kjv] | Saying, There was in a city a judge, which feared not God, neither regarded man:
 | [strongs] | 3004 saying, 2923 A judge 5101 certain 2258 was 1722 in 5100 a 4172 town, 3588 - 2316 God 3361 not 5399 fearing 2532 and 0444 man 3361 not 1788 respecting.
18:3 | [cbb5] | 那城裡有個寡婦、常到他那裡、說、我有一個對頭、求你給我伸冤。
 | [kjv] | And there was a widow in that city; and she came unto him, saying, Avenge me of mine adversary.
 | [strongs] | 5503 a widow 1161 And 2258 was 1722 in 3588 - 4172 town 1565 that, 2532 and 2064 she came 4314 to 0846 him, 3004 saying, 1556 Avenge 3165 me 0575 from 3588 the 0473 adversary 3450 of me!
18:4 | [cbb5] | 他多日不准．後來心裡說、我雖不懼怕 神、也不尊重世人．
 | [kjv] | And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man;
 | [strongs] | 2532 But 3756 not 2309 he was not wanting 9999 {to listen to her} 1909 for 5550 a {long} time. 3326 after 1161 But 5023 these things 2036 he said 1722 in 1438 himself, 1487 If 2532 though 3588 - 2316 God 3756 not 5399 I do fear, 2532 and 0444 man 3756 not 1788 do respect,
18:5 | [cbb5] | 只因這寡婦煩擾我、我就給他伸冤罷．免得他常來纏磨我。
 | [kjv] | Yet because this widow troubleth me, I will avenge her, lest by her continual coming she weary me.
 | [strongs] | 1223 yet 1065 because 3588 - 3930 causes 3427 me 2873 trouble 3588 - 5503 widow 5026 this, 1556 I will avenge 0846 her, 2443 - 3361 lest 1519 in 9999 {the} 5056 end 2064 coming 5299 she subdue 3165 me.
18:6 | [cbb5] | 主說、你們聽這不義之官所說的話。
 | [kjv] | And the Lord said, Hear what the unjust judge saith.
 | [strongs] | 2036 said 1161 And 3588 the 2962 Lord, 0191 Listen to 5101 what 3588 the 2923 judge 0093 of 0093 unrighteousness 3004 says.
18:7 | [cbb5] | 神的選民、晝夜呼籲他、他縱然為他們忍了多時、豈不終久給他伸冤麼。
 | [kjv] | And shall not God avenge his own elect, which cry day and night unto him, though he bear long with them?
 | [strongs] | 3588 - 1161 And 2316 God 3364 in no way 4160 will execute 3588 the 1557 avenging 3588 of the 1588 select {ones} 0846 of Him, 3588 those 0994 crying out 4314 to 0846 Him 2250 day 2532 and 3571 night, 2532 and 3114 being patient 1909 over 0846 them?
18:8 | [cbb5] | 我告訴你們、要快快的給他們伸冤了．然而人子來的時候、遇得見世上有信德麼。
 | [kjv] | I tell you that he will avenge them speedily. Nevertheless when the Son of man cometh, shall he find faith on the earth?
 | [strongs] | 3004 I say 5213 to you 3754 that 4160 He will execute 3588 the 1557 avenging 0846 of them 1722 - 5034 speedily. 4133 But 3588 the 5207 Son 3588 of 0444 Man 2064 coming 0687 then, 2147 will he find 3588 the 4102 faith 1909 on 3588 the 1093 earth?
18:9 | [cbb5] | 耶穌向那些仗著自己是義人、藐視別人的、設一個比喻、
 | [kjv] | And he spake this parable unto certain which trusted in themselves that they were righteous, and despised others:
 | [strongs] | 2036 he spoke 1161 And 2532 also 4314 to 5100 some 9999 {of} 3588 those 3982 relying 1909 on 1438 themselves 3754 that 1524 they are 1342 righteous 2532 and 1848 despising 3588 the 3062 rest 3588 - 3850 illustration 5026 this:
18:10 | [cbb5] | 說、有兩個人上殿裡去禱告．一個是法利賽人、一個是稅吏。
 | [kjv] | Two men went up into the temple to pray; the one a Pharisee, and the other a publican.
 | [strongs] | 0444 men 1417 Two 0305 went up 1519 to 3588 the 2411 temple 4336 to pray, 3588 the 1520 one 5330 a Pharisee, 2532 and 3588 the 2087 other 5057 a tax-collector.
18:11 | [cbb5] | 法利賽人站著、自言自語的禱告說、 神阿、我感謝你、我不像別人、勒索、不義、姦淫、也不像這個稅吏。
 | [kjv] | The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as other men are, extortioners, unjust, adulterers, or even as this publican.
 | [strongs] | 3588 The 5330 Pharisee 2476 standing, 4314 to 1438 himself 5023 these things 4336 praying: 3588 - 2316 God, 2168 I thank 4671 You 3754 that 3756 not 1510 I am 5618 like 3588 the 3062 rest 3588 of 0444 men, 0727 rapacious, 0094 unrighteous, 3432 adulterers, 2228 or 2532 even 5613 like 3778 this 3588 - 5057 tax-collector.
18:12 | [cbb5] | 我一個禮拜禁食兩次、凡我所得的、都捐上十分之一。
 | [kjv] | I fast twice in the week, I give tithes of all that I possess.
 | [strongs] | 3522 I fast 1314 twice 9999 {in} 3588 the 4521 week. 0586 I tithe 3956 all things, 3745 as many 2932 as I get.
18:13 | [cbb5] | 那稅吏遠遠的站著、連舉目望天也不敢、只捶著胸說、 神阿、開恩可憐我這個罪人。
 | [kjv] | And the publican, standing afar off, would not lift up so much as his eyes unto heaven, but smote upon his breast, saying, God be merciful to me a sinner.
 | [strongs] | 2532 And 3588 the 5057 tax-collector 3113 afar off 2476 standing 3756 not 2309 would 3761 not even 3588 the 3788 eyes 1519 to 3588 - 3772 Heaven 1869 lift up, 0235 but 5180 struck 1519 on 3588 the 4738 breast 0846 of him 3004 saying: 3588 - 2316 God, 2433 be merciful 3427 to me 3588 the 0268 sinner.
18:14 | [cbb5] | 我告訴你們、這人回家去、比那人倒算為義了．因為凡自高的、必降為卑．自卑的、必升為高。
 | [kjv] | I tell you, this man went down to his house justified rather than the other: for every one that exalteth himself shall be abased; and he that humbleth himself shall be exalted.
 | [strongs] | 3004 I say 5213 to you, 2597 went down 3778 this one 1344 having been made right 1519 to 3588 the 3624 house 0846 of him, 2229 than 1565 that {one}. 3754 For 3956 everyone 3588 - 5312 exalting 1438 himself 5013 will be humbled. 3588 he 1161 And 5013 humbling 1438 himself 5312 will be exalted.
18:15 | [cbb5] | 有人抱著自己的嬰孩、來見耶穌、要他摸他們．門徒看見就責備那些人。
 | [kjv] | And they brought unto him also infants, that he would touch them: but when his disciples saw it, they rebuked them.
 | [strongs] | 4374 they brought 1161 And 0846 to him 2532 also 3588 the 1075 small children, 2443 so that 0846 them 0680 he might touch. 1492 seeing 1161 But, 3588 the 3101 followers 2008 rebuked 0846 them.
18:16 | [cbb5] | 耶穌卻叫他們來、說、讓小孩子到我這裡來、不要禁止他們．因為在 神國的、正是這樣的人。
 | [kjv] | But Jesus called them unto him, and said, Suffer little children to come unto me, and forbid them not: for of such is the kingdom of God.
 | [strongs] | 3588 - 1161 But 2424 Jesus 4341 having called near 0846 them, 2036 saying, 0863 Allow 3588 the 3813 children 2064 to come 4314 to 3165 me, 2532 and 3361 not 2967 do prevent 0846 them, 3588 - 1063 because 5108 of such 2076 is 3588 the 0932 kingdom 3588 of 2316 God.
18:17 | [cbb5] | 我實在告訴你們、凡要承受 神國的、若不像小孩子、斷不能進去。
 | [kjv] | Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein.
 | [strongs] | 0281 Truly 3004 I say 5213 to you, 3739 who- 1437 ever 3361 not 1209 does receive 3588 the 0932 kingdom 3588 of 2316 God 5613 as 3813 a child, 3764 in no way 1525 enters 1519 into 0846 it.
18:18 | [cbb5] | 有一個官問耶穌說、良善的夫子、我該作甚麼事、纔可以承受永生。
 | [kjv] | And a certain ruler asked him, saying, Good Master, what shall I do to inherit eternal life?
 | [strongs] | 2532 And 1905 questioned 5100 a certain 0846 him 0758 ruler, 3004 saying, 1320 Teacher 0068 Good, 5101 what 4160 doing 2222 life 0166 eternal 2816 I may inherit?
18:19 | [cbb5] | 耶穌對他說、你為甚麼稱我是良善的．除了 神一位之外、再沒有良善的。
 | [kjv] | And Jesus said unto him, Why callest thou me good? none is good, save one, that is, God.
 | [strongs] | 2036 said 1161 And 0846 to him 3588 - 2424 Jesus, 5101 Why 3165 me 3004 you say 9999 {is} 0018 good? 3762 No one 9999 {is} 0018 good, 1508 except 1519 One-- 3588 - 2316 God.
18:20 | [cbb5] | 誡命你是曉得的、不可姦淫、不可殺人、不可偷盜、不可作假見證、當孝敬父母。
 | [kjv] | Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honour thy father and thy mother.
 | [strongs] | 3588 The 1785 commands 1492 you know: 3361 Do not 3431 commit adultery. 3361 Do not 5407 commit murder. 3361 Do not 2813 steal. 3361 Do not 5516 give false testimony. 5091 Honor 3588 the 3962 father 4675 of you 2532 and 3588 the 3384 mother. 3588 he
18:21 | [cbb5] | 那人說、這一切我從小都遵守了。
 | [kjv] | And he said, All these have I kept from my youth up.
 | [strongs] | 1161 And 2036 said, 5023 these things 3956 All 1442 I have kept 1537 since 3503 youth 3450 my.
18:22 | [cbb5] | 耶穌聽見了、就說、你還缺少一件．要變賣你一切所有的、分給窮人、就必有財寶在天上．你還要來跟從我。
 | [kjv] | Now when Jesus heard these things, he said unto him, Yet lackest thou one thing: sell all that thou hast, and distribute unto the poor, and thou shalt have treasure in heaven: and come, follow me.
 | [strongs] | 0191 hearing 1161 But 5023 these things, 3588 - 2424 Jesus 2036 said 0846 to him, 2089 still 1520 one {thing} 4671 to you 9999 {There} 3007 is lacking. 3956 all, 3745 as much 2192 as you have. 4453 Sell, 2532 and 1239 distribute 4434 to {the} poor {people}, 2532 and 2192 you will have 2344 treasure 1722 in 3772 Heaven! 2532 And 1204 come, 0190 follow 3427 me!
18:23 | [cbb5] | 他聽見這話、就甚憂愁、因為他很富足。
 | [kjv] | And when he heard this, he was very sorrowful: for he was very rich.
 | [strongs] | 3588 he 1161 But 0191 hearing these 5023 things 4036 very grieved 1096 became, 2258 he was 1063 because 4145 rich 4070 very very.
18:24 | [cbb5] | 耶穌看見他就說、有錢財的人進 神的國、是何等的難哪。
 | [kjv] | And when Jesus saw that he was very sorrowful, he said, How hardly shall they that have riches enter into the kingdom of God!
 | [strongs] | 2400 seeing 1161 And 0846 him, 3588 - 2424 Jesus 4036 very grieved 1096 having become 2036 said, 4459 How 1423 hardly 3588 those 3588 - 5536 riches 2192 having 1525 will enter 1519 into 3588 the 0932 kingdom 3588 of 2316 God.
18:25 | [cbb5] | 駱駝穿過鍼的眼、比財主進 神的國、還容易呢。
 | [kjv] | For it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God.
 | [strongs] | 2123 easier 1063 For 2076 it is 9999 {for} 2575 a camel 1223 through 9999 {the} 5168 eye 4476 of a needle 1525 to go in, 2228 than 4145 a rich {one} 1519 into 3588 the 0932 kingdom 3588 of 2316 God 1525 to enter.
18:26 | [cbb5] | 聽見的人說、這樣、誰能得救呢。
 | [kjv] | And they that heard it said, Who then can be saved?
 | [strongs] | 2036 said 1161 And 3588 those 0191 hearing, 2532 And 5101 who 1410 is able 4982 to be saved?
18:27 | [cbb5] | 耶穌說、在人所不能的事、在 神卻能。
 | [kjv] | And he said, The things which are impossible with men are possible with God.
 | [strongs] | 3588 he 1161 And 2036 said, 3588 The things 0102 impossible 3844 with 0444 men 1415 possible 2076 is 3844 with 3588 - 2316 God!
18:28 | [cbb5] | 彼得說、看哪、我們巳經撇下自己所有的跟從你了。
 | [kjv] | Then Peter said, Lo, we have left all, and followed thee.
 | [strongs] | 2036 said 1161 And 3588 - 4074 Peter, 2400 Look, 2249 we 0863 left 3956 all 2532 and 0190 followed 4571 you.
18:29 | [cbb5] | 耶穌說、我實在告訴你們、人為 神的國、撇下房屋、或是妻子、弟兄、父母、兒女、
 | [kjv] | And he said unto them, Verily I say unto you, There is no man that hath left house, or parents, or brethren, or wife, or children, for the kingdom of God's sake,
 | [strongs] | 3588 he 1161 And 2036 said 0846 to them, 0281 Truly 3004 I say 5213 to you 3754 that 3762 no one 2076 there is 3739 who 0863 has left 3614 house, 2228 or 1118 parents, 2228 or 0080 brothers, 2228 or 1135 wife, 2228 or 5043 children 1752 for the sake 3588 of the 0932 kingdom 3588 of 2316 God,
18:30 | [cbb5] | 沒有在今世不得百倍、在來世不得永生的。
 | [kjv] | Who shall not receive manifold more in this present time, and in the world to come life everlasting.
 | [strongs] | 3739 who 3364 not 0618 will receive 4179 many times more 1722 in 3588 - 2540 time 5129 this 2532 and 1722 in 3588 the 0165 age 3588 - 1096 coming 2222 life 0166 everlasting.
18:31 | [cbb5] | 耶穌帶著十二個門徒、對他們說、看哪、我們上耶路撒冷去．先知所寫的一切事、都要成就在人子身上．
 | [kjv] | Then he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of man shall be accomplished.
 | [strongs] | 3880 taking 1161 And 3588 the 1427 twelve 9999 {apostles}, 2036 he 4314 said to 0846 them, 2400 Listen, 0305 we are going up 1519 to 2414 Jerusalem, 2532 and 5055 will be completed 3956 all 3588 things 1125 having been written 1223 through 3588 the 4396 prophets 3588 to the 5207 Son 3588 of 0444 Man.
18:32 | [cbb5] | 他將要被交給外邦人、他們要戲弄他、凌辱他、吐唾沫在他臉上．
 | [kjv] | For he shall be delivered unto the Gentiles, and shall be mocked, and spitefully entreated, and spitted on:
 | [strongs] | 3860 He will be delivered 1063 for 3588 to the 1484 nations, 2532 and 1702 will be mocked, 2532 and 5195 will be insulted, 2532 and 1716 will be spat upon.
18:33 | [cbb5] | 並要鞭打他、殺害他．第三日他要復活。
 | [kjv] | And they shall scourge him, and put him to death: and the third day he shall rise again.
 | [strongs] | 2532 And 3146 having scourged, 0615 they will kill 0846 him. 2532 And 3588 on the 2250 day 3588 - 5054 third 0450 he will rise again.
18:34 | [cbb5] | 這些事門徒一樣也不懂得、意思乃是隱藏的、他們不曉得所說的是甚麼。
 | [kjv] | And they understood none of these things: and this saying was hid from them, neither knew they the things which were spoken.
 | [strongs] | 2532 But 0846 they 3762 none 5130 of these things 4920 understood, 2532 and 2258 was 3588 - 4487 statement 5124 this 2928 having been hidden 0575 from 0846 them. 2532 And 3756 not 1097 they did know 3588 the 3004 things being said.
18:35 | [cbb5] | 耶穌將近耶利哥的時候、有一個瞎子坐在路旁討飯。
 | [kjv] | And it came to pass, that as he was come nigh unto Jericho, a certain blind man sat by the way side begging:
 | [strongs] | 1096 it was 1161 And 1722 in 3588 the 1448 coming close 9999 {of} 0846 him 1519 to 2410 Jericho, 5185 blind 5100 one a certain 2521 sat 3844 beside 3588 the 3598 road 4319 begging.
18:36 | [cbb5] | 聽見許多人經過、就問是甚麼事。
 | [kjv] | And hearing the multitude pass by, he asked what it meant.
 | [strongs] | 0191 hearing 1161 And 3793 a crowd 1279 passing through, 4441 he asked 5101 what 1498 could 5124 be this.
18:37 | [cbb5] | 他們告訴他、是拿撒勒人耶穌經過。
 | [kjv] | And they told him, that Jesus of Nazareth passeth by.
 | [strongs] | 0518 they reported 1161 And 0846 to him 3754 that 2424 Jesus 3588 the 3480 Nazarene 3928 is passing by.
18:38 | [cbb5] | 他就呼叫說、大衛的子孫耶穌阿、可憐我罷。
 | [kjv] | And he cried, saying, Jesus, thou son of David, have mercy on me.
 | [strongs] | 2532 And 0994 he cried, 3004 saying, 2424 Jesus, 5207 son 1138 of David, 1653 pity 3165 me!
18:39 | [cbb5] | 在前頭走的人、就責備他、不許他作聲．他卻越發喊叫說、大衛的子孫、可憐我罷。
 | [kjv] | And they which went before rebuked him, that he should hold his peace: but he cried so much the more, Thou son of David, have mercy on me.
 | [strongs] | 2532 And 3588 those 4254 going ahead of 9999 {him} 2008 rebuked 0846 him, 2443 so that 4623 he would be quiet. 0846 he 1161 But 4183 by much 3523 more 2896 cried out, 5207 Son 1138 of David, 1653 pity 3165 me!
18:40 | [cbb5] | 耶穌站住、吩咐把他領過來．到了跟前、就問他說、
 | [kjv] | And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him,
 | [strongs] | 2476 standing 1161 And 3588 - 2424 Jesus 2753 commanded 0846 him 0071 to be brought 4314 to 0846 him. 1448 drawing near 1161 And 0846 him, 1905 he asked 0846 him, 3004 saying,
18:41 | [cbb5] | 你要我為你作甚麼．他說、主阿、我要能看見。
 | [kjv] | Saying, What wilt thou that I shall do unto thee? And he said, Lord, that I may receive my sight.
 | [strongs] | 5101 What 4671 to you 2309 wish 4160 I do? 3588 he 1161 And 2036 said, 2962 Lord, 2443 that 0308 I may see again.
18:42 | [cbb5] | 耶穌說、你可以看見．你的信救了你了。
 | [kjv] | And Jesus said unto him, Receive thy sight: thy faith hath saved thee.
 | [strongs] | 2532 And 3588 - 2424 Jesus 2036 said 0846 to him, 0308 See again! 3588 The 4102 faith 4675 of you 4982 has healed 4571 you.
18:43 | [cbb5] | 瞎子立刻看見了、就跟隨耶穌、一路歸榮耀與 神．眾人看見這事、也讚美 神。
 | [kjv] | And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise unto God.
 | [strongs] | 2532 And 3916 immediately 0308 he saw again, 2532 and 0190 followed 0846 him, 1392 glorifying 3588 - 2316 God. 2532 And 3956 all 3588 the 2992 people 1492 seeing 1325 gave 0136 praise 3588 to 2316 God.


Strongs Concordance [Luke 19]

 路加福音 Luke 19
19:1 | [cbb5] | 耶穌進了耶利哥、正經過的時候、
 | [kjv] | And Jesus entered and passed through Jericho.
 | [strongs] | 2532 And 1525 having entered 1330 he traversed 3588 - 2410 Jericho.
19:2 | [cbb5] | 有一個人名叫撒該、作稅吏長、是個財主。
 | [kjv] | And, behold, there was a man named Zacchaeus, which was the chief among the publicans, and he was rich.
 | [strongs] | 2532 And 2400 look, 0435 a man 3686 by name 2583 being called 2195 Zaccheus. 2532 And 0846 he 2258 was 0759 a high tax-collector. 2532 And 3778 he 2258 was 4145 rich.
19:3 | [cbb5] | 他要看看耶穌是怎樣的人．只因人多、他的身量又矮、所以不得看見。
 | [kjv] | And he sought to see Jesus who he was; and could not for the press, because he was little of stature.
 | [strongs] | 2532 And 2212 he sought 1492 to see 3588 - 2424 Jesus, 5101 who 2076 he is. 2532 And 3756 not 1410 he was able 0575 from 3588 the 3793 crowd, 3754 because 3588 - 2244 in stature 3398 small 2258 he was.
19:4 | [cbb5] | 就跑到前頭、爬上桑樹、要看耶穌、因為耶穌必從那裡經過。
 | [kjv] | And he ran before, and climbed up into a sycomore tree to see him: for he was to pass that way.
 | [strongs] | 2532 And 4390 running ahead 1715 before, 0305 he went up 1909 onto 4809 a sycamore-tree, 2443 so that 1492 he could see 0846 him, 3754 because 1223 through 1565 that 9999 {way} 3195 he was going 1330 to pass.
19:5 | [cbb5] | 耶穌到了那裡、抬頭一看、對他說、撒該、快下來、今天我必住在你家裡。
 | [kjv] | And when Jesus came to the place, he looked up, and saw him, and said unto him, Zacchaeus, make haste, and come down; for to day I must abide at thy house.
 | [strongs] | 2532 And 5613 as 2064 he came 1909 upon 3588 the 5117 place. 0308 looking up 3588 - 2424 Jesus 1492 saw 0846 him, 2532 and 2036 said 4314 to 0846 him, 2195 Zaccheus, 4692 making haste 2597 come down! 4594 today 1063 For 1722 in 3588 the 3614 house 4675 of you 1163 must 3165 me 3306 to stay.
19:6 | [cbb5] | 他就急忙下來、歡歡喜喜的接待耶穌。
 | [kjv] | And he made haste, and came down, and received him joyfully.
 | [strongs] | 2532 And 4692 hastening 2597 he came down, 2532 and 5264 welcomed 0846 him, 5463 rejoicing.
19:7 | [cbb5] | 眾人看見、都私下議論說、他竟到罪人家裡去住宿。
 | [kjv] | And when they saw it, they all murmured, saying, That he was gone to be guest with a man that is a sinner.
 | [strongs] | 2532 And 1492 seeing 0537 all 1234 complained, 3004 saying, 3754 - 3844 With 0268 a sinful 0445 man 1525 he went in 2647 to lodge.
19:8 | [cbb5] | 撒該站著、對主說、主阿、我把所有的一半給窮人．我若訛詐了誰、就還他四倍。
 | [kjv] | And Zacchaeus stood, and said unto the Lord: Behold, Lord, the half of my goods I give to the poor; and if I have taken any thing from any man by false accusation, I restore him fourfold.
 | [strongs] | 2476 standing 1161 And 2195 Zaccheus 2036 said 4314 to 3588 the 2962 Lord, 2400 Look, 3588 the 2255 half 3588 of the 5224 possessions 3450 of me, 2962 Lord, 1325 I give 3588 to the 4434 poor {people}! 2532 And 1536 if 5100 anyone 5100 anything 4811 I accused falsely, 0591 I restore 9999 {it} 5073 fourfold.
19:9 | [cbb5] | 耶穌說、今天救恩到了這家、因為他也是亞伯拉罕的子孫。
 | [kjv] | And Jesus said unto him, This day is salvation come to this house, forsomuch as he also is a son of Abraham.
 | [strongs] | 2036 said 1161 And 4314 to 0846 him 3588 - 2424 Jesus, 3754 - 4594 Today 4991 salvation 3588 - 3614 house 5129 to this 1096 has come, 2530 because 2532 even 0846 he 5207 a descendant 0011 of Abraham 2076 is.
19:10 | [cbb5] | 人子來、為要尋找拯救失喪的人。
 | [kjv] | For the Son of man is come to seek and to save that which was lost.
 | [strongs] | 2064 came 1063 For 3588 the 5207 Son 3588 of 0444 Man 2212 to seek 2532 and 4982 to save 3588 the 0622 thing being lost.
19:11 | [cbb5] | 眾人正在聽見這些話的時候、耶穌因為將近耶路撒冷、又因他們以為 神的國快要顯出來、就另設一個比喻說、
 | [kjv] | And as they heard these things, he added and spake a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God should immediately appear.
 | [strongs] | 0191 hearing 1161 And 0846 them 5023 these things, 4369 adding 2036 he told 3850 an illustration, 1223 because 3588 - 1451 near 0846 he 1511 was 2419 to Jerusalem, 2532 and 1380 thought 0846 they 3754 that 3916 immediately 3195 was about 3588 the 0932 kingdom 3588 of 2316 God 0398 to be revealed.
19:12 | [cbb5] | 有一個貴冑往遠方去、要得國回來。
 | [kjv] | He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return.
 | [strongs] | 2036 He said, 3767 Then, 0444 man 5100 a certain 2104 well-born 4198 went 1519 to 5561 a country 3117 distant 2983 to receive 1438 for himself 0932 a kingdom, 2532 and 5290 to return.
19:13 | [cbb5] | 便叫了他的十個僕人來、交給他們十錠銀子、〔錠原文作彌拿一彌拿約銀十兩〕說、你們去作生意、直等我回來。
 | [kjv] | And he called his ten servants, and delivered them ten pounds, and said unto them, Occupy till I come.
 | [strongs] | 2563 having called 1161 And 1176 ten 1401 slaves 1438 of himself, 1325 he gave 0846 to them 1176 ten 3414 minas, 2532 and 2036 said 4314 to 0846 them, 4231 Trade 2193 until 2064 I come.
19:14 | [cbb5] | 他本國的人卻恨他、打發使者隨後去說、我們不願意這個人作我們的王。
 | [kjv] | But his citizens hated him, and sent a message after him, saying, We will not have this man to reign over us.
 | [strongs] | 3588 the 1161 But 4177 citizens 0846 of him 3404 hated 0846 him, 2532 and 0649 sent 4242 a delegation 3694 after 0846 him, 3004 saying, 3756 not 2309 We do want 5126 this {one} 0936 to rule 1909 over 2248 us!
19:15 | [cbb5] | 他既得國回來、就吩咐叫那領銀子的僕人來、要知道他們作生意賺了多少。
 | [kjv] | And it came to pass, that when he was returned, having received the kingdom, then he commanded these servants to be called unto him, to whom he had given the money, that he might know how much every man had gained by trading.
 | [strongs] | 2532 And 1096 it was, 1722 in 3588 the 1880 returning 9999 {of} 0846 him 2983 having received 3588 the 0932 kingdom, 2532 even 2036 he said 5455 to be called 0846 to him 3588 - 1401 slaves 5128 those 3739 to whom 1325 he gave 3588 the 0694 silver, 2443 so that 1097 he would discover 5101 what 9999 {each of them} 1281 had gained by trading.
19:16 | [cbb5] | 頭一個上來說、主阿、你的一錠銀子、已經賺了十錠。
 | [kjv] | Then came the first, saying, Lord, thy pound hath gained ten pounds.
 | [strongs] | 3854 came 1161 And 3588 the 4413 first, 3004 saying, 2962 Lord, 3588 the 3414 mina 4675 of you 4333 has gained 1176 ten 3414 minas.
19:17 | [cbb5] | 主人說、好、良善的僕人．你既在最小的事上有忠心、可以有權柄管十座城。
 | [kjv] | And he said unto him, Well, thou good servant: because thou hast been faithful in a very little, have thou authority over ten cities.
 | [strongs] | 2532 And 2036 he said 0846 to him, 2095 Well, 0018 good 1401 slave, 1063 for 1722 in a least 1646 thing 4103 faithful 1096 you were. 2468 Be 1849 authority 2192 having 1883 over 1176 ten 4172 cities.
19:18 | [cbb5] | 第二個來說、主阿、你的一錠銀子、已經賺了五錠。
 | [kjv] | And the second came, saying, Lord, thy pound hath gained five pounds.
 | [strongs] | 2532 And 2064 came 3588 the 1208 second, 3004 saying, 2962 Lord, 3588 the 3414 mina 4675 of you 4160 has made 4002 five 3414 minas.
19:19 | [cbb5] | 主人說、你也可以管五座城。
 | [kjv] | And he said likewise to him, Be thou also over five cities.
 | [strongs] | 2036 he said 1161 And 2532 also 5129 to this, 2532 And 4771 you 1096 be 1883 over 4002 five 4172 cities.
19:20 | [cbb5] | 又有一個來說、主阿、看哪、你的一錠銀子在這裡、我把它包在手巾裡存著．
 | [kjv] | And another came, saying, Lord, behold, here is thy pound, which I have kept laid up in a napkin:
 | [strongs] | 2532 And 2087 another 2064 came, 3004 saying, 2962 Lord, 2400 Look, 3588 the 3414 mina 4675 of you 3739 which 2192 I had 0606 reserved 1722 in 4676 a napkin.
19:21 | [cbb5] | 我原是怕你、因為你是嚴厲的人．沒有放下的還要去拿、沒有種下的還要去收。
 | [kjv] | For I feared thee, because thou art an austere man: thou takest up that thou layedst not down, and reapest that thou didst not sow.
 | [strongs] | 5399 I was afraid of 1063 For 4571 you, 3754 for 0444 a man 0840 exacting 1488 you are, 0142 taking 3739 what 3756 not 5087 you lay, 2532 and 2325 reaping 3739 what 3756 not 4687 you did sow.
19:22 | [cbb5] | 主人對他說、你這惡僕、我要憑你的口、定你的罪．你既知道我是嚴厲的人、沒有放下的還要去拿、沒有種下的還要去收．
 | [kjv] | And he saith unto him, Out of thine own mouth will I judge thee, thou wicked servant. Thou knewest that I was an austere man, taking up that I laid not down, and reaping that I did not sow:
 | [strongs] | 3004 he says 1161 And 0846 to him, 1537 From 3588 the 4750 mouth 4675 of you 2919 I will judge 4571 you, 4190 wicked 1401 slave. 1492 You 3754 knew 1473 that I 0444 an exacting 0444 man 1510 am, 0142 taking 3739 what 3756 not 5087 I did lay, 2532 and 2325 reaping 3739 what 3756 not 4687 I did sow.
19:23 | [cbb5] | 為甚麼不把我的銀子交給銀行、等我來的時候、連本帶利都可以要回來呢。
 | [kjv] | Wherefore then gavest not thou my money into the bank, that at my coming I might have required mine own with usury?
 | [strongs] | 2532 And 1302 why 3756 not 1325 did you put 3588 the 0694 silver 3450 of me 1909 on 3588 the 9999 {bank} 5132 table? 2532 And 1473 I 2064 coming, 4862 with 5110 interest 0302 may 4238 have exacted 0846 it.
19:24 | [cbb5] | 就對旁邊站著的人說、奪過他這一錠來、給那有十錠的。
 | [kjv] | And he said unto them that stood by, Take from him the pound, and give it to him that hath ten pounds.
 | [strongs] | 2532 And 3588 to those 3936 standing by 2036 he said, 0142 Take 0575 from 0846 him 3588 the 3414 mina, 2532 and 1325 give 3588 to 3588 the 9999 {one} 1176 ten 3414 minas 2192 having.
19:25 | [cbb5] | 他們說、主阿、他已經有十錠了。
 | [kjv] | (And they said unto him, Lord, he hath ten pounds.)
 | [strongs] | 2532 And 2036 they said 0846 to him, 2962 Lord, 2192 he has 1176 ten 3414 minas.
19:26 | [cbb5] | 主人說、我告訴你們、凡有的、還要加給他．沒有的、連他所有的、也要奪過來。
 | [kjv] | For I say unto you, That unto every one which hath shall be given; and from him that hath not, even that he hath shall be taken away from him.
 | [strongs] | 3004 I say 1063 For 5213 to you, 3754 that 3956 to everyone 3588 - 2192 having, 1325 it will be given, 0575 from 1161 and 3588 the 9999 {one} 3361 not 2192 having, 2532 even 3739 what 2192 he has 0142 will be taken 0575 from 0846 him.
19:27 | [cbb5] | 至於我那些仇敵不要我作他們王的、把他們拉來、在我面前殺了罷。
 | [kjv] | But those mine enemies, which would not that I should reign over them, bring hither, and slay them before me.
 | [strongs] | 4133 But 3588 - 2190 enemies 3450 of me 1565 these, 3588 those 3361 not 2309 desiring 3165 me 0936 to rule 1909 over 0846 them, 0071 bring 5602 here, 2532 and 2695 execute 1715 in front of 3450 me.
19:28 | [cbb5] | 耶穌說完了這話、就在前面走、上耶路撒冷去。
 | [kjv] | And when he had thus spoken, he went before, ascending up to Jerusalem.
 | [strongs] | 2532 And 2036 having said 5023 these things, 4198 he went 1715 in front, 0305 going up 1519 to 2414 Jerusalem.
19:29 | [cbb5] | 將近伯法其和伯大尼、在一座山名叫橄欖山那裡．就打發兩個門徒、說、
 | [kjv] | And it came to pass, when he was come nigh to Bethphage and Bethany, at the mount called the mount of Olives, he sent two of his disciples,
 | [strongs] | 2532 And 0196 it was 5613 as 1448 he came 1519 close to 0967 Bethphage 2532 and 0963 Bethany, 4314 toward 3588 the 3735 mountain 3588 - 2563 being called 1635 of Olives, 0649 he sent 1417 two 3588 of the 3101 followers 0846 of him,
19:30 | [cbb5] | 你們往對面村子裡去．進去的時候、必看見一匹驢駒拴在那裡、是從來沒有人騎過的．可以解開牽來。
 | [kjv] | Saying, Go ye into the village over against you; in the which at your entering ye shall find a colt tied, whereon yet never man sat: loose him, and bring him hither.
 | [strongs] | 2036 saying, 5217 Go 1519 into 3588 the 2713 opposite 2968 village, 1722 in 3739 which 1531 having entered 2147 you will find 4454 a colt 1210 having been tied, 1909 on 3739 which 3762 no one 4455 ever yet 0444 of human beings 2523 sat. 3089 Having untied 0846 it, 0071 bring 9999 {it}.
19:31 | [cbb5] | 若有人問為甚麼解牠、你們就說、主要用他。
 | [kjv] | And if any man ask you, Why do ye loose him? thus shall ye say unto him, Because the Lord hath need of him.
 | [strongs] | 2532 And 1437 if 5100 anyone 5209 you 2065 asks, 1302 Why 3089 do you untie, 3779 thus 2046 you will say 0846 to them, 3754 - 3588 The 2962 Lord 0846 of it 5532 need 2192 has.
19:32 | [cbb5] | 打發的人去了、所遇見的、正如耶穌所說的。
 | [kjv] | And they that were sent went their way, and found even as he had said unto them.
 | [strongs] | 0565 having gone 1161 And, 3588 those 0649 having been sent 2147 found 2531 as 2036 he told 0846 them.
19:33 | [cbb5] | 他們解驢駒的時候、主人問他們說、解驢駒作甚麼。
 | [kjv] | And as they were loosing the colt, the owners thereof said unto them, Why loose ye the colt?
 | [strongs] | 3089 untying 1161 And 0846 them 3588 the 4454 colt, 2036 said 3588 the 2962 owners 0846 of it 4314 to 0846 them, 5101 Why 3089 do you untie 3588 the 4454 colt?
19:34 | [cbb5] | 他們說、主要用他。
 | [kjv] | And they said, The Lord hath need of him.
 | [strongs] | 3588 they 1161 And 2036 said, 3588 The 2962 Lord 0846 of it 5532 need 2192 has.
19:35 | [cbb5] | 他們牽到耶穌那裡、把自己的衣服搭在上面、扶著耶穌騎上。
 | [kjv] | And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus thereon.
 | [strongs] | 2532 And 0071 they led 0846 it 4314 to 3588 - 2424 Jesus, 2532 and 1977 throwing 1438 of themselves 3588 the 2440 robes 1909 on 3588 the 4454 colt, 1913 they put on 9999 {it} 3588 - 2424 Jesus.
19:36 | [cbb5] | 走的時候、眾人都把衣服鋪在路上。
 | [kjv] | And as he went, they spread their clothes in the way.
 | [strongs] | 4198 going 1161 And 0846 him, 5291 they spread out 3588 the 2440 robes 0846 of them 1722 on 3588 the 3598 road.
19:37 | [cbb5] | 將近耶路撒冷、正下橄欖山的時候、眾門徒因所見過的一切異能、都歡樂起來、大聲讚美 神、
 | [kjv] | And when he was come nigh, even now at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen;
 | [strongs] | 1488 coming close 1161 And 0846 him 2235 now 4314 to 3588 the 2600 descent 3588 of the 3735 Mountain 3588 of 1636 Olives, 0756 began 0537 all 3588 the 4128 crowd 3588 of the 3101 followers 5463 rejoicing 0134 to praise 3588 - 2316 God 5456 with a voice 3173 loud 4012 about 3956 all 3739 which 1492 they saw, 1411 works of power,
19:38 | [cbb5] | 說、奉主名來的王、是應當稱頌的．在天上有和平、在至高之處有榮光。
 | [kjv] | Saying, Blessed be the King that cometh in the name of the Lord: peace in heaven, and glory in the highest.
 | [strongs] | 3004 saying, 2127 Blessed 9999 {is} 3588 the 2064 coming {one}, 9999 {the} 0935 King, 1722 in 9999 {the} 3686 name 2962 of {the} Lord! 1515 Peace 1722 in 3772 Heaven, 2532 and 1391 glory 1722 in 5310 highest places!
19:39 | [cbb5] | 眾人中有幾個法利賽人對耶穌說、夫子、責備你的門徒罷。
 | [kjv] | And some of the Pharisees from among the multitude said unto him, Master, rebuke thy disciples.
 | [strongs] | 2532 And 5100 some 3588 of the 5330 Pharisees 0575 from 3588 the 3793 crowd 2036 said 4314 to 0846 him, 1320 Teacher, 2008 rebuke 3588 the 3101 followers 4675 of you.
19:40 | [cbb5] | 耶穌說、我告訴你們、若是他們閉口不說、這些石頭必要呼叫起來。
 | [kjv] | And he answered and said unto them, I tell you that, if these should hold their peace, the stones would immediately cry out.
 | [strongs] | 2532 And 0611 answering 2036 he said 0846 to them, 3004 I say 5213 to you, 3754 - 1437 if 3778 these 4623 were to be silent, 3588 the 3036 stones 2891 would cry out!
19:41 | [cbb5] | 耶穌快到耶路撒冷看見城、就為他哀哭、
 | [kjv] | And when he was come near, he beheld the city, and wept over it,
 | [strongs] | 2532 And 5613 as 1448 he came closer, 1492 seeing 3588 the 4172 city, 2797 he wept 1909 over 0846 it,
19:42 | [cbb5] | 說、巴不得你在這日子、知道關係你平安的事．無奈這事現在是隱藏的、叫你的眼看不出來。
 | [kjv] | Saying, If thou hadst known, even thou, at least in this thy day, the things which belong unto thy peace! but now they are hid from thine eyes.
 | [strongs] | 3004 saying, 3754 - 1487 If 1096 you knew, 2532 even 4771 you, 2532 even 1065 at least 1722 on 3588 - 2250 day 4675 of you 5026 this, 3588 the 4314 things 1515 for peace, 3568 now 1161 but 2928 have been hidden 0575 from 9999 {the} 3788 eyes 4675 of you.
19:43 | [cbb5] | 因為日子將到、你的仇敵必築起土壘、周圍環繞你、四面困住你、
 | [kjv] | For the days shall come upon thee, that thine enemies shall cast a trench about thee, and compass thee round, and keep thee in on every side,
 | [strongs] | 3754 For 2240 will come 2250 days 1909 on 4571 you, 2532 and 4016 will raise up 3588 the 2190 enemies 4675 of you 5482 a rampart 4671 to you, 2532 and 4033 will surround 4571 you, 2532 and 4912 will keep 4571 in you 3840 on all sides,
19:44 | [cbb5] | 並要掃滅你、和你裡頭的兒女、連一塊石頭也不留在石頭上．因你不知道眷顧你的時候。
 | [kjv] | And shall lay thee even with the ground, and thy children within thee; and they shall not leave in thee one stone upon another; because thou knewest not the time of thy visitation.
 | [strongs] | 2532 and 1474 raze 4571 you, 2532 and 3588 the 5043 children 4675 of you 1722 in 4671 you, 2532 and 3756 not 0863 will leave 1722 in 4671 you 3037 a stone 1909 upon 3037 a stone 0473 because 3739 - 3756 not 1097 you did recognize 3588 the 2540 time 3588 of the 1984 visitation 4675 of you.
19:45 | [cbb5] | 耶穌進了殿、趕出裡頭作買賣的人、
 | [kjv] | And he went into the temple, and began to cast out them that sold therein, and them that bought;
 | [strongs] | 2532 And 1525 entering 1519 into 3588 the 2411 temple, 0756 he began 1544 to eject 3588 the 9999 {ones} 4453 selling 3588 - 1722 in 0846 it, 2532 and 0059 buying,
19:46 | [cbb5] | 對他們說、經上說、『我的殿、必作禱告的殿。』你們倒使他成為賊窩了。
 | [kjv] | Saying unto them, It is written, My house is the house of prayer: but ye have made it a den of thieves.
 | [strongs] | 3004 saying 0846 to them, 1125 It has been written, 3588 The 3624 house 3450 of Me 3624 a house 4335 of prayer 2076 is. 5210 you 1161 But 0846 it 4160 made 4693 a den 3027 of bandits!
19:47 | [cbb5] | 耶穌天天在殿裡教訓人。祭司長、和文士、與百姓的尊長、都想要殺他．
 | [kjv] | And he taught daily in the temple. But the chief priests and the scribes and the chief of the people sought to destroy him,
 | [strongs] | 2532 And 2258 he was 1321 teaching 3588 - 2250 day 5296 by 2250 day 1722 in 3588 the 2411 temple. 3588 the 1161 But 0749 most important priests 2532 and 3588 the 1122 copyists 2212 sought 0846 him 0622 to destroy, 2532 and 3588 the 4413 most important men 3588 of the 2992 people.
19:48 | [cbb5] | 但尋不出法子來、因為百姓都側耳聽他。
 | [kjv] | And could not find what they might do: for all the people were very attentive to hear him.
 | [strongs] | 2532 And 3756 not 2147 did find 9999 {anything} 3588 - 5101 that 4160 they could do. 3588 the 2992 people 1063 For 0537 all 1582 hung upon 0846 him, 0191 listening.


Strongs Concordance [Luke 20]

 路加福音 Luke 20
20:1 | [cbb5] | 有一天耶穌在殿裡教訓百姓、講福音的時候、祭司長和文士並長老上前來、
 | [kjv] | And it came to pass, that on one of those days, as he taught the people in the temple, and preached the gospel, the chief priests and the scribes came upon him with the elders,
 | [strongs] | 2532 And 1096 it was, 1722 on 3391 one of 3588 - 2250 days 1565 those, 1321 teaching 0846 him 3588 the 2992 people 1722 in 3588 the 2411 temple, 2532 and 2097 preaching the Good News. 2186 Came upon 3588 the 0749 most important priests 2532 and 3588 the 1122 copyists 4862 with 3588 the 4245 elders,
20:2 | [cbb5] | 問他說、你告訴我們、你仗著甚麼權柄作這些事、給你這權柄的是誰呢。
 | [kjv] | And spake unto him, saying, Tell us, by what authority doest thou these things? or who is he that gave thee this authority?
 | [strongs] | 2532 and 2036 spoke 4314 to 0846 him, 3004 saying, 2036 Tell 2254 us, 1722 by 4169 what 1849 authority 5023 these things 4160 you do, 2228 or 5101 who 2076 is 3588 the 9999 {one} 1325 giving 4671 you 3588 - 1849 authority 5026 this?
20:3 | [cbb5] | 耶穌回答說、我也要問你們一句話．你們且告訴我．
 | [kjv] | And he answered and said unto them, I will also ask you one thing; and answer me:
 | [strongs] | 0611 answering 1161 And 2036 he said 4314 to 0846 them, 2065 will ask 5209 you 2504 I also 1520 one 3056 question, 2532 and 2036 you must tell 3427 me 9999 {the answer}:
20:4 | [cbb5] | 約翰的洗禮、是從天上來的、是從人間來的呢。
 | [kjv] | The baptism of John, was it from heaven, or of men?
 | [strongs] | 3588 The 0908 immersion 2491 of John, 1537 from 3772 Heaven 2258 was it, 2228 or 1537 from 0444 human beings?
20:5 | [cbb5] | 他們彼此商議說、我們若說從天上來、他必說你們為甚麼不信他呢．
 | [kjv] | And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed ye him not?
 | [strongs] | 0846 they 1161 And 4817 debated 4314 with 1438 themselves 3004 saying, 3756 -
20:6 | [cbb5] | 若說從人間來、百姓都要用石頭打死我們．因為他們信約翰是先知。
 | [kjv] | But and if we say, Of men; all the people will stone us: for they be persuaded that John was a prophet.
 | [strongs] | 1437 If 2036 we say, 1537 From 3772 Heaven, 2046 he will say, 1302 Why, 3767 then, 3756 not 4100 you did believe 0846 him? 1437 if 1161 But 2036 we say 1537 From 0444 human beings, 3956 all 3588 the 2992 people 2642 will stone 2248 us, 3986 having been convinced 1063 because 2076 - 2491 John 4396 a prophet 1511 was.
20:7 | [cbb5] | 於是回答說、不知道是從那裡來的。
 | [kjv] | And they answered, that they could not tell whence it was.
 | [strongs] | 2532 And 0611 they answered 3361 not 1492 they did know 4159 from where 9999 {it came}.
20:8 | [cbb5] | 耶穌說、我也不告訴你們、我仗著甚麼權柄作這些事。
 | [kjv] | And Jesus said unto them, Neither tell I you by what authority I do these things.
 | [strongs] | 2532 And 3588 - 2424 Jesus 2036 said 0846 to them, 3761 Neither 1473 do I 3004 tell 5213 you 1722 by 4169 what 1849 authority 5023 these things 4160 I do.
20:9 | [cbb5] | 耶穌就設比喻、對百姓說、有人栽了一個葡萄園、租給園戶、就往外國去住了許久。
 | [kjv] | Then began he to speak to the people this parable; A certain man planted a vineyard, and let it forth to husbandmen, and went into a far country for a long time.
 | [strongs] | 0756 he began 1161 And 4314 to 3588 the 2992 people 3004 to tell 3588 - 3850 illustration 5026 this: 0444 A man 5100 certain 5452 planted 0290 a vineyard, 2532 and 1556 let out 0846 it 1092 to vinedressers, 2532 and 0589 went away 5550 periods 9999 {of time} 2425 for considerable.
20:10 | [cbb5] | 到了時候、打發一個僕人到園戶那裡去、叫他們把園中當納的果子交給他．園戶竟打了他、叫他空手回去。
 | [kjv] | And at the season he sent a servant to the husbandmen, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent him away empty.
 | [strongs] | 2532 And, 1722 in 2540 time, 0649 he sent 4314 to 3588 the 1092 vinedressers 1401 a slave, 2443 that 0575 from 3588 the 2590 fruit 3588 of the 0290 vineyard 1325 they will give 0846 him. 3588 the 1161 But 1092 vinedressers 1194 sent away 0846 him, 1821 beating 9999 {him}, 2756 empty{-handed}.
20:11 | [cbb5] | 又打發一個僕人去．他們也打了他、並且凌辱他、叫他空手回去。
 | [kjv] | And again he sent another servant: and they beat him also, and entreated him shamefully, and sent him away empty.
 | [strongs] | 2532 And 4369 he added 3992 to send 2087 another 1401 slave, 3588 they 1161 but 2548 that one also, 1194 beating 2532 and 0818 insulting 9999 {him}, 1821 sent away 2756 empty{-handed}.
20:12 | [cbb5] | 又打發第三個僕人去．他們也打傷了他、把他推出去了。
 | [kjv] | And again he sent a third: and they wounded him also, and cast him out.
 | [strongs] | 2532 And 4369 he added 3992 to send 5154 a third 9999 {slave}. 3588 they 1161 But 2532 also 5126 this {one}, 5135 wounding 9999 {him} 1544 threw out.
20:13 | [cbb5] | 園主說、我怎麼辦呢．我要打發我的愛子去．或者他們尊敬他。
 | [kjv] | Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be they will reverence him when they see him.
 | [strongs] | 2036 said 1161 And 3588 the 2962 lord 3588 of the 0290 vineyard, 5101 What should 4160 I do? 3992 I will send 3588 the 5207 son 3450 of me, 3588 the 0027 beloved. 2481 Perhaps 5126 this {one} 1492 seeing 1788 they will respect.
20:14 | [cbb5] | 不料、園戶看見他、就彼此商量說、這是承受產業的．我們殺他罷、使產業歸於我們。
 | [kjv] | But when the husbandmen saw him, they reasoned among themselves, saying, This is the heir: come, let us kill him, that the inheritance may be ours.
 | [strongs] | 1492 seeing 1161 And 0846 him, 3588 the 1092 vinedressers 1260 reasoned 4314 with 1438 themselves, 3004 saying, 3778 This 2076 is 3588 the 2818 heir! 1205 Come, 0615 let us kill 0846 him, 2443 that 2254 of us may 1096 become 3588 the 2817 inheritance!
20:15 | [cbb5] | 於是把他推出葡萄園外殺了。這樣、葡萄園的主人、要怎樣處治他們呢。
 | [kjv] | So they cast him out of the vineyard, and killed him. What therefore shall the lord of the vineyard do unto them?
 | [strongs] | 2532 And 1544 throwing out 0846 him 1854 out of 3588 the 0290 vineyard, 0615 they killed. 5101 What, 3767 then, 4160 will do 0846 to them 3588 the 2962 lord 3588 of the 0290 vineyard?
20:16 | [cbb5] | 他要來除滅這些園戶、將葡萄園轉給別人．聽見的人說、這是萬不可的。
 | [kjv] | He shall come and destroy these husbandmen, and shall give the vineyard to others. And when they heard it, they said, God forbid.
 | [strongs] | 2064 He will come 2532 and 0622 will destroy 3588 - 1092 vinedressers 5128 these, 2532 and 1325 will give 3588 the 0290 vineyard 0243 to others. 0191 hearing 1161 And, 2036 they said, 3361 not 1096 Let it be!
20:17 | [cbb5] | 耶穌看著他們說、經上記著、『匠人所棄的石頭、已作了房角的頭塊石頭。』這是甚麼意思呢。
 | [kjv] | And he beheld them, and said, What is this then that is written, The stone which the builders rejected, the same is become the head of the corner?
 | [strongs] | 3588 he 1161 And 1689 looking at 0846 them 2036 said, 5101 What, 3767 then 2076 is 3588 - 1125 having been written 5124 this: 9999 {The} 3037 Stone 3739 that 0593 rejected 3588 those 3668 building, 3778 this one 1096 came 1519 to be 2776 for {the} Head 1137 of {the} corner?
20:18 | [cbb5] | 凡掉在那石頭上的、必要跌碎．那石頭掉在誰的身上、就要把誰砸得稀爛。
 | [kjv] | Whosoever shall fall upon that stone shall be broken; but on whomsoever it shall fall, it will grind him to powder.
 | [strongs] | 3956 Every- 3588 one who 4098 falls 1909 on 1565 that 3588 - 3037 Stone 4917 will be broken in pieces. 1909 on 3739 whom- 1161 But 0302 ever 4098 it falls, 3039 it will crush 0846 him!
20:19 | [cbb5] | 文士和祭司長、看出這比喻是指著他們說的、當時就想要下手拿他．只是懼怕百姓。
 | [kjv] | And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them.
 | [strongs] | 2532 And 2212 sought 3588 the 0749 most important priests 2532 and 3588 the 1122 copyists 1911 to lay 1909 on 0846 him 3588 the 5495 hands 1722 in 0846 same 3588 the 5610 hour. 2532 But 5399 they were afraid of 3588 the 2992 people. 1096 they knew 1063 For 3754 that 4314 at 0846 them 3588 - 3850 illustration 5026 this 2036 he told.
20:20 | [cbb5] | 於是窺探耶穌、打發奸細裝作好人、要在他的話上得把柄、好將他交在巡撫的政權之下。
 | [kjv] | And they watched him, and sent forth spies, which should feign themselves just men, that they might take hold of his words, that so they might deliver him unto the power and authority of the governor.
 | [strongs] | 2532 And 3906 watching carefully 0649 they sent 1455 spies, 5271 pretending 1438 themselves 1342 righteous 1511 to be, 2443 so that 1949 they could seize 0846 of him 3056 a word, 1519 in order 3588 to 3860 deliver 0846 him 3588 to the 0746 power 2532 and 3588 to the 1849 authority 3588 of the 2232 Governor.
20:21 | [cbb5] | 奸細就問耶穌說、夫子、我們曉得你所講所傳都是正道、也不取人的外貌、乃是誠誠實實傳 神的道。
 | [kjv] | And they asked him, saying, Master, we know that thou sayest and teachest rightly, neither acceptest thou the person of any, but teachest the way of God truly:
 | [strongs] | 2532 And 1905 they questioned 0846 him, 3004 saying, 1320 Teacher, 1492 we know 3754 that 3723 correctly 3004 you speak, 2532 and 1321 teach, 2532 and 3756 not 2983 do receive 4383 a face, 0235 but 1909 upon 0225 truth 3588 the 3598 way 3588 of 2316 God 1321 you teach.
20:22 | [cbb5] | 我們納稅給該撒、可以不可以。
 | [kjv] | Is it lawful for us to give tribute unto Caesar, or no?
 | [strongs] | 1832 Is it lawful 2254 for us 2541 to Caesar 5411 tribute 1325 to give, 2228 or 3756 not?
20:23 | [cbb5] | 耶穌看出他們的詭詐、就對他們說、
 | [kjv] | But he perceived their craftiness, and said unto them, Why tempt ye me?
 | [strongs] | 2657 perceiving 1161 But 0846 of them 3588 the 3834 cleverness, 2036 he said 4314 to 0846 them, 5101 Why 3165 me 3985 do you tempt?
20:24 | [cbb5] | 拿一個銀錢來給我看．這像和這號是誰的．他們說、是該撒的。
 | [kjv] | Shew me a penny. Whose image and superscription hath it? They answered and said, Caesar's.
 | [strongs] | 1925 Show 3427 me 1220 a denarius. 5101 To whom 2192 has 1504 it an image 2532 and 1923 inscription? 0611 answering 1161 And 2036 they said, 2541 Of Caesar.
20:25 | [cbb5] | 耶穌說、這樣、該撒的物當歸給該撒、 神的物當歸給 神。
 | [kjv] | And he said unto them, Render therefore unto Caesar the things which be Caesar's, and unto God the things which be God's.
 | [strongs] | 3588 he 1161 And 2036 said 0846 to them, 0591 pay back 5106 Therefore, 3588 the things 2541 of Caesar 2541 to Caesar, 2532 and 3588 the {things} 3588 of 2316 God 3588 to 2316 God.
20:26 | [cbb5] | 他們當著百姓、在這話上得不著把柄．又希奇他的應對、就閉口無言了。
 | [kjv] | And they could not take hold of his words before the people: and they marvelled at his answer, and held their peace.
 | [strongs] | 2532 And 3756 not 2480 they were able 1949 to lay hold 0846 of him 9999 {the} 4487 speech 1726 in front of 3588 the 2992 people 2532 and 2296 wondering 1909 at 3588 the 0612 answer 0846 of him, 4601 they were silent.
20:27 | [cbb5] | 撒都該人常說沒有復活的事．有幾個來問耶穌說、
 | [kjv] | Then came to him certain of the Sadducees, which deny that there is any resurrection; and they asked him,
 | [strongs] | 4334 coming up 1161 And 5100 some 3588 of the 4523 Sadducees, 3588 those 0483 speaking against 0386 a resurrection 3361 not 1511 to be. 1905 They interrogated 0846 him,
20:28 | [cbb5] | 夫子、摩西為我們寫著說、人若有妻無子就死了、他兄弟當娶他的妻、為哥哥生子立後。
 | [kjv] | Saying, Master, Moses wrote unto us, If any man's brother die, having a wife, and he die without children, that his brother should take his wife, and raise up seed unto his brother.
 | [strongs] | 3004 saying, 1320 Teacher, 3475 Moses 1125 wrote 2254 to us, 1437 If 5100 of anyone 0080 a brother 0599 dies 2192 having 1135 a wife, 2532 and 3778 this one 0815 childless 0599 should die, 2443 that 2383 should take 3588 the 0080 brother 0846 of him 3588 the 1135 wife, 2532 and 1817 raise up 4690 seed 3588 to the 0080 brother 0846 of him.
20:29 | [cbb5] | 有弟兄七人．第一個娶了妻、沒有孩子死了．
 | [kjv] | There were therefore seven brethren: and the first took a wife, and died without children.
 | [strongs] | 2033 seven 3767 So, 0080 brothers 2258 there were, 2532 and 3588 the 4413 first 9999 {brother} 2983 having taken 1135 a wife 0599 died 0815 childless.
20:30 | [cbb5] | 第二個、第三個、也娶過他．
 | [kjv] | And the second took her to wife, and he died childless.
 | [strongs] | 2532 And 2983 took 3588 the 1208 second 9999 {brother} 3588 the 1135 wife, 2532 and 3778 this one 0599 died 0815 childless.
20:31 | [cbb5] | 那七個人、都娶過他、沒有留下孩子就死了。
 | [kjv] | And the third took her; and in like manner the seven also: and they left no children, and died.
 | [strongs] | 2532 And 3588 the 5154 third 9999 {brother} 2983 took 0846 her, 5615 likewise 1161 and 2532 also 3588 the 2033 seven 9999 {brothers} 2532 even 3756 not 2641 did leave 5043 children, 2532 and 0599 died.
20:32 | [cbb5] | 後來婦人也死了。
 | [kjv] | Last of all the woman died also.
 | [strongs] | 5305 Lastly 3956 of all 0599 died 2532 also 3588 the 1135 woman.
20:33 | [cbb5] | 這樣、當復活的時候、他是那一個的妻子呢．因為他們七個人都娶過他。
 | [kjv] | Therefore in the resurrection whose wife of them is she? for seven had her to wife.
 | [strongs] | 1722 in 3588 the 3767 Therefore, 0386 resurrection, 5101 of which 0846 of them 1096 becomes 1135 she wife. 3588 the 1063 For 2033 seven 9999 {brothers} 2192 had 0846 her 1135 {for} 9999 a wife?
20:34 | [cbb5] | 耶穌說、這世界的人、有娶有嫁．
 | [kjv] | And Jesus answering said unto them, The children of this world marry, and are given in marriage:
 | [strongs] | 2532 And 0611 answering, 2036 said 0846 to them 3588 - 2424 Jesus, 3588 The 5207 sons 3588 - 0165 age 5127 of this 1060 marry 2532 and 1548 are given marriage,
20:35 | [cbb5] | 惟有算為配得那世界、與從死裡復活的人、也不娶也不嫁．
 | [kjv] | But they which shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry, nor are given in marriage:
 | [strongs] | 3588 those 1161 but 2661 regarded worthy 3588 - 0165 age 1565 of that 5177 to obtain, 2532 and 3588 the 0386 resurrection 3588 from 1537 among 9999 {the} 3498 dead, 3777 neither 1060 marry 3777 nor 1548 are given in marriage.
20:36 | [cbb5] | 因為他們不能再死．和天使一樣．既是復活的人、就為 神的兒子。
 | [kjv] | Neither can they die any more: for they are equal unto the angels; and are the children of God, being the children of the resurrection.
 | [strongs] | 3777 not 1063 even For 0599 to die 2089 {any}more 1410 they are able, 2465 equal to angels 1063 for 1526 they are. 2532 And 5207 sons 1526 are 2316 of God, 3588 of the 0386 resurrection 5207 sons 5607 being.
20:37 | [cbb5] | 至於死人復活、摩西在荊棘篇上、稱主是亞伯拉罕的 神、以撒的 神、雅各的 神、就指示明白了。
 | [kjv] | Now that the dead are raised, even Moses shewed at the bush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob.
 | [strongs] | 3754 that 1161 But 1453 are raised 3588 the 3498 dead, 2532 even 3475 Moses 3377 pointed out 1909 at 3588 the 9999 {passage about the} 0942 bush, 5613 as he 3004 calls 9999 {the} 2962 Lord, 3588 the 2316 God 0011 of Abraham 2532 and 9999 {the} 2316 God 2464 of Isaac 2532 and 9999 {the} 2316 God 2384 of Jacob.
20:38 | [cbb5] | 神原不是死人的 神、乃是活人的 神．因為在他那裡、人都是活的。〔那裡或作看來〕
 | [kjv] | For he is not a God of the dead, but of the living: for all live unto him.
 | [strongs] | 2316 a God 1161 But 3756 not 2076 He is 3498 of dead {ones}, 0235 but 2198 of living {ones}. 3956 all 1063 For 0846 to Him 2198 live.
20:39 | [cbb5] | 有幾個文士說、夫子、你說得好。
 | [kjv] | Then certain of the scribes answering said, Master, thou hast well said.
 | [strongs] | 0611 answering 1161 And 5100 some 3588 of the 1122 copyists 2036 said, 1320 Teacher, 2573 well 2036 You say.
20:40 | [cbb5] | 以後他們不敢再問他甚麼。
 | [kjv] | And after that they durst not ask him any question at all.
 | [strongs] | 3765 no more 1161 And 5111 they dared 1905 to interrogate 0846 him, 3752 nothing.
20:41 | [cbb5] | 耶穌對他們說、人怎麼說基督是大衛的子孫呢。
 | [kjv] | And he said unto them, How say they that Christ is David's son?
 | [strongs] | 2036 he said 1161 And 4314 to 0846 them, 4459 How 3004 do they say 3588 the 5547 Messiah 9999 {the} 5207 Son 1138 of David 1511 is?
20:42 | [cbb5] | 詩篇上、大衛自己說、『主對我主說、你坐在我的右邊、
 | [kjv] | And David himself saith in the book of Psalms, The LORD said unto my Lord, Sit thou on my right hand,
 | [strongs] | 2532 Even 0846 himself 1138 David 3004 says 1722 in 9999 {the} 0976 scroll 5568 of Psalms, 2036 said 3588 The 2962 Lord 3588 to the 2962 Lord 3450 of me, 2521 Sit 1537 at 9999 {the} 1188 right 9999 {side} 3450 of Me
20:43 | [cbb5] | 等我使你仇敵作你的腳凳。』
 | [kjv] | Till I make thine enemies thy footstool.
 | [strongs] | 2193 until 0302 - 5087 I put 3588 the 2190 enemies 4675 of you 9999 {as} 5286 a footstool 3588 of the 4228 foot 4675 of you.
20:44 | [cbb5] | 大衛既稱他為主、他怎麼又是大衛的子孫呢。
 | [kjv] | David therefore calleth him Lord, how is he then his son?
 | [strongs] | 1138 David 3767 So, 2962 Lord 0846 him 2563 calls. 2532 And 4459 how 5207 son 0846 of him 2076 is he?
20:45 | [cbb5] | 眾百姓聽的時候、耶穌對門徒說、
 | [kjv] | Then in the audience of all the people he said unto his disciples,
 | [strongs] | 0191 hearing 1161 And 3956 all 3588 the 2992 people, 2036 he said 3588 to the 3101 followers 0846 of him,
20:46 | [cbb5] | 你們要防備文士．他們好穿長衣遊行、喜愛人在街市上問他們安、又喜愛會堂裡的高位、筵席上的首座．
 | [kjv] | Beware of the scribes, which desire to walk in long robes, and love greetings in the markets, and the highest seats in the synagogues, and the chief rooms at feasts;
 | [strongs] | 4337 Beware 0575 of 3588 the 1122 copyists, 3588 those 2309 desiring 4043 to walk around 1722 in 4749 robes, 2532 and 5368 liking 0783 greetings 1722 in 3588 the 0058 marketplaces, 2532 and 4410 most important seats 1722 in 3588 the 4864 synagogues, 2532 and 4411 most important couches 1722 in 3588 the 1173 suppers.
20:47 | [cbb5] | 他們侵吞寡婦的家產、假意作很長的禱告．這些人要受更重的刑罰。
 | [kjv] | Which devour widows' houses, and for a shew make long prayers: the same shall receive greater damnation.
 | [strongs] | 3739 Those 2719 devouring 3588 the 3614 houses 3588 of the 5503 widows, 2532 and 4392 under pretense 9999 {for} 3117 a long 9999 {time} 4336 pray. 3778 These 2983 will receive 4055 a more severe 2917 judgment.


Strongs Concordance [Luke 21]

 路加福音 Luke 21
21:1 | [cbb5] | 耶穌抬頭觀看、見財主把捐項投在庫裡。
 | [kjv] | And he looked up, and saw the rich men casting their gifts into the treasury.
 | [strongs] | 0308 looking up 1161 And 1492 he saw 3588 those 0906 putting 3588 the 1435 gifts 0846 of them 1519 into 3588 the 1049 treasury 4145 rich {ones}.
21:2 | [cbb5] | 又見一個窮寡婦、投了兩個小錢．
 | [kjv] | And he saw also a certain poor widow casting in thither two mites.
 | [strongs] | 1492 he saw 1161 And 2532 also 5100 a certain 5503 widow 3998 poor 0906 putting 1563 there 1417 two 3016 lepta.
21:3 | [cbb5] | 就說、我實在告訴你們．這窮寡婦、所投的比眾人還多．
 | [kjv] | And he said, Of a truth I say unto you, that this poor widow hath cast in more than they all:
 | [strongs] | 2532 And 2036 he said, 0230 Truly 3004 I say 5213 to you, 3754 - 3588 - 5503 widow 4434 poor 3778 This 4111 more {than} 3956 everyone 0906 threw in.
21:4 | [cbb5] | 因為眾人都是自己有餘、拿出來投在捐項裡．但這寡婦是自己不足、把他一切養生的都投上了。
 | [kjv] | For all these have of their abundance cast in unto the offerings of God: but she of her penury hath cast in all the living that she had.
 | [strongs] | 0537 all 1063 For 3778 these 1537 out 3588 of the 4052 abundance 0846 to them 0906 threw 1519 in 3588 the 1435 gifts, 3778 she 1161 but 1537 out of 3588 the 5303 need 0846 of her 0537 all 3588 the 0979 living 3739 which 2192 she 0906 had put.
21:5 | [cbb5] | 有人談論聖殿、是用美石和供物妝飾的．
 | [kjv] | And as some spake of the temple, how it was adorned with goodly stones and gifts, he said,
 | [strongs] | 2532 And 5100 some 3004 {were} speaking 4012 about 3588 the 2411 temple, 3754 that 3037 with 2570 stones beautiful 2532 and 0334 gifts 2885 it has been decorated. 2036 He said,
21:6 | [cbb5] | 耶穌就說、論到你們所看見的這一切、將來日子到了、在這裡沒有一塊石頭留在石頭上、不被拆毀了。
 | [kjv] | As for these things which ye behold, the days will come, in the which there shall not be left one stone upon another, that shall not be thrown down.
 | [strongs] | 5023 These 3739 things 2334 that you see, 2064 will come 2250 days 1722 in 3739 which 3756 not 0863 will be left 3037 a stone 1909 on 3037 a stone 3739 which 3756 not 2647 will be thrown down.
21:7 | [cbb5] | 他們問他說、夫子、甚麼時候有這事呢．這事將到的時候、有甚麼豫兆呢。
 | [kjv] | And they asked him, saying, Master, but when shall these things be? and what sign will there be when these things shall come to pass?
 | [strongs] | 1905 they questioned 1161 And 0846 him, 3004 saying, 1320 Teacher, 4219 when, 3767 then, 5023 these things 2071 will be? 2532 And 5101 what 3588 the 4592 sign 3753 when 3195 are about 5023 these things 1096 to occur?
21:8 | [cbb5] | 耶穌說、你們要謹慎、不要受迷惑．因為將來有好些人冒我的名來、說、我是基督．又說、時候近了．你們不要跟從他們。
 | [kjv] | And he said, Take heed that ye be not deceived: for many shall come in my name, saying, I am Christ; and the time draweth near: go ye not therefore after them.
 | [strongs] | 3588 he 1161 And 2036 said, 0991 Watch, 3361 lest you 4105 be led astray. 4183 many 1063 For 2064 will come 1909 on 3588 the 3686 name 3450 of me, 3004 saying, 3754 - 1473 I 1510 AM. 2532 And, 3588 the 2540 time 1448 has come. 3616 not 3767 Therefore, 4198 go 3694 after 0846 them.
21:9 | [cbb5] | 你們聽見打仗和擾亂的事、不要驚惶．因為這些事必須先有．只是末期不能立時就到。
 | [kjv] | But when ye shall hear of wars and commotions, be not terrified: for these things must first come to pass; but the end is not by and by.
 | [strongs] | 3752 when 1161 And 0191 you hear 4171 of wars 2532 and 0181 disturbances, 3361 do not 4422 be afraid. 1163 must 1063 For 5023 these things 1096 occur 4412 first, 0235 but 3756 not 2112 immediately 3588 the 5056 end.
21:10 | [cbb5] | 當時耶穌對他們說、民要攻打民、國要攻打國．
 | [kjv] | Then said he unto them, Nation shall rise against nation, and kingdom against kingdom:
 | [strongs] | 5119 Then 3004 he said 0846 to them, 1453 will be raised 1484 Nation 1909 against 1484 nation, 2532 and 0932 kingdom 1909 against 0932 kingdom,
21:11 | [cbb5] | 地要大大震動、多處必有饑荒瘟疫．又有可怕的異象、和大神蹟、從天上顯現。
 | [kjv] | And great earthquakes shall be in divers places, and famines, and pestilences; and fearful sights and great signs shall there be from heaven.
 | [strongs] | 4578 earthquakes 5037 and 3173 great 2596 from place 5117 to place, 2532 and 3042 famines 2532 and 3061 plagues 2071 there will be, 5400 terrors 5037 and, 2532 also 4592 signs 0575 from 3772 Heaven 3173 great 2071 will be.
21:12 | [cbb5] | 但這一切的事以先、人要下手拿住你們、逼迫你們、把你們交給會堂、並且收在監裡、又為我的名拉你們到君王諸侯面前。
 | [kjv] | But before all these, they shall lay their hands on you, and persecute you, delivering you up to the synagogues, and into prisons, being brought before kings and rulers for my name's sake.
 | [strongs] | 4253 before 1161 But 5130 these things 0537 all 1911 they will lay 1909 on 5209 you 3588 the 5495 hands 0846 of them, 2532 and 1377 will persecute, 3860 delivering 1519 into 9999 {the} 4864 synagogues 2532 and 5438 prisons, 0071 being led away 1909 in the presence of 0935 kings 2532 and 2232 governors, 1752 on account of 3588 the 3686 name 3450 of me.
21:13 | [cbb5] | 但這些事終必為你們的見證。
 | [kjv] | And it shall turn to you for a testimony.
 | [strongs] | 0576 it will return 1161 But 5213 to you 1519 for 3142 a testimony.
21:14 | [cbb5] | 所以你們當立定心意、不要豫先思想怎樣分訴．
 | [kjv] | Settle it therefore in your hearts, not to meditate before what ye shall answer:
 | [strongs] | 5087 put 3767 Therefore, 1519 into 3588 the 2588 hearts 5216 of you 3361 not 4304 to premeditate 0626 to make a defense.
21:15 | [cbb5] | 因為我必賜你們口才智慧、是你們一切敵人所敵不住、駁不倒的。
 | [kjv] | For I will give you a mouth and wisdom, which all your adversaries shall not be able to gainsay nor resist.
 | [strongs] | 1473 I 1063 For 1325 will give 5213 you 4750 a mouth 2532 and 4678 wisdom, 3739 which 3756 not 1410 will be able 0471 to withstand 3761 nor 0436 contradict 3956 all 3588 those 0480 opposing 5213 you.
21:16 | [cbb5] | 連你們的父母、弟兄、親族、朋友、也要把你們交官．你們也有被他們害死的。
 | [kjv] | And ye shall be betrayed both by parents, and brethren, and kinsfolks, and friends; and some of you shall they cause to be put to death.
 | [strongs] | 3860 you will be betrayed 1161 And 2532 also 5259 by 1118 parents 2532 and 0080 brothers 2532 and 4773 relatives 2532 and 5384 friends, 2532 and 2289 they will execute 9999 {some} 1537 of 5216 you.
21:17 | [cbb5] | 你們要為我的名、被眾人恨惡．
 | [kjv] | And ye shall be hated of all men for my name's sake.
 | [strongs] | 2532 And 2071 you will be 3404 hated 5259 by 3956 all 1223 because 3588 of the 3686 name 3450 of me.
21:18 | [cbb5] | 然而你們連一根頭髮、也必不損壞。
 | [kjv] | But there shall not an hair of your head perish.
 | [strongs] | 2532 But 2539 a hair 1537 of 3588 the 2776 head 5216 of you 3364 in no way 0622 will perish
21:19 | [cbb5] | 你們常存忍耐、就必保全靈魂。〔或作必得生命〕
 | [kjv] | In your patience possess ye your souls.
 | [strongs] | 1722 in 3588 the 5281 patience 5216 of you, 2932 you will gain 3588 the 5590 souls 5216 of you.
21:20 | [cbb5] | 你們看見耶路撒冷被兵圍困、就可知道他．成荒場的日子近了。
 | [kjv] | And when ye shall see Jerusalem compassed with armies, then know that the desolation thereof is nigh.
 | [strongs] | 3752 when 1161 And 1492 you see 2944 being encircled 5259 by 4760 armies 3588 - 2419 Jerusalem, 5119 then 1097 recognize 3754 that 1448 has come 3588 the 2050 ruination 0846 of it.
21:21 | [cbb5] | 那時、在猶太的、應當逃到山上．在城裡的、應當出來．在鄉下的、不要進城。
 | [kjv] | Then let them which are in Judaea flee to the mountains; and let them which are in the midst of it depart out; and let not them that are in the countries enter thereinto.
 | [strongs] | 5119 Then 3588 those 1722 in 3588 - 2449 Judea, 5343 let them run away 1519 into 3588 the 3135 mountains, 2532 and 3588 those 1722 in 3319 {the} middle 0846 of it, 1633 let them go out, 2532 and 3588 those 1722 in 3588 the 5561 open spaces 3361 not 1525 let them enter 1519 into 0846 it.
21:22 | [cbb5] | 因為這是報應的日子、使經上所寫的都得應驗。
 | [kjv] | For these be the days of vengeance, that all things which are written may be fulfilled.
 | [strongs] | 3754 For 2250 days 1557 of vengeance 3778 these 1526 are, 3588 - 4137 to be fulfilled 3956 all 3588 the things 1125 having been written.
21:23 | [cbb5] | 當那些日子、懷孕的和奶孩子的有禍了．因為將有大災難降在這地方、也有震怒臨到這百姓。
 | [kjv] | But woe unto them that are with child, and to them that give suck, in those days! for there shall be great distress in the land, and wrath upon this people.
 | [strongs] | 3759 Alas 3588 for the 1722 - 1064 pregnant 2192 women, 2532 and 3588 those 2337 nursing 1722 in 1565 those 3588 - 2250 days. 2071 will be 1063 For 0318 distress 3173 great 1909 on 3588 the 1093 earth, 2532 and 3709 punishment 1722 on 3588 - 2992 people 5129 this.
21:24 | [cbb5] | 他們要倒在刀下、又被擄到各國去．耶路撒冷要被外邦人踐踏、直到外邦人的日期滿了。
 | [kjv] | And they shall fall by the edge of the sword, and shall be led away captive into all nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled.
 | [strongs] | 2532 And 4098 they will fall by 9999 {the} 4750 mouth 3162 of {the} sword, 2532 and 0163 will be led captive 1519 to 3956 all 3588 the 1484 nations. 2532 And 2419 Jerusalem 2071 will be 3691 trampled down 5259 by 1484 nations, 0891 until 4137 are fulfilled 9999 {the} 2540 times 1484 of nations.
21:25 | [cbb5] | 日月星辰要顯出異兆．地上的邦國也有困苦．因海中波浪的響聲、就慌慌不定．
 | [kjv] | And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring;
 | [strongs] | 2532 And 2071 will be 4592 signs 1722 in 2246 sun 2532 and 4582 moon 2532 and 0798 stars. 2532 And 1909 on 3588 the 1093 earth, 4928 anxiety 1484 of nations 1722 in 0640 perplexity 2278 of sound, 2281 of sea, 2532 and 4535 of surf,
21:26 | [cbb5] | 天勢都要震動．人想起那將要臨到世界的事、就都嚇得魂不附體。
 | [kjv] | Men's hearts failing them for fear, and for looking after those things which are coming on the earth: for the powers of heaven shall be shaken.
 | [strongs] | 0674 fainting 0444 men 0575 from 5401 fear 2532 and 4329 expectation 3588 of the 1914 things coming 3588 upon the 3625 habitable earth. 3588 the 1063 For 1411 powers 3588 of the 3772 heavens 4531 will be shaken.
21:27 | [cbb5] | 那時、他們要看見人子、有能力、有大榮耀、駕雲降臨。
 | [kjv] | And then shall they see the Son of man coming in a cloud with power and great glory.
 | [strongs] | 2532 And 5119 then 3700 they will see 3588 the 5207 Son 3588 of 0444 Man 2064 coming 1722 on 3507 a cloud 3326 with 1411 power 2532 and 1391 glory 4183 much.
21:28 | [cbb5] | 一有這些事、你們就當挺身昂首．因為你們得贖的日子近了。
 | [kjv] | And when these things begin to come to pass, then look up, and lift up your heads; for your redemption draweth nigh.
 | [strongs] | 0756 beginning 1161 And 5130 these things 1096 to happen, 0352 stand erect 2532 and 1869 lift up 3588 the 2776 heads 5216 of you, 1360 because 1948 comes close 3588 the 0629 redemption 5216 of you.
21:29 | [cbb5] | 耶穌又設比喻對他們說、你們看無花果樹、和各樣的樹．他發芽的時候、你們一看見自然曉得夏天近了。
 | [kjv] | And he spake to them a parable; Behold the fig tree, and all the trees;
 | [strongs] | 2532 And 2036 he told 3850 an illustration 0846 to them: 1492 You see 3588 the 4808 fig-tree 2532 and 3956 all 3588 the 1186 trees.
21:30 | [cbb5] | 見上節
 | [kjv] | When they now shoot forth, ye see and know of your own selves that summer is now nigh at hand.
 | [strongs] | 3752 When 4261 they sprout leaves 2235 now, 0991 seeing 0575 from 1438 yourselves 1097 you know 3754 that 2235 now 1451 near 3588 the 2330 summer 2076 is.
21:31 | [cbb5] | 這樣、你們看見這些事漸漸的成就、也該曉得 神的國近了。
 | [kjv] | So likewise ye, when ye see these things come to pass, know ye that the kingdom of God is nigh at hand.
 | [strongs] | 3779 So 2532 also 5210 you, 3752 when 1492 you see 5023 these things 1096 occurring, 1097 know 3754 that 1451 near 2076 is 3588 the 0932 kingdom 3588 of 2316 God.
21:32 | [cbb5] | 我實在告訴你們、這世代還沒有過去、這些事都要成就。
 | [kjv] | Verily I say unto you, This generation shall not pass away, till all be fulfilled.
 | [strongs] | 0281 Truly 3004 I say 5213 to you 3754 that 3364 in no way 3928 will pass away 3588 - 1074 generation 3778 this 2193 until 0302 - 3956 all things 1096 occur.
21:33 | [cbb5] | 天地要廢去、我的話卻不能廢去。
 | [kjv] | Heaven and earth shall pass away: but my words shall not pass away.
 | [strongs] | 3588 The 3772 heaven 2532 and 3588 the 1093 earth 3928 will pass away, 3588 the 1161 but 3056 words 3450 of me 3364 in no way 3928 will pass away.
21:34 | [cbb5] | 你們要謹慎、恐怕因貪食醉酒並今生的思慮、累住你們的心、那日子就如同網羅忽然臨到你們．
 | [kjv] | And take heed to yourselves, lest at any time your hearts be overcharged with surfeiting, and drunkenness, and cares of this life, and so that day come upon you unawares.
 | [strongs] | 4337 take heed 1161 And 1438 to yourselves, 3779 lest 0925 be loaded down 5216 of you 3588 the 2588 hearts 1722 in 2897 headaches 2532 and 3178 drinking 2532 and 3308 anxieties 0982 of life. 2532 And 0160 come 1909 on 5209 you 2186 suddenly 3588 - 2250 day 1565 that.
21:35 | [cbb5] | 因為那日子要這樣臨到全地上一切居住的人。
 | [kjv] | For as a snare shall it come on all them that dwell on the face of the whole earth.
 | [strongs] | 5613 as 3803 a trap 1063 For 1904 it will come in 1909 on 3956 all 3588 those 2521 sitting 1909 on 9999 {the} 4383 surface 3956 of all 3588 the 1093 earth.
21:36 | [cbb5] | 你們要時時儆醒、常常祈求、使你們能逃避這一切要來的事、得以站立在人子面前。
 | [kjv] | Watch ye therefore, and pray always, that ye may be accounted worthy to escape all these things that shall come to pass, and to stand before the Son of man.
 | [strongs] | 0069 you be watchful 3767 Therefore, 1722 at 3956 every 2540 time, 1189 begging 2443 that 2661 you be regarded worthy 1628 to escape 5023 these 3956 all things 3588 - 3195 being about 1096 to occur, 2532 and 2476 to stand 1715 in the presence of 3588 the 5207 Son 3588 of 0444 Man.
21:37 | [cbb5] | 耶穌每日在殿裡教訓人．每夜出城在一座山、名叫橄欖山住宿。
 | [kjv] | And in the day time he was teaching in the temple; and at night he went out, and abode in the mount that is called the mount of Olives.
 | [strongs] | 2258 he was 1161 And 9999 {in} 3588 the 2250 days 1722 in 3588 the 2411 temple 1321 teaching, 9999 {in} 3588 the 1161 and 3571 nights 1831 going out 0835 he lodged 1519 on 3588 the 3735 mountain 3588 - 2563 being called 1636 of Olives.
21:38 | [cbb5] | 眾百姓清早上聖殿、到耶穌那裡、要聽他講道。
 | [kjv] | And all the people came early in the morning to him in the temple, for to hear him.
 | [strongs] | 2532 And 3956 all 3588 the 2992 people 3719 came early 4314 to 0846 him 1722 in 3588 the 2411 temple 9999 {courtyard} 0191 to listen to 0846 him.


Strongs Concordance [Luke 22]

 路加福音 Luke 22
22:1 | [cbb5] | 除酵節、又叫逾越節、近了。
 | [kjv] | Now the feast of unleavened bread drew nigh, which is called the Passover.
 | [strongs] | 1448 came closer 1161 And 3588 the 1859 Feast 3588 of the 0106 Unleavened 9999 {Bread}, 3588 - 3004 being called 9999 {the} 3957 Passover.
22:2 | [cbb5] | 祭司長和文士、想法子怎麼纔能殺害耶穌．是因他們懼怕百姓。
 | [kjv] | And the chief priests and scribes sought how they might kill him; for they feared the people.
 | [strongs] | 2532 And 2212 sought 3588 the 0749 most important priests 2532 and 3588 the 1122 copyists 3588 - 4459 how 0337 to destroy 0846 him, 5399 they were afraid of 1063 because 3588 the 2992 people.
22:3 | [cbb5] | 這時、撒但入了那稱為加略人猶大的心、他本是十二門徒裡的一個。
 | [kjv] | Then entered Satan into Judas surnamed Iscariot, being of the number of the twelve.
 | [strongs] | 1525 entered 1161 And 3588 - 4567 Satan 1519 into 2455 Judas 3588 the {one} 1941 being called 2469 Iscariot, 5607 being 1537 of 3588 the 0706 number 3588 of the 1427 twelve 9999 {apostles}.
22:4 | [cbb5] | 他去和祭司長並守殿官商量、怎麼可以把耶穌交給他們。
 | [kjv] | And he went his way, and communed with the chief priests and captains, how he might betray him unto them.
 | [strongs] | 2532 And 0565 going, 4814 he talked with 3588 the 0749 most important priests 2532 and 3588 the 4755 captains 9999 {as to} 3588 - 4459 how 0846 he 3860 could betray 0846 him.
22:5 | [cbb5] | 他們歡喜、就約定給他銀子。
 | [kjv] | And they were glad, and covenanted to give him money.
 | [strongs] | 2532 And 5463 they gloated, 2532 and 4934 they agreed 0846 him 0694 silver 1325 to give.
22:6 | [cbb5] | 他應允了、就找機會要趁眾人不在跟前的時候、把耶穌交給他們。
 | [kjv] | And he promised, and sought opportunity to betray him unto them in the absence of the multitude.
 | [strongs] | 2532 And 1843 he fully consented, 2532 and 2212 sought 2120 opportunity 3588 - 3860 to betray 0846 him 0846 to them 0817 away from 9999 {the} 3793 crowd.
22:7 | [cbb5] | 除酵節、須宰逾越羊羔的那一天到了。
 | [kjv] | Then came the day of unleavened bread, when the passover must be killed.
 | [strongs] | 2064 came 1161 And 3588 the 2250 day 3588 of the 9999 {Feast of} 0106 Unleavened 9999 {Bread}, 1722 on 3739 which 1163 must 2380 be killed 3588 the 3957 Passover 9999 {lamb}.
22:8 | [cbb5] | 耶穌打發彼得、約翰、說、你們去為我們豫備逾越節的筵席、好叫我們喫。
 | [kjv] | And he sent Peter and John, saying, Go and prepare us the passover, that we may eat.
 | [strongs] | 2532 And 0649 he sent 4074 Peter 2532 and 2491 John, 2036 saying, 4198 Going, 2090 prepare 2254 for us 3588 the 3957 Passover 9999 {meal}, 2443 so that 5315 we may eat.
22:9 | [cbb5] | 他們問他說、要我們在那裡豫備。
 | [kjv] | And they said unto him, Where wilt thou that we prepare?
 | [strongs] | 3588 they 1161 And 2036 said 0846 to him, 4226 Where 2309 you 2309 do want 9999 {that} 2090 we prepare?
22:10 | [cbb5] | 耶穌說、你們進了城、必有人拿著一瓶水迎面而來．你們就跟著他、到他所進的房子裡去．
 | [kjv] | And he said unto them, Behold, when ye are entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he entereth in.
 | [strongs] | 3588 he 1161 And 2036 told 0846 them, 2400 Look, 1525 going in 5216 you 1519 into 3588 the 4172 city, 4876 will meet 5213 you 0444 a man 2765 a pitcher 5204 of water 0941 carrying. 0190 Follow 0846 him 1519 into 3588 the 3614 house 3757 where 1531 he goes in.
22:11 | [cbb5] | 對那家的主人說、夫子說、客房在那裡、我與門徒好在那裡喫逾越節的筵席。
 | [kjv] | And ye shall say unto the goodman of the house, The Master saith unto thee, Where is the guestchamber, where I shall eat the passover with my disciples?
 | [strongs] | 2532 And 2046 you will say 3588 to the 3617 house-master 3588 of the 3614 house, 3004 Says 4671 to you 3588 the 1320 Teacher, 4226 Where 2076 is 3588 the 2646 guest room 3699 where 3588 the 3957 Passover 9999 {meal} 3326 with 3588 the 3101 followers 3450 of me 5315 I may eat?
22:12 | [cbb5] | 他必指給你們擺設整齊的一間大樓、你們就在那裡豫備。
 | [kjv] | And he shall shew you a large upper room furnished: there make ready.
 | [strongs] | 2548 And that one 5213 you 1166 will show 0508 an upper room 3173 large 4766 having been spread. 1563 there 2090 Prepare.
22:13 | [cbb5] | 他們去了、所遇見的、正如耶穌所說的．他們就豫備了逾越節的筵席。
 | [kjv] | And they went, and found as he had said unto them: and they made ready the passover.
 | [strongs] | 0565 going 1161 And 2147 they found 2531 as 2046 he had 0846 told them, 2532 and 2090 they prepared 3588 the 3957 Passover 9999 {meal}.
22:14 | [cbb5] | 時候到了、耶穌坐席、使徒也和他同坐。
 | [kjv] | And when the hour was come, he sat down, and the twelve apostles with him.
 | [strongs] | 2532 And 3753 when 1096 came 3588 the 5610 hour, 0377 he reclined, 2532 and 3588 the 1427 twelve 0652 apostles 4862 with 0846 him.
22:15 | [cbb5] | 耶穌對他們說、我很願意在受害以先、和你們喫這逾越節的筵席。
 | [kjv] | And he said unto them, With desire I have desired to eat this passover with you before I suffer:
 | [strongs] | 2532 And 2036 he said 4314 to 0846 them, 1939 With desire 1937 I have desired 5124 this 9999 {particular} 3588 - 3957 Passover 9999 {meal} 5315 to eat 3326 with 5216 you, 4253 before 3588 the 3165 me 3958 to suffer.
22:16 | [cbb5] | 我告訴你們、我不再喫這筵席、直到成就在 神的國裡。
 | [kjv] | For I say unto you, I will not any more eat thereof, until it be fulfilled in the kingdom of God.
 | [strongs] | 3004 I say 1063 For 5213 to you 3754 that 3765 never 3364 in any way 5315 I eat 1537 of 0846 it, 2193 until 3755 when 4137 it is fulfilled 1722 in 3588 the 0932 kingdom 3588 of 2316 God.
22:17 | [cbb5] | 耶穌接過杯來、祝謝了、說、你們拿這個、大家分著喝。
 | [kjv] | And he took the cup, and gave thanks, and said, Take this, and divide it among yourselves:
 | [strongs] | 2532 And 1209 taking 4221 a cup, 2168 having given thanks 2036 he said, 2983 Take 5124 this, 2532 and 1260 divide 1438 among yourselves.
22:18 | [cbb5] | 我告訴你們、從今以後、我不再喝這葡萄汁、直等 神的國來到。
 | [kjv] | For I say unto you, I will not drink of the fruit of the vine, until the kingdom of God shall come.
 | [strongs] | 3004 I say 1063 For 5213 to you 3754 that 3364 in no way 4095 I drink 0575 from 3588 the 1081 produce 3588 of the 0288 vine 2193 until 3755 when 3588 the 0932 kingdom 3588 of 2316 God 2064 comes.
22:19 | [cbb5] | 又拿起餅來祝謝了、就擘開遞給他們、說、這是我的身體、為你們捨的．你們也應當如此行、為的是記念我。
 | [kjv] | And he took bread, and gave thanks, and brake it, and gave unto them, saying, This is my body which is given for you: this do in remembrance of me.
 | [strongs] | 2532 And 2983 taking 0740 a loaf, 2168 having given thanks, 2806 he broke 9999 {it}, 2532 and 1325 gave 9999 {it} 0846 to them, 3004 saying, 5124 This 2076 is 3588 the 4983 body 3450 of me 3588 - 5228 on behalf of 5216 you 1325 being given. 5124 This 4160 do 1519 for 3588 - 1699 my 0364 remembrance.
22:20 | [cbb5] | 飯後也照樣拿起杯來、說、這杯是用我血所立的新約、是為你們流出來的。
 | [kjv] | Likewise also the cup after supper, saying, This cup is the new testament in my blood, which is shed for you.
 | [strongs] | 5615 in the same way 2532 And 3588 the 4221 cup 3326 after 3588 - 1172 having dined, 3004 saying, 5124 This 4221 cup 9999 {is} 3588 the 2537 New 1242 Covenant 1722 in 3588 the 0129 blood 3450 of me 3588 - 5228 on behalf of 5216 you 1632 being poured out.
22:21 | [cbb5] | 看哪、那賣我之人的手、與我一同在桌子上。
 | [kjv] | But, behold, the hand of him that betrayeth me is with me on the table.
 | [strongs] | 4133 But, 2400 look, 3588 the 5495 hand 3588 of the 5860 betrayer of 3165 me 3326 with 1700 me 9999 {is} 1909 on 3588 the 5132 table.
22:22 | [cbb5] | 人子固然要照所豫定的去世．但賣人子的人有禍了。
 | [kjv] | And truly the Son of man goeth, as it was determined: but woe unto that man by whom he is betrayed!
 | [strongs] | 2532 And, 3588 - 3303 indeed 9999 {the} 5207 Son 3588 of 0444 Man 4198 goes, 2596 according 3588 as 3724 was determined, 4133 but 3759 alas 3588 - 0444 man 1565 for that 1223 through 3739 whom 3860 he is betrayed!
22:23 | [cbb5] | 他們就彼此對問、是那一個要作這事。
 | [kjv] | And they began to enquire among themselves, which of them it was that should do this thing.
 | [strongs] | 2532 And 0846 they 0756 began 4802 to examine 4314 with 1438 themselves 3588 - 5101 who 0686 then 1498 it could 1537 be 0846 of them, 3588 he 5124 this 3195 being 4238 about to do.
22:24 | [cbb5] | 門徒起了爭論、他們中間那一個可算為大。
 | [kjv] | And there was also a strife among them, which of them should be accounted the greatest.
 | [strongs] | 1096 there was 1161 And 2532 also 5379 a dispute 1722 among 0846 them, 3588 - 5101 who 0846 of them 1380 seems 1511 to be 3187 greater.
22:25 | [cbb5] | 耶穌說、外邦人有君王為主治理他們．那掌權管他們的稱為恩主．
 | [kjv] | And he said unto them, The kings of the Gentiles exercise lordship over them; and they that exercise authority upon them are called benefactors.
 | [strongs] | 3588 he 1161 And 2036 said 0846 to them, 3588 The 0935 kings 3588 of the 1484 nations 2961 lord it over 0846 them, 2532 and 3588 the 1850 authorities over 0846 them 2110 benefactors 2563 are called.
22:26 | [cbb5] | 但你們不可這樣．你們裡頭為大的、倒要像年幼的．為首領的、倒要像服事人的。
 | [kjv] | But ye shall not be so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that doth serve.
 | [strongs] | 5210 you 1161 But 3756 not 3779 so, 0235 but 3588 the 3187 greater 1722 among 5213 you 1096 let him be 5613 as 3588 the 3501 lesser, 2532 and 3588 he 2233 governing 5613 as 3588 he 1247 serving.
22:27 | [cbb5] | 是誰為大、是坐席的呢、是服事人的呢．不是坐席的大麼．然而我在你們中間、如同服事人的。
 | [kjv] | For whether is greater, he that sitteth at meat, or he that serveth? is not he that sitteth at meat? but I am among you as he that serveth.
 | [strongs] | 5101 who 1063 For 9999 {is} 3187 greater, 3588 he 0345 reclining 2228 or 3588 he 1247 serving? 9999 {is it} 3780 not 3588 he 0345 reclining? 1473 I 1161 But 1510 am 1722 in 9999 {the} 3319 middle 5216 of you 5613 as 9999 {one} 3588 - 1247 serving.
22:28 | [cbb5] | 我在磨煉之中、常和我同在的就是你們．
 | [kjv] | Ye are they which have continued with me in my temptations.
 | [strongs] | 5210 you 1161 But 2075 are 3588 those 1265 having continued 3326 with 1700 me 1722 in 3588 the 3986 temptation 3450 of me.
22:29 | [cbb5] | 我將國賜給你們、正如我父賜給我一樣。
 | [kjv] | And I appoint unto you a kingdom, as my Father hath appointed unto me;
 | [strongs] | 2504 And I 1303 appoint 5213 to you, 2531 as 1303 appointed 3450 to me 3588 the 3962 Father 3450 of me 0932 a kingdom,
22:30 | [cbb5] | 叫你們在我國裡、坐在我的席上喫喝．並且坐在寶座上、審判以色列十二個支派。
 | [kjv] | That ye may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel.
 | [strongs] | 2443 so that 2068 you may eat 2532 and 4095 drink 1909 at 3588 the 5132 table 3450 of me 1722 in 3588 the 0932 kingdom 3450 of me. 2532 And 2523 you will sit 1909 on 2362 thrones 2919 judging 3588 the 1427 twelve 5443 tribes 3588 of 2474 Israel.
22:31 | [cbb5] | 主又說、西門、西門、撒但想要得著你們、好篩你們、像篩麥子一樣．
 | [kjv] | And the Lord said, Simon, Simon, behold, Satan hath desired to have you, that he may sift you as wheat:
 | [strongs] | 2036 said 1161 And 3588 the 2962 Lord, 4613 Simon, 4613 Simon, 2400 listen! 3588 - 4567 Satan 1809 has asked 5209 for you, 3588 - 4617 to sift 9999 {you} 5613 like 3588 the 4621 wheat.
22:32 | [cbb5] | 但我巳經為你祈求、叫你不至於失了信心．你回頭以後、要堅固你的弟兄。
 | [kjv] | But I have prayed for thee, that thy faith fail not: and when thou art converted, strengthen thy brethren.
 | [strongs] | 1473 I 1161 But 1189 have intreated 4012 concerning 4675 you, 2443 so that 3361 not would 1587 fail 3588 the 4102 faith 4675 of you 2532 and 4711 you 4218 when 1994 having turned 4741 confirm 3588 the 0080 brothers 4675 of you.
22:33 | [cbb5] | 彼得說、主阿．我就是同你下監、同你受死、也是甘心。
 | [kjv] | And he said unto him, Lord, I am ready to go with thee, both into prison, and to death.
 | [strongs] | 3588 he 1161 And 2036 said 0846 to him, 2962 Lord, 3326 with 4675 you 2092 prepared 1510 I am 2532 both 1519 to 5438 prison 2532 and 1519 to 2288 death 4198 to go!
22:34 | [cbb5] | 耶穌說、彼得、我告訢你、今日雞還沒有叫、你要三次說不認得我。
 | [kjv] | And he said, I tell thee, Peter, the cock shall not crow this day, before that thou shalt thrice deny that thou knowest me.
 | [strongs] | 3588 he 1161 But 2036 said, 3004 I say 4675 to you, 4074 Peter, 3756 not 3361 - 5455 will sound 4594 today 0220 a cock 4250 before 2228 - 5151 thrice 0533 you will deny 3361 - 1492 knowing 3165 me!
22:35 | [cbb5] | 耶穌又對他們說、我差你們出去的時候、沒有錢囊、沒有口袋、沒有鞋、你們缺少甚麼沒有．他們說、沒有。
 | [kjv] | And he said unto them, When I sent you without purse, and scrip, and shoes, lacked ye any thing? And they said, Nothing.
 | [strongs] | 2532 And 2036 he said 0846 to them, 3753 When 0649 I sent 5209 you 0817 without 0905 a bag 2532 and 4082 a wallet 2532 and 5266 sandals, 3361 not 5100 anything 5302 you lacked? 3588 they 1161 And 2036 said, 3762 Nothing.
22:36 | [cbb5] | 耶穌說、但如今有錢囊的可以帶著、有口袋的也可以帶著．沒有刀的要賣衣服買刀。
 | [kjv] | Then said he unto them, But now, he that hath a purse, let him take it, and likewise his scrip: and he that hath no sword, let him sell his garment, and buy one.
 | [strongs] | 2036 he said 3767 Then 0846 to them, 0235 But 3568 now 3588 he 2192 having 0905 a bag, 0142 let him take, 3668 likewise 2532 also 4082 a wallet. 2532 And 3588 he 3361 not 2192 having, 4473 let him sell 3588 the 2440 robe 0846 of him 2532 and 0059 let him buy 3162 a sword.
22:37 | [cbb5] | 我告訴你們、經上寫著說、『他被列在罪犯之中。』這話必應驗在我身上、因為那關係我的事、必然成就。
 | [kjv] | For I say unto you, that this that is written must yet be accomplished in me, And he was reckoned among the transgressors: for the things concerning me have an end.
 | [strongs] | 3004 I say 1063 For 5213 to you 3754 that 2089 yet 5124 this 3588 that 1125 has been written 1163 must 5055 be completed 1722 in 1698 me. 3588 - 2532 And 3326 with 9999 {the} 0459 lawless 3049 he was counted. 2532 also 1063 For 3588 that 4012 about 1700 me 5056 an end 2192 has.
22:38 | [cbb5] | 他們說、主阿、請看、這裡有兩把刀．耶穌說、彀了。
 | [kjv] | And they said, Lord, behold, here are two swords. And he said unto them, It is enough.
 | [strongs] | 3588 they 1161 And 2036 said, 2962 Lord, 2400 look, 3162 swords 5601 here 9999 {are} 1417 two! 3588 he 1161 And 2036 said 0846 to them, 2425 enough 2076 it is!
22:39 | [cbb5] | 耶穌出來、照常往橄欖山去．門徒也跟隨他。
 | [kjv] | And he came out, and went, as he was wont, to the mount of Olives; and his disciples also followed him.
 | [strongs] | 2532 And 1831 going forth 4198 he went 2596 according to 3588 the 1485 custom 1519 to 3588 the 3735 Mountain 3588 of 1636 Olives. 0190 followed 1161 And 0846 him 2532 also 3588 the 3101 followers.
22:40 | [cbb5] | 到了那地方、就對他們說、你們要禱告、免得入了迷惑。
 | [kjv] | And when he was at the place, he said unto them, Pray that ye enter not into temptation.
 | [strongs] | 1096 coming 1161 And 1909 on 3588 the 5117 place, 2036 he said 0846 to them, 4336 Pray {that} you {will} 3361 not 1525 enter 1519 into 3986 temptation.
22:41 | [cbb5] | 於是離開他們、約有扔一塊石頭那麼遠、跪下禱告、
 | [kjv] | And he was withdrawn from them about a stone's cast, and kneeled down, and prayed,
 | [strongs] | 2532 And 0846 he 0645 was withdrawn 0575 from 0846 them, 5616 about 3037 a stone's 1000 throw. 2532 And 5087 placing 3588 the 1119 knees, 4336 he prayed,
22:42 | [cbb5] | 說、父阿、你若願意、就把這杯撤去．然而不要成就我意思、只要成就你的意思。
 | [kjv] | Saying, Father, if thou be willing, remove this cup from me: nevertheless not my will, but thine, be done.
 | [strongs] | 3004 saying, 3962 Father, 1487 if 1014 You will, 3911 take away 3588 - 4221 cup 5124 this 0575 from 1700 me! 4133 But 3361 not 3588 the 2307 will 3450 of me, 0235 but 3588 of 4674 You 1096 let be.
22:43 | [cbb5] | 有一位天使從天上顯現、加添他的力量。
 | [kjv] | And there appeared an angel unto him from heaven, strengthening him.
 | [strongs] | 3700 appeared 1161 And 0846 to him 0032 an angel 0575 from 3772 Heaven 1765 strengthening 0846 him.
22:44 | [cbb5] | 耶穌極其傷痛、禱告更加懇切．汗珠如大血點、滴在地上。
 | [kjv] | And being in an agony he prayed more earnestly: and his sweat was as it were great drops of blood falling down to the ground.
 | [strongs] | 2532 And 1096 becoming 1722 in 0074 an agony, 1617 more instantly 4336 he prayed. 1096 became 1161 And 3588 the 2402 sweat 0846 of him 5616 like 2361 drops 0129 of blood 2597 falling down 1909 onto 3588 the 1093 ground.
22:45 | [cbb5] | 禱告完了、就起來、到門徒那裡、見他們因為憂愁都睡著了．
 | [kjv] | And when he rose up from prayer, and was come to his disciples, he found them sleeping for sorrow,
 | [strongs] | 2532 And 0450 rising up 0575 from 3588 the 4335 prayer, 2064 coming 4314 to 3588 the 3101 followers 0846 of him, 2147 he found 0846 them 2837 sleeping 0575 from 3588 the 3077 grief,
22:46 | [cbb5] | 就對他們說、你們為甚麼睡覺呢．起來禱告、免得入了迷惑。
 | [kjv] | And said unto them, Why sleep ye? rise and pray, lest ye enter into temptation.
 | [strongs] | 2532 and 2036 said 0846 to them, 5101 Why 3518 you sleep? 0450 Having risen, 4336 pray, 2443 lest 3361 - 1525 you enter 1519 into 3986 temptation.
22:47 | [cbb5] | 說話之間來了許多人、那十二個門徒裡名叫猶大的、走在前頭、就近耶穌、要與他親嘴。
 | [kjv] | And while he yet spake, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near unto Jesus to kiss him.
 | [strongs] | 2089 yet 1161 And 0846 him 2980 speaking, 2400 look, 3793 a crowd. 2532 And 3588 the {one} 3004 called 2455 Judas, 1520 one 3588 of the 1427 twelve 9999 {apostles}, 4281 came ahead of 0846 them, 2532 and 1448 came close to 3588 - 2424 Jesus 5368 in order to kiss 0846 him.
22:48 | [cbb5] | 耶穌對他說、猶大、你用親嘴的暗號賣人子麼。
 | [kjv] | But Jesus said unto him, Judas, betrayest thou the Son of man with a kiss?
 | [strongs] | 3588 - 1161 But 2424 Jesus 2036 said 0846 to him, 2455 Judas, 5370 with a kiss 3588 the 5207 Son 3588 of 0444 Man 3860 do you betray?
22:49 | [cbb5] | 左右的人見光景不好、就說、主阿、我們拿刀砍可以不可以。
 | [kjv] | When they which were about him saw what would follow, they said unto him, Lord, shall we smite with the sword?
 | [strongs] | 1492 seeing 1161 And 3588 those 4012 around 0846 him 3588 that 2071 about to happen 2036 said 0846 to him, 2962 Lord, 1487 if we 3960 will strike 1722 with 3162 a sword?
22:50 | [cbb5] | 內中有一個人、把大祭司的僕人砍了一刀、削掉了他的右耳。
 | [kjv] | And one of them smote the servant of the high priest, and cut off his right ear.
 | [strongs] | 2532 And 3960 struck 1520 a certain 5100 one 1535 of 0846 them 3588 of the 1401 slave 3588 of the 0749 priest, 2532 and 0851 cut off 0846 of him 3588 the 3775 ear, 3588 the 1188 right.
22:51 | [cbb5] | 耶穌說、到了這個地步、由他們罷．就摸那人的耳朵、把他治好了。
 | [kjv] | And Jesus answered and said, Suffer ye thus far. And he touched his ear, and healed him.
 | [strongs] | 0611 answering 1161 And 3588 - 2424 Jesus 2036 said, 1439 Allow 9999 {it} 2193 until 5127 this. 2532 And 0680 touching 3588 the 5621 ear 0846 of him, 2390 he cured 0846 him.
22:52 | [cbb5] | 耶穌對那些來拿他的祭司長、和守殿官、並長老、說、你們帶著刀捧、出來拿我、如同拿強盜麼。
 | [kjv] | Then Jesus said unto the chief priests, and captains of the temple, and the elders, which were come to him, Be ye come out, as against a thief, with swords and staves?
 | [strongs] | 2036 said 1161 And 3588 - 2424 Jesus 4314 to 3588 those 3854 coming 1909 upon 0846 him, 0749 most important priests, 2532 and 4755 commanders 3588 of the 2411 temple, 2532 and 4245 elders, 5613 As 1909 against 3027 a robber 1831 did you come out 3326 with 3162 swords 2532 and 3586 clubs?
22:53 | [cbb5] | 我天天同你們在殿裡、你們不下手拿我．現在卻是你們的時候、黑暗掌權了。
 | [kjv] | When I was daily with you in the temple, ye stretched forth no hands against me: but this is your hour, and the power of darkness.
 | [strongs] | 2596 Day by 2250 day 5607 being 3450 me 3326 with 5216 you 1722 in 3588 the 2411 temple, 3756 not 1614 you stretched 3588 the 5495 hand 1909 on 1691 me 0235 but 3778 this 5216 your 2076 is 3588 - 5610 hour, 2532 and 3588 the 1849 authority 3588 of the 4655 darkness.
22:54 | [cbb5] | 他們拿住耶穌、把他帶到大祭司的宅裡．彼得遠遠的跟著。
 | [kjv] | Then took they him, and led him, and brought him into the high priest's house. And Peter followed afar off.
 | [strongs] | 4815 having seized 1161 And 0846 him, 0071 they led away, 2532 and 1521 brought 0846 him 1519 into 3588 the 3624 house 3588 of the 0749 high priest. 3588 - 1161 And 4074 Peter 0190 followed 3113 afar off.
22:55 | [cbb5] | 他們在院子裡生了火、一同坐著．彼得也坐在他們中間。
 | [kjv] | And when they had kindled a fire in the midst of the hall, and were set down together, Peter sat down among them.
 | [strongs] | 0681 lightning 1161 And 4442 a fire 1722 in 3319 {the} middle 3588 of the 0833 courtyard, 2532 and 4776 sitting down 0846 they, 2521 sat 3588 - 4074 Peter 1722 in 3319 {the} middle 0846 of them.
22:56 | [cbb5] | 有一個使女、看見彼得坐在火光裡、就定睛看他、說、這個人素來也是同那人一夥的。
 | [kjv] | But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him.
 | [strongs] | 1492 seeing 1161 And 0846 him 3814 servant-girl 5100 a certain 2521 sitting 4314 near 3588 the 5457 light, 2532 and 0816 looking intently 0846 at him, 2036 said, 2532 And 3778 this one 4862 with 0846 him 2258 was.
22:57 | [cbb5] | 彼得卻不承認、說、女子、我不認得他。
 | [kjv] | And he denied him, saying, Woman, I know him not.
 | [strongs] | 3588 he 1161 But 0720 denied 0846 him, 3004 saying, 1135 Woman, 3756 not I 1492 do know 0846 him!
22:58 | [cbb5] | 過了不多的時候、又有一個人看見他、說、你也是他們一黨的．彼得說、你這個人、我不是。
 | [kjv] | And after a little while another saw him, and said, Thou art also of them. And Peter said, Man, I am not.
 | [strongs] | 2532 And 3326 after 1024 a while 2087 another 1492 seeing 0846 him 5346 said, 2532 And 4771 you 1537 of 0846 them 1488 are. 3588 - 1161 But 4074 Peter 2036 said, 0444 Man, 3756 not 1510 I am!
22:59 | [cbb5] | 約過了一小時、又有一個人極力的說、他實在是同那人一夥的．因為他也是加利利人。
 | [kjv] | And about the space of one hour after another confidently affirmed, saying, Of a truth this fellow also was with him: for he is a Galilaean.
 | [strongs] | 2532 And 1339 intervening 5616 about 5610 hour 3391 one, 0243 other 5100 a certain 1340 boldly charged, 3004 saying, 1909 In 0225 truth 2532 also 3778 this one 3326 with 0846 him 2258 was, 2532 also 1063 for 1057 a Galilean 2076 he is!
22:60 | [cbb5] | 彼得說、你這個人、我不曉得你說的是甚麼．正說話之間、雞就叫了。
 | [kjv] | And Peter said, Man, I know not what thou sayest. And immediately, while he yet spake, the cock crew.
 | [strongs] | 2036 said 1161 But 3588 - 4074 Peter, 0444 Man, 3756 not 1492 I know 3739 what 3004 you say! 2532 And 3916 immediately, 2089 still 2980 while speaking 0846 him, 5455 sounded 3588 the 0220 cock.
22:61 | [cbb5] | 主轉過身來、看彼得。彼得便想起主對他所說的話、今日雞叫以先、你要三次不認我。
 | [kjv] | And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said unto him, Before the cock crow, thou shalt deny me thrice.
 | [strongs] | 2532 And 4762 turning 3588 the 2962 Lord 1689 looked at 3588 - 4074 Peter. 2532 And 5279 remembered 3588 - 4074 Peter 3588 the 3056 statement 3588 of the 2962 Lord, 5613 as 2036 he told 0846 him, 3754 - 4260 Before 0220 a cock 5455 would sound, 0533 you will deny 3165 me 5151 thrice.
22:62 | [cbb5] | 他就出去痛哭。
 | [kjv] | And Peter went out, and wept bitterly.
 | [strongs] | 2532 And 1831 going 1854 outside 3588 - 4074 Peter 2799 wept 4090 bitterly.
22:63 | [cbb5] | 看守耶穌的人戲弄他、打他、
 | [kjv] | And the men that held Jesus mocked him, and smote him.
 | [strongs] | 2532 And 3588 the 0435 men 3588 - 4912 having in charge 3588 - 2424 Jesus 1702 mocked 0846 him, 1194 beating 9999 {him}.
22:64 | [cbb5] | 又蒙著他的眼問他說、你是先知、告訴我們、打你的是誰。
 | [kjv] | And when they had blindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that smote thee?
 | [strongs] | 2532 And 4028 blindfolding 0846 him, 5180 striking 0846 of him, 3588 the 1194 face. 2532 And 4028 questioned 0846 him, 3004 saying, 4395 Prophesy, 5101 who 2076 is 3588 the {one} 3817 stinging 4671 you?
22:65 | [cbb5] | 他們還用許多別的話辱罵他。
 | [kjv] | And many other things blasphemously spake they against him.
 | [strongs] | 2532 And 2087 other 4183 things many, 0987 blaspheming, 3004 they said 1519 to 0846 him.
22:66 | [cbb5] | 天一亮、民間的眾長老連祭司長帶文士都聚會．把耶穌帶到他們的公會裡、
 | [kjv] | And as soon as it was day, the elders of the people and the chief priests and the scribes came together, and led him into their council, saying,
 | [strongs] | 2532 And 5610 when 1096 came 2250 day, 4863 was assembled 3588 the 4244 group of elders 3588 of the 2992 people, 0749 most important priests 5037 and 2532 - 1122 copyists, 2532 and 0321 led away 0846 him 1519 to 3588 the 4892 Sanhedrin 1438 of themselves, 3004 saying,
22:67 | [cbb5] | 說、你若是基督、就告訴我們。耶穌說、我若告訴你們、你們也不信．
 | [kjv] | Art thou the Christ? tell us. And he said unto them, If I tell you, ye will not believe:
 | [strongs] | 1487 If 4771 you 1488 are 3588 the 5547 Messiah, 2036 tell 2254 us. 2036 he said 1161 And 0846 to them, 1437 If 5213 you 2036 I were to tell, 3364 in no way 4100 would you believe.
22:68 | [cbb5] | 我若問你們、你們也不回答。
 | [kjv] | And if I also ask you, ye will not answer me, nor let me go.
 | [strongs] | 1437 if 1161 And 2532 also 2065 I were to ask, 3364 in no way 0611 you would answer 3427 me, 2228 or 0630 let me go.
22:69 | [cbb5] | 從今以後、人子要坐在 神權能的右邊。
 | [kjv] | Hereafter shall the Son of man sit on the right hand of the power of God.
 | [strongs] | 0575 From 3588 - 3568 now on 2071 will be 3588 the 5207 Son 3588 of 0444 Man 2521 sitting 1537 at 1188 the right 3588 of the 1411 power 3588 of 2316 God.
22:70 | [cbb5] | 他們都說、這樣、你是 神的兒子麼。耶穌說、你們所說的是。
 | [kjv] | Then said they all, Art thou then the Son of God? And he said unto them, Ye say that I am.
 | [strongs] | 2036 they said 1161 And 3956 all, 4771 You, 3767 then, 1488 are 3588 the 5207 Son 3588 of 2316 God? 3588 he 1161 And 4314 to 0846 them 5346 said, 5210 You 3004 say 9999 {it} 3754 because 1473 I 1510 am.
22:71 | [cbb5] | 他們說、何必再用見證呢．他親口所說的、我們都親自聽見了。
 | [kjv] | And they said, What need we any further witness? for we ourselves have heard of his own mouth.
 | [strongs] | 3588 they 1161 And 2036 said, 5101 Why 2089 yet 5532 have we 2192 need 3141 of witness? 0846 ourselves 1063 For 0191 we heard 0575 from 3588 the 4750 mouth 0846 of him!


Strongs Concordance [Luke 23]

 路加福音 Luke 23
23:1 | [cbb5] | 眾人都起來、把耶穌解到彼拉多面前。
 | [kjv] | And the whole multitude of them arose, and led him unto Pilate.
 | [strongs] | 2532 And 0450 rising up 0537 all 3588 the 4128 crowd 0846 of them 0071 led 0846 him 1909 into the presence 3588 of 4091 Pilate.
23:2 | [cbb5] | 就告他說、我們見這人誘惑國民、禁止納稅給該撒、並說自己是基督、是王。
 | [kjv] | And they began to accuse him, saying, We found this fellow perverting the nation, and forbidding to give tribute to Caesar, saying that he himself is Christ a King.
 | [strongs] | 0756 they began 1161 And 2723 to accuse 0846 him, 3004 saying, 5126 This {one} 2147 we found 1294 perverting 3588 the 1484 nation, 2532 and 2967 forbidding 2541 to Caesar 5411 tribute 1325 to give, 3004 saying, 1438 himself 5547 Christ 0935 a king 1511 to be!
23:3 | [cbb5] | 彼拉多問耶穌說、你是猶太人的王麼。耶穌回答說、你說的是。
 | [kjv] | And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest it.
 | [strongs] | 3588 - 1161 And 4091 Pilate 1905 interrogated 0846 him, 3004 saying, 4771 you 1488 Are 3588 the 0935 King 3588 of the 2453 Jews? 3588 he 1161 And 0611 answering 0846 him 5346 said, 4771 You 3004 say 9999 {it}.
23:4 | [cbb5] | 彼拉多對祭司長和眾人說、我查不出這人有甚麼罪來。
 | [kjv] | Then said Pilate to the chief priests and to the people, I find no fault in this man.
 | [strongs] | 3588 - 1161 And 4091 Pilate 2036 said 4314 to 3588 the 0749 most important priests 2532 and 3588 the 3793 crowds, 3762 nothing 2147 I find 0158 chargeable 1722 in 3588 - 0444 man 5129 this!
23:5 | [cbb5] | 但他們越發極力的說、他煽惑百姓、在猶太遍地傳道、從加利利起、直到這裡了。
 | [kjv] | And they were the more fierce, saying, He stirreth up the people, teaching throughout all Jewry, beginning from Galilee to this place.
 | [strongs] | 3588 they 1161 But 2001 insisted, 3004 saying, 3754 - 0383 He stirs up 3588 the 2992 people, 1321 teaching 2596 throughout 3650 all 3588 - 2449 Judea, 0756 beginning 0575 from 3588 Galilee 1056 Galilee 2193 to 5602 here!
23:6 | [cbb5] | 彼拉多一聽見、就問這人是加利利人麼。
 | [kjv] | When Pilate heard of Galilee, he asked whether the man were a Galilaean.
 | [strongs] | 4091 Pilate 1161 And 0191 hearing 1056 Galilee, 1905 {he} asked 1487 if 3588 the 0444 man 1057 a Galilean 2076 is.
23:7 | [cbb5] | 既曉得耶穌屬希律所管、就把他送到希律那裡去．那時希律正在耶路撒冷。
 | [kjv] | And as soon as he knew that he belonged unto Herod's jurisdiction, he sent him to Herod, who himself also was at Jerusalem at that time.
 | [strongs] | 2532 And 1921 having discovered 3754 that 1537 from 3588 the 1849 jurisdiction 2264 of Herod 2076 he is, 0375 he sent up 0846 him 4314 to 2264 Herod, 5607 being 2532 also 0846 him 1722 in 2414 Jerusalem 1722 in 5025 these 3588 - 2250 days.
23:8 | [cbb5] | 希律看見耶穌、就很歡喜．因為聽見過他的事、久已想要見他．並且指望看他行一件神蹟。
 | [kjv] | And when Herod saw Jesus, he was exceeding glad: for he was desirous to see him of a long season, because he had heard many things of him; and he hoped to have seen some miracle done by him.
 | [strongs] | 3588 - 1161 And 2264 Herod 1492 seeing 3588 Jesus 2424 Jesus 5463 rejoiced 3029 greatly. 2258 he was 1063 For 2309 wishing 1537 for 2425 a long 9999 {time} 1492 to see 0846 him, 1223 because 3588 of 0191 hearing 4183 many things 4012 about 0846 him. 2532 And 1679 he was hoping 5100 some 4592 sign 1492 to see 5259 by 0846 him 1096 brought about.
23:9 | [cbb5] | 於是問他許多的話．耶穌卻一言不答。
 | [kjv] | Then he questioned with him in many words; but he answered him nothing.
 | [strongs] | 1905 interrogated 1161 And 0846 him 1722 with 3056 words 2425 many. 0846 he 1161 But 3762 nothing 0611 answered 0846 him.
23:10 | [cbb5] | 祭司長和文士、都站著極力的告他。
 | [kjv] | And the chief priests and scribes stood and vehemently accused him.
 | [strongs] | 2476 stood 1161 And 3588 the 0749 most important priests 2532 and 3588 the 1122 copyists 2159 vehemently 2723 accusing 0846 him.
23:11 | [cbb5] | 希律和他的兵丁就藐視耶穌、戲弄他、給他穿上華麗衣服、把他送回彼拉多那裡去。
 | [kjv] | And Herod with his men of war set him at nought, and mocked him, and arrayed him in a gorgeous robe, and sent him again to Pilate.
 | [strongs] | 1848 having humiliated 1161 And 0846 him, 2532 also 3588 - 2264 Herod 4862 with 3588 the 4753 soldiery 0846 of him, 2532 and 1702 mocking, 4016 putting around 0846 him 2066 clothing 2985 luxurious, 0375 sent back 0846 him 3588 to 4091 Pilate.
23:12 | [cbb5] | 從前希律和彼拉多彼此有仇．在那一天就成了朋友。
 | [kjv] | And the same day Pilate and Herod were made friends together: for before they were at enmity between themselves.
 | [strongs] | 1096 became 1161 And 5384 friends 3588 - 5037 both 4091 Pilate 2532 and 2264 Herod 1722 on 0846 same 3588 the 2250 day 3326 with 0240 each other. 4391 they before 1063 For 1722 in 2189 hostility 5607 being 4314 with 1438 themselves.
23:13 | [cbb5] | 彼拉多傳齊了祭司長、和、官府並百姓、
 | [kjv] | And Pilate, when he had called together the chief priests and the rulers and the people,
 | [strongs] | 4091 Pilate 1161 And 4779 calling together 3588 the 0749 most important priests 2532 and 3588 the 0758 leaders 3588 - 2532 and 3588 the 2992 people,
23:14 | [cbb5] | 就對他們說、你們解這人到我這裡、說他是誘惑百姓的．看哪、我也曾將你們告他的事、在你們面前審問他、並沒有查出他甚麼罪來．
 | [kjv] | Said unto them, Ye have brought this man unto me, as one that perverteth the people: and, behold, I, having examined him before you, have found no fault in this man touching those things whereof ye accuse him:
 | [strongs] | 2036 said 4314 to 0846 them, 4374 You brought 3427 to me 3588 - 0444 man 5126 this, 5613 as 0654 perverting 3588 the 2992 people, 2532 and 2400 look, 1473 I 1799 in front 5216 of you 0350 examining 3762 nothing 2147 found 1722 in 0444 man 5129 this 0158 chargeable 3756 of which 2723 you bring charge 2596 against 0846 him.
23:15 | [cbb5] | 就是希律也是如此、所以把他送回來．可見他沒有作甚麼該死的事。
 | [kjv] | No, nor yet Herod: for I sent you to him; and, lo, nothing worthy of death is done unto him.
 | [strongs] | 0235 But 3761 neither {did} 2264 Herod. 0375 I sent up 1063 For 5209 you 4314 to 0846 him, 2532 and, 2400 look, 3362 nothing 0514 worthy 2288 of death 2076 has been 4238 done 0846 by him.
23:16 | [cbb5] | 故此我要責打他、把他釋放了。〔右古卷在此有〕
 | [kjv] | I will therefore chastise him, and release him.
 | [strongs] | 3811 having chastised, 3767 Therefore, 0846 him 0630 I will release.
23:17 | [cbb5] | 〔每逢這節期巡撫必須釋放一個囚犯給他們〕
 | [kjv] | (For of necessity he must release one unto them at the feast.)
 | [strongs] | 0318 they shouted 1161 And, 3825 all together, 3004 saying, 0142 Take 5126 this {one}, 0630 release 1161 and 2254 to us 3588 - 0912 Barabbas!
23:18 | [cbb5] | 眾人卻一齊喊著說、除掉這個人、釋放巴拉巴給我們。
 | [kjv] | And they cried out all at once, saying, Away with this man, and release unto us Barabbas:
 | [strongs] | 3748 Who 2258 was 1223 because of 4714 a revolt 5100 some 1096 occurring 1722 in 3588 the 4172 city, 2532 and 5408 murder, 0906 thrown 1519 into 5438 prison.
23:19 | [cbb5] | 這巴拉巴是因在城裡作亂殺人下在監裡的。
 | [kjv] | (Who for a certain sedition made in the city, and for murder, was cast into prison.)
 | [strongs] | 3825 again 3767 Then 3588 - 4091 Pilate 4377 called 9999 {to them}, 2309 wanting 0630 to release 3588 - 2424 Jesus.
23:20 | [cbb5] | 彼拉多願意釋放耶穌、就又勸解他們．
 | [kjv] | Pilate therefore, willing to release Jesus, spake again to them.
 | [strongs] | 3588 they 1161 But 2019 were shouting, 4717 Crucify! 4717 Crucify 0846 him!
23:21 | [cbb5] | 無奈他們喊著說、釘他十字架、釘他十字架。
 | [kjv] | But they cried, saying, Crucify him, crucify him.
 | [strongs] | 3588 he 1161 But 5154 a third 2036 said 4314 to 0846 them, 5101 what 1063 For 2556 evil 4160 did 3778 this one? 3762 nothing 0158 cause 2288 of death 2147 I found 1722 in 0846 him, 3811 having chastised, 3767 Therefore, 0846 him 0630 I will release.
23:22 | [cbb5] | 彼拉多第三次對他們說、為甚麼呢、這人作了甚麼惡事呢、我並沒有查出他甚麼該死的罪來．所以我要責打他、把他釋放了。
 | [kjv] | And he said unto them the third time, Why, what evil hath he done? I have found no cause of death in him: I will therefore chastise him, and let him go.
 | [strongs] | 3588 they 1161 But 1945 insisted 5456 voices 3173 with loud, 0156 demanding 0846 him 4717 to be crucified. 2532 And 2729 prevailed 3588 the 5456 voices 0846 of them.
23:23 | [cbb5] | 他們大聲催逼彼拉多、求他把耶穌釘在十字架上。他們的聲音就得了勝、
 | [kjv] | And they were instant with loud voices, requiring that he might be crucified. And the voices of them and of the chief priests prevailed.
 | [strongs] | 3588 - 1161 And 4091 Pilate 1948 adjudged 1096 to be done 3588 the 0155 request 0846 of them.
23:24 | [cbb5] | 彼拉多這纔照他們所求的定案．
 | [kjv] | And Pilate gave sentence that it should be as they required.
 | [strongs] | 0630 he released 1161 And 0846 to them 3588 him 1223 because of 9999 {the} 4714 revolt 2532 and 5408 murder 0906 had been thrown 1519 into 3588 the 5438 prison, 3739 whom 0154 they asked. 3588 - 1161 But 2424 Jesus 3860 he delivered 3588 to the 2307 will 0846 of them.
23:25 | [cbb5] | 把他們所求的那作亂殺人下在監裡的、釋放了．把耶穌交給他們、任憑他們的意思行。
 | [kjv] | And he released unto them him that for sedition and murder was cast into prison, whom they had desired; but he delivered Jesus to their will.
 | [strongs] | 2532 And 5613 as 0520 they led away 0846 him, 1949 having laid hold on 4613 Simon 5100 a certain 2956 a Cyrenian 3588 - 2064 coming 0575 from 0068 a field, 2007 they put on 0846 him 3588 the 4716 cross, 5342 to carry 9999 {it} 3693 behind 3588 - 2424 Jesus.
23:26 | [cbb5] | 帶耶穌去的時候、有一個古利奈人西門、從鄉下來．他們就抓住他、把十字架擱在他身上、叫他背著跟隨耶穌。
 | [kjv] | And as they led him away, they laid hold upon one Simon, a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear it after Jesus.
 | [strongs] | 0190 were following 1161 And 0846 him 4183 a much 4128 crowd 3588 of the 3992 people, 2532 and 1135 of women 3588 who 2532 also 2875 were bewailing 2532 and 2354 lamenting 0846 him.
23:27 | [cbb5] | 有許多百姓、跟隨耶穌、內中有好些婦女、婦女們為他號咷痛哭。
 | [kjv] | And there followed him a great company of people, and of women, which also bewailed and lamented him.
 | [strongs] | 4762 turning 1161 And 4314 to 0846 them 3588 - 2424 Jesus 2036 said, 2364 Daughters 2419 of Jerusalem, 3361 not 2799 do weep 1909 over 1691 me, 4133 but 1909 for 1438 yourselves 2799 weep, 2532 and 1909 for 3588 the 5043 children 5216 of you.
23:28 | [cbb5] | 耶穌轉身對他們說、耶路撒冷的女子、不要為我哭、當為自己和自己的兒女哭。
 | [kjv] | But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children.
 | [strongs] | 3754 Because, 2400 look, 2064 will come 2250 days 1722 in 3739 which 2046 they will say, 3107 Blessed 9999 {are} 3588 the 4723 sterile, 2532 and 9999 {the} 2836 wombs 3739 which 3756 not 1080 did give birth, 2532 and 3149 breasts 3588 that 3756 not 2337 did nurse.
23:29 | [cbb5] | 因為日子要到、人必說、不生育的、和未曾懷胎的、未曾乳養嬰孩的、有福了。
 | [kjv] | For, behold, the days are coming, in the which they shall say, Blessed are the barren, and the wombs that never bare, and the paps which never gave suck.
 | [strongs] | 5119 Then 0756 they will begin 3004 to say 3588 to the 3735 mountains, 4098 Fall 1909 on 2248 us! 2532 And 3588 to the 1015 hills, 2572 Cover 2248 us!
23:30 | [cbb5] | 那時、人要向大山說、倒在我們身上．向小山說、遮蓋我們。
 | [kjv] | Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us.
 | [strongs] | 3754 Because 1487 if 1722 in 3588 the 5200 flowing {freely} with sap 3586 tree these 5023 things 4160 they do, 1722 in 3588 the 3584 dry 5101 what 1096 may occur?
23:31 | [cbb5] | 這些事既行在有汁水的樹上、那枯乾的樹、將來怎麼樣呢。
 | [kjv] | For if they do these things in a green tree, what shall be done in the dry?
 | [strongs] | 0071 were led 1161 And 2532 also 2087 others, 1417 two 2557 criminals, 4862 with 0846 him 0337 to be executed.
23:32 | [cbb5] | 又有兩個犯人、和耶穌一同帶來處死。
 | [kjv] | And there were also two other, malefactors, led with him to be put to death.
 | [strongs] | 2532 And 3753 when 0565 they came 1909 upon 3588 the 5117 place, 3588 - 2563 being called 3898 Skull, 1563 there 4717 they crucified 0846 him, 2532 and 3588 the 2557 criminals, 3739 - 3303 one 1537 on 9999 {the} 1188 right, 3739 one 1161 and 1537 on 9999 {the} 0710 left.
23:33 | [cbb5] | 到了一個地方、名叫髑髏地、就在那裡把耶穌釘在十字架上、又釘了兩個犯人、一個在左邊、一個在右邊。
 | [kjv] | And when they were come to the place, which is called Calvary, there they crucified him, and the malefactors, one on the right hand, and the other on the left.
 | [strongs] | 3588 - 1161 And 2424 Jesus 3004 said, 3962 Father, 0863 forgive 0846 them, 3756 not 1063 because 1492 they do know 5101 what 4160 they are doing. 1266 dividing up 1161 And 3588 the 2440 clothes 0846 of him, 0906 they cast 2819 lots.
23:34 | [cbb5] | 當下耶穌說、父阿、赦免他們．因為他們所作的、他們不曉得。兵丁就拈鬮分他的衣服。
 | [kjv] | Then said Jesus, Father, forgive them; for they know not what they do. And they parted his raiment, and cast lots.
 | [strongs] | 2532 And 2476 stood 3588 the 2992 people 2334 watching. 1592 scoffed 1161 And 2532 also 3588 the 0758 rulers 4862 with 0846 them, 3004 saying, 0243 Others 4982 he saved; 4982 let him save 1438 himself, 1487 if 3778 this {one} 2076 is 3588 the 5547 Messiah, 3588 of 2316 God, 3588 the 1588 Chosen {One}!
23:35 | [cbb5] | 百姓站在那裡觀看。官府也嗤笑他說、他救了別人．他若是基督、 神所揀選的、可以救自己罷。
 | [kjv] | And the people stood beholding. And the rulers also with them derided him, saying, He saved others; let him save himself, if he be Christ, the chosen of God.
 | [strongs] | 1702 mocked 1161 - 0846 him 2532 Also 3588 the 4757 soldiers, 4334 coming near 2532 and 3690 vinegar 4374 offering 0846 to him,
23:36 | [cbb5] | 兵丁也戲弄他、上前拿醋送給他喝、
 | [kjv] | And the soldiers also mocked him, coming to him, and offering him vinegar,
 | [strongs] | 2532 and 3004 saying, 1487 If 4775 you 1488 are 3588 the 0935 King 3588 of the 2453 Jews, 4982 save 4572 yourself!
23:37 | [cbb5] | 說、你若是猶太人的王、可以救自己罷。
 | [kjv] | And saying, If thou be the king of the Jews, save thyself.
 | [strongs] | 2258 was 1161 And 2532 also 1923 a sign 1909 over 0846 him: 9999 {IS} 3588 THE 0935 KING 3588 OF THE 2453 JEWS 3778 THIS.
23:38 | [cbb5] | 在耶穌以上有一個牌子、〔有古卷在此有用希利尼羅馬希伯來的文字〕寫著、這是猶太人的王。
 | [kjv] | And a superscription also was written over him in letters of Greek, and Latin, and Hebrew, THIS IS THE KING OF THE JEWS.
 | [strongs] | 1520 one 1161 And 3588 of the 2910 hanged 2557 criminals 0987 blasphemed 0846 him, 3004 saying, 1487 If 4775 you 1488 are 3588 the 5547 Messiah, 4982 save 4572 yourself 2532 and 2248 us!
23:39 | [cbb5] | 那同釘的兩個犯人、有一個譏誚他說、你不是基督麼．可以救自己和我們罷。
 | [kjv] | And one of the malefactors which were hanged railed on him, saying, If thou be Christ, save thyself and us.
 | [strongs] | 0611 answering 1161 But 3588 the 2087 other 2008 rebuked 0846 him, 3004 saying, 3761 Do not 5399 fear 4771 you 3588 - 2316 God, 3756 because 1722 in 3588 the 0846 same 2917 sentence 1488 you are?
23:40 | [cbb5] | 那一個就應聲責備他說、你既是一樣受刑的、還不怕 神麼。
 | [kjv] | But the other answering rebuked him, saying, Dost not thou fear God, seeing thou art in the same condemnation?
 | [strongs] | 2532 And 2249 we 3303 indeed 1346 justly, 0514 things deserving 1063 for 3739 of what 4238 we did 0618 we receive, 3778 this one 1161 but 3362 nothing 0824 wrong 4038 has done.
23:41 | [cbb5] | 我們是應該的．因我們所受的、與我們所作的相稱．但這個人沒有作過一件不好的事。
 | [kjv] | And we indeed justly; for we receive the due reward of our deeds: but this man hath done nothing amiss.
 | [strongs] | 2532 And 3004 he said 3588 to 2424 Jesus, 3415 Remember 3450 me, 2962 Lord, 3752 when 2064 you come 1722 in 3588 the 0932 kingdom 4675 of you.
23:42 | [cbb5] | 就說、耶穌阿、你得國降臨的時候、求你記念我。
 | [kjv] | And he said unto Jesus, Lord, remember me when thou comest into thy kingdom.
 | [strongs] | 2532 And 2036 said 0846 to him 3588 - 2424 Jesus, 0281 Truly 3004 I say 4671 to you, 4594 today 3326 with 1700 me 2071 You will be 1722 in 3588 - 3857 Paradise.
23:43 | [cbb5] | 耶穌對他說、我實在告訴你、今日你要同我在樂園裡了。
 | [kjv] | And Jesus said unto him, Verily I say unto thee, To day shalt thou be with me in paradise.
 | [strongs] | 2258 it was 1161 And 5616 about 9999 {the} 5610 hour 1622 sixth, 2532 and 4655 darkness 1096 came 1909 over 1650 entire 3588 the 1093 land, 2193 until 5610 hour 1766 ninth,
23:44 | [cbb5] | 那時約有午正、遍地都黑暗了、直到申初、
 | [kjv] | And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour.
 | [strongs] | 2532 and 3588 the 2246 sun 4654 was eclipsed, 2532 and 4977 was torn 3588 the 2665 curtain 3588 of the 3485 temple 3319 in two.
23:45 | [cbb5] | 日頭變黑了．殿裡的幔子從當中裂為兩半。
 | [kjv] | And the sun was darkened, and the veil of the temple was rent in the midst.
 | [strongs] | 2532 And 5455 crying out 5456 with 3173 a voice loud 3588 - 2424 Jesus 2036 said, 3962 Father, 1519 into 9999 {the} 5495 hands 4675 of You 3908 I commit 3588 the 4151 spirit 3650 of me! 2532 And 5023 this 2036 saying, 1606 he breathed out the Spirit.
23:46 | [cbb5] | 耶穌大聲喊著說、父阿、我將我的靈魂交在你手裡．說了這話、氣就斷了。
 | [kjv] | And when Jesus had cried with a loud voice, he said, Father, into thy hands I commend my spirit: and having said thus, he gave up the ghost.
 | [strongs] | 1492 seeing 1161 And, 3588 the 1543 centurion 3588 the thing 1096 happening 1392 was glorifying 3588 - 2316 God, 3004 saying, 3689 Truly 3588 - 0444 man 3778 this 1342 righteous 2258 was!
23:47 | [cbb5] | 百夫長看見所成的事、就歸榮耀與 神說、這真是個義人。
 | [kjv] | Now when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man.
 | [strongs] | 2532 And 3956 all 3588 the 4836 arriving together 3793 crowd 1909 at 3588 - 2335 sight 5026 this, 2334 watching 3588 the things 1096 occurring, 5180 beating 1438 of themselves 3588 the 4738 breasts, 5290 returned {home}.
23:48 | [cbb5] | 聚集觀看的眾人、見了這所成的事、都捶著胸回去了。
 | [kjv] | And all the people that came together to that sight, beholding the things which were done, smote their breasts, and returned.
 | [strongs] | 2476 stood 1161 And 3956 all 3599 those 1110 known 0846 to him 3113 at a distance. 2532 And 1135 women, 3588 those 4870 accompanying 0846 him 0575 from 3588 - 1056 Galilee, 3708 seeing 5023 these things.
23:49 | [cbb5] | 還有一切與耶穌熟識的人、和從加利利跟著他來的婦女們、都遠遠的站著、看這些事。
 | [kjv] | And all his acquaintance, and the women that followed him from Galilee, stood afar off, beholding these things.
 | [strongs] | 2532 And, 2400 look, 0435 a man 3686 by name 2501 Joseph, 1010 a member of the council 5225 being, 0435 a man 0018 good 2532 and 1342 righteous.
23:50 | [cbb5] | 有一個人名叫約瑟、是個議士、為人善良公義．
 | [kjv] | And, behold, there was a man named Joseph, a counsellor; and he was a good man, and a just:
 | [strongs] | 3778 This one 3756 not 2258 was 4284 agreeing with 3588 the 1012 counsel 2532 and 3588 the 4334 action 0846 of them. 9999 {He was} 0575 from 0707 Arimathea 4172 a town 3588 of the 2453 Jews, 3739 who 2532 and 4327 was eagerly expecting 2532 also 0846 himself 3588 - 0932 kingdom 3588 of 2316 God.
23:51 | [cbb5] | 眾人所謀所為、他並沒有附從．他本是猶太亞利馬太城裡素常盼望 神國的人。
 | [kjv] | (The same had not consented to the counsel and deed of them;) he was of Arimathaea, a city of the Jews: who also himself waited for the kingdom of God.
 | [strongs] | 3778 This one 4334 coming near 3588 to 4091 Pilate 0154 asked for 3588 the 4983 corpse 3588 of 2424 Jesus.
23:52 | [cbb5] | 這人去見彼拉多、求耶穌的身體．
 | [kjv] | This man went unto Pilate, and begged the body of Jesus.
 | [strongs] | 2532 And 2507 taking down 0846 it, 1794 he wrapped 0846 it 4616 in linen, 2532 and 5087 placed 0846 it 1722 in 3418 a tomb 2991 excavated, 3739 where 3756 not 2258 was 2764 no one 3762 not yet 2749 laid.
23:53 | [cbb5] | 就取下來用細麻布裹好、安放在石頭鑿成的墳墓裡、那裡頭從來沒有葬過人。
 | [kjv] | And he took it down, and wrapped it in linen, and laid it in a sepulchre that was hewn in stone, wherein never man before was laid.
 | [strongs] | 2532 And 2250 Day 2258 it was 3104 of Preparation, 2532 and 9999 {the} 4521 Sabbath 2020 was coming on.
23:54 | [cbb5] | 那日是豫備日、安息日也快到了。
 | [kjv] | And that day was the preparation, and the sabbath drew on.
 | [strongs] | 2628 following 1161 And 2532 also 1135 women, 3748 who 2258 were 4905 accompanying 0846 him 1537 out of 3588 - 1056 Galilee, 2300 watched 3588 the 3419 tomb, 2532 and 5613 how 5087 was placed 3588 the 4983 corpse 0846 of him.
23:55 | [cbb5] | 那些從加利利和耶穌同來的婦女、跟在後面、看見了墳墓、和他的身體怎樣安放。
 | [kjv] | And the women also, which came with him from Galilee, followed after, and beheld the sepulchre, and how his body was laid.
 | [strongs] | 5290 returning 1161 And 2090 prepared 0759 spices 2532 and 3464 ointment.


Strongs Concordance [Luke 24]

 路加福音 Luke 24
24:1 | [cbb5] | 七日的第一日、黎明的時候、那些婦女帶著所豫備的香料、來到墳墓前。
 | [kjv] | Now upon the first day of the week, very early in the morning, they came unto the sepulchre, bringing the spices which they had prepared, and certain others with them.
 | [strongs] | 2532 And 3588 {on} the 3303 - 4521 Sabbath 2270 they rested 2596 according to 3588 the 1785 command. 3588 the 1161 But 3391 {day} one 3588 of the 4521 week, 3722 while still 0901 very early, 2064 they came 1909 on 3588 the 3418 tomb, 5342 carrying 3739 which 2090 they prepared 0759 spices, 2532 and 5100 some 4862 with 0846 them.
24:2 | [cbb5] | 看見石頭已經從墳墓輥開了．
 | [kjv] | And they found the stone rolled away from the sepulchre.
 | [strongs] | 2147 they found 1161 And 3588 the 3037 stone 0617 having been rolled away 0575 from 3588 the 3419 tomb.
24:3 | [cbb5] | 他們就進去、只是不見主耶穌的身體。
 | [kjv] | And they entered in, and found not the body of the Lord Jesus.
 | [strongs] | 2532 And 1525 going in 3756 not 2147 they found 3588 the 4983 corpse 3588 of the 2962 Lord 2424 Jesus.
24:4 | [cbb5] | 正在猜疑之間、忽然有兩個人站在旁邊．衣服放光。
 | [kjv] | And it came to pass, as they were much perplexed thereabout, behold, two men stood by them in shining garments:
 | [strongs] | 2532 And 1096 it was 1722 in 3588 the 1280 perplexing 0846 {of} them 4012 about 5127 this. 2532 And 2400 look, 1417 two 0435 men 2186 stood by 0846 them 1722 in 2067 clothing 0797 shining.
24:5 | [cbb5] | 婦女們驚怕、將臉伏地．那兩個人就對他們說、為甚麼在死人中找活人呢。
 | [kjv] | And as they were afraid, and bowed down their faces to the earth, they said unto them, Why seek ye the living among the dead?
 | [strongs] | 1719 terrified 1161 And 1096 becoming 0846 them, 2532 and 2827 bending 3588 the 4383 faces 1519 to 3588 the 1093 ground, 2036 they said 4314 to 0846 them, 5101 Why 2212 do you seek 3588 the 2198 Living One 3326 with 3588 the 3498 dead {ones}?
24:6 | [cbb5] | 他不在這裡、巳經復活了．當記念他還在加利利的時候、怎樣告訢你們、
 | [kjv] | He is not here, but is risen: remember how he spake unto you when he was yet in Galilee,
 | [strongs] | 3756 not 2076 He is 5602 here, 0235 but 1453 was raised. 3415 Remember 5613 how 2980 he spoke 5213 to you, 3208 still 5607 being 1722 in 3588 - 1056 Galilee,
24:7 | [cbb5] | 說、人子必須被交在罪人手裡、釘在十字架上、第三日復活。
 | [kjv] | Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again.
 | [strongs] | 3004 saying, 3754 that 1163 must 3588 the 5207 Son 3588 of 0444 Man 3860 be delivered 1519 into 9999 {the} 5495 hands 0444 men 0268 of sinful, 2532 and 4717 to be crucified, 2532 and 3588 the 5154 third 2250 day 0450 to rise again.
24:8 | [cbb5] | 他們就想起耶穌的話來、
 | [kjv] | And they remembered his words,
 | [strongs] | 2532 And 3415 they remembered 3588 the 4487 words 0846 of him,
24:9 | [cbb5] | 便從墳墓那裡回去、把這一切事告訴十一個使徒和其餘的人。
 | [kjv] | And returned from the sepulchre, and told all these things unto the eleven, and to all the rest.
 | [strongs] | 2532 and 5290 returning 0575 from 3588 the 3419 tomb 0518 reported 5023 these things 3956 all 3588 to the 1733 eleven 9999 {apostles}, 2532 and 3956 to all 3588 the 3062 rest.
24:10 | [cbb5] | 那告訴使徒的、就是抹大拉的馬利亞、和約亞拿、並雅各的母親馬利亞、還有與他們在一處的婦女。
 | [kjv] | It was Mary Magdalene and Joanna, and Mary the mother of James, and other women that were with them, which told these things unto the apostles.
 | [strongs] | 2258 they were 1161 And 3588 the 3094 Magdalene 3137 Mary, 2532 and 2489 Joanna, 2532 and 3137 Mary 2385 of James, 2532 and 3588 the 3062 rest 4862 with 0846 them, 3739 who 3004 told 4314 to 3588 the 0652 apostles 5023 these things.
24:11 | [cbb5] | 他們這些話、使徒以為是胡言、就不相信。
 | [kjv] | And their words seemed to them as idle tales, and they believed them not.
 | [strongs] | 2532 And 5316 seemed 1799 in front 0846 of them 5616 as 3026 silliness 3588 the 4487 words 0846 of them, 2532 and 0569 they disbelieved 0846 them.
24:12 | [cbb5] | 彼得起來、跑到墳墓前、低頭往裡看、見細麻布獨在一處、就回去了、心裡希奇所成的事。
 | [kjv] | Then arose Peter, and ran unto the sepulchre; and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which was come to pass.
 | [strongs] | 3588 - 1161 And 4074 Peter 0450 having arisen 5143 ran 1909 to 3588 the 3419 tomb, 2532 and, 3819 stooping down, 0991 he sees 3588 the 3608 linen 9999 {graveclothes} 2749 lying 3441 alone, 2532 and 0565 went away 4314 to 1438 himself 2296 wondering 3588 at what 1096 had happened.
24:13 | [cbb5] | 正當那日、門徒中有兩個人往一個村子去、這村子名叫以馬忤斯、離耶路撒冷約有二十五里。
 | [kjv] | And, behold, two of them went that same day to a village called Emmaus, which was from Jerusalem about threescore furlongs.
 | [strongs] | 2532 And 2400 look, 1417 two 1537 of 0846 them 2258 were 4198 going 1722 on 0846 same 3588 the 2250 day 1519 to 2968 a village 0568 being distant 4712 stadii 1835 sixty 0575 from 2419 Jerusalem, 3739 to which 3686 name 9999 {was} 1695 Emmaus.
24:14 | [cbb5] | 他們彼此談論所遇見的這一切事。
 | [kjv] | And they talked together of all these things which had happened.
 | [strongs] | 2532 And 0846 they 3656 talked 4314 to 0240 each other 4012 about 3956 all 3588 - 4819 having happened 5130 these things.
24:15 | [cbb5] | 正談論相問的時候、耶穌親自就近他們、和他們同行。
 | [kjv] | And it came to pass, that, while they communed together and reasoned, Jesus himself drew near, and went with them.
 | [strongs] | 2532 And 1096 it was, 1722 in 3588 the 3656 talking 0846 {of} them 2532 and 4802 discussing, 2532 even 0846 himself, 3588 - 2424 Jesus, 1448 coming near 4848 traveled with 0846 them.
24:16 | [cbb5] | 只是他們的眼睛迷糊了、不認識他。
 | [kjv] | But their eyes were holden that they should not know him.
 | [strongs] | 3588 the 1161 And 3788 eyes 0846 of them 2902 were held 3588 - 3361 not 1921 to recognize 0846 him.
24:17 | [cbb5] | 耶穌對他們說、你們走路彼此談論的是甚麼事呢．他們就站住、臉上帶著愁容。
 | [kjv] | And he said unto them, What manner of communications are these that ye have one to another, as ye walk, and are sad?
 | [strongs] | 2036 he said 1161 And 4314 to 0846 them, 5101 What 3056 words 3778 these 3739 which 0474 you exchange 4314 with 0240 each other 9999 {while} 4043 walking, 2532 and 2075 are 4659 downcast?
24:18 | [cbb5] | 二人中有一個名叫革流巴的、回答說、你在耶路撒冷作客、還不知道這幾天在那裡所出的事麼。
 | [kjv] | And the one of them, whose name was Cleopas, answering said unto him, Art thou only a stranger in Jerusalem, and hast not known the things which are come to pass there in these days?
 | [strongs] | 0611 answering 1161 And 1520 one, 9999 {whose} 3686 name 9999 {was} 2810 Cleopas, 2036 said 4314 to 0846 him, 9999 {Are} 4771 you 3441 only 3939 a stranger 1722 in 2419 Jerusalem, 2532 and 3756 not 1097 do know 3588 the things 1096 happening 1722 in 0846 it 1722 during 3588 - 2250 days 5025 these?
24:19 | [cbb5] | 耶穌說、甚麼事呢．他們說、就是拿撒勒人耶穌的事．他是個先知、在 神和眾百姓面前、說話行事都有大能。
 | [kjv] | And he said unto them, What things? And they said unto him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people:
 | [strongs] | 2532 And 2036 he said 0846 to them, 4169 What {things}? 3588 they 1161 And 2036 said 0846 to him, 3588 The things 4012 about 2424 Jesus 3588 the 3480 Nazarene, 3739 who 1096 was 0435 a man, 4396 a prophet, 1415 powerful 1722 in 2041 work 2532 and 3056 word 1726 in the presence 3588 of 2316 God 2532 and 3956 all 3588 the 2992 people,
24:20 | [cbb5] | 祭司長和我們的官府、竟把他解去定了死罪、釘在十字架上。
 | [kjv] | And how the chief priests and our rulers delivered him to be condemned to death, and have crucified him.
 | [strongs] | 3704 how 5037 both 3860 delivered 0846 him 3588 the 0749 most important priests 2532 and 3588 the 0758 rulers 2257 of us 1519 to 9999 {the} 2917 judgment 2288 of death, 2532 and 4717 crucified 0846 him.
24:21 | [cbb5] | 但我們素來所盼望要贖以色列民的就是他。不但如此、而且這事成就、現在已經三天了。
 | [kjv] | But we trusted that it had been he which should have redeemed Israel: and beside all this, to day is the third day since these things were done.
 | [strongs] | 2249 we 1161 But 1679 we were hoping 3754 that 0846 he 2076 is 3588 the {one} 3195 going 3084 to redeem 3588 - 9630 Israel. 0235 But 1065 - 4862 with 3956 all 5125 these things 5154 third 5026 this 2250 day 0071 comes 4594 today 0575 since 3739 these 5023 things 1096 occurred.
24:22 | [cbb5] | 再者、我們中間有幾個婦女使我們驚奇、他們清早到了墳墓那裡．
 | [kjv] | Yea, and certain women also of our company made us astonished, which were early at the sepulchre;
 | [strongs] | 0235 But 2532 also 1135 women 5100 some 1537 of 2257 us 1839 astounded 2248 us, 1096 being 3721 early 1909 at 3588 the 3419 tomb,
24:23 | [cbb5] | 不見他的身體、就回來告訴我們說、看見了天使顯現、說他活了。
 | [kjv] | And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that he was alive.
 | [strongs] | 2532 and 3361 not 2147 finding 3588 the 4983 corpse 0846 of him, 2064 came 3004 saying 2532 also 3701 a vision 0032 of angels 3708 to have seen, 3739 who 3004 say 0846 him 2198 to live.
24:24 | [cbb5] | 又有我們的幾個人、往墳墓那裡去、所遇見的、正如婦女們所說的、只是沒有看見他。
 | [kjv] | And certain of them which were with us went to the sepulchre, and found it even so as the women had said: but him they saw not.
 | [strongs] | 2532 And 0565 went 5100 some 3588 of those 4862 with 2254 us 1909 to 3588 the 3419 tomb, 2532 and 2147 found 3779 so 2531 as 2532 also 3588 the 1135 women 2036 said. 0846 him 1161 But 3756 not 1492 they saw.
24:25 | [cbb5] | 耶穌對他們說、無知的人哪．先知所說的一切話、你們的心、信得太遲鈍了。
 | [kjv] | Then he said unto them, O fools, and slow of heart to believe all that the prophets have spoken:
 | [strongs] | 2532 And 0846 he 2036 said 4314 to 0846 them, 5599 O 0453 foolish {ones} 2532 and 1021 slow 3588 - 2588 in heart 3588 - 4100 to believe 1909 on 3956 all things 3739 which 2980 spoke 3588 the 4396 prophets!
24:26 | [cbb5] | 基督這樣受害、又進入他的榮耀、豈不是應當的麼。
 | [kjv] | Ought not Christ to have suffered these things, and to enter into his glory?
 | [strongs] | 3780 Not 5023 these things 1163 must 3958 suffer 3588 the 5547 Messiah, 2532 and 1525 to enter 1519 into 3588 the 1391 glory 0846 of him? 2532 And
24:27 | [cbb5] | 於是從摩西和眾先知起、凡經上所指著自己的話、都給他們講解明白了。
 | [kjv] | And beginning at Moses and all the prophets, he expounded unto them in all the scriptures the things concerning himself.
 | [strongs] | 0756 beginning 0575 from 3475 Moses 2532 and 0575 from 3956 all 3588 the 4396 prophets, 1329 he intepreted 0846 to them 1722 in 3956 all 3588 the 1124 Scriptures 3588 that 9999 {which was written} 4012 about 1438 himself.
24:28 | [cbb5] | 將近他們所去的村子、耶穌好像還要往前行。
 | [kjv] | And they drew nigh unto the village, whither they went: and he made as though he would have gone further.
 | [strongs] | 2532 And 1448 they came closer 1519 to 3588 the 2968 village 3757 where 4198 they were going, 2532 and 0846 he 4364 appeared 4208 further 4598 to be going.
24:29 | [cbb5] | 他們卻強留他說、時候晚了、日頭巳經平西了、請你同我們住下罷。耶穌就進去、要同他們住下。
 | [kjv] | But they constrained him, saying, Abide with us: for it is toward evening, and the day is far spent. And he went in to tarry with them.
 | [strongs] | 2532 And 3849 they constrained 0846 him, 3004 saying, 3306 Stay 3326 with 2257 us, 3754 because 4314 toward 2073 evening 2076 it is, 2532 and 2827 has declined 3588 the 2250 day. 2532 And 1525 he went in 3588 to 3306 stay 4862 with 0846 them.
24:30 | [cbb5] | 到了坐席的時候、耶穌拿起餅來、祝謝了、擘開、遞給他們。
 | [kjv] | And it came to pass, as he sat at meat with them, he took bread, and blessed it, and brake, and gave to them.
 | [strongs] | 2532 And 1096 it was, 1722 during 3588 the 2625 reclining 0846 {of} him 3326 with 0846 them, 2983 taking 3588 the 0740 loaf 2127 he blessed, 2532 and 2806 breaking 9999 {it} 1929 he gave 9999 {it} 0846 to them.
24:31 | [cbb5] | 他們的眼睛明亮了、這纔認出他來．忽然耶穌不見了。
 | [kjv] | And their eyes were opened, and they knew him; and he vanished out of their sight.
 | [strongs] | 0846 of them 1161 And 1272 was opened 3588 the 3788 eyes, 2532 and 1921 they remembered 0846 him. 2532 And 0846 he 0855 invisible 1096 became 0575 from 0846 them.
24:32 | [cbb5] | 他們彼此說、在路上、他和我們說話、給我們講解聖經的時候、我們的心豈不是火熱的麼。
 | [kjv] | And they said one to another, Did not our heart burn within us, while he talked with us by the way, and while he opened to us the scriptures?
 | [strongs] | 2532 And 2036 they said 4314 to 0240 each other, 3780 not 3588 the 2588 heart 2257 of us 2545 burning 2258 Was 1722 in 2254 us 5613 as 2980 he spoke 2254 to us 1722 on 3588 the 3598 road, 2532 and 5613 as 1272 he opened up 2254 to us 3588 the 1124 Scriptures?
24:33 | [cbb5] | 他們就立時起身、回耶路撒冷去、正遇見十一個使徒、和他們的同人、聚集在一處．
 | [kjv] | And they rose up the same hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them,
 | [strongs] | 2532 And 0450 rising up 0846 same 3588 in the 5610 hour 5290 they returned 1519 to 2419 Jerusalem, 2532 and 2147 found, 4867 having been gathered, 3588 the 1733 eleven 9999 {apostles} 2532 and 3588 those 4862 with 0846 them,
24:34 | [cbb5] | 說、主果然復活、已經現給西門看了。
 | [kjv] | Saying, The Lord is risen indeed, and hath appeared to Simon.
 | [strongs] | 3004 saying, 3754 - 1453 has been raised 3588 The 2962 Lord 3689 really, 2532 and 3700 appeared 4613 to Simon!
24:35 | [cbb5] | 兩個人就把路上所遇見、和擘餅的時候怎麼被他們認出來的事、都述說了一遍。
 | [kjv] | And they told what things were done in the way, and how he was known of them in breaking of bread.
 | [strongs] | 2532 And 0846 they 1834 related 3588 the things 1722 on 3588 the 3598 road, 2532 and 5613 how 1097 he became known 0846 to them 1722 during 3588 the 2800 breaking 3588 of the 0740 loaf.
24:36 | [cbb5] | 正說這話的時候、那穌親自站在他們當中、說、願你們平安。
 | [kjv] | And as they thus spake, Jesus himself stood in the midst of them, and saith unto them, Peace be unto you.
 | [strongs] | 5023 these things 1161 And 0846 them 2980 saying, 0846 himself, 3588 - 2424 Jesus, 2476 stood 1722 in 3319 {the} middle 0846 of them, 2532 and 3004 says 0846 to them, 1515 Peace 5213 to you!
24:37 | [cbb5] | 他們卻驚慌害怕、以為所看見的是魂。
 | [kjv] | But they were terrified and affrighted, and supposed that they had seen a spirit.
 | [strongs] | 4422 terrified 1161 But 2532 and 1719 filled with fear 1096 being, 1380 they thought 4151 a spirit 2334 they beheld.
24:38 | [cbb5] | 耶穌說、你們為甚麼愁煩．為甚麼心裡起疑念呢。
 | [kjv] | And he said unto them, Why are ye troubled? and why do thoughts arise in your hearts?
 | [strongs] | 2532 And 2036 he said 0846 to them, 5101 Why 5015 troubled 2075 are you? 2532 And 1302 why do 1261 reasonings 0305 come up 1722 in 3588 the 2588 hearts 5216 of you?
24:39 | [cbb5] | 你們看我的手、我的腳、就知道實在是我了．摸我看看．魂無骨無肉、你們看我是有的。
 | [kjv] | Behold my hands and my feet, that it is I myself: handle me, and see; for a spirit hath not flesh and bones, as ye see me have.
 | [strongs] | 1492 See 3588 the 5495 hands 3450 of me 2532 and 3588 the 4228 feet 3450 of me, 3754 that 0846 he! 1473 I 1510 am 5884 Feel 3165 me 2532 and 1492 see, 3754 because 4151 a spirit 4561 flesh 2532 and 3747 bones 3756 not 2192 does have 2531 as 1691 me 2334 you behold 2192 having.
24:40 | [cbb5] | 說了這話、就把手和腳給他們看。
 | [kjv] | And when he had thus spoken, he shewed them his hands and his feet.
 | [strongs] | 2532 And 5124 this having 2036 said, 1925 he showed 0846 to them 3588 the 5495 hands 2532 and 3588 the 4228 feet.
24:41 | [cbb5] | 他們正喜得不敢信、並且希奇、耶穌就說、你們這裡有甚麼喫的沒有。
 | [kjv] | And while they yet believed not for joy, and wondered, he said unto them, Have ye here any meat?
 | [strongs] | 2089 still 1161 And 0569 disbelieving 0846 them, 0575 from 3588 the 5479 joy 2532 and 2296 wondering, 2036 he said 0846 to them, 2192 Have you 5100 any 1034 food 1759 here?
24:42 | [cbb5] | 他們便給他一片燒魚。〔有古卷在此有和一塊蜜房〕
 | [kjv] | And they gave him a piece of a broiled fish, and of an honeycomb.
 | [strongs] | 3588 they 1161 And 1929 handed 0846 to him 2886 of a fish 3702 broiled 3313 part.
24:43 | [cbb5] | 他接過來、在他們面前喫了。
 | [kjv] | And he took it, and did eat before them.
 | [strongs] | 2532 And 2983 taking 1799 in front 0846 of them, 5315 he ate.
24:44 | [cbb5] | 耶穌對他們說、這就是我從前與你們同在之時、所告訴你們的話、說、摩西的律法、先知的書、和詩篇上所記的、凡指著我的話、都必須應驗。
 | [kjv] | And he said unto them, These are the words which I spake unto you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning me.
 | [strongs] | 2036 he said 1161 And 0846 to them, 3778 These 9999 {are} 3588 the 3056 words 3739 which 2980 I spoke 4314 to 5209 you, 2089 yet 5607 being 4862 with 5213 you, 3754 that 1163 must 4137 be fulfilled 3956 all 3588 the 1125 things which have been written 1722 in 3588 the 3551 Law 3475 of Moses 2532 and 9999 {in} 3588 the 4396 Prophets 2532 and 9999 {in the} 5568 Psalms, 4012 about 1700 me.
24:45 | [cbb5] | 於是耶穌開他們的心竅、使他們能明白聖經．
 | [kjv] | Then opened he their understanding, that they might understand the scriptures,
 | [strongs] | 5119 Then 1272 he opened up 0846 of them 3588 the 3563 mind 3588 to 4920 understand 3588 the 1124 Scriptures.
24:46 | [cbb5] | 又對他們說、照經上所寫的、基督必受害、第三日從死裡復活．
 | [kjv] | And said unto them, Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day:
 | [strongs] | 2532 And 2036 said 0846 to them, 3754 - 3779 Thus 1125 it is written, 2532 and 3779 thus 3958 to suffer 3588 the 5547 Messiah, 2532 and 0450 to rise 1537 from 3498 {the} dead 3588 the 5154 third 2250 day,
24:47 | [cbb5] | 並且人要奉他的名傳悔改赦罪的道、從耶路撒冷起直傳到萬邦。
 | [kjv] | And that repentance and remission of sins should be preached in his name among all nations, beginning at Jerusalem.
 | [strongs] | 2532 and 2784 to be preached 1909 on 3588 the 3686 name 0846 of him 3341 a change of heart 2532 and 0859 forgiveness 0266 of sins 1519 to 3956 all 3588 the 1484 nations, 0756 beginning 0575 from 2419 Jerusalem.
24:48 | [cbb5] | 你們就是這些事的見證。
 | [kjv] | And ye are witnesses of these things.
 | [strongs] | 5210 you 1161 And 2075 are 3144 witnesses 5130 of these things.
24:49 | [cbb5] | 我要將我父所應許的降在你們身上．你們要在城裡等候、直到你們領受從上頭來的能力。
 | [kjv] | And, behold, I send the promise of my Father upon you: but tarry ye in the city of Jerusalem, until ye be endued with power from on high.
 | [strongs] | 2532 And 2400 listen, 1473 I 0649 am sending forth 3588 the 1860 promise 3588 of the 3962 Father 3450 of me 1909 upon 5209 you. 5210 you 1161 But 2532 sit 1722 in 3588 the 4172 city 2419 of Jerusalem 2193 until 3739 which {time that} 1746 you are clothed 9999 {with} 1411 power 1537 from 5311 on high.
24:50 | [cbb5] | 耶穌領他們到伯大尼的對面、就舉手給他們祝福。
 | [kjv] | And he led them out as far as to Bethany, and he lifted up his hands, and blessed them.
 | [strongs] | 1806 he led 1161 Then 0846 them 1854 out 2193 as far as 4314 to 0963 Bethany, 2532 and 1869 having lifted up 3588 the 5495 hands 0846 of him, 2127 he blessed 0846 them.
24:51 | [cbb5] | 正祝福的時候、他就離開他們、被帶到天上去了。
 | [kjv] | And it came to pass, while he blessed them, he was parted from them, and carried up into heaven.
 | [strongs] | 2532 And 1096 it happened, 1722 during 3588 the 2127 blessing 0846 {by} him 0846 of them, 1339 he withdrew 0575 from 0846 them, 2532 and 0399 was carried up 1519 into 3588 - 3772 Heaven.
24:52 | [cbb5] | 他們就拜他、大大的歡喜、回耶路撒冷去．
 | [kjv] | And they worshipped him, and returned to Jerusalem with great joy:
 | [strongs] | 2532 And 0846 they, 4352 having worshiped 0846 him, 5290 returned 1519 to 2419 Jerusalem 3326 with 5472 joy 3173 great,
24:53 | [cbb5] | 常在殿裡稱頌 神。
 | [kjv] | And were continually in the temple, praising and blessing God.
 | [strongs] | 2532 and 2258 were 1275 continually 1722 in 3588 the 2411 temple 9999 {area}, 0134 praising 2532 and 2127 blessing 3588 - 2316 God.


 Mark 馬可福音 Mark
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Strongs Concordance [Mark 1]

 馬可福音 Mark 1
1:1 | [cbb5] | 神的兒子、耶穌基督福音的起頭、
 | [kjv] | The beginning of the gospel of Jesus Christ, the Son of God;
 | [strongs] | > {The} 0746 beginning 3588 of the 2098 Good News 2424 of Jesus 5547 Christ, 5207 Son 2316 of God,
1:2 | [cbb5] | 正如先知以賽亞書上記著說、〔有古卷無以賽亞三字〕『看哪、我要差遣我的使者在你前面、豫備道路．
 | [kjv] | As it is written in the prophets, Behold, I send my messenger before thy face, which shall prepare thy way before thee.
 | [strongs] | 5613 as 1125 it has been written 1722 in 2268 Isaiah, 3588 the 4396 prophet. 2400 Listen, 1473 I 0649 send 3588 the 0032 messenger 3450 of me 4253 in front of 9999 {the} 4383 face 4675 of you 3739 who 2680 will prepare 3588 the 3598 way 4675 of you 1715 ahead of 4675 you.
1:3 | [cbb5] | 在曠野有人聲喊著說、豫備主的道、修直他的路。』
 | [kjv] | The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.
 | [strongs] | > {The} 5456 voice 0994 of one crying 1722 in 3588 the 2048 desert. 2090 Prepare 3588 the 3598 way 2912 of {the} Lord! 2117 straight 4160 Make 3588 the 5147 paths 0846 of him!
1:4 | [cbb5] | 照這話、約翰來了、在曠野施洗、傳悔改的洗禮、使罪得赦。
 | [kjv] | John did baptize in the wilderness, and preach the baptism of repentance for the remission of sins.
 | [strongs] | 1096 came 2491 John 0907 immersing 1722 in 3588 the 2048 desert, 2532 and 2784 proclaiming 0908 an immersion 3341 of a change of heart 1519 for 9999 {the} 0859 forgiveness 0266 of sins.
1:5 | [cbb5] | 猶太全地、和耶路撒冷的人、都出去到約翰那裡、承認他們的罪、在約但河裡受他的洗。
 | [kjv] | And there went out unto him all the land of Judaea, and they of Jerusalem, and were all baptized of him in the river of Jordan, confessing their sins.
 | [strongs] | 2532 And 1607 went out 4314 to 0846 him 3956 all 3588 the 2449 Judean 5561 country, 2532 and 3588 the 2415 Jerusalemites, 2532 and 0907 were immersed 3956 all 1722 in 3588 the 2446 Jordan 4215 River 5259 by 0846 him, 1843 confessing 3588 the 0266 sins 0846 of them.
1:6 | [cbb5] | 約翰穿駱駝毛的衣服、腰束皮帶、喫的是蝗蟲野蜜。
 | [kjv] | And John was clothed with camel's hair, and with a girdle of a skin about his loins; and he did eat locusts and wild honey;
 | [strongs] | 2258 was 1161 And 2491 John 1746 clothed in 2359 hair 2574 of a camel, 2532 and 2223 a belt 1193 leather 4012 about 3588 the 3751 waist 0846 of him, 2532 and 2068 eating 0200 grasshoppers 2532 and 3192 honey 0066 wild.
1:7 | [cbb5] | 他傳道說、有一位在我以後來的、能力比我更大、我就是彎腰給他解鞋帶、也是不配的。
 | [kjv] | And preached, saying, There cometh one mightier than I after me, the latchet of whose shoes I am not worthy to stoop down and unloose.
 | [strongs] | 2532 And 2784 he proclaimed, 3004 saying, 2064 comes 3588 He 2478 stronger 3450 than 3694 me after 3450 me, 3739 of whom 3756 not 1510 I am 2425 fit 2955 stooping down 3089 to untie 3588 the 2438 shoelace 3588 of the 5266 sandals 0846 of him.
1:8 | [cbb5] | 我是用水給你們施洗、他卻要用聖靈給你們施洗。
 | [kjv] | I indeed have baptized you with water: but he shall baptize you with the Holy Ghost.
 | [strongs] | 1473 I 3303 indeed 0907 immersed 5209 you 1722 in 5204 water, 0846 he 1161 but 0907 will immerse 5209 you 1722 in 9999 {the} 4151 Spirit 0040 Holy.
1:9 | [cbb5] | 那時、耶穌從加利利的拿撒勒來、在約但河裡受了約翰的洗。
 | [kjv] | And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in Jordan.
 | [strongs] | 2532 And 1096 it was 1722 in 1565 those 2250 days, 2064 came 2424 Jesus 0575 from 3478 Nazareth 3588 of 1056 Galilee 2532 and 0907 was immersed 5259 by 2491 John 1519 in 3588 the 2446 Jordan {River}
1:10 | [cbb5] | 他從水裡一上來、就看見天裂開了、聖靈彷彿鴿子、降在他身上。
 | [kjv] | And straightway coming up out of the water, he saw the heavens opened, and the Spirit like a dove descending upon him:
 | [strongs] | 2532 And 2112 immediately 0305 coming up 0575 from 3588 the 5204 water, 1492 he saw 4977 being torn 3588 the 3772 heavens, 2532 and 3588 the 4151 Spirit 5616 like 4058 a dove 2597 coming down 1909 upon 0846 him.
1:11 | [cbb5] | 又有聲音從天上來說、你是我的愛子、我喜悅你。
 | [kjv] | And there came a voice from heaven, saying, Thou art my beloved Son, in whom I am well pleased.
 | [strongs] | 2532 And 5456 a voice 1096 there was 1537 out of 3588 the 3772 heavens, 4571 You 1487 are 3588 the 5207 Son 3450 of Me 3588 the 0027 Beloved, 1722 in 3739 whom 2106 I take delight.
1:12 | [cbb5] | 聖靈就把耶穌催到曠野裡去。
 | [kjv] | And immediately the spirit driveth him into the wilderness.
 | [strongs] | 2532 And 2117 instantly 3588 the 4151 Spirit 0846 him 1544 thrusts 1519 into 3588 the 2048 desert.
1:13 | [cbb5] | 他在曠野四十天受撒但的試探．並與野獸同在一處．且有天使來伺候他。
 | [kjv] | And he was there in the wilderness forty days, tempted of Satan; and was with the wild beasts; and the angels ministered unto him.
 | [strongs] | 2532 And 2258 he 1563 was there 1722 in 3588 the 2048 desert 2250 days 9999 {for} 5062 forty 3985 being tempted 5259 by 4567 Satan, 2532 and 2258 was 3326 with 3588 the 2342 wild animals. 2532 And 3588 the 0032 angels 1247 helped 0846 him.
1:14 | [cbb5] | 約翰下監以後、耶穌來到加利利、宣傳 神的福音、
 | [kjv] | Now after that John was put in prison, Jesus came into Galilee, preaching the gospel of the kingdom of God,
 | [strongs] | 3326 after 1161 And 3588 - 3860 was delivered up 3588 - 2491 John, 2064 came 3588 - 2424 Jesus 1519 into 3588 - 1056 Galilee, 2784 proclaiming 3588 the 2098 Good News 3588 of the 2316 God,
1:15 | [cbb5] | 說、日期滿了、 神的國近了．你們當悔改、信福音。
 | [kjv] | And saying, The time is fulfilled, and the kingdom of God is at hand: repent ye, and believe the gospel.
 | [strongs] | 2532 and 3004 saying, 3754 - 4137 has been fulfilled 3588 the 2540 time, 2532 and 1448 comes close 3588 the 0932 kingdom 2316 of God! 3340 Change your hearts 2532 and 4100 believe 1722 in 3588 the 2098 Good News!
1:16 | [cbb5] | 耶穌順著加利利的海邊走、看見西門、和西門的兄弟安得烈、在海裡撒網．他們本是打魚的。
 | [kjv] | Now as he walked by the sea of Galilee, he saw Simon and Andrew his brother casting a net into the sea: for they were fishers.
 | [strongs] | 4043 walking along 1161 And 3844 beside 2281 Lake 1056 Galilee, 1492 he saw 4613 Simon 2532 and 0406 Andrew, 3588 the 0080 brother 0846 of him, 0906 throwing 0293 a small net 1722 in 3588 the 2281 lake, 2258 they were 1063 because 0231 fishermen.
1:17 | [cbb5] | 耶穌對他們說、來跟從我、我要叫你們得人如得魚一樣。
 | [kjv] | And Jesus said unto them, Come ye after me, and I will make you to become fishers of men.
 | [strongs] | 2532 And 2036 said 0846 to them 2424 Jesus, 1205 Come 3694 after 3450 me, 2532 and 4160 I will cause 5209 you 1096 to become 0231 fishermen 0444 of people!
1:18 | [cbb5] | 他們就立刻捨了網、跟從了他。
 | [kjv] | And straightway they forsook their nets, and followed him.
 | [strongs] | 2532 And 2112 immediately 0863 leaving 3588 the 1350 nets 0846 of them, 0190 they followed 0846 him.
1:19 | [cbb5] | 耶穌稍往前走、又見西庇太的兒子雅各、和雅各的兄弟約翰、在船上補網。
 | [kjv] | And when he had gone a little farther thence, he saw James the son of Zebedee, and John his brother, who also were in the ship mending their nets.
 | [strongs] | 2532 And 4260 going forward 1564 from there 3641 a short 9999 {distance}, 1492 he saw 2385 James, 3588 the 9999 {son} 2199 of Zebedee, 2532 and 2491 John, 3588 the 0080 brother 0846 of him, 2532 and 0846 they 1722 in 3588 the 4143 boat 2675 repairing 3588 the 1350 nets.
1:20 | [cbb5] | 耶穌隨即招呼他們．他們就把父親西庇太、和雇工人留在船上、跟從耶穌去了。
 | [kjv] | And straightway he called them: and they left their father Zebedee in the ship with the hired servants, and went after him.
 | [strongs] | 2532 And 2112 immediately 2563 he called 0846 them. 2532 And 0863 leaving 3588 the 3962 father 0846 of them, 2199 Zebedee, 1722 in 3588 the 4143 boat 3326 with 3588 the 3411 hired servants, 0565 they went 3694 behind 0846 him.
1:21 | [cbb5] | 到了加加農、耶穌就在安息日進了會堂教訓人。
 | [kjv] | And they went into Capernaum; and straightway on the sabbath day he entered into the synagogue, and taught.
 | [strongs] | 2532 And 1531 they passed along 1519 into 2584 Capernaum, 2532 and, 2112 immediately, 3588 on the 4521 Sabbath 1525 entering 1519 into 3588 the 4864 synagogue 1321 he taught.
1:22 | [cbb5] | 眾人很希奇他的教訓．因為他教訓他們、正像有權柄的人、不像文士。
 | [kjv] | And they were astonished at his doctrine: for he taught them as one that had authority, and not as the scribes.
 | [strongs] | 2532 And 1605 they were astounded 1909 at 3588 the 1322 teaching 0846 of him, 2258 he was 1063 because 1321 teaching 0846 them 5613 as 1849 authority 2192 having, 2532 and 3756 not 5613 like 3588 the 1122 copyists.
1:23 | [cbb5] | 在會堂裡有一個人、被污鬼附著．他喊叫說、
 | [kjv] | And there was in their synagogue a man with an unclean spirit; and he cried out,
 | [strongs] | 2532 And 2258 was 1722 in 3588 the 4864 synagogue 0846 of them 0444 a man 1722 with 4151 an spirit 0169 unclean. 2532 And 0349 he cried out,
1:24 | [cbb5] | 拿撒勒人耶穌、我們與你有甚麼相干、你來滅我們麼．我知道你是誰、乃是 神的聖者。
 | [kjv] | Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the Holy One of God.
 | [strongs] | 3004 saying, 1436 Ah! 5101 What 2254 to us 2532 and 4671 to you, 2424 Jesus, 3479 Nazarene? 2064 Did you come 0622 to destroy 2248 us? 1492 I know 4571 you, 1501 who 1488 you are, 3588 the 0040 Holy 3588 of 2316 God!
1:25 | [cbb5] | 耶穌責備他說、不要作聲、從這人身上出來罷。
 | [kjv] | And Jesus rebuked him, saying, Hold thy peace, and come out of him.
 | [strongs] | 2532 Then 2008 rebuked 0846 him 2424 Jesus, 3004 saying, 5392 Be quiet, 2532 and 1831 come 1537 out of 0846 him!
1:26 | [cbb5] | 污鬼叫那人抽了一陣瘋、大聲喊叫、就出來了。
 | [kjv] | And when the unclean spirit had torn him, and cried with a loud voice, he came out of him.
 | [strongs] | 2532 Then 4682 convulsing 0846 him 3588 the 4151 spirit 0169 unclean, 2532 and 2896 crying out 5456 with a voice 3173 loud 0183 he came 1537 out of 0846 him.
1:27 | [cbb5] | 眾人都驚訝、以致彼此對問說、這是甚麼事、是個新道理阿．他用權柄吩咐污鬼、連污鬼也聽從了他。
 | [kjv] | And they were all amazed, insomuch that they questioned among themselves, saying, What thing is this? what new doctrine is this? for with authority commandeth he even the unclean spirits, and they do obey him.
 | [strongs] | 2532 And 2284 were astounded 3956 all, 5620 so that 4802 to discuss 4314 among 0846 themselves, 3004 saying, 5101 What 2076 is 5124 this? 5101 What 1322 teaching 2537 new 9999 {is} 3778 this, 3754 that 2596 with 1849 authority 2532 even 3588 the 4151 spirits 0169 unclean 2004 he commands, 2532 and 5219 they obey 0846 him.
1:28 | [cbb5] | 耶穌的名聲、就傳遍了加利利的四方。
 | [kjv] | And immediately his fame spread abroad throughout all the region round about Galilee.
 | [strongs] | 1831 went out 1161 And 3588 the 0189 fame 0846 of him 2117 immediately 1519 in 3950 all 3588 the 4066 neighborhood 1056 of Galilee.
1:29 | [cbb5] | 他們一出會堂、就同著雅各約翰、進了西門和安得烈的家。
 | [kjv] | And forthwith, when they were come out of the synagogue, they entered into the house of Simon and Andrew, with James and John.
 | [strongs] | 2532 And 2112 immediately 1537 out of 3588 the 4864 synagogue 1831 going forth, 2064 they came 1519 into 3588 the 3614 house 4613 of Simon 2532 and 0406 Andrew, 3326 with 2385 James 2532 and 2491 John.
1:30 | [cbb5] | 西門的岳母、正害熱病躺著．就有人告訴耶穌。
 | [kjv] | But Simon's wife's mother lay sick of a fever, and anon they tell him of her.
 | [strongs] | 3588 the 1161 And 3994 mother-in-law 4613 of Simon 2621 was laid 4445 fever-stricken. 2532 And 2112 immediately 3004 they talk 0846 to him 4012 concerning 0846 her.
1:31 | [cbb5] | 耶穌進前拉著他的手、扶他起來、熱就退了、他就服事他們。
 | [kjv] | And he came and took her by the hand, and lifted her up; and immediately the fever left her, and she ministered unto them.
 | [strongs] | 2532 And 4334 coming near 1453 he raised 0846 her, 2902 holding 3588 the 5495 hand 0846 of her, 2532 and 0863 left 0846 her 3588 the 4446 fever 2112 immediately. 2532 Then 1247 she served 0846 them.
1:32 | [cbb5] | 天晚日落的時候、有人帶著一切害病的、和被鬼附的、來到耶穌跟前。
 | [kjv] | And at even, when the sun did set, they brought unto him all that were diseased, and them that were possessed with devils.
 | [strongs] | 3798 evening 1161 And 1096 coming, 3753 when 1416 set 3588 the 2246 sun, 5342 they brought 4314 to 0846 him 3956 all 3588 the 9999 {ones} 2560 illness 2192 having, 2532 and 3588 the 9999 {ones} 1139 demon-possessed.
1:33 | [cbb5] | 合城的人都聚集在門前。
 | [kjv] | And all the city was gathered together at the door.
 | [strongs] | 2532 And 3588 the 4172 city 3650 whole 1996 gathered 2258 was 4314 at 3588 the 2374 door.
1:34 | [cbb5] | 耶穌治好了許多害各樣病的人、又趕出許多鬼、不許鬼說話、因為鬼認識他。
 | [kjv] | And he healed many that were sick of divers diseases, and cast out many devils; and suffered not the devils to speak, because they knew him.
 | [strongs] | 2532 And 2323 he healed 4183 many 1544 illness 2192 having 4164 of various 3554 diseases, 2532 and 1140 demons 4183 many 1544 he threw out. 2532 And 3756 not 0863 would allow 2980 to speak 3588 the 1140 demons, 3754 because 1492 they knew 0846 him.
1:35 | [cbb5] | 次日早晨、天未亮的時候、耶穌起來、到曠野地方去、在那裡禱告。
 | [kjv] | And in the morning, rising up a great while before day, he went out, and departed into a solitary place, and there prayed.
 | [strongs] | 2532 And 4404 early 1773 in night 3029 quite 0450 rising up 1831 he went out, 2532 and 0565 went away to 2048 a desert 5117 place, 2546 and there 4336 was praying.
1:36 | [cbb5] | 西門和同伴追了他去。
 | [kjv] | And Simon and they that were with him followed after him.
 | [strongs] | 2532 And 2614 searched for 0846 him 4613 Simon 2532 and 3588 those 3326 with 0846 him,
1:37 | [cbb5] | 遇見了就對他們說、眾人都找你。
 | [kjv] | And when they had found him, they said unto him, All men seek for thee.
 | [strongs] | 2532 and 2147 finding 0846 him 3004 they say 0846 to him, 3754 - 3956 All 2122 are seeking 4571 you.
1:38 | [cbb5] | 耶穌對他們說、我們可以往別處去、到鄰近的鄉村、我也好在那裡傳道．因為我是為這事出來的。
 | [kjv] | And he said unto them, Let us go into the next towns, that I may preach there also: for therefore came I forth.
 | [strongs] | 2532 And 3004 he says 0846 to them, 0071 Let us go 1519 into 3588 the 2192 neighboring 2969 towns, 2443 so that 2546 there also 2784 I may proclaim, 1519 for 5124 this 9999 {purpose} 1063 because 1831 I came forth.
1:39 | [cbb5] | 於是在加利利全地、進了會堂、傳道趕鬼。
 | [kjv] | And he preached in their synagogues throughout all Galilee, and cast out devils.
 | [strongs] | 2532 And 2258 he was 2784 proclaiming 1722 in 3588 the 4864 synagogues 0846 of them 1519 in 3950 all 1056 Galilee 2532 and 3588 the 1140 demons 1544 throwing out.
1:40 | [cbb5] | 有一個長大痳瘋的、來求耶穌、向他跪下說、你若肯、必能叫我潔淨了。
 | [kjv] | And there came a leper to him, beseeching him, and kneeling down to him, and saying unto him, If thou wilt, thou canst make me clean.
 | [strongs] | 2532 And 2064 comes 4314 to 0846 him 3015 a leper, 3870 begging 0846 him 2532 and 1120 falling on {his} knees 0846 to him, 2532 and 3004 saying 0846 to him, 3754 - 1437 If 2309 you want to, 1410 you are able 3165 me 2511 to make clean!
1:41 | [cbb5] | 耶穌動了慈心、就伸手摸他、說、我肯、你潔淨了罷。
 | [kjv] | And Jesus, moved with compassion, put forth his hand, and touched him, and saith unto him, I will; be thou clean.
 | [strongs] | 1161 Then 2424 Jesus 4687 being filled with compassion, 1614 reaching out 3588 the 5495 hand, 0680 he touched 0846 him, 2532 and 3004 says 0846 to him, 2309 I am willing, 2511 be made clean!
1:42 | [cbb5] | 大痳瘋即時離開他、他就潔淨了。
 | [kjv] | And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed.
 | [strongs] | 2532 And 2036 having spoken 0846 he 2112 instantly 0565 departed 0575 from 0846 him 3588 the 3014 leprosy, 2532 and 2511 he was cleansed.
1:43 | [cbb5] | 耶穌嚴嚴的囑咐他、就打發他走、
 | [kjv] | And he straitly charged him, and forthwith sent him away;
 | [strongs] | 2532 And 1690 sternly warning 0846 him, 2112 immediately 1544 he put out 0846 him,
1:44 | [cbb5] | 對他說、你要謹慎、甚麼話都不可告訴人．只要去把身體給祭司察看、又因為你潔淨了、獻上摩西所吩咐的禮物、對眾人作證據。
 | [kjv] | And saith unto him, See thou say nothing to any man: but go thy way, shew thyself to the priest, and offer for thy cleansing those things which Moses commanded, for a testimony unto them.
 | [strongs] | 2532 and 3004 says 0846 to him, 3708 Look, 3367 no one 3367 nothing 2036 tell, 0235 but 5217 go 4572 yourself 1166 show 3588 to the 2409 priest 2532 and 4374 offer 4012 concerning 3588 the 2512 cleansing 4675 of you 4367 what ordered 3475 Moses 1519 for 3142 a testimony 0846 to them.
1:45 | [cbb5] | 那人出去、倒說許多的話、把這件事傳揚開了、叫耶穌以後不得再明明的進城、只好在外邊曠野地方．人從各處都就了他來。
 | [kjv] | But he went out, and began to publish it much, and to blaze abroad the matter, insomuch that Jesus could no more openly enter into the city, but was without in desert places: and they came to him from every quarter.
 | [strongs] | 3588 he 1161 However, 1831 going out 0756 began 2784 to proclaim 4183 much, 2532 and 1310 to spread around 3588 the 3056 matter, 5620 so that 3371 no longer 0846 he 1410 to be able 5320 openly 1519 in 4172 a town 1525 to enter, 0235 but 1854 outside 1722 in 2048 deserted 5117 places 2258 he was. 2532 But 2064 they came 4314 to 0846 him 3836 from every region.


Strongs Concordance [Mark 2]

 馬可福音 Mark 2
2:1 | [cbb5] | 過了些日子、耶穌又進了迦百農．人聽見他在房子裡、
 | [kjv] | And again he entered into Capernaum after some days; and it was noised that he was in the house.
 | [strongs] | 2532 And 3825 again 1525 he entered 1519 into 2584 Capernaum 1223 through 2250 days. 2532 And 0191 it was 3754 heard that 1919 in 3624 a house 2076 he is.
2:2 | [cbb5] | 就有許多人聚集、甚至連門前都沒有空地、耶穌就對他們講道。
 | [kjv] | And straightway many were gathered together, insomuch that there was no room to receive them, no, not so much as about the door: and he preached the word unto them.
 | [strongs] | 2532 And 2112 immediately 4863 were assembled 4183 many, 5620 so that 3371 no longer 5562 to have space 3366 not even 4314 to 3588 the 2374 door, 2532 and 2980 he spoke 0846 to them 3588 the 3056 message.
2:3 | [cbb5] | 有人帶著一個癱子來見耶穌、是用四個人抬來的。
 | [kjv] | And they come unto him, bringing one sick of the palsy, which was borne of four.
 | [strongs] | 2532 And 2064 they come 4314 to 0846 him 3885 a paralyzed man 5342 carrying, 0142 being carried 5259 by 5064 four 9999 {people}.
2:4 | [cbb5] | 因為人多、不得近前、就把耶穌所在的房子、拆了房頂、既拆通了、就把癱子連所躺臥的褥子都縋下來。
 | [kjv] | And when they could not come nigh unto him for the press, they uncovered the roof where he was: and when they had broken it up, they let down the bed wherein the sick of the palsy lay.
 | [strongs] | 2532 And 3361 not 1410 being able 4331 to come close 0846 to him 1223 through 3588 the 3793 crowd, 0648 they unroofed 3588 the 4721 roof 3699 where 2258 he was. 2532 And 1846 digging through 5465 they lower 3588 the 2895 stretcher 1909 on 3759 which 3588 the 3885 paralyzed man 2621 was lying.
2:5 | [cbb5] | 耶穌見他們的信心、就對癱子說、小子、你的罪赦了。
 | [kjv] | When Jesus saw their faith, he said unto the sick of the palsy, Son, thy sins be forgiven thee.
 | [strongs] | 1492 seeing 1161 And 2424 Jesus 3588 the 4102 faith 0846 of them, 3004 he says 3588 to the 3885 paralyzed man, 5043 Child, 0863 are forgiven 4671 to you 3588 the 0266 sins 4675 of you.
2:6 | [cbb5] | 有幾個文士坐在那裡、心裡議論說、
 | [kjv] | But there was certain of the scribes sitting there, and reasoning in their hearts,
 | [strongs] | 2258 were 1161 But 5100 some 3588 of the 1122 copyists 1563 there 2521 sitting, 2532 and 1260 reasoning 1722 in 3588 the 2588 hearts 0846 of them,
2:7 | [cbb5] | 這個人為甚麼這樣說呢．他說僭妄的話了．除了 神以外、誰能赦罪呢。
 | [kjv] | Why doth this man thus speak blasphemies? who can forgive sins but God only?
 | [strongs] | 5101 Why 3778 this one 3779 this way 2980 speaks 0988 blasphemies? 5101 Who 1410 is able 0863 to forgive 0266 sins 1508 except 1520 one-- 3588 - 2316 God?
2:8 | [cbb5] | 耶穌心中知道他們心裡這樣議論、就說、你們心裡為甚麼這樣議論呢。
 | [kjv] | And immediately when Jesus perceived in his spirit that they so reasoned within themselves, he said unto them, Why reason ye these things in your hearts?
 | [strongs] | 2532 And 2112 instantly 1921 knowing 2424 Jesus 3588 in the 4151 spirit 0846 of him 3754 that 3779 this way 1261 they are reasoning 1722 among 1438 themselves. 2036 He says 0846 to them, 5101 Why 5023 these things 1260 do you reason 1722 in 3588 the 2588 hearts 5216 of you?
2:9 | [cbb5] | 或對癱子說、你的罪赦了．或說、起來、拿你的褥子行走．那一樣容易呢。
 | [kjv] | Whether is it easier to say to the sick of the palsy, Thy sins be forgiven thee; or to say, Arise, and take up thy bed, and walk?
 | [strongs] | 5101 What 2076 is 2123 easier, 2036 to say 3588 to the 3885 paralyzed man, 0863 are forgiven 4671 to you 3588 The 0266 sins, 2228 or 2036 to say, 1453 Rise 2532 and 0142 pick up 4675 of you 3588 the 2895 stretcher 2532 and 4043 walk?
2:10 | [cbb5] | 但要叫你們知道人子在地上有赦罪的權柄、就對癱子說、
 | [kjv] | But that ye may know that the Son of man hath power on earth to forgive sins, (he saith to the sick of the palsy,)
 | [strongs] | 2443 so that 1161 But 1492 you may know 3754 that 1849 authority 2192 has 3588 the 5207 Son 3588 of 0444 Man 0863 to forgive 1909 upon 3588 the 1093 earth 0266 sins. 3004 He says 3588 to the 3885 paralyzed man,
2:11 | [cbb5] | 我吩咐你起來、拿你的褥子回家去罷。
 | [kjv] | I say unto thee, Arise, and take up thy bed, and go thy way into thine house.
 | [strongs] | 4671 to you 3004 I say, 1453 Rise, 2532 and 0142 pick up 3588 the 2895 stretcher 4675 of you, 2532 and 5217 go 1519 to 3588 the 3624 house 4675 of you.
2:12 | [cbb5] | 那人就起來、立刻拿著褥子、當眾人面前出去了．以致眾人都驚奇、歸榮耀與 神說、我們從來沒有見過這樣的事。
 | [kjv] | And immediately he arose, took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion.
 | [strongs] | 2532 And 1453 he arose 2112 immediately. 2532 And 0142 picking up 3588 the 2895 stretcher 1831 he went out 1726 in front of 3956 all, 5620 so that 1839 to be astounded 3956 all, 2532 and 1392 to glorify 3588 - 2316 God, 3004 saying, 3754 - 3762 never 9999 {anything} 3779 this way 1492 We saw.
2:13 | [cbb5] | 耶穌又出到海邊去、眾人都就了他來、他便教訓他們。
 | [kjv] | And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them.
 | [strongs] | 2532 And 1831 he went out 3825 again 3844 beside 3588 the 2281 lake. 2532 And 3956 all 3588 the 3793 crowd 2064 came 4314 to 0846 him, 2532 and 1321 he taught 0846 them.
2:14 | [cbb5] | 耶穌經過的時候、看見亞勒腓的兒子利未、坐在稅關上、就對他說、你跟從我來．他就起來跟從了耶穌。
 | [kjv] | And as he passed by, he saw Levi the son of Alphaeus sitting at the receipt of custom, and said unto him, Follow me. And he arose and followed him.
 | [strongs] | 2532 And 3855 passing along 1492 he saw 3018 Levi, 3588 the 9999 {son} 0256 of Alpheus, 2521 sitting 1909 at 3588 the 5058 tax office, 2532 and 3004 he says 0846 to him, 0190 Follow 3427 me! 2532 And 0450 rising up 0190 he followed 0846 him.
2:15 | [cbb5] | 耶穌在利未家裡坐席的時候、有好些稅吏和罪人、與耶穌並門徒一同坐席．因為這樣的人多、他們也跟隨耶穌。
 | [kjv] | And it came to pass, that, as Jesus sat at meat in his house, many publicans and sinners sat also together with Jesus and his disciples: for there were many, and they followed him.
 | [strongs] | 2532 And 1096 it was, 1722 while 2621 reclined 0846 he 1722 in 3588 the 3614 house 0846 of him, 2532 and 4183 many 5057 tax-collectors 2532 and 0268 social outcasts 4873 reclined with 2424 Jesus 2532 and 3588 the 3101 followers 0846 of him, 2258 they were 1063 because 4183 many. 2532 And 0190 they followed 0846 him.
2:16 | [cbb5] | 法利賽人中的文士、〔有古卷作文士和法利賽人〕看見耶穌和罪人並稅吏一同喫飯、就對他門徒說、他和稅吏並罪人一同喫喝麼。
 | [kjv] | And when the scribes and Pharisees saw him eat with publicans and sinners, they said unto his disciples, How is it that he eateth and drinketh with publicans and sinners?
 | [strongs] | 2532 And 3588 the 1122 copyists 2532 and 3588 the 5330 Pharisees 1492 seeing 0846 him 2068 eating 3326 with 5057 tax-collectors 2532 and 0268 social outcasts, 3004 said 3588 to the 3101 followers 0846 of him, 5101 Why 3754 that 3326 with 3588 the 5057 tax-collectors 2532 and 0268 social outcasts 2068 does he eat 2532 and 4095 drink?
2:17 | [cbb5] | 耶穌聽見、就對他們說、康健的人用不著醫生、有病的人纔用得著．我來本不是召義人、乃是召罪人。
 | [kjv] | When Jesus heard it, he saith unto them, They that are whole have no need of the physician, but they that are sick: I came not to call the righteous, but sinners to repentance.
 | [strongs] | 2532 And 0191 overhearing 2424 Jesus 3004 says 0846 to them, 3756 no 5532 need 2192 those have 2480 being strong 2395 of a physician, 0235 but 3588 those 2560 sickness 2192 having. 3756 not 2064 I did come 2563 to invite 1342 righteous {ones}, 0235 but 0268 social outcasts 1519 to 3341 a change of heart.
2:18 | [cbb5] | 當下、約翰的門徒和法利賽人禁食．他們來問耶穌說、約翰的門徒和法利賽人的門徒禁食、你的門徒倒不禁食、這是為甚麼呢。
 | [kjv] | And the disciples of John and of the Pharisees used to fast: and they come and say unto him, Why do the disciples of John and of the Pharisees fast, but thy disciples fast not?
 | [strongs] | 2532 And 2258 were 3588 the 3101 followers 2491 of John 2532 and 3588 those 3588 of the 5330 Pharisees 3522 fasting. 2532 And 2064 they come 2532 and 3004 say 0846 to him, 1302 Why do 3588 the 3101 followers 2491 of John 2532 and 3588 those 3588 of the 5330 Pharisees 3522 fast, 1161 but 4671 your 3101 followers 3756 not 3522 do fast?
2:19 | [cbb5] | 耶穌對他們說、新郎和陪伴之人同在的時候、陪伴之人豈能禁食呢．新郎還同在、他們不能禁食。
 | [kjv] | And Jesus said unto them, Can the children of the bridechamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast.
 | [strongs] | 2532 And 2036 said 0846 to them 2424 Jesus, 3361 not 1410 are able 3588 The 5207 guests* 3588 of the 3567 groom, 1722 while 3739 - 3588 the 3566 groom 3326 with 0846 them 2076 is 3522 to fast? 3745 What 5550 time 3326 with 1438 them 2592 they have 3588 the 3566 wedding party 3756 not 1410 they are able 3522 to fast.
2:20 | [cbb5] | 但日子將到、新郎要離開他們、那日他們就要禁食。
 | [kjv] | But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.
 | [strongs] | 2064 will come 1161 But 9999 {the} 2250 days 3752 when 0522 will be taken 0575 away from 0846 them 3588 the 3566 groom, 2532 and 5119 then 3522 they will fast 1722 in 1565 those 2250 days.
2:21 | [cbb5] | 沒有人把新布縫在舊衣服上．恐怕所補上的新布、帶壞了舊衣服、破的就更大了。
 | [kjv] | No man also seweth a piece of new cloth on an old garment: else the new piece that filled it up taketh away from the old, and the rent is made worse.
 | [strongs] | 2532 And 3762 no one 1915 a patch 4470 of cloth 0046 unshrunk 1976 sews 1909 onto 2440 an robe 3820 old. 1490 Otherwise, 0142 pulls away 3588 the 4138 fullness 0846 of it 3588 the 2537 new 9999 {from} 3588 the 3820 old, 2532 and 5501 a worse 4978 tear 1096 occurs.
2:22 | [cbb5] | 也沒有人把新酒裝在舊皮袋裡．恐怕酒把皮袋裂開、酒和皮袋都壞了．惟把新酒裝在新皮袋裡。
 | [kjv] | And no man putteth new wine into old bottles: else the new wine doth burst the bottles, and the wine is spilled, and the bottles will be marred: but new wine must be put into new bottles.
 | [strongs] | 2532 And 3762 no one 0906 puts 3631 wine 3501 new 1519 into 0779 wineskins 3820 old. 1490 Otherwise, 4486 will burst 3588 the 3631 wine 3501 new 0779 wineskins 2532 and 3588 the 3635 wine 1632 pours out, 2532 and 3588 the 0779 skins 0622 will be destroyed. 0235 But 3631 wine 3501 new 1519 into 0779 wineskins 2537 fresh 0992 is to be put.
2:23 | [cbb5] | 耶穌當安息日、從麥地經過．他門徒行路的時候、掐了麥穗。
 | [kjv] | And it came to pass, that he went through the corn fields on the sabbath day; and his disciples began, as they went, to pluck the ears of corn.
 | [strongs] | 2532 And 1096 it was, 3899 went along 0846 he 1722 on 3588 the 4521 Sabbath {day} 1223 through 3588 the 4702 grainfields, 2532 and 0756 began 3588 the 3101 followers 0846 of him 3598 a path 4160 to make 9999 {by} 5089 plucking 3588 the 4719 heads 9999 {of grain}.
2:24 | [cbb5] | 法利賽人對耶穌說、看哪、他們在安息日為甚麼作不可作的事呢．
 | [kjv] | And the Pharisees said unto him, Behold, why do they on the sabbath day that which is not lawful?
 | [strongs] | 2532 And 3588 the 5330 Pharisees 3004 said 0846 to him, 2396 Look, 5101 why 4160 are they doing 1722 on 3588 the 4521 Sabbath {day} 3756 what not 1832 is lawful?
2:25 | [cbb5] | 耶穌對他們說、經上記著大衛和跟從他的人、缺乏飢餓之時所作的事、你們沒有念過麼。
 | [kjv] | And he said unto them, Have ye never read what David did, when he had need, and was an hungred, he, and they that were with him?
 | [strongs] | 2532 And 0846 he 3004 said 0846 to them, 3762 never 0314 Have you read 5101 what 4160 did 1138 David 3753 when 5532 need 2192 he had, 2532 and 3983 was very hungry, 0846 he 2532 and 3588 the 9999 {ones} 3326 with 0846 him?
2:26 | [cbb5] | 他當亞比亞他作大祭司的時候、怎麼進了 神的殿、喫了陳設餅、又給跟從他的人喫．這餅除了祭司以外、人都不可喫。
 | [kjv] | How he went into the house of God in the days of Abiathar the high priest, and did eat the shewbread, which is not lawful to eat but for the priests, and gave also to them which were with him?
 | [strongs] | 4459 How 1525 he entered 1519 into 3588 the 3624 house 3588 of 2316 God 1909 at 9999 {the time of} 0008 Abiathar, 3588 the 0749 high priest, 2532 and 3588 the 0740 loaves 3588 of the 4286 presentation 5315 ate, 3739 which 3756 not 1832 is lawful 5315 to eat 1508 except 3588 the 2409 priests, 2532 and 1325 gave also 3588 to those 4862 with 0846 him 5607 being?
2:27 | [cbb5] | 又對他們說、安息日是為人設立的、人不是為安息日設立的．
 | [kjv] | And he said unto them, The sabbath was made for man, and not man for the sabbath:
 | [strongs] | 2532 And 3004 he said 0846 to them, 3588 The 4521 Sabbath {day} 9999 {is} 1223 for the sake of 0444 human beings 1096 came into being, 3756 not 0444 human beings 1223 for the sake of 3588 the 4521 Sabbath {day}.
2:28 | [cbb5] | 所以人子也是安息日的主。
 | [kjv] | Therefore the Son of man is Lord also of the sabbath.
 | [strongs] | 5620 So then, 2962 Lord 2076 is 3588 the 5207 Son 3588 of 0444 Man 2532 also 3588 of the 4521 Sabbath.


Strongs Concordance [Mark 3]

 馬可福音 Mark 3
3:1 | [cbb5] | 耶穌又進了會堂．在那裡有一個人、枯乾了一隻手。
 | [kjv] | And he entered again into the synagogue; and there was a man there which had a withered hand.
 | [strongs] | 2532 And 1525 he entered 3825 again 1519 into 3588 the 4864 synagogue, 2532 and 2258 was 1563 there 0444 a man 3583 a withering 2192 having 9999 {of} 3588 the 5495 hand.
3:2 | [cbb5] | 眾人窺探耶穌、在安息日醫治不醫治、意思是要控告耶穌。
 | [kjv] | And they watched him, whether he would heal him on the sabbath day; that they might accuse him.
 | [strongs] | 2532 And 3906 they watched 0846 him, 1487 if 3588 on the 4521 Sabbath {day} 2323 he would heal 0846 him, 2443 so that 3723 they could accuse
3:3 | [cbb5] | 耶穌對那枯乾一隻手的人說、起來、站在當中。
 | [kjv] | And he saith unto the man which had the withered hand, Stand forth.
 | [strongs] | 0846 him. 2532 And 3004 he says 3588 to the 0444 man 3583 a withering 2192 having 9999 {of} 3588 the 5495 hand, 1453 Rise 1519 into 3588 the 3319 middle!
3:4 | [cbb5] | 又問眾人說、在安息日行善行惡、救命害命、那樣是可以的呢．他們都不作聲。
 | [kjv] | And he saith unto them, Is it lawful to do good on the sabbath days, or to do evil? to save life, or to kill? But they held their peace.
 | [strongs] | 2532 And 3004 he says 0846 to them, 1822 Is it lawful 3588 on the 4521 Sabbath {day} 0015 to do good, 2228 or 2554 to do evil, 5590 a life 4982 to save, 2228 or 0615 to kill? 3588 they 1161 But 4623 were silent.
3:5 | [cbb5] | 耶穌怒目周圍看他們、憂愁他們的心剛硬、就對那人說、伸出手來．他把手一伸、手就復了原。
 | [kjv] | And when he had looked round about on them with anger, being grieved for the hardness of their hearts, he saith unto the man, Stretch forth thine hand. And he stretched it out: and his hand was restored whole as the other.
 | [strongs] | 2532 And 4017 looking around 9999 {at} 0846 them 3326 with 3709 anger, 4818 being greatly grieved 1909 because of 3588 the 4457 hardness 3588 of the 2588 heart 0846 of them, 3004 he says 3588 to the 0444 man, 1614 Stretch out 3588 the 5495 hand 4675 of you! 2532 And 1614 he stretched, 2532 and 0600 was restored 3588 the 5495 hand 0846 of him 5199 healthy 5613 as 3588 the 0243 other.
3:6 | [cbb5] | 法利賽人出去、同希律一黨的人商議、怎樣可以除滅耶穌。
 | [kjv] | And the Pharisees went forth, and straightway took counsel with the Herodians against him, how they might destroy him.
 | [strongs] | 2532 And 0183 having gone out 3588 the 5330 Pharisees 2112 immediately 3326 with 3588 the 2265 Herodians 4824 counsel 4160 made 2596 against 0846 him, 3704 how that 0846 him 0622 they could destroy.
3:7 | [cbb5] | 耶穌和門徒退到海邊去．有許多人從加利利跟隨他．
 | [kjv] | But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judaea,
 | [strongs] | 2532 And 2424 Jesus 0402 withdrew 3326 with 3588 the 3101 followers 0846 of him 4314 to 3588 the 2281 lake. 2532 And 4183 a large 4128 multitude 0575 from 1056 Galilee 0190 followed 0846 him. 2532 And 0575 from 2449 Judea,
3:8 | [cbb5] | 還有許多人聽見他所作的大事、就從猶太、耶路撒冷、以土買、約但河外、並推羅西頓的四方、來到他那裡。
 | [kjv] | And from Jerusalem, and from Idumaea, and from beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came unto him.
 | [strongs] | 2532 and 0575 from 2414 Jerusalem, 2532 and 0575 from 2401 Idumea, 2532 and 4008 beyond 3588 the 2446 Jordan {River}, 2532 and 3588 those 4012 around 5184 Tyre 2532 and 4605 Sidon. 4128 A multitude 3183 large, 0191 hearing 3745 what 4160 he was doing 2064 came 4314 to 0846 him.
3:9 | [cbb5] | 他因為人多、就吩咐門徒叫一隻小船伺候著、免得眾人擁擠他。
 | [kjv] | And he spake to his disciples, that a small ship should wait on him because of the multitude, lest they should throng him.
 | [strongs] | 2532 And 2036 he told 3588 the 3101 followers 0846 of him 2443 that 4142 a small boat 4342 should stay close 0846 him 1223 because 3588 of the 3793 crowd, 2443 lest 3361 - 2346 they press 0846 upon him.
3:10 | [cbb5] | 他治好了許多人、所以凡有災病的、都擠進來要摸他。
 | [kjv] | For he had healed many; insomuch that they pressed upon him for to touch him, as many as had plagues.
 | [strongs] | 4183 many 1063 For 2323 he healed, 5620 so that 9999 {they} 1968 fell upon 0846 him 2443 so that 0846 him 0680 they could 3745 touch. 2192 As many 3148 as had plagues
3:11 | [cbb5] | 污鬼無論何時看見他、就俯伏在他面前、喊著說、你是 神的兒子。
 | [kjv] | And unclean spirits, when they saw him, fell down before him, and cried, saying, Thou art the Son of God.
 | [strongs] | 2532 and 3588 the 4151 spirits 0169 unclean 3752 when 0846 him 2334 they saw 4363 fell in front of 0846 him 2532 and 2896 cried out, 3004 saying, 3754 - 4771 You 1488 are 3588 the 5207 Son 3588 of 2316 God!
3:12 | [cbb5] | 耶穌再三的囑咐他們、不要把他顯露出來。
 | [kjv] | And he straitly charged them that they should not make him known.
 | [strongs] | 2532 And 4183 much 2008 he warned 0846 them 2443 that 3361 not 0846 him 5318 reveal 4160 they should make.
3:13 | [cbb5] | 耶穌上了山、隨自己的意思叫人來、他們便來到他那裡。
 | [kjv] | And he goeth up into a mountain, and calleth unto him whom he would: and they came unto him.
 | [strongs] | 2532 And 0305 he goes up 1519 onto 3588 the 3735 mountain, 2532 and 4341 called near 3739 whom 2309 wished 0846 he, 2532 and 0565 they went 4314 to 0846 him.
3:14 | [cbb5] | 他就設立十二個人、要他們常和自己同在、也要差他們去傳道、
 | [kjv] | And he ordained twelve, that they should be with him, and that he might send them forth to preach,
 | [strongs] | 2532 And 4160 he made 1427 twelve 9999 {apostles} 2443 so that 5600 they 3326 could 0846 be with him, 2532 and 2443 so that 0649 he could send 0846 them 2784 to proclaim,
3:15 | [cbb5] | 並給他們權柄趕鬼。
 | [kjv] | And to have power to heal sicknesses, and to cast out devils:
 | [strongs] | 2532 and 2192 to have 1849 authority 2323 to heal 3588 the 3554 diseases, 2532 and 1544 to throw out 3588 the 1140 demons.
3:16 | [cbb5] | 這十二個人有西門、耶穌又給他起名叫彼得．
 | [kjv] | And Simon he surnamed Peter;
 | [strongs] | 2532 And 2007 he put upon 4613 Simon 3696 a name, 4074 Peter.
3:17 | [cbb5] | 還有西庇太的兒子雅各、和雅各的兄弟約翰．又給這個兩人起名叫半尼其、就是雷子的意思．
 | [kjv] | And James the son of Zebedee, and John the brother of James; and he surnamed them Boanerges, which is, The sons of thunder:
 | [strongs] | 2532 And 2385 James, 3588 the 9999 {son} 2199 of Zebedee, 2532 and 2491 John, 3588 the 0080 brother 2385 of James, 2532 (And 2051 he put upon 0846 them 9999 {the} 3686 names 0933 Boanerges, 3603 which 2076 is, 5207 Sons 1027 of Thunder.)
3:18 | [cbb5] | 又有安得烈、腓力、巴多羅買、馬太、多馬、亞勒腓的兒子雅各、和達太、並奮銳黨的西門。
 | [kjv] | And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Canaanite,
 | [strongs] | 2532 and 0408 Andrew, 2532 and 5376 Philip, 2532 and 0918 Bartholomew, 2532 and 3156 Matthew, 2532 and 2381 Thomas, 2532 and 2385 James, 3588 the 9999 {son} 0256 of Alpheus, 2532 and 2280 Thaddeus, 2532 and 4613 Simon, 3588 the 1581 Revolutionary,
3:19 | [cbb5] | 還有賣耶穌的加略人猶大。
 | [kjv] | And Judas Iscariot, which also betrayed him: and they went into an house.
 | [strongs] | 2532 and 2455 Judas 2469 Iscariot 3739 (who 2532 also 3860 betrayed 0846 him).
3:20 | [cbb5] | 耶穌進了一個屋子、眾人又聚集、甚至他連飯也顧不得喫。
 | [kjv] | And the multitude cometh together again, so that they could not so much as eat bread.
 | [strongs] | 2532 And 2064 he comes 1519 into a 3624 house, 2532 and 4905 comes together 3825 again 3793 a crowd, 5620 so that 3361 not 1410 are able 0846 they 3383 not even 0740 bread 5315 to eat.
3:21 | [cbb5] | 耶穌的親屬聽見、就出來要拉住他、因為他們說他癲狂了。
 | [kjv] | And when his friends heard of it, they went out to lay hold on him: for they said, He is beside himself.
 | [strongs] | 2532 And 0191 having heard 3588 those 3844 with 0846 him 1831 went out 2902 to grab 0846 him, 3004 they said, 1063 For 3754 - 1839 he is crazy!
3:22 | [cbb5] | 從耶路撒冷下來的文士說、他是被別西卜附著．又說、他是靠著鬼王趕鬼。
 | [kjv] | And the scribes which came down from Jerusalem said, He hath Beelzebub, and by the prince of the devils casteth he out devils.
 | [strongs] | 2532 And 3588 the 1122 copyists 0575 from 2414 Jersualem 2597 coming down 3004 said, 3754 - 0954 Beelzebul 2192 He has! 2532 and, 3754 - 1722 by 3588 the 0758 ruler 3588 of the 1140 demons 1544 He throws out 3588 the 1140 demons!
3:23 | [cbb5] | 耶穌叫他們來、用比喻對他們說、撒但怎能趕出撒但呢。
 | [kjv] | And he called them unto him, and said unto them in parables, How can Satan cast out Satan?
 | [strongs] | 2532 And 4341 calling near 0846 them, 1722 in 3850 illustrations 3004 he spoke 0846 to them, 4450 How 1410 is able 4567 Satan 4567 Satan 1544 to throw out?
3:24 | [cbb5] | 若一國自相分爭、那國就站立不住。
 | [kjv] | And if a kingdom be divided against itself, that kingdom cannot stand.
 | [strongs] | 2532 And 1437 if 0932 a kingdom 1909 against 1438 itself 3307 is divided, 3756 not 1410 is able 2476 to stand 0932 kingdom 1565 that.
3:25 | [cbb5] | 若一家自相分爭、那家就站立不住。
 | [kjv] | And if a house be divided against itself, that house cannot stand.
 | [strongs] | 2532 And 1437 if 3614 a house 1909 against 1438 itself 3307 is divided, 3756 not 1410 is able 2476 to stand 3614 house 1565 that.
3:26 | [cbb5] | 若撒但自相攻打分爭、他就站立不住、必要滅亡。
 | [kjv] | And if Satan rise up against himself, and be divided, he cannot stand, but hath an end.
 | [strongs] | 2532 And 1487 if 4567 Satan 0450 rises 1909 upon 1438 himself 2532 and 3307 has been divided, 3756 not 1410 he is able 2476 to stand, 0235 but 5056 an end 2192 he has.
3:27 | [cbb5] | 沒有人能進壯士家裡、搶奪他的家具．必先捆住那壯士、纔可以搶奪他的家。
 | [kjv] | No man can enter into a strong man's house, and spoil his goods, except he will first bind the strong man; and then he will spoil his house.
 | [strongs] | 3756 not 1410 is able 3762 No one 3588 the 4632 goods 3588 of the 2478 strong {one} 1525 having entered 1519 into 3588 the 3614 house 0846 of him, 1283 to plunder, 3362 unless 4412 first 3588 the 2478 strong {one} 1210 he binds, 2532 and 5119 then 3588 the 3614 house 0846 of him 1283 he will plunder.
3:28 | [cbb5] | 我實在告訴你們、世人一切的罪、和一切褻瀆的話、都可得赦免．
 | [kjv] | Verily I say unto you, All sins shall be forgiven unto the sons of men, and blasphemies wherewith soever they shall blaspheme:
 | [strongs] | 0281 Truly 3004 I say 5213 to you, 3754 that 3956 all 0863 will be forgiven 3588 the 0265 sins 3588 of the 5207 sons 0444 of men, 2532 and 0988 blasphemies 3745 what- 0302 ever 0987 they have blasphemed,
3:29 | [cbb5] | 凡褻瀆聖靈的、卻永不得赦免、乃要擔當永遠的罪。
 | [kjv] | But he that shall blaspheme against the Holy Ghost hath never forgiveness, but is in danger of eternal damnation.
 | [strongs] | 3739 who- 1161 but 0302 -ever 0987 blasphemes 1519 against 3588 the 4151 Spirit 0040 Holy, 3756 no 2192 has 0859 forgiveness 1519 until 3588 the 0165 age, 0235 but 1777 liable 2076 is 2496 of an eternal 2920 judgment.
3:30 | [cbb5] | 這話是因為他們說、他是被污鬼附著的。
 | [kjv] | Because they said, He hath an unclean spirit.
 | [strongs] | 3754 For 3004 they said, 4151 a spirit 0169 unclean 2192 He has!
3:31 | [cbb5] | 當下耶穌的母親和弟兄、來站在外邊、打發人去叫他。
 | [kjv] | There came then his brethren and his mother, and, standing without, sent unto him, calling him.
 | [strongs] | 2064 come 3767 Then 3588 the 0080 brothers 2532 and 3588 the 3384 mother 0846 of him, 2532 and 1854 outside 2496 standing 0649 sent 9999 {word} 4314 to 0846 him, 5455 calling 0846 him.
3:32 | [cbb5] | 有許多人在耶穌周圍坐著．他們就告訴他說、看哪、你母親、和你弟兄、在外邊找你。
 | [kjv] | And the multitude sat about him, and they said unto him, Behold, thy mother and thy brethren without seek for thee.
 | [strongs] | 2532 And 2521 sat 3793 a crowd 4012 around 0846 him. 2036 they said 1161 And 0846 to him, 2400 Look, 3588 the 3384 mother 4675 of you 2532 and 3588 the 0080 brothers 4675 of you 2532 and 3588 the 0079 sisters 4675 of you 1854 outside 2272 seek 4571 you!
3:33 | [cbb5] | 耶穌回答說、誰是我的母親、誰是我的弟兄。
 | [kjv] | And he answered them, saying, Who is my mother, or my brethren?
 | [strongs] | 2532 And 0611 he answered 0846 them, 3004 saying, 5101 Who 2076 is 3588 the 3384 mother 3450 of me 2228 or 3588 the 0080 brothers 3450 of me?
3:34 | [cbb5] | 就四面觀看那周圍坐著的人、說、看哪、我的母親、我的弟兄。
 | [kjv] | And he looked round about on them which sat about him, and said, Behold my mother and my brethren!
 | [strongs] | 2532 And 4017 having looked around 2945 in a circle 9999 {at} 3588 those 4012 around 0846 him 2521 sitting, 3004 he says, 2896 Look, 3588 the 3384 mother 3450 of me 2532 and 3588 the 0080 brothers 3450 of me!
3:35 | [cbb5] | 凡遵行 神旨意的人、就是我的弟兄姐妹和母親了。
 | [kjv] | For whosoever shall do the will of God, the same is my brother, and my sister, and mother.
 | [strongs] | 3739 who- 1063 For 0302 -ever 4160 does 3588 the 2307 will 3588 of 2316 God, 3778 this one 0080 brother 3450 of me 2532 and 0079 sister 3450 of me 2532 and 3384 mother 2076 is!


Strongs Concordance [Mark 4]

 馬可福音 Mark 4
4:1 | [cbb5] | 耶穌又在海邊教訓人．有許多人到他那裡聚集、他只得上船坐下．船在海裡、眾人都靠近海站在岸上。
 | [kjv] | And he began again to teach by the sea side: and there was gathered unto him a great multitude, so that he entered into a ship, and sat in the sea; and the whole multitude was by the sea on the land.
 | [strongs] | 2532 And 3825 again 0756 he began 1321 to teach 3844 beside 3588 the 2281 lake. 2532 And 4863 is assembled 4314 to 0846 him 3793 a crowd 4183 large, 5620 so that 0846 he 1684 entering 1519 into 3588 the 4143 boat 9999 {had} 2521 to sit 1722 on 3588 the 2281 lake. 2532 And 3956 all 3588 the 3793 crowd 4314 toward 3588 the 2281 lake 1909 on 3588 the 1093 land 2258 were.
4:2 | [cbb5] | 耶穌就用比喻教訓他們許多道理．在教訓之間、對他們說、
 | [kjv] | And he taught them many things by parables, and said unto them in his doctrine,
 | [strongs] | 2532 And 1321 he taught 0846 them 1722 in 3850 illustrations 4183 many things, 2532 and 3004 said 0846 to them 1722 in 3588 the 1322 teaching 0846 of him,
4:3 | [cbb5] | 你們聽阿．有一個撒種的．出去撒種。
 | [kjv] | Hearken; Behold, there went out a sower to sow:
 | [strongs] | 0191 Hear! 2400 Listen, 1831 went out 3588 the 9999 {one} 4687 sowing 4687 to sow.
4:4 | [cbb5] | 撒的時候、有落在路旁的、飛鳥來喫盡了。
 | [kjv] | And it came to pass, as he sowed, some fell by the way side, and the fowls of the air came and devoured it up.
 | [strongs] | 2532 And 1096 it was, 1722 while 4687 sowing 3739 one 3303 indeed 4098 fell 3844 beside 3588 the 3598 road, 2532 and 2064 came 3588 the 4571 birds 3588 of the 3772 sky 2532 and 2719 devoured 0846 it.
4:5 | [cbb5] | 有落在土淺石頭地上的、土既不深、發苗最快．
 | [kjv] | And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth:
 | [strongs] | 0243 other 1161 And 4098 fell 1909 on 3588 the 4075 rocky place 3699 where 3756 not 2192 it had 1093 soil 4183 much, 2532 and 2112 immediately 1816 it sprang up, 1223 due to 3361 not 2192 having 4491 depth 1093 of soil.
4:6 | [cbb5] | 日頭出來一曬、因為沒有根、就枯乾了。
 | [kjv] | But when the sun was up, it was scorched; and because it had no root, it withered away.
 | [strongs] | 2246 the sun 1161 And 0393 when arose 2739 it was scorched, 2532 and 1223 because 3361 not to 2192 have 4491 root, 3583 it was dried up.
4:7 | [cbb5] | 有落在荊棘裡的、荊棘長起來、把他擠住了、就不結實。
 | [kjv] | And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit.
 | [strongs] | 2532 And 0243 other 9999 {seeds} 4098 fell 1519 into 3588 the 0173 thorns, 2532 and 0305 grew 3588 the 0173 thorns 2532 and 4846 choked 0846 it, 2532 and 2590 fruit 3756 not it 1325 did yield.
4:8 | [cbb5] | 又有落在好土裡的、就發生長大、結實有三十倍的、有六十倍的、有一百倍的。
 | [kjv] | And other fell on good ground, and did yield fruit that sprang up and increased; and brought forth, some thirty, and some sixty, and some an hundred.
 | [strongs] | 2532 And 0243 other 9999 {seeds} 4098 fell 1519 into 3588 the 1093 soil 2570 good, 2532 and 1325 yielded 2590 fruit 0305 coming up 2532 and 0837 increasing, 2532 and 5342 produced 1520 one 5144 thirty, 2532 and 1520 one 1835 sixty, 2532 and 1520 one 1540 a hundred.
4:9 | [cbb5] | 又說、有耳可聽的、就應當聽。
 | [kjv] | And he said unto them, He that hath ears to hear, let him hear.
 | [strongs] | 2532 And 3004 he said 0846 to them, 3588 He 2192 having 3775 ears 0191 to hear, 0191 let him hear.
4:10 | [cbb5] | 無人的時候、跟隨耶穌的人、和十二個門徒、問他這比喻的意思。
 | [kjv] | And when he was alone, they that were about him with the twelve asked of him the parable.
 | [strongs] | 3753 when 1161 And 1096 when he was 2651 alone, 2065 asked about 0846 him 3588 those 4012 around 0846 him 4862 with 3588 the 1427 twelve 9999 {apostles} 3588 the 3850 illustration.
4:11 | [cbb5] | 耶穌對他們說、 神國的奧秘、只叫你們知道、若是對外人講、凡事就用比喻．
 | [kjv] | And he said unto them, Unto you it is given to know the mystery of the kingdom of God: but unto them that are without, all these things are done in parables:
 | [strongs] | 2532 And 3004 he said 0846 to them, 5213 To you 1325 has been 1097 given to know 3588 the 3466 mystery 3588 of the 0932 kingdom 3588 of 2316 God. 1565 to these 1161 But 3588 those 1854 outside 1722 in 3850 illustrations 3956 all things 1096 become
4:12 | [cbb5] | 叫他們看是看見、卻不曉得．聽是聽見、卻不明白．恐怕他們回轉過來、就得赦免。
 | [kjv] | That seeing they may see, and not perceive; and hearing they may hear, and not understand; lest at any time they should be converted, and their sins should be forgiven them.
 | [strongs] | 2443 that 0991 seeing 0991 they may see, 2532 but 3361 not 1492 perceive. 2532 And 0191 hearing 0191 they may hear, 2532 but 3361 not 4920 understand, 3379 lest 1994 they should turn, 2532 and 0863 be forgiven 0846 them 3588 the 0265 sins.
4:13 | [cbb5] | 又對他們說、你們不明白這比喻麼．這樣怎能明白一切的比喻呢。
 | [kjv] | And he said unto them, Know ye not this parable? and how then will ye know all parables?
 | [strongs] | 2532 And 3004 he says 0846 to them, 3756 not 1492 Do know you 3850 illustration 5026 this? 2532 Then 4459 how 3956 all 3588 the 3850 illustrations 1097 will you know?
4:14 | [cbb5] | 撒種之人所撒的、就是道。
 | [kjv] | The sower soweth the word.
 | [strongs] | 3588 He 4187 sowing 3588 the 3056 message 4687 sows.
4:15 | [cbb5] | 那撒在路旁的、就是人聽了道、撒但立刻來、把撒在他心裡的道奪了去。
 | [kjv] | And these are they by the way side, where the word is sown; but when they have heard, Satan cometh immediately, and taketh away the word that was sown in their hearts.
 | [strongs] | 3778 these 1161 And 1526 are 3588 those 3844 beside 3588 the 3598 road, 4567 where 4687 is sown 3588 the 3056 message. 2532 And, 3752 when 0191 they hear, 2112 immediately 2064 comes 4567 Satan 2532 and 0142 takes 3588 the 3056 message 4687 having been sown 1722 in 3588 the 2588 hearts 0846 of them.
4:16 | [cbb5] | 那撒在石頭地上的、就是人聽了道、立刻歡喜領受．
 | [kjv] | And these are they likewise which are sown on stony ground; who, when they have heard the word, immediately receive it with gladness;
 | [strongs] | 2532 And 3778 these 1526 are 3868 likewise 3588 the {ones} 1909 upon 3588 the 4075 rocky places 4587 being sown, 3739 who 3752 when 0191 they hear 3588 the 3056 message, 2112 immediately 3326 with 5479 joy 2983 they receive 0846 it,
4:17 | [cbb5] | 但他心裡沒有根、不過是暫時的、及至為道遭了患難、或是受了逼迫、立刻就跌倒了。
 | [kjv] | And have no root in themselves, and so endure but for a time: afterward, when affliction or persecution ariseth for the word's sake, immediately they are offended.
 | [strongs] | 2532 but 3756 not 2192 they have 4491 root 1722 in 1438 themselves, 0235 but 4340 temporary 1526 they are. 1534 Then 1096 having become 2347 trouble 2228 or 1375 persecution 1223 through 3588 the 3056 message, 2112 immediately 4624 they are offended.
4:18 | [cbb5] | 還有那撒在荊棘裡的、就是人聽了道．
 | [kjv] | And these are they which are sown among thorns; such as hear the word,
 | [strongs] | 2532 And 3778 these 1526 are 3588 those 1519 into 3588 the 0173 thorns 4687 being sown. 3588 The 3056 message 0191 hearing,
4:19 | [cbb5] | 後來有世上的思慮、錢財的迷惑、和別樣的私慾、進來把道擠住了、就不能結實。
 | [kjv] | And the cares of this world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becometh unfruitful.
 | [strongs] | 2532 and 3588 the 3308 cares of 0165 age 5127 this, 2532 and 3588 the 0539 deceitfulness 4149 of riches, 2532 and 3588 the 4012 about 3588 the 3062 other things 1939 desires 1531 entering in 4846 choke 3588 the 3056 message, 2532 and 0175 unfruitful 1096 it becomes.
4:20 | [cbb5] | 那撒在好地上的、就是人聽道、又領受、並且結實、有三十倍的、有六十倍的、有一百倍的。
 | [kjv] | And these are they which are sown on good ground; such as hear the word, and receive it, and bring forth fruit, some thirtyfold, some sixty, and some an hundred.
 | [strongs] | 2532 And 3778 these 1526 are 3588 the 9999 {ones} 1909 on 3588 the 1093 soil 2570 good 4687 being sown, 3748 who 0191 hear 3588 the 3056 message, 2532 and 3858 welcome 9999 {it}, 2532 and 2592 bring forth fruit, 1520 one 5144 thirty, 2532 and 1520 one 1835 sixty, 2532 and 1520 one 1540 a hundred 9999 {percent}.
4:21 | [cbb5] | 耶穌又對他們說、人拿燈來、豈是要放在斗底下、床底下、不放在燈臺上麼。
 | [kjv] | And he said unto them, Is a candle brought to be put under a bushel, or under a bed? and not to be set on a candlestick?
 | [strongs] | 2532 And 3004 he said 0846 to them, 3385 not 9999 {Is} 3588 the 3088 lamp 2064 come 2443 that 5259 under 3588 the 3426 bushel 5087 it be 2228 placed, 5259 or under 2532 the 2825 couch? 9999 {Is it} 3756 not 2443 that 1909 on 3588 the 3087 lampstand 2007 it be placed?
4:22 | [cbb5] | 因為掩藏的事、沒有不顯出來的．隱瞞的事、沒有不露出來的。
 | [kjv] | For there is nothing hid, which shall not be manifested; neither was any thing kept secret, but that it should come abroad.
 | [strongs] | 3756 not 1063 For 2076 is a 5101 thing 2927 hidden 3739 which 3362 if not 5319 it may be revealed 3761 nor 1096 became 0614 covered, 0235 but 2443 that 1519 to 5318 light 2064 it may come.
4:23 | [cbb5] | 有耳可聽的、就應當聽。
 | [kjv] | If any man have ears to hear, let him hear.
 | [strongs] | 1487 If 1536 anyone 2192 has 3775 ears 0191 to hear, 0191 let him hear.
4:24 | [cbb5] | 又說、你們所聽的要留心．你們用甚麼量器量給人、也必用甚麼量器量給你們、並且要多給你們。
 | [kjv] | And he said unto them, Take heed what ye hear: with what measure ye mete, it shall be measured to you: and unto you that hear shall more be given.
 | [strongs] | 2532 And 3004 he explained 0846 to them, 0991 Be careful 5101 what 0191 you hear! 1722 In 3739 what 3354 measure 3354 you measure 3354 it will be added 5213 to you.
4:25 | [cbb5] | 因為有的、還要給他．沒有的、連他所有的也要奪去。
 | [kjv] | For he that hath, to him shall be given: and he that hath not, from him shall be taken even that which he hath.
 | [strongs] | 3739 who{ever} 1063 For 2192 may have, 1325 it will be given 0846 to him. 2532 And 3739 who 3756 not 2192 has, 2532 even 3739 what 2192 he has 1425 will be taken 0575 from 0846 him.
4:26 | [cbb5] | 又說、 神的國、如同人把種撒在地上、
 | [kjv] | And he said, So is the kingdom of God, as if a man should cast seed into the ground;
 | [strongs] | 2532 And 3004 he said, 3779 thus 2076 is 3588 the 0932 kingdom 3588 of 2316 God, 5613 as 1437 if 0444 a man 0906 should throw 3588 the 4703 seed 1909 on 3588 the 1093 soil,
4:27 | [cbb5] | 黑夜睡覺、白日起來、這種就發芽漸長、那人卻不曉得如何這樣。
 | [kjv] | And should sleep, and rise night and day, and the seed should spring and grow up, he knoweth not how.
 | [strongs] | 2532 and 2518 sleeps 2532 and 1453 rise, 3571 night 2532 and 2250 day, 2532 and 3588 the 4703 seed 0985 sprouts 2532 and 3373 lengthens 5613 as 3756 not 1492 knows 0846 he
4:28 | [cbb5] | 地生五穀是出於自然的．先發苗、後長穗、再後穗上結成飽滿的子粒。
 | [kjv] | For the earth bringeth forth fruit of herself; first the blade, then the ear, after that the full corn in the ear.
 | [strongs] | 0844 of itself. 1063 For 3588 the 1093 soil 2592 produces fruit, 4412 first 5528 greenery, 1534 then 4719 an head, 1534 then 4134 full 4621 grain 1722 in 3588 the 4719 head.
4:29 | [cbb5] | 穀既熟了、就用鐮刀去割、因為收成的時候到了。
 | [kjv] | But when the fruit is brought forth, immediately he putteth in the sickle, because the harvest is come.
 | [strongs] | 3752 when 1161 But 3860 yields 3588 the 2590 fruit, 2112 immediately 0649 he sends out 3588 the 1407 sickle, 3754 because 3936 stands ready 3588 the 2326 harvest.
4:30 | [cbb5] | 又說、 神的國、我們可用甚麼比較呢．可用甚麼比喻表明呢。
 | [kjv] | And he said, Whereunto shall we liken the kingdom of God? or with what comparison shall we compare it?
 | [strongs] | 2532 And 3004 he said, 5101 How 3666 may we compare 3588 the 0932 kingdom 3588 of 2316 God, 2228 or 1722 with 4169 what 3850 illustration 3846 may we compare 0846 it?
4:31 | [cbb5] | 好像一粒芥菜種、種在地裡的時候、雖比地上的百種都小、
 | [kjv] | It is like a grain of mustard seed, which, when it is sown in the earth, is less than all the seeds that be in the earth:
 | [strongs] | 5613 As to 2848 a grain 4615 of mustard, 3739 which 3752 when 4689 it is sown 1909 on 3588 the 1093 earth, 3398 tinier 3956 than all 3588 the 4690 seeds 2076 it is 3588 of those 1909 on 3588 the 1093 earth.
4:32 | [cbb5] | 但種上以後、就長起來、比各樣的菜都大、又長出大枝來．甚至天上的飛鳥、可以宿在他的蔭下。
 | [kjv] | But when it is sown, it groweth up, and becometh greater than all herbs, and shooteth out great branches; so that the fowls of the air may lodge under the shadow of it.
 | [strongs] | 2532 And 3752 when 4687 it is sown, 0305 comes up, 2532 and 1096 becomes 3956 than all 3588 the 3001 plants 3107 larger, 2532 and 4160 makes 2798 branches 3173 large, 5620 so that 1410 to be able 5259 under 3588 the 4639 shade 0846 of it 3588 the 4071 birds 3588 of the 3772 sky 2681 to roost.
4:33 | [cbb5] | 耶穌用許多這樣的比喻、照他們所能聽的、對他們講道．
 | [kjv] | And with many such parables spake he the word unto them, as they were able to hear it.
 | [strongs] | 2532 And 5108 such 3850 illustrations 4183 many 2980 he spoke 0846 to them 3588 the 3056 message, 2531 even as 1410 they were able 0191 to hear.
4:34 | [cbb5] | 若不用比喻、就不對他們講．沒有人的時侯、就把一切的道講給門徒聽。
 | [kjv] | But without a parable spake he not unto them: and when they were alone, he expounded all things to his disciples.
 | [strongs] | 5565 without 1161 And 3850 an illustration 3756 not 2980 he spoke 0846 to them, 2596 - 2398 privately 1161 but 3588 to the 3101 followers 0846 of him, 1956 he explained 3956 all things.
4:35 | [cbb5] | 當那天晚上、耶穌對門徒說、我們渡到那邊去罷。
 | [kjv] | And the same day, when the even was come, he saith unto them, Let us pass over unto the other side.
 | [strongs] | 2532 And 3004 he says 0846 to them 1722 on 1565 that 2250 day, 3798 evening 1096 having come, 1330 Let us pass 1519 over to 3588 the 4008 other side.
4:36 | [cbb5] | 門徒離開眾人、耶穌仍在船上、他們就把他一同帶去．也有別的船和他同行。
 | [kjv] | And when they had sent away the multitude, they took him even as he was in the ship. And there were also with him other little ships.
 | [strongs] | 2532 And 0863 dismissing 3588 the 3793 crowd, 3380 they take along 0846 him 5613 as 2258 he was 1722 in 3588 the 4143 boat. 2532 also 0243 other 1161 And 4142 small boats 1158 were 3326 with 0846 him.
4:37 | [cbb5] | 忽然起了暴風、波浪打入船內、甚至船要滿了水。
 | [kjv] | And there arose a great storm of wind, and the waves beat into the ship, so that it was now full.
 | [strongs] | 2532 And 1096 occurs 2978 a storm 0417 of wind 3173 great. 3588 the 1161 And 2949 waves 1911 beat 1519 into 3588 the 4143 boat, 5620 so that 0846 it 2235 already 1072 was filled.
4:38 | [cbb5] | 耶穌在船尾上、枕著枕頭睡覺．門徒叫醒了他、說、夫子、我們喪命、你不顧麼。
 | [kjv] | And he was in the hinder part of the ship, asleep on a pillow: and they awake him, and say unto him, Master, carest thou not that we perish?
 | [strongs] | 2532 And 2258 was 0846 he 1909 on 3588 the 4403 stern, 1909 on 3588 the 4344 headrest 2518 sleeping. 2532 And 1326 they awaken 0846 him 2532 and 3004 say 0846 to him, 1320 Teacher, 3756 not 3199 it matters 4671 to you 3754 that 0622 we are perishing?
4:39 | [cbb5] | 耶穌醒了．斥責風、向海說、住了罷、靜了罷．風就止住、大大的平靜了。
 | [kjv] | And he arose, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm.
 | [strongs] | 2532 And 1326 being awakened 2608 he rebuked 3588 the 0417 wind, 2532 and 2036 said to 3588 the 2281 lake, 4623 Silence! 5392 Be still! 2532 And 2869 cut off 3588 the 4171 wind, 2532 and 1096 there was 1055 a calm 3173 great.
4:40 | [cbb5] | 耶穌對他們說、為甚麼膽怯．你們還沒有信心麼。
 | [kjv] | And he said unto them, Why are ye so fearful? how is it that ye have no faith?
 | [strongs] | 2532 And 2036 he said 0846 to them, 5101 Why 1169 fearful 2075 are you? 3779 not yet 4459 How 3756 not 2192 have you 4102 faith?
4:41 | [cbb5] | 他們就大大的懼怕、彼此說、這到底是誰、連風和海也聽從他了。
 | [kjv] | And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?
 | [strongs] | 2532 And 5399 they feared 5401 a fear 3173 great, 2532 and 3004 said 4314 to 0240 one another, 5101 Who 0686 then 3778 this one 2076 is, 3754 that 2532 even 3588 the 0417 wind 2532 and 3588 the 2281 lake 5219 obey 0846 him?


Strongs Concordance [Mark 5]

 馬可福音 Mark 5
5:1 | [cbb5] | 他們來到海那邊、格拉森人的地方。
 | [kjv] | And they came over unto the other side of the sea, into the country of the Gadarenes.
 | [strongs] | 2532 And 2064 they came 1519 to 3588 the 4008 other side 3588 of the 2281 lake, 1519 into 3588 the 5561 country 3588 of the 1046 Gerasenes.
5:2 | [cbb5] | 耶穌一下船、就有一個被污鬼附著的人、從墳塋裡出來迎著他。
 | [kjv] | And when he was come out of the ship, immediately there met him out of the tombs a man with an unclean spirit,
 | [strongs] | 2532 And 1831 coming out 0846 he 1537 from 3588 the 4143 boat, 2112 immediately 0528 met 0846 him 1537 out 3588 of the 3419 tombs 0444 a man 1722 with 4151 a spirit 0169 unclean,
5:3 | [cbb5] | 那人常住在墳塋裡、沒有人能捆住他、就是用鐵鍊也不能．
 | [kjv] | Who had his dwelling among the tombs; and no man could bind him, no, not with chains:
 | [strongs] | 3739 who 3588 the 2731 home 2192 had 1722 among 3588 the 3419 tombs, 2532 and 3777 not 0254 with chains 3762 no one 1410 was able 0846 him 1210 to bind,
5:4 | [cbb5] | 因為人屢次用腳鐐和鐵鍊捆鎖他、鐵鍊竟被他掙斷了、腳鐐也被他弄碎了．總沒有人能制伏他。
 | [kjv] | Because that he had been often bound with fetters and chains, and the chains had been plucked asunder by him, and the fetters broken in pieces: neither could any man tame him.
 | [strongs] | 1223 because 0846 that he 4178 often 3976 with fetters 2532 and 0254 chains 1210 had been bound, 2532 and 1288 had been 5259 torn by 0846 him 3588 the 0254 chains, 2532 and 3588 the 3976 fetters 4937 had been broken, 2532 and 3762 no one 0846 him 2480 was able 1150 to subdue.
5:5 | [cbb5] | 他晝夜常在墳塋裡和山中喊叫、又用石頭砍自己。
 | [kjv] | And always, night and day, he was in the mountains, and in the tombs, crying, and cutting himself with stones.
 | [strongs] | 2532 And 1223 through 3956 all 3571 night 2532 and 2250 day, 1722 among 3588 the 3735 hills 2532 and 1722 in 3588 the 3418 tombs 2258 he was 2859 crying out 2532 and 2629 cutting 1438 himself 3037 with stones.
5:6 | [cbb5] | 他遠遠的看見耶穌、就跑過去拜他．
 | [kjv] | But when he saw Jesus afar off, he ran and worshipped him,
 | [strongs] | 1492 seeing 1161 And 2424 Jesus 0575 from 3113 afar, 5143 he ran 2532 and 4352 bowed the knee 0846 to him,
5:7 | [cbb5] | 大聲呼叫說、至高 神的兒子耶穌、我與你有甚麼相干．我指著 神懇求你、不要叫我受苦。
 | [kjv] | And cried with a loud voice, and said, What have I to do with thee, Jesus, thou Son of the most high God? I adjure thee by God, that thou torment me not.
 | [strongs] | 2532 and 2896 crying out 5456 with a voice 3173 great 2036 said, 5101 What 1698 to me 2532 and 4671 to you, 2424 Jesus, 5207 Son 3588 of 2316 God 3588 the 5310 Most High? 3726 I adjure 4571 you 9999 {by} 3588 - 2316 God 3361 not 3165 me 0928 torment.
5:8 | [cbb5] | 是因耶穌曾吩咐他說、污鬼阿、從這人身上出來罷。
 | [kjv] | For he said unto him, Come out of the man, thou unclean spirit.
 | [strongs] | 3004 he said 1063 For 0846 to him, 1831 Come out, 3588 the 4151 spirit 0169 unclean, 1537 out 3588 of the 0444 man!
5:9 | [cbb5] | 耶穌問他說、你名叫甚麼．回答說、我名叫群、因為我們多的緣故。
 | [kjv] | And he asked him, What is thy name? And he answered, saying, My name is Legion: for we are many.
 | [strongs] | 2532 And 1905 he questioned 0846 him. 5101 What 9999 {is} 4671 to you 3686 name? 2532 And 0611 he answered, 3004 saying, 3003 Legion 9999 {the} 3686 name 3427 of me, 3754 because 4183 many 2070 we are.
5:10 | [cbb5] | 就再三的求耶穌、不要叫他們離開那地方。
 | [kjv] | And he besought him much that he would not send them away out of the country.
 | [strongs] | 2532 And 3870 he begged 0846 him 4183 much, 2443 that 3361 not 0846 them 0649 he would send 1854 outside 3588 the 5561 country.
5:11 | [cbb5] | 在那裡山坡上、有一大群豬喫食。
 | [kjv] | Now there was there nigh unto the mountains a great herd of swine feeding.
 | [strongs] | 2258 was 1161 And 1563 there was 4314 near 3588 the 3735 mountain 0034 herd 5519 of pigs 3173 a great 1006 feeding.
5:12 | [cbb5] | 鬼就央求耶穌說、求你打發我們往豬群裡附著豬去。
 | [kjv] | And all the devils besought him, saying, Send us into the swine, that we may enter into them.
 | [strongs] | 2532 And 3870 begged 0846 him, 3956 all 3588 the 1142 demons, 3004 saying, 3992 Send 2248 us 1519 into 3588 the 5519 pigs, 2443 so that 1519 into 0846 them 1525 we may enter.
5:13 | [cbb5] | 耶穌准了他們．污鬼就出來、進入豬裡去．於是那群豬闖下山崖、投在海裡、淹死了．豬的數目、約有二千。
 | [kjv] | And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea, (they were about two thousand;) and were choked in the sea.
 | [strongs] | 2532 And 2010 allowed 0846 them 2112 immediately 2424 Jesus. 2532 And 1831 coming out, 3588 the 4151 spirits 0169 unclean 1525 entered 1519 into 3588 the 5519 pigs, 2532 and 3729 rushed 3588 the 0034 herd 2592 down 3588 the 2911 cliff 1519 into 3588 the 2281 lake. 2258 they were 1161 And 5613 about 1367 two thousand 2532 and 4155 were choked 1722 in 3588 the 2281 lake.
5:14 | [cbb5] | 放豬的就逃跑了、去告許城裡和鄉下的人．眾人就來要看是甚麼事。
 | [kjv] | And they that fed the swine fled, and told it in the city, and in the country. And they went out to see what it was that was done.
 | [strongs] | 3588 those 1161 And 1006 feeding 3588 the 5519 pigs 5343 ran away, 2532 and 0312 told 9999 {it} 1519 to 3588 the 4172 town, 2532 and 1519 to 3588 the 0068 fields. 2532 And 1831 they came out 1492 to see 5101 what 2076 is that 1096 having occurred.
5:15 | [cbb5] | 他們來到耶穌那裡、看見那被鬼附著的人、就是從前被群鬼所附的、坐著、穿上衣服、心裡明白過來．他們就害怕。
 | [kjv] | And they come to Jesus, and see him that was possessed with the devil, and had the legion, sitting, and clothed, and in his right mind: and they were afraid.
 | [strongs] | 2532 And 2064 they come 4314 to 2424 Jesus, 2532 and 2334 gaze upon 3588 the 1139 demon-possesed one 2521 sitting 2532 and 2439 having been clothed 2532 and 4993 being in his senses, 3588 the 2192 one having had 3588 the 3003 legion, 2532 and 5399 they were afraid.
5:16 | [cbb5] | 看見這事的、便將鬼附之人所遇見的、和那群豬的事、都告訴了眾人。
 | [kjv] | And they that saw it told them how it befell to him that was possessed with the devil, and also concerning the swine.
 | [strongs] | 2532 And 1334 related 0846 to them 3588 the 9999 {ones} 1492 seeing 4459 how 1096 it occurred 3588 to the 1139 demon-possessed one 2532 and 4012 about 3588 the 5519 pigs.
5:17 | [cbb5] | 眾人就央求耶穌離開他們的境界。
 | [kjv] | And they began to pray him to depart out of their coasts.
 | [strongs] | 2532 And 0756 they began 3870 to beg 0846 him 0565 to depart 0575 from 3588 the 3725 territory 0846 of them.
5:18 | [cbb5] | 耶穌上船的時侯、那從前被鬼附著的人、懇求和耶穌同在。
 | [kjv] | And when he was come into the ship, he that had been possessed with the devil prayed him that he might be with him.
 | [strongs] | 2532 And 1684 entering 0846 he 1519 into 3588 the 4143 boat, 3870 begged 0846 him 3588 the 1139 demoniac, 2443 that 5600 he be 3326 with 0846 him.
5:19 | [cbb5] | 耶穌不許、卻對他說、你回家去、到你的親屬那裡、將主為你所作的、是何等大的事、是怎樣憐憫你、都告訴他們。
 | [kjv] | Howbeit Jesus suffered him not, but saith unto him, Go home to thy friends, and tell them how great things the Lord hath done for thee, and hath had compassion on thee.
 | [strongs] | 1161 But 2424 Jesus 3756 not 0863 did allow 0846 him, 0235 but 3004 says 0846 to him, 5217 Go 1519 to 3588 the 3624 house 4675 of you 4314 to 3588 those 4675 of you, 2532 and 0312 announce 0846 to them 3745 how 4671 to you 3588 the 2962 Lord 4160 has done, 2532 and 1653 favored 4571 you.
5:20 | [cbb5] | 那人就走了、在低加波利、傳揚耶穌為他作了何等大的事、眾人就都希奇。
 | [kjv] | And he departed, and began to publish in Decapolis how great things Jesus had done for him: and all men did marvel.
 | [strongs] | 2532 And 0565 he left 2532 and 0756 began 2784 to proclaim 1722 in 1179 Decapolis 3745 how much 4160 did 0846 to him 2424 Jesus. 2532 And 3956 all 2296 wondered.
5:21 | [cbb5] | 耶穌坐船又渡到那邊去、就有許多人到他那裡聚集．他正在海邊上。
 | [kjv] | And when Jesus was passed over again by ship unto the other side, much people gathered unto him: and he was nigh unto the sea.
 | [strongs] | 2532 And 1276 crossing over 2424 Jesus 1722 in 3588 the 4143 boat 3825 again 1519 to 3588 the 4008 other side, 4863 was collected 3793 a crowd 4183 large 1909 upon 0846 him, 2532 and 2258 he was 3844 beside 3588 the 2281 lake.
5:22 | [cbb5] | 有一個管會堂的人、名叫睚魯、來見耶穌、就俯伏在他腳前、
 | [kjv] | And, behold, there cometh one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet,
 | [strongs] | 2532 And 2400 look, 2064 comes 1520 one 3588 of the 0752 rulers of the synagogue, 3686 by name, 2283 Jairus, 2532 and 1492 seeing 0846 him 4098 he falls 4314 at 3588 the 4228 feet 0846 of him,
5:23 | [cbb5] | 再三的求他說、我的小女兒快要死了、求你去按手在他身上、使他痊愈、得以活了。
 | [kjv] | And besought him greatly, saying, My little daughter lieth at the point of death: I pray thee, come and lay thy hands on her, that she may be healed; and she shall live.
 | [strongs] | 2532 and 3870 begs 0846 him 4183 much, 3004 saying, 3754 - 3588 The 2365 daughter 3450 of me 2079 is at 2192 the last end, 2443 that 2064 coming 2007 you may lay 0846 upon her 3588 the 5495 hands, 3704 so that 9999 {she} 4982 may be cured 2532 and 2198 may live.
5:24 | [cbb5] | 耶穌就和他同去、有許多人跟隨擁擠他。
 | [kjv] | And Jesus went with him; and much people followed him, and thronged him.
 | [strongs] | 2532 And 0565 he went 3326 with 0846 him. 2532 And 0190 followed 0846 him 3793 a crowd 4183 large, 2532 and 4918 pressed upon 0846 him.
5:25 | [cbb5] | 有一個女人、患了十二年的血漏、
 | [kjv] | And a certain woman, which had an issue of blood twelve years,
 | [strongs] | 2532 And 1135 a woman 5100 certain 5607 being 1722 in 4511 a flow 0129 of blood 9999 {for} 2094 years 1427 twelve,
5:26 | [cbb5] | 在好些醫生手裡、受了許多的苦．又花盡了他所有的、一點也不見好、病勢反倒更重了。
 | [kjv] | And had suffered many things of many physicians, and had spent all that she had, and was nothing bettered, but rather grew worse,
 | [strongs] | 2532 and 4183 many 3958 things suffering 5259 by 4183 many 2395 physicians, 2532 and 1659 having spent 3588 that 3844 by 1438 her 3956 all things, 2532 and 3367 nothing 5623 having been gained, 0235 but 3123 rather 1519 to 3588 the 5501 worse 2064 having come,
5:27 | [cbb5] | 他聽見耶穌的事、就從後頭來、雜在眾人中間、摸耶穌的衣裳．
 | [kjv] | When she had heard of Jesus, came in the press behind, and touched his garment.
 | [strongs] | 0191 hearing 4012 about 2424 Jesus, 2064 coming 1722 in 3588 the 3793 crowd 3693 behind 0680 she touched 3588 the 2440 robe 0846 of him.
5:28 | [cbb5] | 意思說、我只摸他的衣裳、就必痊愈。
 | [kjv] | For she said, If I may touch but his clothes, I shall be whole.
 | [strongs] | 3004 She was saying, 1063 For 3754 - 2579 if only 3588 the 2440 clothes 0846 of him 0680 I may touch, 4982 I will be cured.
5:29 | [cbb5] | 於是他血漏的源頭、立刻乾了．他便覺得身上的災病好了。
 | [kjv] | And straightway the fountain of her blood was dried up; and she felt in her body that she was healed of that plague.
 | [strongs] | 2532 And 2112 instantly 3583 was dried up 3588 the 4077 fountain 3588 of the 0129 blood 0846 of her, 2532 and 1097 she knew 3588 within 9999 {her} 4983 body 3754 that 2390 she is 0575 healed of 3588 the 3148 plague.
5:30 | [cbb5] | 耶穌頓時心裡覺得有能力從自己身上出去、就在眾人中間轉過來、說、誰摸我的衣裳。
 | [kjv] | And Jesus, immediately knowing in himself that virtue had gone out of him, turned him about in the press, and said, Who touched my clothes?
 | [strongs] | 2532 And 2112 instantly 2424 Jesus 1994 knowing 1722 within 1438 himself 3588 that 1537 out of 0846 him 1411 power 1831 had gone forth, 1994 turning 1722 to 3588 the 3793 crowd 3004 said, 5101 Who 3450 of me 0680 touched 3588 the 2440 clothes?
5:31 | [cbb5] | 門徒對他說、你看眾人擁擠你、還說誰摸我麼。
 | [kjv] | And his disciples said unto him, Thou seest the multitude thronging thee, and sayest thou, Who touched me?
 | [strongs] | 2532 And 3004 said 0846 to him 3588 the 3101 followers 0846 of him, 0991 you see 3588 the 3793 crowd 4918 pressing upon 4571 you, 2532 and 3004 you say, 5101 Who 3450 of me 0680 touched?
5:32 | [cbb5] | 耶穌周圍觀看、要見作這事的女人。
 | [kjv] | And he looked round about to see her that had done this thing.
 | [strongs] | 2532 And 4017 he looked around 1492 to see 3588 the 9999 {one} 5124 this 4160 having done.
5:33 | [cbb5] | 那女人知道在自己身上所成的事、就恐懼戰兢、來俯伏在耶穌跟前、將實情全告訴他。
 | [kjv] | But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth.
 | [strongs] | 3588 the 1161 And 1135 woman 5399 being afraid 2532 and 5141 trembling, 1492 knowing 3739 what 1096 happened 1909 in 0846 her, 2064 came 2532 and 4363 fell in front of 0846 him, 2532 and 2036 told 0846 him 3956 all 3588 the 0225 truth.
5:34 | [cbb5] | 耶穌對他說、女兒、你的信救了你、平平安安的回去罷．你的災病痊愈了。
 | [kjv] | And he said unto her, Daughter, thy faith hath made thee whole; go in peace, and be whole of thy plague.
 | [strongs] | 3588 he 1161 And 2036 said 0846 to her, 2364 Daughter 3588 the 4102 faith 4675 of you 4982 has healed 4571 you! 5217 Go 1519 in 1515 peace, 2532 and 2468 be 5199 whole 0575 from 3588 the 3148 plague 4675 of you.
5:35 | [cbb5] | 還說話的時候、有人從管會堂的家裡來說、你的女兒死了、何必還勞動先生呢。
 | [kjv] | While he yet spake, there came from the ruler of the synagogue's house certain which said, Thy daughter is dead: why troublest thou the Master any further?
 | [strongs] | 2089 While 0846 he 2980 was speaking, 2064 they come 0575 from 3588 the 0752 synagogue ruler, 3004 saying, 3754 - 3588 The 2364 daughter 4675 of you 0599 has died! 5101 Why 2089 still 4660 trouble 3588 the 1320 Teacher?
5:36 | [cbb5] | 耶穌聽見所說的話、就對管會堂的說、不要怕．只要信。
 | [kjv] | As soon as Jesus heard the word that was spoken, he saith unto the ruler of the synagogue, Be not afraid, only believe.
 | [strongs] | 1161 But 2424 Jesus 2112 immediately, 0191 hearing 3588 the 3056 message 2980 spoke, 3004 says 3588 to the 0752 ruler of the synagogue, 3361 Do not 5399 be afraid; 3440 just 4100 believe!
5:37 | [cbb5] | 於是帶著彼得、雅各、和雅各的兄弟約翰同去、不許別人跟隨他。
 | [kjv] | And he suffered no man to follow him, save Peter, and James, and John the brother of James.
 | [strongs] | 2532 And 3756 not 0863 he did allow 3762 no one 0846 him 4870 to accompany, 1488 except 3361 - 4074 Peter 2532 and 2385 James 2532 and 2491 John, 3588 the 0080 brother 2385 of James.
5:38 | [cbb5] | 他們來到管會堂的家裡、耶穌看見那裡亂嚷、並有人大大的哭泣哀號。
 | [kjv] | And he cometh to the house of the ruler of the synagogue, and seeth the tumult, and them that wept and wailed greatly.
 | [strongs] | 2532 And 2064 they come 1519 into 3588 the 3624 house 3588 of the 0752 ruler of the synagogue, 2532 and 2334 he sees 2351 a disturbance 2532 and 2799 weeping 2532 and 0214 wailing 4183 much.
5:39 | [cbb5] | 進到裡面、就對他們說、為甚麼亂嚷哭泣呢、孩子不是死了、是睡著了。
 | [kjv] | And when he was come in, he saith unto them, Why make ye this ado, and weep? the damsel is not dead, but sleepeth.
 | [strongs] | 2532 And 1525 entering 3004 he says 0846 to them, 5101 Why 2350 do you make a disturbance 2532 and 2799 weep? 3588 The 3813 child 3756 not 0599 has died, 0235 but 2518 is sleeping.
5:40 | [cbb5] | 他們就嗤笑耶穌．耶穌把他們都攆出去、就帶著孩子的父母、和跟隨的人進了孩子所在的地方．
 | [kjv] | And they laughed him to scorn. But when he had put them all out, he taketh the father and the mother of the damsel, and them that were with him, and entereth in where the damsel was lying.
 | [strongs] | 2532 And 2606 they laughed 0846 at him. 3588 he 1161 But 1544 having put 0537 out everyone, 3880 takes along 3588 the 3962 father 3588 of the 3813 child 2532 and 3588 the 3384 mother 2532 and 3588 those 3326 with 0846 him, 2532 and 1531 passes into 3699 where 2258 was 3588 the 3813 child 0345 lying.
5:41 | [cbb5] | 就拉著孩子的手、對他說、大利大吉米．繙出來、就是說、閏女、我吩咐你起來。
 | [kjv] | And he took the damsel by the hand, and said unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto thee, arise.
 | [strongs] | 2532 And 2902 taking hold 3588 of the 5495 hand 3588 of the 3813 child, 3004 he says 0846 to her, 5008 Talitha, 2891 koumi! 3739 (which 2076 is, 3177 being translated) 2877 Little girl, 4671 to you 3004 I say, 1453 Arise!
5:42 | [cbb5] | 那閨女立時起來走．他們就大大驚奇．閨女己經十二歲了。
 | [kjv] | And straightway the damsel arose, and walked; for she was of the age of twelve years. And they were astonished with a great astonishment.
 | [strongs] | 2532 And 2112 immediately 0450 rose up 3588 the 2877 little girl 2532 and 4043 walked. 2258 (she was 1063 For 2094 of years 1427 twelve.) 2532 And 1839 they were amazed 2112 immediately 1611 with amazement 3173 great.
5:43 | [cbb5] | 耶穌切切的囑咐他們、不要叫人知道這事．又咐咐給他東西喫。
 | [kjv] | And he charged them straitly that no man should know it; and commanded that something should be given her to eat.
 | [strongs] | 2532 And 1291 he ordered 0846 them 4183 much 2443 that 3367 no one 1097 should know 5124 this, 2532 and 2036 said 1325 to give 0846 to her 5315 to eat.


Strongs Concordance [Mark 6]

 馬可福音 Mark 6
6:1 | [cbb5] | 耶穌離開那裡、來到自己的家鄉．門徒也跟從他。
 | [kjv] | And he went out from thence, and came into his own country; and his disciples follow him.
 | [strongs] | 2532 And 1831 he went out 1564 from there 2532 and 2064 comes 1519 to 3588 the 3968 native-place 0846 of him, 2532 and 0190 follow 0846 him 3588 the 3101 followers 0846 of him.
6:2 | [cbb5] | 到了安息日、他在會堂裡教訓人．眾人聽見、就甚希奇、說、這人從那裡有這些事呢、所賜給他的是甚麼智慧、他手所作的是何等的異能呢。
 | [kjv] | And when the sabbath day was come, he began to teach in the synagogue: and many hearing him were astonished, saying, From whence hath this man these things? and what wisdom is this which is given unto him, that even such mighty works are wrought by his hands?
 | [strongs] | 2532 And 1096 occurring 4521 a Sabbath {day}, 0756 he began 1722 in 3588 the 4864 synagogue 1322 to teach, 2532 and 4183 many 0191 hearing 1605 were astonished, 3004 saying, 4159 From where 5129 to this {one} 5023 these things? 2532 And 5101 what 3588 the 4678 wisdom 1325 given 0846 to him 3754 that 2532 even 1411 works of power 5108 such 1223 through 3588 the 5495 hands 0846 of him 1096 coming about?
6:3 | [cbb5] | 這不是那木匠麼．不是馬利亞的兒子、雅各約西猶大西門的長兄麼．他妹妹們不也是在我們這裡麼．他們就厭棄他。〔厭棄他原文作因他跌倒〕
 | [kjv] | Is not this the carpenter, the son of Mary, the brother of James, and Joses, and of Juda, and Simon? and are not his sisters here with us? And they were offended at him.
 | [strongs] | 3756 not 3778 this one 2076 Is 3588 the 5045 carpenter, 3588 the 5207 son 3137 of Mary, 0080 brother 1161 and 2385 of James 2532 and 2500 Joseph 2532 and 2455 Judas 2532 and 4613 Simon? 2532 And 3756 not 1526 are 3588 the 0079 sisters 0846 of him 5612 here 4314 with 2248 us? 2532 And 4624 they were offended 1722 at 0846 him.
6:4 | [cbb5] | 耶穌對他們說、大凡先知、除了本地親屬本家之外、沒有不被人尊敬的。
 | [kjv] | But Jesus, said unto them, A prophet is not without honour, but in his own country, and among his own kin, and in his own house.
 | [strongs] | 3004 said 1161 And 0846 to them 2424 Jesus, 3754 - 3756 not 2076 Is 4396 a prophet 0820 unhonored, 1508 except 1722 in 3588 the 3968 native-place 0846 of him, 2532 and 1722 among 3588 the 4773 relatives, 2532 and 1722 in 3588 the 3614 household 0846 of him?
6:5 | [cbb5] | 耶穌就在那裡不得行甚麼異能、不過按手在幾個病人身上、治好他們。
 | [kjv] | And he could there do no mighty work, save that he laid his hands upon a few sick folk, and healed them.
 | [strongs] | 2532 And 3756 not 1410 he could 1563 there 3762 no 1411 work of power 4160 do, 1508 except 3641 on a few 0732 sick {ones} 2007 laying on 3588 the 5495 hands 2323 he healed?
6:6 | [cbb5] | 他也詫異他們不信、就往周圍鄉村教訓人去了。
 | [kjv] | And he marvelled because of their unbelief. And he went round about the villages, teaching.
 | [strongs] | 2532 And 2296 he wondered 1223 through 3588 the 0570 unbelief 0846 of them.
6:7 | [cbb5] | 耶穌叫了十二門徒來、差遣他們兩個兩個的出去．也賜給他們權柄、制伏污鬼．
 | [kjv] | And he called unto him the twelve, and began to send them forth by two and two; and gave them power over unclean spirits;
 | [strongs] | 2532 And 4013 he went around 3588 the 2968 villages 2945 in circuit 1321 teaching. 2532 And 4341 he calls near 3588 the 1427 twelve 9999 {apostles}, 2532 and 0756 began 0846 them 0649 to send out 1417 two 1417 by two, 2532 and 1325 gave 0846 to them 1849 authority 9999 {over} 3588 the 4151 spirits 0169 unclean,
6:8 | [cbb5] | 並且囑咐他們、行路的時候、不要帶食物和口袋、腰袋裡也不要帶錢、除了柺杖以外、甚麼都不要帶．
 | [kjv] | And commanded them that they should take nothing for their journey, save a staff only; no scrip, no bread, no money in their purse:
 | [strongs] | 2532 and 3853 charged 0846 them 2443 that 3367 nothing 0142 they take 1519 on 9999 {the} 3598 road, 1508 except 4464 a rod 3440 only, 3361 not 4082 a bag, 3361 nor 0740 bread, 3361 nor 1519 in 3588 the 2223 belt 5475 copper.
6:9 | [cbb5] | 只要穿鞋．也不要穿兩件掛子。
 | [kjv] | But be shod with sandals; and not put on two coats.
 | [strongs] | 0535 But 5265 having tied under 4547 sandals, 2532 and 3361 not 1746 put on 1417 two 5509 tunics.
6:10 | [cbb5] | 又對他們說、你們無論到何處、進了人的家、就住在那裡、直到離開那地方。
 | [kjv] | And he said unto them, In what place soever ye enter into an house, there abide till ye depart from that place.
 | [strongs] | 2532 And 3004 he said 0846 to them, 3699 Where- 1437 ever 1525 you enter 1519 into 3614 a house, 1563 there 3306 remain 2193 - 0303 until 1831 you go out 1564 from there.
6:11 | [cbb5] | 何處的人、不接待你們、不聽你們、你們離開那裡的時候、就把腳上的塵土跺下去、對他們作見證。
 | [kjv] | And whosoever shall not receive you, nor hear you, when ye depart thence, shake off the dust under your feet for a testimony against them. Verily I say unto you, It shall be more tolerable for Sodom and Gomorrha in the day of judgment, than for that city.
 | [strongs] | 2532 And 3745 as many 0302 as 3361 not 1209 will receive 5209 you, 3366 nor 0191 hear from 5216 you 1607 going out 1564 from there 1621 shake off 3588 the 5522 dust 5270 under 3588 the 4228 feet 5216 of you 1519 for 3142 a testimony 0846 to them. 0281 Truly 3004 I say 5213 to you, 0414 more tolerable 2071 it will be 4670 for Sodom 2228 or 1116 Gomorrah 1722 on 9999 {the} 2250 day 2920 of judgment, 2228 than 4172 for city 1565 that.
6:12 | [cbb5] | 門徒就出去、傳道叫人悔改。
 | [kjv] | And they went out, and preached that men should repent.
 | [strongs] | 2532 And 1831 having gone out 2784 they preached 2443 that 9999 {men} 3340 should change {their} hearts.
6:13 | [cbb5] | 又趕出許多的鬼、用油抹了許多病人、治好他們。
 | [kjv] | And they cast out many devils, and anointed with oil many that were sick, and healed them.
 | [strongs] | 2532 And 1140 demons 4183 many 1544 they threw out. 2532 And 0218 anointed 1637 with oil 4183 many 0732 sick {ones}, 2532 and 2323 healed.
6:14 | [cbb5] | 耶穌的名聲傳揚出來．希律王聽見了、就說、施洗的約翰從死裡復活了、所以這些異能由他裡面發出來。
 | [kjv] | And king Herod heard of him; (for his name was spread abroad:) and he said, That John the Baptist was risen from the dead, and therefore mighty works do shew forth themselves in him.
 | [strongs] | 2532 And 0191 heard 3588 the 0935 king, 2264 Herod, 5318 obvious 1063 because 1096 became 3588 the 3686 reputation 0846 of him. 2532 And 3004 they were saying, 3754 - 2491 John 3588 the 0907 Immerser 1537 from 3498 the dead 1453 has been raised, 2532 and 1223 therefore 5124 - 1754 operate 3588 the 1411 works of power 1722 in 0846 him.
6:15 | [cbb5] | 但別人說、是以利亞．又有人說、是先知、正像先知中的一位。
 | [kjv] | Others said, That it is Elias. And others said, That it is a prophet, or as one of the prophets.
 | [strongs] | 0243 Others 3004 said, 3754 - 2243 Elijah 2076 he is. 0243 others 1161 And 3004 said, 3754 - 4396 a prophet 2076 he is 2228 or 5613 as 1520 one of 3588 the 4396 prophets.
6:16 | [cbb5] | 希律聽見、卻說、是我所斬的約翰、他復活了。
 | [kjv] | But when Herod heard thereof, he said, It is John, whom I beheaded: he is risen from the dead.
 | [strongs] | 0191 hearing 1161 But, 2264 Herod 2036 said, 3754 - 3739 whom 1473 I 0607 beheaded, 2491 John, 3778 this one 2076 he is. 0846 He 1453 has risen 1537 from 3498 the dead!
6:17 | [cbb5] | 先是希律為他兄弟腓力的妻子希羅底的緣故、差人去拿住約翰、鎖在監裡．因為希律已經娶了那婦人。
 | [kjv] | For Herod himself had sent forth and laid hold upon John, and bound him in prison for Herodias' sake, his brother Philip's wife: for he had married her.
 | [strongs] | 0846 himself 1063 For 2264 Herod 0649 sending 2902 had seized 2491 John, 2532 and 1210 bound 0846 him 1722 in 3588 the 5438 prison, 1223 because 2266 of Herodias 3588 the 1135 wife 5376 of Philip, 3588 the 0080 brother 0846 of him, 3754 because 0846 her 1060 he had married.
6:18 | [cbb5] | 約翰曾對希律說、你娶你兄弟的妻子是不合理的。
 | [kjv] | For John had said unto Herod, It is not lawful for thee to have thy brother's wife.
 | [strongs] | 3004 had said 1063 For 2491 John 2264 to Herod, 3754 - 3756 not 1832 It is lawful 4671 for 2192 you to have 3588 the 1135 wife 3588 of the 0080 brother 4675 of you!
6:19 | [cbb5] | 於是希羅底懷恨他、想要殺他．只是不能．
 | [kjv] | Therefore Herodias had a quarrel against him, and would have killed him; but she could not:
 | [strongs] | 1161 And 2266 Herodias 1758 held it 0846 against him, 2532 and 2309 wanted 0846 him 0615 to kill, 2532 but 3756 not 1410 she was able.
6:20 | [cbb5] | 因為希律知道約翰是義人、是聖人、所以敬畏他、保護他．聽他講論、就多照著行．並且樂意聽他。〔多照著行有古卷作游移不定〕
 | [kjv] | For Herod feared John, knowing that he was a just man and an holy, and observed him; and when he heard him, he did many things, and heard him gladly.
 | [strongs] | 1063 For 2264 Herod 5399 feared 2491 John, 1492 knowing 0846 him 0435 a man 1342 righteous 2532 and 0040 holy, 2532 and 4933 kept safe 0846 him, 2532 and 0191 hearing 0846 him, 4183 many things 4160 he was perplexed 2532 and 2234 gladly from 0846 him 0191 heard.
6:21 | [cbb5] | 有一天、恰巧是希律的生日、希律擺設筵席、請了大臣和千夫長、並加利利作首領的。
 | [kjv] | And when a convenient day was come, that Herod on his birthday made a supper to his lords, high captains, and chief estates of Galilee;
 | [strongs] | 2532 And 1096 coming 2250 a day 2121 suitable 3753 when 2264 Herod on 3588 the 1077 birth-feast 0846 of him 1173 a supper 4160 made 3588 for the 3175 important {ones} 0846 of him, 2532 and 3588 the 5506 commanders, 2532 and 3588 the 4413 first {ones} 1056 of Galilee.
6:22 | [cbb5] | 希羅底的女兒進來跳舞、使希律和同席的人都歡喜．王就對女子說、你隨意向我求甚麼、我必給你。
 | [kjv] | And when the daughter of the said Herodias came in, and danced, and pleased Herod and them that sat with him, the king said unto the damsel, Ask of me whatsoever thou wilt, and I will give it thee.
 | [strongs] | 2532 And 1525 entering 3588 the 2364 daughter 0846 of his, 2266 of Herodias, 2532 and 3738 dancing, 2532 and 0700 she pleased 2264 Herod 2532 and 3588 those 4873 reclining with 9999 {him}. 2036 said 3588 The 0935 king 3588 to the 2877 girl, 0154 Ask 3165 me 3937 whatever 1437 - 2309 you want, 2532 and 1325 I will give 9999 {it} 4671 to you.
6:23 | [cbb5] | 又對他起誓說、隨你向我求甚麼、就是我國的一半、我也必給你。
 | [kjv] | And he sware unto her, Whatsoever thou shalt ask of me, I will give it thee, unto the half of my kingdom.
 | [strongs] | 2532 And 3660 he swore 0846 to her 4183 many things, 3754 What- 3739 - 1437 ever 3165 me 0154 you ask, 1325 I will give 9999 {it} 4671 to you, 2193 up to 2255 half 3588 of the 0932 kingdom 3450 of me!
6:24 | [cbb5] | 他就出去、對他母親說、我可以求甚麼呢．他母親說、施洗約翰的頭。
 | [kjv] | And she went forth, and said unto her mother, What shall I ask? And she said, The head of John the Baptist.
 | [strongs] | 3588 she 1161 And 1831 going out 2036 said 3588 to the 3384 mother 0846 of her, 5101 What 0154 should I ask for? 3588 she 1161 And 2036 said, 3588 The 2776 head 2491 of John 3588 the 0910 Immerser!
6:25 | [cbb5] | 他就急忙進去見王、求他說、我願王立時把施洗約翰的頭、放在盤子裡給我。
 | [kjv] | And she came in straightway with haste unto the king, and asked, saying, I will that thou give me by and by in a charger the head of John the Baptist.
 | [strongs] | 2532 And 1525 entering 2112 immediately 3326 with 4710 haste 4314 to 3588 the 0935 king, 0154 she asked, 3004 saying, 2309 I desire 2443 that 3427 to me 1325 you give 1824 immediately 1909 on 4094 a dish 3588 the 2776 head 2491 of John 3588 the 0910 Immerser!
6:26 | [cbb5] | 王就甚憂愁．但因他所起的誓、又因同席的人、就不肯推辭。
 | [kjv] | And the king was exceeding sorry; yet for his oath's sake, and for their sakes which sat with him, he would not reject her.
 | [strongs] | 2532 And 4036 deeply grieved 1096 becoming 3588 the 0935 king, 1223 because 3588 of the 3727 oaths, 2532 and 3588 those 4873 reclining together 3756 not 2309 did want 0846 her 0114 to reject.
6:27 | [cbb5] | 隨即差一個護衛兵、吩咐拿約翰的頭來．護衛兵就去在監裡斬了約翰、
 | [kjv] | And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison,
 | [strongs] | 2532 And 2112 immediately 0649 sending 3588 the 0935 king 4688 a guardsman 2004 he ordered 5342 to be brought 3588 the 2776 head 0846 of him. 3588 he 1161 And 0565 having gone 0607 beheaded 0846 him 1722 in 3588 the 5438 prison,
6:28 | [cbb5] | 把頭放在盤子裡、拿給女子、女子就給他母親。
 | [kjv] | And brought his head in a charger, and gave it to the damsel: and the damsel gave it to her mother.
 | [strongs] | 2532 and 5342 brought 3588 the 2776 head 0846 of him 1909 on 4094 a dish, 2532 and 1325 gave 0846 it 3588 to the 2877 girl. 2532 And 3588 the 2877 girl 1325 gave 0846 it 3588 to the 3384 mother 0846 of her.
6:29 | [cbb5] | 約翰的門徒聽見了、就來把他的屍首領去、葬在墳墓裡。
 | [kjv] | And when his disciples heard of it, they came and took up his corpse, and laid it in a tomb.
 | [strongs] | 2532 And 0191 having heard 3588 the 3101 followers 0846 of him 2064 went 2532 and 0142 took 3588 the 4430 corpse 0846 of him, 2532 and 5087 placed 0846 it 1722 in 3419 a tomb.
6:30 | [cbb5] | 使徒聚集到耶穌那裡、將一切所作的事、所傳的道、全告訴他。
 | [kjv] | And the apostles gathered themselves together unto Jesus, and told him all things, both what they had done, and what they had taught.
 | [strongs] | 2532 And 4863 are assembled 3588 the 0652 apostles 4314 to 2424 Jesus, 2532 and 0518 told 0846 him 3956 all things, 2532 even 3745 what 4160 they did 2532 and 3745 what 1321 they taught.
6:31 | [cbb5] | 他就說、你們來同我暗暗的到曠野地方去歇一歇．這是因為來往的人多、他們連喫飯也沒有工夫。
 | [kjv] | And he said unto them, Come ye yourselves apart into a desert place, and rest a while: for there were many coming and going, and they had no leisure so much as to eat.
 | [strongs] | 2532 And 2036 he said 0846 to them, 1205 Come 5210 your- 0846 selves 2596 privately 2398 - 1519 to 2048 a deserted 5117 place, 2532 and 0373 rest 3641 a little. 2258 were 1063 For 3588 those 2064 coming 2532 and 3588 the 9999 {ones} 5217 going 4183 many, 2532 and 3761 not even 5315 to eat 2119 they had opportunity.
6:32 | [cbb5] | 他們就坐船、暗暗的往曠野地方去。
 | [kjv] | And they departed into a desert place by ship privately.
 | [strongs] | 2532 And 0565 they left 1519 into a 2048 deserted 5117 place, 3588 by the 4143 boat, 2596 - 2398 privately.
6:33 | [cbb5] | 眾人看見他們去、有許多認識他們的、就從各城步行、一同跑到那裡、比他們先趕到了。
 | [kjv] | And the people saw them departing, and many knew him, and ran afoot thither out of all cities, and outwent them, and came together unto him.
 | [strongs] | 2532 And 1492 saw 0846 them 5217 going 3588 the 3793 crowds, 2532 and 1921 recognized 0846 him 4183 many, 2532 and 3979 on foot 0575 from 3956 all 3588 the 4172 towns 4936 ran together 1563 there, 2532 and 4281 came before 0846 them, 2532 and 4905 came together 4314 to 0846 him.
6:34 | [cbb5] | 耶穌出來、見有許多的人、就憐憫他們．因為他們如同羊沒有牧人一般．於是開口教訓他們許多道理。
 | [kjv] | And Jesus, when he came out, saw much people, and was moved with compassion toward them, because they were as sheep not having a shepherd: and he began to teach them many things.
 | [strongs] | 2532 And 1831 going out 1492 saw 2424 Jesus 4183 a large 3793 crowd, 2532 and 4697 had compassion 1909 on 0846 them, 3754 because 2258 they were 5613 like 4263 sheep 3361 not 2192 having 4166 a shepherd. 2532 And 0756 he began 1321 to teach 0846 them 4183 many things.
6:35 | [cbb5] | 天己經晚了、門徒進前來說、這是野地、天已經晚了、
 | [kjv] | And when the day was now far spent, his disciples came unto him, and said, This is a desert place, and now the time is far passed:
 | [strongs] | 2532 And 2235 now 5610 hour 4183 a late 1096 occurring 4334 coming close 0846 to him 3588 the 3101 followers 0846 of him 3004 said, 3754 - 2048 deserted 2076 is 3588 The 5119 place, 2532 and 2235 now a 5610 hour 4183 late.
6:36 | [cbb5] | 請叫眾人散開、他們好往四面鄉村裡去、自己買甚麼喫。
 | [kjv] | Send them away, that they may go into the country round about, and into the villages, and buy themselves bread: for they have nothing to eat.
 | [strongs] | 0630 Send away 0846 them, 2443 so that 0565 going away 1519 to 3588 the 2945 surrounding 0068 fields 2532 and 2965 villages 0059 they may buy 1438 for themselves 0740 bread. 5101 something 1063 - 9999 {that} 5315 they may eat 3756 not 2192 they have.
6:37 | [cbb5] | 耶穌回答說、你們給他們喫罷．門徒說、我們可以去買二十兩銀子的餅、給他們喫麼。
 | [kjv] | He answered and said unto them, Give ye them to eat. And they say unto him, Shall we go and buy two hundred pennyworth of bread, and give them to eat?
 | [strongs] | 3588 he 1161 But 0611 answering 2036 said 0846 to them, 1325 Give 0846 them 5210 you 5315 to eat! 2532 And 3004 they say 0846 to him, 0565 Having gone, 0059 should we buy 1250 two hundred 1220 denarii 0740 of bread, 2532 and 1325 give 0846 them 5315 to eat?
6:38 | [cbb5] | 耶穌說、你們有多少餅、可以去看看．他們知道了、就說、五個餅、兩條魚。
 | [kjv] | He saith unto them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes.
 | [strongs] | 3588 he 1161 And 3004 says 0846 to them, 4214 How many 0740 loaves 2192 do you have? 5217 Go 2532 and 1492 see. 2532 And 1097 discovering 3004 they say, 4002 Five, 2532 and 1417 two 2486 fish.
6:39 | [cbb5] | 耶穌吩咐他們叫眾人一幫一幫的、坐在青草地上。
 | [kjv] | And he commanded them to make all sit down by companies upon the green grass.
 | [strongs] | 2532 And 2004 he ordered 0846 them 0347 to recline 3956 all, 4849 groups 9999 {by} 4849 groups 1909 on 3588 the 5515 green 5528 grass.
6:40 | [cbb5] | 眾人就一排一排的坐下、有一百一排的、有五十一排的。
 | [kjv] | And they sat down in ranks, by hundreds, and by fifties.
 | [strongs] | 2532 And 0377 they sat 4237 cluster 9999 {by} 4237 cluster 0303 by 1540 a hundred 2532 and 0303 by 4004 a fifty.
6:41 | [cbb5] | 耶穌拿著這五個餅、兩條魚、望著天祝福、擘開餅、遞給門徒擺在眾人面前．也把那兩條魚分給眾人。
 | [kjv] | And when he had taken the five loaves and the two fishes, he looked up to heaven, and blessed, and brake the loaves, and gave them to his disciples to set before them; and the two fishes divided he among them all.
 | [strongs] | 2532 And 2983 taking 3588 the 4002 five 0740 loaves 2532 and 3588 the 1417 two 2486 fish, 0308 looking up 1519 to 3772 Heaven, 2127 he blessed, 2532 and 2622 broke 3588 the 0740 loaves, 2532 and 1325 gave 3588 to the 3101 followers 0846 of him, 2443 that they 3908 may set in front of 0846 them. 2532 And 3588 the 1417 two 2486 fish 3307 he divided 3956 to all.
6:42 | [cbb5] | 他們都喫、並且喫飽了。
 | [kjv] | And they did all eat, and were filled.
 | [strongs] | 2532 And 5315 ate 3956 all, 2532 and 5526 were satisfied.
6:43 | [cbb5] | 門徒就把碎餅碎魚、收拾起來、裝滿了十二個籃子。
 | [kjv] | And they took up twelve baskets full of the fragments, and of the fishes.
 | [strongs] | 2532 And 0142 they took 2801 fragments, 1427 twelve 2894 handbaskets 4134 full, 2532 and 0575 from 3588 the 2486 fish.
6:44 | [cbb5] | 喫餅的男人、共有五千。
 | [kjv] | And they that did eat of the loaves were about five thousand men.
 | [strongs] | 2532 And 2258 were the 9999 {ones} 5315 eating 3588 the 0740 loaves 5616 about 4000 five thousand 0435 men.
6:45 | [cbb5] | 耶穌隨即催門徒上船、先渡到那邊伯賽大去、等他叫眾人散開。
 | [kjv] | And straightway he constrained his disciples to get into the ship, and to go to the other side before unto Bethsaida, while he sent away the people.
 | [strongs] | 2532 And 2112 immediately 0315 he constrained 3588 the 3101 followers 0846 of him 1684 to enter 1519 into 3588 the 4143 boat, 2532 and 4254 to go ahead of 9999 {him} 1519 to 3588 the 4008 other side, 4314 to 0966 Bethsaida, 2193 until 0846 he 0630 should dismiss 3588 the 3793 crowd.
6:46 | [cbb5] | 他既辭別了他們、就往山上去禱告。
 | [kjv] | And when he had sent them away, he departed into a mountain to pray.
 | [strongs] | 2532 And 0657 taking leave 9999 {of} 0846 them, 0565 he went away 1519 to 3588 the 3735 mountain 4336 to pray.
6:47 | [cbb5] | 到了晚上、船在海中、耶穌獨自在岸上．
 | [kjv] | And when even was come, the ship was in the midst of the sea, and he alone on the land.
 | [strongs] | 2532 And 3798 evening 1096 occurring, 2258 was 3588 the 4143 boat 1722 in 3319 {the} middle 3588 of the 2281 lake, 2532 and 0846 he 3419 alone 1909 on 3588 the 1093 land.
6:48 | [cbb5] | 看見門徒、因風不順、搖櫓甚苦．夜裡約有四更天、就在海面上走、往他們那裡去、意思要走過他們去．
 | [kjv] | And he saw them toiling in rowing; for the wind was contrary unto them: and about the fourth watch of the night he cometh unto them, walking upon the sea, and would have passed by them.
 | [strongs] | 2532 And 1492 he saw 0846 them 0928 being distressed 1722 in 3588 the 1643 row{ing} 2258 was 1063 for 3588 the 0417 wind 1727 contrary 0846 to them, 2532 and 4012 about 9999 {the} 5067 fourth 5038 watch 3588 of the 3571 night 2064 he comes 4314 toward 0846 them, 4043 walking 1909 on 3588 the 2281 lake. 2532 And 2309 wanted 3928 to pass by 0846 them.
6:49 | [cbb5] | 但門徒看見他在海面上走、以為是鬼怪、就喊叫起來．
 | [kjv] | But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out:
 | [strongs] | 3588 they 1161 But, 1492 seeing 0846 him 4043 walking 1909 on 3588 the 2281 lake, 1380 thought 5326 a ghost 9999 {him} 1511 to be, 2532 and 0349 cried out.
6:50 | [cbb5] | 因為他們都看見了他、且甚驚慌。耶穌連忙對他們說、你們放心．是我、不要怕。
 | [kjv] | For they all saw him, and were troubled. And immediately he talked with them, and saith unto them, Be of good cheer: it is I; be not afraid.
 | [strongs] | 3956 all 1063 For 0846 him 1492 saw, 2532 and 5015 they were troubled. 2532 And 2112 immediately 2980 he spoke 3326 with 0846 them, 2532 and 3004 says 0846 to them, 2293 Have courage, 1473 I 1510 AM! 3361 Do not 5399 be afraid.
6:51 | [cbb5] | 於是到他們那裡上了船、風就住了．他們心裡十分驚奇。
 | [kjv] | And he went up unto them into the ship; and the wind ceased: and they were sore amazed in themselves beyond measure, and wondered.
 | [strongs] | 2532 And 0305 he went up 4314 to 0846 them, 1519 into 3588 the 4143 boat, 2532 and 2869 was cut 3588 the 4174 wind. 2532 And 3029 tremendously 1537 beyond 4053 measure 1722 in 1438 themselves 1839 they were amazed, 2532 and 2296 wondered.
6:52 | [cbb5] | 這是因為他們不明白那分餅的事、心裡還是愚頑。
 | [kjv] | For they considered not the miracle of the loaves: for their heart was hardened.
 | [strongs] | 3756 not 1063 For 4720 they did understand 1909 by 3588 the 0740 loaves, 2258 was 1063 because 3588 the 2588 hearts 0846 of them 4456 were hardened.
6:53 | [cbb5] | 既渡過去、來到革尼撒勒地方、就靠了岸。
 | [kjv] | And when they had passed over, they came into the land of Gennesaret, and drew to the shore.
 | [strongs] | 2532 And 1276 crossing over 2064 they came 1909 onto 3588 the 1093 land 1082 of Gennesaret, 2532 and 4358 drew to shore.
6:54 | [cbb5] | 一下船、眾人認得是耶穌．
 | [kjv] | And when they were come out of the ship, straightway they knew him,
 | [strongs] | 2532 And 1831 as coming out 0846 they 1537 out of 3588 the 4143 boat, 2112 immediately 1921 recognizing 0846 him
6:55 | [cbb5] | 就跑遍那一帶地方、聽見他在何處、便將有病的人、用褥子抬到那裡。
 | [kjv] | And ran through that whole region round about, and began to carry about in beds those that were sick, where they heard he was.
 | [strongs] | 4063 they ran around 3950 all 4066 neighborhood 1565 that. 0756 They began 1909 on 3588 the 2895 stretchers 3588 those 2560 illness 2192 having to 4064 carry around, 3699 where 0191 they heard 3754 that 1563 there 2076 he is.
6:56 | [cbb5] | 凡耶穌所到的地方、或村中、或城裡、或鄉間、他們都將病人放在街市上、求耶穌只容他們摸他的衣裳繸子．凡摸著的人就都好了。
 | [kjv] | And whithersoever he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.
 | [strongs] | 2532 And 3699 where- 0302 ever 1531 he entered 1519 into 2968 villages, 2228 or 4172 towns 2228 or 0068 fields, 1722 in 3588 the 0058 markets 5087 they laid 3588 the 0770 ailing 9999 {ones}, 2532 and 3870 begged 0846 him 2443 that if even 3588 the 2899 fringe 3588 of the 2440 robe 0846 of him 0680 they could touch. 2532 And 3745 as many 0302 as 0680 touched 0846 him 4982 were healed.


Strongs Concordance [Mark 7]

 馬可福音 Mark 7
7:1 | [cbb5] | 有法利賽人、和幾個文士、從耶路撒冷、來到耶穌那裡聚集。
 | [kjv] | Then came together unto him the Pharisees, and certain of the scribes, which came from Jerusalem.
 | [strongs] | 2532 And 4863 were assembled 4314 to 0846 him 3588 the 5330 Pharisees, 2532 and 5100 some 3588 of the 1122 copyists, 2065 coming 0575 from 2414 Jerusalem.
7:2 | [cbb5] | 他們曾看見他的門徒中、有人用俗手、就是沒有洗的手、喫飯。
 | [kjv] | And when they saw some of his disciples eat bread with defiled, that is to say, with unwashen, hands, they found fault.
 | [strongs] | 2532 And 1492 seeing 5100 some 3588 of the 3101 followers 0846 of him 2839 with unclean 5495 hands 5123 (that is, 0449 unwashed) 2068 eating 0740 bread, 3201 they found fault.
7:3 | [cbb5] | （原來法利賽人和猶太人、都拘守古人的遺傳、若不仔細洗手、就不喫飯．
 | [kjv] | For the Pharisees, and all the Jews, except they wash their hands oft, eat not, holding the tradition of the elders.
 | [strongs] | 3588 the 1063 For 5330 Pharisees 2532 and 3956 all 3588 the 2453 Jews 3362 unless 4435 with {the} fist 3538 they are immersed 3588 the 5495 hands, 3756 not 2068 do they eat, 2902 holding to 3588 the 3862 tradition 3588 of the 4245 elders.
7:4 | [cbb5] | 從市上來、若不洗浴、也不喫飯、還有好些別的規矩、他們歷代拘守、就是洗杯、罐、銅器、等物。）
 | [kjv] | And when they come from the market, except they wash, they eat not. And many other things there be, which they have received to hold, as the washing of cups, and pots, brasen vessels, and of tables.
 | [strongs] | 2532 And, 0575 from 9999 {the} 0058 marketplace, 3362 unless 0907 they immerse themselves, 3756 not 2068 they do eat. 2532 And 0243 other 4183 things many 2076 there are 3739 which 3880 they have received 2902 to hold, 0909 immersions 4221 of cups 2532 and 3582 of utensils 2532 and 5473 of bronze 9999 {containers} 2532 and 2825 couches.
7:5 | [cbb5] | 法利賽人和文士問他說、你的門徒為甚麼不照古人的遺傳、用俗手喫飯呢。
 | [kjv] | Then the Pharisees and scribes asked him, Why walk not thy disciples according to the tradition of the elders, but eat bread with unwashen hands?
 | [strongs] | 1800 Then 1905 question 0846 him 3588 the 5330 Pharisees 2532 and 3588 the 1122 copyists, 1302 Why 3588 the 3101 followers 4675 of you 3756 not 4043 walk 2596 according to 3588 the 3862 tradition 3588 of the 4245 elders, 0235 but 0449 with unwashed 5495 hands 2098 eat 3588 the 0740 bread?
7:6 | [cbb5] | 耶穌說、以賽亞指著你們假冒為善之人所說的豫言、是不錯的、如經上說、『這百姓用嘴唇尊敬我、心卻遠離我。
 | [kjv] | He answered and said unto them, Well hath Esaias prophesied of you hypocrites, as it is written, This people honoureth me with their lips, but their heart is far from me.
 | [strongs] | 3588 he 1161 And 0611 answering 2036 said 0846 to them, 3754 - 2573 Well 4395 did prophesy 2268 Isaiah, 4012 concerning 5216 you. 5273 Hypocrites! 5613 As 1125 it has been written, 3778 This 2992 people 3588 with the 5491 lips 3165 Me 5091 honors, 3588 the 1161 but 2588 heart 0846 of them 4206 far 0568 is away 0575 from 1700 Me.
7:7 | [cbb5] | 他們將人的吩咐、當作道理教導人、所以拜我也是枉然。』
 | [kjv] | Howbeit in vain do they worship me, teaching for doctrines the commandments of men.
 | [strongs] | 3155 in vain 1161 And 4576 they worship 3165 Me, 1321 teaching 9999 {as} 1319 teachings 1778 commands 0444 of human beings!
7:8 | [cbb5] | 你們是離棄 神的誡命、拘守人的遺傳。
 | [kjv] | For laying aside the commandment of God, ye hold the tradition of men, as the washing of pots and cups: and many other such like things ye do.
 | [strongs] | 0863 Abandoning 3588 the 1785 command 3588 of 2316 God, 2902 you hold to 3588 the 3862 tradition 3588 of 0444 human beings.
7:9 | [cbb5] | 又說、你們誠然是廢棄 神的誡命、要守自己的遺傳。
 | [kjv] | And he said unto them, Full well ye reject the commandment of God, that ye may keep your own tradition.
 | [strongs] | 2532 And 3004 he was saying 0846 to them, 2573 Well 0114 do you set aside 3588 the 1785 command 3588 of 2316 God, 2443 so that 3588 the 3862 tradition 4216 of you 5083 you may keep.
7:10 | [cbb5] | 摩西說、『當孝敬父母。』又說、『咒罵父母的、必治死他。』
 | [kjv] | For Moses said, Honour thy father and thy mother; and, Whoso curseth father or mother, let him die the death:
 | [strongs] | 3475 Moses 1063 For 2036 said, 5091 Honor 3588 the 3962 father 4675 of you 2532 and 3588 the 3384 mother 4675 of you, 2532 and, 3588 he 2551 who speaks bad 3962 of father 2228 or 3384 mother 2288 by death 5053 let him end.
7:11 | [cbb5] | 你們倒說、人若對父母說、我所當奉給你的、己經作了各耳板（各耳板、就是供獻的意思）
 | [kjv] | But ye say, If a man shall say to his father or mother, It is Corban, that is to say, a gift, by whatsoever thou mightest be profited by me; he shall be free.
 | [strongs] | 5210 you 1161 But 3004 say, 1437 If 2036 says 0444 a man 3588 to the 3962 father 2228 or 3588 to the 3384 mother, 2878 Korban 3603 (which 2076 is, 1435 A gift 3937 what- 1437 ever 1537 by 1700 me 5623 you might profit).
7:12 | [cbb5] | 以後你們就不容他再奉養父母．
 | [kjv] | And ye suffer him no more to do ought for his father or his mother;
 | [strongs] | 2532 And 3765 no longer 0863 you allow 0846 him 3762 nothing 4160 to do 3588 for the 3962 father 0846 of him 2228 or 3588 the 3384 mother 0846 of him,
7:13 | [cbb5] | 這就是你們承接遺傳、廢了 神的道．你們還作許多這樣的事。
 | [kjv] | Making the word of God of none effect through your tradition, which ye have delivered: and many such like things do ye.
 | [strongs] | 0208 nullifying 3588 the 3056 word 3588 of 2316 God 3588 by the 3862 tradition 5216 of you 3739 which 3860 you hand down. 2532 And 3946 like things 5108 such 4183 many 4160 you do.
7:14 | [cbb5] | 耶穌又叫眾人來、對他們說、你們都要聽我的話、也要明白．
 | [kjv] | And when he had called all the people unto him, he said unto them, Hearken unto me every one of you, and understand:
 | [strongs] | 2532 And 4341 calling near 9999 {him} 3956 all 3588 the 3793 crowd, 3004 he said 0846 to them, 0191 Listen to 3450 me 3956 all, 2532 and 4920 understand.
7:15 | [cbb5] | 從外面進去的、不能污穢人、惟有從裡面出來的、乃能污穢人。〔有古卷在此有〕
 | [kjv] | There is nothing from without a man, that entering into him can defile him: but the things which come out of him, those are they that defile the man.
 | [strongs] | 3762 nothing 2076 There is 1855 from outside 3588 the 0444 person 1531 entering 1519 into 0846 him 3739 which 1410 is able 0846 him 2840 to profane. 0235 But 3588 the 1607 things going out 0575 from 0846 him 1565 those 2076 are 3588 the {things} 2840 profaning 3588 the 0444 person.
7:16 | [cbb5] | 〔有耳可聽的就應當聽〕
 | [kjv] | If any man have ears to hear, let him hear.
 | [strongs] | 2532 And 3753 when 1525 he entered 1519 into 3624 a house 0575 from 3588 the 3793 crowd, 1905 questioned 0846 him 3588 the 3101 followers 0846 of him 4012 about 3588 the 3850 illustration.
7:17 | [cbb5] | 耶穌離開眾人、進了屋子、門徒就問他這比喻的意思。
 | [kjv] | And when he was entered into the house from the people, his disciples asked him concerning the parable.
 | [strongs] | 2532 And 3004 he says 0846 to them, 3779 Thus 2532 also 5210 you 0801 undiscerning 2075 are? 3756 not 3537 do perceive 3754 you that 3956 all that 1855 from outside 1531 entering 1519 into 0444 a person 3756 not 1410 is able 0846 him 2840 to profane,
7:18 | [cbb5] | 耶穌對他們說、你們也是這樣不明白麼．豈不曉得凡從外面進入的、不能污穢人．
 | [kjv] | And he saith unto them, Are ye so without understanding also? Do ye not perceive, that whatsoever thing from without entereth into the man, it cannot defile him;
 | [strongs] | 3754 because 3756 not 1531 it does enter 0846 of him 1519 into 3588 the 2588 heart, 0235 but 1519 into 3588 the 2836 belly, 2532 and 1519 into 3588 the 0856 latrine 1607 goes out, 2511 purging 3956 all 3588 the 1033 foods?
7:19 | [cbb5] | 因為不是入他的心、乃是入他的肚腹、又落到茅廁裡。這是說、各樣的食物、都是潔淨的。
 | [kjv] | Because it entereth not into his heart, but into the belly, and goeth out into the draught, purging all meats?
 | [strongs] | 3004 he said 1161 And, 3754 - 9999 {It is} 1537 what out of 3588 the 0444 man 1607 passing out 1565 that 2840 profanes 3588 the 0444 person.
7:20 | [cbb5] | 又說、從人裡面出來的、那纔能污穢人．
 | [kjv] | And he said, That which cometh out of the man, that defileth the man.
 | [strongs] | 2081 from within 1063 For, 1537 out 3588 of the 2588 heart 0444 of people 3588 the 1261 thoughts 2556 evil 1607 pass out, 3430 adulteries, 4202 sexual sins, 5408 murders,
7:21 | [cbb5] | 因為從裡面、就是從人心裡、發出惡念、苟合、
 | [kjv] | For from within, out of the heart of men, proceed evil thoughts, adulteries, fornications, murders,
 | [strongs] | 2829 thefts, 4124 greedy desires, 4189 iniquities, 1388 deceit, 0766 lustful desires, 3788 an eye 4190 wicked, 0988 blasphemy, 5243 pride, 0877 foolishness
7:22 | [cbb5] | 偷盜、兇殺、姦淫、貪婪、邪惡、詭詐、淫蕩、嫉妒、謗讟、驕傲、狂妄．
 | [kjv] | Thefts, covetousness, wickedness, deceit, lasciviousness, an evil eye, blasphemy, pride, foolishness:
 | [strongs] | 3956 all 5023 these 4190 evil things 2082 from within 1607 pass out 2532 and 2840 profane 3588 the 0444 person.
7:23 | [cbb5] | 這一切的惡、都是從裡面出來、且能污穢人。
 | [kjv] | All these evil things come from within, and defile the man.
 | [strongs] | 2532 And 1564 from there 0450 rising up 0565 he went away 1519 into 3588 the 3181 borders 5184 of Tyre 2532 and 4605 Sidon. 2532 And 1525 entering 1519 into 3588 the 3614 house, 3762 no one 2309 he desired 1097 to know. 2532 But 3756 not 1410 he could 2890 be hidden.
7:24 | [cbb5] | 耶穌從那裡起身、往推羅西頓的境內去．進了一家、不願意人知道、卻隱藏不住。
 | [kjv] | And from thence he arose, and went into the borders of Tyre and Sidon, and entered into an house, and would have no man know it: but he could not be hid.
 | [strongs] | 0191 hearing 1063 For 1135 a woman 4012 about 0846 him, 3739 of whom 2192 had 3588 the 2365 daughter 0846 of her 4151 a spirit 0169 unclean, 2064 coming 4363 fell down 4314 to 3588 the 4228 feet 0846 of him.
7:25 | [cbb5] | 當下有一個婦人、他的小女兒被污鬼附著、聽見耶穌的事、就來俯伏在他腳前。
 | [kjv] | For a certain woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet:
 | [strongs] | 2258 was 1161 And 3588 the 1135 woman 1674 a Greek, 4949 a Syrophoenician 1085 by race. 2532 And 2065 she asked 0846 him 2443 that 3588 the 1140 demon 1544 he would 1537 expel 3588 from the 2364 daughter 0846 of her.
7:26 | [cbb5] | 這婦人是希利尼人、屬敘利非尼基族。他求耶穌趕出那鬼、離開他的女兒。
 | [kjv] | The woman was a Greek, a Syrophenician by nation; and she besought him that he would cast forth the devil out of her daughter.
 | [strongs] | 1161 And 2424 Jesus 2036 said 0846 to her, 0863 Allow 4412 first 5526 to be satisfied 3588 the 5043 children. 3756 not 1063 for 2570 good 2076 Is 2983 to take 3588 the 0740 bread 3588 of the 5043 children 2532 and 0906 to throw 3588 to the 2952 puppies.
7:27 | [cbb5] | 耶穌對他說、讓兒女們先喫飽．不好拿兒女的餅丟給狗喫。
 | [kjv] | But Jesus said unto her, Let the children first be filled: for it is not meet to take the children's bread, and to cast it unto the dogs.
 | [strongs] | 3588 she 1161 And 0611 answered 2532 and 3004 says 0846 to him, 3483 Yes, 2962 Lord, 2532 even 1063 for 3588 the 2952 puppies 5270 underneath 3588 the 5132 table 2068 eat 0575 from 3588 the 5589 crumbs 3588 of the 3813 children.
7:28 | [cbb5] | 婦人回答說、主阿、不錯．但是狗在桌子底下、也喫孩子們的碎渣兒。
 | [kjv] | And she answered and said unto him, Yes, Lord: yet the dogs under the table eat of the children's crumbs.
 | [strongs] | 2532 And 2036 he said 0846 to her, 1223 Because 5126 of this 3056 word, 5217 go. 1831 has gone out 3588 the 1140 demon 1537 from 3588 the 2364 daughter 4675 of you.
7:29 | [cbb5] | 耶穌對他說、因這句話、你回去罷．鬼已經離開你的女兒了。
 | [kjv] | And he said unto her, For this saying go thy way; the devil is gone out of thy daughter.
 | [strongs] | 2532 And 0565 going away 1519 to 3588 the 3624 house 0846 of her, 2147 she found 3588 the 1140 demon 1831 had gone out, 2532 and 3588 the 2364 daughter 0906 was laid 1909 on 3588 the 2825 couch.
7:30 | [cbb5] | 他就回家去、見小孩子躺在床上、鬼已經出去了。
 | [kjv] | And when she was come to her house, she found the devil gone out, and her daughter laid upon the bed.
 | [strongs] | 2532 And 3825 again 1831 going out 1537 from 3588 the 3725 borders 5184 of Tyre 2532 and 4605 Sidon, 2064 he came 4314 to 3588 the 2281 Lake 1056 Galilee 0303 in the 3319 middle 3588 of the 3725 borders 1179 of {the} Decapolis.
7:31 | [cbb5] | 耶穌又離了推羅的境界、經過西頓、就從低加波利境內來到加利利海。
 | [kjv] | And again, departing from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis.
 | [strongs] | 2532 And 5342 they bring 0846 to him 2974 a deaf {one}, 3424 hardly speaking 2532 and 3870 they begged 0846 him 2443 that 2007 he put 0846 on him 3588 the 5495 hand.
7:32 | [cbb5] | 有人帶著一個耳聾舌結的人、來見耶穌、求他按手在他身上。
 | [kjv] | And they bring unto him one that was deaf, and had an impediment in his speech; and they beseech him to put his hand upon him.
 | [strongs] | 2532 And 0618 taking away 0846 him 0575 from 3588 the 3793 crowd, 2398 privately 0906 he put 3588 the 1147 fingers 0846 of him 1519 into 3588 the 3775 ears 0846 of him, 2532 and 4429 spitting, 0680 he touched 3588 the 1100 tongue 0846 of him.
7:33 | [cbb5] | 耶穌領他離開眾人、到一邊去、就用指頭探他的耳朵、吐唾沬抹他的舌頭、
 | [kjv] | And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue;
 | [strongs] | 2532 And 0308 looking up 1519 into 3772 Heaven, 4727 he groaned, 2532 and 3004 says 0846 to him, 2188 Ephphatha, 3739 which 2076 is, 1272 Be opened!
7:34 | [cbb5] | 望天歎息、對他說、以法大、就是說、開了罷。
 | [kjv] | And looking up to heaven, he sighed, and saith unto him, Ephphatha, that is, Be opened.
 | [strongs] | 2532 And 2112 instantly 1272 were opened 0846 of him 3588 the 0189 hearing, 2532 and 3089 was released 3588 the 1199 bond of 3588 the 1100 tongue 0846 of him. 2532 And 2980 he spoke 3723 correctly.
7:35 | [cbb5] | 他的耳朵就開了、舌結也解了、說話也清楚了。
 | [kjv] | And straightway his ears were opened, and the string of his tongue was loosed, and he spake plain.
 | [strongs] | 2532 And 1291 he ordered 0846 them 2443 that 3367 no one 2036 they should tell. 3745 As much as 1161 but 0846 he them 1291 ordered, 3123 much 4054 more abundantly 2784 they proclaimed.
7:36 | [cbb5] | 耶穌囑咐他們、不要告訴人．但他越發囑咐、他們越發傳揚開了。
 | [kjv] | And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published it;
 | [strongs] | 2532 And 5249 completely 1605 they were amazed, 3004 saying, 2573 well 3956 all things 4160 He has done! 2532 even 3588 the 2974 deaf 4160 He causes 0191 to hear, 2532 and 3588 the 0216 mute 2980 to speak.


Strongs Concordance [Mark 8]

 馬可福音 Mark 8
8:1 | [cbb5] | 那時、又有許多人聚集、並沒有甚麼喫的．耶穌叫門徒來、說、
 | [kjv] | In those days the multitude being very great, and having nothing to eat, Jesus called his disciples unto him, and saith unto them,
 | [strongs] | 1722 In 1565 those 2250 days 3827 very large 3793 the crowd 5607 being, 2532 and 3361 not 2192 having 5101 anything 5315 they may eat, 4341 calling near 2424 Jesus 3588 the 3101 followers 0846 of him. 3004 He says 0846 to them,
8:2 | [cbb5] | 我憐憫這眾人、因為他們同我在這裡已經三天、也沒有喫的了。
 | [kjv] | I have compassion on the multitude, because they have now been with me three days, and have nothing to eat:
 | [strongs] | 4697 I have pity 1909 on 3588 the 3793 crowd 3754 because 2235 now 2250 days 5140 three 4357 they continue 3427 with me, 2532 and 3756 not 2192 have 5100 what 5315 they may eat.
8:3 | [cbb5] | 我若打發他們餓著回家、就必在路上困乏．因為其中有從遠處來的。
 | [kjv] | And if I send them away fasting to their own houses, they will faint by the way: for divers of them came from far.
 | [strongs] | 2532 And 1437 if 0630 I send away 0846 them 3523 fasting 1519 to 9999 {the} 3624 house 0846 of them, 1590 they will faint 1722 in 3588 the 3598 way. 5100 some 1063 For 0846 of them 3113 from far away 2242 are come.
8:4 | [cbb5] | 門徒回答說、在這野地、從那裡能得餅、叫這些人喫飽呢。
 | [kjv] | And his disciples answered him, From whence can a man satisfy these men with bread here in the wilderness?
 | [strongs] | 2532 And 0611 answered 0846 him 3588 the 3101 followers 0846 of him, 4159 From where 5128 these 1410 will be able 5100 anyone 5602 here 5526 to satisfy 9999 {with} 0740 bread 1909 in 2041 a deserted 9999 {place}?
8:5 | [cbb5] | 耶穌問他們說、你們有多少餅．他們說、七個。
 | [kjv] | And he asked them, How many loaves have ye? And they said, Seven.
 | [strongs] | 2532 And 1908 he asked 0846 them, 4214 How many 2192 have you 0740 loaves? 3588 they 1161 And 2036 said, 2033 Seven.
8:6 | [cbb5] | 他吩咐眾人坐在地上、就拿著這七個餅、祝謝了、擘開遞給門徒叫他們擺開、門徒就擺在眾人面前。
 | [kjv] | And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and brake, and gave to his disciples to set before them; and they did set them before the people.
 | [strongs] | 2532 And 3853 he ordered 3588 the 3793 crowd 3777 to recline 1909 on 3588 the 1093 ground. 2532 And 2983 taking 3588 the 2033 seven 0740 loaves, 2168 giving thanks, 2806 he broke 9999 {them} 2532 and 1325 gave 9999 {them} 3588 to the 3101 followers 0846 of him, 2443 so that 3908 they may serve. 2532 And 3908 they served 3588 the 3793 crowd.
8:7 | [cbb5] | 又有幾條小魚．耶穌祝了福、就吩咐也擺在眾人面前。
 | [kjv] | And they had a few small fishes: and he blessed, and commanded to set them also before them.
 | [strongs] | 2532 And 2192 they had 2485 fish 3641 a few. 2532 And 2127 blessing 0846 them, 2036 he said 3908 to be served 2532 also 0846 these.
8:8 | [cbb5] | 眾人都喫、並且喫飽了．收拾剩下的零碎、有七筐子。
 | [kjv] | So they did eat, and were filled: and they took up of the broken meat that was left seven baskets.
 | [strongs] | 5315 they ate 1161 And, 2532 and 5526 were satisfied, 2532 and 0142 took up 9999 {the} 4051 surplus 2801 fragments, 2033 seven 4711 large baskets.
8:9 | [cbb5] | 人數約有四千。耶穌打發他們走了、
 | [kjv] | And they that had eaten were about four thousand: and he sent them away.
 | [strongs] | 2258 were 1161 And 3588 those 5315 eating 5613 about 5070 four thousand 9999 {men}. 2532 And 0630 he sent away 0846 them.
8:10 | [cbb5] | 隨即同門徒上船、來到大瑪努他境內。
 | [kjv] | And straightway he entered into a ship with his disciples, and came into the parts of Dalmanutha.
 | [strongs] | 2532 And 2112 immediately 1684 entering 1519 into 3588 the 4143 boat 3326 with 3588 the 3101 followers 0846 of him, 2064 he came 1519 into 3588 the 3313 regions 1148 of Dalmanutha.
8:11 | [cbb5] | 法利賽人出來盤問耶穌、求他從天上顯個神蹟給他們看、想要試探他。
 | [kjv] | And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, tempting him.
 | [strongs] | 2532 And 1831 went out 3588 the 5330 Pharisees 2532 and 0756 began 4802 to argue 0846 with him, 2212 seeking 3844 from 0846 him 4592 a sign 0575 from 3772 Heaven, 3985 tempting 0846 him.
8:12 | [cbb5] | 耶穌心裡深深的歎息說、這世代為甚麼求神蹟呢。我實在告訴你們、沒有神蹟給這世代看。
 | [kjv] | And he sighed deeply in his spirit, and saith, Why doth this generation seek after a sign? verily I say unto you, There shall no sign be given unto this generation.
 | [strongs] | 2532 And 0389 groaning 3588 in the 4151 spirit 0846 of him, 3004 he says, 5101 Why 1074 generation 3778 this 4592 a sign 1834 does seek? 0281 Truly, 3004 I say 5213 to you, 9999 {As} 1487 if 1325 will be given 1074 generation 5026 this 4592 a sign!
8:13 | [cbb5] | 他就離開他們、又上船往海那邊去了。
 | [kjv] | And he left them, and entering into the ship again departed to the other side.
 | [strongs] | 2532 And 0863 leaving 0846 them, 1684 entering 4172 again 1519 into 3588 the 4143 boat, 0565 he went away 1519 to 3588 the 4008 other side.
8:14 | [cbb5] | 門徒忘了帶餅．在船上除了一個餅、沒有別的食物。
 | [kjv] | Now the disciples had forgotten to take bread, neither had they in the ship with them more than one loaf.
 | [strongs] | 2532 And 1950 forgot 3588 the 3101 followers 2983 to take 0740 loaves 9999 {of bread}, 2532 and 1508 except 1520 one 0740 loaf 9999 {of bread} 3756 not 2192 they had 3326 with 1438 them 1722 in 3588 the 4143 boat.
8:15 | [cbb5] | 耶穌囑咐他們說、你們要謹慎、防備法利賽人的酵、和希律的酵。
 | [kjv] | And he charged them, saying, Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod.
 | [strongs] | 2532 And 1291 he warned 0846 them, 3004 saying, 3708 See, 0991 Look out! 0575 From 3588 the 2219 yeast 3588 of the 5330 Pharisees, 2532 and 3588 of the 2219 yeast 2264 of Herod.
8:16 | [cbb5] | 他們彼此議論說、這是因為我們沒有餅罷。
 | [kjv] | And they reasoned among themselves, saying, It is because we have no bread.
 | [strongs] | 2532 And 1260 they reasoned 4314 with 0240 each other, 3004 saying, 3754 - 0740 loaves 9999 {of bread} 3756 not 2192 They do have!
8:17 | [cbb5] | 耶穌看出來、就說、你們為甚麼因為沒有餅就議論呢。你們還不省悟、還不明白麼．你們的心還是愚頑麼。
 | [kjv] | And when Jesus knew it, he saith unto them, Why reason ye, because ye have no bread? perceive ye not yet, neither understand? have ye your heart yet hardened?
 | [strongs] | 2532 And 1097 knowing 2424 Jesus 3004 says 0846 to them, 5101 Why do 1260 you reason 3754 because 0740 loaves 9999 {of bread} 3756 not 2192 you do have? 3768 not yet 3531 Do you 3761 perceive 4920 nor realize? 2089 still 4456 hardened 2192 Have you 3588 the 2588 heart 5216 of you?
8:18 | [cbb5] | 你們有眼睛、看不見麼、有耳朵、聽不見麼．也不記得麼。
 | [kjv] | Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?
 | [strongs] | 3788 eyes 2192 Having, 3756 not 0991 do you see? 2532 And 3775 ears 2192 having, 3756 not do 0191 you hear? 2532 And 3756 not 3421 do you remember
8:19 | [cbb5] | 我擘開那五個餅分給五千人、你們收拾的零碎、裝滿了多少籃子呢．他們說、十二個。
 | [kjv] | When I brake the five loaves among five thousand, how many baskets full of fragments took ye up? They say unto him, Twelve.
 | [strongs] | 3753 when 3588 the 4002 five 0740 loaves 9999 {of bread} 2806 I broke 1519 to 3588 the 4000 five thousand 9999 {men}, 4214 how many 2894 handbaskets 4134 full 2801 of fragments 0142 you did take? 3004 They say 0846 to him, 1427 Twelve.
8:20 | [cbb5] | 又擘開那七個餅分給四千人、你們收拾的零碎、裝滿了多少筐子呢．他們說、七個。
 | [kjv] | And when the seven among four thousand, how many baskets full of fragments took ye up? And they said, Seven.
 | [strongs] | 3753 when 1161 And 3588 the 2033 seven 1519 to 3588 the 5070 four thousand 9999 {men}, 4214 of how many 0479 large baskets 9999 {the} 4138 fillings 2801 of fragments 0142 you did take? 3588 they 1161 And 2036 said, 2033 Seven.
8:21 | [cbb5] | 耶穌說、你們還不明白麼。
 | [kjv] | And he said unto them, How is it that ye do not understand?
 | [strongs] | 2532 And 3004 he said 0846 to them, 4459 yet 3756 not 4920 Do you understand?
8:22 | [cbb5] | 他們來到伯賽大、有人帶一個瞎子來、求耶穌摸他。
 | [kjv] | And he cometh to Bethsaida; and they bring a blind man unto him, and besought him to touch him.
 | [strongs] | 2532 And 2064 he comes 1519 to 0966 Bethsaida. 2532 And 5342 they bring 0846 to him 5185 a blind {one}, 2532 and 2870 beg 0846 him 2443 that 0846 him 0680 he would touch.
8:23 | [cbb5] | 耶穌拉著瞎子的手、領他到村外．就吐唾沫在他眼睛上、按手在他身上、問他說、你看見甚麼了。
 | [kjv] | And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his hands upon him, he asked him if he saw ought.
 | [strongs] | 2532 And 1949 laying hold 3588 of the 5495 hand 3588 of the 5185 blind {one}, 1806 he lead forth 0846 him 1854 outside 3588 the 2768 village.
8:24 | [cbb5] | 他就抬頭一看、說、我看見人了．他們好像樹木、並且行走。
 | [kjv] | And he looked up, and said, I see men as trees, walking.
 | [strongs] | 2532 And 4429 having spit 1519 into 3588 the 3659 eyes 0846 of him, 2007 having laid 3588 the 5495 hands 0846 on him, 1905 he asked 0846 him 1536 if anything 0991 he sees. 2532 And 0308 having looked 3004 he said, 0991 I see 0444 people 3754 as 1186 trees, 4043 walking.
8:25 | [cbb5] | 隨後又按手在他眼睛上、他定睛一看、就復了原、樣樣都看得清楚了。
 | [kjv] | After that he put his hands again upon his eyes, and made him look up: and he was restored, and saw every man clearly.
 | [strongs] | 1534 Then 3825 again 2007 he placed 3588 the 5495 hands 1909 upon 3588 the 3788 eyes 0846 of him, 2532 and 4160 made 0846 him 0308 look up. 2532 And 0600 he was restored, 2532 and 1689 saw 5081 clearly 0537 everything.
8:26 | [cbb5] | 耶穌打發他回家、說、連這村子你也不要進去。
 | [kjv] | And he sent him away to his house, saying, Neither go into the town, nor tell it to any in the town.
 | [strongs] | 2532 And 0649 he sent 0846 him 1519 to 3588 the 3624 house 0846 of him, 3004 saying, 3366 not 1519 into 3588 the 2968 village 1525 You may go in, 3366 nor 2036 may tell 5100 anyone 1722 in 3588 the 2968 village.
8:27 | [cbb5] | 耶穌和門徒出去、往該撒利亞腓立比的村莊去。在路上問門徒說、人說我是誰。
 | [kjv] | And Jesus went out, and his disciples, into the towns of Caesarea Philippi: and by the way he asked his disciples, saying unto them, Whom do men say that I am?
 | [strongs] | 2532 And 1831 went out 2424 Jesus 2532 and 3588 the 3101 followers 0846 of him 1519 to 3588 the 2968 villages 2542 of Caesarea 5376 of Philip. 2532 And 1722 on 3588 the 3598 way 1905 he was questioning 3588 the 3101 followers 0846 of him, 3004 saying 0846 to them, 5101 Whom 3165 me 3004 say 3588 the 0444 people 1511 to be? 0846 they
8:28 | [cbb5] | 他們說、有人說、是施洗的約翰．有人說、是以利亞．又有人說、是先知裡的一位。
 | [kjv] | And they answered, John the Baptist; but some say, Elias; and others, One of the prophets.
 | [strongs] | 1161 And 0611 answered 2491 John 3588 the 0910 Immerser. 2532 And 0243 others 9999 {say} 2243 Elijah. 0243 others 9999 {say} 1161 But, 1520 one 2532 of the 4396 prophets.
8:29 | [cbb5] | 又問他們說、你們說我是誰．彼得回答說、你是基督。
 | [kjv] | And he saith unto them, But whom say ye that I am? And Peter answereth and saith unto him, Thou art the Christ.
 | [strongs] | 2532 And 0846 he 3004 says 0846 to them, 5210 you, 1161 And, 5101 whom 3165 me 3004 you say 1511 to be? 0611 answering 1161 And 4074 Peter 3004 says 0846 to him, 4771 You 1488 are 3588 the 5547 Messiah!
8:30 | [cbb5] | 耶穌就禁戒他們、不要告訴人。
 | [kjv] | And he charged them that they should tell no man of him.
 | [strongs] | 2532 And 2008 he warned 0846 them, 2443 that 3367 no one 3004 they could tell 4012 about 0846 him.
8:31 | [cbb5] | 從此他教訓他們說、人子必須受許多的苦、被長老祭司長和文士棄絕、並且被殺、過三天復活。
 | [kjv] | And he began to teach them, that the Son of man must suffer many things, and be rejected of the elders, and of the chief priests, and scribes, and be killed, and after three days rise again.
 | [strongs] | 2532 And 0356 he began 1321 to teach 0846 them 3754 that it 1163 was necessary 3588 the 5207 Son 3588 of 0444 Man 4183 many things 3958 to suffer, 2532 and 0593 to be rejected 0575 by 3588 the 4245 elders 2532 and 0749 most important priests 2532 and 1122 copyists, 2532 and 0615 to be killed, 2532 and 3326 after 5140 three 2250 days 0450 to rise again.
8:32 | [cbb5] | 耶穌明明的說這話、彼得就拉著他、勸他。
 | [kjv] | And he spake that saying openly. And Peter took him, and began to rebuke him.
 | [strongs] | 2532 And 3954 openly 3588 the 3056 message 2980 he spoke. 2532 And 4355 taking aside 0846 him, 4074 Peter 0756 began 2008 to correct 0846 him.
8:33 | [cbb5] | 耶穌轉過來、看著門徒、就責備彼得說、撒但、退我後邊去罷．因為你不體貼 神的意思、只體貼人的意思。
 | [kjv] | But when he had turned about and looked on his disciples, he rebuked Peter, saying, Get thee behind me, Satan: for thou savourest not the things that be of God, but the things that be of men.
 | [strongs] | 3588 he 1161 But 1994 turning around 2532 and 1492 seeing 3588 the 3101 followers 0846 of him, 2008 rebuked 4074 Peter, 3004 saying, 5217 Get 3694 behind 3450 me, 4567 Satan! 3754 Because 3756 not 5426 you do think 3588 the {things} 3588 of 2316 God, 0235 but 3588 the things 0444 of human beings.
8:34 | [cbb5] | 於是叫眾人和門徒來、對他們說、若有人要跟從我、就當捨己、背起他的十字架來跟從我。
 | [kjv] | And when he had called the people unto him with his disciples also, he said unto them, Whosoever will come after me, let him deny himself, and take up his cross, and follow me.
 | [strongs] | 2532 And 4341 calling near 3588 the 3793 crowd 4862 with 3588 the 3101 followers 0846 of him, 2036 he said 0846 to them, 3748 Whoever 2309 desires 3674 after 3450 me 2064 to come, 0533 let him deny 1438 himself 2532 and 0142 take 3588 the 4716 cross 0846 of him, 2532 and 0190 let him follow 3427 me.
8:35 | [cbb5] | 因為凡要救自己生命的、〔生命或作靈魂下同〕必喪掉生命．凡為我和福音喪掉生命的、必救了生命。
 | [kjv] | For whosoever will save his life shall lose it; but whosoever shall lose his life for my sake and the gospel's, the same shall save it.
 | [strongs] | 3739 who- 1063 For 0302 -ever 2309 desires 3588 the 5590 soul 0846 of him 4982 to save, 0622 will lose 0846 it. 3739 who- 1161 But 0302 -ever 0622 may lose 3588 the 5590 soul 0846 of him 1752 for the sake 1700 of me 2532 and 3588 the 2098 Good News, 3778 this one 4982 will save 0846 it.
8:36 | [cbb5] | 人就是賺得全世界、賠上了自己的生命、有甚麼益處呢。
 | [kjv] | For what shall it profit a man, if he shall gain the whole world, and lose his own soul?
 | [strongs] | 5101 what 1063 For 5623 will it profit 0444 a person 1437 if 2770 he gains 3588 the 2889 world 3650 whole, 2532 yet 2210 wreck 3588 the 0559 soul 0848 of him.
8:37 | [cbb5] | 人還能拿什麼換生命呢。
 | [kjv] | Or what shall a man give in exchange for his soul?
 | [strongs] | 2228 Or 5101 what 1325 will 0444 a person 9999 {as} 0465 an exchange 9999 {for} 3588 the 5590 soul 0846 of him?
8:38 | [cbb5] | 凡在這淫亂罪惡的世代、把我和我的道當作可恥的、人子在他父的榮耀裡、同聖天使降臨的時候、也要把那人當作可恥的。
 | [kjv] | Whosoever therefore shall be ashamed of me and of my words in this adulterous and sinful generation; of him also shall the Son of man be ashamed, when he cometh in the glory of his Father with the holy angels.
 | [strongs] | 3739 who- 1063 For 0302 -ever 1870 will be ashamned 3165 of me 2532 and 1699 my 3056 words 1722 in 1874 generation 5026 this 3428 adulterous 2532 and 0268 sinful, 2532 also 3588 the 5207 Son 3588 of 0444 Man 1807 will be ashamed 0846 of him, 3752 when 2064 he comes 1722 in 3588 the 1391 glory 3588 of the 3962 Father 0846 of him, 3326 with 3588 the 0032 angels 0040 holy.


Strongs Concordance [Mark 9]

 馬可福音 Mark 9
9:1 | [cbb5] | 耶穌又對他們說、我實在告訴你們、站在這裡的、有人在沒嘗死味以前、必要看見 神的國大有能力臨到。
 | [kjv] | And he said unto them, Verily I say unto you, That there be some of them that stand here, which shall not taste of death, till they have seen the kingdom of God come with power.
 | [strongs] | 2532 And 3004 he said 0846 to them, 0281 Truly, 3004 I say to 5213 you, 3754 that 9999 {there} 1526 are 5100 some 3588 of those 5602 here 2476 standing 3748 who 3364 in no way 1089 will taste 2288 of death 2193 until 0302 - 1492 they see 3588 the 0932 kingdom 3588 of 2316 God 2064 having come 1722 with 1411 power.
9:2 | [cbb5] | 過了六天、耶穌帶著彼得、雅各、約翰、暗暗的上了高山、就在他們面前變了形像．
 | [kjv] | And after six days Jesus taketh with him Peter, and James, and John, and leadeth them up into an high mountain apart by themselves: and he was transfigured before them.
 | [strongs] | 2532 And 3326 after 2250 days 1803 six 3880 takes along 2424 Jesus 4074 Peter 2532 and 2385 James 2532 and 2491 John, 2532 and 0399 carries 0846 them 1519 into 3735 a mountain 5308 tall, 2596 privately 2398 - 3441 alone. 2532 And 3339 he was transformed 1715 in front of 0846 them.
9:3 | [cbb5] | 衣服放光、極其潔白．地上漂布的、沒有一個能漂得那樣白。
 | [kjv] | And his raiment became shining, exceeding white as snow; so as no fuller on earth can white them.
 | [strongs] | 2532 And 3588 the 2440 clothes 0846 of him 1096 became 4744 shining, 3022 white 2029 very, 5613 like 5510 snow, 3634 such as 1102 a launderer 1909 on 3588 the 1093 earth 3756 not 1410 is able 3021 to whiten.
9:4 | [cbb5] | 忽然有以利亞同摩西向他們顯現．並且和耶穌說話。
 | [kjv] | And there appeared unto them Elias with Moses: and they were talking with Jesus.
 | [strongs] | 2532 And 3700 was seen 0846 by them 2243 Elijah 4862 with 3475 Moses, 2532 and 2258 they were 4814 speaking with 2424 Jesus.
9:5 | [cbb5] | 彼得對耶穌說、拉比、〔拉比就是夫子〕我們在這裡真好．可以搭三座棚、一座為你、一座為摩西、一座為以利亞。
 | [kjv] | And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias.
 | [strongs] | 2532 And 0611 answering 4074 Peter 3004 says 2424 to Jesus, 4461 Rabbi, 2570 good 2076 it is 2248 us 5602 here 1511 to be. 2532 And 4160 let us make 4633 tents 5140 three 4671 for you, 3391 one, 2532 and 3475 for Moses, 3391 one, 2532 and 2243 for Elijah 3391 one.
9:6 | [cbb5] | 彼得不知道說甚麼纔好．因為他們甚是懼怕。
 | [kjv] | For he wist not what to say; for they were sore afraid.
 | [strongs] | 3756 not 1063 For he 1492 knew 5101 what 2980 to say, 2258 they were 1063 because 1630 very afraid.
9:7 | [cbb5] | 有一朵雲彩來遮蓋他們．也有聲音從雲彩裡出來說、這是我的愛子、你們要聽他。
 | [kjv] | And there was a cloud that overshadowed them: and a voice came out of the cloud, saying, This is my beloved Son: hear him.
 | [strongs] | 2532 And 1096 was 3507 a cloud 1982 overshadowing 0846 them, 2532 and 2064 came 5456 a voice 1537 out of 3588 the 3507 cloud, 3004 saying, 3778 This 2076 is 3588 the 5207 Son 3450 of Me, 3588 the 0027 Beloved. 0846 him 0191 Listen to!
9:8 | [cbb5] | 門徒忽然周圍一看、不再見一人、只見耶穌同他們在那裡。
 | [kjv] | And suddenly, when they had looked round about, they saw no man any more, save Jesus only with themselves.
 | [strongs] | 2532 And 1819 suddenly, 4017 looking around, 3765 no longer 3762 no one 1492 they saw, 0235 but 2424 Jesus 3440 alone 3326 with 1438 themselves.
9:9 | [cbb5] | 下山的時候、耶穌囑咐他們說、人子還沒有從死裡復活、你們不要將所看見的告訴人．
 | [kjv] | And as they came down from the mountain, he charged them that they should tell no man what things they had seen, till the Son of man were risen from the dead.
 | [strongs] | 2597 as were descending 1161 And 0846 they 0575 from 3588 the 3735 mountain, 1291 he commanded 0846 them 2443 that 3367 to no one 1334 they should tell 1492 what they saw, 1508 except 3752 after 3588 the 5207 Son 3588 of 0444 Man 1537 from 9999 {the} 3498 dead 0450 rises.
9:10 | [cbb5] | 門徒將這話存記在心、彼此議論從死裡復活是甚麼意思。
 | [kjv] | And they kept that saying with themselves, questioning one with another what the rising from the dead should mean.
 | [strongs] | 2532 And 3588 the 3056 message 2902 they held 4314 to 1438 themselves, 4802 debating 5101 what 9999 {it} 2076 is 1537 ``from 9999 {the} 3498 dead 0450 to rise.''
9:11 | [cbb5] | 他們就問耶穌說、文士為甚麼說、以利亞必須先來。
 | [kjv] | And they asked him, saying, Why say the scribes that Elias must first come?
 | [strongs] | 2532 And 1905 they asked 0846 him, 3004 saying, 3754 - 3004 Do {not} say 3588 the 1122 copyists 3754 that 2243 Elijah 1163 it is necessary 2064 to come 4412 first?
9:12 | [cbb5] | 耶穌說、以利亞固然先來、復興萬事．經上不是指著人子說、他要受許多的苦、被人輕慢呢。
 | [kjv] | And he answered and told them, Elias verily cometh first, and restoreth all things; and how it is written of the Son of man, that he must suffer many things, and be set at nought.
 | [strongs] | 3588 he 1161 And 0611 answering 2036 said 0846 to them, 2243 Elijah 3303 indeed 2064 having come 4412 first 0600 restores 3956 all things. 2532 And 4459 how 1125 has it been 1909 written about 3588 the 5207 Son 3588 of 0444 Man, 2443 that many 4183 things 3958 he will suffer 2532 and 1847 be despised,
9:13 | [cbb5] | 我告訴你們、以利亞已經來了、他們也任意待他、正如經上所指著他的話。
 | [kjv] | But I say unto you, That Elias is indeed come, and they have done unto him whatsoever they listed, as it is written of him.
 | [strongs] | 0235 But 3004 I say 5213 to you, 3754 that 2532 also 2243 Elijah 2064 has come, 2532 and 4160 they did 0846 to him 3745 whatever 2309 they desired, 2531 even as 1125 it has been 1909 written about 0846 him.
9:14 | [cbb5] | 耶穌到了門徒那裡看見有許多人圍著他們、又有文士和他們辯論。
 | [kjv] | And when he came to his disciples, he saw a great multitude about them, and the scribes questioning with them.
 | [strongs] | 2532 And 2064 coming 4314 to 3588 the 3101 followers, 1492 he saw 3793 a crowd 4183 great 4012 around 0846 them, 2532 and 1122 copyists 4802 arguing 0846 with them.
9:15 | [cbb5] | 眾人一見耶穌、都甚希奇、就跑上去問他的安。
 | [kjv] | And straightway all the people, when they beheld him, were greatly amazed, and running to him saluted him.
 | [strongs] | 2532 And 2112 immediately 3956 all 3588 the 3793 crowd 1492 seeing 0846 him 1568 were greatly amazed, 2532 and 4370 running up 0782 greeted 0846 him.
9:16 | [cbb5] | 耶穌問他們說、你們和他們辯論的是甚麼。
 | [kjv] | And he asked the scribes, What question ye with them?
 | [strongs] | 2532 And 1905 he questioned 3588 the 1122 copyists, 5101 What 4802 are you 4314 arguing with 0846 them?
9:17 | [cbb5] | 眾人中間有一個人回答說、夫子、我帶了我的兒子到你這裡來、他被啞吧鬼附著．
 | [kjv] | And one of the multitude answered and said, Master, I have brought unto thee my son, which hath a dumb spirit;
 | [strongs] | 2532 And 0611 answered 1520 one 1537 out 3588 of the 3793 crowd, 2036 said, 1320 Teacher, 5342 I brought 3588 the 5207 son of 3450 me 4314 to 4571 you, 2192 having 4151 a spirit 0216 mute.
9:18 | [cbb5] | 無論在那裡、鬼捉弄他、把他摔倒、他就口中流沫、咬牙切齒、身體枯乾、我請過你的門徒把鬼趕出去、他們卻是不能。
 | [kjv] | And wheresoever he taketh him, he teareth him: and he foameth, and gnasheth with his teeth, and pineth away: and I spake to thy disciples that they should cast him out; and they could not.
 | [strongs] | 2532 And 3699 where- 0302 ever 0846 him 2638 it seizes, 4486 it dashes 0846 him, 2532 and 0875 he foams, 2532 and 5149 grinds 3588 the 3599 teeth 0846 of him, 2532 and 3583 he dries up. 2532 And 2036 I told 3588 the 3101 followers 5675 of you 2443 that 0846 it they 1544 might expel, 2532 but 3756 not 2480 they were able.
9:19 | [cbb5] | 耶穌說、噯、不信的世代阿、我在你們這裡要到幾時呢．我忍耐你們要到幾時呢．把他帶到我這裡來罷。
 | [kjv] | He answereth him, and saith, O faithless generation, how long shall I be with you? how long shall I suffer you? bring him unto me.
 | [strongs] | 3588 he 1161 And 0611 answering 0846 them 3004 says, 5599 O 1074 generation 0571 unbelieving, 2192 until 3421 when 4314 with 5209 you 2071 will I be? 2193 Until 4219 when 0430 will I endure 5216 you? 5342 Bring 0846 him 4314 to 3165 me.
9:20 | [cbb5] | 他們就帶了他來。他一見耶穌、鬼便叫他重重的抽瘋．倒在地上、翻來覆去、口中流沫。
 | [kjv] | And they brought him unto him: and when he saw him, straightway the spirit tare him; and he fell on the ground, and wallowed foaming.
 | [strongs] | 2532 And 5342 they brought 0846 him 4314 to 0846 him. 2532 And 1492 seeing 0846 him, 2112 instantly 3588 the 4151 spirit 4682 convulsed 0846 him. 2532 And 4098 falling 1909 on 3588 the 1093 ground, 2947 he wallowed, 0875 foaming.
9:21 | [cbb5] | 耶穌問他父親說、他得這病、有多少日子呢．回答說、從小的時候。
 | [kjv] | And he asked his father, How long is it ago since this came unto him? And he said, Of a child.
 | [strongs] | 2532 And 1905 he questioned 3588 the 3962 father 0846 of him, 4214 How long 5550 a time 2076 is it 5613 while 5124 this 1096 has happened 0846 to him? 3588 he 1161 And 2036 said, 3812 From childhood.
9:22 | [cbb5] | 鬼屢次把他扔在火裡、水裡、要滅他．你若能作甚麼、求你憐憫我們、幫助我們。
 | [kjv] | And ofttimes it hath cast him into the fire, and into the waters, to destroy him: but if thou canst do any thing, have compassion on us, and help us.
 | [strongs] | 2532 And 4178 often 0846 him 2532 both 1519 into 4442 fire 0906 it threw 2532 and 1519 into 5204 water, 2443 that 0622 it could destroy 0846 him. 0235 But 1536 if anything 1410 you can do, 0997 help 2254 us, 4697 having pity 1909 on 2248 us.
9:23 | [cbb5] | 耶穌對他說、你若能信、在信的人、凡事都能。
 | [kjv] | Jesus said unto him, If thou canst believe, all things are possible to him that believeth.
 | [strongs] | 1161 And 2424 Jesus 2036 said 0846 to him, 1487 If 1410 you are able 4100 to believe, 3956 all things 1415 possible to 3588 the 4100 believing.
9:24 | [cbb5] | 孩子的父親立時喊著說、我信．但我信不足、求主幫助。〔有古卷作立時流淚的喊著說〕
 | [kjv] | And straightway the father of the child cried out, and said with tears, Lord, I believe; help thou mine unbelief.
 | [strongs] | 2532 And 2112 immediately 2896 crying out 3588 the 3962 father 3588 of the 3813 child, 3326 with 1144 tears, 3004 said, 4100 I believe! 2962 Lord, 0997 help 3450 of me 3588 the 0570 unbelief!
9:25 | [cbb5] | 耶穌看見眾人都跑上來、就斥責那污鬼、說、你這聾啞的鬼、我吩咐你從他裡頭出來、再不要進去。
 | [kjv] | When Jesus saw that the people came running together, he rebuked the foul spirit, saying unto him, Thou dumb and deaf spirit, I charge thee, come out of him, and enter no more into him.
 | [strongs] | 1492 seeing 1161 And 2424 Jesus 3754 that 1998 is running together 3793 a crowd, 2008 rebuked 3588 the 4151 spirit 0169 unclean, 3004 saying 0846 to it, 4151 Spirit 0216 mute 2532 and 2974 deaf, 1473 I 4671 you 2004 command, 1831 Come out 1537 from 0846 him, 2532 and 3371 no more 1525 may you go 1519 into 0846 him.
9:26 | [cbb5] | 那鬼喊叫、使孩子大大的抽了一陣瘋、就出來了．孩子好像死了一般。以致眾人多半說、他是死了。
 | [kjv] | And the spirit cried, and rent him sore, and came out of him: and he was as one dead; insomuch that many said, He is dead.
 | [strongs] | 2532 And 2896 crying out, 2532 and 4183 much 4682 convulsing 0846 him, 1831 it came out. 2532 And 1096 he became 5616 as if 3498 dead, 5620 so as 4183 many 3004 to say 3754 that 0599 he died.
9:27 | [cbb5] | 但耶穌拉著他的手、扶他起來、他就站起來了。
 | [kjv] | But Jesus took him by the hand, and lifted him up; and he arose.
 | [strongs] | 1161 But 2424 Jesus 2902 having taken hold 0846 of him 3588 the 5495 hand 1453 raised 0846 him, 2532 and 0450 he stood up.
9:28 | [cbb5] | 耶穌進了屋子、門徒就暗暗的問他說、我們為甚麼不能趕出他去呢。
 | [kjv] | And when he was come into the house, his disciples asked him privately, Why could not we cast him out?
 | [strongs] | 2532 And 1525 entering 0846 he 1519 into 3624 a house, 3588 the 3101 followers 0846 of him 1905 questioned 0846 him 2596 privately. 2398 - 3754 - 9999 {Why} 2249 we 3756 not 1410 were able 1544 to throw out 0846 it?
9:29 | [cbb5] | 耶穌說、非用禱告、〔有古卷在此有禁食二字〕這一類的鬼、總不能出來。〔或作不能趕他出來〕
 | [kjv] | And he said unto them, This kind can come forth by nothing, but by prayer and fasting.
 | [strongs] | 2532 And 2036 he said 0846 to them, 5124 This 1085 kind 1722 by 3762 nothing 1410 can 1831 go out, 1508 except 1722 by 4335 prayer
9:30 | [cbb5] | 他們離開那地方、經過加利利．耶穌不願意人知道。
 | [kjv] | And they departed thence, and passed through Galilee; and he would not that any man should know it.
 | [strongs] | 2532 and 3521 fasting. 2532 And 1564 from there 1831 going forth, 3899 they passed by 1223 through 1056 Galilee. 2532 And 3756 not 2309 he desired 2443 that 5100 anyone 1097 know.
9:31 | [cbb5] | 於是教訓門徒、說、人子將要被交在人手裡、他們要殺害他．被殺以後、過三天他要復活。
 | [kjv] | For he taught his disciples, and said unto them, The Son of man is delivered into the hands of men, and they shall kill him; and after that he is killed, he shall rise the third day.
 | [strongs] | 1321 he taught 1063 For 3588 the 3101 followers 0846 of him, 2532 and 3004 said 0846 to them, 3754 - 3588 The 5207 Son 3588 of 0444 Man 3860 is betrayed 1519 into 5495 hands 0444 of men, 2532 and 0615 they will kill 0846 him. 2532 And 0615 having been killed, 3588 the 5154 third 2250 day 0450 he will rise up.
9:32 | [cbb5] | 門徒卻不明白這話、又不敢問他。
 | [kjv] | But they understood not that saying, and were afraid to ask him.
 | [strongs] | 3588 they 1161 But 0050 did not understand 3588 the 4487 statement, 2532 and 5399 were afraid 0846 him 1905 to question.
9:33 | [cbb5] | 他們來到迦百農．耶穌在屋裡問門徒說、你們在路上議論的是甚麼。
 | [kjv] | And he came to Capernaum: and being in the house he asked them, What was it that ye disputed among yourselves by the way?
 | [strongs] | 2532 And 2064 they came 1519 to 2584 Capernaum. 2532 And 1722 in 3588 the 3614 house 1096 having come. 1905 He questioned 0846 them, 5101 What 1722 on 3588 the 3590 road 4314 toward 1438 yourselves 1260 were you arguing?
9:34 | [cbb5] | 門徒不作聲、因為他們在路上彼此爭論誰為大。
 | [kjv] | But they held their peace: for by the way they had disputed among themselves, who should be the greatest.
 | [strongs] | 3588 they 1161 And 4623 were quiet 4314 with 0240 each other, 1063 because 1256 they argued 1722 on 3588 the 3598 road 5102 who 9999 {was} 3187 greater.
9:35 | [cbb5] | 耶穌坐下、叫十二個門徒來、說、若有人願意作首先的、他必作眾人末後的、作眾人的用人。
 | [kjv] | And he sat down, and called the twelve, and saith unto them, If any man desire to be first, the same shall be last of all, and servant of all.
 | [strongs] | 2532 And 2523 sitting 2455 he called 3588 the 1427 twelve 2532 and 3004 says 0846 to them, 1536 If anyone 2309 desires 4413 first 1511 to be, 2071 he will be 3956 of all 2078 last, 2532 and 3956 of all 1249 servant.
9:36 | [cbb5] | 於是領過一個小孩子來、叫他站在門徒中間．又抱起他來、對他們說、
 | [kjv] | And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said unto them,
 | [strongs] | 2532 And 2983 having taken 3813 a child, 2476 he set 0846 it 1722 in 3319 {the} middle 0846 of them, 2532 and 1723 having embraced 0846 it. 2036 He said 0846 to them,
9:37 | [cbb5] | 凡為我名、接待一個像這小孩子的就是接待我．凡接待我的、不是接待我、乃是接待那差我來的。
 | [kjv] | Whosoever shall receive one of such children in my name, receiveth me: and whosoever shall receive me, receiveth not me, but him that sent me.
 | [strongs] | 3739 Who- 1437 ever 1520 one 5108 of such 3813 children 1209 receives 1909 on 3588 the 3686 name 3450 of me, 1691 me 1209 receives. 2532 And 3739 who- 1437 ever 1691 me 1209 receives, 3756 not 1691 me 1209 receives, 0235 but 3588 the 9999 {One} 0649 having sent 3165 me.
9:38 | [cbb5] | 約翰對耶穌說、夫子、我們看見一個人、奉你的名趕鬼、我們就禁止他、因為他不跟從我們。
 | [kjv] | And John answered him, saying, Master, we saw one casting out devils in thy name, and he followeth not us: and we forbad him, because he followeth not us.
 | [strongs] | 0611 answered 1161 And 0846 him 2491 John, 3004 saying, 1320 Teacher, 1492 we saw someone 1722 in 3588 the 3686 name 4675 of you 1544 throwing out 1140 demons, 3739 who 3756 not 0190 does follow 2254 us. 2532 And 2927 we forbade 0846 him, 3754 because 3756 not 0190 he does follow 2254 us.
9:39 | [cbb5] | 耶穌說、不要禁止他．因為沒有人奉我名行異能、反倒輕易毀謗我。
 | [kjv] | But Jesus said, Forbid him not: for there is no man which shall do a miracle in my name, that can lightly speak evil of me.
 | [strongs] | 1161 But 2424 Jesus 2036 said, 3361 not 2967 Do forbid 0846 him. 3762 no one 1063 For 2076 is 3739 who 4160 will do 1411 a work of power 1909 on 3588 the 3686 name 3450 of me, 2532 yet 1410 be able 5035 quickly 2551 to speak 3165 bad of me.
9:40 | [cbb5] | 不敵擋我們的、就是幫助我們的。
 | [kjv] | For he that is not against us is on our part.
 | [strongs] | 3739 who 1063 For 3756 not 2076 is 2596 against 2254 us 5228 for 2254 us 2076 is.
9:41 | [cbb5] | 凡因你們是屬基督、給你們一杯水喝的、我實在告訴你們、他不能不得賞賜。
 | [kjv] | For whosoever shall give you a cup of water to drink in my name, because ye belong to Christ, verily I say unto you, he shall not lose his reward.
 | [strongs] | 3739 who- 1063 For 0302 -ever 4222 gives drink 5209 you 4221 a cup 5204 of water 1722 in 3588 the 3686 name 9999 {of me}, 3754 because 5547 of Christ 2075 you are, 0281 truly 3004 I say 5213 to you, 3364 in no way 0622 he will lose 3588 the 3408 reward 0846 of him.
9:42 | [cbb5] | 凡使這信我的一個小子跌倒的、倒不如把大磨石拴在這人的頸項上、扔在海裡。
 | [kjv] | And whosoever shall offend one of these little ones that believe in me, it is better for him that a millstone were hanged about his neck, and he were cast into the sea.
 | [strongs] | 2532 And 3739 who- 0302 ever 4624 causes to offend 1520 one 3398 little 9999 {ones} 5130 of these 4100 believing 1519 in 1691 me 2570 good 2076 is it 0846 for him 3123 rather 1487 if be 4029 laid 3037 a stone 3457 of a mill 4012 around 3588 the 5137 neck 0846 of him, 2532 and 0906 he be thrown 1519 into 3588 the 2281 sea!
9:43 | [cbb5] | 倘若你一隻手叫你跌倒、就把他砍下來．
 | [kjv] | And if thy hand offend thee, cut it off: it is better for thee to enter into life maimed, than having two hands to go into hell, into the fire that never shall be quenched:
 | [strongs] | 2532 And 1437 if 4624 offends 4571 you 3588 the 5495 hand 4675 of you, 0609 cut off 0846 it! 2570 well 4671 for you 2076 It is 2948 maimed 1519 into 9999 {eternal} 2222 life 1525 to enter, 2228 than 3588 the 1417 two 5495 hands 2192 having 0565 to go away 1519 into 1067 Gehenna, 1519 into 3588 the 4442 fire 3588 - 0762 unquenchable.
9:44 | [cbb5] | 你缺了肢體進入永生、強如有兩隻手落到地獄、入那不滅的火裡去。
 | [kjv] | Where their worm dieth not, and the fire is not quenched.
 | [strongs] | 2532 And 1437 if 3588 the 4228 foot 4675 of you 4624 causes 4571 to offend you, 0609 cut off 0846 it. 2570 well 2076 It is 4571 you 1525 to enter 1519 into 9999 {eternal} 2222 life 5560 lame, 2228 than the 1417 two 4228 feet 2192 having 0906 to be thrown 1519 into 3588 - 1067 Gehenna.
9:45 | [cbb5] | 倘若你一隻腳叫你跌倒、就把他砍下來．
 | [kjv] | And if thy foot offend thee, cut it off: it is better for thee to enter halt into life, than having two feet to be cast into hell, into the fire that never shall be quenched:
 | [strongs] | 2532 And 1437 if 3588 the 3788 eye 4675 of you 4624 offends 4571 you, 1544 throw out 0846 it! 2570 well 4671 for you 2076 it is 3442 one-eyed 1525 to enter 1519 into 3588 the 0932 kingdom 3588 of 2316 God, 2228 than 1417 two 3788 eyes 2192 having 0906 to be thrown 1519 into 3588 the 1067 Gehenna 4442 of fire,
9:46 | [cbb5] | 你瘸腿進入永生、強如有兩隻腳被丟在地獄裡。
 | [kjv] | Where their worm dieth not, and the fire is not quenched.
 | [strongs] | 3699 where 3588 the 4663 worm 0846 of them 3756 not 5053 has an end, 2532 and 3588 the 4442 fire 3756 not 4570 is quenched.
9:47 | [cbb5] | 倘若你一隻眼叫你跌倒、就去掉他．你只有一隻眼進入 神的國、強如有兩隻眼被丟在地獄裡。
 | [kjv] | And if thine eye offend thee, pluck it out: it is better for thee to enter into the kingdom of God with one eye, than having two eyes to be cast into hell fire:
 | [strongs] | 3956 everyone 1063 For 4442 with fire 0233 will be salted.
9:48 | [cbb5] | 在那裡蟲是不死的、火是不滅的。
 | [kjv] | Where their worm dieth not, and the fire is not quenched.
 | [strongs] | 2570 Good 9999 {is} 3588 the 0217 salt, 1437 if 1161 but 3588 the 0217 salt 0358 saltless 1048 becomes, 1722 by 5101 what 0846 it 0741 will you season? 2192 Have 1722 in 1438 yourselves 0217 salt, 2532 and 1574 be at peace 1722 among 0240 each other.


Strongs Concordance [Mark 10]

 馬可福音 Mark 10
10:1 | [cbb5] | 耶穌從那裡起身、來到猶太的境界、並約但河外。眾人又聚集到他那裡、他又照常教訓他們。
 | [kjv] | And he arose from thence, and cometh into the coasts of Judaea by the farther side of Jordan: and the people resort unto him again; and, as he was wont, he taught them again.
 | [strongs] | 2547 And from there 0450 arising, 2064 he comes 1519 into 3588 the 3725 borders 2449 of Judea 1223 by 3588 the 4008 other side 3588 of the 2446 Jordan {River} 2532 And 4848 came together 3825 again 3793 crowds 4314 with 0846 him, 2532 and 5613 as he did 1486 usually, 3825 again 1321 he taught 0846 them.
10:2 | [cbb5] | 有法利賽人來問他說、人休妻可以不可以、意思要試探他。
 | [kjv] | And the Pharisees came to him, and asked him, Is it lawful for a man to put away his wife? tempting him.
 | [strongs] | 2532 And 4334 coming up 5330 Pharisees 1905 questioned 0846 him, 1487 Is it 1832 lawful 0435 for a man 1135 a wife 0630 to divorce, 3985 testing 0846 him.
10:3 | [cbb5] | 耶穌回答說、摩西吩咐你們的是甚麼。
 | [kjv] | And he answered and said unto them, What did Moses command you?
 | [strongs] | 3588 he 1161 And 0611 answering 2036 said 0846 to them, 5101 What 5213 you 1781 did command 3474 Moses?
10:4 | [cbb5] | 他們說、摩西許人寫了休書便可以休妻。
 | [kjv] | And they said, Moses suffered to write a bill of divorcement, and to put her away.
 | [strongs] | 0846 they 1161 And 2036 said, 3475 Moses 2010 allowed 0975 a scroll 0647 of divorce 1125 to write, 2532 and 0630 to divorce.
10:5 | [cbb5] | 耶穌說、摩西因為你們的心硬、所以寫這條例給你們。
 | [kjv] | And Jesus answered and said unto them, For the hardness of your heart he wrote you this precept.
 | [strongs] | 2532 And 0611 answering, 2424 Jesus 2036 said 0846 to them, 4314 For 3588 the 4641 hard-heartedness 5216 of you 1125 he wrote 5213 to you 1785 command 5026 this.
10:6 | [cbb5] | 但從起初創造的時候、 神造人是造男造女。
 | [kjv] | But from the beginning of the creation God made them male and female.
 | [strongs] | 0575 from 1161 But 9999 {the} 0746 beginning 2937 of creation 0730 male 2532 and 2338 female 4150 He made 0846 them,
10:7 | [cbb5] | 因此人要離開父母、與妻子連合、二人成為一體。
 | [kjv] | For this cause shall a man leave his father and mother, and cleave to his wife;
 | [strongs] | 1752 On account 5152 of this 2641 will leave 0444 a man 3588 the 3962 father 0846 of him 2532 and 3588 the 3384 mother, 2532 and 4347 will be joined 4314 to 3588 the 1135 wife 0846 of him,
10:8 | [cbb5] | 既然如此、夫妻不再是兩個人、乃是一體的了。
 | [kjv] | And they twain shall be one flesh: so then they are no more twain, but one flesh.
 | [strongs] | 2532 and 2071 will become 3588 the 1417 two 1519 into 4561 flesh 3391 one, 5620 so that 3765 no longer 1526 are they 1417 two, 0235 but 3391 one 4561 flesh.
10:9 | [cbb5] | 所以 神配合的、人不可分開。
 | [kjv] | What therefore God hath joined together, let not man put asunder.
 | [strongs] | 3739 What 3767 then 3588 - 2316 God 4801 has yoked together, 0444 a human being 3361 not 5563 let put apart!
10:10 | [cbb5] | 到了屋裡、門徒就問他這事。
 | [kjv] | And in the house his disciples asked him again of the same matter.
 | [strongs] | 2532 And 1722 in 3588 the 3614 house 3825 again 3588 the 3101 followers 0846 of him 4012 about 3588 the 0846 same 1905 questioned 0846 him.
10:11 | [cbb5] | 耶穌對他們說、凡休妻另娶的、就是犯姦淫、辜負他的妻子．
 | [kjv] | And he saith unto them, Whosoever shall put away his wife, and marry another, committeth adultery against her.
 | [strongs] | 2532 And 3004 he says 0846 to them, 3739 Who- 1437 ever 0630 divorces 3588 the 1135 wife 0846 of him 2532 and 1060 marries 0243 another 9999 {woman} 3429 commits adultery 1909 against 0846 her.
10:12 | [cbb5] | 妻子若離棄丈夫另嫁、也是犯姦淫了。
 | [kjv] | And if a woman shall put away her husband, and be married to another, she committeth adultery.
 | [strongs] | 2532 And 1437 if 1135 a woman 0630 divorces 0435 husband 0846 her 2532 and 1060 marries 0243 another 9999 {man} 3429 she commits adultery.
10:13 | [cbb5] | 有人帶著小孩子來見耶穌、要耶穌摸他們、門徒便責備那些人。
 | [kjv] | And they brought young children to him, that he should touch them: and his disciples rebuked those that brought them.
 | [strongs] | 2532 And 4374 they brought 0846 to him 3813 children, 2443 so that 0680 he could touch 0846 them. 3588 the 1161 But 3101 followers 2008 rebuked 3588 the 9999 {ones} 4374 bringing 9999 {them}.
10:14 | [cbb5] | 耶穌看見就惱怒、對門徒說、讓小孩子到我這裡來、不要禁止他們．因為在 神國的、正是這樣的人。
 | [kjv] | But when Jesus saw it, he was much displeased, and said unto them, Suffer the little children to come unto me, and forbid them not: for of such is the kingdom of God.
 | [strongs] | 1492 seeing 1161 But 2424 Jesus 0023 was indignant, 2532 and 2036 he said 0846 to them, 0863 Allow 3588 the 3813 children 2064 to come 4314 to 3165 me! 2532 And 3361 not 2967 do forbid 0846 them. 3588 of these 1063 For 5108 such 2076 is 3588 the 0932 kingdom 3588 of 2316 God.
10:15 | [cbb5] | 我實在告訴你們、凡要承受 神國的、若不像小孩子、斷不能進去。
 | [kjv] | Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall not enter therein.
 | [strongs] | 0281 Truly 3004 I say 5213 to you, 3739 Who- 1437 ever 3361 not 1209 does receive 3588 the 0932 kingdom 3588 of 2316 God 5613 like 3813 a child, 3364 in no way 1525 may enter 1519 into 0846 it!
10:16 | [cbb5] | 於是抱著小孩子、給他們按手、為他們祝福。
 | [kjv] | And he took them up in his arms, put his hands upon them, and blessed them.
 | [strongs] | 2532 And 1723 having taken in arms 0846 them, 5087 having laid 3588 the 5495 hands 1909 on 0846 them, 2127 he blessed 0846 them.
10:17 | [cbb5] | 耶穌出來行路的時候、有一個人跑來、跪在他面前問他說、良善的夫子、我當作甚麼事、纔可以承受永生。
 | [kjv] | And when he was gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life?
 | [strongs] | 2532 And 1607 going out 0846 him 1519 into 9999 {the} 3598 road, 4370 running up 1520 one 2532 and 1120 kneeling down 0846 to him 1905 questioned 0846 him, 1320 teacher 0018 Good, 5101 what 4160 will I do 2443 so that 2222 life 0166 eternal 2816 I may inherit?
10:18 | [cbb5] | 耶穌對他說、你為甚麼稱我是良善的．除了 神一位之外、再沒有良善的。
 | [kjv] | And Jesus said unto him, Why callest thou me good? there is none good but one, that is, God.
 | [strongs] | 1161 And 2424 Jesus 2036 said 0846 to him, 5101 Why 3165 me 3004 call you 0018 good? 3752 No one 9999 {is} 0018 good, 1508 except 1520 one-- 3588 - 2316 God!
10:19 | [cbb5] | 誡命你是曉得的、不可殺人、不可姦淫、不可偷盜、不可作假見證、不可虧負人、當孝敬父母。
 | [kjv] | Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Defraud not, Honour thy father and mother.
 | [strongs] | 3588 the 1785 commands 1492 You know: 3361 not 3431 Do commit adultery. 3361 not 5407 Do commit murder. 3361 not 2813 Do steal. 3361 not 5576 Do give false testimony. 3361 not 0650 Do cheat. 5091 Honor 3588 the 3962 father 4675 of you 2532 and 3588 the 3384 mother.
10:20 | [cbb5] | 他對耶穌說、夫子、這一切我從小都遵守了。
 | [kjv] | And he answered and said unto him, Master, all these have I observed from my youth.
 | [strongs] | 3588 he 1161 And 0611 answering 2036 said 0846 to him, 1320 Teacher, 5023 these 3956 all 5442 I observed 1537 since 3503 youth 3450 of me.
10:21 | [cbb5] | 耶穌看著他、就愛他、對他說、你還缺少一件．去變賣你所有的、分給窮人、就必有財寶在天上．你還要來跟從我。
 | [kjv] | Then Jesus beholding him loved him, and said unto him, One thing thou lackest: go thy way, sell whatsoever thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, take up the cross, and follow me.
 | [strongs] | 1161 But 2424 Jesus, 1689 looking at 0846 him, 0025 loved 0846 him, 2532 and 2036 said 0846 to him, 1520 One 9999 {thing} 4671 to you 5302 is lacking. 5217 Go, 3745 what things 2192 you have 4453 sell, 2532 and 1325 give 9999 {it} 3588 to the 4434 poor 9999 {people}, 2532 and 2192 you 2344 will have treasure 1722 in 3772 Heaven. 2532 And 1204 come, 0190 follow 3427 me, 0142 taking up 3588 the 4716 cross.
10:22 | [cbb5] | 他聽見這話、臉上就變了色、憂憂愁愁的走了．因為他的產業很多。
 | [kjv] | And he was sad at that saying, and went away grieved: for he had great possessions.
 | [strongs] | 3588 he 1161 But 4768 being sad 1909 because of 3588 the 3056 statement 0565 went away 3076 grieving. 2258 he was 1063 because 2192 having 2933 possessions 4183 many.
10:23 | [cbb5] | 耶穌周圍一看、對門徒說、有錢財的人進 神的國是何等的難哪。
 | [kjv] | And Jesus looked round about, and saith unto his disciples, How hardly shall they that have riches enter into the kingdom of God!
 | [strongs] | 2532 And 4017 looking around, 2424 Jesus 3004 says 3588 to the 3101 followers 0846 of him, 4459 How 1423 much difficulty 3588 the 9999 {ones} 3588 the 5536 riches 2192 having 1519 into 3588 the 0932 kingdom 3588 of 2316 God 1525 will enter!
10:24 | [cbb5] | 門徒希奇他的話。耶穌又對他們說、小子、倚靠錢財的人進 神的國、是何等的難哪。
 | [kjv] | And the disciples were astonished at his words. But Jesus answereth again, and saith unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God!
 | [strongs] | 3588 the 1161 And 3101 followers 2284 were amazed 1909 at 3588 the 3056 words 0846 of him. 3588 - 1161 And 2424 Jesus 3825 again 0611 answering 3004 says 0846 to them, 5043 Children, 4459 how 1422 difficult 2076 it is 1519 into 3588 the 0932 kingdom 3588 of 2316 God 1525 to enter!
10:25 | [cbb5] | 駱駝穿過鍼的眼、比財主進 神的國、還容易呢。
 | [kjv] | It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.
 | [strongs] | 2123 easier 2076 It is 9999 {for} 2574 a camel 1223 through 3588 the 5168 eye 3588 of the 4476 needle 1525 to pass, 2228 than 9999 {for} 4145 a rich {one} 1519 into 3588 the 0932 kingdom 3588 of 2316 God 1525 to enter.
10:26 | [cbb5] | 門徒就分外希奇、對他說、這樣誰能得救呢。
 | [kjv] | And they were astonished out of measure, saying among themselves, Who then can be saved?
 | [strongs] | 3588 they 1161 But 4057 very 1605 were astonished, 3004 saying, 4314 to 1438 themselves, 2532 Then 5101 who 1410 is able 4982 to be delivered?
10:27 | [cbb5] | 耶穌看著他們說、在人是不能、在 神卻不然．因為 神凡事都能。
 | [kjv] | And Jesus looking upon them saith, With men it is impossible, but not with God: for with God all things are possible.
 | [strongs] | 1689 looking at 1161 And 0846 them, 2424 Jesus 3004 says, 3844 From 0444 human beings 9999 {it is} 0102 impossible, 0235 but 3756 not 3844 from 3588 - 2316 God. 3956 all things 1063 For 1415 possible 2076 are 3844 from 3588 - 2316 God.
10:28 | [cbb5] | 彼得就對他說、看哪、我們已經撇下所有的跟從你了。
 | [kjv] | Then Peter began to say unto him, Lo, we have left all, and have followed thee.
 | [strongs] | 2532 And 0756 began 4074 Peter 3004 to say 0846 to him, 2400 Look, 2249 we 0863 have abandoned 3956 everything 2532 and 0190 have followed 4671 you.
10:29 | [cbb5] | 耶穌說、我實在告訴你們、人為我和福音、撇下房屋、或是弟兄、姐妹、父母、兒女、田地。
 | [kjv] | And Jesus answered and said, Verily I say unto you, There is no man that hath left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel's,
 | [strongs] | 0611 answering 1161 But 2424 Jesus 2036 said, 0281 Truly 3004 I say 5213 to you, 3762 no one 2076 There is 3739 who 0863 has abandoned 3614 a house, 2228 or 0080 brothers, 2228 or 0079 sisters, 2228 or 3962 a father, 2228 or 3384 a mother, 2228 or 1135 a wife, 2228 or 5043 children, 2228 or 0068 fields, 1752 for the sake 1700 of me 2532 and 3588 the 2098 Good News,
10:30 | [cbb5] | 沒有不在今世得百倍的、就是房屋、弟兄、姐妹、母親、兒女、田地、並且要受逼迫．在來世必得永生。
 | [kjv] | But he shall receive an hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life.
 | [strongs] | 1437 except 3361 - 2983 he receives 1542 a hundredfold 3568 now, 1722 in 2540 time 5129 this, 3614 houses 2532 and 0080 brothers, 2532 and 0079 sisters, 2532 and 3384 mothers, 2532 and 5043 children, 2532 and 0068 fields 3326 --with 1375 persecutions, 2532 and, 1722 in 3588 the 0165 age 2064 coming, 2222 life 0166 eternal.
10:31 | [cbb5] | 然而有許多在前的將要在後、在後的、將要在前。
 | [kjv] | But many that are first shall be last; and the last first.
 | [strongs] | 4183 many 1161 And 2071 will be 4413 first 2078 {the} last. 2532 And 3588 the 2078 last 9999 {will be} 4413 first.
10:32 | [cbb5] | 他們行路上耶路撒冷去．耶穌在前頭走、門徒就希奇、跟從的人也害怕．耶穌又叫過十二個門徒來、把自己將要遭遇的事、告訴他們說、
 | [kjv] | And they were in the way going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen unto him,
 | [strongs] | 2258 they were 1161 And 1722 on 3588 the 3598 road, 0305 going up 1519 to 2414 Jerusalem. 2532 And 2258 was 4254 going ahead of 0846 them 2424 Jesus, 2532 and 2284 they were astonished 2532 and 0190 following 5399 were afraid. 2532 And 3880 having taken 3825 again 3588 the 1427 twelve, 0756 he began 0846 them 3004 to tell 3588 the things 3195 about 0846 to him 4919 to happen, 3754 -
10:33 | [cbb5] | 看哪、我們上耶路撒冷去、人子將要被交給祭司長和文士、他們要定他死罪、交給外邦人。
 | [kjv] | Saying, Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests, and unto the scribes; and they shall condemn him to death, and shall deliver him to the Gentiles:
 | [strongs] | 2400 Listen, 0305 we are going up 1519 to 2414 Jersalem, 2532 and 3588 the 5207 Son 3588 of 0444 Man 3860 will be betrayed 3588 to the 0749 most important priests 2532 and 3588 to the 1122 copyists, 2532 and 2632 they will condemn 0846 him 2288 to death, 2532 and 3860 will deliver up 0846 him 3588 to the 1484 ethnics.
10:34 | [cbb5] | 他們要戲弄他、吐唾沫在他臉上、鞭打他、殺害他．過了三天、他要復活。
 | [kjv] | And they shall mock him, and shall scourge him, and shall spit upon him, and shall kill him: and the third day he shall rise again.
 | [strongs] | 2532 And 1702 they will mock 0846 him, 2532 and 3146 will scourge 0846 him, 2532 and 1716 will spit at 0846 him, 2532 and 0615 will kill 0846 him. 2532 And 3588 after the 5154 third 2250 day 0450 he will rise again.
10:35 | [cbb5] | 西庇太的兒子雅各、約翰進前來、對耶穌說、夫子、我們無論求你甚麼、願你給我們作。
 | [kjv] | And James and John, the sons of Zebedee, come unto him, saying, Master, we would that thou shouldest do for us whatsoever we shall desire.
 | [strongs] | 2532 And 4365 come up 0846 to him 2385 James 2532 and 2491 John, 3588 the 5207 sons 2199 of Zebedee, 3004 saying, 1320 Teacher, 2309 we desire 2443 that 1437 whatever 0154 we may ask 4160 you would do 2254 for us.
10:36 | [cbb5] | 耶穌說、要我給你們作甚麼。
 | [kjv] | And he said unto them, What would ye that I should do for you?
 | [strongs] | 3588 he 1161 And 2036 said 0846 to them, 5101 What 2309 desire 4160 to do 3165 me 5213 for you?
10:37 | [cbb5] | 他們說、賜我們在你的榮耀裡、一個坐在你右邊、一個坐在你左邊。
 | [kjv] | They said unto him, Grant unto us that we may sit, one on thy right hand, and the other on thy left hand, in thy glory.
 | [strongs] | 3588 they 1161 And 2036 said 0846 to him, 1325 Give 2254 us 2443 that 1520 one 1537 off 9999 {the} 1188 right 4675 of you 2532 and 1520 one 1537 off 9999 {the} 2176 left 4675 of you 2523 we may sit 1722 in 3588 the 1391 glory 4675 of you!
10:38 | [cbb5] | 耶穌說、你們不知道所求的是甚麼。我所喝的杯．你們能喝麼．我所受的洗、你們能受麼。
 | [kjv] | But Jesus said unto them, Ye know not what ye ask: can ye drink of the cup that I drink of? and be baptized with the baptism that I am baptized with?
 | [strongs] | 1161 And 2424 Jesus 2036 said 0846 to them, 3756 not 1492 You do know 5101 what 0154 you ask! 1410 Can you 4095 drink 3588 the 4221 cup 3739 which 1473 I 4095 drink 2532 and 3588 the 0908 immersion 3739 which, 1473 I 0907 am immersed 0907 to be immersed 9999 {with}?
10:39 | [cbb5] | 他們說、我們能。耶穌說、我所喝的杯、你們也要喝．我所受的洗、你們也要受．
 | [kjv] | And they said unto him, We can. And Jesus said unto them, Ye shall indeed drink of the cup that I drink of; and with the baptism that I am baptized withal shall ye be baptized:
 | [strongs] | 3588 they 1161 And 2036 said 0846 to him, 1410 We can! 1161 And 2424 Jesus 2036 said 0846 to them, 3588 the 3303 Indeed 4221 cup 3739 which 1473 I 4095 drink 4095 you will drink 2532 and 3588 the 0908 immersion 3739 which 1473 I am 0907 immersed 9999 {with} 0907 you will be immersed.
10:40 | [cbb5] | 只是坐在我的左右、不是我可以賜的．乃是為誰豫備的、就賜給誰。
 | [kjv] | But to sit on my right hand and on my left hand is not mine to give; but it shall be given to them for whom it is prepared.
 | [strongs] | 1161 But 2523 to sit 1537 off 9999 {the} 1188 right 3450 of me 2532 and 1537 off 9999 {the} 2176 left 3450 of me 3756 not 2076 is 1699 mine 1325 to give, 0235 but 3739 for whom 2090 it has been prepared.
10:41 | [cbb5] | 那十個門徒聽見、就惱怒雅各、約翰。
 | [kjv] | And when the ten heard it, they began to be much displeased with James and John.
 | [strongs] | 2532 And 0191 hearing 3588 the 1176 ten 0756 began 0023 to be indignant 4012 about 2385 James 2532 and 2491 John.
10:42 | [cbb5] | 耶穌叫他們來對他們說、你們知道、外邦人有尊為君王的、治理他們．有大臣操權管束他們。
 | [kjv] | But Jesus called them to him, and saith unto them, Ye know that they which are accounted to rule over the Gentiles exercise lordship over them; and their great ones exercise authority upon them.
 | [strongs] | 1161 But 2424 Jesus 4341 having called near 0846 them 3004 says 0846 to them, 1492 You know 3754 that 3588 those 1380 seeming 0757 to rule 3588 the 1484 ethnics 1634 lord it over 0846 them, 2532 and 3588 the 3173 great 9999 {ones} 0846 of them 2715 exercise authority over 0846 them.
10:43 | [cbb5] | 只是在你們中間、不是這樣．你們中間、誰願為大、就必作你們的用人．
 | [kjv] | But so shall it not be among you: but whosoever will be great among you, shall be your minister:
 | [strongs] | 3756 not 3779 so 1161 But 2071 it is 1722 among 5213 you. 0235 But 3739 who- 1437 ever 2309 desires 1096 to become 3173 great 1722 among 5213 you, 2071 will be 1249 servant 5216 of you.
10:44 | [cbb5] | 在你們中間、誰願為首、就必作眾人的僕人。
 | [kjv] | And whosoever of you will be the chiefest, shall be servant of all.
 | [strongs] | 2532 And 3739 who- 0302 ever 2309 desires 5216 of you 1096 to become 4413 first, 2071 will be 3956 of all 1401 slave.
10:45 | [cbb5] | 因為人子來、並不是要受人的服事、乃是要服事人、並且要捨命、作多人的贖價。
 | [kjv] | For even the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.
 | [strongs] | 2532 even 1063 For 3588 the 5207 Son 3588 of 0444 Man 3756 not 2064 did come 1247 to be served, 0235 but 1247 to serve 2532 and 1325 to give 3588 the 5590 soul 0846 of him 3083 a ransom 0473 for 4183 many.
10:46 | [cbb5] | 到了耶利哥．耶穌同門徒並許多人出耶利哥的時候、有一個討飯的瞎子、是底買的兒子巴底買、坐在路旁。
 | [kjv] | And they came to Jericho: and as he went out of Jericho with his disciples and a great number of people, blind Bartimaeus, the son of Timaeus, sat by the highway side begging.
 | [strongs] | 2532 And 2064 they come 1519 to 2410 Jericho. 2532 And 1607 going out 0848 he 0575 from 2410 Jericho, 2532 and 3588 the 3101 followers 0846 of him, 2532 and 3793 a crowd 2425 large, 5207 son 5090 of Timaeus, 0924 Bartimaeus, 3588 the 5185 blind {one}, 2521 sat 3844 beside 3588 the 3598 road, 4379 begging.
10:47 | [cbb5] | 他聽見是拿撒勒的耶穌、就喊著說、大衛的子孫耶穌阿、可憐我罷。
 | [kjv] | And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, thou son of David, have mercy on me.
 | [strongs] | 2532 And 0191 having heard 3754 that 2424 Jesus 3588 the 3480 Nazarene 2076 it is, 0756 he began 2896 to cry out 2532 and 3004 to say, 5207 Son of 1138 David, 2424 Jesus 1653 have mercy on 3165 me!
10:48 | [cbb5] | 有許多人責備他、不許他作聲、他卻越發大聲喊著說、大衛的子孫哪、可憐我罷。
 | [kjv] | And many charged him that he should hold his peace: but he cried the more a great deal, Thou son of David, have mercy on me.
 | [strongs] | 2532 And 2008 warned 0846 him 4183 many, 2443 that 4623 he be quiet. 3588 he 1161 But 4183 much 3123 more 2896 cried out, 5207 Son 1138 of David, 1653 have mercy 3165 on me!
10:49 | [cbb5] | 耶穌就站住、說、叫過他來．他們就叫那瞎子、對他說、放心、起來、他叫你喇。
 | [kjv] | And Jesus stood still, and commanded him to be called. And they call the blind man, saying unto him, Be of good comfort, rise; he calleth thee.
 | [strongs] | 2532 And 2476 standing 9999 {still} 2424 Jesus 2036 said for 0846 him 5455 to be called. 2532 And 5455 they call 3588 the 5185 blind 9999 {one}, 3004 saying 0846 to him, 2293 Be comforted, 1453 arise, 5455 he calls 4571 you.
10:50 | [cbb5] | 瞎子就丟下衣服、跳起來、走到耶穌那裡。
 | [kjv] | And he, casting away his garment, rose, and came to Jesus.
 | [strongs] | 3588 he 1161 And 0577 throwing aside 3588 the 2440 robe 0846 of him, 0450 rising up, 2064 came 4314 to 2424 Jesus.
10:51 | [cbb5] | 耶穌說、要我為你作甚麼。瞎子說、拉波尼、我要能看見。〔拉波尼就是夫子〕
 | [kjv] | And Jesus answered and said unto him, What wilt thou that I should do unto thee? The blind man said unto him, Lord, that I might receive my sight.
 | [strongs] | 2532 And 0611 answering 3004 says 0846 to him 2424 Jesus, 5101 What 2309 desire you 4160 I do 4671 for you? 3588 the 1161 And 5185 blind {one} 2036 said 0846 to him, 4462 My Lord, 2443 that 0308 I may see again!
10:52 | [cbb5] | 耶穌說、你去罷．你的信救了你了。瞎子立刻看見了、就在路上跟隨耶穌。
 | [kjv] | And Jesus said unto him, Go thy way; thy faith hath made thee whole. And immediately he received his sight, and followed Jesus in the way.
 | [strongs] | 1161 And 2424 Jesus 2036 said 0846 to him, 5217 Go, 3588 the 4102 faith 4675 of you 4982 has healed 4571 you. 2532 And 2112 instantly 0308 he saw again, 2532 and 0190 followed 2424 Jesus 1722 on 3588 the 3598 road.


Strongs Concordance [Mark 11]

 馬可福音 Mark 11
11:1 | [cbb5] | 耶穌和門徒將近耶路撒冷、到了伯法其和伯大尼、在橄欖山那裡．耶穌就打發兩個門徒、
 | [kjv] | And when they came nigh to Jerusalem, unto Bethphage and Bethany, at the mount of Olives, he sendeth forth two of his disciples,
 | [strongs] | 2532 And 3753 when 1448 they came close 1519 to 2419 Jerusalem, 1519 to 0967 Bethphage 2532 and 0963 Bethany, 4314 toward 3588 the 3735 Mountain 1636 of Olives. 0649 He sends 1417 two 3588 of the 3101 followers 0846 of him
11:2 | [cbb5] | 對他們說、你們往對面村子裡去．一進去的時候、必看見一匹驢駒拴在那裡、是從來沒有人騎過的、可以解開牽來。
 | [kjv] | And saith unto them, Go your way into the village over against you: and as soon as ye be entered into it, ye shall find a colt tied, whereon never man sat; loose him, and bring him.
 | [strongs] | 2532 and, 3004 says 0846 to them, 5217 Go 1519 into 3588 the 2968 village 2713 opposite 5216 you, 2532 and 2112 immediately 1531 entering 1519 into 0846 it 2147 you will find 4454 a colt 1210 having been tied, 1909 on 3739 which 3762 no one 0444 of people 2523 has sat. 3089 Untying 0846 it, 0071 lead 9999 {it away}.
11:3 | [cbb5] | 若有人對你們說、為甚麼作這事．你們就說、主要用他．那人必立時讓你們牽來。
 | [kjv] | And if any man say unto you, Why do ye this? say ye that the Lord hath need of him; and straightway he will send him hither.
 | [strongs] | 2532 And 1437 if 5100 anyone 5213 to you 2036 says, 5101 Why 4160 do you do 5124 this? 2036 Say, 3754 - 3588 The 2962 Lord 0846 of it 5532 need 2192 has, 2532 and 2112 immediately, 0846 it 0659 he will send 5602 here.
11:4 | [cbb5] | 他們去了、便看見一匹驢駒、拴在門外街道上、就把牠解開。
 | [kjv] | And they went their way, and found the colt tied by the door without in a place where two ways met; and they loose him.
 | [strongs] | 0565 they departed 1161 And 2532 and 2147 found 3588 the 4454 colt 1210 having been tied 4314 to 3588 the 2374 door 1854 outside 1909 on 3588 the 0296 thoroughfare, 2532 and 3089 they untie 0846 it.
11:5 | [cbb5] | 在那裡站著的人、有幾個說、你們解驢駒作甚麼。
 | [kjv] | And certain of them that stood there said unto them, What do ye, loosing the colt?
 | [strongs] | 2532 And 5100 some 3588 of those 1563 there 2476 standing 3004 said 0846 to them, 5101 What 4160 do you do 3089 untying 3588 the 4454 colt?
11:6 | [cbb5] | 門徒照著耶穌所說的回答、那些人就任憑他們牽去了。
 | [kjv] | And they said unto them even as Jesus had commanded: and they let them go.
 | [strongs] | 3588 they 1161 And 2036 said 0846 to them 2531 as 1781 commanded 2424 Jesus, 2532 and 0863 they let go 0846 them.
11:7 | [cbb5] | 他們把驢駒牽到耶穌那裡、把自己的衣服搭在上面、耶穌就騎上。
 | [kjv] | And they brought the colt to Jesus, and cast their garments on him; and he sat upon him.
 | [strongs] | 2532 And 0071 they led 3588 the 4454 colt 4314 to 2424 Jesus. 2532 And 1911 they throw upon 0846 it 3588 the 2440 clothes 0846 of them 2532 and 2523 he sat 1909 upon 0846 it.
11:8 | [cbb5] | 有許多人、把衣服鋪在路上、也有人把田間的樹枝砍下來、鋪在路上。
 | [kjv] | And many spread their garments in the way: and others cut down branches off the trees, and strawed them in the way.
 | [strongs] | 4183 many 1161 And 3588 the 2440 clothes 0846 of them 4766 scattered 1519 onto 3588 the 3598 road, 0243 others 1161 and 4746 branches 2875 were cutting 1537 from 3588 the 1186 trees, 2532 and 4766 were scattering 1519 onto 3588 the 3598 road.
11:9 | [cbb5] | 前行後隨的人、都喊著說、和散那．〔和散那原有求救的意思在此乃是稱頌之話〕奉主名來的、是應當稱頌的。
 | [kjv] | And they that went before, and they that followed, cried, saying, Hosanna; Blessed is he that cometh in the name of the Lord:
 | [strongs] | 2532 And 3588 those 4254 going in front 2532 and 3588 those 0190 following, 2896 cried out, 3004 saying, 5614 Hosanna! 2127 Blessed 9999 {be} 3588 the 9999 {one} 2064 coming 1722 in 9999 {the} 3686 name 2962 of {the} Lord!
11:10 | [cbb5] | 那將要來的我祖大衛之國、是應當稱頌的．高高在上和散那。
 | [kjv] | Blessed be the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest.
 | [strongs] | 2127 Blessed 9999 {is} 3588 the 2064 coming 0932 kingdom 1722 in 9999 {the} 3686 name of 9999 {the} 2962 Lord, 3588 of the 3962 forefather 2257 of us, 1138 David! 5614 Hosanna 1722 in 3588 the 5310 highest!
11:11 | [cbb5] | 耶穌進了耶路撒冷、入了聖殿、周圍看了各樣物件．天色已晚、就和十二個門徒出城往伯大尼去了。
 | [kjv] | And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the eventide was come, he went out unto Bethany with the twelve.
 | [strongs] | 2532 And 1525 entered 1519 into 2414 Jerusalem 2424 Jesus, 2532 and 1519 into 3588 the 2411 temple, 2532 and 4017 looking around at 3956 all things, 3798 late 2235 already 5607 being 3588 the 5610 hour, 1831 he went out 1519 to 0963 Bethany 3326 with 3588 the 1427 twelve 9999 {apostles}.
11:12 | [cbb5] | 第二天、他們從伯大尼出來．耶穌餓了、
 | [kjv] | And on the morrow, when they were come from Bethany, he was hungry:
 | [strongs] | 2532 And 3588 on the 1887 next day 1831 having gone out 0846 they 0575 from 0963 Bethany, 3983 he was very hungry.
11:13 | [cbb5] | 遠遠的看見一棵無花果樹、樹上有葉子、就往那裡去、或者在樹上可以找著甚麼．到了樹下、竟找不著甚麼、不過有葉子．因為不是收無花果的時候．
 | [kjv] | And seeing a fig tree afar off having leaves, he came, if haply he might find any thing thereon: and when he came to it, he found nothing but leaves; for the time of figs was not yet.
 | [strongs] | 2532 And 1492 seeing 4808 a fig-tree 3113 afar off 2192 having 5444 leaves, 2064 he came 1487 if 0686 perhaps 2147 he might 5100 find 1722 anything on 0846 it. 2532 And 2064 coming 1909 to 0846 it, 3762 nothing 2147 he found 1508 except 5444 leaves. 3756 (not 1063 For 2258 it was 2540 time 4810 of figs.)
11:14 | [cbb5] | 耶穌就對樹說、從今以後、永沒有人喫你的果子。他的門徒也聽見了。
 | [kjv] | And Jesus answered and said unto it, No man eat fruit of thee hereafter for ever. And his disciples heard it.
 | [strongs] | 2532 And 0611 answering 2424 Jesus 2036 said 0846 to it, 3371 no more 1537 from 4675 you 1519 to 3588 the 0165 age 3367 no one 2590 fruit 5315 May eat! 2532 And 0191 heard 3588 the 3101 followers 0846 of him.
11:15 | [cbb5] | 他們來到耶路撒冷、耶穌進入聖殿、趕出殿裡作買賣的人、推倒兌換銀錢之人的桌子、和賣鴿子之人的凳子．
 | [kjv] | And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves;
 | [strongs] | 2532 And 2064 they come 1519 to 2414 Jerusalem. 2532 And 1525 entering 2424 Jesus 1519 into 3588 the 2411 temple, 0756 he began 1544 to throw out 3588 those 4453 selling 2532 and 0059 buying 1722 in 3588 the 2411 temple, 2532 and 3588 the 5132 tables 3588 of the 2855 moneychangers, 2532 and 3588 the 2515 seats 3588 of those 4453 selling 3588 the 4058 doves 2690 he overturned.
11:16 | [cbb5] | 也不許人拿著器具從殿裡經過。
 | [kjv] | And would not suffer that any man should carry any vessel through the temple.
 | [strongs] | 2532 And 3756 not 0863 did allow 2443 that 5100 anyone 1308 could carry 4632 a container 1223 through 3588 the 2411 temple 9999 {courtyard}.
11:17 | [cbb5] | 便教訓他們說、經上不是記著說、『我的殿必稱為萬國禱告的殿』麼．你們倒使他成為賊窩了。
 | [kjv] | And he taught, saying unto them, Is it not written, My house shall be called of all nations the house of prayer? but ye have made it a den of thieves.
 | [strongs] | 2532 And 1321 taught, 3004 saying 0846 to them, 3756 not 1125 Has it been written 3754 that 3588 the 3624 house 3450 of Me 3624 a house 4335 of prayer 2563 will be called 3956 for all 3588 the 1484 nations? 5210 you 1161 But 4160 have made 0846 it 4693 a den 3027 of robbers!
11:18 | [cbb5] | 祭司長和文士聽見這話就想法子要除滅耶穌．卻又怕他、因為眾人都希奇他的教訓。
 | [kjv] | And the scribes and chief priests heard it, and sought how they might destroy him: for they feared him, because all the people was astonished at his doctrine.
 | [strongs] | 2532 And 0191 heard 3588 the 1122 copyists 2532 and 3588 the 0749 most important priests 2532 and 2212 they sought 4459 how 0846 him 0622 they could destroy, 5399 they were afraid of 1063 For 0846 him, 3754 because 3956 all 3588 the 3793 crowd 1605 was astonished 1909 at 3588 the 1322 teaching 0846 of him.
11:19 | [cbb5] | 每天晚上、耶穌出城去。
 | [kjv] | And when even was come, he went out of the city.
 | [strongs] | 2532 And 3753 when 3796 evening 1096 came, 1607 he went forth 1854 out of 3588 the 4172 city.
11:20 | [cbb5] | 早晨、他們從那裡經過、看見無花果樹連根都枯乾了。
 | [kjv] | And in the morning, as they passed by, they saw the fig tree dried up from the roots.
 | [strongs] | 2532 And 4404 in the morning 3819 passing along 1492 they saw 3588 the 4808 fig-tree 3583 withered 1537 from 9999 {the} 4491 roots.
11:21 | [cbb5] | 彼得想起耶穌的話來、就對他說、拉比、請看、你所咒詛的無花果樹、已經枯乾了。
 | [kjv] | And Peter calling to remembrance saith unto him, Master, behold, the fig tree which thou cursedst is withered away.
 | [strongs] | 2532 And 0363 remembering 4074 Peter 3004 says 0846 to him, 4461 Rabbi, 2396 look, 3588 the 4808 fig-tree 3739 which 2672 you condemned 3583 has withered!
11:22 | [cbb5] | 耶穌回答說、你們當信服 神。
 | [kjv] | And Jesus answering saith unto them, Have faith in God.
 | [strongs] | 2532 And 0611 answering 2424 Jesus 3004 says 0846 to them, 2192 Have 4102 faith 9999 {in} 2316 God.
11:23 | [cbb5] | 我實在告訴你們、無論何人對這座山說、你挪開此地投在海裡．他若心裡不疑惑、只信他所說的必成、就必給他成了。
 | [kjv] | For verily I say unto you, That whosoever shall say unto this mountain, Be thou removed, and be thou cast into the sea; and shall not doubt in his heart, but shall believe that those things which he saith shall come to pass; he shall have whatsoever he saith.
 | [strongs] | 0281 truly 2063 For 3004 I say 5213 to you 3754 that 3739 who- 0302 ever 2036 says 3735 mountain 5129 to this, 0142 Be taken, 2532 and 0906 be thrown 1519 into 3588 the 2281 sea, 2532 and 3361 not 1252 does doubt 1722 in 3588 the 2588 heart 0846 of him, 0235 but 4100 believes 3754 that 3739 what 3004 he says 1096 occurs, 2071 it will be 0846 to him, 3739 what- 1437 ever 2036 he says.
11:24 | [cbb5] | 所以我告訴你們、凡你們禱告祈求的、無論是甚麼、只要信是得著的、就必得著。
 | [kjv] | Therefore I say unto you, What things soever ye desire, when ye pray, believe that ye receive them, and ye shall have them.
 | [strongs] | 1223 There- 5124 fore, 3004 I say 5213 to you, 3956 All things 3745 whatever 0302 - 4336 praying 0154 you ask, 4100 believe 3754 that 2483 you have {already} received, 2532 and 2071 it will be 5213 to you.
11:25 | [cbb5] | 你們站著禱告的時候、若想起有人得罪你們、就當饒恕他、好叫你們在天上的父、也饒恕你們的過犯。
 | [kjv] | And when ye stand praying, forgive, if ye have ought against any: that your Father also which is in heaven may forgive you your trespasses.
 | [strongs] | 2532 And 3752 when 4739 you stand 4336 praying, 0863 forgive, 1487 if 5100 anything 2192 you have 2596 against 5100 any, 2443 that 2532 also 3588 the 3962 Father 5216 of you 1722 in 3588 the 3772 heavens 0863 may forgive 5213 you 3588 the 3900 transgressions 5216 of you.
11:26 | [cbb5] | 你們若不饒恕人、你們在天上的父、也不饒恕你們的過犯。〔有古卷無此節〕
 | [kjv] | But if ye do not forgive, neither will your Father which is in heaven forgive your trespasses.
 | [strongs] | 2532 And 2064 they come 3825 again 1519 to 2414 Jerusalem. 2532 And 1722 in 3588 the 2411 temple 4043 walking 0846 him, 2064 come 4314 to 0846 him 3588 the 0749 most important priests 2532 and 3588 the 1122 copyists 2532 and 3588 the 4245 elders,
11:27 | [cbb5] | 他們又來到耶路撒冷．耶穌在殿裡行走的時候、祭司長和文士並長老進前來、
 | [kjv] | And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders,
 | [strongs] | 2532 and 3004 they say 0846 to him, 1722 By 4169 what 1849 authority 5023 these things 4160 do you? 2532 And 5101 who 4671 you 1849 authority 5026 this 1325 gave 2443 that 5023 these things 4160 you do?
11:28 | [cbb5] | 問他說、你仗著甚麼權柄作這些事、給你這權柄的是誰呢。
 | [kjv] | And say unto him, By what authority doest thou these things? and who gave thee this authority to do these things?
 | [strongs] | 1161 But 2424 Jesus 0611 answering 2036 said 0846 to them, 1905 I will ask 5209 you, 2504 I also 1520 one 3056 thing, 2532 and 0611 answer 3427 to me, 2532 and 2046 I will tell 5213 you 1722 by 4169 what 1849 authority 5023 these things 4160 I do.
11:29 | [cbb5] | 耶穌對他們說、我要問你們一句話、你們回答我、我就告訴你們、我仗著甚麼權柄作這些事。
 | [kjv] | And Jesus answered and said unto them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things.
 | [strongs] | 3588 The 0908 immersion 2491 of John, 1537 out of 3772 Heaven 2258 was it, 2228 or out 1537 out of 0444 human beings? 0611 Answer 3427 me!
11:30 | [cbb5] | 約翰的洗禮是從天上來的是從人間來的呢．你們可以回答我。
 | [kjv] | The baptism of John, was it from heaven, or of men? answer me.
 | [strongs] | 2532 And 3044 they were arguing 4314 with 1438 themselves, 3004 saying, 1437 If 2036 we say, 1537 Out of 3772 Heaven. 2046 He will say, 1302 Why 3767 then 3756 not 4100 did you believe 0846 him?
11:31 | [cbb5] | 他們彼此商議說、我們若說從天上來、他必說、這樣、你們為甚麼不信他呢。
 | [kjv] | And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did ye not believe him?
 | [strongs] | 0235 But 1437 if 2036 we say, 1537 Out of 0444 human beings. 5399 They were afraid of 3588 the 2992 people, 0537 all 1063 for 2192 held 2491 John, 3754 that 3689 really 4396 a prophet 2258 he was.
11:32 | [cbb5] | 若說從人間來、卻又怕百姓．因為眾人真以約翰為先知。
 | [kjv] | But if we shall say, Of men; they feared the people: for all men counted John, that he was a prophet indeed.
 | [strongs] | 2532 And 0611 answering 3004 they say 2424 to Jesus, 3756 not 1492 We do know! 2532 And 2424 Jesus 0611 answering 3004 says 0846 to them, 3761 Neither 1473 I 3004 am telling 5213 you 1722 by 4169 what 1849 authority 5023 these things 4160 I do.


Strongs Concordance [Mark 12]

 馬可福音 Mark 12
12:1 | [cbb5] | 耶穌就用比喻對他們說、有人栽了一個葡萄園、周圍圈上籬笆、挖了一個壓酒池蓋了一座樓、租給園戶、就往外國去了。
 | [kjv] | And he began to speak unto them by parables. A certain man planted a vineyard, and set an hedge about it, and digged a place for the winefat, and built a tower, and let it out to husbandmen, and went into a far country.
 | [strongs] | 2532 And 0756 he began 0846 to them 1722 in 3850 illustrations 3004 to speak. 0290 a vineyard 5452 planted 0444 A man 2532 and 4060 put around 9999 {it} 5418 a fence, 2532 and 3736 dug 5276 a winevat 2532 and 3618 built 4444 a tower, 2532 and 1554 gave out 0846 it 1092 to vinedressers, 2532 and 0589 went away.
12:2 | [cbb5] | 到了時候、打發一個僕人到園戶那裡、要從園戶收葡萄園的果子。
 | [kjv] | And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruit of the vineyard.
 | [strongs] | 2532 And 0649 he sent 4314 to 3588 the 1092 vinedressers 3588 at the 2540 season 1401 a slave, 2443 that 3844 from 3588 the 1092 vinedressers 2983 he could receive 0575 from 3588 the 2590 fruit 3588 of the 0290 vineyard.
12:3 | [cbb5] | 園戶拿住他、打了他、叫他空手回去。
 | [kjv] | And they caught him, and beat him, and sent him away empty.
 | [strongs] | 3588 they 1161 But 2983 having taken 0846 him 1194 beat, 2532 and 0849 sent {him} away 2756 empty{-handed}.
12:4 | [cbb5] | 再打發一個僕人到他們那裡．他們打傷他的頭、並且凌辱他。
 | [kjv] | And again he sent unto them another servant; and at him they cast stones, and wounded him in the head, and sent him away shamefully handled.
 | [strongs] | 2532 And 3825 again 0649 he sent 4314 to 0846 them 0243 another 1401 slave. 2548 That one 3036 having stoned 2775 they struck in the head, 2532 and 0649 sent away 9999 {him} 0821 insulting him.
12:5 | [cbb5] | 又打發一個僕人去．他們就殺了他。後又打發好些僕人去．有被他們打的、有被他們殺的。
 | [kjv] | And again he sent another; and him they killed, and many others; beating some, and killing some.
 | [strongs] | 2532 And 3825 again 0243 another 0649 he sent. 2548 that one 0615 They killed. 2532 And 4183 many 0243 others; 3588 these 3303 indeed 1194 beating, 3588 these 1161 and 0615 killing.
12:6 | [cbb5] | 園主還有一位、是他的愛子．末後又打發他去、意思說、他們必尊敬我的兒子。
 | [kjv] | Having yet therefore one son, his wellbeloved, he sent him also last unto them, saying, They will reverence my son.
 | [strongs] | 2089 Still, 3767 then, 1520 one 5207 son 2192 having 0027 beloved 0846 his own, 0649 he sent 2532 also 0846 him 4314 to 0846 them 2078 last, 3004 saying, 3754 - 1788 They will respect 3588 the 5207 son 3450 of me.
12:7 | [cbb5] | 不料、那些園戶彼此說、這是承受產業的．來罷、我們殺他、產業就歸我們了。
 | [kjv] | But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance shall be our's.
 | [strongs] | 1565 those 1161 But 1092 vinedressers 2036 said 4314 to 1438 themselves, 3754 - 3778 This 2076 is 3588 the 2818 heir! 1205 Come, 0615 let us kill 0846 him, 2532 and 2257 of us 2071 will be 3588 the 2817 inheritance!
12:8 | [cbb5] | 於是拿住他、殺了他、把他丟在園外。
 | [kjv] | And they took him, and killed him, and cast him out of the vineyard.
 | [strongs] | 2532 And 2983 taking 0846 him 0615 they killed, 2532 and 1544 threw 9999 {him} 1854 outside 3588 the 0290 vineyard.
12:9 | [cbb5] | 這樣、葡萄園的主人要怎樣辦呢．他要來除滅那些園戶、將葡萄園轉給別人。
 | [kjv] | What shall therefore the lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard unto others.
 | [strongs] | 5101 What 3767 then 4160 will do 3588 the 2962 lord 3588 of the 0290 vineyard? 2064 He will come 2532 and 0622 will destroy 3588 the 1092 vinedressers, 2532 and 1325 will give 3588 the 0290 vineyard 0243 to others.
12:10 | [cbb5] | 經上寫著說、〔匠人所棄的石頭、已作了房角的頭塊石頭．
 | [kjv] | And have ye not read this scripture; The stone which the builders rejected is become the head of the corner:
 | [strongs] | 3761 not even 1124 Scripture 5026 this 0314 Have you read? 9999 {The} 3037 Stone 3739 which 0593 rejected 3588 those 3618 building, 3778 this one 1096 became 1519 for 2776 head 1137 of {the} corner.
12:11 | [cbb5] | 這是主所作的．在我們眼中看為希奇。〕這經你們沒有念過麼。
 | [kjv] | This was the Lord's doing, and it is marvellous in our eyes?
 | [strongs] | 3844 from 9999 {the} 2962 Lord 1096 has occurred 3778 This, 2532 and 2076 it is 2298 wonderful 1722 in 3788 eyes 2254 of us?
12:12 | [cbb5] | 他們看出這比喻是指著他們說的、就想要捉拿他、只是懼怕百姓．於是離開他走了。
 | [kjv] | And they sought to lay hold on him, but feared the people: for they knew that he had spoken the parable against them: and they left him, and went their way.
 | [strongs] | 2532 And 2212 they sought 0846 him 2902 to seize, 2532 and 5399 feared 3588 the 3793 crowd. 1097 they knew 1063 For 3754 that 4314 to 0846 them 3588 the 3850 illustration 2036 he told. 2532 And 0863 leaving 0846 him 0565 they went away.
12:13 | [cbb5] | 後來他們打發幾個法利賽人和幾個希律黨的人、到耶穌那裡、要就著他的話陷害他。
 | [kjv] | And they send unto him certain of the Pharisees and of the Herodians, to catch him in his words.
 | [strongs] | 2532 And 0649 they send 4314 to 0846 him 5100 some 3588 of the 5330 Pharisees 2532 and 3588 the 2265 Herodians, 2443 that 0846 him 0064 they could catch 3056 in a word.
12:14 | [cbb5] | 他們來了、就對他說、夫子、我們知道你是誠實的、甚麼人你都不徇情面．因為你不看人的外貌、乃是誠誠實實傳 神的道．納稅給該撒可以不可以。
 | [kjv] | And when they were come, they say unto him, Master, we know that thou art true, and carest for no man: for thou regardest not the person of men, but teachest the way of God in truth: Is it lawful to give tribute to Caesar, or not?
 | [strongs] | 3588 they 1161 And 2064 having come 3004 say 0846 to him, 1320 Teacher, 1492 we know 3754 that 0227 true 1488 you are 2532 and 3756 not 3199 a care 4671 to you 4012 about 3762 no one. 3756 not 1063 For 0991 you look 1519 to 9999 {the} 4383 face 0444 of men, 0235 but 1909 on 0225 truth 3588 the 3598 way 3588 of 2316 God 1321 you teach. 1832 Is it lawful 2778 tribute 2541 to Caesar 1325 to give 2228 or 3756 not?
12:15 | [cbb5] | 我們該納不該納。耶穌知道他們的假意、就對他們說、你們為甚麼試探我．拿一個銀錢來給我看。
 | [kjv] | Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why tempt ye me? bring me a penny, that I may see it.
 | [strongs] | 1325 Should we give 2228 or 3361 not 1325 should we give? 3588 he 1161 But 1492 knowing 0848 their 5272 hypocrisy 2036 said 0846 to them, 5101 Why 3165 me 3985 do tempt you? 5342 Bring 3427 me 1220 a denarius, 2443 so that 1492 I may see 9999 {it}.
12:16 | [cbb5] | 他們就拿了來。耶穌說。這像和這號是誰的．他們說、是該撒的。
 | [kjv] | And they brought it. And he saith unto them, Whose is this image and superscription? And they said unto him, Caesar's.
 | [strongs] | 3588 they 1161 And 5342 brought 9999 {it}. 2532 And 3004 he says 0846 to them, 5101 Whose 9999 {is} 1504 image 3778 this 2532 and 1923 inscription? 3588 they 1161 And 2036 said 0846 to him, 2541 Caesar's.
12:17 | [cbb5] | 耶穌說、該撒的物當歸給該撒、 神的物當歸給 神。他們就很希奇他。
 | [kjv] | And Jesus answering said unto them, Render to Caesar the things that are Caesar's, and to God the things that are God's. And they marvelled at him.
 | [strongs] | 2532 And 0611 answering 2424 Jesus 2036 said 0846 to them, 0591 Pay back 3588 the things 2541 of Caesar 2541 to Caesar, 2532 and 3588 the {things} 3588 of 2316 God 3588 to 2316 God! 2532 And 2296 they wondered 1909 at 0846 him.
12:18 | [cbb5] | 撒都該人常說沒有復活的事．他們來問耶穌說、
 | [kjv] | Then come unto him the Sadducees, which say there is no resurrection; and they asked him, saying,
 | [strongs] | 2532 And 2064 come 4523 Sadducees 4314 to 0846 him, 3748 who 3004 say 0386 a resurrection 3361 not 1511 to be, 2532 and 1905 questioned 0846 him, 3004 saying,
12:19 | [cbb5] | 夫子、摩西為我們寫著說、人若死了、撇下妻子、沒有孩子、他兄弟當娶他的妻、為哥哥生子立後。
 | [kjv] | Master, Moses wrote unto us, If a man's brother die, and leave his wife behind him, and leave no children, that his brother should take his wife, and raise up seed unto his brother.
 | [strongs] | 1320 Teacher, 3475 Moses 1125 wrote 2254 to us 3754 that 1437 if 5100 of anyone 0080 a brother 0599 should die 2532 and 1641 leave behind 1135 a wife, 2532 and 5043 children 3361 not 0863 leave, 2443 that 2983 should take 3588 the 0080 brother 0846 of him 3588 the 1135 wife 0846 of him 2532 and 1817 should raise up 4690 seed 3588 to the 0080 brother 0846 of him.
12:20 | [cbb5] | 有弟兄七人、第一個娶了妻、死了、沒有留下孩子．
 | [kjv] | Now there were seven brethren: and the first took a wife, and dying left no seed.
 | [strongs] | 2033 seven 3767 Now 0080 brothers 9999 {there} 2258 were. 2532 And 3588 the 4413 first 9999 {brother} 2983 took 1135 a wife, 2532 and 0599 dying 3756 not 0863 did leave 4690 seed.
12:21 | [cbb5] | 第二個娶了他、也死了、沒有留下孩子．第三個也是這樣。
 | [kjv] | And the second took her, and died, neither left he any seed: and the third likewise.
 | [strongs] | 2532 And 3588 the 1208 second 9999 {brother} 2983 took 0846 her, 2532 and 0599 died, 2532 and 3751 neither 0846 he 0863 left behind 4690 seed. 2532 And 3588 the 5154 third 9999 {brother} 5615 likewise.
12:22 | [cbb5] | 那七個人都沒有留下孩子．末了、那婦人也死了。
 | [kjv] | And the seven had her, and left no seed: last of all the woman died also.
 | [strongs] | 2532 And 2983 took 0846 her 3588 the 2033 seven 9999 {brothers}, 2532 and 3756 not 0863 did leave 4690 seed. 2078 Last 3956 of all 0599 died 2532 also 3588 the 1135 wife.
12:23 | [cbb5] | 當復活的時候、他是那一個的妻子呢．因為他們七個人都娶過他。
 | [kjv] | In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her to wife.
 | [strongs] | 1722 in 3588 the 3767 Therefore, 0386 resurrection, 3752 when 0450 they rise again, 5101 of which 0846 of them 2071 will she 1135 be wife? 3588 the 1063 For 2033 seven 9999 {brothers} 2192 had 0846 her 9999 {as} 1135 wife.
12:24 | [cbb5] | 耶穌說、你們所以錯了、豈不是因為不明白聖經、不曉得 神的大能麼。
 | [kjv] | And Jesus answering said unto them, Do ye not therefore err, because ye know not the scriptures, neither the power of God?
 | [strongs] | 2532 And 0611 answering, 2424 Jesus 2036 said 0846 to them, 3756 not 1223 There- 5124 fore, 4105 do you err, 3361 not 1492 knowing 3588 the 1124 Scriptures, 3366 nor 3588 the 1411 power 3588 of 2316 God?
12:25 | [cbb5] | 人從死裡復活、也不娶、也不嫁、乃像天上的使者一樣。
 | [kjv] | For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels which are in heaven.
 | [strongs] | 3752 when 1063 For 1537 from 9999 {the} 3498 dead 0450 they rise again, 3777 neither 1060 they marry, 3777 nor 1061 are given in marriage, 0235 but 1526 are 5613 like 0032 angels 1722 in 3588 the 3772 heavens.
12:26 | [cbb5] | 論到死人復活、你們沒有念過摩西的書、荊棘篇上所載的麼． 神對摩西說、『我是亞伯拉罕的 神、以撒的 神、雅各的 神。』
 | [kjv] | And as touching the dead, that they rise: have ye not read in the book of Moses, how in the bush God spake unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob?
 | [strongs] | 4012 about 1161 But 3588 the 3498 dead, 2754 that 1453 they are raised, 3756 not 0314 have you read 1722 in 3588 the 0976 scroll 3475 of Moses 1909 at 3588 the 9999 {passage about the} 0942 bush, 5613 as 2036 spoke 0846 to him 3588 - 2316 God, 3004 saying, 1473 I 9999 {am} 3588 the 2316 God 0011 of Abraham, 2532 and 3588 the 2316 God 2464 of Isaac, 2532 and 3588 the 2316 God 2384 of Jacob?
12:27 | [cbb5] | 神不是死人的 神、乃是活人的 神．你們是大錯了。
 | [kjv] | He is not the God of the dead, but the God of the living: ye therefore do greatly err.
 | [strongs] | 3756 not 2076 He is 3588 the 2316 God 3498 of {the} dead, 0235 but 9999 {the God} 2198 of {the} living. 5210 you 3767 Therefore, 4183 greatly 4105 err!
12:28 | [cbb5] | 有一個文士來、聽見他們辯論、曉得耶穌回答的好、就問他說、誡命中那是第一要緊的呢。
 | [kjv] | And one of the scribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all?
 | [strongs] | 2532 And 4334 coming up 1520 one 3588 of the 1122 copyists, 0191 hearing 0846 them 4802 arguing 1492 knowing 3754 that 2573 well 0846 to them 0611 he answered, 1905 asked 0846 him, 4169 What 9999 is 2076 {the} 4413 first 3956 of all 1785 commands?
12:29 | [cbb5] | 耶穌回答說、第一要緊的、就是說、以色列阿、你要聽．主我們 神、是獨一的主。
 | [kjv] | And Jesus answered him, The first of all the commandments is, Hear, O Israel; The Lord our God is one Lord:
 | [strongs] | 1161 And 2424 Jesus 0611 answered 0846 him, 3754 - 4413 The first 3954 of all 3588 the 1785 commands 9999 {is}: 0191 Listen, 2414 Israel, 2962 Lord 3588 - 2316 God 2257 our 2962 Lord 1520 one 2076 is,
12:30 | [cbb5] | 你要盡心、盡性、盡意、盡力、愛主你的 神。
 | [kjv] | And thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind, and with all thy strength: this is the first commandment.
 | [strongs] | 2532 and 0025 you must love 9999 {the} 2962 Lord 3588 the 2316 God 4675 of you 1537 from 3950 all 3588 the 1271 heart 4675 of you, 2532 and 1537 from 3950 all 3588 the 5590 soul 4675 of you, 2532 and 1537 from 3950 all 3588 the 1271 mind 4675 of you, 2532 and 1537 from 3950 all 3588 the 2479 strength 4675 of you.
12:31 | [cbb5] | 其次、就是說、要愛人如己。再沒有比這兩條誡命更大的了。
 | [kjv] | And the second is like, namely this, Thou shalt love thy neighbour as thyself. There is none other commandment greater than these.
 | [strongs] | > {The} 1208 second 9999 {command is}: 0025 You must love 3588 the 4139 neighbor 4675 of you 5613 as 4572 yourself. 3173 greater {than} 5130 these 0243 other 1785 command 3756 no 9999 {There} 2076 is.
12:32 | [cbb5] | 那文士對耶穌說、夫子說、 神是一位、實在不錯．除了他以外、再沒有別的 神．
 | [kjv] | And the scribe said unto him, Well, Master, thou hast said the truth: for there is one God; and there is none other but he:
 | [strongs] | 2532 And 2036 said 0846 to him 3588 the 1122 copyist, 2573 Well, 1320 Teacher, 1909 by 0225 truth 2036 you say 3754 that 1520 one 2076 is 9999 {God} 2532 and 3756 not 2076 there is 0243 another 4133 besides 0846 Him.
12:33 | [cbb5] | 並且盡心、盡智、盡力、愛他、又愛人如己、就比一切燔祭、和各樣祭祀、好的多。
 | [kjv] | And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love his neighbour as himself, is more than all whole burnt offerings and sacrifices.
 | [strongs] | 2532 And 0025 to love 0846 Him 1537 out of 3950 all 3588 the 2588 heart, 2532 and 1537 out of 3950 all 3588 the 4907 understanding, 2532 and 1537 out 3950 of all 3588 the 5590 soul, 2532 and 1537 from 3950 all 3588 the 2479 strength. 2532 And 0025 to love 3588 the 4139 neighbor 5613 as 1438 oneself, 4119 more 2076 is 3956 than all 3588 the 3646 burnt-offerings 2532 and 3588 the 2378 sacrifices.
12:34 | [cbb5] | 耶穌見他回答的有智慧、就對他說、你離 神的國不遠了。從此以後、沒有人敢再問他甚麼。
 | [kjv] | And when Jesus saw that he answered discreetly, he said unto him, Thou art not far from the kingdom of God. And no man after that durst ask him any question.
 | [strongs] | 2532 And 2424 Jesus 1492 seeing 0846 him, 3754 that 3562 intelligently 0611 he answered, 2036 said 0846 to him, 3756 not 3112 far 1488 you are 0575 from 3588 the 0932 kingdom 3588 of 2316 God. 2532 And 3762 no one 3765 anymore 5111 dared 0846 him 1905 to interrogate.
12:35 | [cbb5] | 耶穌在殿裡教訓人、就問他說、文士怎麼說、基督是大衛的子孫呢。
 | [kjv] | And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the son of David?
 | [strongs] | 2532 And 0611 answering, 2424 Jesus 3004 said, 1321 teaching 1722 in 3588 the 2411 temple, 4459 How 3004 say 3588 the 1122 copyists 3754 that 3588 the 5547 Messiah 9999 {the} 5207 Son 2076 is 1138 of David?
12:36 | [cbb5] | 大衛被聖靈感動說、『主對我主說、你坐在我的右邊、等我使你仇敵作你的腳凳。』
 | [kjv] | For David himself said by the Holy Ghost, The LORD said to my Lord, Sit thou on my right hand, till I make thine enemies thy footstool.
 | [strongs] | 0848 himself 1063 For 1138 David 2036 said 1722 by 3588 the 4151 Spirit 0040 Holy, 2036 said 3588 The 2962 Lord 9999 {God} 3588 to the 2962 Lord 3450 of me, 2521 Sit 1537 off 9999 {the} 1188 right 3450 of Me 2193 until 0302 - 5087 I put 3588 the 2190 enemies 4675 of you 5286 underneath 3588 the 4228 feet 4675 of you.
12:37 | [cbb5] | 大衛既自己稱他為主、他怎麼又是大衛的子孫呢。眾人都喜歡聽他。
 | [kjv] | David therefore himself calleth him Lord; and whence is he then his son? And the common people heard him gladly.
 | [strongs] | 0846 himself, 3767 So, 1138 David 3004 calls 0846 him 2962 Lord, 2532 and 4159 from where 5207 son 0846 of him 2076 is he? 2532 And 3588 the 4183 large 3793 crowd 0191 heard 0846 him 2234 gladly.
12:38 | [cbb5] | 耶穌在教訓之間、說、你們要防備文士、他們好穿長衣遊行、喜愛人在街市上問他們的安、
 | [kjv] | And he said unto them in his doctrine, Beware of the scribes, which love to go in long clothing, and love salutations in the marketplaces,
 | [strongs] | 2532 And 3004 he said 0846 to them 1722 in 3588 the 1322 teaching 0846 of him, 0991 Be careful 0575 from 3588 the 1122 copyists, 3588 the 9999 {ones} 2309 desiring 1722 in 4749 robes 4043 to walk around, 2532 and 0783 greetings 1722 in 3588 the 0058 marketplaces,
12:39 | [cbb5] | 又喜愛會堂裡的高位筵席上的首座．
 | [kjv] | And the chief seats in the synagogues, and the uppermost rooms at feasts:
 | [strongs] | 2532 and 4410 most important seats 1722 in 3588 the 4864 synagogues, 2532 and 4411 most important couches 1722 in 3588 the 1173 dinners.
12:40 | [cbb5] | 他們侵吞寡婦的家產、假意作很長的禱告．這些人要受更重的刑罰。
 | [kjv] | Which devour widows' houses, and for a pretence make long prayers: these shall receive greater damnation.
 | [strongs] | 3588 The 9999 {ones} 2719 devouring 3588 the 3614 houses 3588 of the 5503 widows, 2532 and 4392 for a pretence 3117 lengthily 4336 praying 3778 these 2963 will receive 4055 more abundant 2917 judgment.
12:41 | [cbb5] | 耶穌對銀庫坐著、看眾人怎樣投錢入庫．有好些財主、往裡投了若干的錢。
 | [kjv] | And Jesus sat over against the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much.
 | [strongs] | 2532 And 2523 sitting 2424 Jesus 2713 opposite 3588 the 1049 treasury, 2334 he was observing 4459 how 3588 the 3793 crowd 0906 threw copper 5475 coins 1519 into 3588 the 1049 treasury. 2532 And 4183 many 4145 rich {ones} 0906 threw in 4183 much.
12:42 | [cbb5] | 有一個窮寡婦來、往裡投了兩個小錢、就是一個大錢。
 | [kjv] | And there came a certain poor widow, and she threw in two mites, which make a farthing.
 | [strongs] | 2532 And 2064 coming 3391 one 5503 widow 4434 poor 0906 threw 3016 lepta 1417 two, 3739 which 2076 is 2835 a quadrans.
12:43 | [cbb5] | 耶穌叫門徒來、說、我實在告訴你們、這窮寡婦投入庫裡的、比眾人所投的更多．
 | [kjv] | And he called unto him his disciples, and saith unto them, Verily I say unto you, That this poor widow hath cast more in, than all they which have cast into the treasury:
 | [strongs] | 2532 And 4341 calling near 3588 the 3101 followers 0846 of him, 3004 he says 0846 to them, 0281 Truly 3004 I say 5213 to you 3754 that 5503 widow 3778 this 4434 poor 4119 more 3956 than all 0906 has thrown 3588 the 9999 {ones} 0906 throwing 1519 into 3588 the 1049 treasury!
12:44 | [cbb5] | 因為他們都是自己有餘、拿出來投在裡頭．但這寡婦是自己不足、把他一切養生的都投上了。
 | [kjv] | For all they did cast in of their abundance; but she of her want did cast in all that she had, even all her living.
 | [strongs] | 3956 all 1063 For 1537 out 3588 of that 4052 abounding 0846 to them 0906 throw, 3778 she 1161 but 1537 out of 3588 the 5304 poverty 0846 of her 3956 all, 3745 as much as 2192 she 0906 had thrown 3950 all 3588 the 0979 living 0846 of her.


Strongs Concordance [Mark 13]

 馬可福音 Mark 13
13:1 | [cbb5] | 耶穌從殿裡出來的時候、有一個門徒對他說、夫子、請看、這是何等的石頭、何等的殿宇。
 | [kjv] | And as he went out of the temple, one of his disciples saith unto him, Master, see what manner of stones and what buildings are here!
 | [strongs] | 2532 And 1607 going forth 0846 he 1537 out of 3588 the 2411 temple, 3004 says 0846 to him 1520 one 3588 of the 3101 followers 0846 of him, 1320 Teacher, 2396 Look, 4217 what kind 3037 of stones 2532 and 4217 what kind 3619 of buildings!
13:2 | [cbb5] | 耶穌對他說、你看見這大殿宇麼．將來在這裡沒有一塊石頭留在石頭上、不被拆毀了。
 | [kjv] | And Jesus answering said unto him, Seest thou these great buildings? there shall not be left one stone upon another, that shall not be thrown down.
 | [strongs] | 2532 And 2424 Jesus 0611 answering 2036 said 0846 to him, 0991 Do you see 5026 these 3173 great 3619 buildings? 3364 In no way 0863 will be left 3037 a stone 1909 upon 3037 stone 3739 which 3756 not 3361 at all 9999 {will} 2647 be thrown down.
13:3 | [cbb5] | 耶穌在橄欖山上對聖殿而坐．彼得、雅各、約翰和安得烈、暗暗的問他說、
 | [kjv] | And as he sat upon the mount of Olives over against the temple, Peter and James and John and Andrew asked him privately,
 | [strongs] | 2532 And 2521 sitting 0846 he 1519 on 3588 the 3735 Mountain 3588 of 1636 Olives 2713 opposite 3588 the 2411 temple, 1905 questioned 0846 him 2596 privately 2398 - 4074 Peter, 2532 and 2385 James, 2532 and 2491 John, 2532 and 0406 Andrew,
13:4 | [cbb5] | 請告訴我們、甚麼時候有這些事呢。這一切事、將成的時候、有甚麼豫兆呢。
 | [kjv] | Tell us, when shall these things be? and what shall be the sign when all these things shall be fulfilled?
 | [strongs] | 2036 Tell 5213 us, 4219 when 5023 these things 2071 will be? 2532 And 5101 what 9999 {will be} 3588 the 4592 sign 3752 when 3195 are about 3956 all 5023 these things 4931 to be accomplished.
13:5 | [cbb5] | 耶穌說、你們要謹慎、免得有人迷惑你們。
 | [kjv] | And Jesus answering them began to say, Take heed lest any man deceive you:
 | [strongs] | 1161 And 2424 Jesus 0611 answering 0846 to them 0756 began 3004 to say, 0991 Be careful 9999 {that} 3361 not 5100 anyone 5209 you 4105 lead astray.
13:6 | [cbb5] | 將來有好些人冒我的名來、說、我是基督．並且要迷惑許多人。
 | [kjv] | For many shall come in my name, saying, I am Christ; and shall deceive many.
 | [strongs] | 4183 many 1063 For 2064 will come 1909 in 3588 the 3686 name 3450 of me, 3004 saying, 3754 - 1473 I 1510 AM! 2532 And 4183 many 4105 they will lead astray.
13:7 | [cbb5] | 你們聽見打仗、和打仗的風聲、不要驚慌．這些事是必須有的、只是末期還沒有到．
 | [kjv] | And when ye shall hear of wars and rumours of wars, be ye not troubled: for such things must needs be; but the end shall not be yet.
 | [strongs] | 3752 when 1161 But 0191 you hear 9999 {of} 4171 wars 2532 and 0189 rumors 4171 of wars, 3361 do not 2360 be alarmed. 1163 it must 1063 For 1096 happen, 0235 but 3768 not yet 3588 the 5056 end.
13:8 | [cbb5] | 民要攻打民、國要攻打國、多處必有地震、饑荒．這都是災難的起頭。〔災難原文作生產之難〕
 | [kjv] | For nation shall rise against nation, and kingdom against kingdom: and there shall be earthquakes in divers places, and there shall be famines and troubles: these are the beginnings of sorrows.
 | [strongs] | 1453 will be raised 1063 For 1484 nation 1909 against 1484 nation, 2532 and 0932 kingdom 1909 against 0932 kingdom. 2532 And 9999 {there} 2071 will be 4578 earthquakes 2596 in 9999 {many} 5117 places. 2532 And 9999 {there} 2071 will be 3042 famines 3588 and 5016 troubles. 9999 {the} 0746 beginnings 5604 of birth-pangs 5023 These things 9999 {are}.
13:9 | [cbb5] | 但你們要慬慎．因為人要把你們交給公會、並且你們在會堂裡要受鞭打．又為我的緣故、站在諸侯與君王面前、對他們作見證．
 | [kjv] | But take heed to yourselves: for they shall deliver you up to councils; and in the synagogues ye shall be beaten: and ye shall be brought before rulers and kings for my sake, for a testimony against them.
 | [strongs] | 0991 be careful 1161 But 5210 you 1438 yourselves. 3860 they will deliver 1063 For 5209 you 1519 to 4892 Sanhedrins, 2532 and 1519 to 4864 synagogues. 1194 You will be beaten, 2532 and 1909 in front of 2232 rulers 2532 and 0935 kings 2476 you will be led 1752 for the sake 1700 of me, 1519 for 3142 a testimony 0846 to them.
13:10 | [cbb5] | 然而福音必須先傳給萬民。
 | [kjv] | And the gospel must first be published among all nations.
 | [strongs] | 2532 And 1519 to 3956 all 3588 the 1484 nations 1163 must 4412 first 2784 be proclaimed 3588 the 2098 Good News.
13:11 | [cbb5] | 人把你們拉去交官的時候、不要豫先思慮說甚麼．到那時候、賜給你們甚麼話、你們就說甚麼、因為說話的不是你們、乃是聖靈。
 | [kjv] | But when they shall lead you, and deliver you up, take no thought beforehand what ye shall speak, neither do ye premeditate: but whatsoever shall be given you in that hour, that speak ye: for it is not ye that speak, but the Holy Ghost.
 | [strongs] | 3752 when 1161 And 0071 they lead away 5209 you, 3860 delivering 9999 {you} 3361 not 4305 be anxious before 5101 what 2980 you may say, 3366 nor 3191 meditate, 0235 but 3739 what- 1437 ever 1325 is given 5213 you 1722 in 1565 that 5610 hour, 5124 this 2980 speak. 3756 not 1063 For 2075 are 5210 you 3588 the 9999 {ones} 2980 speaking, 0235 but 3588 the 4151 Spirit 0040 Holy.
13:12 | [cbb5] | 弟兄要把弟兄、父親要把兒子、送到死地．兒女要起來與父母為敵、害死他們。
 | [kjv] | Now the brother shall betray the brother to death, and the father the son; and children shall rise up against their parents, and shall cause them to be put to death.
 | [strongs] | 3860 will deliver 1161 And 0080 a brother 0080 a brother 1519 to 2288 to death, 2532 and 3962 a father 5043 a child. 2532 And 1881 will rise up 5043 children 1909 upon 1118 parents, 2532 and 2289 will put to death 0846 them.
13:13 | [cbb5] | 並且你們要為我的名、被眾人恨惡、惟有忍耐到底的、必然得救。
 | [kjv] | And ye shall be hated of all men for my name's sake: but he that shall endure unto the end, the same shall be saved.
 | [strongs] | 2532 And 2071 you will be 3404 hated 5259 by 3956 all 1223 on account 3588 of the 3686 name 3450 of me. 3588 he 1161 But 5278 enduring 1519 to 5056 the end, 3778 this 9999 {one} 4982 will be delivered.
13:14 | [cbb5] | 你們看見那行毀壞可憎的、站在不當站的地方．（讀這經的人、須要會意）那時在猶太的、應當逃到山上．
 | [kjv] | But when ye shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it ought not, (let him that readeth understand,) then let them that be in Judaea flee to the mountains:
 | [strongs] | 3752 when 1161 But 1492 you see 3588 the 0946 abomination 2050 of desolation 3588 the 9999 {one} 4483 spoken 5259 by 1158 Daniel, 3588 the 4396 prophet, 2476 standing 3699 where 3756 not 1163 it ought, 3588 (he 0314 who reads 9999 {the Scriptures} 3539 let him understand), 5119 then 3588 those 1722 in 2449 Judea, 5343 let them escape 1519 into 3588 the 3735 mountains.
13:15 | [cbb5] | 在房上的、不要下來、也不要進去拿家裡的東西．
 | [kjv] | And let him that is on the housetop not go down into the house, neither enter therein, to take any thing out of his house:
 | [strongs] | 3588 he 9999 {who is} 1161 And 1909 on 3588 the 1430 housetop, 3361 not 2597 let him descend 1519 into 3588 the 3614 house, 3366 nor 1525 enter 0142 to take 5100 anything 1537 out 3588 of the 3614 house 0846 of him.
13:16 | [cbb5] | 在田裡的、也不要回去取衣裳。
 | [kjv] | And let him that is in the field not turn back again for to take up his garment.
 | [strongs] | 2532 And 3588 he 1519 in 3588 the 0068 field, 5607 being, 3361 not 1994 let him return 1519 to 3588 the things 3694 behind 0142 to take 3588 the 2440 robe 0846 of him.
13:17 | [cbb5] | 當那些日子、懷孕的和奶孩子的有禍了。
 | [kjv] | But woe to them that are with child, and to them that give suck in those days!
 | [strongs] | 3759 alas 1161 But 3588 for those 1722 in 1064 womb 2192 holding, 2532 and 3588 to those 2337 giving 1722 suck in 1565 those 2250 days.
13:18 | [cbb5] | 你們應當祈求、叫這些事不在冬天臨到。
 | [kjv] | And pray ye that your flight be not in the winter.
 | [strongs] | 4336 pray 1161 But 2443 that 3361 not 1096 may occur 3588 the 5437 escape 5216 of you 5494 in winter,
13:19 | [cbb5] | 因為在那些日子必有災難、自從 神創造萬物直到如今、並沒有這樣的災難．後來也必沒有。
 | [kjv] | For in those days shall be affliction, such as was not from the beginning of the creation which God created unto this time, neither shall be.
 | [strongs] | 2071 will be 1063 for 2250 days 1565 those 2347 affliction 3634 such as 3756 not 1096 has been 5108 the like 0575 from 9999 {the} 0746 beginning 2937 of creation 3739 which 2936 created 3588 - 2316 God 2193 until 3568 now, 2532 and 3756 in no 3361 way 1096 may be.
13:20 | [cbb5] | 若不是主減少那日子、凡有血氣的、總沒有一個得救的．只是為主的選民、他將那日子減少了。
 | [kjv] | And except that the Lord had shortened those days, no flesh should be saved: but for the elect's sake, whom he hath chosen, he hath shortened the days.
 | [strongs] | 2532 And 1508 unless 9999 {the} 2962 Lord 2856 had shortened 3588 the 2250 days, 3956 not 0302 would 4982 be saved 3956 any 4561 flesh. 0235 But 1223 because of 3588 the 1588 select {ones} 3739 whom 1586 he selected, 2856 he shortened 3588 the 2250 days.
13:21 | [cbb5] | 那時若有人對你們說、看哪、基督在這裡．或說、基督在那裡．你們不要信。
 | [kjv] | And then if any man shall say to you, Lo, here is Christ; or, lo, he is there; believe him not:
 | [strongs] | 2532 And 5119 then 1437 if 5101 anyone 5213 to you 2036 says, 2400 Look, 0602 here 9999 {is} 3588 the 5547 Messiah! 2228 Or, 2400 Look, 1512 there! 3361 not 4100 Do believe.
13:22 | [cbb5] | 因為假基督、假先知、將要起來、顯神蹟奇事．倘若能行、就把選民迷惑了。
 | [kjv] | For false Christs and false prophets shall rise, and shall shew signs and wonders, to seduce, if it were possible, even the elect.
 | [strongs] | 1453 will be raised 1063 For 5580 false messiahs 2532 and 5578 false prophets, 2532 and 1325 they will offer 4592 signs 2532 and 5059 wonders 4314 in order to 0635 lead astray, 1487 if 1415 possible, 2532 even 3588 the 1588 select {ones}.
13:23 | [cbb5] | 你們要謹慎．看哪、凡事我都豫先告訴你們了。
 | [kjv] | But take ye heed: behold, I have foretold you all things.
 | [strongs] | 5210 you 1161 But 0991 be careful. 2400 Listen, 4280 I have pre-told 5213 to you 3956 all things.
13:24 | [cbb5] | 在那些日子、那災難以後、日頭要變黑了、月亮也不放光、
 | [kjv] | But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,
 | [strongs] | 0235 But 1722 during 1565 those 2250 days, 3326 after 2347 affliction 1565 that, 3588 the 2247 sun 4654 will be darkened, 2532 and 3588 the 4582 moon 3756 not 1325 will yield 3588 the 5338 light 0846 of her.
13:25 | [cbb5] | 眾星要從天上墜落、天勢都要震動。
 | [kjv] | And the stars of heaven shall fall, and the powers that are in heaven shall be shaken.
 | [strongs] | 2532 And 3588 the 0792 stars 3588 of the 3772 heaven 2071 will be 1601 falling, 2532 and 3588 the 1411 powers 1722 in 3588 the 3772 heavens 4531 will be shaken.
13:26 | [cbb5] | 那時他們〔馬太二十四章三十節作地上的萬族〕要看見人子有大能力、大榮耀、駕雲降臨。
 | [kjv] | And then shall they see the Son of man coming in the clouds with great power and glory.
 | [strongs] | 2532 And 5119 then 3700 they will see 3588 the 5207 Son 3588 of 0444 Man 2064 coming 1722 in 3507 clouds 3326 with 1411 power 4183 much 2532 and 1391 glory.
13:27 | [cbb5] | 他要差遣天使、把他的選民、從四方、從地極直到天邊、都招聚了來。〔方原文作風〕
 | [kjv] | And then shall he send his angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.
 | [strongs] | 2532 And 5119 then 0649 he will send 3588 the 0032 angels 0846 of him, 2532 and 1996 they will gather 3588 the 1588 select {ones} 0846 of him 1537 out of 3588 the 5064 four 0417 winds, 0575 from 9999 {the} 0206 end 1093 of {the} earth 2193 to 9999 {the} 0206 end 3772 of heaven.
13:28 | [cbb5] | 你們可以從無花果樹學個比方．當樹枝發嫩長葉的時候、你們就知道夏天近了。
 | [kjv] | Now learn a parable of the fig tree; When her branch is yet tender, and putteth forth leaves, ye know that summer is near:
 | [strongs] | 0575 from 1161 And 3588 the 4808 fig-tree 3129 learn 3588 the 3850 illustration. 3752 When 2235 already 3588 the 2798 branch 0846 of it 0527 tender 1096 becomes 2532 and 1631 puts out 3588 the 5444 leaves, 1097 you know 3754 that 1451 near 3588 the 2330 summer 2076 is.
13:29 | [cbb5] | 這樣、你們幾時看見這些事成就、也該知道人子近了、〔人子或作 神的國〕正在門口了。
 | [kjv] | So ye in like manner, when ye shall see these things come to pass, know that it is nigh, even at the doors.
 | [strongs] | 3779 So 2532 also 5210 you, 3752 when 5023 these things 1492 you see 1096 happening, 1097 recognize 3754 that 1451 near 2076 it is 1909 at 9999 {the} 2374 doors.
13:30 | [cbb5] | 我實在告訴你們、這世代還沒有過去、這些事都要成就。
 | [kjv] | Verily I say unto you, that this generation shall not pass, till all these things be done.
 | [strongs] | 0281 Truly 3004 I say 5213 to you 3754 that 3756 in no 3361 way 3928 will pass away 1074 generation 3778 this 3360 until 3739 - 3956 all 5023 these things 1096 happen.
13:31 | [cbb5] | 天地要廢去．我的話卻不能廢去。
 | [kjv] | Heaven and earth shall pass away: but my words shall not pass away.
 | [strongs] | 3588 The 3772 sky 2532 and 3588 the 1093 earth 3928 will pass away, 3588 the 1161 but 3056 words 3450 of me 3756 in no 3361 way 3928 will pass away.
13:32 | [cbb5] | 但那日子、那時辰、沒有人知道、連天上的使者也不知道、子也不知道、惟有父知道。
 | [kjv] | But of that day and that hour knoweth no man, no, not the angels which are in heaven, neither the Son, but the Father.
 | [strongs] | 4012 concerning 1161 But 2250 day 1565 that 2532 and 3588 the 5610 hour 3762 no one 1492 knows, 3761 not 3588 the 0032 angels 1722 in 3772 Heaven, 3761 nor 3588 the 5207 Son, 1508 except 3588 the 3962 Father.
13:33 | [cbb5] | 你們要謹慎、儆醒祈禱、因為你們不曉得那日期幾時來到。
 | [kjv] | Take ye heed, watch and pray: for ye know not when the time is.
 | [strongs] | 0991 Be careful! 0069 Be alert! 3756 not 1492 You do know 1063 For 4219 when 3588 the 2540 season 2076 is.
13:34 | [cbb5] | 這事正如一個人離開本家、寄居外邦、把權柄交給僕人、分派各人當作的工、又吩咐看門的儆醒。
 | [kjv] | For the Son of Man is as a man taking a far journey, who left his house, and gave authority to his servants, and to every man his work, and commanded the porter to watch.
 | [strongs] | 5613 As 0444 a man 0590 going abroad, 0863 leaving 3588 the 3614 house 0846 of him, 2532 and 1325 giving 3588 to the 1401 slaves 0846 of him 3588 the 1849 authority, 2532 and 1538 to each 3588 the 2041 work 0846 of him, 2532 and 3588 the 2377 doorkeeper 1781 he ordered 2443 that 1127 he should watch.
13:35 | [cbb5] | 所以你們要儆醒、因為你們不知道家主甚麼時候來、或晚上、或半夜、或雞叫、或早晨。
 | [kjv] | Watch ye therefore: for ye know not when the master of the house cometh, at even, or at midnight, or at the cockcrowing, or in the morning:
 | [strongs] | 1127 you watch 3767 Then, 3756 not 1492 you know 1063 for 4219 when 3588 the 2962 lord 3588 of the 3614 house 2064 comes, 3797 evening, 2228 or 3317 at midnight, 2228 or 0219 at cock-crowing, 2228 or 4404 early
13:36 | [cbb5] | 恐怕他忽然來到、看見你們睡著了。
 | [kjv] | Lest coming suddenly he find you sleeping.
 | [strongs] | 3361 lest 2064 coming 1870 suddenly 2147 he find 5209 you 2518 sleeping.
13:37 | [cbb5] | 我對你們所說的話、也是對眾人說、要儆醒。
 | [kjv] | And what I say unto you I say unto all, Watch.
 | [strongs] | 3739 what 1161 And 5213 to you 3004 I say, 3956 to all 3004 I say, 1127 Watch!


Strongs Concordance [Mark 14]

 馬可福音 Mark 14
14:1 | [cbb5] | 過兩天是逾越節、又是除酵節．祭司長和文士、想法子怎麼用詭計捉拿耶穌殺他．
 | [kjv] | After two days was the feast of the passover, and of unleavened bread: and the chief priests and the scribes sought how they might take him by craft, and put him to death.
 | [strongs] | 2258 it was 1161 And 3588 the 3956 Passover 9999 {Feast} 2532 and 3588 the 9999 {Feast of} 0106 Unleavened 3326 {Bread} 1417 after 2250 two days. 2532 And 1122 sought 3588 the 0749 most important priests 2532 and 3588 the 1122 copyists 4459 how 0846 him 1722 by 1388 deceit 2902 seizing 0615 they could kill.
14:2 | [cbb5] | 只是說、當節的日子不可、恐怕百姓生亂。
 | [kjv] | But they said, Not on the feast day, lest there be an uproar of the people.
 | [strongs] | 3004 they said 1161 And, 3361 Not 1722 at 3588 the 1859 feast, 3379 lest 2351 a riot 2071 will be 3588 of the 2992 people.
14:3 | [cbb5] | 耶穌在伯大尼長大痳瘋的西門家裡坐席的時候、有一個女人、拿著一玉瓶至貴的真哪噠香膏來、打破玉瓶、把膏澆在耶穌的頭上。
 | [kjv] | And being in Bethany in the house of Simon the leper, as he sat at meat, there came a woman having an alabaster box of ointment of spikenard very precious; and she brake the box, and poured it on his head.
 | [strongs] | 2532 And 5607 being 0846 he 1722 in 0963 Bethany 1722 in 3588 the 3614 house 4613 of Simon 3588 the 3015 leper, 2621 while reclining 0846 he, 2064 came 1135 a woman 2192 having 0211 an alabaster vial 3464 of ointment, 3487 of nard 4101 pure, 4185 very expensive. 2532 And 4937 breaking 3588 the 0211 alabaster vial, 2708 she poured 9999 {it} 0846 of him 2596 down 3588 the 2776 head.
14:4 | [cbb5] | 有幾個人心中很不喜悅、說、何用這樣枉費香膏呢。
 | [kjv] | And there were some that had indignation within themselves, and said, Why was this waste of the ointment made?
 | [strongs] | 2258 were 1161 And 5100 some 0023 being indignant 4314 to 1438 themselves, 2532 and 3004 saying, 1519 To 5100 what 0684 waste 3778 this 3588 of the 3464 ointment 1096 has occurred?
14:5 | [cbb5] | 這香膏可以賣三十多兩銀子賙濟窮人．他們就向那女人生氣。
 | [kjv] | For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her.
 | [strongs] | 1410 could 1063 For 5124 this 3588 - 3464 ointment 4097 have been sold 9999 {for} 1883 over 5145 three hundred 1220 denarii, 2532 and 1325 to be given 3588 to the 4334 poor 9999 {people}! 2532 And 1690 they were incensed 0846 at her.
14:6 | [cbb5] | 耶穌說、由他罷．為甚麼難為他呢．他在我身上作的是一件美事。
 | [kjv] | And Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me.
 | [strongs] | 1161 But 2424 Jesus 2036 said, 0863 Let alone 0846 her! 5101 Why 0846 to her 2873 troubles 3930 do you cause? 2570 A good 2041 work, 2038 she has worked 1519 to 1691 me.
14:7 | [cbb5] | 因為常有窮人和你們同在、要向他們行善、隨時都可以．只是你們不常有我。
 | [kjv] | For ye have the poor with you always, and whensoever ye will ye may do them good: but me ye have not always.
 | [strongs] | 3842 always 1063 For 3588 the 4434 poor 9999 {people} 2192 you have 3316 with 1438 yourselves, 2532 and 3752 when 2309 you want 1410 you are able 9999 {to} 0846 them 2095 good 4160 to do, 1691 me 1161 but 3756 not 3842 always 2192 you have!
14:8 | [cbb5] | 他所作的、是盡他所能的．他是為我安葬的事、把香膏豫先澆在我身上。
 | [kjv] | She hath done what she could: she is come aforehand to anoint my body to the burying.
 | [strongs] | 3739 What 2192 held 3778 this one, 4160 she did. 4301 She took beforehand 3462 to anoint 3450 of me 3588 the 4983 body 1519 for 3588 the 1780 burial.
14:9 | [cbb5] | 我實在告訴你們、普天之下、無論在甚麼地方傳這福音、也要述說這女人所作的以為記念。
 | [kjv] | Verily I say unto you, Wheresoever this gospel shall be preached throughout the whole world, this also that she hath done shall be spoken of for a memorial of her.
 | [strongs] | 0281 Truly 3004 I say 5213 to you, 3699 Where- 0302 ever 2784 is proclaimed 2098 the Good News 5124 this 1519 in 3950 all 3588 the 2889 world, 2532 also 3739 what 4160 did 3778 this 9999 {one} 2980 will be spoken 1519 for 3422 a memorial 0846 of her.
14:10 | [cbb5] | 十二門徒之中有一個加略人猶大、去見祭司長、要把耶穌交給他們。
 | [kjv] | And Judas Iscariot, one of the twelve, went unto the chief priests, to betray him unto them.
 | [strongs] | 2532 And 2455 Judas 2469 Iscariot, 1520 one 3588 of the 1427 twelve 9999 {apostles}, 0565 went away 4314 to 3588 the 0749 most important priests, 2443 so that 3860 he could betray 0846 him 0846 to them.
14:11 | [cbb5] | 他們聽見就歡喜、又應許給他銀子．他就尋思如何得便、把耶穌交給他們。
 | [kjv] | And when they heard it, they were glad, and promised to give him money. And he sought how he might conveniently betray him.
 | [strongs] | 3588 they 1161 And 0191 hearing 5463 rejoiced 2532 and 1861 promised 0846 him 0694 silver 1325 to give. 2532 And 2212 he sought 4459 how 2122 in an oppurtine manner 0846 him 3860 he could betray.
14:12 | [cbb5] | 除酵節的第一天、就是宰逾越羊羔的那一天、門徒對耶穌說、你喫逾越節的筵席、要我們往那裡去豫備呢。
 | [kjv] | And the first day of unleavened bread, when they killed the passover, his disciples said unto him, Where wilt thou that we go and prepare that thou mayest eat the passover?
 | [strongs] | 2532 And 3588 on the 4413 first 2250 day 3588 of the 9999 {Feast of} 0106 Unleavened 9999 {Bread}, 3753 when 3588 the 3957 Passover 9999 {lamb} 2380 they were killing, 3004 say 0846 to him 3588 the 3101 followers 0846 of him, 4226 Where, 2309 do you want 0565 going 0209 we may prepare 2443 that 5315 you eat 3588 the 3957 Passover 9999 {meal}?
14:13 | [cbb5] | 耶穌就打發兩個門徒、對他們說、你們進城去、必有人拿著一瓶水、迎面而來．你們就跟著他。
 | [kjv] | And he sendeth forth two of his disciples, and saith unto them, Go ye into the city, and there shall meet you a man bearing a pitcher of water: follow him.
 | [strongs] | 2532 And 0649 he sends 1417 two 3588 of the 3101 followers 0846 of him, 2532 and 3004 says 0846 to them, 5217 Go 1519 into 3588 the 4172 city, 2532 and 0528 will meet 5213 you 0444 a man 2765 a pitcher 5204 of water 0941 carrying. 0190 Follow 0846 him.
14:14 | [cbb5] | 他進那家去、你們就對那家的主人說、夫子說、客房在那裡、我與門徒好在那裡喫逾越節的筵席。
 | [kjv] | And wheresoever he shall go in, say ye to the goodman of the house, The Master saith, Where is the guestchamber, where I shall eat the passover with my disciples?
 | [strongs] | 2532 And 3699 where- 1437 ever 1525 he enters, 2036 tell 3588 the 3617 housemaster, 3754 - 3588 The 1320 Teacher 3004 says, 4226 Where 2076 is 3588 the 2646 guestroom 3699 where 3588 the 3957 Passover 9999 {meal} 3326 with 3588 the 3101 followers 3450 of me 5315 I may eat?
14:15 | [cbb5] | 他必指給你們擺設整齊的一間大樓、你們就在那裡為我們豫備。
 | [kjv] | And he will shew you a large upper room furnished and prepared: there make ready for us.
 | [strongs] | 2532 And 0846 he 5213 you 1166 will show 0508 an upper room 3173 large 4766 being spread, 2092 ready. 1563 there 2090 You prepare 2254 for us.
14:16 | [cbb5] | 門徒出去、進了城、所遇見的、正如耶穌所說的．他們就豫備了逾越節的筵席。
 | [kjv] | And his disciples went forth, and came into the city, and found as he had said unto them: and they made ready the passover.
 | [strongs] | 2532 And 1831 went forth 3588 the 3101 followers 0846 of him. 2532 And 2064 came 1519 into 3588 the 4172 city, 2532 and 2147 found 2531 as 2036 he told 0846 them, 2532 and 2090 they prepared 3588 the 3957 Passover 9999 {meal}.
14:17 | [cbb5] | 到了晚上、耶穌和十二個門徒都來了。
 | [kjv] | And in the evening he cometh with the twelve.
 | [strongs] | 2532 And 3798 evening 1096 occurring, 2064 he comes 3326 with 3588 the 1427 twelve 9999 {apostles}.
14:18 | [cbb5] | 他們坐席正喫的時候、耶穌說、我實在告訴你們、你們中間有一個與我同喫的人要賣我了。
 | [kjv] | And as they sat and did eat, Jesus said, Verily I say unto you, One of you which eateth with me shall betray me.
 | [strongs] | 2532 And 0345 reclining 0846 they, 2532 and 2068 eating, 2036 said 2424 Jesus, 0281 Truly 3004 I say 5213 to you 3754 that 1520 one 1537 from 5216 you 3860 will betray 3165 me, 3588 the 9999 {one} 2068 eating 3326 with 1700 me,
14:19 | [cbb5] | 他們就憂愁起來、一個一個的問他說、是我麼。
 | [kjv] | And they began to be sorrowful, and to say unto him one by one, Is it I? and another said, Is it I?
 | [strongs] | 3588 they 1161 and 0756 began 3076 to be grieved, 2532 and 3004 to say 0846 to him 1527 one by 1520 one, 3361 Not at all 1473 I? 2532 And 0243 another. 3385 Not at all 1473 I?
14:20 | [cbb5] | 耶穌對他們說、是十二個門徒中同我蘸手在盤子裡的那個人。
 | [kjv] | And he answered and said unto them, It is one of the twelve, that dippeth with me in the dish.
 | [strongs] | 3588 he 1161 And 0611 answering 2036 said 0846 to them, 1519 One 1537 from 3588 the 1427 twelve 9999 {apostles}, 3588 the 9999 {one} 1686 dipping in 3326 with 1700 me 1519 in 3588 the 5165 dish.
14:21 | [cbb5] | 人子必要去世、正如經上指著他所寫的．但賣人子的人有禍了。那人不生在世上倒好。
 | [kjv] | The Son of man indeed goeth, as it is written of him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born.
 | [strongs] | 3588 the 3303 Indeed 5207 Son 3588 of 0444 Man 5217 goes 2531 just as 1125 it has been written 4012 about 0846 him. 3759 alas 1161 But 3588 for 0444 man 1565 that 1223 through 3739 whom 3588 the 5207 Son 3588 of 0444 Man 3860 is betrayed! 2570 good 2258 It would have been 0846 for him 1487 if 3756 not 1080 were born 0444 man 1565 that!
14:22 | [cbb5] | 他們喫的時候、耶穌拿起餅來、祝了福、就擘開遞給他們說、你們拿著喫．這是我的身體。
 | [kjv] | And as they did eat, Jesus took bread, and blessed, and brake it, and gave to them, and said, Take, eat: this is my body.
 | [strongs] | 2532 And 2068 eating 0846 they 2983 taking 2424 Jesus 0740 a loaf, 2127 blessing, 2806 he broke 9999 {it} 2532 and 9999 {it} 1325 gave 0846 to them, 2532 and 2036 said, 2983 Take, 5315 eat, 5124 this 2076 is 3588 the 4983 body 3450 of me.
14:23 | [cbb5] | 又拿起杯來、祝謝了、遞給他們．他們都喝了。
 | [kjv] | And he took the cup, and when he had given thanks, he gave it to them: and they all drank of it.
 | [strongs] | 2532 And 2983 taking 3588 the 4221 cup, 2168 giving thanks, 1325 he gave 0846 to them, 2532 and 4095 drank 1537 from 0846 it 3956 everyone.
14:24 | [cbb5] | 耶穌說、這是我立約的血、為多人流出來的。
 | [kjv] | And he said unto them, This is my blood of the new testament, which is shed for many.
 | [strongs] | 2532 And 2036 he said 0846 to them, 5124 This 2076 is 3588 the 0129 blood 3450 of me, 3588 that 3588 of the 2537 New 1242 Covenant 4012 on behalf of 4183 many 1632 being poured out.
14:25 | [cbb5] | 我實在告訴你們、我不再喝這葡萄汁、直到我在 神的國裡、喝新的那日子。
 | [kjv] | Verily I say unto you, I will drink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God.
 | [strongs] | 0281 Truly 3004 I say 5213 to you 3754 no more, 3765 not 3364 at all, 4095 I may drink 1537 of 3588 the 1081 offspring 3588 of the 0288 vine 2193 until 2250 day 1565 that 3752 when 0846 it 4095 I drink 2537 new 1722 in 3588 the 0932 kingdom 3588 of 2316 God.
14:26 | [cbb5] | 他們唱了詩、就出來、往橄欖山去。
 | [kjv] | And when they had sung an hymn, they went out into the mount of Olives.
 | [strongs] | 2532 And 5214 having sung a hymn, 1831 they went 1519 to 3588 the 3735 Mountain 3588 of 1636 Olives.
14:27 | [cbb5] | 耶穌對他們說、你們都要跌倒了．因為經上記著說、『我要擊打牧人、羊就分散了。』
 | [kjv] | And Jesus saith unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep shall be scattered.
 | [strongs] | 2532 And 3004 says 0846 to them 2424 Jesus, 3754 - 3956 All of 4624 you will be offended 1722 at 1698 me 1722 during 3571 night 5026 this, 3754 because 1125 it has been written. 3960 I will strike 3588 the 4160 Shepherd, 2532 and 1287 will be scattered 3588 the 4263 sheep.
14:28 | [cbb5] | 但我復活以後、要在你們以先往加利利去。
 | [kjv] | But after that I am risen, I will go before you into Galilee.
 | [strongs] | 0235 But 3326 after 3588 the 1453 rising 3165 of me, 4254 I will go ahead of 5209 you 1519 into 1056 Galilee.
14:29 | [cbb5] | 彼得說、眾人雖然跌倒、我總不能。
 | [kjv] | But Peter said unto him, Although all shall be offended, yet will not I.
 | [strongs] | 1161 And 4074 Peter 5346 said 0846 to him, 2532 Even 1487 if 3956 all 4624 will be offended, 0235 yet 3767 not 1473 I!
14:30 | [cbb5] | 耶穌對他說、我實在告訴你、就在今天夜裡、雞叫兩遍以先、你要三次不認我。
 | [kjv] | And Jesus saith unto him, Verily I say unto thee, That this day, even in this night, before the cock crow twice, thou shalt deny me thrice.
 | [strongs] | 2532 And 3004 says to 0846 him 2424 Jesus, 0281 Truly 3004 I say 4671 to you, 3754 - 4594 Today, 1722 during 3571 night 5026 this, 4250 before 2228 - 1364 twice 9999 {the} 0220 cock 5455 sounds, 5151 thrice 0533 you will deny 3165 me.
14:31 | [cbb5] | 彼得卻極力的說、我就是必須和你同死、也總不能不認你．眾門徒都是這樣說、
 | [kjv] | But he spake the more vehemently, If I should die with thee, I will not deny thee in any wise. Likewise also said they all.
 | [strongs] | 3588 he 1161 But 1537 - 4053 vociferously 3004 said 3123 more, 1437 If 3165 me 1163 must 4880 die with 4671 you, 3364 in no way 4671 you 0533 will I deny! 5615 likewise 1161 And 2532 also 3956 all 3004 said.
14:32 | [cbb5] | 他們來到一個地方、名叫客西馬尼．耶穌對門徒說、你們坐在這裡、等我禱告。
 | [kjv] | And they came to a place which was named Gethsemane: and he saith to his disciples, Sit ye here, while I shall pray.
 | [strongs] | 2532 And 2064 they come 1519 to 5564 a place 3739 of which 3588 the 3686 name 9999 {was} 1068 Gethsemane. 2532 And 3004 he says 3588 to the 3101 followers 0846 of him, 2523 Sit 5602 here 2193 while 4336 I pray.
14:33 | [cbb5] | 於是帶著彼得、雅各、約翰同去、就驚恐起來、極其難過。
 | [kjv] | And he taketh with him Peter and James and John, and began to be sore amazed, and to be very heavy;
 | [strongs] | 2532 And 3880 he takes along 4074 Peter 2532 and 2385 James 2532 and 2491 John 3326 with 1438 him. 2532 And 0756 he began 1568 to be very despondent, 2532 and 0085 to feel depressed,
14:34 | [cbb5] | 對他們說、我心裡甚是憂傷、幾乎要死．你們在這裡、等候儆醒。
 | [kjv] | And saith unto them, My soul is exceeding sorrowful unto death: tarry ye here, and watch.
 | [strongs] | 2532 and 3004 says 0846 to them, 4036 Deeply grieved 2076 is 3588 the 5590 soul 3450 of me 2193 to 2288 death! 3306 Remain 5602 here 2532 and 1127 watch!
14:35 | [cbb5] | 他就稍往前走、俯伏在地禱告說、倘若可行、便叫那時候過去。
 | [kjv] | And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass from him.
 | [strongs] | 2532 And 4281 going forward 3397 a little, 4098 he fell 1909 on 3588 the 1093 ground, 2532 and 4336 prayed 2443 that, 1487 if 1415 possible, 2076 it is 3928 might pass 0575 from 0846 him 3588 the 5610 hour.
14:36 | [cbb5] | 他說、阿爸、父阿、在你凡事都能．求你將這杯撤去．然而不要從我的意思、只要從你的意思。
 | [kjv] | And he said, Abba, Father, all things are possible unto thee; take away this cup from me: nevertheless not what I will, but what thou wilt.
 | [strongs] | 2532 And 3004 he said, 0005 Abba, 3962 Father, 3956 all things 9999 {are} 1415 possible 4671 for You. 3911 Remove 4221 cup 9999 {of suffering} 0575 from 1700 me 5124 this! 0235 But 3756 not 5101 what 1473 I 2309 want, 0235 but 5101 what 4771 You 9999 {want}.
14:37 | [cbb5] | 耶穌回來、見他們睡著了、就對彼得說、西門、你睡覺麼。不能儆醒片時麼。
 | [kjv] | And he cometh, and findeth them sleeping, and saith unto Peter, Simon, sleepest thou? couldest not thou watch one hour?
 | [strongs] | 2532 And 2064 he comes 2532 and 2147 finds 0846 them 2518 sleeping, 2532 and 3004 says 4074 to Peter, 4613 Simon, 2518 do you sleep? 3756 not 2480 Were you strong 9999 {for} 3391 one 5610 hour 1127 to watch?
14:38 | [cbb5] | 總要儆醒禱告、免得入了迷惑．你們心靈固然願意、肉體卻軟弱了。
 | [kjv] | Watch ye and pray, lest ye enter into temptation. The spirit truly is ready, but the flesh is weak.
 | [strongs] | 1127 Watch 2532 and 4336 pray 2443 that 3361 not 1525 you enter 1519 into 3986 temptation! 3588 the 3303 Indeed 4151 spirit 9999 {is} 4289 eager, 3588 the 1161 but 4561 flesh 9999 {is} 0772 weak.
14:39 | [cbb5] | 耶穌又去禱告、說的話還是與先前一樣。
 | [kjv] | And again he went away, and prayed, and spake the same words.
 | [strongs] | 2532 And 3825 again 0565 going away 4336 he prayed 3588 the 0846 same 3056 content 2036 saying.
14:40 | [cbb5] | 又來、見他們睡著了、因為他們的眼睛甚是困倦．他們也不知道怎樣回答。
 | [kjv] | And when he returned, he found them asleep again, (for their eyes were heavy,) neither wist they what to answer him.
 | [strongs] | 2532 And 5290 having returned 2147 he found 0846 them 3825 again 2518 sleeping, 2258 were 1063 because 3588 the 3788 eyes 0846 of them 0916 heavy. 2532 And 3756 not 1492 they did know 5101 what 0846 him 0611 to answer.
14:41 | [cbb5] | 第三次來、對他們說、現在你們仍然睡覺安歇罷．〔罷或作麼〕彀了、時候到了．看哪、人子被賣在罪人手裡了。
 | [kjv] | And he cometh the third time, and saith unto them, Sleep on now, and take your rest: it is enough, the hour is come; behold, the Son of man is betrayed into the hands of sinners.
 | [strongs] | 2532 And 2064 he comes 3588 the 5154 third 9999 {time}, 2532 and 3004 says 0846 to them, 2578 Sleep 3063 now 2532 and 0373 rest. 0566 It is enough. 2064 has come 3588 The 5610 hour. 2400 Look, 3860 is betrayed 3588 the 5207 Son 3588 of 0444 Man 1519 into 3588 the 5495 hands 3588 of the 0268 sinners!
14:42 | [cbb5] | 起來、我們走罷．看哪、那賣我的人近了。
 | [kjv] | Rise up, let us go; lo, he that betrayeth me is at hand.
 | [strongs] | 1453 Arise, 0071 let us go. 2400 Look, 3588 the 9999 {one} 3860 betraying 3165 me 1448 has come close!
14:43 | [cbb5] | 說話之間、忽然那十二個門徒裡的猶大來了、並有許多人帶著刀棒、從祭司長和文士並長老那裡與他同來。
 | [kjv] | And immediately, while he yet spake, cometh Judas, one of the twelve, and with him a great multitude with swords and staves, from the chief priests and the scribes and the elders.
 | [strongs] | 2532 And 2112 immediately, 2089 still 0846 he 2980 speaking, 3854 comes up 2455 Judas, 1520 one 5607 being 3588 of the 1427 twelve 9999 {apostles}, 2532 and 3326 with 0846 him 3793 a crowd 4183 large 3326 with 3162 swords 2532 and 3586 clubs 3844 from 3588 the 0749 most important priests 2532 and 3588 the 1122 copyists 2532 and 3588 the 4245 elders.
14:44 | [cbb5] | 賣耶穌的人曾給他一個暗號、說、我與誰親嘴、誰就是他．你們把他拿住、牢牢靠靠的帶去。
 | [kjv] | And he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead him away safely.
 | [strongs] | 1325 had given 1161 And 3588 the 9999 {one} 3850 betraying 0846 him 4953 a signal 0846 them, 3004 saying, 3739 Whomever 0302 - 5368 I kiss, 0846 he it 2076 is. 2902 Seize 0846 him, 2532 and 0520 lead away 0806 securely.
14:45 | [cbb5] | 猶大來了、隨即到耶穌跟前說、拉比、便與他親嘴。
 | [kjv] | And as soon as he was come, he goeth straightway to him, and saith, Master, master; and kissed him.
 | [strongs] | 2532 And 2064 coming, 2112 immediately 4334 coming near 0846 to him, 3004 he says, 4461 Rabbi! 4461 Rabbi! 2532 And 2705 fervently kissed 0846 him.
14:46 | [cbb5] | 他們就下手拿住他。
 | [kjv] | And they laid their hands on him, and took him.
 | [strongs] | 3588 they 1161 And 1911 laid 1909 on 0846 him 3588 the 5495 hands 0846 of them 2532 and 2902 seized 0846 him.
14:47 | [cbb5] | 旁邊站著的人、有一個拔出刀來、將大祭司的僕人砍了一刀、削掉了他一個耳朵。
 | [kjv] | And one of them that stood by drew a sword, and smote a servant of the high priest, and cut off his ear.
 | [strongs] | 1520 one 1161 But 5100 certain 3588 of the 9999 {ones} 3936 standing by, 4685 drawing 3588 the 3162 sword 3817 struck 3588 the 1401 slave 3588 of the 0749 high priest, 2532 and 0851 severed 0846 of him 3588 the 5621 ear.
14:48 | [cbb5] | 耶穌對他們說、你們帶著刀棒、出來拿我、如同拿強盜麼。
 | [kjv] | And Jesus answered and said unto them, Are ye come out, as against a thief, with swords and with staves to take me?
 | [strongs] | 2532 And 0611 answering 2424 Jesus 2036 said 0846 to them, 5613 As 1909 against 3027 a robber 1831 come you out 3326 with 3162 swords 2532 and 3586 clubs 4865 to take 3165 me?
14:49 | [cbb5] | 我天天教訓人、同你們在殿裡、你們並沒有拿我．但這事成就、為要應驗經上的話。
 | [kjv] | I was daily with you in the temple teaching, and ye took me not: but the scriptures must be fulfilled.
 | [strongs] | 2596 daily 2250 - 2252 I was 4314 with 5209 you 1722 in 3588 the 2411 temple 1321 teaching, 2532 and 3756 not 2902 you did seize 3165 me. 0235 But 2443 so that 4137 may be fulfilled 3588 the 1122 Scriptures.
14:50 | [cbb5] | 門徒都離開他逃走了。
 | [kjv] | And they all forsook him, and fled.
 | [strongs] | 2532 And 0863 abandoning 0846 him, 5343 ran away 3956 all.
14:51 | [cbb5] | 有一個少年人、赤身披著一塊麻布、跟隨耶穌、眾人就捉拿他．
 | [kjv] | And there followed him a certain young man, having a linen cloth cast about his naked body; and the young men laid hold on him:
 | [strongs] | 2532 And 5100 one certain 3495 young man 0190 was following 0846 him, 4016 having thrown around 4616 a linen cloth 1909 upon 9999 {his} 1131 naked 9999 {body}. 2532 And 2902 they seized 0846 him.
14:52 | [cbb5] | 他卻丟了麻布、赤身逃走了。
 | [kjv] | And he left the linen cloth, and fled from them naked.
 | [strongs] | 3588 he 1161 But 2641 abandoning 3588 the 4616 linen cloth, 1131 naked 5343 ran away 0575 from 0846 them.
14:53 | [cbb5] | 他們把耶穌帶到大祭司那裡．又有眾祭司長和長老並文士、都來和大祭司一同聚集。
 | [kjv] | And they led Jesus away to the high priest: and with him were assembled all the chief priests and the elders and the scribes.
 | [strongs] | 2532 And 0520 they led away 2424 Jesus 4314 to 3588 the 0749 high priest, 2532 and 4905 come together 0846 to him 3956 all 3588 the 0749 most important priests 2532 and 3588 the 4245 elders 2532 and 3588 the 1122 copyists.
14:54 | [cbb5] | 彼得遠遠的跟著耶穌、一直進入大祭司的院裡、和差役一同坐在火光裡烤火。
 | [kjv] | And Peter followed him afar off, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire.
 | [strongs] | 2532 And 4074 Peter 0575 from 3113 afar 0190 followed 0846 him, 2193 until 2080 inside, 1519 in 3588 the 0833 courtyard 3588 of the 0749 high priest. 2532 And 2258 was 4775 sitting together 3326 with 3588 the 5257 attendants 2532 and 2328 warming himself 4314 toward 3588 the 5457 light.
14:55 | [cbb5] | 祭司長和全公會尋找見證控告耶穌、要治死他．卻尋不著。
 | [kjv] | And the chief priests and all the council sought for witness against Jesus to put him to death; and found none.
 | [strongs] | 3588 the 1161 And 0749 most important priests 2532 and 3950 all 3588 the 4894 Sanhedrin 2212 sought 2596 against 2424 Jesus 3141 testimony, 1519 for 3588 the 2289 putting to death 0846 him, 2532 and 3756 not 2147 did find 9999 {anything}.
14:56 | [cbb5] | 因為有好些人作假見證告他、只是他們的見證、各不相合。
 | [kjv] | For many bare false witness against him, but their witness agreed not together.
 | [strongs] | 4183 Many 1063 - 5576 falsely testified 2596 against 0846 him, 2532 and 2470 corroborating 3588 the 3141 testimonies 3756 not 2258 were.
14:57 | [cbb5] | 又有幾個人站起來、作假見證告他說、
 | [kjv] | And there arose certain, and bare false witness against him, saying,
 | [strongs] | 2532 And 5100 some 0450 standing up 5576 falsely testified 2596 against 0846 him, 3004 saying,
14:58 | [cbb5] | 我們聽見他說、我要拆毀這人手所造的殿、三日內就另造一座不是人手所造的。
 | [kjv] | We heard him say, I will destroy this temple that is made with hands, and within three days I will build another made without hands.
 | [strongs] | 3754 - 2249 We 0191 heard 0846 him 3004 saying 3754 - 1473 I 2647 will throw down 3485 temple 5126 this 5499 made with hands, 2532 and 1223 through 5140 three 2250 days; 0243 another 0886 not made with hands 3618 I will build.
14:59 | [cbb5] | 他們就是這麼作見證、也是各不相合。
 | [kjv] | But neither so did their witness agree together.
 | [strongs] | 2532 And 3761 neither 3779 thus 2470 corroborating 2258 was 3588 the 3141 testimony 0846 of them.
14:60 | [cbb5] | 大祭司起來、站在中間、問耶穌說、你甚麼都不回答麼．這些人作見證告你的是甚麼呢。
 | [kjv] | And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what is it which these witness against thee?
 | [strongs] | 2532 And 0450 standing up 3588 the 0749 high priest 1519 in 3588 the 3319 middle, 1905 he interrogated 2424 Jesus, 3004 saying, 3756 Do not 0611 you answer 1519 - 3319 nothing, 5101 what 3778 these 4675 you 2649 testify against?
14:61 | [cbb5] | 耶穌卻不言語、一句也不回答。大祭司又問他說、你是那當稱頌者的兒子基督不是。
 | [kjv] | But he held his peace, and answered nothing. Again the high priest asked him, and said unto him, Art thou the Christ, the Son of the Blessed?
 | [strongs] | 3588 he 1161 But 4623 was silent, 2532 and 3762 nothing 0611 answered. 3825 Again 3588 the 0749 high priest 1905 interrogated 0846 him, 2532 and 3004 says 0846 to him, 4771 You 1488 are 3588 the 5547 Messiah, 3588 the 5207 Son 3588 of the 2128 Blessed 9999 {One}?
14:62 | [cbb5] | 耶穌說、我是．你們必看見人子、坐在那權能者的右邊、駕著天上的雲降臨。
 | [kjv] | And Jesus said, I am: and ye shall see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.
 | [strongs] | 1161 And 2424 Jesus 2036 said, 1473 I 1510 AM! 2532 And 3700 you will see 3588 the 5207 Son 3588 of 0444 Man 2521 sitting 1537 off 9999 {the} 1188 right 3588 of the 1411 power, 2532 and 2064 coming 3326 with 3588 the 3507 clouds 3772 of Heaven.
14:63 | [cbb5] | 大祭司就撕開衣服、說、我們何必再用見證人呢。
 | [kjv] | Then the high priest rent his clothes, and saith, What need we any further witnesses?
 | [strongs] | 3588 the 1161 And 0749 high priest, 1284 tearing 3588 the 5509 clothes 0846 of him, 3004 says, 5101 Why 2089 still 5532 need 2192 do we have 3144 of witnesses?
14:64 | [cbb5] | 你們已經聽見他這僭妄的話了．你們的意見如何．他們都定他該死的罪。
 | [kjv] | Ye have heard the blasphemy: what think ye? And they all condemned him to be guilty of death.
 | [strongs] | 0191 You heard 3588 the 0988 blasphemy! 5101 What 5213 to you 5316 appears it? 3588 they 1161 And 3956 all 2632 condemned 0846 him 1511 to be 1777 liable 2288 of death!
14:65 | [cbb5] | 就有人吐唾沫在他臉上、又蒙著他的臉、用拳頭打他、對他說、你說豫言罷．差役接過他來用手掌打他。
 | [kjv] | And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the servants did strike him with the palms of their hands.
 | [strongs] | 2532 And 0756 began 5100 some 1716 to spit 0846 at him, 2532 and 4128 to cover 3588 the 4383 face 0846 of him, 2532 and 2852 to beat with a fist 0846 him, 2532 and 3004 to say 0846 to him, 4395 Prophesy! 2532 And 3588 the 5257 attendants 4475 with slaps 0846 him 0906 struck.
14:66 | [cbb5] | 彼得在下邊、院子裡、來了大祭司的一個使女．
 | [kjv] | And as Peter was beneath in the palace, there cometh one of the maids of the high priest:
 | [strongs] | 2532 And 5607 being 4074 Peter 1722 in 3588 the 0833 court 2736 below, 2064 comes 3391 one 3588 of the 3814 maids 3588 of the 0749 high priest,
14:67 | [cbb5] | 見彼得烤火、就看著他說、你素來也是同拿撒勒人耶穌一夥的。
 | [kjv] | And when she saw Peter warming himself, she looked upon him, and said, And thou also wast with Jesus of Nazareth.
 | [strongs] | 2532 and 1492 seeing 4074 Peter 2328 warming himself, 1689 looking at 0846 him, 3004 says, 2532 And 4771 you 3326 with 3588 the 3479 Nazarene 2424 Jesus 2258 were.
14:68 | [cbb5] | 彼得卻不承認、說、我不知道、也不明白你說的是甚麼．於是出來、到了前院．雞就叫了。
 | [kjv] | But he denied, saying, I know not, neither understand I what thou sayest. And he went out into the porch; and the cock crew.
 | [strongs] | 3588 he 1161 But 0720 denied, 3004 saying, 3756 not 1492 I know, 3761 not 1987 understand 5101 what 4771 you 3004 say. 2532 And 1831 he went 1854 outside 1519 into 3588 the 4259 forecourt. 2532 And 0220 a cock 5455 crowed.
14:69 | [cbb5] | 那使女看見他、又對旁邊站著的人說、這也是他們一黨的。
 | [kjv] | And a maid saw him again, and began to say to them that stood by, This is one of them.
 | [strongs] | 2532 And 3588 the 3814 girl 1492 seeing 0846 him 3825 again 0756 began 3004 to say 3588 to the 9999 {ones} 3936 standing by, 3754 - 3778 This one 1537 of 0846 them 2076 is!
14:70 | [cbb5] | 彼得又不承認。過了不多的時候、旁邊站著的人又對彼得說、你真是他們一黨的。因為你是加利利人。
 | [kjv] | And he denied it again. And a little after, they that stood by said again to Peter, Surely thou art one of them: for thou art a Galilaean, and thy speech agreeth thereto.
 | [strongs] | 3588 he 1161 But 3825 again 0720 denied. 2532 And 3326 after 3397 a little 3825 again 3588 the 9999 {ones} 3936 standing by 3004 said 4074 to Peter, 0230 Truly 1537 of 0846 them 1488 you are, 2532 even 1063 for 1057 a Galilean 1488 you 2532 and 3588 the 2981 accent 4675 of you 3662 confirms.
14:71 | [cbb5] | 彼得就發咒起誓的說、我不認得你們說的這個人。
 | [kjv] | But he began to curse and to swear, saying, I know not this man of whom ye speak.
 | [strongs] | 3588 he 1161 And 0756 began 0332 to curse 2532 and 3660 to swear, 3754 - 3756 not 1492 I do know 0444 man 5126 this 3739 of whom 3004 you speak.
14:72 | [cbb5] | 立時雞叫了第二遍．彼得想起耶穌對他所說的話、雞叫兩遍以先、你要三次不認我。思想起來、就哭了。
 | [kjv] | And the second time the cock crew. And Peter called to mind the word that Jesus said unto him, Before the cock crow twice, thou shalt deny me thrice. And when he thought thereon, he wept.
 | [strongs] | 2532 And 2117 immediately 1537 for 1208 a second 9999 {time} 0220 a cock 5455 crowed. 2532 And 0363 remembered 4074 Peter 3588 the 4487 word 3739 - 2036 said 0846 to him 2424 Jesus, 3754 - 4250 Before 0220 a cock 5455 crows 1364 twice, 3165 thrice! 0533 you will deny 3450 me 2532 And 1911 thinking on 9999 {it} 2799 he was weeping.


Strongs Concordance [Mark 15]

 馬可福音 Mark 15
15:1 | [cbb5] | 一到早晨、祭司長和長老文士全公會的人大家商議、就把耶穌捆綁解去、交給彼拉多。
 | [kjv] | And straightway in the morning the chief priests held a consultation with the elders and scribes and the whole council, and bound Jesus, and carried him away, and delivered him to Pilate.
 | [strongs] | 2532 And 2112 immediately 1909 at 9999 {morning} 4404 early, 4824 a council 4160 having made 3588 the 0749 most important priests 3326 with 3588 the 4245 elders 2532 and 1122 copyists, 2532 and 3950 all 3588 the 4892 Sanhedrin, 1210 having bound 2424 Jesus 0667 led {him} away 2532 and 3860 delivered 9999 {him} 4091 to Pilate.
15:2 | [cbb5] | 彼拉多問他說、你是猶太人的王麼．耶穌回答說、你說的是。
 | [kjv] | And Pilate asked him, Art thou the King of the Jews? And he answering said unto them, Thou sayest it.
 | [strongs] | 2532 And 1905 interrogated 0846 him 4091 Pilate, 4771 you 1488 are 3588 the 0935 King 3588 of the 2453 Jews? 3588 he 1161 And 0611 answering 2036 said 0846 to him, 4771 You 3004 say 9999 {it}.
15:3 | [cbb5] | 祭司長告他許多的事。
 | [kjv] | And the chief priests accused him of many things: but he answered nothing.
 | [strongs] | 2532 And 2723 accused 0846 him 3588 the 0749 most important priests 4183 many things, 0846 he 1161 but 3762 nothing 0611 answered.
15:4 | [cbb5] | 彼拉多又問他說、你看、他們告你這麼多的事、你甚麼都不回答麼。
 | [kjv] | And Pilate asked him again, saying, Answerest thou nothing? behold how many things they witness against thee.
 | [strongs] | 1161 But 4091 Pilate 3825 again 1905 interrogated 0846 him, 3004 saying, 3756 not 0611 Do you answer 3762 nothing? 2396 Listen 4214 how many things 4675 you 2649 they testify against!
15:5 | [cbb5] | 耶穌仍不回答、以致彼拉多覺得希奇。
 | [kjv] | But Jesus yet answered nothing; so that Pilate marvelled.
 | [strongs] | 1161 But 2424 Jesus 3765 no more 3762 nothing 0611 answered, 5620 so as 2296 to wonder 4091 Pilate.
15:6 | [cbb5] | 每逢這節期、巡撫照眾人所求的、釋放一個囚犯給他們。
 | [kjv] | Now at that feast he released unto them one prisoner, whomsoever they desired.
 | [strongs] | 2596 at 1161 And 9999 {each} 1859 feast 0630 he released 0846 to them 1520 one 1198 prisoner, 4007 whomever 0154 they asked.
15:7 | [cbb5] | 有一個人名叫巴拉巴、和作亂的人一同捆綁．他們作亂的時候、曾殺過人。
 | [kjv] | And there was one named Barabbas, which lay bound with them that had made insurrection with him, who had committed murder in the insurrection.
 | [strongs] | 2258 was 1161 And 3588 one 3004 called 0912 Barabbas 3326 with 3588 the 4955 seditionists 1210 having been bound, 3748 who 1722 during 3588 the 4714 insurrection 5408 murder 4160 had committed.
15:8 | [cbb5] | 眾人上去求巡撫、照常例給他們辦。
 | [kjv] | And the multitude crying aloud began to desire him to do as he had ever done unto them.
 | [strongs] | 2532 And 0310 crying aloud 3588 the 3793 crowd 0756 began 0154 to beg 2531 as 0104 always 4160 he did 0846 for them.
15:9 | [cbb5] | 彼拉多說、你們要我釋放猶太人的王給你們麼。
 | [kjv] | But Pilate answered them, saying, Will ye that I release unto you the King of the Jews?
 | [strongs] | 1161 But 4091 Pilate 0611 answered 0846 them, 3004 saying, 2309 Do you want 9999 {that} 0630 I release 5213 to you 3588 the 0935 King 3588 of the 2453 Jews?
15:10 | [cbb5] | 他原曉得祭司長是因為嫉妒纔把耶穌解了來。
 | [kjv] | For he knew that the chief priests had delivered him for envy.
 | [strongs] | 1097 he knew 1063 For 3754 that 1223 because of 5355 jealousy 3860 had delivered over 0846 him 3588 the 0749 most important priests.
15:11 | [cbb5] | 只是祭司長挑唆眾人、寧可釋放巴拉巴給他們。
 | [kjv] | But the chief priests moved the people, that he should rather release Barabbas unto them.
 | [strongs] | 3588 the 1161 But 0749 most important priests 0383 stirred up 3588 the 3793 crowd, 2443 so that 3123 instead 0912 Barabbas 0630 he should release 0846 to them.
15:12 | [cbb5] | 彼拉多又說、那麼樣你們所稱為猶太人的王、我怎麼辦他呢。
 | [kjv] | And Pilate answered and said again unto them, What will ye then that I shall do unto him whom ye call the King of the Jews?
 | [strongs] | 1161 But 4091 Pilate 0611 answering 3825 again 2036 said 0846 to them, 5101 What 3767 then 2309 do you want 9999 {that} 4160 I do 9999 {with} 3739 whom 3004 you call 0935 King 3588 of the 2453 Jews?
15:13 | [cbb5] | 他們又喊著說、把他釘十字架。
 | [kjv] | And they cried out again, Crucify him.
 | [strongs] | 3588 they 1161 And 3825 again 4160 cried out, 4717 Crucify 0846 him!
15:14 | [cbb5] | 彼拉多說、為什麼呢、他作了甚麼惡事呢。他們便極力的喊著說、把他釘十字架。
 | [kjv] | Then Pilate said unto them, Why, what evil hath he done? And they cried out the more exceedingly, Crucify him.
 | [strongs] | 1161 But 4091 Pilate 3004 said 0846 to them, 5101 what 1063 For 2556 crime 4160 did he do? 3588 they 1161 And 4056 much more 2896 cried out, 4717 Crucify 0846 him!
15:15 | [cbb5] | 彼拉多要叫眾人喜悅、就釋放巴拉巴給他們、將耶穌鞭打了、交給人釘十字架。
 | [kjv] | And so Pilate, willing to content the people, released Barabbas unto them, and delivered Jesus, when he had scourged him, to be crucified.
 | [strongs] | 1161 But 4091 Pilate, 1014 deciding 3588 the 3793 crowd 3588 the 2425 favor 4160 to do, 0630 released 0846 to them 0912 Barabbas, 2532 and 3860 delivered up 2424 Jesus, 5417 having flogged 9999 {him}, 2443 so that 4717 he could be crucified.
15:16 | [cbb5] | 兵丁把耶穌帶進衙門院裡．叫齊了全營的兵。
 | [kjv] | And the soldiers led him away into the hall, called Praetorium; and they call together the whole band.
 | [strongs] | 3588 the 1161 And 4757 soldiers 0520 led away 0846 him 2080 inside 3588 the 0833 court, 3603 which 2076 is 4232 Praetorium, 2532 and 4779 they call together 3950 all 3588 the 4686 cohort.
15:17 | [cbb5] | 他們給他穿上紫袍、又用荊棘編作冠冕給他戴上．
 | [kjv] | And they clothed him with purple, and platted a crown of thorns, and put it about his head,
 | [strongs] | 2532 And 1746 they put on 0846 him 4209 purple, 2532 and 4060 placed around 0846 him 4120 having braided 0174 a thorny 4735 crown.
15:18 | [cbb5] | 就慶賀他說、恭喜猶太人的王阿。
 | [kjv] | And began to salute him, Hail, King of the Jews!
 | [strongs] | 2532 And 0756 they began 0782 to salute 0846 him. 5463 Hail, 0935 King 3588 of the 2453 Jews!
15:19 | [cbb5] | 又拿一根葦子、打他的頭、吐唾沫在他臉上屈膝拜他。
 | [kjv] | And they smote him on the head with a reed, and did spit upon him, and bowing their knees worshipped him.
 | [strongs] | 2532 And 5180 they struck 0846 of him 3588 the 2776 head 2563 with a reed, 2532 and 1716 spit 0846 at him. 2532 And 5087 placing 3588 the 1119 knees 4352 did homage to 0846 him.
15:20 | [cbb5] | 戲弄完了、就給他脫了紫袍、仍穿上他自己的衣服、帶他出去、要釘十字架。
 | [kjv] | And when they had mocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him.
 | [strongs] | 2532 And 3753 when 1702 they had mocked 0846 him, 1562 they took off 0846 him 3588 the 4209 purple 9999 {robe}, 2532 and 1746 put on 0846 him 3588 the 2440 clothes 3588 his 2398 own. 2532 And 1806 they led out 0846 him, 2443 so that 4717 they could crucify 0846 him.
15:21 | [cbb5] | 有一個古利奈人西門、就是亞力山大和魯孚的父親、從鄉下來、經過那地方、他們就勉強他同去、好背著耶穌的十字架。
 | [kjv] | And they compel one Simon a Cyrenian, who passed by, coming out of the country, the father of Alexander and Rufus, to bear his cross.
 | [strongs] | 2532 And 0029 they compel 3555 passing by 5100 a certain 4613 Simon, 2956 a Cyrenian, 2064 coming 0575 from 0064 a field, 3588 the 3962 father 0223 of Alexander 2532 and 4504 of Rufus, 2443 so that 0142 he would carry 3588 the 4716 cross 0846 of him.
15:22 | [cbb5] | 他們帶耶穌到了各各他地方、（各各他繙出來、就是髑髏地）
 | [kjv] | And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull.
 | [strongs] | 2532 And 5342 they bring 0846 him 1909 to 1115 Golgotha 5117 place, 3739 which 2076 is, 3177 being translated, 2898 Of a Skull 5117 Place.
15:23 | [cbb5] | 拿沒藥調和的酒給耶穌、他卻不受。
 | [kjv] | And they gave him to drink wine mingled with myrrh: but he received it not.
 | [strongs] | 2532 And 1325 they gave 0846 him 4095 to drink 4669 spiked 3631 with myrrh wine, 3588 he 3756 but not 2983 did partake.
15:24 | [cbb5] | 於是將他釘在十字架上、拈鬮分他的衣服、看是誰得甚麼。
 | [kjv] | And when they had crucified him, they parted his garments, casting lots upon them, what every man should take.
 | [strongs] | 2532 And 4717 having crucified 0846 him, 1266 they divided 3588 the 2440 clothes 0846 of him, 0906 casting 2819 a lot 1909 on 0846 them, 5101 who 5101 what 0142 may take.
15:25 | [cbb5] | 釘他在十字架上、是巳初的時候。
 | [kjv] | And it was the third hour, and they crucified him.
 | [strongs] | 2258 was 1161 So 9999 {at the} 5610 hour 5154 third, 2532 and 4717 they crucified 0846 him.
15:26 | [cbb5] | 在上面有他的罪狀、寫的是猶太人的王。
 | [kjv] | And the superscription of his accusation was written over, THE KING OF THE JEWS.
 | [strongs] | 2532 And 2258 was 3588 the 1923 placard 3588 of the 0156 accusation 0846 of him 1924 written over 9999 {him}: 3588 THE 0935 KING 3588 OF THE 2453 JEWS.
15:27 | [cbb5] | 他們又把兩個強盜、和他同釘十字架．一個在右邊、一個在左邊。〔有古卷在此有〕
 | [kjv] | And with him they crucify two thieves; the one on his right hand, and the other on his left.
 | [strongs] | 2532 And 4862 with 0846 him 4717 they crucify 1417 two 3027 robbers, 1520 one 1537 off 3588 {the} 1188 right, 2532 and 1520 one 1537 off 9999 {the} 2176 left 0846 of him.
15:28 | [cbb5] | 〔這就應了經上的話說『他被列在罪犯之中』〕
 | [kjv] | And the scripture was fulfilled, which saith, And he was numbered with the transgressors.
 | [strongs] | 2532 And 3588 those 3899 passing by 0987 were blaspheming 0846 him, 2795 shaking 3588 the 2776 heads 0846 of them, 2532 and 3004 saying, 3758 Aha! 3588 The 9999 {one} 2647 razing 3588 the 3485 temple 2532 and 1722 in 5140 three 2250 days 3618 building,
15:29 | [cbb5] | 從那裡經過的人辱罵他、搖著頭說、咳、你這拆毀聖殿、三日又建造起來的．
 | [kjv] | And they that passed by railed on him, wagging their heads, and saying, Ah, thou that destroyest the temple, and buildest it in three days,
 | [strongs] | 4982 save 4572 yourself, 2532 and 2597 come down 0575 from 3588 the 4716 cross!
15:30 | [cbb5] | 可以救自己從十字架上下來罷。
 | [kjv] | Save thyself, and come down from the cross.
 | [strongs] | 4982 likewise 1161 And 2532 also 3588 the 0749 most important priests 1702 mocking 4314 to 0240 each other, 3326 with 3588 the 1122 copyists, 3004 said, 0243 Others 4982 he saved; 1438 himself 3756 not 1410 he is able 4482 to save!
15:31 | [cbb5] | 祭司長和文士也是這樣戲弄他、彼此說、他救了別人、不能救自己。
 | [kjv] | Likewise also the chief priests mocking said among themselves with the scribes, He saved others; himself he cannot save.
 | [strongs] | 3588 The 5547 Messiah, 3588 the 0935 king 2474 of Israel, 2597 let him 3568 descend now 0575 from 3588 the 4716 cross, 2443 so that 1492 we may see 2532 and 4100 believe! 2532 And 3588 the 9999 {ones} 4957 being crucified 0846 with him 3679 insulted 0846 him.
15:32 | [cbb5] | 以色列的王基督、現在可以從十字上下來、叫我們看見、就信了。那和他同釘的人也是譏誚他。
 | [kjv] | Let Christ the King of Israel descend now from the cross, that we may see and believe. And they that were crucified with him reviled him.
 | [strongs] | 1096 occurring 1161 And 9999 {the} 5610 hour 1672 sixth, 4655 darkness 1096 came 1909 over 3650 entire 3588 the 1093 land 2193 until 9999 {the} 5610 hour 1766 ninth.
15:33 | [cbb5] | 從午正到申初遍地都黑暗了。
 | [kjv] | And when the sixth hour was come, there was darkness over the whole land until the ninth hour.
 | [strongs] | 2532 And 3588 at the 1766 ninth 5610 hour 0994 cried out 3588 - 2424 Jesus 5456 with a voice 3173 loud, 1682 Eloi, 1682 Eloi, 2982 lema 4518 sabachthani? 3739 Which 2076 is, 3177 being translated, 3588 - 2316 God 3450 my, 3588 - 2316 God 3450 my, 1519 why 5101 - 3165 me 1459 did You abandon?
15:34 | [cbb5] | 申初的時候、耶穌大聲喊著說、以羅伊、以羅伊、拉馬撒巴各大尼．繙出來、就是我的 神、我的 神、為甚麼離棄我。
 | [kjv] | And at the ninth hour Jesus cried with a loud voice, saying, Eloi, Eloi, lama sabachthani? which is, being interpreted, My God, my God, why hast thou forsaken me?
 | [strongs] | 2532 And 5100 some 3588 of the {ones} 3936 standing by 0191 hearing 9999 {this} 3004 said, 2400 Listen, 2243 Elijah 5455 he is calling!
15:35 | [cbb5] | 旁邊站著的人、有的聽見就說、看哪、他叫以利亞呢。
 | [kjv] | And some of them that stood by, when they heard it, said, Behold, he calleth Elias.
 | [strongs] | 5143 running 1161 And 1520 one, 2532 and 1072 filling 4697 a sponge 3690 of vinegar, 4060 putting 5037 it 2563 on a reed, 4222 gave to drink 0846 him, 3004 saying, 0863 Leave! 1492 Let us see 1487 if 2064 comes 2243 Elijah 2507 to take down 0846 him.
15:36 | [cbb5] | 有一個人跑去、把海絨蘸滿了醋綁在葦子上、送給他喝、說、且等著、看以利亞來不來把他取下。
 | [kjv] | And one ran and filled a spunge full of vinegar, and put it on a reed, and gave him to drink, saying, Let alone; let us see whether Elias will come to take him down.
 | [strongs] | 1161 But 2424 Jesus 0863 letting out 5456 a voice 3173 loud 1606 expired.
15:37 | [cbb5] | 耶穌大聲喊叫、氣就斷了。
 | [kjv] | And Jesus cried with a loud voice, and gave up the ghost.
 | [strongs] | 2532 And 3588 the 2665 curtain 3588 of the 3485 temple 4977 was torn 1519 into 1417 two, 0575 from 0509 top 2193 to 2736 bottom.
15:38 | [cbb5] | 殿裡的幔子、從上到下裂為兩半。
 | [kjv] | And the veil of the temple was rent in twain from the top to the bottom.
 | [strongs] | 1492 seeing 9999 {these things} 1161 And 3588 the 2760 centurion 3936 standing near 1537 off 1727 the opposite 0846 of him, 3754 that 3779 thus 2896 having cried out 1606 he expired, 2036 said, 0230 Truly, 0444 man 3778 this 5207 a son 2258 was 2316 of God!
15:39 | [cbb5] | 對面站著的百夫長、看見耶穌這樣喊叫斷氣、〔有古卷無喊叫二字〕就說、這人真是 神的兒子。
 | [kjv] | And when the centurion, which stood over against him, saw that he so cried out, and gave up the ghost, he said, Truly this man was the Son of God.
 | [strongs] | 2258 were 1161 And 2532 also 1135 women 0575 from 3113 a distance 2334 watching, 1722 among 3739 whom 2258 was 2532 also 3137 Mary 3588 the 3094 Magdalene, 2532 and 3137 Mary 3588 the 2385 of James 3588 (the 3398 little {one}), 2532 and 2500 of Joses 9999 {the} 3384 mother, 2532 and 4539 Salome,
15:40 | [cbb5] | 還有些婦女、遠遠的觀看．內中有抹大拉的馬利亞、又有小雅各和約西的母親馬利亞、並有撒羅米．
 | [kjv] | There were also women looking on afar off: among whom was Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome;
 | [strongs] | 3739 who 2532 also 3753 when 2258 he was 1722 in 1056 Galilee 0190 had followed 0846 him, 2532 and 1247 helped 0846 him, 2532 and 0243 other 9999 {women} 4183 many 3588 who 2872 came up with 0846 him 1519 to 2414 Jerusalem.
15:41 | [cbb5] | 就是耶穌在加利利的時候、跟隨他、服事他的那些人、還有同耶穌上耶路撒冷的好些婦女在那裡觀看。
 | [kjv] | (Who also, when he was in Galilee, followed him, and ministered unto him;) and many other women which came up with him unto Jerusalem.
 | [strongs] | 2532 And 2235 now 3798 evening 1096 occurring, 1893 since 2258 it was 9999 {the} 3904 Preparation 3603 which 2076 is 4315 {the} day before {the} Sabbath,
15:42 | [cbb5] | 到了晚上、因為這是豫備日、就是安息日的前一日、
 | [kjv] | And now when the even was come, because it was the preparation, that is, the day before the sabbath,
 | [strongs] | 2064 coming 2501 Joseph 0575 from 0707 Arimathea, 2158 an honorable 1010 member of the council, 3739 who 2532 also 0846 {him}self 2258 was 4327 expecting 3588 the 0932 kingdom 3588 of 2316 God. 5111 Taking courage, 1525 he went in 4314 to 4091 Pilate, 2532 and 0154 asked for 3588 the 4983 corpse 2424 of Jesus.
15:43 | [cbb5] | 有亞利馬太的約瑟前來、他是尊貴的議士、也是等候 神國的．他放膽進去見彼拉多、求耶穌的身體。
 | [kjv] | Joseph of Arimathaea, an honourable counsellor, which also waited for the kingdom of God, came, and went in boldly unto Pilate, and craved the body of Jesus.
 | [strongs] | 1161 And 4091 Pilate 2296 wondered 1487 if 2235 already 2348 he had died. 2532 So, 4341 having called near 3588 the 2760 centurion, 1905 he questioned 0846 him, 1487 if 3819 long 0599 he died.
15:44 | [cbb5] | 彼拉多詑異耶穌已經死了．便叫百夫長來、問他耶穌死了久不久。
 | [kjv] | And Pilate marvelled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead.
 | [strongs] | 2532 And 1087 discovering 9999 {the facts} 0575 from 3588 the 2760 centurion 1433 he granted 3588 the 4983 corpse 2501 to Joseph.
15:45 | [cbb5] | 既從百夫長得知實情、就把耶穌的屍首賜給約瑟。
 | [kjv] | And when he knew it of the centurion, he gave the body to Joseph.
 | [strongs] | 2532 And 0059 buying 4616 a linen cloth 2532 and 2507 taking 0846 him, 1750 he wrapped 3588 in the 4616 linen, 2532 and 2698 laid 0846 him 1722 in 3419 a tomb, 3739 which 2258 was 2998 cut 1537 out 4073 of rock, 2532 and 4351 rolled 3037 a stone 1909 against 3588 the 2374 door 3588 of the 3419 tomb.
15:46 | [cbb5] | 約瑟買了細麻布、把耶穌取下來、用細麻布裹好、安放在磐石中鑿出來的墳墓裡．又輥過一塊石頭來擋住墓門。
 | [kjv] | And he bought fine linen, and took him down, and wrapped him in the linen, and laid him in a sepulchre which was hewn out of a rock, and rolled a stone unto the door of the sepulchre.
 | [strongs] | 2532 And 3137 Mary 3588 the 3094 Magdalene 2532 and 3137 Mary 2500 of Joses 0233 beheld 4226 where 5087 he had been laid.


Strongs Concordance [Mark 16]

 馬可福音 Mark 16
16:1 | [cbb5] | 過了安息日、抹大拉的馬利亞、和雅各的母親馬利亞、並撒羅米、買了香膏、要去膏耶穌的身體。
 | [kjv] | And when the sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, had bought sweet spices, that they might come and anoint him.
 | [strongs] | 2532 And 1230 passing 3588 the 4521 Sabbath {day}, 3137 Mary 3588 the 3094 Magdalene, 2532 and 3137 Mary 3588 the 9999 {mother} 2385 of James 2532 and 4539 Salome 0059 purchased 0759 spices 2443 so that 2064 coming 0218 they could anoint 0846 him.
16:2 | [cbb5] | 七日的第一日清早、出太陽的時候、他們來到墳墓那裡。
 | [kjv] | And very early in the morning the first day of the week, they came unto the sepulchre at the rising of the sun.
 | [strongs] | 2532 And 3029 very 4404 early 3588 on the 3391 first 9999 {day} 4521 of the week 2064 they come 1909 upon 3588 the 3419 tomb, 0393 having risen 3588 the 2246 sun.
16:3 | [cbb5] | 彼此說、誰給我們把石頭從墓門輥開呢。
 | [kjv] | And they said among themselves, Who shall roll us away the stone from the door of the sepulchre?
 | [strongs] | 2532 And 3004 they said 4314 to 1438 themselves, 5101 Who 0617 will roll away 2254 for us 3588 the 3037 stone 1537 from 3588 the 2374 door 3588 of the 3419 tomb?
16:4 | [cbb5] | 那石頭原來很大、他們抬頭一看、卻見石頭已經輥開了。
 | [kjv] | And when they looked, they saw that the stone was rolled away: for it was very great.
 | [strongs] | 2532 And 0308 looking up 2234 they see 3754 that 0617 has been rolled back 3588 the 3037 stone. 2258 it was 1063 For 3173 great 4970 very.
16:5 | [cbb5] | 他們進了墳墓、看見一個少年人坐在右邊、穿著白袍．就甚驚恐。
 | [kjv] | And entering into the sepulchre, they saw a young man sitting on the right side, clothed in a long white garment; and they were affrighted.
 | [strongs] | 2532 And 1525 having entered 1519 into 3588 the 3419 tomb, 1492 they saw 3495 a young man 2521 sitting 1722 on 3588 the 1188 right, 4016 having been clothed 9999 {in} 4749 a robe 3022 white. 2532 And 1568 they were greatly amazed.
16:6 | [cbb5] | 那少年人對他們說、不要驚恐．你們尋找那釘十字架的拿撒勒人耶穌．他已經復活了、不在這裡．請看安放他的地方。
 | [kjv] | And he saith unto them, Be not affrighted: Ye seek Jesus of Nazareth, which was crucified: he is risen; he is not here: behold the place where they laid him.
 | [strongs] | 3588 he 1161 But 3004 says 0846 to them, 3361 not Do be 1568 greatly amazed! 2424 Jesus 2212 You are seeking, 3588 the 3479 Nazarene. 4717 Having been crucified, 1453 he was raised. 3756 not 2076 He is 5602 here! 2396 Look, 3588 the 5117 place 3699 where 5084 they put 0846 him.
16:7 | [cbb5] | 你們可以去告訴他的門徒和彼得說、他在你們以先往加利利去．在那裡你們要見他、正如他從前所告訴你們的。
 | [kjv] | But go your way, tell his disciples and Peter that he goeth before you into Galilee: there shall ye see him, as he said unto you.
 | [strongs] | 0235 But 5217 go 2036 tell 3588 the 3101 followers 0846 of him, 2532 and 3588 - 4074 Peter, 3754 that 4254 he goes ahead of 5209 you 1519 into 1056 Galilee. 1563 There 0846 him 3700 you will see, 2531 even as 2036 he told 5213 you.
16:8 | [cbb5] | 他們就出來、從墳墓那裡逃跑．又發抖、又驚奇、甚麼也不告訴人．因為他們害怕。
 | [kjv] | And they went out quickly, and fled from the sepulchre; for they trembled and were amazed: neither said they any thing to any man; for they were afraid.
 | [strongs] | 2532 And 1831 going out 5035 quickly, 5343 they ran away 0575 from 3588 the 3419 tomb. 2192 gripped 1161 And 0846 them 5155 trembling 2532 and 1611 ecstasy. 2532 And 3762 to no one 3762 nothing 2036 they told, 5399 they were afraid 1063 because.
16:9 | [cbb5] | 在七日的第一日清早、耶穌復活了、就先向抹大拉的馬利亞顯現．耶穌從他身上曾趕出七個鬼。
 | [kjv] | Now when Jesus was risen early the first day of the week, he appeared first to Mary Magdalene, out of whom he had cast seven devils.
 | [strongs] | 0450 having risen 1161 And 4404 early 4413 on the first 9999 {day} 4521 of the week, 5316 he appeared 4412 first 3137 to Mary 3588 the 3094 Magdalene, 0575 from 3739 whom 1544 he had ejected 2033 seven 1140 demons.
16:10 | [cbb5] | 他去告訴那向來跟隨耶穌的人．那時他們正哀慟哭泣。
 | [kjv] | And she went and told them that had been with him, as they mourned and wept.
 | [strongs] | 1565 That 9999 {one} 4198 having gone 0518 reported 3588 to the 9999 {ones} 3326 with 0846 him 1096 having been, 3996 mourning 2532 and 2799 weeping.
16:11 | [cbb5] | 他們聽見耶穌活了、被馬利亞看見、卻是不信。
 | [kjv] | And they, when they had heard that he was alive, and had been seen of her, believed not.
 | [strongs] | 2548 And those 0191 hearing 3754 that 2198 he lives 2532 and 2300 was seen 5259 by 0846 her 0569 they disbelieved.
16:12 | [cbb5] | 這事以後、門徒中間有兩個人、往鄉下去．走路的時候、耶穌變了形像向他們顯現、
 | [kjv] | After that he appeared in another form unto two of them, as they walked, and went into the country.
 | [strongs] | 3326 after 1161 And 5023 these things 1417 to two 1537 of 0846 them 4043 walking 5319 he was revealed 1722 in 2087 a different 3444 form, 4198 going 1519 into 0068 the country.
16:13 | [cbb5] | 他們就去告訴其餘的門徒．其餘的門徒、也是不信。
 | [kjv] | And they went and told it unto the residue: neither believed they them.
 | [strongs] | 2548 And those 0565 going 0518 reported 3588 to the 3062 rest. 3761 Neither 1565 those 4100 they did believe.
16:14 | [cbb5] | 後來十一個門徒坐席的時候、耶穌向他們顯現、責備他們不信、心裡剛硬．因為他們不信那些在他復活以後看見他的人。
 | [kjv] | Afterward he appeared unto the eleven as they sat at meat, and upbraided them with their unbelief and hardness of heart, because they believed not them which had seen him after he was risen.
 | [strongs] | 5305 Later, 0345 as reclined 0846 they 3588 to the 1733 eleven 9999 {apostles} 5319 he was revealed, 2532 and 3679 rebuked 3588 the 0570 unbelief 0846 of them 2532 and 4641 hardness of heart, 3754 because 3588 those 2300 having seen 0846 him 1453 having been raised 3756 not 4100 they did believe.
16:15 | [cbb5] | 他又對他們說、你們往普天下去、傳福音給萬民聽。〔萬民原文作凡受造的〕
 | [kjv] | And he said unto them, Go ye into all the world, and preach the gospel to every creature.
 | [strongs] | 2532 And 2036 he said 0846 to them, 4198 Having gone 1519 into 3588 the 2889 world 0537 entire, 2784 preach 3588 the 2098 Good News 3956 to all 3588 the 2937 creation.
16:16 | [cbb5] | 信而受洗的必然得救．不信的必被定罪。
 | [kjv] | He that believeth and is baptized shall be saved; but he that believeth not shall be damned.
 | [strongs] | 3588 The 9999 {one} 4100 believing 2532 and 0907 being immersed 4982 will be saved, 3588 he 1161 but 0569 not believing 2632 will be condemned.
16:17 | [cbb5] | 信的人必有神蹟隨著他們．就是奉我的名趕鬼．說新方言．
 | [kjv] | And these signs shall follow them that believe; In my name shall they cast out devils; they shall speak with new tongues;
 | [strongs] | 4592 signs 1161 And 3588 to those 4100 believing 5023 these 3877 will follow, 1722 in 3588 the 3686 name 3450 of me 1140 demons 1544 they will throw out. 9999 {inspired} 1100 languages 2980 They will speak 2537 new.
16:18 | [cbb5] | 手能拿蛇．若喝了甚麼毒物、也必不受害．手按病人、病人就必好了。
 | [kjv] | They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover.
 | [strongs] | 2532 And 3588 with the 5495 hands 3789 snakes 0142 they will take. 2579 And if 2286 deadly 5100 anything 4095 they drink, 3364 in no 0846 way them 0984 it will hurt. 1909 On 0732 sick {ones} 5495 hands 2007 they will place, 2532 and 2593 wellness 2192 they will have.
16:19 | [cbb5] | 主耶穌和他們說完了話、後來被接到天上、坐在 神的右邊。
 | [kjv] | So then after the Lord had spoken unto them, he was received up into heaven, and sat on the right hand of God.
 | [strongs] | 3588 the 3303 Indeed 3767 then 2962 Lord 2424 Jesus, 3326 after 3588 the 2980 speaking 0846 to them, 0353 was taken up 1519 into 3772 Heaven, 2532 and 2523 sat 1537 off 9999 {the} 1188 right 9999 {side} 3588 of 2316 God.
16:20 | [cbb5] | 門徒出去、到處宣傳福音、主和他們同工、用神蹟隨著、證實所傳的道。阿們。
 | [kjv] | And they went forth, and preached every where, the Lord working with them, and confirming the word with signs
 | [strongs] | 1565 they 1161 But 1831 having gone out 2784 preached 3837 everywhere, 3588 the 2962 Lord 4903 working with 9999 {them} 2532 and 3588 the 3056 word 0950 confirming 1223 through 3588 the 1872 accompanying 4592 signs.


 Malachi 瑪拉基書 Malachi
Chapter 1 2 3 4


Strongs Concordance [Malachi 1]

 瑪拉基書 Malachi 1
1:1 | [cbb5] | 耶和華藉瑪拉基傳給以色列的默示。
 | [kjv] | The burden of the word of the LORD to Israel by Malachi.
 | [strongs] | 4853 The burden of 1697 the word of 3068 Yahweh 0000 to 3478 Israel 3027 through the hand of 4401 Malachi.
1:2 | [cbb5] | 耶和華說、我曾愛你們．你們卻說、你在何事上愛我們呢．耶和華說、以掃不是雅各的哥哥麼．我卻愛雅各、
 | [kjv] | I have loved you, saith the LORD. Yet ye say, Wherein hast thou loved us? Was not Esau Jacob's brother? saith the LORD: yet I loved Jacob,
 | [strongs] | 0157 I have loved 0000 you, 0559 says 3068 Yahweh. 0559 But you say, 0000 In what {way} 0157 have You loved us? 3808 {Was} not 0251 a brother 6215 Esau 3290 to Jacob? 5002 states 3068 Yahweh. 0157 Yet I loved 3290 Jacob,
1:3 | [cbb5] | 惡以掃、使他的山嶺荒涼、把他的地業交給曠野的野狗。
 | [kjv] | And I hated Esau, and laid his mountains and his heritage waste for the dragons of the wilderness.
 | [strongs] | 0853 but 6215 Esau 8130 I have loved less, 6213 and have made 2022 his mountains 8077 a desolation 0000 and 5159 his inheritance 8568 for the jackals of 4057 the desert.
1:4 | [cbb5] | 以東人說、我們現在雖被毀壞、卻要重建荒廢之處．萬軍之耶和華如此說、任他們建造、我必拆毀．人必稱他們的地、為罪惡之境、稱他們的民、為耶和華永遠惱怒之民。
 | [kjv] | Whereas Edom saith, We are impoverished, but we will return and build the desolate places; thus saith the LORD of hosts, They shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the LORD hath indignation for ever.
 | [strongs] | 0000 If 0559 says 0123 Edom, 7567 We are beaten down, 7725 but we will return 1129 and build 2723 the ruined places, 0000 thus 0559 says 3068 Yahweh of 6635 armies: 0000 They 1129 will build 0589 but I 2040 will tear down. 7121 And they will call 0000 them 1366 the region of 7564 wickedness, 5971 and the people 0000 {with} whom 2194 is indignant 3068 Yahweh 0000 until 5769 forever.
1:5 | [cbb5] | 你們必親眼看見、也必說、願耶和華在以色列境界之外、被尊為大。
 | [kjv] | And your eyes shall see, and ye shall say, The LORD will be magnified from the border of Israel.
 | [strongs] | 5869 And your eyes 7200 will see, 0000 and you 0559 will say, 1430 May be magnified 3068 Yahweh 5921 above 1366 to the border of 3478 Israel.
1:6 | [cbb5] | 藐視我名的祭司阿、萬軍之耶和華對你們說、兒子尊敬父親、僕人敬畏主人．我既為父親、尊敬我的在那裡呢．我既為主人、敬畏我的在那裡呢。你們卻說、我們在何事上藐視你的名呢。
 | [kjv] | A son honoureth his father, and a servant his master: if then I be a father, where is mine honour? and if I be a master, where is my fear? saith the LORD of hosts unto you, O priests, that despise my name. And ye say, Wherein have we despised thy name?
 | [strongs] | 1121 A son 3512 honors 0001 {his} father 5650 and a servant 0113 his master. 0518 Now since 0001 a Father 0589 I {am}, 0000 where {is} 3519 My honor? 0000 And since 0113 a Master 0589 I {am}, 0000 where {is} 4172 My respect? 0559 says 3068 Yahweh of 6635 armies 0000 to you, 3548 O priests, 0959 despisers of 8034 My name? 0559 But you say, 0000 In what {way} 0951 have we despised 8034 Your name?
1:7 | [cbb5] | 你們將污穢的食物獻在我的壇上、且說、我們在何事上污穢你呢．因你們說、耶和華的桌子、是可藐視的。
 | [kjv] | Ye offer polluted bread upon mine altar; and ye say, Wherein have we polluted thee? In that ye say, The table of the LORD is contemptible.
 | [strongs] | 5066 {You are} presenting 0000 on 4196 My altar 4202 food 1351 defiled, 0559 and you say, 0000 In what {way} 1351 have we defiled You? 0559 In your saying, 7979 The table of 3068 Yahweh, 0959 despicable 1931 it {is}.
1:8 | [cbb5] | 你們將瞎眼的獻為祭物、這不為惡麼．將瘸腿的有病的獻上、這不為惡麼．你獻給你的省長、他豈喜悅你、豈能看你的情面麼．這是萬軍之耶和華說的。
 | [kjv] | And if ye offer the blind for sacrifice, is it not evil? and if ye offer the lame and sick, is it not evil? offer it now unto thy governor; will he be pleased with thee, or accept thy person? saith the LORD of hosts.
 | [strongs] | 0000 And if 5066 you present 5787 the blind 2076 for sacrifice 0369 is it not 7451 evil? 0000 And if 5066 you present 6455 the lame 2470 and the sick, 0369 is it not 7451 evil? 7126 Bring it 4994 now 6346 to your governor! 7521 Would he accept you 0176 or 5375 would he lift up 6440 your face? 0559 says 3068 Yahweh of 6635 armies.
1:9 | [cbb5] | 現在我勸你們懇求 神、他好施恩與我們。這妄獻的事、既由你們經手、他豈能看你們的情面麼。這是萬軍之耶和華說的。
 | [kjv] | And now, I pray you, beseech God that he will be gracious unto us: this hath been by your means: will he regard your persons? saith the LORD of hosts.
 | [strongs] | 6258 And now, 2470 Entreat 4994 now 6440 the face of 0410 God 2603 that He favor us. 3027 By your hands 1961 has been 0000 this; 5375 will He lift up 0000 from you 6440 faces? 0559 says 3068 Yahweh of 6635 armies.
1:10 | [cbb5] | 甚願你們中間有一人關上殿門、免得你們徒然在我壇上燒火。萬軍之耶和華說、我不喜悅你們、也不從你們手中收納供物。
 | [kjv] | Who is there even among you that would shut the doors for nought? neither do ye kindle fire on mine altar for nought. I have no pleasure in you, saith the LORD of hosts, neither will I accept an offering at your hand.
 | [strongs] | 4310 Who {is} 1571 even 0000 among you 5462 and would shut 1817 the doors, 3808 and not 0215 you kindle {fire} 4196 {on} My altar 2600 in vain. 0369 Nor is 0000 to Me 2656 delight 0000 in you, 0559 says 3068 Yahweh of 6635 armies. 4503 And a food-offering 3808 not 7527 I will accept 3027 from your hand.
1:11 | [cbb5] | 萬軍之耶和華說、從日出之地到日落之處、我的名在外邦中必尊為大．在各處、人必奉我的名燒香、獻潔淨的供物．因為我的名在外邦中必尊為大。
 | [kjv] | For from the rising of the sun even unto the going down of the same my name shall be great among the Gentiles; and in every place incense shall be offered unto my name, and a pure offering: for my name shall be great among the heathen, saith the LORD of hosts.
 | [strongs] | 3588 For 4217 from the rising of 8143 the sun 3797 and its going in 1419 great 8034 My name {will be} 1471 among the nations. 3605 And in every 4725 place 6999 incense 5066 will be presented 8034 to My name, 4503 and food-offering 2889 a pure, 3588 because 1419 great {will be} 8034 My name 1471 among the nations, 0559 says 3068 Yahweh of 6635 armies.
1:12 | [cbb5] | 你們卻褻瀆我的名、說、耶和華的桌子是污穢的、其上的食物是可藐視的。
 | [kjv] | But ye have profaned it, in that ye say, The table of the LORD is polluted; and the fruit thereof, even his meat, is contemptible.
 | [strongs] | 0000 But you 2490 {are} profaning 0853 it, 0559 when you say, 7979 The table of 0136 the Lord 1351 defiled 9999 {is}, 1931 it, 5108 and its fruit 0959 is despicable 0400 His food.
1:13 | [cbb5] | 你們又說、這些事何等煩瑣．並嗤之以鼻．這是萬軍之耶和華說的。你們把搶奪的、瘸腿的、有病的、拿來獻上為祭．我豈能從你們手中收納呢．這是耶和華說的。
 | [kjv] | Ye said also, Behold, what a weariness is it! and ye have snuffed at it, saith the LORD of hosts; and ye brought that which was torn, and the lame, and the sick; thus ye brought an offering: should I accept this of your hand? saith the LORD.
 | [strongs] | 0559 And you have said, 2009 Look, 4972 what weariness! 5301 And you have sniffed at 0853 it, 0559 says 3068 Yahweh of 6635 armies. 0935 And you bring 1419 the stolen 0000 and 6455 the lame 0000 and 2470 the sick, 3318 and you bring 4503 the meal-offering. 7521 Should I accept 0853 it 3027 from your hand? 0559 says 3068 Yahweh.
1:14 | [cbb5] | 行詭詐的在群中有公羊、他許願卻用有殘疾的獻給主、這人是可咒詛的．因為我是大君王、我的名在外邦中是可畏的．這是萬軍之耶和華說的。
 | [kjv] | But cursed be the deceiver, which hath in his flock a male, and voweth, and sacrificeth unto the LORD a corrupt thing: for I am a great King, saith the LORD of hosts, and my name is dreadful among the heathen.
 | [strongs] | 0779 But cursed 5280 {be} a deceiver 3426 and there is 5739 in his flock 2145 a male, 5087 and he vows {it}, 2076 but sacrifices 7843 a blemished {one} 0136 to the Lord. 3588 Because 4428 a King 1419 great 0589 I {am}, 0559 says 3068 Yahweh of 6635 armies, 8034 and My name 3372 {is} respected 1471 among the nations.


Strongs Concordance [Malachi 2]

 瑪拉基書 Malachi 2
2:1 | [cbb5] | 眾祭司阿、這誡命是傳給你們的。
 | [kjv] | And now, O ye priests, this commandment is for you.
 | [strongs] | 6258 And now 0000 to you {is} 4687 command 0000 this, 3548 O priests.
2:2 | [cbb5] | 萬軍之耶和華說、你們若不聽從、也不放在心上、將榮耀歸與我的名、我就使咒詛臨到你們、使你們的福分變為咒詛．因你們不把誡命放在心上、我已經咒詛你們了。
 | [kjv] | If ye will not hear, and if ye will not lay it to heart, to give glory unto my name, saith the LORD of hosts, I will even send a curse upon you, and I will curse your blessings: yea, I have cursed them already, because ye do not lay it to heart.
 | [strongs] | 0000 If 3808 not 8085 you will listen, 0000 and if 3808 not 7760 you will set 3820 upon heart 5414 to give 3519 glory 8034 to My name, 0559 says 3068 Yahweh of 6635 armies, 7971 then I will send 0000 on you 0779 the curse, 0779 and I will curse 1293 your blessings. 1571 And indeed 0779 I have cursed it, 3588 because 0369 {there is} no {in} you 7760 setting 0000 on {your} 3820 heart.
2:3 | [cbb5] | 我必斥責你們的種子、又把你們犧牲的糞、抹在你們的臉上．你們要與糞一同除掉。
 | [kjv] | Behold, I will corrupt your seed, and spread dung upon your faces, even the dung of your solemn feasts; and one shall take you away with it.
 | [strongs] | 2009 Listen, I 1605 {am} rebuking 0000 to you 2233 the seed, 2219 and I will spread 6569 dung 0000 on 6440 your faces, 6569 the dung of 2282 your feasts, 5375 and one will lift 0000 you 0000 to it.
2:4 | [cbb5] | 你們就知道我傳這誡命給你們、使我與利未〔或作利未人〕所立的約、可以常存．這是萬軍之耶和華說的。
 | [kjv] | And ye shall know that I have sent this commandment unto you, that my covenant might be with Levi, saith the LORD of hosts.
 | [strongs] | 3045 And you will know 0000 that 7971 I have sent 0000 to you 4687 command 0000 this 1961 to be 1285 My covenant 0000 with 3878 Levi, 0559 says 3068 Yahweh of 6635 armies.
2:5 | [cbb5] | 我曾與他立生命和平安的約．我將這兩樣賜給他、使他存敬畏的心、他就敬畏我、懼怕我的名。
 | [kjv] | My covenant was with him of life and peace; and I gave them to him for the fear wherewith he feared me, and was afraid before my name.
 | [strongs] | 1285 My covenant 1961 was 0000 with him 2416 life 7965 and peace, 5414 and I gave them 0000 to him 4172 {for} respect. 3372 And he respected Me, 6440 and from the presence of 8034 My name 2865 is put in awe 0000 he.
2:6 | [cbb5] | 真實的律法在他口中、他嘴裡沒有不義的話．他以平安和正直與我同行、使多人回頭離開罪孽。
 | [kjv] | The law of truth was in his mouth, and iniquity was not found in his lips: he walked with me in peace and equity, and did turn many away from iniquity.
 | [strongs] | 8451 The law of 0571 truth 1961 was 6310 in his mouth, 5771 and iniquity 3808 not 4672 was found 8193 on his lips. 7965 In peace 4334 and in uprightness 1980 he walked 0000 with Me, 7227 and many 7725 he turned 5771 from iniquity,
2:7 | [cbb5] | 祭司的嘴裡當存知識、人也當由他口中尋求律法、因為他是萬軍之耶和華的使者。
 | [kjv] | For the priest's lips should keep knowledge, and they should seek the law at his mouth: for he is the messenger of the LORD of hosts.
 | [strongs] | 3588 because 8193 the lips of 3548 the priest 8104 should guard 1847 knowledge, 8451 and the law 1245 they should seek 6310 from his mouth, 3588 because 4397 the messenger of 3068 Yahweh of 6635 armies 0000 he {is}.
2:8 | [cbb5] | 你們卻偏離正道、使許多人在律法上跌倒．你們廢棄我與利未所立的約．這是萬軍之耶和華說的。
 | [kjv] | But ye are departed out of the way; ye have caused many to stumble at the law; ye have corrupted the covenant of Levi, saith the LORD of hosts.
 | [strongs] | 0000 But you 5493 have turned 0000 from 1870 the way. 3782 You have caused stumble 7227 many 8451 at the law. 7843 You have corrupted 1285 the covenant of 3878 Levi! 0559 says 3068 Yahweh of 6635 armies.
2:9 | [cbb5] | 所以我使你們被眾人藐視、看為下賤、因你們不守我的道、竟在律法上瞻徇情面。
 | [kjv] | Therefore have I also made you contemptible and base before all the people, according as ye have not kept my ways, but have been partial in the law.
 | [strongs] | 1571 And also 0589 I 5414 have made 0000 you 0959 despised 8217 and abased 3605 to all 5971 the people, 0000 because 0369 you not 8104 {are} keeping 1870 My ways, 5375 but {are} uplifting 6440 faces 8451 in the law.
2:10 | [cbb5] | 我們豈不都是一位父麼．豈不是一位 神所造的麼．我們各人怎麼以詭詐待弟兄、背棄了 神與我們列祖所立的約呢。
 | [kjv] | Have we not all one father? hath not one God created us? why do we deal treacherously every man against his brother, by profaning the covenant of our fathers?
 | [strongs] | 3808 Is not there 0001 Father 0259 one 3605 to us all? 3808 {Has} not 0410 God 0259 one 1254 created us? 4100 Why do 0898 we act deceitfully 0376 {each} man 0251 with his brother, 2490 to profane 1285 the covenant of 0001 our forefathers?
2:11 | [cbb5] | 猶大人行事詭詐、並且在以色列和耶路撒冷中、行一件可憎的事．因為猶大人褻瀆耶和華所喜愛的聖潔、〔或作聖地〕娶事奉外邦神的女子為妻。
 | [kjv] | Judah hath dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah hath profaned the holiness of the LORD which he loved, and hath married the daughter of a strange god.
 | [strongs] | 0898 has acted deceitfully 3063 Judah, 8441 and an abomination 6213 has been done 3478 in Israel 0000 and 3389 in Jerusalem, 3588 because 2490 has profaned 3063 Judah 6944 the holy {place} of 3068 Yahweh, 0834 which 0157 He loves, 1166 and {Judah} married 1323 a daughter of 0410 a god 5236 foreign.
2:12 | [cbb5] | 凡行這事的、無論何人、〔何人原文作叫醒的答應的〕、就是獻供物給萬軍之耶和華、耶和華也必從雅各的帳棚中剪除他。
 | [kjv] | The LORD will cut off the man that doeth this, the master and the scholar, out of the tabernacles of Jacob, and him that offereth an offering unto the LORD of hosts.
 | [strongs] | 3772 may cut off 3068 Yahweh 0376 the man 0000 who 6213 does it, 5782 stirring 6030 and answering 0168 from the tents of 3290 Jacob, 5066 or presenting 4503 a food-offering 3068 to Yahweh of 6635 armies.
2:13 | [cbb5] | 你們又行了一件這樣的事、使前妻歎息哭泣的眼淚、遮蓋耶和華的壇、以致耶和華不再看顧那供物、也不樂意從你們手中收納。
 | [kjv] | And this have ye done again, covering the altar of the LORD with tears, with weeping, and with crying out, insomuch that he regardeth not the offering any more, or receiveth it with good will at your hand.
 | [strongs] | 2063 And this {is} 8145 a second {thing} 6213 you do: 3680 {You} cover 1832 {with} tears 4196 the altar of 3068 Yahweh 1065 {with} weeping 0603 and groaning, 0369 from not being 5750 yet 6437 {any} facing 0000 toward 4503 the food-offering 3947 and taking 7521 {with} delight 3027 from your hand.
2:14 | [cbb5] | 你們還說、這是為甚麼呢．因耶和華在你和你幼年所娶的妻中間作見證．他雖是你的配偶、又是你盟約的妻、你卻以詭詐待他。
 | [kjv] | Yet ye say, Wherefore? Because the LORD hath been witness between thee and the wife of thy youth, against whom thou hast dealt treacherously: yet is she thy companion, and the wife of thy covenant.
 | [strongs] | 0559 Yet you say, 0000 On 4100 what {cause}? 0000 Because 3068 Yahweh 5749 has been a Witness 0996 between you 0000 and 0802 the wife of 5271 your youth 0834 whom 0000 you 0898 have dealt deceitfully 0871 Against. 0000 And she {is} 2278 your companion 0802 and the wife of 1285 your covenant.
2:15 | [cbb5] | 雖然 神有靈的餘力能造多人、他不是單造一人麼．為何只造一人呢．乃是他願人得虔誠的後裔。所以當謹守你們的心、誰也不可以詭詐待幼年所娶的妻。
 | [kjv] | And did not he make one? Yet had he the residue of the spirit. And wherefore one? That he might seek a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth.
 | [strongs] | 3808 But not 0259 one 6213 did He make? 7604 And a vestige of 7307 the Spirit 0000 {is} to him. 4100 And what {of} 0259 the one? 1245 He was seeking 2233 a seed of 0430 God. 8104 And guard 7307 your spirit, 0802 and with the wife of 5271 your youth 0408 not 0898 do deal deceitfully.
2:16 | [cbb5] | 耶和華以色列的 神說、休妻的事、和以強暴待妻的人、都是我所恨惡的．所以當謹守你們的心、不可行詭詐．這是萬軍之耶和華說的。
 | [kjv] | For the LORD, the God of Israel, saith that he hateth putting away: for one covereth violence with his garment, saith the LORD of hosts: therefore take heed to your spirit, that ye deal not treacherously.
 | [strongs] | 8130 He hates 7971 sending away, 0559 says 3068 Yahweh 0430 the God of 3478 Israel, 3680 and to cover 2555 {with} violence 0000 on 3830 his garment, 0559 says 3068 Yahweh of 6635 armies. 8104 And guard 7307 your spirit 3808 and not 0898 do act deceitfully.
2:17 | [cbb5] | 你們用言語煩瑣耶和華．你們還說、我們在何事上煩瑣他呢．因為你們說、凡行惡的、耶和華眼看為善、並且他喜悅他們．或說、公義的 神在那裡呢。
 | [kjv] | Ye have wearied the LORD with your words. Yet ye say, Wherein have we wearied him? When ye say, Every one that doeth evil is good in the sight of the LORD, and he delighteth in them; or, Where is the God of judgment?
 | [strongs] | 3021 You have wearied 3068 Yahweh 1697 with your words. 0559 Yet you say, 0000 In what {way} 3021 have we wearied Him? 0559 When you say 3665 Every 6213 doer of 7451 evil 2896 {is} good 5869 in the eyes of 3068 Yahweh, 0000 and in them 0000 He 2654 delights! 0176 Or, 0575 Where {is} 0430 the God of 4941 justice?


Strongs Concordance [Malachi 3]

 瑪拉基書 Malachi 3
3:1 | [cbb5] | 萬軍之耶和華說、我要差遣我的使者、在我前面豫備道路．你們所尋求的主、必忽然進入他的殿．立約的使者、就是你們所仰慕的、快要來到。
 | [kjv] | Behold, I will send my messenger, and he shall prepare the way before me: and the LORD, whom ye seek, shall suddenly come to his temple, even the messenger of the covenant, whom ye delight in: behold, he shall come, saith the LORD of hosts.
 | [strongs] | 2005 Listen, I 7971 {am} sending 4397 My messenger, 6437 and he will clear 1870 the way 6440 ahead of Me. 6597 And suddenly 0935 will come 0000 to 1964 His temple, 0136 the Lord 0834 whom 0000 you 1245 {are} seeking, 4397 even the Angel of 1285 the covenant, 0834 {in} whom 0000 you 2655 {are} delighting. 2009 Listen, 0935 He comes, 0559 says 3068 Yahweh of 6635 armies.
3:2 | [cbb5] | 他來的日子、誰能當得起呢．他顯現的時候、誰能立得住呢．因為他如煉金之人的火、如漂布之人的鹼。
 | [kjv] | But who may abide the day of his coming? and who shall stand when he appeareth? for he is like a refiner's fire, and like fullers' soap:
 | [strongs] | 4310 But who 3557 can endure 0317 the day of 0935 His coming? 0000 And who 5975 {will be} standing 7200 at His appearing? 3588 Because 0000 He {is} 0784 like fire 6884 a refiner's 1287 and like soap 3526 launderer's.
3:3 | [cbb5] | 他必坐下如煉淨銀子的、必潔淨利未人、熬煉他們像金銀一樣、他們就憑公義獻供物給耶和華。
 | [kjv] | And he shall sit as a refiner and purifier of silver: and he shall purify the sons of Levi, and purge them as gold and silver, that they may offer unto the LORD an offering in righteousness.
 | [strongs] | 3427 And He will sit 6884 {like} a refiner 2891 and purifier of 3701 silver. 2891 And He will purify 1121 the sons of 3878 Levi, 2212 and purge 0853 them 2091 like gold 3701 and like silver, 1961 so that they may be 3068 to Yahweh 5066 presenters of 4503 offerings 6666 in righteousness.
3:4 | [cbb5] | 那時、猶大和耶路撒冷所獻的供物、必蒙耶和華悅納、彷彿古時之日、上古之年。
 | [kjv] | Then shall the offering of Judah and Jerusalem be pleasant unto the LORD, as in the days of old, and as in former years.
 | [strongs] | 6149 then will be pleasing 3068 to Yahweh 4503 the food-offering of 3063 Judah 3389 and Jerusalem, 3117 as {in} days of 5769 old 8141 and as {in} years 6931 former.
3:5 | [cbb5] | 萬軍之耶和華說、我必臨近你們、施行審判．我必速速作見證、警戒行邪術的、犯姦淫的、起假誓的、虧負人之工價的、欺壓寡婦孤兒的、屈枉寄居的、和不敬畏我的。
 | [kjv] | And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against false swearers, and against those that oppress the hireling in his wages, the widow, and the fatherless, and that turn aside the stranger from his right, and fear not me, saith the LORD of hosts.
 | [strongs] | 7126 And I will come close 0000 to 0000 you 4941 for judgment, 1961 and I will be 5707 a Witness 4116 swift 3784 against the sorcerers 5003 and against the adulterers 7650 and against those swearing 8267 to a lie, 6231 and against extorters of 7939 hire 7916 the hired laborer's, 0490 the widow 3490 and the orphan, 5186 and turning away 1616 the alien, 3808 and not 3372 respecting Me, 0559 says 3068 Yahweh of 6635 armies.
3:6 | [cbb5] | 因我耶和華是不改變的、所以你們雅各之子沒有滅亡。
 | [kjv] | For I am the LORD, I change not; therefore ye sons of Jacob are not consumed.
 | [strongs] | 3588 Because 0589 I 3068 Yahweh 3808 not 8138 do change. 0000 And you 1121 sons of 3290 Jacob 3808 not 3615 have come to an end.
3:7 | [cbb5] | 萬軍之耶和華說、從你們列祖的日子以來、你們常常偏離我的典章、而不遵守。現在你們要轉向我、我就轉向你們．你們卻問說、我們如何纔是轉向呢。
 | [kjv] | Even from the days of your fathers ye are gone away from mine ordinances, and have not kept them. Return unto me, and I will return unto you, saith the LORD of hosts. But ye said, Wherein shall we return?
 | [strongs] | 3117 From the days of 0001 your forefathers, 5493 you have turned 2706 from My statutes 3808 and not 8104 have kept them. 7725 Return 0000 to Me, 7725 and I will return 0000 to you, 0559 says 3068 Yahweh of 6635 armies. 0559 But you say, 0000 In what {way} 7725 should we return?
3:8 | [cbb5] | 人豈可奪取 神之物呢．你們竟奪取我的供物、你們卻說、我們在何事上奪取你的供物呢．就是你們在當納的十分之一、和當獻的供物上。
 | [kjv] | Will a man rob God? Yet ye have robbed me. But ye say, Wherein have we robbed thee? In tithes and offerings.
 | [strongs] | 6906 Will rob 0120 a man 0430 God? 3588 Yet 0000 you 6906 {are} robbing 0000 Me! 0559 But you say 0000 In what {way} 6906 have we robbed You? 4643 {In} the tithe 8641 and the offering!
3:9 | [cbb5] | 因你們通國的人、都奪取我的供物、咒詛就臨到你們身上。
 | [kjv] | Ye are cursed with a curse: for ye have robbed me, even this whole nation.
 | [strongs] | 3994 With a curse 0000 you {are} 0779 being cursed; 0000 because Me 0000 you 6906 {are} robbing, 1471 the nation 3605 all of it.
3:10 | [cbb5] | 萬軍之耶和華說、你們要將當納的十分之一、全然送入倉庫、使我家有糧、以此試試我、是否為你們敞開天上的窗戶、傾福與你們、甚至無處可容。
 | [kjv] | Bring ye all the tithes into the storehouse, that there may be meat in mine house, and prove me now herewith, saith the LORD of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that there shall not be room enough to receive it.
 | [strongs] | 0935 Bring 3605 all 4643 the tithe 0000 into 1004 the house of 0214 stored goods 1961 so that may be 2964 food 1004 in My house. 0974 And test Me 4994 now 2063 in this, 0559 says 3068 Yahweh of 6635 armies, 0000 if 3808 not 6605 I will open 0000 for you 0699 the windows of 8064 the heavens 7324 and pour out 0000 for you 1293 a blessing 5704 until not {is} 1767 sufficiency.
3:11 | [cbb5] | 萬軍之耶和華說、我必為你們斥責蝗蟲〔蝗蟲原文作吞噬者〕不容他毀壞你們的土產．你們田間的葡萄樹在未熟之先、也不掉果子。
 | [kjv] | And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast her fruit before the time in the field, saith the LORD of hosts.
 | [strongs] | 1605 And I will rebuke 0000 for you 0398 the devourer, 3808 and not 7843 he will cause ruin 0000 to you 6529 the fruit of 0127 the ground, 3808 and not 7921 will miscarry 0000 against you 1612 the vine 7704 in the field, 0559 says 3068 Yahweh of 6635 armies.
3:12 | [cbb5] | 萬軍之耶和華說、萬國必稱你們為有福的、因你們的地必成為喜樂之地。
 | [kjv] | And all nations shall call you blessed: for ye shall be a delightsome land, saith the LORD of hosts.
 | [strongs] | 0833 And will call blessed 0000 you 3605 all 1471 the nations, 1961 because will be 0000 you 0776 a land of 2656 delight, 0559 says 3068 Yahweh of 6635 armies.
3:13 | [cbb5] | 耶和華說、你們用話頂撞我．你們還說、我們用甚麼話頂撞了你呢。
 | [kjv] | Your words have been stout against me, saith the LORD. Yet ye say, What have we spoken so much against thee?
 | [strongs] | 2388 Have been strong 5921 against Me 1697 your words, 0559 says 3068 Yahweh. 0559 Yet say 0000 you, 1696 What have we spoken together 0000 against You?
3:14 | [cbb5] | 你們說、事奉 神是徒然的．遵守 神所吩咐的、在萬軍之耶和華面前苦苦齋戒、有甚麼益處呢。
 | [kjv] | Ye have said, It is vain to serve God: and what profit is it that we have kept his ordinance, and that we have walked mournfully before the LORD of hosts?
 | [strongs] | 0559 You have said, 7723 {is} vanity 5647 To serve 0430 God, 0000 and, What 1215 unjust profit 0000 that 8104 we have kept 4931 His charge, 0000 and that 1980 we have walked 6941 as mourners 6440 in the presence of 3068 Yahweh of 6635 armies?
3:15 | [cbb5] | 如今我們稱狂傲的人為有福．並且行惡的人得建立．他們雖然試探 神、卻得脫離災難。
 | [kjv] | And now we call the proud happy; yea, they that work wickedness are set up; yea, they that tempt God are even delivered.
 | [strongs] | 6258 And now 0000 we 0833 {are} calling blessed 2086 the arrogant 1571 Not only 1129 are built up 6213 doers of 7564 wickedness, 1571 also 0974 they test 0430 God 4422 and escape.
3:16 | [cbb5] | 那時、敬畏耶和華的彼此談論．耶和華側耳而聽、且有紀念冊在他面前、記錄那敬畏耶和華思念他名的人。
 | [kjv] | Then they that feared the LORD spake often one to another: and the LORD hearkened, and heard it, and a book of remembrance was written before him for them that feared the LORD, and that thought upon his name.
 | [strongs] | 0227 Then 1696 spoke together 3373 the reverers of 3068 Yahweh 0376 {each} man 0000 to 7453 his neighbor, 7181 and paid attention 3068 Yahweh 8085 and heard. 3489 And was written 5612 a book of 2146 remembrance 6440 in the presence of Him 3323 for the reverers of 3068 Yahweh 2803 and for those esteeming 8034 His name.
3:17 | [cbb5] | 萬軍之耶和華說、在我所定的日子、他們必屬我、特特歸我．我必憐恤他們、如同人憐恤服事自己的兒子。
 | [kjv] | And they shall be mine, saith the LORD of hosts, in that day when I make up my jewels; and I will spare them, as a man spareth his own son that serveth him.
 | [strongs] | 1961 And they will be 0000 to Me, 0559 says 3068 Yahweh of 6635 armies, 3117 for the day 0000 that 0589 I 6213 will make up 5459 {My} treasure. 2550 And I will have pity 0000 on them 0000 as 2550 has pity 0376 a man 0000 on 1121 his son, 2550 serving 0000 him.
3:18 | [cbb5] | 那時你們必歸回、將善人和惡人、事奉 神的和不事奉 神的、分別出來。
 | [kjv] | Then shall ye return, and discern between the righteous and the wicked, between him that serveth God and him that serveth him not.
 | [strongs] | 7725 And you will return 7200 and see 0996 between 6662 the righteous 7561 and the wicked, 0996 between 5647 him serving 0430 God 0000 and him 3808 not 5647 serving Him.


Strongs Concordance [Malachi 4]

 瑪拉基書 Malachi 4
4:1 | [cbb5] | 萬軍之耶和華說、那日臨近、勢如燒著的火爐．凡狂傲的和行惡的、必如碎秸．在那日必被燒盡、根本枝條一無存留。
 | [kjv] | For, behold, the day cometh, that shall burn as an oven; and all the proud, yea, and all that do wickedly, shall be stubble: and the day that cometh shall burn them up, saith the LORD of hosts, that it shall leave them neither root nor branch.
 | [strongs] | 3588 Because 2009 listen, 3117 the day 0935 is coming, 1197 burning 8574 like a fire pot, 1961 and will be 3605 all 2086 the arrogant 3605 and every 6213 doer of 7564 wickedness 7179 chaff. 3857 And will set ablaze 0853 them 3117 the day 0935 coming, 0559 says 3068 Yahweh of 6635 armies, 0834 which 3808 not 6057 will leave 0000 to them 8328 root 6057 or branches,
4:2 | [cbb5] | 但向你們敬畏我名的人、必有公義的日頭出現、其光線有醫治之能。〔光線原文作翅膀〕你們必出來跳躍如圈裡的肥犢。
 | [kjv] | But unto you that fear my name shall the Sun of righteousness arise with healing in his wings; and ye shall go forth, and grow up as calves of the stall.
 | [strongs] | 2724 And will rise 0000 for you 3373 respecting 8034 My name, 8121 the Sun of 6666 Righteousness 4832 and healing 3671 on His wings. 3318 And you will go out 6335 and be frisky 5695 like calves of 4770 {the} stall.
4:3 | [cbb5] | 你們必踐踏惡人．在我所定的日子、他們必如灰塵在你們腳掌之下．這是萬軍之耶和華說的。
 | [kjv] | And ye shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do this, saith the LORD of hosts.
 | [strongs] | 6072 And you will trample 7563 the wicked, 3588 because 1961 they will be 0665 ashes 8478 under 3701 the soles of 7272 your feet 3117 on the day 0834 which 0589 I 6213 {am} preparing, 0559 says 3068 Yahweh of 6635 armies.
4:4 | [cbb5] | 你們當記念我僕人摩西的律法、就是我在何烈山為以色列眾人所吩咐他的律例典章。
 | [kjv] | Remember ye the law of Moses my servant, which I commanded unto him in Horeb for all Israel, with the statutes and judgments.
 | [strongs] | 2142 Remember 8451 the Law of 4872 Moses, 5650 My servant, 0834 which 6680 I commanded 0000 him 2723 at {Mount} Horeb 3605 for all 3478 Israel, 2706 the statutes 4941 and the judgments.
4:5 | [cbb5] | 看哪、耶和華大而可畏之日未到以前、我必差遣先知以利亞到你們那裡去。
 | [kjv] | Behold, I will send you Elijah the prophet before the coming of the great and dreadful day of the LORD:
 | [strongs] | 2009 Listen, 0595 I 7971 {am} sending 0000 to you 0452 Elijah, 5030 the prophet, 6440 before 0935 the coming of 3117 day of 3068 Yahweh 1419 the great 3372 and the awesome.
4:6 | [cbb5] | 他必使父親的心轉向兒女、兒女的心轉向父親、免得我來咒詛遍地。
 | [kjv] | And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come
 | [strongs] | 7725 And he will turn 3820 the heart of 0001 the fathers 5921 toward 1121 the sons, 3820 and the heart of 1121 the sons 5921 toward 0001 their fathers, 6435 lest 0935 I come 5221 and strike 0776 the land 2764 {with} utter destruction.


 Matthew 馬太福音 Matthew
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


Strongs Concordance [Matthew 1]

 馬太福音 Matthew 1
1:1 | [cbb5] | 亞伯拉罕的後裔、大衛的子孫、耶穌基督的家譜．〔後裔子孫原文都作兒子下同〕
 | [kjv] | The book of the generation of Jesus Christ, the son of David, the son of Abraham.
 | [strongs] | > {The} 0976 book 1078 of {the} generation 2424 of Jesus 5547 Christ, 5207 son 1138 of David, 5207 son 0011 of Abraham.
1:2 | [cbb5] | 亞伯拉罕生以撒．以撒生雅各．雅各生猶大和他的弟兄．
 | [kjv] | Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judas and his brethren;
 | [strongs] | 0011 Abraham 1080 fathered 3588 - 2464 Isaac. 2464 Isaac 1161 And 1080 fathered 3588 - 2384 Jacob. 2384 Jacob 1161 And 1080 fathered 3588 - 2455 Judah 2532 and 3588 the 0080 brothers 0846 of him.
1:3 | [cbb5] | 猶大從他瑪氏生法勒斯和謝拉．法勒斯生希斯崙．希斯崙生亞蘭．
 | [kjv] | And Judas begat Phares and Zara of Thamar; and Phares begat Esrom; and Esrom begat Aram;
 | [strongs] | 2455 Judah 1161 And 1080 fathered 3588 - 5329 Parez 2532 and 3588 - 2196 Zarah 1537 out of 3588 - 2283 Tamar. 5329 Parez 1161 And 1080 fathered 3588 - 5329 Hezron. 5329 Hezron 1161 And 1080 fathered 3588 - 0689 Aram.
1:4 | [cbb5] | 亞蘭生亞米拿達．亞米拿達生拿順．拿順生撒門．
 | [kjv] | And Aram begat Aminadab; and Aminadab begat Naasson; and Naasson begat Salmon;
 | [strongs] | 0689 Aram 1161 And 1080 fathered 3588 - 0284 Amminadab. 0284 Amminadab 1161 And 1080 fathered 3588 - 3476 Nahshon. 3476 Nahshon 1161 And 1080 fathered 3588 - 4533 Salmon.
1:5 | [cbb5] | 撒門從喇合氏生波阿斯．波阿斯從路得氏生俄備得．俄備得生耶西．
 | [kjv] | And Salmon begat Booz of Rachab; and Booz begat Obed of Ruth; and Obed begat Jesse;
 | [strongs] | 4533 Salmon 1161 And 1080 fathered 3588 - 1003 Boaz 1537 out 3588 - 4477 of Rahab. 1003 Boaz 1161 And 1080 fathered 3588 - 5601 Obed 1537 out of 3588 - 4503 Ruth. 5601 Obed 1161 And 1080 fathered 3588 - 2421 Jesse.
1:6 | [cbb5] | 耶西生大衛王。大衛從烏利亞的妻子生所羅門．
 | [kjv] | And Jesse begat David the king; and David the king begat Solomon of her that had been the wife of Urias;
 | [strongs] | 2421 Jesse 1161 And 1080 fathered 3588 - 1138 David 3588 the 0932 king. 1138 David 1161 and 3588 the 0932 king 1080 fathered 3588 - 4672 Solomon 1537 out of 3588 the 3588 - 9999 {wife} 3774 of Uriah.
1:7 | [cbb5] | 所羅門生羅波安．羅波安生亞比雅．亞比雅生亞撒．
 | [kjv] | And Solomon begat Roboam; and Roboam begat Abia; and Abia begat Asa;
 | [strongs] | 4672 Solomon 1161 And 1080 fathered 3588 - 4497 Rehoboam. 4497 Rehoboam 1161 And 1080 fathered 3588 - 0007 Abijah. 0007 Abijah 1161 And 1080 fathered 3588 - 0760 Asa.
1:8 | [cbb5] | 亞撒生約沙法．約沙法生約蘭．約蘭生烏西亞．
 | [kjv] | And Asa begat Josaphat; and Josaphat begat Joram; and Joram begat Ozias;
 | [strongs] | 0760 Asa 1161 And 1080 fathered 3588 - 2498 Jehoshaphat. 2498 Jehoshaphat 1161 And 1080 fathered 3588 - 2496 Jehoram. 2496 Jehoram 1161 And 1080 fathered 3588 - 5604 Uzziah.
1:9 | [cbb5] | 烏西亞生約坦．約坦生亞哈斯．亞哈斯生希西家．
 | [kjv] | And Ozias begat Joatham; and Joatham begat Achaz; and Achaz begat Ezekias;
 | [strongs] | 5604 Uzziah 1161 And 1080 fathered 3588 - 2488 Jotham. 2488 Jotham 1161 And 1080 fathered 3588 - 0881 Ahaz. 0881 Ahaz 1161 And 1080 fathered 3588 - 1478 Hezekiah.
1:10 | [cbb5] | 希西家生瑪拿西．瑪拿西生亞們．亞們生約西亞．
 | [kjv] | And Ezekias begat Manasses; and Manasses begat Amon; and Amon begat Josias;
 | [strongs] | 1478 Hezekiah 1161 And 1080 fathered 3588 - 3128 Manasseh. 3128 Manasseh 1161 And 1080 fathered 3588 - 0300 Amon. 0300 Amon 1161 And 1080 fathered 3588 - 2502 Josiah.
1:11 | [cbb5] | 百姓被遷到巴比倫的時候、約西亞生耶哥尼雅和他的弟兄。
 | [kjv] | And Josias begat Jechonias and his brethren, about the time they were carried away to Babylon:
 | [strongs] | 2502 Josiah 1161 And 1080 fathered 3588 - 2428 Jehoiachin 2532 and 3588 the 0080 brothers 0846 of him, 1909 at 3588 the 3350 deportation 0897 of Babylon.
1:12 | [cbb5] | 遷到巴比倫之後、耶哥尼雅生撒拉鐵．撒拉鐵生所羅巴伯．
 | [kjv] | And after they were brought to Babylon, Jechonias begat Salathiel; and Salathiel begat Zorobabel;
 | [strongs] | 3326 after 1161 And 3588 the 3350 deportation 0897 of Babylon, 2423 Jehoichin 1080 fathered 3588 - 4528 Shealtiel. 4528 Shealtiel 1161 And 1080 fathered 3588 - 2216 Zerubbabel.
1:13 | [cbb5] | 所羅巴伯生亞比玉．亞比玉生以利亞敬．以利亞敬生亞所．
 | [kjv] | And Zorobabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor;
 | [strongs] | 2216 Zerubbabel 1161 And 1080 fathered 3588 - 0010 Abiud. 0010 Abiud 1161 And 1080 fathered 3588 - 1662 Eliakim. 1662 Eliakim 1161 And 1080 fathered 3588 - 0107 Azor.
1:14 | [cbb5] | 亞所生撒督．撒督生亞金．亞金生以律．
 | [kjv] | And Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud;
 | [strongs] | 0107 Azor 1161 And 1080 fathered 3588 - 4524 Sadok. 4524 Sadok 1161 And 1080 fathered 3588 - 0885 Achim. 0885 Achim 1161 And 1080 fathered 3588 - 1664 Eliud.
1:15 | [cbb5] | 以律生以利亞撒．以利亞撒生馬但．馬但生雅各．
 | [kjv] | And Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob;
 | [strongs] | 1664 Eliud 1161 And 1080 fathered 3588 - 1648 Eleazar. 1648 Eleazer 1161 And 1080 fathered 3588 - 3157 Matthan. 3157 Matthan 1161 And 1080 fathered 3588 - 2384 Jacob.
1:16 | [cbb5] | 雅各生約瑟、就是馬利亞的丈夫．那稱為基督的耶穌、是從馬利亞生的。
 | [kjv] | And Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ.
 | [strongs] | 2384 Jacob 1161 And 1080 fathered 3588 - 2501 Joseph 3588 the 0435 husband of 3137 Mariam, 1537 out 1080 of who was born 2424 Jesus, 9999 {the} 3588 One 3004 called 5547 Christ.
1:17 | [cbb5] | 這樣、從亞伯拉罕到大衛、共有十四代．從大衛到遷至巴比倫的時候、也有十四代．從遷至巴比倫的時候到基督、又有十四代。
 | [kjv] | So all the generations from Abraham to David are fourteen generations; and from David until the carrying away into Babylon are fourteen generations; and from the carrying away into Babylon unto Christ are fourteen generations.
 | [strongs] | 3956 all 3767 So, 3588 the 4074 generations 0575 from 0011 Abraham 2193 until 1138 David, 9999 {were} 1074 generations 1180 fourteen. 2532 And 0575 from 1138 David 2193 until 3588 the 3350 deportation 0897 to Babylon, 9999 {were} 1074 generations 1180 fourteen. 2532 And 0575 from 3588 the 3350 deportation 0897 to Babylon 2193 until 3588 the 5547 Christ, 9999 {were} 1074 generations 1180 fourteen.
1:18 | [cbb5] | 耶穌基督降生的事、記在下面．他母親馬利亞已經許配了約瑟、還沒有迎娶、馬利亞就從聖靈懷了孕。
 | [kjv] | Now the birth of Jesus Christ was on this wise: When as his mother Mary was espoused to Joseph, before they came together, she was found with child of the Holy Ghost.
 | [strongs] | 3588 - 1161 Now 2424 of Jesus 5547 Christ 3588 the 1083 birth 3779 thus 2258 was: 3423 Being betrothed 1063 for 3588 the 3384 mother 0846 of him, 3137 Mariam, 3588 to 2501 Joseph, 4280 before 3588 - 4905 consummation 0846 of them, 2147 she was found 1722 in 1064 womb, 2192 pregnant 1537 by 4151 Spirit 0040 Holy.
1:19 | [cbb5] | 他丈夫約瑟是個義人、不願意明明的羞辱他、想要暗暗的把他休了。
 | [kjv] | Then Joseph her husband, being a just man, and not willing to make her a publick example, was minded to put her away privily.
 | [strongs] | 2501 Joseph 1161 And 3588 the 0435 husband 0846 of her, 1342 fair 5607 being, 2532 and 3361 not 2309 willing 0846 her 3856 to expose publicly, 1014 planned 2977 secretly 0630 to put away 0846 her.
1:20 | [cbb5] | 正思念這事的時候、有主的使者向他夢中顯現、說、大衛的子孫約瑟、不要怕、只管娶過你的妻子馬利亞來．因他所懷的孕、是從聖靈來的。
 | [kjv] | But while he thought on these things, behold, the angel of the LORD appeared unto him in a dream, saying, Joseph, thou son of David, fear not to take unto thee Mary thy wife: for that which is conceived in her is of the Holy Ghost.
 | [strongs] | 5023 these things 1161 And 0846 he 1760 while thinking deeply about 9999 {this} 2400 look, 0032 an angel 2962 of {the} Lord 2596 by 3677 a dream 5316 was seen 0846 by him, 3004 saying, 2501 Joseph, 5207 son 1138 of David, 3361 not 5399 do be afraid 3880 to take 3137 Mariam 9999 {as} 3588 the 1135 wife 4675 of you, 3588 that 1063 because 1722 in 0846 her 1080 being born 1537 by 9999 {the} 4151 Spirit 2076 is 0040 holy.
1:21 | [cbb5] | 他將要生一個兒子．你要給他起名叫耶穌．因他要將自己的百姓從罪惡裡救出來。
 | [kjv] | And she shall bring forth a son, and thou shalt call his name JESUS: for he shall save his people from their sins.
 | [strongs] | 5088 she will give birth to 1161 And 5207 a son, 2532 and 2564 you will call 3588 the 3686 name 0846 of him 2424 Jesus, 0846 he 1063 Because 4982 will deliver 3588 the 3992 people 0846 of him 0575 from 3588 the 0266 sins 0846 of them.
1:22 | [cbb5] | 這一切的事成就、是要應驗主藉先知所說的話、
 | [kjv] | Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet, saying,
 | [strongs] | 5124 this 1161 Now 3950 all 1096 happened 2443 that 4151 be fulfilled 3588 what 4483 was spoken 5259 by 3588 the 2962 Lord 1223 through 3588 the 4396 prophet, 3004 saying:
1:23 | [cbb5] | 說、『必有童女、懷孕生子、人要稱他的名為以馬內利。』（以馬內利繙出來、就是 神與我們同在。）
 | [kjv] | Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us.
 | [strongs] | 2400 Look, 3588 the 3933 virgin 1722 in 1064 womb 2192 will conceive 2532 and 5088 will give birth to 5207 a son. 2532 And 2564 they will call 3588 the 3686 name 0846 of him 1694 Emmanuel, 3739 which 2076 is, 3177 translated, 3326 ``with 2257 us 3588 - 2316 God.''
1:24 | [cbb5] | 約瑟醒了、起來、就遵著主使者的吩咐、把妻子娶過來．
 | [kjv] | Then Joseph being raised from sleep did as the angel of the Lord had bidden him, and took unto him his wife:
 | [strongs] | 1326 being aroused 2532 And 3588 - 2881 Joseph 0575 from 3588 the 5258 sleep, 4160 he did 5613 as 4367 commanded 0846 him 3588 the 0032 angel 2962 of {the} Lord, 2532 and 3880 took 9999 {as} 3588 the 1135 wife 0846 of him,
1:25 | [cbb5] | 只是沒有和他同房、等他生了兒子、〔有古卷作等他生了頭胎的兒子〕就給他起名叫耶穌。
 | [kjv] | And knew her not till she had brought forth her firstborn son: and he called his name JESUS.
 | [strongs] | 2532 and 3756 not 1097 did have sexual relations with 0846 her 2193 until 9999 {after} 3739 - 5088 she gave birth to 3588 the 5207 son 0846 of her, 3588 the 4416 firstborn. 2532 And 2564 he called 3588 the 3686 name 0846 of him, 2424 JESUS.


Strongs Concordance [Matthew 2]

 馬太福音 Matthew 2
2:1 | [cbb5] | 當希律王的時候、耶穌生在猶太的伯利恆．有幾個博士從東方來到耶路撒冷、說、
 | [kjv] | Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem,
 | [strongs] | 3588 - 1161 And 2424 Jesus, 1080 after he had been born 1722 in 0965 Bethlehem 3588 - 2449 of Judea 1722 during 9999 {the} 2250 days 2264 of Herod {the Great}, 3588 the 0935 King, 2400 look, 3087 Magi 0575 from 9999 {the} 0395 east 3854 arrived 1519 in 2414 Jerusalem,
2:2 | [cbb5] | 那生下來作猶太人之王的在那裡。我們在東方看見他的星、特來拜他。
 | [kjv] | Saying, Where is he that is born King of the Jews? for we have seen his star in the east, and are come to worship him.
 | [strongs] | 3004 saying, 4226 Where 2076 is 3588 - 5088 he has been born 9999 {to be} 0935 king 3588 of the 2453 Jews? 1492 we saw 1063 For 0846 of him 3588 the 0792 star 1722 in 3588 the 0395 east, 2532 and 2064 came 4352 to worship 0846 him.
2:3 | [cbb5] | 希律王聽見了、就心裡不安．耶路撒冷合城的人、也都不安。
 | [kjv] | When Herod the king had heard these things, he was troubled, and all Jerusalem with him.
 | [strongs] | 0191 hearing 1161 And 2264 Herod 3588 the 0935 King 5015 was upset, 2532 and 3956 all 2414 Jerusalem 3326 with 0846 him.
2:4 | [cbb5] | 他就召齊了祭司長和民間的文士、問他們說、基督當生在何處。
 | [kjv] | And when he had gathered all the chief priests and scribes of the people together, he demanded of them where Christ should be born.
 | [strongs] | 2532 And 4863 gathering 3956 all 3588 the 0749 most important priests 2532 and 1122 copyists 3588 of the 2992 people, 4441 he inquired 3844 from 0846 them 4226 where 3588 the 5547 Christ 1080 was to be born.
2:5 | [cbb5] | 他們回答說、在猶太的伯利恆．因為有先知記著說、
 | [kjv] | And they said unto him, In Bethlehem of Judaea: for thus it is written by the prophet,
 | [strongs] | 0846 they 2532 And 2036 said 0846 to him, 1722 In 0965 Bethlehem, 3588 - 9999 {in the land} 2449 of Judea. 3779 thus 1063 For it 1125 has been written 1223 by 3588 the 4396 prophet:
2:6 | [cbb5] | 『猶大地的伯利恆阿、你在猶大諸城中、並不是最小的．因為將來有一位君王、要從你那裡出來、牧養我以色列民。』
 | [kjv] | And thou Bethlehem, in the land of Juda, art not the least among the princes of Juda: for out of thee shall come a Governor, that shall rule my people Israel.
 | [strongs] | 2532 And 4771 you, 0965 Bethlehem, 9999 {in the} 1095 land 2455 of Judah, 3760 not at all 1646 least 1488 are you 1722 among 3588 the 2232 governors 2448 of Judah. 1537 out of 4675 of you 1063 For 1831 will come out 2233 a Governor 3748 who 4166 will shepherd 3588 the 2992 people 3450 of Me, 3588 - 9999 {even} 2474 Israel.
2:7 | [cbb5] | 當下希律暗暗的召了博士來、細問那星是甚麼時候出現的。
 | [kjv] | Then Herod, when he had privily called the wise men, enquired of them diligently what time the star appeared.
 | [strongs] | 5119 Then 2264 Herod, 2977 secretly 2564 calling 3588 the 3097 Magi, 0198 asked exactly 3844 from 0846 them 3588 the 5550 time 3588 of the 5316 appearing 0792 star.
2:8 | [cbb5] | 就差他們往伯利恆去、說、你們去仔細尋訪那小孩子．尋到了、就來報信、我也好去拜他。
 | [kjv] | And he sent them to Bethlehem, and said, Go and search diligently for the young child; and when ye have found him, bring me word again, that I may come and worship him also.
 | [strongs] | 2532 And 3992 sending 0846 them 1519 to 0965 Bethlehem, 2036 he said, 4198 Having gone, 0199 exactly 1833 inquire 4012 about 3588 the 3813 child. 1875 when 2532 And 2147 when you find 9999 {the details}, 0518 report 9999 {them} 3427 to me, 3704 so that 2504 I also 2064 coming 4352 may worship 0846 him.
2:9 | [cbb5] | 他們聽見王的話、就去了．在東方所看見的那星、忽然在他們前頭行、直行到小孩子的地方、就在上頭停住了。
 | [kjv] | When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was.
 | [strongs] | 3588 they 1161 And 0191 having heard 3588 the 0935 king 4198 departed. 2532 And, 2400 look, 3588 the 0792 star 3739 which 1492 they saw 1722 in 3588 the 0395 east 4254 went ahead of 0846 them 2193 until 1492 coming 2476 it stood 1883 over 3756 where 2258 was 3588 the 3813 child.
2:10 | [cbb5] | 他們看見那星、就大大的歡喜。
 | [kjv] | When they saw the star, they rejoiced with exceeding great joy.
 | [strongs] | 1492 seeing 1161 And 3588 the 0792 star, 5463 they rejoiced 5479 a joy 3173 great, 4970 tremendously.
2:11 | [cbb5] | 進了房子、看見小孩子和他母親馬利亞、就俯伏拜那小孩子、揭開寶盒、拿黃金乳香沒藥為禮物獻給他。
 | [kjv] | And when they were come into the house, they saw the young child with Mary his mother, and fell down, and worshipped him: and when they had opened their treasures, they presented unto him gifts; gold, and frankincense and myrrh.
 | [strongs] | 2532 And 2064 coming 1519 into 3588 the 3614 house, 2147 they saw 3588 the 3813 child 3326 with 3137 Mariam, 3588 the 3384 mother 0846 of him. 2532 And 4098 falling down, 4352 they worshiped 0846 him. 2532 And 0455 opening 3588 the 2344 treasures 0846 of them, 4374 they offered 0846 to him 1435 gifts-- 5557 gold 2532 and 3030 frankincense 2532 and 4686 myrhh.
2:12 | [cbb5] | 博士因為在夢中被主指示、不要回去見希律、就從別的路回本地去了。
 | [kjv] | And being warned of God in a dream that they should not return to Herod, they departed into their own country another way.
 | [strongs] | 2532 And 5537 having been warned 2596 by 3677 a dream 3361 not 0344 to return 4314 to 2264 Herod, 1223 by 0243 another 3598 way 0402 they departed 1519 into 3588 the 5861 country 0846 of them.
2:13 | [cbb5] | 他們去後、有主的使者向約瑟夢中顯現、說、起來、帶著小孩子同他母親、逃往埃及、住在那裡、等我吩咐你．因為希律必尋找小孩子要除滅他。
 | [kjv] | And when they were departed, behold, the angel of the Lord appeareth to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be thou there until I bring thee word: for Herod will seek the young child to destroy him.
 | [strongs] | 0402 having departed 1161 Now 0846 they, 2400 look, 0032 an angel 2962 of {the} Lord 5316 appears 2596 by 3677 a dream 3588 to 2501 Joseph, 3004 saying, 1453 Rise up! 3880 Take with 9999 {you} 3588 the 3813 child 2532 and 3588 the 3384 mother 0846 of him, 2532 and 5343 run away 1519 into 0125 Egypt, 2532 and 2468 be 1563 there 2193 until 0302 I 2036 tell 4671 to you. 3195 is about 1063 For 2264 Herod {the Great} 2212 to seek 3588 the 3813 child, 3588 - 3384 to destroy 0847 him.
2:14 | [cbb5] | 約瑟就起來、夜間帶著小孩子和他母親往埃及去．
 | [kjv] | When he arose, he took the young child and his mother by night, and departed into Egypt:
 | [strongs] | 3588 he 1161 And 5243 rising up 3880 took along 3588 the 3813 child 2532 and 3588 the 3384 mother 0846 of him 3571 at night, 2532 and 0402 departed 1519 into 0125 Egypt.
2:15 | [cbb5] | 住在那裡、直到希律死了．這是要應驗主藉先知所說的話、說、『我從埃及召出我的兒子來。』
 | [kjv] | And was there until the death of Herod: that it might be fulfilled which was spoken of the Lord by the prophet, saying, Out of Egypt have I called my son.
 | [strongs] | 2532 And 2258 he was 1563 there 2193 until 3588 the 5054 end 2264 of Herod, 2443 so that 4137 would be fulfilled 3588 what 4483 was spoken 5259 by 3588 the 2962 Lord 1223 through 3588 the 4396 prophet, 3004 saying: 1537 Out of 0125 Egypt 2561 I have called 3588 the 5207 Son 3450 of Me.
2:16 | [cbb5] | 希律見自己被博士愚弄、就大大發怒、差人將伯利恆城裡、並四境所有的男孩、照著他向博士仔細查問的時候、凡兩歲以裡的、都殺盡了。
 | [kjv] | Then Herod, when he saw that he was mocked of the wise men, was exceeding wroth, and sent forth, and slew all the children that were in Bethlehem, and in all the coasts thereof, from two years old and under, according to the time which he had diligently enquired of the wise men.
 | [strongs] | 5119 Then 2264 Herod, 1492 seeing 3754 that 1702 he had been mocked 5259 by 3588 the 3097 Magi, 2373 was enraged 3029 greatly, 2532 and 0649 sending, 0337 he killed 3956 all 3588 the 3816 male children 3588 - 1722 in 0965 Bethlehem 2532 and 1722 in 3956 all 3588 the 3725 environs 0846 of it, 0575 from 1332 two years 2532 and 2736 under, 2596 according to 3588 the 5350 time 3739 which 0198 he exactly 3844 asked from 3588 the 3097 Magi.
2:17 | [cbb5] | 這就應了先知耶利米的話、說、
 | [kjv] | Then was fulfilled that which was spoken by Jeremy the prophet, saying,
 | [strongs] | 5119 Then 4137 was fulfilled 3588 what 4483 was spoken 5259 through 2408 Jeremiah, 3588 the 4396 prophet, 3004 saying:
2:18 | [cbb5] | 『在拉瑪聽見號咷大哭的聲音、是拉結哭他兒女、不肯受安慰、因為他們都不在了。』
 | [kjv] | In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping for her children, and would not be comforted, because they are not.
 | [strongs] | 5456 A voice 1722 in 4671 Rama 0191 was heard, 2355 lamenting 2532 and 2805 weeping 2532 and 3602 mourning 4183 much. 9999 {It is} 4418 Rachel 2799 weeping for 3588 the 5043 children 0846 of her, 2532 and 3756 not 2309 she was wanting 3870 to be comforted, 3754 because 3756 not 1526 they are.
2:19 | [cbb5] | 希律死了以後、有主的使者、在埃及向約瑟夢中顯現、說、
 | [kjv] | But when Herod was dead, behold, an angel of the Lord appeareth in a dream to Joseph in Egypt,
 | [strongs] | 5053 after ended 1161 But 3588 - 2264 Herod, 2400 look, 0032 an angel 2962 of {the} Lord 2596 by 3677 a dream 5316 appears 3588 - 2501 to Joseph 1722 in 0125 Egypt,
2:20 | [cbb5] | 起來、帶著小孩子和他母親往以色列地去．因為要害小孩子性命的人已經死了。
 | [kjv] | Saying, Arise, and take the young child and his mother, and go into the land of Israel: for they are dead which sought the young child's life.
 | [strongs] | 3004 saying, 1453 Rising up, 3880 take along 3588 the 3813 child 2532 and 3588 the 3384 mother 0846 of him, 2532 and 4198 pass over 1519 into 9999 {the} 1093 land 2474 of Israel. 2348 have 1063 have ended 1519 Because 3588 those 2212 who were seeking 3588 the 5590 life 3588 of the 3813 child.
2:21 | [cbb5] | 約瑟就起來、把小孩子和他母親帶到以色列地去。
 | [kjv] | And he arose, and took the young child and his mother, and came into the land of Israel.
 | [strongs] | 3588 he 1161 So, 1453 rising up, 3880 took along 3588 the 3813 child 2532 and 3588 the 3384 mother 0846 of him, 2532 and 2064 came 1519 into 9999 {the} 1093 land 2474 of Israel.
2:22 | [cbb5] | 只因聽見亞基老接著他父親希律作了猶太王、就怕往那裡去．又在夢中被主指示、便往加利利境內去了。
 | [kjv] | But when he heard that Archelaus did reign in Judaea in the room of his father Herod, he was afraid to go thither: notwithstanding, being warned of God in a dream, he turned aside into the parts of Galilee:
 | [strongs] | 0191 hearing 1161 But 3754 that 0345 {Herod} Archelaus 0936 rules 1909 over 3588 - 2449 Judea 0473 instead of 2264 Herod {the Great}, 3588 the 3962 father 0846 of him, 5399 he was afraid 1563 there 0565 to go. 5537 being warned 1161 And 2596 by 3677 a dream, 0402 he departed 1519 into 3588 the 3313 parts 3588 of 1056 Galilee.
2:23 | [cbb5] | 到了一座城、名叫拿撒勒、就住在那裡．這是要應驗先知所說、他將稱為拿撒勒人的話了。
 | [kjv] | And he came and dwelt in a city called Nazareth: that it might be fulfilled which was spoken by the prophets, He shall be called a Nazarene.
 | [strongs] | 2532 And 2064 having come, 1730 he lived 1519 in 4172 a city 3004 called 3480 Nazareth. 3704 Thus 4137 to fulfill 3588 what 4483 was spoken 1223 through 3588 the 4396 prophet: 3754 - 3480 a Nazarene 2564 He will be called.


Strongs Concordance [Matthew 3]

 馬太福音 Matthew 3
3:1 | [cbb5] | 那時、有施洗的約翰出來、在猶太的曠野傳道、說、
 | [kjv] | In those days came John the Baptist, preaching in the wilderness of Judaea,
 | [strongs] | 1722 in 1161 Now 3588 - 2250 days 1565 those 3854 comes 2491 John 3588 the 0910 Immerser, 2474 proclaiming 1722 in 3588 the 2048 Desert 3588 of 2449 Judea, 2532 and
3:2 | [cbb5] | 天國近了、你們應當悔改。
 | [kjv] | And saying, Repent ye: for the kingdom of heaven is at hand.
 | [strongs] | 3004 saying, 3340 Change your hearts! 1488 has come near 1063 For 3588 the 0932 kingdom 3588 of the 3772 heavens.
3:3 | [cbb5] | 這人就是先知以賽亞所說的、他說、『在曠野有人聲喊著說、豫備主的道、修直他的路。』
 | [kjv] | For this is he that was spoken of by the prophet Esaias, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.
 | [strongs] | 3778 this 1063 For 2076 is 3588 the 9999 {thing} 4483 spoken of 5259 through 2268 Isaiah, 3588 the 4396 prophet, 3004 saying: 5456 A voice 0994 of {one} crying 1722 in 3588 the 2048 desert. 2090 Prepare 3588 the 3598 way 2962 of {the} Lord. 2117 straight 4160 Make 3588 the 5147 paths 0846 of him.
3:4 | [cbb5] | 這約翰身穿駱駝毛的衣服、腰束皮帶、喫的是蝗蟲野蜜。
 | [kjv] | And the same John had his raiment of camel's hair, and a leathern girdle about his loins; and his meat was locusts and wild honey.
 | [strongs] | 0846 he 1161 Now, 3588 - 2491 John, 2192 had 3588 the 1742 clothing 0846 of him 0575 from 2359 hairs 2574 of a camel, 2532 and 2223 a belt 1193 of leather 4012 around 3588 the 3751 waist 0846 of him. 3588 the 1161 And 5160 food 0846 of him 2258 was 0200 grasshoppers 2532 and 3192 honey 0066 wild.
3:5 | [cbb5] | 那時、耶路撒冷和猶太全地、並約但河一帶地方的人、都出去到約翰那裡。
 | [kjv] | Then went out to him Jerusalem, and all Judaea, and all the region round about Jordan,
 | [strongs] | 5119 Then 1607 went out 4314 to 0846 him 2414 Jerusalem 2532 and 3956 all 3588 - 2449 Judea, 2532 and 3956 all 3588 the 4066 neighborhood 3588 of the 2446 Jordan {River}.
3:6 | [cbb5] | 承認他們的罪、在約但河裡受他的洗。
 | [kjv] | And were baptized of him in Jordan, confessing their sins.
 | [strongs] | 2532 And 0907 were immersed 1722 in 3588 the 2446 Jordan River 5259 by 0846 him, 1843 confessing 3588 the 0266 sins 0846 of them.
3:7 | [cbb5] | 約翰看見許多法利賽人和撒都該人、也來受洗、就對他們說、毒蛇的種類、誰指示你們逃避將來的忿怒呢。
 | [kjv] | But when he saw many of the Pharisees and Sadducees come to his baptism, he said unto them, O generation of vipers, who hath warned you to flee from the wrath to come?
 | [strongs] | 1492 seeing 2532 And 4183 many 3588 of the 5330 Pharisees 2532 and 4523 Sadducees 2064 coming 1909 on 3588 the 0908 immersion 0846 of him, 2036 he said 0846 to them, 1081 Offspring 2191 of vipers! 5102 Who 5263 warned 5213 you 5343 to run away 0575 from 3588 the 3195 coming 3709 punishement?
3:8 | [cbb5] | 你們要結出果子來、與悔改的心相稱．
 | [kjv] | Bring forth therefore fruits meet for repentance:
 | [strongs] | 4160 Produce, 3767 then, 2590 fruits 0514 befitting 3588 of 3341 a change of heart!
3:9 | [cbb5] | 不要自己心裡說、有亞伯拉罕為我們的袓宗．我告訴你們、 神能從這些石頭中給亞伯拉罕興起子孫來。
 | [kjv] | And think not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham.
 | [strongs] | 2532 And 3361 not 1380 do think 3004 to say 1722 in 1438 yourselves, 9999 {as} 3962 an ancestor 2192 we have 3588 - 0011 Abraham! 3004 I say 1063 For to 5213 you 3754 that 1410 is able 3588 - 2316 God 1537 out of 3588 - 3037 stones 5130 these 1453 to raise up 5043 children 3588 to 0011 Abraham.
3:10 | [cbb5] | 現在斧子已經放在樹根上、凡不結好果子的樹、就砍下來、丟在火裡。
 | [kjv] | And now also the axe is laid unto the root of the trees: therefore every tree which bringeth not forth good fruit is hewn down, and cast into the fire.
 | [strongs] | 2235 already 1161 And 2532 even 3588 the 0513 ax 4314 at 3588 the 4491 root 3588 of the 1186 trees 2749 is laid. 3956 any 3767 Therefore, 1186 tree 3361 not 4160 producing 2590 fruit 2570 good 1581 is being cut off, 2532 and 1519 into 4442 fire 0906 is being thrown.
3:11 | [cbb5] | 我是用水給你們施洗、叫你們悔改．但那在我以後來的、能力比我更大、我就是給他提鞋、也不配．他要用聖靈與火給你們施洗。
 | [kjv] | I indeed baptize you with water unto repentance: but he that cometh after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you with the Holy Ghost, and with fire:
 | [strongs] | 1473 I 3303 indeed 0907 am immersing 5209 you 1722 in 5204 water 1519 for 3341 a change of heart. 3588 he 9999 {who is} 1161 However, 3694 after 3450 me 2064 coming 2478 stronger 3450 than me 2076 is, 3739 of whom 3756 not 1510 I am 2425 worthy 3588 the 5266 sandals 0941 to carry. 0846 He 5209 you 0907 will immerse 1722 in 9999 {the} 4151 Spirit 0040 Holy 2532 and 4442 fire,
3:12 | [cbb5] | 他手裡拿著簸箕、要揚淨他的場、把麥子收在倉裡、把糠用不滅的火燒盡了。
 | [kjv] | Whose fan is in his hand, and he will throughly purge his floor, and gather his wheat into the garner; but he will burn up the chaff with unquenchable fire.
 | [strongs] | 3739 of whom 3588 the 4425 winnowing-fan 9999 {is} 1722 in 3588 the 5495 hand 0846 of him. 2532 and 1245 he will cleanse 3588 the 0257 floor 0846 of him, 2532 and 4863 will gather 3588 the 4621 wheat 0846 of him 1519 into 3588 the 0596 barn. 3588 the 1161 However, 0892 chaff 2618 he will burn with 4442 fire 0762 unquenchable!
3:13 | [cbb5] | 當下、耶穌從加利利來到約但河、見了約翰、要受他的洗。
 | [kjv] | Then cometh Jesus from Galilee to Jordan unto John, to be baptized of him.
 | [strongs] | 5119 Then 3854 arrives 2424 Jesus 0575 from 3588 - 1056 Galilee 1909 at 3588 the 2446 Jordan {River} 4314 to 3588 - 2491 John, 3588 to 0907 be immersed 5259 by 0846 him.
3:14 | [cbb5] | 約翰想要攔住他、說、我當受你的洗、你反倒上我這裡來麼。
 | [kjv] | But John forbad him, saying, I have need to be baptized of thee, and comest thou to me?
 | [strongs] | 3588 - 1161 But 2491 John 1254 restrained 0846 him, 3004 saying, 1473 I 5532 a need 2192 have 5259 by 4675 you 0907 to be immersed! 2532 And 9999 {yet} 4771 you 2064 come 4314 to 3165 me?
3:15 | [cbb5] | 耶穌回答說、你暫且許我．因為我們理當這樣盡諸般的義．〔或作禮〕於是約翰許了他。
 | [kjv] | And Jesus answering said unto him, Suffer it to be so now: for thus it becometh us to fulfil all righteousness. Then he suffered him.
 | [strongs] | 0611 answering 1161 But 3588 - 2424 Jesus 2036 said 4314 to 0846 him, 0863 Allow 9999 {it for} 0737 now, 3779 in this way 1063 because 4241 fitting 2076 it is 2254 for us 4137 to fulfill 3956 all 1343 righteousness. 5119 Then 0863 he allows 0846 him.
3:16 | [cbb5] | 耶穌受了洗、隨即從水裡上來．天忽然為他開了、他就看見 神的靈、彷彿鴿子降下、落在他身上。
 | [kjv] | And Jesus, when he was baptized, went up straightway out of the water: and, lo, the heavens were opened unto him, and he saw the Spirit of God descending like a dove, and lighting upon him:
 | [strongs] | 2532 And 0907 being immersed, 2424 Jesus 0305 came up 2117 instantly 5259 from 3588 the 5204 water. 2532 And, 2400 look, 0455 were opened 0846 to him 3588 the 3772 heavens. 2532 - 1492 He saw 3588 the 4151 Spirit 3588 of 2316 God 2597 descending 5816 like 4058 a dove, 2532 and 2064 coming 1909 upon 0846 him.
3:17 | [cbb5] | 從天上有聲音說、這是我的愛子、我所喜悅的。
 | [kjv] | And lo a voice from heaven, saying, This is my beloved Son, in whom I am well pleased.
 | [strongs] | 2532 And, 2400 listen, 5456 a voice 1537 out of 3588 the 3772 heavens, 3004 saying, 3778 This 2076 is 3588 the 5207 Son 3450 of Me, 3588 the 0027 Beloved, 1722 in whom 3739 I have 2106 found delight.


Strongs Concordance [Matthew 4]

 馬太福音 Matthew 4
4:1 | [cbb5] | 當時、耶穌被聖靈引到曠野、受魔鬼的試探。
 | [kjv] | Then was Jesus led up of the spirit into the wilderness to be tempted of the devil.
 | [strongs] | 5119 Then 3588 - 2424 Jesus 0321 was led up 1519 into 3588 the 2048 desert 5259 by 3588 the 4151 Spirit, 3985 to be tested 5259 by 3588 the 1228 Devil.
4:2 | [cbb5] | 他禁食四十晝夜、後來就餓了。
 | [kjv] | And when he had fasted forty days and forty nights, he was afterward an hungred.
 | [strongs] | 2532 And 3522 having fasted 9999 {for} 2250 days 5062 forty 2532 and 3571 nights 5062 forty, 5305 afterward 3983 he was very hungry.
4:3 | [cbb5] | 那試探人的進前來、對他說、你若是 神的兒子、可以吩咐這些石頭變成食物。
 | [kjv] | And when the tempter came to him, he said, If thou be the Son of God, command that these stones be made bread.
 | [strongs] | 2532 And 4334 coming near 0846 him, 3588 the 3985 Tempter 2036 said, 1487 If 9999 {the} 5207 Son 1487 you are 3588 of 2316 God, 2036 say 2443 that 3588 - 3037 stones 3778 these 0740 loaves 9999 {of bread} 1096 may become.
4:4 | [cbb5] | 耶穌卻回答說、經上記著說、『人活著、不是單靠食物、乃是靠 神口裡所出的一切話。』
 | [kjv] | But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceedeth out of the mouth of God.
 | [strongs] | 3588 he 1161 But 0611 answering 2036 said, 1125 It has been written, 3756 Not 1909 on 0740 bread 3441 alone 2198 will live 0444 man, 0235 but 1909 on 3956 every 4487 word 1607 proceeding 1223 through 9999 {the} 4750 mouth 2316 of God.
4:5 | [cbb5] | 魔鬼就帶他進了聖城、叫他站在殿頂上、〔頂原文作翅〕
 | [kjv] | Then the devil taketh him up into the holy city, and setteth him on a pinnacle of the temple,
 | [strongs] | 5119 Then 3880 takes 0846 him 3588 the 1228 Devil 1519 into 3588 the 0040 holy 4172 city, 2532 and 2476 stood 0846 him 1909 on 3588 the 4418 wing 3588 of the 2411 temple,
4:6 | [cbb5] | 對他說、你若是 神的兒子、可以跳下去．因為經上記著說、『主要為你吩咐他的使者、用手托著你、免得你的腳碰在石頭上。』
 | [kjv] | And saith unto him, If thou be the Son of God, cast thyself down: for it is written, He shall give his angels charge concerning thee: and in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.
 | [strongs] | 2532 and 3004 says 0846 to him, 1487 If 9999 {the} 5207 Son 1488 you are 3588 of 2316 God, 0906 throw 4572 yourself 2736 down! 1125 it has been 1063 written 3754 For, 3588 To the 0032 angels 0846 of Him 1781 He will give 4012 charge about 4675 you, 2532 and 1909 on 5495 hands 0142 they will carry 4571 you, 3379 lest 4350 you strike 4314 against 3037 a stone 3588 the 4228 foot 4675 of you.
4:7 | [cbb5] | 耶穌對他說、經上又記著說、『不可試探主你的 神。』
 | [kjv] | Jesus said unto him, It is written again, Thou shalt not tempt the Lord thy God.
 | [strongs] | 5346 said 0846 to him 3588 - 2424 Jesus, 3825 Again, 1125 it has been written, 3756 not 1598 You must tempt 9999 {the} 2962 Lord 3588 - 2316 God 4675 of you.
4:8 | [cbb5] | 魔鬼又帶他上了一座最高的山、將世上的萬國、與萬國的榮華、都指給他看、
 | [kjv] | Again, the devil taketh him up into an exceeding high mountain, and sheweth him all the kingdoms of the world, and the glory of them;
 | [strongs] | 3825 Again 3880 takes 0846 him 3588 the 1228 Devil 1519 to a 3735 mountain 5308 tall 3029 very, 2532 and 1166 shows 0846 him 3956 all 3588 the 0932 kingdoms 3588 of the 2889 world, 2532 and 3588 the 1391 glory 0846 of them.
4:9 | [cbb5] | 對他說、你若俯伏拜我、我就把這一切賜給你。
 | [kjv] | And saith unto him, All these things will I give thee, if thou wilt fall down and worship me.
 | [strongs] | 2532 And 3004 said 0846 to him, 5023 These things 3956 all 4671 to you 1325 I will give, 1437 if 4098 falling down 4352 you will worship 3427 me.
4:10 | [cbb5] | 耶穌說、撒但退去罷。〔撒但就是抵擋的意思乃魔鬼的別名〕因為經上記著說、『當拜主你的 神、單要事奉他。』
 | [kjv] | Then saith Jesus unto him, Get thee hence, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.
 | [strongs] | 5119 Then 3004 says 0846 to him 3588 - 2424 Jesus, 5217 Go away, 4567 Satan! 1125 it has been written 1063 For, 9999 {The} 2962 Lord 3588 - 2316 God 4675 of you 4352 you will worship, 2532 and 0846 Him 3441 only 3000 you will serve.
4:11 | [cbb5] | 於是魔鬼離了耶穌、有天使來伺候他。
 | [kjv] | Then the devil leaveth him, and, behold, angels came and ministered unto him.
 | [strongs] | 5119 Then 0863 leaves 0846 him 3588 the 1228 Devil, 2532 and 2400 look, 0022 angels 4334 came near 2532 and 1247 ministered 0846 to him.
4:12 | [cbb5] | 耶穌聽見約翰下了監、就退到加利利去．
 | [kjv] | Now when Jesus had heard that John was cast into prison, he departed into Galilee;
 | [strongs] | 0191 having heard 1161 But 3754 that 2391 John 3860 was delivered up, 0402 He withdrew 1519 into 3588 - 1056 Galilee.
4:13 | [cbb5] | 後又離開拿撒勒、往迦百農去、就住在那裡．那地去方靠海、在西布倫和拿弗他利的邊界上。
 | [kjv] | And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zabulon and Nephthalim:
 | [strongs] | 2532 And 2641 having left 3588 - 3478 Nazareth, 2064 having come, 2730 He lived 1519 in 2584 Capernaum 3588 - 3864 beside the lake, 1722 in 3725 districts 2194 of Zebulun 2532 and 3508 Napthali
4:14 | [cbb5] | 這是要應驗先知以賽亞的話、
 | [kjv] | That it might be fulfilled which was spoken by Esaias the prophet, saying,
 | [strongs] | 2443 so that may 4137 be fulfilled 3588 what 4483 was spoken 1223 through 2268 Isaiah, 3588 the 4396 prophet, 3004 saying:
4:15 | [cbb5] | 說、『西布倫地、拿弗他利地、就是沿海的路、約但河外、外邦人的加利利地。
 | [kjv] | The land of Zabulon, and the land of Nephthalim, by the way of the sea, beyond Jordan, Galilee of the Gentiles;
 | [strongs] | 1093 Land 2194 of Zebulun 2532 and 1093 land 3508 of Naphthali, 3598 way 2281 of {the} sea 4008 beyond 3588 the 2446 Jordan {River}, 1056 Galilee 3588 of the 1484 nations.
4:16 | [cbb5] | 那坐在黑暗裡的百姓、看見了大光、坐在死蔭之地的人、有光發現照著他們。』
 | [kjv] | The people which sat in darkness saw great light; and to them which sat in the region and shadow of death light is sprung up.
 | [strongs] | 3588 The 2992 people 3588 who 2521 sat 1722 in 4655 darkness 1492 saw 5457 a light 3173 great, 2532 and 3588 to those 2521 having sat 1722 in 0556 a region 2532 and 4639 shadow 2288 of death, 5457 light 0393 sprang up 0846 to them.
4:17 | [cbb5] | 從那時候耶穌就傳起道來、說、天國近了、你們應當悔改。
 | [kjv] | From that time Jesus began to preach, and to say, Repent: for the kingdom of heaven is at hand.
 | [strongs] | 0575 From 5119 then 0756 began 3588 - 2424 Jesus 2784 to proclaim 2532 and 3004 to say, 3340 Change your hearts! 1448 has come near 1063 For 3588 the 0932 kingdom 3588 of the 3772 heavens.
4:18 | [cbb5] | 耶穌在加利利海邊行走、看見弟兄二人、就是那稱呼彼得的西門、和他兄弟安得烈、在海裡撒網．他們本是打魚的。
 | [kjv] | And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were fishers.
 | [strongs] | 4043 walking 2532 And 3844 beside 3588 the 2281 Lake 3588 of 1056 Galilee 1492 saw 1427 two 0080 brothers, 4613 Simon 3588 the {one} 3004 being called 4074 Peter 2532 and 0406 Andrew 3588 the 0080 brother 0846 of him, 0906 throwing 0293 a net 1519 into 3588 the 2281 lake. 2258 they were 1063 For 0231 fishermen.
4:19 | [cbb5] | 耶穌對他們說、來跟從我、我要叫你們得人如得魚一樣。
 | [kjv] | And he saith unto them, Follow me, and I will make you fishers of men.
 | [strongs] | 2532 And 3004 he says 0846 to them, 1205 Come 3694 after 3450 me, 2532 and 4160 I will 5209 make you 0231 fishermen 0444 of men!
4:20 | [cbb5] | 他們就立刻捨了網、跟從了他。
 | [kjv] | And they straightway left their nets, and followed him.
 | [strongs] | 3588 they 1161 And 2112 instantly, 0863 abandoning 3588 the 1350 nets, 0190 followed 0846 him.
4:21 | [cbb5] | 從那裡往前走、又看見弟兄二人、就是西庇太的兒子雅各、和他兄弟約翰、同他們的父親西庇太在船上補網．耶穌就招呼他們。
 | [kjv] | And going on from thence, he saw other two brethren, James the son of Zebedee, and John his brother, in a ship with Zebedee their father, mending their nets; and he called them.
 | [strongs] | 2532 And 4260 going on 1564 from there 1492 he saw 0243 other 1417 two 0080 brothers, 2385 James 3588 the 9999 {son} 3588 of 2199 Zebedee, 2532 and 2491 John 3588 the 0080 brother 0846 of him, 1722 in 3588 the 4143 boat 3326 with 2199 Zebedee 3588 the 3962 father 0846 of them, 2675 mending 3588 the 1350 nets 0846 of them, 2531 and 2563 he called 0846 them.
4:22 | [cbb5] | 他們立刻捨了船、別了父親、跟從了耶穌。
 | [kjv] | And they immediately left the ship and their father, and followed him.
 | [strongs] | 3588 they 1161 And 2112 immediately 0863 abandoning 3588 the 4143 boat 2532 and 3588 the 3962 father 0846 of them 0190 followed 0846 him.
4:23 | [cbb5] | 耶穌走遍加利利、在各會堂裡教訓人、傳天國的福音、醫治百姓各樣的病症。
 | [kjv] | And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of sickness and all manner of disease among the people.
 | [strongs] | 2532 And 4013 went around 1722 in 3650 all 1056 Galilee 1321 teaching 1722 in 3588 the 4864 synagogues 0846 of them, 2532 and 2784 proclaiming 3588 the 2098 Good News 3588 of the 0932 kingdom, 2532 and 2323 healing 3956 every 3554 disease 2532 and 3956 every 3119 sicknesses 1722 among 3588 the 2992 people.
4:24 | [cbb5] | 他的名聲就傳遍了敘利亞．那裡的人把一切害病的、就是害各樣疾病、各樣疼痛的、和被鬼附的、癲癇的、癱瘓的、都帶了來、耶穌就治好了他們。
 | [kjv] | And his fame went throughout all Syria: and they brought unto him all sick people that were taken with divers diseases and torments, and those which were possessed with devils, and those which were lunatick, and those that had the palsy; and he healed them.
 | [strongs] | 2532 And 0565 went 3588 the 0189 report 0846 of him 1519 into 3950 all 3588 - 4947 Syria. 2532 And 4374 they brought 0846 to him 3956 all 3588 those 2560 illness 2192 having, 4164 various 3554 diseases 2532 and 0931 torments 4912 suffering, 2532 and 1139 demon-possessed, 2532 and 4583 lunatics, 2532 and 3885 paralyzed men. 2532 And 2323 he healed 0846 them.
4:25 | [cbb5] | 當下、有許多人從加利利、低加波利、耶路撒冷、猶太、約但河外、來跟著他。
 | [kjv] | And there followed him great multitudes of people from Galilee, and from Decapolis, and from Jerusalem, and from Judaea, and from beyond Jordan.
 | [strongs] | 2532 And 0190 followed 0846 him 3793 crowds 4183 many 0575 from 3588 - 1056 Galilee 2532 and 1179 Decapolis 2532 and 2414 Jerusalem 2532 and 2449 Judea, 2532 and 4008 beyond 3588 the 2446 Jordan {River}.


Strongs Concordance [Matthew 5]

 馬太福音 Matthew 5
5:1 | [cbb5] | 耶穌看見這許多的人、就上了山、既已坐下、門徒到他跟前來。
 | [kjv] | And seeing the multitudes, he went up into a mountain: and when he was set, his disciples came unto him:
 | [strongs] | 1492 seeing 1161 And 3588 the 3793 crowds, 0305 He went 1519 onto 3588 the 3735 mountain 2532 and 2523 sitting down 0846 himself, 4334 came near 0846 to him 3588 the 3101 followers 0846 of him.
5:2 | [cbb5] | 他就開口教訓他們說、
 | [kjv] | And he opened his mouth, and taught them, saying,
 | [strongs] | 2532 And 0455 opening 3588 the 4750 mouth 0846 of him, 1321 he taught 0846 them, 3004 saying,
5:3 | [cbb5] | 虛心的人有福了．因為天國是他們的。
 | [kjv] | Blessed are the poor in spirit: for theirs is the kingdom of heaven.
 | [strongs] | 3107 Blessed 9999 {are} 3588 the 4434 poor 3588 in the 4151 spirit, 3754 because 0846 of them 2076 is 3588 the 0932 kingdom 3588 of the 3772 heavens.
5:4 | [cbb5] | 哀慟的人有福了．因為他們必得安慰。
 | [kjv] | Blessed are they that mourn: for they shall be comforted.
 | [strongs] | 3107 Blessed 9999 {are} 3588 the 9999 {ones} 3996 mourning, 3754 because 0846 they 3870 will be comforted.
5:5 | [cbb5] | 溫柔的人有福了．因為他們必承受地土。
 | [kjv] | Blessed are the meek: for they shall inherit the earth.
 | [strongs] | 3107 Blessed 9999 {are} 3588 the 4239 meek, 3754 because 0846 they 2816 will inherit 3588 the 1093 earth.
5:6 | [cbb5] | 飢渴慕義的人有福了．因為他們必得飽足。
 | [kjv] | Blessed are they which do hunger and thirst after righteousness: for they shall be filled.
 | [strongs] | 3107 Blessed 9999 {are} 3588 the 9999 {ones} 3983 hungering 2532 and 1372 thirsting 9999 {after} 3588 - 1343 righteousness, 3754 because 0846 they 5526 will be filled.
5:7 | [cbb5] | 憐恤人的人有福了．因為他們必蒙憐恤。
 | [kjv] | Blessed are the merciful: for they shall obtain mercy.
 | [strongs] | 3107 Blessed 9999 {are} 3588 the 1655 merciful, 3754 because 0846 they 1653 will receive mercy.
5:8 | [cbb5] | 清心的人有福了．因為他們必得見 神。
 | [kjv] | Blessed are the pure in heart: for they shall see God.
 | [strongs] | 3107 Blessed 9999 {are} 3588 the 2513 pure 3588 in the 2588 heart, 3754 because 0846 they 3588 - 2316 God 3700 will see.
5:9 | [cbb5] | 使人和睦的人有福了．因為他們必稱為 神的兒子。
 | [kjv] | Blessed are the peacemakers: for they shall be called the children of God.
 | [strongs] | 3107 Blessed 9999 {are} 3588 the 1518 peacemakers, 3754 because 0846 they 5207 sons 2316 of God 2564 will be called.
5:10 | [cbb5] | 為義受逼迫的人有福了．因為天國是他們的。
 | [kjv] | Blessed are they which are persecuted for righteousness' sake: for theirs is the kingdom of heaven.
 | [strongs] | 3107 Blessed 9999 {are} 3588 those 1377 being persecuted 1752 because 1343 of righteousness, 3754 for 0846 of them 2076 is 3588 the 0932 kingdom 3588 of the 3772 heavens.
5:11 | [cbb5] | 人若因我辱罵你們、逼迫你們、捏造各樣壞話毀謗你們、你們就有福了。
 | [kjv] | Blessed are ye, when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for my sake.
 | [strongs] | 3107 Blessed 2075 are you 3752 when 3679 they will reproach 5209 you 2532 and 1377 persecute, 2532 and 2036 will say 3956 every 4190 evil 4487 word 2596 against 5216 you, 5574 lying, 1752 for the sake 1700 of me.
5:12 | [cbb5] | 應當歡喜快樂．因為你們在天上的賞賜是大的．在你們以前的先知、人也是這樣逼迫他們。
 | [kjv] | Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you.
 | [strongs] | 5463 Rejoice 2532 and 0021 be glad, 3754 because 3588 the 3408 reward 5216 of you 9999 {is} 4183 great 1722 in 3588 the 3772 heavens. 3779 thus 1063 For they 1377 persecuted 3588 the 4396 prophets 3588 the {ones} 4253 ahead of 5216 you.
5:13 | [cbb5] | 你們是世上的鹽．鹽若失了味、怎能叫他再鹹呢．以後無用、不過丟在外面、被人踐踏了。
 | [kjv] | Ye are the salt of the earth: but if the salt have lost his savour, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men.
 | [strongs] | 5210 You 2075 are 3588 the 0217 salt 3588 of the 1093 earth. 1437 if 1161 But 3588 the 0217 salt 3471 is tasteless, 1722 by 5101 what 0233 will it be salted? 1519 for 3762 nothing 2480 It is strong 2089 still, 1508 except 0906 to be thrown 1854 out, 2532 and 2662 to be trampled under 5259 by 3588 - 0444 people.
5:14 | [cbb5] | 你們是世上的光．城造在山上、是不能隱藏的。
 | [kjv] | Ye are the light of the world. A city that is set on an hill cannot be hid.
 | [strongs] | 5210 You 2075 are 3588 the 5457 light 3588 of the 2889 world. 3756 not 1410 is able 4172 a city 2928 to be hidden 1863 on 3735 a mountain 2749 situated.
5:15 | [cbb5] | 人點燈、不放在斗底下、是放在燈臺上、就照亮一家的人。
 | [kjv] | Neither do men light a candle, and put it under a bushel, but on a candlestick; and it giveth light unto all that are in the house.
 | [strongs] | 3761 Nor 2545 do they 3088 light a lamp 2532 and 5087 place 0846 it 5259 under 3588 the 3426 grain measure 0235 but 1909 upon 3588 the 3087 lampstand, 2532 and 2989 it gives light for 3956 all 3588 those 1722 in 3588 the 3614 house.
5:16 | [cbb5] | 你們的光也當這樣照在人前、叫他們看見你們的好行為、便將榮耀歸給你們在天上的父。
 | [kjv] | Let your light so shine before men, that they may see your good works, and glorify your Father which is in heaven.
 | [strongs] | 3779 Thus 2989 let shine 3588 the 5457 light 5216 of you 1715 in front 3588 - 0444 of people, 3704 so that they 1492 may see 5216 of you 3588 the 2570 good 2041 works, 2532 and 1392 may glorify 3588 the 3962 Father 5216 of you 1722 in 3588 the 3772 heavens.
5:17 | [cbb5] | 莫想我來要廢掉律法和先知．我來不是要廢掉、乃是要成全。
 | [kjv] | Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfil.
 | [strongs] | 3361 not 3543 Do think 3754 that 2064 I came 2647 to annul 3588 the 3551 Law 3588 or 3588 the 4396 Prophets. 3756 not 2064 I did come 2647 to annul, 0235 but 4137 to fulfill.
5:18 | [cbb5] | 我實在告訴你們、就是到天地都廢去了、律法的一點一畫也不能廢去、都要成全。
 | [kjv] | For verily I say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled.
 | [strongs] | 0281 truly 1063 For 3004 I say 5213 to you, 2193 - 0302 Until 3928 pass away 3588 the 3772 heavens 2532 and 3588 the 1093 earth, 2503 iota 1520 one 2228 or 3391 one 2762 point 3364 in no way 3361 - 3928 will pass away 0575 from 3588 the 3551 Law, 2193 - 0302 until 3956 all things 1096 occur.
5:19 | [cbb5] | 所以無論何人廢掉這誡命中最小的一條、又教訓人這樣作、他在天國要稱為最小的．但無論何人遵行這誡命、又教訓人遵行、他在天國要稱為大的。
 | [kjv] | Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven.
 | [strongs] | 3739 Whoever, 1437 - 3767 then, 3089 relaxes 3391 one 3588 of 1785 commands 5130 these 3588 the 1646 least, 2532 and 1321 teaches 3779 so 3588 - 0444 people, 1646 least 2563 he will be called 1722 in 3588 the 0932 kingdom 3588 of the 3772 heavens. 3739 who- 1161 But 0302 -ever 4160 does 9999 {them} 2532 and 1321 teaches, 3778 this one 3173 great 2563 will be called 1722 in 3588 the 0932 kingdom 3588 of the 3772 heavens.
5:20 | [cbb5] | 我告訴你們、你們的義、若不勝於文士和法利賽人的義、斷不能進天國。
 | [kjv] | For I say unto you, That except your righteousness shall exceed the righteousness of the scribes and Pharisees, ye shall in no case enter into the kingdom of heaven.
 | [strongs] | 3004 I say 1063 For 5213 to you 3754 that 3762 if 3761 not 4052 will exceed 3588 the 1343 righteousness 5216 of you 4119 more than 3588 the 1122 copyists 2532 and 5330 Pharisees, 3364 in no way 1525 will you 1519 go into 3588 the 0932 kingdom 3588 of the 3772 heavens!
5:21 | [cbb5] | 你們聽見有吩咐古人的話、說、『不可殺人、』又說、『凡殺人的、難免受審判。』
 | [kjv] | Ye have heard that it was said of them of old time, Thou shalt not kill; and whosoever shall kill shall be in danger of the judgment:
 | [strongs] | 0191 You heard 3754 that 4483 it was said 3588 to the 0744 ancients, 3756 not 5407 Do murder, 3739 who- 1161 And 0302 -ever 5407 murders, 1777 answerable 2071 will be 3588 at the 2920 judgment.
5:22 | [cbb5] | 只是我告訴你們、凡向弟兄動怒的、難免受審判。〔有古卷在凡字下添無緣無故的五字〕凡罵弟兄是拉加的、難免公會的審斷．凡罵弟兄是魔利的、難免地獄的火。
 | [kjv] | But I say unto you, That whosoever is angry with his brother without a cause shall be in danger of the judgment: and whosoever shall say to his brother, Raca, shall be in danger of the council: but whosoever shall say, Thou fool, shall be in danger of hell fire.
 | [strongs] | 1473 I 1161 But 3004 say 5213 to you 3754 that 3956 each 3588 who 3710 is angry 3588 with the 0080 brother 0846 of him 1500 without cause 1777 answerable 2071 will be 3588 at the 2920 judgment. 3739 who- 1161 And 0302 -ever 2036 says 3588 to the 0080 brother 0846 of him, 4469 Raca, 1777 answerable 2071 will be 3588 to the 4892 Sanhedrin. 3739 who- 1161 And 0302 -ever 2036 says, 3474 Fool, 1777 answerable 2071 will be 1722 into 3588 the 1067 Gehenna 3588 of 4442 fire!
5:23 | [cbb5] | 所以你在祭壇上獻禮物的時候、若想起弟兄向你懷怨、
 | [kjv] | Therefore if thou bring thy gift to the altar, and there rememberest that thy brother hath ought against thee;
 | [strongs] | 1437 If, 3767 then, 4374 you offer 3588 the 1435 gift 4675 of you 1909 on 3588 the 2379 altar, 2546 and there 3415 you remember 3754 that 3588 the 0080 brother 4675 of you 2192 has 5100 something 2596 against 4675 you,
5:24 | [cbb5] | 就把禮物留在壇前、先去同弟兄和好、然後來獻禮物。
 | [kjv] | Leave there thy gift before the altar, and go thy way; first be reconciled to thy brother, and then come and offer thy gift.
 | [strongs] | 0863 leave 1563 there 3588 the 1435 gift 4675 of you 1715 in front of 3588 the 2379 altar, 2532 and 5217 go. 4412 First, 1259 be reconciled 3588 to the 0080 brother 4675 of you, 2532 and 5119 then, 2064 coming, 4374 offer 3588 the 1435 gift 4675 of you.
5:25 | [cbb5] | 你同告你的對頭還在路上、就趕緊與他和息．恐怕他把你送給審判官、審判官交付衙役、你就下在監裡了。
 | [kjv] | Agree with thine adversary quickly, whiles thou art in the way with him; lest at any time the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.
 | [strongs] | 2468 Be 2132 well-minded 3588 with the 0476 opponent 4675 of you 5035 quickly, 2193 until 3755 that you 1488 are 1722 on 3588 the 3598 road 3226 with 0846 him, 3379 lest 4571 you 3860 deliver 3588 the 0476 opponent 3588 to the 2923 judge, 2532 and 3588 the 2923 judge 4571 you 3860 deliver 3588 to the 5257 officer, 2532 and 1519 into 5438 prison 0906 you be thrown.
5:26 | [cbb5] | 我實在告訴你、若有一文錢沒有還清、你斷不能從那裡出來。
 | [kjv] | Verily I say unto thee, Thou shalt by no means come out thence, till thou hast paid the uttermost farthing.
 | [strongs] | 0281 Truly, 3004 I say 4671 to you, 3364 in no way 1831 will you exit 1564 from there 2193 - 0302 until 0591 you pay 3588 the 2078 last 2835 kodrantes.
5:27 | [cbb5] | 你們聽見有話說、『不可姦淫。』
 | [kjv] | Ye have heard that it was said by them of old time, Thou shalt not commit adultery:
 | [strongs] | 0191 You heard 3754 that 4483 it was said 3588 to the 0744 ancients, 3756 not 3431 Do commit adultery.
5:28 | [cbb5] | 只是我告訴你們、凡看見婦女就動淫念的、這人心裡已經與他犯姦淫了。
 | [kjv] | But I say unto you, That whosoever looketh on a woman to lust after her hath committed adultery with her already in his heart.
 | [strongs] | 1473 I 1161 But 3004 I say 5213 to you 3754 that 3956 each 3588 one 0991 looking 1135 at a woman 4314 to 3588 - 1937 lust after 0846 her 2235 already has 3431 committed adultery 0846 with her 1722 in 3588 the 2588 heart 0846 of him.
5:29 | [cbb5] | 若是你的右眼叫你跌倒、就剜出來丟掉．寧可失去百體中的一體、不叫全身丟在地獄裡。
 | [kjv] | And if thy right eye offend thee, pluck it out, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.
 | [strongs] | 1487 if 1161 But 3588 the 3788 eye 4675 of you 3588 the 1188 right 4624 offends 4571 you, 1807 take out 0846 it 2532 and 0906 throw 9999 {it} 0575 from 4675 you! 4851 profitable 1063 For 4671 to you 2453 that 0822 should perish 1520 one 3588 of the 3196 parts 4675 of you, 2532 and 3361 not 3650 all 3588 the 4983 body 4675 of you 0906 be thrown 1519 into 1067 Gehenna.
5:30 | [cbb5] | 若是右手叫你跌倒、就砍下來丟掉．寧可失去百體中的一體、不叫全身下入地獄。
 | [kjv] | And if thy right hand offend thee, cut it off, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.
 | [strongs] | 2532 And 1487 if the 1188 right 4675 of you 5495 hand 4624 causes to offend 4671 you, 1581 cut off 0846 it 2532 and 0906 throw 0575 from 4675 you! 4851 profitable 1063 For 4671 you 2443 that 0622 should perish 1520 one 3588 of the 3196 parts 4675 of you 2532 and 3361 not 3650 all 3588 the 4675 body 4675 of you 0906 be thrown 1519 into 1067 Gehenna.
5:31 | [cbb5] | 又有話說、人若休妻、就當給他休書。
 | [kjv] | It hath been said, Whosoever shall put away his wife, let him give her a writing of divorcement:
 | [strongs] | 4483 it was said 1161 And 3754 - 3739 Whoever 0302 - 0630 puts away 3588 the 1135 wife 0846 of him, 1325 let him give 0846 her 0647 a certificate of divorce.
5:32 | [cbb5] | 只是我告訴你們、凡休妻的、若不是為淫亂的緣故、就是叫他作淫婦了．人若娶這被休的婦人、也是犯姦淫了。
 | [kjv] | But I say unto you, That whosoever shall put away his wife, saving for the cause of fornication, causeth her to commit adultery: and whosoever shall marry her that is divorced committeth adultery.
 | [strongs] | 1473 I 1161 But 3004 say 5213 to you 3754 that 3739 whoever 0302 - 0630 puts away 3588 the 1135 wife 0846 of him, 3924 apart from 3056 a matter 4202 of sexual sin, 4160 causes 0846 her 3429 to commit adultery. 2532 And 3739 whoever 1437 - 0630 the put-away one 1060 will marry 3429 commits adultery.
5:33 | [cbb5] | 你們又聽見有吩咐古人的話、說、『不可背誓、所起的誓、總要向主謹守。』
 | [kjv] | Again, ye have heard that it hath been said by them of old time, Thou shalt not forswear thyself, but shalt perform unto the Lord thine oaths:
 | [strongs] | 3825 Again, 0191 you heard 3754 that 4483 it was said 3588 to the 0744 ancients, 3756 not You 1964 must perjure, 0591 will deliver 1161 but 3588 to the 2962 Lord 3588 the 3727 oaths 4675 of you.
5:34 | [cbb5] | 只是我告訴你們、甚麼誓都不可起、不可指著天起誓、因為天是 神的座位．
 | [kjv] | But I say unto you, Swear not at all; neither by heaven; for it is God's throne:
 | [strongs] | 1473 I 1161 But 3004 say 5213 to you, 3361 not 3660 Do swear 3654 {at} all! 3383 Neither 1722 by 3588 - 3772 Heaven, 3754 because 2362 throne 2076 it is 3588 of 2316 God.
5:35 | [cbb5] | 不可指著地起誓、因為地是他的腳凳．也不可指著耶路撒冷起誓、因為耶路撒冷是大君的京城。
 | [kjv] | Nor by the earth; for it is his footstool: neither by Jerusalem; for it is the city of the great King.
 | [strongs] | 3383 Neither 1722 by 3588 the 1093 earth, 3754 because 5286 footstool 2076 it is 3588 of the 4228 feet 0846 of him. 3383 Neither 1519 to 2414 Jerusalem, 3754 because 4172 city 2076 it is 3588 of the 3173 great 0935 King.
5:36 | [cbb5] | 又不可指著你的頭起誓、因為你不能使一根頭髮變黑變白了。
 | [kjv] | Neither shalt thou swear by thy head, because thou canst not make one hair white or black.
 | [strongs] | 3383 Neither 1722 by 3588 the 2776 head 4675 of you 3660 swear, 3754 because 3756 not 1410 you are able 3391 one 2359 hair 3022 white 2228 or 3189 black 4160 to make.
5:37 | [cbb5] | 你們的話、是、就說是．不是、就說不是．若再多說、就是出於那惡者。〔或作是從惡裡出來的〕
 | [kjv] | But let your communication be, Yea, yea; Nay, nay: for whatsoever is more than these cometh of evil.
 | [strongs] | 2077 let be 1161 But 3588 the 3056 word 5216 of you, 3483 Yes, 3483 yes, 3756 no, 3756 no. 3588 the 1161 And 4053 excess 5130 of these 1537 out of 3588 the 4190 evil one 2076 is.
5:38 | [cbb5] | 你們聽見有話說、『以眼還眼、以牙還牙。』
 | [kjv] | Ye have heard that it hath been said, An eye for an eye, and a tooth for a tooth:
 | [strongs] | 0191 You heard 3754 that 4483 it was said, 3788 An eye 0473 instead of 3788 an eye, 2532 and 3599 a tooth 0473 instead 3599 of a tooth.
5:39 | [cbb5] | 只是我告訴你們、不要與惡人作對．有人打你的右臉、連左臉也轉過來由他打。
 | [kjv] | But I say unto you, That ye resist not evil: but whosoever shall smite thee on thy right cheek, turn to him the other also.
 | [strongs] | 1473 I 1161 But 3004 say 5213 to you, 3361 not 0436 Do resist 3588 the 4190 evil, 0235 but 3748 the one who 4571 you 4474 strikes 1909 on 3588 the 1188 right 4675 of you 4600 cheek, 4762 turn 0846 to him 2532 also 3588 the 0243 other.
5:40 | [cbb5] | 有人想要告你、要拿你的裡衣、連外衣也由他拿去。
 | [kjv] | And if any man will sue thee at the law, and take away thy coat, let him have thy cloak also.
 | [strongs] | 2532 And 3588 he 2309 wishing 4671 you 2919 to sue, 2532 and 3588 the 5509 tunic 4675 of you 2983 to take, 0863 allow 0846 him 2532 also 3588 the 2440 coat.
5:41 | [cbb5] | 有人強逼你走一里路、你就同他走二里。
 | [kjv] | And whosoever shall compel thee to go a mile, go with him twain.
 | [strongs] | 2532 And 3748 the one who 4671 you 0029 would compel to go 3400 mile 1520 one, 5217 go 3326 with 0846 him 1417 two.
5:42 | [cbb5] | 有求你的、就給他．有向你借貸的、不可推辭。
 | [kjv] | Give to him that asketh thee, and from him that would borrow of thee turn not thou away.
 | [strongs] | 3588 He who is 0154 asking 4571 you to 1325 give, 2532 and 3588 he 2309 wishing 0575 from 4675 you 1155 to borrow, 3361 not 0854 do turn away.
5:43 | [cbb5] | 你們聽見有話說、『當愛你的鄰舍、恨你的仇敵。』
 | [kjv] | Ye have heard that it hath been said, Thou shalt love thy neighbour, and hate thine enemy.
 | [strongs] | 0191 You heard 3754 that 4483 it was said, 0025 You must love 3588 the 4139 neighbor 4675 of you 2532 but 3404 you must hate 3588 the 2190 enemy 4675 of you.
5:44 | [cbb5] | 只是我告訴你們、要愛你們的仇敵．為那逼迫你們的禱告。
 | [kjv] | But I say unto you, Love your enemies, bless them that curse you, do good to them that hate you, and pray for them which despitefully use you, and persecute you;
 | [strongs] | 1473 I 1161 But 3004 I say 5213 to you, 0025 Love 3588 the 2190 enemies 5216 of you. 2127 Bless 3588 those 2672 cursing 5209 you, 2573 well 4160 Do 3588 to those 3404 hating 5209 you, 2532 and 4336 pray 5228 on behalf 3588 of those 1908 abusing 5209 you 2532 and 1377 persecuting 5209 you,
5:45 | [cbb5] | 這樣、就可以作你們天父的兒子．因為他叫日頭照好人、也照歹人、降雨給義人、也給不義的人。
 | [kjv] | That ye may be the children of your Father which is in heaven: for he maketh his sun to rise on the evil and on the good, and sendeth rain on the just and on the unjust.
 | [strongs] | 3704 so that 1096 you may be 5207 sons 3588 of the 3962 Father 5216 of you 3588 - 1722 in 9999 {the} 3772 heavens. 3754 Because 3588 the 2246 sun 0846 of Him 0393 He causes to rise 1909 on 9999 {the} 4190 evil 9999 {ones} 2532 and 9999 {the} 0018 good 9999 {ones}, 2532 and 1026 He sends rain 1909 upon 9999 {the} 1342 righteous 9999 {ones} 2532 and 9999 {the} 0094 unrighteous 9999 {ones}
5:46 | [cbb5] | 你們若單愛那愛你們的人．有甚麼賞賜呢．就是稅吏不也是這樣行麼。
 | [kjv] | For if ye love them which love you, what reward have ye? do not even the publicans the same?
 | [strongs] | 1437 if 1063 For 0025 you love 9999 {only} 3588 those 0025 loving 5209 you, 5101 what 3408 reward 2192 do you have? 3780 not 2532 even Do 3588 the 5057 tax-collectors 3588 the 0846 same 9999 {thing} 4160 practice?
5:47 | [cbb5] | 你們若單請你弟兄的安、比人有甚麼長處呢．就是外邦人不也是這樣行麼。
 | [kjv] | And if ye salute your brethren only, what do ye more than others? do not even the publicans so?
 | [strongs] | 2532 And 1437 if 0782 you greet 3588 the 0080 brothers 5216 of you 3440 only, 5101 what 4053 exceptional 9999 {thing} 4160 do you? 3780 not Do 2532 even 3588 the 5057 ethnics 3779 the same 9999 {thing} 4160 do?
5:48 | [cbb5] | 所以你們要完全、像你們的天父完全一樣。
 | [kjv] | Be ye therefore perfect, even as your Father which is in heaven is perfect.
 | [strongs] | 2071 be 3767 So, 5210 You 5046 mature, 5618 as 3588 the 3962 Father 5216 of you 3588 the 3770 heavenly 5046 mature 2076 is.


Strongs Concordance [Matthew 6]

 馬太福音 Matthew 6
6:1 | [cbb5] | 你們要小心、不可將善事行在人的面前、故意叫他們看見．若是這樣、就不能得你們天父的賞賜了。
 | [kjv] | Take heed that ye do not your alms before men, to be seen of them: otherwise ye have no reward of your Father which is in heaven.
 | [strongs] | 4337 Watch out 9999 {that} 3588 the 1654 righteousness 5216 of you 3361 not 4160 to do 1715 in front 3588 of 0444 men, 4314 in order 3588 to 2300 be seen 0846 by them. 1490 if But not, 3408 reward 3756 not 2192 you have 3844 from 3588 the 3962 Father 5216 of you 1722 in 3588 the 3772 heavens.
6:2 | [cbb5] | 所以你施捨的時候、不可在你前面吹號、像那假冒為善的人、在會堂裡和街道上所行的、故意要得人的榮耀．我實在告訴你們、他們已經得了他們的賞賜。
 | [kjv] | Therefore when thou doest thine alms, do not sound a trumpet before thee, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Verily I say unto you, They have their reward.
 | [strongs] | 3752 when 3767 Then 4160 you do 1654 merciful deeds, 3361 not 4537 do trumpet 1715 ahead of 4675 you, 5618 as 3588 the 5273 hypocrites 4160 do 1722 in 3588 the 4864 synagogues 2532 and 1722 in 3588 the 4505 streets, 3704 so that 1392 they may be 5259 glorified 5259 by 3588 - 0444 people. 0281 Truly, 3004 I say 5213 to you, 0568 they have 3588 the 3408 reward 0846 of them.
6:3 | [cbb5] | 你施捨的時候、不要叫左手知道右手所作的．
 | [kjv] | But when thou doest alms, let not thy left hand know what thy right hand doeth:
 | [strongs] | 4675 you 1161 But 4160 doing 1654 merciful deeds, 3361 not 1097 do let know 3588 the 0710 left 9999 {hand} 4675 of you 5101 what 4160 does 3588 the 1188 right 4675 of you,
6:4 | [cbb5] | 要叫你施捨的事行在暗中、你父在暗中察看、必然報答你。〔有古卷作必在明處報答你〕
 | [kjv] | That thine alms may be in secret: and thy Father which seeth in secret himself shall reward thee openly.
 | [strongs] | 3704 so 5600 that 4675 of you 3588 the 1654 merciful deeds 1722 in 3588 - 2927 secret, 2532 and 3588 the 3962 Father 4675 of you 3588 the {One} 0991 who sees 1722 in 3588 - 2927 secret 0846 Him{self} 0591 will repay 4671 you 1722 in 5318 the open.
6:5 | [cbb5] | 你們禱告的時候、不可像那假冒為善的人、愛站在會堂裡、和十字路口上禱告、故意叫人看見．我實在告訴你們、他們已經得了他們的賞賜。
 | [kjv] | And when thou prayest, thou shalt not be as the hypocrites are: for they love to pray standing in the synagogues and in the corners of the streets, that they may be seen of men. Verily I say unto you, They have their reward.
 | [strongs] | 2532 And 3752 when 4336 you pray, 3756 not 2071 you will be 5618 as 3588 the 5273 hypocrites, 3754 because 5368 they love 1722 in 3588 the 4864 synagogues 2532 and 1722 in 3588 the 1137 corners 3588 of the 4113 open streets 2476 standing 4336 to pray, 3704 so that 0302 may 5316 they appear 3588 to 0444 men. 0281 Truly, 3004 I say 5213 to you 3754 that 0568 they have 3588 the 3408 reward 0846 of them.
6:6 | [cbb5] | 你禱告的時候、要進你的內屋、關上門、禱告你在暗中的父、你父在暗中察看、必然報答你。
 | [kjv] | But thou, when thou prayest, enter into thy closet, and when thou hast shut thy door, pray to thy Father which is in secret; and thy Father which seeth in secret shall reward thee openly.
 | [strongs] | 4771 you 1161 But, 3752 when 4336 you pray, 1525 enter 1519 into 3588 the 5009 room 4675 of you 2532 and 2808 shutting 3588 the 2374 door 4675 of you, 4336 pray 3588 to the 3962 Father 4675 of you 3588 - 1722 in 3588 - 2927 secret. 2532 And 3588 the 3962 Father 4675 of you 0991 seeing 1722 in 3588 - 2927 secret 0591 will repay 4671 you 1722 in 3588 the 5318 open.
6:7 | [cbb5] | 你們禱告、不可像外邦人、用許多重複話．他們以為話多了必蒙垂聽。
 | [kjv] | But when ye pray, use not vain repetitions, as the heathen do: for they think that they shall be heard for their much speaking.
 | [strongs] | 4336 when praying 1161 But, 3361 not 0945 do use vain repetition, 5618 as 3588 the 1482 ethnics. 1380 they think 1063 Because 3754 that 1722 in 3588 the 4180 much speaking 0846 of them 1522 they will be heard.
6:8 | [cbb5] | 你們不可效法他們．因為你們沒有祈求以先、你們所需用的、你們的父早已知道了。
 | [kjv] | Be not ye therefore like unto them: for your Father knoweth what things ye have need of, before ye ask him.
 | [strongs] | 3361 not 3754 So, 3666 do be like 0846 them. 1492 knows 1063 Because 3588 the 3962 Father 5216 of you 3739 what things 5532 need 2192 you have 4253 before 3588 - 5209 you 0154 ask 0846 Him.
6:9 | [cbb5] | 所以你們禱告、要這樣說．我們在天上的父、願人都尊你的名為聖。
 | [kjv] | After this manner therefore pray ye: Our Father which art in heaven, Hallowed be thy name.
 | [strongs] | 3779 in this way 3767 Therefore, 4336 pray 5210 you: 3962 Father 2257 of us 3588 - 1722 in 3588 the 3772 heavens, 0037 let be sanctified 3588 the 3686 name 4675 of You.
6:10 | [cbb5] | 願你的國降臨。願你的旨意行在地上、如同行在天上。
 | [kjv] | Thy kingdom come, Thy will be done in earth, as it is in heaven.
 | [strongs] | 2064 Let come 3588 the 0932 kingdom 4675 of You. 1096 Let be done 3588 the 2307 will 4675 of You, 5613 as 1722 in 3772 Heaven, 2531 also 1909 on 3588 the 1093 earth.
6:11 | [cbb5] | 我們日用的飲食、今日賜給我們。
 | [kjv] | Give us this day our daily bread.
 | [strongs] | 3588 The 0740 bread 2257 of us 3588 the 1967 daily, 1325 give 2254 to us 4594 today,
6:12 | [cbb5] | 免我們的債、如同我們免了人的債。
 | [kjv] | And forgive us our debts, as we forgive our debtors.
 | [strongs] | 2532 and 0863 forgive 2254 us 3588 the 3783 failings 2257 of us, 5613 as 2532 also 2249 we 0863 forgive 3588 the 3781 failings 2257 of us.
6:13 | [cbb5] | 不叫我們遇見試探．救我們脫離兇惡。〔或作脫離惡者〕因為國度、權柄、榮耀、全是你的直到永遠、阿們。〔有古卷無因為至阿門等字〕
 | [kjv] | And lead us not into temptation, but deliver us from evil: For thine is the kingdom, and the power, and the glory, for ever. Amen.
 | [strongs] | 2532 And 3361 not 1533 do lead 2248 us 1519 into 3986 temptation, 0235 but 4508 deliver 2248 us 0575 from 3588 the 4190 evil; 3754 because 4675 of You 2076 is 3588 the 0932 kingdom, 2532 and 3588 the 1411 power, 2532 and 3588 the 1391 glory 1519 to 3588 the 0165 ages. 0281 Amen.
6:14 | [cbb5] | 你們饒恕人的過犯、你們的天父也必饒恕你們的過犯。
 | [kjv] | For if ye forgive men their trespasses, your heavenly Father will also forgive you:
 | [strongs] | 1437 if 1063 For 0863 you forgive 3588 - 0444 people, 3588 the 3900 trespasses 0846 of them, 0863 will forgive 2532 also 5213 you 3588 the 3962 Father 5216 of you 3588 the 3770 heavenly.
6:15 | [cbb5] | 你們不饒恕人的過犯、你們的天父也必不饒恕你們的過犯。
 | [kjv] | But if ye forgive not men their trespasses, neither will your Father forgive your trespasses.
 | [strongs] | 1437 if 1161 But 3361 not 0863 you forgive 3588 - 0444 people 3588 the 3900 transgressions 0846 of them, 3761 neither 3588 the 3962 Father 5216 of you 0863 will forgive 3588 the 3900 transgressions 5216 of you.
6:16 | [cbb5] | 你們禁食的時候、不可像那假冒為善的人、臉上帶著愁容．因為他們把臉弄得難看、故意叫人看出他們是禁食．我實在告訴你們、他們已經得了他們的賞賜。
 | [kjv] | Moreover when ye fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear unto men to fast. Verily I say unto you, They have their reward.
 | [strongs] | 3752 when 1161 And 3522 you fast, 3361 not 1906 do be 5618 as 3588 the 5273 hyprocrites 4659 darkening, 0853 they disfigure 1063 because 3588 the 4383 faces 0846 of them, 3704 so that 5316 they may appear 3588 to 0444 people 9999 {to be} 3522 fasting. 0281 Truly, 3004 I say 5213 to you 3754 that 0568 they have 3588 the 3408 reward 0846 of them.
6:17 | [cbb5] | 你禁食的時候、要梳頭洗臉、
 | [kjv] | But thou, when thou fastest, anoint thine head, and wash thy face;
 | [strongs] | 4771 you 1161 But 9999 {when} 3522 fasting, 0218 anoint 4675 of you 3588 the 2776 head, 2532 and 3588 the 4383 face 4675 of you 3538 wash,
6:18 | [cbb5] | 不叫人看出你禁食來、只叫你暗中的父看見．你父在暗中察看、必然報答你。
 | [kjv] | That thou appear not unto men to fast, but unto thy Father which is in secret: and thy Father, which seeth in secret, shall reward thee openly.
 | [strongs] | 3704 so as 3361 not 5316 to appear 3588 to 0444 people 9999 {to be} 3522 fasting, 0235 but 9999 {only} 3588 to the 3962 Father 4675 of you 1722 in 3588 - 2927 secret. 2532 And 3588 the 3962 Father 4675 of you, 3588 the {One} 0991 who sees 1722 in 3588 - 2927 secret, 0591 will repay 4671 you 1722 in 3588 the 5318 open.
6:19 | [cbb5] | 不要為自己積儹財寶在地上、地上有蟲子咬、能鏽壞、也有賊挖窟窿來偷．
 | [kjv] | Lay not up for yourselves treasures upon earth, where moth and rust doth corrupt, and where thieves break through and steal:
 | [strongs] | 3361 not 2343 Do treasure up 5213 for you{rselves} 2344 treasures 1909 on 3588 the 1093 earth, 3699 where 4597 moth 2532 and 1035 rust 0853 cause to vanish, 2532 and 3699 where 2812 thieves 1358 dig through 2532 and 2813 steal.
6:20 | [cbb5] | 只要積儹財寶在天上、天上沒有蟲子咬、不能鏽壞、也沒有賊挖窟窿來偷．
 | [kjv] | But lay up for yourselves treasures in heaven, where neither moth nor rust doth corrupt, and where thieves do not break through nor steal:
 | [strongs] | 2343 treasure up 1161 But for you{rselves} 5213 treasures 1722 in 3772 Heaven, 3699 where 3777 neither 4597 moth 3777 nor 1035 rust 0853 cause to vanish, 2532 and 3699 where 2812 thieves 3756 not 1358 dig through 3761 nor 2813 steal.
6:21 | [cbb5] | 因為你的財寶在那裡、你的心也在那裡。
 | [kjv] | For where your treasure is, there will your heart be also.
 | [strongs] | 3699 where 1063 For 2076 is 3588 the 2344 treasure 5216 of you, 1563 there 2071 will be 2532 also 3588 the 2588 heart 5216 of you.
6:22 | [cbb5] | 眼睛就是身上的燈．你的眼睛若瞭亮、全身就光明。
 | [kjv] | The light of the body is the eye: if therefore thine eye be single, thy whole body shall be full of light.
 | [strongs] | 3588 The 3088 lamp 3588 of the 4983 body 2076 is 3588 the 3788 eye. 1437 If, 3767 then, 3588 the 3788 eye 4675 of you 0573 sound 5600 is, 9999 {then} 3650 all 3588 the 4983 body 4675 of you 5460 light 2071 is.
6:23 | [cbb5] | 你的眼睛若昏花、全身就黑暗．你裡頭的光若黑暗了、那黑暗是何等大呢。
 | [kjv] | But if thine eye be evil, thy whole body shall be full of darkness. If therefore the light that is in thee be darkness, how great is that darkness!
 | [strongs] | 1437 if 1161 But 3588 the 3788 eye 4675 of you 4190 evil 5600 is, 9999 {then} 3650 all 3588 the 4983 body 4675 of you 4652 dark 2071 is. 1487 If, 3767 then, 3588 the 5457 light 3588 - 1722 in 4671 you 4655 darkness 2076 is, 3588 the 4655 darkness 4214 how great!
6:24 | [cbb5] | 一個人不能事奉兩個主．不是惡這個愛那個、就是重這個輕那個．你們不能又事奉 神、又事奉瑪門。〔瑪門是財利的意思〕
 | [kjv] | No man can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.
 | [strongs] | 3762 No one 1410 is able 1417 two 2962 lords 1398 to serve. 2228 either 1063 For 3588 the 1520 one 3404 he will love less, 2532 and 3588 the 2087 other 0025 he will love, 2228 or 1520 one 0472 he will cling to, 2532 and 3588 the 2087 other 2706 he will despise. 3756 not 1410 You are able 2316 God 1398 to serve 2532 and 3126 wealth.
6:25 | [cbb5] | 所以我告訴你們、不要為生命憂慮、喫甚麼、喝甚麼．為身體憂慮穿甚麼．生命不勝於飲食麼、身體不勝於衣裳麼。
 | [kjv] | Therefore I say unto you, Take no thought for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than meat, and the body than raiment?
 | [strongs] | 1223 Because 5124 of this, 3004 I say, 5213 to you, 0336 not 3309 do be anxious 3588 for the 5590 life 5216 of you, 5101 what 5315 you eat, 2532 and 5101 what 4095 drink. 3366 Nor 3588 for the 4983 body 5216 of you, 5101 what 1746 you put on. 1746 not 3588 the 5590 life 4119 more than 2076 Is 3588 the 5160 food, 2532 and 3588 the 4983 body 4983 {is more than} 3588 the 1742 clothing?
6:26 | [cbb5] | 你們看那天上的飛鳥、也不種、也不收、也不積蓄在倉裡、你們的天父尚且養活他．你們不比飛鳥貴重得多麼。
 | [kjv] | Behold the fowls of the air: for they sow not, neither do they reap, nor gather into barns; yet your heavenly Father feedeth them. Are ye not much better than they?
 | [strongs] | 1689 Look 1519 at 3588 the 4071 birds 3588 of the 3772 heaven, 3754 that 3756 not 4687 they sow, 3761 nor 2325 do they reap, 3761 nor 4863 do gather 1519 into 0596 barns, 2532 yet 3588 the 3962 Father 5216 of you 3770 heavenly 5142 feeds 0846 them. 4756 not 5210 Do you 3123 rather 1308 surpass 0846 them?
6:27 | [cbb5] | 你們那一個能用思慮、使壽數多加一刻呢。〔或作使身量多加一肘呢〕
 | [kjv] | Which of you by taking thought can add one cubit unto his stature?
 | [strongs] | 5101 who 1161 But 1537 of 5216 you, 3309 being anxious, 1410 is able 4369 to add 1909 onto 3588 the 2244 stature 0846 of him 4083 cubit 1520 one?
6:28 | [cbb5] | 何必為衣裳憂慮呢．你想野地裡的百合花、怎麼長起來、他也不勞苦、也不紡線．
 | [kjv] | And why take ye thought for raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin:
 | [strongs] | 2532 And 4012 concerning 1742 clothing, 5101 why 3309 are you anxious? 2648 Consider 3588 the 2918 lilies 3588 of the 0068 field, 4459 how 0837 they grow. 3756 {do} not 2872 They labor 3761 nor 3514 spin.
6:29 | [cbb5] | 然而我告訴你們、就是所羅門極榮華的時候、他所穿戴的、還不如這花一朵呢。
 | [kjv] | And yet I say unto you, That even Solomon in all his glory was not arrayed like one of these.
 | [strongs] | 3004 I say 1161 But 5213 to you 3754 that not 3761 even 4672 Solomon 1722 in 3956 all 3588 the 1391 glory 0846 of him 4016 was clothed 5613 like 1520 one 5130 of these.
6:30 | [cbb5] | 你們這小信的人哪、野地裡的草、今天還在、明天就丟在爐裡、 神還給他這樣的妝飾、何況你們呢。
 | [kjv] | Wherefore, if God so clothe the grass of the field, which to day is, and to morrow is cast into the oven, shall he not much more clothe you, O ye of little faith?
 | [strongs] | 1487 if 1161 But 3588 the 5528 grass 3588 of the 0068 field, 4594 today 5607 being 2532 and 0839 tomorrow 1519 into 2823 a furnace 0906 being thrown, 3588 - 2316 God 3779 thus 0294 clothes. 3756 Not 4183 much 3123 more 9999 {are} 5209 you, 3640 little faiths?
6:31 | [cbb5] | 所以不要憂慮、說、喫甚麼、喝甚麼、穿甚麼。
 | [kjv] | Therefore take no thought, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed?
 | [strongs] | 3361 not 3767 Then 3309 be anxious, 3004 saying, 5101 What 5315 will we eat? 2228 Or, 5101 what 4095 will we drink? 2228 Or, 5101 what 4016 will clothe us?
6:32 | [cbb5] | 這都是外邦人所求的．你們需用的這一切東西、你們的天父是知道的。
 | [kjv] | (For after all these things do the Gentiles seek:) for your heavenly Father knoweth that ye have need of all these things.
 | [strongs] | 3956 all 1063 For these 5023 things 3588 the 1484 ethnics 1934 seek. 1492 knows 1063 For 3588 the 3962 Father 5216 of you 3588 the 3770 heavenly 3754 that 5535 you need 5130 these {things} 0537 of all.
6:33 | [cbb5] | 你們要先求他的國、和他的義這些東西都要加給你們了。
 | [kjv] | But seek ye first the kingdom of God, and his righteousness; and all these things shall be added unto you.
 | [strongs] | 2212 seek 1161 But 4412 first 3588 the 0932 kingdom 3588 of 2315 God 2532 and 3588 the 1343 righteousness 0846 of Him, 2532 and 5023 these things 3956 all 4369 will be added 5213 to you.
6:34 | [cbb5] | 所以不要為明天憂慮．因為明天自有明天的憂慮．一天的難處一天當就彀了。
 | [kjv] | Take therefore no thought for the morrow: for the morrow shall take thought for the things of itself. Sufficient unto the day is the evil thereof.
 | [strongs] | 3361 not 3767 So, 3309 do be anxious 1519 for 3588 the 0839 next day. 3588 the 1063 Because 0839 next day 3309 will be anxious 1438 of itself. 0713 Enough 3588 to the 2250 day 9999 {is} 3588 the 2548 badness 0846 of it.


Strongs Concordance [Matthew 7]

 馬太福音 Matthew 7
7:1 | [cbb5] | 你們不要論斷人、免得你們被論斷。
 | [kjv] | For with what judgment ye judge, ye shall be judged: and with what measure ye mete, it shall be measured to you again.
 | [strongs] | 3361 not 2919 Do judge, 2443 so that 3361 not 2919 you will be judged.
7:2 | [cbb5] | 因為你們怎樣論斷人、也必怎樣被論斷。你們用甚麼量器量給人、也必用甚麼量器量給你們。
 | [kjv] | And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thine own eye?
 | [strongs] | 1722 by 3739 what 1063 For 2917 judgment 2919 you judge, 2919 you will be judged. 2532 And 1722 by 3739 what 3358 measure 3354 you measure, 0488 it will be measured 5213 to you.
7:3 | [cbb5] | 為甚麼看見你弟兄眼中有剌、卻不想自己眼中有梁木呢。
 | [kjv] | Or how wilt thou say to thy brother, Let me pull out the mote out of thine eye; and, behold, a beam is in thine own eye?
 | [strongs] | 5101 why 1161 But 0991 do you see 3588 the 2595 speck 3588 - 1722 in 3588 the 3788 eye 3588 of the 0080 brother 4675 of you, 3588 the 1161 but 1722 in 3588 the 4674 of you 3788 eye 1385 pole 3756 not 2657 you perceive?
7:4 | [cbb5] | 你自己眼中有梁木、怎能對你弟兄說、容我去掉你眼中的剌呢。
 | [kjv] | Thou hypocrite, first cast out the beam out of thine own eye; and then shalt thou see clearly to cast out the mote out of thy brother's eye.
 | [strongs] | 2228 Or 4459 how 2045 will you say 3588 to 0080 the brother 4675 of you, 0863 Permit 9999 {me} 1544 to take out 3588 the 2595 speck 0575 from 3588 the 3788 the eye 4675 of you, 2532 and 2400 look, 3588 the 1385 pole 9999 {is} 1722 in 3588 the 3788 eye 4675 of you?
7:5 | [cbb5] | 你這假冒為善的人、先去掉自己眼中的梁木、然後纔能看得清楚、去掉你弟兄眼中的剌。
 | [kjv] | Give not that which is holy unto the dogs, neither cast ye your pearls before swine, lest they trample them under their feet, and turn again and rend you.
 | [strongs] | 5273 Hypocrite! 1544 take out 4412 First 3588 the 1385 pole 1537 out of 3588 the 3788 eye 4675 of you, 2532 and 5119 then 1227 you will see clearly 1544 to take out 3588 the 2595 speck 1537 out of 3588 the 3788 eye 3588 of the 0080 brother 4675 of you.
7:6 | [cbb5] | 不要把聖物給狗、也不要把你們的珍珠丟在豬前、恐怕他踐踏了珍珠、轉過來咬你們。
 | [kjv] | Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you:
 | [strongs] | 3361 not 1325 Do give 3588 the 0040 holy 9999 {thing} 3588 to the 2965 dogs, 3366 nor 0906 throw 3588 the 3135 pearls 5216 of you 1715 in front 3588 of the 5519 pigs, 3379 lest 2662 they trample 0846 them 1722 with 3588 the 4228 feet 0846 of them, 2532 and, 4762 turning, 4486 they charge 5209 you!
7:7 | [cbb5] | 你們祈求、就給你們．尋找、就尋見．叩門、就給你們開門。
 | [kjv] | For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.
 | [strongs] | 0154 Ask, 2532 and 1325 it will be given 5213 to you. 2212 Seek, 2532 and 2147 you will find. 2925 Knock, 2532 and 0455 it will be opened 5213 to you.
7:8 | [cbb5] | 因為凡祈求的、就得著．尋找的、就尋見．叩門的、就給他開門。
 | [kjv] | Or what man is there of you, whom if his son ask bread, will he give him a stone?
 | [strongs] | 3956 each 1063 Because 3588 the {one} 0154 who asks 2983 receives. 2532 And 3588 he 2212 seeking, 2147 finds. 2532 And 3588 to the {one} 2925 knocking, 0455 it will be opened.
7:9 | [cbb5] | 你們中間、誰有兒子求餅、反給他石頭呢．
 | [kjv] | Or if he ask a fish, will he give him a serpent?
 | [strongs] | 2228 Or 5100 who 2076 is 1537 of 5326 you 0444 a person, 3739 who 1437 if 0154 should ask 3588 the 5207 son 0846 of him 0740 a loaf, 3361 not 3037 a stone 1929 he would give 0846 him?
7:10 | [cbb5] | 求魚、反給他蛇呢。
 | [kjv] | If ye then, being evil, know how to give good gifts unto your children, how much more shall your Father which is in heaven give good things to them that ask him?
 | [strongs] | 2532 And 1437 if 2486 a fish 0154 he should ask, 3361 a 3789 snake 1929 he would give 0846 him?
7:11 | [cbb5] | 你們雖然不好、尚且知道拿好東西給兒女、何況你們在天上的父、豈不更把好東西給求他的人麼。
 | [kjv] | Therefore all things whatsoever ye would that men should do to you, do ye even so to them: for this is the law and the prophets.
 | [strongs] | 1487 If, 3767 then, 5210 you, 4190 evil 5607 being, 1492 know 1390 gifts 0018 good 1325 to give 3588 to the 5043 children 5216 of you, 4214 how much 3123 more 3588 the 3962 Father 5216 of you 3588 - 1722 in 3588 the 3772 heavens 1325 will give 0018 good things 3588 to those 0154 asking 0846 Him!
7:12 | [cbb5] | 所以無論何事、你們願意人怎樣待你們、你們也要怎樣待人．因為這就是律法和先知的道理。
 | [kjv] | Enter ye in at the strait gate: for wide is the gate, and broad is the way, that leadeth to destruction, and many there be which go in thereat:
 | [strongs] | 3956 all things 3767 Therefore, 3745 what- 0302 -ever 2309 you desire 2443 that 4160 may do 5213 to you 3588 - 0444 people, 3779 so 2532 also 5210 you 4160 do 0846 to them, 3778 this 1063 for 2076 is 3588 the 3551 Law 2532 and 3588 the 4396 Prophets.
7:13 | [cbb5] | 你們要進窄門．因為引到滅亡、那門是寬的、路是大的、進去的人也多。
 | [kjv] | Because strait is the gate, and narrow is the way, which leadeth unto life, and few there be that find it.
 | [strongs] | 1525 Enter in 1223 through 3588 the 4728 narrow 4439 gate, 3754 because 4116 wide 9999 {is} 3588 the 4439 gate 2532 and 2147 broad 9999 {is} 3588 the 3598 way 0520 leading away 1519 into 3588 - 0684 destruction, 2532 and 4183 many 1526 are 3588 those 1525 entering in 1223 through 0846 it.
7:14 | [cbb5] | 引到永生、那門是窄的、路是小的、找著的人也少。
 | [kjv] | Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves.
 | [strongs] | 3754 Because 4728 narrow 9999 {is} 3588 the 4439 gate, 2532 and 2346 constricted 9999 {is} 3588 the 3598 way 3588 - 0520 leading away 1519 to 3588 - 2222 life, 2532 and 3641 few 1526 are 3588 those 2147 finding 0846 it.
7:15 | [cbb5] | 你們要防備假先知．他們到你們這裡來、外面披著羊皮、裡面卻是殘暴的狼。
 | [kjv] | Ye shall know them by their fruits. Do men gather grapes of thorns, or figs of thistles?
 | [strongs] | 4337 watch out 1161 But 0575 for 3588 the 5578 false prophets, 3748 who 2064 come 4314 to 5209 you 1722 in 1742 clothing 4263 of sheep, 2081 inside 1161 but 1526 they 3074 are wolves 0727 vicious.
7:16 | [cbb5] | 憑著他們的果子、就可以認出他們來。荊棘上豈能摘葡萄呢．蒺藜裡豈能摘無花果呢。
 | [kjv] | Even so every good tree bringeth forth good fruit; but a corrupt tree bringeth forth evil fruit.
 | [strongs] | 0575 From 3588 the 2590 fruits 0846 of them, 1921 you will recognize 0846 them. 3385 Neither 4816 do they gather 0575 from 0173 thorns 4718 grapes, 3588 or 0575 from 5146 thistles 4810 figs?
7:17 | [cbb5] | 這樣、凡好樹都結好果子、惟獨壞樹結壞果子。
 | [kjv] | A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit.
 | [strongs] | 3779 So, 3956 every 1186 tree 0018 good 2590 fruits 2570 good 4160 produces. 3588 the 1161 But 4550 corrupt 1186 tree 2590 fruits 4190 bad 4160 produces.
7:18 | [cbb5] | 好樹不能結壞果子、壞樹不能結好果子。
 | [kjv] | Every tree that bringeth not forth good fruit is hewn down, and cast into the fire.
 | [strongs] | 3756 not 1410 is able 1186 A tree 0018 good 2590 fruits 4190 bad 4160 to produce, 3761 nor 1186 a tree 4550 corrupt 2590 fruits 2570 good 4160 to produce.
7:19 | [cbb5] | 凡不結好果子的樹、就砍下來、丟在火裡。
 | [kjv] | Wherefore by their fruits ye shall know them.
 | [strongs] | 3956 Every 1186 tree 3361 not 4160 producing 2590 fruits 2570 good 1581 is cut out, 2532 and 1519 into 4441 fire 0906 is thrown.
7:20 | [cbb5] | 所以憑著他們的果子、就可以認出他們來。
 | [kjv] | Not every one that saith unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that doeth the will of my Father which is in heaven.
 | [strongs] | 0686 Surely, 0575 from 3588 the 2590 fruits 0846 of them 1921 you will recognize 0846 them.
7:21 | [cbb5] | 凡稱呼我主阿、主阿的人、不能都進天國．惟獨遵行我天父旨意的人、纔能進去。
 | [kjv] | Many will say to me in that day, Lord, Lord, have we not prophesied in thy name? and in thy name have cast out devils? and in thy name done many wonderful works?
 | [strongs] | 3756 Not 3956 everyone 3588 - 3004 saying 3427 to me, 2962 Lord, 2962 Lord, 1525 will enter 1519 into 3588 the 0932 kingdom 3588 of the 3772 heavens, 0235 but 3588 those 4160 doing 3588 the 2307 will 3588 of the 3962 Father 3450 of me 3588 - 1722 in 9999 {the} 3772 heavens.
7:22 | [cbb5] | 當那日必有許多人對我說、主阿、主阿、我們不是奉你的名傳道、奉你的名趕鬼、奉你的名行許多異能麼。
 | [kjv] | And then will I profess unto them, I never knew you: depart from me, ye that work iniquity.
 | [strongs] | 4183 Many 2046 will say 3427 to me 1722 on 1565 that 2250 day, 2962 Lord, 2962 Lord, 3756 not 3588 in 4674 your 3686 name 4395 did we prophesy, 2532 and 3588 in 4674 your 3686 name 1140 demons 1544 throw out, 2532 and 3588 in 4674 your 3686 name 1140 works of power 4183 many 4160 we performed?
7:23 | [cbb5] | 我就明明的告訴他們說、我從來不認識你們、你們這些作惡的人、離開我去罷。
 | [kjv] | Therefore whosoever heareth these sayings of mine, and doeth them, I will liken him unto a wise man, which built his house upon a rock:
 | [strongs] | 2532 And 5119 then 3670 I will declare 0846 to them, 3754 - 3762 never 1097 I knew 5209 you! 0672 Depart 0575 from 1700 me, 3588 those 2038 working 3588 - 0458 lawlessness.
7:24 | [cbb5] | 所以凡聽見我這話就去行的、好比一個聰明人、把房子蓋在磐石上。
 | [kjv] | And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded upon a rock.
 | [strongs] | 3956 everyone 3767 Therefore, 3748 who hears 0191 from 3450 me 3588 - 3056 words 5128 these 2532 and 4160 does 0846 them 3666 I will compare 0846 him 0435 to a man 5429 prudent 3748 who 3618 built 3588 the 3614 house 0846 of him 1909 on 3588 the 4073 rock.
7:25 | [cbb5] | 雨淋、水沖、風吹、撞著那房子、房子總不倒塌．因為根基立在磐石上。
 | [kjv] | And every one that heareth these sayings of mine, and doeth them not, shall be likened unto a foolish man, which built his house upon the sand:
 | [strongs] | 2532 And 2597 came down 3588 the 1028 rain 2532 and 2064 came up 3588 the 4215 rivers, 2532 and 4154 blew 3588 the 0417 winds, 2532 and 4363 fell against 3588 - 3614 house 1565 that, 2532 yet 3756 not 4098 it fell, 2311 it had been founded 1063 because 1909 upon 3588 the 4073 rock.
7:26 | [cbb5] | 凡聽見我這話不去行的、好比一個無知的人、把房子蓋在沙土上。
 | [kjv] | And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell: and great was the fall of it.
 | [strongs] | 2532 And 3956 everyone 0191 hearing 3450 of me 3588 - 3056 words 5128 these 2532 and 3361 not 4160 doing 0846 them 3666 will be compared 0435 to a man 3474 foolish 3748 who 3618 built 3588 the 3614 house 0846 of him 1909 on 3588 the 0285 sand.
7:27 | [cbb5] | 雨淋、水沖、風吹、撞著那房子、房子就倒塌了．並且倒塌得很大。
 | [kjv] | And it came to pass, when Jesus had ended these sayings, the people were astonished at his doctrine:
 | [strongs] | 2532 And 2597 came down 3588 the 1028 rain, 2532 and 2064 came up 3588 the 4215 rivers, 2532 and 4154 blew 3588 the 0417 winds, 2532 and 4350 beat against 3588 - 3614 house 1565 that. 2532 And 4098 it fell, 2532 and 2258 was 3588 the 4431 collapse 0846 of it 3173 great.
7:28 | [cbb5] | 耶穌講完了這些話、眾人都希奇他的教訓．
 | [kjv] | For he taught them as one having authority, and not as the scribes.
 | [strongs] | 2532 And 1096 happened, 3753 when 4931 had finished 3588 - 2424 Jesus 3588 - 3056 sayings 5128 these, 1605 were astonished 3588 the 3793 crowds 1909 at 3588 the 1322 teaching 0846 of him


Strongs Concordance [Matthew 8]

 馬太福音 Matthew 8
8:1 | [cbb5] | 耶穌下了山、有許多人跟著他。
 | [kjv] | When he was come down from the mountain, great multitudes followed him.
 | [strongs] | 2597 having come down 1161 And 0846 he 0575 from 3588 the 3735 mountain 0190 followed 0846 him 3793 crowds 4183 great.
8:2 | [cbb5] | 有一個長大痳瘋的、來拜他說、主若肯、必能叫我潔淨了。
 | [kjv] | And, behold, there came a leper and worshipped him, saying, Lord, if thou wilt, thou canst make me clean.
 | [strongs] | 2532 And 2400 look, 3015 a leper 2064 having come 4532 worshiped 0846 him, 3004 saying, 2962 Lord, 1437 if 2309 you want to, 1410 you are able 3165 me 2511 to cleanse.
8:3 | [cbb5] | 耶穌伸手摸他說、我肯、你潔淨了罷．他的大痳瘋立刻就潔淨了。
 | [kjv] | And Jesus put forth his hand, and touched him, saying, I will; be thou clean. And immediately his leprosy was cleansed.
 | [strongs] | 2532 And 1614 stretching 3588 the 5495 hand, 0680 touched 0846 him, 3004 saying, 2309 I will, 2511 be cleansed! 2532 And 2112 instantly 2511 was cleansed 0846 by him 3588 the 3014 leprosy.
8:4 | [cbb5] | 耶穌對他說、你切不可告訴人．只要去把身體給祭司察看、獻上摩西所吩咐的禮物、對眾人作證據。
 | [kjv] | And Jesus saith unto him, See thou tell no man; but go thy way, shew thyself to the priest, and offer the gift that Moses commanded, for a testimony unto them.
 | [strongs] | 2532 And 3004 says 0846 to him 3588 - 2424 Jesus, 3708 See 9999 {that} 3367 no one 2036 you tell, 0235 but 5217 go, 4572 yourself 1166 show 3588 to the 2409 priest, 2532 and 4374 offer 3588 the 1435 gift 3588 which 4367 ordered 3475 Moses 1519 for 3142 a testimony 0846 to them.
8:5 | [cbb5] | 耶穌進了迦百農、有一個百夫長進前來、求他說、
 | [kjv] | And when Jesus was entered into Capernaum, there came unto him a centurion, beseeching him,
 | [strongs] | 1525 having entered 1161 And 0846 he 1519 into 2584 Capernaum, 4334 came near 0846 to him 1543 a centurion 3870 begging 0846 him,
8:6 | [cbb5] | 主阿、我的僕人害癱瘓病、躺在家裡、甚是疼苦。
 | [kjv] | And saying, Lord, my servant lieth at home sick of the palsy, grievously tormented.
 | [strongs] | 2532 and 3004 saying, 2962 Lord, 3588 the 3816 child 3450 of me 0906 has been laid 1722 in 3588 the 3614 house 3885 a paralyzed child, 1171 grievously 0928 being tormented.
8:7 | [cbb5] | 耶穌說、我去醫治他。
 | [kjv] | And Jesus saith unto him, I will come and heal him.
 | [strongs] | 2532 And 3004 says 0846 to him, 1473 I 2064 coming 2323 will heal 0846 him.
8:8 | [cbb5] | 百夫長回答說、主阿、你到我舍下、我不敢當．只要你說一句話、我的僕人就必好了。
 | [kjv] | The centurion answered and said, Lord, I am not worthy that thou shouldest come under my roof: but speak the word only, and my servant shall be healed.
 | [strongs] | 2532 And 0611 answering, 3588 the 1543 centurion 5346 said, 2962 Lord, 3756 not 1510 I am 2425 worthy 2443 that 3450 of me 5259 under 3588 the 4721 roof 1525 you may enter, 0235 but 3440 only 2036 say 3056 a word, 2532 and 2390 will be healed 3588 the 3816 child 3450 of me.
8:9 | [cbb5] | 因為我在人的權下、也有兵在我以下．對這個說、去、他就去．對那個說、來、他就來．對我的僕人說、你作這事、他就去作。
 | [kjv] | For I am a man under authority, having soldiers under me: and I say to this man, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.
 | [strongs] | 2532 also 1063 For 1473 I 0444 a man 1510 am 5259 under 1849 authority, 2192 having 5259 under 1683 myself 4757 soldiers. 2532 And 3004 I say 5129 to this {one}, 4198 Go! 2532 And 4198 he goes. 2532 And 0243 to another, 2063 Come! 2532 And 2064 he comes. 2532 And 3588 to the 1401 slave 3450 of me, 4160 Do 5124 this! 2532 And 4160 he does.
8:10 | [cbb5] | 耶穌聽見就希奇、對跟從的人說、我實在告訴你們、這麼大的信心、就是在以色列中、我也沒有遇見過。
 | [kjv] | When Jesus heard it, he marvelled, and said to them that followed, Verily I say unto you, I have not found so great faith, no, not in Israel.
 | [strongs] | 0191 hearing 1161 And, 3588 - 2424 Jesus 2296 wondered, 2532 and 2036 said 3588 to those 0190 following, 0281 Truly, 3004 I say 5213 to you, 3844 - 3762 Not even 5118 such 4102 faith 1722 in 3588 - 2474 Israel 2147 I have found.
8:11 | [cbb5] | 我又告訴你們、從東從西、將有許多人來、在天國裡與亞伯拉罕、以撒、雅各、一同坐席．
 | [kjv] | And I say unto you, That many shall come from the east and west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven.
 | [strongs] | 3004 I say 1161 And 5213 to you 3754 that 4183 many 0575 from 0395 east 2532 and 1424 west 2240 will come, 2532 and 0347 will recline 3326 with 0011 Abraham 2532 and 2464 Isaac 2532 and 2384 Jacob 1722 in 3588 the 0932 kingdom 3588 of the 3772 heavens.
8:12 | [cbb5] | 惟有本國的子民、竟被趕到外邊黑暗裡去．在那裡必要哀哭切齒了。
 | [kjv] | But the children of the kingdom shall be cast out into outer darkness: there shall be weeping and gnashing of teeth.
 | [strongs] | 3588 the 1161 But 5207 sons 3588 of the 0932 kingdom 1544 will be thrown out 1519 into 3588 the 4655 darkness 3588 - 1857 outer. 1563 There 2071 will be 3588 - 2805 weeping 2532 and 3588 - 1030 grinding 3588 of the 3599 teeth.
8:13 | [cbb5] | 耶穌對百夫長說、你回去罷．照你的信心、給你成全了。那時、他的僕人就好了。
 | [kjv] | And Jesus said unto the centurion, Go thy way; and as thou hast believed, so be it done unto thee. And his servant was healed in the selfsame hour.
 | [strongs] | 2532 And 2036 said 3588 - 2424 Jesus 3588 to the 1543 centurion, 5217 Go! 2532 And 5613 as 4100 you believed, 1096 let it be 4671 to you! 2532 And 2390 was healed 3588 the 3816 child 0846 of him 1722 in 3588 - 5610 hour 1565 that.
8:14 | [cbb5] | 耶穌到了彼得家裡、見彼得的岳母害熱病躺著。
 | [kjv] | And when Jesus was come into Peter's house, he saw his wife's mother laid, and sick of a fever.
 | [strongs] | 2532 And 2064 having come 3588 - 2424 Jesus 1519 into 3588 the 3614 house 4074 of Peter, 1492 he saw 3588 the 3994 mother-in-law 0846 of him 0906 having been laid 2532 and 4445 fever-stricken.
8:15 | [cbb5] | 耶穌把他的手一摸、熱就退了．他就起來服事耶穌。
 | [kjv] | And he touched her hand, and the fever left her: and she arose, and ministered unto them.
 | [strongs] | 2532 And 0680 he touched 3588 the 5495 hand 0846 of her, 2532 and 0863 left 0846 her 3588 the 4446 fever. 2532 And 1453 she arose 2532 and 1247 ministered 0846 to them.
8:16 | [cbb5] | 到了晚上、有人帶著許多被鬼附的、來到耶穌跟前、他只用一句話、就把鬼都趕出去．並且治好了一切有病的人。
 | [kjv] | When the even was come, they brought unto him many that were possessed with devils: and he cast out the spirits with his word, and healed all that were sick:
 | [strongs] | 3798 evening 1161 And 1096 having come, 4374 they brought 0846 to him 1139 demon-possessed 4183 many. 2532 And 1544 he threw out 3588 the 4151 spirits 3056 by a word. 2532 And 3956 all 3588 those 2560 illness 2192 having, 2323 he healed,
8:17 | [cbb5] | 這是要應驗先知以賽亞的話、說、『他代替我們的軟弱、擔當我們的疾病。』
 | [kjv] | That it might be fulfilled which was spoken by Esaias the prophet, saying, Himself took our infirmities, and bare our sicknesses.
 | [strongs] | 3704 so that 4137 may be fulfilled 3588 what 4483 was spoken 1223 through 2268 Isaiah 3588 the 4396 prophet, 3004 saying, 0846 He 3588 the 0759 weaknesses 2257 of us 2983 took, 2532 and 3588 the 3554 sicknesses 0941 he carried.
8:18 | [cbb5] | 耶穌見許多人圍著他、就吩咐渡到那邊去。
 | [kjv] | Now when Jesus saw great multitudes about him, he gave commandment to depart unto the other side.
 | [strongs] | 1492 seeing 1161 And 3588 - 2424 Jesus 4183 great 3793 crowds 4012 around 0846 him, 2753 he ordered 0565 to go away 1519 to 3588 the 4008 other side.
8:19 | [cbb5] | 有一個文士來、對他說、夫子、你無論往那裡去、我要跟從你。
 | [kjv] | And a certain scribe came, and said unto him, Master, I will follow thee whithersoever thou goest.
 | [strongs] | 2532 And 4334 coming near 1520 one 1122 copyist 2036 said 0846 to him, 1320 Teacher, 0190 I will follow 4671 you 3699 wher- 1437 ever 0565 you go!
8:20 | [cbb5] | 耶穌說、狐狸有洞、天空的飛鳥有窩、人子卻沒有枕頭的地方。
 | [kjv] | And Jesus saith unto him, The foxes have holes, and the birds of the air have nests; but the Son of man hath not where to lay his head.
 | [strongs] | 2532 And 3004 says 0846 to him 3588 - 2424 Jesus, 3588 The 0258 foxes 5454 holes 2192 have, 2532 and 3588 the 4071 birds 3588 of the 3772 sky 2681 have nests, 3588 the 1161 but 5207 Son 3588 of 0444 Man 3756 not 2192 has 4226 where 3588 the 2776 head 2827 he may lay.
8:21 | [cbb5] | 又有一個門徒對耶穌說、主阿、容我先回去埋葬我的父親。
 | [kjv] | And another of his disciples said unto him, Lord, suffer me first to go and bury my father.
 | [strongs] | 2084 another 1161 And 3588 of the 3101 followers 0846 of him 2036 said 0846 to him, 2962 Lord, 2010 allow 3427 me 4412 first 0565 to go away 2532 and 2290 to bury 3588 the 3962 father 3450 of me.
8:22 | [cbb5] | 耶穌說、任憑死人埋葬他們的死人、你跟從我罷。
 | [kjv] | But Jesus said unto him, Follow me; and let the dead bury their dead.
 | [strongs] | 3588 - 1161 And 2424 Jesus 2036 says 0846 to him, 0190 Follow 3427 me, 2532 and 0863 allow 3588 the 9999 {spiritually} 3498 dead 2290 to bury 3588 the 1438 of themselves 3498 dead.
8:23 | [cbb5] | 耶穌上了船、門徒跟著他。
 | [kjv] | And when he was entered into a ship, his disciples followed him.
 | [strongs] | 2532 And 1684 having entered 0846 he 1519 into 3588 the 4143 boat, 0190 followed 0846 him 3588 the 3101 followers 0846 of him.
8:24 | [cbb5] | 海裡忽然起了暴風、甚至船被波浪掩蓋．耶穌卻睡著了。
 | [kjv] | And, behold, there arose a great tempest in the sea, insomuch that the ship was covered with the waves: but he was asleep.
 | [strongs] | 2532 And 2400 look, 4578 a disturbance 3173 great 1096 occurred 1722 in 3588 the 2281 lake, 5620 so that 3588 the 4143 boat 2572 was covered 5259 by 3588 the 2949 waves. 0846 He 1161 But 2518 was sleeping.
8:25 | [cbb5] | 門徒來叫醒了他、說、主阿、救我們、我們喪命喇。
 | [kjv] | And his disciples came to him, and awoke him, saying, Lord, save us: we perish.
 | [strongs] | 2532 And 4334 having come near, 3588 the 3101 disciples 0846 of Him 1453 they woke up 0846 him, 3004 saying, 2962 Lord, 4982 save 2248 us! 0622 We are perishing!
8:26 | [cbb5] | 耶穌說、你們這小信的人哪、為甚麼膽怯呢．於是起來、斥責風和海、風和海就大大的平靜了。
 | [kjv] | And he saith unto them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm.
 | [strongs] | 2532 And 3004 he says 0846 to them, 5102 Why 1169 afraid 2075 are you, 3640 little-faiths? 5119 Then 1453 arising, 2008 he rebuked 3588 the 4171 wind 2532 and 3588 the 2281 lake, 2532 and 1096 there 1055 was a calm 3173 great. 3588 the
8:27 | [cbb5] | 眾人希奇說、這是怎樣的人、連風和海也聽從他了。
 | [kjv] | But the men marvelled, saying, What manner of man is this, that even the winds and the sea obey him!
 | [strongs] | 1161 And 0444 men 2296 wondered, 3004 saying, 4217 Of what kind 2076 is 3778 this, 3754 that 2532 even 3588 the 0417 winds 2532 and 3588 the 2281 lake 5219 obey 0846 him?
8:28 | [cbb5] | 耶穌既渡到那邊去、來到加大拉人的地方、就有兩個被鬼附的人、從墳塋裡出來迎著他、極其兇猛、甚至沒有人能從那條路上經過。
 | [kjv] | And when he was come to the other side into the country of the Gergesenes, there met him two possessed with devils, coming out of the tombs, exceeding fierce, so that no man might pass by that way.
 | [strongs] | 2532 And 2064 having come 0846 he 1519 to 3588 the 4008 other side, 1519 into 3588 the 5561 country 3588 of the 1086 Gadarenes, 5221 met 0846 him 1417 two 1139 demon-possessed 1537 out 3588 of the 3419 tombs 1831 coming out, 5467 violent very, 3029 so 5620 as 3361 not 2480 was able 5100 any 3928 to pass 1223 through 3598 way 1565 that.
8:29 | [cbb5] | 他們喊著說、 神的兒子、我們與你有甚麼相干．時候還沒有到、你就上這裡來叫我們受苦麼。
 | [kjv] | And, behold, they cried out, saying, What have we to do with thee, Jesus, thou Son of God? art thou come hither to torment us before the time?
 | [strongs] | 2532 And 2400 listen, 2896 they cried out, 3004 saying, 5101 What 2254 to us 2532 and 4671 to you, 2424 Jesus, 5207 Son 3588 of 2316 God? 2064 Come 5602 you here 4253 before 9999 {the} 2540 time 0928 to torment 2248 us?
8:30 | [cbb5] | 離他們很遠、有一大群豬喫食。
 | [kjv] | And there was a good way off from them an herd of many swine feeding.
 | [strongs] | 2258 was 1161 And 3112 at a distance 0575 from 0846 them 0034 a herd 5519 of pigs 4183 many 1006 feeding.
8:31 | [cbb5] | 鬼就央求耶穌說、若把我們趕出去、就打發我們進入豬群罷。
 | [kjv] | So the devils besought him, saying, If thou cast us out, suffer us to go away into the herd of swine.
 | [strongs] | 3588 the 1161 And 1142 demons 3870 begged 0846 him, 3004 saying, 1487 If 1544 you expel 2248 us, 2010 allow 2254 us 0565 to go away 1519 into 3588 the 0034 herd 3588 of the 5519 pigs!
8:32 | [cbb5] | 耶穌說、去罷．鬼就出來、進入豬群．全群忽然闖下山崖、投在海裡淹死了。
 | [kjv] | And he said unto them, Go. And when they were come out, they went into the herd of swine: and, behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters.
 | [strongs] | 2532 And 2036 he said 0846 to them, 5217 Go! 3588 those 1161 And 1831 coming out 0565 went away 1519 into 3588 the 0034 herd 3588 of the 5519 pigs. 2532 And 2400 look, 3729 rushed 3956 all 3588 the 0034 herd 3588 of the 5519 pigs 2592 down 3588 the 2911 cliff 1519 into 3588 the 2281 lake, 2532 and 0599 died 1722 in 3588 the 5204 waters.
8:33 | [cbb5] | 放豬的就逃跑進城、將這一切事、和被鬼附的人所遭遇的、都告訴人。
 | [kjv] | And they that kept them fled, and went their ways into the city, and told every thing, and what was befallen to the possessed of the devils.
 | [strongs] | 3588 those 1161 But 1006 feeding 5343 ran away, 2532 and 0565 having gone 1519 into 3588 the 4172 town 0518 told 3956 all things, 2532 and 3588 the {things} 3588 of the 1139 demon-possessed.
8:34 | [cbb5] | 合城的人、都出來迎見耶穌．既見了、就央求他離開他們的境界。
 | [kjv] | And, behold, the whole city came out to meet Jesus: and when they saw him, they besought him that he would depart out of their coasts.
 | [strongs] | 2532 And 2400 look, 3956 all 3588 the 4172 town 1831 went out 1519 to 4877 meet 3588 with 2424 Jesus. 2532 And 1492 seeing 0846 him, 3870 they begged 3704 that 3327 he move 0575 from 3588 the 3725 borders 0846 of them.


Strongs Concordance [Matthew 9]

 馬太福音 Matthew 9
9:1 | [cbb5] | 耶穌上了船、渡過海、來到自己的城裡。
 | [kjv] | And he entered into a ship, and passed over, and came into his own city.
 | [strongs] | 2532 And 1684 entering 1519 into 3588 the 4143 boat, 1276 he passed over 2532 and 2064 came 1519 into 3588 the 2398 own 4172 town 9999 {of him}.
9:2 | [cbb5] | 有人用褥子抬著一個癱子、到耶穌跟前來．耶穌見他們的信心、就對癱子說、小子、放心罷．你的罪赦了。
 | [kjv] | And, behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy; Son, be of good cheer; thy sins be forgiven thee.
 | [strongs] | 2532 And 2400 look, 4374 they brought 0846 to him 3885 a paralyzed man 1909 on 2825 a stretcher 0906 laid out. 2532 And 1492 seeing 3588 - 2424 Jesus 3588 the 4102 faith 0846 of them, 2036 he said 3588 to the 3885 paralyzed man, 2293 Be comforted, 5043 child! 0863 have been forgiven 4671 you 3588 The 0266 sins 4675 of you!
9:3 | [cbb5] | 有幾個文士心裡說、這個人說僭妄的話了。
 | [kjv] | And, behold, certain of the scribes said within themselves, This man blasphemeth.
 | [strongs] | 2532 And 2400 listen, 5100 some 3588 of the 1122 copyists 2036 thought 1722 within 1438 themselves, 3778 This {one} 0987 blasphemes!
9:4 | [cbb5] | 耶穌知道他們的心意、就說、你們為甚麼心裡懷著惡念呢．
 | [kjv] | And Jesus knowing their thoughts said, Wherefore think ye evil in your hearts?
 | [strongs] | 2532 And 1492 seeing 3588 - 2424 Jesus 3588 the 1761 thoughts 0846 of them 2036 he said, 2444 Why 5210 do you 1760 think 4190 evil 1722 in 3588 the 2588 hearts 5216 of you?
9:5 | [cbb5] | 或說、你的罪赦了．或說、你起來行走．那一樣容易呢。
 | [kjv] | For whether is easier, to say, Thy sins be forgiven thee; or to say, Arise, and walk?
 | [strongs] | 5101 what 1063 For 2076 is 2123 easier, 2036 to say, 0863 have been forgiven 4671 you 3588 The 0266 sins. 2228 Or 2036 to say, 1453 Rise up 2532 and 4043 walk?
9:6 | [cbb5] | 但要叫你們知道人子在地上有赦罪的權柄、就對癱子說、起來、拿你的褥子回家去罷。
 | [kjv] | But that ye may know that the Son of man hath power on earth to forgive sins, (then saith he to the sick of the palsy,) Arise, take up thy bed, and go unto thine house.
 | [strongs] | 2443 so that 1161 But 1492 you may know 3754 that 1849 authority 2192 has 3588 the 5207 Son 3588 of 0444 Man 1909 on 3588 the 1093 earth 0863 to forgive 0266 sins, 5119 then 3004 he says 3588 to the 3885 paralyzed man, 1453 Having risen, 0142 lift 4675 your 3588 - 2825 stretcher, 2532 and 5217 go 1519 to 3588 the 3624 house 4675 of you.
9:7 | [cbb5] | 那人就起來、回家去了。
 | [kjv] | And he arose, and departed to his house.
 | [strongs] | 2532 And 1453 rising up, 0565 he went away 1519 to 3588 the 3624 house 0846 of him.
9:8 | [cbb5] | 眾人看見都驚奇、就歸榮耀與 神．因為他將這樣的權柄賜給人。
 | [kjv] | But when the multitudes saw it, they marvelled, and glorified God, which had given such power unto men.
 | [strongs] | 1492 having seen 1161 And 3588 the 3793 crowds 2296 were afraid, 2532 and 1392 glorified 3588 - 2316 God, 3588 the {One} 1325 giving 1849 authority 5108 such 3588 to 0444 human beings.
9:9 | [cbb5] | 耶穌從那裡往前走、看見一個人名叫馬太、坐在稅關上、就對他說、你跟從我來．他就起來、跟從了耶穌。
 | [kjv] | And as Jesus passed forth from thence, he saw a man, named Matthew, sitting at the receipt of custom: and he saith unto him, Follow me. And he arose, and followed him.
 | [strongs] | 2532 And 3855 passing by 2424 Jesus 1564 from there 1492 saw 0444 a man 2521 sitting 1909 at 3588 the 5058 tax office, 3156 Matthew 3004 called. 2532 And 3004 says 0846 to him, 0190 Follow 3427 me! 2532 And 0450 rising up, 0190 he followed 0846 him.
9:10 | [cbb5] | 耶穌在屋裡坐席的時候、有好些稅吏和罪人來、與耶穌和他的門徒一同坐席。
 | [kjv] | And it came to pass, as Jesus sat at meat in the house, behold, many publicans and sinners came and sat down with him and his disciples.
 | [strongs] | 2532 And 1096 it happened while 0846 he 0345 was reclining 1722 in 3588 the 3614 house, 2532 and 2400 look, 4183 many 5057 tax-collectors 2532 and 0268 social outcasts 2064 having come 4873 were reclining 3588 with 2424 Jesus 2532 and 3588 the 3101 followers 0846 of him.
9:11 | [cbb5] | 法利賽人看見、就對耶穌的門徒說、你們的先生為甚麼和稅吏並罪人一同喫飯呢。
 | [kjv] | And when the Pharisees saw it, they said unto his disciples, Why eateth your Master with publicans and sinners?
 | [strongs] | 2532 And 1492 having seen, 3588 the 5330 Pharisees 2036 were saying 3588 to the 3101 followers 0846 of him, 1302 Why 3326 with 3588 the 5057 tax-collectors 2532 and 0268 social outcasts 2068 eats 3588 the 1320 teacher 5216 of you?
9:12 | [cbb5] | 耶穌聽見、就說、康健的人用不著醫生、有病的人纔用得著。
 | [kjv] | But when Jesus heard that, he said unto them, They that be whole need not a physician, but they that are sick.
 | [strongs] | 3588 - 1161 But 2424 Jesus 0191 having overheard, 2036 he said, 0846 to them, 3756 not 5532 need 2192 have 3588 those 2480 being strong 2395 of a healer, 0235 but 3588 those 2560 sickness 2192 having.
9:13 | [cbb5] | 經上說、『我喜愛憐恤、不喜愛祭祀。』這句話的意思、你們且去揣摩．我來、本不是召義人、乃是召罪人。
 | [kjv] | But go ye and learn what that meaneth, I will have mercy, and not sacrifice: for I am not come to call the righteous, but sinners to repentance.
 | [strongs] | 4198 having gone 1161 But, 3129 learn 5101 what 2076 it is. 1656 Mercy 2309 I desire 2532 and 3756 not 2378 sacrifice. 3756 not 1063 For 2064 I came 2563 to invite 1342 righteous 9999 {ones}, 0235 but 0268 sinners 1519 to 3341 a change of heart.
9:14 | [cbb5] | 那時、約翰的門徒來見耶穌說、我們和法利賽人常常禁食、你的門徒倒不禁食、這是為甚麼呢。
 | [kjv] | Then came to him the disciples of John, saying, Why do we and the Pharisees fast oft, but thy disciples fast not?
 | [strongs] | 5119 Then 4334 came near 0846 to him 3588 the 3101 followers 2491 of John, 3004 saying, 1302 Why 2249 we 2532 and 3588 - 5330 Pharisees 3522 do fast 4183 much, 3588 the 1161 but 3101 followers 4675 of you 3756 not 3522 do fast?
9:15 | [cbb5] | 耶穌對他們說、新郎和陪伴之人同在的時候、陪伴之人豈能哀慟呢．但日子將到、新郎要離開他們、那時候他們就要禁食。
 | [kjv] | And Jesus said unto them, Can the children of the bridechamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken from them, and then shall they fast.
 | [strongs] | 2532 And 2036 said 0846 to them 3588 - 2424 Jesus, 3361 not 1410 are able 3588 The 5207 guests* 3588 of the 3567 wedding party 3996 to mourn 1909 as 3745 long as 3326 with 0846 them 2076 is 3588 the 3566 groom? 2064 will come 1161 But 9999 {the} 2250 days 3752 when 0522 will have been taken 0575 from 0846 them 3588 the 3566 groom, 2532 and 5119 then 3522 they will fast.
9:16 | [cbb5] | 沒有人把新布補在舊衣服上．因為所補上的、反帶壞了那衣服、破的就更大了。
 | [kjv] | No man putteth a piece of new cloth unto an old garment, for that which is put in to fill it up taketh from the garment, and the rent is made worse.
 | [strongs] | 3762 no one 1161 But 1911 puts 1915 a piece 4470 of cloth 0046 unshrunk 1909 on 2440 an robe 3820 old, 0142 pulls away 1063 because 3588 the 4138 fullness 0846 of it 0575 from 3588 - 2440 robe, 2532 and 5501 a worse 4978 tear 1096 occurs.
9:17 | [cbb5] | 也沒有人把新酒裝在舊皮袋裡．若是這樣、皮袋就裂開、酒漏出來、連皮袋也壞了．惟獨把新酒裝在新皮袋裡、兩樣就都保全了。
 | [kjv] | Neither do men put new wine into old bottles: else the bottles break, and the wine runneth out, and the bottles perish: but they put new wine into new bottles, and both are preserved.
 | [strongs] | 3761 Neither 0906 do they put 0363 wine 3501 new 1519 into 0779 wineskins 3820 old. 1490 Otherwise, 4486 are burst 3588 the 0779 wineskins, 2532 and 3588 the 3631 wine 1632 pours out, 2532 and 3588 the 0779 wineskins 0622 will be ruined. 0235 But 0906 they put 3631 wine 3501 new 1519 into 0779 wineskins 2537 fresh, 2532 and 0297 both 4933 are preserved together.
9:18 | [cbb5] | 耶穌說這話的時候、有一個管會堂的來拜他說、我女兒剛纔死了、求你去按手在他身上、他就必活了。
 | [kjv] | While he spake these things unto them, behold, there came a certain ruler, and worshipped him, saying, My daughter is even now dead: but come and lay thy hand upon her, and she shall live.
 | [strongs] | > {As} 5023 these things 0846 he is 2980 speaking 0846 to them, 2400 look, 0758 a ruler 1520 one 2064 coming 4352 worshiped 0846 him, 3004 saying, 3754 - 3588 The 2364 daughter 3450 of me 0737 just now 5053 has died, 0235 but 2064 coming 2007 lay 3588 the 5495 hand 4675 of you 1909 on 0846 her, 2532 and 2198 she will live!
9:19 | [cbb5] | 耶穌便起來、跟著他去、門徒也跟了去。
 | [kjv] | And Jesus arose, and followed him, and so did his disciples.
 | [strongs] | 2532 And 1453 rising up, 3588 - 2424 Jesus 0190 followed 0846 him, 2532 and 3588 the 3101 followers 0846 of him.
9:20 | [cbb5] | 有一個女人、患了十二年的血漏、來到耶穌背後、摸他的衣裳繸子．
 | [kjv] | And, behold, a woman, which was diseased with an issue of blood twelve years, came behind him, and touched the hem of his garment:
 | [strongs] | 2532 And, 2400 look, 1135 a woman 0131 having a flow of blood 9999 {for} 1427 twelve 2094 years 4334 coming near 3693 behind, 0680 touched 3588 the 2899 fringe 3588 of the 2440 robe 0846 of him.
9:21 | [cbb5] | 因為他心裡說、我只摸他的衣裳、就必痊愈。
 | [kjv] | For she said within herself, If I may but touch his garment, I shall be whole.
 | [strongs] | 3004 she thought 1063 For 1722 within 1438 herself, 1437 If 3440 only 0680 I will touch 3588 the 2440 robe 0846 of him, 4982 I will be cured.
9:22 | [cbb5] | 耶穌轉過來看見他、就說、女兒、放心、你的信救了你．從那時候、女人就痊愈了。
 | [kjv] | But Jesus turned him about, and when he saw her, he said, Daughter, be of good comfort; thy faith hath made thee whole. And the woman was made whole from that hour.
 | [strongs] | 3588 - 1161 But 2424 Jesus 1994 having turned 2532 and 1492 seeing 0846 her 2036 said, 2293 Be comforted, 2364 daughter! 3588 The 4102 faith 4675 of you 4982 has saved 4571 you! 2532 And 4982 was saved 3588 the 1135 woman 0575 from 3588 - 5610 hour 1565 that.
9:23 | [cbb5] | 耶穌到了管會堂的家裡、看見有吹手、又有許多人亂嚷．
 | [kjv] | And when Jesus came into the ruler's house, and saw the minstrels and the people making a noise,
 | [strongs] | 2532 And 2064 coming 3588 - 2424 Jesus 1519 into 3588 the 3614 house 3588 of the 0758 ruler, 2532 and 1492 seeing 3588 the 0834 flute-players 2532 and 3588 the 3793 crowd 2350 causing a disturbance,
9:24 | [cbb5] | 就說、退去罷．這閨女不是死了、是睡著了．他們就嗤笑他。
 | [kjv] | He said unto them, Give place: for the maid is not dead, but sleepeth. And they laughed him to scorn.
 | [strongs] | 3004 said 0846 to them, 0402 Go back, 3756 not 1063 because 0599 has died 3588 the 2877 girl, 0235 but she 2518 is sleeping. 2532 And 2606 they sneered 0846 at him.
9:25 | [cbb5] | 眾人既被攆出、耶穌就進去、拉著閨女的手、閨女便起來了。
 | [kjv] | But when the people were put forth, he went in, and took her by the hand, and the maid arose.
 | [strongs] | 3753 when 1161 But 1544 had been put outside 3588 the 3793 crowd, 1525 entering 2902 he took hold 3588 of the 5495 hand 0846 of her, 2532 and 1453 raised 3588 the 2877 girl.
9:26 | [cbb5] | 於是這風聲傳遍了那地方。
 | [kjv] | And the fame hereof went abroad into all that land.
 | [strongs] | 2532 And 1831 went out 3588 the 5345 report 3778 this 1519 into 3950 all 3588 - 1093 land 1565 that.
9:27 | [cbb5] | 耶穌從那裡往前走、有兩個瞎子跟著他、喊叫說、大衛的子孫、可憐我們罷。
 | [kjv] | And when Jesus departed thence, two blind men followed him, crying, and saying, Thou son of David, have mercy on us.
 | [strongs] | 2532 And 3855 passing on 1564 from there 3588 - 2424 Jesus, 0190 followed 0846 him 1417 two 5185 blind ones, 2896 crying 2532 and 3004 saying, 1653 Have pity on 2248 us, 5207 Son 1138 of David!
9:28 | [cbb5] | 耶穌進了房子、瞎子就來到他跟前．耶穌說、你們信我能作這事麼．他們說、主阿、我們信。
 | [kjv] | And when he was come into the house, the blind men came to him: and Jesus saith unto them, Believe ye that I am able to do this? They said unto him, Yea, Lord.
 | [strongs] | 2064 coming 1161 And 1519 into 3588 the 3614 house, 4334 came near 0846 to him 3588 the 5185 blind ones 2532 and 3004 said 0846 to them 2424 Jesus, 4100 Do you believe 3754 that 1410 I am able 5124 this 4160 to do? 3004 They say 0846 to him, 3483 Yes, 2962 Lord!
9:29 | [cbb5] | 耶穌就摸他們的眼睛、說、照著你們的信給你們成全了罷。
 | [kjv] | Then touched he their eyes, saying, According to your faith be it unto you.
 | [strongs] | 5119 Then 0680 he touched 3588 the 3788 eyes 0846 of them, 3004 saying, 2596 According 3588 to the 4102 faith 5216 of you 1096 let it be 5213 to you.
9:30 | [cbb5] | 他們的眼睛就開了。耶穌切切的囑咐他們說、你們要小心、不可叫人知道。
 | [kjv] | And their eyes were opened; and Jesus straitly charged them, saying, See that no man know it.
 | [strongs] | 2532 And 0455 were opened 0846 their 3588 - 3788 eyes. 2532 And 1690 sternly ordered 0846 them 3588 - 2424 Jesus, 3004 saying, 3708 See 9999 {that} 3367 no one 1097 let know!
9:31 | [cbb5] | 他們出去、竟把他的名聲傳遍了那地方。
 | [kjv] | But they, when they were departed, spread abroad his fame in all that country.
 | [strongs] | 3588 they 1161 But 1831 going out 1310 declared 0846 him 1722 in 3650 all 1093 land 1565 that.
9:32 | [cbb5] | 他們出去的時候、有人將鬼所附的一個啞吧、帶到耶穌跟前來。
 | [kjv] | As they went out, behold, they brought to him a dumb man possessed with a devil.
 | [strongs] | > {as} 0846 they 1161 And 1831 were going out, 2400 look, 4374 they brought 0846 to him 0444 a man 2974 mute, 1139 demon-possessed.
9:33 | [cbb5] | 鬼被趕出去、啞吧就說出話來．眾人都希奇說、在以色列中、從來沒有見過這樣的事。
 | [kjv] | And when the devil was cast out, the dumb spake: and the multitudes marvelled, saying, It was never so seen in Israel.
 | [strongs] | 2532 And 1544 having been thrown out 3588 the 1140 demon 2980 spoke 3588 the 2974 mute. 2532 And 2296 wondered 3588 the 3793 crowds, 3004 saying, 3762 never 5316 It was seen 3779 this way 1722 in 2474 Israel!
9:34 | [cbb5] | 法利賽人卻說、他是靠著鬼王趕鬼。
 | [kjv] | But the Pharisees said, He casteth out devils through the prince of the devils.
 | [strongs] | 3588 the 1161 But 5330 Pharisees 3004 said, 1722 By 3588 the 0758 prince 3588 of the 1140 demons 1544 he throws out 3588 the 1140 demons!
9:35 | [cbb5] | 耶穌走遍各城各鄉、在會堂裡教訓人、宣講天國的福音、又醫治各樣的病症。
 | [kjv] | And Jesus went about all the cities and villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every sickness and every disease among the people.
 | [strongs] | 2532 And 4013 went around 3588 - 2424 Jesus 3588 the 4172 towns 3956 all 2532 and 3588 the 2968 villages, 1321 teaching 1722 in 3588 the 4854 synagogues 0846 of them, 2532 and 2784 proclaiming 3588 the 2098 Good News 3588 of the 0932 kingdom, 2532 and 2323 healing 3956 every 3554 sickness 2532 and 3956 every 3119 weakness 1722 among 3588 the 2992 people.
9:36 | [cbb5] | 他看見許多的人、就憐憫他們．因為他們困苦流離、如同羊沒有牧人一般。
 | [kjv] | But when he saw the multitudes, he was moved with compassion on them, because they fainted, and were scattered abroad, as sheep having no shepherd.
 | [strongs] | 1492 seeing 1161 And 3588 the 3793 crowds, 4697 he was moved with pity 4012 for 0846 them, 3754 because 2258 they 1590 were tired 2532 and 4496 scattered 5616 like 4263 sheep 3361 not 2192 having 4166 a shepherd.
9:37 | [cbb5] | 於是對門徒說、要收的莊稼多、作工的人少．
 | [kjv] | Then saith he unto his disciples, The harvest truly is plenteous, but the labourers are few;
 | [strongs] | 5119 Then 3004 he says 3588 to the 3101 followers 0846 of him, 3588 the 3303 Indeed 2326 harvest 9999 {is} 4183 great, 3588 the 1161 but 2040 workmen 9999 {are} 3641 few.
9:38 | [cbb5] | 所以你們當求莊稼的主、打發工人出去、收他的莊稼。
 | [kjv] | Pray ye therefore the Lord of the harvest, that he will send forth labourers into his harvest.
 | [strongs] | 1189 pray 3767 Therefore, 9999 {to} 3588 the 2962 Lord 3588 of the 2326 harvest, 3704 that he 1544 may send 2040 workmen 1519 into 3588 the 2326 harvest 0846 of him.


Strongs Concordance [Matthew 10]

 馬太福音 Matthew 10
10:1 | [cbb5] | 耶穌叫了十二個門徒來、給他們權柄、能趕逐污鬼、並醫治各樣的病症。
 | [kjv] | And when he had called unto him his twelve disciples, he gave them power against unclean spirits, to cast them out, and to heal all manner of sickness and all manner of disease.
 | [strongs] | 2532 And 4341 having called near 3588 the 1427 twelve 3101 followers 0846 of him, 1325 he gave 0846 to them 1849 authority 4151 over spirits 0169 unclean 5620 so as 1544 to throw out 0846 them, 2532 and 2323 to heal 3956 every 3554 disease 2532 and 3956 every 3119 weakness. 3588 the
10:2 | [cbb5] | 這十二使徒的名、頭一個叫西門、又稱彼得、還有他兄弟安得烈．西庇太的兒子雅各、和雅各的兄弟約翰．
 | [kjv] | Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother;
 | [strongs] | 1161 And 1429 twelve 0652 apostles 3588 the 3686 names 2076 are 5023 these: 4413 first 4613 Simon 3588 (who 3004 is called 4074 Peter), 2532 and 0406 Andrew, 3588 the 0080 brother 0846 of him, 2532 and 2385 James, 3588 the 9999 {son of} 3588 - 2199 Zebedee, 2532 and 2491 John, 3588 the 3156 brother 0846 of him,
10:3 | [cbb5] | 腓力、和巴多羅買、多馬、和稅吏馬太、亞勒腓的兒子雅各、和達太．
 | [kjv] | Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Lebbaeus, whose surname was Thaddaeus;
 | [strongs] | 5376 Philip, 2532 and 0913 Bartholomew, 2381 Thomas, 2532 and 3156 Matthew, 3588 the 5057 tax-collector, 2385 James, 3588 the 9999 {son of} 3588 - 0256 Alpheus, 2532 and 2280 Thaddeus,
10:4 | [cbb5] | 奮銳黨的西門、還有賣耶穌的加略人猶大。
 | [kjv] | Simon the Canaanite, and Judas Iscariot, who also betrayed him.
 | [strongs] | 4613 Simon, 3588 the 2581 Revolutionary, 2532 and 2455 Judas 3588 - 2469 Iscariot 3588 (who 2532 also 3860 betrayed 0846 him).
10:5 | [cbb5] | 耶穌差這十二個人去、吩咐他們說、外邦人的路、你們不要走．撒瑪利亞人的城、你們不要進．
 | [kjv] | These twelve Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and into any city of the Samaritans enter ye not:
 | [strongs] | 5128 These 3588 - 1427 twelve 9999 {men} 0649 sent out 3588 - 2424 Jesus, 3853 having charged 0846 them, 3004 saying, 1519 into 3598 the way 1484 of nations 3361 Do not 0565 go, 2532 and 1519 into 4172 a town 4541 of {the} Samaritans 3361 not 1525 do enter,
10:6 | [cbb5] | 寧可往以色列家迷失的羊那裡去。
 | [kjv] | But go rather to the lost sheep of the house of Israel.
 | [strongs] | 4198 go 1161 but 3123 instead 4314 to 3588 the 4263 sheep 3588 the 0622 lost 3624 of {the} household 2474 of Israel.
10:7 | [cbb5] | 隨走隨傳、說、天國近了。
 | [kjv] | And as ye go, preach, saying, The kingdom of heaven is at hand.
 | [strongs] | 4198 going on 1161 And 2784 proclaim, 3004 saying, 3588 - 3754 - 1448 Has come close 3588 the 0932 kingdom 3588 of the 3772 heavens.
10:8 | [cbb5] | 醫治病人、叫死人復活、叫長大痳瘋的潔淨、把鬼趕出去．你們白白的得來、也要白白的捨去。
 | [kjv] | Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely ye have received, freely give.
 | [strongs] | 0770 sick ones 2323 Heal. 3015 lepers 2511 Cleanse. 3498 dead ones 1483 Raise. 1140 demons 1544 Throw out. 1484 Freely 2983 you received; 1432 freely 1325 give.
10:9 | [cbb5] | 腰袋裡、不要帶金銀銅錢。
 | [kjv] | Provide neither gold, nor silver, nor brass in your purses,
 | [strongs] | 3361 no 2932 Provide 5557 gold, 3366 nor 0696 silver, 3366 nor 5478 copper 1519 in 3588 the 2223 belts 5216 of you,
10:10 | [cbb5] | 行路不要帶口袋、不要帶兩件褂子、也不要帶鞋和柺杖．因為工人得飲食、是應當的。
 | [kjv] | Nor scrip for your journey, neither two coats, neither shoes, nor yet staves: for the workman is worthy of his meat.
 | [strongs] | 3361 nor 4082 a bag 1519 for 9999 {the} 3598 road; 3366 not 1417 two 5509 tunics, 3366 nor 5266 sandals, 3366 nor 4464 rods, 0574 worthy 1063 because 3588 the 2040 worker 3588 of the 5160 food 0846 of him 2076 is.
10:11 | [cbb5] | 你們無論進那一城、那一村、要打聽那裡誰是好人、就住在他家、直住到走的時候。
 | [kjv] | And into whatsoever city or town ye shall enter, enquire who in it is worthy; and there abide till ye go thence.
 | [strongs] | 1519 into 3739 what- 1161 And 0302 -ever 4172 town 2228 or 2968 village 1525 you enter, 1833 ask 5101 who 1722 in 0846 it 0514 worthy 2076 is, 2546 and there 3306 remain 2193 until 0302 you 1831 go out.
10:12 | [cbb5] | 進他家裡去、要請他的安。
 | [kjv] | And when ye come into an house, salute it.
 | [strongs] | 1525 entering 1161 But 1519 into 3588 the 3614 house, 0782 greet 0846 it.
10:13 | [cbb5] | 那家若配得平安、你們所求的平安、就必臨到那家．若不配得、你們所求的平安仍歸你們。
 | [kjv] | And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you.
 | [strongs] | 2532 And 1437 if 3303 indeed 2228 be 3588 the 3614 house 0574 worthy, 2164 let come 3588 the 1575 peace 5216 of you 1909 upon 0846 it. 1437 if 1161 But 3361 not 3588 it 0574 is worthy, 3588 the 1515 peace 5216 of you 4314 to 5209 you 1994 let return.
10:14 | [cbb5] | 凡不接待你們、不聽你們話的人、你們離開那家、或是那城的時候、就把腳上的塵土跺下去。
 | [kjv] | And whosoever shall not receive you, nor hear your words, when ye depart out of that house or city, shake off the dust of your feet.
 | [strongs] | 2532 And 3739 whoever 1437 - 3361 not 1209 will receive 5209 you 3366 nor 0191 will hear 3588 the 3056 words 5216 of you, 1831 going out of 3588 the 3614 house 2228 or 3588 - 4172 town 1565 that 1621 shake off 3588 the 2868 dust 3588 of the 4228 feet 5216 of you.
10:15 | [cbb5] | 我實在告訴你們、當審判的日子、所多瑪和蛾摩拉所受的、比那城還容易受呢。
 | [kjv] | Verily I say unto you, It shall be more tolerable for the land of Sodom and Gomorrha in the day of judgment, than for that city.
 | [strongs] | 0281 Truly 3004 I say 5213 to you, 0414 more tolerable 2071 It will be 1093 to the land 4670 of Sodom 2532 and 1111 Gomorrah 1722 on 9999 {the} 2250 day 2920 of Judgment 2228 - 3588 - 4172 town 1565 that.
10:16 | [cbb5] | 我差你們去、如同羊進入狼群、所以你們要靈巧像蛇、馴良像鴿子。
 | [kjv] | Behold, I send you forth as sheep in the midst of wolves: be ye therefore wise as serpents, and harmless as doves.
 | [strongs] | 2400 Look, 1473 I 0649 send out 5209 you 5613 like 4263 sheep 1722 in 9999 {the} 3319 middle 3074 of wolves. 1096 you 3767 Therefore, 5429 be {as} clever 5613 as 3588 - 3789 snakes 2532 and 0185 harmless 5613 as 4058 doves.
10:17 | [cbb5] | 你們要防備人．因為他們要把你們交給公會、也要在會堂裡鞭打你們．
 | [kjv] | But beware of men: for they will deliver you up to the councils, and they will scourge you in their synagogues;
 | [strongs] | 4337 beware 1161 And 0575 of 3588 - 0444 people, 3860 they will betray 1063 because 5209 you 1519 to 4892 Sanhedrins 2532 and 1722 in 3588 the 4864 synagogues 0846 of them 3146 they will scourge 5209 you,
10:18 | [cbb5] | 並且你們要為我的緣故、被送到諸候君王面前、對他們和外邦人作見證。
 | [kjv] | And ye shall be brought before governors and kings for my sake, for a testimony against them and the Gentiles.
 | [strongs] | 2532 And 1909 in the presence of 2232 governors 1161 also 2532 and 0935 kings 0071 you will be brought 1752 for My 1700 sake, 1519 for 3142 a testimony 0846 to them 2532 and 3588 to the 1484 nations.
10:19 | [cbb5] | 你們被交的時侯、不要思慮怎樣說話、或說甚麼話．到那時候、必賜給你們當說的話。
 | [kjv] | But when they deliver you up, take no thought how or what ye shall speak: for it shall be given you in that same hour what ye shall speak.
 | [strongs] | 3752 when 1161 But 3860 they deliver up 5209 you, 3361 not 3309 do be anxious 4459 how 2228 or 5101 what 2980 you may say, 1325 it will be given 1063 because 5213 to you 1722 at 1565 that 3588 - 5610 hour 5101 what 2980 you may say.
10:20 | [cbb5] | 因為不是你們自己說的、乃是你們父的靈在你們裡頭說的。
 | [kjv] | For it is not ye that speak, but the Spirit of your Father which speaketh in you.
 | [strongs] | 3756 not 1063 For 5210 you 2075 are 3588 the {ones} 2980 speaking, 0235 but 3588 the 4151 Spirit 3588 of the 3962 Father 5216 of you 3588 who 2980 speaks 1722 in 5213 you.
10:21 | [cbb5] | 弟兄要把弟兄、父親要把兒子、送到死地．兒女要與父母為敵、害死他們。
 | [kjv] | And the brother shall deliver up the brother to death, and the father the child: and the children shall rise up against their parents, and cause them to be put to death.
 | [strongs] | 3860 will deliver up 1161 But 0080 brother 0080 brother 1519 to 2288 death, 2532 and 3962 father 9999 {will betray} 5043 child. 2532 And 1881 will rise up 5043 children 1909 against 1118 parents, 2532 and 2289 put to death 0846 them.
10:22 | [cbb5] | 並且你們要為我的名、被眾人恨惡、惟有忍耐到底的、必然得救。
 | [kjv] | And ye shall be hated of all men for my name's sake: but he that endureth to the end shall be saved.
 | [strongs] | 2532 And 2071 you will 3404 be hated 5259 by 3956 all 1223 because 3588 of the 3686 name 3450 of me. 3588 he 1161 But 5278 enduring 1519 to 9999 {the} 5056 end, 3778 this {one} 4982 will be delivered.
10:23 | [cbb5] | 有人在這城裡逼迫你們、就逃到那城裡去．我實在告訴你們、以色列的城邑、你們還沒有走遍、人子就到了。
 | [kjv] | But when they persecute you in this city, flee ye into another: for verily I say unto you, Ye shall not have gone over the cities of Israel, till the Son of man be come.
 | [strongs] | 3752 when 1161 But 1377 they persecute 5209 you 1722 in 3588 - 4172 town 5026 this, 5343 escape 1519 to 3588 - 0243 different 9999 {town}. 0281 truly 1063 For 3004 I say 5213 to you, 3364 In 3361 no way 5055 will you finish 9999 {working in} 3588 the 4172 towns 3588 of 2474 Israel, 2193 until 0302 may 2064 come 3588 the 5207 Son 3588 of 0444 Man.
10:24 | [cbb5] | 學生不能高過先生、僕人不能高過主人．
 | [kjv] | The disciple is not above his master, nor the servant above his lord.
 | [strongs] | 3756 not 2076 is 3101 A follower 3228 above 3588 the 1320 teacher, 3761 nor 1401 a slave 5228 above 3588 the 2962 lord 0846 of him.
10:25 | [cbb5] | 學生和先生一樣、僕人和主人一樣、也就罷了．人既罵家主是別西卜、何況他的家人呢。〔別西卜是鬼王的名〕
 | [kjv] | It is enough for the disciple that he be as his master, and the servant as his lord. If they have called the master of the house Beelzebub, how much more shall they call them of his household?
 | [strongs] | > {It is} 0713 enough 3588 for the 3101 follower 2443 - 9999 {to} 1096 become 5613 like 3588 the 1320 teacher 0846 of him, 2532 and 3588 the 1401 slave 5613 like 3588 the 2962 lord 0846 of him. 1487 If 3588 the 3617 master of the house 0954 Beelzebul 2563 they called, 4214 how much 3123 more 3588 those 3615 of his 0846 household?
10:26 | [cbb5] | 所以不要怕他們．因為掩蓋的事、沒有不露出來的．隱藏的事、沒有不被人知道的。
 | [kjv] | Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known.
 | [strongs] | 3361 not, 3767 Therefore, 5399 you must be afraid of 0846 them, 3762 nothing 1063 because 2076 is 2572 covered 3739 which 3756 not 0601 will be uncovered, 2532 and 2927 hidden 3739 which 3756 not 1097 will be made known.
10:27 | [cbb5] | 我在暗中告訴你們的、你們要在明處說出來．你們耳中所聽的、要在房上宣揚出來。
 | [kjv] | What I tell you in darkness, that speak ye in light: and what ye hear in the ear, that preach ye upon the housetops.
 | [strongs] | 3739 What 3004 I say 5213 to you 1722 in 3588 the 4653 dark, 2036 you say 1722 in 3588 the 5457 light! 2532 And 3739 what 1519 in 3588 the 3775 ear 0191 you hear, 2784 proclaim 1909 on 3588 the 1430 housetops!
10:28 | [cbb5] | 那殺身體不能殺靈魂的、不要怕他們．惟有能把身體和靈魂都滅在地獄裡的、正要伯他。
 | [kjv] | And fear not them which kill the body, but are not able to kill the soul: but rather fear him which is able to destroy both soul and body in hell.
 | [strongs] | 2532 And 3361 not 5399 you must be 0575 afraid of 3588 the {ones} 0615 killing 3588 the 4983 body, 3588 the 1161 but 5590 soul 3361 not 1410 being able 0615 to kill. 5399 be afraid of 1161 But 3123 instead 3588 the {one} 1410 being able 2532 both 5590 the soul 2532 and 4893 the body 0622 to destroy 1722 in 1067 Gehenna!
10:29 | [cbb5] | 兩個麻雀、不是賣一分銀子麼．若是你們的父不許、一個也不能掉在地上。
 | [kjv] | Are not two sparrows sold for a farthing? and one of them shall not fall on the ground without your Father.
 | [strongs] | 3780 Are not 1417 two 4765 sparrows 0787 for an assarion 4453 sold? 2532 And 1520 one 1587 - 0846 of them 3756 not 4098 will fall 1909 on 3588 the 1093 ground 0427 without 3588 the 3962 Father 5216 of you.
10:30 | [cbb5] | 就是你們的頭髮、也都被數過了。
 | [kjv] | But the very hairs of your head are all numbered.
 | [strongs] | 5216 of you 1161 But 2532 even 3588 the 2359 hairs 3588 of the 2776 head 3956 all 0705 numbered 1526 are.
10:31 | [cbb5] | 所以不要懼怕．你們比許多麻雀還貴重。
 | [kjv] | Fear ye not therefore, ye are of more value than many sparrows.
 | [strongs] | 3361 not 3767 Therefore, 5399 be afraid! 4183 many 4765 sparrows 1308 surpass 9999 {in value} 5210 You.
10:32 | [cbb5] | 凡在人面前認我的、我在我天上的父面前、也必認他。
 | [kjv] | Whosoever therefore shall confess me before men, him will I confess also before my Father which is in heaven.
 | [strongs] | 3956 everyone 3767 Therefore, 3748 who 3670 will confess 1722 - 1698 me 1715 in front of 0444 men, 3670 will confess 2504 I also 1722 - 0846 him 1715 in the presence of 3588 the 3962 Father 3450 of me 3588 - 1722 in 3588 - 3772 Heaven.
10:33 | [cbb5] | 凡在人面前不認我的、我在我天上的父面前、也必不認他。
 | [kjv] | But whosoever shall deny me before men, him will I also deny before my Father which is in heaven.
 | [strongs] | 3748 whoever 1161 And 0302 will 0720 deny 3165 me 1715 in front 3588 of 0444 men, 0720 will deny 0846 him 2504 I also 1715 in the presence of 3588 the 3962 Father 3450 of me 3588 who 9999 {is} 1722 in 3772 Heaven.
10:34 | [cbb5] | 你們不要想我來、是叫地上太平．我來、並不是叫地上太平、乃是叫地上動刀兵。
 | [kjv] | Think not that I am come to send peace on earth: I came not to send peace, but a sword.
 | [strongs] | 3361 not 3543 Do think 3754 that 2064 I came 0906 to throw 1575 peace 1909 onto 3588 the 1093 earth. 3756 not 2064 I did come 0906 to thrown 1515 peace, 0235 but 3162 a sword.
10:35 | [cbb5] | 因為我來、是叫人與父親生疏、女兒與母親生疏、媳婦與婆婆生疏．
 | [kjv] | For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law.
 | [strongs] | 2064 I came 1093 For 1369 to sever 0444 a man 2596 from 3588 the 3962 father 0846 of him, 2532 and 5368 a daughter 2596 from 3588 the 3384 mother 0846 of her, 2532 and 3565 a bride 2596 from 3588 the 3994 mother-in-law 0846 of her,
10:36 | [cbb5] | 人的仇敵、就是自己家裡的人。
 | [kjv] | And a man's foes shall be they of his own household.
 | [strongs] | 2532 and 2190 enemies 3588 of the 0444 man 3588 those 3615 of the household 0846 of him.
10:37 | [cbb5] | 愛父母過於愛我的、不配作我的門徒、愛兒女過於愛我的、不配作我的門徒。
 | [kjv] | He that loveth father or mother more than me is not worthy of me: and he that loveth son or daughter more than me is not worthy of me.
 | [strongs] | 3588 He who 5368 loves 3962 father 2228 or 3384 mother 5228 more than 1691 me 3756 not 2076 is 3450 of me 0541 worthy. 2532 And 3588 he 5368 loving 5207 son 2228 or 2364 daughter 5228 instead 1691 of me, 3756 not 2076 is 3450 of me 0514 worthy.
10:38 | [cbb5] | 不背著他的十字架跟從我的、也不配作我的門徒。
 | [kjv] | And he that taketh not his cross, and followeth after me, is not worthy of me.
 | [strongs] | 2532 And 3739 who 3756 not 2983 takes up 3588 the 4716 cross 0846 of him 2532 and 0190 follow 3694 after 3450 me 3756 not 2076 is 3450 of me 0514 worthy.
10:39 | [cbb5] | 得著生命的、將要失喪生命．為我失喪生命的、將要得著生命。
 | [kjv] | He that findeth his life shall lose it: and he that loseth his life for my sake shall find it.
 | [strongs] | 3588 He 2147 finding 3588 the 5590 soul 0846 of him 0622 will lose 0846 it, 2532 and 3588 he 0622 losing 3588 the 5590 soul 0846 of him 1752 for sake 1700 My 2147 will find 0846 it.
10:40 | [cbb5] | 人接待你們、就是接待我．接待我、就是接待那差我來的。
 | [kjv] | He that receiveth you receiveth me, and he that receiveth me receiveth him that sent me.
 | [strongs] | 3588 He who 1209 receives 5209 you 1696 me 1209 receives, 2532 and 3588 he 1691 me 1209 who receives 1209 receives 3588 the {One} 0649 sending 3165 me.
10:41 | [cbb5] | 人因為先知的名接待先知、必得先知所得的賞賜、人因為義人的名接待義人、必得義人所得的賞賜。
 | [kjv] | He that receiveth a prophet in the name of a prophet shall receive a prophet's reward; and he that receiveth a righteous man in the name of a righteous man shall receive a righteous man's reward.
 | [strongs] | 3588 He 1209 who receives 4396 a prophet 1519 in 9999 {the} 3685 name 4396 of a prophet 9999 {the} 3408 reward 4396 of a prophet 2983 will receive. 2532 And 3588 he 1209 who receives 9999 {one} 1342 just 1519 in 3686 the name 1342 of a just {one}, 3408 reward 1342 a just 2983 will receive.
10:42 | [cbb5] | 無論何人、因為門徒的名、只把一杯涼水給這小子裡的一個喝、我實在告訴你們、這人不能不得賞賜。
 | [kjv] | And whosoever shall give to drink unto one of these little ones a cup of cold water only in the name of a disciple, verily I say unto you, he shall in no wise lose his reward.
 | [strongs] | 2532 And 3739 whoever 0302 - 4222 gives drink 1520 to one 3588 - 3398 little {ones} 5130 of these 4221 a cup 5593 of cold 9999 {water} 3440 only 1519 in 9999 {the} 3686 name 3101 of a follower, 0281 truly 3004 I say 5213 to you, 3364 in no way 0622 will he lose 3588 the 3408 reward 0846 of him.


Strongs Concordance [Matthew 11]

 馬太福音 Matthew 11
11:1 | [cbb5] | 耶穌吩咐完了十二個門徒、就離開那裡、往各城去傳道教訓人。
 | [kjv] | And it came to pass, when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to preach in their cities.
 | [strongs] | 2532 And 1096 it was, 3753 when 5055 finished 3588 - 2424 Jesus 1299 giving command 3588 to the 1427 twelve 3101 followers 0846 of him, 3327 he moved 1564 from there 3588 to 1321 teach 2532 and 2784 to proclaim 1722 in 3588 the 4142 towns 0846 of them.
11:2 | [cbb5] | 約翰在監裡聽見基督所作的事、就打發兩個門徒去、
 | [kjv] | Now when John had heard in the prison the works of Christ, he sent two of his disciples,
 | [strongs] | 3588 - 1161 But 2491 John 0191 having heard about 1722 in 3588 the 1201 prison 3588 the 2041 deeds 3588 of the 5547 Messiah, 3992 sending 1417 through 3588 the 3101 followers 0846 of him,
11:3 | [cbb5] | 問他說、那將要來的是你麼、還是我們等候別人呢。
 | [kjv] | And said unto him, Art thou he that should come, or do we look for another?
 | [strongs] | 2036 said 0846 to him, 4771 You 1487 are 3588 the 2064 coming {one}, 2228 or 2087 another 4328 should we expect?
11:4 | [cbb5] | 耶穌回答說、你們去把所聽見所看見的事告訴約翰．
 | [kjv] | Jesus answered and said unto them, Go and shew John again those things which ye do hear and see:
 | [strongs] | 2532 And 0611 answering, 3588 - 2424 Jesus 2036 said 0846 to them, 4198 Having gone, 0518 relate 2491 to John 3739 what 0191 you hear 2532 and 0991 see:
11:5 | [cbb5] | 就是瞎子看見、瘸子行走、長大痳瘋的潔淨、聾子聽見、死人復活、窮人有福音傳給他們。
 | [kjv] | The blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, and the poor have the gospel preached to them.
 | [strongs] | 5185 Blind ones 0308 receive sight, 2532 and 5560 lame ones 4043 walk around, 3015 lepers 2511 are cleansed, 2532 and 2974 deaf ones 0191 hear, 3498 and dead ones 1453 are raised, 2532 and 4434 poor ones 2097 have {the} Good News proclaimed 9999 {to them}.
11:6 | [cbb5] | 凡不因我跌倒的、就有福了。
 | [kjv] | And blessed is he, whosoever shall not be offended in me.
 | [strongs] | 2532 And 3107 blessed 2076 is he, 3739 whoever 1437 - 3361 not 4624 will be offended 1722 at 1698 me!
11:7 | [cbb5] | 他們走的時候、耶穌就對眾人講論約翰說、你們從前出到曠野、是要看甚麼呢、要看風吹動的蘆葦麼。
 | [kjv] | And as they departed, Jesus began to say unto the multitudes concerning John, What went ye out into the wilderness to see? A reed shaken with the wind?
 | [strongs] | > {as} 5130 these {men} 1161 But 4198 were going {away} 0756 began 3588 - 2424 Jesus 3004 to say 3588 to the 3793 crowds 4012 concerning 2491 John, 5101 What 1831 did you go out 1519 to 3588 the 2048 desert 2300 to view? 2563 A reed 5259 by 0417 wind 4531 being shaken?
11:8 | [cbb5] | 你們出去、到底是要看甚麼、要看穿細軟衣服的人麼、那穿細軟衣服的人、是在王宮裡。
 | [kjv] | But what went ye out for to see? A man clothed in soft raiment? behold, they that wear soft clothing are in kings' houses.
 | [strongs] | 0235 But 5101 what 1831 did you go 1492 out to see? 0444 A man 1722 in 3120 soft 2440 clothes 0294 dressed? 2400 Look, 3588 those 3588 the 3120 soft 5409 wearing 1722 in 3588 the 3624 houses 3588 of 0935 kings 1526 are.
11:9 | [cbb5] | 你們出去、究竟是為甚麼、是要看先知麼．我告訴你們、是的、他比先知大多了．
 | [kjv] | But what went ye out for to see? A prophet? yea, I say unto you, and more than a prophet.
 | [strongs] | 0235 But 5101 what 1831 went you 1492 out to see? 4396 A prophet? 3483 Yes, 3004 I say 5213 to you, 2532 even 9999 {one} 4055 surpassing 4396 a prophet!
11:10 | [cbb5] | 經上記著說、『我要差遺我的使者在你前面、豫備道路。』所說的就是這個人。
 | [kjv] | For this is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.
 | [strongs] | 3778 This 1063 for 2076 is 9999 {the one} 4012 about 3739 whom 1125 it has been written: 2400 Listen, 1473 I 0649 send forth 3588 the 0032 messenger 3450 of me 4253 in front of 4383 your face, 4675 - 3739 who 2680 will prepare 3588 the 3598 way 4675 of you 1715 ahead of 4675 you.
11:11 | [cbb5] | 我實在告訴你們、凡婦人所生的、沒有一個興起來大過施洗約翰的．然而天國裡最小的、比他還大。
 | [kjv] | Verily I say unto you, Among them that are born of women there hath not risen a greater than John the Baptist: notwithstanding he that is least in the kingdom of heaven is greater than he.
 | [strongs] | 0281 Truly 3004 I say 5213 to you, 3756 not 1453 There has arisen 1722 among 9999 {those} 1084 born 1135 of a woman 3187 a greater 9999 {than} 2491 John 3588 the 0910 Immerser! 3588 the 1161 But 3398 lesser {ones} 1722 in 3588 the 0932 kingdom 3588 of the 3772 heavens 3187 {are} 3187 greater {than} 0846 he 2076 is!
11:12 | [cbb5] | 從施洗約翰的時候到如今、天國是努力進入的、努力的人就得著了。
 | [kjv] | And from the days of John the Baptist until now the kingdom of heaven suffereth violence, and the violent take it by force.
 | [strongs] | 0575 from 1161 And 3588 the 2250 days 2491 of John 3588 the 0910 Immerser 2193 until 0737 now 3588 the 0932 kingdom 3588 of the 3772 heavens 0971 suffers violence, 2532 and 0971 the violent 0726 seize 0846 it.
11:13 | [cbb5] | 因為眾先知和律法說豫言、到約翰為止。
 | [kjv] | For all the prophets and the law prophesied until John.
 | [strongs] | 3956 all 1063 For 3588 the 4396 Prophets 2532 and 3588 the 3551 Law 2193 until 9999 {the time of} 2491 John 4395 prophesied.
11:14 | [cbb5] | 你們若肯領受、這人就是那應當來的以利亞。
 | [kjv] | And if ye will receive it, this is Elias, which was for to come.
 | [strongs] | 2532 And 1487 if 2309 you are willing 1209 to accept 9999 {it}, 0846 he 2076 is 2243 Elijah, 3588 he 9999 {who was} 3195 about 2064 to come.
11:15 | [cbb5] | 有耳可聽的、就應當聽。
 | [kjv] | He that hath ears to hear, let him hear.
 | [strongs] | 3588 He 2192 having 3775 ears, 0191 to hear, 0191 let him hear!
11:16 | [cbb5] | 我可用甚麼比這世代呢．好像孩童坐在街市上、招呼同伴、說、
 | [kjv] | But whereunto shall I liken this generation? It is like unto children sitting in the markets, and calling unto their fellows,
 | [strongs] | 5101 with what 1161 But 3666 will I compare 3588 - 1074 generation 5026 this? 3664 compared 2076 It is 3808 to little children 1722 in 9999 {the} 0058 marketplaces 2521 sitting, 2532 and 4377 calling 3588 to the 2083 others 0846 of them 2532 and
11:17 | [cbb5] | 我們向你們吹笛、你們不跳舞．我們向你們舉哀、你們不捶胸。
 | [kjv] | And saying, We have piped unto you, and ye have not danced; we have mourned unto you, and ye have not lamented.
 | [strongs] | 3004 saying, 0832 We piped 5213 to you 2532 but 3756 not 3738 you did dance! 2354 We mourned 5213 to you 2532 but 3756 not 2875 you did wail!
11:18 | [cbb5] | 約翰來了、也不喫、也不喝、人就說他是被鬼附著的。
 | [kjv] | For John came neither eating nor drinking, and they say, He hath a devil.
 | [strongs] | 2064 came 1063 For 2491 John 3383 neither 2068 eating 3383 nor 4095 drinking, 2532 and 3004 they say, 1140 A demon 2192 he has!
11:19 | [cbb5] | 人子來了、也喫、也暍、人又說他是貪食好酒的人、是稅吏和罪人的朋友．但智慧之子、總以智慧為是。〔有古卷作但智慧在行為上就顯為是〕
 | [kjv] | The Son of man came eating and drinking, and they say, Behold a man gluttonous, and a winebibber, a friend of publicans and sinners. But wisdom is justified of her children.
 | [strongs] | 2064 Came 3588 the 5207 Son 3588 of 0444 Man 2068 eating 2532 and 4095 drinking, 2532 and 3004 they say, 2400 Look, 0444 a man 5314 gluttonous, 2532 and 3630 a wino, 5057 of tax-collectors 5384 a friend 2532 and 0268 of social outcasts. 2532 And 1344 was made right 3588 - 4678 wisdom 0575 by 3588 the 5043 deeds 0846 of her.
11:20 | [cbb5] | 耶穌在諸城中行了許多異能、那些城的人終不悔改、就在那時候責備他們說、
 | [kjv] | Then began he to upbraid the cities wherein most of his mighty works were done, because they repented not:
 | [strongs] | 5119 Then 0756 he began 3679 to reproach 3588 the 4172 towns 1722 in 3759 which 1096 had occurred 3588 the 4118 most 1411 powerful 9999 {acts} 0846 of his. 3754 Because 3756 not 3340 they had changed their hearts.
11:21 | [cbb5] | 哥拉汛哪、你有禍了、伯賽大阿、你有禍了、因為在你們中間所行的異能、若行在推羅西頓、他們早已披麻蒙灰悔改了。
 | [kjv] | Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works, which were done in you, had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes.
 | [strongs] | 3759 Alas 4671 for you, 5523 Chorazin! 3759 Alas 4671 for you, 0966 Bethsaida! 3754 Because 1486 if 1722 in 5184 Tyre 2532 and 4605 Sidon 1096 occurred 3588 the 1411 powerful 9999 {acts} 3588 - 1096 happening 1722 in 5213 you, 3819 long 0302 ago 1722 in 4526 sackcloth 2532 and 4700 ashes 3340 they would have changed their hearts.
11:22 | [cbb5] | 但我告訴你們、當審判的日子、推羅西頓所受的、比你們還容易受呢。
 | [kjv] | But I say unto you, It shall be more tolerable for Tyre and Sidon at the day of judgment, than for you.
 | [strongs] | 4133 Nevertheless, 3004 I say 5213 to you, 5184 for Tyre 2532 and 4605 for Sidon 0414 more tolerable 2071 It will be 1722 on 9999 {the} 2250 day 2920 of judgment 2228 than 5213 for you!
11:23 | [cbb5] | 迦百農阿你已經升到天上．〔或作你將要升到天上麼〕將來必墜落陰間．因為在你那裡所行的異能、若行在所多瑪、他還可以存到今日．
 | [kjv] | And thou, Capernaum, which art exalted unto heaven, shalt be brought down to hell: for if the mighty works, which have been done in thee, had been done in Sodom, it would have remained until this day.
 | [strongs] | 2532 And 4771 you, 2584 Capernaum, 3588 who 2193 up to 3588 the 3772 heaven 5312 will be exalted? 2193 To 0086 Hades 2601 you will be thrown down! 3754 Because 1487 if 1722 in 4670 Sodom 1096 occurred 3588 the 1411 powerful 9999 {acts} 3588 - 1096 happening 1722 in 4671 you, 3306 it would 0302 last 3360 until 3588 - 4594 today!
11:24 | [cbb5] | 但我告訴你們、當審判的日子、所多瑪所受的、比你還容易受呢。
 | [kjv] | But I say unto you, That it shall be more tolerable for the land of Sodom in the day of judgment, than for thee.
 | [strongs] | 4133 However, 3004 I tell 5213 you 3754 that 1093 for {the} land 4670 of Sodom 0414 more tolerable 2071 it will 1722 be on 9999 {the} 2250 day 2920 of judgment 2228 than 4671 for you.
11:25 | [cbb5] | 那時、耶穌說、父阿、天地的主、我感謝你、因為你將這些事、向聰明通達人、就藏起來、向嬰孩、就顯出來．
 | [kjv] | At that time Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, because thou hast hid these things from the wise and prudent, and hast revealed them unto babes.
 | [strongs] | 1722 At 1565 that 3588 - 2540 time 0611 answering 3588 - 2424 Jesus 2036 said, 1843 I give praise 4671 to You, 3962 Father, 2962 Lord 3588 of the 3772 heaven 2532 and 3588 of the 1093 earth, 3754 because 0613 You hid 5023 these things 0575 from 4680 sophisticated 2532 and 4908 clever {ones}, 2532 and 0601 revealed 0846 them 3516 to young children.
11:26 | [cbb5] | 父阿、是的、因為你的美意本是如此。
 | [kjv] | Even so, Father: for so it seemed good in thy sight.
 | [strongs] | 3483 Yes, 3588 - 3962 Father 3754 because 3779 thus 1096 it was 2107 well-pleasing 1715 in the presence of 4675 You.
11:27 | [cbb5] | 一切所有的、都是我父交付我的．除了父、沒有人知道子．除了子和子所願意指示的、沒有人知道父。
 | [kjv] | All things are delivered unto me of my Father: and no man knoweth the Son, but the Father; neither knoweth any man the Father, save the Son, and he to whomsoever the Son will reveal him.
 | [strongs] | 3956 All things 3427 to me 3860 were commissioned 5259 by 3588 the 3962 Father 3450 of me. 2532 And 3762 no one 1921 knows 3588 the 5207 Son 1508 except 3588 the 3962 Father, 3761 nor 3588 the 3962 Father 5100 anyone 1921 does know, 1508 except 3588 the 5207 Son, 2532 and 3739 to 1437 whomever 1014 chooses 3588 the 5207 Son 0601 to reveal 9999 {Him}.
11:28 | [cbb5] | 凡勞苦擔重擔的人、可以到我這裡來、我就使你們得安息。
 | [kjv] | Come unto me, all ye that labour and are heavy laden, and I will give you rest.
 | [strongs] | 1205 Come 4314 to 3165 me, 3956 all 3588 the {ones} 2872 laboring 2532 and 5412 being burdened, 2504 and I 0373 will give rest 5209 you.
11:29 | [cbb5] | 我心裡柔和謙卑、你們當負我的軛、學我的樣式、這樣、你們心裡就必得享安息。
 | [kjv] | Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and ye shall find rest unto your souls.
 | [strongs] | 0142 Take 3588 the 2218 yoke 3450 of me 1909 upon 5209 you 2532 and 3129 learn 0575 from 1700 me, 3754 because 4235 meek 1510 I am 2532 and 5011 lowly 3588 in 2588 heart, 2532 and 2147 you will find 0372 rest 3588 to the 5590 souls 5216 of you,
11:30 | [cbb5] | 因為我的軛是容易的、我的擔子是輕省的。
 | [kjv] | For my yoke is easy, and my burden is light.
 | [strongs] | 3588 the 1063 because 2218 yoke 3450 of me 5543 pleasant 2532 and 3588 the 5413 burden 3450 of me 1645 light 2076 is.


Strongs Concordance [Matthew 12]

 馬太福音 Matthew 12
12:1 | [cbb5] | 那時、耶穌在安息日、從麥地經過．他的門徒餓了、就掐起麥穗來喫。
 | [kjv] | At that time Jesus went on the sabbath day through the corn; and his disciples were an hungred, and began to pluck the ears of corn and to eat.
 | [strongs] | 1722 At 1565 that 3588 - 2540 time 4198 went 3588 - 2424 Jesus 3588 on the 4521 Sabbath {day} 1223 through 3588 the 4702 grainfields. 3588 the 1161 And 3101 followers 0846 of him 3983 were very hungry, 2532 and 0756 began 5089 to pluck 4719 heads 2532 and 2068 to eat 9999 {them}.
12:2 | [cbb5] | 法利賽人看見、就對耶穌說、看哪、你的門徒作安息日不可作的事了。
 | [kjv] | But when the Pharisees saw it, they said unto him, Behold, thy disciples do that which is not lawful to do upon the sabbath day.
 | [strongs] | 3588 the 1161 But 5330 Pharisees 1492 seeing 9999 {this} 2036 said 0846 to him, 2400 look, 3588 the 3101 followers 4675 of you 4160 are doing 3739 what 3756 not 1832 it is lawful 4160 to do 1722 on 4521 a Sabbath {day}!
12:3 | [cbb5] | 耶穌對他們說、經上記著、大衛和跟從他的人飢餓之時所作的事、你們沒有念過麼。
 | [kjv] | But he said unto them, Have ye not read what David did, when he was an hungred, and they that were with him;
 | [strongs] | 3588 he 1161 And 2036 said 0846 to them, 3756 not 0314 have you read 5101 what 4160 did 1138 David, 3753 when 3983 he was very hungry, 0846 himself 2532 and 3588 those 3326 - 0846 with him?
12:4 | [cbb5] | 他怎麼進了 神的殿、喫了陳設餅、這餅不是他和跟從他的人可以喫得、惟獨祭司纔可以喫。
 | [kjv] | How he entered into the house of God, and did eat the shewbread, which was not lawful for him to eat, neither for them which were with him, but only for the priests?
 | [strongs] | 4459 How 1525 he went in 1519 into 3588 the 3624 house 3588 of 2316 God, 2532 and 3588 the 0740 loaves 3588 of the 4286 presentation 5315 they ate, 3739 which 3756 not 1832 lawful 2258 it was 0846 for him 5315 to eat, 3761 nor for 3588 those 3326 - 0846 with him, 1508 except 3588 for the 2409 priests 3441 only?
12:5 | [cbb5] | 再者、律法上所記的、當安息日、祭司在殿裡犯了安息日、還是沒有罪、你們沒有念過麼。
 | [kjv] | Or have ye not read in the law, how that on the sabbath days the priests in the temple profane the sabbath, and are blameless?
 | [strongs] | 2228 Or 3756 not 0314 have you read 1722 in 3588 the 3551 Law 3754 that 3588 on the 4521 Sabbaths 3588 the 2409 priests 1722 in 3588 the 2411 temple 3588 the 4521 Sabbath {day} 0953 profane, 2532 and 0338 guiltless 1526 are?
12:6 | [cbb5] | 但我告訴你們、在這裡有一人比殿更大。
 | [kjv] | But I say unto you, That in this place is one greater than the temple.
 | [strongs] | 3004 I say 1161 But 5213 to you 3754 that 3588 the 2411 temple 3187 one greater {than} 2076 is 5602 here.
12:7 | [cbb5] | 『我喜愛憐恤、不喜愛祭祀。』你們若明白這話的意思、就不將無罪的、當作有罪的了．
 | [kjv] | But if ye had known what this meaneth, I will have mercy, and not sacrifice, ye would not have condemned the guiltless.
 | [strongs] | 1487 if 1161 But 1097 you had known 5101 what 2076 it is, 1656 Mercy 2309 I desire 2532 and 3756 not 2378 sacrifice, 3756 not 0302 would 2613 you have judged 3588 the 0338 guiltless.
12:8 | [cbb5] | 因為人子是安息日的主。
 | [kjv] | For the Son of man is Lord even of the sabbath day.
 | [strongs] | 2962 Lord 1063 For 2076 is 2532 also 3588 of the 4521 Sabbath {day} 3588 the 5207 Son 3588 of 0444 Man.
12:9 | [cbb5] | 耶穌離開那地方、進了一個會堂．
 | [kjv] | And when he was departed thence, he went into their synagogue:
 | [strongs] | 2532 And 3327 moving 1564 from there 2064 he came 1519 into 3588 the 4864 synagogue 0846 of them.
12:10 | [cbb5] | 那裡有一個人枯乾了一隻手。有人問耶穌說、安息日治病、可以不可以．意思是要控告他。
 | [kjv] | And, behold, there was a man which had his hand withered. And they asked him, saying, Is it lawful to heal on the sabbath days? that they might accuse him.
 | [strongs] | 2532 And 2400 look, 0444 a man 9999 {there} 2258 was, 3588 the 5495 hand 2192 having 3584 withered, 2532 and 1905 they questioned 0846 him, 3004 saying, 1487 If 1832 it is lawful 3588 on 4521 the Sabbaths 2323 to heal? 2443 (so that 2723 they could accuse 0846 him.)
12:11 | [cbb5] | 耶穌說、你們中間誰有一隻羊、安息日掉在坑裡、不把他抓住拉上來呢。
 | [kjv] | And he said unto them, What man shall there be among you, that shall have one sheep, and if it fall into a pit on the sabbath day, will he not lay hold on it, and lift it out?
 | [strongs] | 3588 he 1161 But 2036 said 0846 to them, 5101 What 2071 will be 1537 of 5216 you 0444 a man 3739 who 2192 will 4263 have sheep 1520 one, 2532 and 1437 if 1706 falls 5124 this {one} 3588 on the 4521 Sabbaths 1519 into 0999 a pit, 3780 not would 2902 he lay hold 0846 of it 2532 and 1453 raise 9999 {it}?
12:12 | [cbb5] | 人比羊何等貴重呢．所以在安息日作善事是可以的。
 | [kjv] | How much then is a man better than a sheep? Wherefore it is lawful to do well on the sabbath days.
 | [strongs] | 4214 How 3767 much 1308 then more valuable than 9999 {is} 0444 a human being 4263 a sheep! 5620 So, 1832 it is lawful 3588 on the 4521 Sabbaths 2573 well 4160 to do.
12:13 | [cbb5] | 於是對那人說、伸出手來．他把手一伸、手就復了原、和那隻手一樣。
 | [kjv] | Then saith he to the man, Stretch forth thine hand. And he stretched it forth; and it was restored whole, like as the other.
 | [strongs] | 5119 Then 3004 he says 3588 to the 0444 man, 1614 Stretch out 3588 the 5495 hand 4675 of you! 2532 And 1614 he stretched 9999 {it}. 2532 And 0600 it was restored 5199 sound 5613 like 3588 the 0243 other.
12:14 | [cbb5] | 法利賽人出去、商議怎樣可以除滅耶穌。
 | [kjv] | Then the Pharisees went out, and held a council against him, how they might destroy him.
 | [strongs] | 3588 the 1161 But 5330 Pharisees 4824 a council 2983 took 2596 against 0846 him, 1831 they having left, 3704 how 0846 him 0622 they could destroy.
12:15 | [cbb5] | 耶穌知道了、就離開那裡、有許多人跟著他、他把其中有病的人都治好了。
 | [kjv] | But when Jesus knew it, he withdrew himself from thence: and great multitudes followed him, and he healed them all;
 | [strongs] | 3588 - 1161 But 2424 Jesus 1097 knowing 0402 withdrew 1564 from there. 2532 And 0190 followed 0846 him 3793 crowds 4183 many, 2532 and 2323 he healed 0846 them 3956 all,
12:16 | [cbb5] | 又囑咐他們、不要給他傳名。
 | [kjv] | And charged them that they should not make him known:
 | [strongs] | 2532 and 2008 warned 0846 them 2443 that 3361 not 5318 reveal 0846 him 4160 they should make,
12:17 | [cbb5] | 這是要應驗先知以賽亞的話、說、
 | [kjv] | That it might be fulfilled which was spoken by Esaias the prophet, saying,
 | [strongs] | 3704 so that 4137 would be fulfilled 3588 what 4483 was spoken 1223 through 2268 Isaiah 3588 the 4396 prophet, 3004 saying,
12:18 | [cbb5] | 『看哪、我的僕人、我所揀選、所親愛、心裡所喜悅的、我要將我的靈賜給他、他必將公理傳給外邦。
 | [kjv] | Behold my servant, whom I have chosen; my beloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall shew judgment to the Gentiles.
 | [strongs] | 2400 Look, 3588 the 3816 child 3450 of me 3739 whom 0140 I chose, 3588 the 0027 beloved 3450 of me 1519 in 3739 whom 2106 has delighted 3588 the 5590 soul 3450 of me, 5087 I will put 3588 the 4151 Spirit 3450 of Me 1909 on 0846 him, 2532 and 2920 judgment 3588 to the 1484 nations 0518 he will declare.
12:19 | [cbb5] | 他不爭競、不喧嚷．街上也沒有人聽見他的聲音。
 | [kjv] | He shall not strive, nor cry; neither shall any man hear his voice in the streets.
 | [strongs] | 3756 not 2051 He will 3761 strive, 2905 nor cry out, 3761 nor 0191 will hear 5100 anyone 1722 in 3588 the 4113 streets 3588 the 5456 voice 0846 of him.
12:20 | [cbb5] | 壓傷的蘆葦、他不折斷．將殘的燈火、他不吹滅．等他施行公理、叫公理得勝．
 | [kjv] | A bruised reed shall he not break, and smoking flax shall he not quench, till he send forth judgment unto victory.
 | [strongs] | 2563 a reed 4937 bruised 3756 not 2608 He will break, 2532 and 3043 flax 5188 smoking 3756 not 4570 he will 2193 quench, 0302 until 1544 he expels 1519 to 3534 victory 3588 the 2920 judgment.
12:21 | [cbb5] | 外邦人都要仰望他的名。』
 | [kjv] | And in his name shall the Gentiles trust.
 | [strongs] | 2532 And 1722 in 3588 the 3686 name 0846 of him 1484 nations 1679 will hope.
12:22 | [cbb5] | 當下有人將一個被鬼附著、又瞎又啞的人、帶到耶穌那裡．耶穌就醫治他、甚至那啞吧又能說話、又能看見。
 | [kjv] | Then was brought unto him one possessed with a devil, blind, and dumb: and he healed him, insomuch that the blind and dumb both spake and saw.
 | [strongs] | 5119 Then 4374 was brought 0846 to him 1139 a demon-possessed one 5185 blind 2532 and 2974 mute. 2532 And 2323 he healed 0846 him, 5620 so that 3588 the 5185 blind 2532 and 2974 mute 2532 both 2980 could speak 2532 and 0991 see.
12:23 | [cbb5] | 眾人都驚奇、說、這不是大衛的子孫麼。
 | [kjv] | And all the people were amazed, and said, Is not this the son of David?
 | [strongs] | 2532 And 1839 were amazed 3956 all 3588 the 3793 crowds, 2532 and 3004 said, 3385 not 3778 this 2076 Is 3588 the 5207 son 1138 of David?
12:24 | [cbb5] | 但法利賽人聽見、就說、這個人趕鬼、無非是靠鬼王別西卜阿。
 | [kjv] | But when the Pharisees heard it, they said, This fellow doth not cast out devils, but by Beelzebub the prince of the devils.
 | [strongs] | 3588 the 1161 But 5330 Pharisees 0191 having heard 2036 said, 3778 This {one} 3756 not 1544 does throw out 3588 the 1140 demons 1508 except 1722 by 3588 - 0954 Beelzebul, 0758 ruler 3588 of the 1140 demons!
12:25 | [cbb5] | 耶穌知道他們的意念、就對他們說、凡一國自相分爭、就成為荒場、一城一家自相分爭、必站立不住。
 | [kjv] | And Jesus knew their thoughts, and said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand:
 | [strongs] | 1492 knowing 1161 But 3588 the 1761 thoughts 0846 of them, 2036 he said 0856 to them, 3956 Every 0932 kingdom 9999 {which is} 3307 divided 2596 against 1438 itself 2049 is brought to ruin, 2532 and 3956 every 4172 town 2228 or 3614 household 9999 {which is} 3307 divided 2596 against 1438 itself 3756 not 2476 will stand.
12:26 | [cbb5] | 若撒但趕逐撒但、就是自相分爭、他的國怎能站得住呢。
 | [kjv] | And if Satan cast out Satan, he is divided against himself; how shall then his kingdom stand?
 | [strongs] | 2532 And 1487 if 3588 - 4567 Satan 3588 - 4567 Satan 1544 throws out, 1909 against 1438 himself 3307 he was divided! 4459 How 3767 then 2476 will stand 3588 the 0935 kingdom 0846 of him?
12:27 | [cbb5] | 我若靠著別西卜趕鬼、你們的子弟趕鬼、又靠著誰呢．這樣、他們就要斷定你們的是非。
 | [kjv] | And if I by Beelzebub cast out devils, by whom do your children cast them out? therefore they shall be your judges.
 | [strongs] | 2532 And 1487 if 1473 I 1722 by 0954 Beelzebul 1544 throw out 3588 the 1140 demons, 9999 {then} 3588 the 5207 sons 5216 of you 1722 by 5101 whom 1544 do they throw out? 1223 Therefore, 5124 - 0846 they 5216 of you 2071 will be 2623 judges!
12:28 | [cbb5] | 我若靠著 神的靈趕鬼、這就是 神的國臨到你們了。
 | [kjv] | But if I cast out devils by the Spirit of God, then the kingdom of God is come unto you.
 | [strongs] | 1487 if 1161 But 1473 I 1722 by 9999 {the} 4151 Spirit 2316 of God 1544 throw out 3588 the 1140 demons, 0686 then 5348 has come 1909 upon 5209 you 3588 the 0932 kingdom 3588 of 2316 God!
12:29 | [cbb5] | 人怎能進壯士家裡、搶奪他的家具呢、除非先捆住那壯士、纔可以搶奪他的家財。
 | [kjv] | Or else how can one enter into a strong man's house, and spoil his goods, except he first bind the strong man? and then he will spoil his house.
 | [strongs] | 2228 Or 4459 how 1410 can 5100 anyone 1525 enter 1519 into 3588 the 3614 house 3588 of the 2478 strong {one} 2532 and 3588 the 4632 containers 0846 of him 1283 to plunder, 3362 if not 4412 first 1210 he binds 3588 the 2478 strong {one}? 2532 And 5119 then 3588 the 3614 house 0846 of him 1283 he will plunder.
12:30 | [cbb5] | 不與我相合的、就是敵我的、不同我收聚的、就是分散的。
 | [kjv] | He that is not with me is against me; and he that gathereth not with me scattereth abroad.
 | [strongs] | 3588 He 3361 not 1560 who is 3326 with 1700 me 2596 against 1700 me 2076 is. 2532 And 3588 he 3361 not 4863 who gathers 3326 with 1700 me 4650 scatters.
12:31 | [cbb5] | 所以我告訴你們、人一切的罪、和褻瀆的話、都可得赦免．惟獨褻瀆聖靈、總不得赦免。
 | [kjv] | Wherefore I say unto you, All manner of sin and blasphemy shall be forgiven unto men: but the blasphemy against the Holy Ghost shall not be forgiven unto men.
 | [strongs] | 1223 Because 5124 of this 3004 I say 5213 to you, 3956 Every 0266 sin 2532 and 0988 blasphemy 0863 will be forgiven 3588 to 0444 people 3588 the 1161 However, 3588 of the 4151 Spirit 0988 blasphemy 3756 not 0863 will be forgiven.
12:32 | [cbb5] | 凡說話干犯人子的、還可得赦免．惟獨說話干犯聖靈的、今世來世總不得赦免。
 | [kjv] | And whosoever speaketh a word against the Son of man, it shall be forgiven him: but whosoever speaketh against the Holy Ghost, it shall not be forgiven him, neither in this world, neither in the world to come.
 | [strongs] | 2532 And 3739 who- 0302 ever 2036 speaks 3056 a word 2596 against 3588 the 5207 Son 3588 of 0444 Man, 0863 it will be forgiven 0846 him. 3739 But 1161 who- 0302 ever 2036 speaks 2596 against 3588 the 4151 Spirit 3588 the 0040 Holy, 3756 not 0863 it will be forgiven 0846 him, 3777 neither 1722 in 5129 this 3588 - 0165 age 3777 nor 1722 in 3588 the 3195 coming {one}.
12:33 | [cbb5] | 你們或以為樹好、果子也好．樹壞、果子也壞．因為看果子、就可以知道樹。
 | [kjv] | Either make the tree good, and his fruit good; or else make the tree corrupt, and his fruit corrupt: for the tree is known by his fruit.
 | [strongs] | 2228 Either 4160 make 3588 the 1186 tree 2570 good 2532 and 3588 the 2590 fruit 0846 of it 2570 good, 2228 or 4160 make 3588 the 1686 tree 4550 corrupt 2532 and 3588 the 2590 fruit 0846 of it 4550 corrupt, 1531 by 1063 because 3588 the 2590 fruit 3588 the 1186 tree 1097 is known.
12:34 | [cbb5] | 毒蛇的種類、你們既是惡人、怎能說出好話來呢．因為心裡所充滿的、口裡就說出來。
 | [kjv] | O generation of vipers, how can ye, being evil, speak good things? for out of the abundance of the heart the mouth speaketh.
 | [strongs] | 1081 Offspring 2191 of vipers! 4459 How 1410 can you 0018 good things 2080 speak, 4190 evil 5601 being? 1537 out of 1063 For 3588 the 4051 abundance 3588 of the 2588 heart 3588 the 4750 mouth 2980 speaks.
12:35 | [cbb5] | 善人從他心裡所存的善、就發出善來．惡人從他心裡所存的惡、就發出惡來。
 | [kjv] | A good man out of the good treasure of the heart bringeth forth good things: and an evil man out of the evil treasure bringeth forth evil things.
 | [strongs] | 3588 The 0018 good 0444 man 1537 out 3588 of the 0018 good 2344 treasure 3588 of the 2588 heart 1544 puts forth 3588 the 0018 good things, 2532 and 3588 the 4190 evil 0444 man 1537 out 3588 of the 4190 evil 2344 treasure 1544 puts forth 4190 evil things.
12:36 | [cbb5] | 我又告訴你們、凡人所說的閒話、當審判的日子、必要句句供出來。
 | [kjv] | But I say unto you, That every idle word that men shall speak, they shall give account thereof in the day of judgment.
 | [strongs] | 3005 I say 1161 But 5213 to you, 3754 that 3956 every 4487 word 0692 idle 3739 that 1437 - 2980 may speak 3588 - 0444 people, 0591 they will give 4012 concerning 0846 it 3056 account 1722 on 9999 {the} 2250 day 2920 of judgment.
12:37 | [cbb5] | 因為要憑你的話、定你為義、也要憑你的話、定你有罪。
 | [kjv] | For by thy words thou shalt be justified, and by thy words thou shalt be condemned.
 | [strongs] | 1537 by 1063 For 3588 the 3056 words 4675 of you, 1344 you will be made right, 2532 and 1537 by 3588 the 3056 words 4675 of you, 2613 you will be condemned.
12:38 | [cbb5] | 當時有幾個文士和法利賽人、對耶穌說、夫子、我們願意你顯個神蹟給我們看。
 | [kjv] | Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee.
 | [strongs] | 5119 Then 0611 answered 9999 {to him} 5100 some 3588 of the 1122 copyists 2532 and 5330 Pharisees, 3004 saying, 1320 Teacher, 2309 we wish 0575 from 4675 you 4592 a sign 1492 to see.
12:39 | [cbb5] | 耶穌回答說、一個邪惡淫亂的世代求看神蹟．除了先知約拿的神蹟以外、再沒有神蹟給他們看。
 | [kjv] | But he answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given to it, but the sign of the prophet Jonas:
 | [strongs] | 3588 he 1161 But 0611 answering 2036 said 0846 to them, 1074 generation 4190 An evil 2532 and 3428 adulterous 4592 a sign 1934 seeks, 2532 and 4592 a sign 3756 not 1325 will be given 0846 to it 1508 except 3588 the 4592 sign 2495 of Jonah, 3588 the 4396 prophet.
12:40 | [cbb5] | 約拿三日三夜在大魚肚腹中．人子也要這樣三日三夜在地裡頭。
 | [kjv] | For as Jonas was three days and three nights in the whale's belly; so shall the Son of man be three days and three nights in the heart of the earth.
 | [strongs] | 5618 even as 1063 For 2258 was 2495 Jonah 1722 in 3588 the 2836 belly 3588 of the 2785 huge fish 9999 {for} 5140 three 2250 days 2532 and 5140 three 3571 nights, 3779 so 2071 will be 3588 the 5207 Son 3588 of 0444 Man 1722 in 3588 the 2588 heart 3588 of the 1093 earth 9999 {for} 5140 three 2250 days 2532 and 5140 three 3571 nights.
12:41 | [cbb5] | 當審判的時候、尼尼微人、要起來定這世代的罪、因為尼尼微人聽了約拿所傳的、就悔改了．看哪、在這裡有一人比約拿更大。
 | [kjv] | The men of Nineveh shall rise in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.
 | [strongs] | 0435 Men, 2536 Ninevites 0450 will stand up 1722 at 3588 the 2920 judgment 3326 with 3588 - 1074 generation 5026 this 2532 and 2632 will condemn 0846 it. 3754 Because 3340 they changed their hearts 1519 at 3588 the 2782 preaching 2495 of Jonah. 2532 And 2400 look, 4119 a greater than 2495 Jonah 9999 {is} 5602 here!
12:42 | [cbb5] | 當審判的時候、南方的女王、要起來定這世代的罪、因為他從地極而來、要聽所羅門的智慧話．看哪、在這裡有一人比所羅門更大。
 | [kjv] | The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.
 | [strongs] | > {The} 0938 queen 3558 of {the} south 1453 will be raised 1722 at 3588 the 2920 judgment 3326 with 3588 - 1074 generation 5026 this 2532 and 2632 will condemn 0846 it. 3754 Because 2064 she left 1537 from 3588 the 4009 limits 3588 of the 1093 earth 0191 to hear 3588 the 4678 wisdom 4672 of Solomon, 2532 and, 2400 look, 4119 a greater than 4672 Solomon 9999 {is} 5602 here.
12:43 | [cbb5] | 污鬼離了人身、就在無水之地、過來過去、尋求安歇之處、卻尋不著。
 | [kjv] | When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest, and findeth none.
 | [strongs] | 3752 when 1161 Now 3588 the 0169 unclean 4151 spirit 0183 goes out 0575 from 3588 the 0444 man, 1330 he goes 1223 through 0504 dry 5117 places 2212 seeking 0372 rest, 2532 and 3756 not 2147 does find.
12:44 | [cbb5] | 於是說、我要回到我所出來的屋裡去．到了、就看見裡面空閒、打掃乾淨、修飾好了。
 | [kjv] | Then he saith, I will return into my house from whence I came out; and when he is come, he findeth it empty, swept, and garnished.
 | [strongs] | 5119 Then 3004 he says, 1994 I will return 1519 to 3588 the 3624 house 3450 of me, 3606 from 1831 where I came, 2532 and 2064 coming 2147 he finds 9999 {it} 4980 standing empty, 4563 swept 2532 and 2885 decorated.
12:45 | [cbb5] | 便去另帶了七個比自己更惡的鬼來、都進去住在那裡．那人末後的景況、比先前更不好了。這邪惡的世代、也要如此。
 | [kjv] | Then goeth he, and taketh with himself seven other spirits more wicked than himself, and they enter in and dwell there: and the last state of that man is worse than the first. Even so shall it be also unto this wicked generation.
 | [strongs] | 5119 Then 4198 he goes 2532 and 3880 takes along 3326 with 1438 him 2033 seven 2087 other 4151 spirits 4191 more evil 9999 {than} 1438 him, 2532 and 1565 entering 2730 lives 1563 there, 2532 And 1096 becomes 3588 the 2078 last things 3588 of the 0444 man 1565 that 5501 worse than 3588 the 4413 first. 2779 Thus 2071 it will be 2532 also 3588 with 1074 generation 5026 this 3588 - 4190 evil.
12:46 | [cbb5] | 耶穌還對眾人說話的時候、不料、他母親和他弟兄站在外邊、要與他說話。
 | [kjv] | While he yet talked to the people, behold, his mother and his brethren stood without, desiring to speak with him.
 | [strongs] | 2089 while 1161 But 0846 he 2980 is speaking 3588 to the 3793 crowds, 2400 look, 3588 the 3384 mother 2532 and 3588 the 0080 brothers 0846 of him 2476 stood 1854 outside, 2212 seeking 0846 to him 2980 to speak.
12:47 | [cbb5] | 有人告訴他說、看哪、你母親和你弟兄站在外邊、要與你說話。
 | [kjv] | Then one said unto him, Behold, thy mother and thy brethren stand without, desiring to speak with thee.
 | [strongs] | 2036 said 1161 And 5100 one 0846 to him, 2400 Look, 3588 the 3384 mother 4675 of you 2532 and 3588 the 0080 brothers 5675 of you 1854 out 2476 are standing, 2212 seeking 4671 to you 2980 to speak.
12:48 | [cbb5] | 他卻回答那人說、誰是我的母親．誰是我的弟兄。
 | [kjv] | But he answered and said unto him that told him, Who is my mother? and who are my brethren?
 | [strongs] | 3588 he 1161 And 0611 answering 2036 said to 3588 the {one} 2036 saying 0846 to him, 5101 Who 2076 is 3588 the 3384 mother 3450 of me, 2532 and 5101 who 1526 are 3588 the 0080 brothers 3450 of me?
12:49 | [cbb5] | 就伸手指著門徒說、看哪、我的母親、我的弟兄。
 | [kjv] | And he stretched forth his hand toward his disciples, and said, Behold my mother and my brethren!
 | [strongs] | 2532 And 1814 stretching out 3588 the 5495 hand 0846 of him 1909 on 3588 the 3101 followers 0846 of him 2036 he said, 2400 Look, 3588 the 3384 mother 3450 of me 2532 and 3588 the 0080 brothers 3450 of me!
12:50 | [cbb5] | 凡遵行我天父旨意的人、就是我的弟兄姐妹和母親了。
 | [kjv] | For whosoever shall do the will of my Father which is in heaven, the same is my brother, and sister, and mother.
 | [strongs] | 3748 who- 1063 For 0302 -ever 4160 does 3588 the 2307 will 3588 of the 3962 Father 3450 of me 3588 the {One} 9999 {who is} 1722 in 3772 Heaven, 0846 he 3450 of me 0080 brother 2532 and 0079 sister 2532 and 3384 mother 2076 is!


Strongs Concordance [Matthew 13]

 馬太福音 Matthew 13
13:1 | [cbb5] | 當那一天、耶穌從房子裡出來、坐在海邊。
 | [kjv] | The same day went Jesus out of the house, and sat by the sea side.
 | [strongs] | 1722 on 3588 - 2250 day 1565 that 1831 going out 3588 - 2424 Jesus 0575 of 3588 the 3614 house 2521 he sat down 3844 by 3588 the 2281 lake.
13:2 | [cbb5] | 有許多人到他那裡聚集、他只得上船坐下．眾人都站在岸上。
 | [kjv] | And great multitudes were gathered together unto him, so that he went into a ship, and sat; and the whole multitude stood on the shore.
 | [strongs] | 2532 And 4863 were assembled 4314 to 0846 him 3793 crowds 4183 large, 5620 so that 0846 he 1519 into 3588 the 4143 boat 1684 entering 2521 sat down 2532 and 3956 all 3588 the 3793 crowd 1909 on 3588 the 0123 shore 2476 stood.
13:3 | [cbb5] | 他用比喻對他們講許多道理、說、有一個撒種的出去撒種．
 | [kjv] | And he spake many things unto them in parables, saying, Behold, a sower went forth to sow;
 | [strongs] | 2532 And 2980 he spoke 0846 to them 4183 many things 1722 in 3850 illustrations, 3004 saying, 2400 Listen, 1831 went out 3588 the {one} 4687 sowing 3588 to 4687 sow,
13:4 | [cbb5] | 撒的時候、有落在路旁的、飛鳥來喫盡了。
 | [kjv] | And when he sowed, some seeds fell by the way side, and the fowls came and devoured them up:
 | [strongs] | 2532 and 1722 in 3588 the 4687 sowing 0846 of him, 3739 some 3303 truly 4098 fell 3814 by 3588 the 3598 roadside, 2532 and 0204 came 3588 the 4071 birds 2532 and 2719 ate 0846 them.
13:5 | [cbb5] | 有落在土淺石頭地上的．土既不深、發苗最快．
 | [kjv] | Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth:
 | [strongs] | 0243 other 1161 And 4098 fell 1909 upon 3588 the 4075 rocky places, 3699 where 3756 not 2192 they 1093 had soil 4183 much 2532 and 2112 immediately 1816 it sprang up 1223 because 3588 - 3361 not 2192 having 0899 depth 1093 of soil.
13:6 | [cbb5] | 日頭出來一曬、因為沒有根、就枯乾了。
 | [kjv] | And when the sun was up, they were scorched; and because they had no root, they withered away.
 | [strongs] | > {the} 2246 sun 1161 And 0393 rising, 2739 it was scorched, 2532 and 1223 because of 3588 - 3361 not 2192 having 4491 root, 3583 it was dried.
13:7 | [cbb5] | 有落在荊棘裡的．荊棘長起來、把他擠住了。
 | [kjv] | And some fell among thorns; and the thorns sprung up, and choked them:
 | [strongs] | 0243 other 9999 {seeds} 1161 And 4098 fell 1909 upon 3588 the 0173 thorns, 2532 and 0305 grew up 3588 the 0173 thorns 2532 and 0638 choked 0846 them.
13:8 | [cbb5] | 又有落在好土裡的、就結實、有一百倍的、有六十倍的、有三十倍的。
 | [kjv] | But other fell into good ground, and brought forth fruit, some an hundredfold, some sixtyfold, some thirtyfold.
 | [strongs] | 0243 other 9999 {seeds} 1161 And 4098 fell 1909 upon 3588 the 1093 soil 3588 - 2510 good, 2532 and 1325 yielded 2590 fruit, 3739 one 3303 - 1540 indeed a hundred, 3739 one 1161 and 1835 sixty, 3739 one 1161 and 5144 thirty 9999 {percent}.
13:9 | [cbb5] | 有耳可聽的、就應當聽。
 | [kjv] | Who hath ears to hear, let him hear.
 | [strongs] | 3588 The {one} 2192 having 3775 ears, 0191 to hear, 0191 let him hear!
13:10 | [cbb5] | 門徒進前來、問耶穌說、對眾人講話、為甚麼用比喻呢。
 | [kjv] | And the disciples came, and said unto him, Why speakest thou unto them in parables?
 | [strongs] | 2532 And 4334 having come, 3588 the 3101 followers 2036 said 0846 to him, 1302 Why 1722 in 3850 illustrations 2980 do you speak 0846 to them?
13:11 | [cbb5] | 耶穌回答說、因為天國的奧秘、只叫你們知道、不叫他們知道。
 | [kjv] | He answered and said unto them, Because it is given unto you to know the mysteries of the kingdom of heaven, but to them it is not given.
 | [strongs] | 3588 he 1161 And 0611 answering 2036 said 0846 to them, 3754 Because 5213 to you 1325 it has been given 1097 to know 3588 the 3466 mysteries 3588 of the 0932 kingdom 3588 of the 3772 heavens, 1565 to those 1161 but 3756 not 1325 it has been given,
13:12 | [cbb5] | 凡有的、還要加給他、叫他有餘．凡沒有的、連他所有的、也要奪去。
 | [kjv] | For whosoever hath, to him shall be given, and he shall have more abundance: but whosoever hath not, from him shall be taken away even that he hath.
 | [strongs] | 3748 whoever 1063 - 2192 for has, 1325 will be given 0846 to him, 2532 and 4052 he will have abundance, 3748 who 1161 but 3756 not 2192 has, 2532 even 3739 what 3588 he 2192 has 0142 will be taken 0575 from 0846 him!
13:13 | [cbb5] | 所以我用比喻對他們講、是因他們看也看不見、聽也聽不見、也不明白。
 | [kjv] | Therefore speak I to them in parables: because they seeing see not; and hearing they hear not, neither do they understand.
 | [strongs] | 1223 Because 5124 of this, 1722 in 3850 illustrations 0846 to them 2980 I speak, 3754 because 0991 seeing 3756 not 0991 they see, 2532 and 0191 hearing 3756 not 0191 they hear, 3761 neither 4920 understand.
13:14 | [cbb5] | 在他們身上、正應了以賽亞的豫言、說、『你們聽是要聽見、卻不明白．看是要看見、卻不曉得．』
 | [kjv] | And in them is fulfilled the prophecy of Esaias, which saith, By hearing ye shall hear, and shall not understand; and seeing ye shall see, and shall not perceive:
 | [strongs] | 2532 And 0378 is fulfilled 1909 upon 0846 them 3588 the 4394 prophecy 2268 of Isaiah, 3588 which 3004 says, 0189 In hearing 0191 you will hear 2532 but 3764 in 3361 no way 4920 know, 2532 and 0991 seeing 0991 you will see 2532 but 3756 by 3361 no way 1492 perceive.
13:15 | [cbb5] | 因為這百姓油蒙了心、耳朵發沉、眼睛閉著．恐怕眼睛看見、耳朵聽見、心裡明白、回轉過來、我就醫治他們。
 | [kjv] | For this people's heart is waxed gross, and their ears are dull of hearing, and their eyes they have closed; lest at any time they should see with their eyes and hear with their ears, and should understand with their heart, and should be converted, and I should heal them.
 | [strongs] | 3975 has grown 1063 fat 3588 For the 2588 heart 3588 of 2992 people 5127 this 2532 and 3588 with the 3775 ears 0917 heavily 0191 they heard, 2532 and 3588 the 3788 eyes 0846 of them 2576 they closed, 3379 lest 1492 they see 3588 with the 3788 eyes 2532 and 3588 with the 3775 ears 0191 they hear, 2532 and 3588 with the 2500 heart 4920 understand, 2532 and 1994 be converted, 2532 and 2390 I heal 0846 them.
13:16 | [cbb5] | 但你們的眼睛是有福的、因為看見了你們的耳朵也是有福的、因為聽見了。
 | [kjv] | But blessed are your eyes, for they see: and your ears, for they hear.
 | [strongs] | 5216 of you 1161 But 3107 blessed 9999 {are} 3588 the 3788 eyes, 3754 because 0991 they see, 2532 and 3588 the 3775 ears 5216 of you, 3754 because 0191 they hear.
13:17 | [cbb5] | 我實在告訴你們、從前有許多先知和義人、要看你們所看的、卻沒有看見．要聽你們所聽的、卻沒有聽見。
 | [kjv] | For verily I say unto you, That many prophets and righteous men have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.
 | [strongs] | 0281 truly 1063 For 3004 I say 5213 to you, 3754 that 4183 many 4396 prophets 2532 and 1342 righteous {ones} 1937 desired 1492 to see 3739 what 0991 you see, 2532 but 3756 not 1492 did see, 2532 And 0191 to hear 3739 what 0191 you hear, 2532 but 3756 not 0191 did hear.
13:18 | [cbb5] | 所以你們當聽這撒種的比喻。
 | [kjv] | Hear ye therefore the parable of the sower.
 | [strongs] | 5210 you, 3767 Therefore, 0191 hear 3588 the 3850 illustration 3588 of the 4687 sower.
13:19 | [cbb5] | 凡聽見天國道理不明白的、那惡者就來、把所撒在他心裡的、奪了去．這就是撒在路旁的了。
 | [kjv] | When any one heareth the word of the kingdom, and understandeth it not, then cometh the wicked one, and catcheth away that which was sown in his heart. This is he which received seed by the way side.
 | [strongs] | 3956 Everyone 0191 hearing 3588 the 3056 message 3588 of the 0932 kingdom 2532 and 3361 not 4920 does understand, 2064 comes 3588 the 4190 evil {one} 2532 and 0726 catches away 3588 that 4687 which was sown 1722 in 3588 the 2588 heart 0846 of him. 3778 This 2076 is 3588 the 9999 {message} 3844 by 3588 the 3598 roadside 4687 sown.
13:20 | [cbb5] | 撒在石頭地上的、就是人聽了道、當下歡喜領受．
 | [kjv] | But he that received the seed into stony places, the same is he that heareth the word, and anon with joy receiveth it;
 | [strongs] | 3588 the 9999 {message} 1161 And 1909 on 3588 the 4075 rocky places 4687 was sown, 3778 this 2076 is 3588 the {one} 3588 the 3056 message 0191 hearing, 2532 and 2117 instantly 3326 with 5479 joy 2983 receiving 0846 it.
13:21 | [cbb5] | 只因心裡沒有根、不過是暫時的．及至為道遭了患難、或是受了逼迫、立刻就跌倒了。
 | [kjv] | Yet hath he not root in himself, but dureth for a while: for when tribulation or persecution ariseth because of the word, by and by he is offended.
 | [strongs] | 3756 no 2192 has 1161 But 4491 root 1722 in 1438 himself, 0235 but 4340 temporary 2076 is. 1096 occurring 1161 But 2247 tribulation 2228 or 1375 persecution 1223 through 3588 the 3056 message, 2117 immediately 4624 he is offended.
13:22 | [cbb5] | 撒在荊棘裡的、就是人聽了道、後來有世上的思慮、錢財的迷惑、把道擠住了、不能結實。
 | [kjv] | He also that received seed among the thorns is he that heareth the word; and the care of this world, and the deceitfulness of riches, choke the word, and he becometh unfruitful.
 | [strongs] | 3588 he who 1161 And 1519 in 3588 the 0173 thorns 4687 sown, 3778 this 2076 is 3588 the {one} 3588 the 3056 message 0191 hearing, 2532 and 3588 the 3308 anxiety 3588 of the 0165 age 5127 this 2532 and 3588 the 0537 deceit 3588 of 4149 riches 4846 choke 3588 the 3056 message, 2532 and 0175 unfruitful 1096 it becomes.
13:23 | [cbb5] | 撒在好地上的、就是人聽道明白了、後來結實、有一百倍的、有六十倍的、有三十倍的。
 | [kjv] | But he that received seed into the good ground is he that heareth the word, and understandeth it; which also beareth fruit, and bringeth forth, some an hundredfold, some sixty, some thirty.
 | [strongs] | 3588 the {one} 1161 But 1909 on 3588 the 2570 good 1093 soil 4687 was sown, 3778 this 2076 is 3588 the {one} 3588 the 3056 message 0191 hearing 2532 and 4920 understands, 3739 who 1211 indeed 2592 produces fruit 2532 and 4160 produces 3588 one 3303 truly 1540 a hundred, 3588 one 1161 and 1835 sixty, 3588 one 1161 and 5144 thirty 9999 {percent}.
13:24 | [cbb5] | 耶穌又設個比喻對他們說、天國好像人撒好種在田裡．
 | [kjv] | Another parable put he forth unto them, saying, The kingdom of heaven is likened unto a man which sowed good seed in his field:
 | [strongs] | 0243 Another 3850 illustration 3908 he put in front of 0846 them, 3004 saying, 3666 is compared to 3588 the 0932 kingdom 3588 of the 3772 heavens 0444 to a man 4687 sowing 2570 good 4690 seed 1722 in 3588 the 0068 fields 0846 of him.
13:25 | [cbb5] | 及至人睡覺的時候、有仇敵來、將稗子撒在麥子裡、就走了。
 | [kjv] | But while men slept, his enemy came and sowed tares among the wheat, and went his way.
 | [strongs] | 1722 during 1161 But 3588 the 2518 sleeping 3588 of the 0444 men, 2064 came 0846 his 3588 - 2190 enemy 2532 and 4687 sowed 2215 darnel 0303 - 3319 amid 3588 the 4621 wheat, 2532 and 0565 went away.
13:26 | [cbb5] | 到長苗吐穗的時候、稗子也顯出來。
 | [kjv] | But when the blade was sprung up, and brought forth fruit, then appeared the tares also.
 | [strongs] | 3753 when 1161 And 0985 sprouted 3588 the 5528 blade, 2532 and 2590 fruit 4160 produced, 5119 then 5316 appeared 2532 also 3588 the 2215 darnel.
13:27 | [cbb5] | 田主的僕人來告訴他說、主阿、你不是撒好種在田裡麼、從那裡來的稗子呢。
 | [kjv] | So the servants of the householder came and said unto him, Sir, didst not thou sow good seed in thy field? from whence then hath it tares?
 | [strongs] | 4334 coming near 1161 And 3588 the 1401 slaves 3588 of the 3617 master of the household 2036 said 0846 to him, 2962 Lord, 3780 not 2570 good 4690 seed 4687 did you sow 1722 in 3588 the 4674 of you 0068 field? 4159 From where 3767 then 2192 does it have 3588 the 2215 darnel?
13:28 | [cbb5] | 主人說、這是仇敵作的。僕人說、你要我們去薅出來麼。
 | [kjv] | He said unto them, An enemy hath done this. The servants said unto him, Wilt thou then that we go and gather them up?
 | [strongs] | 3588 he 1161 And 5346 said 0846 to them, 2190 An enemy, 0444 a man, 5124 this 4160 did! 3588 the 1161 And 1401 slaves 2036 said 0846 to him, 2209 Will you 3767 then 0565 having gone out 4816 we should collect 0846 them?
13:29 | [cbb5] | 主人說、不必、恐怕薅稗子、連麥子也拔出來。
 | [kjv] | But he said, Nay; lest while ye gather up the tares, ye root up also the wheat with them.
 | [strongs] | 3588 he 1161 But 5346 said, 3756 No, 3379 lest 4816 while collecting 3588 the 2215 darnel 1610 you might uproot 0260 with 0846 them 3588 the 4621 wheat.
13:30 | [cbb5] | 容這兩樣一齊長、等著收割．當收割的時候、我要對收割的人說、先將稗子薅出來、捆成捆、留著燒．惟有麥子、要收在倉裡。
 | [kjv] | Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather ye together first the tares, and bind them in bundles to burn them: but gather the wheat into my barn.
 | [strongs] | 0853 Allow 4885 to grow together 0297 both 3360 until 3588 the 2326 harvest. 2532 And 1722 in 3588 the 2540 time 3588 of the 2326 harvest 2046 I will say 3588 to the 2327 reapers, 4816 Collect 4412 first 3588 the 2215 darnel, 2532 and 1210 bind 0846 them 1519 into 1197 bundles, 4314 in order 3588 to 2618 burn 0846 them, 3588 the 1161 but 4621 wheat 4863 bring together 1519 into 3588 the 0596 granary 3450 of me.
13:31 | [cbb5] | 他又設個比喻對他們說、天國好像一粒芥菜種、有人拿去種在田裡。
 | [kjv] | Another parable put he forth unto them, saying, The kingdom of heaven is like to a grain of mustard seed, which a man took, and sowed in his field:
 | [strongs] | 0243 Another 3850 illustration 3980 he presented 0846 to them, 3004 saying, 3664 like 2076 is 3588 The 0932 kingdom 3588 of the 3772 heavens 2748 to a grain 4615 of mustard, 3739 which 2983 taking 0444 a man 4687 sowed 1722 in 3588 the 0068 field 0846 of him,
13:32 | [cbb5] | 這原是百種裡最小的．等到長起來、卻比各樣的菜都大、且成了樹、天上的飛鳥來宿在他的枝上。
 | [kjv] | Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becometh a tree, so that the birds of the air come and lodge in the branches thereof.
 | [strongs] | 3759 which 3398 lesser 3303 truly 2076 is 3956 than all 3588 the 4690 seeds, 3752 when 1161 but 0837 it is grown, 3187 greater than 3588 the 3001 plants 2076 is, 2532 and 1096 becomes 1186 a tree, 5620 so that 2064 come 3588 the 4071 birds 3588 of the 3772 sky 2532 and 2681 roost 1722 in 3588 the 2798 branches 0846 of it.
13:33 | [cbb5] | 他又對他們講個比喻說、天國好像麵酵、有婦人拿來、藏在三斗麵裡、直等全團都發起來。
 | [kjv] | Another parable spake he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till the whole was leavened.
 | [strongs] | 0243 Another 3850 illustration 2980 he spoke 0846 to them. 3664 like 2076 is 3588 the 0932 kingdom 3588 of the 3772 heavens 2219 to yeast, 3739 which 2983 taking 1135 a woman 1470 hid 1519 in 0224 meal 4568 measures 5140 three, 2193 until 3739 was 2220 risen with yeast 9999 {the} 3650 whole.
13:34 | [cbb5] | 這都是耶穌用比喻對眾人說的話．若不用比喻、就不對他們說甚麼．
 | [kjv] | All these things spake Jesus unto the multitude in parables; and without a parable spake he not unto them:
 | [strongs] | 5023 These things 3956 all 2980 spoke 3588 - 2424 Jesus 1722 in 3850 illustrations 3588 to the 3793 crowds, 2532 and 5565 without 3850 an illustration 3756 nothing 2980 he spoke 0846 to them,
13:35 | [cbb5] | 這是要應驗先知的話、說、『我要開口用比喻、把創世以來所隱藏的事發明出來。』
 | [kjv] | That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in parables; I will utter things which have been kept secret from the foundation of the world.
 | [strongs] | 3704 so that 4137 was fulfilled 3588 what 4483 was spoken 1223 through 3588 the 4396 prophet, 3004 saying, 0455 I will open 1722 in 3850 illustrations 3588 the 4750 mouth 3450 of me. 2044 I will utter 2928 things hidden 0576 since 9999 {the} 2602 foundations 2889 of {the} world.
13:36 | [cbb5] | 當下耶穌離開眾人、進了房子．他的門徒進前來說、請把田間稗子的比喻、講給我們聽。
 | [kjv] | Then Jesus sent the multitude away, and went into the house: and his disciples came unto him, saying, Declare unto us the parable of the tares of the field.
 | [strongs] | 5119 Then 0863 sending away 3588 the 3793 crowds, 2064 came 1519 into 3588 the 3614 house. 2532 And 4334 came 0846 to him 3588 the 3101 followers 0846 of him, 3004 saying, 5419 Explain 2254 to us 3588 the 3850 illustration 3588 of the 2215 darnel 3588 of the 0068 field.
13:37 | [cbb5] | 他回答說、那撒好種的、就是人子．
 | [kjv] | He answered and said unto them, He that soweth the good seed is the Son of man;
 | [strongs] | 3588 he 1161 And 0611 answering 2036 said 0846 to them, 3588 The {one} 4687 sowing 3588 the 2570 good 4690 seed 2076 is 3588 the 5207 Son 3588 of 0444 Man.
13:38 | [cbb5] | 田地、就是世界．好種、就是天國之子．稗子、就是那惡者之子．
 | [kjv] | The field is the world; the good seed are the children of the kingdom; but the tares are the children of the wicked one;
 | [strongs] | 3588 the 1161 And 0068 field 2076 is 3588 the 2889 world. 3588 the 1161 And 2570 good 4690 seed 3778 these 1526 are 3588 the 5207 sons 3588 of the 0932 kingdom. 3588 the 1161 But 2215 darnel 1526 are 3588 the 5207 sons 3588 of the 4190 evil {one}.
13:39 | [cbb5] | 撒稗子的仇敵、就是魔鬼．收割的時候就、是世界的末了．收割的人就、是天使。
 | [kjv] | The enemy that sowed them is the devil; the harvest is the end of the world; and the reapers are the angels.
 | [strongs] | 3588 the 1161 And 2190 enemy 3588 who 4687 sowed 0846 them 2076 is 3588 the 1228 Devil. 3588 the 1161 And 2326 harvest 9999 {the} 4930 consummation 3588 of the 0165 age 2076 is, 3588 the 1161 and 2327 reapers 0032 angels 1526 are.
13:40 | [cbb5] | 將稗子薅出來、用火焚燒．世界的末了、也要如此。
 | [kjv] | As therefore the tares are gathered and burned in the fire; so shall it be in the end of this world.
 | [strongs] | 5618 as 3767 Therefore, 4816 is collected 3588 the 2215 darnel, 2532 and 4442 in fire 2618 is consumed, 3779 in this way 2071 it will 1722 be at 3588 the 4930 consummation 3588 of the 0165 age 5127 this.
13:41 | [cbb5] | 人子要差遺使者、把一切叫人跌倒的、和作惡的、從他國裡挑出來、
 | [kjv] | The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that offend, and them which do iniquity;
 | [strongs] | 0649 will send out 3588 The 5207 Son 3588 of 0444 Man 3588 the 0032 angels 0846 of him, 2532 and 4816 they will collect 1537 out 3588 of the 0932 kingdom 0846 of him 3956 all 3588 the 4625 offenses 2532 and 3588 those 4160 who practice 3588 - 0458 lawlessness,
13:42 | [cbb5] | 丟在火爐裡．在那裡必要哀哭切齒了。
 | [kjv] | And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth.
 | [strongs] | 2532 and 0906 they will throw 0846 them 1519 into 3588 the 2575 furnace 3588 of the 4442 fire. 1563 There 2071 will be 3588 the 2805 weeping 2532 and 3588 the 1030 grinding 3588 of the 3599 teeth.
13:43 | [cbb5] | 那時義人在他們父的國裡、要發出光來、像太陽一樣。有耳可聽的、就應當聽。
 | [kjv] | Then shall the righteous shine forth as the sun in the kingdom of their Father. Who hath ears to hear, let him hear.
 | [strongs] | 5119 Then 3588 the 1342 righteous 1584 will shine 5613 forth as 3588 the 2246 sun 1722 in 3588 the 0932 kingdom 3588 of the 3962 Father 0846 of them. 3588 He 2192 having 3775 ears, 0191 to hear, 0191 let him hear!
13:44 | [cbb5] | 天國好像寶貝藏在地裡．人遇見了、就把他藏起來．歡歡喜喜的去變賣一切所有的、買這塊地。
 | [kjv] | Again, the kingdom of heaven is like unto treasure hid in a field; the which when a man hath found, he hideth, and for joy thereof goeth and selleth all that he hath, and buyeth that field.
 | [strongs] | 3825 Again 3664 like 2076 is 3588 The 0932 kingdom 3588 of the 3772 heavens 2344 to treasure 2928 hidden 1722 in 3588 the 0068 field, 3739 which 2147 having found 0444 a man 2928 hid, 2532 and 0575 from 3588 the 5479 joy 0846 of it 5217 he goes, 2532 and 3956 all things 3745 whatever 2192 he has, 4453 he sells, 2532 and 0059 buys 3588 - 0068 field 1565 that.
13:45 | [cbb5] | 天國又好像買賣人、尋找好珠子．
 | [kjv] | Again, the kingdom of heaven is like unto a merchant man, seeking goodly pearls:
 | [strongs] | 3525 Again, 3664 like 2076 is 3588 the 0932 kingdom 3588 of the 3772 heavens 0444 to a man 1713 a merchant 2212 seeking 2570 excellent 3135 pearls,
13:46 | [cbb5] | 遇見一顆重價的珠子、就去變賣他一切所有的、買了這顆珠子。
 | [kjv] | Who, when he had found one pearl of great price, went and sold all that he had, and bought it.
 | [strongs] | 3739 who 2147 finding 1520 one 4186 very precious 3135 pearl, 0565 going away 4097 has sold 3956 all things 3745 that 2192 he has, 2532 and 0059 bought 0846 it.
13:47 | [cbb5] | 天國又好像網撒在海裡、聚攏各樣水族。
 | [kjv] | Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind:
 | [strongs] | 3825 Again, 3664 like 2076 is 3588 the 0932 kingdom 3588 of the 3772 heavens 4522 to a net 0906 thrown 1519 into 3588 the 2281 lake, 2532 and 1537 of 3956 every 1084 kind 4863 gathering together,
13:48 | [cbb5] | 網既滿了、人就拉上岸來坐下、揀好的收在器具裡、將不好的丟棄了。
 | [kjv] | Which, when it was full, they drew to shore, and sat down, and gathered the good into vessels, but cast the bad away.
 | [strongs] | 3739 which 3753 when 4137 it was filled, 0307 pulling up 1909 onto 3588 the 0123 shore, 2532 and 2523 sitting down, 9999 {men} 4816 collected 3588 the 2570 good {ones} 1519 into 0030 containers, 3588 the 1161 but 4550 corrupt {ones} 1854 out 0906 they threw.
13:49 | [cbb5] | 世界的末了、也要這樣．天使要出來從義人中、把惡人分別出來、
 | [kjv] | So shall it be at the end of the world: the angels shall come forth, and sever the wicked from among the just,
 | [strongs] | 3779 So 2071 it will be 1722 at 3588 the 4930 completion 3588 of the 0165 age. 1831 will go out 3588 The 0032 angels, 2532 and 0873 will seperate 3588 the 4190 evil 1537 from 9999 {the} 3319 middle 3588 of the 1342 righteous,
13:50 | [cbb5] | 丟在火爐裡．在那裡必要哀哭切齒了。
 | [kjv] | And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth.
 | [strongs] | 2532 and 0906 will throw 0846 them 1519 into 3588 the 2575 furnace 3588 of the 4442 fire. 1563 There 2071 will be 3588 the 2805 weeping 2532 and 3588 the 1030 grinding 3588 of the 3599 teeth.
13:51 | [cbb5] | 耶穌說、這一切的話你們都明白了麼．他們說、我們明白了、
 | [kjv] | Jesus saith unto them, Have ye understood all these things? They say unto him, Yea, Lord.
 | [strongs] | 4920 Did you discern 5023 these things 3956 all? 3004 They say 0846 to him, 3483 Yes.
13:52 | [cbb5] | 他說。凡文士受教作天國的門徒、就像一個家主、從他庫裡拿出新舊的東西來。
 | [kjv] | Then said he unto them, Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old.
 | [strongs] | 3588 he 1161 And 2036 said 0846 to them, 1223 Because 5124 of this, 3956 every 1122 copyist 3101 discipled 1519 into 3588 the 0932 kingdom 3588 of the 3772 heavens 3664 like 2076 is 0444 to a man, 3617 a master of a household, 3748 who puts 1544 forth 1537 out 3588 of the 2344 treasure 0846 of him 2537 new 2532 and 3820 old.
13:53 | [cbb5] | 耶穌說完了這些比喻、就離開那裡、
 | [kjv] | And it came to pass, that when Jesus had finished these parables, he departed thence.
 | [strongs] | 2532 And 1093 it was, 3753 when 5055 had ended 3588 - 2424 Jesus 3588 - 3850 illustrations 5025 these, 5025 He moved 3332 from there.
13:54 | [cbb5] | 來到自己的家鄉、在會堂裡教訓人、甚至他們都希奇、說、這人從那裡有這等智慧、和異能呢。
 | [kjv] | And when he was come into his own country, he taught them in their synagogue, insomuch that they were astonished, and said, Whence hath this man this wisdom, and these mighty works?
 | [strongs] | 2532 And 2064 coming 1519 into 3588 the 3968 country 0846 of him, 1321 He taught 0846 them 1722 in 3588 the 4864 synagogue 0846 of them, 5620 so that 1605 were astounded 0846 they, 2532 even 3004 to say, 4159 From where 5129 to this 3588 one 4678 wisdom 3778 this, 2532 and 3588 the 1411 works of power?
13:55 | [cbb5] | 這不是木匠的兒子麼．他母親不是叫馬利亞麼．他弟兄們不是叫雅各、約西、〔有古卷作約瑟〕西門、猶大麼．
 | [kjv] | Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joses, and Simon, and Judas?
 | [strongs] | 3756 not 3778 this 2076 Is 3588 the 3588 of the 5045 carpenter 5207 son? 9999 {Is} 3780 not 3588 the 3384 mother 0846 of him 3004 called 3137 Mary, 2532 and 3588 the 0080 brothers 0846 of him 2385 James 2532 and 2500 Joseph 2532 and 4613 Simon 2532 and 2455 Judas?
13:56 | [cbb5] | 他妹妹們不是都在我們這裡麼．這人從那裡有這一切的事呢。
 | [kjv] | And his sisters, are they not all with us? Whence then hath this man all these things?
 | [strongs] | 2532 And 3588 the 0079 sisters 0846 of him, 3780 not 3956 all 4314 with 2248 us 1526 are? 4159 From where, 3767 then, 5129 to this {one} 5023 these 9999 {are} 3956 things all?
13:57 | [cbb5] | 他們就厭棄他。〔厭棄他原文作因他跌倒〕耶穌對他們說、大凡先知、除了本地本家之外、沒有不被人尊敬的。
 | [kjv] | And they were offended in him. But Jesus said unto them, A prophet is not without honour, save in his own country, and in his own house.
 | [strongs] | 2532 And 4624 they were offended 1722 at 0846 him. 3588 - 1161 But 2424 Jesus 2036 said 0846 to them, 3756 not 2036 Is 4396 a prophet 0820 honorless, 1508 except 1722 in 3588 the 3968 hometown 0846 of him, 2532 and 1722 in 3588 the 3614 household 0846 of him.
13:58 | [cbb5] | 耶穌因為他們不信、就在那裡不多行異能了。
 | [kjv] | And he did not many mighty works there because of their unbelief.
 | [strongs] | 2532 And 3756 not 4160 he did 1563 there 1411 miracles 4183 many, 1223 because 3588 of the 0570 unbelief 0846 of them.


Strongs Concordance [Matthew 14]

 馬太福音 Matthew 14
14:1 | [cbb5] | 那時分封的王希律、聽見耶穌的名聲、
 | [kjv] | At that time Herod the tetrarch heard of the fame of Jesus,
 | [strongs] | 1722 At 1565 that 3588 - 2540 time 0191 heard about 2264 Herod 3588 the 5076 Tetrarch 3588 the 0189 fame 2424 of Jesus,
14:2 | [cbb5] | 就對臣僕說、這是施洗的約翰從死裡復活、所以這些異能從他裡面發出來。
 | [kjv] | And said unto his servants, This is John the Baptist; he is risen from the dead; and therefore mighty works do shew forth themselves in him.
 | [strongs] | 2532 and 2036 said 3588 to the 3816 servants 0846 of him, 3778 This 2076 is 2491 John 3588 the 0910 Immerser. 0846 He is 1453 risen 0575 from 3588 the 3498 dead, 2532 and 1223 because 5124 of this 3588 the 1411 miracles 1784 operate 1722 in 0846 him.
14:3 | [cbb5] | 起先希律為他兄弟腓力的妻子希羅底的緣故、把約翰拿住鎖在監裡。
 | [kjv] | For Herod had laid hold on John, and bound him, and put him in prison for Herodias' sake, his brother Philip's wife.
 | [strongs] | 3588 - 1063 For 2264 Herod 2902 having seized 3588 - 2491 John 1210 bound 0846 him 2532 and 5087 put 1722 in 5438 prison, 1223 because 2266 of Herodias, 3588 the 1135 wife 5376 of Philip, 3588 the 0080 brother 0846 of him.
14:4 | [cbb5] | 因為約翰曾對他說、你娶這婦人是不合理的。
 | [kjv] | For John said unto him, It is not lawful for thee to have her.
 | [strongs] | 3004 said 1063 Because 3588 - 2491 John 0846 to him, 3756 not 1832 It is lawful 4671 for you 2192 to have 0846 her.
14:5 | [cbb5] | 希律就想要殺他、只是怕百姓．因為他們以約翰為先知。
 | [kjv] | And when he would have put him to death, he feared the multitude, because they counted him as a prophet.
 | [strongs] | 2532 And 2309 wishing 0846 him 0615 to kill, 5399 he was afraid of 3588 the 3793 crowd, 3754 because 5613 as 4396 a prophet 0846 him 2192 they held.
14:6 | [cbb5] | 到了希律的生日、希羅底的女兒、在眾人面前跳舞、使希律歡喜。
 | [kjv] | But when Herod's birthday was kept, the daughter of Herodias danced before them, and pleased Herod.
 | [strongs] | 1077 a birthday 1161 But 0071 being celebrated 3588 for 2264 Herod, 3738 danced 3588 the 2364 daughter 3588 of 2266 Herodias 1722 in 3588 the 3319 center, 2532 and 0700 pleased 3588 - 2264 Herod,
14:7 | [cbb5] | 希律就起誓、應許隨他所求的給他。
 | [kjv] | Whereupon he promised with an oath to give her whatsoever she would ask.
 | [strongs] | 3526 from where 3326 with 3727 an oath 3670 he acknowledged 0846 to her 1325 to give 3739 whatever 1437 - 0154 she might ask.
14:8 | [cbb5] | 女兒被母親所使、就說、請把施洗約翰的頭、放在盤子裡、拿來給我。
 | [kjv] | And she, being before instructed of her mother, said, Give me here John Baptist's head in a charger.
 | [strongs] | 3588 she 1161 So 4264 being urged on 5259 by 3588 the 3384 mother 0846 of her, 1325 Give 3427 me, 5346 she says, 5602 here 1909 on 4094 a plate, 3588 the 2776 head 2491 of John 3588 the 0910 Immerser!
14:9 | [cbb5] | 王便憂愁、但因他所起的誓、又因同席的人、就吩咐給他。
 | [kjv] | And the king was sorry: nevertheless for the oath's sake, and them which sat with him at meat, he commanded it to be given her.
 | [strongs] | 2532 And 3076 was grieved 3588 the 0935 king, 1223 because of 1161 but 3588 the 3727 oaths 2532 and 3588 those 4873 who reclined with 9999 {him}, 2753 he ordered 9999 {it} 1325 to be given.
14:10 | [cbb5] | 於是打發人去、在監裡斬了約翰．
 | [kjv] | And he sent, and beheaded John in the prison.
 | [strongs] | 2532 And 3992 sending 0607 he beheaded 3588 - 2491 John 1722 in 3588 the 5438 prison.
14:11 | [cbb5] | 把頭放在盤子裡、拿來給了女子．女子拿去給他母親。
 | [kjv] | And his head was brought in a charger, and given to the damsel: and she brought it to her mother.
 | [strongs] | 2532 And 5342 was brought 3588 the 2776 head 0846 of him 1909 on 4094 a plate, 2532 and 1325 was given 3588 to the 2877 girl, 2532 and 5342 she brought 9999 {it} 3588 to the 3384 mother 0846 of her,
14:12 | [cbb5] | 約翰的門徒來、把屍首領去、埋葬了．就去告訴耶穌。
 | [kjv] | And his disciples came, and took up the body, and buried it, and went and told Jesus.
 | [strongs] | 2532 And 4334 having come 3588 the 3101 followers 0846 of him 0142 took 3588 the 4983 corpse, 2532 and 2290 buried 0846 it. 2532 And 2064 coming 0518 told 9999 {it} 3588 to 2424 Jesus.
14:13 | [cbb5] | 耶穌聽見了、就上船從那裡獨自退到野地裡去．眾人聽見、就從各城裡步行跟隨他。
 | [kjv] | When Jesus heard of it, he departed thence by ship into a desert place apart: and when the people had heard thereof, they followed him on foot out of the cities.
 | [strongs] | 0191 hearing 1161 And 3588 - 2424 Jesus 0402 withdrew 1564 from there 1722 in 4143 a boat 1519 into 2048 a desert 5117 place 2596 - 2398 privately. 2532 And 0191 having heard 3588 the 3793 crowds 0190 followed 0846 him 3979 on foot 0575 from 3588 the 4172 towns.
14:14 | [cbb5] | 耶穌出來、見有許多的人、就憐憫他們、治好了他們的病人。
 | [kjv] | And Jesus went forth, and saw a great multitude, and was moved with compassion toward them, and he healed their sick.
 | [strongs] | 2532 And 1831 going out, 1492 he saw 4183 large 3793 a crowd, 2532 and 4597 was filled with pity 1909 toward 0846 them, 2532 and 2323 he healed 3588 the 0732 sick ones 0846 of them.
14:15 | [cbb5] | 天將晚的時候、門徒進前來說、這是野地、時候已經過了．請叫眾人散開、他們好往村子裡去、自己買喫的。
 | [kjv] | And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves victuals.
 | [strongs] | 3798 evening 1161 And 1096 coming, 4334 came near 0846 to him 3588 the 3101 followers 0846 of him, 3004 saying, 2048 deserted 2076 is 3588 The 5117 place, 2532 and 3588 the 5610 hour 2235 already 3928 has gone by. 0630 Dismiss 3588 the 3793 crowds, 2443 so that 0565 going away 1519 into 3588 the 2968 villages 0059 they may buy 1438 for themselves 1033 foods.
14:16 | [cbb5] | 耶穌說、不用他們去、你們給他們喫罷。
 | [kjv] | But Jesus said unto them, They need not depart; give ye them to eat.
 | [strongs] | 3588 - 1161 But 2424 Jesus 2036 said 0846 to them, 3756 no 5532 need 2192 They have 0565 to go away! 1325 give 1325 {something} 0846 to them 5210 You 5315 to eat.
14:17 | [cbb5] | 門徒說、我們這裡只有五個餅、兩條魚。
 | [kjv] | And they say unto him, We have here but five loaves, and two fishes.
 | [strongs] | 3588 they 1161 But 3004 say 0846 to him, 3756 not 2192 We do have 9999 {anything} 5602 here 1508 except 4002 five 0740 loaves 2532 and 1417 two 2486 fish!
14:18 | [cbb5] | 耶穌說、拿過來給我。
 | [kjv] | He said, Bring them hither to me.
 | [strongs] | 3588 he 1161 And 2036 said, 5342 Bring 3427 to me 0846 them 5602 here.
14:19 | [cbb5] | 於是吩咐眾人坐在草地上．就拿著這五個餅、兩條魚、望著天、祝福、擘開餅、遞給門徒．門徒又遞給眾人。
 | [kjv] | And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake, and gave the loaves to his disciples, and the disciples to the multitude.
 | [strongs] | 2532 And 2753 commanding 3588 the 3793 crowds 0347 to recline 1909 on 3588 the 5528 grass, 2532 and 2963 taking 3588 the 4002 five 0740 loaves 2532 and 3588 the 1417 two 2486 fish, 0308 looking up 1519 to 3588 the 3772 Heaven, 2127 He blessed. 2532 And 2806 breaking 1325 he gave 3588 to the 3101 followers 3588 the 0740 loaves, 3588 the 1161 and 3101 followers 3588 to the 3793 crowds.
14:20 | [cbb5] | 他們都喫、並且喫飽了．把剩下的零碎收拾起來、裝滿了十二個籃子。
 | [kjv] | And they did all eat, and were filled: and they took up of the fragments that remained twelve baskets full.
 | [strongs] | 2532 And 5315 ate 3956 all 2532 and 5526 were satisfied. 2532 And 0142 they took 3588 the 4052 surplus 3588 of the 2807 fragments, 1427 twelve 2894 handbaskets 4134 full.
14:21 | [cbb5] | 喫的人除了婦女孩子、約有五千。
 | [kjv] | And they that had eaten were about five thousand men, beside women and children.
 | [strongs] | 3588 the {ones} 1161 And 2068 eating 2258 were 0435 men 5616 about 4000 five thousand, 5365 apart from 1135 woman 2532 and 3813 children.
14:22 | [cbb5] | 耶穌隨即催門徒上船、先渡到那邊去、等他叫眾人散開。
 | [kjv] | And straightway Jesus constrained his disciples to get into a ship, and to go before him unto the other side, while he sent the multitudes away.
 | [strongs] | 2532 And 2112 immediately 0315 he constrained 3588 the 3101 followers 0846 of him 1684 to enter 1519 into 3588 the 4143 boat 2532 and 4254 to go ahead of 0846 him 1519 to 3588 the 4008 other side, 2193 until 3739 he should 0630 dismiss 3588 the 3793 crowds.
14:23 | [cbb5] | 散了眾人以後、他就獨自上山去禱告．到了晚上、只有他一人在那裡。
 | [kjv] | And when he had sent the multitudes away, he went up into a mountain apart to pray: and when the evening was come, he was there alone.
 | [strongs] | 2532 And 0530 having dismissed 3588 the 3793 crowds, 0305 He went 1519 to 3588 the 3735 mountain 2596 - 2398 apart 4336 in order to pray. 3798 evening 1161 And 1096 coming, 3441 alone 2258 he was 1563 there.
14:24 | [cbb5] | 那時船在海中、因風不順、被浪搖撼。
 | [kjv] | But the ship was now in the midst of the sea, tossed with waves: for the wind was contrary.
 | [strongs] | 3588 the 2532 And 4143 boat 2235 now 3319 in {the} middle of 3588 the 2281 lake 2258 was, 0928 tossed 5259 by 3588 the 2949 waves, 2258 was 1063 because 1727 contrary 3588 the 0417 wind.
14:25 | [cbb5] | 夜裡四更天、耶穌在海面上走、往門徒那裡去。
 | [kjv] | And in the fourth watch of the night Jesus went unto them, walking on the sea.
 | [strongs] | 5067 at {the} fourth 1161 But 5438 watch 3588 of the 3571 night 0565 went 4314 toward 0846 them 4043 walking 1909 on 3588 the 2281 lake.
14:26 | [cbb5] | 門徒看見他在海面上走、就驚慌了、說、是個鬼怪．便害怕、喊叫起來。
 | [kjv] | And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear.
 | [strongs] | 2532 And, 1492 seeing 0846 him, 3588 the 3101 followers, 1909 on 3588 the 2281 lake 4043 walking 5015 they were troubled, 3004 saying, 3754 - 5326 a phantom 2076 It is! 2532 And 0575 out of 3588 - 5401 fear 2896 they cried out.
14:27 | [cbb5] | 耶穌連忙對他們說、你們放心．是我、不要怕。
 | [kjv] | But straightway Jesus spake unto them, saying, Be of good cheer; it is I; be not afraid.
 | [strongs] | 2112 instantly 1161 But 2980 spoke 0846 to them 2424 Jesus, 3004 saying, 2293 Be comforted, 1473 I 1510 AM! 3361 not 5399 Do be afraid!
14:28 | [cbb5] | 彼得說、主、如果是你、請叫我從水面上走到你那裡去。
 | [kjv] | And Peter answered him and said, Lord, if it be thou, bid me come unto thee on the water.
 | [strongs] | 0611 answering 1161 And 0846 him 4074 Peter 2036 said, 2962 Lord, 1487 if 4771 you 1488 are 9999 {you}, 2753 command 3165 me 4314 to 4571 you 2064 to come 1909 upon 3588 the 5204 waters!
14:29 | [cbb5] | 耶穌說、你來罷。彼得就從船上下去、在水面上走、要到耶穌那裡去．
 | [kjv] | And he said, Come. And when Peter was come down out of the ship, he walked on the water, to go to Jesus.
 | [strongs] | 3588 he 1161 And 2036 said, 2064 Come! 2532 And 2597 descending 0575 from 3588 the 4143 boat, 4074 Peter 4043 walked 1909 upon 3588 the 5204 waters, 2064 to come 4314 toward 2424 Jesus.
14:30 | [cbb5] | 只因見風甚大、就害怕．將要沉下去、便喊著說、主阿、救我。
 | [kjv] | But when he saw the wind boisterous, he was afraid; and beginning to sink, he cried, saying, Lord, save me.
 | [strongs] | 0991 seeing 1161 But 3588 the 0417 wind 2478 strong, 5349 he was frightened, 2532 and 0756 beginning 2670 to sink 2896 he cried out, 3004 saying, 2962 Lord, 4982 save 3165 me!
14:31 | [cbb5] | 耶穌趕緊伸手拉住他、說、你這小信的人哪、為甚麼疑惑呢。
 | [kjv] | And immediately Jesus stretched forth his hand, and caught him, and said unto him, O thou of little faith, wherefore didst thou doubt?
 | [strongs] | 2117 instantly 1161 And 2424 Jesus 1614 extending 3588 the 5495 hand 1949 took hold 0846 of him, 2532 and 3004 says 0846 to him, 3640 Little-faith, 1519 - 5101 why 1365 did you doubt?
14:32 | [cbb5] | 他們上了船、風就住了。
 | [kjv] | And when they were come into the ship, the wind ceased.
 | [strongs] | 2532 And 1684 going up 0846 they 1519 into 3588 the 4143 boat, 2869 ceased 3588 the 0417 wind.
14:33 | [cbb5] | 在船上的人都拜他說、你真是 神的兒子了。
 | [kjv] | Then they that were in the ship came and worshipped him, saying, Of a truth thou art the Son of God.
 | [strongs] | 3588 the {ones} 1161 And 1722 in 3588 the 4143 boat 4352 worshiped 0846 him, 3004 saying, 0230 Truly 2316 of God 5207 Son 1488 you are!
14:34 | [cbb5] | 他們過了海、來到革尼撒勒地方。
 | [kjv] | And when they were gone over, they came into the land of Gennesaret.
 | [strongs] | 2532 And 1276 passing over 2064 they came 1519 onto 3588 the 1093 shore 1082 of Gennesaret.
14:35 | [cbb5] | 那裡的人、一認出是耶穌、就打發人到周圍地方去、把所有的病人、帶到他那裡．
 | [kjv] | And when the men of that place had knowledge of him, they sent out into all that country round about, and brought unto him all that were diseased;
 | [strongs] | 2532 And 1921 recognizing 0846 him 3588 the 0435 men 5117 of place 1567 that 0649 sent 1519 into 3950 all 4066 neighborhood 1565 that, 2532 and 4374 brought 0846 to him 3956 all 3588 those 2560 sickness 2192 having,
14:36 | [cbb5] | 只求耶穌准他們摸他的衣裳繸子、摸著的人、就都好了。
 | [kjv] | And besought him that they might only touch the hem of his garment: and as many as touched were made perfectly whole.
 | [strongs] | 2532 and 3870 begged 0846 him 2443 that 3440 only 0680 they could touch 3588 the 2899 fringe 3588 of the 2440 robe 0846 of him. 2532 And 3745 as many 0680 as touched 1295 were made perfectly well.


Strongs Concordance [Matthew 15]

 馬太福音 Matthew 15
15:1 | [cbb5] | 那時有法利賽人和文士、從耶路撒冷來見耶穌說、
 | [kjv] | Then came to Jesus scribes and Pharisees, which were of Jerusalem, saying,
 | [strongs] | 5119 Then 4334 approach 2424 to Jesus 3588 the {ones} 0575 from 2414 Jerusalem, 1122 copyists 2532 and 5330 Pharisees, 3004 saying,
15:2 | [cbb5] | 你的門徒為甚麼犯古人的遺傳呢．因為喫飯的時候、他們不洗手。
 | [kjv] | Why do thy disciples transgress the tradition of the elders? for they wash not their hands when they eat bread.
 | [strongs] | 1302 Why 3588 the 3101 followers 4675 of you 3845 transgress 3588 the 3862 tradition 3588 of the 4245 elders? 3756 not 1063 Because 3538 they do wash 3588 the 5495 hands 0846 of them, 3752 when 0740 food 2068 they eat.
15:3 | [cbb5] | 耶穌回答說、你們為甚麼因著你們的遺傳、犯 神的誡命呢。
 | [kjv] | But he answered and said unto them, Why do ye also transgress the commandment of God by your tradition?
 | [strongs] | 3588 he 1161 But 0611 answering 2036 said 0846 to them, 1302 Why 2532 also 5210 do you 3845 transgress 3588 the 1785 command 3588 of 2316 God 1223 on account of 3588 the 3862 tradition 5216 of you?
15:4 | [cbb5] | 神說、當孝敬父母．又說、咒罵父母的、必治死他。
 | [kjv] | For God commanded, saying, Honour thy father and mother: and, He that curseth father or mother, let him die the death.
 | [strongs] | 3588 - 1063 For 2316 God 1781 commanded, 3004 saying, 5091 Honor 3588 the 3962 father 4675 of you, 2532 and 3588 the 3384 mother. 2532 And, 3588 the {one} 2551 speaking evil 3962 of father 2228 or 3384 mother 2288 by death 5053 let him end!
15:5 | [cbb5] | 你們倒說、無論何人對父母說、我所當奉給你的、已經作了供獻．
 | [kjv] | But ye say, Whosoever shall say to his father or his mother, It is a gift, by whatsoever thou mightest be profited by me;
 | [strongs] | 5210 you 1161 But 3004 say, 3739 Who- 0302 ever 2036 says 3588 to the 3962 father 2228 or 3588 the 3384 mother, 1435 A gift, 3739 what- 1437 ever 1537 by 1700 me 5623 you would gain,
15:6 | [cbb5] | 他就可以不孝敬父母。這就是你們藉著遺傳、廢了 神的誡命。
 | [kjv] | And honour not his father or his mother, he shall be free. Thus have ye made the commandment of God of none effect by your tradition.
 | [strongs] | 3364 in no way 5091 he honors 3588 the 3962 father 0846 of him. 2532 And 0208 you nullified 3588 the 1785 word 3588 of 2316 God 1223 on account of 3588 - 3862 tradition 5216 your.
15:7 | [cbb5] | 假冒為善的人哪、以賽亞指著你們說的豫言、是不錯的．他說、
 | [kjv] | Ye hypocrites, well did Esaias prophesy of you, saying,
 | [strongs] | 5273 Hypocrites! 2573 well 4395 prophesied 4012 about 5216 you 2268 Isaiah, 3004 saying,
15:8 | [cbb5] | 『這百姓用嘴唇尊敬我、心卻遠離我．
 | [kjv] | This people draweth nigh unto me with their mouth, and honoureth me with their lips; but their heart is far from me.
 | [strongs] | 3588 - 2992 people 3778 This 3588 with the 5491 lips 3165 Me 5091 honors. 2228 the 1161 But 2588 heart 0846 of them 4206 far 0568 is away 0575 from 1700 Me.
15:9 | [cbb5] | 他們將人的吩咐、當作道理教導人、所以拜我也是枉然。』
 | [kjv] | But in vain they do worship me, teaching for doctrines the commandments of men.
 | [strongs] | 3155 in vain 1161 But 4576 they adore 3165 Me 1321 teaching 9999 {as} 1319 teachings 1778 ordinances 0444 of human beings.
15:10 | [cbb5] | 耶穌就叫了眾人來、對他們說、你們要聽、也要明白。
 | [kjv] | And he called the multitude, and said unto them, Hear, and understand:
 | [strongs] | 2532 And 4341 calling near 3588 the 3793 crowd, 2036 He said 0846 to them, 0191 Hear 2532 and 4920 understand:
15:11 | [cbb5] | 入口的不能污穢人、出口的乃能污穢人。
 | [kjv] | Not that which goeth into the mouth defileth a man; but that which cometh out of the mouth, this defileth a man.
 | [strongs] | 3756 not 3588 The 9999 {thing} 1525 entering 1519 into 3588 the 4750 mouth 2840 does defile 3588 the 0444 person, 0235 but 3588 the 9999 {thing} 1607 coming out 1537 from 3588 the 4750 mouth, 5124 this 2840 defiles 3588 the 0444 person.
15:12 | [cbb5] | 當時、門徒進前來對他說、法利賽人聽見這話、不服、你知道麼。〔不服原文作跌倒〕
 | [kjv] | Then came his disciples, and said unto him, Knowest thou that the Pharisees were offended, after they heard this saying?
 | [strongs] | 5119 Then 4334 coming 3588 the 3101 followers, 2036 they said 0846 to him, 1492 Do you know 3754 that 3588 the 5330 Pharisees, 0191 hearing 3588 the 3056 statement, 4624 were offended?
15:13 | [cbb5] | 耶穌回答說、凡栽種的物、若不是我天父栽種的、必要拔出來。
 | [kjv] | But he answered and said, Every plant, which my heavenly Father hath not planted, shall be rooted up.
 | [strongs] | 3588 he 1161 But 0611 answering 2036 said, 3956 Every 5451 plant 3739 which 3756 not 5452 has planted 3588 the 3962 Father 3450 of me 3588 the 3770 heavenly 1610 will be rooted up!
15:14 | [cbb5] | 任憑他們罷．他們是瞎眼領路的．若是瞎子領瞎子、兩個人都要掉在坑裡。
 | [kjv] | Let them alone: they be blind leaders of the blind. And if the blind lead the blind, both shall fall into the ditch.
 | [strongs] | 0863 Leave 0846 them! 5185 blind {ones} 1526 They are, 3595 leaders 5185 of blind {ones}. 5185 a blind {one} 1161 And 5185 a blind {one} 1437 if 3594 leads, 0297 both 1519 into 0999 a pit 4098 will fall!
15:15 | [cbb5] | 彼得對耶穌說、請將這比喻講給我們聽。
 | [kjv] | Then answered Peter and said unto him, Declare unto us this parable.
 | [strongs] | 0611 answering 1161 And 4074 Peter 2036 said 0846 to him, 5419 Explain 2254 to us 3850 illustration 5026 this.
15:16 | [cbb5] | 耶穌說、你們到如今還不明白麼．
 | [kjv] | And Jesus said, Are ye also yet without understanding?
 | [strongs] | 1161 But 2036 he said, 0188 Yet 2532 also 5210 you 0801 unintelligent 2075 are?
15:17 | [cbb5] | 豈不知凡入口的、是運到肚子裡、又落在茅廁裡麼。
 | [kjv] | Do not ye yet understand, that whatsoever entereth in at the mouth goeth into the belly, and is cast out into the draught?
 | [strongs] | 3768 not 9999 {yet} 3539 Do you perceive 3754 that 3956 everything 1531 entering 1519 into 3588 the 4750 mouth 1519 into 3588 the 2826 stomach 5562 goes, 2532 and 1519 into 9999 {the} 0856 latrine 1544 is thrown out.
15:18 | [cbb5] | 惟獨出口的、是從心裡發出來的、這纔污穢人。
 | [kjv] | But those things which proceed out of the mouth come forth from the heart; and they defile the man.
 | [strongs] | 3588 the 1161 But 9999 {things} 1607 coming 1537 from 3588 the 4750 mouth 1537 from 3588 the 2588 heart 1831 come forth, 2548 and those 2840 defile 3588 the 0444 person
15:19 | [cbb5] | 因為從心裡發出來的、有惡念、兇殺、姦淫、苟合、偷盜、妄證、謗讟．
 | [kjv] | For out of the heart proceed evil thoughts, murders, adulteries, fornications, thefts, false witness, blasphemies:
 | [strongs] | 1537 from 1063 For 3588 the 2588 heart 1831 come out 1261 thoughts 4190 evil, 5408 murders, 3430 adulteries, 4202 sexual sins, 2829 thefts, 5577 false witnessing, 0988 blasphemies.
15:20 | [cbb5] | 這都是污穢人的．至於不洗手喫飯、那卻不污穢人。
 | [kjv] | These are the things which defile a man: but to eat with unwashen hands defileth not a man.
 | [strongs] | 5023 These things 2076 are 3588 the {ones} 2840 defiling 3588 the 0444 person. 1161 But 0449 with unwashed 5495 hands 5315 to eat 3756 not 2840 defiles 3588 the 0444 person.
15:21 | [cbb5] | 耶穌離開那裡、退到推羅西頓的境內去。
 | [kjv] | Then Jesus went thence, and departed into the coasts of Tyre and Sidon.
 | [strongs] | 2532 And 1831 going out 1564 from there 2424 Jesus 0402 withdrew 1519 into 3588 the 3313 parts 5184 of Tyre 2532 and 4605 Sidon.
15:22 | [cbb5] | 有一個迦南婦人、從那地方出來、喊著說、主阿、大衛的子孫、可憐我．我女兒被鬼附得甚苦。
 | [kjv] | And, behold, a woman of Canaan came out of the same coasts, and cried unto him, saying, Have mercy on me, O Lord, thou son of David; my daughter is grievously vexed with a devil.
 | [strongs] | 2532 And 2400 look, 1135 a woman 5478 Canaanite 0575 from 3588 - 3725 borders 1565 those 1831 coming forth 2908 cried out, 3004 saying, 1653 Have pity on 3165 me, 2962 Lord, 5207 Son 1138 of David! 3588 The 2364 daughter 3450 of me 2560 badly 1139 is demon-possessed.
15:23 | [cbb5] | 耶穌卻一言不答。門徒進前來、求他說、這婦人在我們後頭喊叫．請打發他走罷。
 | [kjv] | But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us.
 | [strongs] | 3588 he 1161 But 3756 did not 0611 answer 0846 her 3056 a word. 2532 And 4334 having come near 3588 the 3101 followers 0846 of him 2065 asked 0846 him, 3004 saying, 0630 Send away 0846 her, 3754 because 2896 she cries 3693 out behind 2257 us.
15:24 | [cbb5] | 耶穌說、我奉差遣、不過是到以色列家迷失的羊那裡去。
 | [kjv] | But he answered and said, I am not sent but unto the lost sheep of the house of Israel.
 | [strongs] | 3588 he 1161 But 0611 answering 2036 said, 3756 not 0649 I was sent 1508 except 1519 to 3588 the 4263 sheep 3588 - 0622 lost 3624 of {the} household 2474 of Israel,
15:25 | [cbb5] | 那婦人來拜他、說、主阿、幫助我。
 | [kjv] | Then came she and worshipped him, saying, Lord, help me.
 | [strongs] | 3588 she 1161 but 2064 coming 4352 worshiped 0846 him, 3004 saying, 2962 Lord, 0997 help 3450 me!
15:26 | [cbb5] | 他回答說、不好拿兒女的餅、丟給狗喫。
 | [kjv] | But he answered and said, It is not meet to take the children's bread, and to cast it to dogs.
 | [strongs] | 3588 he 1161 But 0611 answering 2036 said, 3756 not 2076 It is 2570 good 2983 to take 3588 the 0740 bread 3588 of the 5043 children 2532 and 0906 to throw 3588 to the 2952 puppies.
15:27 | [cbb5] | 婦人說、主阿、不錯．但是狗也喫他主人桌子上掉下來的碎渣兒。
 | [kjv] | And she said, Truth, Lord: yet the dogs eat of the crumbs which fall from their masters' table.
 | [strongs] | 3588 she 1161 And 2036 said, 3483 Yes, 2962 Lord, 2532 even 1063 For 3588 the 2952 puppies 2068 eat 0575 from 3588 the 5589 crumbs 4098 falling 0575 from 3588 the 5732 table 3588 of the 2962 masters 0846 of them.
15:28 | [cbb5] | 耶穌說、婦人、你的信心是大的．照你所要的、給你成全了罷。從那時候、他女兒就好了。
 | [kjv] | Then Jesus answered and said unto her, O woman, great is thy faith: be it unto thee even as thou wilt. And her daughter was made whole from that very hour.
 | [strongs] | 5119 Then 0611 answering 2424 Jesus 2036 said 0846 to her, 5599 O 1135 woman, 3173 great 9999 {is} 4675 of you 3588 the 4102 faith! 1096 Let it be 4671 to you 5613 as 2309 you will. 2532 And 2390 was healed 3588 the 2364 daughter 0846 of her 0575 from 5610 hour 1565 that.
15:29 | [cbb5] | 耶穌離開那地方、來到靠近加利利的海邊、就上山坐下。
 | [kjv] | And Jesus departed from thence, and came nigh unto the sea of Galilee; and went up into a mountain, and sat down there.
 | [strongs] | 2532 And 3327 moving 1564 from there 2424 Jesus 2064 came 3844 beside 2281 Lake 1056 Galilee. 2532 And 0305 going up 1519 onto 3588 the 3735 mountain 2521 he sat 1563 there.
15:30 | [cbb5] | 有許多人到他那裡、帶著瘸子、瞎子、啞吧、有殘疾的、和好些別的病人、都放在他腳前．他就治好了他們。
 | [kjv] | And great multitudes came unto him, having with them those that were lame, blind, dumb, maimed, and many others, and cast them down at Jesus' feet; and he healed them:
 | [strongs] | 2532 And 4334 came 0846 to him 3793 crowds 4183 great, 2192 having 3326 with 1438 themselves 9999 {the} 5560 lame, 5185 blind, 2974 mute, 2948 maimed, 2532 and 2087 others 4183 many. 2532 And 4496 they flung 0846 them 3844 at 3588 the 4228 feet 3588 of 2424 Jesus. 2532 And 2323 he healed 0846 them,
15:31 | [cbb5] | 甚至眾人都希奇．因為看見啞吧說話殘疾的痊愈、瘸子行走、瞎子看見、他們就歸榮耀給以色列的 神。
 | [kjv] | Insomuch that the multitude wondered, when they saw the dumb to speak, the maimed to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel.
 | [strongs] | 5620 so that 3588 the 3793 crowds 9999 {had} 2296 to be amazed, 0991 seeing 2974 mute ones 2980 speaking, 2948 maimed ones 5199 whole, 5560 lame ones 4043 walking, 2532 and 5185 blind ones 0991 seeing. 2532 And 1392 they glorified 3588 the 2316 God 2474 of Israel.
15:32 | [cbb5] | 耶穌叫門徒來說、我憐憫這眾人、因為他們同我在這裡已經三天、也沒有喫的了．我不願意叫他們餓著回去、恐怕在路上困乏。
 | [kjv] | Then Jesus called his disciples unto him, and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way.
 | [strongs] | 1161 And 2424 Jesus 4341 having called near 3588 the 3101 followers 0846 of him 2036 said, 4697 I am filled with pity 1909 over 3588 the 3793 crowd, 3754 because 2235 now 2250 days 5140 three 4357 they remain 3427 with me, 2532 and 3756 not 2192 have anything 5101 - 5715 they may eat. 2532 And 0630 to send away 0846 them 3523 fasting 3756 not 2192 I do want, 3379 lest 1590 they be weary 1722 on 3588 the 3598 road.
15:33 | [cbb5] | 門徒說、我們在這野地、那裡有這麼多的餅、叫這許多人喫飽呢。
 | [kjv] | And his disciples say unto him, Whence should we have so much bread in the wilderness, as to fill so great a multitude?
 | [strongs] | 2532 And 3004 say 0846 to him 3588 the 3101 followers, 4159 From where 2254 to us 1722 in 2047 a deserted place 0740 loaves 5118 so many 5620 as 5526 to satisfy 3793 a crowd 5118 so large?
15:34 | [cbb5] | 耶穌說、你們有多少餅．他們說、有七個、還有幾條小魚。
 | [kjv] | And Jesus saith unto them, How many loaves have ye? And they said, Seven, and a few little fishes.
 | [strongs] | 2532 And 3004 said 0846 to them 2424 Jesus, 4214 How many 0740 loaves 2192 do you have? 3588 they 1161 And 2036 said, 2033 Seven, 2532 and 3641 a few 2485 small fish.
15:35 | [cbb5] | 他就吩咐眾人坐在地上。
 | [kjv] | And he commanded the multitude to sit down on the ground.
 | [strongs] | 2532 Then 2753 he ordered 3588 the 3793 crowd 0377 to recline 1909 on 3588 the 1093 ground.
15:36 | [cbb5] | 拿著這七個餅和幾條魚、祝謝了、擘開、遞給門徒．門徒又遞給眾人。
 | [kjv] | And he took the seven loaves and the fishes, and gave thanks, and brake them, and gave to his disciples, and the disciples to the multitude.
 | [strongs] | 2532 And 2983 taking 3588 the 2033 seven 0740 loaves 2532 and 3588 the 2486 fish, 2168 giving thanks 2806 he broke, 2532 and 1325 was giving 3588 to the 3101 followers, 3588 the 1161 and 3101 followers 3588 to the 3793 crowd.
15:37 | [cbb5] | 眾人都喫、並且喫飽了、收拾剩下的零碎、裝滿了七個筐子。
 | [kjv] | And they did all eat, and were filled: and they took up of the broken meat that was left seven baskets full.
 | [strongs] | 2532 And 5315 ate 3956 all, 2532 and 5526 were filled 2532 and 0142 they took up 3588 the 4052 surplus 3588 of the 2801 fragments, 2033 seven 4711 large baskets 4134 full.
15:38 | [cbb5] | 喫的人、除了婦女孩子、共有四千。
 | [kjv] | And they that did eat were four thousand men, beside women and children.
 | [strongs] | 3588 the 2532 And 9999 {ones} 2068 eating 2258 were 5070 four thousand 0435 men, 5565 apart from 1135 women 2532 and 3813 children.
15:39 | [cbb5] | 耶穌叫眾人散去、就上船、來到馬加丹的境界。
 | [kjv] | And he sent away the multitude, and took ship, and came into the coasts of Magdala.
 | [strongs] | 2532 And 0630 sending away 3588 the 3793 crowds, 1684 he went 1519 into 3588 the 4143 boat, 2532 and 2064 came 1519 into 3588 the 3125 borders 3093 of Magadan.


Strongs Concordance [Matthew 16]

 馬太福音 Matthew 16
16:1 | [cbb5] | 法利賽人和撒都該人、來試探耶穌、請他從天上顯個神蹟給他們看。
 | [kjv] | The Pharisees also with the Sadducees came, and tempting desired him that he would shew them a sign from heaven.
 | [strongs] | 2532 And 4334 having come 3588 the 5330 Pharisees 2532 and 4523 Sadducees 3985 tempting 1905 asked 0846 him 4592 a sign 1537 from 3772 Heaven 1925 to show 0846 them.
16:2 | [cbb5] | 耶穌回答說、晚上天發紅、你們就說、天必要晴。
 | [kjv] | He answered and said unto them, When it is evening, ye say, It will be fair weather: for the sky is red.
 | [strongs] | 3588 he 1161 But 0611 answering 2036 said 0846 to them, 3798 When evening 1096 comes on 3004 you say, 9999 {It will be a} 2115 clear sky, 4449 is red 1063 because 3588 the 3772 sky.
16:3 | [cbb5] | 早晨天發紅、又發黑、你們就說、今日必有風雨。你們知道分辨天上的氣色、倒不能分辨這時候的神蹟。
 | [kjv] | And in the morning, It will be foul weather to day: for the sky is red and lowering. O ye hypocrites, ye can discern the face of the sky; but can ye not discern the signs of the times?
 | [strongs] | 2532 And 4404 in {the} morning, 4594 Today 9999 {there will be} 5494 a storm, 4449 is red 1063 because 4768 being overcast 3588 the 3772 sky. 3588 the 3303 Indeed, 4383 face 3588 of the 3772 sky 1097 you know 9999 {how} 1252 to discern, 3588 the 1161 but 4592 signs 3588 of the 2540 times 3756 not 1410 you are able.
16:4 | [cbb5] | 一個邪惡淫亂的世代求神蹟、除了約拿的神蹟以外、再沒有神蹟給他看．耶穌就離開他們去了。
 | [kjv] | A wicked and adulterous generation seeketh after a sign; and there shall no sign be given unto it, but the sign of the prophet Jonas. And he left them, and departed.
 | [strongs] | 1074 An generation 4190 evil 2532 and 3428 adulterous 4592 a sign 1934 seeks, 2532 but 4592 a sign 3756 not 1325 will be given 0846 to it, 1508 except 3588 the 4592 sign 2495 of Jonah. 2532 And 2641 leaving 0846 them, 0565 he went away.
16:5 | [cbb5] | 門徒渡到那邊去、忘了帶餅。
 | [kjv] | And when his disciples were come to the other side, they had forgotten to take bread.
 | [strongs] | 2532 And 2064 coming 3588 the 3101 followers 1519 to 3588 the 4008 other side 1950 they forget 0740 loaves 9999 {of bread} 2983 to take.
16:6 | [cbb5] | 耶穌對他們說、你們要謹慎、防備法利賽人和撒都該人的酵。
 | [kjv] | Then Jesus said unto them, Take heed and beware of the leaven of the Pharisees and of the Sadducees.
 | [strongs] | 1161 And 2424 Jesus 2036 said 0846 to them, 3708 Beware 2532 and 4337 take heed 0575 of 3588 the 2219 yeast 3588 of the 5330 Pharisees 2532 and 9999 {the} 4523 Sadducees!
16:7 | [cbb5] | 門徒彼此議論說、這是因為我們沒有帶餅罷。
 | [kjv] | And they reasoned among themselves, saying, It is because we have taken no bread.
 | [strongs] | 3588 they 1161 But 1260 reasoned 1722 among 1438 themselves, 3004 saying, 9999 {He must have said this} 3754 because 0740 loaves 3756 not 2983 we did bring.
16:8 | [cbb5] | 耶穌看出來、就說、你們這小信的人、為甚麼因為沒有餅彼此議論呢。
 | [kjv] | Which when Jesus perceived, he said unto them, O ye of little faith, why reason ye among yourselves, because ye have brought no bread?
 | [strongs] | 1097 knowing 1161 And 2424 Jesus 2036 said, 5101 Why 1260 do you reason 1722 among 1438 yourselves, 3640 little-faiths, 3754 that 0740 loaves 9999 {of bread} 3756 not 2983 you do have?
16:9 | [cbb5] | 你們還不明白麼、不記得那五個餅、分給五千人、又收拾了多少籃子的零碎麼．
 | [kjv] | Do ye not yet understand, neither remember the five loaves of the five thousand, and how many baskets ye took up?
 | [strongs] | 3768 not 3539 Do you perceive 3761 nor 3421 remember 3588 the 4002 five 0740 loaves 9999 {of bread} 3588 of the 4000 five thousand, 2532 and 4214 how many 2894 baskets 2893 you retrieved?
16:10 | [cbb5] | 也不記得那七個餅、分給四千人、又收拾了多少筐子的零碎麼。
 | [kjv] | Neither the seven loaves of the four thousand, and how many baskets ye took up?
 | [strongs] | 3711 Neither 3588 the 2033 seven 0740 loaves 9999 {of bread} 3588 of the 5010 four thousand, 2532 and 4214 how many 4711 large baskets 2983 you retrieved?
16:11 | [cbb5] | 我對你們說、要防備法利賽人和撒都該人的酵、這話不是指著餅說的．你們怎麼不明白呢。
 | [kjv] | How is it that ye do not understand that I spake it not to you concerning bread, that ye should beware of the leaven of the Pharisees and of the Sadducees?
 | [strongs] | 4459 How 9999 {is it} 3756 not 3539 you perceive 3754 that 3756 not 4012 about 0740 loaves 9999 {of bread} 2036 I said 5213 to you 4337 to take heed 1161 and 0575 of 3588 the 2219 yeast 3588 of the 5330 Pharisees 2532 and 4523 Sadducees.
16:12 | [cbb5] | 門徒這纔曉得他說的、不是叫他們防備餅的酵、乃是防備法利賽人和撒都該人的教訓。
 | [kjv] | Then understood they how that he bade them not beware of the leaven of bread, but of the doctrine of the Pharisees and of the Sadducees.
 | [strongs] | 5119 Then 4920 they knew 3754 that 3756 not 2036 he said 4337 to take heed 0575 from 3588 the 2219 yeast 0740 of bread, 0235 but 0575 from 3588 the 1322 teaching 3588 of the 5330 Pharisees 2532 and 4523 Sadducess.
16:13 | [cbb5] | 耶穌到了該撒利亞腓立比的境內、就問門徒說、人說我人子是誰。〔有古卷無我字〕
 | [kjv] | When Jesus came into the coasts of Caesarea Philippi, he asked his disciples, saying, Whom do men say that I the Son of man am?
 | [strongs] | 2064 coming 1161 And 2424 Jesus 1519 into 3588 the 3313 parts 2542 of Caesarea 5376 of Philip 2065 he questioned 3588 the 3101 followers 0846 of him, 3004 saying, 5101 Whom 3165 me 3004 do say 0444 people 1511 to be, 3588 the 5207 Son 3588 of 0444 Man?
16:14 | [cbb5] | 他們說、有人說是施洗的約翰．有人說是以利亞．又有人說是耶利米、或是先知裡的一位。
 | [kjv] | And they said, Some say that thou art John the Baptist: some, Elias; and others, Jeremias, or one of the prophets.
 | [strongs] | 3588 they 1161 And 2036 said, 3303 Some 9999 {say}, 2491 John 3588 the 0910 Immerser. 0243 others 9999 {say} 1161 And 2243 Elijah. 2087 others 9999 {say} 1161 And 2408 Jeremiah, 2228 or 1520 one 3588 of the 4396 prophets.
16:15 | [cbb5] | 耶穌說、你們說我是誰。
 | [kjv] | He saith unto them, But whom say ye that I am?
 | [strongs] | 3004 He says 0846 to them, 5210 you 1161 But, 5101 whom 3165 me 3004 do you say 1511 to be?
16:16 | [cbb5] | 西門彼得回答說、你是基督、是永生 神的兒子。
 | [kjv] | And Simon Peter answered and said, Thou art the Christ, the Son of the living God.
 | [strongs] | 0611 answering 1161 And 4613 Simon 4074 Peter 2036 said, 4771 You 1488 are 3588 the 5547 Christ, 3588 the 5207 Son 3588 of 2316 God 3588 the 2198 living!
16:17 | [cbb5] | 耶穌對他說、西門巴約拿、你是有福的．因為這不是屬血肉的指示你的、乃是我在天上的父指示的。
 | [kjv] | And Jesus answered and said unto him, Blessed art thou, Simon Barjona: for flesh and blood hath not revealed it unto thee, but my Father which is in heaven.
 | [strongs] | 2532 And 0611 answering 2424 Jesus 2036 said 0846 to him, 3107 Blessed 1488 are you, 4613 Simon 0920 Bar-Jonah 3754 because 4561 flesh 2532 and 0129 blood 3756 not 0601 did reveal 9999 {this} 4671 to you, 0235 but 3588 the 3962 Father 3450 of me 1722 in 3588 the 3772 heavens.
16:18 | [cbb5] | 我還告訴你、你是彼得、我要把我的教會建造在這磐石上．陰間的權柄、不能勝過他。〔權柄原文作門〕
 | [kjv] | And I say also unto thee, That thou art Peter, and upon this rock I will build my church; and the gates of hell shall not prevail against it.
 | [strongs] | 2504 I also 1161 And 4671 to you 3004 say, 3754 - 4771 You 1487 are 4074 Peter, 2532 and 1909 upon 5026 this 4073 bedrock 9999 {statement} 3618 I will build 3450 of me 3588 the 1577 community 2532 and 9999 {the} 4439 gates 0086 of Hades 3756 not 2729 will prevail against 0846 her.
16:19 | [cbb5] | 我要把天國的鑰匙給你．凡你在地上所捆綁的、在天上也要捆綁．凡你在地上所釋放的、在天上也要釋放。
 | [kjv] | And I will give unto thee the keys of the kingdom of heaven: and whatsoever thou shalt bind on earth shall be bound in heaven: and whatsoever thou shalt loose on earth shall be loosed in heaven.
 | [strongs] | 1325 I will give 4671 to you 3588 the 2807 keys 3588 of the 0932 kingdom 3588 of the 3772 heavens, 2532 and 1437 whatever 1210 you bind 1909 on 3588 the 1093 earth will be, 2071 having been 1210 bound 1722 in 3588 the 3772 heavens, 2532 and 1437 whatever 3089 you loose 1909 on 3588 the 1093 earth 2071 will be, 3089 having been loosed 1722 in 3588 the 3772 heavens.
16:20 | [cbb5] | 當下、耶穌囑咐門徒、不可對人說他是基督。
 | [kjv] | Then charged he his disciples that they should tell no man that he was Jesus the Christ.
 | [strongs] | 5119 Then 1291 he warned 3588 the 3101 followers 2443 that 3367 to no one 2036 they may tell 3754 that 0846 he 2076 is 2424 Jesus 3588 the 5547 Christ.
16:21 | [cbb5] | 從此耶穌纔指示門徒、他必須上耶路撒冷去、受長老祭司長文士許多的苦、並且被殺、第三日復活。
 | [kjv] | From that time forth began Jesus to shew unto his disciples, how that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and be raised again the third day.
 | [strongs] | 0575 From 5119 then 0756 began 2424 Jesus 1166 to show 3588 to the 3101 followers 0846 of him 3754 that 1163 it {was} necessary 0846 for him 0565 to go away 1519 to 2414 Jerusalem, 2532 and 4183 many things 3958 to suffer 0575 from 3588 the 4245 elders 2532 and 0749 most important priests 2532 and 1122 copyists, 2532 and 0615 to be killed, 2532 and 3588 on the 5154 third 2250 day 1453 to be raised.
16:22 | [cbb5] | 彼得就拉著他、勸他說、主阿、萬不可如此、這事必不臨到你身上。
 | [kjv] | Then Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall not be unto thee.
 | [strongs] | 2532 And 4355 taking aside 0846 him, 4074 Peter 0756 began 2008 to correct 0846 him, 3004 saying, 2436 Gracious 4671 to you, 2962 Lord; 3364 never 2071 will be 4671 to you 5124 this!
16:23 | [cbb5] | 耶穌轉過來、對彼得說、撒但退我後邊去罷．你是絆我腳的．因為你不體貼 神的意思、只體貼人的意思。
 | [kjv] | But he turned, and said unto Peter, Get thee behind me, Satan: thou art an offence unto me: for thou savourest not the things that be of God, but those that be of men.
 | [strongs] | 3588 he 1161 But 4762 turning 2036 said 4074 to Peter, 5217 Go 3694 behind 3450 me, 4567 Satan! 4625 an offense 3450 to me 1488 You are, 3754 because 3756 not 5426 you think 3588 the things 3588 of 2316 God, 0235 but 3588 the things 0444 of men.
16:24 | [cbb5] | 於是耶穌對門徒說、若有人要跟從我、就當捨己、背起他的十字架、來跟從我。
 | [kjv] | Then said Jesus unto his disciples, If any man will come after me, let him deny himself, and take up his cross, and follow me.
 | [strongs] | 5119 Then 2424 Jesus 2036 said 3588 to the 3101 followers 0846 of him, 1536 If anyone 2309 desires 3694 after 3450 me 2064 to come, 0533 let him deny 1438 himself, 2532 and 0142 let him carry 3588 the 4716 cross 0846 of him, 2532 and 0190 let him follow 3427 me.
16:25 | [cbb5] | 因為凡要救自己生命的、〔生命或作靈魂下同〕必喪掉生命．凡為我喪掉生命的、必得著生命。
 | [kjv] | For whosoever will save his life shall lose it: and whosoever will lose his life for my sake shall find it.
 | [strongs] | 3739 whoever 1063 For 0302 - 2309 may desire 3588 the 5590 soul 0846 of him 4982 to deliver 0622 he will lose 0846 it. 1161 And 3739 whoever 0302 - 0622 may lose 3588 the 5590 soul 0846 of him 1752 for {the} sake 1700 of me, 2147 he will find 0846 it.
16:26 | [cbb5] | 人若賺得全世界、賠上自己的生命、有甚麼益處呢．人還能拿甚麼換生命呢。
 | [kjv] | For what is a man profited, if he shall gain the whole world, and lose his own soul? or what shall a man give in exchange for his soul?
 | [strongs] | 5101 what 1063 For 5623 will be benefited 0444 a man 1437 if 3588 the 2889 world 3650 whole 2770 he should gain, 3588 the 1161 but 5590 soul 0846 of him 2270 forfeits? 2228 Or 5102 what 1325 will give 0444 a man 9999 {as} 0465 an exchange 9999 {for} 3588 the 5590 soul 0846 of him?
16:27 | [cbb5] | 人子要在他父的榮耀裡、同著眾使者降臨．那時候、他要照各人的行為報應各人。
 | [kjv] | For the Son of man shall come in the glory of his Father with his angels; and then he shall reward every man according to his works.
 | [strongs] | 3195 is about 1063 For 3588 the 5207 Son 3588 of 0444 Man 2064 to come 1722 in 3588 the 1391 glory 3588 of the 3962 Father 0846 of him 3326 with 3588 the 0032 angels 0846 of Him, 2532 and 5119 then 0591 he will reward 1538 to each 2596 according to 3588 the 4234 works 0846 of him.
16:28 | [cbb5] | 我實在告訴你們、站在這裡的、有人在沒嘗死味以前、必看見人子降臨在他的國裡。
 | [kjv] | Verily I say unto you, There be some standing here, which shall not taste of death, till they see the Son of man coming in his kingdom.
 | [strongs] | 0282 Truly 3004 I say 5213 to you, 1526 There 5100 are some 5602 here 2476 standing 3748 who 3364 not at all 1089 will taste 2288 of death 2193 until 0302 - 0846 they 1492 see 3588 the 5207 Son 3588 of 0444 Man 2064 coming 1722 in 3588 the 0932 kingdom 0846 of him.


Strongs Concordance [Matthew 17]

 馬太福音 Matthew 17
17:1 | [cbb5] | 過了六天、耶穌帶著彼得、雅各、和雅各的兄弟約翰、暗暗的上了高山．
 | [kjv] | And after six days Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart,
 | [strongs] | 2532 And 3326 after 2250 days 1803 six, 3880 takes 2424 Jesus 4074 Peter 2532 and 2385 James 2532 and 2491 John, 3588 the 0080 brother 0846 of him, 2532 and 0399 leads up 0846 them 1519 onto 3725 mountain 5308 a tall 2596 privately. 2398 -
17:2 | [cbb5] | 就在他們面前變了形像．臉面明亮如日頭、衣裳潔白如光。
 | [kjv] | And was transfigured before them: and his face did shine as the sun, and his raiment was white as the light.
 | [strongs] | 2532 And 3339 he was transformed 1715 in front of 0846 them, 2532 and 2989 shined 3588 the 4383 face 0846 of him 5613 like 3588 the 2246 sun, 3588 the 1161 and 2440 clothes 0846 of him 1096 became 3022 white 5613 like 3588 the 5457 light.
17:3 | [cbb5] | 忽然有摩西、以利亞、向他們顯現、同耶穌說話。
 | [kjv] | And, behold, there appeared unto them Moses and Elias talking with him.
 | [strongs] | 2532 And 2400 look, 3700 appeared 0846 to them 3475 Moses 2532 and 2243 Elijah 3326 with 0846 him 4814 talking together. 0611 answering
17:4 | [cbb5] | 彼得對耶穌說、主阿、我們在這裡真好．你若願意、我就在這裡搭三座棚、一座為你、一座為摩西、一座為以利亞。
 | [kjv] | Then answered Peter, and said unto Jesus, Lord, it is good for us to be here: if thou wilt, let us make here three tabernacles; one for thee, and one for Moses, and one for Elias.
 | [strongs] | 1161 And 4074 Peter 2036 said, 2424 Jesus, 2962 Lord, 2570 good 2036 it is 2248 for us 5602 here 1511 to be. 1487 If 2309 you desire, 4160 let us make 5602 here 5140 three 4633 shrines-- 4671 for you 3391 one, 2532 and 3475 for Moses 3391 one, 2532 and 3391 one 2243 for Elijah.
17:5 | [cbb5] | 說話之間、忽然有一朵光明的雲彩遮蓋他們．且有聲音從雲彩裡出來說、這是我的愛子、我所喜悅的．你們要聽他。
 | [kjv] | While he yet spake, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is my beloved Son, in whom I am well pleased; hear ye him.
 | [strongs] | 2089 While 0846 he 9999 {was} 2980 speaking, 2400 look, 3507 a cloud 5460 radiant 1982 overshadowed 0846 them, 2532 and 2400 listen, 5456 a voice 1537 out 3588 of the 3507 cloud, 3004 saying, 3778 This 2076 is 3588 the 5207 Son 3450 of me, 3588 the 0027 beloved, 1722 in 3739 whom 2106 I delight, 0846 him 0191 listen to!
17:6 | [cbb5] | 門徒聽見、就俯伏在地、極其害怕。
 | [kjv] | And when the disciples heard it, they fell on their face, and were sore afraid.
 | [strongs] | 2532 And 0191 hearing, 3588 the 3101 followers 4098 fell 1909 on 4383 the face 0846 of them, 2532 and 5399 were terrified 4970 greatly.
17:7 | [cbb5] | 耶穌進前來、摸他們說、起來、不要害怕。
 | [kjv] | And Jesus came and touched them, and said, Arise, and be not afraid.
 | [strongs] | 2532 And 4334 coming near, 2424 Jesus 0680 touched 0846 them, 2532 and 2036 said, 1453 Arise, 2532 and 3361 not 5399 be afraid.
17:8 | [cbb5] | 他們舉目不見一人、只見耶穌在那裡。
 | [kjv] | And when they had lifted up their eyes, they saw no man, save Jesus only.
 | [strongs] | 1869 raising 1161 And 3588 the 3788 eyes 0846 of them, 3762 no one 1492 they saw 1508 except 2424 Jesus 3441 alone.
17:9 | [cbb5] | 下山的時候、耶穌吩咐他們說、人子還沒有從死裡復活、你們不要將所看見的告訴人。
 | [kjv] | And as they came down from the mountain, Jesus charged them, saying, Tell the vision to no man, until the Son of man be risen again from the dead.
 | [strongs] | 2532 And 2597 coming down 0846 they 0575 from 3588 the 3735 mountain, 1781 enjoined 0846 them 2424 Jesus, 3004 saying, 3367 To no one 2036 tell 3588 the 3705 vision, 2193 until 3739 - 3588 the 5207 Son 3588 of 4415 Man 1537 from 9999 {the} 3498 dead 0450 is raised.
17:10 | [cbb5] | 門徒問耶穌說、文士為甚麼說以利亞必須先來。
 | [kjv] | And his disciples asked him, saying, Why then say the scribes that Elias must first come?
 | [strongs] | 2532 And 1905 questioned 0846 him 3588 the 3101 followers 3004 saying, 5101 Why 3767 then 3588 the 1122 copyists 3004 say 3754 that 2243 Elijah 1163 it is necessary 2064 to come 4412 first?
17:11 | [cbb5] | 耶穌回答說、以利亞固然先來、並要復興萬事．
 | [kjv] | And Jesus answered and said unto them, Elias truly shall first come, and restore all things.
 | [strongs] | 1161 And 0611 answering, 2036 he said, 2243 Elijah 3303 indeed 2064 comes 2532 and 0608 will restore 3956 all things.
17:12 | [cbb5] | 只是我告訴你們、以利亞已經來了、人卻不認識他、竟任意待他．人子也將要這樣受他們的害。
 | [kjv] | But I say unto you, That Elias is come already, and they knew him not, but have done unto him whatsoever they listed. Likewise shall also the Son of man suffer of them.
 | [strongs] | 3004 I tell 1161 But 5213 you 3754 that 2243 Elijah 2235 already 2064 has come. 2532 And 3756 not 1921 they recognize 0846 him, 0235 but 4160 did 1722 to 0846 him 3745 whatever 2309 they wished. 3779 Thus 2532 also 3588 the 5207 Son 3588 of 0444 Man 3195 is about 3958 to suffer 5259 by 0846 them.
17:13 | [cbb5] | 門徒這纔明白耶穌所說的、是指著施洗的約翰。
 | [kjv] | Then the disciples understood that he spake unto them of John the Baptist.
 | [strongs] | 5119 Then 4920 understood 3588 the 3101 followers 3754 that 4012 concerning 2491 John 3588 the 0910 Immerser 2036 he spoke 0846 to them.
17:14 | [cbb5] | 耶穌和門徒到了眾人那裡、有一個人來見耶穌、跪下、說、
 | [kjv] | And when they were come to the multitude, there came to him a certain man, kneeling down to him, and saying,
 | [strongs] | 2532 And 2054 having come 4314 toward 3588 the 3793 crowd, 4334 they came near 0846 to him 0444 a man 1120 kneeling down 0846 to him 2532 and 3004 saying,
17:15 | [cbb5] | 主阿、憐憫我的兒子．他害癲癇的病很苦、屢次跌在火裡、屢次跌在水裡。
 | [kjv] | Lord, have mercy on my son: for he is lunatick, and sore vexed: for ofttimes he falleth into the fire, and oft into the water.
 | [strongs] | 2962 Lord, 1653 pity 3450 of me 3588 the 5207 son, 3754 because 4583 he is moonstruck 2532 and 2560 illness 3968 suffers. 4118 often 1063 For 4098 he falls 1519 into 3588 the 4442 fire, 2532 and 4178 often 1519 into 3588 the 5204 water.
17:16 | [cbb5] | 我帶他到你門徒那裡、他們卻不能醫治他。
 | [kjv] | And I brought him to thy disciples, and they could not cure him.
 | [strongs] | 2532 And 4374 I brought 0846 him 3588 to the 3101 followers 4675 of you, 2532 and 3756 not 1410 they were able 0846 him 2323 to heal.
17:17 | [cbb5] | 耶穌說、噯、這又不信又悖謬的世代阿、我在你們這裡要到幾時呢．我忍耐你們要到幾時呢．把他帶到我這裡來罷。
 | [kjv] | Then Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I suffer you? bring him hither to me.
 | [strongs] | 0611 answering 1161 And 2424 Jesus 2036 said, 5699 O 1074 generation 0571 faithless 2532 and 1294 perverted, 2193 until 4219 when will 2071 I be 3326 with 5216 you? 2193 Until 4219 when 0430 will 5216 I endure you? 5342 Bring 3427 to me 0846 him 5602 here!
17:18 | [cbb5] | 耶穌斥責那鬼、鬼就出來．從此孩子就痊愈了。
 | [kjv] | And Jesus rebuked the devil; and he departed out of him: and the child was cured from that very hour.
 | [strongs] | 2532 And 2008 rebuked 0846 it 2424 Jesus, 2532 and 1831 came out 0575 from 0846 him 3588 the 1140 demon, 2532 and 2323 was healed 3588 the 3816 boy 0575 from 5610 hour 1565 that.
17:19 | [cbb5] | 門徒暗暗的到耶穌跟前說、我們為甚麼不能趕出那鬼呢。
 | [kjv] | Then came the disciples to Jesus apart, and said, Why could not we cast him out?
 | [strongs] | 5119 Then 4334 coming up 3588 the 3101 followers 2424 to Jesus 2596 privately 2398 - 2036 said, 1302 Why 2249 we 3756 not 1410 were able 1544 to throw out 0846 him?
17:20 | [cbb5] | 耶穌說、是因你們的信心小．我實在告訴你們、你們若有信心像一粒芥菜種、就是對這座山說、你從這邊挪到那邊、他也必挪去．並且你們沒有一件不能作的事了。
 | [kjv] | And Jesus said unto them, Because of your unbelief: for verily I say unto you, If ye have faith as a grain of mustard seed, ye shall say unto this mountain, Remove hence to yonder place; and it shall remove; and nothing shall be impossible unto you.
 | [strongs] | 1161 And 2424 Jesus 2036 said 0846 to them, 1223 Through 3588 the 0510 paucity of faith 5216 of you. 0281 truly 1063 For 3004 I say 5213 to you, 1437 if 2192 you have 4102 faith 5613 like 2748 a grain 4615 of mustard, 2046 you will say 3735 to mountain 5129 this, 3327 Move 1782 from here 1563 to there 2532 and 3327 it will move, 2532 and 3762 nothing 0101 will be impossible 5213 to you.
17:21 | [cbb5] | 至於這一類的鬼、若不禱告禁食、他就不出來。〔或作不能趕他出來〕
 | [kjv] | Howbeit this kind goeth not out but by prayer and fasting.
 | [strongs] | 0390 while were remaining 1161 And 0846 they 1722 in 1056 Galilee, 2036 said 0846 to them 2424 Jesus, 3195 is about 3588 The 5207 Son 3588 of 0444 Man 3860 to be delivered 1519 into 9999 {the} 5495 hands 0444 of men,
17:22 | [cbb5] | 他們還住在加利利的時候、耶穌對門徒說、人子將要被交在人手裡．
 | [kjv] | And while they abode in Galilee, Jesus said unto them, The Son of man shall be betrayed into the hands of men:
 | [strongs] | 2532 and 0615 they will kill 0846 him, 2532 and 3588 on the 5154 third 2250 day 1453 he will be raised. 2532 And 3076 they grieved 4970 tremendously.
17:23 | [cbb5] | 他們要殺害他、第三日他要復活。門徒就大大的憂愁。
 | [kjv] | And they shall kill him, and the third day he shall be raised again. And they were exceeding sorry.
 | [strongs] | 2064 coming 1161 And 0846 they 1519 into 2584 Capernaum 4334 came up 3588 those 3588 the 1323 didrachmas 2983 receiving 3588 to 4074 Peter, 2532 and 2036 said, 3588 The 1320 teacher 5216 of you 3756 not 5055 does pay 3588 the 1323 didrachma?
17:24 | [cbb5] | 到了迦百農、有收丁稅的人來見彼得說、你們的先生不納丁稅麼。〔丁稅約有半塊錢〕
 | [kjv] | And when they were come to Capernaum, they that received tribute money came to Peter, and said, Doth not your master pay tribute?
 | [strongs] | 3004 He says, 3483 Yes. 2532 And 3753 When 1525 he entered 1519 into 3588 the 3614 house, 4399 anticipated 0846 him 2424 Jesus, 3004 saying, 5101 What 4671 you 1380 think, 4613 Simon? 3588 The 0935 kings 3588 of the 1093 earth, 0575 from 5101 whom 2983 do they receive 5056 customs 2228 or 2778 poll-tax? 0575 From 3588 the 5207 sons 0848 of them, 2228 or 0575 from 3588 the 0245 strangers?
17:25 | [cbb5] | 彼得說、納。他進了屋子、耶穌先向他說、西門、你的意思如何．世上的君王、向誰徵收關稅丁稅．是向自己的兒子呢、是向外人呢。
 | [kjv] | He saith, Yes. And when he was come into the house, Jesus prevented him, saying, What thinkest thou, Simon? of whom do the kings of the earth take custom or tribute? of their own children, or of strangers?
 | [strongs] | 3004 says 0846 to him 4074 Peter, 0575 From 3588 the 0245 strangers. 5346 said 0846 to him 2424 Jesus, 0686 Then indeed 1658 exempt 1526 are 3588 the 5207 sons.
17:26 | [cbb5] | 彼得說、是向外人．耶穌說、既然如此、兒子就可以免稅了．
 | [kjv] | Peter saith unto him, Of strangers. Jesus saith unto him, Then are the children free.
 | [strongs] | 2443 so that 1161 But 3361 not 4624 we may offend 0846 them, 4198 having gone 1519 to 3588 the 2281 lake, 0906 throw 0044 a hook, 2532 and 3588 the 0305 coming up 4413 first 2486 fish 0142 take, 2532 and 0455 opening 3588 the 4750 mouth 0846 of it, 2147 you will find 4715 a stater. 1565 that 2983 Taking 1325 give 0846 them 0473 for 1700 me 2532 and 4675 you.


Strongs Concordance [Matthew 18]

 馬太福音 Matthew 18
18:1 | [cbb5] | 當時、門徒進前來、問耶穌說、天國裡誰是最大的。
 | [kjv] | At the same time came the disciples unto Jesus, saying, Who is the greatest in the kingdom of heaven?
 | [strongs] | 1722 In 1565 that 5610 hour, 4334 came up 3588 the 3101 followers 2424 to Jesus, 3004 saying, 5101 Who 0686 then 3187 greater 2076 is 1722 in 3588 the 0932 kingdom 3588 of the 3772 heavens?
18:2 | [cbb5] | 耶穌便叫一個小孩子來、使他站在他們當中、
 | [kjv] | And Jesus called a little child unto him, and set him in the midst of them,
 | [strongs] | 2532 And 4341 calling forward 3813 a child, 2476 he set 0846 him 1722 in 3319 {the} middle 0846 of them,
18:3 | [cbb5] | 說、我實在告訴你們、你們若不回轉、變成小孩子的樣式、斷不得進天國。
 | [kjv] | And said, Verily I say unto you, Except ye be converted, and become as little children, ye shall not enter into the kingdom of heaven.
 | [strongs] | 2532 and 2036 said, 0282 Truly 3004 I say 5213 to you 1437 unless 3361 - 3762 you change 2532 and 1096 become 5613 like 3588 the 3813 children, 3364 cannot 1525 you enter 1519 into 3588 the 0932 kingdom 3588 of the 3772 heavens.
18:4 | [cbb5] | 所以凡自己謙卑像這小孩子的、他在天國裡就是最大的。
 | [kjv] | Whosoever therefore shall humble himself as this little child, the same is greatest in the kingdom of heaven.
 | [strongs] | 3748 Whoever 3767 then 5013 will humble 1438 himself 5613 like 3813 child 5124 this, 3778 this one 2076 is 3588 the 3187 greater 1722 in 3588 the 0932 kingdom 3588 of the 3772 heavens.
18:5 | [cbb5] | 凡為我的名、接待一個像這小孩子的、就是接待我。
 | [kjv] | And whoso shall receive one such little child in my name receiveth me.
 | [strongs] | 2532 And 3739 who- 1437 ever 1209 receives 1520 {such} one 3813 child 1909 on 3588 the 3686 name 3450 of me, 1691 me 1209 receives.
18:6 | [cbb5] | 凡使這信我的一個小子跌倒的、倒不如把大磨石拴在這人的頸項上、沉在深海裡。
 | [kjv] | But whoso shall offend one of these little ones which believe in me, it were better for him that a millstone were hanged about his neck, and that he were drowned in the depth of the sea.
 | [strongs] | 3739 who- 1161 But 0302 -ever 4624 causes to offend 1520 one 3588 of 3398 little {ones} 5130 these 4100 believing 1519 in 1691 me, 4851 it is gain 0846 for him 2443 that 2910 be hung 3458 a millstone 3684 a donkey's 1909 on 3588 the 5137 neck 0846 of him, 2532 and 2670 he be sunk 1722 in 3588 the 3989 depth 3588 of the 2281 sea.
18:7 | [cbb5] | 這世界有禍了、因為將人絆倒．絆倒人的事是免不了的、但那絆倒人的有禍了。
 | [kjv] | Woe unto the world because of offences! for it must needs be that offences come; but woe to that man by whom the offence cometh!
 | [strongs] | 3759 Alas 3588 for the 2889 world 0575 from 3588 the 4625 offenses. 0318 necessity 1063 for 2064 to come 3588 the 4625 offenses, 4133 yet 3759 alas 3588 for 0444 man 1223 through 3739 whom 3588 the 4625 offense 2064 comes!
18:8 | [cbb5] | 倘若你一隻手、或是一隻腳、叫你跌倒、就砍下來丟掉．你缺一隻手、或是一隻腳、進入永生、強如有兩手兩腳、被丟在永火裡。
 | [kjv] | Wherefore if thy hand or thy foot offend thee, cut them off, and cast them from thee: it is better for thee to enter into life halt or maimed, rather than having two hands or two feet to be cast into everlasting fire.
 | [strongs] | 1487 if 1161 And 3588 the 5495 hand 4675 of you 2228 or 3588 the 4228 foot 4675 of you 4624 offends 4571 you, 1581 cut off 0846 it 2532 and 0906 throw 0575 from 4675 you. 2570 good 4671 For you 2076 it is 1525 to enter 1519 into 2222 life 5560 lame 2228 or 2948 maimed 2228 than 1417 two 5495 hands 2228 or 1417 two 4228 feet 2192 having 0906 to be thrown 1519 into 3588 the 4442 fire 0166 everlasting.
18:9 | [cbb5] | 倘若你一隻眼叫你跌倒、就把他剜出來丟掉．你只有一隻眼進入永生、強如有兩隻眼被丟在地獄的火裡。
 | [kjv] | And if thine eye offend thee, pluck it out, and cast it from thee: it is better for thee to enter into life with one eye, rather than having two eyes to be cast into hell fire.
 | [strongs] | 2532 And 1487 if 3588 the 3488 eye 4675 of you 4625 offends 4671 you, 1807 pluck out 0846 it 2532 and 0906 throw 0575 from 4675 you. 2570 good 4671 For you 2076 it is 3442 one-eyed 1519 into 2222 life 1525 to enter, 2228 than 1417 two 3788 eyes 2192 having 0906 to be thrown 1519 into 1067 Gehenna 4442 of fire.
18:10 | [cbb5] | 你們要小心、不可輕看這小子裡的一個．我告訴你們、他們的使者在天上、常見我天父的面。〔有古卷在此有〕
 | [kjv] | Take heed that ye despise not one of these little ones; for I say unto you, That in heaven their angels do always behold the face of my Father which is in heaven.
 | [strongs] | 3708 See 9999 {that} 3361 not 2706 you despise 1520 one 3588 of 3398 little 9999 {ones} 5130 these. 3004 I tell 1063 for 5213 you 3754 that 3588 the 0032 angels 0846 of them 1722 in 3772 heavens 1223 - 3956 always 0991 behold 3588 the 4383 face 3588 of the 3962 Father 3450 of me 1722 in 3588 - 3772 heavens.
18:11 | [cbb5] | 〔人子來為要拯救失喪的人〕
 | [kjv] | For the Son of man is come to save that which was lost.
 | [strongs] | 5102 What 5213 to you 1380 does it seem? 1437 If 1096 there be 5100 to any 0444 man 1540 a hundred 4263 sheep, 2532 and 4105 strays 1520 one 1537 of 0846 them, 3780 not 0863 will he leave 3588 the 1768 ninety-nine 1909 on 3588 the 3735 mountains, 2532 and 4198 going 2212 he seeks 3588 the 4105 straying 9999 {one}?
18:12 | [cbb5] | 一個人若有一百隻羊、一隻走迷了路、你們的意思如何．他豈不撇下這九十九隻、往山裡去找那隻迷路的羊麼。
 | [kjv] | How think ye? if a man have an hundred sheep, and one of them be gone astray, doth he not leave the ninety and nine, and goeth into the mountains, and seeketh that which is gone astray?
 | [strongs] | 2532 And 1437 if 1096 he happens 2147 to find 0846 it, 0281 truly 3004 I say 5213 to you 3754 that 5463 he rejoices 1909 over 0846 it 3123 more 2228 than 1909 over 3588 the 1768 ninety-nine 3361 not 4105 going astray.
18:13 | [cbb5] | 若是找著了、我實在告訴你們、他為這一隻羊歡喜、比為那沒有迷路的九十九隻歡喜還大呢。
 | [kjv] | And if so be that he find it, verily I say unto you, he rejoiceth more of that sheep, than of the ninety and nine which went not astray.
 | [strongs] | 3779 So, 3756 not 2076 it is 2307 the will 1715 in the presence of 3588 the 3962 Father 5216 of you 1722 in 3772 Heaven 2443 that 0622 should perish 1520 one 3588 of 3398 little 9999 {ones} 5130 these.
18:14 | [cbb5] | 你們在天上的父、也是這樣不願意這小子裡失喪一個。
 | [kjv] | Even so it is not the will of your Father which is in heaven, that one of these little ones should perish.
 | [strongs] | 1437 if 1161 But 0264 sins 1519 against 4571 you 3588 the 0080 brother 4675 of you, 5217 go 2532 and 1651 reprove 0846 him 3342 between 4675 you 2532 and 0846 him 3441 alone. 1437 If 4675 you 0191 he listens to, 2770 you have gained 3588 the 0080 brother 4675 of you.
18:15 | [cbb5] | 倘若你的弟兄得罪你、你就去趁著只有他和你在一處的時候、指出他的錯來．他若聽你、你便得了你的弟兄。
 | [kjv] | Moreover if thy brother shall trespass against thee, go and tell him his fault between thee and him alone: if he shall hear thee, thou hast gained thy brother.
 | [strongs] | 1437 if 1161 But 3361 not 0191 he listen, 3880 take along 3326 with 4675 you 2089 besides 1520 one 2228 or 1417 two, 2443 that 1909 upon 4750 {the} mouth 1417 of two 3144 witnesses 2228 or 5140 three 2476 may stand 3956 every 4487 word.
18:16 | [cbb5] | 他若不聽、你就另外帶一兩個人同去、要憑兩三個人的口作見證、句句都可定準。
 | [kjv] | But if he will not hear thee, then take with thee one or two more, that in the mouth of two or three witnesses every word may be established.
 | [strongs] | 1437 if 1161 But 3878 he fails to listen to 0846 them, 2036 tell 9999 {it} 3588 to the 1577 congregation. 1437 if 1161 And 2532 even 3588 the 1577 congregation 3878 he fails to listen to, 2077 let him 4671 be to you 5618 like 3588 the 1482 ethnics 2532 and 3588 the 5057 tax-collector.
18:17 | [cbb5] | 若是不聽他們、就告訴教會．若是不聽教會、就看他像外邦人和稅吏一樣。
 | [kjv] | And if he shall neglect to hear them, tell it unto the church: but if he neglect to hear the church, let him be unto thee as an heathen man and a publican.
 | [strongs] | 0281 Truly 3004 I say 5213 to you, 3745 what- 1437 ever 1210 you bind 1909 on 3588 the 1093 earth 2071 will occur, 1210 being bound 1722 in 3772 Heaven. 2532 And 3745 what- 1437 ever 3089 you release 1909 on 3588 the 1093 earth 2071 will occur, 3089 being loosed 1722 in 3772 Heaven.
18:18 | [cbb5] | 我實在告訴你們、凡你們在地上所捆綁的、在天上也要捆綁．凡你們在地上所釋放的、在天上也要釋放。
 | [kjv] | Verily I say unto you, Whatsoever ye shall bind on earth shall be bound in heaven: and whatsoever ye shall loose on earth shall be loosed in heaven.
 | [strongs] | 3825 Again, 3004 I say 5213 to you 3754 that 1437 if 1417 two 5216 of you 4856 may agree 1909 on 3588 the 1093 earth 4012 concerning 3956 any 4229 matter, 3739 what- 1437 ever 0154 they may ask 1096 it will occur 0846 to them 3844 from 3588 the 3962 Father 3450 of me 1722 in 3772 heavens.
18:19 | [cbb5] | 我又告訴你們、若是你們中間有兩個人在地上、同心合意的求甚麼事、我在天上的父、必為他們成全。
 | [kjv] | Again I say unto you, That if two of you shall agree on earth as touching any thing that they shall ask, it shall be done for them of my Father which is in heaven.
 | [strongs] | 3757 where 1063 For 1526 are 1417 two 2228 or 5140 three 4863 gathered together 1519 in 1699 my 3686 name, 1563 there 1519 I am 1722 in 3319 middle 0846 of them.
18:20 | [cbb5] | 因為無論在那裡、有兩三個人奉我的名聚會、那裡就有我在他們中間。
 | [kjv] | For where two or three are gathered together in my name, there am I in the midst of them.
 | [strongs] | 5119 Then 4334 coming up 0846 to him 4074 Peter 2036 said, 2962 Lord, 4212 how often 0264 will sin 1519 against 1691 me 3588 the 0080 brother 3450 of me, 2532 and 0863 I forgive 0846 him? 2193 Until 2034 seven times?
18:21 | [cbb5] | 那時彼得進前來、對耶穌說、主阿、我弟兄得罪我、我當饒恕他幾次呢。到七次可以麼。
 | [kjv] | Then came Peter to him, and said, Lord, how oft shall my brother sin against me, and I forgive him? till seven times?
 | [strongs] | 3004 says 0846 to him 2424 Jesus, 3756 not 3004 I say 4671 to you 2193 until 2034 seven times, 0235 but 2193 until 1441 seventy times 2033 seven!
18:22 | [cbb5] | 耶穌說、我對你說、不是到七次、乃是到七十個七次。
 | [kjv] | Jesus saith unto him, I say not unto thee, Until seven times: but, Until seventy times seven.
 | [strongs] | 1223 For 5121 this reason, 3666 was compared to 3588 the 0932 kingdom 3588 of the 3772 heavens 0444 to a man, 0935 a king, 3739 who 2309 decided 4868 to take 3056 account 3326 with 3588 the 1401 slaves 0846 of him.
18:23 | [cbb5] | 天國好像一個王、要和他僕人算賬。
 | [kjv] | Therefore is the kingdom of heaven likened unto a certain king, which would take account of his servants.
 | [strongs] | 0756 beginning 1161 And 0846 him 4868 to reckon, 4374 was brought near 0846 to him 1520 one 3781 debtor 3463 of ten thousand 5007 talents.
18:24 | [cbb5] | 纔算的時候、有人帶了一個欠一千萬銀子的來。
 | [kjv] | And when he had begun to reckon, one was brought unto him, which owed him ten thousand talents.
 | [strongs] | 3361 not 2192 having 1161 And 0846 he 0591 to repay, 2753 commanded 0846 him 3588 the 2962 lord 4097 to be sold, 2532 and 3588 the 1135 wife 0846 of him 2532 and 3588 the 5043 children, 2532 and 3956 all 3745 as much 2192 as he had, 2532 and 0591 to pay back.
18:25 | [cbb5] | 因為他沒有甚麼償還之物、主人吩咐把他和他妻子兒女、並一切所有的都賣了償還。
 | [kjv] | But forasmuch as he had not to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made.
 | [strongs] | 4098 falling 3767 Therefore, 3588 the 1401 slave 4352 was bowing the knee 0846 to him, 3004 saying, 3114 have patience 1909 over 1698 me, 2532 and 3956 all 4671 to you 0591 I will repay!
18:26 | [cbb5] | 那僕人就俯伏拜他說、主阿、寬容我將來我都要還清。
 | [kjv] | The servant therefore fell down, and worshipped him, saying, Lord, have patience with me, and I will pay thee all.
 | [strongs] | 4697 filled with pity 1161 And, 3588 the 2962 lord 1401 slave 1565 of that 0630 released 0846 him, 2532 and 3588 the 1156 loan 0863 forgave 0846 him.
18:27 | [cbb5] | 那僕人的主人、就動了慈心、把他釋放了、並且免了他的債。
 | [kjv] | Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt.
 | [strongs] | 1831 going out 1161 But 1401 slave 1565 that 2147 found 1520 one 3588 of the 4889 fellow-slaves 0846 of him, 3739 who 3784 owed 0846 him 1540 a hundred 1220 denarii, 2532 and 2902 seizing 0846 him 4155 he choked 3004 saying, 0591 Pay back 3748 whatever 3784 you owe!
18:28 | [cbb5] | 那僕人出來、遇見他的一個同伴、欠他十兩銀子、便揪著他、掐住他的喉嚨、說、你把所欠的還我。
 | [kjv] | But the same servant went out, and found one of his fellowservants, which owed him an hundred pence: and he laid hands on him, and took him by the throat, saying, Pay me that thou owest.
 | [strongs] | 4098 falling 3767 Therefore, 3588 the 4889 fellow-slave 0846 of him 3870 was begging 0846 him, 3004 saying, 3114 Have patience 1909 over 1698 me 2532 and 3956 all 0591 I will repay 4671 to you!
18:29 | [cbb5] | 他的同伴就俯伏央求他、說、寬容我罷、將來我必還清。
 | [kjv] | And his fellowservant fell down at his feet, and besought him, saying, Have patience with me, and I will pay thee all.
 | [strongs] | 3588 he 1161 But 3756 not 2309 willed 9999 {it}, 0235 but 0565 going away 0906 threw 0846 him 1519 into 5438 prison 2193 until 3757 - 0591 he pay back 3588 that 3784 debt.
18:30 | [cbb5] | 他不肯、竟去把他下在監裡、等他還了所欠的債。
 | [kjv] | And he would not: but went and cast him into prison, till he should pay the debt.
 | [strongs] | 1492 seeing 1161 Therefore, 3588 the 4889 fellow-slaves 0846 of him 3588 that 1096 occurring, 3076 they were grieved 4970 greatly, 2532 and, 2064 coming, 1235 reported 3588 to the 2962 lord 0846 of them 3956 all 3588 the 9999 {things} 1096 happening.
18:31 | [cbb5] | 眾同伴看見他所作的事、就甚憂愁、去把這事都告訴了主人。
 | [kjv] | So when his fellowservants saw what was done, they were very sorry, and came and told unto their lord all that was done.
 | [strongs] | 5119 Then 4341 calling near 0846 him 3588 the 2962 lord 0846 of him 3004 says 0846 to him, 1401 slave 4190 Evil! 3956 all 3782 debt 1565 that 0863 I forgave 4671 you, 1893 since 3870 you begged 3165 me.
18:32 | [cbb5] | 於是主人叫了他來、對他說、你這惡奴才、你央求我、我就把你所欠的都免了．
 | [kjv] | Then his lord, after that he had called him, said unto him, O thou wicked servant, I forgave thee all that debt, because thou desiredst me:
 | [strongs] | 3756 not 1163 Should be 2532 even 4571 you 1653 to favor 3588 the 4889 fellow-slave 4675 of you, 5613 as 2532 also 1473 I 4571 you 1653 had favored.
18:33 | [cbb5] | 你不應當憐恤你的同伴、像我憐恤你麼。
 | [kjv] | Shouldest not thou also have had compassion on thy fellowservant, even as I had pity on thee?
 | [strongs] | 2532 And 3710 being angry, 3588 the 2962 lord 0846 of him 3860 delivered 0846 him 3588 to the 0930 tormentors, 2193 until 3739 when 0591 he would repay 3956 all 3588 that 3784 debt.
18:34 | [cbb5] | 主人就大怒、把他交給掌刑的、等他還清了所欠的債。
 | [kjv] | And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due unto him.
 | [strongs] | 3779 So 2532 also 3588 the 3962 Father 3450 of me 2032 heavenly 4160 will do 5213 to you, 3362 unless 0863 you forgive 1538 each one 3588 the 0080 brother 0846 of him 0575 from 3588 the 2588 hearts 5216 of you.


Strongs Concordance [Matthew 19]

 馬太福音 Matthew 19
19:1 | [cbb5] | 耶穌說完了這些話、就離開加利利、來到猶太的境界、約但河外。
 | [kjv] | And it came to pass, that when Jesus had finished these sayings, he departed from Galilee, and came into the coasts of Judaea beyond Jordan;
 | [strongs] | 2532 And 1096 it was, 3753 when 5655 ended 2424 Jesus 3056 words 5128 these, 3332 He moved 0575 from 1056 Galilee 2532 and 2064 came 1519 into 3588 the 3725 borders 2449 of Judea, 4008 across 3588 the 2446 Jordan {River}.
19:2 | [cbb5] | 有許多人跟著他．他就在那裡把他們的病人治好了。
 | [kjv] | And great multitudes followed him; and he healed them there.
 | [strongs] | 2532 And 0190 followed 0846 him 3793 crowds 4183 much, 2532 and 2323 he healed 0846 them 1563 there.
19:3 | [cbb5] | 有法利賽人來試探耶穌說、人無論甚麼緣故、都可以休妻麼。
 | [kjv] | The Pharisees also came unto him, tempting him, and saying unto him, Is it lawful for a man to put away his wife for every cause?
 | [strongs] | 2532 And 4334 approached 0846 him 5330 Pharisees, 3985 tempting 0846 him 2532 and 3004 saying, 1487 If 1832 it is lawful 0444 for a man 0630 to put away 3588 the 1135 wife 0846 of him 2596 for 3956 every 0156 reason?
19:4 | [cbb5] | 耶穌回答說、那起初造人的、是造男造女、
 | [kjv] | And he answered and said unto them, Have ye not read, that he which made them at the beginning made them male and female,
 | [strongs] | 3588 he 1161 And 0611 answering 2036 said, 3756 not 0314 Did you read 3754 that 3588 He 4160 who created 0575 from 0746 beginning 0730 male 2532 and 2338 female 4160 made 0846 them?
19:5 | [cbb5] | 並且說、『因此、人要離開父母、與妻子連合、二人成為一體。』這經你們沒有念過麼。
 | [kjv] | And said, For this cause shall a man leave father and mother, and shall cleave to his wife: and they twain shall be one flesh?
 | [strongs] | 2532 And 2036 he said, 1752 For the sake 5127 of this 2641 will leave 0444 a man 3962 father 2532 and 3384 mother, 2532 and 4347 will be joined to 3588 the 1135 wife 0846 of him. 2532 And 2071 will be 3588 the 1417 two 1519 for 4561 flesh 3391 one,
19:6 | [cbb5] | 既然如此、夫妻不再是兩個人、乃是一體的了．所以 神配合的、人不可分開。
 | [kjv] | Wherefore they are no more twain, but one flesh. What therefore God hath joined together, let not man put asunder.
 | [strongs] | 5620 so that 3765 no longer 1526 are they 1417 two, 0235 but 4561 flesh 3391 one. 3739 What 3767 then 3588 - 2316 God 4801 has yoked together 0444 a human being 3361 do not 5563 let separate.
19:7 | [cbb5] | 法利賽人說、這樣、摩西為甚麼吩咐給妻子休書、就可以休他呢。
 | [kjv] | They say unto him, Why did Moses then command to give a writing of divorcement, and to put her away?
 | [strongs] | 3004 They say 0846 to him, 5101 Why 3767 then 3475 Moses 1781 did command 1325 to give 0975 certificate 0647 of divorce, 2532 and 0630 to put away 0846 her?
19:8 | [cbb5] | 耶穌說、摩西因為你們的心硬、所以許你們休妻．但起初並不是這樣。
 | [kjv] | He saith unto them, Moses because of the hardness of your hearts suffered you to put away your wives: but from the beginning it was not so.
 | [strongs] | 3004 He says 0846 to them, 3754 - 3475 Moses 4314 in view 3588 of the 4641 hardness 5216 of you 2010 allowed 5213 you 0630 to put away 3588 the 1135 wives 5216 of you. 0575 from 0746 the beginning 1161 But 3756 not 1096 it was 3779 so.
19:9 | [cbb5] | 我告訴你們、凡休妻另娶的、若不為淫亂的緣故、就是犯姦淫了、有人娶那被休的婦人、也是犯姦淫了。
 | [kjv] | And I say unto you, Whosoever shall put away his wife, except it be for fornication, and shall marry another, committeth adultery: and whoso marrieth her which is put away doth commit adultery.
 | [strongs] | 3004 I say 1161 And 5213 to you 3754 that 3739 who- 0302 ever 0630 puts away 3588 the 1135 wife 0846 of him, 1508 except 1909 for 4202 sexual sin, 2532 and 1060 will marry 0243 another, 3429 commits adultery. 2532 And 3588 he who 0630 her put away 1060 marries her 3429 commits adultery.
19:10 | [cbb5] | 門徒對耶穌說、人和妻子既是這樣、倒不如不娶。
 | [kjv] | His disciples say unto him, If the case of the man be so with his wife, it is not good to marry.
 | [strongs] | 3004 say 0846 to him 3588 The 3101 followers 0846 of him, 1487 If 3779 thus 2076 is 3588 the 0156 case 3588 of the 0444 man 3326 with 3588 the 1135 wife, 3756 not 4851 it is gain 1060 to marry!
19:11 | [cbb5] | 耶穌說、這話不是人都能領受的．惟獨賜給誰、誰纔能領受。
 | [kjv] | But he said unto them, All men cannot receive this saying, save they to whom it is given.
 | [strongs] | 3588 he 1161 But 2036 said 0846 to them, 3756 Not 3956 all 5562 make room for 3056 word 5126 this, 0235 only 3739 to whom 1325 it is given.
19:12 | [cbb5] | 因為有生來是閹人、也有被人閹的、並有為天國的緣故自閹的．這話誰能領受、就可以領受。
 | [kjv] | For there are some eunuchs, which were so born from their mother's womb: and there are some eunuchs, which were made eunuchs of men: and there be eunuchs, which have made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive it, let him receive it.
 | [strongs] | 1526 there are 1063 For 2135 eunuchs 3748 who 1537 from 2836 {the} womb 3384 of a mother 1080 were born 3779 so. 2532 And 1526 there are 2135 eunuchs 3748 who 2134 were made eunuchs 5259 by 0444 men. 2532 And 1526 there are 2135 eunuchs 3748 who 2134 made eunuchs 9999 {of} 1438 themselves 1223 due to 3588 the 0932 kingdom 3588 of the 3772 heavens. 3588 The 9999 {one} 1410 able 5562 to receive 9999 {it}, 5562 let him receive 9999 {it}.
19:13 | [cbb5] | 那時有人帶著小孩子來見耶穌、要耶穌給他們按手禱告．門徒就責備那些人。
 | [kjv] | Then were there brought unto him little children, that he should put his hands on them, and pray: and the disciples rebuked them.
 | [strongs] | 5119 Then 4336 were brought 0846 to him 3813 children, 2443 so that 5495 hands 2007 he could lay 0846 on them 2532 and 4374 to pray. 3588 the 1161 But 3101 followers 2008 rebuked 0846 them.
19:14 | [cbb5] | 耶穌說、讓小孩子到我這裡來、不要禁止他們．因為在天國的、正是這樣的人。
 | [kjv] | But Jesus said, Suffer little children, and forbid them not, to come unto me: for of such is the kingdom of heaven.
 | [strongs] | 1161 But 2424 Jesus 2036 said, 0863 Permit 3588 the 3813 children, 2532 and 3361 not 2967 do prevent 0846 them 2064 to come 4314 to 3165 me, 1063 because 5108 of such 2076 is 3588 the 0932 kingdom 3588 of the 3772 heavens.
19:15 | [cbb5] | 耶穌給他們按手、就離開那地方去了。
 | [kjv] | And he laid his hands on them, and departed thence.
 | [strongs] | 2532 And 2007 laying on 0846 them 5495 hands, 4198 he went away 1564 from there.
19:16 | [cbb5] | 有一個人來見耶穌說、夫子、〔有古卷作良善的夫子〕我該作甚麼善事、纔能得永生。
 | [kjv] | And, behold, one came and said unto him, Good Master, what good thing shall I do, that I may have eternal life?
 | [strongs] | 2532 And 2400 look! 1520 One 4334 coming near 2036 said 0846 to him, 1320 Teacher, 5101 what 0018 good 4160 should I do 2443 so that 2192 I may have 2222 life 0166 eternal?
19:17 | [cbb5] | 耶穌對他說、你為甚麼以善事問我呢、只有一位是善的、〔有古卷作你為什麼稱我是良善的除了 神以外沒有一個良善的〕你若要進入永生、就當遵守誡命。
 | [kjv] | And he said unto him, Why callest thou me good? there is none good but one, that is, God: but if thou wilt enter into life, keep the commandments.
 | [strongs] | 3588 he 1161 And 2036 said 0846 to him, 5101 Why 3165 me 2065 do you ask 4012 concerning 3588 the 0018 good {thing}? 1520 One 2076 is 3588 - 0018 good. 1487 if 1161 But 2309 you desire 1525 to enter 1519 into 2222 life, 5083 keep 3588 the 1755 commands.
19:18 | [cbb5] | 他說、甚麼誡命．耶穌說、就是不可殺人、不可姦淫、不可偷盜、不可作假見證、
 | [kjv] | He saith unto him, Which? Jesus said, Thou shalt do no murder, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness,
 | [strongs] | 3004 He says 0846 to him, 4169 Which? 1161 And 2424 Jesus 2036 said, 3756 not 5407 You must murder. 3756 not 3431 You commit adultery. 3756 not 2813 You must steal. 3756 not 5576 You must give false testimony.
19:19 | [cbb5] | 當孝敬父母．又當愛人如己。
 | [kjv] | Honour thy father and thy mother: and, Thou shalt love thy neighbour as thyself.
 | [strongs] | 5091 Honor 3962 father 4675 your 2532 and 3384 mother. 2532 And 0025 you must love 3588 the 4139 neighbor 4675 of you 5613 as 4572 yourself.
19:20 | [cbb5] | 那少年人說、這一切我都遵守了．還缺少甚麼呢。
 | [kjv] | The young man saith unto him, All these things have I kept from my youth up: what lack I yet?
 | [strongs] | 3004 says 0846 to him 3588 The 3495 young man, 3956 All 5023 these things 5442 I have kept. 5101 What 2089 still 5302 do I lack?
19:21 | [cbb5] | 耶穌說、你若願意作完全人、可去變賣你所有的、分給窮人、就必有財寶在天上、你還要來跟從我。
 | [kjv] | Jesus said unto him, If thou wilt be perfect, go and sell that thou hast, and give to the poor, and thou shalt have treasure in heaven: and come and follow me.
 | [strongs] | 5346 said 0846 to him 2424 Jesus, 1487 If 2309 you want 5046 complete 1511 to be, 1217 go, 4453 sell 4675 your 5224 property 2532 and 1325 give 9999 {the proceeds} 4434 to {the} poor 9999 {people}, 2532 and 2192 you 2344 will have treasure 1722 in 3772 Heaven, 2532 and 1204 come, 0190 follow 3427 me!
19:22 | [cbb5] | 那少年人聽見這話、就憂憂愁愁的走了．因為他的產業很多。
 | [kjv] | But when the young man heard that saying, he went away sorrowful: for he had great possessions.
 | [strongs] | 0191 hearing 9999 {this} 1161 But 3588 the 3494 young man 3588 the 3056 statement 0565 went away 3076 grieving, 2258 he was 1063 because 2192 having 2933 possessions 4183 many.
19:23 | [cbb5] | 耶穌對門徒說、我實在告訴你們、財主進天國是難的。
 | [kjv] | Then said Jesus unto his disciples, Verily I say unto you, That a rich man shall hardly enter into the kingdom of heaven.
 | [strongs] | 1161 And 2424 Jesus 2036 said 3588 to the 3101 followers 0846 of him, 0281 Truly 3004 I say 5213 to you, 3754 that 1423 with difficulty 4145 a rich man 1525 will enter 1519 into 3588 the 0932 kingdom 3588 of the 3772 heavens.
19:24 | [cbb5] | 我又告訴你們、駱駝穿過鍼的眼、比財主進 神的國還容易呢。
 | [kjv] | And again I say unto you, It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.
 | [strongs] | 3825 again 1161 And 3004 I tell 5213 you, 2123 easier 2076 It is 2574 a camel 1223 through 5169 {the} eye 4476 of a needle 1330 to pass, 2228 than 9999 {for} 4145 a rich man 1519 into 3588 the 0932 kingdom 3588 of 2316 God 1525 to enter.
19:25 | [cbb5] | 門徒聽見這話、就希奇得很、說、這樣誰能得救呢。
 | [kjv] | When his disciples heard it, they were exceedingly amazed, saying, Who then can be saved?
 | [strongs] | 0191 having heard 9999 {this} 1161 And 3588 the 3101 followers 1605 were astonished 4970 very, 3004 saying, 5101 Who 1686 then 1410 is able 4982 to be delivered?
19:26 | [cbb5] | 耶穌看著他們說、在人這是不能的．在 神凡事都能。
 | [kjv] | But Jesus beheld them, and said unto them, With men this is impossible; but with God all things are possible.
 | [strongs] | 1689 looking 1161 But 2424 Jesus 2036 said 0846 to them, 3844 With 0444 men 5124 this 0102 impossible 2076 is, 3844 with 1161 but 2316 God 3956 all things 1415 possible 2076 are.
19:27 | [cbb5] | 彼得就對他說、看哪、我們已經撇下所有的跟從你、將來我們要得甚麼呢。
 | [kjv] | Then answered Peter and said unto him, Behold, we have forsaken all, and followed thee; what shall we have therefore?
 | [strongs] | 5119 Then 0611 answering 4074 Peter 2036 said 0846 to him, 2400 Look, 2249 we 0863 have left 3956 all things 2532 and 0190 followed 4671 you! 5101 What 0686 then 2071 will be 2254 to us?
19:28 | [cbb5] | 耶穌說、我實在告訴你們、你們這跟從我的人、到復興的時候、人子坐在他榮耀的寶座上、你們也要坐在十二個寶座上、審判以色列十二個支派。
 | [kjv] | And Jesus said unto them, Verily I say unto you, That ye which have followed me, in the regeneration when the Son of man shall sit in the throne of his glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel.
 | [strongs] | 1161 And 2424 Jesus 2036 said 0846 to them, 0281 Truly 3004 I tell 5213 you 3754 that 5210 you 3588 the 9999 {ones} 0190 having followed 3427 me, 1722 in 3588 the 3824 regeneration, 3752 when 2523 sits 3588 the 5207 Son 3588 of 0444 Man 1909 upon 2362 {the} throne 1391 of glory 0846 of him, 2523 You will sit 2532 even 5210 you 1909 on 1427 twelve 2362 thrones 2919 judging 3588 the 1427 twelve 5443 tribes 2474 of Israel!
19:29 | [cbb5] | 凡為我的名撇下房屋、或是弟兄、姐妹、父親、母親、〔有古卷添妻子〕兒女、田地的、必要得著百倍、並且承受永生。
 | [kjv] | And every one that hath forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my name's sake, shall receive an hundredfold, and shall inherit everlasting life.
 | [strongs] | 2532 And 3956 every 3739 one 0863 who has left 3614 houses, 2228 or 0080 brothers, 2228 or 0079 sisters, 2228 or 3962 father, 2228 or 3384 mother, 2228 or 1135 wife, 2228 or 5043 children, 2228 or 0068 lands, 1752 for the sake 3588 of the 3686 name 3450 of me, 1542 a hundredfold 2983 will receive, 2532 and 2222 life 0166 eternal 2816 will inherit.
19:30 | [cbb5] | 然而有許多在前的將要在後、在後的將要在前。
 | [kjv] | But many that are first shall be last; and the last shall be first.
 | [strongs] | 4183 many 1161 But 2071 will be 4413 {the} first 2078 last, 2532 and 2078 {the} last 4413 first.


Strongs Concordance [Matthew 20]

 馬太福音 Matthew 20
20:1 | [cbb5] | 因為天國好像家主、清早去雇人、進他的葡萄園作工．
 | [kjv] | For the kingdom of heaven is like unto a man that is an householder, which went out early in the morning to hire labourers into his vineyard.
 | [strongs] | 3654 like 1063 For 2076 is 3588 the 0932 kingdom 3588 of the 3772 heavens 0444 to a man, 3617 a housemaster, 3748 who 1831 went out 0260 when 4404 early 3409 to hire 2040 workmen 1519 into 3588 the 0290 vineyard 0846 of him.
20:2 | [cbb5] | 和工人講定、一天一錢銀子、就打發他們進葡萄園去。
 | [kjv] | And when he had agreed with the labourers for a penny a day, he sent them into his vineyard.
 | [strongs] | 4856 agreeing 1161 And 3313 with 3588 the 2040 workmen 1537 for 1220 a denarius 3588 the 2250 day, 0647 he sent 0846 them 1519 into 3588 the 0290 vineyard 0846 of him.
20:3 | [cbb5] | 約在已初出去、看見市上還有閒站的人．
 | [kjv] | And he went out about the third hour, and saw others standing idle in the marketplace,
 | [strongs] | 2532 And 1831 going out 4012 about 3588 the 5154 third 5610 hour, 1492 he saw 0243 others 2476 standing 1722 in 3588 the 0058 marketplace 0692 idle,
20:4 | [cbb5] | 就對他們說、你們也進葡萄園去、所當給的、我必給你們．他們也進去了。
 | [kjv] | And said unto them; Go ye also into the vineyard, and whatsoever is right I will give you. And they went their way.
 | [strongs] | 2538 and to them 2036 he said, 5217 go 2532 also 5210 You 1519 into 3588 the 0290 vineyard, 2532 and 3739 whatever 1437 - 2076 is 1342 fair 1325 I will give 5213 you. 3588 they 1161 And 0565 went.
20:5 | [cbb5] | 約在午正和申初又出去、也是這樣行。
 | [kjv] | Again he went out about the sixth and ninth hour, and did likewise.
 | [strongs] | 3825 Again 1831 going out 4012 about 1622 {the} sixth 2532 and 1766 ninth 5610 hour, 4160 he did 5615 similarly.
20:6 | [cbb5] | 約在酉初出去、看見還有人站在那裡．就問他們說、你們為甚麼整天在這裡閒站呢。
 | [kjv] | And about the eleventh hour he went out, and found others standing idle, and saith unto them, Why stand ye here all the day idle?
 | [strongs] | 4012 about 1161 And 3588 the 1734 eleventh 9999 {hour}, 1831 going out, 2147 he found 0243 others 2476 standing 0692 idle, 2532 and 3004 says 0846 to them, 5101 Why 5602 here 2476 do you stand 3950 all 3588 the 2250 day 0692 idle?
20:7 | [cbb5] | 他們說、因為沒有人雇我們．他說、你們也進葡萄園去。
 | [kjv] | They say unto him, Because no man hath hired us. He saith unto them, Go ye also into the vineyard; and whatsoever is right, that shall ye receive.
 | [strongs] | 3004 They say 0846 to him, 3754 Because 3762 no one 2248 us 3407 has hired. 3004 He says 0846 to them, 5217 go 2532 also 5210 You 1519 into 3588 the 0290 vineyard.
20:8 | [cbb5] | 到了晚上、園主對管事的說、叫工人都來、給他們工錢、從後來的起、到先來的為止。
 | [kjv] | So when even was come, the lord of the vineyard saith unto his steward, Call the labourers, and give them their hire, beginning from the last unto the first.
 | [strongs] | 3798 evening 1161 But 1096 came, 3004 says 3588 the 2962 lord 3588 of the 0290 vineyard 3588 to the 2012 manager 0846 of him, 2363 Call 3588 the 2040 workmen, 2532 and 0591 pay 0846 them 3588 the 3408 wage, 0756 beginning 0575 from 3588 the 2078 last {ones} 2193 until 3588 the 4413 first.
20:9 | [cbb5] | 約在酉初雇的人來了、各人得了一錢銀子。
 | [kjv] | And when they came that were hired about the eleventh hour, they received every man a penny.
 | [strongs] | 2532 And 2064 coming, 3588 those 4012 about 3588 the 1734 eleventh 5610 hour 2983 received 0303 each 1220 a denarius.
20:10 | [cbb5] | 及至那先雇的來了、他們以為必要多得．誰知也是各得一錢。
 | [kjv] | But when the first came, they supposed that they should have received more; and they likewise received every man a penny.
 | [strongs] | 2064 coming 1161 And 3588 the 4413 first 3543 supposed 3754 that 4119 more 2983 they would receive. 2532 And 2973 they received 2532 also 0846 themselves 0303 each 1220 a denarius.
20:11 | [cbb5] | 他們得了、就埋怨家主說、
 | [kjv] | And when they had received it, they murmured against the goodman of the house,
 | [strongs] | 2983 receiving 1161 And 1111 they complained 2596 against 3588 the 3617 housemaster,
20:12 | [cbb5] | 我們整天勞苦受熱、那後來的只做了一小時、你竟叫他們和我們一樣麼。
 | [kjv] | Saying, These last have wrought but one hour, and thou hast made them equal unto us, which have borne the burden and heat of the day.
 | [strongs] | 3004 saying, 3754 - 3778 These 2078 last 3391 one 5610 hour 4160 performed 2532 and 2470 equal 2254 to us 0846 them 4160 you have made, 3588 who 0941 have carried 3588 the 0922 burden 3588 of the 2250 day 2532 and 3588 the 2942 heat!
20:13 | [cbb5] | 家主回答其中的一人說、朋友、我不虧負你．你與我講定的、不是一錢銀子麼。
 | [kjv] | But he answered one of them, and said, Friend, I do thee no wrong: didst not thou agree with me for a penny?
 | [strongs] | 3588 he 1161 But 0611 answering 2036 said 1520 to one 0846 of them, 2083 Friend, 3756 not I am 0091 unfair 4571 to you! 3780 not 1220 of a denarius 4856 Did you agree with 3427 me?
20:14 | [cbb5] | 拿你的走罷．我給那後來的和給你一樣、這是我願意的。
 | [kjv] | Take that thine is, and go thy way: I will give unto this last, even as unto thee.
 | [strongs] | 0142 Take 4674 yours 2532 and 5217 go. 2309 I desire 1161 But 5129 to this 2078 last 1325 to give 5613 as 2532 also 4671 to you,
20:15 | [cbb5] | 我的東西難道不可隨我的意思用麼．因為我作好人、你就紅了眼麼。
 | [kjv] | Is it not lawful for me to do what I will with mine own? Is thine eye evil, because I am good?
 | [strongs] | 2228 Or 3756 not 1832 is it lawful 3427 for me 4160 to do 3739 what 2309 I desire 1722 with 3588 the things 1689 of me? 1487 Or 3588 the 3788 eye 4675 of you 4190 jealous 2076 is, 3754 because 1473 I 0018 generous 1510 am?
20:16 | [cbb5] | 這樣、那在後的將要在前、在前的將要在後了。〔有古卷在此有因為被召的人多選上的人少〕
 | [kjv] | So the last shall be first, and the first last: for many be called, but few chosen.
 | [strongs] | 3779 So 2071 will be 3588 the 2078 last 4413 first, 2532 and 3588 the 4413 first 2078 last.
20:17 | [cbb5] | 耶穌上耶路撒冷去的時候、在路上把十二個門徒帶到一邊、對他們說、
 | [kjv] | And Jesus going up to Jerusalem took the twelve disciples apart in the way, and said unto them,
 | [strongs] | 2532 And 0305 going up 2424 Jesus 1519 to 2414 Jersusalem 3880 he took 3588 the 1427 twelve 3101 followers 2596 privately, 2398 - 1722 on 3588 the 3598 road 2532 and 2036 said 0846 to them,
20:18 | [cbb5] | 看哪、我們上耶路撒冷去、人子要被交給祭司長和文士．他們要定他死罪．
 | [kjv] | Behold, we go up to Jerusalem; and the Son of man shall be betrayed unto the chief priests and unto the scribes, and they shall condemn him to death,
 | [strongs] | 2400 Listen, 0305 we are going up 1519 to 2414 Jerusalem, 2532 and 3588 the 5207 Son 3588 of 0444 Man 3860 will be delivered up 3588 to the 0749 most important priests 2532 and 1122 copyists. 2532 And 2632 they will condemn 0846 him 2288 to death.
20:19 | [cbb5] | 又交給外邦人、將他戲弄、鞭打、釘在十字架上．第三日他要復活。
 | [kjv] | And shall deliver him to the Gentiles to mock, and to scourge, and to crucify him: and the third day he shall rise again.
 | [strongs] | 2532 And 3860 they will deliver up 0846 him 3588 to the 1484 ethnics 1519 to 1702 mock 9999 {him}, 2532 and 3146 to scourge, 2532 and 4717 to crucify. 2532 And 9999 {on} 3588 the 5154 third 2250 day 0450 he will rise again.
20:20 | [cbb5] | 那時、西庇太兒子的母親、同他兩個兒子上前來、拜耶穌、求他一件事。
 | [kjv] | Then came to him the mother of Zebedees children with her sons, worshipping him, and desiring a certain thing of him.
 | [strongs] | 5119 Then 4334 came near 0846 to him 3588 the 3384 mother 3588 of the 5207 sons 2199 of Zebedee 3326 with 3588 the 5207 sons 0846 of her, 4352 bowing the knee 2532 and 0154 asking 5100 something 3844 - 0848 from him.
20:21 | [cbb5] | 耶穌說、你要甚麼呢。他說、願你叫我這兩個兒子在你國裡、一個坐在你右邊、一個在你左邊。
 | [kjv] | And he said unto her, What wilt thou? She saith unto him, Grant that these my two sons may sit, the one on thy right hand, and the other on the left, in thy kingdom.
 | [strongs] | 3588 he 1161 And 2036 said 0846 to her, 5101 What 2309 do you want? 3004 She says 0846 to him, 2036 Say 2443 that 2523 may sit 3778 these 3588 the 1417 two 5207 sons 2450 of me, 1520 one 1537 on 1188 the right 4675 of you 2532 and 1520 one 1537 on 2176 the left 1722 in 3588 the 0932 kingdom 4675 of you.
20:22 | [cbb5] | 耶穌回答說、你們不知道所求的是甚麼．我將要喝的杯、你們能喝麼．他們說、我們能。
 | [kjv] | But Jesus answered and said, Ye know not what ye ask. Are ye able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say unto him, We are able.
 | [strongs] | 0611 answering 1161 But 2424 Jesus 2036 said, 3756 not 1492 You 5101 do know 0154 what you ask! 1410 Can 4095 you drink 3588 the 4221 cup 3739 which 1473 I 3195 am about 4095 to drink 3004 They say 0846 to him, 1410 We can!
20:23 | [cbb5] | 耶穌說、我所喝的杯、你們必要喝．只是坐在我的左右、不是我可以賜的．乃是我父為誰豫備的、就賜給誰。
 | [kjv] | And he saith unto them, Ye shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but it shall be given to them for whom it is prepared of my Father.
 | [strongs] | 3004 He says 0846 to them, 3588 the 3303 Indeed 4221 cup 3450 of me 4095 you will drink, 3588 the 1161 but 2523 to sit 1537 off 1188 the right 3450 of me 2532 and 1537 off 2176 the left, 3756 not 2076 is 1699 mine 5124 this 1325 to give, 0235 but 3739 for whom 2090 it was prepared 5259 by 3588 the 3962 Father 3450 of me.
20:24 | [cbb5] | 那十個門徒聽見、就惱怒他們弟兄二人。
 | [kjv] | And when the ten heard it, they were moved with indignation against the two brethren.
 | [strongs] | 2532 And 0191 having heard 3588 the 1176 ten 9999 {apostles} 0023 were indignant 4012 about 3588 the 1417 two 0080 brothers.
20:25 | [cbb5] | 耶穌叫了他們來、說、你們知道外邦人有君王為主治理他們、有大臣操權管束他們。
 | [kjv] | But Jesus called them unto him, and said, Ye know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them.
 | [strongs] | 1161 But 2424 Jesus 4341 having called near 0846 them 2036 said, 1492 You know 3754 that 3588 the 0758 rulers 3588 of the 1484 nations 2634 exercise lordship 0846 over them. 2532 And 3588 the 3173 great {ones} 2715 exercise authority 0846 over them.
20:26 | [cbb5] | 只是在你們中間不可這樣．你們中間誰願為大、就必作你們的用人．
 | [kjv] | But it shall not be so among you: but whosoever will be great among you, let him be your minister;
 | [strongs] | 3756 not 3779 so 1161 But 2071 it will be 1722 among 5213 you! 0235 But 1437 whoever 2309 would 1722 among 5213 you 3173 great 1096 become, 2077 let him be 5216 of you 1249 a servant.
20:27 | [cbb5] | 誰願為首、就必作你們的僕人．
 | [kjv] | And whosoever will be chief among you, let him be your servant:
 | [strongs] | 2532 And 3739 whoever 1437 - 2309 desires 1722 among 5213 you 1511 to be 4413 first, 2077 he will be 5216 of you 1401 a slave.
20:28 | [cbb5] | 正如人子來、不是要受人的服事、乃是要服事人．並且要捨命、作多人的贖價。
 | [kjv] | Even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.
 | [strongs] | 5618 Even as 3588 the 5207 Son 3588 of 0444 Man 3756 not 2064 did come 1247 to be served, 0235 but 1247 to serve, 2532 and 1325 to give 3588 the 5590 life 0846 of him 3083 a ransom 0473 for 4183 many.
20:29 | [cbb5] | 他們出耶利哥的時候、有極多的人跟隨他、
 | [kjv] | And as they departed from Jericho, a great multitude followed him.
 | [strongs] | 2532 And 1607 going out 0846 they 0575 from 2410 Jericho, 0190 followed 0846 him 3793 a crowd 4183 great.
20:30 | [cbb5] | 有兩個瞎子坐在路旁、聽說是耶穌經過、就喊著說、主阿、大衛的子孫、可憐我們罷。
 | [kjv] | And, behold, two blind men sitting by the way side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, thou son of David.
 | [strongs] | 2532 And 2400 look, 1417 two 5185 blind 9999 {ones} 2521 sitting 3844 beside 3588 the 3598 road, 0191 hearing 3754 that 2424 Jesus 3855 is passing by, 2846 cried out, 3004 saying, 1653 Have pity 2248 on us, 2962 Lord, 5207 Son 1138 of David!
20:31 | [cbb5] | 眾人責備他們、不許他們作聲．他們卻越發喊著說、主阿、大衛的子孫、可憐我們罷。
 | [kjv] | And the multitude rebuked them, because they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, thou son of David.
 | [strongs] | 3588 the 1161 But 3793 crowd 2008 rebuked 0846 them, 2443 so that 4623 they would be quiet. 3588 they 1161 But 3185 more 2896 cried out, 3004 saying, 1653 Have mercy 2248 on us, 2962 Lord, 5207 Son 1138 of David!
20:32 | [cbb5] | 耶穌就站住、叫他們來、說、要我為你們作甚麼。
 | [kjv] | And Jesus stood still, and called them, and said, What will ye that I shall do unto you?
 | [strongs] | 2532 And 2476 stopping 2424 Jesus 5455 called 0846 them, 2532 and 2036 said, 5101 What 2309 do you desire 9999 {that} 4160 I do 5213 for you?
20:33 | [cbb5] | 他們說、主阿、要我們的眼睛能看見。
 | [kjv] | They say unto him, Lord, that our eyes may be opened.
 | [strongs] | 3004 They say 0846 to him, 2962 Lord, 2443 that 0455 may be opened 2257 of us 3588 the 3788 eyes!
20:34 | [cbb5] | 耶穌就動了慈心、把他們的眼睛一摸、他們立刻看見、就跟從了耶穌。
 | [kjv] | So Jesus had compassion on them, and touched their eyes: and immediately their eyes received sight, and they followed him.
 | [strongs] | 4697 moved with compassion 1161 And 2424 Jesus 0680 touched 3588 the 3788 eyes 0846 of them, 2532 and 2112 instantly 0308 received sight, 2532 and 0190 they followed 0846 him.


Strongs Concordance [Matthew 21]

 馬太福音 Matthew 21
21:1 | [cbb5] | 耶穌和門徒將近耶路撒冷、到了伯法其在橄欖山那裡．
 | [kjv] | And when they drew nigh unto Jerusalem, and were come to Bethphage, unto the mount of Olives, then sent Jesus two disciples,
 | [strongs] | 2532 And 3753 when 1448 they came close 1519 to 2414 Jerusalem, 2532 and 2064 came 1519 into 0967 Bethphage, 4314 toward 3588 the 3735 Mountain 3588 of 1636 Olives, 5119 then 2424 Jesus 0649 sent 1417 two 3101 followers,
21:2 | [cbb5] | 耶穌就打發兩個門徒、對他門說、你們往對面村子裡去、必看見一匹驢拴在那裡、還有驢駒同在一處．你們解開牽到我這裡來。
 | [kjv] | Saying unto them, Go into the village over against you, and straightway ye shall find an ass tied, and a colt with her: loose them, and bring them unto me.
 | [strongs] | 3004 telling 0846 them, 4198 You go 1519 into 3588 the 2968 village, 3588 which 9999 {is} 0561 opposite 5216 you, 2532 and 2112 soon 2147 you will find 3688 a donkey 1210 tied, 2532 and 4454 a colt 3326 with 0846 her. 3089 Untie 9999 {it} 9999 {and} 0071 lead 3427 to me.
21:3 | [cbb5] | 若有人對你們說甚麼、你們就說、主要用他．那人必立時讓你們牽來。
 | [kjv] | And if any man say ought unto you, ye shall say, The Lord hath need of them; and straightway he will send them.
 | [strongs] | 2532 And 1437 if 5100 anyone 5213 to you 2936 says 5100 anything, 2046 you 3754 will say, 3588 The 2962 Lord 0846 of them 5532 need 2192 has. 2112 immediately 1161 And 0649 he will send 0846 them.
21:4 | [cbb5] | 這事成就、是要應驗先知的話、說、
 | [kjv] | All this was done, that it might be fulfilled which was spoken by the prophet, saying,
 | [strongs] | 5124 this 1161 But 1096 happened 2443 so that 4137 may be fulfilled 4483 what was spoken 1223 by 3588 the 4396 prophet, 3004 saying,
21:5 | [cbb5] | 『要對錫安的居民〔原文作女子〕說、看哪、你的王來到你這裡、是溫柔的、又騎著驢、就是騎著驢駒子。』
 | [kjv] | Tell ye the daughter of Sion, Behold, thy King cometh unto thee, meek, and sitting upon an ass, and a colt the foal of an ass.
 | [strongs] | 2036 Tell 3588 the 2364 daughter 4622 of Zion, 2400 Look, 3588 the 0935 king 4675 of you 2064 comes 4671 to you, 4239 meek 2532 and 1910 mounted 1909 upon 3688 a donkey, 2532 even 1909 upon 4454 a colt 5207 {the} son 5268 of an ass.
21:6 | [cbb5] | 門徒就照耶穌所吩咐的去行、
 | [kjv] | And the disciples went, and did as Jesus commanded them,
 | [strongs] | 4198 having gone 1161 And 3588 the 3101 followers, 2532 and 4160 having done 2531 as 4367 ordered 0846 them 2424 Jesus,
21:7 | [cbb5] | 牽了驢和驢駒來、把自己的衣服搭在上面、耶穌就騎上。
 | [kjv] | And brought the ass, and the colt, and put on them their clothes, and they set him thereon.
 | [strongs] | 0071 they led 3588 the 3688 donkey 2532 and 3588 the 4454 colt, 2532 and 2007 put 1883 upon 0846 them 3588 the 2440 clothes 9999 {of them}. 2532 And 1940 he sat 1883 on 0846 them.
21:8 | [cbb5] | 眾人多半把衣服鋪在路上．還有人砍下樹枝來鋪在路上。
 | [kjv] | And a very great multitude spread their garments in the way; others cut down branches from the trees, and strawed them in the way.
 | [strongs] | 3588 the 1161 And 4118 most of 3793 {the} crowd 4766 strewed 1438 of themselves 3588 the 2440 robe 1722 on 3588 the 3598 road. 0243 others 1161 And 2875 were cutting 2798 branches 0575 from 3588 the 1186 trees 2532 and 4766 were spreading 1722 on 3588 the 3598 road.
21:9 | [cbb5] | 前行後隨的眾人、喊著說、和散那歸於大衛的子孫、〔和散那原有求救的意思在此乃稱頌的話〕奉主名來的、是應當稱頌的．高高在上和散那。
 | [kjv] | And the multitudes that went before, and that followed, cried, saying, Hosanna to the son of David: Blessed is he that cometh in the name of the Lord; Hosanna in the highest.
 | [strongs] | 3588 the 1161 And 3793 crowds, 3588 the 9999 {ones} 4254 going in front of him 2532 and 3588 the 9999 {ones} 0190 following, 2896 were crying out, 3004 saying, 5614 Hosanna 3588 to the 5207 Son 1138 of David! 2127 Blessed 9999 {is} 3588 he 2064 coming 1722 in 3686 {the} name 2962 of the Lord! 5614 Hosanna 1722 in 3588 the 5310 highest!
21:10 | [cbb5] | 耶穌既進了耶路撒冷、合城都驚動了、說、這是誰。
 | [kjv] | And when he was come into Jerusalem, all the city was moved, saying, Who is this?
 | [strongs] | 2532 And 1525 entering 0846 he 1519 into 2414 Jerusalem, 4579 was disturbed 3956 all 3588 the 4172 city, 3004 saying, 5101 Who 2076 is 3778 this?
21:11 | [cbb5] | 眾人說、這是加利利拿撒勒的先知耶穌。
 | [kjv] | And the multitude said, This is Jesus the prophet of Nazareth of Galilee.
 | [strongs] | 3588 the 1161 And 3793 crowds 3004 said, 3778 This 2076 is 2424 Jesus 3588 the 4396 prophet, 3588 the 9999 {one} 0575 from 3478 Nazareth 1056 of Galilee.
21:12 | [cbb5] | 耶穌進了 神的殿、趕出殿裡一切作買賣的人、推倒兌換銀錢之人的桌子、和賣鴿子之人的凳子．
 | [kjv] | And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves,
 | [strongs] | 2532 And 1525 went in 2424 Jesus 1519 into 3588 the 2411 temple, 2532 and 1544 threw out 3956 all 3588 the 9999 {ones} 4453 selling 2532 and 0059 buying 1722 in 3588 the 2411 temple. 2532 And 3588 the 5132 tables 3588 of the 2855 moneychangers 2690 he overthrew, 2532 and 3588 the 2515 seats 3588 of the 9999 {ones} 4453 selling 3588 the 4058 doves.
21:13 | [cbb5] | 對他們說、經上記著說、『我的殿必稱為禱告的殿．你們倒使他成為賊窩了。』
 | [kjv] | And said unto them, It is written, My house shall be called the house of prayer; but ye have made it a den of thieves.
 | [strongs] | 2532 And 3004 he says 0846 to them, 1125 It has been written, 3588 The 3624 house 3450 of Me 3624 a house 4335 of prayer 2563 will be called. 5210 you 1161 But 0846 it 4160 have made 4693 a den 3027 of robbers!
21:14 | [cbb5] | 在殿裡有瞎子瘸子、到耶穌跟前．他就治好了他們。
 | [kjv] | And the blind and the lame came to him in the temple; and he healed them.
 | [strongs] | 2532 And 4334 came near 0846 to him 5185 blind 2532 and 5560 lame 1722 in 3588 the 2411 temple, 2532 and 2323 he healed 0846 them.
21:15 | [cbb5] | 祭司長和文士、看見耶穌所行的奇事、又見小孩子在殿裡喊著說、和散那歸於大衛的子孫．就甚惱怒、
 | [kjv] | And when the chief priests and scribes saw the wonderful things that he did, and the children crying in the temple, and saying, Hosanna to the son of David; they were sore displeased,
 | [strongs] | 1492 seeing 1161 But 3588 the 0749 most important priests 2532 and 3588 the 1122 copyists 3588 the 2297 wonders 3739 which 4160 he did 2532 and 3588 the 3816 children 2896 crying out 1722 in 3588 the 2411 temple, 2532 and 3004 saying, 5614 Hosanna 3588 to the 5207 Son 1138 of David! 0023 they were incensed,
21:16 | [cbb5] | 對他說、這些人所說的、你聽見了麼。耶穌說、是的．經上說、『你從嬰孩和喫奶的口中、完全了讚美的話。』你們沒有念過麼。
 | [kjv] | And said unto him, Hearest thou what these say? And Jesus saith unto them, Yea; have ye never read, Out of the mouth of babes and sucklings thou hast perfected praise?
 | [strongs] | 2532 and 2036 said 0846 to him, 0191 Do you hear 5101 what 3778 these 3004 are saying? 1161 And 2424 Jesus 3004 says 0846 to them, 3483 Yes. 3762 never 0314 Did you read, 3754 - 1537 Out 4750 of {the} mouth 3516 of babies 2532 and 2337 nurslings 2675 You have perfected 0136 praise?
21:17 | [cbb5] | 於是離開他們、出城到伯大尼去、在那裡住宿。
 | [kjv] | And he left them, and went out of the city into Bethany; and he lodged there.
 | [strongs] | 2532 And 2641 leaving 0846 them 1831 he went 1854 out 3588 of the 4172 city 1519 to 0963 Bethany, 2532 and 0835 lodged 2563 there.
21:18 | [cbb5] | 早晨回城的時候、他餓了．
 | [kjv] | Now in the morning as he returned into the city, he hungered.
 | [strongs] | 4405 early 1161 And 1877 returning 1519 to 3588 the 4172 city, 3983 he was very hungry.
21:19 | [cbb5] | 看見路旁有一棵無花果樹、就走到跟前、在樹上找不著甚麼、不過有葉子．就對樹說、從今以後、你永不結果子。那無花樹就立刻枯乾了。
 | [kjv] | And when he saw a fig tree in the way, he came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on thee henceforward for ever. And presently the fig tree withered away.
 | [strongs] | 2532 And 1492 seeing 4808 fig-tree 3391 one 1909 on 3588 the 3598 way, 2064 he went 1909 up 9999 {to} 0846 it, 2532 and 3762 nothing 2147 found 1722 on 0846 it, 1508 except 5444 leaves 3440 only, 2532 and 3004 he says 0846 to it, 3371 no longer 1537 of 4675 you 2590 fruit 1096 May be 1519 to 3588 the 0165 age! 2532 And 3583 was dried up 3916 soon 3588 the 4808 fig-tree.
21:20 | [cbb5] | 門徒看見了、便希奇說、無花果樹怎麼立刻枯乾了呢。
 | [kjv] | And when the disciples saw it, they marvelled, saying, How soon is the fig tree withered away!
 | [strongs] | 2532 And 1492 seeing 3588 the 3101 followers 2296 wondered, 3004 saying, 4459 How 3916 quickly 3583 was withered 3588 the 4808 fig-tree!
21:21 | [cbb5] | 耶穌回答說、我實在告訴你們、你們若有信心、不疑惑、不但能行無花果樹上所行的事、就是對這座山說、你挪開此地、投在海裡、也必成就。
 | [kjv] | Jesus answered and said unto them, Verily I say unto you, If ye have faith, and doubt not, ye shall not only do this which is done to the fig tree, but also if ye shall say unto this mountain, Be thou removed, and be thou cast into the sea; it shall be done.
 | [strongs] | 0611 answering 1161 And 2424 Jesus 2036 said 0846 to them, 0281 Truly 3004 I say 5213 to you, 1437 If 2192 you have 4102 faith 2532 and 3361 not 1252 do doubt, 3756 not 3440 only that 9999 {miracle} 3588 of the 4808 fig-tree 4160 you will do, 0235 but 2579 also if 3588 to 3735 mountain 5129 this 2036 you say, 0142 Be taken 2532 and 0906 thrown 1519 into 3588 the 2281 sea, 1096 it will be!
21:22 | [cbb5] | 你們禱告、無論求甚麼、只要信、就必得著。
 | [kjv] | And all things, whatsoever ye shall ask in prayer, believing, ye shall receive.
 | [strongs] | 2532 And 3956 all things, 3745 whatever 0302 - 0154 you ask 1722 in 4335 prayer, 4100 believing, 2983 you will receive.
21:23 | [cbb5] | 耶穌進了殿、正教訓人的時候、祭司長和民間的長老來問他說、你仗著甚麼權柄作這些事．給你這權柄的是誰呢。
 | [kjv] | And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority doest thou these things? and who gave thee this authority?
 | [strongs] | 2532 And 2064 coming 0846 he 1519 into 3588 the 2411 temple, 4334 approached 0846 to him 1321 teaching 3588 the 0749 most important priests 2532 and 3588 the 4245 elders 3588 of the 2992 people, 3004 saying, 1722 By 4169 what 1849 authority 5023 these things 4160 are you doing? 2532 And, 5101 Who 4671 - 1325 gave 1849 authority 5026 this?
21:24 | [cbb5] | 耶穌回答說、我也要問你們一句話、你們若告訴我、我就告訴你們我仗著甚麼權柄作這些事。
 | [kjv] | And Jesus answered and said unto them, I also will ask you one thing, which if ye tell me, I in like wise will tell you by what authority I do these things.
 | [strongs] | 0611 answering 1161 And 2424 Jesus 2036 said 0846 to them, 2065 will question 5209 you 2504 I also 3056 sentence 1520 one, 3739 which 1437 if you 2036 tell 3427 me, 2505 I also 5213 you 2046 I will tell 4169 by what 1849 authority 5023 these things 4160 I do.
21:25 | [cbb5] | 約翰的洗禮是從那裡來的．是從天上來的、是從人間來的呢。他們彼此商議說、我們若說從天上來、他必對我們說、這樣、你們為甚麼不信他呢。
 | [kjv] | The baptism of John, whence was it? from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why did ye not then believe him?
 | [strongs] | 3588 The 0908 immersion 2491 of John, 4159 from where 2258 was it? 1537 From 3772 Heaven 2228 or 1537 from 0444 human beings? 3588 they 1161 And 1260 reasoned 3844 by 1438 themselves, 3004 saying, 1437 If 2036 we say 1537 from 3772 Heaven, 2046 he will say 2254 to us, 1302 Why 3767 then 3756 not 4100 you did believe 0846 him?
21:26 | [cbb5] | 若說從人間來、我們又怕百姓．因為他們都以約翰為先知。
 | [kjv] | But if we shall say, Of men; we fear the people; for all hold John as a prophet.
 | [strongs] | 1437 if 1161 But 2036 we say, 1537 From 0444 human beings, 5399 we are afraid of 3588 the 3793 crowd, 3956 all 1063 because 2192 hold 2491 John 5613 as 4396 a prophet.
21:27 | [cbb5] | 於是回答耶穌說、我們不知道。耶穌說、我也不告訴你們我仗著甚麼權柄作這些事。
 | [kjv] | And they answered Jesus, and said, We cannot tell. And he said unto them, Neither tell I you by what authority I do these things.
 | [strongs] | 2532 And 0611 answering 2424 Jesus 2036 they said, 3756 not 1492 We do know, 5346 said 0846 to them 2532 And 0846 he, 3761 Neither 1473 am I 3004 telling 5213 you 4169 by what 1849 authority 5023 these things 4160 I do.
21:28 | [cbb5] | 又說、一個人有兩個兒子、他來對大兒子說、我兒、你今天到葡萄園裡去作工。
 | [kjv] | But what think ye? A certain man had two sons; and he came to the first, and said, Son, go work to day in my vineyard.
 | [strongs] | 5101 what 1161 But 5213 to you 1380 seems it? 0444 A man 2192 had 5043 children 1417 two, 2532 and 4334 having come 3588 to the 4413 first 2036 he said, 5043 Child, 5217 go, 4594 today 2038 work 1722 in 3588 the 0290 vineyard.
21:29 | [cbb5] | 他回答說、我不去．以後自己懊悔就去了。
 | [kjv] | He answered and said, I will not: but afterward he repented, and went.
 | [strongs] | 3588 he 1161 And 0611 answering 2036 said, 3756 not 2309 I will! 5305 afterward 1161 But 3338 feeling remorse 0565 he went.
21:30 | [cbb5] | 又來對小兒子也是這樣說、他回答說、父阿、我去．他卻不去。
 | [kjv] | And he came to the second, and said likewise. And he answered and said, I go, sir: and went not.
 | [strongs] | 2532 And 4334 having come 3588 to the 1208 second, 2036 he said 5615 similarly. 3588 he 1161 And 0611 answering 2036 said, 1473 I 9999 {will go}, 2962 lord, 2532 but 3756 not 0565 did leave.
21:31 | [cbb5] | 你們想這兩兒子、是那一個遵行父命呢。他們說、大兒子、耶穌說、我實在告訴你們、稅吏和娼妓、倒比你們先進 神的國。
 | [kjv] | Whether of them twain did the will of his father? They say unto him, The first. Jesus saith unto them, Verily I say unto you, That the publicans and the harlots go into the kingdom of God before you.
 | [strongs] | 5101 Who 1537 of 3588 the 1417 two 4160 did 3588 the 2307 will 3588 of the 3962 father? 3004 They say, 3588 The 4413 first. 3004 says 0846 to them 2424 Jesus, 0281 Truly 3004 I say 5213 to you, 3754 that 3588 the 5057 tax-collectors 2532 and 3588 the 4204 prostitutes 4254 go ahead of 5209 you 1519 into 3588 the 0932 kingdom 3588 of 2316 God!
21:32 | [cbb5] | 因為約翰遵著義路到你們這裡來、你們卻不信他．稅吏和娼妓倒信他。你們看見了、後來還是不懊悔去信他。
 | [kjv] | For John came unto you in the way of righteousness, and ye believed him not: but the publicans and the harlots believed him: and ye, when ye had seen it, repented not afterward, that ye might believe him.
 | [strongs] | 2064 came 1063 For 4314 to 5209 you 2491 John 1722 in {the} 3598 way 1343 of righteousness, 2532 but 3756 not 4100 you did believe 0846 him. 3588 the 1161 But 5457 tax-collectors 2532 and 3588 the 4204 prostitutes 4100 believed 0846 him. 5210 you 1161 And 1492 seeing, 3756 neither 3338 felt remorse 5305 afterward 4100 to believe 0846 him.
21:33 | [cbb5] | 你們再聽一個比喻．有個家主、栽了一個葡萄園、周圍圈上籬笆、裡面挖了一個壓酒池、蓋了一座樓、租給園戶、就往外國去了。
 | [kjv] | Hear another parable: There was a certain householder, which planted a vineyard, and hedged it round about, and digged a winepress in it, and built a tower, and let it out to husbandmen, and went into a far country:
 | [strongs] | 2431 another 3850 illustration 0191 Listen to. 0444 A man 5100 certain 2258 was 3617 a housemaster, 3748 who 5452 planted 0290 a vineyard, 2532 and 5418 a hedge 0846 it 4060 put around, 2532 and 3736 dug 1722 in 0846 it 3025 a winepress, 2532 and 3618 built 4444 a tower, 2532 and 1554 rented 0846 it 1092 to vinedressers, 2532 and 0584 departed.
21:34 | [cbb5] | 收果子的時候近了、就打發僕人、到園戶那裡去收果子。
 | [kjv] | And when the time of the fruit drew near, he sent his servants to the husbandmen, that they might receive the fruits of it.
 | [strongs] | 3753 when 1161 And 1448 came close 3588 the 2540 time 3588 of the 2590 fruits, 0649 he sent 3588 the 1401 slaves 0846 of him 4314 to 3588 the 1092 vinedressers, 2983 to receive 3588 the 2590 fruits 0846 of it.
21:35 | [cbb5] | 園戶拿住僕人。打了一個、殺了一個、用石頭打死一個。
 | [kjv] | And the husbandmen took his servants, and beat one, and killed another, and stoned another.
 | [strongs] | 2532 And 2983 taking 3588 the 1092 vinedressers, 3588 the 1401 slaves 0846 of him, 3739 this one 3303 - 1194 they beat, 3739 one 1161 and 0615 they killed. 3739 One 1161 and 3036 they stoned.
21:36 | [cbb5] | 主人又打發別的僕人去、比先前更多．園戶還是照樣待他們。
 | [kjv] | Again, he sent other servants more than the first: and they did unto them likewise.
 | [strongs] | 3825 Again 0649 he sent 0243 other 1401 slaves, 4119 more 9999 {than} 3588 the 4413 first, 2532 and 4160 they did 0846 to them 5615 likewise.
21:37 | [cbb5] | 後來打發他的兒子到他們那裡去、意思說、他們必尊敬我的兒子。
 | [kjv] | But last of all he sent unto them his son, saying, They will reverence my son.
 | [strongs] | 5305 later 1161 But 0649 he sent 4314 to 0846 them 3588 the 5207 son 0846 of him, 3004 saying, 1788 They will respect 3588 the 5207 son 3450 of me.
21:38 | [cbb5] | 不料、園戶看見他兒子、就彼此說、這是承受產業的．來罷、我們殺他、佔他的產業。
 | [kjv] | But when the husbandmen saw the son, they said among themselves, This is the heir; come, let us kill him, and let us seize on his inheritance.
 | [strongs] | 3588 the 1161 But 1092 vinedressers 1492 seeing 3588 the 5207 son 2036 said 1722 among 1437 themselves, 3778 This 2076 is 3588 the 2818 heir! 1205 Come, 0615 let us kill 0846 him, 2532 and 2722 let up possess 3588 the 2817 inheritance 0846 of him!
21:39 | [cbb5] | 他們就拿住他、推出葡萄園外、殺了。
 | [kjv] | And they caught him, and cast him out of the vineyard, and slew him.
 | [strongs] | 2532 And 2983 taking 0846 him, 1544 they threw 1854 out 3588 the 0290 vineyard 2532 and 0615 killed.
21:40 | [cbb5] | 園主來的時候、要怎樣處治這些園戶呢。
 | [kjv] | When the lord therefore of the vineyard cometh, what will he do unto those husbandmen?
 | [strongs] | 3752 when 3767 Therefore, 2064 comes 3588 the 2962 lord 3588 of the 0290 vineyard, 5101 what 4160 will he do 3588 to 1092 vinedressers 1565 those?
21:41 | [cbb5] | 他們說、要下毒手除滅那些惡人、將葡萄園另租給那按著時候交果子的園戶。
 | [kjv] | They say unto him, He will miserably destroy those wicked men, and will let out his vineyard unto other husbandmen, which shall render him the fruits in their seasons.
 | [strongs] | 3004 They say 0846 to him, 2556 Bad men, 2560 badly 0622 he will destroy 0846 them, 2532 and 3588 the 0290 vineyard 1554 he will give out 0243 to other 1092 vinedressers, 3748 who 0591 will pay back 0846 to him 3588 the 2590 fruits 1722 in 3588 the 2540 seasons 0846 of them.
21:42 | [cbb5] | 耶穌說、經上寫著、『匠人所棄的石頭、已作了房角的頭塊石頭．這是主所作的、在我們眼中看為希奇。』這經你們沒有念過麼。
 | [kjv] | Jesus saith unto them, Did ye never read in the scriptures, The stone which the builders rejected, the same is become the head of the corner: this is the Lord's doing, and it is marvellous in our eyes?
 | [strongs] | 3004 says 0846 to them 2424 Jesus, 3762 never 0314 Did you read 1722 in 3588 the 1124 Scriptures, 3037 A stone 3739 which 0593 rejected 3588 the 3618 builders, 3778 this 9999 {one} 1096 became 1519 - 2776 head 1137 of corner. 3844 From 2962 {the} Lord 1096 happened 3778 this, 2532 and 2076 it is 2298 a wonder 1722 in 3788 {the} eyes 2257 of us?
21:43 | [cbb5] | 所以我告訴你們。 神的國、必從你們奪去．賜給那能結果子的百姓。
 | [kjv] | Therefore say I unto you, The kingdom of God shall be taken from you, and given to a nation bringing forth the fruits thereof.
 | [strongs] | 1223 Because 5124 of this 3004 I tell 5213 you, 3754 that 0142 will be taken 0575 from 5216 you 3588 the 0932 kingdom 3588 of 2316 God, 2532 and 1325 will be given 1484 to a nation 4160 producing 3588 the 2590 fruits 0846 of it.
21:44 | [cbb5] | 誰掉在這石頭上、必要跌碎．這石頭掉在誰的身上、就要把誰砸得稀爛。
 | [kjv] | And whosoever shall fall on this stone shall be broken: but on whomsoever it shall fall, it will grind him to powder.
 | [strongs] | 2532 And 3588 the 9999 {one} 4098 falling 1909 on 3037 stone 5126 this 4917 will be broken up. 1909 upon 3739 whom- 1161 But 0302 -ever 4098 it fall, 3039 it will pulverize 0846 him!
21:45 | [cbb5] | 祭司長和法利賽人、聽見他的比喻、就看出他是指著他們說的。
 | [kjv] | And when the chief priests and Pharisees had heard his parables, they perceived that he spake of them.
 | [strongs] | 2532 And 0191 hearing 3588 the 0749 most important priests 2532 and 3588 the 5330 Pharisees 3588 the 3850 illustrations 0846 of him, 1097 they knew 3754 that 4012 about 0846 them 3004 he says.
21:46 | [cbb5] | 他們想要捉拿他、只是怕眾人、因為眾人以他為先知。
 | [kjv] | But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.
 | [strongs] | 2532 And 2212 seeking 0846 him 2902 to seize, 5399 they were afraid of 3588 the 3793 crowds, 1894 because 5613 as 4396 a prophet 0846 him 2192 they held.


Strongs Concordance [Matthew 22]

 馬太福音 Matthew 22
22:1 | [cbb5] | 耶穌又用比喻對他們說、
 | [kjv] | And Jesus answered and spake unto them again by parables, and said,
 | [strongs] | 2532 And 0611 answering 2424 Jesus 3825 again 2036 spoke 0846 to them 1722 in 3850 illustrations, 3004 saying,
22:2 | [cbb5] | 天國好比一個王、為他兒子擺設娶親的筵席。
 | [kjv] | The kingdom of heaven is like unto a certain king, which made a marriage for his son,
 | [strongs] | 3666 Is compared 3588 the 0932 kingdom 3588 of the 3772 heavens 0444 to a man, 0935 a king, 3748 who 4160 gave 1062 a wedding banquet 3588 for the 5207 son 0846 of him.
22:3 | [cbb5] | 就打發僕人去、請那些被召的人來赴席．他們卻不肯來。
 | [kjv] | And sent forth his servants to call them that were bidden to the wedding: and they would not come.
 | [strongs] | 2532 And 0649 he sent 3588 the 1401 slaves 0846 of him 2363 to call 3588 the 9999 {ones} 2564 being called 1519 to 3588 the 1062 wedding. 2532 And 3756 not 2309 they did want 2064 to come.
22:4 | [cbb5] | 王又打發別的僕人說、你們告訴那被召的人、我的筵席已經豫備好了、牛和肥畜已經宰了、各樣都齊備．請你們來赴席。
 | [kjv] | Again, he sent forth other servants, saying, Tell them which are bidden, Behold, I have prepared my dinner: my oxen and my fatlings are killed, and all things are ready: come unto the marriage.
 | [strongs] | 3825 Again, 0644 he sent 0243 other 1401 slaves, 3004 saying, 2036 Tell 3588 the 9999 {ones} 2563 called, 2400 Look, 3588 the 0712 supper 3450 of me 2090 I have prepared! 3588 The 5022 oxen 3450 of me 2532 and 3588 the 4619 fattened animals 2380 are killed, 2532 and 3956 all things 9999 {are} 2092 ready. 1205 Come 1519 to 3588 the 1062 wedding banquet.
22:5 | [cbb5] | 那些人不理就走了．一個到自己田裡去．一個作買賣去．
 | [kjv] | But they made light of it, and went their ways, one to his farm, another to his merchandise:
 | [strongs] | 3588 they 1161 But 0272 not caring 0565 went off, 3739 one 3303 - 1519 to 3588 the 2398 own 0068 field, 3739 one 1161 and 1909 to 3588 the 1711 trading 0846 of him,
22:6 | [cbb5] | 其餘的拿住僕人、凌辱他們、把他們殺了。
 | [kjv] | And the remnant took his servants, and entreated them spitefully, and slew them.
 | [strongs] | 3588 the 1161 and 3062 rest 2902 seizing 3588 the 1401 slaves 0846 of him 5195 insulted 2532 and 0615 killed.
22:7 | [cbb5] | 王就大怒、發兵除滅那些兇手、燒燬他們的城。
 | [kjv] | But when the king heard thereof, he was wroth: and he sent forth his armies, and destroyed those murderers, and burned up their city.
 | [strongs] | 0191 hearing 1161 And 3588 the 0935 king 3710 became angry, 2532 and 3992 sending 3588 the 4153 armies 0846 of him 0622 destroyed 5406 murderers 1565 those, 2532 also 3588 the 4172 town 0846 of them 1714 burned.
22:8 | [cbb5] | 於是對僕人說、喜筵已經齊備、只是所召的人不配。
 | [kjv] | Then saith he to his servants, The wedding is ready, but they which were bidden were not worthy.
 | [strongs] | 5119 Then 3004 he says 3588 to the 1401 slaves 0846 of him, 3588 the 3303 Indeed 1062 wedding 2092 ready 2076 is, 3588 those 1161 but 2563 called 3756 not 2258 were 0514 worthy.
22:9 | [cbb5] | 所以你們要往岔路口上去、凡遇見的、都召來赴席。
 | [kjv] | Go ye therefore into the highways, and as many as ye shall find, bid to the marriage.
 | [strongs] | 4198 you go 3767 Therefore, 1909 onto 3588 the 1327 exits 3588 of the 3598 roads, 2532 and 3745 as many 0302 as 2147 you find 2563 invite 1519 to 3588 the 1062 banquet.
22:10 | [cbb5] | 那些僕人就出去到大路上、凡遇見的、不論善惡都召聚了來．筵席上就坐滿了客。
 | [kjv] | So those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was furnished with guests.
 | [strongs] | 2532 And 1831 going out 1401 slaves 1565 those 1519 into 3588 the 3598 roads 4863 gathered 3956 all 3745 as many 2147 as they found, 4190 bad 5037 both 2532 and 0018 good. 2532 And 4130 was filled 3588 the 1062 wedding 0345 with reclining {ones}.
22:11 | [cbb5] | 王進來觀看賓客、見那裡有一個沒有穿禮服的。
 | [kjv] | And when the king came in to see the guests, he saw there a man which had not on a wedding garment:
 | [strongs] | 1525 coming in 1161 And 3588 the 0935 king 2300 to view 3588 those 0345 reclining 1492 he saw 1563 there 0444 a man 3756 not 1745 being dressed 9999 {in} 1742 a suit 1062 of wedding.
22:12 | [cbb5] | 就對他說、朋友、你到這裡來、怎麼不穿禮服呢。那人無言可答。
 | [kjv] | And he saith unto him, Friend, how camest thou in hither not having a wedding garment? And he was speechless.
 | [strongs] | 2532 And 3004 he said 0846 to him, 2083 Friend, 4459 how 1525 did you enter 5602 here 3361 not 2192 having 1742 a suit 1062 of wedding? 3588 he 1161 But 5392 was silent.
22:13 | [cbb5] | 於是王對使喚的人說、捆起他的手腳來、把他丟在外邊的黑暗裡．在那裡必要哀哭切齒了。
 | [kjv] | Then said the king to the servants, Bind him hand and foot, and take him away, and cast him into outer darkness, there shall be weeping and gnashing of teeth.
 | [strongs] | 5119 Then 2036 said 3588 the 0932 king 3588 to the 1249 servants, 1210 Binding 0846 of him 4228 {the} feet 2532 and 5495 hands, 0142 take away 0846 him 2532 and 1544 throw out 1519 into 3588 the 4655 darkness 1857 outer! 1563 There 2071 will be 3588 the 2805 weeping 2532 and 3588 the 1030 grinding 3588 of the 3599 teeth.
22:14 | [cbb5] | 因為被召的人多、選上的人少。
 | [kjv] | For many are called, but few are chosen.
 | [strongs] | 4183 many 1063 For 1526 are 2822 called, 3641 few 1161 but 1588 chosen.
22:15 | [cbb5] | 當時、法利賽人出去商議、怎樣就著耶穌的話陷害他。
 | [kjv] | Then went the Pharisees, and took counsel how they might entangle him in his talk.
 | [strongs] | 5119 Then 4198 going 3588 the 5330 Pharisees 4824 counsel 2983 took, 3704 so that 0846 him 3802 they could trap 1722 in 3056 conversation.
22:16 | [cbb5] | 就打發他們的門徒、同希律黨的人、去見耶穌說、夫子、我們知道你是誠實人、並且誠誠實實傳 神的道、甚麼人你都不徇情面、因為你不看人的外貌。
 | [kjv] | And they sent out unto him their disciples with the Herodians, saying, Master, we know that thou art true, and teachest the way of God in truth, neither carest thou for any man: for thou regardest not the person of men.
 | [strongs] | 2532 And 0649 they send forth 0846 to him 3588 the 3101 followers 0846 of them 3326 with 3588 the 2264 Herodians, 3004 saying, 1320 Teacher, 1492 we know 3754 that 0227 truthful 1488 you are, 2532 and 3588 the 3598 way 3588 of 2316 God 1722 in 0225 truth 1321 you teach. 2532 And 3756 not 3199 it concerns 4671 you 4012 about 3762 no one. 3756 not 1063 For 0991 you look 1519 at {the} 4383 face 0444 of people.
22:17 | [cbb5] | 請告訴我們、你的意見如何．納稅給該撒、可以不可以。
 | [kjv] | Tell us therefore, What thinkest thou? Is it lawful to give tribute unto Caesar, or not?
 | [strongs] | 2036 tell 3767 Therefore, 2254 us, 5101 what 4671 you 1380 think. 1832 Is it lawful 1325 to give 2778 tribute 2541 to Caesar, 2228 or 3756 not?
22:18 | [cbb5] | 耶穌看出他們的惡意、就說、假冒為善的人哪、為甚麼試探我．
 | [kjv] | But Jesus perceived their wickedness, and said, Why tempt ye me, ye hypocrites?
 | [strongs] | 1097 knowing 1161 But 2424 Jesus 3588 the 4189 wickedness 0846 of them, 2036 said, 5101 Why 3165 me 2985 do you tempt, 5273 hypocrites?
22:19 | [cbb5] | 拿一個上稅的錢給我看。他們就拿一個銀錢來給他。
 | [kjv] | Shew me the tribute money. And they brought unto him a penny.
 | [strongs] | 1925 Show 3427 me 3588 the 3546 coin 3588 of the 2778 tribute. 0846 they 1161 And 4374 brought 0846 to him 1220 a denarius.
22:20 | [cbb5] | 耶穌說、這像和這號是誰的。
 | [kjv] | And he saith unto them, Whose is this image and superscription?
 | [strongs] | 2532 And 3004 he says 0846 to them, 5101 Of whom 1504 image 9999 {is} 3778 this 2532 and 1923 inscription?
22:21 | [cbb5] | 他們說、是該撒的。耶穌說、這樣、該撒的物當歸給該撒、 神的物當歸給 神。
 | [kjv] | They say unto him, Caesar's. Then saith he unto them, Render therefore unto Caesar the things which are Caesar's; and unto God the things that are God's.
 | [strongs] | 3004 They say 0846 to him, 2541 Of Caesar. 5119 Then 3004 he says 0846 to them, 0591 pay back 3767 Therefore, 3588 the things 2541 of Caesar 2541 to Caesar, 2532 and 3588 the things 3588 of 2316 God 3588 to 2316 God!
22:22 | [cbb5] | 他們聽見就希奇、離開他走了。
 | [kjv] | When they had heard these words, they marvelled, and left him, and went their way.
 | [strongs] | 2532 And 0191 hearing, 1196 they wondered, 2532 and 0863 leaving 0846 him, 0565 they went away.
22:23 | [cbb5] | 撒都該人常說沒有復活的事。那天、他們來問耶穌說、
 | [kjv] | The same day came to him the Sadducees, which say that there is no resurrection, and asked him,
 | [strongs] | 1722 On 1565 that 2250 day 4334 approaching 0846 to him 4523 Sadducees, 3588 who 3004 are saying 3361 not 1511 to be 0386 a resurrection. 2532 And 1905 they questioned 0846 him,
22:24 | [cbb5] | 夫子、摩西說、人若死了、沒有孩子、他兄弟當娶他的妻、為哥哥生子立後。
 | [kjv] | Saying, Master, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother.
 | [strongs] | 3004 saying, 1320 Teacher, 3475 Moses 2036 said, 1437 If 5100 any 9999 {man} 0599 dies, 3361 not 2192 having 5043 children, 1918 must take to wife 3588 the 0080 brother 0846 of him 3588 the 1135 wife 0846 of him 2532 and 0450 must raise up 4690 seed 3588 to the 0080 brother 0846 of him.
22:25 | [cbb5] | 從前在我們這裡、有弟兄七人．第一個娶了妻、死了、沒有孩子、撇下妻子給兄弟。
 | [kjv] | Now there were with us seven brethren: and the first, when he had married a wife, deceased, and, having no issue, left his wife unto his brother:
 | [strongs] | > {there} 2258 were 1161 Now 3844 with 2254 us 2033 seven 0080 brothers. 2532 And 3588 the 4413 first 9999 {brother} 1060 having married 5053 ended 9999 {his life}, 2532 and 3361 not 2192 having 4690 seed, 0863 left 3588 the 1135 wife 0846 of him 3588 to the 0080 brother 0846 of him.
22:26 | [cbb5] | 第二第三直到第七個、都是如此。
 | [kjv] | Likewise the second also, and the third, unto the seventh.
 | [strongs] | 3668 Likewise, 2532 also 3588 the 1208 second, 2532 and 3588 the 5154 third 9999 {brother}, 2193 until 3588 the 2033 seven 9999 {brothers}.
22:27 | [cbb5] | 末後、婦人也死了。
 | [kjv] | And last of all the woman died also.
 | [strongs] | 5305 last 1161 And 3956 of all 0599 died 3588 the 1135 woman.
22:28 | [cbb5] | 這樣、當復活的時候、他是七個人中、那一個的妻子呢．因為他們都娶過他。
 | [kjv] | Therefore in the resurrection whose wife shall she be of the seven? for they all had her.
 | [strongs] | 1722 in 3588 the 3767 Therefore, 0386 resurrection, 5101 of which 3588 of the 2033 seven 9999 {brothers} 2071 will she be 1135 wife? 3956 all 1063 Because 2192 had 0846 her.
22:29 | [cbb5] | 耶穌回答說、你們錯了．因為不明白聖經、也不曉得 神的大能。
 | [kjv] | Jesus answered and said unto them, Ye do err, not knowing the scriptures, nor the power of God.
 | [strongs] | 0611 answering 1161 And 2424 Jesus 2036 said 0846 to them, 4105 You err, 3361 not 1492 knowing 3588 the 1124 Scriptures, 3366 nor 3588 the 1411 power 3588 of 2316 God!
22:30 | [cbb5] | 當復活的時候、人也不娶也不嫁、乃像天上的使者一樣。
 | [kjv] | For in the resurrection they neither marry, nor are given in marriage, but are as the angels of God in heaven.
 | [strongs] | 1722 in 1063 Because 3588 the 0386 resurrection 3777 neither 1060 do they marry, 3777 nor 1547 are they given in marriage. 0235 But 5613 as 0032 angels 1722 in 3772 Heaven 1526 they are.
22:31 | [cbb5] | 論到死人復活、 神在經上向你們所說的、你們沒有念過麼。
 | [kjv] | But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying,
 | [strongs] | 4012 concerning 1161 But 3588 the 0386 resurrection 3588 of the 3498 dead, 3756 not 0314 have you read 4483 that spoken 5213 to you 5259 by 3588 - 2316 God, 3004 saying,
22:32 | [cbb5] | 他說、『我是亞伯拉罕的 神、以撒的 神、雅各的 神。』 神不是死人的 神、乃是活人的 神。
 | [kjv] | I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living.
 | [strongs] | 1473 I 1510 am 3588 the 2316 God 0011 of Abraham 2532 and 3588 the 2316 God 2464 of Isaac, 2532 and 3588 the 2316 God 2384 of Jacob? 3756 not 2076 Is He 3588 the 2316 God 3498 of the dead, 0235 but 2198 of {the} living.
22:33 | [cbb5] | 眾人聽見這話、就希奇他的教訓。
 | [kjv] | And when the multitude heard this, they were astonished at his doctrine.
 | [strongs] | 2532 And 0191 having heard, 3588 the 3793 crowds 1605 were astounded 1909 at 3588 the 1322 teaching 0846 of him.
22:34 | [cbb5] | 法利賽人聽見耶穌堵住了撒都該人的口、他們就聚集。
 | [kjv] | But when the Pharisees had heard that he had put the Sadducees to silence, they were gathered together.
 | [strongs] | 3588 the 1161 But 5330 Pharisees 0191 hearing 3754 that 5392 he silenced 3588 the 4523 Sadducees 4863 were assembled 1909 together, 0846 -
22:35 | [cbb5] | 內中有一個人是律法師、要試探耶穌、就問他說、
 | [kjv] | Then one of them, which was a lawyer, asked him a question, tempting him, and saying,
 | [strongs] | 2532 and 1905 questioned 1520 one 1537 of 0846 them, 3544 a lawyer, 3985 testing 0846 him.
22:36 | [cbb5] | 夫子、律法上的誡命、那一條是最大的呢。
 | [kjv] | Master, which is the great commandment in the law?
 | [strongs] | 1320 Teacher, 4169 which 1785 command 9999 {is} 3173 great 1722 in 3588 the 3551 Law?
22:37 | [cbb5] | 耶穌對他說、你要盡心、盡性、盡意、愛主你的 神。
 | [kjv] | Jesus said unto him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind.
 | [strongs] | 1161 And 2036 he said 0846 to him, 0025 You must love 2962 the Lord, 3588 the 2316 God 4675 of you, 1722 with 3950 all 3588 the 2588 heart 4675 of you, 2532 and 1722 with 3950 all 3588 the 5590 soul 4675 of you, 2532 and 1722 with 3950 all 3588 the 1271 mind 4675 of you.
22:38 | [cbb5] | 這是誡命中的第一、且是最大的。
 | [kjv] | This is the first and great commandment.
 | [strongs] | 3778 This 2076 is 4413 the first 2532 and 3173 great 1785 command.
22:39 | [cbb5] | 其次也相倣、就是要愛人如己。
 | [kjv] | And the second is like unto it, Thou shalt love thy neighbour as thyself.
 | [strongs] | 1208 {the} second 9999 {command is} 1161 And 3664 like 0846 to it: 0025 You must love 3588 the 4139 neighbor 4675 of you 5613 as 4572 yourself.
22:40 | [cbb5] | 這兩條誡命、是律法和先知一切道理的總綱。
 | [kjv] | On these two commandments hang all the law and the prophets.
 | [strongs] | 1722 On 5025 these 3588 - 1417 two 1785 commands 3950 all 3588 the 3551 Law 2532 and 3588 the 4396 prophets 2910 hang.
22:41 | [cbb5] | 法利賽人聚集的時候、耶穌問他們說、
 | [kjv] | While the Pharisees were gathered together, Jesus asked them,
 | [strongs] | 4863 having been assembled 1161 But 3588 the 5330 Pharisees, 1905 interrogated 0846 them 2424 Jesus,
22:42 | [cbb5] | 論到基督、你們的意見如何．他是誰的子孫呢。他們回答說、是大衛的子孫。
 | [kjv] | Saying, What think ye of Christ? whose son is he? They say unto him, The son of David.
 | [strongs] | 3004 saying, 5101 What 5213 to you 1380 seems 4012 about 3588 the 5547 Christ? 5101 Of whom 5207 son 2076 is he?
22:43 | [cbb5] | 耶穌說、這樣、大衛被聖靈感動、怎麼還稱他為主．說、
 | [kjv] | He saith unto them, How then doth David in spirit call him Lord, saying,
 | [strongs] | 3004 They say 0846 to him, 3588 Of 1138 David. 3004 He says 0846 to them, 4459 How 3767 then 1138 David 1722 by 4151 {the} Spirit 2962 Lord 0846 him 2563 does call, 3004 saying,
22:44 | [cbb5] | 『主對我主說、你坐在我的右邊、等我把你仇敵、放在你的腳下。』
 | [kjv] | The LORD said unto my Lord, Sit thou on my right hand, till I make thine enemies thy footstool?
 | [strongs] | 2036 Said 9999 {the} 2962 Lord 3588 to the 2962 Lord 3450 of me, 2521 Sit 1537 on 1188 {the} right 3450 of Me 2193 until 0302 - 5087 I put 3588 the 2190 enemies 4675 of you 5286 underneath 3588 the 4228 feet 4675 of you?
22:45 | [cbb5] | 大衛既稱他為主、他怎麼又是大衛的子孫呢。
 | [kjv] | If David then call him Lord, how is he his son?
 | [strongs] | 1487 If, 3767 then, 1138 David 2563 calls 0846 him 2962 Lord, 4459 how 5207 a son 0846 of Him 2076 is he?
22:46 | [cbb5] | 他們沒有一個人能回答一言．從那日以後、也沒有人敢再問他甚麼。
 | [kjv] | And no man was able to answer him a word, neither durst any man from that day forth ask him any more questions.
 | [strongs] | 2532 And 3762 no one 1410 was able 0846 him 0611 to answer 3056 a word, 3761 nor 5111 dared 5100 anyone 0575 from 1565 that 3588 - 2250 day 1905 to interrogate 0846 him 3765 no longer.


Strongs Concordance [Matthew 23]

 馬太福音 Matthew 23
23:1 | [cbb5] | 那時、耶穌對眾人和門徒講論、
 | [kjv] | Then spake Jesus to the multitude, and to his disciples,
 | [strongs] | 5119 Then 2424 Jesus 2980 spoke 3588 to the 3793 crowd 2532 and 3588 to the 3101 followers 0846 of him,
23:2 | [cbb5] | 說、文士和法利賽人、坐在摩西的位上．
 | [kjv] | Saying The scribes and the Pharisees sit in Moses' seat:
 | [strongs] | 3004 saying, 1909 On 3588 the 3475 of Moses 2515 seat 2523 sat 3588 the 1122 copyists 2532 and 3588 the 5330 Pharisees.
23:3 | [cbb5] | 凡他們所吩咐你們的、你們都要謹守、遵行．但不要效法他們的行為．因為他們能說不能行。
 | [kjv] | All therefore whatsoever they bid you observe, that observe and do; but do not ye after their works: for they say, and do not.
 | [strongs] | 3956 all things 3767 Therefore, 3745 what- 0302 ever 2036 they tell 5213 you, 5083 keep 2532 and 4160 do! 2596 after 1161 But 3588 the 2041 works 0846 of them 3361 not 4160 do you! 3004 they say 1063 For 2532 and 3756 not 4160 do.
23:4 | [cbb5] | 他們把難擔的重擔、捆起來擱在人的肩上．但自己一個指頭也不肯動。
 | [kjv] | For they bind heavy burdens and grievous to be borne, and lay them on men's shoulders; but they themselves will not move them with one of their fingers.
 | [strongs] | 1195 they bind 1161 And 5413 burdens 0926 heavy, 2532 and 1419 hard to carry, 2532 and 2007 lay 9999 {them} 1909 upon 3588 the 5606 shoulders 0444 of men 3588 with the 1161 but 1147 finger 0846 of them 3756 not 2309 they wish 2795 to move 0846 them.
23:5 | [cbb5] | 他們一切所作的事、都是要叫人看見．所以將佩戴的經文做寬了、衣裳的繸子做長了．
 | [kjv] | But all their works they do for to be seen of men: they make broad their phylacteries, and enlarge the borders of their garments,
 | [strongs] | 3956 all 1161 But 3588 the 2041 works 0846 of them 4160 they do 4314 in order to 2300 be seen 0444 by people. 4115 they broaden 1161 For 3588 the 5440 phylacteries 0846 of them, 2532 and 3170 enlarge 3588 the 1899 fringes,
23:6 | [cbb5] | 喜愛筵席上的首座、會堂裡的高位．
 | [kjv] | And love the uppermost rooms at feasts, and the chief seats in the synagogues,
 | [strongs] | 5368 they love 5037 and 3588 the 4411 first couch 1722 at 3588 the 1173 suppers, 2532 and 3588 the 4410 first seats 1722 in 3588 the 4864 synagogues,
23:7 | [cbb5] | 又喜愛人在街市上問他安、稱呼他拉比。〔拉比就是夫子〕
 | [kjv] | And greetings in the markets, and to be called of men, Rabbi, Rabbi.
 | [strongs] | 2532 and 3588 the 0783 greetings 1722 in 3588 the 0058 marketplaces 2532 and 2563 to be called 5259 by 0444 people, 4461 Rabbi!
23:8 | [cbb5] | 但你們不要受拉比的稱呼．因為只有一位是你們的夫子．你們都是弟兄。
 | [kjv] | But be not ye called Rabbi: for one is your Master, even Christ; and all ye are brethren.
 | [strongs] | 5210 you 1161 But 3361 not 2563 do be called 4461 Rabbi, 1520 one 1063 because 2076 is 5216 of you 3588 the 2519 Teacher, 3956 all 1161 and 5210 you 0080 brothers 2075 are.
23:9 | [cbb5] | 也不要稱呼地上的人為父．因為只有一位是你們的父、就是在天上的父。
 | [kjv] | And call no man your father upon the earth: for one is your Father, which is in heaven.
 | [strongs] | 2532 And 3962 Father 3361 not 2563 call 5216 of you 1909 on 3588 the 1093 earth. 1520 one 1063 For 2076 is 3588 the 3962 Father 5216 of you-- 3588 the 9999 {One} 1722 in 3772 Heaven.
23:10 | [cbb5] | 也不要受師尊的稱呼．因為只有一位是你們的師尊、就是基督。
 | [kjv] | Neither be ye called masters: for one is your Master, even Christ.
 | [strongs] | 3366 Neither 2563 be called 2519 Leaders, 1520 one 1063 because 5216 of you 2076 is 3588 the 2519 Leader-- 3588 the 5547 Messiah.
23:11 | [cbb5] | 你們中間誰為大、誰就要作你們的用人。
 | [kjv] | But he that is greatest among you shall be your servant.
 | [strongs] | 3588 the 1161 And 3187 greater 5216 of you 2071 will be 5216 of you 1249 a servant.
23:12 | [cbb5] | 凡自高的必降為卑、自卑的必升為高。
 | [kjv] | And whosoever shall exalt himself shall be abased; and he that shall humble himself shall be exalted.
 | [strongs] | 3748 whoever 1161 And 5312 will exalt 1438 himself 5013 will be humbled, 2532 and 3748 whoever 5013 will humble 1438 himself 5312 will be exalted.
23:13 | [cbb5] | 你們這假冒為善的文士和法利賽人有禍了．因為你們正當人前、把天國的門關了．自己不進去、正要進去的人、你們也不容他們進去。〔有古卷在此有〕
 | [kjv] | But woe unto you, scribes and Pharisees, hypocrites! for ye shut up the kingdom of heaven against men: for ye neither go in yourselves, neither suffer ye them that are entering to go in.
 | [strongs] | 3759 alas 1161 But 5213 for you, 1122 copyists 2532 and 5330 Pharisees, 5273 hypocrites! 3754 Because 2808 you shut 3588 the 0932 kingdom 3588 of the 3772 heavens 1715 in front of 0444 people, 5210 you 1063 because 3756 not 1525 do enter, 3761 not 3588 the 9999 {ones} 1525 entering 0868 do you allow 1525 to enter.
23:14 | [cbb5] | 〔你們這假冒為善的文士和法利賽人有禍了因為你們侵吞寡婦的家產假意作很長的禱告所以要受更重的刑罰〕
 | [kjv] | Woe unto you, scribes and Pharisees, hypocrites! for ye devour widows' houses, and for a pretence make long prayer: therefore ye shall receive the greater damnation.
 | [strongs] | 3759 Alas 5213 for you, 1122 copyists 2532 and 5330 Pharisees, 5273 hypocrites! 3754 Because 2719 you devour 3588 the 3614 houses 3588 of the 5503 widows, 2532 and, 4392 as a pretext, 9999 {are} 3117 long 4336 praying. 1223 Because 5124 of this 2983 you will receive 4055 more abundant 2917 judgment.
23:15 | [cbb5] | 你們這假冒為善的文士和法利賽人有禍了．因為你們走遍洋海陸地、勾引一個人入教．既入了教、卻使他作地獄之子、比你們還加倍。
 | [kjv] | Woe unto you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte, and when he is made, ye make him twofold more the child of hell than yourselves.
 | [strongs] | 3759 Alas 5213 for you, 1122 copyists 2532 and 5330 Pharisees, 5273 hypocrites! 3754 Because 4013 you go around 3588 the 2281 sea 2532 and 3588 the 3584 dry 9999 {land} 4160 to make 1520 one 4339 Jewish convert, 2532 and 3752 when 1096 he becomes 9999 {one}, 4160 you make 0846 him 5207 a son 1067 of Gehenna 1362 twofold more 5216 than you!
23:16 | [cbb5] | 你們這瞎眼領路的有禍了．你們說、凡指著殿起誓的、這算不得甚麼．只是凡指著殿中金子起誓的、他就該謹守。
 | [kjv] | Woe unto you, ye blind guides, which say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor!
 | [strongs] | 3759 Alas 5213 for you, 3595 leaders 5185 blind, 3588 the 9999 {ones} 3004 saying, 3739 Whoever 0302 - 3660 swears 1722 by 3588 the 3485 temple, 3762 nothing 2075 it is. 3739 who 1161 But 0302 ever 3660 swears 1722 by 3588 the 5557 gold 3588 of the 3485 temple, 3784 is a debtor!
23:17 | [cbb5] | 你們這無知瞎眼的人哪、甚麼是大的、是金子呢、還是叫金子成聖的殿呢。
 | [kjv] | Ye fools and blind: for whether is greater, the gold, or the temple that sanctifieth the gold?
 | [strongs] | 3474 Fools 2532 and 5185 blind! 5101 what 1063 For 3187 greater 2076 is, 3588 the 5557 gold 2228 or 3588 the 3485 temple 0037 sanctifying 3588 the 5558 gold?
23:18 | [cbb5] | 你們又說、凡指著壇起誓的、這算不得甚麼．只是凡指著壇上禮物起誓的、他就該謹守。
 | [kjv] | And, Whosoever shall swear by the altar, it is nothing; but whosoever sweareth by the gift that is upon it, he is guilty.
 | [strongs] | 2532 And, 3739 whoever 1437 - 3660 swears 1722 by 3588 the 2379 altar, 3762 nothing 2076 it is. 3739 who 1161 But 0302 ever 3660 swears 1722 by 3588 the 1435 gift 1883 upon 0846 it 3784 is a debtor!
23:19 | [cbb5] | 你們這瞎眼的人哪、甚麼是大的、是禮物呢、還是叫禮物成聖的壇呢。
 | [kjv] | Ye fools and blind: for whether is greater, the gift, or the altar that sanctifieth the gift?
 | [strongs] | 5185 Blind {ones}! 5101 what 1063 For 3187 is greater 3588 the 1435 gift 2228 or 3588 the 2379 altar 0037 sanctifying 3588 the 1435 gift?
23:20 | [cbb5] | 所以人指著壇起誓、就是指著壇和壇上一切所有的起誓。
 | [kjv] | Whoso therefore shall swear by the altar, sweareth by it, and by all things thereon.
 | [strongs] | 3588 he 3767 Then 3660 swearing 1722 by 3588 the 2379 altar 3660 swears 1722 by 0846 it 2532 and 1722 by 3956 all 3588 the things 1883 upon 0846 it.
23:21 | [cbb5] | 人指著殿起誓、就是指著殿和那住在殿裡的起誓。
 | [kjv] | And whoso shall swear by the temple, sweareth by it, and by him that dwelleth therein.
 | [strongs] | 2532 And 3588 he 3660 swearing 1722 by 3588 the 3485 temple 3660 swears 1722 by 0846 it 2532 and 1722 by 3588 the 9999 {One} 2730 inhabiting 0846 it.
23:22 | [cbb5] | 人指著天起誓、就是指著 神的寶座和那坐在上面的起誓。
 | [kjv] | And he that shall swear by heaven, sweareth by the throne of God, and by him that sitteth thereon.
 | [strongs] | 2532 And 3588 the 9999 {one} 3660 swearing 1722 by 3772 Heaven 3660 swears 1722 by 3588 the 2362 throne 3588 of 2316 God 2532 and 1722 by 3588 the 9999 {One} 2521 sitting 1883 upon 0846 it.
23:23 | [cbb5] | 你們這假冒為善的文士和法利賽人有禍了．因為你們將薄荷、茴香、芹菜、獻上十分之一．那律法上更重的事、就是公義、憐憫、信實、反倒不行了．這更重的是你們當行的、那也是不可不行的。
 | [kjv] | Woe unto you, scribes and Pharisees, hypocrites! for ye pay tithe of mint and anise and cummin, and have omitted the weightier matters of the law, judgment, mercy, and faith: these ought ye to have done, and not to leave the other undone.
 | [strongs] | 3759 Alas 5213 for you, 1122 copyists 2532 and 5330 Pharisees, 5273 hypocrites! 3754 Because 0586 you tithe 3588 the 2238 mint 2532 and 3588 the 0432 dill 2532 and 3588 the 2951 cummin, 2532 and 0863 you have left 3588 the 0926 weightier matters 3588 of the 3551 Law, 2920 judgment 2532 and 1656 mercy 2532 and 4102 faith, 5023 these things 1161 and 4160 one needs to do, 2548 and those 3361 not 0863 to leave.
23:24 | [cbb5] | 你們這瞎眼領路的、蠓蟲你們就濾出來、駱駝你們倒吞下去。
 | [kjv] | Ye blind guides, which strain at a gnat, and swallow a camel.
 | [strongs] | 3595 leaders 5185 Blind 3588 the 9999 {ones} 1368 straining out 3588 the 2971 gnat, 3588 the 1161 but 2874 camel 2666 swallowing.
23:25 | [cbb5] | 你們這假冒為善的文士和法利賽人有禍了．因為你們洗淨杯盤的外面、裡面卻盛滿了勒索和放蕩。
 | [kjv] | Woe unto you, scribes and Pharisees, hypocrites! for ye make clean the outside of the cup and of the platter, but within they are full of extortion and excess.
 | [strongs] | 3759 Alas 5213 for you, 1122 copyists 2532 and 5330 Pharisees, 5273 hypocrites! 3754 Because 2511 you cleanse 3588 the 1855 outside 3588 of the 4221 cup 2532 and 3588 the 3953 dish, 2081 inside 1161 but 1073 they 1537 are full 0724 of robbery 2532 and 0192 excess.
23:26 | [cbb5] | 你這瞎眼的法利賽人、先洗淨杯盤的裡面、好叫外面也乾淨了。
 | [kjv] | Thou blind Pharisee, cleanse first that which is within the cup and platter, that the outside of them may be clean also.
 | [strongs] | 5330 Pharisee 5185 Blind, 2511 cleanse 4412 first 3588 the 1787 inside 3588 of the 4221 cup, 2443 so that 1096 may become 2532 also 3588 the 1623 outside 0846 of it 2813 clean.
23:27 | [cbb5] | 你們這假冒為善的文士和法利賽人有禍了．因為你們好像粉飾的墳墓、外面好看、裡面卻裝滿了死人的骨頭、和一切的污穢。
 | [kjv] | Woe unto you, scribes and Pharisees, hypocrites! for ye are like unto whited sepulchres, which indeed appear beautiful outward, but are within full of dead men's bones, and of all uncleanness.
 | [strongs] | 3759 Alas 5213 for you, 1122 copyists 2532 and 5330 Pharisees, 5273 hypocrites! 3754 Because 3945 you are like 5028 graves 2867 whitewashed, 3748 who 1855 outwardly 3303 indeed 5316 appear 5611 beautiful, 2081 inside 1161 but 1073 are full 3747 of bones 3498 of the dead 2532 and 3956 of all 0167 uncleanness.
23:28 | [cbb5] | 你們也是如此、在人前、外面顯出公義來、裡面卻裝滿了假善和不法的事。
 | [kjv] | Even so ye also outwardly appear righteous unto men, but within ye are full of hypocrisy and iniquity.
 | [strongs] | 3779 So 2532 also 5210 you 1855 outwardly 3303 indeed 5316 appear 3588 0444 to men 1342 righteous, 2081 inside 1161 but 3324 full 2075 are 5212 of hypocrisy 2532 and 0458 lawlessness.
23:29 | [cbb5] | 你們這假冒為善的文士和法利賽人有禍了．因為你們建造先知的墳、修飾義人的墓、說、
 | [kjv] | Woe unto you, scribes and Pharisees, hypocrites! because ye build the tombs of the prophets, and garnish the sepulchres of the righteous,
 | [strongs] | 3759 Alas 5213 for you, 1122 copyists 2532 and 5330 Pharisees, 5273 hypocrites! 3754 Because 3618 you build 3588 the 5028 graves 3588 of the 4396 prophets 2532 and 2885 decorate 3588 the 3419 monuments 3588 of the 1342 righteous,
23:30 | [cbb5] | 若是我們在我們祖宗的時候、必不和他們同流先知的血。
 | [kjv] | And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets.
 | [strongs] | 2532 and 3004 say, 1487 If 2258 we had been 1722 in 3588 the 2250 days 3588 of the 3962 forefathers 2257 of us, 3756 not 0302 would 2258 have been 2844 participants 0846 of them 1722 in 3588 the 0129 blood 3588 of the 4396 prophets.
23:31 | [cbb5] | 這就是你們自己證明、是殺害先知者的子孫了。
 | [kjv] | Wherefore ye be witnesses unto yourselves, that ye are the children of them which killed the prophets.
 | [strongs] | 5620 So, 3140 you testify 1438 to yourselves 3754 that 5207 sons 2075 you are 3588 of those 5407 murdering 3588 the 4396 prophets,
23:32 | [cbb5] | 你們去充滿你們祖宗的惡貫罷。
 | [kjv] | Fill ye up then the measure of your fathers.
 | [strongs] | 2532 and 5210 you 4137 fill up 3588 the 3358 measure 3588 of the 3962 forefathers 5216 of you.
23:33 | [cbb5] | 你們這些蛇類、毒蛇之種阿、怎能逃脫地獄的刑罰呢。
 | [kjv] | Ye serpents, ye generation of vipers, how can ye escape the damnation of hell?
 | [strongs] | 3789 Snakes! 1081 Offspring 2191 of vipers! 4459 How 5343 do you escape 0575 from 3588 the 2920 judgment 1067 of Gehenna?
23:34 | [cbb5] | 所以我差遺先知和智慧人並文士、到你們這裡來．有的你們要殺害、要釘十字架．有的你們要在會堂裡鞭打、從這城追逼到那城．
 | [kjv] | Wherefore, behold, I send unto you prophets, and wise men, and scribes: and some of them ye shall kill and crucify; and some of them shall ye scourge in your synagogues, and persecute them from city to city:
 | [strongs] | 1223 Therefore, 5124 - 2400 look, 1473 I 0649 send 4314 to 5209 you 4396 prophets 2532 and 4680 wise {ones} 2532 and 1122 copyists, 9999 {and} 1537 of 0846 them 0615 you will kill 2532 and 4717 crucify. 2532 And 1537 of 0846 them 3146 you will scourge 1722 in 3588 the 4864 synagogues 5216 of you, 2532 and 1377 persecute 0575 from 4172 town 1519 to 4172 town.
23:35 | [cbb5] | 叫世上所流義人的血、都歸到你們身上．從義人亞伯的血起、直到你們在殿和壇中間所殺的巴拉加的兒子撒迦利亞的血為止。
 | [kjv] | That upon you may come all the righteous blood shed upon the earth, from the blood of righteous Abel unto the blood of Zacharias son of Barachias, whom ye slew between the temple and the altar.
 | [strongs] | 3704 So 2064 comes 1909 upon 5209 you 3956 all 0129 blood 1342 righteous 1632 being poured out 1909 on 3588 the 1093 earth, 0575 from 3588 the 0129 blood 0006 of Abel 3588 the 1342 righteous, 2193 to 3588 the 0129 blood 2197 of Zachariah, 5207 {the} son of 0914 Barachiah, 3739 whom 5407 you murdered 3342 between 3588 the 3488 temple 2532 and 3588 the 2379 altar.
23:36 | [cbb5] | 我實在告訴你們、這一切的罪、都要歸到這世代了。
 | [kjv] | Verily I say unto you, All these things shall come upon this generation.
 | [strongs] | 0281 Truly 3004 I say 5213 to you, 2240 will come 5023 all 3956 these things 1909 upon 1074 generation 5026 this.
23:37 | [cbb5] | 耶路撒冷阿、耶路撒冷阿、你常殺害先知、又用石頭打死那奉遣到你這裡來的人．我多次願意聚集你的兒女、好像母雞把小雞聚集在翅膀底下、只是你們不願意。
 | [kjv] | O Jerusalem, Jerusalem, thou that killest the prophets, and stonest them which are sent unto thee, how often would I have gathered thy children together, even as a hen gathereth her chickens under her wings, and ye would not!
 | [strongs] | 2419 Jerusalem, 2419 Jerusalem, 3588 the 9999 {one} 0615 killing 3588 the 4396 prophets 2532 and 3036 stoning 3588 the 9999 {ones} 0649 sent 4314 to 0846 her. 4212 How often 2309 I desired 1996 to gather together 3588 the 5043 children 4675 of you, 3739 - 5158 in the way 1996 gathers together 3733 a hen 3588 the 3556 young 1438 of her 5259 under 3588 the 4620 wings, 2532 and 3767 not 2309 did you want.
23:38 | [cbb5] | 看哪、你們的家成為荒場、留給你們。
 | [kjv] | Behold, your house is left unto you desolate.
 | [strongs] | 2400 Listen, 0863 is left 5213 to you 3588 the 3624 house 5216 of you 2048 desolate.
23:39 | [cbb5] | 我告訴你們、從今以後、你們不得再見我、直等到你們說、奉主名來的、是應當稱頌的。
 | [kjv] | For I say unto you, Ye shall not see me henceforth, till ye shall say, Blessed is he that cometh in the name of the Lord.
 | [strongs] | 3004 I say 1063 For 5213 to you, 3364 not at all 3165 me 1492 will 0575 You see 0737 from now 2193 until 0302 - 2036 you say, 2127 Blessed 9999 {is} 3588 the 9999 {one} 2064 coming 1722 in 3686 {the} name 2962 of {the} Lord.


Strongs Concordance [Matthew 24]

 馬太福音 Matthew 24
24:1 | [cbb5] | 耶穌出了聖殿、正走的時候、門徒進前來、把殿宇指給他看。
 | [kjv] | And Jesus went out, and departed from the temple: and his disciples came to him for to shew him the buildings of the temple.
 | [strongs] | 2532 And 1831 going out 2424 Jesus 4198 went away 0575 from 3588 the 2411 temple. 2532 And 4334 came up 3588 the 3101 followers 0846 of him 1925 to show 0846 him 3588 the 3619 buildings 3588 of the 2411 temple.
24:2 | [cbb5] | 耶穌對他們說、你們不是看見這殿宇麼．我實在告訴你們、將來在這裡、沒有一塊石頭留在石頭上不被拆毀了。
 | [kjv] | And Jesus said unto them, See ye not all these things? verily I say unto you, There shall not be left here one stone upon another, that shall not be thrown down.
 | [strongs] | 1161 And 2036 he said 0846 to them, 3756 not 0991 Do you see 3956 all 5023 these? 0281 Truly 3004 I say 5213 to you, 3756 not 3361 at all 0863 will be left 5602 here 3037 Stone 1909 on 3037 stone 3739 which 3364 not at all 2647 will be thrown down.
24:3 | [cbb5] | 耶穌在橄欖山上坐著、門徒暗暗的來說、請告訴我們、甚麼時候有這些事．你降臨和世界的末了、有甚麼豫兆呢。
 | [kjv] | And as he sat upon the mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the sign of thy coming, and of the end of the world?
 | [strongs] | 2521 sitting 1161 And 0846 he 1909 on 3588 the 3735 Mountain 3588 of 1636 Olives, 4334 came up 0846 to him 3588 the 3101 followers 2596 privately 2398 - 3004 saying, 2036 Tell 2254 us, 4129 when 5023 these things 2071 will be. 2532 And 5102 what 9999 {is} 3588 the 4592 sign 4674 of your 3952 presence, 2532 and 9999 {of the} 4930 termination 3588 of the 0165 age?
24:4 | [cbb5] | 耶穌回答說、你們要謹慎、免得有人迷惑你們。
 | [kjv] | And Jesus answered and said unto them, Take heed that no man deceive you.
 | [strongs] | 2532 And 0611 answering 2424 Jesus 2036 said to 0846 them, 0991 See, 3361 not 5100 anyone 5209 you 4105 misleads.
24:5 | [cbb5] | 因為將來有好些人冒我的名來、說、我是基督、並且要迷惑許多人。
 | [kjv] | For many shall come in my name, saying, I am Christ; and shall deceive many.
 | [strongs] | 4183 many 1063 For 2064 will come 1909 in 3588 the 3686 name 3450 of me, 3004 saying, 1473 I 1510 am 3588 the 5547 Messiah, 2532 and 4187 many 4105 will cause to err.
24:6 | [cbb5] | 你們也要聽見打仗和打仗的風聲、總不要驚慌．因為這些事是必須有的．只是末期還沒有到。
 | [kjv] | And ye shall hear of wars and rumours of wars: see that ye be not troubled: for all these things must come to pass, but the end is not yet.
 | [strongs] | 3195 you will be about 1161 But 0191 to hear 4171 of wars 2532 and 0189 rumors 4171 of wars. 3708 See, 3361 do not 2360 be upset. 1163 It is necessary 1063 for 1096 to happen 0235 but 3768 not yet 2076 is 3588 the 5056 end.
24:7 | [cbb5] | 民要攻打民、國要攻打國．多處必有餓荒、地震。
 | [kjv] | For nation shall rise against nation, and kingdom against kingdom: and there shall be famines, and pestilences, and earthquakes, in divers places.
 | [strongs] | 1453 will be raised 1063 For 1484 nation 1909 against 1484 nation, 2532 and 0932 kingdom 1909 against 0932 kingdom, 2532 and 2071 there will be 3042 famines 2532 and 4578 earthquakes 2596 against 5117 places.
24:8 | [cbb5] | 這都是災難的起頭。〔災難原文作生產之難〕
 | [kjv] | All these are the beginning of sorrows.
 | [strongs] | 3956 all these things 1161 But 5023 - 0746 beginning 5604 of throes.
24:9 | [cbb5] | 那時、人要把你們陷在患難裡、也要殺害你們．你們又要為我的名、被萬民恨惡。
 | [kjv] | Then shall they deliver you up to be afflicted, and shall kill you: and ye shall be hated of all nations for my name's sake.
 | [strongs] | 5119 Then 3860 they will deliver up 5209 you 1519 to 2347 affliction, 2532 and 0615 will kill 5209 you, 2532 and 2071 you will be 3404 hated 5259 by 3956 all 3588 the 1484 nations 1223 for 3588 the 3686 name 3450 of me.
24:10 | [cbb5] | 那時、必有許多人跌倒、也要彼此陷害、彼此恨惡。
 | [kjv] | And then shall many be offended, and shall betray one another, and shall hate one another.
 | [strongs] | 2532 And 5119 then 4624 will be offended 4183 many, 2532 and 0240 one another 3860 will deliver, 2532 and 3404 they will hate 0240 one another.
24:11 | [cbb5] | 且有好些假先知起來、迷惑多人。
 | [kjv] | And many false prophets shall rise, and shall deceive many.
 | [strongs] | 2532 And 4183 many 5578 false prophets 1453 will be raised up, 2532 and 4105 will cause to err 4183 many.
24:12 | [cbb5] | 只因不法的事增多、許多人的愛心、纔漸漸冷淡了。
 | [kjv] | And because iniquity shall abound, the love of many shall wax cold.
 | [strongs] | 2532 And 1223 because of 4129 will have been multiplied 0458 lawlessness, 5594 will grow cold 3588 the 0026 love 3588 of the 4183 many.
24:13 | [cbb5] | 惟有忍耐到底的、必然得救。
 | [kjv] | But he that shall endure unto the end, the same shall be saved.
 | [strongs] | 3588 the 9999 {one} 1161 But 5278 enduring 1519 to 5056 {the} end, 3778 this one 4982 will be delivered.
24:14 | [cbb5] | 這天國的福音、要傳遍天下、對萬民作見證、然後末期纔來到。
 | [kjv] | And this gospel of the kingdom shall be preached in all the world for a witness unto all nations; and then shall the end come.
 | [strongs] | 2532 And 2784 will be proclaimed 5124 this 2098 Good News 3588 of the 0932 kingdom 1722 in 3680 all 3588 the 3625 inhabited earth 1519 for 3142 a testimony 3956 to all 3588 the 1484 nations, 2532 and 5119 then 2240 will come 3588 the 5156 end.
24:15 | [cbb5] | 你們看見先知但以理所說的、那行毀壞可憎的、站在聖地．（讀這經的人須要會意）
 | [kjv] | When ye therefore shall see the abomination of desolation, spoken of by Daniel the prophet, stand in the holy place, (whoso readeth, let him understand:)
 | [strongs] | 3752 when 3767 Therefore, 1492 you see 3588 the 0946 abomination 2050 of desolation 4483 spoken 1223 through 1158 Daniel, 3588 the 4396 prophet, 2476 standing 1722 in 5117 place 0040 holy 3588 (the {one} 0314 reading 3539 let him understand)
24:16 | [cbb5] | 那時、在猶太的、應當逃到山上．
 | [kjv] | Then let them which be in Judaea flee into the mountains:
 | [strongs] | 5119 then 3588 the {ones} 1722 in 2449 Judea, 5343 let them escape 1909 upon 3588 the 3735 mountains,
24:17 | [cbb5] | 在房上的、不要下來拿家裡的東西．
 | [kjv] | Let him which is on the housetop not come down to take any thing out of his house:
 | [strongs] | 3588 he 9999 {who is} 1909 on 3588 the 1430 housetop 3361 not 2497 Let him descend 0142 to take 5100 things 1537 from 3588 the 3614 house 0846 of him.
24:18 | [cbb5] | 在田裡的、也不要回去取衣裳。
 | [kjv] | Neither let him which is in the field return back to take his clothes.
 | [strongs] | 2532 And 3588 the 9999 {one} 1722 in 3588 the 0068 field, 3361 not 1994 let him return 3684 behind 0142 to take 3588 the 2440 robe 0846 of him,
24:19 | [cbb5] | 當那些日子、懷孕的和奶孩子的有禍了。
 | [kjv] | And woe unto them that are with child, and to them that give suck in those days!
 | [strongs] | 3759 alas 1161 And 3588 for the {ones} 1722 in 1064 womb 2192 having 2532 and 3588 to those 2337 nursing 9999 {infants} 1722 in 1565 those 2250 days.
24:20 | [cbb5] | 你們應當祈求、叫你們逃走的時候、不遇見冬天、或是安息日．
 | [kjv] | But pray ye that your flight be not in the winter, neither on the sabbath day:
 | [strongs] | 4336 pray 1161 And 2443 that 3361 not 1096 will occur 3588 the 5437 escape 5216 of you 5494 of winter, 3366 nor 1722 on 4521 a Sabbath 9999 {day}.
24:21 | [cbb5] | 因為那時、必有大災難、從世界的起頭、直到如今、沒有這樣的災難、後來也必沒有。
 | [kjv] | For then shall be great tribulation, such as was not since the beginning of the world to this time, no, nor ever shall be.
 | [strongs] | 2071 will be 1063 For 5119 then 2347 affliction 3173 great, 3634 such as 3756 not 1096 has occurred 0575 from 0746 origin 2889 of world 2193 until 3568 now. 3761 Neither 3364 by no means 1096 occur.
24:22 | [cbb5] | 若不滅少那日子、凡有血氣的、總沒有一個得救的．只是為選民、那日子必減少了。
 | [kjv] | And except those days should be shortened, there should no flesh be saved: but for the elect's sake those days shall be shortened.
 | [strongs] | 2532 And 1508 except 2856 were cut short 2250 days 1565 those, 3756 not 0302 would 4982 be saved 3956 any 4561 flesh. 1223 Because of 1161 - 3588 the 1588 select {ones} 2856 will be cut short 2250 days 1565 those.
24:23 | [cbb5] | 那時、若有人對你們說、基督在這裡．或說、基督在那裡．你們不要信。
 | [kjv] | Then if any man shall say unto you, Lo, here is Christ, or there; believe it not.
 | [strongs] | 5119 Then 1437 if 5100 anyone 5213 to you 2036 says, 2400 Look, 5602 here 3588 the 5547 Christ! 2228 Or, 5602 Here! 3361 not 4100 Do believe.
24:24 | [cbb5] | 因為假基督、假先知、將要起來、顯大神蹟、大奇事．倘若能行、連選民也就迷惑了。
 | [kjv] | For there shall arise false Christs, and false prophets, and shall shew great signs and wonders; insomuch that, if it were possible, they shall deceive the very elect.
 | [strongs] | 1483 will arise 1063 For 5580 false Christs 2532 and 5578 false prophets, 2532 and 1325 they will give 4592 signs 3173 great 2532 and 5059 wonders, 5620 so as 4105 to cause to err, 1487 if 1415 possible, 2532 even 3588 the 1588 select {ones}.
24:25 | [cbb5] | 看哪、我豫先告訴你們了。
 | [kjv] | Behold, I have told you before.
 | [strongs] | 2400 Listen, 4280 I tell before 5213 to you.
24:26 | [cbb5] | 若有人對你們說、看哪、基督在曠野裡．你們不要出去．或說、看哪、基督在內屋中．你們不要信。
 | [kjv] | Wherefore if they shall say unto you, Behold, he is in the desert; go not forth: behold, he is in the secret chambers; believe it not.
 | [strongs] | 1437 If 3767 then 2036 they say 5213 to you, 2400 Look, 1722 in 3588 the 2078 desert 2076 he is, 3361 not 1832 go forth, 2400 Look, 1722 in 3588 the 5009 private rooms, 3361 not 4100 do believe.
24:27 | [cbb5] | 閃電從東邊發出、直照到西邊．人子降臨、也要這樣。
 | [kjv] | For as the lightning cometh out of the east, and shineth even unto the west; so shall also the coming of the Son of man be.
 | [strongs] | 5618 as 1063 For 3588 the 0796 lightning 1831 comes forth 0575 from 0395 {the} east 2532 and 5316 shines 2193 as far as 1424 {the} west, 3779 so 2071 will be 2532 also 3588 the 3952 coming 3588 of the 5207 Son 3588 of 0444 Man.
24:28 | [cbb5] | 屍首在那裡、鷹也必聚在那裡。
 | [kjv] | For wheresoever the carcase is, there will the eagles be gathered together.
 | [strongs] | 3699 Where 1437 if 5600 may be 3588 the 4430 corpse, 1563 there 4863 will be gathered 3588 the 0105 vultures.
24:29 | [cbb5] | 那些日子的災難一過去、日頭就變黑了、月亮也不放光、眾星要從天上墜落、天勢都要震動。
 | [kjv] | Immediately after the tribulation of those days shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken:
 | [strongs] | 2112 immediately 1161 And 3326 after 3588 the 2347 affliction 2250 of days 1565 those, 3588 the 2246 sun 4654 will be darkened, 2532 and 3588 the 4582 moon 3756 not 1325 will give 3588 the 5358 light 0846 of her, 2532 and 3588 the 0792 stars 4098 will fall 0575 from 3772 heaven, 2532 and 3588 the 1411 powers 3588 of the 3772 heavens 4531 will be shaken.
24:30 | [cbb5] | 那時、人子的兆頭要顯在天上、地上的萬族都要哀哭．他們要看見人子、有能力、有大榮耀、駕著天上的雲降臨。
 | [kjv] | And then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming in the clouds of heaven with power and great glory.
 | [strongs] | 2532 And 5119 then 5316 will appear 3588 the 4592 sign 3588 of the 5207 Son 3588 of 0444 Man 1722 in 9999 {the} 3772 sky 2532 And 5119 then 2875 will wail 3956 all 3588 the 5443 tribes 3588 of the 1093 land, 2532 and 3700 they will see 3588 the 5207 Son 3588 of 0444 Man 2064 coming 1909 on 3588 the 3507 clouds 3772 of heaven 3326 with 1411 power 2532 and 1391 glory 4183 much.
24:31 | [cbb5] | 他要差遣使者、用號筒的大聲、將他的選民、從四方、從天這邊、到天那邊、都招聚了來。〔方原文作風〕
 | [kjv] | And he shall send his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other.
 | [strongs] | 2532 And 0649 he will send 3588 the 0032 angels 0846 of him 3326 with 4536 a trumpet 9999 {sound} 3173 loud, 2532 and 1996 they will gather 3588 the 1588 select {ones} 0846 of him 1537 out 3588 of the 5064 four 0417 winds 0575 from 0206 {the} ends 3772 of {the} heavens 2193 to 0206 the ends 0846 of them.
24:32 | [cbb5] | 你們可以從無花果樹學個比方．當樹枝發嫩長葉的時候、你們就知道夏天近了。
 | [kjv] | Now learn a parable of the fig tree; When his branch is yet tender, and putteth forth leaves, ye know that summer is nigh:
 | [strongs] | 0575 from 1161 And 3588 the 4818 fig-tree 3129 learn 3588 the 3850 illustration. 3752 When 2235 now 3588 the 2798 branch 0846 of it 1096 becomes 0527 tender, 2532 and 3588 the 5444 leaves 1631 it puts out, 1097 you know 3754 that 1451 near 9999 {is} 3588 the 2330 summer.
24:33 | [cbb5] | 這樣、你們看見這一切的事、也該知道人子近了、正在門口了。
 | [kjv] | So likewise ye, when ye shall see all these things, know that it is near, even at the doors.
 | [strongs] | 3779 So 2532 also 5210 you 3752 when 1492 you see 3956 all 5023 these things 1097 know 3754 that 1451 near 2076 it is 1909 on {the} 2374 doors.
24:34 | [cbb5] | 我實在告訴你們、這世代還沒有過去、這些事都要成就。
 | [kjv] | Verily I say unto you, This generation shall not pass, till all these things be fulfilled.
 | [strongs] | 0181 Truly 3004 I say 5213 to you, 3756 In no 3361 way 3928 passes away 1074 generation 3778 this 2193 until 0302 - 3956 all 5023 these things 1096 have occurred.
24:35 | [cbb5] | 天地要廢去、我的話卻不能廢去。
 | [kjv] | Heaven and earth shall pass away, but my words shall not pass away.
 | [strongs] | 3588 The 3772 heavens 2532 and 3588 the 1093 earth 3928 will pass away, 1161 but 3056 words 3450 of me 3364 in no way 3928 may pass away.
24:36 | [cbb5] | 但那日子、那時辰、沒有人知道、連天上的使者也不知道、子也不知道、惟獨父知道。
 | [kjv] | But of that day and hour knoweth no man, no, not the angels of heaven, but my Father only.
 | [strongs] | 4012 concerning 1161 But 2250 day 1565 that 2532 and 3588 the 5610 hour 3762 no one 1492 knows, 3761 neither 3588 the 0032 angels 3588 of the 3772 heavens, 3761 neither 3588 the 5207 Son, 1508 except 3588 the 3962 Father 3441 only.
24:37 | [cbb5] | 挪亞的日子怎樣、人子降臨也要怎樣。
 | [kjv] | But as the days of Noe were, so shall also the coming of the Son of man be.
 | [strongs] | 5618 as 1161 For 3588 the 2250 days 3575 of Noah, 3779 so 2071 will be 3588 the 3952 coming 3588 of the 5207 Son 3588 of 0444 Man.
24:38 | [cbb5] | 當洪水以前的日子、人照常喫喝嫁娶、直到挪亞進方舟的那日．
 | [kjv] | For as in the days that were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noe entered into the ark,
 | [strongs] | 5618 as 1063 For 2258 they were 3588 in the 2250 days 3588 those - 4253 before 3588 the 2627 flood, 5176 eating 2532 and 4095 drinking, 1060 marrying 2532 and 1547 giving in marriage, 0891 until 3739 which 2250 day 1525 entered 3575 Noah 1519 into 3588 the 2787 ship,
24:39 | [cbb5] | 不知不覺洪水來了、把他們全都沖去．人子降臨也要這樣。
 | [kjv] | And knew not until the flood came, and took them all away; so shall also the coming of the Son of man be.
 | [strongs] | 2532 and 3756 not 1097 did know 2193 until 2064 came 3588 the 2627 flood 2532 and 0142 took 0537 all, 3779 so 2071 will be 2532 also 3588 the 3952 coming 3588 of the 5207 Son 3588 of 0444 Man.
24:40 | [cbb5] | 那時、兩個人在田裡、取去一個、撇下一個。
 | [kjv] | Then shall two be in the field; the one shall be taken, and the other left.
 | [strongs] | 5119 Then 1417 two 2071 will be 1722 in 3588 the 0068 field; 1520 one 3880 is taken away 2532 and 1520 one 0863 is left.
24:41 | [cbb5] | 兩個女人推磨．取去一個、撇下一個。
 | [kjv] | Two women shall be grinding at the mill; the one shall be taken, and the other left.
 | [strongs] | 1417 Two 0229 grinding in 3588 the 3459 mill, 3391 one 3880 is taken away 2532 and 3391 one 0863 is left.
24:42 | [cbb5] | 所以你們要儆醒、因為不知道你們的主是那一天來到。
 | [kjv] | Watch therefore: for ye know not what hour your Lord doth come.
 | [strongs] | 1127 watch 3761 Therefore, 3754 that 3756 not 1492 you know 4169 on what 2250 day 3588 the 2962 Lord 5216 of you 2064 is coming.
24:43 | [cbb5] | 家主若知道幾更天有賊來、就必儆醒、不容人挖透房屋．這是你們所知道的。
 | [kjv] | But know this, that if the goodman of the house had known in what watch the thief would come, he would have watched, and would not have suffered his house to be broken up.
 | [strongs] | 1565 this 1161 And 1097 know, 3754 that 1487 if 1492 knew 3588 the 3617 housemaster 4169 in what 5438 watch 3588 the 2812 thief 2064 is coming, 1127 he would have watched 0302 - 2532 and 3756 not 0302 would 1439 allow 1358 to be dug through 3588 the 3614 house 0846 of him.
24:44 | [cbb5] | 所以你們也要豫備．因為你們想不到的時候、人子就來了。
 | [kjv] | Therefore be ye also ready: for in such an hour as ye think not the Son of man cometh.
 | [strongs] | 1223 Therefore, 5124 - 2532 also 5210 you 1096 be 2092 ready, 3754 because 3739 that 5610 hour 3756 not 1380 you think 3588 the 5207 Son 3588 of 0444 Man 2064 comes.
24:45 | [cbb5] | 誰是忠心有見識的僕人、為主人所派、管理家裡的人、按時分糧給他們呢。
 | [kjv] | Who then is a faithful and wise servant, whom his lord hath made ruler over his household, to give them meat in due season?
 | [strongs] | 5101 Who 0686 then 2076 is 3588 the 4103 faithful 1401 slave 2532 and 5429 prudent 3739 whom 2525 appointed 3588 the 2962 lord 1909 over 3588 the 2322 household 0846 of him 1325 to give 0846 to them 3588 the 5160 food 1722 in 2540 season?
24:46 | [cbb5] | 主人來到、看見他這樣行、那僕人就有福了。
 | [kjv] | Blessed is that servant, whom his lord when he cometh shall find so doing.
 | [strongs] | 3107 Blessed 9999 {is} 1401 slave 1565 that 3739 whom 2064 coming 3588 the 2962 lord 0846 of him 2147 will find 4160 doing 3779 so.
24:47 | [cbb5] | 我實在告訴你們、主人要派他管理一切所有的。
 | [kjv] | Verily I say unto you, That he shall make him ruler over all his goods.
 | [strongs] | 0281 Truly 3004 I say 5213 to you, 3754 that 1909 over 3956 all 3588 the 5224 goods 0846 of him 2525 he will appoint 0846 him.
24:48 | [cbb5] | 倘若那惡僕心裡說、我的主人必來得遲、
 | [kjv] | But and if that evil servant shall say in his heart, My lord delayeth his coming;
 | [strongs] | 1437 if 1161 But 2036 says, 2556 bad 1401 slave 1565 that 1722 in 3588 the 2588 heart 0846 of him, 5549 delays 3588 the 2962 lord 3450 of me,
24:49 | [cbb5] | 就動手打他的同伴、又和酒醉的人一同喫喝．
 | [kjv] | And shall begin to smite his fellowservants, and to eat and drink with the drunken;
 | [strongs] | 2532 and 0756 should begin 5780 to beat 3588 the 4889 fellow-slaves 0846 of him, 2068 to eat 1161 and, 2532 and 4095 to drink 3326 with 3588 the 9999 {ones} 3184 drunk,
24:50 | [cbb5] | 在想不到的日子、不知道的時辰、那僕人的主人要來、
 | [kjv] | The lord of that servant shall come in a day when he looketh not for him, and in an hour that he is not aware of,
 | [strongs] | 2040 comes 3588 the 2962 lord 1401 of slave 1565 that 1722 on 2250 a day 3739 which 3756 not 4328 he does expect, 2532 and 1722 in 5610 an hour 3739 which 3756 not 1097 he knows,
24:51 | [cbb5] | 重重的處治他、〔或作把他腰斬了〕定他和假冒為善的人同罪．在那裡必要哀哭切齒了。
 | [kjv] | And shall cut him asunder, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth.
 | [strongs] | 2532 and 1371 will cut in two 0846 him. 2532 And 3588 the 3313 portion 0846 of him 3326 with 3588 the 5273 hypocrites 5087 will put 1563 there 2071 will be 3588 the 2805 weeping 2532 and 3588 the 1030 grinding 3588 of the 3599 teeth.


Strongs Concordance [Matthew 25]

 馬太福音 Matthew 25
25:1 | [cbb5] | 那時、天國好比十個童女、拿著燈、出去迎接新郎。
 | [kjv] | Then shall the kingdom of heaven be likened unto ten virgins, which took their lamps, and went forth to meet the bridegroom.
 | [strongs] | 5119 Then 3666 will be compared 3588 the 0932 kingdom 3588 of the 3772 heavens 1176 to ten 3933 virgins, 3748 who 2983 taking 3588 the 2985 lamps 0846 of them 1831 went out 1519 to 0529 a meeting 3588 of the 3566 groom.
25:2 | [cbb5] | 其中有五個是愚拙的．五個是聰明的。
 | [kjv] | And five of them were wise, and five were foolish.
 | [strongs] | 4002 five 1161 And 2258 were 1537 of 0846 them 3474 foolish, 2532 and 4002 five 9999 {were} 5429 prudent,
25:3 | [cbb5] | 愚拙的拿著燈、卻不豫備油．
 | [kjv] | They that were foolish took their lamps, and took no oil with them:
 | [strongs] | 3748 the For 3474 foolish {ones} 2983 having taken 3588 the 2985 lamps 1438 of them, 3756 not 2983 did take 3326 with 1438 themselves 1637 oil.
25:4 | [cbb5] | 聰明的拿著燈、又豫備油在器皿裡。
 | [kjv] | But the wise took oil in their vessels with their lamps.
 | [strongs] | 3588 the 1161 But 5429 prudent 2983 took 1637 oil 1722 in 3588 the 0030 containers 3326 with 3588 the 2985 lamps 0846 of them.
25:5 | [cbb5] | 新郎遲延的時候、他們都打盹睡著了。
 | [kjv] | While the bridegroom tarried, they all slumbered and slept.
 | [strongs] | 5549 delaying 1161 But 3588 the 3566 groom, 3573 nodded 3956 all 2532 and 2518 slept
25:6 | [cbb5] | 半夜有人喊著說、新郎來了、你們出來迎接他。
 | [kjv] | And at midnight there was a cry made, Behold, the bridegroom cometh; go ye out to meet him.
 | [strongs] | > {at} 3319 mid- 1161 And 3571 -night, 2906 a cry 1096 occurred. 2400 Look, 3588 the 3566 groom 2064 comes! 1834 Go forth 1519 to 0529 a meeting 0846 of him.
25:7 | [cbb5] | 那些童女就都起來收拾燈。
 | [kjv] | Then all those virgins arose, and trimmed their lamps.
 | [strongs] | 5119 Then 1453 arose 3956 all 3993 virgins 1565 those, 2532 and 2885 prepared 3588 the 2985 lamps 0846 of them.
25:8 | [cbb5] | 愚拙的對聰明的說、請分點油給我們．因為我們的燈要滅了。
 | [kjv] | And the foolish said unto the wise, Give us of your oil; for our lamps are gone out.
 | [strongs] | 3588 the 1161 And 3474 fools 3588 to the 5429 prudent 2036 said, 1325 Give 5213 us 1537 - 3588 the 1637 oil 5216 of you, 3754 because 3588 the 2985 lamps 2257 of us 4570 are going out.
25:9 | [cbb5] | 聰明的回答說、恐怕不彀你我用的．不如你們自己到賣油的那裡去買罷。
 | [kjv] | But the wise answered, saying, Not so; lest there be not enough for us and you: but go ye rather to them that sell, and buy for yourselves.
 | [strongs] | 0611 answered 1161 But 3588 the 5429 prudent, 3004 saying, 9999 {No}, 3379 lest 3756 not 0714 it {is} enough 2254 for us 2532 and 5213 for you. 4198 go 1161 Instead, 3123 - 3588 to the 9999 {ones} 4453 selling 2532 and 0059 buy 1438 for yourselves.
25:10 | [cbb5] | 他們去買的時候、新郎到了．那豫備好了的、同他進去坐席．門就關了。
 | [kjv] | And while they went to buy, the bridegroom came; and they that were ready went in with him to the marriage: and the door was shut.
 | [strongs] | 0565 going away 1161 And 0846 they 0059 to buy, 2064 came 3588 the 3566 groom 2532 and 3588 the 2092 ready 9999 {ones} 1525 went in 3326 with 0846 him 1519 to 3588 the 0059 wedding feast, 2532 and 2808 was shut 3588 the 2374 door.
25:11 | [cbb5] | 其餘的童女、隨後也來了、說、主阿、主阿、給我們開門。
 | [kjv] | Afterward came also the other virgins, saying, Lord, Lord, open to us.
 | [strongs] | 5305 later 1161 And 2064 come 2532 also 3588 the 3062 remaining 3933 virgins, 3004 saying, 2962 Lord, 2962 Lord, 0455 open 2254 to us!
25:12 | [cbb5] | 他卻回答說、我實在告訴你們、我不認識你們。
 | [kjv] | But he answered and said, Verily I say unto you, I know you not.
 | [strongs] | 3588 he 1161 But 0611 answering 2036 said, 0281 Truly 3004 I say 5213 to you, 3756 not 1491 I know 5209 you.
25:13 | [cbb5] | 所以你們要儆醒、因為那日子、那時辰、你們不知道。
 | [kjv] | Watch therefore, for ye know neither the day nor the hour wherein the Son of man cometh.
 | [strongs] | 1127 watch, 3767 Therefore, 3754 because 3756 not 1492 you know 3588 the 2250 day 3761 nor 3588 the 5610 hour.
25:14 | [cbb5] | 天國又好比一個人要往外國去、就叫了僕人來、把他的家業交給他們．
 | [kjv] | For the kingdom of heaven is as a man travelling into a far country, who called his own servants, and delivered unto them his goods.
 | [strongs] | > {it is} 5618 just like 1063 For 0444 a man 0589 going abroad 2563 called 3588 the 2398 own 1401 slaves, 2532 and 3860 delivered 0846 to them 3588 the 5224 goods 0846 of him,
25:15 | [cbb5] | 按著各人的才幹、給他們銀子．一個給了五千、一個給了二千、一個給了一千．就往外國去了。
 | [kjv] | And unto one he gave five talents, to another two, and to another one; to every man according to his several ability; and straightway took his journey.
 | [strongs] | 2532 and 3739 to one 3303 indeed 1325 he gave 4002 five 5007 talents. 3739 to one 1161 And 1417 two 9999 {talents}. 3739 to one 1161 And 1520 one 9999 {talent}. 1538 To each 2596 by 3588 the 2398 own 1411 ability, 2532 and 0589 went abroad 2112 immediately.
25:16 | [cbb5] | 那領五千的、隨即拿去做買賣、另外賺了五千。
 | [kjv] | Then he that had received the five talents went and traded with the same, and made them other five talents.
 | [strongs] | 4198 having gone 3588 He 3588 the 4002 five 5007 talents 2983 receiving 2038 worked 1722 with 0846 them 2532 and 4160 gained 0243 other 4002 five 9999 {talents}.
25:17 | [cbb5] | 那領二千的、也照樣另賺了二千。
 | [kjv] | And likewise he that had received two, he also gained other two.
 | [strongs] | 5615 Likewise, 3588 the 9999 {one} 3588 the 1417 two. 2770 gained 0243 other 9999 {talents} 1417 two.
25:18 | [cbb5] | 但那領一千的、去掘開地、把主人的銀子埋藏了。
 | [kjv] | But he that had received one went and digged in the earth, and hid his lord's money.
 | [strongs] | 3588 he 1161 But 3588 the 1520 one 2983 receiving, 0565 going away 3736 dug 1722 in 3588 the 1093 ground, 2532 and 0613 hid 3588 the 0694 silver 3588 of the 2962 lord 0846 of him.
25:19 | [cbb5] | 過了許久、那些僕人的主人來了、和他們算賬。
 | [kjv] | After a long time the lord of those servants cometh, and reckoneth with them.
 | [strongs] | 3326 after 1161 And 5550 time 4183 much, 2064 comes 3588 the 2962 lord 1401 of slaves 1565 those, 2532 and 4868 takes 3326 with 0846 them 3056 account.
25:20 | [cbb5] | 那領五千銀子的、又帶著那另外的五千來、說、主阿、你交給我五千銀子、請看、我又賺了五千。
 | [kjv] | And so he that had received five talents came and brought other five talents, saying, Lord, thou deliveredst unto me five talents: behold, I have gained beside them five talents more.
 | [strongs] | 2532 And 4334 coming up, 3588 the 9999 {one} 3588 the 4002 five 5007 talents 2983 receiving 4374 brought near 0243 other 4002 five 5007 talents, 3004 saying, 2962 Lord, 4002 five 5007 talents 3427 to me 3860 you delivered. 2396 Look, 0243 other 4002 five 5007 talents 2770 I gained!
25:21 | [cbb5] | 主人說、好、你這又良善又忠心的僕人．你在不多的事上有忠心、我要把許多事派你管理．可以進來享受你主人的快樂。
 | [kjv] | His lord said unto him, Well done, thou good and faithful servant: thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.
 | [strongs] | 5346 said 0846 to him 3588 The 2962 lord 0846 of him, 2095 Well, 1401 slave 0018 good 2532 and 4103 faithful, 1909 over 3641 a few 2258 you 4103 were faithful; 1909 over 4183 many 4571 you 2525 I will set. 1525 Enter 1519 into 3588 the 5479 joy 3588 of the 2962 lord 4675 of you.
25:22 | [cbb5] | 那領二千的也來說、主阿、你交給我二千銀子、請看、我又賺了二千。
 | [kjv] | He also that had received two talents came and said, Lord, thou deliveredst unto me two talents: behold, I have gained two other talents beside them.
 | [strongs] | 4334 coming up 1161 And 2532 also 3588 the 9999 {one} 3588 the 1417 two 5007 talents 9999 {receiving} 2036 said, 2962 Lord, 1417 two 5007 talents 3427 to me 3860 you delivered. 2396 Look, 0243 other 1417 two 5007 talents 2770 I gained!
25:23 | [cbb5] | 主人說、好、你這又良善又忠心的僕人．你在不多的事上有忠心、我要把許多事派你管理．可以進來享受你主人的快樂。
 | [kjv] | His lord said unto him, Well done, good and faithful servant; thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.
 | [strongs] | 5346 said 0846 to him 3588 The 2962 lord 0846 of him, 2095 Well, 1401 slave 0018 good 2532 and 4103 faithful 1909 over 3641 a few 2258 you were 4103 faithful; 1909 over 4183 many 4571 you 2525 I will set. 1525 Enter 1519 into 3588 the 5479 joy 3588 of the 2962 lord 4675 of you.
25:24 | [cbb5] | 那領一千的、也來說、主阿、我知道你是忍心的人、沒有種的地方要收割、沒有散的地方要聚斂．
 | [kjv] | Then he which had received the one talent came and said, Lord, I knew thee that thou art an hard man, reaping where thou hast not sown, and gathering where thou hast not strawed:
 | [strongs] | 4334 coming up 1161 And 2532 also 3588 the 9999 {one} 3588 the 1520 one 5007 talent 2983 having received 2036 said, 2962 Lord, 1097 I knew 4571 you, 3754 that 4642 hard 1488 you are 0444 a man, 2325 reaping 3699 where 3756 not 4687 you sowed, 2532 and 4863 gathering 3606 from where 3756 not 1287 you scattered.
25:25 | [cbb5] | 我就害怕、去把你的一千銀子埋藏在地裡．請看、你的原銀子在這裡。
 | [kjv] | And I was afraid, and went and hid thy talent in the earth: lo, there thou hast that is thine.
 | [strongs] | 2532 And 5399 being afraid, 0565 going away, 2928 I hid 3588 the 5607 talent 4675 of you 1722 in 3588 the 1093 earth. 2396 Look, 2192 you have 4674 yours!
25:26 | [cbb5] | 主人回答說、你這又惡又懶的僕人、你既知道我沒有種的地方要收割、沒有散的地方要聚斂．
 | [kjv] | His lord answered and said unto him, Thou wicked and slothful servant, thou knewest that I reap where I sowed not, and gather where I have not strawed:
 | [strongs] | 0611 answering 1161 And, 3588 the 2962 lord 0846 of him 2036 said 0846 to him, 4190 Evil 1401 slave 2532 and 3636 slothful, 1492 you knew 3754 that 2325 I reap 3699 where 3756 not 4687 I sowed, 2532 and 4863 I gather 3606 where 3756 not 1287 I scattered.
25:27 | [cbb5] | 就當把我的銀子放給兌換銀錢的人、到我來的時候、可以連本帶利收回。
 | [kjv] | Thou oughtest therefore to have put my money to the exchangers, and then at my coming I should have received mine own with usury.
 | [strongs] | 1163 It is necessary 3767 then 4571 you 0906 to invest 3588 the 0694 silver 3450 of me 3588 to the 5133 bankers, 2532 and 2064 coming 1473 I would 2864 have received 0302 again 1699 mine 4862 with 5110 interest.
25:28 | [cbb5] | 奪過他這一千來、給那有一萬的。
 | [kjv] | Take therefore the talent from him, and give it unto him which hath ten talents.
 | [strongs] | 0142 take 3767 Therefore, 0675 from 0846 him 3588 the 5007 talent, 2532 and 1325 give 3588 to him 2192 having 3588 the 1176 ten 5007 talents.
25:29 | [cbb5] | 因為凡有的、還要加給他、叫他有餘．沒有的、連他所有的、也要奪過來。
 | [kjv] | For unto every one that hath shall be given, and he shall have abundance: but from him that hath not shall be taken away even that which he hath.
 | [strongs] | 3588 to him 1063 For 2192 having, 3956 each 1325 will be given 2532 and 4052 he will abound. 0575 from 1161 But 3588 the 9999 {one} 3361 not 2192 having, 2532 even 3739 what 2192 he has 0142 will be taken 0575 from 0846 him!
25:30 | [cbb5] | 把這無用的僕人、丟在外面黑暗裡．在那裡必要哀哭切齒了。
 | [kjv] | And cast ye the unprofitable servant into outer darkness: there shall be weeping and gnashing of teeth.
 | [strongs] | 2532 And 3588 the 0888 worthless 1401 slave 1544 throw out 1519 into 3588 the 4655 darkness 1857 outer! 1563 There 2071 will be 1544 weeping 2532 and 3588 the 1030 grinding 3588 of the 3599 teeth.
25:31 | [cbb5] | 當人子在他榮耀裡、同著眾天使降臨的時候、要坐在他榮耀的寶座上．
 | [kjv] | When the Son of man shall come in his glory, and all the holy angels with him, then shall he sit upon the throne of his glory:
 | [strongs] | 3752 when 1161 And 2064 comes 3588 the 5207 Son 3588 of 0444 Man 1722 in 3588 the 1391 glory 0846 of him, 2532 and 3956 all 3588 the 0032 angels 3326 with 0846 him. 5119 Then 2523 he will sit 1909 on 2362 a throne 1391 of glory 0846 of him.
25:32 | [cbb5] | 萬民都要聚集在他面前．他要把他們分別出來、好像牧羊的分別綿羊山羊一般．
 | [kjv] | And before him shall be gathered all nations: and he shall separate them one from another, as a shepherd divideth his sheep from the goats:
 | [strongs] | 2532 And 4863 will be assembled 1715 in front of 0846 him 3956 all 3588 the 1484 nations, 2532 and 0873 he will part 0846 them 0575 from 0240 one another, 5618 as 3588 the 4166 shepherd 0863 parts 3588 the 4263 sheep 0575 from 3588 the 2056 goats,
25:33 | [cbb5] | 把綿羊安置在右邊、山羊在左邊。
 | [kjv] | And he shall set the sheep on his right hand, but the goats on the left.
 | [strongs] | 2532 and 2476 will set 3588 the 3303 even 4263 sheep 1537 off 1188 right 0848 his, 3588 the 1161 but 2055 goats 1537 off 2176 {the} left.
25:34 | [cbb5] | 於是王要向那右邊的說、你們這蒙我父賜福的、可來承受那創世以來為你們所豫備的國。
 | [kjv] | Then shall the King say unto them on his right hand, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world:
 | [strongs] | 5119 Then 2046 will say 3588 the 0932 King 3588 to those 1537 off 0848 his 1188 right, 1205 Come, 3588 the 2127 blessed {ones} 3588 of the 3962 Father 3450 of me. 2816 Inherit 3588 the 2090 prepared 5213 for you 0935 kingdom 0575 since {the} 2602 foundation 2889 of {the} world.
25:35 | [cbb5] | 因為我餓了、你們給我喫．渴了、你們給我喝．我作客旅、你們留我住．
 | [kjv] | For I was an hungred, and ye gave me meat: I was thirsty, and ye gave me drink: I was a stranger, and ye took me in:
 | [strongs] | 3983 I was very hungry 1063 For, 2532 and 1325 you gave 3427 me 5315 to eat. 1372 I thirsted, 2532 and 4222 you gave drink 3165 me. 3581 an alien 2252 I was 2532 and 4863 you took in 3165 me,
25:36 | [cbb5] | 我赤身露體、你們給我穿．我病了、你們看顧我．我在監裡、你們來看我。
 | [kjv] | Naked, and ye clothed me: I was sick, and ye visited me: I was in prison, and ye came unto me.
 | [strongs] | 1131 naked, 2532 and 4016 you clothed 3165 me. 0770 I was sick, 2532 and 1980 you visited 3165 me. 1722 in 5438 prison 2252 I was, 2532 and 2064 you came 4314 to 3165 me.
25:37 | [cbb5] | 義人就回答說、主阿、我們甚麼時候見你餓了給你喫、渴了給你喝．
 | [kjv] | Then shall the righteous answer him, saying, Lord, when saw we thee an hungred, and fed thee? or thirsty, and gave thee drink?
 | [strongs] | 5119 Then 0611 will answer 0846 him 3588 the 1342 righteous, 3004 saying, 2962 Lord, 5119 when 4571 you 1492 did we see 3983 very hungry, 2532 and 5142 fed 9999 {you}, 2228 or 1372 thirsting, 2532 and 4222 gave {you} drink?
25:38 | [cbb5] | 甚麼時候見你作客旅留你住、或是赤身露體給你穿．
 | [kjv] | When saw we thee a stranger, and took thee in? or naked, and clothed thee?
 | [strongs] | 4219 when 1161 And 4571 you 0149 did we see 9999 {you as} 0581 an alien, 2532 and 0486 gathered {you} in? 2228 Or 1131 naked, 2532 and 4016 clothed 9999 {you}?
25:39 | [cbb5] | 又甚麼時候見你病了、或是在監裡、來看你呢。
 | [kjv] | Or when saw we thee sick, or in prison, and came unto thee?
 | [strongs] | 4219 when 1161 And 4571 you 1492 did we see 0611 sick, 2228 or 1722 in 5438 prison, 2532 and 2064 came 4314 to 4571 you?
25:40 | [cbb5] | 王要回答說、我實在告訴你們、這些事你們既作在我這弟兄中一個最小的身上、就是作在我身上了。
 | [kjv] | And the King shall answer and say unto them, Verily I say unto you, Inasmuch as ye have done it unto one of the least of these my brethren, ye have done it unto me.
 | [strongs] | 2532 And 0611 answering 3588 the 0935 King 2046 will say 0846 to them, 0281 Truly 3004 I say 5213 to you, 1909 in 3745 as much 4160 as you did 9999 {it} 5120 to one 5130 of these 3588 the 0080 brother 3450 of me 3588 the 1646 least, 1698 to me 4160 you did.
25:41 | [cbb5] | 王又要向那左邊的說、你們這被咒詛的人、離開我、進入那為魔鬼和他的使者所豫備的永火裡去。
 | [kjv] | Then shall he say also unto them on the left hand, Depart from me, ye cursed, into everlasting fire, prepared for the devil and his angels:
 | [strongs] | 5119 Then 2046 he says 2532 also 3588 to those 1537 off 2176 {the} left, 4198 Go 0575 from 1700 me, 3588 those 2672 cursed 1519 into 3588 the 4442 fire 0166 everlasting, 2090 having been prepared 3588 for the 1228 Devil 2532 and 3588 the 0032 angels 0846 of him.
25:42 | [cbb5] | 因為我餓了、你們不給我喫．渴了、你們不給我喝．
 | [kjv] | For I was an hungred, and ye gave me no meat: I was thirsty, and ye gave me no drink:
 | [strongs] | 3983 I was very hungry 1063 For, 2532 and 3756 not 1325 you gave 3427 me 9999 {something} 5315 to eat. 1372 I thirsted, 2532 and 3756 not 4222 you gave drink 3165 to me.
25:43 | [cbb5] | 我作客旅、你們不留我住．我赤身露體、你們不給我穿．我病了、我在監裡、你們不來看顧我。
 | [kjv] | I was a stranger, and ye took me not in: naked, and ye clothed me not: sick, and in prison, and ye visited me not.
 | [strongs] | 3581 an alien 2252 I was, 2532 and 3756 not 4863 you gathered in 3165 me. 9999 {I was} 1131 naked, 2532 and 3756 not 4016 you clothed 3165 me. 9999 {I was} 0772 sick, 2532 and 1722 in 5438 prison, 2532 and 3756 not 1980 you did visit 3165 me.
25:44 | [cbb5] | 他們也要回答說、主阿、我們甚麼時候見你餓了、或渴了、或作客旅、或赤身露體、或病了、或在監裡、不伺候你呢。
 | [kjv] | Then shall they also answer him, saying, Lord, when saw we thee an hungred, or athirst, or a stranger, or naked, or sick, or in prison, and did not minister unto thee?
 | [strongs] | 5119 Then 0611 will answer 0846 him 2532 also 0846 they, 3004 saying, 2962 Lord, 4219 when 4571 you 1492 did we see 3983 very hungry, 2228 or 1372 thirsting, 2228 or 3581 an alien, 2228 or 1131 naked, 2228 or 0772 sick, 2228 or 1722 in 5438 prison, 2532 and 3756 not 1247 did minister 4671 to you?
25:45 | [cbb5] | 王要回答說、我實在告訴你們、這些事你們既不作在我這弟兄中一個最小的身上、就是不作在我身上了。
 | [kjv] | Then shall he answer them, saying, Verily I say unto you, Inasmuch as ye did it not to one of the least of these, ye did it not to me.
 | [strongs] | 5119 Then 0611 he will answer 0846 them, 3004 saying, 0281 Truly 3004 I say 5213 to you, 1909 Inasmuch 3785 as 3756 not 4160 you did do 9999 {it} 1520 to one 5130 of these, 3588 the 1646 least 9999 {ones}, 3761 neither 1698 to me 4160 did you do 9999 {it}!
25:46 | [cbb5] | 這些人要往永刑裡去．那些義人要往永生裡去。
 | [kjv] | And these shall go away into everlasting punishment: but the righteous into life eternal.
 | [strongs] | 2532 And 0565 will go away 3778 these 1519 into 2851 punishment 0166 eternal, 3588 the 1161 but 1342 righteous 1519 into 2222 life 0166 eternal.


Strongs Concordance [Matthew 26]

 馬太福音 Matthew 26
26:1 | [cbb5] | 耶穌說完了這一切的話、就對門徒說、
 | [kjv] | And it came to pass, when Jesus had finished all these sayings, he said unto his disciples,
 | [strongs] | 2532 And 1096 it was, 3753 when 5055 ended 2424 Jesus 3956 all 3956 sayings 5128 these, 2036 he said 3588 to the 3101 followers 0846 of him,
26:2 | [cbb5] | 你們知道過兩天是逾越節、人子將要被交給人、釘在十字架上。
 | [kjv] | Ye know that after two days is the feast of the passover, and the Son of man is betrayed to be crucified.
 | [strongs] | 1492 You know 3754 that 3326 after 1417 two 2250 days 3588 the 3857 Passover 1096 comes, 2532 and 3588 the 5207 Son 3588 of 0444 Man 3860 is betrayed 1519 to 4717 be crucified.
26:3 | [cbb5] | 那時、祭司長和民間的長老、聚集在大祭司稱為該亞法的院裡。
 | [kjv] | Then assembled together the chief priests, and the scribes, and the elders of the people, unto the palace of the high priest, who was called Caiaphas,
 | [strongs] | 5119 Then 4863 were assembled 3588 the 0749 most important priests 2532 and 3588 the 4245 elders 3588 of the 2992 people 1519 to 3588 the 0833 court 3588 of the 0749 high priest 3004 named 2533 Caiaphas,
26:4 | [cbb5] | 大家商議、要用詭計拿住耶穌殺他．
 | [kjv] | And consulted that they might take Jesus by subtilty, and kill him.
 | [strongs] | 2532 and 4823 consulted together 2443 that 2424 Jesus 2902 they could seize 1388 by deception, 2532 and 0615 kill 9999 {him}.
26:5 | [cbb5] | 只是說、當節的日子不可、恐怕民間生亂。
 | [kjv] | But they said, Not on the feast day, lest there be an uproar among the people.
 | [strongs] | 3004 they said 1161 But, 3361 Not 1722 at 3588 the 1859 feast, 2443 lest 3361 - 2351 a turmoil 1096 occur 1722 among 3588 the 2992 people.
26:6 | [cbb5] | 耶穌在伯大尼長大痳瘋的西門家裡、
 | [kjv] | Now when Jesus was in Bethany, in the house of Simon the leper,
 | [strongs] | 1161 And 2424 Jesus 1096 being 1722 in 0963 Bethany 1722 in 3614 {the} house 4613 of Simon 3588 the 3015 leper,
26:7 | [cbb5] | 有一個女人、拿著一玉瓶極貴的香膏來、趁耶穌坐席的時候、澆在他的頭上。
 | [kjv] | There came unto him a woman having an alabaster box of very precious ointment, and poured it on his head, as he sat at meat.
 | [strongs] | 4334 came up 0846 to him 1135 a woman 0211 an alabaster 3414 vial of ointment 2192 having 0927 very precious, 2532 and 2708 poured 9999 {it} 1909 on 3588 the 2776 head 0846 of him 0345 reclining.
26:8 | [cbb5] | 門徒看見、就很不喜悅、說、何用這樣的枉費呢．
 | [kjv] | But when his disciples saw it, they had indignation, saying, To what purpose is this waste?
 | [strongs] | 1492 seeing 1161 And 3588 the 3101 followers 0023 were indignant, 3004 saying, 1519 To 5101 what 0684 waste 3778 this?
26:9 | [cbb5] | 這香膏可以賣許多錢、賙濟窮人。
 | [kjv] | For this ointment might have been sold for much, and given to the poor.
 | [strongs] | 1410 could 1063 For 5124 this 4097 have been sold 4183 of much, 2532 and 1325 to be given 4434 to {the} poor 9999 {people}?
26:10 | [cbb5] | 耶穌看出他們的意思、就說、為甚麼難為這女人呢．他在我身上作的、是一件美事。
 | [kjv] | When Jesus understood it, he said unto them, Why trouble ye the woman? for she hath wrought a good work upon me.
 | [strongs] | 1097 knowing 1161 And 2424 Jesus 2036 said 0846 to them, 5101 Why 2873 trouble 3930 do you cause 3588 for the 1135 woman? 2041 work 1063 For 2570 a good 2038 she worked 1519 toward 1691 me.
26:11 | [cbb5] | 因為常有窮人和你們同在．只是你們不常有我。
 | [kjv] | For ye have the poor always with you; but me ye have not always.
 | [strongs] | 3842 always 1063 For 3588 the 4434 poor 9999 {people} 2192 you have 3326 with 1438 yourselves. 1691 me 1161 But 3756 not 3842 always 2192 you have.
26:12 | [cbb5] | 他將這香膏澆在我身上、是為我安葬作的。
 | [kjv] | For in that she hath poured this ointment on my body, she did it for my burial.
 | [strongs] | 0906 putting 1063 For 3778 she 3864 ointment 5124 this 1909 on 3588 the 4983 body 3450 of me, 4314 in order to 1779 bury 3165 me 4160 she did 9999 {it}.
26:13 | [cbb5] | 我實在告訴你們、普天之下、無論在甚麼地方傳這福音、也要述說這女人所行的、作個紀念。
 | [kjv] | Verily I say unto you, Wheresoever this gospel shall be preached in the whole world, there shall also this, that this woman hath done, be told for a memorial of her.
 | [strongs] | 0281 Truly 3004 I say 5213 to you, 3699 where- 1737 ever 2784 is proclaimed 2098 Good News 5124 this 1722 in 3950 all 3588 the 2889 world, 2980 will be spoken 2532 also 4160 what did 3778 she 1519 for 3422 a memorial 0846 of her.
26:14 | [cbb5] | 當下、十二門徒裡、有一個稱為加略人猶大的、去見祭司長、說、
 | [kjv] | Then one of the twelve, called Judas Iscariot, went unto the chief priests,
 | [strongs] | 5119 Then 4198 going 1520 one 3588 of the 1427 twelve 9999 {apostles}, 3588 the 9999 {one} 3004 named 2455 Judas 2469 Iscariot, 4314 to 3588 the 0749 most important priests,
26:15 | [cbb5] | 我把他交給你們、你們願意給我多少錢。他們就給了他三十塊錢。
 | [kjv] | And said unto them, What will ye give me, and I will deliver him unto you? And they covenanted with him for thirty pieces of silver.
 | [strongs] | 2036 said, 5101 What 2309 will you 3427 me 1325 to give, 2504 and I 5213 to you 3860 will deliver up 0846 him? 3588 they 1161 And 2476 weighed 0846 him 5144 thirty 0694 silver pieces.
26:16 | [cbb5] | 從那時候、他就找機會、要把耶穌交給他們。
 | [kjv] | And from that time he sought opportunity to betray him.
 | [strongs] | 2532 And 0575 from 5119 then 2212 he sought 2120 opportunity 2443 that 0846 him 3860 he could deliver.
26:17 | [cbb5] | 除酵節的第一天、門徒來問耶穌說、你喫逾越節的筵席、要我們在那裡給你豫備。
 | [kjv] | Now the first day of the feast of unleavened bread the disciples came to Jesus, saying unto him, Where wilt thou that we prepare for thee to eat the passover?
 | [strongs] | 3588 on the 1161 And 4413 first 9999 {day of the Feast} 0106 Unleavened 9999 {Bread} 4334 came 3588 the 3101 followers 3588 to 2424 Jesus, 3004 saying, 4226 Where 2309 do you want 9999 {that} 2090 we should prepare 4671 for you 5315 to eat 3588 the 3957 Passover 9999 {meal}?
26:18 | [cbb5] | 耶穌說、你們進城去、到某人那裡、對他說、夫子說、我的時候快到了．我與門徒要在你家裡守逾越節。
 | [kjv] | And he said, Go into the city to such a man, and say unto him, The Master saith, My time is at hand; I will keep the passover at thy house with my disciples.
 | [strongs] | 3588 he 1161 And 2036 said, 5217 Go 1519 into 3588 the 4172 city 4314 to such 1170 a one, 2532 and 2036 say 0846 to him, 3588 The 1320 Teacher 3004 says, 3588 The 2540 time 3450 of me 1451 near 2076 is. 4314 toward 4571 you 4160 I make 3588 the 3957 Passover 9999 {meal}, 3326 with 3588 the 3101 followers 3450 of me.
26:19 | [cbb5] | 門徒遵著耶穌所吩咐的就去豫備了逾越節的筵席。
 | [kjv] | And the disciples did as Jesus had appointed them; and they made ready the passover.
 | [strongs] | 2532 And 4160 did 3588 the 3101 followers 5613 as 4929 ordered 0846 them 2424 Jesus, 2532 and 2090 prepared 3588 the 3957 Passover 9999 {meal}.
26:20 | [cbb5] | 到了晚上、耶穌和十二個門徒坐席。
 | [kjv] | Now when the even was come, he sat down with the twelve.
 | [strongs] | 3798 evening 1161 And 1096 coming, 0345 he reclined 3326 with 3588 the 1427 twelve.
26:21 | [cbb5] | 正喫的時候、耶穌說、我實在告訴你們、你們中間有一個人要賣我了。
 | [kjv] | And as they did eat, he said, Verily I say unto you, that one of you shall betray me.
 | [strongs] | 2532 And 2068 eating 0846 they, 2036 he said, 0281 Truly 3004 I say 5213 to you 3754 that 1520 one 1537 of 5216 you 3860 will betray 3165 me.
26:22 | [cbb5] | 他們就甚憂愁、一個一個的問他說、主、是我麼。
 | [kjv] | And they were exceeding sorrowful, and began every one of them to say unto him, Lord, is it I?
 | [strongs] | 2532 And 3076 grieving 4970 intensely, 0756 they began 3004 to say 0846 to him, 1538 each 0846 of them, 3385 not 1473 I 1570 am 9999 {he}, 2962 Lord?
26:23 | [cbb5] | 耶穌回答說、同我蘸手在盤子裡的、就是他要賣我。
 | [kjv] | And he answered and said, He that dippeth his hand with me in the dish, the same shall betray me.
 | [strongs] | 3588 he 1161 But 0611 answering 2036 said, 3588 The 9999 {one} 1686 dipping 3326 with 1700 me 1722 in 5165 dish 3588 the 5495 hand, 3778 - 3165 me 3860 will betray.
26:24 | [cbb5] | 人子必要去世、正如經上指著他所寫的、但賣人子的人有禍了．那人不生在世上倒好。
 | [kjv] | The Son of man goeth as it is written of him: but woe unto that man by whom the Son of man is betrayed! it had been good for that man if he had not been born.
 | [strongs] | 3588 the 3303 Indeed 5207 Son 3588 of 0444 Man 5217 goes 2531 as 1125 it has been written 4012 about 0846 him, 3759 alas 1161 but 0444 for man 1565 that 1223 by 3639 whom 3588 the 5207 Son 3588 of 0444 Man 3860 is betrayed. 2570 good 2258 It were 0846 For him 1487 if 3756 not 1080 was born 0444 man 1565 that.
26:25 | [cbb5] | 賣耶穌的猶大問他說、拉比、是我麼。耶穌說、你說的是。
 | [kjv] | Then Judas, which betrayed him, answered and said, Master, is it I? He said unto him, Thou hast said.
 | [strongs] | 0611 answering 1161 And 2455 Judas, 3739 who 3860 was betraying 0846 him 2036 said, 3385 not 1473 I 1510 am, 4461 Rabbi? 3004 he says 0846 to him, 4771 You 2036 said 9999 {it}.
26:26 | [cbb5] | 他們喫的時候、耶穌拿起餅來、祝福、就擘開、遞給門徒、說、你們拿著喫．這是我的身體。
 | [kjv] | And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is my body.
 | [strongs] | 2068 while eating 1161 And 0846 they, 2883 taking 2424 Jesus 0740 bread 2532 and 2127 blessing, 2806 he broke 9999 {it} 2532 and 1325 gave 3588 to the 3101 followers, 9999 {and} 2036 said, 2983 Take, 5315 eat, 5124 this 2076 is 3588 the 4983 body 3450 of me.
26:27 | [cbb5] | 又拿起杯來、祝謝了、遞給他們、說、你們都喝這個．
 | [kjv] | And he took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it;
 | [strongs] | 2532 And 2983 taking 9999 {the} 4221 cup, 2532 and 2168 giving thanks, 1325 he gave 0846 to them, 3004 saying, 4095 Drink 1537 of 0846 it 3956 all.
26:28 | [cbb5] | 因為這是我立約的血、為多人流出來、使罪得赦。
 | [kjv] | For this is my blood of the new testament, which is shed for many for the remission of sins.
 | [strongs] | 5124 this 1063 For 2076 is 3588 the 0129 blood 3450 of me 3588 of the 2537 New 1242 Covenant, 3588 which 4012 concerns 4183 many 1632 is being poured 1519 out 0859 for forgiveness 0266 of sins.
26:29 | [cbb5] | 但我告訴你們、從今以後、我不再喝這葡萄汁、直到我在我父的國裡、同你們喝新的那日子。
 | [kjv] | But I say unto you, I will not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom.
 | [strongs] | 3004 I say 1161 And 5213 to you, 3364 never 4095 will I drink 0575 from 0737 now 1537 of 5126 this 1081 fruit 3588 of the 0288 vine 2193 until 2250 day 1565 that 3752 when 0846 it 4095 I drink 3326 with 5216 you 2537 new 1722 in 3588 the 0932 kingdom 3588 of the 3962 Father 3450 of me.
26:30 | [cbb5] | 他們唱了詩、就出來往橄欖山去。
 | [kjv] | And when they had sung an hymn, they went out into the mount of Olives.
 | [strongs] | 2532 And, 5214 having sung a hymn, 1831 they went 1519 to 3588 the 3735 Mountain 3588 of 1636 Olives.
26:31 | [cbb5] | 那時、耶穌對他們說、今夜你們為我的緣故、都要跌倒．因為經上記著說、『我要擊打牧人、羊就分散了。』
 | [kjv] | Then saith Jesus unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad.
 | [strongs] | 5119 Then 3004 says 0846 to them 2424 Jesus, 3956 all 5210 You 4624 will be offended 1722 at 1698 me 1722 during 3571 night 5026 this! 1125 it has been written 1063 For, 3960 I will strike 3588 the 4166 Shepherd, 2532 and 1287 will be scattered 3588 the 4263 sheep 3588 of the 4157 flock.
26:32 | [cbb5] | 但我復活以後、要在你們以先往加利利去。
 | [kjv] | But after I am risen again, I will go before you into Galilee.
 | [strongs] | 3326 after 1161 But 3588 the 1453 rising 9999 {of} 3165 me, 4254 I will go ahead 5209 of you 1519 to 1056 Galilee.
26:33 | [cbb5] | 彼得說、眾人雖然為你的緣故跌倒、我卻永不跌倒。
 | [kjv] | Peter answered and said unto him, Though all men shall be offended because of thee, yet will I never be offended.
 | [strongs] | 0611 answering 1161 And 4074 Peter 2036 said 0846 to him, 1499 If 2532 even 3956 all 6624 be offended 1722 at 4671 you, 1473 I 3762 never 4624 will be offended!
26:34 | [cbb5] | 耶穌說、我實在告訴你、今夜雞叫以先、你要三次不認我。
 | [kjv] | Jesus said unto him, Verily I say unto thee, That this night, before the cock crow, thou shalt deny me thrice.
 | [strongs] | 5346 said 0846 to him 2424 Jesus, 0281 Truly 3004 I say 4671 to you 3754 that 1722 during 5026 this 3571 night, 4250 before 0220 {the} cock 5455 crows, 5151 thrice 0533 you will deny 3165 me!
26:35 | [cbb5] | 彼得說、我就是必須和你同死、也總不能不認你。眾門徒都是這樣說、
 | [kjv] | Peter said unto him, Though I should die with thee, yet will I not deny thee. Likewise also said all the disciples.
 | [strongs] | 3004 Says 0846 to him 4074 Peter, 2532 Even 1163 if need 3165 I 4862 with 4671 you 0599 to die, 3364 in no way 4571 you 0533 I will deny! 3668 Likewise, 2532 also 3956 all 3588 the 3101 followers 2036 said.
26:36 | [cbb5] | 耶穌同門徒來到一個地方、名叫客西馬尼、就對他們說、你們坐在這裡、等我到那邊去禱告。
 | [kjv] | Then cometh Jesus with them unto a place called Gethsemane, and saith unto the disciples, Sit ye here, while I go and pray yonder.
 | [strongs] | 5119 Then 2064 comes 3326 with 0846 them 2424 Jesus 1519 to 5564 a place 3004 called 1068 Gethsemane, 2532 and 3004 says 3588 to the 3101 followers, 2523 Sit 0847 on this 2193 until 3739 - 0565 going away 6336 I will pray 1563 there.
26:37 | [cbb5] | 於是帶著彼得、和西庇太的兩個兒子同去、就憂愁起來、極其難過．
 | [kjv] | And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and very heavy.
 | [strongs] | 2532 And 3880 taking along 4074 Peter 2532 and 3588 the 1417 two 5207 sons 2199 of Zebedee, 0756 he began 3076 to grieve 2532 and 0085 be distressed.
26:38 | [cbb5] | 便對他們說、我心裡甚是憂傷、幾乎要死．你們在這裡等候、和我一同儆醒。
 | [kjv] | Then saith he unto them, My soul is exceeding sorrowful, even unto death: tarry ye here, and watch with me.
 | [strongs] | 5119 Then 3004 he says 0846 to them, 4036 deeply 2076 grieved is 3588 The 5590 soul 3450 of me 2193 to 2288 death! 3306 Remain 5602 here 2532 and 1127 watch 3326 with 1700 me.
26:39 | [cbb5] | 他就稍往前走、俯伏在地、禱告說、我父阿、倘若可行、求你叫這杯離開我．然而不要照我的意思、只要照你的意思。
 | [kjv] | And he went a little farther, and fell on his face, and prayed, saying, O my Father, if it be possible, let this cup pass from me: nevertheless not as I will, but as thou wilt.
 | [strongs] | 2532 And 4281 going forward 3397 a little, 4098 he fell 1909 on 4383 {the} face 0846 of him, 4336 praying 2532 and 3004 saying, 3962 Father 3450 of me, 1487 if 1415 possible 2076 it is, 3928 let pass 0575 from 1700 me 4221 cup 5124 this. 4133 Yet 3756 not 5613 as 1473 I 2309 want, 0235 but 5613 as 4611 You 9999 {want}.
26:40 | [cbb5] | 來到門徒那裡、見他們睡著了、就對彼得說、怎麼樣、你們不能同我儆醒片時麼。
 | [kjv] | And he cometh unto the disciples, and findeth them asleep, and saith unto Peter, What, could ye not watch with me one hour?
 | [strongs] | 2532 And 2064 he comes 4314 toward 3588 the 3101 followers 2532 and 2147 finds 0846 them 2518 sleeping, 2532 and 3004 says 4074 to Peter, 3779 So, 3756 not 2480 were you able 3391 one 5610 hour 1127 to watch 3326 with 1700 me?
26:41 | [cbb5] | 總要儆醒禱告、免得入了迷惑．你們心靈固然願意、肉體卻軟弱了。
 | [kjv] | Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak.
 | [strongs] | 1127 Watch 2532 and 4336 pray, 2443 lest 3361 - 1525 you enter 1519 into 3986 temptation. 3588 the 3303 Indeed 4151 spirit 9999 {is} 4289 eager, 3588 the 1161 but 4561 flesh 9999 {is} 0772 weak.
26:42 | [cbb5] | 第二次又去禱告說、我父阿、這杯若不能離開我、必要我喝、就願你的意旨成全。
 | [kjv] | He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, thy will be done.
 | [strongs] | 3825 Again, 1537 for 1208 a second 9999 {time} 0565 going away 4336 he prayed, 3004 saying, 3962 Father 3450 of me, 1487 if 3756 not 1410 can 5124 this 3928 pass away 3362 unless 0846 it 4095 I drink, 1096 let be done 3588 the 2307 will 4675 of You.
26:43 | [cbb5] | 又來見他們睡著了、因為他們的眼睛困倦。
 | [kjv] | And he came and found them asleep again: for their eyes were heavy.
 | [strongs] | 2532 And 2064 coming 2147 he finds 0846 them 3825 again 2518 sleeping, 2258 were 1063 because 0846 of them 3588 the 3788 eyes 0916 heavy.
26:44 | [cbb5] | 耶穌又離開他們去了．第三次禱告、說的話還是與先前一樣。
 | [kjv] | And he left them, and went away again, and prayed the third time, saying the same words.
 | [strongs] | 2532 And 0863 leaving 0846 them 0565 going away 3825 again, 4336 he prayed 1537 a 5154 third 9999 {time}, 3588 the 0846 same 3056 content 2036 saying 3825 again.
26:45 | [cbb5] | 於是來到門徒那裡、對他們說、現在你們仍然睡覺安歇罷。〔罷或作麼〕時候到了、人子被賣在罪人手裡了。
 | [kjv] | Then cometh he to his disciples, and saith unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners.
 | [strongs] | 5119 Then 2064 he comes 4314 to 3588 the 3101 followers, 2532 and 3004 says 0846 to them, 2518 Sleep 9999 {for} 3588 what 3063 remains 2532 and 0373 rest. 2400 Look, 1448 comes close 3588 the 5610 hour, 2532 and 3588 the 5207 Son 3588 of 0444 Man 3860 is betrayed 1519 into 5495 hands 0268 of sinners!
26:46 | [cbb5] | 起來、我們走罷．看哪、賣我的人近了。
 | [kjv] | Rise, let us be going: behold, he is at hand that doth betray me.
 | [strongs] | 1453 Rise, 0071 let us go. 2400 Look, 1448 comes close 3588 the 9999 {one} 3860 betraying 3165 me!
26:47 | [cbb5] | 說話之間、那十二個門徒裡的猶大來了、並有許多人、帶著刀棒、從祭司長和民間的長老那裡、與他同來。
 | [kjv] | And while he yet spake, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priests and elders of the people.
 | [strongs] | 2532 And 2089 while 0846 he 2980 was speaking, 2400 look 2455 Judas, 1520 one 3588 of the 1427 twelve, 2064 came, 2532 and 3326 with 0846 him 3793 a crowd 4193 numerous 3326 with 3162 swords 2532 and 3586 clubs, 0575 from 3588 the 0749 most important priests 2532 and 4245 elders 3588 of the 2992 people.
26:48 | [cbb5] | 那賣耶穌的、給了他們一個暗號、說、我與誰親嘴、誰就是他．你們可以拿住他。
 | [kjv] | Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that same is he: hold him fast.
 | [strongs] | 3588 he 1161 And 3860 betraying 0846 him 1325 gave 0846 to them 4592 a sign, 3004 saying, 3739 Whomever 0302 - 5368 I may kiss, 0846 he 2076 it is. 2902 Seize 0846 him!
26:49 | [cbb5] | 猶大隨即到耶穌跟前說、請拉比安．就與他親嘴。
 | [kjv] | And forthwith he came to Jesus, and said, Hail, master; and kissed him.
 | [strongs] | 2532 And 2112 immediately 4334 coming up 2424 to Jesus 2036 he said, 5463 Hail, 4461 Rabbi! 2532 and 2705 ardently kissed 0846 him.
26:50 | [cbb5] | 耶穌對他說、朋友、你來要作的事、就作罷。於是那些人上前、下手拿住耶穌。
 | [kjv] | And Jesus said unto him, Friend, wherefore art thou come? Then came they, and laid hands on Jesus and took him.
 | [strongs] | 1161 But 2424 Jesus 2036 said 0846 to him, 2083 Friend, 1909 why 3739 are 3918 you here? 5119 Then 4334 coming up, 1911 they laid on 3588 the 5495 hands, 1909 on 2424 Jesus, 2532 and 1614 seized 0846 him.
26:51 | [cbb5] | 有跟隨耶穌的一個人、伸手拔出刀來、將大祭司的僕人砍了一刀、削掉了他一個耳朵。
 | [kjv] | And, behold, one of them which were with Jesus stretched out his hand, and drew his sword, and struck a servant of the high priest's, and smote off his ear.
 | [strongs] | 2532 And 2400 look, 1520 one 3588 of those 3326 with 2424 Jesus, 1614 stretching 3588 the 5495 hand, 0645 drew 3588 the 3162 sword 0846 of him, 2532 and 3960 striking 3588 the 1401 slave 3588 of the 0749 high priest 0851 severed 0846 of him 3588 the 5621 ear.
26:52 | [cbb5] | 耶穌對他說、收刀入鞘罷．凡動刀的、必死在刀下。
 | [kjv] | Then said Jesus unto him, Put up again thy sword into his place: for all they that take the sword shall perish with the sword.
 | [strongs] | 5119 Then 3004 says 0846 to him 2424 Jesus, 0654 Put back 4675 of you 3588 the 3162 sword 1519 to 3588 the 5117 place 0846 of it! 3956 all 1063 For 3588 those 2983 taking 3162 {the} sword 1722 by 3162 a sword 0622 will perish.
26:53 | [cbb5] | 你想我不能求我父、現在為我差遣十二營多天使來麼。
 | [kjv] | Thinkest thou that I cannot now pray to my Father, and he shall presently give me more than twelve legions of angels?
 | [strongs] | 2228 Or 1380 do think you 3754 that 3756 not 1140 I can 0737 now 3870 call upon 3588 the 3962 Father 3450 of me, 2532 and 3936 He would place 3427 near me 4119 more 2228 than 1427 twelve 3004 legions 0032 of angels?
26:54 | [cbb5] | 若是這樣、經上所說、事情必須如此的話、怎麼應驗呢。
 | [kjv] | But how then shall the scriptures be fulfilled, that thus it must be?
 | [strongs] | 4459 How, 3767 then, 4137 would be fulfilled 3588 the 1124 Scriptures 3754 that 3779 so 1163 it must 1096 be?
26:55 | [cbb5] | 當時、耶穌對眾人說、你們帶著刀棒、出來拿我、如同拿強盜麼．我天天坐在殿裡教訓人、你們並沒有拿我。
 | [kjv] | In that same hour said Jesus to the multitudes, Are ye come out as against a thief with swords and staves for to take me? I sat daily with you teaching in the temple, and ye laid no hold on me.
 | [strongs] | 1722 In 1565 that 5610 hour 2036 said 2424 Jesus 3588 to the 3793 crowds, 5613 As 1909 upon 3027 a robber 1831 did you come, 3326 with 3162 swords 2532 and 3586 clubs 4815 together to take 3165 me? 2596 daily 2250 - 4314 with 5209 you 2516 I sat 1321 teaching 1722 in 3588 the 2411 temple, 2532 and 3756 not 2902 you did seize 3165 me.
26:56 | [cbb5] | 但這一切的事成就了、為要應驗先知書上的話。當下、門徒都離開他逃走了。
 | [kjv] | But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled.
 | [strongs] | 5124 this 1161 But 3650 all 1096 has happened 2443 so that 4137 may be fulfilled 3588 the 1124 Scriptures 3588 of the 4396 prophets. 5119 Then 3588 the 3101 followers 3956 all 0863 leaving 0846 him 5343 ran away.
26:57 | [cbb5] | 拿耶穌的人、把他帶到大祭司該亞法那裡去．文士和長老、已經在那裡聚會。
 | [kjv] | And they that had laid hold on Jesus led him away to Caiaphas the high priest, where the scribes and the elders were assembled.
 | [strongs] | 3588 the 9999 {ones} 1161 But 2902 seizing 2424 Jesus 0520 led away 4314 to 2533 Caiaphas 3588 the 0749 high priest, 3699 where 3588 the 1122 copyists 2532 and 3588 the 4245 elders 4863 were assembled.
26:58 | [cbb5] | 彼得遠遠的跟著耶穌、直到大祭司的院子、進到裡面、就和差役同坐、要看這事到底怎樣。
 | [kjv] | But Peter followed him afar off unto the high priest's palace, and went in, and sat with the servants, to see the end.
 | [strongs] | 1161 And 4074 Peter 0190 followed 0846 him 0575 from 3113 afar 2193 up to 3588 the 0833 courtyard 3588 of the 0749 high priest, 2532 and 1525 entering 2090 within 2521 sat 3326 with 3588 the 5257 under-officers 1492 to see 3588 the 5056 end.
26:59 | [cbb5] | 祭司長和全公會、尋找假見證、控告耶穌、要治死他。
 | [kjv] | Now the chief priests, and elders, and all the council, sought false witness against Jesus, to put him to death;
 | [strongs] | 3588 the 1161 And 0749 most important priests 2532 and 3588 the 4892 Sanhedrin 3650 whole 2212 sought 5577 false testimony 2596 against 2424 Jesus 3704 so that 0846 him 2289 they could execute.
26:60 | [cbb5] | 雖有好些人來作假見證、總得不著實據。末後有兩個人前來說、
 | [kjv] | But found none: yea, though many false witnesses came, yet found they none. At the last came two false witnesses,
 | [strongs] | 2532 But 3756 not 2147 did find 9999 {any}, 9999 {even though} 4183 many 4334 were coming forward 5575 false witnesses. 5305 finally, 1161 But, 4334 coming up 1417 two 9999 {false witnesses}
26:61 | [cbb5] | 這個人曾說、我能拆毀 神的殿、三日內又建造起來。
 | [kjv] | And said, This fellow said, I am able to destroy the temple of God, and to build it in three days.
 | [strongs] | 2036 said, 3778 This one 5346 said, 1410 I am able 2647 to destroy 3588 the 3485 temple 3588 of 2316 God, 2532 and 1223 through 5140 three 2250 days 3618 to build 0846 it!
26:62 | [cbb5] | 大祭司就站起來、對耶穌說、你甚麼都不回答麼．這些人作見證告你的是甚麼呢。
 | [kjv] | And the high priest arose, and said unto him, Answerest thou nothing? what is it which these witness against thee?
 | [strongs] | 2532 And 0450 standing up 3588 the 0749 high priest 2036 said 0846 to him, 3762 nothing 0611 Do you reply 5101 of what 3778 these 4675 of you 2649 so testify against?
26:63 | [cbb5] | 耶穌卻不言語。大祭司對他說、我指著永生 神、叫你起誓告訴我們、你是 神的兒子基督不是。
 | [kjv] | But Jesus held his peace, And the high priest answered and said unto him, I adjure thee by the living God, that thou tell us whether thou be the Christ, the Son of God.
 | [strongs] | 1161 But 2424 Jesus 4623 was keeping silent. 2532 And 3588 the 0749 high priest 2036 said 0846 to him, 1844 I adjure 4571 you 2596 by 3588 - 2316 God 3588 the 2198 living 2443 that 2254 us 2036 you tell 1487 if 4771 you 1488 are 3588 the 5547 Christ, 3588 the 5207 Son 3588 of 2316 God!
26:64 | [cbb5] | 耶穌對他說、你說的是．然而我告訴你們、後來你們要看見人子、坐在那權能者的右邊、駕著天上的雲降臨。
 | [kjv] | Jesus saith unto him, Thou hast said: nevertheless I say unto you, Hereafter shall ye see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.
 | [strongs] | 3004 Says 0846 to him 2424 Jesus, 4771 You 2036 said 9999 {it}. 4133 Yet 3004 I tell 5213 you, 0575 from 0737 now 9999 {one}, 3700 you will see 3588 the 5207 Son 3588 of 0444 Man 2521 sitting 1537 off 1188 {the} right 9999 {hand} 1411 of power 2532 and 2064 coming 1909 on 3588 the 3507 clouds 3772 of Heaven.
26:65 | [cbb5] | 大祭司就撕開衣服說、他說了僭妄的話、我們何必再用見證人呢。這僭妄的話、現在你們都聽見了。
 | [kjv] | Then the high priest rent his clothes, saying, He hath spoken blasphemy; what further need have we of witnesses? behold, now ye have heard his blasphemy.
 | [strongs] | 5119 Then 3588 the 0749 high priest 1284 tore 3588 the 2440 clothes 0846 of him, 3004 saying, 3754 - 0987 He blasphemed! 5102 Why 2089 still 5532 need 2192 do we have 3144 of witnesses? 2396 Listen, 3568 now, 0191 you heard 3588 the 0988 blasphemy!
26:66 | [cbb5] | 你們的意見如何．他們回答說、他是該死的。
 | [kjv] | What think ye? They answered and said, He is guilty of death.
 | [strongs] | 5101 What 5213 to you 1380 does it seem? 3588 they 1161 And 0611 answering 2036 said, 1727 liable 2288 of death 2076 He is!
26:67 | [cbb5] | 他們就吐唾沫在他臉上、用拳頭打他．也有用手掌打他的、說、
 | [kjv] | Then did they spit in his face, and buffeted him; and others smote him with the palms of their hands,
 | [strongs] | 5119 Then 1716 they spat 1519 in 3588 the 4383 face 0846 of him, 2532 and 2852 beat with the fist 0846 him, 3588 they 1161 and 4474 slapped 9999 {him},
26:68 | [cbb5] | 基督阿、你是先知、告訴我們打你的是誰。
 | [kjv] | Saying, Prophesy unto us, thou Christ, Who is he that smote thee?
 | [strongs] | 3004 saying, 4395 Prophesy 2254 to us, 5547 Christ! 5101 Who 2076 is it, 3588 the 9999 {one} 3817 having 4571 struck you?
26:69 | [cbb5] | 彼得在外面院子裡坐著、有一個使女前來說、你素來也是同那加利利人耶穌一夥的。
 | [kjv] | Now Peter sat without in the palace: and a damsel came unto him, saying, Thou also wast with Jesus of Galilee.
 | [strongs] | 1161 And 4074 Peter 1854 outside 2521 sat 1722 in 3588 the 0833 courtyard. 2532 And 4334 came near 0846 to him 3391 one 3814 girl, 3004 saying, 2532 And 4771 you 2588 were 3326 with 2424 Jesus, 3588 the 1057 Galilean!
26:70 | [cbb5] | 彼得在眾人面前卻不承認、說、我不知道你說的是甚麼。
 | [kjv] | But he denied before them all, saying, I know not what thou sayest.
 | [strongs] | 3588 he 1161 But 0720 denied 9999 {it} 1715 in front of 3956 all, 3004 saying, 3756 not 1492 I do know 5101 what 3004 you say!
26:71 | [cbb5] | 既出去、到了門口、又有一個使女看見他、就對那裡的人說、這個人也是同拿撒勒人耶穌一夥的。
 | [kjv] | And when he was gone out into the porch, another maid saw him, and said unto them that were there, This fellow was also with Jesus of Nazareth.
 | [strongs] | 1831 going out 1161 And 1519 into 3588 the 4440 porch, 1491 saw 0846 him 0243 another, 2532 and 3004 says 3588 to those 1563 there. 2532 And 3778 this one 2258 was 3326 with 2424 Jesus, 3588 the 3480 Nazarene!
26:72 | [cbb5] | 彼得又不承認、並且起誓說、我不認得那個人。
 | [kjv] | And again he denied with an oath, I do not know the man.
 | [strongs] | 2532 And 3825 again 0720 he denied, 3326 with 3727 an 3754 oath, 3756 not 1492 I know 3588 the 0444 man!
26:73 | [cbb5] | 過了不多的時候、旁邊站著的人前來、對彼得說．你真是他們一黨的、你的口音把你露出來了。
 | [kjv] | And after a while came unto him they that stood by, and said to Peter, Surely thou also art one of them; for thy speech bewrayeth thee.
 | [strongs] | 3326 after 3397 a little 9999 {while} 1161 And 4334 coming near 3588 those 2475 standing 2036 said 4074 to Peter, 0230 Truly 2532 also 3771 you 1537 of 0846 them 1488 are, 2532 even 1063 because 3588 the 2981 accent 4675 of you 1212 obvious 4571 you 4160 makes.
26:74 | [cbb5] | 彼得就發咒起誓的說、我不認得那個人．立時雞就叫了。
 | [kjv] | Then began he to curse and to swear, saying, I know not the man. And immediately the cock crew.
 | [strongs] | 5119 Then 0756 he began 2653 to curse 2532 and 3660 to swear, 3754 - 3756 not 1492 I do know 3588 the 0444 man! 2532 And 2112 immediately 0220 a cock 5455 crowed.
26:75 | [cbb5] | 彼得想起耶穌所說的話、雞叫以先、你要三次不認我。他就出去痛哭。
 | [kjv] | And Peter remembered the word of Jesus, which said unto him, Before the cock crow, thou shalt deny me thrice. And he went out, and wept bitterly.
 | [strongs] | 2532 And 3415 remembered 4074 Peter 3588 the 4487 statement 2424 of Jesus, 2046 had said, 3754 - 4250 Before 0220 a cock 5455 crows, 5151 thrice 0533 you will deny 3165 me! 2532 And 1821 going forth 1854 outside 2799 he wept 4090 bitterly.


Strongs Concordance [Matthew 27]

 馬太福音 Matthew 27
27:1 | [cbb5] | 到了早晨、眾祭司長和民間的長老、大家商議、要治死耶穌。
 | [kjv] | When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death:
 | [strongs] | 4405 early morning 1161 And 1096 occurring, 4824 counsel together 2983 took 3956 all 3588 the 0749 most important priests 2532 and 3588 the 4245 elders 3588 of the 2992 people 2596 against 2424 Jesus, 5620 so as 2289 to execute 0846 him.
27:2 | [cbb5] | 就把他捆綁解去交給巡撫彼拉多。
 | [kjv] | And when they had bound him, they led him away, and delivered him to Pontius Pilate the governor.
 | [strongs] | 2532 And 1210 having bound 0846 him, 0520 they led away 2532 and 3860 delivered 9999 {him} 4194 to Pontius 4091 Pilate, 3588 the 2232 Governor.
27:3 | [cbb5] | 這時候、賣耶穌的猶大、看見耶穌已經定了罪、就後悔、把那三十塊錢、拿回來給祭司長和長老說、
 | [kjv] | Then Judas, which had betrayed him, when he saw that he was condemned, repented himself, and brought again the thirty pieces of silver to the chief priests and elders,
 | [strongs] | 5119 Then 1492 seeing 2455 Judas, 3588 the 9999 {one} 3860 betraying 0846 him, 3754 that he was 2632 condemned, 3338 sorrowing, 0654 he returned 3588 the 5744 thirty 0694 pieces of silver 3588 to the 0749 most important priests 2532 and 4245 elders,
27:4 | [cbb5] | 我賣了無辜之人的血、是有罪了。他們說、那與我們有甚麼相干．你自己承當罷。
 | [kjv] | Saying, I have sinned in that I have betrayed the innocent blood. And they said, What is that to us? see thou to that.
 | [strongs] | 3004 saying, 0264 I sinned, 3860 betraying 0129 blood 0121 innocent! 3588 they 1161 But 2036 said, 5101 What 9999 {is that} 4314 to 2248 us? 4771 You 3700 see 9999 {to it}!
27:5 | [cbb5] | 猶大就把那銀錢丟在殿裡、出去弔死了。
 | [kjv] | And he cast down the pieces of silver in the temple, and departed, and went and hanged himself.
 | [strongs] | 2532 And 4496 tossing 3588 the 0694 silver pieces 1722 into 3588 the 3485 temple 9999 {area}, 0402 he left, 2532 and, 0565 going away, 0519 hanged himself.
27:6 | [cbb5] | 祭司長拾起銀錢來說、這是血價、不可放在庫裡。
 | [kjv] | And the chief priests took the silver pieces, and said, It is not lawful for to put them into the treasury, because it is the price of blood.
 | [strongs] | 3588 the 1161 But 0749 most important priests 2983 taking 3588 the 0694 silver pieces 2036 said, 3756 not 1832 It is lawful 0906 to put 0846 them 1519 into 3588 the 2878 treasury, 1843 since 5192 {the} price 0129 of blood 2076 it is.
27:7 | [cbb5] | 他們商議、就用那銀錢買了兠戶的一塊田、為要埋葬外鄉人。
 | [kjv] | And they took counsel, and bought with them the potter's field, to bury strangers in.
 | [strongs] | 4824 counsel 1161 And 2983 taking, 0059 they bought 1537 with 0846 them 3588 the 0068 Field 3588 of the 2763 Potter 1519 for {the} 5027 burial 3588 for the 3582 strangers.
27:8 | [cbb5] | 所以那塊田、直到今日還叫作血田。
 | [kjv] | Wherefore that field was called, The field of blood, unto this day.
 | [strongs] | 1352 Thus 2563 was called 0068 field 1565 that, 0068 Field 0129 of Blood, 2193 until 4594 today.
27:9 | [cbb5] | 這就應了先知耶利米的話、說、『他們用那三十塊錢、就是被估定之人的價錢、是以色列人中所估定的、
 | [kjv] | Then was fulfilled that which was spoken by Jeremy the prophet, saying, And they took the thirty pieces of silver, the price of him that was valued, whom they of the children of Israel did value;
 | [strongs] | 5119 Then 4137 was fulfilled 4483 what was spoken 1223 through 2408 Jeremiah, 3588 the 4396 prophet, 3004 saying, 2532 And 2983 I took 3588 the 5144 thirty 0694 silver pieces, 3588 the 5092 price 3588 of the 9999 {one} 5091 priced, 3739 whom 5091 they priced 0575 from 5207 sons 2474 of Israel,
27:10 | [cbb5] | 買了兠戶的一塊田．這是照著主所吩咐我的。』
 | [kjv] | And gave them for the potter's field, as the Lord appointed me.
 | [strongs] | 2532 and 1325 gave 0846 them 1519 for 3588 the 0068 field 3588 of the 2763 potter 2505 as 4929 directed 3427 me 2962 the Lord.
27:11 | [cbb5] | 耶穌站在巡撫面前、巡撫問他說、你是猶太人的王麼。耶穌說、你說的是。
 | [kjv] | And Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said unto him, Thou sayest.
 | [strongs] | 1161 And 2424 Jesus 2476 stood 1715 in front of 3588 the 2232 Governor, 2532 and 1905 interrogated 0846 him 3588 the 2232 Governor, 3004 saying, 4771 you 1488 Are 3588 the 0935 King 3588 of the 2453 Jews? 1161 And 2424 Jesus 5346 said, 4771 You 3004 say 9999 {it}.
27:12 | [cbb5] | 他被祭司長和長老控告的時候、甚麼都不回答。
 | [kjv] | And when he was accused of the chief priests and elders, he answered nothing.
 | [strongs] | 2532 And 1722 in 3588 the 2723 accusing 9999 {of} 0846 him 5259 by 3588 the 0749 most important priests 2532 and 3588 the 4245 elders, 3762 nothing 0611 he answered.
27:13 | [cbb5] | 彼拉多就對他說、他們作見證、告你這麼多的事、你沒有聽見麼。
 | [kjv] | Then said Pilate unto him, Hearest thou not how many things they witness against thee?
 | [strongs] | 5119 Then 3004 says 0846 to him 4091 Pilate, 3756 Do not 0191 you hear 4214 what 5675 you 2649 they testify against?
27:14 | [cbb5] | 耶穌仍不回答、連一句話也不說、以致巡撫甚覺希奇。
 | [kjv] | And he answered him to never a word; insomuch that the governor marvelled greatly.
 | [strongs] | 2532 But 3756 not 0611 he did answer 0846 him, 4314 to 3761 not even 1520 one 4487 word, 5620 so that 2296 to be amazed 3588 the 2232 Governor 3029 much.
27:15 | [cbb5] | 巡撫有一個常例、每逢這節期、隨眾人所要的、釋放一個囚犯給他們。
 | [kjv] | Now at that feast the governor was wont to release unto the people a prisoner, whom they would.
 | [strongs] | 2596 at 1161 And 1859 a feast 1486 was accustomed 3588 the 2232 Governor 0630 to release 1520 one 3588 to the 3793 crowd 1198 prisoner, 3739 whom 2309 they wanted.
27:16 | [cbb5] | 當時、有一個出名的囚犯叫巴拉巴。
 | [kjv] | And they had then a notable prisoner, called Barabbas.
 | [strongs] | 2192 they had 1161 And 5119 then 1198 a prisoner 1978 notable 3004 called 2424 Jesus 0912 Barabbas.
27:17 | [cbb5] | 眾人聚集的時候、彼拉多就對他們說、你們要我釋放那一個給你們．是巴拉巴呢、是稱為基督的耶穌呢。
 | [kjv] | Therefore when they were gathered together, Pilate said unto them, Whom will ye that I release unto you? Barabbas, or Jesus which is called Christ?
 | [strongs] | 4863 having assembled 3767 Then 0846 they 2036 said 0846 to them 4091 Pilate, 5101 Whom 2309 do you want 9999 {that} 0630 I should release 5213 for you-- 2424 Jesus - 0912 Barabbas 2228 or 2424 Jesus 9999 {who is} 3004 called 5547 Messiah?
27:18 | [cbb5] | 巡撫原知道、他們是因為嫉妒纔把他解了來。
 | [kjv] | For he knew that for envy they had delivered him.
 | [strongs] | 1492 he knew 1063 For 3754 that 1223 through 5355 envy 3862 they had delivered 0846 him.
27:19 | [cbb5] | 正坐堂的時候、他的夫人打發人來說、這義人的事、你一點不可管．因為我今天在夢中、為他受了許多的苦。
 | [kjv] | When he was set down on the judgment seat, his wife sent unto him, saying, Have thou nothing to do with that just man: for I have suffered many things this day in a dream because of him.
 | [strongs] | 2521 sitting 1161 And 0846 he 1909 on 3588 the 0968 tribunal 0649 sent 4314 to 0846 him 3588 the 1135 wife 0846 of him, 3004 saying, 3367 Nothing to 4671 you 2532 and 3588 to 1342 just one 1565 that! 4183 many things 1063 For 3958 I suffered 4594 today 2596 by 3677 a dream 1223 through 0846 him!
27:20 | [cbb5] | 祭司長和長老、挑唆眾人、求釋放巴拉巴、除滅耶穌。
 | [kjv] | But the chief priests and elders persuaded the multitude that they should ask Barabbas, and destroy Jesus.
 | [strongs] | 3588 the 1161 But 0749 most important priests 2532 and 3588 the 4245 elders 3982 persuaded 3588 the 3793 crowds 2443 that 0154 they should ask for 0912 - Barabbas, 1161 and 2424 Jesus 0622 to destroy.
27:21 | [cbb5] | 巡撫對眾人說、這兩個人、你們要我釋放那一個給你們呢。他們說、巴拉巴。
 | [kjv] | The governor answered and said unto them, Whether of the twain will ye that I release unto you? They said, Barabbas.
 | [strongs] | 0611 answering 1161 And 3588 the 2232 Governor 2036 said 0846 to them, 5101 Which 2309 do you want 0575 from 3588 the 1417 two 9999 {that} 0630 I should release 5213 to you? 3588 they 1161 And 2036 said, 0912 - Barabbas!
27:22 | [cbb5] | 彼拉多說、這樣、那稱為基督的耶穌、我怎麼辦他呢．他們都說、把他釘十字架。
 | [kjv] | Pilate saith unto them, What shall I do then with Jesus which is called Christ? They all say unto him, Let him be crucified.
 | [strongs] | 3004 Says 0846 to them, 4091 Pilate, 5101 What 3767 then 4160 should I do 9999 {to} 2424 Jesus 3004 called 5597 Messiah? 3004 They say 3956 all, 4717 Let him be crucified!
27:23 | [cbb5] | 巡撫說、為甚麼呢、他作了甚麼惡事呢。他們便極力的喊著說、把他釘十字架。
 | [kjv] | And the governor said, Why, what evil hath he done? But they cried out the more, saying, Let him be crucified.
 | [strongs] | 3588 the 1161 But 9999 {Governor} 5346 said, 5101 what 1063 For 2556 crime 4160 did he? 3588 they 1161 But 4057 more 2896 cried out, 3004 saying, 4717 Let him be crucified!
27:24 | [cbb5] | 彼拉多見說也無濟於事、反要生亂、就拿水在眾人面前洗手、說、流這義人的血、罪不在我、你們承當罷。
 | [kjv] | When Pilate saw that he could prevail nothing, but that rather a tumult was made, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this just person: see ye to it.
 | [strongs] | 1492 seeing 1161 And 4091 Pilate 3754 that 3762 nothing 5623 is being gained, 0235 but 3123 rather 2351 an uproar 1096 is happening, 2983 taking 5204 water 0633 he washed 3588 the 5495 hands 0561 in front of 3588 the 3793 crowd, 3004 saying, 0121 innocent 1510 I am 0575 of 3588 the 0129 blood 3588 of 1342 righteous {one} 5127 this; 5210 you 3700 will see.
27:25 | [cbb5] | 眾人都回答說、他的血歸到我們、和我們的子孫身上。
 | [kjv] | Then answered all the people, and said, His blood be on us, and on our children.
 | [strongs] | 2532 And 0611 answering, 3956 all 3588 the 2992 people 2036 said, 3588 The 0129 blood 0846 of him 9999 {is} 1909 on 2248 us 2532 and 1909 on 3588 the 5037 children 2267 of us!
27:26 | [cbb5] | 於是彼拉多釋放巴拉巴給他們、把耶穌鞭打了、交給人釘十字架。
 | [kjv] | Then released he Barabbas unto them: and when he had scourged Jesus, he delivered him to be crucified.
 | [strongs] | 5119 Then 0630 he released 0846 to them 0912 Barabbas 1161 But 2424 Jesus 5417 having whipped, 3860 he delivered 2443 so that 4717 he could be crucified!
27:27 | [cbb5] | 巡撫的兵就把耶穌帶進衙門、叫全營的兵都聚集在他那裡。
 | [kjv] | Then the soldiers of the governor took Jesus into the common hall, and gathered unto him the whole band of soldiers.
 | [strongs] | 5119 Then 3588 the 4757 soldiers 3588 of the 2232 Governor, 3880 having taken 2424 Jesus 1519 into 3588 the 4232 Praetorium, 4863 gathered 1909 against 0846 him 3950 all 3588 the 4686 cohort.
27:28 | [cbb5] | 他們給他脫了衣服、穿上一件朱紅色袍子．
 | [kjv] | And they stripped him, and put on him a scarlet robe.
 | [strongs] | 2532 And 1562 stripping 0846 him, 4060 they put around 0846 him 5511 a cloak 2847 scarlet,
27:29 | [cbb5] | 用荊棘編作冠冕、戴在他頭上、拿一根葦子放在他右手裡．跪在他面前戲弄他說、恭喜猶太人的王阿。
 | [kjv] | And when they had platted a crown of thorns, they put it upon his head, and a reed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews!
 | [strongs] | 2532 and 4120 having braided 4735 a crown 1537 of 0173 thorns, 2007 they placed 1909 upon 3588 the 2776 head 0846 of him, 2532 and 2563 a reed 1909 upon 3588 the 1188 right 0846 of him. 2532 And 1120 bowing the knee 1715 in front of 0846 him 1702 they mocked 0846 at him, 3004 saying, 5463 Hail, 0935 king 3588 of the 2453 Jews!
27:30 | [cbb5] | 又吐唾沫在他臉上、拿葦子打他的頭。
 | [kjv] | And they spit upon him, and took the reed, and smote him on the head.
 | [strongs] | 2532 And 1715 spitting 1519 at 0846 him 2983 took 3588 the 2563 reed 2532 and 5180 struck 1519 at 3588 the 2776 head 0846 of him.
27:31 | [cbb5] | 戲弄完了、就給他脫了袍子、仍穿上他自己的衣服、帶他出去、要釘十字架。
 | [kjv] | And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify him.
 | [strongs] | 2532 And 3753 when 1702 they mocked 0846 at him, 1562 they stripped off 0846 him 3588 the 5511 cloak 2532 and 1745 put on 0846 him 3588 the 2440 clothes 0846 of him, 2532 and 0520 led away 0846 him 1519 - 4717 to crucify.
27:32 | [cbb5] | 他們出來的時候、遇見一個古利奈人、名叫西門、就勉強他同去、好背著耶穌的十字架。
 | [kjv] | And as they came out, they found a man of Cyrene, Simon by name: him they compelled to bear his cross.
 | [strongs] | 1831 going forth 1161 And 2147 they found 0444 a man, 2956 a Cyrenian, 3686 by name 4613 Simon. 5126 This {one} 0029 they compelled 2443 that 0142 he carry 3588 the 4715 cross 0846 of him.
27:33 | [cbb5] | 到了一個地方、名叫各各他、意思就是髑髏地．
 | [kjv] | And when they were come unto a place called Golgotha, that is to say, a place of a skull,
 | [strongs] | 2532 And 2064 coming 1519 to 5117 a place 3004 called 1115 Golgotha, 3739 which 2076 is 3004 saying, 2998 Of a skull 5117 place,
27:34 | [cbb5] | 兵丁拿苦膽調和的酒、給耶穌喝。他嘗了、就不肯喝。
 | [kjv] | They gave him vinegar to drink mingled with gall: and when he had tasted thereof, he would not drink.
 | [strongs] | 1325 they gave 0846 him 4095 to drink 3690 wine 3326 with 5321 gall 3396 mixed. 2532 And 1089 having tasted 9999 {it}, 3756 not 2309 he would 4095 drink.
27:35 | [cbb5] | 他們既將他釘十字架上、就拈鬮分他的衣服．
 | [kjv] | And they crucified him, and parted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my garments among them, and upon my vesture did they cast lots.
 | [strongs] | 4717 having crucified 1161 And 0846 him, 1266 they divided 3588 the 2440 clothes 0846 of him, 0906 casting 2819 a lot,
27:36 | [cbb5] | 又坐在那裡看守他。
 | [kjv] | And sitting down they watched him there;
 | [strongs] | 2532 and 2521 sitting down 5083 they were guarding 0846 him 1563 there.
27:37 | [cbb5] | 在他頭以上、安一個牌子、寫著他的罪狀、說、這是猶太人的王耶穌。
 | [kjv] | And set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS.
 | [strongs] | 2532 And 2007 they placed 1883 above 3588 the 2776 the head 0846 of him 3588 the 0156 charge 0846 of him, 1125 having been written, 3778 THIS 2076 IS 2424 JESUS, 3588 THE 0935 KING 3588 OF THE 2453 JEWS.
27:38 | [cbb5] | 當時、有兩個強盜、和他同釘十字架、一個在右邊一個在左邊。
 | [kjv] | Then were there two thieves crucified with him, one on the right hand, and another on the left.
 | [strongs] | 5119 Then 4717 are crucified 4862 with 0846 him 1417 two 3027 robbers, 1520 one 1537 off 9999 {the} 1188 right 2532 and 1520 one 1537 off 9999 {the} 2176 left.
27:39 | [cbb5] | 從那裡經過的人、譏誚他、搖著頭說、
 | [kjv] | And they that passed by reviled him, wagging their heads,
 | [strongs] | 1161 And 3899 passing by 0987 blasphemed 0846 him, 2795 shaking 3588 the 2776 heads 0846 of them,
27:40 | [cbb5] | 你這拆毀聖殿、三日又建造起來的、可以救自己罷．你如果是 神的兒子、就從十字架上下來罷。
 | [kjv] | And saying, Thou that destroyest the temple, and buildest it in three days, save thyself. If thou be the Son of God, come down from the cross.
 | [strongs] | 2532 and 3004 saying, 3588 The {one} 2647 destroying 3588 the 3485 sanctuary 2532 and 1722 in 5140 three 2250 days 3618 building 9999 {it}, 4982 save 4572 yourself, 1487 if 5207 Son 1488 you are 3588 of 2316 God! 2532 And, 2597 come down 0575 from 3588 the 4716 cross!
27:41 | [cbb5] | 祭司長和文士並長老、也是這樣戲弄他、說、
 | [kjv] | Likewise also the chief priests mocking him, with the scribes and elders, said,
 | [strongs] | 3618 likewise 1161 And 2532 also 3588 the 0749 most important priests, 1702 mocking 3326 with 3588 the 1122 copyists 2532 and 4245 elders 3004 said,
27:42 | [cbb5] | 他救了別人、不能救自己。他是以色列的王、現在可以從十字架上下來、我們就信他。
 | [kjv] | He saved others; himself he cannot save. If he be the King of Israel, let him now come down from the cross, and we will believe him.
 | [strongs] | 0243 Others 4982 he saved; 1438 himself 3756 not 1410 he is able 4982 to save! 0935 King 2474 of Israel 2076 He is; 2597 let him descend 3568 now 0575 from 3588 the 4716 cross, 2532 and 4100 we will believe 0846 him!
27:43 | [cbb5] | 他倚靠 神、 神若喜悅他、現在可以救他．因為他曾說、我是 神的兒子。
 | [kjv] | He trusted in God; let him deliver him now, if he will have him: for he said, I am the Son of God.
 | [strongs] | 3983 He has trusted 1909 on 3588 - 2316 God, 4506 let Him rescue 3568 now 9999 {him}, 1487 if 2309 He desires 0846 him! 2036 he said 1063 For, 3754 - 2316 of God 1519 I am 5207 Son!
27:44 | [cbb5] | 那和他同釘的強盜、也是這樣的譏誚他。
 | [kjv] | The thieves also, which were crucified with him, cast the same in his teeth.
 | [strongs] | 3588 the 1161 And 0846 same 2532 also 3588 the 3027 robbers 4957 crucified together 0846 with him 3679 reproached 0846 him.
27:45 | [cbb5] | 從午正到申初、遍地都黑暗了。
 | [kjv] | Now from the sixth hour there was darkness over all the land unto the ninth hour.
 | [strongs] | 0575 from 1161 And 1622 sixth 5610 hour 5644 darkness 1096 occurred 1909 over 3956 all 3588 the 1093 land 2193 until 5610 hour 9999 {the} 1766 ninth.
27:46 | [cbb5] | 約在申初、耶穌大聲喊著說、以利、以利、拉馬撒巴各大尼．就是說、我的 神、我的 神、為甚麼離棄我。
 | [kjv] | And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is to say, My God, my God, why hast thou forsaken me?
 | [strongs] | 4012 about 1161 And 3588 the 1766 ninth 0560 hour 0310 cried out 2424 Jesus 5456 a voice 3173 loud, 3004 saying, 2241 Eli, 2241 Eli, 2952 lama 4518 sabachthani? 5123 This 2076 is, 2316 God 3450 my, 2316 God 3450 my, 2444 why 3165 me 1459 did You abandon?
27:47 | [cbb5] | 站在那裡的人、有的聽見就說、這個人呼叫以利亞呢。
 | [kjv] | Some of them that stood there, when they heard that, said, This man calleth for Elias.
 | [strongs] | 5100 some 1161 And 3588 of those 1563 there 2476 standing 0191 hearing 9999 {this} 3004 said, 3754 - 2243 Elijah 5455 calls 3778 This one!
27:48 | [cbb5] | 內中有一個人、趕緊跑去、拿海絨蘸滿了醋、綁在葦子上、送給他喝。
 | [kjv] | And straightway one of them ran, and took a spunge, and filled it with vinegar, and put it on a reed, and gave him to drink.
 | [strongs] | 2532 And 2112 immediately 5143 running 1520 one 1537 of 0846 them, 2532 and 2983 taking 4699 a sponge, 4130 filling 9999 {it} 5037 and 3690 with vinegar, 2532 and 4060 put {it} on 2563 a reed, 4222 gave to drink 0846 him.
27:49 | [cbb5] | 其餘的人說、且等著、看以利亞來救他不來。
 | [kjv] | The rest said, Let be, let us see whether Elias will come to save him.
 | [strongs] | 3588 the 1161 But 3062 rest 3004 said, 0863 Leave! 1492 Let us see 1487 if 2064 is coming 2213 Elijah 4982 to save 0846 him!
27:50 | [cbb5] | 耶穌又大聲喊叫、氣就斷了。
 | [kjv] | Jesus, when he had cried again with a loud voice, yielded up the ghost.
 | [strongs] | 1161 And 2424 Jesus 3825 again 1896 crying 5456 with a voice 3173 loud 0863 released 3588 the 4151 spirit.
27:51 | [cbb5] | 忽然殿裡的幔子、從上到下裂為兩半．地也震動．磐石也崩裂．
 | [kjv] | And, behold, the veil of the temple was rent in twain from the top to the bottom; and the earth did quake, and the rocks rent;
 | [strongs] | 2532 And 2400 look, 3588 the 2665 curtain 3588 of the 3485 temple 4977 was torn 1519 into 1417 two 0575 from 0509 above 2193 until 2736 below. 2532 And 3588 the 1093 earth 4579 was shaken, 2532 and 3588 the 4073 rocks 4977 were torn,
27:52 | [cbb5] | 墳墓也開了．已睡聖徒的身體、多有起來的。
 | [kjv] | And the graves were opened; and many bodies of the saints which slept arose,
 | [strongs] | 2532 and 3588 the 3419 tombs 0455 were opened, 2532 and 4183 many 4983 bodies 3588 of the 2837 having fallen asleep 0040 saints 1453 were raised.
27:53 | [cbb5] | 到耶穌復活以後、他們從墳墓裡出來、進了聖城、向許多人顯現。
 | [kjv] | And came out of the graves after his resurrection, and went into the holy city, and appeared unto many.
 | [strongs] | 2532 And 1831 coming 1537 forth 3588 out of the 3419 tombs 3326 after 3588 the 1454 rising 0846 of him 1525 entered 1519 into 3588 the 0040 holy 4172 city 2532 and 1718 were shown 4183 to many.
27:54 | [cbb5] | 百夫長和一同看守耶穌的人、看見地震、並所經歷的事、就極其害怕、說、這真是 神的兒子了。
 | [kjv] | Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God.
 | [strongs] | 3588 the 1161 And 1543 centurion 2532 and 3588 those 3326 with 0846 him 5083 guarding 2424 Jesus, 1492 seeing 3588 the 4578 earthquake 2532 and 3588 the 1096 happenings, 5399 were afraid 4970 tremendously, 3004 saying, 0230 Truly 2316 of God 5207 Son 2258 was 3778 this one!
27:55 | [cbb5] | 有好些婦女在那裡、遠遠的觀看．他們是從加利利跟隨耶穌來服事他的．
 | [kjv] | And many women were there beholding afar off, which followed Jesus from Galilee, ministering unto him:
 | [strongs] | 2258 were, 1161 And 1563 there 1135 women 4183 many 0575 from 3113 afar 2334 beholding 3748 who 0190 followed 2424 Jesus 0575 from 1056 Galilee, 1247 ministering 0846 to him,
27:56 | [cbb5] | 內中有抹大拉的馬利亞、又有雅各和約西的母親馬利亞、並有西庇太兩個兒子的母親。
 | [kjv] | Among which was Mary Magdalene, and Mary the mother of James and Joses, and the mother of Zebedees children.
 | [strongs] | 1722 among 3739 whom 2258 was 3137 Mary 3588 the 3094 Magdalene, 2532 and 3137 Mary 3588 the 2385 of James 2532 and 2500 Joses 3384 mother, 2532 and 3588 the 3384 mother 3588 of the 5207 sons 2199 of Zebedee.
27:57 | [cbb5] | 到了晚上、有一個財主、名叫約瑟、是亞利馬太來的．他也是耶穌的門徒。
 | [kjv] | When the even was come, there came a rich man of Arimathaea, named Joseph, who also himself was Jesus' disciple:
 | [strongs] | 3798 evening 1161 And 1096 having come, 2064 came 0444 a man 4145 rich 0575 from 0707 Arimathea, 5122 by name 2501 Joseph, 3739 who 2532 also 0846 himself 3100 had been discipled 2424 to Jesus.
27:58 | [cbb5] | 這人去見彼拉多、求耶穌的身體．彼拉多就吩咐給他。
 | [kjv] | He went to Pilate, and begged the body of Jesus. Then Pilate commanded the body to be delivered.
 | [strongs] | 3778 This one 4334 coming up 4091 to Pilate 0154 asked 3588 the 4983 corpse 2424 of Jesus. 5119 Then 4091 Pilate 0154 commanded 0591 to be given 9999 {it}.
27:59 | [cbb5] | 約瑟取了身體、用乾淨細麻布裹好、
 | [kjv] | And when Joseph had taken the body, he wrapped it in a clean linen cloth,
 | [strongs] | 2532 And 2983 taking 3588 the 4983 corpse, 2501 Joseph 1794 wrapped 0846 it 4616 in linen 2513 clean,
27:60 | [cbb5] | 安放在自己的新墳墓裡、就是他鑿在磐石裡的．他又把大石頭輥到墓門口、就去了。
 | [kjv] | And laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the sepulchre, and departed.
 | [strongs] | 2532 and 5087 placed 0846 it 1722 in 3588 the 2537 new 0846 of him 0349 tomb, 3739 which 2998 he had carved 1722 in 3588 the 4073 rock, 2532 and 4351 having rolled 3037 a stone 3173 large 3588 onto the 2374 door 3588 of the 3419 tomb, 0565 he went away.
27:61 | [cbb5] | 有抹大拉的馬利亞、和那個馬利亞在那裡、對著墳墓坐著。
 | [kjv] | And there was Mary Magdalene, and the other Mary, sitting over against the sepulchre.
 | [strongs] | 2258 was 1161 And 1563 there 3137 Mary 3588 the 3094 Magdalene, 2532 and 3588 the 0243 other 3137 Mary, 2521 sitting 0561 opposite 3588 the 5028 grave.
27:62 | [cbb5] | 次日、就是豫備日的第二天、祭司長和法利賽人聚集、來見彼拉多、說、
 | [kjv] | Now the next day, that followed the day of the preparation, the chief priests and Pharisees came together unto Pilate,
 | [strongs] | 3588 on the 1161 And 1887 next day, 3748 which 2076 is 3326 after 3588 the 3904 Preparation, 4863 were assembled 3588 the 0749 most important priests 2532 and 3588 the 5330 Pharisees 4314 to 4091 Pilate,
27:63 | [cbb5] | 大人、我們記得那誘惑人的、還活著的時候、曾說、三日後我要復活。
 | [kjv] | Saying, Sir, we remember that that deceiver said, while he was yet alive, After three days I will rise again.
 | [strongs] | 3004 saying, 2962 Sir, 3415 we have recalled 3754 that 1565 that 4108 deceiver 2036 said 2089 still 2198 living, 3326 After 5140 three 2250 days 1453 I arise.
27:64 | [cbb5] | 因此、請吩咐人將墳墓把守妥當、直到第三日．恐怕他的門徒來把他偷了去、就告訴百姓說、他從死裡復活了．這樣、那後來的迷惑、比先前的更利害了。
 | [kjv] | Command therefore that the sepulchre be made sure until the third day, lest his disciples come by night, and steal him away, and say unto the people, He is risen from the dead: so the last error shall be worse than the first.
 | [strongs] | 2753 Command 3767 then 0805 to be made secure 3588 the 5028 grave 2193 until 3588 the 5154 third 2250 day, 3379 lest 2064 coming 3588 the 3101 followers 0846 of him 3571 by night 2813 may steal 0846 him 2532 and 2036 say 3588 to the 2992 people, 1453 He is raised 0575 from 3588 the 3498 dead! 2532 and 2071 will be 3588 the 2078 last 4106 lie 5501 worse than 3588 the 4413 first.
27:65 | [cbb5] | 彼拉多說、你們有看守的兵．去罷、盡你們所能的、把守妥當。
 | [kjv] | Pilate said unto them, Ye have a watch: go your way, make it as sure as ye can.
 | [strongs] | 5346 said 1161 And 0846 to them 4091 Pilate, 2192 You have 2892 a guard! 5217 Go, 0805 make secure 5613 as 1492 you know!
27:66 | [cbb5] | 他們就帶著看守的兵同去、封了石頭、將墳墓把守妥當。
 | [kjv] | So they went, and made the sepulchre sure, sealing the stone, and setting a watch.
 | [strongs] | 3588 they 1161 And 4198 going 0805 made secure 3588 the 5028 grave, 4972 sealing 3588 the 3037 stone, 3326 with 3588 the 2892 guard.


Strongs Concordance [Matthew 28]

 馬太福音 Matthew 28
28:1 | [cbb5] | 安息日將盡、七日的頭一日、天快亮的時候、抹大拉的馬利亞、和那個馬利亞、來看墳墓。
 | [kjv] | In the end of the sabbath, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre.
 | [strongs] | 3796 late in 1161 But 4521 the week, 3588 at the 2020 dawning 1519 into 3391 the first 4521 of {the} week, 2064 came 3137 Mary 3588 the 3094 Magdalene 2532 and 3588 the 0243 other 3137 Mary 2334 to view 3588 the 5028 grave.
28:2 | [cbb5] | 忽然地大震動．因為有主的使者、從天上下來、把石頭輥開、坐在上面。
 | [kjv] | And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it.
 | [strongs] | 2532 And, 2400 look, 4578 an earthquake 1096 happened 3173 great, 0032 an angel 1063 because 2912 of {the} Lord 2597 descending 1537 from 3772 Heaven, 2532 and 4334 coming up 0617 rolled away 3588 the 3037 stone 9999 {from the door}, 2532 and 2521 sitting 1883 on 0846 it.
28:3 | [cbb5] | 他的像貌如同閃電、衣服潔白如雪。
 | [kjv] | His countenance was like lightning, and his raiment white as snow:
 | [strongs] | 2258 was 1161 And 3588 the 2397 look 0846 of him 5613 like 0796 lightning, 2532 and 3588 the 1742 clothing 0846 of him 9999 {was as} 3022 white 5616 as 5510 snow.
28:4 | [cbb5] | 看守的人、就因他嚇得渾身亂戰、甚至和死人一樣。
 | [kjv] | And for fear of him the keepers did shake, and became as dead men.
 | [strongs] | 0575 from 1161 And 3588 the 5401 fear 0846 of him 4579 were shaken 3588 those 5083 guarding 2532 and 1096 they became 5616 like 3498 dead 9999 {men}.
28:5 | [cbb5] | 天使對婦女說、不要害怕、我知道你們是尋找那釘十字架的耶穌。
 | [kjv] | And the angel answered and said unto the women, Fear not ye: for I know that ye seek Jesus, which was crucified.
 | [strongs] | 0611 answering 1161 And 3588 the 0032 angel 2036 said 3588 to the 1135 women, 3361 Do not 5399 fear 5210 you, 1492 I know 1063 because 3754 that 2424 Jesus 3588 the {one} 4717 having been crucified 2212 you seeking.
28:6 | [cbb5] | 他不在這裡、照他所說的、已經復活了．你們來看安放主的地方。
 | [kjv] | He is not here: for he is risen, as he said. Come, see the place where the Lord lay.
 | [strongs] | 3756 not 2076 He is 5602 here! 1453 he was raised 1063 For, 2531 as 2036 he said. 1205 Come, 1492 see 3588 the 5117 place 3699 where 2749 he was lying.
28:7 | [cbb5] | 快去告訴他的門徒說、他從死裡復活了．並且在你們以先往加利利去、在那裡你們要見他．看哪．我已經告訴你們了。
 | [kjv] | And go quickly, and tell his disciples that he is risen from the dead; and, behold, he goeth before you into Galilee; there shall ye see him: lo, I have told you.
 | [strongs] | 2532 And 5035 quickly 4198 going 2036 tell to 3588 the 3101 followers 0846 of him 3754 that 1453 he was raised 0575 from 3588 the 3498 dead, 2532 and, 2400 look, 4254 he goes 5209 ahead of you 1519 into 1056 Galilee. 1563 There 0846 him 3700 you will see. 2400 Listen, 2036 I told 5213 you.
28:8 | [cbb5] | 婦女們就急忙離開墳墓、又害怕、又大大的歡喜、跑去要報給他的門徒。
 | [kjv] | And they departed quickly from the sepulchre with fear and great joy; and did run to bring his disciples word.
 | [strongs] | 2532 And 1831 going away 5035 quickly 0575 from 3588 the 3419 tomb, 3326 with 5401 fear 2532 and 5479 joy 3173 great, 5143 they ran 0578 to announce 3588 to the 3101 followers 0846 of him.
28:9 | [cbb5] | 忽然耶穌遇見他們、說、願你們平安。他們就上前抱住他的腳拜他。
 | [kjv] | And as they went to tell his disciples, behold, Jesus met them, saying, All hail. And they came and held him by the feet, and worshipped him.
 | [strongs] | 2532 Also 2400 look, 2424 Jesus 0528 met 0846 them, 3004 saying, 5463 Hail! 3588 they 1161 And 4334 coming near 2902 seized 0846 of him 3588 the 4228 feet, 2532 and 4352 worshiped 0846 him.
28:10 | [cbb5] | 耶穌對他們說、不要害怕、你們去告訴我的弟兄、叫他們往加利利去、在那裡必見我。
 | [kjv] | Then said Jesus unto them, Be not afraid: go tell my brethren that they go into Galilee, and there shall they see me.
 | [strongs] | 5119 Then 3004 says 0846 to them 2424 Jesus, 3361 Do not 5399 be afraid! 5217 Go, 0518 announce 3588 to the 0080 brothers 3450 of me 2443 that 0565 they may go 1519 into 1056 Galilee, 2546 and there 3165 me 3700 they will see.
28:11 | [cbb5] | 他們去的時候、看守的兵、有幾個進城去、將所經歷的事、都報給祭司長。
 | [kjv] | Now when they were going, behold, some of the watch came into the city, and shewed unto the chief priests all the things that were done.
 | [strongs] | 4198 going 1161 And 0846 they 2400 look, 5100 some 3588 of the 2892 guard 2064 coming 1519 into 3588 the 4172 city 0518 announced 3588 to the 0749 most important priests 0537 all things 3588 that 1096 had happened.
28:12 | [cbb5] | 祭司長和長老聚集商議、就拿許多銀錢給兵丁說、
 | [kjv] | And when they were assembled with the elders, and had taken counsel, they gave large money unto the soldiers,
 | [strongs] | 2532 And 4863 being assembled 3326 with 3588 the 4245 elders, 4824 counsel 5037 and 2983 taking, 0694 silver 2425 enough 1325 gave 3588 to the 4757 soldiers,
28:13 | [cbb5] | 你們要這樣說、夜間我們睡覺的時候、他的門徒來把他偷去了。
 | [kjv] | Saying, Say ye, His disciples came by night, and stole him away while we slept.
 | [strongs] | 3004 saying, 2036 Say, 3754 - 3588 The 3101 followers 0846 of him 3571 by night 2064 coming 2813 stole 0846 him, 2257 we 2837 being asleep.
28:14 | [cbb5] | 倘若這話被巡撫聽見、有我們勸他、保你們無事。
 | [kjv] | And if this come to the governor's ears, we will persuade him, and secure you.
 | [strongs] | 2532 And 1437 if 0191 is heard 5124 this 1909 in front of 3588 the 2232 Governor, 2249 we 3982 will persuade 0846 him, 2532 and 5209 you 0275 free from worry 4160 we will make.
28:15 | [cbb5] | 兵丁受了銀錢、就照所囑咐他們的去行．這話就傳說在猶太人中間、直到今日。
 | [kjv] | So they took the money, and did as they were taught: and this saying is commonly reported among the Jews until this day.
 | [strongs] | 3588 they 1161 And 2983 taking 3588 the 0694 silver 4160 did 5613 as 1321 they were taught. 2532 And 1310 was spread 3056 saying 3778 this 3844 by 2453 Jews 3360 until 4594 today.
28:16 | [cbb5] | 十一個門徒往加利利去、到了耶穌約定的山上。
 | [kjv] | Then the eleven disciples went away into Galilee, into a mountain where Jesus had appointed them.
 | [strongs] | 3588 the 1161 And 1733 eleven 3101 followers 4198 went 1519 to 1056 Galilee, 1519 to 3588 the 3135 mountain 3757 where 5021 appointed 0846 them 2424 Jesus.
28:17 | [cbb5] | 他們見了耶穌就拜他．然而還有人疑惑。
 | [kjv] | And when they saw him, they worshipped him: but some doubted.
 | [strongs] | 2532 And 1492 seeing 0846 him, 4352 they worshiped 9999 {him}, 3588 they 1161 but 1365 doubted.
28:18 | [cbb5] | 耶穌進前來、對他們說、天上地下所有的權柄、都賜給我了。
 | [kjv] | And Jesus came and spake unto them, saying, All power is given unto me in heaven and in earth.
 | [strongs] | 2532 And 4334 coming up 2424 Jesus 2980 talked 0846 with them, 3004 saying, 1325 has been given 3427 to me 3956 All 1849 authority 1722 in 3772 Heaven 2532 and 1909 upon 1093 the earth.
28:19 | [cbb5] | 所以你們要去、使萬民作我的門徒、奉父子聖靈的名、給他們施洗．〔或作給他們施洗歸於父子聖靈的名〕
 | [kjv] | Go ye therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Ghost:
 | [strongs] | 4198 Having gone, 3767 then, 3100 disciple 3956 all 3588 the 1484 ethnics, 0907 immersing 0846 them 1519 into 3588 the 3686 name 3588 of the 3962 Father 2532 and 3588 of the 5207 Son 2532 and 3588 of the 0040 Holy 4151 Spirit,
28:20 | [cbb5] | 凡我所吩咐你們的、都教訓他們遵守我就常與你們同在、直到世界的末了。
 | [kjv] | Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end
 | [strongs] | 1321 teaching 0846 them 5083 to observe 3956 all things 3745 whatever 1781 I commanded 5213 you. 2532 And, 2400 listen, 1473 I 3326 with 5216 you 1510 am 3956 all 3588 the 2250 days 2193 until 3588 the 4930 consummation 3588 of the 0165 age.


 Micah 彌迦書 Micah
Chapter 1 2 3 4 5 6 7


Strongs Concordance [Micah 1]

 彌迦書 Micah 1
1:1 | [cbb5] | 當猶大王約坦、亞哈斯、希西家在位的時候、摩利沙人彌迦得耶和華的默示、論撒瑪利亞和耶路撒冷。
 | [kjv] | The word of the LORD that came to Micah the Morasthite in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem.
 | [strongs] | 1697 The word of 3068 Yahweh 0000 that 1961 was 0000 to 4321 Micah, 4183 the Morashthite, 3117 during the days of 3147 Jotham, 0271 Ahaz {and} 2396 Hezekiah, 4428 kings of 3063 Judah, 0000 which 2372 he saw 5921 upon 8111 Samaria 3389 and Jerusalem.
1:2 | [cbb5] | 萬民哪、你們都要聽．地和其上所有的、也都要側耳而聽．主耶和華從他的聖殿要見證你們的不是。
 | [kjv] | Hear, all ye people; hearken, O earth, and all that therein is: and let the Lord GOD be witness against you, the LORD from his holy temple.
 | [strongs] | 8085 Let hear 5971 the peoples, 3605 all of them! 7181 Pay attention, 0776 O earth 4393 and its fullness! 1961 And let be 0136 the Lord 3068 Yahweh 0000 against you 5207 for a witness, 0136 the Lord 1964 from the temple of 6944 His holiness.
1:3 | [cbb5] | 看哪、耶和華出了他的居所、降臨步行地的高處．
 | [kjv] | For, behold, the LORD cometh forth out of his place, and will come down, and tread upon the high places of the earth.
 | [strongs] | 3588 For, 2009 look, 3068 Yahweh 3318 {is} coming out 4714 from His place, 3381 and He will come down 1869 and trample 5921 upon 4791 the high places of 0776 the earth.
1:4 | [cbb5] | 眾山在他以下必消化、諸谷必崩裂、如蠟化在火中、如水沖下山坡。
 | [kjv] | And the mountains shall be molten under him, and the valleys shall be cleft, as wax before the fire, and as the waters that are poured down a steep place.
 | [strongs] | 4549 And will melt 2022 the mountains 8478 under Him, 6010 and the valleys 1234 will split themselves, 1749 like wax 6440 in the presence of 0784 the fire, 4325 like waters 5064 poured put 4174 on a slope.
1:5 | [cbb5] | 這都因雅各的罪過、以色列家的罪惡．雅各的罪過在哪裡呢．豈不是在撒瑪利亞麼．猶大的邱壇在哪裡呢。豈不是在耶路撒冷麼．
 | [kjv] | For the transgression of Jacob is all this, and for the sins of the house of Israel. What is the transgression of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem?
 | [strongs] | 6588 Against the transgression of 3290 Jacob {is} 3605 all 0000 this, 2106 and against the sins of 1004 the household of 3478 Israel. 4100 What {is} 6588 the transgression of 3290 Jacob? 3808 {Is it} not 8111 Samaria? 0000 And what {are} 4791 the high places of 3063 Judah? 3808 {Are they} not 3389 Jerusalem?
1:6 | [cbb5] | 所以我必使撒瑪利亞變為田野的亂堆、又作為種葡萄之處．也必將他的石頭倒在谷中、露出根基來。
 | [kjv] | Therefore I will make Samaria as an heap of the field, and as plantings of a vineyard: and I will pour down the stones thereof into the valley, and I will discover the foundations thereof.
 | [strongs] | 7760 And I will make 8111 Samaria 5856 into ruins of 7704 the field, 4307 plantings 3754 a vineyard. 5064 And I will pour down 1237 into the valley 0068 her stones, 3247 and her foundations 1540 I will lay bare.
1:7 | [cbb5] | 他一切雕刻的偶像必被打碎。他所得的財物必被火燒、所有的偶像我必毀滅．因為是從妓女雇價所聚來的、後必歸為妓女的雇價。
 | [kjv] | And all the graven images thereof shall be beaten to pieces, and all the hires thereof shall be burned with the fire, and all the idols thereof will I lay desolate: for she gathered it of the hire of an harlot, and they shall return to the hire of an harlot.
 | [strongs] | 3605 And all 6456 her graven images 5422 will be smashed, 3605 and all 0868 her hires 0813 will be burned 0784 with fire, 3605 and all 6091 her idols 7760 I will make 8077 a desolation. 3588 For 0868 from the hire of 6948 a prostitute 6908 she gathered {them}, 0000 and to 7939 the hire of 6948 a prostitute 7725 they will return.
1:8 | [cbb5] | 先知說、因此我必大聲哀號、赤腳露體而行．又要呼號如野狗、哀鳴如駝鳥。
 | [kjv] | Therefore I will wail and howl, I will go stripped and naked: I will make a wailing like the dragons, and mourning as the owls.
 | [strongs] | 0000 Because of 0000 this 3213 I will wail 3213 and howl. 1980 I will go 6584 stripped 6184 and naked. 6213 I will make 0060 a wailing 8517 like the jackals, 5594 and mourn 1323 like the daughters of 3284 the ostrich.
1:9 | [cbb5] | 因為撒瑪利亞的傷痕無法醫治、延及猶大和耶路撒冷我民的城門。
 | [kjv] | For her wound is incurable; for it is come unto Judah; he is come unto the gate of my people, even to Jerusalem.
 | [strongs] | 3588 For 0605 incurable {are} 4347 her wounds 3588 because 0935 it has come 0000 to 3063 Judah. 5060 It has reached 0000 to 8179 the gate of 5971 my people, 0000 to 3389 Jerusalem.
1:10 | [cbb5] | 不要在迦特報告這事、總不要哭泣．我在伯亞弗拉輥於灰塵之中。
 | [kjv] | Declare ye it not at Gath, weep ye not at all: in the house of Aphrah roll thyself in the dust.
 | [strongs] | 1661 In Gath 0408 not 5046 do declare {it}. 1058 Weeping 0408 not 1058 do weep. 1004 In the household of 1036 Leaphrah 6083 {in} dust 6428 wallow.
1:11 | [cbb5] | 沙斐的居民哪、你們要赤身蒙羞過去．撒南的居民不敢出來。伯以薛人的哀哭、使你們無處可站。
 | [kjv] | Pass ye away, thou inhabitant of Saphir, having thy shame naked: the inhabitant of Zaanan came not forth in the mourning of Bethezel; he shall receive of you his standing.
 | [strongs] | 5674 Cross over 0000 to them, 3427 O inhabitant of 8208 Shaphir, 6181 in nakedness of 1322 shame. 3808 not 3318 has gone out 3427 The inhabitant of 6630 Zaanon. 3215 The wailing of 1035 Beth- 1009 Haezel 3947 will take 0000 from you 5979 its standing place,
1:12 | [cbb5] | 瑪律的居民、心甚憂急、切望得好處、因為災禍從耶和華那裡臨到耶路撒冷的城門。
 | [kjv] | For the inhabitant of Maroth waited carefully for good: but evil came down from the LORD unto the gate of Jerusalem.
 | [strongs] | 2342 because {is} grieved 2896 for good 3427 the inhabitant of 4796 Maroth, 3588 because 1980 came down 7451 trouble 0000 from 3068 Yahweh 8179 to the gate of 3389 Jerusalem.
1:13 | [cbb5] | 拉吉的居民哪、要用快馬套車．錫安民〔原文作女子〕的罪、由你而起．以色列人的罪過、在你那裡顯出。
 | [kjv] | O thou inhabitant of Lachish, bind the chariot to the swift beast: she is the beginning of the sin to the daughter of Zion: for the transgressions of Israel were found in thee.
 | [strongs] | 0631 Tie 4818 the chariot 7409 to the stallion, 3427 inhabitant of 3923 Lachish. 7225 the beginning of 2389 sin 0000 She {is} 1323 to the daughter of 6726 Zion, 3588 for 0000 in you 4672 were found 6588 the transgressions of 3478 Israel.
1:14 | [cbb5] | 猶大阿、你要將禮物送給摩利設迦特．亞革悉的眾族、必用詭詐待以色列諸王。
 | [kjv] | Therefore shalt thou give presents to Moreshethgath: the houses of Achzib shall be a lie to the kings of Israel.
 | [strongs] | 0000 Therefore, 5414 you will give 7964 parting gifts 0000 to 4182 Moresheth-Gath. 1004 The houses of 0392 Achzib 0391 {are} for a deception 4428 to the kings of 3478 Israel.
1:15 | [cbb5] | 瑪利沙的居民哪、我必使那奪取你的來到你這裡．以色列的尊貴人〔原文伯榮耀〕必到亞杜蘭。
 | [kjv] | Yet will I bring an heir unto thee, O inhabitant of Mareshah: he shall come unto Adullam the glory of Israel.
 | [strongs] | 5750 Again 3423 the inheritor 0935 I will bring 0000 to you, 3427 inhabitant of 4762 Mareshah. 0000 To 5725 Adullam 0935 will come 3519 the glory of 3478 Israel.
1:16 | [cbb5] | 猶大阿、要為你所喜愛的兒女剪除你的頭髮、使頭光禿、要大大地光禿、如同禿鷹、因為他們都被擄去離開你。
 | [kjv] | Make thee bald, and poll thee for thy delicate children; enlarge thy baldness as the eagle; for they are gone into captivity from thee.
 | [strongs] | 7139 Make yourself bald, 1494 and shear 1121 for the sons of 8588 your delight. 7337 Increase 7144 your baldness 5404 like the eagle, 1540 because they go into exile 0000 from you.


Strongs Concordance [Micah 2]

 彌迦書 Micah 2
2:1 | [cbb5] | 禍哉、那些在床上圖謀罪孽造作奸惡的．天一發亮、因手有能力、就行出來了。
 | [kjv] | Woe to them that devise iniquity, and work evil upon their beds! when the morning is light, they practise it, because it is in the power of their hand.
 | [strongs] | 1945 Alas {for} 2803 those plotting 0205 wickedness 6466 and preparing 7451 evil 0000 on 4904 their beds! 0216 In the light of 1242 the morning 6213 they do it, 3588 because 0000 it is 0410 in the power of 3027 their hand.
2:2 | [cbb5] | 他們貪圖田地就佔據．貪圖房屋便奪取．他們欺壓人、霸佔房屋和產業。
 | [kjv] | And they covet fields, and take them by violence; and houses, and take them away: so they oppress a man and his house, even a man and his heritage.
 | [strongs] | 2530 And they covet 7704 fields 1497 and seize {them}, 1004 and houses 5375 and carry {them} off. 6231 And they oppress 0376 a man 1004 and his household, 0376 even a man 5159 and his inheritance.
2:3 | [cbb5] | 所以耶和華如此說、我籌劃災禍降與這族、這禍在你們的頸項上不能解脫、你們也不能昂首而行．因為這時勢是惡的。
 | [kjv] | Therefore thus saith the LORD; Behold, against this family do I devise an evil, from which ye shall not remove your necks; neither shall ye go haughtily: for this time is evil.
 | [strongs] | 0000 Therefore, 0000 thus 0559 says 3068 Yahweh, 2005 Listen, I 2803 {am} plotting 0413 against 4940 family 0000 this 7451 a trouble, 0834 which 3808 not 5253 you will remove 8033 from there 6203 your necks. 3808 And not 1980 will you go 2073 exalted, 3588 for 6256 time 7451 an evil 1931 it {is}.
2:4 | [cbb5] | 到那日必有人向你們題起悲慘的哀歌、譏刺說、我們全然敗落了．耶和華將我們的分轉歸別人．何竟使這分離開我們．他將我們的田地分給悖逆的人。
 | [kjv] | In that day shall one take up a parable against you, and lament with a doleful lamentation, and say, We be utterly spoiled: he hath changed the portion of my people: how hath he removed it from me! turning away he hath divided our fields.
 | [strongs] | 3117 On day 0000 that 5375 one will lift up 0000 against you 4912 a parable, 5091 and lament 5091 a lament of 5091 lamenting. 0559 He says, 7843 Destroying 7703 we will be destroyed. 2506 The portion of 5971 my people 4171 He has exchanged. 0000 How 4185 He has removed {it} 0000 for me! 7725 To the apostate 7704 our fields 2505 He has divided.
2:5 | [cbb5] | 所以在耶和華的會中你必沒有人拈鬮拉準繩。
 | [kjv] | Therefore thou shalt have none that shall cast a cord by lot in the congregation of the LORD.
 | [strongs] | 0000 Therefore, 3808 not 1961 there will be 0000 for you 7993 one casting 2256 a measuring line 1486 by lot 6957 in the assembly of 3068 Yahweh.
2:6 | [cbb5] | 他們〔或作假先知〕說、你們不可說豫言、不可向這些人說豫言、不住地羞辱我們。
 | [kjv] | Prophesy ye not, say they to them that prophesy: they shall not prophesy to them, that they shall not take shame.
 | [strongs] | 0408 not 5197 Do drop {words} 5197 {as} they drop. 3808 not 5197 They will drop {words} 0428 about these. 3808 not 5253 will draw back 3639 Reproaches.
2:7 | [cbb5] | 雅各家阿、豈可說、耶和華的心不忍耐麼．〔或作心腸狹窄麼〕這些事是他所行的麼。我耶和華的言語、豈不是與行動正直的人有益麼。
 | [kjv] | O thou that art named the house of Jacob, is the spirit of the LORD straitened? are these his doings? do not my words do good to him that walketh uprightly?
 | [strongs] | 0559 {It is} said, 1004 household of 3290 Jacob, 7114 Is limited 7307 the Spirit of 3068 Yahweh, 0000 if 0000 these {are} 4611 His actions? 3808 {Are} not 1697 My words 3190 doing good 0000 with 3477 the upright one 1980 walking?
2:8 | [cbb5] | 然而近來我的民興起如仇敵、從那些安然經過不願打仗之人身上剝去外衣．
 | [kjv] | Even of late my people is risen up as an enemy: ye pull off the robe with the garment from them that pass by securely as men averse from war.
 | [strongs] | 0865 Even yesterday, 5971 My people 7854 as an enemy 6965 have risen up. 4136 From in front of 8008 a garment 0143 a cloak 6584 you strip off 5674 from those passing by 0983 confidently, 7725 those returning 4421 {from} war.
2:9 | [cbb5] | 你們將我民中的婦人、從安樂家中趕出、又將我的榮耀從他們的小孩子盡行奪去。
 | [kjv] | The women of my people have ye cast out from their pleasant houses; from their children have ye taken away my glory for ever.
 | [strongs] | 0802 The wives of 5971 My people 1644 you have driven out 1004 from the house of 8588 her delight. 5921 From upon 3206 her children 3947 you have taken 1923 My majesty 5769 forever.
2:10 | [cbb5] | 你們起來去罷．這不是你們安息之所．因為污穢使人〔或作地〕毀滅、而且大大毀滅。
 | [kjv] | Arise ye, and depart; for this is not your rest: because it is polluted, it shall destroy you, even with a sore destruction.
 | [strongs] | 6965 Arise 1980 and go! 3588 Because 3808 not 0000 this {is} 8172 rest. 0000 Because of 2930 uncleanness 2254 {which} destroys, 2256 even a destruction 7451 painful!
2:11 | [cbb5] | 若有人心存虛假、用謊言說、我要向你們豫言得清酒和濃酒．那人就必作這民的先知。
 | [kjv] | If a man walking in the spirit and falsehood do lie, saying, I will prophesy unto thee of wine and of strong drink; he shall even be the prophet of this people.
 | [strongs] | 0000 If 0376 a man 1980 walks 7307 {with} wind 8267 and {in} deceit 3427 he lies. 5197 I will drop 0000 for you 3196 for wine 7941 and fermented drink, 1961 even he will be 5197 a {word} dropper for 5971 people 0000 this.
2:12 | [cbb5] | 雅各家阿、我必要聚集你們、必要招聚以色列剩下的人、安置在一處、如波斯拉的羊、又如草場上的羊群．因為人數眾多。就必大大喧嘩。
 | [kjv] | I will surely assemble, O Jacob, all of thee; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as the flock in the midst of their fold: they shall make great noise by reason of the multitude of men.
 | [strongs] | 0622 Surely 0622 I will gather 3290 Jacob, 0000 all of you. 6908 Surely 6908 I will gather 8300 the remnant of 3478 Israel. 3162 Together 7760 I will set him 6629 like the sheep of 1224 Bozrah. 6629 Like a flock 8432 in the middle of 1699 its pasture, 1949 they will be in disarray 0120 because of men.
2:13 | [cbb5] | 開路的〔或作破城的〕在他們前面上去．他們直闖過城門、從城門出去．他們的王在前面行、耶和華引導他們。
 | [kjv] | The breaker is come up before them: they have broken up, and have passed through the gate, and are gone out by it: and their king shall pass before them, and the LORD on the head of them.
 | [strongs] | 5927 Has come up 6555 the one breaking through 6440 ahead of them. 6555 They have breached 5674 and have passed through 8179 the gate, 5927 and have gone out 0000 by it. 5674 And will pass through 4428 their king 6440 ahead of 0000 them, 3068 and Yahweh 7218 at their head.


Strongs Concordance [Micah 3]

 彌迦書 Micah 3
3:1 | [cbb5] | 我說、雅各的首領、以色列家的官長阿、你們要聽。你們不當知道公平麼。
 | [kjv] | And I said, Hear, I pray you, O heads of Jacob, and ye princes of the house of Israel; Is it not for you to know judgment?
 | [strongs] | 0559 And I said, 8085 Listen, 4994 please, 7218 heads of 3290 Jacob 7100 and magistrates of 1004 the household of 3478 Israel! 3808 {Is it} not 0000 for you 3045 to know 4941 justice?
3:2 | [cbb5] | 你們惡善好惡．從人身上剝皮、從人骨頭上剔肉．
 | [kjv] | Who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones;
 | [strongs] | 8130 Those hating 2896 good 0157 and loving 7451 bad. 1497 Those stripping 5785 their skin 5921 from upon them, 1320 and their flesh 5921 from upon 6106 their bones.
3:3 | [cbb5] | 喫我民的肉、剝他們的皮．打折他們的骨頭、分成塊子像要下鍋、又像釜中的肉。
 | [kjv] | Who also eat the flesh of my people, and flay their skin from off them; and they break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron.
 | [strongs] | 0000 And who 0398 eat 1320 the flesh of 5971 My people, 5785 and their skin 5921 from upon them 6584 cause to come off. 0000 And 6106 their bones 6476 they break 7665 and shatter 0000 as that 5518 in the pot, 7320 and as flesh 8432 in the middle of 7037 a kettle.
3:4 | [cbb5] | 到了遭災的時候、這些人必哀求耶和華、他卻不應允他們．那時他必照他們所行的惡事、向他們掩面。
 | [kjv] | Then shall they cry unto the LORD, but he will not hear them: he will even hide his face from them at that time, as they have behaved themselves ill in their doings.
 | [strongs] | 0227 Then 2199 they will cry out 3068 to Yahweh, 3808 but not 6030 He will answer 0000 them. 5640 And He will hide 6440 His face 0000 from them 0000 in time 0000 that, 5980 just as 7489 they have done evil 4611 {in} their actions.
3:5 | [cbb5] | 論到使我民走差路的先知、他們牙齒有所嚼的、他們就呼喊說、平安了．凡不供給他們喫的、他們就豫備攻擊他．〔豫備攻擊他或作說必遭遇刀兵〕耶和華如此說、
 | [kjv] | Thus saith the LORD concerning the prophets that make my people err, that bite with their teeth, and cry, Peace; and he that putteth not into their mouths, they even prepare war against him.
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh 0000 concerning 5030 the prophets, 8582 those causing to err 5971 My people, 5391 those biting 8127 with their teeth 7121 and they call out, 7965 Peace! 0834 And who{ever} 3808 not 5414 does give 3588 for 6310 their mouth, 6942 even they sanctify 0000 against him 4421 a war!
3:6 | [cbb5] | 你們必遭遇黑夜、以致不見異象．又必遭遇幽暗、以致不能占卜．日頭必向你們沉落、白晝變為黑暗。
 | [kjv] | Therefore night shall be unto you, that ye shall not have a vision; and it shall be dark unto you, that ye shall not divine; and the sun shall go down over the prophets, and the day shall be dark over them.
 | [strongs] | 3651 Therefore, {will be} 3951 a night 0000 for you 7080 {apart} from divining. 0935 And will set 8121 the sun 0000 on 5030 the prophets, 6937 and will be black 0000 upon them 3117 the day.
3:7 | [cbb5] | 先見必抱愧、占卜的必蒙羞、都必摀著嘴唇、因為 神不應允他們。
 | [kjv] | Then shall the seers be ashamed, and the diviners confounded: yea, they shall all cover their lips; for there is no answer of God.
 | [strongs] | 3001 And will be ashamed 2374 the seers, 2659 and will blush 7080 those divining. 5844 And they will cover 0000 over 8222 their mustache 3605 all of them, 3588 because 0369 there is no 4617 answer {from} 0430 God.
3:8 | [cbb5] | 至於我、我藉耶和華的靈、滿有力量公平才能、可以向雅各說明他的過犯、向以色列指出他的罪惡。
 | [kjv] | But truly I am full of power by the spirit of the LORD, and of judgment, and of might, to declare unto Jacob his transgression, and to Israel his sin.
 | [strongs] | 0199 But 0595 I 4390 am full of 3581 power, 7307 the Spirit of 3068 Yahweh, 4941 and justice 1369 and strength, 5046 to declare 3290 to Jacob 6588 his transgression, 3478 and to Israel 2403 his sin.
3:9 | [cbb5] | 雅各家的首領、以色列家的官長阿、當聽我的話．你們厭惡公平、在一切事上屈枉正直．
 | [kjv] | Hear this, I pray you, ye heads of the house of Jacob, and princes of the house of Israel, that abhor judgment, and pervert all equity.
 | [strongs] | 8085 Listen, 4994 please, 0000 this, 7218 heads of 1004 the household of 3290 Jacob 7100 and magistrates of 1004 the household of 3478 Israel, 8581 those abhorring 4941 justice, 0000 and 3605 all 4339 uprightness 6140 {who} pervert!
3:10 | [cbb5] | 以人血建立錫安、以罪孽建造耶路撒冷。
 | [kjv] | They build up Zion with blood, and Jerusalem with iniquity.
 | [strongs] | 1129 Those building 6726 Zion 7818 with bloodshed, 3389 and Jerusalem 5771 with iniquity!
3:11 | [cbb5] | 首領為賄賂行審判、祭司為雇價施訓誨、先知為銀錢行占卜．他們卻倚賴耶和華、說、耶和華不是在我們中間麼．災禍必不臨到我們。
 | [kjv] | The heads thereof judge for reward, and the priests thereof teach for hire, and the prophets thereof divine for money: yet will they lean upon the LORD, and say, Is not the LORD among us? none evil can come upon us.
 | [strongs] | 7218 Her heads 7810 for a bribe 8199 judge, 3548 and her priests 4242 for a price 3384 instruct, 5030 and her prophets 3701 for silver 7080 divine. 5921 Yet upon 3068 Yahweh 8172 they will lean, 0559 saying, 3808 {Is} not 3068 Yahweh 7130 in our midst? 3808 Not 0935 will come 0000 upon us 7451 harm!
3:12 | [cbb5] | 所以因你們的緣故、錫安必被耕種像一塊田、耶路撒冷必變為亂堆、這殿的山必像叢林的高處。
 | [kjv] | Therefore shall Zion for your sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of the forest.
 | [strongs] | 0000 Therefore, 0000 because of you, 6726 Zion 7704 {as} a field 2790 will be plowed, 3389 and Jerusalem 2723 ruins 1961 will become, 2022 and the mountain of 1004 the house 1116 into the high places of 3293 the forest.


Strongs Concordance [Micah 4]

 彌迦書 Micah 4
4:1 | [cbb5] | 末後的日子、耶和華殿的山必堅立、超乎諸山、高舉過於萬嶺．萬民都要流歸這山。
 | [kjv] | But in the last days it shall come to pass, that the mountain of the house of the LORD shall be established in the top of the mountains, and it shall be exalted above the hills; and people shall flow unto it.
 | [strongs] | 1961 And it will be 0319 in the end of 3117 the days, 1961 will be 2022 the mountain of 1004 the house of 3068 Yahweh 3245 founded 7218 on the head of 2022 the mountains, 5375 and will be lifted 1961 it 2202 from the hills. 5413 And will flow 5921 upon it 3816 peoples.
4:2 | [cbb5] | 必有許多國的民前往、說、來罷、我們登耶和華的山、奔雅各 神的殿．主必將他的道教訓我們、我們也要行他的路．因為訓誨必出於錫安、耶和華的言語、必出於耶路撒冷。
 | [kjv] | And many nations shall come, and say, Come, and let us go up to the mountain of the LORD, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for the law shall go forth of Zion, and the word of the LORD from Jerusalem.
 | [strongs] | 1980 And will come 1471 nations 7227 many 0559 and say, 3212 Come, 5927 and let us go up 0000 to 2022 the mountain of 3068 Yahweh 0000 and to 1004 the house of 0430 the God of 3290 Jacob. 3384 And He will instruct us 1870 from His ways, 1980 and we will walk 4510 in His paths. 3588 For 6726 from Zion 5927 will go forth 8451 the law 1697 and the word of 3068 Yahweh 3389 from Jerusalem.
4:3 | [cbb5] | 他必在多國的民中施行審判、為遠方強盛的國斷定是非．他們要將刀打成犁頭、把槍打成鐮刀．這國不舉刀攻擊那國、他們也不再學習戰事。
 | [kjv] | And he shall judge among many people, and rebuke strong nations afar off; and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up a sword against nation, neither shall they learn war any more.
 | [strongs] | 8199 And He will judge 0996 between 3816 peoples 7227 many 3198 and will decide 1471 for nations 7194 strong 7350 far distant. 3807 And they will hammer 2719 their swords 0855 into plowshares, 7420 and their spears 4211 into pruning knives. 3808 not 7311 will lift up 1471 A nation 1471 against a nation 2719 a sword, 3808 and not 3925 they will learn 5750 {any}more 4421 war.
4:4 | [cbb5] | 人人都要坐在自己葡萄樹下和無花果樹下、無人驚嚇．這是萬軍之耶和華親口說的。
 | [kjv] | But they shall sit every man under his vine and under his fig tree; and none shall make them afraid: for the mouth of the LORD of hosts hath spoken it.
 | [strongs] | 3427 But they will sit 0376 {each} man 8478 under 1612 his vine 8478 and under 8384 his fig tree. 0369 and not will be 2827 trembling, 6310 because the mouth of 3068 Yahweh of 6635 armies 1696 has spoken!
4:5 | [cbb5] | 萬民各奉己神的名而行．我們卻永永遠遠奉耶和華我們 神的名而行。
 | [kjv] | For all people will walk every one in the name of his god, and we will walk in the name of the LORD our God for ever and ever.
 | [strongs] | 3588 For 3605 all 5971 the peoples 1980 walk, 0376 {each} man 7034 in the name of 0430 his god, 0000 but we 1980 will walk 7034 in the name of 3068 Yahweh 0430 our God 5769 forever 5073 and ever.
4:6 | [cbb5] | 耶和華說、到那日我必聚集瘸腿的、招聚被趕出的和我所懲治的．
 | [kjv] | In that day, saith the LORD, will I assemble her that halteth, and I will gather her that is driven out, and her that I have afflicted;
 | [strongs] | 3117 On day 0000 that, 5002 states 3068 Yahweh, 0622 I will gather 6455 the lame, 5080 and the banished 6908 I will gather, 0000 and whom{ever} 7489 I have done evil {to}.
4:7 | [cbb5] | 我必使瘸腿的為餘剩之民、使趕到遠方的為強盛之民．耶和華要在錫安山作王治理他們、從今直到永遠。
 | [kjv] | And I will make her that halted a remnant, and her that was cast far off a strong nation: and the LORD shall reign over them in mount Zion from henceforth, even for ever.
 | [strongs] | 7760 And I will make 6455 the lame 7611 into a remnant, 1972 and she who has been removed 1471 into a nation 7194 strong, 4427 and will rule 3068 Yahweh 0000 over them 2022 on the mountain of 6726 Zion 6258 from now 0000 and to 5769 forever.
4:8 | [cbb5] | 你這羊群的高臺、錫安城的山哪、〔城原文作女子〕從前的權柄、就是耶路撒冷民的國權、〔民原文作女子〕必歸與你。
 | [kjv] | And thou, O tower of the flock, the strong hold of the daughter of Zion, unto thee shall it come, even the first dominion; the kingdom shall come to the daughter of Jerusalem.
 | [strongs] | 0000 And you, 4026 tower of 7659 the flock, 2022 hill of 1323 the daughter of 6726 Zion, 0000 to you 0857 it will happen 0935 and will come 4475 the rulers, 7223 the chief {ones}. 4468 the kingdom of 1323 the daughter of 3389 Jerusalem.
4:9 | [cbb5] | 現在你為何大聲哭號呢．疼痛抓住你彷彿產難的婦人．是因你中間沒有君王麼、你的謀士滅亡了麼。
 | [kjv] | Now why dost thou cry out aloud? is there no king in thee? is thy counsellor perished? for pangs have taken thee as a woman in travail.
 | [strongs] | 6258 Now 4100 why 7321 do you cry aloud 7451 an outcry? 4428 A king 0369 is not 0000 among you? 0518 Or 3289 your adviser 0006 has perished? 3588 For 2388 has seized you 6869 pain 3205 like one giving birth.
4:10 | [cbb5] | 錫安的民哪、〔原文作女子〕你要疼痛劬勞彷彿產難的婦人．因為你必從城裡出來、住在田野、到巴比倫去．在那裡要蒙解救、在那裡耶和華必救贖你脫離仇敵的手。
 | [kjv] | Be in pain, and labour to bring forth, O daughter of Zion, like a woman in travail: for now shalt thou go forth out of the city, and thou shalt dwell in the field, and thou shalt go even to Babylon; there shalt thou be delivered; there the LORD shall redeem thee from the hand of thine enemies.
 | [strongs] | 2342 Be in pain 1518 and deliver, 1323 daughter of 6726 Zion, 3205 like one giving birth. 3588 For 6258 now 3318 you will go out 5892 from the city, 7931 and you abide 7704 in the field, 0935 and you will come 0894 to Babylon. 8033 There 3467 you will be delivered. 8033 there 1350 will redeem you 3068 Yahweh 3709 from the palm of 6862 your enemies.
4:11 | [cbb5] | 現在有許多國的民聚集攻擊你、說、願錫安被玷污、願我們親眼見他遭報。
 | [kjv] | Now also many nations are gathered against thee, that say, Let her be defiled, and let our eye look upon Zion.
 | [strongs] | 6258 And now 0622 are gathered 0000 against you 1471 nations 7227 many, 0559 saying, 2610 Let her be defiled 0237 and let look 6726 against Zion 5869 our eyes.
4:12 | [cbb5] | 他們卻不知道耶和華的意念、也不明白他的籌畫．他聚集他們、好像把禾捆聚到禾場一樣。
 | [kjv] | But they know not the thoughts of the LORD, neither understand they his counsel: for he shall gather them as the sheaves into the floor.
 | [strongs] | 0000 But they 3808 not 3045 do know 4284 the plans of 3068 Yahweh, 3808 and not 0995 do they understand 6098 His counsel, 3588 because 6908 He has gathered them 5995 like the sheaf 1637 to the threshing floor.
4:13 | [cbb5] | 錫安的民哪、〔民原文作女子〕起來踹榖罷．我必使你的角成為鐵、使你的蹄成為銅。你必打碎多國的民．將他們的財獻與耶和華、將他們的貨獻與普天下的主。
 | [kjv] | Arise and thresh, O daughter of Zion: for I will make thine horn iron, and I will make thy hoofs brass: and thou shalt beat in pieces many people: and I will consecrate their gain unto the LORD, and their substance unto the Lord of the whole earth.
 | [strongs] | 6965 Arise 1758 and thresh 1323 daughter of 6726 Zion, 3588 because 7161 your horn 7760 I will make 1170 iron, 6541 and your hoofs 7760 I will make 5178 bronze. 1852 And you will crush 3816 peoples 7227 many. 6942 And I will consecrate 3068 to Yahweh 1215 their unjust gain, 2428 and their wealth 0113 to the Lord of 3605 all 0776 the earth.


Strongs Concordance [Micah 5]

 彌迦書 Micah 5
5:1 | [cbb5] | 成群的民哪、〔民原文作女子〕現在你要聚集成隊．因為仇敵圍攻我們、要用杖擊打以色列審判者的臉。
 | [kjv] | Now gather thyself in troops, O daughter of troops: he hath laid siege against us: they shall smite the judge of Israel with a rod upon the cheek.
 | [strongs] | 6258 Now 1413 band together 1323 daughter of 1416 a troop. 4692 A siege 7760 one sets 0000 against us. 7626 With a rod 5221 they will strike 5921 upon 3095 the cheek 8199 the one judging 3478 Israel.
5:2 | [cbb5] | 伯利恆以法他阿、你在猶大諸城中為小、將來必有一位從你那裡出來、在以色列中為我作掌權的．他的根源從亙古、從太初就有。
 | [kjv] | But thou, Bethlehem Ephratah, though thou be little among the thousands of Judah, yet out of thee shall he come forth unto me that is to be ruler in Israel; whose goings forth have been from of old, from everlasting.
 | [strongs] | 0000 And you, 3899 Bethlehem 0672 Ephratha, 6810 least 1961 being 0505 among the thousands of 3063 Judah, 0000 out of you 0000 to Me 3318 He will come forth 1961 to become 4910 one ruling 3478 in Israel, 4163 and His comings forth 6924 {have been} from of old 3117 from the days of 5769 eternity.
5:3 | [cbb5] | 耶和華必將以色列人交付敵人、直等那生產的婦人生下子來．那時掌權者〔原文作他〕其餘的弟兄必歸到以色列人那裡。
 | [kjv] | Therefore will he give them up, until the time that she which travaileth hath brought forth: then the remnant of his brethren shall return unto the children of Israel.
 | [strongs] | 0000 Therefore, 5414 He will give them {over} 5704 until 6256 the time 3205 the one giving birth 3205 has given birth. 3499 Then the rest of 0251 His brothers 7725 will return 0000 to 1121 the sons of 3478 Israel.
5:4 | [cbb5] | 他必起來、倚靠耶和華的大能、並耶和華他 神之名的威嚴、牧養他的羊群．他們要安然居住．因為他必日見尊大、直到地極。
 | [kjv] | And he shall stand and feed in the strength of the LORD, in the majesty of the name of the LORD his God; and they shall abide: for now shall he be great unto the ends of the earth.
 | [strongs] | 5975 And He will stand 7462 and pasture {us} 1369 in the strength of 3068 Yahweh, 1347 in the majesty of 8034 the name of 3068 Yahweh, 0430 His God. 3427 And they will sit, 3588 because 6258 now 1430 He is great, 0000 to 7098 the ends of 0776 the earth.
5:5 | [cbb5] | 這位必作我們的平安。當亞述人進入我們的地境踐踏宮殿的時候、我們就立起七個牧者、八個首領玫擊他。
 | [kjv] | And this man shall be the peace, when the Assyrian shall come into our land: and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men.
 | [strongs] | 1961 And will be 0000 this {One} 7965 peace, 0804 Assyria 0935 when he will come 0776 into our land. 3588 And when 1869 he will tread 0759 in our palaces, 6965 then we will rise up 0000 against him 7651 seven 7462 shepherds 8083 and eight 5257 anointed ones of 0120 man.
5:6 | [cbb5] | 他們必用刀劍毀壞亞述地和寧錄地的關口．亞述人進入我們的地境踐踏的時候、他必拯救我們。
 | [kjv] | And they shall waste the land of Assyria with the sword, and the land of Nimrod in the entrances thereof: thus shall he deliver us from the Assyrian, when he cometh into our land, and when he treadeth within our borders.
 | [strongs] | 7462 And they will denude 0776 the land of 0804 Assyria 2719 with the sword, 0000 and 0776 the land of 5248 Nimrod 6607 at her entrances. 5337 And he will deliver {us} 0804 from Assyria, 0935 when he will come 0776 into our land 3588 and when 1869 he will walk 1366 iside our border.
5:7 | [cbb5] | 雅各餘剩的人必在多國的民中、如從耶和華那裡降下的露水、又如甘霖降在草上．不仗賴人力、也不等候世人之功。
 | [kjv] | And the remnant of Jacob shall be in the midst of many people as a dew from the LORD, as the showers upon the grass, that tarrieth not for man, nor waiteth for the sons of men.
 | [strongs] | 1961 And will be 8300 the remnant of 3290 Jacob 8432 in the middle of 3816 peoples 7227 many 2919 as dew 0000 from 3068 Yahweh, 7241 as showers {on} 5929 a blade of 2682 grass, 0834 which 3808 not 6960 does wait 0120 for man 3808 and not 3116 does delay 1121 for the sons of 0120 man.
5:8 | [cbb5] | 雅各餘剩的人必在多國多民中、如林間百獸中的獅子、又如少壯獅子在羊群中。他若經過就必踐踏撕裂、無人搭救。
 | [kjv] | And the remnant of Jacob shall be among the Gentiles in the midst of many people as a lion among the beasts of the forest, as a young lion among the flocks of sheep: who, if he go through, both treadeth down, and teareth in pieces, and none can deliver.
 | [strongs] | 1961 And will be 8300 the remnant of 3290 Jacob 1471 among the nations, 8432 in the middle of 3816 peoples 7227 many, 0738 like a lion 0929 among the animals of 3293 the forest, 3715 like a young lion 5739 among the flocks of 6629 sheep, 0834 which, 5671 if he passes through 7427 both tramples 1832 and tears, 0369 and there is no one 1818 to deliver.
5:9 | [cbb5] | 願你的手舉起、高過敵人。願你的仇敵都被剪除。
 | [kjv] | Thine hand shall be lifted up upon thine adversaries, and all thine enemies shall be cut off.
 | [strongs] | 7311 will be high 3027 Your hand 0000 above 6887 your foes, 3605 and all 6862 your enemies 3772 will be cut off.
5:10 | [cbb5] | 耶和華說、到那日、我必從你中間剪除馬匹、毀壞車輛、
 | [kjv] | And it shall come to pass in that day, saith the LORD, that I will cut off thy horses out of the midst of thee, and I will destroy thy chariots:
 | [strongs] | 1961 And it will be 3117 on day 0000 that, 5002 states 3068 Yahweh, 3772 that I will cut off 5482 your horses 7130 from your midst, 7843 and I will destroy 4818 your chariots.
5:11 | [cbb5] | 也必從你國中除滅城邑、拆毀一切的保障、
 | [kjv] | And I will cut off the cities of thy land, and throw down all thy strong holds:
 | [strongs] | 3772 And I will cut off 5892 the towns of 0127 your land, 2040 and pull down 3605 all 4013 your fortresses.
5:12 | [cbb5] | 又必除掉你手中的邪術．你那裡也不再有占卜的。
 | [kjv] | And I will cut off witchcrafts out of thine hand; and thou shalt have no more soothsayers:
 | [strongs] | 3772 And I will cut off 3785 sorceries 3027 from your hand 6049 and sorcerers 3808 not 1961 there will be 0000 for you.
5:13 | [cbb5] | 我必從你中間除滅雕刻的偶像和柱像、你就不再跪拜自己手所造的。
 | [kjv] | Thy graven images also will I cut off, and thy standing images out of the midst of thee; and thou shalt no more worship the work of thine hands.
 | [strongs] | 3772 And I will cut off 6456 your graven images, 4676 and your pillars 7130 from your midst. 3808 And not 7812 you will bow down 5750 {any}more 5656 to the work of 3027 your hands.
5:14 | [cbb5] | 我必從你中間拔出木偶、又毀滅你的城邑。
 | [kjv] | And I will pluck up thy groves out of the midst of thee: so will I destroy thy cities.
 | [strongs] | 5422 And I will pluck up 0842 your shrines 7130 from your midst, 7843 and I will destroy 5892 your towns.
5:15 | [cbb5] | 我也必在怒氣和忿怒中向那不聽從的列國施報。
 | [kjv] | And I will execute vengeance in anger and fury upon the heathen, such as they have not heard.
 | [strongs] | 6213 And I will perform 0631 in anger 2534 and in fury 5360 vengeance 1471 {on} the nations, 0000 such as 3808 not 8085 they have heard.


Strongs Concordance [Micah 6]

 彌迦書 Micah 6
6:1 | [cbb5] | 以色列人哪、當聽耶和華的話。要起來向山嶺爭辯、使岡陵聽你的話。
 | [kjv] | Hear ye now what the LORD saith; Arise, contend thou before the mountains, and let the hills hear thy voice.
 | [strongs] | 8085 listen to 4994 Please 0000 what 3068 Yahweh 0559 {is} saying. 6965 Arise, 7378 contend with 2022 the mountains, 8085 and let hear 2022 the hills, 6963 your voice.
6:2 | [cbb5] | 山嶺和地永久的根基阿、要聽耶和華爭辯的話。因為耶和華要與他的百姓爭辯、與以色列爭論。
 | [kjv] | Hear ye, O mountains, the LORD's controversy, and ye strong foundations of the earth: for the LORD hath a controversy with his people, and he will plead with Israel.
 | [strongs] | 8085 Hear, 2022 mountains, 7379 the contention of 3068 Yahweh 0386 and the constant 4146 foundations of 0776 the earth, 3588 because 7399 a contention 3068 has Yahweh 5971 with His people, 0000 and with 3478 Israel 3198 He will dispute.
6:3 | [cbb5] | 我的百姓阿、我向你作了甚麼呢。我在甚麼事上使你厭煩。你可以對我證明。
 | [kjv] | O my people, what have I done unto thee? and wherein have I wearied thee? testify against me.
 | [strongs] | 5971 My people, 0000 what 6213 have I done 0000 to you? 0000 And how 3811 have I wearied you? 6030 Answer 0000 against Me!
6:4 | [cbb5] | 我曾將你從埃及地領出來、從作奴僕之家救贖你．我也差遣摩西、亞倫、和米利暗在你前面行。
 | [kjv] | For I brought thee up out of the land of Egypt, and redeemed thee out of the house of servants; and I sent before thee Moses, Aaron, and Miriam.
 | [strongs] | 3588 For 5927 I brought you up 0776 from the land of 4714 Egypt, 1004 and from the house of 5650 servants 6299 I redeemed you. 7921 And I sent 6440 ahead of 4872 Moses, 0175 Aaron, 4813 and Miriam.
6:5 | [cbb5] | 我的百姓阿、你們當追念摩押王巴勒所設的謀和比珥的兒子巴蘭回答他的話、並你們從什亭到吉甲所遇見的事、好使你們知道耶和華公義的作為。
 | [kjv] | O my people, remember now what Balak king of Moab consulted, and what Balaam the son of Beor answered him from Shittim unto Gilgal; that ye may know the righteousness of the LORD.
 | [strongs] | 5971 My people, 2142 remember please 3289 what planned 1111 Balak, 4428 king of 4124 Moab, 0000 and what 6030 answered 0000 him 1109 Balaam, 1121 the son of 1160 Beor, 7851 form Shittim 0000 to 1537 Gilgal, 0000 so that 3045 you may know 6666 the righteousness of 3068 Yahweh.
6:6 | [cbb5] | 我朝見耶和華、在至高 神面前跪拜、當獻上甚麼呢。豈可獻一歲的牛犢為燔祭麼。
 | [kjv] | Wherewith shall I come before the LORD, and bow myself before the high God? shall I come before him with burnt offerings, with calves of a year old?
 | [strongs] | 4100 With what 6923 will I come in the presence of 3068 Yahweh, 7812 bow down 0430 to the God of 4791 loftinesses? 6923 Should I come into the presence of Him 5930 with burnt offerings, 5695 with calves, 1121 of sons of 8141 a year?
6:7 | [cbb5] | 耶和華豈喜悅千千的公羊、或是萬萬的油河麼。我豈可為自己的罪過獻我的長子麼。為心中的罪惡獻我身所生的麼。
 | [kjv] | Will the LORD be pleased with thousands of rams, or with ten thousands of rivers of oil? shall I give my firstborn for my transgression, the fruit of my body for the sin of my soul?
 | [strongs] | 7521 Would be pleased 3068 Yahweh 0505 with thousands of 0352 rams, 7233 with myriads of 5158 torrents of 8081 oil? 5414 Should I give 1060 my firstborn {child}, 6588 {for} my transgression 6529 the fruit of 0990 my womb 2403 {for} the sin of 5315 my soul?
6:8 | [cbb5] | 世人哪、耶和華已指示你何為善。他向你所要的是甚麼呢。只要你行公義、好憐憫、存謙卑的心、與你的 神同行。
 | [kjv] | He hath shewed thee, O man, what is good; and what doth the LORD require of thee, but to do justly, and to love mercy, and to walk humbly with thy God?
 | [strongs] | 5046 He has declared 0000 to you, 0120 man, 4100 what {is} 2896 good. 0000 And what 3068 Yahweh 1875 {is} seeking 0000 from you 0000 except 6213 to do 4941 justice, 0157 and to love 2580 grace, 6800 and to be humble 1980 to walk 0000 with 0430 your God?
6:9 | [cbb5] | 耶和華向這城呼叫、智慧人必敬畏他的名．你們當聽是誰派定刑杖的懲罰。
 | [kjv] | The LORD's voice crieth unto the city, and the man of wisdom shall see thy name: hear ye the rod, and who hath appointed it.
 | [strongs] | 6963 The voice of 3068 Yahweh 5892 to the city 7121 calls out. 8454 And sound wisdom 7200 one will see 8034 Your name. 8085 Hear, 4294 the rod 0000 and who 3259 appointed it?
6:10 | [cbb5] | 惡人家中不仍有非義之財、和可惡的小升斗麼。
 | [kjv] | Are there yet the treasures of wickedness in the house of the wicked, and the scant measure that is abominable?
 | [strongs] | 0000 Yet 0000 is there 1004 in the house of 7563 the wicked 0214 the treasures of 7562 wickedness, 0374 and an ephah of 7336 leanness 0779 cursed?
6:11 | [cbb5] | 我若用不公道的天平和囊中詭詐的法碼、豈可算為清潔呢。
 | [kjv] | Shall I count them pure with the wicked balances, and with the bag of deceitful weights?
 | [strongs] | 2135 Should I {declare} pure 3976 scales of 7562 wickedness 4901 and a bag of 0068 weights of 8496 fraud?
6:12 | [cbb5] | 城裡的富戶滿行強暴、其中的居民也說謊言、口中的舌頭是詭詐的。
 | [kjv] | For the rich men thereof are full of violence, and the inhabitants thereof have spoken lies, and their tongue is deceitful in their mouth.
 | [strongs] | 0834 Which 6223 her rich ones, 4390 are full of 2555 violence, 3427 and her inhabitants 1696 speak 8267 a lie, 3956 and their tongue 7423 {is} deceit 6310 in their mouth.
6:13 | [cbb5] | 因此、我擊打你、使你的傷痕甚重．使你因你的罪惡荒涼。
 | [kjv] | Therefore also will I make thee sick in smiting thee, in making thee desolate because of thy sins.
 | [strongs] | 1571 So also 0589 I 2470 have made {you} sick 5221 to strike you, 8074 to desolate {you}, 0000 because of 2403 your sins.
6:14 | [cbb5] | 你要喫、卻喫不飽．你的虛弱必顯在你中間．你必挪去、卻不得救護．所救護的、我必交給刀劍。
 | [kjv] | Thou shalt eat, but not be satisfied; and thy casting down shall be in the midst of thee; and thou shalt take hold, but shalt not deliver; and that which thou deliverest will I give up to the sword.
 | [strongs] | 0000 You 0398 will eat 3808 but not 7646 be satisfied. 3545 And your hunger 7130 will be in your midst. 5253 And you will draw back, 3808 but not 6403 will keep safe. 0000 And what 3467 you save, 2719 to the sword 5464 I will give.
6:15 | [cbb5] | 你必撒種、卻不得收割．踹橄欖、卻不得油抹身．踹葡萄、卻不得酒喝．
 | [kjv] | Thou shalt sow, but thou shalt not reap; thou shalt tread the olives, but thou shalt not anoint thee with oil; and sweet wine, but shalt not drink wine.
 | [strongs] | 0000 You 2232 will sow, 3808 but not 7114 you will reap. 0000 You 1869 will trample 2132 the olive, 3808 but not 4886 you will anoint 8081 {with} oil. 8492 And new wine 3808 but not 8354 you will drink 3196 wine.
6:16 | [cbb5] | 因為你守暗利的惡規、行亞哈家一切所行的、順從他們的計謀．因此、我必使你荒涼、使你的居民令人嗤笑．你們也必擔當我民的羞辱。
 | [kjv] | For the statutes of Omri are kept, and all the works of the house of Ahab, and ye walk in their counsels; that I should make thee a desolation, and the inhabitants thereof an hissing: therefore ye shall bear the reproach of my people.
 | [strongs] | 8104 And {one} has kept himself 2708 {as to} the statutes of 6018 Omri, 3605 and all 4639 the work of 1004 the household of 0256 Ahab, 1980 and you walk 4156 in their counsels, 0000 so that 5414 I may give you 8047 for a horror, 3427 and her inhabitants 8322 for a hissing. 2781 And the disgrace of 5971 My people 8085 you will carry.


Strongs Concordance [Micah 7]

 彌迦書 Micah 7
7:1 | [cbb5] | 哀哉。我〔或指以色列〕好像夏天的果子已被收盡、又像摘了葡萄所剩下的．沒有一掛可喫的．我心羨慕初熟的無花果．
 | [kjv] | Woe is me! for I am as when they have gathered the summer fruits, as the grapegleanings of the vintage: there is no cluster to eat: my soul desired the firstripe fruit.
 | [strongs] | 0118 Alas 0000 for me! 3588 For 1961 I am 0625 like the gatherings of 7019 ripe fruit, 5955 like the gleanings of 5381 the vintage. 0369 There is not 0811 a cluster {of grapes} 0398 to eat. 1083 the early fig 0183 craves 5315 my soul.
7:2 | [cbb5] | 地上虔誠人滅盡、世間沒有正直人．各人埋伏要殺人流血．都用網羅獵取弟兄。
 | [kjv] | The good man is perished out of the earth: and there is none upright among men: they all lie in wait for blood; they hunt every man his brother with a net.
 | [strongs] | 0006 has perished 2623 The pious 0000 from 0776 the earth, 3477 and the upright 0120 among man 0369 not is. 3605 All of them 1818 for bloodshed 0693 lie in wait. 0376 {Each} man 0251 his brother 6679 hunts 2964 {with} a net.
7:3 | [cbb5] | 他們雙手作惡．君王徇情面、審判官要賄賂．位分大的吐出惡意．都彼此結聯行惡。
 | [kjv] | That they may do evil with both hands earnestly, the prince asketh, and the judge asketh for a reward; and the great man, he uttereth his mischievous desire: so they wrap it up.
 | [strongs] | 5921 Upon 7451 evil {are} 3709 both palms, 3190 to do {it} well. 8269 The ruler 7592 {is} asking, 8199 also the judge, 7966 for a bribe, 1419 and the great {man} 1696 speaks 1942 the lust of 5315 his soul. 0000 He {does} 5686 and they interweave it.
7:4 | [cbb5] | 他們最好的、不過是蒺藜．最正直的、不過是荊棘籬笆。你守望者說降罰的日子已經來到．他們必擾亂不安。
 | [kjv] | The best of them is as a brier: the most upright is sharper than a thorn hedge: the day of thy watchmen and thy visitation cometh; now shall be their perplexity.
 | [strongs] | 2896 Their best 2312 {is} like a thorn. 3477 The upright {is nothing} 4534 more than a thorn-hedge. 3117 The day of 6822 your watchers, 6486 your visitation 0935 is coming. 6258 Now 1961 will be 6998 their confusion.
7:5 | [cbb5] | 不要倚賴鄰舍．不要信靠密友．要守住你的口、不要向你懷中的妻題說。
 | [kjv] | Trust ye not in a friend, put ye not confidence in a guide: keep the doors of thy mouth from her that lieth in thy bosom.
 | [strongs] | 0408 not 0539 Do put faith 7453 in a companion. 0408 not 0982 Do put trust 0441 in a friend. 7901 From her reclining 2436 {in} your bosom, 8104 guard 6607 the opening of 6310 your mouth,
7:6 | [cbb5] | 因為兒子藐視父親、女兒抗拒母親、媳婦抗拒婆婆．人的仇敵、就是自己家裡的人。
 | [kjv] | For the son dishonoureth the father, the daughter riseth up against her mother, the daughter in law against her mother in law; a man's enemies are the men of his own house.
 | [strongs] | 1121 because son 5034 is despising 0001 father. 1323 A daughter 6965 rises up 0517 against her mother, 3618 the bride 2545 against her mother-in-law. 0341 The enemies of 0376 a man 0376 {are} the men of 1004 his own household.
7:7 | [cbb5] | 至於我、我要仰望耶和華、要等候那救我的 神．我的 神必應允我。
 | [kjv] | Therefore I will look unto the LORD; I will wait for the God of my salvation: my God will hear me.
 | [strongs] | 0589 But I 3068 to Yahweh 6822 will look. 3176 I will wait 0430 for the God of 3468 my salvation. 8085 will hear me 0430 My God!
7:8 | [cbb5] | 我的仇敵阿、不要向我誇耀．我雖跌倒、卻要起來．我雖坐在黑暗裡、耶和華卻作我的光。
 | [kjv] | Rejoice not against me, O mine enemy: when I fall, I shall arise; when I sit in darkness, the LORD shall be a light unto me.
 | [strongs] | 0408 not 8056 Do rejoice, 0341 my enemy, 0000 over me. 0000 For {if} 5307 I fall, 6965 I will arise. 0000 For {if} 3427 I sit, 2822 in darkness, 3068 Yahweh 0216 {is} a light 0000 for me.
7:9 | [cbb5] | 我要忍受耶和華的惱怒．因我得罪了他．直等他為我辨屈、為我伸冤．他必領我到光明中、我必得見他的公義。
 | [kjv] | I will bear the indignation of the LORD, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the light, and I shall behold his righteousness.
 | [strongs] | 2197 The rage of 3068 Yahweh 5375 I will carry, 0000 because 2398 I have sinned 0000 against Him, 5704 until 9999 {when} 7378 He pleads 1379 my case {for me} 6213 and makes 4941 my justice. 3318 He will bring me out 0216 to the light. 2372 I will see 6666 His righteousness,
7:10 | [cbb5] | 那時我的仇敵、就是曾對我說耶和華你 神在那裡的、他一看見這事、就被羞愧遮蓋．我必親眼見他遭報．他必被踐踏、如同街上的泥土。
 | [kjv] | Then she that is mine enemy shall see it, and shame shall cover her which said unto me, Where is the LORD thy God? mine eyes shall behold her: now shall she be trodden down as the mire of the streets.
 | [strongs] | 7200 and I will see 0341 my enemy. 3680 And will cover her 0955 shame, 0559 the one saying 0000 to me, 0000 Where {is} He, 3068 Yahweh, 0430 your God? 5869 My eyes 7200 will look 5291 upon her. 6258 Now 1961 she will become 4823 for trampling, 2563 like the mud of 2351 the streets.
7:11 | [cbb5] | 以色列阿、日子必到、你的牆垣必重修．到那日你的境界必開展、〔或作命令必傳到遠方〕
 | [kjv] | In the day that thy walls are to be built, in that day shall the decree be far removed.
 | [strongs] | 3117 A day of 1129 building 1447 your {stone} walls. 3117 {On} day 0000 that 7368 will be remote 2706 the limit.
7:12 | [cbb5] | 當那日、人必從亞述、從埃及的城邑、從埃及到大河、從這海到那海、從這山到那山、都歸到你這裡。
 | [kjv] | In that day also he shall come even to thee from Assyria, and from the fortified cities, and from the fortress even to the river, and from sea to sea, and from mountain to mountain.
 | [strongs] | 3117 {On} day 0000 that 5704 even to you 0935 he will come 0000 from 0804 Assyria, 5892 and the cities of 4692 siege, 0000 and from 4692 the siege 5704 even to 5104 the {Euphrates} River, 3220 and sea 3220 from sea, 2022 and mountain 2022 {to} the mountain.
7:13 | [cbb5] | 然而、這地因居民的緣故、又因他們行事的結果、必然荒涼。
 | [kjv] | Notwithstanding the land shall be desolate because of them that dwell therein, for the fruit of their doings.
 | [strongs] | 1961 And will become 0776 the land 8077 a desolation 0000 because of 3427 those living in it, 6529 from the fruit of 4611 their actions.
7:14 | [cbb5] | 求耶和華在迦密山的樹林中、用你的杖牧放你獨居的民、就是你產業的羊群。求你容他們在巴珊和基列得食物、像古時一樣。
 | [kjv] | Feed thy people with thy rod, the flock of thine heritage, which dwell solitarily in the wood, in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old.
 | [strongs] | 4829 Pasture 5971 Your people 7626 with Your rod, 6629 the flock of 0272 Your possession, 7613 swelling 0910 alone 2393 {in} the thicket, 8432 in the middle of 3760 Carmel. 7462 Let them pasture 1316 {in} Bashan 1568 and Gilead 3117 as {in} the days of 5769 old.
7:15 | [cbb5] | 耶和華說、我要把奇事顯給他們看、好像出埃及地的時候一樣。
 | [kjv] | According to the days of thy coming out of the land of Egypt will I shew unto him marvellous things.
 | [strongs] | 3117 As the days of 3317 Your coming out 0776 from the land of 4714 Egypt, 7200 I will cause him to see 6381 extraordinary things.
7:16 | [cbb5] | 列國看見這事、就必為自己的勢力慚愧．他們必用手摀口、掩耳不聽。
 | [kjv] | The nations shall see and be confounded at all their might: they shall lay their hand upon their mouth, their ears shall be deaf.
 | [strongs] | 7200 Should 1471 the nations see 1961 and be 3605 ashamed from 1369 all their strength. 7760 They will put 3027 the hand 0000 over 2441 the mouth. 0241 Their ears 2790 will be deaf.
7:17 | [cbb5] | 他們必話土如蛇、又如土中腹行的物、戰戰兢兢的出他們的營寨．他們必戰懼投降耶和華、也必因我們的 神而懼怕。
 | [kjv] | They shall lick the dust like a serpent, they shall move out of their holes like worms of the earth: they shall be afraid of the LORD our God, and shall fear because of thee.
 | [strongs] | 3847 They will lick 6083 the dust 5175 like the snake, 2119 like crawlers of 0776 the earth. 7264 They will tremble 4526 out of their fastnesses. 3068 To Yahweh 0430 our God 6342 they will dread. 3372 They will be afraid of 0000 You.
7:18 | [cbb5] | 神阿、有何神像你、赦免罪孽、饒恕你產業之餘民的罪過．不永遠懷怒、喜愛施恩。
 | [kjv] | Who is a God like unto thee, that pardoneth iniquity, and passeth by the transgression of the remnant of his heritage? he retaineth not his anger for ever, because he delighteth in mercy.
 | [strongs] | 4310 Who {is} 0410 a God 0000 like You, 5375 lifting off 5771 iniquity, 5674 and passing 0000 over 6588 the transgression of 8300 the remnant of 0272 His possession? 3808 not 6588 does He make strong 5331 forever 0639 His anger, 6588 because desires 2580 grace 0000 He.
7:19 | [cbb5] | 必再憐憫我們、將我們的罪孽踏在腳下、又將我們的一切罪投於深海。
 | [kjv] | He will turn again, he will have compassion upon us; he will subdue our iniquities; and thou wilt cast all their sins into the depths of the sea.
 | [strongs] | 7725 He will turn, 6588 {to} show us mercy. 6588 He will trample 5771 our iniquities. 6588 And You will throw 8482 into the depths of 3220 the sea 3605 all 2403 their sins.
7:20 | [cbb5] | 你必按古時起誓應許我們列祖的話、向雅各發誠實、向亞伯拉罕施慈愛。
 | [kjv] | Thou wilt perform the truth to Jacob, and the mercy to Abraham, which thou hast sworn unto our fathers from the days
 | [strongs] | 5414 You will give 0571 faithfulness 3290 to Jacob, 2607 grace 0085 to Abraham, 0834 which 7650 You have sworn 0001 to our forefathers 3117 from the days of 6924 old.


 Philemon 腓利門書 Philemon
Chapter 1


Strongs Concordance [Philemon 1]

 腓利門書 Philemon 1
1:1 | [cbb5] | 為基督耶穌被囚的保羅、同兄弟提摩太、寫信給我們所親愛的同工腓利門、
 | [kjv] | Paul, a prisoner of Jesus Christ, and Timothy our brother, unto Philemon our dearly beloved, and fellowlabourer,
 | [strongs] | 3972 Paul, 1198 a prisoner 5547 of Christ 2424 Jesus, 2532 and 5095 Timothy, 3588 the 0080 brother, 5371 to Philemon 3588 the 0027 beloved 2532 and 4904 fellow-worker 2257 to us
1:2 | [cbb5] | 和妹子亞腓亞、並與我們同當兵的亞基布、以及在你家的教會．
 | [kjv] | And to our beloved Apphia, and Archippus our fellowsoldier, and to the church in thy house:
 | [strongs] | 2532 and 0682 to Apphia, 3588 the 0027 sister, 2532 and 0751 to Archippus, 3588 the 4961 fellow-soldier 2257 of us, 2532 and 3588 to the 2596 at 3624 house 4675 of you 1577 congregation.
1:3 | [cbb5] | 願恩惠平安、從 神我們的父、和主耶穌基督、歸與你們。
 | [kjv] | Grace to you, and peace, from God our Father and the Lord Jesus Christ.
 | [strongs] | 5485 Gracious love 5213 to you 2532 and 1515 peace 0575 from 2316 God 3962 {the} Father 2257 of us 2532 and 9999 {the} 2962 Lord 2424 Jesus 5547 Christ.
1:4 | [cbb5] | 我禱告的時候題到你、常為你感謝我的 神．
 | [kjv] | I thank my God, making mention of thee always in my prayers,
 | [strongs] | 2168 I thank 3588 the 2316 God 3450 of me, 3842 always 3417 mention 4675 of you 4160 making 1909 at 3588 the 4335 prayers 3450 of me,
1:5 | [cbb5] | 因聽說你的愛心、並你向主耶穌和眾聖徒的信心．〔或作因聽說你向主耶穌和眾聖徒有愛心有信心〕
 | [kjv] | Hearing of thy love and faith, which thou hast toward the Lord Jesus, and toward all saints;
 | [strongs] | 0191 hearing 4675 of you 3588 the 0026 love 2532 and 3588 the 4102 faith 3739 which 2192 you 4314 have 3588 to the 2962 Lord 2424 Jesus, 2532 and 1519 to 3956 all 3588 the 0040 holy ones,
1:6 | [cbb5] | 願你與人所同有的信心顯出功效、使人知道你們各樣善事都是為基督作的。
 | [kjv] | That the communication of thy faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus.
 | [strongs] | 3704 so as 3588 the 2842 fellowship 3588 of the 4102 faith 4675 of you 1756 operative 1096 may be 1722 in 1922 a full knowledge 3956 of every 0018 good thing 1722 in 5213 you 1519 for 5547 Christ 2424 Jesus.
1:7 | [cbb5] | 兄弟阿、我為你的愛心、大有快樂、大得安慰．因眾聖徒的心從你得了暢快。
 | [kjv] | For we have great joy and consolation in thy love, because the bowels of the saints are refreshed by thee, brother.
 | [strongs] | 5485 joy 1063 For 2192 we have 4183 much, 2532 and 3874 encouragement 1909 over 3588 the 0026 love 4675 of you, 3754 that 3588 the 4698 feelings 3588 of the 0040 holy ones 0373 have been refreshed 1223 through 4675 you, 0080 brother.
1:8 | [cbb5] | 我雖然靠著基督能放膽吩咐你合宜的事．
 | [kjv] | Wherefore, though I might be much bold in Christ to enjoin thee that which is convenient,
 | [strongs] | 1352 Therefore, 4183 much 1722 in 5547 Christ 3954 boldness 2192 having 2004 to enjoin 4671 you 3588 the 0433 thing fitting,
1:9 | [cbb5] | 然而像我這有年紀的保羅、現在又是為基督耶穌被囚的、寧可憑著愛心求你．
 | [kjv] | Yet for love's sake I rather beseech thee, being such an one as Paul the aged, and now also a prisoner of Jesus Christ.
 | [strongs] | 1223 because 3588 - 0026 of love 3123 rather 3870 I beg. 5108 Such a one 5607 being 5613 as 3972 Paul 9999 {the} 4246 aged one, 3570 now 1161 and 2531 also 1198 a prisoner 2424 of Jesus 5547 Christ.
1:10 | [cbb5] | 就是為我在捆鎖中所生的兒子阿尼西母〔此名就是有益處的意思〕求你．
 | [kjv] | I beseech thee for my son Onesimus, whom I have begotten in my bonds:
 | [strongs] | 3870 I beg 4571 you 4012 concerning 3588 the 1699 of me 5043 child, 3739 whom 1080 I fathered 1722 in 3588 the 1199 bonds 3450 of me, 3682 Onesimus,
1:11 | [cbb5] | 他從前與你沒有益處、但如今與你我都有益處．
 | [kjv] | Which in time past was to thee unprofitable, but now profitable to thee and to me:
 | [strongs] | 3588 the 9999 {one} 4218 then 4671 to you 0990 useless, 3570 now 1161 but 4671 to you 2532 and 1698 to me 2173 useful,
1:12 | [cbb5] | 我現在打發他親自回你那裡去．他是我心上的人。
 | [kjv] | Whom I have sent again: thou therefore receive him, that is, mine own bowels:
 | [strongs] | 3739 whom 0375 I sent back 4771 to you, 1161 even 0846 him, 5123 this 2076 is, 3588 the 1699 of me 4698 feelings, 4355 receive 9999 {him}
1:13 | [cbb5] | 我本來有意將他留下、在我為福音所的捆鎖中替你伺候我。
 | [kjv] | Whom I would have retained with me, that in thy stead he might have ministered unto me in the bonds of the gospel:
 | [strongs] | 3739 whom 1473 I 1014 resolved 4314 with 1683 myself 2722 to hold, 2443 that 5228 for 4675 you 1247 he minister 3427 to me 1722 in the 1199 bonds 3588 of the 2098 Good News.
1:14 | [cbb5] | 但不知道你的意思、我就不願意這樣行、叫你的善行不是出於勉強、乃是出於甘心。
 | [kjv] | But without thy mind would I do nothing; that thy benefit should not be as it were of necessity, but willingly.
 | [strongs] | 5565 without 1161 But 4674 your 1106 consent 3762 nothing 2309 I was willing 4160 to do, 2443 that 3361 not 5613 as by 2596 way 0318 of necessity 3588 the 0018 good 4675 of you 5600 be, 0235 but 2596 by way 1595 of willingness.
1:15 | [cbb5] | 他暫時離開你、或者是叫你永遠得著他。
 | [kjv] | For perhaps he therefore departed for a season, that thou shouldest receive him for ever;
 | [strongs] | 5029 perhaps 1063 For 1223 for 5124 this 5563 he was separated 4314 for 5610 an hour, 2443 that 0166 eternally 0846 him 0568 you could
1:16 | [cbb5] | 不再是奴僕、乃是高過奴僕、是親愛的兄弟、在我實在是如此、何況在你呢。這也不拘是按肉體說、是按主說、
 | [kjv] | Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more unto thee, both in the flesh, and in the Lord?
 | [strongs] | > no longer 5613 as 1401 a slave, 0235 but 5228 beyond 1402 a slave, 0080 a brother 0027 beloved, 3122 especially 1698 to me, 4214 how much 1161 and 3123 more 4671 to you 2532 both 1722 in 4561 flesh 2532 and 1722 in 9999 {the} 2962 Lord.
1:17 | [cbb5] | 你若以我為同伴、就收納他、如同收納我一樣。
 | [kjv] | If thou count me therefore a partner, receive him as myself.
 | [strongs] | 1487 if 3767 Then 1691 me 2192 you have 2844 a partner, 4355 receive 0846 him 5613 as 1691 me.
1:18 | [cbb5] | 他若虧負你、或欠你甚麼、都歸在我的賬上．
 | [kjv] | If he hath wronged thee, or oweth thee ought, put that on mine account;
 | [strongs] | 1487 if 1161 And 5100 anything 0091 he wronged 4571 you, 2228 or 3784 owes 9999 {you money}, 5124 this 1698 to me 1677 reckon.
1:19 | [cbb5] | 我必償還．這是我保羅親筆寫的．我並不用對你說、連你自己也是虧欠於我。
 | [kjv] | I Paul have written it with mine own hand, I will repay it: albeit I do not say to thee how thou owest unto me even thine own self besides.
 | [strongs] | 1473 I, 3972 Paul, 1125 wrote 3588 with 1699 my 5495 hand, 1473 I 0661 will repay, 2443 that 3361 not 3004 I say 4671 to you 3754 that 2532 indeed 4572 yourself 3427 to me 4359 you owe also.
1:20 | [cbb5] | 兄弟阿、望你使我在主裡因你得快樂．〔或作益處〕並望你使我的心在基督裡得暢快。
 | [kjv] | Yea, brother, let me have joy of thee in the Lord: refresh my bowels in the Lord.
 | [strongs] | 3483 Yes, 0080 brother, 1473 I 4675 of you 3685 may have help 1722 in {the} 2962 Lord 0373 refresh 3450 of me 3588 the 4698 feelings 1722 in 2962 Christ.
1:21 | [cbb5] | 我寫信給你、深信你必順服、知道你所要行的、必過於我所說的。
 | [kjv] | Having confidence in thy obedience I wrote unto thee, knowing that thou wilt also do more than I say.
 | [strongs] | 3982 Having trusted 3588 to the 5218 obedience 4675 of you, 1125 I wrote 4671 to you, 1492 knowing 3754 that 2532 even 5228 beyond 3739 what 3004 I say 4160 you will do.
1:22 | [cbb5] | 此外你還要給我豫備住處、因為我盼望藉著你們的禱告、必蒙恩到你們那裡去。
 | [kjv] | But withal prepare me also a lodging: for I trust that through your prayers I shall be given unto you.
 | [strongs] | 0260 at once, 1161 And 2532 - 2090 prepare 3427 for me 3578 lodging. 1679 I hope 1063 For 3754 that 1223 through 3588 the 4335 prayers 5216 of you 5483 I will be given 5213 to you.
1:23 | [cbb5] | 為基督耶穌與我同坐監的以巴弗問你安。
 | [kjv] | There salute thee Epaphras, my fellowprisoner in Christ Jesus;
 | [strongs] | 0782 Greets 4571 you 1889 Epaphras, 3588 the 4869 fellow-captive 3450 of me 1722 in 5547 Christ 2424 Jesus,
1:24 | [cbb5] | 與我同工的馬可、亞里達古、底馬、路加、也都問你安。
 | [kjv] | Marcus, Aristarchus, Demas, Lucas, my fellowlabourers.
 | [strongs] | 3138 Mark, 0708 Aristarchus, 1214 Demas, 3065 Luke, 3588 the 4904 fellow-workers 3450 of me.
1:25 | [cbb5] | 願我們主耶穌基督的恩、常在你的心裡。阿們。
 | [kjv] | The grace of our Lord Jesus Christ be with your spirit. Amen.
 | [strongs] | 3588 The 5485 gracious love 3588 of the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 3326 with 3588 the 4151 spirit 5216 of you 9999 {be}. 0281 Amen.


 Nahum 那鴻書 Nahum
Chapter 1 2 3


Strongs Concordance [Nahum 1]

 那鴻書 Nahum 1
1:1 | [cbb5] | 論尼尼微的默示、就是伊勒歌斯人那鴻所得的默示。
 | [kjv] | The burden of Nineveh. The book of the vision of Nahum the Elkoshite.
 | [strongs] | 5447 The burden of 5210 Nineveh. 5612 The book of 4236 the vision of 5151 Nahum, 0512 the Elkoshite.
1:2 | [cbb5] | 耶和華是忌邪施報的 神．耶和華施報大有忿怒．向他的敵人施報、向他的仇敵懷怒。
 | [kjv] | God is jealous, and the LORD revengeth; the LORD revengeth, and is furious; the LORD will take vengeance on his adversaries, and he reserveth wrath for his enemies.
 | [strongs] | 0410 God {is} 7067 jealous, 5358 and is avenging 3068 Yahweh. 5358 is avenging 3068 Yahweh 1167 and a possessor of 2535 anger. 5358 takes vengeance 3068 Yahweh 6862 against His foes, 5201 and keeps {anger}. 0000 He 0341 against His enemies.
1:3 | [cbb5] | 耶和華不輕易發怒、大有能力、萬不以有罪的為無罪．他乘旋風和暴風而來、雲彩為他腳下的塵土．
 | [kjv] | The LORD is slow to anger, and great in power, and will not at all acquit the wicked: the LORD hath his way in the whirlwind and in the storm, and the clouds are the dust of his feet.
 | [strongs] | 3068 Yahweh {is} 0750 long {before} 0639 anger, 7227 and great of 3581 power 5352 and by any means 3808 not 5253 He does acquit. 3068 Yahweh {is} 1514 in the tempest 8183 and in the storm. 1870 His way, 6051 and the clouds 0080 {are} the dust of 7272 His feet.
1:4 | [cbb5] | 他斥責海、使海乾了、使一切江河乾涸．巴珊和迦密的樹林衰殘。利巴嫩的花草也衰殘了．
 | [kjv] | He rebuketh the sea, and maketh it dry, and drieth up all the rivers: Bashan languisheth, and Carmel, and the flower of Lebanon languisheth.
 | [strongs] | 1605 He rebukes 3220 the ocean, 2717 and makes it dry, 3605 and all 5104 the rivers 3001 He dries up. 3001 withers 1316 Bashan 3760 and Carmel. 6526 And the flower of 3844 Lebanon 3001 withers.
1:5 | [cbb5] | 大山因他震動、小山也都消化．大地在他面前突起、世界和住在其間的也都如此。
 | [kjv] | The mountains quake at him, and the hills melt, and the earth is burned at his presence, yea, the world, and all that dwell therein.
 | [strongs] | 2022 The mountains 7493 quake 0000 because of Him, 2022 and the hills 4549 melt 5375 and is lifted up 0776 the earth 6440 from the presence of Him, 8398 even the world 3605 and all 3427 the inhabitants 0000 in it.
1:6 | [cbb5] | 他發忿恨、誰能立得住呢．他發烈怒、誰能當得起呢．他的忿怒如火傾倒、磐石因他崩裂。
 | [kjv] | Who can stand before his indignation? and who can abide in the fierceness of his anger? his fury is poured out like fire, and the rocks are thrown down by him.
 | [strongs] | 6440 In front of 2534 His fury 0000 who 5925 can withstand? 0000 And who 6965 can rise 2740 against the heat of 0639 His anger? 2534 His anger 5413 is poured out 0784 like fire, 5553 and the rocks 5422 are broken down 0000 because of Him.
1:7 | [cbb5] | 耶和華本為善、在患難的日子為人的保障．並且認得那些投靠他的人。
 | [kjv] | The LORD is good, a strong hold in the day of trouble; and he knoweth them that trust in him.
 | [strongs] | 2896 good 3068 Yahweh {is} 4581 {for a} stronghold 3117 on the day of 6864 distress, 3045 and He knows 0982 those who trust 0982 in Him.
1:8 | [cbb5] | 但他必以漲溢的洪水淹沒尼尼微、又驅逐仇敵進入黑暗。
 | [kjv] | But with an overrunning flood he will make an utter end of the place thereof, and darkness shall pursue his enemies.
 | [strongs] | 7858 But with a flood 5674 passing through, 3617 a complete destruction 6466 He will make 4725 of its place, 0341 and His enemies 1814 will pursue 2822 darkness.
1:9 | [cbb5] | 尼尼微人哪、設何謀攻擊耶和華呢．他必將你們滅絕淨盡．災難不再興起．
 | [kjv] | What do ye imagine against the LORD? he will make an utter end: affliction shall not rise up the second time.
 | [strongs] | 0000 What 2803 are you plotting 0413 against 3068 Yahweh? 3617 a complete destruction 0000 He 5414 will make. 3808 not 6965 will rise up 8145 a second time 6864 Distress,
1:10 | [cbb5] | 你們像叢雜的荊棘、像喝醉了的人、又如枯乾的碎衪全然燒滅。
 | [kjv] | For while they be folden together as thorns, and while they are drunken as drunkards, they shall be devoured as stubble fully dry.
 | [strongs] | 3588 because 8605 as long as 5518 thorns 5440 are interwoven, 5435 and like their drunkards 5433 who are drunken, 0398 they will be devoured 7179 like straw 3002 dried 4393 fully.
1:11 | [cbb5] | 有一人從你那裡出來、圖謀邪惡、設惡計攻擊耶和華。
 | [kjv] | There is one come out of thee, that imagineth evil against the LORD, a wicked counsellor.
 | [strongs] | 0000 Out of you 3318 has come forth 2803 one plotting 0413 against 3068 Yahweh 7451 evil, 3289 one counseling 1108 worthlessness.
1:12 | [cbb5] | 耶和華如此說、尼尼微雖然勢力充足、人數繁多、也被剪除、歸於無有。猶大阿、我雖然使你受苦、卻不再使你受苦．
 | [kjv] | Thus saith the LORD; Though they be quiet, and likewise many, yet thus shall they be cut down, when he shall pass through. Though I have afflicted thee, I will afflict thee no more.
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh, 0000 Though 8582 complete, 0000 and so 7227 many, 3651 yet therefore, 1494 they will be cut off 4414 and vanish. 6031 Though I afflicted you, 3808 not 6031 I will afflict 5750 anymore.
1:13 | [cbb5] | 現在我必從你頸項上折斷他的軛、扭開他的繩索。
 | [kjv] | For now will I break his yoke from off thee, and will burst thy bonds in sunder.
 | [strongs] | 6258 And now 5422 I will break 5923 his yoke 5921 from upon you, 4147 and your bonds 7167 I will tear away.
1:14 | [cbb5] | 耶和華已經出令、指著尼尼微說、你名下的人必不留後．我必從你神的廟中、除滅雕刻的偶像、和鑄造的偶像．我必因你鄙陋使你歸於墳墓。
 | [kjv] | And the LORD hath given a commandment concerning thee, that no more of thy name be sown: out of the house of thy gods will I cut off the graven image and the molten image: I will make thy grave; for thou art vile.
 | [strongs] | 6680 And has commanded 0000 about you 3068 Yahweh, 3808 Not {one} 2232 will be sown 8034 from your name 5750 anymore. 1004 Out of the house of 0430 your gods 3772 I will cut off 6959 the graven image 4541 and the cast image. 7760 I will appoint 6913 your grave, 3588 because 7043 you are despised.
1:15 | [cbb5] | 看哪、有報好信傳平安之人的腳登山、說、猶大阿、可以守你的節期、還你所許的願罷．因為那惡人不再從你中間經過他已滅絕淨盡了。
 | [kjv] | Behold upon the mountains the feet of him that bringeth good tidings, that publisheth peace! O Judah, keep thy solemn feasts, perform thy vows: for the wicked shall no more pass through thee; he is utterly cut off.
 | [strongs] | 2009 Listen, 5921 upon 2022 the mountains 7272 the feet of 1319 Him carrying good news 8085 are making heard, 7965 Peace! 2287 Celebrate 3063 O Judah, 2282 your feasts. 7999 Fulfill 5088 your vows, 3588 because 3808 not 3254 will continue 5750 anymore 5674 to pass through 0000 among you 1100 the worthless. 3617 completely 3772 He is cut off.


Strongs Concordance [Nahum 2]

 那鴻書 Nahum 2
2:1 | [cbb5] | 尼尼微阿、那打碎邦國的上來攻擊你．你要看守保障、謹防道路、使腰強壯、大大勉力。
 | [kjv] | He that dasheth in pieces is come up before thy face: keep the munition, watch the way, make thy loins strong, fortify thy power mightily.
 | [strongs] | 5927 Is coming up 6327 the one scattering 0413 against 6440 your face. 8104 Guard 4694 the rampart. 8164 Watch 1870 the way. 2388 Strengthen 0738 the loins. 0553 Firm up 1369 the power 3966 tremendously,
2:2 | [cbb5] | 耶和華復興雅各的榮華、好像以色列的榮華一樣．因為使地空虛的、已經使雅各和以色列空虛、將他們的葡萄枝毀壞了。
 | [kjv] | For the LORD hath turned away the excellency of Jacob, as the excellency of Israel: for the emptiers have emptied them out, and marred their vine branches.
 | [strongs] | 3588 because 2015 has turned 3068 Yahweh 3519 the glory of 3290 Jacob, 1347 like the glory of 3478 Israel, 3588 because 1238 have emptied them 1238 those emptying, 5489 and their vine branches 7843 they have destroyed.
2:3 | [cbb5] | 他勇士的盾牌是紅的、精兵都穿朱紅衣服．在他豫備爭戰的日子、戰車上的鋼鐵閃爍如火、柏木把的槍、也掄起來了．
 | [kjv] | The shield of his mighty men is made red, the valiant men are in scarlet: the chariots shall be with flaming torches in the day of his preparation, and the fir trees shall be terribly shaken.
 | [strongs] | 4043 The shield of 1368 his strong ones 0119 has become red. 0376 The men of 0028 valor {are} 8529 clothed in scarlet. 0784 With the fire of 6393 iron {will be} 7393 the chariotry 3117 on the day of 3559 his preparation. 1265 And the cypresses 7477 are made to quiver.
2:4 | [cbb5] | 車輛在街上〔或作城外〕急行、在寬闊處奔來奔去、形狀如火把、飛跑如閃電。
 | [kjv] | The chariots shall rage in the streets, they shall justle one against another in the broad ways: they shall seem like torches, they shall run like the lightnings.
 | [strongs] | 2351 in the streets 1984 run as if crazy 7393 The chariots. 8264 They will rush to and fro 7339 in the open squares. 4758 Their appearance {is} 3940 like torches. 1300 Like the lightnings 7323 they dart about.
2:5 | [cbb5] | 尼尼微王招聚他的貴冑．他們步行絆跌、速上城牆、豫備擋牌。
 | [kjv] | He shall recount his worthies: they shall stumble in their walk; they shall make haste to the wall thereof, and the defence shall be prepared.
 | [strongs] | 2142 He will remember 0011 its nobles. 3782 They will stumble 1979 in their walking. 4116 They will hurry to 1447 its wall, 6965 and will set up 4539 the covering.
2:6 | [cbb5] | 河閘開放、宮殿沖沒。
 | [kjv] | The gates of the rivers shall be opened, and the palace shall be dissolved.
 | [strongs] | 8179 The gates of 5104 the rivers 6605 will be opened, 1964 and the palace 4127 will be melted.
2:7 | [cbb5] | 王后蒙羞、被人擄去．宮女搥胸、哀鳴如鴿．此乃命定之事。
 | [kjv] | And Huzzab shall be led away captive, she shall be brought up, and her maids shall lead her as with the voice of doves, tabering upon their breasts.
 | [strongs] | 5324 And the captive train 1540 is uncovered 5927 and made to go away, 0519 and her handmaids 5090 are moaning 6963 like the sound of 3128 doves, 8606 beating 0000 on 3824 their breast.
2:8 | [cbb5] | 尼尼微自古以來充滿人民、如同聚水的池子．現在居民卻都逃跑．雖有人呼喊說、站住、站住、卻無人回顧。
 | [kjv] | But Nineveh is of old like a pool of water: yet they shall flee away. Stand, stand, shall they cry; but none shall look back.
 | [strongs] | 5210 But Nineveh 1295 {is} like a pool of 4325 water 3117 from the days of her. 0000 Now they 5127 are running away. 3320 Stand! 5975 Stand! {They cry}, 0369 but there is none 6437 who turns himself
2:9 | [cbb5] | 你們搶掠金銀罷。因為所積蓄的無窮、華美的寶器無數。
 | [kjv] | Take ye the spoil of silver, take the spoil of gold: for there is none end of the store and glory out of all the pleasant furniture.
 | [strongs] | 7998 Plunder 3701 the silver! 7998 Plunder 2096 the gold! 0369 Because there is no 7097 end 8498 to the treasure 6239 riches 3605 from all 3627 objects 2532 precious.
2:10 | [cbb5] | 尼尼微現在空虛荒涼、人心消化、雙膝相碰、腰都疼痛、臉都變色。
 | [kjv] | She is empty, and void, and waste: and the heart melteth, and the knees smite together, and much pain is in all loins, and the faces of them all gather blackness.
 | [strongs] | 0950 {She is} empty, 4083 even waste 1110 and devastated. 3820 And the heart 4127 is melted, 6375 and knocking of 0129 the knees, 2479 and trembling {is} 3605 in all 0738 the loins, 6440 and the faces of 3605 all of them 6908 collect 2527 heat.
2:11 | [cbb5] | 獅子的洞和少壯獅子餧養之處在那裡呢、公獅母獅小獅遊行無人驚嚇之地在那裡呢。
 | [kjv] | Where is the dwelling of the lions, and the feedingplace of the young lions, where the lion, even the old lion, walked, and the lion's whelp, and none made them afraid?
 | [strongs] | 0346 Where {is} 3975 the den of 0738 the lions, 4829 and the feeding place 3715 for the young lions, 0000 where 1980 walked 0738 lion {and} 3833 the lioness 1482 there the cub of 0738 a lion. 0369 And none 2729 will terrify {them}.
2:12 | [cbb5] | 公獅為小獅撕碎許多食物、為母獅掐死活物、把撕碎的掐死的充滿牠的洞穴。
 | [kjv] | The lion did tear in pieces enough for his whelps, and strangled for his lionesses, and filled his holes with prey, and his dens with ravin.
 | [strongs] | 0738 The lion 2963 tears in pieces 1767 enought for 1484 his cubs, 2614 and strangles 3833 for his lionesses, 4390 and has filled 2964 {with} prey 2356 his holes, 4585 even his lairs 2964 {with} torn prey.
2:13 | [cbb5] | 萬軍之耶和華說、我與你為敵、必將你的車輛焚燒成煙、刀劍也必吞滅你的少壯獅子。我必從地上除滅你所撕碎的、你使者的聲音、必不再聽見。
 | [kjv] | Behold, I am against thee, saith the LORD of hosts, and I will burn her chariots in the smoke, and the sword shall devour thy young lions: and I will cut off thy prey from the earth, and the voice of thy messengers shall no more be heard.
 | [strongs] | 2005 Listen, I {am} 0413 against you, 3068 declares Yahweh of 6635 armies, 1197 and I will burn 7008 in the smoke 7393 her chariots, 3715 and your young lions 0298 will devour 2719 the sword. 3772 And I will cut off 0776 from the earth 2966 your prey, 3808 and not 8045 will be heard 5750 anymore 6963 the voice of 4397 your messengers.


Strongs Concordance [Nahum 3]

 那鴻書 Nahum 3
3:1 | [cbb5] | 禍哉、這流人血的城、充滿謊詐和強暴搶奪的事總不止息。
 | [kjv] | Woe to the bloody city! it is all full of lies and robbery; the prey departeth not;
 | [strongs] | 1945 Alas {for} 5892 the city of 1818 blood! 3605 All of it {is} 8267 a lie, 7998 plunder 4392 full of. 3808 not 4185 is withdrawn 5706 The prey.
3:2 | [cbb5] | 鞭聲響亮、車輪轟轟、馬匹踢跳、車輛奔騰、
 | [kjv] | The noise of a whip, and the noise of the rattling of the wheels, and of the pransing horses, and of the jumping chariots.
 | [strongs] | 6963 The sound of 7752 a whip, 6963 and the sound of 7494 the clatter of 0212 a wheel, 5483 and a horse 1725 galloping, 4818 and a chariot 7540 bounding.
3:3 | [cbb5] | 馬兵爭先、刀劍發光、槍矛閃爍、被殺的甚多、屍首成了大堆、屍骸無數、人碰著而跌倒、
 | [kjv] | The horseman lifteth up both the bright sword and the glittering spear: and there is a multitude of slain, and a great number of carcases; and there is none end of their corpses; they stumble upon their corpses:
 | [strongs] | 6571 The horseman 5927 is mounting 3851 and the gleam of 2719 the sword, 1300 and the lightning of 2595 the spear. 7230 And many 2491 {are} killed, 3514 and a mass of 6297 corpses 0369 and not is 7097 an end 1472 to the bodies. 3782 They stumble 1472 on their corpses.
3:4 | [cbb5] | 都因那美貌的妓女多有淫行、慣行邪術、藉淫行誘惑列國、用邪術誘惑多族〔誘惑原文作賣〕
 | [kjv] | Because of the multitude of the whoredoms of the wellfavoured harlot, the mistress of witchcrafts, that selleth nations through her whoredoms, and families through her witchcrafts.
 | [strongs] | 7230 Because of many 2181 prostitutions of 6948 the prostitute 2896 well- 2580 favored, 1172 the mistress of 3785 sorceries 4376 who sells 1471 nations 2181 by her prostitutions, 4940 and families 3785 by her sorceries.
3:5 | [cbb5] | 萬軍之耶和華說、我與你為敵．我必揭起你的衣襟、蒙在你臉上、使列國看見你的赤體、使列邦觀看你的醜陋。
 | [kjv] | Behold, I am against thee, saith the LORD of hosts; and I will discover thy skirts upon thy face, and I will shew the nations thy nakedness, and the kingdoms thy shame.
 | [strongs] | 2005 Listen, I {am}, 0413 against you, 5002 declares 3068 Yahweh of 6635 armies, 1540 and I will uncover 7757 your skirts 0000 over 6440 your face, 7200 and I will cause to see 1471 the nations 6172 your nakedness, 4467 and the kingdoms {will see} 7036 your shame.
3:6 | [cbb5] | 我必將可憎污穢之物拋在你身上、辱沒你、為眾目所觀。
 | [kjv] | And I will cast abominable filth upon thee, and make thee vile, and will set thee as a gazingstock.
 | [strongs] | 7993 And I will throw 0000 on you 8051 filth, 5034 and will disdain you. 7760 And I will set you up 7210 as a spectacle
3:7 | [cbb5] | 凡看見你的、都必逃跑離開你、說、尼尼微荒涼了．有誰為你悲傷呢．我何處尋得安慰你的人呢。
 | [kjv] | And it shall come to pass, that all they that look upon thee shall flee from thee, and say, Nineveh is laid waste: who will bemoan her? whence shall I seek comforters for thee?
 | [strongs] | 1961 And it will be, 3605 all 7200 seeing you 5074 will run away 0000 from you 0559 and will say, 7703 is laid waste 5210 Nineveh. 0000 Who 5110 will lament 0000 for her? 0370 From where 1245 will I seek 5162 comforters 0000 for you?
3:8 | [cbb5] | 你豈比挪亞們強呢．挪亞們坐落在眾河之間、周圍有水．海作他的濠溝〔海指尼羅河〕又作他的城牆。
 | [kjv] | Art thou better than populous No, that was situate among the rivers, that had the waters round about it, whose rampart was the sea, and her wall was from the sea?
 | [strongs] | 3190 Are you better 4996 than No 0526 Amon, 3427 who lived 2975 among the Nile {River} branches, 4325 waters 5487 surrounding 0000 her, 2426 who rampart 3220 {was} the sea, 3220 the waters 2346 her wall?
3:9 | [cbb5] | 古實和埃及是他無窮的力量．弗人和路比族是他的幫手。
 | [kjv] | Ethiopia and Egypt were her strength, and it was infinite; Put and Lubim were thy helpers.
 | [strongs] | 3568 Ethiopia {was} 6109 {her} strength, 4714 and Egypt. 0369 Even without 7097 end. 6316 Put 3864 and Lubim 1961 were 5933 among your helpers.
3:10 | [cbb5] | 但他被遷移、被擄去．他的嬰孩在各市口上也被摔死．人為他的尊貴人拈鬮．他所有的大人、都被鍊子鎖著。
 | [kjv] | Yet was she carried away, she went into captivity: her young children also were dashed in pieces at the top of all the streets: and they cast lots for her honourable men, and all her great men were bound in chains.
 | [strongs] | 0199 Yet 0000 she {went} 7628 into exile, 1980 she went 7628 into captivity. 1571 Also, 0666 her young 7376 were dashed to pieces 7218 at the head of 3605 all 2351 the streets. 3588 And for 3513 her honored ones 7993 they cast 3870 lots, 3605 and all 1419 her great ones 0631 were bound 2131 in chains.
3:11 | [cbb5] | 你也必喝醉、必被埋藏．並因仇敵的緣故尋求避難所。
 | [kjv] | Thou also shalt be drunken: thou shalt be hid, thou also shalt seek strength because of the enemy.
 | [strongs] | 0000 Also you 7937 will be drunken. 1961 You will be 5956 hidden. 0000 Also you 1239 will seek 4581 a fortress 6862 from the enemy.
3:12 | [cbb5] | 你一切保障必像無花果樹上初熟的無花果．若一搖撼、就落在想喫之人的口中。
 | [kjv] | All thy strong holds shall be like fig trees with the firstripe figs: if they be shaken, they shall even fall into the mouth of the eater.
 | [strongs] | 3605 All 4013 your fortresses 8384 {are} fig trees 0000 with 1061 the firstfruits. 5128 If they are shaken, 5307 then they will fall 6310 upon the mouth of 0398 the eater.
3:13 | [cbb5] | 你地上的人民、如同婦女．你國中的關口、向仇敵敞開．你的門閂、被火焚燒。
 | [kjv] | Behold, thy people in the midst of thee are women: the gates of thy land shall be set wide open unto thine enemies: the fire shall devour thy bars.
 | [strongs] | 2009 Listen, 5971 your people 0802 {are} women 8432 in your middle. 0341 To your enemies 6605 surely 6605 will be opened 8179 the gates of 0127 your land. 0298 Will devour 0784 the fire 1280 your gate bars.
3:14 | [cbb5] | 你要打水豫備受困．要堅固你的保障．踹土和泥、修補磚兠。
 | [kjv] | Draw thee waters for the siege, fortify thy strong holds: go into clay, and tread the morter, make strong the brickkiln.
 | [strongs] | 4325 Water of 4692 the siege 4900 draw 0000 for yourself! 2388 Strengthen 4013 your fortifications. 0935 Go into 6083 the clay 1869 and trample 4423 in the mortar. 2388 Make strong 4404 the mold.
3:15 | [cbb5] | 在那裡火必燒滅你．刀必殺戮你、吞滅你如同蝻子．任你加增人數多如蝻子、多如蝗蟲罷。
 | [kjv] | There shall the fire devour thee; the sword shall cut thee off, it shall eat thee up like the cankerworm: make thyself many as the cankerworm, make thyself many as the locusts.
 | [strongs] | 8033 There 0398 will devour you 0784 fire, 3772 will cut you off 2719 the sword. 0398 It will devour you 3218 as the larvae. 3513 Multiply yourself 3218 as the larvae, 3513 multiply yourself 0697 like the locusts.
3:16 | [cbb5] | 你增添商賈、多過天上的星．蝻子喫盡而去。
 | [kjv] | Thou hast multiplied thy merchants above the stars of heaven: the cankerworm spoileth, and fleeth away.
 | [strongs] | 1430 You have increased 7402 your merchants 3556 more than the stars of 8064 the heavens. 3218 The larvae 6584 will strip off 5774 and fly away.
3:17 | [cbb5] | 你的首領多如蝗蟲、你的軍長彷彿成群的螞蚱、天涼的時候、齊落在籬笆上、日頭一出便都飛去、人不知道落在何處。
 | [kjv] | Thy crowned are as the locusts, and thy captains as the great grasshoppers, which camp in the hedges in the cold day, but when the sun ariseth they flee away, and their place is not known where they are.
 | [strongs] | 4502 Your nobles {are} 0697 like the locusts, 2951 and your officials 1462 {are} a swarm of 0697 locusts 2583 which camp 1448 in the hedges 3117 on the day of 7102 cold. 8121 The sun 5927 rises, 1272 and they run away, 3808 and not 3045 is known 4725 their place 0335 where they {are}.
3:18 | [cbb5] | 亞述王阿、你的牧人睡覺、你的貴冑安歇．你的人民散在山間、無人招聚。
 | [kjv] | Thy shepherds slumber, O king of Assyria: thy nobles shall dwell in the dust: thy people is scattered upon the mountains, and no man gathereth them.
 | [strongs] | 5123 slumber 7462 Your shepherds, 4428 O king of 0804 Assyria. 7931 Are lying down 7261 your nobles. 6504 are scattered 5971 Your people 0000 on 2022 the mountains 0369 and not is 6988 any collecting.
3:19 | [cbb5] | 你的損傷無法醫治、你的傷痕極其重大。凡聽你信息的、必都因此向你拍掌．你所行的惡誰沒有時常遭遇呢。
 | [kjv] | There is no healing of thy bruise; thy wound is grievous: all that hear the bruit of thee shall clap the hands over thee:
 | [strongs] | 0369 Not is 4832 healing 7667 for your fracture 2470 {is} severe 4347 your wound. 3605 All 8085 those hearing of 8088 your report 4222 will clap 3709 the palm 5921 over you. 3588 For 5921 on 4310 whom 3808 not 5674 has passed 7451 your evil 8548 continually?


 Nehemiah 尼希米記 Nehemiah
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13


Strongs Concordance [Nehemiah 1]

 尼希米記 Nehemiah 1
1:1 | [cbb5] | 哈迦利亞的兒子尼希米的言語如下。亞達薛西王二十年、基斯流月、我在書珊城的宮中。
 | [kjv] | The words of Nehemiah the son of Hachaliah. And it came to pass in the month Chisleu, in the twentieth year, as I was in Shushan the palace,
 | [strongs] | 1697 The words of 5166 Nehemiah 1121 the son of 2446 Hachaliah. 1961 And it was, 2320 in the month 3691 Chisleu 8141 in the year 6242 twentieth, 0589 as I 1961 was 7800 in Shushan 1002 the palace,
1:2 | [cbb5] | 那時、有我一個弟兄哈拿尼、同著幾個人從猶大來．我問他們那些被擄歸回剩下逃脫的猶大人、和耶路撒冷的光景。
 | [kjv] | That Hanani, one of my brethren, came, he and certain men of Judah; and I asked them concerning the Jews that had escaped, which were left of the captivity, and concerning Jerusalem.
 | [strongs] | 0935 that came 2607 Hanani, 0259 one 0251 of my brothers, 1931 he 0376 and men 3063 of Judah. 7592 And I asked them 5568 about 3064 the Jews 6413 who had escaped, 0000 who 7604 were left 0000 of 7628 the captivity, 5568 and about 3389 Jerusalem.
1:3 | [cbb5] | 他們對我說、那些被擄歸回剩下的人、在猶大省遭大難、受凌辱．並且耶路撒冷的城牆拆毀、城門被火焚燒。
 | [kjv] | And they said unto me, The remnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire.
 | [strongs] | 0559 And they said 0000 to me, 7611 The remnant 0000 that 7604 are left 0000 of 7628 the captivity 8033 there 4082 in the province 7451 {are} in evil 1419 great 2781 and reproach. 2346 Also the wall of 3389 Jerusalem 6555 {is} broken down, 8179 and its gates 3341 are burned 0784 with fire.
1:4 | [cbb5] | 我聽見這話、就坐下哭泣、悲哀幾日．在天上的 神面前禁食祈禱說、
 | [kjv] | And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days, and fasted, and prayed before the God of heaven,
 | [strongs] | 1961 And it was, 8085 when I heard 1697 words 0428 these, 3427 I sat down 1058 and I wept, 0056 and I mourned 3117 for days 0000 and 6684 fasted, 6419 and prayed 6440 in the presence of 0430 the God of 8064 Heaven.
1:5 | [cbb5] | 耶和華天上的 神、大而可畏的 神阿、你向愛你、守你誡命的人、守約施慈愛．
 | [kjv] | And said, I beseech thee, O LORD God of heaven, the great and terrible God, that keepeth covenant and mercy for them that love him and observe his commandments:
 | [strongs] | 0559 And I said, 0577 I beg you, 3068 Yahweh, 0430 God of Heaven, 0410 the God 1419 great 3372 and awesome, 8104 keeping 1285 the covenant 7356 and mercy 0157 to those loving Him 8104 and to keepers of 4687 His commands.
1:6 | [cbb5] | 願你睜眼看、側耳聽、你僕人晝夜在你面前為你眾僕人以色列民的祈禱、承認我們以色列人向你所犯的罪．我與我父家都有罪了．
 | [kjv] | Let thine ear now be attentive, and thine eyes open, that thou mayest hear the prayer of thy servant, which I pray before thee now, day and night, for the children of Israel thy servants, and confess the sins of the children of Israel, which we have sinned against thee: both I and my father's house have sinned.
 | [strongs] | 4994 Let be now 0241 Your ear 7183 attentive, 5869 and Your eyes 6605 open, 8085 to listen 0000 to 8605 the prayer of 5650 Your servant, 0834 which 0595 I 6419 pray 6440 in the presence of you 8032 today, 3117 day 3915 and night, 1121 for the sons of 3478 Israel 5650 Your servants, 3034 and confessing 7969 the 2403 sins of 1121 the sons of 3478 Israel 0834 which 2398 we have sinned 0000 against You. 0589 Both I 1004 and household 0001 my father's 2398 have sinned.
1:7 | [cbb5] | 我們向你所行的甚是邪惡、沒有遵守你藉著僕人摩西所吩咐的誡命、律例、典章。
 | [kjv] | We have dealt very corruptly against thee, and have not kept the commandments, nor the statutes, nor the judgments, which thou commandedst thy servant Moses.
 | [strongs] | 4229 utterly 2254 We have acted wickedly 0000 against You, 3808 and not 8104 we have kept 4687 the commands 0000 and 2706 the statutes 0000 and 4941 the judgments 0834 which 6680 You commanded 4872 Moses 5650 Your servant.
1:8 | [cbb5] | 求你記念所吩咐你僕人摩西的話、說、你們若犯罪、我就把你們分散在萬民中．
 | [kjv] | Remember, I beseech thee, the word that thou commandedst thy servant Moses, saying, If ye transgress, I will scatter you abroad among the nations:
 | [strongs] | 2142 Remember 4994 please 1697 the word 0834 which 6680 You commanded 4872 Moses 5650 Your servant, 0559 saying, 0000 {If} you 4603 act perversely, 0589 I 6327 will scatter 0000 you 5971 among the peoples.
1:9 | [cbb5] | 但你們若歸向我、謹守遵行我的誡命、你們被趕散的人、雖在天涯、我也必從那裡將他們招聚回來、帶到我所選擇立為我名的居所。
 | [kjv] | But if ye turn unto me, and keep my commandments, and do them; though there were of you cast out unto the uttermost part of the heaven, yet will I gather them from thence, and will bring them unto the place that I have chosen to set my name there.
 | [strongs] | 7725 But {if} you turn back 0000 to Me 8104 and keep 4687 My commands 6213 and do 0000 them. 0518 If 1961 it be 5080 you were cast out 7097 to the limit of 8064 the heavens, 8033 from there 6908 {yet} I will gather them 0935 and will bring them 0000 to 4725 the place 0834 which 0977 I have chosen 7931 to cause to dwell 8034 My name 8033 there.
1:10 | [cbb5] | 這都是你的僕人、你的百姓、就是你用大力、和大能的手、所救贖的。
 | [kjv] | Now these are thy servants and thy people, whom thou hast redeemed by thy great power, and by thy strong hand.
 | [strongs] | 1992 And these {are} 5650 Your servants 5971 and Your people 0834 whom 6299 You have ransomed 3581 by Your power 1419 great 3027 and by Your hand 2589 strong.
1:11 | [cbb5] | 主阿、求你側耳聽你僕人的祈禱、和喜愛敬畏你名眾僕人的祈禱、使你僕人現今亨通、在王面前蒙恩。我是作王酒政的。
 | [kjv] | O LORD, I beseech thee, let now thine ear be attentive to the prayer of thy servant, and to the prayer of thy servants, who desire to fear thy name: and prosper, I pray thee, thy servant this day, and grant him mercy in the sight of this man. For I was the king's cupbearer.
 | [strongs] | 0994 O 0136 Lord, 1961 let be 4994 I beg You, 0241 Your ear 7183 attentive 0000 to 8605 the prayer of 5650 Your servant 0000 and to 8605 the prayer of 5650 Your servants 2656 who delight 3372 to revere 8034 Your name. 6743 And prosper, 4994 I beg You, 5650 Your servant 8032 today 5414 and grant him 7356 mercy 6440 before 0376 man 0000 this. 0000 And I 1961 was 8248 cupbearer 4428 to the king.


Strongs Concordance [Nehemiah 2]

 尼希米記 Nehemiah 2
2:1 | [cbb5] | 亞達薛西王二十年、尼散月、在王面前擺酒、我拿起酒來奉給王。我素來在王面前沒有愁容。
 | [kjv] | And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, that wine was before him: and I took up the wine, and gave it unto the king. Now I had not been beforetime sad in his presence.
 | [strongs] | 1961 And it was, 2320 in the month 5212 Nisan, 8141 in the year 6242 twentieth 0783 of Artaxerxes 4428 the king, 3196 that was wine 6440 in front of him. 3947 And I took 3196 the wine 5414 and gave 4428 to the king, 3808 and not 1961 I had been 7451 sad 6440 in his presence.
2:2 | [cbb5] | 王對我說、你既沒有病、為甚麼面帶愁容呢．這不是別的、必是你心中愁煩。於是我甚懼怕。
 | [kjv] | Wherefore the king said unto me, Why is thy countenance sad, seeing thou art not sick? this is nothing else but sorrow of heart. Then I was very sore afraid,
 | [strongs] | 0559 And said 0000 to me 4428 the king, 4100 Why 6440 is your face 7451 sad, 0000 and you, 0369 not to you is 4245 sickness? 0369 is nothing 0000 This 0000 but 1671 sorrow of 3820 heart? 3372 And I was afraid 7230 much 3966 very.
2:3 | [cbb5] | 我對王說、願王萬歲．我列祖墳墓所在的那城荒涼、城門被火焚燒、我豈能面無愁容麼。
 | [kjv] | And said unto the king, Let the king live for ever: why should not my countenance be sad, when the city, the place of my fathers' sepulchres, lieth waste, and the gates thereof are consumed with fire?
 | [strongs] | 0559 And I said 4428 to the king, 4428 The king 5769 forever 3427 let live! 4100 Why 3808 not 7455 be sad 6440 my face 0000 when 5892 the city, 1004 the house of 6913 tombs 0001 my fathers' 0272 lies waste 8179 and its gates 3341 are burned 0784 with fire.
2:4 | [cbb5] | 王問我說、你要求甚麼。於是我默禱天上的 神。
 | [kjv] | Then the king said unto me, For what dost thou make request? So I prayed to the God of heaven.
 | [strongs] | 0559 And said 0000 to me 4428 the king, 3588 For 0000 what 0000 you 1275 do ask? 0000 And 2603 I prayed 0000 to 0430 the God of 8064 Heaven.
2:5 | [cbb5] | 我對王說、僕人若在王眼前蒙恩、王若喜歡、求王差遣我往猶大、到我列祖墳墓所在的那城去．我好重新建造。
 | [kjv] | And I said unto the king, If it please the king, and if thy servant have found favour in thy sight, that thou wouldest send me unto Judah, unto the city of my fathers' sepulchres, that I may build it.
 | [strongs] | 0559 And I said 4428 to the king, 0518 If to 4428 the king 2895 it is good 0000 and if 3190 is pleasing 5650 your servant 5869 in your sight, 0000 that 7971 you would send me 0000 to 3063 Judah, 0000 to 5892 the city of 6913 tombs 0001 my fathers', 1129 and I will build it.
2:6 | [cbb5] | 那時王后坐在王的旁邊。王問我說、你去要多少日子、幾時回來．我就定了日期．於是王喜歡差遣我去。
 | [kjv] | And the king said unto me, (the queen also sitting by him,) For how long shall thy journey be? and when wilt thou return? So it pleased the king to send me; and I set him a time.
 | [strongs] | 0559 And said 0000 to me 4428 the king 1377 and the queen 3427 sitting 0000 beside him, 5704 For long 4100 how 1961 will be 4109 your trip? 4100 And when 7725 will you return? 3190 And it was good 5869 in the eyes of 4428 the king, 7971 and he sent me, 5414 and I set 0000 him 2165 a time.
2:7 | [cbb5] | 我又對王說、王若喜歡、求王賜我詔書、通知大河西的省長、准我經過、直到猶大．
 | [kjv] | Moreover I said unto the king, If it please the king, let letters be given me to the governors beyond the river, that they may convey me over till I come into Judah;
 | [strongs] | 0559 And I said 4428 to the king, 0000 If 0000 to 4428 the king, 2895 it is good 5612 letters 5414 let be given 0000 to me 0000 to 6346 the governors 1973 Beyond 5104 the River, 0000 who 5674 may let me pass 5704 until 0935 I come 0000 to 3063 Judah.
2:8 | [cbb5] | 又賜詔書、通知管理王園林的亞薩、使他給我木料、作屬殿營樓之門的橫梁、和城牆、與我自己房屋使用的．王就允准我、因我 神施恩的手幫助我。
 | [kjv] | And a letter unto Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the palace which appertained to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me.
 | [strongs] | 5612 And a letter 0000 to 0623 Asaph 8104 the keeper of 6508 the forest, 0834 which {is} 4428 to the king, 0000 that 5414 he gives 0000 to me 6086 timber 7136 to make beams {for} 8179 the gates of 1002 the palace 0834 which {is} 1004 for the house 2346 and for the wall of 5892 the city, 1004 and for the house 0834 which 0935 I will enter 0000 into it. 5414 And granted 0000 to me 4428 the king 3027 by the hand of 0430 my God 2896 the good 0000 on me.
2:9 | [cbb5] | 王派了軍長、和馬兵護送我。我到了河西的省長那裡、將王的詔書交給他們。
 | [kjv] | Then I came to the governors beyond the river, and gave them the king's letters. Now the king had sent captains of the army and horsemen with me.
 | [strongs] | 0935 And I came 0000 to 6346 the governors 1973 Beyond 5104 the River 5414 and gave 0000 to them 0107 letters of 4428 the king, 7971 and had sent 0000 with me 4428 the king 8269 captains of 2428 the army 6571 and horsemen.
2:10 | [cbb5] | 和倫人參巴拉、並為奴的亞捫人多比雅、聽見有人來為以色列人求好處、就甚惱怒。
 | [kjv] | When Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly that there was come a man to seek the welfare of the children of Israel.
 | [strongs] | 8085 And heard 5571 Sanballat 2772 the Horonite, 2900 and Tobiah 5650 the servant, 5984 the Ammonite, 3415 and it was bad 0000 to them 7230 much 3966 very 0000 that 0935 had come 0120 a man 1245 to seek 2896 the good 1121 of the sons of 3478 Israel.
2:11 | [cbb5] | 我到了耶路撒冷、在那裡住了三日。
 | [kjv] | So I came to Jerusalem, and was there three days.
 | [strongs] | 0935 And I came 0000 to 3389 Jerusalem 1961 and was 8033 there 3117 days 7967 three.
2:12 | [cbb5] | 我夜間起來、有幾個人也一同起來．但 神使我心裡要為耶路撒冷作甚麼事、我並沒有告訴人．除了我騎的牲扣以外、也沒有別的牲扣在我那裡。
 | [kjv] | And I arose in the night, I and some few men with me; neither told I any man what my God had put in my heart to do at Jerusalem: neither was there any beast with me, save the beast that I rode upon.
 | [strongs] | 6965 And I rose up 3915 in the night, 0589 I 0376 and men 0259 a few 0000 with me, 3808 and not 5046 I told 0120 to a man 0000 what 0430 my God 5414 had given 0000 to 3824 my heart 6213 to do 3383 at Jerusalem. 0929 And animal 0369 was no 0000 with me 3588 ex- 0518 cept 0929 the animal 0834 which 7392 I rode 0000 on.
2:13 | [cbb5] | 當夜我出了谷門、往野狗井去〔野狗或作龍〕、到了糞廠門、察看耶路撒冷的城牆、見城牆拆毀、城門被火焚燒。
 | [kjv] | And I went out by night by the gate of the valley, even before the dragon well, and to the dung port, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire.
 | [strongs] | 3318 And I went out 8179 by the Gate 1516 Valley 3915 by night 0000 and to 6440 the face of 5869 the Fountain 8577 Jackal, 0000 and to 8179 the Gate 6569 Dung. 0000 And I 7663 examined 7023 the walls of 3389 Jerusalem 0834 which 0000 they 6555 were broken down, 8179 and its gates 0398 were burned 0784 with fire.
2:14 | [cbb5] | 我又往前、到了泉門、和王池．但所騎的牲扣沒有地方過去。
 | [kjv] | Then I went on to the gate of the fountain, and to the king's pool: but there was no place for the beast that was under me to pass.
 | [strongs] | 5674 And I passed on 0000 to 8179 the Gate 5869 Fountain 0000 and to 1295 the Pool of 4428 the King. 0369 But was no 4725 place 0929 for the animal 5674 to pass 8478 under me.
2:15 | [cbb5] | 於是夜間沿溪而上、察看城牆．又轉身、進入谷門、就回來了。
 | [kjv] | Then went I up in the night by the brook, and viewed the wall, and turned back, and entered by the gate of the valley, and so returned.
 | [strongs] | 0000 And I 5927 went up 5158 by the brook 3915 in the night 0000 and 7663 examined 7023 the wall, 7725 and turned back, 0935 and entered 8179 by the Gate 1516 Valley, 7725 and I returned.
2:16 | [cbb5] | 我往那裡去、我作甚麼事、官長都不知道．我還沒有告訴猶大平民、祭司、貴冑、官長、和其餘作工的人。
 | [kjv] | And the rulers knew not whither I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work.
 | [strongs] | 5461 And the rulers 3808 not 3045 did know 0000 where 1980 I had gone 0000 and what 0589 I 6213 was doing. 0000 And 3064 to the Jews 3548 and to the priests, 2715 and to the nobles, 5461 and to the rulers, 3499 and to the rest 6213 doing 4399 the work, 5704 - 0000 yet 3808 not 5046 I had told.
2:17 | [cbb5] | 以後、我對他們說、我們所遭的難、耶路撒冷怎樣荒涼、城門被火焚燒、你們都看見了．來罷、我們重建耶路撒冷的城牆、免得再受凌辱。
 | [kjv] | Then said I unto them, Ye see the distress that we are in, how Jerusalem lieth waste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach.
 | [strongs] | 0559 And I said 0000 to them, 0000 You 7200 see 7451 the harm 0834 which 0587 we are 6256 in 0000 where 3389 Jerusalem 2720 is wasted 8179 and its gates 3341 are burned 0784 with fire. 0935 Come 1129 and let us build up 2346 the wall of 3389 Jerusalem, 3808 and not 0587 we are 5750 longer 2781 a reproach.
2:18 | [cbb5] | 我告訴他們我 神施恩的手怎樣幫助我、並王對我所說的話．他們就說、我們起來建造罷。於是他們奮勇作這善工。
 | [kjv] | Then I told them of the hand of my God which was good upon me; as also the king's words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for this good work.
 | [strongs] | 5046 And I told 0000 them 3027 the hand of 0430 my God 0834 which 1961 was 2896 good 0000 on me, 1571 and also 1697 words 4428 the king's 0834 which 1696 he had spoken 0000 to me. 0559 And they said, 6965 Let us rise up 1139 to build! 2388 And they made strong 3027 their hands 2896 for good.
2:19 | [cbb5] | 但和倫人參巴拉、並為奴的亞捫人多比雅、和亞拉伯人基善、聽見就嗤笑我們、藐視我們、說、你們作甚麼呢．要背叛王麼。
 | [kjv] | But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they laughed us to scorn, and despised us, and said, What is this thing that ye do? will ye rebel against the king?
 | [strongs] | 8085 But heard 5571 Sanballat 2772 the Horonite 2900 and Tobiah 5650 the servant, 5984 the Ammonite, 1654 and Geshem 6163 the Arabian, 7046 mocked 0000 us 0959 and despised 0000 us. 0559 And they said, 4100 What {is} 1697 thing 0000 this 0834 which 0000 you 6213 are doing? 0413 Against 4428 the king 0000 you 4775 will rebel?
2:20 | [cbb5] | 我回答他們說、天上的 神必使我們亨通．我們作他僕人的、要起來建造．你們卻在耶路撒冷無分、無權、無紀念。
 | [kjv] | Then answered I them, and said unto them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but ye have no portion, nor right, nor memorial, in Jerusalem.
 | [strongs] | 7725 And I answered 0000 them 1697 a word 0559 and said 0000 to them, 0430 The God of 8064 Heaven, 0000 He 6743 will prosper 0000 us, 0000 and we 5650 His servants 6965 will arise 1129 and build. 0000 But to you 0369 is no 4864 portion 6666 and right 2146 and memorial 3389 in Jerusalem.


Strongs Concordance [Nehemiah 3]

 尼希米記 Nehemiah 3
3:1 | [cbb5] | 那時、大祭司以利亞實、和他的弟兄眾祭司、起來建立羊門、分別為聖、安立門扇、又築城牆到哈米亞樓、直到哈楠業樓、分別為聖。
 | [kjv] | Then Eliashib the high priest rose up with his brethren the priests, and they builded the sheep gate; they sanctified it, and set up the doors of it; even unto the tower of Meah they sanctified it, unto the tower of Hananeel.
 | [strongs] | 6965 And up rose 0475 Eliashib 3548 the priest 1364 high 0251 with his brothers 3548 the priests, 1129 and they built 8179 the Gate 6629 Sheep. 0000 They 6942 sanctified it 5324 and set up 1817 its doors. 0000 And to 4026 the Tower of 3967 Meah 6942 they sanctified it, 0000 to 4026 the Tower of 2606 Hananeel.
3:2 | [cbb5] | 其次是耶利哥人建造。其次是音利的兒子撒刻建造。
 | [kjv] | And next unto him builded the men of Jericho. And next to them builded Zaccur the son of Imri.
 | [strongs] | 3027 And next to his hand 1129 built 0376 the men of 3405 Jericho, 3027 and next to his hand 1129 built 2139 Zaccur 1121 the son of 0566 Imri.
3:3 | [cbb5] | 哈西拿的子孫建立魚門、架橫梁、安門扇、和閂鎖。
 | [kjv] | But the fish gate did the sons of Hassenaah build, who also laid the beams thereof, and set up the doors thereof, the locks thereof, and the bars thereof.
 | [strongs] | 0000 And 8179 the Gate 1709 Fish 1129 built 1121 the sons of 5570 Hassenaah. 0000 They 7136 laid its beams, 5324 and set up 1817 its doors, 4514 its locks, 1280 and its bars.
3:4 | [cbb5] | 其次是哈哥斯的孫子烏利亞的兒子米利末修造。其次是米示薩別的孫子比利迦的兒子米書蘭修造。其次是巴拿的兒子撒督修造。
 | [kjv] | And next unto them repaired Meremoth the son of Urijah, the son of Koz. And next unto them repaired Meshullam the son of Berechiah, the son of Meshezabeel. And next unto them repaired Zadok the son of Baana.
 | [strongs] | 0000 And 3027 next to their hand 2388 repaired 4822 Meremoth 1121 the son of 0723 Urijah, 1121 the son of 6976 Koz 3027 and next to their hand 2388 repaired 4918 Meshullam 1121 the son of 1296 Berechiah, 1121 the son of 4898 Meshezabeel, 3027 and next to their hand 2388 repaired 6659 Zadok 1121 the son of 1195 Baana.
3:5 | [cbb5] | 其次是提哥亞人修造．但是他們的貴冑、不用肩擔他們主的工作。〔肩原文作頸項〕
 | [kjv] | And next unto them the Tekoites repaired; but their nobles put not their necks to the work of their LORD.
 | [strongs] | 0000 And 3027 next to their hand 2388 repaired 8621 the Tekoites, 0117 but their nobles 3808 not 0935 did bring 6203 their necks 5656 to the work of 0113 their Lord.
3:6 | [cbb5] | 巴西亞的兒子耶何耶大、與比所玳的兒子米書蘭、修造古門、架橫梁、安門扇和閂鎖。
 | [kjv] | Moreover the old gate repaired Jehoiada the son of Paseah, and Meshullam the son of Besodeiah; they laid the beams thereof, and set up the doors thereof, and the locks thereof, and the bars thereof.
 | [strongs] | 0000 And 8179 gate 3465 the old 2388 was repaired 3111 by Jehoiada 1121 the son of 6454 Paseah, 4918 and Meshullam 1121 the son of 1152 Besodeiah. 0000 They 7136 laid its beams 5324 and set up 1817 its doors, 4514 and its locks, 1280 and its bars.
3:7 | [cbb5] | 其次是基遍人米拉提、米倫人雅頓、與基遍人、並屬河西總督所管的米斯巴人修造。
 | [kjv] | And next unto them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, unto the throne of the governor on this side the river.
 | [strongs] | 0000 And 3027 next to their hand 2388 repaired 4424 Melatiah 1393 of Gibeon 3036 and Jadon 4824 of Meron, 0376 the men of 1391 Gibeon 4709 and of Mizpah, 3678 to the throne of 6346 the governor 1973 Beyond 5104 the River.
3:8 | [cbb5] | 其次是銀匠哈海雅的兒子烏薛修造。其次是作香的哈拿尼雅修造．這些人修堅耶路撒冷、直到寬牆。
 | [kjv] | Next unto him repaired Uzziel the son of Harhaiah, of the goldsmiths. Next unto him also repaired Hananiah the son of one of the apothecaries, and they fortified Jerusalem unto the broad wall.
 | [strongs] | 3027 Next to his hand 2388 repaired 5816 Uzziel 1121 the son of 2736 Harhaiah, 6884 of the goldsmiths. 0000 And next to 3027 his hand 2388 repaired 2608 Hananiah, 1121 the son of 7546 the perfumers. 1980 And they left 3389 Jerusalem 0000 to 7023 the Wall 7342 Broad.
3:9 | [cbb5] | 其次是管理耶路撒冷一半、戶珥的兒子利法雅修造。
 | [kjv] | And next unto them repaired Rephaiah the son of Hur, the ruler of the half part of Jerusalem.
 | [strongs] | 0000 And 3027 next to their hand 2388 repaired 7509 Rephaiah 1121 the son of 2354 Hur, 8269 the ruler of 2677 the half 2513 part of 3389 Jerusalem.
3:10 | [cbb5] | 其次是哈路抹的兒子耶大雅、對著自己的房屋修造。其次是哈沙尼的兒子哈突修造。
 | [kjv] | And next unto them repaired Jedaiah the son of Harumaph, even over against his house. And next unto him repaired Hattush the son of Hashabniah.
 | [strongs] | 3027 Next to their hand 2388 repaired 3042 Jedaiah 1121 the son of 2739 Harumaph 2962 even beside 1004 his house. 0000 And next to him 2388 repaired 2407 Hattush 1121 the son of 2813 Hashabniah,
3:11 | [cbb5] | 哈琳的兒子瑪基雅、和巴哈摩押的兒子哈述修造一段、並修造爐樓。
 | [kjv] | Malchijah the son of Harim, and Hashub the son of Pahathmoab, repaired the other piece, and the tower of the furnaces.
 | [strongs] | 1335 piece 8145 a second 2388 repaired 4441 Malchijah 1121 the son of 2766 Harim 2815 and Hasub 1121 the son of 6855 Pahath-moab 0000 and 4026 the Tower of 8574 the Furnaces.
3:12 | [cbb5] | 其次是管理耶路撒冷那一半、哈羅黑的兒子沙龍、和他的女兒們修造。
 | [kjv] | And next unto him repaired Shallum the son of Halohesh, the ruler of the half part of Jerusalem, he and his daughters.
 | [strongs] | 0000 And 0000 next to him 2388 repaired 7967 Shallum 1121 the son of 3873 Halohesh 8269 the ruler of 2677 the half 2513 part of 3389 Jerusalem, 0000 he 1323 and his daughters.
3:13 | [cbb5] | 哈嫩和撒挪亞的居民、修造谷門．立門、安門扇、和閂鎖、又建築城牆一千肘、直到糞廠門。
 | [kjv] | The valley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors thereof, the locks thereof, and the bars thereof, and a thousand cubits on the wall unto the dung gate.
 | [strongs] | 8179 Gate 6010 The Valley 2388 repaired 2586 Hanun 5971 and the people of 2182 Zanoak. 0000 They 1129 built it, 5324 and set up 1817 its doors, 4514 its locks, 1280 and its bars, 0505 and a thousand 0520 cubits 7023 in the wall 0000 to 8179 Gate 0830 the Dung.
3:14 | [cbb5] | 管理伯哈基琳、利甲的兒子瑪基雅、修造糞廠門．立門、安門扇、和閂鎖。
 | [kjv] | But the dung gate repaired Malchiah the son of Rechab, the ruler of part of Bethhaccerem; he built it, and set up the doors thereof, the locks thereof, and the bars thereof.
 | [strongs] | 0000 And 8179 Gate 0830 the Dung 2388 was repaired 4441 by Malchiah 1121 the son of 7394 Rechab, 8269 the ruler of 6418 a part of 3754 Bethhaccerem. 1931 He 1129 built it 5324 and set up 1817 its doors, 4514 its locks, 1280 and its bars.
3:15 | [cbb5] | 管理米斯巴、各荷西的兒子沙崙、修造泉門．立門、蓋門頂、安門扇、和閂鎖、又修造靠近王園西羅亞池的牆垣、直到那從大衛城下來的臺階。
 | [kjv] | But the gate of the fountain repaired Shallun the son of Colhozeh, the ruler of part of Mizpah; he built it, and covered it, and set up the doors thereof, the locks thereof, and the bars thereof, and the wall of the pool of Siloah by the king's garden, and unto the stairs that go down from the city of David.
 | [strongs] | 0000 And 8179 Gate 5869 the Fountain 2388 {was} repaired 7968 by Shallun 1121 the son of 3626 Colhozeh 8269 the ruler of 6418 a part of 4709 Mizpah. 1931 He 1129 built it 3680 and covered it, 5324 and set up 1817 its doors, 4514 its locks, 1280 and its bars, 0000 and 2346 the wall of 1295 the Pool of 7975 Shelah 1588 by Garden 4428 the King's 0000 and to 4609 the stairs 3381 that go down 5892 from the city of 1732 David.
3:16 | [cbb5] | 其次是管理伯夙一半、押卜的兒子尼希米修造、直到大衛墳地的對面、又到挖成的池子、並勇士的房屋。
 | [kjv] | After him repaired Nehemiah the son of Azbuk, the ruler of the half part of Bethzur, unto the place over against the sepulchres of David, and to the pool that was made, and unto the house of the mighty.
 | [strongs] | 0310 After him 2388 repaired 5166 Nehemiah 1121 the son of 5802 Azbuk 8269 the ruler of 2677 the half 2513 part of 1049 Bethzur, 6256 in 6440 front of 6913 the tombs of 1732 David, 0000 and to 1295 the pool 6213 that was made, 0000 and to 1004 the house of 1368 the strong men.
3:17 | [cbb5] | 其次是利未人、巴尼的兒子利宏修造。其次是管理基伊拉一半、哈沙比雅為他所管的本境修造。
 | [kjv] | After him repaired the Levites, Rehum the son of Bani. Next unto him repaired Hashabiah, the ruler of the half part of Keilah, in his part.
 | [strongs] | 0310 After him 2388 repaired 3881 the Levites, 7348 Rehum 1121 the son of 1137 Bani. 3027 On his hand 2388 repaired 2811 Hashabiah, 8269 the ruler of 2677 the half 2513 part of 7084 Keilah 6418 in his part.
3:18 | [cbb5] | 其次是利未人弟兄中、管理基伊拉那一半、希拿達的兒子巴瓦伊修造。
 | [kjv] | After him repaired their brethren, Bavai the son of Henadad, the ruler of the half part of Keilah.
 | [strongs] | 0310 After him 2388 repaired 0251 their brothers, 0942 Bavai 1121 the son of 2582 Henadad, 8269 the ruler of 2677 the half 2513 part of 7084 Keilah.
3:19 | [cbb5] | 其次是管理米斯巴、耶書亞的兒子以謝修造一段、對著武庫的上坡、城牆轉彎之處。
 | [kjv] | And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another piece over against the going up to the armoury at the turning of the wall.
 | [strongs] | 2388 And repaired 3027 on his hand 5829 Ezer 1121 the son of 3442 Jeshua, 8269 the ruler of 4709 Mizpah, 1335 piece 8145 a second 6440 before 5927 the ascent 5402 to the armory 4740 at the corner.
3:20 | [cbb5] | 其次是薩拜的兒子巴錄、竭力修造一段、從城牆轉彎、直到大祭司以利亞實的府門。
 | [kjv] | After him Baruch the son of Zabbai earnestly repaired the other piece, from the turning of the wall unto the door of the house of Eliashib the high priest.
 | [strongs] | 0310 After him 2734 was zealous 2388 {and} repaired 1263 Baruch 1121 the son of 2079 Zabbai 1335 piece 8145 a second 0000 from 4740 the corner 0000 to 6607 the door of 1004 the house of 0475 Eliashib 3548 the priest 1364 high.
3:21 | [cbb5] | 其次是哈哥斯的孫子、烏利亞的兒子米利末修造一段、從以利亞實的府門、直到以利亞實府的盡頭。
 | [kjv] | After him repaired Meremoth the son of Urijah the son of Koz another piece, from the door of the house of Eliashib even to the end of the house of Eliashib.
 | [strongs] | 0310 After him 2388 repaired 4822 Meremoth 1121 the son of 0723 Urijah 1121 the son of 6976 Koz 1335 piece 8145 a second 6607 from the door of 1004 the house of 0475 Eliashib 5704 even to 8503 the end of 1004 the house of 0475 Eliashib.
3:22 | [cbb5] | 其次是住平原的祭司修造。
 | [kjv] | And after him repaired the priests, the men of the plain.
 | [strongs] | 0310 And after him 2388 repaired 3548 the priests, 0376 the men of 3603 the plain.
3:23 | [cbb5] | 其次是便雅憫與哈述、對著自己的房屋修造。其次是亞難尼的孫子瑪西雅的兒子亞撒利雅、在靠近自己的房屋修造。
 | [kjv] | After him repaired Benjamin and Hashub over against their house. After him repaired Azariah the son of Maaseiah the son of Ananiah by his house.
 | [strongs] | 0310 After them 2388 repaired 1144 Benjamin 2815 and Hashub 5227 across from 1004 their house. 0310 After them 2388 repaired 5838 Azariah 1121 the son of 4641 Maaseiah 1121 the son of 6055 Ananiah 5921 by 1004 his house.
3:24 | [cbb5] | 其次是希拿達的兒子賓內修造一段、從亞撒利雅的房屋、直到城牆轉彎、又到城角。
 | [kjv] | After him repaired Binnui the son of Henadad another piece, from the house of Azariah unto the turning of the wall, even unto the corner.
 | [strongs] | 0310 After him 2388 repaired 1131 Binnui 1121 the son of 2582 Henadad 1335 piece 8145 a second 1004 from the house of 5838 Azariah 0000 to 4740 the corner 5704 even to 6438 the tower.
3:25 | [cbb5] | 烏賽的兒子巴拉修造對著城牆的轉彎、和王上宮凸出來的城樓、靠近護衛院的那一段。其次是巴錄的兒子毘大雅修造。
 | [kjv] | Palal the son of Uzai, over against the turning of the wall, and the tower which lieth out from the king's high house, that was by the court of the prison. After him Pedaiah the son of Parosh.
 | [strongs] | 6420 Palal 1121 the son of 0186 Uzai 5048 across from 4740 the corner 4026 and the tower 3318 which goes out 1004 from house 4428 the king's 1364 high 0000 that was 2691 by the court of 5470 the prison. 0310 After him 6305 Pedaiah {repaired}, 1121 the son of 6551 Parosh.
3:26 | [cbb5] | （尼提寧住在俄斐勒、直到朝東水門的對面、和凸出來的城樓。）
 | [kjv] | Moreover the Nethinims dwelt in Ophel, unto the place over against the water gate toward the east, and the tower that lieth out.
 | [strongs] | 5411 And the temple-slaves 1961 were 3427 dwelling 6076 in Ophel 5227 across from 8179 Gate 4321 the Water 4217 toward the east, 4026 and the tower 3318 that goes out.
3:27 | [cbb5] | 其次是提哥亞人又修一段、對著那凸出來的大樓、直到俄斐勒的牆。
 | [kjv] | After them the Tekoites repaired another piece, over against the great tower that lieth out, even unto the wall of Ophel.
 | [strongs] | 0310 After him 2388 repaired 8621 the Tehoites 1335 piece 8145 a second 7125 opposite 4026 the tower 1419 great 3318 that goes out, 5704 even to 2346 the wall of 6076 Ophel.
3:28 | [cbb5] | 從馬門往上、眾祭司各對自己的房屋修造。
 | [kjv] | From above the horse gate repaired the priests, every one over against his house.
 | [strongs] | 5920 From above 8179 Gate 5483 the Horse 2388 repaired 3548 the priests 0376 each 6440 in front of 1004 his house.
3:29 | [cbb5] | 其次是音麥的兒子撒督、對著自己的房屋修造。其次是守東門示迦尼的兒子示瑪雅修造。
 | [kjv] | After them repaired Zadok the son of Immer over against his house. After him repaired also Shemaiah the son of Shechaniah, the keeper of the east gate.
 | [strongs] | 0310 After them 2388 repaired 6659 Zadok 1121 the son of 0564 Immer 5227 across from 1004 his house. 0310 And after him 2388 repaired 8098 Shemaiah 1121 the son of 7935 Shechaniah, 8104 the keeper of 8179 Gate 6924 the East.
3:30 | [cbb5] | 其次是示利米雅的兒子哈拿尼雅、和薩拉的第六子哈嫩、又修一段。其次是比利迦的兒子米書蘭、對著自己的房屋修造。
 | [kjv] | After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another piece. After him repaired Meshullam the son of Berechiah over against his chamber.
 | [strongs] | 0310 After him 2388 repaired 2608 Hananiah 1121 the son of 8098 Shelemaih 2586 and Hanun 1121 the son of 6764 Zalaph 8345 sixth 1335 piece 0312 another. 0310 After him 2388 repaired 4918 Meshullam, 1121 the son of 1296 Berechiah 5227 across from 5393 his room.
3:31 | [cbb5] | 其次是銀匠瑪基雅修造到尼提寧、和商人的房屋、對著哈米弗甲門、直到城的角樓。
 | [kjv] | After him repaired Malchiah the goldsmith's son unto the place of the Nethinims, and of the merchants, over against the gate Miphkad, and to the going up of the corner.
 | [strongs] | 0310 After him 2388 repaired 4441 Malchiah 1121 the son of 6885 the goldsmith 0000 to 4725 the place of 5411 the temple-slaves 7402 and at the merchants, 6440 in front of 8179 Gate 4662 the Miphkad 0000 and to 5944 the ascent of 6438 the corner.
3:32 | [cbb5] | 銀匠與商人在城的角樓、和羊門中間修造。
 | [kjv] | And between the going up of the corner unto the sheep gate repaired the goldsmiths and the merchants.
 | [strongs] | 0996 And between 5944 the ascent of 6438 the corner 8179 to Gate 6629 the Sheep 2388 repaired 6884 the goldsmiths 7402 and the merchants.


Strongs Concordance [Nehemiah 4]

 尼希米記 Nehemiah 4
4:1 | [cbb5] | 參巴拉聽見我們修造城牆就發怒、大大惱恨、嗤笑猶大人．
 | [kjv] | But it came to pass, that when Sanballat heard that we builded the wall, he was wroth, and took great indignation, and mocked the Jews.
 | [strongs] | 1961 And it was 0834 when 8085 heard 5571 Sanballat 3588 that 0587 we 1129 built 7023 the wall, 7107 and he was angry 0000 to him, 3707 and enraging 7235 greatly, 3932 and he mocked 5921 at 3064 the Jews.
4:2 | [cbb5] | 對他弟兄和撒瑪利亞的軍兵說、這些軟弱的猶大人作甚麼呢．要保護自己麼．要獻祭麼．要一日成功麼．要從土堆裡拿出火燒的石頭再立牆麼。
 | [kjv] | And he spake before his brethren and the army of Samaria, and said, What do these feeble Jews? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of the rubbish which are burned?
 | [strongs] | 1696 And he spoke 6440 before 0251 his brothers 2428 and the army of 8111 Samaria 0559 and said, 4100 What 3064 Jews 0537 these feeble 6213 are doing? 5800 Will they abandon 0000 themselves? 2076 Will they sacrifice? 3615 Will they make an end 3117 in a day? 2421 Will they bring to life 0068 the stones 6194 out of the heaps of 6083 the rubbish 0834 which 3341 are burned?
4:3 | [cbb5] | 亞捫人多比雅站在旁邊、說、他們所修造的石牆、就是狐狸上去也必跐倒。
 | [kjv] | Now Tobiah the Ammonite was by him, and he said, Even that which they build, if a fox go up, he shall even break down their stone wall.
 | [strongs] | 2900 And Tobiah 5984 the Ammonite 0681 was beside him. 0559 And he said, 1571 Even 0834 that which 0000 they 1129 build, 0000 if 5927 goes up 7776 a fox, 6555 he will even break down 7023 wall 0068 their stone.
4:4 | [cbb5] | 我們的 神阿、求你垂聽、因為我們被藐視．求你使他們的毀謗歸於他們的頭上、使他們在擄到之地作為掠物．
 | [kjv] | Hear, O our God; for we are despised: and turn their reproach upon their own head, and give them for a prey in the land of captivity:
 | [strongs] | 8085 Hear, 0430 O our God, 3588 for 0587 we are 0939 despised, 7725 and turn 2781 their curse 0413 toward 7218 their own head, 5414 and give them 0961 for a prey 0779 in the land of 7633 captivity.
4:5 | [cbb5] | 不要遮掩他們的罪孽、不要使他們的罪惡從你面前塗抹．因為他們在修造的人眼前惹動你的怒氣。
 | [kjv] | And cover not their iniquity, and let not their sin be blotted out from before thee: for they have provoked thee to anger before the builders.
 | [strongs] | 0408 And not 3680 do cover 5771 on their iniquity 2403 and their sin 6440 from before You. 0408 not 4229 Do let be blotted out 3588 for 3707 they have provoked You 6440 before 1129 the builders.
4:6 | [cbb5] | 這樣、我們修造城牆、城牆就都連絡、高至一半、因為百姓專心作工。
 | [kjv] | So built we the wall; and all the wall was joined together unto the half thereof: for the people had a mind to work.
 | [strongs] | 1129 And we built 7023 the wall, 6775 and was joined 3605 all 7023 the wall 0000 to 2677 the half of it. 1961 For was 3820 a heart 5971 to the people 6213 to work.
4:7 | [cbb5] | 參巴拉、多比雅、亞拉伯人、亞捫人、亞實突人、聽見修造耶路撒冷城牆、著手進行、堵塞破裂的地方、就甚發怒．
 | [kjv] | But it came to pass, that when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the walls of Jerusalem were made up, and that the breaches began to be stopped, then they were very wroth,
 | [strongs] | 1961 And it was, 0000 when 8085 heard 5571 Sanballat 2900 and Tobiah, 6163 and the Arabians, 5983 and the Ammonites, 0796 and the Ashdodites 0000 that 5927 had gone up 0724 repairing 7023 of the walls of 3389 Jerusalem, 0000 that 2490 were being 6555 the breaks 5640 closed up, 2734 it was angering 0000 to them 3966 very.
4:8 | [cbb5] | 大家同謀要來攻擊耶路撒冷、使城內擾亂。
 | [kjv] | And conspired all of them together to come and to fight against Jerusalem, and to hinder it.
 | [strongs] | 7194 And conspired 3605 all of them 3162 together 0935 to come 3898 and fight 3389 against Jerusalem 6213 and to do 0000 to it 7451 harm.
4:9 | [cbb5] | 然而我們禱告我們的 神、又因他們的緣故、就派人看守、晝夜防備。
 | [kjv] | Nevertheless we made our prayer unto our God, and set a watch against them day and night, because of them.
 | [strongs] | 6419 But we made our prayer 0000 to 0430 our God 5186 and set 4929 a watch 0000 against them 3117 day 3915 and night, 0000 because of them.
4:10 | [cbb5] | 猶大人說、灰土尚多、扛抬的人力氣已經衰敗、所以我們不能建造城牆。
 | [kjv] | And Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall.
 | [strongs] | 0559 And said 3063 Judah, 3782 Is weakening, 3581 strength 5449 load carriers' 6083 and rubbish 7235 {is} much 0000 and we 3808 not 3207 are able 1139 to build 7023 the wall.
4:11 | [cbb5] | 我們的敵人且說、趁他們不知、不見、我們進入他們中間、殺他們、使工作止住。
 | [kjv] | And our adversaries said, They shall not know, neither see, till we come in the midst among them, and slay them, and cause the work to cease.
 | [strongs] | 0000 And 0559 have said 6862 our foes, 3808 not 3045 They will know, 3808 and not 7200 will see 5704 until 0000 that 0935 we come 0000 to 8432 the middle of them 2026 and kill them, 7673 and cause to cease 4399 the work.
4:12 | [cbb5] | 那靠近敵人居住的猶大人、十次從各處來見我們說、你們必要回到我們那裡。
 | [kjv] | And it came to pass, that when the Jews which dwelt by them came, they said unto us ten times, From all places whence ye shall return unto us they will be upon you.
 | [strongs] | 1961 And it was 0000 when 0935 came in 3064 the Jews 3427 who lived 0681 near them, 0559 that they said 0000 to us, 6235 ten 6471 times, 3605 From all 4725 the places 0000 where 7725 you will return 0000 upon us.
4:13 | [cbb5] | 所以我使百姓各按宗族、拿刀、拿槍、拿弓站在城牆後邊低窪的空處。
 | [kjv] | Therefore set I in the lower places behind the wall, and on the higher places, I even set the people after their families with their swords, their spears, and their bows.
 | [strongs] | 5975 And I stationed 8482 from the lowest parts 4725 of the place 0310 from the back 2346 of the wall, 6706 in the higher places. 5975 And I stationed 5971 the people 4940 according to their families 0000 with 2719 their swords, 7420 their spears 7198 and their bows.
4:14 | [cbb5] | 我察看了、就起來對貴冑、官長、和其餘的人說、不要怕他們、當記念主是大而可畏的．你們要為弟兄、兒女、妻子、家產爭戰。
 | [kjv] | And I looked, and rose up, and said unto the nobles, and to the rulers, and to the rest of the people, Be not ye afraid of them: remember the LORD, which is great and terrible, and fight for your brethren, your sons, and your daughters, your wives, and your houses.
 | [strongs] | 7200 And I looked, 6965 and I rose up 0559 and said 0000 to 2715 the nobles 0000 and to 5461 the rulers 0000 and to 3499 the rest of 5971 the people, 0408 not 3372 Do be afraid 6440 of them. 0136 The Lord 1419 {who is} great 3372 and terrible, 2142 remember 3898 and fight 3588 for 0251 your brothers, 1121 your sons, 1323 and your daughters, 0802 your wives 1004 and your houses.
4:15 | [cbb5] | 仇敵聽見我們知道他們的心意、見 神也破壞他們的計謀、就不來了。我們都回到城牆那裡、各作各的工。
 | [kjv] | And it came to pass, when our enemies heard that it was known unto us, and God had brought their counsel to nought, that we returned all of us to the wall, every one unto his work.
 | [strongs] | 1961 And it was, 0000 when 8085 heard 0341 our enemies 0000 that 3045 it was known 0000 to us, 6504 and had broken 0430 God 0000 their 6098 counsel, 7725 and returned 3605 all of us 0000 to 7023 the wall, 0376 each one 0000 to 4399 his work.
4:16 | [cbb5] | 從那日起、我的僕人一半作工、一半拿槍、拿盾牌、拿弓、穿鎧甲．〔穿或作拿〕官長都站在猶大眾人的後邊。
 | [kjv] | And it came to pass from that time forth, that the half of my servants wrought in the work, and the other half of them held both the spears, the shields, and the bows, and the habergeons; and the rulers were behind all the house of Judah.
 | [strongs] | 1961 And it was, 0000 from 3117 day 0000 that, 2677 half of 5650 my servants 6213 worked 4399 on the work, 2677 and half of them 2388 were holding 2595 the spears, 7982 the shields, 7198 and the bows, 8302 and the scale armor. 8269 And the rulers 0310 were behind 3605 all 1004 the house of 3063 Judah,
4:17 | [cbb5] | 修造城牆的、扛抬材料的、都一手作工、一手拿兵器。
 | [kjv] | They which builded on the wall, and they that bare burdens, with those that laded, every one with one of his hands wrought in the work, and with the other hand held a weapon.
 | [strongs] | 1129 the ones building 7023 on the wall, 5375 and those carrying 5447 with a burden, 5375 carrying 0259 with one of 3027 his hands 6213 a worker 4399 in the work, 0259 and one 2388 a holder of 7973 the weapon.
4:18 | [cbb5] | 修造的人、都腰間佩刀修造、吹角的人在我旁邊。
 | [kjv] | For the builders, every one had his sword girded by his side, and so builded. And he that sounded the trumpet was by me.
 | [strongs] | 1129 For the builders, 0376 {each} man 2719 had his sword 7194 tied 0000 on 4975 his side, 1129 and building, 8628 and the blower of 7782 the ram's horn 0681 {was} beside me.
4:19 | [cbb5] | 我對貴冑、官長、和其餘的人說、這工程浩大、我們在城牆上相離甚遠．
 | [kjv] | And I said unto the nobles, and to the rulers, and to the rest of the people, The work is great and large, and we are separated upon the wall, one far from another.
 | [strongs] | 0559 And I said 0000 to 2715 the nobles, 0000 and to 5461 the rulers, 0000 and to 5971 the people, 4399 the work 7235 is great 1419 and large, 0587 and we 6504 are separated 5921 on 7023 the wall, 7350 far 0376 - 0251 from one another.
4:20 | [cbb5] | 你們聽見角聲在那裡、就聚集到我們那裡去．我們的 神必為我們爭戰。
 | [kjv] | In what place therefore ye hear the sound of the trumpet, resort ye thither unto us: our God shall fight for us.
 | [strongs] | 4725 In the place 0834 {in} which 8085 you hear 6963 the sound of 7782 the ram's horn, 8033 there 6908 gather 0000 to us. 0430 Our God 3898 will fight 0000 for us.
4:21 | [cbb5] | 於是我們作工、一半拿兵器、從天亮直到星宿出現的時候。
 | [kjv] | So we laboured in the work: and half of them held the spears from the rising of the morning till the stars appeared.
 | [strongs] | 0587 So we 6213 labored 4399 in the work. 2677 And half of them 2388 were holding 7420 on the spears 4217 from the rising of 1242 the morning 5704 until 3318 came out 3556 the stars.
4:22 | [cbb5] | 那時、我又對百姓說、各人和他的僕人當在耶路撒冷住宿、好在夜間保守我們、白晝作工。
 | [kjv] | Likewise at the same time said I unto the people, Let every one with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labour on the day.
 | [strongs] | 1571 Also 6256 at time 0000 that 0559 I said 5971 to the people, 0376 {each} man 5650 and his servant, 3427 Let stay 1004 inside 3389 Jerusalem, 1961 that they may be 0000 for us 3915 in the night 4929 a guard 3117 and in the day 4399 labor.
4:23 | [cbb5] | 這樣、我和弟兄僕人、並跟從我的護兵、都不脫衣服、出去打水也帶兵器。
 | [kjv] | So neither I, nor my brethren, nor my servants, nor the men of the guard which followed me, none of us put off our clothes, saving that every one put them off for washing.
 | [strongs] | 3808 And none 0589 I, 0251 and my brothers, 5650 and my servants, 0376 and the men of 2876 the guard 0000 who 0310 followed me, 0369 none of 0000 us 6584 stripping off 0899 our clothes. 0376 {Each} man 7973 {had} his vessel 4325 of water.


Strongs Concordance [Nehemiah 5]

 尼希米記 Nehemiah 5
5:1 | [cbb5] | 百姓和他們的妻大大呼號、埋怨他們的弟兄猶大人。
 | [kjv] | And there was a great cry of the people and of their wives against their brethren the Jews.
 | [strongs] | 1961 And there was 6030 a cry of 5971 the people 0802 and their wives 1419 great 0413 against 0251 their brothers 3064 the Jews.
5:2 | [cbb5] | 有的說、我們和兒女人口眾多．要去得糧食度命。
 | [kjv] | For there were that said, We, our sons, and our daughters, are many: therefore we take up corn for them, that we may eat, and live.
 | [strongs] | 1961 And were 0834 {ones} who 0559 were saying, 1121 Our sons 1323 and our daughters, 0000 we 7227 are many. 3947 Let us take 1715 grain 0398 and we will eat 2425 and live.
5:3 | [cbb5] | 有的說、我們典了田地、葡萄園、房屋．要得糧食充飢．
 | [kjv] | Some also there were that said, We have mortgaged our lands, vineyards, and houses, that we might buy corn, because of the dearth.
 | [strongs] | 1961 And were 0834 {ones} who 0559 were saying, 7704 Our fields 3754 and vineyards 1004 and our houses 0000 we 6148 have mortgaged. 3947 Let us take 1715 grain 7458 because of the famine.
5:4 | [cbb5] | 有的說、我們已經指著田地、葡萄園、借了錢、給王納稅。
 | [kjv] | There were also that said, We have borrowed money for the king's tribute, and that upon our lands and vineyards.
 | [strongs] | 1961 And were 0834 {ones} who 0559 were saying, 3867 We have borrowed 3701 silver 4060 for tax 4428 the king's 7704 on our fields 3254 and our vineyards,
5:5 | [cbb5] | 我們的身體、與我們弟兄的身體一樣、我們的兒女與他們的兒女一般．現在我們將要使兒女作人的僕婢、我們的女兒已有為婢的．我們並無力拯救．因為我們的田地、葡萄園、已經歸了別人。
 | [kjv] | Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought unto bondage already: neither is it in our power to redeem them; for other men have our lands and vineyards.
 | [strongs] | 6258 yet now 1320 as the flesh of 0251 our brothers 1320 {is} our flesh, 1121 as their sons 1121 {are} our sons. 7200 And see, 0000 we 3533 are bringing into bondage 1121 our sons 0000 and 1323 our daughters 5650 to be slaves, 3426 and there are 1323 of our daughters 3533 brought into bondage, 3808 and is not 0410 power for 3027 our hand, 7704 and our fields 3254 and our vineyards 0312 {are} to other men.
5:6 | [cbb5] | 我聽見他們呼號、說這些話、便甚發怒。
 | [kjv] | And I was very angry when I heard their cry and these words.
 | [strongs] | 2734 And was angering 0000 to me 3966 very 0000 when 8085 I heard 7775 their cry 0000 and 1697 words 0428 these.
5:7 | [cbb5] | 我心裡籌畫、就斥責貴冑、和官長、說、你們各人向弟兄取利。於是我招聚大會攻擊他們。
 | [kjv] | Then I consulted with myself, and I rebuked the nobles, and the rulers, and said unto them, Ye exact usury, every one of his brother. And I set a great assembly against them.
 | [strongs] | 4428 And ruled 3824 my heart 0000 within myself, 7378 and I contended with 2715 the nobles 0000 and 5461 the magistrates, 0559 and I said 0000 to them, 4855 At interest 0376 {each} man 0251 from his brother 0000 you 5383 are lending 5414 and I held 0000 against them 6952 a assembly 1419 great.
5:8 | [cbb5] | 我對他們說、我們盡力贖回我們弟兄、就是賣與外邦的猶大人、你們還要賣弟兄、使我們贖回來麼。他們就靜默不語、無話可答。
 | [kjv] | And I said unto them, We after our ability have redeemed our brethren the Jews, which were sold unto the heathen; and will ye even sell your brethren? or shall they be sold unto us? Then held they their peace, and found nothing to answer.
 | [strongs] | 0559 And I said 0000 to them, 0587 We 7069 have redeemed 0000 our 0251 brothers, 3064 the Jews 4376 who were sold 0471 to the nations, 1767 according to our ability. 0000 And yet 0000 you 4376 will sell 0251 your brothers? 4376 And will they be sold 0000 to us? 2790 And they were silent 3808 and not 4672 found 1697 a word.
5:9 | [cbb5] | 我又說、你們所行的不善．你們行事不當敬畏我們的 神麼．不然、難免我們的仇敵外邦人毀謗我們。
 | [kjv] | Also I said, It is not good that ye do: ought ye not to walk in the fear of our God because of the reproach of the heathen our enemies?
 | [strongs] | 0559 And I said, 3808 Not 2896 {it is} good 1697 the thing 0834 which 0000 you 6213 are doing. 3808 Not 3373 in the reverence of 0430 our God 1980 should you walk 2781 because of reproach 1471 the nations, 0341 our enemies?
5:10 | [cbb5] | 我和我的弟兄、與僕人、也將銀錢糧食借給百姓．我們大家都當免去利息。
 | [kjv] | I likewise, and my brethren, and my servants, might exact of them money and corn: I pray you, let us leave off this usury.
 | [strongs] | 1571 And also 0589 I 0251 my brothers, 5650 and my servants 5383 are lending 0000 them 3701 silver 1715 and grain. 5800 Let us quit 4994 I beg you, 4855 lending at interest 0000 this.
5:11 | [cbb5] | 如今我勸你們將他們的田地、葡萄園、橄欖園、房屋、並向他們所取的銀錢、糧食、新酒、和油、百分之一的利息都歸還他們。
 | [kjv] | Restore, I pray you, to them, even this day, their lands, their vineyards, their oliveyards, and their houses, also the hundredth part of the money, and of the corn, the wine, and the oil, that ye exact of them.
 | [strongs] | 7725 Give back, 4994 I beg you, 0000 to them 3117 even today, 7704 their fields, 3754 their vineyards, 2132 their oliveyards, 1004 and their houses. 3967 Also a hundredth of 3701 the silver 1715 and of the grain 3196 the wine, 8081 and the oil, 0834 which 0000 you 5383 are lending 0000 them.
5:12 | [cbb5] | 眾人說、我們必歸還、不再向他們索要、必照你的話行．我就召了祭司來、叫眾人起誓、必照著所應許的而行。
 | [kjv] | Then said they, We will restore them, and will require nothing of them; so will we do as thou sayest. Then I called the priests, and took an oath of them, that they should do according to this promise.
 | [strongs] | 0559 And they said, 7725 We will restore 0000 and from them 3808 not 1245 we will ask. 0000 Thus 6213 we will do 0000 as 0000 you 0559 are saying. 2199 And I called 3548 the priests 7650 and took an oath of them 6213 that they should do 1697 according to word 0000 this.
5:13 | [cbb5] | 我也抖著胸前的衣襟說、凡不成就這應許的、願 神照樣抖他離開家產和他勞碌得來的、直到抖空了。會眾都說、阿們、又讚美耶和華。百姓就照著所應許的去行。
 | [kjv] | Also I shook my lap, and said, So God shake out every man from his house, and from his labour, that performeth not this promise, even thus be he shaken out, and emptied. And all the congregation said, Amen, and praised the LORD. And the people did according to this promise.
 | [strongs] | 1571 Also 2684 my lap 5287 I shook, 0559 and I said, 0000 So 5289 shake out 0430 God 3605 every 0376 man 0000 who 3808 not 6213 does 1697 thing 0000 this 1004 from his house, 3018 and from his labor, 3541 even thus 1961 {may} he be 5287 shaken out 6168 and emptied. 0559 And said 3605 all 6951 the assembly, 0543 Amen! 1984 And they praised 3068 Yahweh. 0559 And did 5971 the people 1697 according to thing 0000 this.
5:14 | [cbb5] | 自從我奉派作猶大地的省長、就是從亞達薛西王二十年、直到三十二年、共十二年之久、我與我弟兄都沒有喫省長的俸祿。
 | [kjv] | Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even unto the two and thirtieth year of Artaxerxes the king, that is, twelve years, I and my brethren have not eaten the bread of the governor.
 | [strongs] | 1571 Also 3117 from the day 0000 that 6680 one appointed 0000 me 1961 to be 6346 their governor 0776 in the land of 3063 Judah, 8141 from year 6242 the twentieth 5704 even to 8141 year 7970 the thirty- 8145 second 0783 of Artaxerxes 4428 the king- 8141 years 8147 twelve. 6240 - 0994 I 0251 and my brothers 3899 the food of 6346 the governor 3808 not 0398 did eat.
5:15 | [cbb5] | 在我以前的省長、加重百姓的擔子、每日索要糧食和酒、並銀子四十舍客勒、就是他們的僕人也轄制百姓．但我因敬畏 神、不這樣行。
 | [kjv] | But the former governors that had been before me were chargeable unto the people, and had taken of them bread and wine, beside forty shekels of silver; yea, even their servants bare rule over the people: but so did not I, because of the fear of God.
 | [strongs] | 6346 The governors 7223 former 0000 who {were} 6440 before me 3513 were too heavy 5971 on the people, 3947 and had taken 0000 from them 3899 food 3196 and wine 0310 besides 3701 silver of 8255 shekels 0705 forty. 1571 Also 5288 their servants 4428 ruled 5921 over 5971 the people, 0589 but I 3808 not 6213 did do 0000 thus, 0000 because of 6343 the reverence of 0430 God.
5:16 | [cbb5] | 並且我恆心修造城牆、並沒有置買田地．我的僕人也都聚集在那裡作工。
 | [kjv] | Yea, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered thither unto the work.
 | [strongs] | 1571 And also 4399 in the work of 7023 wall 0000 this 2388 I worked hard 7704 and a field 3808 not 7069 did we buy. 3605 And all 5650 my servants 6908 were gathered 8033 there 5921 to 4399 the work.
5:17 | [cbb5] | 除了從四圍外邦中來的猶大人以外、有猶大平民和官長、一百五十人在我席上喫飯。
 | [kjv] | Moreover there were at my table an hundred and fifty of the Jews and rulers, beside those that came unto us from among the heathen that are about us.
 | [strongs] | 3064 And the Jews 8199 and judges 3967 a hundred 2572 and fifty 0376 men, 0935 and those who came 0000 to us 0000 from 1471 the nations 0834 which {were} 5439 around us, 0000 {were} at 7979 my table.
5:18 | [cbb5] | 每日豫備一隻公牛、六隻肥羊．又豫備些飛禽、每十日一次、多豫備各樣的酒．雖然如此、我並不要省長的俸祿．因為百姓服役甚重。
 | [kjv] | Now that which was prepared for me daily was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this required not I the bread of the governor, because the bondage was heavy upon this people.
 | [strongs] | 0834 And that which 1961 was 0631 prepared 3117 for day 0259 per one. 7794 Ox, 0259 one, 6629 sheep 8337 six 1277 fat, 5775 and birds 6213 were prepared 0000 for me, 0996 and between 6235 ten 3117 days 3605 in all of 3196 the wine 7235 plentifully. 0000 And with 0000 this 3899 the food of 6346 the governor 3808 not 1245 I did seek 3588 for 3513 was heavy 5656 the bondage 0000 on 5971 people 0000 this.
5:19 | [cbb5] | 我的 神阿、求你記念我為這百姓所行的一切事、施恩與我。
 | [kjv] | Think upon me, my God, for good, according to all that I have done for this people.
 | [strongs] | 2142 Remember me 0430 my God, 2896 for the good 3605 all 0834 which 6213 I have done 3588 for 5971 people 0000 this.


Strongs Concordance [Nehemiah 6]

 尼希米記 Nehemiah 6
6:1 | [cbb5] | 參巴拉、多比雅、亞拉伯人基善、和我們其餘的仇敵、聽見我已經修完了城牆、其中沒有破裂之處（那時我還沒有安門扇）
 | [kjv] | Now it came to pass when Sanballat, and Tobiah, and Geshem the Arabian, and the rest of our enemies, heard that I had builded the wall, and that there was no breach left therein; (though at that time I had not set up the doors upon the gates;)
 | [strongs] | 1961 And it was, 0000 when 8085 it was heard by 5571 Sanballat, 2900 and Tobiah 1654 and to Geshem 6163 the Arabian, 3499 and to the rest of 0341 our enemies 3588 that 1129 I had built 7023 the wall, 3808 and not 7604 was left 0000 in it 6555 a break 1571 though 5704 until 6256 time 0000 that 1817 the doors 3808 not 5975 I had set 8179 on the gates-
6:2 | [cbb5] | 參巴拉和基善就打發人來見我、說、請你來、我們在阿挪平原的一個莊村相會。他們卻想害我。
 | [kjv] | That Sanballat and Geshem sent unto me, saying, Come, let us meet together in some one of the villages in the plain of Ono. But they thought to do me mischief.
 | [strongs] | 7971 that sent 5571 Sanballat 1654 and Geshem 0000 to me, 0559 saying, 0935 Come, 3259 let us meet 3162 together 3723 in the villages 1237 on the plain of 0207 Ono. 1992 And they 2803 thought 6213 to do 0000 to me 7451 harm.
6:3 | [cbb5] | 於是我差遣人去見他們說、我現在辦理大工、不能下去．焉能停工、下去見你們呢。
 | [kjv] | And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you?
 | [strongs] | 7921 And I sent 0000 to them 4397 messengers, 0559 saying, 4399 A work 1419 great 0589 I 6213 am doing 3808 and not 3201 I can 3381 come down. 4100 Why 7673 should cease 4399 the work 0000 while 7503 I leave it 3381 and come down 0000 to you?
6:4 | [cbb5] | 他們這樣四次打發人來見我、我都如此回答他們。
 | [kjv] | Yet they sent unto me four times after this sort; and I answered them after the same manner.
 | [strongs] | 7971 And they sent 0000 to me 1697 in manner 0000 this 0702 four 6471 times. 7725 And I answered 0000 them 1870 in the manner 0259 same.
6:5 | [cbb5] | 參巴拉第五次打發僕人來見我、手裡拿著未封的信、
 | [kjv] | Then sent Sanballat his servant unto me in like manner the fifth time with an open letter in his hand;
 | [strongs] | 7971 And sent 0413 to me 5571 Sanballat 1870 in the manner 0259 same 6471 time 2549 the fifth 5650 his servant 5612 and a letter 6605 open 3027 in his hand.
6:6 | [cbb5] | 信上寫著說、外邦人中有風聲、迦施慕〔就是基善見二章十九節〕也說、你和猶大人謀反修造城牆、你要作他們的王。
 | [kjv] | Wherein was written, It is reported among the heathen, and Gashmu saith it, that thou and the Jews think to rebel: for which cause thou buildest the wall, that thou mayest be their king, according to these words.
 | [strongs] | 3789 It was written 0000 in it, 1471 Among the nations 8085 it is reported 1654 that Gashmu 0559 is saying, 0000 You 3064 and the Jews 2803 are plotters 4775 to rebel 5921 there- 3651 fore 0859 you 1129 are building 7023 the wall, 0859 so that you 1933 may be 0000 to them 4428 for a king 1697 according to words 0428 these.
6:7 | [cbb5] | 你又派先知在耶路撒冷指著你宣講、說、在猶大有王．現在這話必傳與王知．所以請你來、與我們彼此商議。
 | [kjv] | And thou hast also appointed prophets to preach of thee at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together.
 | [strongs] | 1571 And also 5030 prophets 5975 you have set up 7121 to preach 0000 about you 3383 at Jerusalem, 0559 saying, 4428 A king {is} 3063 in Judah! 6258 And now 8085 it will be reported 4428 to the king 1697 according to words 0428 these. 6258 Therefore now, 0935 come 3289 and let us talk it over 3162 together.
6:8 | [cbb5] | 我就差遣人去見他說、你所說的這事、一概沒有、是你心裡捏造的。
 | [kjv] | Then I sent unto him, saying, There are no such things done as thou sayest, but thou feignest them out of thine own heart.
 | [strongs] | 7921 And I sent 0000 to him 0559 saying, 3808 Not 1961 is happening 1697 things 0428 these 0834 which 0000 you 0559 are saying, 3588 for 3820 out of your own heart 0000 you 0908 pretend them.
6:9 | [cbb5] | 他們都要使我們懼怕、意思說、他們的手必軟弱、以致工作不能成就。 神阿、求你堅固我的手。
 | [kjv] | For they all made us afraid, saying, Their hands shall be weakened from the work, that it be not done. Now therefore, O God, strengthen my hands.
 | [strongs] | 3588 For 3605 they all 3372 were alarmers of 0000 us 0559 saying, 7503 will be weakened 3027 Their hands 0000 from 4399 the work, 3808 and not 6213 it will be done. 6258 And now, 2388 make strong 3027 my hands.
6:10 | [cbb5] | 我到了米希大別的孫子第來雅的兒子示瑪雅家裡．那時、他閉門不出．他說、我們不如在 神的殿裡會面、將殿門關鎖．因為他們要來殺你、就是夜裡來殺你。
 | [kjv] | Afterward I came unto the house of Shemaiah the son of Delaiah the son of Mehetabeel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay thee; yea, in the night will they come to slay thee.
 | [strongs] | 0589 And I 0935 came 1004 to the house of 8098 Shemaiah 1121 the son of 1806 Delaiah, 1121 the son of 4105 Mehetabeel, 1961 who was 6887 shut up. 0559 And he said, 3259 Let us meet 6256 in 1004 the house of 0430 God, 6256 in 8432 the middle of 1964 the temple, 3259 and let us shut 1817 the doors of 1964 the temple. 3588 For 0935 they will come 2026 to kill you. 3915 And by night 0935 they will come 2026 to kill you.
6:11 | [cbb5] | 我說、像我這樣的人、豈要逃跑呢．像我這樣的人、豈能進入殿裡保全生命呢．我不進去。
 | [kjv] | And I said, Should such a man as I flee? and who is there, that, being as I am, would go into the temple to save his life? I will not go in.
 | [strongs] | 0559 And I said, 0376 A man 3644 as I 1272 should run away? 0000 And who, 3644 {being} as I {am}, 0000 who 0935 would go 0413 into 1964 the temple 2425 and live? 3808 not 0935 I will go in.
6:12 | [cbb5] | 我看明 神沒有差遣他、是他自己說這話攻擊我．是多比雅和參巴拉賄買了他。
 | [kjv] | And, lo, I perceived that God had not sent him; but that he pronounced this prophecy against me: for Tobiah and Sanballat had hired him.
 | [strongs] | 5234 And I recognized 2009 that, look, 3808 not 0430 God 7971 had sent him. 3588 For 5016 the prophecy 1696 he spoke 5921 against me, 2900 and Tobiah 5571 and Sanballat 7936 had hired him.
6:13 | [cbb5] | 賄買他的緣故、是要叫我懼怕、依從他犯罪、他們好傳揚惡言毀謗我。
 | [kjv] | Therefore was he hired, that I should be afraid, and do so, and sin, and that they might have matter for an evil report, that they might reproach me.
 | [strongs] | 4616 Therefore, 7936 hired 1931 he {was} 4614 that 3372 I should be afraid, 6213 and do 3651 so, 2398 and I should sin 1961 and become 0000 to them 8034 for an name 7451 bad, 0000 that 2778 they could reproach me.
6:14 | [cbb5] | 我的 神阿、多比雅、參巴拉、女先知挪亞底、和其餘的先知、要叫我懼怕、求你記念他們所行的這些事。
 | [kjv] | My God, think thou upon Tobiah and Sanballat according to these their works, and on the prophetess Noadiah, and the rest of the prophets, that would have put me in fear.
 | [strongs] | 2142 Remember 0430 my God, 2900 Tobiah 5571 and to Sanballat 4639 according to their works 0428 these, 1571 and also 5129 to Noadiah 5031 the prophetess 3499 and the rest of 5030 the prophets 0000 who 1961 are 3372 alarmers of 0000 me.
6:15 | [cbb5] | 以祿月二十五日城牆修完了、共修了五十二天。
 | [kjv] | So the wall was finished in the twenty and fifth day of the month Elul, in fifty and two days.
 | [strongs] | 8552 So was finished 7023 the wall 6242 in the twenty- 2549 fifth 0435 of Elul, 2572 on the fifty- 8145 second 3117 day.
6:16 | [cbb5] | 我們一切仇敵、四圍的外邦人、聽見了便懼怕、愁眉不展．因為見這工作完成、是出乎我們的 神。
 | [kjv] | And it came to pass, that when all our enemies heard thereof, and all the heathen that were about us saw these things, they were much cast down in their own eyes: for they perceived that this work was wrought of our God.
 | [strongs] | 1961 And it was, 0000 when 8085 heard 3605 all 0341 our enemies 7200 and saw 3605 all 1471 the nations 0000 who 5439 were around us, 5307 that they fell 3966 very much 5869 in their own eyes. 7200 And they saw 0000 that 5921 by 0430 our God 6213 was done 4399 work 2063 this.
6:17 | [cbb5] | 在那些日子猶大的貴冑屢次寄信與多比雅、多比雅也來信與他們。
 | [kjv] | Moreover in those days the nobles of Judah sent many letters unto Tobiah, and the letters of Tobiah came unto them.
 | [strongs] | 1571 Also 3117 in days 1992 those 7235 were increasing 2715 the nobles of 3063 Judah 0107 their letters 1980 going 0000 to 2900 Tobiah, 0834 and which 2900 of Tobiah 0935 were coming 0000 to them.
6:18 | [cbb5] | 在猶大有許多人與多比雅結盟、因他是亞拉的兒子、示迦尼的女婿．並且他的兒子約哈難娶了比利迦兒子米書蘭的女兒為妻。
 | [kjv] | For there were many in Judah sworn unto him, because he was the son in law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of Meshullam the son of Berechiah.
 | [strongs] | 3588 For 7227 many 3063 in Judah 1167 masters of 7650 an oath 0000 to him 2860 because the son-in-law 1961 he was 7935 of Shechaniah 1121 the son of 0733 Arah, 3076 and Jehohanan 1121 his son 3947 had taken 1323 the daughter of 4918 Meshullam 1121 the son of 1296 Berechiah.
6:19 | [cbb5] | 他們常在我面前說多比雅的善行、也將我的話傳與他。多比雅又常寄信來、要叫我懼怕。
 | [kjv] | Also they reported his good deeds before me, and uttered my words to him. And Tobiah sent letters to put me in fear.
 | [strongs] | 1571 Also 2896 his good deeds 1961 were 0559 being spoken 6440 before me, 1697 and my words 1961 were 3318 going out 0000 to him. 5612 letters 7971 sent 2900 Tobiah 3372 to make me afraid.


Strongs Concordance [Nehemiah 7]

 尼希米記 Nehemiah 7
7:1 | [cbb5] | 城牆修完、我安了門扇、守門的、歌唱的、和利未人、都已派定。
 | [kjv] | Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed,
 | [strongs] | 1961 And it was, 0000 when 1129 was built 7023 the wall, 5975 that I set up 1817 the doors. 6485 And were chosen 7778 the gatekeepers 7891 and the singers 3881 and the Levites.
7:2 | [cbb5] | 我就派我的弟兄哈拿尼、和營樓的宰官哈拿尼雅、管理耶路撒冷．因為哈拿尼雅是忠信的、又敬畏 神過於眾人。
 | [kjv] | That I gave my brother Hanani, and Hananiah the ruler of the palace, charge over Jerusalem: for he was a faithful man, and feared God above many.
 | [strongs] | 6680 I commanded {that} 2607 Hanani 0251 my brother 0000 and 2608 Hananiah 8269 the ruler of 1002 the palace 5921 {be} over 3389 Jerusalem. 3588 For 1931 he {was} 0376 as a man 0534 faithful 3372 and feared 0430 God 3605 more than any.
7:3 | [cbb5] | 我吩咐他們說、等到太陽上升、纔可開耶路撒冷的城門．人尚看守的時候、就要關門、上閂、也當派耶路撒冷的居民、各按班次、看守自己房屋對面之處。
 | [kjv] | And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand by, let them shut the doors, and bar them: and appoint watches of the inhabitants of Jerusalem, every one in his watch, and every one to be over against his house.
 | [strongs] | 0559 And I said 0000 to them, 3808 Not 6605 let be opened 8179 the gates of 3389 Jerusalem 5704 until 2552 the heat of 8121 the sun. 0000 And while 0000 they 0534 are standing, 1479 let them shut 1817 the doors 0270 and bar. 5186 And set 4931 guards from 3427 the residents of 3389 Jerusalem, 0376 a man 4939 in his watch, 0376 and a man 5227 across from 1004 his house.
7:4 | [cbb5] | 城是廣大、其中的民卻稀少、房屋還沒有建造。
 | [kjv] | Now the city was large and great: but the people were few therein, and the houses were not builded.
 | [strongs] | 5892 Now the city 7342 {was} wide 3027 on both hands 1419 and great, 5971 but the people 4592 {were} few, 7130 in its midst 0369 and were no 1004 houses 1129 being built.
7:5 | [cbb5] | 我的 神感動我心、招聚貴冑、官長、和百姓、要照家譜計算。我找著第一次上來之人的家譜、其上寫著．
 | [kjv] | And my God put into mine heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found a register of the genealogy of them which came up at the first, and found written therein,
 | [strongs] | 5414 And put 0430 my God 0000 into 3824 my heart 6908 to gather together 2715 the nobles, 0000 and 8199 the judges 0000 and 5971 the people, 3187 to enroll by family. 4672 And I found 5612 a register of 3187 the genealogy of 5927 those who went up 7223 at the first. 4672 And I found 3789 it was written 0000 in it.
7:6 | [cbb5] | 巴比倫王尼布甲尼撒從前擄去猶大省的人、現在他們的子孫、從被擄到之地回耶路撒冷、和猶大各歸本城．
 | [kjv] | These are the children of the province, that went up out of the captivity, of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and came again to Jerusalem and to Judah, every one unto his city;
 | [strongs] | 0428 These {are} 1121 the sons of 4882 the province 5927 who went up 7628 of the exiles 1473 of the removal, 0834 whom 1540 had removed 5020 Nebuchadnezzar 4428 the king of 0894 Babylon. 7725 And they returned 3389 to Jerusalem 3063 and to Judah 0376 a man 5892 to his city.
7:7 | [cbb5] | 他們是同著所羅巴伯、耶書亞、尼希米、亞撒利雅、拉米、拿哈瑪尼、末底改、必珊、米斯毘列、比革瓦伊、尼宏、巴拿回來的。
 | [kjv] | Who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number, I say, of the men of the people of Israel was this;
 | [strongs] | 0935 The ones coming 5973 with 2216 Zerubbabel, 3442 Jeshua, 5166 Nehemiah, 5838 Azariah, 7485 Raaniah, 5167 Nahamani, 4782 Mordecai, 1114 Bilshan, 4559 Mispereth, 0902 Bigvai, 5149 Nehum, 7196 Baanah. 4557 The number of 0376 the men of 5971 the people of 3478 Israel.
7:8 | [cbb5] | 以色列人民的數目、記在下面．巴錄的子孫、二千一百七十二名。
 | [kjv] | The children of Parosh, two thousand an hundred seventy and two.
 | [strongs] | 1121 The sons of 6551 Parosh {were} 0505 two thousand, 3967 one hundred 7657 and seventy- 8147 two.
7:9 | [cbb5] | 示法提雅的子孫、三百七十二名。
 | [kjv] | The children of Shephatiah, three hundred seventy and two.
 | [strongs] | 1121 The sons of 8203 Shephatiah {were} 7969 three 3967 hundred 7657 seventy- 8147 and two.
7:10 | [cbb5] | 亞拉的子孫、六百五十二名。
 | [kjv] | The children of Arah, six hundred fifty and two.
 | [strongs] | 1121 The sons of 0733 Arah {were} 8337 six 3963 hundred 2572 fifty- 8147 and two.
7:11 | [cbb5] | 巴哈摩押的後裔、就是耶書亞和約押的子孫、二千八百一十八名。
 | [kjv] | The children of Pahathmoab, of the children of Jeshua and Joab, two thousand and eight hundred and eighteen.
 | [strongs] | 1121 The sons of 6355 Pahath-moab, 1121 the sons of 3442 Jeshua, 3097 and Joab 0505 {were} two thousand, 8083 eight 3963 hundred, 8083 eigh- 6240 teen
7:12 | [cbb5] | 以攔的子孫、一千二百五十四名。
 | [kjv] | The children of Elam, a thousand two hundred fifty and four.
 | [strongs] | 1121 The sons of 5867 Elam {were} 0505 a thousand 3697 two hundred 2572 fifty- 0702 four.
7:13 | [cbb5] | 薩土的子孫、八百四十五名。
 | [kjv] | The children of Zattu, eight hundred forty and five.
 | [strongs] | 1121 The sons of 2240 Zattu {were} 8083 eight 3963 hundred, 0705 forty- 2568 five.
7:14 | [cbb5] | 薩改的子孫、七百六十名。
 | [kjv] | The children of Zaccai, seven hundred and threescore.
 | [strongs] | 1121 The sons of 2140 Zaccai {were} 7651 seven 3963 hundred 8346 and sixty.
7:15 | [cbb5] | 賓內的子孫、六百四十八名。
 | [kjv] | The children of Binnui, six hundred forty and eight.
 | [strongs] | 1121 The sons of 1131 Binnui 8338 {were} six 3963 hundred 0705 forty- 8083 eight.
7:16 | [cbb5] | 比拜的子孫、六百二十八名。
 | [kjv] | The children of Bebai, six hundred twenty and eight.
 | [strongs] | 1121 The sons of 0893 Bebai {were} 8337 six 3963 hundred 6242 twenty- 8083 eight.
7:17 | [cbb5] | 押甲的子孫、二千三百二十二名。
 | [kjv] | The children of Azgad, two thousand three hundred twenty and two.
 | [strongs] | 1121 The sons of 5803 Azgad {were} 0505 two thousand, 7967 three 3963 hundred 6242 twenty- 8147 two.
7:18 | [cbb5] | 亞多尼干的子孫、六百六十七名。
 | [kjv] | The children of Adonikam, six hundred threescore and seven.
 | [strongs] | 1121 The sons of 0140 Adonikam {were} 8337 six 3963 hundred 8346 sixty- 7651 seven.
7:19 | [cbb5] | 比革瓦伊的子孫、二千零六十七名。
 | [kjv] | The children of Bigvai, two thousand threescore and seven.
 | [strongs] | 1121 The sons of 0902 Bigvai {were} 0505 two thousand 8346 sixty- 7651 seven.
7:20 | [cbb5] | 亞丁的子孫、六百五十五名。
 | [kjv] | The children of Adin, six hundred fifty and five.
 | [strongs] | 1121 The sons of 5720 Adin {were} 8337 six 3963 hundred 2572 fifty- 2568 five.
7:21 | [cbb5] | 亞特的後裔、就是希西家的子孫、九十八名．
 | [kjv] | The children of Ater of Hezekiah, ninety and eight.
 | [strongs] | 1121 The sons of 0333 Ater 2396 of Hezekiah 8673 {were} ninety- 8083 eight.
7:22 | [cbb5] | 哈順的子孫、三百二十八名。
 | [kjv] | The children of Hashum, three hundred twenty and eight.
 | [strongs] | 1121 The sons of 2828 Hashum {were} 7967 three 3963 hundred 6242 twenty- 8083 eight.
7:23 | [cbb5] | 比賽的子孫、三百二十四名。
 | [kjv] | The children of Bezai, three hundred twenty and four.
 | [strongs] | 1121 The sons of 1209 Bezai {were} 7967 three 3963 hundred 6242 twenty- 0702 four.
7:24 | [cbb5] | 哈拉的子孫、一百一十二名。
 | [kjv] | The children of Hariph, an hundred and twelve.
 | [strongs] | 1121 The sons of 2756 Hariph {were} 3967 a hundred 8147 {and} twelve. 6240 -
7:25 | [cbb5] | 基遍人、九十五名。
 | [kjv] | The children of Gibeon, ninety and five.
 | [strongs] | 1121 The sons of 1391 Gibeon {were} 8673 ninety- 2568 five.
7:26 | [cbb5] | 伯利恆人和尼陀法人、共一百八十八名。
 | [kjv] | The men of Bethlehem and Netophah, an hundred fourscore and eight.
 | [strongs] | 0376 The men of 3899 Bethlehem 5199 and Netophah 3967 {were} a hundred 8084 eighty- 8083 eight.
7:27 | [cbb5] | 亞拿突人、一百二十八名。
 | [kjv] | The men of Anathoth, an hundred twenty and eight.
 | [strongs] | 0376 The men of 6068 Anathoth were 3967 a hundred 6242 twenty- 8083 eight.
7:28 | [cbb5] | 伯亞斯瑪弗人、四十二名。
 | [kjv] | The men of Bethazmaveth, forty and two.
 | [strongs] | 0376 The men of 1041 Beth-azmaveth 0705 forty- 8147 two.
7:29 | [cbb5] | 基列耶琳人、基非拉人、比錄人、共七百四十三名。
 | [kjv] | The men of Kirjathjearim, Chephirah, and Beeroth, seven hundred forty and three.
 | [strongs] | 0376 The men of 7157 Kirjath-jearim, 3716 Chephirah, 0881 and Beeroth 7651 {were} seven 3963 hundred 0705 forty- 7967 three.
7:30 | [cbb5] | 拉瑪人和迦巴人、共六百二十一名．
 | [kjv] | The men of Ramah and Gaba, six hundred twenty and one.
 | [strongs] | 0376 The men of 7410 Ramah 1387 and Gaba 8338 {were} six 3963 hundred 6242 twenty- 0259 one.
7:31 | [cbb5] | 默瑪人、一百二十二名。
 | [kjv] | The men of Michmas, an hundred and twenty and two.
 | [strongs] | 0376 The men of 4363 Michmas {were} 3967 a hundred 6242 and twenty- 8147 two.
7:32 | [cbb5] | 伯特利人和艾人、共一百二十三名。
 | [kjv] | The men of Bethel and Ai, an hundred twenty and three.
 | [strongs] | 0376 The men of 1008 Bethel 5857 and Ai 3967 {were} a hundred 6242 twenty- 7967 three.
7:33 | [cbb5] | 別的尼波人、五十二名。
 | [kjv] | The men of the other Nebo, fifty and two.
 | [strongs] | 0376 The men of 5015 Nebo 0259 the other 2572 {were} fifty- 8147 two.
7:34 | [cbb5] | 別的以攔子孫、一千二百五十四名。
 | [kjv] | The children of the other Elam, a thousand two hundred fifty and four.
 | [strongs] | 1121 The sons of 5867 Elam 0259 the other 0505 {were} a thousand 3697 two hundred 2572 fifty- 0702 four.
7:35 | [cbb5] | 哈琳的子孫、三百二十名。
 | [kjv] | The children of Harim, three hundred and twenty.
 | [strongs] | 1121 The sons of 2766 Harim {were} 7967 three 3963 hundred 6242 and twenty.
7:36 | [cbb5] | 耶利哥人、三百四十五名。
 | [kjv] | The children of Jericho, three hundred forty and five.
 | [strongs] | 1121 The sons of 3405 Jericho {were} 7967 three 3963 hundred 0705 forty- 2568 five.
7:37 | [cbb5] | 羅德人、哈第人、阿挪人、共七百二十一名。
 | [kjv] | The children of Lod, Hadid, and Ono, seven hundred twenty and one.
 | [strongs] | 1121 The sons of 3850 Lod, 2307 Hadid, 0207 and Ono 7651 were seven 3963 hundred 6242 and twenty- 0259 one.
7:38 | [cbb5] | 西拿人、三千九百三十名。
 | [kjv] | The children of Senaah, three thousand nine hundred and thirty.
 | [strongs] | 1121 The sons of 5570 Senaah {were} 7967 three 0505 thousand, 8672 nine 3963 hundred 7970 and thirty.
7:39 | [cbb5] | 祭司．耶書亞家、耶大雅的子孫、九百七十三名。
 | [kjv] | The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.
 | [strongs] | 3548 The priests: 1121 The sons of 3048 Jedaiah, 1004 of the house of 3442 Jeshua, 8672 {were} nine 3963 hundred 7657 seventy- 7967 three.
7:40 | [cbb5] | 音麥的子孫、一千零五十二名。
 | [kjv] | The children of Immer, a thousand fifty and two.
 | [strongs] | 1121 The sons of 0564 Immer {were} 0505 a thousand 2572 fifty- 8147 two.
7:41 | [cbb5] | 巴施戶珥的子孫、一千二百四十七名。
 | [kjv] | The children of Pashur, a thousand two hundred forty and seven.
 | [strongs] | 1121 The sons of 6683 Pashur {were} 0505 a thousand, 3697 two hundred 0705 forty- 7651 seven.
7:42 | [cbb5] | 哈琳的子孫、一千零一十七名。
 | [kjv] | The children of Harim, a thousand and seventeen.
 | [strongs] | 1121 The sons of 2766 Harim {were} 0505 a thousand 7651 {and} seven- 6240 teen
7:43 | [cbb5] | 利未人．何達威的後裔、就是耶書亞和甲篾的子孫、七十四名。
 | [kjv] | The Levites: the children of Jeshua, of Kadmiel, and of the children of Hodevah, seventy and four.
 | [strongs] | 3881 The Levites: 1121 The sons of 3442 Jeshua, 6934 of Kadmiel, 1121 of the sons 1937 of Hodevah 7657 {were} seventy- 0702 four.
7:44 | [cbb5] | 歌唱的．亞薩的子孫、一百四十八名。
 | [kjv] | The singers: the children of Asaph, an hundred forty and eight.
 | [strongs] | 7891 The singers: 1121 The sons of 0623 Asaph 3967 {were} a hundred 0705 forty- 8083 eight.
7:45 | [cbb5] | 守門的．沙龍的子孫、亞特的子孫、達們的子孫、亞谷的子孫、哈底大的子孫、朔拜的子孫、共一百三十八名。
 | [kjv] | The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, an hundred thirty and eight.
 | [strongs] | 7778 The gatekeepers: 1121 The sons of 7967 Shallum, 1121 the sons of 0333 Ater, 1121 the sons of 2929 Talmon, 1121 the sons of 6126 Akkub, 1121 the sons of 2410 Hatita 1121 {and} the sons of 7619 Shobai 3967 {were} a hundred 7970 thirty- 8083 eight.
7:46 | [cbb5] | 尼提寧．〔就是殿役〕西哈的子孫、哈蘇巴的子孫、答巴俄的子孫、
 | [kjv] | The Nethinims: the children of Ziha, the children of Hashupha, the children of Tabbaoth,
 | [strongs] | 5411 The temple slaves 1121 the sons of 6727 Ziha, 1121 the sons of 2817 Hashupha, 1121 the sons of 2884 Tabbaoth,
7:47 | [cbb5] | 基綠的子孫、西亞的子孫、巴頓的子孫、
 | [kjv] | The children of Keros, the children of Sia, the children of Padon,
 | [strongs] | 1121 the sons of 7026 Keros, 1121 the sons of 5517 Sia, 1121 the sons of 6303 Padan,
7:48 | [cbb5] | 利巴拿的子孫、哈迦巴的子孫、薩買的子孫、
 | [kjv] | The children of Lebana, the children of Hagaba, the children of Shalmai,
 | [strongs] | 1121 the sons of 3838 Lebana, 1121 the sons of 2286 Hagaba, 1121 the sons of 8014 Shalmai,
7:49 | [cbb5] | 哈難的子孫、吉德的子孫、迦哈的子孫、
 | [kjv] | The children of Hanan, the children of Giddel, the children of Gahar,
 | [strongs] | 1121 the sons of 2605 Hanan, 1121 the sons of 1435 Giddel, 1121 the sons of 1515 Gahar,
7:50 | [cbb5] | 利亞雅的子孫、利汛的子孫、尼哥大的子孫、
 | [kjv] | The children of Reaiah, the children of Rezin, the children of Nekoda,
 | [strongs] | 1121 the sons of 7211 Reaiah, 1121 the sons of 7521 Rezin, 1121 the sons of 5353 Nekoda,
7:51 | [cbb5] | 迦散的子孫、烏撒的子孫、巴西亞的子孫、
 | [kjv] | The children of Gazzam, the children of Uzza, the children of Phaseah,
 | [strongs] | 1121 the sons of 1502 Gazzam, 1121 the sons of 5798 Uzza, 1121 the sons of 6454 Paseah,
7:52 | [cbb5] | 比賽的子孫、米烏寧的子孫、尼普心的子孫、
 | [kjv] | The children of Besai, the children of Meunim, the children of Nephishesim,
 | [strongs] | 1121 the sons of 1153 Besai, 1121 the sons of 4586 Meunim, 1121 the sons of 5300 Nephishesim,
7:53 | [cbb5] | 巴卜的子孫、哈古巴的子孫、哈忽的子孫、
 | [kjv] | The children of Bakbuk, the children of Hakupha, the children of Harhur,
 | [strongs] | 1121 the sons of 1227 Bakbuk, 1121 the sons of 2709 Hakupha, 1121 the sons of 2744 Harhur,
7:54 | [cbb5] | 巴洗律的子孫、米希大的子孫、哈沙的子孫、
 | [kjv] | The children of Bazlith, the children of Mehida, the children of Harsha,
 | [strongs] | 1121 the sons of 1213 Bazlith, 1121 the sons of 4240 Mehida, 1121 the sons of 2797 Harsha,
7:55 | [cbb5] | 巴柯的子孫、西西拉的子孫、答瑪的子孫、
 | [kjv] | The children of Barkos, the children of Sisera, the children of Tamah,
 | [strongs] | 1121 the sons of 1302 Barkos, 1121 the sons of 5516 Sisera, 1121 the sons of 8547 Tamah,
7:56 | [cbb5] | 尼細亞的子孫、哈提法的子孫。
 | [kjv] | The children of Neziah, the children of Hatipha.
 | [strongs] | 1121 the sons of 5335 Neziah, 1121 the sons of 2412 Hatipha.
7:57 | [cbb5] | 所羅門僕人的後裔、就是瑣太的子孫、瑣斐列的子孫、比路大的子孫、
 | [kjv] | The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida,
 | [strongs] | 1121 The sons of 5650 servants of 8010 Solomon: 1121 the sons of 5479 Sotai, 1121 the sons of 5618 Sophereth, 1121 the sons of 6514 Perida,
7:58 | [cbb5] | 雅拉的子孫、達昆的子孫、吉德的子孫、
 | [kjv] | The children of Jaala, the children of Darkon, the children of Giddel,
 | [strongs] | 1121 the sons of 3279 Jaala, 1121 the sons of 1874 Darkon, 1121 the sons of 1435 Giddel,
7:59 | [cbb5] | 示法提雅的子孫、哈替的子孫、玻黑列哈斯巴音的子孫、亞們的子孫。
 | [kjv] | The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Amon.
 | [strongs] | 1121 the sons of 8203 Shephathiah, 1121 the sons of 2411 Hattil, 1121 the sons of 6380 Pochereth, 6380 of Zebaim, 1121 the sons of 0526 Amon.
7:60 | [cbb5] | 尼提寧、和所羅門僕人的後裔、共三百九十二名。
 | [kjv] | All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.
 | [strongs] | 3605 All 5411 the temple slaves 1121 and the sons of 5650 the servants of 8010 Solomon 7969 {were} three 3963 hundred 8673 ninety- 8147 two.
7:61 | [cbb5] | 從特米拉、特哈薩、基綠、亞頓、音麥、上來的．不能指明他們的宗族、譜系、是以色列人不是。
 | [kjv] | And these were they which went up also from Telmelah, Telharesha, Cherub, Addon, and Immer: but they could not shew their father's house, nor their seed, whether they were of Israel.
 | [strongs] | 0428 And these 5927 those who went up 8528 from Telmelah, 8521 Telharesha, 3743 Cherub, 0114 Addon, 0564 and Immer. 3808 But not 3201 they were able 5046 to declare 1004 household 0001 their father's 2233 and their seed, 0518 if 3478 out of Israel 1961 they were.
7:62 | [cbb5] | 他們是第萊雅的子孫、多比雅的子孫、尼哥大的子孫、共六百四十二名。
 | [kjv] | The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty and two.
 | [strongs] | 1121 The sons of 1806 Delaiah: 1121 the sons of 2900 Tobiah, 1121 the sons of 5353 Nekoda, 8337 six 3963 hundred 0705 and forty- 8147 two.
7:63 | [cbb5] | 祭司中．哈巴雅的子孫、哈哥斯的子孫、巴西萊的子孫．因為他們的先祖娶了基列人巴西萊的女兒為妻、所以起名叫巴西萊。
 | [kjv] | And of the priests: the children of Habaiah, the children of Koz, the children of Barzillai, which took one of the daughters of Barzillai the Gileadite to wife, and was called after their name.
 | [strongs] | 0000 And of 3548 the priests: 1121 the sons of 2252 Habaiah, 1121 the sons of 6976 Koz, 1121 the sons of 1271 Barzillai, 0000 who 3947 took 1323 {one} of the daughters of 1271 Barzillai 1569 the Gileadite 0802 to wife 7121 and was called 5921 by 8034 their name.
7:64 | [cbb5] | 這三家的人在族譜之中、尋查自己的譜系、卻尋不著．因此算為不潔、不准供祭司的職任。
 | [kjv] | These sought their register among those that were reckoned by genealogy, but it was not found: therefore were they, as polluted, put from the priesthood.
 | [strongs] | 0428 These 1245 sought 3791 their register of 3187 those enrolled by 3187 genealogy, 3808 but not 4672 it was found. 1351 And they were polluted 0000 from 3550 the priesthood.
7:65 | [cbb5] | 省長對他們說、不可喫至聖的物、直到有用烏陵和土明決疑的祭司興起來。
 | [kjv] | And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and Thummim.
 | [strongs] | 0559 And said 8660 the governor 0000 to them 0000 that 3808 not 0398 they should eat 6944 of the holy things 6944 most 5704 until 5324 stood up 3549 a priest 0224 with Urim 8537 and Thummim.
7:66 | [cbb5] | 會眾共有四萬二千三百六十名．
 | [kjv] | The whole congregation together was forty and two thousand three hundred and threescore,
 | [strongs] | 3605 The whole 6951 assembly 0259 together was 0702 four 7239 ten thousands, 0505 two thousand, 7967 three 3963 hundred 8346 and sixty.
7:67 | [cbb5] | 此外、還有他們的僕婢、七千三百三十七名、又有歌唱的男女二百四十五名．
 | [kjv] | Beside their manservants and their maidservants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred forty and five singing men and singing women.
 | [strongs] | 0905 Besides {were} 5650 the manservants 0519 and their maidservants, 0428 these. 7651 Seven 0505 thousand, 7967 three 3963 hundred 7970 thirty- 7651 seven. 0000 And to them 7891 singing men 7891 and singing women 3697 two hundred 0705 and forty- 2568 five.
7:68 | [cbb5] | 他們有馬七百三十六匹、騾子二百四十五匹．
 | [kjv] | Their horses, seven hundred thirty and six: their mules, two hundred forty and five:
 | [strongs] | 5483 Their horses 7651 {were} seven 3963 hundred 7970 thirty- 8337 six. 6505 Their mules 3967 {were} two hundred 0705 forty- 2568 five.
7:69 | [cbb5] | 駱駝四百三十五隻、驢六千七百二十匹。
 | [kjv] | Their camels, four hundred thirty and five: six thousand seven hundred and twenty asses.
 | [strongs] | 1681 {Their} camels 0702 four 3963 hundred 7970 thirty- 2568 five. 2543 {The} donkeys 8338 {were} six 0505 thousand, 7651 seven 3963 hundred 6242 and twenty.
7:70 | [cbb5] | 有些族長為工程捐助．省長捐入庫中的金子一千達利克、碗五十個、祭司的禮服五百三十件。
 | [kjv] | And some of the chief of the fathers gave unto the work. The Tirshatha gave to the treasure a thousand drams of gold, fifty basons, five hundred and thirty priests' garments.
 | [strongs] | 7117 And some of 7218 the chief of 0001 the fathers 5414 gave 4399 to the work. 8660 The governor 5414 gave 0214 to the treasury 2091 gold 0150 darics 0505 a thousand, 5592 basins, 2572 fifty, 0899 garments of 3548 the priests, 7970 thirty 2568 and five 3963 hundred.
7:71 | [cbb5] | 又有族長捐入工程庫的金子二萬達利克、銀子二千二百彌拿。
 | [kjv] | And some of the chief of the fathers gave to the treasure of the work twenty thousand drams of gold, and two thousand and two hundred pound of silver.
 | [strongs] | 7218 And of the heads of 0001 the fathers 5414 gave 0214 to the treasury of 4399 the work 2091 gold 0150 darics, 6242 twenty 0505 thousand, 3701 and silver 5409 pieces, 0505 two thousand, 3697 two hundred.
7:72 | [cbb5] | 其餘百姓所捐的金子二萬達利克、銀子二千彌拿、祭司的禮服六十七件。
 | [kjv] | And that which the rest of the people gave was twenty thousand drams of gold, and two thousand pound of silver, and threescore and seven priests' garments.
 | [strongs] | 0000 And what 5414 gave 3499 the rest of 5971 the people 2091 {was} gold 5409 pieces 8147 two 0505 ten thousands. 3701 And silver 5409 pieces, 0505 two thousand. 0899 And garments of 3548 the priests, 8346 sixty- 7651 seven.
7:73 | [cbb5] | 於是祭司、利未人、守門的、歌唱的、民中的一些人、尼提寧、並以色列眾人、各住在自己的城裡。
 | [kjv] | So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinims, and all Israel, dwelt in their cities; and when the seventh month came, the children of Israel were in their cities.
 | [strongs] | 3427 And lived 3548 the priests 3881 and the Levites 7778 and the gatekeepers 7891 and the singers 4480 and from 5971 the people, 5411 and the temple slaves 3605 and all 3478 Israel 5892 in their cities. 5060 And arrived 2320 the month 7637 seventh 1121 and the sons of 3478 Israel 5892 {were} in their cities.


Strongs Concordance [Nehemiah 8]

 尼希米記 Nehemiah 8
8:1 | [cbb5] | 到了七月、以色列人住在自己的城裡。那時、他們如同一人聚集在水門前的寬闊處、請文士以斯拉、將耶和華藉摩西傳給以色列人的律法書帶來。
 | [kjv] | And all the people gathered themselves together as one man into the street that was before the water gate; and they spake unto Ezra the scribe to bring the book of the law of Moses, which the LORD had commanded to Israel.
 | [strongs] | 0622 And gathered 3605 all 5971 the people 0376 as man 0259 one 0413 into 7339 the plaza 0000 that was 6440 before 8179 Gate 4321 the Water. 1696 And they spoke 5830 to Ezra 5608 the scribe 3947 to bring 5612 the Book of 8452 the Law of 4872 Moses, 0834 which 6680 had commanded 3068 Yahweh 0000 to 3478 Israel.
8:2 | [cbb5] | 七月初一日、祭司以斯拉將律法書帶到聽了能明白的男女會眾面前。
 | [kjv] | And Ezra the priest brought the law before the congregation both of men and women, and all that could hear with understanding, upon the first day of the seventh month.
 | [strongs] | 0935 And brought 5830 Ezra 3548 the priest 8451 the Law 6440 in front of 6951 the assembly, 0376 from men 0000 and to 0802 women, 3605 and all 0995 having sense 8085 for the hearing 3117 on the day 7223 first 2320 of the month 7637 seventh.
8:3 | [cbb5] | 在水門前的寬闊處、從清早到晌午、在眾男女一切聽了能明白的人面前、讀這律法書．眾民側耳而聽。
 | [kjv] | And he read therein before the street that was before the water gate from the morning until midday, before the men and the women, and those that could understand; and the ears of all the people were attentive unto the book of the law.
 | [strongs] | 7121 And he read aloud in it 6440 in front of 7339 the plaza 0834 which {was} 2962 in front of 8179 Gate 4321 the Water 0216 from the light 5704 until 8432 the middle of 3117 the day 6440 in front of 0376 the men 0802 and the women 0995 and those of understanding. 0241 And the ears of 3605 all 5971 the people 0000 {were} to 5612 the Book of 8451 the Law.
8:4 | [cbb5] | 文士以斯拉站在為這事特備的木臺上．瑪他提雅、示瑪、亞奈雅、烏利亞、希勒家、和瑪西雅、站在他的右邊．毘大雅、米沙利、瑪基雅、哈順、哈拔大拿、撒迦利亞、和米書蘭、站在他的左邊。
 | [kjv] | And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchiah, and Hashum, and Hashbadana, Zechariah, and Meshullam.
 | [strongs] | 5975 And stood 5830 Ezra 5608 the scribe 5921 on 4026 a pulpit of 6086 wood 0834 which 6213 they made 4697 for the matter. 5975 And stood 0681 beside him 4993 Mattithiah, 8087 and Shema, 6043 and Anaiah, 0723 and Urijah, 2518 and Hilkiah, 4641 and Maaseiah, 3225 on his right hand. 8040 And on his left hand, 6303 Pedaiah, 4332 and Mishael 4441 and Malchiah 2828 and Hashum, 2806 and Hasbadana, 2148 Zechariah, 4918 and Meshullam,
8:5 | [cbb5] | 以斯拉站在眾民以上、在眾民眼前展開這書．他一展開、眾民就都站起來。
 | [kjv] | And Ezra opened the book in the sight of all the people; (for he was above all the people;) and when he opened it, all the people stood up:
 | [strongs] | 6605 And opened 5830 Ezra 5612 the book 5869 in the eyes of 3605 all 5971 the people, 3588 for 5921 above 3605 all 5971 the people 1961 he was. 6605 And when he opened it, 5324 stood up 3605 all 5971 the people.
8:6 | [cbb5] | 以斯拉稱頌耶和華至大的 神．眾民都舉手應聲說、阿們、阿們、就低頭、面伏於地、敬拜耶和華。
 | [kjv] | And Ezra blessed the LORD, the great God. And all the people answered, Amen, Amen, with lifting up their hands: and they bowed their heads, and worshipped the LORD with their faces to the ground.
 | [strongs] | 1288 And blessed 5830 Ezra 3068 Yahweh, 0430 the God 1419 great. 6030 And answered 3605 all 5971 the people, 0543 Amen! 0543 Amen! 4607 in lifting 3027 their hands, 6915 and they bowed 7812 and worshiped 3068 to Yahweh 0639 {with} noses 0776 to the ground.
8:7 | [cbb5] | 耶書亞、巴尼、示利比、雅憫、亞谷、沙比太、荷第雅、瑪西雅、基利他、亞撒利雅、約撒拔、哈難、毘萊雅、和利未人、使百姓明白律法．百姓都站在自己的地方。
 | [kjv] | Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place.
 | [strongs] | 3442 And Jeshua, 1137 and Bani, 8274 and Sherebiah, 3226 Jamin, 6128 Akkub, 7678 Shabbethai, 0941 Hodijah, 4641 Maaseiah, 7042 Kelita, 5838 Azariah, 3107 Jozabad, 2605 Hanan, 6411 Pelaiah, 3881 and the Levites 0995 made to discern 7969 the 5971 people 8451 of the Law. 5971 And the people 7116 {were} in 4725 their place.
8:8 | [cbb5] | 他們清清楚楚的念 神的律法書、講明意思、使百姓明白所念的。
 | [kjv] | So they read in the book in the law of God distinctly, and gave the sense, and caused them to understand the reading.
 | [strongs] | 7121 And they read aloud 5612 in the Book 8451 in the Law of 0430 God 6567 clearly. 5414 And they gave 7922 the sense 0995 and made to discern 4744 in the reading.
8:9 | [cbb5] | 省長尼希米、和作祭司的文士以斯拉、並教訓百姓的利未人、對眾民說、今日是耶和華你們 神的聖日．不要悲哀哭泣．這是因為眾民聽見律法書上的話都哭了。
 | [kjv] | And Nehemiah, which is the Tirshatha, and Ezra the priest the scribe, and the Levites that taught the people, said unto all the people, This day is holy unto the LORD your God; mourn not, nor weep. For all the people wept, when they heard the words of the law.
 | [strongs] | 0559 And said 5166 Nehemiah, 0000 who {was} 8660 the governor, 5830 and Ezra 3548 the priest, 5608 the scribe, 3881 and the Levites 0995 who taught 5971 the people, 3605 to all 5971 the people, 8032 Today 6918 holy 1931 it {is} 3068 to Yahweh 0430 your God. 0408 not 0056 Do mourn 0408 and not 1058 weep 3588 for 1058 {were} weeping 3605 all 5971 the people 8085 when they heard 7969 the 1697 words of 8451 the Law.
8:10 | [cbb5] | 又對他們說、你們去喫肥美的、喝甘甜的、有不能豫備的、就分給他．因為今日是我們主的聖日．你們不要憂愁、因靠耶和華而得的喜樂是你們的力量。
 | [kjv] | Then he said unto them, Go your way, eat the fat, and drink the sweet, and send portions unto them for whom nothing is prepared: for this day is holy unto our LORD: neither be ye sorry; for the joy of the LORD is your strength.
 | [strongs] | 0559 And he said 0000 to them, 1980 Go, 0398 eat 4924 of the fat, 8354 and drink 4477 of the sweet, 7971 and send 4864 portions 0369 for nothing 3559 is prepared 0000 to him. 0000 Because 6918 {is} holy 8032 today 0113 to our Lord. 0408 And not 6087 do be sorry, 3588 for 2304 the joy of 3068 Yahweh 1931 it {is} 4581 your fortress.
8:11 | [cbb5] | 於是利未人使眾民靜默、說、今日是聖日．不要作聲、也不要憂愁。
 | [kjv] | So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be ye grieved.
 | [strongs] | 3881 And the Levites 2814 {were} silencing 3605 all 5971 the people, 0559 saying, 2790 Be quiet, 3588 for 8032 today 6918 {is} holy, 0408 and not 6087 do be grieved.
8:12 | [cbb5] | 眾民都去喫喝、也分給人、大大快樂、因為他們明白所教訓他們的話。
 | [kjv] | And all the people went their way to eat, and to drink, and to send portions, and to make great mirth, because they had understood the words that were declared unto them.
 | [strongs] | 1980 And went 5971 all the people 0398 to eat, 8354 and to drink, 7971 and to send 4864 portions, 6213 and to make 8056 rejoicing 1419 great. 0995 Because they hand understood 1697 the words 0834 which 3045 were declared 0000 to them.
8:13 | [cbb5] | 次日眾民的族長、祭司、和利未人都聚集到文士以斯拉那裡、要留心聽律法上的話。
 | [kjv] | And on the second day were gathered together the chief of the fathers of all the people, the priests, and the Levites, unto Ezra the scribe, even to understand the words of the law.
 | [strongs] | 3117 And on the day 8145 second 0622 were gathered 7860 the chiefs of 0001 the fathers 3605 of all 5971 the people, 3548 the priests, 3881 and the Levites, 0000 to 5830 Ezra 5608 the scribe 7919 even to understand 1697 the words of 8451 the Law.
8:14 | [cbb5] | 他們見律法上寫著、耶和華藉摩西吩咐以色列人、要在七月節住棚．
 | [kjv] | And they found written in the law which the LORD had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month:
 | [strongs] | 4672 And they found 3789 written 8451 in the law 0834 which 6680 had commanded 3068 Yahweh 3027 at the hands of 4872 Moses, 0000 that 3427 should dwell 1121 the sons of 3478 Israel 5521 in booths 2282 at the feast 2320 of the month 7637 seventh,
8:15 | [cbb5] | 並要在各城和耶路撒冷宣傳報告、說、你們當上山、將橄欖樹、野橄欖樹、番石榴樹、棕樹、和各樣茂密樹的枝子取來、照著所寫的搭棚。
 | [kjv] | And that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth unto the mount, and fetch olive branches, and pine branches, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written.
 | [strongs] | 0000 and that 8085 they should make heard 5674 and cause to pass 6963 the call 3605 in all 5892 their cities, 3389 and in Jerusalem, 0559 saying, 3318 Go forth 2022 to the mountain 0935 and bring 7070 branches of 8081 olive, 7070 and branches of 8081 olive 8081 wild 7070 and branches of 1918 myrtle, 7070 and branches of 8558 palm, 7070 and branches of 6086 trees 5666 thick 6213 to make 5521 booths, 3789 as it is written.
8:16 | [cbb5] | 於是百姓出去、取了樹枝來、各人在自己的房頂上、或院內、或 神殿的院內、或水門的寬闊處、或以法蓮門的寬闊處搭棚。
 | [kjv] | So the people went forth, and brought them, and made themselves booths, every one upon the roof of his house, and in their courts, and in the courts of the house of God, and in the street of the water gate, and in the street of the gate of Ephraim.
 | [strongs] | 5927 And went out 5971 the people 0935 and brought in, 6213 and made 0000 for themselves 5521 booths-- 0376 a man 1406 on his roof 2691 and in their courts, 2691 and in the courts of 1004 the house of 0430 God, 7339 and in the plaza of 8179 Gate 4321 the Water, 7339 and in the plaza of 8179 the Gate of 0669 Ephraim.
8:17 | [cbb5] | 從擄到之地歸回的全會眾就搭棚、住在棚裡。從嫩的兒子約書亞的時候、直到這日、以色列人沒有這樣行．於是眾人大大喜樂。
 | [kjv] | And all the congregation of them that were come again out of the captivity made booths, and sat under the booths: for since the days of Jeshua the son of Nun unto that day had not the children of Israel done so. And there was very great gladness.
 | [strongs] | 6213 And made 3605 all 6951 the assembly 7628 of the exiles 7628 out of the captivity 5521 booths 3427 and sat 5521 under the booths, 3588 for 3808 not 6213 had done 3117 since the days of 3091 Joshua 1121 the son of 5126 Nun, 1121 the sons of 3478 Israel 5704 until 3117 day 1931 that. 1961 And there was 8057 gladness 1419 great 3966 very.
8:18 | [cbb5] | 從頭一天、直到末一天、以斯拉每日念 神的律法書。眾人守節七日、第八日照例有嚴肅會。
 | [kjv] | Also day by day, from the first day unto the last day, he read in the book of the law of God. And they kept the feast seven days; and on the eighth day was a solemn assembly, according unto the manner.
 | [strongs] | 7121 And he read aloud 5612 in the Book of 8452 the Law of 0430 God 3117 day 3117 by day 3117 from the day 7223 first 5704 until 3117 the day 0314 last. 6213 And they kept 4960 the feast 7651 seven 3117 days, 3117 and on the day 8066 eighth {was} 6116 an assembly 4941 according to the Law.


Strongs Concordance [Nehemiah 9]

 尼希米記 Nehemiah 9
9:1 | [cbb5] | 這月二十四日、以色列人聚集禁食、身穿麻衣、頭蒙灰塵。
 | [kjv] | Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sackclothes, and earth upon them.
 | [strongs] | 3117 And on the day 6242 twenty- 7243 fourth 2320 of month 0000 this 0622 were gathered 1121 the sons of 3478 Israel 6685 with fasting 8242 and with sackcloth, 0127 and with the earth 0000 on them.
9:2 | [cbb5] | 以色列人〔人原文作種類〕就與一切外邦人離絕、站著承認自己的罪惡、和列祖的罪孽。
 | [kjv] | And the seed of Israel separated themselves from all strangers, and stood and confessed their sins, and the iniquities of their fathers.
 | [strongs] | 0914 And split themselves 2233 the seed of 3478 Israel 3605 from all 1121 the sons of 1481 aliens, 3320 and they stood 3034 and confessed 0000 as to 2403 their sins 5771 and the iniquity of 0001 their forefathers.
9:3 | [cbb5] | 那日的四分之一、站在自己的地方、念耶和華他們 神的律法書．又四分之一認罪、敬拜耶和華他們的 神。
 | [kjv] | And they stood up in their place, and read in the book of the law of the LORD their God one fourth part of the day; and another fourth part they confessed, and worshipped the LORD their God.
 | [strongs] | 6965 And they stood up 6256 in 4725 their place 7421 and read aloud 5612 in the Book of 8452 the Law of 3068 Yahweh 0430 their God 7243 a fourth part of 3117 the day. 7243 And a fourth part 3034 they confessed 7812 and worshiped 3068 to Yahweh 0430 their God.
9:4 | [cbb5] | 耶書亞、巴尼、甲篾、示巴尼、布尼、示利比、巴尼、基拿尼、站在利未人的臺上、大聲哀求耶和華他們的 神。
 | [kjv] | Then stood up upon the stairs, of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani, and cried with a loud voice unto the LORD their God.
 | [strongs] | 5975 And stood 0000 on 4609 the stairs 3881 of the Levites, 3442 Jeshua, 1137 and Bani, 6834 Kadmiel, 7645 Shebaniah, 1138 Bunni, 8274 Sherebiah, 1137 Bani 3662 {and} Chenani. 2199 And they cried 6963 with a voice 1419 loud 0413 to 3068 Yahweh 0430 their God.
9:5 | [cbb5] | 利未人耶書亞、甲篾、巴尼、哈沙尼、示利比、荷第雅、示巴尼、毘他希雅說、你們要站起來稱頌耶和華你們的 神永世無盡．耶和華阿、你榮耀之名、是應當稱頌的、超乎一切稱頌和讚美。
 | [kjv] | Then the Levites, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, and Pethahiah, said, Stand up and bless the LORD your God for ever and ever: and blessed be thy glorious name, which is exalted above all blessing and praise.
 | [strongs] | 0559 And said 3881 the Levites, 3442 Jeshua, 6934 and Kadmiel, 1137 Bani, 2813 Hashabniah, 8274 Serebiah, 0941 Hodijah, 7645 Shebaniah, 1941 {and} Pethaniah. 5975 Stand up! 1288 Bless 3068 Yahweh 0430 your God 4480 from 5769 forever 5704 to 5769 forever. 1288 And be blessed 8034 the Name of 8897 Your Glory, 7311 and being exalted 5921 above 3605 all 1293 blessing 8416 and praise.
9:6 | [cbb5] | 你、惟獨你、是耶和華．你造了天、和天上的天、並天上的萬象、地和地上的萬物、海和海中所有的、這一切都是你所保存的．天軍也都敬拜你。
 | [kjv] | Thou, even thou, art LORD alone; thou hast made heaven, the heaven of heavens, with all their host, the earth, and all things that are therein, the seas, and all that is therein, and thou preservest them all; and the host of heaven worshippeth thee.
 | [strongs] | 0859 You {are} 1931 He, 3068 O Yahweh, 0905 alone. 0859 You 6213 have made 8064 the heavens, 8064 heavens of 8064 the heavens, 3605 and all 6635 their army. 0776 The earth 3605 and all 0834 which {is} 0000 on it. 3220 The seas, 3605 and all 0834 which {is} in them. 0859 And You 2421 perserve alive 0000 them 3605 all. 6635 And the army of 8064 the heavens 0000 to You 7812 bows down.
9:7 | [cbb5] | 你是耶和華 神、曾揀選亞伯蘭、領他出迦勒底的吾珥、給他改名叫亞伯拉罕．
 | [kjv] | Thou art the LORD the God, who didst choose Abram, and broughtest him forth out of Ur of the Chaldees, and gavest him the name of Abraham;
 | [strongs] | 0859 You {are} 1931 He, 3068 Yahweh, 0430 the God 0977 who chose 0085 Abraham 3318 and brought him forth 0218 out of Ur 3778 of the Chaldees, 5186 and set 8034 his name 0085 Abraham.
9:8 | [cbb5] | 你見他在你面前心裡誠實、就與他立約、應許把迦南人、赫人、亞摩利人、比利洗人、耶布斯人、革迦撒人之地、賜給他的後裔、且應驗了你的話．因為你是公義的。
 | [kjv] | And foundest his heart faithful before thee, and madest a covenant with him to give the land of the Canaanites, the Hittites, the Amorites, and the Perizzites, and the Jebusites, and the Girgashites, to give it, I say, to his seed, and hast performed thy words; for thou art righteous:
 | [strongs] | 4672 And found You 3820 his heart 0534 faithful 6440 in the presence of You, 3772 and cut 0000 with him 1285 the covenant 5414 to give 0776 the land of 3669 the Canaanite, 2850 the Hittite, 0567 the Amorite, 6522 and the Perizzite, 2983 and the Jebusite, 1622 and the Girgashite, 5414 to give 2233 to his seed. 6213 And You have done 0000 Your 1697 words, 6662 for righteous 0859 You {are}!
9:9 | [cbb5] | 你曾看見我們列祖在埃及所受的困苦、垂聽他們在紅海邊的哀求、
 | [kjv] | And didst see the affliction of our fathers in Egypt, and heardest their cry by the Red sea;
 | [strongs] | 7200 And You saw 6040 the affliction of 0001 our forefathers 4714 in Egypt, 0000 and 7775 their cry 8085 You heard 5921 by 3220 the Sea of 5488 Reeds,
9:10 | [cbb5] | 就施行神蹟奇事、在法老和他一切臣僕、並他國中的眾民身上．你也得了名聲、正如今日一樣．因為你知道他們向我們列祖行事狂傲。
 | [kjv] | And shewedst signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land: for thou knewest that they dealt proudly against them. So didst thou get thee a name, as it is this day.
 | [strongs] | 5414 and gave {out} 0226 signs 6382 and wonders 6547 on Pharaoh 4390 and on all 5650 his servants 4390 and on all 5971 the people of 0776 his land. 3588 For 3045 You knew 0000 that 2102 they were seething 5921 against them. 6213 And You made 0000 for Yourself 8034 a name 3117 as {it is} day 0000 this.
9:11 | [cbb5] | 你又在我們列祖面前把海分開、使他們在海中行走乾地、將追趕他們的人拋在深海、如石頭拋在大水中。
 | [kjv] | And thou didst divide the sea before them, so that they went through the midst of the sea on the dry land; and their persecutors thou threwest into the deeps, as a stone into the mighty waters.
 | [strongs] | 3220 And the sea 1234 You divided 6440 in front of them, 5674 and they crossed 8432 in the middle of 3220 the sea 3006 on the dry land. 0000 And 7291 their pursuers 7993 You threw 4688 into the deep, 0000 like 0068 a stone 4325 into the waters 5794 strong.
9:12 | [cbb5] | 並且白晝用雲柱引導他們、黑夜用火柱照亮他們當行的路。
 | [kjv] | Moreover thou leddest them in the day by a cloudy pillar; and in the night by a pillar of fire, to give them light in the way wherein they should go.
 | [strongs] | 5982 And by a pillar 6051 cloudy 5148 You led them 3119 by day, 5982 and in a pillar of 0784 fire 3915 by the night 0215 to give light 0000 for them 1870 the way 0834 which 1980 they should go 0000 in it.
9:13 | [cbb5] | 你也降臨在西乃山、從天上與他們說話、賜給他們正直的典章、真實的律法、美好的條例與誡命．
 | [kjv] | Thou camest down also upon mount Sinai, and spakest with them from heaven, and gavest them right judgments, and true laws, good statutes and commandments:
 | [strongs] | 5921 And on 2022 Mount 5514 Sinai 3381 You came down 1696 and spoke 0000 with them 8064 from Heaven 5414 and gave 0000 to them 4941 judgments 3477 upright 8451 and laws 0571 true, 2706 statutes 6680 and commands 2896 good.
9:14 | [cbb5] | 又使他們知道你的安息聖日、並藉你僕人摩西傳給他們誡命、條例、律法．
 | [kjv] | And madest known unto them thy holy sabbath, and commandedst them precepts, statutes, and laws, by the hand of Moses thy servant:
 | [strongs] | 0000 And 7676 Sabbath 6944 Your holy 3045 You made known 0000 to them 6680 and commands, 2706 statutes, 8451 and laws, 6680 You commanded 0000 to them 3027 by the hand of 4872 Moses 5650 Your servant.
9:15 | [cbb5] | 從天上賜下糧食充他們的飢、從磐石使水流出解他們的渴、又吩咐他們進去得你起誓應許賜給他們的地。
 | [kjv] | And gavest them bread from heaven for their hunger, and broughtest forth water for them out of the rock for their thirst, and promisedst them that they should go in to possess the land which thou hadst sworn to give them.
 | [strongs] | 3899 And bread 8064 from the heavens 5414 You gave 0000 to them 7458 for their hunger, 4325 and water 5553 from the rock 3318 You drew out 0000 for them 6772 for their thirst. 0559 And You promised 0935 to them to go in 3423 to possess 0776 the land 0834 which 5375 You had raised 0000 Your 3027 hand 5414 to give 0000 them.
9:16 | [cbb5] | 但我們的列祖行事狂傲、硬著頸項不聽從你的誡命、
 | [kjv] | But they and our fathers dealt proudly, and hardened their necks, and hearkened not to thy commandments,
 | [strongs] | 0000 But they 0001 and our forefathers 2102 seethed 3513 and hardened 6203 their necks, 3808 and not 8085 listened 0413 to 4687 Your commands.
9:17 | [cbb5] | 不肯順從、也不記念你在他們中間所行的奇事、竟硬著頸項、居心背逆自立首領、要回他們為奴之地。但你是樂意饒恕人、有恩典、有憐憫、不輕易發怒、有豐盛慈愛的 神、並不丟棄他們。
 | [kjv] | And refused to obey, neither were mindful of thy wonders that thou didst among them; but hardened their necks, and in their rebellion appointed a captain to return to their bondage: but thou art a God ready to pardon, gracious and merciful, slow to anger, and of great kindness, and forsookest them not.
 | [strongs] | 3985 And they refused 8085 to obey, 2142 and not remembered 6381 Your wonders 0834 which 6213 You did 0000 among them, 7185 but hardened 6203 their necks 5414 and appointed 7218 a leader 7725 to return 5659 to their bondage 4805 in their rebellion. 1961 But You are 0433 a God 5547 ready to pardon, 2587 gracious 7349 and full of pity, 0750 slow to 0639 anger, 1419 and great 2617 and kind 3808 and not 5800 did abandon them.
9:18 | [cbb5] | 他們雖然鑄了一隻牛犢、彼此說、這是領你出埃及的神、因而大大惹動你的怒氣．
 | [kjv] | Yea, when they had made them a molten calf, and said, This is thy God that brought thee up out of Egypt, and had wrought great provocations;
 | [strongs] | 1571 Also 3588 when 6213 they had made 0000 for them 5695 a calf 3332 casted, 0559 and said, 0000 This {is} 0430 your god 0000 who 5927 brought you up 4714 out of Egypt, 6213 and they worked 5007 blasphemies 1419 great.
9:19 | [cbb5] | 你還是大施憐憫、在曠野不丟棄他們、白晝、雲柱不離開他們、仍引導他們行路．黑夜、火柱也不離開他們、仍照亮他們當行的路。
 | [kjv] | Yet thou in thy manifold mercies forsookest them not in the wilderness: the pillar of the cloud departed not from them by day, to lead them in the way; neither the pillar of fire by night, to shew them light, and the way wherein they should go.
 | [strongs] | 0859 Yet You 7356 in Your mercies 1419 great 3808 not 5800 did abandon them 4057 in the desert. 5982 The pillar of 6051 the cloud 3808 not 5493 did depart 0000 from them 3119 by day 5148 to lead them 1870 in the way, 0000 and 5982 the pillar of 0784 fire 3915 by night, 0215 to show light 0000 to them 0000 and 1870 the way 0834 which 1980 they should go 0000 in it.
9:20 | [cbb5] | 你也賜下你良善的靈教訓他們、未嘗不賜嗎哪使他們餬口、並賜水解他們的渴。
 | [kjv] | Thou gavest also thy good spirit to instruct them, and withheldest not thy manna from their mouth, and gavest them water for their thirst.
 | [strongs] | 7307 And Your Spirit 2896 good 5414 You gave 3925 to teach them, 4478 and Your manna 3808 not 4513 did withhold 6310 from their mouth, 4325 and water 5414 gave 0000 to them 6772 for their thirst.
9:21 | [cbb5] | 在曠野四十年、你養育他們、他們就一無所缺．衣服沒有穿破、腳也沒有腫。
 | [kjv] | Yea, forty years didst thou sustain them in the wilderness, so that they lacked nothing; their clothes waxed not old, and their feet swelled not.
 | [strongs] | 0705 And forty 8141 years 3557 You sustained them 4057 in the desert 3808 not 2637 they lacked. 8008 Their clothes 3808 not 1086 did wear out 7272 and their feet 3808 not 1216 did swell.
9:22 | [cbb5] | 並且你將列國之地照分賜給他們、他們就得了西宏之地、希實本王之地、和巴珊王噩之地。
 | [kjv] | Moreover thou gavest them kingdoms and nations, and didst divide them into corners: so they possessed the land of Sihon, and the land of the king of Heshbon, and the land of Og king of Bashan.
 | [strongs] | 5414 And You gave 0000 to them 4467 kingdoms 3816 and peoples 2673 and divided them 6285 to corners. 3423 And they possessed 0776 the land of 5511 Sihon, 0000 and 0776 the land of 4428 the king of 2809 Heshbon, 0000 and 0776 the land of 5747 Og, 4428 king of 1316 Bashan.
9:23 | [cbb5] | 你也使他們的子孫多如天上的星、帶他們到你所應許他們列祖進入得為業之地。
 | [kjv] | Their children also multipliedst thou as the stars of heaven, and broughtest them into the land, concerning which thou hadst promised to their fathers, that they should go in to possess it.
 | [strongs] | 1121 And their sons 7235 You multiplied 3556 like the stars of 8064 the heavens 0935 and brought them 0000 into 0776 the land 0834 which 0559 You had promised 0001 to their forefathers, 0935 to go in 3423 to possess.
9:24 | [cbb5] | 這樣、他們進去得了那地、你在他們面前制伏那地的居民、就是迦南人、將迦南人、和其君王、並那地的居民、都交在他們手裡、讓他們任意而待。
 | [kjv] | So the children went in and possessed the land, and thou subduedst before them the inhabitants of the land, the Canaanites, and gavest them into their hands, with their kings, and the people of the land, that they might do with them as they would.
 | [strongs] | 0935 And went in 1121 the sons 0935 and possessed 0776 the land, 3664 and You humbled 6440 in front of them 3427 the dwellers of 0776 the land, 3664 the Canaanites, 5414 and gave them 3027 into their hands, 0000 and 4428 their kings 5971 and the people of 0776 the land, 6213 to do 0000 with them 7522 as they desired.
9:25 | [cbb5] | 他們得了堅固的城邑、肥美的地土、充滿各樣美物的房屋、鑿成的水井、葡萄園、橄欖園、並許多果木樹．他們就喫而得飽、身體肥胖、因你的大恩、心中快樂。
 | [kjv] | And they took strong cities, and a fat land, and possessed houses full of all goods, wells digged, vineyards, and oliveyards, and fruit trees in abundance: so they did eat, and were filled, and became fat, and delighted themselves in thy great goodness.
 | [strongs] | 2947 And they took 5892 cities 1219 strong 0776 and a land 6223 rich, 0935 and possessed 1004 houses 4392 full of 3605 all 2896 good, 0935 wells 2672 already dug, 3754 vineyards 2132 and oliveyards, 6086 and trees 0398 of eating 7230 very many. 0398 And they ate 7646 and were filled, 8080 and became fat, 5727 and lived softly 2898 in Your goodness 1419 great.
9:26 | [cbb5] | 然而他們不順從、竟背叛你、將你的律法、丟在背後、殺害那勸他們歸向你的眾先知、大大惹動你的怒氣。
 | [kjv] | Nevertheless they were disobedient, and rebelled against thee, and cast thy law behind their backs, and slew thy prophets which testified against them to turn them to thee, and they wrought great provocations.
 | [strongs] | 4784 But they disobeyed 6586 and rebelled 0000 against You, 7993 and cast 8451 Your Law 0310 behind 1459 their backs, 0000 and 5030 Your prophets 2026 they killed, 0000 who 5749 testified 0000 against them 7725 to turn them back 0000 to You. 6213 And they worked 5007 blasphemies 1419 great.
9:27 | [cbb5] | 所以你將他們交在敵人的手中、磨難他們．他們遭難的時候、哀求你、你就從天上垂聽、照你的大憐憫賜給他們拯救者、救他們脫離敵人的手。
 | [kjv] | Therefore thou deliveredst them into the hand of their enemies, who vexed them: and in the time of their trouble, when they cried unto thee, thou heardest them from heaven; and according to thy manifold mercies thou gavest them saviours, who saved them out of the hand of their enemies.
 | [strongs] | 5414 And You gave them 3027 into the hand of 6862 their enemies, 6887 and they distressed 0000 them. 6256 And in the time of 6864 their distress 2199 they cried 0000 to You, 0000 and You 8064 from Heaven 8085 heard 7356 and according to Your mercies 7227 manifold 5414 You gave 0000 to them 3467 deliverers, 3467 who saved them 3027 from the hand of 6862 their enemies.
9:28 | [cbb5] | 但他們得平安之後、又在你面前行惡．所以你丟棄他們在仇敵的手中、使仇敵轄制他們。然而他們轉回、哀求你、你仍從天上垂聽、屢次照你的憐憫拯救他們、
 | [kjv] | But after they had rest, they did evil again before thee: therefore leftest thou them in the land of their enemies, so that they had the dominion over them: yet when they returned, and cried unto thee, thou heardest them from heaven; and many times didst thou deliver them according to thy mercies;
 | [strongs] | 5117 But after a rest 0000 to them, 7725 they turned 6213 to doing 7451 wrong 6440 before You, 5800 and You left them 3027 in the hand of 8130 their haters 7281 and they ruled 0000 over them. 7725 But they returned 2199 and cried to You, 0000 and You 8064 from Heaven 8085 heard them, 5337 and You delivered them 7356 according to Your mercies, 7227 many 6256 times.
9:29 | [cbb5] | 又警戒他們、要使他們歸服你的律法．他們卻行事狂傲、不聽從你的誡命、干犯你的典章（人若遵行就必因此活著）扭轉肩頭、硬著頸項、不肯聽從。
 | [kjv] | And testifiedst against them, that thou mightest bring them again unto thy law: yet they dealt proudly, and hearkened not unto thy commandments, but sinned against thy judgments, (which if a man do, he shall live in them;) and withdrew the shoulder, and hardened their neck, and would not hear.
 | [strongs] | 5749 And You testified 0000 against them 7725 to bring them again 0000 to 8451 Your Law, 0000 but they 2102 acted proudly 3808 and not 8085 listened 4687 to Your commands, 4941 but against Your judgments 2398 (they sinned 0000 in them, 0834 which 6213 doing 0120 a man, 2421 he will live 0000 in them) 5414 and they gave 2220 the shoulder 5637 rebellious 6203 and their neck 7185 they hardened, 3808 and not 8085 would listen.
9:30 | [cbb5] | 但你多年寬容他們、又用你的靈藉眾先知勸戒他們、他們仍不聽從．所以你將他們交在列國之民的手中。
 | [kjv] | Yet many years didst thou forbear them, and testifiedst against them by thy spirit in thy prophets: yet would they not give ear: therefore gavest thou them into the hand of the people of the lands.
 | [strongs] | 4900 But You had patience 0000 with them 8141 years 7227 many 5749 and testified 0000 against them 7307 by Your Spirit, 3027 by the hand of 5030 your prophets, 3808 but not 0238 they would give ear. 5414 And You gave them 5414 into the hand 5971 peoples' 0776 of the land.
9:31 | [cbb5] | 然而你大發憐憫、不全然滅絕他們、也不丟棄他們．因為你是有恩典、有憐憫的 神。
 | [kjv] | Nevertheless for thy great mercies' sake thou didst not utterly consume them, nor forsake them; for thou art a gracious and merciful God.
 | [strongs] | 7356 But by Your mercies 1419 great 3808 not 6213 You did them 0398 consume, 3808 and not 5800 abandon them, 3588 for 0410 a God 2587 gracious 7349 and merciful 0000 You are.
9:32 | [cbb5] | 我們的 神阿、你是至大、至能、至可畏、守約施慈愛的 神．我們的君王、首領、祭司、先知、列祖、和你的眾民、從亞述列王的時候直到今日所遭遇的苦難、現在求你不要以為小。
 | [kjv] | Now therefore, our God, the great, the mighty, and the terrible God, who keepest covenant and mercy, let not all the trouble seem little before thee, that hath come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all thy people, since the time of the kings of Assyria unto this day.
 | [strongs] | 6258 Now, therefore, 0430 our God, 0410 the God, 1419 the great, 1368 the strong 3372 and the fearful, 8104 keeping 1285 the covenant 2617 and the mercy, 0408 not 4591 let seem little 6440 before You 3605 all 8513 the trouble 0834 which 4672 has found us, 4428 to our kings, 8269 to our princes, 3548 and to our priests, 5030 and to our prophets, 0001 and to our fathers, 3605 and to all 5971 Your people, 3117 since the time of 4428 the kings of 0804 Assyria 5704 to 3117 day 2088 this.
9:33 | [cbb5] | 在一切臨到我們的事上、你卻是公義的．因你所行的是誠實、我們所作的是邪惡。
 | [kjv] | Howbeit thou art just in all that is brought upon us; for thou hast done right, but we have done wickedly:
 | [strongs] | 6662 And You {are} just 5921 as to 3605 all 0935 that came 0000 on us, 0571 for truth 6213 You have done 0000 and we 7561 have done in a wrong way.
9:34 | [cbb5] | 我們的君王、首領、祭司、列祖都不遵守你的律法、不聽從你的誡命、和你警戒他們的話。
 | [kjv] | Neither have our kings, our princes, our priests, nor our fathers, kept thy law, nor hearkened unto thy commandments and thy testimonies, wherewith thou didst testify against them.
 | [strongs] | 0000 And 4428 our kings, 8269 our rulers, 3548 our priests 0001 and our forefathers 3808 not 8104 have kept 8451 Your Law, 3808 and not 8085 listened 0413 to 4687 Your commands 5715 and to Your testimonies 0834 which 5749 You testified 0000 against them,
9:35 | [cbb5] | 他們在本國裡沾你大恩的時候、在你所賜給他們這廣大肥美之地上、不事奉你、也不轉離他們的惡行。
 | [kjv] | For they have not served thee in their kingdom, and in thy great goodness that thou gavest them, and in the large and fat land which thou gavest before them, neither turned they from their wicked works.
 | [strongs] | 4438 in their kingdom. 2898 And in Your goodness 1419 great 0834 which 5414 You gave 0000 to them, 0776 and in the land 1419 large 6223 and rich 0834 which 5414 You gave 6440 before them 3808 not 5647 have served You 3808 and not 7725 they did turn 4611 from their works 7451 bad.
9:36 | [cbb5] | 我們現今作了奴僕、至於你所賜給我們列祖享受其上的土產、並美物之地、看哪、我們在這地上作了奴僕。
 | [kjv] | Behold, we are servants this day, and for the land that thou gavest unto our fathers to eat the fruit thereof and the good thereof, behold, we are servants in it:
 | [strongs] | 2009 Look, 0587 we {are} 8032 today 5650 slaves 0776 and the land 0834 which 5414 You gave 0001 to our forefathers 0398 to eat 5108 its fruit 2898 and the good of it. 2009 Look, 0587 we {are} 5650 slaves 0000 in it.
9:37 | [cbb5] | 這地許多出產歸了列王、就是你因我們的罪所派轄制我們的．他們任意轄制我們的身體、和牲畜、我們遭了大難。
 | [kjv] | And it yieldeth much increase unto the kings whom thou hast set over us because of our sins: also they have dominion over our bodies, and over our cattle, at their pleasure, and we are in great distress.
 | [strongs] | 8393 And it yields 7235 much increase 4428 to the kings 0834 whom 5324 You have set 5921 over us 2403 in our sinning. 5921 And over 1472 our bodies, 4910 they are ruling, 0929 and over our livestock 7522 at their pleasure, 6862 and in distress 1419 great 0000 we {are}.
9:38 | [cbb5] | 因這一切的事、我們立確實的約、寫在冊上．我們的首領、利未人、和祭司、都簽了名。
 | [kjv] | And because of all this we make a sure covenant, and write it; and our princes, Levites, and priests, seal unto it.
 | [strongs] | 3605 And in all 0000 this 0000 we 3772 {are} cutting 1285 a covenant 3789 and writing {it}, 5921 and upon 2856 the sealing 8269 {are} our rulers 3881 Levites 3548 {and} priests.


Strongs Concordance [Nehemiah 10]

 尼希米記 Nehemiah 10
10:1 | [cbb5] | 簽名的、是哈迦利亞的兒子省長尼希米、和西底家、
 | [kjv] | Now those that sealed were, Nehemiah, the Tirshatha, the son of Hachaliah, and Zidkijah,
 | [strongs] | 0000 And 2856 the ones being sealed 5166 Nehemiah 8660 the governor, 1121 the son of 2446 Hachaliah, 6667 and Zidkijah,
10:2 | [cbb5] | 祭司．西萊雅、亞撒利雅、耶利米、
 | [kjv] | Seraiah, Azariah, Jeremiah,
 | [strongs] | 8304 Seraiah, 5838 Azariah, 3414 Jeremiah,
10:3 | [cbb5] | 巴施戶珥、亞瑪利雅、瑪基雅、
 | [kjv] | Pashur, Amariah, Malchijah,
 | [strongs] | 6583 Pashur, 0568 Amariah, 4441 Malchijah,
10:4 | [cbb5] | 哈突、示巴尼、瑪鹿、
 | [kjv] | Hattush, Shebaniah, Malluch,
 | [strongs] | 2407 Hattush, 7645 Shebaniah, 4409 Malluch,
10:5 | [cbb5] | 哈琳、米利末、俄巴底亞、
 | [kjv] | Harim, Meremoth, Obadiah,
 | [strongs] | 2766 Harim, 4822 Meremoth, 5662 Obadiah,
10:6 | [cbb5] | 但以理、近頓、巴錄、
 | [kjv] | Daniel, Ginnethon, Baruch,
 | [strongs] | 1840 Daniel, 1599 Ginnethon, 1263 Baruch,
10:7 | [cbb5] | 米書蘭、亞比雅、米雅民、
 | [kjv] | Meshullam, Abijah, Mijamin,
 | [strongs] | 4918 Meshullam, 0029 Abijah, 4326 Mijamin,
10:8 | [cbb5] | 瑪西亞、璧該、示瑪雅。
 | [kjv] | Maaziah, Bilgai, Shemaiah: these were the priests.
 | [strongs] | 4590 Maaziah, 1084 Bilgai, 8098 Shemaiah. 0428 These {were} 3548 the priests.
10:9 | [cbb5] | 又有利未人．就是亞散尼的兒子耶書亞、希拿達的子孫賓內、甲篾．
 | [kjv] | And the Levites: both Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel;
 | [strongs] | 3881 And the Levites: 3442 both Jeshua 1121 the son of 0245 Azaniah, 1131 Binnui 1121 of the sons of 2582 Henadad, 6934 Kadmiel,
10:10 | [cbb5] | 還有他們的弟兄示巴尼、荷第雅、基利他、毘萊雅、哈難、
 | [kjv] | And their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan,
 | [strongs] | 0251 and their brothers: 7645 Shebaniah, 0941 Hodijah, 7042 Kelita, 6411 Pelaiah, 2605 Hanan,
10:11 | [cbb5] | 米迦、利合、哈沙比雅、
 | [kjv] | Micha, Rehob, Hashabiah,
 | [strongs] | 4316 Micha, 7340 Rehob, 2811 Hashabiah,
10:12 | [cbb5] | 撒刻、示利比、示巴尼、
 | [kjv] | Zaccur, Sherebiah, Shebaniah,
 | [strongs] | 2139 Zaccur, 8274 Sherebiah, 7645 Shebaniah,
10:13 | [cbb5] | 荷第雅、巴尼、比尼努。
 | [kjv] | Hodijah, Bani, Beninu.
 | [strongs] | 0941 Hodijah, 1137 Bani, 1148 Beninu.
10:14 | [cbb5] | 又有民的首領．就是巴錄、巴哈摩押、以攔、薩土、巴尼、
 | [kjv] | The chief of the people; Parosh, Pahathmoab, Elam, Zatthu, Bani,
 | [strongs] | 7218 The heads of 5971 the people: 6551 Parosh, 6355 Pahathmoab, 5867 Elam, 2240 Zatthu, 1137 Bani,
10:15 | [cbb5] | 布尼、押甲、比拜、
 | [kjv] | Bunni, Azgad, Bebai,
 | [strongs] | 1138 Bunni, 5803 Azgad, 0893 Bebai,
10:16 | [cbb5] | 亞多尼雅、比革瓦伊、亞丁、
 | [kjv] | Adonijah, Bigvai, Adin,
 | [strongs] | 0138 Adonijah, 0902 Bigvai, 5720 Adin,
10:17 | [cbb5] | 亞特、希西家、押朔、
 | [kjv] | Ater, Hizkijah, Azzur,
 | [strongs] | 0333 Ater, 2396 Hizkijah, 5809 Azzur,
10:18 | [cbb5] | 荷第雅、哈順、比賽、
 | [kjv] | Hodijah, Hashum, Bezai,
 | [strongs] | 0941 Hodijah, 2828 Hashum, 1209 Bezai,
10:19 | [cbb5] | 哈拉、亞拿突、尼拜、
 | [kjv] | Hariph, Anathoth, Nebai,
 | [strongs] | 2756 Hariph, 6068 Anathoth, 5109 Nebai,
10:20 | [cbb5] | 抹比押、米書蘭、希悉、
 | [kjv] | Magpiash, Meshullam, Hezir,
 | [strongs] | 4047 Magpiash, 4918 Meshullam, 2387 Hazir,
10:21 | [cbb5] | 米示薩別、撒督、押杜亞、
 | [kjv] | Meshezabeel, Zadok, Jaddua,
 | [strongs] | 4898 Meshezabeel, 6659 Zadok, 3037 Jaddua,
10:22 | [cbb5] | 毘拉提、哈難、亞奈雅、
 | [kjv] | Pelatiah, Hanan, Anaiah,
 | [strongs] | 6410 Pelatiah, 2605 Hanan, 6043 Anaiah,
10:23 | [cbb5] | 何細亞、哈拿尼雅、哈述、
 | [kjv] | Hoshea, Hananiah, Hashub,
 | [strongs] | 1954 Hoshea, 2608 Hananiah, 2815 Hashub,
10:24 | [cbb5] | 哈羅黑、毘利哈、朔百、
 | [kjv] | Hallohesh, Pileha, Shobek,
 | [strongs] | 3873 Hallohesh, 6401 Pileha, 7733 Shobek,
10:25 | [cbb5] | 利宏、哈沙拿、瑪西雅、
 | [kjv] | Rehum, Hashabnah, Maaseiah,
 | [strongs] | 7348 Rehum, 2812 Hashabnah, 4641 Maaseiah.
10:26 | [cbb5] | 亞希雅、哈難、亞難、
 | [kjv] | And Ahijah, Hanan, Anan,
 | [strongs] | 0281 And Ahijah, 2605 Hanan, 6052 Anan,
10:27 | [cbb5] | 瑪鹿、哈琳、巴拿。
 | [kjv] | Malluch, Harim, Baanah.
 | [strongs] | 4409 Malluch, 2766 Harim, 7196 Baanah.
10:28 | [cbb5] | 其餘的民、祭司、利未人、守門的、歌唱的、尼提寧、和一切離絕鄰邦居民歸服 神律法的、並他們的妻子、兒女、凡有知識能明白的．
 | [kjv] | And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinims, and all they that had separated themselves from the people of the lands unto the law of God, their wives, their sons, and their daughters, every one having knowledge, and having understanding;
 | [strongs] | 7605 And the rest of 5971 the people, 3548 the priests, 3881 the Levites, 7779 the gatekeepers, 7891 the singers, 5411 the temple slaves, 1961 and being 0914 all the ones separated 5971 from the people of 0776 the lands 0413 to 8452 the Law of 0430 God. 0802 Their wives, 1121 their sons, 1323 and their daughters, 3045 all knowing 0995 and discerning
10:29 | [cbb5] | 都隨從他們貴冑的弟兄、發咒起誓、必遵行 神藉他僕人摩西所傳的律法、謹守遵行耶和華我們主的一切誡命、典章、律例．
 | [kjv] | They clave to their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of the LORD our Lord, and his judgments and his statutes;
 | [strongs] | 2388 {were} holding fast 0251 to their brothers, 0117 their honored ones, 0935 and entering 0422 into a curse 7621 and into an oath. 1980 To walk 8451 in the Law of 0430 God 0834 which 5414 was given 3027 by the hand of 4872 Moses 5288 the servant of 0430 God, 8104 and to keep 6213 and to do 3605 all 4687 the commands of 3068 Yahweh 0113 our Lord, 4941 and His judgments 2706 and His statutes.
10:30 | [cbb5] | 並不將我們的女兒、嫁給這地的居民、也不為我們的兒子、娶他們的女兒．
 | [kjv] | And that we would not give our daughters unto the people of the land, not take their daughters for our sons:
 | [strongs] | 0000 And that 3808 not would 5414 we give 1323 our daughters 5971 to the people of 0776 the land, 0000 and 1323 their daughters 3808 not 3947 we would take 1121 for our sons.
10:31 | [cbb5] | 這地的居民若在安息日、或甚麼聖日、帶了貨物或糧食來賣給我們、我們必不買．每逢第七年必不耕種、凡欠我們債的必不追討。
 | [kjv] | And if the people of the land bring ware or any victuals on the sabbath day to sell, that we would not buy it of them on the sabbath, or on the holy day: and that we would leave the seventh year, and the exaction of every debt.
 | [strongs] | 5971 And the people of 0776 the land 0935 the ones bringing 4728 merchandise 3605 and any 7668 food 3117 on day 7676 the Sabbath 4376 to sell, 3808 not would 3947 we take 0000 from them 7676 on the Sabbath 3117 and on day 6944 the holy. 5203 And they would forego 8141 the year 7637 seventh, 4853 and the interest of 3027 every hand.
10:32 | [cbb5] | 我們又為自己定例、每年各人捐銀一舍客勒三分之一、為我們 神殿的使用．
 | [kjv] | Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God;
 | [strongs] | 5975 And we set 0000 on us 6680 commands 5414 to put 0000 upon us 7992 the third part 8255 of a shekel 7925 yearly 5656 for the service of 1004 the house of 0430 our God.
10:33 | [cbb5] | 就是為陳設餅、常獻的素祭、和燔祭、安息日、月朔、節期所獻的、與聖物、並以色列人的贖罪祭、以及我們 神殿裡一切的費用。
 | [kjv] | For the shewbread, and for the continual meat offering, and for the continual burnt offering, of the sabbaths, of the new moons, for the set feasts, and for the holy things, and for the sin offerings to make an atonement for Israel, and for all the work of the house of our God.
 | [strongs] | 3899 For the bread 4635 of arrangement, 4503 and the food-offering 8548 continual 5930 and the burnt-offering 8548 continual 7671 of the Sabbaths 2320 of the new moons, 4150 for the set feasts, 6944 and for the holy {things} 2403 and for the sin-offerings, 3722 to atone 3588 for 3478 Israel, 3605 and all 4399 the work of 1004 the house of 0430 our God.
10:34 | [cbb5] | 我們的祭司、利未人、和百姓、都掣籤、看每年是哪一族、按定期將獻祭的柴奉到我們 神的殿裡、照著律法上所寫的、燒在耶和華我們 神的壇上．
 | [kjv] | And we cast the lots among the priests, the Levites, and the people, for the wood offering, to bring it into the house of our God, after the houses of our fathers, at times appointed year by year, to burn upon the altar of the LORD our God, as it is written in the law:
 | [strongs] | 1486 And the lots 5307 we made fall 3588 for 7133 the offering 6086 wood 3548 among the priests, 3881 and the Levites, 5971 and the people, 0935 to bring {it} 1004 into the house of 0430 our God, 1004 by the houses of 0001 our fathers, 6256 at times 2163 appointed 8141 year 8141 by year, 6999 to burn 5921 on 4196 the altar of 3068 Yahweh 0430 our God, 3789 as {it is} written 8451 in the Law.
10:35 | [cbb5] | 又定每年、將我們地上初熟的土產、和各樣樹上初熟的果子、都奉到耶和華的殿裡．
 | [kjv] | And to bring the firstfruits of our ground, and the firstfruits of all fruit of all trees, year by year, unto the house of the LORD:
 | [strongs] | 3947 And to bring 7225 the firstfruits of 0127 our ground 7225 and the firstfruits of 3605 all 6529 fruit of 6086 all trees, 8141 year 8141 by year, 1004 to the house of 3068 Yahweh.
10:36 | [cbb5] | 又照律法上所寫的、將我們頭胎的兒子、和首生的牛羊、都奉到我們 神的殿、交給我們 神殿裡供職的祭司．
 | [kjv] | Also the firstborn of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, unto the priests that minister in the house of our God:
 | [strongs] | 0000 And 1060 the firstborn of 1121 our sons, 0929 and of our livestock, 3789 as {it is} written 8451 in the Law. 0000 And 1060 the firstlings of 1241 our herds 6629 and of our flocks, 3947 to bring 1004 to the house of 0430 our God, 3548 to the priests 8334 ministering 1004 in the house of 0430 our God.
10:37 | [cbb5] | 並將初熟之麥子所磨的麵、和舉祭、各樣樹上初熟的果子、新酒、與油、奉給祭司、收在我們 神殿的庫房裡、把我們地上所產的十分之一奉給利未人、因利未人在我們一切城邑的土產中當取十分之一。
 | [kjv] | And that we should bring the firstfruits of our dough, and our offerings, and the fruit of all manner of trees, of wine and of oil, unto the priests, to the chambers of the house of our God; and the tithes of our ground unto the Levites, that the same Levites might have the tithes in all the cities of our tillage.
 | [strongs] | 0000 And 7225 the firstfruits of 6182 our dough, 7133 and our offerings, 6529 and the fruit of 3605 all 6086 trees, 3196 of wine, 8081 and of oil, 0935 we should bring 3548 to the priests, 0000 to 3957 the rooms of 1004 the house of 0430 our God. 4643 And the tithes of 0127 our ground 3881 to the Levites. 0000 And they 3881 the Levites 6237 could have the tithes 3605 in all 5892 the cities 5656 we did service.
10:38 | [cbb5] | 利未人取十分之一的時候、亞倫的子孫中、當有一個祭司與利未人同在．利未人也當從十分之一中、取十分之一、奉到我們 神殿的屋子裡、收在庫房中。
 | [kjv] | And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tithe of the tithes unto the house of our God, to the chambers, into the treasure house.
 | [strongs] | 1961 And will be 3548 the priest 1121 the son of 0175 Aaron 0000 with 3881 the Levites, 6237 tithing 3881 the Levites. 3881 And the Levites 5927 will bring up 4643 of the tithes 4643 the tithes 1004 to the house of 0430 our God, 0000 to 3957 the rooms 0000 into 0214 the treasure-house.
10:39 | [cbb5] | 以色列人和利未人、要將五榖、新酒、和油、為舉祭、奉到收存聖所器皿的屋子裡、就是供職的祭司、守門的、歌唱的所住的屋子．這樣、我們就不離棄我們 神的殿。
 | [kjv] | For the children of Israel and the children of Levi shall bring the offering of the corn, of the new wine, and the oil, unto the chambers, where are the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.
 | [strongs] | 3588 For 0000 to 3957 the rooms 0935 will bring 1121 the sons of 3478 Israel 1121 and the sons of 3878 Levi 2133 the offering of 1715 the grain, 8492 the new wine, 8081 and the oil, 8033 and there 3627 the vessels of 4720 the sanctuary 3548 and the priests 8334 ministering, 7778 and the gatekeepers 0000 and 7891 the singers. 3808 And not 5800 we will abandon 1004 the house of 0430 our God.


Strongs Concordance [Nehemiah 11]

 尼希米記 Nehemiah 11
11:1 | [cbb5] | 百姓的首領住在耶路撒冷．其餘的百姓掣籤、每十人中使一人來住在聖城耶路撒冷、那九人住在別的城邑。
 | [kjv] | And the rulers of the people dwelt at Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts to dwell in other cities.
 | [strongs] | 3427 And lived 8269 the rulers of 5971 the people 3383 at Jerusalem, 3499 the rest of 5971 the people 5307 made fall 3870 lots, 3947 to bring 0259 one 0000 of 6237 the tenth 3427 to live 3389 in Jerusalem, 5892 the city 6944 holy 8672 and nine 3027 parts 5892 in {other} cities.
11:2 | [cbb5] | 凡甘心樂意住在耶路撒冷的、百姓都為他們祝福。
 | [kjv] | And the people blessed all the men, that willingly offered themselves to dwell at Jerusalem.
 | [strongs] | 1288 And blessed 5971 the people 3605 all 0376 the men 5068 willingly offering themselves 3427 to live 6256 in 3389 Jerusalem.
11:3 | [cbb5] | 以色列人、祭司、利未人、尼提寧、和所羅門僕人的後裔、都住在猶大城邑、各在自己的地業中、本省的首領、住在耶路撒冷的、記在下面。
 | [kjv] | Now these are the chief of the province that dwelt in Jerusalem: but in the cities of Judah dwelt every one in his possession in their cities, to wit, Israel, the priests, and the Levites, and the Nethinims, and the children of Solomon's servants.
 | [strongs] | 0428 And these {are} 7218 the head of 4082 the province, 0000 who 3427 lived 3389 in Jerusalem 5892 (but in the cities of 3063 Judah 3427 lived 0376 a man 0272 in his possession 5892 in their cities 3478 Israel), 3548 the priests, 3881 and the Levites, 5650 and the temple-slaves, 1121 and the sons of 5650 servants of 8010 Solomon.
11:4 | [cbb5] | 其中有些猶大人、和便雅憫人．猶大人中有法勒斯的子孫烏西雅的兒子亞他雅、烏西雅是撒迦利雅的兒子、撒迦利雅是亞瑪利雅的兒子、亞瑪利雅是示法提雅的兒子、示法提雅是瑪勒列的兒子．
 | [kjv] | And at Jerusalem dwelt certain of the children of Judah, and of the children of Benjamin. Of the children of Judah; Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalaleel, of the children of Perez;
 | [strongs] | 3389 And in Jerusalem 3427 lived 1121 of the sons of 3063 Judah, 1121 and of the sons of 1144 Benjamin. 1121 From the sons of 3063 Judah: 6265 Athaiah 1121 the son of 5518 Uzziah, 1121 the son of 2148 Zechariah, 1121 the son of 0568 Amariah, 1121 the son of 8203 Shephatiah 1121 the son of 4111 Mahalaleel, 1121 of the sons of 6556 Perez.
11:5 | [cbb5] | 又有巴錄的兒子瑪西雅、巴錄是谷何西的兒子、谷何西是哈賽雅的兒子、哈賽雅是亞大雅的兒子、亞大雅是約雅立的兒子、約雅立是撒迦利雅的兒子、撒迦利雅是示羅尼的兒子。
 | [kjv] | And Maaseiah the son of Baruch, the son of Colhozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of Shiloni.
 | [strongs] | 4641 And Maaseiah 1121 the son of 1263 Baruch, 1121 the son of 3626 Colhozeh, 1121 the son of 2382 Hazaiah, 1121 the son of 5718 Adaiah, 1121 the son of 3114 Joiarib, 1121 the son of 2148 Zechariah, 1121 the son of 7888 Shiloni.
11:6 | [cbb5] | 住在耶路撒冷、法勒斯的子孫、共四百六十八名、都是勇士。
 | [kjv] | All the sons of Perez that dwelt at Jerusalem were four hundred threescore and eight valiant men.
 | [strongs] | 3605 All 1121 the sons of 6556 Perez 3427 living 3389 in Jerusalem 0702 {were} four 3963 hundred 8346 sixty- 8083 eight 0376 men of 2428 strength.
11:7 | [cbb5] | 便雅憫人中、有米書蘭的兒子撒路、米書蘭是約葉的兒子、約葉是毘大雅的兒子、毘大雅是哥賴雅的兒子、哥賴雅是瑪西雅的兒子、瑪西雅是以鐵的兒子、以鐵是耶篩亞的兒子。
 | [kjv] | And these are the sons of Benjamin; Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jesaiah.
 | [strongs] | 0428 And these {are} 1121 the sons of 1144 Benjamin: 5543 Sallu 1121 the son of 4918 Meshullam, 1121 the son of 3633 Joed, 1121 the son of 6303 Pedaiah, 1121 the son of 6964 Kolaiah, 1121 the son of 4641 Maaseiah, 1121 the son of 0384 Ithiel, 1121 the son of 3410 Jesaiah.
11:8 | [cbb5] | 其次有迦拜、撒來的子孫、共九百二十八名。
 | [kjv] | And after him Gabbai, Sallai, nine hundred twenty and eight.
 | [strongs] | 0310 And after him {were} 1373 Gabbai, 5543 Sallai, 8672 nine 3963 hundred 6242 twenty- 8083 eight.
11:9 | [cbb5] | 細基利的兒子約珥是他們的長官．哈西努亞的兒子猶大是耶路撒冷的副官。
 | [kjv] | And Joel the son of Zichri was their overseer: and Judah the son of Senuah was second over the city.
 | [strongs] | 3100 And Joel 1121 the son of 2147 Zichri 6486 overseer 5921 {was} over them. 3063 And Judah 1121 the son of 5574 Senuah 5921 over 5892 the city 4932 {was} second.
11:10 | [cbb5] | 祭司中、有雅斤、又有約雅立的兒子耶大雅．
 | [kjv] | Of the priests: Jedaiah the son of Joiarib, Jachin.
 | [strongs] | 3548 From the priests: 3048 Jedaiah 1121 the son of 3114 Joiarib, 3199 Jachin,
11:11 | [cbb5] | 還有管理 神殿的西萊雅、西萊雅是希勒家的兒子、希勒家是米書蘭的兒子、米書蘭是撒督的兒子、撒督是米拉約的兒子、米拉約是亞希突的兒子．
 | [kjv] | Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, was the ruler of the house of God.
 | [strongs] | 8304 Seraiah 1121 the son of 2518 Hilkiah, 1121 the son of 4918 Meshullam, 1121 the son of 6659 Zadok, 1121 the son of 4812 Meraioth, 1121 the son of 0285 Ahitub, 5057 the chief of 1004 the house of 0430 God.
11:12 | [cbb5] | 還有他們的弟兄在殿裡供職的、共八百二十二名．又有耶羅罕的兒子亞大雅、耶羅罕是毘拉利的兒子、毘拉利是暗洗的兒子、暗洗是撒迦利亞的兒子、撒迦利亞是巴施戶珥的兒子、巴施戶珥是瑪基雅的兒子．
 | [kjv] | And their brethren that did the work of the house were eight hundred twenty and two: and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashur, the son of Malchiah.
 | [strongs] | 0251 And their brothers 6213 doing 4399 the work 1004 of the house 8083 {were} eight 3963 hundred 6242 twenty- 8147 two. 5718 And Adaiah 1121 the son of 3395 Jeroham, 1121 the son of 6421 Pelaliah, 1121 the son of 0557 Amzi, 1121 the son of 2148 Zechariah, 1121 the son of 6583 Pashur, 1121 the son of 4441 Malchiah,
11:13 | [cbb5] | 還有他的弟兄作族長的、二百四十二名．又有亞薩列的兒子亞瑪帥、亞薩列是亞哈賽的兒子、亞哈賽是米實利末的兒子、米實利末是音麥的兒子．
 | [kjv] | And his brethren, chief of the fathers, two hundred forty and two: and Amashai the son of Azareel, the son of Ahasai, the son of Meshillemoth, the son of Immer,
 | [strongs] | 0251 and his brothers, 7218 heads 0001 of the fathers, 3697 two hundred 0705 forty- 8147 two. 6023 And Amashai 1121 the son of 5832 Azareel, 1121 the son of 0213 Ahasai, 1121 the son of 4919 Meshillemoth, 1121 the son of 0564 Immer,
11:14 | [cbb5] | 還有他們弟兄大能的勇士、共一百二十八名．哈基多琳的兒子撒巴第業是他們的長官。
 | [kjv] | And their brethren, mighty men of valour, an hundred twenty and eight: and their overseer was Zabdiel, the son of one of the great men.
 | [strongs] | 0251 and their brothers, 1368 men of 2428 strength 3967 {were} a hundred 6242 twenty- 8083 eight. 6486 And overseer 5921 over them 2068 {was} Zabdiel, 1121 the son of 1419 the great men.
11:15 | [cbb5] | 利未人中、有哈述的兒子示瑪雅、哈述是押利甘的兒子、押利甘是哈沙比雅的兒子、哈沙比雅是布尼的兒子．
 | [kjv] | Also of the Levites: Shemaiah the son of Hashub, the son of Azrikam, the son of Hashabiah, the son of Bunni;
 | [strongs] | 0000 And from 3881 the Levites: 8098 Shemaiah, 1121 the son of 2815 Hashub, 1121 the son of 5840 Azrikam, 1121 the son of 2811 Hashabiah, 1121 the son of 1138 Bunni.
11:16 | [cbb5] | 又有利未人的族長沙比太和約撒拔、管理 神殿的外事。
 | [kjv] | And Shabbethai and Jozabad, of the chief of the Levites, had the oversight of the outward business of the house of God.
 | [strongs] | 7678 And Shabbethai 3107 and Jozabad, 5921 over 4399 the business 2435 outward 1004 of the house of 0430 God. 7218 from the heads of 3881 the Levites.
11:17 | [cbb5] | 祈禱的時候、為稱謝領首的是米迦的兒子瑪他尼、米迦是撒底的兒子、撒底是亞薩的兒子、又有瑪他尼弟兄中的八布迦為副．還有沙母亞的兒子押大、沙母亞是加拉的兒子、加拉是耶杜頓的兒子。
 | [kjv] | And Mattaniah the son of Micha, the son of Zabdi, the son of Asaph, was the principal to begin the thanksgiving in prayer: and Bakbukiah the second among his brethren, and Abda the son of Shammua, the son of Galal, the son of Jeduthun.
 | [strongs] | 4983 And Mattaniah 1121 the son of 4316 Micha, 1121 the son of 2067 Zabdi, 1121 the son of 0613 Asaph, 7218 the head of 8462 the beginning 3034 gave thanks 8605 with prayer, 1229 and Bakbukiah 4932 {was} the second 0251 among his brothers 5653 and Abda, 1121 the son of 8051 Shammua, 1121 the son of 1559 Gala, 1121 the son of 3038 Jeduthun.
11:18 | [cbb5] | 在聖城的利未人共二百八十四名。
 | [kjv] | All the Levites in the holy city were two hundred fourscore and four.
 | [strongs] | 3605 All 3881 the Levites 5892 in the city 6944 holy 3967 {were} two hundred 8084 eighty- 0702 four.
11:19 | [cbb5] | 守門的是亞谷、和達們、並守門的弟兄、共一百七十二名。
 | [kjv] | Moreover the porters, Akkub, Talmon, and their brethren that kept the gates, were an hundred seventy and two.
 | [strongs] | 1778 And the gatekeepers: 6126 Akkub, 2929 Talmon, 0251 and their brothers 8104 keeping 8179 the gates, 3967 {were} a hundred 7657 seventy- 8147 two.
11:20 | [cbb5] | 其餘的以色列人、祭司、利未人、都住在猶大的一切城邑、各在自己的地業中。
 | [kjv] | And the residue of Israel, of the priests, and the Levites, were in all the cities of Judah, every one in his inheritance.
 | [strongs] | 3499 And the rest of 3478 Israel 3548 the priests, 3881 the Levites, 3605 {were} all in 5892 the cities of 3063 Judah, 0376 a man 5159 in his inheritance.
11:21 | [cbb5] | 尼提寧卻住在俄斐勒．西哈和基斯帕管理他們。
 | [kjv] | But the Nethinims dwelt in Ophel: and Ziha and Gispa were over the Nethinims.
 | [strongs] | 5411 And the temple-slaves 3427 lived 6076 in Ophel. 6727 And Ziha 6076 and Gispa 5921 {were} over 5411 the temple-slaves.
11:22 | [cbb5] | 在耶路撒冷、利未人的長官、管理 神殿事務、的是歌唱者亞薩的子孫巴尼的兒子烏西、巴尼是哈沙比雅的兒子、哈沙比雅是瑪他尼的兒子、瑪他尼是米迦的兒子。
 | [kjv] | The overseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Micha. Of the sons of Asaph, the singers were over the business of the house of God.
 | [strongs] | 6496 And the overseer of 3881 the Levites 3389 in Jerusalem 5813 {was} Uzzi, 1121 the son of 1137 Bani, 1121 the son of 2812 Hashabiah, 1121 the son of 4983 Mattaniah, 1121 the son of 4316 Micha. 1121 Of the sons of 0623 Asaph, 7891 the singers 5048 were over 4399 the business of 1004 the house of 0430 God.
11:23 | [cbb5] | 王為歌唱的出命令、每日供給他們必有一定之糧。
 | [kjv] | For it was the king's commandment concerning them, that a certain portion should be for the singers, due for every day.
 | [strongs] | 3588 For {it was} 4687 commandment 4428 the king's 5921 concerning them 0548 and a fixed share 7891 should be for the singers, 1697 the matter of 3117 the day 3117 in his day.
11:24 | [cbb5] | 猶大兒子謝拉的子孫、米示薩別的兒子毘他希雅、輔助王辦理猶大民的事。
 | [kjv] | And Pethahiah the son of Meshezabeel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people.
 | [strongs] | 6611 And Pethahiah, 1121 the son of 4898 Meshezabeel, 1121 of the sons of 2226 Zerah, 1121 the son of 3063 Judah, 3027 {was} at hand 4428 the king's 3605 in all 3117 matters 5971 concerning the people.
11:25 | [cbb5] | 至於莊村、和屬莊村的田地、有猶大人住在基列亞巴、和屬基列亞巴的鄉村、底本、和屬底本的鄉村、葉甲薛和屬葉甲薛的莊村、
 | [kjv] | And for the villages, with their fields, some of the children of Judah dwelt at Kirjatharba, and in the villages thereof, and at Dibon, and in the villages thereof, and at Jekabzeel, and in the villages thereof,
 | [strongs] | 0000 And to 7691 the villages, 7704 with their fields, 1121 of the sons of 3063 Judah 3427 lived 7153 at Kirjathp-arba 2691 and in its villages, 1769 and at Dibon 2691 and in its villages, 3343 and at Jekabzeel 2691 and its villages,
11:26 | [cbb5] | 耶書亞、摩拉大、伯帕列、
 | [kjv] | And at Jeshua, and at Moladah, and at Bethphelet,
 | [strongs] | 3442 and at Jeshua, 4137 and at Moladah, 1046 and at Beth-phalet,
11:27 | [cbb5] | 哈薩書亞、別是巴和屬別是巴的鄉村、
 | [kjv] | And at Hazarshual, and at Beersheba, and in the villages thereof,
 | [strongs] | 2705 and at Hazar-shual, 0884 and at Beer-sheba 0000 and its 2333 villages.
11:28 | [cbb5] | 洗革拉、米哥拿、和屬米哥拿的鄉村、
 | [kjv] | And at Ziklag, and at Mekonah, and in the villages thereof,
 | [strongs] | 6860 And at Ziklag, 4368 and at Mekonah 0000 and its 2333 villages.
11:29 | [cbb5] | 音臨門、瑣拉、耶末、
 | [kjv] | And at Enrimmon, and at Zareah, and at Jarmuth,
 | [strongs] | 5884 And at En-rimmon, 6881 and at Zereah, 3412 and at Jarmuth,
11:30 | [cbb5] | 撒挪亞、亞杜蘭、和屬這兩處的莊村、拉吉、和屬拉吉的田地、亞西加和屬亞西加的鄉村。他們所住的地方是從別是巴直到欣嫩谷。
 | [kjv] | Zanoah, Adullam, and in their villages, at Lachish, and the fields thereof, at Azekah, and in the villages thereof. And they dwelt from Beersheba unto the valley of Hinnom.
 | [strongs] | 2182 Zanoah, 5726 Adullam, 2691 and their villages, 3923 at Lachish, 7704 and its fields, 5825 at Azekah, 0000 and its 2333 villages. 2583 And they camped 0884 from Beer-sheba 6010 to the Valley of 2011 Hinnom.
11:31 | [cbb5] | 便雅憫人、從迦巴起、住在密抹、亞雅、伯特利、和屬伯特利的鄉村。
 | [kjv] | The children also of Benjamin from Geba dwelt at Michmash, and Aija, and Bethel, and in their villages.
 | [strongs] | 1121 And the sons of 1144 Benjamin 1337 from Geba 4363 {lived} at Michmash, 5857 and Aija, 1008 and Bethel 0000 and their 2333 villages,
11:32 | [cbb5] | 亞拿突、挪伯、亞難雅、
 | [kjv] | And at Anathoth, Nob, Ananiah,
 | [strongs] | 6068 Anathoth, 5011 Nob, 6055 Ananiah,
11:33 | [cbb5] | 夏瑣、拉瑪、基他音、
 | [kjv] | Hazor, Ramah, Gittaim,
 | [strongs] | 2674 Hazor, 7410 Ramah, 1664 Gittaim,
11:34 | [cbb5] | 哈疊、洗編、尼八拉、
 | [kjv] | Hadid, Zeboim, Neballat,
 | [strongs] | 2307 Hadid, 6636 Zeboim, 5041 Neballat,
11:35 | [cbb5] | 羅德、阿挪、匠人之谷。
 | [kjv] | Lod, and Ono, the valley of craftsmen.
 | [strongs] | 3850 Lod, 0207 and Ono, 6010 the valley of 2796 craftsmen.
11:36 | [cbb5] | 利未人中、有幾班曾住在猶大地歸於便雅憫的。
 | [kjv] | And of the Levites were divisions in Judah, and in Benjamin.
 | [strongs] | 0000 And of 3881 the Levites, 4256 the divisions of 3063 Judah 1144 {were} for Benjamin.


Strongs Concordance [Nehemiah 12]

 尼希米記 Nehemiah 12
12:1 | [cbb5] | 同著撒拉鐵的兒子所羅巴伯、和耶書亞回來的祭司、與利未人、記在下面．祭司是西萊雅、耶利米、以斯拉、
 | [kjv] | Now these are the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra,
 | [strongs] | 0428 And these {are} 3548 the priests 3881 and the Levites 0000 who 5927 went up 0000 with 2216 Zerubbabel 1121 the son of 7597 Shealtiel, 3442 and Jeshua: 8304 Seraiah, 3414 Jeremiah, 5830 Ezra,
12:2 | [cbb5] | 亞瑪利雅、瑪鹿、哈突、
 | [kjv] | Amariah, Malluch, Hattush,
 | [strongs] | 0568 Amariah, 4409 Malluch, 2407 Hattush,
12:3 | [cbb5] | 示迦尼、利宏、米利末、
 | [kjv] | Shechaniah, Rehum, Meremoth,
 | [strongs] | 7935 Shechaniah, 7348 Rehum, 4822 Meremoth,
12:4 | [cbb5] | 易多、近頓、亞比雅、
 | [kjv] | Iddo, Ginnetho, Abijah,
 | [strongs] | 5714 Iddo, 1599 Ginnetho, 0029 Abijah,
12:5 | [cbb5] | 米雅民、瑪底雅、璧迦、
 | [kjv] | Miamin, Maadiah, Bilgah,
 | [strongs] | 4326 Miamin, 4573 Maadiah, 1083 Bilgah,
12:6 | [cbb5] | 示瑪雅、約雅立、耶大雅、
 | [kjv] | Shemaiah, and Joiarib, Jedaiah,
 | [strongs] | 8098 Shemaiah, 3114 and Joiarib, 3048 Jedaiah,
12:7 | [cbb5] | 撒路、亞木、希勒家、耶大雅。這些人在耶書亞的時候作祭司、和他們弟兄的首領。
 | [kjv] | Sallu, Amok, Hilkiah, Jedaiah. These were the chief of the priests and of their brethren in the days of Jeshua.
 | [strongs] | 5543 Sallu, 5987 Amok, 2518 Hilkiah, 3048 Jediah. 0428 These {were} 7218 the heads of 3548 the priests 0251 and their brothers 3117 in the days of 3442 Jeshua.
12:8 | [cbb5] | 利未人是耶書亞、賓內、甲篾、示利比、猶大、瑪他尼．這瑪他尼和他的弟兄、管理稱謝的事。
 | [kjv] | Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, which was over the thanksgiving, he and his brethren.
 | [strongs] | 3881 And the Levites {were}: 3442 Jeshua, 1131 Binnui, 6934 Kadmiel, 8274 Sherebiah, 3063 Judah. 4983 Mattaniah 5921 over 1960 the thanksgiving 1931 he {was} 0251 and his brothers.
12:9 | [cbb5] | 他們的弟兄八布迦、和烏尼、照自己的班次、與他們相對。
 | [kjv] | Also Bakbukiah and Unni, their brethren, were over against them in the watches.
 | [strongs] | 1229 And Bakbukiah 6042 and Unni, 0251 their brothers, 5045 {were} next to them 4931 in the watches.
12:10 | [cbb5] | 耶書亞生約雅金、約雅金生以利亞實、以利亞實生耶何耶大、
 | [kjv] | And Jeshua begat Joiakim, Joiakim also begat Eliashib, and Eliashib begat Joiada,
 | [strongs] | 3442 And Jeshua 3205 fathered 3113 Joiakim, 3113 and Joiakim 3205 fathered 0475 Elishib, 0475 and Elishib 3205 fathered 3111 Joiada,
12:11 | [cbb5] | 耶何耶大生約拿單、約拿單生押杜亞。
 | [kjv] | And Joiada begat Jonathan, and Jonathan begat Jaddua.
 | [strongs] | 3111 and Joiada 3205 fathered 3093 Jonathan, 3093 and Jonathan 3205 fathered 3037 Jaddua.
12:12 | [cbb5] | 在約雅金的時候、祭司作族長的、西萊雅族〔或作班本段同〕有米拉雅．耶利米族、有哈拿尼雅．
 | [kjv] | And in the days of Joiakim were priests, the chief of the fathers: of Seraiah, Meraiah; of Jeremiah, Hananiah;
 | [strongs] | 3117 And in the days of 3113 Joiakim 1961 were 2748 priests, 7218 the heads of 0001 the fathers: 8304 of Seraiah 4811 {was} Meraiah. 3414 {Of} Jeremiah 2608 {was} Hananiah.
12:13 | [cbb5] | 以斯拉族、有米書蘭．亞瑪利雅族、有約哈難．
 | [kjv] | Of Ezra, Meshullam; of Amariah, Jehohanan;
 | [strongs] | 5830 Of Ezra 4918 {was} Meshullam. 0568 Of Amariah 3076 {was} Jehohanan.
12:14 | [cbb5] | 米利古族、有約拿單．示巴尼族、有約瑟．
 | [kjv] | Of Melicu, Jonathan; of Shebaniah, Joseph;
 | [strongs] | 4409 Of Melicu 3126 {was} Jonathan. 7645 Of Shebaniah 3127 {was} Joseph.
12:15 | [cbb5] | 哈琳族、有押拿．米拉約族、有希勒愷．
 | [kjv] | Of Harim, Adna; of Meraioth, Helkai;
 | [strongs] | 2766 Of Harim 5733 {was} Adna. 4812 Of Meraioth 2517 {was} Helkai.
12:16 | [cbb5] | 易多族、有撒迦利亞．近頓族、有米書蘭．
 | [kjv] | Of Iddo, Zechariah; of Ginnethon, Meshullam;
 | [strongs] | 5714 Of Iddo 2148 {was} Zechariah. 1599 Of Ginnethon 4918 {was} Meshullam.
12:17 | [cbb5] | 亞比雅族、有細基利．米拿民族、某．摩亞底族、有毘勒太．
 | [kjv] | Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai:
 | [strongs] | 4918 Of Abijah 2141 {was} Zichri. 4509 Of Miniamin, 4153 of Moadiah, 6408 {was} Piltai.
12:18 | [cbb5] | 璧迦族、有沙母亞．示瑪雅族、有約拿單．
 | [kjv] | Of Bilgah, Shammua; of Shemaiah, Jehonathan;
 | [strongs] | 1083 Of Bilgah 8051 {was} Shammua. 8098 Of Shemaiah 3083 {was} Jehonathan.
12:19 | [cbb5] | 約雅立族、有瑪特乃．耶大雅族、有烏西．
 | [kjv] | And of Joiarib, Mattenai; of Jedaiah, Uzzi;
 | [strongs] | 3114 And of Joiarib 4982 {was} Mattenai. 3048 Of Jedaiah 5813 {was} Uzzi.
12:20 | [cbb5] | 撒來族、有加萊．亞木族、有希伯．
 | [kjv] | Of Sallai, Kallai; of Amok, Eber;
 | [strongs] | 5543 Of Sallai 7040 {was} Kallai 5987 Of Amok. 5677 {was} Eber.
12:21 | [cbb5] | 希勒家族、有哈沙比雅．耶大雅族、有拿坦業。
 | [kjv] | Of Hilkiah, Hashabiah; of Jedaiah, Nethaneel.
 | [strongs] | 2518 Of Hilkiah 2811 {was} Hashabiah. 3048 Of Jedaiah 5417 {was} Nethaneel.
12:22 | [cbb5] | 至於利未人、當以利亞實、耶何耶大、約哈難、押杜亞的時候、他們的族長記在冊上、波斯王大利烏在位的時候、作族長的祭司、也記在冊上。
 | [kjv] | The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, were recorded chief of the fathers: also the priests, to the reign of Darius the Persian.
 | [strongs] | 3881 The Levites 3117 in the days of 0475 Eliashib, 3111 Joiada, 3110 and Johanan, 3037 and Jaddua, 3789 were written 7218 heads of 0001 the fathers-- 3548 and the priests, 5704 until 4438 the rule of 1867 Darius 6542 the Persian.
12:23 | [cbb5] | 利未人作族長的、記在歷史上、直到以利亞實的兒子約哈難的時候。
 | [kjv] | The sons of Levi, the chief of the fathers, were written in the book of the chronicles, even until the days of Johanan the son of Eliashib.
 | [strongs] | 1121 The sons of 3881 the Levites, 7218 the heads of 0001 the fathers 3789 were written 5921 in 5612 the Book of 1697 the Matters of 3117 the Days 5704 even until 3117 the days of 3110 Johanan 1121 the son of 0475 Eliashib.
12:24 | [cbb5] | 利未人的族長是哈沙比雅、示利比、甲篾的兒子耶書亞、與他們弟兄的班次相對、照著神人大衛的命令、一班一班地讚美稱謝。
 | [kjv] | And the chief of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren over against them, to praise and to give thanks, according to the commandment of David the man of God, ward over against ward.
 | [strongs] | 7218 And the heads of 3881 the Levites 2811 {were} Hashabiah, 8274 Sherebiah, 0000 and 1121 the son of 6934 Kadmiel, 0251 with their brothers 3027 next to them, 1984 to praise 3034 to give thanks 4687 by the command of 1732 David, 0376 the man of 0430 God, 8164 watch 5921 by 8164 watch.
12:25 | [cbb5] | 瑪他尼、八布迦、俄巴底亞、米書蘭、達們、亞谷、是守門的、就是在庫房那裡守門。
 | [kjv] | Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the ward at the thresholds of the gates.
 | [strongs] | 4983 Mattaniah, 1229 and Bakbukiah, 5662 Obadiah, 4918 Meshullam, 2929 Talmon, 6126 and Akkub, 8104 {were} guarding 8179 the gates, 2876 the guard 0624 at the thresholds of 8179 the gates.
12:26 | [cbb5] | 這都是在約撒達的孫子耶書亞的兒子約雅金、和省長尼希米、並祭司文士以斯拉的時候、有職任的。
 | [kjv] | These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe.
 | [strongs] | 0428 These {were} 3117 in the days of 3113 Joiakim 1121 the son of 3136 Jozadak, 3117 and in the days of 5166 Nehemiah 6346 the governor, 5830 and of Ezra 3548 the priest, 5608 the scribe.
12:27 | [cbb5] | 耶路撒冷城牆告成的時候、眾民就把各處的利未人招到耶路撒冷、要稱謝、歌唱、敲鈸、鼓瑟、彈琴、歡歡喜喜行告成之禮。
 | [kjv] | And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps.
 | [strongs] | 2598 And at the dedication of 2346 the wall of 3389 Jerusalem, 1245 they sought 3881 the Levites 3605 out of all 4725 their places 0935 to bring them 3389 to Jerusalem, 6213 to make 2598 the dedication 8059 with gladness, 8426 and with thanksgiving, 7892 and with singing, 4700 {with} cymbals, 5035 harps, 3658 and with lyres.
12:28 | [cbb5] | 歌唱的人、從耶路撒冷的周圍、和尼陀法的村莊、與伯吉甲、又從迦巴和押瑪弗的田地聚集．因為歌唱的人、在耶路撒冷四圍、為自己立了村莊。
 | [kjv] | And the sons of the singers gathered themselves together, both out of the plain country round about Jerusalem, and from the villages of Netophathi;
 | [strongs] | 0622 And gathered themselves, 1121 the sons of 7891 the singers, 4480 both out of 3603 the plain country 5430 around 3389 Jerusalem, 4480 and from 2691 the villages of 5200 Netophathi.
12:29 | [cbb5] | 見上節
 | [kjv] | Also from the house of Gilgal, and out of the fields of Geba and Azmaveth: for the singers had builded them villages round about Jerusalem.
 | [strongs] | 1004 And from the household of 1537 Gilgal, 7704 and out ot the fields of 1387 Geba 5820 and Azmaveth-- 3588 for 2333 villages 1129 had built 0000 themselves 7891 the singers 5439 all around 3389 Jerusalem.
12:30 | [cbb5] | 祭司和利未人就潔淨自己、也潔淨百姓、和城門、並城牆。
 | [kjv] | And the priests and the Levites purified themselves, and purified the people, and the gates, and the wall.
 | [strongs] | 2398 And purified themselves 3548 the priests 3881 and the Levites. 6942 And they purified 5971 the people, 0000 and 8179 the gates 0000 and 7023 the wall.
12:31 | [cbb5] | 我帶猶大的首領上城、使稱謝的人分為兩大隊、排列而行．第一隊在城上往右邊向糞廠門行走．
 | [kjv] | Then I brought up the princes of Judah upon the wall, and appointed two great companies of them that gave thanks, whereof one went on the right hand upon the wall toward the dung gate:
 | [strongs] | 5927 Then I brought up 8269 the rulers of 3063 Judah 5921 on 7023 the wall. 5975 And I chose 8147 two 8426 choirs of praise 1419 great, 8418 and a procession 3237 to the right 0000 on 7023 the wall 8519 toward the Gate 6569 Dung,
12:32 | [cbb5] | 在他們後頭的有何沙雅、與猶大首領的一半．
 | [kjv] | And after them went Hoshaiah, and half of the princes of Judah,
 | [strongs] | 1980 and went 0310 after them 1955 Hoshaiah, 4276 and half 8269 the rulers of 3063 Judah.
12:33 | [cbb5] | 又有亞撒利雅、以斯拉、米書蘭、
 | [kjv] | And Azariah, Ezra, and Meshullam,
 | [strongs] | 5838 And Azariah, 5921 Ezra, 4918 and Meshullam,
12:34 | [cbb5] | 猶大、便雅憫、示瑪雅、耶利米．
 | [kjv] | Judah, and Benjamin, and Shemaiah, and Jeremiah,
 | [strongs] | 3063 Judah, 1144 and Benjamin, 8098 and Shemaiah, 3414 and Jeremiah.
12:35 | [cbb5] | 還有些吹號之祭司的子孫、約拿單的兒子撒迦利亞、約拿單是示瑪雅的兒子、示瑪雅是瑪他尼的兒子、瑪他尼是米該亞的兒子、米該亞是撒刻的兒子、撒刻是亞薩的兒子．
 | [kjv] | And certain of the priests' sons with trumpets; namely, Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Michaiah, the son of Zaccur, the son of Asaph:
 | [strongs] | 1121 And of sons of 3548 the priests 2689 with trumpets 2148 Zechariah 1121 the son of 3093 Jonathan, 1121 the son of 8098 Shemaiah, 1121 the son of 4983 Mattaniah, 1121 the son of 4320 Michaiah, 1121 the son of 2139 Zaccur, 1121 the son of 0623 Asaph,
12:36 | [cbb5] | 又有撒迦利亞的弟兄示瑪雅、亞撒利、米拉萊、基拉萊、瑪艾、拿坦業、猶大、哈拿尼、都拿著神人大衛的樂器．文士以斯拉引領他們。
 | [kjv] | And his brethren, Shemaiah, and Azarael, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with the musical instruments of David the man of God, and Ezra the scribe before them.
 | [strongs] | 0251 and his brothers, 8098 Shemaiah, 5832 and Azareel, 4450 Milalai, 1562 Gilalai, 4597 Maai, 5417 Nethaneel, 3063 and Judah, 2607 Hanani, 3627 with the song 7892 of instruments of 1732 David, 0376 the man of 0430 God. 5830 And Ezra 5608 the scribe 6440 was ahead of them.
12:37 | [cbb5] | 他們經過泉門往前、從大衛城的台階、隨地勢而上、在大衛宮殿以上、直行到朝東的水門。
 | [kjv] | And at the fountain gate, which was over against them, they went up by the stairs of the city of David, at the going up of the wall, above the house of David, even unto the water gate eastward.
 | [strongs] | 5921 And at 8179 the Gate 5869 Fountain 2962 {in} front 5927 they went up 5921 by 4609 the stairs of 5892 the city of 1732 David, 4608 at the ascent of 7023 the wall, 5921 above 1004 the house of 1732 David, 5704 even to 8179 Gate 4321 the Water 6924 eastward.
12:38 | [cbb5] | 第二隊稱謝的人要與那一隊相迎而行、我和民的一半跟隨他們、在城牆上過了爐樓、直到寬牆、
 | [kjv] | And the other company of them that gave thanks went over against them, and I after them, and the half of the people upon the wall, from beyond the tower of the furnaces even unto the broad wall;
 | [strongs] | 8426 And the praise choir 0312 other 1980 proceeding 4136 to the opposite, 0589 and I 0310 after them, 2677 and half of 5971 the people 5921 on 7023 the wall, 5676 from beyond 4026 the Tower of 8574 the Furnaces 5704 even to 7023 the Wall 7342 Broad,
12:39 | [cbb5] | 又過了以法蓮門、古門、魚門、哈楠業樓、哈米亞樓、直到羊門、就在護衛門站住。
 | [kjv] | And from above the gate of Ephraim, and above the old gate, and above the fish gate, and the tower of Hananeel, and the tower of Meah, even unto the sheep gate: and they stood still in the prison gate.
 | [strongs] | 5920 and from above 8179 the Gate of 0669 Ephraim, 5921 and above 8179 the Gate 2205 Old 5921 and above 8179 Gate 1710 the Fish 4026 and the Tower of 2606 Hananeel, 4026 and the Tower of 3967 Meah, 5704 even to 8179 Gate 6629 the Sheep. 5975 And they stood still 8179 at the Gate 3608 Prison.
12:40 | [cbb5] | 於是這兩隊稱謝的人、連我和官長的一半、站在 神的殿裡．
 | [kjv] | So stood the two companies of them that gave thanks in the house of God, and I, and the half of the rulers with me:
 | [strongs] | 5975 And stood 8147 the two 8426 praise choirs 1004 in the house of 0430 God, 0589 even I 2677 and half of 5461 the rulers 0000 with me.
12:41 | [cbb5] | 還有祭司以利亞金、瑪西雅、米拿民、米該雅、以利約乃、撒迦利亞、哈楠尼亞、吹號．
 | [kjv] | And the priests; Eliakim, Maaseiah, Miniamin, Michaiah, Elioenai, Zechariah, and Hananiah, with trumpets;
 | [strongs] | 3548 And the priests 0471 Eliakim, 4641 Maaseiah, 4509 Miniamin, 4320 Michaiah, 0454 Elionenai, 2148 Zechariah, 2608 {and} Hananiah, 2689 were with trumpets.
12:42 | [cbb5] | 又有瑪西雅、示瑪雅、以利亞撒、烏西、約哈難、瑪基雅、以攔、和以謝奏樂。歌唱的就大聲歌唱、伊斯拉希雅管理他們。
 | [kjv] | And Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah their overseer.
 | [strongs] | 4641 And Maaseiah, 8098 and Shemaiah, 0499 and Eleazar, 5813 and Uzzi, 3076 and Jehohanan, 4441 and Malchijah, 5867 and Elam, 0687 and Ezer. 7891 And sang aloud 7891 the singers 3156 and Jezrahiah 6496 the overseer.
12:43 | [cbb5] | 那日眾人獻大祭而歡樂．因為 神使他們大大歡樂．連婦女帶孩童也都歡樂．甚至耶路撒冷中的歡聲聽到遠處。
 | [kjv] | Also that day they offered great sacrifices, and rejoiced: for God had made them rejoice with great joy: the wives also and the children rejoiced: so that the joy of Jerusalem was heard even afar off.
 | [strongs] | 7126 And they offered 3117 day 1931 that 2077 sacrifices 1419 great 8056 and rejoiced 3588 for 0430 God 8056 and made them rejoice 8057 with joy 1419 great, 1571 and also 0802 the wives 3266 and the children 8056 rejoiced. 8085 And was heard 2304 the joy of 3389 Jerusalem 0000 to 7350 a distance.
12:44 | [cbb5] | 當日派人管理庫房、將舉祭、初熟之物、和所取的十分之一、就是按各城田地、照律法所定歸給祭司和利未人的分、都收在裡頭．猶大人、因祭司和利未人供職、就歡樂了。
 | [kjv] | And at that time were some appointed over the chambers for the treasures, for the offerings, for the firstfruits, and for the tithes, to gather into them out of the fields of the cities the portions of the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited.
 | [strongs] | 6485 And were chosen 6256 at time 0000 that 0376 {some} men 5393 over the rooms 0214 for the treasuries 8641 for the offerings, 7225 for the firstfruits, 4643 and for the tithes, 3664 to gather 0000 to them 7704 out of the fields of 5892 the cities 4521 the portions of 8451 the Law 3548 for the priests 3881 and Levites. 3588 For 8056 rejoiced 3063 Judah 3588 for 3548 the priests 0000 and for 3881 the Levites 5975 who {were} standing.
12:45 | [cbb5] | 祭司利未人遵守 神所吩咐的、並守潔淨的禮．歌唱的、守門的、照著大衛和他兒子所羅門的命令、也如此行。
 | [kjv] | And both the singers and the porters kept the ward of their God, and the ward of the purification, according to the commandment of David, and of Solomon his son.
 | [strongs] | 8104 And they kept 4931 the watch of 0430 their God, 4931 and the watch of 2893 the cleansing, 7891 both the singers 7778 and the gatekeepers 4689 by the command of 1732 David 8010 {and} Solomon 1121 his son.
12:46 | [cbb5] | 古時、在大衛和亞薩的日子、有歌唱的伶長、並有讚美稱謝 神的詩歌。
 | [kjv] | For in the days of David and Asaph of old there were chief of the singers, and songs of praise and thanksgiving unto God.
 | [strongs] | 3588 For 3117 in the days of 1732 David 0623 and Asaph 6924 past, 7218 {were} heads of 7891 the singers, 7892 and songs of 8416 praise 8426 and thanksgiving 0430 to God.
12:47 | [cbb5] | 當所羅巴伯和尼希米的時候、以色列眾人將歌唱的、守門的、每日所當得的分供給他們．又給利未人當得的分．利未人又給亞倫的子孫當得的分。
 | [kjv] | And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, every day his portion: and they sanctified holy things unto the Levites; and the Levites sanctified them unto the children of Aaron.
 | [strongs] | 3605 And all 3478 Israel 3117 in the days of 2216 Zerubbabel 3117 and in the days of 5166 Nehemiah 5414 gave 4521 the portions of 7891 the singers 7778 and the gatekeepers, 3117 the matter of the days 3117 in his day. 6942 And they were setting apart 3881 for the Levites, 3881 and the Levites 6942 were setting apart 1121 for the sons of 0175 Aaron.


Strongs Concordance [Nehemiah 13]

 尼希米記 Nehemiah 13
13:1 | [cbb5] | 當日人念摩西的律法書給百姓聽．遇見書上寫著說、亞捫人和摩押人永不可入 神的會．
 | [kjv] | On that day they read in the book of Moses in the audience of the people; and therein was found written, that the Ammonite and the Moabite should not come into the congregation of God for ever;
 | [strongs] | 3117 On day 1931 that 7121 they read aloud 5612 in the book of 4872 Moses 0241 in the ears of 5971 the people. 4672 And it was found 3789 written 0000 in it 0000 that 3808 not 0935 should come 5984 the Ammonite 4125 and Moabite 6951 into the assembly of 0430 God 5704 to 5769 forever,
13:2 | [cbb5] | 因為他們沒有拿食物和水來、迎接以色列人、且雇了巴蘭咒詛他們．但我們的 神使那咒詛變為祝福。
 | [kjv] | Because they met not the children of Israel with bread and with water, but hired Balaam against them, that he should curse them: howbeit our God turned the curse into a blessing.
 | [strongs] | 0000 because 3808 not 6923 they did meet 1121 the sons of 3478 Israel 3899 with bread 4325 and with water, 7936 but hired 5921 against them 1109 Balaam 7043 to curse them, 7725 but turned 0430 our God 0779 the curse 1293 for a blessing.
13:3 | [cbb5] | 以色列民聽見這律法、就與一切閑雜人絕交。
 | [kjv] | Now it came to pass, when they had heard the law, that they separated from Israel all the mixed multitude.
 | [strongs] | 1961 And it was, 8085 when they had heard 8451 the Law, 0914 that they separated 6154 all the mixed races 3478 from Israel.
13:4 | [cbb5] | 先是蒙派管理我們 神殿中庫房的祭司以利亞實、與多比雅結親、
 | [kjv] | And before this, Eliashib the priest, having the oversight of the chamber of the house of our God, was allied unto Tobiah:
 | [strongs] | 6440 And before 0000 this 0475 Eliashib 3548 the priest, 5414 who was set 3957 over the rooms of 1004 the house of 0430 our God, 7138 who was related 2900 to Tobiah.
13:5 | [cbb5] | 便為他豫備一間大屋子、就是從前收存素祭、乳香、器皿、和照命令供給利未人、歌唱的、守門的、五榖、新酒、和油的十分之一、並歸祭司舉祭的屋子。
 | [kjv] | And he had prepared for him a great chamber, where aforetime they laid the meat offerings, the frankincense, and the vessels, and the tithes of the corn, the new wine, and the oil, which was commanded to be given to the Levites, and the singers, and the porters; and the offerings of the priests.
 | [strongs] | 6213 And he had made 0000 himself 4125 a room 1419 large 8033 and there 1961 they were 6440 formerly 5414 giving 4503 the food-offering, 3828 the frankincense, 3627 and the vessels, 4643 and the tithes of 1715 the grain, 8492 the new wine, 8081 and the oil, 6680 commanded 3881 to the Levites, 7891 and the singers, 7778 and the gatekeepers, 8642 and the offerings of 3548 the priests.
13:6 | [cbb5] | 那時我不在耶路撒冷．因為巴比倫王亞達薛西三十二年、我回到王那裡．過了多日我向王告假。
 | [kjv] | But in all this time was not I at Jerusalem: for in the two and thirtieth year of Artaxerxes king of Babylon came I unto the king, and after certain days obtained I leave of the king:
 | [strongs] | 3605 But in all 0000 this 3808 not 1961 I was 3389 in Jerusalem. 3588 For 8141 in the year 7970 thirty- 8145 second 0783 of Artaxerxes 4428 king of 0894 Babylon, 0935 I came 0000 to 4428 the king. 7093 And at the end of 3117 days 7592 I asked leave 0000 from 4428 the king.
13:7 | [cbb5] | 我來到耶路撒冷、就知道以利亞實為多比雅在 神殿的院內、豫備屋子的那件惡事。
 | [kjv] | And I came to Jerusalem, and understood of the evil that Eliashib did for Tobiah, in preparing him a chamber in the courts of the house of God.
 | [strongs] | 0935 And I came 3389 to Jerusalem 0995 and understood 7451 the wrong 0834 which 0559 did 0475 Eliashib 2900 for Tobiah 6213 in preparing 0000 for him 4125 a room 2691 in the courts of 1004 the house of 0430 God.
13:8 | [cbb5] | 我甚惱怒、就把多比雅的一切家具、從屋裡都拋出去、
 | [kjv] | And it grieved me sore: therefore I cast forth all the household stuff to Tobiah out of the chamber.
 | [strongs] | 3415 And if was wrong 0000 to me 3966 very much, 7993 and I threw 3605 all 3627 the stuff of 1004 household 2900 Tobiah's 2351 outside 3957 from the room.
13:9 | [cbb5] | 吩咐人潔淨這屋子、遂將 神殿的器皿、和素祭乳香又搬進去。
 | [kjv] | Then I commanded, and they cleansed the chambers: and thither brought I again the vessels of the house of God, with the meat offering and the frankincense.
 | [strongs] | 6680 And I ordered, 6942 and they cleansed 3957 the rooms. 7725 And I returned 8033 there 3627 the vessels of 1004 the house of 0430 God, 0000 with 4503 the food-offering 3828 and the frankincense.
13:10 | [cbb5] | 我見利未人所當得的分、無人供給他們、甚至供職的利未人、與歌唱的、俱各奔回自己的田地去了。
 | [kjv] | And I perceived that the portions of the Levites had not been given them: for the Levites and the singers, that did the work, were fled every one to his field.
 | [strongs] | 3045 And I was aware 3588 that 4521 the portions of 3881 the Levites 3808 not 5414 had been given, 5127 and had run away 0376 a man 7704 to his field, 3881 the Levites 7891 and the singers, 6213 doing 4399 the work.
13:11 | [cbb5] | 我就斥責官長說、為何離棄 神的殿呢．我便招聚利未人、使他們照舊供職。
 | [kjv] | Then contended I with the rulers, and said, Why is the house of God forsaken? And I gathered them together, and set them in their place.
 | [strongs] | 7378 And I contended 0000 with 5461 the rulers 0559 and said, 4100 Why 5800 is abandoned 1004 the house of 0430 God? 6908 And I gathered them together 5975 and stood them 5921 on 4725 their place.
13:12 | [cbb5] | 猶大眾人就把五榖、新酒、和油的十分之一、送入庫房。
 | [kjv] | Then brought all Judah the tithe of the corn and the new wine and the oil unto the treasuries.
 | [strongs] | 3605 And all 3063 Judah 0935 brought 4643 the tithe of 1715 the grain 8492 and the new wine 8081 and the oil 0214 into the treasuries.
13:13 | [cbb5] | 我派祭司示利米雅、文士撒督、和利未人毘大雅作庫官管理庫房．副官、是哈難、哈難是撒刻的兒子、撒刻是瑪他尼的兒子．這些人都是忠信的、他們的職分是將所供給的分給他們的弟兄。
 | [kjv] | And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah: for they were counted faithful, and their office was to distribute unto their brethren.
 | [strongs] | 0686 And I made treasurers 5921 over 0214 the treasuries, 8018 Shelemiah 3548 the priest, 6659 and Zadok 5608 the scribe, 6303 and Pedaiah 4480 of 3881 the Levites. 5921 And on 3027 their hand 2605 {was} Hanan 1121 the son of 2139 Zaccur, 1121 the son of 4983 Mattaniah 3588 for 0539 faithful, 2803 they were counted 5921 and on them {was} 5414 to distribute 0251 to their brothers.
13:14 | [cbb5] | 我的 神阿、求你因這事記念我、不要塗抹我為 神的殿、與其中的禮節、所行的善。
 | [kjv] | Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for the offices thereof.
 | [strongs] | 2142 Remember me, 0430 O my God, 5921 concerning 0000 this, 0408 and not 4229 do wipe out 2617 my good deeds 0834 which 6213 I have done 1004 for the house of 0430 my God, 4929 and in its keeping.
13:15 | [cbb5] | 那些日子我在猶大見有人在安息日醡酒、〔原文作踹酒醡〕搬運禾捆、馱在驢上．又把酒、葡萄、無花果、和各樣的擔子、在安息日擔入耶路撒冷、我就在他們賣食物的那日、警戒他們。
 | [kjv] | In those days saw I in Judah some treading wine presses on the sabbath, and bringing in sheaves, and lading asses; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the sabbath day: and I testified against them in the day wherein they sold victuals.
 | [strongs] | 3117 In days 1992 those 7200 I saw 3063 in Judah 1869 ones treading 1660 winepresses 7676 on the Sabbath 0935 and bringing in 0485 sheaves, 6006 and loading 5921 on 2543 the donkeys 3196 and wine, also 6025 grapes, 8384 and figs, 3605 and all 5449 burdens, 0935 and were bringing 3389 into Jerusalem 3117 on day 7676 the Sabbath, 5749 and I testified 3117 on the day 4376 of their selling 6718 food.
13:16 | [cbb5] | 又有推羅人住在耶路撒冷．他們把魚、和各樣貨物、運進來、安息日賣給猶大人。
 | [kjv] | There dwelt men of Tyre also therein, which brought fish, and all manner of ware, and sold on the sabbath unto the children of Judah, and in Jerusalem.
 | [strongs] | 6876 And men of Tyre 3427 lived 0000 in it, 0935 bringing 1709 fish 3605 and all 4465 wares 4376 and {were} selling 7676 on the Sabbath 1121 to the sons of 3063 Judah 3389 and in Jerusalem.
13:17 | [cbb5] | 我就斥責猶大的貴冑、說、你們怎麼行這惡事、犯了安息日呢。
 | [kjv] | Then I contended with the nobles of Judah, and said unto them, What evil thing is this that ye do, and profane the sabbath day?
 | [strongs] | 7378 And I contended 0854 with 2715 the nobles of 3063 Judah 0559 and said 0000 to them, 4100 What {is} 1697 thing 7451 bad 0000 this 0000 that 0000 you 6213 are doing, 2490 defiling 3117 day 7676 the Sabbath?
13:18 | [cbb5] | 從前你們列祖、豈不是這樣行、以致我們 神使一切災禍臨到我們和這城麼。現在你們還犯安息日、使忿怒越發臨到以色列。
 | [kjv] | Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet ye bring more wrath upon Israel by profaning the sabbath.
 | [strongs] | 3808 Not 0000 this 6213 did do 0001 your forefathers, 0935 and did bring 0430 our God 5921 on us 3605 all 7451 harm 0000 this, 5921 and on 5892 city 0000 this? 0000 And you 0935 are adding 2740 punishment 5921 on 3478 Israel 2490 by defiling 7676 the Sabbath.
13:19 | [cbb5] | 在安息日的前一日、耶路撒冷城門有黑影的時候、我就吩咐人將門關鎖、不過安息日不准開放．我又派我幾個僕人管理城門、免得有人在安息日擔甚麼擔子進城。
 | [kjv] | And it came to pass, that when the gates of Jerusalem began to be dark before the sabbath, I commanded that the gates should be shut, and charged that they should not be opened till after the sabbath: and some of my servants set I at the gates, that there should no burden be brought in on the sabbath day.
 | [strongs] | 1961 And it was 0000 when 6752 began to be shaded 8179 the gates of 3389 Jerusalem 6440 before 7676 the Sabbath, 0559 that I ordered 5462 that should be shut 8179 the gates, 6680 and I ordered 0000 that 3808 not 6605 they should be opened 5704 until 0310 after 7676 the Sabbath. 5288 And of my servants 5975 I made stand 0000 at 8179 the gates, 3808 not 0935 should be brought in 4853 a burden 3117 on the day 7676 Sabbath.
13:20 | [cbb5] | 於是商人、和販賣各樣貨物的、一兩次住宿在耶路撒冷城外。
 | [kjv] | So the merchants and sellers of all kind of ware lodged without Jerusalem once or twice.
 | [strongs] | 3885 And stayed the night 7402 the merchants 4376 and sellers of 3605 all 4465 of the wares 2351 outside 3389 Jerusalem 0259 once 8147 or twice.
13:21 | [cbb5] | 我就警戒他們說、你們為何在城外住宿呢．若再這樣、我必下手拿辦你們。從此以後、他們在安息日不再來了。
 | [kjv] | Then I testified against them, and said unto them, Why lodge ye about the wall? if ye do so again, I will lay hands on you. From that time forth came they no more on the sabbath.
 | [strongs] | 5749 And I testified 0000 against them 0559 and said 0000 to them, 4100 Why 0000 you 3885 are staying 6440 before 7023 the wall? 8138 If you do {so} again, 3027 a hand 7971 I will send 0000 against you. 6256 From time 0000 that 3808 not 0935 they did come 7676 on the Sabbath.
13:22 | [cbb5] | 我吩咐利未人潔淨自己、來守城門、使安息日為聖。我的 神阿、求你因這事記念我、照你的大慈愛憐恤我。
 | [kjv] | And I commanded the Levites that they should cleanse themselves, and that they should come and keep the gates, to sanctify the sabbath day. Remember me, O my God, concerning this also, and spare me according to the greatness of thy mercy.
 | [strongs] | 6680 And I ordered 3881 the Levites 0000 that 1961 they should be 2891 cleansing themselves, 8104 guarding 8179 the gates, 6942 to sanctify 3117 the day 7676 Sabbath. 2088 Also, this 2142 remember 0000 to me, 0430 O my God, 2347 and spare 0000 me 1419 by the greatness of 2617 Your mercy.
13:23 | [cbb5] | 那些日子我也見猶大人娶了亞實突、亞捫、摩押的女子為妻。
 | [kjv] | In those days also saw I Jews that had married wives of Ashdod, of Ammon, and of Moab:
 | [strongs] | 1571 Also 3117 in days 1992 those 7200 I saw 3064 the Jews 3427 who had lived with 0802 women 0796 {from} Ashdod, 5983 {from} Ammon, 4125 {from} Moab.
13:24 | [cbb5] | 他們的兒女說話、一半是亞實突的話、不會說猶大的話、所說的是照著各族的方言。
 | [kjv] | And their children spake half in the speech of Ashdod, and could not speak in the Jews' language, but according to the language of each people.
 | [strongs] | 3206 And their children 4276 half 1696 speaking 0797 {in the speech} of Ashdod, 0369 and to them was no 5234 respecting 1696 to speak 3066 Jewish, 3956 but as to the language of 5971 a people 5971 and a people.
13:25 | [cbb5] | 我就斥責他們、咒詛他們、打了他們幾個人、拔下他們的頭髮、叫他們指著 神起誓、必不將自己的女兒嫁給外邦人的兒子、也不為自己和兒子娶他們的女兒。
 | [kjv] | And I contended with them, and cursed them, and smote certain of them, and plucked off their hair, and made them swear by God, saying, Ye shall not give your daughters unto their sons, nor take their daughters unto your sons, or for yourselves.
 | [strongs] | 7378 And I contended 0000 with them, 7043 and cursed them, 5221 and struck 0000 of them 0376 men 4803 and I plucked their hair, 7650 and I made them swear 0430 by God, 0518 If 5414 you will give 1323 your daughters 1121 to their sons, 0518 and if 3947 you take 1323 from their daughters 1121 to your sons, 0000 and for yourselves.
13:26 | [cbb5] | 我又說、以色列王所羅門不是在這樣的事上犯罪麼．在多國中並沒有一王像他、且蒙他 神所愛、 神立他作以色列全國的王．然而連他也被外邦女子引誘犯罪。
 | [kjv] | Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, who was beloved of his God, and God made him king over all Israel: nevertheless even him did outlandish women cause to sin.
 | [strongs] | 3808 not 5921 by 0428 these 2398 Did sin 8010 Solomon 4428 king of 3478 Israel? 1471 Yet among nations 7227 many 3808 not 1961 there was 4428 a king 0000 like him, 0157 and beloved 0430 by his God, 1961 he was, 7896 and set him 0430 God 4428 king 5921 over 3605 all 3478 Israel. 1571 Even 0000 him 2398 caused to sin 0802 the women 5237 from foreign lands.
13:27 | [cbb5] | 如此、我豈聽你們行這大惡、娶外邦女子干犯我們的 神呢。
 | [kjv] | Shall we then hearken unto you to do all this great evil, to transgress against our God in marrying strange wives?
 | [strongs] | 0000 And to you 8085 will we listen 6213 to do 3605 all 7451 wrong 1419 great 0000 this 4603 to betray 0430 against our God 3427 in living with 0802 women 5237 foreign?
13:28 | [cbb5] | 大祭司以利亞實的孫子耶何耶大的一個兒子、是和倫人參巴拉的女婿．我就從我這裡把他趕出去。
 | [kjv] | And one of the sons of Joiada, the son of Eliashib the high priest, was son in law to Sanballat the Horonite: therefore I chased him from me.
 | [strongs] | 1121 And of the sons of 3111 Joiada, 1121 the son of 0475 Eliashib 3548 the priest 1364 high 2860 {was} son-in-law 5571 to Sanballat 2772 the Horonite. 1272 And I chased him 0000 from me.
13:29 | [cbb5] | 我的 神阿、求你記念他們的罪．因為他們玷污了祭司的職任、違背你與祭司利未人所立的約。
 | [kjv] | Remember them, O my God, because they have defiled the priesthood, and the covenant of the priesthood, and of the Levites.
 | [strongs] | 2142 Remember 0000 them, 0430 O my God, 3588 for 1352 they have defiled 3550 the priesthood 1285 and the covenant of 3550 the priesthood 3881 and the Levites.
13:30 | [cbb5] | 這樣、我潔淨他們、使他們離絕一切外邦人、派定祭司和利未人的班次、使他們各盡其職．
 | [kjv] | Thus cleansed I them from all strangers, and appointed the wards of the priests and the Levites, every one in his business;
 | [strongs] | 2981 And I cleansed them 3605 from all 1481 aliens, 6680 and I appointed 4931 watches 3548 to the priests 3881 and the Levites, 0376 a man 4399 in his business.
13:31 | [cbb5] | 我又派百姓按定期獻柴、和初熟的土產。我的 神阿、求你記念我、施恩與我。
 | [kjv] | And for the wood offering, at times appointed, and for the
 | [strongs] | 5927 And for the offering 6086 wood 6256 at times 2163 chosen 7225 and for the firstfruits. 2142 Remember me, 0430 O my God, 2896 for good!


 Numbers 民數記 Numbers
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36


Strongs Concordance [Numbers 1]

 民數記 Numbers 1
1:1 | [cbb5] | 以色列人出埃及地後、第二年二月初一日、耶和華在西乃的曠野、會幕中曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses in the wilderness of Sinai, in the tabernacle of the congregation, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 4057 in the Desert of 5514 Sinai, 0168 in the tent of 4150 meeting, 0259 on the first day 2320 of the month 8145 second, 8141 in the year 8145 second, 3318 after they had left 0776 the land of 4714 Egypt, 0559 saying,
1:2 | [cbb5] | 你要按以色列全會眾的家室、宗族、人名的數目計算所有的男丁。
 | [kjv] | Take ye the sum of all the congregation of the children of Israel, after their families, by the house of their fathers, with the number of their names, every male by their polls;
 | [strongs] | 5575 Lift 7218 the heads of 3605 all 5712 the group of 1121 the sons of 3478 Israel, 4940 by their families, 1004 by household 0001 their fathers, 4551 according to the number of 8034 the names, 2145 every male, 1538 by their heads,
1:3 | [cbb5] | 凡以色列中、從二十歲以外、能出去打仗的、你和亞倫要照他們的軍隊數點。
 | [kjv] | From twenty years old and upward, all that are able to go forth to war in Israel: thou and Aaron shall number them by their armies.
 | [strongs] | 1121 from old 6242 twenty 8141 years 4605 and upward 5927 all who are able to go 6635 to war 3478 in Israel. 6485 You will count 0000 them 6635 by their armies, 0000 even you 0175 and Aaron.
1:4 | [cbb5] | 每支派中、必有一人作本支派的族長、幫助你們．
 | [kjv] | And with you there shall be a man of every tribe; every one head of the house of his fathers.
 | [strongs] | 0000 And with you 1961 there will be 0376 a man 4294 of every tribe, 0376 everyone 7218 head of 1004 household 0001 his father's 0000 who {is}.
1:5 | [cbb5] | 他們的名字、屬流便的、有示丟珥的兒子以利蓿．
 | [kjv] | And these are the names of the men that shall stand with you: of the tribe of Reuben; Elizur the son of Shedeur.
 | [strongs] | 0428 And these are 8034 the names of 0376 the men 0834 who 5975 will stand 0000 with you: 7205 of Reuben, 0468 Elizur, 1121 the son of 7707 Shedeur;
1:6 | [cbb5] | 屬西緬的、有蘇利沙代的兒子示路蔑．
 | [kjv] | Of Simeon; Shelumiel the son of Zurishaddai.
 | [strongs] | 8095 of Simeon, 8017 Shelumiel, 1121 the son of 6686 Zurishaddai;
1:7 | [cbb5] | 屬猶大的、有亞米拿達的兒子拿順．
 | [kjv] | Of Judah; Nahshon the son of Amminadab.
 | [strongs] | 3063 of Judah, 5177 Nahshon, 1121 the son of 5992 Amminadab;
1:8 | [cbb5] | 屬以薩迦的、有蘇押的兒子拿坦業．
 | [kjv] | Of Issachar; Nethaneel the son of Zuar.
 | [strongs] | 3485 of Issachar, 5417 Nethaneel, 1121 the son of 6686 Zuar;
1:9 | [cbb5] | 屬西布倫的、有希倫的兒子以利押。
 | [kjv] | Of Zebulun; Eliab the son of Helon.
 | [strongs] | 2074 of Zebulun, 0446 Eliab, 1121 the son of 2497 Helon;
1:10 | [cbb5] | 約瑟子孫屬以法蓮的、有亞米忽的兒子以利沙瑪．屬瑪拿西的、有比大蓿的兒子迦瑪列．
 | [kjv] | Of the children of Joseph: of Ephraim; Elishama the son of Ammihud: of Manasseh; Gamaliel the son of Pedahzur.
 | [strongs] | 1121 the sons of 3127 Joseph, 0669 of Ephraim, 0476 Elishama, 1121 the son of 5989 Ammihud; 4519 of Manasseh, 1583 Gamaliel, 1121 the son of 6301 Pedahzur;
1:11 | [cbb5] | 屬便雅憫的、有基多尼的兒子亞比但．
 | [kjv] | Of Benjamin; Abidan the son of Gideoni.
 | [strongs] | 1144 of Benjamin, 0027 Abidan, 1121 the son of 1141 Gideoni;
1:12 | [cbb5] | 屬但的、有亞米沙代的兒子亞希以謝．
 | [kjv] | Of Dan; Ahiezer the son of Ammishaddai.
 | [strongs] | 1835 of Dan, 0295 Ahlezer, 1121 the son of 5996 Ammishaddai;
1:13 | [cbb5] | 屬亞設的、有俄蘭的兒子帕結．
 | [kjv] | Of Asher; Pagiel the son of Ocran.
 | [strongs] | 0836 of Asher; 6295 Pagiel, 1121 the son of 5918 Ocran;
1:14 | [cbb5] | 屬迦得的、有丟珥的兒子以利雅薩．
 | [kjv] | Of Gad; Eliasaph the son of Deuel.
 | [strongs] | 1410 of Gad, 0460 Eliasaph, 1121 the son of 1845 Deuel;
1:15 | [cbb5] | 屬拿弗他利的、有以南的兒子亞希拉。
 | [kjv] | Of Naphtali; Ahira the son of Enan.
 | [strongs] | 5320 of Naphtali, 0299 Ahira, 1121 the son of 5881 Enan.
1:16 | [cbb5] | 這都是從會中選召的、各作本支派的首領、都是以色列軍中的統領。
 | [kjv] | These were the renowned of the congregation, princes of the tribes of their fathers, heads of thousands in Israel.
 | [strongs] | 0428 These {were} 7148 those called from 5712 the congregation, 5387 rulers of 7626 the tribes of 0001 their fathers. 7218 heads of 0505 the thousands of 3478 Israel 1992 They {were}.
1:17 | [cbb5] | 於是摩西亞倫帶著這些按名指定的人、
 | [kjv] | And Moses and Aaron took these men which are expressed by their names:
 | [strongs] | 3947 And took 4872 Moses 0175 and Aaron 0376 men 0428 these 0834 who 5344 were marked 8034 by names.
1:18 | [cbb5] | 當二月初一日招聚全會眾。會眾就照他們的家室、宗族、人名的數目、從二十歲以外的、都述說自己的家譜。
 | [kjv] | And they assembled all the congregation together on the first day of the second month, and they declared their pedigrees after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, by their polls.
 | [strongs] | 0000 And 3605 all 5712 the congregation 6951 they assembled 0259 on the first {day} 2320 of the month 8145 second. 3205 And they told births 5921 according to 4940 their families, 1004 by household 0001 their fathers', 4557 according to the number of 8034 names, 1121 from old 6242 twenty 8141 years 4605 and upward 1538 by their heads.
1:19 | [cbb5] | 耶和華怎樣吩咐摩西、他就怎樣在西乃的曠野數點他們。
 | [kjv] | As the LORD commanded Moses, so he numbered them in the wilderness of Sinai.
 | [strongs] | 6680 As commanded 3068 Yahweh 4872 Moses, 6485 so he counted them 4057 in the Desert of 5514 Sinai.
1:20 | [cbb5] | 以色列的長子、流便子孫的後代、照著家室、宗族、人名的數目、從二十歲以外、凡能出去打仗被數的男丁、共有四萬六千五百名。
 | [kjv] | And the children of Reuben, Israel's eldest son, by their generations, after their families, by the house of their fathers, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;
 | [strongs] | 1961 And were 1121 the sons of 7205 Reuben, 1060 firstborn 3478 Israel's, 8435 their generations 4940 by their families, 1004 by the household of 0001 their fathers, 4557 in the number of 8034 names 1538 by their heads, 3605 every 2145 male 1121 from old 6242 twenty 8141 years 4605 and upward 3605 everyone 3318 able to go out 4421 to war.
1:21 | [cbb5] | 見上節
 | [kjv] | Those that were numbered of them, even of the tribe of Reuben, were forty and six thousand and five hundred.
 | [strongs] | 6485 Those counted of them 4294 of the tribe of 7205 Reuben {were} 8337 six 0702 forty- 0505 thousand 2568 and five 3967 hundred.
1:22 | [cbb5] | 西緬子孫的後代、照著家室、宗族、人名的數目、從二十歲以外、凡能出去打仗被數的男丁、共有五萬九千三百名。
 | [kjv] | Of the children of Simeon, by their generations, after their families, by the house of their fathers, those that were numbered of them, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;
 | [strongs] | 1121 Of the sons of 8095 Simeon, 8435 their generations, 4940 by their families 1004 by household 0001 their fathers', 6485 his counted 4557 in the number of 8034 names, 1538 by their heads, 3605 every 2145 male 1121 of old 6242 twenty 8141 years 4605 and upward, 3605 everyone 3318 able to go out 4421 to war.
1:23 | [cbb5] | 見上節
 | [kjv] | Those that were numbered of them, even of the tribe of Simeon, were fifty and nine thousand and three hundred.
 | [strongs] | 6485 Those counted of them 4294 of the tribe of 8095 Simeon, 8672 {were} nine 2572 fifty- 0505 thousand 7967 and three 3967 hundred.
1:24 | [cbb5] | 迦得子孫的後代、照著家室、宗族、人名的數目、從二十歲以外、凡能出去打仗被數的、共有四萬五千六百五十名。
 | [kjv] | Of the children of Gad, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [strongs] | 1121 Of the sons of 1410 Gad, 8435 their generations, 4940 by their families, 1004 by household 0001 their fathers', 4557 in the number of 8034 names, 1121 from old 6242 twenty 8141 years 4605 and upward, 3605 everyone 3318 able to go 4421 to war.
1:25 | [cbb5] | 見上節
 | [kjv] | Those that were numbered of them, even of the tribe of Gad, were forty and five thousand six hundred and fifty.
 | [strongs] | 6485 Those counted of them, 4294 of the tribe of 1410 Gad 2568 {were} five 0702 forty- 0505 thousand 8337 and six 3967 hundred 2572 and fifty.
1:26 | [cbb5] | 猶大子孫的後代、照著家室、宗族、人名的數目、從二十歲以外、凡能出去打仗被數的、共有七萬四千六百名。
 | [kjv] | Of the children of Judah, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [strongs] | 1121 Of the sons of 3063 Judah, 8435 their generations, 4940 by their families, 1004 by household 0001 their fathers', 4557 in the number of 8034 names, 1121 from old 6242 twenty 8141 years 4605 and upward, 3605 everyone 3318 able to go 4421 to war.
1:27 | [cbb5] | 見上節
 | [kjv] | Those that were numbered of them, even of the tribe of Judah, were threescore and fourteen thousand and six hundred.
 | [strongs] | 6485 Those counted of them 1121 of the sons of 3063 Judah 0702 {were} four 7657 seventy- 0505 thousand 8337 and six 3967 hundred.
1:28 | [cbb5] | 以薩迦子孫的後代、照著家室、宗族、人名的數目、從二十歲以外、凡能出去打仗被數的、共有五萬四千四百名。
 | [kjv] | Of the children of Issachar, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [strongs] | 1121 Of the sons of 3485 Issachar, 8435 their generations, 4940 by their families, 1004 by household 0001 their fathers', 4557 in the number of 8034 names, 6242 from old twenty 8141 years 1605 and upward, 3605 everyone 3318 able to go 4421 to war.
1:29 | [cbb5] | 見上節
 | [kjv] | Those that were numbered of them, even of the tribe of Issachar, were fifty and four thousand and four hundred.
 | [strongs] | 6485 Those counted of them 4294 of the tribe of 3485 Issachar 0702 {were} four 2572 fifty- 0505 thousand 0702 and four 3967 hundred.
1:30 | [cbb5] | 西布倫子孫的後代、照著家室、宗族、人名的數目、從二十歲以外、凡能出去打仗被數的、共有五萬七千四百名。
 | [kjv] | Of the children of Zebulun, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [strongs] | 1121 Of the sons of 2074 Zebulun 8435 their generations, 4940 by their families, 1004 by household 0001 their fathers', 4557 in the number of 8034 names 1121 from old 6242 twenty 8141 years 4605 and upward, 3605 everyone 3318 able to go 4421 to war.
1:31 | [cbb5] | 見上節
 | [kjv] | Those that were numbered of them, even of the tribe of Zebulun, were fifty and seven thousand and four hundred.
 | [strongs] | 6485 Those counted of them 4294 of the tribe of 2074 Zebulun 7651 {were} seven 2572 fifty 0505 thousand 0702 and four 3967 hundred.
1:32 | [cbb5] | 約瑟子孫屬以法蓮子孫的後代、照著家室、宗族、人名的數目、從二十歲以外、凡能出去打仗被數的、共有四萬零五百名。
 | [kjv] | Of the children of Joseph, namely, of the children of Ephraim, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [strongs] | 1121 Of the sons of 3127 Joseph, 1121 of the sons of 0669 Ephraim, 8435 their generation 4940 by their families, 1004 by household 0001 their fathers', 4557 in the number of 8034 names, 1121 from old 6242 twenty 8141 years 4605 and upward 3605 everyone 3318 able to go 4421 to war.
1:33 | [cbb5] | 見上節
 | [kjv] | Those that were numbered of them, even of the tribe of Ephraim, were forty thousand and five hundred.
 | [strongs] | 6485 Those counted of them 4294 of the tribe of 0669 Ephraim 0705 {were} forty 0505 thousand 2568 and five 3967 hundred.
1:34 | [cbb5] | 瑪拿西子孫的後代、照著家室、宗族、人名的數目、從二十歲以外、凡能出去打仗被數的、共有三萬二千二百名。
 | [kjv] | Of the children of Manasseh, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [strongs] | 1121 Of the sons of 4519 Manasseh, 8435 their generations, 4940 by their families, 1004 by household 0001 their fathers'. 4557 in the number of 8034 names, 1121 from old 6242 twenty 8141 years 4605 and upward, 3605 everyone 3318 able to go 6635 to war.
1:35 | [cbb5] | 見上節
 | [kjv] | Those that were numbered of them, even of the tribe of Manasseh, were thirty and two thousand and two hundred.
 | [strongs] | 6485 Those counted of them 4294 of the tribe of 4519 Manasseh 8147 {were} two 7970 thirty- 0505 thousand 3697 and two hundred.
1:36 | [cbb5] | 便雅憫子孫的後代、照著家室、宗族、人名的數目、從二十歲以外、凡能出去打仗被數的、共有三萬五千四百名。
 | [kjv] | Of the children of Benjamin, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [strongs] | 1121 Of the sons of 1121 Benjamin, 8435 their generation, 4940 by their families, 1004 by household 0001 their fathers'. 4557 in the number of 8034 names, 1121 from old 6242 twenty 8141 years 4605 and upward, 3605 everyone 3318 able to go 4421 to war.
1:37 | [cbb5] | 見上節
 | [kjv] | Those that were numbered of them, even of the tribe of Benjamin, were thirty and five thousand and four hundred.
 | [strongs] | 6485 Those counted of them 4294 of the tribe of 1121 Benjamin 2568 {were} five 7970 thirty- 0505 thousand 0702 and four 3967 hundred.
1:38 | [cbb5] | 但子孫的後代、照著家室、宗族、人名的數目、從二十歲以外、凡能出去打仗被數的、共有六萬二千七百名。
 | [kjv] | Of the children of Dan, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [strongs] | 1121 Of the sons of 1838 Dan, 8435 their generations, 4940 by their families, 1004 by household 0001 their fathers', 4557 in the number of 8034 names, 1121 from old 6242 twenty 8141 years 4605 and upward, 3605 everyone 3318 able to go 4421 to war.
1:39 | [cbb5] | 見上節
 | [kjv] | Those that were numbered of them, even of the tribe of Dan, were threescore and two thousand and seven hundred.
 | [strongs] | 6485 Those counted of them 4294 of the tribe of 1838 Dan 8147 {were} two 8341 sixty- 0505 thousand 7651 and seven 3967 hundred.
1:40 | [cbb5] | 亞設子孫的後代、照著家室、宗族、人名的數目、從二十歲以外、凡能出去打仗被數的、共有四萬一千五百名。
 | [kjv] | Of the children of Asher, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [strongs] | 1121 Of the sons of 0836 Asher, 8435 their generations, 4940 by their families, 1004 by household 0001 their fathers', 4557 in the number of 8034 names, 1121 from old 6242 twenty 8141 years 4605 and upward, 3605 everyone 5927 able to go to 4421 to war.
1:41 | [cbb5] | 見上節
 | [kjv] | Those that were numbered of them, even of the tribe of Asher, were forty and one thousand and five hundred.
 | [strongs] | 6485 Those counted of them 4294 of the tribe of 0836 Asher 0259 {were} one 0705 forty 0505 thousand 2568 and five 3967 hundred.
1:42 | [cbb5] | 拿弗他利子孫的後代、照著家室、宗族、人名的數目、從二十歲以外、凡能出去打仗被數的、共有五萬三千四百名。
 | [kjv] | Of the children of Naphtali, throughout their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;
 | [strongs] | 1121 Of the sons of 5320 Naphtali, 8435 their generations 4940 by their families, 1004 by household 0001 their fathers', 4557 in the number of 8034 names, from old 6242 twenty 8141 years 4605 and upward, 3605 everyone 3318 able to go 4421 to war.
1:43 | [cbb5] | 見上節
 | [kjv] | Those that were numbered of them, even of the tribe of Naphtali, were fifty and three thousand and four hundred.
 | [strongs] | 6485 Those counted of them 4294 of the tribe of 5320 Naphtali 7969 {were} three 2572 fifty- 0505 thousand 0702 and four 3967 hundred.
1:44 | [cbb5] | 這些就是被數點的、是摩西亞倫、和以色列中十二個首領所數點的．這十二個人各作各宗族的代表。
 | [kjv] | These are those that were numbered, which Moses and Aaron numbered, and the princes of Israel, being twelve men: each one was for the house of his fathers.
 | [strongs] | 0428 These {were} 6485 those counted, 0834 whom 6485 counted 4872 Moses 0175 and Aaron; 5387 and the rulers of 3478 Israel, 8147 two {and} 6240 ten 0376 men. 0376 each 0259 one 1004 for household 0001 his fathers', 1961 They were.
1:45 | [cbb5] | 這樣凡以色列人中被數的、照著宗族從二十歲以外、能出去打仗被數的、共有六十萬零三千五百五十名。
 | [kjv] | So were all those that were numbered of the children of Israel, by the house of their fathers, from twenty years old and upward, all that were able to go forth to war in Israel;
 | [strongs] | 0000 And 3605 all 6485 those counted of 1121 the sons of 3478 Israel 1004 by household 0001 their fathers', 1121 from old 6242 twenty 8141 years 4605 and upward, 3605 everyone 3318 able to go 3478 in Israel;
1:46 | [cbb5] | 見上節
 | [kjv] | Even all they that were numbered were six hundred thousand and three thousand and five hundred and fifty.
 | [strongs] | 1961 even were 8605 all those 6485 counted 8337 six 3967 hundred 0505 thousand 7967 and three 0505 thousand, 2568 five 3967 hundred 2572 and fifty.
1:47 | [cbb5] | 利未人卻沒有按著支派數在其中、
 | [kjv] | But the Levites after the tribe of their fathers were not numbered among them.
 | [strongs] | 3881 But the Levites, 4294 according to tribe 0001 their fathers', 5608 were counted 0000 among them.
1:48 | [cbb5] | 因為耶和華曉諭摩西說、
 | [kjv] | For the LORD had spoken unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 0559 saying,
1:49 | [cbb5] | 惟獨利未支派你不可數點、也不可在以色列人中計算他們的總數。
 | [kjv] | Only thou shalt not number the tribe of Levi, neither take the sum of them among the children of Israel:
 | [strongs] | 0389 Only, 7243 the 7626 tribe of 3878 Levi 3808 not 6485 you will count, 0000 and 7218 their heads 3808 not 5375 you will lift 8432 among 1121 the sons of 3478 Israel,
1:50 | [cbb5] | 只要派利未人管法櫃的帳幕和其中的器具、並屬乎帳幕的、他們要抬〔或作搬運〕帳幕和其中的器具、並要辦理帳幕的事．在帳幕的四圍安營。
 | [kjv] | But thou shalt appoint the Levites over the tabernacle of testimony, and over all the vessels thereof, and over all things that belong to it: they shall bear the tabernacle, and all the vessels thereof; and they shall minister unto it, and shall encamp round about the tabernacle.
 | [strongs] | 0859 but you 6485 will appoint 7243 the 3881 Levites 4908 over the tabernacle of 5715 the testimony, 5921 and over 3627 its furniture 5921 and over 3605 all 0834 that belongs 0000 to it. 1992 They 3205 will carry 7243 the 4908 tabernacle 0000 and 3605 all 3627 its furniture, 0000 and they 8334 will serve it 5430 and around 4908 the tabernacle 2583 will encamp.
1:51 | [cbb5] | 帳幕將往前行的時候、利未人要拆卸、將支搭的時候、利未人要豎起．近前來的外人必被治死。
 | [kjv] | And when the tabernacle setteth forward, the Levites shall take it down: and when the tabernacle is to be pitched, the Levites shall set it up: and the stranger that cometh nigh shall be put to death.
 | [strongs] | 5265 And when goes forward 4908 the tabernacle 3381 will take down 3881 the Levites. 2583 And when is to be pitched 4908 the tabernacle, 6965 will set up 0000 it 3881 the Levites. 2114 And the stranger 7131 who comes close 4191 will be killed.
1:52 | [cbb5] | 以色列人支搭帳棚、要照他們的軍隊、各歸本營、各歸本纛。
 | [kjv] | And the children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, throughout their hosts.
 | [strongs] | 2583 And will pitch 1121 the sons of 3478 Israel, 0376 each man with 4264 his own tent, 0376 and with each man 1714 his own standard, 6635 according to their armies.
1:53 | [cbb5] | 但利未人要在法櫃帳幕的四圍安營、免得忿怒臨到以色列會眾．利未人並要謹守法櫃的帳幕。
 | [kjv] | But the Levites shall pitch round about the tabernacle of testimony, that there be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the tabernacle of testimony.
 | [strongs] | 3881 But the Levites 2583 will pitch 5430 around 4908 the tabernacle of 5715 the testimony, 3808 that not 1961 there be 7110 wrath 5921 on 5712 the group of 1121 the sons of 3478 Israel. 8604 And will keep 3881 the Levites 4931 the charge of 4908 the tabernacle of 5715 the testimony.
1:54 | [cbb5] | 以色列人就這樣行．凡耶和華所吩咐摩西的、他們就照樣行了。
 | [kjv] | And the children of Israel did according to all that the LORD commanded Moses, so did they.
 | [strongs] | 0559 And did 1121 the sons of 3478 Israel, 3605 according to all 0834 that 6680 commanded 3068 Yahweh 4872 Moses, 3651 so 6213 they did.


Strongs Concordance [Numbers 2]

 民數記 Numbers 2
2:1 | [cbb5] | 耶和華曉諭摩西亞倫說、
 | [kjv] | And the LORD spake unto Moses and unto Aaron, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0413 and to 0175 Aaron 0559 saying,
2:2 | [cbb5] | 以色列人要各歸自己的纛下、在本族的旗號那裡、對著會幕的四圍安營。
 | [kjv] | Every man of the children of Israel shall pitch by his own standard, with the ensign of their father's house: far off about the tabernacle of the congregation shall they pitch.
 | [strongs] | 0376 Every man 1714 beside his own standard, 0226 with the ensigns 1004 of household 0001 their fathers', 2583 will pitch 1121 the sons of 3478 Israel. 7350 afar off 5430 around 0168 the tent of 4150 meeting 2583 They will pitch.
2:3 | [cbb5] | 在東邊向日出之地、照著軍隊安營的是猶大營的纛．有亞米拿達的兒子拿順、作猶大人的首領。
 | [kjv] | And on the east side toward the rising of the sun shall they of the standard of the camp of Judah pitch throughout their armies: and Nahshon the son of Amminadab shall be captain of the children of Judah.
 | [strongs] | 2583 And those who pitch 6924 on the east side 4217 toward the sunrising, 1714 are {of} the standard 4264 camp 3063 Judah's 6635 according to their armies, 5387 the ruler of 1121 the son of 3063 Judah {being} 5177 Nahshon, 1121 the son of 5992 Amminadab,
2:4 | [cbb5] | 他軍隊被數的、共有七萬四千六百名。
 | [kjv] | And his host, and those that were numbered of them, were threescore and fourteen thousand and six hundred.
 | [strongs] | 6635 and his army. 6485 And those counted of them 0702 {were} four 7657 seventy- 0505 thousand 8337 and six 3967 hundred.
2:5 | [cbb5] | 挨著他安營的是以薩迦支派．有蘇押的兒子拿坦業作以薩迦人的首領。
 | [kjv] | And those that do pitch next unto him shall be the tribe of Issachar: and Nethaneel the son of Zuar shall be captain of the children of Issachar.
 | [strongs] | 2583 And those who pitch 5921 next to him 4294 {will be} the tribe of 3485 Issachar, 5387 the ruler of 1121 the sons of 3488 Issachar {being} 5417 Nethaneel, 1121 son 6686 of Zuar,
2:6 | [cbb5] | 他軍隊被數的、共有五萬四千四百名。
 | [kjv] | And his host, and those that were numbered thereof, were fifty and four thousand and four hundred.
 | [strongs] | 6635 and his army. 6485 And those counted of it 0702 {were} four 2572 fifty- 0505 thousand 0702 and four 3967 hundred.
2:7 | [cbb5] | 又有西布倫支派．希倫的兒子以利押、作西布倫人的首領。
 | [kjv] | Then the tribe of Zebulun: and Eliab the son of Helon shall be captain of the children of Zebulun.
 | [strongs] | 7626 And the tribe of 2074 Zebulun, 5387 the ruler 1121 of the sons of 2074 Zebulun 0446 {being} Eliab, 1121 the son of 2497 Helon
2:8 | [cbb5] | 他軍隊被數的、共有五萬七千四百名。
 | [kjv] | And his host, and those that were numbered thereof, were fifty and seven thousand and four hundred.
 | [strongs] | 6635 and his army. 6485 And those counted of {were} 7651 seven 2572 fifty- 0505 thousand 0702 and four 3967 hundred.
2:9 | [cbb5] | 凡屬猶大營按著軍隊被數的、共有十八萬六千四百名．要作第一隊往前行。
 | [kjv] | All that were numbered in the camp of Judah were an hundred thousand and fourscore thousand and six thousand and four hundred, throughout their armies. These shall first set forth.
 | [strongs] | 3605 All 6485 who were counted 4264 of the camp of 3063 Judah 3967 {were} a hundred 0505 thousand 8084 and eighty- 0505 thousand 8337 six 0505 thousand 0702 and four 3967 hundred, 6635 by their armies, 7223 first 5265 They will set forth.
2:10 | [cbb5] | 在南邊、按著軍隊是流便營的纛．有示丟珥的兒子以利蓿作流便人的首領。
 | [kjv] | On the south side shall be the standard of the camp of Reuben according to their armies: and the captain of the children of Reuben shall be Elizur the son of Shedeur.
 | [strongs] | 1714 The standard of 4264 the camp of 7205 Reuben on the south side 8486 will be 6635 according to their armies, 5387 the ruler 1121 of the sons of 7205 Reuben 0468 {being} Elizur 1121 the son of 7707 Shedeur,
2:11 | [cbb5] | 他軍隊被數的、共有四萬六千五百名。
 | [kjv] | And his host, and those that were numbered thereof, were forty and six thousand and five hundred.
 | [strongs] | 6635 and his army. 6485 And those counted of it 8338 {were} six 0702 forty- 0505 thousand 2568 and five 3967 hundred.
2:12 | [cbb5] | 挨著他安營的是西緬支派．蘇利沙代的兒子示路蔑作西緬人的首領。
 | [kjv] | And those which pitch by him shall be the tribe of Simeon: and the captain of the children of Simeon shall be Shelumiel the son of Zurishaddai.
 | [strongs] | 2583 And those who pitch 5921 next to him 4294 will be the tribe of 8095 Simeon, 5387 the ruler 1121 of the sons of 8095 Simeon 8017 {being} Shelumiel, 1121 the son of 6686 Zurishaddai,
2:13 | [cbb5] | 他軍隊被數的、共有五萬九千三百名。
 | [kjv] | And his host, and those that were numbered of them, were fifty and nine thousand and three hundred.
 | [strongs] | 6635 and his army, 6485 And those counted of them, 8672 nine 2572 fifty- 0505 thousand 7967 and three 3967 hundred.
2:14 | [cbb5] | 又有迦得支派．丟珥的兒子以利雅薩作迦得人的首領。
 | [kjv] | Then the tribe of Gad: and the captain of the sons of Gad shall be Eliasaph the son of Reuel.
 | [strongs] | 7626 And the tribe of 1410 Gad, 5387 the ruler 1121 of the sons of 1410 Gad 0460 {being} Eliasaph, 1121 the son of 7467 Reuel,
2:15 | [cbb5] | 他軍隊被數的、共有四萬五千六百五十名。
 | [kjv] | And his host, and those that were numbered of them, were forty and five thousand and six hundred and fifty.
 | [strongs] | 6635 and his army. 6485 And those counted of them, 2568 {were} five 0702 forty- 0505 thousand 8337 six 3967 hundred 2572 and fifty.
2:16 | [cbb5] | 凡屬流便營按著軍隊被數的、共有十五萬一千四百五十名．要作第二隊往前行。
 | [kjv] | All that were numbered in the camp of Reuben were an hundred thousand and fifty and one thousand and four hundred and fifty, throughout their armies. And they shall set forth in the second rank.
 | [strongs] | 3605 All 6485 who were counted 4264 of the camp of 7205 Reuben 3967 {were} a hundred 0505 thousand 0259 one 2572 and fifty 0505 thousand, 0702 four 3967 hundred 2572 and fifty, 6635 according to their armies. 8145 And second 5265 they will set forth.
2:17 | [cbb5] | 隨後會幕要往前行、有利未營在諸營中間．他們怎樣安營。就怎樣往前行．各按本位、各歸本纛。
 | [kjv] | Then the tabernacle of the congregation shall set forward with the camp of the Levites in the midst of the camp: as they encamp, so shall they set forward, every man in his place by their standards.
 | [strongs] | 5265 And will set forth 0168 the tent of 4150 meeting, 4264 the camp of 3881 the Levites, 8432 in the middle of 4411 the camp. 0834 As 2583 they encamp 3651 so 5265 they will set forth 0376 each man 5921 at 3027 his hand 1714 beside their standards.
2:18 | [cbb5] | 在西邊按著軍隊是以法蓮營的纛．亞米忽的兒子以利沙瑪作以法蓮人的首領。
 | [kjv] | On the west side shall be the standard of the camp of Ephraim according to their armies: and the captain of the sons of Ephraim shall be Elishama the son of Ammihud.
 | [strongs] | 1714 The standard of 4264 the camp of 0669 Ephraim, 6635 according to their armies 3220 {will be} on the west side, 5387 the ruler 1121 of the sons of 0669 Ephraim 0476 {being} Elishama, 1121 the son of 5989 Ammihud
2:19 | [cbb5] | 他軍隊被數的、共有四萬零五百名。
 | [kjv] | And his host, and those that were numbered of them, were forty thousand and five hundred.
 | [strongs] | 6635 and his army. 6488 And those counted of it 0705 {were} forty 0505 thousand 2568 and five 3967 hundred.
2:20 | [cbb5] | 挨著他的是瑪拿西支派、比大蓿的兒子迦瑪列作瑪拿西人的首領。
 | [kjv] | And by him shall be the tribe of Manasseh: and the captain of the children of Manasseh shall be Gamaliel the son of Pedahzur.
 | [strongs] | 5921 And next to him 7626 the tribe of 4519 Manasseh, 5387 the ruler 1121 of the sons of 4519 Manasseh 1583 {being} Gamaliel, 1121 the son of 6301 Pedahzur
2:21 | [cbb5] | 他軍隊被數的、共有三萬二千二百名。
 | [kjv] | And his host, and those that were numbered of them, were thirty and two thousand and two hundred.
 | [strongs] | 6635 and his army 6485 And those counted of them 8147 {were} two 7970 thirty- 0505 thousand 3697 and two hundred.
2:22 | [cbb5] | 又有便雅憫支派．基多尼的兒子亞比但、作便雅憫人的首領。
 | [kjv] | Then the tribe of Benjamin: and the captain of the sons of Benjamin shall be Abidan the son of Gideoni.
 | [strongs] | 7626 And the tribe of 1121 Benjamin, 5387 the ruler 1121 of the son of 1121 Benjamin 0027 {being} Abidan, 1121 the son of 1141 Gideoni
2:23 | [cbb5] | 他軍隊被數的、共有三萬五千四百名。
 | [kjv] | And his host, and those that were numbered of them, were thirty and five thousand and four hundred.
 | [strongs] | 6635 and his army. 6485 And those counted of them, 2568 {were} five 7970 thirty- 0505 thousand 0702 and four 3967 hundred.
2:24 | [cbb5] | 凡屬以法蓮營按著軍隊被數的、共有十萬零八千一百名．要作第三隊往前行。
 | [kjv] | All that were numbered of the camp of Ephraim were an hundred thousand and eight thousand and an hundred, throughout their armies. And they shall go forward in the third rank.
 | [strongs] | 3605 All 6485 who were counted 4264 of the camp of 0669 Ephraim 3967 {were} a hundred 0505 thousand 8083 and eight 0505 thousand 3967 and one hundred, 6635 according to their armies. 7992 And third 5265 they will set forth.
2:25 | [cbb5] | 在北邊按著軍隊是但營的纛．亞米沙代的兒子亞希以謝、作但人的首領。
 | [kjv] | The standard of the camp of Dan shall be on the north side by their armies: and the captain of the children of Dan shall be Ahiezer the son of Ammishaddai.
 | [strongs] | 1714 The standard of 4264 the camp of 1835 Dan on the north side 1961 will be 6635 according to their armies, 5387 the ruler of 1121 the sons of 1838 Dan 0295 {being} Ahiezer, 1121 the son of 5996 Ammishaddai,
2:26 | [cbb5] | 他軍隊被數的、共有六萬二千七百名。
 | [kjv] | And his host, and those that were numbered of them, were threescore and two thousand and seven hundred.
 | [strongs] | 6635 and his army. 6485 And those counted of them 8147 {were} two 8341 sixty- 0505 thousand 7651 and seven 3967 hundred.
2:27 | [cbb5] | 挨著他安營的是亞設支派．俄蘭的兒子帕結作亞設人的首領。
 | [kjv] | And those that encamp by him shall be the tribe of Asher: and the captain of the children of Asher shall be Pagiel the son of Ocran.
 | [strongs] | 2583 And those who pitch 5921 next to him 7626 the tribe of 0836 Asher, 5387 the ruler 1121 of the sons of 0836 Asher 6295 {being} Pagiel, 1121 the son of 5918 Ocran,
2:28 | [cbb5] | 他軍隊被數的、共有四萬一千五百名。
 | [kjv] | And his host, and those that were numbered of them, were forty and one thousand and five hundred.
 | [strongs] | 6635 and his army. 6485 And those counted of them 0259 {were} one 0702 forty- 0505 thousand 2568 and five 3967 hundred.
2:29 | [cbb5] | 又有拿弗他利支派．以南的兒子亞希拉作拿弗他利人的首領。
 | [kjv] | Then the tribe of Naphtali: and the captain of the children of Naphtali shall be Ahira the son of Enan.
 | [strongs] | 7626 And the tribe of 5320 Naphtali, 5387 the ruler 1121 of the sons of 5320 Naphtali, 0299 {being} Ahira, 1121 the son of 5881 Enan,
2:30 | [cbb5] | 他軍隊被數的、共有五萬三千四百名。
 | [kjv] | And his host, and those that were numbered of them, were fifty and three thousand and four hundred.
 | [strongs] | 6635 and his army. 6485 And those counted of them 7969 three 2572 fifty- 0505 thousand 0702 and four 3967 hundred.
2:31 | [cbb5] | 凡但營被數的、共有十五萬七千六百名．要歸本纛作末隊往前行。
 | [kjv] | All they that were numbered in the camp of Dan were an hundred thousand and fifty and seven thousand and six hundred. They shall go hindmost with their standards.
 | [strongs] | 3605 All 6485 who were counted 4264 of the camp of 1838 Dan 3967 {were} a hundred 0505 thousand 7651 and seven 2572 fifty- 0505 thousand 8337 and six 3967 hundred. 0314 last 5265 They will set forth 1714 beside their standards.
2:32 | [cbb5] | 這些以色列人、照他們的宗族、按他們的軍隊、在諸營中被數的、共有六十萬零三千五百五十名。
 | [kjv] | These are those which were numbered of the children of Israel by the house of their fathers: all those that were numbered of the camps throughout their hosts were six hundred thousand and three thousand and five hundred and fifty.
 | [strongs] | 0428 These {are} 6485 those counted of 1121 the sons of 3478 Israel 1004 by households 0001 their fathers', 6485 all who were counted of 4264 the camps 6635 according to their armies 8338 {were} six 3967 hundred 0505 thousand 7967 and three 0505 thousand 2568 five 3967 hundred 2572 and fifty,
2:33 | [cbb5] | 惟獨利未人沒有數在以色列人中、是照耶和華所吩咐摩西的。
 | [kjv] | But the Levites were not numbered among the children of Israel; as the LORD commanded Moses.
 | [strongs] | 3881 but the Levites 3808 not 5608 were counted 8432 among 1121 the sons of 3478 Israel, 0834 as 6680 commanded 3068 Yahweh 4872 Moses.
2:34 | [cbb5] | 以色列人就這樣行、各人照他們的家室、宗族、歸於本纛、安營起行．都是照耶和華所吩咐摩西的。
 | [kjv] | And the children of Israel did according to all that the LORD commanded Moses: so they pitched by their standards, and so they set forward, every one after their families, according to the house of their fathers.
 | [strongs] | 0559 And did 1121 the sons of 3478 Israel 3605 according to all 6680 which had commanded 3068 Yahweh 4872 Moses. 2583 So they pitched 1714 by their standards, 3651 and so 5265 they set forth, 0376 each one 4940 according to his family 2027 and according to 1004 the household of 0001 his father.


Strongs Concordance [Numbers 3]

 民數記 Numbers 3
3:1 | [cbb5] | 耶和華在西乃山曉諭摩西的日子、亞倫和摩西的後代如下．
 | [kjv] | These also are the generations of Aaron and Moses in the day that the LORD spake with Moses in mount Sinai.
 | [strongs] | 0428 And these {are} 8435 the generations of 0175 Aaron 4872 and Moses 3117 on the day of 1696 speaking 3068 Yahweh's 0854 with 4872 Moses 2022 on Mount 5514 Sinai.
3:2 | [cbb5] | 亞倫的兒子、長子名叫拿答、還有亞比戶、以利亞撒、以他瑪。
 | [kjv] | And these are the names of the sons of Aaron; Nadab the firstborn, and Abihu, Eleazar, and Ithamar.
 | [strongs] | 0428 And these {are} 8034 the names of 1121 the sons of 0175 Aaron: 1067 the firstborn 5070 Nadab, 0030 and Abihu, 0499 Eleazar, 0385 and Ithamar.
3:3 | [cbb5] | 這是亞倫兒子的名字、都是受膏的祭司、是摩西叫他們承接聖職供祭司職分的。
 | [kjv] | These are the names of the sons of Aaron, the priests which were anointed, whom he consecrated to minister in the priest's office.
 | [strongs] | 0428 These {are} 8034 the names of 1121 sons 0175 Aaron's, 2748 the priests 4899 anointed, 0834 whose 4390 He filled 3027 hands 3547 to act as priests.
3:4 | [cbb5] | 拿答、亞比戶、在西乃的曠野向耶和華獻凡火的時候、就死在耶和華面前了、他們也沒有兒子．以利亞撒、以他瑪、在他們的父親亞倫面前供祭司的職分。
 | [kjv] | And Nadab and Abihu died before the LORD, when they offered strange fire before the LORD, in the wilderness of Sinai, and they had no children: and Eleazar and Ithamar ministered in the priest's office in the sight of Aaron their father.
 | [strongs] | 4191 And died 5070 Nadab 0030 and Abihu 6440 in the presence of 3068 Yahweh, 7126 for bringing 0784 fire 2114 unauthorized 6440 into the presence of 3068 Yahweh, 4057 in the Desert of 5514 Sinai. 1121 And sons 3808 no 1961 they had. 3547 And acted as priests 0499 Eleazar 0385 and Ithamar 6440 in the presence of 0175 Aaron 0001 their father.
3:5 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
3:6 | [cbb5] | 你使利未支派近前來、站在祭司亞倫面前好服事他。
 | [kjv] | Bring the tribe of Levi near, and present them before Aaron the priest, that they may minister unto him.
 | [strongs] | 7126 Bring near 7626 the tribe of 3878 Levi, 5975 and cause to stand 0000 it 6440 in front of 0175 Aaron 3548 the priest, 5647 and they will serve 0000 him,
3:7 | [cbb5] | 替他和會眾在會幕前守所吩咐的、辦理帳幕的事。
 | [kjv] | And they shall keep his charge, and the charge of the whole congregation before the tabernacle of the congregation, to do the service of the tabernacle.
 | [strongs] | 8104 and keep 4931 his charge, 0000 and 4931 the charge of 3605 all 5712 the congregation 6440 in front of 0168 the tent of 4150 meeting, 6213 to do 4639 the work of 4908 the tabernacle.
3:8 | [cbb5] | 又要看守會幕的器具、並守所吩咐以色列人的、辦理帳幕的事。
 | [kjv] | And they shall keep all the instruments of the tabernacle of the congregation, and the charge of the children of Israel, to do the service of the tabernacle.
 | [strongs] | 8104 And they will keep 3605 all 3627 the containers of 0168 the tent of 4150 meeting 0000 and 4931 the charge of 1121 the sons of 3478 Israel, 6213 to do 4639 the work of 4908 the tabernacle.
3:9 | [cbb5] | 你要將利未人給亞倫和他的兒子、因為他們是從以色列人中選出來給他的。
 | [kjv] | And thou shalt give the Levites unto Aaron and to his sons: they are wholly given unto him out of the children of Israel.
 | [strongs] | 5414 And you will give 3881 the Levites 0175 to Aaron 1121 and to his son. 5414 will surely 5414 be given 1992 They 0000 to him, 0853 out of 1121 the sons of 3478 Israel.
3:10 | [cbb5] | 你要囑咐亞倫和他的兒子、謹守自己祭司的職任．近前來的外人必被治死。
 | [kjv] | And thou shalt appoint Aaron and his sons, and they shall wait on their priest's office: and the stranger that cometh nigh shall be put to death.
 | [strongs] | 0000 And 0175 Aaron 0000 and 1121 his sons 6485 you will appoint 8104 and they will keep 3550 their priesthood 2114 and the stranger 7131 who comes near 4191 will be put to death!
3:11 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
3:12 | [cbb5] | 我從以色列人中揀選了利未人、代替以色列人一切頭生的．利未人要歸我。
 | [kjv] | And I, behold, I have taken the Levites from among the children of Israel instead of all the firstborn that openeth the matrix among the children of Israel: therefore the Levites shall be mine;
 | [strongs] | 0589 And, I, 2009 listen, 3947 I have taken 3881 the Levites 5973 from among 1121 the sons of 3478 Israel 8478 in the place of 1060 every firstborn 7354 opening the womb 1121 among the sons of 3478 Israel. 1961 And have become 0000 Mine 3881 the Levites.
3:13 | [cbb5] | 因為凡頭生的是我的、我在埃及地擊殺一切頭生的那日、就把以色列中一切頭生的、連人帶牲畜都分別為聖歸我、他們定要屬我．我是耶和華。
 | [kjv] | Because all the firstborn are mine; for on the day that I smote all the firstborn in the land of Egypt I hallowed unto me all the firstborn in Israel, both man and beast: mine shall they be: I am the LORD.
 | [strongs] | 0000 For 8605 Mine is 1060 every firstborn 3117 from the day 5221 I struck down 3605 every 1060 firstborn 0776 in the land of 4714 Egypt, 6942 I have sanctified 0000 to Myself 3605 every 1060 firstborn 3478 in Israel, 0120 from men 0413 to 0929 animal, 0000 Mine 1961 they are. 0595 I {am} 3068 Yahweh.
3:14 | [cbb5] | 耶和華在西乃的曠野曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses in the wilderness of Sinai, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 4057 in the Desert of 5514 Sinai, 0559 saying,
3:15 | [cbb5] | 你要照利未人的宗族、家室、數點他們．凡一個月以外的男子、都要數點。
 | [kjv] | Number the children of Levi after the house of their fathers, by their families: every male from a month old and upward shalt thou number them.
 | [strongs] | 5608 Count 1121 the sons of 3878 Levi 1004 by the house of 0001 their father, 4940 by their families, 3605 every 2145 male 2320 from a month old 4605 and upward 5608 you will count.
3:16 | [cbb5] | 於是摩西照耶和華所吩咐的數點他們。
 | [kjv] | And Moses numbered them according to the word of the LORD, as he was commanded.
 | [strongs] | 6485 And counted 0000 them 4872 Moses 2027 according to 4687 the command of 3068 Yahweh, 0834 as 6680 he had been commanded.
3:17 | [cbb5] | 利未眾子的名字是革順、哥轄、米拉利。
 | [kjv] | And these were the sons of Levi by their names; Gershon, and Kohath, and Merari.
 | [strongs] | 1961 And are 0428 these 1121 the sons of 3878 Levi 8034 by their names: 1647 Gershon, 6955 and Kohath, 4847 and Merari.
3:18 | [cbb5] | 革順的兒子、按著家室、是立尼、示每。
 | [kjv] | And these are the names of the sons of Gershon by their families; Libni, and Shimei.
 | [strongs] | 0428 And these {are} 8034 the names of 1121 the sons of 1647 Gershon 4940 by their families: 3845 Libni 8096 and Shimei.
3:19 | [cbb5] | 哥轄的兒子、按著家室、是暗蘭、以斯哈、希伯倫、烏薛。
 | [kjv] | And the sons of Kohath by their families; Amram, and Izehar, Hebron, and Uzziel.
 | [strongs] | 1121 And the sons of 1699 Kohath 4940 by their families {are} 6019 Amram, 3324 and Izehar, 2275 Hebron, 5816 and Uzziel.
3:20 | [cbb5] | 米拉利的兒子、按著家室、是抹利、母示。這些按著宗族是利未人的家室。
 | [kjv] | And the sons of Merari by their families; Mahli, and Mushi. These are the families of the Levites according to the house of their fathers.
 | [strongs] | 1121 And the sons of 4847 Merari 4940 by their families {are} 4249 Mahli 4187 and Mushi. 0428 These 1992 {are} they, 4940 the families of 3881 the Levites 1004 by households 0001 their fathers'.
3:21 | [cbb5] | 屬革順的、有立尼族、示每族．這是革順的二族。
 | [kjv] | Of Gershon was the family of the Libnites, and the family of the Shimites: these are the families of the Gershonites.
 | [strongs] | 1648 Of Gershon 4940 {is} the family of 3846 the Libnites, 4940 and the family of 8047 the Shimites. 0428 These 1992 {are} they, 4940 the families of 1649 the Gershonites.
3:22 | [cbb5] | 其中被數從一個月以外所有的男子、共有七千五百名。
 | [kjv] | Those that were numbered of them, according to the number of all the males, from a month old and upward, even those that were numbered of them were seven thousand and five hundred.
 | [strongs] | 6485 Those counted of them 4551 according to the number of 3605 all 2145 the males 1121 from old 2320 a month 4605 and upward, 6485 even those counted of them 7651 {were} seven 0505 thousand 2568 and five 3967 hundred.
3:23 | [cbb5] | 這革順的二族要在帳幕後西邊安營。
 | [kjv] | The families of the Gershonites shall pitch behind the tabernacle westward.
 | [strongs] | 4940 The families of 1649 the Gershonites 0310 behind 4908 the tabernacle 2583 were to camp 3220 westward,
3:24 | [cbb5] | 拉伊勒的兒子以利雅薩作革順人宗族的首領。
 | [kjv] | And the chief of the house of the father of the Gershonites shall be Eliasaph the son of Lael.
 | [strongs] | 5387 the ruler of 1004 the house 0001 father's 1649 of the Gershonite 0460 {being} Eliasaph, 1121 the son of 3815 Lael.
3:25 | [cbb5] | 革順的子孫、在會幕中所要看守的、就是帳幕和罩棚、並罩棚的蓋、與會幕的門簾、
 | [kjv] | And the charge of the sons of Gershon in the tabernacle of the congregation shall be the tabernacle, and the tent, the covering thereof, and the hanging for the door of the tabernacle of the congregation,
 | [strongs] | 4931 And the duty of 1121 the sons of 1647 Gershon 0168 in the tent of 4150 meeting 4918 is the tabernacle, 0168 and the tent, 4372 and its coverings, 6807 and the curtain 6607 at the door of 0168 the tent of 4150 meeting,
3:26 | [cbb5] | 院子的帷子、和門簾（院子是圍帳幕和壇的）、並一切使用的繩子。
 | [kjv] | And the hangings of the court, and the curtain for the door of the court, which is by the tabernacle, and by the altar round about, and the cords of it for all the service thereof.
 | [strongs] | 7050 and the hangings of 2691 the courtyard, 0000 and 6807 the curtain 6607 at the door of 2691 the courtyard, 0834 which {is} 5921 by 4908 the tabernacle 0000 and 4196 by the altar 5439 all around 0000 and 4340 its cords, 3605 for all 5656 its service.
3:27 | [cbb5] | 屬哥轄的、有暗蘭族、以斯哈族、希伯倫族、烏薛族．這是哥轄的諸族。
 | [kjv] | And of Kohath was the family of the Amramites, and the family of the Izeharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites.
 | [strongs] | 6955 And of Kohath 4940 {is} the family of 6020 the Amramite, 4940 and the family of 3325 the Izeharite, 4940 and the family of 2276 the Hebronite, 4940 and the family of 5877 the Uzzielite. 0428 These 1992 {are} they, 4940 the families of 6956 the Kohathite.
3:28 | [cbb5] | 按所有男子的數目、從一個月以外看守聖所的、共有八千六百名。
 | [kjv] | In the number of all the males, from a month old and upward, were eight thousand and six hundred, keeping the charge of the sanctuary.
 | [strongs] | 4557 In number 3605 all 2145 the males, 1121 from old 2320 a month 4605 and upward, 8083 were eight 0505 thousand 8337 and six 3967 hundred, 8104 keepers of 4931 the charge of 4720 the sanctuary.
3:29 | [cbb5] | 哥轄兒子的諸族、要在帳幕的南邊安營。
 | [kjv] | The families of the sons of Kohath shall pitch on the side of the tabernacle southward.
 | [strongs] | 4940 The families of 1121 the sons of 1699 Kohath 2503 were to pitch 5921 on 3801 the side of 4908 the tabernacle 5095 southward.
3:30 | [cbb5] | 烏薛的兒子以利撒反作哥轄宗族家室的首領。
 | [kjv] | And the chief of the house of the father of the families of the Kohathites shall be Elizaphan the son of Uzziel.
 | [strongs] | 5387 And the ruler of 1004 the house 0001 father's 4940 of the families of 6956 the Kohathites 0469 {being} Elizaphan 1121 the son of 5816 Uzziel.
3:31 | [cbb5] | 他們所要看守的是約櫃、桌子、燈臺、兩座壇、與聖所內使用的器皿、並簾子和一切使用之物。
 | [kjv] | And their charge shall be the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary wherewith they minister, and the hanging, and all the service thereof.
 | [strongs] | 4931 And their charge {was} 8392 the chest, 7979 and the table, 4501 and the lampstand, 4196 and the altars, 3627 and the containers of 4720 the sanctuary 0834 which 8334 they minister 0000 with, 6807 and the curtain 3605 and all 5656 the service of it.
3:32 | [cbb5] | 祭司亞倫的兒子以利亞撒、作利未人眾首領的領袖、要監察那些看守聖所的人。
 | [kjv] | And Eleazar the son of Aaron the priest shall be chief over the chief of the Levites, and have the oversight of them that keep the charge of the sanctuary.
 | [strongs] | 5387 And the ruler over 5387 the rulers of 3881 the Levites 0499 {is} Eleazar, 1121 the son of 0175 Aaron, 3548 the priest 6486 {having} the oversight of 7104 those who keep 4931 the charge of 4720 the sanctuary.
3:33 | [cbb5] | 屬米拉利的、有抹利族、母示族．這是米拉利的二族。
 | [kjv] | Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari.
 | [strongs] | 4847 Of Merari 4940 was the family of 4250 the Mahlites, 4940 and the family of 4188 the Mushites. 0428 These 1992 {are} they, 4940 the families of 4847 Merari.
3:34 | [cbb5] | 他們被數的、按所有男子的數目、從一個月以外的、共有六千二百名。
 | [kjv] | And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred.
 | [strongs] | 6485 And those counted 0000 of them, 4551 according to the number of 3605 all 2145 the males, 1121 from old 2320 a month 4605 and upward, 8336 were six 0505 thousand 3697 and two hundred.
3:35 | [cbb5] | 亞比亥的兒子蘇列、作米拉利二宗族的首領．他們要在帳幕的北邊安營。
 | [kjv] | And the chief of the house of the father of the families of Merari was Zuriel the son of Abihail: these shall pitch on the side of the tabernacle northward.
 | [strongs] | 5387 And the ruler of 1004 the house 0001 father's 4940 of the families of 4847 Merari 6700 {was} Zuriel, 1121 the son of 0032 Abihail 5921 on 3801 the side of 4908 the tabernacle 2583 they camped 6828 northward.
3:36 | [cbb5] | 米拉利子孫的職分、是看守帳幕的板、閂、柱子、帶卯的座、和帳幕一切所使用的器具、
 | [kjv] | And under the custody and charge of the sons of Merari shall be the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof, and all the vessels thereof, and all that serveth thereto,
 | [strongs] | 6486 And the oversight 4931 the charge of 1121 the sons of 4847 Merari, 7175 {were} boards 4908 the tabernacle 1280 and its bars 5982 and its pillars, 0134 and its sockets 3605 and all 3627 its containers, 3605 and all 5656 its service,
3:37 | [cbb5] | 院子四圍的柱子、帶卯的座、橛子、和繩子。
 | [kjv] | And the pillars of the court round about, and their sockets, and their pins, and their cords.
 | [strongs] | 5982 and the pillars of 2691 the courtyard 5439 all around 0134 and their sockets 3489 and their pins 4340 and their cords.
3:38 | [cbb5] | 在帳幕前東邊、向日出之地安營的、是摩西亞倫、和亞倫的兒子．他們看守聖所、替以色列人守耶和華所吩咐的．近前來的外人、必被治死。
 | [kjv] | But those that encamp before the tabernacle toward the east, even before the tabernacle of the congregation eastward, shall be Moses, and Aaron and his sons, keeping the charge of the sanctuary for the charge of the children of Israel; and the stranger that cometh nigh shall be put to death.
 | [strongs] | 2583 And those who pitched 6440 in front of 4908 the tabernacle 6924 eastward 6440 in front of 0168 the tent of 4150 meeting, 4217 toward the sunrising 4872 were Moses, 0175 and Aaron, 1121 and his sons, 8104 keeping 4931 the charge of 4720 the sanctuary 4931 and the charge for 1121 the sons of 3478 Israel. 2114 And the stranger 7131 who goes near 4991 he will be executed.
3:39 | [cbb5] | 凡被數的利未人就是摩西亞倫照耶和華吩咐所數的、按著家室從一個月以外的男子、共有二萬二千名。
 | [kjv] | All that were numbered of the Levites, which Moses and Aaron numbered at the commandment of the LORD, throughout their families, all the males from a month old and upward, were twenty and two thousand.
 | [strongs] | 3605 All 6485 the counted of 3881 the Levites 0834 whom 6485 counted 4872 Moses 0175 and Aaron 6310 at the mouth of 3068 Yahweh, 4940 by their families, 2145 all the males 1121 from old 2320 a month 4605 and upward 8147 {were} two 6242 twenty- 0505 thousand.
3:40 | [cbb5] | 耶和華對摩西說、你要從以色列人中數點一個月以外凡頭生的男子、把他們的名字記下。
 | [kjv] | And the LORD said unto Moses, Number all the firstborn of the males of the children of Israel from a month old and upward, and take the number of their names.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 4557 Number 3605 every 1060 firstborn 2145 male 1121 of the sons of 3478 Israel, 1121 from old 2320 a month 4605 and upward, 5375 and take up 0853 - 4557 the number of 8034 their names.
3:41 | [cbb5] | 我是耶和華．你要揀選利未人歸我、代替以色列人所有頭生的、也取利未人的牲畜代替以色列所有頭生的牲畜。
 | [kjv] | And thou shalt take the Levites for me (I am the LORD) instead of all the firstborn among the children of Israel; and the cattle of the Levites instead of all the firstlings among the cattle of the children of Israel.
 | [strongs] | 3947 And you will take 3881 the Levites 0000 for Me, 0595 I {am} 3068 Yahweh, 8478 instead of 3605 every 1060 firstborn 1121 among the sons of 3478 Israel; 0000 and 0929 the cattle of 3881 the Levites 8478 instead of 3605 every 1060 firstling 0929 among the cattle of 1121 the sons of 3478 Israel.
3:42 | [cbb5] | 摩西就照耶和華所吩咐的、把以色列人頭生的都數點了。
 | [kjv] | And Moses numbered, as the LORD commanded him, all the firstborn among the children of Israel.
 | [strongs] | 6485 And counted 4872 Moses, 0834 as 6680 had commanded 3068 Yahweh 0000 him, 3605 all 1067 the firstborn 1121 among the sons of 3478 Israel.
3:43 | [cbb5] | 按人名的數目、從一個月以外、凡頭生的男子、共有二萬二千二百七十三名。
 | [kjv] | And all the firstborn males by the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and threescore and thirteen.
 | [strongs] | 0000 And 3605 all 1067 the firstborn 2145 males 4557 by the number of 8034 their names, 1121 from old 2320 a month 4605 and upward 6485 of their counted, 8147 were two 6242 twenty- 0505 thousand 7969 three, 7657 and seventy- 3967 two hundred.
3:44 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 4872 to Moses, 0559 saying,
3:45 | [cbb5] | 你揀選利未人代替以色列人所有頭生的、也取利未人的牲畜代替以色列人的牲畜．利未人要歸我．我是耶和華。
 | [kjv] | Take the Levites instead of all the firstborn among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am the LORD.
 | [strongs] | 3947 Take 3881 the Levites 8478 instead of 3605 all 1067 the firstborn 1121 among the sons of 3478 Israel, 0000 and 0929 the cattle of 3881 the Levites 8478 instead of 4725 their cattle 1961 and will be 0000 Mine 3881 the Levites; 0595 I {am} 3068 Yahweh.
3:46 | [cbb5] | 以色列人中頭生的男子、比利未人多二百七十三個、必當將他們贖出來。
 | [kjv] | And for those that are to be redeemed of the two hundred and threescore and thirteen of the firstborn of the children of Israel, which are more than the Levites;
 | [strongs] | 0000 And 6302 of the redeemed 7969 the three 7657 seventy- 3697 and two hundred 5736 who were more 5921 than Levites, 7243 the 1060 firstborn of 1121 the sons of 3478 Israel,
3:47 | [cbb5] | 你要按人丁、照聖所的平、每人取贖銀五舍客勒（一舍客勒是二十季拉）、
 | [kjv] | Thou shalt even take five shekels apiece by the poll, after the shekel of the sanctuary shalt thou take them: (the shekel is twenty gerahs:)
 | [strongs] | 3947 you will even take 2568 apiece 2568 five 8255 shekels 1588 by the head; 8255 by the shekel of 4720 the sanctuary 3947 you will take; 6242 twenty 1626 gerahs 8255 to the shekel.
3:48 | [cbb5] | 把那多餘之人的贖銀、交給亞倫和他的兒子。
 | [kjv] | And thou shalt give the money, wherewith the odd number of them is to be redeemed, unto Aaron and to his sons.
 | [strongs] | 5414 And you will give 3701 the money 0175 to Aaron, 1121 and to his sons 6302 of the redeemed 5736 who were more 0000 among them.
3:49 | [cbb5] | 於是摩西從那被利未人所贖以外的人取了贖銀。
 | [kjv] | And Moses took the redemption money of them that were over and above them that were redeemed by the Levites:
 | [strongs] | 3947 And will take 4872 Moses 3701 the money 6306 redemption 4480 from 5736 those over and 5921 above 6302 the redeemed 3881 by the Levites;
3:50 | [cbb5] | 從以色列人頭生的所取之銀、按聖所的平、有一千三百六十五舍客勒。
 | [kjv] | Of the firstborn of the children of Israel took he the money; a thousand three hundred and threescore and five shekels, after the shekel of the sanctuary:
 | [strongs] | 4480 from 1060 {the} firstborn of 1121 the sons of 3478 Israel 3947 he took 7243 the 3706 money, 2568 five 8346 and sixty- 7967 and three 3967 hundred 0505 and a thousand, 8255 by the shekel of 4720 the sanctuary.
3:51 | [cbb5] | 摩西照耶和華的話、把這贖銀給亞倫和他的兒子、正如耶和華所吩咐的。
 | [kjv] | And Moses gave the money of them that were redeemed unto Aaron and to his sons, according to the word of the LORD, as the LORD commanded Moses.
 | [strongs] | 5414 And gave 4872 Moses 3701 the money of 6302 those redeemed 0175 to Aaron, 1121 and to his sons 5921 by 6310 the mouth of 3068 Yahweh, 6680 as commanded 4872 Moses.


Strongs Concordance [Numbers 4]

 民數記 Numbers 4
4:1 | [cbb5] | 耶和華曉諭摩西亞倫說、
 | [kjv] | And the LORD spake unto Moses and unto Aaron, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 0000 and 0175 to Aaron 0559 saying,
4:2 | [cbb5] | 你從利未人中、將哥轄子孫的總數、照他們的家室、宗族、
 | [kjv] | Take the sum of the sons of Kohath from among the sons of Levi, after their families, by the house of their fathers,
 | [strongs] | 5575 Lift 7243 the 7218 heads of 1121 the sons of 1699 Kohath 5973 from among 1121 the sons of 3878 Levi, 4940 by their families 1004 by households 0001 their fathers',
4:3 | [cbb5] | 從三十歲直到五十歲、凡前來任職在會幕裡辦事的、全都計算。
 | [kjv] | From thirty years old and upward even until fifty years old, all that enter into the host, to do the work in the tabernacle of the congregation.
 | [strongs] | 1121 from old 7970 thirty 8141 years 4605 and upward 5704 even until 1121 old 2572 fifty 8141 years, 3605 all 0935 who enter 5656 the service 6213 to do 5647 work 0168 in the tent of 4150 meeting.
4:4 | [cbb5] | 哥轄子孫在會幕搬運至聖之物、所辦的事、乃是這樣．
 | [kjv] | This shall be the service of the sons of Kohath in the tabernacle of the congregation, about the most holy things:
 | [strongs] | 0000 This {is} 5656 the service of 1121 the sons of 1699 Kohath 0168 in the tent of 4150 meeting, 6944 the most 6944 holy {place}.
4:5 | [cbb5] | 起營的時候、亞倫和他兒子、要進去摘下遮掩櫃的幔子、用以蒙蓋法櫃、
 | [kjv] | And when the camp setteth forward, Aaron shall come, and his sons, and they shall take down the covering vail, and cover the ark of testimony with it:
 | [strongs] | 0935 And will go in 0175 Aaron 1121 and his sons 5265 when travels 4411 the camp, 3381 and will take down 6532 the curtain of 4539 the hanging 3680 and will cover it 0000 with 0727 the chest of 5715 the testimony,
4:6 | [cbb5] | 又用海狗皮蓋在上頭、再蒙上純藍色的毯子、把杠穿上。
 | [kjv] | And shall put thereon the covering of badgers' skins, and shall spread over it a cloth wholly of blue, and shall put in the staves thereof.
 | [strongs] | 5414 and will put 0000 on it 3682 a covering of 5785 skins 8476 dugong, 6566 and will spread 0899 a cloth 3632 entirely of 8504 blue 0000 on top, 7760 and will put in 0905 its poles.
4:7 | [cbb5] | 又用藍色毯子鋪在陳設餅的桌子上、將盤子、調羹、奠酒的爵和杯擺在上頭．桌子上也必有常設的餅。
 | [kjv] | And upon the table of shewbread they shall spread a cloth of blue, and put thereon the dishes, and the spoons, and the bowls, and covers to cover withal: and the continual bread shall be thereon:
 | [strongs] | 0000 And on 7979 the table of 4635 the showbread 6566 they will spread 0899 a cloth of 8504 blue, 5414 and will put 0000 on it 7086 its dishes 0000 and 3709 the spoons, 0000 and 4219 the bowls, 7184 and the cups of 5262 the drink-offering 3899 and bread 8548 the continual 0000 on it 1961 will be;
4:8 | [cbb5] | 在其上又要蒙朱紅色的毯子、再蒙上海狗皮、把杠穿上。
 | [kjv] | And they shall spread upon them a cloth of scarlet, and cover the same with a covering of badgers' skins, and shall put in the staves thereof.
 | [strongs] | 6566 and they will spread 5921 over them 0899 a cloth of 8438 scarlet 8144 yarn, 3680 and will it cover 4372 with a covering of 5785 skin 8476 dugong, 5414 and will put it 0905 on its poles,
4:9 | [cbb5] | 要拿藍色毯子、把燈臺和燈臺、上所用的燈盞、剪子、蠟花盤、並一切盛油的器皿、全都遮蓋。
 | [kjv] | And they shall take a cloth of blue, and cover the candlestick of the light, and his lamps, and his tongs, and his snuffdishes, and all the oil vessels thereof, wherewith they minister unto it:
 | [strongs] | 3947 and will take 0899 a cloth of 8504 blue 3680 and will cover 4501 the lampstand of 5216 the lamp, 3974 and its lights, 0000 and 4457 its snuffers, 0000 and 4289 its snuff dishes, 0000 and 3627 all containers 8081 its oil 0834 which 8334 they minister 0000 to it 0000 with.
4:10 | [cbb5] | 又要把燈臺和燈臺的一切器具、包在海狗皮裡、放在抬架上。
 | [kjv] | And they shall put it and all the vessels thereof within a covering of badgers' skins, and shall put it upon a bar.
 | [strongs] | 5414 And they will put 0000 it 0000 and 3605 all 3627 its containers 0413 into 3682 a covering of 5785 skin 8476 dugong, 5414 and will put {it} 5921 on 1280 the bar.
4:11 | [cbb5] | 在金壇上要鋪藍色毯子、蒙上海狗皮、把杠穿上。
 | [kjv] | And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of badgers' skins, and shall put to the staves thereof:
 | [strongs] | 4196 And on the altar 2091 golden 6566 they will spread 0899 a cloth of 8504 blue, 3680 and will cover 0000 it 4372 with a covering of 5785 skin 8476 dugong, 5414 and will put it 0905 its poles.
4:12 | [cbb5] | 又要把聖所用的一切器具、包在藍色毯子裡、用海狗皮蒙上、放在抬架上。
 | [kjv] | And they shall take all the instruments of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of badgers' skins, and shall put them on a bar:
 | [strongs] | 3947 And they will take 3605 all 3627 the containers of 8335 ministry 0834 which 8334 they minister 0000 with 6944 in the sanctuary 5414 and they will put {them} 6256 in 0899 a cloth of 8504 blue, 3680 and will cover 0000 them 4372 with a covering of 5785 skin, 8476 dugong, 5414 and will put {them} 5921 on 1280 the bar.
4:13 | [cbb5] | 要收去壇上的灰、把紫色毯子鋪在壇上。
 | [kjv] | And they shall take away the ashes from the altar, and spread a purple cloth thereon:
 | [strongs] | 1878 And they will remove the ashes of 4196 the altar, 6566 and will spread 5921 over it 0899 a cloth of 0713 purple,
4:14 | [cbb5] | 又要把所用的一切器具、就是火鼎、肉鍤子、鏟子、盤子、一切屬壇的器具、都擺在壇上、又蒙上海狗皮、把杠穿上。
 | [kjv] | And they shall put upon it all the vessels thereof, wherewith they minister about it, even the censers, the fleshhooks, and the shovels, and the basons, all the vessels of the altar; and they shall spread upon it a covering of badgers' skins, and put to the staves of it.
 | [strongs] | 5414 and will put 5921 on it 3605 all 3627 its containers 0834 which 8334 they minister 5921 around it, 0000 with 7243 the 4289 censers, 7243 the 4207 hooks, 0000 and 3276 the shovels, 0000 and 4219 the bowls, 3605 all 3627 the containers of 4196 the altar, 6566 and will spread 0000 on it 3682 a covering of 5785 skin 8476 dugong, 7760 and will put in 0905 its poles,
4:15 | [cbb5] | 將要起營的時候、亞倫和他兒子把聖所、和聖所的一切器具遮蓋完了、哥轄的子孫、就要來抬、只是不可摸聖物、免得他們死亡．會幕裡這些物件是哥轄子孫所當抬的。
 | [kjv] | And when Aaron and his sons have made an end of covering the sanctuary, and all the vessels of the sanctuary, as the camp is to set forward; after that, the sons of Kohath shall come to bear it: but they shall not touch any holy thing, lest they die. These things are the burden of the sons of Kohath in the tabernacle of the congregation.
 | [strongs] | 3615 And when have finished 0175 Aaron 1121 and his sons 5516 covering 7243 the 6944 sanctuary, 0000 and 3627 all the containers of 4720 the sanctuary, 5265 as sets forward 4411 the camp 3100 then afterward 0935 will come in 1121 the sons of 1699 Kohath 5375 to carry, 3808 but not 5060 they will touch 6944 the holy thing, 4191 lest they die. 0428 These {are} 5447 the burden of 1121 the sons of 1699 Kohath 0168 in the tent of 4150 meeting.
4:16 | [cbb5] | 祭司亞倫的兒子以利亞撒所要看守的、是點燈的油、與香料、並當獻的素祭和膏油、也要看守全帳幕與其中所有的、並聖所、和聖所的器具。
 | [kjv] | And to the office of Eleazar the son of Aaron the priest pertaineth the oil for the light, and the sweet incense, and the daily meat offering, and the anointing oil, and the oversight of all the tabernacle, and of all that therein is, in the sanctuary, and in the vessels thereof.
 | [strongs] | 6486 And the oversight of 0499 Eleazar, 1121 son of 0175 Aaron, 3548 the priest, 8081 {will be} the oil of 5216 the lamp, 7004 and the incense 5561 sweet, 4503 and the food-offering 8548 continual, 8081 and the oil 4888 anointing. 6486 He will oversee 3605 all 4908 the tabernacle, 3605 and all 8345 that is 0000 in it 6944 in the sanctuary, 3427 and its furnishings.
4:17 | [cbb5] | 耶和華曉諭摩西亞倫說、
 | [kjv] | And the LORD spake unto Moses and unto Aaron saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 0413 and to 0175 Aaron, 0559 saying,
4:18 | [cbb5] | 你們不可將哥轄人的支派從利未人中剪除。
 | [kjv] | Cut ye not off the tribe of the families of the Kohathites from among the Levites:
 | [strongs] | 0408 Do not 3772 cut off 7626 the tribe of 4940 the families of 6956 the Kohathites 5973 from among 3881 the Levites,
4:19 | [cbb5] | 他們挨近至聖物的時候、亞倫和他兒子要進去派他們各人所當辦的、所當抬的、這樣待他們、好使他們活著、不至死亡。
 | [kjv] | But thus do unto them, that they may live, and not die, when they approach unto the most holy things: Aaron and his sons shall go in, and appoint them every one to his service and to his burden:
 | [strongs] | 2088 but this 6213 do 0000 to them, 2421 and they will live 3808 and not 4191 die, 5066 as they come close 6944 the Holy of 6944 Holies. 0175 Aaron 1121 and his sons 0935 will go in, 7760 and will appoint 0000 them 0376 each 0376 man 0413 to 5656 his service, 0413 and to 4813 his burden.
4:20 | [cbb5] | 只是他們連片時不可進去觀看聖所、免得他們死亡。
 | [kjv] | But they shall not go in to see when the holy things are covered, lest they die.
 | [strongs] | 3808 And not 0935 they will go in 7200 to see 1104 when is covered 6944 the holy thing, 4191 lest they die.
4:21 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
4:22 | [cbb5] | 你要將革順子孫的總數、照著宗族、家室、
 | [kjv] | Take also the sum of the sons of Gershon, throughout the houses of their fathers, by their families;
 | [strongs] | 5575 Lift 7218 the heads of 1121 the sons of 1647 Gershon 1571 also, 1004 by the house of 0001 their fathers, 4940 by their families,
4:23 | [cbb5] | 從三十歲直到五十歲、凡前來任職在會幕裡辦事的、全都數點。
 | [kjv] | From thirty years old and upward until fifty years old shalt thou number them; all that enter in to perform the service, to do the work in the tabernacle of the congregation.
 | [strongs] | 1121 from old 7970 thirty 8141 years 0000 and 5704 until upward, 1121 a son of 2572 fifty 8141 years 0000 you 6485 will count 0000 them, 3605 all 0935 who enter 5921 to wait on 5656 the service, 6213 to do 5656 service 0168 in the tent of 4150 meeting.
4:24 | [cbb5] | 革順人各族所辦的事、所抬的物、乃是這樣．
 | [kjv] | This is the service of the families of the Gershonites, to serve, and for burdens:
 | [strongs] | 2088 This {is} 5656 the duty of 4940 the families of 1649 the Gershonites, 5647 to serve 4853 and to carry burdens.
4:25 | [cbb5] | 他們要抬帳幕的幔子、和會幕、並會幕的蓋、與其上的海狗皮、和會幕的門簾、
 | [kjv] | And they shall bear the curtains of the tabernacle, and the tabernacle of the congregation, his covering, and the covering of the badgers' skins that is above upon it, and the hanging for the door of the tabernacle of the congregation,
 | [strongs] | 5375 They will carry 3407 the curtains of 4908 the tabernacle 0000 and 0168 the tent of 4150 meeting, 4372 its covering 4372 and the covering of 8476 dugong skins 8345 that is 5921 on top 0000 of it, 7969 and the 4539 hanging for 6607 the door of 4150 meeting,
4:26 | [cbb5] | 院子的帷子和門簾（院子是圍帳幕和壇的）、繩子、並所用的器具、不論是作甚麼用的、他們都要經理。
 | [kjv] | And the hangings of the court, and the hanging for the door of the gate of the court, which is by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and all that is made for them: so shall they serve.
 | [strongs] | 0000 and 7050 the hangings of 2691 the courtyard, 0000 and 4539 the hanging 1817 for the door of 8179 the gate of 2691 the courtyard, 0834 which is 5921 by 4908 the tabernacle 0000 and 4196 by the altar 5439 all around, 0000 and 4340 their cords, 0000 and 3605 all 3627 the containers of 5656 their service, 0000 and 3605 whatever 0834 there may be 6213 to do 0000 with them; 5647 in this they will serve.
4:27 | [cbb5] | 革順的子孫在一切抬物辦事之上、都要憑亞倫和他兒子的吩咐．他們所當抬的、要派他們看守。
 | [kjv] | At the appointment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burdens, and in all their service: and ye shall appoint unto them in charge all their burdens.
 | [strongs] | 6310 At the mouth of 0175 Aaron 1121 and his sons 1961 will be 3605 all the 5656 service of 1121 the sons of 1649 the Gershonites 3605 and all 4853 their burden, 3605 and all 5656 their service. 6485 And you will lay a charge 0000 on them 4931 concerning the duty of 3605 all 4853 their burden.
4:28 | [cbb5] | 這是革順子孫的各族、在會幕裡所辦的事、他們所看守的、必在祭司亞倫兒子以他瑪的手下。
 | [kjv] | This is the service of the families of the sons of Gershon in the tabernacle of the congregation: and their charge shall be under the hand of Ithamar the son of Aaron the priest.
 | [strongs] | 2088 This {is} 5656 the service of 4940 the families of 1121 the sons of 1649 the Gershonites 0168 in the tent of 4150 meeting. 4931 And their charge {is} 3027 under hand 0385 Ithamar's, 1121 son of 0175 Aaron, 3548 the priest.
4:29 | [cbb5] | 至於米拉利的子孫、你要照著家室、宗族、把他們數點。
 | [kjv] | As for the sons of Merari, thou shalt number them after their families, by the house of their fathers;
 | [strongs] | 1121 The sons of 4847 Merari, 4940 by their families, 1004 by the household of 0001 their fathers, 5608 you will count 0000 them,
4:30 | [cbb5] | 從三十歲直到五十歲、凡前來任職在會幕裡辦事的、你都要數點。
 | [kjv] | From thirty years old and upward even unto fifty years old shalt thou number them, every one that entereth into the service, to do the work of the tabernacle of the congregation.
 | [strongs] | 1121 from old 7970 thirty 8141 years 4605 and upward, 5704 even to 1121 old 2572 fifty 8141 years 6485 you will count them, 3605 everyone 0935 who is going 6635 into the service, 6213 to do 4639 the work of 0168 the tent of 4150 meeting.
4:31 | [cbb5] | 他們辦理會幕的事、就是抬帳幕的板、閂、柱子、和帶卯的座、
 | [kjv] | And this is the charge of their burden, according to all their service in the tabernacle of the congregation; the boards of the tabernacle, and the bars thereof, and the pillars thereof, and sockets thereof,
 | [strongs] | 2088 And this {is} 4931 the charge of 4853 their burden, 3605 according to all 5656 their service 0168 in the tent of 4150 meeting, 7175 the boards of 4908 the tabernacle, 1280 and its bars, 5982 and its pillars, 0134 and its sockets,
4:32 | [cbb5] | 院子四圍的柱子和其上帶卯的座、橛子、繩子、並一切使用的器具．他們所抬的器具、你們要按名指定。
 | [kjv] | And the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name ye shall reckon the instruments of the charge of their burden.
 | [strongs] | 5982 and the pillars of 2691 the courtyard 5439 all around, 0134 and their sockets, 3489 and their pins 4340 and their cords, 3605 of all 3627 their containers, 3605 and of all 5656 their service; 8034 and by name 5608 you will count 3627 the containers of 4931 the charge of 4853 their burden.
4:33 | [cbb5] | 這是米拉利子孫各族在會幕裡所辦的事、都在祭司亞倫兒子以他瑪的手下。
 | [kjv] | This is the service of the families of the sons of Merari, according to all their service, in the tabernacle of the congregation, under the hand of Ithamar the son of Aaron the priest.
 | [strongs] | 2088 This {is} 5656 the service of 4940 the families of 1121 the sons of 4847 Merari, 3605 for all 5656 their service 0168 in the tent of 4150 meeting, 3027 by hand 0385 Ithamar's 1121 son of 0175 Aaron 3548 the priest.
4:34 | [cbb5] | 摩西亞倫與會眾的諸首領、將哥轄的子孫照著家室、宗族、
 | [kjv] | And Moses and Aaron and the chief of the congregation numbered the sons of the Kohathites after their families, and after the house of their fathers,
 | [strongs] | 6485 And counted 4872 Moses 0175 and Aaron, 5387 and the ruler of 5712 the congregation, 1121 the sons of 6956 the Kohathites 4940 by their families, 1004 and by household 0001 their fathers',
4:35 | [cbb5] | 從三十歲直到五十歲、凡前來任職在會幕裡辦事的、都數點了。
 | [kjv] | From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation:
 | [strongs] | 1121 from old 7970 thirty 8141 years 4605 and upward 5704 even to 2572 old fifty 8141 years, 3605 everyone 0935 who is going into 5656 the service, 5656 for work 0168 in the tent of 4150 meeting.
4:36 | [cbb5] | 被數的共有二千七百五十名。
 | [kjv] | And those that were numbered of them by their families were two thousand seven hundred and fifty.
 | [strongs] | 0000 And 6485 their counted ones 4940 by their families, 0505 were two thousand 7651 seven 3967 hundred 2572 and fifty.
4:37 | [cbb5] | 這是哥轄各族中被數的、是在會幕裡辦事的、就是摩西亞倫照耶和華藉摩西所吩咐數點的。
 | [kjv] | These were they that were numbered of the families of the Kohathites, all that might do service in the tabernacle of the congregation, which Moses and Aaron did number according to the commandment of the LORD by the hand of Moses.
 | [strongs] | 0428 These are those 6485 counted of 4940 the families of 6956 Kohathites, 3605 everyone 5647 who is serving 0168 in the tent of 4150 meeting, 0834 whom 6485 counted 4872 Moses 0175 and Aaron 6310 by the mouth of 3068 Yahweh, 3027 by the hand of 4872 Moses.
4:38 | [cbb5] | 革順子孫被數的、照著家室、宗族、
 | [kjv] | And those that were numbered of the sons of Gershon, throughout their families, and by the house of their fathers,
 | [strongs] | 6485 And those counted of 1121 the sons of 1647 Gershon, 4940 by their families, 1004 and by the house of 0001 their fathers,
4:39 | [cbb5] | 從三十歲直到五十歲、凡前來任職在會幕裡辦事的、共有二千六百三十名。
 | [kjv] | From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,
 | [strongs] | 1121 from old 7970 thirty 8141 years 4605 and upward, 5704 even to 1121 old 2572 fifty 8141 years, 3605 everyone who is 0935 going into 5656 the service 5656 for work 0168 in the tent of 4150 meeting.
4:40 | [cbb5] | 見上節
 | [kjv] | Even those that were numbered of them, throughout their families, by the house of their fathers, were two thousand and six hundred and thirty.
 | [strongs] | 1961 Even were 6485 their counted ones 4940 by their families, 1004 by the house of 0001 their fathers, 0505 two thousand 8337 six 3967 hundred 7970 and thirty.
4:41 | [cbb5] | 這是革順子孫各族中被數的、是在會幕裡辦事的、就是摩西亞倫照耶和華藉摩西所吩咐數點的。
 | [kjv] | These are they that were numbered of the families of the sons of Gershon, of all that might do service in the tabernacle of the congregation, whom Moses and Aaron did number according to the commandment of the LORD.
 | [strongs] | 0428 These {were} 6485 those counted of 4940 the families of 1121 the sons of 1647 Gershon, 3605 everyone 5647 who is serving 0168 in the tent of 4150 meeting, 0834 whom 6485 counted 4872 Moses 0175 and Aaron 6310 by the mouth of 3068 Yahweh.
4:42 | [cbb5] | 米拉利子孫中各族被數的、照著家室、宗族、
 | [kjv] | And those that were numbered of the families of the sons of Merari, throughout their families, by the house of their fathers,
 | [strongs] | 6485 And those counted of 4940 the families of 1121 the sons of 4847 Merari, 4940 by their families, 1004 by the house of 0001 their fathers,
4:43 | [cbb5] | 從三十歲直到五十歲、凡前來任職在會幕裡辦事的、共有三千二百名。
 | [kjv] | From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,
 | [strongs] | 1121 from old 7970 thirty 8141 years 4605 and upward 5704 even to 1121 old 2572 fifty 8141 years 3605 everyone 0935 who is going into 5656 the service, 5656 for work 0168 in the tent of 4150 meeting,
4:44 | [cbb5] | 見上節
 | [kjv] | Even those that were numbered of them after their families, were three thousand and two hundred.
 | [strongs] | 1961 even were 6485 their counted ones, 4940 by their families, 7969 three 0505 thousand 3697 and two hundred.
4:45 | [cbb5] | 這是米拉利子孫各族中被數的、就是摩西亞倫照耶和華藉摩西所吩咐數點的。
 | [kjv] | These be those that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the word of the LORD by the hand of Moses.
 | [strongs] | 0428 These {were} 6485 those counted of 4940 the families of 1121 the sons of 4847 Merari, 0834 whom 6485 counted 4872 Moses 0175 and Aaron 6310 through the mouth of 3068 Yahweh, 4872 by Moses' hand.
4:46 | [cbb5] | 凡被數的利未人、就是摩西亞倫並以色列眾首領、照著家室、宗族、所數點的、
 | [kjv] | All those that were numbered of the Levites, whom Moses and Aaron and the chief of Israel numbered, after their families, and after the house of their fathers,
 | [strongs] | 3605 All 6485 those counted 0834 whom 6485 counted 4872 Moses 5387 and the rulers of 3478 Israel 3881 of the Levites, 4940 by their families, 1004 and by house 0001 their fathers',
4:47 | [cbb5] | 從三十歲直到五十歲、凡前來任職在會幕裡作抬物之工的、共有八千五百八十名。
 | [kjv] | From thirty years old and upward even unto fifty years old, every one that came to do the service of the ministry, and the service of the burden in the tabernacle of the congregation.
 | [strongs] | 1121 from old 7970 thirty 8141 years 4605 and upward 5704 even to 1121 old 2572 fifty 8141 years, 3605 everyone 0935 who is going 6213 to do 4639 the work of 5656 the service, 5656 even the service of 4853 burden 0168 in the tent of 4150 meeting.
4:48 | [cbb5] | 見上節
 | [kjv] | Even those that were numbered of them, were eight thousand and five hundred and fourscore,
 | [strongs] | 1961 Even were 6485 their counted ones 8083 eight 0505 thousand, 2568 five 3967 hundred 8084 and eighty.
4:49 | [cbb5] | 摩西按他們所辦的事、所抬的物、憑耶和華的吩咐數點他們、他們這樣被摩西數點、正如耶和華所吩咐他的。
 | [kjv] | According to the commandment of the LORD they were numbered by the hand of Moses, every one according to his service, and according to his burden: thus were they numbered of him, as the LORD commanded Moses.
 | [strongs] | 5921 By 6310 the command of 3068 Yahweh 6485 {one} counted them 3027 by hand 4872 Moses', 0376 each 0376 man 5921 by 5656 his service, 4853 and by his burden. 6485 And they were counted by him 0834 as 6680 had commanded 3068 Yahweh 4872 Moses.


Strongs Concordance [Numbers 5]

 民數記 Numbers 5
5:1 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 4872 to Moses, 0559 saying,
5:2 | [cbb5] | 你吩咐以色列人、使一切長大痲瘋的、患漏症的、並因死屍不潔淨的、都出營外去。
 | [kjv] | Command the children of Israel, that they put out of the camp every leper, and every one that hath an issue, and whosoever is defiled by the dead:
 | [strongs] | 6584 Charge 1121 the sons of 3478 Israel, 7971 and they will send 4480 out of 4411 the camp 6879 every leper 2100 and everyone flowing, 3605 and everyone 1351 defiled 5315 by a body.
5:3 | [cbb5] | 無論男女、都要使他們出到營外、免得污穢他們的營、這營是我所住的。
 | [kjv] | Both male and female shall ye put out, without the camp shall ye put them; that they defile not their camps, in the midst whereof I dwell.
 | [strongs] | 2145 from male 5347 to female 7971 You will send out. 0413 to 2351 the outside of 4411 the camp 7971 You will send them. 3808 and not 2930 they will defile 4033 their camps 0834 which 7931 I live 8432 in the middle of.
5:4 | [cbb5] | 以色列人就這樣行、使他們出到營外．耶和華怎樣吩咐摩西、以色列人就怎樣行了。
 | [kjv] | And the children of Israel did so, and put them out without the camp: as the LORD spake unto Moses, so did the children of Israel.
 | [strongs] | 6213 And did so 1121 the sons of 3478 Israel, 7971 and put 0000 them 2351 outside 4411 the camp. 0834 As 0559 spoke 3068 Yahweh 4872 to Moses, 3651 so 6213 did 1121 the sons of 3478 Israel.
5:5 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh to 4872 Moses, 0559 saying,
5:6 | [cbb5] | 你曉諭以色列人說、無論男女、若犯了人所常犯的罪、以至干犯耶和華、那人就有了罪。
 | [kjv] | Speak unto the children of Israel, When a man or woman shall commit any sin that men commit, to do a trespass against the LORD, and that person be guilty;
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel, 0376 man 0176 or 0802 woman, 6213 When they commit 3605 any of 2403 the sins of 0120 man, 4603 by committing 4604 a trespass 3068 against Yahweh, 0816 and is guilty 5315 person 1931 that.
5:7 | [cbb5] | 他要承認所犯的罪、將所虧負人的、如數賠還．另外加上五分之一、也歸與所虧負的人。
 | [kjv] | Then they shall confess their sin which they have done: and he shall recompense his trespass with the principal thereof, and add unto it the fifth part thereof, and give it unto him against whom he hath trespassed.
 | [strongs] | 3034 Then they will confess 2403 their sin 0834 which 6213 they have done. 7725 And he will restore 0816 his guilt 7218 in its principal, 2549 and its fifth 3254 add 0000 to it, 5414 and give {it} 0000 to him 0816 he has been guilty 0000 against whom.
5:8 | [cbb5] | 那人若沒有親屬可受所賠還的、那所賠還的就要歸與服事耶和華的祭司．至於那為他贖罪的公羊是在外。
 | [kjv] | But if the man have no kinsman to recompense the trespass unto, let the trespass be recompensed unto the LORD, even to the priest; beside the ram of the atonement, whereby an atonement shall be made for him.
 | [strongs] | 0518 And if 5975 has 3808 no 0376 man 1350 redeemer 7725 may be restored 0817 guilt 0413 to whom, 0816 the guilt 7725 which is restored 3068 {is} Yahweh's, 3549 a priest's, 0000 besides 0352 the ram of 3725 the atonement, 3722 he atones 0000 for him 0834 by which.
5:9 | [cbb5] | 以色列人一切的聖物中、所奉給祭司的舉祭、都要歸與祭司。
 | [kjv] | And every offering of all the holy things of the children of Israel, which they bring unto the priest, shall be his.
 | [strongs] | 3605 And every 8641 heave-offering 3605 of all 6944 the holy things of 1121 the sons of 3478 Israel, 0834 which 7126 they bring 3548 to the priest 1961 he becomes.
5:10 | [cbb5] | 各人所分別為聖的物、無論是甚麼。都要歸給祭司。
 | [kjv] | And every man's hallowed things shall be his: whatsoever any man giveth the priest, it shall be his.
 | [strongs] | 0376 And any man's 6944 dedicated things 0000 his 1961 will become. 0376 any man 0834 What 5414 gives 3548 to the priest 0000 his 1921 becomes.
5:11 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
5:12 | [cbb5] | 你曉諭以色列人說、人的妻若有邪行得罪他丈夫、
 | [kjv] | Speak unto the children of Israel, and say unto them, If any man's wife go aside, and commit a trespass against him,
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel, 0559 and you will say 0000 to them, 3605 any 0376 man's 7847 When goes astray 0862 wife, 2181 and has committed 0000 against him, 4604 a trespass,
5:13 | [cbb5] | 有人與他行淫、事情嚴密瞞過他丈夫、而且他被玷污沒有作見證的人、當他行淫的時候也沒有被捉住．
 | [kjv] | And a man lie with her carnally, and it be hid from the eyes of her husband, and be kept close, and she be defiled, and there be no witness against her, neither she be taken with the manner;
 | [strongs] | 7901 and lies down 0376 a man, 0000 with her 7902 lying {with} 2235 semen, 5956 and it has been hidden 5869 from eyes 0376 her husband's 5640 and is kept hidden, 0000 and she 2930 has been defiled, 8085 and witness 3808 no 0000 against her. 1931 And she 3808 not 8610 has been caught,
5:14 | [cbb5] | 他丈夫生了疑恨的心、疑恨他、他是被玷污、或是他丈夫生了疑恨的心、疑恨他、他並沒有被玷污．
 | [kjv] | And the spirit of jealousy come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy come upon him, and he be jealous of his wife, and she be not defiled:
 | [strongs] | 5674 and has passed 5921 over him 7307 a spirit of 7068 jealousy, 7065 and he is jealous of 0802 his wife, 1931 and she 2930 has been defiled, 0176 or 5674 has passed 5921 over him 7307 a spirit of 7068 jealousy 7065 and he is jealous of 0802 his wife, 1931 and she 3808 not 2930 has become defiled.
5:15 | [cbb5] | 這人就要將妻送到祭司那裡、又為他帶著大麥麵伊法十分之一作供物、不可澆上油、也不可加上乳香、因為這是疑恨的素祭、是思念的素祭、使人思念罪孽。
 | [kjv] | Then shall the man bring his wife unto the priest, and he shall bring her offering for her, the tenth part of an ephah of barley meal; he shall pour no oil upon it, nor put frankincense thereon; for it is an offering of jealousy, an offering of memorial, bringing iniquity to remembrance.
 | [strongs] | 0935 Then will bring in 0376 the man 0802 his wife 0413 to 3548 the priest, 7126 and he will bring 7133 her offering 0000 for her, 6224 a tenth of 0374 an ephah of 7058 meal 8184 barley, 3332 not he will pour 5921 on it 8081 oil, 5414 nor will put 5921 on it 3828 frankincense, 0000 because 4503 a food-offering of 7068 jealousy 1931 it {is}, 4503 a food-offering of 2146 memorial, 2142 to bring to mind 2403 sin,
5:16 | [cbb5] | 祭司要使那婦人近前來、站在耶和華面前。
 | [kjv] | And the priest shall bring her near, and set her before the LORD:
 | [strongs] | 7126 And will bring near 0853 her 3548 the priest 5975 and will stand her 6440 in the presence of 3068 Yahweh.
5:17 | [cbb5] | 祭司要把聖水盛在瓦器裡、又從帳幕的地上取點塵土放在水中。
 | [kjv] | And the priest shall take holy water in an earthen vessel; and of the dust that is in the floor of the tabernacle the priest shall take, and put it into the water:
 | [strongs] | 3947 And will take 3548 the priest 4325 water 6944 holy 3627 in a container 3335 earthen, 4480 and from 6083 the dust 0834 which 1961 is 7172 on the floor of 4908 the tabernacle 3947 will take 3548 the priest, 5414 and will put {it} 0413 into 4321 the water.
5:18 | [cbb5] | 祭司要叫那婦人蓬頭散髮、站在耶和華面前、把思念的素祭、就是疑恨的素祭、放在他手中．祭司手裡拿著致咒詛的苦水．
 | [kjv] | And the priest shall set the woman before the LORD, and uncover the woman's head, and put the offering of memorial in her hands, which is the jealousy offering: and the priest shall have in his hand the bitter water that causeth the curse:
 | [strongs] | 5975 And will stand 3548 the priest 7243 the 0802 woman 6440 in the presence of 3068 Yahweh, 1634 and bare 7243 the 7200 head of 0802 the woman 0000 and 5414 will give 5921 to 3709 her hand 4503 the food-offering 2146 memorial. 4503 a food-offering 4068 of jealousy, 1931 It {is}. 3027 and in hand 2748 the priest's 1961 will be 4325 the waters 4851 bitter 0779 which cause the curse.
5:19 | [cbb5] | 要叫婦人起誓、對他說、若沒有人與你行淫、也未曾背著丈夫作污穢的事、你就免受這致咒詛苦水的災。
 | [kjv] | And the priest shall charge her by an oath, and say unto the woman, If no man have lain with thee, and if thou hast not gone aside to uncleanness with another instead of thy husband, be thou free from this bitter water that causeth the curse:
 | [strongs] | 7650 And will cause to swear 0000 her 3548 the priest 0559 and will say 0413 to 0802 the woman, 0518 If 3808 not 7901 has lain 0376 man 0854 with you, 0518 and if 3808 not 7847 you have strayed 2932 {to} impurity 8478 under 0376 your husband 5352 be free 4335 from waters 4851 bitter 0779 which cause the curse 0428 these.
5:20 | [cbb5] | 你若背著丈夫、行了污穢的事、在你丈夫以外有人與你行淫、
 | [kjv] | But if thou hast gone aside to another instead of thy husband, and if thou be defiled, and some man have lain with thee beside thine husband:
 | [strongs] | 0859 But you, 3588 if 7847 you have strayed 8478 under 0376 your husband, 3588 and if 2930 you have been defiled, 5414 and has given 0376 any man 0000 to you 7903 his semen, 1107 besides 0376 your husband,
5:21 | [cbb5] | （祭司叫婦人發咒起誓）願耶和華叫你大腿消瘦、肚腹發脹、使你在你民中被人咒詛、成了誓語。
 | [kjv] | Then the priest shall charge the woman with an oath of cursing, and the priest shall say unto the woman, The LORD make thee a curse and an oath among thy people, when the LORD doth make thy thigh to rot, and thy belly to swell;
 | [strongs] | 7650 then will cause to swear 3548 the priest 7243 the 0802 woman 7621 with an oath of 7043 cursing. 0559 And will say 3548 the priest 0802 to the woman, 5414 will make 3068 Yahweh 0000 you 7045 a curse 7621 and an oath 8432 among 5971 your people, 5414 when makes 3068 Yahweh 3409 your thigh 5307 fall away, 0000 and 1502 your belly 6639 to swell,
5:22 | [cbb5] | 並且這致咒詛的水入你的腸中、要叫你的肚腹發脹、大腿消瘦．婦人要回答說、阿們、阿們。
 | [kjv] | And this water that causeth the curse shall go into thy bowels, to make thy belly to swell, and thy thigh to rot: And the woman shall say, Amen, amen.
 | [strongs] | 1980 and will go 4325 waters 0779 which cause the curse 0428 these 4578 into your intestines 6638 to cause to swell 2570 the belly, 5307 and to fall 5384 the thigh. 0559 And will say 0802 the woman, 0543 Amen, 0543 Amen!
5:23 | [cbb5] | 祭司要寫這咒詛的話、將所寫的字抹在苦水裡、
 | [kjv] | And the priest shall write these curses in a book, and he shall blot them out with the bitter water:
 | [strongs] | 3789 And will write 7043 curses 0428 these 3548 the priest 5612 in a book 4229 and will blot 4325 with waters 4751 the bitter,
5:24 | [cbb5] | 又叫婦人喝這致咒詛的苦水．這水要進入他裡面變苦了。
 | [kjv] | And he shall cause the woman to drink the bitter water that causeth the curse: and the water that causeth the curse shall enter into her, and become bitter.
 | [strongs] | 8248 and will make drink 7243 the 0802 woman 4325 the waters 4851 bitter 0779 which cause the curse. 0935 And will enter 0000 into her 4325 the waters 0779 which cause the curse 4751 for bitter things.
5:25 | [cbb5] | 祭司要從婦人的手中取那疑恨的素祭、在耶和華面前搖一搖、拿到壇前。
 | [kjv] | Then the priest shall take the jealousy offering out of the woman's hand, and shall wave the offering before the LORD, and offer it upon the altar:
 | [strongs] | 3947 And will take 3548 the priest 3027 out of hand 0802 the woman's 4503 the food-offering of 7068 jealousy, 5130 and will wave 4503 the food-offering 6440 in the presence of 3068 Yahweh, 7126 and will bring near 0000 it 0413 to 4196 the altar.
5:26 | [cbb5] | 又要從素祭中取出一把、作為這事的紀念、燒在壇上、然後叫婦人喝這水。
 | [kjv] | And the priest shall take an handful of the offering, even the memorial thereof, and burn it upon the altar, and afterward shall cause the woman to drink the water.
 | [strongs] | 7061 And will fill the hand 3548 the priest 4480 of 4503 the food-offering, 0234 its memorial, 6999 and will burn it 4196 on the altar. 0310 And then 8248 will make drink 7243 the 0802 woman 4321 the water.
5:27 | [cbb5] | 叫他喝了以後、他若被玷污得罪了丈夫、這致咒詛的水必進入他裡面變苦了、他的肚腹就要發脹、大腿就要消瘦、那婦人便要在他民中被人咒詛。
 | [kjv] | And when he hath made her to drink the water, then it shall come to pass, that, if she be defiled, and have done trespass against her husband, that the water that causeth the curse shall enter into her, and become bitter, and her belly shall swell, and her thigh shall rot: and the woman shall be a curse among her people.
 | [strongs] | 8248 And when he makes her drink 4321 the water, 1961 then it will be, 0518 if 2930 she has been defiled 2181 and has committed 4604 a trespass 0376 against her husband 0935 who will go 0000 into her 4325 the waters 0779 which cause the curse 4751 for bitter things, 6638 and will swell 0990 her belly, 5307 and will fall away 3409 her thigh, 1961 and will become 0802 the woman 7045 a curse 8432 in the middle of 5971 her people.
5:28 | [cbb5] | 若婦人沒有被玷污、卻是清潔的、就要免受這災、且要懷孕。
 | [kjv] | And if the woman be not defiled, but be clean; then she shall be free, and shall conceive seed.
 | [strongs] | 0518 And if 3808 not 2930 has been defiled 0802 the woman 2889 and is pure, 1931 she 5352 then will be clean 2232 and will conceive 2233 seed.
5:29 | [cbb5] | 妻子背著丈夫行了污穢的事、
 | [kjv] | This is the law of jealousies, when a wife goeth aside to another instead of her husband, and is defiled;
 | [strongs] | 2063 This {is} 8452 the law of 7068 jealousies, 0834 when 7847 goes astray 0802 a wife 8478 under 0376 her husband, 2930 and has been defiled,
5:30 | [cbb5] | 或是人生了疑恨的心、疑恨他的妻、就有這疑恨的條例。那時他要叫婦人站在耶和華面前、祭司要在他身上照這條例而行、
 | [kjv] | Or when the spirit of jealousy cometh upon him, and he be jealous over his wife, and shall set the woman before the LORD, and the priest shall execute upon her all this law.
 | [strongs] | 0176 or 0376 a man 0834 whom 5674 passes 5921 over 7307 a spirit of 7068 jealousy, 7065 and he is jealous of 0802 his wife, 5975 then he will stand 0802 the woman 6440 in the presence of 3068 Yahweh, 6213 and will do 0000 to her 3548 the priest 3605 all 8451 law 0000 this;
5:31 | [cbb5] | 男人就為無罪、婦人必擔當自己的罪孽。
 | [kjv] | Then shall the man be guiltless from iniquity, and this woman shall bear her iniquity.
 | [strongs] | 5352 and will be clear 0376 the man 5771 from sin, 0802 and the woman 1931 she 3205 will carry 5771 her iniquity.


Strongs Concordance [Numbers 6]

 民數記 Numbers 6
6:1 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
6:2 | [cbb5] | 你曉諭以色列人說、無論男女許了特別的願、就是拿細耳人的願〔拿細珥就是歸主的意思下同〕、要離俗歸耶和華．
 | [kjv] | Speak unto the children of Israel, and say unto them, When either man or woman shall separate themselves to vow a vow of a Nazarite, to separate themselves unto the LORD:
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel, 0559 and you will say 0000 to them, 0376 a man or 0802 a woman 3588 When 5087 will vow 5088 the vow 5087 special 5139 of a Nazarite 5144 to be separated 3068 to Yahweh.
6:3 | [cbb5] | 他就要遠離清酒、濃酒、也不可喝甚麼清酒濃酒作的醋、不可喝甚麼葡萄汁、也不可喫鮮葡萄和乾葡萄。
 | [kjv] | He shall separate himself from wine and strong drink, and shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any liquor of grapes, nor eat moist grapes, or dried.
 | [strongs] | 3196 from strong wine 8354 and drink 5144 He will abstain. 2558 vinegar of 3196 or wine 2558 vinegar of 7941 strong drink 3808 not 8354 He will drink. 3605 any 4952 juice of 6025 the grapes 3808 not 8354 He will drink. 6025 and grapes 3892 dry 3892 or moist, 3808 not 0398 will He eat.
6:4 | [cbb5] | 在一切離俗的日子、凡葡萄樹上結的、自核至皮所作的物、都不可喫。
 | [kjv] | All the days of his separation shall he eat nothing that is made of the vine tree, from the kernels even to the husk.
 | [strongs] | 3605 All 3117 days of 5145 his separation, 3605 from anything 0834 which 6213 is made 1612 of the grapevine, 3196 the wine 2785 from pressed grapes 3085 even to the grapestone 3808 not 0398 he will eat.
6:5 | [cbb5] | 在他一切許願離俗的日子、不可用剃頭刀剃頭、要由髮綹長長了、他要聖潔、直到離俗歸耶和華的日子滿了。
 | [kjv] | All the days of the vow of his separation there shall no razor come upon his head: until the days be fulfilled, in the which he separateth himself unto the LORD, he shall be holy, and shall let the locks of the hair of his head grow.
 | [strongs] | 3605 All 3117 the days of 5088 vow 5145 his separation, 4177 a razor 3808 not 5674 will pass 5921 over 7218 his head, 5704 until 4390 are fulfilled 3117 all the days 0834 which 5144 he has separated 3068 to Yahweh. 6918 holy 1961 He will be. 1430 He will grow 6545 long locks of 8181 the hair of 7218 his head.
6:6 | [cbb5] | 在他離俗歸耶和華的一切日子、不可挨近死屍。
 | [kjv] | All the days that he separateth himself unto the LORD he shall come at no dead body.
 | [strongs] | 3117 All the days of 5145 his separation, 3068 to Yahweh, 5921 to 5316 a person 4191 dead 3808 not 0935 he will go near.
6:7 | [cbb5] | 他的父母、或是弟兄、姊妹、死了的時候、他不可因他們使自己不潔淨、因為那離俗歸 神的憑據是在他頭上。
 | [kjv] | He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die: because the consecration of his God is upon his head.
 | [strongs] | 0001 For his father 0517 or for his mother, 0251 for his brother, 0269 or for his sister 3808 not 2930 he will defile himself 0000 for them 4194 when they die, 0000 because 5145 separation to 0430 his God 5921 {is} upon 7218 his head.
6:8 | [cbb5] | 在他一切離俗的日子、是歸耶和華為聖。
 | [kjv] | All the days of his separation he is holy unto the LORD.
 | [strongs] | 3605 All 3117 the days of 5145 his separation 6918 holy 1931 he {will be} 3068 to Yahweh.
6:9 | [cbb5] | 若在他旁邊忽然有人死了、以致沾染了他離俗的頭、他要在第七日、得潔淨的時候剃頭。
 | [kjv] | And if any man die very suddenly by him, and he hath defiled the head of his consecration; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it.
 | [strongs] | 3588 And if 4191 dies 0259 one 5921 beside him 6597 suddenly 6597 very, 2930 and he defiles 5145 the head his separation, 1548 then he will shave 7218 his head 3117 on the day of 2893 his cleansing. 3117 On the day 7637 seventh 1548 he will shave it.
6:10 | [cbb5] | 第八日、他要把兩隻斑鳩或兩隻雛鴿、帶到會幕門口交給祭司。
 | [kjv] | And on the eighth day he shall bring two turtles, or two young pigeons, to the priest, to the door of the tabernacle of the congregation:
 | [strongs] | 3117 And on the day 8066 eighth 7126 he will bring 8147 two 8449 turtle-doves 0176 or 8147 two 1121 young 3128 doves 0413 to 3548 the priest, 6607 at the door of 0168 the tent of 4150 meeting,
6:11 | [cbb5] | 祭司要獻一隻作贖罪祭、一隻作燔祭、為他贖那因死屍而有的罪、並要當日使他的頭成為聖潔。
 | [kjv] | And the priest shall offer the one for a sin offering, and the other for a burnt offering, and make an atonement for him, for that he sinned by the dead, and shall hallow his head that same day.
 | [strongs] | 6213 and will prepare 3548 the priest 0259 one 2403 for a sin-offering 0259 and one 5930 for a burnt-offering, 7275 and will stone 0000 for him, 3588 because 2398 he sinned 5921 concerning the 5315 {dead} body 6942 and he will dedicate 7218 his head 3117 on day 1931 that.
6:12 | [cbb5] | 他要另選離俗歸耶和華的日子、又要牽一隻一歲的公羊羔來作贖愆祭、但先前的日子要歸徒然、因為他在離俗之間被玷污了。
 | [kjv] | And he shall consecrate unto the LORD the days of his separation, and shall bring a lamb of the first year for a trespass offering: but the days that were before shall be lost, because his separation was defiled.
 | [strongs] | 5144 And he will separate 3068 to Yahweh 3117 days 5145 his separation 0935 and will bring 3532 a lamb 2145 a male 8141 yearling 0816 for a guilt-offering, 3117 but the days 7223 former 5307 will be void, 0000 because 1602 was defiled 5145 his separation.
6:13 | [cbb5] | 拿細耳人滿了離俗的日子、乃有這條例．人要領他到會幕門口．
 | [kjv] | And this is the law of the Nazarite, when the days of his separation are fulfilled: he shall be brought unto the door of the tabernacle of the congregation:
 | [strongs] | 2088 And this {is} 8452 the law of 5139 the Nazarite; 3117 on the day 4390 {which} are fulfilled 3117 days 5145 his separation 0935 will bring 0853 him 0413 to 6607 the door of 0168 the tent of 4150 meeting.
6:14 | [cbb5] | 他要將供物奉給耶和華、就是一隻沒有殘疾一歲的公羊羔、作燔祭、一隻沒有殘疾一歲的母羊羔、作贖罪祭、和一隻沒有殘疾的公綿羊、作平安祭、
 | [kjv] | And he shall offer his offering unto the LORD, one he lamb of the first year without blemish for a burnt offering, and one ewe lamb of the first year without blemish for a sin offering, and one ram without blemish for peace offerings,
 | [strongs] | 7126 And he will bring 7133 his offering 3068 to Yahweh 3532 male lamb, 2145 a male 8141 yearling, 8549 whole 0259 one, 5930 for a burnt-offering, 3535 and female lamb 0259 one, 5347 a female 8141 yearling, 8549 whole, 2403 for a sin-offering, 7410 and ram 0259 one 8549 whole, 8062 for a peace-offering,
6:15 | [cbb5] | 並一筐子無酵調油的細麵餅、與抹油的無酵薄餅、並同獻的素祭、和奠祭。
 | [kjv] | And a basket of unleavened bread, cakes of fine flour mingled with oil, and wafers of unleavened bread anointed with oil, and their meat offering, and their drink offerings.
 | [strongs] | 5536 and a basket of 4682 unleavened cakes of 7034 flour, 5692 cakes 6145 mixed 8081 with oil 7550 and wafers 4682 unleavened 4899 anointed 8081 with oil, 4503 and their food-offering, 5262 the drink-offerings.
6:16 | [cbb5] | 祭司要在耶和華面前獻那人的贖罪祭、和燔祭．
 | [kjv] | And the priest shall bring them before the LORD, and shall offer his sin offering, and his burnt offering:
 | [strongs] | 7126 And will bring {them} 3548 the priest 6440 in the presence of 3068 Yahweh, 6213 and will perform 2403 his sin-offering 5930 and his burnt-offering.
6:17 | [cbb5] | 也要把那隻公羊、和那筐無酵餅、獻給耶和華作平安祭．又要將同獻的素祭和奠祭獻上。
 | [kjv] | And he shall offer the ram for a sacrifice of peace offerings unto the LORD, with the basket of unleavened bread: the priest shall offer also his meat offering, and his drink offering.
 | [strongs] | 0000 And 0352 the ram 0352 he will perform 2077 {for} a sacrifice, 8002 a peace-offering 3068 to Yahweh, 5536 with the basket of 4676 unleavened cakes, 6213 and will perform 3548 the priest 4503 his food-offering 0000 and 5262 his drink-offering.
6:18 | [cbb5] | 拿細耳人要在會幕門口剃離俗的頭、把離俗頭上的髮、放在平安祭下的火上。
 | [kjv] | And the Nazarite shall shave the head of his separation at the door of the tabernacle of the congregation, and shall take the hair of the head of his separation, and put it in the fire which is under the sacrifice of the peace offerings.
 | [strongs] | 1548 And will shave 5139 the Nazarite 6607 at the door of 0168 the tent of 4150 meeting 7218 the head of 5145 his separation 3947 and will take 8181 the hair of 7218 the head of 5145 his separation 5414 and will put 5921 on {it} 0784 the fire 0834 which {is} 8478 under 2077 the sacrifice 8002 of the peace-offering.
6:19 | [cbb5] | 他剃了以後、祭司就要取那已煮的公羊一條前腿、又從筐子裡取一個無酵餅、和一個無酵薄餅、都放在他手上。
 | [kjv] | And the priest shall take the sodden shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazarite, after the hair of his separation is shaven:
 | [strongs] | 3947 And will take 3548 the priest 2220 the shoulder 1310 boiled 0352 from the ram, 2471 and cake 4682 without yeast 0259 one 5536 from the basket, 7550 and wafer 4682 without yeast 0259 one, 5414 and will put {them} 3709 on the palms of 5139 the Nazarite 0310 after 1548 he has shaved 5145 his separation.
6:20 | [cbb5] | 祭司要拿這些作為搖祭、在耶和華面前搖一搖、這與所搖的胸、所舉的腿、同為聖物歸給祭司．然後拿細耳人可以喝酒。
 | [kjv] | And the priest shall wave them for a wave offering before the LORD: this is holy for the priest, with the wave breast and heave shoulder: and after that the Nazarite may drink wine.
 | [strongs] | 5130 And will wave 0000 them 3548 the priest, 8573 as a wave-offering 6440 in the presence of 3068 Yahweh. 6944 Holy 1931 it {is} 3548 to the priest, 5921 besides 2373 the breast of 8573 the wave-offering, 5921 and besides 7785 the leg of 8641 the heave-offering. 0310 And later 8354 may drink 5139 the Nazarite 3196 wine.
6:21 | [cbb5] | 許願的拿細耳人為離俗所獻的供物、和他以外所能得的獻給耶和華、就有這條例．他怎樣許願就當照離俗的條例行。
 | [kjv] | This is the law of the Nazarite who hath vowed, and of his offering unto the LORD for his separation, beside that that his hand shall get: according to the vow which he vowed, so he must do after the law of his separation.
 | [strongs] | 2063 This {is} 8452 the law of 5139 the Nazarite 0834 who 4503 his offering 3068 to Yahweh 5145 for his separation, 0000 besides 0834 what 5381 may get 3027 his hand, 2027 according to 5088 his vow 0834 which 5087 he vows, 3651 so 6213 he will perform, 5921 by 8452 the law of 5145 his separation.
6:22 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
6:23 | [cbb5] | 你告訴亞倫和他兒子說、你們要這樣為以色列人祝福、說、
 | [kjv] | Speak unto Aaron and unto his sons, saying, On this wise ye shall bless the children of Israel, saying unto them,
 | [strongs] | 1696 Speak 0413 to 0175 Aaron 0413 and to 1121 his sons, 0559 saying, 2088 In this way 1288 you will bless 1121 the sons of 3478 Israel, 0559 saying 0000 to them,
6:24 | [cbb5] | 願耶和華賜福給你、保護你。
 | [kjv] | The LORD bless thee, and keep thee:
 | [strongs] | 2193 {May} bless you 3068 Yahweh 8104 and keep you.
6:25 | [cbb5] | 願耶和華使他的臉光照你、賜恩給你。
 | [kjv] | The LORD make his face shine upon thee, and be gracious unto thee:
 | [strongs] | 0215 {May} cause to shine 3068 Yahweh 6440 His face 0413 upon you, 2603 and be gracious to you.
6:26 | [cbb5] | 願耶和華向你仰臉、賜你平安。
 | [kjv] | The LORD lift up his countenance upon thee, and give thee peace.
 | [strongs] | 5375 {May} lift up 3068 Yahweh 6440 His face 0000 to you, 5414 and give 0000 you 7965 peace.
6:27 | [cbb5] | 他們要如此奉我的名、為以色列人祝福．我也要賜福給他們。
 | [kjv] | And they shall put my name upon the children of Israel, and I will bless them.
 | [strongs] | 7760 So they will put 8034 My name 5921 on 1121 the sons of 3478 Israel, 0589 And I, 1288 I will bless them.


Strongs Concordance [Numbers 7]

 民數記 Numbers 7
7:1 | [cbb5] | 摩西立完了帳幕就把帳幕用膏抹了、使它成聖．又把其中的器具和壇、並壇上的器具都抹了、使它成聖。
 | [kjv] | And it came to pass on the day that Moses had fully set up the tabernacle, and had anointed it, and sanctified it, and all the instruments thereof, both the altar and all the vessels thereof, and had anointed them, and sanctified them;
 | [strongs] | 1961 And it was 3117 on the day 3615 finished 4872 Moses 6965 setting up 4908 the tabernacle, 4886 that he anointed 0000 it, 6942 and sanctified 0853 it, 0853 and 3605 all 3627 its containers, 0000 and 4196 the altar, 0000 and 3605 all 3627 its containers, 4886 and he anointed them 6942 and sanctified 0000 them.
7:2 | [cbb5] | 當天以色列的眾首領、就是各族的族長、都來奉獻。他們是各支派的首領、管理那些被數的人。
 | [kjv] | That the princes of Israel, heads of the house of their fathers, who were the princes of the tribes, and were over them that were numbered, offered:
 | [strongs] | 5927 And offered 5387 the rulers of 3478 Israel, 7860 the chiefs of 1004 households 0001 their fathers. 1992 These {were} 5387 the rulers of 4294 the tribes. 1992 These {were} 5975 they who stood 5921 over the ones 6485 who were counted.
7:3 | [cbb5] | 他們把自己的供物送到耶和華面前、就是六輛篷子車、和十二隻公牛．每兩個首領奉獻一輛車、每首領奉獻一隻牛．他們把這些都奉到帳幕前。
 | [kjv] | And they brought their offering before the LORD, six covered wagons, and twelve oxen; a wagon for two of the princes, and for each one an ox: and they brought them before the tabernacle.
 | [strongs] | 5927 And they brought 7133 their offering 6440 in the presence of 3068 Yahweh, 8337 six 5699 wagons 3680 covered 8147 and twelve 7794 oxen; 5699 a wagon 5921 for 8147 {every} two of 5387 the rulers, 7794 and ox 0259 for each. 5927 And they brought 0000 them 6440 in front of 4908 the tabernacle.
7:4 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
7:5 | [cbb5] | 你要收下這些、好作會幕的使用、都要照利未人所辦的事交給他們。
 | [kjv] | Take it of them, that they may be to do the service of the tabernacle of the congregation; and thou shalt give them unto the Levites, to every man according to his service.
 | [strongs] | 3947 Take {it} 0000 from them, 1961 that they may be 5647 to serve 5656 {at} the service of 0168 the tent of 4150 meeting. 5414 And you will give 0000 them 0413 to 3881 the Levites, 0376 each 2027 according to 5656 his service.
7:6 | [cbb5] | 於是摩西收了車和牛、交給利未人。
 | [kjv] | And Moses took the wagons and the oxen, and gave them unto the Levites.
 | [strongs] | 3947 And took 4872 Moses 5699 the wagons 0000 and 1241 the oxen, 5414 and gave 0000 them 0413 to 3881 the Levites.
7:7 | [cbb5] | 把兩輛車、四隻牛、照革順子孫所辦的事交給他們。
 | [kjv] | Two wagons and four oxen he gave unto the sons of Gershon, according to their service:
 | [strongs] | 8147 two 5699 wagons 0000 and 0702 four 7794 oxen 5414 He gave 1121 the sons of 1647 Gershon, 2027 according to 5656 their service.
7:8 | [cbb5] | 又把四輛車、八隻牛、照米拉利子孫所辦的事交給他們．他們都在祭司亞倫的兒子以他瑪手下。
 | [kjv] | And four wagons and eight oxen he gave unto the sons of Merari, according unto their service, under the hand of Ithamar the son of Aaron the priest.
 | [strongs] | 0000 And 0702 four 5699 wagons 0000 and 8083 eight 7794 oxen 5414 he gave 1121 to the sons of 4847 Merari, 0000 for 5656 their service, 3027 in the hand of 0385 Ithamar, 1121 the son of 0175 Aaron, 3548 the priest.
7:9 | [cbb5] | 但車與牛都沒有交給哥轄子孫、因為他們辦的是聖所的事、在肩頭上抬聖物。
 | [kjv] | But unto the sons of Kohath he gave none: because the service of the sanctuary belonging unto them was that they should bear upon their shoulders.
 | [strongs] | 1121 But to the sons of 1699 Kohath 3808 not {any} 5414 he gave, 3588 because 5656 the service of 6944 the holy things 0000 belonged to them. 3802 on {their} shoulders 5375 They carried {them}.
7:10 | [cbb5] | 用膏抹壇的日子、首領都來行奉獻壇的禮、眾首領就在壇前獻供物。
 | [kjv] | And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar.
 | [strongs] | 0935 And brought 5387 the rulers 2598 the dedication offering of 4196 the altar 3117 on the day 4886 was anointed 0000 it. 7126 And brought near 5387 the rulers 7133 their offering 6440 in front of 4196 the altar.
7:11 | [cbb5] | 耶和華對摩西說、眾首領為行奉獻壇的禮、要每天一個首領來獻供物。
 | [kjv] | And the LORD said unto Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 5487 ruler 0259 One 3117 to the day, 5387 ruler 0259 one 3117 to the day, 0935 they will bring 7133 their offering, 2598 for the dedication of 4196 the altar.
7:12 | [cbb5] | 頭一日獻供物的、是猶大支派的亞米拿達的兒子拿順。
 | [kjv] | And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah:
 | [strongs] | 1961 And was 7126 he who brought 3117 the day 7223 first 4503 his offering 5177 Nahshon, 1121 the son of 5992 Amminadab, 4294 of the tribe of 3063 Judah.
7:13 | [cbb5] | 他的供物是一個銀盤子、重一百三十舍客勒、一個銀碗、重七十舍客勒、都是按聖所的平、也都盛滿了調油的細麵、作素祭。
 | [kjv] | And his offering was one silver charger, the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a meat offering:
 | [strongs] | 4503 And his offering 7086 {was} dish 3704 silver 0259 one, 7970 thirty 3967 and a hundred 4948 its weight, 1324 basin 0259 one 3704 silver 7657 {of} seventy 8255 shekels, 8255 by the shekel of 4720 the sanctuary; 8147 both of them 4392 full 5560 of flour 6145 mixed 8081 with oil, 4503 for a food-offering;
7:14 | [cbb5] | 一個金盂、重十舍客勒、盛滿了香。
 | [kjv] | One spoon of ten shekels of gold, full of incense:
 | [strongs] | 3709 pan 0259 one 6235 {of} ten shekels of 2091 golden, 4392 full. 7004 of incense;
7:15 | [cbb5] | 一隻公牛犢、一隻公綿羊、一隻一歲的公羊羔、作燔祭。
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [strongs] | 6499 bull 0259 one, 1121 a son of 1241 the herd, 0710 ram 0259 one 3532 male lamb 0259 one 1121 son of 8141 a year, 5930 for a burnt-offering;
7:16 | [cbb5] | 一隻公山羊作贖罪祭。
 | [kjv] | One kid of the goats for a sin offering:
 | [strongs] | 8163 buck of 5795 the goats, 0259 one 2403 for a sin-offering.
7:17 | [cbb5] | 兩隻公牛、五隻公綿羊、五隻公山羊、五隻一歲的公羊羔、作平安祭．這是亞米拿達兒子拿順的供物。
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab.
 | [strongs] | 8002 And for the sacrifice of 8002 the peace-offering 7794 oxen 8147 two, 0352 rams 2568 five, 8495 male goats 2568 five, 3532 male lambs, 1121 sons of a 8141 year, 2568 five. 2088 This {was} 2133 the offering of 5177 Nahshon, 1121 the son of 5992 Amminadab.
7:18 | [cbb5] | 第二日來獻的是以薩迦子孫的首領、蘇押的兒子拿坦業。
 | [kjv] | On the second day Nethaneel the son of Zuar, prince of Issachar, did offer:
 | [strongs] | 3117 On the day 8145 second 0935 brought 5417 Nethaneel, 1121 the son of 6686 Zuar, 5387 rulers of 3485 Issachar.
7:19 | [cbb5] | 他獻為供物的是一個銀盤子、重一百三十舍客勒一個銀碗、重七十舍客勒、都是按聖所的平、也都盛滿了調油的細麵作素祭。
 | [kjv] | He offered for his offering one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [strongs] | 0935 He brought 4503 his offering; 7086 dish 3704 silver 0259 one, 7970 thirty 3967 and a hundred 4948 its weight; 1324 basin 0259 one 3704 silver 7657 {of} seventy 8255 shekels, 8255 by the shekel of 4720 the sanctuary; 8147 both of them 4392 full 5560 of flour 6145 mixed 8081 with oil 4503 for a food-offering;
7:20 | [cbb5] | 一個金盂、重十舍客勒、盛滿了香。
 | [kjv] | One spoon of gold of ten shekels, full of incense:
 | [strongs] | 3709 pan 0259 one 6235 {of} ten {shekels} 2091 golden, 4392 full 7004 of incense;
7:21 | [cbb5] | 一隻公牛犢、一隻公綿羊、一隻一歲的公羊羔、作燔祭。
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [strongs] | 6499 bull 0259 one, 1121 a son of 1241 the herd 0710 ram 0259 one, 3532 male lamb 0259 one, 1121 a son of 8141 a year, 5930 for a burnt-offering;
7:22 | [cbb5] | 一隻公山羊作贖罪祭．
 | [kjv] | One kid of the goats for a sin offering:
 | [strongs] | 8163 buck of 5795 the goats 0259 one 2403 for a sin-offering;
7:23 | [cbb5] | 兩隻公牛、五隻公綿羊、五隻公山羊、五隻一歲的公羊羔、作平安祭．這是蘇押兒子拿坦業的供物。
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar.
 | [strongs] | 2077 and for a sacrifice of 8002 the peace-offering, 7794 oxen 8147 two, 0352 rams 2568 five, 8495 male goats 2568 five, 3532 male lambs 1121 sons of a 8141 year, 2568 five. 2088 This {was} 2133 the offering of 5417 Nethaneel, 1121 the son of 6686 Zuar.
7:24 | [cbb5] | 第三日來獻的是西布倫子孫的首領、希倫的兒子以利押。
 | [kjv] | On the third day Eliab the son of Helon, prince of the children of Zebulun, did offer:
 | [strongs] | 3117 On the day 7992 third {offered} 5387 the ruler 1121 of the sons of 2074 Zebulun, 0446 Eliab, 1121 the son of 2497 Helon.
7:25 | [cbb5] | 他的供物是一個銀盤子、重一百三十舍客勒、一個銀碗、重七十舍客勒、都是按聖所的平、也都盛滿了調油的細麵、作素祭。
 | [kjv] | His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [strongs] | 4503 His offering {was} 7086 dish 3704 silver 0259 one, 7970 thirty 3967 and a hundred 4948 its weight; 1324 basin 0259 one 3704 silver 7657 {of} seventy 8255 shekels 8255 by the shekel of 4720 the sanctuary; 8147 both of them 4392 full 5560 of flour 6145 mixed 8081 with oil, 4503 for a food-offering;
7:26 | [cbb5] | 一個金盂、重十舍客勒、盛滿了香。
 | [kjv] | One golden spoon of ten shekels, full of incense:
 | [strongs] | 3709 pan 0259 one 6235 {of} ten shekels 2091 golden, 4392 full 7004 of incense;
7:27 | [cbb5] | 一隻公牛犢、一隻公綿羊、一隻一歲的公羊羔、作燔祭。
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [strongs] | 6499 bull 0259 one, 1121 a son of 1241 the herd, 0710 ram 0259 one, 3532 male-lamb 0259 one, 1121 a son of 8141 a year 5930 for a burnt-offering;
7:28 | [cbb5] | 一隻公山羊作贖罪祭。
 | [kjv] | One kid of the goats for a sin offering:
 | [strongs] | 8163 buck of 5795 the goats 0259 one 2403 for a sin-offering.
7:29 | [cbb5] | 兩隻公牛、五隻公綿羊、五隻公山羊、五隻一歲的公羊羔、作平安祭．這是希倫兒子以利押的供物。
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliab the son of Helon.
 | [strongs] | 2077 And for the sacrifice of 8002 the peace-offering, 7794 oxen 8147 two, 0352 rams 2568 five, 8495 male goats 2568 five, 3532 male lambs, 1121 sons of 8141 a year, 2568 five. 2088 This {was} 2133 the offering of 0446 Eliab, 1121 the son of 2497 Helon.
7:30 | [cbb5] | 第四日來獻的、是流便子孫的首領、示丟珥的兒子以利蓿。
 | [kjv] | On the fourth day Elizur the son of Shedeur, prince of the children of Reuben, did offer:
 | [strongs] | 3117 On the day 7243 fourth {offered} 5387 the ruler 1121 of the sons of 7205 Reuben, 0468 Elizur, 1121 the son of 7707 Shedeur.
7:31 | [cbb5] | 他的供物是一個銀盤子、重一百三十舍客勒、一個銀碗、重七十舍客勒、都是按聖所的平、也都盛滿了調油的細麵、作素祭。
 | [kjv] | His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [strongs] | 4503 His offering {was} 7086 dish 3704 silver 0259 one, 7970 thirty 3967 and a hundred 4948 its weight; 1324 basin 0259 one 3704 silver 7657 {of} seventy 8255 shekels, 8255 by the shekel of 4720 the sanctuary, 8147 both of them 4392 full 5560 of flour 6145 mixed 8081 with oil, 4503 for a food-offering;
7:32 | [cbb5] | 一個金盂、重十舍客勒、盛滿了香。
 | [kjv] | One golden spoon of ten shekels, full of incense:
 | [strongs] | 3709 pan 0259 one 6235 {of} shekels 2091 ten golden, 4392 full 7004 of incense;
7:33 | [cbb5] | 一隻公牛犢、一隻公綿羊、一隻一歲的公羊羔、作燔祭。
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [strongs] | 6499 bull 0259 one, 1121 a son of 1241 the herd, 0710 ram 0259 one, 3532 male lamb 0259 one, 1121 a son of 8141 a year, 5930 for a burnt-offering;
7:34 | [cbb5] | 一隻公山羊作贖罪祭。
 | [kjv] | One kid of the goats for a sin offering:
 | [strongs] | 8163 buck of 5795 the goats 0259 one 2403 for a sin-offering.
7:35 | [cbb5] | 兩隻公牛、五隻公綿羊、五隻公山羊、五隻一歲的公羊羔作平安祭．這是示丟珥的兒子以利蓿的供物。
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elizur the son of Shedeur.
 | [strongs] | 2077 And for the sacrifice of 8002 the peace-offering 7794 oxen 8147 two, 0352 rams 2568 five, 8495 male goats 2568 five, 3532 male lambs 1121 sons of a 8141 year, 2568 five. 2088 This {was} 2133 the offering of 0468 Elizur, 1121 the son of 7707 Shedeur.
7:36 | [cbb5] | 第五日來獻的是西緬子孫的首領蘇利沙代的兒子示路蔑。
 | [kjv] | On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon, did offer:
 | [strongs] | 3117 On the day 2549 fifth {offered} 5387 the ruler 1121 of the sons of 8095 Simeon, 8017 Shelumiel, 1121 the son of 6686 Zurishaddai.
7:37 | [cbb5] | 他的供物是一個銀盤子、重一百三十舍客勒、一個銀碗、重七十舍客勒、都是按聖所的平、也都盛滿了調油的細麵、作素祭。
 | [kjv] | His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [strongs] | 4503 His offering {was} 7086 dish 3704 silver 0259 one, 7970 thirty 3967 and a hundred 4948 its weight; 1324 basin 0259 one 3704 silver 7657 {of} seventy 8255 shekels, 8255 by the shekel of 4720 the sanctuary, 8147 both of them 4392 full 5560 of flour 6145 mixed 8081 with oil, 4503 for a food-offering;
7:38 | [cbb5] | 一個金盂、重十舍客勒、盛滿了香。
 | [kjv] | One golden spoon of ten shekels, full of incense:
 | [strongs] | 3709 pan 0259 one 6235 of ten {shekels} 2091 golden, 4392 full 7004 of incense;
7:39 | [cbb5] | 一隻公牛犢、一隻公綿羊、一隻一歲的公羊羔、作燔祭。
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [strongs] | 6499 bull 0259 one, 1121 a son of 1241 the herd, 0710 ram 0259 one, 3532 male lamb 0259 one, 1121 a son of 8141 a year, 5930 for a burnt-offering;
7:40 | [cbb5] | 一隻公山羊作贖罪祭。
 | [kjv] | One kid of the goats for a sin offering:
 | [strongs] | 8163 buck of 5795 the goats 0259 one 2403 for a sin-offering.
7:41 | [cbb5] | 兩隻公牛、五隻公綿羊、五隻公山羊、五隻一歲的公羊羔、作平安祭。這是蘇利沙代兒子示路蔑的供物。
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Shelumiel the son of Zurishaddai.
 | [strongs] | 2077 And for the sacrifice of 8002 the peace-offering 7794 oxen 8147 two, 0352 rams 2568 five, 8495 male goats 2568 five, 3532 male lambs, 1121 sons of 8141 a year, 2568 five. 0000 This {was} 2133 the offering of 8017 Shelumtel, 1121 the son of 6686 Zurishaddai.
7:42 | [cbb5] | 第六日來獻的、是迦得子孫的首領、丟珥的兒子以利雅薩。
 | [kjv] | On the sixth day Eliasaph the son of Deuel, prince of the children of Gad, offered:
 | [strongs] | 3117 On the day 8345 sixth {offered} 5387 the ruler 1121 of the sons of 1410 Gad, 0460 Eliasaph, 1121 the son of 1845 Deuel.
7:43 | [cbb5] | 他的供物是一個銀盤子、重一百三十舍客勒、一個銀碗、重七十舍客勒、都是按聖所的平、也都盛滿了調油的細麵、作素祭。
 | [kjv] | His offering was one silver charger of the weight of an hundred and thirty shekels, a silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [strongs] | 4503 His offering {was} 7086 dish 3704 silver 0259 one, 7970 thirty 3967 and a hundred 4948 its weight; 1324 basin 0259 one 3704 silver 7657 of seventy 8255 shekels, 8255 by the shekel of 4720 the sanctuary, 8147 both of them 4392 full 5560 of flour 6145 mixed 8081 with oil, 4503 for a food-offering;
7:44 | [cbb5] | 一個金盂、重十舍客勒、盛滿了香。
 | [kjv] | One golden spoon of ten shekels, full of incense:
 | [strongs] | 3709 pan 0259 one 6235 of ten {shekels} 2091 golden, 4392 full 7004 of incense;
7:45 | [cbb5] | 一隻公牛犢、一隻公綿羊、一隻一歲的公羊羔、作燔祭。
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [strongs] | 6499 bull 0259 one, 1121 a son of 1241 the herd, 0710 ram one, 3532 male lamb 0259 one, 1121 a son of 8141 a year, 5930 for a burnt-offering;
7:46 | [cbb5] | 一隻公山羊作贖罪祭。
 | [kjv] | One kid of the goats for a sin offering:
 | [strongs] | 8163 buck of 5795 the goats 0259 one 2403 for a sin-offering.
7:47 | [cbb5] | 兩隻公牛、五隻公綿羊、五隻公山羊、五隻一歲的公羊羔、作平安祭．這是丟珥的兒子以利雅薩的供物。
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliasaph the son of Deuel.
 | [strongs] | 2077 And for the sacrifice of 8002 the peace-offering 7794 oxen 8147 two, 0352 rams 2568 five, 8495 male goats 2568 five, 3532 male lambs 1121 sons of 8141 a year, 2568 five. 0000 This {was} 2133 the offering of 0460 Eliasaph, 1121 the son of 1845 Deuel.
7:48 | [cbb5] | 第七日來獻的、是以法蓮子孫的首領亞米忽的兒子以利沙瑪。
 | [kjv] | On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim, offered:
 | [strongs] | 3117 On the day 7637 seventh {offered} 5387 the ruler 1121 of the sons of 0669 Ephraim, 0476 Elishama, 1121 the son of 5989 Ammihud.
7:49 | [cbb5] | 他的供物是一個銀盤子、重一百三十舍客勒、一個銀碗、重七十舍客勒、都是按聖所的平、也都盛滿了調油的細麵、作素祭。
 | [kjv] | His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [strongs] | 4503 His offering {was} 7086 dish 3704 silver 0259 one, 7970 thirty 3967 and a hundred 4948 by weight, 1324 basin 0259 one 3701 silver {bowl} of 7657 seventy 8255 shekels 8255 by the shekel of 4720 the sanctuary 8147 both of them 4392 full of 7034 flour 6145 mixed 8081 with oil, 4503 for a food-offering;
7:50 | [cbb5] | 一個金盂、重十舍客勒、盛滿了香。
 | [kjv] | One golden spoon of ten shekels, full of incense:
 | [strongs] | 3709 pan 0259 one 6235 of ten {shekels} 2091 golden, 4392 full 7004 of incense;
7:51 | [cbb5] | 一隻公牛犢、一隻公綿羊、一隻一歲的公羊羔、作燔祭。
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [strongs] | 6499 bull 0259 one, 1121 a son of 1241 the herd, 0710 ram 0259 one, 3532 male lamb 0259 one, 1121 a son of 8141 a year, 5930 for a burnt-offering;
7:52 | [cbb5] | 一隻公山羊作贖罪祭。
 | [kjv] | One kid of the goats for a sin offering:
 | [strongs] | 8163 buck of 5795 the goats 0259 one, 2403 for a sin-offering.
7:53 | [cbb5] | 兩隻公牛、五隻公綿羊、五隻公山羊、五隻一歲的公羊羔、作平安祭．這是亞米忽兒子以利沙瑪的供物。
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elishama the son of Ammihud.
 | [strongs] | 2077 And for the sacrifice of 8002 the peace-offering, 7794 oxen 8147 two, 0352 rams, 2568 five, 8495 male goats 2568 five, 3532 male lambs 1121 sons of 8141 a year, 2568 five. 0000 This {was} 2133 the offering of 0476 Elishama, 1121 the son of 5989 Ammihud.
7:54 | [cbb5] | 第八日來獻的、是瑪拿西子孫的首領比大蓿的兒子迦瑪列。
 | [kjv] | On the eighth day offered Gamaliel the son of Pedahzur, prince of the children of Manasseh:
 | [strongs] | 3117 On the day 8066 eighth {offered} 5387 the ruler 1121 of the sons of 4519 Manasseh, 1583 Gamaliel, 1121 the son of 6301 Pedahzur.
7:55 | [cbb5] | 他的供物是一個銀盤子、重一百三十舍客勒、一個銀碗、重七十舍客勒、都是按聖所的平、也都盛滿了調油的細麵、作素祭。
 | [kjv] | His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [strongs] | 4503 His offering {was} 7086 dish 3704 silver 0259 one, 7970 thirty 3967 and a hundred 4948 its weight; 1324 basin 0259 one 3704 silver 7657 of seventy 8255 shekels, 8255 by the shekel of 4720 the sanctuary; 8147 both of them 4392 full 5560 of flour 6145 mixed 8081 with oil, 4503 for a food-offering;
7:56 | [cbb5] | 一個金盂、重十舍客勒、盛滿了香。
 | [kjv] | One golden spoon of ten shekels, full of incense:
 | [strongs] | 3709 pan 0259 one 6235 of ten {shekels} 2091 golden 4392 full 7004 of incense;
7:57 | [cbb5] | 一隻公牛犢、一隻公綿羊、一隻一歲的公羊羔、作燔祭。
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [strongs] | 6499 bull 0259 one, 1121 a son of 1241 the herd, 0710 ram 0259 one, 3532 male lamb 0259 one, 1121 a son of 8141 a year, 5930 for a burnt-offering;
7:58 | [cbb5] | 一隻公山羊作贖罪祭。
 | [kjv] | One kid of the goats for a sin offering:
 | [strongs] | 8163 buck of 5795 the goats 0259 one 2403 for a sin-offering.
7:59 | [cbb5] | 兩隻公牛、五隻公綿羊、五隻公山羊、五隻一歲的公羊羔作平安祭．這是比大蓿兒子迦瑪列的供物。
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Gamaliel the son of Pedahzur.
 | [strongs] | 2077 And for the sacrifice of 8002 the peace-offering, 7794 oxen 8147 two, 0352 rams 2568 five, 8495 male goats 2568 five, 3532 male lambs, 1121 sons of 8141 a year, 2568 five. 0000 This {was} 2133 the offering of 1583 Gamaliel, 1121 the son of 6301 Pedahzur.
7:60 | [cbb5] | 第九日來獻的、是便雅憫子孫的首領基多尼的兒子亞比但。
 | [kjv] | On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin, offered:
 | [strongs] | 3117 On the day 8671 ninth {offered} 5387 the ruler 1121 of the sons of 1144 Benjamin, 0027 Abidan, 1121 the son of 1439 Gideon.
7:61 | [cbb5] | 他的供物是一個銀盤子、重一百三十舍客勒、一個銀碗、重七十舍客勒、都是按聖所的平、也都盛滿了調油的細麵、作素祭。
 | [kjv] | His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [strongs] | 4503 His offering {was} 7086 dish 3704 silver 0259 one, 7970 thirty 3967 and a hundred 4948 its weight; 1324 basin 0259 one 3704 silver 7657 of seventy 8255 shekels, 8255 by the shekel of 4720 the sanctuary; 8147 both of them 4392 full 5560 of flour 6145 mixed 8081 with oil, 4503 for a food-offering;
7:62 | [cbb5] | 一個金盂、重十舍客勒、盛滿了香。
 | [kjv] | One golden spoon of ten shekels, full of incense:
 | [strongs] | 3709 pan 0259 one 6235 of ten {shekels} 2091 golden, 4392 full 7004 of incense;
7:63 | [cbb5] | 一隻公牛犢、一隻公綿羊、一隻一歲的公羊羔作燔祭。
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [strongs] | 6499 bull, 0259 one 1121 a son of 1241 the herd. 0710 ram 0259 one, 3532 male lamb, 0259 one, 1121 a son of 8141 a year, 5930 for a burnt-offering;
7:64 | [cbb5] | 一隻公山羊作贖罪祭。
 | [kjv] | One kid of the goats for a sin offering:
 | [strongs] | 8163 buck of 5795 the goats 0259 one 2403 for a sin-offering.
7:65 | [cbb5] | 兩隻公牛、五隻公綿羊、五隻公山羊、五隻一歲的公羊羔、作平安祭．這是基多尼兒子亞比但的供物。
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Abidan the son of Gideoni.
 | [strongs] | 2077 And for the sacrifice of 8002 the peace-offering 7794 oxen 8147 two, 0352 rams 2568 five, 8495 male goats 2568 five, 3532 male lambs 1121 sons of 8141 a year, 2568 five. 0000 This {was} 2133 the offering of 0027 Abidan 1121 the son of 1141 Gideoni.
7:66 | [cbb5] | 第十日來獻的、是但子孫的的首領亞米沙代的兒子亞希以謝。
 | [kjv] | On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan, offered:
 | [strongs] | 3117 On the day 6221 tenth {offered} 5387 the ruler 1121 of the son of 1838 Dan, 0295 Ahiezer, 1121 the son of 5996 Ammishaddai.
7:67 | [cbb5] | 他的供物是一個銀盤子、重一百三十舍客勒、一個銀碗重七十舍客勒、都是按聖所的平、也都盛滿了調油的細麵、作素祭。
 | [kjv] | His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [strongs] | 4503 His offering {was} 7086 dish 3704 silver 0259 one, 7970 thirty 3967 and a hundred 4948 its weight; 1324 basin 0259 one 3704 silver 7657 of seventy 8255 shekels, 8255 by the shekel of 4720 the sanctuary 8147 both of them 4392 full 5560 of flour 6145 mixed 8081 with oil, 4503 for a food-offering;
7:68 | [cbb5] | 一個金盂、重十舍客勒、盛滿了香。
 | [kjv] | One golden spoon of ten shekels, full of incense:
 | [strongs] | 3709 pan 0259 one 6235 of ten {shekels} 2091 golden, 4392 full 7004 of incense;
7:69 | [cbb5] | 一隻公牛犢、一隻公綿羊、一隻一歲的公羊羔、作燔祭。
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [strongs] | 6499 bull 0259 one, 1121 a son of 1241 the herd, 0710 ram 0259 one, 3532 male lamb 0259 one, 1121 a son of 8141 a year, 5930 for a burnt-offering;
7:70 | [cbb5] | 一隻公山羊作贖罪祭。
 | [kjv] | One kid of the goats for a sin offering:
 | [strongs] | 8163 buck of 5795 the goats 0259 one 2403 for a sin-offering.
7:71 | [cbb5] | 兩隻公牛、五隻公綿羊、五隻公山羊、五隻一歲的公羊羔、作平安祭．這是亞米沙代兒子亞希以謝的供物。
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahiezer the son of Ammishaddai.
 | [strongs] | 2077 And for the sacrifice of 8002 the peace-offering, 7794 oxen 8147 two, 0352 rams 2568 five, 8495 male goats 2568 five, 3532 male lambs, 1121 sons of 8141 a year, 2568 five. 0000 This {was} 2133 the offering of 0295 Ahiezer, 1121 the son of 5996 Amminshaddai.
7:72 | [cbb5] | 第十一日來獻的、是亞設子孫的首領俄蘭的兒子帕結。
 | [kjv] | On the eleventh day Pagiel the son of Ocran, prince of the children of Asher, offered:
 | [strongs] | 3117 On the day, 6249 the eleventh 6240 - 3117 day, 5387 the ruler 1121 as the sons of 0836 Asher, 6295 Pagiel, 1121 the son of 5918 Ocran.
7:73 | [cbb5] | 他的供物是一個銀盤子、重一百三十舍客勒、一個銀碗、重七十舍客勒、都是按聖所的平、也都盛滿了調油的細麵、作素祭。
 | [kjv] | His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [strongs] | 4503 His offering {was} 7086 dish 3704 silver 0259 one, 7970 thirty 3967 and a hundred 4948 its weight; 1324 basin 0259 one 3704 silver 7657 of seventy 8255 shekels, 8255 by the shekel of 4720 the sanctuary; 8147 both of them 4392 full 5560 of flour 6145 mixed 8081 with oil, 4503 for a food-offering;
7:74 | [cbb5] | 一個金盂、重十舍客勒、盛滿了香。
 | [kjv] | One golden spoon of ten shekels, full of incense:
 | [strongs] | 3709 pan 0259 one 6235 of ten {shekels} 2091 golden, 4392 full 7004 of incense;
7:75 | [cbb5] | 一隻公牛犢、一隻公綿羊、一隻一歲的公羊羔、作燔祭。
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [strongs] | 6499 bull 0259 one, 1121 a son of 1241 the herd, 0710 ram 0259 one, 3532 male lamb 0259 one, 1121 a son of 8141 a year, 5930 for a burnt-offering;
7:76 | [cbb5] | 一隻公山羊作贖罪祭。
 | [kjv] | One kid of the goats for a sin offering:
 | [strongs] | 8163 buck of 5795 the goats 0259 one 2403 for a sin-offering.
7:77 | [cbb5] | 兩隻公牛、五隻公綿羊、五隻公山羊、五隻一歲的公羊羔、作平安祭．這是俄蘭兒子帕結的供物。
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Pagiel the son of Ocran.
 | [strongs] | 2077 And for the sacrifice of 8002 the peace-offering, 7794 oxen 8147 two, 0352 rams 2568 five, 8495 male goats 2568 five, 3532 male lambs, 1121 sons of 8141 a year, 2568 five. 0000 This {was} 2133 the offering of 6295 Pagiel, 1121 the son of 5918 Ocran.
7:78 | [cbb5] | 第十二日來獻的、是拿弗他利子孫的首領以南兒子亞希拉。
 | [kjv] | On the twelfth day Ahira the son of Enan, prince of the children of Naphtali, offered:
 | [strongs] | 3117 On the day 7243 the 6240 twelfth 3117 day, 5387 the ruler 1121 of the sons of 5320 Naphtali, 0299 Ahira, 1121 the son of 5881 Enan.
7:79 | [cbb5] | 他的供物是一個銀盤子、重一百三十舍客勒、一個銀碗重七十舍客勒、都是按聖所的平、也都盛滿了調油的細麵、作素祭．
 | [kjv] | His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:
 | [strongs] | 4503 His offering {was} 7086 dish 3704 silver 0259 one, 7970 thirty 3967 and a hundred 4948 its weight; 1324 basin 0259 one 3704 silver 7657 of seventy 8255 shekels, 8255 by the shekel of 4720 the sanctuary 8147 both of them 4392 full 5560 of flour 6145 mixed 8081 with oil, 4503 for a food-offering;
7:80 | [cbb5] | 一個金盂、重十舍客勒、盛滿了香。
 | [kjv] | One golden spoon of ten shekels, full of incense:
 | [strongs] | 3709 pan 0259 one 6235 of ten {shekels} 2091 golden, 4392 full 7004 of incense;
7:81 | [cbb5] | 一隻公牛犢、一隻公綿羊、一隻一歲的公羊羔作燔祭。
 | [kjv] | One young bullock, one ram, one lamb of the first year, for a burnt offering:
 | [strongs] | 6499 bull 0259 one, 1121 a son of 1241 the herd, 0710 ram 0259 one, 3532 male lamb 0259 one, 1121 a son of 8141 a year 5930 for a burnt-offering;
7:82 | [cbb5] | 一隻公山羊作贖罪祭。
 | [kjv] | One kid of the goats for a sin offering:
 | [strongs] | 8163 buck of 5795 the goats 0259 one, 2403 for a sin-offering.
7:83 | [cbb5] | 兩隻公牛、五隻公綿羊、五隻公山羊、五隻一歲的公羊羔、作平安祭．這是以南兒子亞希拉的供物。
 | [kjv] | And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahira the son of Enan.
 | [strongs] | 2077 And for the sacrifice of 8002 the peace-offering, 1241 oxen 8147 two 0352 rams 2568 five, 8495 male goats 2568 five, 3532 male lambs, 1121 sons of 8141 a year, 2568 five. 0000 This {was} 2133 the offering of 0299 Ahira, 1121 the son of 5881 Enan.
7:84 | [cbb5] | 用膏抹壇的日子、以色列的眾首領為行獻壇之禮所獻的、是銀盤子十二個、銀碗十二個、金盂十二個。
 | [kjv] | This was the dedication of the altar, in the day when it was anointed, by the princes of Israel: twelve chargers of silver, twelve silver bowls, twelve spoons of gold:
 | [strongs] | 0000 This {was} 2598 the dedication of 4196 the altar, 3117 on the day 4886 it was anointed, 0853 by 5387 the rulers of 3478 Israel; 7086 dishes 3701 silver 8147 two {and} 6240 ten, 5592 basins 3704 silver, 8147 two {and} 6240 ten, 3478 pans 2091 golden 8147 two {and} 6240 ten;
7:85 | [cbb5] | 每盤子重一百三十舍客勒、每碗重七十舍客勒、一切器皿的銀子、按聖所的平、共有二千四百舍客勒。
 | [kjv] | Each charger of silver weighing an hundred and thirty shekels, each bowl seventy: all the silver vessels weighed two thousand and four hundred shekels, after the shekel of the sanctuary:
 | [strongs] | 7970 thirty {shekels} 3967 and a hundred 7086 dish {was} 0259 each 3701 silver, 7657 and seventy 4219 basin 0259 each; 3605 all 3701 the silver of 3627 the containers 0505 {was} two thousand 0702 and four 3967 hundred {shekels} 8255 by the shekel of 4944 the sanctuary,
7:86 | [cbb5] | 十二個金盂盛滿了香、按聖所的平、每盂重十舍客勒．所有的金子共一百二十舍客勒。
 | [kjv] | The golden spoons were twelve, full of incense, weighing ten shekels apiece, after the shekel of the sanctuary: all the gold of the spoons was an hundred and twenty shekels.
 | [strongs] | 3709 pans 2091 golden 8147 two {and} 6240 ten, 4392 full 7004 of incense; 6235 ten {to this and} 6235 ten {to that} 3709 pan, 8255 by the shekel of 4720 the sanctuary; 3605 all 2091 the gold of 3709 the pans, 6242 twenty {shekels} 3967 and a hundred;
7:87 | [cbb5] | 作燔祭的、共有公牛十二隻、公羊十二隻、一歲的公羊羔十二隻、並同獻的素祭作贖罪祭的公山羊十二隻。
 | [kjv] | All the oxen for the burnt offering were twelve bullocks, the rams twelve, the lambs of the first year twelve, with their meat offering: and the kids of the goats for sin offering twelve.
 | [strongs] | 3605 all 1241 the animals 5930 for the burnt-offering, 8147 two {and} 6240 ten 6499 bulls, 0352 rams 8147 two {and} 6240 ten, 3532 male lambs, 1121 sons of 8141 a year, 8147 two {and} 6240 ten, 4503 and their food-offering; 8163 and the bucks of 5795 the goats, 8147 two {and} 6240 ten, 2403 for a sin-offering;
7:88 | [cbb5] | 作平安祭的、共有公牛二十四隻、公綿羊六十隻、公山羊六十隻、一歲的公羊羔六十隻．這就是用膏抹壇之後、為行奉獻壇之禮所獻的。
 | [kjv] | And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed.
 | [strongs] | 3605 and all 1241 the animals for 2071 the sacrifice of 8002 the peace-offering 6242 twenty- 0702 four 6499 bulls, 0352 rams 8346 sixty, 8495 male goats 8346 sixty, 3532 male lambs, 1121 sons of 8141 a year, 8346 sixty. 2088 This {was} 2598 the dedication of 4196 the altar, 0310 after 4886 was anointed. 0000 it
7:89 | [cbb5] | 摩西進會幕要與耶和華說話的時候、聽見法櫃的施恩座以上、二萖𤦤𠒇中間、有與他說話的聲音、就是耶和華與他說話。
 | [kjv] | And when Moses was gone into the tabernacle of the congregation to speak with him, then he heard the voice of one speaking unto him from off the mercy seat that was upon the ark of testimony, from between the two cherubims: and he spake unto him.
 | [strongs] | 0935 And when went 4872 Moses 0000 into 0168 the tent of 4150 meeting 1696 to speak 0000 with Him, 8085 he heard 6963 the Voice 1696 speaking 0000 to him 4480 from 3727 the mercy-seat, 0834 which {is} 5921 on the chest of 5715 the testimony, 0996 from between 8147 two 3742 the cherubs. 1696 And He spoke 0000 to him.


Strongs Concordance [Numbers 8]

 民數記 Numbers 8
8:1 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 4872 to Moses, 0559 saying,
8:2 | [cbb5] | 你告訴亞倫說、點燈的時候、七盞燈都要向燈臺前面發光。
 | [kjv] | Speak unto Aaron and say unto him, When thou lightest the lamps, the seven lamps shall give light over against the candlestick.
 | [strongs] | 1696 Speak 0413 to 0175 Aaron 0559 and say 0000 to him, 5927 When you light 5216 the lamps, 6256 in 6440 front of 4501 the lampstand 0215 will give light 7651 seven 5216 the lamps.
8:3 | [cbb5] | 亞倫便這樣行．他點燈臺上的燈、使燈向前發光、是照耶和華所吩咐摩西的。
 | [kjv] | And Aaron did so; he lighted the lamps thereof over against the candlestick, as the LORD commanded Moses.
 | [strongs] | 0559 And did 3651 so 0175 Aaron. 0413 in 5922 front 6440 of 4501 the lampstand 5927 he lit 5216 its lamps, 0000 as 6680 commanded 3068 Yahweh 4872 Moses.
8:4 | [cbb5] | 這燈臺的作法、是用金子錘出來的、連座帶花都是錘出來的．摩西製造燈臺、是照耶和華所指示的樣式。
 | [kjv] | And this work of the candlestick was of beaten gold, unto the shaft thereof, unto the flowers thereof, was beaten work: according unto the pattern which the LORD had shewed Moses, so he made the candlestick.
 | [strongs] | 2088 And this {was} 4639 the work of 4501 the lampstand; 4749 hammered 2091 gold to 3653 its base, 0413 to 6525 its flowers. 4749 hammered it {was} work. 4758 According to the pattern 0834 which 7200 showed 3068 Yahweh 4872 {to} Moses, 3651 so 6213 he made 4501 the lampstand.
8:5 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh to 4872 Moses, 0559 saying,
8:6 | [cbb5] | 你從以色列人中選出利未人來、潔淨他們。
 | [kjv] | Take the Levites from among the children of Israel, and cleanse them.
 | [strongs] | 3947 Take 3881 the Levites 8432 from the middle of 1121 the sons of 3478 Israel, 2891 and cleanse 0834 them.
8:7 | [cbb5] | 潔淨他們當這樣行、用除罪水彈在他們身上、又叫他們用剃頭刀刮全身、洗衣服潔淨自己。
 | [kjv] | And thus shalt thou do unto them, to cleanse them: Sprinkle water of purifying upon them, and let them shave all their flesh, and let them wash their clothes, and so make themselves clean.
 | [strongs] | 3651 And thus 6213 you will do 0000 to them 2891 to cleanse them; 2236 sprinkle 0000 on them 4325 water of 2403 sin-offering, 5674 and they will cause to pass 4177 a razor 5921 over 3605 all 1320 their flesh, 3576 and will wash 4663 their garments 2889 and cleanse themselves,
8:8 | [cbb5] | 然後叫他們取一隻公牛犢、並同獻的素祭、就是調油的細麵．你要另取一隻公牛犢作贖罪祭。
 | [kjv] | Then let them take a young bullock with his meat offering, even fine flour mingled with oil, and another young bullock shalt thou take for a sin offering.
 | [strongs] | 3947 and will take 7794 a bull 1121 a son of 1241 the herd, 4503 and its food-offering, 7034 flour 6145 mixed 8081 with oil. 7794 And a bull 8145 second, 1121 a son of 1241 the herd, 3947 you will take 2403 for a sin-offering.
8:9 | [cbb5] | 將利未人奉到會幕前、招聚以色列全會眾．
 | [kjv] | And thou shalt bring the Levites before the tabernacle of the congregation: and thou shalt gather the whole assembly of the children of Israel together:
 | [strongs] | 7126 And you will bring near 3881 the Levites 6440 in front of 0168 the tent of 4150 meeting. 6950 And you will assemble 5712 all the group of 1121 the sons of 3478 Israel.
8:10 | [cbb5] | 將利未人奉到耶和華面前、以色列人要按手在他們頭上。
 | [kjv] | And thou shalt bring the Levites before the LORD: and the children of Israel shall put their hands upon the Levites:
 | [strongs] | 7126 And you will bring near 3881 the Levites 6440 in the presence of 3068 Yahweh, 5564 and will lay 1121 the sons of 3478 Israel 3027 their hands, 5921 on 3881 the Levites;
8:11 | [cbb5] | 亞倫也將他們奉到耶和華面前、為以色列人當作搖祭、使他們好辦耶和華的事。
 | [kjv] | And Aaron shall offer the Levites before the LORD for an offering of the children of Israel, that they may execute the service of the LORD.
 | [strongs] | 5130 and will wave 0175 Aaron 3881 the Levites 8573 a wave-offering 6440 in the presence of 3068 Yahweh, 4480 from 1121 the sons of 3478 Israel, 1961 so that they can 5647 serve 5656 {at} the service of 3068 Yahweh.
8:12 | [cbb5] | 利未人要按手在那兩隻牛的頭上．你要將一隻作贖罪祭、一隻作燔祭、獻給耶和華、為利未人贖罪。
 | [kjv] | And the Levites shall lay their hands upon the heads of the bullocks: and thou shalt offer the one for a sin offering, and the other for a burnt offering, unto the LORD, to make an atonement for the Levites.
 | [strongs] | 3881 And the Levites 5564 will lay 3027 their hands 5921 on 7218 the head of 6499 the bulls, 6213 and make 0259 the one 2403 a sin-offering, 0000 and 0259 the one 5930 a burnt-offering 3068 to Yahweh, 3722 to atone 0000 for 3881 the Levites.
8:13 | [cbb5] | 你也要使利未人站在亞倫和他兒子面前、將他們當作搖祭奉給耶和華。
 | [kjv] | And thou shalt set the Levites before Aaron, and before his sons, and offer them for an offering unto the LORD.
 | [strongs] | 5975 And you will cause to stand 3881 the Levites 6440 in front of 0175 Aaron, 6440 and in front of 1121 his sons, 5130 and will present 0000 them 8573 as a wave-offering 3068 to Yahweh.
8:14 | [cbb5] | 這樣、你從以色列人中將利未人分別出來、利未人便要歸我。
 | [kjv] | Thus shalt thou separate the Levites from among the children of Israel: and the Levites shall be mine.
 | [strongs] | 0914 And you will separate 3881 the Levites 8432 from the middle of 1121 the sons of 3478 Israel, 1961 and will be 0000 to Me 3881 the Levites.
8:15 | [cbb5] | 此後利未人要進去辦會幕的事．你要潔淨他們、將他們當作搖祭奉上．
 | [kjv] | And after that shall the Levites go in to do the service of the tabernacle of the congregation: and thou shalt cleanse them, and offer them for an offering.
 | [strongs] | 0310 And after- 3651 ward 0935 will come in 3881 the Levites 5647 to serve 0168 the tent of 4150 meeting. 2891 And you will cleanse 0000 them, 4503 and present 0000 them 8573 as a wave-offering,
8:16 | [cbb5] | 因為他們是從以色列人中全然給我的、我揀選他們歸我、是代替以色列人中一切頭生的。
 | [kjv] | For they are wholly given unto me from among the children of Israel; instead of such as open every womb, even instead of the firstborn of all the children of Israel, have I taken them unto me.
 | [strongs] | 5414 because completely 5414 given 0000 they {are} 0000 to Me 5973 from among 1121 the sons of 3478 Israel, 8478 instead of 6363 the one who opens 3605 every 7358 womb, 1060 the firstborn of 3605 all, 1121 from the sons of 3478 Israel, 3947 I have taken 0000 them 0000 to Myself,
8:17 | [cbb5] | 以色列人中一切頭生的、連人帶牲畜、都是我的、我在埃及地擊殺一切頭生的那天、將他們分別為聖歸我。
 | [kjv] | For all the firstborn of the children of Israel are mine, both man and beast: on the day that I smote every firstborn in the land of Egypt I sanctified them for myself.
 | [strongs] | 0000 because 0000 {is} mine 3605 every 1060 firstborn 1121 among the sons of 3478 Israel, 0120 among man 0929 and among animal. 3117 On the day 5221 I struck down 3605 every 1060 firstborn 0776 in the land of 4714 Egypt. 6942 I sanctified 0000 them 0000 to Myself.
8:18 | [cbb5] | 我揀選利未人代替以色列人中一切頭生的。
 | [kjv] | And I have taken the Levites for all the firstborn of the children of Israel.
 | [strongs] | 3947 And I take 3881 the Levites 8478 instead of 1060 every firstborn 1121 among the sons of 3478 Israel.
8:19 | [cbb5] | 我從以色列人中、將利未人當作賞賜給亞倫和他的兒子、在會幕中辦以色列人的事、又為以色列人贖罪、免得他們挨近聖所有災殃臨到他們中間。
 | [kjv] | And I have given the Levites as a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tabernacle of the congregation, and to make an atonement for the children of Israel: that there be no plague among the children of Israel, when the children of Israel come nigh unto the sanctuary.
 | [strongs] | 5414 And I have given 3881 the Levites 5414 {as} gifts 0175 to Aaron 1121 and to his sons, 8432 from the middle of 1121 the sons of 3478 Israel, 5647 to serve 5656 {at} the service of 1121 the sons of 3478 Israel 0168 in the tent of 4150 meeting, 3722 and to atone 0000 for 1121 the sons of 3478 Israel. 3808 And not 1961 will be 1121 among the sons of 3478 Israel 1698 a plague 5066 by coming near 1121 the sons of 3478 Israel 0413 to 4720 the sanctuary.
8:20 | [cbb5] | 摩西、亞倫、並以色列全會眾、便向利未人如此行．凡耶和華指著利未人所吩咐摩西的、以色列人就向他們這樣行。
 | [kjv] | And Moses, and Aaron, and all the congregation of the children of Israel, did to the Levites according unto all that the LORD commanded Moses concerning the Levites, so did the children of Israel unto them.
 | [strongs] | 0559 And did 4872 Moses 0175 and Aaron 3605 and all 5712 the group of 1121 the sons of 3478 Israel 3881 to the Levites, 3605 according to all 6680 that had commanded 3068 Yahweh 4872 Moses 3881 concerning the Levites, 3651 so 6213 did 0000 to them 1121 the sons of 3478 Israel.
8:21 | [cbb5] | 於是利未人潔淨自己、除了罪、洗了衣服．亞倫將他們當作搖祭奉到耶和華面前、又為他們贖罪潔淨他們。
 | [kjv] | And the Levites were purified, and they washed their clothes; and Aaron offered them as an offering before the LORD; and Aaron made an atonement for them to cleanse them.
 | [strongs] | 2398 And purified themselves 3881 the Levites, 7364 and washed 0899 their clothes, 5130 and waved 0175 Aaron 0000 them 8573 as a wave-offering 6440 in the presence of 3068 Yahweh. 3722 And atoned 0000 for them 0175 Aaron 2891 to cleanse them.
8:22 | [cbb5] | 然後利未人進去、在亞倫和他兒子面前、在會幕中辦事．耶和華指著利未人怎樣吩咐摩西、以色列人就怎樣向他們行了。
 | [kjv] | And after that went the Levites in to do their service in the tabernacle of the congregation before Aaron, and before his sons: as the LORD had commanded Moses concerning the Levites, so did they unto them.
 | [strongs] | 0310 And after- 3651 ward, 0935 went in 3881 the Levites 5647 to serve 5657 {at} their service 0168 in the tent of 4150 meeting, 6440 in front of 0175 Aaron 6440 and in front of 1121 his sons. 0834 As 6680 had commanded 3068 Yahweh 4872 Moses 5921 concerning 3881 the Levites, 3651 so 6213 they did 0000 to them.
8:23 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 4872 to Moses, 0559 saying,
8:24 | [cbb5] | 利未人是這樣．從二十五歲以外、他們要前來任職、辦會幕的事。
 | [kjv] | This is it that belongeth unto the Levites: from twenty and five years old and upward they shall go in to wait upon the service of the tabernacle of the congregation:
 | [strongs] | 0000 This {is} 0834 what {is} 3881 to the Levites. 1121 From the son of 2568 five 6242 twenty- 8141 years 4605 and upward 0935 he will go in 6633 to do 6635 duty 5656 in the service of 0168 the tent of 4150 meeting.
8:25 | [cbb5] | 到了五十歲要停工退任、不再辦事。
 | [kjv] | And from the age of fifty years they shall cease waiting upon the service thereof, and shall serve no more:
 | [strongs] | 1121 And from a son of 2572 fifty 8141 years 7725 he will return 6635 from the duty of 5656 the service, 3808 and not 5647 will serve 5750 anymore,
8:26 | [cbb5] | 只要在會幕裡、和他們的弟兄一同伺候謹守所吩咐的、不再辦事了．至於所吩咐利未人的、你要這樣向他們行。
 | [kjv] | But shall minister with their brethren in the tabernacle of the congregation, to keep the charge, and shall do no service. Thus shalt thou do unto the Levites touching their charge.
 | [strongs] | 8334 but he will minister 0000 with 0251 his brothers 0168 in the tent of 4150 meeting, 8104 to keep 4931 the charge, 5656 but {at} a service 3808 not 5647 they will serve, 0000 so 6213 will you do 3881 to the Levites 4931 concerning their charge.


Strongs Concordance [Numbers 9]

 民數記 Numbers 9
9:1 | [cbb5] | 以色列人出埃及地以後、第二年正月、耶和華在西乃的曠野吩咐摩西說、
 | [kjv] | And the LORD spake unto Moses in the wilderness of Sinai, in the first month of the second year after they were come out of the land of Egypt, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 4057 in the Desert of 5514 Sinai 8141 in the year 8145 second 5927 after their coming out 0776 from the land of 4714 Egypt, 2320 in the month 7223 first, 0559 saying,
9:2 | [cbb5] | 以色列人應當在所定的日期守逾越節、
 | [kjv] | Let the children of Israel also keep the passover at his appointed season.
 | [strongs] | 6213 Also will prepare 1121 the sons of 3478 Israel 6453 the Passover 4150 in its set season.
9:3 | [cbb5] | 就是本月十四日黃昏的時候、你們要在所定的日期守這節、要按這節的律例典章而守。
 | [kjv] | In the fourteenth day of this month, at even, ye shall keep it in his appointed season: according to all the rites of it, and according to all the ceremonies thereof, shall ye keep it.
 | [strongs] | 0854 On the 6240 fourteenth 3117 day 2320 in month 0000 this, 0996 between 6153 the evenings, 6213 you will prepare 0000 it 4150 in its set season; 3605 according to all 2708 its statutes, 3605 and according to all 4941 its ordinances 6213 you will prepare 0000 it.
9:4 | [cbb5] | 於是摩西吩咐以色列人守逾越節。
 | [kjv] | And Moses spake unto the children of Israel, that they should keep the passover.
 | [strongs] | 1696 And spoke 4872 Moses 0413 to 1121 the sons of 3478 Israel 6213 to prepare 6453 the Passover.
9:5 | [cbb5] | 他們就在西乃的曠野、正月十四日黃昏的時候、守逾越節．凡耶和華所吩咐摩西的、以色列人都照樣行了。
 | [kjv] | And they kept the passover on the fourteenth day of the first month at even in the wilderness of Sinai: according to all that the LORD commanded Moses, so did the children of Israel.
 | [strongs] | 6213 And they prepared 6453 the Passover 7223 in the first {month} 0702 on the four- 6240 teenth 3117 day 2320 of the month, 0996 between 6153 the evenings, 4057 in the Desert of 5514 Sinai 3605 by all 6680 that had commanded 3068 Yahweh 4872 Moses, 3651 so 6213 did 1121 the sons of 3478 Israel.
9:6 | [cbb5] | 有幾個人因死屍而不潔淨、不能在那日守逾越節．當日他們到摩西亞倫面前、
 | [kjv] | And there were certain men, who were defiled by the dead body of a man, that they could not keep the passover on that day: and they came before Moses and before Aaron on that day:
 | [strongs] | 0000 And 0376 {there were} men 0000 who 1961 were 1351 defiled 5315 by the body of 0120 a man, 3808 and not 3201 they had been able 6213 to prepare 6453 the Passover 3117 on day 0000 that. 7126 And they came near 6440 in front of 4872 Moses, 6440 and in front of 0175 Aaron 3117 on day 0000 that.
9:7 | [cbb5] | 說、我們雖因死屍而不潔淨、為何被阻止不得同以色列人、在所定的日期獻耶和華的供物呢。
 | [kjv] | And those men said unto him, We are defiled by the dead body of a man: wherefore are we kept back, that we may not offer an offering of the LORD in his appointed season among the children of Israel?
 | [strongs] | 0559 And said 0376 men 1992 those 0000 to him, 0000 We {are} 1351 defiled 5315 by the body of 0120 a man. 4100 Why 1639 are we restrained, 1097 not 7126 to bring 2133 the offering of 3068 Yahweh 4150 in its set season 8432 in the middle of 1121 the sons of 3478 Israel?
9:8 | [cbb5] | 摩西對他們說、你們暫且等候、我可以去聽耶和華指著你們是怎樣吩咐的。
 | [kjv] | And Moses said unto them, Stand still, and I will hear what the LORD will command concerning you.
 | [strongs] | 0559 And said 0000 to them 4872 Moses, 5975 You wait, 8085 so that I may hear 6680 what will command 3068 Yahweh 0000 concerning you.
9:9 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
9:10 | [cbb5] | 你曉諭以色列人說、你們和你們後代中、若有人因死屍而不潔淨、或在遠方行路、還要向耶和華守逾越節。
 | [kjv] | Speak unto the children of Israel, saying, If any man of you or of your posterity shall be unclean by reason of a dead body, or be in a journey afar off, yet he shall keep the passover unto the LORD.
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel, 0559 saying, 0376 Any 0376 man 1961 if will be 2931 unclean 5315 by a {dead} body, 0000 or 1878 on a trip 7350 distant, 0000 of you 0000 or 1755 of your generations, 6213 yet he will prepare 6453 the Passover 3068 to Yahweh;
9:11 | [cbb5] | 他們要在二月十四日、黃昏的時候、守逾越節、要用無酵餅與苦菜、和逾越節的羊羔同喫。
 | [kjv] | The fourteenth day of the second month at even they shall keep it, and eat it with unleavened bread and bitter herbs.
 | [strongs] | 2320 in the month 8145 second, 0702 on the four- 6240 teenth 3117 day 0996 between 6153 the evenings, 6213 they will prepare 0000 it. 4682 With cakes without yeast 4844 and bitter herbs 0398 they will eat it.
9:12 | [cbb5] | 一點不可留到早晨、羊羔的骨頭一根也不可折斷．他們要照逾越節的一切律例而守。
 | [kjv] | They shall leave none of it unto the morning, nor break any bone of it: according to all the ordinances of the passover they shall keep it.
 | [strongs] | 3808 Not 7604 they will leave 4480 any of it 5704 until 1242 morning, 6106 and a bone 3808 not 7665 they will break 0000 of it. 3605 According to all 2708 the statutes of 6453 the passover, 6213 they will prepare 0000 it.
9:13 | [cbb5] | 那潔淨而不行路的人、若推辭不守逾越節、那人要從民中剪除、因為他在所定的日期不獻耶和華的供物、應該擔當他的罪。
 | [kjv] | But the man that is clean, and is not in a journey, and forbeareth to keep the passover, even the same soul shall be cut off from among his people: because he brought not the offering of the LORD in his appointed season, that man shall bear his sin.
 | [strongs] | 0376 But the man 0000 who 9999 {is} 2889 clean, 1878 and on a trip 3808 not 1961 is 2308 and has failed 6213 to prepare 6453 the Passover, 3772 even will be cut off 5315 person 1931 that 5971 from his people, 0000 because 2133 the offering of 3068 Yahweh 3808 not 7126 he did bring 4150 in its set season. 2403 his sin 3205 will carry 0376 man 0000 that.
9:14 | [cbb5] | 若有外人寄居在你們中間、願意向耶和華守逾越節、他要照逾越節的律例典章行、不管是寄居的、是本地人、同歸一例。
 | [kjv] | And if a stranger shall sojourn among you, and will keep the passover unto the LORD; according to the ordinance of the passover, and according to the manner thereof, so shall he do: ye shall have one ordinance, both for the stranger, and for him that was born in the land.
 | [strongs] | 0000 And if 1481 stays 0000 with you 1616 an alien, 6213 and prepares 6453 the Passover 3068 to Yahweh; 2708 by the statute of 6453 the Passover, 4941 and by its ordinance, 3651 so 6213 he will do. 2708 Statute 0259 one 1961 there will be 0000 for you, 1616 both for the alien 0249 and for the native of 0776 the land.
9:15 | [cbb5] | 立起帳幕的那日、有雲彩遮蓋帳幕、就是法櫃的帳幕、從晚上到早晨、雲彩在其上、形狀如火。
 | [kjv] | And on the day that the tabernacle was reared up the cloud covered the tabernacle, namely, the tent of the testimony: and at even there was upon the tabernacle as it were the appearance of fire, until the morning.
 | [strongs] | 6965 And on the day was raised up 4908 the tabernacle, 3680 covered 6051 the cloud 4908 the tabernacle, 0168 even the tent of 5715 the testimony. 6053 And at evening 1961 there was 5921 on 4908 the tabernacle 4758 as the appearance of 0784 fire, 5704 until 1242 morning.
9:16 | [cbb5] | 常是這樣、雲彩遮蓋帳幕、夜間形狀如火。
 | [kjv] | So it was alway: the cloud covered it by day, and the appearance of fire by night.
 | [strongs] | 3651 So 1961 it was 5769 always. 6051 The cloud 3680 covered it, 4750 and the appearance of 0784 fire 3915 by night.
9:17 | [cbb5] | 雲彩幾時從帳幕收上去、以色列人就幾時起行、雲彩在哪裡停住、以色列人就在那裡安營。
 | [kjv] | And when the cloud was taken up from the tabernacle, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel pitched their tents.
 | [strongs] | 3610 And whenever 5927 went up 6051 the cloud 5921 from over 0168 the tent, 0310 then after 0000 that 5265 set forth 1121 the sons of 3478 Israel. 4725 And in the place 0834 where 7931 stayed 6051 the cloud, 8033 there 2583 camped 1121 the sons of 3478 Israel.
9:18 | [cbb5] | 以色列人遵耶和華的吩咐起行、也遵耶和華的吩咐安營．雲彩在帳幕上停住幾時、他們就住營幾時。
 | [kjv] | At the commandment of the LORD the children of Israel journeyed, and at the commandment of the LORD they pitched: as long as the cloud abode upon the tabernacle they rested in their tents.
 | [strongs] | 6310 by the mouth of 3068 Yahweh 5265 set forth 1121 The sons of 3478 Israel, 6310 and by the mouth of 3068 Yahweh 2583 they camped. 3605 All 3117 the days 0000 that 7931 stayed 6051 the cloud 5921 over 4908 the tabernacle, 2583 they camped.
9:19 | [cbb5] | 雲彩在帳幕上停留許多日子、以色列人就守耶和華所吩咐的、不起行。
 | [kjv] | And when the cloud tarried long upon the tabernacle many days, then the children of Israel kept the charge of the LORD, and journeyed not.
 | [strongs] | 0748 And when lingered 6051 the cloud 4908 over the tabernacle 3117 days 7227 many, 8104 then kept 1121 the sons of 3478 Israel 4931 the charge of 3068 Yahweh, 3808 and not 5265 did set forth.
9:20 | [cbb5] | 有時雲彩在帳幕上幾天、他們就照耶和華的吩咐住營、也照耶和華的吩咐起行。
 | [kjv] | And so it was, when the cloud was a few days upon the tabernacle; according to the commandment of the LORD they abode in their tents, and according to the commandment of the LORD they journeyed.
 | [strongs] | 0000 And 0834 when 1961 was 6051 the cloud 3117 days 7227 numerous 5921 over 4908 the tabernacle, 5921 by 6310 the mouth of 3068 Yahweh 2583 they camped. 6310 And by the mouth of 3068 Yahweh 5265 they set forth.
9:21 | [cbb5] | 有時從晚上到早晨、有這雲彩在帳幕上．早晨雲彩收上去、他們就起行．有時晝夜雲彩停在帳幕上、收上去的時候、他們就起行。
 | [kjv] | And so it was, when the cloud abode from even unto the morning, and that the cloud was taken up in the morning, then they journeyed: whether it was by day or by night that the cloud was taken up, they journeyed.
 | [strongs] | 0000 And 0834 when 1961 {there} was 6051 the cloud 6153 from evening 5704 until 1242 morning 3947 and was taken up 6051 the cloud 1242 in the morning 5265 then they set forth. 3119 if by day 3915 or by night, when was taken up 6051 the cloud, 5265 then they set forth.
9:22 | [cbb5] | 雲彩停留在帳幕上、無論是兩天、是一月、是一年、以色列人就住營不起行、但雲彩收上去、他們就起行。
 | [kjv] | Or whether it were two days, or a month, or a year, that the cloud tarried upon the tabernacle, remaining thereon, the children of Israel abode in their tents, and journeyed not: but when it was taken up, they journeyed.
 | [strongs] | 0176 Whether 3117 two days, 0176 or 2320 a month, 3117 or days, 0748 when lingered 6051 the cloud 5921 over 4908 the tabernacle, 7931 to live 5921 over it, 2583 camped 1121 the sons of 3478 Israel, 3808 and not 5265 did set forth. 3947 And when taken up 5265 it was they set forth,
9:23 | [cbb5] | 他們遵耶和華的吩咐安營、也遵耶和華的吩咐起行．他們守耶和華所吩咐的、都是憑耶和華吩咐摩西的。
 | [kjv] | At the commandment of the LORD they rested in the tents, and at the commandment of the LORD they journeyed: they kept the charge of the LORD, at the commandment of the LORD by the hand of Moses.
 | [strongs] | 6310 by the mouth of 3068 Yahweh, 2583 and they camped, 6310 by the mouth of 3068 Yahweh 5265 they forth. 4931 The charge of 3068 Yahweh 8104 they kept, 6310 by the mouth of 3068 Yahweh, 3027 by the hand of 4872 Moses.


Strongs Concordance [Numbers 10]

 民數記 Numbers 10
10:1 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
10:2 | [cbb5] | 你要用銀子作兩枝號、都要錘出來的、用以招聚會眾、並叫眾營起行。
 | [kjv] | Make thee two trumpets of silver; of a whole piece shalt thou make them: that thou mayest use them for the calling of the assembly, and for the journeying of the camps.
 | [strongs] | 6213 Make 0000 for yourself 8147 two 2689 trumpets of 3704 silver. 4749 hammered work 6213 You will make 0000 them 1961 and they will be 0000 to you 4744 for the calling of 5712 the congregation 4550 and for moving 4264 the camps.
10:3 | [cbb5] | 吹這號的時候、全會眾要到你那裡、聚集在會幕門口。
 | [kjv] | And when they shall blow with them, all the assembly shall assemble themselves to thee at the door of the tabernacle of the congregation.
 | [strongs] | 8628 And when they blow 0000 with them, 3259 will gather themselves 0000 to you 3605 all 5712 the congregation 0413 at 6607 the door of 0168 the tent of 4150 meeting.
10:4 | [cbb5] | 若單吹一枝、眾首領就是以色列軍中的統領、要聚集到你那裡。
 | [kjv] | And if they blow but with one trumpet, then the princes, which are heads of the thousands of Israel, shall gather themselves unto thee.
 | [strongs] | 0000 And if 0259 with one 8028 they blow, 3259 then will gather themselves 0000 to you 5387 the rulers, 7218 the heads of 0505 the thousands of 3478 Israel.
10:5 | [cbb5] | 吹出大聲的時候、東邊安的營都要起行。
 | [kjv] | When ye blow an alarm, then the camps that lie on the east parts shall go forward.
 | [strongs] | 8628 And when you blow 8643 a signal, 5265 and will pull up 4264 the camps 4264 which camp 6924 on the east.
10:6 | [cbb5] | 二次吹出大聲的時候、南邊安的營都要起行、他們將起行必吹出大聲。
 | [kjv] | When ye blow an alarm the second time, then the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys.
 | [strongs] | 8628 And when you blow 8643 the signal 8145 the second time, 5265 will pull up 4264 the camps 4264 which camp 5015 on the south. 8643 The signal 8628 they will blow 4550 for their trips.
10:7 | [cbb5] | 但招聚會眾的時候、你們要吹號、卻不要吹出大聲。
 | [kjv] | But when the congregation is to be gathered together, ye shall blow, but ye shall not sound an alarm.
 | [strongs] | 6951 But when is assembled 6950 the assembly, 8628 you will blow, 3808 but not 7321 sound the signal.
10:8 | [cbb5] | 亞倫子孫作祭司的要吹這號這要作你們世世代代永遠的定例。
 | [kjv] | And the sons of Aaron, the priests, shall blow with the trumpets; and they shall be to you for an ordinance for ever throughout your generations.
 | [strongs] | 1121 And the sons of 0175 Aaron, 2748 the priests, 8628 will blow 2689 with the trumpets. 1961 And they will be 0000 to you 2706 for a statute 5769 perpetual 1755 to your generations.
10:9 | [cbb5] | 你們在自己的地、與欺壓你們的敵人打仗、就要用號吹出大聲、便在耶和華你們的 神面前得蒙紀念、也蒙拯救脫離仇敵。
 | [kjv] | And if ye go to war in your land against the enemy that oppresseth you, then ye shall blow an alarm with the trumpets; and ye shall be remembered before the LORD your God, and ye shall be saved from your enemies.
 | [strongs] | 3588 And when 0935 you go into 4421 battle 0776 in your land 6862 against the adversary 6887 vexing 0000 you, 7321 then you will signal 2689 with the trumpets, 2142 and you will be remembered 6440 in the presence of 3068 Yahweh 0430 your God. 3467 And you will be delivered 0341 from your enemies.
10:10 | [cbb5] | 在你們快樂的日子和節期、並月朔、獻燔祭和平安祭、也要吹號。這都要在你們的 神面前作為紀念．我是耶和華你們的 神。
 | [kjv] | Also in the day of your gladness, and in your solemn days, and in the beginnings of your months, ye shall blow with the trumpets over your burnt offerings, and over the sacrifices of your peace offerings; that they may be to you for a memorial before your God: I am the LORD your God.
 | [strongs] | 3117 And on the day of 8057 your gladness, 4150 and in your appointed times, 7218 and in the beginnings of 2320 your months, 8628 you will blow 2689 with the trumpets 5021 over 5930 your burnt-offerings, 5921 and over 2077 the sacrifices 8002 your peace-offerings. 1961 And they will be 0000 to you 2146 for a memorial 6440 in the presence of 0430 your God. 0595 I {am} 3068 Yahweh 0430 your God.
10:11 | [cbb5] | 第二年二月二十日、雲彩從法櫃的帳幕收上去。
 | [kjv] | And it came to pass on the twentieth day of the second month, in the second year, that the cloud was taken up from off the tabernacle of the testimony.
 | [strongs] | 0000 And 8141 in the year 8145 second, 2320 in the month 8145 second, 6242 on the twentieth {day} 2320 of the month, 3947 was taken up 6051 the cloud 4480 from 4908 the tabernacle of 5715 the testimony.
10:12 | [cbb5] | 以色列人就按站往前行、離開西乃的曠野、雲彩停住在巴蘭的曠野。
 | [kjv] | And the children of Israel took their journeys out of the wilderness of Sinai; and the cloud rested in the wilderness of Paran.
 | [strongs] | 5265 And set forth 1121 the sons of 3478 Israel 4550 in their travels 4057 from the Desert of 5514 Sinai, 6051 the cloud 4057 in the Desert of 6290 Paran.
10:13 | [cbb5] | 這是他們照耶和華藉摩西所吩咐的、初次往前行。
 | [kjv] | And they first took their journey according to the commandment of the LORD by the hand of Moses.
 | [strongs] | 5265 And they set forth 7223 first 3068 at the mouth of Yahweh, 3027 through the hand of 4872 Moses.
10:14 | [cbb5] | 按著軍隊首先往前行的、是猶大營的纛、統領軍隊的、是亞米拿達的兒子拿順。
 | [kjv] | In the first place went the standard of the camp of the children of Judah according to their armies: and over his host was Nahshon the son of Amminadab.
 | [strongs] | 5265 And they pulled up 1714 the standard of 4264 the camp of 1121 the sons of 3063 Judah 7223 at the front 6635 by their armies. 5921 And over 6635 its army 5177 {was} Nahshon, 1121 son of 5992 Amminadab.
10:15 | [cbb5] | 統領以薩迦支派軍隊的、是蘇押的兒子拿坦業。
 | [kjv] | And over the host of the tribe of the children of Issachar was Nethaneel the son of Zuar.
 | [strongs] | 5921 And over 6635 the army of 7626 the tribe of 1121 the sons of 3485 Issachar 5417 {was} Nethaneel, 1121 son of 6686 Zuar.
10:16 | [cbb5] | 統領西布倫支派軍隊的是希倫的兒子以利押。
 | [kjv] | And over the host of the tribe of the children of Zebulun was Eliab the son of Helon.
 | [strongs] | 5921 And over 6635 the army of 7626 the tribe of 1121 the sons of 2074 Zebulun 0446 {was} Eliab 1121 son of 2497 Helon.
10:17 | [cbb5] | 帳幕拆卸、革順的子孫、和米拉利的子孫、就抬著帳幕先往前行。
 | [kjv] | And the tabernacle was taken down; and the sons of Gershon and the sons of Merari set forward, bearing the tabernacle.
 | [strongs] | 3381 And was taken down 4908 the tabernacle, 5265 and pulled up 1121 the sons of 1647 Gershon 1121 and the sons of 4847 Merari, 5375 carrying 4908 the tabernacle.
10:18 | [cbb5] | 按著軍隊往前行的是流便營的纛、統領軍隊的、是示丟珥的兒子以利蓿。
 | [kjv] | And the standard of the camp of Reuben set forward according to their armies: and over his host was Elizur the son of Shedeur.
 | [strongs] | 5265 And pulled up 1714 the standard of 4264 the camp of 7205 Reuben 6635 by their armies, 5921 and over 6635 its army 0468 {was} Elizur, 1121 son of 7707 Shedeur.
10:19 | [cbb5] | 統領西緬支派軍隊的、是蘇利沙代的兒子示路蔑。
 | [kjv] | And over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai.
 | [strongs] | 6605 And over 6635 the army of 4294 the tribe of 1121 the sons of 8095 Simeon 8017 {was} Shelumiel, 1121 son of 6686 Zurishaddai.
10:20 | [cbb5] | 統領迦得支派軍隊的、是丟珥的兒子以利雅薩。
 | [kjv] | And over the host of the tribe of the children of Gad was Eliasaph the son of Deuel.
 | [strongs] | 5921 And over 6635 the army of 7626 the tribe of 1121 the sons of 1410 Gad 0460 {was} Eliasaph, 1121 son of 1845 Deuel.
10:21 | [cbb5] | 哥轄人抬著聖物先往前行、他們未到以前抬帳幕的已經把帳幕支好。
 | [kjv] | And the Kohathites set forward, bearing the sanctuary: and the other did set up the tabernacle against they came.
 | [strongs] | 5265 and pulled up 6956 the Kohathites 5375 carrying 4720 the sanctuary 6965 and {others} set up 4908 the tabernacle 5704 until 0935 they came.
10:22 | [cbb5] | 按著軍隊往前行的是以法蓮營的纛、統領軍隊的、是亞米忽的兒子以利沙瑪。
 | [kjv] | And the standard of the camp of the children of Ephraim set forward according to their armies: and over his host was Elishama the son of Ammihud.
 | [strongs] | 5265 And pulled up 1714 the standard of 4264 the camp of 1121 the sons of 0669 Ephraim, 6635 by their armies. 5921 And over 6635 its army 0476 {was} Elishama, 1121 son of 5989 Ammihud.
10:23 | [cbb5] | 統領瑪拿西支派軍隊的、是比大蓿的兒子迦瑪列。
 | [kjv] | And over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur.
 | [strongs] | 5921 And over 6635 the army of 7626 the tribe of 1121 the sons of 4519 Manasseh 1583 {was} Gamaliel, 1121 son of 6301 Pedahzur.
10:24 | [cbb5] | 統領便雅憫支派軍隊的是基多尼的兒子亞比但。
 | [kjv] | And over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni.
 | [strongs] | 5921 And over 6635 the army of 7626 the tribe of 1121 the sons of 1121 Benjamin 0027 {was} Abidan, 1121 son of 1141 Gideoni.
10:25 | [cbb5] | 在諸營末後的是但營的纛、按著軍隊往前行、統領軍隊的、是亞米沙代的兒子亞希以謝。
 | [kjv] | And the standard of the camp of the children of Dan set forward, which was the rereward of all the camps throughout their hosts: and over his host was Ahiezer the son of Ammishaddai.
 | [strongs] | 5265 And set forth 1714 the standard of 4264 the camp of 1121 the sons of 1838 Dan, 0622 rearward 3605 to all 4264 the camps, 6635 by their armies; 5921 and over 6635 its army 2950 {was} Ahiezer, 1121 son of 5996 Ammishaddai.
10:26 | [cbb5] | 統領亞設支派軍隊的是俄蘭的兒子帕結。
 | [kjv] | And over the host of the tribe of the children of Asher was Pagiel the son of Ocran.
 | [strongs] | 5921 And over 6635 the army of 7626 the tribe of 1121 the sons of 0836 Asher, 6295 {was} Pagiel, 1121 son of 5918 Ocran.
10:27 | [cbb5] | 統領拿弗他利支派軍隊的是、以南的兒子亞希拉。
 | [kjv] | And over the host of the tribe of the children of Naphtali was Ahira the son of Enan.
 | [strongs] | 5921 And over 6635 the army of 7626 the tribe of 1121 the sons of 5320 Naphtali 0299 {was} Ahira, 1121 son of 5881 Enan.
10:28 | [cbb5] | 以色列人按著軍隊往前行、就是這樣。
 | [kjv] | Thus were the journeyings of the children of Israel according to their armies, when they set forward.
 | [strongs] | 0428 These {were} 4033 the travels of 1121 the sons of 3478 Israel, 6635 by their armies. 5265 And they set forth.
10:29 | [cbb5] | 摩西對他岳父〔或作內兄〕米甸人流珥的兒子何巴說、我們要行路往耶和華所應許之地去、他曾說、我要將這地賜給你們、現在求你和我們同去、我們必厚待你、因為耶和華指著以色列人已經應許給好處。
 | [kjv] | And Moses said unto Hobab, the son of Raguel the Midianite, Moses' father in law, We are journeying unto the place of which the LORD said, I will give it you: come thou with us, and we will do thee good: for the LORD hath spoken good concerning Israel.
 | [strongs] | 0559 And said 4872 Moses 2346 to Hobab, 1121 the son of 7467 Reuel, 4084 the Midianite, 2859 father-in-law 4872 Moses', 5265 {are} traveling 0000 We 0413 to 4725 the place 0834 of which 0559 has said 3068 Yahweh, 0000 it 5414 I will give 0000 to you. 1980 Go 0000 with us, 2895 and we will do good 0000 to you, 3068 because Yahweh 1696 has spoken 2896 good 5921 concerning 3478 Israel.
10:30 | [cbb5] | 何巴回答說、我不去、我要回本地本族那裡去。
 | [kjv] | And he said unto him, I will not go; but I will depart to mine own land, and to my kindred.
 | [strongs] | 0559 And he said 0000 to him, 3808 not 0935 I will go 3588 but 0413 to 0776 my land 0413 and to 4138 my relatives 0935 I will go.
10:31 | [cbb5] | 摩西說、求你不要離開我們、因為你知道我們要在曠野安營、你可以當作我們的眼目。
 | [kjv] | And he said, Leave us not, I pray thee; forasmuch as thou knowest how we are to encamp in the wilderness, and thou mayest be to us instead of eyes.
 | [strongs] | 0559 And he said, 0408 not 4994 Please 5800 do abandon 0000 us, 3588 because 5921 - 3045 you know 2583 {how} we camp 4057 in the desert, 1961 and you will be 0000 to us 5869 for eyes.
10:32 | [cbb5] | 你若和我們同去、將來耶和華有甚麼好處待我們、我們也必以甚麼好處待你。
 | [kjv] | And it shall be, if thou go with us, yea, it shall be, that what goodness the LORD shall do unto us, the same will we do unto thee.
 | [strongs] | 1961 And it will be 0000 if 1980 you go 0000 with us, 1961 then it will be 2896 {the} good 0000 that 0000 with which 3190 does well 3068 Yahweh 0000 with us, 3190 we also will do 0000 to you.
10:33 | [cbb5] | 以色列人離開耶和華的山、往前行了三天的路程．耶和華的約櫃在前頭行了三天的路程、為他們尋找安歇的地方。
 | [kjv] | And they departed from the mount of the LORD three days' journey: and the ark of the covenant of the LORD went before them in the three days' journey, to search out a resting place for them.
 | [strongs] | 5265 And they pulled up 2022 from the Mount of 3068 Yahweh 1879 trip 7969 three 3117 days. 0727 And the chest of 1285 the covenant of 3068 Yahweh 5265 set out 6440 in front of them, 1879 trip 7969 three 3117 days, 8446 to seek out 0000 for them 4496 a resting place.
10:34 | [cbb5] | 他們拔營往前行日間有耶和華的雲彩在他們以上。
 | [kjv] | And the cloud of the LORD was upon them by day, when they went out of the camp.
 | [strongs] | 6051 And the cloud of 3068 Yahweh 5921 {was} over them 3117 by day 5265 as they pulled up 4480 from 4411 the camp.
10:35 | [cbb5] | 約櫃往前行的時候、摩西就說、耶和華阿、求你興起、願你的仇敵四散、願恨你的人從你面前逃跑。
 | [kjv] | And it came to pass, when the ark set forward, that Moses said, Rise up, LORD, and let thine enemies be scattered; and let them that hate thee flee before thee.
 | [strongs] | 1961 And it was 5265 when pulled up 8392 the chest, 0559 said 4872 Moses, 6965 Rise, 3068 O Yahweh, 6327 and let be scattered 0341 Your enemies. 5127 And let run away 8130 those hating you 6440 from Your face.
10:36 | [cbb5] | 約櫃停住的時候、他就說、耶和華阿、求你回到以色列的千萬人中。
 | [kjv] | And when it rested, he said, Return, O LORD, unto the many thousands of Israel.
 | [strongs] | 0559 he said, 7725 Return, 3068 O Yahweh, 7233 {to} the myriads, 0505 the thousands of 3478 Israel.


Strongs Concordance [Numbers 11]

 民數記 Numbers 11
11:1 | [cbb5] | 眾百姓發怨言、他們的惡語達到耶和華的耳中．耶和華聽見了就怒氣發作、使火在他們中間焚燒、直燒到營的邊界。
 | [kjv] | And when the people complained, it displeased the LORD: and the LORD heard it; and his anger was kindled; and the fire of the LORD burnt among them, and consumed them that were in the uttermost parts of the camp.
 | [strongs] | 0000 And 5971 the people 0596 as those complaining 7451 {were} evil 0241 in the ears of 3068 Yahweh. 8085 And heard 3068 Yahweh, 2734 and glowed 0639 His anger. 1197 And burned 0000 among them 0784 the fire of 3068 Yahweh, 0398 and devoured 7097 at the edge of 4411 the camp.
11:2 | [cbb5] | 百姓向摩西哀求、摩西祈求耶和華、火就熄了。
 | [kjv] | And the people cried unto Moses; and when Moses prayed unto the LORD, the fire was quenched.
 | [strongs] | 6817 And cried 5971 the people 0413 to 4872 Moses, 6419 and prayed 4872 Moses 3068 to Yahweh, 8257 and was quenched 0784 the fire.
11:3 | [cbb5] | 那地方便叫作他備拉、因為耶和華的火燒在他們中間。
 | [kjv] | And he called the name of the place Taberah: because the fire of the LORD burnt among them.
 | [strongs] | 7121 And he called 8034 the name of 4725 place 0000 that 8404 Taberah, 3588 because 1197 among them burned 0784 the fire of 3068 Yahweh.
11:4 | [cbb5] | 他們中間的閒雜人大起貪慾的心．以色列人又哭號說、誰給我們肉喫呢。
 | [kjv] | And the mixt multitude that was among them fell a lusting: and the children of Israel also wept again, and said, Who shall give us flesh to eat?
 | [strongs] | 0628 And the mixed multitude 0000 that {was} 7130 in their middle 0183 craved 8378 {with a great} craving 7725 and turned 1058 and wept 1571 also 1121 the sons of 3478 Israel, 0559 and said, 4310 Who 0398 will cause us to eat 1320 meat?
11:5 | [cbb5] | 我們記得在埃及的時候、不花錢就喫魚、也記得有黃瓜、西瓜、𠖳菜、兪、蒜。
 | [kjv] | We remember the fish, which we did eat in Egypt freely; the cucumbers, and the melons, and the leeks, and the onions, and the garlick:
 | [strongs] | 2142 We remember 1710 the fish 0834 which 0398 we ate 4714 in Egypt 2600 for nothing-- 7180 the cucumbers, 0000 and 0020 the melons, 0000 and 2682 the leeks, 0000 and 1711 the onions, 0000 and 7762 the garlic.
11:6 | [cbb5] | 現在我們的心血枯竭了、除這麼哪以外、在我們眼前並沒有別的東西。
 | [kjv] | But now our soul is dried away: there is nothing at all, beside this manna, before our eyes.
 | [strongs] | 6258 And now 5315 our soul 3001 withers. 0369 There is no 1697 anything 1115 except 4478 the manna 5869 {in front of} our eyes.
11:7 | [cbb5] | 這麼哪彷彿芫荽子、又好像珍珠。
 | [kjv] | And the manna was as coriander seed, and the colour thereof as the colour of bdellium.
 | [strongs] | 4478 And the manna 2233 like seed 1407 coriander 9999 {was}, 5869 and its look 5869 as the look of 0916 bdellium {resin gum}.
11:8 | [cbb5] | 百姓周圍行走、把麼哪收起來、或用磨推、或用臼搗、煮在鍋中、又作成餅、滋味好像新油。
 | [kjv] | And the people went about, and gathered it, and ground it in mills, or beat it in a mortar, and baked it in pans, and made cakes of it: and the taste of it was as the taste of fresh oil.
 | [strongs] | 7751 And went around 5971 the people 3950 and gathered {it}, 1852 and ground {it} 7347 in mills, 1793 or beat {it} 4085 in mortars 1310 and boiled {it} 6517 in the pan, 8384 and made 0000 it 5692 {into} cakes; 1961 and was 2940 its taste 2940 like the taste of 3956 the delicacy of 8081 the oil.
11:9 | [cbb5] | 夜間露水降在營中、麼哪也隨著降下。
 | [kjv] | And when the dew fell upon the camp in the night, the manna fell upon it.
 | [strongs] | 3386 And when came down 2919 the dew 5921 on 4411 the camp 3915 by night, 3381 came down 4478 the manna 0000 on it.
11:10 | [cbb5] | 摩西聽見百姓、各在各家的帳棚門口哭號。耶和華的怒氣便大發作、摩西就不喜悅。
 | [kjv] | Then Moses heard the people weep throughout their families, every man in the door of his tent: and the anger of the LORD was kindled greatly; Moses also was displeased.
 | [strongs] | 8085 And heard 4872 Moses 5971 the people 1058 weeping 4940 by its families 0376 each 6607 at the door of 0168 his tent. 2734 And glowed 0639 anger 3069 Yahweh's 3966 tremendously. 5869 And in eyes 4872 Moses' 7451 {it was} evil.
11:11 | [cbb5] | 摩西對耶和華說、你為何苦待僕人、我為何不在你眼前蒙恩、竟把這管理百姓的重任加在我身上呢．
 | [kjv] | And Moses said unto the LORD, Wherefore hast thou afflicted thy servant? and wherefore have I not found favour in thy sight, that thou layest the burden of all this people upon me?
 | [strongs] | 0559 And said 4872 Moses 3068 to Yahweh, 4100 Why 7489 have You done harm 5650 to Your servant? 4100 And why 3808 not 4672 have I found 2580 grace 5869 in Your eyes, 7760 to put 5447 the burden of 3605 all 5971 people 2088 this 5921 on me?
11:12 | [cbb5] | 這百姓豈是我懷的胎、豈是我生下來的呢。你竟對我說、把他們抱在懷裡、如養育之父抱喫奶的孩子、直抱到你起誓應許給他們祖宗的地去。
 | [kjv] | Have I conceived all this people? have I begotten them, that thou shouldest say unto me, Carry them in thy bosom, as a nursing father beareth the sucking child, unto the land which thou swarest unto their fathers?
 | [strongs] | 0595 I, 2029 have I conceived 3605 all 5971 people 0000 this? 0595 I, 3205 I have fathered it, 3588 that 0559 You say 0000 to me, 5375 Carry it 2436 in your bosom 0834 as 1677 carries 0539 the foster father 3243 the suckling, 0413 to 0776 the land 0834 which 7650 You have sworn 0001 to its forefathers?
11:13 | [cbb5] | 我從哪裡得肉給這百姓喫呢、他們都向我哭號說、你給我們肉喫罷。
 | [kjv] | Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh, that we may eat.
 | [strongs] | 0370 {Where} is 0000 to me 1320 meat 5414 to give 3605 to all 5971 people 0000 this? 3588 For 0658 they weep 0000 on me, 0559 saying, 5414 Give 0000 to us 1320 meat, 0398 so that we may eat.
11:14 | [cbb5] | 管理這百姓的責任太重了、我獨自擔當不起。
 | [kjv] | I am not able to bear all this people alone, because it is too heavy for me.
 | [strongs] | 3808 not 3201 I am able, 0595 I 0905 alone, 3205 to carry 3605 all 5971 people 2088 this, 3588 because 3515 {it is} heavy too 4480 for me.
11:15 | [cbb5] | 你這樣待我、我若在你眼前蒙恩、求你立時將我殺了、不叫我見自己的苦情。
 | [kjv] | And if thou deal thus with me, kill me, I pray thee, out of hand, if I have found favour in thy sight; and let me not see my wretchedness.
 | [strongs] | 0518 And if 3541 thus 0859 You 6213 do 0000 to me, 4191 kill me, 4994 I beg You, 2026 quickly, 0518 If 4672 I have found 2580 grace 5869 in Your eyes, 0408 and not 7200 let me look 7451 on my wrong.
11:16 | [cbb5] | 耶和華對摩西說、你從以色列的長老中招聚七十個人、就是你所知道作百姓的長老和官長的、到我這裡來、領他們到會幕前、使他們和你一同站立。
 | [kjv] | And the LORD said unto Moses, Gather unto me seventy men of the elders of Israel, whom thou knowest to be the elders of the people, and officers over them; and bring them unto the tabernacle of the congregation, that they may stand there with thee.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 3950 Gather 0000 to Me 7657 seventy 0376 men 2205 of the elders of 3478 Israel, 0834 whom 3045 you have known, 3588 that 1992 they {are} 2205 elders of 5971 the people, 7860 and its officers. 3947 And you will take 0000 them 0413 to 0168 the tent of 4150 meeting, 3320 and they will line up 8033 there 0000 with you.
11:17 | [cbb5] | 我要在那裡降臨與你說話、也要把降於你身上的靈分賜他們、他們就和你同當這管百姓的重任、免得你獨自擔當。
 | [kjv] | And I will come down and talk with thee there: and I will take of the spirit which is upon thee, and will put it upon them; and they shall bear the burden of the people with thee, that thou bear it not thyself alone.
 | [strongs] | 3381 And I will come down 1696 and speak 0000 with you 8033 there. 3947 And I will take 0000 {some} of 7307 the spirit 0834 which {is} 0000 upon you, 5414 and will put {it} 0000 on them. 5375 And they will carry 0000 with you 5447 the burden of 5971 the people 3808 and not 5375 you will carry {it} 0000 yourself 0905 alone.
11:18 | [cbb5] | 又要對百姓說、你們應當自潔、豫備明天喫肉、因為你們哭號說、誰給我們肉喫、我們在埃及很好．這聲音達到了耶和華的耳中、所以他必給你們肉喫。
 | [kjv] | And say thou unto the people, Sanctify yourselves against to morrow, and ye shall eat flesh: for ye have wept in the ears of the LORD, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore the LORD will give you flesh, and ye shall eat.
 | [strongs] | 0000 And to 5971 the people 0559 you will say, 6942 Sanctify yourselves 4279 for tomorrow 0398 and you will eat 1320 meat. 0000 For 1058 you have wept 0241 in the ears of 3068 Yahweh, 0559 saying, 0000 Who 0398 will cause us to eat 1320 meat, 0000 because 2896 good 0000 we {had} 4714 in Egypt? 5414 And will give 3068 Yahweh 0000 to you 1320 meat. 0398 And you will eat.
11:19 | [cbb5] | 你們不止喫一天、兩天、五天、十天、二十天、
 | [kjv] | Ye shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days;
 | [strongs] | 3808 not 3117 day 0259 one 0398 You will eat, 3808 nor 3117 two days, 3808 nor 2568 five 3117 days, 3808 nor 6235 ten 3117 days, 3808 nor 6242 twenty 3117 days,
11:20 | [cbb5] | 要喫一個整月、甚至肉從你們鼻孔裡噴出來、使你們厭惡了、因為你們厭棄住在你們中間的耶和華、在他面前哭號說、我們為何出了埃及呢。
 | [kjv] | But even a whole month, until it come out at your nostrils, and it be loathsome unto you: because that ye have despised the LORD which is among you, and have wept before him, saying, Why came we forth out of Egypt?
 | [strongs] | 5704 {but} to 2320 a month of 3117 days, 5704 until 5927 it comes out 0639 of your nostrils! 1961 And it will be 0000 to you 2214 a loathsome thing, 3588 because 3973 you have loathed 3068 Yahweh, 4310 who {is} 8432 in your middle, 1058 and weep 6440 in the presence of Him, 0559 saying, 4100 Why 9999 {is it} 3318 we have come out 4714 of Egypt?
11:21 | [cbb5] | 摩西對耶和華說、這與我同住的百姓、步行的男人有六十萬、你還說、我要把肉給他們、使他們可以喫一個整月。
 | [kjv] | And Moses said, The people, among whom I am, are six hundred thousand footmen; and thou hast said, I will give them flesh, that they may eat a whole month.
 | [strongs] | 0559 And said 4872 Moses, 8337 six 3967 hundred 0505 thousand 7273 footmen 5971 {are} the people 0595 I {am} 7130 in whose middle. 0000 And You, 1696 You have said, 1320 meat 5414 I will give 0000 to them, 0398 and they will eat 2320 a month of 3117 days.
11:22 | [cbb5] | 難道給他們宰了羊群牛群、或是把海中所有的魚、都聚了來、就彀他們喫麼。
 | [kjv] | Shall the flocks and the herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them?
 | [strongs] | 6629 Should flock 1241 and herd 7819 be killed 0000 for them 4672 so that {one} may find 0000 for them? 3605 All 1709 the fish of 3220 the sea 0622 Are to be gathered 0000 for them, 4672 so that {one} may find 0000 for them?
11:23 | [cbb5] | 耶和華對摩西說、耶和華的膀臂豈是縮短了麼．現在要看我的話向你應驗不應驗。
 | [kjv] | And the LORD said unto Moses, Is the LORD's hand waxed short? thou shalt see now whether my word shall come to pass unto thee or not.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 3027 the hand of 3068 Yahweh 7114 Is shortened? 6258 Now 7200 you will see 7136 whether will befall you 1697 My word 0518 or 3808 not.
11:24 | [cbb5] | 摩西出去將耶和華的話告訴百姓、又招聚百姓的長老中七十個人來、使他們站在會幕的四圍。
 | [kjv] | And Moses went out, and told the people the words of the LORD, and gathered the seventy men of the elders of the people, and set them round about the tabernacle.
 | [strongs] | 5927 And went out 4872 Moses 1696 and spoke 0413 to 5971 the people 1697 the words of 3068 Yahweh, 0622 and gathered 7657 seventy 0376 men 2205 of the elders of 5971 the people, 5975 and stood 0000 them 5430 around 0168 the tent.
11:25 | [cbb5] | 耶和華在雲中降臨、對摩西說話、把降與他身上的靈分賜那七十個長老．靈停在他們身上的時候、他們就受感說話、以後卻沒有再說。
 | [kjv] | And the LORD came down in a cloud, and spake unto him, and took of the spirit that was upon him, and gave it unto the seventy elders: and it came to pass, that, when the spirit rested upon them, they prophesied, and did not cease.
 | [strongs] | 1980 And came down 3068 Yahweh 6051 in the cloud 1696 and spoke 0000 to him, 7126 and set apart 4480 from 7307 the Spirit 0834 which {was} 0000 on him, 5414 and put {it} 5921 on 7657 the seventy 0376 men, 2205 the elders. 1961 And it was 5117 as rested 0000 on them 7307 the Spirit 5612 they prophesied, 3808 but not 3254 they did continue.
11:26 | [cbb5] | 但有兩個人仍在營裡、一個名叫伊利達、一個名叫米達、他們本是在那些被錄的人中、卻沒有到會幕那裡去、靈停在他們身上、他們就在營裡說豫言。
 | [kjv] | But there remained two of the men in the camp, the name of the one was Eldad, and the name of the other Medad: and the spirit rested upon them; and they were of them that were written, but went not out unto the tabernacle: and they prophesied in the camp.
 | [strongs] | 7604 And were left 8147 two 0376 men 4264 in the camp, 8034 the name of 0259 the one 0419 {being} Eldad, 8034 and the name of 8145 the second 4312 Medad. 5117 And rested 0000 on them 7307 the Spirit, 1992 and they {were} 3789 among those written, 3808 but not 1980 did go out 0168 to the tent. 5612 And they prophesied 4264 in the camp.
11:27 | [cbb5] | 有個少年人跑來告訴摩西說、伊利達、米達在營裡說豫言。
 | [kjv] | And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp.
 | [strongs] | 7323 And ran 3206 a young man 5046 and told 4872 Moses, 0559 and said, 0419 Eldad 4312 and Medad 5012 are prophesying 4264 in the camp!
11:28 | [cbb5] | 摩西的幫手嫩的兒子約書亞、就是摩西所揀選的一個人、說、請我主摩西禁止他們。
 | [kjv] | And Joshua the son of Nun, the servant of Moses, one of his young men, answered and said, My lord Moses, forbid them.
 | [strongs] | 6030 And answered 3091 Joshua, 1121 the son of 5126 Nun, 8334 the minister 4872 {to} Moses, 0979 of his young men, 0559 and said, 0113 My lord, 4872 Moses, 3607 stop them!
11:29 | [cbb5] | 摩西對他說、你為我的緣故嫉妒人麼。惟願耶和華的百姓都受感說話、願耶和華把他的靈降在他們身上。
 | [kjv] | And Moses said unto him, Enviest thou for my sake? would God that all the LORD's people were prophets, and that the LORD would put his spirit upon them!
 | [strongs] | 0559 And said 0000 to him 4872 Moses, 7065 Are jealous 0000 you 0000 for me? 5414 Oh that 3605 all 5971 people 3068 Yahweh's 5030 {were} prophets, 5414 that would put 3068 Yahweh 7307 His Spirit 0000 on them!
11:30 | [cbb5] | 於是摩西和以色列的長老、都回到營裡去。
 | [kjv] | And Moses gat him into the camp, he and the elders of Israel.
 | [strongs] | 0622 And was gathered 4872 Moses 0000 into 4411 the camp, 1931 he 2205 and the elders of 3478 Israel.
11:31 | [cbb5] | 有風從耶和華那裡颳起、把鵪鶉由海面颳來、飛散在營邊和營的四圍、這邊約有一天的路程、那邊約有一天的路程、離地面約有二肘。
 | [kjv] | And there went forth a wind from the LORD, and brought quails from the sea, and let them fall by the camp, as it were a day's journey on this side, and as it were a day's journey on the other side, round about the camp, and as it were two cubits high upon the face of the earth.
 | [strongs] | 7307 And a wind 5265 set forth 4480 from 3068 Yahweh 3772 and cut off 7958 quails 0322 from the sea, 5903 and let {them} fall 4264 by the camp, 1879 as a trip 3117 day's 3541 here 1879 and as a trip 3117 day's 8033 there, 5439 all around 4411 the camp, 0520 even about two cubits 5921 above 6440 the surface of 0776 the land.
11:32 | [cbb5] | 百姓起來、終日終夜、並次日一整天、捕取鵪鶉、至少的也取了十賀梅珥、為自己擺列在營的四圍。
 | [kjv] | And the people stood up all that day, and all that night, and all the next day, and they gathered the quails: he that gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp.
 | [strongs] | 2224 And rose 5971 the people 3605 all 3117 day 0000 that, 3605 and all 3995 the night, 3605 and all 3117 the day 0310 after, 0622 and gathered 7958 the quails. 4591 He who had least 5375 took up 6235 ten 2563 homers, 6566 and they spread 0000 for themselves 2351 out 5430 around 4411 the camp.
11:33 | [cbb5] | 肉在他們牙齒之間、尚未嚼爛、耶和華的怒氣就向他們發作、用最重的災殃擊殺了他們。
 | [kjv] | And while the flesh was yet between their teeth, ere it was chewed, the wrath of the LORD was kindled against the people, and the LORD smote the people with a very great plague.
 | [strongs] | 1320 The meat 5750 {was} still 0996 between 8127 their teeth 2962 not yet 3772 it was cut off, 0639 when anger 3068 Yahweh's 2734 glowed 5971 at the people, 5221 and struck 3068 Yahweh 5971 among the people 0000 {with} a plague 1419 great 3906 very
11:34 | [cbb5] | 那地方便叫作基博羅哈他瓦〔就是貪欲之人的墳墓〕、因為他們在那裡葬埋那起貪慾之心的人。
 | [kjv] | And he called the name of that place Kibrothhattaavah: because there they buried the people that lusted.
 | [strongs] | 7121 and one called 8034 the name of 4725 place 0000 that 6913 the Graves 8378 of Craving, 0000 because there 6912 they buried 5971 the people 0183 who craved.
11:35 | [cbb5] | 百姓從基博羅哈他瓦走到哈洗錄、就住在哈洗錄。
 | [kjv] | And the people journeyed from Kibrothhattaavah unto Hazeroth; and abode at Hazeroth.
 | [strongs] | 6913 From the Graves of 8378 Craving 5265 set forth 5971 the people 2698 {for} Hazeroth. 1961 And they were 2698 in Hazeroth,


Strongs Concordance [Numbers 12]

 民數記 Numbers 12
12:1 | [cbb5] | 摩西娶了古實女子為妻．米利暗和亞倫、因他所娶的古實女子、就毀謗他、
 | [kjv] | And Miriam and Aaron spake against Moses because of the Ethiopian woman whom he had married: for he had married an Ethiopian woman.
 | [strongs] | 1696 and spoke 4813 Miriam 0175 and Aaron 4872 against Moses, 0000 because of 0802 the woman 3569 Cushite 0000 whom he 3947 had taken, 0802 (because a woman 3569 Cushite 3947 he had taken).
12:2 | [cbb5] | 說、難道耶和華單與摩西說話、不也與我們說話麼．這話、耶和華聽見了。
 | [kjv] | And they said, Hath the LORD indeed spoken only by Moses? hath he not spoken also by us? And the LORD heard it.
 | [strongs] | 0559 And they said, 0389 Only 4872 by Moses 1696 has spoken 3068 Yahweh 3808 Has not 1571 also 0000 by us 1696 He spoken? 8085 And heard {it} 3068 Yahweh.
12:3 | [cbb5] | 摩西為人極其謙和、勝過世上的眾人。
 | [kjv] | (Now the man Moses was very meek, above all the men which were upon the face of the earth.)
 | [strongs] | 0376 (Now the man 4872 Moses {was} 6041 meek 3966 very, 3605 more than any 0120 man 0000 who {was} 5921 on 6440 the surface of 0776 the earth.)
12:4 | [cbb5] | 耶和華忽然對摩西、亞倫、米利暗說、你們三個人都出來到會幕這裡、他們三個人就出來了。
 | [kjv] | And the LORD spake suddenly unto Moses, and unto Aaron, and unto Miriam, Come out ye three unto the tabernacle of the congregation. And they three came out.
 | [strongs] | 0559 And said 3068 Yahweh 6597 suddenly 0413 to 4872 Moses, 0000 and to 0175 Aaron, 4813 and to Miriam. 3318 Come out, 7969 you three, 0413 to 0168 the tent of 4150 meeting! 3318 So, came out 7969 they three.
12:5 | [cbb5] | 耶和華在雲柱中降臨、站在會幕門口、召亞倫和米利暗、二人就出來了。
 | [kjv] | And the LORD came down in the pillar of the cloud, and stood in the door of the tabernacle, and called Aaron and Miriam: and they both came forth.
 | [strongs] | 0935 And came 3068 Yahweh 5982 in the pillar of 6051 the cloud 5975 and stood 6607 at the door of 0168 the tent. 7121 and called 0175 Aaron 4813 and Miriam. 0935 And came 8147 both of them.
12:6 | [cbb5] | 耶和華說、你們且聽我的話、你們中間若有先知、我耶和華必在異象中向他顯現、在夢中與他說話。
 | [kjv] | And he said, Hear now my words: If there be a prophet among you, I the LORD will make myself known unto him in a vision, and will speak unto him in a dream.
 | [strongs] | 0559 And He said 8085 listen to 4994 Now 1697 My words. 0518 If 1961 is 5030 your prophet 3068 from Yahweh, 4759 by an appearance 0000 to him, 7200 I will reveal myself. 2472 In a dream 1696 I will speak 0000 with him.
12:7 | [cbb5] | 我的僕人摩西不是這樣、他是在我全家盡忠的。
 | [kjv] | My servant Moses is not so, who is faithful in all mine house.
 | [strongs] | 3808 Not so 5650 {with} My servant 4872 Moses! 3605 In all 1004 My house 0534 faithful 1931 he {is}.
12:8 | [cbb5] | 我要與他面對面說話、乃是明說、不用謎語、並且他必見我的形像．你們毀謗我的僕人摩西、為何不懼怕呢。
 | [kjv] | With him will I speak mouth to mouth, even apparently, and not in dark speeches; and the similitude of the LORD shall he behold: wherefore then were ye not afraid to speak against my servant Moses?
 | [strongs] | 6310 mouth 0413 to 6310 mouth 1696 I speak 0000 with him, 4758 and {by} an appearance, 3808 and not 2420 in riddles. 8544 And the form of 3068 Yahweh 5027 he carefully looks upon. 4100 So why 3808 not 3372 have you been afraid 1696 to speak 5650 against My servant, 4872 against Moses?
12:9 | [cbb5] | 耶和華就向他們二人發怒而去。
 | [kjv] | And the anger of the LORD was kindled against them; and he departed.
 | [strongs] | 2734 And glowed 0639 the anger of 3068 Yahweh 0000 against them, 5927 and He left.
12:10 | [cbb5] | 雲彩從會幕上挪開了、不料、米利暗長了大痲瘋、
 | [kjv] | And the cloud departed from off the tabernacle; and, behold, Miriam became leprous, white as snow: and Aaron looked upon Miriam, and, behold, she was leprous.
 | [strongs] | 6051 And the cloud 5437 turned away 4480 from 0168 the tent. 2009 And look, 4813 Miriam 6879 {was as} leprous 7950 as snow! 6437 And turned 0175 Aaron 0413 toward 4813 Miriam, 2009 and look, 6879 {she was} leprous!
12:11 | [cbb5] | 有雪那樣白．亞倫一看米利暗長了大痲瘋、就對摩西說、我主阿、求你不要因我們愚昧犯罪、便將這罪加在我們身上。
 | [kjv] | And Aaron said unto Moses, Alas, my lord, I beseech thee, lay not the sin upon us, wherein we have done foolishly, and wherein we have sinned.
 | [strongs] | 0559 And said 0175 Aaron 0413 to 4872 Moses, 0994 Oh 0113 my lord, 0408 not, 4994 I beg you, 7896 do lay 0000 upon us 2403 sin 0834 by which done 2973 we have foolishly, 0834 and by which 2398 we have sinned
12:12 | [cbb5] | 求你不要使他像那出母腹、肉已半爛的死胎。
 | [kjv] | Let her not be as one dead, of whom the flesh is half consumed when he cometh out of his mother's womb.
 | [strongs] | 0408 not 4994 I beg you, 1961 do let her be 4191 as {one} dead, 5927 when he comes out 7358 of womb 0517 his mother's, 0398 is consumed 2677 half of 1320 whose flesh.
12:13 | [cbb5] | 於是摩西哀求耶和華說、 神阿、求你醫治他。
 | [kjv] | And Moses cried unto the LORD, saying, Heal her now, O God, I beseech thee.
 | [strongs] | 6817 And cried out 4872 Moses 3068 to Yahweh, 0559 saying, 0410 O God 4994 I beg You, 7795 heal, 4994 I beg You, 0000 her.
12:14 | [cbb5] | 耶和華對摩西說、他父親若吐唾沫在他臉上、他豈不蒙羞七天麼．現在要把他在營外關鎖七天、然後纔可以領他進來。
 | [kjv] | And the LORD said unto Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut out from the camp seven days, and after that let her be received in again.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 1630 If her father 3417 surely 3417 had spit 6440 in her face, 3808 should not 3637 she be humiliated 7651 {for} seven 3117 days? 5462 Let her be shut out 7651 {for} seven 3117 days 2351 outside 4264 of the camp 0310 and afterward 0622 she will be brought in.
12:15 | [cbb5] | 於是米利暗關鎖在營外七天．百姓沒有行路、直等到把米利暗領進來。
 | [kjv] | And Miriam was shut out from the camp seven days: and the people journeyed not till Miriam was brought in again.
 | [strongs] | 5462 So, was shut out 4813 Miriam 2351 outside 4264 of the camp 7651 {for} seven 3117 days, 5971 and the people 3808 not 5265 did pull up 5704 until 0622 was brought in 4813 Miriam.
12:16 | [cbb5] | 以後百姓從哈洗錄起行、在巴蘭的曠野安營。
 | [kjv] | And afterward the people removed from Hazeroth, and pitched in the wilderness of Paran.
 | [strongs] | 0310 And then 5265 pulled up 5971 the people 2698 from Hazeroth, 2583 and they camped 4057 in the Desert of 6290 Paran.


Strongs Concordance [Numbers 13]

 民數記 Numbers 13
13:1 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 4872 to Moses, 0559 saying,
13:2 | [cbb5] | 你打發人去窺探我所賜給以色列人的迦南地、他們每支派中要打發一個人、都要作首領的。
 | [kjv] | Send thou men, that they may search the land of Canaan, which I give unto the children of Israel: of every tribe of their fathers shall ye send a man, every one a ruler among them.
 | [strongs] | 7971 Send 0000 for you 0376 men, 2664 and they will search 0776 the land of 3667 Canaan, 0834 which 0589 I 5414 am giving 1121 to the sons of 3478 Israel. 0376 man 0259 one 0376 {by} man 0259 one 7326 for the tribe of 0001 his fathers 7971 You will send, 3605 each one 5387 a leader 0000 among them.
13:3 | [cbb5] | 摩西就照耶和華的吩咐、從巴蘭的曠野打發他們去、．他們都是以色列人的族長。
 | [kjv] | And Moses by the commandment of the LORD sent them from the wilderness of Paran: all those men were heads of the children of Israel.
 | [strongs] | 7971 And sent 0000 them 4872 Moses 4057 from the Desert of 6290 Paran 6310 at the command of 3068 Yahweh. 3605 They all 0120 {were} men. 7218 heads of 1121 the sons of 3478 Israel 1992 They {were}.
13:4 | [cbb5] | 他們的名字．屬流便支派的、有撒刻的的兒子沙母亞．
 | [kjv] | And these were their names: of the tribe of Reuben, Shammua the son of Zaccur.
 | [strongs] | 0428 And these {were} 8034 their names: 4294 of the tribe of 7205 Reuben, 8051 Shammua, 1121 the son of 2139 Zaccur;
13:5 | [cbb5] | 屬西緬支派的、有何利的兒子的沙法．
 | [kjv] | Of the tribe of Simeon, Shaphat the son of Hori.
 | [strongs] | 4294 of the tribe of 8095 Simeon, 8202 Shaphat, 1121 the son of 2753 Hori;
13:6 | [cbb5] | 屬猶大支派的、有耶孚尼的兒子迦勒．
 | [kjv] | Of the tribe of Judah, Caleb the son of Jephunneh.
 | [strongs] | 4294 of the tribe of 3063 Judah, 3612 Caleb, 1121 the son of 3312 Jephunneh;
13:7 | [cbb5] | 屬以薩迦支派的、有約色的兒子以迦．
 | [kjv] | Of the tribe of Issachar, Igal the son of Joseph.
 | [strongs] | 4294 of the tribe of 3485 Issachar, 3008 Igal, 1121 the son of 3127 Joseph;
13:8 | [cbb5] | 屬以法蓮支派的、有嫩的兒子何希阿．
 | [kjv] | Of the tribe of Ephraim, Oshea the son of Nun.
 | [strongs] | 4294 of the tribe 0669 Ephraim, 1454 Oshea, 1121 the son of 5126 Nun;
13:9 | [cbb5] | 屬便雅憫支派的、有拉孚的兒子帕提．
 | [kjv] | Of the tribe of Benjamin, Palti the son of Raphu.
 | [strongs] | 4294 of the tribe of 1121 Benjamin, 6406 Palti, 1121 the son of 7505 Raphu;
13:10 | [cbb5] | 屬西布倫支派的、有梭底的兒子迦疊．
 | [kjv] | Of the tribe of Zebulun, Gaddiel the son of Sodi.
 | [strongs] | 4294 of the tribe of 2074 Zebulun, 1426 Gaddiel, 1121 the son of 5476 Sodi;
13:11 | [cbb5] | 約瑟的子孫屬瑪拿西支派的、有穌西的兒子迦底．
 | [kjv] | Of the tribe of Joseph, namely, of the tribe of Manasseh, Gaddi the son of Susi.
 | [strongs] | 4294 of the tribe of 3127 Joseph, 4294 of the tribe of 4519 Manasseh, 1427 Gaddi, 1121 the son of 5485 Susi;
13:12 | [cbb5] | 屬但支派的、有基瑪利的兒子亞米利．
 | [kjv] | Of the tribe of Dan, Ammiel the son of Gemalli.
 | [strongs] | 4294 of the tribe of 1838 Dan, 5988 Ammiel, 1121 the son of 1582 Gemalli;
13:13 | [cbb5] | 屬亞設支派的、有米迦勒的兒子西帖．
 | [kjv] | Of the tribe of Asher, Sethur the son of Michael.
 | [strongs] | 4294 of the tribe of 0836 Asher, 5639 Sethur, 1121 the son of 4317 Michael;
13:14 | [cbb5] | 屬拿弗他利支派的、有縛西的兒子拿比．
 | [kjv] | Of the tribe of Naphtali, Nahbi the son of Vophsi.
 | [strongs] | 4294 of the tribe of 5320 Nephtali, 5147 Nahbi, 1121 the son of 2058 Vophsi;
13:15 | [cbb5] | 屬迦得支派的、有瑪基的兒子臼利．
 | [kjv] | Of the tribe of Gad, Geuel the son of Machi.
 | [strongs] | 4294 of the tribe of 1410 Gad, 1345 Geuel, 1121 the son of 4352 Machi.
13:16 | [cbb5] | 這就是摩西所打發窺探那地之人的名字．摩西就稱嫩的兒子何西阿為約書亞。
 | [kjv] | These are the names of the men which Moses sent to spy out the land. And Moses called Oshea the son of Nun Jehoshua.
 | [strongs] | 0428 These {were} 8034 the names of 0376 the men 0834 whom 7971 sent 4872 Moses 7270 to spy out 0776 the land; 7121 and called 4872 Moses 1454 Oshea, 1121 the son of 5126 Nun, 3091 Joshua.
13:17 | [cbb5] | 摩西打發他們去窺探迦南地、說、你們從南地上山地去．
 | [kjv] | And Moses sent them to spy out the land of Canaan, and said unto them, Get you up this way southward, and go up into the mountain:
 | [strongs] | 7971 And sent 0000 them 4872 Moses 8446 to search 0776 the land of 3667 Canaan, 5590 and said 0000 to them, 5927 Go up 0000 this {way} 5045 into the Negev 5927 and go up 2022 {into} the hills,
13:18 | [cbb5] | 看那地如何、其中所住的民是強是弱、是多是少、
 | [kjv] | And see the land, what it is, and the people that dwelleth therein, whether they be strong or weak, few or many;
 | [strongs] | 7200 and see 0776 the land 0000 what 1931 it {is}, 0000 and 5971 the people 3427 who are living 0000 on it, 2389 whether strong 1931 it {is} 7504 whether weak, 4592 whether few 0000 it {has} 0000 or 7227 many,
13:19 | [cbb5] | 所住之地是好是歹、所住之處是營盤是堅城。
 | [kjv] | And what the land is that they dwell in, whether it be good or bad; and what cities they be that they dwell in, whether in tents, or in strong holds;
 | [strongs] | 0000 and what 0776 the land 0834 {is} which 9999 {they} 3427 are living 6256 in, 2896 whether good 0000 it {is} or 7451 bad, 0000 and what {are} 5892 the towns 0834 which 9999 {they} 3427 are living 6256 in, 4264 whether in camps 0000 or 4013 in fortresses;
13:20 | [cbb5] | 又看那地土是肥美、是瘠薄、其中有樹木沒有．你們要放開膽量、把那地的果子帶些來．那時正是葡萄初熟的時候。
 | [kjv] | And what the land is, whether it be fat or lean, whether there be wood therein, or not. And be ye of good courage, and bring of the fruit of the land. Now the time was the time of the firstripe grapes.
 | [strongs] | 0000 and what 0776 the land {is} 8082 whether fat 1931 it {is} 7330 or lean, 3426 whether there is 0000 in it 6086 wood 3808 or not. 2388 And strengthen yourselves, 0394 and take 6529 {some} of the fruit of 0776 land. 3117 Now the days {were} 3117 the days of 1061 first ripe 6025 grapes.
13:21 | [cbb5] | 他們上去窺探那地、從尋的曠野到利合、直到哈馬口。
 | [kjv] | So they went up, and searched the land from the wilderness of Zin unto Rehob, as men come to Hamath.
 | [strongs] | 5927 And they went up 8446 and searched 0776 the land 4057 from the Desert of 6798 Zin 0413 to 7340 Rehob, 0935 to the gate of 2574 Hamath.
13:22 | [cbb5] | 他們從南地上去、到了希伯崙、在那裡有亞衲族人、亞希幔、示篩、撻買、原來希伯崙城被建造比埃及的鎖安城早七年。
 | [kjv] | And they ascended by the south, and came unto Hebron; where Ahiman, Sheshai, and Talmai, the children of Anak, were. (Now Hebron was built seven years before Zoan in Egypt.)
 | [strongs] | 5927 And they went up 5045 into the Negev, 0935 and came 0413 to 2275 Hebron. 8033 And {were} there 0289 Ahiman, 8344 Sheshai, 8526 and Talmai, 3266 the children of 6010 Anak. 2275 And Hebron 7651 seven 8141 years 1129 had been built 6440 before 6814 Zoan 4714 in Egypt.
13:23 | [cbb5] | 他們到了以實各谷、從那裡砍了葡萄樹的一枝、上頭有一挂葡萄、兩個人用杠抬著．又帶了些石榴和無花果來。
 | [kjv] | And they came unto the brook of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bare it between two upon a staff; and they brought of the pomegranates, and of the figs.
 | [strongs] | 0935 And they came 0413 to 6010 the Valley of 0811 Eshcol, 3772 and cut down 8033 from there 2156 a branch 0811 and cluster of 6025 grapes 0259 one. 5375 And they carried it 4132 on a rod 8147 by two, 1571 also of 7416 the promegranates 0000 and of 8384 the figs.
13:24 | [cbb5] | 因為以色列人從那裡砍來的那挂葡萄、所以那地方叫作以實各谷。
 | [kjv] | The place was called the brook Eshcol, because of the cluster of grapes which the children of Israel cut down from thence.
 | [strongs] | 4725 place That 7121 {one} called 6010 the Valley of 0811 Eshcol, 0000 because of 0811 the cluster 0834 which 3772 cut off 8033 from there 1121 the sons of 3478 Israel.
13:25 | [cbb5] | 過了四十天、他們窺探那地纔回來。
 | [kjv] | And they returned from searching of the land after forty days.
 | [strongs] | 7725 And they returned 8446 from searching 0776 the land 7093 at the end of 0705 forty 3117 days.
13:26 | [cbb5] | 到了巴蘭曠野的加低斯、見摩西、亞倫、並以色列的全會眾、回報摩西、亞倫、並全會眾、又把那地的果子給他們看。
 | [kjv] | And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, unto the wilderness of Paran, to Kadesh; and brought back word unto them, and unto all the congregation, and shewed them the fruit of the land.
 | [strongs] | 5265 And they traveled 0935 and came 0413 to 4872 Moses 0000 and to 0175 Aaron, 0000 and to 3605 all group of 1121 the sons of 3478 Israel, 0413 to 4057 the Desert of 6290 Paran, 6943 to Kadesh. 5927 And they brought 0000 them 1697 word, 0000 and 3605 all 5712 the congregation, 7200 and showed them 6529 the fruit of 0776 the land.
13:27 | [cbb5] | 又告訴摩西說、我們到了你所打發我們去的那地、果然是流奶與蜜之地、這就是那地的果子。
 | [kjv] | And they told him, and said, We came unto the land whither thou sentest us, and surely it floweth with milk and honey; and this is the fruit of it.
 | [strongs] | 5608 And they reported 0000 to him, 0559 and said, 0935 We came 0413 to 0776 the land 0834 where 7971 you sent us, 1571 and indeed 2100 flowing 2461 milk 1706 and honey 1931 it {is}, 0000 and this 6529 {is} its fruit.
13:28 | [cbb5] | 然而住那地的民強壯、城邑也堅固寬大、並且我們在那裡看見了亞衲族的人。
 | [kjv] | Nevertheless the people be strong that dwell in the land, and the cities are walled, and very great: and moreover we saw the children of Anak there.
 | [strongs] | 0659 However, 5794 fierce {are} 5971 the people 3427 who live 0776 in the land, 5892 and towns 1819 are fortified 1419 {and} great 3966 very 1571 and also 3211 the children of 6010 Anak 7200 we saw 8033 there.
13:29 | [cbb5] | 亞瑪力人住在南地、赫人、耶布斯人、亞摩利人、住在山地、迦南人住在海邊、並約但河旁。
 | [kjv] | The Amalekites dwell in the land of the south: and the Hittites, and the Jebusites, and the Amorites, dwell in the mountains: and the Canaanites dwell by the sea, and by the coast of Jordan.
 | [strongs] | 6002 Amalek 3427 lives 0776 in the land of 5045 the Negev, 2850 and the Hittite, 2983 and the Jebusite, 0567 and the Amorite, 3427 live 2022 in the hills; 3669 and the Canaanite 3427 lives 3220 by the sea, 3027 and by the hand of 3383 the Jordan {River}.
13:30 | [cbb5] | 迦勒在摩西面前安撫百姓、說、我們立刻上去得那地罷、我們足能得勝。
 | [kjv] | And Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it.
 | [strongs] | 2013 And stilled 3612 Caleb 5971 the people 6440 in front of 4872 Moses, 0559 and said, 5927 Certainly 5927 we will go up, 3923 and we will seize 0000 it, 3201 because surely 3201 we are able 0000 {to do} it.
13:31 | [cbb5] | 但那些和他同去的人說、我們不能上去攻擊那民、因為他們比我們強壯。
 | [kjv] | But the men that went up with him said, We be not able to go up against the people; for they are stronger than we.
 | [strongs] | 0376 And the men 0000 who 5927 had gone up 0000 with him 0559 said, 3808 not 3201 We are able 5927 to go up 5971 against the people, 2389 because stronger 1931 it {is} 4480 than we.
13:32 | [cbb5] | 探子中有人論到所窺探之地、向以色列人報惡信、說、我們所窺探經過之地、是吞喫居民之地、我們在那裡所看見的人民、都身量高大。
 | [kjv] | And they brought up an evil report of the land which they had searched unto the children of Israel, saying, The land, through which we have gone to search it, is a land that eateth up the inhabitants thereof; and all the people that we saw in it are men of a great stature.
 | [strongs] | 3318 And they sent out 1681 a bad report of 0776 the land 0834 which 8446 they had searched 0413 to 1121 the sons of 3478 Israel, 0559 saying, 0776 The land 0834 which 5674 we passed through 6256 in, 7270 to spy out 0000 it, 0776 a land 0398 eating up 3427 its inhabitants 1931 it {is}. 3605 And all 5971 the people 0834 whom 7200 we saw 7130 in its middle 0502 {were} men of 4055 stature.
13:33 | [cbb5] | 我們在那裡看見亞衲族人、就是偉人、他們是偉人的後裔、據我們看自己就如蚱蜢一樣、據他們看我們也是如此。
 | [kjv] | And there we saw the giants, the sons of Anak, which come of the giants: and we were in our own sight as grasshoppers, and so we were in their sight.
 | [strongs] | 8033 And there 7200 we saw 5303 the giants, 1121 the sons of 6010 Anak, 0000 from 5303 the giants. 1961 And we were 5869 in our own eyes 2284 like grasshoppers, 3651 and so 5869 we were in their eyes.


Strongs Concordance [Numbers 14]

 民數記 Numbers 14
14:1 | [cbb5] | 當下全會眾大聲喧嚷、那夜百姓都哭號。
 | [kjv] | And all the congregation lifted up their voice, and cried; and the people wept that night.
 | [strongs] | 5375 And lifted up 3605 all 5712 the congregation 5414 and gave 6963 their voice. 1058 And wept 5971 the people 3915 during night 0000 that.
14:2 | [cbb5] | 以色列眾人向摩西亞倫發怨言、全會眾對他們說、巴不得我們早死在埃及地、或是死在這曠野。
 | [kjv] | And all the children of Israel murmured against Moses and against Aaron: and the whole congregation said unto them, Would God that we had died in the land of Egypt! or would God we had died in this wilderness!
 | [strongs] | 3885 And complained 0413 against 4872 Moses 0000 and against 0175 Aaron 3605 all 1121 the sons of 3478 Israel. 0559 And said 0000 to them 3605 all 5712 the congregation, 5414 Oh that 4191 we had died 0776 in the land of 4714 Egypt, 0000 or 4057 in desert 0000 this! 5414 Oh that 4191 we had died!
14:3 | [cbb5] | 耶和華為甚麼把我們領到那地、使我們倒在刀下呢．我們的妻子和孩子、必被擄掠、我們回埃及去豈不好麼。
 | [kjv] | And wherefore hath the LORD brought us unto this land, to fall by the sword, that our wives and our children should be a prey? were it not better for us to return into Egypt?
 | [strongs] | 4100 And why 3068 Yahweh 0935 is bringing 0000 us 0000 into 0776 land 0000 this 5307 to fall 2719 by the sword? 0802 Our wives 2945 and our infants 1961 will become 0957 a prey! 3808 Is it not 2896 good 0000 for us 7725 to return 4714 to Egypt?
14:4 | [cbb5] | 眾人彼此說、我們不如立一個首領、回埃及去罷。
 | [kjv] | And they said one to another, Let us make a captain, and let us return into Egypt.
 | [strongs] | 0559 And they said, 0376 each 0413 to 0251 his brother, 5414 Let us appoint 7218 a head 7725 and return 4714 to Egypt!
14:5 | [cbb5] | 摩西亞倫就俯伏在以色列全會眾面前。
 | [kjv] | Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel.
 | [strongs] | 5307 And fell 4872 Moses 0175 and Aaron 0000 on 6440 their faces 6440 in front of 3605 all 6951 the assembly of 5712 the congregation of 1121 the sons of 3478 Israel.
14:6 | [cbb5] | 窺探地的人中、嫩的兒子約書亞、和耶孚尼的兒子迦勒、撕裂衣服、
 | [kjv] | And Joshua the son of Nun, and Caleb the son of Jephunneh, which were of them that searched the land, rent their clothes:
 | [strongs] | 3091 And Joshua, 1121 the son of 5126 Nun, 3612 and Caleb, 1121 the son of 3312 Jephunneh, 0000 of 8466 those who searched 0776 the land, 7167 tore 0899 their clothes,
14:7 | [cbb5] | 對以色列全會眾說、我們所窺探經過之地、是極美之地。
 | [kjv] | And they spake unto all the company of the children of Israel, saying, The land, which we passed through to search it, is an exceeding good land.
 | [strongs] | 1696 and they spoke 0413 to 5712 all the congregation of 1121 the sons of 3478 Israel, 0559 saying, 0776 The land 0834 which 5674 we passed through 6256 in, 7270 to spy out 0000 it, 2596 {is} a good 0776 land 3966 very 3966 much so.
14:8 | [cbb5] | 耶和華若喜悅我們、就必將我們領進那地、把地賜給我們、那地原是流奶與蜜之地。
 | [kjv] | If the LORD delight in us, then he will bring us into this land, and give it us; a land which floweth with milk and honey.
 | [strongs] | 0518 If 2654 has delighted 0000 in us 3068 Yahweh, 0935 then He will bring 0000 us 0000 into 0776 land 0000 this 5414 and will give it 0000 to us, 0776 a land 0834 which 2100 is flowing with 2461 milk 1706 and honey.
14:9 | [cbb5] | 但你們不可背叛耶和華、也不要怕那地的居民、因為他們是我們的食物、並且蔭庇他們的已經離開他們、有耶和華與我們同在、不要怕他們。
 | [kjv] | Only rebel not ye against the LORD, neither fear ye the people of the land; for they are bread for us: their defence is departed from them, and the LORD is with us: fear them not.
 | [strongs] | 0389 Only, 3068 against Yahweh 0408 not 4775 do rebel! 0000 And you, 0408 not 3372 do be afraid of 5971 the people of 0776 the land, 0000 because 3899 our food 1992 they {are}. 2015 has turned 6738 Their defense 0000 away from them, 3068 and Yahweh 0000 {is} with us. 0408 not 3372 Do be afraid of them.
14:10 | [cbb5] | 但全會眾說、拿石頭打死他們二人。忽然耶和華的榮光、在會幕中向以色列眾人顯現。
 | [kjv] | But all the congregation bade stone them with stones. And the glory of the LORD appeared in the tabernacle of the congregation before all the children of Israel.
 | [strongs] | 0559 And said 3605 all 5712 the congregation 7275 to stone 0000 them 0108 with stones. 3519 And the glory of 3068 Yahweh 7200 appeared 0168 in the tent of 4150 meeting 0413 to 3605 all 1121 the sons of 3478 Israel.
14:11 | [cbb5] | 耶和華對摩西說、這百姓藐視我要到幾時呢、我在他們中間行了這一切神蹟、他們還不信我要到幾時呢。
 | [kjv] | And the LORD said unto Moses, How long will this people provoke me? and how long will it be ere they believe me, for all the signs which I have shewed among them?
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 5704 Until 0579 when 5006 will despise Me 5971 people 0000 this? 5704 And until 0579 when 3808 not 0539 they will believe 0000 in Me, 3605 for all 0226 the signs 0834 which 6213 I have done 7130 in its middle?
14:12 | [cbb5] | 我要用瘟疫擊殺他們、使他們不得承受那地、叫你的後裔成為大國、比他們強勝。
 | [kjv] | I will smite them with the pestilence, and disinherit them, and will make of thee a greater nation and mightier than they.
 | [strongs] | 5221 I will strike it 1698 with the pestilence, 3423 and dispossess it. 6213 And I will make 0000 you 1471 a nation 1432 bigger 6099 and stronger 0000 than it!
14:13 | [cbb5] | 摩西對耶和華說、埃及人必聽見這事、因為你曾施展大能、將這百姓從他們中間領上來。
 | [kjv] | And Moses said unto the LORD, Then the Egyptians shall hear it, (for thou broughtest up this people in thy might from among them;)
 | [strongs] | 0559 And said 4872 Moses 0413 to 3068 Yahweh, 8085 Then will hear 4714 the Egyptians! 5937 For You have brought up 3581 by Your power 5971 people 0000 this 7130 from its middle.
14:14 | [cbb5] | 埃及人要將這事傳給迦南地的居民、那民已經聽見你耶和華是在這百姓中間．因為你面對面被人看見、有你的雲彩停在他們以上、你日間在雲柱中、夜間在火柱中、在他們前面行。
 | [kjv] | And they will tell it to the inhabitants of this land: for they have heard that thou LORD art among this people, that thou LORD art seen face to face, and that thy cloud standeth over them, and that thou goest before them, by day time in a pillar of a cloud, and in a pillar of fire by night.
 | [strongs] | 0559 And they will say 0413 to 3427 the inhabitant of 0776 land 0000 this, 8085 They have heard 0000 that 0000 You, 3068 Yahweh, {are} 8432 in the middle of 5971 people 0000 this, 0000 who 5869 eye 5869 with eye 7200 is seen. 0859 You {are} 3068 Yahweh, 6051 and Your cloud 5975 stands 5921 over them 5982 and in a pillar of 6051 cloud 0859 You 1980 go 6440 ahead of them 3119 by day, 5982 and in a pillar of 0784 fire 3915 by night.
14:15 | [cbb5] | 如今你若把這百姓殺了、如殺一人、那些聽見你名聲的列邦必議論說、
 | [kjv] | Now if thou shalt kill all this people as one man, then the nations which have heard the fame of thee will speak, saying,
 | [strongs] | 4191 And will You execute 5971 people 0000 this 0376 as man 0259 one? 0559 Then will speak 1471 the nations 0000 who 8085 have heard 8088 Your fame, 0559 saying,
14:16 | [cbb5] | 耶和華因為不能把這百姓領進他向他們起誓應許之地、所以在曠野把他們殺了。
 | [kjv] | Because the LORD was not able to bring this people into the land which he sware unto them, therefore he hath slain them in the wilderness.
 | [strongs] | 1097 Because not 3201 is able 3068 Yahweh 0935 to bring 5971 people 0000 this 0413 into 0776 the land 0834 which 7650 He swore 0000 to them 7819 He has killed them 4057 in the desert.
14:17 | [cbb5] | 現在求主大顯能力、照你所說過的話說、
 | [kjv] | And now, I beseech thee, let the power of my Lord be great, according as thou hast spoken, saying,
 | [strongs] | 6258 And now, 1430 let be great, 4994 I beg You, 2428 the power of 0136 my Lord, 0834 as 1696 You have spoken, 0559 saying,
14:18 | [cbb5] | 耶和華不輕易發怒、並有豐盛的慈愛、赦免罪孽和過犯、萬不以有罪的為無罪、必追討他的罪、自父及子、直到三、四代。
 | [kjv] | The LORD is longsuffering, and of great mercy, forgiving iniquity and transgression, and by no means clearing the guilty, visiting the iniquity of the fathers upon the children unto the third and fourth generation.
 | [strongs] | 3068 Yahweh {is} 0750 slow to 0639 anger, 7227 and great of 7356 mercy, 5375 carrying away 5771 iniquity 6588 and transgression, 5352 and surely 3808 not 5352 will clear, 6485 visiting 2403 the sin of 0001 the fathers 5921 upon 1121 the sons, 5921 upon 7992 the third 5921 and upon 7243 the fourth {generation}.
14:19 | [cbb5] | 求你照你的大慈愛、赦免這百姓的罪孽、好像你從埃及到如今、常赦免他們一樣。
 | [kjv] | Pardon, I beseech thee, the iniquity of this people according unto the greatness of thy mercy, and as thou hast forgiven this people, from Egypt even until now.
 | [strongs] | 5375 Forgive, 4994 I pray, 2403 the sin of 5971 people 0000 this, 1419 by the greatness of 2617 Your mercy, 0834 and as 5375 You have borne 5971 with people 0000 this 4714 from Egypt 5704 even until 2008 now.
14:20 | [cbb5] | 耶和華說、我照著你的話赦免了他們。
 | [kjv] | And the LORD said, I have pardoned according to thy word:
 | [strongs] | 5590 And said 3068 Yahweh, 5545 I have forgiven, 1697 according to your words.
14:21 | [cbb5] | 然我指著我的永生起誓、遍地要被我的榮耀充滿。
 | [kjv] | But as truly as I live, all the earth shall be filled with the glory of the LORD.
 | [strongs] | 0199 But 2421 as I live, 4390 will be filled 3519 {with} the glory of 3068 Yahweh 3605 all 0776 the earth,
14:22 | [cbb5] | 這些人雖看見我的榮耀、和我在埃及與曠野所行的神蹟、仍然試探我這十次、不聽從我的話、
 | [kjv] | Because all those men which have seen my glory, and my miracles, which I did in Egypt and in the wilderness, and have tempted me now these ten times, and have not hearkened to my voice;
 | [strongs] | 0000 because 3605 all 0376 the men 7200 who are seeing 3519 My glory, 0000 and 0226 My signs, 0834 which 6213 I have done 4714 in Egypt 4057 and in the desert, 5254 and have tested 0000 Me 0428 these 6235 ten 6471 times, 3808 and not 8085 have listened 6963 to My voice,
14:23 | [cbb5] | 他們斷不得看見我向他們的祖宗所起誓應許之地、凡藐視我的、一個也不得看見、
 | [kjv] | Surely they shall not see the land which I sware unto their fathers, neither shall any of them that provoked me see it:
 | [strongs] | 0518 not 7200 they will see 0776 the land 0834 which 7650 I have sworn 0001 to their forefathers. 3605 And all despising 5006 those Me 3808 not 7200 will see it.
14:24 | [cbb5] | 惟獨我的僕人迦勒、因他另有一個心志、專一跟從我、我就把他領進他所去過的那地．他的後裔也必得那地為業。
 | [kjv] | But my servant Caleb, because he had another spirit with him, and hath followed me fully, him will I bring into the land whereinto he went; and his seed shall possess it.
 | [strongs] | 5650 But My servant 3612 Caleb, 0227 since 1961 there has been 7307 spirit 0312 another 0000 with him, 4390 and he is completely 0310 following Me, 0935 I will bring him 0413 into 0776 the land 0834 which 0935 he has entered, 2233 and his seed 3423 will possess it.
14:25 | [cbb5] | 亞瑪力人和迦南人住在谷中、明天你們要轉回、從紅海的路往曠野去。
 | [kjv] | (Now the Amalekites and the Canaanites dwelt in the valley.) Tomorrow turn you, and get you into the wilderness by the way of the Red sea.
 | [strongs] | 6003 And the Amalekite, 3669 and the Canaanite 3427 were living 6010 in the valley. 4279 Tomorrow 6437 turn 5265 and set forth 0000 you 4057 into the desert, 1870 the way of 3220 the Sea of 5488 Reeds.
14:26 | [cbb5] | 耶和華對摩西亞倫說、
 | [kjv] | And the LORD spake unto Moses and unto Aaron, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 4872 to Moses, 0000 and to 0175 Aaron, 0559 saying,
14:27 | [cbb5] | 這惡會眾向我發怨言、我忍耐他們要到幾時呢、以色列人向我所發的怨言、我都聽見了。
 | [kjv] | How long shall I bear with this evil congregation, which murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me.
 | [strongs] | 5704 How long 0000 will I carry 5712 congregation 7451 evil 0000 this 0000 who 9999 {are} 3885 complaining 5921 against Me? 3885 the complaints of 1121 the sons of 3478 Israel, 0834 which 1992 they {are} 3885 complaining 5921 against Me, 6085 I have heard.
14:28 | [cbb5] | 你們告訴他們、耶和華說、我指著我的永生起誓、我必要照你們達到我耳中的話待你們。
 | [kjv] | Say unto them, As truly as I live, saith the LORD, as ye have spoken in mine ears, so will I do to you:
 | [strongs] | 0559 Say 0000 to them, 2421 As live 0589 I, 0559 says 3068 Yahweh, 0518 surely, 3808 If 0834 as 1696 you have spoken 0241 in My ears, 3651 so 6213 I will do 0000 to you.;
14:29 | [cbb5] | 你們的屍首必倒在這曠野、並且你們中間凡被數點、從二十歲以外向我發怨言的、
 | [kjv] | Your carcases shall fall in this wilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward which have murmured against me.
 | [strongs] | 4057 in desert 0000 this 5307 will fall 6297 Your dead bodies, 3605 even all 0000 your 1121 counted ones 3605 as to whole 4557 your numbers, 1121 from old 6242 twenty 8141 years 4605 and upward, 0000 because 3885 you have complained 5921 against Me.
14:30 | [cbb5] | 必不得進我起誓應許叫你們住的那地、惟有耶孚尼的兒子迦勒和嫩的兒子約書亞、纔能進去。
 | [kjv] | Doubtless ye shall not come into the land, concerning which I sware to make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun.
 | [strongs] | 0518 Certainly not 0859 you 0935 will come 0413 into 0776 the land 0834 which 5375 lifted up 3027 My hand 7931 to cause to live 0000 you 0000 in it, 3588 except 0518 - 3612 Caleb, 1121 the son of 3312 Jephunneh, 3091 and Joshua, 1121 the son of 5126 Nun.
14:31 | [cbb5] | 但你們的婦人孩子、就是你們所說、要被擄掠的、我必把他們領進去、他們就得知你們所厭棄的那地。
 | [kjv] | But your little ones, which ye said should be a prey, them will I bring in, and they shall know the land which ye have despised.
 | [strongs] | 2945 As for your infants 0000 of whom 0559 you said, 0957 a prey 1961 They will be 0935 I will bring in 0000 them, 3045 and they will know 0776 the land 0834 which 3973 you have rejected.
14:32 | [cbb5] | 至於你們、你們的屍首必倒在這曠野。
 | [kjv] | But as for you, your carcases, they shall fall in this wilderness.
 | [strongs] | 6297 your carcasses 0859 As for you, 5307 will fall 4057 in desert 0000 this,
14:33 | [cbb5] | 你們的兒女必在曠野飄流四十年、擔當你們淫行的罪、直到你們的屍首在曠野消滅。
 | [kjv] | And your children shall wander in the wilderness forty years, and bear your whoredoms, until your carcases be wasted in the wilderness.
 | [strongs] | 1121 and your sons 1961 will be 7467 shepherds 4057 in the desert 0705 forty 8141 years, 3205 and will carry 2184 your fornications 5704 until 8552 are wasted 6297 your carcasses 4057 in the desert.
14:34 | [cbb5] | 按你們窺探那地的四十日、一年頂一日、你們要擔當罪孽四十年、就知道我與你們疏遠了。
 | [kjv] | After the number of the days in which ye searched the land, even forty days, each day for a year, shall ye bear your iniquities, even forty years, and ye shall know my breach of promise.
 | [strongs] | 4557 By the number of 3117 the days 0834 in which 8446 you spied out 0776 the land, 0705 forty 3117 days, 3117 a day 8141 for a year, 3117 a day 8141 for a year. 8085 You will carry 0000 your 5771 iniquities 0705 {for} forty 8141 years. 3045 You will know 8569 My alienation {from you}.
14:35 | [cbb5] | 我耶和華說過、我總要這樣待這一切聚集敵我的惡會眾、他們必在這曠野消滅、在這裡死亡。
 | [kjv] | I the LORD have said, I will surely do it unto all this evil congregation, that are gathered together against me: in this wilderness they shall be consumed, and there they shall die.
 | [strongs] | 0595 I {am} 3068 Yahweh. 1696 I have spoken. 0518 Surely, 3808 - 2063 this 6213 I will do 3605 to all 5712 congregaton 7451 evil 0000 this 3259 who are gathered 5921 against Me. 4057 In desert 0000 this 8552 they will be ended 8033 and there 4191 they will die.
14:36 | [cbb5] | 摩西所打發窺探那地的人回來、報那地的惡信、叫全會眾向摩西發怨言、
 | [kjv] | And the men, which Moses sent to search the land, who returned, and made all the congregation to murmur against him, by bringing up a slander upon the land,
 | [strongs] | 0376 And the men 0834 whom 7971 had sent 4872 Moses 7270 to spy out 7243 the 0776 land, 7725 and they returned 3885 and made a complaint 5921 against him, 3605 all 5712 the congregation 3318 by bringing up 1681 a bad report 0413 against 0776 the land,
14:37 | [cbb5] | 這些報惡信的人、都遭瘟疫、死在耶和華面前．
 | [kjv] | Even those men that did bring up the evil report upon the land, died by the plague before the LORD.
 | [strongs] | 4191 even died 0582 those men 3318 {who} brought 1681 report of 0776 the land 7451 an evil 5061 by the plague 6440 in the presence of 3068 Yahweh.
14:38 | [cbb5] | 其中惟有嫩的兒子約書亞、和耶孚尼的兒子迦勒、仍然存活。
 | [kjv] | But Joshua the son of Nun, and Caleb the son of Jephunneh, which were of the men that went to search the land, lived still.
 | [strongs] | 3091 But Joshua, 1121 the son of 5126 Nun, 3612 and Caleb, 1121 the son of 3312 Jephunneh, 2421 lived 4480 out of 0376 men 1992 those 1980 who went 7270 to spy out 0776 the land.
14:39 | [cbb5] | 摩西將這些話告訴以色列眾人、他們就甚悲哀。
 | [kjv] | And Moses told these sayings unto all the children of Israel: and the people mourned greatly.
 | [strongs] | 1696 And told 4872 Moses 1697 words 0428 these 3605 to all 1121 the sons of 3478 Israel. 5549 And mourned 5971 the people 3966 deeply.
14:40 | [cbb5] | 清早起來上山頂去、說、我們在這裡、我們有罪了、情願上耶和華所應許的地方去。
 | [kjv] | And they rose up early in the morning, and gat them up into the top of the mountain, saying, Lo, we be here, and will go up unto the place which the LORD hath promised: for we have sinned.
 | [strongs] | 7925 And they rose early 1242 in the morning 1980 and went 0413 to 7218 the top of 2022 the mountain, 0559 saying, 2009 Look, we are here 5927 and will go 0413 to 4725 the place 0834 which 0559 has said 3068 Yahweh, 0000 because 2398 we have sinned.
14:41 | [cbb5] | 摩西說、你們為何違背耶和華的命令呢、這事不能順利了。
 | [kjv] | And Moses said, Wherefore now do ye transgress the commandment of the LORD? but it shall not prosper.
 | [strongs] | 0559 And said 4872 Moses, 4100 Why 2088 now 5674 do you transgress 6310 the mouth of 3068 Yahweh, 1931 since it 3808 not 6743 will succeed?
14:42 | [cbb5] | 不要上去、因為耶和華不在你們中間、恐怕你們被仇敵殺敗了。
 | [kjv] | Go not up, for the LORD is not among you; that ye be not smitten before your enemies.
 | [strongs] | 0408 not 5927 Go up 0000 because 0369 is not 3068 Yahweh 7130 in you among, 3808 and not 5061 you will be defeated 6440 in front of 6862 your enemies,
14:43 | [cbb5] | 亞瑪力人、和迦南人、都在你們面前、你們必倒在刀下、因你們退回不跟從耶和華、所以他必不與你們同在。
 | [kjv] | For the Amalekites and the Canaanites are there before you, and ye shall fall by the sword: because ye are turned away from the LORD, therefore the LORD will not be with you.
 | [strongs] | 0000 because 6003 the Amalekite 3669 and the Canaanite 8033 {are} there 6440 in front of your face, 5307 and you will fall 2719 by the sword, 3588 because 7725 you have turned back 0310 from following 3068 Yahweh. 3808 And not 1961 is 3068 Yahweh 0000 with you.
14:44 | [cbb5] | 他們卻擅敢上山頂去、然而耶和華的約櫃和摩西、沒有出營。
 | [kjv] | But they presumed to go up unto the hill top: nevertheless the ark of the covenant of the LORD, and Moses, departed not out of the camp.
 | [strongs] | 6075 And they presumed 5927 to go up to 7218 the top of 2022 the mountain, 0727 but the chest of 1285 the covenant of 3068 Yahweh 4872 and Moses 3808 not 4185 did leave 8432 from the middle of 4411 the camp.
14:45 | [cbb5] | 於是亞瑪力人、和住在那山上的迦南人、都下來擊打他們、把他們殺退了、直到何珥瑪。
 | [kjv] | Then the Amalekites came down, and the Canaanites which dwelt in that hill, and smote them, and discomfited them, even unto Hormah.
 | [strongs] | 1980 And came down 6003 the Amalekite 3669 and the Canaanite 3427 who were living 2022 on mountain 0000 that 5221 and struck them, 3807 and beat them down 0413 to 2767 Hormah.


Strongs Concordance [Numbers 15]

 民數記 Numbers 15
15:1 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
15:2 | [cbb5] | 你曉諭以色列人說、你們到了我所賜給你們居住的地、
 | [kjv] | Speak unto the children of Israel, and say unto them, When ye be come into the land of your habitations, which I give unto you,
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel, 0559 and say 0000 to them, 3588 When 0935 you have come 0776 to the land of 4186 your homes 0834 which 0589 I 5414 am giving 0000 to you,
15:3 | [cbb5] | 若願意從牛群、羊群、中取牛羊作火祭、獻給耶和華、無論是燔祭、是平安祭、為要還特許的願、或是作甘心祭、或是逢你們節期獻的、都要奉給耶和華為馨香之祭。
 | [kjv] | And will make an offering by fire unto the LORD, a burnt offering, or a sacrifice in performing a vow, or in a freewill offering, or in your solemn feasts, to make a sweet savour unto the LORD, of the herd or of the flock:
 | [strongs] | 6213 then you will prepare 0801 a fire-offering 3068 to Yahweh, 5930 a burnt-offering 2077 or a sacrifice 6381 for special 5088 a vow, 0000 or 5071 as a freewill-offering, 0000 or 4150 in your set feasts, 6213 to make 7381 a fragrance 5207 soothing 3068 to Yahweh, 1241 out of the herd 0000 or 6629 out of the flock.
15:4 | [cbb5] | 那獻供物的、就要將細麵伊法十分之一、並油一欣四分之一、調和作素祭、獻給耶和華。
 | [kjv] | Then shall he that offereth his offering unto the LORD bring a meat offering of a tenth deal of flour mingled with the fourth part of an hin of oil.
 | [strongs] | 7126 And will bring near 7126 he who is bringing 4503 his offering 3068 to Yahweh, 6712 a food-offering of 7034 flour, 6241 a tenth part 6145 mixed 7243 with a fourth of 1969 a hin of 8081 oil.
15:5 | [cbb5] | 無論是燔祭、是平安祭、你要為每隻綿羊羔、一同豫備奠祭的酒、一欣四分之一。
 | [kjv] | And the fourth part of an hin of wine for a drink offering shalt thou prepare with the burnt offering or sacrifice, for one lamb.
 | [strongs] | 3196 And wine 5262 for a drink-offering, 7255 a fourth of 1969 a hin 6213 you will prepare 5921 for 5930 the burnt-offering 0000 or 2077 for a sacrifice 3512 for the lamb 0259 one.
15:6 | [cbb5] | 為公綿羊豫備細麵伊法十分之二、並油一欣三分之一、調和作素祭。
 | [kjv] | Or for a ram, thou shalt prepare for a meat offering two tenth deals of flour mingled with the third part of an hin of oil.
 | [strongs] | 0518 Or 0352 for a ram 6213 you will prepare 4503 a food-offering of 7034 flour, 8147 two 6241 tenth parts 6145 mixed 8081 with oil, 7992 a third of 1969 a hin.
15:7 | [cbb5] | 又用酒一欣三分之一作奠祭、獻給耶和華為馨香之祭。
 | [kjv] | And for a drink offering thou shalt offer the third part of an hin of wine, for a sweet savour unto the LORD.
 | [strongs] | 3196 And wine 5262 for a drink-offering, 7992 a third part of 1969 a hin 7126 you will bring {it}, 7381 a fragrance 5207 soothing 3068 to Yahweh.
15:8 | [cbb5] | 你豫備公牛作燔祭、或是作平安祭、為要還特許的願、或是作平安祭、獻給耶和華．
 | [kjv] | And when thou preparest a bullock for a burnt offering, or for a sacrifice in performing a vow, or peace offerings unto the LORD:
 | [strongs] | 3588 And when 6213 you prepare 1121 a son of 1241 the herd, 5930 a burnt-offering, 2077 or for a sacrifice, 6381 for special 5088 a vow, 0000 or 8002 peace-offerings 3068 to Yahweh,
15:9 | [cbb5] | 就要把細麵伊法十分之三、並油半欣、調和作素祭、和公牛一同獻上。
 | [kjv] | Then shall he bring with a bullock a meat offering of three tenth deals of flour mingled with half an hin of oil.
 | [strongs] | 7126 and he will bring 1121 for the son of 1241 the herd 4503 a food-offering of 7034 flour, 7969 three 6241 tenth parts 6145 mixed 8081 with oil, 2677 a half of 1969 a hin.
15:10 | [cbb5] | 又用酒半欣作奠祭、獻給耶和華為馨香的火祭。
 | [kjv] | And thou shalt bring for a drink offering half an hin of wine, for an offering made by fire, of a sweet savour unto the LORD.
 | [strongs] | 3196 And wine 0935 you will bring 5262 for a drink-offering, 2677 a half of 1969 a hin, 0801 a fire-offering of 7381 a fragrance 5207 soothing 3068 to Yahweh.
15:11 | [cbb5] | 獻公牛、公綿羊、綿羊羔、山羊羔、每隻都要這樣辦理。
 | [kjv] | Thus shall it be done for one bullock, or for one ram, or for a lamb, or a kid.
 | [strongs] | 3541 Thus 6213 it will be done 7794 for the ox 0259 one 0000 or 0352 for the ram 0259 one, 7716 or for the flock animal 3775 of the sheep, 0000 or 5795 of the goats.
15:12 | [cbb5] | 照你們所豫備的數目、按著隻數都要這樣辦理。
 | [kjv] | According to the number that ye shall prepare, so shall ye do to every one according to their number.
 | [strongs] | 4487 The number 0000 that 6213 you will prepare 3602 so 6213 you will do 0259 for everyone 4557 according to their number.
15:13 | [cbb5] | 凡本地人將馨香的火祭獻給耶和華、都要這樣辦理。
 | [kjv] | All that are born of the country shall do these things after this manner, in offering an offering made by fire, of a sweet savour unto the LORD.
 | [strongs] | 3605 All 0249 that are nativeborn 6213 will do 2088 in this way 0428 these things 7126 in bringing near 0801 a fire-offering of 7381 a fragrance 5207 soothing 3068 to Yahweh.
15:14 | [cbb5] | 若有外人和你們同居、或有人世世代代住在你們中間、願意將馨香的火祭獻給耶和華、你們怎樣辦理、他也要照樣辦理。
 | [kjv] | And if a stranger sojourn with you, or whosoever be among you in your generations, and will offer an offering made by fire, of a sweet savour unto the LORD; as ye do, so he shall do.
 | [strongs] | 0000 And 1481 if lives 0000 with you 1616 an alien 0000 or 0834 whoever 0854 may be among you, 1755 for your generations, 6213 and makes 0801 a fire-offering, 7381 of a fragrance 5207 soothing 3068 to Yahweh, 0834 as 6213 you do, 3651 so 6213 will he do.
15:15 | [cbb5] | 至於會眾、你們和同居的外人都歸一例、作為你們世世代代永遠的定例、在耶和華面前你們怎樣、寄居的也要怎樣。
 | [kjv] | One ordinance shall be both for you of the congregation, and also for the stranger that sojourneth with you, an ordinance for ever in your generations: as ye are, so shall the stranger be before the LORD.
 | [strongs] | 6951 {As for} the assembly, 2708 statute 0259 one 0000 for you 1616 and for the alien 1481 who sojourns 2708 a statute 5769 never-ending 1755 for your generations. 0000 As you are, 1616 so the alien 1961 will be 6440 in the presence of 3068 Yahweh.
15:16 | [cbb5] | 你們並與你們同居的外人、當有一樣的條例、一樣的典章。
 | [kjv] | One law and one manner shall be for you, and for the stranger that sojourneth with you.
 | [strongs] | 8451 law 0259 One 2708 and ordinance 0259 one 1961 there will be 0000 for you 1616 and for the alien 1481 who sojourns 0000 with you.
15:17 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
15:18 | [cbb5] | 你曉諭以色列人說、你們到了我所領你們進去的那地、
 | [kjv] | Speak unto the children of Israel, and say unto them, When ye come into the land whither I bring you,
 | [strongs] | 1696 Speak 1121 to the sons of 3478 Israel 0559 and say 0000 to them, 0935 When you come 0000 into 0776 the land 0834 to which 0589 I 0935 bring 0000 you 8033 there.
15:19 | [cbb5] | 喫那地的糧食、就要把舉祭獻給耶和華。
 | [kjv] | Then it shall be, that, when ye eat of the bread of the land, ye shall offer up an heave offering unto the LORD.
 | [strongs] | 1961 Then it will be that 0398 when you eat 3899 {some} of the food of 0776 the land, 5375 you will lift up 8641 a heave-offering 3068 to Yahweh.
15:20 | [cbb5] | 你們要用初熟的麥子磨麵、作餅當舉祭奉獻．你們舉上、好像舉禾場的舉祭一樣。
 | [kjv] | Ye shall offer up a cake of the first of your dough for an heave offering: as ye do the heave offering of the threshingfloor, so shall ye heave it.
 | [strongs] | 7225 Of the first of 6182 your dough, 4580 a cake 5375 you will lift up 8641 a heave-offering; 7311 as the heave-offering of 7172 the floor 3651 so 5375 you will lift up 0000 it.
15:21 | [cbb5] | 你們世世代代要用初熟的麥子磨麵、當舉祭獻給耶和華。
 | [kjv] | Of the first of your dough ye shall give unto the LORD an heave offering in your generations.
 | [strongs] | 7225 Of the first of 6182 your dough 5414 you will give 3068 to Yahweh, 8641 a heave-offering 1755 for your generations.
15:22 | [cbb5] | 你們有錯誤的時候、不守耶和華所曉諭摩西的這一切命令、
 | [kjv] | And if ye have erred, and not observed all these commandments, which the LORD hath spoken unto Moses,
 | [strongs] | 3588 And when 7686 you will err 3808 and not 6213 you will observe 3605 all 4687 commands 0428 these 0834 which 1696 has spoken 3068 Yahweh 0413 to 4872 Moses,
15:23 | [cbb5] | 就是耶和華藉摩西一切所吩咐你們的、自那日以至你們的世世代代、
 | [kjv] | Even all that the LORD hath commanded you by the hand of Moses, from the day that the LORD commanded Moses, and henceforward among your generations;
 | [strongs] | 3605 even all 0834 that 6680 has commanded 3068 Yahweh 0000 you 3027 through the hand of 4872 Moses 4480 from 3117 the day 0000 that 6680 commanded 3068 Yahweh, 1973 and onward 1755 for your generations.
15:24 | [cbb5] | 若有誤行、是會眾所不知道的、後來全會眾就要將一隻公牛犢作燔祭、並照典章把素祭、和奠祭一同獻給耶和華為馨香之祭．又獻一隻公山羊作贖罪祭。
 | [kjv] | Then it shall be, if ought be committed by ignorance without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt offering, for a sweet savour unto the LORD, with his meat offering, and his drink offering, according to the manner, and one kid of the goats for a sin offering.
 | [strongs] | 1961 Then it will be 0000 if 7684 by ignorance 5712 of the congregation 6213 it be done 7686 in error, 6213 that will offer 3605 all 5712 the congregation 6499 bull 1121 son of a 1124 bovine 0259 one 5930 for a burnt-offering 7381 for a fragrance, 5207 soothing 3068 to Yahweh, 4503 and its food-offering 5262 and its drink-offering 4941 according to the ordinance, 8163 and the kid of 5795 goats, 0259 one 2403 for a sin-offering.
15:25 | [cbb5] | 祭司要為以色列全會眾贖罪、他們就必蒙赦免、因為這是錯誤．他們又因自己的錯誤、把供物、就是向耶和華獻的火祭、和贖罪祭、一並奉到耶和華面前。
 | [kjv] | And the priest shall make an atonement for all the congregation of the children of Israel, and it shall be forgiven them; for it is ignorance: and they shall bring their offering, a sacrifice made by fire unto the LORD, and their sin offering before the LORD, for their ignorance:
 | [strongs] | 3722 And will atone 3548 the priest 5921 for all 5712 the congregation of 1121 the sons of 3478 Israel. 5545 And it will be forgiven 0000 them, 0000 because 7686 in error 0000 it {was}, 0000 and they 0935 have brought 7133 their offering, 0801 a fire-offering, 3068 to Yahweh, 2403 and their sin-offering 6440 in the presence of 3068 Yahweh 0000 for 7684 their error.
15:26 | [cbb5] | 以色列全會眾、和寄居在他們中間的外人、就必蒙赦免、因為這罪是百姓誤犯的。
 | [kjv] | And it shall be forgiven all the congregation of the children of Israel, and the stranger that sojourneth among them; seeing all the people were in ignorance.
 | [strongs] | 5545 And will be forgiven 3605 all 5712 the congregation of 1121 the sons of 3478 Israel, 1616 and the alien 1481 that lives 0000 among them. 0000 Because 3605 as to all 5971 the people, 7684 {it was} in ignorance.
15:27 | [cbb5] | 若有一個人誤犯了罪、他就要獻一歲的母山羊作贖罪祭。
 | [kjv] | And if any soul sin through ignorance, then he shall bring a she goat of the first year for a sin offering.
 | [strongs] | 0000 And if 5315 person 0259 one 2398 sins 7684 through error, 7126 then he will bring 5795 a female goat 8141 the first year 2403 for a sin-offering.
15:28 | [cbb5] | 那誤行的人、犯罪的時候、祭司要在耶和華面前為他贖罪、他就必蒙赦免。
 | [kjv] | And the priest shall make an atonement for the soul that sinneth ignorantly, when he sinneth by ignorance before the LORD, to make an atonement for him; and it shall be forgiven him.
 | [strongs] | 3722 And will atone 3548 the priest 5921 for 5315 the person 7684 that errs, 2399 when he sins 7684 through error 6440 in the presence of 3068 Yahweh, 3722 to atone 0000 for him. 5545 And will be forgiven 0000 he,
15:29 | [cbb5] | 以色列中的本地人、和寄居在他們中間的外人、若誤行了甚麼事、必歸一樣的條例。
 | [kjv] | Ye shall have one law for him that sinneth through ignorance, both for him that is born among the children of Israel, and for the stranger that sojourneth among them.
 | [strongs] | 0249 both the native 1121 among the sons of 3478 Israel, 1616 and the alien 1481 that lives 0000 among them. 8451 law 0259 One 1961 will be 0000 to you 6213 for him who acts 7686 in error.
15:30 | [cbb5] | 但那擅敢行事的、無論是本地人是寄居的、他褻瀆了耶和華、必從民中剪除．
 | [kjv] | But the soul that doeth ought presumptuously, whether he be born in the land, or a stranger, the same reproacheth the LORD; and that soul shall be cut off from among his people.
 | [strongs] | 5313 And the person 0834 who 6213 does anything 3027 with a hand 1364 high, 4480 whether of 0249 native 4480 or of 1616 the alien, 3068 Yahweh 1931 the same 5006 blasphemes. 3772 And will be cut off 5315 person 1931 that 8432 from the middle of 5971 his people.
15:31 | [cbb5] | 因他藐視耶和華的言語、違背耶和華的命令、那人總要剪除．他的罪孽要歸到他身上。
 | [kjv] | Because he hath despised the word of the LORD, and hath broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him.
 | [strongs] | 1697 Because the word of 3068 Yahweh 0959 he has despised, 0000 and 4687 His command 6565 has broken; 1961 will be 3772 utterly cut off 5315 person 1931 that. 5771 His iniquity 0000 {will be} on him.
15:32 | [cbb5] | 以色列人在曠野的時候、遇見一個人在安息日撿柴。
 | [kjv] | And while the children of Israel were in the wilderness, they found a man that gathered sticks upon the sabbath day.
 | [strongs] | 1961 And while were 1121 the sons of 3478 Israel 4057 in the desert, 4672 they found 0376 a man 7197 gathering 6086 sticks 3117 on day 7676 the Sabbath.
15:33 | [cbb5] | 遇見他撿柴的人、就把他帶到摩西、亞倫並全會眾那裡、
 | [kjv] | And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation.
 | [strongs] | 0935 And brought 0000 him 4672 those who found 0000 him 7197 gathering 6086 sticks 0413 to 4872 Moses 0413 and to 0175 Aaron, 0413 and to 3605 all 5712 the congregation.
15:34 | [cbb5] | 將他收在監內．因為當怎樣辦他、還沒有指明。
 | [kjv] | And they put him in ward, because it was not declared what should be done to him.
 | [strongs] | 3240 And they put him 4929 under guard, 0000 because 3808 not 6567 it had been declared 4100 what 6213 should be done 0000 to him.
15:35 | [cbb5] | 耶和華吩咐摩西說、總要把那人治死．全會眾要在營外用石頭把他打死。
 | [kjv] | And the LORD said unto Moses, The man shall be surely put to death: all the congregation shall stone him with stones without the camp.
 | [strongs] | 0559 And said 3068 Yahweh 4872 to Moses, 4191 Surely 4191 must be executed 0376 the man. 7275 must stone 0853 him 0068 with stones 3605 all 5712 the congregation 2351 outside 4411 the camp!
15:36 | [cbb5] | 於是全會眾將他帶到營外、用石頭打死他、是照耶和華所吩咐摩西的。
 | [kjv] | And all the congregation brought him without the camp, and stoned him with stones, and he died; as the LORD commanded Moses.
 | [strongs] | 0935 And brought 0000 him 3605 all 5712 the congregation 2351 outside 4411 the camp, 7275 and stoned 0000 him 0068 with stones 4191 and he died, 0834 as 6680 commanded 3068 Yahweh 4872 Moses.
15:37 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh to 4872 Moses, 0559 saying,
15:38 | [cbb5] | 你吩咐以色列人、叫他們世世代代在衣服邊上作繸子、又在底邊的繸子上、釘一根藍細帶子。
 | [kjv] | Speak unto the children of Israel, and bid them that they make them fringes in the borders of their garments throughout their generations, and that they put upon the fringe of the borders a ribband of blue:
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel, 0559 and you must tell 6213 them that they must make 0000 themselves 6734 fringes 3671 on the corners of 0899 their clothes 1755 for their generations. 5414 And they must put 5921 on 6734 the fringe of 3671 each corner 6616 a thread of 8504 blue.
15:39 | [cbb5] | 你們佩帶這繸子、好叫你們看見就記念遵行耶和華一切的命令、不隨從自己的心意、眼目、行邪淫、像你們素常一樣。
 | [kjv] | And it shall be unto you for a fringe, that ye may look upon it, and remember all the commandments of the LORD, and do them; and that ye seek not after your own heart and your own eyes, after which ye use to go a whoring:
 | [strongs] | 1961 And it will be 0000 to you 6734 for a fringe, 7200 so that you may look 5921 upon it 2142 and remember 3605 all 4687 the commands of 3068 Yahweh, 6213 and do 0000 them. 3808 And not 8446 you must follow 0310 after 3824 your own heart 0000 and 5869 your own eyes, 0834 which 0000 you 2481 go astray 0310 after,
15:40 | [cbb5] | 使你們記念遵行我一切的命令、成為聖潔、歸與你們的 神。
 | [kjv] | That ye may remember, and do all my commandments, and be holy unto your God.
 | [strongs] | 4616 so that 2142 you may remember 6213 and do 3605 all 4687 My commands, 1961 and be 6918 holy 0430 to your God.
15:41 | [cbb5] | 我是耶和華你們的 神、曾把你們從埃及地領出來、要作你們的 神．我是耶和華你們的 神。
 | [kjv] | I am the LORD your God, which brought you out of the land of Egypt, to be your God: I am the LORD your God.
 | [strongs] | 0595 I {am} 3068 Yahweh, 0430 your God, 0834 who 0935 brought 0000 you 0776 out of the land of 4714 Egypt, 1961 to be 0000 your 0430 God. 0595 I {am} 3068 Yahweh, 0430 your God.


Strongs Concordance [Numbers 16]

 民數記 Numbers 16
16:1 | [cbb5] | 利未的曾孫、哥轄的孫子、以斯哈的兒子可拉、和流便子孫中以利押的兒子大坍、亞比蘭、與比勒的兒子安、
 | [kjv] | Now Korah, the son of Izhar, the son of Kohath, the son of Levi, and Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took men:
 | [strongs] | 3947 And took 7141 Korah, 1121 the son of 3324 Izhar, 1121 the son of 1699 Kohath, 1121 the son of 3878 Levi, 1885 both Dathan 0048 and Abiram, 1121 the sons of 0446 Eliab, 0203 and On, 1121 the sons of 6431 Peleth, 1121 the sons of 7205 Reuben,
16:2 | [cbb5] | 並以色列會中的二百五十個首領、就是有名望選入會中的人、在摩西面前一同起來。
 | [kjv] | And they rose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the assembly, famous in the congregation, men of renown:
 | [strongs] | 6965 and they arose 6440 in front of 4872 Moses, 0582 with some of 1121 the sons of 3478 Israel, 2872 fifty 3697 and two hundred, 5387 leaders of 4264 the group, 7148 select men of 4150 the group, 0376 men of 8034 reputation.
16:3 | [cbb5] | 聚集攻擊摩西、亞倫、說、你們擅自專權、全會眾個個既是聖潔、耶和華也在他們中間、你們為甚麼自高超過耶和華的會眾呢。
 | [kjv] | And they gathered themselves together against Moses and against Aaron, and said unto them, Ye take too much upon you, seeing all the congregation are holy, every one of them, and the LORD is among them: wherefore then lift ye up yourselves above the congregation of the LORD?
 | [strongs] | 6950 And they assembled 0413 against 4872 Moses 0413 and against 0175 Aaron, 0559 and said 0000 to them, 7227 too much 0000 You {take} 3588 for 3605 all 5712 the congregation, 3605 all 0000 of them 6918 {are} holy, 8432 and is among them 3068 Yahweh. 0411 Why then 5375 do you lift yourselves 6951 above the assembly of 3068 Yahweh?
16:4 | [cbb5] | 摩西聽見這話就俯伏在地、
 | [kjv] | And when Moses heard it, he fell upon his face:
 | [strongs] | 8085 And heard {it} 4872 Moses 5307 and fell 5921 on 6440 his face,
16:5 | [cbb5] | 對可拉和他一黨的人說、到了早晨、耶和華必指示誰是屬他的、誰是聖潔的、就叫誰親近他、他所揀選的是誰、必叫誰親近他。
 | [kjv] | And he spake unto Korah and unto all his company, saying, Even to morrow the LORD will shew who are his, and who is holy; and will cause him to come near unto him: even him whom he hath chosen will he cause to come near unto him.
 | [strongs] | 1696 and he spoke 0413 to 7141 Korah 0413 and to 3605 all 5712 his group, 0559 saying, 1242 In the morning 3045 will show 3068 Yahweh 0834 who 0000 are His, 0000 and 6918 him who is holy, 7126 and will draw him near 0000 Him, 0589 even 0834 whom 0977 He may choose 0000 him 7126 will he draw 0000 to Him.
16:6 | [cbb5] | 可拉阿、你們要這樣行、你和你的一黨要拿香爐來。
 | [kjv] | This do; Take you censers, Korah, and all his company;
 | [strongs] | 0000 this 6213 Do: 3947 Take 0000 for yourselves 4289 censers, 7141 Korah 3605 and all 5712 his group,
16:7 | [cbb5] | 明日在耶和華面前、把火盛在爐中、把香放在其上．耶和華揀選誰、誰就為聖潔．你們這利未的子孫擅自專權了。
 | [kjv] | And put fire therein, and put incense in them before the LORD to morrow: and it shall be that the man whom the LORD doth choose, he shall be holy: ye take too much upon you, ye sons of Levi.
 | [strongs] | 5414 and put 0000 in them 0784 fire, 7760 and put 0000 on them 6999 incense 6440 in the presence of 3068 Yahweh 4279 tomorrow. 1961 And it will be, 0376 the man 0834 whom 0977 chooses 3068 Yahweh, 0000 he 6918 will be the holy one. 7227 too much 0000 You {take}, 1121 sons of 3878 Levi!
16:8 | [cbb5] | 摩西又對可拉說、利未的子孫哪、你們聽我說．
 | [kjv] | And Moses said unto Korah, Hear, I pray you, ye sons of Levi:
 | [strongs] | 0559 And said 4872 Moses 0413 to 7141 Korah, 8085 Listen 4994 now, 1121 you sons of 3878 Levi,
16:9 | [cbb5] | 以色列的 神從以色列會中將你們分別出來、使你們親近他、辦耶和華帳幕的事、並站在會眾面前替他們當差。
 | [kjv] | Seemeth it but a small thing unto you, that the God of Israel hath separated you from the congregation of Israel, to bring you near to himself to do the service of the tabernacle of the LORD, and to stand before the congregation to minister unto them?
 | [strongs] | 4592 Is it too little 0000 to you 0000 that 0914 has separated 0430 the God of 3478 Israel 0000 you 5712 from the congregation of 3478 Israel, 7126 to bring near 0000 you 0000 to Himself, 6213 to do 5656 the service of 4908 the tabernacle of 3068 Yahweh 5975 and to stand 6440 in front of 5712 the congregation 8334 to minister to them?
16:10 | [cbb5] | 耶和華又使你、和你一切弟兄利未的子孫、一同親近他、這豈為小事、你們還要求祭司的職任麼。
 | [kjv] | And he hath brought thee near to him, and all thy brethren the sons of Levi with thee: and seek ye the priesthood also?
 | [strongs] | 7126 Yes, He has drawn 0000 you, 0000 and 3605 all 0251 your brothers, 1121 the sons of 3878 Levi, 0000 with you. 0000 And 1245 will you seek 1571 also 3550 the priesthood?
16:11 | [cbb5] | 你和你一黨的人聚集、是要攻擊耶和華、亞倫算甚麼。你們竟向他發怨言呢。
 | [kjv] | For which cause both thou and all thy company are gathered together against the LORD: and what is Aaron, that ye murmur against him?
 | [strongs] | 3651 So, 0859 you 3605 and all 5712 your group 3259 who have gathered 0413 against 3068 Yahweh 0175 and Aaron, 4100 what {is} 1931 he, 3588 that 3885 you complain 5921 against him?:
16:12 | [cbb5] | 摩西打發人去召以利押的兒子大坍、亞比蘭、。他們說、我們不上去。
 | [kjv] | And Moses sent to call Dathan and Abiram, the sons of Eliab: which said, We will not come up:
 | [strongs] | 7971 And sent 4872 Moses 7121 to call 1885 for Dathan 0048 and for Abiram, 1121 the sons of 0446 Eliab. 0559 And they said, 3808 not 7971 We will come!
16:13 | [cbb5] | 你將我們從流奶與蜜之地領上來、要在曠野殺我們、這豈為小事、你還要自立為王轄管我們麼。
 | [kjv] | Is it a small thing that thou hast brought us up out of a land that floweth with milk and honey, to kill us in the wilderness, except thou make thyself altogether a prince over us?
 | [strongs] | 4592 Is it too little 3588 that 5927 you have brought us 0776 out of a land 2100 flowing with 2461 milk 1706 and honey, 4191 to kill us 4057 in the desert, 3588 but 8323 {that} you seize dominion 0000 over us 1571 also 8323 certainly?
16:14 | [cbb5] | 並且你沒有將我們領到流奶與蜜之地、也沒有把田地和葡萄園、給我們為業．難道你要剜這些人的眼睛麼。我們不上去。
 | [kjv] | Moreover thou hast not brought us into a land that floweth with milk and honey, or given us inheritance of fields and vineyards: wilt thou put out the eyes of these men? we will not come up.
 | [strongs] | 0637 Yes, 3808 not 0413 into 0776 a land 2100 flowing with 2461 milk 1706 and honey 5927 you have brought us, 5414 nor given 0000 us 5159 inheritance of 7704 fields 3754 and vineyards! 5869 Will the eyes of 0376 men 0428 these 5365 you put out? 3808 not 5927 We will come up!
16:15 | [cbb5] | 摩西就甚發怒、對耶和華說、求你不要享受他們的供物、我並沒有奪過他們一匹驢、也沒有害過他們一個人。
 | [kjv] | And Moses was very wroth, and said unto the LORD, Respect not thou their offering: I have not taken one ass from them, neither have I hurt one of them.
 | [strongs] | 2734 And was angry 4872 Moses 3966 very, 0559 and said 0413 to 3068 Yahweh, 0408 not 6437 Do respect 7133 their offering. 3808 not 2543 donkey 0259 one 0000 from them 3947 I have taken, 3808 nor 7489 have I badly treated 0259 one 0000 of them.
16:16 | [cbb5] | 摩西對可拉說、明天你和你一黨的人、並亞倫、都要站在耶和華面前。
 | [kjv] | And Moses said unto Korah, Be thou and all thy company before the LORD, thou, and they, and Aaron, to morrow:
 | [strongs] | 0559 Then said 4872 Moses 7141 to Korah, 0000 You 0000 and 5712 all your group, 1961 you be there 6440 in the presence of 3068 Yahweh, 0000 you 1992 and they, 0175 and Aaron, 4279 tomorrow!
16:17 | [cbb5] | 各人要拿一個香爐、共二百五十個、把香放在上面、到耶和華面前。你和亞倫、也各拿自己的香爐。
 | [kjv] | And take every man his censer, and put incense in them, and bring ye before the LORD every man his censer, two hundred and fifty censers; thou also, and Aaron, each of you his censer.
 | [strongs] | 0394 And bring 0376 each one 4289 his censer, 0776 and you will put 5921 on them 6999 incense, 7126 and you will offer 6440 in the presence of 3068 Yahweh, 0376 each 4289 his censer, 2572 fifty 3697 and two hundred 4289 censers, 0000 and you 0175 and Aaron, 0376 each 4289 his censer.
16:18 | [cbb5] | 於是他們各人拿一個香爐、盛上火、加上香、同摩西、亞倫站在會幕門前。
 | [kjv] | And they took every man his censer, and put fire in them, and laid incense thereon, and stood in the door of the tabernacle of the congregation with Moses and Aaron.
 | [strongs] | 2947 So, they took 0376 each 4289 his censer, 5414 and put 5921 on them 0784 fire, 7901 and lay 5921 on them 6999 incense. 3320 And they stood 6607 at the door of 0168 the tent of 4150 meeting, 4872 with Moses 0175 and Aaron.
16:19 | [cbb5] | 可拉招聚全會眾到會幕門前、要攻擊摩西、亞倫耶和華的榮光就向全會眾顯現。
 | [kjv] | And Korah gathered all the congregation against them unto the door of the tabernacle of the congregation: and the glory of the LORD appeared unto all the congregation.
 | [strongs] | 6950 And assembled 5921 against them 7141 Korah 3605 all 5712 the congregation 0413 at 6607 the door of 0168 the tent of 4150 meeting, 7200 and was seen 3519 the glory of 3068 Yahweh 0413 by 3605 all 5712 the congregation.
16:20 | [cbb5] | 耶和華曉諭摩西亞倫說、
 | [kjv] | And the LORD spake unto Moses and unto Aaron, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 0413 and to 0175 Aaron, 0559 saying,
16:21 | [cbb5] | 你們離開這會眾、我好在轉眼之間把他們滅絕。
 | [kjv] | Separate yourselves from among this congregation, that I may consume them in a moment.
 | [strongs] | 0914 Separate yourselves 5973 from among 5712 congregation 0000 this, 3615 and I will consume 0000 them 7281 in a moment!
16:22 | [cbb5] | 摩西、亞倫就俯伏在地、說、 神、萬人之靈的 神阿、一人犯罪、你就要向全會眾發怒麼。
 | [kjv] | And they fell upon their faces, and said, O God, the God of the spirits of all flesh, shall one man sin, and wilt thou be wroth with all the congregation?
 | [strongs] | 6915 And they fell 5921 on 6440 their faces 0559 and said, 0410 O God, 0430 God of 7307 the spirits 3605 of all 1320 flesh, 0376 will man 0259 one 2403 sin, 5921 and with 3605 all 5712 the congregation 7107 will You be angry?:
16:23 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 Then spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
16:24 | [cbb5] | 你吩咐會眾說、你們離開可拉、大坍、亞比蘭帳棚的四圍。
 | [kjv] | Speak unto the congregation, saying, Get you up from about the tabernacle of Korah, Dathan, and Abiram.
 | [strongs] | 1696 Speak 0413 to 5712 the congregation, 0559 saying, 5927 Get away 5439 from around 0168 the tent of 7141 Korah, 1885 Dathan, 0048 and Abiram!
16:25 | [cbb5] | 摩西起來、往大坍、亞比蘭那裡去、以色列的長老也隨著他去。
 | [kjv] | And Moses rose up and went unto Dathan and Abiram; and the elders of Israel followed him.
 | [strongs] | 2224 Then arose 4872 Moses 1980 and went 0413 to 1885 Dathan 0048 and Abiram, 1980 and went 0310 behind him 2205 the elders of 3478 Israel.
16:26 | [cbb5] | 他吩咐會眾說、你們離開這惡人的帳棚罷．他們的物件、甚麼都不可摸、恐怕你們陷在他們的罪中、與他們一同消滅。
 | [kjv] | And he spake unto the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of their's, lest ye be consumed in all their sins.
 | [strongs] | 1696 And he spoke 0413 to 5712 the congregation, 0559 saying, 7725 turn away 4994 Please 4480 from 0168 the tents of 0376 men 7563 evil 0428 these, 0408 and not 5060 do touch 1697 anything 0834 that 1992 they have, 6435 lest 5595 you be consumed 3605 in all 2403 their sins!
16:27 | [cbb5] | 於是眾人離開可拉、大坍、亞比蘭帳棚的四圍．大坍、亞比蘭、帶著妻子、兒女、小孩子、都出來站在自己的帳棚門口。
 | [kjv] | So they gat up from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood in the door of their tents, and their wives, and their sons, and their little children.
 | [strongs] | 5927 And they got away 4480 from 0168 the tent of 7141 Korah, 1885 Dathan, 0048 and Abiram 5430 around. 1885 Then Dathan 0048 and Abiram 3318 came out, 5975 standing 6607 at the door of 0168 their tents, 0802 and their wives, 1121 and their sons, 2945 and their infants.
16:28 | [cbb5] | 摩西說、我行的這一切事、本不是憑我自己心意行的、乃是耶和華打發我行的、必有證據使你們知道。
 | [kjv] | And Moses said, Hereby ye shall know that the LORD hath sent me to do all these works; for I have not done them of mine own mind.
 | [strongs] | 0559 And said 4872 Moses, 2088 By this 3045 you will know 3588 that 3068 Yahweh 7971 has sent me 6213 to do 3605 all 4639 works 0428 these, 3588 {and} that 3808 not {it is} 3820 from my own heart.
16:29 | [cbb5] | 這些人死、若與世人無異、或是他們所遭的、與世人相同、就不是耶和華打發我來的。
 | [kjv] | If these men die the common death of all men, or if they be visited after the visitation of all men; then the LORD hath not sent me.
 | [strongs] | 4194 If like the death of 3605 all 0120 men 4191 die 0428 these 6486 and the visitation of 3605 all 0120 men 6485 is visited 5921 upon them, 3808 then not 3068 Yahweh 7971 has sent me.
16:30 | [cbb5] | 倘若耶和華創作一件新事、使地開口、把他們和一切屬他們的都吞下去、叫他們活活的墜落陰間、你們就明白這些人是藐視耶和華了。
 | [kjv] | But if the LORD make a new thing, and the earth open her mouth, and swallow them up, with all that appertain unto them, and they go down quick into the pit; then ye shall understand that these men have provoked the LORD.
 | [strongs] | 0518 But 1278 if a new thing 1254 creates 3068 Yahweh, 6475 and opens 0127 the ground 6310 her mouth 1104 and swallows 0000 them, 0000 and 3605 all 0834 that 1992 they have, 3381 and they go 2416 alive 7585 to Sheol, 3045 then you will know 5006 that have despised 0376 men 0428 these 3068 Yahweh.
16:31 | [cbb5] | 摩西剛說完了這一切話、他們腳下的地就開了口、
 | [kjv] | And it came to pass, as he had made an end of speaking all these words, that the ground clave asunder that was under them:
 | [strongs] | 1961 And it was, 3615 as he finished 1696 speaking 3605 all 1697 words 0428 these, 1234 that split apart 0127 the ground 0834 which {was} 8478 under 0000 them,
16:32 | [cbb5] | 把他們和他們的家眷、並一切屬可拉的人丁、財物、都吞下去。
 | [kjv] | And the earth opened her mouth, and swallowed them up, and their houses, and all the men that appertained unto Korah, and all their goods.
 | [strongs] | 6605 and opened 0776 the earth 6310 its mouth, 1104 and swallowed 0000 them 1004 and their houses, 0000 and 3605 all 0120 the men 0834 who {were} 7141 for Korah, 3605 and all 7669 their property.
16:33 | [cbb5] | 這樣、他們和一切屬他們的、都活活地墜落陰間、地口在他們上頭照舊合閉、他們就從會中滅亡。
 | [kjv] | They, and all that appertained to them, went down alive into the pit, and the earth closed upon them: and they perished from among the congregation.
 | [strongs] | 6749 And they sank, 1992 they 0000 and 3605 all 0000 they had, 2416 alive 7585 to Sheol. 3680 And covered 5921 over them 0776 the ground, 0006 and they perished 5973 from among 6951 the assembly.
16:34 | [cbb5] | 在他們四圍的以色列眾人聽他們呼號、就都逃跑、說、恐怕地也把我們吞下去。
 | [kjv] | And all Israel that were round about them fled at the cry of them: for they said, Lest the earth swallow us up also.
 | [strongs] | 3605 And all 3478 Israel 0834 who {were} 5439 around them 5127 ran away 6963 at their cry, 0000 because 0559 they said, 1104 lest swallow us up 0776 the earth!
16:35 | [cbb5] | 又有火從耶和華那裡出來、燒滅了那獻香的二百五十個人。
 | [kjv] | And there came out a fire from the LORD, and consumed the two hundred and fifty men that offered incense.
 | [strongs] | 0784 And fire 3318 came forth 4480 from 3068 Yahweh, 0398 and consumed 2472 the fifty 3697 and two hundred 0376 men 7126 that offered 7004 the incense.
16:36 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
16:37 | [cbb5] | 你吩咐祭司亞倫的兒子以利亞撒、從火中撿起那些香爐來、把火撒在別處、因為那些香爐是聖的。
 | [kjv] | Speak unto Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter thou the fire yonder; for they are hallowed.
 | [strongs] | 1696 Speak 0499 to Eleazar, 1121 the son of 0175 Aaron, 3548 the priest, 7311 that he lift 4289 the censers 0996 out of 8316 the burning, 0000 and 0784 the fire 2219 scatter 1973 yonder, 0000 because 6942 they are holy,
16:38 | [cbb5] | 把那些犯罪．自害己命之人的香爐、叫人錘成片子、用以包壇．那些香爐本是他們在耶和華面前獻過的、所以是聖的．並且可以給以色列人作記號．
 | [kjv] | The censers of these sinners against their own souls, let them make them broad plates for a covering of the altar: for they offered them before the LORD, therefore they are hallowed: and they shall be a sign unto the children of Israel.
 | [strongs] | 4289 the censers of 2400 sinners 0428 these 5315 against their own souls. 8295 And they will make 0853 of them 3795 beaten 6341 plates, 6826 a covering 4196 for the altar, 3588 for 0935 they brought them 6440 before 3068 Yahweh. 6942 And they are holy; 1961 and they will be 0226 a sign 1121 to the sons of 3478 Israel.
16:39 | [cbb5] | 於是祭司以利亞撒、將被燒之人所獻的銅香爐拿來、人就錘出來用以包壇．
 | [kjv] | And Eleazar the priest took the brasen censers, wherewith they that were burnt had offered; and they were made broad plates for a covering of the altar:
 | [strongs] | 3947 And took 0499 Eleazar, 3548 the priest, 4289 the firepans 5178 bronze, 0834 which 7126 had brought 8313 they who were burned, 7554 and they beat them 6826 {into} a cover 4196 for the altar,:
16:40 | [cbb5] | 給以色列人作紀念、使亞倫後裔之外的人、不得近前來、在耶和華面前燒香、免得他遭可拉和他一黨所遭的．這乃是照耶和華藉著摩西所吩咐的。
 | [kjv] | To be a memorial unto the children of Israel, that no stranger, which is not of the seed of Aaron, come near to offer incense before the LORD; that he be not as Korah, and as his company: as the LORD said to him by the hand of Moses.
 | [strongs] | 4676 as a memorial 1121 to the sons of 3478 Israel, 4616 so that 3808 not 7126 will come close 0376 man 1616 an alien 0834 who 3808 not 2233 of the seed of 0175 Aaron 9999 {is} 6999 to offer 6999 incense 6440 in the presence of 3068 Yahweh, 3808 and not 1961 will be 7141 like Korah, 5712 and like his company, 0834 as 1696 had spoken 3068 Yahweh 3027 through the hand of 4872 Moses 0000 to him.
16:41 | [cbb5] | 第二天、以色列全會眾都向摩西亞倫發怨言、說、你們殺了耶和華的百姓了。
 | [kjv] | But on the morrow all the congregation of the children of Israel murmured against Moses and against Aaron, saying, Ye have killed the people of the LORD.
 | [strongs] | 3885 And complained 3605 all 5712 the congregation of 1121 the sons of 3478 Israel 4283 on the next day, 4872 against Moses 5921 and against 0175 Aaron, 0559 saying, 0859 You 2026 have killed 5971 the people of 3068 Yahweh!
16:42 | [cbb5] | 會眾聚集攻擊摩西亞倫的時候、向會幕觀看、不料、有雲彩遮蓋了、耶和華的榮光顯現。
 | [kjv] | And it came to pass, when the congregation was gathered against Moses and against Aaron, that they looked toward the tabernacle of the congregation: and, behold, the cloud covered it, and the glory of the LORD appeared.
 | [strongs] | 1961 And it was 6950 as was assembled 4264 the group 5921 against 4872 Moses 0413 and against 0175 Aaron, 7725 that they turned 0413 toward 0168 the tent of 4150 meeting. 2009 And, look, 3680 had covered it 6051 the cloud, 7200 and appeared 3519 the glory of 3068 Yahweh!
16:43 | [cbb5] | 摩西、亞倫就來到會幕前。
 | [kjv] | And Moses and Aaron came before the tabernacle of the congregation.
 | [strongs] | 0935 And came 4872 Moses 0175 and Aaron 6440 to the front of 0168 the tent of 4150 meeting.
16:44 | [cbb5] | 耶和華吩咐摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
16:45 | [cbb5] | 你們離開這會眾、我好在轉眼之間把他們滅絕．他們二人就俯伏於地。
 | [kjv] | Get you up from among this congregation, that I may consume them as in a moment. And they fell upon their faces.
 | [strongs] | 6965 Rise up 8432 from the middle of 5712 congregation 0000 this, 3615 and I will consume 0000 them 7281 in a moment! 6915 Then they fell 5921 on 6440 their faces.
16:46 | [cbb5] | 摩西對亞倫說、拿你的香爐、把壇上的火盛在其中、又加上香、快快帶到會眾那裡、為他們贖罪、因為有忿怒從耶和華那裡出來、瘟疫已經發作了。
 | [kjv] | And Moses said unto Aaron, Take a censer, and put fire therein from off the altar, and put on incense, and go quickly unto the congregation, and make an atonement for them: for there is wrath gone out from the LORD; the plague is begun.
 | [strongs] | 0559 And said 4872 Moses 0175 to Aaron, 3947 Take 4289 the censer 5414 and put 5921 it on 0784 fire 4480 from 4196 the altar, 7760 and lay on 6999 incense, 1980 and go, 4116 hurry 0413 to 5712 the congregation, 3822 and atone 0000 for them, 0000 because 3318 has gone out 7110 the punishment 4480 from 3068 Yahweh. 2490 has begun 5063 The plague!
16:47 | [cbb5] | 亞倫照著摩西所說的拿來、跑到會中、不料、瘟疫在百姓中已經發作了．他就加上香、為百姓贖罪。
 | [kjv] | And Aaron took as Moses commanded, and ran into the midst of the congregation; and, behold, the plague was begun among the people: and he put on incense, and made an atonement for the people.
 | [strongs] | 0559 And did 0175 Aaron 0834 as 1696 had spoken 4872 Moses, 7323 and ran 0413 into 8432 the middle of 6951 the assembly. 2009 And look, 2490 had begun 5063 the plague 5971 among the people! 5414 And he laid on 7243 the 6999 incense 3722 and atoned 5921 for 5971 the people.
16:48 | [cbb5] | 他站在活人死人中間、瘟疫就止住了。
 | [kjv] | And he stood between the dead and the living; and the plague was stayed.
 | [strongs] | 5975 And he stood 0996 between 4191 the dead 0000 and 2416 the living 6113 and was stopped 4046 the plague.
16:49 | [cbb5] | 除了因可拉事情死的以外、遭瘟疫死的、共有一萬四千七百人。
 | [kjv] | Now they that died in the plague were fourteen thousand and seven hundred, beside them that died about the matter of Korah.
 | [strongs] | 1961 And were 4191 those who died 4046 from the plague 0704 four- 6240 teen 0505 thousand 7651 and seven 3967 hundred, 0905 besides 4191 those who died 5921 for 1697 the matter of 7141 Korah.
16:50 | [cbb5] | 亞倫回到會幕門口、到摩西那裡、瘟疫已經止住了。
 | [kjv] | And Aaron returned unto Moses unto the door of the tabernacle of the congregation: and the plague was stayed.
 | [strongs] | 7725 And turned back 0175 Aaron 0413 to 4872 Moses, 0413 to 6607 the door of 0168 the tent of 4150 meeting. 4046 And the plague 6113 was stopped.


Strongs Concordance [Numbers 17]

 民數記 Numbers 17
17:1 | [cbb5] | 耶和華對摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
17:2 | [cbb5] | 你曉諭以色列人、從他們手下取杖、每支派一根．從他們所有的首領、按著支派、共取十二根．你要將各人的名字寫在各人的杖上。
 | [kjv] | Speak unto the children of Israel, and take of every one of them a rod according to the house of their fathers, of all their princes according to the house of their fathers twelve rods: write thou every man's name upon his rod.
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel, 0394 and take 0259 from each of them 4294 a rod, 4294 a rod 1004 for household 0001 the fathers', 4480 from 3605 all 5387 their rulers, 1004 for the household of 0001 their fathers; 8147 two {and} 6240 ten 4294 rods. 0376 Each 8034 the name of 5189 you will write 5921 on 4294 his rod.
17:3 | [cbb5] | 並要將亞倫的名字寫在利未的杖上、因為各族長必有一根杖。
 | [kjv] | And thou shalt write Aaron's name upon the rod of Levi: for one rod shall be for the head of the house of their fathers.
 | [strongs] | 0000 And 8034 name 0175 Aaron's 5189 you will write 5921 on 4294 the rod of 3878 Levi, 0000 because 4294 rod 0259 one 7218 is for the head of 1004 household 0001 their father's.
17:4 | [cbb5] | 你要把這些杖存在會幕內法櫃前、就是我與你們相會之處。
 | [kjv] | And thou shalt lay them up in the tabernacle of the congregation before the testimony, where I will meet with you.
 | [strongs] | 3240 And you will place them 0168 in the tent of 4150 meeting 6440 in the presence of 5715 the testimony, 0834 where 3259 I will meet 0000 you 8033 there.
17:5 | [cbb5] | 後來我所揀選的那人、他的杖必發芽、這樣我必使以色列人向你們所發的怨言止息、不再達到我耳中。
 | [kjv] | And it shall come to pass, that the man's rod, whom I shall choose, shall blossom: and I will make to cease from me the murmurings of the children of Israel, whereby they murmur against you.
 | [strongs] | 1961 And it will be 0376 the man's 0834 which 0977 which I choose 4294 rod 6524 will bloom. 7918 And I will stop 0000 from Me 8519 the complaints of 1121 the sons of 3478 Israel, 0834 which 1992 they 3885 are complaining 5921 against you.
17:6 | [cbb5] | 於是摩西曉諭以色列人、他們的首領就把杖交給他、按著支派、每首領一根、共有十二根．亞倫的杖也在其中。
 | [kjv] | And Moses spake unto the children of Israel, and every one of their princes gave him a rod apiece, for each prince one, according to their fathers' houses, even twelve rods: and the rod of Aaron was among their rods.
 | [strongs] | 1696 And spoke 4872 Moses 0413 to 1121 the sons of 3478 Israel, 5414 and gave 0000 to him 3605 all 5387 their rulers 4294 rod 5387 for each ruler 0259 one, 4294 rod 5387 for a ruler 0259 one, 1004 for household 0001 their father's. 8147 two {and} 6240 ten 4294 rods. 4294 And the rod of 0175 Aaron {was} 8432 among 4731 the rods.
17:7 | [cbb5] | 摩西就把杖存在法櫃的帳幕內、在耶和華面前。
 | [kjv] | And Moses laid up the rods before the LORD in the tabernacle of witness.
 | [strongs] | 3240 And placed 4872 Moses 4731 the rods 6440 in the presence of 3068 Yahweh 0168 in the tent of 5715 the testimony.
17:8 | [cbb5] | 第二天、摩西進法櫃的帳幕去、誰知、利未族亞倫的杖已經發了芽、生了花苞、開了花、結了熟杏。
 | [kjv] | And it came to pass, that on the morrow Moses went into the tabernacle of witness; and, behold, the rod of Aaron for the house of Levi was budded, and brought forth buds, and bloomed blossoms, and yielded almonds.
 | [strongs] | 1961 And it was, 4283 on the next day, 1980 that went 4872 Moses 0168 into the tent of 5715 the testimony. 2009 And, look, 6524 had budded 4294 rod 0175 Aaron's 1004 for the household of 3878 Levi, 3318 and it put out 6525 buds 6692 and bloomed 6731 a flower 3205 and produced 8247 ripe almonds.
17:9 | [cbb5] | 摩西就把所有的杖、從耶和華面前拿出來給以色列眾人看、他們看見了、各首領就把自己的杖拿去。
 | [kjv] | And Moses brought out all the rods from before the LORD unto all the children of Israel: and they looked, and took every man his rod.
 | [strongs] | 3205 And carried 4872 Moses 3605 all 4731 the rods 6440 from the presence of 3068 Yahweh 0413 to 3605 all 1121 the sons of 3478 Israel. 7200 And they looked, 3947 and took 0376 each one 4294 his rod.
17:10 | [cbb5] | 耶和華吩咐摩西說、把亞倫的杖還放在法櫃前、給這些背叛之子留作記號、這樣你就使他們向我發的怨言止息、免得他們死亡。
 | [kjv] | And the LORD said unto Moses, Bring Aaron's rod again before the testimony, to be kept for a token against the rebels; and thou shalt quite take away their murmurings from me, that they die not.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 7725 Put back 7243 the 4294 rod of 0175 Aaron, 6440 in front of 5715 the testimony, 4931 to be kept 0226 as a token 1121 to the sons of 4805 rebellion. 3947 And you will take 8519 their complaints 0000 from Me, 3808 and not 4191 they will die.
17:11 | [cbb5] | 摩西就這樣行．耶和華怎樣吩咐他、他就怎樣行了。
 | [kjv] | And Moses did so: as the LORD commanded him, so did he.
 | [strongs] | 0559 And did 4872 Moses as 6584 charged 3068 Yahweh 0000 him; 3651 so 6213 he did.
17:12 | [cbb5] | 以色列人對摩西說、我們死喇、我們滅亡喇、都滅亡喇。
 | [kjv] | And the children of Israel spake unto Moses, saying, Behold, we die, we perish, we all perish.
 | [strongs] | 1696 And spoke 1121 the sons of 3478 Israel 0413 to 4872 Moses, 0559 saying, 2233 See, 4191 we die, 0006 we perish; 3605 all 0006 we perish!
17:13 | [cbb5] | 凡挨近耶和華帳幕的、是必死的我們都要死亡麼。
 | [kjv] | Whosoever cometh any thing near unto the tabernacle of the LORD shall die: shall we be consumed with dying?
 | [strongs] | 3605 Anyone 7131 who comes close 0413 to 4908 the tabernacle of 3068 Yahweh 4191 will die! 0518 Will 8552 we be consumed 4191 to die?


Strongs Concordance [Numbers 18]

 民數記 Numbers 18
18:1 | [cbb5] | 耶和華對亞倫說、你和你的兒子、並你本族的人、要一同擔當干犯聖所的罪孽、你和你的兒子、也要一同擔當干犯祭司職任的罪孽、
 | [kjv] | And the LORD said unto Aaron, Thou and thy sons and thy father's house with thee shall bear the iniquity of the sanctuary: and thou and thy sons with thee shall bear the iniquity of your priesthood.
 | [strongs] | 0559 And said 3068 Yahweh 0175 to Aaron, 0859 You 1121 and your sons, 1004 and household 0001 your father's 0854 with you 3205 will carry 5771 the iniquity of 4720 the sanctuary. 0859 And you 1121 and your sons 0854 with you 3205 will carry 5771 the iniquity of 3550 your priesthood.
18:2 | [cbb5] | 你要帶你弟兄利未人、就是你祖宗支派的人前來、使他們與你聯合服事你、只是你和你的兒子、要一同在法櫃的帳幕前供職。
 | [kjv] | And thy brethren also of the tribe of Levi, the tribe of thy father, bring thou with thee, that they may be joined unto thee, and minister unto thee: but thou and thy sons with thee shall minister before the tabernacle of witness.
 | [strongs] | 1571 And also 0251 your brothers 7626 the tribe of 3878 Levi, 7626 the tribe of 0001 your father, 0935 you will bring 0854 with you, 3867 and they will join 5921 you 8334 and minister to you, 0859 you 1121 and your sons 0854 with you, 6440 in the presence of 0168 the tent of 5715 the testimony.
18:3 | [cbb5] | 他們要守所吩咐你的、並守全帳幕、只是不可挨近聖所的器具、和壇、免得他們和你們都死亡。
 | [kjv] | And they shall keep thy charge, and the charge of all the tabernacle: only they shall not come nigh the vessels of the sanctuary and the altar, that neither they, nor ye also, die.
 | [strongs] | 8104 And they will keep 4931 your charge 4931 and the charge of 3605 all 0168 the tent. 0389 Only, 0413 to 3627 the containers of 4720 the sanctuary 3627 and to 4196 the altar, 3808 not 7126 they will go near 3808 so that not 4191 they die, 0518 either 1992 they 1571 or 0859 you.
18:4 | [cbb5] | 他們要與你聯合、也要看守會幕、辦理帳幕一切的事．只是外人不可挨近你們。
 | [kjv] | And they shall be joined unto thee, and keep the charge of the tabernacle of the congregation, for all the service of the tabernacle: and a stranger shall not come nigh unto you.
 | [strongs] | 3867 And they will join 0000 you, 8604 and will keep 4931 the charge of 0168 the tent of 4150 meeting 3605 for all 5654 the service of 0168 the tent. 5237 And a stranger 3808 not 7126 will go near 0000 to you.
18:5 | [cbb5] | 你們要看守聖所、和壇、免得忿怒再臨到以色列人。
 | [kjv] | And ye shall keep the charge of the sanctuary, and the charge of the altar: that there be no wrath any more upon the children of Israel.
 | [strongs] | 8104 And you will keep 4931 the charge of 4720 the sanctuary, 0000 and 4931 the charge of 4196 the altar, 3808 and no 1961 there will be 5750 more 7110 punishment 5921 against 1121 the sons of 3478 Israel.
18:6 | [cbb5] | 我已將你們的弟兄利未人、從以色列人中揀選出來歸耶和華、是給你們為賞賜的、為要辦理會幕的事。
 | [kjv] | And I, behold, I have taken your brethren the Levites from among the children of Israel: to you they are given as a gift for the LORD, to do the service of the tabernacle of the congregation.
 | [strongs] | 0589 And I, 2009 look, 3947 I have taken 0251 your brothers 3881 the Levites 5973 from among 1121 the sons of 3478 Israel. 0000 to you 4979 as a gift 5414 They are given 3068 by Yahweh, 6213 to do 5656 the service of 0168 the tent of 4150 meeting.
18:7 | [cbb5] | 你和你的兒子要為一切屬壇和幔子內的事、一同守祭司的職任、你們要這樣供職、我將祭司的職任給你們當作賞賜、事奉我．凡挨近的外人必被治死。
 | [kjv] | Therefore thou and thy sons with thee shall keep your priest's office for everything of the altar, and within the vail; and ye shall serve: I have given your priest's office unto you as a service of gift: and the stranger that cometh nigh shall be put to death.
 | [strongs] | 0859 And you 1121 and your sons 0854 with you, 8604 will keep 3550 your priesthood, 3605 in every 1697 thing 4196 of the altar, 1004 and to that inside 6807 the curtain, 5647 and you will serve. 5647 As a service of 4976 gift 5414 I have given 3550 your priesthood. 2114 And the stranger 7131 coming near 4191 will be executed.
18:8 | [cbb5] | 耶和華曉諭亞倫說、我已將歸我的舉祭、就是以色列人一切分別為聖的物、交給你經管、因你受過膏、把這些都賜給你和你的子孫、當作永得的分。
 | [kjv] | And the LORD spake unto Aaron, Behold, I also have given thee the charge of mine heave offerings of all the hallowed things of the children of Israel; unto thee have I given them by reason of the anointing, and to thy sons, by an ordinance for ever.
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 0175 Aaron, 0000 And, 2009 listen, 5414 I have given 0000 you 4931 the charge of 8641 My heave-offerings, 3605 of all 6944 the devoted things of 1121 the sons of 3478 Israel. 0000 to you 5414 I have given them 4888 for the anointing, 1121 and to your sons 2706 by a statute 5769 never-ending.
18:9 | [cbb5] | 以色列人歸給我至聖的供物、就是一切的素祭、贖罪祭、贖愆祭、其中所有存留不經火的、都為至聖之物、要歸給你和你的子孫。
 | [kjv] | This shall be thine of the most holy things, reserved from the fire: every oblation of their's, every meat offering of their's, and every sin offering of their's, and every trespass offering of their's which they shall render unto me, shall be most holy for thee and for thy sons.
 | [strongs] | 0000 This 1961 will be 0000 yours 6944 of the holy 6944 most things, 4480 from 0784 the fire, 3605 every 7133 offering of theirs, 3605 even all 4503 their food-offering, 3605 and all 2403 their sin-offering, 3605 and all 0816 their guilt-offering, 0834 which 7725 they may render 0000 to Me. 6944 holy 6944 most 0000 to you 6965 It will {be} 1121 and to your sons.
18:10 | [cbb5] | 你要拿這些當至聖物喫、凡男丁都可以喫、你當以此物為聖。
 | [kjv] | In the most holy place shalt thou eat it; every male shall eat it: it shall be holy unto thee.
 | [strongs] | 6944 In the holy 6944 most 0398 you will eat it. 3605 Every 2145 male 0398 will eat 0000 it. 6944 holy 1961 It will be 0000 to you.
18:11 | [cbb5] | 以色列人所獻的舉祭、並搖祭、都是你的、我已賜給你、和你的兒女、當作永得的分、凡在你家中的潔淨人都可以喫。
 | [kjv] | And this is thine; the heave offering of their gift, with all the wave offerings of the children of Israel: I have given them unto thee, and to thy sons and to thy daughters with thee, by a statute for ever: every one that is clean in thy house shall eat of it.
 | [strongs] | 0000 And this 0000 is yours: 8641 the heave-offering of 4976 their gift, 3605 with all 8543 the wave-offerings of 1121 the sons of 3478 Israel. 0000 to you 5414 I have given them, 1121 and to your sons, 1323 and to your daughters 0000 with you, 2706 by a statute 5769 never-ending; 3605 every 2809 clean one 1004 in your house 0398 will eat 0000 it.
18:12 | [cbb5] | 凡油中、新酒中、五榖中至好的、就是以色列人所獻給耶和華初熟之物、我都賜給你。
 | [kjv] | All the best of the oil, and all the best of the wine, and of the wheat, the firstfruits of them which they shall offer unto the LORD, them have I given thee.
 | [strongs] | 3605 All 2459 the best of 8081 the oil, 3605 and all 2459 the best of 3196 the wine, 2406 and wheat, 7225 their firstfruits 0834 which 5414 they give 3068 to Yahweh, 0000 to you 5414 I have given.
18:13 | [cbb5] | 凡從他們地上所帶來給耶和華初熟之物、也都要歸與你．你家中的潔淨人、都可以喫。
 | [kjv] | And whatsoever is first ripe in the land, which they shall bring unto the LORD, shall be thine; every one that is clean in thine house shall eat of it.
 | [strongs] | 7225 the firstfruits of 3605 All 0000 that {is} 0776 in their land 0834 which 7126 they bring 3068 to Yahweh, 0000 yours 1961 will be; 3605 every 2809 clean one 1004 in your house 0398 will eat it.
18:14 | [cbb5] | 以色列中一切永獻的都必歸與你。
 | [kjv] | Every thing devoted in Israel shall be thine.
 | [strongs] | 3605 Every 2761 devoted thing 3478 in Israel 0000 yours 1961 will be.
18:15 | [cbb5] | 他們所有奉給耶和華的、連人帶牲畜、凡頭生的都要歸給你．只是人頭生的、總要贖出來、不潔淨牲畜頭生的、也要贖出來。
 | [kjv] | Every thing that openeth the matrix in all flesh, which they bring unto the LORD, whether it be of men or beasts, shall be thine: nevertheless the firstborn of man shalt thou surely redeem, and the firstling of unclean beasts shalt thou redeem.
 | [strongs] | 3605 Everyone 6363 opening 7350 the womb 3605 of all 1320 flesh 0834 which 7126 they offer 3068 to Yahweh, 0120 among men, 0929 and among animals, 1961 will be 0000 yours; 0389 only, 6299 surely 6299 you will redeem 1060 the firstborn of 0120 man, 0000 and 1060 the firstling of 0929 the animals 2931 unclean 6299 you will redeem.
18:16 | [cbb5] | 其中在一月之外所當贖的、要照你所估定的價、按聖所的平、用銀子五舍客勒贖出來（一舍客勒是二十季拉）．
 | [kjv] | And those that are to be redeemed from a month old shalt thou redeem, according to thine estimation, for the money of five shekels, after the shekel of the sanctuary, which is twenty gerahs.
 | [strongs] | 6299 And their redeemed 1121 from old 2320 a month 6299 you will redeem 6187 with your estimation, 3701 of silver, 2568 five 8255 shekels, 8255 by the shekel of 4720 the sanctuary; 6242 twenty 1626 gerahs 1931 it {is}.
18:17 | [cbb5] | 只是頭生的牛、或是頭生的綿羊、和山羊、必不可贖、都是聖的、要把他的血灑在壇上、把他的脂油焚燒、當作馨香的火祭獻給耶和華。
 | [kjv] | But the firstling of a cow, or the firstling of a sheep, or the firstling of a goat, thou shalt not redeem; they are holy: thou shalt sprinkle their blood upon the altar, and shalt burn their fat for an offering made by fire, for a sweet savour unto the LORD.
 | [strongs] | 0389 But 1060 the firstling of 7794 a cow, 0000 or 1060 the firstling of 3775 a sheep, 0000 or 1060 the firstling of 5715 a goat, 3808 not 6299 you will redeem; 6944 holy 1992 they {are}. 0853 their 1818 blood 2236 You will sprinkle 5921 on 4196 the altar, 0000 and 2459 their fat 6999 burn as incense, 0801 a fire-offering, 7381 a fragrance 5207 soothing 3068 to Yahweh.:
18:18 | [cbb5] | 他的肉必歸你、像被搖的胸、被舉的右腿歸你一樣。
 | [kjv] | And the flesh of them shall be thine, as the wave breast and as the right shoulder are thine.
 | [strongs] | 1320 And their flesh 1961 will be 0000 yours 2373 as the breast of 8573 the wave-offering, 7785 and as leg 3225 the right; 0000 yours 1961 it will be.
18:19 | [cbb5] | 凡以色列人所獻給耶和華聖物中的舉祭、我都賜給你和你的兒女、當作永得的分、這是給你和你的後裔、在耶和華面前作為永遠的鹽約〔鹽即是不廢壞的意思〕。
 | [kjv] | All the heave offerings of the holy things, which the children of Israel offer unto the LORD, have I given thee, and thy sons and thy daughters with thee, by a statute for ever: it is a covenant of salt for ever before the LORD unto thee and to thy seed with thee.
 | [strongs] | 3605 All 8641 the heave-offerings of 6944 the holy things 0834 which 7311 will lift up 1121 the sons of 3478 Israel 3068 to Yahweh, 5414 I have given 5414 to you 1121 and to your sons, 1323 and to your daughters 0000 with you, 2706 by a statute 5769 never-ending 1285 a covenant of 4417 salt, 5769 forever 0000 it {will be} 6440 in the presence of 3068 Yahweh 0000 to you 2233 and to your seed 0000 with you.
18:20 | [cbb5] | 耶和華對亞倫說、你在以色列人的境內不可有產業、在他們中間也不可有分。我就是你的分是你的產業。
 | [kjv] | And the LORD spake unto Aaron, Thou shalt have no inheritance in their land, neither shalt thou have any part among them: I am thy part and thine inheritance among the children of Israel.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 0175 Aaron, 0776 In their land 3808 no 5159 you have inheritance 2506 any portion 3808 nor 1961 will 0000 you have 0000 among them. 0589 I {am} 2706 your portion 5159 and your inheritance 8432 among 1121 the sons of 3478 Israel.
18:21 | [cbb5] | 凡以色列中出產的十分之一、我已賜給利未的子孫為業、因他們所辦的是會幕的事、所以賜給他們為酬他們的勞。
 | [kjv] | And, behold, I have given the children of Levi all the tenth in Israel for an inheritance, for their service which they serve, even the service of the tabernacle of the congregation.
 | [strongs] | 1121 And to the sons of 3878 Levi, 2233 See, 5414 I have given 3605 all 4643 the tithe 3478 in Israel 5159 for an inheritance 2500 in return for 5656 their service 0834 which 1992 they 8334 are serving, 5656 the service of 0168 the tent of 4150 meeting.
18:22 | [cbb5] | 從今以後、以色列人不可挨近會幕、免得他們擔罪而死。
 | [kjv] | Neither must the children of Israel henceforth come nigh the tabernacle of the congregation, lest they bear sin, and die.
 | [strongs] | 3808 And not 7126 will come near 5750 any more 1121 the sons of 3478 Israel 0413 to 0168 the tent of 4150 meeting, 5375 lest they bear 2403 sin, 4191 and die.
18:23 | [cbb5] | 惟獨利未人要辦會幕的事、擔當罪孽、這要作你們世世代代永遠的定例．他們在以色列人中不可有產業．
 | [kjv] | But the Levites shall do the service of the tabernacle of the congregation, and they shall bear their iniquity: it shall be a statute for ever throughout your generations, that among the children of Israel they have no inheritance.
 | [strongs] | 5647 But will do 3881 the Levites 5656 the service of 0168 the tent of 4150 meeting, 1992 and they 3205 will carry 5771 their iniquity; 2708 a statute 5769 never-ending 1755 for your generations, 8432 that in the middle of 1121 the sons of 3478 Israel 3808 no 1992 they will have 5159 inheritance.
18:24 | [cbb5] | 因為以色列人中出產的十分之一、就是獻給耶和華為舉祭的、我已賜給利未人為業、所以我對他們說、在以色列人中不可有產業。
 | [kjv] | But the tithes of the children of Israel, which they offer as an heave offering unto the LORD, I have given to the Levites to inherit: therefore I have said unto them, Among the children of Israel they shall have no inheritance.
 | [strongs] | 3588 But 4643 the tithes of 1121 the sons of 3478 Israel 0834 which 7311 they will offer 3068 to Yahweh, 8641 a heave-offering, 5414 I have given 3881 to the Levites 5159 for an inheritance. 5921 There- 3651 fore 0559 I have said 0000 to them, 8432 Among 1121 the sons of 3478 Israel 3808 no 1992 they will have 5159 inheritance.
18:25 | [cbb5] | 耶和華吩咐摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 4872 to Moses, 0559 saying,
18:26 | [cbb5] | 你曉諭利未人說、你們從以色列人中所取的十分之一、就是我給你們為業的、要再從那十分之一中取十分之一、作為舉祭獻給耶和華。
 | [kjv] | Thus speak unto the Levites, and say unto them, When ye take of the children of Israel the tithes which I have given you from them for your inheritance, then ye shall offer up an heave offering of it for the LORD, even a tenth part of the tithe.
 | [strongs] | 0413 And to 3881 the Levites 1696 you will speak, 0559 and you will say 0000 to them, 3947 When you receive 4480 from 1121 the sons of 3478 Israel 4643 the tithe, 0834 which 5414 I have given 0000 to you 0000 from them 5159 for your inheritance, 5375 and you will lift up 0000 from it 8641 a heave-offering of 3068 Yahweh, 4643 a tithe 0000 of 4643 the tithe.
18:27 | [cbb5] | 這舉祭、要算為你們場上的榖、又如滿酒醡的酒。
 | [kjv] | And this your heave offering shall be reckoned unto you, as though it were the corn of the threshingfloor, and as the fulness of the winepress.
 | [strongs] | 2803 And will be counted 0000 for you 8641 your heave-offering 1715 as grain 1637 from the threshing-floor 4391 and as fullness 3312 from the winepress.
18:28 | [cbb5] | 這樣、你們從以色列人中所得的十分之一、也要作舉祭獻給耶和華、從這十分之一中、將所獻給耶和華的舉祭歸給祭司亞倫。
 | [kjv] | Thus ye also shall offer an heave offering unto the LORD of all your tithes, which ye receive of the children of Israel; and ye shall give thereof the LORD's heave offering to Aaron the priest.
 | [strongs] | 3588 So, 7311 will lift up 0000 also you 8641 the heave-offering of 3068 Yahweh 3605 from all 4643 your tithes 0834 which 3947 you receive 4480 from 1121 the sons of 3478 Israel. 5414 And you will give 0000 from it 8641 the heave-offering of 3068 Yahweh 0175 to Aaron, 3548 the priest.
18:29 | [cbb5] | 奉給你們的一切禮物、要從其中將至好的、就是分別為聖的、獻給耶和華為舉祭。
 | [kjv] | Out of all your gifts ye shall offer every heave offering of the LORD, of all the best thereof, even the hallowed part thereof out of it.
 | [strongs] | 3605 Out of all 4979 your gifts 5375 you will lift up 3605 the whole 8641 heave-offering of 3068 Yahweh, 3605 out of all 6309 its fat, 4720 its holy part 4480 out of it.
18:30 | [cbb5] | 所以你要對利未人說、你們從其中將至好的舉起、這就算為你們場上的糧、又如酒醡的酒。
 | [kjv] | Therefore thou shalt say unto them, When ye have heaved the best thereof from it, then it shall be counted unto the Levites as the increase of the threshingfloor, and as the increase of the winepress.
 | [strongs] | 0559 And you will say 0000 to them, 7311 When you lift up 6309 its fat 4480 out of it 2803 then it will be counted 3881 to the Levites 8393 as increase of 1637 a floor, 8393 and as increase of 3342 a press.
18:31 | [cbb5] | 你們和你們家屬、隨處可以喫、這原是你們的賞賜、是酬你們在會幕裡辦事的勞。
 | [kjv] | And ye shall eat it in every place, ye and your households: for it is your reward for your service in the tabernacle of the congregation.
 | [strongs] | 0398 And you will eat 0000 it 3605 in every 4725 place, 0000 you 1004 and your households. 1309 for a reward. 1931 It {is} 0000 to you 2500 in return for 5656 your service 0168 in the tent of 4150 meeting.
18:32 | [cbb5] | 你們從其中將至好的舉起、就不至因這物擔罪。你們不可褻瀆以色列人的聖物、免得死亡。
 | [kjv] | And ye shall bear no sin by reason of it, when ye have heaved from it the best of it: neither shall ye pollute the holy things of the children of Israel, lest ye die.
 | [strongs] | 3808 And no 8085 you will carry 0000 for it 2403 sin, 7311 since you have lifted up 2459 the fat of it 4480 from it 0000 And 6944 the holy things of 1121 the sons of 3478 Israel 3808 not 2490 you will profane, 1115 so that not 4191 you may die.


Strongs Concordance [Numbers 19]

 民數記 Numbers 19
19:1 | [cbb5] | 耶和華曉諭摩西、亞倫說、
 | [kjv] | And the LORD spake unto Moses and unto Aaron, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 0413 and to 0175 Aaron, 0559 saying,
19:2 | [cbb5] | 耶和華命定律法中的一條律例、乃是這樣說、你要吩咐以色列人、把一隻沒有殘疾、未曾負軛、純紅的母牛、牽到你這裡來。
 | [kjv] | This is the ordinance of the law which the LORD hath commanded, saying, Speak unto the children of Israel, that they bring thee a red heifer without spot, wherein is no blemish, and upon which never came yoke:
 | [strongs] | 0000 This {is} 2708 the statute of 8451 the law 0834 which 6680 has commanded 3068 Yahweh, 0559 saying, 1696 Speak 0413 to 1121 the sons of 3478 Israel, 3947 that they may bring 0000 you 5697 a heifer 0132 red, 8549 a whole one, 0834 in which 0369 there is no 3971 blemish, 0834 which 3808 not ever 5927 came 5291 on her 5923 a yoke.
19:3 | [cbb5] | 交給祭司以利亞撒、他必牽到營外、人就把牛宰在他面前。
 | [kjv] | And ye shall give her unto Eleazar the priest, that he may bring her forth without the camp, and one shall slay her before his face:
 | [strongs] | 5414 And you will give 0000 her 0413 to 0499 Eleazar, 3548 the priest, 7126 and he will bring 0000 her 2351 outside 4411 the camp. 7819 And he will kill 0000 her 6440 in front of his face.:
19:4 | [cbb5] | 祭司以利亞撒、要用指頭蘸這牛的血、向會幕前面彈七次。
 | [kjv] | And Eleazar the priest shall take of her blood with his finger, and sprinkle of her blood directly before the tabernacle of the congregation seven times:
 | [strongs] | 3947 And will take 0499 Eleazar, 3548 the priest, 1818 of her blood 0676 with his finger, 2236 and will sprinkle 0522 toward 6440 the front of 0168 the tent of 4150 meeting, 1818 {some} of her blood 7651 seven 6471 times.
19:5 | [cbb5] | 人要在他眼前把這母牛焚燒、牛的皮、肉、血、糞都要焚燒。
 | [kjv] | And one shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn:
 | [strongs] | 8313 And he will burn 6510 the heifer 5869 in front of his eyes. 5785 her hide 0000 and 1320 her flesh 0000 and 1818 her blood, 0000 with 6569 her dung 8313 He will burn.
19:6 | [cbb5] | 祭司要把香柏木、牛膝草、朱紅色線、都丟在燒牛的火中。
 | [kjv] | And the priest shall take cedar wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer.
 | [strongs] | 3947 And will take 3548 the priest 6086 wood 0730 cedar, 0231 and hyssop, 8144 and yarn of 8138 scarlet 7993 and will throw it 7130 into the middle of 8310 the burning of 6510 the heifer.
19:7 | [cbb5] | 祭司必不潔淨到晚上．要洗衣服、用水洗身、然後可以進營。
 | [kjv] | Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even.
 | [strongs] | 3521 Then will wash 0899 his clothes 3548 the priest, 7364 and will bathe 1320 his flesh 4325 in water, 0310 and afterward 7126 he may come 0413 into 4411 the camp; 2480 and will be unclean 3548 the priest 5704 until 6153 the evening.
19:8 | [cbb5] | 燒牛的人必不潔淨到晚上、也要洗衣服、用水洗身。
 | [kjv] | And he that burneth her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even.
 | [strongs] | 8313 And he who burned 0000 her 3576 will wash 0899 his clothes 4325 in water, 7364 and will bathe 1320 his flesh 4325 in water, 2480 and will be unclean 5704 until 6153 the evening.
19:9 | [cbb5] | 必有一個潔淨的人收起母牛的灰、存在營外潔淨的地方、為以色列會眾調作除污穢的水、這本是除罪的。
 | [kjv] | And a man that is clean shall gather up the ashes of the heifer, and lay them up without the camp in a clean place, and it shall be kept for the congregation of the children of Israel for a water of separation: it is a purification for sin.
 | [strongs] | 0622 And will gather up 0376 a man 2889 who is clean 1880 the ashes of 6510 the heifer, 3240 and will store them 2351 outside 4411 the camp 4725 in a place 2889 clean. 1961 And it will be 5712 for the congregation of 1121 the sons of 3478 Israel, 4931 kept 4325 for a water 5079 for impurity. 2403 a purging-offering 1931 It {is}.
19:10 | [cbb5] | 收起母牛灰的人、必不潔淨到晚上、要洗衣服．這要給以色列人和寄居在他們中間的外人、作為永遠的定例。
 | [kjv] | And he that gathereth the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be unto the children of Israel, and unto the stranger that sojourneth among them, for a statute for ever.
 | [strongs] | 3576 And will wash 0622 he who gathers 1880 the ashes of 6510 the heifer 0899 his clothes, 2480 and will be unclean 5704 until 6153 the evening. 1961 And it will be 1121 to the sons of 3478 Israel, 1616 and to the stranger 1471 who sojourns 0000 among them 2706 for a statute 5769 never-ending
19:11 | [cbb5] | 摸了人死屍的、就必七天不潔淨。
 | [kjv] | He that toucheth the dead body of any man shall be unclean seven days.
 | [strongs] | 5060 He who touches 4191 the dead, 3605 any 5315 body of 0120 a man 2480 will be unclean 7651 seven 3117 days.
19:12 | [cbb5] | 那人到第三天、要用這除污穢的水潔淨自己、第七天就潔淨了．他若在第三天不潔淨自己、第七天就不潔淨了。
 | [kjv] | He shall purify himself with it on the third day, and on the seventh day he shall be clean: but if he purify not himself the third day, then the seventh day he shall not be clean.
 | [strongs] | 1931 He 2398 will purify himself for it 3117 on the day 7992 third, 3117 and on the day 7637 seventh 2891 he will be clean. 0518 And if 3808 not 2398 he does purify himself 3117 on the day 7992 third, 3117 then on the day 7637 seventh 3808 not 2891 he will be clean.
19:13 | [cbb5] | 凡摸了人死屍、不潔淨自己的、就玷污了耶和華的帳幕、這人必從以色列中剪除、因為那除污穢的水沒有灑在他身上、他就為不潔淨、污穢還在他身上。
 | [kjv] | Whosoever toucheth the dead body of any man that is dead, and purifieth not himself, defileth the tabernacle of the LORD; and that soul shall be cut off from Israel: because the water of separation was not sprinkled upon him, he shall be unclean; his uncleanness is yet upon him.
 | [strongs] | 3605 Anyone 5060 who touches 4191 the dead, 1480 the body of 0120 a man 0834 who 4191 dies, 3808 and not 2398 does purify himself 4908 the tabernacle of 3068 Yahweh 2930 he has defiled, 3772 and will be cut off 5315 person 1931 that 3478 from Israel, 4325 because the water 5079 of impurity 3808 not 2236 will be sprinkled 5921 on him. 2931 unclean 1961 He will be 5750 still {is} 2932 his uncleanness 0000 on him.
19:14 | [cbb5] | 人死在帳棚裡的條例乃是這樣．凡進那帳棚的、和一切在帳棚裡的、都必七天不潔淨。
 | [kjv] | This is the law, when a man dieth in a tent: all that come into the tent, and all that is in the tent, shall be unclean seven days.
 | [strongs] | 0000 This {is} 8451 the law 0120 a man 3588 when 4191 dies 0168 in a tent 3605 everyone 0935 who comes 0413 into 0168 the tent, 3605 and all 0000 that {is} 0168 in the tent, 2480 will be unclean 7651 {for} seven 3117 days.
19:15 | [cbb5] | 凡敞口的器皿、就是沒有紮上蓋的、也是不潔淨。
 | [kjv] | And every open vessel, which hath no covering bound upon it, is unclean.
 | [strongs] | 3605 And every 3627 container 6605 open 0834 which 0369 has no 6781 covering of 6616 thread 5921 on it. 2931 unclean 1931 It {is}.
19:16 | [cbb5] | 無論何人在田野裡摸了被刀殺的、或是屍首、或是人的骨頭、或是墳墓、就要七天不潔淨。
 | [kjv] | And whosoever toucheth one that is slain with a sword in the open fields, or a dead body, or a bone of a man, or a grave, shall be unclean seven days.
 | [strongs] | 3605 And who- 0834 ever 5060 touches in 6605 open 7704 the field 0259 one 2719 pierced by a sword, 0000 or 4191 one dead, 0000 or 6106 the bone of 0120 a man, 0000 or 6913 a grave, 2480 will be unclean 7651 {for} seven 3117 days.
19:17 | [cbb5] | 要為這不潔淨的人、拿些燒成的除罪灰、放在器皿裡、倒上活水。
 | [kjv] | And for an unclean person they shall take of the ashes of the burnt heifer of purification for sin, and running water shall be put thereto in a vessel:
 | [strongs] | 3947 And they will take 2931 for the unclean 6083 on the ashes of 8310 the burning of 2403 the purging-offering, 5414 and put 5921 on it 4325 water 7323 running 6256 in 3627 a container.
19:18 | [cbb5] | 必當有一個潔淨的人、拿牛膝草蘸在這水中、把水灑在帳棚上、和一切器皿、並帳棚內的眾人身上、又灑在摸了骨頭、或摸了被殺的、或摸了自死的、或摸了墳墓的那人身上。
 | [kjv] | And a clean person shall take hyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched a bone, or one slain, or one dead, or a grave:
 | [strongs] | 3947 And will take 0231 hyssop 2881 and will dip it 4325 in the water 0376 a person 2889 clean, 2236 and will sprinkle 5921 on 0168 the tent, 5921 and upon 3605 all 3627 the containers, 5921 and on 5315 the persons 0834 who 1961 were 8033 there, 5921 and on 5060 him who touched 6106 the bone 0000 or 2491 the slain, 0000 or 4191 the dead, 0000 or 6900 the grave.
19:19 | [cbb5] | 第三天、和第七天、潔淨的人要灑水在不潔淨的人身上、第七天就使他成為潔淨．那人要洗衣服、用水洗澡、到晚上就潔淨了。
 | [kjv] | And the clean person shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify himself, and wash his clothes, and bathe himself in water, and shall be clean at even.
 | [strongs] | 2236 And will sprinkle 2889 the clean person 5921 on 2931 the unclean 3117 on the day 7992 third, 3117 and on the day 7637 seventh. 2398 And he will purify him 3117 on the day 7637 seventh, 3576 and will wash 0899 his clothes, 7364 and will bathe 4325 in water, 4556 and will be clean 6153 at evening.
19:20 | [cbb5] | 但那污穢而不潔淨自己的、要將他從會中剪除、因為他玷污了耶和華的聖所。除污穢的水沒有灑在他身上、他是不潔淨的。
 | [kjv] | But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from among the congregation, because he hath defiled the sanctuary of the LORD: the water of separation hath not been sprinkled upon him; he is unclean.
 | [strongs] | 0376 But the man 0834 who 2930 is unclean 3808 and not 2398 does purify himself, 3772 will be cut off 5315 person 1031 that 5973 from among 6951 the assembly, 3588 for 4720 the sanctuary of 3068 Yahweh. 2930 He has defiled 4325 the water of 5079 impurity 2236 not has been sprinkled 5921 on him. 2931 unclean 1931 He {is}.
19:21 | [cbb5] | 這要給你們作為永遠的定例．並且那灑除污穢水的人、要洗衣服．凡摸除污穢水的、必不潔淨到晚上。
 | [kjv] | And it shall be a perpetual statute unto them, that he that sprinkleth the water of separation shall wash his clothes; and he that toucheth the water of separation shall be unclean until even.
 | [strongs] | 1961 And it will be 0000 to them 2708 a statute 5769 never-ending. 5137 And he who sprinkles 4321 the water 5079 for impurity 3576 will wash 0899 his clothes. 5060 And he who touches 4325 the water of 5079 impurity 2480 will be unclean 5704 until 6153 evening.
19:22 | [cbb5] | 不潔淨人所摸的一切物、就不潔淨．摸了這物的人必不潔淨到晚上。
 | [kjv] | And whatsoever the unclean person toucheth shall be unclean; and the soul that toucheth it shall be unclean until even.
 | [strongs] | 3605 And what- 0834 ever 5060 touches 2931 the unclean person 2480 will be unclean. 5315 And the person 5060 who touches {it} 2480 will be unclean 5704 until 6153 evening.


Strongs Concordance [Numbers 20]

 民數記 Numbers 20
20:1 | [cbb5] | 正月間以色列全會眾、到了尋的曠野、就住在加低斯、米利暗死在那裡、就葬在那裡。
 | [kjv] | Then came the children of Israel, even the whole congregation, into the desert of Zin in the first month: and the people abode in Kadesh; and Miriam died there, and was buried there.
 | [strongs] | 0935 And came 1121 the sons of 3478 Israel, 5712 the whole congregation 4057 in the Desert of 6798 Zin 2320 in the month 7223 first. 5975 And remained 5971 the people 6946 in Kadesh. 4191 And died 8033 there 4813 Miriam, 6912 and was buried 8033 there.
20:2 | [cbb5] | 會眾沒有水喝、就聚集攻擊摩西、亞倫。
 | [kjv] | And there was no water for the congregation: and they gathered themselves together against Moses and against Aaron.
 | [strongs] | 3808 And not 1961 there was 4325 water 5712 for the congregation. 6950 And they gathered 0413 against 4872 Moses 5921 and against 0175 Aaron.
20:3 | [cbb5] | 百姓向摩西爭鬧說、我們的弟兄曾死在耶和華面前、我們恨不得與他們同死。
 | [kjv] | And the people chode with Moses, and spake, saying, Would God that we had died when our brethren died before the LORD!
 | [strongs] | 7378 And contended 5971 the people 5973 with 4872 Moses, 1696 and spoke, 0559 saying, 3863 O that 4191 we had died 4194 when died 0251 our brothers 6440 in the presence of 3068 Yahweh!
20:4 | [cbb5] | 你們為何把耶和華的會眾領到這曠野、使我們和牲畜都死在這裡呢。
 | [kjv] | And why have ye brought up the congregation of the LORD into this wilderness, that we and our cattle should die there?
 | [strongs] | 4100 And why 0935 have you brought 6951 the assembly of 3068 Yahweh to 4057 desert 0000 this 4191 to die 8033 there, 0000 we 1165 and our animals?
20:5 | [cbb5] | 你們為何逼著我們出埃及、領我們到這壞地方呢．這地方不好撒種、也沒有無花果樹、葡萄樹、石榴樹、又沒有水喝。
 | [kjv] | And wherefore have ye made us to come up out of Egypt, to bring us in unto this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink.
 | [strongs] | 4100 And why 5927 have you brought us 4714 out of Egypt 0935 to bring 0000 us 0413 to 4725 place 7451 terrible 0000 this, 3808 not 4725 a place of 2233 seed, 8384 nor fig, 1612 nor vine, 7416 nor pomegranate, 4325 and water 0369 there is no 8354 to drink?
20:6 | [cbb5] | 摩西、亞倫離開會眾、到會幕門口、俯伏在地．耶和華的榮光向他們顯現。
 | [kjv] | And Moses and Aaron went from the presence of the assembly unto the door of the tabernacle of the congregation, and they fell upon their faces: and the glory of the LORD appeared unto them.
 | [strongs] | 0935 And went in 4872 Moses 0175 and Aaron 5869 from eyes 6951 the assembly's 0413 to 6607 the door of 0168 the tent of 4150 meeting, 5307 and fell 5921 on 6440 their faces. 7200 And appeared 3519 the glory of 3068 Yahweh 0000 to them.
20:7 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
20:8 | [cbb5] | 你拿著杖去、和你的哥哥亞倫招聚會眾、在他們眼前吩咐磐石發出水來、水就從磐石流出給會眾、和他們的牲畜喝。
 | [kjv] | Take the rod, and gather thou the assembly together, thou, and Aaron thy brother, and speak ye unto the rock before their eyes; and it shall give forth his water, and thou shalt bring forth to them water out of the rock: so thou shalt give the congregation and their beasts drink.
 | [strongs] | 3947 Take 4294 the rod 6950 and assemble 5712 the congregation, 0000 you 0175 and Aaron 0251 your brother, 1696 and speak 0413 to 6697 the rock 5869 in front of their eyes. 5414 And it will yield 4325 its water, 3381 and you will bring 0000 for them 4325 water out of 6697 the rock. 8248 So you will give drink to 5712 the congregation 0000 and 1165 their animals.
20:9 | [cbb5] | 於是摩西照耶和華所吩咐的、從耶和華面前取了杖去。
 | [kjv] | And Moses took the rod from before the LORD, as he commanded him.
 | [strongs] | 3947 And took 4872 Moses 4294 the rod 6440 from the presence of 3068 Yahweh, 0834 as 6680 He said to him.
20:10 | [cbb5] | 摩西、亞倫就招聚會眾到磐石前、摩西說、你們這些背叛的人聽我說、我為你們使水從這磐石中流出來麼。
 | [kjv] | And Moses and Aaron gathered the congregation together before the rock, and he said unto them, Hear now, ye rebels; must we fetch you water out of this rock?
 | [strongs] | 6450 And assembled 4872 Moses 0175 and Aaron 6951 the assembly 6440 in front of 6697 the rock. 0559 And he said 0000 to them, 8085 Listen 4994 now, 4984 you rebels! 4480 Should from 5553 rock 0000 this 3318 we bring forth 0000 to you 4325 water?
20:11 | [cbb5] | 摩西舉手、用杖擊打磐石兩下、就有許多水流出來、會眾和他們的牲畜都喝了。
 | [kjv] | And Moses lifted up his hand, and with his rod he smote the rock twice: and the water came out abundantly, and the congregation drank, and their beasts also.
 | [strongs] | 5375 And lifted 4872 Moses 3027 his hand 5221 and struck 6697 the rock 4294 with his rod 6471 twice. 3318 And came out 4325 water 3966 much. 8354 And drank 5712 the congregation 1165 and their animals.
20:12 | [cbb5] | 耶和華對摩西、亞倫說、因為你們不信我、不在以色列人眼前尊我為聖、所以你們必不得領這會眾進我所賜給他們的地去。
 | [kjv] | And the LORD spake unto Moses and Aaron, Because ye believed me not, to sanctify me in the eyes of the children of Israel, therefore ye shall not bring this congregation into the land which I have given them.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses 0413 and to 0175 Aaron, 3588 Because 3808 not 0559 you did believe 0000 in Me 6942 to sanctify Me 5869 in the eyes of 1121 the sons of 3478 Israel, 3651 therefore 3808 not 0935 you will bring 6951 assembly 2088 this 0413 to 0776 the land 0834 which 5414 I have given 0000 to them!
20:13 | [cbb5] | 這水名叫米利巴水〔米利巴就是爭鬧的意思〕、是因以色列人向耶和華爭鬧、耶和華就在他們面前顯為聖。
 | [kjv] | This is the water of Meribah; because the children of Israel strove with the LORD, and he was sanctified in them.
 | [strongs] | 1992 These {are} 4325 the waters of 4809 Meribah, 3588 because 7378 contended 1121 the sons of 3478 Israel 3068 with Yahweh. 6942 And He was sanctified 0000 among them.
20:14 | [cbb5] | 摩西從加低斯差遣使者去見以東王、說、你的弟兄以色列人這樣說、我們所遭遇的一切艱難、
 | [kjv] | And Moses sent messengers from Kadesh unto the king of Edom, Thus saith thy brother Israel, Thou knowest all the travail that hath befallen us:
 | [strongs] | 5971 And sent 4872 Moses 4397 messengers 6946 from Kadesh 0413 to 4428 the king of 0123 Edom. 3541 Thus 0559 says 0251 your brother 3478 Israel, 0000 You 3045 have known 3605 all 8573 the travail 0834 which 4672 has found us,
20:15 | [cbb5] | 就是我們的列祖下到埃及、我們在埃及久住、埃及人惡待我們的列祖、和我們、
 | [kjv] | How our fathers went down into Egypt, and we have dwelt in Egypt a long time; and the Egyptians vexed us, and our fathers:
 | [strongs] | 1980 who went 0001 our forefathers 4714 to Egypt. 3427 And we lived 4714 in Egypt 3117 days 7227 {for} many. 7451 And harm 0000 did to us 4714 the Egyptians 0001 and to our forefathers.
20:16 | [cbb5] | 我們哀求耶和華的時候、他聽了我們的聲音、差遣使者把我們從埃及領出來、這事你都知道．如今、我們在你邊界上的城加低斯。
 | [kjv] | And when we cried unto the LORD, he heard our voice, and sent an angel, and hath brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of thy border:
 | [strongs] | 3427 And we cried 0413 to 3068 Yahweh, 8085 and He heard 6963 our voice, 7971 and sent 4397 a messenger, 3318 and is bringing us 4714 out of Egypt. 2009 And look, 0000 we {are} 6946 in Kadesh, 5892 a city 7097 at edge 1366 your border's.
20:17 | [cbb5] | 求你容我們從你的地經過、我們不走田間和葡萄園、也不喝井裡的水、只走大道〔原文作王道〕、不偏左右、直到過了你的境界。
 | [kjv] | Let us pass, I pray thee, through thy country: we will not pass through the fields, or through the vineyards, neither will we drink of the water of the wells: we will go by the king's high way, we will not turn to the right hand nor to the left, until we have passed thy borders.
 | [strongs] | 5674 let us pass 4994 Please 0776 through your land. 3808 not 5674 We will pass 7704 through a field, 3754 nor through a vineyard, 3808 nor 8354 will we drink 4325 water from 0875 a well. 1870 road 4428 the king's 1980 We will go {by}. 3808 not 5186 We will turn 3237 to the right 8040 or to the left, 5704 until 5674 we have passed 1366 your border.
20:18 | [cbb5] | 以東王說、你不可從我的地經過、免得我帶刀出去攻擊你。
 | [kjv] | And Edom said unto him, Thou shalt not pass by me, lest I come out against thee with the sword.
 | [strongs] | 0559 And said 0000 to him 0123 Edom, 3808 not 5634 You will pass 0000 through me 2719 lest with the sword 3318 I come out 0000 against you!
20:19 | [cbb5] | 以色列人說、我們要走大道上去、我們和牲畜若喝你的水、必給你價值、不求別的、只求你容我們步行過去。
 | [kjv] | And the children of Israel said unto him, We will go by the high way: and if I and my cattle drink of thy water, then I will pay for it: I will only, without doing anything else, go through on my feet.
 | [strongs] | 0559 And said 0000 to him 1121 the sons of 3478 Israel, 4546 on the highway 1980 We will go. 0000 And if 4325 {any} of your waters 8354 we drink, 0589 I 4935 or my cattle, 5414 then I will give 4377 their price. 7535 Only, 0369 there will be no 1697 hurt. 7272 on my feet 5674 Let me pass.
20:20 | [cbb5] | 以東王說、你們不可經過．就率領許多人出來、要用強硬的手攻擊以色列人。
 | [kjv] | And he said, Thou shalt not go through. And Edom came out against him with much people, and with a strong hand.
 | [strongs] | 0559 But he said, 3808 not 5674 You will pass! 3318 And came out 0123 Edom 5921 against him 5971 with people 3515 many, 3027 and with a hand 7194 strong.
20:21 | [cbb5] | 這樣、以東王不肯容以色列人從他的境界過去．於是他們轉去離開他。
 | [kjv] | Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him.
 | [strongs] | 3985 And refused 0123 Edom 5414 to allow 3478 Israel 5674 to pass 1366 through his border. 5186 So, turned 3478 Israel 5921 away from him.
20:22 | [cbb5] | 以色列全會眾從加低斯起行、到了何珥山。
 | [kjv] | And the children of Israel, even the whole congregation, journeyed from Kadesh, and came unto mount Hor.
 | [strongs] | 5265 And pulled up 6946 from Kadesh, 0935 and came to 1121 the sons of 3478 Israel, 3605 whole 5712 the congregation, 2022 {to} Hor 2022 Mount.
20:23 | [cbb5] | 耶和華在附近以東邊界的何珥山上、曉諭摩西、亞倫說、
 | [kjv] | And the LORD spake unto Moses and Aaron in mount Hor, by the coast of the land of Edom, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 0413 and to 0175 Aaron 2023 on Hor 2022 Mount, 5921 at 1366 the edge of 0776 the land of 0123 Edom, 0559 saying,
20:24 | [cbb5] | 亞倫要歸到他列祖〔原文作本民〕那裡、他必不得入我所賜給以色列人的地、因為在米利巴水你們違背了我的命。
 | [kjv] | Aaron shall be gathered unto his people: for he shall not enter into the land which I have given unto the children of Israel, because ye rebelled against my word at the water of Meribah.
 | [strongs] | 0622 will be gathered 0175 Aaron 0413 to 5971 his people, 0000 because 3808 not 0935 he will go 0413 into 0776 the land 0834 which 5414 I have given 1121 to the sons of 3478 Israel, 3588 because 0000 you 4784 rebelled against 6310 My mouth 4325 at the waters of 4809 Meribah.
20:25 | [cbb5] | 你帶亞倫、和他的兒子以利亞撒上何珥山．
 | [kjv] | Take Aaron and Eleazar his son, and bring them up unto mount Hor:
 | [strongs] | 3947 Take 0175 Aaron 0000 and 0499 Eleazar, 1121 his son, 7971 and send 0000 them 2023 to Hor 2022 Mount,
20:26 | [cbb5] | 把亞倫的聖衣脫下來、給他的兒子以利亞撒穿上、亞倫必死在那裡歸他列祖。
 | [kjv] | And strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered unto his people, and shall die there.
 | [strongs] | 6584 and strip 0175 Aaron 0899 of his clothes, 3847 and put them on 0499 Eleazar, 1121 his son. 0175 And Aaron 0622 will be gathered 4191 and will die 8033 there.
20:27 | [cbb5] | 摩西就照耶和華所吩咐的行．三人當著會眾的眼前上了何珥山。
 | [kjv] | And Moses did as the LORD commanded: and they went up into mount Hor in the sight of all the congregation.
 | [strongs] | 0559 And did 4872 Moses 0834 as 6680 had ordered 3068 Yahweh, 5927 and they went up 0413 to 2022 Hor 2022 Mount 6440 in front of 3605 all 5712 the congregation.:
20:28 | [cbb5] | 摩西把亞倫的聖衣脫下來、給他的兒子以利亞撒穿上．亞倫就死在山頂那裡．於是摩西和以利亞撒下了山。
 | [kjv] | And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there in the top of the mount: and Moses and Eleazar came down from the mount.
 | [strongs] | 6584 And stripped 4872 Moses 0175 Aaron 0899 of his clothes, 3847 and clothed 0000 with them 0499 Eleazar, 1121 his son. 4191 And died 0175 Aaron 8033 there 7218 on the top of 2022 the mountain. 1980 And came down 4872 Moses 0499 and Eleazer 2022 from the mountain.
20:29 | [cbb5] | 全會眾、就是以色列全家、見亞倫已經死了、便都為亞倫哀哭了三十天。
 | [kjv] | And when all the congregation saw that Aaron was dead, they mourned for Aaron thirty days, even all the house of Israel.
 | [strongs] | 7200 And saw 3605 all 5712 the congregation 1478 who had died, 0175 Aaron, 5594 and they mourned 0175 {for} Aaron 7970 {for} thirty 3117 days 3605 all 1004 the household of 3478 Israel.


Strongs Concordance [Numbers 21]

 民數記 Numbers 21
21:1 | [cbb5] | 住南地的迦南人亞拉得王、聽說以色列人從亞他林路來、就和以色列人爭戰、擄了他們幾個人。
 | [kjv] | And when king Arad the Canaanite, which dwelt in the south, heard tell that Israel came by the way of the spies; then he fought against Israel, and took some of them prisoners.
 | [strongs] | 8085 And heard 3669 the Canaanite 4428 king, 6166 Arad, 4186 who lived in 5045 the Negev, 3588 that 0935 had come 3478 Israel 1870 the way of 0871 Atharim. 2898 And he fought 3478 against Israel 4617 and took 4480 some of them 7628 captive.
21:2 | [cbb5] | 以色列人向耶和華發願、說、你若將這民交付我手、我就把他們的城邑盡行毀滅。
 | [kjv] | And Israel vowed a vow unto the LORD, and said, If thou wilt indeed deliver this people into my hand, then I will utterly destroy their cities.
 | [strongs] | 5088 And vowed 3478 Israel 5088 a vow 3068 to Yahweh, 0559 and said, 5414 If we deliver 5414 You truly 5971 people 0000 this 3027 into my hand 2763 then I will exterminate 5892 their towns!
21:3 | [cbb5] | 耶和華應允了以色列人、把迦南人交付他們、他們就把迦南人、和迦南人的城邑、盡行毀滅。那地方的名便叫何珥瑪〔何珥瑪就是毀滅的意思〕。
 | [kjv] | And the LORD hearkened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and he called the name of the place Hormah.
 | [strongs] | 8085 And listened 3068 Yahweh 6963 to the voice of 3478 Israel, 5414 and delivered up 3664 the Canaanites. 2763 And they exterminated 0000 them 0000 and 5892 their towns. 7121 And was called 8034 the name of 4725 the place 2767 Hormah.
21:4 | [cbb5] | 他們從何珥山起行、往紅海那條路走、要繞過以東地．百姓因這路難行、心中甚是煩躁．
 | [kjv] | And they journeyed from mount Hor by the way of the Red sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way.
 | [strongs] | 5265 And they moved 2025 from Hor 2022 Mount, 1870 the way of 3220 the Sea of 5488 Reeds, 5437 to go around 0776 the land of 0123 Edom. 7114 But was impatient 5315 the soul of 5971 the people 1870 because of the way.
21:5 | [cbb5] | 就怨讟 神和摩西、說、你們為甚麼把我們從埃及領出來、使我們死在曠野呢．這裡沒有糧、沒有水、我們的心厭惡這淡薄的食物。
 | [kjv] | And the people spake against God, and against Moses, Wherefore have ye brought us up out of Egypt to die in the wilderness? for there is no bread, neither is there any water; and our soul loatheth this light bread.
 | [strongs] | 1696 And spoke 5971 the people 0430 against God 4872 and against Moses, 4100 Why 5927 have you brought us 4714 out of Egypt 4191 to die 4057 in the desert? 0000 Because 3808 no 3899 bread 0369 and no 4325 water {is here}; 5315 and our soul 1602 hates 3099 this bread 0216 light!
21:6 | [cbb5] | 於是耶和華使火蛇進入百姓中間、蛇就咬他們、以色列人中死了許多。
 | [kjv] | And the LORD sent fiery serpents among the people, and they bit the people; and much people of Israel died.
 | [strongs] | 7971 So, sent 3068 Yahweh 5971 among the people 2120 snakes 8314 fiery. 5391 And they bit 5971 the people, 4191 and died 5971 people 7227 many 3478 of Israel.
21:7 | [cbb5] | 百姓到摩西那裡說、我們怨讟耶和華和你、有罪了、求你禱告耶和華、叫這些蛇離開我們．於是摩西為百姓禱告。
 | [kjv] | Therefore the people came to Moses, and said, We have sinned, for we have spoken against the LORD, and against thee; pray unto the LORD, that he take away the serpents from us. And Moses prayed for the people.
 | [strongs] | 0925 And came in 5971 the people 4872 to Moses 0559 and said, 2398 We have sinned, 0000 because 1696 we have spoken 3068 against Yahweh 0000 and against you! 6275 Pray 3068 to Yahweh, 5493 and He will turn 5921 from us 5175 the snake. 6419 So, prayed 4872 Moses 5704 for 5971 the people.
21:8 | [cbb5] | 耶和華對摩西說、你製造一條火蛇、挂在杆子上、凡被咬的、一望這蛇、就必得活。
 | [kjv] | And the LORD said unto Moses, Make thee a fiery serpent, and set it upon a pole: and it shall come to pass, that every one that is bitten, when he looketh upon it, shall live.
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 6213 Make 0000 yourself 8314 a fiery {snake} 5186 and set 0000 it 5921 on 5251 a pole. 1961 And it will be, 3605 when anyone 5391 is bitten, 7200 when he sees 0000 it, 2421 he will live.
21:9 | [cbb5] | 摩西便製造一條銅蛇、挂在杆子上．凡被蛇咬的、一望這銅蛇、就活了。
 | [kjv] | And Moses made a serpent of brass, and put it upon a pole, and it came to pass, that if a serpent had bitten any man, when he beheld the serpent of brass, he lived.
 | [strongs] | 8384 So made 4872 Moses 5175 a snake of 5178 copper, 7896 and put it 5921 on 5251 a pole. 1961 And it was, 5391 if had bitten 5175 a snake 0376 any man, 5027 when he looked 0413 to 5175 the snake of 5178 bronze, 2425 he lived.
21:10 | [cbb5] | 以色列人起行、安營在阿伯、
 | [kjv] | And the children of Israel set forward, and pitched in Oboth.
 | [strongs] | 5265 Then traveled 1121 the sons of 3478 Israel 2583 and camped 0088 in Oboth.
21:11 | [cbb5] | 又從阿伯起行、安營在以耶、亞巴琳、與摩押相對的曠野、向日出之地。
 | [kjv] | And they journeyed from Oboth, and pitched at Ijeabarim, in the wilderness which is before Moab, toward the sunrising.
 | [strongs] | 5265 And they pulled up 0088 from Oboth, 2583 and camped 6256 in 5856 Ijeabarim, 4057 in the desert 0834 that {is} 6440 in front of 4124 Moab, 4217 toward the rising of 8121 the sun.
21:12 | [cbb5] | 從那裡起行、安營在撒烈谷。
 | [kjv] | From thence they removed, and pitched in the valley of Zared.
 | [strongs] | 8033 From there 5265 they pulled up 2583 and camped 6010 in the Valley of 2217 Zered.
21:13 | [cbb5] | 從那裡起行、安營在亞嫩河那邊．這亞嫩河是在曠野、從亞摩利的境界流出來的、原來亞嫩河是摩押的邊界、在摩押和亞摩利人搭界的地方。
 | [kjv] | From thence they removed, and pitched on the other side of Arnon, which is in the wilderness that cometh out of the coasts of the Amorites: for Arnon is the border of Moab, between Moab and the Amorites.
 | [strongs] | 8033 From there 5265 they pulled 5186 and pitched {camp} 1973 beyond 0769 {the} Arnon {River}, 0834 which {is} 4057 in the desert 3318 that comes out 1366 of the border of 0567 the Amorite, 0000 because 0769 {the} Arnon {River is} 1366 border 4124 Moab's, 0996 between 4124 Moab 0000 and 0567 the Amorite.
21:14 | [cbb5] | 所以耶和華的戰記上說、蘇法的哇哈伯、與亞嫩河的谷、
 | [kjv] | Wherefore it is said in the book of the wars of the LORD, What he did in the Red sea, and in the brooks of Arnon,
 | [strongs] | 5921 There- 3651 fore, 0559 it is said 5612 in the Book of 4421 the Wars of 3068 Yahweh: 2052 Vaheb 5497 in Suphah 0000 and 5258 the torrents of 0769 Arnon,
21:15 | [cbb5] | 並向亞珥城眾谷的下坡、是靠近摩押的境界。
 | [kjv] | And at the stream of the brooks that goeth down to the dwelling of Ar, and lieth upon the border of Moab.
 | [strongs] | 0793 and the slope of 5158 the wady 0834 that 5186 turns down 3427 to the site of 6144 Ar, 8172 and leans 1366 on the border of 4124 Moab.
21:16 | [cbb5] | 以色列人從那裡起行、到了比珥〔比珥就是井的意思〕．從前耶和華吩咐摩西說、招聚百姓、我好給他們水喝、說的就是這井。
 | [kjv] | And from thence they went to Beer: that is the well whereof the LORD spake unto Moses, Gather the people together, and I will give them water.
 | [strongs] | 8033 And from there 0876 {they went} to Beer. 1931 That {is} 0875 the well 0834 of which 0559 spoke 3068 Yahweh 4872 to Moses, 3950 Gather 5971 the people 5464 and I will give 0000 to them 4325 water.
21:17 | [cbb5] | 當時、以色列人唱歌說、井阿、湧上水來．你們要向這井歌唱。
 | [kjv] | Then Israel sang this song, Spring up, O well; sing ye unto it:
 | [strongs] | 0176 Then 7891 sang 3478 Israel 7892 song 0000 this: 5921 Spring up, 0875 O well, 7891 sing to it!
21:18 | [cbb5] | 這井是首領和民中的尊貴人、用圭、用杖、所挖所掘的。以色列人從曠野往瑪他拿去。
 | [kjv] | The princes digged the well, the nobles of the people digged it, by the direction of the lawgiver, with their staves. And from the wilderness they went to Mattanah:
 | [strongs] | 0875 The well 2658 which dug 8269 the princes, 2658 which dug 5081 the nobles of 5971 the people, 2710 by the lawgiver 4938 with their rods. 4057 And from the desert 4980 to Mattanah;
21:19 | [cbb5] | 從瑪他拿到拿哈列、從拿哈列到巴末、
 | [kjv] | And from Mattanah to Nahaliel: and from Nahaliel to Bamoth:
 | [strongs] | 4980 and from Manattah 5160 to Nahaliel; 5160 and from Nahaliel 1120 to Bamoth;
21:20 | [cbb5] | 從巴末到摩押地的谷、又到那下望曠野之毘斯迦的山頂。
 | [kjv] | And from Bamoth in the valley, that is in the country of Moab, to the top of Pisgah, which looketh toward Jeshimon.
 | [strongs] | 1120 And from Bamoth 6010 in the valley 0834 which {is} 7704 in the field of 4124 Moab, 7218 {to} the top of 6449 {Mount} Pisgah, 8259 which faces 5921 to- 6440 ward 4057 the desert.
21:21 | [cbb5] | 以色列人差遣使者去見亞摩利人的王西宏說、
 | [kjv] | And Israel sent messengers unto Sihon king of the Amorites, saying,
 | [strongs] | 7971 And sent 3478 Israel 4397 messengers 0413 to 5511 Sihon, 4428 king of 0567 the Amorites, 0559 saying,
21:22 | [cbb5] | 求你容我們從你的地經過、我們不偏入田間、和葡萄園、也不喝井裡的水、只走大道〔原文作王道〕、直到過了你的境界。
 | [kjv] | Let me pass through thy land: we will not turn into the fields, or into the vineyards; we will not drink of the waters of the well: but we will go along by the king's high way, until we be past thy borders.
 | [strongs] | 5674 Let me pass 0776 through your land. 3808 not 5186 We will turn 7704 into a field 3754 or into a vineyard. 3808 not 8354 We will drink 4325 waters of 0875 a well. 4546 on the highway 4428 king's 1980 We will go 5704 until 5674 we have crossed 1366 your border.
21:23 | [cbb5] | 西宏不容以色列人從他的境界經過、就招聚他的眾民出到曠野、要攻擊以色列人．到了雅雜、與以色列人爭戰。
 | [kjv] | And Sihon would not suffer Israel to pass through his border: but Sihon gathered all his people together, and went out against Israel into the wilderness: and he came to Jahaz, and fought against Israel.
 | [strongs] | 3808 But not 5414 would allow 5511 Sihon 3478 Israel 5674 to pass 1366 through his border. 0622 And gathered 5511 Sihon 3605 all 5971 his people 5927 and went out 7125 to meet 3478 Israel 4057 in the desert, 0935 and came 3086 to Jahaz 3898 and fought 3478 against Israel.
21:24 | [cbb5] | 以色列人用刀殺了他、得了他的地、從亞嫩河到雅博河、直到亞捫人的境界、因為亞捫人的境界多有堅壘。
 | [kjv] | And Israel smote him with the edge of the sword, and possessed his land from Arnon unto Jabbok, even unto the children of Ammon: for the border of the children of Ammon was strong.
 | [strongs] | 5227 And struck him 3478 Israel 6310 by the edge of 2719 the sword, 3423 and seized 0776 his land 0769 from {the} Arnon {River} 2999 to {the} Jabbok {River}, 1121 to the sons of 5983 Ammon, 5794 because {was} strong 1366 the border of 1121 the sons of 5983 Ammon.
21:25 | [cbb5] | 以色列人奪取這一切的城邑、也住亞摩利人的城邑、就是希實本與希實本的一切鄉村。
 | [kjv] | And Israel took all these cities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all the villages thereof.
 | [strongs] | 3947 And took 3478 Israel 5892 all towns 0428 these, 3427 and lived 3478 Israel 3605 in all 5892 the towns of 0567 the Amorite, 2809 in Heshbon 3605 and in all of 2691 its villages,
21:26 | [cbb5] | 這希實本是亞摩利王西宏的京城．西宏曾與摩押的先王爭戰、從他手中奪取了全地直到亞嫩河。
 | [kjv] | For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even unto Arnon.
 | [strongs] | 2809 because Heshobon {was} 5892 the {capitol} city of 5511 Sihon, 4428 king of 0567 the Amorites. 1931 And he 3898 had fought 4428 against king of 4124 Moab 7223 the former, 3947 and had taken 3605 all 0776 his land 3027 out of his hand, 0413 to 0769 {the} Arnon {River}.
21:27 | [cbb5] | 所以那些作詩歌的說、你們來到希實本．願西宏的城被修造、被建立。
 | [kjv] | Wherefore they that speak in proverbs say, Come into Heshbon, let the city of Sihon be built and prepared:
 | [strongs] | 3605 there- 3651 fore 0559 say 4911 the poets, 0935 Come to 2809 Heshbon! 1129 Let be built 3559 and settled 5892 the city of 5511 Sihon!
21:28 | [cbb5] | 因為有火從希實本發出、有火焰出於西宏的城、燒盡摩押的亞珥和亞嫩河邱壇的祭司〔祭司原文作主〕。
 | [kjv] | For there is a fire gone out of Heshbon, a flame from the city of Sihon: it hath consumed Ar of Moab, and the lords of the high places of Arnon.
 | [strongs] | 0000 Because 0784 a fire 3318 has gone out 2809 of Heshbon, 3852 a flame, 5892 from the city of 5511 Sihon. 0398 It has consumed 6144 Ar of 4124 Moab, 1167 the lords of 4791 the high places of 0769 Arnon.
21:29 | [cbb5] | 摩押阿、你有禍了。基抹的民哪、你們滅亡了．基抹的男子逃奔、女子被擄、交付亞摩利的王西宏。
 | [kjv] | Woe to thee, Moab! thou art undone, O people of Chemosh: he hath given his sons that escaped, and his daughters, into captivity unto Sihon king of the Amorites.
 | [strongs] | 0188 Alas for you, 4124 Moab! 0006 You are undone, 5971 O people of 3645 Chemosh! 5414 He has given 1121 his sons 6412 as fugitives 1323 and his daughters 7628 into captivity, 4428 to king of 0567 the Amorites 5511 Sihon.
21:30 | [cbb5] | 我們射了他們、希實本直到底本盡皆毀滅．我們使地變成荒場直到挪法、這挪法直延到米底巴。
 | [kjv] | We have shot at them; Heshbon is perished even unto Dibon, and we have laid them waste even unto Nophah, which reacheth unto Medeba.
 | [strongs] | 3384 And we threw them down. 0006 has perished 2809 Heshbon, 5704 even to 1769 Dibon. 8074 And we ravaged 5307 to Nophah, 0834 which 5704 {reaches} to 4311 Medeba.
21:31 | [cbb5] | 這樣、以色列人就住在亞摩利人之地。
 | [kjv] | Thus Israel dwelt in the land of the Amorites.
 | [strongs] | 3427 So lived 3478 Israel 0776 in the land of 0567 the Amorites.
21:32 | [cbb5] | 摩西打發人去窺探雅謝．以色列人就佔了雅謝的鎮市、趕出那裡的亞摩利人。
 | [kjv] | And Moses sent to spy out Jaazer, and they took the villages thereof, and drove out the Amorites that were there.
 | [strongs] | 7971 And sent 4872 Moses 7270 to spy out 3270 Jaazer, 2947 and they took 2691 its villages; 3423 and drove out 0567 the Amorite 0834 who 8033 {was} there.
21:33 | [cbb5] | 以色列人轉回、向巴珊去．巴珊王噩、和他的眾民都出來在以得來與他們交戰。
 | [kjv] | And they turned and went up by the way of Bashan: and Og the king of Bashan went out against them, he, and all his people, to the battle at Edrei.
 | [strongs] | 6437 And they turned 1980 and went 1870 the way of 1316 Bashan. 0935 And came 5747 Og, 4428 king of 1316 Bashan, 0413 to 7125 meet them 1931 he 3605 and all 5971 his people, 4421 for battle 0159 {at} Edrei.
21:34 | [cbb5] | 耶和華對摩西說、不要怕他、因我已將他和他的眾民、並他的地、都交在你手中、你要待他像從前待住希實本的亞摩利王西宏一般。
 | [kjv] | And the LORD said unto Moses, Fear him not: for I have delivered him into thy hand, and all his people, and his land; and thou shalt do to him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.
 | [strongs] | 0559 And said 3068 Yahweh 4872 to Moses, 0408 not 3372 Do fear 0000 him, 0000 because 3027 into your hand 5414 I have given 0000 him, 0000 and 3605 all 5971 his people 0000 and 0776 his land. 6213 And you will do 0000 to him 0834 as 6213 you have done 5511 to Sihon, 4428 king of 0567 the Amorite, 0834 who 3427 lived 2809 at Heshbon.
21:35 | [cbb5] | 於是他們殺了他和他的眾子、並他的眾民、沒有留下一個、就得了他的地。
 | [kjv] | So they smote him, and his sons, and all his people, until there was none left him alive: and they possessed his land.
 | [strongs] | 5221 And they struck 0853 him 0000 and 3605 all 5971 his people, 5704 until 1115 not 7604 left he did have 7611 a remnant. 3423 And they seized 0776 his land.


Strongs Concordance [Numbers 22]

 民數記 Numbers 22
22:1 | [cbb5] | 以色列人起行、在摩押平原、約但河東、對著耶利哥安營。
 | [kjv] | And the children of Israel set forward, and pitched in the plains of Moab on this side Jordan by Jericho.
 | [strongs] | 5265 And moved 1121 the sons of 3478 Israel 2583 and camped 6160 on the plains of 4124 Moab, 1973 beyond 3383 {the} Jordan {River}, 3405 {by} Jericho.
22:2 | [cbb5] | 以色列人向亞摩利人所行的一切事、西撥的兒子巴勒都看見了。
 | [kjv] | And Balak the son of Zippor saw all that Israel had done to the Amorites.
 | [strongs] | 7200 And saw 1111 Balek, 1121 the son of 6834 Zippor, 3605 all 0834 that 6213 had done 3478 Israel 0567 to the Amorites.
22:3 | [cbb5] | 摩押人因以色列民甚多、就大大懼怕、心內憂急。
 | [kjv] | And Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel.
 | [strongs] | 3372 And was afraid 4124 Moab 0000 because of 5971 the people 3966 very much, 3588 because 7227 many 1961 it {was} 0697 and was vexed 4124 Moab 6440 due to 1121 the sons of 3478 Israel.
22:4 | [cbb5] | 對米甸的長老說、現在這眾人要把我們四圍所有的、一概餂盡、就如牛餂盡田間的草一般．那時西撥的兒子巴勒、作摩押王。
 | [kjv] | And Moab said unto the elders of Midian, Now shall this company lick up all that are round about us, as the ox licketh up the grass of the field. And Balak the son of Zippor was king of the Moabites at that time.
 | [strongs] | 0559 And said 4124 Moab 0413 to 2205 the elders of 4080 Midian, 6258 Now 3897 is licking up 6951 this assembly 3605 all 5439 is that around us 3897 as licks up 1241 the ox 3418 the grass of 7704 the field. 1111 And Balak, 1121 the son of 6834 Zippor, 4428 {was} king 4124 of Moab 6256 at time 1931 that.
22:5 | [cbb5] | 他差遣使者往大河邊的毘奪去、到比珥的兒子巴蘭本鄉那裡、召巴蘭來說、有一宗民從埃及出來、遮滿地面、與我對居。
 | [kjv] | He sent messengers therefore unto Balaam the son of Beor to Pethor, which is by the river of the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the face of the earth, and they abide over against me:
 | [strongs] | 7971 And he sent 4397 messengers 0413 to 1109 Balaam, 1121 the son of 1160 Beor, 6604 to Pethor, 0834 which {is} 5921 beside 5104 the river of 0776 the land of 1121 the sons of 5971 his people, 7121 to call 0000 for him, 0559 saying, 2009 Listen, 5971 a people 0935 has come 4714 out of Egypt! 2009 Listen, 3680 it has covered 6440 the faces of 0776 the earth, 1961 and it 3427 is sitting 4136 next to me.
22:6 | [cbb5] | 這民比我強盛、現在求你來為我咒詛他們、或者我能得勝、攻打他們、趕出此地、因為我知道你為誰祝福、誰就得福．你咒詛誰、誰就受咒詛。
 | [kjv] | Come now therefore, I pray thee, curse me this people; for they are too mighty for me: peradventure I shall prevail, that we may smite them, and that I may drive them out of the land: for I wot that he whom thou blessest is blessed, and he whom thou cursest is cursed.
 | [strongs] | 6258 And now, 3053 come 4994 please. 7043 Curse 0000 for me 5971 people 0000 this. 6099 stronger 1931 It {is} 4480 than I; 0194 perhaps 3201 I will prevail, 5221 so that we may strike 0000 them, 1644 so that I may expel them 4480 from 0776 the land, 0000 because 3045 I know that 0000 he whom 1288 you bless 1288 is blessed, 0000 and he whom 0779 you curse 0779 is cursed.
22:7 | [cbb5] | 摩押的長老和米甸的長老、手裡拿著卦金到了巴蘭那裡、將巴勒的話都告訴了他。
 | [kjv] | And the elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came unto Balaam, and spake unto him the words of Balak.
 | [strongs] | 3212 And left 2205 the elders of 4124 Moab 2205 and the elders of 4080 Midian 7081 with the seer's fee 3027 in their hand. 0935 And they came 1109 to Balaam 1696 and spoke 0000 to him 1697 the words of 1111 Balak.
22:8 | [cbb5] | 巴蘭說、你們今夜在這裡住宿、我必照耶和華所曉諭我的、回報你們．摩押的臣就在巴蘭那裡住下了。
 | [kjv] | And he said unto them, Lodge here this night, and I will bring you word again, as the LORD shall speak unto me: and the princes of Moab abode with Balaam.
 | [strongs] | 0559 And he said 0000 to them, 3885 Stay 6310 here 3915 tonight, 7725 and I will bring back 0000 to you 1697 word, 0834 as 1696 may speak 3068 Yahweh 0000 to me. 3885 And stayed 0352 the leaders of 4124 Moab 5973 {were} with 1109 Balaam.
22:9 | [cbb5] | 神臨到巴蘭那裡說、在你這裡的人都是誰。
 | [kjv] | And God came unto Balaam, and said, What men are these with thee?
 | [strongs] | 0935 And came 0430 God 0413 to 1109 Balaam 0559 and said, 4310 Who 0376 men 0428 {are} these 5973 with you?:
22:10 | [cbb5] | 巴蘭回答說、是摩押王西撥的兒子巴勒、打發人到我這裡來、說、
 | [kjv] | And Balaam said unto God, Balak the son of Zippor, king of Moab, hath sent unto me, saying,
 | [strongs] | 0559 And said 1109 Balaam 0413 to 0430 God, 1111 Balak, 1121 the son of 6834 Zippor, 4428 king of 4124 Moab, 7971 has sent 0000 to me.
22:11 | [cbb5] | 從埃及出來的民遮滿地面、你來為我咒詛他們、或者我能與他們爭戰、把他們趕出去。
 | [kjv] | Behold, there is a people come out of Egypt, which covereth the face of the earth: come now, curse me them; peradventure I shall be able to overcome them, and drive them out.
 | [strongs] | 2009 {saying} Look, 5971 a people 3318 has come out 4714 of Egypt 3680 which covers 5869 the eye of 0776 the earth. 6258 Now, 3053 come! 7043 Curse 0000 for me 0000 them! 0194 Perhaps 3201 I will be able 3898 to overcome 0000 it 1644 and expel it.
22:12 | [cbb5] | 神對巴蘭說、你不可同他們去、也不可咒詛那民、因為那民是蒙福的。
 | [kjv] | And God said unto Balaam, Thou shalt not go with them; thou shalt not curse the people: for they are blessed.
 | [strongs] | 0559 And said 0430 God 0413 to 1109 Balaam, 3808 not 1988 You must go 0000 with them. 3808 not 7043 You must curse 5971 the people, 0000 because 1288 blessed 1931 it {is}.
22:13 | [cbb5] | 巴蘭早晨起來、對巴勒的使臣說、你們回本地去罷、因為耶和華不容我和你們同去。
 | [kjv] | And Balaam rose up in the morning, and said unto the princes of Balak, Get you into your land: for the LORD refuseth to give me leave to go with you.
 | [strongs] | 2224 And rose 1109 Balaam 1242 in the morning 0559 and said 0413 to 7860 the chiefs of 1111 Balak, 1980 Go 0413 to 0127 your land, 0000 because 3985 has refused 3068 Yahweh 5414 to allow me 1980 to go 0000 with you.
22:14 | [cbb5] | 摩押的使臣就起來、回巴勒那裡去、說、巴蘭不肯和我們同來。
 | [kjv] | And the princes of Moab rose up, and they went unto Balak, and said, Balaam refuseth to come with us.
 | [strongs] | 6965 And arose 7860 the chiefs of 4124 Moab 0935 and came 0413 to 1111 Balak, 0559 and said, 3985 refuses 1109 Balaam 0935 to come 0000 with us.
22:15 | [cbb5] | 巴勒又差遣使臣、比先前的又多又尊貴。
 | [kjv] | And Balak sent yet again princes, more, and more honourable than they.
 | [strongs] | 3254 And again 5750 yet 1111 Balak 7971 sent 8269 chiefs 7227 more 3513 and more honorable 0000 than they.
22:16 | [cbb5] | 他們到了巴蘭那裡、對他說、西撥的兒子巴勒這樣說、求你不容甚麼事攔阻你不到我這裡來、
 | [kjv] | And they came to Balaam, and said to him, Thus saith Balak the son of Zippor, Let nothing, I pray thee, hinder thee from coming unto me:
 | [strongs] | 0935 And they came 1109 to Balaam 0559 and said 0000 to him, 3541 Thus 0559 says 1111 Balak, 1121 the son of 6834 Zippor, 0408 not 4994 Please 4513 do be hindered 1980 from coming 0000 to me,
22:17 | [cbb5] | 因為我必使你得極大的尊榮、你向我要甚麼。我就給你甚麼．只求你來為我咒詛這民。
 | [kjv] | For I will promote thee unto very great honour, and I will do whatsoever thou sayest unto me: come therefore, I pray thee, curse me this people.
 | [strongs] | 0000 because 3513 with honor 3513 I will honor you 3966 very much, 3605 and all 0000 that 0000 you 0559 say 0000 to me 6213 I will do. 0935 But come 4994 please! 7043 Curse 0000 for me 5971 people 0000 this!
22:18 | [cbb5] | 巴蘭回答巴勒的臣僕說、巴勒就是將他滿屋的金銀給我、我行大事小事也不得越過耶和華我 神的命。
 | [kjv] | And Balaam answered and said unto the servants of Balak, If Balak would give me his house full of silver and gold, I cannot go beyond the word of the LORD my God, to do less or more.
 | [strongs] | 6030 And replied 1109 Balaam 0559 and said 0413 to 5650 the servants of 1111 Balak, 5414 If would give 0000 to me 1111 Balak 4392 full of 1004 his house 3704 silver 2091 and gold, 3808 not 3201 I could 5674 go beyond 6210 the mouth of 3068 Yahweh, 0430 my God, 6213 to do anything 6996 small 0000 or 1419 great.
22:19 | [cbb5] | 現在我請你們今夜在這裡住宿、等我得知耶和華還要對我說甚麼。
 | [kjv] | Now therefore, I pray you, tarry ye also here this night, that I may know what the LORD will say unto me more.
 | [strongs] | 6258 And now, 5975 stay 4994 please 2088 here, 1571 also 0859 you, 3915 tonight. 3045 And I will know 4100 what 3254 more 3068 Yahweh 1696 may speak 0000 to me.
22:20 | [cbb5] | 當夜、 神臨到巴蘭那裡說、這些人若來召你、你就起來同他們去、你只要遵行我對你所說的話。
 | [kjv] | And God came unto Balaam at night, and said unto him, If the men come to call thee, rise up, and go with them; but yet the word which I shall say unto thee, that shalt thou do.
 | [strongs] | 0935 And came 0430 God 0413 to 1109 Balaam 3915 at night, 0559 and said 0000 to him, 0000 If 7121 to call 0000 you 0935 have come 0376 the men, 6965 arise 1980 go 0000 with them, 0389 and only 1697 the thing 0000 that 1696 I speak 0000 to you, 0000 it 6213 you will do!
22:21 | [cbb5] | 巴蘭早晨起來、備上驢、和摩押的使臣一同去了。
 | [kjv] | And Balaam rose up in the morning, and saddled his ass, and went with the princes of Moab.
 | [strongs] | 2224 So, rose 1109 Balaam 1242 in the morning 2280 and saddled 2543 his donkey, 1980 and went 0000 with 7860 the chiefs of 4124 Moab.
22:22 | [cbb5] | 神因他去就發了怒．耶和華的使者站在路上敵擋他。他騎著驢有兩個僕人跟隨他。
 | [kjv] | And God's anger was kindled because he went: and the angel of the LORD stood in the way for an adversary against him. Now he was riding upon his ass, and his two servants were with him.
 | [strongs] | 2734 And glowed 0639 anger 0430 God's 3588 because 1980 went 0000 he. 3320 And set Himself 4397 the Angel of 3068 Yahweh 1870 in the road, 7854 as an enemy 0000 against him. 1931 And he 7392 was riding 5921 on 2543 his donkey, 8147 and two of 5288 his young men 5973 {were} with him.
22:23 | [cbb5] | 驢看見耶和華的使者站在路上、手裡有拔出來的刀、就從路上跨進田間、巴蘭便打驢要叫他回轉上路。
 | [kjv] | And the ass saw the angel of the LORD standing in the way, and his sword drawn in his hand: and the ass turned aside out of the way, and went into the field: and Balaam smote the ass, to turn her into the way.
 | [strongs] | 7200 And saw 2543 the donkey 4397 the Angel of 3068 Yahweh 5975 standing 1870 in the road, 2719 and His sword 8025 drawn 3027 in His hand. 5186 And turned 2543 the donkey 4480 out of 1870 the road 1980 and went 7704 into a field. 5221 So, beat 1109 Balaam 2543 the donkey 5186 to turn it back into 1870 the road.
22:24 | [cbb5] | 耶和華的使者就站在葡萄園的窄路上、這邊有牆、那邊也有牆。
 | [kjv] | But the angel of the LORD stood in a path of the vineyards, a wall being on this side, and a wall on that side.
 | [strongs] | 5975 And stood 4397 the Angel of 3068 Yahweh 4934 in a narrow path of 3754 the vineyards, 1447 a wall {being} 2088 on this {side} 1447 and a wall 2088 on that.
22:25 | [cbb5] | 驢看見耶和華的使者就貼靠牆、將巴蘭的腳擠傷了巴蘭又打驢。
 | [kjv] | And when the ass saw the angel of the LORD, she thrust herself unto the wall, and crushed Balaam's foot against the wall: and he smote her again.
 | [strongs] | 7200 And saw 2543 the donkey 4397 the Angel of 3068 Yahweh 3905 and she thrust herself 0413 to 7023 the wall 3905 and crushed 7272 foot 1109 Balaam's 0413 against 7023 the wall. 3254 And he again 5221 struck her.
22:26 | [cbb5] | 耶和華的使者又往前去、站在狹窄之處、左右都沒有轉折的地方。
 | [kjv] | And the angel of the LORD went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left.
 | [strongs] | 0000 And 4397 the Angel of 3068 Yahweh 5674 passed on 5975 and stood 4725 in a place 6862 narrow, 0834 where 0369 there was no 1870 way 5467 to turn, 3225 either to the right 8040 or to the left.
22:27 | [cbb5] | 驢看見耶和華的使者就臥在巴蘭底下、巴蘭發怒用杖打驢。
 | [kjv] | And when the ass saw the angel of the LORD, she fell down under Balaam: and Balaam's anger was kindled, and he smote the ass with a staff.
 | [strongs] | 7200 And saw 2543 the donkey 4397 the Angel of 3068 Yahweh, 7257 and she lay down 8478 under 1109 Balaam. 2734 And glowed 0639 anger 1109 Balaam's, 5221 and he beat 2543 the donkey 4294 with his rod.
22:28 | [cbb5] | 耶和華叫驢開口、對巴蘭說、我向你行了甚麼。你竟打我這三次呢。
 | [kjv] | And the LORD opened the mouth of the ass, and she said unto Balaam, What have I done unto thee, that thou hast smitten me these three times?
 | [strongs] | 6605 Then opened 3068 Yahweh 6310 the mouth of 2543 the donkey, 0559 and she said 1109 to Balaam, 4100 What 6213 have I done 0000 to you, 0000 that 5221 you have beaten me 0428 these 7969 three 7272 times?
22:29 | [cbb5] | 巴蘭對驢說、因為你戲弄我、我恨不能手中有刀、把你殺了。
 | [kjv] | And Balaam said unto the ass, Because thou hast mocked me: I would there were a sword in mine hand, for now would I kill thee.
 | [strongs] | 0559 And said 1109 Balaam 0860 to the donkey, 3588 Because 5953 you have insulted 0000 me. 0000 If only 1961 there were 2719 a sword 3027 in my hand, 0000 because 6258 now 2026 I would kill you.
22:30 | [cbb5] | 驢對巴蘭說、我不是你從小時直到今日所騎的驢麼。我素常向你這樣行過麼．巴蘭說沒有。
 | [kjv] | And the ass said unto Balaam, Am not I thine ass, upon which thou hast ridden ever since I was thine unto this day? was I ever wont to do so unto thee? And he said, Nay.
 | [strongs] | 0559 And said 2543 the donkey 0413 to 1109 Balaam, 3808 Am not 0589 I 2543 your donkey, 0834 which 7392 you have ridden 5921 on 5750 all your life long 0413 to 3117 day 0000 this? 5532 Was ever 5532 I known 6213 to do 0000 to you 3541 so? 0559 And he said, 3808 No.
22:31 | [cbb5] | 當時、耶和華使巴蘭的眼目明亮、他就看見耶和華的使者站在路上、手裡有拔出來的刀．巴蘭便低頭俯伏在地。
 | [kjv] | Then the LORD opened the eyes of Balaam, and he saw the angel of the LORD standing in the way, and his sword drawn in his hand: and he bowed down his head, and fell flat on his face.
 | [strongs] | 1540 Then opened 3068 Yahweh 5869 the eyes of 1109 Balaam, 7200 and he saw 4397 the Angel of 3068 Yahweh 5975 standing 1870 in the road, 2719 with His sword 8025 drawn 3027 in His hand. 7812 And he bowed 5307 and fell 6440 on his face.
22:32 | [cbb5] | 耶和華的使者對他說、你為何這三次打你的驢呢．我出來敵擋你、因你所行的、在我面前偏僻。
 | [kjv] | And the angel of the LORD said unto him, Wherefore hast thou smitten thine ass these three times? behold, I went out to withstand thee, because thy way is perverse before me:
 | [strongs] | 0559 And said 0000 to him 4397 the Angel of 3068 Yahweh, 4100 Why 5221 have you struck 2543 your donkey 0428 these 7969 three 7272 times? 2009 Listen, 0595 I 0935 have come 7854 as an enemy 3399 because is contrary 1870 your way 0000 to Me.
22:33 | [cbb5] | 驢看見我就三次從我面前偏過去、驢若沒有偏過去、我早把你殺了、留他存活。
 | [kjv] | And the ass saw me, and turned from me these three times: unless she had turned from me, surely now also I had slain thee, and saved her alive.
 | [strongs] | 7200 And saw Me 2543 the donkey 5186 and turned away from 6440 in front of Me 0428 these 7969 three 7272 times. 0194 If not 5186 she had turned away 0000 from Me, 3588 surely 6258 now 0000 you 2026 I would have killed, 0000 and her 2421 preserved alive.
22:34 | [cbb5] | 巴蘭對耶和華的使者說、我有罪了、我不知道你站在路上阻擋我、你若不喜歡我去、我就轉回。
 | [kjv] | And Balaam said unto the angel of the LORD, I have sinned; for I knew not that thou stoodest in the way against me: now therefore, if it displease thee, I will get me back again.
 | [strongs] | 0559 And said 1109 Balaam 0413 to 4397 the Angel of 3068 Yahweh, 2398 I have sinned, 0000 because 3808 not 3045 I did know 3588 that 0859 You 5324 stood 7125 against me 1870 in the road. 6258 Now, 0518 If 7451 harm {is} 5869 in Your eyes, 7725 I will turn back 0000 by myself.
22:35 | [cbb5] | 耶和華的使者對巴蘭說、你同這些人去罷、你只要說我對你說的話．於是巴蘭同著巴勒的使臣去了。
 | [kjv] | And the angel of the LORD said unto Balaam, Go with the men: but only the word that I shall speak unto thee, that thou shalt speak. So Balaam went with the princes of Balak.
 | [strongs] | 0559 And said 4397 the Angel of 3068 Yahweh 0413 to 1109 Balaam, 1980 Go 5973 with 0376 the men, 0657 and only 1697 the word 0834 which 1696 I speak 0000 to you, 0000 it 1696 you will speak. 1980 And went 1109 Balaam 5973 with 7860 the chiefs of 1111 Balak.
22:36 | [cbb5] | 巴勒聽見巴蘭來了、就往摩押京城去迎接他．這城是在邊界上、在亞嫩河旁。
 | [kjv] | And when Balak heard that Balaam was come, he went out to meet him unto a city of Moab, which is in the border of Arnon, which is in the utmost coast.
 | [strongs] | 8085 And when heard 1111 Balak 3588 that 0935 had come 1109 Balaam, 3318 and had gone 7125 to meet him, 0413 to 5892 a town of 4124 Moab, 0834 which {is} 5921 on 1366 the border of 0769 {the} Arnon {River}, 0834 which {is} 7097 in outermost 1366 the border.
22:37 | [cbb5] | 巴勒對巴蘭說、我不是急急的打發人到你那裡去召你麼。你為何不到我這裡來呢。我豈不能使你得尊榮麼。
 | [kjv] | And Balak said unto Balaam, Did I not earnestly send unto thee to call thee? wherefore camest thou not unto me? am I not able indeed to promote thee to honour?
 | [strongs] | 0559 Then said 1111 Balak 0413 to 1109 Balaam, 3808 Did not 7971 earnestly 7971 I send 0000 to you 7121 to call 0000 for you? 4100 Why 3808 not 1980 did you come 0000 to me? 0552 Am truly 3808 not 3201 I able 3513 to honor you?
22:38 | [cbb5] | 巴蘭說、我已經到你這裡來了、現在我豈能擅自說甚麼呢． 神將甚麼話傳給我、我就說甚麼。
 | [kjv] | And Balaam said unto Balak, Lo, I am come unto thee: have I now any power at all to say any thing? the word that God putteth in my mouth, that shall I speak.
 | [strongs] | 0559 And said 1109 Balaam 0413 to 1111 Balak, 2233 Look, 3381 I have come 0000 to you! 6258 Now, 3615 at all 3201 am I able 1696 to speak 1697 anything? 1697 The word 0834 which 7760 puts 0430 God 6310 in my mouth, 0853 that 1696 will I speak.
22:39 | [cbb5] | 巴蘭和巴勒同行、來到基列胡瑣。
 | [kjv] | And Balaam went with Balak, and they came unto Kirjathhuzoth.
 | [strongs] | 1980 And went 1109 Balaam 5973 with 1111 Balak 0935 and they came to 7157 Kirjath- 2351 Huzoth.
22:40 | [cbb5] | 巴勒宰了〔原文作獻〕牛羊、送給巴蘭和陪伴的使臣。
 | [kjv] | And Balak offered oxen and sheep, and sent to Balaam, and to the princes that were with him.
 | [strongs] | 2076 And sacrificed 1111 Balak 1241 cattle 6629 and sheep, 7971 and sent 1109 to Balaam, 8269 and to the leaders 0834 who {were} 0854 with him.
22:41 | [cbb5] | 到了早晨、巴勒領巴蘭到巴力的高處、巴蘭從那裡觀看以色列營的邊界。
 | [kjv] | And it came to pass on the morrow, that Balak took Balaam, and brought him up into the high places of Baal, that thence he might see the utmost part of the people.
 | [strongs] | 1961 And it was 1242 in the morning, 3447 that took 1111 Balak 1109 Balaam 5927 and sent him up to 4791 the high places of 1168 Baal. 7200 And he saw 8033 from there 7097 the edge of 5971 the people.


Strongs Concordance [Numbers 23]

 民數記 Numbers 23
23:1 | [cbb5] | 巴蘭對巴勒說、你在這裡給我築七座壇、為我豫備七隻公牛、七隻公羊。
 | [kjv] | And Balaam said unto Balak, Build me here seven altars, and prepare me here seven oxen and seven rams.
 | [strongs] | 0559 And said 1109 Balaam 0413 to 1111 Balak, 1129 Build for me 2088 here 7651 seven 4196 altars, 6213 and prepare 0000 for me 2088 here 7651 seven 6499 bulls 7651 and seven 0352 rams.
23:2 | [cbb5] | 巴勒照巴蘭的話行了．巴勒和巴蘭在每座壇上獻一隻公牛、一隻公羊。
 | [kjv] | And Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bullock and a ram.
 | [strongs] | 0559 And did 1111 Balak 0834 as 1696 had spoken 1109 Balaam, 5927 and offered 1111 Balak 1109 and Balaam 7794 a bull 0352 and a ram 4196 on the altar.
23:3 | [cbb5] | 巴蘭對巴勒說、你站在你的燔祭旁邊、我且往前去、或者耶和華來迎見我、他指示我甚麼。我必告訴你．於是巴蘭上一淨光的高處。
 | [kjv] | And Balaam said unto Balak, Stand by thy burnt offering, and I will go: peradventure the LORD will come to meet me: and whatsoever he sheweth me I will tell thee. And he went to an high place.
 | [strongs] | 0559 And said 1109 Balaam 1111 to Balak, 3320 Station yourself 5921 by 5930 your burnt-offering, 1980 and I will go on. 0194 It may be that 3381 will come 3068 Yahweh 7125 to meet me. 1697 And the things 0834 which 7200 He reveals to me, 5046 that I will declare 0000 to you. 1980 And he went 8205 to a high place.
23:4 | [cbb5] | 神迎見巴蘭、巴蘭說、我豫備了七座壇、在每座壇上獻了一隻公牛、一隻公羊。
 | [kjv] | And God met Balaam: and he said unto him, I have prepared seven altars, and I have offered upon every altar a bullock and a ram.
 | [strongs] | 0935 And came 0430 God 0413 to 1109 Balaam, 0559 and he said 0000 to Him, 7651 seven 4196 altars 6186 I have set up. 5927 And I have offered 7794 a bull 0352 and a ram 4196 on the altar.
23:5 | [cbb5] | 耶和華將話傳給巴蘭、又說、你回到巴勒那裡、要如此如此說。
 | [kjv] | And the LORD put a word in Balaam's mouth, and said, Return unto Balak, and thus thou shalt speak.
 | [strongs] | 7760 And put 3068 Yahweh 1697 a word 6350 in mouth 1109 Balaam's, 0559 and said, 7725 Go back 0413 to 1111 Balak, 0000 and this 0559 you will say.
23:6 | [cbb5] | 他就回到巴勒那裡、見他同摩押的使臣都站在燔祭旁邊。
 | [kjv] | And he returned unto him, and, lo, he stood by his burnt sacrifice, he, and all the princes of Moab.
 | [strongs] | 7725 And he returned 0000 to him, 2009 and look, 5975 he was standing 5930 beside his burnt-offering, 1931 he 3605 and all 7860 the chiefs of 4124 Moab.
23:7 | [cbb5] | 巴蘭便題起詩歌說、巴勒引我出亞蘭、摩押王引我出東山、說、來阿、為我咒詛雅各、來阿、怒罵以色列。
 | [kjv] | And he took up his parable, and said, Balak the king of Moab hath brought me from Aram, out of the mountains of the east, saying, Come, curse me Jacob, and come, defy Israel.
 | [strongs] | 5375 And he took up 4912 his story, 0559 and said: 0758 From Aram 5148 he has led me, 1111 Balak, 4428 king of 4124 Moab. 2042 From the mountains of 6924 the east, 3053 Come, 0779 curse for me 3290 Jacob; 0935 and come, 2194 denounce 3478 Israel!
23:8 | [cbb5] | 神沒有咒詛的、我焉能咒詛、耶和華沒有怒罵的、我焉能怒罵。
 | [kjv] | How shall I curse, whom God hath not cursed? or how shall I defy, whom the LORD hath not defied?
 | [strongs] | 4100 How 5344 will I curse 3808 not 6895 whom has cursed 0410 God? 4100 And how 2194 will I rage at 3808 not 2194 whom has raged at 3068 Yahweh?
23:9 | [cbb5] | 我從高峰看他、從小山望他、這是獨居的民、不列在萬民中。
 | [kjv] | For from the top of the rocks I see him, and from the hills I behold him: lo, the people shall dwell alone, and shall not be reckoned among the nations.
 | [strongs] | 3588 For 7200 from the top of 5553 the rocks 7200 I see him, 1389 and from the heights 7200 I observe him. 2005 Look, 5971 to the people 0910 alone 7931 will live 1471 and among the nations 3808 not 2803 will be reckoned.
23:10 | [cbb5] | 誰能數點雅各的塵土、誰能計算以色列的四分之一．我願如義人之死而死、我願如義人之終而終。
 | [kjv] | Who can count the dust of Jacob, and the number of the fourth part of Israel? Let me die the death of the righteous, and let my last end be like his!
 | [strongs] | 4310 Who 4487 can count 6083 the dust of 3290 Jacob, 4557 and the number of 7255 the fourth part of 3478 Israel? 4191 Let die 0000 me 4194 the death of 6662 the righteous, 1961 and let be 0319 my last end 0000 like his!
23:11 | [cbb5] | 巴勒對巴蘭說、你向我作的是甚麼事呢．我領你來咒詛我的仇敵、不料你竟為他們祝福。
 | [kjv] | And Balak said unto Balaam, What hast thou done unto me? I took thee to curse mine enemies, and, behold, thou hast blessed them altogether.
 | [strongs] | 0559 And said 1111 Balak 0413 to 1109 Balaam, 4100 What 6213 have you done 0000 to me? 6893 To curse 0341 my enemies 3947 I brought you, 2009 and look, 1288 surely 1288 you have blessed {them}
23:12 | [cbb5] | 他回答說、耶和華傳給我的話、我能不謹慎傳說麼。
 | [kjv] | And he answered and said, Must I not take heed to speak that which the LORD hath put in my mouth?
 | [strongs] | 6030 And he answered 0559 and said, 3808 Must not 0834 what 7700 has put 3068 Yahweh 6310 in my mouth, 0000 it 8104 I take heed 1696 to speak?
23:13 | [cbb5] | 巴勒說、求你同我往別處去、在那裡可以看見他們、你不能全看見、只能看見他們邊界上的人．在那裡要為我咒詛他們。
 | [kjv] | And Balak said unto him, Come, I pray thee, with me unto another place, from whence thou mayest see them: thou shalt see but the utmost part of them, and shalt not see them all: and curse me them from thence.
 | [strongs] | 0559 And said 0000 to him 1111 Balak, 3053 come 4994 Please 3190 with me 0413 to 4725 place 0312 another, 0834 where 7200 you will see it 4480 from. 0657 Only 7097 its edge 7200 you will see. 3605 And all of it 3808 not 7200 you will see. 6893 And curse it 0000 for me 8033 there.
23:14 | [cbb5] | 於是領巴蘭到了瑣腓田、上了毘斯迦山頂、築了七座壇、每座壇上獻一隻公牛、一隻公羊。
 | [kjv] | And he brought him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered a bullock and a ram on every altar.
 | [strongs] | 3947 And he took him 7704 to the field of 6822 Zophim, 7218 to the top of 6449 {Mount} Pisgah, 1129 and built 7651 seven 4196 altars, 5927 and offered 7794 a bull 0352 and a ram 4196 on the altar.
23:15 | [cbb5] | 巴蘭對巴勒說、你站在這燔祭旁邊、等我往那邊去迎見耶和華。
 | [kjv] | And he said unto Balak, Stand here by thy burnt offering, while I meet the LORD yonder.
 | [strongs] | 0559 And he said 0413 to 1111 Balak, 5324 Stand 3531 here 5921 beside 5930 the burnt-offering, 0595 while I 7136 go to meet 3541 over there.
23:16 | [cbb5] | 耶和華臨到巴蘭那裡、將話傳給他．又說、你回到巴勒那裡、要如此如此說。
 | [kjv] | And the LORD met Balaam, and put a word in his mouth, and said, Go again unto Balak, and say thus.
 | [strongs] | 7136 And met 3068 Yahweh 1109 Balaam, 7760 and put 1697 a word 6310 in his mouth 0559 and said, 7725 Return 0413 to 1111 Balak, 0000 and this 0559 you will say.
23:17 | [cbb5] | 他就回到巴勒那裡、見他站在燔祭旁邊、摩押的使臣也和他在一處．巴勒問他說、耶和華說了什麼話呢。
 | [kjv] | And when he came to him, behold, he stood by his burnt offering, and the princes of Moab with him. And Balak said unto him, What hath the LORD spoken?
 | [strongs] | 0935 And he came 0000 to him 2009 and look, 5975 he stood 5930 beside his burnt-offering, 7860 and the chiefs of 4124 Moab 0854 with him. 0559 And said 0000 to him 1111 Balak, 4100 What 1696 has spoken 3068 Yahweh?
23:18 | [cbb5] | 巴蘭就題詩歌說、巴勒、你起來聽．西撥的兒子、你聽我言。
 | [kjv] | And he took up his parable, and said, Rise up, Balak, and hear; hearken unto me, thou son of Zippor:
 | [strongs] | 5375 And he took up 4912 his story, 0559 and said: 6965 Arise, 1111 Balak, 8085 and listen. 0238 Give ear 0000 to me, 1121 O son of 6834 Zippor!
23:19 | [cbb5] | 神非人、必不致說謊、也非人子、必不致後悔．他說話豈不照著行呢、他發言豈不要成就呢。
 | [kjv] | God is not a man, that he should lie; neither the son of man, that he should repent: hath he said, and shall he not do it? or hath he spoken, and shall he not make it good?
 | [strongs] | 3808 not 0376 Is a man 0410 God, 3576 that He should lie, 1121 nor a son of 0120 man, 5162 that He should change His mind! 1931 {Has} He 0559 said, 3808 and not 6213 will He do it? 0000 And 1696 {has He} spoken 3808 and not 6965 will He make it good?
23:20 | [cbb5] | 我奉命祝福、 神也曾賜福、此事我不能翻轉。
 | [kjv] | Behold, I have received commandment to bless: and he hath blessed; and I cannot reverse it.
 | [strongs] | 2009 Look, 1288 to bless 3949 I have received. 1288 Yes, He has blessed 3808 and not 7725 I can reverse it.
23:21 | [cbb5] | 他未見雅各中有罪孽、也未見以色列中有奸惡．耶和華他的 神和他同在、有歡呼王的聲音在他們中間。
 | [kjv] | He hath not beheld iniquity in Jacob, neither hath he seen perverseness in Israel: the LORD his God is with him, and the shout of a king is among them.
 | [strongs] | 7200 He has seen 5771 iniquity 3290 in Jacob, 3808 nor 5027 has He seen 7451 wrong 3478 in Israel. 3068 Yahweh, 0430 his God, 5973 {is} with him, 8643 and the shout of 4428 a king 0000 {is} in him.
23:22 | [cbb5] | 神領他們出埃及、他們似乎有野牛之力。
 | [kjv] | God brought them out of Egypt; he hath as it were the strength of an unicorn.
 | [strongs] | 0410 God 3318 who brought them 4714 out of Egypt 9999 {is} 8483 lofty like the horns of 7214 the wild ox 0000 for him.
23:23 | [cbb5] | 斷沒有法術可以害雅各、也沒有占卜可以害以色列．現在必有人論及雅各、就是論及以色列說、 神為他行了何等的大事。
 | [kjv] | Surely there is no enchantment against Jacob, neither is there any divination against Israel: according to this time it shall be said of Jacob and of Israel, What hath God wrought!
 | [strongs] | 3588 For 3808 not 5173 a spell {is} 6466 against Jacob 3808 and not 1610 fortune-telling 3478 against Israel. 6256 Now 0559 it is said 3290 of Jacob 0000 and 3478 Israel, 6465 what has done 0410 God!
23:24 | [cbb5] | 這民起來彷彿母獅、挺身好像公獅、未曾喫野食、未曾喝被傷者之血、決不躺臥。
 | [kjv] | Behold, the people shall rise up as a great lion, and lift up himself as a young lion: he shall not lie down until he eat of the prey, and drink the blood of the slain.
 | [strongs] | 2009 Look, 5971 the people 3833 like a lioness 2724 will rise, 0738 and like a lion 5375 he will lift himself up. 3808 not 3427 He will lie down 5704 until 0398 he eats 2964 prey, 1818 and the blood of 2491 victims 8354 drinks.
23:25 | [cbb5] | 巴勒對巴蘭說、你一點不要咒詛他們、也不要為他們祝福。
 | [kjv] | And Balak said unto Balaam, Neither curse them at all, nor bless them at all.
 | [strongs] | 0559 And said 1111 Balak 0413 to 1109 Balaam, 3615 at all 3808 not 5344 Do curse it, 3615 at all 3808 nor 1288 bless it.
23:26 | [cbb5] | 巴蘭回答巴勒說、我豈不是告訴你說、凡耶和華所說的、我必須遵行麼。
 | [kjv] | But Balaam answered and said unto Balak, Told not I thee, saying, All that the LORD speaketh, that I must do?
 | [strongs] | 6030 And replied 1109 Balaam 0559 and said 0413 to 1111 Balak, 3808 Did not 1696 I speak 0000 to you 0559 saying, 3605 All 0834 that 1696 speaks 3068 Yahweh 0853 that 6213 I will do?
23:27 | [cbb5] | 巴勒對巴蘭說、來罷、我領你往別處去、或者 神喜歡你在那裡為我咒詛他們。
 | [kjv] | And Balak said unto Balaam, Come, I pray thee, I will bring thee unto another place; peradventure it will please God that thou mayest curse me them from thence.
 | [strongs] | 0559 And said 1111 Balak 0413 to 1109 Balaam, 3053 come, 4994 Please 3947 I will take you 0413 to 4725 place 0312 another. 0194 May 8477 it be right 5869 in the eyes of 0430 God 6895 to curse it 0000 for me 8033 from there.
23:28 | [cbb5] | 巴勒就領巴蘭到那下望曠野的毘珥山頂上。
 | [kjv] | And Balak brought Balaam unto the top of Peor, that looketh toward Jeshimon.
 | [strongs] | 3947 And took 1111 Balak 1109 Balaam 7218 to the top of 6464 {Mount} Peor, 8259 which faces 6440 toward 4057 the desert.
23:29 | [cbb5] | 巴蘭對巴勒說、你在這裡為我築七座壇、又在這裡為我豫備七隻公牛、七隻公羊。
 | [kjv] | And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams.
 | [strongs] | 0559 And said 1109 Balaam 0413 to 1111 Balak, 1129 Build 0000 for me 2088 here 7651 seven 4196 altars, 6213 and prepare 0000 for me 2088 here 7651 seven 6499 bulls 7651 and seven 0352 rams.
23:30 | [cbb5] | 巴勒就照巴蘭的話行、在每座壇上獻一隻公牛、一隻公羊。
 | [kjv] | And Balak did as Balaam had said, and offered a bullock and a ram on every altar.
 | [strongs] | 0559 And did 1111 Balak 0834 as 0559 said 1109 Balaam, 2076 and he offered 7794 a bull 0352 and a ram 4196 on the altar.


Strongs Concordance [Numbers 24]

 民數記 Numbers 24
24:1 | [cbb5] | 巴蘭見耶和華喜歡賜福與以色列、就不像前兩次去求法術、卻面向曠野。
 | [kjv] | And when Balaam saw that it pleased the LORD to bless Israel, he went not, as at other times, to seek for enchantments, but he set his face toward the wilderness.
 | [strongs] | 7200 And saw 1109 Balaam 3588 that 3190 it was good 5869 in the eyes of 3068 Yahweh 1288 to bless 3478 Israel, 3808 and not 1980 he did go, 6471 as at times, 0312 other 7125 to seek 5173 spells, 7896 but he set 0413 toward 4057 the desert 6440 his face.
24:2 | [cbb5] | 巴蘭舉目、看見以色列人照著支派居住、 神的靈就臨到他身上。
 | [kjv] | And Balaam lifted up his eyes, and he saw Israel abiding in his tents according to their tribes; and the spirit of God came upon him.
 | [strongs] | 5375 And lifted up 1109 Balaam 5869 his eyes, 7200 and saw 3478 Israel 2583 camping, 7626 by its tribes. 1961 And was 5921 on him 7307 the Spirit of 0430 God.
24:3 | [cbb5] | 他便題起詩歌說、比珥的兒子巴蘭說、眼目閉住〔閉住或作睜開〕的人說、
 | [kjv] | And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:
 | [strongs] | 5375 And he took up 4912 his story, 0559 and said, 5002 The saying of 1109 Balaam, 1121 the son of 1160 Beor, 5002 and the saying of 1397 the man 8365 having opened 5869 his eyes;
24:4 | [cbb5] | 得聽 神的言語、得見全能者的異象、眼目睜開而仆倒的人說、
 | [kjv] | He hath said, which heard the words of God, which saw the vision of the Almighty, falling into a trance, but having his eyes open:
 | [strongs] | 5002 the saying of 8085 one hearing 1697 the words of 0410 God, 0834 who 4236 the vision of 7706 the Almighty 7200 sees, 5307 fallen down 1540 and uncovered of 5869 eyes
24:5 | [cbb5] | 雅各阿、你的帳棚何等華美。以色列阿、你的帳幕何其華麗．
 | [kjv] | How goodly are thy tents, O Jacob, and thy tabernacles, O Israel!
 | [strongs] | 4100 How 2895 good are 0168 your tents, 3290 O Jacob, 4186 your homes 3478 O Israel!
24:6 | [cbb5] | 如接連的山谷、如河旁的園子、如耶和華所栽的沉香樹、如水邊的香柏木。
 | [kjv] | As the valleys are they spread forth, as gardens by the river's side, as the trees of lign aloes which the LORD hath planted, and as cedar trees beside the waters.
 | [strongs] | 5158 Like valleys 5186 they spread out 1593 like gardens 5921 beside 5104 a river, 0174 like aloes 5193 has planted 3068 Yahweh, 0730 like cedars 5921 beside 4325 the waters.
24:7 | [cbb5] | 水要從他的桶裡流出、種子要撒在多水之處．他的王必超過亞甲、他的國必要振興。
 | [kjv] | He shall pour the water out of his buckets, and his seed shall be in many waters, and his king shall be higher than Agag, and his kingdom shall be exalted.
 | [strongs] | 5140 He makes 4325 waters flow 1805 from His buckets, 2233 and his seed 4325 {will be} in waters 7227 powerful, 7311 and higher 0090 than Agag 4428 {is} his king, 2073 and exalted 4467 his kingdom.
24:8 | [cbb5] | 神領他出埃及、他似乎有野牛之力．他要吞喫敵國、折斷他們的骨頭、用箭射透他們。
 | [kjv] | God brought him forth out of Egypt; he hath as it were the strength of an unicorn: he shall eat up the nations his enemies, and shall break their bones, and pierce them through with his arrows.
 | [strongs] | 0410 God 5927 who has brought him 4714 out of Egypt 9999 {is} 8443 like the lofty horns of 7214 the wild ox 0000 for him. 0398 He will eat up 1471 the nations 6862 that are his enemies, 6106 and their bones 1633 will gnaw, 2671 and {with} his arrows 4272 he will dash.
24:9 | [cbb5] | 他蹲如公獅、臥如母獅、誰敢惹他．凡給你祝福的、願他蒙福．凡咒詛你的、願他受咒詛。
 | [kjv] | He couched, he lay down as a lion, and as a great lion: who shall stir him up? Blessed is he that blesseth thee, and cursed is he that curseth thee.
 | [strongs] | 3766 He has crouched, 7901 he has lain down 0738 like a lion, 3833 and like a lioness. 4310 Who 6965 will stir him up? 1288 he who blesses you 1288 Blessed is, you 7043 and he who curses 0779 is cursed.
24:10 | [cbb5] | 巴勒向巴蘭生氣、就拍起手來、對巴蘭說、我召你來為我咒詛仇敵、不料、你這三次竟為他們祝福。
 | [kjv] | And Balak's anger was kindled against Balaam, and he smote his hands together: and Balak said unto Balaam, I called thee to curse mine enemies, and, behold, thou hast altogether blessed them these three times.
 | [strongs] | 2734 And glowed 0639 anger 1111 Balak's 0413 against 1109 Balaam, 5221 and he struck 3709 his palms, 0559 and said 1111 Balak 0413 to 1109 Balaam, 6893 to curse 0341 my enemies 7121 I called you! 2009 And look, 1288 you have blessed 1288 altogether, 0428 these 7969 three 6471 times.
24:11 | [cbb5] | 如今你快回本地去罷．我想使你得大尊榮、耶和華卻阻止你不得尊榮。
 | [kjv] | Therefore now flee thou to thy place: I thought to promote thee unto great honour; but, lo, the LORD hath kept thee back from honour.
 | [strongs] | 6258 And now, 5127 run away 0413 to 4725 your place. 0559 I thought 3513 {with} great honor 3513 to honor you, 2009 but look, 4513 has kept you back 3068 Yahweh 3519 from honor.
24:12 | [cbb5] | 巴蘭對巴勒說、我豈不是對你所差遣到我那裡的使者說、
 | [kjv] | And Balaam said unto Balak, Spake I not also to thy messengers which thou sentest unto me, saying,
 | [strongs] | 0559 And said 1109 Balaam 0413 to 1111 Balak, 3808 Did not 1571 also 0413 to 4397 your messengers 0834 that 7971 you sent 0000 to me 1696 I speak, 0559 saying,
24:13 | [cbb5] | 巴勒就是將他滿屋的金銀給我、我也不得越過耶和華的命、憑自己的心意行好、行歹、耶和華說甚麼。我就要說甚麼。
 | [kjv] | If Balak would give me his house full of silver and gold, I cannot go beyond the commandment of the LORD, to do either good or bad of mine own mind; but what the LORD saith, that will I speak?
 | [strongs] | 5414 I would give 0000 me 1111 Balak 4392 full of 1004 his house 3704 silver 2091 and gold, 3808 not 3201 can I 5674 go beyond 6310 the mouth of 3068 Yahweh, 6213 to do 2896 {either} good 0000 or 7451 bad 3820 of my own heart? 0834 Whatever 1696 speaks 3068 Yahweh, 0530 that 1696 I will speak?
24:14 | [cbb5] | 現在我要回本族去．你來、我告訴你這民日後要怎樣待你的民。
 | [kjv] | And now, behold, I go unto my people: come therefore, and I will advertise thee what this people shall do to thy people in the latter days.
 | [strongs] | 6258 And now, 2009 look, 1780 I go 5971 to my people. 3053 Come, 3289 I will tell you 0834 what 6213 will do 5971 people 2088 this 5971 to your people 0319 in latter 3117 the days.
24:15 | [cbb5] | 他就題起詩歌說、比珥的兒子巴蘭說、眼目閉住〔閉住或作睜開〕的人說、
 | [kjv] | And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:
 | [strongs] | 5375 And he took up 4912 his story, 0559 and said, 5002 The saying of 1109 Balaam, 1121 the son of 1160 Beor, 5002 and the saying of 1397 the man 8365 having opened 5869 his eyes;
24:16 | [cbb5] | 得聽 神的言語、明白至高者的意旨、看見全能者的異象、眼目睜開而仆倒的人說、
 | [kjv] | He hath said, which heard the words of God, and knew the knowledge of the most High, which saw the vision of the Almighty, falling into a trance, but having his eyes open:
 | [strongs] | 5002 the saying of 8085 one hearing 1697 the words of 0410 God, 3045 and the knowing 1847 knowledge of 5945 the Most High, 4236 the vision of 7706 the Almighty 7200 sees, 5307 falling down 1540 and uncovered of 5869 eyes.
24:17 | [cbb5] | 我看他卻不在現時、我望他卻不在近日．有星要出於雅各、有杖要興於以色列、必打破摩押的四角、毀壞擾亂之子。
 | [kjv] | I shall see him, but not now: I shall behold him, but not nigh: there shall come a Star out of Jacob, and a Sceptre shall rise out of Israel, and shall smite the corners of Moab, and destroy all the children of Sheth.
 | [strongs] | 7200 I will see him, 3808 but not 6258 now. 7789 I will observe him, 3808 but not 7138 near. 1809 comes forth 3556 A star 3290 out of Jacob, 2724 and will rise 7629 a scepter 3478 out of Israel, 4272 and will dash 6438 the corners of 4124 Moab, 0006 and destroy 3605 all 1121 the sons of 8351 tumult.
24:18 | [cbb5] | 他必得以東為基業、又得仇敵之地西珥為產業．以色列必行事勇敢。
 | [kjv] | And Edom shall be a possession, Seir also shall be a possession for his enemies; and Israel shall do valiantly.
 | [strongs] | 1961 And will be 0123 Edom 0272 a possession 1961 and will be 0272 a possession 8165 Seir, 3478 for {its} enemies, but Israel 6213 will do 3581 in a powerful way.
24:19 | [cbb5] | 有一位出於雅各的、必掌大權、他要除滅城中的餘民。
 | [kjv] | Out of Jacob shall come he that shall have dominion, and shall destroy him that remaineth of the city.
 | [strongs] | 7287 And {one} will rule 3290 out of Jacob 0006 and will destroy 8300 the survivors 6144 from Ar.
24:20 | [cbb5] | 巴蘭觀看亞瑪力、就題起詩歌說、亞瑪力原為諸國之首、但他終必沉淪。
 | [kjv] | And when he looked on Amalek, he took up his parable, and said, Amalek was the first of the nations; but his latter end shall be that he perish for ever.
 | [strongs] | 7200 And he looked upon 6002 Amalek, 5375 and took up 4912 his story, 0559 and said, 7225 The first of 1471 the nations 6002 {was} Amalek, 0319 but his latter end {is} 5703 to 0008 destruction.
24:21 | [cbb5] | 巴蘭觀看基尼人、就題起詩歌說、你的住處本是堅固、你的窩巢作在巖穴中、
 | [kjv] | And he looked on the Kenites, and took up his parable, and said, Strong is thy dwellingplace, and thou puttest thy nest in a rock.
 | [strongs] | 7200 And he looked upon 7017 the Kenites 5375 and took up 4912 his story, 0559 and said, 0386 May be enduring 3427 your home 7760 and may be set 5553 in a rock 7064 your nest,
24:22 | [cbb5] | 然而基尼必至衰微、直到亞述把你擄去。
 | [kjv] | Nevertheless the Kenite shall be wasted, until Asshur shall carry thee away captive.
 | [strongs] | 3588 but 0518 will 1961 be 1197 consumed 7017 the Kenites, 5704 until 0804 Assyria 7617 will carry you away.
24:23 | [cbb5] | 巴蘭又題起詩歌說、哀哉、 神行這事、誰能得活。
 | [kjv] | And he took up his parable, and said, Alas, who shall live when God doeth this!
 | [strongs] | 5375 And he took up 4912 his story, 0559 and said, 0162 Alas! 4310 Who 2421 will live 7760 when puts forth 0410 God?
24:24 | [cbb5] | 必有人乘船從基提界而來、苦害亞述、苦害希伯．他也必至沉淪。
 | [kjv] | And ships shall come from the coast of Chittim, and shall afflict Asshur, and shall afflict Eber, and he also shall perish for ever.
 | [strongs] | 5912 And ships 3027 from the coast of 3794 Chittim! 6031 And they afflict 0804 Assyria, 6031 and the afflict 0804 Assyria, 6031 and they afflict 5073 Eber, 1571 and also 0000 it 0413 to 0008 ruin {will come}.
24:25 | [cbb5] | 於是巴蘭起來回他本地去、巴勒也回去了。
 | [kjv] | And Balaam rose up, and went and returned to his place: and Balak also went his way.
 | [strongs] | 6965 And arose 1109 Balaam 3212 and left, 7725 and returned 4725 to his place. 1571 And also 1111 Balak 1980 went 7870 on his way.


Strongs Concordance [Numbers 25]

 民數記 Numbers 25
25:1 | [cbb5] | 以色列人住在什亭．百姓與摩押女子行起淫亂．
 | [kjv] | And Israel abode in Shittim, and the people began to commit whoredom with the daughters of Moab.
 | [strongs] | 2427 And lived 3478 Israel 7851 in Shittim. 2490 And began 5971 the people 2181 to sin sexually 0413 with 1323 the daughters of 4124 Moab.
25:2 | [cbb5] | 因為這女子叫百姓來、一同給他們的神獻祭、百姓就喫他們的祭物、跪拜他們的神。
 | [kjv] | And they called the people unto the sacrifices of their gods: and the people did eat, and bowed down to their gods.
 | [strongs] | 7121 And they invited 5971 the people 2077 to the sacrifices of 4130 their gods. 0398 And ate 5971 the people 7812 and bowed 0430 to their gods.
25:3 | [cbb5] | 以色列人與巴力毘珥連合、耶和華的怒氣就向以色列人發作。
 | [kjv] | And Israel joined himself unto Baalpeor: and the anger of the LORD was kindled against Israel.
 | [strongs] | 6775 And was joined 3478 Israel 1187 to Baal-peor, 1197 and burned 0639 the anger of 3068 Yahweh 3478 against Israel.
25:4 | [cbb5] | 耶和華吩咐摩西說、將百姓中所有的族長、在我面前對著日頭懸挂、使我向以色列人所發的怒氣、可以消了。
 | [kjv] | And the LORD said unto Moses, Take all the heads of the people, and hang them up before the LORD against the sun, that the fierce anger of the LORD may be turned away from Israel.
 | [strongs] | 0559 And said 3068 to Yahweh 4872 Moses, 3947 Take 3605 all 7860 the chiefs of 5971 the people, 8517 and hang 0000 them 3068 in the presence of Yahweh, 6440 in front of 8121 the sun 7725 so that may be turned 2740 the fierce 0639 anger of 3068 Yahweh 3478 from Israel.
25:5 | [cbb5] | 於是摩西吩咐以色列的審判官說、凡屬你們的人、有與巴力毘珥連合的、你們各人要把他們殺了。
 | [kjv] | And Moses said unto the judges of Israel, Slay ye every one his men that were joined unto Baalpeor.
 | [strongs] | 0559 And said 4872 Moses 0413 to 8199 the judges of 3478 Israel, 2026 you kill 0376 Each of 0376 his men, 6775 who joined 0413 to 6465 Baal-Peor.
25:6 | [cbb5] | 摩西和以色列全會眾、正在會幕門前哭泣的時候、誰知、有以色列中的一個人、當他們眼前、帶著一個米甸女人到他弟兄那裡去。
 | [kjv] | And, behold, one of the children of Israel came and brought unto his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, who were weeping before the door of the tabernacle of the congregation.
 | [strongs] | 2009 And look, 0376 a man 1121 of the sons of 3478 Israel 0935 came 0935 and brought 0413 to 0251 his brothers 4084 a woman of Midian, 5869 in front of eyes, 4872 Moses' 6440 and in front of 3605 all 5712 the congregation of 1121 the sons of 3478 Israel, 1992 who 1058 were weeping 6607 at the door of 0168 the tent of 4150 meeting.
25:7 | [cbb5] | 祭司亞倫的孫子、以利亞撒的兒子非尼哈看見了、就從會中起來、手裡拿著槍．
 | [kjv] | And when Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from among the congregation, and took a javelin in his hand;
 | [strongs] | 7200 And looked 6372 Phinehas, 1121 the son of 0499 Eleazar, 1121 the son of 0175 Aaron, 3548 the priest, 2224 and rose 0000 from amid 5712 the congregation 3947 and took 7420 a javelin 3027 in his hand,
25:8 | [cbb5] | 跟隨那以色列人進亭子裡去、便將以色列人和那女人由腹中刺透、這樣、在以色列人中瘟疫就止息了。
 | [kjv] | And he went after the man of Israel into the tent, and thrust both of them through, the man of Israel, and the woman through her belly. So the plague was stayed from the children of Israel.
 | [strongs] | 0935 and went in 0310 after 0376 the man of 3478 Israel 0802 and the woman 6898 through her belly. 6113 So was stopped 5063 the plague 4480 from 1121 the sons of 3478 Israel.
25:9 | [cbb5] | 那時遭瘟疫死的、有二萬四千人。
 | [kjv] | And those that died in the plague were twenty and four thousand.
 | [strongs] | 1961 And were 4191 those who died 5061 by the plague 0702 four 6242 and twenty 0505 thousand.
25:10 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
25:11 | [cbb5] | 祭司亞倫的孫子、以利亞撒的兒子非尼哈、使我向以色列人所發的怒消了．因他在他們中間、以我的忌邪為心、使我不在忌邪中把他們除滅。
 | [kjv] | Phinehas, the son of Eleazar, the son of Aaron the priest, hath turned my wrath away from the children of Israel, while he was zealous for my sake among them, that I consumed not the children of Israel in my jealousy.
 | [strongs] | 6372 Phinehas, 1121 the son of 0499 Eleazar, 1121 the son of 0175 Aaron, 3548 the priest, 7725 has turned away 0853 My 2534 punishment 4480 from 1121 the sons of 3478 Israel 7068 while he was zealous 7068 with My zeal 0000 among them, 3615 so that I did not consume 1121 the sons of 3478 Israel 7068 in My jealousy.
25:12 | [cbb5] | 因此、你要說、我將我平安的約賜給他。
 | [kjv] | Wherefore say, Behold, I give unto him my covenant of peace:
 | [strongs] | 3651 So, 0559 say, 2009 Listen, 5414 I give 0000 to him 0000 My 1285 covenant of 7965 peace.
25:13 | [cbb5] | 這約要給他和他的後裔、作為永遠當祭司職任的約、因他為 神有忌邪的心、為以色列人贖罪。
 | [kjv] | And he shall have it, and his seed after him, even the covenant of an everlasting priesthood; because he was zealous for his God, and made an atonement for the children of Israel.
 | [strongs] | 1961 And it will be 0000 to him, 2233 and to his seed 0310 after him, 1285 the covenant of 3554 priesthood 8548 a perpetual, 3588 because 7065 he was zealous 0430 for his God, 3722 and atoned 0000 for 1121 the sons of 3478 Israel.
25:14 | [cbb5] | 那與米甸女人一同被殺的以色列人、名叫心利、是撒路的兒子、是西緬一個宗族的首領。
 | [kjv] | Now the name of the Israelite that was slain, even that was slain with the Midianitish woman, was Zimri, the son of Salu, a prince of a chief house among the Simeonites.
 | [strongs] | 8034 And the name of 0376 the man of 3478 Israel, 5221 who was struck, 0834 who 5221 was struck 0854 with 4084 the woman of Midian, 2174 {was} Zimri, 1121 the son of 5543 Salu, 5387 ruler of 1004 a household 0001 father's 8099 of the Simeonites.
25:15 | [cbb5] | 那被殺的米甸女人、名叫哥斯比、是蘇珥的女兒、這蘇珥是米甸一個宗族的首領。
 | [kjv] | And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was head over a people, and of a chief house in Midian.
 | [strongs] | 8034 And the name of 0802 the woman 5221 who was struck, 4084 the woman of Midian 3579 {was} Cozbi, 1323 the daughter of 6698 Zur. 7218 head of 5971 the people of 1004 a household 0001 father's 4080 in Midian 1961 was He.
25:16 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 4872 to Moses, 0559 saying,
25:17 | [cbb5] | 你要擾害米甸人、擊殺他們．
 | [kjv] | Vex the Midianites, and smite them:
 | [strongs] | 6887 Vex 4092 the Midianites. 5221 And you will strike 0000 them,
25:18 | [cbb5] | 因為他們用詭計擾害你們、在毘珥的事上、和他們的姊妹米甸首領的女兒哥斯比的事上、用這詭計誘惑了你們．這哥斯比當瘟疫流行的日子、因毘珥的事被殺了。
 | [kjv] | For they vex you with their wiles, wherewith they have beguiled you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian, their sister, which was slain in the day of the plague for Peor's sake.
 | [strongs] | 3588 for 6887 enemies 1992 they {are} 0000 to you, 5231 because of the wiles 0834 with which 5230 they have beguiled 0000 you 5921 in 1697 the matter of 6464 Peor, 6256 and in 1697 the matter of 3579 Cozbi, 1323 the daughter of 5387 a ruler of 4080 Midian, 0269 their sister, 5221 who was struck down 3117 on the day of 5063 the plague, 0000 because of 1697 the matter of 6464 Peor.


Strongs Concordance [Numbers 26]

 民數記 Numbers 26
26:1 | [cbb5] | 瘟疫之後、耶和華曉諭摩西、和祭司亞倫的兒子以利亞撒、說、
 | [kjv] | And it came to pass after the plague, that the LORD spake unto Moses and unto Eleazar the son of Aaron the priest, saying,
 | [strongs] | 1696 that spoke 3068 Yahweh 0413 to 4872 Moses, 0413 and to 0499 Eleazar, 1121 the son of 0175 Aaron, 3548 the priest 0559 saying,
26:2 | [cbb5] | 你們要將以色列全會眾、按他們的宗族、凡以色列中從二十歲以外能出去打仗的、計算總數。
 | [kjv] | Take the sum of all the congregation of the children of Israel, from twenty years old and upward, throughout their fathers' house, all that are able to go to war in Israel.
 | [strongs] | 5575 Lift 7218 the heads of 3605 all 5712 the congregation of 1121 the sons of 3478 Israel, 1121 from old 6242 twenty 8141 years 4605 and upward, 1004 by household 0001 their fathers' 3605 all who can go 4421 to war 3478 in Israel.
26:3 | [cbb5] | 摩西和祭司以利亞撒、在摩押平原與耶利哥相對的約但河邊、向以色列人說、
 | [kjv] | And Moses and Eleazar the priest spake with them in the plains of Moab by Jordan near Jericho, saying,
 | [strongs] | 1696 And spoke 4872 Moses 0499 and Eleazar, 3548 the priest, 0000 with them 6160 on the plains of 4124 Moab 5921 beside 3383 {the} Jordan {River}, 3405 {at} Jericho, 0559 saying,
26:4 | [cbb5] | 將你們中間從二十歲以外的計算總數、是照耶和華吩咐出埃及地的摩西、和以色列人的話。
 | [kjv] | Take the sum of the people, from twenty years old and upward; as the LORD commanded Moses and the children of Israel, which went forth out of the land of Egypt.
 | [strongs] | 1121 {Count} from old 6242 twenty 8141 years 4605 and upward, 0834 as 6680 commanded 3068 Yahweh 4872 Moses 1121 and the sons of 3478 Israel, 0935 who came 0776 out of the land of 4714 Egypt:
26:5 | [cbb5] | 以色列的長子是流便．流便的眾子、屬哈諾的、有哈諾族．屬法路的、有法路族．
 | [kjv] | Reuben, the eldest son of Israel: the children of Reuben; Hanoch, of whom cometh the family of the Hanochites: of Pallu, the family of the Palluites:
 | [strongs] | 7205 Reuben, 1060 firstborn 3478 Israel's; 1121 the sons of 7205 Reuben; 2585 {of} Hanoch 4940 {came} the family of 2599 the Hanochites; 6396 of Pallu. 4940 the family of 6384 the Palluites;
26:6 | [cbb5] | 屬希斯倫的、有希斯倫族．屬迦米的、有迦米族。
 | [kjv] | Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites.
 | [strongs] | 2696 of Hezron 4940 the family of 2697 the Hezronites; 3766 of Carmi, 4940 {came} the family of 3757 the Carmites.
26:7 | [cbb5] | 這就是流便的各族、其中被數的、共有四萬三千七百三十名。
 | [kjv] | These are the families of the Reubenites: and they that were numbered of them were forty and three thousand and seven hundred and thirty.
 | [strongs] | 0834 These are 4940 the families of 7206 the Reubenites. 1961 And were 6485 their numbered 7969 three 0705 forty 0505 thousand 7651 and seven 3967 hundred 7970 and thirty.
26:8 | [cbb5] | 法路的兒子是以利押。
 | [kjv] | And the sons of Pallu; Eliab.
 | [strongs] | 1121 And the son of 6396 Pallu 0446 {was} Eliab.
26:9 | [cbb5] | 以利押的眾子是尼母利、大坍、亞比蘭．這大坍、亞比蘭、就是從會中選召的、與可拉一黨同向耶和華爭鬧的時候、也向摩西、亞倫爭鬧．
 | [kjv] | And the sons of Eliab; Nemuel, and Dathan, and Abiram. This is that Dathan and Abiram, which were famous in the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against the LORD:
 | [strongs] | 1121 And the sons of 0446 Eliab {were} 5241 Nemuel, 1885 and Dathan, 0048 and Abiram. 1885 This {is} that Dathan 0048 and Abiram, 7148 called ones 5712 of the congregation 0834 who 5327 fought 5921 against 4872 Moses 5921 and against 0175 Aaron 5712 in the group of 7141 Korah, 5327 when they fought 0413 against 3068 Yahweh.
26:10 | [cbb5] | 地便開口吞了他們、和可拉、可拉的黨類一同死亡．那時火燒滅了二百五十個人、他們就作了警戒。
 | [kjv] | And the earth opened her mouth, and swallowed them up together with Korah, when that company died, what time the fire devoured two hundred and fifty men: and they became a sign.
 | [strongs] | 6605 And opened 0776 the ground 6310 its mouth 1104 and swallowed 0000 them 3162 together 7141 with Korah, 4194 at the death of 5712 that group, 7843 when destroyed 0784 the fire 2572 fifty 3697 and two hundred 0376 men. 1961 And they became 0226 a sign,
26:11 | [cbb5] | 然而可拉的眾子沒有死亡。
 | [kjv] | Notwithstanding the children of Korah died not.
 | [strongs] | 1121 but the sons of 7141 Korah 3808 not 4191 did die.
26:12 | [cbb5] | 按著家族、西緬的眾子．屬尼母利的、有尼母利族．屬雅憫的、有雅憫族．屬雅斤的、有雅斤族．
 | [kjv] | The sons of Simeon after their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites:
 | [strongs] | 1121 The sons of 8095 Simeon 4940 by their families; 5241 of Nemuel 4940 {came} the family of 5242 the Nemuelites; 3226 of Jamin, 4940 {came} the family of 3228 the Jaminites; 3199 of Jachin, 4940 {came} the family of 3200 the Jachimites;
26:13 | [cbb5] | 屬謝拉的、有謝拉族．屬掃羅的、有掃羅族。
 | [kjv] | Of Zerah, the family of the Zarhites: of Shaul, the family of the Shaulites.
 | [strongs] | 2226 of Zerah 4940 the family of 2227 the Zerahites; 7586 of Shaul, 4940 {came} the family of 7587 Shaulites.
26:14 | [cbb5] | 這就是西緬的各族、共有二萬二千二百名。
 | [kjv] | These are the families of the Simeonites, twenty and two thousand and two hundred.
 | [strongs] | 0428 These are 4940 the families of 8099 the Simeonites, 8147 two 6242 twenty 0505 thousand 3697 and two hundred.
26:15 | [cbb5] | 按著家族、迦得的眾子．屬洗分的、有洗分族．屬哈基的、有哈基族．屬書尼的、有書尼族．
 | [kjv] | The children of Gad after their families: of Zephon, the family of the Zephonites: of Haggi, the family of the Haggites: of Shuni, the family of the Shunites:
 | [strongs] | 1121 The sons of 1410 Gad 4940 by their families; 6827 of Zephon, 4940 {came} the family of 6830 the Zephonites; 2291 of Haggi, 4940 {came} the family of 2291 the Haggites; 7764 of Shuni, 4940 {came} the family of 7765 the Shunites;
26:16 | [cbb5] | 屬阿斯尼的、有阿斯尼族．屬以利的、有以利族．
 | [kjv] | Of Ozni, the family of the Oznites: of Eri, the family of the Erites:
 | [strongs] | 0244 of Ozni, 4940 {came} the family of 0244 Oznites; 6179 of Eri. 4940 {came} the family of 6180 Erites;
26:17 | [cbb5] | 屬亞律的、有亞律族．屬亞列利的、有亞列利族。
 | [kjv] | Of Arod, the family of the Arodites: of Areli, the family of the Arelites.
 | [strongs] | 0720 of Arod, 4940 {came} the family of 0722 the Arodites; 0690 of Areli, 4940 {came} the family of 0692 Arelites.
26:18 | [cbb5] | 這就是迦得子孫的各族、照他們中間被數的、共有四萬零五百名。
 | [kjv] | These are the families of the children of Gad according to those that were numbered of them, forty thousand and five hundred.
 | [strongs] | 0428 These are 4940 the families of 1121 the sons of 1410 Gad 4940 by their numbered ones, 0705 forty 0505 thousand 2568 and five 3967 hundred.
26:19 | [cbb5] | 猶大的兒子是珥和俄南、這珥和俄南、死在迦南地。
 | [kjv] | The sons of Judah were Er and Onan: and Er and Onan died in the land of Canaan.
 | [strongs] | 1121 The sons of 3063 Judah: 6147 Er 0204 and Onan. 4191 And died 6147 Er 0204 and Onan 0776 in the land of 3667 Canaan.
26:20 | [cbb5] | 按著家族、猶大其餘的眾子．屬示拉的、有示拉族．屬法勒斯的、有法勒斯族．屬謝拉的、有謝拉族。
 | [kjv] | And the sons of Judah after their families were; of Shelah, the family of the Shelanites: of Pharez, the family of the Pharzites: of Zerah, the family of the Zarhites.
 | [strongs] | 1961 And were 1121 the sons of 3063 Judah, 4940 by their families, 7956 of Shelah, 4940 {came} the family of 8024 the Shelanites; 6557 of Pharez, 4940 {came} the family of 6558 the Pharzites; 2226 of Zerah, 4940 {came} the family of 2227 the Zarhites.
26:21 | [cbb5] | 法勒斯的兒子．屬希斯倫的、有希斯倫族．屬哈母勒的、有哈母勒族。
 | [kjv] | And the sons of Pharez were; of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites.
 | [strongs] | 1961 And were 1121 the sons of 6557 Pharez; 2696 of Hezron, 4940 {came} the family of 2697 the Hezronites; 2538 or Hamul 4940 {came} the family of 2539 the Hamulites.
26:22 | [cbb5] | 這就是猶大的各族、照他們中間被數的、共有七萬六千五百名。
 | [kjv] | These are the families of Judah according to those that were numbered of them, threescore and sixteen thousand and five hundred.
 | [strongs] | 0428 These are 4940 the families of 3063 Judah 4940 by their numbered ones, 8337 six 7657 seventy 0505 thousand 2568 and five 3967 hundred.
26:23 | [cbb5] | 按著家族、以薩迦的眾子．屬陀拉的、有陀拉族．屬普瓦的、有普瓦族．
 | [kjv] | Of the sons of Issachar after their families: of Tola, the family of the Tolaites: of Pua, the family of the Punites:
 | [strongs] | 1121 Of the sons of 3485 Issachar, 4940 by their families, 8439 of Tola, 4940 {came} the family of 8440 the Tolaites; 6312 of Pua, 4940 {came} the family of 6324 the Punites;
26:24 | [cbb5] | 屬雅述的、有雅述族．屬伸崙的、有伸崙族。
 | [kjv] | Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites.
 | [strongs] | 3437 of Jashub, 4940 {came} the family of 3432 the Jashubites; 8110 of Shimron, 4940 {came} the family of 8117 the Shimronites.
26:25 | [cbb5] | 這就是以薩迦的各族、照他們中間被數的、共有六萬四千三百名。
 | [kjv] | These are the families of Issachar according to those that were numbered of them, threescore and four thousand and three hundred.
 | [strongs] | 0428 These are 4940 the families of 3485 Issachar 4940 by their counted ones, 0702 four 8346 sixty 0505 thousand 7967 and three 3967 hundred.
26:26 | [cbb5] | 按著家族、西布倫的眾子．屬西烈的、有西烈族．屬以倫的、有以倫族．屬雅利的、有雅利族。
 | [kjv] | Of the sons of Zebulun after their families: of Sered, the family of the Sardites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites.
 | [strongs] | 1121 Of the sons of 2074 Zebulun 4940 by their families; 5624 of Sered, 4940 {came} the family of 5625 the Seredites; 0440 of Elon, 4940 {came} the family of 0440 the Elonites; 3177 of Jahleel 4940 {came} the family of 3178 the Jahleelites.
26:27 | [cbb5] | 這就是西布倫的各族、照他們中間被數的、共有六萬零五百名。
 | [kjv] | These are the families of the Zebulunites according to those that were numbered of them, threescore thousand and five hundred.
 | [strongs] | 0428 These are 4940 the families of 7243 the 2075 Zebulunites 4940 by their counted ones 8346 sixty 0505 thousand, 2568 and five 3967 hundred.
26:28 | [cbb5] | 按著家族、約瑟的兒子．有瑪拿西、以法蓮。
 | [kjv] | The sons of Joseph after their families were Manasseh and Ephraim.
 | [strongs] | 1121 The sons of 3127 Joseph 4940 by their families; 4519 Manasseh 0669 and Ephraim.
26:29 | [cbb5] | 瑪拿西的眾子．屬瑪吉的、有瑪吉族．瑪吉生基列．屬基列的、有基列族。
 | [kjv] | Of the sons of Manasseh: of Machir, the family of the Machirites: and Machir begat Gilead: of Gilead come the family of the Gileadites.
 | [strongs] | 1121 The sons of 4519 Manasseh 4353 of Machir 4940 {came} the family of 4354 the Machirites; 4353 and Machir 3205 fathered 1568 Gilead; 1568 of Gilead, 4940 {came} the family of 1569 the Gileadites.
26:30 | [cbb5] | 基列的眾子．屬伊以謝的、有伊以謝族．屬希勒的、有希勒族．
 | [kjv] | These are the sons of Gilead: of Jeezer, the family of the Jeezerites: of Helek, the family of the Helekites:
 | [strongs] | 0428 These are 1121 the sons of 1568 Gilead; 0372 of Jeezer, 4940 {came} the family of 0373 the Jeeserites, 2507 of Helek 4940 the families of 2516 the Helekites
26:31 | [cbb5] | 屬亞斯烈的、有亞斯烈族．屬示劍的、有示劍族．
 | [kjv] | And of Asriel, the family of the Asrielites: and of Shechem, the family of the Shechemites:
 | [strongs] | 0000 And 0844 of Asriel, 4940 {came} the family of 0845 the Asrielites; 7928 and of Shechem, 4940 {came} the family of 7930 the Shechemites;
26:32 | [cbb5] | 屬示米大的、有示米大族．屬希弗的、有希弗族。
 | [kjv] | And of Shemida, the family of the Shemidaites: and of Hepher, the family of the Hepherites.
 | [strongs] | 8061 and of Shemida, 4940 {came} the family of 7243 the 2060 and of Hepher, 4940 {came} the family of 2662 the Hepherites,
26:33 | [cbb5] | 希弗的兒子西羅非哈沒兒子、只有女兒。西羅非哈女兒的名字、就是瑪拉、挪阿、曷拉、密迦、得撒。
 | [kjv] | And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah.
 | [strongs] | 6765 and Zelophehad, 1121 the son of 6660 Hepher 1961 not were 0000 to him 1121 sons, 3588 but 1323 daughters; 8034 and the names of 1323 daughters 6765 Zelophehad's {were}: 4244 Mahlah, 5146 Noah, 2295 Hoglah, 1323 Milcah, 8656 and Tirzah.
26:34 | [cbb5] | 這就是瑪拿西的各族．他們中間被數的、共有五萬二千七百名。
 | [kjv] | These are the families of Manasseh, and those that were numbered of them, fifty and two thousand and seven hundred.
 | [strongs] | 0428 These are 4940 the families of 4519 Manasseh 4940 by their counted ones, 8147 two 2572 fifty 0505 thousand, 7651 and seven 3967 hundred.
26:35 | [cbb5] | 按著家族、以法蓮的眾子．屬書提拉的、有書提拉族．屬比結的、有比結族．屬他罕的、有他罕族。
 | [kjv] | These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthalhites: of Becher, the family of the Bachrites: of Tahan, the family of the Tahanites.
 | [strongs] | 0428 These are 1121 the sons of 0669 Ephraim, 4940 by their families; 7803 of Shuthelah, 4940 {came} the family of 8364 the Shuthelahites; 1071 of Becher, 4940 {came} the family of 1076 the Bachrites; 8465 of Tahan, 4940 family of 8470 the Tahanites.
26:36 | [cbb5] | 書提拉的眾子．屬以蘭的、有以蘭族。
 | [kjv] | And these are the sons of Shuthelah: of Eran, the family of the Eranites.
 | [strongs] | 0428 And these are 1121 the sons of 7803 Shuthelah, 6192 of Eran, 4940 {came} the family of 6198 the Erahites.
26:37 | [cbb5] | 這就是以法蓮子孫的各族、照他們中間被數的、共有三萬二千五百名．按著家族、這都是約瑟的子孫。
 | [kjv] | These are the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These are the sons of Joseph after their families.
 | [strongs] | 0428 These are 4940 the families of 0669 Ephraim 4940 by their counted ones 8147 two 7970 thirty 0505 thousand, 2568 and five 3967 hundred. 0428 These are 1121 the sons of 3127 Joseph 4940 by their families;
26:38 | [cbb5] | 按著家族、便雅憫的眾子．屬比拉的、有比拉族．屬亞實別的、有亞實別族．屬亞希蘭的、有亞希蘭族．
 | [kjv] | The sons of Benjamin after their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites:
 | [strongs] | 1121 the sons of 1121 Benjamin 4940 by their families; 1106 of Bela, 4940 {came} the family of 1108 the Belaites; 0788 of Ashbel, 4940 {came} the family of 0789 the Ashbelites; 0297 of Ahiram, 4940 {came} the family of 0298 the Ahiramites;
26:39 | [cbb5] | 屬書反的、有書反族．屬戶反的、有戶反族。
 | [kjv] | Of Shupham, the family of the Shuphamites: of Hupham, the family of the Huphamites.
 | [strongs] | 8197 of Shupham 4940 {came} the family of 7781 the Shuphamites; 2349 of Hupham, 4940 {came} the family of 2350 the Huphamites.
26:40 | [cbb5] | 比拉的眾子是亞勒、乃幔．屬亞勒的、有亞勒族．屬乃幔的、有乃幔族。
 | [kjv] | And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites: and of Naaman, the family of the Naamites.
 | [strongs] | 1961 And were 1121 sons 1106 Bela's 0714 Ard 5283 and Naaman; 4940 the family of 0716 the Ardites; 5283 of Naaman, 4940 {came} the family of 5280 the Naamites.
26:41 | [cbb5] | 按著家族、這就是便雅憫的子孫、其中被數的、共有四萬五千六百名。
 | [kjv] | These are the sons of Benjamin after their families: and they that were numbered of them were forty and five thousand and six hundred.
 | [strongs] | 0428 These are 1121 the sons of 1121 Benjamin 4940 by their families, 6485 and their counted ones 2568 {were} five 0702 forty- 0505 thousand, 8337 and six 3967 hundred.
26:42 | [cbb5] | 按著家族、但的眾子．屬書含的、有書含族．按著家族、這就是但的各族。
 | [kjv] | These are the sons of Dan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families.
 | [strongs] | 0428 These are 1121 the sons of 1838 Dan 4940 by their families.
26:43 | [cbb5] | 照其中被數的、書含所有的各族、共有六萬四千四百名。
 | [kjv] | All the families of the Shuhamites, according to those that were numbered of them, were threescore and four thousand and four hundred.
 | [strongs] | 3605 All 4940 the families of 7749 the Shuhamites, 4940 by their counted ones 0702 {were} four 8346 and sixty 0505 thousand, 0702 and four 3967 hundred.
26:44 | [cbb5] | 按著家族、亞設的眾子．屬音拿的、有音拿族．屬亦施韋的、有亦施韋族．屬比利亞的、有比利亞族。
 | [kjv] | Of the children of Asher after their families: of Jimna, the family of the Jimnites: of Jesui, the family of the Jesuites: of Beriah, the family of the Beriites.
 | [strongs] | 1121 Of the sons of 0836 Asher 4940 by their families: 3232 of Jimnah, 4940 {came} the family of 3232 the Jimnites, 3440 of Jeshui, 4940 {came} the family of 3441 the Jesuites; 1283 of Beriah, 4940 {came} the family of 1276 the Berites
26:45 | [cbb5] | 比利亞的眾子．屬希別的、有希別族．屬瑪結的、有瑪結族。
 | [kjv] | Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites.
 | [strongs] | 1121 Of the sons of 1283 Beriah; 2268 of Heber, 4940 {came} the family of 2277 the Heberites; 4439 of Malchiel, 4940 {came} the family of 4440 the Malchielites.
26:46 | [cbb5] | 亞設的女兒名叫西拉。
 | [kjv] | And the name of the daughter of Asher was Sarah.
 | [strongs] | 8034 And name 1323 daughter's 0836 Asher's 8294 was Sarah.
26:47 | [cbb5] | 這就是亞設子孫的各族、照他們中間被數的、共有五萬三千四百名。
 | [kjv] | These are the families of the sons of Asher according to those that were numbered of them; who were fifty and three thousand and four hundred.
 | [strongs] | 0428 These are 4940 the families of 1121 the sons of 0836 Asher, 4940 by their counted ones, 7969 three 2572 fifty 0505 thousand 0702 and four 3967 hundred.
26:48 | [cbb5] | 按著家族、拿弗他利的眾子．屬雅薛的、有雅薛族．屬沽尼的、有沽尼族．
 | [kjv] | Of the sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites:
 | [strongs] | 1121 The sons of 5320 Naphtali, 4940 by their families: 3183 of Jahzeel, 4940 {came} the family of 3184 the Jahzeelites; 1476 of Guni, 4940 {came} the family of 1477 the Gunites;
26:49 | [cbb5] | 屬耶色的、有耶色族．屬示冷的、有示冷族。
 | [kjv] | Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites.
 | [strongs] | 3337 of Jezer 4940 {came} the family of 3339 the Jezerites; 8006 of Shillem, 4940 {came} the family of 8016 the Shillemites.
26:50 | [cbb5] | 按著家族、這就是拿弗他利的各族、他們中間被數的、共有四萬五千四百名。
 | [kjv] | These are the families of Naphtali according to their families: and they that were numbered of them were forty and five thousand and four hundred.
 | [strongs] | 0428 These are 4940 the families of 5320 Naphtali 4940 by their families, 6485 and their counted ones 2568 five 0705 forty 0505 thousand 0702 and four 3967 hundred.
26:51 | [cbb5] | 以色列人中被數的、共有六十萬零一千七百三十名。
 | [kjv] | These were the numbered of the children of Israel, six hundred thousand and a thousand seven hundred and thirty.
 | [strongs] | 0428 These were 6485 the counted of 1121 the sons of 3478 Israel, 8337 six 3967 hundred 0505 thousand 0505 and one thousand, 7651 seven 3967 hundred 7970 and thirty.
26:52 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
26:53 | [cbb5] | 你要按著人名的數目、將地分給這些人為業。
 | [kjv] | Unto these the land shall be divided for an inheritance according to the number of names.
 | [strongs] | 0428 To these 2505 will be divided 0776 the land 5159 for an inheritance, 4557 by the count of 8034 names.
26:54 | [cbb5] | 人多的、你要把產業多分給他們、人少的、你要把產業少分給他們、要照被數的人數、把產業分給各人。
 | [kjv] | To many thou shalt give the more inheritance, and to few thou shalt give the less inheritance: to every one shall his inheritance be given according to those that were numbered of him.
 | [strongs] | 7227 To the many 7235 you will increase 5159 their inheritance, 4592 and to the few 4591 you will diminish 5159 their inheritance. 0376 Each 6310 by the mouth 6485 his counted ones 5414 will be given 5159 his inheritance.
26:55 | [cbb5] | 雖是這樣、還要拈鬮分地．他們要按著祖宗各支派的名字、承受為業。
 | [kjv] | Notwithstanding the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit.
 | [strongs] | 0389 Only 1486 by lot 2505 will be divided 0776 the land. 8034 By the names of 7626 the tribes of 0001 their fathers 5157 they will inherit.
26:56 | [cbb5] | 要按著所拈的鬮、看人數多、人數少、把產業分給他們。
 | [kjv] | According to the lot shall the possession thereof be divided between many and few.
 | [strongs] | 6310 By mouth 1486 the lot 2505 will be divided 5159 his inheritance 0996 between 7227 many 4592 and few.
26:57 | [cbb5] | 利未人、按著他們的各族被數的、屬革順的、有革順族．屬哥轄的、有哥轄族．屬米拉利的、有米拉利族。
 | [kjv] | And these are they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites.
 | [strongs] | 0428 And these are 6485 the counted of 3881 the Levites, 4940 by their families; 1648 of Gershon, 4940 {came} the family of 1649 the Gershonites; 6955 of Kohath 4940 {came} the family of 6956 the Kohathites; 4847 of Merari, 4940 {came} the family of 4848 the Merarites.
26:58 | [cbb5] | 利未的各族有立尼族、希伯倫族、瑪利族、母示族、可拉族。哥轄生暗蘭。
 | [kjv] | These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korathites. And Kohath begat Amram.
 | [strongs] | 0428 These are 4940 the families of 3881 the Levites; 4940 {came} the family of 3846 the Libnites, 4940 the family of 2276 the Hebronites, 4940 the family of 4250 the Mahlites, 4940 the family of 4188 the Mushites, 4940 the family of 7145 the Korathites. 6955 And Kohath 3205 fathered 6019 Amram.
26:59 | [cbb5] | 暗蘭的妻名叫約基別、是利未女子、生在埃及．他給暗蘭生了亞倫、摩西、並他們的姊姊米利暗。
 | [kjv] | And the name of Amram's wife was Jochebed, the daughter of Levi, whom her mother bare to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister.
 | [strongs] | 8034 And the name of 0862 wife 6019 Amram's {was} 3115 Jochebed, 1323 the daughter of 3878 Levi 0834 whom 3205 {one} gave birth to 0000 her 3881 for Levi 4714 in Egypt. 3205 And she gave birth 6019 for Amram, 0175 Aaron 0000 and 4872 Moses, 0000 and 4813 Miriam, 0269 their sister.
26:60 | [cbb5] | 亞倫生拿答、亞比戶、以利亞撒、以他瑪。
 | [kjv] | And unto Aaron was born Nadab, and Abihu, Eleazar, and Ithamar.
 | [strongs] | 4138 And born 0175 to Aaron {were}: 5070 Nadab 0000 and 0030 Abihu, 0499 Eleazer 0385 and Ithamar.
26:61 | [cbb5] | 拿答、亞比戶、在耶和華面前獻凡火的時候、就死了。
 | [kjv] | And Nadab and Abihu died, when they offered strange fire before the LORD.
 | [strongs] | 4191 And died 5070 Nadab 0030 and Abihu 7126 for bringing 0784 fire 2114 unauthorized 6440 into the presence of 3068 Yahweh.
26:62 | [cbb5] | 利未人中、凡一個月以外被數的男丁、共有二萬三千．他們本來沒有數在以色列人中．因為在以色列人中沒有分給他們產業。
 | [kjv] | And those that were numbered of them were twenty and three thousand, all males from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel.
 | [strongs] | 1961 And were 6485 their counted ones, 7969 three 6242 twenty 0505 thousand, 3605 all 2145 males 1121 from old 2320 a month 4605 and upward, 0000 because 3808 not 6485 they were counted 8432 among 1121 the sons of 3478 Israel, 3588 for 3808 not 5414 was given 0000 to them 5159 inheritance 8432 among 1121 the sons of 3478 Israel.
26:63 | [cbb5] | 這些就是被摩西和祭司以利亞撒所數的、他們在摩押平原、與耶利哥相對的約但河邊、數點以色列人。
 | [kjv] | These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by Jordan near Jericho.
 | [strongs] | 0428 These are 6485 those counted 4872 by Moses 0499 and Eleazar, 3548 the priest, 0834 who 6485 counted 1121 the sons of 3478 Israel 6160 on the plains of 4124 Moab, 5921 beside 3383 {the} Jordan {River}, 3405 {near} Jericho.
26:64 | [cbb5] | 但被數的人中、沒有一個是摩西和祭司亞倫、從前在西乃的曠野所數的以色列人．
 | [kjv] | But among these there was not a man of them whom Moses and Aaron the priest numbered, when they numbered the children of Israel in the wilderness of Sinai.
 | [strongs] | 0428 And among these 3808 not 1961 there was 0376 a man of 6485 those counted 4872 by Moses 0175 and Aaron, 3548 the priest, 0834 who 6485 counted 1121 the sons of 3478 Israel 4057 in the Desert of 5514 Sinai.
26:65 | [cbb5] | 因為耶和華論到他們說、他們必要死在曠野、所以除了耶孚尼的兒子迦勒、和嫩的兒子約書亞以外、連一個人也沒有存留。
 | [kjv] | For the LORD had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.
 | [strongs] | 3588 For 0559 had said 3068 Yahweh 0000 to them, 4191 surely 4191 They will die 4057 in the desert. 3808 And not 3498 should be left 0000 of them, 0376 a man 3588 ex- 0518 cept 3612 Caleb, 1121 the son of 3312 Jephunnah, 3091 and Joshua, 1121 the son of 5126 Nun.


Strongs Concordance [Numbers 27]

 民數記 Numbers 27
27:1 | [cbb5] | 屬約瑟的兒子瑪拿西的各族、有瑪拿西的玄孫、瑪吉的曾孫、基列的孫子、希弗的兒子西羅非哈的女兒、名叫瑪拉、挪阿、曷拉、密迦、得撒。他們前來、
 | [kjv] | Then came the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph: and these are the names of his daughters; Mahlah, Noah, and Hoglah, and Milcah, and Tirzah.
 | [strongs] | 0000 And 7128 came 1323 the daughters of 6765 Zelophehad, 1121 the son of 6660 Hepher, 1121 the son of 1568 Gilead, 1121 the son of 4353 Machir, 1121 the son of 4519 Manasseh, 4940 of the family of 4519 Manasseh 1121 the son of 3127 Joseph. 0428 And these 8034 {are} the names of 1323 daughters 4244 Mahlah, 5146 Noah, 2295 Hoglah, 1323 Milcah, 8656 and Tirzah,
27:2 | [cbb5] | 站在會幕門口、在摩西和祭司以利亞撒、並眾首領、與全會眾面前、說、
 | [kjv] | And they stood before Moses, and before Eleazar the priest, and before the princes and all the congregation, by the door of the tabernacle of the congregation, saying,
 | [strongs] | 3320 And they stood 6440 in the presence of 4872 Moses 6440 and in front of 0499 Eleazar, 3548 the priest, 6440 and in front of 5387 the rulers 5712 and all the congregation 6607 at the door of, 0168 the tent of 4150 meeting, 0559 saying,
27:3 | [cbb5] | 我們的父親死在曠野、他不與可拉同黨聚集攻擊耶和華、是在自己罪中死的、他也沒有兒子。
 | [kjv] | Our father died in the wilderness, and he was not in the company of them that gathered themselves together against the LORD in the company of Korah; but died in his own sin, and had no sons.
 | [strongs] | 0001 Our father 4191 died 4057 in the desert, 1931 and he 3808 not 1961 was 8432 among 5712 the congregation 3259 who met together 0413 against 3068 Yahweh 5712 in the group of 7141 Korah, 3588 but 2399 for his own sins 4191 he died 1121 and sons 3808 not 1961 were 0000 to him.
27:4 | [cbb5] | 為甚麼因我們的父親沒有兒子、就把他的名從他族中除掉呢．求你們在我們父親的弟兄中分給我們產業。
 | [kjv] | Why should the name of our father be done away from among his family, because he hath no son? Give unto us therefore a possession among the brethren of our father.
 | [strongs] | 4100 Why 1639 is taken away 8034 the name of 0001 our father 8432 from the middle of 4940 his family 3588 because 0369 {there is} no 0000 to him 1121 son! 5414 Give 0000 to us 5159 an inheritance 8432 among 0251 the brothers of 0001 our father!
27:5 | [cbb5] | 於是摩西將他們的案件、呈到耶和華面前。
 | [kjv] | And Moses brought their cause before the LORD.
 | [strongs] | 0935 And brought 4872 Moses 4941 their cause 6440 into the presence of 3068 Yahweh.
27:6 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 0413 to 4872 Moses 0559 saying,
27:7 | [cbb5] | 西羅非哈的女兒說的有理。你定要在他們父親的弟兄中、把地分給他們為業．要將他們父親的產業歸給他們。
 | [kjv] | The daughters of Zelophehad speak right: thou shalt surely give them a possession of an inheritance among their father's brethren; and thou shalt cause the inheritance of their father to pass unto them.
 | [strongs] | 3651 rightly 1323 The daughters of 6765 Zelophehad 1696 speak. 5414 surely 5414 You will give 0000 to them 0272 a possession 5159 an inheritance 8432 among 0251 brothers 0001 their father's, 5674 and cause to pass on 5157 the inheritance of 0001 their father 0000 to them.
27:8 | [cbb5] | 你也要曉諭以色列人說、人若死了沒有兒子、就要把他的產業歸給他的女兒。
 | [kjv] | And thou shalt speak unto the children of Israel, saying, If a man die, and have no son, then ye shall cause his inheritance to pass unto his daughter.
 | [strongs] | 0000 And 1121 to the sons of 3478 Israel 1696 you will speak, 0559 saying, 0376 a man 3588 When 4191 dies, 1121 and son 0369 is no 0000 to him, 5674 and you will pass on 5159 his inheritance 4323 to his daughter.
27:9 | [cbb5] | 他若沒有女兒、就要把他的產業給他的弟兄。
 | [kjv] | And if he have no daughter, then ye shall give his inheritance unto his brethren.
 | [strongs] | 0518 And if 0369 {there} is no 0000 to him 1323 daughter, 5414 then you will give 5159 his inheritance 0251 to his brothers.
27:10 | [cbb5] | 他若沒有弟兄、就要把他的產業給他父親的弟兄。
 | [kjv] | And if he have no brethren, then ye shall give his inheritance unto his father's brethren.
 | [strongs] | 0518 And if 0369 are not 0000 to him 0251 brothers, 5414 then you will give 5159 his inheritance 0251 to brothers 0001 his father.
27:11 | [cbb5] | 他父親若沒有弟兄、就要把他的產業給他族中最近的親屬、他便要得為業．這要作以色列人的律例、典章、是照耶和華吩咐摩西的。
 | [kjv] | And if his father have no brethren, then ye shall give his inheritance unto his kinsman that is next to him of his family, and he shall possess it: and it shall be unto the children of Israel a statute of judgment, as the LORD commanded Moses.
 | [strongs] | 0518 And if 0369 he has no 0251 brothers 0001 to his father, 5414 then you will give 5159 his inheritance 7607 to his relative 7126 nearest 0000 to him 4940 of his family, 3423 and he will own 0000 it. 1961 And it will be 1121 to the sons of 3478 Israel 2708 a statute of 4941 judgment 0834 as 6680 has commanded 3068 Yahweh 4872 Moses.
27:12 | [cbb5] | 耶和華對摩西說、你上這亞巴琳山、觀看我所賜給以色列人的地。
 | [kjv] | And the LORD said unto Moses, Get thee up into this mount Abarim, and see the land which I have given unto the children of Israel.
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 6965 Get up 0413 to 2022 Mount 5682 Arabim 0000 this, 7200 and see 0776 the land 0834 which 5414 I have given 1121 to the sons of 3478 Israel.
27:13 | [cbb5] | 看了以後、你也必歸到你列祖〔原文作本民〕那裡、像你哥哥亞倫一樣．
 | [kjv] | And when thou hast seen it, thou also shalt be gathered unto thy people, as Aaron thy brother was gathered.
 | [strongs] | 7200 And when you have seen 0000 it, 0622 then you will be gathered 5971 to your people, 1571 also 0000 you, 0834 as 0622 was gathered 0175 Aaron, 0251 your brother.
27:14 | [cbb5] | 因為你們在尋的曠野、當會眾爭鬧的時候、違背了我的命、沒有在湧水之地會眾眼前尊我為聖。（這水、就是尋的曠野加低斯米利巴水。）
 | [kjv] | For ye rebelled against my commandment in the desert of Zin, in the strife of the congregation, to sanctify me at the water before their eyes: that is the water of Meribah in Kadesh in the wilderness of Zin.
 | [strongs] | 0000 Because 4784 you rebelled 6310 against My mouth 4057 in the Desert of 6798 Zin, 4808 in the strife of 5712 the congregation, 6942 to sanctify Me 4325 at the waters 5869 in front of their eyes. 4325 They {were} waters of 4808 the Meribah 6946 in Kadesh 4057 in the Desert of 6798 Zin.
27:15 | [cbb5] | 摩西對耶和華說、
 | [kjv] | And Moses spake unto the LORD, saying,
 | [strongs] | 1696 And spoke 4872 Moses 3068 to Yahweh 0559 saying,
27:16 | [cbb5] | 願耶和華萬人之靈的 神、立一個人治理會眾。
 | [kjv] | Let the LORD, the God of the spirits of all flesh, set a man over the congregation,
 | [strongs] | 6481 Let appoint 3068 Yahweh, 0430 the God of 7307 the spirits of 3605 all 1320 flesh, 0376 a man 5921 over 5712 the congregation,
27:17 | [cbb5] | 可以在他們面前出入、也可以引導他們、免得耶和華的會眾如同沒有牧人的羊群一般。
 | [kjv] | Which may go out before them, and which may go in before them, and which may lead them out, and which may bring them in; that the congregation of the LORD be not as sheep which have no shepherd.
 | [strongs] | 0834 who 5927 may go out 6440 ahead of them, 0834 and who 0935 may go in 6440 ahead of them, 0834 and who 3318 may lead them out, 0834 and who 0935 may bring them in 1115 so that not 1961 may be 5712 the congregation of 3068 Yahweh 6629 like sheep 0834 whom 0369 {there} is not 0000 to them 7462 shepherd.
27:18 | [cbb5] | 耶和華對摩西說、嫩的兒子約書亞、是心中有聖靈的、你將他領來按手在他頭上．
 | [kjv] | And the LORD said unto Moses, Take thee Joshua the son of Nun, a man in whom is the spirit, and lay thine hand upon him;
 | [strongs] | 0559 And said 3068 Yahweh 0413 to 4872 Moses, 3947 Take 0000 for you 3091 Joshua, 1121 the son of 5126 Nun, 0376 a man 0834 whom 7307 is the Spirit 6256 in, 7901 and lay 3027 your hand 5921 upon him.
27:19 | [cbb5] | 使他站在祭司以利亞撒、和全會眾面前、囑咐他。
 | [kjv] | And set him before Eleazar the priest, and before all the congregation; and give him a charge in their sight.
 | [strongs] | 5975 And cause to stand 0000 him 6440 in front of 0499 Eleazar, 3548 the priest. 6440 and in front of 3605 all 5712 the congregation 6680 and give a charge 0000 to him 5869 in front of eyes.
27:20 | [cbb5] | 又將你的尊榮給他幾分、使以色列全會眾都聽從他。
 | [kjv] | And thou shalt put some of thine honour upon him, that all the congregation of the children of Israel may be obedient.
 | [strongs] | 0776 And you will put 1935 {some} of your dignity 5921 upon him, 0834 so that 8085 will listen 3605 all 5712 the congregation of 1121 the sons of 3478 Israel.
27:21 | [cbb5] | 他要站在祭司以利亞撒面前、以利亞撒要憑烏陵的判斷、在耶和華面前為他求問．他和以色列全會眾都要遵以利亞撒的命出入。
 | [kjv] | And he shall stand before Eleazar the priest, who shall ask counsel for him after the judgment of Urim before the LORD: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation.
 | [strongs] | 6440 And in front of 0499 Eleazar, 3548 the priest, 5975 he will stand. 7592 And he will ask 0000 for him 4941 by the judgment of 0224 the Urim 6440 in the presence of 3068 Yahweh. 6310 At his word 5427 they will go out 0413 and at 6310 his mouth 0935 they will enter 3605 and all 1121 the sons of 3478 Israel 0000 with him, 3605 even all 5712 the congregation.
27:22 | [cbb5] | 於是摩西照耶和華所吩咐的、將約書亞領來、使他站在祭司以利亞撒和全會眾面前、
 | [kjv] | And Moses did as the LORD commanded him: and he took Joshua, and set him before Eleazar the priest, and before all the congregation:
 | [strongs] | 0559 And did 4872 Moses 6680 as commanded 3068 Yahweh 0000 to him. 3947 And he took 3091 Joshua 5975 and caused him to stand 6440 in front of 0499 Eleazar, 3548 the priest, 6440 and in front of 3605 all 5712 the congregation.
27:23 | [cbb5] | 按手在他頭上、囑咐他、是照耶和華藉摩西所說的話。
 | [kjv] | And he laid his hands upon him, and gave him a charge, as the LORD commanded by the hand of Moses.
 | [strongs] | 5414 And he laid 3027 his hands 5921 on him 6680 and charged him, 0834 even as 6680 commanded 3068 Yahweh 3027 through the hand of 4872 Moses.


Strongs Concordance [Numbers 28]

 民數記 Numbers 28
28:1 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 4872 to Moses 0559 saying,
28:2 | [cbb5] | 你要吩咐以色列人說、獻給我的供物、就是獻給我作馨香火祭的食物、你們要按日期獻給我。
 | [kjv] | Command the children of Israel, and say unto them, My offering, and my bread for my sacrifices made by fire, for a sweet savour unto me, shall ye observe to offer unto me in their due season.
 | [strongs] | 6680 Order 1121 the sons of 3478 Israel, 0559 and you will say 0000 to them, 7133 My offering, 0000 My 3899 bread for 0801 My fire-offering 7381 fragrance 3207 My soothing, 8104 you will be watchful 7126 to bring 0000 to Me 4150 at its appointed seasons.
28:3 | [cbb5] | 又要對他們說、你們要獻給耶和華的火祭、就是沒有殘疾一歲的公羊羔、每日兩隻、作為常獻的燔祭。
 | [kjv] | And thou shalt say unto them, This is the offering made by fire which ye shall offer unto the LORD; two lambs of the first year without spot day by day, for a continual burnt offering.
 | [strongs] | 0559 And you will say 0000 to them, 0000 This {is} 0801 the fire-offering 0834 which 0935 you will bring 3068 to Yahweh, 3532 lambs 1121 sons of 8141 a year, 8549 without blemish 8147 two, 3117 daily, 5930 as a burnt-offering 8548 continual.
28:4 | [cbb5] | 早晨要獻一隻、黃昏的時候要獻一隻。
 | [kjv] | The one lamb shalt thou offer in the morning, and the other lamb shalt thou offer at even;
 | [strongs] | 7716 the lamb 0259 one 7126 You must offer 1242 in the morning, 0000 and 7716 the lamb 0312 other 6213 you must offer 0996 between 6153 the evenings.
28:5 | [cbb5] | 又用細麵伊法十分之一、並搗成的油一欣四分之一、調和作為素祭。
 | [kjv] | And a tenth part of an ephah of flour for a meat offering, mingled with the fourth part of an hin of beaten oil.
 | [strongs] | 6224 And a tenth of 0374 an ephah of 7034 flour 4503 for a food-offering, 1101 mixed with 8081 oil 3795 crushed, 7255 a fourth of 1969 a hin,
28:6 | [cbb5] | 這是西乃山所命定為常獻的燔祭、是獻給耶和華為馨香的火祭。
 | [kjv] | It is a continual burnt offering, which was ordained in mount Sinai for a sweet savour, a sacrifice made by fire unto the LORD.
 | [strongs] | 5930 a burnt-offering 8548 continual, 6213 which was offered 2022 on Mount 5514 Sinai, 7381 for a fragrance 5207 soothing, 0801 a fire-offering 3068 to Yahweh;
28:7 | [cbb5] | 為這一隻羊羔要同獻奠祭的酒、一欣四分之一．在聖所中、你要將醇酒奉給耶和華為奠祭。
 | [kjv] | And the drink offering thereof shall be the fourth part of an hin for the one lamb: in the holy place shalt thou cause the strong wine to be poured unto the LORD for a drink offering.
 | [strongs] | 5262 and its drink-offering 7255 a fourth of 1969 a hin 3532 for a lamb 0259 the one; 6944 in the sanctuary 3332 pour 5262 a drink-offering 7941 strong drink 3068 to Yahweh.
28:8 | [cbb5] | 晚上、你要獻那一隻羊羔、必照早晨的素祭、和同獻的奠祭獻上、作為馨香的火祭、獻給耶和華。
 | [kjv] | And the other lamb shalt thou offer at even: as the meat offering of the morning, and as the drink offering thereof, thou shalt offer it, a sacrifice made by fire, of a sweet savour unto the LORD.
 | [strongs] | 0000 And 7716 the lamb 0312 other 7126 you must offer 0996 between 6153 the two evenings. 4503 As the food-offering of 1242 the morning, 5262 and as its drink-offering 7126 you must offer, 0801 a fire-offering, 7381 a fragrance 5207 soothing 3068 to Yahweh.
28:9 | [cbb5] | 當安息日、要獻兩隻沒有殘疾一歲的公羊羔、並用調油的細麵伊法十分之二為素祭、又將同獻的奠祭獻上。
 | [kjv] | And on the sabbath day two lambs of the first year without spot, and two tenth deals of flour for a meat offering, mingled with oil, and the drink offering thereof:
 | [strongs] | 3117 And on day 7676 the Sabbath, 8147 two 3532 lambs 1121 sons of 8141 a year, 8549 whole ones, 8147 and two 6241 tenths parts of 4503 flour, a food-offering, 6145 mixed 8081 with oil 5262 and its drink-offering;
28:10 | [cbb5] | 這是每安息日獻的燔祭、那常獻的燔祭、和同獻的奠祭在外。
 | [kjv] | This is the burnt offering of every sabbath, beside the continual burnt offering, and his drink offering.
 | [strongs] | 5930 the burnt-offering of 7676 the Sabbath 7676 on its Sabbath, 5930 besides the burnt-offering 8548 continual 5262 and its drink-offering.
28:11 | [cbb5] | 每月朔、你們要將兩隻公牛犢、一隻公綿羊、七隻沒有殘疾一歲的公羊羔、獻給耶和華為燔祭。
 | [kjv] | And in the beginnings of your months ye shall offer a burnt offering unto the LORD; two young bullocks, and one ram, seven lambs of the first year without spot;
 | [strongs] | 7200 And on the beginning of 2320 your months 7126 you must present 5930 a burnt-offering 3068 to Yahweh; 6499 bulls, 1121 sons of 1241 the herd 8147 two, 7410 and ram 0259 one, 3532 lambs 1121 sons of 8141 a year 7651 seven, 8549 whole ones;
28:12 | [cbb5] | 每隻公牛、要用調油的細麵伊法十分之三、作為素祭、那隻公羊也用調油的細麵伊法十分之二、作為素祭。
 | [kjv] | And three tenth deals of flour for a meat offering, mingled with oil, for one bullock; and two tenth deals of flour for a meat offering, mingled with oil, for one ram;
 | [strongs] | 7967 and three 6241 tenth parts of 7034 flour, 4503 a food-offering, 6145 mixed 8081 with oil, 6499 for bull 0259 the one; 8147 and two 6241 tenth parts of 7034 flour, 4503 a food-offering 6145 mixed 8081 with oil 0352 for the ram 0259 one;
28:13 | [cbb5] | 每隻羊羔要用調油的細麵伊法十分之一、作為素祭、和馨香的燔祭．是獻給耶和華的火祭。
 | [kjv] | And a several tenth deal of flour mingled with oil for a meat offering unto one lamb; for a burnt offering of a sweet savour, a sacrifice made by fire unto the LORD.
 | [strongs] | 6224 and a tenth 2513 part of 7034 flour, 4503 as a food-offering 6145 mixed 8081 with oil 3532 for lamb 0259 the one; 5930 a burnt-offering, 7381 a fragrance 5207 soothing, 0801 a fire-offering 3068 to Yahweh;
28:14 | [cbb5] | 一隻公牛要奠酒半欣、一隻公羊要奠酒一欣三分之一、一隻羊羔也奠酒一欣四分之一．這是每月的燔祭、一年之中要月月如此。
 | [kjv] | And their drink offerings shall be half an hin of wine unto a bullock, and the third part of an hin unto a ram, and a fourth part of an hin unto a lamb: this is the burnt offering of every month throughout the months of the year.
 | [strongs] | 5262 and their drink-offerings, 2677 a half of 1969 a hin, 1961 must be 6499 to a bull, 7992 and a third of 1969 a hin 0352 to a ram, 7255 and a fourth of 1969 a hin 7716 to a lamb, 3196 of wine. 0000 This {is} 5930 the burnt-offering of 2320 month 3605 every 2320 for the months of 8141 the year;
28:15 | [cbb5] | 又要將一隻公山羊為贖罪祭、獻給耶和華．要獻在常獻的燔祭、和同獻的奠祭以外。
 | [kjv] | And one kid of the goats for a sin offering unto the LORD shall be offered, beside the continual burnt offering, and his drink offering.
 | [strongs] | 8163 and kid of 5795 the goats 0259 one 2403 for a sin-offering 3068 to Yahweh, 5130 besides burnt-offering 8548 the continual 6213 must be prepared 5262 and its drink-offering.
28:16 | [cbb5] | 正月十四日、是耶和華的逾越節。
 | [kjv] | And in the fourteenth day of the first month is the passover of the LORD.
 | [strongs] | 2320 And in the month 7223 first 6256 on 0702 the four- 6240 teenth 3117 day of 2320 the month 6153 {is} the Passover of 3068 Yahweh.
28:17 | [cbb5] | 這月十五日是節期、要喫無酵餅七日。
 | [kjv] | And in the fifteenth day of this month is the feast: seven days shall unleavened bread be eaten.
 | [strongs] | 2568 And on the fif- 6240 teenth 3117 day 2320 of month 0000 this 4900 a feast, 7651 {for} seven 3117 days 4682 bread without yeast 0398 must be eaten
28:18 | [cbb5] | 第一日當有聖會、甚麼勞碌的工都不可作。
 | [kjv] | In the first day shall be an holy convocation; ye shall do no manner of servile work therein:
 | [strongs] | 3117 On the day 7223 first 4744 {will be} convocation 6944 a holy. 3605 any 4399 work 5656 laborious 3808 not 6213 You must do.
28:19 | [cbb5] | 當將公牛犢兩隻、公綿羊一隻、一歲的公羊羔七隻、都要沒有殘疾的、用火獻給耶和華為燔祭。
 | [kjv] | But ye shall offer a sacrifice made by fire for a burnt offering unto the LORD; two young bullocks, and one ram, and seven lambs of the first year: they shall be unto you without blemish:
 | [strongs] | 7126 And you must offer 0801 a fire-offering, 5930 a burnt-offering, 3068 to Yahweh; 6499 bulls 1121 sons of 1241 bovine 8147 two, 7410 and ram 0259 one, 7651 and seven 3532 lambs, 1121 sons of 8141 a year. 8549 whole ones 1961 They will be 0000 for you;
28:20 | [cbb5] | 同獻的素祭用調油的細麵、為一隻公牛要獻伊法十分之三．為一隻公羊要獻伊法十分之二。
 | [kjv] | And their meat offering shall be of flour mingled with oil: three tenth deals shall ye offer for a bullock, and two tenth deals for a ram;
 | [strongs] | 4503 and their food-offering 7034 flour 6145 mixed 8081 with oil; 7969 three 6241 tenth parts 6499 for a bull, 8147 and two 6241 tenth parts 0352 for a ram 6213 you must prepare;
28:21 | [cbb5] | 為那七隻羊羔、每隻要獻伊法十分之一．
 | [kjv] | A several tenth deal shalt thou offer for every lamb, throughout the seven lambs:
 | [strongs] | 6224 one tenth 6224 part 6213 you must prepare 3532 for the lamb 0259 one, 7651 and for the seven 3532 lambs,
28:22 | [cbb5] | 並獻一隻公山羊作贖罪祭、為你們贖罪。
 | [kjv] | And one goat for a sin offering, to make an atonement for you.
 | [strongs] | 8163 and goat 2403 a sin-offering 0259 one, 3722 to atone 0000 for you.
28:23 | [cbb5] | 你們獻這些、要在早晨常獻的燔祭以外。
 | [kjv] | Ye shall offer these beside the burnt offering in the morning, which is for a continual burnt offering.
 | [strongs] | 0905 Besides 5930 the burnt-offering of 1242 the morning 0834 which {is} 5930 for the burnt-offering 8548 continual, 6213 you must prepare 0428 these.
28:24 | [cbb5] | 一連七日、每日要照這例、把馨香火祭的食物獻給耶和華、是在常獻的燔祭和同獻的奠祭以外。
 | [kjv] | After this manner ye shall offer daily, throughout the seven days, the meat of the sacrifice made by fire, of a sweet savour unto the LORD: it shall be offered beside the continual burnt offering, and his drink offering.
 | [strongs] | 2088 In this way 6213 you must prepare 3117 daily, 7651 {for} seven 3117 days, 3899 bread 0801 for a fire-offering, 7381 a fragrance, 5207 soothing 3068 to Yahweh, 5930 besides the burnt-offering 8548 continual, 6213 it must be prepared 5262 and its drink-offering.
28:25 | [cbb5] | 第七日當有聖會、甚麼勞碌的工都不可作。
 | [kjv] | And on the seventh day ye shall have an holy convocation; ye shall do no servile work.
 | [strongs] | 3117 And on day 7637 the seventh 4744 convocation 6944 a holy 1961 will be 0000 to you. 3605 Any 4399 labor of 5656 work 3808 not 6213 will you do.
28:26 | [cbb5] | 七七節莊稼初熟、你們獻新素祭給耶和華的日子、當有聖會、甚麼勞碌的工都不可作。
 | [kjv] | Also in the day of the firstfruits, when ye bring a new meat offering unto the LORD, after your weeks be out, ye shall have an holy convocation; ye shall do no servile work:
 | [strongs] | 3117 And on the day of 1061 the firstfruits 7126 as you offer 4503 a food-offering 2319 new 3068 to Yahweh, 7620 in your Feast of Weeks. 4744 convocation 6944 A holy 1961 will be 0000 to you. 3605 any 5656 labor of 5656 work 3808 not 6213 You must do.
28:27 | [cbb5] | 只要將公牛犢兩隻、公綿羊一隻、一歲的公羊羔七隻、作為馨香的燔祭、獻給耶和華。
 | [kjv] | But ye shall offer the burnt offering for a sweet savour unto the LORD; two young bullocks, one ram, seven lambs of the first year;
 | [strongs] | 7126 And you must offer 5930 a burnt-offering 7381 for a fragrance 5207 soothing 3068 to Yahweh; 6499 bulls, 1121 a son of 1241 the herd, 8147 two 0710 ram 0259 one, 7651 seven 3532 lambs 1121 sons of 8141 a year;
28:28 | [cbb5] | 同獻的素祭用調油的細麵、為每隻公牛要獻伊法十分之三．為一隻公羊要獻伊法十分之二．
 | [kjv] | And their meat offering of flour mingled with oil, three tenth deals unto one bullock, two tenth deals unto one ram,
 | [strongs] | 4503 and their food-offering 7034 flour 6145 mixed 8081 with oil, 7969 three 6241 tenth parts 6499 to bull 0259 the one 8147 two 6241 tenth parts 0352 to the ram 0259 one,
28:29 | [cbb5] | 為那七隻羊羔、每隻要獻伊法十分之一．
 | [kjv] | A several tenth deal unto one lamb, throughout the seven lambs;
 | [strongs] | 0259 one 6224 tenth part 3532 to lamb 0259 the one, 7651 for the seven 3532 lambs;
28:30 | [cbb5] | 並獻一隻公山羊為你們贖罪。
 | [kjv] | And one kid of the goats, to make an atonement for you.
 | [strongs] | 8163 kid of 5795 the goats 0259 one, 3722 to atone 0000 for you.
28:31 | [cbb5] | 這些、你們要獻在常獻的燔祭、和同獻的素祭、並同獻的奠祭以外、都要沒有殘疾的。
 | [kjv] | Ye shall offer them beside the continual burnt offering, and his meat offering, (they shall be unto you without blemish) and their drink offerings.
 | [strongs] | 0905 Besides 5930 the burnt-offering 8548 continual 4503 and its food-offering 6213 you must offer them. 8549 whole ones 1961 They will be for you 5262 and their drink-offerings.


Strongs Concordance [Numbers 29]

 民數記 Numbers 29
29:1 | [cbb5] | 七月初一日、你們當有聖會、甚麼勞碌的工都不可作、是你們當守為吹角的日子。
 | [kjv] | And in the seventh month, on the first day of the month, ye shall have an holy convocation; ye shall do no servile work: it is a day of blowing the trumpets unto you.
 | [strongs] | 2320 And in month 7637 the seventh, 0259 on the first of 2320 the month, 4744 a convocation 6944 holy 1961 will be 0000 to you. 3605 any 5656 labor of 5656 work 3808 not 6213 You must do. 3117 a day of 8643 blowing the trumpets 1961 It will be 0000 to you.
29:2 | [cbb5] | 你們要將公牛犢一隻、公綿羊一隻、沒有殘疾一歲的公羊羔七隻、作為馨香的燔祭、獻給耶和華。
 | [kjv] | And ye shall offer a burnt offering for a sweet savour unto the LORD; one young bullock, one ram, and seven lambs of the first year without blemish:
 | [strongs] | 6213 And you must prepare 5930 a burnt-offering 7381 for a fragrance 5207 soothing 3068 to Yahweh; 6499 bull 1241 young 0259 one, 0710 ram 0259 one, 3532 lambs, 1121 sons of 8141 a year, 7651 seven, 8549 whole ones;
29:3 | [cbb5] | 同獻的素祭用調油的細麵、為一隻公牛要獻伊法十分之三．為一隻公羊要獻伊法十分之二、
 | [kjv] | And their meat offering shall be of flour mingled with oil, three tenth deals for a bullock, and two tenth deals for a ram,
 | [strongs] | 4503 and their food-offering 7034 flour 6145 mixed 8081 with oil, 7969 three 6241 tenth parts 6499 for the bull, 8147 two 6241 tenth parts 0352 for the ram;
29:4 | [cbb5] | 為那七隻羊羔、每隻要獻伊法十分之一。
 | [kjv] | And one tenth deal for one lamb, throughout the seven lambs:
 | [strongs] | 6224 and tenth part 0259 one 3532 for the lamb, 0259 one, 7651 for the seven 3532 lambs;
29:5 | [cbb5] | 又獻一隻公山羊作贖罪祭、為你們贖罪。
 | [kjv] | And one kid of the goats for a sin offering, to make an atonement for you:
 | [strongs] | 8163 and kid of 5795 the goats 0259 one, 2403 a sin-offering, 3722 to atone 0000 for you.
29:6 | [cbb5] | 這些是在月朔的燔祭、和同獻的素祭、並常獻的燔祭、與同獻的素祭、以及照例同獻的奠祭以外．都作為馨香的火祭獻給耶和華。
 | [kjv] | Beside the burnt offering of the month, and his meat offering, and the daily burnt offering, and his meat offering, and their drink offerings, according unto their manner, for a sweet savour, a sacrifice made by fire unto the LORD.
 | [strongs] | 0905 Besides 5930 the burnt-offering 2320 the month, 4503 and its food-offering, 5930 and the burnt-offering 8548 continual 4503 and its food-offering, 5262 and their drink-offerings, 4941 according to their ordinance 7381 for a odor 5207 soothing, 0801 a fire-offering 3068 to Yahweh.
29:7 | [cbb5] | 七月初十日、你們當有聖會、要刻苦己心、甚麼工都不可作。
 | [kjv] | And ye shall have on the tenth day of this seventh month an holy convocation; and ye shall afflict your souls: ye shall not do any work therein:
 | [strongs] | 0000 And 6218 on the tenth 2320 of month 7637 seventh 0000 this, 4744 a convocation 6944 holy 1961 will be 0000 to you 6031 and you must humble 5315 your souls, 3605 any 5656 laboring {work} 3808 not 6213 you must do.
29:8 | [cbb5] | 只要將公牛犢一隻、公綿羊一隻、一歲的公羊羔七隻、都要沒有殘疾的、作為馨香的燔祭獻給耶和華。
 | [kjv] | But ye shall offer a burnt offering unto the LORD for a sweet savour; one young bullock, one ram, and seven lambs of the first year; they shall be unto you without blemish:
 | [strongs] | 7126 And you must offer 5930 a burnt-offering 3068 to Yahweh, 7381 a fragrance 5207 soothing, 6499 bull 1121 a son of 6499 bovine 0259 one, 0710 ram 0259 one, 3532 lambs, 1121 a son of 1241 of the herd 7651 seven. 8549 whole ones 1961 They will be 0000 for you;
29:9 | [cbb5] | 同獻的素祭用調油的細麵、為一隻公牛要獻伊法十分之三、為一隻公羊要獻伊法十分之二．
 | [kjv] | And their meat offering shall be of flour mingled with oil, three tenth deals to a bullock, and two tenth deals to one ram,
 | [strongs] | 4503 and their food-offering 7034 flour 6145 mixed 8081 with oil, 7969 three 6241 tenth parts 6499 for the bull 8147 two 6241 tenth parts 0352 for the ram 0259 one,
29:10 | [cbb5] | 為那七隻羊羔每隻要獻伊法十分之一。
 | [kjv] | A several tenth deal for one lamb, throughout the seven lambs:
 | [strongs] | 6224 tenth part 0259 one 3532 for the lamb 0259 one, 7651 for seven 8495 the lambs,
29:11 | [cbb5] | 又獻一隻公山羊為贖罪祭、這是在贖罪祭、和常獻的燔祭、與同獻的素祭、並同獻的奠祭以外。
 | [kjv] | One kid of the goats for a sin offering; beside the sin offering of atonement, and the continual burnt offering, and the meat offering of it, and their drink offerings.
 | [strongs] | 8163 kid of 5795 the goats 0259 one, 2403 a sin-offering; 0905 besides 2403 the sin-offering of 5722 the atonement, 5930 and burnt-offering 8548 the continual, 4503 and its food-offering.
29:12 | [cbb5] | 七月十五日、你們當有聖會、甚麼勞碌的工都不可作、要向耶和華守節七日。
 | [kjv] | And on the fifteenth day of the seventh month ye shall have an holy convocation; ye shall do no servile work, and ye shall keep a feast unto the LORD seven days:
 | [strongs] | 5921 And on the 6240 fifteenth 3117 day 2320 on the month 7637 seventh, 4744 a convocation 6944 holy 6664 will be 0000 to you; 3605 any 5656 labor of 5656 work 3808 no 6213 you must do. 2287 You must celebrate 4900 a feast 3068 to Yahweh 7651 seven 3117 days,
29:13 | [cbb5] | 又要將公牛犢十三隻、公綿羊兩隻、一歲的公羊羔十四隻、都要沒有殘疾的、用火獻給耶和華為馨香的燔祭。
 | [kjv] | And ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD; thirteen young bullocks, two rams, and fourteen lambs of the first year; they shall be without blemish:
 | [strongs] | 7126 and must offer 5930 a burnt-offering 7381 a fragrance 5207 soothing 3068 to Yahweh; 6499 bulls 1121 a son of 8141 bovine 7969 thir- 6248 teen 0352 rams 8147 two, 3532 lambs 1121 sons of 8141 a year, 6240 fourteen. 8549 whole ones 1961 They will be;
29:14 | [cbb5] | 同獻的素祭用調油的細麵、為那十三隻公牛每隻要獻伊法十分之三．為那兩隻公羊、每隻要獻伊法十分之二．
 | [kjv] | And their meat offering shall be of flour mingled with oil, three tenth deals unto every bullock of the thirteen bullocks, two tenth deals to each ram of the two rams,
 | [strongs] | 4503 and their food-offering 7034 flour 6145 mixed 8081 with oil, 7969 three 6241 tenth parts 6499 to the bull 0259 one, 0000 for the 7969 thirteen 6499 bulls; 8147 two 6241 tenth parts 0352 for the ram 0259 one, 8147 for two 6260 the rams;
29:15 | [cbb5] | 為那十四隻羊羔、每隻要獻伊法十分之一．
 | [kjv] | And a several tenth deal to each lamb of the fourteen lambs:
 | [strongs] | 0259 and one 6224 tenth part 3532 to the lamb 0259 the one, 0000 for the 6240 fourteenth 3532 lambs;
29:16 | [cbb5] | 並獻一隻公山羊為贖罪祭．這是在常獻的燔祭、和同獻的素祭、並同獻的奠祭以外。
 | [kjv] | And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.
 | [strongs] | 8163 and kid of 5795 the goats 0259 one, 2403 a sin-offering; 0905 besides 5930 burnt-offering 8548 the continual, 4503 its food-offering 5262 and its drink-offering,
29:17 | [cbb5] | 第二日要獻公牛犢十二隻、公綿羊兩隻、沒有殘疾一歲的公羊羔十四隻。
 | [kjv] | And on the second day ye shall offer twelve young bullocks, two rams, fourteen lambs of the first year without spot:
 | [strongs] | 3117 And on the day 8145 second 6499 bulls 1121 a son of 1241 the herd, 8147 two {and} 6240 ten, 0352 rams 8147 two, 3532 lambs 1121 sons of 8141 a year, 0702 four- 6240 teen, 8549 whole ones;
29:18 | [cbb5] | 並為公牛、公羊、和羊羔、按數照例、獻同獻的素祭和同獻的奠祭。
 | [kjv] | And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
 | [strongs] | 4503 and their food-offering, 5262 and their drink-offerings, 6499 for the bulls, 0352 for the rams 3532 and for the sheep. 4557 in their number, 4941 by the ordinance;
29:19 | [cbb5] | 又要獻一隻公山羊為贖罪祭．這是在常獻的燔祭、和同獻的素祭、並同獻的奠祭以外。
 | [kjv] | And one kid of the goats for a sin offering; beside the continual burnt offering, and the meat offering thereof, and their drink offerings.
 | [strongs] | 8163 and kid of 5795 the goats 0259 one, 2403 a sin-offering, 0905 besides 5930 burnt-offering 8548 the continual, 4503 and its food-offering, 5262 and their drink-offerings.
29:20 | [cbb5] | 第三日要獻公牛十一隻、公羊兩隻、沒有殘疾一歲的公羊羔十四隻。
 | [kjv] | And on the third day eleven bullocks, two rams, fourteen lambs of the first year without blemish;
 | [strongs] | 3117 And on the day 7992 third 6499 bulls 0259 eleven, 0352 rams 8147 two, 3532 lambs 1121 sons of 8141 a year, 6240 fourteen, 8549 whole ones;
29:21 | [cbb5] | 並為公牛、公羊、和羊羔、按數照例獻同獻的素祭、和同獻的奠祭。
 | [kjv] | And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
 | [strongs] | 4503 and their food-offering, 5262 and their drink-offerings, 6499 for the bulls, 0352 for the rams, 3532 and for the lambs, 4557 in their number, 4941 by the ordinance;
29:22 | [cbb5] | 又要獻一隻公山羊為贖罪祭。這是在常獻的燔祭和同獻的素祭並同獻的奠祭以外。
 | [kjv] | And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.
 | [strongs] | 8163 and goat 2403 a sin-offering, 0259 one; 0905 besides 5930 burnt-offering 8548 the continual, 4503 and its food-offering, 5262 and its drink-offering.
29:23 | [cbb5] | 第四日要獻公牛十隻、公羊兩隻、沒有殘疾、一歲的公羊羔十四隻．
 | [kjv] | And on the fourth day ten bullocks, two rams, and fourteen lambs of the first year without blemish:
 | [strongs] | 3117 And on the day 7243 fourth 6499 bulls 6235 ten, 0352 rams 8147 two, 3532 lambs 1121 sons of 8141 a year, 6240 fourteen, 8549 whole ones;
29:24 | [cbb5] | 並為公牛、公羊、和羊羔、按數照例、獻同獻的素祭和同獻的奠祭。
 | [kjv] | Their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
 | [strongs] | 4503 their food-offering, 5262 and their drink-offerings 6499 for the bulls, 0352 for the rams, 3532 and for the lambs 4557 in their number, 4941 by the ordinance;
29:25 | [cbb5] | 又要獻一隻公山羊為贖罪祭．這是在常獻的燔祭和同獻的素祭、並同獻的奠祭以外。
 | [kjv] | And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.
 | [strongs] | 8163 and kid of 5795 the goats 0259 one, 2403 a sin-offering, 0905 besides 5930 burnt-offering 8548 the continual, 4503 its food-offering, 5262 its drink-offering.
29:26 | [cbb5] | 第五日要獻公牛九隻、公羊兩隻、沒有殘疾一歲的公羊羔十四隻。
 | [kjv] | And on the fifth day nine bullocks, two rams, and fourteen lambs of the first year without spot:
 | [strongs] | 3117 And on the day 2549 fifth 6499 bulls, 8672 nine, 0352 rams 8147 two, 3532 lambs, 1121 sons of 8141 a year 0702 four- 6240 teen, 8549 whole ones;
29:27 | [cbb5] | 並為公牛、和羊羔、按數照例獻同獻的素祭、和同獻的奠祭。
 | [kjv] | And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
 | [strongs] | 4503 and their food-offering 4503 and their drink-offering 6499 for the bulls, 0352 for the rams, 3532 and for the lambs. 4557 in their number, 4941 by the ordinance;
29:28 | [cbb5] | 又要獻一隻公山羊為贖罪祭．這是在常獻的燔祭、和同獻的素祭、並同獻的奠祭以外。
 | [kjv] | And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.
 | [strongs] | 8163 and goat 2403 a sin-offering, 0259 one, 0905 besides 5930 burnt-offering 8548 the continual, 4503 and its food-offering 5262 and its drink-offering.
29:29 | [cbb5] | 第六日要獻公牛八隻、公羊兩隻、沒有殘疾一歲的公羊羔十四隻．
 | [kjv] | And on the sixth day eight bullocks, two rams, and fourteen lambs of the first year without blemish:
 | [strongs] | 3117 And on the day 8345 sixth 6499 bulls 8083 eight, 0352 rams 8147 two, 3532 lambs, 1121 sons of 8141 a year 0702 four- 6240 teen, 8549 whole ones;
29:30 | [cbb5] | 並為公牛、公羊、和羊羔、按數照例獻同獻的素祭、和同獻的奠祭。
 | [kjv] | And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
 | [strongs] | 4503 and their food-offering 5262 and their drink-offerings 6499 for the bulls, 0352 and for the rams, 3532 and for the lambs, 4557 in their number 4941 by the ordinance;
29:31 | [cbb5] | 又要獻一隻公山羊為贖罪祭．這是在常獻的燔祭、和同獻的素祭、並同獻的奠祭以外。
 | [kjv] | And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.
 | [strongs] | 8163 and goat, 2403 a sin-offering, 0259 one, 0905 besides 5930 burnt-offering 8548 the continual, 4503 its food-offering, 5262 and its drink-offering.
29:32 | [cbb5] | 第七日要獻公牛七隻、公羊兩隻、沒有殘疾一歲的公羊羔十四隻．
 | [kjv] | And on the seventh day seven bullocks, two rams, and fourteen lambs of the first year without blemish:
 | [strongs] | 3117 And on the day 7637 seventh, 6499 bulls 7651 seven 0352 rams 8147 two, 3532 lambs 1121 sons of 8141 a year, 0702 four- 6240 teen, 8549 whole ones;
29:33 | [cbb5] | 並為公牛、公羊、和羊羔、按數照例獻同獻的素祭、和同獻的奠祭。
 | [kjv] | And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:
 | [strongs] | 4503 and their food-offering 5262 and their drink-offerings 6499 for the bulls, 0352 for the rams, 3532 and for the lambs, 4557 in their number, 4941 by their ordinance;
29:34 | [cbb5] | 又要獻一隻公山羊為贖罪祭．這是在常獻的燔祭、和同獻的素祭、並同獻的奠祭以外。
 | [kjv] | And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.
 | [strongs] | 8163 and goat 2403 a sin-offering, 0259 one 0905 besides 5930 burnt-offering 8548 the continual, 4503 its food-offering 5262 and its drink-offering.
29:35 | [cbb5] | 第八日你們當有嚴肅會、甚麼勞碌的工都不可作。
 | [kjv] | On the eighth day ye shall have a solemn assembly: ye shall do no servile work therein:
 | [strongs] | 3117 And on the day 8066 eighth 6116 a solemn assembly 1961 will be 0000 to you; 3605 any 5656 labor of 5656 work 3808 not 6213 You must do.
29:36 | [cbb5] | 只要將公牛一隻、公羊一隻、沒有殘疾一歲的公羊羔七隻、作火祭、獻給耶和華為馨香的燔祭．
 | [kjv] | But ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD: one bullock, one ram, seven lambs of the first year without blemish:
 | [strongs] | 0935 And you must bring 5930 a burnt-offering 0801 a fire-offering, 7381 a soothing 5207 fragrance 3068 to Yahweh 6499 bull 0259 one, 0710 ram 0259 one, 3532 lambs 1121 sons of 8141 a year, 7651 seven, 8549 whole ones;
29:37 | [cbb5] | 並為公牛、公羊、和羊羔、按數照例獻同獻的素祭、和同獻的奠祭。
 | [kjv] | Their meat offering and their drink offerings for the bullock, for the ram, and for the lambs, shall be according to their number, after the manner:
 | [strongs] | 4503 their food-offering, 5262 and their drink-offerings, 6499 for the bull, 0352 for the ram 3532 and for the lambs, 4557 in their number, 4941 by the ordinance;
29:38 | [cbb5] | 又要獻一隻公山羊為贖罪祭．這是在常獻的燔祭、和同獻的素祭並、同獻的奠祭以外。
 | [kjv] | And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.
 | [strongs] | 8163 and goat 2403 a sin-offering, 0259 one 0905 besides 5930 burnt-offering 8548 the continual, 4503 and its food-offering, 5262 and its drink-offering.
29:39 | [cbb5] | 這些祭要在你們的節期獻給耶和華、都在所許的願、並甘心所獻的以外、作為你們的燔祭、素祭、奠祭、和平安祭。
 | [kjv] | These things ye shall do unto the LORD in your set feasts, beside your vows, and your freewill offerings, for your burnt offerings, and for your meat offerings, and for your drink offerings, and for your peace offerings.
 | [strongs] | 0428 these 6213 You must prepare 3068 for Yahweh 4150 in your appointed seasons 0905 apart from 5088 your vows 5071 and your freewill-offerings, 5930 for your burnt-offerings, 4503 and your food-offerings, 5262 and for your drink-offerings, 8002 and for your peace-offerings.
29:40 | [cbb5] | 於是、摩西照耶和華所吩咐他的一切話、告訴以色列人。
 | [kjv] | And Moses told the children of Israel according to all that the LORD commanded Moses.
 | [strongs] | 1696 And spoke 4872 Moses 1121 to the sons of 3478 Israel, 3605 according to all 0834 that 6680 had commanded 3068 Yahweh 4872 Moses.


Strongs Concordance [Numbers 30]

 民數記 Numbers 30
30:1 | [cbb5] | 摩西曉諭以色列各支派的首領、說、耶和華所吩咐的乃是這樣。
 | [kjv] | And Moses spake unto the heads of the tribes concerning the children of Israel, saying, This is the thing which the LORD hath commanded.
 | [strongs] | 1696 And spoke 4872 Moses 0413 to 7218 the heads of 4294 the tribes 1121 of the sons of 3478 Israel, 0559 saying, 0000 This {is} 1697 the thing 0834 which 6680 has commanded 3068 Yahweh.
30:2 | [cbb5] | 人若向耶和華許願、或起誓、要約束自己、就不可食言、必要按口中所出的一切話行。
 | [kjv] | If a man vow a vow unto the LORD, or swear an oath to bind his soul with a bond; he shall not break his word, he shall do according to all that proceedeth out of his mouth.
 | [strongs] | 0376 a man 5087 When vows 5088 a vow 3068 to Yahweh, 0000 or 7650 has sworn 7621 an oath 0631 to bind 0632 with a bond 0000 on himself, 3808 not will 2490 he break 1697 his word. 3605 All 3318 that has gone out 6310 of his mouth 6213 he will do.
30:3 | [cbb5] | 女子年幼還在父家的時候、若向耶和華許願要約束自己．
 | [kjv] | If a woman also vow a vow unto the LORD, and bind herself by a bond, being in her father's house in her youth;
 | [strongs] | 0802 And a woman 5087 when vows 5088 a vow 3068 to Yahweh, 2836 and has bound 0631 a bond 1004 in the house of 0001 her father 5271 in her youth.
30:4 | [cbb5] | 他父親也聽見他所許的願、並約束自己的話、卻向他默默不言、他所許的願、並約束自己的話、就都要為定。
 | [kjv] | And her father hear her vow, and her bond wherewith she hath bound her soul, and her father shall hold his peace at her; then all her vows shall stand, and every bond wherewith she hath bound her soul shall stand.
 | [strongs] | 8085 and has heard 0001 her father 5088 her vow, 0631 and her bond 0834 which 0631 has she bound 5921 on 5921 herself, 2790 and has kept silent 0000 as to her 0001 father 6965 then will stand 3605 all 5088 her vows, 3605 and every 0631 bond 0834 which 0631 she has bound 5921 on 5315 herself 6965 will stand,
30:5 | [cbb5] | 但他父親聽見的日子、若不應承、他所許的願、和約束自己的話、就都不得為定．耶和華也必赦免他、因為他父親不應承。
 | [kjv] | But if her father disallow her in the day that he heareth; not any of her vows, or of her bonds wherewith she hath bound her soul, shall stand: and the LORD shall forgive her, because her father disallowed her.
 | [strongs] | 0518 But if 5106 has denied 0001 her father 0000 her 3117 in the day 8085 he heard 3605 any of 5088 her vows 0000 and 0063 her bonds 0834 which 0631 she has bound 5921 on 5921 herself, 3808 no one 5975 will stand. 3068 And Yahweh 5545 will forgive 0000 her 5106 because denied 0001 her father 0000 her.
30:6 | [cbb5] | 他若出了嫁、有願在身、或是口中出了約束自己的冒失話．
 | [kjv] | And if she had at all an husband, when she vowed, or uttered ought out of her lips, wherewith she bound her soul;
 | [strongs] | 0518 And if 3615 at all 0000 she is 0376 to a husband, 5088 and her vows 5921 {are} on her, 0000 or 4008 a rash utterance 8193 {on} her lips, 0834 which 0631 she has bound 0000 on 5921 herself
30:7 | [cbb5] | 他丈夫聽見的日子、卻向他默默不言、他所許的願、並約束自己的話、就都要為定。
 | [kjv] | And her husband heard it, and held his peace at her in the day that he heard it: then her vows shall stand, and her bonds wherewith she bound her soul shall stand.
 | [strongs] | 8085 and has heard 0376 her husband, 8085 he heard 2790 he has kept silent 0000 as to her, 0000 then will stand 5088 her vows 0631 and her bond 0834 which 0631 she has bound 5315 on herself 5975 will stand.
30:8 | [cbb5] | 但他丈夫聽見的日子、若不應承、就算廢了他所許的願和他出口約束自己的冒失話、耶和華也必赦免他。
 | [kjv] | But if her husband disallowed her on the day that he heard it; then he shall make her vow which she vowed, and that which she uttered with her lips, wherewith she bound her soul, of none effect: and the LORD shall forgive her.
 | [strongs] | 0518 And if 3117 on the day 8085 hears 0376 her husband 5106 he denied 0853 her, 6565 then he has broken 5088 her vow 0834 which {is} 5291 on her, 0000 and 4008 the rash utterance of 8193 her lips 0834 which 0631 she has bound 5921 on 5921 herself. 3068 And Yahweh 5545 will forgive 0000 her.
30:9 | [cbb5] | 寡婦、或是被休的婦人所許的願、就是他約束自己的話、都要為定。
 | [kjv] | But every vow of a widow, and of her that is divorced, wherewith they have bound their souls, shall stand against her.
 | [strongs] | 5088 And to the vow of 0490 a widow, 1644 and a divorced one, 3605 all 0834 that 0631 she has bound 5921 on 5315 her soul 6965 will be settled 5921 upon her.
30:10 | [cbb5] | 他若在丈夫家裡許了願或起了誓、約束自己．
 | [kjv] | And if she vowed in her husband's house, or bound her soul by a bond with an oath;
 | [strongs] | 0518 And if 1004 {in} the house of 0376 her husband 5087 she has vowed, 0000 or 7194 bound 0631 a bond 5921 on 5315 her soul 7621 with an oath,
30:11 | [cbb5] | 丈夫聽見卻向他默默不言、也沒有不應承、他所許的願、並約束自己的話、就都要為定。
 | [kjv] | And her husband heard it, and held his peace at her, and disallowed her not: then all her vows shall stand, and every bond wherewith she bound her soul shall stand.
 | [strongs] | 8085 and has heard 0376 her husband 2790 and has kept silent 0000 as to her, 3808 {and} not 5106 has denied 0000 her, 6965 then will be settled 3605 all 5088 her vows, 3605 and every 0631 bond 0834 with which 0631 she has bound 5921 upon 5315 her soul 5975 will stand.
30:12 | [cbb5] | 丈夫聽見的日子、若把這兩樣全廢了、婦人口中所許的願、或是約束自己的話、就都不得為定、因他丈夫已經把這兩樣廢了．耶和華也必赦免他。
 | [kjv] | But if her husband hath utterly made them void on the day he heard them; then whatsoever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband hath made them void; and the LORD shall forgive her.
 | [strongs] | 0518 and if 6565 certainly 6565 has broken 0000 them 0376 her husband 3117 on the day 8085 he heard, 4161 of the utterance of 8193 her lips 5088 as to her vows, 0632 or as to the bond of 5315 her soul, 3808 no one 5975 will stand; 0376 her husband 6565 and has broken them, 3068 and Yahweh 5545 will forgive 0000 her.
30:13 | [cbb5] | 凡他所許的願、和刻苦約束自己所起的誓、他丈夫可以堅定、也可以廢去。
 | [kjv] | Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void.
 | [strongs] | 3605 Every 5088 vow 3605 and every 7621 oath, 0631 any bond 5315 to humble a soul, 0376 her husband 6965 will settle it 0376 or her husband 6565 will break it.
30:14 | [cbb5] | 倘若他丈夫天天向他默默不言、就算是堅定他所許的願、和約束自己的話、因丈夫聽見的日子向他默默不言、就使這兩樣堅定。
 | [kjv] | But if her husband altogether hold his peace at her from day to day; then he establisheth all her vows, or all her bonds, which are upon her: he confirmeth them, because he held his peace at her in the day that he heard them.
 | [strongs] | 0518 And if 2790 is 2790 altogether silent 0000 at her, 0376 her husband 3117 from day 0413 to 3117 day, 6965 then he has settled 3605 all 5088 her vows, 0000 or 3605 all 0063 her bonds 0834 which {are} 5291 on her. 6965 He has settled 0000 them, 0000 because 2790 he has kept silent 0000 as to her 3117 on the day 8085 he heard.
30:15 | [cbb5] | 但他丈夫聽見以後、若使這兩樣全廢了、就要擔當婦人的罪孽。
 | [kjv] | But if he shall any ways make them void after that he hath heard them; then he shall bear her iniquity.
 | [strongs] | 0518 And if 3615 at all 6565 he breaks 0000 them 0310 after 8085 he hears, 5375 then he has carried 5771 her iniquity.
30:16 | [cbb5] | 這是丈夫待妻子、父親待女兒、女兒年幼還在父家、耶和華所吩咐摩西的律例。
 | [kjv] | These are the statutes, which the LORD commanded Moses, between a man and his wife, between the father and his daughter, being yet in her youth in her father's house.
 | [strongs] | 0428 These {are} 2706 the statutes 0834 which 6680 commanded 3068 Yahweh 4872 Moses 0996 between 0376 a man 0802 and his wife, 0996 between 0001 a father 1359 and his daughter, 5271 in her youth, 1004 {in} the house of 0001 her father.


Strongs Concordance [Numbers 31]

 民數記 Numbers 31
31:1 | [cbb5] | 耶和華吩咐摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
31:2 | [cbb5] | 你要在米甸人身上報以色列人的仇、後來要歸到你列祖〔原文作本民〕那裡。
 | [kjv] | Avenge the children of Israel of the Midianites: afterward shalt thou be gathered unto thy people.
 | [strongs] | 5358 Execute 5360 the vengeance of 1121 the sons of 3478 Israel 0413 against 4092 the Midianites. 0310 Afterward, 0622 you will be gathered 0413 to 5971 your people.
31:3 | [cbb5] | 摩西吩咐百姓說、要從你們中間叫人帶兵器出去攻擊米甸、好在米甸人身上為耶和華報仇。
 | [kjv] | And Moses spake unto the people, saying, Arm some of yourselves unto the war, and let them go against the Midianites, and avenge the LORD of Midian.
 | [strongs] | 1696 And spoke 4872 Moses 0413 to 5971 the people, 0559 saying, 2502 be armed 0376 {Some} men of you, 0376 of men 6635 for the army, 1961 and they will be 0413 against 4080 Midian 5414 to give 5360 the vengeance of 3068 Yahweh 4080 on Midian.
31:4 | [cbb5] | 從以色列眾支派中每支派要打發一千人去打仗。
 | [kjv] | Of every tribe a thousand, throughout all the tribes of Israel, shall ye send to the war.
 | [strongs] | 0505 A thousand 4294 of a tribe, 3605 of all 7626 the tribes of 3478 Israel, 7971 you will send 6635 to the army.
31:5 | [cbb5] | 於是從以色列千萬人中、每支派交出一千人、共一萬二千人、帶著兵器豫備打仗。
 | [kjv] | So there were delivered out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war.
 | [strongs] | 4560 And there were given 0505 out of the thousands of 3478 Israel, 0505 a thousand 4294 of a tribe, 8147 twelve 0505 thousand 2502 armed ones of 6635 the army.
31:6 | [cbb5] | 摩西就打發每支派的一千人去打仗、並打發祭司以利亞撒的兒子非尼哈同去、非尼哈手裡拿著聖所的器皿、和吹大聲的號筒。
 | [kjv] | And Moses sent them to the war, a thousand of every tribe, them and Phinehas the son of Eleazar the priest, to the war, with the holy instruments, and the trumpets to blow in his hand.
 | [strongs] | 7971 And sent 0000 them 4872 Moses, 0505 a thousand 4294 of a tribe 6635 to the army 0000 them 0000 and 6372 Phinehas, 1121 the son of 0499 Eleazar, 3548 the priest 6635 to the army; 3627 and vessels 6944 the holy, 2689 and the trumpets 8085 to sound 3027 in his hand.
31:7 | [cbb5] | 他們就照耶和華所吩咐摩西的、與米甸人打仗、殺了所有的男丁。
 | [kjv] | And they warred against the Midianites, as the LORD commanded Moses; and they slew all the males.
 | [strongs] | 6633 And they warred 4080 against Midian, 0834 as 6680 commanded 3068 Yahweh, 4872 Moses, 2026 and killed 2145 every male.
31:8 | [cbb5] | 在所殺的人中、殺了米甸的五王、就是以未、利金、蘇珥、戶珥、利巴、又用刀殺了比珥的兒子巴蘭。
 | [kjv] | And they slew the kings of Midian, beside the rest of them that were slain; namely, Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian: Balaam also the son of Beor they slew with the sword.
 | [strongs] | 0000 And 4428 the kings of 4080 Midian 2026 they killed, 5921 besides 2491 their slain. 0189 Evi 0000 and 7552 Rekem 0000 and 6698 Zur, 0000 and 2354 Hur, 0000 and 7254 Rebah, 2568 five 4428 kings 4080 Midian 1571 also 1109 Balaam 1121 the son of 1160 Beor 2026 they killed 2719 with the sword.
31:9 | [cbb5] | 以色列人擄了米甸人的婦女孩子、並將他們的牲畜、羊群、和所有的財物都奪了來、當作擄物。
 | [kjv] | And the children of Israel took all the women of Midian captives, and their little ones, and took the spoil of all their cattle, and all their flocks, and all their goods.
 | [strongs] | 7617 And took captive 1121 the sons of 3478 Israel 0802 the women of 4080 Midian, 0000 and 2945 their infants. 0000 And 3605 all 0929 their livestock 0000 and 3605 all 4736 their possessions. 0000 And 3605 all 2428 their wealth 0962 they plundered.
31:10 | [cbb5] | 又用火焚燒他們所住的城邑、和所有的營寨．
 | [kjv] | And they burnt all their cities wherein they dwelt, and all their goodly castles, with fire.
 | [strongs] | 0000 And 3605 all 5892 their towns, 4186 their habitations, 0000 and 3605 all 2918 their towers 8313 they burned 0784 with fire.
31:11 | [cbb5] | 把一切所奪的、所擄的、連人帶牲畜都帶了去．
 | [kjv] | And they took all the spoil, and all the prey, both of men and of beasts.
 | [strongs] | 2947 And they took 3605 all 7998 the spoil, 0000 and 3605 all 5706 the prey, 0120 among man 0929 and among animals.
31:12 | [cbb5] | 將所擄的人、所奪的牲畜、財物、都帶到摩押平原、在約但河邊與耶利哥相對的營盤、交給摩西、和祭司以利亞撒、並以色列的會眾。
 | [kjv] | And they brought the captives, and the prey, and the spoil, unto Moses, and Eleazar the priest, and unto the congregation of the children of Israel, unto the camp at the plains of Moab, which are by Jordan near Jericho.
 | [strongs] | 0935 And they brought it 0413 to 4872 Moses 0413 and to 0499 Eleazer, 3548 the priest, 5712 and to the congregation of 1121 the sons of 3478 Israel, 7633 the captives, 0000 and 5706 the prey, 0000 and 7998 the plunder, 0413 to 4411 the camp, 0413 to 6160 the plains of 4124 Moab, 0834 which {are} 5921 by 3383 {the} Jordan {River}, 3405 {near} Jericho.
31:13 | [cbb5] | 摩西和祭司以利亞撒、並會眾一切的首領、都出到營外迎接他們。
 | [kjv] | And Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them without the camp.
 | [strongs] | 5927 And went out 4872 Moses 0499 and Eleazar, 3548 the priest, 3605 and all 5387 the rulers of 5712 the congregation 7125 to meet them 2351 outside 4411 the camp.
31:14 | [cbb5] | 摩西向打仗回來的軍長、就是千夫長、百夫長、發怒。
 | [kjv] | And Moses was wroth with the officers of the host, with the captains over thousands, and captains over hundreds, which came from the battle.
 | [strongs] | 2734 And was angry 4872 Moses 5921 with 6485 the officers of 2428 the army, 8269 the captains of 0505 thousands 8269 and the captains of 3967 hundreds, 0935 who came 6635 from the service of 4421 the battle.
31:15 | [cbb5] | 對他們說、你們要存留這一切婦女的活命麼．
 | [kjv] | And Moses said unto them, Have ye saved all the women alive?
 | [strongs] | 0559 And said 0000 to them 4872 Moses, 2425 Have you saved alive 3605 all 5347 the females?
31:16 | [cbb5] | 這些婦女、因巴蘭的計謀、叫以色列人在毘珥的事上得罪耶和華、以致耶和華的會眾遭遇瘟疫。
 | [kjv] | Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against the LORD in the matter of Peor, and there was a plague among the congregation of the LORD.
 | [strongs] | 2005 Listen, 2007 these 1961 become 1121 to the sons of 3478 Israel 1697 through counsel 1109 the Balaam 4560 a deliverance 4604 of treachery 3068 against Yahweh 6256 in 1697 the matter of 6464 Peor, 1961 and was 5063 the plague 5712 upon the congregation of 3068 Yahweh.
31:17 | [cbb5] | 所以你們要把一切的男孩、和所有已嫁的女子、都殺了。
 | [kjv] | Now therefore kill every male among the little ones, and kill every woman that hath known man by lying with him.
 | [strongs] | 6258 And now, 2026 kill 3605 every 2145 male 2945 among the infants. 3605 And every 0802 woman 3045 who has had sexual relations with 0376 a man 4904 by lying with 2145 a male 2026 you must kill,
31:18 | [cbb5] | 但女孩子中、凡沒有出嫁的、你們都可以存留他的活命。
 | [kjv] | But all the women children, that have not known a man by lying with him, keep alive for yourselves.
 | [strongs] | 3605 but all 3266 the children 5347 female 0834 who 3808 not 3045 have had sexual relations 4904 lying with 2145 a male 2421 you may keep alive 0000 for yourselves.
31:19 | [cbb5] | 你們要在營外駐紮七日、凡殺了人的、和一切摸了被殺的、並你們所擄來的人口、第三日、第七日、都要潔淨自己。
 | [kjv] | And do ye abide without the camp seven days: whosoever hath killed any person, and whosoever hath touched any slain, purify both yourselves and your captives on the third day, and on the seventh day.
 | [strongs] | 0000 And 2583 pitch 2351 outside 4411 the camp 7651 {for} seven 3117 days. 3605 Any who 2026 has killed 5315 any person 3605 and any who 5060 has touched 2491 a pierced one, 2895 purify yourselves 3117 on the day 7992 third, 3117 and on the day 7637 seventh, 0859 you 7628 and your captives.
31:20 | [cbb5] | 也要因一切的衣服、皮物、山羊毛織的物、和各樣的木器、潔淨自己。
 | [kjv] | And purify all your raiment, and all that is made of skins, and all work of goats' hair, and all things made of wood.
 | [strongs] | 3605 And every 0899 garment, 3605 and all 3627 things made of 5785 skin, 3605 and all 4639 work of 5795 goat's {hair} 3605 and all 3627 things made of 6086 wood, 2398 will you purify.
31:21 | [cbb5] | 祭司以利亞撒、對打仗回來的兵丁說、耶和華所吩咐摩西律法中的條例、乃是這樣．
 | [kjv] | And Eleazar the priest said unto the men of war which went to the battle, This is the ordinance of the law which the LORD commanded Moses;
 | [strongs] | 0559 And said 0499 Eleazar, 3548 the priest, 0413 to 0376 men of 6635 the army 1980 who went 4421 to the battle, 0000 This {is} 2708 the statute of 8451 the law 0834 which 6680 has commanded 3068 Yahweh 4872 Moses.
31:22 | [cbb5] | 金、銀、銅、鐵、錫、鉛、
 | [kjv] | Only the gold, and the silver, the brass, the iron, the tin, and the lead,
 | [strongs] | 0389 Only 2096 the gold, 0000 and 3701 the silver, 7243 the 5178 copper, 7243 the 1270 iron, 7243 the 0913 tin, 7969 and the 5148 lead,
31:23 | [cbb5] | 凡能見火的、你們要叫它經火、就為潔淨、然而還要用除污穢的水潔淨它、凡不能見火的、你們要叫它過水。
 | [kjv] | Every thing that may abide the fire, ye shall make it go through the fire, and it shall be clean: nevertheless it shall be purified with the water of separation: and all that abideth not the fire ye shall make go through the water.
 | [strongs] | 3605 every 1697 thing 0834 which 0935 goes 0784 through the fire 5674 you will cause to pass 0784 through the fire 2889 and it is clean 0389 only 4325 with water 5079 for the impurity 2398 it will be purified. 3605 And everything 0834 which 3808 not 0935 can go 0784 through the fire. 5674 You will pass 4325 through the water.
31:24 | [cbb5] | 第七日、你們要洗衣服、就為潔淨、然後可以進營。
 | [kjv] | And ye shall wash your clothes on the seventh day, and ye shall be clean, and afterward ye shall come into the camp.
 | [strongs] | 7364 And you will wash 0899 your clothes 3117 on the day 7637 seventh, 2891 and you will be clean. 0310 And afterward, 0935 you will come in 0413 to 4411 the camp.
31:25 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
31:26 | [cbb5] | 你和祭司以利亞撒、並會眾的各族長、要計算所擄來的人口和牲畜的總數。
 | [kjv] | Take the sum of the prey that was taken, both of man and of beast, thou, and Eleazar the priest, and the chief fathers of the congregation:
 | [strongs] | 5575 Lift 7243 the 7218 heads {of} 4455 the prey of 7633 the captives, 0120 among man 0929 and among animals. 0000 You 0499 and Eleazar, 3548 the priest, 7218 and the heads of 0001 the fathers of 5712 the congregation.
31:27 | [cbb5] | 把所擄來的、分作兩半、一半歸與出去打仗的精兵、一半歸與全會眾。
 | [kjv] | And divide the prey into two parts; between them that took the war upon them, who went out to battle, and between all the congregation:
 | [strongs] | 6626 And you will divide 7243 the 2964 prey 0996 between 8610 those skilled in 4421 the battle, 5927 who went out 6635 to the war, 0000 and 3605 all 5712 the congregation.
31:28 | [cbb5] | 又要從出去打仗所得的人口、牛、驢、羊群中、每五百取一、作為貢物奉給耶和華。
 | [kjv] | And levy a tribute unto the LORD of the men of war which went out to battle: one soul of five hundred, both of the persons, and of the beeves, and of the asses, and of the sheep:
 | [strongs] | 7311 And you will levy 4522 a tribute 3068 to Yahweh 0376 from the men of 4421 battle, 5927 who went out 6635 to the war. 0259 One 5315 body 2568 out of five 3967 hundred, 0120 of man, 1241 of the herd, 2543 of the donkeys, 6621 and of the flock.
31:29 | [cbb5] | 從他們一半之中、要取出來交給祭司以利亞撒、作為耶和華的舉祭。
 | [kjv] | Take it of their half, and give it unto Eleazar the priest, for an heave offering of the LORD.
 | [strongs] | 4276 And from their half 3947 you will take. 5414 And you will give 0499 to Eleazar, 3548 the priest, 8641 the heave-offering of 3068 Yahweh.
31:30 | [cbb5] | 從以色列人的一半之中、就是從人口、牛、驢、羊群、各樣牲畜中、每五十取一、交給看守耶和華帳幕的利未人。
 | [kjv] | And of the children of Israel's half, thou shalt take one portion of fifty, of the persons, of the beeves, of the asses, and of the flocks, of all manner of beasts, and give them unto the Levites, which keep the charge of the tabernacle of the LORD.
 | [strongs] | 4376 And from half 1121 the sons of 3478 Israel's 0259 one 4864 portion 4480 out of 2572 fifty, 0120 of man, 1241 of the herd 2543 of the donkeys, 6621 and of the flock, 0929 all of the livestock 5414 and you will give 0000 them 3881 to the Levites 8104 keeping 4931 the charge of 4908 the tabernacles of 3068 Yahweh.
31:31 | [cbb5] | 於是摩西和祭司以利亞撒、照耶和華所吩咐摩西的行了。
 | [kjv] | And Moses and Eleazar the priest did as the LORD commanded Moses.
 | [strongs] | 0559 And did 4872 Moses 0499 and Eleazar, 3548 the priest, 0834 as 6680 commanded 3068 Yahweh 4872 Moses.
31:32 | [cbb5] | 除了兵丁所奪的財物以外、所擄來的、羊六十七萬五千隻．
 | [kjv] | And the booty, being the rest of the prey which the men of war had caught, was six hundred thousand and seventy thousand and five thousand sheep,
 | [strongs] | 1961 And was 5706 the prey, 3499 the rest of 7998 the plunder 0834 which 1497 had seized 5971 the people of 6635 the army, 6629 sheep 8337 six 3967 hundred 0505 thousand 7657 and seventy 0505 thousand 2568 five 0505 thousands.
31:33 | [cbb5] | 牛七萬二千隻．
 | [kjv] | And threescore and twelve thousand beeves,
 | [strongs] | 1241 And oxen 8147 two 7657 seventy 0505 thousand;
31:34 | [cbb5] | 驢六萬一千匹．
 | [kjv] | And threescore and one thousand asses,
 | [strongs] | 2543 of the donkeys 0259 one 8341 sixty- 0505 thousand;
31:35 | [cbb5] | 女人共三萬二千口．都是沒有出嫁的。
 | [kjv] | And thirty and two thousand persons in all, of women that had not known man by lying with him.
 | [strongs] | 5315 and of beings 0120 human; 0802 of the women 0834 who 3808 not 3045 had sexual relations, 7902 lying {with} 2145 a male, 3605 all 5315 the persons 8147 {were} two 7970 thirty- 0505 thousand.
31:36 | [cbb5] | 出去打仗之人的分、就是他們所得的那一半、共計羊三十三萬七千五百隻。
 | [kjv] | And the half, which was the portion of them that went out to war, was in number three hundred thousand and seven and thirty thousand and five hundred sheep:
 | [strongs] | 1961 And was 2677 the half 2506 portion of 5927 those who went out 6635 to the war, 4557 the number of 7659 the flock 7969 three 3967 hundred 0505 thousand 7970 thirty- 0505 thousand 7651 seven 0505 thousand 2568 and five 3967 hundred.
31:37 | [cbb5] | 從其中歸耶和華為貢物的、有六百七十五隻．
 | [kjv] | And the LORD's tribute of the sheep was six hundred and threescore and fifteen.
 | [strongs] | 1961 And was 4371 the tribute 3068 to Yahweh 3775 of the sheep 8337 six 3967 hundred 2568 five 7657 and seventy,
31:38 | [cbb5] | 牛三萬六千隻．從其中歸耶和華為貢物的、有七十二隻．
 | [kjv] | And the beeves were thirty and six thousand; of which the LORD's tribute was threescore and twelve.
 | [strongs] | 1241 and the oxen 8337 six 7970 thirty- 0505 thousand, 4371 and their tribute 3068 to Yahweh 8147 {was} two 7657 seventy;
31:39 | [cbb5] | 驢三萬零五百匹、從其中歸耶和華為貢物的、有六十一匹．
 | [kjv] | And the asses were thirty thousand and five hundred; of which the LORD's tribute was threescore and one.
 | [strongs] | 2543 and the donkeys 7970 thirty 0505 thousand, 2568 and five 3967 hundred, 4371 and their tribute 3068 to Yahweh 0259 {was} one 8346 and sixty;
31:40 | [cbb5] | 人一萬六千口、從其中歸耶和華的、有三十二口。
 | [kjv] | And the persons were sixteen thousand; of which the LORD's tribute was thirty and two persons.
 | [strongs] | 5315 and the beings 0120 human 8337 six- 6240 teen 0505 thousand 4371 and their tribute 3068 to Yahweh 8147 {was} two 7970 thirty- 5315 persons.
31:41 | [cbb5] | 摩西把貢物、就是歸與耶和華的舉祭、交給祭司以利亞撒、是照耶和華所吩咐摩西的。
 | [kjv] | And Moses gave the tribute, which was the LORD's heave offering, unto Eleazar the priest, as the LORD commanded Moses.
 | [strongs] | 5414 And gave 4872 Moses 4371 the tribute 8641 heave-offering 3069 Yahweh's 0499 to Eleazar, 3548 the priest, 0834 as 6680 had commanded 3068 Yahweh 4872 Moses;
31:42 | [cbb5] | 以色列人所得的那一半、就是摩西從打仗的人取來分給他們的。
 | [kjv] | And of the children of Israel's half, which Moses divided from the men that warred,
 | [strongs] | 4276 and of the half of 1121 the sons of 3478 Israel, 2673 which divided 4872 Moses 0376 from the men 6633 who warred.
31:43 | [cbb5] | （會眾的那一半、有羊三十三萬七千五百隻．
 | [kjv] | (Now the half that pertained unto the congregation was three hundred thousand and thirty thousand and seven thousand and five hundred sheep,
 | [strongs] | 1961 And was 4276 half 5712 the congregation's; 4480 of 7659 the flock 7969 three 3967 hundred 0505 thousand 7970 thirty- 0505 thousand 7651 seven 0505 thousand 2568 and five 3967 hundred;
31:44 | [cbb5] | 牛三萬六千隻．
 | [kjv] | And thirty and six thousand beeves,
 | [strongs] | 1241 and of the oxen 8337 six 7970 thirty- 0505 thousand,
31:45 | [cbb5] | 驢三萬零五百匹．
 | [kjv] | And thirty thousand asses and five hundred,
 | [strongs] | 2543 and donkeys 7970 thirty 0505 thousand 2568 and five 3967 hundred;
31:46 | [cbb5] | 人一萬六千口。）
 | [kjv] | And sixteen thousand persons;)
 | [strongs] | 5315 and of beings 0120 human 8337 six- 6240 teen 0505 thousand.
31:47 | [cbb5] | 無論是人口、是牲畜、摩西每五十取一、交給看守耶和華帳幕的利未人、是照耶和華所吩咐摩西的。
 | [kjv] | Even of the children of Israel's half, Moses took one portion of fifty, both of man and of beast, and gave them unto the Levites, which kept the charge of the tabernacle of the LORD; as the LORD commanded Moses.
 | [strongs] | 3947 And took 4872 Moses 4276 from the half of 1121 sons 3478 Israel's 2513 the portion 0259 one 4480 from 2472 the fifty, 4480 of 0120 man 4480 and of 0929 animals, 5414 and gave 0000 them 3881 to the Levites 8104 keeping 4931 the charge of 4908 the tabernacle of 3068 Yahweh, 6680 as had commanded 3068 Yahweh 4872 Moses.
31:48 | [cbb5] | 帶領千軍的各軍長、就是千夫長、百夫長、都近前來見摩西、
 | [kjv] | And the officers which were over thousands of the host, the captains of thousands, and captains of hundreds, came near unto Moses:
 | [strongs] | 3061 And came close 0413 to 4872 Moses 6485 the officers {of} 7243 the 0505 thousands of 6635 the army 8269 heads of 0505 the thousands of 8269 and heads of 3967 the hundreds.
31:49 | [cbb5] | 對他說、僕人權下的兵、已經計算總數、並不短少一人。
 | [kjv] | And they said unto Moses, Thy servants have taken the sum of the men of war which are under our charge, and there lacketh not one man of us.
 | [strongs] | 0559 And they said 0413 to 4872 Moses, 5650 Your servants 5375 have lifted 7218 the heads of 0376 the men of 4421 the battle 0834 who {were} 3027 at our hand. 3808 And not 6485 is missed 0000 of us 0376 a man!
31:50 | [cbb5] | 如今我們將各人所得的金器、就是腳鍊子、鐲子、打印的戒指、耳環、手釧、都送來為耶和華的供物、好在耶和華面前、為我們的生命贖罪。
 | [kjv] | We have therefore brought an oblation for the LORD, what every man hath gotten, of jewels of gold, chains, and bracelets, rings, earrings, and tablets, to make an atonement for our souls before the LORD.
 | [strongs] | 7126 And we bring 7126 offering 3069 Yahweh's 0376 each 0834 what 4672 he has found, 3627 containers of 2091 gold, 8333 chains, 6781 and bracelets, 2885 rings, 5694 earrings 4030 and jewels, 3722 to atone 5921 for 5315 ourselves 6440 in the presence of 3068 Yahweh.
31:51 | [cbb5] | 摩西和祭司以利亞撒、就收了他們的金子、都是打成的器皿。
 | [kjv] | And Moses and Eleazar the priest took the gold of them, even all wrought jewels.
 | [strongs] | 3947 And took 4872 Moses 0499 and Eleazar, 3548 the priest, 2096 the gold 0853 from them 3605 all 1697 things 4639 crafted.
31:52 | [cbb5] | 千夫長、百夫長、所獻給耶和華為舉祭的金子、共有一萬六千七百五十舍客勒。
 | [kjv] | And all the gold of the offering that they offered up to the LORD, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels.
 | [strongs] | 1961 And was 3605 all 2091 the gold of 8641 the heave-offering 0834 which 7311 they uplifted 3068 to Yahweh 8337 six- 6240 teen 0505 thousand, 7651 seven 3967 hundred 2572 and fifty 8255 shekels, 4480 from 7218 the heads of 0505 the thousands, 0853 and from 7218 the heads of 3967 the hundreds.
31:53 | [cbb5] | 各兵丁都為自己奪了財物。
 | [kjv] | (For the men of war had taken spoil, every man for himself.)
 | [strongs] | 0376 Men of 6635 the army 0962 had taken plunder, 0376 each man for himself.
31:54 | [cbb5] | 摩西和祭司以利亞撒、收了千夫長、百夫長的金子、就帶進會幕、在耶和華面前作為以色列人的紀念。
 | [kjv] | And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tabernacle of the congregation, for a memorial for the children of Israel before the LORD.
 | [strongs] | 3947 And took 4872 Moses 0499 and Eleazar, 3548 the priest, 2096 the gold 4480 from 7218 the heads of 0505 the thousands 3967 and of the hundreds, 5927 and they brought 0000 it 0168 into the tent of 4150 meeting 2146 for a memorial 1121 for the sons of 3478 Israel 6440 in the presence of 3068 Yahweh.


Strongs Concordance [Numbers 32]

 民數記 Numbers 32
32:1 | [cbb5] | 流便子孫、和迦得子孫的牲畜、極其眾多．他們看見雅謝地和基列地是可牧放牲畜之地、
 | [kjv] | Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that, behold, the place was a place for cattle;
 | [strongs] | 4735 And cattle 7227 many 1961 were 1121 to the sons of 7205 Reuben 1121 and to the sons of 1410 Gad 7227 a great multitude 3966 very. 7200 And they saw 0776 the land of 3270 Jazer 0000 and 0776 the land of 1568 Gilead. 2009 And look, 4725 the place 4725 {was} a place {for} 4735 livestock.
32:2 | [cbb5] | 就來見摩西和祭司以利亞撒、並會眾的首領、說、
 | [kjv] | The children of Gad and the children of Reuben came and spake unto Moses, and to Eleazar the priest, and unto the princes of the congregation, saying,
 | [strongs] | 0935 And came in 1121 the sons of 1410 Gad 1121 and the sons of 7205 Reuben 1696 and spoke 0413 to 4872 Moses 0413 and to 0499 Eleazar, 3548 the priest, 0413 and to 5387 the rulers of 5712 the congregation, 0559 saying,
32:3 | [cbb5] | 亞大錄、底本、雅謝、寧拉、希實本、以利亞利、示班、尼波、比穩、
 | [kjv] | Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Shebam, and Nebo, and Beon,
 | [strongs] | 5852 Ataroth, 1769 and Dibon, 3270 and Jazer, 5247 and Nimrah, 2809 and Heshbon, 0500 and Elealeh, 7643 and Sebam, 5015 and Nebo, 1194 and Beon.
32:4 | [cbb5] | 就是耶和華在以色列會眾前面所攻取之地、是可牧放牲畜之地、你僕人也有牲畜。
 | [kjv] | Even the country which the LORD smote before the congregation of Israel, is a land for cattle, and thy servants have cattle:
 | [strongs] | 0776 The land 0834 which 5221 has struck 3068 Yahweh 6440 in front of 5712 the congregation of 3478 Israel, 0776 a land for 4735 livestock 1931 {is} it 5650 and to your servants 4735 {is} livestock
32:5 | [cbb5] | 又說、我們若在你眼前蒙恩、求你把這地給我們為業、不要領我們過約但河。
 | [kjv] | Wherefore, said they, if we have found grace in thy sight, let this land be given unto thy servants for a possession, and bring us not over Jordan.
 | [strongs] | 0559 And they said, 0518 If 4672 we have found 2580 favor 5869 in your eyes, 5414 let be given 0776 land 0000 this 5650 to your servants 0272 for a possession. 0408 not 5674 Do make us cross 5921 over 3383 the Jordan {River}.
32:6 | [cbb5] | 摩西對迦得子孫和流便子孫說、難道你們的弟兄去打仗、你們竟坐在這裡麼。
 | [kjv] | And Moses said unto the children of Gad and to the children of Reuben, Shall your brethren go to war, and shall ye sit here?
 | [strongs] | 0559 And said 4872 Moses 1121 to the sons of 1410 Gad 1121 and to the sons of 7205 Reuben, 0251 Your brothers 1980 will go 4421 into the battle, 0000 and you, 3427 will you sit 6311 here?
32:7 | [cbb5] | 你們為何使以色列人灰心喪膽、不過去進入耶和華所賜給他們的那地呢。
 | [kjv] | And wherefore discourage ye the heart of the children of Israel from going over into the land which the LORD hath given them?
 | [strongs] | 4100 And why 5106 do you discourage 3820 the heart of 1121 the sons of 3478 Israel 5674 from crossing 0413 to 0776 the land 0834 which 5414 has given 0000 to them 3068 Yahweh?
32:8 | [cbb5] | 我先前從加低斯巴尼亞打發你們先祖去窺探那地、他們也是這樣行。
 | [kjv] | Thus did your fathers, when I sent them from Kadeshbarnea to see the land.
 | [strongs] | 3541 So 6213 did 0001 your fathers 7971 when I sent 0000 them 6947 from Kadesh-Barnea 7200 to see 0776 the land.
32:9 | [cbb5] | 他們上以實各谷、去窺探那地回來的時候、使以色列人灰心喪膽、不進入耶和華所賜給他們的地。
 | [kjv] | For when they went up unto the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which the LORD had given them.
 | [strongs] | 5927 And they went up 0413 to 6010 the Valley of 0811 Eshcol 7200 and saw 0776 the land, 5106 and discouraged 3820 the hearts of 1121 the sons of 3478 Israel 1097 so as not 1980 to go 0413 into 0776 the land 0834 which 5414 had given 0000 to them 3068 Yahweh.
32:10 | [cbb5] | 當日耶和華的怒氣發作、就起誓說、
 | [kjv] | And the LORD's anger was kindled the same time, and he sware, saying,
 | [strongs] | 2734 And glowed 0639 the anger of 3068 Yahweh 3117 on day 1931 that. 7650 And He swore, 0559 saying,
32:11 | [cbb5] | 凡從埃及上來二十歲以外的人、斷不得看見我對亞伯拉罕、以撒、雅各起誓應許之地、因為他們沒有專心跟從我。
 | [kjv] | Surely none of the men that came up out of Egypt, from twenty years old and upward, shall see the land which I sware unto Abraham, unto Isaac, and unto Jacob; because they have not wholly followed me:
 | [strongs] | 0518 Surely not 7200 will see 0376 the men 5927 who came up 4714 out of Egypt, 1121 from a son of 6242 twenty 8141 years 4605 and upward, 0776 the land
32:12 | [cbb5] | 惟有基尼洗族耶孚尼的兒子迦勒、和嫩的兒子約書亞、可以看見、因為他們專心跟從我。
 | [kjv] | Save Caleb the son of Jephunneh the Kenezite, and Joshua the son of Nun: for they have wholly followed the LORD.
 | [strongs] | 1115 except 3612 Caleb, 1121 the son of 3312 Jephunneh, 7074 the Kenezite, 3091 and Joshua, 1121 the son of 5126 Nun, 0000 because 4395 they wholly 0310 followed 3068 Yahweh.
32:13 | [cbb5] | 耶和華的怒氣向以色列人發作、使他們在曠野飄流四十年、等到在耶和華眼前行惡的那一、代人都消滅了。
 | [kjv] | And the LORD's anger was kindled against Israel, and he made them wander in the wilderness forty years, until all the generation, that had done evil in the sight of the LORD, was consumed.
 | [strongs] | 2734 And glowed 0639 anger 3069 Yahweh's 3478 against Israel, 5126 so He set them astray 4057 in the desert 0705 forty 8141 years, 5704 until 8552 was destroyed 3605 all 1755 the generation 6213 which had done 7451 evil 5869 in the eyes of 3068 Yahweh.
32:14 | [cbb5] | 誰知、你們起來接續先祖、增添罪人的數目、使耶和華向以色列大發烈怒。
 | [kjv] | And, behold, ye are risen up in your fathers' stead, an increase of sinful men, to augment yet the fierce anger of the LORD toward Israel.
 | [strongs] | 2009 And look, 6965 you have risen up 8478 in place 0001 your fathers', 8635 an increase of 0376 men 2400 sinful, 5595 to add more 5750 still 0413 to 2552 the heat of 0639 the anger of 3068 Yahweh 0413 toward 3478 Israel.
32:15 | [cbb5] | 你們若退後不跟從他、他還要把以色列人撇在曠野、便是你們使這眾民滅亡。
 | [kjv] | For if ye turn away from after him, he will yet again leave them in the wilderness; and ye shall destroy all this people.
 | [strongs] | 0000 Because 7725 if you turn 0310 from following Him, 3254 He will once again 3240 leave them 4057 in the desert, 7843 and you will hurt 3605 all 5971 people 0000 this.
32:16 | [cbb5] | 兩支派的人挨近摩西說、我們要在這裡為牲畜壘圈、為婦人孩子造城。
 | [kjv] | And they came near unto him, and said, We will build sheepfolds here for our cattle, and cities for our little ones:
 | [strongs] | 0935 And they came 0000 to him 0559 and said, 1448 folds 6629 sheep 1129 We will build 4735 for our livestock 6311 here, 5892 and towns 2945 for our little ones,
32:17 | [cbb5] | 我們自己要帶兵器、行在以色列人的前頭、好把他們領到他們的地方、但我們的婦人孩子、因這地居民的緣故、要住在堅固的城內。
 | [kjv] | But we ourselves will go ready armed before the children of Israel, until we have brought them unto their place: and our little ones shall dwell in the fenced cities because of the inhabitants of the land.
 | [strongs] | 0587 but we ourselves 2502 we will go armed, 4116 hastened 6440 ahead of 1121 the sons of 3478 Israel, 5704 until 0935 we have brought them 0413 to 4725 their place. 2421 And will live 2945 our children 5892 in cities 4013 the fortified 0000 because of 3427 the inhabitants of 0776 the land.
32:18 | [cbb5] | 我們不回家、直等到以色列人各承受自己的產業。
 | [kjv] | We will not return unto our houses, until the children of Israel have inherited every man his inheritance.
 | [strongs] | 3808 not 7725 We will return 0413 to 1004 our houses 5704 until 5157 has inherited 1121 the sons of 3478 Israel 0776 each man 5159 his inheritance.
32:19 | [cbb5] | 我們不和他們在約但河那邊一帶之地同受產業、因為我們的產業是坐落在約但河東邊這裡。
 | [kjv] | For we will not inherit with them on yonder side Jordan, or forward; because our inheritance is fallen to us on this side Jordan eastward.
 | [strongs] | 0000 Because 3808 not 5157 we will inherit 0000 with them 5676 on the other side 3383 of the Jordan {River}, 1973 and beyond, 0000 because 0935 has come 5159 our inheritance 0000 to us 5676 on this side of 3383 Jordan, 6924 eastward.
32:20 | [cbb5] | 摩西對他們說、你們若這樣行、在耶和華面前帶著兵器出去打仗．
 | [kjv] | And Moses said unto them, If ye will do this thing, if ye will go armed before the LORD to war,
 | [strongs] | 0559 And said 0000 to them 4872 Moses, 6213 If you will do 1697 thing 0000 this, 0518 if 2502 you will arm 6440 in the presence of 3068 Yahweh 4421 for battle,
32:21 | [cbb5] | 所有帶兵器的人都要在耶和華面前過約但河、等他趕出他的仇敵、
 | [kjv] | And will go all of you armed over Jordan before the LORD, until he hath driven out his enemies from before him,
 | [strongs] | 5674 and will go over 0000 of you 3605 all 2502 armed 3383 the Jordan {River} 6440 in the presence of 3068 Yahweh, 5704 until 3423 He has driven out 0341 His enemies 6440 ahead of Him,
32:22 | [cbb5] | 那地被耶和華制伏了、然後你們可以回來、向耶和華和以色列纔為無罪、這地也必在耶和華面前歸你們為業。
 | [kjv] | And the land be subdued before the LORD: then afterward ye shall return, and be guiltless before the LORD, and before Israel; and this land shall be your possession before the LORD.
 | [strongs] | 3533 and is subdued 0776 the land 6440 in the presence of 3068 Yahweh, 0310 then later 7725 you will return 1961 and you will be 5355 guiltless 3068 in the presence of Yahweh 0000 and 3478 in front of Israel. 1961 And will be 0776 land 0000 this 0000 to you 0272 possession 6440 in the presence of 3068 Yahweh.
32:23 | [cbb5] | 倘若你們不這樣行、就得罪耶和華、要知道你們的罪必追上你們。
 | [kjv] | But if ye will not do so, behold, ye have sinned against the LORD: and be sure your sin will find you out.
 | [strongs] | 0518 But if 3808 not 6213 you do 3651 so, 2009 listen, 2398 you have sinned 3068 against Yahweh, 3045 and know {that} 2403 your sin 4672 which will find out 0000 you!
32:24 | [cbb5] | 如今你們口中所出的、只管去行、為你們的婦人孩子造城、為你們的羊群壘圈。
 | [kjv] | Build you cities for your little ones, and folds for your sheep; and do that which hath proceeded out of your mouth.
 | [strongs] | 1129 Build 0000 for yourselves 5892 towns, 2945 for your little ones 1448 and folds, 6792 for your sheep, 5927 and the issuing 6310 of your mouth 6213 do.
32:25 | [cbb5] | 迦得子孫和流便子孫對摩西說、僕人要照我主所吩咐的去行。
 | [kjv] | And the children of Gad and the children of Reuben spake unto Moses, saying, Thy servants will do as my lord commandeth.
 | [strongs] | 1696 And spoke 1121 the sons of 1410 Gad 1121 and the sons of 7205 Reuben 0413 to 4872 Moses, 0559 saying, 5650 Your servants 6213 will do 0834 as 0113 my lord 6680 commands.
32:26 | [cbb5] | 我們的妻子、孩子、羊群、和所有的牲畜、都要留在基列的各城。
 | [kjv] | Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead:
 | [strongs] | 2945 Our babies, 0802 our wives, 4735 our livestock, 3605 and all 0929 our cattle 1961 will be 8033 there 5892 in the towns of 1568 Gilead.
32:27 | [cbb5] | 但你的僕人、凡帶兵器的、都要照我主所說的話、在耶和華面前過去打仗。
 | [kjv] | But thy servants will pass over, every man armed for war, before the Lord to battle, as my lord saith.
 | [strongs] | 5650 But your servants 5674 will go over, 0376 every man 2502 armed for 4421 war, 6440 in the presence of 3068 Yahweh 4421 to battle 0834 as 0113 my lord 0559 says.
32:28 | [cbb5] | 於是摩西為他們囑咐祭司以利亞撒、和嫩的兒子約書亞、並以色列眾支派的族長、說、
 | [kjv] | So concerning them Moses commanded Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel:
 | [strongs] | 6680 And directed 0000 as to them 4872 Moses, 0499 Eleazar, 3548 the priest, 0000 and 3091 Joshua, 1121 the son of 5126 Nun, 0000 and 7218 the heads of 0001 the fathers of 7626 the tribes of 1121 the sons of 3478 Israel.
32:29 | [cbb5] | 迦得子孫和流便子孫、凡帶兵器在耶和華面前去打仗的、若與你們一同過約但河、那地被你們制伏了、你們就要把基列地給他們為業。
 | [kjv] | And Moses said unto them, If the children of Gad and the children of Reuben will pass with you over Jordan, every man armed to battle, before the LORD, and the land shall be subdued before you; then ye shall give them the land of Gilead for a possession:
 | [strongs] | 0559 And said 4872 Moses 0000 to them, 0518 If 5614 pass over 1121 the sons of 1410 Gad 1121 and the sons of 7205 Reuben 0000 with you 3383 the Jordan {River}, 3605 each {man} 2502 armed 4421 for battle 6440 in the presence of 3068 Yahweh, 3544 and will be subdued 0776 the land 6440 in front of you, 5414 then you will give 0000 to them 0776 land of 1568 the Gilead 0272 for a possession.
32:30 | [cbb5] | 倘若他們不帶兵器和你們一同過去、就要在迦南地你們中間得產業。
 | [kjv] | But if they will not pass over with you armed, they shall have possessions among you in the land of Canaan.
 | [strongs] | 0518 But, if 3808 not 5674 they will go over 2502 armed 0000 with you, 5157 they will inherit 0000 among you 0776 in the land of 3667 Canaan.
32:31 | [cbb5] | 迦得子孫、和流便子孫回答說、耶和華怎樣吩咐僕人、僕人就怎樣行。
 | [kjv] | And the children of Gad and the children of Reuben answered, saying, As the LORD hath said unto thy servants, so will we do.
 | [strongs] | 6030 And replied 1121 the sons of 1410 Gad 1121 and the sons of 7205 Reuben, 0559 saying, 0834 As 0559 has said 3068 Yahweh 0413 to 5650 your servants, 3651 so 6213 we will do.
32:32 | [cbb5] | 我們要帶兵器、在耶和華面前過去進入迦南地、只是約但河這邊、我們所得為業之地、仍歸我們。
 | [kjv] | We will pass over armed before the LORD into the land of Canaan, that the possession of our inheritance on this side Jordan may be our's.
 | [strongs] | 5168 We ourselves 5674 will pass over 2502 armed 6440 in the presence of 3068 Yahweh 0776 {into} the land of 3667 Canaan, 0000 so that may be ours 0776 the land of 5159 our inheritance 5676 on that side 3383 of {the} Jordan {River}.
32:33 | [cbb5] | 摩西將亞摩利王西宏的國、和巴珊王噩的國、連那地和周圍的城邑、都給了迦得子孫和流便子孫、並約瑟的兒子瑪拿西半個支派。
 | [kjv] | And Moses gave unto them, even to the children of Gad, and to the children of Reuben, and unto half the tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, with the cities thereof in the coasts, even the cities of the country round about.
 | [strongs] | 5414 And gave 0000 to them 4872 Moses, 1121 to the sons of 1410 Gad, 1121 and to the sons of 7205 Reuben, 2677 and to the half 7626 tribe of 4519 Manasseh, 1121 the son of 3127 Joseph, 4467 of the kingdom of 5511 Sihon, 4428 king of 0567 the Amorites, 0000 and 4467 of the kingdom of 5747 Og, 4428 king of 1316 Bashan, 0776 the land, 5892 by its towns 1367 with {their} borders, 5892 even the towns of 0776 the land 5439 all around.
32:34 | [cbb5] | 迦得子孫建造底本、亞他錄、亞羅珥、
 | [kjv] | And the children of Gad built Dibon, and Ataroth, and Aroer,
 | [strongs] | 1129 And built 1121 the sons of 1410 Gad 1769 Dibon, 0000 and 5852 Ataroth 0000 and 6177 Aroer.
32:35 | [cbb5] | 亞他錄、朔反、雅謝、約比哈、
 | [kjv] | And Atroth, Shophan, and Jaazer, and Jogbehah,
 | [strongs] | 0000 And 5852 Ataroth 5855 Shophan, 0000 and 3270 Jaazer, 3011 and Jogbehah,
32:36 | [cbb5] | 伯寧拉、伯哈蘭、都是堅固城．他們又壘羊圈。
 | [kjv] | And Bethnimrah, and Bethharan, fenced cities: and folds for sheep.
 | [strongs] | 0000 and 1039 Beth-Nimrah, 0000 and 1028 Beth-Haran, 5892 cities 1219 fortified 1448 and folds for 6629 sheep.
32:37 | [cbb5] | 流便子孫建造希實本、以利亞利、基列亭、
 | [kjv] | And the children of Reuben built Heshbon, and Elealeh, and Kirjathaim,
 | [strongs] | 1121 And the sons of 7205 Reuben 1129 built 2809 Heshbon, 0000 and 0500 Elealeh, 0000 and 7156 Kirjathaim,
32:38 | [cbb5] | 尼波、巴力免、西比瑪（尼波、巴力免、名字是改了的）、又給他們所建造的城另起別名。
 | [kjv] | And Nebo, and Baalmeon, (their names being changed,) and Shibmah: and gave other names unto the cities which they builded.
 | [strongs] | 0000 and 5015 Nebo, 0000 and 1186 Baal-Meon 5437 (being changed 8034 names), 0000 and 7643 Sibmah. 7121 And they called 8034 by name 8034 the names of 5892 the towns 0834 which 1129 they had built.
32:39 | [cbb5] | 瑪拿西的兒子瑪吉、他的子孫往基列去、佔了那地、趕出那裡的亞摩利人。
 | [kjv] | And the children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorite which was in it.
 | [strongs] | 1980 And went 1121 the sons of 4353 Machir, 1121 the son of 4519 Manasseh, 1568 to Gilead 8610 and seized it 1644 and expelled 0567 the Amorite 0834 who {was} 0000 in it.
32:40 | [cbb5] | 摩西將基列賜給瑪拿西的兒子瑪吉、他子孫就住在那裡。
 | [kjv] | And Moses gave Gilead unto Machir the son of Manasseh; and he dwelt therein.
 | [strongs] | 5414 And gave 4872 Moses 1568 Gilead 4353 to Machir, 1121 the son of 4519 Manasseh, 3427 and he lived 0000 in it.
32:41 | [cbb5] | 瑪拿西的子孫睚珥、去佔了基列的村莊、就稱這些村莊、為哈倭特睚珥。
 | [kjv] | And Jair the son of Manasseh went and took the small towns thereof, and called them Havothjair.
 | [strongs] | 2971 And Jair, 1121 the son of 4519 Manasseh, 5927 went out 3423 and seized 2333 their towns, 7121 and called 0000 them 2333 towns of 2971 Jair.
32:42 | [cbb5] | 挪巴去佔了基納和基納的鄉村、就按自己的名稱基納為挪巴。
 | [kjv] | And Nobah went and took Kenath, and the villages thereof, and called it Nobah, after his own name.
 | [strongs] | 5025 And Nobah 1980 went 3947 and took 7074 Kenath 0000 and 2691 its villages. 7121 And he called 0000 it 5025 Nobah, 8034 after his own name.


Strongs Concordance [Numbers 33]

 民數記 Numbers 33
33:1 | [cbb5] | 以色列人按著軍隊、在摩西、亞倫的手下出埃及地所行的路程、〔或作站口下同〕記在下面。
 | [kjv] | These are the journeys of the children of Israel, which went forth out of the land of Egypt with their armies under the hand of Moses and Aaron.
 | [strongs] | 0428 These {are} 4550 the trips of 1121 the sons of 3478 Israel, 0834 who 5927 went out 0776 from the land of 4714 Egypt, 6635 by their armies 6310 through the mouth of 4872 Moses 0175 and Aaron.
33:2 | [cbb5] | 摩西遵著耶和華的吩咐記載他們所行的路程、其路程乃是這樣．
 | [kjv] | And Moses wrote their goings out according to their journeys by the commandment of the LORD: and these are their journeys according to their goings out.
 | [strongs] | 3789 And wrote 4872 Moses 4161 their departures 4550 according to their trips 5921 by 6310 the command of 3068 Yahweh. 0428 And these 4550 their trips, 4161 by their departures
33:3 | [cbb5] | 正月十五日、就是逾越節的次日、以色列人從蘭塞起行、在一切埃及人眼前、昂然無懼地出去。
 | [kjv] | And they departed from Rameses in the first month, on the fifteenth day of the first month; on the morrow after the passover the children of Israel went out with an high hand in the sight of all the Egyptians.
 | [strongs] | 5265 And they traveled 7486 from Rameses 2320 in the month 7223 first 5921 on the 6240 fifteenth 3117 day 2320 of the month 7223 first. 4283 On the day after 6453 the Passover 5927 went out 1121 the sons of 3478 Israel 3027 with a hand 1364 high, 5869 in front of the eyes of 3605 all 4714 the Egyptians.
33:4 | [cbb5] | 那時、埃及人正葬埋他們的長子、就是耶和華在他們中間所擊殺的．耶和華也敗壞他們的神。
 | [kjv] | For the Egyptians buried all their firstborn, which the LORD had smitten among them: upon their gods also the LORD executed judgments.
 | [strongs] | 4714 And the Egyptians 6912 were burying 0834 whom 5221 had struck 3068 Yahweh, 3605 among them every 1060 firstborn, 0430 and upon their gods 6213 had executed 3068 Yahweh 8201 judgments.
33:5 | [cbb5] | 以色列人從蘭塞起行、安營在疏割。
 | [kjv] | And the children of Israel removed from Rameses, and pitched in Succoth.
 | [strongs] | 5265 And traveled 1121 the sons of 3478 Israel 7486 from Rameses 2583 and camped 5523 at Succoth.
33:6 | [cbb5] | 從疏割起行、安營在曠野邊的以倘。
 | [kjv] | And they departed from Succoth, and pitched in Etham, which is in the edge of the wilderness.
 | [strongs] | 5265 And they traveled 5523 from Succoth 2583 and camped 0864 at Etham, 0834 which {is} 7097 on the edge of 4057 the desert.
33:7 | [cbb5] | 從以倘起行、轉到比哈希錄、是在巴力洗分對面、就在密奪安營。
 | [kjv] | And they removed from Etham, and turned again unto Pihahiroth, which is before Baalzephon: and they pitched before Migdol.
 | [strongs] | 5265 And they traveled 0864 from Etham 7725 and returned 0413 to 6361 Pi-Hahiroth, 0834 which {is} 6440 ahead of 1189 Baal-Zephon. 5186 And they pitched 6440 ahead of 4024 Migdol.
33:8 | [cbb5] | 從比哈希錄對面起行、經過海中到了書珥曠野．又在伊坦的曠野走了三天的路程、就安營在瑪拉。
 | [kjv] | And they departed from before Pihahiroth, and passed through the midst of the sea into the wilderness, and went three days' journey in the wilderness of Etham, and pitched in Marah.
 | [strongs] | 5265 And they traveled 6367 {from} Pi-Hahiroth 5674 and crossed 8432 through the middle of 3220 the sea, 4057 into the desert, 1980 and went 1879 a trip of 7969 three 3117 days 4057 in the Desert of 0864 Etham, 5186 and pitched {camp} 4785 at Marah.
33:9 | [cbb5] | 從瑪拉起行、來到以琳、以琳有十二股水泉、七十棵棕樹、就在那裡安營。
 | [kjv] | And they removed from Marah, and came unto Elim: and in Elim were twelve fountains of water, and threescore and ten palm trees; and they pitched there.
 | [strongs] | 5265 And they traveled 4895 from Marah 0935 and came 0362 to Elim. 0362 And at Elim {were} 8147 two {and} 6240 ten 5869 springs of 4325 water, 7657 and seventy 8558 palm trees; 2583 and they pitched {camp} 8033 there.
33:10 | [cbb5] | 從以琳起行、安營在紅海邊。
 | [kjv] | And they removed from Elim, and encamped by the Red sea.
 | [strongs] | 5265 And they traveled 0362 from Elim, 5186 and pitched {camp} 3220 beside the Sea of 5488 Reeds.
33:11 | [cbb5] | 從紅海邊起行、安營在汛的曠野。
 | [kjv] | And they removed from the Red sea, and encamped in the wilderness of Sin.
 | [strongs] | 5265 And they traveled 3220 from the Sea of 5488 Reeds 5186 and pitched {camp} 4057 in the Desert of 2403 Sin.
33:12 | [cbb5] | 從汛的曠野起行、安營在脫加。
 | [kjv] | And they took their journey out of the wilderness of Sin, and encamped in Dophkah.
 | [strongs] | 5265 And they traveled 4057 from the Desert of 2403 Sin, 5186 and pitched {camp} 1850 in Dophkah.
33:13 | [cbb5] | 從脫加起行、安營在亞錄。
 | [kjv] | And they departed from Dophkah, and encamped in Alush.
 | [strongs] | 5265 And they traveled 1850 from Dophkah, 5186 and pitched {camp} 0442 in Alush.
33:14 | [cbb5] | 從亞錄起行、安營在利非訂、在那裡百姓沒有水喝。
 | [kjv] | And they removed from Alush, and encamped at Rephidim, where was no water for the people to drink.
 | [strongs] | 5265 And they traveled 0442 from Alush, 5186 and pitched {camp} 7508 in Rephidim. 0000 And 1961 no was 8033 there 4325 water 5971 for the people 8354 to drink.
33:15 | [cbb5] | 從利非訂起行、安營在西乃的曠野。
 | [kjv] | And they departed from Rephidim, and pitched in the wilderness of Sinai.
 | [strongs] | 5265 And they traveled 7508 from Rephidim, 5186 and pitched {camp} 4057 in the Desert of 5514 Sinai.
33:16 | [cbb5] | 從西乃的曠野起行、安營在基博羅哈他瓦。
 | [kjv] | And they removed from the desert of Sinai, and pitched at Kibrothhattaavah.
 | [strongs] | 5265 And they traveled 4057 from the Desert of 5514 Sinai 5186 and pitched {camp} 6914 in Kibroth-Hattaavah.
33:17 | [cbb5] | 從基博羅哈他瓦起行、安營在哈洗錄。
 | [kjv] | And they departed from Kibrothhattaavah, and encamped at Hazeroth.
 | [strongs] | 5265 And they traveled 6914 from Kibroth-Hattaavah, 5186 and pitched {camp} 2698 in Hazeroth.
33:18 | [cbb5] | 從哈洗錄起行、安營在利提瑪。
 | [kjv] | And they departed from Hazeroth, and pitched in Rithmah.
 | [strongs] | 5265 And they traveled 2698 from Hazeroth 5186 and pitched {camp} 7575 in Rithmah.
33:19 | [cbb5] | 從利提瑪起行、安營在臨門帕烈。
 | [kjv] | And they departed from Rithmah, and pitched at Rimmonparez.
 | [strongs] | 5265 And they traveled 7575 from Rithmah 5186 and pitched {camp} 7428 in Rimmon-Parez.
33:20 | [cbb5] | 從臨門帕烈起行、安營在立拿。
 | [kjv] | And they departed from Rimmonparez, and pitched in Libnah.
 | [strongs] | 5265 And they traveled 7428 from Rimmon-Parez, 5186 and pitched {camp} 3841 in Libnah.
33:21 | [cbb5] | 從立拿起行、安營在勒撒。
 | [kjv] | And they removed from Libnah, and pitched at Rissah.
 | [strongs] | 5265 And they traveled 3841 from Libnah, 5186 and pitched {camp} 7446 in Rissah.
33:22 | [cbb5] | 從勒撒起行、安營在基希拉他。
 | [kjv] | And they journeyed from Rissah, and pitched in Kehelathah.
 | [strongs] | 5265 And they traveled 7446 from Rissah 5186 and pitched {camp} 6954 in Kehelathah.
33:23 | [cbb5] | 從基希拉他起行、安營在沙斐山。
 | [kjv] | And they went from Kehelathah, and pitched in mount Shapher.
 | [strongs] | 5265 And they traveled 6954 from Kehelaathah, 5186 and pitched {camp} 2022 on Mount 8234 Shapher.
33:24 | [cbb5] | 從沙斐山起行、安營在哈拉大。
 | [kjv] | And they removed from mount Shapher, and encamped in Haradah.
 | [strongs] | 5265 And they traveled 2022 from Mount 8234 Shapher, 5186 and pitched {camp} 2732 in Haradah.
33:25 | [cbb5] | 從哈拉大起行、安營在瑪吉希錄。
 | [kjv] | And they removed from Haradah, and pitched in Makheloth.
 | [strongs] | 5265 And they traveled 2732 from Haradah 5186 and pitched {camp} 4722 in Makheloth.
33:26 | [cbb5] | 從瑪吉希錄起行、安營在他哈。
 | [kjv] | And they removed from Makheloth, and encamped at Tahath.
 | [strongs] | 5265 And they traveled 4722 from Makheloth, 5186 and pitched {camp} 8480 in Tahath.
33:27 | [cbb5] | 從他哈起行、安營在他拉。
 | [kjv] | And they departed from Tahath, and pitched at Tarah.
 | [strongs] | 5265 And they traveled 8480 from Tahath, 5186 and pitched {camp} 8646 in Tarah.
33:28 | [cbb5] | 從他拉起行、安營在密加。
 | [kjv] | And they removed from Tarah, and pitched in Mithcah.
 | [strongs] | 5265 And they traveled 8646 from Tarah, 5186 and pitched {camp} 4989 in Mithcah.
33:29 | [cbb5] | 從密加起行、安營在哈摩拿。
 | [kjv] | And they went from Mithcah, and pitched in Hashmonah.
 | [strongs] | 5265 And they traveled 4989 from Mithcah, 5186 and pitched {camp} 2832 in Hashmonah.
33:30 | [cbb5] | 從哈摩拿起行、安營在摩西錄。
 | [kjv] | And they departed from Hashmonah, and encamped at Moseroth.
 | [strongs] | 5265 And they traveled 2832 from Hashmonah 5186 and pitched {camp} 4149 in Moseroth.
33:31 | [cbb5] | 從摩西錄起行、安營在比尼亞干。
 | [kjv] | And they departed from Moseroth, and pitched in Benejaakan.
 | [strongs] | 5265 And they traveled 4149 from Moseroth 5186 and pitched {camp} 1142 in Bene- 1142 Jaakan.
33:32 | [cbb5] | 從比尼亞干起行、安營在曷哈及甲。
 | [kjv] | And they removed from Benejaakan, and encamped at Horhagidgad.
 | [strongs] | 5265 And they traveled 1142 from Bene-Jaakan, 5186 and pitched {camp} 2735 at Hor-Hagidgad.
33:33 | [cbb5] | 從曷哈及甲起行、安營在約巴他。
 | [kjv] | And they went from Horhagidgad, and pitched in Jotbathah.
 | [strongs] | 5265 And they traveled 4480 from 2735 Hor-Haggidgad 5186 and pitched {camp} 3193 in Jotbathah.
33:34 | [cbb5] | 從約巴他起行、安營在阿博拿。
 | [kjv] | And they removed from Jotbathah, and encamped at Ebronah.
 | [strongs] | 5265 And they traveled 3193 from Jotbathah 5186 and pitched {camp} 5684 at Abronah.
33:35 | [cbb5] | 從阿博拿起行、安營在以旬迦別。
 | [kjv] | And they departed from Ebronah, and encamped at Eziongaber.
 | [strongs] | 5265 And they traveled 5684 from Abronah 5186 and pitched {camp} 6100 at Ezion- 1127 Geber.
33:36 | [cbb5] | 從以旬迦別起行、安營在尋的曠野、就是加低斯．
 | [kjv] | And they removed from Eziongaber, and pitched in the wilderness of Zin, which is Kadesh.
 | [strongs] | 5265 And they traveled 6100 from Ezion- 1127 Geber, 5186 and pitched {camp} 4057 in the Desert of 6798 Zin; 1931 it {is} 6946 Kadesh.
33:37 | [cbb5] | 從加低斯起行、安營在何珥山、以東地的邊界。
 | [kjv] | And they removed from Kadesh, and pitched in mount Hor, in the edge of the land of Edom.
 | [strongs] | 5265 And they traveled 6946 from Kadesh, 5186 and pitched {camp} 2023 on Hor 2022 Mount, 6310 at the mouth of 0776 the land of 0123 Edom.
33:38 | [cbb5] | 以色列人出了埃及地後四十年、五月初一日、祭司亞倫遵著耶和華的吩咐、上何珥山就死在那裡。
 | [kjv] | And Aaron the priest went up into mount Hor at the commandment of the LORD, and died there, in the fortieth year after the children of Israel were come out of the land of Egypt, in the first day of the fifth month.
 | [strongs] | 5927 And went up 0175 Aaron, 3548 the priest, 2023 onto Hor 2022 Mount 6310 at the command of 3068 Yahweh, 4191 and died 8033 there, 8141 in year 0703 the fortieth 5927 after came 1121 the sons of 3478 Israel 0776 out of the land of 4714 Egypt, 2320 in the month 2549 fifth 0259 on the first {day} of 2320 the month.
33:39 | [cbb5] | 亞倫死在何珥山的時候、年一百二十三歲。
 | [kjv] | And Aaron was an hundred and twenty and three years old when he died in mount Hor.
 | [strongs] | 0175 And Aaron 1121 {was} a son of 7969 three 6242 twenty- 3967 a hundred 8141 years 4194 at the death of 2023 on Hor 2022 Mount.
33:40 | [cbb5] | 住在迦南南地的迦南人亞拉得王、聽說以色列人來了。
 | [kjv] | And king Arad the Canaanite, which dwelt in the south in the land of Canaan, heard of the coming of the children of Israel.
 | [strongs] | 8085 And heard 3669 the Canaanite 4428 King 6166 Arad, 0834 who 2421 lived 5045 in the Negev, 0776 in the land of 3667 Canaan, 0935 of the coming of 1121 the sons of 3478 Israel.
33:41 | [cbb5] | 以色列人從何珥山起行、安營在撒摩拿。
 | [kjv] | And they departed from mount Hor, and pitched in Zalmonah.
 | [strongs] | 5265 And they traveled 2025 from Hor 2022 Mount 5186 and pitched {camp} 6758 in Zalmonah.
33:42 | [cbb5] | 從撒摩拿起行、安營在普嫩。
 | [kjv] | And they departed from Zalmonah, and pitched in Punon.
 | [strongs] | 5265 And they traveled 6758 from Zalmonah 5186 and pitched {camp} 6325 in Punon.
33:43 | [cbb5] | 從普嫩起行、安營在阿伯。
 | [kjv] | And they departed from Punon, and pitched in Oboth.
 | [strongs] | 5265 And they traveled 6325 from Punon 5186 and pitched {camp} 0088 in Oboth.
33:44 | [cbb5] | 從阿伯起行、安營在以耶亞巴琳、摩押的邊界。
 | [kjv] | And they departed from Oboth, and pitched in Ijeabarim, in the border of Moab.
 | [strongs] | 5265 And they traveled 0088 from Oboth 5186 and pitched {camp} 5856 at Ije- 5682 Abarim 1366 in the border of 4124 Moab.
33:45 | [cbb5] | 從以耶亞巴琳起行、安營在底本迦得。
 | [kjv] | And they departed from Iim, and pitched in Dibongad.
 | [strongs] | 5265 And they traveled 5856 from Ijim 2583 and camped 1769 at Dibon- 1410 Gad.
33:46 | [cbb5] | 從底本迦得起行、安營在亞門低比拉太音。
 | [kjv] | And they removed from Dibongad, and encamped in Almondiblathaim.
 | [strongs] | 5265 And they traveled 1769 from Dibon- 1410 Gad 5186 and pitched {camp} 5963 in Almon- 5963 Diblathaim.
33:47 | [cbb5] | 從亞門低比拉太音起行、安營在尼波對面的亞巴琳山裡。
 | [kjv] | And they removed from Almondiblathaim, and pitched in the mountains of Abarim, before Nebo.
 | [strongs] | 5265 And they pulled up 5963 from Almon- 5963 Diblathaim 5186 and pitched {camp} 2022 in mountains 5682 the Abarim 6440 in front of 5015 Nebo.
33:48 | [cbb5] | 從亞巴琳山起行、安營在摩押平原、約但河邊耶利哥對面。
 | [kjv] | And they departed from the mountains of Abarim, and pitched in the plains of Moab by Jordan near Jericho.
 | [strongs] | 5265 And they pulled up 2022 from the mountains 5682 Abarim 5186 and pitched {camp} 6160 in the Plains of 4124 Moab, 5921 beside 3383 the Jordan {River}, 3405 {near} Jericho.
33:49 | [cbb5] | 他們在摩押平原沿約但河邊安營、從伯耶施末直到亞伯什亭。
 | [kjv] | And they pitched by Jordan, from Bethjesimoth even unto Abelshittim in the plains of Moab.
 | [strongs] | 5186 And they pitched {camp} 5921 beside 3383 the Jordan {River}, 1020 from Beth-Jesimoth 5704 even to 0063 Abel-Shittim, 6160 in the Plains of 4124 Moab.
33:50 | [cbb5] | 耶和華在摩押平原約但河邊、耶利哥對面曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses 6160 in the Plains of 4124 Moab, 3383 beside {the} Jordan {River}, 3405 {near} Jericho, 0559 saying,
33:51 | [cbb5] | 你吩咐以色列人說、你們過約但河進迦南地的時候、
 | [kjv] | Speak unto the children of Israel, and say unto them, When ye are passed over Jordan into the land of Canaan;
 | [strongs] | 1696 Speak 1121 to the sons of 3478 Israel, 0559 and say 0000 to them, 3588 When 0000 you 5674 have crossed 3383 the Jordan {River} 0413 into 0776 the land of 3667 Canaan,
33:52 | [cbb5] | 就要從你們面前趕出那裡所有的居民、毀滅他們一切鏨成的石像、和他們一切鑄成的偶像、又拆毀他們一切的邱壇。
 | [kjv] | Then ye shall drive out all the inhabitants of the land from before you, and destroy all their pictures, and destroy all their molten images, and quite pluck down all their high places:
 | [strongs] | 3423 and you will drive out 3605 all 3427 the inhabitants of 0776 the land 6440 from in front of your face, 0006 and destroy 3605 all 4906 their engraved images 0000 and 3605 all 6754 images 4541 their casted 2763 you will destroy, 0000 and 3605 all 1116 their high places 8045 demolish.
33:53 | [cbb5] | 你們要奪那地住在其中、因我把那地賜給你們為業。
 | [kjv] | And ye shall dispossess the inhabitants of the land, and dwell therein: for I have given you the land to possess it.
 | [strongs] | 3423 And you will possess 0776 the land 3427 and live 0000 in it, 0000 because 0000 to you 5414 I have given 0776 the land, 3423 to possess 0000 it.
33:54 | [cbb5] | 你們要按家室拈鬮、承受那地、人多的、要把產業多分給他們、人少的、要把產業少分給他們、拈出何地給何人、就要歸何人、你們要按宗族的支派承受。
 | [kjv] | And ye shall divide the land by lot for an inheritance among your families: and to the more ye shall give the more inheritance, and to the fewer ye shall give the less inheritance: every man's inheritance shall be in the place where his lot falleth; according to the tribes of your fathers ye shall inherit.
 | [strongs] | 0000 And 5157 you will inherit 0776 the land 1486 by lot, 4940 by your families. 7227 to the many 7235 you will increase 5159 the inheritance, 4592 and to the few 4591 you will diminish 5159 the inheritance. 0413 Wher- 0834 ever 3318 goes out to him 1486 the lot, 0000 to him 0000 it is. 4294 by the tribes of 0001 your forefathers 5157 You will inherit.
33:55 | [cbb5] | 倘若你們不趕出那地的居民、所容留的居民、就必作你們眼中的刺、肋下的荊棘、也必在你們所住的地上擾害你們。
 | [kjv] | But if ye will not drive out the inhabitants of the land from before you; then it shall come to pass, that those which ye let remain of them shall be pricks in your eyes, and thorns in your sides, and shall vex you in the land wherein ye dwell.
 | [strongs] | 0518 And if 3808 not 3423 you will drive out 3427 the inhabitants of 0776 the land 6440 from ahead of you, 1961 then it will be 0834 {that} whomever 3498 you let remain 0000 of them 7997 {will be} thorns 5869 in your eyes, 6796 and like thorns 6654 in your sides. 6887 And they will vex 0000 you 5921 on 0776 the land 0834 which 0859 you 3427 are living 6256 in.
33:56 | [cbb5] | 而且我素常有意怎樣待他們、也必照樣待你們。
 | [kjv] | Moreover it shall come to pass, that I shall do unto you, as I thought to do unto them.
 | [strongs] | 1961 And it will be, 0834 as 1819 I thought 6213 to do 0000 to them, 6213 {that} I will do 0000 to you.


Strongs Concordance [Numbers 34]

 民數記 Numbers 34
34:1 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 0413 to 4872 Moses, 0559 saying,
34:2 | [cbb5] | 你吩咐以色列人說、你們到了迦南地、就是歸你們為業的迦南四境之地。
 | [kjv] | Command the children of Israel, and say unto them, When ye come into the land of Canaan; (this is the land that shall fall unto you for an inheritance, even the land of Canaan with the coasts thereof:)
 | [strongs] | 4687 Command 1121 the sons of 3478 Israel, 0559 and you will say 0000 to them, 3588 When 0000 you 3053 come 0413 into 0776 the land of 3667 Canaan, 0000 this {is} 0776 the land 0834 which 5307 will fall 0000 to you 5159 by inheritance, 0776 the land of 3667 Canaan, 1367 by its borders.
34:3 | [cbb5] | 南角要從尋的曠野、貼著以東的邊界、南界要從鹽海東頭起、
 | [kjv] | Then your south quarter shall be from the wilderness of Zin along by the coast of Edom, and your south border shall be the outmost coast of the salt sea eastward:
 | [strongs] | 1961 And it will be 0000 to you 6285 south 5045 side 4057 from the Desert of 6798 Zin, 5921 along 3027 by the coast of 0123 Edom, 1961 and it will be 0000 to you 1366 a south 5045 border 7097 of the end of 3220 Sea 4417 the Salt, 6924 eastward.
34:4 | [cbb5] | 繞到亞克拉濱坡的南邊、接連到尋、直通到加低斯巴尼亞的南邊、又通到哈薩亞達、接連到押們。
 | [kjv] | And your border shall turn from the south to the ascent of Akrabbim, and pass on to Zin: and the going forth thereof shall be from the south to Kadeshbarnea, and shall go on to Hazaraddar, and pass on to Azmon:
 | [strongs] | 7725 And {it} will turn 0000 to you 1366 the border 5045 from the south 4608 to the ascent of 4610 Akrabbim, 5674 and will pass on 6790 to Zin, 1961 and will be 7098 its end 5045 from the south 6947 to Kadesh-Barnea. 3518 And it will go out 2692 to Hazar-addar 5927 and it will go 6111 to Azmon.
34:5 | [cbb5] | 從押們轉到埃及小河、直通到海為止。
 | [kjv] | And the border shall fetch a compass from Azmon unto the river of Egypt, and the goings out of it shall be at the sea.
 | [strongs] | 7725 And will turn 1366 the border 6111 from Azmon 5158 to the brook of 4714 Egypt, 1961 and will be 8444 the end of it 3220 at the sea.
34:6 | [cbb5] | 西邊要以大海為界．這就是你們的西界。
 | [kjv] | And as for the western border, ye shall even have the great sea for a border: this shall be your west border.
 | [strongs] | 0000 And a 3220 west border 1961 will be 0000 to you 3220 the Sea 1419 Great 1366 a border. 0000 This 1961 will be 0000 to you 1366 a border 3220 west.
34:7 | [cbb5] | 北界要從大海起、畫到何珥山．從何珥山畫到哈馬口、通到西達達、
 | [kjv] | And this shall be your north border: from the great sea ye shall point out for you mount Hor:
 | [strongs] | 0000 And this 1961 will be 0000 to you 1366 a border 6828 north, 0322 from the Sea 1419 Great 8376 you will mark a line 0000 for yourselves 2022 Hor 2022 Mount.
34:8 | [cbb5] | 從何珥山畫到哈馬口、通到西達達．
 | [kjv] | From mount Hor ye shall point out your border unto the entrance of Hamath; and the goings forth of the border shall be to Zedad:
 | [strongs] | 2025 From Hor 2022 Mount 8376 you will mark a line 3996 to the entrance of 2574 Hamath. 1961 And will be 8444 the end of 1366 the border 6657 at Zedad.
34:9 | [cbb5] | 又通到西斐崙、直到哈薩以難．這要作你們的北界。
 | [kjv] | And the border shall go on to Ziphron, and the goings out of it shall be at Hazarenan: this shall be your north border.
 | [strongs] | 5927 And will go out 1366 the border 2202 to Ziphron, 1961 and will be 8444 the end of it 2704 at Hazar-enan. 0000 This 1961 will be 0000 to you 1366 a border 6828 north.
34:10 | [cbb5] | 你們要從哈薩以難畫到示番為東界。
 | [kjv] | And ye shall point out your east border from Hazarenan to Shepham:
 | [strongs] | 0000 And 8376 you will mark a line 0000 for you 1366 for a border 6921 east 2704 from Hazar-Enan 8221 to Shepham.
34:11 | [cbb5] | 這界要從示番下到亞延東邊的利比拉、又要達到基尼烈湖的東邊。
 | [kjv] | And the coast shall go down from Shepham to Riblah, on the east side of Ain; and the border shall descend, and shall reach unto the side of the sea of Chinnereth eastward:
 | [strongs] | 3381 And will go down 1366 the border 8221 from Shepham 7247 to Riblah, 6924 on the east of 5871 Ain. 1980 And will go 1366 the border 4229 and will reach 0000 to 7785 the shoulder of 3220 the Lake of 3672 Chinnereth 6924 eastward.
34:12 | [cbb5] | 這界要下到約但河、通到鹽海為止、這四圍的邊界以內、要作你們的地。
 | [kjv] | And the border shall go down to Jordan, and the goings out of it shall be at the salt sea: this shall be your land with the coasts thereof round about.
 | [strongs] | 3381 And will go down 1366 the border 3383 to the Jordan {River}, 1961 and will be 8444 the end of it 3220 at Sea 4417 the Salt. 0000 This 1961 will be 0000 to you 0776 the land 1367 by its borders 5439 all around.
34:13 | [cbb5] | 摩西吩咐以色列人說、這地就是耶和華吩咐拈鬮給九個半支派承受為業的．
 | [kjv] | And Moses commanded the children of Israel, saying, This is the land which ye shall inherit by lot, which the LORD commanded to give unto the nine tribes, and to the half tribe:
 | [strongs] | 6680 And ordered 4872 Moses 1121 the sons of 3478 Israel, 0559 saying, 0000 This {is} 0776 the land 0834 which 5157 you will get inheritance 1486 by lot, 0834 which 6680 has commanded 3068 Yahweh 5414 to give 8677 to nine 4294 the tribes 4276 and half 7626 the tribe.
34:14 | [cbb5] | 因為流便支派、和迦得支派、按著宗族受了產業、瑪拿西半個支派也受了產業。
 | [kjv] | For the tribe of the children of Reuben according to the house of their fathers, and the tribe of the children of Gad according to the house of their fathers, have received their inheritance; and half the tribe of Manasseh have received their inheritance:
 | [strongs] | 3588 For 3947 have received 7626 the tribe of 1121 the sons of 7205 Reuben 1004 by households, 0001 their father's 7626 and the tribe of 1121 the sons of 1410 Gad 1004 by households 0001 their fathers', 2677 and the half 7626 tribe of 4519 Manasseh 3947 will have received 5159 their inheritance.
34:15 | [cbb5] | 這兩個半支派已經在耶利哥對面、約但河東向日出之地受了產業。
 | [kjv] | The two tribes and the half tribe have received their inheritance on this side Jordan near Jericho eastward, toward the sunrising.
 | [strongs] | 8147 Two 4294 The tribes 4276 and half 7626 the tribe 3947 will have received 5159 their inheritance 1973 beyond 3383 the Jordan {River} 3405 {at} Jericho 6924 eastward, 4217 toward the sunrising.
34:16 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 4872 to Moses, 0559 saying,
34:17 | [cbb5] | 要給你們分地為業之人的名字、是祭司以利亞撒和嫩的兒子約書亞。
 | [kjv] | These are the names of the men which shall divide the land unto you: Eleazar the priest, and Joshua the son of Nun.
 | [strongs] | 0428 These {are} 8034 the names of 0376 the men 5157 who will take possession 0000 for you 0776 of the land 0499 Eleazar, 3548 the priest, 3091 and Joshua, 1121 the son of Nun.
34:18 | [cbb5] | 又要從每支派中、選一個首領幫助他們。
 | [kjv] | And ye shall take one prince of every tribe, to divide the land by inheritance.
 | [strongs] | 5387 And ruler 0259 one, 4294 of every tribe 3947 you will take 5157 to take possession of 0776 the land.
34:19 | [cbb5] | 這些人的名字猶大支派、有耶孚尼的兒子迦勒。
 | [kjv] | And the names of the men are these: Of the tribe of Judah, Caleb the son of Jephunneh.
 | [strongs] | 0428 And these {are} 8034 the names of 0376 the men 4294 of the tribe of 3063 Judah, 3612 Caleb, 1121 the son of 3312 Jephunneh.
34:20 | [cbb5] | 西緬支派、有亞米忽的兒子示母利。
 | [kjv] | And of the tribe of the children of Simeon, Shemuel the son of Ammihud.
 | [strongs] | 4294 And of the tribe of 1121 the sons of 8095 Simeon, 8050 Shemuel, 1121 the son of 5989 Ammihud;
34:21 | [cbb5] | 便雅憫支派、有基斯倫的兒子以利達。
 | [kjv] | Of the tribe of Benjamin, Elidad the son of Chislon.
 | [strongs] | 4294 of the tribe of 1121 Benjamin, 0449 Elidad, 1121 the son of 3692 Chislon;
34:22 | [cbb5] | 但支派、有一個首領、約利的兒子布基。
 | [kjv] | And the prince of the tribe of the children of Dan, Bukki the son of Jogli.
 | [strongs] | 4294 and of the tribe of 1121 the sons of 1838 Dan, 5387 the ruler 1231 Bukki, 1121 son of 3020 Jogli;
34:23 | [cbb5] | 約瑟的子孫瑪拿西支派、有一個首領、以弗的兒子漢聶。
 | [kjv] | The prince of the children of Joseph, for the tribe of the children of Manasseh, Hanniel the son of Ephod.
 | [strongs] | 1121 of the sons of 3127 Joseph, 4294 of the tribe of 1121 the sons of 4519 Manasseh, 5387 the ruler 2592 Hanniel, 1121 the son of 0647 Ephod.
34:24 | [cbb5] | 以法蓮支派、有一個首領、拾弗但的兒子基母利。
 | [kjv] | And the prince of the tribe of the children of Ephraim, Kemuel the son of Shiphtan.
 | [strongs] | 4294 And of the tribe of 1121 the sons of 0669 Ephraim, 5387 the ruler 7055 Kemuel, 1121 the son of 8204 Shiphtan;
34:25 | [cbb5] | 西布倫支派、有一個首領、帕納的兒子以利撒番。
 | [kjv] | And the prince of the tribe of the children of Zebulun, Elizaphan the son of Parnach.
 | [strongs] | 4294 and of the tribe of 1121 the sons of 2074 Zebulon, 5387 the ruler 0469 Elizaphan, 1121 the son of 6535 Parnach;
34:26 | [cbb5] | 以薩迦支派、有一個首領、阿散的兒子帕鐵。
 | [kjv] | And the prince of the tribe of the children of Issachar, Paltiel the son of Azzan.
 | [strongs] | 4294 and of the tribe of 1121 the sons of 3485 Issachar, 5387 the ruler, 6409 Paltiel, 1121 the son of 5821 Azzan;
34:27 | [cbb5] | 亞設支派、有一個首領、示羅米的兒子亞希忽。
 | [kjv] | And the prince of the tribe of the children of Asher, Ahihud the son of Shelomi.
 | [strongs] | 4294 and of the tribe of 1121 the sons of 0836 Asher, 5387 the ruler 2820 Ahihud, 1121 the son of 8015 Shelomi;
34:28 | [cbb5] | 拿弗他利支派、有一個首領、亞米忽的兒子比大黑。
 | [kjv] | And the prince of the tribe of the children of Naphtali, Pedahel the son of Ammihud.
 | [strongs] | 4294 and of the tribe of 1121 the sons of 5320 Naphtali, 5387 the ruler 6300 Pedahel, 1121 the son of 5989 Ammihud.
34:29 | [cbb5] | 這些人、就是耶和華所吩咐、在迦南地把產業分給以色列人的。
 | [kjv] | These are they whom the LORD commanded to divide the inheritance unto the children of Israel in the land of Canaan.
 | [strongs] | 0428 These {are} 0834 whom 6680 commanded 3068 Yahweh 5157 to divide the land of 1121 the sons of 3478 Israel 0776 in the land of 3667 Canaan.


Strongs Concordance [Numbers 35]

 民數記 Numbers 35
35:1 | [cbb5] | 耶和華在摩押平原、約但河邊、耶利哥對面、曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 4872 to Moses 6160 on the Plains of 4124 Moab, 5921 beside 3383 {the} Jordan {River}, 3405 {near} Jericho, 0559 saying,
35:2 | [cbb5] | 你吩咐以色列人、要從所得為業的地中、把些城給利未人居住．也要把這城四圍的郊野給利未人。
 | [kjv] | Command the children of Israel, that they give unto the Levites of the inheritance of their possession cities to dwell in; and ye shall give also unto the Levites suburbs for the cities round about them.
 | [strongs] | 6680 Order 1121 the sons of 3478 Israel, 5414 that they give 3881 to the Levites, 0776 from the land of 0272 their possessions 5892 towns 3427 to live in; 4054 and open land 5892 of the towns 5430 around 5414 you will give 3881 to the Levites.
35:3 | [cbb5] | 這城邑要歸他們居住、城邑的郊野、可以牧養他們的牛羊、和各樣的牲畜、又可以安置他們的財物。
 | [kjv] | And the cities shall they have to dwell in; and the suburbs of them shall be for their cattle, and for their goods, and for all their beasts.
 | [strongs] | 1961 And will 5892 the towns 0000 they have 3427 to live in, 4054 and their open lands 1961 will be 0929 for their cattle, 7339 and for their property 3605 and for all 1165 their animals,
35:4 | [cbb5] | 你們給利未人的郊野、要從城根起、四圍往外量一千肘。
 | [kjv] | And the suburbs of the cities, which ye shall give unto the Levites, shall reach from the wall of the city and outward a thousand cubits round about.
 | [strongs] | 4054 and the open land around 5892 the towns, 0834 which 5414 you will give 3881 to the Levites 7023 from the wall of 5892 the town 2435 and outward 0505 a thousand 0520 cubits 5439 all around.
35:5 | [cbb5] | 另外東量二千肘、南量二千肘、西量二千肘、北量二千肘為邊界、城在當中．這要歸他們作城邑的郊野。
 | [kjv] | And ye shall measure from without the city on the east side two thousand cubits, and on the south side two thousand cubits, and on the west side two thousand cubits, and on the north side two thousand cubits; and the city shall be in the midst: this shall be to them the suburbs of the cities.
 | [strongs] | 4058 And you will measure 2351 outside 5892 the town 6285 for the side 6924 eastward 0505 two thousand 0520 cubits, 0000 and 6285 for the side 5045 south 0505 two thousand 0520 cubits, 6285 and for the side 3220 west 0505 two thousand 0520 cubits, 0000 and 6285 for the side 6828 north 0520 two thousand cubits, 5892 and the town 8432 in the middle. 0000 This 1961 will be 0000 to them 4054 the open land around 5892 the towns.
35:6 | [cbb5] | 你們給利未人的城邑、其中當有六座逃城、使誤殺人的可以逃到那裡．此外還要給他們四十二座城。
 | [kjv] | And among the cities which ye shall give unto the Levites there shall be six cities for refuge, which ye shall appoint for the manslayer, that he may flee thither: and to them ye shall add forty and two cities.
 | [strongs] | 0000 And 5892 the towns 0834 which 5414 you give 3881 to the Levites 8337 {will be} six 5892 towns of 4733 the refuge, 0834 which 5414 you will give, 5127 so that may run away 7523 the manslayer. 5921 And besides them 5414 you will give 0702 forty- 8147 two 5892 towns.
35:7 | [cbb5] | 你們要給利未人的城、共有四十八座、連城帶郊野都要給他們。
 | [kjv] | So all the cities which ye shall give to the Levites shall be forty and eight cities: them shall ye give with their suburbs.
 | [strongs] | 3605 All 5892 the towns 0834 which 5414 you will give 3881 to the Levites 0703 {will be} forty- 8083 eight 5892 towns, 0000 them 0000 and 4054 the open land around them.
35:8 | [cbb5] | 以色列人所得的地業、從中要把些城邑給利未人、人多的就多給、人少的就少給、各支派要按所承受為業之地把城邑給利未人。
 | [kjv] | And the cities which ye shall give shall be of the possession of the children of Israel: from them that have many ye shall give many; but from them that have few ye shall give few: every one shall give of his cities unto the Levites according to his inheritance which he inheriteth.
 | [strongs] | 5892 And the towns 0834 which 5414 you will give 0272 from the possession of 1121 the sons of 3478 Israel, 4480 from 7230 the many 7235 you will multiply, 0000 and from 4592 the few 4591 take away. 0376 Each tribe 6310 by mouth 5159 its inheritance 0834 which 5157 it inherits 5414 will give 5892 of its towns 3881 to the Levites.
35:9 | [cbb5] | 耶和華曉諭摩西說、
 | [kjv] | And the LORD spake unto Moses, saying,
 | [strongs] | 1696 And spoke 3068 Yahweh 4872 to Moses, 0559 saying,
35:10 | [cbb5] | 你吩咐以色列人說、你們過約但河、進了迦南地、
 | [kjv] | Speak unto the children of Israel, and say unto them, When ye be come over Jordan into the land of Canaan;
 | [strongs] | 1696 Speak 0413 to 1121 the sons of 3478 Israel, 0559 and say 0000 to them, 3588 When 0000 you 5674 cross 3383 the Jordan {River} 0776 into the land of 3667 Canaan,
35:11 | [cbb5] | 就要分出幾座城、為你們作逃城、使誤殺人的可以逃到那裡。
 | [kjv] | Then ye shall appoint you cities to be cities of refuge for you; that the slayer may flee thither, which killeth any person at unawares.
 | [strongs] | 7736 then you will choose 0000 for you 5892 towns, 5892 towns of 4733 refuge 1961 to be 0000 for you, 5127 so that may run away 8033 there 7523 the manslayer, 5221 he who kills 5316 a person 7684 through error.
35:12 | [cbb5] | 這些城、可以作逃避報仇人的城、使誤殺人的不至於死、等他站在會眾面前聽審判。
 | [kjv] | And they shall be unto you cities for refuge from the avenger; that the manslayer die not, until he stand before the congregation in judgment.
 | [strongs] | 1961 And will be 0000 to you 5892 the towns 4733 for refuge 1350 from {the} avenger, 3808 so that not 4191 may die 7523 the manslayer 5704 until 5975 he stands 6440 in front of 5712 the congregation 4941 for judgment.
35:13 | [cbb5] | 你們所分出來的城、要作六座逃城。
 | [kjv] | And of these cities which ye shall give six cities shall ye have for refuge.
 | [strongs] | 5892 And the towns 0834 which 5414 you will give, 8337 six 5892 towns of 4733 refuge 1961 will be 0000 to you.
35:14 | [cbb5] | 在約但河東要分出三座城、在迦南地也要分出三座城、都作逃城。
 | [kjv] | Ye shall give three cities on this side Jordan, and three cities shall ye give in the land of Canaan, which shall be cities of refuge.
 | [strongs] | 7969 three 5892 the towns 5414 You will give 1973 beyond 3383 the Jordan {River}, 0000 and 7969 three 5892 the towns 5414 you will give 0776 in the land of 3667 Canaan. 5892 towns of 4733 refuge 1961 They will be.
35:15 | [cbb5] | 這六座城要給以色列人、和他們中間的外人、並寄居的、作為逃城、使誤殺人的都可以逃到那裡。
 | [kjv] | These six cities shall be a refuge, both for the children of Israel, and for the stranger, and for the sojourner among them: that every one that killeth any person unawares may flee thither.
 | [strongs] | 1121 To the sons of 3478 Israel 1616 and to an alien, 8453 and to a tenant 7130 in their middle 1961 will be 8337 six 5892 towns 0428 these 4733 for a refuge, 5127 so that may run away 8033 there 3605 anyone 5221 who kills 5316 a person 7684 unintentionally.
35:16 | [cbb5] | 倘若人用鐵器打人、以致打死、他就是故殺人的、故殺人的必被治死。
 | [kjv] | And if he smite him with an instrument of iron, so that he die, he is a murderer: the murderer shall surely be put to death.
 | [strongs] | 0518 But if with 3627 an instrument of 1270 iron 5221 he hits him, 4191 and he dies, 7523 a murderer 1931 he {is}. 4191 surely 4191 will be executed 7523 The murderer.
35:17 | [cbb5] | 若用可以打死人的石頭打死了人、他就是故殺人的、故殺人的必被治死。
 | [kjv] | And if he smite him with throwing a stone, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.
 | [strongs] | 0518 And if 0068 with a stone 3027 {in} the hand, 0834 which 4191 he dies 0000 by, 5221 he hit him, 4191 and he dies, 7523 a murderer 1931 he {is}. 4191 surely 4191 will be executed 7523 The murderer.
35:18 | [cbb5] | 若用可以打死人的木器打死了人、他就是故殺人的、故殺人的必被治死。
 | [kjv] | Or if he smite him with an hand weapon of wood, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.
 | [strongs] | 0176 And if 3627 with instrument 6086 a wood 3027 {in} the hand 0834 which 4191 he dies 0000 by 5221 he has hit him, 4191 and he dies, 7523 a murderer 1931 he {is}. 4191 surely 4191 will be executed 7523 The murderer.
35:19 | [cbb5] | 報血仇的、必親自殺那故殺人的、一遇見就殺他。
 | [kjv] | The revenger of blood himself shall slay the murderer: when he meeteth him, he shall slay him.
 | [strongs] | 1350 {The} avenger of 1818 the blood 0000 himself 4191 will execute 7523 the murderer. 6293 When he meets 0000 with him, 1931 he 4191 will execute him.
35:20 | [cbb5] | 人若因怨恨把人推倒、或是埋伏往人身上扔物、以致於死、
 | [kjv] | But if he thrust him of hatred, or hurl at him by laying of wait, that he die;
 | [strongs] | 0518 And if 8130 in hatred, 1920 he pushes him, 0176 or 7993 has thrown 0000 at him, 6660 by lying in wait, 4191 and he dies,
35:21 | [cbb5] | 或是因仇恨用手打人、以致於死、那打人的、必被治死。他是故殺人的、報血仇的一遇見就殺他。
 | [kjv] | Or in enmity smite him with his hand, that he die: he that smote him shall surely be put to death; for he is a murderer: the revenger of blood shall slay the murderer, when he meeteth him.
 | [strongs] | 0176 or if 0342 in hostility 5221 he has struck him 3027 with his hand, 4191 and dies, 4191 surely 4191 will be executed 5221 The hitter. 7523 a murderer 1931 He {is}. 1350 {The} avenger of 1818 the blood 4191 will execute 7523 the murderer 6293 when he meets 0000 with him.
35:22 | [cbb5] | 倘若人沒有仇恨、忽然將人推倒、或是沒有埋伏、把物扔在人身上、
 | [kjv] | But if he thrust him suddenly without enmity, or have cast upon him any thing without laying of wait,
 | [strongs] | 0518 And if, 6621 in an instant, 3808 without 0342 hostility 1920 he pushed him, 0176 or 7993 has thrown 5921 at him 3605 any 1697 thing, 3808 without 6660 lying in wait,
35:23 | [cbb5] | 或是沒有看見的時候用可以打死人的石頭、扔在人身上、以致於死、本來與他無仇、也無意害他、
 | [kjv] | Or with any stone, wherewith a man may die, seeing him not, and cast it upon him, that he die, and was not his enemy, neither sought his harm:
 | [strongs] | 0176 or 0068 with any stone 0834 which 4191 he dies by, 3808 without 7200 seeing {it}, 5307 and made {it} fall 5921 on him, 4191 and he dies, 1931 then he {is} 3808 not 0341 an enemy 0000 to him 3808 nor 1245 seeking 7451 his harm.
35:24 | [cbb5] | 會眾就要照典章、在打死人的、和報血仇的中間審判。
 | [kjv] | Then the congregation shall judge between the slayer and the revenger of blood according to these judgments:
 | [strongs] | 8199 Then will judge 5712 the congregation 0996 between 5221 the hitter 0000 and 1350 {the} avenger of 1818 the blood 0000 by 4941 judgments 0428 these.
35:25 | [cbb5] | 會眾要救這誤殺人的脫離報血仇人的手、也要使他歸入逃城．他要住在其中、直等到受聖膏的大祭司死了。
 | [kjv] | And the congregation shall deliver the slayer out of the hand of the revenger of blood, and the congregation shall restore him to the city of his refuge, whither he was fled: and he shall abide in it unto the death of the high priest, which was anointed with the holy oil.
 | [strongs] | 5337 And will deliver 5712 the assembly 7523 the manslayer 3022 from the hand of 1350 {the} avenger of 1818 the blood. 7725 And will return 0000 him 5712 the congregation 5892 to the town of 4733 refuge 0834 which 1272 he had fled 0413 to, 3427 and he will live 0000 in it 5704 until 4194 the death of 3548 the priest 1364 high, 0834 whom 4886 one has anointed 0000 him 8081 with oil 6944 the holy.
35:26 | [cbb5] | 但誤殺人的、無論甚麼時候、若出了逃城的境外．
 | [kjv] | But if the slayer shall at any time come without the border of the city of his refuge, whither he was fled;
 | [strongs] | 0518 But, if 3318 truly 3318 leaves 7523 the manslayer 1366 the border of 5892 the town of 4733 his refuge 0834 which 1272 he has fled 8033 there,
35:27 | [cbb5] | 報血仇的在逃城境外遇見他、將他殺了、報血仇的就沒有流血之罪．
 | [kjv] | And the revenger of blood find him without the borders of the city of his refuge, and the revenger of blood kill the slayer; he shall not be guilty of blood:
 | [strongs] | 4672 and finds 0000 him 1350 {the} avenger of 1818 the blood 2351 outside 1366 the border of 5892 the town of 4733 his refuge, 5206 and kills 1350 {the} avenger of 1818 the blood 7523 the manslayer, 0369 {is} no 0000 to him 1818 blood.
35:28 | [cbb5] | 因為誤殺人的該住在逃城裡、等到大祭司死了、大祭司死了以後、誤殺人的纔可以回到他所得為業之地。
 | [kjv] | Because he should have remained in the city of his refuge until the death of the high priest: but after the death of the high priest the slayer shall return into the land of his possession.
 | [strongs] | 0000 Because, 5892 in the town 4733 his refuge 3427 he should have lived 5704 until 4194 the death of 3548 the priest 1364 high. 0310 And after 4194 the death of 3548 the priest 1364 high 7725 will return 7523 the manslayer 0413 to 0776 the land 0272 his possession.
35:29 | [cbb5] | 這在你們一切的住處、要作你們世世代代的律例、典章。
 | [kjv] | So these things shall be for a statute of judgment unto you throughout your generations in all your dwellings.
 | [strongs] | 1961 And will be 0428 these things, 0000 to you 2208 for a statute of 4941 judgment, 1755 for your generations, 3605 in all 4186 your homes.
35:30 | [cbb5] | 無論誰故殺人、要憑幾個見證人的口、把那故殺人的殺了、只是不可憑一個見證的口叫人死。
 | [kjv] | Whoso killeth any person, the murderer shall be put to death by the mouth of witnesses: but one witness shall not testify against any person to cause him to die.
 | [strongs] | 3605 Whoever 5206 kills 5315 any person, 6310 by the mouth of 5707 witnesses 4191 will be executed 7523 the murderer. 8085 And witness 0259 one 3808 not 6030 will testify 5315 against a person, 4191 to die.
35:31 | [cbb5] | 故殺人犯死罪的、你們不可收贖價代替他的命他必被治死。
 | [kjv] | Moreover ye shall take no satisfaction for the life of a murderer, which is guilty of death: but he shall be surely put to death.
 | [strongs] | 3808 And not 3947 you will take 3724 ransom 5365 for the life of 7523 a murderer 0834 who 1931 he {is} 7563 punishable 4194 for death, 3588 because 4191 surely 4191 he will be executed.
35:32 | [cbb5] | 那逃到逃城的人、你們不可為他收贖價、使他在大祭司未死以先、再來住在本地。
 | [kjv] | And ye shall take no satisfaction for him that is fled to the city of his refuge, that he should come again to dwell in the land, until the death of the priest.
 | [strongs] | 3808 And not 3947 you will take 3724 ransom {for him} 5127 to run away 0413 to 5892 the town of 4733 his refuge, 7725 to return 3427 to live 0776 in the land, 5704 until 4194 the death of 3548 the priest.
35:33 | [cbb5] | 這樣、你們就不污穢所住之地、因為血是污穢地的、若有在地上流人血的、非流那殺人者的血、那地就不得潔淨〔潔淨原文作贖〕。
 | [kjv] | So ye shall not pollute the land wherein ye are: for blood it defileth the land: and the land cannot be cleansed of the blood that is shed therein, but by the blood of him that shed it.
 | [strongs] | 3808 And not 8262 you will pollute 0776 the land 0834 which 0859 you {are} 6256 in. 3588 For 1818 blood, 1931 it 2610 pollutes 0776 the land. 0776 And for the land, 3808 no 3724 ransom 1818 for blood 0834 which 8210 is shed 0000 in it, 3588 ex- 0518 cept 1818 for the blood of 8210 him who sheds it.
35:34 | [cbb5] | 你們不可玷污所住之地、就是我住在其中之地因為我耶和華住在以色列人中間。
 | [kjv] | Defile not therefore the land which ye shall inhabit, wherein I dwell: for I the LORD dwell among the children of Israel.
 | [strongs] | 3808 And not 2930 you will defile 0776 the land 0834 which 0859 you 3427 are living 6256 in, 0834 which 0589 I 3427 live 8432 in the middle, 0000 because 0589 I, 3068 Yahweh, 7931 am living 8432 in the middle of 1121 the sons of 3478 Israel.


Strongs Concordance [Numbers 36]

 民數記 Numbers 36
36:1 | [cbb5] | 約瑟的後裔、瑪拿西的孫子、瑪吉的兒子基列、他子孫中的諸族長來到摩西、和作首領的以色列人族長面前、說、
 | [kjv] | And the chief fathers of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spake before Moses, and before the princes, the chief fathers of the children of Israel:
 | [strongs] | 7126 And came near 7218 the heads of 0001 the fathers 4940 of the families of 1121 the sons of 1568 Gilead, 1121 the son of 4353 Machir, 1121 the son of 4519 Manasseh, 4940 of the families of 1121 the sons of 3127 Joseph, 1696 and spoke 6440 in front of 4872 Moses, 6440 and in front of 5387 the rulers, 7218 the heads of 0001 the fathers 1121 of the sons of 3478 Israel.
36:2 | [cbb5] | 耶和華曾吩咐我主、拈鬮分地給以色列人為業、我主也受了耶和華的吩咐、將我們兄弟西羅非哈的產業分給他的眾女兒。
 | [kjv] | And they said, The LORD commanded my lord to give the land for an inheritance by lot to the children of Israel: and my lord was commanded by the LORD to give the inheritance of Zelophehad our brother unto his daughters.
 | [strongs] | 0559 And they said, 0113 my lord 6680 commanded 3068 Yahweh 5414 to give 0776 the land 5159 for inheritance 1486 by lot 1121 to the sons of 3478 Israel. 0113 And my lord 6680 was commanded 3068 by Yahweh 5414 to give 5157 the inheritance of 6765 Zelophehad, 0251 our brother, 1323 to his daughters.
36:3 | [cbb5] | 他們若嫁以色列別支派的人、就必將我們祖宗所遺留的產業、加在他們丈夫支派的產業中．這樣、我們拈鬮所得的產業就要減少了。
 | [kjv] | And if they be married to any of the sons of the other tribes of the children of Israel, then shall their inheritance be taken from the inheritance of our fathers, and shall be put to the inheritance of the tribe whereunto they are received: so shall it be taken from the lot of our inheritance.
 | [strongs] | 1961 And {if} they will be 1121 to one of the sons of 7626 the {other} tribes of 1121 the sons of 3478 Israel 0802 for wives, 1639 then will be taken 5159 their inheritance 5159 from the inheritance of 0001 our forefathers, 3254 and will be added 0413 to 5157 the inheritance of 7626 the tribe 0834 which 1961 they will be 0000 to them 1486 so from the lot of 5159 our inheritance 1639 it will be taken.
36:4 | [cbb5] | 到了以色列人的禧年、這女兒的產業就必加在他們丈夫支派的產業上．這樣、我們祖宗支派的產業就減少了。
 | [kjv] | And when the jubile of the children of Israel shall be, then shall their inheritance be put unto the inheritance of the tribe whereunto they are received: so shall their inheritance be taken away from the inheritance of the tribe of our fathers.
 | [strongs] | 0518 And when 1961 will come 3104 the Jubilee 1121 of the sons of 3478 Israel, 3254 then will be added 5159 their inheritance 0413 to 5159 the inheritance of 7626 the tribe 0834 which 1961 they will be 0000 to them 5159 so from inheritance of 7626 the tribe of 0001 our forefathers 3947 will be taken 5159 their inheritance.
36:5 | [cbb5] | 摩西照耶和華的話、吩咐以色列人說、約瑟支派的人說得有理。
 | [kjv] | And Moses commanded the children of Israel according to the word of the LORD, saying, The tribe of the sons of Joseph hath said well.
 | [strongs] | 6680 And directed 4872 Moses 1121 the sons of 3478 Israel 6310 by the mouth of 3068 Yahweh, 0559 saying, 3651 rightly 7626 The tribe of 1121 the sons of 3127 Joseph 1696 speaks.
36:6 | [cbb5] | 論到西羅非哈的眾女兒、耶和華這樣吩咐說．他們可以隨意嫁人、只是要嫁同宗支派的人。
 | [kjv] | This is the thing which the LORD doth command concerning the daughters of Zelophehad, saying, Let them marry to whom they think best; only to the family of the tribe of their father shall they marry.
 | [strongs] | 0000 This {is} 1697 the thing 0834 which 6680 has commanded 3068 Yahweh 1323 as to the daughters of 6765 Zelophehad, 0559 saying, 2896 To the good 5869 in their eyes 1961 let them be 0802 for wives. 0389 Only, 4940 to the family of 7626 the tribe of 0001 their father, 1961 let them be 0802 wives.
36:7 | [cbb5] | 這樣、以色列人的產業就不從這支派歸到那支派．因為以色列人要各守各祖宗支派的產業。
 | [kjv] | So shall not the inheritance of the children of Israel remove from tribe to tribe: for every one of the children of Israel shall keep himself to the inheritance of the tribe of his fathers.
 | [strongs] | 3808 So not 7725 will turn 5159 the inheritance 1121 of the sons of 3478 Israel 4294 from tribe 0413 to 7626 tribe, 0000 because 0376 each one 5159 to the inheritance of 7626 the tribe of 0001 his fathers 1692 will cling 1121 the sons of 3478 Israel.
36:8 | [cbb5] | 凡在以色列支派中得了產業的女子、必作同宗支派人的妻、好叫以色列人、各自承受他祖宗的產業。
 | [kjv] | And every daughter, that possesseth an inheritance in any tribe of the children of Israel, shall be wife unto one of the family of the tribe of her father, that the children of Israel may enjoy every man the inheritance of his fathers.
 | [strongs] | 3605 And any 1323 daughter 3423 owning 5159 an inheritance 4294 from any tribe of 1121 the sons of 3478 Israel 0259 to one 4940 of the family of 7626 the tribe of 0001 her father 1961 to become 0802 a wife, 0834 so that 3423 may possess 1121 the sons of 3478 Israel 0376 each 5157 the inheritance of 0001 his father.
36:9 | [cbb5] | 這樣、他們的產業就不從這支派歸到那支派、因為以色列支派的人、要各守各的產業。
 | [kjv] | Neither shall the inheritance remove from one tribe to another tribe; but every one of the tribes of the children of Israel shall keep himself to his own inheritance.
 | [strongs] | 3808 And not 7725 will turn 5159 the inheritance 4294 from {one} tribe 4294 to tribe 0312 another, 0376 because each one 5159 to his own inheritance 1692 will cling 7626 the tribes of 1121 the sons of 3478 Israel.
36:10 | [cbb5] | 耶和華怎樣吩咐摩西、西羅非哈的眾女兒就怎樣行。
 | [kjv] | Even as the LORD commanded Moses, so did the daughters of Zelophehad:
 | [strongs] | 0834 Even as 6680 commanded 3068 Yahweh 4872 Moses, 3651 so 6213 did 1323 daughters 6765 Zelophehad's,
36:11 | [cbb5] | 西羅非哈的女兒瑪拉、得撒、曷拉、密迦、挪阿都嫁了他們伯叔的兒子。
 | [kjv] | For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their father's brothers' sons:
 | [strongs] | 1961 because were, 4244 Mahlah, 8656 Tirzah, 2295 and Hoglah 1323 and Milcah, 5146 and Noah 1323 daughters of 6765 Zelophehad 1121 to sons father's 0251 their brothers' 0802 for wives.
36:12 | [cbb5] | 他們嫁入約瑟兒子、瑪拿西子孫的族中、他們的產業仍留在同宗支派中。
 | [kjv] | And they were married into the families of the sons of Manasseh the son of Joseph, and their inheritance remained in the tribe of the family of their father.
 | [strongs] | 4940 Into the families of 1121 the sons of 4519 Manasseh, 1121 the son of 3127 Joseph, 1961 they were 0802 for wives 1961 and was 5159 their inheritance 5921 with 7626 the tribe of 4940 the family of 0001 their father.
36:13 | [cbb5] | 這是耶和華在摩押平原、約但河邊、耶利哥對面、藉著摩西所吩咐以色列人的命令、典章。
 | [kjv] | These are the commandments and the judgments, which the LORD commanded by the hand of Moses unto the children of Israel in the plains of Moab by Jordan near Jericho.
 | [strongs] | 0428 These {are} 4678 the commands 4941 and the judgments 0834 which 6680 commanded 3068 Yahweh 3027 through the hand of 4872 Moses 1121 to the sons of 3478 Israel, 6160 on the Plains of 4124 Moab, 5921 beside 3383 the Jordan {River}, 3405 {near} Jericho.


 Obadiah 俄巴底亞書 Obadiah
Chapter 1


Strongs Concordance [Obadiah 1]

 俄巴底亞書 Obadiah 1
1:1 | [cbb5] | 俄巴底亞得了耶和華的默示。論以東說、我從耶和華那裡聽見信息、並有使者被差往列國去、說、起來罷、一同起來與以東爭戰。
 | [kjv] | The vision of Obadiah. Thus saith the Lord GOD concerning Edom; We have heard a rumour from the LORD, and an ambassador is sent among the heathen, Arise ye, and let us rise up against her in battle.
 | [strongs] | 4236 The vision of 5662 Obadiah: 3541 Thus 0559 says 0136 the Lord 3068 Yahweh 0123 concerning Edom, 8052 A message 8085 we have heard 0853 from 3068 Yahweh, 0000 and a messenger 1471 among the nations 7971 is sent. 6965 Rise up, 6965 and let us rise up 0000 against her 4421 for battle.
1:2 | [cbb5] | 我使你以東在列國中為最小的、被人大大藐視。
 | [kjv] | Behold, I have made thee small among the heathen: thou art greatly despised.
 | [strongs] | 2009 Look, 6996 small 5414 I have given you 1471 among the nations. 0959 being despised 0000 You {are} 3966 greatly.
1:3 | [cbb5] | 住在山穴中、居所在高處的阿、你因狂傲自欺、心裡說、誰能將我拉下地去呢。
 | [kjv] | The pride of thine heart hath deceived thee, thou that dwellest in the clefts of the rock, whose habitation is high; that saith in his heart, Who shall bring me down to the ground?
 | [strongs] | 1347 The pride of 3820 your heart 5377 has deceived you, 3427 living 2288 among the clefts of 6697 the rock, 4791 lofty {is} 5116 his home. 0559 Saying 3820 in his heart, 0000 Who 3381 will bring me down 5128 {to} the ground?
1:4 | [cbb5] | 你雖如大鷹高飛、在星宿之間搭窩、我必從那裡拉下你來．這是耶和華說的。
 | [kjv] | Though thou exalt thyself as the eagle, and though thou set thy nest among the stars, thence will I bring thee down, saith the LORD.
 | [strongs] | 0000 Though 1361 you rise high 5404 like the eagle 0000 and though 0996 between 3556 the stars 7760 to set 7064 your nest, 8033 from there 3381 I will bring you down, 5002 declares 3068 Yahweh.
1:5 | [cbb5] | 盜賊若來在你那裡、或強盜夜間而來、（你何竟被剪除）豈不偷竊直到彀了呢．摘葡萄的若來到你那裡、豈不剩下些葡萄呢。
 | [kjv] | If thieves came to thee, if robbers by night, (how art thou cut off!) would they not have stolen till they had enough? if the grapegatherers came to thee, would they not leave some grapes?
 | [strongs] | 0000 If 1590 thieves 0935 came 0000 to you, 0518 if 7703 those destroying 3915 by night 0349 --how 1820 you have been like {them}!-- 3808 would not 1589 they have stolen 1267 their satisfaction? 0518 If 1219 those picking grapes 0935 came 0000 to you, 3808 would not 5800 they leave 5955 gleanings?
1:6 | [cbb5] | 以掃的隱密處、何竟被搜尋．他隱藏的寶物、何竟被查出。
 | [kjv] | How are the things of Esau searched out! how are his hidden things sought up!
 | [strongs] | 0000 How 2664 is searched out 6215 Esau! 1158 Are sought 4710 his hidden things!
1:7 | [cbb5] | 與你結盟的、都送你上路、直到交界．與你和好的、欺騙你、且勝過你．與你一同喫飯的設下網羅陷害你．在你心裡毫無聰明。
 | [kjv] | All the men of thy confederacy have brought thee even to the border: the men that were at peace with thee have deceived thee, and prevailed against thee; that they eat thy bread have laid a wound under thee: there is none understanding in him.
 | [strongs] | 0000 To 1366 the border 7971 they have dismissed you, 3605 all 0376 the men of 1285 your covenant. 5377 They deluded you 3201 {and} have prevailed 0000 over you, 0376 the men of 7965 your peace. 3899 Your bread 7760 they are setting 4204 {like} a trap 8478 under you. 0369 There is no 8394 understanding 0982 in him.
1:8 | [cbb5] | 耶和華說、到那日、我豈不從以東除滅智慧人、從以掃山除滅聰明人。
 | [kjv] | Shall I not in that day, saith the LORD, even destroy the wise men out of Edom, and understanding out of the mount of Esau?
 | [strongs] | 3808 Will not 3117 on the day 0000 that, 5002 declares 3068 Yahweh, 0006 even I destroy 2450 the wise ones 0123 from Edom, 8394 and understanding 2022 from the mountain of 6215 Esau?
1:9 | [cbb5] | 提幔哪、你的勇士必驚惶、甚致以掃山的人、都被殺戮剪除。
 | [kjv] | And thy mighty men, O Teman, shall be dismayed, to the end that every one of the mount of Esau may be cut off by slaughter.
 | [strongs] | 2865 And will be afraid 1369 your strong ones, 8487 Teman, 0000 so that 3772 may be cut off 0776 each man 2022 from the mountain of 6215 Esau 6993 by slaughter
1:10 | [cbb5] | 因你向兄弟雅各行強暴、羞愧必遮蓋你、你也必永遠斷絕。
 | [kjv] | For thy violence against thy brother Jacob shame shall cover thee, and thou shalt be cut off for ever.
 | [strongs] | 2555 from the violence against 0251 your brother, 3290 Jacob. 3680 will cover you 0955 Shame, 3772 and you will be cut off 5769 forever,
1:11 | [cbb5] | 當外人擄掠雅各的財物、外邦人進入他的城門、為耶路撒冷拈鬮的日子、你竟站在一旁、像與他們同夥。
 | [kjv] | In the day that thou stoodest on the other side, in the day that the strangers carried away captive his forces, and foreigners entered into his gates, and cast lots upon Jerusalem, even thou wast as one of them.
 | [strongs] | 3117 on the day of 5975 your standing 7125 opposite, 3117 on the day of 7617 taking captive 1616 the strangers 0202 his force, 5237 and foreigners 0935 entered 8179 his gates 0199 and for 3389 Jerusalem 7993 cast 3870 lots, 1571 even 0000 you {were} 0259 like one 0000 of them!
1:12 | [cbb5] | 你兄弟遭難的日子、你不當瞪眼看著、猶大人被滅的日子、你不當因此歡樂．他們遭難的日子、你不當說狂傲的話。
 | [kjv] | But thou shouldest not have looked on the day of thy brother in the day that he became a stranger; neither shouldest thou have rejoiced over the children of Judah in the day of their destruction; neither shouldest thou have spoken proudly in the day of distress.
 | [strongs] | 0408 But not 7200 you should have looked 3117 upon the day of 0251 your brother, 3117 upon the day of 5235 his alienation. 0408 And not 8056 you should have gloated 1121 over the sons of 3063 Judah 3117 on the day of 8399 their destruction. 0408 And not 1230 you should have enlarged 6310 your mouth 3117 on the day of 6864 distress.
1:13 | [cbb5] | 我民遭災的日子、你不當進他們的城門．他們遭災的日子、你不當瞪眼看著他們受苦．他們遭災的日子、你不當伸手搶他們的財物。
 | [kjv] | Thou shouldest not have entered into the gate of my people in the day of their calamity; yea, thou shouldest not have looked on their affliction in the day of their calamity, nor have laid hands on their substance in the day of their calamity;
 | [strongs] | 0408 not 0935 You should have entered 8179 into the gate of 5971 My people 3117 on the day of 0343 their calamity. 0408 not You 7200 should have looked, 0000 even you, 7451 upon his trouble, 3117 on the day of 0343 his calamity. 0408 And not 7971 you should have sent out 2428 against his army 3117 on the day of 0343 his calamity.
1:14 | [cbb5] | 你不當站在岔路口、剪除他們中間逃脫的．他們遭難的日子、你不當將他們剩下的人交付仇敵。
 | [kjv] | Neither shouldest thou have stood in the crossway, to cut off those of his that did escape; neither shouldest thou have delivered up those of his that did remain in the day of distress.
 | [strongs] | 0408 And not 5975 you should have stood 5921 at 6563 the intersections, 3772 to cut off 6412 his refugees. 0408 And not 5762 you should have shut up 8300 his survivors 3117 on the day of 6864 distress.
1:15 | [cbb5] | 耶和華降罰的日子臨近萬國．你怎樣行、他也必照樣向你行．你的報應必歸到你頭上。
 | [kjv] | For the day of the LORD is near upon all the heathen: as thou hast done, it shall be done unto thee: thy reward shall return upon thine own head.
 | [strongs] | 0199 Because 7138 near {is} 3117 {the} day of 3068 Yahweh 5921 upon 3605 all 1471 the nations. 0000 As 6213 you have done, 6213 it will be done 0000 to you! 7939 Your reward 7725 will return 7218 upon your head.
1:16 | [cbb5] | 你們猶大人在我聖山怎樣喝了苦杯、萬國也必照樣常常地喝．且喝且咽、他們就歸於無有。
 | [kjv] | For as ye have drunk upon my holy mountain, so shall all the heathen drink continually, yea, they shall drink, and they shall swallow down, and they shall be as though they had not been.
 | [strongs] | 0199 Because 0000 as 8354 you have drunk 5921 upon 2022 the mountain of 6944 My holiness, 8354 will drink 3605 all 1471 the nations 8548 continually. 8354 And they drank 3886 and swallowed 1961 and will be 3808 as not 1961 they had been.
1:17 | [cbb5] | 在錫安山必有逃脫的人、那山也必成聖．雅各家必得原有的產業。
 | [kjv] | But upon mount Zion shall be deliverance, and there shall be holiness; and the house of Jacob shall possess their possessions.
 | [strongs] | 2022 But on the mountain of 6726 Zion 1961 will be 6413 those who have escaped, 1961 and it will be 6944 holy. 3423 And will possess 1004 the household of 3290 Jacob 4180 their own possessions.
1:18 | [cbb5] | 雅各家必成為大火．約瑟家必為火燄．以掃家必如碎秸、火必將他燒著吞滅．以掃家必無餘剩的．這是耶和華說的。
 | [kjv] | And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble, and they shall kindle in them, and devour them; and there shall not be any remaining of the house of Esau; for the LORD hath spoken it.
 | [strongs] | 1961 And will be 1004 the household of 3290 Jacob 0784 a fire, 1004 and the household of 3127 Joseph 3852 a flame, 1004 and the household of 6215 Esau 8401 for straw. 8313 And they will burn 0000 among them 0398 and consume them. 3808 And not 1961 there will be 8300 a survivor 1104 to the household of 6215 Esau, 0199 because 3068 Yahweh 1696 has spoken.
1:19 | [cbb5] | 南地的人必得以掃山、高原的人必得非利士地、也得以法蓮地、和撒瑪利亞地．便雅憫人必得基列。
 | [kjv] | And they of the south shall possess the mount of Esau; and they of the plain the Philistines: and they shall possess the fields of Ephraim, and the fields of Samaria: and Benjamin shall possess Gilead.
 | [strongs] | 3423 And will possess 5045 {those of} Negev 2022 the mountain of 6215 Esau, 8219 and the low country of 7969 the 6430 Philistines. 3423 And they will possess 7709 the fields of 0669 Ephraim 0000 and 7709 the fields of 8111 Samaria. 1144 And Benjamin 9999 {will possess} 1568 Gilead.
1:20 | [cbb5] | 在迦南人中被擄的以色列眾人、必得地直到撒勒法．在西法拉中被擄的耶路撒冷人、必得南地的城邑。
 | [kjv] | And the captivity of this host of the children of Israel shall possess that of the Canaanites, even unto Zarephath; and the captivity of Jerusalem, which is in Sepharad, shall possess the cities of the south.
 | [strongs] | 1546 And the exiles of 2828 this army 1121 to the sons of 3478 Israel 0834 who {will possess the land of} 3669 the Canaanites 0413 to 6886 Zarephath. 1546 And the exile{s} of 3389 Jerusalem 0000 who {are} 5614 at Sepharad, 3423 they will possess 5892 the towns of 5045 the Negev.
1:21 | [cbb5] | 必有拯救者上到錫安山、審判以掃山．國度就歸耶和華了。
 | [kjv] | And saviours shall come up on mount Zion to judge the mount of
 | [strongs] | 5927 And will go up 3462 those delivering 2022 onto the mountain of 6726 Zion 8199 to judge 2022 the mountain of 6215 Esau, 1961 and will be 3068 to Yahweh 4467 the Kingdom.


 Philippians 腓利比書 Philippians
Chapter 1 2 3 4


Strongs Concordance [Philippians 1]

 腓利比書 Philippians 1
1:1 | [cbb5] | 基督耶穌的僕人保羅、和提摩太、寫信給凡住腓立比、在基督耶穌裡的眾聖徒、和諸位監督、諸位執事．
 | [kjv] | Paul and Timotheus, the servants of Jesus Christ, to all the saints in Christ Jesus which are at Philippi, with the bishops and deacons:
 | [strongs] | 3972 Paul 2532 and 5095 Timothy, 1401 slaves 2424 of Jesus 5547 Christ, 3956 to all 3588 the 0040 holy ones 1722 in 5547 Christ 2424 Jesus 5607 being 1722 in 5375 Philippi 4862 with 1985 overseers 2532 and 1249 ministers.
1:2 | [cbb5] | 願恩惠平安、從 神我們的父、並主耶穌基督、歸與你們。
 | [kjv] | Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.
 | [strongs] | 5485 Gracious love 5213 to you 2532 and 1515 peace 0575 from 2316 God 9999 {the} 3962 Father 2257 of us 2532 and 9999 {the} 2962 Lord 2424 Jesus 5547 Christ.
1:3 | [cbb5] | 我每逢想念你們、就感謝我的 神．
 | [kjv] | I thank my God upon every remembrance of you,
 | [strongs] | 2168 I thank 3588 the 2316 God 3450 of me 1909 at 3956 all 3588 the 3417 remembrance 5216 of you,
1:4 | [cbb5] | （每逢為你們眾人祈求的時候、常是歡歡喜喜的祈求）
 | [kjv] | Always in every prayer of mine for you all making request with joy,
 | [strongs] | 3956 always 1722 in 3956 every 1162 petition 3450 of me 5228 on behalf 3956 of all 5216 you 3326 with 5429 joy 3588 the 1162 petition 4160 making,
1:5 | [cbb5] | 因為從頭一天直到如今、你們是同心合意的興旺福音。
 | [kjv] | For your fellowship in the gospel from the first day until now;
 | [strongs] | 1909 over 3588 the 2842 fellowship 5216 of you 1519 in 3588 the 2098 Good News 0575 from 9999 {the} 4413 first 2250 day 0891 until 3568 now,
1:6 | [cbb5] | 我深信那在你們心裡動了善工的、必成全這工、直到耶穌基督的日子．
 | [kjv] | Being confident of this very thing, that he which hath begun a good work in you will perform it until the day of Jesus Christ:
 | [strongs] | 3982 being persuaded 0846 this 5124 very thing, 3754 that 3588 He 1728 having begun 1722 in 5213 you 2041 a work 0018 good 2005 will finish 9999 {it} 0881 until 9999 {the} 2250 day 5547 of Christ 2424 Jesus,
1:7 | [cbb5] | 我為你們眾人有這樣的意念、原是應當的．因為你們常在我心裡、無論我是在捆鎖之中、是辯明證實福音的時候、你們都與我一同得恩。
 | [kjv] | Even as it is meet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defence and confirmation of the gospel, ye all are partakers of my grace.
 | [strongs] | 2531 as 2076 it is 1342 righteous 1698 for me 5124 this 5426 to think 5228 of 3956 all 5216 you, 1223 because 3588 of 2192 having 3165 me 1722 in 3588 the 2588 heart 5209 you, 1722 in 5037 both 3588 the 1199 bonds 3450 of me 2532 and 3588 in the 0627 defense 2532 and 0951 confirmation 3588 of the 2098 Good News, 4791 sharers 3450 with me 3588 of the 5485 gracious love 3956 all 5209 you 5607 being.
1:8 | [cbb5] | 我體會基督耶穌的心腸、切切的想念你們眾人．這是 神可以給我作見證的。
 | [kjv] | For God is my record, how greatly I long after you all in the bowels of Jesus Christ.
 | [strongs] | 3144 witness 1063 For 3450 of me 3588 - 2316 God, 5613 how 1971 I long after 3956 all 5209 you 1722 in 9999 {the} 4698 feelings 2424 of Jesus 5547 Christ.
1:9 | [cbb5] | 我所禱告的、就是要你們的愛心、在知識和各樣見識上、多而又多．
 | [kjv] | And this I pray, that your love may abound yet more and more in knowledge and in all judgment;
 | [strongs] | 2532 And 5124 this 4336 I pray, 2443 that 3588 the 0026 love 5216 of you 2089 yet 3123 more 2532 and 3123 more 4052 may abound 1722 in 1922 full knowledge 2532 and 3956 all 0144 perception,
1:10 | [cbb5] | 使你們能分別是非、〔或作喜愛那美好的事〕作誠實無過的人、直到基督的日子．
 | [kjv] | That ye may approve things that are excellent; that ye may be sincere and without offence till the day of Christ.
 | [strongs] | 1519 for 3588 the 1381 approving 5209 of you 3588 the 1308 things differing, 2443 that 5600 you 1506 be sincere 2532 and 0677 without blame 1519 for 9999 {the} 2250 day 5547 of Christ,
1:11 | [cbb5] | 並靠著耶穌基督結滿了仁義的果子、叫榮耀稱讚歸與 神。
 | [kjv] | Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God.
 | [strongs] | 4137 having been filled 9999 {with} 2590 fruits 1343 of righteousness 1223 through 2424 Jesus 5547 Christ, 1519 to 9999 {the} 1391 glory 2532 and 1868 praise 2316 of God.
1:12 | [cbb5] | 弟兄們、我願意你們知道、我所遭遇的事、更是叫福音興旺．
 | [kjv] | But I would ye should understand, brethren, that the things which happened unto me have fallen out rather unto the furtherance of the gospel;
 | [strongs] | 1097 to know 1161 And 5209 you 1014 I want, 0080 brothers, 3754 that 3588 the 2596 things about 1691 me 3123 rather 1519 to 9999 {the} 4297 advance 3588 of the 2098 Good News 2064 has come,
1:13 | [cbb5] | 以致我受的捆鎖、在御營全軍、和其餘的人中、已經顯明是為基督的緣故。
 | [kjv] | So that my bonds in Christ are manifest in all the palace, and in all other places;
 | [strongs] | 5620 so as 3588 the 1199 bonds 3450 of me 5381 clearly revealed 1722 in 5547 Christ 1096 become 1722 in 3650 all 3588 the 4232 Praetorium, 2532 and 3588 to the 3062 rest 3956 all,
1:14 | [cbb5] | 並且那在主裡的弟兄、多半因我受的捆鎖、就篤信不疑、越發放膽傳 神的道、無所懼怕。
 | [kjv] | And many of the brethren in the Lord, waxing confident by my bonds, are much more bold to speak the word without fear.
 | [strongs] | 2532 and 3588 the 4119 most 3588 of the 0080 brothers 1722 in 9999 {the} 2962 Lord 3982 being confident 3588 in the 1199 bonds 3450 of me, 4056 more exceedingly 5111 to dare 0870 fearlessly 3588 the 3056 word 2980 to speak.
1:15 | [cbb5] | 有的傳基督、是出於嫉妒分爭．也有的是出於好意．
 | [kjv] | Some indeed preach Christ even of envy and strife; and some also of good will:
 | [strongs] | 5100 Some 3303 indeed 2532 even 1223 for 5355 envy 2532 and 2054 strife, 5100 some 1161 but 2532 also 1223 for 2509 goodwill 5547 Christ 2784 proclaim.
1:16 | [cbb5] | 這一等、是出於愛心、知道我是為辯明福音設立的．
 | [kjv] | The one preach Christ of contention, not sincerely, supposing to add affliction to my bonds:
 | [strongs] | 3588 These 3303 indeed 1537 of 2052 rivalry 5547 Christ 2605 announce 3756 not 0055 sincerely, 3363 thinking 2347 trouble 2018 to add 3588 to the 1199 bonds 3450 of me.
1:17 | [cbb5] | 那一等傳基督、是出於結黨、並不誠實、意思要加增我捆鎖的苦楚。
 | [kjv] | But the other of love, knowing that I am set for the defence of the gospel.
 | [strongs] | 3588 these 1161 But 1537 out of 0026 love, 1492 knowing 3754 that 1519 for 0627 defense 3588 of the 2098 Good News 2249 I am set.
1:18 | [cbb5] | 這有何妨呢．或是假意、或是真心、無論怎樣、基督究竟被傳開了．為此我就歡喜、並且還要歡喜。
 | [kjv] | What then? notwithstanding, every way, whether in pretence, or in truth, Christ is preached; and I therein do rejoice, yea, and will rejoice.
 | [strongs] | 5100 what 1063 For? 4133 Yet 3956 in every 5158 way 1535 whether 4392 in pretense 1535 or 0225 in truth, 5547 Christ 2605 is announced 2532 and 1722 in 5129 this 5463 I rejoice. 0235 Yet 2532 also 5463 I will rejoice.
1:19 | [cbb5] | 因為我知道這事藉你們的祈禱、和耶穌基督之靈的幫助、終必叫我得救．
 | [kjv] | For I know that this shall turn to my salvation through your prayer, and the supply of the Spirit of Jesus Christ,
 | [strongs] | 2092 I know 1063 For 3754 that 5124 this 3427 to me 0576 will result 1519 in 4991 salvation 1223 through 3588 the 5216 of you 1162 petition, 2532 and 2024 supply 3588 of the 4151 Spirit 2424 of Jesus 5547 Christ,
1:20 | [cbb5] | 照著我所切慕所盼望的、沒有一事叫我羞愧、只要凡事放膽．無論是生、是死、總叫基督在我身上照常顯大。
 | [kjv] | According to my earnest expectation and my hope, that in nothing I shall be ashamed, but that with all boldness, as always, so now also Christ shall be magnified in my body, whether it be by life, or by death.
 | [strongs] | 2596 according 3588 to the 0603 earnest expectation 2532 and 1680 hope 3450 of me, 3754 that 1722 in 3762 nothing 0153 I will be ashamed, 0235 but 1722 in 3956 all 3054 boldness, 5613 as 3842 always, 2532 and 3568 now 3170 will be magnified 5547 Christ 1722 in 3588 the 4983 body 3450 of me, 1535 whether 1223 through 2222 life 1535 or 1223 through 2288 death.
1:21 | [cbb5] | 因我活著就是基督、我死了就有益處。
 | [kjv] | For to me to live is Christ, and to die is gain.
 | [strongs] | 1698 to me 1063 For 2198 to live 9999 {is} 5547 Christ, 2532 and 0599 to die 2771 is gain.
1:22 | [cbb5] | 但我在肉身活著、若成就我功夫的果子、我就不知道該挑選甚麼。
 | [kjv] | But if I live in the flesh, this is the fruit of my labour: yet what I shall choose I wot not.
 | [strongs] | 1487 if 1161 But 2198 to live 1722 in 9999 {the} 4561 flesh, 5124 this 3427 to me 9999 {is} 2590 fruit 2041 of {my} work, 2532 and 5101 what 0138 I will choose 3756 not 1107 I perceive.
1:23 | [cbb5] | 我正在兩難之間、情願離世與基督同在．因為這是好得無比的．
 | [kjv] | For I am in a strait betwixt two, having a desire to depart, and to be with Christ; which is far better:
 | [strongs] | 4912 I am constrained 1063 For 1537 by 3588 the 1417 two, 3588 the 1939 desire 2192 having 1519 to 0360 depart 2532 and 4862 with 5547 Christ 1511 be, 4183 much 3123 rather 2909 better.
1:24 | [cbb5] | 然而我在肉身活著、為你們更是要緊的。
 | [kjv] | Nevertheless to abide in the flesh is more needful for you.
 | [strongs] | 1161 But 1961 to remain 1722 in 3588 the 4561 flesh 9999 {is} 0316 more necessary 1223 on account 5209 of you.
1:25 | [cbb5] | 我既然這樣深信、就知道仍要住在世間、且與你們眾人同住、使你們在所信的道上、又長進又喜樂．
 | [kjv] | And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith;
 | [strongs] | 2532 And 5124 this 3982 being assured 1492 I know 3754 that 3306 I will remain, 2532 and 4893 will continue 3956 with all 5213 you 1519 for 3588 the 5216 of you 4297 advancement 2532 and 5479 joy 3588 of the 4102 faith,
1:26 | [cbb5] | 叫你們在基督耶穌裡的歡樂、因我再到你們那裡去、就越發加增。
 | [kjv] | That your rejoicing may be more abundant in Jesus Christ for me by my coming to you again.
 | [strongs] | 2443 that 3588 the 2745 boast 5216 of you 4052 may abound 1722 in 5547 Christ 2424 Jesus 1722 in 1698 me, 1223 through 1699 my 3952 presence 3825 again 4314 with 5209 you.
1:27 | [cbb5] | 只要你們行事為人與基督的福音相稱．叫我或來見你們、或不在你們那裡、可以聽見你們的景況、知道你們同有一個心志、站立得穩、為所信的福音齊心努力．
 | [kjv] | Only let your conversation be as it becometh the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that ye stand fast in one spirit, with one mind striving together for the faith of the gospel;
 | [strongs] | 3440 Only 0516 in a manner worthy 3588 of the 2098 Good News 5547 of Christ, 4176 conduct yourself, 2443 that 1535 whether 2064 coming 2532 and 1492 seeing 5209 you, 1535 or 0548 being absent, 0191 I hear 3588 the things 4012 about 5216 you, 3754 that 4739 you stand 1722 in 1520 one 4151 spirit, 3391 with 5590 one soul 4816 striving together 3588 in the 4102 faith 3588 of the 2098 Good News,
1:28 | [cbb5] | 凡事不怕敵人的驚嚇．這是證明他們沉淪、你們得救、都是出於 神。
 | [kjv] | And in nothing terrified by your adversaries: which is to them an evident token of perdition, but to you of salvation, and that of God.
 | [strongs] | 2532 and 3361 not 4426 being terrified 1722 in 3367 nothing 5259 by 3588 those 0480 opposing, 3748 which 0846 to them 3303 indeed 2076 is 1232 a proof 0684 of destruction, 5213 to you 1161 but 4991 of salvation, 2532 and 5124 this 0575 from 2316 God,
1:29 | [cbb5] | 因為你們蒙恩、不但得以順服基督、並要為他受苦。
 | [kjv] | For unto you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake;
 | [strongs] | 3754 because 5213 to you 5483 it was granted 5228 for 5547 Christ, 3756 not 3440 only 1519 in 0846 him 4100 to believe, 0235 but 2532 also 3588 on 5228 behalf 0846 of him 3958 to suffer,
1:30 | [cbb5] | 你們的爭戰、就與你們在我身上從前所看見、現在所聽見的一樣。
 | [kjv] | Having the same conflict which ye saw in me, and now hear to be in me.
 | [strongs] | 3588 the 0846 same 0073 struggle 2192 having 3634 which 1492 you saw 1722 in 1698 me, 2532 and 3568 now 0191 hear 1722 in 1698 me.


Strongs Concordance [Philippians 2]

 腓利比書 Philippians 2
2:1 | [cbb5] | 所以在基督裡若有甚麼勸勉、愛心有甚麼安慰、聖靈有甚麼交通、心中有甚麼慈悲憐憫、
 | [kjv] | If there be therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies,
 | [strongs] | 1487 if 9999 {is} 5101 any 3767 Then 3874 comfort 1722 in 5547 Christ, 1536 if any 3890 consolation 0026 of love, 1536 if any 2842 fellowship 4151 of {the} Spirit, 1536 if any 4698 compassions 2532 and 3628 pities,
2:2 | [cbb5] | 你們就是意念相同、愛心相同、有一樣的心思、有一樣的意念、使我的喜樂可以滿足。
 | [kjv] | Fulfil ye my joy, that ye be likeminded, having the same love, being of one accord, of one mind.
 | [strongs] | 4137 fulfill 3450 of me 3588 the 5479 joy, 2443 that 3588 the 0846 same 5426 you think, 3588 the 0846 same 0026 love 2192 having, 4861 one in soul, 3588 the 1722 one thing 5426 minding,
2:3 | [cbb5] | 凡事不可結黨、不可貪圖虛浮的榮耀．只要存心謙卑、各人看別人比自己強。
 | [kjv] | Let nothing be done through strife or vainglory; but in lowliness of mind let each esteem other better than themselves.
 | [strongs] | 3367 nothing 2596 according 2052 to rivalry 2228 or 2754 self-glory, 0235 but 5012 in humility 0240 each other 2233 esteeming 5242 surpassing 1438 themselves.
2:4 | [cbb5] | 各人不要單顧自己的事、也要顧別人的事。
 | [kjv] | Look not every man on his own things, but every man also on the things of others.
 | [strongs] | 3361 Not 1438 their own things 1538 each 4648 looking at, 0235 but 2532 also 3588 other's 2087 things 1538 each.
2:5 | [cbb5] | 你們當以基督耶穌的心為心。
 | [kjv] | Let this mind be in you, which was also in Christ Jesus:
 | [strongs] | 5124 this 1063 For 5426 think 1722 among 5213 you, 3739 which 2532 also 9999 {was} 1722 in 5547 Christ 2424 Jesus,
2:6 | [cbb5] | 他本有 神的形像、不以自己與 神同等為強奪的．
 | [kjv] | Who, being in the form of God, thought it not robbery to be equal with God:
 | [strongs] | 3739 who 1722 in 9999 {the} 3444 form 2316 of God 5225 subsisting, 3756 not 0725 robbery 2233 thought 9999 {it} 1511 to be 2470 equal 2316 with God,
2:7 | [cbb5] | 反倒虛己、取了奴僕的形像、成為人的樣式．
 | [kjv] | But made himself of no reputation, and took upon him the form of a servant, and was made in the likeness of men:
 | [strongs] | 0235 but 1438 himself 2758 emptied, 9999 {the} 3444 form 1401 of a slave 2983 taking, 1722 in 3667 likeness 0444 of men 1096 becoming.
2:8 | [cbb5] | 既有人的樣子、就自己卑微、存心順服、以至於死、且死在十字架上。
 | [kjv] | And being found in fashion as a man, he humbled himself, and became obedient unto death, even the death of the cross.
 | [strongs] | 2532 And 4976 in fashion 2147 being found 5613 as 0444 a man, 5013 he humbled 1438 himself, 1096 becoming 5255 obedient 3360 until 2288 death, 9999 {the} 2288 death 1161 even 4716 of a cross.
2:9 | [cbb5] | 所以 神將他升為至高、又賜給他超乎萬名之上的名、
 | [kjv] | Wherefore God also hath highly exalted him, and given him a name which is above every name:
 | [strongs] | 1352 Therefore, 2532 also 3588 - 2316 God 0846 him 5251 highly exalted, 2532 and 5483 gave 0846 to him 3686 a name 5228 above 3956 every 3686 name,
2:10 | [cbb5] | 叫一切在天上的、地上的、和地底下的、因耶穌的名、無不屈膝、
 | [kjv] | That at the name of Jesus every knee should bow, of things in heaven, and things in earth, and things under the earth;
 | [strongs] | 2443 that 1722 in 3588 the 3686 name 2424 of Jesus 3956 every 1063 knee 2578 should bend 2032 of heavenly 2532 and 1919 of earthly 2532 and 2709 those under earth,
2:11 | [cbb5] | 無不口稱耶穌基督為主、使榮耀歸與父 神。
 | [kjv] | And that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father.
 | [strongs] | 2532 and 3956 every 1100 tongue 1843 should confess 3754 that 2962 Lord 2424 Jesus 5547 Christ 9999 {is}, 1519 to 9999 {the} 1391 glory 2316 of God 9999 {the} 3962 Father.
2:12 | [cbb5] | 這樣看來、我親愛的弟兄、你們既是常順服的、不但我在你們那裡、就是如今不在你們那裡、更是順服的、就當恐懼戰兢、作成你們得救的工夫．
 | [kjv] | Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling.
 | [strongs] | 5620 So as, 0027 beloved 3450 of me, 2531 as 3842 always 5219 you obeyed, 3361 not 5613 as 1722 in 3588 the 3952 presence 3450 of me 3440 only, 0235 but 3568 now 4183 by more 3123 rather 1722 in 3588 the 0666 absence 3450 of me, 3326 with 5401 fear 2532 and 5156 trembling 3588 the 1438 of yourselves 4991 salvation 2716 work out.
2:13 | [cbb5] | 因為你們立志行事、都是 神在你們心裡運行、為要成就他的美意。
 | [kjv] | For it is God which worketh in you both to will and to do of his good pleasure.
 | [strongs] | 3588 - 2316 God 1063 For 2076 is 3588 the 9999 {One} 1754 working 1722 in 5213 you 2532 both 2309 to will 2532 and 1754 to work 5228 on behalf 3588 of 9999 {His} 2107 good pleasure.
2:14 | [cbb5] | 凡所行的、都不要發怨言、起爭論、
 | [kjv] | Do all things without murmurings and disputings:
 | [strongs] | 3956 All things 4160 do 5565 without 1112 complainings 2532 and 1261 disputings,
2:15 | [cbb5] | 使你們無可指摘、誠實無偽、在這彎曲悖謬的世代、作 神無瑕疵的兒女．你們顯在這世代中、好像明光照耀、
 | [kjv] | That ye may be blameless and harmless, the sons of God, without rebuke, in the midst of a crooked and perverse nation, among whom ye shine as lights in the world;
 | [strongs] | 2443 that 1096 you may 0273 be blameless 2532 and 0185 harmless, 5043 children 2316 of God 0298 faultless 1722 - 3319 amid a 1074 generation 4646 crooked 2532 and 1294 having been perverted, 1722 among 3739 whom 5316 you 5613 shine 5458 as luminaries 1722 in 9999 {the} 2889 world,
2:16 | [cbb5] | 將生命的道表明出來、叫我在基督的日子、好誇我沒有空跑、也沒有徒勞。
 | [kjv] | Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither laboured in vain.
 | [strongs] | 3056 a word 2222 of life 1907 holding up, 1519 for 2745 a boast 1698 to me 1513 in 9999 {the} 2250 day 5547 of Christ, 3754 that 3756 not 1513 in 2756 vain 5143 I ran, 3761 nor 1519 in 2756 vain 2872 labored.
2:17 | [cbb5] | 我以你們的信心為供獻的祭物．我若被澆奠在其上、也是喜樂．並且與你們眾人一同喜樂．
 | [kjv] | Yea, and if I be offered upon the sacrifice and service of your faith, I joy, and rejoice with you all.
 | [strongs] | 0235 But 1487 if 2532 indeed 4689 I am poured out 1909 upon 3588 the 2378 sacrifice 2532 and 3009 service 3588 of the 4102 faith 5216 of you, 5453 I rejoice, 2532 and 4796 I rejoice with 3956 all 5213 you.
2:18 | [cbb5] | 你們也要照樣喜樂、並且與我一同喜樂。
 | [kjv] | For the same cause also do ye joy, and rejoice with me.
 | [strongs] | 3588 the 1161 And 1223 - 0846 same 2532 also 5210 you 5463 rejoice, 2532 and 4796 rejoice with 3427 me.
2:19 | [cbb5] | 我靠主耶穌指望快打發提摩太去見你們、叫我知道你們的事、心裡就得安慰。
 | [kjv] | But I trust in the Lord Jesus to send Timotheus shortly unto you, that I also may be of good comfort, when I know your state.
 | [strongs] | 1679 I hope 1161 But 1722 in 9999 {the} 2962 Lord 2424 Jesus 5095 Timothy 5030 shortly 3992 to send 5213 to you, 2443 that 2504 I also 2174 may be of good cheer 1097 knowing 3588 the things 4012 about 5216 you.
2:20 | [cbb5] | 因為我沒有別人與我同心、實在罣念你們的事。
 | [kjv] | For I have no man likeminded, who will naturally care for your state.
 | [strongs] | 3762 no one 1063 For 2192 I have 2473 likeminded, 3748 who 1104 genuinely 3588 the things 4012 about 5216 you 3309 will care for.
2:21 | [cbb5] | 別人都求自己的事、並不求耶穌基督的事。
 | [kjv] | For all seek their own, not the things which are Jesus Christ's.
 | [strongs] | 3956 all 1063 For 3588 the things 1438 of themselves 2212 seek, 3756 not 3588 the things 2424 of Jesus 5547 Christ.
2:22 | [cbb5] | 但你們知道提摩太的明證、他興旺福音與我同勞、待我像兒子待父親一樣。
 | [kjv] | But ye know the proof of him, that, as a son with the father, he hath served with me in the gospel.
 | [strongs] | 3588 the 1161 But 1382 proof 0846 of him 1097 you know, 3754 that 5613 as to 3962 a father 5043 a child, 4862 with 1698 me 1398 he served 1519 for 3588 the 2098 Good News.
2:23 | [cbb5] | 所以我一看出我的事要怎樣了結、就盼望立刻打發他去．
 | [kjv] | Him therefore I hope to send presently, so soon as I shall see how it will go with me.
 | [strongs] | 5126 This one, 3303 therefore, 3767 - 1679 I hope 3992 to send, 5613 whenever 0302 - 0872 I will see 3588 the things 4012 about 1691 me 1824 at once.
2:24 | [cbb5] | 但我靠著主自信我也必快去。
 | [kjv] | But I trust in the Lord that I also myself shall come shortly.
 | [strongs] | 3982 I trust 1161 But 1722 in 9999 {the} 2962 Lord 3754 that 2532 also 0846 myself 5030 shortly 2064 I will come.
2:25 | [cbb5] | 然而我想必須打發以巴弗提到你們那裡去．他是我的弟兄、與我一同作工、一同當兵、是你們所差遣的、也是供給我需用的。
 | [kjv] | Yet I supposed it necessary to send to you Epaphroditus, my brother, and companion in labour, and fellowsoldier, but your messenger, and he that ministered to my wants.
 | [strongs] | 0316 necessary 1161 But 2233 I thought 9999 {it} 1891 Epaphroditus 3588 the 0080 brother 2532 and 4904 fellow-worker 2532 and 4961 fellow-soldier 3450 of me, 5216 of you 2532 and, 0652 apostle 2532 and 3011 minister 3588 of the 5532 need 3450 of me, 3992 to send 4314 to 5209 you
2:26 | [cbb5] | 他很想念你們眾人、並且極其難過、因為你們聽見他病了．
 | [kjv] | For he longed after you all, and was full of heaviness, because that ye had heard that he had been sick.
 | [strongs] | 1894 since 1971 yearning for 2258 he was 3956 all 5209 you, 2532 and 0085 being troubled, 1360 because 0191 you heard 3754 that 0770 he was sick.
2:27 | [cbb5] | 他實在是病了、幾乎要死．然而 神憐恤他、不但憐恤他、也憐恤我、免得我憂上加憂。
 | [kjv] | For indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow.
 | [strongs] | 2532 indeed 1063 For 0770 he was sick, 3997 coming near 2288 to death, 0235 but 3588 - 2316 God 0846 him 1653 had mercy on, 3756 not 0846 on him 1161 and 3440 only, 0235 but 2532 also 1691 me, 2443 lest 3361 - 3077 grief 1909 on 3077 grief 2192 I should have.
2:28 | [cbb5] | 所以我越發急速打發他去、叫你們再見他、就可以喜樂、我也可以少些憂愁。
 | [kjv] | I sent him therefore the more carefully, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful.
 | [strongs] | 4708 More eagerly, 3767 therefore, 3992 I sent 0846 him, 2443 that 1492 seeing 0846 him 3825 again 5463 you may rejoice, 2504 and I 0253 less grieved 5600 may be.
2:29 | [cbb5] | 故此你們要在主裡歡歡樂樂的接待他．而且要尊重這樣的人．
 | [kjv] | Receive him therefore in the Lord with all gladness; and hold such in reputation:
 | [strongs] | 4327 receive 3767 Therefore 0846 him 1722 in 9999 {the} 2962 Lord 3326 with 3956 all 5479 joy, 2532 and 5108 such ones 1784 honored 2192 hold,
2:30 | [cbb5] | 因他為作基督的工夫、幾乎至死、不顧性命、要補足你們供給我的不及之處。
 | [kjv] | Because for the work of Christ he was nigh unto death, not regarding his life, to supply your lack of service toward me.
 | [strongs] | 3754 that 1223 through 3588 the 2041 work 5547 of Christ 3360 as far as 2288 death 1448 he drew near, 3851 exposing 3588 the 5590 soul, 2443 so that 0378 he could fill up 3588 the 5216 of you 5303 shortfall 4314 toward 3165 me 3009 of service.


Strongs Concordance [Philippians 3]

 腓利比書 Philippians 3
3:1 | [cbb5] | 弟兄們、我還有話說、你們要靠主喜樂。我把這話再寫給你們、於我並不為難、於你們卻是妥當。
 | [kjv] | Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not grievous, but for you it is safe.
 | [strongs] | 3588 For the 3063 rest, 0080 brothers 3450 of me, 5463 rejoice 1722 in 9999 {the} 2962 Lord. 3588 The 0846 same things 1125 to write 5213 to you 1698 for me 3303 indeed 3756 not 3636 is tiresome, 5213 for you 1161 but 0804 safe.
3:2 | [cbb5] | 應當防備犬類、防備作惡的、防備妄自行割的．
 | [kjv] | Beware of dogs, beware of evil workers, beware of the concision.
 | [strongs] | 0991 Look 9999 {to} 3588 the 2965 dogs, 0991 look 9999 {to} 3588 the 2556 evil 2040 workers, 0991 look 9999 {to} 3588 the 2699 concision.
3:3 | [cbb5] | 因為真受割禮的、乃是我們這以 神的靈敬拜、在基督耶穌裡誇口、不靠著肉體的．
 | [kjv] | For we are the circumcision, which worship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the flesh.
 | [strongs] | 2249 we 1063 For 2070 are 3588 the 4061 circumcision, 3588 those 4151 by Spirit 2316 of God 3000 worshiping, 2532 and 2744 boasting 1722 in 5547 Christ 2424 Jesus, 2532 and 3756 not 1722 in 9999 {the} 4561 flesh 3982 trusting.
3:4 | [cbb5] | 其實我也可以靠肉體．若是別人想他可以靠肉體、我更可以靠著了。
 | [kjv] | Though I might also have confidence in the flesh. If any other man thinketh that he hath whereof he might trust in the flesh, I more:
 | [strongs] | 2539 Even though 1473 I 2192 have 4006 trust 2532 also 1722 in 9999 {the} 4561 flesh 1536 if any 1380 thinks 0243 other 3982 to trust 1722 in 9999 {the} 4561 flesh, 1473 I 3123 more:
3:5 | [cbb5] | 我第八天受割禮、我是以色列族、便雅憫支派的人、是希伯來人所生的希伯來人．就律法說、我是法利賽人．
 | [kjv] | Circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, an Hebrew of the Hebrews; as touching the law, a Pharisee;
 | [strongs] | 4061 in circumcision 9999 {the} 3637 eighth day, 1537 of 9999 {the} 1085 race 2474 of Israel, 9999 {the} 5443 tribe 0958 of Benjamin, 1445 a Hebrew 1537 of 1445 Hebrews, 2596 according 3551 to law, 5330 a Pharisee,
3:6 | [cbb5] | 就熱心說、我是逼迫教會的．就律法上的義說、我是無可指摘的。
 | [kjv] | Concerning zeal, persecuting the church; touching the righteousness which is in the law, blameless.
 | [strongs] | 2596 according 2205 to zeal, 1377 persecuting 3588 the 1577 community 9999 {of God}, 2596 according 1343 to righteousness 1722 in 9999 {the} 3551 law, 1096 being 0273 blameless.
3:7 | [cbb5] | 只是我先前以為與我有益的、我現在因基督都當作有損的。
 | [kjv] | But what things were gain to me, those I counted loss for Christ.
 | [strongs] | 0235 But 3748 what things 2258 were 3427 to me 2771 gain, 5023 these 2233 I have regarded as 1223 because 5547 of Christ 2209 loss.
3:8 | [cbb5] | 不但如此、我也將萬事當作有損的、因我以認識我主基督耶穌為至寶。我為他已經丟棄萬事、看作糞土、為要得著基督．
 | [kjv] | Yea doubtless, and I count all things but loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them but dung, that I may win Christ,
 | [strongs] | 0235 But 3304 no, rather 2532 also 2233 I regard as 3956 all things 2209 loss 1511 to be 1223 because of 3588 the 5242 excellency 3588 of the 1108 knowledge 5547 of Christ 2424 Jesus 3588 the 2962 Lord 3450 of me, 1223 for 3739 whose sake 3956 all things 2210 I suffered loss, 2532 and 2233 regard 4657 garbage 1511 to be, 2443 that 5547 Christ 2770 I could gain,
3:9 | [cbb5] | 並且得以在他裡面、不是有自己因律法而得的義、乃是有信基督的義、就是因信 神而來的義．
 | [kjv] | And be found in him, not having mine own righteousness, which is of the law, but that which is through the faith of Christ, the righteousness which is of God by faith:
 | [strongs] | 2532 and 2147 be found 1722 in 0846 him, 3361 not 2192 having 1699 my 1343 righteousness 1537 of 3551 law. 0235 But 1223 through 4102 faith 5547 of Christ, 3588 the 1537 of 2316 God 1343 righteousness 9999 {based} 1909 on 4102 faith,
3:10 | [cbb5] | 使我認識基督、曉得他復活的大能、並且曉得和他一同受苦、效法他的死．
 | [kjv] | That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable unto his death;
 | [strongs] | 1097 to know 0846 him 2532 and 3588 the 1411 power 3588 of the 0386 resurrection 0846 of him, 2532 and 3588 the 2942 fellowship 3588 of the 3804 sufferings 0846 of him, 4833 being conformed 3588 to the 2288 death 0846 of him.
3:11 | [cbb5] | 或者我也得以從死裡復活。
 | [kjv] | If by any means I might attain unto the resurrection of the dead.
 | [strongs] | 1487 If 4459 somehow 2658 I may attain 1519 to 3588 the 1815 resurrection 3588 out of the 3498 dead.
3:12 | [cbb5] | 這不是說、我已經得著了、已經完全了．我乃是竭力追求、或者可以得著基督耶穌所以得著我的。〔所以得著我的或作所要我得的〕
 | [kjv] | Not as though I had already attained, either were already perfect: but I follow after, if that I may apprehend that for which also I am apprehended of Christ Jesus.
 | [strongs] | 3756 Not 3754 that 2235 already 2983 I received, 2228 or 2235 already 5048 been perfected, 1377 I follow 1161 but, 1499 if also 2638 I may lay hold, 1909 inasmuch 3739 as 2532 also 2638 I was laid hold 5259 of by 5547 Christ 2424 Jesus.
3:13 | [cbb5] | 弟兄們、我不是以為自己已經得著了．我只有一件事、就是忘記背後努力面前的、
 | [kjv] | Brethren, I count not myself to have apprehended: but this one thing I do, forgetting those things which are behind, and reaching forth unto those things which are before,
 | [strongs] | 0080 Brothers, 1473 I 1683 myself 3756 not 3049 reckon 2638 to have laid hold, 1520 one 1161 but, 3588 the 3303 things 3694 behind 1950 forgetting 3588 the things 1161 and 1715 before 1901 stretching forward to,
3:14 | [cbb5] | 向著標竿直跑、要得 神在基督耶穌裡從上面召我來得的獎賞。
 | [kjv] | I press toward the mark for the prize of the high calling of God in Christ Jesus.
 | [strongs] | 2596 after 4549 a goal 1377 I pursue, 1909 for 3588 the 1017 prize 3588 of the 0507 high 2821 calling 3588 of 2316 God 1722 in 5547 Christ 2424 Jesus.
3:15 | [cbb5] | 所以我們中間凡是完全人、總要存這樣的心．若在甚麼事上、存別樣的心、 神也必以此指示你們．
 | [kjv] | Let us therefore, as many as be perfect, be thus minded: and if in any thing ye be otherwise minded, God shall reveal even this unto you.
 | [strongs] | 3745 as many as 3767 Then 9999 {are} 5046 mature, 5124 this 5426 let us think. 2532 And 1536 if 2088 anything 5426 otherwise you think, 2532 even 5124 this 3588 - 2316 God 5213 to you 0601 will reveal.
3:16 | [cbb5] | 然而我們到了甚麼地步、就當照著甚麼地步行。
 | [kjv] | Nevertheless, whereto we have already attained, let us walk by the same rule, let us mind the same thing.
 | [strongs] | 4133 Yet 1519 to 3739 what 5348 we arrived, 3588 by the 0846 same, 4748 to walk 3588 of the 0846 same 5426 mind.
3:17 | [cbb5] | 弟兄們、你們要一同效法我、也當留意看那些照我們榜樣行的人。
 | [kjv] | Brethren, be followers together of me, and mark them which walk so as ye have us for an ensample.
 | [strongs] | 4831 fellow-imitators 3450 of me 1096 Be, 0080 brothers, 2532 and 4648 mark 3588 those 3779 thus 4043 walking, 2531 as 2192 you have 5179 an example 2248 us.
3:18 | [cbb5] | 因為有許多人行事、是基督十字架的仇敵．我屢次告訴你們、現在又流淚的告訴你們。
 | [kjv] | (For many walk, of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ:
 | [strongs] | 4183 many 1063 For 4043 walk 3739 of whom 4183 often 3004 I told 5213 you, 3568 now 1161 and 2532 also 2799 weeping 3004 I say 9999 {as} 3588 the 2190 enemies 3588 of the 4716 cross 5547 of Christ,
3:19 | [cbb5] | 他們的結局就是沉淪、他們的 神就是自己的肚腹、他們以自己的羞辱為榮耀、專以地上的事為念。
 | [kjv] | Whose end is destruction, whose God is their belly, and whose glory is in their shame, who mind earthly things.)
 | [strongs] | 3739 of whom 3588 the 5056 end 9999 {is} 0684 destruction, 3739 of whom 2316 the god 2836 the belly 9999 {is} 2532 and 3588 the 1391 glory 1722 in 3588 the 0152 shame 0846 of them, 3588 those 3588 the 1919 earthly things 5426 thinking.
3:20 | [cbb5] | 我們卻是天上的國民．並且等候救主、就是主耶穌基督、從天上降臨。
 | [kjv] | For our conversation is in heaven; from whence also we look for the Saviour, the Lord Jesus Christ:
 | [strongs] | 2257 of us 1063 For 3588 the 4175 citizenship 1722 in 3772 Heaven 5226 is, 1537 from 3739 where 2532 also 4990 a Savior 0553 we wait for, 9999 {the} 2962 Lord 2424 Jesus 5547 Christ,
3:21 | [cbb5] | 他要按著那能叫萬有歸服自己的大能、將我們這卑賤的身體改變形狀、和他自己榮耀的身體相似。
 | [kjv] | Who shall change our vile body, that it may be fashioned like unto his glorious body, according to the working whereby he is able even to subdue all things unto himself.
 | [strongs] | 3739 who 3345 will change 3588 the 4983 body 3588 of the 5014 humiliation 2257 of us 0846 it 4832 conformed 3588 to the 4983 body 3588 of the 1391 glory 0846 of him, 2596 according 3588 to the 1753 working 3588 of the 1410 ability 9999 {of} 0846 him, 2532 even 5293 to subject 1438 to himself 3956 all things.


Strongs Concordance [Philippians 4]

 腓利比書 Philippians 4
4:1 | [cbb5] | 我所親愛所想念的弟兄、你們就是我的喜樂、我的冠冕．我親愛的弟兄、你們應當靠主站立得穩。
 | [kjv] | Therefore, my brethren dearly beloved and longed for, my joy and crown, so stand fast in the Lord, my dearly beloved.
 | [strongs] | 5620 So as, 0080 brothers 3450 of me, 0027 beloved 2532 and 1973 longed for, 5479 joy 2532 and 4735 crown 3450 of me, 3779 so 4739 stand 1722 in 9999 {the} 2962 Lord, 0027 beloved.
4:2 | [cbb5] | 我勸友阿爹和循都基、要在主裡同心．
 | [kjv] | I beseech Euodias, and beseech Syntyche, that they be of the same mind in the Lord.
 | [strongs] | 2136 Euodia 3870 I beg, 2532 and 4941 Syntyche 3870 I beg, 3588 the 0846 same thing 5426 to think 1722 in 9999 {the} 2963 Lord.
4:3 | [cbb5] | 我也求你這真實同負一軛的、幫助這兩個女人、因為他們在福音上曾與我一同勞苦．還有革利免、並其餘和我一同作工的．他們的名字都在生命冊上。
 | [kjv] | And I intreat thee also, true yokefellow, help those women which laboured with me in the gospel, with Clement also, and with other my fellowlabourers, whose names are in the book of life.
 | [strongs] | 2532 And 2065 I ask 2532 also 4671 you, 4805 Suzygus, 1103 true, 4815 help 0846 them, 3748 who 1722 in 3588 the 2098 Good News 4866 struggled 3427 with me, 3316 with 2532 and 2815 Clement, 2532 and 3588 the 3062 rest, 4904 fellow-workers 3450 with me 3739 of the whom 3686 names 9999 {are} 1722 in 9999 {the} 0976 Scroll 2222 of Life.
4:4 | [cbb5] | 你們要靠主常常喜樂．我再說、你們要喜樂。
 | [kjv] | Rejoice in the Lord alway: and again I say, Rejoice.
 | [strongs] | 5463 Rejoice 1722 in 9999 {the} 2962 Lord 3842 always. 3825 Again 2046 I will say, 5463 Rejoice.
4:5 | [cbb5] | 當叫眾人知道你們謙讓的心。主已經近了。
 | [kjv] | Let your moderation be known unto all men. The Lord is at hand.
 | [strongs] | 3588 The 1933 mildness 5216 of you 1097 let it be known 3956 to all 0444 men. 3588 The 2962 Lord 9999 {is} 1451 near.
4:6 | [cbb5] | 應當一無罣慮、只要凡事藉著禱告、祈求、和感謝、將你們所要的告訴 神。
 | [kjv] | Be careful for nothing; but in every thing by prayer and supplication with thanksgiving let your requests be made known unto God.
 | [strongs] | 3367 nothing 3309 Be anxious about, 0235 but 1722 in 3956 everything, 4335 by prayer 2532 and 3588 by 1162 petition 3326 with 2169 thanksgivings, 3588 the 0155 requests 5216 of you 1107 let be made known 4314 to 3588 - 2316 God.
4:7 | [cbb5] | 神所賜出人意外的平安、必在基督耶穌裡、保守你們的心懷意念。
 | [kjv] | And the peace of God, which passeth all understanding, shall keep your hearts and minds through Christ Jesus.
 | [strongs] | 2532 And 3588 the 1515 peace 3588 of 2316 God 5242 which surpasses 3956 all 3563 understanding 5432 will keep 3588 the 2588 hearts 5216 of you 2532 and 3588 the 3540 minds 5216 of you 1722 in 5547 Christ 2424 Jesus.
4:8 | [cbb5] | 弟兄們、我還有未盡的話．凡是真實的、可敬的、公義的、清潔的、可愛的、有美名的．若有甚麼德行、若有甚麼稱讚、這些事你們都要思念。
 | [kjv] | Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things.
 | [strongs] | 3588 For the 3063 rest, 0080 brothers, 3745 whatever 2076 is 0227 true, 3745 whatever 4586 honorable, 3745 whatever 1342 just, 3745 whatever 0053 pure, 3745 whatever 4375 lovable, 3745 whatever 2163 of good report 1536 if any 0703 virtue 2532 and 1536 if any 1868 praise, 5023 these things 3049 consider.
4:9 | [cbb5] | 你們在我身上所學習的、所領受的、所聽見的、所看見的、這些事你們都要去行．賜平安的 神、就必與你們同在。
 | [kjv] | Those things, which ye have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you.
 | [strongs] | 3739 What things 2532 - 3129 you learned 2532 and 3880 received, 2532 and 0191 heard 2532 and 1492 saw, 1722 in 1698 me, 5023 these things 4238 practice. 2532 And 3588 the 2316 God 1515 of peace 2071 will be 3326 with 5216 you.
4:10 | [cbb5] | 我靠主大大的喜樂、因為你們思念我的心、如今又發生．你們向來就思念我、只是沒得機會。
 | [kjv] | But I rejoiced in the Lord greatly, that now at the last your care of me hath flourished again; wherein ye were also careful, but ye lacked opportunity.
 | [strongs] | 5463 I rejoiced 1161 And 1722 in 9999 {the} 2962 Lord 3171 greatly, 3754 that 2235 now 4218 at last 0330 you revived 5228 of 1700 me 5426 thinking, 1909 as to 3739 which 2532 indeed 5426 you thought, 0170 lacked opportunity. 1161 but
4:11 | [cbb5] | 我並不是因缺乏說這話、我無論在甚麼景況、都可以知足、這是我已經學會了．
 | [kjv] | Not that I speak in respect of want: for I have learned, in whatsoever state I am, therewith to be content.
 | [strongs] | 3756 Not 3754 that 2596 by way 5304 of lack 3004 I say. 1473 I 1063 For 3129 learned 1722 in 3739 whatever status 1510 I am, 0842 self-sufficient 1511 to be.
4:12 | [cbb5] | 我知道怎樣處卑賤、也知道怎樣處豐富、或飽足、或飢餓、或有餘、或缺乏、隨事隨在、我都得了秘訣。
 | [kjv] | I know both how to be abased, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need.
 | [strongs] | 1492 I know 2532 both 9999 {how} 5013 to be humbled, 1492 I know 9999 {how} 2532 and 4052 to abound. 1722 In 3956 everything 2532 and 1722 in 3956 all things 3453 I am taught 2532 both 5526 to be filled 2532 and 3983 to hunger, 2532 both 4052 to abound 2532 and 5302 to lack.
4:13 | [cbb5] | 我靠著那加給我力量的、凡事都能作。
 | [kjv] | I can do all things through Christ which strengtheneth me.
 | [strongs] | 3956 all things 2480 I can do 1722 by 3588 the 9999 {One} 1743 empowering 3165 me.
4:14 | [cbb5] | 然而你們和我同受患難、原是美事。
 | [kjv] | Notwithstanding ye have well done, that ye did communicate with my affliction.
 | [strongs] | 4133 Yet 2573 well 4160 you did 4790 sharing in 3450 of me 3588 the 2347 troubles.
4:15 | [cbb5] | 腓立比人阿、你們也知道我初傳福音、離了馬其頓的時候、論到授受的事、除了你們以外、並沒有別的教會供給我．
 | [kjv] | Now ye Philippians know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but ye only.
 | [strongs] | 1492 know 1161 And 2532 also 5210 you, 5374 Philippians, 3754 that 9999 in 1722 {the} 0746 beginning 3588 of the 2098 Good News, 3753 when 1831 I went out 0575 from 3109 Macedonia, 3762 not one 3427 me 1577 congregation 2841 shared with 1519 in 9999 {the} 3056 matter 1394 of giving 2532 and 3028 receiving, 1508 except 5210 you 3440 only,
4:16 | [cbb5] | 就是我在帖撒羅尼迦、你們也一次兩次的、打發人供給我的需用。
 | [kjv] | For even in Thessalonica ye sent once and again unto my necessity.
 | [strongs] | 3754 because 2532 even 1722 in 2332 Thessalonica 2532 both 0530 once 2532 and 1364 twice 1519 to 3588 the 5532 need 3427 of me 3992 you sent.
4:17 | [cbb5] | 我並不求甚麼餽送、所求的就是你們的果子漸漸增多、多歸在你們的賬上。
 | [kjv] | Not because I desire a gift: but I desire fruit that may abound to your account.
 | [strongs] | 3756 Not 3754 that 1934 I seek 3588 the 1390 gift, 0235 but 1934 I seek 3588 the 2590 fruit 4121 multiplying 1519 to 9999 {the} 3056 account 5216 of you.
4:18 | [cbb5] | 但我樣樣都有、並且有餘．我已經充足、因我從以巴弗提受了你們的餽送、當作極美的香氣、為 神所收納所喜悅的祭物。
 | [kjv] | But I have all, and abound: I am full, having received of Epaphroditus the things which were sent from you, an odour of a sweet smell, a sacrifice acceptable, wellpleasing to God.
 | [strongs] | 0588 I have 1161 But 3956 all things 2532 and 4052 abound. 4137 I have been filled, 1209 receiving 3844 from 1891 Epaphroditus 3588 the things 3844 from 5216 you, 3744 an odor 2175 of sweet smell, 2378 a sacrifice 1184 acceptable, 2101 well-pleasing 3588 to 2316 God.
4:19 | [cbb5] | 我的 神必照他榮耀的豐富、在基督耶穌裡、使你們一切所需用的都充足。
 | [kjv] | But my God shall supply all your need according to his riches in glory by Christ Jesus.
 | [strongs] | 3588 the 1161 And 3588 - 2316 God 3450 of me 4137 will fill 3956 every 5532 need 5216 of you 2596 according 3588 to the 4149 riches 0846 of him 1722 in 1391 glory, 1722 in 5547 Christ 2424 Jesus.
4:20 | [cbb5] | 願榮耀歸給我們的父 神、直到永永遠遠。阿們。
 | [kjv] | Now unto God and our Father be glory for ever and ever. Amen.
 | [strongs] | 3588 to the 1161 Now 2316 God 2532 and 3962 Father 2257 of us 9999 {be} 3588 the 1391 glory 1519 to 3588 the 0165 ages 3588 of the 0165 ages. 0281 Amen.
4:21 | [cbb5] | 請問在基督耶穌裡的各位聖徒安。在我這裡的眾弟兄都問你們安。
 | [kjv] | Salute every saint in Christ Jesus. The brethren which are with me greet you.
 | [strongs] | 0782 Greet 3956 every 0040 holy one 1722 in 5547 Christ 2424 Jesus. 0782 Greet 5209 you 3588 the 4862 with 1698 me 0080 brothers.
4:22 | [cbb5] | 眾聖徒都問你們安。在該撒家裡的人特特的問你們安。
 | [kjv] | All the saints salute you, chiefly they that are of Caesar's household.
 | [strongs] | 0782 Greet 5209 you 3956 all 3588 the 0040 holy ones, 3122 most of all 1161 but 3588 those 1537 of 3588 the 2541 of Caesar 3614 house.
4:23 | [cbb5] | 願主耶穌基督的恩常在你們心裡。
 | [kjv] | The grace of our Lord Jesus Christ be with you all. Amen.
 | [strongs] | 3588 The 5485 gracious love 3588 of the 2962 Lord 2424 Jesus 5547 Christ 9999 {be} 3326 with 3956 spirit 5216 of you.


 Proverbs 箴言 Proverbs
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


Strongs Concordance [Proverbs 1]

 箴言 Proverbs 1
1:1 | [cbb5] | 以色列王大衛兒子所羅門的箴言．
 | [kjv] | The proverbs of Solomon the son of David, king of Israel;
 | [strongs] | 4912 The Proverbs of 8010 Solomon, 1121 son of 1732 David, 4428 king of 3478 Israel:
1:2 | [cbb5] | 要使人曉得智慧和訓誨．分辨通達的言語．
 | [kjv] | To know wisdom and instruction; to perceive the words of understanding;
 | [strongs] | 3045 To know 2451 wisdom 4148 and instruction. 8085 To understand 1697 the words of 0998 understanding.
1:3 | [cbb5] | 使人處事．領受智慧、仁義、公平、正直的訓誨．
 | [kjv] | To receive the instruction of wisdom, justice, and judgment, and equity;
 | [strongs] | 3947 To receive 4148 instruction in 0000 prudence 6664 rightness 4941 and judgment 4339 and uprightness.
1:4 | [cbb5] | 使愚人靈明、使少年人有知識和謀略．
 | [kjv] | To give subtilty to the simple, to the young man knowledge and discretion.
 | [strongs] | 5414 To give 6612 to the simple 6195 prudence. 5288 To the young man 1922 knowledge 7922 and discretion.
1:5 | [cbb5] | 使智慧人聽見、增長學問、使聰明人得著智謀、
 | [kjv] | A wise man will hear, and will increase learning; and a man of understanding shall attain unto wise counsels:
 | [strongs] | 8085 hears 2450 The wise 0000 and increases 4093 learning, 8394 and the understanding 8458 wise counsel 7069 will get-
1:6 | [cbb5] | 使人明白箴言和譬喻、懂得智慧人的言詞和謎語。
 | [kjv] | To understand a proverb, and the interpretation; the words of the wise, and their dark sayings.
 | [strongs] | 0995 to understand 4912 a proverb 4426 and an enigma 1697 the words of 2450 the wise 0000 and 2420 their riddles.
1:7 | [cbb5] | 敬畏耶和華是知識的開端．愚妄人藐視智慧和訓誨。
 | [kjv] | The fear of the LORD is the beginning of knowledge: but fools despise wisdom and instruction.
 | [strongs] | 6343 The reverence of 3068 Yahweh 7225 {is} the beginning of 1922 knowledge. 2451 Wisdom 4148 and instruction 0191 fools 3973 despise.
1:8 | [cbb5] | 我兒、要聽你父親的訓誨、不可離棄你母親的法則〔或作指教〕．
 | [kjv] | My son, hear the instruction of thy father, and forsake not the law of thy mother:
 | [strongs] | 8085 Hear, 1121 my son, 4148 instruction 0001 your father's. 0408 And not 5800 do abandon 3925 teaching 0517 your mother's,
1:9 | [cbb5] | 因為這要作你頭上的華冠、你項上的金鍊。
 | [kjv] | For they shall be an ornament of grace unto thy head, and chains about thy neck.
 | [strongs] | 3588 for 3880 a ornament of 5485 grace 0000 they {are} 7218 to your head 6060 and necklaces 1621 for your neck.
1:10 | [cbb5] | 我兒、惡人若引誘你、你不可隨從。
 | [kjv] | My son, if sinners entice thee, consent thou not.
 | [strongs] | 1121 My son, 0000 if 6601 lure you 2400 sinners. 0408 not 0014 Do be willing.
1:11 | [cbb5] | 他們若說、你與我們同去、我們要埋伏流人之血、要蹲伏害無罪之人．
 | [kjv] | If they say, Come with us, let us lay wait for blood, let us lurk privily for the innocent without cause:
 | [strongs] | 0000 If 1696 they say, 1980 Walk 0853 with us, 0693 let us lie in wait 1818 for blood. 6845 Let us lurk 5355 for the innocent 2600 without cause.
1:12 | [cbb5] | 我們好像陰間、把他們活活吞下．他們如同下坑的人、被我們囫圇吞了．
 | [kjv] | Let us swallow them up alive as the grave; and whole, as those that go down into the pit:
 | [strongs] | 1104 Let us swallow them 7585 as Sheol 2416 alive. 0000 And whole, 3381 as those going 0953 {into} the pit.
1:13 | [cbb5] | 我們必得各樣寶物、將所擄來的裝滿房屋．
 | [kjv] | We shall find all precious substance, we shall fill our houses with spoil:
 | [strongs] | 3605 all 3519 wealth 3368 precious 7912 We will find. 4390 We will fill 1004 our houses 7998 {with} plunder.
1:14 | [cbb5] | 你與我們大家同分．我們共用一個囊袋。
 | [kjv] | Cast in thy lot among us; let us all have one purse:
 | [strongs] | 1486 your lot 3381 Let fall 8432 among us. 3599 purse 0259 One 1961 will be 3605 for all of us.
1:15 | [cbb5] | 我兒、不要與他們同行一道．禁止你腳走他們的路．
 | [kjv] | My son, walk not thou in the way with them; refrain thy foot from their path:
 | [strongs] | 1121 My son, 0408 not 1980 do walk 1870 in the way 0000 with them! 0000 Hold back 7272 your foot 5410 from their path.
1:16 | [cbb5] | 因為他們的腳奔跑行惡、他們急速流人的血。
 | [kjv] | For their feet run to evil, and make haste to shed blood.
 | [strongs] | 0000 Because 7272 their feet 7451 to evil 6805 run, 4116 and they hasten 0000 to shed 0129 blood.
1:17 | [cbb5] | 好像飛鳥、網羅設在眼前仍不躲避．
 | [kjv] | Surely in vain the net is spread in the sight of any bird.
 | [strongs] | 3588 For 0000 in vain 3311 is spread 7568 the net 5869 in the eyes of 3605 every 1167 lord of 3671 the wing.
1:18 | [cbb5] | 這些人埋伏、是為自流己血．蹲伏、是為自害己命。
 | [kjv] | And they lay wait for their own blood; they lurk privily for their own lives.
 | [strongs] | 0000 And they 1818 for their own blood 0693 lie in wait. 6845 They lurk secretly 5315 for their own souls.
1:19 | [cbb5] | 凡貪戀財利的、所行之路、都是如此．這貪戀之心、乃奪去得財者之命。
 | [kjv] | So are the ways of every one that is greedy of gain; which taketh away the life of the owners thereof.
 | [strongs] | 0000 So 0734 are the ways of 3605 every one 1214 who gets 1215 {unjust} gain. 5315 The soul of 1167 its owner 3947 he takes.
1:20 | [cbb5] | 智慧在街市上呼喊、在寬闊處發聲．
 | [kjv] | Wisdom crieth without; she uttereth her voice in the streets:
 | [strongs] | 2451 Wisdom 0000 in the street 7442 cries aloud. 0000 In the square- 5414 she gives 6963 her voice.
1:21 | [cbb5] | 在熱鬧街頭喊叫、在城門口、在城中發出言語．
 | [kjv] | She crieth in the chief place of concourse, in the openings of the gates: in the city she uttereth her words, saying,
 | [strongs] | 0000 At the 7218 head of 1993 commotion places 7121 she calls. 6607 At the opening of 8179 the gates. 5892 In the city 0561 her words 0559 she speaks.
1:22 | [cbb5] | 說、你們愚昧人喜愛愚昧、褻慢人喜歡褻慢、愚頑人恨惡知識、要到幾時呢。
 | [kjv] | How long, ye simple ones, will ye love simplicity? and the scorners delight in their scorning, and fools hate knowledge?
 | [strongs] | 5921 Until when, 6612 simple ones, 0157 you will love 6612 simplicity? 3944 And scorners 0937 scorn 0183 will desire 0000 for them? 3684 And fools 8130 will hate 1847 knowledge?
1:23 | [cbb5] | 你們當因我的責備回轉．我要將我的靈澆灌你們、將我的話指示你們。
 | [kjv] | Turn you at my reproof: behold, I will pour out my spirit unto you, I will make known my words unto you.
 | [strongs] | 7725 Turn back 8433 at my warning. 2009 Listen, 0000 I will pour out 0000 to you 7307 my spirit. 3045 I will make known 0561 my words 0000 to you.
1:24 | [cbb5] | 我呼喚、你們不肯聽從．我伸手、無人理會．
 | [kjv] | Because I have called, and ye refused; I have stretched out my hand, and no man regarded;
 | [strongs] | 0000 Because 7121 I have called, 3985 and you refused, 5186 I extend 3027 a hand, 0369 yet none 7181 inclines.
1:25 | [cbb5] | 反輕棄我一切的勸戒、不肯受我的責備。
 | [kjv] | But ye have set at nought all my counsel, and would none of my reproof:
 | [strongs] | 6544 And you ignored 3605 all 6098 my advice, 8433 and my warning 3808 not 0014 you wanted.
1:26 | [cbb5] | 你們遭災難、我就發笑．驚恐臨到你們、我必嗤笑．
 | [kjv] | I also will laugh at your calamity; I will mock when your fear cometh;
 | [strongs] | 0000 Also I 0343 in your calamity 7832 will laugh. 3932 I will mock 0935 when comes 6373 your dread.
1:27 | [cbb5] | 驚恐臨到你們、好像狂風、災難來到、如同暴風．急難痛苦臨到你們身上．
 | [kjv] | When your fear cometh as desolation, and your destruction cometh as a whirlwind; when distress and anguish cometh upon you.
 | [strongs] | 0935 When comes 7722 like a storm 6373 your dread. 0343 And your calamity 5492 like a tempest 0857 arrives. 0935 When comes 0000 upon you 6864 distress 6695 and constraint.
1:28 | [cbb5] | 那時、你們必呼求我、我卻不答應、懇切的尋找我、卻尋不見．
 | [kjv] | Then shall they call upon me, but I will not answer; they shall seek me early, but they shall not find me:
 | [strongs] | 0000 Then 7121 they will call on me 3808 and not 6030 I will answer. 7836 They will seek me early 3808 but not 4672 will find me.
1:29 | [cbb5] | 因為你們恨惡知識、不喜愛敬畏耶和華、
 | [kjv] | For that they hated knowledge, and did not choose the fear of the LORD:
 | [strongs] | 8478 Instead 8130 they hated 1922 knowledge, 6343 and the reverence of 3068 Yahweh 3808 not 0000 chose.
1:30 | [cbb5] | 不聽我的勸戒、藐視我一切的責備、
 | [kjv] | They would none of my counsel: they despised all my reproof.
 | [strongs] | 3808 Not 0014 they wanted 5475 my counsel. 3985 They despised 3605 all 8433 my reproof.
1:31 | [cbb5] | 所以必喫自結的果子、充滿自設的計謀。
 | [kjv] | Therefore shall they eat of the fruit of their own way, and be filled with their own devices.
 | [strongs] | 0398 And they will eat 6529 of the fruit of 1870 their own way, 4156 and with their devices 7646 be filled.
1:32 | [cbb5] | 愚昧人背道、必殺己身．愚頑人安逸、必害己命。
 | [kjv] | For the turning away of the simple shall slay them, and the prosperity of fools shall destroy them.
 | [strongs] | 3588 For 4878 the going astray of 6601 the simple 2026 kills them. 7962 And the ease of 3684 fools 0006 destroys them.
1:33 | [cbb5] | 惟有聽從我的、必安然居住、得享安靜、不怕災禍。
 | [kjv] | But whoso hearkeneth unto me shall dwell safely, and shall be quiet from fear of evil.
 | [strongs] | 8085 But one listening 0000 to me 7931 will live 0983 securely, 7599 and will be at ease 6343 from the fear of 7451 evil.


Strongs Concordance [Proverbs 2]

 箴言 Proverbs 2
2:1 | [cbb5] | 我兒、你若領受我的言語、存記我的命令、
 | [kjv] | My son, if thou wilt receive my words, and hide my commandments with thee;
 | [strongs] | 1121 My son, 0000 if 3947 you will receive 0561 my treasure, 4687 and my commands 5640 hide 5216 with you,
2:2 | [cbb5] | 側耳聽智慧、專心求聰明．
 | [kjv] | So that thou incline thine ear unto wisdom, and apply thine heart to understanding;
 | [strongs] | 7181 so that you attend 2451 to wisdom 0241 your ear, 5186 you will extend 3824 your heart 8394 to understanding.
2:3 | [cbb5] | 呼求明哲、揚聲求聰明、
 | [kjv] | Yea, if thou criest after knowledge, and liftest up thy voice for understanding;
 | [strongs] | 0000 For, 0000 if 0998 for understanding 7121 you cry, 0998 for understanding 5375 lifting up 6963 your voice.
2:4 | [cbb5] | 尋找他如尋找銀子、搜求他如搜求隱藏的珍寶、
 | [kjv] | If thou seekest her as silver, and searchest for her as for hid treasures;
 | [strongs] | 0000 If 1245 you seek her 3701 as silver, 4301 and as hidden treasures 2664 you search for her.
2:5 | [cbb5] | 你就明白敬畏耶和華、得以認識 神。
 | [kjv] | Then shalt thou understand the fear of the LORD, and find the knowledge of God.
 | [strongs] | 0000 Then 3045 you will know 6343 the reverence of 3068 Yahweh, 1847 and the knowledge of 0430 God 4672 find.
2:6 | [cbb5] | 因為、耶和華賜人智慧．知識和聰明都由他口而出．
 | [kjv] | For the LORD giveth wisdom: out of his mouth cometh knowledge and understanding.
 | [strongs] | 3068 For Yahweh 5414 gives 2451 wisdom, 6310 from His mouth {are} 1922 knowledge 8394 and understanding.
2:7 | [cbb5] | 他給正直人存留真智慧、給行為純正的人作盾牌．
 | [kjv] | He layeth up sound wisdom for the righteous: he is a buckler to them that walk uprightly.
 | [strongs] | 6845 And he lays up 3477 for the upright 8454 sound wisdom. 4043 {He is} a shield, 1980 for those walking 0000 in integrity,
2:8 | [cbb5] | 為要保守公平人的路、護庇虔敬人的道．
 | [kjv] | He keepeth the paths of judgment, and preserveth the way of his saints.
 | [strongs] | 8104 to guard 0734 the paths of 4941 judgment. 1870 And the way of 2623 His saints 8104 He guards.
2:9 | [cbb5] | 你也必明白仁義、公平、正直、一切的善道。
 | [kjv] | Then shalt thou understand righteousness, and judgment, and equity; yea, every good path.
 | [strongs] | 0000 Then 0995 you will understand 1343 righteousness 4941 and judgment 4339 and honesty, 3605 every 5440 path 2896 good.
2:10 | [cbb5] | 智慧必入你心．你的靈要以知識為美．
 | [kjv] | When wisdom entereth into thine heart, and knowledge is pleasant unto thy soul;
 | [strongs] | 3588 When 0935 enters 2451 wisdom 3824 into your heart. 1847 And knowledge 5315 to your soul 3474 is pleasing.
2:11 | [cbb5] | 謀略必護衛你．聰明必保守你．
 | [kjv] | Discretion shall preserve thee, understanding shall keep thee:
 | [strongs] | 7922 Discretion 8604 will keep 0000 you. 8394 Understanding 5341 will watch over you
2:12 | [cbb5] | 要救你脫離惡道〔惡道或作惡人的道〕、脫離說乖謬話的人。
 | [kjv] | To deliver thee from the way of the evil man, from the man that speaketh froward things;
 | [strongs] | 0000 to deliver you 1870 from the way 7451 evil. 0376 From man 1696 the speaking 8419 perverse things,
2:13 | [cbb5] | 那等人捨棄正直的路、行走黑暗的道、
 | [kjv] | Who leave the paths of uprightness, to walk in the ways of darkness;
 | [strongs] | 5800 the ones leaving 0734 the paths of 3476 uprightness 1980 to walk 1870 in the ways of 2822 darkness.
2:14 | [cbb5] | 歡喜作惡、喜愛惡人的乖僻．
 | [kjv] | Who rejoice to do evil, and delight in the frowardness of the wicked;
 | [strongs] | 5463 Rejoicing 6213 to do 7451 evil. 1523 They delight 8419 in the perversities of 7451 the evil.
2:15 | [cbb5] | 在他們的道中彎曲、在他們的路上偏僻。
 | [kjv] | Whose ways are crooked, and they froward in their paths:
 | [strongs] | 0000 Whose 5410 paths 6141 {are} crooked, 3868 and {are} devious 4570 in their tracks.
2:16 | [cbb5] | 智慧要救你脫離淫婦、就是那油嘴滑舌的外女．
 | [kjv] | To deliver thee from the strange woman, even from the stranger which flattereth with her words;
 | [strongs] | 0000 {These} will deliver you 0802 from the woman 2114 strange, 5237 from the foreigner 0561 {by} her words 2513 flattering.
2:17 | [cbb5] | 他離棄幼年的配偶、忘了 神的盟約．
 | [kjv] | Which forsaketh the guide of her youth, and forgetteth the covenant of her God.
 | [strongs] | 5800 Who abandons 0441 the guide of 0000 her youth, 0000 and 1285 the covenant of 0430 her God 7911 forgets.
2:18 | [cbb5] | 他的家陷入死地、他的路偏向陰間．
 | [kjv] | For her house inclineth unto death, and her paths unto the dead.
 | [strongs] | 3588 For 7743 leads down 0000 to 4194 death 1004 her house, 0000 and to 7496 departed spirits 4570 her tracks.
2:19 | [cbb5] | 凡到他那裡去的不得轉回、也得不著生命的路。
 | [kjv] | None that go unto her return again, neither take they hold of the paths of life.
 | [strongs] | 3605 All 0935 going in to her 3808 not 7725 return. 3808 And not 5060 they reach 0734 the paths of 2416 life.
2:20 | [cbb5] | 智慧必使你行善人的道、守義人的路。
 | [kjv] | That thou mayest walk in the way of good men, and keep the paths of the righteous.
 | [strongs] | 4616 In order that 1980 you may walk 1870 in the ways of 2896 the good, 0734 and the paths of 6662 the righteous 8104 may keep.
2:21 | [cbb5] | 正直人必在世上居住．完全人必在地上存留。
 | [kjv] | For the upright shall dwell in the land, and the perfect shall remain in it.
 | [strongs] | 3588 For 3477 the upright 7931 will live 0776 {in} the land. 0000 And the blameless 3885 will remain 1722 in it.
2:22 | [cbb5] | 惟有惡人必然剪除．奸詐的、必然拔出。
 | [kjv] | But the wicked shall be cut off from the earth, and the transgressors shall be rooted out of it.
 | [strongs] | 1100 But the wicked 0776 from the earth 3772 will be cut off. 0898 And the treacherous 5255 will be rooted up 0000 from it.


Strongs Concordance [Proverbs 3]

 箴言 Proverbs 3
3:1 | [cbb5] | 我兒、不要忘記我的法則．〔或作指教〕你心要謹守我的誡命．
 | [kjv] | My son, forget not my law; but let thine heart keep my commandments:
 | [strongs] | 1121 My son, 8451 my teaching 0408 not 7911 Do forget. 4687 But my commands 5341 let guard 3824 your heart.
3:2 | [cbb5] | 因為他必將長久的日子、生命的年數、與平安、加給你。
 | [kjv] | For length of days, and long life, and peace, shall they add to thee.
 | [strongs] | 3588 For 0753 length of 3117 days 8141 and years of 2416 life 7965 and peace 0000 they will add 0000 to you.
3:3 | [cbb5] | 不可使慈愛誠實離開你．要繫在你頸項上、刻在你心版上．
 | [kjv] | Let not mercy and truth forsake thee: bind them about thy neck; write them upon the table of thine heart:
 | [strongs] | 7356 Mercy 0571 and truth 0408 not 5800 will abandon you, 7194 tie them 0000 on 6677 your neck. 3789 Write them 0000 on 3871 the tablet of 3824 your heart.
3:4 | [cbb5] | 這樣、你必在 神和世人眼前蒙恩寵、有聰明。
 | [kjv] | So shalt thou find favour and good understanding in the sight of God and man.
 | [strongs] | 4672 And find 2580 favor 2451 and wisdom 2896 good 5869 in the eyes of 0430 God 0120 and man.
3:5 | [cbb5] | 你要專心仰賴耶和華、不可倚靠自己的聰明．
 | [kjv] | Trust in the LORD with all thine heart; and lean not unto thine own understanding.
 | [strongs] | 0986 Trust 0000 to 3068 Yahweh 3605 with all 3824 your heart. 0000 And to 0998 your {own} understanding 0408 not 8172 do lean,
3:6 | [cbb5] | 在你一切所行的事上、都要認定他、他必指引你的路。
 | [kjv] | In all thy ways acknowledge him, and he shall direct thy paths.
 | [strongs] | 3605 In all 1870 your ways 3045 acknowledge Him, 0000 and He 3474 will direct 0734 your paths.
3:7 | [cbb5] | 不要自以為有智慧．要敬畏耶和華、遠離惡事．
 | [kjv] | Be not wise in thine own eyes: fear the LORD, and depart from evil.
 | [strongs] | 0408 not 1961 Do be 4680 wise 5869 in your own eyes. 3372 Fear 3068 Yahweh 1980 and depart 7451 from evil.
3:8 | [cbb5] | 這便醫治你的肚臍、滋潤你的百骨。
 | [kjv] | It shall be health to thy navel, and marrow to thy bones.
 | [strongs] | 4832 Healing 1961 will be 8270 to your navel 8250 and moisture 6106 to your bones.
3:9 | [cbb5] | 你要以財物和一切初熟的土產、尊榮耶和華．
 | [kjv] | Honour the LORD with thy substance, and with the firstfruits of all thine increase:
 | [strongs] | 3515 Honor 3068 Yahweh 1952 from your property 7225 and from the firstfruits 3605 of all 8393 your produce.
3:10 | [cbb5] | 這樣、你的倉房、必充滿有餘、你的酒醡、有新酒盈溢。
 | [kjv] | So shall thy barns be filled with plenty, and thy presses shall burst out with new wine.
 | [strongs] | 4390 And will be filled 0618 your barns 7647 {with} plenty. 0000 And {with} new wine 3342 your wine vats 6555 will burst.
3:11 | [cbb5] | 我兒、你不可輕看耶和華的管教〔或作懲治〕、也不可厭煩他的責備．
 | [kjv] | My son, despise not the chastening of the LORD; neither be weary of his correction:
 | [strongs] | 4148 The chastening of 3068 Yahweh, 1121 my son, 0408 not 3985 do reject. 0408 And not 6973 do loathe 8433 His correction.
3:12 | [cbb5] | 因為耶和華所愛的、他必責備．正如父親責備所喜愛的兒子。
 | [kjv] | For whom the LORD loveth he correcteth; even as a father the son in whom he delighteth.
 | [strongs] | 3588 For 0834 whom 0157 loves 3068 Yahweh 3198 He corrects, 0001 even as a father 1121 the son 7521 he is pleased with.
3:13 | [cbb5] | 得智慧、得聰明的、這人便為有福。
 | [kjv] | Happy is the man that findeth wisdom, and the man that getteth understanding.
 | [strongs] | 1288 Blessed {is} 0120 the man 4672 finding 2451 wisdom, 0120 and the man 6329 getting 8394 understanding.
3:14 | [cbb5] | 因為得智慧勝過得銀子、其利益強如精金．
 | [kjv] | For the merchandise of it is better than the merchandise of silver, and the gain thereof than fine gold.
 | [strongs] | 3588 For 2896 is better 5504 its gain 5505 than the gain of 3701 silver. 2742 And more than gold 8393 its produce.
3:15 | [cbb5] | 比珍珠〔或作紅寶石〕寶貴．你一切所喜愛的、都不足與比較。
 | [kjv] | She is more precious than rubies: and all the things thou canst desire are not to be compared unto her.
 | [strongs] | 3368 {More} precious 0000 she 6443 than jewels. 0000 And 2656 all your delights 3808 not 7737 are likened 0000 with her.
3:16 | [cbb5] | 他右手有長壽．左手有富貴。
 | [kjv] | Length of days is in her right hand; and in her left hand riches and honour.
 | [strongs] | 0753 Length of 3117 days {is} 3225 in her right {hand} 8040 in her left {hand} 6239 riches 3519 and honor.
3:17 | [cbb5] | 他的道是安樂、他的路全是平安。
 | [kjv] | Her ways are ways of pleasantness, and all her paths are peace.
 | [strongs] | 1870 Her ways 1870 {are} ways of 5282 pleasantness, 3605 and all 5410 her paths 7965 are peace.
3:18 | [cbb5] | 他與持守他的作生命樹．持定他的俱各有福。
 | [kjv] | She is a tree of life to them that lay hold upon her: and happy is every one that retaineth her.
 | [strongs] | 6086 A tree of 2416 life 0000 she {is} 2388 for those taking hold 5291 on her. 8551 And those holding her 0833 {are} blessed.
3:19 | [cbb5] | 耶和華以智慧立地．以聰明定天．
 | [kjv] | The LORD by wisdom hath founded the earth; by understanding hath he established the heavens.
 | [strongs] | 3068 Yahweh 2451 by wisdom 3245 founded 0776 the earth. 3559 He fixed 8064 the heavens 8384 by understanding.
3:20 | [cbb5] | 以知識使深淵裂開、使天空滴下甘露。
 | [kjv] | By his knowledge the depths are broken up, and the clouds drop down the dew.
 | [strongs] | 1847 By His knowledge 8414 the depths 1234 were broken up. 0000 And the clouds 7491 dropped down 2919 dew.
3:21 | [cbb5] | 我兒、要謹守真智慧和謀略．不可使他離開你的眼目．
 | [kjv] | My son, let not them depart from thine eyes: keep sound wisdom and discretion:
 | [strongs] | 1121 My son, 0408 not 3868 let them depart 5869 from your eyes. 8104 Keep 8454 sound wisdom 7922 and discretion.
3:22 | [cbb5] | 這樣、他必作你的生命、頸項的美飾。
 | [kjv] | So shall they be life unto thy soul, and grace to thy neck.
 | [strongs] | 1961 And they will be 2416 life 5315 to your soul, 2580 and grace 1621 to your neck.
3:23 | [cbb5] | 你就坦然行路、不至碰腳。
 | [kjv] | Then shalt thou walk in thy way safely, and thy foot shall not stumble.
 | [strongs] | 0227 Then 1980 you will walk 0982 with safety 1870 {in} your way 7272 and your foot 3808 not 3782 will stumble.
3:24 | [cbb5] | 你躺下、必不懼怕．你躺臥、睡得香甜。
 | [kjv] | When thou liest down, thou shalt not be afraid: yea, thou shalt lie down, and thy sleep shall be sweet.
 | [strongs] | 0518 When 7901 you rest, 3808 not 6342 you will dread 7901 and you will lie 6149 and will be sweet 8142 your sleep.
3:25 | [cbb5] | 忽然來的驚恐、不要害怕．惡人遭毀滅、也不要恐懼．
 | [kjv] | Be not afraid of sudden fear, neither of the desolation of the wicked, when it cometh.
 | [strongs] | 0408 not 3372 Do be afraid 6343 from dread 6597 sudden, 7722 and of the ruin of 7563 the wicked, 3588 for 0935 it is coming.
3:26 | [cbb5] | 因為耶和華是你所倚靠的．他必保守你的腳不陷入網羅。
 | [kjv] | For the LORD shall be thy confidence, and shall keep thy foot from being taken.
 | [strongs] | 3068 For Yahweh 1961 will be 3689 at your loins, 8104 and He will keep 7272 your foot 3921 from capture.
3:27 | [cbb5] | 你手若有行善的力量、不可推辭、就當向那應得的人施行。
 | [kjv] | Withhold not good from them to whom it is due, when it is in the power of thine hand to do it.
 | [strongs] | 0408 not 3607 Do withhold 2896 good 1167 from its owners. 1961 When it is 0410 in the power of 3027 your hand 0000 to do {it}.
3:28 | [cbb5] | 你那裡若有現成的、不可對鄰舍說、去罷、明天再來、我必給你。
 | [kjv] | Say not unto thy neighbour, Go, and come again, and to morrow I will give; when thou hast it by thee.
 | [strongs] | 0408 not 0559 Do say 7453 to your neighbor, 1980 Go 7725 and return, 4279 and tomorrow 5464 I will give, 0000 but it is 5216 with you.
3:29 | [cbb5] | 你的鄰舍、既在你附近安居、你不可設計害他。
 | [kjv] | Devise not evil against thy neighbour, seeing he dwelleth securely by thee.
 | [strongs] | 0408 not 2790 Do plot 0413 against 7453 your neighbor 7451 evil 3427 and he lives 0983 securely 5216 with you.
3:30 | [cbb5] | 人未曾加害與你、不可無故與他相爭。
 | [kjv] | Strive not with a man without cause, if he have done thee no harm.
 | [strongs] | 0408 not 0000 Do strive 0000 with 0120 a man 2600 without cause, 0000 if 3808 not 1580 he has dealt you 7451 evil.
3:31 | [cbb5] | 不可嫉妒強暴的人、也不可選擇他所行的路。
 | [kjv] | Envy thou not the oppressor, and choose none of his ways.
 | [strongs] | 0408 not 7086 Do envy 0376 against a man 2555 violence, 0408 and not 0977 do choose 3605 among all 1870 his ways.
3:32 | [cbb5] | 因為乖僻人為耶和華所憎惡．正直人為他所親密。
 | [kjv] | For the froward is abomination to the LORD: but his secret is with the righteous.
 | [strongs] | 3588 For 8441 hateful to 3068 Yahweh 3868 {is} the devious, 3477 but with the upright {is} 5475 His intimacy.
3:33 | [cbb5] | 耶和華咒詛惡人的家庭、賜福與義人的居所。
 | [kjv] | The curse of the LORD is in the house of the wicked: but he blesseth the habitation of the just.
 | [strongs] | 7045 The curse of 3068 Yahweh 1004 {is} on house 7563 the wicked's, 5116 but the abode of 6662 the righteous 1288 He blesses.
3:34 | [cbb5] | 他譏誚那好譏誚的人、賜恩給謙卑的人。
 | [kjv] | Surely he scorneth the scorners: but he giveth grace unto the lowly.
 | [strongs] | 0000 If 3887 at the scorners 0000 He 3887 scorns, 6035 yet to the lowly 0000 He gives 5485 grace.
3:35 | [cbb5] | 智慧人必承受尊榮．愚昧人高陞也成為羞辱。
 | [kjv] | The wise shall inherit glory: but shame shall be the promotion of fools.
 | [strongs] | 3519 Honor 2450 the wise 5157 inherit, 3684 but the foolish 7311 {are} exalting 2617 shame.


Strongs Concordance [Proverbs 4]

 箴言 Proverbs 4
4:1 | [cbb5] | 眾子阿、要聽父親的教訓、留心得知聰明．
 | [kjv] | Hear, ye children, the instruction of a father, and attend to know understanding.
 | [strongs] | 8085 Hear, 1121 sons, 3925 teaching 0001 a father's 8085 and listen 3045 to know 0998 understanding.
4:2 | [cbb5] | 因我所給你們的、是好教訓．不可離棄我的法則〔或作指教〕。
 | [kjv] | For I give you good doctrine, forsake ye not my law.
 | [strongs] | 3588 For 3925 teaching 2896 good 5414 I give 0000 to you, 8451 my law 0408 not 5800 do abandon.
4:3 | [cbb5] | 我在父親面前為孝子、在母親眼中為獨一的嬌兒。
 | [kjv] | For I was my father's son, tender and only beloved in the sight of my mother.
 | [strongs] | 1121 For son 1961 I was 0001 to my father 7390 tender 3173 and only {son} 6440 before 0517 my mother.
4:4 | [cbb5] | 父親教訓我說、你心要存記我的言語、遵守我的命令、便得存活。
 | [kjv] | He taught me also, and said unto me, Let thine heart retain my words: keep my commandments, and live.
 | [strongs] | 3384 And he taught me 0559 and said 0000 to me, 8551 May cling 0561 my words 3824 to your heart. 8104 Keep 4687 my commands 2421 and live.
4:5 | [cbb5] | 要得智慧、要得聰明、不可忘記、也不可偏離我口中的言語．
 | [kjv] | Get wisdom, get understanding: forget it not; neither decline from the words of my mouth.
 | [strongs] | 7069 Get 2451 wisdom, 7069 get 0998 understanding. 0408 not 7911 Do forget, 0408 and not 5186 stretch away 1697 from the words of 6310 my mouth.
4:6 | [cbb5] | 不可離棄智慧、智慧就護衛你．要愛他、他就保守你。
 | [kjv] | Forsake her not, and she shall preserve thee: love her, and she shall keep thee.
 | [strongs] | 0408 not 5800 Do abandon her 8104 and she will keep you. 0157 Love her 5341 and she will guard you.
4:7 | [cbb5] | 智慧為首．所以要得智慧．在你一切所得之內、必得聰明。〔或作用你一切所得的去換聰明〕。
 | [kjv] | Wisdom is the principal thing; therefore get wisdom: and with all thy getting get understanding.
 | [strongs] | 7225 The first thing 2451 {is} wisdom. 7069 Get 2451 wisdom, 3605 and with all 7076 your getting, 7069 get 0998 understanding.
4:8 | [cbb5] | 高舉智慧、他就使你高陞．懷抱智慧、他就使你尊榮。
 | [kjv] | Exalt her, and she shall promote thee: she shall bring thee to honour, when thou dost embrace her.
 | [strongs] | 5549 Exalt her, 7311 and she will lift you up. 3513 She will honor you 0000 when 2263 you embrace her.
4:9 | [cbb5] | 他必將華冠加在你頭上、把榮冕交給你。
 | [kjv] | She shall give to thine head an ornament of grace: a crown of glory shall she deliver to thee.
 | [strongs] | 5414 She will give 7218 to your head 0221 a wreath of 5485 grace. 5850 a crown of 8597 glory 4042 She will shield you with.
4:10 | [cbb5] | 我兒、你要聽受我的言語、就必延年益壽。
 | [kjv] | Hear, O my son, and receive my sayings; and the years of thy life shall be many.
 | [strongs] | 8085 Hear, 1121 my son, 3947 and receive 0561 my sayings. 7235 And will be many 0000 to you 8141 the years of 2416 life.
4:11 | [cbb5] | 我已指教你走智慧的道、引導你行正直的路。
 | [kjv] | I have taught thee in the way of wisdom; I have led thee in right paths.
 | [strongs] | 7870 In the way of 2451 wisdom 3384 I have taught you. 1980 I have made you walk 4570 in the tracks of 3476 uprightness.
4:12 | [cbb5] | 你行走、腳步必不致狹窄．你奔跑、也不致跌倒。
 | [kjv] | When thou goest, thy steps shall not be straitened; and when thou runnest, thou shalt not stumble.
 | [strongs] | 0935 When you go 3808 not 3334 will be narrowed 0000 your steps, 0000 and if 7323 you run not 3782 you will stumble.
4:13 | [cbb5] | 要持定訓誨、不可放鬆．必當謹守、因為他是你的生命。
 | [kjv] | Take fast hold of instruction; let her not go: keep her; for she is thy life.
 | [strongs] | 8551 Take hold 4138 on instruction. 0408 not 7503 Do let go. 5341 Keep her 3588 for 1931 she {is} 2416 your life.
4:14 | [cbb5] | 不可行惡人的路．不要走壞人的道。
 | [kjv] | Enter not into the path of the wicked, and go not in the way of evil men.
 | [strongs] | 0734 On the path of 7563 the wicked 0408 not 0935 Do enter, 0408 and not 0833 do advance 7870 in the way of 7451 evil ones.
4:15 | [cbb5] | 要躲避、不可經過．要轉身而去。
 | [kjv] | Avoid it, pass not by it, turn from it, and pass away.
 | [strongs] | 6544 Ignore it. 0408 not 5674 Do pass 8437 into it. 0000 Turn aside 5921 from upon it 5674 and pass on.
4:16 | [cbb5] | 這等人若不行惡、不得睡覺．不使人跌倒、睡臥不安。
 | [kjv] | For they sleep not, except they have done mischief; and their sleep is taken away, unless they cause some to fall.
 | [strongs] | 3588 For 3808 not 0000 do they sleep 3808 if not 7489 they have done evil. 0000 And is taken away 8142 their sleep 0000 if 3808 not 3962 they cause to stumble.
4:17 | [cbb5] | 因為他們以奸惡喫餅、以強暴喝酒。
 | [kjv] | For they eat the bread of wickedness, and drink the wine of violence.
 | [strongs] | 3588 For 0398 they eat 3899 the bread of 0000 wickedness, 3196 and of wine 2555 violence 8354 they drink.
4:18 | [cbb5] | 但義人的路、好像黎明的光、越照越明、直到日午。
 | [kjv] | But the path of the just is as the shining light, that shineth more and more unto the perfect day.
 | [strongs] | 0734 But the path of 6662 the righteous 0215 {is} as a light 5051 bright 1980 going 0216 and shining 5704 until 3859 is established 3117 the day.
4:19 | [cbb5] | 惡人的道、好像幽暗．自己不知因甚麼跌倒。
 | [kjv] | The way of the wicked is as darkness: they know not at what they stumble.
 | [strongs] | 1870 The way of 7563 the wicked 0653 {is} as darkness. 3808 not 3045 They do know 4100 at what 3782 they stumble.
4:20 | [cbb5] | 我兒、要留心聽我的言詞、側耳聽我的話語．
 | [kjv] | My son, attend to my words; incline thine ear unto my sayings.
 | [strongs] | 1121 My son, 0561 to my words 8085 listen. 0559 To what I say 7812 bow 0241 your ear.
4:21 | [cbb5] | 都不可離你的眼目．要存記在你心中。
 | [kjv] | Let them not depart from thine eyes; keep them in the midst of thine heart.
 | [strongs] | 0408 not 1980 Let them depart 5869 from your eyes. 8104 Keep them 8432 in the center of 3824 your heart.
4:22 | [cbb5] | 因為得著他的、就得了生命、又得了醫全體的良藥。
 | [kjv] | For they are life unto those that find them, and health to all their flesh.
 | [strongs] | 3588 For 2416 life 0000 they {are} 4672 to those who find them 0000 and to all 1320 his flesh 4832 healing.
4:23 | [cbb5] | 你要保守你心、勝過保守一切〔或作你要切切保守你心〕因為一生的果效、是由心發出。
 | [kjv] | Keep thy heart with all diligence; for out of it are the issues of life.
 | [strongs] | 3605 With all 4929 diligence 8104 keep 3824 your heart 3588 for 0000 out of it 8444 {are} the issues of 2416 life.
4:24 | [cbb5] | 你要除掉邪僻的口、棄絕乖謬的嘴。
 | [kjv] | Put away from thee a froward mouth, and perverse lips put far from thee.
 | [strongs] | 5443 Turn away 0000 from you 6141 the crooked 4750 mouth, 3891 and devious 5491 lips 0000 put far 0000 from you.
4:25 | [cbb5] | 你的眼目、要向前正看你的眼睛〔原文作皮〕當向前直觀。
 | [kjv] | Let thine eyes look right on, and let thine eyelids look straight before thee.
 | [strongs] | 5869 Your eyes 5227 to the front 0237 let look. 6079 And your eyelids 3477 let look straight 6440 before you.
4:26 | [cbb5] | 要修平你腳下的路、堅定你一切的道。
 | [kjv] | Ponder the path of thy feet, and let all thy ways be established.
 | [strongs] | 6424 Ponder 4570 the track of 7272 your feet, 3605 and all 1870 your ways 0000 will be set.
4:27 | [cbb5] | 不可偏向左右．要使你的腳離開邪惡。
 | [kjv] | Turn not to the right hand nor to the left: remove thy foot from evil.
 | [strongs] | 0408 not 5186 Do turn 0000 right 8040 or left. 0000 Turn aside 7272 your foot 7451 from evil.


Strongs Concordance [Proverbs 5]

 箴言 Proverbs 5
5:1 | [cbb5] | 我兒、要留心我智慧的話語、側耳聽我聰明的言詞．
 | [kjv] | My son, attend unto my wisdom, and bow thine ear to my understanding:
 | [strongs] | 1121 My son, 2451 to my wisdom 8085 listen. 8394 To my understanding 7812 bow 0241 your ear.
5:2 | [cbb5] | 為要使你謹守謀略、嘴唇保存知識。
 | [kjv] | That thou mayest regard discretion, and that thy lips may keep knowledge.
 | [strongs] | 0000 To keep 7922 discretion, 1847 and knowledge 8193 your lips 5341 may guard.
5:3 | [cbb5] | 因為淫婦的嘴滴下蜂蜜、他的口比油更滑．
 | [kjv] | For the lips of a strange woman drop as an honeycomb, and her mouth is smoother than oil:
 | [strongs] | 3588 For 1706 honey 7491 drip 8193 the lips of 2114 a strange woman, 2509 and smoother 8081 than oil 2441 {is} her palate.
5:4 | [cbb5] | 至終卻苦似茵蔯、快如兩刃的刀。
 | [kjv] | But her end is bitter as wormwood, sharp as a two-edged sword.
 | [strongs] | 0000 But she 0000 afterwards 4751 {is as} bitter 3939 as wormwood, 3913 sharp 2719 as a sword of 6433 mouths.
5:5 | [cbb5] | 他的腳、下入死地．他腳步、踏住陰間．
 | [kjv] | Her feet go down to death; her steps take hold on hell.
 | [strongs] | 7272 Her feet 3381 go down 4194 {to} death. 7585 Sheol 6808 her steps 8551 take hold on.
5:6 | [cbb5] | 以致他找不著生命平坦的道．他的路變遷不定、自己還不知道。
 | [kjv] | Lest thou shouldest ponder the path of life, her ways are moveable, that thou canst not know them.
 | [strongs] | 0734 The path of 2416 life- 6435 lest 6424 you ponder, 5128 are moveable 4570 her tracks- 3808 not 3045 you can know {it},
5:7 | [cbb5] | 眾子阿、現在要聽從我、不可離棄我口中的話。
 | [kjv] | Hear me now therefore, O ye children, and depart not from the words of my mouth.
 | [strongs] | 6258 And now, 1121 O sons 8085 hear me. 0408 And not 1980 do depart 1697 from the words of 6310 my mouth.
5:8 | [cbb5] | 你所行的道要離他遠、不可就近他的房門．
 | [kjv] | Remove thy way far from her, and come not nigh the door of her house:
 | [strongs] | 0000 Remove far 0000 from her 1870 your ways. 0408 And not 7126 do come near 0000 to 6607 the door of 1004 her house,
5:9 | [cbb5] | 恐怕將你的尊榮給別人、將你的歲月給殘忍的人．
 | [kjv] | Lest thou give thine honour unto others, and thy years unto the cruel:
 | [strongs] | 5414 lest you give 0312 to others 1935 your vigor, 8141 and your years 0394 to the cruel one.
5:10 | [cbb5] | 恐怕外人滿得你的力量、你勞碌得來的、歸入外人的家．
 | [kjv] | Lest strangers be filled with thy wealth; and thy labours be in the house of a stranger;
 | [strongs] | 7646 Lest be filled 2114 strangers {with} 3581 your strength. 6089 And your toil 1004 in house 1616 an alien's
5:11 | [cbb5] | 終久你皮肉和身體消毀、你就悲歎、
 | [kjv] | And thou mourn at the last, when thy flesh and thy body are consumed,
 | [strongs] | 5098 and you moan 0319 when your end {comes} 3615 when are consumed 1320 your flesh 7607 and muscle.
5:12 | [cbb5] | 說、我怎麼恨惡訓誨、心中藐視責備、
 | [kjv] | And say, How have I hated instruction, and my heart despised reproof;
 | [strongs] | 0559 And you say, 0000 How 8130 I have hated 4148 instruction! 8433 And correction 0959 despised 3824 my heart!
5:13 | [cbb5] | 也不聽從我師傅的話、又不側耳聽那教訓我的人。
 | [kjv] | And have not obeyed the voice of my teachers, nor inclined mine ear to them that instructed me!
 | [strongs] | 3808 And not 8085 I have obeyed 6963 the voice of 3925 my teachers 3925 and to those teaching me 3808 not 5186 turned 0241 my ear.
5:14 | [cbb5] | 我在聖會裡、幾乎落在諸般惡中。
 | [kjv] | I was almost in all evil in the midst of the congregation and assembly.
 | [strongs] | 4592 As a little 1961 I was 3605 in all 7451 evil, 8432 in the middle of 6951 the assembly 5712 and congregation.
5:15 | [cbb5] | 你要喝自己池中的水、飲自己井裡的活水。
 | [kjv] | Drink waters out of thine own cistern, and running waters out of thine own well.
 | [strongs] | 8354 Drink 4325 waters 0953 from your own cistern 5140 and flowing waters 8432 from the middle of 0875 your own well.
5:16 | [cbb5] | 你的泉源豈可漲溢在外．你的河水豈可流在街上．
 | [kjv] | Let thy fountains be dispersed abroad, and rivers of waters in the streets.
 | [strongs] | 6321 Should be dispersed 4599 your springs 2351 outside 7339 in the streets 6388 {like} rivers of 4325 waters?
5:17 | [cbb5] | 惟獨歸你一人、不可與外人同用。
 | [kjv] | Let them be only thine own, and not strangers' with thee.
 | [strongs] | 1961 Let them be 0000 for you, 0905 you alone, 0369 and not 2114 for strangers 5216 with you.
5:18 | [cbb5] | 要使你的泉源蒙福．要喜悅你幼年所娶的妻。
 | [kjv] | Let thy fountain be blessed: and rejoice with the wife of thy youth.
 | [strongs] | 1096 Let be 4726 your fountain, 1288 blessed, 8056 and rejoice 0802 in the wife of 0000 your youth.
5:19 | [cbb5] | 他如可愛的麀鹿、可喜的母鹿．願他的胸懷、使你時時知足．他的愛情、使你常常戀慕。
 | [kjv] | Let her be as the loving hind and pleasant roe; let her breasts satisfy thee at all times; and be thou ravished always with her love.
 | [strongs] | 0365 {She is} a deer 0157 loving, 3280 and a doe 2580 graceful 7699 her breasts 7301 let satisfy you 0000 at 6256 time every, 0160 in her love 7686 be ravished 5769 always.
5:20 | [cbb5] | 我兒、你為何戀慕淫婦、為何抱外女的胸懷．
 | [kjv] | And why wilt thou, my son, be ravished with a strange woman, and embrace the bosom of a stranger?
 | [strongs] | 4100 And why 7686 will you be ravished 1121 my son, 2114 by an alien woman, 2263 and hug 2436 bosom 0000 a foreigner's.
5:21 | [cbb5] | 因為人所行的道、都在耶和華眼前．他也修平人一切的路。
 | [kjv] | For the ways of man are before the eyes of the LORD, and he pondereth all his goings.
 | [strongs] | 3588 For 5227 {are} before 5869 the eyes of 3068 Yahweh 1870 the ways of 0376 a man, 3605 and all 4570 his tracks 6424 He is pondering.
5:22 | [cbb5] | 惡人必被自己的罪孽捉住．他必被自己的罪惡如繩索纏繞。
 | [kjv] | His own iniquities shall take the wicked himself, and he shall be holden with the cords of his sins.
 | [strongs] | 5971 His own iniquities 0000 will capture him, 7563 the wicked. 2256 And with the cords of 2403 his sin 8551 he will be seized.
5:23 | [cbb5] | 他因不受訓誨、就必死亡．又因愚昧過甚、必走差了路。
 | [kjv] | He shall die without instruction; and in the greatness of his folly he shall go astray.
 | [strongs] | 0000 He 4191 will die 0369 in absence of 4148 instruction 7230 and in greatness 0200 his folly's 7686 he goes astray.


Strongs Concordance [Proverbs 6]

 箴言 Proverbs 6
6:1 | [cbb5] | 我兒、你若為朋友作保、替外人擊掌、
 | [kjv] | My son, if thou be surety for thy friend, if thou hast stricken thy hand with a stranger,
 | [strongs] | 1121 My son, 0000 if 6148 you are surety 7453 for your friend 8626 {if} you struck 2114 with an alien 3709 your palms
6:2 | [cbb5] | 你就被口中的話語纏住、被嘴裡的言語捉住。
 | [kjv] | Thou art snared with the words of thy mouth, thou art taken with the words of thy mouth.
 | [strongs] | 3369 you are snared 0561 with the words of 6310 your mouth, 0000 you are captured 0561 with the words of 6310 your mouth.
6:3 | [cbb5] | 我兒、你既落在朋友手中、就當這樣行、纔可救自己．你要自卑、去懇求你的朋友．
 | [kjv] | Do this now, my son, and deliver thyself, when thou art come into the hand of thy friend; go, humble thyself, and make sure thy friend.
 | [strongs] | 6213 Do 0000 this 0645 then, 1121 my son, 0000 and save yourself 0000 when 0935 you come 3709 into the palm of 7453 your friend. 1980 Go, 7511 humble yourself 7292 and be bold {to} 7453 your friend.
6:4 | [cbb5] | 不要容你的眼睛睡覺、不要容你的眼皮打盹．
 | [kjv] | Give not sleep to thine eyes, nor slumber to thine eyelids.
 | [strongs] | 0408 not 5414 Do give 8142 sleep 5869 to your eyes 8572 or slumber 6079 to your eyelids.
6:5 | [cbb5] | 要救自己、如鹿脫離獵戶的手、如鳥脫離捕鳥人的手。
 | [kjv] | Deliver thyself as a roe from the hand of the hunter, and as a bird from the hand of the fowler.
 | [strongs] | 0000 Deliver yourself 6643 as a gazelle 3027 from a hand. 6833 And as a bird 3027 from hand 3369 the fowlers.
6:6 | [cbb5] | 懶惰人哪、你去察看螞蟻的動作、就可得智慧．
 | [kjv] | Go to the ant, thou sluggard; consider her ways, and be wise:
 | [strongs] | 1980 Go to 5244 the ant, 6102 lazy man, 7200 see 1870 her ways 2449 and be wise.
6:7 | [cbb5] | 螞蟻沒有元帥、沒有官長、沒有君王、
 | [kjv] | Which having no guide, overseer, or ruler,
 | [strongs] | 0000 Of whom 0369 not is 0000 to her 7101 a leader, 7860 an overseer, 4910 or ruler,
6:8 | [cbb5] | 尚且在夏天豫備食物、在收割時聚斂糧食。
 | [kjv] | Provideth her meat in the summer, and gathereth her food in the harvest.
 | [strongs] | 0000 provides 7019 in the summer 3899 her bread, 0103 gathers 7102 in the harvest 6718 her food
6:9 | [cbb5] | 懶惰人哪、你要睡到幾時呢．你何時睡醒呢。
 | [kjv] | How long wilt thou sleep, O sluggard? when wilt thou arise out of thy sleep?
 | [strongs] | 5704 Until 0000 when, 6102 O lazy man, 7901 will you lie down? 4100 When 6965 you will arise 8142 out of your sleep?
6:10 | [cbb5] | 再睡片時、打盹片時、抱著手躺臥片時、
 | [kjv] | Yet a little sleep, a little slumber, a little folding of the hands to sleep:
 | [strongs] | 4595 A little 8142 sleep, 4595 a little 5123 slumber, 4595 a little 2264 folding of 3027 the hands 5117 to rest.
6:11 | [cbb5] | 你的貧窮就必如強盜速來、你的缺乏彷彿拿兵器的人來到。
 | [kjv] | So shall thy poverty come as one that travelleth, and thy want as an armed man.
 | [strongs] | 0935 So will come 1980 as one stalking 7389 your poverty, 4270 and your want 0376 as a man of 4043 a shield.
6:12 | [cbb5] | 無賴的惡徒、行動就用乖僻的口．
 | [kjv] | A naughty person, a wicked man, walketh with a froward mouth.
 | [strongs] | 0376 A man 0889 worthless, 0120 a man of 7451 evil, 1980 walks {with} 6143 a crooked 4750 mouth,
6:13 | [cbb5] | 用眼傳神、用腳示意、用指點劃．
 | [kjv] | He winketh with his eyes, he speaketh with his feet, he teacheth with his fingers;
 | [strongs] | 7169 winking 5869 with his eyes, 4448 scraping 7272 with his feet. 3384 Pointing 0676 with his fingers.
6:14 | [cbb5] | 心中乖僻、常設惡謀、布散紛爭。
 | [kjv] | Frowardness is in his heart, he deviseth mischief continually; he soweth discord.
 | [strongs] | 8419 Perverse things {are} 3820 in his heart, 2790 he is plotting 7451 evil 3605 at every 6256 time. 7379 strife 7971 He sends out.
6:15 | [cbb5] | 所以災難必忽然臨到他身．他必頃刻敗壞無法可治。
 | [kjv] | Therefore shall his calamity come suddenly; suddenly shall he be broken without remedy.
 | [strongs] | 0000 Therefore, 6597 suddenly 0935 will come 0343 his calamity, 6621 quickly 7665 he is broken, 3808 and is not 4832 healing.
6:16 | [cbb5] | 耶和華所恨惡的有六樣、連他心所憎惡的共有七樣．
 | [kjv] | These six things doth the LORD hate: yea, seven are an abomination unto him:
 | [strongs] | 8337 Six {things} 0000 these 8130 hates 3068 Yahweh, 7651 and seven 8444 are hateful to 5315 His soul:
6:17 | [cbb5] | 就是高傲的眼、撒謊的舌、流無辜人血的手、
 | [kjv] | A proud look, a lying tongue, and hands that shed innocent blood,
 | [strongs] | 5869 eyes 1364 high, 3956 a tongue 7257 lying 3027 and hands 7210 shedding 0129 blood 5355 innocent.
6:18 | [cbb5] | 圖謀惡計的心、飛跑行惡的腳、
 | [kjv] | An heart that deviseth wicked imaginations, feet that be swift in running to mischief,
 | [strongs] | 3820 A heart 2790 that plots 4384 plans 7451 evil. 7272 Feet 2648 hurrying 7323 to run 7451 to evil,
6:19 | [cbb5] | 吐謊言的假見證、並弟兄中布散紛爭的人。
 | [kjv] | A false witness that speaketh lies, and he that soweth discord among brethren.
 | [strongs] | 6315 he breathes 3576 lies, 0000 a witness 7257 lying, 7971 and one sending out 7379 strife 3342 between 0251 brothers.
6:20 | [cbb5] | 我兒、要謹守你父親的誡命、不可離棄你母親的法則．〔或作指教〕
 | [kjv] | My son, keep thy father's commandment, and forsake not the law of thy mother:
 | [strongs] | 8104 Keep, 1121 my son, 4687 commands 0001 your father's. 0408 And not 5800 do abandon 8452 the law of 0517 your mother.
6:21 | [cbb5] | 要常繫在你心上、挂在你項上。
 | [kjv] | Bind them continually upon thine heart, and tie them about thy neck.
 | [strongs] | 7194 Tie them 0000 on 3824 your heart 8548 continually, 6029 bind them 0000 on 6677 your neck.
6:22 | [cbb5] | 你行走、他必引導你．你躺臥、他必保守你．你睡醒、他必與你談論。
 | [kjv] | When thou goest, it shall lead thee; when thou sleepest, it shall keep thee; and when thou awakest, it shall talk with thee.
 | [strongs] | 0935 When you go, 5148 it will lead 0000 you. 7901 When you lie down, 8104 it will watch 1909 over you. 6974 And {when} you awaken, 1961 it 7878 will muse {with} you.
6:23 | [cbb5] | 因為誡命是燈．法則〔或作指教〕是光、訓誨的責備是生命的道．
 | [kjv] | For the commandment is a lamp; and the law is light; and reproofs of instruction are the way of life:
 | [strongs] | 0000 For {is} 5216 a lamp 4687 the command 8451 and the law 0216 a light. 1870 And the way of 2416 life {is} 8433 reproofs of 4148 instruction.
6:24 | [cbb5] | 能保你遠離惡婦、遠離外女諂媚的舌頭。
 | [kjv] | To keep thee from the evil woman, from the flattery of the tongue of a strange woman.
 | [strongs] | 8104 To keep you 0802 from the woman 7451 evil, 2513 from the smooth 3956 tongue of 5237 the strange woman.
6:25 | [cbb5] | 你心中不要戀慕他的美色、也不要被他眼皮勾引。
 | [kjv] | Lust not after her beauty in thine heart; neither let her take thee with her eyelids.
 | [strongs] | 0408 not 2580 Do lust after 3308 her beauty 3824 in your heart. 0408 And not 3947 do let her take you 6075 with her eyelids.
6:26 | [cbb5] | 因為妓女能使人只剩一塊餅、淫婦獵取人寶貴的生命。
 | [kjv] | For by means of a whorish woman a man is brought to a piece of bread: and the adultress will hunt for the precious life.
 | [strongs] | 3588 For 5228 on behalf of 0802 a woman 6948 a prostitute 5704 to the 3603 {last} loaf of 3899 bread. 0802 And wife 0376 {another} man's 5315 the soul 3368 precious 6679 hunts for.
6:27 | [cbb5] | 人若懷裡搋火、衣服豈能不燒呢。
 | [kjv] | Can a man take fire in his bosom, and his clothes not be burned?
 | [strongs] | 2846 Can take 0376 a man 0784 fire 2436 into his bosom 0899 and his clothes 3808 not 8313 be burned?
6:28 | [cbb5] | 人若在火炭上走、腳豈能不燙呢。
 | [kjv] | Can one go upon hot coals, and his feet not be burned?
 | [strongs] | 0518 Or 1980 can walk 0376 a man 0000 on 1513 hot coals 7272 and his feet 3808 not 8313 be burned?
6:29 | [cbb5] | 親近鄰舍之妻的、也是如此．凡挨近他的、不免受罰。
 | [kjv] | So he that goeth in to his neighbour's wife; whosoever toucheth her shall not be innocent.
 | [strongs] | 0000 So {is} 0935 one going in 0000 to 0802 wife 7453 his neighbor's. 3808 Not 1961 will be innocent 3956 everyone 5060 touching 0000 her.
6:30 | [cbb5] | 賊因飢餓偷竊充飢、人不藐視他．
 | [kjv] | Men do not despise a thief, if he steal to satisfy his soul when he is hungry;
 | [strongs] | 3808 Do not 0936 they despise 1590 a thief, 0000 when 0000 he steals 7646 to satisfy 5315 his soul 0000 when 7456 he is hungry.
6:31 | [cbb5] | 若被找著、他必賠還七倍．必將家中所有的、盡都償還。
 | [kjv] | But if he be found, he shall restore sevenfold; he shall give all the substance of his house.
 | [strongs] | 4612 But {if} he is found 7725 he will restore 7659 sevenfold, 3605 all goods of 7969 the 1004 his house 5414 he will give.
6:32 | [cbb5] | 與婦人行淫的、便是無知、行這事的、必喪掉生命。
 | [kjv] | But whoso committeth adultery with a woman lacketh understanding: he that doeth it destroyeth his own soul.
 | [strongs] | 5003 One doing adultery 0802 {with} a woman 3820 lacks heart. 7843 A destroyer of 5315 his own soul 0000 he {is} 6213 {who} does it.
6:33 | [cbb5] | 他必受傷損、必被凌辱．他的羞恥不得塗抹。
 | [kjv] | A wound and dishonour shall he get; and his reproach shall not be wiped away.
 | [strongs] | 5061 A wound 2036 and dishonor 4672 he will find. 2781 And his reproach 3808 not 4229 will be wiped away.
6:34 | [cbb5] | 因為人的嫉恨、成了烈怒．報仇的時候、決不留情。
 | [kjv] | For jealousy is the rage of a man: therefore he will not spare in the day of vengeance.
 | [strongs] | 7068 For jealousy 2534 {is} the rage of 1397 a man. 3808 And not 2347 he will spare 3117 in the day of 5360 vengeance.
6:35 | [cbb5] | 甚麼贖價、他都不顧．你雖送許多禮物、他也不肯干休。
 | [kjv] | He will not regard any ransom; neither will he rest content, though thou givest many gifts.
 | [strongs] | 3808 Not 7043 he will lift 6440 the face of 3724 every ransom. 3808 And not 0014 he will consent 0000 when 7235 you multiply 0000 the bribes.


Strongs Concordance [Proverbs 7]

 箴言 Proverbs 7
7:1 | [cbb5] | 我兒、你要遵守我的言語、將我的命令存記在心．
 | [kjv] | My son, keep my words, and lay up my commandments with thee.
 | [strongs] | 1121 My son 8104 keep 0561 my words, 4687 and my commands 6845 treasure 5216 with you.
7:2 | [cbb5] | 遵守我的命令、就得存活．保守我的法則〔或作指教〕好像保守眼中的瞳人．
 | [kjv] | Keep my commandments, and live; and my law as the apple of thine eye.
 | [strongs] | 8104 Keep 4687 my commands 2421 and live 8451 and my teaching 0380 as the pupil of 5869 your eyes.
7:3 | [cbb5] | 繫在你指頭上、刻在你心版上。
 | [kjv] | Bind them upon thy fingers, write them upon the table of thine heart.
 | [strongs] | 0631 Tie 0000 them on 0676 your fingers. 8789 Write them 0000 on 3871 tablet 3824 your heart's.
7:4 | [cbb5] | 對智慧說、你是我的姊妹．稱呼聰明為你的親人．
 | [kjv] | Say unto wisdom, Thou art my sister; and call understanding thy kinswoman:
 | [strongs] | 0559 Say 2451 to wisdom, 0269 My sister 0000 you {are}. 4129 And a kinsman 8394 to understanding 7121 call.
7:5 | [cbb5] | 他就保你遠離淫婦、遠離說諂媚話的外女。
 | [kjv] | That they may keep thee from the strange woman, from the stranger which flattereth with her words.
 | [strongs] | 8104 To keep you 0802 from the woman 2114 strange, 5237 from the foreigner 0561 {with} her words 5542 smooth.
7:6 | [cbb5] | 我曾在我房屋的窗戶內、從我窗櫺之間、往外觀看．
 | [kjv] | For at the window of my house I looked through my casement,
 | [strongs] | 3588 For 2474 at the window of 1004 my house 5704 through 0822 my lattice 8259 I looked down.
7:7 | [cbb5] | 見愚蒙人內、少年人中、分明有一個無知的少年人、
 | [kjv] | And beheld among the simple ones, I discerned among the youths, a young man void of understanding,
 | [strongs] | 7200 And I saw 6612 among the simple ones 0995 I observed 1121 among the sons 5288 of youth 2627 lacking 3820 heart.
7:8 | [cbb5] | 從街上經過、走近淫婦的巷口、直往通他家的路去、
 | [kjv] | Passing through the street near her corner; and he went the way to her house,
 | [strongs] | 5674 Passing 7784 through the street 0681 beside 6434 her corner. 1870 And the road to 1004 her house 1980 he walked.
7:9 | [cbb5] | 在黃昏、或晚上、或半夜、或黑暗之中、
 | [kjv] | In the twilight, in the evening, in the black and dark night:
 | [strongs] | 5399 In the twilight, 6153 at the evening of 3117 day, 0380 in the black of 3915 night 2822 and darkness.
7:10 | [cbb5] | 看哪、有一個婦人來迎接他、是妓女的打扮、有詭詐的心思。
 | [kjv] | And, behold, there met him a woman with the attire of an harlot, and subtil of heart.
 | [strongs] | 2009 And look, 0802 a woman 7125 to meet him, 0899 {with} dress 6948 a prostitute's, 5341 and a guarded 3820 heart.
7:11 | [cbb5] | 這婦人喧嚷不守約束、在家裡停不住腳．
 | [kjv] | (She is loud and stubborn; her feet abide not in her house:
 | [strongs] | 1419 Loud 0000 she {is} 7186 and stubborn. 1004 In her own house 3808 not 7931 do live 7272 her feet.
7:12 | [cbb5] | 有時在街市上、有時在寬闊處、或在各巷口蹲伏．
 | [kjv] | Now is she without, now in the streets, and lieth in wait at every corner.)
 | [strongs] | 6471 Now {she is} 2351 outside, 6471 now 7339 in the streets 0000 and at 3605 every 6438 corner 0693 she lies in wait.
7:13 | [cbb5] | 拉住那少年人、與他親嘴、臉無羞恥對他說、
 | [kjv] | So she caught him, and kissed him, and with an impudent face said unto him,
 | [strongs] | 2388 And she seizes 0000 him 5401 and kisses 0000 him. 5810 She hardens 6440 her face 0559 and says 0000 to him,
7:14 | [cbb5] | 平安祭在我這裡．今日纔還了我所許的願。
 | [kjv] | I have peace offerings with me; this day have I payed my vows.
 | [strongs] | 2077 Sacrifices of 8002 peace-offerings 0000 are on me. 8032 Today 1580 I have repaid 5088 my vows.
7:15 | [cbb5] | 因此、我出來迎接你、懇切求見你的面、恰巧遇見了你。
 | [kjv] | Therefore came I forth to meet thee, diligently to seek thy face, and I have found thee.
 | [strongs] | 5921 There- 3651 fore, 3318 I came out 7125 to meet you, 7836 to seek early 0639 your face 4672 and I have found you.
7:16 | [cbb5] | 我已經用繡花毯子、和埃及線織的花紋布、鋪了我的床。
 | [kjv] | I have decked my bed with coverings of tapestry, with carved works, with fine linen of Egypt.
 | [strongs] | 4765 {With} coverings 7234 I have spread 4904 my couch, 2405 striped cloths of 0330 linen of 4714 Egypt.
7:17 | [cbb5] | 我又用沒藥、沉香、桂皮薰了我的榻。
 | [kjv] | I have perfumed my bed with myrrh, aloes, and cinnamon.
 | [strongs] | 5130 I have sprinkled 6210 my bed 0000 {with} myrrh, 0174 aloes 7076 and cinnamon.
7:18 | [cbb5] | 你來、我們可以飽享愛情、直到早晨．我們可以彼此親愛歡樂。
 | [kjv] | Come, let us take our fill of love until the morning: let us solace ourselves with loves.
 | [strongs] | 0935 Come, 7301 let us drink our fill 1730 of love 5704 until 1242 the morning. 5965 Let us delight ourselves 0159 with caresses.
7:19 | [cbb5] | 因為我丈夫不在家、出門行遠路．
 | [kjv] | For the goodman is not at home, he is gone a long journey:
 | [strongs] | 3588 For 3808 is not 0376 {my} husband 1004 in his house. 1980 He is going 1870 in the way 0000 far off.
7:20 | [cbb5] | 他手拿銀囊．必到月望纔回家。
 | [kjv] | He hath taken a bag of money with him, and will come home at the day appointed.
 | [strongs] | 4901 A bag of 3701 silver 3947 he has taken 3027 in his hand 3117 at the day of 3677 the full moon 0935 he will enter 1004 his house.
7:21 | [cbb5] | 淫婦用許多巧言誘他隨從、用諂媚的嘴逼他同行。
 | [kjv] | With her much fair speech she caused him to yield, with the flattering of her lips she forced him.
 | [strongs] | 5186 She turned him aside 7230 by the sum of 3940 her persuasion 2506 with the flattering of 8193 her lips 5080 she forced him.
7:22 | [cbb5] | 少年人立刻跟隨他、好像牛往宰殺之地、又像愚昧人帶鎖鍊、去受刑罰．
 | [kjv] | He goeth after her straightway, as an ox goeth to the slaughter, or as a fool to the correction of the stocks;
 | [strongs] | 1980 {He is} going 0031 after her 4117 at once, 7794 as an ox 0000 to 4347 the slaughter 1980 goes. 5914 As one chained 4148 to chastisement of 0000 a fool.
7:23 | [cbb5] | 直等箭穿他的肝、如同雀鳥急入網羅、卻不知是自喪己命。
 | [kjv] | Till a dart strike through his liver; as a bird hasteth to the snare, and knoweth not that it is for his life.
 | [strongs] | 5704 Until 6398 strikes through 2671 a dart 3516 his liver, 4116 Like hastening 6833 a bird's 6341 to the snare, 3808 and not 3045 knowing that 5315 for his soul 1931 it {is}.
7:24 | [cbb5] | 眾子阿、現在要聽從我、留心聽我口中的話。
 | [kjv] | Hearken unto me now therefore, O ye children, and attend to the words of my mouth.
 | [strongs] | 6258 And now, 1121 sons, 8085 listen 0000 to me, 5186 and incline 0561 to the words of 6310 my mouth.
7:25 | [cbb5] | 你的心、不可偏向淫婦的道．不要入他的迷途。
 | [kjv] | Let not thine heart decline to her ways, go not astray in her paths.
 | [strongs] | 0408 not 0000 Do turn aside 0000 to 1870 her ways 3824 your heart, 0408 not 8582 do go astray 5410 in her paths.
7:26 | [cbb5] | 因為被他傷害仆倒的不少．被他殺戮的而且甚多。
 | [kjv] | For she hath cast down many wounded: yea, many strong men have been slain by her.
 | [strongs] | 3588 For 7227 many {are} 2491 the wounded 5307 she has made fall. 7227 And numerous 3605 all 2026 her slain ones.
7:27 | [cbb5] | 他的家是在陰間之路、下到死亡之宮。
 | [kjv] | Her house is the way to hell, going down to the chambers of death.
 | [strongs] | 1870 The ways of 7585 Sheol {are} 1004 her house. 3381 Going down 0000 to 3957 the rooms of 4194 death.


Strongs Concordance [Proverbs 8]

 箴言 Proverbs 8
8:1 | [cbb5] | 智慧豈不呼叫、聰明豈不發聲。
 | [kjv] | Doth not wisdom cry? and understanding put forth her voice?
 | [strongs] | 3808 Not 2451 wisdom 7121 does call? 8394 And understanding 5414 gives 6963 her voice?
8:2 | [cbb5] | 他在道旁高處的頂上、在十字路口站立．
 | [kjv] | She standeth in the top of high places, by the way in the places of the paths.
 | [strongs] | 7218 On the head of 1116 high places 0000 on 1870 the way, 3342 between 5410 the paths 5324 she stands!
8:3 | [cbb5] | 在城門旁、在城門口、在城門洞、大聲說、
 | [kjv] | She crieth at the gates, at the entry of the city, at the coming in at the doors.
 | [strongs] | 6654 At the side of 8179 the gates, 6440 in front of 5892 the city 3996 entrance, 6607 {at} the doors, 7442 she cries.
8:4 | [cbb5] | 眾人哪、我呼叫你們．我向世人發聲。
 | [kjv] | Unto you, O men, I call; and my voice is to the sons of man.
 | [strongs] | 0000 To you, 0376 O men, 7121 I call. 6963 And my voice 0413 {is} to 1121 the sons of 0120 mankind.
8:5 | [cbb5] | 說、愚蒙人哪、你們要會悟靈明．愚昧人哪、你們當心裡明白。
 | [kjv] | O ye simple, understand wisdom: and, ye fools, be ye of an understanding heart.
 | [strongs] | 0995 Understand, 6612 simple ones, 0000 prudence. 3684 And fools, 0995 understand 3820 {in} heart!
8:6 | [cbb5] | 你們當聽、因我要說極美的話．我張嘴要論正直的事。
 | [kjv] | Hear; for I will speak of excellent things; and the opening of my lips shall be right things.
 | [strongs] | 8085 Hear, 3588 for 0000 excellent things 1696 I will speak 4669 and from the opening of 8193 my lips 2570 right things.
8:7 | [cbb5] | 我的口要發出真理．我的嘴憎惡邪惡。
 | [kjv] | For my mouth shall speak truth; and wickedness is an abomination to my lips.
 | [strongs] | 3588 For 0571 truth 1897 will utter 2441 my palate. 8441 And hateful to 8193 my lips {is} 0000 wickedness.
8:8 | [cbb5] | 我口中的言語、都是公義、並無彎曲乖僻。
 | [kjv] | All the words of my mouth are in righteousness; there is nothing froward or perverse in them.
 | [strongs] | 6666 In righteousness 3605 {are} all 1697 words of 6310 my mouth. 3808 Is not 0000 in them 6617 a twisted thing 6141 and crooked.
8:9 | [cbb5] | 有聰明的以為明顯、得知識的以為正直．
 | [kjv] | They are all plain to him that understandeth, and right to them that find knowledge.
 | [strongs] | 3605 All of them 5228 {are} straight 0995 to the discerning, 3477 and upright 4672 to those finding 1922 knowledge.
8:10 | [cbb5] | 你們當受我的教訓、不受白銀．寧得知識、勝過黃金。
 | [kjv] | Receive my instruction, and not silver; and knowledge rather than choice gold.
 | [strongs] | 3947 Receive 4148 my instruction, 0408 and not 3701 silver. 1847 And knowledge 2742 rather than gold 4004 choice.
8:11 | [cbb5] | 因為智慧比珍珠〔或作紅寶石〕更美．一切可喜愛的、都不足與比較。
 | [kjv] | For wisdom is better than rubies; and all the things that may be desired are not to be compared to it.
 | [strongs] | 3588 For 2896 better {is} 2451 wisdom 6443 than jewels, 3605 and all 0000 delights 3808 not 7737 can be compared to it.
8:12 | [cbb5] | 我智慧以靈明為居所、又尋得知識和謀略。
 | [kjv] | I wisdom dwell with prudence, and find out knowledge of witty inventions.
 | [strongs] | 0000 I, 2451 wisdom, 7931 live {with} 0000 prudence. 1847 And knowledge of 4209 discretions 4672 I find out.
8:13 | [cbb5] | 敬畏耶和華、在乎恨惡邪惡．那驕傲、狂妄、並惡道、以及乖謬的口、都為我所恨惡。
 | [kjv] | The fear of the LORD is to hate evil: pride, and arrogancy, and the evil way, and the froward mouth, do I hate.
 | [strongs] | 6343 The reverence of 3068 Yahweh 8130 {is} to hate 7451 evil. 7293 Pride 2073 and loftiness 1870 and the way 7451 evil, 6310 and the mouth 6618 perverse 8130 I hate.
8:14 | [cbb5] | 我有謀略、和真知識．我乃聰明．我有能力。
 | [kjv] | Counsel is mine, and sound wisdom: I am understanding; I have strength.
 | [strongs] | 0000 To me 6098 {is} counsel 8454 and sound wisdom. 0000 I {am} 0998 understanding. 0000 To me 1369 {is} strength.
8:15 | [cbb5] | 帝王藉我坐國位．君王藉我定公平。
 | [kjv] | By me kings reign, and princes decree justice.
 | [strongs] | 0681 By me 4428 kings 0936 rule 5387 and princes 2910 decree 1343 righteousness.
8:16 | [cbb5] | 王子和首領、世上一切的審判官、都是藉我掌權。
 | [kjv] | By me princes rule, and nobles, even all the judges of the earth.
 | [strongs] | 0681 By me 8269 rulers 7287 rule, 5081 and nobles 3605 all 8199 the judges of 0776 the earth.
8:17 | [cbb5] | 愛我的、我也愛他．懇切尋求我的、必尋得見。
 | [kjv] | I love them that love me; and those that seek me early shall find me.
 | [strongs] | 0000 I 0157 those loving me 0026 love, 7836 and ones seeking me 4672 find me.
8:18 | [cbb5] | 豐富尊榮在我．恆久的財並公義也在我。
 | [kjv] | Riches and honour are with me; yea, durable riches and righteousness.
 | [strongs] | 6239 Riches 3519 and honor 0000 with me, 3519 wealth 0386 enduring 6666 and righteousness.
8:19 | [cbb5] | 我的果實勝過黃金．強如精金．我的出產超乎高銀。
 | [kjv] | My fruit is better than gold, yea, than fine gold; and my revenue than choice silver.
 | [strongs] | 2896 Better {is} 8570 my fruit 6337 than gold 6337 and pure gold, 8393 and my produce 3701 than silver 4004 choice.
8:20 | [cbb5] | 我在公義的道上走、在公平的路中行．
 | [kjv] | I lead in the way of righteousness, in the midst of the paths of judgment:
 | [strongs] | 0734 In the path of 1343 righteousness 1980 I walk 8432 among 0734 the paths of 4941 justice,
8:21 | [cbb5] | 使愛我的承受貨財、並充滿他們的府庫。
 | [kjv] | That I may cause those that love me to inherit substance; and I will fill their treasures.
 | [strongs] | 5157 to cause to inherit 0157 my lovers 3519 wealth. 0214 And their storehouses 4390 I will fill up.
8:22 | [cbb5] | 在耶和華造化的起頭、在太初創造萬物之先、就有了我。
 | [kjv] | The LORD possessed me in the beginning of his way, before his works of old.
 | [strongs] | 3068 Yahweh 7069 possessed me 7225 in the beginning of 1870 His way, 6440 before 4639 his works 0227 from then.
8:23 | [cbb5] | 從亙古、從太初、未有世界以前、我已被立。
 | [kjv] | I was set up from everlasting, from the beginning, or ever the earth was.
 | [strongs] | 5769 From everlasting 5258 I was set up. 7218 From the beginning, 6924 from ancient times of 0776 the earth.
8:24 | [cbb5] | 沒有深淵、沒有大水的泉源、我已生出。
 | [kjv] | When there were no depths, I was brought forth; when there were no fountains abounding with water.
 | [strongs] | 0369 When were 8415 depths, 2342 I travailed, 0369 when were no 4599 springs 3513 heavy with 4325 waters.
8:25 | [cbb5] | 大山未曾奠定、小山未有之先、我已生出。
 | [kjv] | Before the mountains were settled, before the hills was I brought forth:
 | [strongs] | 6440 Before 2022 the mountains 2883 were sunk, 6440 before 2022 the hills, 2342 I travailed.
8:26 | [cbb5] | 耶和華還沒有創造大地、和田野、並世上的土質、我已生出。
 | [kjv] | While as yet he had not made the earth, nor the fields, nor the highest part of the dust of the world.
 | [strongs] | 0000 While 3808 not 8213 He had made 0776 the earth 2351 and the fields, 7218 and the head of 6083 the dust of 8398 the world.
8:27 | [cbb5] | 他立高天、我在那裡．他在淵面的周圍、劃出圓圈、
 | [kjv] | When he prepared the heavens, I was there: when he set a compass upon the face of the depth:
 | [strongs] | 3559 In His preparing 8064 the heavens 8033 there 0000 I {was}. 2710 In His inscribing 2326 a circle 0000 on 6440 the surface of 8415 the deep.
8:28 | [cbb5] | 上使穹蒼堅硬、下使淵源穩固、
 | [kjv] | When he established the clouds above: when he strengthened the fountains of the deep:
 | [strongs] | 0553 In His firming 7834 the clouds 5920 from above, 5810 in making strong, 5969 the springs of 8415 the deep.
8:29 | [cbb5] | 為滄海定出界限、使水不越過他的命令、立定大地的根基．
 | [kjv] | When he gave to the sea his decree, that the waters should not pass his commandment: when he appointed the foundations of the earth:
 | [strongs] | 7760 In His setting 3220 for the sea 2706 its limit, 4325 that the waters 3808 not 5674 should pass over 6310 His mouth. 2706 In His decreeing 4146 foundations 0776 the earth's.
8:30 | [cbb5] | 那時、我在他那裡為工師、日日為他所喜愛、常常在他面前踴躍、
 | [kjv] | Then I was by him, as one brought up with him: and I was daily his delight, rejoicing always before him;
 | [strongs] | 1961 And I was 0681 {at} His side, 0525 a workman. 1961 And I was 8191 {His} delights 3117 day 3117 {by} day, 5463 rejoicing 6440 before Him 3605 at every 6256 time.
8:31 | [cbb5] | 踴躍在他為人豫備可住之地、也喜悅住在世人之間。
 | [kjv] | Rejoicing in the habitable part of his earth; and my delights were with the sons of men.
 | [strongs] | 5463 Rejoicing 8398 in the world 0776 His earth, 8191 and my delight 1683 {were} with 1121 the sons of 0120 mankind.
8:32 | [cbb5] | 眾子阿、現在要聽從我．因為謹守我道的、便為有福。
 | [kjv] | Now therefore hearken unto me, O ye children: for blessed are they that keep my ways.
 | [strongs] | 6258 And now, 1121 {O} sons, 8085 listen 0000 to Me. 0835 For blessed {are} 1870 My ways 8104 they {who} keep.
8:33 | [cbb5] | 要聽教訓、就得智慧、不可棄絕。
 | [kjv] | Hear instruction, and be wise, and refuse it not.
 | [strongs] | 8085 Hear 4148 instruction, 2449 and be wise, 0408 and not 6544 do ignore.
8:34 | [cbb5] | 聽從我、日日在我門口仰望、在我門框旁邊等候的、那人便為有福。
 | [kjv] | Blessed is the man that heareth me, watching daily at my gates, waiting at the posts of my doors.
 | [strongs] | 1288 Blessed {is} 0120 the man 8085 listening 0000 to me, 8245 to watch 0000 over 1817 my doors 3117 day 3117 {by} day, 8104 guarding 0520 the posts of 1817 my doors.
8:35 | [cbb5] | 因為尋得我的、就尋得生命、也必蒙耶和華的恩惠。
 | [kjv] | For whoso findeth me findeth life, and shall obtain favour of the LORD.
 | [strongs] | 3588 For 4672 the ones finding me 5101 finds 2416 life. 6329 And he will obtain 2580 favor 3068 from Yahweh.
8:36 | [cbb5] | 得罪我的、卻害了自己的性命．恨惡我的、都喜愛死亡。
 | [kjv] | But he that sinneth against me wrongeth his own soul: all they that hate me love death.
 | [strongs] | 2398 But he sinning against Me 2554 hurts 5315 his own soul. 3605 All 8130 hating me 0026 love 4194 death.


Strongs Concordance [Proverbs 9]

 箴言 Proverbs 9
9:1 | [cbb5] | 智慧建造房屋、鑿成七根柱子、
 | [kjv] | Wisdom hath builded her house, she hath hewn out her seven pillars:
 | [strongs] | 2451 Wisdom 1127 has built 1004 her house. 2672 She has carved 0803 her pillars 7651 seven.
9:2 | [cbb5] | 宰殺牲畜、調和旨酒、設擺筵席．
 | [kjv] | She hath killed her beasts; she hath mingled her wine; she hath also furnished her table.
 | [strongs] | 2873 She has slaughtered 2874 her slaughter. 4537 She has mixed 3796 her wine. 1571 Also 6186 she has set 7979 her table.
9:3 | [cbb5] | 打發使女出去、自己在城中至高處呼叫、
 | [kjv] | She hath sent forth her maidens: she crieth upon the highest places of the city,
 | [strongs] | 7971 She has sent out 5291 her maidens. 7121 She calls 1610 on the tops of 1116 heights 5892 the city's.
9:4 | [cbb5] | 說、誰是愚蒙人、可以轉到這裡來．又對那無知的人說、
 | [kjv] | Whoso is simple, let him turn in hither: as for him that wanteth understanding, she saith to him,
 | [strongs] | 0000 Who 6652 {is} simple, 5493 turn aside 2008 here. 2038 One lacking 3820 heart, 0559 she says 0000 to him,
9:5 | [cbb5] | 你們來、喫我的餅、喝我調和的酒。
 | [kjv] | Come, eat of my bread, and drink of the wine which I have mingled.
 | [strongs] | 0935 Come, 0398 eat 3899 of my bread, 8354 and drink 3196 of the wine 4537 I have mixed.
9:6 | [cbb5] | 你們愚蒙人、要捨棄愚蒙、就得存活．並要走光明的道。
 | [kjv] | Forsake the foolish, and live; and go in the way of understanding.
 | [strongs] | 4616 Abandon 6601 the simple 2421 and live. 1980 And walk 7870 in the way of 0998 understanding.
9:7 | [cbb5] | 指斥褻慢人的、必受辱罵．責備惡人的、必被玷污。
 | [kjv] | He that reproveth a scorner getteth to himself shame: and he that rebuketh a wicked man getteth himself a blot.
 | [strongs] | 3256 One rebuking 3887 a scorner 3947 takes 0000 for himself 2617 shame. 3198 And one reproving 7563 a wicked man 3971 his own blemish.
9:8 | [cbb5] | 不要責備褻慢人、恐怕他恨你．要責備智慧人、他必愛你。
 | [kjv] | Reprove not a scorner, lest he hate thee: rebuke a wise man, and he will love thee.
 | [strongs] | 0408 not 3198 Do reprove 3887 a scorner, 6435 lest 8130 he hate you. 3198 Reprove 2450 a wise one, 0157 and he will love you.
9:9 | [cbb5] | 教導智慧人、他就越發有智慧．指示義人、他就增長學問。
 | [kjv] | Give instruction to a wise man, and he will be yet wiser: teach a just man, and he will increase in learning.
 | [strongs] | 5414 Give 2450 to a wise one, 2449 and he will be wise 0000 more. 3925 Teach 6662 a just man 0000 and he will add 3948 {to} learning.
9:10 | [cbb5] | 敬畏耶和華、是智慧的開端．認識至聖者、便是聰明。
 | [kjv] | The fear of the LORD is the beginning of wisdom: and the knowledge of the holy is understanding.
 | [strongs] | 8462 The beginning of 2451 wisdom {is} 6343 the reverence of 3068 Yahweh, 1847 and the knowledge of 6918 the Holy Ones 0998 {is} understanding.
9:11 | [cbb5] | 你藉著我、日子必增多、年歲也必加添。
 | [kjv] | For by me thy days shall be multiplied, and the years of thy life shall be increased.
 | [strongs] | 3588 For 0681 by me 7235 will increase 3117 your days. 0000 And will be added 0000 to you 8141 the years of 2416 life.
9:12 | [cbb5] | 你若有智慧、是與自己有益．你若褻慢、就必獨自擔當。
 | [kjv] | If thou be wise, thou shalt be wise for thyself: but if thou scornest, thou alone shalt bear it.
 | [strongs] | 0000 If 2449 you are wise, 2449 you are wise 4572 for yourself, 3887 and if you scorn, 0905 you alone 5375 will carry {it}.
9:13 | [cbb5] | 愚昧的婦人喧嚷．他是愚蒙、一無所知。
 | [kjv] | A foolish woman is clamorous: she is simple, and knoweth nothing.
 | [strongs] | 0802 A woman of 3687 foolishness {is} 1993 making noise. 0185 Simple 3808 and not 3045 she knows 0000 what.
9:14 | [cbb5] | 他坐在自己的家門口、坐在城中高處的座位上、
 | [kjv] | For she sitteth at the door of her house, on a seat in the high places of the city,
 | [strongs] | 3427 And she sits 6607 at the door of 1004 her house, 0000 on 3678 a seat 4791 {in} the heights of 5892 the city,
9:15 | [cbb5] | 呼叫過路的、就是直行其道的人、
 | [kjv] | To call passengers who go right on their ways:
 | [strongs] | 7121 to call 5674 to those passing 1870 in the road, 3474 those going straight 0734 {on} their paths.
9:16 | [cbb5] | 說、誰是愚蒙人、可以轉到這裡來．又對那無知的人說、
 | [kjv] | Whoso is simple, let him turn in hither: and as for him that wanteth understanding, she saith to him,
 | [strongs] | 6612 Who {is} simple, 5493 turn aside 2008 here! 2038 And one lacking 3820 heart 0559 she says 0000 to him,
9:17 | [cbb5] | 偷來的水是甜的、暗喫的餅是好的。
 | [kjv] | Stolen waters are sweet, and bread eaten in secret is pleasant.
 | [strongs] | 4325 waters 1589 Stolen 4985 are sweet, 3899 and bread 5643 {in} secret 5276 is pleasant.
9:18 | [cbb5] | 人卻不知有陰魂在他那裡．他的客在陰間的深處。
 | [kjv] | But he knoweth not that the dead are there; and that her guests are in the depths of hell.
 | [strongs] | 3808 But not 3045 he does know 0000 that 7496 departed spirits 8033 {are} there, 8482 in the depths of 7585 Sheol 7121 {are} her guests.


Strongs Concordance [Proverbs 10]

 箴言 Proverbs 10
10:1 | [cbb5] | 所羅門的箴言。智慧之子、使父親歡樂．愚昧之子、叫母親擔憂。
 | [kjv] | The proverbs of Solomon. A wise son maketh a glad father: but a foolish son is the heaviness of his mother.
 | [strongs] | 4912 Proverbs of 8010 Solomon: 5207 A son 4680 wise 8056 makes rejoice 0001 a father, 1121 but a son 3684 foolish {is} 1671 sorrow of 0517 his mother.
10:2 | [cbb5] | 不義之財、毫無益處．惟有公義、能救人脫離死亡。
 | [kjv] | Treasures of wickedness profit nothing: but righteousness delivereth from death.
 | [strongs] | 3808 Not 3276 do profit 0214 treasures of 7562 wickedness, 6666 but righteousness 0000 delivers 4194 from death.
10:3 | [cbb5] | 耶和華不使義人受飢餓．惡人所欲的他必推開。
 | [kjv] | The LORD will not suffer the soul of the righteous to famish: but he casteth away the substance of the wicked.
 | [strongs] | 3808 Not 7456 allows to hunger 3068 Yahweh 5315 the soul of 6662 the righteous. 1942 But desire 7563 the wicked's 1920 He pushes away.
10:4 | [cbb5] | 手懶的、要受貧窮．手勤的、卻要富足。
 | [kjv] | He becometh poor that dealeth with a slack hand: but the hand of the diligent maketh rich.
 | [strongs] | 7326 {Becomes} poor 6213 he who deals 3709 {with} a palm 7503 lazy. 3027 But hand 2742 the hard worker's 6238 makes rich.
10:5 | [cbb5] | 夏天聚斂的、是智慧之子．收割時沉睡的、是貽羞之子。
 | [kjv] | He that gathereth in summer is a wise son: but he that sleepeth in harvest is a son that causeth shame.
 | [strongs] | 0103 He who gathers 7019 in summer 1121 {is} a son 7919 prudent. 7290 He who sleeps 7102 in harvest 1121 {is} a son 0954 causing shame.
10:6 | [cbb5] | 福祉臨到義人的頭．強暴蒙蔽惡人的口。
 | [kjv] | Blessings are upon the head of the just: but violence covereth the mouth of the wicked.
 | [strongs] | 1293 Blessings {are} 7218 to the head of 6662 the just. 6310 But mouth 7563 the wicked's 5844 covers 2555 violence.
10:7 | [cbb5] | 義人的紀念被稱讚．惡人的名字必朽爛。
 | [kjv] | The memory of the just is blessed: but the name of the wicked shall rot.
 | [strongs] | 2143 The memory of 6662 the just 1293 {is} for a blessing, 8034 but the name of 7563 the wicked 7537 will rot.
10:8 | [cbb5] | 心中智慧的、必受命令．口裡愚妄的、必致傾倒。
 | [kjv] | The wise in heart will receive commandments: but a prating fool shall fall.
 | [strongs] | 2450 The wise of 3820 heart 3947 accepts 4687 commands. 0191 But the foolish of 5491 lips 3832 will be thrust away.
10:9 | [cbb5] | 行正直路的、步步安穩．走彎曲道的、必致敗露。
 | [kjv] | He that walketh uprightly walketh surely: but he that perverteth his ways shall be known.
 | [strongs] | 1980 He who walks 8537 in integrity 1980 walks 0983 safely. 6140 But he who perverts 1870 his ways 3045 will be known.
10:10 | [cbb5] | 以眼傳神的、使人憂患．口裡愚妄的、必致傾倒。
 | [kjv] | He that winketh with the eye causeth sorrow: but a prating fool shall fall.
 | [strongs] | 7169 One winking 5869 the eye 5414 gives 4730 pain, 0191 but the foolish of 5491 lips 3832 will be thrust away.
10:11 | [cbb5] | 義人的口是生命的泉源．強暴蒙蔽惡人的口。
 | [kjv] | The mouth of a righteous man is a well of life: but violence covereth the mouth of the wicked.
 | [strongs] | 4726 A fountain of 2416 life {is} 4750 mouth 6662 the righteous'. 6310 But mouth 7563 the wicked's 5844 covers 2555 violence.
10:12 | [cbb5] | 恨、能挑啟爭端．愛、能遮掩一切過錯。
 | [kjv] | Hatred stirreth up strifes: but love covereth all sins.
 | [strongs] | 8130 Hatred 5782 stirs up 4090 strifes, 5921 but over 3605 all 6588 transgressions 5844 covers 0026 love.
10:13 | [cbb5] | 明哲人嘴裡有智慧．無知人背上受刑杖。
 | [kjv] | In the lips of him that hath understanding wisdom is found: but a rod is for the back of him that is void of understanding.
 | [strongs] | 8193 On the lips of 0995 the discerning 4672 is found 2451 wisdom. 7626 But a rod {is} 1460 for the back of 2038 one lacking 3820 heart.
10:14 | [cbb5] | 智慧人積存知識．愚妄人的口速致敗壞。
 | [kjv] | Wise men lay up knowledge: but the mouth of the foolish is near destruction.
 | [strongs] | 2450 The wise 2845 store up 1922 knowledge. 6310 But mouth 0191 the fool's- 4938 ruin 7138 {is} near.
10:15 | [cbb5] | 富戶的財物、是他的堅城．窮人的貧乏、是他的敗壞。
 | [kjv] | The rich man's wealth is his strong city: the destruction of the poor is their poverty.
 | [strongs] | 1952 Wealth of 6223 the rich man 7151 {is} the city of 3501 his strength. 7667 The ruin of 6035 the poor 7389 {is} their poverty.
10:16 | [cbb5] | 義人的勤勞致生．惡人的進項致死。〔死原文作罪〕
 | [kjv] | The labour of the righteous tendeth to life: the fruit of the wicked to sin.
 | [strongs] | 4639 The work of 6662 the righteous 2416 {is} for life. 8393 The gain of 7563 the wicked 2403 {is} for sin.
10:17 | [cbb5] | 謹守訓誨的、乃在生命的道上．違棄責備的、便失迷了路。
 | [kjv] | He is in the way of life that keepeth instruction: but he that refuseth reproof erreth.
 | [strongs] | 0734 {On} the path 2416 to life {is} 8104 one keeping 4148 instruction. 5800 But one forsaking 8433 reproof 8582 {is} going astray.
10:18 | [cbb5] | 隱藏怨恨的、有說謊的嘴．口出讒謗的、是愚妄的人。
 | [kjv] | He that hideth hatred with lying lips, and he that uttereth a slander, is a fool.
 | [strongs] | 3680 He who hides 8130 hatred {has} 8193 lips of 8267 falsehood, 7971 and one sending out 7400 slander 0000 he {is} 3684 a fool.
10:19 | [cbb5] | 多言多語難免有過．禁止嘴唇是有智慧。
 | [kjv] | In the multitude of words there wanteth not sin: but he that refraineth his lips is wise.
 | [strongs] | 7230 In abundance of 1697 words 3808 not 1820 ceases 6588 transgression. 2820 But one restraining 8193 his lips 7919 {is} prudent.
10:20 | [cbb5] | 義人的舌、乃似高銀．惡人的心所值無幾。
 | [kjv] | The tongue of the just is as choice silver: the heart of the wicked is little worth.
 | [strongs] | 3701 silver 0977 Choice {is} 3956 the tongue of 6662 the just. 3820 The heart of 7563 the wicked 4592 {is} as a little.
10:21 | [cbb5] | 義人的口教養多人．愚昧人因無知而死亡。
 | [kjv] | The lips of the righteous feed many: but fools die for want of wisdom.
 | [strongs] | 8193 The lips of 6662 the righteous 7462 feed 7227 many. 0191 But fools 2640 in lack of 3820 heart 4191 die.
10:22 | [cbb5] | 耶和華所賜的福、使人富足、並不加上憂慮。
 | [kjv] | The blessing of the LORD, it maketh rich, and he addeth no sorrow with it.
 | [strongs] | 1293 The blessing of 3068 Yahweh, 1961 it 6238 makes rich, 3808 and not 0000 He adds 4730 pain 0000 with it.
10:23 | [cbb5] | 愚妄人以行惡為戲耍．明哲人卻以智慧為樂。
 | [kjv] | It is as sport to a fool to do mischief: but a man of understanding hath wisdom.
 | [strongs] | 0000 As laughter 3684 to the foolish 2716 to work out 2154 evil devices. 2451 So wisdom {is} 0376 to the man of 8394 understanding.
10:24 | [cbb5] | 惡人所怕的必臨到他．義人所願的必蒙應允。
 | [kjv] | The fear of the wicked, it shall come upon him: but the desire of the righteous shall be granted.
 | [strongs] | 4034 What is feared by 7563 the wicked, 0000 that 0935 will come upon him. 8378 But the desire of 6662 the righteous 5414 is given.
10:25 | [cbb5] | 暴風一過、惡人歸於無有．義人的根基卻是永久。
 | [kjv] | As the whirlwind passeth, so is the wicked no more: but the righteous is an everlasting foundation.
 | [strongs] | 5674 As passes 5492 the tempest. 0369 So is not 7563 the wicked. 6662 But the righteous 3247 {is} a foundation 0166 everlasting.
10:26 | [cbb5] | 懶惰人叫差他的人、如醋倒牙、如煙薰目。
 | [kjv] | As vinegar to the teeth, and as smoke to the eyes, so is the sluggard to them that send him.
 | [strongs] | 2558 Like vinegar 8127 to the teeth, 6227 and like smoke 5869 to the eyes, 0000 so {is} 6102 the lazy man 7971 to those sending him.
10:27 | [cbb5] | 敬畏耶和華、使人日子加多．但惡人的年歲必被減少。
 | [kjv] | The fear of the LORD prolongeth days: but the years of the wicked shall be shortened.
 | [strongs] | 6343 The reverence of 3068 Yahweh 0000 prolongs 3117 days. 8141 But the years of 7563 the wicked 7114 will be shortened.
10:28 | [cbb5] | 義人的盼望、必得喜樂．惡人的指望、必至滅沒。
 | [kjv] | The hope of the righteous shall be gladness: but the expectation of the wicked shall perish.
 | [strongs] | 0000 The hope of 6662 the righteous 8057 {is} joy. 0000 But the hope of 7563 the wicked 0006 will perish.
10:29 | [cbb5] | 耶和華的道、是正直人的保障．卻成了作孽人的敗壞。
 | [kjv] | The way of the LORD is strength to the upright: but destruction shall be to the workers of iniquity.
 | [strongs] | 1369 {Is} strength 3477 to the upright 1870 the way of 3068 Yahweh, 4288 but ruin 6466 to workers of 7451 evil.
10:30 | [cbb5] | 義人永不挪移．惡人不得住在地上。
 | [kjv] | The righteous shall never be removed: but the wicked shall not inhabit the earth.
 | [strongs] | 6662 The righteous 5769 forever 3808 not 4131 will be shaken, 1100 but the wicked 3808 not 3427 will live in 0776 the land.
10:31 | [cbb5] | 義人的口、滋生智慧．乖謬的舌、必被割斷。
 | [kjv] | The mouth of the just bringeth forth wisdom: but the froward tongue shall be cut out.
 | [strongs] | 4750 mouth 6662 The righteous' 5107 flourishes 2451 {with} wisdom, 3956 but the tongue of 8418 perversities 3772 will be cut off.
10:32 | [cbb5] | 義人的嘴、能令人喜悅．惡人的口、說乖謬的話。
 | [kjv] | The lips of the righteous know what is acceptable: but the mouth of the wicked speaketh frowardness.
 | [strongs] | 8193 The lips of 6662 the righteous 3045 know 7522 what is pleasing. 6310 But mouth 7563 the wicked's, 8419 {only} perversities.


Strongs Concordance [Proverbs 11]

 箴言 Proverbs 11
11:1 | [cbb5] | 詭詐的天平、為耶和華所憎惡．公平的法碼、為他所喜悅。
 | [kjv] | A false balance is abomination to the LORD: but a just weight is his delight.
 | [strongs] | 3976 balances 8267 False 8441 {are} hateful to 3068 Yahweh. 0068 But a stone 0000 perfect 7522 {is} His delight.
11:2 | [cbb5] | 驕傲來、羞恥也來．謙遜人卻有智慧。
 | [kjv] | When pride cometh, then cometh shame: but with the lowly is wisdom.
 | [strongs] | 0935 Comes 7293 pride, 0935 then comes 2617 shame. 0000 But with 6041 the humble 2451 {is} wisdom.
11:3 | [cbb5] | 正直人的純正、必引導自己．奸詐人的乖僻、必毀滅自己。
 | [kjv] | The integrity of the upright shall guide them: but the perverseness of transgressors shall destroy them.
 | [strongs] | 8537 The integrity of 3477 the upright 5148 guides them. 5557 But the perversity of 0898 traitors 0006 destroys them.
11:4 | [cbb5] | 發怒的日子、貲財無益．惟有公義能救人脫離死亡。
 | [kjv] | Riches profit not in the day of wrath: but righteousness delivereth from death.
 | [strongs] | 3808 Not 3276 does profit 3519 wealth 3117 in the day of 5678 wrath. 6666 But righteousness 0000 delivers 4194 from death.
11:5 | [cbb5] | 完全人的義、必指引他的路．但惡人必因自己的惡跌倒。
 | [kjv] | The righteousness of the perfect shall direct his way: but the wicked shall fall by his own wickedness.
 | [strongs] | 1343 righteousness 0000 The perfect's 3474 makes straight 1870 his way. 0000 But by his wickedness 4098 falls 7563 the wicked.
11:6 | [cbb5] | 正直人的義、必拯救自己．奸詐人必陷在自己的罪孽中。
 | [kjv] | The righteousness of the upright shall deliver them: but transgressors shall be taken in their own naughtiness.
 | [strongs] | 6666 The righteousness of 3477 the upright 6403 delivers them. 1942 But in {their} lust 0898 traitors, 3947 will be taken.
11:7 | [cbb5] | 惡人一死、他的指望必滅絕．罪人的盼望、也必滅沒。
 | [kjv] | When a wicked man dieth, his expectation shall perish: and the hope of unjust men perisheth.
 | [strongs] | 4194 In the death of 0120 a man 7563 wicked, 0006 will perish 0000 {his} expectation, 8431 and the hope of 0205 troubler 0006 will be lost.
11:8 | [cbb5] | 義人得脫離患難、有惡人來代替他。
 | [kjv] | The righteous is delivered out of trouble, and the wicked cometh in his stead.
 | [strongs] | 6662 The righteous 6862 from trouble 2502 is delivered. 0935 And enters 7563 the wicked 3653 {in} his place.
11:9 | [cbb5] | 不虔敬的人用口敗壞鄰舍．義人卻因知識得救。
 | [kjv] | An hypocrite with his mouth destroyeth his neighbour: but through knowledge shall the just be delivered.
 | [strongs] | 6310 With the mouth 2611 the ungodly 2723 ruins 7451 his friend, 1847 but by knowledge 6662 the righteous 2502 is delivered.
11:10 | [cbb5] | 義人享福、合城喜樂．惡人滅亡、人都歡呼。
 | [kjv] | When it goeth well with the righteous, the city rejoiceth: and when the wicked perish, there is shouting.
 | [strongs] | 2898 When prosper 6662 the righteous, 1523 rejoices 5892 the city. 0006 And at the perishing of 7563 the wicked 7440 {is} singing.
11:11 | [cbb5] | 城因正直人祝福便高舉．卻因邪惡人的口就傾覆。
 | [kjv] | By the blessing of the upright the city is exalted: but it is overthrown by the mouth of the wicked.
 | [strongs] | 1293 By the blessing of 3477 the upright 5375 is lifted up 5892 a city. 6310 But by mouth 7563 the wicked's 2040 it is overthrown.
11:12 | [cbb5] | 藐視鄰舍的、毫無智慧．明哲人卻靜默不言。
 | [kjv] | He that is void of wisdom despiseth his neighbour: but a man of understanding holdeth his peace.
 | [strongs] | 0936 One despising 7451 his friend 2638 lacks 3820 heart. 0376 But a man of 8394 understanding 2790 remains silent.
11:13 | [cbb5] | 往來傳舌的、洩漏密事．心中誠實的、遮隱事情。
 | [kjv] | A talebearer revealeth secrets: but he that is of a faithful spirit concealeth the matter.
 | [strongs] | 1980 One going 7400 {with} slander 1540 is a revealer of 7328 secrets, 0539 but the faithful of 7307 spirit 3680 keeps hidden 3056 a matter.
11:14 | [cbb5] | 無智謀、民就敗落．謀士多、人便安居。
 | [kjv] | Where no counsel is, the people fall: but in the multitude of counsellors there is safety.
 | [strongs] | 0369 In the absence of 8458 {wise} counsel 5307 fall 5971 the people. 8668 But safety {is} 7230 in a great 3289 counselor.
11:15 | [cbb5] | 為外人作保的、必受虧損．恨惡擊掌的、卻得安穩。
 | [kjv] | He that is surety for a stranger shall smart for it: and he that hateth suretiship is sure.
 | [strongs] | 7451 Evil 7321 one suffers 6148 when he is surety for 1616 an alien. 8630 But one hating 8628 strikers {of hands} 0982 {is} safe.
11:16 | [cbb5] | 恩德的婦女得尊榮．強暴的男子得貲財。
 | [kjv] | A gracious woman retaineth honour: and strong men retain riches.
 | [strongs] | 0802 A woman 2587 gracious 8551 holds to 3519 honor. 6184 And terrifying {men} 8551 hold to 6239 riches.
11:17 | [cbb5] | 仁慈的人、善待自己．殘忍的人、擾害己身。
 | [kjv] | The merciful man doeth good to his own soul: but he that is cruel troubleth his own flesh.
 | [strongs] | 1580 Does {well} 5315 {to} his own soul 0376 a man 7349 merciful 5916 but troubles 1320 his own flesh 0394 the cruel.
11:18 | [cbb5] | 惡人經營、得虛浮的工價．撒義種的、得實在的果效。
 | [kjv] | The wicked worketh a deceitful work: but to him that soweth righteousness shall be a sure reward.
 | [strongs] | 7563 The wicked 6213 makes 6468 a wage of 8267 falsehood. 2232 But one sowing 6666 righteousness {has} 6118 a reward of 0571 truth.
11:19 | [cbb5] | 恆心為義的、必得生命．追求邪惡的、必致死亡。
 | [kjv] | As righteousness tendeth to life: so he that pursueth evil pursueth it to his own death.
 | [strongs] | 0000 Genuine 6666 righteousness 2416 {is} to life. 7291 But one pursuing 7451 evil 4194 to his own death.
11:20 | [cbb5] | 心中乖僻的、為耶和華所憎惡．行事完全的、為他所喜悅。
 | [kjv] | They that are of a froward heart are abomination to the LORD: but such as are upright in their way are his delight.
 | [strongs] | 8441 Hateful to 3068 Yahweh {are} 6141 the perverse of 3820 heart. 7522 But His delight 3477 the upright in 1870 way.
11:21 | [cbb5] | 惡人雖然連手、必不免受罰．義人的後裔必得拯救。
 | [kjv] | Though hand join in hand, the wicked shall not be unpunished: but the seed of the righteous shall be delivered.
 | [strongs] | 3027 {Though} hand 3027 {join} to hand 3808 not 1961 will be innocent 7451 the evil one, 2233 but the seed of 6662 the righteous 4422 escapes.
11:22 | [cbb5] | 婦女美貌而無見識、如同金環帶在豬鼻上。
 | [kjv] | As a jewel of gold in a swine's snout, so is a fair woman which is without discretion.
 | [strongs] | 5141 A ring of 2091 gold 0639 in snout 2386 a swine's, 0802 {is} a woman 5611 beautiful, 5493 even turning aside 7922 discretion.
11:23 | [cbb5] | 義人的心願、盡得好處．惡人的指望、致干忿怒。
 | [kjv] | The desire of the righteous is only good: but the expectation of the wicked is wrath.
 | [strongs] | 2837 The desire of 6662 the righteous 0389 {is} only 2896 good. 8615 The hope of 7563 the wicked 5678 {is} wrath.
11:24 | [cbb5] | 有施散的、卻更增添．有吝惜過度的、反致窮乏。
 | [kjv] | There is that scattereth, and yet increaseth; and there is that withholdeth more than is meet, but it tendeth to poverty.
 | [strongs] | 0000 There is 6340 one who scatters 0000 yet increases 0000 more, 2820 but a withholder of 6664 rightness 0389 {comes} only 4270 to poverty.
11:25 | [cbb5] | 好施捨的、必得豐裕．滋潤人的、必得滋潤。
 | [kjv] | The liberal soul shall be made fat: and he that watereth shall be watered also himself.
 | [strongs] | 5315 The soul of 1293 blessing 1878 will be made fat 0000 and 7301 he watering, 1571 also 0000 he 3369 will drink fully.
11:26 | [cbb5] | 屯糧不賣的、民必咒詛他．情願出賣的、人必為他祝福。
 | [kjv] | He that withholdeth corn, the people shall curse him: but blessing shall be upon the head of him that selleth it.
 | [strongs] | 0000 One holding 1250 grain back 5344 curse him 5971 the people. 1203 But a blessing 7218 to the head of 7666 one selling grain.
11:27 | [cbb5] | 懇切求善的、就求得恩惠．惟獨求惡的、惡必臨到他身。
 | [kjv] | He that diligently seeketh good procureth favour: but he that seeketh mischief, it shall come unto him.
 | [strongs] | 7836 One early seeking 2896 good 0000 seeks 2580 favor, 7291 but one pursuing 7451 evil, 0935 it will come to him.
11:28 | [cbb5] | 倚仗自己財物的、必跌倒．義人必發旺如青葉。
 | [kjv] | He that trusteth in his riches shall fall; but the righteous shall flourish as a branch.
 | [strongs] | 0982 One trusting 6239 in his riches, 0000 he 5307 will fall. 5929 But like a green leaf 6662 the righteous 0000 will flourish.
11:29 | [cbb5] | 擾害己家的、必承受清風．愚昧人必作慧心人的僕人。
 | [kjv] | He that troubleth his own house shall inherit the wind: and the fool shall be servant to the wise of heart.
 | [strongs] | 5916 One troubling 1004 his house 5157 inherits 7307 the wind. 5650 And a servant {is} 3684 the fool 2450 to the wise of 3820 heart.
11:30 | [cbb5] | 義人所結的果子、就是生命樹．有智慧的必能得人。
 | [kjv] | The fruit of the righteous is a tree of life; and he that winneth souls is wise.
 | [strongs] | 6529 The fruit of 6662 the just 6086 a tree {is} of 2416 life. 3917 And one taking 5315 souls 2450 {is} wise.
11:31 | [cbb5] | 看哪、義人在世尚且受報、何況惡人和罪人呢。
 | [kjv] | Behold, the righteous shall be recompensed in the earth: much more the wicked and the sinner.
 | [strongs] | 2009 Behold 6662 the righteous 0776 in the earth 7999 will be repaid 1571 also 3588 indeed 7563 the wicked 2398 and the sinner.


Strongs Concordance [Proverbs 12]

 箴言 Proverbs 12
12:1 | [cbb5] | 喜愛管教的、就是喜愛知識．恨惡責備的、卻是畜類。
 | [kjv] | Whoso loveth instruction loveth knowledge: but he that hateth reproof is brutish.
 | [strongs] | 0157 One loving 4148 instruction 0157 {is} loving 1922 knowledge. 8630 But one hating 4748 correction 1198 {is} brutish.
12:2 | [cbb5] | 善人必蒙耶和華的恩惠．設詭計的人、耶和華必定他的罪。
 | [kjv] | A good man obtaineth favour of the LORD: but a man of wicked devices will he condemn.
 | [strongs] | 2896 The good 6329 obtains 2580 favor 3068 from Yahweh, 0376 but a man of 4209 evil plots 7561 He will condemn.
12:3 | [cbb5] | 人靠惡行不能堅立．義人的根必不動搖。
 | [kjv] | A man shall not be established by wickedness: but the root of the righteous shall not be moved.
 | [strongs] | 3808 Not 3559 will be established 0120 a man 7562 by wickedness. 8328 But the root of 6662 the righteous 3808 not 4131 will totter.
12:4 | [cbb5] | 才德的婦人、是丈夫的冠冕．貽羞的婦人、如同朽爛在他丈夫的骨中。
 | [kjv] | A virtuous woman is a crown to her husband: but she that maketh ashamed is as rottenness in his bones.
 | [strongs] | 0802 A woman of 2428 virtue 5850 {is} the crown of 1167 her lord. 7538 But as rottenness 6106 in his bones 0954 is one causing shame.
12:5 | [cbb5] | 義人的思念是公平．惡人的計謀是詭詐。
 | [kjv] | The thoughts of the righteous are right: but the counsels of the wicked are deceit.
 | [strongs] | 4284 The thoughts of 6662 the righteous 4941 {are} justice. 6098 The counsel of 7563 the wicked 7423 {is} deceit.
12:6 | [cbb5] | 惡人的言論、是埋伏流人的血．正直人的口、必拯救人。
 | [kjv] | The words of the wicked are to lie in wait for blood: but the mouth of the upright shall deliver them.
 | [strongs] | 1697 The words of 7563 the wicked 0693 ambush {for} 0129 blood, 6310 but mouth 3477 the upright's 6403 delivers them.
12:7 | [cbb5] | 惡人傾覆、歸於無有．義人的家、必站得住。
 | [kjv] | The wicked are overthrown, and are not: but the house of the righteous shall stand.
 | [strongs] | 2015 Overthrow 7563 the wicked, 0369 and they are not 1004 but the house of 6662 the righteous 5975 stands.
12:8 | [cbb5] | 人必按自己的智慧被稱讚．心中乖謬的、必被藐視。
 | [kjv] | A man shall be commended according to his wisdom: but he that is of a perverse heart shall be despised.
 | [strongs] | 6310 By the mouth of 7922 his prudence 1984 will be praised 0376 a man, 5953 but the perverse of 3820 heart 1961 will become 0959 despised.
12:9 | [cbb5] | 被人輕賤、卻有僕人、強如自尊、缺少食物。
 | [kjv] | He that is despised, and hath a servant, is better than he that honoureth himself, and lacketh bread.
 | [strongs] | 2896 Better {is} 7034 a despised one 5650 and a servant 0000 to him 3513 than one honoring himself 2638 and lacking 3899 food.
12:10 | [cbb5] | 義人顧惜他牲畜的命．惡人的憐憫、也是殘忍。
 | [kjv] | A righteous man regardeth the life of his beast: but the tender mercies of the wicked are cruel.
 | [strongs] | 3045 Knows 6662 the righteous 5315 the life of 0929 his animal, 7356 but the mercies of 7563 the wicked 0394 {are} cruel.
12:11 | [cbb5] | 耕種自己田地的、必得飽食．追隨虛浮的、卻是無知。
 | [kjv] | He that tilleth his land shall be satisfied with bread: but he that followeth vain persons is void of understanding.
 | [strongs] | 5647 He who serves 0776 his land 7646 will be satisfied 3899 {with} bread, 7291 but one pursuing 1892 vanities 2638 lacks 3820 heart.
12:12 | [cbb5] | 惡人想得壞人的網羅．義人的根、得以結實。
 | [kjv] | The wicked desireth the net of evil men: but the root of the righteous yieldeth fruit.
 | [strongs] | 0183 Desires 7563 the wicked 4685 the net of 7451 evils 0000 but 8328 a root {to} 6662 the righteous 5414 gives.
12:13 | [cbb5] | 惡人嘴中的過錯、是自己的網羅．但義人必脫離患難。
 | [kjv] | The wicked is snared by the transgression of his lips: but the just shall come out of trouble.
 | [strongs] | 6588 In the transgression of 8193 the lips {is} 4170 the snare of 7451 evil. 3118 But will emerge 6862 from distress 6662 the righteous.
12:14 | [cbb5] | 人因口所結的果子、必飽得美福．人手所作的、必為自己的報應。
 | [kjv] | A man shall be satisfied with good by the fruit of his mouth: and the recompence of a man's hands shall be rendered unto him.
 | [strongs] | 6529 From the fruit of 4750 mouth 0376 a man's 7646 he is satisfied 2896 {with} good. 1576 And the dealing of 3027 hands 0120 a man's 7725 will return 0000 to him.
12:15 | [cbb5] | 愚妄人所行的、在自己眼中看為正直．惟智慧人、肯聽人的勸教。
 | [kjv] | The way of a fool is right in his own eyes: but he that hearkeneth unto counsel is wise.
 | [strongs] | 1870 The way of 0000 a fool 5426 is right 5869 in his own eyes 8085 but one listening 6098 to counsel 2450 {is} wise.
12:16 | [cbb5] | 愚妄人的惱怒、立時顯露．通達人能忍辱藏羞。
 | [kjv] | A fool's wrath is presently known: but a prudent man covereth shame.
 | [strongs] | 0000 A fool 3117 in a day 3045 is known 3708 his vexation, 3680 but covers 2617 shame 6185 the astute.
12:17 | [cbb5] | 說出真話的、顯明公義．作假見證的、顯出詭詐。
 | [kjv] | He that speaketh truth sheweth forth righteousness: but a false witness deceit.
 | [strongs] | 6315 He who breathes 0000 faithfulness 1541 reveals 1343 righteousness, 5707 but a witness of 8267 falsehoods 0205 deceit.
12:18 | [cbb5] | 說話浮躁的、如刀刺人．智慧人的舌頭、卻為醫人的良藥。
 | [kjv] | There is that speaketh like the piercings of a sword: but the tongue of the wise is health.
 | [strongs] | 3426 There is 0981 a rash speaking 4094 like thrusts of 2719 a sword. 3956 But the tongue of 2450 the wise 4832 {is} healing.
12:19 | [cbb5] | 口吐真言、永遠堅立．舌說謊話、只存片時。
 | [kjv] | The lip of truth shall be established for ever: but a lying tongue is but for a moment.
 | [strongs] | 8193 The lips of 0571 truth 0000 are established 5769 forever, 0000 but {only} while 7280 I wink 3956 {is} a tongue of 0000 falsehood.
12:20 | [cbb5] | 圖謀惡事的、心存詭詐．勸人和睦的、便得喜樂。
 | [kjv] | Deceit is in the heart of them that imagine evil: but to the counsellors of peace is joy.
 | [strongs] | 4820 Deceit {is} 3820 in the heart of 2803 those plotting 7451 evil, 3289 but to counselors of 7965 peace 8057 {is} joy.
12:21 | [cbb5] | 義人不遭災害．惡人滿受禍患。
 | [kjv] | There shall no evil happen to the just: but the wicked shall be filled with mischief.
 | [strongs] | 3808 Not 7136 will happen 6662 to the righteous 3605 every 4163 trouble, 1100 but the wicked 4390 will be filled 7451 {with} evil.
12:22 | [cbb5] | 說謊言的嘴、為耶和華所憎惡．行事誠實的、為他所喜悅。
 | [kjv] | Lying lips are abomination to the LORD: but they that deal truly are his delight.
 | [strongs] | 8441 An abomination to 3068 Yahweh 8193 lips of 0000 falsehood, 6213 but those who do 0000 faithfulness 7522 {are} His delight.
12:23 | [cbb5] | 通達人隱藏知識．愚昧人的心、彰顯愚昧。
 | [kjv] | A prudent man concealeth knowledge: but the heart of fools proclaimeth foolishness.
 | [strongs] | 0120 A man 6185 shrewd 5844 covers 1922 knowledge, 3820 but the heart of 3684 fools 7121 calls out 0200 folly.
12:24 | [cbb5] | 殷勤人的手必掌權．懶惰的人必服苦。
 | [kjv] | The hand of the diligent shall bear rule: but the slothful shall be under tribute.
 | [strongs] | 3027 The hand of 2742 the hard workers 4910 will rule, 7423 but laziness 1961 will become 4522 forced labor.
12:25 | [cbb5] | 人心憂慮、屈而不伸．一句良言、使心歡樂。
 | [kjv] | Heaviness in the heart of man maketh it stoop: but a good word maketh it glad.
 | [strongs] | 1674 Anxiety 3820 in heart 0376 a man's 7812 makes it droop, 1697 but a word 2896 good 8056 makes it glad.
12:26 | [cbb5] | 義人引導他的鄰舍．惡人的道、叫人失迷。
 | [kjv] | The righteous is more excellent than his neighbour: but the way of the wicked seduceth them.
 | [strongs] | 0000 Searches out 7453 {with} his friend 6662 the righteous, 1870 but the way of 7563 the wicked 8582 misleads them.
12:27 | [cbb5] | 懶惰的人、不烤打獵所得的．殷勤的人、卻得寶貴的財物。
 | [kjv] | The slothful man roasteth not that which he took in hunting: but the substance of a diligent man is precious.
 | [strongs] | 3808 Not 2760 does start after 7423 a lazy one 6718 his prey. 1952 But wealth 0120 man's 3368 {is} precious 2742 a hard working.
12:28 | [cbb5] | 在公義的道上有生命．其路之中、並無死亡。
 | [kjv] | In the way of righteousness is life: and in the pathway thereof there is no death.
 | [strongs] | 0734 In the path of 1343 righteousness 2222 {is} life, 1870 and the way of 5410 {that} path 0408 {is} not 4194 death.


Strongs Concordance [Proverbs 13]

 箴言 Proverbs 13
13:1 | [cbb5] | 智慧子聽父親的教訓．褻慢人不聽責備。
 | [kjv] | A wise son heareth his father's instruction: but a scorner heareth not rebuke.
 | [strongs] | 5207 A son 2540 wise {hears} 4148 instruction 0001 his father's. 3887 But a scorner 3808 not 8085 does hear 8433 rebuke.
13:2 | [cbb5] | 人因口所結的果子、必享美福．奸詐人必遭強暴。
 | [kjv] | A man shall eat good by the fruit of his mouth: but the soul of the transgressors shall eat violence.
 | [strongs] | 6529 From the fruit of 4750 mouth 0376 a man's 2068 he eats 2896 good, 5315 but the soul of 0898 the treacherous 2555 {eats} violence.
13:3 | [cbb5] | 謹守口的、得保生命．大張嘴的、必致敗亡。
 | [kjv] | He that keepeth his mouth keepeth his life: but he that openeth wide his lips shall have destruction.
 | [strongs] | 5341 He who guards 6310 his mouth 8104 keeps 5315 his soul. 6589 He who opens wide 8193 his lips, 4288 ruin {is} 0000 to him.
13:4 | [cbb5] | 懶惰人羨慕、卻無所得．殷勤人必得豐裕。
 | [kjv] | The soul of the sluggard desireth, and hath nothing: but the soul of the diligent shall be made fat.
 | [strongs] | 0183 Craving 0369 but not the {getting is} 5315 soul of 6102 the lazy. 5315 But the soul of 2742 hard workers 1878 will be made fat.
13:5 | [cbb5] | 義人恨惡謊言．惡人有臭名、且致慚愧。
 | [kjv] | A righteous man hateth lying: but a wicked man is loathsome, and cometh to shame.
 | [strongs] | 1697 A word of 0000 falsehood 8130 hates 6662 the righteous. 1100 But the wicked 0887 is odious 2659 and acts shamefully.
13:6 | [cbb5] | 行為正直的、有公義保守．犯罪的被邪惡傾覆。
 | [kjv] | Righteousness keepeth him that is upright in the way: but wickedness overthroweth the sinner.
 | [strongs] | 1343 Righteousness 0000 guards 8537 the perfect of 1870 way, 0000 but wickedness 5557 overthrows 2664 sin.
13:7 | [cbb5] | 假作富足的、卻一無所有．裝作窮乏的、卻廣有財物。
 | [kjv] | There is that maketh himself rich, yet hath nothing: there is that maketh himself poor, yet hath great riches.
 | [strongs] | 3426 There is 6238 one acting rich, 0369 but {has} not 3615 at all. 7326 One acting poor 1952 but wealth 7230 much.
13:8 | [cbb5] | 人的貲財是他生命的贖價．窮乏人卻聽不見威嚇的話。
 | [kjv] | The ransom of a man's life are his riches: but the poor heareth not rebuke.
 | [strongs] | 3724 The ransom of 2416 life 0376 a man's 6239 {is} his riches, 7326 but the poor 3808 not 8085 does hear 8433 rebuke.
13:9 | [cbb5] | 義人的光明亮．〔明亮原文作歡喜〕惡人的燈要熄滅。
 | [kjv] | The light of the righteous rejoiceth: but the lamp of the wicked shall be put out.
 | [strongs] | 0216 The light of 6662 the righteous 1523 rejoices. 5216 But lamp 7563 the wicked's 1846 is put out.
13:10 | [cbb5] | 驕傲只啟爭競．聽勸言的、卻有智慧。
 | [kjv] | Only by pride cometh contention: but with the well advised is wisdom.
 | [strongs] | 7535 Only 2087 by pride 0935 comes 7379 strife, 3289 but with those taking counsel 2451 {is} wisdom.
13:11 | [cbb5] | 不勞而得之財、必然消耗．勤勞積蓄的、必見加增。
 | [kjv] | Wealth gotten by vanity shall be diminished: but he that gathereth by labour shall increase.
 | [strongs] | 3519 Wealth 1892 from vanity 4591 will dwindle. 6908 But one gathering 3027 by hand 7235 will increase.
13:12 | [cbb5] | 所盼望的遲延未得、令人心憂．所願意的臨到、卻是生命樹。
 | [kjv] | Hope deferred maketh the heart sick: but when the desire cometh, it is a tree of life.
 | [strongs] | 1680 Hope 4900 deferred 2470 makes sick 3820 the heart. 6086 But a tree of 2416 life 8378 {is} desire 4390 fulfilled.
13:13 | [cbb5] | 藐視訓言的、自取滅亡．敬畏誡命的、必得善報。
 | [kjv] | Whoso despiseth the word shall be destroyed: but he that feareth the commandment shall be rewarded.
 | [strongs] | 0936 One despising 1697 the word 2723 ruins 0000 himself. 3373 But one reverencing 4687 the command, 0000 he 7999 will be rewarded.
13:14 | [cbb5] | 智慧人的法則、〔或作指教〕是生命的泉源、可以使人離開死亡的網羅。
 | [kjv] | The law of the wise is a fountain of life, to depart from the snares of death.
 | [strongs] | 8452 The law of 2450 the wise 4726 {is} a fountain of 2416 life, 0000 to depart 4170 from the snares of 4194 death.
13:15 | [cbb5] | 美好的聰明、使人蒙恩．奸詐人的道路、崎嶇難行。
 | [kjv] | Good understanding giveth favour: but the way of transgressors is hard.
 | [strongs] | 7922 Prudence 2896 good 2880 gives grace. 1870 But the way of 0898 traitors 0386 {is} continual.
13:16 | [cbb5] | 凡通達人都憑知識行事．愚昧人張揚自己的愚昧。
 | [kjv] | Every prudent man dealeth with knowledge: but a fool layeth open his folly.
 | [strongs] | 3605 Every 6185 shrewd {one} 6213 deals 1847 with knowledge, 3684 but a fool 6566 lays open 0200 {his} folly.
13:17 | [cbb5] | 奸惡的使者、必陷在禍患裡．忠信的使臣、乃醫人的良藥。
 | [kjv] | A wicked messenger falleth into mischief: but a faithful ambassador is health.
 | [strongs] | 0000 A messenger 7563 wicked 4098 falls 7451 into evil, 6735 but an envoy 0539 faithful 4832 {is} healing.
13:18 | [cbb5] | 棄絕管教的、必致貧受辱．領受責備的、必得尊榮。
 | [kjv] | Poverty and shame shall be to him that refuseth instruction: but he that regardeth reproof shall be honoured.
 | [strongs] | 7389 Poverty 7036 and shame {for} 6544 one ignoring 4148 chastisement, 8104 but one keeping 4748 correction 3511 will be honored.
13:19 | [cbb5] | 所欲的成就、心覺甘甜．遠離惡事、為愚昧人所憎惡。
 | [kjv] | The desire accomplished is sweet to the soul: but it is abomination to fools to depart from evil.
 | [strongs] | 7522 The desire 1964 {when it} comes 6149 so is sweet 5315 to the soul, 8441 but it is hateful to 3684 fools 0000 to depart 7451 from evil.
13:20 | [cbb5] | 與智慧人同行的、必得智慧．和愚昧人作伴的、必受虧損。
 | [kjv] | He that walketh with wise men shall be wise: but a companion of fools shall be destroyed.
 | [strongs] | 1980 He who walks 0000 with 2450 the wise, 2449 will be wise, 7462 but a feeder of 3684 fools 7321 suffers evil.
13:21 | [cbb5] | 禍患追趕罪人．義人必得善報。
 | [kjv] | Evil pursueth sinners: but to the righteous good shall be repayed.
 | [strongs] | 2400 Sinners 7291 are pursued by 7451 evil, 0000 but 6662 the righteous 7999 will be rewarded 2896 {with} good.
13:22 | [cbb5] | 善人給子孫遺留產業．罪人為義人積存貲財。
 | [kjv] | A good man leaveth an inheritance to his children's children: and the wealth of the sinner is laid up for the just.
 | [strongs] | 2896 A good {man} 5157 makes inherit 1121 sons of 1121 {his} sons, 6845 and is stored 6662 for the righteous 3519 wealth 2398 the sinner's.
13:23 | [cbb5] | 窮人耕種多得糧食、但因不義有消滅的。
 | [kjv] | Much food is in the tillage of the poor: but there is that is destroyed for want of judgment.
 | [strongs] | 7230 Much 0400 food {yields} 5215 fallow land 0000 the poor's, 3426 but {it} is 5486 swept away 3808 when not {is} 4941 justice.
13:24 | [cbb5] | 不忍用杖打兒子的、是恨惡他．疼愛兒子的、隨時管教。
 | [kjv] | He that spareth his rod hateth his son: but he that loveth him chasteneth him betimes.
 | [strongs] | 2820 He who holds back 4294 his rod 8130 is hating 1121 his son, 0157 but he loving him 7836 seeks him 4148 {with} correction.
13:25 | [cbb5] | 義人喫得飽足．惡人肚腹缺糧。
 | [kjv] | The righteous eateth to the satisfying of his soul: but the belly of the wicked shall want.
 | [strongs] | 6662 The righteous 2068 eats 7648 to satisfaction 5315 his soul's, 0990 but the belly of 7563 the wicked 2637 will lack.


Strongs Concordance [Proverbs 14]

 箴言 Proverbs 14
14:1 | [cbb5] | 智慧婦人、建立家室．愚妄婦人、親手拆毀。
 | [kjv] | Every wise woman buildeth her house: but the foolish plucketh it down with her hands.
 | [strongs] | 4680 Wise 0802 women 1129 build 1004 her house. 3684 But the foolish 3027 with her hands 2040 it pulls down.
14:2 | [cbb5] | 行動正直的、敬畏耶和華．行事乖僻的、卻藐視他。
 | [kjv] | He that walketh in his uprightness feareth the LORD: but he that is perverse in his ways despiseth him.
 | [strongs] | 1980 One walking 3476 in his uprightness 3372 reverences 3068 Yahweh, 3868 but the perverse 1870 in his ways 0959 despises Him.
14:3 | [cbb5] | 愚妄人口中驕傲、如杖責打己身．智慧人的嘴、必保守自己。
 | [kjv] | In the mouth of the foolish is a rod of pride: but the lips of the wise shall preserve them.
 | [strongs] | 6310 In the mouth of 0000 a fool 2415 {is} a rod of 7293 pride. 8193 But the lips of 2450 the wise 8104 preserve them.
14:4 | [cbb5] | 家裡無牛、槽頭乾淨．土產加多、乃憑牛力。
 | [kjv] | Where no oxen are, the crib is clean: but much increase is by the strength of the ox.
 | [strongs] | 0369 Where {are} no 0504 cattle, 0018 the manger 1249 {is} clean. 7230 But much 7235 increase 3581 by the strength of 7794 an ox.
14:5 | [cbb5] | 誠實見證人、不說謊話．假見證人、吐出謊言。
 | [kjv] | A faithful witness will not lie: but a false witness will utter lies.
 | [strongs] | 0000 A witness 0539 faithful 3808 not 3577 will lie. 6315 But breathes 3576 lies 0000 a witness 8267 false.
14:6 | [cbb5] | 褻慢人尋智慧、卻尋不著．聰明人易得知識。
 | [kjv] | A scorner seeketh wisdom, and findeth it not: but knowledge is easy unto him that understandeth.
 | [strongs] | 0000 seeks 3887 A scorner 2451 wisdom, 0369 and it is not. 1847 But knowledge 0995 to the discerning 7043 is swift.
14:7 | [cbb5] | 到愚昧人面前、不見他嘴中有知識。
 | [kjv] | Go from the presence of a foolish man, when thou perceivest not in him the lips of knowledge.
 | [strongs] | 1980 Go 6440 from before 0376 a man 0453 foolish, 3808 or not 3045 you will know 8193 the lips of 1922 knowledge.
14:8 | [cbb5] | 通達人的智慧、在乎明白己道．愚昧人的愚妄、乃是詭詐．〔或作自歎〕
 | [kjv] | The wisdom of the prudent is to understand his way: but the folly of fools is deceit.
 | [strongs] | 2451 The wisdom of 6185 the astute 0996 discerns 1870 his way. 0200 But the folly of 3684 fools 7423 {is} deceit.
14:9 | [cbb5] | 愚妄人犯罪、以為戲耍．〔或作贖愆祭愚弄愚妄人〕正直人互相喜悅。
 | [kjv] | Fools make a mock at sin: but among the righteous there is favour.
 | [strongs] | 3684 Fools 3887 mock 0816 at guilt. 0996 But among 6662 the righteous 7522 {is} favor.
14:10 | [cbb5] | 心中的苦楚、自己知道．心裡的喜樂、外人無干。
 | [kjv] | The heart knoweth his own bitterness; and a stranger doth not intermeddle with his joy.
 | [strongs] | 3820 The heart 3045 knows 7219 bitterness 5315 its soul. 8057 And in its joy 3808 not 6148 does share 5237 a stranger.
14:11 | [cbb5] | 奸惡人的房屋必傾倒．正直人的帳棚必興盛。
 | [kjv] | The house of the wicked shall be overthrown: but the tabernacle of the upright shall flourish.
 | [strongs] | 1004 house 7563 The wicked's 8045 will be wasted, 0168 but the tent of 3477 the upright 0000 will flourish.
14:12 | [cbb5] | 有一條路人以為正．至終成為死亡之路。
 | [kjv] | There is a way which seemeth right unto a man, but the end thereof are the ways of death.
 | [strongs] | 3426 There is 3598 a way 3477 {seeming} upright 6440 before 0376 a man, 0319 but its end {is} 1870 the ways of 4194 death.
14:13 | [cbb5] | 人在喜笑中、心也憂愁．快樂至極、就生愁苦。
 | [kjv] | Even in laughter the heart is sorrowful; and the end of that mirth is heaviness.
 | [strongs] | 1571 Even 0000 in laughter 2342 is pained 3820 the heart. 0319 And in its end 8057 joy 8424 {is} grief.
14:14 | [cbb5] | 心中背道的、必滿得自己的結果．善人必從自己的行為得以知足。
 | [kjv] | The backslider in heart shall be filled with his own ways: and a good man shall be satisfied from himself.
 | [strongs] | 1870 from his own ways 7646 will be filled 5472 The backslider of 3820 heart. 0000 But from himself 0376 a man 2896 good.
14:15 | [cbb5] | 愚蒙人是話都信．通達人步步謹慎。
 | [kjv] | The simple believeth every word: but the prudent man looketh well to his going.
 | [strongs] | 6601 The simple 4100 believes 3605 every 1697 word. 6185 But the prudent 0000 watches 0838 his step.
14:16 | [cbb5] | 智慧人懼怕、就遠離惡事．愚妄人卻狂傲自恃。
 | [kjv] | A wise man feareth, and departeth from evil: but the fool rageth, and is confident.
 | [strongs] | 2450 The wise 3372 fears 7725 and turns 7451 from evil, 3684 but the foolish 5674 passes over 0982 and is bold.
14:17 | [cbb5] | 輕易發怒的、行事愚妄．設立詭計的、被人恨惡。
 | [kjv] | He that is soon angry dealeth foolishly: and a man of wicked devices is hated.
 | [strongs] | 7116 He who {is} short 0639 {to} anger 4603 acts 0200 foolishly. 0376 And a man of 4209 {evil} plots 8130 is hated.
14:18 | [cbb5] | 愚蒙人得愚昧為產業．通達人得知識為冠冕。
 | [kjv] | The simple inherit folly: but the prudent are crowned with knowledge.
 | [strongs] | 5157 inherit 6601 The simple 5039 foolishness. 6185 But the prudent 3803 are circled 1847 {with} knowledge.
14:19 | [cbb5] | 壞人俯伏在善人面前．惡人俯伏在義人門口。
 | [kjv] | The evil bow before the good; and the wicked at the gates of the righteous.
 | [strongs] | 2578 will bow 7451 The evil 6440 before 2896 the good. 7563 And the wicked 0000 at 8179 the gates of 6662 the just.
14:20 | [cbb5] | 貧窮人連鄰舍也恨他．富足人朋友最多。
 | [kjv] | The poor is hated even of his own neighbour: but the rich hath many friends.
 | [strongs] | 1571 Even 7453 by his neighbor 8130 is hated 6035 the poor. 0157 But lovers of 6223 the rich 7227 {are} many.
14:21 | [cbb5] | 藐視鄰舍的、這人有罪．憐憫貧窮的、這人有福。
 | [kjv] | He that despiseth his neighbour sinneth: but he that hath mercy on the poor, happy is he.
 | [strongs] | 0936 He who despises 7934 his neighbor 2398 sins. 2603 But he who favors 6035 the poor, 0835 happy {is} he!
14:22 | [cbb5] | 謀惡的豈非走入迷途麼．謀善的必得慈愛和誠實。
 | [kjv] | Do they not err that devise evil? but mercy and truth shall be to them that devise good.
 | [strongs] | 1980 Do not go 8582 astray 2803 devisers of 7451 evil? 2617 But mercy 0571 and truth {follow} 2803 devisers of 2896 good.
14:23 | [cbb5] | 諸般勤勞、都有益處．嘴上多言、乃致窮乏。
 | [kjv] | In all labour there is profit: but the talk of the lips tendeth only to penury.
 | [strongs] | 3605 In all 0000 toil 3426 there is 0000 profit, 1697 but the word of 8193 the lips {tends} 0000 only 4270 to poverty.
14:24 | [cbb5] | 智慧人的財、為自己的冠冕．愚妄人的愚昧、終是愚昧。
 | [kjv] | The crown of the wise is their riches: but the foolishness of fools is folly.
 | [strongs] | 5850 The crown of 2450 the wise 6239 is their riches. 0200 The folly of 3684 fools 0200 {is} foolishness.
14:25 | [cbb5] | 作真見證的、救人性命．吐出謊言的、施行詭詐。
 | [kjv] | A true witness delivereth souls: but a deceitful witness speaketh lies.
 | [strongs] | 0000 delivers 5315 souls 0000 A witness 0571 true. 6315 But breathes 3576 lies 4820 a deceit{ful witness}.
14:26 | [cbb5] | 敬畏耶和華的、大有倚靠．他的兒女、也有避難所。
 | [kjv] | In the fear of the LORD is strong confidence: and his children shall have a place of refuge.
 | [strongs] | 3373 In the reverence of 3068 Yahweh 4009 {is} trust 1415 strong. 1121 And to His sons 1961 will be 5642 a hiding place.
14:27 | [cbb5] | 敬畏耶和華、就是生命的泉源、可以使人離開死亡的網羅。
 | [kjv] | The fear of the LORD is a fountain of life, to depart from the snares of death.
 | [strongs] | 6343 The reverence of 3068 Yahweh 4726 {is} a fountain of 2416 life. 5493 To turn away 4170 from the snares of 4194 death.
14:28 | [cbb5] | 帝王榮耀在乎民多．君王衰敗在乎民少。
 | [kjv] | In the multitude of people is the king's honour: but in the want of people is the destruction of the prince.
 | [strongs] | 7230 In the multitude of 5971 people 1927 {is} splendor 4428 the king's 0657 but in the lack of 5971 people 4288 {is} the ruin of 7333 a prince.
14:29 | [cbb5] | 不輕易發怒的、大有聰明．性情暴躁的、大顯愚妄。
 | [kjv] | He that is slow to wrath is of great understanding: but he that is hasty of spirit exalteth folly.
 | [strongs] | 0750 One long 0639 {to} anger 7227 {is} of great 8394 understanding. 7116 But one short of 7307 spirit 7311 exalts 0200 folly.
14:30 | [cbb5] | 心中安靜、是肉體的生命．嫉妒是骨中的朽爛。
 | [kjv] | A sound heart is the life of the flesh: but envy the rottenness of the bones.
 | [strongs] | 2416 {is} life {to} 1320 the flesh 3820 A heart of 4832 healing. 7537 But the rottenness of 6106 the bones 7068 {is} jealousy.
14:31 | [cbb5] | 欺壓貧寒的、是辱沒造他的主．憐憫窮乏的、乃是尊敬主。
 | [kjv] | He that oppresseth the poor reproacheth his Maker: but he that honoureth him hath mercy on the poor.
 | [strongs] | 0000 One oppressing 6035 the poor 7043 curses 6213 his Maker, 3513 but one honoring Him 2603 favors 0034 the needy.
14:32 | [cbb5] | 惡人在所行的惡上、必被推倒．義人臨死、有所投靠。
 | [kjv] | The wicked is driven away in his wickedness: but the righteous hath hope in his death.
 | [strongs] | 7451 In his evildoing 1760 {is} thrust out 7563 the wicked. 2620 But has refuge 4194 in his death 6662 the righteous.
14:33 | [cbb5] | 智慧存在聰明人心中．愚昧人心裡所存的、顯而易見。
 | [kjv] | Wisdom resteth in the heart of him that hath understanding: but that which is in the midst of fools is made known.
 | [strongs] | 3820 In the heart 0995 understanding 5117 rests 2451 wisdom. 8432 And among 3684 fools 3045 it is made known.
14:34 | [cbb5] | 公義使邦國高舉．罪惡是人民的羞辱。
 | [kjv] | Righteousness exalteth a nation: but sin is a reproach to any people.
 | [strongs] | 1343 Righteousness 7311 exalts 1484 a nation. 2617 But a shame 5922 to peoples 2403 {is} sin.
14:35 | [cbb5] | 智慧的臣子、蒙王恩惠．貽羞的僕人、遭其震怒。
 | [kjv] | The king's favour is toward a wise servant: but his wrath is against him that causeth shame.
 | [strongs] | 2580 favor 4428 The king's 5650 {is} to a servant 0000 who acts wisely. 5678 But his wrath 8478 bottoms {on} 0954 a causer of shame.


Strongs Concordance [Proverbs 15]

 箴言 Proverbs 15
15:1 | [cbb5] | 回答柔和、使怒消退．言語暴戾、觸動怒氣。
 | [kjv] | A soft answer turneth away wrath: but grievous words stir up anger.
 | [strongs] | 4617 An answer 7390 soft 7725 turns away 0000 wrath. 1697 But a word of 4730 pain 5375 lifts up 0639 anger.
15:2 | [cbb5] | 智慧人的舌、善發知識．愚昧人的口、吐出愚昧。
 | [kjv] | The tongue of the wise useth knowledge aright: but the mouth of fools poureth out foolishness.
 | [strongs] | 3956 The tongue 2450 the wise 3190 makes good 1922 knowledge. 6310 But mouth 3684 fools' 5042 makes flow 5039 foolishness.
15:3 | [cbb5] | 耶和華的眼目、無處不在．惡人善人、他都鑒察。
 | [kjv] | The eyes of the LORD are in every place, beholding the evil and the good.
 | [strongs] | 3605 In every 4725 place 5869 the eyes of 3068 Yahweh {are} 7583 watching 7451 the bad 2896 and the good.
15:4 | [cbb5] | 溫良的舌、是生命樹．乖謬的嘴、使人心碎。
 | [kjv] | A wholesome tongue is a tree of life: but perverseness therein is a breach in the spirit.
 | [strongs] | 4832 A healing 3956 tongue 6086 {is} a tree of 2416 life. 5557 But perversity 1722 in it 7667 {is} a breaking 7307 in the spirit.
15:5 | [cbb5] | 愚妄人藐視父親的管教．領受責備的、得著見識。
 | [kjv] | A fool despiseth his father's instruction: but he that regardeth reproof is prudent.
 | [strongs] | 0000 A fool 0959 despises 4148 instruction 0001 his father's. 8104 But one keeping 4748 correction 6191 is astute.
15:6 | [cbb5] | 義人家中、多有財寶．惡人得利、反受擾害。
 | [kjv] | In the house of the righteous is much treasure: but in the revenues of the wicked is trouble.
 | [strongs] | 1004 {In} house 6662 the righteous 2633 {is} treasure 7230 much. 8393 But in the increase of 7563 the wicked 5916 is trouble.
15:7 | [cbb5] | 智慧人的嘴、播揚知識．愚昧人的心、並不如此。
 | [kjv] | The lips of the wise disperse knowledge: but the heart of the foolish doeth not so.
 | [strongs] | 8193 The lips of 2450 the wise 2219 scatter 1922 knowledge. 3820 But the heart of 3684 fools 3808 not 0000 is so.
15:8 | [cbb5] | 惡人獻祭、為耶和華所憎惡．正直人祈禱、為他所喜悅。
 | [kjv] | The sacrifice of the wicked is an abomination to the LORD: but the prayer of the upright is his delight.
 | [strongs] | 2076 sacrifice 7563 The wicked's 8441 {is} a hateful thing to 3068 Yahweh. 8605 But the prayer of 3477 the upright 7522 {is} His delight.
15:9 | [cbb5] | 惡人的道路、為耶和華所憎惡．追求公義的、為他所喜愛。
 | [kjv] | The way of the wicked is an abomination unto the LORD: but he loveth him that followeth after righteousness.
 | [strongs] | 8441 {is} hateful to 3068 Yahweh 1870 The way of 7563 the wicked. 7291 But one pursuing 1343 righteousness 0157 He loves.
15:10 | [cbb5] | 捨棄正路的、必受嚴刑．恨惡責備的、必致死亡。
 | [kjv] | Correction is grievous unto him that forsaketh the way: and he that hateth reproof shall die.
 | [strongs] | 4148 Instruction 9999 {is} 5800 to one abandoning evil 0734 the path. 8130 One hating 8433 reproof 4191 will die.
15:11 | [cbb5] | 陰間和滅亡、尚在耶和華眼前、何況世人的心呢。
 | [kjv] | Hell and destruction are before the LORD: how much more then the hearts of the children of men?
 | [strongs] | 7585 Sheol 0008 and destruction 5227 {are} before 3068 Yahweh. 1571 Even 0000 more 3820 the hearts of 1121 the sons of 0120 mankind!
15:12 | [cbb5] | 褻慢人不愛受責備．他也不就近智慧人。
 | [kjv] | A scorner loveth not one that reproveth him: neither will he go unto the wise.
 | [strongs] | 3808 not 0157 does love 3887 A scorner 3198 one who corrects 0000 him. 0000 To 2450 the wise 3808 not 1980 will he go.
15:13 | [cbb5] | 心中喜樂、面帶笑容．心裡憂愁、靈被損傷。
 | [kjv] | A merry heart maketh a cheerful countenance: but by sorrow of the heart the spirit is broken.
 | [strongs] | 3820 A heart 8056 joyful 3190 makes good 6440 a face. 6094 But by pain of 3820 heart 7307 the spirit 5221 is stricken.
15:14 | [cbb5] | 聰明人心求知識．愚昧人口喫愚昧。
 | [kjv] | The heart of him that hath understanding seeketh knowledge: but the mouth of fools feedeth on foolishness.
 | [strongs] | 3820 The heart of 2450 the wise 0000 seeks 1922 knowledge. 6310 But the mouth of 3684 fools 7462 feeds on 0200 folly.
15:15 | [cbb5] | 困苦人的日子、都是愁苦．心中歡暢的、常享豐筵。
 | [kjv] | All the days of the afflicted are evil: but he that is of a merry heart hath a continual feast.
 | [strongs] | 3605 All 3117 the days of 6035 the poor 0205 {are} evil. 2896 But goodness of 3820 heart 4690 {is} a feast 8548 continual.
15:16 | [cbb5] | 少有財寶、敬畏耶和華、強如多有財寶、煩亂不安。
 | [kjv] | Better is little with the fear of the LORD than great treasure and trouble therewith.
 | [strongs] | 2896 Better is 4595 a little 3373 with the reverence of 3068 Yahweh 0214 than treasure 1419 great 8351 and tumult- 0000 with it.
15:17 | [cbb5] | 喫素菜、彼此相愛、強如喫肥牛、彼此相恨。
 | [kjv] | Better is a dinner of herbs where love is, than a stalled ox and hatred therewith.
 | [strongs] | 2896 Better 0737 a meal of 0219 plants 0000 and love 8033 there, 7794 than oxen 0075 being stalled 8130 and hatred 0000 with it.
15:18 | [cbb5] | 暴怒的人、挑啟爭端．忍怒的人、止息分爭。
 | [kjv] | A wrathful man stirreth up strife: but he that is slow to anger appeaseth strife.
 | [strongs] | 0376 A man of 2534 fury 5782 stirs up 7379 strife. 0750 But one long {to} 0639 anger 8252 calms 3898 fighting.
15:19 | [cbb5] | 懶惰人的道、像荊棘的籬笆．正直人的路、是平坦的大道。
 | [kjv] | The way of the slothful man is as an hedge of thorns: but the way of the righteous is made plain.
 | [strongs] | 1870 The way of 6102 the lazy 4881 {is} like a hedge of 2312 thorns. 0734 But the path of 6662 the righteous 5549 {is} cast up.
15:20 | [cbb5] | 智慧子使父親喜樂．愚昧人藐視母親。
 | [kjv] | A wise son maketh a glad father: but a foolish man despiseth his mother.
 | [strongs] | 5207 A son 4680 wise 8056 makes glad 0001 a father. 3684 But a foolish 0120 man 0959 despises 0517 his mother.
15:21 | [cbb5] | 無知的人、以愚妄為樂．聰明的人、按正直而行。
 | [kjv] | Folly is joy to him that is destitute of wisdom: but a man of understanding walketh uprightly.
 | [strongs] | 5039 Foolishness 8057 {is} joy 2638 to him who lacks 3820 heart. 0376 But a man of 8394 understanding 5676 straight 1980 walks.
15:22 | [cbb5] | 不先商議、所謀無效．謀士眾多、所謀乃成。
 | [kjv] | Without counsel purposes are disappointed: but in the multitude of counsellors they are established.
 | [strongs] | 6565 are frustrated 4284 Purposes 0000 without 6098 counsel. 7230 But by great 3289 counselors 5972 they rise.
15:23 | [cbb5] | 口善應對、自覺喜樂．話合其時、何等美好。
 | [kjv] | A man hath joy by the answer of his mouth: and a word spoken in due season, how good is it!
 | [strongs] | 8057 Joy 0376 {is} to a man 4617 by the answer of 6310 his mouth. 1697 And a word 6256 in its time, 0000 how 2896 good {it is}.
15:24 | [cbb5] | 智慧人從生命的道上升、使他遠離在下的陰間。
 | [kjv] | The way of life is above to the wise, that he may depart from hell beneath.
 | [strongs] | 0734 The path of 2416 life 4605 is upward 7919 to the prudent 0000 that 5493 he may turn 7585 from Sheol 8470 below.
15:25 | [cbb5] | 耶和華必拆毀驕傲人的家．卻要立定寡婦的地界。
 | [kjv] | The LORD will destroy the house of the proud: but he will establish the border of the widow.
 | [strongs] | 1004 The house of 1343 the proud 5255 pulls 3068 Yahweh. 5324 But He sets up 1366 border 0490 the widow's.
15:26 | [cbb5] | 惡謀為耶和華所憎惡．良言乃為純淨。
 | [kjv] | The thoughts of the wicked are an abomination to the LORD: but the words of the pure are pleasant words.
 | [strongs] | 8441 {are} hateful {to} 3068 Yahweh 4284 The thoughts of 7451 the evil. 2889 But pure {are} 1697 the words of 5282 pleasantness.
15:27 | [cbb5] | 貪戀財利的、擾害己家．恨惡賄賂的、必得存活。
 | [kjv] | He that is greedy of gain troubleth his own house; but he that hateth gifts shall live.
 | [strongs] | 6964 Troubles 1004 his house 1214 he who gets 1215 unjust gain 8130 but he who hates 0000 bribes 2198 will live.
15:28 | [cbb5] | 義人的心、思量如何回答．惡人的口、吐出惡言。
 | [kjv] | The heart of the righteous studieth to answer: but the mouth of the wicked poureth out evil things.
 | [strongs] | 3820 The heart of 6662 the righteous 1897 studies 6030 to answer. 6310 But the mouth of 7563 the wicked 5042 makes flow 7451 evil things.
15:29 | [cbb5] | 耶和華遠離惡人．卻聽義人的禱告。
 | [kjv] | The LORD is far from the wicked: but he heareth the prayer of the righteous.
 | [strongs] | 0000 {is} far 3068 Yahweh 7563 from the wicked. 8605 But the prayer of 6662 the righteous 8085 He hears.
15:30 | [cbb5] | 眼有光使心喜樂．好信息使骨滋潤。
 | [kjv] | The light of the eyes rejoiceth the heart: and a good report maketh the bones fat.
 | [strongs] | 3974 The light of 5869 the eyes 1523 rejoices 3820 the heart. 8088 A report 2896 good 8178 makes fat 6106 the bone.
15:31 | [cbb5] | 聽從生命責備的、必常在智慧人中。
 | [kjv] | The ear that heareth the reproof of life abideth among the wise.
 | [strongs] | 0241 The ear 8085 that hears 8433 the reproof of 2416 life, 8432 in the middle of 2451 wisdom 3885 will live.
15:32 | [cbb5] | 棄絕管教的、輕看自己的生命．聽從責備的、卻得智慧。
 | [kjv] | He that refuseth instruction despiseth his own soul: but he that heareth reproof getteth understanding.
 | [strongs] | 6544 He who ignores 4748 correction 0959 despises 5315 his own soul. 8085 But he who hears 8433 reproof 7069 gets 3820 heart.
15:33 | [cbb5] | 敬畏耶和華、是智慧的訓誨．尊榮以前、必有謙卑。
 | [kjv] | The fear of the LORD is the instruction of wisdom; and before honour is humility.
 | [strongs] | 6343 The reverence of 3068 Yahweh 4148 {is} instruction in 2451 wisdom. 6440 And before 3519 honor 6038 {is} humility.


Strongs Concordance [Proverbs 16]

 箴言 Proverbs 16
16:1 | [cbb5] | 心中的謀算在乎人．舌頭的應對、由於耶和華。
 | [kjv] | The preparations of the heart in man, and the answer of the tongue, is from the LORD.
 | [strongs] | 0120 for man 4623 are The arrays of 3820 the heart, 3068 and from Yahweh 4617 the answer of 3956 the tongue.
16:2 | [cbb5] | 人一切所行的、在自己眼中看為清潔．惟有耶和華衡量人心。
 | [kjv] | All the ways of a man are clean in his own eyes; but the LORD weigheth the spirits.
 | [strongs] | 3605 All 1870 the ways of 0376 a man 2134 {are} pure 5869 in his own eyes. 8505 But weighs 7307 the spirits 3068 Yahweh.
16:3 | [cbb5] | 你所作的、要交託耶和華、你所謀的、就必成立。
 | [kjv] | Commit thy works unto the LORD, and thy thoughts shall be established.
 | [strongs] | 1556 Roll 0000 on 3068 Yahweh 4639 your works 5975 and will be set 4284 your thoughts.
16:4 | [cbb5] | 耶和華所造的、各適其用．就是惡人、也為禍患的日子所造。
 | [kjv] | The LORD hath made all things for himself: yea, even the wicked for the day of evil.
 | [strongs] | 3605 all 6466 has made 3068 Yahweh 4617 for His purpose, 1571 and even 7563 the wicked 3117 for the day of 7451 evil.
16:5 | [cbb5] | 凡心裡驕傲的、為耶和華所憎惡．雖然連手、他必不免受罰。
 | [kjv] | Every one that is proud in heart is an abomination to the LORD: though hand join in hand, he shall not be unpunished.
 | [strongs] | 8441 An abomination to 3068 Yahweh 3605 {is} everyone 1347 proud 3820 in heart. 3027 Hand 3027 in hand 3808 not 5352 he will be innocent.
16:6 | [cbb5] | 因憐憫誠實、罪孽得贖．敬畏耶和華的、遠離惡事。
 | [kjv] | By mercy and truth iniquity is purged: and by the fear of the LORD men depart from evil.
 | [strongs] | 2617 By mercy 0571 and truth 3722 is covered 4189 iniquity. 3373 And in the reverence of 3068 Yahweh 5493 {men} turn 7451 from evil.
16:7 | [cbb5] | 人所行的若蒙耶和華喜悅、耶和華也使他的仇敵與他和好。
 | [kjv] | When a man's ways please the LORD, he maketh even his enemies to be at peace with him.
 | [strongs] | 7521 When please 3068 Yahweh 1870 ways 0376 a man's, 1571 even 0341 his enemies 7999 He makes at peace 0000 with him.
16:8 | [cbb5] | 多有財利、行事不義、不如少有財利、行事公義。
 | [kjv] | Better is a little with righteousness than great revenues without right.
 | [strongs] | 2896 Better {is} 4595 a little 6666 with righteousness 7230 than much 7235 increase 0000 without 4941 justice.
16:9 | [cbb5] | 人心籌算自己的道路．惟耶和華指引他的腳步。
 | [kjv] | A man's heart deviseth his way: but the LORD directeth his steps.
 | [strongs] | 3820 heart 0120 A man's 4384 plans 1870 his way, 3068 but Yahweh 0000 fixes 0838 his step.
16:10 | [cbb5] | 王的嘴中有神語．審判之時、他的口、必不差錯。
 | [kjv] | A divine sentence is in the lips of the king: his mouth transgresseth not in judgment.
 | [strongs] | 7081 A godly decision 5921 {is} on 8193 the lips of 4428 the king. 4941 In judgment 3808 not 4603 is traiterous 6310 his mouth.
16:11 | [cbb5] | 公道的天平和秤、都屬耶和華．囊中一切法碼、都為他所定。
 | [kjv] | A just weight and balance are the LORD's: all the weights of the bag are his work.
 | [strongs] | 6425 A scale 3976 and balances of 4941 justice 3068 {are} to Yahweh. 0000 His work 3605 {is} all 0068 the stones of 3599 the bag.
16:12 | [cbb5] | 作惡為王所憎惡．因國位是靠公義堅立。
 | [kjv] | It is an abomination to kings to commit wickedness: for the throne is established by righteousness.
 | [strongs] | 8441 An abomination for 4428 kings 6213 to commit 7562 wickedness 3588 for 6665 by righteousness 2001 is set 3678 the throne.
16:13 | [cbb5] | 公義的嘴、為王所喜悅．說正直話的、為王所喜愛。
 | [kjv] | Righteous lips are the delight of kings; and they love him that speaketh right.
 | [strongs] | 7522 {are} the delight of 4428 kings 5491 lips 1342 Righteous. 1696 And he who speaks 8319 uprightly 0157 is loved.
16:14 | [cbb5] | 王的震怒、如殺人的使者．但智慧人能止息王怒。
 | [kjv] | The wrath of a king is as messengers of death: but a wise man will pacify it.
 | [strongs] | 2534 fury 4428 A king's 4397 {is as} messengers of 4194 death. 0376 But a man 4680 wise 3722 will cover it.
16:15 | [cbb5] | 王的臉光、使人有生命．王的恩典、好像春雲時雨。
 | [kjv] | In the light of the king's countenance is life; and his favour is as a cloud of the latter rain.
 | [strongs] | 0216 In the light of 6440 face 4428 the king's 2222 {is} life. 7522 And his favor 5645 {is} like a cloud of 4456 the latter rain.
16:16 | [cbb5] | 得智慧勝似得金子．選聰明強如選銀子。
 | [kjv] | How much better is it to get wisdom than gold! and to get understanding rather to be chosen than silver!
 | [strongs] | 5670 To get 2451 wisdom, 4100 how much 2896 better 2742 than gold! 7069 And to get 0998 understanding 0977 to be chosen 3701 above silver.
16:17 | [cbb5] | 正直人的道、是遠離惡事．謹守己路的、是保全性命。
 | [kjv] | The highway of the upright is to depart from evil: he that keepeth his way preserveth his soul.
 | [strongs] | 4546 The highway of 3477 the upright 5493 {is} to turn 7451 from evil. 0000 He who keeps 5315 his soul 0000 watches 1870 his way.
16:18 | [cbb5] | 驕傲在敗壞以先．狂心在跌倒之前。
 | [kjv] | Pride goeth before destruction, and an haughty spirit before a fall.
 | [strongs] | 6440 ahead of 7722 destruction 1347 Pride {goes}, 6440 and ahead of 5063 stumbling 1363 a haughty 7307 spirit.
16:19 | [cbb5] | 心裡謙卑與窮乏人來往、強如將擄物與驕傲人同分。
 | [kjv] | Better it is to be of an humble spirit with the lowly, than to divide the spoil with the proud.
 | [strongs] | 2896 Better is 8217 lowness of 7307 spirit 6035 with the poor. 2505 Than to divide 7998 the spoil 0000 with 1343 the proud.
16:20 | [cbb5] | 謹守訓言的、必得好處．倚靠耶和華的、便為有福。
 | [kjv] | He that handleth a matter wisely shall find good: and whoso trusteth in the LORD, happy is he.
 | [strongs] | 7919 He who acts prudently 0000 on 3056 a matter 4672 will find 2896 good. 0982 And he who trusts 3068 in Yahweh, 0835 blessed is he.
16:21 | [cbb5] | 心中有智慧、必稱為通達人．嘴中的甜言、加增人的學問。
 | [kjv] | The wise in heart shall be called prudent: and the sweetness of the lips increaseth learning.
 | [strongs] | 2450 The wise in 3820 heart 7121 will be called 0995 understanding 4986 and sweetness of 5491 lips 0000 increases 3948 persuasion.
16:22 | [cbb5] | 人有智慧就有生命的泉源．愚昧人必被愚昧懲治。
 | [kjv] | Understanding is a wellspring of life unto him that hath it: but the instruction of fools is folly.
 | [strongs] | 4726 A well of 2416 life {is} 7922 prudence 1167 to its owners, 4148 but the instruction of 3684 fools 5531 {is} folly.
16:23 | [cbb5] | 智慧人的心、教訓他的口、又使他的嘴、增長學問。
 | [kjv] | The heart of the wise teacheth his mouth, and addeth learning to his lips.
 | [strongs] | 3820 The heart of 2450 the wise 7919 makes prudent 6310 his mouth, 0000 and on 8193 his lips 0000 he adds 3948 persuasion.
16:24 | [cbb5] | 良言如同蜂房、使心覺甘甜、使骨得醫治。
 | [kjv] | Pleasant words are as an honeycomb, sweet to the soul, and health to the bones.
 | [strongs] | 2100 flowing 1706 {with} honey 0565 {are} words 2530 Pleasant. 4966 Sweetness 5315 to the soul 4832 and healing 6106 to the bones.
16:25 | [cbb5] | 有一條路、人以為正、至終成為死亡之路。
 | [kjv] | There is a way that seemeth right unto a man, but the end thereof are the ways of death.
 | [strongs] | 3426 There is 3598 a way 3477 {seeming} upright 6440 before 0376 a man, 0319 but its end {is} 1870 the ways of 4194 death.
16:26 | [cbb5] | 勞力人的胃口、使他勞力、因為他的口腹催逼他。
 | [kjv] | He that laboureth laboureth for himself; for his mouth craveth it of him.
 | [strongs] | 5315 The soul 5998 who labors 6001 labors 0000 for himself. 0404 For urges 0000 on him 6310 his mouth.
16:27 | [cbb5] | 匪徒圖謀奸惡、嘴上彷彿有燒焦的火。
 | [kjv] | An ungodly man diggeth up evil: and in his lips there is as a burning fire.
 | [strongs] | 0376 A man 0889 worthless 3738 digs up 7451 evil. 0000 And on 8193 {it is} his lips 0784 like a fire 1197 burning.
16:28 | [cbb5] | 乖僻人播散分爭．傳舌的離間密友。
 | [kjv] | A froward man soweth strife: and a whisperer separateth chief friends.
 | [strongs] | 0376 A man of 8418 perversities 7971 sends out 7379 strife. 5372 And a slanderer 6504 separates 0157 friends.
16:29 | [cbb5] | 強暴人誘惑鄰舍、領他走不善之道。
 | [kjv] | A violent man enticeth his neighbour, and leadeth him into the way that is not good.
 | [strongs] | 0376 A man of 2555 violence 6601 lures 7453 his neighbor, 1980 and makes him go 1870 in a way 3808 not 2896 good.
16:30 | [cbb5] | 眼目緊合的、圖謀乖僻、嘴唇緊閉的、成就邪惡。
 | [kjv] | He shutteth his eyes to devise froward things: moving his lips he bringeth evil to pass.
 | [strongs] | 6095 He who shuts 5869 his eyes 2803 to plan 8419 perverse things 7169 compressing 8193 his lips, 3615 brings to pass 7451 evil.
16:31 | [cbb5] | 白髮是榮耀的冠冕．在公義的道上、必能得著。
 | [kjv] | The hoary head is a crown of glory, if it be found in the way of righteousness.
 | [strongs] | 5850 A crown of 8597 glory {is} 7872 a gray head, 7870 in the way of 1343 righteousness 4672 it is found.
16:32 | [cbb5] | 不輕易發怒的、勝過勇士．治服己心的、強如取城。
 | [kjv] | He that is slow to anger is better than the mighty; and he that ruleth his spirit than he that taketh a city.
 | [strongs] | 2896 {is} better 0750 One long {to} 0639 anger 1368 than the strong. 4910 And he who rules 7307 his spirit 3920 than one who takes 5892 a city.
16:33 | [cbb5] | 籤放在懷裡．定事由耶和華。
 | [kjv] | The lot is cast into the lap; but the whole disposing thereof is of the LORD.
 | [strongs] | 2436 into the bosom 2904 is cast 1486 The lot, 3068 but from Yahweh 3605 {is} all 4941 the ordering of it.


Strongs Concordance [Proverbs 17]

 箴言 Proverbs 17
17:1 | [cbb5] | 設筵滿屋、大家相爭、不如有塊乾餅、大家相安。
 | [kjv] | Better is a dry morsel, and quietness therewith, than an house full of sacrifices with strife.
 | [strongs] | 2896 Better {is} 6595 a piece of bread 3004 dry 8253 and quietness 0000 with it, 1004 than a house 4392 full of 2077 sacrifices 7378 {with} strife.
17:2 | [cbb5] | 僕人辦事聰明、必管轄貽羞之子、又在眾子中、同分產業。
 | [kjv] | A wise servant shall have rule over a son that causeth shame, and shall have part of the inheritance among the brethren.
 | [strongs] | 1249 A servant 7919 who acts prudently 4910 will rule 1121 over a son 0954 who causes shame. 8432 And among 0251 the brothers 2505 he will share 5159 the inheritance.
17:3 | [cbb5] | 鼎為煉銀、爐為煉金．惟有耶和華熬煉人心。
 | [kjv] | The fining pot is for silver, and the furnace for gold: but the LORD trieth the hearts.
 | [strongs] | 4715 The crucible 3701 for silver, 3536 and the furnace 2091 for gold. 0974 But tries 3826 the hearts 3068 Yahweh.
17:4 | [cbb5] | 行惡的留心聽奸詐之言．說謊的側耳聽邪惡之語。
 | [kjv] | A wicked doer giveth heed to false lips; and a liar giveth ear to a naughty tongue.
 | [strongs] | 7489 An evildoer 7181 heeds 5491 lips 8267 false. 5583 A liar 0238 listens to 3956 a tongue of 1942 {evil} desire
17:5 | [cbb5] | 戲笑窮人的、是辱沒造他的主．幸災樂禍的、必不免受罰。
 | [kjv] | Whoso mocketh the poor reproacheth his Maker: and he that is glad at calamities shall not be unpunished.
 | [strongs] | 3932 He who mocks 6035 the poor 2778 reviles 6213 his Maker. 8056 He who rejoices 0343 at calamity 3808 not 1961 will be innocent.
17:6 | [cbb5] | 子孫為老人的冠冕．父親是兒女的榮耀。
 | [kjv] | Children's children are the crown of old men; and the glory of children are their fathers.
 | [strongs] | 5850 the crown of 2205 old men {is} 1121 Sons of 1121 sons, 3519 and the glory of 1121 sons 0001 their fathers.
17:7 | [cbb5] | 愚頑人說美言本不相宜、何況君王說謊話呢。
 | [kjv] | Excellent speech becometh not a fool: much less do lying lips a prince.
 | [strongs] | 3808 not 5000 is fitting 5036 for a fool 8193 A lip of 3966 excess 0637 much less 3588 for 5081 a noble 8193 lips of 7257 lying.
17:8 | [cbb5] | 賄賂在餽送的人眼中、看為寶玉、隨處運動、都得順利。
 | [kjv] | A gift is as a precious stone in the eyes of him that hath it: whithersoever it turneth, it prospereth.
 | [strongs] | 0068 A stone of 2580 grace {is} 7810 the bribe 5869 in the eyes of 1167 its owner, 0000 to 3605 every where 2015 he turns 7919 he is prudent.
17:9 | [cbb5] | 遮掩人過的、尋求人愛．屢次挑錯的、離間密友。
 | [kjv] | He that covereth a transgression seeketh love; but he that repeateth a matter separateth very friends.
 | [strongs] | 3680 He who covers 6588 transgression 1245 seeks 0026 love, 8138 but one repeating 3056 a matter 6504 separates 0157 friends.
17:10 | [cbb5] | 一句責備話、深入聰明人的心、強如責打愚昧人一百下。
 | [kjv] | A reproof entereth more into a wise man than an hundred stripes into a fool.
 | [strongs] | 5181 goes down 1606 A rebuke 0995 into an astute one 5221 more than blows 3684 {into} a fool 3967 a hundred
17:11 | [cbb5] | 惡人只尋背叛、所以必有嚴厲的使者、奉差攻擊他。
 | [kjv] | An evil man seeketh only rebellion: therefore a cruel messenger shall be sent against him.
 | [strongs] | 0389 only 4805 A rebel 1245 seeks 7451 evil. 4397 So a messenger 0393 cruel 7971 is sent 0000 against him.
17:12 | [cbb5] | 寧可遇見丟崽子的母熊、不可遇見正行愚妄的愚昧人。
 | [kjv] | Let a bear robbed of her whelps meet a man, rather than a fool in his folly.
 | [strongs] | 6298 Let meet 1677 a bear 7909 bereaved {of cubs} 0376 a man, 0408 and not 3684 a fool 0200 in his foolishness.
17:13 | [cbb5] | 以惡報善的、禍患必不離他的家。
 | [kjv] | Whoso rewardeth evil for good, evil shall not depart from his house.
 | [strongs] | 7725 He who returns 7451 evil 8478 instead of 2896 good, 3808 not 4185 will depart 7451 evil 1004 from his household.
17:14 | [cbb5] | 分爭的起頭、如水放開．所以在爭鬧之先、必當止息爭競。
 | [kjv] | The beginning of strife is as when one letteth out water: therefore leave off contention, before it be meddled with.
 | [strongs] | 6362 {like} the releasing of 4325 water 7225 The beginning of 4066 strife {is}. 6440 So before 1566 it breaks out, 7378 striving 4616 abandon.
17:15 | [cbb5] | 定惡人為義的、定義人為惡的、這都為耶和華所憎惡。
 | [kjv] | He that justifieth the wicked, and he that condemneth the just, even they both are abomination to the LORD.
 | [strongs] | 6663 He who justifies 7563 the wicked, 7561 and condemns 6662 the just 8441 {are} hateful to 3068 Yahweh, 1571 even 8147 both of them.
17:16 | [cbb5] | 愚昧人既無聰明、為何手拿價銀買智慧呢。
 | [kjv] | Wherefore is there a price in the hand of a fool to get wisdom, seeing he hath no heart to it?
 | [strongs] | 4100 Why 2988 {is} this 7939 hire 3027 in the hand of 3684 a fool 7069 to obtain 2451 wisdom 3820 and a heart 0369 there is not?
17:17 | [cbb5] | 朋友乃時常親愛．弟兄為患難而生。
 | [kjv] | A friend loveth at all times, and a brother is born for adversity.
 | [strongs] | 3605 At every 6256 time 0157 loves 7453 the friend. 0251 And a brother 6864 for trouble 3205 is born.
17:18 | [cbb5] | 在鄰舍面前擊掌作保、乃是無知的人。
 | [kjv] | A man void of understanding striketh hands, and becometh surety in the presence of his friend.
 | [strongs] | 0120 A man 2627 lacking 3820 heart 5221 strikes 3709 the palm. 6148 He pledges 6440 in front of 7451 his friend.
17:19 | [cbb5] | 喜愛爭競的、是喜愛過犯．高立家門的、乃自取敗壞。
 | [kjv] | He loveth transgression that loveth strife: and he that exalteth his gate seeketh destruction.
 | [strongs] | 0157 He who loves 6588 transgression 0157 loves 7379 strife. 1361 He who exalts 6607 his door 1245 seeks 7667 shattering
17:20 | [cbb5] | 心存邪僻的、尋不著好處．舌弄是非的、陷在禍患中。
 | [kjv] | He that hath a froward heart findeth no good: and he that hath a perverse tongue falleth into mischief.
 | [strongs] | 6141 One of crooked 3820 heart 3808 not 5101 finds 2896 good. 2017 And one perverse 3956 in his tongue 4098 falls 7451 into evil.
17:21 | [cbb5] | 生愚昧子的、必自愁苦．愚頑人的父、毫無喜樂。
 | [kjv] | He that begetteth a fool doeth it to his sorrow: and the father of a fool hath no joy.
 | [strongs] | 7451 He who fathers 3684 a fool {falls} 8424 into grief 0000 for it. 3808 And not 8056 will rejoice 0001 the father of 5036 a fool.
17:22 | [cbb5] | 喜樂的心、乃是良藥．憂傷的靈、使骨枯乾。
 | [kjv] | A merry heart doeth good like a medicine: but a broken spirit drieth the bones.
 | [strongs] | 3820 A heart 8056 joyful 3190 makes good 4832 healing. 2307 But a spirit 5218 stricken 3001 dries 6106 the bone.
17:23 | [cbb5] | 惡人暗中受賄賂、為要顛倒判斷。
 | [kjv] | A wicked man taketh a gift out of the bosom to pervert the ways of judgment.
 | [strongs] | 7810 a bribe 2436 out of the bosom 7563 The wicked 3947 takes. 5186 To stretch 0734 the paths of 4941 justice.
17:24 | [cbb5] | 明哲人眼前有智慧．愚昧人眼望地極。
 | [kjv] | Wisdom is before him that hath understanding; but the eyes of a fool are in the ends of the earth.
 | [strongs] | 6440 With the face of 2450 the wise 2451 {is} wisdom. 5869 But the eyes of 3684 a fool 7097 {are} in the ends of 0776 the earth.
17:25 | [cbb5] | 愚昧子使父親愁煩、使母親憂苦。
 | [kjv] | A foolish son is a grief to his father, and bitterness to her that bare him.
 | [strongs] | 3708 {is} a vexation 0001 to his father 5207 A son 0453 foolish. 4470 And bitterness 3205 to her who gave birth to him.
17:26 | [cbb5] | 刑罰義人為不善．責打君子為不義。
 | [kjv] | Also to punish the just is not good, nor to strike princes for equity.
 | [strongs] | 1571 Also 6064 to punish 6662 the just 3756 {is} not 2896 good. 5221 To strike 5081 nobles 3476 for uprightness.
17:27 | [cbb5] | 寡少言語的有知識．性情溫良的有聰明。
 | [kjv] | He that hath knowledge spareth his words: and a man of understanding is of an excellent spirit.
 | [strongs] | 2820 He who restrains 1697 his words 3045 knows 1922 knowledge. 7119 And cool of 7307 spirit 0376 {is} a man of 0995 understanding.
17:28 | [cbb5] | 愚昧人若靜默不言、也可算為智慧．閉口不說、也可算為聰明。
 | [kjv] | Even a fool, when he holdeth his peace, is counted wise: and he that shutteth his lips is esteemed a man of understanding.
 | [strongs] | 1571 Even 0191 a fool 2790 who is silent 4680 wise 2803 is thought. 6095 He who shuts 8193 his lips 0995 {as} understanding.


Strongs Concordance [Proverbs 18]

 箴言 Proverbs 18
18:1 | [cbb5] | 與眾寡合的、獨自尋求心願、並惱恨一切真智慧。
 | [kjv] | Through desire a man, having separated himself, seeketh and intermeddleth with all wisdom.
 | [strongs] | 8378 To {his own} desire 1245 seeks 6504 he who separates himself. 3605 Against all 8454 sound wisdom 5307 he breaks out.
18:2 | [cbb5] | 愚昧人不喜愛明哲、只喜愛顯露心意。
 | [kjv] | A fool hath no delight in understanding, but that his heart may discover itself.
 | [strongs] | 3808 not 3654 has delight 3684 A fool 0998 in understanding. 3588 But 0518 only 1540 in uncovering 3820 his heart.
18:3 | [cbb5] | 惡人來、藐視隨來．羞恥到、辱罵同到。
 | [kjv] | When the wicked cometh, then cometh also contempt, and with ignominy reproach.
 | [strongs] | 0935 When comes 7563 the wicked, 0935 comes 1571 also 0937 scorn. 0000 And with 2617 shame 2781 {comes} reproach.
18:4 | [cbb5] | 人口中的言語、如同深水．智慧的泉源、好像湧流的河水。
 | [kjv] | The words of a man's mouth are as deep waters, and the wellspring of wisdom as a flowing brook.
 | [strongs] | 4325 waters 6013 Deep {are} 1697 the words of 4750 mouth 0376 a man's 5158 is a stream 2100 flowing 4726 the fountain of 2451 wisdom.
18:5 | [cbb5] | 瞻徇惡人的情面、偏斷義人的案件、都為不善。
 | [kjv] | It is not good to accept the person of the wicked, to overthrow the righteous in judgment.
 | [strongs] | 5375 To lift up 6440 the face of 7563 the wicked 3808 not 2896 {is} good. 5186 {Nor} to turn aside 6662 the righteous 4941 in judgment.
18:6 | [cbb5] | 愚昧人張嘴啟爭端、開口招鞭打。
 | [kjv] | A fool's lips enter into contention, and his mouth calleth for strokes.
 | [strongs] | 5491 lips 3684 A fool's 0935 enter 7379 into strife. 6310 And his mouth 4112 for strokes 7121 calls.
18:7 | [cbb5] | 愚昧人的口、自取敗壞．他的嘴、是他生命的網羅。
 | [kjv] | A fool's mouth is his destruction, and his lips are the snare of his soul.
 | [strongs] | 4750 mouth 3684 A fool's 4288 {is} ruin 0000 to him 8193 and his lips 4170 {are} the snare of 5315 his soul.
18:8 | [cbb5] | 傳舌人的言語、如同美食、深入人的心腹。
 | [kjv] | The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.
 | [strongs] | 1697 The words of 7400 a slanderer 3859 are like tasty morsels. 0000 And they 3381 go {into} 2315 the chambers of 2570 the belly.
18:9 | [cbb5] | 作工懈怠的、與浪費人為弟兄。
 | [kjv] | He also that is slothful in his work is brother to him that is a great waster.
 | [strongs] | 1571 Also, 7503 he who is slack 4399 in his work, 0251 {is} a brother 1931 he 1167 to a lord of 7722 destruction.
18:10 | [cbb5] | 耶和華的名、是堅固臺．義人奔入、便得安穩。
 | [kjv] | The name of the LORD is a strong tower: the righteous runneth into it, and is safe.
 | [strongs] | 4026 a tower of 5297 strength 8034 The name of 3068 Yahweh {is}. 8437 Into it 6805 run 6662 the righteous 7311 and is exalted.
18:11 | [cbb5] | 富足人的財物、是他的堅城、在他心想、猶如高牆。
 | [kjv] | The rich man's wealth is his strong city, and as an high wall in his own conceit.
 | [strongs] | 6239 riches 6223 The rich man's 7151 are city 5797 his strong. 2346 And as a wall 1364 high 4906 in his imagination.
18:12 | [cbb5] | 敗壞之先、人心驕傲．尊榮以前、必有謙卑。
 | [kjv] | Before destruction the heart of man is haughty, and before honour is humility.
 | [strongs] | 6440 Before 7667 shattering 1361 is haughty 3820 heart 0376 a man's. 6440 But before 3519 honor 6038 {goes} humility.
18:13 | [cbb5] | 未曾聽完先回答的、便是他的愚昧、和羞辱。
 | [kjv] | He that answereth a matter before he heareth it, it is folly and shame unto him.
 | [strongs] | 7725 He who returns 3056 a matter 6440 before 8085 he hears, 0200 folly 1931 it {is} 0000 to him 3639 and shame.
18:14 | [cbb5] | 人有疾病、心能忍耐．心靈憂傷、誰能承當呢。
 | [kjv] | The spirit of a man will sustain his infirmity; but a wounded spirit who can bear?
 | [strongs] | 7307 The spirit of 0376 a man 2342 will endure 2483 his sickness. 2307 But a spirit 5218 stricken 4310 who 5375 can carry it?
18:15 | [cbb5] | 聰明人的心得知識．智慧人的耳求知識。
 | [kjv] | The heart of the prudent getteth knowledge; and the ear of the wise seeketh knowledge.
 | [strongs] | 3820 The heart of 0995 the prudent 7069 gets 1922 knowledge, 0241 and the ear of 2450 the wise 1245 seeks 1922 knowledge.
18:16 | [cbb5] | 人的禮物、為他開路、引他到高位的人面前。
 | [kjv] | A man's gift maketh room for him, and bringeth him before great men.
 | [strongs] | 4976 bribe 0120 A man's 7337 makes room 0000 for him, 6440 and before 1419 great {men} 5148 leads him.
18:17 | [cbb5] | 先訴情由的、似乎有理．但鄰舍來到、就察出實情。
 | [kjv] | He that is first in his own cause seemeth just; but his neighbour cometh and searcheth him.
 | [strongs] | 6662 {seems} just 0259 The first 7379 in his cause. 0935 {But} comes 7453 his neighbor 2713 and tests him.
18:18 | [cbb5] | 掣籤能止息爭競、也能解散強勝的人。
 | [kjv] | The lot causeth contentions to cease, and parteth between the mighty.
 | [strongs] | 4090 strifes 7673 causes to cease 1486 The lot, 0996 and between 6099 the strong 6536 divides.
18:19 | [cbb5] | 弟兄結怨、勸他和好、比取堅固城還難．這樣的爭競、如同堅寨的門閂。
 | [kjv] | A brother offended is harder to be won than a strong city: and their contentions are like the bars of a castle.
 | [strongs] | 0251 A brother 6586 offended {is like} 7151 a city of 5797 strength 4066 and strifes 1280 like the bars of 0759 a citadel.
18:20 | [cbb5] | 人口中所結的果子、必充滿肚腹．他嘴所出的、必使他飽足。
 | [kjv] | A man's belly shall be satisfied with the fruit of his mouth; and with the increase of his lips shall he be filled.
 | [strongs] | 6529 With the fruit of 4750 mouth 0376 a man's 7646 will be satisfied 0990 his belly. 8393 {With} the produce of 8193 his lips 7646 will he be satisfied.
18:21 | [cbb5] | 生死在舌頭的權下、喜愛他的、必喫他所結的果子。
 | [kjv] | Death and life are in the power of the tongue: and they that love it shall eat the fruit thereof.
 | [strongs] | 4194 Death 2416 and life {are} 3027 in the hand of 3956 the tongue, 0157 and those loving it 0398 will eat 5108 its fruit.
18:22 | [cbb5] | 得著賢妻的、是得著好處、也是蒙了耶和華的恩惠。
 | [kjv] | Whoso findeth a wife findeth a good thing, and obtaineth favour of the LORD.
 | [strongs] | 4672 He who finds 0802 a wife 5101 finds 2896 good, 7069 and gets 2580 favor 3068 from Yahweh.
18:23 | [cbb5] | 貧窮人說哀求的話．富足人用威嚇的話回答。
 | [kjv] | The poor useth intreaties; but the rich answereth roughly.
 | [strongs] | 8469 {with} entreaties 1696 speak 6035 The poor, 6223 but the rich 6030 answers 5794 roughly.
18:24 | [cbb5] | 濫交朋友的、自取敗壞．但有一朋友、比弟兄更親密。
 | [kjv] | A man that hath friends must shew himself friendly: and there is a friend that sticketh closer than a brother.
 | [strongs] | 0376 A man of 0157 friends 1489 may be broken up. 3426 But there is 0157 a Lover 1695 who sticks closer 0251 than a brother.


Strongs Concordance [Proverbs 19]

 箴言 Proverbs 19
19:1 | [cbb5] | 行為純正的貧窮人、勝過乖謬愚妄的富足人。
 | [kjv] | Better is the poor that walketh in his integrity, than he that is perverse in his lips, and is a fool.
 | [strongs] | 2896 {is} better 6035 The poor 1980 who walks 8537 in his integrity 6141 than one crooked {in} 8193 his lips. 0000 And he {is} 3684 a fool.
19:2 | [cbb5] | 心無知識的、乃為不善．腳步急快的、難免犯罪。
 | [kjv] | Also, that the soul be without knowledge, it is not good; and he that hasteth with his feet sinneth.
 | [strongs] | 1571 Also, 0000 without 1922 knowledge 5315 the soul 3808 not 2896 {is} good. 0213 And he rushing 7272 with {his} feet 2398 sins.
19:3 | [cbb5] | 人的愚昧、傾敗他的道．他的心也抱怨耶和華。
 | [kjv] | The foolishness of man perverteth his way: and his heart fretteth against the LORD.
 | [strongs] | 0200 The folly of 0120 mankind 5559 perverts 1870 his way. 0413 And against 3068 Yahweh 2196 rages 3820 his heart.
19:4 | [cbb5] | 財物使朋友增多．但窮人朋友遠離。
 | [kjv] | Wealth maketh many friends; but the poor is separated from his neighbour.
 | [strongs] | 3519 Wealth 3254 adds 0157 friends 7227 many. 7326 But the poor 7453 from his neighbor 5423 is separated.
19:5 | [cbb5] | 作假見證的、必不免受罰．吐出謊言的、終不能逃脫。
 | [kjv] | A false witness shall not be unpunished, and he that speaketh lies shall not escape.
 | [strongs] | 5707 A witness of 8267 falsehoods 3808 not 5352 will be clean 6315 and a breather of 3576 lies 3808 not 4422 will escape.
19:6 | [cbb5] | 好施散的、有多人求他的恩情．愛送禮的、人都為他的朋友。
 | [kjv] | Many will intreat the favour of the prince: and every man is a friend to him that giveth gifts.
 | [strongs] | 7227 Many 2470 will beg 6440 the face of 5081 a noble 3605 and all 7453 are friends 0376 to a man of 5486 gifts.
19:7 | [cbb5] | 貧窮人弟兄都恨他．何況他的朋友、更遠離他．他用言語追隨、他們卻走了。
 | [kjv] | All the brethren of the poor do hate him: how much more do his friends go far from him? he pursueth them with words, yet they are wanting to him.
 | [strongs] | 3605 All the brothers of 7326 a poor man 8130 hate him. 1571 Also 3588 surely 7451 his friends 7368 have been far 0000 from him. 7291 He pursues {them} 0561 {with} words, 3808 {yet} not 0000 they are.
19:8 | [cbb5] | 得著智慧的、愛惜生命、保守聰明的、必得好處。
 | [kjv] | He that getteth wisdom loveth his own soul: he that keepeth understanding shall find good.
 | [strongs] | 1214 He who gets 3820 heart 0157 loves 5315 his own soul. 8104 He who keeps 8394 understanding 5101 finds 2896 good.
19:9 | [cbb5] | 作假見證的、不免受罰．吐出謊言的、也必滅亡。
 | [kjv] | A false witness shall not be unpunished, and he that speaketh lies shall perish.
 | [strongs] | 5707 A witness of 8267 falsehood 3808 not 4556 will be clean 6315 and a breather of 3576 lies 0006 will perish.
19:10 | [cbb5] | 愚昧人宴樂度日、是不合宜的．何況僕人管轄王子呢。
 | [kjv] | Delight is not seemly for a fool; much less for a servant to have rule over princes.
 | [strongs] | 3808 not 5000 is becoming 5036 for a fool 3684 Luxury. 0637 Much 3588 less 5650 for a servant 4910 to rule 8269 over rulers.
19:11 | [cbb5] | 人有見識、就不輕易發怒．寬恕人的過失、便是自己的榮耀。
 | [kjv] | The discretion of a man deferreth his anger; and it is his glory to pass over a transgression.
 | [strongs] | 7922 discretion 0120 A man's 0784 makes slow 0639 his anger. 8597 And {is it} glory 5674 to pass 0000 over 6588 a transgression.
19:12 | [cbb5] | 王的忿怒、好像獅子吼叫．他的恩典、卻如草上的甘露。
 | [kjv] | The king's wrath is as the roaring of a lion; but his favour is as dew upon the grass.
 | [strongs] | 7580 roar 3715 {is} like a lion's 7267 rage 4428 The king's. 2929 But as the dew 0000 on 6215 the grass 7522 {is} his favor.
19:13 | [cbb5] | 愚昧的兒子、是父親的禍患．妻子的爭吵、如雨連連滴漏。
 | [kjv] | A foolish son is the calamity of his father: and the contentions of a wife are a continual dropping.
 | [strongs] | 7722 A ruin 0001 to his father 1121 {is} a son 0453 foolish, 1812 and a dropping 5769 never ending 1812 the strivings of 0802 a woman.
19:14 | [cbb5] | 房屋錢財、是祖宗所遺留的．惟有賢慧的妻、是耶和華所賜的。
 | [kjv] | House and riches are the inheritance of fathers: and a prudent wife is from the LORD.
 | [strongs] | 1004 House 6239 and riches 5159 {are} the legacy of 3962 fathers. 3068 But from Yahweh {is} 0802 a woman 7919 who acts prudently
19:15 | [cbb5] | 懶惰使人沉睡．懈怠的人、必受飢餓。
 | [kjv] | Slothfulness casteth into a deep sleep; and an idle soul shall suffer hunger.
 | [strongs] | 6103 Laziness 5307 makes one fall 8639 {into} deep sleep. 5315 And a soul 7423 idle 7456 will be hungry.
19:16 | [cbb5] | 謹守誡命的、保全生命．輕忽己路的、必致死亡。
 | [kjv] | He that keepeth the commandment keepeth his own soul; but he that despiseth his ways shall die.
 | [strongs] | 8104 He who keeps 4687 the command 8104 keeps 5315 his own soul. 0936 He who despises 1870 His ways 4191 will die.
19:17 | [cbb5] | 憐憫貧窮的、就是借給耶和華．他的善行、耶和華必償還。
 | [kjv] | He that hath pity upon the poor lendeth unto the LORD; and that which he hath given will he pay him again.
 | [strongs] | 3867 Lends to 3068 Yahweh 2603 one favoring 6035 the poor 1576 and his dealing 7999 He will reward 0000 to him.
19:18 | [cbb5] | 趁有指望、管教你的兒子．你的心不可任他死亡。
 | [kjv] | Chasten thy son while there is hope, and let not thy soul spare for his crying.
 | [strongs] | 4148 Chasten 1121 your son, 3426 for there is 1680 hope. 0000 And on 4191 making him die 0408 not 5375 do lift 5315 your soul.
19:19 | [cbb5] | 暴怒的人、必受刑罰．你若救他、必須再救。
 | [kjv] | A man of great wrath shall suffer punishment: for if thou deliver him, yet thou must do it again.
 | [strongs] | 1632 He great of 2534 fury 5375 will carry 6066 a fine. 3588 For 0518 if 5337 you deliver 9999 {him}, 5750 then again 3254 you must add.
19:20 | [cbb5] | 你要聽勸教、受訓誨、使你終久有智慧。
 | [kjv] | Hear counsel, and receive instruction, that thou mayest be wise in thy latter end.
 | [strongs] | 8085 Hear 6098 counsel 7521 and accept 4148 discipline, 0000 that 2449 you may be wise 0319 in your latter end.
19:21 | [cbb5] | 人心多有計謀．惟有耶和華的籌算、纔能立定。
 | [kjv] | There are many devices in a man's heart; nevertheless the counsel of the LORD, that shall stand.
 | [strongs] | 7227 Many 4284 purposes 3820 {are} in heart 0376 a man's. 6098 But the counsel of 3068 Yahweh, 1961 it 2724 will rise.
19:22 | [cbb5] | 施行仁慈的、令人愛慕．窮人強如說謊言的。
 | [kjv] | The desire of a man is his kindness: and a poor man is better than a liar.
 | [strongs] | 2837 The desire of 0120 a man 2617 {is} his mercy, 2896 and {is} better 7326 {to be} poor 0376 than a man of 8267 a lie.
19:23 | [cbb5] | 敬畏耶和華的、得著生命．他必恆久知足、不遭禍患。
 | [kjv] | The fear of the LORD tendeth to life: and he that hath it shall abide satisfied; he shall not be visited with evil.
 | [strongs] | 6343 The reverence of 3068 Yahweh 2416 {tends} to life. 7649 And satisfied 3885 he lodges 3808 not 6485 he will be visited 7451 {with} evil.
19:24 | [cbb5] | 懶惰人放手在盤子裡．就是向口撤回、他也不肯。
 | [kjv] | A slothful man hideth his hand in his bosom, and will not so much as bring it to his mouth again.
 | [strongs] | 2934 hides 7423 A lazy one 3027 his hand 6747 in a dish, 1571 even 6310 to his mouth 3808 not 7725 he will return it.
19:25 | [cbb5] | 鞭打褻慢人、愚蒙人必長見識．責備明哲人、他就明白知識。
 | [kjv] | Smite a scorner, and the simple will beware: and reprove one that hath understanding, and he will understand knowledge.
 | [strongs] | 3887 a scorner 5221 Strike 6512 and the simple 6191 will be astute. 3198 But reprove 0995 a discerner 0995 he will discern 1922 knowledge.
19:26 | [cbb5] | 虐待父親、攆出母親的、是貽羞致辱之子。
 | [kjv] | He that wasteth his father, and chaseth away his mother, is a son that causeth shame, and bringeth reproach.
 | [strongs] | 7703 He who assaults 0001 {his} father, 1272 chases away 0517 {his} mother, 5207 a son 0954 causing shame 2659 and bringing reproach.
19:27 | [cbb5] | 我兒、不可聽了教訓、而又偏離知識的言語。
 | [kjv] | Cease, my son, to hear the instruction that causeth to err from the words of knowledge.
 | [strongs] | 2308 Cease, 1121 my son, 8085 to hear 4148 the discipline, 7686 {only} to stray 1697 from the words of 1922 knowledge.
19:28 | [cbb5] | 匪徒作見證戲笑公平．惡人的口吞下罪孽。
 | [kjv] | An ungodly witness scorneth judgment: and the mouth of the wicked devoureth iniquity.
 | [strongs] | 5707 A witness 1100 worthless 3887 scorns 4941 justice. 6310 And mouth 7563 the wicked's 0398 devours 7451 evil.
19:29 | [cbb5] | 刑罰是為褻慢人豫備的．鞭打是為愚昧人的背豫備的。
 | [kjv] | Judgments are prepared for scorners, and stripes for the back of fools.
 | [strongs] | 3559 are prepared 3885 for scorneres 2917 Judgments, 4112 and blows 1460 for the back of 3684 fools.


Strongs Concordance [Proverbs 20]

 箴言 Proverbs 20
20:1 | [cbb5] | 酒能使人褻慢、濃酒使人喧嚷．凡因酒錯誤的、就無智慧。
 | [kjv] | Wine is a mocker, strong drink is raging: and whosoever is deceived thereby is not wise.
 | [strongs] | 1460 a scorner {is} 3196 Wine. 1993 Is noisy 7941 strong drink. 3605 And each 7686 who strays 0000 by it 3808 not 2449 is wise.
20:2 | [cbb5] | 王的威嚇如同獅子吼叫．惹動他怒的、是自害己命。
 | [kjv] | The fear of a king is as the roaring of a lion: whoso provoketh him to anger sinneth against his own soul.
 | [strongs] | 5099 A roar 0738 like a lion 0367 {is} the dread of 4428 a king. 5674 He who stirs him to anger 2398 sins against 5315 his own soul.
20:3 | [cbb5] | 遠離分爭是人的尊榮．愚妄人都愛爭鬧。
 | [kjv] | It is an honour for a man to cease from strife: but every fool will be meddling.
 | [strongs] | 3519 {is} an honor 0376 for a man 7674 To cease 7379 from strife. 3605 But every 0191 fool 1566 exposes himself.
20:4 | [cbb5] | 懶惰人因冬寒不肯耕種．到收割的時候、他必討飯、而無所得。
 | [kjv] | The sluggard will not plow by reason of the cold; therefore shall he beg in harvest, and have nothing.
 | [strongs] | 2779 after the autumn 6102 The lazy 3808 not 2790 will plow. 7592 He begs 7105 at harvest, 0369 but is nothing.
20:5 | [cbb5] | 人心懷藏謀略、好像深水．惟明哲人、纔能汲引出來。
 | [kjv] | Counsel in the heart of man is like deep water; but a man of understanding will draw it out.
 | [strongs] | 4325 Like water 6013 deep 6098 {is} counsel 3820 in heart 0376 a man's. 0376 But a man of 8394 understanding 1802 will draw it out.
20:6 | [cbb5] | 人多述說自己的仁慈．但忠信人誰能遇著呢。
 | [kjv] | Most men will proclaim every one his own goodness: but a faithful man who can find?
 | [strongs] | 7227 Many 0120 men 7121 will proclaim 0376 each 2617 his own kindness. 0376 But a man 0539 faithful 4310 who 5414 can find.
20:7 | [cbb5] | 行為純正的義人、他的子孫、是有福的。
 | [kjv] | The just man walketh in his integrity: his children are blessed after him.
 | [strongs] | 1980 walks about 8537 in his integrity 6662 The just. 0835 Blessed {are} 1121 his sons 0310 after him!
20:8 | [cbb5] | 王坐在審判的位上、以眼目驅散諸惡。
 | [kjv] | A king that sitteth in the throne of judgment scattereth away all evil with his eyes.
 | [strongs] | 4428 A king 3427 who sits 3678 on the throne of 1779 judgment 6327 scatters 5869 with his eyes 3605 all 7451 evil.
20:9 | [cbb5] | 誰能說、我潔淨了我的心．我脫淨了我的罪。
 | [kjv] | Who can say, I have made my heart clean, I am pure from my sin?
 | [strongs] | 4310 Who 0559 can say, 2135 I have cleansed 3824 my heart. 2891 I am pure 2403 from my sin?
20:10 | [cbb5] | 兩樣的法碼、兩樣的升斗、都為耶和華所憎惡。
 | [kjv] | Divers weights, and divers measures, both of them are alike abomination to the LORD.
 | [strongs] | 0068 A stone 0068 and a stone 0374 an ephah 0374 and an ephah 8441 {are} hateful to 3068 Yahweh, 1571 even 8147 both of them.
20:11 | [cbb5] | 孩童的動作、是清潔、是正直、都顯明他的本性。
 | [kjv] | Even a child is known by his doings, whether his work be pure, and whether it be right.
 | [strongs] | 1571 Even 4611 by his acts 5234 makes himself known 5288 a lad 2273 whether 2889 is clean 0000 or 3477 upright 6467 his work.
20:12 | [cbb5] | 能聽的耳、能看的眼、都是耶和華所造的。
 | [kjv] | The hearing ear, and the seeing eye, the LORD hath made even both of them.
 | [strongs] | 0241 The ear 8085 hearing 5869 and the eye 7200 seeing 3068 Yahweh 6213 has made 1571 even 8147 both of them.
20:13 | [cbb5] | 不要貪睡、免致貧窮．眼要睜開、你就喫飽。
 | [kjv] | Love not sleep, lest thou come to poverty; open thine eyes, and thou shalt be satisfied with bread.
 | [strongs] | 0408 not 0157 Do love 8142 sleep, 6435 lest 3423 you be dispossessed. 6605 Open 5869 your eyes, 7646 be satisfied {with} 3899 bread.
20:14 | [cbb5] | 買物的說、不好、不好．及至買去、他便自誇。
 | [kjv] | It is naught, it is naught, saith the buyer: but when he is gone his way, then he boasteth.
 | [strongs] | 7451 Evil! 7451 Evil! 0559 says 7069 the buyer. 0236 But when {it is} left 0000 to him 0227 then 1984 he boasts.
20:15 | [cbb5] | 有金子和許多珍珠．〔或作紅寶石〕惟有知識的嘴、乃為貴重的珍寶。
 | [kjv] | There is gold, and a multitude of rubies: but the lips of knowledge are a precious jewel.
 | [strongs] | 3426 There is 2091 gold 7227 and many 3366 gems. 3627 But {is} a vessel 3368 rare 8193 the lips of 1922 knowledge.
20:16 | [cbb5] | 誰為生人作保、就拿誰的衣服．誰為外人作保、誰就要承當。
 | [kjv] | Take his garment that is surety for a stranger: and take a pledge of him for a strange woman.
 | [strongs] | 0394 Take 0899 his garment 6148 when he is surety 2114 {for} an alien 0000 and for 5237 strangers 2254 bind him in pledge.
20:17 | [cbb5] | 以虛謊而得的食物、人覺甘甜．但後來他的口、必充滿塵沙。
 | [kjv] | Bread of deceit is sweet to a man; but afterwards his mouth shall be filled with gravel.
 | [strongs] | 6156 {is} sweet 0376 to a man 3899 Bread of 8267 falsehood. 0310 But afterwards 4390 will be filled 6310 his mouth 2687 {with} gravel.
20:18 | [cbb5] | 計謀都憑籌算立定．打仗要憑智謀。
 | [kjv] | Every purpose is established by counsel: and with good advice make war.
 | [strongs] | 4284 Purposes 6098 in counsel 3559 are established 8458 and with wise guidance 6213 make 4421 war.
20:19 | [cbb5] | 往來傳舌的、洩漏密事．大張嘴的不可與他結交。
 | [kjv] | He that goeth about as a talebearer revealeth secrets: therefore meddle not with him that flattereth with his lips.
 | [strongs] | 1541 A revealer of 5643 a secret 1980 walks about 7400 as a gossip. 6601 And to him who opens 8193 his lips 3808 not 6148 do meddle.
20:20 | [cbb5] | 咒罵父母的、他的燈必滅、變為漆黑的黑暗。
 | [kjv] | Whoso curseth his father or his mother, his lamp shall be put out in obscure darkness.
 | [strongs] | 7043 He who curses 0001 his father 0517 or his mother, 1896 will be put out 5216 his lamp 0380 in blackest 2822 darkness.
20:21 | [cbb5] | 起初速得的產業、終久卻不為福。
 | [kjv] | An inheritance may be gotten hastily at the beginning; but the end thereof shall not be blessed.
 | [strongs] | 5159 An inheritance 0973 gotten hastily 7223 in the beginning- 0319 but the end of it 3808 not 1288 will be blessed.
20:22 | [cbb5] | 你不要說、我要以惡報惡．要等候耶和華、他必拯救你。
 | [kjv] | Say not thou, I will recompense evil; but wait on the LORD, and he shall save thee.
 | [strongs] | 0408 not 0559 Do say, 7999 I will repay 7451 evil. 6960 Wait 3068 on Yahweh 3467 and He will save 0000 you.
20:23 | [cbb5] | 兩樣的法碼、為耶和華所憎惡．詭詐的天平、也為不善。
 | [kjv] | Divers weights are an abomination unto the LORD; and a false balance is not good.
 | [strongs] | 8441 {are} hateful to 3068 Yahweh 0068 A stone 0068 and a stone. 3976 And balances of 0205 deceit 3808 not 2896 {are} good.
20:24 | [cbb5] | 人的腳步為耶和華所定．人豈能明白自己的路呢。
 | [kjv] | Man's goings are of the LORD; how can a man then understand his own way?
 | [strongs] | 3068 {are} from Yahweh 4703 The steps of 1397 a man. 0120 And man- 0000 what he 0995 can discern 1870 of his way?
20:25 | [cbb5] | 人冒失說、這是聖物、許願之後纔查問、就是自陷網羅。
 | [kjv] | It is a snare to the man who devoureth that which is holy, and after vows to make enquiry.
 | [strongs] | 4170 {It is} a snare 0120 {to} a man 3216 {to} say rashly, 6944 A holy thing! 0310 And after 5088 {he} vows 7592 to inquire.
20:26 | [cbb5] | 智慧的王、簸散惡人、用碌碡輥軋他們。
 | [kjv] | A wise king scattereth the wicked, and bringeth the wheel over them.
 | [strongs] | 6327 scatters 7563 the wicked 4428 A king 4680 wise, 7725 and turns 0000 over them 0212 the wheel.
20:27 | [cbb5] | 人的靈是耶和華的燈、鑒察人的心腹。
 | [kjv] | The spirit of man is the candle of the LORD, searching all the inward parts of the belly.
 | [strongs] | 5216 The lamp of 3068 Yahweh 7307 {is} the breath of 0120 man. 2714 Searching 3605 all 2315 the chambers of 2570 the belly.
20:28 | [cbb5] | 王因仁慈和誠實、得以保全他的國位、也因仁慈立穩。
 | [kjv] | Mercy and truth preserve the king: and his throne is upholden by mercy.
 | [strongs] | 7356 Mercy 0571 and truth 3498 preserve 4428 the king. 5582 And is upheld 2617 by mercy 3178 his throne.
20:29 | [cbb5] | 強壯乃少年人的榮耀．白髮為老年人的尊榮。
 | [kjv] | The glory of young men is their strength: and the beauty of old men is the grey head.
 | [strongs] | 3519 The glory of 5288 young men 0202 their vigor. 1935 And the honor of 2205 old men. 7872 The gray head.
20:30 | [cbb5] | 鞭傷除淨人的罪惡．責打能入人的心腹。
 | [kjv] | The blueness of a wound cleanseth away evil: so do stripes the inward parts of the belly.
 | [strongs] | 2250 Stripes of 5061 a wound 8562 cleanse away 7451 against evil 4347 and strokes 2315 the chambers of 3820 the heart.


Strongs Concordance [Proverbs 21]

 箴言 Proverbs 21
21:1 | [cbb5] | 王的心在耶和華手中、好像隴溝的水、隨意流轉。
 | [kjv] | The king's heart is in the hand of the LORD, as the rivers of water: he turneth it whithersoever he will.
 | [strongs] | 6388 {As} streams of 4325 waters 4428 the King's 3820 heart 3027 {is} in the hand of 3068 Yahweh. 5921 To 3605 wher- 0834 ever 0183 He desires, 5186 He inclines it.
21:2 | [cbb5] | 人所行的、在自己眼中都看為正．惟有耶和華衡量人心。
 | [kjv] | Every way of a man is right in his own eyes: but the LORD pondereth the hearts.
 | [strongs] | 3605 Every 1870 way of 0376 a man 3477 {is} right 5869 in his own eyes. 8505 But weighs 3826 the hearts 3068 Yahweh.
21:3 | [cbb5] | 行仁義公平、比獻祭更蒙耶和華悅納。
 | [kjv] | To do justice and judgment is more acceptable to the LORD than sacrifice.
 | [strongs] | 6213 To do 1343 righteousness 4941 and justice 0977 is to be chosen 3068 for Yahweh 2077 more than sacrifice.
21:4 | [cbb5] | 惡人發達、眼高心傲、這乃是罪．〔發達原文作燈〕
 | [kjv] | An high look, and a proud heart, and the plowing of the wicked, is sin.
 | [strongs] | 2073 Exalted 5869 eyes, 7342 and a proud 3820 heart, 5216 the lamp of 7563 the wicked, 2403 {is} sin.
21:5 | [cbb5] | 殷勤籌劃的、足致豐裕．行事急躁的、都必缺乏。
 | [kjv] | The thoughts of the diligent tend only to plenteousness; but of every one that is hasty only to want.
 | [strongs] | 4284 The plans of 2742 the diligent 0389 only 4195 {tend} to plenty. 3605 But every 0213 hasty one 0389 only 4270 to poverty.
21:6 | [cbb5] | 用詭詐之舌求財的、就是自己取死．所得之財、乃是吹來吹去的浮雲。
 | [kjv] | The getting of treasures by a lying tongue is a vanity tossed to and fro of them that seek death.
 | [strongs] | 6467 The getting of 0214 treasures 3956 by a tongue 7257 lying 1892 {is} a vapor 5086 driven by 1245 those seeking 4194 death.
21:7 | [cbb5] | 惡人的強暴必將自己掃除．因他們不肯按公平行事。
 | [kjv] | The robbery of the wicked shall destroy them; because they refuse to do judgment.
 | [strongs] | 2555 The violence of 7563 the wicked 1641 ensnares them, 0000 because 3985 they refuse 6213 to do 4941 justice.
21:8 | [cbb5] | 負罪之人的路甚是彎曲．至於清潔的人、他所行的乃是正直。
 | [kjv] | The way of man is froward and strange: but as for the pure, his work is right.
 | [strongs] | 2019 Perverted {is} 1870 the way of 0376 a man 0818 guilty, 2134 but the pure, 3477 upright 6467 {is} his work.
21:9 | [cbb5] | 寧可住在房頂的角上、不在寬闊的房屋、與爭吵的婦人同住。
 | [kjv] | It is better to dwell in a corner of the housetop, than with a brawling woman in a wide house.
 | [strongs] | 2896 {It is} better 3427 to live 0000 on 6438 a corner of 1406 a roof 0802 that {with} woman of 4066 a strivings 1004 and a house 2267 to share.
21:10 | [cbb5] | 惡人的心、樂人受禍．他眼並不憐恤鄰舍。
 | [kjv] | The soul of the wicked desireth evil: his neighbour findeth no favour in his eyes.
 | [strongs] | 5315 The soul of 7563 the wicked 0183 desires 7451 evil. 3808 Not 2603 finds favor 5869 in his eyes 7453 his neighbor.
21:11 | [cbb5] | 褻慢的人受刑罰、愚蒙的人就得智慧．智慧人受訓誨、便得知識。
 | [kjv] | When the scorner is punished, the simple is made wise: and when the wise is instructed, he receiveth knowledge.
 | [strongs] | 6064 When is punished 3887 the scorner 2449 is made wise 6601 the simple. 7919 And when is instructed 2450 the wise, 3947 he takes in 1922 knowledge.
21:12 | [cbb5] | 義人思想惡人的家、知道惡人傾倒、必至滅亡。
 | [kjv] | The righteous man wisely considereth the house of the wicked: but God overthroweth the wicked for their wickedness.
 | [strongs] | 7919 wisely considers 6662 The Righteous One 1004 the house of 7563 the wicked. 2015 He overturns 7563 the wicked 7451 for {his} evil.
21:13 | [cbb5] | 塞耳不聽窮人哀求的、他將來呼籲也不蒙應允。
 | [kjv] | Whoso stoppeth his ears at the cry of the poor, he also shall cry himself, but shall not be heard.
 | [strongs] | 6095 He who shuts 0241 his ear 2201 at the cry of 6035 the poor, 1571 also himself 7121 he will call, 3808 and not 6030 will be answered.
21:14 | [cbb5] | 暗中送的禮物、挽回怒氣．懷中搋的賄賂、止息暴怒。
 | [kjv] | A gift in secret pacifieth anger: and a reward in the bosom strong wrath.
 | [strongs] | 4503 A gift 5643 in secret 3711 subdues 0639 anger. 7810 And a bribe 2684 in the bosom, 2534 anger 1415 strong.
21:15 | [cbb5] | 秉公行義、使義人喜樂、使作孽的人敗壞。
 | [kjv] | It is joy to the just to do judgment: but destruction shall be to the workers of iniquity.
 | [strongs] | 8057 {It} is joy 6662 to the righteous 6213 to do 4941 justice. 4288 But ruin 6466 to the workers of 7451 evil.
21:16 | [cbb5] | 迷離通達道路的、必住在陰魂的會中。
 | [kjv] | The man that wandereth out of the way of understanding shall remain in the congregation of the dead.
 | [strongs] | 0120 A man 8582 who wanders 1870 out of the way of 7919 prudence 6951 in the assembly of 7496 departed spirits 5117 will rest.
21:17 | [cbb5] | 愛宴樂的、必致窮乏．好酒愛膏油的、必不富足。
 | [kjv] | He that loveth pleasure shall be a poor man: he that loveth wine and oil shall not be rich.
 | [strongs] | 0376 A man 4270 {will be} poor 0157 who loves 2107 pleasure. 0157 He who loves 3196 wine 8081 and oil 3808 not 6238 will be rich.
21:18 | [cbb5] | 惡人作了義人的贖價．奸詐人代替正直人。
 | [kjv] | The wicked shall be a ransom for the righteous, and the transgressor for the upright.
 | [strongs] | 3724 {will be} a ransom 6662 for the righteous 7563 The wicked. 8478 And in place of 3477 the upright 0898 the treacherous.
21:19 | [cbb5] | 寧可住在曠野、不與爭吵使氣的婦人同住。
 | [kjv] | It is better to dwell in the wilderness, than with a contentious and an angry woman.
 | [strongs] | 2896 {It is} better 2198 to live 0776 in a land of 4057 desert 0802 than with a woman of 4066 strivings 3708 and vexation.
21:20 | [cbb5] | 智慧人家中積蓄寶物膏油．愚昧人隨得來隨吞下。
 | [kjv] | There is treasure to be desired and oil in the dwelling of the wise; but a foolish man spendeth it up.
 | [strongs] | 4301 A treasure 2532 desirable 8081 and oil 5116 {is} in the home of 2450 the wise. 3684 But a foolish 0120 man 1104 devours it.
21:21 | [cbb5] | 追求公義仁慈的、就尋得生命、公義、和尊榮。
 | [kjv] | He that followeth after righteousness and mercy findeth life, righteousness, and honour.
 | [strongs] | 7291 He who pursues 1343 righteousness 7356 and mercy 5101 finds 2416 life, 1343 righteousness 3519 and honor.
21:22 | [cbb5] | 智慧人爬上勇士的城牆、傾覆他所倚靠的堅壘。
 | [kjv] | A wise man scaleth the city of the mighty, and casteth down the strength of the confidence thereof.
 | [strongs] | 5892 the city of 1368 the strong 7193 scales 2450 A wise one 3381 and topples 5797 the force 4009 {in which} it trusts.
21:23 | [cbb5] | 謹守口與舌的、就保守自己免受災難。
 | [kjv] | Whoso keepeth his mouth and his tongue keepeth his soul from troubles.
 | [strongs] | 8104 He who keeps 6310 his mouth 3956 and his tongue 8104 keeps 6864 from distresses 5315 his soul.
21:24 | [cbb5] | 心驕氣傲的人、名叫褻慢．他行事狂妄、都出於驕傲。
 | [kjv] | Proud and haughty scorner is his name, who dealeth in proud wrath.
 | [strongs] | 1347 Proud 3093 arrogant 3887 scoffer, 8034 his name- 6213 he who deals 5678 in the anger of 7293 pride.
21:25 | [cbb5] | 懶惰人的心願、將他殺害、因為他手不肯作工。
 | [kjv] | The desire of the slothful killeth him; for his hands refuse to labour.
 | [strongs] | 1942 The lust of 6102 the lazy man 4191 kills him, 3588 for 3985 have refused 3027 his hands 6213 to work.
21:26 | [cbb5] | 有終日貪得無饜的．義人施捨而不吝惜。
 | [kjv] | He coveteth greedily all the day long: but the righteous giveth and spareth not.
 | [strongs] | 3605 All 3117 the day long 0183 he lusts with 3715 lust. 6662 But the righteous 5414 gives 3808 and not 2820 withholds.
21:27 | [cbb5] | 惡人的祭物是可憎的、何況他存惡意來獻呢。
 | [kjv] | The sacrifice of the wicked is abomination: how much more, when he bringeth it with a wicked mind?
 | [strongs] | 2071 The sacrifice of 7563 the wicked 8441 {is} hateful. 0637 Much more 0000 when 2154 with an evil intent 7126 he brings it!
21:28 | [cbb5] | 作假見證的必滅亡．惟有聽真情而言的、其言長存。
 | [kjv] | A false witness shall perish: but the man that heareth speaketh constantly.
 | [strongs] | 5707 A witness 8267 false 0006 will perish. 0376 But the man 8085 who attends 5769 forever 1696 will speak.
21:29 | [cbb5] | 惡人臉無羞恥．正直人行事堅定。
 | [kjv] | A wicked man hardeneth his face: but as for the upright, he directeth his way.
 | [strongs] | 5810 hardens 0376 A man 7563 wicked 6440 his face. 3477 But the upright 3559 he establishes 1870 his way.
21:30 | [cbb5] | 沒有人能以智慧、聰明、謀略、敵擋耶和華。
 | [kjv] | There is no wisdom nor understanding nor counsel against the LORD.
 | [strongs] | 0369 There is no 2451 wisdom 0369 and no 8394 understanding 0369 and no 6098 counsel 6440 before 3068 Yahweh.
21:31 | [cbb5] | 馬是為打仗之日豫備的．得勝乃在乎耶和華。
 | [kjv] | The horse is prepared against the day of battle: but safety is of the LORD.
 | [strongs] | 5483 The horse 3559 is made ready 3117 for the day of 4421 battle. 3068 But to Yahweh 8668 {belongs} deliverance.


Strongs Concordance [Proverbs 22]

 箴言 Proverbs 22
22:1 | [cbb5] | 美名勝過大財．恩寵強如金銀。
 | [kjv] | A GOOD name is rather to be chosen than great riches, and loving favour rather than silver and gold.
 | [strongs] | 0977 is to be chosen 8034 A name 6239 rather than riches 1419 great. 3701 Rather than silver 2091 or gold, 2580 favor 2896 {is} better.
22:2 | [cbb5] | 富戶窮人、在世相遇、都為耶和華所造。
 | [kjv] | The rich and poor meet together: the LORD is the maker of them all.
 | [strongs] | 6223 The rich 7236 and the poor 6298 meet together. 6213 Is the Maker of 3605 all of them 3068 Yahweh.
22:3 | [cbb5] | 通達人見禍藏躲．愚蒙人前往受害。
 | [kjv] | A prudent man foreseeth the evil, and hideth himself: but the simple pass on, and are punished.
 | [strongs] | 6175 A sensible one 0991 sees 7451 the evil 5640 and hides himself. 6612 But the simple 5674 pass on 6064 and are punished.
22:4 | [cbb5] | 敬畏耶和華心存謙卑、就得富有、尊榮、生命為賞賜。
 | [kjv] | By humility and the fear of the LORD are riches, and honour, and life.
 | [strongs] | 8011 The reward of 6038 humility 3373 {is} the reverence of 3068 Yahweh. 6239 Riches, 3519 and honor, 2416 and life.
22:5 | [cbb5] | 乖僻人的路上、有荊棘和網羅．保守自己生命的、必要遠離。
 | [kjv] | Thorns and snares are in the way of the froward: he that doth keep his soul shall be far from them.
 | [strongs] | 6791 Thorns, 4685 snares 1870 {are} in the way of 6141 the crooked, 8104 he who keeps 5315 his soul 7368 will be far 0000 from them.
22:6 | [cbb5] | 教養孩童、使他走當行的道、就是到老他也不偏離。
 | [kjv] | Train up a child in the way he should go: and when he is old, he will not depart from it.
 | [strongs] | 2596 Train up 5288 a boy 6310 on the mouth of 1870 his way, 1571 even 0000 when 2204 he is old, 3808 not 5493 will he turn aside 0000 from it.
22:7 | [cbb5] | 富戶管轄窮人．欠債的是債主的僕人。
 | [kjv] | The rich ruleth over the poor, and the borrower is servant to the lender.
 | [strongs] | 6223 The rich 7326 over the poor 7300 rules. 5650 And servant {is} 3867 the borrower 0376 to a man 3867 who lends.
22:8 | [cbb5] | 撒罪孽的、必收災禍．他逞怒的杖、也必廢掉。
 | [kjv] | He that soweth iniquity shall reap vanity: and the rod of his anger shall fail.
 | [strongs] | 2232 He who sows 5766 injustice 7114 will reap 7451 evil 4294 and the rod of 5674 his anger 7673 will cease.
22:9 | [cbb5] | 眼目慈善的、就必蒙福．因他將食物分給窮人。
 | [kjv] | He that hath a bountiful eye shall be blessed; for he giveth of his bread to the poor.
 | [strongs] | 2898 The good of 5869 eye- 1931 He 1288 is blessed. 5414 For he gives 3899 of his bread 6041 to the poor.
22:10 | [cbb5] | 趕出褻慢人、爭端就消除、分爭和羞辱、也必止息。
 | [kjv] | Cast out the scorner, and contention shall go out; yea, strife and reproach shall cease.
 | [strongs] | 3423 Drive out 3887 the scorner, 5927 and will go out 7379 strife. 7673 And will cease 1779 quarrels 7036 and shame.
22:11 | [cbb5] | 喜愛清心的人、因他嘴上的恩言、王必與他為友。
 | [kjv] | He that loveth pureness of heart, for the grace of his lips the king shall be his friend.
 | [strongs] | 0157 He who loves 2889 pureness of 3820 heart 2580 grace {is on} 8193 his lips. 7453 {Will be} his friend 4428 the king.
22:12 | [cbb5] | 耶和華的眼目、眷顧聰明人．卻傾敗奸詐人的言語。
 | [kjv] | The eyes of the LORD preserve knowledge, and he overthroweth the words of the transgressor.
 | [strongs] | 5869 The eyes of 3068 Yahweh 8104 keep 1922 knowledge, 5557 and He overthrows 1697 the words of 0898 the sly.
22:13 | [cbb5] | 懶惰人說、外頭有獅子、我在街上、就必被殺。
 | [kjv] | The slothful man saith, There is a lion without, I shall be slain in the streets.
 | [strongs] | 0559 says 6102 The lazy one, 0738 A lion 2351 {is} outside 8432 in the middle of 2351 the streets, 7523 I will be killed.
22:14 | [cbb5] | 淫婦的口為深坑、耶和華所憎惡的、必陷在其中。
 | [kjv] | The mouth of strange women is a deep pit: he that is abhorred of the LORD shall fall therein.
 | [strongs] | 7745 A pit 6013 deep {is} 6310 the mouth of 2114 alien women. 2194 Those hated 3068 {by} Yahweh 5307 will fall 8033 there.
22:15 | [cbb5] | 愚蒙迷住孩童的心、用管教的杖可以遠遠趕除。
 | [kjv] | Foolishness is bound in the heart of a child; but the rod of correction shall drive it far from him.
 | [strongs] | 5039 Foolishness 6887 is bound up 3820 in the heart of 5288 a boy. 4294 The rod of 4148 discipline 7368 will drive it far 0000 from him.
22:16 | [cbb5] | 欺壓貧窮為要利己的、並送禮與富戶的、都必缺乏。
 | [kjv] | He that oppresseth the poor to increase his riches, and he that giveth to the rich, shall surely come to want.
 | [strongs] | 6231 He who oppresses 6035 the poor 7235 to multiply 0000 to him. 5414 He gives 6223 to the rich, 0389 only 4270 {to come} to poverty.
22:17 | [cbb5] | 你須側耳聽受智慧人的言語、留心領會我的知識．
 | [kjv] | Bow down thine ear, and hear the words of the wise, and apply thine heart unto my knowledge.
 | [strongs] | 5186 Stretch 0241 your ear 8085 and hear 1697 the words of 2450 the wise. 3824 And your heart 5060 apply 1847 to My knowledge.
22:18 | [cbb5] | 你若心中存記、嘴上咬定、這便為美。
 | [kjv] | For it is a pleasant thing if thou keep them within thee; they shall withal be fitted in thy lips.
 | [strongs] | 5273 Because {they are} pleasant 0000 when 8104 you keep them, 7130 within you. 3559 They will be fixed 3162 together 0000 on 8193 your lips.
22:19 | [cbb5] | 我今日以此特別指教你、為要使你倚靠耶和華。
 | [kjv] | That thy trust may be in the LORD, I have made known to thee this day, even to thee.
 | [strongs] | 1961 So that may be 3068 in Yahweh 4009 your trust, 3045 I caused you to know 8032 today, 1571 even 0000 you.
22:20 | [cbb5] | 謀略和知識的美事、我豈沒有寫給你麼．
 | [kjv] | Have not I written to thee excellent things in counsels and knowledge,
 | [strongs] | 3808 Have not 3789 I written 0000 to you 8032 three times 4156 with counsels 1847 and knowledge.
22:21 | [cbb5] | 要使你知道真言的實理、你好將真言回覆那打發你來的人。
 | [kjv] | That I might make thee know the certainty of the words of truth; that thou mightest answer the words of truth to them that send unto thee?
 | [strongs] | 3045 To make you know 7189 the verity of 1697 the words of 0571 truth. 7725 To return 1697 words of 0571 truth 0000 to him 7971 who sent you.
22:22 | [cbb5] | 貧窮人、你不可因他貧窮就搶奪他的物．也不可在城門口欺壓困苦人．
 | [kjv] | Rob not the poor, because he is poor: neither oppress the afflicted in the gate:
 | [strongs] | 0408 not 1497 Do rob 6035 the poor 0000 because 1800 poor 1931 he is. 0408 And not 1792 do crush 6041 the afflicted 8179 in the gate.
22:23 | [cbb5] | 因耶和華必為他辨屈．搶奪他的、耶和華必奪取那人的命。
 | [kjv] | For the LORD will plead their cause, and spoil the soul of those that spoiled them.
 | [strongs] | 3588 For 3068 Yahweh 7378 contends for 7379 their cause, 6906 and will plunder 0853 those 6906 plundering them 5315 {in} the soul.
22:24 | [cbb5] | 好生氣的人、不可與他結交．暴怒的人、不可與他來往．
 | [kjv] | Make no friendship with an angry man; and with a furious man thou shalt not go:
 | [strongs] | 0408 not 7462 Do feed 0000 with 1167 a lord of 0639 anger 0000 and with 0376 a man of 2534 fury 3808 not 0935 do go in.
22:25 | [cbb5] | 恐怕你效法他的行為、自己就陷在網羅裡。
 | [kjv] | Lest thou learn his ways, and get a snare to thy soul.
 | [strongs] | 6435 Lest 0502 you learn 0734 his paths 0394 and take 3803 a snare 5315 for your soul.
22:26 | [cbb5] | 不要與人擊掌、不要為欠債的作保。
 | [kjv] | Be not thou one of them that strike hands, or of them that are sureties for debts.
 | [strongs] | 0408 not 1961 Do be 8628 one of those who strike 3709 the palm, 6148 who are sureties for 4859 loans.
22:27 | [cbb5] | 你若沒有甚麼償還、何必使人奪去你睡臥的床呢。
 | [kjv] | If thou hast nothing to pay, why should he take away thy bed from under thee?
 | [strongs] | 0000 If 3808 is not 0000 to you 5414 to repay, 4100 why 3947 should he take 4904 your bed 8478 from under you?
22:28 | [cbb5] | 你先祖所立的地界、你不可挪移。
 | [kjv] | Remove not the ancient landmark, which thy fathers have set.
 | [strongs] | 0408 not 5252 Do move 1366 the landmark 2205 old 0834 which 3341 have set 0001 your fathers.
22:29 | [cbb5] | 你看見辦事殷勤的人麼、他必站在君王面前．必不站在下賤人面前。
 | [kjv] | Seest thou a man diligent in his business? he shall stand before kings; he shall not stand before mean men.
 | [strongs] | 7200 Do you see 0376 a man 4106 who is prompt 4399 in his work? 6440 before 4428 kings 5975 He will stand, 3808 not 5975 he will stand 6440 before 2823 obscure {men}.


Strongs Concordance [Proverbs 23]

 箴言 Proverbs 23
23:1 | [cbb5] | 你若與官長坐席、要留意在你面前的是誰。
 | [kjv] | When thou sittest to eat with a ruler, consider diligently what is before thee:
 | [strongs] | 3588 When 3427 you sit down 0398 to eat 0000 with 4910 a ruler 0995 carefully 0995 consider 0000 what 6440 {is} in front of you.
23:2 | [cbb5] | 你若是貪食的、就當拿刀放在喉嚨上。
 | [kjv] | And put a knife to thy throat, if thou be a man given to appetite.
 | [strongs] | 7760 And put 7915 a knife 3930 to your throat, 0000 if 1167 a possessor 5315 of a soul 0000 you {are}.
23:3 | [cbb5] | 不可貪戀他的美食、因為是哄人的食物。
 | [kjv] | Be not desirous of his dainties: for they are deceitful meat.
 | [strongs] | 0408 not 0183 Do desire 4303 his delicacies 0000 for it {is} 3899 bread of 3576 lies
23:4 | [cbb5] | 不要勞碌求富、休仗自己的聰明。
 | [kjv] | Labour not to be rich: cease from thine own wisdom.
 | [strongs] | 0408 not 3021 Do labor 6238 to be rich. 0998 From your understanding 2308 cease.
23:5 | [cbb5] | 你豈要定睛在虛無的錢財上麼．因錢財必長翅膀、如鷹向天飛去。
 | [kjv] | Wilt thou set thine eyes upon that which is not? for riches certainly make themselves wings; they fly away as an eagle toward heaven.
 | [strongs] | 5774 Will fly 5869 your eyes 0000 on it, 0369 and {it} is not! 3588 For 6213 surely 6213 it will make 0000 for itself 0083 wings 5404 like an eagle 5774 and will fly into 8064 the heavens.
23:6 | [cbb5] | 不要喫惡眼人的飯、也不要貪他的美味．
 | [kjv] | Eat thou not the bread of him that hath an evil eye, neither desire thou his dainty meats:
 | [strongs] | 0408 not 0398 Do eat 7969 the 3899 bread of 7451 an evil 5869 eye. 0408 And not 0183 do desire 4303 his delicacies.
23:7 | [cbb5] | 因為他心怎樣思量、他為人就是怎樣．他雖對你說、請喫、請喝、他的心卻與你相背。
 | [kjv] | For as he thinketh in his heart, so is he: Eat and drink, saith he to thee; but his heart is not with thee.
 | [strongs] | 0000 Because 0000 as 8176 he reckons 5315 in his soul, 0000 so 0000 {is} he! 0398 Eat 8354 and drink, 0559 he says 0000 to you. 3820 But his heart 3808 not 0000 {is} with you.
23:8 | [cbb5] | 你所喫的那點食物、必吐出來．你所說的甘美言語、也必落空。
 | [kjv] | The morsel which thou hast eaten shalt thou vomit up, and lose thy sweet words.
 | [strongs] | 6595 Your bit 0398 you have eaten, 6958 you will vomit up. 7998 And spoil 1697 your words 2530 pleasant.
23:9 | [cbb5] | 你不要說話給愚昧人聽．因他必藐視你智慧的言語。
 | [kjv] | Speak not in the ears of a fool: for he will despise the wisdom of thy words.
 | [strongs] | 0241 In the ears of 3684 a fool 0408 not 1696 do speak, 0936 for he will despise 7922 the prudence of 1697 your words.
23:10 | [cbb5] | 不可挪移古時的地界．也不可侵入孤兒的田地。
 | [kjv] | Remove not the old landmark; and enter not into the fields of the fatherless:
 | [strongs] | 0408 not 5252 Do move 1366 the landmark 2205 old 7704 and into the fields of 3490 the fatherless 0408 not 0935 do enter.
23:11 | [cbb5] | 因他們的救贖主、大有能力．他必向你為他們辨屈。
 | [kjv] | For their redeemer is mighty; he shall plead their cause with thee.
 | [strongs] | 0000 Because 1350 their Redeemer 2389 is strong. 1931 He 7378 will contend for 7379 their cause 5216 with you.
23:12 | [cbb5] | 你要留心領受訓誨。側耳聽從知識的言語。
 | [kjv] | Apply thine heart unto instruction, and thine ears to the words of knowledge.
 | [strongs] | 0935 Bring in 4148 for instruction 3824 your heart, 0241 and your ears 0561 to the words of 1922 knowledge.
23:13 | [cbb5] | 不可不管教孩童、你用杖打他、他必不至於死。
 | [kjv] | Withhold not correction from the child: for if thou beatest him with the rod, he shall not die.
 | [strongs] | 0408 not 3607 Do withhold 5288 from a boy 4748 correction. 5221 For {if} you strike him 7626 with the rod 3808 not 4191 he will die.
23:14 | [cbb5] | 你要用杖打他、就可以救他的靈魂免下陰間。
 | [kjv] | Thou shalt beat him with the rod, and shalt deliver his soul from hell.
 | [strongs] | 0000 You 7626 with the rod 5221 will beat him 5315 and his soul 7585 from Sheol 3467 you will deliver.
23:15 | [cbb5] | 我兒、你心若存智慧、我的心也甚歡喜。
 | [kjv] | My son, if thine heart be wise, my heart shall rejoice, even mine.
 | [strongs] | 1121 My son, 0000 if 2449 is wise 3824 your heart, 8056 will rejoice 3824 my heart, 1571 even 0589 I.
23:16 | [cbb5] | 你的嘴若說正直話、我的心腸也必快樂。
 | [kjv] | Yea, my reins shall rejoice, when thy lips speak right things.
 | [strongs] | 5937 And will exult 3629 my reins 1696 when speak 8193 your lips 2570 right things.
23:17 | [cbb5] | 你心中不要嫉妒罪人．只要終日敬畏耶和華。
 | [kjv] | Let not thine heart envy sinners: but be thou in the fear of the LORD all the day long.
 | [strongs] | 0408 not 7065 Do let envy 3824 your heart 2400 against sinners. 0000 But 0000 only {be} 3373 in the reverence of 3068 Yahweh 3605 all 3117 the day.
23:18 | [cbb5] | 因為至終必有善報．你的指望也不至斷絕。
 | [kjv] | For surely there is an end; and thine expectation shall not be cut off.
 | [strongs] | 3588 For 0518 surely 3426 there is 0319 a hereafter 8615 and your hope 3808 not 3772 will be cut off.
23:19 | [cbb5] | 我兒、你當聽、當存智慧、好在正道上引導你的心。
 | [kjv] | Hear thou, my son, and be wise, and guide thine heart in the way.
 | [strongs] | 8085 Hear 0000 you, 1121 my son, 2449 and be wise. 0833 And advance 1870 in the way 3824 your heart.
23:20 | [cbb5] | 好飲酒的、好喫肉的、不要與他們來往。
 | [kjv] | Be not among winebibbers; among riotous eaters of flesh:
 | [strongs] | 0408 not 1961 Do be 5433 with heavy drinkers of 3196 wine. 2151 With gluttons 1320 flesh- 1438 to themselves.
23:21 | [cbb5] | 因為好酒貪食的、必致貧窮．好睡覺的、必穿破爛衣服。
 | [kjv] | For the drunkard and the glutton shall come to poverty: and drowsiness shall clothe a man with rags.
 | [strongs] | 5433 For the drunkard 2151 and the glutton 3423 lose all. 7168 And {with} rags 3847 will clothe {one} 5124 sleepiness.
23:22 | [cbb5] | 你要聽從生你的父親．你母親老了、也不可藐視他。
 | [kjv] | Hearken unto thy father that begat thee, and despise not thy mother when she is old.
 | [strongs] | 8085 Listen 0001 to your father. 0000 This one 3205 begot you. 0408 And not 3985 do despise 0000 when 2204 she is old 0517 your mother.
23:23 | [cbb5] | 你當買真理．就是智慧、訓誨、和聰明、也都不可賣。
 | [kjv] | Buy the truth, and sell it not; also wisdom, and instruction, and understanding.
 | [strongs] | 0571 The truth 7069 obtain 0408 and not 4376 do sell {it}. 2451 {Also} wisdom, 4148 and instruction 0998 and understanding.
23:24 | [cbb5] | 義人的父親、必大得快樂．人生智慧的兒子、必因他歡喜。
 | [kjv] | The father of the righteous shall greatly rejoice: and he that begetteth a wise child shall have joy of him.
 | [strongs] | 0523 greatly 1524 will rejoice 0001 The father of 6662 the righteous. 0001 And the father of 2450 a wise one 8056 will even be glad 0982 in him.
23:25 | [cbb5] | 你要使父母歡喜．使生你的快樂。
 | [kjv] | Thy father and thy mother shall be glad, and she that bare thee shall rejoice.
 | [strongs] | 8056 Let be glad 0001 your father 0517 and your mother. 1523 And let rejoice 3205 she who gave birth to you.
23:26 | [cbb5] | 我兒、要將你的心歸我．你的眼目、也要喜悅我的道路。
 | [kjv] | My son, give me thine heart, and let thine eyes observe my ways.
 | [strongs] | 5414 Give, 1121 my son, 3824 your heart 0000 to me. 5869 And your eyes 1870 my ways 5341 let watch.
23:27 | [cbb5] | 妓女是深坑．外女是窄阱．
 | [kjv] | For a whore is a deep ditch; and a strange woman is a narrow pit.
 | [strongs] | 3588 For 7745 a pit 6013 deep 2181 {is} a prostitute, 0875 and a well 6862 narrow 2114 a strange woman.
23:28 | [cbb5] | 他埋伏好像強盜、他使人中多有奸詐的。
 | [kjv] | She also lieth in wait as for a prey, and increaseth the transgressors among men.
 | [strongs] | 0638 Surely 0000 she 2863 as for prey 0693 lies in wait. 0898 And the treacherous 0120 among men 3254 she increases.
23:29 | [cbb5] | 誰有禍患、誰有憂愁、誰有爭鬥、誰有哀歎、〔或作怨言〕誰無故受傷、誰眼目紅赤、
 | [kjv] | Who hath woe? who hath sorrow? who hath contentions? who hath babbling? who hath wounds without cause? who hath redness of eyes?
 | [strongs] | 4310 To whom 0188 {is} woe? 4310 To whom 0017 {is} sorrow? 4310 To whom 4066 contentions. 4310 To whom 7879 babbling? 4310 To whom 6482 {are} wounds 2600 without cause? 4310 To whom 2447 dullness of 5869 eyes?
23:30 | [cbb5] | 就是那流連飲酒、常去尋找調和酒的人。
 | [kjv] | They that tarry long at the wine; they that go to seek mixed wine.
 | [strongs] | 0309 Those who stay long 0000 over 3196 the wine. 0935 Those who go in 2713 to seek 2022 mixed wine.
23:31 | [cbb5] | 酒發紅、在杯中閃爍、你不可觀看、雖然下咽舒暢、終久是咬你如蛇、刺你如毒蛇。
 | [kjv] | Look not thou upon the wine when it is red, when it giveth his colour in the cup, when it moveth itself aright.
 | [strongs] | 0408 not 7200 Do look at 3196 the wine 0000 when {down} 5414 it is red. 1980 When it gives 3563 in the cup 5869 its eye. 1980 When it goes {down} 4334 smoothly-.
23:32 | [cbb5] | 見上節
 | [kjv] | At the last it biteth like a serpent, and stingeth like an adder.
 | [strongs] | 0319 At its last 5175 like a snake 5391 it bites. 6848 And like a viper 6567 it stings.
23:33 | [cbb5] | 你眼必看見異怪的事。〔異怪的事或作淫婦〕你心必發出乖謬的話．
 | [kjv] | Thine eyes shall behold strange women, and thine heart shall utter perverse things.
 | [strongs] | 5869 Your eyes 7200 will look on 2114 strange women. 3824 And your heart 1696 will speak 8419 perverse things.
23:34 | [cbb5] | 你必像躺在海中、或像臥在桅杆上．
 | [kjv] | Yea, thou shalt be as he that lieth down in the midst of the sea, or as he that lieth upon the top of a mast.
 | [strongs] | 1961 And you will be 7901 as one who lies down 3820 in the heart of 3220 the sea. 7901 Or as he who lies 7218 on the top of 8650 a mast.
23:35 | [cbb5] | 你必說、人打我我卻未受傷、人鞭打我我竟不覺得、我幾時清醒、我仍去尋酒。
 | [kjv] | They have stricken me, shalt thou say, and I was not sick; they have beaten me, and I felt it not: when shall I awake? I will seek it yet again.
 | [strongs] | 5221 They struck me. 3808 Not 2470 I was sick! 1986 They beat me. 3808 Not 3045 I did know {it}. 4100 When 6974 will I awaken, 3254 I will add, 1245 I will seek it 5750 still.


Strongs Concordance [Proverbs 24]

 箴言 Proverbs 24
24:1 | [cbb5] | 你不要嫉妒惡人、也不要起意與他們相處．
 | [kjv] | Be not thou envious against evil men, neither desire to be with them.
 | [strongs] | 0408 not 7086 Do envy 0376 men of 7451 evil 0408 nor 0183 desire 1961 to be 0000 with them.
24:2 | [cbb5] | 因為他們的心、圖謀強暴．他們的口、談論奸惡。
 | [kjv] | For their heart studieth destruction, and their lips talk of mischief.
 | [strongs] | 2555 For violence 7878 meditates 3820 their heart. 5999 And mischief 8193 their lips 1696 speak.
24:3 | [cbb5] | 房屋因智慧建造、又因聰明立穩．
 | [kjv] | Through wisdom is an house builded; and by understanding it is established:
 | [strongs] | 2451 Through widsom 1129 is built 1004 a house. 8394 And with understanding 3559 it is established.
24:4 | [cbb5] | 其中因知識充滿各樣美好寶貴的財物。
 | [kjv] | And by knowledge shall the chambers be filled with all precious and pleasant riches.
 | [strongs] | 1847 And by knowledge 3957 the rooms 4390 will be filled with 1952 all riches 3368 precious 2530 and pleasant.
24:5 | [cbb5] | 智慧人大有能力．有知識的人、力上加力。
 | [kjv] | A wise man is strong; yea, a man of knowledge increaseth strength.
 | [strongs] | 2450 A wise 1397 warrior 5797 {is} in strength. 0376 And a man of 1922 knowledge 0553 firms up 3581 strength.
24:6 | [cbb5] | 你去打仗、要憑智謀．謀士眾多、人便得勝。
 | [kjv] | For by wise counsel thou shalt make thy war: and in multitude of counsellors there is safety.
 | [strongs] | 3588 For 8458 with wise advice 6213 you will make 4572 for yourself 4421 war. 8668 And deliverance 7230 {is} by the great 3289 counselor.
24:7 | [cbb5] | 智慧極高、非愚昧人所能及、所以在城門內、不敢開口。
 | [kjv] | Wisdom is too high for a fool: he openeth not his mouth in the gate.
 | [strongs] | 7311 {is} too high 5036 for a fool 2451 Wisdom. 8179 In the gate 3808 not 6605 he does open 6310 his mouth.
24:8 | [cbb5] | 設計作惡的、必稱為奸人。
 | [kjv] | He that deviseth to do evil shall be called a mischievous person.
 | [strongs] | 2803 He who devises 7489 to do evil, 0000 to him 1167 a lord of 4209 evil plots 7121 will be called.
24:9 | [cbb5] | 愚妄人的思念、乃是罪惡．褻慢者為人所憎惡。
 | [kjv] | The thought of foolishness is sin: and the scorner is an abomination to men.
 | [strongs] | 2154 The plot of 5039 foolishness 2403 {is} sin. 8441 And {is} hateful 0120 to men 3887 the scorner.
24:10 | [cbb5] | 你在患難之日若膽怯、你的力量就微小。
 | [kjv] | If thou faint in the day of adversity, thy strength is small.
 | [strongs] | 7503 {If} you faint 3117 in the day of 6864 distress 6862 {is} narrow 3581 your strength.
24:11 | [cbb5] | 人被拉到死地、你要解救．人將被殺、你須攔阻。
 | [kjv] | If thou forbear to deliver them that are drawn unto death, and those that are ready to be slain;
 | [strongs] | 5337 Deliver 3947 those being taken 4194 to death, 4131 and those stumbling 2027 for killing. 0518 Unless 2820 you hold back.
24:12 | [cbb5] | 你若說、這事我未曾知道．那衡量人心的、豈不明白麼．保守你命的豈不知道麼．他豈不按各人所行、的報應各人麼。
 | [kjv] | If thou sayest, Behold, we knew it not; doth not he that pondereth the heart consider it? and he that keepeth thy soul, doth not he know it? and shall not he render to every man according to his works?
 | [strongs] | 3588 For 0559 you say, 2009 Look, 3808 not 3045 we did know 0000 this, 3756 does not 8505 He who weighs 3826 the hearts 0995 consider it? 8104 And the Keeper of 5315 your soul, 0000 {Does} he 3045 know? 7725 And He repays 0120 to a man 6467 according to his work?
24:13 | [cbb5] | 我兒、你要喫蜜、因為是好的．喫蜂房下滴的蜜、便覺甘甜。
 | [kjv] | My son, eat thou honey, because it is good; and the honeycomb, which is sweet to thy taste:
 | [strongs] | 0398 Eat, 1121 my son, 1706 honey 3588 for 2570 {it is} good. 5317 And the comb 4985 is sweet 0000 on 2441 your palate.
24:14 | [cbb5] | 你心得了智慧、也必覺得如此．你若找著、至終必有善報．你的指望、也不至斷絕。
 | [kjv] | So shall the knowledge of wisdom be unto thy soul: when thou hast found it, then there shall be a reward, and thy expectation shall not be cut off.
 | [strongs] | 0000 So {will} 1847 knowledge of 2451 wisdom 5315 {be} to your soul. 0518 When 0672 you have found 0000 that 3426 there is 0319 a hereafter 8615 and your hope 3808 not 6990 is cut off.
24:15 | [cbb5] | 你這惡人、不要埋伏攻擊義人的家．不要毀壞他安居之所。
 | [kjv] | Lay not wait, O wicked man, against the dwelling of the righteous; spoil not his resting place:
 | [strongs] | 0408 not 0693 do lie in ambush 7563 O wicked, 5116 at the abode 6662 the righteous. 0408 not 7703 Do violate 4496 his resting place.
24:16 | [cbb5] | 因為義人雖七次跌倒、仍必興起．惡人卻被禍患傾倒。
 | [kjv] | For a just man falleth seven times, and riseth up again: but the wicked shall fall into mischief.
 | [strongs] | 3588 For 7651 seven {times} 4098 falls 1342 a just one 6965 and rises again. 1100 But the wicked 3782 will stumble 7451 into evil.
24:17 | [cbb5] | 你仇敵跌倒、你不要歡喜．他傾倒、你心不要快樂。
 | [kjv] | Rejoice not when thine enemy falleth, and let not thine heart be glad when he stumbleth:
 | [strongs] | 5307 When falls 0341 your enemy 0408 not 8056 do rejoice. 3782 And when he stumbles, 0408 not 1523 do let be glad 3824 your heart.
24:18 | [cbb5] | 恐怕耶和華看見就不喜悅、將怒氣從仇敵身上轉過來。
 | [kjv] | Lest the LORD see it, and it displease him, and he turn away his wrath from him.
 | [strongs] | 6435 Lest 7200 see 3068 Yahweh 7451 and {it be} evil 5869 in His eyes, 7725 and He turn away 0000 from him 0639 His anger.
24:19 | [cbb5] | 不要為作惡的心懷不平．也不要嫉妒惡人．
 | [kjv] | Fret not thyself because of evil men, neither be thou envious at the wicked:
 | [strongs] | 0408 not 2734 Do glow {in anger} 7489 because of evildoers, 0408 {and} not 7086 do envy 7563 the wicked.
24:20 | [cbb5] | 因為惡人終不得善報．惡人的燈、也必熄滅。
 | [kjv] | For there shall be no reward to the evil man; the candle of the wicked shall be put out.
 | [strongs] | 0000 Because 3808 not 1961 there will be 0319 a hereafter 7451 to the evil. 5216 The lamp of 7563 the wicked 1896 will be put out.
24:21 | [cbb5] | 我兒、你要敬畏耶和華與君王．不要與反覆無常的人結交．
 | [kjv] | My son, fear thou the LORD and the king: and meddle not with them that are given to change:
 | [strongs] | 3372 Fear 3068 Yahweh, 1121 my son, 4428 and the king. 0000 With 8138 those who change 0408 not 6148 do meddle.
24:22 | [cbb5] | 因為他們的災難、必忽然而起．耶和華與君王所施行的毀滅、誰能知道呢。
 | [kjv] | For their calamity shall rise suddenly; and who knoweth the ruin of them both?
 | [strongs] | 3588 For 6597 suddenly 2724 will rise 0343 their woe. 6365 And the ruin of 8147 both of them 4310 who 3045 knows?
24:23 | [cbb5] | 以下也是智慧人的箴言。審判時看人情面、是不好的。
 | [kjv] | These things also belong to the wise. It is not good to have respect of persons in judgment.
 | [strongs] | 1571 Also 0428 these {are} 2450 for the wise. 3045 To know 6440 faces 4941 in judgment 3808 not 2896 {is} good.
24:24 | [cbb5] | 對惡人說、你是義人的、這人萬民必咒詛、列邦必憎惡。
 | [kjv] | He that saith unto the wicked, Thou are righteous; him shall the people curse, nations shall abhor him:
 | [strongs] | 0559 He who says 7563 to the wicked, 1342 Righteous 0000 you {are}. 5344 Will curse him 5971 the peoples. 2194 Will abhor him 1471 the nations.
24:25 | [cbb5] | 責備惡人的、必得喜悅．美好的福、也必臨到他。
 | [kjv] | But to them that rebuke him shall be delight, and a good blessing shall come upon them.
 | [strongs] | 3198 But to those who rebuke 5276 it is pleasant. 0000 And on them 0935 comes 1293 a blessing 2896 good.
24:26 | [cbb5] | 應對正直的、猶如與人親嘴。
 | [kjv] | Every man shall kiss his lips that giveth a right answer.
 | [strongs] | 8193 the lips 5401 He will kiss 7725 that return 1697 words 5676 straight.
24:27 | [cbb5] | 你要在外頭豫備工料、在田間辦理整齊、然後建造房屋。
 | [kjv] | Prepare thy work without, and make it fit for thyself in the field; and afterwards build thine house.
 | [strongs] | 3559 Prepare 2351 outside 4639 your work. 6257 And make it ready 7704 in the field, 0000 for you. 0310 Afterwards, 1129 even build 1004 your house.
24:28 | [cbb5] | 不可無故作見證、陷害鄰舍．也不可用嘴欺騙人。
 | [kjv] | Be not a witness against thy neighbour without cause; and deceive not with thy lips.
 | [strongs] | 0408 not 1961 Do be 0000 a witness 2600 causelessly 7453 against a neighbor 6601 or deceive 8193 with your lips.
24:29 | [cbb5] | 不可說、人怎樣待我、我也怎樣待他、我必照他所行的報復他。
 | [kjv] | Say not, I will do so to him as he hath done to me: I will render to the man according to his work.
 | [strongs] | 0408 Not 0559 do say, 0834 As 6213 he has done 0000 to me, 0000 so 6213 I will do 0000 to him. 7999 I will repay 0376 to {each} man 4639 according to his work.
24:30 | [cbb5] | 我經過懶惰人的田地、無知人的葡萄園．
 | [kjv] | I went by the field of the slothful, and by the vineyard of the man void of understanding;
 | [strongs] | 7704 Over the field of 0376 the man 7503 lazy 5674 I passed, 5921 and by 3754 the vineyard of 0120 the man 3820 heartless.
24:31 | [cbb5] | 荊棘長滿了地皮、刺草遮蓋了田面、石牆也坍塌了．
 | [kjv] | And, lo, it was all grown over with thorns, and nettles had covered the face thereof, and the stone wall thereof was broken down.
 | [strongs] | 2009 And look, 5927 it was grown up, 3605 all of it 2938 with thistles. 2645 Had covered 6440 its surface 7058 nettles. 7023 And wall 0068 its stone 2030 was broken down.
24:32 | [cbb5] | 我看見就留心思想、我看著就領了訓誨。
 | [kjv] | Then I saw, and considered it well: I looked upon it, and received instruction.
 | [strongs] | 2372 And I beheld. 0595 I 5186 set 3824 my heart. 7200 I looked, 3947 I received 4148 instruction.
24:33 | [cbb5] | 再睡片時、打盹片時、抱著手躺臥片時、
 | [kjv] | Yet a little sleep, a little slumber, a little folding of the hands to sleep:
 | [strongs] | 4595 A little 8142 sleep, 4595 a little 5123 slumber, 4595 a little 2264 folding of 3027 the hands 7901 to lie down.
24:34 | [cbb5] | 你的貧窮、就必如強盜速來、你的缺乏、彷彿拿兵器的人來到。
 | [kjv] | So shall thy poverty come as one that travelleth; and thy want as an armed man.
 | [strongs] | 0935 Then comes 1980 walking about 7389 your poverty. 4270 And your want 0376 like a man 4043 {with} a shield.


Strongs Concordance [Proverbs 25]

 箴言 Proverbs 25
25:1 | [cbb5] | 以下也是所羅門的箴言．是猶大王希西家的人所謄錄的。
 | [kjv] | These are also proverbs of Solomon, which the men of Hezekiah king of Judah copied out.
 | [strongs] | 1571 also 0428 These {are} 4912 proverbs of 8010 Solomon, 0834 which 6275 made advance 0376 the men of 2396 Hezekiah 4428 king of 3063 Judah.
25:2 | [cbb5] | 將事隱祕、乃 神的榮耀．將事察清、乃君王的榮耀。
 | [kjv] | It is the glory of God to conceal a thing: but the honour of kings is to search out a matter.
 | [strongs] | 3519 The glory of 0430 God {is} 5640 to conceal 3056 a matter. 3519 But the glory of 4428 kings {is} 2713 to search out 3056 a matter.
25:3 | [cbb5] | 天之高、地之厚、君王之心也測不透。
 | [kjv] | The heaven for height, and the earth for depth, and the heart of kings is unsearchable.
 | [strongs] | 8064 The heavens 7312 for height. 0776 And the earth 6011 for depth. 3820 But the heart of 4428 kings 0369 there is no 2714 searching.
25:4 | [cbb5] | 除去銀子的渣滓、就有銀子出來、銀匠能以作器皿。
 | [kjv] | Take away the dross from the silver, and there shall come forth a vessel for the finer.
 | [strongs] | 1898 Take away 5509 the dross 3701 from the silver, 5927 and will go out 6884 as the refineres 3627 a vessel.
25:5 | [cbb5] | 除去王面前的惡人、國位就靠公義堅立。
 | [kjv] | Take away the wicked from before the king, and his throne shall be established in righteousness.
 | [strongs] | 1898 Take away 7563 the wicked 6440 {from} in the presence of 4428 a king, 3559 and is settled 6666 in righteousness 3178 his throne.
25:6 | [cbb5] | 不要在王面前妄自尊大．不要在大人的位上站立。
 | [kjv] | Put not forth thyself in the presence of the king, and stand not in the place of great men:
 | [strongs] | 0408 not 1921 Do honor yourself 6440 in the presence of 4428 a king. 8478 And in the place of 1419 the great 0408 not 5975 do stand.
25:7 | [cbb5] | 寧可有人說請你上來、強如在你覲見的王子面前、叫你退下。
 | [kjv] | For better it is that it be said unto thee, Come up hither; than that thou shouldest be put lower in the presence of the prince whom thine eyes have seen.
 | [strongs] | 0000 Because 2896 it is better 0559 he says 0000 to you, 5927 Come up 2008 here! 8213 Than you be put lower 6440 in front of 5081 a noble 0834 whom 7200 have seen 5869 your eyes.
25:8 | [cbb5] | 不要冒失出去與人爭競、免得至終被他羞辱、你就不知道怎樣行了。
 | [kjv] | Go not forth hastily to strive, lest thou know not what to do in the end thereof, when thy neighbour hath put thee to shame.
 | [strongs] | 0408 not 3318 Do go out 3898 to fight 4118 hastily. 6435 Lest, 4100 what 5647 will you do 0319 in the end of it, 3637 when has shamed 0000 you 7453 your neighbor?
25:9 | [cbb5] | 你與鄰舍爭訟、要與他一人辯論．不可洩漏人的密事．
 | [kjv] | Debate thy cause with thy neighbour himself; and discover not a secret to another:
 | [strongs] | 1779 your cause 7378 Contend for 7453 with your neighbor. 5475 And the secret of 0312 another 0408 not 1540 do uncover.
25:10 | [cbb5] | 恐怕聽見的人罵你、你的臭名就難以脫離。
 | [kjv] | Lest he that heareth it put thee to shame, and thine infamy turn not away.
 | [strongs] | 6435 Lest 2616 put you to shame 8085 he who hears. 1681 And your evil report 3808 not 7725 returns.
25:11 | [cbb5] | 一句話說得合宜、就如金蘋果在銀網子裡。
 | [kjv] | A word fitly spoken is like apples of gold in pictures of silver.
 | [strongs] | 8598 {Like} apples of 2091 gold 4906 in settings of 3701 silver 1697 {is} a word 1696 spoken 0655 at the {right} time.
25:12 | [cbb5] | 智慧人的勸戒、在順從的人耳中、好像金耳環、和精金的妝飾。
 | [kjv] | As an earring of gold, and an ornament of fine gold, so is a wise reprover upon an obedient ear.
 | [strongs] | 5141 As a ring 2091 golden, 2481 and an item of 2481 gold, 3198 {so} a reprover 4680 wise 0241 on an ear 8085 hearing.
25:13 | [cbb5] | 忠信的使者、叫差他的人心裡舒暢、就如在收割時、有冰雪的涼氣。
 | [kjv] | As the cold of snow in the time of harvest, so is a faithful messenger to them that send him: for he refresheth the soul of his masters.
 | [strongs] | 6793 Like cold 7950 snow 3117 in a day of 7102 harvest 6735 {so} a messenger 0539 faithful 7971 to his senders. 5315 And soul 0113 his master's 7725 he makes return.
25:14 | [cbb5] | 空誇贈送禮物的、好像無雨的風雲。
 | [kjv] | Whoso boasteth himself of a false gift is like clouds and wind without rain.
 | [strongs] | 5387 {Like} clouds 7307 and wind 1653 but rain 0369 {with} no, 0376 {is} a man 1984 boasting himself 4991 in gift of 8267 falsehood.
25:15 | [cbb5] | 恆常忍耐、可以勸動君王．柔和的舌頭、能折斷骨頭。
 | [kjv] | By long forbearing is a prince persuaded, and a soft tongue breaketh the bone.
 | [strongs] | 0753 In length {before} 0639 to anger 6601 is persuaded 7101 a ruler, 3956 and a tongue 7390 soft 7490 shatters 6106 the bone.
25:16 | [cbb5] | 你得了蜜麼、只可喫彀而已．恐怕你過飽就嘔吐出來。
 | [kjv] | Hast thou found honey? eat so much as is sufficient for thee, lest thou be filled therewith, and vomit it.
 | [strongs] | 1706 honey 4672 Have you found? 0398 Eat {only} 1767 your fill, 6435 lest 7646 you be satiated, 6958 and vomit it out.
25:17 | [cbb5] | 你的腳要少進鄰舍的家、恐怕他厭煩你、恨惡你。
 | [kjv] | Withdraw thy foot from thy neighbour's house; lest he be weary of thee, and so hate thee.
 | [strongs] | 3365 Make rare 7272 your foot 1004 from house 7456 your neighbor's, 6435 lest 7646 he be full of you 8130 and hate you.
25:18 | [cbb5] | 作假見證陷害鄰舍的、就是大槌、是利刀、是快箭。
 | [kjv] | A man that beareth false witness against his neighbour is a maul, and a sword, and a sharp arrow.
 | [strongs] | 4650 A maul, 2719 and a sword, 2671 and arrow 8150 a sharp 0376 {is} a man 6030 who testifies 7453 against his neighbor 8085 witness 8267 false.
25:19 | [cbb5] | 患難時倚靠不忠誠的人、好像破壞的牙、錯骨縫的腳。
 | [kjv] | Confidence in an unfaithful man in time of trouble is like a broken tooth, and a foot out of joint.
 | [strongs] | 8127 {Like} a tooth 2556 bad 7272 and a foot 4154 slipping 4009 {is} trust in 0898 a traitor 3117 in a day of 6864 distress.
25:20 | [cbb5] | 對傷心的人唱歌、就如冷天脫衣服、又如鹼上倒醋。
 | [kjv] | As he that taketh away a garment in cold weather, and as vinegar upon nitre, so is he that singeth songs to an heavy heart.
 | [strongs] | 5710 {As} one removing 0899 a garment 3117 in a day 7102 cold, 2558 {and as} vinegar 0000 on 5427 soda 7891 {so} one singing 2158 with songs 0000 on 3820 a heart 7451 evil.
25:21 | [cbb5] | 你的仇敵、若餓了就給他飯喫．若渴了就給他水喝。
 | [kjv] | If thine enemy be hungry, give him bread to eat; and if he be thirsty, give him water to drink:
 | [strongs] | 0000 If 7457 is hungry 0341 your enemy, 0398 give him to eat 3899 bread. 0000 And if 6771 he is thirsty 6514 gave him to drink 4325 water.
25:22 | [cbb5] | 因為你這樣行、就是把炭火堆在他的頭上．耶和華也必賞賜你。
 | [kjv] | For thou shalt heap coals of fire upon his head, and the LORD shall reward thee.
 | [strongs] | 3588 For 1513 coals {of fire} 0000 you 2846 will heap 5921 upon 7218 his head. 3068 And Yahweh 7999 will reward 0000 you.
25:23 | [cbb5] | 北風生雨、讒謗人的舌頭也生怒容。
 | [kjv] | The north wind driveth away rain: so doth an angry countenance a backbiting tongue.
 | [strongs] | 7307 The wind 6828 north 3318 brings forth 1653 rain, 6440 and a face 2194 indignant 3956 {by} a tongue 5643 secret.
25:24 | [cbb5] | 寧可住在房頂的角上、不在寬闊的房屋與爭吵的婦人同住。
 | [kjv] | It is better to dwell in the corner of the housetop, than with a brawling woman and in a wide house.
 | [strongs] | 2896 {It is} better 3427 to live 0000 on 1406 a roof 6438 corner 0802 than with a woman of 4090 strifes 1004 and a house 2267 to share.
25:25 | [cbb5] | 有好消息從遠方來、就如拿涼水給口渴的人喝。
 | [kjv] | As cold waters to a thirsty soul, so is good news from a far country.
 | [strongs] | 4325 {Like} waters 7102 cold 0000 to 5315 a soul 5889 weary, 8052 a report {is} 2896 good 0776 from a country 4801 far off.
25:26 | [cbb5] | 義人在惡人面前退縮、好像𠋥渾之泉、弄濁之井。
 | [kjv] | A righteous man falling down before the wicked is as a troubled fountain, and a corrupt spring.
 | [strongs] | 4599 {Like} a spring 7515 fouled 4726 and a fountain 2717 ruined 6662 {are} the righteous 6440 in front of 7563 the wicked.
25:27 | [cbb5] | 喫蜜過多是不好的．考究自己的榮耀、也是可厭的。
 | [kjv] | It is not good to eat much honey: so for men to search their own glory is not glory.
 | [strongs] | 0398 To eat 1706 honey 7230 much 3808 not 2896 {is} good. 2713 And to search out 3519 their glory 3519 {is} glory.
25:28 | [cbb5] | 人不制伏自己的心、好像毀壞的城邑沒有牆垣。
 | [kjv] | He that hath no rule over his own spirit is like a city that is broken down, and without walls.
 | [strongs] | 5892 {Like} a city 6555 broken down 0369 without 2346 a wall 0376 {is} a man 0000 {to} whom 0369 there is not 4623 control 7307 to his spirit.


Strongs Concordance [Proverbs 26]

 箴言 Proverbs 26
26:1 | [cbb5] | 夏天落雪、收割時下雨、都不相宜．愚昧人得尊榮、也是如此。
 | [kjv] | As snow in summer, and as rain in harvest, so honour is not seemly for a fool.
 | [strongs] | 7950 Like snow 7019 in summer, 4306 and like rain 7102 in harvest, 0000 so 3808 not 3477 {is} right 5036 for a fool 3519 honor.
26:2 | [cbb5] | 麻雀往來、燕子翻飛、這樣、無故的咒詛、也必不臨到。
 | [kjv] | As the bird by wandering, as the swallow by flying, so the curse causeless shall not come.
 | [strongs] | 6833 As the bird 8582 wandering, 1866 as the swallow 5774 in its flying, 0000 so 0779 the curse 2600 causeless 3808 not 0935 will come.
26:3 | [cbb5] | 鞭子是為打馬．轡頭是為勒驢．刑杖是為打愚昧人的背。
 | [kjv] | A whip for the horse, a bridle for the ass, and a rod for the fool's back.
 | [strongs] | 7752 A whip 5483 for the horse, 4964 a bridle 2543 for the donkey. 4294 And a rod 1460 for the back of 3684 fools.
26:4 | [cbb5] | 不要照愚昧人的愚妄話回答他、恐怕你與他一樣。
 | [kjv] | Answer not a fool according to his folly, lest thou also be like unto him.
 | [strongs] | 0408 not 6030 Do answer 3684 a fool 0200 by his folly, 6435 lest 7737 you become like 0000 him, 0000 even you.
26:5 | [cbb5] | 要照愚昧人的愚妄話回答他、免得他自以為有智慧。
 | [kjv] | Answer a fool according to his folly, lest he be wise in his own conceit.
 | [strongs] | 6030 Answer 3684 a fool 0200 by his folly, 6435 lest 1961 he may be 4680 wise 5869 in his own eyes.
26:6 | [cbb5] | 藉愚昧人手寄信的、是砍斷自己的腳、自受損害。〔自受原文作喝〕
 | [kjv] | He that sendeth a message by the hand of a fool cutteth off the feet, and drinketh damage.
 | [strongs] | 7096 {He} cuts off 7272 {his own} feet 2555 {and} violence 8354 drinks, 7971 who sends 1697 messages 3027 by hand 3684 a fool's.
26:7 | [cbb5] | 瘸子的腳、空存無用．箴言在愚昧人的口中也是如此。
 | [kjv] | The legs of the lame are not equal: so is a parable in the mouth of fools.
 | [strongs] | 1809 Weak {are} 7185 the legs of 6455 the lame, 4912 so is a proverb 6310 in the mouth of 3684 fools.
26:8 | [cbb5] | 將尊榮給愚昧人的、好像人把石子包在機弦裡。
 | [kjv] | As he that bindeth a stone in a sling, so is he that giveth honour to a fool.
 | [strongs] | 6872 As he who binds 0068 a stone 4773 on a sling, 5414 so he who gives 3684 to a fool 3519 honor.
26:9 | [cbb5] | 箴言在愚昧人的口中、好像荊棘刺入醉漢的手。
 | [kjv] | As a thorn goeth up into the hand of a drunkard, so is a parable in the mouths of fools.
 | [strongs] | 2336 A thorn 5927 goes up 3027 into hand 7910 the drunkard's, 4912 and a proverb 6310 in the mouth of 3684 fools.
26:10 | [cbb5] | 雇愚昧人的、與雇過路人的、就像射傷眾人的弓箭手。
 | [kjv] | The great God that formed all things both rewardeth the fool, and rewardeth transgressors.
 | [strongs] | 1450 Great {is} 3335 the Former of 3605 all things. 7936 But he who hires 3684 a fool, 7936 {is like} one hiring 5674 those passing by.
26:11 | [cbb5] | 愚昧人行愚妄事、行了又行、就如狗轉過來喫牠所吐的。
 | [kjv] | As a dog returneth to his vomit, so a fool returneth to his folly.
 | [strongs] | 3611 As a dog 7725 that returns 6892 to its own vomit, 3684 a fool 8138 repeats 0200 with his foolishness.
26:12 | [cbb5] | 你見自以為有智慧的人麼．愚昧人比他更有指望。
 | [kjv] | Seest thou a man wise in his own conceit? there is more hope of a fool than of him.
 | [strongs] | 7200 Do you see 0376 a man 4680 wise 5869 in his own eyes? 8615 {More} hope 5036 for a fool 0000 than {for} him.
26:13 | [cbb5] | 懶惰人說、道上有猛獅、街上有壯獅。
 | [kjv] | The slothful man saith, There is a lion in the way; a lion is in the streets.
 | [strongs] | 0559 says 6102 The lazy one, 0738 A lion 1870 {is} in the way. 0738 A lion 0996 is between 2351 the streets!
26:14 | [cbb5] | 門在樞紐轉動、懶惰人在床上也是如此。
 | [kjv] | As the door turneth upon his hinges, so doth the slothful upon his bed.
 | [strongs] | 1817 {As} the door 7725 turns 0000 on 6735 its hinge, 6102 {so} the lazy one 0000 on 4296 his couch.
26:15 | [cbb5] | 懶惰人放手在盤子裡、就是向口撤回、也以為勞乏。
 | [kjv] | The slothful hideth his hand in his bosom; it grieveth him to bring it again to his mouth.
 | [strongs] | 2934 buries 6102 The lazy one 3027 his hand 6747 in the dish, 0381 he is weary 7725 to bring it back 0000 to 6310 his mouth.
26:16 | [cbb5] | 懶惰人看自己、比七個善於應對的人更有智慧。
 | [kjv] | The sluggard is wiser in his own conceit than seven men that can render a reason.
 | [strongs] | 2750 {is} wiser 6102 The lazy one 5869 in his own eyes 7651 than seven 7725 that return 2940 a wise answer.
26:17 | [cbb5] | 過路被事激動、管理不干己的爭競、好像人揪住狗耳。
 | [kjv] | He that passeth by, and meddleth with strife belonging not to him, is like one that taketh a dog by the ears.
 | [strongs] | 2388 {Like} one who grabs 0241 the ears of 3611 a dog, 5674 {is} the passer by 5674 enraging himself 0000 over 7379 strife 3808 not 0000 to him.
26:18 | [cbb5] | 人欺凌鄰舍、卻說、我豈不是戲耍嗎。他就像瘋狂的人拋擲火把、利箭、與殺人的兵器〔殺人的兵器原文作死亡〕。
 | [kjv] | As a mad man who casteth firebrands, arrows, and death,
 | [strongs] | 3856 Like a madman 3384 who throws 2131 sparks, 2671 arrows, 4194 and death.
26:19 | [cbb5] | 見上節
 | [kjv] | So is the man that deceiveth his neighbour, and saith, Am not I in sport?
 | [strongs] | 0000 So {is} 0376 the man 7411 who deceives 7453 his neighbor 0559 and says, 3808 Am not 7832 joking 0589 I?
26:20 | [cbb5] | 火缺了柴、就必熄滅．無人傳舌、爭競便止息。
 | [kjv] | Where no wood is, there the fire goeth out: so where there is no talebearer, the strife ceaseth.
 | [strongs] | 0657 Where is no 6086 wood, 5927 goes out 0784 the fire. 0369 And where no 5372 whisperer 8367 grows silent 4066 the strife.
26:21 | [cbb5] | 好爭競的人煽惑爭端、就如餘火加炭、火上加柴一樣。
 | [kjv] | As coals are to burning coals, and wood to fire; so is a contentious man to kindle strife.
 | [strongs] | 6352 {As} coal 1513 burning to embers 6086 and wood 0784 to fire, 0376 so {is} a man of 4090 strifes 2787 to kindle 6230 contention.
26:22 | [cbb5] | 傳舌人的言語、如同美食、深入人的心腹。
 | [kjv] | The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.
 | [strongs] | 1697 The words of 5372 a whisperer 3859 {are} like burns 0000 and they 0935 enter into 2315 the chambers of 3820 the heart.
26:23 | [cbb5] | 火熱的嘴、奸惡的心、好像銀渣包的瓦器。
 | [kjv] | Burning lips and a wicked heart are like a potsherd covered with silver dross.
 | [strongs] | 3701 {As with} silver 5509 dross 6823 laid 5921 over 2789 an earthen vessel, 8193 {so are} lips 1197 burning 3820 and a heart 7451 evil.
26:24 | [cbb5] | 怨恨人的用嘴粉飾、心裡卻藏著詭詐．
 | [kjv] | He that hateth dissembleth with his lips, and layeth up deceit within him;
 | [strongs] | 8193 with his lips 5234 dissembles 8130 He who hates. 7130 And in his inner being 6845 he lays up 0205 deceit.
26:25 | [cbb5] | 他用甜言蜜語、你不可信他、因為他心中有七樣可憎惡的．
 | [kjv] | When he speaketh fair, believe him not: for there are seven abominations in his heart.
 | [strongs] | 3588 When 2603 is gracious 6963 his voice, 0408 not 0539 do believe 0000 him, 3588 for 7651 seven 8251 hateful things 3820 {are} in his heart.
26:26 | [cbb5] | 他雖用詭詐遮掩自己的怨恨、他的邪惡必在會中顯露。
 | [kjv] | Whose hatred is covered by deceit, his wickedness shall be shewed before the whole congregation.
 | [strongs] | 3722 is covered 8130 Hatred 4860 by guile. 1540 Will be revealed 7451 his evil 6951 in the assembly.
26:27 | [cbb5] | 挖陷坑的、自己必掉在其中．輥石頭的、石頭必反輥在他身上。
 | [kjv] | Whoso diggeth a pit shall fall therein: and he that rolleth a stone, it will return upon him.
 | [strongs] | 2658 He who digs 7845 a pit 8437 into it 5307 will fall. 1556 And he who rolls 0068 a stone, 0000 to him 7725 it will return.
26:28 | [cbb5] | 虛謊的舌、恨他所壓傷的人．諂媚的口、敗壞人的事。
 | [kjv] | A lying tongue hateth those that are afflicted by it; and a flattering mouth worketh ruin.
 | [strongs] | 3956 A tongue 7257 lying 8130 hates 1790 those it crushes 6310 and a mouth 2513 flattering 6466 works 5063 stumbling.


Strongs Concordance [Proverbs 27]

 箴言 Proverbs 27
27:1 | [cbb5] | 不要為明日自誇、因為一日要生何事、你尚且不能知道。
 | [kjv] | Boast not thyself of to morrow; for thou knowest not what a day may bring forth.
 | [strongs] | 0408 not 1984 Do boast 3117 in the day of 4279 tomorrow, 3588 for 3808 not 3045 you do know 3205 what may bring forth 3117 a day.
27:2 | [cbb5] | 要別人誇獎你、不可用口自誇．等外人稱讚你、不可用嘴自稱。
 | [kjv] | Let another man praise thee, and not thine own mouth; a stranger, and not thine own lips.
 | [strongs] | 1984 Let praise you 1616 an alien, 3808 and not 6310 your own mouth. 5237 One foreign, 0408 and not 8193 your own lips.
27:3 | [cbb5] | 石頭重、沙土沉、愚妄人的惱怒、比這兩樣更重。
 | [kjv] | A stone is heavy, and the sand weighty; but a fool's wrath is heavier than them both.
 | [strongs] | 3515 {is} heavy 0068 A stone 4853 and a burden 0285 sand. 3708 But vexation 3684 a fool's 3515 {is} heavier 8147 than both of them.
27:4 | [cbb5] | 忿怒為殘忍、怒氣為狂瀾、惟有嫉妒、誰能敵得住呢。
 | [kjv] | Wrath is cruel, and anger is outrageous; but who is able to stand before envy?
 | [strongs] | 0395 fierce {is} 2534 Fury 7858 and is overflowing 0639 anger. 4310 But who 5925 can stand 6440 before 7068 jealousy?
27:5 | [cbb5] | 當面的責備、強如背地的愛情。
 | [kjv] | Open rebuke is better than secret love.
 | [strongs] | 2896 Better {is} 8433 reproof 1540 revealed 0160 than love 5640 concealed.
27:6 | [cbb5] | 朋友加的傷痕出於忠誠．仇敵連連親嘴、卻是多餘。
 | [kjv] | Faithful are the wounds of a friend; but the kisses of an enemy are deceitful.
 | [strongs] | 0539 Faithful {are} 4347 wounds 0157 a lover's 6280 but {are} plentiful 5390 the kisses of 8130 a hated one.
27:7 | [cbb5] | 人喫飽了、厭惡蜂房的蜜．人飢餓了、一切苦物都覺甘甜。
 | [kjv] | The full soul loatheth an honeycomb; but to the hungry soul every bitter thing is sweet.
 | [strongs] | 5315 soul 7649 A sated 0947 tramples 5317 a honeycomb. 5135 But {to} a soul 7457 hungry, 3605 every 4751 bitter thing 4966 {is} sweet.
27:8 | [cbb5] | 人離本處飄流、好像雀鳥離窩遊飛。
 | [kjv] | As a bird that wandereth from her nest, so is a man that wandereth from his place.
 | [strongs] | 6833 Like a bird 8582 wandering 7064 from its nest, 0000 so {is} 0376 a man 8582 wandering 4714 from his place.
27:9 | [cbb5] | 膏油與香料、使人心喜悅．朋友誠實的勸教、也是如此甘美。
 | [kjv] | Ointment and perfume rejoice the heart: so doth the sweetness of a man's friend by hearty counsel.
 | [strongs] | 8081 Oil 5561 and perfume 8056 give joy to 3820 the heart. 4966 And {is} sweet 7453 one's friend 6098 from the counsel of 5315 the soul.
27:10 | [cbb5] | 你的朋友、和父親的朋友、你都不可離棄．你遭難的日子、不要上弟兄的家去．相近的鄰舍、強如遠方的弟兄。
 | [kjv] | Thine own friend, and thy father's friend, forsake not; neither go into thy brother's house in the day of thy calamity: for better is a neighbour that is near than a brother far off.
 | [strongs] | 7453 Your friend, 7453 nor friend 0001 your father's, 0408 not 5800 do abandon. 1004 And house 0251 your brother's 0408 not 0935 do go into 0343 your calamity. 2896 {For is} better 7934 a neighbor 7138 near 0251 than a brother 7350 far away.
27:11 | [cbb5] | 我兒、你要作智慧人、好叫我的心歡喜、使我可以回答那譏誚我的人。
 | [kjv] | My son, be wise, and make my heart glad, that I may answer him that reproacheth me.
 | [strongs] | 2449 Be wise, 1121 my son, 8056 and give joy to 3824 my heart. 7725 So that I may return 2778 my reproacher 4487 a word.
27:12 | [cbb5] | 通達人見禍藏躲．愚蒙人前往受害。
 | [kjv] | A prudent man foreseeth the evil, and hideth himself; but the simple pass on, and are punished.
 | [strongs] | 6175 A sensible one 0991 sees 7451 the evil 5640 and hides himself. 6601 The simple 5674 pass on 6064 {and} are punished.
27:13 | [cbb5] | 誰為生人作保、就拿誰的衣服．誰為外女作保、誰就承當。
 | [kjv] | Take his garment that is surety for a stranger, and take a pledge of him for a strange woman.
 | [strongs] | 0394 Take 0899 his garment 6148 when he is for surety 5237 a stranger. 0000 And for 2114 a strange woman 2254 bind him in pledge.
27:14 | [cbb5] | 清晨起來、大聲給朋友祝福的、就算是咒詛他。
 | [kjv] | He that blesseth his friend with a loud voice, rising early in the morning, it shall be counted a curse to him.
 | [strongs] | 1288 He who blesses 7451 his friend 6963 with a voice 1419 loud 1242 in the morning 7925 rising early, 7043 cursing 2803 it will be deemed as 0000 to him.
27:15 | [cbb5] | 大雨之日連連滴漏、和爭吵的婦人一樣．
 | [kjv] | A continual dropping in a very rainy day and a contentious woman are alike.
 | [strongs] | 1812 dripping 2956 A constant 3117 on a day of 5464 steady rain. 0802 And a woman of 4066 strivings 7737 are alike.
27:16 | [cbb5] | 想攔阻他的、便是攔阻風、也是右手抓油。
 | [kjv] | Whosoever hideth her hideth the wind, and the ointment of his right hand, which bewrayeth itself.
 | [strongs] | 6845 He who hides her 2934 hides 7307 the wind. 8081 And oil 3225 his right hand 6298 meets.
27:17 | [cbb5] | 鐵磨鐵、磨出刃來．朋友相感、〔原文作磨朋友的臉〕也是如此。
 | [kjv] | Iron sharpeneth iron; so a man sharpeneth the countenance of his friend.
 | [strongs] | 1170 Iron 1270 on iron 3913 sharpens. 0376 And a man 3913 sharpens 6440 face 7451 his friend's.
27:18 | [cbb5] | 看守無花果樹的、必喫樹上的果子．敬奉主人的、必得尊榮。
 | [kjv] | Whoso keepeth the fig tree shall eat the fruit thereof: so he that waiteth on his master shall be honoured.
 | [strongs] | 8104 The keeper of 8384 a fig tree 2068 eats 5108 its fruit. 8104 And he who keeps 0113 his master 3513 is honored.
27:19 | [cbb5] | 水中照臉、彼此相符．人與人、心也相對。
 | [kjv] | As in water face answereth to face, so the heart of man to man.
 | [strongs] | 4325 As {in} the water 6440 face 6440 {reflects} face, 0000 so 3820 the heart of 0120 a man 0120 {reflects} the man.
27:20 | [cbb5] | 陰間和滅亡、永不滿足．人的眼目、也是如此。
 | [kjv] | Hell and destruction are never full; so the eyes of man are never satisfied.
 | [strongs] | 7585 Sheol 0008 and destruction 3808 not 7624 are satisfied. 5869 And the eyes of 0120 a man 3808 not 7624 are satisfied.
27:21 | [cbb5] | 鼎為煉銀、爐為煉金、人的稱讚也試煉人。
 | [kjv] | As the fining pot for silver, and the furnace for gold; so is a man to his praise.
 | [strongs] | 4715 The refining pot 3701 for silver 3536 and the furnace 2091 for gold. 0376 But a man 6310 by the mouth of 8416 his praise.
27:22 | [cbb5] | 你雖用杵、將愚妄人與打碎的麥子一同搗在臼中、他的愚妄還是離不了他。
 | [kjv] | Though thou shouldest bray a fool in a mortar among wheat with a pestle, yet will not his foolishness depart from him.
 | [strongs] | 3806 Though you pound 0191 a fool 4423 in the mortar 0000 amidst 7383 the grain 5940 with a pestle, 3808 not 7725 will turn 0000 from him 0200 his folly.
27:23 | [cbb5] | 你要詳細知道你羊群的景況．留心料理你的牛群。
 | [kjv] | Be thou diligent to know the state of thy flocks, and look well to thy herds.
 | [strongs] | 3045 well 3045 Know 6440 face 6129 your flock's. 5186 Set 3824 your heart 5739 on your herds.
27:24 | [cbb5] | 因為貲財不能永有．冠冕豈能存到萬代。
 | [kjv] | For riches are not for ever: and doth the crown endure to every generation?
 | [strongs] | 3808 For {are} not 5769 forever 2633 strength. 5145 Nor the crown 1755 to generation 1755 {and} generation.
27:25 | [cbb5] | 乾草割去、嫩草發現、山上的菜蔬、也被收斂。
 | [kjv] | The hay appeareth, and the tender grass sheweth itself, and herbs of the mountains are gathered.
 | [strongs] | 1540 One moves 6215 the grass 7200 and is seen 1877 the new grass, 0622 and are gathered 5194 the plants of 2022 the mountains.
27:26 | [cbb5] | 羊羔之毛、是為你作衣服．山羊是為作田地的價值．
 | [kjv] | The lambs are for thy clothing, and the goats are the price of the field.
 | [strongs] | 3775 The lambs 3830 {will be} for your clothing. 4242 And a price of 7704 a field 6260 the male goats.
27:27 | [cbb5] | 並有母山羊奶彀你喫、也彀你的家眷喫、且彀養你的婢女。
 | [kjv] | And thou shalt have goats' milk enough for thy food, for the food of thy household, and for the maintenance for thy maidens.
 | [strongs] | 1767 And enough 2461 milk 5795 goats' 0400 for your food, 3899 for the food of 1004 your household, 2416 and for the lives of 5291 your maidens.


Strongs Concordance [Proverbs 28]

 箴言 Proverbs 28
28:1 | [cbb5] | 惡人雖無人追趕也逃跑、義人卻膽壯像獅子。
 | [kjv] | The wicked flee when no man pursueth: but the righteous are bold as a lion.
 | [strongs] | 5127 flee 3808 and none 7291 pursuing 7563 The wicked. 6662 But the righteous 7826 as a lion 0982 are bold.
28:2 | [cbb5] | 邦國因有罪過、君王就多更換．因有聰明知識的人、國必長存。
 | [kjv] | For the transgression of a land many are the princes thereof: but by a man of understanding and knowledge the state thereof shall be prolonged.
 | [strongs] | 6588 By transgression 0776 {in} a land, 7227 many 8269 rulers it {has}. 0120 But by a man 0995 discerning, 3045 who knows 0000 this 0748 it is prolonged.
28:3 | [cbb5] | 窮人欺壓貧民、好像暴雨沖沒糧食。
 | [kjv] | A poor man that oppresseth the poor is like a sweeping rain which leaveth no food.
 | [strongs] | 1397 A man 7326 poor 6231 who oppresses 5848 the weak 4306 {is} a rain 1641 sweeping 0369 that {leaves} no 1033 food.
28:4 | [cbb5] | 違棄律法的、誇獎惡人．遵守律法的、卻與惡人相爭。
 | [kjv] | They that forsake the law praise the wicked: but such as keep the law contend with them.
 | [strongs] | 5800 Forsakers of 8451 the law 2167 praise 7563 the wicked. 8104 But keepers of 8451 the law 1624 strive 0000 with them.
28:5 | [cbb5] | 壞人不明白公義．惟有尋求耶和華的無不明白。
 | [kjv] | Evil men understand not judgment: but they that seek the LORD understand all things.
 | [strongs] | 0376 men 7451 Evil 3808 not 0995 do understand 4941 justice. 1245 But those seeking 3068 Yahweh 0995 understand 3605 all.
28:6 | [cbb5] | 行為純正的窮乏人、勝過行事乖僻的富足人。
 | [kjv] | Better is the poor that walketh in his uprightness, than he that is perverse in his ways, though he be rich.
 | [strongs] | 2896 Better {is} 6035 the poor 1980 who walks 8537 in his integrity 6141 than the crooked of 1870 two ways, 0000 even {if} he {is} 6223 rich.
28:7 | [cbb5] | 謹守律法的是智慧之子．與貪食人作伴的、卻羞辱其父。
 | [kjv] | Whoso keepeth the law is a wise son: but he that is a companion of riotous men shameth his father.
 | [strongs] | 5341 He who keeps 8451 the law 1121 {is} a son 4680 wise, 7462 but a feeder of 2151 gluttons 3637 shames 0001 his father.
28:8 | [cbb5] | 人以厚利加增財物、是給那憐憫窮人者積蓄的。
 | [kjv] | He that by usury and unjust gain increaseth his substance, he shall gather it for him that will pity the poor.
 | [strongs] | 7235 He who increases 2428 his wealth 5392 by interest 8636 and by usury 2603 for the pitier of 5848 the weak, 6908 gathers it.
28:9 | [cbb5] | 轉耳不聽律法的、他的祈禱也為可憎。
 | [kjv] | He that turneth away his ear from hearing the law, even his prayer shall be abomination.
 | [strongs] | 5493 He who turns aside 0241 his ear 8085 from hearing 8451 the law, 1571 even 8467 his prayer 8441 {is} an abomination.
28:10 | [cbb5] | 誘惑正直人行惡道的、必掉在自己的坑裡．惟有完全人、必承受福分。
 | [kjv] | Whoso causeth the righteous to go astray in an evil way, he shall fall himself into his own pit: but the upright shall have good things in possession.
 | [strongs] | 7686 One leading astray 3477 the upright 1870 in way 7451 an evil, 7816 into his own pit 5307 he will fall. 8549 And the blameless 2423 will inherit 2896 good.
28:11 | [cbb5] | 富足人自以為有智慧．但聰明的貧窮人、能將他查透。
 | [kjv] | The rich man is wise in his own conceit; but the poor that hath understanding searcheth him out.
 | [strongs] | 2450 {is} wise 5869 in his own eyes 0376 A man 6223 rich. 1800 But the weak 0995 discerning 2713 examines him.
28:12 | [cbb5] | 義人得志有大榮耀．惡人興起人就躲藏。
 | [kjv] | When righteous men do rejoice, there is great glory: but when the wicked rise, a man is hidden.
 | [strongs] | 5970 When rejoice 6662 the righteous, 1450 great {is} 8597 the glory. 6965 But when rise 7563 the wicked, 2664 will be sought 0120 a man.
28:13 | [cbb5] | 遮掩自己罪過的、必不亨通．承認離棄罪過的、必蒙憐恤。
 | [kjv] | He that covereth his sins shall not prosper: but whoso confesseth and forsaketh them shall have mercy.
 | [strongs] | 3680 He who hides 6588 his trespasses 3808 not 6743 will fare well, 3034 but one confessing 5800 and leaving 2550 has pity.
28:14 | [cbb5] | 常存敬畏的、便為有福．心存剛硬的、必陷在禍患裡。
 | [kjv] | Happy is the man that feareth alway: but he that hardeneth his heart shall fall into mischief.
 | [strongs] | 1288 Blessed 0120 the man 6342 dreading {God} 5769 always, 7185 but the hardener of 3820 his heart 4098 falls 7451 into evil.
28:15 | [cbb5] | 暴虐的君王轄制貧民．好像吼叫的獅子、覓食的熊。
 | [kjv] | As a roaring lion, and a ranging bear; so is a wicked ruler over the poor people.
 | [strongs] | 0738 A lion 7580 roaring, 1677 and a bear 8264 charging {is} 4910 a ruler 7563 wicked 0000 over 2992 a people 7504 weak.
28:16 | [cbb5] | 無知的君多行暴虐．以貪財為可恨的、必年長日久。
 | [kjv] | The prince that wanteth understanding is also a great oppressor: but he that hateth covetousness shall prolong his days.
 | [strongs] | 5057 A ruler 2627 lacking 8394 understanding 7227 even adds 6217 oppressions, 8130 one hating 1215 unjust gain 0748 prolongs 3117 {his} days.
28:17 | [cbb5] | 背負流人血之罪的、必往坑裡奔跑、誰也不可攔阻他。
 | [kjv] | A man that doeth violence to the blood of any person shall flee to the pit; let no man stay him.
 | [strongs] | 0120 A man 6231 pressed down 1818 with the blood of 5315 a soul, 0000 to 0953 the pit 5127 will flee. 0408 not 8551 Do let them uphold 0000 to him
28:18 | [cbb5] | 行動正直的、必蒙拯救．行事彎曲的、立時跌倒。
 | [kjv] | Whoso walketh uprightly shall be saved: but he that is perverse in his ways shall fall at once.
 | [strongs] | 1980 He who walks 8549 blamelessly 3467 will be saved. 6140 But the crooked in 1870 his two ways 5307 will fall 4117 at once.
28:19 | [cbb5] | 耕種自己田地的、必得飽食．追隨虛浮的、足受窮乏。
 | [kjv] | He that tilleth his land shall have plenty of bread: but he that followeth after vain persons shall have poverty enough.
 | [strongs] | 5647 He who tills 0127 his ground 7646 will have plenty of 3899 {with} food, 7291 but one pursuing 1892 vanities 7291 will be sated {with} poverty.
28:20 | [cbb5] | 誠實人必多得福、想要急速發財的、不免受罰。
 | [kjv] | A faithful man shall abound with blessings: but he that maketh haste to be rich shall not be innocent.
 | [strongs] | 0376 A man 0539 faithful 4390 will be full of 1293 blessings, 0213 but one rushing 6238 to be rich 3808 not 5052 will be acquitted.
28:21 | [cbb5] | 看人的情面、乃為不好．人因一塊餅枉法、也為不好。
 | [kjv] | To have respect of persons is not good: for for a piece of bread that man will transgress.
 | [strongs] | 5234 To regard 6440 faces 3808 not 2896 {is} good. 0000 And for 6400 a piece of 3899 bread 0000 will 1397 transgress a man.
28:22 | [cbb5] | 人有惡眼想要急速發財、卻不知窮乏必臨到他身。
 | [kjv] | He that hasteth to be rich hath an evil eye, and considereth not that poverty shall come upon him.
 | [strongs] | 0926 hastens after 3519 wealth 0376 A man {with} 7451 an evil 5869 eye, 3808 but not 3045 {he} knows 2629 that want 0935 will come on him.
28:23 | [cbb5] | 責備人的、後來蒙人喜悅、多於那用舌頭諂媚人的。
 | [kjv] | He that rebuketh a man afterwards shall find more favour than he that flattereth with the tongue.
 | [strongs] | 3250 He who reproves 0120 a man 0310 afterward 2350 {more} grace 5101 finds. 2505 Than he who flatters 3956 {with} the tongue.
28:24 | [cbb5] | 偷竊父母的、說、這不是罪．此人就是與強盜同類。
 | [kjv] | Whoso robbeth his father or his mother, and saith, It is no transgression; the same is the companion of a destroyer.
 | [strongs] | 1497 He who robs 0001 his father 0517 or his mother, 0559 and says, 3808 not 6588 {It is} a transgression. 2272 A partner 0000 he {is} 0376 to a man 7843 who destroys.
28:25 | [cbb5] | 心中貪婪的、挑起爭端．倚靠耶和華的、必得豐裕。
 | [kjv] | He that is of a proud heart stirreth up strife: but he that putteth his trust in the LORD shall be made fat.
 | [strongs] | 7342 The broad of 5315 soul 5782 stirs up 7379 strife. 0982 But one trusting 5921 on 3068 Yahweh 1878 will be made fat.
28:26 | [cbb5] | 心中自是的、便是愚昧人．憑智慧行事的、必蒙拯救。
 | [kjv] | He that trusteth in his own heart is a fool: but whoso walketh wisely, he shall be delivered.
 | [strongs] | 0982 He who trusts 3820 in his heart 0000 he {is} 3684 a fool. 1980 But he who walks 2451 in wisdom, 0000 he 4422 will be delivered.
28:27 | [cbb5] | 賙濟貧窮的、不致缺乏．佯為不見的、必多受咒詛。
 | [kjv] | He that giveth unto the poor shall not lack: but he that hideth his eyes shall have many a curse.
 | [strongs] | 5414 He who gives 6041 to the poor 0369 has no 4270 lack. 5956 But he who hides 5869 his eyes 7227 {will have} many 7043 curses.
28:28 | [cbb5] | 惡人興起、人就躲藏．惡人敗亡、義人增多。
 | [kjv] | When the wicked rise, men hide themselves: but when they perish, the righteous increase.
 | [strongs] | 6965 When rise 7563 the wicked, 5640 hides himself 0120 a man. 0006 But when they perish, 7235 multiply 6662 the righteous.


Strongs Concordance [Proverbs 29]

 箴言 Proverbs 29
29:1 | [cbb5] | 人屢次受責罰、仍然硬著頸項．他必頃刻敗壞、無法可治。
 | [kjv] | He, that being often reproved hardeneth his neck, shall suddenly be destroyed, and that without remedy.
 | [strongs] | 0376 A man of 8433 reproofs 7185 who hardens 6203 {his} neck 6597 suddenly 7665 will be shattered 0369 and not will be 4832 healing.
29:2 | [cbb5] | 義人增多、民就喜樂．惡人掌權、民就歎息。
 | [kjv] | When the righteous are in authority, the people rejoice: but when the wicked beareth rule, the people mourn.
 | [strongs] | 7235 When increase 6662 the righteous, 5463 rejoice 5971 the people. 4910 But when rule 7563 the wicked 0584 sigh 5971 the people.
29:3 | [cbb5] | 愛慕智慧的、使父親喜樂．與妓女結交的、卻浪費錢財。
 | [kjv] | Whoso loveth wisdom rejoiceth his father: but he that keepeth company with harlots spendeth his substance.
 | [strongs] | 0376 A man 0157 who loves 2451 wisdom 8056 gladdens 0001 his father. 7462 But a feeder of 2181 prostitutes 2721 wastes 3519 wealth.
29:4 | [cbb5] | 王藉公平、使國堅定．索要賄賂、使國傾敗。
 | [kjv] | The king by judgment establisheth the land: but he that receiveth gifts overthroweth it.
 | [strongs] | 4428 A king 4941 by justice 6966 establishes 0776 a land, 0376 but a man 8641 {taking} bribes 2040 tears it down.
29:5 | [cbb5] | 諂媚鄰舍的、就是設網羅絆他的腳。
 | [kjv] | A man that flattereth his neighbour spreadeth a net for his feet.
 | [strongs] | 1397 A man 2505 who flatters 0000 on 7453 his neighbor, 7561 a net 6581 spreads 3588 for 6806 his steps.
29:6 | [cbb5] | 惡人犯罪、自陷網羅．惟獨義人歡呼喜樂。
 | [kjv] | In the transgression of an evil man there is a snare: but the righteous doth sing and rejoice.
 | [strongs] | 6588 By transgression 0376 a man 7451 evil 4170 {is} a snare, 6662 but the righteous 7892 sing 8056 and rejoice.
29:7 | [cbb5] | 義人知道查明窮人的案．惡人沒有聰明、就不得而知。
 | [kjv] | The righteous considereth the cause of the poor: but the wicked regardeth not to know it.
 | [strongs] | 3045 knows 6662 The righteous 1779 the plea of 5848 the weak. 1100 But the wicked 3808 not 0995 do discern 1922 knowledge.
29:8 | [cbb5] | 褻慢人煽惑通城．智慧人止息眾怒。
 | [kjv] | Scornful men bring a city into a snare: but wise men turn away wrath.
 | [strongs] | 0376 Men of 0937 scorn 6315 puff against 5892 a city. 2450 But the wise 7725 turn away 0639 anger.
29:9 | [cbb5] | 智慧人與愚妄人相爭、或怒、或笑、總不能使他止息。
 | [kjv] | If a wise man contendeth with a foolish man, whether he rage or laugh, there is no rest.
 | [strongs] | 0376 {If} a man 4680 wise 8199 disputes 0000 with 0376 a man 0453 foolish, 7264 even he shakes 7832 or laughs 0369 and is no 8172 rest.
29:10 | [cbb5] | 好流人血的、恨惡完全人、索取正直人的性命。
 | [kjv] | The bloodthirsty hate the upright: but the just seek his soul.
 | [strongs] | 0376 Men of 1818 blood 8130 hate 8535 the blameless. 3477 But the upright 1245 seek 5315 his soul.
29:11 | [cbb5] | 愚妄人怒氣全發．智慧人忍氣含怒。
 | [kjv] | A fool uttereth all his mind: but a wise man keepeth it in till afterwards.
 | [strongs] | 3605 all of 7307 his spirit 3381 brings out 3684 A fool. 2450 But the wise 0268 holding back 7623 quiets it.
29:12 | [cbb5] | 君王若聽謊言、他一切臣僕都是奸惡。
 | [kjv] | If a ruler hearken to lies, all his servants are wicked.
 | [strongs] | 4910 A ruler 7181 who listens 0000 to 4487 a word 7257 lying, 3605 all 8334 his ministers 7563 {are} wicked.
29:13 | [cbb5] | 貧窮人、強暴人、在世相遇、他們的眼目、都蒙耶和華光照。
 | [kjv] | The poor and the deceitful man meet together: the LORD lighteneth both their eyes.
 | [strongs] | 6035 The poor 0376 and a man of 8501 injuries 6298 meet together, 0215 {but} enlightens 5869 the eyes of 8147 both of them 3068 Yahweh.
29:14 | [cbb5] | 君王憑誠實判斷窮人．他的國位、必永遠堅立。
 | [kjv] | The king that faithfully judgeth the poor, his throne shall be established for ever.
 | [strongs] | 4428 A king 8199 who judges 0530 with truth 5848 the weak 3178 his throne 5769 forever 3559 will be established.
29:15 | [cbb5] | 杖打和責備、能加增智慧．放縱的兒子、使母親羞愧。
 | [kjv] | The rod and reproof give wisdom: but a child left to himself bringeth his mother to shame.
 | [strongs] | 7626 The rod 8433 and reproof 5414 give 2451 wisdom. 5288 But a youth 7971 sent off 0957 causes to shame 0517 his mother.
29:16 | [cbb5] | 惡人加多、過犯也加多．義人必看見他們跌倒。
 | [kjv] | When the wicked are multiplied, transgression increaseth: but the righteous shall see their fall.
 | [strongs] | 7235 When are multiplied 7563 the wicked, 7235 increases 6588 transgression. 6662 But the righteous 5307 their fall 7200 will see.
29:17 | [cbb5] | 管教你的兒子、他就使你得安息、也必使你心裡喜樂。
 | [kjv] | Correct thy son, and he shall give thee rest; yea, he shall give delight unto thy soul.
 | [strongs] | 3256 Correct 1121 your son 5117 and you get rest 5414 and it will give 2656 delight 5315 to your soul.
29:18 | [cbb5] | 沒有異象、〔或作默示〕民就放肆．惟遵守律法的、便為有福。
 | [kjv] | Where there is no vision, the people perish: but he that keepeth the law, happy is he.
 | [strongs] | 0657 Where is no 2377 vision, 6547 are let loose 5971 the people. 8104 And the keeper of 8451 the law, 0835 blessed is he!
29:19 | [cbb5] | 只用言語、僕人不肯受管教、他雖然明白、也不留意。
 | [kjv] | A servant will not be corrected by words: for though he understand he will not answer.
 | [strongs] | 4405 by words 3808 not 0835 is corrected 1249 A servant. 0995 Though he discerns, 0369 there is no 6030 answer.
29:20 | [cbb5] | 你見言語急躁的人麼．愚昧人比他更有指望。
 | [kjv] | Seest thou a man that is hasty in his words? there is more hope of a fool than of him.
 | [strongs] | 7200 Do you see 0376 a man 0213 hasty 1870 in his words? 8615 More hope 5036 for a fool 0000 than of him!
29:21 | [cbb5] | 人將僕人從小嬌養、這僕人終久必成了他的兒子。
 | [kjv] | He that delicately bringeth up his servant from a child shall have him become his son at the length.
 | [strongs] | 6445 He who pampers 5290 from youth 5650 his servant 0319 also in his after days 1961 will he be 4497 {his} successor.
29:22 | [cbb5] | 好氣的人挑啟爭端．暴怒的人、多多犯罪。
 | [kjv] | An angry man stirreth up strife, and a furious man aboundeth in transgression.
 | [strongs] | 0376 A man of 0639 anger 5782 stirs up 6230 contention, 1167 and a master 2534 of fury 7227 abounds in 6588 transgression.
29:23 | [cbb5] | 人的高傲必使他卑下．心裡謙遜的、必得尊榮。
 | [kjv] | A man's pride shall bring him low: but honour shall uphold the humble in spirit.
 | [strongs] | 1348 The pride of 0120 man 8213 brings him low. 8217 But the humble of 7307 spirit 8551 takes hold of 3519 honor.
29:24 | [cbb5] | 人與盜賊分贓、是恨惡自己的性命．他聽見叫人發誓的聲音、卻不言語。
 | [kjv] | Whoso is partner with a thief hateth his own soul: he heareth cursing, and bewrayeth it not.
 | [strongs] | 2505 He who shares 1590 with a thief 8130 hates 5315 his soul. 0422 An oath 8085 he hears, 3808 but not 5046 does tell {it}.
29:25 | [cbb5] | 懼怕人的、陷入網羅．惟有倚靠耶和華的、必得安穩。
 | [kjv] | The fear of man bringeth a snare: but whoso putteth his trust in the LORD shall be safe.
 | [strongs] | 6343 The fear of 0120 man 7126 brings 3803 a snare. 0982 But he who trusts 3068 in Yahweh 7682 is set on high.
29:26 | [cbb5] | 求王恩的人多．定人事乃在耶和華。
 | [kjv] | Many seek the ruler's favour; but every man's judgment cometh from the LORD.
 | [strongs] | 7227 Many 1245 are seeking 6440 the face of 4910 the ruler, 3068 but from Yahweh 4941 {is} the judgment of 0376 each man.
29:27 | [cbb5] | 為非作歹的、被義人憎嫌．行事正直的、被惡人憎惡。
 | [kjv] | An unjust man is an abomination to the just: and he that is upright in the way is abomination to the wicked.
 | [strongs] | 8441 {is} hateful to 6662 the righteous 0376 A man 5766 unjust. 8441 And {is} hateful to 7563 the wicked 3477 the upright 1870 way.


Strongs Concordance [Proverbs 30]

 箴言 Proverbs 30
30:1 | [cbb5] | 雅基的兒子亞古珥的言語就是真言。這人對以鐵和烏甲說、
 | [kjv] | The words of Agur the son of Jakeh, even the prophecy: the man spake unto Ithiel, even unto Ithiel and Ucal,
 | [strongs] | 1697 The words of 0094 Agur 1121 the son of 3348 Jakeh 4853 the burden. 1696 Spoke 1397 the man 0384 to Ithiel, 0384 {even} to Ithiel 0401 and Ucal.
30:2 | [cbb5] | 我比眾人更蠢笨、也沒有人的聰明。
 | [kjv] | Surely I am more brutish than any man, and have not the understanding of a man.
 | [strongs] | 3588 Surely 1198 {more} brutish 0595 I {am} 0376 than any man 3808 and not 0998 the understanding of 0120 a man 0000 {is} to me.
30:3 | [cbb5] | 我沒有學好智慧．也不認識至聖者。
 | [kjv] | I neither learned wisdom, nor have the knowledge of the holy.
 | [strongs] | 3808 And not 3925 I have learned 2451 wisdom, 1847 but the knowledge of 0042 holiness 3045 do I know.
30:4 | [cbb5] | 誰昇天又降下來．誰聚風在掌握中．誰包水在衣服裡．誰立定地的四極．他名叫甚麼．他兒子名叫甚麼．你知道麼。
 | [kjv] | Who hath ascended up into heaven, or descended? who hath gathered the wind in his fists? who hath bound the waters in a garment? who hath established all the ends of the earth? what is his name, and what is his son's name, if thou canst tell?
 | [strongs] | 4310 Who 5927 has gone up {to} 8064 Heaven 7725 and returned? 4310 Who 0622 has gathered 7307 the wind 2651 in His fists? 4310 Who 2836 has bound 4325 the waters 8071 in the garment? 4310 Who 6965 made rise 3605 all 7098 the ends of 0776 the earth? 5101 What {is} 8034 His name? 4100 And what {is} 8034 name 1121 His Son's? 3588 Surely 3045 you know!
30:5 | [cbb5] | 神的言語、句句都是煉淨的、投靠他的、他便作他們的盾牌。
 | [kjv] | Every word of God is pure: he is a shield unto them that put their trust in him.
 | [strongs] | 3605 Every 0565 word of 0433 God 6884 is tested. 4043 A shield 0000 He {is} 2620 to seekers of refuge 0982 in Him.
30:6 | [cbb5] | 他的言語、你不可加添、恐怕他責備你、你就顯為說謊言的。
 | [kjv] | Add thou not unto his words, lest he reprove thee, and thou be found a liar.
 | [strongs] | 0408 not 3254 Do add 0000 to 1697 His words, 6435 lest 3198 He reprove 0000 you, 3576 and you be found a liar.
30:7 | [cbb5] | 我求你兩件事、在我未死之先、不要不賜給我．
 | [kjv] | Two things have I required of thee; deny me them not before I die:
 | [strongs] | 8147 Two things 7592 I have asked 0000 from You. 0408 Not 4513 do hold back 0000 from me 2962 before 1191 I die.
30:8 | [cbb5] | 求你使虛假和謊言遠離我．使我也不貧窮、也不富足賜給我需用的飲食．
 | [kjv] | Remove far from me vanity and lies: give me neither poverty nor riches; feed me with food convenient for me:
 | [strongs] | 1892 Vanity 1697 and the word of 8267 a lie 7368 remove far 0000 from me. 7389 Poverty 6239 and riches 0408 not 0000 do give 0000 to me. 2963 Tear for me 3899 of bread 2513 my portion.
30:9 | [cbb5] | 恐怕我飽足不認你、說、耶和華是誰呢．又恐怕我貧窮就偷竊、以致褻瀆我 神的名。
 | [kjv] | Lest I be full, and deny thee, and say, Who is the LORD? or lest I be poor, and steal, and take the name of my God in vain.
 | [strongs] | 6435 Lest 7646 I become full, 8266 and deceive, 0559 and say, 4310 Who is 3068 Yahweh? 6435 Or lest 3423 I become poor 1589 and steal, 8610 and violate 8034 the name of 0430 my God.
30:10 | [cbb5] | 你不要向主人讒謗僕人、恐怕他咒詛你、你便算為有罪。
 | [kjv] | Accuse not a servant unto his master, lest he curse thee, and thou be found guilty.
 | [strongs] | 0408 not 3960 Do slander 1249 a servant 0000 to 0113 his master, 6435 lest 7043 he curse you, 0816 and you be held guilty.
30:11 | [cbb5] | 有一宗人、〔宗原文作代下同〕咒詛父親、不給母親祝福。
 | [kjv] | There is a generation that curseth their father, and doth not bless their mother.
 | [strongs] | 1755 A generation 0001 its father 7043 curses, 0517 and its mother 3808 not 1288 does bless.
30:12 | [cbb5] | 有一宗人、自以為清潔、卻沒有洗去自己的污穢。
 | [kjv] | There is a generation that are pure in their own eyes, and yet is not washed from their filthiness.
 | [strongs] | 1755 Generation 5462 pure 5869 in its own eyes! 6675 And from its filth 3808 not 7364 is washed.
30:13 | [cbb5] | 有一宗人、眼目何其高傲、眼皮也是高舉。
 | [kjv] | There is a generation, O how lofty are their eyes! and their eyelids are lifted up.
 | [strongs] | 1755 A generation 4100 O how 7311 lofty {are} 5869 its eyes! 6079 And its eyelids 5375 are lifted up.
30:14 | [cbb5] | 有一宗人、牙如劍、齒如刀、要吞滅地上的困苦人、和世間的窮乏人。
 | [kjv] | There is a generation, whose teeth are as swords, and their jaw teeth as knives, to devour the poor from off the earth, and the needy from among men.
 | [strongs] | 1755 A generation 2719 swords {are} 8128 its teeth, 3979 and knives 4973 its jaw teeth, 0398 to devour 6035 the poor 0776 from the earth, 6041 and the needy 0120 from among men.
30:15 | [cbb5] | 螞蟥有兩個女兒、常說、給呀給呀．有三樣不知足的、連不說彀的共有四樣．
 | [kjv] | The horseleach hath two daughters, crying, Give, give. There are three things that are never satisfied, yea, four things say not, It is enough:
 | [strongs] | 5936 To the leech {are} 8147 two 1323 daughters {crying}, 5414 Give! 5414 Give! 7969 Three {things} 0000 they {are} 3808 not 7649 satisfied. 0702 Four 3808 not 0559 have said, 3519 Wealth!
30:16 | [cbb5] | 就是陰間和石胎、浸水不足的地、並火。
 | [kjv] | The grave; and the barren womb; the earth that is not filled with water; and the fire that saith not, It is enough.
 | [strongs] | 7585 Sheol 6115 and the barren 7356 womb. 0776 The earth 3808 not 7616 filled {with} 4325 water. 0784 And the fire 3808 not 0559 has said, 3519 Wealth!
30:17 | [cbb5] | 戲笑父親、藐視而不聽從母親的、他的眼睛、必為谷中的烏鴉啄出來、為鷹雛所喫。
 | [kjv] | The eye that mocketh at his father, and despiseth to obey his mother, the ravens of the valley shall pick it out, and the young eagles shall eat it.
 | [strongs] | 5869 The eye 3932 that mocks 0001 {his} father, 0936 and despises 8085 to obey 0517 {his} mother, 5365 will pick it 6158 the ravens of 6010 the valley. 0398 And will eat it 1121 the sons of 5404 the eagle.
30:18 | [cbb5] | 我所測不透的奇妙有三樣、連我所不知道的共有四樣．
 | [kjv] | There be three things which are too wonderful for me, yea, four which I know not:
 | [strongs] | 7969 Three {things} 0000 they {are} 6381 too wonderful 0000 for me, 0702 and four 3808 not 3045 I know.
30:19 | [cbb5] | 就是鷹在空中飛的道、蛇在磐石上爬的道、船在海中行的道、男與女交合的道．
 | [kjv] | The way of an eagle in the air; the way of a serpent upon a rock; the way of a ship in the midst of the sea; and the way of a man with a maid.
 | [strongs] | 1870 The way of 5404 an eagle 8064 in the heavens. 1870 The way of 5175 a snake 0000 on 6697 a rock. 1870 The way of 0591 a ship 3820 in the heart of 3220 the sea. 1870 And the way of 1397 a man 5959 with a virgin
30:20 | [cbb5] | 淫婦的道、也是這樣、他喫了把嘴一擦、就說、我沒有行惡。
 | [kjv] | Such is the way of an adulterous woman; she eateth, and wipeth her mouth, and saith, I have done no wickedness.
 | [strongs] | 0000 So {is} 1870 the way of 0802 a woman 5003 adulterous. 0398 She eats 4229 and wipes 6310 her mouth 0559 and says, 3808 not 6213 I have done 0205 {any} evil.
30:21 | [cbb5] | 使地震動的有三樣、連地擔不起的共有四樣．
 | [kjv] | For three things the earth is disquieted, and for four which it cannot bear:
 | [strongs] | 8478 Under 7969 three {things} 7493 quakes 0776 the earth. 8478 And under 0702 four 3808 not 3201 it is able 5375 to bear up
30:22 | [cbb5] | 就是僕人作王．愚頑人喫飽．
 | [kjv] | For a servant when he reigneth; and a fool when he is filled with meat;
 | [strongs] | 8478 under. 1249 A servant 0000 when 4427 he rules. 3684 And a fool 0000 when 7646 he is filled with 1033 food.
30:23 | [cbb5] | 醜惡的女子出嫁．婢女接續主母。
 | [kjv] | For an odious woman when she is married; and an handmaid that is heir to her mistress.
 | [strongs] | 8478 Under 8130 a hated one 0000 when 1166 she is married. 8198 And a hand-maiden 0000 when 3423 she is heir to 1404 her mistress.
30:24 | [cbb5] | 地上有四樣小物、卻甚聰明．
 | [kjv] | There be four things which are little upon the earth, but they are exceeding wise:
 | [strongs] | 0702 Four {things} 0000 they {are} 6696 little on 0776 the earth, 0000 but they {are} 3450 the wise ones of 2449 those made wise.
30:25 | [cbb5] | 螞蟻是無力之類、卻在夏天豫備糧食．
 | [kjv] | The ants are a people not strong, yet they prepare their meat in the summer;
 | [strongs] | 5244 The ants {are} 2992 a people 5794 not strong 3559 yet they prepare 7019 in summer 0400 their food.
30:26 | [cbb5] | 沙番是軟弱之類、卻在磐石中造房。
 | [kjv] | The conies are but a feeble folk, yet make they their houses in the rocks;
 | [strongs] | 8227 The rock-badgers 5971 {are} a people 3808 not 6099 strong, 7760 yet they make 6697 in the rock 1004 their house.
30:27 | [cbb5] | 蝗蟲沒有君王、卻分隊而出．
 | [kjv] | The locusts have no king, yet go they forth all of them by bands;
 | [strongs] | 4428 A king 0369 not is 6097 to the locusts, 3318 yet they go out, 1286 in a swarm 3605 all of them.
30:28 | [cbb5] | 守宮用爪抓牆、卻住在王宮。
 | [kjv] | The spider taketh hold with her hands, and is in kings' palaces.
 | [strongs] | 3911 The lizard 3027 with the hands 8610 you can take 1931 and it {is} 1964 in palaces 4428 the king's.
30:29 | [cbb5] | 步行威武的有三樣、連行走威武的共有四樣．
 | [kjv] | There be three things which go well, yea, four are comely in going:
 | [strongs] | 7969 three {things} 0000 They {are} 3190 that go well 6806 in a march, 0702 and four 3190 that go well 3190 in walking.
30:30 | [cbb5] | 就是獅子乃百獸中最為猛烈、無所躲避的．
 | [kjv] | A lion which is strongest among beasts, and turneth not away for any;
 | [strongs] | 3918 A lion {is} 1368 mighty 0929 among animals, 3808 and not 7725 he turns away 6440 from facing 3605 all.
30:31 | [cbb5] | 獵狗、公山羊、和無人能敵的君王。
 | [kjv] | A greyhound; an he goat also; and a king, against whom there is no rising up.
 | [strongs] | 2223 One girded in 0738 the loins 8459 and the male goat. 4428 And a king 0510 {when his} army 0000 {is} with him.
30:32 | [cbb5] | 你若行事愚頑、自高自傲、或是懷了惡念、就當用手摀口。
 | [kjv] | If thou hast done foolishly in lifting up thyself, or if thou hast thought evil, lay thine hand upon thy mouth.
 | [strongs] | 0000 If 5528 you have been foolish 5375 in lifting yourself. 0518 Or if 2161 you plot. 3027 {Lay} hand 6310 on {your} mouth!
30:33 | [cbb5] | 搖牛奶必成奶油．扭鼻子必出血．照樣、激動怒氣必起爭端。
 | [kjv] | Surely the churning of milk bringeth forth butter, and the wringing of the nose bringeth forth blood: so the forcing of wrath bringeth forth strife.
 | [strongs] | 0000 For, 4330 squeeze 2461 milk, 3318 out comes 2529 curds. 4330 And squeeze 0639 the nose 3318 out comes 0129 blood. 4330 And squeeze 0639 anger 3318 it brings forth 7379 strife.


Strongs Concordance [Proverbs 31]

 箴言 Proverbs 31
31:1 | [cbb5] | 利慕伊勒王的言語、是他母親教訓他的真言。
 | [kjv] | The words of king Lemuel, the prophecy that his mother taught him.
 | [strongs] | 1697 The words of 3927 Lemuel 4428 King, 4853 the burden 0000 that 3384 taught him 0517 his mother.
31:2 | [cbb5] | 我的兒阿、我腹中生的兒阿、我許願得的兒阿、我當怎樣教訓你呢．
 | [kjv] | What, my son? and what, the son of my womb? and what, the son of my vows?
 | [strongs] | 4100 What 1121 my son? 4100 And what, 1121 the son of 0990 my womb? 4100 And what, 1121 the son of 5088 my vows?
31:3 | [cbb5] | 不要將你的精力給婦女、也不要有敗壞君王的行為。
 | [kjv] | Give not thy strength unto women, nor thy ways to that which destroyeth kings.
 | [strongs] | 0408 not 5414 Do give 0802 to women 1369 your strength, 1870 or your ways 4229 to that wiping out 4428 kings.
31:4 | [cbb5] | 利慕伊勒阿、君王喝酒、君王喝酒不相宜．王子說、濃酒在那裡也不相宜．
 | [kjv] | It is not for kings, O Lemuel, it is not for kings to drink wine; nor for princes strong drink:
 | [strongs] | 0408 {It is} not 4428 for kings, 3927 O Lemuel, 0408 {it is} not 4428 for kings 8354 to drink 3196 wine, 7336 nor for princes 0176 to lust for 7941 strong drink.
31:5 | [cbb5] | 恐怕喝了就忘記律例、顛倒一切困苦人的是非．
 | [kjv] | Lest they drink, and forget the law, and pervert the judgment of any of the afflicted.
 | [strongs] | 6435 Lest 8354 they drink 7911 and forget 2710 what is decreed 8138 and pervert 3225 the right of 1121 the sons of 6041 the afflicted.
31:6 | [cbb5] | 可以把濃酒給將亡的人喝．把清酒給苦心的人喝．
 | [kjv] | Give strong drink unto him that is ready to perish, and wine unto those that be of heavy hearts.
 | [strongs] | 5414 Give 7941 strong drink 0006 to one perishing 3196 and wine 4151 to the bitter of 5315 soul.
31:7 | [cbb5] | 讓他喝了、就忘記他的貧窮、不再記念他的苦楚。
 | [kjv] | Let him drink, and forget his poverty, and remember his misery no more.
 | [strongs] | 8354 Let him drink 7911 and forget 7389 his poverty, 5999 and his misery 3808 not 2142 remember 5750 more.
31:8 | [cbb5] | 你當為啞吧〔或作不能自辨的〕開口．為一切孤獨的伸冤。
 | [kjv] | Open thy mouth for the dumb in the cause of all such as are appointed to destruction.
 | [strongs] | 6605 Open 6310 your mouth 0483 for the dumb, 1779 to the cause of 3605 all 1121 the sons 3490 fatherless.
31:9 | [cbb5] | 你當開口按公義判斷、為困苦和窮乏的辨屈。
 | [kjv] | Open thy mouth, judge righteously, and plead the cause of the poor and needy.
 | [strongs] | 6605 Open 6310 your mouth. 2919 Judge 6664 righteously 1777 and defend 6035 the poor 0034 and needy.
31:10 | [cbb5] | 才德的婦人誰能得著呢．他的價值遠勝過珍珠．
 | [kjv] | Who can find a virtuous woman? for her price is far above rubies.
 | [strongs] | 0802 An woman 1415 able 4310 who 4672 can find? 7350 And {is} far 6443 above gems 4377 her value.
31:11 | [cbb5] | 他丈夫心裡倚靠他、必不缺少利益．
 | [kjv] | The heart of her husband doth safely trust in her, so that he shall have no need of spoil.
 | [strongs] | 0982 trusts 0000 in her 3820 heart 1167 Her husband's, 7998 so that {of} gain 3808 no 2637 he has lack.
31:12 | [cbb5] | 他一生使丈夫有益無損．
 | [kjv] | She will do him good and not evil all the days of her life.
 | [strongs] | 1580 She deals to him 2896 good 3808 and not 7451 evil, 3605 all 3117 the days of 2416 her life.
31:13 | [cbb5] | 他尋找羊羢和麻、甘心用手作工．
 | [kjv] | She seeketh wool, and flax, and worketh willingly with her hands.
 | [strongs] | 1875 She seeks 6785 wool 6593 and flax. 6213 And she works 7521 {with} delight 3709 {with} her palms.
31:14 | [cbb5] | 他好像商船從遠方運糧來．
 | [kjv] | She is like the merchants' ships; she bringeth her food from afar.
 | [strongs] | 0000 She is 0591 like the ships 5503 merchant. 7350 From afar 0935 she brings in 6718 her food.
31:15 | [cbb5] | 未到黎明他就起來、把食物分給家中的人．將當作的工分派婢女。
 | [kjv] | She riseth also while it is yet night, and giveth meat to her household, and a portion to her maidens.
 | [strongs] | 6965 She also rises 5750 while {it is} still 3915 night, 5414 and gives 6718 game 1004 to her household, 2706 and a decree 5291 to her maidens.
31:16 | [cbb5] | 他想得田地、就買來．用手所得之利、栽種葡萄園．
 | [kjv] | She considereth a field, and buyeth it: with the fruit of her hands she planteth a vineyard.
 | [strongs] | 2161 She has examined 7704 a field 3947 and takes it. 6529 From the fruit of 3709 her palms 5193 she plants 3754 a vineyard.
31:17 | [cbb5] | 他以能力束腰、使膀臂有力．
 | [kjv] | She girdeth her loins with strength, and strengtheneth her arms.
 | [strongs] | 2296 She has girded 2428 with strength 4975 her loins, 0553 and has strengthened 2320 her arms.
31:18 | [cbb5] | 他覺得所經營的有利他的燈終夜不滅。
 | [kjv] | She perceiveth that her merchandise is good: her candle goeth not out by night.
 | [strongs] | 2938 She tastes 2896 whether {is} good 5504 her gain. 3808 Not 3318 does go out 3915 by night 5216 her lamp.
31:19 | [cbb5] | 他手拿撚線竿．手把紡線車．
 | [kjv] | She layeth her hands to the spindle, and her hands hold the distaff.
 | [strongs] | 3027 her hands 7971 She has sent forth 3601 on the distaff 3709 and her palms 8551 have held 6418 the spindle.
31:20 | [cbb5] | 他張手賙濟困苦人．伸手幫補窮乏人。
 | [kjv] | She stretcheth out her hand to the poor; yea, she reacheth forth her hands to the needy.
 | [strongs] | 3709 her palms 6566 She spreads 6041 to the poor. 3027 And her hands 7971 she reaches 0034 to the needy.
31:21 | [cbb5] | 他不因下雪為家裡的人擔心、因為全家都穿著朱紅衣服．
 | [kjv] | She is not afraid of the snow for her household: for all her household are clothed with scarlet.
 | [strongs] | 3808 not 3372 She is afraid 1004 for her household 7950 of the snow. 3588 For 3605 all 1004 her household 3847 are clothed {with} 8144 scarlet.
31:22 | [cbb5] | 他為自己製作繡花毯子．他的衣服、是細麻和紫色布作的。
 | [kjv] | She maketh herself coverings of tapestry; her clothing is silk and purple.
 | [strongs] | 4765 coverings 6213 She makes 0000 to herself. 8336 Fine linen 0713 and purple 3830 her clothing {is}.
31:23 | [cbb5] | 他丈夫在城門口與本地的長老同坐、為眾人所認識。
 | [kjv] | Her husband is known in the gates, when he sitteth among the elders of the land.
 | [strongs] | 3045 is known 8179 in the gates 1167 Her husband, 3427 when he sits 0000 with 2205 the elders of 0776 the land.
31:24 | [cbb5] | 他作細麻布衣裳出賣．又將腰帶賣與商家。
 | [kjv] | She maketh fine linen, and selleth it; and delivereth girdles unto the merchant.
 | [strongs] | 5466 linen garments 6213 She makes, 4376 and sells. 2289 And belts 5414 she gives 3669 to the merchant.
31:25 | [cbb5] | 能力和威儀、是他的衣服．他想到日後的景況就喜笑。
 | [kjv] | Strength and honour are her clothing; and she shall rejoice in time to come.
 | [strongs] | 5797 Strength 7613 and dignity 3830 {are} her clothing. 7832 And she laughs 3117 at the day 0935 to come.
31:26 | [cbb5] | 他開口就發智慧．他舌上有仁慈的法則．
 | [kjv] | She openeth her mouth with wisdom; and in her tongue is the law of kindness.
 | [strongs] | 6310 her mouth 6605 She opens 2451 in wisdom 8452 and the law of 5544 kindness 5921 {is} on 3956 her tongue.
31:27 | [cbb5] | 他觀察家務、並不喫閒飯。
 | [kjv] | She looketh well to the ways of her household, and eateth not the bread of idleness.
 | [strongs] | 6822 She watches 1870 the ways of 1004 her household 3899 and the food of 8252 idleness 3808 not 0398 she does eat.
31:28 | [cbb5] | 他的兒女起來稱他有福．他的丈夫也稱讚他、
 | [kjv] | Her children arise up, and call her blessed; her husband also, and he praiseth her.
 | [strongs] | 6965 rise up 3206 Her children 0833 and call her blessed. 1167 Her husband 1984 for he praises her.
31:29 | [cbb5] | 說、才德的女子很多、惟獨你超過一切。
 | [kjv] | Many daughters have done virtuously, but thou excellest them all.
 | [strongs] | 7227 Many {are} 1323 the daughters 6213 who work 2428 ably, 0000 but you 6965 rise 0000 over 3605 all of them.
31:30 | [cbb5] | 豔麗是虛假的．美容是虛浮的．惟敬畏耶和華的婦女、必得稱讚。
 | [kjv] | Favour is deceitful, and beauty is vain: but a woman that feareth the LORD, she shall be praised.
 | [strongs] | 6121 deceitful {is} 2680 Charm 7386 and vain 3308 beauty {is}, 0802 a woman 3373 who reveres 3068 Yahweh, 0000 she 1984 will be praised.
31:31 | [cbb5] | 願他享受操作所得的．願他的工作、在城門口榮耀他。
 | [kjv] | Give her of the fruit of her hands; and let her own works
 | [strongs] | 5414 Give 0000 to her 6529 from the fruit of 3027 her hands, 1984 and let praise her 8179 in the gates 4639 her works.


 Psalms 詩篇 Psalms
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150


Strongs Concordance [Psalms 1]

 詩篇 Psalms 1
1:1 | [cbb5] | 不從惡人的計謀、不站罪人的道路、不坐褻慢人的座位、
 | [kjv] | Blessed is the man that walketh not in the counsel of the ungodly, nor standeth in the way of sinners, nor sitteth in the seat of the scornful.
 | [strongs] | 1288 Blessed 0376 the man 0834 who 3808 not 1980 has walked 6098 in the counsel of 7563 the wicked. 7870 And in the way of 2403 sinners 3808 not 5975 has stood. 4186 And in the seat of 3945 scorners 3808 not 3427 has sat.
1:2 | [cbb5] | 惟喜愛耶和華的律法、晝夜思想、這人便為有福。
 | [kjv] | But his delight is in the law of the LORD; and in his law doth he meditate day and night.
 | [strongs] | 0000 But 0518 only 8451 in the law of 3068 Yahweh 2656 is {his} delight, 8451 and in His law 1897 he meditates 3117 day 3915 and night.
1:3 | [cbb5] | 他要像一棵樹栽在溪水旁、按時候結果子、葉子也不枯乾．凡他所作的、盡都順利。
 | [kjv] | And he shall be like a tree planted by the rivers of water, that bringeth forth his fruit in his season; his leaf also shall not wither; and whatsoever he doeth shall prosper.
 | [strongs] | 1961 And he will be 6086 like a tree 8362 planted 5921 by 6388 the rivulets of 4325 waters, 0834 which 5108 its fruit 5414 will give 6256 in its season 5929 and its leaf 3808 not 5034 will wither. 3605 And all 0834 which 6213 he does 6743 will prosper.
1:4 | [cbb5] | 惡人並不是這樣、乃像糠秕被風吹散。
 | [kjv] | The ungodly are not so: but are like the chaff which the wind driveth away.
 | [strongs] | 3808 Not 0000 so 7563 {are} the wicked. 0000 But 0000 only 4671 are as the chaff 0834 which 5086 drives about 7307 the wind.
1:5 | [cbb5] | 因此當審判的時候、惡人必站立不住．罪人在義人的會中、也是如此。
 | [kjv] | Therefore the ungodly shall not stand in the judgment, nor sinners in the congregation of the righteous.
 | [strongs] | 5921 There- 3651 fore, 3808 not 5975 will stand 7563 the wicked 4941 in the judgment, 3808 nor 2403 sinners 5712 in the company of 6662 the righteous.
1:6 | [cbb5] | 因為耶和華知道義人的道路．惡人的道路、卻必滅亡。
 | [kjv] | For the LORD knoweth the way of the righteous: but the way of the ungodly shall perish.
 | [strongs] | 3588 For 3045 is knowing 3068 Yahweh 1870 the way of 6662 the righteous, 1870 and the way of 7563 the wicked 0006 will perish.


Strongs Concordance [Psalms 2]

 詩篇 Psalms 2
2:1 | [cbb5] | 外邦為甚麼爭鬧、萬民為甚麼謀算虛妄的事。
 | [kjv] | Why do the heathen rage, and the people imagine a vain thing?
 | [strongs] | 4100 Why 7283 have raged 1471 the nations 5971 and the peoples 1897 are musing 7385 emptiness?
2:2 | [cbb5] | 世上的君王一齊起來、臣宰一同商議、要敵擋耶和華、並他的受膏者、
 | [kjv] | The kings of the earth set themselves, and the rulers take counsel together, against the LORD, and against his anointed, saying,
 | [strongs] | 3320 have set themselves 4428 The kings of 0776 the earth, 7336 and the rulers 3245 have met 3162 together against 3068 Yahweh 0000 and 4897 His anointed ones.
2:3 | [cbb5] | 說、我們要掙開他們的捆綁、脫去他們的繩索。
 | [kjv] | Let us break their bands asunder, and cast away their cords from us.
 | [strongs] | 5423 Let us tear apart 4147 their bands, 7993 and throw off 0000 from us 5688 their cords.
2:4 | [cbb5] | 那坐在天上的必發笑．主必嗤笑他們。
 | [kjv] | He that sitteth in the heavens shall laugh: the LORD shall have them in derision.
 | [strongs] | 3427 He who sits 8064 in the heavens 7831 will laugh. 0136 The Lord 3932 will mock 0000 at them.
2:5 | [cbb5] | 那時他要在怒中責備他們、在烈怒中驚嚇他們、
 | [kjv] | Then shall he speak unto them in his wrath, and vex them in his sore displeasure.
 | [strongs] | 0227 Then 1696 He will speak 0000 to them 0639 in His anger, 2534 and in His wrath 0926 He will terrify them.
2:6 | [cbb5] | 說、我已經立我的君在錫安我的聖山上了。
 | [kjv] | Yet have I set my king upon my holy hill of Zion.
 | [strongs] | 0589 But I 3341 have set 4428 My king 5921 on 6726 Zion 2022 Mount 6444 My holy.
2:7 | [cbb5] | 受膏者說、我要傳聖旨．耶和華曾對我說、你是我的兒子、我今日生你。
 | [kjv] | I will declare the decree: the LORD hath said unto me, Thou art my Son; this day have I begotten thee.
 | [strongs] | 5608 I will declare 0000 of 2706 the statute of 3068 Yahweh. 0559 He said 0000 to Me, 1121 My son 0589 You {are}. 0589 I 3117 today 3205 have begotten You!
2:8 | [cbb5] | 你求我、我就將列國賜你為基業、將地極賜你為田產。
 | [kjv] | Ask of me, and I shall give thee the heathen for thine inheritance, and the uttermost parts of the earth for thy possession.
 | [strongs] | 7592 Ask 0000 of Me, 5464 and I will give 1471 the nations 5159 {as} Your inheritance. 0272 And {as} Your possession 7098 the ends of 0776 the earth.
2:9 | [cbb5] | 你必用鐵杖打破他們．你必將他們如同兠匠的瓦器摔碎。
 | [kjv] | Thou shalt break them with a rod of iron; thou shalt dash them in pieces like a potter's vessel.
 | [strongs] | 7489 You will break them 7626 with a rod of 1170 iron. 3627 like a vessel 3332 potter's 5210 You will smash them.
2:10 | [cbb5] | 現在你們君王應當省悟。你們世上的審判官該受管教。
 | [kjv] | Be wise now therefore, O ye kings: be instructed, ye judges of the earth.
 | [strongs] | 6258 Now then, 4428 O kings, 7919 act wisely. 3254 be taught, 8199 O judges of 0776 the earth.
2:11 | [cbb5] | 當存畏懼事奉耶和華、又當存戰兢而快樂。
 | [kjv] | Serve the LORD with fear, and rejoice with trembling.
 | [strongs] | 5647 Serve 3068 Yahweh 3373 with reverence, 8056 and rejoice 7460 with trembling.
2:12 | [cbb5] | 當以嘴親子、恐怕他發怒、你們便在道中滅亡、因為他的怒氣快要發作。凡投靠他的、都是有福的。
 | [kjv] | Kiss the Son, lest he be angry, and ye perish from the way, when his wrath is kindled but a little. Blessed are all they that put their trust in him.
 | [strongs] | 5401 Kiss 1121 the Son, 6435 lest 0599 He be angry, 0006 and you perish 1870 {from} the way, 3588 for 2734 is kindled 4592 quickly 0639 His anger. 0835 Blessed {are} 2620 all seeking refuge 0982 in Him!


Strongs Concordance [Psalms 3]

 詩篇 Psalms 3
3:1 | [cbb5] | 〔大衛逃避他兒子押沙龍的時候作的詩。〕耶和華阿、我的敵人何其加增．有許多人起來攻擊我。
 | [kjv] | Lord, how are they increased that trouble me! many are they that rise up against me.
 | [strongs] | 4210 A psalm 1732 of David 1272 when he ran away 6440 from in front of 0053 Absalom 1121 his son. 3068 O Yahweh, 0000 how 7231 have multiplied 6965 my foes! 7227 Many {are} 5927 rising up 5921 against me.
3:2 | [cbb5] | 有許多人議論我說、他得不著 神的幫助。〔細拉〕
 | [kjv] | Many there be which say of my soul, There is no help for him in God. Selah.
 | [strongs] | 7227 Many 0559 are saying 5315 to my soul, 0369 There is no 3444 salvation 0000 for him 6256 in 0430 God, 5542 Selah.
3:3 | [cbb5] | 但你耶和華是我四圍的盾牌．是我的榮耀、又是叫我抬起頭來的。
 | [kjv] | But thou, O LORD, art a shield for me; my glory, and the lifter up of mine head.
 | [strongs] | 0859 But you, 3068 O Yahweh, 4043 {are} a shield 0000 around me. 3519 My glory 7311 and He who lifts up 7218 my head.
3:4 | [cbb5] | 我用我的聲音求告耶和華、他就從他的聖山上應允我。〔細拉〕
 | [kjv] | I cried unto the LORD with my voice, and he heard me out of his holy hill. Selah.
 | [strongs] | 6963 {With} my voice 3068 to Yahweh 7121 I cried, 6030 and He answered me 2022 from mount 6944 His holy. 5542 Selah.
3:5 | [cbb5] | 我躺下睡覺．我醒著．耶和華都保佑我。
 | [kjv] | I laid me down and slept; I awaked; for the LORD sustained me.
 | [strongs] | 0589 I 7901 laid down 7901 and slept. 3364 I awoke 3588 for 3068 Yahweh 8104 kept me.
3:6 | [cbb5] | 雖有成萬的百姓來周圍攻擊我、我也不怕。
 | [kjv] | I will not be afraid of ten thousands of people, that have set themselves against me round about.
 | [strongs] | 3808 not 3372 I do fear 7233 myriads of 5971 people 0000 who 5439 all around 7896 have been set 5921 against me.
3:7 | [cbb5] | 耶和華阿、求你起來．我的 神阿、求你救我．因為你打了我一切仇敵的腮骨、敲碎了惡人的牙齒。
 | [kjv] | Arise, O LORD; save me, O my God: for thou hast smitten all mine enemies upon the cheek bone; thou hast broken the teeth of the ungodly.
 | [strongs] | 6965 Arise, 3068 O Yahweh! 3467 Save me, 0430 O my God! 5221 For You have struck 3605 all my 0341 enemies 3895 on the jaw. 8127 the teeth of 7563 the wicked 7665 You have broken.
3:8 | [cbb5] | 救恩屬乎耶和華．願你賜福給你的百姓。〔細拉〕
 | [kjv] | Salvation belongeth unto the LORD: thy blessing is upon thy people. Selah.
 | [strongs] | 3068 To Yahweh {is} 3444 salvation. 0000 on 5971 Your people 1293 {is} your blessing. 5542 Selah.


Strongs Concordance [Psalms 4]

 詩篇 Psalms 4
4:1 | [cbb5] | 〔大衛的詩、交與伶長．用絲絃的樂器。〕顯我為義的 神阿、我呼籲的時候、求你應允我．我在困苦中、你曾使我寬廣．現在求你憐恤我、聽我的禱告。
 | [kjv] | Hear me when I call, O God of my righteousness: thou hast enlarged me when I was in distress; have mercy upon me, and hear my prayer.
 | [strongs] | 5329 To the chief musician 5058 on Neginoth. 4210 A psalm 1732 of David. 7121 When I call, 6030 answer me, 0430 God of 6666 my righteousness. 6862 in distress 7337 You gave room 0000 to me. 2603 Have mercy on me 8085 and hear 8605 my prayer.
4:2 | [cbb5] | 你們這上流人哪、你們將我的尊榮變為羞辱、要到幾時呢．你們喜愛虛妄、尋找虛假、要到幾時呢。〔細拉〕
 | [kjv] | O ye sons of men, how long will ye turn my glory into shame? how long will ye love vanity, and seek after leasing? Selah.
 | [strongs] | 1121 O sons of 0376 men 5921 until when 3519 {is} My glory, 2781 for a reproach? 0154 Will you love 1892 vanity? 1245 Will you seek 8267 a lie? 5542 Selah.
4:3 | [cbb5] | 你們要知道耶和華已經分別虔誠人歸他自己．我求告耶和華、他必聽我。
 | [kjv] | But know that the LORD hath set apart him that is godly for himself: the LORD will hear when I call unto him.
 | [strongs] | 3045 But know 0000 that 6395 has set apart 3068 Yahweh 2623 the godly 0000 for Himself. 3068 Yahweh 7121 hears when I call 0000 to Him.
4:4 | [cbb5] | 你們應當畏懼、不可犯罪．在床上的時候、要心裡思想、並要肅靜。〔細拉〕
 | [kjv] | Stand in awe, and sin not: commune with your own heart upon your bed, and be still. Selah.
 | [strongs] | 7264 Tremble 0408 and not 2398 do sin. 1696 Speak 3824 within your own heart 0000 on 4904 your bed 1826 and be still. 5542 Selah.
4:5 | [cbb5] | 當獻上公義的祭、又當倚靠耶和華。
 | [kjv] | Offer the sacrifices of righteousness, and put your trust in the LORD.
 | [strongs] | 5927 Offer 2077 the sacrifices of 6666 righteousness 0986 and trust 6256 in 3068 Yahweh.
4:6 | [cbb5] | 有許多人說、誰能指示我們甚麼好處。耶和華阿、求你仰起臉來、光照我們。
 | [kjv] | There be many that say, Who will shew us any good? LORD, lift thou up the light of thy countenance upon us.
 | [strongs] | 7227 Many 0559 are saying, 0000 Who 7200 will show us 2896 {any} good? 5375 Lift up 0000 on us 0216 the light of 0639 Your face, 3068 O Yahweh.
4:7 | [cbb5] | 你使我心裡快樂、勝過那豐收五穀新酒的人。
 | [kjv] | Thou hast put gladness in my heart, more than in the time that their corn and their wine increased.
 | [strongs] | 5414 You have given 8057 gladness 3824 in my heart 6256 more than the time 7668 their grain 3196 and their wine 1430 grew.
4:8 | [cbb5] | 我必安然躺下睡覺、因為獨有你耶和華使我安然居住。
 | [kjv] | I will both lay me down in peace, and sleep: for thou, LORD, only makest me dwell in safety.
 | [strongs] | 7965 In peace 3162 together 7901 I will lie down 8142 and sleep. 3588 For 0000 You, 3068 Yahweh, 0905 alone 0983 in safety 3427 make me live.


Strongs Concordance [Psalms 5]

 詩篇 Psalms 5
5:1 | [cbb5] | 〔大衛的詩、交與伶長、用吹的樂器。〕耶和華阿、求你留心聽我的言語、顧念我的心思。
 | [kjv] | Give ear to my words, O LORD, consider my meditation.
 | [strongs] | 5329 To the chief musician 0000 on 5155 Nehiloth. 4210 A psalm 1732 of David. 0561 My words 0238 give ear to, 3068 O Yahweh, 0995 consider 1901 my meditation.
5:2 | [cbb5] | 我的王我的 神阿、求你垂聽我呼求的聲音．因為我向你祈禱。
 | [kjv] | Hearken unto the voice of my cry, my King, and my God: for unto thee will I pray.
 | [strongs] | 7181 Attend 6963 to the voice of 7773 my cry, 4428 my king 0430 and my God, 3588 for 0000 to You 6279 I will pray,
5:3 | [cbb5] | 耶和華阿、早晨你必聽我的聲音．早晨我必向你陳明我的心意、並要儆醒。
 | [kjv] | My voice shalt thou hear in the morning, O LORD; in the morning will I direct my prayer unto thee, and will look up.
 | [strongs] | 3068 Yahweh, 1242 in the morning 8085 You will hear 6963 my voice. 1242 in the morning 6186 I will set myself 0000 for You, 6322 and I will look up.
5:4 | [cbb5] | 因為你不是喜悅惡事的 神．惡人不能與你同居。
 | [kjv] | For thou art not a God that hath pleasure in wickedness: neither shall evil dwell with thee.
 | [strongs] | 3588 For 3808 not 0410 a God 2655 enjoying 7562 wickedness 0000 You {are}. 3808 not 1481 will live with You 7451 evil.
5:5 | [cbb5] | 狂傲人不能站在你眼前．凡作孽的、都是你所恨惡的。
 | [kjv] | The foolish shall not stand in thy sight: thou hatest all workers of iniquity.
 | [strongs] | 3808 not 3320 will set themselves 1984 The boasters 6440 before 5869 Your eyes. 8130 You hate 3605 all 6466 workers of 5771 iniquity.
5:6 | [cbb5] | 說謊言的、你必滅絕．好流人血弄詭詐的、都為耶和華所憎惡。
 | [kjv] | Thou shalt destroy them that speak leasing: the LORD will abhor the bloody and deceitful man.
 | [strongs] | 0006 You will destroy 1696 the ones speaking 3576 lies. 0376 The man of 1818 blood 0205 and deceit 8581 will despise 3068 Yahweh.
5:7 | [cbb5] | 至於我、我必憑你豐盛的慈愛進入你的居所．我必存敬畏你的心向你的聖殿下拜。
 | [kjv] | But as for me, I will come into thy house in the multitude of thy mercy: and in thy fear will I worship toward thy holy temple.
 | [strongs] | 0589 But I 7230 in the plenty of 2619 Your grace, 0935 I will enter 1004 Your house. 7812 I will worship 0000 toward 1964 temple 6944 Your holy 3373 in reverence of You,
5:8 | [cbb5] | 耶和華阿、求你因我的仇敵、憑你的公義、引領我．使你的道路在我面前正直。
 | [kjv] | Lead me, O LORD, in thy righteousness because of mine enemies; make thy way straight before my face.
 | [strongs] | 3068 O Yahweh! 5148 Lead me 6666 in Your righteousness 0000 because of 0000 my enemies. 3474 Make straight 6440 before me 1870 Your way.
5:9 | [cbb5] | 因為他們的口中沒有誠實．他們的心裡滿有邪惡．他們的喉嚨、是敞開的墳墓．他們用舌頭諂媚人。
 | [kjv] | For there is no faithfulness in their mouth; their inward part is very wickedness; their throat is an open sepulchre; they flatter with their tongue.
 | [strongs] | 0369 For there is no 6310 in their mouth 3559 faithfulness, 7130 their inner part 1942 {is} destruction, 6913 a grave 6605 open {is} 1627 their throat. 3956 With their tongue 2505 they flatter.
5:10 | [cbb5] | 神阿、求你定他們的罪。願他們因自己的計謀跌倒．願你在他們許多的過犯中、把他們逐出．因為他們背叛了你。
 | [kjv] | Destroy thou them, O God; let them fall by their own counsels; cast them out in the multitude of their transgressions; for they have rebelled against thee.
 | [strongs] | 0816 Hold them guilty, 0430 O God. 5307 Let them fall 0000 from 4156 their own counsels. 7230 In the army of 6586 their transgressions 5080 drive them away. 3588 For 6586 they have rebelled 0000 against You.
5:11 | [cbb5] | 凡投靠你的、願他們喜樂、時常歡呼、因為你護庇他們．又願那愛你名的人、都靠你歡欣。
 | [kjv] | But let all those that put their trust in thee rejoice: let them ever shout for joy, because thou defendest them: let them also that love thy name be joyful in thee.
 | [strongs] | 8056 But let be joyful 3605 all 2620 putting trust 0000 in You. 5769 Forever 7442 they will shout, 5526 for You cover 0000 them. 8056 And will rejoice 0000 in You 0157 those loving 8034 Your name.
5:12 | [cbb5] | 因為你必賜福與義人．耶和華阿、你必用恩惠如同盾牌四面護衛他。
 | [kjv] | For thou, LORD, wilt bless the righteous; with favour wilt thou compass him as with a shield.
 | [strongs] | 3588 For 0000 You 1288 will bless 6662 the righteous, 3068 O Yahweh. 6193 as with a shield, 7522 {with} favor 5849 You will surround him.


Strongs Concordance [Psalms 6]

 詩篇 Psalms 6
6:1 | [cbb5] | 〔大衛的詩、交與伶長、用絲絃的樂器、調用第八。〕耶和華阿、求你不要在怒中責備我、也不要在烈怒中懲罰我。
 | [kjv] | O LORD, rebuke me not in thine anger, neither chasten me in thy hot displeasure.
 | [strongs] | 5329 To the chief musician 5058 on Neginoth 0000 on 8066 the eighth. 4210 A psalm 1732 of David. 3068 O Yahweh, 0408 not 0639 in Your anger 3198 Do rebuke me, 0408 nor 2534 in the heat of your fury 3259 chasten me.
6:2 | [cbb5] | 耶和華阿、求你可憐我．因為我軟弱。耶和華阿、求你醫治我．因為我的骨頭發戰。
 | [kjv] | Have mercy upon me, O LORD; for I am weak: O LORD, heal me; for my bones are vexed.
 | [strongs] | 2603 Have mercy on me, 3068 O Yahweh 3588 for 7504 weak 1961 I am. 7495 Heal me, 3068 O Yahweh, 3588 for 0926 are troubled 6106 my bones.
6:3 | [cbb5] | 我心也大大的驚惶。耶和華阿、你要到幾時纔救我呢。
 | [kjv] | My soul is also sore vexed: but thou, O LORD, how long?
 | [strongs] | 5315 And my soul 2254 is troubled 3966 greatly, 0000 and You, 3068 O Yahweh, 5704 until 0000 when?
6:4 | [cbb5] | 耶和華阿、求你轉回、搭救我．因你的慈愛拯救我。
 | [kjv] | Return, O LORD, deliver my soul: oh save me for thy mercies' sake.
 | [strongs] | 7725 Return 3068 O Yahweh, 5337 deliver 5315 my soul. 3467 Save me 4616 for sake 2617 Your mercy's.
6:5 | [cbb5] | 因為在死地無人記念你、在陰間有誰稱謝你。
 | [kjv] | For in death there is no remembrance of thee: in the grave who shall give thee thanks?
 | [strongs] | 3588 For 0369 there is no 4194 in death 2143 memory of You. 7585 in Sheol 4310 Who will give 3034 thanks 0000 to You?
6:6 | [cbb5] | 我因唉哼而困乏．我每夜流淚、把床榻漂起、把褥子溼透。
 | [kjv] | I am weary with my groaning; all the night make I my bed to swim; I water my couch with my tears.
 | [strongs] | 6973 I am weary 0585 in my groaning. 7811 I will make swim 3605 in all 3995 the night 6210 my bed, 1832 with my tears 4904 my couch 4529 I melt.
6:7 | [cbb5] | 我因憂愁眼睛乾癟．又因我一切的敵人眼睛昏花。
 | [kjv] | Mine eye is consumed because of grief; it waxeth old because of all mine enemies.
 | [strongs] | 2717 wastes away 3708 because of grief 5869 My eye, 6275 it grows old 0000 because of 3605 all 6887 my vexers.
6:8 | [cbb5] | 你們一切作孽的人、離開我罷．因為耶和華聽了我哀哭的聲音。
 | [kjv] | Depart from me, all ye workers of iniquity; for the LORD hath heard the voice of my weeping.
 | [strongs] | 1980 Depart 0000 from me, 3605 all 6466 workers of 5771 iniquity, 3588 for 8085 has heard 3068 Yahweh 6963 the voice of 1065 my weeping.
6:9 | [cbb5] | 耶和華聽了我的懇求．耶和華必收納我的禱告。
 | [kjv] | The LORD hath heard my supplication; the LORD will receive my prayer.
 | [strongs] | 8085 Has heard 3068 Yahweh 8467 my plea. 3068 Yahweh 8605 my prayers 3947 will receive.
6:10 | [cbb5] | 我的一切仇敵都必羞愧、大大驚惶．他們必要退後、忽然羞愧。
 | [kjv] | Let all mine enemies be ashamed and sore vexed: let them return and be ashamed suddenly.
 | [strongs] | 0954 Let be ashamed 0926 and troubled 3966 greatly 3605 all 0341 my enemies. 7725 They will turn 0954 ashamed 7281 in a moment.


Strongs Concordance [Psalms 7]

 詩篇 Psalms 7
7:1 | [cbb5] | 〔大衛指著便雅憫人古實的話、向耶和華唱的流離歌。〕耶和華我的 神阿、我投靠你．求你救我脫離一切追趕我的人、將我救拔出來．
 | [kjv] | O LORD my God, in thee do I put my trust: save me from all them that persecute me, and deliver me:
 | [strongs] | 7892 A song 1732 of David, 0834 which 7891 he sang 3068 to Yahweh 5921 concerning 1697 the words of 3568 Cush 1145 the Beniamite. 3068 O Yahweh 0430 my God, 0000 in You 2620 I seek refuge. 3467 Save me 7291 from all pursuing me 5337 and deliver me,
7:2 | [cbb5] | 恐怕他們像獅子撕裂我、甚至撕碎、無人搭救。
 | [kjv] | Lest he tear my soul like a lion, rending it in pieces, while there is none to deliver.
 | [strongs] | 6435 lest 2963 he tear 0738 like a lion 5315 my soul, 6561 ripping 0369 and no one 0346 to deliver.
7:3 | [cbb5] | 耶和華我的 神阿、我若行了這事、若有罪孽在我手裡、
 | [kjv] | O LORD my God, If I have done this; if there be iniquity in my hands;
 | [strongs] | 3068 O Yahweh, 0430 my God, 0000 if 6213 I have done 0000 this, 1961 if there is 5771 iniquity 3027 in my hands.
7:4 | [cbb5] | 我若以惡報那與我交好的人、（連那無故與我為敵的、我也救了他）
 | [kjv] | If I have rewarded evil unto him that was at peace with me; (yea, I have delivered him that without cause is mine enemy:)
 | [strongs] | 0000 If 1580 I have repaid 7969 to my friend 7451 harm- 2502 or I delivered 6887 my vexer 2600 without cause-
7:5 | [cbb5] | 就任憑仇敵追趕我、直到追上．將我的性命踏在地下、使我的榮耀歸於灰塵。〔細拉〕
 | [kjv] | Let the enemy persecute my soul, and take it; yea, let him tread down my life upon the earth, and lay mine honour in the dust. Selah.
 | [strongs] | 7291 let pursue 0341 the enemy 5315 my soul, 5381 and overtake 7429 and trample 0776 to earth 2416 my life, 3519 and my honor 6083 in the dust 7901 lay. 5542 Selah.
7:6 | [cbb5] | 耶和華阿、求你在怒中起來、挺身而立、抵擋我敵人的暴怒．求你為我興起．你已經命定施行審判。
 | [kjv] | Arise, O LORD, in thine anger, lift up thyself because of the rage of mine enemies: and awake for me to the judgment that thou hast commanded.
 | [strongs] | 6965 Arise, 3068 O Yahweh, 0639 in Your anger. 5375 Be lifted up 5678 at the rage of 6887 my vexers. 5782 And awake 0000 for me! 4941 judgment 6680 You ordained.
7:7 | [cbb5] | 願眾民的會環繞你．願你從其上歸於高位。
 | [kjv] | So shall the congregation of the people compass thee about: for their sakes therefore return thou on high.
 | [strongs] | 5712 And the assembly of 5971 the peoples 5437 will surround You. 5921 And over it 5920 on high 7725 You will return.
7:8 | [cbb5] | 耶和華向眾民施行審判．耶和華阿、求你按我的公義、和我心中的純正、判斷我。
 | [kjv] | The LORD shall judge the people: judge me, O LORD, according to my righteousness, and according to mine integrity that is in me.
 | [strongs] | 3068 Yahweh 1777 will judge 5971 the people, 8199 Judge me, 3068 Yahweh 6666 by my righteousness 8537 and by my integrity 0000 on me.
7:9 | [cbb5] | 願惡人的惡斷絕．願你堅立義人．因為公義的 神察驗人的心腸肺腑。
 | [kjv] | Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God trieth the hearts and reins.
 | [strongs] | 4994 Please 1584 let cease 7451 the evil of 7563 the wicked, 3559 and You will establish 6662 the just. 0974 And a trier of 3826 hearts 3629 and reins 0430 {is} God 6662 the righteous.
7:10 | [cbb5] | 神是我的盾牌．他拯救心裡正直的人。
 | [kjv] | My defence is of God, which saveth the upright in heart.
 | [strongs] | 4043 My defense 5921 {is} on 0430 God, 3467 who saves 3477 the upright of 3820 heart.
7:11 | [cbb5] | 神是公義的審判者、又是天天向惡人發怒的 神。
 | [kjv] | God judgeth the righteous, and God is angry with the wicked every day.
 | [strongs] | 0430 God {is} 0630 a judge 6662 just. 0410 And God 2194 is angry 3605 every 3117 day {with evildoers}.
7:12 | [cbb5] | 若有人不回頭、他的刀必磨快、弓必上弦、豫備妥當了。
 | [kjv] | If he turn not, he will whet his sword; he hath bent his bow, and made it ready.
 | [strongs] | 0000 If 3808 not 7725 he will turn, 2719 His sword 3913 He will whet. 7198 His bow 5791 He has bent, 3559 He made it ready.
7:13 | [cbb5] | 他也豫備了殺人的器械．他所射的是火箭。
 | [kjv] | He hath also prepared for him the instruments of death; he ordaineth his arrows against the persecutors.
 | [strongs] | 0000 Yes, for him 3559 He has fitted 3627 instruments of 4194 death. 2671 His arrows 1814 for pursuers 6466 He will make.
7:14 | [cbb5] | 試看惡人因奸惡而劬勞．所懷的是毒害、所生的是虛假。
 | [kjv] | Behold, he travaileth with iniquity, and hath conceived mischief, and brought forth falsehood.
 | [strongs] | 7200 See, 2254 he is bound 0205 {with} iniquity 2029 and he will conceive 5999 mischief. 3205 He has fathered 8267 falsehood.
7:15 | [cbb5] | 他掘了坑、又挖深了、竟掉在自己所挖的阱裡。
 | [kjv] | He made a pit, and digged it, and is fallen into the ditch which he made.
 | [strongs] | 0953 A pit 3738 he dug 2658 and bored it. 5307 And has fallen 7845 into the ditch 6466 he has made.
7:16 | [cbb5] | 他的毒害、必臨到他自己的頭上．他的強暴必落到他自己的腦袋上。
 | [kjv] | His mischief shall return upon his own head, and his violent dealing shall come down upon his own pate.
 | [strongs] | 7725 will return 5999 His mischief 7218 on his own head, 0000 and on 6936 his crown 2555 his violence 3381 will descend.
7:17 | [cbb5] | 我要照著耶和華的公義稱謝他、歌頌耶和華至高者的名。
 | [kjv] | I will praise the LORD according to his righteousness: and will sing praise to the name of the LORD most high.
 | [strongs] | 3034 I will thank 3068 Yahweh 6664 by His righteousness, 2167 and praise 8034 the name of 3068 Yahweh 5945 most high.


Strongs Concordance [Psalms 8]

 詩篇 Psalms 8
8:1 | [cbb5] | 〔大衛的詩、交與伶長、用迦特樂器。〕耶和華我們的主阿、你的名在全地何其美．你將你的榮耀彰顯於天。
 | [kjv] | O LORD, our Lord, how excellent is thy name in all the earth! who hast set thy glory above the heavens.
 | [strongs] | 5329 To the chief musician 0000 on 1665 Gittith. 4210 A psalm 1732 of David. 3068 O Yahweh 0113 our Lord, 0000 how 0117 majestic 8034 Your name 3605 in all 0776 the earth! 0000 {You} who 3341 have set 8897 Your glory 0000 above 8064 the heavens!
8:2 | [cbb5] | 你因敵人的緣故、從嬰孩和喫奶的口中、建立了能力、使仇敵和報仇的、閉口無言。
 | [kjv] | Out of the mouth of babes and sucklings hast thou ordained strength because of thine enemies, that thou mightest still the enemy and the avenger.
 | [strongs] | 6310 from the mouths of 5768 babes 3243 and sucklings 3245 You have ordained 5797 strength, 0000 because of 6887 Your vexers, 7673 to cause to cease 0341 the enemy 5358 and the avenger.
8:3 | [cbb5] | 我觀看你指頭所造的天、並你所陳設的月亮星宿、
 | [kjv] | When I consider thy heavens, the work of thy fingers, the moon and the stars, which thou hast ordained;
 | [strongs] | 7200 When I contemplate 8064 Your heavens, 4639 the work of 0676 Your fingers, 3394 the moon 3556 and the stars 0834 which 3559 You have fixed.
8:4 | [cbb5] | 便說、人算甚麼、你竟顧念他．世人算甚麼、你竟眷顧他。
 | [kjv] | What is man, that thou art mindful of him? and the son of man, that thou visitest him?
 | [strongs] | 4100 What {is} 0582 man, 0000 that 2142 You remember him 1121 and the son of 0120 man, 0000 that 6485 You visit him?
8:5 | [cbb5] | 你叫他比天使〔或作 神〕微小一點、並賜他榮耀尊貴為冠冕。
 | [kjv] | For thou hast made him a little lower than the angels, and hast crowned him with glory and honour.
 | [strongs] | 2637 And You have made him lack 4595 a little 0430 from God. 3519 {And with} glory 3515 and honor 5849 have crowned him.
8:6 | [cbb5] | 你派他管理你手所造的、使萬物、就是一切的牛羊、田野的獸、空中的鳥、海裡的魚、凡經行海道的、都服在他的腳下。
 | [kjv] | Thou madest him to have dominion over the works of thy hands; thou hast put all things under his feet:
 | [strongs] | 4910 You made him to rule 4639 over the works of 3027 Your hands. 3605 all 5414 You have put 8478 under 7272 his feet,
8:7 | [cbb5] | 見上節
 | [kjv] | All sheep and oxen, yea, and the beasts of the field;
 | [strongs] | 6629 flocks 1241 and oxen 3605 all. 1571 And also 2423 the animals of 7704 the field,
8:8 | [cbb5] | 見上節
 | [kjv] | The fowl of the air, and the fish of the sea, and whatsoever passeth through the paths of the seas.
 | [strongs] | 5775 the birds of 8064 the heavens, 1709 and the fish of 3220 the sea, 5674 {all that} pass 5410 the paths 3220 sea-.
8:9 | [cbb5] | 耶和華我們的主阿、你的名在全地何其美。
 | [kjv] | O LORD our Lord, how excellent is thy name in all the earth!
 | [strongs] | 3068 O Yahweh, 0113 our Lord, 0000 how 0117 majestic 8034 Your name 3605 in all 0776 the earth!


Strongs Concordance [Psalms 9]

 詩篇 Psalms 9
9:1 | [cbb5] | 〔大衛的詩、交與伶長、調用慕拉便。〕我要一心稱謝耶和華．我要傳揚你一切奇妙的作為。
 | [kjv] | I will praise thee, O LORD, with my whole heart; I will shew forth all thy marvellous works.
 | [strongs] | 5329 To the chief musician 0000 on 4192 Muth- 1121 labben. 4210 A psalm 1732 of David. 3034 I will give thanks, 3068 O Yahweh, 3605 with all 3824 my heart. 5046 I will tell 3605 of all 6381 Your wonderful acts.
9:2 | [cbb5] | 我要因你歡喜快樂．至高者阿、我要歌頌你的名。
 | [kjv] | I will be glad and rejoice in thee: I will sing praise to thy name, O thou most High.
 | [strongs] | 8056 I will be glad 5970 and rejoice 0000 in You. 2167 I will praise 8034 Your name, 5945 O Most High.
9:3 | [cbb5] | 我的仇敵轉身退去的時候、他們一見你的面、就跌倒滅亡。
 | [kjv] | When mine enemies are turned back, they shall fall and perish at thy presence.
 | [strongs] | 7725 In turning 0341 my enemies 0322 backward, 3001 they will stumble 0006 and perish 6440 in front of You.
9:4 | [cbb5] | 因你已經為我伸冤、為我辨屈．你坐在寶座上、按公義審判。
 | [kjv] | For thou hast maintained my right and my cause; thou satest in the throne judging right.
 | [strongs] | 3588 For 6213 You have maintained 4941 my right 7379 and my cause. 3427 You sat 3678 on the throne 8199 judging 6664 aright.
9:5 | [cbb5] | 你曾斥責外邦．你曾滅絕惡人．你曾塗抹他們的名、直到永永遠遠。
 | [kjv] | Thou hast rebuked the heathen, thou hast destroyed the wicked, thou hast put out their name for ever and ever.
 | [strongs] | 1605 You have rebuked 1471 the nations. 8045 You have destroyed 7563 the wicked. 8034 Their name 4229 You have put out 5769 forever 5073 and ever.
9:6 | [cbb5] | 仇敵到了盡頭．他們被毀壞、直到永遠．你拆毀他們的城邑．連他們的名號、都歸於無有。
 | [kjv] | O thou enemy, destructions are come to a perpetual end: and thou hast destroyed cities; their memorial is perished with them.
 | [strongs] | 0341 {of} the enemy 3615 are ended 8074 Desolations 5769 forever, 5892 and the cities 5428 You have uprooted. 0006 has perished 2142 Their memory 1992 {with} them.
9:7 | [cbb5] | 惟耶和華坐著為王、直到永遠．他已經為審判設擺他的寶座．
 | [kjv] | But the LORD shall endure for ever: he hath prepared his throne for judgment.
 | [strongs] | 3068 But Yahweh 5769 forever 3427 is seated, 3559 He has fixed 4941 for judgment 3678 His throne.
9:8 | [cbb5] | 他要按公義審判世界、按正直判斷萬民。
 | [kjv] | And he shall judge the world in righteousness, he shall minister judgment to the people in uprightness.
 | [strongs] | 0000 And He 8199 will judge 8398 the world 6666 in righteousness. 8199 He will judge 5971 the peoples 4334 in uprightness.
9:9 | [cbb5] | 耶和華又要給受欺壓的人作高臺、在患難的時候作高臺。
 | [kjv] | The LORD also will be a refuge for the oppressed, a refuge in times of trouble.
 | [strongs] | 1961 And will be 3068 Yahweh 4869 a refuge 1790 for the oppressed, 4869 a refuge 6256 for times of 6864 distress.
9:10 | [cbb5] | 耶和華阿、認識你名的人要倚靠你．因你沒有離棄尋求你的人。
 | [kjv] | And they that know thy name will put their trust in thee: for thou, LORD, hast not forsaken them that seek thee.
 | [strongs] | 0982 And will trust 0000 in You 3045 those knowing 8034 Your name. 3588 For 3808 not 5800 You have abandoned 1875 those who seek You, 3068 O Yahweh.
9:11 | [cbb5] | 應當歌頌居錫安的耶和華、將他所行的傳揚在眾民中。
 | [kjv] | Sing praises to the LORD, which dwelleth in Zion: declare among the people his doings.
 | [strongs] | 2167 Sing praises 3068 to Yahweh 3427 who lives in 6726 Zion. 5618 Declare 5971 among the peoples 5949 His deeds.
9:12 | [cbb5] | 因為那追討流人血之罪的、他記念受屈的人、不忘記困苦人的哀求。
 | [kjv] | When he maketh inquisition for blood, he remembereth them: he forgetteth not the cry of the humble.
 | [strongs] | 3588 For 1875 the seeker of 1818 bloodshed 0000 them 2142 He remembers. 3808 not 7911 He forgets 6818 the cry of 0034 the needy.
9:13 | [cbb5] | 耶和華阿、你是從死門把我提拔起來的．求你憐恤我．看那恨我的人所加給我的苦難。
 | [kjv] | Have mercy upon me, O LORD; consider my trouble which I suffer of them that hate me, thou that liftest me up from the gates of death:
 | [strongs] | 2603 Favor me, 3068 O Yahweh. 7200 see 6040 my affliction 8130 from my haters, 7311 be lifting me up 8179 from the gates of 4194 death,
9:14 | [cbb5] | 好叫我述說你一切的美德．我必在錫安城的門、〔城原文作女子〕因你的救恩歡樂。
 | [kjv] | That I may shew forth all thy praise in the gates of the daughter of Zion: I will rejoice in thy salvation.
 | [strongs] | 0000 so that 5608 I may declare 3605 all 8416 Your praises 8179 in the gates of 1323 daughter 6726 Zion's. 7797 I will rejoice 3444 in Your salvation.
9:15 | [cbb5] | 外邦人陷在自己所掘的坑中．他們的腳在自己暗設的網羅裡纏住了。
 | [kjv] | The heathen are sunk down in the pit that they made: in the net which they hid is their own foot taken.
 | [strongs] | 2883 have sunk 1471 The nations 7845 in the ditch 6213 they made. 4685 In the net 0834 which 5640 they hid 3920 is caught 7272 their foot.
9:16 | [cbb5] | 耶和華已將自己顯明了、他已施行審判．惡人被自己手所作的纏住了。〔或作他叫惡人被自己手所作的累住了〕〔細拉〕
 | [kjv] | The LORD is known by the judgment which he executeth: the wicked is snared in the work of his own hands. Higgaion. Selah.
 | [strongs] | 3045 is made known 3068 Yahweh. 4991 judgment 6213 He has executed, 6467 in the work of 3027 His hands 5367 is snared 7563 the wicked. 1902 A meditation. 5542 Selah.
9:17 | [cbb5] | 惡人、就是忘記 神的外邦人、都必歸到陰間。
 | [kjv] | The wicked shall be turned into hell, and all the nations that forget God.
 | [strongs] | 2015 will be turned 7563 The wicked 7585 to Sheol. 3605 All 1471 the nations 7911 {who} forget 0430 God.
9:18 | [cbb5] | 窮乏人必不永久被忘、困苦人的指望、必不永遠落空。
 | [kjv] | For the needy shall not alway be forgotten: the expectation of the poor shall not perish for ever.
 | [strongs] | 3588 For 3808 not 5769 forever 7911 will be forgotten 0034 the needy, 8615 the hope of 6035 the poor 0006 {not} will perish 5769 forever.
9:19 | [cbb5] | 耶和華阿、求你起來、不容人得勝．願外邦人在你面前受審判。
 | [kjv] | Arise, O LORD; let not man prevail: let the heathen be judged in thy sight.
 | [strongs] | 6965 Arise, 3068 O Yahweh! 0408 not 5810 Let have strength 0582 man. 8199 Let be judged 1471 the nations 0000 to 0639 Your face.
9:20 | [cbb5] | 耶和華阿、求你使外邦人恐懼．願他們知道自己不過是人。〔細拉〕
 | [kjv] | Put them in fear, O LORD: that the nations may know themselves to be but men. Selah.
 | [strongs] | 7896 put, 3068 O Yahweh, 3372 fear 0000 in them. 3045 Let know 1471 the nations 0376 {but} men 0000 they {are}. 5542 Selah.


Strongs Concordance [Psalms 10]

 詩篇 Psalms 10
10:1 | [cbb5] | 耶和華阿、你為甚麼站在遠處．在患難的時候、為甚麼隱藏。
 | [kjv] | Why standest thou afar off, O LORD? why hidest thou thyself in times of trouble?
 | [strongs] | 4100 Why, 3068 O Yahweh, 5975 do You stand 7350 far away? 5966 Will You hide 6256 in times of 4163 trouble?
10:2 | [cbb5] | 惡人在驕橫中、把困苦人追得火急．願他們陷在自己所設的計謀裡。
 | [kjv] | The wicked in his pride doth persecute the poor: let them be taken in the devices that they have imagined.
 | [strongs] | 1467 In pride 7563 the wicked 1814 will pursue 6035 the poor. 8610 They will be caught 4209 in the schemes, 0834 which 2803 they have devised.
10:3 | [cbb5] | 因為惡人以心願自誇．貪財的背棄耶和華、並且輕慢他。〔或作他祝福貪財的卻輕慢耶和華〕
 | [kjv] | For the wicked boasteth of his heart's desire, and blesseth the covetous, whom the LORD abhorreth.
 | [strongs] | 1984 For boasts 7563 the wicked 0000 of 8378 desire 5315 his soul's 1214 and the covetous 1288 - 3006 he blesses. Despised 3068 Yahweh.
10:4 | [cbb5] | 惡人面帶驕傲、說、耶和華必不追究。他一切所想的、都以為沒有 神。
 | [kjv] | The wicked, through the pride of his countenance, will not seek after God: God is not in all his thoughts.
 | [strongs] | 7563 The wicked 1313 through pride of 6440 his face 3808 not 1875 will seek. 0369 There is no 0430 God 3605 in all of 4209 his schemes.
10:5 | [cbb5] | 凡他所作的、時常穩固．你的審判超過他的眼界。至於他一切的敵人、他都向他們噴氣。
 | [kjv] | His ways are always grievous; thy judgments are far above out of his sight: as for all his enemies, he puffeth at them.
 | [strongs] | 2342 Persistent are 1870 his ways 3605 at all 6256 times. 4791 {too} high 4941 Your judgments {are} 5048 from his sight. 3605 All 6862 his foes 6315 he puffs 0000 at them.
10:6 | [cbb5] | 他心裡說、我必不動搖、世世代代不遭災難。
 | [kjv] | He hath said in his heart, I shall not be moved: for I shall never be in adversity.
 | [strongs] | 0559 He has said 3820 in his heart, 3808 not 4131 I will be moved. 1755 From generation 1755 to generation 3808 never 7451 in calamity.
10:7 | [cbb5] | 他滿口是咒罵、詭詐、欺壓．舌底是毒害奸惡。
 | [kjv] | His mouth is full of cursing and deceit and fraud: under his tongue is mischief and vanity.
 | [strongs] | 7043 cursing 6310 His mouth 4390 is full of 0205 and deceit 8496 and fraud. 8478 Under 3956 his tongue 5999 mischief 1892 and vanity.
10:8 | [cbb5] | 他在村莊埋伏等候．他在隱密處殺害無辜的人．他的眼睛窺探無倚無靠的人。
 | [kjv] | He sitteth in the lurking places of the villages: in the secret places doth he murder the innocent: his eyes are privily set against the poor.
 | [strongs] | 3427 He sits 3993 in the dens of 2691 the villages. 4565 In the secret places, 2026 he kills 5355 the innocent. 5869 His eyes 2489 against the poor 8164 watch.
10:9 | [cbb5] | 他埋伏在暗地、如獅子蹲在洞中．他埋伏、要擄去困苦人．他拉網、就把困苦人擄去。
 | [kjv] | He lieth in wait secretly as a lion in his den: he lieth in wait to catch the poor: he doth catch the poor, when he draweth him into his net.
 | [strongs] | 3993 He lies in wait 3909 secretly, 0738 like a lion 5520 in its den. 0693 He lies in ambush 2414 to catch 6035 the poor. 6041 He catches 6035 the poor, 4900 drawing him 7561 into his net.
10:10 | [cbb5] | 他屈身蹲伏、無倚無靠的人、就倒在他爪牙之下、〔爪牙或作強暴人〕
 | [kjv] | He croucheth, and humbleth himself, that the poor may fall by his strong ones.
 | [strongs] | 1794 And being crushed, 7817 he bows. 5307 And have fallen 6099 by his strong ones 6035 the poor.
10:11 | [cbb5] | 他心裡說、 神竟忘記了．他掩面、永不觀看。
 | [kjv] | He hath said in his heart, God hath forgotten: he hideth his face; he will never see it.
 | [strongs] | 0559 He has said 3820 in his heart, 7977 has forgotten 0410 God! 5640 He hides 6440 His face, 3808 not 7200 He will see 5769 forever.
10:12 | [cbb5] | 耶和華阿、求你起來． 神阿、求你舉手．不要忘記困苦人。
 | [kjv] | Arise, O LORD; O God, lift up thine hand: forget not the humble.
 | [strongs] | 6965 Arise, 3068 O Yahweh, 0410 O God, 5375 lift up 3027 your hand. 0408 not 7911 Do forget 6035 the lowly.
10:13 | [cbb5] | 惡人為何輕慢 神、心裡說、你必不追究。
 | [kjv] | Wherefore doth the wicked contemn God? he hath said in his heart, Thou wilt not require it.
 | [strongs] | 5921 Upon 0000 what 5006 does despise 7563 the wicked 0430 God? 0559 He has said 3820 in his heart, 3808 not 1875 You will require {it}.
10:14 | [cbb5] | 其實你已經觀看．因為奸惡毒害、你都看見了、為要以手施行報應．無倚無靠的人、把自己交託你．你向來是幫助孤兒的。
 | [kjv] | Thou hast seen it; for thou beholdest mischief and spite, to requite it with thy hand: the poor committeth himself unto thee; thou art the helper of the fatherless.
 | [strongs] | 7200 You have seen, 3588 for 0000 You 5999 mischief 3708 and vexation 5027 take note of, 5414 to repay 3027 by Your hand. 0000 To You 5800 leaves {himself} 6035 the poor. 3490 of the orphan 0859 You 1961 are 5826 the helper.
10:15 | [cbb5] | 願你打斷惡人的膀臂．至於壞人、願你追究他的惡、直到淨盡。
 | [kjv] | Break thou the arm of the wicked and the evil man: seek out his wickedness till thou find none.
 | [strongs] | 7665 Break 0222 the arm of 7563 the wicked 7451 and evil one. 1245 Search out 7562 his wickedness 1077 {until} none 4672 You find.
10:16 | [cbb5] | 耶和華永永遠遠為王．外邦人從他的地已經滅絕了。
 | [kjv] | The LORD is King for ever and ever: the heathen are perished out of his land.
 | [strongs] | 3068 Yahweh {is} 4428 King 5769 forever 5073 and ever. 1478 are gone 1471 The nations 0776 out of His land.
10:17 | [cbb5] | 耶和華阿、謙卑人的心願、你早已知道．〔原文作聽見〕你必豫備他們的心、也必側耳聽他們的祈求。
 | [kjv] | LORD, thou hast heard the desire of the humble: thou wilt prepare their heart, thou wilt cause thine ear to hear:
 | [strongs] | 2837 The desire of 6041 the humble 8085 You have heard, 3068 O Yahweh, 3559 You will fix 3820 their heart. 8085 will hear 0241 Your ear.
10:18 | [cbb5] | 為要給孤兒和受欺壓的人伸冤、使強橫的人不再威嚇他們。
 | [kjv] | To judge the fatherless and the oppressed, that the man of the earth may no more oppress.
 | [strongs] | 8199 To judge 3490 the orphan 1790 and the hurt. 3808 Not 3254 will add 5750 more 6206 to terrify 0582 the man 0000 of 0776 the earth.


Strongs Concordance [Psalms 11]

 詩篇 Psalms 11
11:1 | [cbb5] | 〔大衛的詩、交與伶長。〕我是投靠耶和華．你們怎麼對我說、你當像鳥飛往你的山去。
 | [kjv] | In the LORD put I my trust: how say ye to my soul, Flee as a bird to your mountain?
 | [strongs] | 5329 To the chief musician 1732 of David, 3068 in Yahweh 2620 I sought refuge. 0000 How 0559 can you say 5315 to my soul, 5127 Run away 2022 to your hill 6833 {like} a bird?
11:2 | [cbb5] | 看哪、惡人彎弓、把箭搭在弦上、要在暗中射那心裡正直的人。
 | [kjv] | For, lo, the wicked bend their bow, they make ready their arrow upon the string, that they may privily shoot at the upright in heart.
 | [strongs] | 0000 For, 2009 look, 7563 the wicked 1869 will tread 7198 the bow. 3559 They fixed 2671 their arrow 0000 on 3499 the string 3384 to shoot 0000 with it 0652 in darkness 3477 at the upright of 3820 heart.
11:3 | [cbb5] | 根基若毀壞、義人還能作甚麼呢。
 | [kjv] | If the foundations be destroyed, what can the righteous do?
 | [strongs] | 3588 When 8356 the foundations 1820 are destroyed, 6662 the righteous 0000 what 6213 can do?
11:4 | [cbb5] | 耶和華在他的聖殿裡．耶和華的寶座在天上．他的慧眼察看世人。
 | [kjv] | The LORD is in his holy temple, the LORD's throne is in heaven: his eyes behold, his eyelids try, the children of men.
 | [strongs] | 3068 Yahweh 1964 {is} in temple 6944 His holy. 3068 Yahweh 8064 in the heavens 3678 His throne. 5869 His eyes 7200 see. 6079 His eyelids 0974 will examine 1121 the sons of 0120 mankind.
11:5 | [cbb5] | 耶和華試驗義人．惟有惡人和喜愛強暴的人、他心裡恨惡。
 | [kjv] | The LORD trieth the righteous: but the wicked and him that loveth violence his soul hateth.
 | [strongs] | 3068 Yahweh 6662 the righteous 0974 tries, 1100 but the wicked 0157 and the lover of 2555 violence 8130 hates 5315 His soul.
11:6 | [cbb5] | 他要向惡人密布網羅．有烈火、硫磺、熱風、作他們杯中的分。
 | [kjv] | Upon the wicked he shall rain snares, fire and brimstone, and an horrible tempest: this shall be the portion of their cup.
 | [strongs] | 4305 He will rain 5921 on 7563 the wicked 4685 snares. 0784 Fire 4614 and brimstone 7307 and a wind 2152 scorching 4521 {is} the share of 3563 their cup.
11:7 | [cbb5] | 因為耶和華是公義的．他喜愛公義．正直人必得見他的面。
 | [kjv] | For the righteous LORD loveth righteousness; his countenance doth behold the upright.
 | [strongs] | 6662 For righteous {is} 3068 Yahweh, 6666 righteous deeds 0157 He loves. 3477 The upright 5027 look upon 6440 His face.


Strongs Concordance [Psalms 12]

 詩篇 Psalms 12
12:1 | [cbb5] | 〔大衛的詩、交與伶長、調用第八。〕耶和華阿、求你幫助、因虔誠人斷絕了．世人中間的忠信人沒有了。
 | [kjv] | Help, LORD; for the godly man ceaseth; for the faithful fail from among the children of men.
 | [strongs] | 5329 To the chief musician 8067 on Sheminith. 4210 A psalm 1732 of David. 3467 Help, 3068 O Yahweh, 3588 for 1584 ceases to be 2623 the saint. 3588 For 6461 fail 0539 the faithful 1121 from among the sons of 0120 men.
12:2 | [cbb5] | 人人向鄰舍說謊．他們說話、是嘴唇油滑、心口不一。
 | [kjv] | They speak vanity every one with his neighbour: with flattering lips and with a double heart do they speak.
 | [strongs] | 1892 vanity 1696 They speak 0376 each man 0000 with 7453 his neighbor, 8193 {with} lip 2513 flattering 4932 double 3820 and a heart 1696 they speak.
12:3 | [cbb5] | 凡油滑的嘴唇、和誇大的舌頭、耶和華必要剪除。
 | [kjv] | The LORD shall cut off all flattering lips, and the tongue that speaketh proud things:
 | [strongs] | 3772 will cut off 3068 Yahweh 3605 all 8193 lips 2513 flattering, 3956 the tongue 1696 that speaks 1419 great things.
12:4 | [cbb5] | 他們曾說、我們必能以舌頭得勝．我們的嘴唇是我們自己的．誰能作我們的主呢。
 | [kjv] | Who have said, With our tongue will we prevail; our lips are our own: who is lord over us?
 | [strongs] | 0000 who 0559 say, 3956 by our tongue 1396 We will prevail. 8193 Our lips 0853 {are} our own. 4310 Who 0113 is lord 0000 over us?
12:5 | [cbb5] | 耶和華說、因為困苦人的冤屈、和貧窮人的歎息、我現在要起來、把他安置在他所切慕的穩妥之地。
 | [kjv] | For the oppression of the poor, for the sighing of the needy, now will I arise, saith the LORD; I will set him in safety from him that puffeth at him.
 | [strongs] | 7701 For the pain of 6035 the poor, 0603 for the sighing of 0034 the needy, 6258 now 6965 I will rise, 0559 says 3068 Yahweh. 7896 I will set 0983 in safety. 6315 He pants 0000 for it.
12:6 | [cbb5] | 耶和華的言語、是純淨的言語．如同銀子在泥爐中煉過七次。
 | [kjv] | The words of the LORD are pure words: as silver tried in a furnace of earth, purified seven times.
 | [strongs] | 1697 The words of 3068 Yahweh 0565 {are} words 5462 pure, 3701 {like} silver 6338 refined 5948 in a furnace 3335 earthen, 2212 purified 7651 seven times.
12:7 | [cbb5] | 耶和華阿、你必保護他們．你必保佑他們永遠脫離這世代的人。
 | [kjv] | Thou shalt keep them, O LORD, thou shalt preserve them from this generation for ever.
 | [strongs] | 0859 You, 3068 O Yahweh, 8104 will keep them. 5341 You will preserve them 1755 from generation 0000 this 5769 forever.
12:8 | [cbb5] | 下流人在世人中升高、就有惡人到處遊行。
 | [kjv] | The wicked walk on every side, when the vilest men are exalted.
 | [strongs] | 5439 on every side 7563 The wicked 5439 walk around, 7311 when is praised 7451 evil 1121 by the sons of 0120 men.


Strongs Concordance [Psalms 13]

 詩篇 Psalms 13
13:1 | [cbb5] | 〔大衛的詩、交與伶長。〕耶和華阿、你忘記我要到幾時呢．要到永遠麼．你掩面不顧我要到幾時呢．
 | [kjv] | How long wilt thou forget me, O LORD? for ever? how long wilt thou hide thy face from me?
 | [strongs] | 5329 To the chief musician. 4210 A psalm 1732 of David. 5704 Until 0000 when, 3068 O Yahweh, 7911 will You forget me 5331 forever? 5704 Until 0000 when 5966 will You hide 0639 Your face 0000 from me?
13:2 | [cbb5] | 我心裡籌算、終日愁苦、要到幾時呢．我的仇敵升高壓制我、要到幾時呢。
 | [kjv] | How long shall I take counsel in my soul, having sorrow in my heart daily? how long shall mine enemy be exalted over me?
 | [strongs] | 5704 Until 0000 when 7896 will I set 6098 counsel 5315 in my soul, 3015 {having} sorrow 3824 in my heart 3119 daily? 5704 Until 0000 when 5375 will be lifted up 0341 my enemy 0000 over me?
13:3 | [cbb5] | 耶和華我的 神阿、求你看顧我、應允我、使我眼目光明、免得我沉睡至死．
 | [kjv] | Consider and hear me, O LORD my God: lighten mine eyes, lest I sleep the sleep of death;
 | [strongs] | 7200 Look! 6030 Answer me, 3068 O Yahweh, 0430 my God! 0215 Make gleam 5869 my eyes, 6435 lest 3462 I sleep 4194 the death.
13:4 | [cbb5] | 免得我的仇敵說、我勝了他．免得我的敵人在我搖動的時候喜樂。
 | [kjv] | Lest mine enemy say, I have prevailed against him; and those that trouble me rejoice when I am moved.
 | [strongs] | 6435 Lest say 0341 my enemy, 3201 I have beaten him. 6965 My foes 1523 rejoice when 4131 I am shaken.
13:5 | [cbb5] | 但我倚靠你的慈愛．我的心因你的救恩快樂。
 | [kjv] | But I have trusted in thy mercy; my heart shall rejoice in thy salvation.
 | [strongs] | 0589 But I 2617 in Your mercy 0982 have trusted. 8056 will rejoice 3824 My heart 3444 in Your salvation.
13:6 | [cbb5] | 我要向耶和華歌唱、因他用厚恩待我。
 | [kjv] | I will sing unto the LORD, because he hath dealt bountifully with me.
 | [strongs] | 7891 I will sing 3068 to Yahweh, 1580 for He has rewarded 0000 me.


Strongs Concordance [Psalms 14]

 詩篇 Psalms 14
14:1 | [cbb5] | 〔大衛的詩、交與伶長。〕愚頑人心裡說、沒有 神。他們都是邪惡、行了可憎惡的事．沒有一個人行善。
 | [kjv] | The fool hath said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that doeth good.
 | [strongs] | 5329 To the chief musician 1732 of David. 0559 has said 3684 The fool 3820 in his heart, 0369 There is no 0430 God! 7843 They acted corruptly. 8581 They did hatefully 5949 in deeds. 0369 None is 6213 doing 2896 good.
14:2 | [cbb5] | 耶和華從天上垂看世人、要看有明白的沒有、有尋求 神的沒有。
 | [kjv] | The LORD looked down from heaven upon the children of men, to see if there were any that did understand, and seek God.
 | [strongs] | 3068 Yahweh 8064 from Heaven 8250 looked down 5921 on 1121 the sons of 0120 men, 7200 to see 0000 if there was 7919 {any} discerning 1825 {and} seeking 0430 God.
14:3 | [cbb5] | 他們都偏離正路、一同變為污穢．並沒有行善的、連一個也沒有。
 | [kjv] | They are all gone aside, they are all together become filthy: there is none that doeth good, no, not one.
 | [strongs] | 3605 All 5493 turn aside 3162 together 0444 they are filthy. 0369 None is 6213 doing 2896 good, 3808 not 1571 even 0259 one!
14:4 | [cbb5] | 作孽的都沒有知識麼．他們吞喫我的百姓、如同喫飯一樣、並不求告耶和華。
 | [kjv] | Have all the workers of iniquity no knowledge? who eat up my people as they eat bread, and call not upon the LORD.
 | [strongs] | 3808 not 3045 Have known 3605 all 6213 doers of 7451 evil 0398 eating 5971 My people, 0398 as they eat 3899 food? 3068 Yahweh 3808 not 7121 they have called on.
14:5 | [cbb5] | 他們在那裡大大的害怕、因為 神在義人的族類中。
 | [kjv] | There were they in great fear: for God is in the generation of the righteous.
 | [strongs] | 8033 There 3372 they feared 6343 {with} dread, 3588 for 0430 God 1755 {is} in the generation 6662 righteous.
14:6 | [cbb5] | 你們叫困苦人的謀算、變為羞辱．然而耶和華是他的避難所。
 | [kjv] | Ye have shamed the counsel of the poor, because the LORD is his refuge.
 | [strongs] | 6098 The counsel of 6035 the poor 3001 You have shamed 3588 for 3068 Yahweh {is} 4168 his refuge.
14:7 | [cbb5] | 但願以色列的救恩從錫安而出．耶和華救回他被擄的子民、那時雅各要快樂、以色列要歡喜。
 | [kjv] | Oh that the salvation of Israel were come out of Zion! when the LORD bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.
 | [strongs] | 5414 Who will give 6726 out of Zion 3444 the salvation of 3478 Israel? 7725 When brings back 3068 Yahweh 7622 the captivity of 5971 His people, 8056 will rejoice 3290 Jacob, 8156 will be glad 3478 Israel.


Strongs Concordance [Psalms 15]

 詩篇 Psalms 15
15:1 | [cbb5] | 〔大衛的詩。〕耶和華阿、誰能寄居你的帳幕．誰能住在你的聖山．
 | [kjv] | Lord, who shall abide in thy tabernacle? who shall dwell in thy holy hill?
 | [strongs] | 4210 A Psalm of 1732 David. 3068 O Yahweh, 1481 who will sojourn 0168 in Your tabernacle? 0000 Who 7931 will settle 2022 on mountain 6944 Your holy?
15:2 | [cbb5] | 就是行為正直、作事公義、心裡說實話的人．
 | [kjv] | He that walketh uprightly, and worketh righteousness, and speaketh the truth in his heart.
 | [strongs] | 1980 He who walks 8319 uprightly 6466 and works 6666 righteousness, 1696 and speaks 0571 the truth 3820 in his heart.
15:3 | [cbb5] | 他不以舌頭讒謗人、不惡待朋友、也不隨夥毀謗鄰里．
 | [kjv] | He that backbiteth not with his tongue, nor doeth evil to his neighbour, nor taketh up a reproach against his neighbour.
 | [strongs] | 3808 not 7270 does He backbite 0000 with 3956 his tongue, 3808 not 6213 he does 7453 to his friend 7451 harm. 2781 And a reproach 3808 not 5375 lifts up 0413 against 7138 his neighbor
15:4 | [cbb5] | 他眼中藐視匪類、卻尊重那敬畏耶和華的人．他發了誓、雖然自己喫虧、也不更改．
 | [kjv] | In whose eyes a vile person is contemned; but he honoureth them that fear the LORD. He that sweareth to his own hurt, and changeth not.
 | [strongs] | 0959 has been despised 5869 In his eyes 3985 the reprobate, 0000 but 3373 those who revere 3068 Yahweh 3513 he honors. 7650 He has sworn 7489 to his hurt, 3808 and not 4176 will change it,
15:5 | [cbb5] | 他不放債取利、不受賄賂以害無辜。行這些事的人、必永不動搖。
 | [kjv] | He that putteth not out his money to usury, nor taketh reward against the innocent. He that doeth these things shall never be moved.
 | [strongs] | 3701 his silver 3808 not 5414 He gave 4855 at interest. 7810 And a bribe 5355 against the innocent 3808 not 3947 he has taken. 6213 He who does 0428 these things 3808 not 4131 will be shaken 5769 forever.


Strongs Concordance [Psalms 16]

 詩篇 Psalms 16
16:1 | [cbb5] | 〔大衛的金詩。〕 神阿、求你保佑我、因為我投靠你。
 | [kjv] | Preserve me, O God: for in thee do I put my trust.
 | [strongs] | 4387 A secret treasure 1732 of David. 8104 Watch over me, 0410 O God, 3588 for 2620 I take refuge 0000 in You.
16:2 | [cbb5] | 我的心哪、你曾對耶和華說、你是我的主．我的好處不在你以外。
 | [kjv] | O my soul, thou hast said unto the LORD, Thou art my Lord: my goodness extendeth not to thee;
 | [strongs] | 1696 You have said 3068 to Yahweh, 0113 My Lord 0000 You {are} 2896 my goodness 1097 not 5921 is apart from You.
16:3 | [cbb5] | 論到世上的聖民、他們又美又善、是我最喜悅的。
 | [kjv] | But to the saints that are in the earth, and to the excellent, in whom is all my delight.
 | [strongs] | 6918 As for the saints 0000 who 0776 on the earth 0000 they {are} 0117 and the excellent 3605 all 2656 my delight 0000 {is} in them.
16:4 | [cbb5] | 以別神代替耶和華的、〔或作送禮物給別神的〕他們的愁苦必加增。他們所澆奠的血我不獻上、我嘴唇也不提別神的名號。
 | [kjv] | Their sorrows shall be multiplied that hasten after another god: their drink offerings of blood will I not offer, nor take up their names into my lips.
 | [strongs] | 7235 will multiply 6094 Their sorrows, 0312 and another {god} 4116 {if} they run after. 3808 not 5258 I will pour 5262 their drink-offerings 1818 of blood. 3808 And not 3947 I will take 8034 their names 0000 on 8193 my lips.
16:5 | [cbb5] | 耶和華是我的產業、是我杯中的分．我所得的你為我持守。
 | [kjv] | The LORD is the portion of mine inheritance and of my cup: thou maintainest my lot.
 | [strongs] | 3068 Yahweh {is} 4490 the portion 1486 of my lot 1375 and my cup. 0859 You 8551 will uphold 1486 my destiny.
16:6 | [cbb5] | 用繩量給我的地界、坐落在佳美之處．我的產業實在美好。
 | [kjv] | The lines are fallen unto me in pleasant places; yea, I have a goodly heritage.
 | [strongs] | 2256 The lines 5307 have fallen 0000 to me 5273 in pleasant places. 0000 Yes, 5159 a inheritance 3303 beautiful 0000 {is} to me.
16:7 | [cbb5] | 我必稱頌那指教我的耶和華．我的心腸在夜間也警戒我。
 | [kjv] | I will bless the LORD, who hath given me counsel: my reins also instruct me in the night seasons.
 | [strongs] | 1288 I will bless 3068 Yahweh, 0000 who 3289 advised me. 1571 Also 3915 {in} the nights 3256 teaches me 3629 my reins.
16:8 | [cbb5] | 我將耶和華常擺在我面前．因他在我右邊、我便不至搖動。
 | [kjv] | I have set the LORD always before me: because he is at my right hand, I shall not be moved.
 | [strongs] | 5414 I have set 3068 Yahweh 6440 before me 5769 always, 0000 for {He is} 3225 at my right hand. 1097 not 4131 I will be shaken.
16:9 | [cbb5] | 因此我的心歡喜、我的靈〔原文作榮耀〕快樂．我的肉身也要安然居住。
 | [kjv] | Therefore my heart is glad, and my glory rejoiceth: my flesh also shall rest in hope.
 | [strongs] | 3651 Therefore, 8056 is glad 3824 my heart 1523 and rejoices 3519 my glory 1571 also 1320 my flesh 7931 will rest 0982 in hope.
16:10 | [cbb5] | 因為你必不將我的靈魂撇在陰間．也不叫你的聖者見朽壞。
 | [kjv] | For thou wilt not leave my soul in hell; neither wilt thou suffer thine Holy One to see corruption.
 | [strongs] | 3588 For 3808 not 5800 You will leave 5315 my soul 7585 to Sheol. 3808 not 5414 You will give 2623 Your Holy One 7200 to see 4889 corruption.
16:11 | [cbb5] | 你必將生命的道路指示我．在你面前有滿足的喜樂．在你右手中有永遠的福樂。
 | [kjv] | Thou wilt shew me the path of life: in thy presence is fulness of joy; at thy right hand there are pleasures for evermore.
 | [strongs] | 3045 You will teach me 1870 the way of 2416 life. 4393 fullness of 8057 joys 6440 {is} in Your presence. 5213 pleasures 3225 at Your right hand 5769 forever.


Strongs Concordance [Psalms 17]

 詩篇 Psalms 17
17:1 | [cbb5] | 〔大衛的祈禱。〕耶和華阿、求你聽聞公義、側耳聽我的呼籲．求你留心聽我這不出於詭詐嘴唇的祈禱。
 | [kjv] | Hear the right, O LORD, attend unto my cry, give ear unto my prayer, that goeth not out of feigned lips.
 | [strongs] | 8605 A prayer 1732 of David. 8085 Hear, 3068 O Yahweh, 6666 righteousness. 8085 Listen 7440 to my cry. 0238 Give ear 8605 to my prayer, 3808 not in 8193 lips of 0205 deceit.
17:2 | [cbb5] | 願我的判語從你面前發出．願你的眼睛觀看公正。
 | [kjv] | Let my sentence come forth from thy presence; let thine eyes behold the things that are equal.
 | [strongs] | 6440 from Your presence 4941 my judgment 3318 Let go out. 5869 Your eyes 7200 see 8319 uprightly.
17:3 | [cbb5] | 你已經試驗我的心．你在夜間鑒察我．你熬煉我、卻找不著甚麼．我立志叫我口中沒有過失。
 | [kjv] | Thou hast proved mine heart; thou hast visited me in the night; thou hast tried me, and shalt find nothing; I am purposed that my mouth shall not transgress.
 | [strongs] | 0974 You will test 3824 my heart. 6485 You will visit 3915 in the night, 6884 You will refine me, 1097 nothing 4672 You will find. 5587 My thoughts 3808 not 5674 do pass 6310 my mouth.
17:4 | [cbb5] | 論到人的行為、我藉著你嘴唇的言語、自己謹守、不行強暴人的道路。
 | [kjv] | Concerning the works of men, by the word of thy lips I have kept me from the paths of the destroyer.
 | [strongs] | 6468 As to the work of 0120 men, 1697 by the words of 8193 Your lips 0589 I 8104 keep {from} 0734 the paths of 6530 the violent.
17:5 | [cbb5] | 我的腳踏定了你的路徑、我的兩腳未曾滑跌。
 | [kjv] | Hold up my goings in thy paths, that my footsteps slip not.
 | [strongs] | 8551 kept 6806 My steps 4570 in Your tracks, 3808 that not 4571 have slipped 6471 my stroke.
17:6 | [cbb5] | 神阿、我曾求告你、因為你必應允我．求你向我側耳、聽我的言語。
 | [kjv] | I have called upon thee, for thou wilt hear me, O God: incline thine ear unto me, and hear my speech.
 | [strongs] | 0589 I 7121 called on You, 3588 for 6030 You will answer me 0410 O God. 7812 Bow down 0241 your ear 0000 to me, 8085 {and} hear 1697 my word.
17:7 | [cbb5] | 求你顯出你奇妙的慈愛來．你是那用右手拯救投靠你的、脫離起來攻擊他們的人。
 | [kjv] | Shew thy marvellous lovingkindness, O thou that savest by thy right hand them which put their trust in thee from those that rise up against them.
 | [strongs] | 6395 Set out wonderful 2617 Your loving-kindness. 3467 O Savior of 2620 the trusters {in You}. 6965 From withstanders 3225 by Your right hand.
17:8 | [cbb5] | 求你保護我、如同保護眼中的瞳人．將我隱藏在你翅膀的蔭下、
 | [kjv] | Keep me as the apple of the eye, hide me under the shadow of thy wings,
 | [strongs] | 8104 Keep me 0380 as the pupil, 1323 the daughter of 5869 the eye 6738 in the shadow of 3671 Your wings 5640 hide me.
17:9 | [cbb5] | 使我脫離那欺壓我的惡人、就是圍困我、要害我命的仇敵。
 | [kjv] | From the wicked that oppress me, from my deadly enemies, who compass me about.
 | [strongs] | 6440 From face 7563 the wicked's 0000 who 7703 stripped me, 6965 my foes 5315 against {my} soul 5362 encircle 0000 me.
17:10 | [cbb5] | 他們的心被脂油包裹．他們用口說驕傲的話。
 | [kjv] | They are inclosed in their own fat: with their mouth they speak proudly.
 | [strongs] | 2459 Their fat 5462 they have enclosed. 6310 Their mouth 1696 speaks 2087 proudly.
17:11 | [cbb5] | 他們圍困了我們的腳步．他們瞪著眼、要把我們推倒在地。
 | [kjv] | They have now compassed us in our steps: they have set their eyes bowing down to the earth;
 | [strongs] | 6806 our steps 6258 now 5437 they have circled us. 5869 Their eyes 6186 they set 5186 bow {me} 0776 to the earth.
17:12 | [cbb5] | 他像獅子急要抓食、又像少壯獅子蹲伏在暗處。
 | [kjv] | Like as a lion that is greedy of his prey, and as it were a young lion lurking in secret places.
 | [strongs] | 1824 His likeness {is} 7826 as a lion 3700 who longs 7167 to tear 3715 and as a young lion 3427 sitting 4565 in hidden dens.
17:13 | [cbb5] | 耶和華阿、求你起來、前去迎敵、將他打倒．用你的刀救護我命脫離惡人。
 | [kjv] | Arise, O LORD, disappoint him, cast him down: deliver my soul from the wicked, which is thy sword:
 | [strongs] | 6965 Arise, 3068 O Yahweh, 6923 go in front of 6440 his face 3766 and bow him down. 5337 Deliver 5315 my soul 7563 from the wicked, 2719 by Your sword.
17:14 | [cbb5] | 耶和華阿、求你用手救我脫離世人、脫離那只在今生有福分的世人．你把你的財寶充滿他們的肚腹．他們因有兒女就心滿意足、將其餘的財物留給他們的嬰孩。
 | [kjv] | From men which are thy hand, O LORD, from men of the world, which have their portion in this life, and whose belly thou fillest with thy hid treasure: they are full of children, and leave the rest of their substance to their babes.
 | [strongs] | 4962 From men 3027 by Your hand, 3068 O Yahweh, 4962 from men 2465 of the world 2506 whose portion 2416 {is} in {this} life. 6840 And with Your treasure 4390 You fill 0990 their belly. 7646 They are satisfied 1121 with sons, 6057 and will leave 3499 their riches 5768 to their babes.
17:15 | [cbb5] | 至於我、我必在義中見你的面．我醒了的時候、得見你的形像、〔見或作看〕就心滿意足了。
 | [kjv] | As for me, I will behold thy face in righteousness: I shall be satisfied, when I awake, with thy likeness.
 | [strongs] | 0589 I 6666 in righteousness 2372 I will look on 0639 Your face. 7646 I will be satisfied 6974 when I awaken 8544 by Your image.


Strongs Concordance [Psalms 18]

 詩篇 Psalms 18
18:1 | [cbb5] | 〔耶和華的僕人大衛的詩、交與伶長．當耶和華救他脫離一切仇敵和掃羅之手的日子、他向耶和華念這詩的話．說、〕耶和華我的力量阿、我愛你。
 | [kjv] | I will love thee, O LORD, my strength.
 | [strongs] | 5329 To the chief musician 5650 by the servant of 3068 Yahweh of 1732 David, 0000 who 1696 spoke 3068 to Yahweh 1697 the words of 7892 song 0000 this, 3117 in the day 3467 delivered 3068 Yahweh 0000 him 3027 from the hand of 3605 all 0341 his enemies, 3027 and from the hand of 7586 Saul. 0559 And he said. 0157 I love You, 3068 O Yahweh, 2391 my strength.
18:2 | [cbb5] | 耶和華是我的巖石、我的山寨、我的救主、我的 神、我的磐石、我所投靠的．他是我的盾牌、是拯救我的角、是我的高臺。
 | [kjv] | The LORD is my rock, and my fortress, and my deliverer; my God, my strength, in whom I will trust; my buckler, and the horn of my salvation, and my high tower.
 | [strongs] | 3068 Yahweh {is} 5553 my rock, 4486 and my fortress 6403 and my deliverer. 0410 My God, 5553 my rock- 2620 I seek refuge 0982 in Him. 4043 My shield, 7161 and the horn of 3468 my salvation, 4869 my high tower.
18:3 | [cbb5] | 我要求告當讚美的耶和華．這樣我必從仇敵手中被救出來。
 | [kjv] | I will call upon the LORD, who is worthy to be praised: so shall I be saved from mine enemies.
 | [strongs] | 1984 Who is to be praised. 7121 I will call on 3068 Yahweh. 0000 And from 0341 my enemies 3467 I will be saved.
18:4 | [cbb5] | 曾有死亡的繩索纏繞我．匪類的急流使我驚懼．
 | [kjv] | The sorrows of death compassed me, and the floods of ungodly men made me afraid.
 | [strongs] | 6923 hemmed me in 2256 The cords of 4194 death. 5158 Yes, the floods of 1100 ungodly men 1200 overwhelmed me.
18:5 | [cbb5] | 陰間的繩索纏繞我．死亡的網羅臨到我。
 | [kjv] | The sorrows of hell compassed me about: the snares of death prevented me.
 | [strongs] | 2256 Cords of 7585 Sheol 5437 encircled me. 6923 Confronted me 4170 the snares of 4194 death.
18:6 | [cbb5] | 我在急難中求告耶和華、向我的 神呼求．他從殿中聽了我的聲音、我在他面前的呼求入了他的耳中。
 | [kjv] | In my distress I called upon the LORD, and cried unto my God: he heard my voice out of his temple, and my cry came before him, even into his ears.
 | [strongs] | 6862 in distress 0000 to me 7121 I called upon 3068 Yahweh, 0000 and to 0430 my God 7121 I cried. 8085 He heard 1964 from His temple 6963 my voice. 7773 And my cry 6440 before Him 0935 came 0241 into His ears.
18:7 | [cbb5] | 那時因他發怒、地就搖撼戰抖、山的根基也震動搖撼。
 | [kjv] | Then the earth shook and trembled; the foundations also of the hills moved and were shaken, because he was wroth.
 | [strongs] | 1607 And shook 2729 and trembled 0776 the earth. 4146 And the foundations of 2022 the mountains 5265 moved 7493 and were shaken, 3588 for 2734 it angered 0000 Him.
18:8 | [cbb5] | 從他鼻孔冒煙上騰、從他口中發火焚燒．連炭也冲了。
 | [kjv] | There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.
 | [strongs] | 5927 went up 6227 A smoke 0639 from His nostrils, 0784 and fire 6310 from His mouth 0398 devoured. 1513 Coals 1197 were kindled 0000 from it.
18:9 | [cbb5] | 他又使天下垂、親自降臨．有黑雲在他腳下。
 | [kjv] | He bowed the heavens also, and came down: and darkness was under his feet.
 | [strongs] | 5186 He also bowed 8064 the heavens 1980 and came down. 2822 And darkness 8478 {was} under 7272 His feet.
18:10 | [cbb5] | 他坐著萖𤦤𠒇飛行．他藉著風的翅膀快飛。
 | [kjv] | And he rode upon a cherub, and did fly: yea, he did fly upon the wings of the wind.
 | [strongs] | 7392 And He rode 0000 on 3742 a cherub 5774 and He flew. 1675 Yes, He soared 0000 on 3671 the wings of 7307 the wind.
18:11 | [cbb5] | 他以黑暗為藏身之處、以水的黑暗、天空的厚雲、為他四圍的行宮。
 | [kjv] | He made darkness his secret place; his pavilion round about him were dark waters and thick clouds of the skies.
 | [strongs] | 6213 He made 2822 darkness 5645 His covering, 5439 around Him 5521 His pavilion. 2822 Darkness of 4325 waters, 5645 dark clouds 7831 of the skies.
18:12 | [cbb5] | 因他面前的光輝、他的厚雲行過．便有冰雹火炭。
 | [kjv] | At the brightness that was before him his thick clouds passed, hail stones and coals of fire.
 | [strongs] | 5051 Out of the brightness 6440 in front of Him, 5645 His dark clouds 5674 passed through, 1259 hailstones 1513 and coals of 0784 fire.
18:13 | [cbb5] | 耶和華也在天上打雷．至高者發出聲音、便有冰雹火炭。
 | [kjv] | The LORD also thundered in the heavens, and the Highest gave his voice; hail stones and coals of fire.
 | [strongs] | 7481 Also thundered 8064 in the heavens 3068 Yahweh. 3499 And the Highest 6963 uttered His voice- 1259 hailstones 1513 and coals 0784 of fire.
18:14 | [cbb5] | 他射出箭來、使仇敵四散．多多發出閃電、使他們擾亂。
 | [kjv] | Yea, he sent out his arrows, and scattered them; and he shot out lightnings, and discomfited them.
 | [strongs] | 7971 And He sent out 2671 His arrows 6327 and scattered them. 7300 And lightnings 7232 He shot out 2000 and confused them.
18:15 | [cbb5] | 耶和華阿、你的斥責一發、你鼻孔的氣一出、海底就出現、大地的根基也顯露。
 | [kjv] | Then the channels of waters were seen, and the foundations of the world were discovered at thy rebuke, O LORD, at the blast of the breath of thy nostrils.
 | [strongs] | 7200 And were seen 0650 the stream beds 4325 of waters, 1540 and were bared 4146 the foundations of 8398 the world. 0606 At Your rebuke, 3068 O Yahweh, 5397 at the blast of 7307 the breath of 0639 Your nostrils.
18:16 | [cbb5] | 他從高天伸手抓住我．把我從大水中拉上來。
 | [kjv] | He sent from above, he took me, he drew me out of many waters.
 | [strongs] | 7971 He sent 4791 from on high. 3947 He took me. 4871 He drew me 4325 out of waters 7227 many.
18:17 | [cbb5] | 他救我脫離我的勁敵、和那些恨我的人．因為他們比我強盛。
 | [kjv] | He delivered me from my strong enemy, and from them which hated me: for they were too strong for me.
 | [strongs] | 5237 He delivered me 0341 from my enemy 5791 strong, 8130 and from my haters, 0533 for they were stronger 4480 than I.
18:18 | [cbb5] | 我遭遇災難的日子、他們來攻擊我．但耶和華是我的倚靠。
 | [kjv] | They prevented me in the day of my calamity: but the LORD was my stay.
 | [strongs] | 0000 They 6923 confronted me 3117 in the day of 0343 my calamity, 1961 but was 3068 Yahweh 4937 for a support 0000 to me.
18:19 | [cbb5] | 他又領我到寬闊之處。他救拔我、因他喜悅我。
 | [kjv] | He brought me forth also into a large place; he delivered me, because he delighted in me.
 | [strongs] | 3318 And He brought me out 4800 into a wide place. 5237 He delivered me 2654 because He delighted 0000 in me.
18:20 | [cbb5] | 耶和華按著我的公義報答我、按著我手中的清潔賞賜我。
 | [kjv] | The LORD rewarded me according to my righteousness; according to the cleanness of my hands hath he recompensed me.
 | [strongs] | 1580 rewarded me 3068 Yahweh, 6666 according to my righteousness. 1252 according to the cleanness of 3027 my hands, 7725 He has repaid 0000 me.
18:21 | [cbb5] | 因為我遵守了耶和華的道、未曾作惡離開我的 神。
 | [kjv] | For I have kept the ways of the LORD, and have not wickedly departed from my God.
 | [strongs] | 3588 For 8104 I have kept 1870 the ways of 3068 Yahweh, 3808 and not 7561 have wickedly departed 0430 from my God.
18:22 | [cbb5] | 他的一切典章常在我面前．他的律例我也未曾丟棄。
 | [kjv] | For all his judgments were before me, and I did not put away his statutes from me.
 | [strongs] | 3588 For 3605 all 4941 His judgments 2962 {were} in front of me, 2706 and His statutes 3808 not 5493 I did turn away 0000 from me.
18:23 | [cbb5] | 我在他面前作了完全人．我也保守自己遠離我的罪孽。
 | [kjv] | I was also upright before him, and I kept myself from mine iniquity.
 | [strongs] | 1961 For I was 8549 upright 0000 with Him, 8104 and kept myself 5771 from my iniquity.
18:24 | [cbb5] | 所以耶和華按我的公義、按我在他眼前手中的清潔、償還我。
 | [kjv] | Therefore hath the LORD recompensed me according to my righteousness, according to the cleanness of my hands in his eyesight.
 | [strongs] | 7725 And has returned 3068 Yahweh 0000 to me 6666 according to my righteousness, 1252 according to the cleanness of 3027 my hands 6440 before 5869 His eyes.
18:25 | [cbb5] | 慈愛的人、你以慈愛待他．完全的人、你以完全待他。
 | [kjv] | With the merciful thou wilt shew thyself merciful; with an upright man thou wilt shew thyself upright;
 | [strongs] | 0000 With 2623 the merciful 2616 You reveal Yourself merciful. 0000 With 1399 a man 8549 an upright 8552 You reveal Yourself as upright.
18:26 | [cbb5] | 清潔的人、你以清潔待他．乖僻的人、你以彎曲待他。
 | [kjv] | With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself froward.
 | [strongs] | 1305 With the pure 1305 You show Yourself as pure. 0000 And with 6141 the crooked 6617 You appear perverse.
18:27 | [cbb5] | 困苦的百姓、你必拯救．高傲的眼目、你必使他降卑。
 | [kjv] | For thou wilt save the afflicted people; but wilt bring down high looks.
 | [strongs] | 0000 For You 6041 an afflicted people 3467 will save. 0000 But eyes 1364 high 8213 You will bring down.
18:28 | [cbb5] | 你必點冲我的燈．耶和華我的 神必照明我的黑暗。
 | [kjv] | For thou wilt light my candle: the LORD my God will enlighten my darkness.
 | [strongs] | 3588 For 0000 You 0215 will light 5216 my lamp. 3068 Yahweh 0430 my God 5050 will make light 2822 my darkness.
18:29 | [cbb5] | 我藉著你衝入敵軍、藉著我的 神跳過牆垣。
 | [kjv] | For by thee I have run through a troop; and by my God have I leaped over a wall.
 | [strongs] | 3588 For 0000 by you 7323 I can rush 1416 a troop. 0430 And by my God 1801 I can over 7791 leap a wall.
18:30 | [cbb5] | 至於 神、他的道是完全的．耶和華的話是煉淨的．凡投靠他的、他便作他們的盾牌。
 | [kjv] | As for God, his way is perfect: the word of the LORD is tried: he is a buckler to all those that trust in him.
 | [strongs] | 0410 The God 8549 {is} perfect 1870 in His way. 1697 The word of 3068 Yahweh 6884 {is} purified. 4043 A shield 0000 He {is} 3605 to all 2620 who seek refuge 0982 in Him.
18:31 | [cbb5] | 除了耶和華、誰是 神呢．除了我們的 神、誰是磐石呢．
 | [kjv] | For who is God save the LORD? or who is a rock save our God?
 | [strongs] | 4310 For who {is} 0433 God 1107 besides 3068 Yahweh? 4310 And who {is} 6697 a Rock 2108 except 0430 our God?
18:32 | [cbb5] | 惟有那以力量束我的腰、使我行為完全的、他是 神。
 | [kjv] | It is God that girdeth me with strength, and maketh my way perfect.
 | [strongs] | 0410 {It is} God 0247 who girds me 2428 with strength, 5414 and He gives 8549 perfect 1870 my way.
18:33 | [cbb5] | 他使我的腳快如母鹿的蹄、又使我在高處安穩。
 | [kjv] | He maketh my feet like hinds' feet, and setteth me upon my high places.
 | [strongs] | 7737 Setting 7272 my feet 0355 like deer's {feet}, 0000 and on 1116 my high places 5975 makes me stand,
18:34 | [cbb5] | 他教導我的手能以爭戰、甚至我的膀臂能開銅弓。
 | [kjv] | He teacheth my hands to war, so that a bow of steel is broken by mine arms.
 | [strongs] | 3925 teaching 3027 my hands 4421 to war, 5181 and is bent 7198 a bow 5154 copper 2220 by my arms.
18:35 | [cbb5] | 你把你的救恩給我作盾牌．你的右手扶持我．你的溫和使我為大。
 | [kjv] | Thou hast also given me the shield of thy salvation: and thy right hand hath holden me up, and thy gentleness hath made me great.
 | [strongs] | 5414 You have also given 0000 to me 4043 the shield of 3444 Your salvation. 3225 And Your right hand 5582 holds me up, 6038 and Your gentleness 7235 has made me great.
18:36 | [cbb5] | 你使我腳下的地步寬闊．我的腳未曾滑跌。
 | [kjv] | Thou hast enlarged my steps under me, that my feet did not slip.
 | [strongs] | 7337 You have made a wide place 6806 for my steps 8478 under me, 3808 that not 4571 have stumbled 7166 my ankles.
18:37 | [cbb5] | 我要追趕我的仇敵、並要追上他們．不將他們滅絕、我總不歸回。
 | [kjv] | I have pursued mine enemies, and overtaken them: neither did I turn again till they were consumed.
 | [strongs] | 7291 I have pursued 0341 my enemies, 5381 and have overtaken them. 3808 And not 7725 I did turn back 0000 until 3615 their destruction.
18:38 | [cbb5] | 我要打傷他們、使他們不能起來．他們必倒在我的腳下。
 | [kjv] | I have wounded them that they were not able to rise: they are fallen under my feet.
 | [strongs] | 4272 I have shattered them 3808 and not 3201 they can 6965 rise up. 6915 They fell 8478 under 7272 my feet.
18:39 | [cbb5] | 因為你曾以力量束我的腰、使我能爭戰．你也使那起來攻擊我的都服在我以下。
 | [kjv] | For thou hast girded me with strength unto the battle: thou hast subdued under me those that rose up against me.
 | [strongs] | 0247 And You have girded me 2428 with strength 4421 for the battle. 3766 You have bowed 6965 my foes 8478 under me.
18:40 | [cbb5] | 你又使我的仇敵在我面前轉背逃跑、叫我能以剪除那恨我的人。
 | [kjv] | Thou hast also given me the necks of mine enemies; that I might destroy them that hate me.
 | [strongs] | 0341 And my enemies 5414 You have given 0000 to me 6203 the neck. 0341 And my haters 3772 I would cut off.
18:41 | [cbb5] | 他們呼求、卻無人拯救、就是呼求耶和華、他也不應允。
 | [kjv] | They cried, but there was none to save them: even unto the LORD, but he answered them not.
 | [strongs] | 2199 They cried, 0369 but is none 7462 to save, 0000 to 3068 Yahweh. 3808 But not 6030 He answered them.
18:42 | [cbb5] | 我搗碎他們、如同風前的灰塵、倒出他們、如同街上的泥土。
 | [kjv] | Then did I beat them small as the dust before the wind: I did cast them out as the dirt in the streets.
 | [strongs] | 1852 And I crushed them 6083 like the dust 6440 ahead of 7307 the wind. 2916 As the mire of 2351 the streets 7324 I emptied them out.
18:43 | [cbb5] | 你救我脫離百姓的爭競、立我作列國的元首．我素不認識的民必事奉我。
 | [kjv] | Thou hast delivered me from the strivings of the people; and thou hast made me the head of the heathen: a people whom I have not known shall serve me.
 | [strongs] | 6403 You have delivered me 7378 from the strivings of 5971 the people. 7760 You have set me 7218 head of 1471 the nations. 5971 A people 3808 not 3045 I have known 5647 will serve me.
18:44 | [cbb5] | 他們一聽見我的名聲、就必順從我．外邦人要投降我。
 | [kjv] | As soon as they hear of me, they shall obey me: the strangers shall submit themselves unto me.
 | [strongs] | 8088 At the hearing of 0241 the ear 8085 they listen 0000 to me. 1121 The sons of 5236 foreigners 3584 will bow down 0000 to me.
18:45 | [cbb5] | 外邦人要衰殘、戰戰兢兢的出他們的營寨。
 | [kjv] | The strangers shall fade away, and be afraid out of their close places.
 | [strongs] | 1121 The sons of 5237 strangers 5034 will faint, 2296 and come trembling 4526 out of their fastnesses.
18:46 | [cbb5] | 耶和華是活 神．願我的磐石被人稱頌．願救我的 神被人尊崇。
 | [kjv] | The LORD liveth; and blessed be my rock; and let the God of my salvation be exalted.
 | [strongs] | 3068 Yahweh lives! 1288 And be blessed 5553 my rock. 7311 And let be exalted 0430 the God of 3468 my salvation!
18:47 | [cbb5] | 這位 神、就是那為我伸冤、使眾民服在我以下的。
 | [kjv] | It is God that avengeth me, and subdueth the people under me.
 | [strongs] | 0410 The God 5414 giving 5360 vengeance 0000 to me. 1696 And He speaks 3816 peoples 8478 under me.
18:48 | [cbb5] | 你救我脫離仇敵．又把我舉起、高過那些起來攻擊我的．你救我脫離強暴的人。
 | [kjv] | He delivereth me from mine enemies: yea, thou liftest me up above those that rise up against me: thou hast delivered me from the violent man.
 | [strongs] | 6403 He delivers me 0341 from my enemies. 0000 Yes, 6965 from my adversaries 7311 You lift me. 0376 From the man of 2555 violence 6403 You have delivered me.
18:49 | [cbb5] | 耶和華阿、因此我要在外邦中稱謝你、歌頌你的名．
 | [kjv] | Therefore will I give thanks unto thee, O LORD, among the heathen, and sing praises unto thy name.
 | [strongs] | 5921 There- 3651 fore, 3034 I will extol You 1471 among the nations, 3068 O Yahweh. 8034 And to Your name 2167 I will sing praises,
18:50 | [cbb5] | 耶和華賜極大的救恩給他所立的王、施慈愛給他的受膏者、就是給大衛和他的後裔、直到永遠。
 | [kjv] | Great deliverance giveth he to his king; and sheweth mercy to his anointed, to David, and to his seed for evermore.
 | [strongs] | 1430 magnifying 3444 the salvations 4428 to His king. 6213 And working 7356 mercy 4899 to His anointed 1732 to David 2233 and to his seed 5769 forever.


Strongs Concordance [Psalms 19]

 詩篇 Psalms 19
19:1 | [cbb5] | 〔大衛的詩、交與伶長。〕諸天述說 神的榮耀．穹蒼傳揚他的手段。
 | [kjv] | The heavens declare the glory of God; and the firmament sheweth his handywork.
 | [strongs] | 5329 To the chief musician. 4210 A psalm 1732 of David. 8064 The heavens 5608 are recording 3519 the glory of 0410 God, 4639 and the works of 3027 His hand 5046 is declaring 7549 the expanse.
19:2 | [cbb5] | 這日到那日發出言語．這夜到那夜傳出知識。
 | [kjv] | Day unto day uttereth speech, and night unto night sheweth knowledge.
 | [strongs] | 3117 Day 3117 to day 5072 pours forth 1696 speech, 3915 and night 3915 to night 2331 reveals 1847 knowledge.
19:3 | [cbb5] | 無言無語、也無聲音可聽。
 | [kjv] | There is no speech nor language, where their voice is not heard.
 | [strongs] | 0369 There is not 0559 speech, 0369 and there are no 1697 words. 3808 {Is} not 8085 heard 6963 their voice.
19:4 | [cbb5] | 他的量帶通遍天下、它的言語傳到地極。 神在其間為太陽安設帳幕．
 | [kjv] | Their line is gone out through all the earth, and their words to the end of the world. In them hath he set a tabernacle for the sun,
 | [strongs] | 3605 Through all 0776 the earth 1980 has gone 6457 their line, 5491 and to the end of 8398 the world 1697 their words. 8121 For the sun 7760 He has set up 0168 a tent 0000 in them.
19:5 | [cbb5] | 太陽如同新郎出洞房、又如勇士歡然奔路。
 | [kjv] | Which is as a bridegroom coming out of his chamber, and rejoiceth as a strong man to run a race.
 | [strongs] | 0000 And he 2860 as a bridegroom 3318 coming forth 2646 from his canopy, 7797 he rejoices 1368 like a hero 7323 to run 0734 a race.
19:6 | [cbb5] | 他從天這邊出來、繞到天那邊．沒有一物被隱藏不得它的熱氣。
 | [kjv] | His going forth is from the end of the heaven, and his circuit unto the ends of it: and there is nothing hid from the heat thereof.
 | [strongs] | 7097 From the end of 8064 the heavens 4161 his going forth, 8622 and his orbit 0000 to 7098 their ends. 0369 And nothing 5640 being hidden 2535 from his heat.
19:7 | [cbb5] | 耶和華的律法全備、能甦醒人心．耶和華的法度確定、能使愚人有智慧。
 | [kjv] | The law of the LORD is perfect, converting the soul: the testimony of the LORD is sure, making wise the simple.
 | [strongs] | 8452 The law of 3068 Yahweh 8549 {is} perfect, 7725 restoring 5315 the soul. 5715 The testimony of 3068 Yahweh 0539 {is} sure, 2449 making wise 6601 the simple.
19:8 | [cbb5] | 耶和華的訓詞正直、能快活人的心．耶和華的命令清潔、能明亮人的眼目。
 | [kjv] | The statutes of the LORD are right, rejoicing the heart: the commandment of the LORD is pure, enlightening the eyes.
 | [strongs] | 4687 The precepts of 3068 Yahweh 3477 {are} upright 8056 rejoicing 3820 the heart. 4687 The command of 3068 Yahweh 1249 {are} clear-cut, 0215 giving light to 5869 the eyes.
19:9 | [cbb5] | 耶和華的道理潔淨、存到永遠．耶和華的典章真實、全然公義。
 | [kjv] | The fear of the LORD is clean, enduring for ever: the judgments of the LORD are true and righteous altogether.
 | [strongs] | 6343 The fear of 3068 Yahweh 2889 is clean 5975 standing 5769 forever. 4941 The judgments of 3068 Yahweh 0571 {are} true, 6663 they are righteous 3162 together.
19:10 | [cbb5] | 都比金子可羨慕、且比極多的精金可羨慕．比蜜甘甜、且比蜂房下滴的蜜甘甜。
 | [kjv] | More to be desired are they than gold, yea, than much fine gold: sweeter also than honey and the honeycomb.
 | [strongs] | 2520 More desirable 2091 than gold, 6337 even fine gold 7230 much, 4966 and sweeter 1706 than honey 5317 and drops from 6688 the honeycomb.
19:11 | [cbb5] | 況且你的僕人因此受警戒、守著這些便有大賞。
 | [kjv] | Moreover by them is thy servant warned: and in keeping of them there is great reward.
 | [strongs] | 1571 Also 5650 your servant 2094 is warned 0000 by them. 8104 In keeping them 6118 {is} reward 1419 great.
19:12 | [cbb5] | 誰能知道自己的錯失呢．願你赦免我隱而未現的過錯。
 | [kjv] | Who can understand his errors? cleanse thou me from secret faults.
 | [strongs] | 8595 errors 0995 Who can discern? 5640 From secret {faults} 5352 acquit me.
19:13 | [cbb5] | 求你攔阻僕人、不犯任意妄為的罪．不容這罪轄制我．我便完全、免犯大罪．
 | [kjv] | Keep back thy servant also from presumptuous sins; let them not have dominion over me: then shall I be upright, and I shall be innocent from the great transgression.
 | [strongs] | 1571 Also 2086 from arrogant sins 2820 withhold 5650 Your servant. 0408 not 7287 Let them rule 0000 over me. 0227 Then 8552 I will be perfect, 5352 and be innocent 6588 from transgression 1419 great.
19:14 | [cbb5] | 耶和華我的磐石、我的救贖主阿、願我口中的言語、心裡的意念、在你面前蒙悅納。
 | [kjv] | Let the words of my mouth, and the meditation of my heart, be acceptable in thy sight, O LORD, my strength, and my redeemer.
 | [strongs] | 1961 Let be 7521 pleasing 1697 the words of 6310 my mouth 1902 and the musing of 3824 my heart 6440 in the presence of You, 3068 O Yahweh, 5553 my rock, 1350 and my Redeemer.


Strongs Concordance [Psalms 20]

 詩篇 Psalms 20
20:1 | [cbb5] | 〔大衛的詩、交與伶長。〕願耶和華在你遭難的日子應允你．願名為雅各 神的高舉你．
 | [kjv] | The LORD hear thee in the day of trouble; the name of the God of Jacob defend thee;
 | [strongs] | 5329 To the chief musician. 4210 A psalm 1732 of David. 6030 May you answer 3068 Yahweh 3117 in the day of 6864 distress. 7682 Set you on high 8034 the name of 0430 the God of 3290 Jacob.
20:2 | [cbb5] | 願他從聖所救助你、從錫安堅固你．
 | [kjv] | Send thee help from the sanctuary, and strengthen thee out of Zion;
 | [strongs] | 7971 He sends 5828 your help 6944 from the sanctuary, 6726 and out of Zion 5582 upholds you.
20:3 | [cbb5] | 記念你的一切供獻、悅納你的燔祭．〔細拉〕
 | [kjv] | Remember all thy offerings, and accept thy burnt sacrifice; Selah.
 | [strongs] | 2142 He will remember 3605 all 4503 your offerings, 5930 and your burnt-sacrifices 1878 make fat. 5542 Selah.
20:4 | [cbb5] | 將你心所願的賜給你、成就你的一切籌算。
 | [kjv] | Grant thee according to thine own heart, and fulfil all thy counsel.
 | [strongs] | 5414 He will give you 3824 as your heart {is} 3605 and all 4284 your plans 4390 fulfill.
20:5 | [cbb5] | 我們要因你的救恩誇勝、要奉我們 神的名豎立旌旗．願耶和華成就你一切所求的。
 | [kjv] | We will rejoice in thy salvation, and in the name of our God we will set up our banners: the LORD fulfil all thy petitions.
 | [strongs] | 7442 We will rejoice 6256 in 3444 your salvation 7034 and in the name of 0430 our God 1713 set up banners. 4390 May fulfill 3068 Yahweh 3605 all 4862 your prayers.
20:6 | [cbb5] | 現在我知道耶和華救護他的受膏者、必從他的聖天上應允他、用右手的能力救護他。
 | [kjv] | Now know I that the LORD saveth his anointed; he will hear him from his holy heaven with the saving strength of his right hand.
 | [strongs] | 6258 Now 3045 I know 0000 that 3467 saves 3068 Yahweh 4899 His anointed, 6030 He answers him 8064 from Heaven 6944 His holy, 1369 with the strengths 3467 saving of 3225 His right hand.
20:7 | [cbb5] | 有人靠車、有人靠馬、但我們要提到耶和華我們 神的名。
 | [kjv] | Some trust in chariots, and some in horses: but we will remember the name of the LORD our God.
 | [strongs] | 0428 These {trust} 7393 in the chariot, 0428 and these 5483 in the horses, 0000 but we 7034 in the name of 3068 Yahweh 0430 our God 2142 will make mention.
20:8 | [cbb5] | 他們都屈身仆倒、我們卻起來、立得正直。
 | [kjv] | They are brought down and fallen: but we are risen, and stand upright.
 | [strongs] | 3766 They have bowed 5307 and fallen 0000 but we 6965 have risen 5749 and stand upright.
20:9 | [cbb5] | 求耶和華施行拯救．我們呼求的時候、願王應允我們。
 | [kjv] | Save, LORD: let the king hear us when we call.
 | [strongs] | 3068 O Yahweh, 3467 Save! 4428 The King 6030 will answer us 3117 in the day 7121 of our calling.


Strongs Concordance [Psalms 21]

 詩篇 Psalms 21
21:1 | [cbb5] | 〔大衛的詩、交與伶長。〕耶和華阿、王必因你的能力歡喜．因你的救恩、他的快樂何其大。
 | [kjv] | The king shall joy in thy strength, O LORD; and in thy salvation how greatly shall he rejoice!
 | [strongs] | 5329 To the chief musician. 4210 A psalm 1732 of David. 3068 O Yahweh, 5797 in Your strength 1523 rejoices 4428 the king. 3444 And in Your salvation 1523 how he rejoices 3966 greatly!
21:2 | [cbb5] | 他心裡所願的、你已經賜給他．他嘴唇所求的、你未嘗不應允。〔細拉〕
 | [kjv] | Thou hast given him his heart's desire, and hast not withholden the request of his lips. Selah.
 | [strongs] | 2837 The desire of 3820 his heart 5414 You have given 0000 to him 8467 and the request of 8193 his lips 3808 not 2820 you have withheld. 5542 Selah.
21:3 | [cbb5] | 你以美福迎接他、把精金的冠冕戴在他頭上。
 | [kjv] | For thou preventest him with the blessings of goodness: thou settest a crown of pure gold on his head.
 | [strongs] | 6923 For you will confront him 1693 {with} the blessings of 2896 goodness. 7896 You set 7218 on his head 5850 a crown of 5458 pure gold.
21:4 | [cbb5] | 他向你求壽、你便賜給他、就是日子長久、直到永遠。
 | [kjv] | He asked life of thee, and thou gavest it him, even length of days for ever and ever.
 | [strongs] | 2416 Life 7592 he asked 0000 from you. 5414 You gave 0000 to him 0753 length of 3117 days 5769 forever 5073 and ever.
21:5 | [cbb5] | 他因你的救恩大有榮耀．你又將尊榮威嚴加在他身上。
 | [kjv] | His glory is great in thy salvation: honour and majesty hast thou laid upon him.
 | [strongs] | 1450 Great {is} 3519 his glory 3444 in Your salvation. 3515 Honor 1926 and majesty 7737 You have laid 0000 on him.
21:6 | [cbb5] | 你使他有洪福、直到永遠．又使他在你面前歡喜快樂。
 | [kjv] | For thou hast made him most blessed for ever: thou hast made him exceeding glad with thy countenance.
 | [strongs] | 3588 For 7896 You will set him 1293 blessings 5769 forever. 2302 You have rejoiced him 8057 in the joy of 0639 Your face.
21:7 | [cbb5] | 王倚靠耶和華、因至高者的慈愛必不搖動。
 | [kjv] | For the king trusteth in the LORD, and through the mercy of the most High he shall not be moved.
 | [strongs] | 3588 For 4428 the king 0982 {is} trusting 3068 in Yahweh, 2617 and in mercy 5945 the Most High's 1961 he will be 1097 not 4131 shaken.
21:8 | [cbb5] | 你的手要搜出你的一切仇敵．你的右手要搜出那些恨你的人。
 | [kjv] | Thine hand shall find out all thine enemies: thy right hand shall find out those that hate thee.
 | [strongs] | 4672 Will find out 3027 your hand 3605 all 0341 Your enemies. 3225 Your right hand 4672 will find out 8130 those who hate You.
21:9 | [cbb5] | 你發怒的時候、要使他們如在炎熱的火爐中．耶和華要在他的震怒中吞滅他們．那火要把他們燒盡了。
 | [kjv] | Thou shalt make them as a fiery oven in the time of thine anger: the LORD shall swallow them up in his wrath, and the fire shall devour them.
 | [strongs] | 7896 You will set them 8574 as a furnace of 0784 fire 6256 in the time of 6440 Your presence, 3068 Yahweh 0639 in His anger 1104 will swallow them 0398 and will devour them 0784 the fire.
21:10 | [cbb5] | 你必從世上滅絕他們的子孫、〔子孫原文作果子〕從人間滅絕他們的後裔。
 | [kjv] | Their fruit shalt thou destroy from the earth, and their seed from among the children of men.
 | [strongs] | 6529 Their fruit 0776 from the earth 0006 You will destroy, 2233 and their seed 1121 from the sons of 0120 men.
21:11 | [cbb5] | 因為他們有意加害於你．他們想出計謀、卻不能作成。
 | [kjv] | For they intended evil against thee: they imagined a mischievous device, which they are not able to perform.
 | [strongs] | 5186 For they stretched 0000 against you 7451 harm. 2803 They imagined 4284 a scheme. 3808 not 3201 They can prevail.
21:12 | [cbb5] | 你必使他們轉背逃跑、向他們的臉搭箭在弦。
 | [kjv] | Therefore shalt thou make them turn their back, when thou shalt make ready thine arrows upon thy strings against the face of them.
 | [strongs] | 3588 For 7896 You will make them 7976 turn the back. 4340 On Your string 3559 You will fix {arrows} 0413 against 6440 their faces.
21:13 | [cbb5] | 耶和華阿、願你因自己的能力顯為至高．這樣、我們就唱詩、歌頌你的大能。
 | [kjv] | Be thou exalted, LORD, in thine own strength: so will we sing and praise thy power.
 | [strongs] | 7311 Be exalted, 3068 O Yahweh, 5797 in Your strength. 7891 We will sing 2167 and sing psalms of 1369 Your power.


Strongs Concordance [Psalms 22]

 詩篇 Psalms 22
22:1 | [cbb5] | 〔大衛的詩、交與伶長、調用朝鹿。〕我的 神、我的 神、為甚麼離棄我．為甚麼遠離不救我、不聽我唉哼的言語。
 | [kjv] | My God, my God, why hast thou forsaken me? why art thou so far from helping me, and from the words of my roaring?
 | [strongs] | 5329 To the chief musician. 0000 On 0365 the deer of 7837 the dawn. 4210 A psalm of 1732 David. 0410 My God, 0410 my God, 4100 why 5800 have you abandoned me 7350 and are far 3444 from my salvation, 1697 the words of 0585 my groaning?
22:2 | [cbb5] | 我的 神阿、我白日呼求、你不應允．夜間呼求、並不住聲。
 | [kjv] | O my God, I cry in the day time, but thou hearest not; and in the night season, and am not silent.
 | [strongs] | 0430 O my God, 7121 I call 3119 by day 3808 but not 6030 You answer, 3915 and in the night, 3808 but not 1747 {is} silence 0000 to me.
22:3 | [cbb5] | 但你是聖潔的、是用以色列的讚美為寶座的。〔寶座或作居所〕
 | [kjv] | But thou art holy, O thou that inhabitest the praises of Israel.
 | [strongs] | 0000 But You 6918 {are} holy 3427 sitting {on} 8416 the praises of 3478 Israel.
22:4 | [cbb5] | 我們的祖宗倚靠你．他們倚靠你、你便解救他們。
 | [kjv] | Our fathers trusted in thee: they trusted, and thou didst deliver them.
 | [strongs] | 0000 In You 0982 trusted 0001 our forefathers, 0982 they trusted 6403 and You delivered them.
22:5 | [cbb5] | 他們哀求你、便蒙解救．他們倚靠你、就不羞愧。
 | [kjv] | They cried unto thee, and were delivered: they trusted in thee, and were not confounded.
 | [strongs] | 0000 To You 2199 they cried 4422 and were delivered. 0000 In you 0982 they trusted 3808 and not 0954 were ashamed.
22:6 | [cbb5] | 但我是蟲不是人．被眾人羞辱、被百姓藐視。
 | [kjv] | But I am a worm, and no man; a reproach of men, and despised of the people.
 | [strongs] | 0000 But I {am} 8438 a worm 3808 and not 0376 a man. 2781 A reproach of 0120 men, 0959 and despised by 5971 the people.
22:7 | [cbb5] | 凡看見我的都嗤笑我．他們撇嘴搖頭、說、
 | [kjv] | All they that see me laugh me to scorn: they shoot out the lip, they shake the head, saying,
 | [strongs] | 3605 All 7200 who see me 3932 scornfully laugh 0000 at me 6362 they open 8193 the lip. 5728 They shake 7218 the head.
22:8 | [cbb5] | 他把自己交託耶和華、耶和華可以救他罷．耶和華既喜悅他、可以搭救他罷。
 | [kjv] | He trusted on the LORD that he would deliver him: let him deliver him, seeing he delighted in him.
 | [strongs] | 1556 He rolled 0000 on 3068 Yahweh 6403 let Him deliver him. 5337 Let Him rescue Him 3588 for 2654 He delights 0982 in him.
22:9 | [cbb5] | 但你是叫我出母腹的．我在母懷裡、你就使我有倚靠的心。
 | [kjv] | But thou art he that took me out of the womb: thou didst make me hope when I was upon my mother's breasts.
 | [strongs] | 0000 For you {are} 1518 my Taker 0990 from the womb, 0982 causing me to trust 5921 on 7699 breasts 0517 my mother's.
22:10 | [cbb5] | 我自出母胎就被交在你手裡．從我母親生我、你就是我的 神。
 | [kjv] | I was cast upon thee from the womb: thou art my God from my mother's belly.
 | [strongs] | 0000 On you 7993 I was cast 0990 from the womb. 0990 From belly 0517 my mother's 0410 my God 0000 You {are}.
22:11 | [cbb5] | 求你不要遠離我．因為急難臨近了、沒有人幫助我。
 | [kjv] | Be not far from me; for trouble is near; for there is none to help.
 | [strongs] | 0408 not 7368 Be far 0000 from me 3588 for 6889 distress {is} 0000 near. 3588 For 0369 not is 5828 a helper.
22:12 | [cbb5] | 有許多公牛圍繞我．巴珊大力的公牛四面困住我。
 | [kjv] | Many bulls have compassed me: strong bulls of Bashan have beset me round.
 | [strongs] | 5437 have circled me 6499 bulls 7227 Many, 0047 strong {bulls} of 1316 Bashan 3803 have surrounded me.
22:13 | [cbb5] | 他們向我張口、好像抓撕吼叫的獅子。
 | [kjv] | They gaped upon me with their mouths, as a ravening and a roaring lion.
 | [strongs] | 6475 They opened 0000 on me 6310 their mouth. 7826 As a lion 6561 ripping 7580 and roaring.
22:14 | [cbb5] | 我如水被倒出來．我的骨頭都脫了節．我心在我裡面如蠟鎔化．
 | [kjv] | I am poured out like water, and all my bones are out of joint: my heart is like wax; it is melted in the midst of my bowels.
 | [strongs] | 4325 Like waters 8210 I am poured out, 6504 and spread apart {are} 3605 all 6106 my bones. 1961 is 3824 My heart 1749 like wax. 1549 It is melted 8432 in the middle of 4578 my bowels.
22:15 | [cbb5] | 我的精力枯乾、如同瓦片．我的舌頭貼在我牙床上．你將我安置在死地的塵土中。
 | [kjv] | My strength is dried up like a potsherd; and my tongue cleaveth to my jaws; and thou hast brought me into the dust of death.
 | [strongs] | 3001 Is dried 2789 like a potsherd 3581 my strength, 3956 and my tongue 1692 clings to 4455 my jaws. 6083 And to the dust of 4194 death 8239 you me appoint.
22:16 | [cbb5] | 犬類圍著我．惡黨環繞我．他們扎了我的手、我的腳。
 | [kjv] | For dogs have compassed me: the assembly of the wicked have inclosed me: they pierced my hands and my feet.
 | [strongs] | 3588 For 5437 have encircled me 3611 dogs, 2254 a band of 7451 evildoers 5362 have hemmed me in, 0738 piercers of 3027 my hands 7272 and my feet.
22:17 | [cbb5] | 我的骨頭、我都能數過．他們瞪著眼看我。
 | [kjv] | I may tell all my bones: they look and stare upon me.
 | [strongs] | 5608 I count 3605 all 6106 my bones. 0000 They 5027 look, 7200 they stare 0000 at me.
22:18 | [cbb5] | 他們分我的外衣、為我的裡衣拈鬮。
 | [kjv] | They part my garments among them, and cast lots upon my vesture.
 | [strongs] | 6536 They divide 0899 my clothes 0000 among them. 5921 And on 3830 my clothing 5307 they made fall 1486 a lot.
22:19 | [cbb5] | 耶和華阿、求你不要遠離我．我的救主阿、求你快來幫助我。
 | [kjv] | But be not thou far from me, O LORD: O my strength, haste thee to help me.
 | [strongs] | 0000 But You 3068 O Yahweh, 0408 not 7368 be far off, 0360 O my strength, 5833 to my help 4116 hurry!
22:20 | [cbb5] | 求你救我的靈魂脫離刀劍、救我的生命脫離犬類、〔生命原文作獨一者〕
 | [kjv] | Deliver my soul from the sword; my darling from the power of the dog.
 | [strongs] | 5337 Deliver 2719 from the sword 5315 my soul. 3611 From the dog's hand 3113 my only one.
22:21 | [cbb5] | 救我脫離獅子的口．你已經應允我、使我脫離野牛的角。
 | [kjv] | Save me from the lion's mouth: for thou hast heard me from the horns of the unicorns.
 | [strongs] | 3467 Save me 6310 from mouth 0738 the lion's 7161 and from horns 7214 the wild oxen's 6030 You have answered me.
22:22 | [cbb5] | 我要將你的名傳與我的弟兄．在會中我要讚美你。
 | [kjv] | I will declare thy name unto my brethren: in the midst of the congregation will I praise thee.
 | [strongs] | 5608 I will declare 8034 Your name 0251 to my brothers. 8432 Among 6951 the assembly 1984 I will praise You.
22:23 | [cbb5] | 你們敬畏耶和華的人、要讚美他．雅各的後裔、都要榮耀他．以色列的後裔、都要懼怕他。
 | [kjv] | Ye that fear the LORD, praise him; all ye the seed of Jacob, glorify him; and fear him, all ye the seed of Israel.
 | [strongs] | 3373 Fearers of 3068 Yahweh, 1984 praise Him, 3605 all of 2233 the seed of 3290 Jacob, 3513 glorify Him. 1481 And revere 0000 Him, 3605 all the 2233 seed of 3478 Israel.
22:24 | [cbb5] | 因為他沒有藐視憎惡受苦的人．也沒有向他掩面．那受苦之人呼顅的時候、他就垂聽。
 | [kjv] | For he hath not despised nor abhorred the affliction of the afflicted; neither hath he hid his face from him; but when he cried unto him, he heard.
 | [strongs] | 3588 For 3808 not 0959 He has despised 3808 nor 7852 hated 6040 the affliction of 6041 the afflicted. 3808 And not 5640 He has hidden 6440 His face 0000 from him. 7768 But in his crying 0000 to Him, 8085 He heard.
22:25 | [cbb5] | 我在大會中讚美你的話、是從你而來的．我要在敬畏耶和華的人面前還我的願。
 | [kjv] | My praise shall be of thee in the great congregation: I will pay my vows before them that fear him.
 | [strongs] | 0000 Of You 8416 {will be} my praise 6951 in the assembly 1419 great. 5088 my vows 7999 I will pay 2962 in the presence of 3373 His reverers.
22:26 | [cbb5] | 謙卑的人必喫得飽足．尋求耶和華的人必讚美他．願你們的心永遠活著。
 | [kjv] | The meek shall eat and be satisfied: they shall praise the LORD that seek him: your heart shall live for ever.
 | [strongs] | 0398 will eat 6041 The meek 7646 and be satisfied. 3034 will praise 3068 Yahweh 1875 Seekers of Him. 2421 May live 3824 your heart 5769 forever.
22:27 | [cbb5] | 地的四極都要想念耶和華、並且歸順他．列國的萬族、都要在你面前敬拜。
 | [kjv] | All the ends of the world shall remember and turn unto the LORD: and all the kindreds of the nations shall worship before thee.
 | [strongs] | 2142 Will remember 7725 and return 0000 to 3068 Yahweh 3605 all 7098 the ends of 0776 the earth, 7812 and will worship 6440 in the presence of You 3605 all 4940 the families of 1471 the nations.
22:28 | [cbb5] | 因為國權是耶和華的．他是管理萬國的。
 | [kjv] | For the kingdom is the LORD's: and he is the governor among the nations.
 | [strongs] | 3588 For 3068 {is} Yahweh's 4467 the kingdom, 4910 and {he} the ruler 1471 among the nations.
22:29 | [cbb5] | 地上一切豐肥的人、必喫喝而敬拜．凡下到塵土中不能存活自己性命的人、都要在他面前下拜。
 | [kjv] | All they that be fat upon earth shall eat and worship: all they that go down to the dust shall bow before him: and none can keep alive his own soul.
 | [strongs] | 0398 Have eaten 7812 and worshiped 3605 all 1879 the fat {ones} of 0776 the earth. 6440 Before Him 3766 will bow 3605 all 3381 those going down to 6083 the dust. 5315 And his own soul 3808 not 2418 he kept alive.
22:30 | [cbb5] | 他必有後裔事奉他．主所行的事必傳與後代。
 | [kjv] | A seed shall serve him; it shall be accounted to the Lord for a generation.
 | [strongs] | 2233 A seed 5647 will serve Him. 5608 It will be spoken 0136 of the Lord 1755 to the generation.
22:31 | [cbb5] | 他們必來把他的公義傳給將要生的民、言明這事是他所行的。
 | [kjv] | They shall come, and shall declare his righteousness unto a people that shall be born, that he hath done this.
 | [strongs] | 0935 They will come 5046 and will declare 6666 his righteousness 5971 to a people 3205 that will be born, 3588 for 6213 He has done {it}.


Strongs Concordance [Psalms 23]

 詩篇 Psalms 23
23:1 | [cbb5] | 〔大衛的詩。〕耶和華是我的牧者．我必不至缺乏。
 | [kjv] | The LORD is my shepherd; I shall not want.
 | [strongs] | 4210 A psalm 1732 of David. 3068 Yahweh {is} 7462 my shepherd, 3808 not 2637 I will lack.
23:2 | [cbb5] | 他使我躺臥在青草地上、領我在可安歇的水邊。
 | [kjv] | He maketh me to lie down in green pastures: he leadeth me beside the still waters.
 | [strongs] | 4999 in pastures of 1877 green grass 7257 He makes me lie down. 4325 to waters of 8172 rest 5148 He leads me.
23:3 | [cbb5] | 他使我的靈魂甦醒、為自己的名引導我走義路。
 | [kjv] | He restoreth my soul: he leadeth me in the paths of righteousness for his name's sake.
 | [strongs] | 5315 My soul 7725 He restores. 5095 He guides me 4570 in paths of 6666 righteousness 4616 for sake 8034 His name's.
23:4 | [cbb5] | 我雖然行過死蔭的幽谷、也不怕遭害．因為你與我同在．你的杖、你的竿、都安慰我。
 | [kjv] | Yea, though I walk through the valley of the shadow of death, I will fear no evil: for thou art with me; thy rod and thy staff they comfort me.
 | [strongs] | 1571 When 1980 I am walking 1516 in the valley of 6757 the shadow of death 3808 not 3372 I will fear 7451 evil, 3588 for 0859 You {are} 0000 with me. 7626 Your rod 4294 and Your staff, 0000 they 5162 comfort me.
23:5 | [cbb5] | 在我敵人面前、你為我擺設筵席．你用油膏了我的頭、使我的福杯滿溢。
 | [kjv] | Thou preparest a table before me in the presence of mine enemies: thou anointest my head with oil; my cup runneth over.
 | [strongs] | 6186 You prepare 6440 in front of me 7979 a table 6440 in the presence of 6887 my enemies. 1878 You anointed 8081 with oil 7218 my head. 1375 My cup 7310 runs over.
23:6 | [cbb5] | 我一生一世必有恩惠慈愛隨著我．我且要住在耶和華的殿中、直到永遠。
 | [kjv] | Surely goodness and mercy shall follow me all the days of my life: and I will dwell in the house of the LORD for ever.
 | [strongs] | 0398 Surely 2896 goodness 7356 and mercy 7291 will follow me 3605 all 3117 the days of 2416 my life. 3427 And I will live 1004 in the house of 3068 Yahweh 0750 for the length of 3117 days.


Strongs Concordance [Psalms 24]

 詩篇 Psalms 24
24:1 | [cbb5] | 〔大衛的詩。〕地和其中所充滿的、世界、和住在其間的、都屬耶和華。
 | [kjv] | The earth is the LORD's, and the fulness thereof; the world, and they that dwell therein.
 | [strongs] | 4210 A psalm 1732 of David. 3068 To Yahweh 0776 {is} the earth 4393 and the fullness of it, 8398 the world, 3427 and those who live 0000 in it.
24:2 | [cbb5] | 他把地建立在海上、安定在大水之上。
 | [kjv] | For he hath founded it upon the seas, and established it upon the floods.
 | [strongs] | 3588 For 0000 He upon 3220 the seas 3245 founded it. 5921 And upon 5104 the rivers 3559 established it.
24:3 | [cbb5] | 誰能登耶和華的山．誰能站在他的聖所．
 | [kjv] | Who shall ascend into the hill of the LORD? or who shall stand in his holy place?
 | [strongs] | 0000 Who 5927 will go up 2022 into the hill of 3068 Yahweh? 0000 And who 5975 will stand 4725 in place 6944 His holy?
24:4 | [cbb5] | 就是手潔心清、不向虛妄、起誓不懷詭詐的人。
 | [kjv] | He that hath clean hands, and a pure heart; who hath not lifted up his soul unto vanity, nor sworn deceitfully.
 | [strongs] | 5355 The clean of 3027 hands 1249 and the pure of 3820 heart. 0000 Who 3808 not 5375 has lifted up 7723 to guile 5315 his soul, 3808 and not 7650 has sworn 4820 in deceit.
24:5 | [cbb5] | 他必蒙耶和華賜福、又蒙救他的 神使他成義。
 | [kjv] | He shall receive the blessing from the LORD, and righteousness from the God of his salvation.
 | [strongs] | 5375 He will lift up 1293 {the} blessing 0000 from 3068 Yahweh, 6666 and righteousness 0430 from the God of 3444 his salvation.
24:6 | [cbb5] | 這是尋求耶和華的族類、是尋求你面的雅各。〔細拉〕
 | [kjv] | This is the generation of them that seek him, that seek thy face, O Jacob. Selah.
 | [strongs] | 0000 This {is} 1755 the generation of 1875 His seekers 1245 seeking 0639 Your face, 3290 O {God of} Jacob. 5542 Selah.
24:7 | [cbb5] | 眾城門哪、你們要抬起頭來．永久的門戶、你們要被舉起．那榮耀的王將要進來。
 | [kjv] | Lift up your heads, O ye gates; and be ye lift up, ye everlasting doors; and the King of glory shall come in.
 | [strongs] | 5375 Lift up 8179 O gates 7218 your heads. 5375 And be lifted up, 6607 O doors 5769 everlasting. 0935 And will come in 4428 the King of 3519 glory.
24:8 | [cbb5] | 榮耀的王是誰呢．就是有力有能的耶和華、在戰場上有能的耶和華。
 | [kjv] | Who is this King of glory? The LORD strong and mighty, the LORD mighty in battle.
 | [strongs] | 4310 Who {is} 0000 this 4428 King of 3519 glory? 3068 Yahweh 5808 strong 1368 and mighty! 3068 Yahweh 1368 strong in 4421 battle!
24:9 | [cbb5] | 眾城門哪、你們要抬起頭來．永久的門戶、你們要把頭抬起．那榮耀的王將要進來。
 | [kjv] | Lift up your heads, O ye gates; even lift them up, ye everlasting doors; and the King of glory shall come in.
 | [strongs] | 5375 Lift up 8179 O gates, 7218 your heads. 5375 And lift up 6607 O doors 5769 everlasting. 0935 And will come in 4428 the King of 3519 glory.
24:10 | [cbb5] | 榮耀的王是誰呢．萬軍之耶和華、他是榮耀的王。〔細拉〕
 | [kjv] | Who is this King of glory? The LORD of hosts, he is the King of glory. Selah.
 | [strongs] | 0000 Who {is} he, 0000 this 4428 king of 3519 glory? 3068 Yahweh 6635 {of} armies, 1931 He {is} 4428 the King of 3519 glory. 5542 Selah.


Strongs Concordance [Psalms 25]

 詩篇 Psalms 25
25:1 | [cbb5] | 〔大衛的詩。〕耶和華阿、我的心仰望你。
 | [kjv] | Unto thee, O LORD, do I lift up my soul.
 | [strongs] | 1732 Of David. 0000 To you, 3068 O Yahweh, 5315 my soul 5375 I lift up.
25:2 | [cbb5] | 我的 神阿、我素來倚靠你．求你不要叫我羞愧．不要叫我的仇敵向我誇勝。
 | [kjv] | O my God, I trust in thee: let me not be ashamed, let not mine enemies triumph over me.
 | [strongs] | 0430 O my God, 0000 in You 0982 I trust. 0408 not 0954 Let me be ashamed. 0408 not 5970 Let triumph 0341 my enemies 0000 over me.
25:3 | [cbb5] | 凡等候你的必不羞愧．惟有那無故行奸詐的、必要羞愧。
 | [kjv] | Yea, let none that wait on thee be ashamed: let them be ashamed which transgress without cause.
 | [strongs] | 1571 Also 6960 all waiting on You 3808 not 0954 let be ashamed. 0954 Let be ashamed 0898 those deceiving 2600 without cause.
25:4 | [cbb5] | 耶和華阿、求你將你的道指示我、將你的路教訓我。
 | [kjv] | Shew me thy ways, O LORD; teach me thy paths.
 | [strongs] | 1870 Your ways, 3068 O Yahweh, 3045 make me know. 0734 Your paths 3384 teach me.
25:5 | [cbb5] | 求你以你的真理引導我、教訓我．因為你是救我的 神．我終日等候你。
 | [kjv] | Lead me in thy truth, and teach me: for thou art the God of my salvation; on thee do I wait all the day.
 | [strongs] | 3381 Make me walk 0521 in Your truth, 3384 and teach me. 3588 For 0000 You {are} 0430 the God of 3468 my salvation. 0000 On You 6960 I wait 3605 all 3117 the day.
25:6 | [cbb5] | 耶和華阿、求你記念你的憐憫和慈愛．因為這是亙古以來所常有的。
 | [kjv] | Remember, O LORD, thy tender mercies and thy lovingkindnesses; for they have been ever of old.
 | [strongs] | 2142 Remember, 7356 Your compassions, 3068 O Yahweh, 7356 and Your mercies 3588 for 5769 from eternity 0000 they {are}.
25:7 | [cbb5] | 求你不要記念我幼年的罪愆、和我的過犯。耶和華阿、求你因你的恩惠、按你的慈愛記念我。
 | [kjv] | Remember not the sins of my youth, nor my transgressions: according to thy mercy remember thou me for thy goodness' sake, O LORD.
 | [strongs] | 2403 The sins of 5271 my youth 6588 and my transgressions 0408 not 2142 do remember. 2617 According to Your mercy 2142 remember 0000 me 0000 You, 4616 for sake 2898 Your goodness, 3068 O Yahweh.
25:8 | [cbb5] | 耶和華是良善正直的．所以他必指示罪人走正路。
 | [kjv] | Good and upright is the LORD: therefore will he teach sinners in the way.
 | [strongs] | 2896 Good 3477 and upright 3068 {is} Yahweh. 5921 There- 3651 fore, 3384 He will teach 2400 sinners 1870 in the way.
25:9 | [cbb5] | 他必按公平引領謙卑人、將他的道教訓他們。
 | [kjv] | The meek will he guide in judgment: and the meek will he teach his way.
 | [strongs] | 1869 He will guide 6041 the meek 4941 in justice, 3384 and He will teach 6041 the meek 1870 His way.
25:10 | [cbb5] | 凡遵守他的約和他法度的人、耶和華都以慈愛誠實待他。
 | [kjv] | All the paths of the LORD are mercy and truth unto such as keep his covenant and his testimonies.
 | [strongs] | 3605 All 0734 the paths of 3068 Yahweh {are} 7356 mercy 0571 and truth 5341 to the keepers of 1285 his covenant 5715 and His testimonies.
25:11 | [cbb5] | 耶和華阿、求你因你的名赦免我的罪、因為我的罪重大。
 | [kjv] | For thy name's sake, O LORD, pardon mine iniquity; for it is great.
 | [strongs] | 4616 For sake 8034 Your name's 3068 O Yahweh, 5545 even pardon 5771 my iniquity. 3588 For 1419 great 1931 it {is}.
25:12 | [cbb5] | 誰敬畏耶和華、耶和華必指示他當選擇的道路。
 | [kjv] | What man is he that feareth the LORD? him shall he teach in the way that he shall choose.
 | [strongs] | 0000 Who 2988 {is} this, 0376 the man 3373 who reveres 3068 Yahweh? 3384 He teaches him 1870 the way 0977 he should choose.
25:13 | [cbb5] | 他必安然居住．他的後裔必承受地土。
 | [kjv] | His soul shall dwell at ease; and his seed shall inherit the earth.
 | [strongs] | 5315 His soul 3896 in good 3885 will live 2233 and his seed 2423 will inherit 0776 the land.
25:14 | [cbb5] | 耶和華與敬畏他的人親密．他必將自己的約指示他們。
 | [kjv] | The secret of the LORD is with them that fear him; and he will shew them his covenant.
 | [strongs] | 5475 The secret of 3068 Yahweh 9999 {is} 3373 for His fearers. 1285 And His covenant 3045 to make them know.
25:15 | [cbb5] | 我的眼目時常仰望耶和華．因為他必將我的腳從網裡拉出來。
 | [kjv] | Mine eyes are ever toward the LORD; for he shall pluck my feet out of the net.
 | [strongs] | 5869 My eyes 8548 are ever 0000 toward 3068 Yahweh. 3588 For 0000 He 3318 will bring out 7561 from the net 7272 my feet.
25:16 | [cbb5] | 求你轉向我、憐恤我、因為我是孤獨困苦。
 | [kjv] | Turn thee unto me, and have mercy upon me; for I am desolate and afflicted.
 | [strongs] | 6437 Turn Your face 0000 to me, 2603 and be gracious to me 3173 for lonely 5971 and afflicted 0000 I {am}.
25:17 | [cbb5] | 我心裡的愁苦甚多．求你救我脫離我的禍患。
 | [kjv] | The troubles of my heart are enlarged: O bring thou me out of my distresses.
 | [strongs] | 6864 The troubles of 3824 my heart 7337 are enlarged. 6695 From my distresses 3318 bring me out.
25:18 | [cbb5] | 求你看顧我的困苦、我的艱難、赦免我一切的罪。
 | [kjv] | Look upon mine affliction and my pain; and forgive all my sins.
 | [strongs] | 2009 Look on 6040 my affliction 5999 and my toil, 5375 and lift up 3605 all 2403 my sins.
25:19 | [cbb5] | 求你察看我的仇敵、因為他們人多．並且痛痛的恨我。
 | [kjv] | Consider mine enemies; for they are many; and they hate me with cruel hatred.
 | [strongs] | 2009 Look on 0341 my enemies, 7231 for they are many 8130 {with} a hatred 2555 violent 8130 they hate me.
25:20 | [cbb5] | 求你保護我的性命、搭救我、使我不至羞愧、因為我投靠你。
 | [kjv] | O keep my soul, and deliver me: let me not be ashamed; for I put my trust in thee.
 | [strongs] | 8104 Keep 5315 my soul 5337 and deliver me. 0408 not 0954 Let me be ashamed, 3588 for 2620 I have trusted 0000 in you.
25:21 | [cbb5] | 願純全正直保守我、因為我等候你。
 | [kjv] | Let integrity and uprightness preserve me; for I wait on thee.
 | [strongs] | 8537 Integrity 3476 and uprightness 8104 keep me, 3588 for 6960 I wait on you.
25:22 | [cbb5] | 神阿、求你救贖以色列脫離他一切的愁苦。
 | [kjv] | Redeem Israel, O God, out of all his troubles.
 | [strongs] | 1350 Redeem, 0430 O God, 3478 Israel 3605 out of all 6864 his distresses.


Strongs Concordance [Psalms 26]

 詩篇 Psalms 26
26:1 | [cbb5] | 〔大衛的詩。〕耶和華阿、求你為我伸冤、因我向來行事純全、我又倚靠耶和華並不搖動。
 | [kjv] | Judge me, O LORD; for I have walked in mine integrity: I have trusted also in the LORD; therefore I shall not slide.
 | [strongs] | 1732 Of David. 8199 Judge me, 3068 O Yahweh, 3588 for 0589 I 8537 in my integrity 1980 have walked. 3068 Also in Yahweh 2620 I have trusted. 3808 not 4571 I will slide.
26:2 | [cbb5] | 耶和華阿、求你察看我、試驗我、熬煉我的肺腑心腸。
 | [kjv] | Examine me, O LORD, and prove me; try my reins and my heart.
 | [strongs] | 0974 Examine me, 3068 O Yahweh, 5254 and prove me, 6884 purify 3629 my reins 3824 and my heart.
26:3 | [cbb5] | 因為你的慈愛常在我眼前．我也按你的真理而行。
 | [kjv] | For thy lovingkindness is before mine eyes: and I have walked in thy truth.
 | [strongs] | 3588 For 2617 Your mercy 2962 {is} in front of 5869 my eyes, 1980 and I have walked 0521 in Your truth.
26:4 | [cbb5] | 我沒有和虛謊人同坐．也不與瞞哄人的同群。
 | [kjv] | I have not sat with vain persons, neither will I go in with dissemblers.
 | [strongs] | 3808 not 3427 I have sat 0000 with 4962 men of 7257 lying, 0000 and with 5956 dissemblers 3808 not 0935 I will go in.
26:5 | [cbb5] | 我恨惡惡人的會、必不與惡人同坐。
 | [kjv] | I have hated the congregation of evil doers; and will not sit with the wicked.
 | [strongs] | 8130 I have hated 6951 the assembly of 7451 evildoers. 0000 And with 7563 the wicked 3808 not 3427 I will sit.
26:6 | [cbb5] | 耶和華阿、我要洗手表明無辜、纔環繞你的祭壇．
 | [kjv] | I will wash mine hands in innocency: so will I compass thine altar, O LORD:
 | [strongs] | 7364 I will wash 5356 in innocency 3027 my hands. 5437 And I will go around 4196 Your altar, 3068 O Yahweh,
26:7 | [cbb5] | 我好發稱謝的聲音．也要述說你一切奇妙的作為。
 | [kjv] | That I may publish with the voice of thanksgiving, and tell of all thy wondrous works.
 | [strongs] | 8085 to cause to hear 6963 with the voice of 8426 thanksgiving. 5608 And to recount 3605 all Your wonderful 6381 works.
26:8 | [cbb5] | 耶和華阿、我喜愛你所住的殿、和你顯榮耀的居所。
 | [kjv] | LORD, I have loved the habitation of thy house, and the place where thine honour dwelleth.
 | [strongs] | 3068 O Yahweh. 0157 I have loved 5116 the abode of 1004 Your house, 4725 and the place of 4908 the living of 8897 Your glory.
26:9 | [cbb5] | 不要把我的靈魂和罪人一同除掉．不要把我的性命和流人血的一同除掉。
 | [kjv] | Gather not my soul with sinners, nor my life with bloody men:
 | [strongs] | 0408 not 0622 Do take away 0000 with 0000 sinners 5315 my soul, 5973 nor with 0376 men 1818 bloody 2416 my life,
26:10 | [cbb5] | 他們的手中有奸惡、右手滿有賄賂。
 | [kjv] | In whose hands is mischief, and their right hand is full of bribes.
 | [strongs] | 0834 whose 3027 in hand 2154 {is} a plot, 3225 and their right hand 4390 is full of 7810 a bribe.
26:11 | [cbb5] | 至於我、卻要行事純全．求你救贖我、憐恤我。
 | [kjv] | But as for me, I will walk in mine integrity: redeem me, and be merciful unto me.
 | [strongs] | 0589 But I 8537 in my integrity 1980 will walk. 6299 Redeem me 2603 and favor me.
26:12 | [cbb5] | 我的腳站在平坦地方．在眾會中我要稱頌耶和華。
 | [kjv] | My foot standeth in an even place: in the congregations will I bless the LORD.
 | [strongs] | 7272 My foot 5975 stands 4334 in an even place. 6950 n the assemblies 1288 I will bless 3068 Yahweh.


Strongs Concordance [Psalms 27]

 詩篇 Psalms 27
27:1 | [cbb5] | 〔大衛的詩。〕耶和華是我的亮光、是我的拯救．我還怕誰呢．耶和華是我性命的保障．〔保障或作力量〕我還懼誰呢。
 | [kjv] | The LORD is my light and my salvation; whom shall I fear? the LORD is the strength of my life; of whom shall I be afraid?
 | [strongs] | 1732 Of David. 3068 Yahweh 0216 {is} my light 3468 and my salvation. 0834 Whom 3372 will I fear? 3068 Yahweh 4581 {is} the strength of 2416 my life. 0000 Of whom 6342 will I be afraid?
27:2 | [cbb5] | 那作惡的、就是我的仇敵、前來喫我肉的時候、就絆跌仆倒。
 | [kjv] | When the wicked, even mine enemies and my foes, came upon me to eat up my flesh, they stumbled and fell.
 | [strongs] | 0935 When came 0000 upon me 7489 the evildoers, 0398 to eat 1320 my flesh, 6965 my foes 0341 and my enemies 0000 to me. 0000 They 3782 stumbled 5307 and fell.
27:3 | [cbb5] | 雖有軍兵安營攻擊我、我的心也不害怕．雖然興起刀兵攻擊我、我必仍舊安穩。
 | [kjv] | Though an host should encamp against me, my heart shall not fear: though war should rise against me, in this will I be confident.
 | [strongs] | 0000 If 2583 should camp 5921 against me 4064 an army 3808 not 3372 will fear 3824 my heart. 0000 Though 6965 rises up 5921 against me 4421 battle, 0000 this in 0589 I 0982 am trusting.
27:4 | [cbb5] | 有一件事、我曾求耶和華、我仍要尋求．就是一生一世住在耶和華的殿中、瞻仰他的榮美、在他的殿裡求問。
 | [kjv] | One thing have I desired of the LORD, that will I seek after; that I may dwell in the house of the LORD all the days of my life, to behold the beauty of the LORD, and to enquire in his temple.
 | [strongs] | 0259 One {thing} 7592 I have asked 0000 from 3068 Yahweh- 1961 it 1245 I will seek. 3427 My living 1004 in the house of 3068 Yahweh 3605 all 3317 the days of 2416 my life, 2372 to behold 5278 the delight of 3068 Yahweh, 7592 and to inquire 1964 in His temple.
27:5 | [cbb5] | 因為我遭遇患難、他必暗暗地保守我．在他亭子裡、把我藏在他帳幕的隱密處、將我高舉在磐石上。
 | [kjv] | For in the time of trouble he shall hide me in his pavilion: in the secret of his tabernacle shall he hide me; he shall set me up upon a rock.
 | [strongs] | 3588 For 6845 He will hide me 5520 in His shelter 3117 on the day of 7451 bad. 6845 He will hide me 5520 in the secrecy of 0168 His tabernacle. 6697 On a rock 7311 He will lift me up.
27:6 | [cbb5] | 現在我得以昂首、高過四面的仇敵．我要在他的帳幕裡歡然獻祭．我要唱詩、歌頌耶和華。
 | [kjv] | And now shall mine head be lifted up above mine enemies round about me: therefore will I offer in his tabernacle sacrifices of joy; I will sing, yea, I will sing praises unto the LORD.
 | [strongs] | 6258 And now 5375 will be lifted up 7218 my head 0000 above 0341 my enemies. 5439 My encirclers. 2076 And I will offer 0168 in His tabernacle 2077 sacrifices of 8643 joy. 7891 I will sing, 2167 and I will sing praises 3068 to Yahweh.
27:7 | [cbb5] | 耶和華阿、我用聲音呼籲的時候、求你垂聽．並求你憐恤我、應允我。
 | [kjv] | Hear, O LORD, when I cry with my voice: have mercy also upon me, and answer me.
 | [strongs] | 8085 Hear, 3068 O Yahweh 6963 my voice, 7121 {when} I call 2603 and favor me 6030 and answer me.
27:8 | [cbb5] | 你說、你們當尋求我的面．那時我心向你說、耶和華阿、你的面我正要尋求。
 | [kjv] | When thou saidst, Seek ye my face; my heart said unto thee, Thy face, LORD, will I seek.
 | [strongs] | 0000 To You 0559 said 3824 My heart, 1245 Seek 6440 my face. 0639 Your face, 3068 O Yahweh, 1245 I will seek.
27:9 | [cbb5] | 不要向我掩面．不要發怒趕逐僕人．你向來是幫助我的．救我的 神阿、不要丟掉我、也不要離棄我。
 | [kjv] | Hide not thy face far from me; put not thy servant away in anger: thou hast been my help; leave me not, neither forsake me, O God of my salvation.
 | [strongs] | 0408 not 3582 Do hide 0639 Your face 0000 from me. 0408 not 5186 Do turn away 0631 in anger 5650 Your servant. 5833 my help 1961 You have been, 0408 not 5203 do leave me 0408 and not 5800 abandon me, 0430 O God of 3468 my salvation.
27:10 | [cbb5] | 我父母離棄我、耶和華必收留我。
 | [kjv] | When my father and my mother forsake me, then the LORD will take me up.
 | [strongs] | 0001 When my father 0517 and my mother 5800 abandon me, 3068 then Yahweh 0622 will gather me.
27:11 | [cbb5] | 耶和華阿、求你將你的道指教我、因我仇敵的緣故引導我走平坦的路。
 | [kjv] | Teach me thy way, O LORD, and lead me in a plain path, because of mine enemies.
 | [strongs] | 3384 Teach me, 3068 O Yahweh, 1870 Your way, 5148 and lead me 0734 in a path 4334 level, 0000 because of 8324 those who watch me.
27:12 | [cbb5] | 求你不要把我交給敵人、遂其所願．因為妄作見證的、和口吐兇言的、起來攻擊我。
 | [kjv] | Deliver me not over unto the will of mine enemies: for false witnesses are risen up against me, and such as breathe out cruelty.
 | [strongs] | 0408 not 5414 Give me 5315 in the soul of 6965 my foes. 6862 For have risen 0000 against me 5707 witnesses of 8267 lying 3307 and the puffer of 2555 violence.
27:13 | [cbb5] | 我若不信在活人之地得見耶和華的恩惠、就早已喪膽了。
 | [kjv] | I had fainted, unless I had believed to see the goodness of the LORD in the land of the living.
 | [strongs] | 0518 Unless 2388 I had believed 7200 to see 2898 the goodness of 3068 Yahweh 0779 in the land of 2416 the living.
27:14 | [cbb5] | 要等候耶和華．當壯膽、堅固你的心．我再說、要等候耶和華。
 | [kjv] | Wait on the LORD: be of good courage, and he shall strengthen thine heart: wait, I say, on the LORD.
 | [strongs] | 6960 Hope 6256 in 3068 Yahweh 2388 be strong, 0553 and He will strengthen 3824 your heart. 6960 And hope 3068 in Yahweh.


Strongs Concordance [Psalms 28]

 詩篇 Psalms 28
28:1 | [cbb5] | 〔大衛的詩。〕耶和華阿、我要求告你．我的磐石阿、不要向我緘默．倘若你向我閉口、我就如將死的人一樣。
 | [kjv] | Unto thee will I cry, O LORD my rock; be not silent to me: lest, if thou be silent to me, I become like them that go down into the pit.
 | [strongs] | 1732 Of David. 0000 To You 3068 O Yahweh, 7121 I will call. 5553 my Rock, 0408 not 2814 Do be silent 0000 to me 6435 lest 2790 you be silent 0000 from me 4911 and I be compared 3382 with those who go down into 0953 the pit.
28:2 | [cbb5] | 我呼求你、向你至聖所舉手的時候、求你垂聽我懇求的聲音。
 | [kjv] | Hear the voice of my supplications, when I cry unto thee, when I lift up my hands toward thy holy oracle.
 | [strongs] | 8085 Hear 6963 the voice of 8605 my prayers 7768 in my crying 0000 to You, 5375 when I lift up 3027 my hands 0000 to 1687 the oracle of 6944 Your holiness.
28:3 | [cbb5] | 不要把我和惡人、並作孽的、一同除掉．他們與鄰舍說和平話、心裡卻是奸惡。
 | [kjv] | Draw me not away with the wicked, and with the workers of iniquity, which speak peace to their neighbours, but mischief is in their hearts.
 | [strongs] | 0408 not 4900 Draw me away 0000 with 7563 the wicked, 0000 and with 6466 the workers of 5771 iniquity. 1696 Ones speaking 7965 peace 0000 with 7451 their neighbors, 7451 and evil 3824 {is} in their hearts.
28:4 | [cbb5] | 願你按著他們所作的、並他們所行的惡事待他們．願你照著他們手所作的待他們．將他們所應得的報應加給他們。
 | [kjv] | Give them according to their deeds, and according to the wickedness of their endeavours: give them after the work of their hands; render to them their desert.
 | [strongs] | 5414 Give 0000 to them 6467 according to their deeds. 0000 And as the evil of 4611 their practices. 4639 as the work of 3027 their hands 5414 give 0000 to them. 7999 Repay 4641 their deeds 0000 to them.
28:5 | [cbb5] | 他們既然不留心耶和華所行的、和他手所作的、他就必毀壞他們、不建立他們。
 | [kjv] | Because they regard not the works of the LORD, nor the operation of his hands, he shall destroy them, and not build them up.
 | [strongs] | 3588 For 3808 not 0995 they attend 0000 to 6468 the works of 3068 Yahweh, 0000 and to 4639 the works of 3027 His hands. 2040 He will destroy them 3808 and not 1129 build them up.
28:6 | [cbb5] | 耶和華是應當稱頌的、因為他聽了我懇求的聲音。
 | [kjv] | Blessed be the LORD, because he hath heard the voice of my supplications.
 | [strongs] | 1288 Blessed {be} 3068 Yahweh, 3588 for 8085 He has heard 6963 the voice of 8605 my prayers.
28:7 | [cbb5] | 耶和華是我的力量、是我的盾牌．我心裡倚靠他、就得幫助．所以我心中歡樂．我必用詩歌頌讚他。
 | [kjv] | The LORD is my strength and my shield; my heart trusted in him, and I am helped: therefore my heart greatly rejoiceth; and with my song will I praise him.
 | [strongs] | 3068 Yahweh 5797 {is} my strength 4043 and my shield. 0982 In Him 0982 trusted 3824 my heart, 5826 and I am helped. 1523 And rejoices 3824 my heart. 7892 And with my song 3034 I will thank Him.
28:8 | [cbb5] | 耶和華是他百姓的力量、又是他受膏者得救的保障。
 | [kjv] | The LORD is their strength, and he is the saving strength of his anointed.
 | [strongs] | 3068 Yahweh 5797 {is} their 4581 strength 4013 and the fortress of 3444 the salvations of 4899 His anointed 0000 He {is}.
28:9 | [cbb5] | 求你拯救你的百姓、賜福給你的產業、牧養他們、扶持他們、直到永遠。
 | [kjv] | Save thy people, and bless thine inheritance: feed them also, and lift them up for ever.
 | [strongs] | 3467 Save 5971 Your people 1288 and bless 5159 Your inheritance 7462 and feed them 3375 and lift them up 5704 for- 5769 ever.


Strongs Concordance [Psalms 29]

 詩篇 Psalms 29
29:1 | [cbb5] | 〔大衛的詩。〕 神的眾子阿、你們要將榮耀能力、歸給耶和華、歸給耶和華。
 | [kjv] | Give unto the LORD, O ye mighty, give unto the LORD glory and strength.
 | [strongs] | 4210 A psalm 1732 of David. 5414 Give 3068 to Yahweh, 1121 sons of 0410 strong ones, 5414 give 3068 to Yahweh 3519 glory 5797 and strength.
29:2 | [cbb5] | 要將耶和華的名所當得的榮耀歸給他．以聖潔的妝飾〔的或作為〕敬拜耶和華。
 | [kjv] | Give unto the LORD the glory due unto his name; worship the LORD in the beauty of holiness.
 | [strongs] | 5414 Give 3068 to Yahweh 3519 the glory of 8034 His name. 7813 Worship 3068 Yahweh 1927 in the majesty of 6944 holiness.
29:3 | [cbb5] | 耶和華的聲音發在水上．榮耀的 神打雷、耶和華打雷在大水之上。
 | [kjv] | The voice of the LORD is upon the waters: the God of glory thundereth: the LORD is upon many waters.
 | [strongs] | 6963 The voice of 3068 Yahweh 5921 {is} on 4325 the waters, 0410 the God of 3519 glory 7481 thunders. 3068 Yahweh 5921 {is} above 4325 waters 7227 many.
29:4 | [cbb5] | 耶和華的聲音大有能力．耶和華的聲音滿有威嚴。
 | [kjv] | The voice of the LORD is powerful; the voice of the LORD is full of majesty.
 | [strongs] | 6963 The voice of 3068 Yahweh 3581 in power. 6963 The voice of 3068 Yahweh 1926 in majesty.
29:5 | [cbb5] | 耶和華的聲音震破香柏樹．耶和華震碎利巴嫩的香柏樹。
 | [kjv] | The voice of the LORD breaketh the cedars; yea, the LORD breaketh the cedars of Lebanon.
 | [strongs] | 6963 The voice of 3068 Yahweh 7665 {is} breaking 0730 the cedars. 7665 And will break 3068 Yahweh 0730 the cedars of 3844 Lebanon.
29:6 | [cbb5] | 他也使之跳躍如牛犢、使利巴嫩和西連跳躍如野牛犢。
 | [kjv] | He maketh them also to skip like a calf; Lebanon and Sirion like a young unicorn.
 | [strongs] | 7540 And He makes them skip 0000 like 5695 a calf. 3844 Lebanon 8503 and Sirion 0000 like 1121 a son of 7214 the wild ox.
29:7 | [cbb5] | 耶和華的聲音使火焰分岔。
 | [kjv] | The voice of the LORD divideth the flames of fire.
 | [strongs] | 6963 The voice of 3068 Yahweh 3772 is cutting 3852 the flames of 0784 fire.
29:8 | [cbb5] | 耶和華的聲音震動曠野．耶和華震動加低斯的曠野。
 | [kjv] | The voice of the LORD shaketh the wilderness; the LORD shaketh the wilderness of Kadesh.
 | [strongs] | 6963 The voice of 3068 Yahweh 2342 shakes 4057 the desert. 2342 Shakes 3068 Yahweh 4057 the Desert of 6946 Kadesh.
29:9 | [cbb5] | 耶和華的聲音驚動母鹿落胎、樹木也脫落淨光。凡在他殿中的、都稱說他的榮耀。
 | [kjv] | The voice of the LORD maketh the hinds to calve, and discovereth the forests: and in his temple doth every one speak of his glory.
 | [strongs] | 6963 The voice of 3068 Yahweh 2342 makes calve 0355 the does, 2834 and strips 3295 the forests. 1964 And in His temple 3605 all of it 0559 {is} saying, 3519 Glory!
29:10 | [cbb5] | 洪水泛濫之時、耶和華坐著為王．耶和華坐著為王、直到永遠。
 | [kjv] | The LORD sitteth upon the flood; yea, the LORD sitteth King for ever.
 | [strongs] | 3068 Yahweh 3999 on the flood 3427 sits. 3427 And sits 3068 Yahweh 4428 {as} King 5769 forever.
29:11 | [cbb5] | 耶和華必賜力量給他的百姓．耶和華必賜平安的福給他的百姓。
 | [kjv] | The LORD will give strength unto his people; the LORD will bless his people with peace.
 | [strongs] | 3068 Yahweh 5797 strength 5971 to His people 5414 will give. 3068 Yahweh 1288 will bless 5971 His people 7965 with peace.


Strongs Concordance [Psalms 30]

 詩篇 Psalms 30
30:1 | [cbb5] | 〔大衛在獻殿的時候、作這詩歌。〕耶和華阿、我要尊崇你、因為你曾提拔我、不叫仇敵向我誇耀。
 | [kjv] | I will extol thee, O LORD; for thou hast lifted me up, and hast not made my foes to rejoice over me.
 | [strongs] | 4210 A psalm. 7892 A song of 2598 the dedication of 1004 the house. 1732 Of David. 7311 I will exalt You 3068 O Yahweh, 3588 for 1802 You have lifted me 3808 and not 8056 have let rejoice 0341 my enemies 0000 over me.
30:2 | [cbb5] | 耶和華我的 神阿、我曾呼求你、你醫治了我。
 | [kjv] | O LORD my God, I cried unto thee, and thou hast healed me.
 | [strongs] | 3068 O Yahweh 0430 my God, 7768 I have cried 0000 to you, 7495 and you have healed me.
30:3 | [cbb5] | 耶和華阿、你曾把我的靈魂從陰間救上來、使我存活、不至於下坑。
 | [kjv] | O LORD, thou hast brought up my soul from the grave: thou hast kept me alive, that I should not go down to the pit.
 | [strongs] | 3068 O Yahweh, 5927 You have brought up 0000 from 7585 Sheol 5315 my soul. 2421 You have kept me alive, 3381 from going down into 0953 the Pit.
30:4 | [cbb5] | 耶和華的聖民哪、你們要歌頌他、稱讚他可記念的聖名
 | [kjv] | Sing unto the LORD, O ye saints of his, and give thanks at the remembrance of his holiness.
 | [strongs] | 2167 Sing praises 3068 to Yahweh, 2167 His godly ones. 3034 And give thanks 2143 for the memory of 6944 His holiness.
30:5 | [cbb5] | 因為他的怒氣不過是轉眼之間．他的恩典乃是一生之久．一宿雖然有哭泣、早晨便必歡呼。
 | [kjv] | For his anger endureth but a moment; in his favour is life: weeping may endure for a night, but joy cometh in the morning.
 | [strongs] | 3588 For 7281 a moment 0639 is His anger. 2416 Lifelong 7522 {is} His favor. 6153 In the evening 3885 may endure 1065 weeping, 1242 but in the morning 1959 shouting.
30:6 | [cbb5] | 至於我、我凡事平順、便說、我永不動搖。
 | [kjv] | And in my prosperity I said, I shall never be moved.
 | [strongs] | 0589 And I 0559 will say 7959 in my propserity 3808 not 4131 I will be moved 5769 forever.
30:7 | [cbb5] | 耶和華阿、你曾施恩、叫我的江山穩固．你掩了面、我就驚惶。
 | [kjv] | LORD, by thy favour thou hast made my mountain to stand strong: thou didst hide thy face, and I was troubled.
 | [strongs] | 3068 O Yahweh, 7522 in Your favor 5975 You made to stand 2042 my mountain 5797 strong. 5640 You hid 0639 Your face. 1961 I was 0926 troubled.
30:8 | [cbb5] | 耶和華阿、我曾求告你．我向耶和華懇求、說、
 | [kjv] | I cried to thee, O LORD; and unto the LORD I made supplication.
 | [strongs] | 0000 To You, 3068 O Yahweh, 7121 I will call, 0000 and to 0113 my Lord 2589 will I pray.
30:9 | [cbb5] | 我被害流血、下到坑中、有甚麼益處呢．塵土豈能稱讚你、傳說你的誠實麼。
 | [kjv] | What profit is there in my blood, when I go down to the pit? Shall the dust praise thee? shall it declare thy truth?
 | [strongs] | 0000 What 1215 profit {is} 1818 in my blood 3381 in my going down 0000 to 0953 the Pit? 3034 Will thank You 6083 the dust? 5046 Will it declare 0571 Your truth?
30:10 | [cbb5] | 耶和華阿、求你應允我、憐恤我。耶和華阿、求你幫助我。
 | [kjv] | Hear, O LORD, and have mercy upon me: LORD, be thou my helper.
 | [strongs] | 8085 Hear, 3068 O Yahweh, 2603 and favor me. 3068 O Yahweh, 1961 be 5826 helper 0000 to me.
30:11 | [cbb5] | 你已將我的哀哭變為跳舞、將我的麻衣脫去、給我披上喜樂．
 | [kjv] | Thou hast turned for me my mourning into dancing: thou hast put off my sackcloth, and girded me with gladness;
 | [strongs] | 2015 You have turned 4553 my mourning 4234 into dancing 0000 for me. 6605 You have torn off 8242 my sackcloth 0247 and have clothed me 8057 {with} gladness.
30:12 | [cbb5] | 好叫我的靈〔原文作榮耀〕歌頌你、並不住聲。耶和華我的 神阿、我要稱謝你、直到永遠。
 | [kjv] | To the end that my glory may sing praise to thee, and not be silent. O LORD my God, I will give thanks unto thee for ever.
 | [strongs] | 4616 Therefore, 2167 will praise you 3519 {my} glory 3808 and not 2790 be silent. 3068 O Yahweh 0430 my God, 5769 forever 3034 I will give thanks to You.


Strongs Concordance [Psalms 31]

 詩篇 Psalms 31
31:1 | [cbb5] | 〔大衛的詩、交與伶長。〕耶和華阿、我投靠你．求你使我永不羞愧、憑你的公義搭救我。
 | [kjv] | In thee, O LORD, do I put my trust; let me never be ashamed: deliver me in thy righteousness.
 | [strongs] | 5329 To the chief musician. 4210 A psalm 1732 of David. 0000 In You 3068 Yahweh, 2620 I sought refuge, 0408 not 0954 let me be ashamed 5769 forever. 6666 In Your righteousness 5337 deliver me.
31:2 | [cbb5] | 求你側耳而聽、快快救我、作我堅固的磐石、拯救我的保障。
 | [kjv] | Bow down thine ear to me; deliver me speedily: be thou my strong rock, for an house of defence to save me.
 | [strongs] | 5186 Incline 0000 to me 0241 Your ear. 4120 Quickly, 5337 deliver me, 1961 be 0000 to me 6697 a rock 4581 strong, 1004 for a house of 4486 fortresses 3467 to save me,
31:3 | [cbb5] | 因為你是我的巖石、我的山寨．所以求你為你名的緣故、引導我、指點我。
 | [kjv] | For thou art my rock and my fortress; therefore for thy name's sake lead me, and guide me.
 | [strongs] | 3588 For 5553 my rock 4486 and my fortress 0000 You {are}. 4616 And for sake 8034 Your name's 5148 lead me 5148 and guide me.
31:4 | [cbb5] | 求你救我脫離人為我暗設的網羅．因為你是我的保障。
 | [kjv] | Pull me out of the net that they have laid privily for me: for thou art my strength.
 | [strongs] | 3318 Bring me out 7561 of the net 0834 which 5640 they hid 0000 for me, 3588 for 0589 You {are} 5797 my strength.
31:5 | [cbb5] | 我將我的靈魂交在你手裡．耶和華誠實的 神阿、你救贖了我。
 | [kjv] | Into thine hand I commit my spirit: thou hast redeemed me, O LORD God of truth.
 | [strongs] | 3027 Into Your hand 6485 I commit 7307 my spirit. 6299 You have redeemed 0000 me, 3068 O Yahweh, 0410 God of 0571 truth.
31:6 | [cbb5] | 我恨惡那信奉虛無之神的人．我卻倚靠耶和華。
 | [kjv] | I have hated them that regard lying vanities: but I trust in the LORD.
 | [strongs] | 8130 I have hated 8104 those who keep 1891 idols of 1108 worthlessness 0589 but I 3068 in Yahweh 0986 trust.
31:7 | [cbb5] | 我要為你的慈愛高興歡喜．因為你見過我的困苦、知道我心中的艱難。
 | [kjv] | I will be glad and rejoice in thy mercy: for thou hast considered my trouble; thou hast known my soul in adversities;
 | [strongs] | 7797 And I will rejoice 8056 and be glad 2617 in Your mercy. 3588 For 7200 You have seen 6040 my affliction 3045 You have known 6864 distresses 5315 my soul's.
31:8 | [cbb5] | 你未曾把我交在仇敵手裡．你使我的腳站在寬闊之處。
 | [kjv] | And hast not shut me up into the hand of the enemy: thou hast set my feet in a large room.
 | [strongs] | 3808 And not 5462 have shut me up 3027 into the hand of 0341 an enemy. 5975 You have made stand 4800 in a broad place 7272 my feet.
31:9 | [cbb5] | 耶和華阿、求你憐恤我、因為我在急難之中．我的眼睛因憂愁而乾癟、連我的身心、也不安舒。
 | [kjv] | Have mercy upon me, O LORD, for I am in trouble: mine eye is consumed with grief, yea, my soul and my belly.
 | [strongs] | 2603 Favor me, 3068 O Yahweh, 0000 for {in} 6857 distress I {am}. 6244 Has wasted away 5708 with grief 5869 my eye, 5315 my soul 0990 and my belly.
31:10 | [cbb5] | 我的生命為愁苦所消耗．我的年歲為歎息所曠廢．我的力量因我的罪孽衰敗．我的骨頭也枯乾。
 | [kjv] | For my life is spent with grief, and my years with sighing: my strength faileth because of mine iniquity, and my bones are consumed.
 | [strongs] | 3615 For is ending 3015 with grief 2416 my life, 8141 and my years 0585 with sighing. 3782 Fails 5771 in my iniquity 5797 my strength 6106 and my bones, 6244 have waste away.
31:11 | [cbb5] | 我因一切敵人成了羞辱、在我的鄰舍跟前更甚．那認識我的都懼怕我．在外頭看見我的都躲避我。
 | [kjv] | I was a reproach among all mine enemies, but especially among my neighbours, and a fear to mine acquaintance: they that did see me without fled from me.
 | [strongs] | 3605 From all 6965 my foes 1961 I was 2781 a reproach, 7934 and to my neighbors 3966 especially. 6343 And a dread 3045 to my friends. 7200 My beholders 2351 outside 5127 ran away 0000 from me.
31:12 | [cbb5] | 我被人忘記、如同死人、無人記念．我好像破碎的器皿。
 | [kjv] | I am forgotten as a dead man out of mind: I am like a broken vessel.
 | [strongs] | 7911 I am forgotten 4191 as one dead 3820 from the heart. 1961 I am 3627 like a vessel 0006 perishing.
31:13 | [cbb5] | 我聽見了許多人的讒謗、四圍都是驚嚇．他們一同商議攻擊我的時候、就圖謀要害我的性命。
 | [kjv] | For I have heard the slander of many: fear was on every side: while they took counsel together against me, they devised to take away my life.
 | [strongs] | 3588 For 6085 I have heard 1681 the slander of 7227 many. 4032 Fear {is} 5439 from {all} around 3245 in their plottings 3162 together 5921 against me. 3947 To take away 5315 my life 2161 they planned.
31:14 | [cbb5] | 耶和華阿、我仍舊倚靠你．我說、你是我的 神。
 | [kjv] | But I trusted in thee, O LORD: I said, Thou art my God.
 | [strongs] | 0589 But I 0000 in You 0982 trusted, 3068 O Yahweh. 0559 I said, 0430 my God 0859 You {are}.
31:15 | [cbb5] | 我終身的事在你手中．求你救我脫離仇敵的手、和那些逼迫我的人。
 | [kjv] | My times are in thy hand: deliver me from the hand of mine enemies, and from them that persecute me.
 | [strongs] | 3027 In Your hand 6256 {are} my times. 5337 Deliver me 3027 from the hand of 0341 my enemies 7291 and from my pursuers.
31:16 | [cbb5] | 求你使你的臉光照僕人、憑你的慈愛拯救我。
 | [kjv] | Make thy face to shine upon thy servant: save me for thy mercies' sake.
 | [strongs] | 0215 Make shine 0639 Your face 0000 on 5650 Your servant. 3467 Save me 2617 in Your mercy.
31:17 | [cbb5] | 耶和華阿、求你叫我不至羞愧．因為我曾呼籲你．求你使惡人羞愧、使他們在陰間緘默無聲。
 | [kjv] | Let me not be ashamed, O LORD; for I have called upon thee: let the wicked be ashamed, and let them be silent in the grave.
 | [strongs] | 3068 O Yahweh, 0408 not 0954 let me be ashamed, 3588 for 7121 I have called on You. 0954 Let be ashamed 7563 the wicked, 1826 let them be silent 7585 in Sheol.
31:18 | [cbb5] | 那撒謊的人、逞驕傲輕慢、出狂妄的話攻擊義人．願他的嘴啞而無言。
 | [kjv] | Let the lying lips be put to silence; which speak grievous things proudly and contemptuously against the righteous.
 | [strongs] | 0479 Let be silenced 8193 the lips of 7257 lying. 1696 Which speak 6662 against the righteous 6277 recklessly. 2087 With pride 0937 and scorn.
31:19 | [cbb5] | 敬畏你投靠你的人、你為他們所積存的、在世人面前所施行的恩惠、是何等大呢。
 | [kjv] | Oh how great is thy goodness, which thou hast laid up for them that fear thee; which thou hast wrought for them that trust in thee before the sons of men!
 | [strongs] | 0000 How 1450 great {is} 2898 Your goodness 6845 which You have hidden 3373 for Your fearers. 6466 You have worked 2620 for those who trust 0000 in You 6440 before 1121 the sons of 0120 men!
31:20 | [cbb5] | 你必把他們藏在你面前的隱密處、免得遇見人的計謀．你必暗暗地保守他們在亭子裡、免受口舌的爭鬧。
 | [kjv] | Thou shalt hide them in the secret of thy presence from the pride of man: thou shalt keep them secretly in a pavilion from the strife of tongues.
 | [strongs] | 5640 You will hide them 5520 in the secrecy of 6440 Your presence 7407 from the plots of 0376 man. 6845 You will cover them 5521 in a booth 7378 from the strife of 3956 tongues.
31:21 | [cbb5] | 耶和華是應當稱頌的．因為他在堅固城裡、向我施展奇妙的慈愛。
 | [kjv] | Blessed be the LORD: for he hath shewed me his marvellous kindness in a strong city.
 | [strongs] | 1288 Blessed {be} 3068 Yahweh. 3588 For 6381 He has worked wondrously 2617 His mercy 0000 to me 5892 in a city 6696 besieged.
31:22 | [cbb5] | 至於我、我曾急促的說、我從你眼前被隔絕．然而、我呼求你的時候、你仍聽我懇求的聲音。
 | [kjv] | For I said in my haste, I am cut off from before thine eyes: nevertheless thou heardest the voice of my supplications when I cried unto thee.
 | [strongs] | 0589 And I 0559 said 2648 in my haste, 1504 I am cut off 6440 from in front of 5869 Your eyes. 0403 Surely 8085 You heard 6963 the voice of 8605 my prayers 7768 in my crying 0000 to You.
31:23 | [cbb5] | 耶和華的聖民哪、你們都要愛他．耶和華保護誠實人、足足報應行事驕傲的人。
 | [kjv] | O love the LORD, all ye his saints: for the LORD preserveth the faithful, and plentifully rewardeth the proud doer.
 | [strongs] | 0157 O love 3068 Yahweh, 3605 all 2623 His godly. 0539 The faithful 5341 is preserving 3068 Yahweh, 7999 and repaying 7227 abundantly 6213 the doer of 7293 pride.
31:24 | [cbb5] | 凡仰望耶和華的人、你們都要壯膽、堅固你們的心。
 | [kjv] | Be of good courage, and he shall strengthen your heart, all ye that hope in the LORD.
 | [strongs] | 2388 Be strong 2388 and He will strengthen 3824 your heart, 3605 all 3176 you who hope 3068 in Yahweh.


Strongs Concordance [Psalms 32]

 詩篇 Psalms 32
32:1 | [cbb5] | 〔大衛的訓誨詩。〕得赦免其過、遮蓋其罪的、這人是有福的。
 | [kjv] | Blessed is he whose transgression is forgiven, whose sin is covered.
 | [strongs] | 1732 Of David. 7919 A contemplation. 0835 Blessed {he whose} 5375 lifted up 6588 transgression, 3680 covered {as to} 2389 sin.
32:2 | [cbb5] | 凡心裡沒有詭詐、耶和華不算為有罪的、這人是有福的。
 | [kjv] | Blessed is the man unto whom the LORD imputeth not iniquity, and in whose spirit there is no guile.
 | [strongs] | 1288 Blessed {is} 0120 the man 3808 not 2803 will charge 3068 Yahweh, 0000 to him 5771 iniquity, 0369 and is no 7307 in his spirit 0205 deceit.
32:3 | [cbb5] | 我閉口不認罪的時候、因終日唉哼、而骨頭枯乾。
 | [kjv] | When I kept silence, my bones waxed old through my roaring all the day long.
 | [strongs] | 3588 When 2790 I kept silence, 1086 waxed old 6106 my bones, 7581 through my howling 3605 all 3117 the day.
32:4 | [cbb5] | 黑夜白日、你的手在我身上沉重．我的精液耗盡、如同夏天的乾旱。〔細拉〕
 | [kjv] | For day and night thy hand was heavy upon me: my moisture is turned into the drought of summer. Selah.
 | [strongs] | 3588 For 3119 by day 3915 and by night 3513 was heavy 0000 on me 3027 Your hand. 2015 Was turned 3955 my moisture 2725 into the drougths of 7019 summer. 5542 Selah.
32:5 | [cbb5] | 我向你陳明我的罪、不隱瞞我的惡．我說、我要向耶和華承認我的過犯、你就赦免我的罪惡。〔細拉〕
 | [kjv] | I acknowledge my sin unto thee, and mine iniquity have I not hid. I said, I will confess my transgressions unto the LORD; and thou forgavest the iniquity of my sin. Selah.
 | [strongs] | 2399 My sin 3045 I made You know, 5771 and my iniquity 3808 not 3680 I have covered. 0559 I said 3034 I will confess 5921 upon 6588 my transgression 3068 to Yahweh, 0000 and You 5375 lifted up 5771 the iniquity of 2399 my sin. 5542 Selah.
32:6 | [cbb5] | 為此、凡虔誠人、都當趁你可尋找的時候禱告你．大水泛溢的時候、必不能到他那裡。
 | [kjv] | For this shall every one that is godly pray unto thee in a time when thou mayest be found: surely in the floods of great waters they shall not come nigh unto him.
 | [strongs] | 3588 For 0000 this 6419 let pray 3605 every 2623 godly one 0000 to You, 6256 at a time 4672 of finding 7535 surely 7858 in the flood of 4325 waters 1419 great, 0000 to him 3808 not 5060 they will reach.
32:7 | [cbb5] | 你是我藏身之處．你必保佑我脫離苦難、以得救的樂歌、四面環繞我。〔細拉〕
 | [kjv] | Thou art my hiding place; thou shalt preserve me from trouble; thou shalt compass me about with songs of deliverance. Selah.
 | [strongs] | 0000 You {are} 5642 a hiding place 0000 for me 6862 from trouble 5341 You keep me. 7892 songs of 8668 deliverance 5437 You surround me {with}. 5542 Selah.
32:8 | [cbb5] | 我要教導你、指示你當行的路．我要定睛在你身上勸戒你。
 | [kjv] | I will instruct thee and teach thee in the way which thou shalt go: I will guide thee with mine eye.
 | [strongs] | 1719 I will instruct you, 0502 and I will teach you 1870 in the way 0834 which 2312 you should go. 3289 I will counsel, 0000 on you {will be} 5869 my eye.
32:9 | [cbb5] | 你不可像那無知的騾馬、必用嚼環轡頭勒住他．不然、就不能馴服。
 | [kjv] | Be ye not as the horse, or as the mule, which have no understanding: whose mouth must be held in with bit and bridle, lest they come near unto thee.
 | [strongs] | 0408 not 1961 Be 5483 like the horse, 6505 like the mule, 0369 {with} no 0905 understanding. 4964 With bit 7448 and bridle, 5716 his gear, 1102 to be held in. 3808 not 7126 They come near 0000 to you.
32:10 | [cbb5] | 惡人必多受苦楚．惟獨倚靠耶和華的、必有慈愛四面環繞他。
 | [kjv] | Many sorrows shall be to the wicked: but he that trusteth in the LORD, mercy shall compass him about.
 | [strongs] | 7227 Many 4241 sorrows {are} 7563 to the wicked. 0982 But he who trusts 3068 in Yahweh, 7356 mercy 5437 embraces him.
32:11 | [cbb5] | 你們義人應當靠耶和華歡喜快樂．你們心裡正直的人、都當歡呼。
 | [kjv] | Be glad in the LORD, and rejoice, ye righteous: and shout for joy, all ye that are upright in heart.
 | [strongs] | 8056 Be glad 3068 in Yahweh 1523 and rejoice 6662 you righteous. 7442 And shout for joy 3605 all 3477 upright of heart.


Strongs Concordance [Psalms 33]

 詩篇 Psalms 33
33:1 | [cbb5] | 義人哪、你們應當靠耶和華歡樂．正直人的讚美是合宜的。
 | [kjv] | Rejoice in the LORD, O ye righteous: for praise is comely for the upright.
 | [strongs] | 8056 Rejoice, 6662 O righteous 3068 in Yahweh. 3477 For the upright 5000 {is} becoming 2167 praise.
33:2 | [cbb5] | 你們應當彈琴稱謝耶和華、用十絃瑟歌頌他。
 | [kjv] | Praise the LORD with harp: sing unto him with the psaltery and an instrument of ten strings.
 | [strongs] | 3034 Give thanks 3068 to Yahweh 3658 with the lyre 5035 with a harp of 6218 ten {strings} 2167 sing praise 0000 to Him.
33:3 | [cbb5] | 應當向他唱新歌、彈得巧妙、聲音洪亮。
 | [kjv] | Sing unto him a new song; play skilfully with a loud noise.
 | [strongs] | 7892 Sing 0000 to Him 7892 a song 2319 new. 3190 Skillfully 5059 playing 8643 with shouting.
33:4 | [cbb5] | 因為耶和華的言語正直．凡他所作的、盡都誠實。
 | [kjv] | For the word of the LORD is right; and all his works are done in truth.
 | [strongs] | 3477 For upright {is} 1697 the word of 3068 Yahweh, 3605 and all 4639 His works 0530 {are} in truth.
33:5 | [cbb5] | 他喜愛仁義公平．遍地滿了耶和華的慈愛。
 | [kjv] | He loveth righteousness and judgment: the earth is full of the goodness of the LORD.
 | [strongs] | 0157 Loving 6666 righteousness 4941 and judgment, 2617 the mercy of 3068 Yahweh 4390 fills 0776 the earth.
33:6 | [cbb5] | 諸天藉耶和華的命而造、萬象藉他口中的氣而成。
 | [kjv] | By the word of the LORD were the heavens made; and all the host of them by the breath of his mouth.
 | [strongs] | 1697 Through the word of 3068 Yahweh 8064 the heavens 6213 were made. 7307 And by the breath of 6310 His mouth 3605 all 6635 their army.
33:7 | [cbb5] | 他聚集海水如壘、收藏深洋在庫房。
 | [kjv] | He gathereth the waters of the sea together as an heap: he layeth up the depth in storehouses.
 | [strongs] | 7197 Gathering 5067 as a heap 4325 waters 3220 the sea. 7737 Setting 0214 in storehouses 8414 the depths.
33:8 | [cbb5] | 願全地都敬畏耶和華．願世上的居民、都懼怕他。
 | [kjv] | Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of him.
 | [strongs] | 3372 Let revere 3068 Yahweh 3605 all 0776 the earth. 0000 Of Him 1481 let stand in awe 3605 all 3427 dwellers in 8398 the world.
33:9 | [cbb5] | 因為他說有、就有．命立、就立。
 | [kjv] | For he spake, and it was done; he commanded, and it stood fast.
 | [strongs] | 3588 For 0000 He 1696 spoke 1961 and it was, 0000 He 6680 commanded 5975 and it stood.
33:10 | [cbb5] | 耶和華使列國的籌算歸於無有、使眾民的思念無有功效。
 | [kjv] | The LORD bringeth the counsel of the heathen to nought: he maketh the devices of the people of none effect.
 | [strongs] | 3068 Yahweh 6331 voids 6098 the counsel of 1471 the nations. 5106 He frustrates 4284 the plans of 5971 the peoples.
33:11 | [cbb5] | 耶和華的籌算永遠立定、他心中的思念萬代常存。
 | [kjv] | The counsel of the LORD standeth for ever, the thoughts of his heart to all generations.
 | [strongs] | 6098 The counsel of 3068 Yahweh 5769 forever 5975 will stand. 4284 The thoughts of 3820 His heart 1755 to generation 1755 and generation.
33:12 | [cbb5] | 以耶和華為 神的、那國是有福的．他所揀選為自己產業的、那民是有福的。
 | [kjv] | Blessed is the nation whose God is the LORD; and the people whom he hath chosen for his own inheritance.
 | [strongs] | 1288 Blessed {is} 1471 the nation 0834 in which 3068 Yahweh 0430 {is} its God, 5971 the people 0997 He has chosen 5159 for an inheritance 0000 to Him.
33:13 | [cbb5] | 耶和華從天上觀看．他看見一切的世人。
 | [kjv] | The LORD looketh from heaven; he beholdeth all the sons of men.
 | [strongs] | 0000 From 8064 Heaven 7200 looks 3068 Yahweh. 7200 He sees 3605 all 1121 the sons of 0120 men.
33:14 | [cbb5] | 從他的居所、往外察看地上一切的居民。
 | [kjv] | From the place of his habitation he looketh upon all the inhabitants of the earth.
 | [strongs] | 0000 From 5116 His dwelling-place 7680 He looks 0000 on 3605 all 3427 the inhabitants of 0776 the earth.
33:15 | [cbb5] | 他是那造成他們眾人心的、留意他們一切作為的。
 | [kjv] | He fashioneth their hearts alike; he considereth all their works.
 | [strongs] | 3335 He forms 3162 together 3820 their heart, 0995 understanding 3605 {is} to all 4639 their works.
33:16 | [cbb5] | 君王不能因兵多得勝．勇士不能因力大得救。
 | [kjv] | There is no king saved by the multitude of an host: a mighty man is not delivered by much strength.
 | [strongs] | 0369 not is 4428 The king 3467 saved 7230 by a great 6635 army. 1368 A strong man 3808 not 5337 is saved 0000 by great 3581 strength.
33:17 | [cbb5] | 靠馬得救是枉然的．馬也不能因力大救人。
 | [kjv] | An horse is a vain thing for safety: neither shall he deliver any by his great strength.
 | [strongs] | 8267 a vain thing 5483 The horse {is} 8668 for safety 7230 and by great 3501 his strength 3808 not 4422 he will save.
33:18 | [cbb5] | 耶和華的眼目、看顧敬畏他的人、和仰望他慈愛的人、
 | [kjv] | Behold, the eye of the LORD is upon them that fear him, upon them that hope in his mercy;
 | [strongs] | 2009 Listen, 5869 the eye of 3068 Yahweh 3373 {is} to those who revere Him. 3176 To those who hope 2617 in His mercy.
33:19 | [cbb5] | 要救他們的命脫離死亡、並使他們在饑荒中存活。
 | [kjv] | To deliver their soul from death, and to keep them alive in famine.
 | [strongs] | 0346 To deliver 4194 from death 5315 their soul, 0000 and 2421 to keep them alive 7458 in famine.
33:20 | [cbb5] | 我們的心向來等候耶和華．他是我們的幫助、我們的盾牌。
 | [kjv] | Our soul waiteth for the LORD: he is our help and our shield.
 | [strongs] | 5315 Our soul 2442 waits 3068 for Yahweh. 5833 Our help 4043 and our shield 0000 He {is}.
33:21 | [cbb5] | 我們的心必靠他歡喜、因為我們向來倚靠他的聖名。
 | [kjv] | For our heart shall rejoice in him, because we have trusted in his holy name.
 | [strongs] | 0000 For in Him 1523 rejoices 3820 our heart, 3588 for 8034 in name 6944 His holy 0982 we trust.
33:22 | [cbb5] | 耶和華阿、求你照著我們所仰望你的、向我們施行慈愛。
 | [kjv] | Let thy mercy, O LORD, be upon us, according as we hope in thee.
 | [strongs] | 1961 Let be 2617 Your mercy, 3068 O Yahweh, 0000 upon us, 0000 even as 3176 we hope 0000 for You.


Strongs Concordance [Psalms 34]

 詩篇 Psalms 34
34:1 | [cbb5] | 〔大衛在亞比米勒面前裝瘋、被他趕出去、就作這詩。〕我要時時稱頌耶和華．讚美他的話必常在我口中。
 | [kjv] | I will bless the LORD at all times: his praise shall continually be in my mouth.
 | [strongs] | 1732 Of David. 8138 When he changed 2940 his behavior 6440 before 0040 Abimelech. 1644 And he drove him away 1980 and he went. 1288 I will bless 3068 Yahweh 3605 at all 6251 times. 8548 {will be} always 8416 His praise 6310 in my mouth.
34:2 | [cbb5] | 我的心必因耶和華誇耀．謙卑人聽見、就要喜樂。
 | [kjv] | My soul shall make her boast in the LORD: the humble shall hear thereof, and be glad.
 | [strongs] | 3068 In Yahweh 1984 will boast 5315 my soul. 8085 will hear 6041 The humble 8056 and be glad.
34:3 | [cbb5] | 你們和我當稱耶和華為大、一同高舉他的名。
 | [kjv] | O magnify the LORD with me, and let us exalt his name together.
 | [strongs] | 1430 Magnify 3068 Yahweh 0000 with me, 7311 and let us exalt 8034 His name 3162 together.
34:4 | [cbb5] | 我曾尋求耶和華、他就應允我、救我脫離了一切的恐懼。
 | [kjv] | I sought the LORD, and he heard me, and delivered me from all my fears.
 | [strongs] | 1875 I sought 3068 Yahweh 6030 and He answered me. 3605 And out of all 4035 my fears 5237 He delivered me.
34:5 | [cbb5] | 凡仰望他的、便有光榮．他們的臉、必不蒙羞。
 | [kjv] | They looked unto him, and were lightened: and their faces were not ashamed.
 | [strongs] | 7200 They looked 0000 to Him 5102 and were bright, 6440 and their faces 0408 not 0954 were ashamed.
34:6 | [cbb5] | 我這困苦人呼求、耶和華便垂聽、救我脫離一切患難。
 | [kjv] | This poor man cried, and the LORD heard him, and saved him out of all his troubles.
 | [strongs] | 0000 This 6041 poor {man} 3068 and Yahweh 8085 heard. 3605 And out of all 6864 his troubles 3467 saved him him.
34:7 | [cbb5] | 耶和華的使者、在敬畏他的人四圍安營、搭救他們。
 | [kjv] | The angel of the LORD encampeth round about them that fear him, and delivereth them.
 | [strongs] | 2583 Encamps 4397 the Angel of 3068 Yahweh 5430 around 3373 those who revere Him. 2502 And He delivers them.
34:8 | [cbb5] | 你們要嘗嘗主恩的滋味、便知道他是美善．投靠他的人有福了。
 | [kjv] | O taste and see that the LORD is good: blessed is the man that trusteth in him.
 | [strongs] | 2938 Taste 7200 and see, 2876 that good 3068 {is} Yahweh. 1288 Blessed {is} 1397 the man {who} 2620 seeks refuge 0982 in Him.
34:9 | [cbb5] | 耶和華的聖民哪、你們當敬畏他、因敬畏他的一無所缺。
 | [kjv] | O fear the LORD, ye his saints: for there is no want to them that fear him.
 | [strongs] | 3372 Revere 3068 Yahweh 6918 His holy ones. 3588 For 0369 is no 4270 lack 3373 to those revering Him.
34:10 | [cbb5] | 少壯獅子、還缺食忍餓．但尋求耶和華的、甚麼好處都不缺。
 | [kjv] | The young lions do lack, and suffer hunger: but they that seek the LORD shall not want any good thing.
 | [strongs] | 3715 The young lions 7326 have lacked 7456 and been hungry. 1875 But those who seek 3068 Yahweh 3808 not 2637 will lack 3605 any 2898 good thing.
34:11 | [cbb5] | 眾弟子阿、你們當來聽我的話．我要將敬畏耶和華的道、教訓你們。
 | [kjv] | Come, ye children, hearken unto me: I will teach you the fear of the LORD.
 | [strongs] | 0935 Come, 1121 sons, 8085 listen 0000 to me. 6343 The fear of 3068 Yahweh 0502 I will teach you.
34:12 | [cbb5] | 有何人喜好存活、愛慕長壽、得享美福．
 | [kjv] | What man is he that desireth life, and loveth many days, that he may see good?
 | [strongs] | 4310 Who {is} 0376 the man 7655 who desires 2416 life, 0157 loving 3117 days 7200 to see 2896 good?
34:13 | [cbb5] | 就要禁止舌頭不出惡言、嘴唇不說詭詐的話。
 | [kjv] | Keep thy tongue from evil, and thy lips from speaking guile.
 | [strongs] | 8104 Keep 3956 your tongue 7451 from evil, 8193 and your lips 1696 from speaking 4820 guile.
34:14 | [cbb5] | 要離惡行善、尋求和睦、一心追趕。
 | [kjv] | Depart from evil, and do good; seek peace, and pursue it.
 | [strongs] | 1980 Depart 7451 from evil 6213 and do 2896 good, 1245 seek 7965 peace 7291 and pursue it.
34:15 | [cbb5] | 耶和華的眼目、看顧義人、他的耳朵、聽他們的呼求。
 | [kjv] | The eyes of the LORD are upon the righteous, and his ears are open unto their cry.
 | [strongs] | 5869 The eyes of 3068 Yahweh {are} 5921 upon 6662 the righteous. 0241 And His ears 0000 {are open} to 7775 their cry.
34:16 | [cbb5] | 耶和華向行惡的人變臉、要從世上除滅他們的名號。
 | [kjv] | The face of the LORD is against them that do evil, to cut off the remembrance of them from the earth.
 | [strongs] | 6440 The face of 3068 Yahweh 0413 {is} against 7451 evil-doers 3772 to cut off 0776 from the earth 2142 their memory.
34:17 | [cbb5] | 義人呼求、耶和華聽見了、便救他們脫離一切患難。
 | [kjv] | The righteous cry, and the LORD heareth, and delivereth them out of all their troubles.
 | [strongs] | 2197 They cry out 3068 and Yahweh 8085 hears. 0000 And 6864 out of all their troubles 5337 He saves them.
34:18 | [cbb5] | 耶和華靠近傷心的人、拯救靈性痛悔的人。
 | [kjv] | The LORD is nigh unto them that are of a broken heart; and saveth such as be of a contrite spirit.
 | [strongs] | 7138 Near 3068 Yahweh {is} 7665 to the broken of 3820 heart, 0000 and 1793 the crushed of 7307 spirit 3467 He saves.
34:19 | [cbb5] | 義人多有苦難．但耶和華救他脫離這一切．
 | [kjv] | Many are the afflictions of the righteous: but the LORD delivereth him out of them all.
 | [strongs] | 7227 Many 7451 are the evils 6662 to the righteous, 3605 and out of them all 5337 delivers him 3068 Yahweh.
34:20 | [cbb5] | 又保全他一身的骨頭、連一根也不折斷。
 | [kjv] | He keepeth all his bones: not one of them is broken.
 | [strongs] | 8104 Keeping 3605 all 6106 his bones. 0259 one 0000 of them 3808 Not 7280 is broken.
34:21 | [cbb5] | 惡必害死惡人．恨惡義人的、必被定罪。
 | [kjv] | Evil shall slay the wicked: and they that hate the righteous shall be desolate.
 | [strongs] | 4191 will kill 7563 the wicked 7451 Evil, 8130 and the haters of 6662 the righteous 0816 will be guilty.
34:22 | [cbb5] | 耶和華救贖他僕人的靈魂．凡投靠他的、必不至定罪。
 | [kjv] | The LORD redeemeth the soul of his servants: and none of them that trust in him shall be desolate.
 | [strongs] | 6299 {is} redeeming 3068 Yahweh 5315 the soul of 5650 His servants, 3808 and not 0816 will be guilty 3605 all 2620 those who seek refuge 0982 in Him.


Strongs Concordance [Psalms 35]

 詩篇 Psalms 35
35:1 | [cbb5] | 〔大衛的詩。〕耶和華阿、與我相爭的、求你與他們相爭．與我相戰的、求你與他們相戰．
 | [kjv] | Plead my cause, O LORD, with them that strive with me: fight against them that fight against me.
 | [strongs] | 1732 Of David. 7378 Contend 3068 O Yahweh 0853 those 3401 contending with me, 3898 fight 3898 those fighting me.
35:2 | [cbb5] | 拿著大小的盾牌、起來幫助我．
 | [kjv] | Take hold of shield and buckler, and stand up for mine help.
 | [strongs] | 2388 Take hold of 4043 a shield 6793 and buckler, 6965 and arise 5833 as my help.
35:3 | [cbb5] | 抽出槍來、擋住那追趕我的．求你對我的靈魂說、我是拯救你的。
 | [kjv] | Draw out also the spear, and stop the way against them that persecute me: say unto my soul, I am thy salvation.
 | [strongs] | 2502 Draw out 2595 the spear 5462 and close ranks 7125 to meet 7291 my pursuers. 0559 Say 5315 to my soul, 3444 your salvation 0589 I {am}.
35:4 | [cbb5] | 願那尋索我命的、蒙羞受辱．願那謀害我的、退後羞愧。
 | [kjv] | Let them be confounded and put to shame that seek after my soul: let them be turned back and brought to confusion that devise my hurt.
 | [strongs] | 0954 Let be ashamed 3637 and disgraced 1245 those who seek 5315 my soul. 5493 Let them be turned 1973 back 2659 and brought to confusion 2803 those who plot 7451 harm to me.
35:5 | [cbb5] | 願他們像風前的糠、有耶和華的使者趕逐他們。
 | [kjv] | Let them be as chaff before the wind: and let the angel of the LORD chase them.
 | [strongs] | 1961 Let them be 4671 as chaff 6440 in front of 7307 the wind. 4397 And the Angel of 3068 Yahweh 1760 driving away.
35:6 | [cbb5] | 願他們的道路、又暗又滑、有耶和華的使者追趕他們。
 | [kjv] | Let their way be dark and slippery: and let the angel of the LORD persecute them.
 | [strongs] | 1961 Let be 1870 their way 5939 dark and 6121 slippery, 4397 and the Angel of 3068 Yahweh 7291 their pursuer.
35:7 | [cbb5] | 因他們無故地為我暗設網羅．無故的挖坑、要害我的性命。
 | [kjv] | For without cause have they hid for me their net in a pit, which without cause they have digged for my soul.
 | [strongs] | 2600 For without cause 2934 they hid for me 7845 {in} a pit 7561 their net. 2600 Without cause 2658 they have dug 5315 for my soul.
35:8 | [cbb5] | 願災禍忽然臨到他身上．願他暗設的網纏住自己．願他落在其中遭災禍。
 | [kjv] | Let destruction come upon him at unawares; and let his net that he hath hid catch himself: into that very destruction let him fall.
 | [strongs] | 0935 Let come on him 7722 destruction 3808 not 3045 will he know. 4686 And his net 0834 which 2934 he concealed 3420 let catch him 7722 into destruction. 5307 Let Him fall in it.
35:9 | [cbb5] | 我的心必靠耶和華快樂、靠他的救恩高興。
 | [kjv] | And my soul shall be joyful in the LORD: it shall rejoice in his salvation.
 | [strongs] | 5315 And my soul 1523 will be joyful 3068 in Yahweh. 7797 It will rejoice 3444 in His salvation.
35:10 | [cbb5] | 我的骨頭都要說、耶和華阿、誰能像你救護困苦人、脫離那比他強壯的、救護困苦窮乏人、脫離那搶奪他的。
 | [kjv] | All my bones shall say, LORD, who is like unto thee, which deliverest the poor from him that is too strong for him, yea, the poor and the needy from him that spoileth him?
 | [strongs] | 3605 All 6106 my bones 0559 will say, 3068 O Yahweh, 4310 who {is} 0000 like You 1818 delivering 6035 the poor 6041 from the strong 4480 more than he, 6035 and the poor 0034 and needy 1497 from his plunderer?
35:11 | [cbb5] | 兇惡的見證人起來、盤問我所不知道的事。
 | [kjv] | False witnesses did rise up; they laid to my charge things that I knew not.
 | [strongs] | 6965 Will rise up 5707 testifiers of 2555 violence. 0834 {That} which 3808 not 3045 I knew, 7592 they ask me.
35:12 | [cbb5] | 他們向我以惡報善、使我的靈魂孤苦。
 | [kjv] | They rewarded me evil for good to the spoiling of my soul.
 | [strongs] | 7999 They repaid me 7451 harm 8478 instead of 2896 good, 7909 bereaving 5315 to my soul.
35:13 | [cbb5] | 至於我、當他們有病的時候、我便穿麻衣、禁食刻苦己心．我所求的都歸到自己的懷中。
 | [kjv] | But as for me, when they were sick, my clothing was sackcloth: I humbled my soul with fasting; and my prayer returned into mine own bosom.
 | [strongs] | 0589 But I, 2470 in their sickness 3830 {was} my clothing 8242 sackcloth. 6031 I humbled 6685 with fasting 5315 my soul. 8605 And my prayer 0000 to 2436 my bosom 7725 returned.
35:14 | [cbb5] | 我這樣行、好像他是我的朋友、我的弟兄．我屈身悲哀、如同人為母親哀痛。
 | [kjv] | I behaved myself as though he had been my friend or brother: I bowed down heavily, as one that mourneth for his mother.
 | [strongs] | 7453 As a friend, 0251 as to my brother 1980 I walked. 0057 As one who mourns for 0517 a mother, 6937 mourning 7817 I was bowed down.
35:15 | [cbb5] | 我在患難中、他們卻歡喜、大家聚集．我所不認識的那些下流人、聚集攻擊我．他們不住地把我撕裂。
 | [kjv] | But in mine adversity they rejoiced, and gathered themselves together: yea, the abjects gathered themselves together against me, and I knew it not; they did tear me, and ceased not:
 | [strongs] | 6761 And in my limping 8051 they rejoiced, 0622 and assembled. 0622 Assembled 5921 against me 5222 the defamers, 3808 and not 3045 I knew. 7167 They tore 3808 and not 1826 were silent.
35:16 | [cbb5] | 他們如同席上好嬉笑的狂妄人、向我咬牙。
 | [kjv] | With hypocritical mockers in feasts, they gnashed upon me with their teeth.
 | [strongs] | 2611 With the ungodly, 3934 mockers of 4580 a cake. 2286 Gnashing 0000 on me 8127 their teeth.
35:17 | [cbb5] | 主阿、你看著不理、要到幾時呢．求你救我的靈魂、脫離他們的殘害、救我的生命、脫離少壯獅子。〔生命原文作獨一者〕
 | [kjv] | Lord, how long wilt thou look on? rescue my soul from their destructions, my darling from the lions.
 | [strongs] | 0136 O Lord, 0000 how {long} 7200 will You look on? 7725 Bring back 5315 my soul 7722 from their desolations, 3715 from the young lions 3113 my only one.
35:18 | [cbb5] | 我在大會中要稱謝你、在眾民中要讚美你。
 | [kjv] | I will give thee thanks in the great congregation: I will praise thee among much people.
 | [strongs] | 3034 I will thank You 6951 in the assembly 1419 great. 5971 Among a people 6099 strong 1984 I will praise You.
35:19 | [cbb5] | 求你不容那無理與我為仇的、向我誇耀．不容那無故恨我的、向我擠眼。
 | [kjv] | Let not them that are mine enemies wrongfully rejoice over me: neither let them wink with the eye that hate me without a cause.
 | [strongs] | 0408 not 8056 Let rejoice 0000 over me 0341 my enemies 7257 lying. 8130 Those hating me 2600 causelessly 3808 let not 5869 wink the eye.
35:20 | [cbb5] | 因為他們不說和平話．倒想出詭詐的言語、害地上的安靜人。
 | [kjv] | For they speak not peace: but they devise deceitful matters against them that are quiet in the land.
 | [strongs] | 3588 For 3808 not 7965 peace 1696 will they speak. 0000 But against 7282 the quiet ones of 0776 the earth 1697 words of 4920 deceits 2803 they will devise.
35:21 | [cbb5] | 他們大大張口攻擊我、說、阿哈、阿哈、我們的眼已經看見了。
 | [kjv] | Yea, they opened their mouth wide against me, and said, Aha, aha, our eye hath seen it.
 | [strongs] | 7337 And they widened 5921 against me 6310 their mouths. 0559 They said, 1889 Aha! 1889 Aha! 7200 have seen 5869 Our eyes.
35:22 | [cbb5] | 耶和華阿、你已經看見了．求你不要閉口．主阿、求你不要遠離我。
 | [kjv] | This thou hast seen, O LORD: keep not silence: O Lord, be not far from me.
 | [strongs] | 7200 You have seen, 3068 O Yahweh, 0408 not 5535 keep silence. 0136 O Lord, 0408 not 7368 be far 0000 from me.
35:23 | [cbb5] | 我的 神我的主阿、求你奮興醒起、判清我的事、伸明我的冤。
 | [kjv] | Stir up thyself, and awake to my judgment, even unto my cause, my God and my Lord.
 | [strongs] | 5782 Stir Yourself 6974 and awaken 4941 to my judgment. 0430 O my God 0136 and my Lord, 7378 to my cause.
35:24 | [cbb5] | 耶和華我的 神阿、求你按你的公義判斷我、不容他們向我誇耀．
 | [kjv] | Judge me, O LORD my God, according to thy righteousness; and let them not rejoice over me.
 | [strongs] | 8199 Judge me 6664 by Your righteousness, 3068 Yahweh 0430 my God. 0408 And not 8056 let them rejoice 0000 over me.
35:25 | [cbb5] | 不容他們心裡說、阿哈、遂我們的心願了．不容他們說、我們已經把他吞了。
 | [kjv] | Let them not say in their hearts, Ah, so would we have it: let them not say, We have swallowed him up.
 | [strongs] | 0408 not 0559 Let them say 3820 in their heart, 1889 Aha! 5315 Our soul! 0408 not 0559 Let them say, 1104 we have swallowed him.
35:26 | [cbb5] | 願那喜歡我遭難的、一同抱愧蒙羞．願那向我妄自尊大的、披慚愧、蒙羞辱。
 | [kjv] | Let them be ashamed and brought to confusion together that rejoice at mine hurt: let them be clothed with shame and dishonour that magnify themselves against me.
 | [strongs] | 0954 Let them be ashamed 2659 and blush 3162 together 8056 those rejoicing at 7451 my trouble. 3847 Let them be clothed 7036 {with} shame 3639 and dishonor 1430 who magnify themselves 0000 over me.
35:27 | [cbb5] | 願那喜悅我冤屈得伸的、〔冤屈得伸原文作公義〕歡呼快樂．願他們常說、當尊耶和華為大．耶和華喜悅他的僕人平安。
 | [kjv] | Let them shout for joy, and be glad, that favour my righteous cause: yea, let them say continually, Let the LORD be magnified, which hath pleasure in the prosperity of his servant.
 | [strongs] | 7442 Let shout 8056 and rejoice 2655 those who delight in 6664 my right 0559 and they will say 8548 continually 1420 is magnified 3068 Yahweh, 2655 delighting in 7965 the peace of 5650 His servant.
35:28 | [cbb5] | 我的舌頭、要終日論說你的公義、時常讚美你。
 | [kjv] | And my tongue shall speak of thy righteousness and of thy praise all the day long.
 | [strongs] | 3956 And my tongue 1897 will utter 6664 Your righteousness 3605 all 3117 the day 8416 Your praise.


Strongs Concordance [Psalms 36]

 詩篇 Psalms 36
36:1 | [cbb5] | 〔耶和華的僕人大衛的詩、交與伶長。〕惡人的罪過、在他心裡說、我眼中不怕 神。
 | [kjv] | The transgression of the wicked saith within my heart, that there is no fear of God before his eyes.
 | [strongs] | 5329 To the chief musician 5650 of the servant of 3068 Yahweh, 1732 of David. 5002 Utters 6588 transgression 7563 to the wicked 8432 within 3824 my heart, 0369 There is no 6343 fear of 0430 God 6440 in front of 5869 his eyes.
36:2 | [cbb5] | 他自誇自媚、以為他的罪孽終不顯露、不被恨惡。
 | [kjv] | For he flattereth himself in his own eyes, until his iniquity be found to be hateful.
 | [strongs] | 3588 For 2505 he flatters 0000 himself 5869 in his eyes 4672 to find 5771 his iniquity, 8130 to hate {it}.
36:3 | [cbb5] | 他口中的言語、盡是罪孽詭詐．他與智慧善行、已經斷絕。
 | [kjv] | The words of his mouth are iniquity and deceit: he hath left off to be wise, and to do good.
 | [strongs] | 1697 The words of 6310 his mouth 0205 {are} evil 0205 and deceit. 7673 He ceases 7919 to do wisely, 3190 to do good.
36:4 | [cbb5] | 他在床上圖謀罪孽、定意行不善的道、不憎惡惡事。
 | [kjv] | He deviseth mischief upon his bed; he setteth himself in a way that is not good; he abhorreth not evil.
 | [strongs] | 7451 Evil 2803 he plots 0000 on 4904 his bed. 3320 He sets himself 1870 on a way 3808 not 2896 good. 7451 Evil 3985 not he despises.
36:5 | [cbb5] | 耶和華阿、你的慈愛、上及諸天．你的信實、達到穹蒼。
 | [kjv] | Thy mercy, O LORD, is in the heavens; and thy faithfulness reacheth unto the clouds.
 | [strongs] | 3068 O Yahweh, 8064 in the heavens 2617 {is} Your mercy, 0530 Your faithfulness 0000 to 7834 the dust {clouds}.
36:6 | [cbb5] | 你的公義、好像高山．你的判斷、如同深淵．耶和華阿、人民牲畜、你都救護。
 | [kjv] | Thy righteousness is like the great mountains; thy judgments are a great deep: O LORD, thou preservest man and beast.
 | [strongs] | 0000 Your 6666 righteousness {is} 2142 as the hills of 0410 God. 4941 Your judgments 8415 {are} a deep 1419 great. 0120 man 0929 and animal 3467 You deliver, 3068 O Yahweh.
36:7 | [cbb5] | 神阿、你的慈愛、何其寶貴．世人投靠在你翅膀的蔭下。
 | [kjv] | How excellent is thy lovingkindness, O God! therefore the children of men put their trust under the shadow of thy wings.
 | [strongs] | 3368 How precious {is} 2617 Your mercy, 0430 O God! 1121 And the sons of 0120 men 6738 in the shadow of 3671 Your wings 5756 take refuge.
36:8 | [cbb5] | 他們必因你殿裡的肥甘、得以飽足．你也必叫他們喝你樂河的水。
 | [kjv] | They shall be abundantly satisfied with the fatness of thy house; and thou shalt make them drink of the river of thy pleasures.
 | [strongs] | 7301 They are satisfied 1880 from fatness 1004 Your house's. 5158 And the torrent of 5630 Your delights 8248 You make them drink.
36:9 | [cbb5] | 因為在你那裡、有生命的源頭．在你的光中、我們必得見光。
 | [kjv] | For with thee is the fountain of life: in thy light shall we see light.
 | [strongs] | 3588 For 5973 with You 9999 {is} 4726 the fountain of 2416 life. 0216 In Your light 7200 we see 0216 light.
36:10 | [cbb5] | 願你常施慈愛給認識你的人．常以公義待心裡正直的人．
 | [kjv] | O continue thy lovingkindness unto them that know thee; and thy righteousness to the upright in heart.
 | [strongs] | 4900 O continue 2617 Your mercy 3045 to those knowing You, 6664 and Your righteousness 3477 to the upright of 3820 heart.
36:11 | [cbb5] | 不容驕傲人的腳踐踏我、不容兇惡人的手趕逐我。
 | [kjv] | Let not the foot of pride come against me, and let not the hand of the wicked remove me.
 | [strongs] | 0408 not 0935 Let come to me 7272 the foot of 7293 pride. 3027 And the hand of 7563 the wicked 0408 not 5710 let me move.
36:12 | [cbb5] | 在那裡作孽的人、已經仆倒．他們被推倒、不能再起來。
 | [kjv] | There are the workers of iniquity fallen: they are cast down, and shall not be able to rise.
 | [strongs] | 8033 There 5307 have fallen 6466 the doers of 7451 evil, 1760 they are cast down 3808 and not 3207 are able 6965 to rise.


Strongs Concordance [Psalms 37]

 詩篇 Psalms 37
37:1 | [cbb5] | 〔大衛的詩。〕不要為作惡的、心懷不平、也不要向那行不義的、生出嫉妒。
 | [kjv] | Fret not thyself because of evildoers, neither be thou envious against the workers of iniquity.
 | [strongs] | 1732 Of David. 0408 not 2734 Do fret yourself 7489 with evildoers. 3808 not 7065 Do be envious 6213 at workers of 5766 perversity.
37:2 | [cbb5] | 因為他們如草快被割下、又如青菜快要枯乾。
 | [kjv] | For they shall soon be cut down like the grass, and wither as the green herb.
 | [strongs] | 3588 For 2682 like the grass 4120 soon 5243 they wither. 3418 And like the green 6212 plant 5034 they fade.
37:3 | [cbb5] | 你當倚靠耶和華而行善．住在地上、以他的信實為糧．
 | [kjv] | Trust in the LORD, and do good; so shalt thou dwell in the land, and verily thou shalt be fed.
 | [strongs] | 0986 Trust 3068 in Yahweh 6213 and do 2896 good. 7931 Live 0776 {in} the land 7462 and feed on 0530 faithfulness.
37:4 | [cbb5] | 又要以耶和華為樂．他就將你心裡所求的賜給你。
 | [kjv] | Delight thyself also in the LORD: and he shall give thee the desires of thine heart.
 | [strongs] | 6026 And delight yourself 3068 in Yahweh. 5414 That He may give 0000 to you 4180 the desires of 3824 your heart.
37:5 | [cbb5] | 當將你的事交託耶和華、並倚靠他、他就必成全。
 | [kjv] | Commit thy way unto the LORD; trust also in him; and he shall bring it to pass.
 | [strongs] | 1556 Roll 3068 on Yahweh 1870 your way. 0986 And trust 0982 in Him, 0000 and He 6213 will work.
37:6 | [cbb5] | 他要使你的公義、如光發出、使你的公平、明如正午。
 | [kjv] | And he shall bring forth thy righteousness as the light, and thy judgment as the noonday.
 | [strongs] | 3318 And He will bring forth 0216 like the light 6664 your righteousness, 4941 and your judgment 6672 like the noonday.
37:7 | [cbb5] | 你當默然倚靠耶和華、耐性等候他．不要因那道路通達的、和那惡謀成就的、心懷不平。
 | [kjv] | Rest in the LORD, and wait patiently for him: fret not thyself because of him who prospereth in his way, because of the man who bringeth wicked devices to pass.
 | [strongs] | 8172 Rest 3068 in Yahweh 2342 and wait patiently 0000 for Him. 0408 Do not 2734 fret yourself 6743 with him who prospers 1870 {in} his way, 0376 with the man 6213 practicing 7563 evil wiles.
37:8 | [cbb5] | 當止住怒氣、離棄忿怒．不要心懷不平、以致作惡。
 | [kjv] | Cease from anger, and forsake wrath: fret not thyself in any wise to do evil.
 | [strongs] | 7503 Abstain 0639 from anger 5800 and cease from 2534 fury. 0408 not 2734 Do fret yourself 1571 also 7489 to do evil.
37:9 | [cbb5] | 因為作惡的、必被剪除．惟有等候耶和華的、必承受地土。
 | [kjv] | For evildoers shall be cut off: but those that wait upon the LORD, they shall inherit the earth.
 | [strongs] | 7489 For evildoers 3772 will be cut off. 6960 But ones waiting on 3068 Yahweh, 0000 they 3423 will inherit 0776 the land.
37:10 | [cbb5] | 還有片時、惡人要歸於無有．你就是細察他的住處、也要歸於無有。
 | [kjv] | For yet a little while, and the wicked shall not be: yea, thou shalt diligently consider his place, and it shall not be.
 | [strongs] | 5750 But yet 4595 a little, 3808 and is not 7563 the wicked. 0995 Yes, you understand 0000 on 4725 his place, 3808 and not 1931 he is!
37:11 | [cbb5] | 但謙卑人必承受地土、以豐盛的平安為樂。
 | [kjv] | But the meek shall inherit the earth; and shall delight themselves in the abundance of peace.
 | [strongs] | 6035 But the meek 2423 will inherit 0776 the land 6026 and {they} will delight 7230 in abundant 7965 peace.
37:12 | [cbb5] | 惡人設謀害義人、又向他咬牙。
 | [kjv] | The wicked plotteth against the just, and gnasheth upon him with his teeth.
 | [strongs] | 4284 plots 7563 The wicked 6662 against the righteous, 2786 and gnashes 0000 at him 8127 {with} his teeth.
37:13 | [cbb5] | 主要笑他、因見他受罰的日子將要來到。
 | [kjv] | The LORD shall laugh at him: for he seeth that his day is coming.
 | [strongs] | 0136 The Lord 7832 laughs 0000 at him, 3588 for 7200 He sees 0000 that 0935 is coming 3117 his day.
37:14 | [cbb5] | 惡人已經弓上弦、刀出鞘、要打倒困苦窮乏的人、要殺害行動正直的人。
 | [kjv] | The wicked have drawn out the sword, and have bent their bow, to cast down the poor and needy, and to slay such as be of upright conversation.
 | [strongs] | 2719 The sword 6605 have drawn 7563 the wicked 1869 and they have bent 7198 their bow, 5307 to make fall 6035 the poor 0034 and needy, 6041 to slaughter 3477 those of upright 1870 way.
37:15 | [cbb5] | 他們的刀、必刺入自己的心、他們的弓、必被折斷。
 | [kjv] | Their sword shall enter into their own heart, and their bows shall be broken.
 | [strongs] | 2719 Their sword 0935 will enter 3820 into their heart. 7198 And their bows 7665 will be broken.
37:16 | [cbb5] | 一個義人所有的雖少、強過許多惡人的富餘。
 | [kjv] | A little that a righteous man hath is better than the riches of many wicked.
 | [strongs] | 2896 Better {is} 4595 a little 6662 to the righteous 1995 than the abundance of 7563 wicked ones 7227 many.
37:17 | [cbb5] | 因為惡人的膀臂、必被折斷．但耶和華是扶持義人。
 | [kjv] | For the arms of the wicked shall be broken: but the LORD upholdeth the righteous.
 | [strongs] | 3588 For 2220 the arms of 7563 wicked ones 7665 will be broken, 5564 but is upholding 6662 righteous ones 3068 Yahweh.
37:18 | [cbb5] | 耶和華知道完全人的日子．他們的產業、要存到永遠。
 | [kjv] | The LORD knoweth the days of the upright: and their inheritance shall be for ever.
 | [strongs] | 3045 is knowing 3068 Yahweh 3117 the days of 8535 the perfect. 5159 And their inheritance 5769 forever 1961 will be.
37:19 | [cbb5] | 他們在急難的時候、不至羞愧、在饑荒的日子、必得飽足。
 | [kjv] | They shall not be ashamed in the evil time: and in the days of famine they shall be satisfied.
 | [strongs] | 3808 not 3045 They will be ashamed 6256 in time of 7451 bad. 3117 And in days of 7458 famine 7646 they will be satisfied.
37:20 | [cbb5] | 惡人卻要滅亡．耶和華的仇敵、要像羊羔的脂油．〔或作像草地的華美〕他們要消滅、要如煙消滅。
 | [kjv] | But the wicked shall perish, and the enemies of the LORD shall be as the fat of lambs: they shall consume; into smoke shall they consume away.
 | [strongs] | 0000 But 7563 the wicked 0006 will pass, 0341 and the enemies of 3068 Yahweh {will be} 3368 like the beauty of 3733 pastures. 3615 They {are} consumed. 6227 Like smoke 3615 they vanish.
37:21 | [cbb5] | 惡人借貸而不償還．義人卻恩待人、並且施捨。
 | [kjv] | The wicked borroweth, and payeth not again: but the righteous sheweth mercy, and giveth.
 | [strongs] | 3867 Borrowing {is} 7563 the wicked 3808 and not 7999 repays, 6662 but the righteous 2603 is gracious 5414 and giving.
37:22 | [cbb5] | 蒙耶和華賜福的、必承受地土．被他咒詛的、必被剪除。
 | [kjv] | For such as be blessed of him shall inherit the earth; and they that be cursed of him shall be cut off.
 | [strongs] | 3588 For 1288 His blessed ones, 2423 will inherit 0776 the land 7043 and those cursed by Him 3772 will be cut off.
37:23 | [cbb5] | 義人的腳步、被耶和華立定．他的道路、耶和華也喜愛。
 | [kjv] | The steps of a good man are ordered by the LORD: and he delighteth in his way.
 | [strongs] | 3068 From Yahweh 4703 the steps of 1397 a man 3559 are established 1870 and {in} his way 2654 he delights.
37:24 | [cbb5] | 他雖失腳、也不至全身仆倒．因為耶和華用手攙扶他。〔或作攙扶他的手〕
 | [kjv] | Though he fall, he shall not be utterly cast down: for the LORD upholdeth him with his hand.
 | [strongs] | 5307 Though he falls, 3808 not 2904 he is cast down. 3588 For 3068 Yahweh 5564 is upholding 3027 his hand.
37:25 | [cbb5] | 我從前年幼、現在年老、卻未見過義人被棄．也未見過他的後裔討飯。
 | [kjv] | I have been young, and now am old; yet have I not seen the righteous forsaken, nor his seed begging bread.
 | [strongs] | 5288 Young 1961 I have been, 1571 also 2204 I am old, 3808 and not 7200 I have seen 6662 the righteous 5203 abandoned, 2233 or his seed 1245 begging 3899 food.
37:26 | [cbb5] | 他終日恩待人、借給人．他的後裔也蒙福。
 | [kjv] | He is ever merciful, and lendeth; and his seed is blessed.
 | [strongs] | 3605 All 3117 the day 2603 he is gracious 3867 and lending, 2233 and his seed 1293 {is} for a blessing.
37:27 | [cbb5] | 你當離惡行善、就可永遠安居。
 | [kjv] | Depart from evil, and do good; and dwell for evermore.
 | [strongs] | 5493 Turn away 7451 from bad 6213 and do 2896 good, 7931 and live 5769 forever.
37:28 | [cbb5] | 因為耶和華喜愛公平、不撇棄他的聖民．他們永蒙保佑．但惡人的後裔必被剪除。
 | [kjv] | For the LORD loveth judgment, and forsaketh not his saints; they are preserved for ever: but the seed of the wicked shall be cut off.
 | [strongs] | 3588 For 3068 Yahweh 7451 is loving 4941 judgment 3808 and not 5800 does abandon 2623 His saints. 5769 Forever 8104 they are guarded. 2233 But seed 7563 the wicked's 6990 is cut off.
37:29 | [cbb5] | 義人必承受地土、永居其上。
 | [kjv] | The righteous shall inherit the land, and dwell therein for ever.
 | [strongs] | 6662 The righteous 2423 will inherit 0776 the land 7931 and live 5769 forever 0000 on it.
37:30 | [cbb5] | 義人的口談論智慧、他的舌頭講說公平。
 | [kjv] | The mouth of the righteous speaketh wisdom, and his tongue talketh of judgment.
 | [strongs] | 6310 The mouth of 6662 the righteous 1696 speaks 2451 wisdom, 3956 and his tongue 1696 speaks 4941 judgment.
37:31 | [cbb5] | 神的律法在他心裡．他的腳總不滑跌。
 | [kjv] | The law of his God is in his heart; none of his steps shall slide.
 | [strongs] | 8452 The law of 0430 his God 3820 {is} in his heart. 3808 not 4571 do slide 6806 His steps.
37:32 | [cbb5] | 惡人窺探義人、想要殺他。
 | [kjv] | The wicked watcheth the righteous, and seeketh to slay him.
 | [strongs] | 6822 is spying 7563 The wicked 6662 on the righteous 1245 and is seeking 4191 to kill him.
37:33 | [cbb5] | 耶和華必不撇他在惡人手中、當審判的時候、也不定他的罪。
 | [kjv] | The LORD will not leave him in his hand, nor condemn him when he is judged.
 | [strongs] | 3068 Yahweh 3808 not 5800 abandons him 3027 in his hand. 3808 And not 7561 find him guilty 8199 in his judgment.
37:34 | [cbb5] | 你當等候耶和華、遵守他的道、他就抬舉你、使你承受地土．惡人被剪除的時候、你必看見。
 | [kjv] | Wait on the LORD, and keep his way, and he shall exalt thee to inherit the land: when the wicked are cut off, thou shalt see it.
 | [strongs] | 6960 Wait 0000 on 3068 Yahweh 8104 and keep 1870 His way, 7311 that He may exalt you 3423 to inherit 0776 the land. 3772 In the cutting off of 7563 the wicked, 7200 You will see.
37:35 | [cbb5] | 我見過惡人大有勢力、好像一根青翠樹在本土生發。
 | [kjv] | I have seen the wicked in great power, and spreading himself like a green bay tree.
 | [strongs] | 7200 I have seen 7563 the wicked 6184 ruthless 6168 and spreading himself 0249 as a native {tree} 7488 luxuriant.
37:36 | [cbb5] | 有人從那裡經過、不料、他沒有了．我也尋找他、卻尋不著。
 | [kjv] | Yet he passed away, and, lo, he was not: yea, I sought him, but he could not be found.
 | [strongs] | 5674 And he passes away, 2009 and, look, 0369 he is not. 1245 And I sought him, 3808 but not 4672 he was found.
37:37 | [cbb5] | 你要細察那完全人、觀看那正直人．因為和平人有好結局。
 | [kjv] | Mark the perfect man, and behold the upright: for the end of that man is peace.
 | [strongs] | 8164 Watch 8535 the perfect 7200 and see 3477 the upright, 3588 for 0319 the end of 0376 {that} man 7965 {is} peace.
37:38 | [cbb5] | 至於犯法的人、必一同滅絕．惡人終必剪除。
 | [kjv] | But the transgressors shall be destroyed together: the end of the wicked shall be cut off.
 | [strongs] | 6586 But the transgressors 1820 are destroyed 3162 together. 0319 The end of 7563 the wicked 6990 is cut off.
37:39 | [cbb5] | 但義人得救、是由於耶和華．他在患難時作他們的營寨。
 | [kjv] | But the salvation of the righteous is of the LORD: he is their strength in the time of trouble.
 | [strongs] | 8668 But the salvation of 6662 the righteous 3068 {is} from Yahweh 4581 their strength 6256 in time of 6864 distress.
37:40 | [cbb5] | 耶和華幫助他們、解救他們．他解救他們脫離惡人、把他們救出來、因為他們投靠他。
 | [kjv] | And the LORD shall help them, and deliver them: he shall deliver them from the wicked, and save them, because they trust in him.
 | [strongs] | 5826 And helps them 3068 Yahweh 6403 and delivers them. 6403 He will deliver them 7563 from the wicked 3467 and will save them, 3588 for 2620 they take refuge 0982 in Him.


Strongs Concordance [Psalms 38]

 詩篇 Psalms 38
38:1 | [cbb5] | 〔大衛的紀念詩。〕耶和華阿、求你不要在怒中責備我．不要在烈怒中懲罰我。
 | [kjv] | O lord, rebuke me not in thy wrath: neither chasten me in thy hot displeasure.
 | [strongs] | 4210 A psalm 1732 of David. 2142 To bring to remembrance. 3068 O Yahweh, 0408 not 7110 in Your wrath 3198 rebuke me. 2534 Nor in Your fury 3259 chasten me.
38:2 | [cbb5] | 因為你的箭射入我身、你的手壓住我。
 | [kjv] | For thine arrows stick fast in me, and thy hand presseth me sore.
 | [strongs] | 3588 For 2671 Your arrows 5181 sink 0000 in me, 5181 and passes heavily 0000 on me 3027 Your hand.
38:3 | [cbb5] | 因你的惱怒、我的肉無一完全．因我的罪過、我的骨頭也不安寧。
 | [kjv] | There is no soundness in my flesh because of thine anger; neither is there any rest in my bones because of my sin.
 | [strongs] | 0369 There is no 4974 soundness 1320 in my flesh 0000 because of 6965 Your anger. 3808 No 7965 peace 6106 in my bones 0000 because of 2399 my sin.
38:4 | [cbb5] | 我的罪孽高過我的頭、如同重擔叫我擔當不起。
 | [kjv] | For mine iniquities are gone over mine head: as an heavy burden they are too heavy for me.
 | [strongs] | 5771 For my iniquities 5674 have passed over 7218 my head. 4852 Like a burden 3515 heavy 3513 they are too heavy 4480 for me.
38:5 | [cbb5] | 因我的愚昧、我的傷發臭流膿。
 | [kjv] | My wounds stink and are corrupt because of my foolishness.
 | [strongs] | 1887 Have putrefied 4743 {and} rotted 6482 my wounds 0000 because of 0200 my foolishness.
38:6 | [cbb5] | 我疼痛、大大拳曲、終日哀痛。
 | [kjv] | I am troubled; I am bowed down greatly; I go mourning all the day long.
 | [strongs] | 5753 I was bent down, 7817 I bowed down 0000 to 3966 excess. 3605 All 3117 the day 6937 mourning 1980 I went.
38:7 | [cbb5] | 我滿腰是火．我的肉無一完全。
 | [kjv] | For my loins are filled with a loathsome disease: and there is no soundness in my flesh.
 | [strongs] | 3588 For 4975 my loins 4393 are filled with 1197 burning 0369 and is no 4974 soundness 1320 in my flesh.
38:8 | [cbb5] | 我被壓傷、身體疲倦．因心裡不安、我就唉哼。
 | [kjv] | I am feeble and sore broken: I have roared by reason of the disquietness of my heart.
 | [strongs] | 6313 I am benumbed 7533 and crushed 3966 to excess. 7580 I howl 5100 from the groaning of 3824 my heart.
38:9 | [cbb5] | 主阿、我的心願都在你面前．我的歎息不向你隱瞞。
 | [kjv] | Lord, all my desire is before thee; and my groaning is not hid from thee.
 | [strongs] | 0136 My Lord, 6440 before you 3605 {is} all 2656 my desire. 0585 And my sighing 0000 from you 3808 not 2244 is hidden.
38:10 | [cbb5] | 我心跳動、我力衰微、連我眼中的光、也沒有了。
 | [kjv] | My heart panteth, my strength faileth me: as for the light of mine eyes, it also is gone from me.
 | [strongs] | 3824 My heart 5503 throbs, 5800 abandons me 2581 my power! 0216 And the light of 5869 my eyes 1571 also 0000 they 0369 are not 0000 with me.
38:11 | [cbb5] | 我的良朋密友、因我的災病、都躲在旁邊站著．我的親戚本家、也遠遠的站立。
 | [kjv] | My lovers and my friends stand aloof from my sore; and my kinsmen stand afar off.
 | [strongs] | 0157 My lovers 7464 and my friends 5048 apart from 5061 my plague 3320 stand, 7138 and my neighbors 7350 far off 5975 have stood.
38:12 | [cbb5] | 那尋索我命的、設下網羅．那想要害我的、口出惡言、終日思想詭計。
 | [kjv] | They also that seek after my life lay snares for me: and they that seek my hurt speak mischievous things, and imagine deceits all the day long.
 | [strongs] | 5367 And lay a snare 1245 those who seek 5315 my life. 1245 And those who seek 7451 my evil 1696 speak 7722 destruction. 4920 And deceits 3605 all 3117 the day 1897 they utter.
38:13 | [cbb5] | 但我如聾子不聽、像啞巴不開口。
 | [kjv] | But I, as a deaf man, heard not; and I was as a dumb man that openeth not his mouth.
 | [strongs] | 0589 But, I 2795 as a deaf one, 3808 not 8085 do hear. 0483 And {am} as a dumb man 3808 not 6605 {who} does open 6310 his mouth.
38:14 | [cbb5] | 我如不聽見的人、口中沒有回話。
 | [kjv] | Thus I was as a man that heareth not, and in whose mouth are no reproofs.
 | [strongs] | 1961 And I am 0376 as a man 0000 who 3808 not 8085 is hearing, 0369 and has not 6310 in his mouth 8433 rebukes.
38:15 | [cbb5] | 耶和華阿、我仰望你．主我的 神阿、你必應允我。
 | [kjv] | For in thee, O LORD, do I hope: thou wilt hear, O Lord my God.
 | [strongs] | 3588 For 0000 in You, 3068 O Yahweh, 3176 I hope. 0859 You 6030 will answer 0136 O Lord 0430 my God.
38:16 | [cbb5] | 我曾說、恐怕他們向我誇耀．我失腳的時候、他們向我誇大。
 | [kjv] | For I said, Hear me, lest otherwise they should rejoice over me: when my foot slippeth, they magnify themselves against me.
 | [strongs] | 3588 For 0559 I said, 6435 Lest 7797 they rejoice 0000 over me, 4131 in slipping 7272 my foot's, 0000 over me 1430 they exalt themselves.
38:17 | [cbb5] | 我幾乎跌倒．我的痛苦常在我面前。
 | [kjv] | For I am ready to halt, and my sorrow is continually before me.
 | [strongs] | 3588 For 0589 I 5307 to fall 3559 am ready 4341 and my pain {is} 6440 in front of me, 5769 always.
38:18 | [cbb5] | 我要承認我的罪孽．我要因我的罪憂愁。
 | [kjv] | For I will declare mine iniquity; I will be sorry for my sin.
 | [strongs] | 5771 For my iniquity 3034 I will confess. 1672 I am anxious 2403 from my sin.
38:19 | [cbb5] | 但我的仇敵又活潑又強壯．無理恨我的增多了。
 | [kjv] | But mine enemies are lively, and they are strong: and they that hate me wrongfully are multiplied.
 | [strongs] | 0341 And my enemies 2416 living 6105 {are} strong 7235 and increase 0341 my haters 8267 {by} falsehood.
38:20 | [cbb5] | 以惡報善的與我作對、因我是追求良善。
 | [kjv] | They also that render evil for good are mine adversaries; because I follow the thing that good is.
 | [strongs] | 7999 And those who repay 7451 evil 3588 for 2896 good, oppose 7853 they me, 0000 because 7291 follows me 2896 the good.
38:21 | [cbb5] | 耶和華阿、求你不要撇棄我．我的 神阿、求你不要遠離我。
 | [kjv] | Forsake me not, O LORD: O my God, be not far from me.
 | [strongs] | 0408 not 5800 Do abandon me, 3068 O Yahweh! 0430 O my God, 0408 not 7368 do be far 0000 from me.
38:22 | [cbb5] | 拯救我的主阿、求你快快幫助我。
 | [kjv] | Make haste to help me, O Lord my salvation.
 | [strongs] | 2363 Make haste 5833 to help me, 0136 O my Lord, 3468 my salvation.


Strongs Concordance [Psalms 39]

 詩篇 Psalms 39
39:1 | [cbb5] | 〔大衛的詩、交與伶長耶杜頓。〕我曾說、我要謹慎我的言行、免得我舌頭犯罪．惡人在我面前的時候、我要用嚼環勒住我的口。
 | [kjv] | I said, I will take heed to my ways, that I sin not with my tongue: I will keep my mouth with a bridle, while the wicked is before me.
 | [strongs] | 5329 To the chief musician. 3038 To Jeduthun. 4210 A psalm 1732 of David. 0559 I said, 8104 I will keep 1870 my ways 2398 from sinning 3956 with my tongue. 8104 I will keep 6310 my mouth 4269 with a muzzle 0000 while {are} 7563 the wicked 6440 before me.
39:2 | [cbb5] | 我默然無聲、連好話也不出口．我的愁苦就發動了。
 | [kjv] | I was dumb with silence, I held my peace, even from good; and my sorrow was stirred.
 | [strongs] | 0481 I became mute, 1747 keeping still. 2790 I was silent, 2896 from good. 3511 And my pain 5916 was stirred.
39:3 | [cbb5] | 我的心在我裡面發熱．我默想的時候、火就燒起、我便用舌頭說話．
 | [kjv] | My heart was hot within me, while I was musing the fire burned: then spake I with my tongue,
 | [strongs] | 2525 was hot 3824 My heart 7130 within me. 1901 While I was musing 1197 burned 0784 the fire. 0559 I spoke 3956 with my tongue.
39:4 | [cbb5] | 耶和華阿、求你叫我曉得我身之終、我的壽數幾何、叫我知道我的生命不長。
 | [kjv] | LORD, make me to know mine end, and the measure of my days, what it is: that I may know how frail I am.
 | [strongs] | 3045 Make me to know, 3068 O Yahweh, 7093 my end, 4060 and the limit of 3117 my days, 4100 what 1931 it {is}. 3045 Let me know 4100 how 2310 lacking 0589 I {am}.
39:5 | [cbb5] | 你使我的年日、窄如手掌．我一生的年數、在你面前、如同無有．各人最穩妥的時候、真是全然虛幻。〔細拉〕
 | [kjv] | Behold, thou hast made my days as an handbreadth; and mine age is as nothing before thee: verily every man at his best state is altogether vanity. Selah.
 | [strongs] | 2009 Look, 2947 like a hand breadth 5414 you gave 3117 my days. 2465 And my life {is} 0369 as non-existence 6440 before you. 0389 Surely 3605 all 1892 vanity 3605 {is} every 0120 man 5324 standing firm. 5542 Selah.
39:6 | [cbb5] | 世人行動實係幻影．他們忙亂、真是枉然．積蓄財寶、不知將來有誰收取。
 | [kjv] | Surely every man walketh in a vain shew: surely they are disquieted in vain: he heapeth up riches, and knoweth not who shall gather them.
 | [strongs] | 0389 Surely 6754 in shadow 1980 walks about 0376 a man. 0389 Surely 1892 in vain 1993 they are in an uproar. 6651 He heaps up 3808 and not 3045 does know 0000 who 0622 {is} gathering them.
39:7 | [cbb5] | 主阿、如今我等甚麼呢．我的指望在乎你。
 | [kjv] | And now, Lord, what wait I for? my hope is in thee.
 | [strongs] | 6258 And now, 0000 what 6960 I do await, 0136 Lord? 8431 My hope 0000 in You 1931 it {is}.
39:8 | [cbb5] | 求你救我脫離一切的過犯．不要使我受愚頑人的羞辱。
 | [kjv] | Deliver me from all my transgressions: make me not the reproach of the foolish.
 | [strongs] | 3605 From all 6588 my transgressions 5337 deliver me. 2781 The reproach of 3684 the fool 0408 not 7760 do set me.
39:9 | [cbb5] | 因我所遭遇的是出於你、我就默然不語。
 | [kjv] | I was dumb, I opened not my mouth; because thou didst it.
 | [strongs] | 0481 I was dumb, 3808 not 6605 I did open 6310 my mouth, 0000 because 0000 You 6213 had done {it}.
39:10 | [cbb5] | 求你把你的責罰從我身上免去．因你手的責打、我便消滅。
 | [kjv] | Remove thy stroke away from me: I am consumed by the blow of thine hand.
 | [strongs] | 5493 Remove 0000 from me 5061 Your plague. 8409 By the blow of 3027 your hand 0589 I 3615 am consumed.
39:11 | [cbb5] | 你因人的罪惡、懲罰他的時候、叫他的笑容消滅、〔的笑容或譯所喜愛的〕如衣被蟲所咬．世人真是虛幻。〔細拉〕
 | [kjv] | When thou with rebukes dost correct man for iniquity, thou makest his beauty to consume away like a moth: surely every man is vanity. Selah.
 | [strongs] | 8433 With rebukes 0000 on 5771 iniquity, 3256 You correct 0376 a man. 4529 And You consume 6211 as a moth 2530 what he desires. 0389 Surely, 1892 {is} vanity 3605 every 0120 man. 5542 Selah.
39:12 | [cbb5] | 耶和華阿．求你聽我的禱告、留心聽我的呼求．我流淚、求你不要靜默無聲．因為我在你面前是客旅、是寄居的、像我列祖一般。
 | [kjv] | Hear my prayer, O LORD, and give ear unto my cry; hold not thy peace at my tears: for I am a stranger with thee, and a sojourner, as all my fathers were.
 | [strongs] | 8085 Hear 8605 my prayer, 3068 O Yahweh, 7440 and to my cry 0238 give ear, 0000 at 1832 my tears 0408 not 2790 be silent, 1616 for an alien 0595 I {am} 5973 with You, 8453 a pilgrim, 3605 as all 0001 my forefathers.
39:13 | [cbb5] | 求你寬容我、使我在去而不返之先、可以力量復原。
 | [kjv] | O spare me, that I may recover strength, before I go hence, and be no more.
 | [strongs] | 8159 Look away 0000 from me, 1082 and I will be cheerful, 6440 before 1980 I go away 0369 and be no more.


Strongs Concordance [Psalms 40]

 詩篇 Psalms 40
40:1 | [cbb5] | 〔大衛的詩、交與伶長。〕我曾耐性等候耶和華．他垂聽我的呼求。
 | [kjv] | I waited patiently for the LORD; and he inclined unto me, and heard my cry.
 | [strongs] | 5329 To the chief musician. 1732 Of David. 4210 A psalm. 6960 Waiting 6960 I awaited 3068 Yahweh, 5186 and He bent 0000 to me 8085 and heard 7773 my cry.
40:2 | [cbb5] | 他從禍坑裡、從淤泥中、把我拉上來、使我的腳立在磐石上、使我腳步穩當。
 | [kjv] | He brought me up also out of an horrible pit, out of the miry clay, and set my feet upon a rock, and established my goings.
 | [strongs] | 5927 And He drew me up 0953 from the pit 7588 of tumult 2916 out of the clay of 3121 the mire. 5414 And He set 0000 on 6697 a rock 7272 my feet. 3559 He directed 0838 my steps.
40:3 | [cbb5] | 他使我口唱新歌、就是讚美我們 神的話．許多人必看見而懼怕、並要倚靠耶和華。
 | [kjv] | And he hath put a new song in my mouth, even praise unto our God: many shall see it, and fear, and shall trust in the LORD.
 | [strongs] | 5414 And He has put 6310 in my mouth 7892 a song 2319 new of 2167 praise 0430 to our God, 7200 will see 7227 many 3372 and will revere, 0982 and will trust 3068 in Yahweh.
40:4 | [cbb5] | 那倚靠耶和華、不理會狂傲和偏向虛假之輩的、這人便為有福。
 | [kjv] | Blessed is that man that maketh the LORD his trust, and respecteth not the proud, nor such as turn aside to lies.
 | [strongs] | 1288 Blessed is 1397 the man 0000 who 5975 sets 3068 Yahweh {as} 4009 his trust. 3808 And not 6437 does turn 0000 to 7295 the proud 7750 and those who turn 3577 {to} a lie.
40:5 | [cbb5] | 耶和華我的 神阿、你所行的奇事、並你向我們所懷的意念甚多、不能向你陳明．若要陳明、其事不可勝數。
 | [kjv] | Many, O LORD my God, are thy wonderful works which thou hast done, and thy thoughts which are to us-ward: they cannot be reckoned up in order unto thee: if I would declare and speak of them, they are more than can be numbered.
 | [strongs] | 7227 Many things 6213 have done 0859 You, 3068 O Yahweh 0430 my God. 6387 Your wondrous works 4284 and Your purposes 0413 towards us. 0369 Is none 6186 to set in order 0000 to you. 5046 I will declare 1696 and I will speak. 6105 They are more than 5008 can be counted.
40:6 | [cbb5] | 祭物和禮物、你不喜悅．你已經開通我的耳朵．燔祭和贖罪祭、非你所要。
 | [kjv] | Sacrifice and offering thou didst not desire; mine ears hast thou opened: burnt offering and sin offering hast thou not required.
 | [strongs] | 2076 Sacrifice 7126 and offering 3808 not 2654 You did desire. 7641 Ears 6475 You have opened 0000 to me. 5930 Burnt-offering 2401 and sin-offering 3808 not 7592 You have asked.
40:7 | [cbb5] | 那時我說、看哪、我來了．我的事在經卷上已經記載了。
 | [kjv] | Then said I, Lo, I come: in the volume of the book it is written of me,
 | [strongs] | 0227 Then 0559 I said, 2009 Look, 0935 I come. 4039 In the roll of 5612 the book 3789 {it is} written 0000 of me.
40:8 | [cbb5] | 我的 神阿、我樂意照你的旨意行．你的律法在我心裡。
 | [kjv] | I delight to do thy will, O my God: yea, thy law is within my heart.
 | [strongs] | 6213 To do 7322 Your will 0430 my God, 2054 I delight. 8451 And Your law 8432 {is} within 4578 my intestines.
40:9 | [cbb5] | 我在大會中宣傳公義的佳音．我必不止住我的嘴唇．耶和華阿、這是你所知道的。
 | [kjv] | I have preached righteousness in the great congregation: lo, I have not refrained my lips, O LORD, thou knowest.
 | [strongs] | 1319 I have preached 6666 righteousness 6951 in the assembly 1419 great. 2009 Listen, 8193 my lips 3808 not 3607 I will restrain. 3068 O Yahweh 0000 You 3045 know.
40:10 | [cbb5] | 我未曾把你的公義藏在心裡．我已陳明你的信實、和你的救恩．我在大會中未曾隱瞞你的慈愛、和誠實。
 | [kjv] | I have not hid thy righteousness within my heart; I have declared thy faithfulness and thy salvation: I have not concealed thy lovingkindness and thy truth from the great congregation.
 | [strongs] | 6664 Your righteousness 3808 not 3680 I have concealed 8432 within 3824 my heart. 0530 Your faithfulness 3444 and Your salvation 1696 I speak. 3808 not 3582 I have hidden 2617 Your loving-kindness 0571 and Your truth 6951 from the assembly 1419 great.
40:11 | [cbb5] | 耶和華阿、求你不要向我止住你的慈悲．願你的慈愛和誠實、常常保佑我。
 | [kjv] | Withhold not thou thy tender mercies from me, O LORD: let thy lovingkindness and thy truth continually preserve me.
 | [strongs] | 0859 You, 3068 O Yahweh, 3808 not 3607 do withhold 7356 Your tender mercies 0000 from me. 2617 Your loving-kindness 0571 and Your truth 5769 always 5341 let watch over me.
40:12 | [cbb5] | 因有無數的禍患圍困我．我的罪孽追上了我、使我不能昂首．這罪孽比我的頭髮還多．我就心寒膽戰。
 | [kjv] | For innumerable evils have compassed me about: mine iniquities have taken hold upon me, so that I am not able to look up; they are more than the hairs of mine head: therefore my heart faileth me.
 | [strongs] | 3588 For 0661 have surrounded 5921 me 7451 troubles 5704 until 0369 no 4557 number {is}. 5381 Have taken hold on me 5771 my iniquities, 3808 and not 3201 I am able 7200 to look up. 7231 They are more 8185 than the hairs of 7218 my head, 3824 and my heart 5800 fails me.
40:13 | [cbb5] | 耶和華阿、求你開恩搭救我．耶和華阿、求你速速幫助我。
 | [kjv] | Be pleased, O LORD, to deliver me: O LORD, make haste to help me.
 | [strongs] | 2974 Be pleased. 3068 O Yahweh, 5337 to deliver me. 3068 O Yahweh, 5833 to my help 2363 hasten.
40:14 | [cbb5] | 願那些尋找我、要滅我命的、一同抱愧蒙羞．願那些喜悅我受害的、退後受辱。
 | [kjv] | Let them be ashamed and confounded together that seek after my soul to destroy it; let them be driven backward and put to shame that wish me evil.
 | [strongs] | 0954 Let be ashamed 2659 and humbled 3162 together 1245 ones seeking 5315 my soul 7843 to destroy it. 5472 Let be driven 1973 back 3137 and be disgraced 2655 ones delighting 7451 {in} my trouble.
40:15 | [cbb5] | 願那些對我說、阿哈、阿哈的、因羞愧而敗亡。
 | [kjv] | Let them be desolate for a reward of their shame that say unto me, Aha, aha.
 | [strongs] | 8074 They are desolate 6118 as reward for 1322 their shame. 0559 They are saying 0000 to me, 1889 Aha! 1889 Aha!
40:16 | [cbb5] | 願一切尋求你的、因你高興歡喜．願那些喜愛你救恩的、常說、當尊耶和華為大。
 | [kjv] | Let all those that seek thee rejoice and be glad in thee: let such as love thy salvation say continually, The LORD be magnified.
 | [strongs] | 7797 Let rejoice 8056 and be glad 0000 in You 3605 all 1245 who are seeking You. 0559 And let say 5769 always, 1430 Let be magnified 3068 Yahweh, 0157 ones loving 3444 Your salvation.
40:17 | [cbb5] | 但我是困苦窮乏的、主仍顧念我．你是幫助我的、搭救我的． 神阿、求你不要耽延。
 | [kjv] | But I am poor and needy; yet the Lord thinketh upon me: thou art my help and my deliverer; make no tarrying, O my God.
 | [strongs] | 0589 But I {am} 6041 poor 0034 and needy. 0136 The Lord 2803 will take thought 0000 for me. 5833 My help 6403 and my deliverer 0859 You {are}. 0430 O my God, 0408 not 0309 do delay.


Strongs Concordance [Psalms 41]

 詩篇 Psalms 41
41:1 | [cbb5] | 〔大衛的詩、交與伶長。〕眷顧貧窮的有福了．他遭難的日子、耶和華必搭救他。
 | [kjv] | Blessed is he that considereth the poor: the LORD will deliver him in time of trouble.
 | [strongs] | 5329 To the chief musician. 4210 A psalm 1732 of David. 1288 Blessed is 7919 he who acts wisely 0413 toward 1800 the poor. 3117 On the day 7451 bad 4422 will deliver him 3068 Yahweh.
41:2 | [cbb5] | 耶和華必保全他、使他存活．他必在地上享福．求你不要把他交給仇敵、遂其所願。
 | [kjv] | The LORD will preserve him, and keep him alive; and he shall be blessed upon the earth: and thou wilt not deliver him unto the will of his enemies.
 | [strongs] | 3068 Yahweh 8104 will watch over him 2421 and keep him alive. 0833 He will be blessed 0776 on the earth. 0408 And not 5414 You will deliver him 5315 to the soul of 0341 his enemies.
41:3 | [cbb5] | 他病重在榻、耶和華必扶持他．他在病中、你必給他鋪床。
 | [kjv] | The LORD will strengthen him upon the bed of languishing: thou wilt make all his bed in his sickness.
 | [strongs] | 3068 Yahweh 5582 will uphold him 0000 on 6210 the couch of 4245 sickness. 3605 All 4904 his bed 8138 You change 2483 in his sickness.
41:4 | [cbb5] | 我曾說、耶和華阿、求你憐恤我、醫治我．因為我得罪了你。
 | [kjv] | I said, LORD, be merciful unto me: heal my soul; for I have sinned against thee.
 | [strongs] | 0589 I 0559 said, 3068 O Yahweh, 2603 Favor me, 7495 heal 5315 my soul, 3588 for 2398 I have sinned 0000 against You.
41:5 | [cbb5] | 我的仇敵用惡言議論我、說、他幾時死、他的名纔滅亡呢。
 | [kjv] | Mine enemies speak evil of me, When shall he die, and his name perish?
 | [strongs] | 0341 My enemies 1696 speak 7451 evil 0000 of me. 4100 When 4191 will he die 0006 and perish 8034 his name?
41:6 | [cbb5] | 他來看我、就說假話．他心存奸惡、走到外邊纔說出來。
 | [kjv] | And if he come to see me, he speaketh vanity: his heart gathereth iniquity to itself; when he goeth abroad, he telleth it.
 | [strongs] | 0000 And if 0935 he comes 7200 to see {me}, 1892 vanity 1696 he speaks. 3820 His heart 6908 gathers 5771 iniquity 0000 to itself. 3318 He goes 2351 outside 1696 and speaks.
41:7 | [cbb5] | 一切恨我的、都交頭接耳地議論我．他們設計要害我。
 | [kjv] | All that hate me whisper together against me: against me do they devise my hurt.
 | [strongs] | 3162 Together 5921 against me 3907 whisper 3605 all 0341 my haters. 4921 Against me 2803 they plot 7451 evil 0000 to me.
41:8 | [cbb5] | 他們說、有怪病貼在他身上．他已躺臥、必不能再起來。
 | [kjv] | An evil disease, say they, cleaveth fast unto him: and now that he lieth he shall rise up no more.
 | [strongs] | 1697 A thing of 1100 ruin is 3332 poured out 0000 on him, 0000 and {he} who 7901 lies down 3808 not 3254 will again 6965 rise.
41:9 | [cbb5] | 連我知己的朋友、我所倚靠、喫過我飯的、也用腳踢我。
 | [kjv] | Yea, mine own familiar friend, in whom I trusted, which did eat of my bread, hath lifted up his heel against me.
 | [strongs] | 1571 Even 0376 a man of 7965 my welfare, 0834 whom 0982 I trusted 0982 in him 0398 eating of 3899 my food, 1430 has lifted up 5921 against me 6117 {his} heel.
41:10 | [cbb5] | 耶和華阿、求你憐恤我、使我起來、好報復他們。
 | [kjv] | But thou, O LORD, be merciful unto me, and raise me up, that I may requite them.
 | [strongs] | 0859 But you, 3068 O Yahweh, 2603 favor me 6965 and raise me up 7999 and I will repay 0000 them.
41:11 | [cbb5] | 因我的仇敵不得向我誇勝．我從此便知道你喜愛我。
 | [kjv] | By this I know that thou favourest me, because mine enemy doth not triumph over me.
 | [strongs] | 0000 By this 3045 I know 0000 that 2654 You delight 0000 in me, 3588 for 3808 not 7321 does exult 0341 my enemy 0000 over me.
41:12 | [cbb5] | 你因我純正、就扶持我、使我永遠站在你的面前。
 | [kjv] | And as for me, thou upholdest me in mine integrity, and settest me before thy face for ever.
 | [strongs] | 0589 And I, 8537 in my integrity 8551 You uphold 0000 me. 5324 And You set me 6440 in the presence of Your face 5769 forever.
41:13 | [cbb5] | 耶和華以色列的 神、是應當稱頌的、從亙古直到永遠。阿們、阿們。
 | [kjv] | Blessed be the LORD God of Israel from everlasting, and to everlasting. Amen, and Amen.
 | [strongs] | 1288 Blessed {be} 3068 Yahweh 0430 God of 3478 Israel 5769 from everlasting 5704 even to 5769 everlasting. 0543 Amen 0543 and Amen!


Strongs Concordance [Psalms 42]

 詩篇 Psalms 42
42:1 | [cbb5] | 〔可拉後裔的訓誨詩、交與伶長。〕 神阿、我的心切慕你、如鹿切慕溪水。
 | [kjv] | As the hart panteth after the water brooks, so panteth my soul after thee, O God.
 | [strongs] | 5329 To the chief musician. 7919 A contemplation 1121 for the sons of 7141 Korah. 0354 As the deer 7602 pants 0650 after the channels of 4325 water, 3651 so 5315 my soul 7602 pants 0310 after You 0430 O God.
42:2 | [cbb5] | 我的心渴想 神、就是永生 神．我幾時得朝見 神呢。
 | [kjv] | My soul thirsteth for God, for the living God: when shall I come and appear before God?
 | [strongs] | 6770 thirsts 5315 My soul 0430 for God, 2416 for the living 0410 God. 4100 When 0935 will I come 7200 and appear 6440 in the presence of 0430 God?
42:3 | [cbb5] | 我晝夜以眼淚當飲食．人不住地對我說、你的 神在那裡呢。
 | [kjv] | My tears have been my meat day and night, while they continually say unto me, Where is thy God?
 | [strongs] | 1801 have been 0000 to me 1832 My tears 3899 food, 3119 by day 3915 and night, 1832 while {they} say 0000 to me 3605 all 3117 the day, 0346 Where {is} 0430 your God?
42:4 | [cbb5] | 我從前與眾人同往、用歡呼稱讚的聲音、領他們到 神的殿裡、大家守節．我追想這些事、我的心極其悲傷。
 | [kjv] | When I remember these things, I pour out my soul in me: for I had gone with the multitude, I went with them to the house of God, with the voice of joy and praise, with a multitude that kept holyday.
 | [strongs] | 0428 These things 2142 I remember, 8210 and I pour out 5921 upon me 5315 my soul. 3588 For 5674 I crossed 5519 with the throng, 1718 I led them 0000 to 1004 the house of 0430 God 6963 with the voice of 7440 joy 2167 and praise. 6635 An army 2287 keeping the feast.
42:5 | [cbb5] | 我的心哪、你為何憂悶、為何在我裡面煩躁．應當仰望 神．因他笑臉幫助我、我還要稱讚他。
 | [kjv] | Why art thou cast down, O my soul? and why art thou disquieted in me? hope thou in God: for I shall yet praise him for the help of his countenance.
 | [strongs] | 4100 Why 7817 are you cast down, 5315 O my soul, 5110 and moan 7130 within me? 3176 Hope 0430 in God, 3588 for 0000 yet 3034 I will thank Him 3444 the salvation of 6440 His face.
42:6 | [cbb5] | 我的 神阿、我的心在我裡面憂悶．所以我從約但地、從黑門嶺、從米薩山、記念你。
 | [kjv] | O my God, my soul is cast down within me: therefore will I remember thee from the land of Jordan, and of the Hermonites, from the hill Mizar.
 | [strongs] | 0430 O my God, 7130 within me 5315 my soul 7817 is cast down. 5921 There- 3651 fore 2142 I remember You 0776 from the land of 3383 Jordan, 2769 and of the Hermons 2022 from Mount 4705 Mizar.
42:7 | [cbb5] | 你的瀑布發聲、深淵就與深淵響應．你的波浪洪濤漫過我身。
 | [kjv] | Deep calleth unto deep at the noise of thy waterspouts: all thy waves and thy billows are gone over me.
 | [strongs] | 6013 Deep 0000 to 6013 deep 7121 calls 6963 through the voice of 6794 Your waterfalls. 3605 All 4867 Your waves 1530 - 1530 and Your billows 0000 over me 5674 have passed.
42:8 | [cbb5] | 白晝耶和華必向我施慈愛．黑夜我要歌頌禱告賜我生命的 神。
 | [kjv] | Yet the LORD will command his lovingkindness in the day time, and in the night his song shall be with me, and my prayer unto the God of my life.
 | [strongs] | 3119 By day 6680 will command 3068 Yahweh 2617 His loving-kindness 3915 and in the night 7892 His song 0000 {will be} with me 8605 a prayer 0410 to the God of 2416 my life.
42:9 | [cbb5] | 我要對 神我的磐石說、你為何忘記我呢．我為何因仇敵的欺壓時常哀痛呢。
 | [kjv] | I will say unto God my rock, Why hast thou forgotten me? why go I mourning because of the oppression of the enemy?
 | [strongs] | 0559 I will say 0410 to God 5553 my Rock, 4100 Why 7911 have You forgotten me? 4100 Why 6937 mourning 1980 do I go 3706 when oppresses 0341 the enemy?
42:10 | [cbb5] | 我的敵人辱罵我、好像打碎我的骨頭、不住的對我說、你的 神在那裡呢。
 | [kjv] | As with a sword in my bones, mine enemies reproach me; while they say daily unto me, Where is thy God?
 | [strongs] | 7524 with crushing 6106 in my bones 2778 reproach me 0341 My enemies. 0559 When they say 0000 to me 3605 every 3117 day, 0346 Where {is} 0430 your God?
42:11 | [cbb5] | 我的心哪、你為何憂悶、為何在我裡面煩躁．應當仰望 神．因我還要稱讚他．他是我臉上的光榮、〔原文作幫助〕是我的 神。
 | [kjv] | Why art thou cast down, O my soul? and why art thou disquieted within me? hope thou in God: for I shall yet praise him, who is the health of my countenance, and my God.
 | [strongs] | 4100 Why 7817 are you cast down 5315 O my soul? 4100 And why 1993 do you moan 7130 within me? 3176 Hope 0430 in God, 3588 for 5750 still 3034 I thank Him for 3444 the salvation of 6440 my face, 0430 and my God.


Strongs Concordance [Psalms 43]

 詩篇 Psalms 43
43:1 | [cbb5] | 神阿、求你伸我的冤、向不虔誠的國、為我辨屈．求你救我脫離詭詐不義的人。
 | [kjv] | Judge me, O God, and plead my cause against an ungodly nation: O deliver me from the deceitful and unjust man.
 | [strongs] | 8199 Judge me 0430 O God, 7378 and contend {for} 7379 my cause 1471 against a nation 3808 not 2623 godly. 0376 from the man 4820 deceitful 0000 and 6403 Deliver me.
43:2 | [cbb5] | 因為你是賜我力量的 神、為何丟棄我呢．我為何因仇敵的欺壓時常哀痛呢。
 | [kjv] | For thou art the God of my strength: why dost thou cast me off? why go I mourning because of the oppression of the enemy?
 | [strongs] | 3588 For 0859 You {are} 0430 the God of 5797 my strength. 4100 Why 2186 have You cast me off? 4100 Why 6937 mourning 1980 do I go 3706 when oppresses 0341 the enemy?
43:3 | [cbb5] | 求你發出你的亮光和真實、好引導我、帶我到你的聖山、到你的居所。
 | [kjv] | O send out thy light and thy truth: let them lead me; let them bring me unto thy holy hill, and to thy tabernacles.
 | [strongs] | 7971 O send out 0216 Your light 0571 and Your truth. 0000 them 5148 Let lead me 0935 and bring me 0000 to 1389 the hill of 6944 Your holiness, 0000 and to 4908 Your tabernacles.
43:4 | [cbb5] | 我就走到 神的祭壇、到我最喜樂的 神那裡． 神阿、我的 神、我要彈琴稱讚你。
 | [kjv] | Then will I go unto the altar of God, unto God my exceeding joy: yea, upon the harp will I praise thee, O God my God.
 | [strongs] | 1980 And I will go 0000 to 4196 the altar of 0430 God, 0410 to God 2304 the joy of 2656 my delight. 3034 And I will thank 3658 with the lyre 0430 O God, 0430 my God.
43:5 | [cbb5] | 我的心哪、你為何憂悶、為何在我裡面煩躁．應當仰望 神．因我還要稱讚他．他是我臉上的光榮、〔原文作幫助〕是我的 神。
 | [kjv] | Why art thou cast down, O my soul? and why art thou disquieted within me? hope in God: for I shall yet praise him, who is the health of my countenance, and my God.
 | [strongs] | 7817 Why are you cast down, 5315 O my soul, 4100 and why 1993 do you moan 7130 within me? 3176 Hope 0430 in God, 3588 for 5750 still 3034 I will thank Him, 3444 the salvations of 6440 my face, 0430 and my God.


Strongs Concordance [Psalms 44]

 詩篇 Psalms 44
44:1 | [cbb5] | 〔可拉後裔的訓誨詩、交與伶長。〕 神阿、你在古時、我們列祖的日子、所行的事、我們親耳聽見了、我們的列祖、也給我們述說過。
 | [kjv] | We have heard with our ears, O God, our fathers have told us, what work thou didst in their days, in the times of old.
 | [strongs] | 5329 To the chief musician. 1121 For the sons of 7141 Korah. 7919 A contemplation. 0430 O God, 0241 with our ears 8085 we have heard, 0001 our forefathers 5608 have told 0000 to us 4639 the work 6213 You did 3117 in their days, 3117 in the days of 2205 old.
44:2 | [cbb5] | 你曾用手趕出外邦人、卻栽培了我們列祖．你苦待列邦、卻叫我們列祖發達。
 | [kjv] | How thou didst drive out the heathen with thy hand, and plantedst them; how thou didst afflict the people, and cast them out.
 | [strongs] | 0859 You 3027 {with} Your hand 1471 nations 3423 drove out, 5193 and planted them. 7489 You put trouble {on} 3816 peoples 7971 and sent them out.
44:3 | [cbb5] | 因為他們不是靠自己的刀劍得地土、也不是靠自己的膀臂得勝．乃是靠你的右手、你的膀臂、和你臉上的亮光、因為你喜悅他們。
 | [kjv] | For they got not the land in possession by their own sword, neither did their own arm save them: but thy right hand, and thine arm, and the light of thy countenance, because thou hadst a favour unto them.
 | [strongs] | 3588 For 3808 not 2719 with their own sword 3423 did they inherit 0776 the land. 2220 And their own arm 3808 not 3467 did save 0000 them. 0000 But 3225 Your right hand, 2220 and Your arm, 0216 and the light of 0639 Your face, 0000 because 7521 You favored them.
44:4 | [cbb5] | 神阿、你是我的王、求你出令、使雅各得勝。
 | [kjv] | Thou art my King, O God: command deliverances for Jacob.
 | [strongs] | 0859 You {are} 1931 He, 4428 my king, 0430 O God. 4687 command 3444 deliverances for 3290 Jacob.
44:5 | [cbb5] | 我們靠你要推倒我們的敵人．靠你的名要踐踏那起來攻擊我們的人。
 | [kjv] | Through thee will we push down our enemies: through thy name will we tread them under that rise up against us.
 | [strongs] | 0000 By You 8130 our enemies 5055 we will push. 8034 By Your name 0947 we will trample 6965 those rising against us.
44:6 | [cbb5] | 因為我必不靠我的弓、我的刀也不能使我得勝。
 | [kjv] | For I will not trust in my bow, neither shall my sword save me.
 | [strongs] | 3588 For 3808 not 7198 in my bow 0982 I will trust, 2719 and my sword 3808 not 3467 will save me.
44:7 | [cbb5] | 惟你救了我們脫離敵人、使恨我們的人羞愧。
 | [kjv] | But thou hast saved us from our enemies, and hast put them to shame that hated us.
 | [strongs] | 0000 But 3467 You have saved us 6862 from our enemies. 8130 And those who hate us 0954 You have put to shame.
44:8 | [cbb5] | 我們終日因 神誇耀、還要永遠稱謝你的名。〔細拉〕
 | [kjv] | In God we boast all the day long, and praise thy name for ever. Selah.
 | [strongs] | 0430 In God 1984 we boast 3605 all 3117 the day! 8034 And Your name 5769 forever 1984 we praise. 5542 Selah.
44:9 | [cbb5] | 但如今你丟棄了我們、使我們受辱、不和我們的軍兵同去。
 | [kjv] | But thou hast cast off, and put us to shame; and goest not forth with our armies.
 | [strongs] | 0637 Now 2186 You have cast off us 3637 and have shamed us, 3808 and not 3318 You go forth 0000 with 6635 our armies.
44:10 | [cbb5] | 你使我們向敵人轉身退後．那恨我們的人任意搶奪。
 | [kjv] | Thou makest us to turn back from the enemy: and they which hate us spoil for themselves.
 | [strongs] | 7725 You make us turn 1973 back 6862 from the enemy. 8130 And those who hate us 8154 plunder 0000 for themselves.
44:11 | [cbb5] | 你使我們當作快要被喫的羊、把我們分散在列邦中。
 | [kjv] | Thou hast given us like sheep appointed for meat; and hast scattered us among the heathen.
 | [strongs] | 5414 You have given us 6629 like sheep 3978 {for} food, 1471 and among the nations 2319 have scattered us.
44:12 | [cbb5] | 你賣了你的子民也不賺利．所得的價值、並不加添你的資財。
 | [kjv] | Thou sellest thy people for nought, and dost not increase thy wealth by their price.
 | [strongs] | 4376 You have sold 5971 Your people 0369 for no 7737 gain, 3808 and not 7235 You increased 4242 by their price.
44:13 | [cbb5] | 你使我們受鄰國的羞辱被四圍的人嗤笑譏刺。
 | [kjv] | Thou makest us a reproach to our neighbours, a scorn and a derision to them that are round about us.
 | [strongs] | 7760 You make us 2781 a reproach 7934 to our neighbors, 3933 a scorn 7047 and a mockery 5439 to those around us.
44:14 | [cbb5] | 你使我們在列邦中作了笑談、使眾民向我們搖頭。
 | [kjv] | Thou makest us a byword among the heathen, a shaking of the head among the people.
 | [strongs] | 7760 You make us 4912 a by word 1471 among nations, 4493 a shaking of 7218 the head 5971 among the peoples.
44:15 | [cbb5] | 我的凌辱、終日在我面前我臉上的羞愧、將我遮蔽．
 | [kjv] | My confusion is continually before me, and the shame of my face hath covered me,
 | [strongs] | 3605 All 3117 the day 3639 my shame {is} 6440 in front of me, 1322 and the shame of 6440 my face 3680 covers me.
44:16 | [cbb5] | 都因那辱罵毀謗人的聲音、又因仇敵和報仇人的緣故。
 | [kjv] | For the voice of him that reproacheth and blasphemeth; by reason of the enemy and avenger.
 | [strongs] | 6963 Because of voice 2778 the slanderer's 1442 and the blasphemer, 6440 in front of 0341 the enemy 5358 and the avenger.
44:17 | [cbb5] | 這都臨到我們身上．我們卻沒有忘記你、也沒有違背你的約。
 | [kjv] | All this is come upon us; yet have we not forgotten thee, neither have we dealt falsely in thy covenant.
 | [strongs] | 3605 All 0000 this 5358 has come on us, 3808 and not 7911 we have forgotten You, 3808 and not 8266 dealt falsely 1285 with Your covenant.
44:18 | [cbb5] | 我們的心沒有退後、我們的腳也沒有偏離你的路。
 | [kjv] | Our heart is not turned back, neither have our steps declined from thy way;
 | [strongs] | 3808 not 5472 has turned 1973 back 3820 Our heart 5186 nor swerved 6806 our steps 0000 from 1870 Your way.
44:19 | [cbb5] | 你在野狗之處壓傷我們、用死蔭遮蔽我們。
 | [kjv] | Though thou hast sore broken us in the place of dragons, and covered us with the shadow of death.
 | [strongs] | 0000 Though 1794 You have crushed us 8478 in the place of 8577 jackals, 3680 and covered 0000 over us 6757 with the death-shade.
44:20 | [cbb5] | 倘若我們忘了 神的名、或向別神舉手、
 | [kjv] | If we have forgotten the name of our God, or stretched out our hands to a strange god;
 | [strongs] | 7911 If we have forgotten 8034 the name of 0430 our God, 6566 and spread 3027 our hands 0410 to an god 2114 alien,
44:21 | [cbb5] | 神豈不鑒察這事麼．因為他曉得人心裡的隱秘。
 | [kjv] | Shall not God search this out? for he knoweth the secrets of the heart.
 | [strongs] | 3808 will not 0430 God 1245 search out 0000 this? 3588 For 0000 He 3045 knows 8587 the secrets of 3820 the heart.
44:22 | [cbb5] | 我們為你的緣故終日被殺、人看我們如將宰的羊。
 | [kjv] | Yea, for thy sake are we killed all the day long; we are counted as sheep for the slaughter.
 | [strongs] | 0000 Yes, 1558 for Your sake 2026 we are killed 3605 all 3117 the day. 2803 We are counted 6629 as sheep of 2873 slaughter.
44:23 | [cbb5] | 主阿、求你睡醒、為何儘睡呢．求你興起、不要永遠丟棄我們。
 | [kjv] | Awake, why sleepest thou, O Lord? arise, cast us not off for ever.
 | [strongs] | 3364 Be aroused! 4100 Why 3462 do You sleep, 0136 O Lord? 5782 Awake! 0408 not 2186 Do cast us off 5769 forever.
44:24 | [cbb5] | 你為何掩面、不顧我們所遭的苦難、和所受的欺壓。
 | [kjv] | Wherefore hidest thou thy face, and forgettest our affliction and our oppression?
 | [strongs] | 4100 Why 0639 Your face 5640 do You hide, 7911 {and} forget 6040 our affliction 6864 and distress?
44:25 | [cbb5] | 我們的性命伏於塵土．我們的肚腹緊貼地面。
 | [kjv] | For our soul is bowed down to the dust: our belly cleaveth unto the earth.
 | [strongs] | 3588 For 3766 bowed down 6083 to the dust 5315 our soul. 1692 holds fast 0776 to the earth 0990 Our belly.
44:26 | [cbb5] | 求你起來幫助我們、憑你的慈愛救贖我們。
 | [kjv] | Arise for our help, and redeem us for thy mercies' sake.
 | [strongs] | 6965 Arise 5833 {for} help 0000 to us, 6299 and redeem us 5668 for the sake of 2617 Your lovingkindness.


Strongs Concordance [Psalms 45]

 詩篇 Psalms 45
45:1 | [cbb5] | 〔可拉後裔的訓誨詩、又是愛慕歌、交與伶長、調用百合花。〕我心裡湧出美辭．我論到我為王作的事．我的舌頭是快手筆。
 | [kjv] | My heart is inditing a good matter: I speak of the things which I have made touching the king: my tongue is the pen of a ready writer.
 | [strongs] | 5329 To the chief musician. 7799 On Shoshannim. 1121 For the sons of 7141 Korah. 7919 A contemplation. 7891 A song of 0157 loves. 7370 overflows 3824 My heart 1697 {with} matter 2896 a good. 0559 am speaking {of} 0589 I 4639 my works 4428 to the king. 3956 My tongue 5842 {is} the pen of 5608 a writer 4106 rapid.
45:2 | [cbb5] | 你比世人更美、在你嘴裡滿有恩惠．所以 神賜福給你、直到永遠。
 | [kjv] | Thou art fairer than the children of men: grace is poured into thy lips: therefore God hath blessed thee for ever.
 | [strongs] | 3303 You are the fairest 1121 of the sons of 0120 men. 3332 Has poured 2580 grace 8193 into Your lips. 5921 There- 3651 fore 1288 has blessed You 0430 God 5769 forever.
45:3 | [cbb5] | 大能者阿、願你腰間佩刀、大有榮耀和威嚴。
 | [kjv] | Gird thy sword upon thy thigh, O most mighty, with thy glory and thy majesty.
 | [strongs] | 2296 Strap 2719 Your sword 3409 on {Your} thigh, 0047 Strong One. 1935 {With} Your glory 1347 and Your majesty.
45:4 | [cbb5] | 為真理、謙卑、公義、赫然坐車前往、無不得勝．你的右手必顯明可畏的事。
 | [kjv] | And in thy majesty ride prosperously because of truth and meekness and righteousness; and thy right hand shall teach thee terrible things.
 | [strongs] | 1926 And {in} Your majesty 6743 prosperously 7392 ride, 1697 on the matter of 0571 truth, 6037 and meekness 6664 {and} right. 3384 And will teach You 3372 fearful things 3225 Your right hand.
45:5 | [cbb5] | 你的箭鋒快、射中王敵之心．萬民仆倒在你以下。
 | [kjv] | Thine arrows are sharp in the heart of the king's enemies; whereby the people fall under thee.
 | [strongs] | 2671 Your arrows 8150 {are} sharp. 3816 Peoples 8478 under You 5307 fall 3820 in the heart of 0341 the enemies of 4428 the king.
45:6 | [cbb5] | 神阿、你的寶座是永永遠遠的．你的國權是正直的。
 | [kjv] | Thy throne, O God, is for ever and ever: the sceptre of thy kingdom is a right sceptre.
 | [strongs] | 2678 Your throne, 0430 O God, 5767 {is} forever 5073 and ever. 7626 A scepter of 3476 uprightness 7626 {is} the scepter of 4467 Your kingdom.
45:7 | [cbb5] | 你喜愛公義、恨惡罪惡．所以 神、就是你的 神、用喜樂油膏你、勝過膏你的同伴。
 | [kjv] | Thou lovest righteousness, and hatest wickedness: therefore God, thy God, hath anointed thee with the oil of gladness above thy fellows.
 | [strongs] | 0157 You love 6666 righteousness 8130 and hate 7562 wickedness. 5921 There- 3651 fore 4886 has anointed You 0430 God, 0430 Your God, 8081 with the oil of 8057 gladness 2272 more than Your fellows.
45:8 | [cbb5] | 你的衣服、都有沒藥沉香肉桂的香氣．象牙宮中有絲絃樂器的聲音、使你歡喜。
 | [kjv] | All thy garments smell of myrrh, and aloes, and cassia, out of the ivory palaces, whereby they have made thee glad.
 | [strongs] | 3910 Myrrh 0174 and aloes 7102 {and} cassia {on} 3605 all 0899 Your garments. 4480 Out of 1964 palaces 8143 ivory, 0834 by which 8056 they make you glad.
45:9 | [cbb5] | 有君王的女兒、在你尊貴婦女之中．王后佩戴俄斐金飾、站在你右邊。
 | [kjv] | Kings' daughters were among thy honourable women: upon thy right hand did stand the queen in gold of Ophir.
 | [strongs] | 1323 Daughters of 4428 kings 3368 {are} among Your precious ones. 5975 Stands 1377 the queen 3225 at Your right hand 3800 in gold of 0211 Ophir.
45:10 | [cbb5] | 女子阿、你要聽、要想、要側耳而聽．不要記念你的民、和你的父家．
 | [kjv] | Hearken, O daughter, and consider, and incline thine ear; forget also thine own people, and thy father's house;
 | [strongs] | 8085 Listen, 1323 O daughter, 7200 and look, 5186 and incline 0241 your ear. 7911 And forget 5971 your people 1004 and household 0001 your father's.
45:11 | [cbb5] | 王就羨慕你的美貌．因為他是你的主．你當敬拜他。
 | [kjv] | So shall the king greatly desire thy beauty: for he is thy Lord; and worship thou him.
 | [strongs] | 0183 And will desire 4428 the King 3308 your beauty, 3588 for 1931 He {is} 0136 your Lord 7812 and you will worship 0000 Him.
45:12 | [cbb5] | 推羅的民、〔民原文作女子〕必來送禮．民中的富足人、也必向你求恩。
 | [kjv] | And the daughter of Tyre shall be there with a gift; even the rich among the people shall intreat thy favour.
 | [strongs] | 1323 And the daughter of 6866 Tyre 4503 with a gift 0639 your face 2470 will stroke, 6223 the rich among 5971 the peoples.
45:13 | [cbb5] | 王女在宮裡、極其榮華．他的衣服是用金線繡的。
 | [kjv] | The king's daughter is all glorious within: her clothing is of wrought gold.
 | [strongs] | 3605 All 3520 glorious {is} 1323 daughter 4428 the king's 8432 within. 0000 With 4865 braided 2091 gold 3830 her clothing.
45:14 | [cbb5] | 他要穿錦繡的衣服、被引到王前．隨從他的陪伴童女、也要被帶到你面前。
 | [kjv] | She shall be brought unto the king in raiment of needlework: the virgins her companions that follow her shall be brought unto thee.
 | [strongs] | 7553 in embroidered work 2986 She will be led 4428 to the king. 1330 The virgins 0031 after her, 7464 her companions, 0935 will be brought 0000 to You.
45:15 | [cbb5] | 他們要歡喜快樂被引導．他們要進入王宮。
 | [kjv] | With gladness and rejoicing shall they be brought: they shall enter into the king's palace.
 | [strongs] | 2981 They will be led 8059 with gladness 1524 and rejoicing. 0935 They will enter 1964 into palace 4428 the King's.
45:16 | [cbb5] | 你的子孫要接續你的列祖．你要立他們在全地作王。
 | [kjv] | Instead of thy fathers shall be thy children, whom thou mayest make princes in all the earth.
 | [strongs] | 8478 In the place of 0001 your fathers 1961 will be 1121 your sons. 7896 You will make them 8269 for rulers 3605 in all 0776 the earth.
45:17 | [cbb5] | 我必叫你的名被萬代記念．所以萬民要永永遠遠稱謝你。
 | [kjv] | I will make thy name to be remembered in all generations: therefore shall the people praise thee for ever and ever.
 | [strongs] | 2142 I will make remembered 8034 Your name 3605 in every 1755 generation 1755 and generation. 5921 There- 3651 fore 3816 peoples 3034 will thank You 5769 forever 5073 and ever.


Strongs Concordance [Psalms 46]

 詩篇 Psalms 46
46:1 | [cbb5] | 〔可拉後裔的詩歌、交與伶長、調用女音。〕 神是我們的避難所、是我們的力量、是我們在患難中隨時的幫助。
 | [kjv] | God is our refuge and strength, a very present help in trouble.
 | [strongs] | 5329 To the chief musician. 1121 Of the sons of 7141 Korah. 0000 For the 1330 virgins. 7892 A song. 0430 God 0000 {is} to us 4268 a refuge 5797 and strength. 5828 A help 6864 in distresses 4672 is found 3966 very much.
46:2 | [cbb5] | 所以地雖改變、山雖搖動到海心、
 | [kjv] | Therefore will not we fear, though the earth be removed, and though the mountains be carried into the midst of the sea;
 | [strongs] | 5921 There- 3651 fore, 3808 not 3372 we will fear 4171 when changes 0776 the earth 4131 and in slipping 2022 mountains 3820 into the heart of 3220 the seas.
46:3 | [cbb5] | 其中的水雖匉訇翻騰、山雖因海漲而戰抖、我們也不害怕。〔細拉〕
 | [kjv] | Though the waters thereof roar and be troubled, though the mountains shake with the swelling thereof. Selah.
 | [strongs] | 1993 Will rage 2564 {and} foam 4325 its waters. 7493 will shake 2022 the mountains 1316 in its swelling. 5542 Selah.
46:4 | [cbb5] | 有一道河．這河的分汊、使 神的城歡喜．這城就是至高者居住的聖所。
 | [kjv] | There is a river, the streams whereof shall make glad the city of God, the holy place of the tabernacles of the most High.
 | [strongs] | 5104 {There is} a river. 0650 Its channels 3190 gladden 5892 the city of 0430 God, 6918 holy the 4908 tabernacles of 5945 the Most High.
46:5 | [cbb5] | 神在其中．城必不動搖．到天一亮、 神必幫助這城。
 | [kjv] | God is in the midst of her; she shall not be moved: God shall help her, and that right early.
 | [strongs] | 0430 God {is} 7130 in her midst, 1097 not she will 4131 be shaken. 5826 will help her 0430 God 6437 at the turning of 1242 morning.
46:6 | [cbb5] | 外邦喧嚷、列國動搖． 神發聲、地便鎔化。
 | [kjv] | The heathen raged, the kingdoms were moved: he uttered his voice, the earth melted.
 | [strongs] | 7580 roared 1471 The nations 7493 were shaken 4467 kingdoms. 5414 He gave 6963 His voice, 4549 melted 0776 the earth.
46:7 | [cbb5] | 萬軍之耶和華與我們同在．雅各的 神是我們的避難所。〔細拉〕
 | [kjv] | The LORD of hosts is with us; the God of Jacob is our refuge. Selah.
 | [strongs] | 3068 Yahweh of 6635 armies 0000 {is} with us. 4268 A refuge 0000 for us 0430 {is} the God of 3290 Jacob. 5542 Selah.
46:8 | [cbb5] | 你們來看耶和華的作為、看他使地怎樣荒涼。
 | [kjv] | Come, behold the works of the LORD, what desolations he hath made in the earth.
 | [strongs] | 0935 Come, 2009 look at 4639 the works of 3068 Yahweh, 0000 who 5975 sets 2723 ruins 0776 on the earth,
46:9 | [cbb5] | 他止息刀兵、直到地極．他折弓、斷槍、把戰車焚燒在火中。
 | [kjv] | He maketh wars to cease unto the end of the earth; he breaketh the bow, and cutteth the spear in sunder; he burneth the chariot in the fire.
 | [strongs] | 7673 causing to cease 4421 wars 0000 to 7097 the end of 0776 the earth. 7198 The bow 7665 He breaks 7112 and cut apart 2595 spears. 7393 The chariots 8313 He burns 0784 in the fire.
46:10 | [cbb5] | 你們要休息、要知道我是 神．我必在外邦中被尊崇、在遍地上也被尊崇。
 | [kjv] | Be still, and know that I am God: I will be exalted among the heathen, I will be exalted in the earth.
 | [strongs] | 7503 Be still 3045 and know 0000 that 0595 I {am} 0430 God! 7311 I will be exalted 1471 among the nations, 7311 I will be exalted 0776 in the earth.
46:11 | [cbb5] | 萬軍之耶和華與我們同在．雅各的 神是我們的避難所。
 | [kjv] | The LORD of hosts is with us; the God of Jacob is our refuge. Selah.
 | [strongs] | 3068 Yahweh of 6635 armies 0000 {is} with us. 4268 A refuge 0000 for us 0430 {is} the God of 3290 Jacob. 5542 Selah.


Strongs Concordance [Psalms 47]

 詩篇 Psalms 47
47:1 | [cbb5] | 〔可拉後裔的詩、交與伶長。〕萬民哪、你們都要拍掌．要用誇勝的聲音向 神呼喊。
 | [kjv] | O clap your hands, all ye people; shout unto God with the voice of triumph.
 | [strongs] | 5329 To the chief musician. 1121 For the sons of 7141 Korah. 4210 A Psalm. 3605 All 5971 the peoples 5606 clap 3027 the hand. 8643 Shout 0430 to God 6963 with the voice of 1959 shouting.
47:2 | [cbb5] | 因為耶和華至高者是可畏的．他是治理全地的大君王。
 | [kjv] | For the LORD most high is terrible; he is a great King over all the earth.
 | [strongs] | 3068 For Yahweh 5945 Most High 3372 is awesome, 4428 a king 1419 great 0000 over 3605 all 0776 the earth.
47:3 | [cbb5] | 他叫萬民服在我們以下、又叫列邦服在我們腳下。
 | [kjv] | He shall subdue the people under us, and the nations under our feet.
 | [strongs] | 4696 He will speak 3816 peoples 8478 under us, 1471 and nations 8478 under 7272 our feet.
47:4 | [cbb5] | 他為我們選擇產業、就是他所愛之雅各的榮耀。〔細拉〕
 | [kjv] | He shall choose our inheritance for us, the excellency of Jacob whom he loved. Selah.
 | [strongs] | 0977 He chooses 0000 for us 5159 our inheritance, 1935 the majesty of 3290 Jacob 0834 whom 0157 He loved. 5542 Selah.
47:5 | [cbb5] | 神上升、有喊聲相送．耶和華上升、有角聲相送。
 | [kjv] | God is gone up with a shout, the LORD with the sound of a trumpet.
 | [strongs] | 5927 has gone up 0430 God, 8643 with a shout, 3068 Yahweh, 6963 with the sound of 7782 a ram's horn.
47:6 | [cbb5] | 你們要向 神歌頌、歌頌、向我們王歌頌、歌頌。
 | [kjv] | Sing praises to God, sing praises: sing praises unto our King, sing praises.
 | [strongs] | 2167 Sing to praise 0430 God 2167 sing praise, 2167 sing praise, 4428 to our King 2167 sing praise.
47:7 | [cbb5] | 因為 神是全地的王．你們要用悟性歌頌。
 | [kjv] | For God is the King of all the earth: sing ye praises with understanding.
 | [strongs] | 3588 For 4428 the King of 3605 all 0776 the earth 0430 {is} God. 2167 sing a psalm 7919 for edification.
47:8 | [cbb5] | 神作王治理萬國． 神坐在他的聖寶座上。
 | [kjv] | God reigneth over the heathen: God sitteth upon the throne of his holiness.
 | [strongs] | 4427 rules 0430 God 0000 over 1471 the nations. 0430 God 3427 sits 5921 on 3678 the throne of 6944 His holiness.
47:9 | [cbb5] | 列邦的君王聚集、要作亞伯拉罕之 神的民．因為世界的盾牌、是屬 神的．他為至高。
 | [kjv] | The princes of the people are gathered together, even the people of the God of Abraham: for the shields of the earth belong unto God: he is greatly exalted.
 | [strongs] | 5081 The nobles of 3816 peoples 3664 gather together, 5971 the people of 0430 the God of 0085 Abraham. 3588 For 0430 to God {are} 7982 the shields of 0776 the earth. 3966 Greatly 5927 He is lifted up.


Strongs Concordance [Psalms 48]

 詩篇 Psalms 48
48:1 | [cbb5] | 〔可拉後裔的詩歌。〕耶和華本為大、在我們 神的城中、在他的聖山上、該受大讚美。
 | [kjv] | Great is the LORD, and greatly to be praised in the city of our God, in the mountain of his holiness.
 | [strongs] | 7892 A song. 4210 A psalm 1121 for the sons of 7141 Korah. 1450 Great {is} 3068 Yahweh, 1984 and to be praised 3966 greatly 5892 in the city of 0430 our God, 2022 the mountain of 6944 His holiness.
48:2 | [cbb5] | 錫安山、大君王的城、在北面居高華美、為全地所喜悅。
 | [kjv] | Beautiful for situation, the joy of the whole earth, is mount Zion, on the sides of the north, the city of the great King.
 | [strongs] | 3303 Beautiful 5920 on high, 2304 the joy of 3605 all 0776 the earth, 2022 {is} Mount, 6726 Zion 5676 in the sides of 6828 the north, 5892 the city of 4428 the king 1419 great.
48:3 | [cbb5] | 神在其宮中自顯為避難所。
 | [kjv] | God is known in her palaces for a refuge.
 | [strongs] | 0430 God 0759 in her citadels 3045 is known 4869 for a refuge.
48:4 | [cbb5] | 看哪、眾王會合、一同經過。
 | [kjv] | For, lo, the kings were assembled, they passed by together.
 | [strongs] | 2009 For look, 4428 the kings 3259 met, 5674 they passed by 3162 together.
48:5 | [cbb5] | 他們見了這城、就驚奇喪膽、急忙逃跑。
 | [kjv] | They saw it, and so they marvelled; they were troubled, and hasted away.
 | [strongs] | 7200 They saw. 3651 So 8539 they marveled. 0926 They were troubled 2648 {and} ran away.
48:6 | [cbb5] | 他們在那裡被戰兢疼痛抓住、好像產難的婦人一樣。
 | [kjv] | Fear took hold upon them there, and pain, as of a woman in travail.
 | [strongs] | 2827 Trembling 8610 seized them 8033 there, 2427 {and} pain, 3205 as a woman in labor.
48:7 | [cbb5] | 神阿、你用東風打破他施的船隻。
 | [kjv] | Thou breakest the ships of Tarshish with an east wind.
 | [strongs] | 7307 With a wind 6921 east 7665 You break 0591 the ships of 8659 Tashish.
48:8 | [cbb5] | 我們在萬軍之耶和華的城中、就是我們 神的城中、所看見的、正如我們所聽見的． 神必堅立這城、直到永遠。〔細拉〕
 | [kjv] | As we have heard, so have we seen in the city of the LORD of hosts, in the city of our God: God will establish it for ever. Selah.
 | [strongs] | 0834 As 8085 we have heard 3651 so 7200 we have seen 5892 in the city of 3068 Yahweh of 6635 armies, 5892 in the city of 0430 our God. 0430 God 3559 establishes it 5769 forever. 5542 Selah.
48:9 | [cbb5] | 神阿、我們在你的殿中、想念你的慈愛。
 | [kjv] | We have thought of thy lovingkindness, O God, in the midst of thy temple.
 | [strongs] | 1819 We have thought 0430 O God, 2617 on your loving-kindness, 8432 in the middle of 1964 Your temple.
48:10 | [cbb5] | 神阿、你受的讚美、正與你的名相稱、直到地極．你的右手滿了公義。
 | [kjv] | According to thy name, O God, so is thy praise unto the ends of the earth: thy right hand is full of righteousness.
 | [strongs] | 8034 As Your name, 0430 O God, 3651 so {is} 8416 Your praise 0000 to 7098 the ends of 0776 the earth. 6666 righteousness 4390 is full of 3225 Your right hand.
48:11 | [cbb5] | 因你的判斷、錫安山應當歡喜猶大的城邑、應當快樂。〔城邑原文是女子〕
 | [kjv] | Let mount Zion rejoice, let the daughters of Judah be glad, because of thy judgments.
 | [strongs] | 8156 Will be glad 2022 Mount 6726 Zion. 1523 Will rejoice 1323 the daughters of 3063 Judah, 0000 because of 4941 Your judgments!
48:12 | [cbb5] | 你們當周遊錫安、四圍旋繞、數點城樓、
 | [kjv] | Walk about Zion, and go round about her: tell the towers thereof.
 | [strongs] | 5437 Walk around 6726 Zion 5362 and go all around it. 5608 Count 4026 its towers.
48:13 | [cbb5] | 細看他的外郭、察看他的宮殿、為要傳說到後代。
 | [kjv] | Mark ye well her bulwarks, consider her palaces; that ye may tell it to the generation following.
 | [strongs] | 5186 Set 3824 your heart 2430 on its ramparts. 6448 Pass between 0759 its citadels, 4616 so that 5608 you may tell 1755 to the generation 0314 following.
48:14 | [cbb5] | 因為這 神永永遠遠為我們的 神．他必作我們引路的、直到死時。
 | [kjv] | For this God is our God for ever and ever: he will be our guide even unto death.
 | [strongs] | 3588 For 0000 this {is} 0430 God, 0430 our God 5769 forever 5073 and ever. 5090 He will be guide 4194 to death.


Strongs Concordance [Psalms 49]

 詩篇 Psalms 49
49:1 | [cbb5] | 〔可拉後裔的詩、交與伶長。〕萬民哪、你們都當聽這話、世上一切的居民、
 | [kjv] | Hear this, all ye people; give ear, all ye inhabitants of the world:
 | [strongs] | 5329 To the chief musician. 1121 For the sons of 7141 Korah. 4210 A psalm. 8085 Hear 0000 this, 3605 all 3816 peoples. 8085 listen 3605 all 3427 dwellers of 8398 the world.
49:2 | [cbb5] | 無論上流下流、富足貧窮、都當留心聽。
 | [kjv] | Both low and high, rich and poor, together.
 | [strongs] | 8147 Both 1121 sons of 0120 mankind 1121 and sons of 0376 man 3162 together, 6223 rich 0034 and poor.
49:3 | [cbb5] | 我口要說智慧的言語．我心要想通達的道理。
 | [kjv] | My mouth shall speak of wisdom; and the meditation of my heart shall be of understanding.
 | [strongs] | 6310 My mouth 1696 will speak 2454 wisdoms. 4284 And the thoughts of 3824 my heart, 8384 understanding.
49:4 | [cbb5] | 我要側耳聽比喻、用琴解謎語。
 | [kjv] | I will incline mine ear to a parable: I will open my dark saying upon the harp.
 | [strongs] | 5186 I will incline 4912 to a parable 0241 my ear. 6605 I will open 3658 on the harp 2420 my dark saying.
49:5 | [cbb5] | 在患難的日子、奸惡隨我腳跟、四面環繞我、我何必懼怕。
 | [kjv] | Wherefore should I fear in the days of evil, when the iniquity of my heels shall compass me about?
 | [strongs] | 4100 Why 3372 should I be afraid 3117 in the days of 7451 evil? 5771 The sin of 6121 the perversity of 5437 my ambushers.
49:6 | [cbb5] | 那些倚仗財貨自誇錢財多的人、
 | [kjv] | They that trust in their wealth, and boast themselves in the multitude of their riches;
 | [strongs] | 0982 Those trusting 6256 in 2428 their wealth 7230 and in many 3499 their riches 1984 boast themselves.
49:7 | [cbb5] | 一個也無法贖自己的弟兄、也不能替他將贖價給 神、
 | [kjv] | None of them can by any means redeem his brother, nor give to God a ransom for him:
 | [strongs] | 0251 A brother 3808 not 3605 at all 6299 can redeem 0376 a man. 3808 And not 5414 give 0430 to God 3724 a ransom for him,
49:8 | [cbb5] | 叫他長遠活著、不見朽壞．因為贖他生命的價值極貴、只可永遠罷休．
 | [kjv] | (For the redemption of their soul is precious, and it ceaseth for ever:)
 | [strongs] | 3365 for is precious 6299 the redemption of 5315 their soul, 2308 and it ceases 5769 forever,
49:9 | [cbb5] | 見上節
 | [kjv] | That he should still live for ever, and not see corruption.
 | [strongs] | 2421 for he will live 0000 yet 5769 forever. 3808 not 7200 He will see 4889 corruption.
49:10 | [cbb5] | 他必見智慧人死．又見愚頑人和畜類人、一同滅亡、將他們的財貨留給別人。
 | [kjv] | For he seeth that wise men die, likewise the fool and the brutish person perish, and leave their wealth to others.
 | [strongs] | 3588 For 7200 he sees 2450 wise men 4191 die. 3162 Together 3684 the fool 1198 and the brutish 0006 perish 3240 and leave 0312 to others 3499 their riches.
49:11 | [cbb5] | 他們心裡思想、他們的家室必永存、住宅必留到萬代．他們以自己的名、稱自己的地。
 | [kjv] | Their inward thought is, that their houses shall continue for ever, and their dwelling places to all generations; they call their lands after their own names.
 | [strongs] | 2428 Their inward {thought} is 1004 their houses 5769 {are} forever, 4908 their dwelling-places 1755 to generation 1755 and generation. 7121 They call 8034 their own names 0000 on 0776 their lands.
49:12 | [cbb5] | 但人居尊貴中不能長久、如同死亡的畜類一樣。
 | [kjv] | Nevertheless man being in honour abideth not: he is like the beasts that perish.
 | [strongs] | 0120 But man 3366 in high honor 3808 not 3885 will remain. 4911 He is like 0929 the animals. 1820 They will be cut off.
49:13 | [cbb5] | 他們行的這道、本為自己的愚昧．但他們以後的人、還佩服他們的話語。〔細拉〕
 | [kjv] | This their way is their folly: yet their posterity approve their sayings. Selah.
 | [strongs] | 0000 This 1870 way of theirs 3689 is folly 0000 to them. 0310 Yet their followers 5921 by 6310 their mouth 7521 will be pleased. 5542 Selah.
49:14 | [cbb5] | 他們如同羊群派定下陰間．死亡必作他們的牧者．到了早晨、正直人必管轄他們．他們的美容、必被陰間所滅、以致無處可存。
 | [kjv] | Like sheep they are laid in the grave; death shall feed on them; and the upright shall have dominion over them in the morning; and their beauty shall consume in the grave from their dwelling.
 | [strongs] | 6629 Like sheep 7585 for Sheol 8377 they are set. 4194 Death 7462 will feed them. 7287 And will rule 0000 over them 3477 upright ones 1242 in the morning. 6697 And their form {is} 0398 for consuming, 7585 Sheol {is} 2073 from home 0000 to him.
49:15 | [cbb5] | 只是 神必救贖我的靈魂、脫離陰間的權柄、因他必收納我。〔細拉〕
 | [kjv] | But God will redeem my soul from the power of the grave: for he shall receive me. Selah.
 | [strongs] | 0389 Surely 0430 God 6299 will redeem 5315 my soul 3027 from the hand of 7585 Sheol, 3588 for 3947 He will take me. 5542 Selah.
49:16 | [cbb5] | 見人發財家室增榮的時候、你不要懼怕．
 | [kjv] | Be not thou afraid when one is made rich, when the glory of his house is increased;
 | [strongs] | 0408 not 3372 Do be afraid 0000 when 6288 becomes enriched 0376 a man, 0000 when 7235 increased 3519 the glory of 1004 his house.
49:17 | [cbb5] | 因為他死的時候、甚麼也不能帶去．他的榮耀不能隨他下去。
 | [kjv] | For when he dieth he shall carry nothing away: his glory shall not descend after him.
 | [strongs] | 3588 For 3808 not 4194 in his dying 3947 he will take 1697 anything. 3808 not 3381 will go down 0310 after him 3519 His glory.
49:18 | [cbb5] | 他活著的時候、雖然自誇為有福、（你若利己、人必誇獎你）
 | [kjv] | Though while he lived he blessed his soul: and men will praise thee, when thou doest well to thyself.
 | [strongs] | 0000 For though 5315 his soul 2416 in his life 1288 he blessed, 3034 and they praise you 0000 when 3190 you do well 3588 foryourself,
49:19 | [cbb5] | 他仍必歸到他歷代的祖宗那裡、永不見光。
 | [kjv] | He shall go to the generation of his fathers; they shall never see light.
 | [strongs] | 0935 it will go 0000 to 1755 the generation of 0001 his forefathers. 5704 for- 5331 ever 3808 not 7200 They will see 0216 light.
49:20 | [cbb5] | 人在尊貴中、而不醒悟、就如死亡的畜類一樣。
 | [kjv] | Man that is in honour, and understandeth not, is like the beasts that perish.
 | [strongs] | 0120 Man, 3366 in honor, 3808 but not 0995 understanding, 1821 is like 0929 the animals. 0007 They will perish.


Strongs Concordance [Psalms 50]

 詩篇 Psalms 50
50:1 | [cbb5] | 〔亞薩的詩。〕大能者 神耶和華、已經發言招呼天下、從日出之地到日落之處。
 | [kjv] | The mighty God, even the LORD, hath spoken, and called the earth from the rising of the sun unto the going down thereof.
 | [strongs] | 4210 A psalm 0623 of Asaph. 0410 God, 0430 God 3068 Yahweh, 1696 has spoken 7121 and calls to 0776 the earth 4217 from the rising of 8121 the sun 0000 to 3996 its setting.
50:2 | [cbb5] | 從全美的錫安中、 神已經發光了。
 | [kjv] | Out of Zion, the perfection of beauty, God hath shined.
 | [strongs] | 6726 Out of Zion, 3632 the perfection of 3308 beauty, 0430 God 0050 has shone.
50:3 | [cbb5] | 我們的 神要來、決不閉口．有烈火在他面前吞滅、有暴風在他四圍大颳。
 | [kjv] | Our God shall come, and shall not keep silence: a fire shall devour before him, and it shall be very tempestuous round about him.
 | [strongs] | 0935 Comes 0430 our God, 0408 and not 2790 is silent. 0784 A fire 6440 in the presence of Him 0298 will devour, 5439 and around Him 8175 it will be stormy 3966 very.
50:4 | [cbb5] | 他招呼上天下地、為要審判他的民、
 | [kjv] | He shall call to the heavens from above, and to the earth, that he may judge his people.
 | [strongs] | 7121 He will call 0000 to 8064 the heavens 5921 above, 0000 and to 0776 the earth, 8199 to judge 5971 His people.
50:5 | [cbb5] | 說、招聚我的聖民到我這裡來、就是那些用祭物與我立約的人。
 | [kjv] | Gather my saints together unto me; those that have made a covenant with me by sacrifice.
 | [strongs] | 0622 Gather 0000 to Me, 2623 My saints, 3772 those cutting 1285 My covenant 2077 by sacrifice.
50:6 | [cbb5] | 諸天必表明他的公義．因為 神是施行審判的。〔細拉〕
 | [kjv] | And the heavens shall declare his righteousness: for God is judge himself. Selah.
 | [strongs] | 5046 And will declare 8064 the heavens 6666 His righteousness, 3588 for 0430 God 8199 {is} judge 0000 Himself. 5542 Selah.
50:7 | [cbb5] | 我的民哪、你們當聽我的話．以色列阿、我要勸戒你．我是 神、是你的 神。
 | [kjv] | Hear, O my people, and I will speak; O Israel, and I will testify against thee: I am God, even thy God.
 | [strongs] | 8085 Hear, 5971 My people 1696 and I will speak. 3478 O Israel, 5749 and I will testify 0000 against you. 0430 God, 0430 your God 0595 I {am}.
50:8 | [cbb5] | 我並不因你的祭物責備你．你的燔祭常在我面前。
 | [kjv] | I will not reprove thee for thy sacrifices or thy burnt offerings, to have been continually before me.
 | [strongs] | 3808 Not 3588 for 2077 your sacrifices 3198 I reprove you. 5930 And your burnt-offerings 5048 {are} in front of Me 8548 continually.
50:9 | [cbb5] | 我不從你家中取公牛、也不從你圈內取山羊。
 | [kjv] | I will take no bullock out of thy house, nor he goats out of thy folds.
 | [strongs] | 3808 not 3947 I will take 1004 from your house 6999 a bull. 4356 From your folds 6260 male-goats.
50:10 | [cbb5] | 因為樹林中的百獸是我的、千山上的牲畜也是我的。
 | [kjv] | For every beast of the forest is mine, and the cattle upon a thousand hills.
 | [strongs] | 3588 For 0000 to Me 3605 {is} every 2416 animal of 3293 the forest, 0929 the cattle 2042 on hills 0505 a thousand.
50:11 | [cbb5] | 山中的飛鳥、我都知道．野地的走獸、也都屬我。
 | [kjv] | I know all the fowls of the mountains: and the wild beasts of the field are mine.
 | [strongs] | 3045 I have known 3605 every 5775 bird of 8205 the heights, 5265 and moving 7704 all in My fields 5978 {are} Mine.
50:12 | [cbb5] | 我若是飢餓、我不用告訴你．因為世界、和其中所充滿的、都是我的。
 | [kjv] | If I were hungry, I would not tell thee: for the world is mine, and the fulness thereof.
 | [strongs] | 0518 If 7456 I were hungry, 3808 not 1696 I would speak 0000 to you. 3588 For 0000 to me 8398 {is} the world 4393 and its fullness.
50:13 | [cbb5] | 我豈喫公牛的肉呢．我豈喝山羊的血呢。
 | [kjv] | Will I eat the flesh of bulls, or drink the blood of goats?
 | [strongs] | 0398 Will I eat 1320 the flesh of 0047 strong {ones}, 1818 and the blood of 6260 male-goats 8354 will I drink?
50:14 | [cbb5] | 你們要以感謝為祭獻與 神．又要向至高者還你的願．
 | [kjv] | Offer unto God thanksgiving; and pay thy vows unto the most High:
 | [strongs] | 2076 Sacrifice 0430 to God 8426 thanksgiving. 7999 And pay 5945 to the Most High 5088 your vows.
50:15 | [cbb5] | 並要在患難之日求告我、我必搭救你．你也要榮耀我。
 | [kjv] | And call upon me in the day of trouble: I will deliver thee, and thou shalt glorify me.
 | [strongs] | 7121 And call upon Me 3117 in the day of 6864 distress. 2502 I will save you 3513 and you will glorify Me.
50:16 | [cbb5] | 但 神對惡人說、你怎敢傳說我的律例、口中提到我的約呢．
 | [kjv] | But unto the wicked God saith, What hast thou to do to declare my statutes, or that thou shouldest take my covenant in thy mouth?
 | [strongs] | 7563 But to the wicked 0559 says 0430 God, 0000 What {is it} to you 5608 to declare 2906 My statues, 5375 and you take up 1285 My covenant 0000 on 6310 your mouth?
50:17 | [cbb5] | 其實你恨惡管教、將我的言語丟在背後。
 | [kjv] | Seeing thou hatest instruction, and casteth my words behind thee.
 | [strongs] | 0000 And you 8130 hate 4148 discipline, 7993 and cast 0561 My words 0310 behind you?
50:18 | [cbb5] | 你見了盜賊、就樂意與他同夥、又與行姦淫的人、一同有分。
 | [kjv] | When thou sawest a thief, then thou consentedst with him, and hast been partaker with adulterers.
 | [strongs] | 0518 If 7200 you saw 1590 a thief 7521 you were pleased 0000 with him. 0000 And with 5003 adulterers {is} 2506 your part.
50:19 | [cbb5] | 你口任說惡言、你舌編造詭詐。
 | [kjv] | Thou givest thy mouth to evil, and thy tongue frameth deceit.
 | [strongs] | 6310 Your mouth 7971 you send 7451 to evil, 3956 and your tongue 8261 frames 0205 deceit.
50:20 | [cbb5] | 你坐著毀謗你的兄弟、讒毀你親母的兒子。
 | [kjv] | Thou sittest and speakest against thy brother; thou slanderest thine own mother's son.
 | [strongs] | 3427 You sit. 0251 Against your brother 1696 you speak. 0517 Against your mother's 1121 son 1848 you give fault.
50:21 | [cbb5] | 你行了這些事、我還閉口不言．你想我恰和你一樣．其實我要責備你、將這些事擺在你眼前。
 | [kjv] | These things hast thou done, and I kept silence; thou thoughtest that I was altogether such an one as thyself: but I will reprove thee, and set them in order before thine eyes.
 | [strongs] | 0428 These things 6213 you have done, 2790 and I have kept silence. 1819 You thought 1961 {that} being 1961 I would be 0000 like yourself. 3198 I will rebuke you 6186 and set in order 5869 in front of your eyes.
50:22 | [cbb5] | 你們忘記 神的、要思想這事、免得我把你們撕碎、無人搭救。
 | [kjv] | Now consider this, ye that forget God, lest I tear you in pieces, and there be none to deliver.
 | [strongs] | 0995 think of 4994 Now 0000 this 7911 you who forget 0433 God, 6435 lest 2963 I tear 3808 and not 5337 is {any} delivering.
50:23 | [cbb5] | 凡以感謝獻上為祭的、便是榮耀我．那按正路而行的、我必使他得著我的救恩。
 | [kjv] | Whoso offereth praise glorifieth me: and to him that ordereth his conversation aright will I shew the salvation of God.
 | [strongs] | 2076 He who sacrifices 3034 thanks 3513 glorifies me, 7760 and he who sets 1870 a way, 7200 I will show him 3444 the salvation of 0430 God.


Strongs Concordance [Psalms 51]

 詩篇 Psalms 51
51:1 | [cbb5] | 〔大衛與拔示巴同室以後、先知拿單來見他．他作這詩、交與伶長。〕 神阿、求你按你的慈愛憐恤我、按你豐盛的慈悲塗抹我的過犯。
 | [kjv] | Have mercy upon me, O God, according to thy lovingkindness: according unto the multitude of thy tender mercies blot out my transgressions.
 | [strongs] | 5329 To the chief musician. 4210 A psalm 1732 of David. 0935 In going 0000 to him 5416 Nathan 5030 the prophet 0310 after 0935 he went in 0000 to 1339 Bathsheba. 2603 Be gracious to me, 0430 O God, 2617 by Your mercy. 7227 By many 7356 Your mercies 4229 blot out 6588 my transgressions.
51:2 | [cbb5] | 求你將我的罪孽洗除淨盡、並潔除我的罪。
 | [kjv] | Wash me throughly from mine iniquity, and cleanse me from my sin.
 | [strongs] | 7230 Much 3526 wash me 5771 from my iniquity 2403 and from my sin 2891 cleanse me.
51:3 | [cbb5] | 因為我知道我的過犯．我的罪常在我面前。
 | [kjv] | For I acknowledge my transgressions: and my sin is ever before me.
 | [strongs] | 3588 For 6588 my transgressions 0589 I 3045 know. 2403 And my sin {is} 6440 in front of me 8548 continually.
51:4 | [cbb5] | 我向你犯罪、惟獨得罪了你、在你眼前行了這惡、以致你責備我的時候、顯為公義．判斷我的時候、顯為清正。
 | [kjv] | Against thee, thee only, have I sinned, and done this evil in thy sight: that thou mightest be justified when thou speakest, and be clear when thou judgest.
 | [strongs] | 0000 Against You, 0905 You only, 2398 I have sinned 7451 and the evil 5869 in Your eyes 6213 have done. 0000 That 6663 You might be justified 1696 in Your speaking, 2135 {and} be clear 8199 in Your judging.
51:5 | [cbb5] | 我是在罪孽裡生的．在我母親懷胎的時候、就有了罪。
 | [kjv] | Behold, I was shapen in iniquity; and in sin did my mother conceive me.
 | [strongs] | 5771 Listen, in iniquity 2342 I was brought forth, 2399 and in sin 3179 conceived me 0517 my mother.
51:6 | [cbb5] | 你所喜愛的、是內裡誠實．你在我隱密處、必使我得智慧。
 | [kjv] | Behold, thou desirest truth in the inward parts: and in the hidden part thou shalt make me to know wisdom.
 | [strongs] | 2009 Behold, 0571 truth 2836 You desire 2910 in the inward parts 2910 and in the secret part 2451 wisdom 3045 You make me know.
51:7 | [cbb5] | 求你用牛膝草潔淨我、我就乾淨．求你洗滌我、我就比雪更白。
 | [kjv] | Purge me with hyssop, and I shall be clean: wash me, and I shall be whiter than snow.
 | [strongs] | 2398 Purify me 0231 with hyssop, 2891 and I will be clean. 3526 Wash me 7950 and more than snow 3835 I will be whiter.
51:8 | [cbb5] | 求你使我得聽歡喜快樂的聲音、使你所壓傷的骨頭、可以踴躍。
 | [kjv] | Make me to hear joy and gladness; that the bones which thou hast broken may rejoice.
 | [strongs] | 8085 Cause me to hear 8342 joy 8057 and gladness, 8056 will rejoice 6106 the bones 1794 You have crushed.
51:9 | [cbb5] | 求你掩面不看我的罪、塗抹我一切的罪孽。
 | [kjv] | Hide thy face from my sins, and blot out all mine iniquities.
 | [strongs] | 5640 Hide 0639 Your face 2399 from my sins 3605 and all 5771 my iniquities 4229 blot out.
51:10 | [cbb5] | 神阿、求你為我造清潔的心、使我裡面重新有正直的靈。〔正直或作堅定〕
 | [kjv] | Create in me a clean heart, O God; and renew a right spirit within me.
 | [strongs] | 3820 A heart 2889 clean 1254 create for me, 0430 O God. 7307 And a spirit 3332 steadfast 2318 renew 7130 within me.
51:11 | [cbb5] | 不要丟棄我、使我離開你的面．不要從我收回你的聖靈。
 | [kjv] | Cast me not away from thy presence; and take not thy holy spirit from me.
 | [strongs] | 0408 not 7993 Cast me 6440 from Your presence, 7307 and Spirit 6944 Your Holy 0408 not 3947 do take 0000 from me.
51:12 | [cbb5] | 求你使我仍得救恩之樂、賜我樂意的靈扶持我．
 | [kjv] | Restore unto me the joy of thy salvation; and uphold me with thy free spirit.
 | [strongs] | 7725 Restore 0000 to me 2304 the joy of 3444 Your salvation 7307 and {with} a spirit 5081 willing 5564 uphold me.
51:13 | [cbb5] | 我就把你的道指教有過犯的人．罪人必歸順你。
 | [kjv] | Then will I teach transgressors thy ways; and sinners shall be converted unto thee.
 | [strongs] | 3384 I will teach 6586 transgressors 1870 Your way. 2400 And sinners 0000 to You 7725 will turn.
51:14 | [cbb5] | 神阿、你是拯救我的 神．求你救我脫離流人血的罪．我的舌頭就高聲歌唱你的公義。
 | [kjv] | Deliver me from bloodguiltiness, O God, thou God of my salvation: and my tongue shall sing aloud of thy righteousness.
 | [strongs] | 5337 Deliver me 1818 from blood {guilt}, 0430 O God, 0430 God of 8668 my salvation. 7442 Will sing aloud 3956 my tongue 6664 Your righteousness.
51:15 | [cbb5] | 主阿、求你使我嘴唇張開、我的口便傳揚讚美你的話。
 | [kjv] | O Lord, open thou my lips; and my mouth shall shew forth thy praise.
 | [strongs] | 0136 O Lord, 8193 my lips 6605 open, 6310 and my mouth 5046 will declare 8416 Your praise.
51:16 | [cbb5] | 你本不喜愛祭物．若喜愛、我就獻上．燔祭你也不喜悅。
 | [kjv] | For thou desirest not sacrifice; else would I give it: thou delightest not in burnt offering.
 | [strongs] | 3588 For 8416 not 2836 You desire 2076 sacrifice 5414 that I should give. 5930 burnt-offering 3808 not 7521 You delight in.
51:17 | [cbb5] | 神所要的祭、就是憂傷的靈． 神阿、憂傷痛悔的心、你必不輕看。
 | [kjv] | The sacrifices of God are a broken spirit: a broken and a contrite heart, O God, thou wilt not despise.
 | [strongs] | 2077 The sacrifices of 0430 God {are} 7307 a spirit 7533 broken. 3820 A heart 7533 broken 1794 and contrite, 0430 O God, 3808 not 0959 You will despise.
51:18 | [cbb5] | 求你隨你的美意善待錫安、建造耶路撒冷的城牆。
 | [kjv] | Do good in thy good pleasure unto Zion: build thou the walls of Jerusalem.
 | [strongs] | 3190 Do good 7522 in Your pleasure 0000 to 6726 Zion. 1129 Build 7023 the walls of 3389 Jerusalem.
51:19 | [cbb5] | 那時、你必喜愛公義的祭、和燔祭、並全牲的燔祭．那時、人必將公牛獻在你壇上。
 | [kjv] | Then shalt thou be pleased with the sacrifices of righteousness, with burnt offering and whole burnt offering: then shall they offer bullocks upon thine altar.
 | [strongs] | 0227 Then 2654 You will delight in 2077 sacrifices of 6666 righteousness, 5930 burnt-offering 3632 and whole-offering. 0227 Then 5927 they will offer 0000 on 4196 Your altar 6499 bulls.


Strongs Concordance [Psalms 52]

 詩篇 Psalms 52
52:1 | [cbb5] | 〔以東人多益來告訴掃羅說、大衛到了亞希米勒家．那時、大衛作這訓誨詩、交與伶長。〕勇士阿、你為何以作惡自誇． 神的慈愛是常存的。
 | [kjv] | Why boastest thou thyself in mischief, O mighty man? the goodness of God endureth continually.
 | [strongs] | 5329 To the chief musician. 7919 A contemplation. 1732 Of David. 0935 in coming 1613 Doeg 0130 the Edomite. 5046 And he told 7586 Saul, 0559 and said 0000 to him, 0935 has come 1732 David 0000 to 1004 the house of 0288 Ahimelech. 4100 Why 1984 do you boast yourself 7451 in evil, 1368 O hero? 7356 mercy 0410 God's 3605 {is} all 3117 the day.
52:2 | [cbb5] | 你的舌頭邪惡詭詐、好像剃頭刀、快利傷人。
 | [kjv] | The tongue deviseth mischiefs; like a sharp razor, working deceitfully.
 | [strongs] | 1942 Destructions 2803 devises 3956 your tongue, 8593 like a razor 3913 sharp, 6213 working 0205 deceit.
52:3 | [cbb5] | 你愛惡勝似愛善、又愛說謊、不愛說公義。〔細拉〕
 | [kjv] | Thou lovest evil more than good; and lying rather than to speak righteousness. Selah.
 | [strongs] | 0157 You love 7451 evil 2896 more than good, 7257 lying 1696 more than speaking 6666 righteousness. 5542 Selah.
52:4 | [cbb5] | 詭詐的舌頭阿、你愛說一切毀滅的話。
 | [kjv] | Thou lovest all devouring words, O thou deceitful tongue.
 | [strongs] | 0157 You love 3605 all 1697 words of 1105 devouring, 3956 O tongue of 0205 deceit.
52:5 | [cbb5] | 神也要毀滅你、直到永遠．他要把你拿去、從你的帳棚中抽出、從活人之地將你拔出。〔細拉〕
 | [kjv] | God shall likewise destroy thee for ever, he shall take thee away, and pluck thee out of thy dwelling place, and root thee out of the land of the living. Selah.
 | [strongs] | 1571 Also 0410 God 6422 will break you 5769 forever. 2846 He will take you 5255 and pluck you 0168 from {your} tent 0000 and 8327 root you 0776 from the land of 2416 the living. 5542 Selah.
52:6 | [cbb5] | 義人要看見而懼怕、並要笑他、
 | [kjv] | The righteous also shall see, and fear, and shall laugh at him:
 | [strongs] | 7200 And will see 6662 the righteous, 3372 and fear, 0000 and over him 7832 they laugh.
52:7 | [cbb5] | 說、看哪、這就是那不以 神為他力量的人．只倚仗他豐富的財物、在邪惡上堅立自己。
 | [kjv] | Lo, this is the man that made not God his strength; but trusted in the abundance of his riches, and strengthened himself in his wickedness.
 | [strongs] | 2009 Look! 1397 The man {who} 3808 not 7760 did make 0430 God 3501 his strength. 0982 But trusted in 7227 many 6239 his riches. 5810 He was strong 1942 in his destruction.
52:8 | [cbb5] | 至於我、就像 神殿中的青橄欖樹．我永永遠遠倚靠 神的慈愛。
 | [kjv] | But I am like a green olive tree in the house of God: I trust in the mercy of God for ever and ever.
 | [strongs] | 0589 But I {am} 2132 as an olive 7488 greening 1004 in the house of 0430 God. 0982 I trust 2617 in the mercy of 0430 God 5769 forever 5073 and ever.
52:9 | [cbb5] | 我要稱謝你、直到永遠、因為你行了這事．我也要在你聖民面前仰望你的名．這名本為美好。
 | [kjv] | I will praise thee for ever, because thou hast done it: and I will wait on thy name; for it is good before thy saints.
 | [strongs] | 3034 I will thank You 5769 forever, 3588 for 6213 You did {it} 6968 and I wait {for} 8034 Your name, 2896 for {it is} good 6440 in front of 2623 Your saints.


Strongs Concordance [Psalms 53]

 詩篇 Psalms 53
53:1 | [cbb5] | 〔大衛的訓誨詩、交與伶長、調用麻哈拉。〕愚頑人心裡說、沒有 神。他們都是邪惡、行了可憎惡的罪孽．沒有一個人行善。
 | [kjv] | The fool hath said in his heart, There is no God. Corrupt are they, and have done abominable iniquity: there is none that doeth good.
 | [strongs] | 5329 To the chief musician 0000 on 4258 Mahalath. 7919 A contemplation. 1732 Of David. 0559 has said 3684 The fool 3820 in his heart, 0369 There is no 0430 God. 7843 They acted corruptly. 8581 They did hateful 5760 wickedness. 0369 None is 6213 doing 2896 good.
53:2 | [cbb5] | 神從天上垂看世人、要看有明白的沒有、有尋求他的沒有。
 | [kjv] | God looked down from heaven upon the children of men, to see if there were any that did understand, that did seek God.
 | [strongs] | 0430 God 8064 from Heaven 8250 looked down 0000 on 1121 the sons of 0120 men 7200 to see 3421 if there was 7919 {any} discerning 1245 who seeks 0430 God.
53:3 | [cbb5] | 他們各人都退後、一同變為污穢．並沒有行善的、連一個也沒有。
 | [kjv] | Every one of them is gone back: they are altogether become filthy; there is none that doeth good, no, not one.
 | [strongs] | 3605 Every one 5472 has turned. 3162 Together 0444 they are filthy, 0369 none is 6213 doing 2896 good, 3808 not 1571 even 0259 one.
53:4 | [cbb5] | 作孽的沒有知識麼．他們吞喫我的百姓如同喫飯一樣．並不求告 神。
 | [kjv] | Have the workers of iniquity no knowledge? who eat up my people as they eat bread: they have not called upon God.
 | [strongs] | 3808 not 3045 Have known 6213 doers of 7451 evil 0398 eating 5971 my people 0398 as they eat 3899 food? 0430 God 3808 not 7121 they have called on.
53:5 | [cbb5] | 他們在無可懼怕之處、就大大害怕．因為 神把那安營攻擊你之人的骨頭散開了．你使他們蒙羞、因為 神棄絕了他們。
 | [kjv] | There were they in great fear, where no fear was: for God hath scattered the bones of him that encampeth against thee: thou hast put them to shame, because God hath despised them.
 | [strongs] | 8033 There 3372 they feared 6343 {with} dread, 3808 not 1961 there was 6343 dread. 3588 For 0430 God 6327 scattered 6106 the bones of 2583 your besieger. 0954 You have shamed {them}, 0430 for God 3973 rejects them.
53:6 | [cbb5] | 但願以色列的救恩從錫安而出。 神救回他被擄的子民、那時雅各要快樂、以色列要歡喜。
 | [kjv] | Oh that the salvation of Israel were come out of Zion! When God bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.
 | [strongs] | 5414 Who will give 6726 out of Zion 3444 the salvation of 3478 Israel? 7725 When brings back 0430 God 7622 the captivity of 5973 His people 1523 will rejoice 3290 Jacob. 8156 Will be glad 3478 Israel.


Strongs Concordance [Psalms 54]

 詩篇 Psalms 54
54:1 | [cbb5] | 〔西弗人來對掃羅說、大衛豈不是在我們那裡藏身麼．那時大衛作這訓誨詩、交與伶長、用絲絃的樂器。〕 神阿、求你以你的名救我、憑你的大能為我伸冤。
 | [kjv] | Save me, O God, by thy name, and judge me by thy strength.
 | [strongs] | 5329 To the chief musician 5058 on Neginoth. 7919 A contemplation. 1732 Of David. 0935 In coming 2130 the Ziphites 0559 and they said 7586 to Saul, 3808 not 1732 David 5640 Is hiding himself 8432 among us? 0430 O God, 8034 by Your name 3467 save me, 1369 and by Your strength 8199 judge me.
54:2 | [cbb5] | 神阿、求你聽我的禱告、留心聽我口中的言語。
 | [kjv] | Hear my prayer, O God; give ear to the words of my mouth.
 | [strongs] | 0430 O God, 8085 hear 8605 my prayer. 0238 Give ear 0561 to the words of 6310 my mouth.
54:3 | [cbb5] | 因為外人起來攻擊我、強暴人尋索我的命．他們眼中沒有 神。〔細拉〕
 | [kjv] | For strangers are risen up against me, and oppressors seek after my soul: they have not set God before them. Selah.
 | [strongs] | 3588 For 5237 strangers 6965 have risen 5921 against me, 6184 and cruel men 1245 seek after 5315 my soul. 3808 not 6186 They set 0430 God 6440 in front of them. 5542 Selah.
54:4 | [cbb5] | 神是幫助我的、是扶持我命的。
 | [kjv] | Behold, God is mine helper: the Lord is with them that uphold my soul.
 | [strongs] | 2009 Listen, 0430 God {is} 5828 a helper 0000 to me. 0136 The Lord 5364 {is} with upholders 5315 my soul's.
54:5 | [cbb5] | 他要報應我仇敵所行的惡．求你憑你的誠實滅絕他們。
 | [kjv] | He shall reward evil unto mine enemies: cut them off in thy truth.
 | [strongs] | 7725 He will return 7451 the harm 0834 to those 8324 watching me 0521 in Your truth 3772 cut them off.
54:6 | [cbb5] | 我要把甘心祭獻給你．耶和華阿、我要稱讚你的名．這名本為美好。
 | [kjv] | I will freely sacrifice unto thee: I will praise thy name, O LORD; for it is good.
 | [strongs] | 5071 Freely 2076 I will sacrifice 0000 to You. 2167 I will praise 8034 Your name, 3068 O Yahweh, 3588 for 2891 {it is} good.
54:7 | [cbb5] | 他從一切的急難中、把我救出來．我的眼睛也看見了我仇敵遭報。
 | [kjv] | For he hath delivered me out of all trouble: and mine eye hath seen his desire upon mine enemies.
 | [strongs] | 3588 For 3605 from all 6864 distress 5337 He saved me. 0341 And on my enemies 7200 has seen 5869 my eye.


Strongs Concordance [Psalms 55]

 詩篇 Psalms 55
55:1 | [cbb5] | 〔大衛的訓誨詩、交與伶長、用絲絃的樂器。〕 神阿、求你留心聽我的禱告．不要隱藏不聽我的懇求。
 | [kjv] | Give ear to my prayer, O God; and hide not thyself from my supplication.
 | [strongs] | 5329 To the chief musician 5058 on Neginoth. 7919 A contemplation. 1732 Of David. 0238 Give ear 0430 O God, 8605 to my prayer. 0408 And not 5956 do hide Yourself 8467 from my plea.
55:2 | [cbb5] | 求你側耳聽我、應允我．我哀歎不安、發聲唉哼．
 | [kjv] | Attend unto me, and hear me: I mourn in my complaint, and make a noise;
 | [strongs] | 7181 Pay attention 0000 to me, 6030 and answer me. 7300 wander 7879 in my complaint 5110 and moan.
55:3 | [cbb5] | 都因仇敵的聲音、惡人的欺壓．因為他們將罪孽加在我身上、發怒氣逼迫我。
 | [kjv] | Because of the voice of the enemy, because of the oppression of the wicked: for they cast iniquity upon me, and in wrath they hate me.
 | [strongs] | 6963 From the voice of 0341 the enemy 6440 from before 6125 oppression 7563 the wicked's. 3588 For 5728 they shake 5921 over me 5771 iniquity. 0631 And in anger 8130 they hate me.
55:4 | [cbb5] | 我心在我裡面甚是疼痛．死的驚惶臨到我身。
 | [kjv] | My heart is sore pained within me: and the terrors of death are fallen upon me.
 | [strongs] | 3824 My heart 2342 is pained 7130 within me 1161 and the terrors of 4194 death 5307 have fallen 5921 on me.
55:5 | [cbb5] | 恐懼戰兢歸到我身、驚恐漫過了我。
 | [kjv] | Fearfulness and trembling are come upon me, and horror hath overwhelmed me.
 | [strongs] | 3372 Fear 2827 and trembling 0935 come 5921 upon me, 3680 and has covered me 8047 horror.
55:6 | [cbb5] | 我說、但願我有翅膀像鴿子、我就飛去、得享安息。
 | [kjv] | And I said, Oh that I had wings like a dove! for then would I fly away, and be at rest.
 | [strongs] | 0559 And I said, 4310 Who 5414 will give 0000 to me 0083 wings 3128 like a dove? 5774 I would fly away 7931 and be at rest.
55:7 | [cbb5] | 我必遠遊、宿在曠野。〔細拉〕
 | [kjv] | Lo, then would I wander far off, and remain in the wilderness. Selah.
 | [strongs] | 2009 Look, 7368 I would rove far, 5127 running away. 3885 I would lodge 4057 in the desert. 5542 Selah.
55:8 | [cbb5] | 我必速速逃到避所、脫離狂風暴雨。
 | [kjv] | I would hasten my escape from the windy storm and tempest.
 | [strongs] | 2363 I would hasten to 4655 an escape 0000 for me, 7307 from the wind 5584 rushing 5591 from the tempest.
55:9 | [cbb5] | 主阿、求你吞滅他們、變亂他們的舌頭．因為我在城中見了強暴爭競的事。
 | [kjv] | Destroy, O Lord, and divide their tongues: for I have seen violence and strife in the city.
 | [strongs] | 1104 Swallow up, 0136 O Lord. 2505 divide 3956 their tongue. 3588 For 2372 I see 2555 violence 7379 and strife 5892 in the city.
55:10 | [cbb5] | 他們在城牆上晝夜繞行．在城內也有罪孽和奸惡。
 | [kjv] | Day and night they go about it upon the walls thereof: mischief also and sorrow are in the midst of it.
 | [strongs] | 3117 By day 3915 and night 5437 they go around her 5921 on 2346 her walls. 4163 And trouble 5999 and mischief 7130 {are} in her midst.
55:11 | [cbb5] | 邪惡在其中、欺壓和詭詐不離街市。
 | [kjv] | Wickedness is in the midst thereof: deceit and guile depart not from her streets.
 | [strongs] | 1942 Covetings 7130 {are} in her midst. 3808 And not 7185 will depart 7339 from her streets 8496 oppression 4820 and guile.
55:12 | [cbb5] | 原來不是仇敵辱罵我．若是仇敵、還可忍耐．也不是恨我的人向我狂大．若是恨我的人、就必躲避他。
 | [kjv] | For it was not an enemy that reproached me; then I could have borne it: neither was it he that hated me that did magnify himself against me; then I would have hid myself from him:
 | [strongs] | 3588 For 3808 not 0341 an enemy 2778 reproaches me, 5375 or I could stand {it}. 3808 Not 8130 {one} hating me 5921 against me 1430 magnifies himself. 5640 or I would hide 0000 from him.
55:13 | [cbb5] | 不料是你、你原與我平等、是我的同伴、是我知己的朋友。
 | [kjv] | But it was thou, a man mine equal, my guide, and mine acquaintance.
 | [strongs] | 0000 But you, 0582 a man 6187 according to my rank 0441 my friend, 3045 and my knower,
55:14 | [cbb5] | 我們素常彼此談論、以為甘甜．我們與群眾在 神的殿中同行。
 | [kjv] | We took sweet counsel together, and walked unto the house of God in company.
 | [strongs] | 0000 who 3162 together 4985 we sweeten 6098 counsel. 1004 Into the house of 0430 God 1980 we walked 5519 with the throng.
55:15 | [cbb5] | 願死亡忽然臨到他們．願他們活活的下入陰間．因為他們的住處、他們的心中、都是邪惡。
 | [kjv] | Let death seize upon them, and let them go down quick into hell: for wickedness is in their dwellings, and among them.
 | [strongs] | 3451 Let be desolation 0000 upon them. 3381 They go down 7585 {to} Sheol 2416 alive. 3588 For 7451 evils {are} 4033 in their home 7130 in their midst.
55:16 | [cbb5] | 至於我、我要求告 神．耶和華必拯救我。
 | [kjv] | As for me, I will call upon God; and the LORD shall save me.
 | [strongs] | 0589 I 0413 to 0430 God 7121 will call, 3068 and Yahweh 3467 will save me.
55:17 | [cbb5] | 我要晚上、早晨、晌午、哀聲悲歎．他也必聽我的聲音。
 | [kjv] | Evening, and morning, and at noon, will I pray, and cry aloud: and he shall hear my voice.
 | [strongs] | 6153 Evening 1242 and morning, 6672 and noon, 7878 I will complain 5110 and moan. 8085 And He hears 6963 my voice.
55:18 | [cbb5] | 他救贖我命脫離攻擊我的人、使我得享平安．因為與我相爭的人甚多。
 | [kjv] | He hath delivered my soul in peace from the battle that was against me: for there were many with me.
 | [strongs] | 6299 He redeems 7965 in peace 5315 my soul 7128 from the war 0000 against me. 3588 For 7227 many 1961 they were 0000 with me.
55:19 | [cbb5] | 那沒有更變、不敬畏 神的人、從太古常存的 神、必聽見而苦待他。
 | [kjv] | God shall hear, and afflict them, even he that abideth of old. Selah. Because they have no changes, therefore they fear not God.
 | [strongs] | 8085 will hear 0410 God 6030 and answer them, 3427 and He who sits 6924 of old. 5542 Selah. 0000 {With} whom 0369 are no 2487 changes 0000 to them. 3808 But not 3372 they fear 0430 God.
55:20 | [cbb5] | 他背了約、伸手攻擊與他和好的人。
 | [kjv] | He hath put forth his hands against such as be at peace with him: he hath broken his covenant.
 | [strongs] | 7971 He sent 3027 his hand 7965 against his peaceful ones. 2490 He broke 1285 his covenant.
55:21 | [cbb5] | 他的口如奶油光滑、他的心卻懷著爭戰。他的話比油柔和、其實是拔出來的刀。
 | [kjv] | The words of his mouth were smoother than butter, but war was in his heart: his words were softer than oil, yet were they drawn swords.
 | [strongs] | 2505 Forked 4260 the butterings of 6310 his mouth, 7128 and war 3822 to his heart. 7401 were soft 1697 his words 8081 more than oil, 0000 but they {were} 6609 drawn swords.
55:22 | [cbb5] | 你要把你的重擔卸給耶和華、他必撫養你．他永不叫義人動搖。
 | [kjv] | Cast thy burden upon the LORD, and he shall sustain thee: he shall never suffer the righteous to be moved.
 | [strongs] | 7993 Cast 0000 on 3068 Yahweh 3053 that given to you, 0000 and He 3557 will keep you. 5414 not He will give 5769 forever 5265 moving 6662 to the righteous.
55:23 | [cbb5] | 神阿、你必使惡人下入滅亡的坑．流人血行詭詐的人、必活不到半世、但我要倚靠你。
 | [kjv] | But thou, O God, shalt bring them down into the pit of destruction: bloody and deceitful men shall not live out half their days; but I will trust in thee.
 | [strongs] | 0859 But You, 0430 O God, 3381 will bring them down 0875 to the pit of 7722 destruction 0376 men of 1818 blood 0205 and deceit, 3808 not 2673 will halve 3117 their days 0589 but I 0982 will trust 0000 in You.


Strongs Concordance [Psalms 56]

 詩篇 Psalms 56
56:1 | [cbb5] | 〔非利士人在迦特拿住大衛．那時他作這金詩、交與伶長、調用遠方無聲鴿。〕 神阿、求你憐憫我、因為人要把我吞了、終日攻擊欺壓我。
 | [kjv] | Be merciful unto me, O God: for man would swallow me up; he fighting daily oppresseth me.
 | [strongs] | 5329 To the chief musician 5921 concerning 3128 the dove 2790 silent 7350 those far off. 1732 Of David. 4387 A secret treasure- 0270 in seizing 0000 him 6430 the Philistines 1661 in Gath. 2603 Favor me, 0430 O God, 0000 for me 7602 snuffs up 0582 man. 3605 All 3117 the day 3898 fighting 3905 oppresses me.
56:2 | [cbb5] | 我的仇敵終日要把我吞了．因逞驕傲攻擊我的人甚多。
 | [kjv] | Mine enemies would daily swallow me up: for they be many that fight against me, O thou most High.
 | [strongs] | 7602 Panted for me 8324 my watchers 3605 all 3117 the day. 3588 For 7227 many 3898 are fighting 5921 over me 2087 proudly.
56:3 | [cbb5] | 我懼怕的時候要倚靠你。
 | [kjv] | What time I am afraid, I will trust in thee.
 | [strongs] | 3117 The day 3372 I am afraid, 0589 I 0000 in You 0982 will trust.
56:4 | [cbb5] | 我倚靠 神、我要讚美他的話．我倚靠 神、必不懼怕．血氣之輩能把我怎麼樣呢。
 | [kjv] | In God I will praise his word, in God I have put my trust; I will not fear what flesh can do unto me.
 | [strongs] | 0430 In God 2167 I will praise 1697 His word. 6256 In 0430 God 2620 I have trusted. 3808 Not 3372 I will fear. 4100 What 6213 will do 1320 flesh 0000 to me?
56:5 | [cbb5] | 他們終日顛倒我的話．他們一切的心思、都是要害我。
 | [kjv] | Every day they wrest my words: all their thoughts are against me for evil.
 | [strongs] | 3605 All 3117 the day 0561 my words 6087 they pervert. 5921 Against me 3605 {are} all 4284 their thoughts 7451 for harm.
56:6 | [cbb5] | 他們聚集、埋伏窺探我的腳蹤、等候要害我的命。
 | [kjv] | They gather themselves together, they hide themselves, they mark my steps, when they wait for my soul.
 | [strongs] | 1481 They stir up strife. 6845 They hide, 1992 they 6119 my footprints 8104 mark, 0834 as 6960 they wait 5315 {for} my soul.
56:7 | [cbb5] | 他們豈能因罪孽逃脫麼． 神阿、求你在怒中使眾民墮落。
 | [kjv] | Shall they escape by iniquity? in thine anger cast down the people, O God.
 | [strongs] | 5766 By iniquity 6405 escape is 0000 for them? 0631 In anger 5971 the peoples 3381 cast down, 0430 O God.
56:8 | [cbb5] | 我幾次流離、你都記數．求你把我眼淚裝在你的皮袋裡．這不都記在你冊子上麼。
 | [kjv] | Thou tellest my wanderings: put thou my tears into thy bottle: are they not in thy book?
 | [strongs] | 5112 My wandering 5608 have counted 0000 You. 7760 O put 1832 my tears 4997 into Your bottle. 3808 {Are they} not 5612 in Your Book?
56:9 | [cbb5] | 我呼求的日子、我的仇敵都要轉身退後． 神幫助我、這是我所知道的。
 | [kjv] | When I cry unto thee, then shall mine enemies turn back: this I know; for God is for me.
 | [strongs] | 0227 Then 7725 will turn 0341 my enemies 1973 back 3117 in the day 7121 I call. 0000 This 3045 I know, 3588 for 0430 God {is} 0000 for me.
56:10 | [cbb5] | 我倚靠 神．我要讚美他的話．我倚靠耶和華．我要讚美他的話．
 | [kjv] | In God will I praise his word: in the LORD will I praise his word.
 | [strongs] | 0430 In God 2167 I will praise 1697 the word. 3068 In Yahweh 2167 I will praise 1697 the word.
56:11 | [cbb5] | 我倚靠 神、必不懼怕．人能把我怎麼樣呢。
 | [kjv] | In God have I put my trust: I will not be afraid what man can do unto me.
 | [strongs] | 0430 In God 2620 I have trusted. 3808 Not 3372 I will fear. 6213 What will do 0120 man 0000 to me?
56:12 | [cbb5] | 神阿、我向你所許的願在我身上．我要將感謝祭獻給你。
 | [kjv] | Thy vows are upon me, O God: I will render praises unto thee.
 | [strongs] | 0000 On me, 0430 O God, 5088 {are} Your vows. 7999 I will render 8426 thank-offerings 0000 to You.
56:13 | [cbb5] | 因為你救我的命脫離死亡．你豈不是救護我的腳不跌倒、使我在生命光中行在 神面前麼。
 | [kjv] | For thou hast delivered my soul from death: wilt not thou deliver my feet from falling, that I may walk before God in the light of the living?
 | [strongs] | 3588 For 5337 You have delivered 5315 my soul 4194 from death. 3808 {Do You} not {keep} 7272 my feet 1762 from falling, 1980 {so that I} may walk 6440 in the presence of 0430 God 0216 in the light of 2416 the living?


Strongs Concordance [Psalms 57]

 詩篇 Psalms 57
57:1 | [cbb5] | 〔大衛逃避掃羅、藏在洞裡．那時他作這金詩、交與伶長、調用休要毀壞。〕 神阿、求你憐憫我、憐憫我．因為我的心投靠你．我要投靠在你翅膀的蔭下、等到災害過去。
 | [kjv] | Be merciful unto me, O God, be merciful unto me: for my soul trusteth in thee: yea, in the shadow of thy wings will I make my refuge, until these calamities be overpast.
 | [strongs] | 5329 To the chief musician, 3808 not 7843 do destroy. 1732 Of David. 4387 A secret treasure, 1272 when he ran away 6440 from face 7586 Saul's 4631 in the cave. 2603 Be merciful to me, 0430 o God, 2603 be merciful to me, 0000 in You 2620 takes refuge 5315 my soul. 6738 Yes, in shadow 3671 Your wings' 2620 I take refuge, 5704 until 5674 passes by 1942 calamities.
57:2 | [cbb5] | 我要求告至高的 神、就是為我成全諸事的 神。
 | [kjv] | I will cry unto God most high; unto God that performeth all things for me.
 | [strongs] | 7121 I will call 0430 to God 5945 Most High. 0410 To God 1584 who works 0000 for me.
57:3 | [cbb5] | 那要吞我的人辱罵我的時候、 神從天上必施恩救我．也必向我發出慈愛和誠實。
 | [kjv] | He shall send from heaven, and save me from the reproach of him that would swallow me up. Selah. God shall send forth his mercy and his truth.
 | [strongs] | 7911 He will send 8064 from Heaven 3467 and save me. 2778 He will shame 7602 him who crushes me. 5542 Selah. 7971 will send 0430 God 2617 His mercy 0571 and His truth.
57:4 | [cbb5] | 我的性命在獅子中間．我躺臥在性如烈火的世人當中．他們的牙齒是槍、箭．他們的舌頭是快刀。
 | [kjv] | My soul is among lions: and I lie even among them that are set on fire, even the sons of men, whose teeth are spears and arrows, and their tongue a sharp sword.
 | [strongs] | 5315 My soul 8432 {is} among 0738 lions. 7901 I lie {among} 3857 those on fire, 1121 the sons of 0120 men. 8127 Their teeth 2595 {are} spears 2671 and arrows. 3956 And their tongue 2719 {is} a sword 3913 sharp.
57:5 | [cbb5] | 神阿、願你崇高、過於諸天．願你的榮耀、高過全地。
 | [kjv] | Be thou exalted, O God, above the heavens; let thy glory be above all the earth.
 | [strongs] | 7311 Be exalted 0000 above 8064 the heavens, 0430 O God, 5921 over 3605 all 0776 the earth 8897 Your glory.
57:6 | [cbb5] | 他們為我的腳設下網羅、壓制我的心．他們在我面前挖了坑、自己反掉在其中。〔細拉〕
 | [kjv] | They have prepared a net for my steps; my soul is bowed down: they have digged a pit before me, into the midst whereof they are fallen themselves. Selah.
 | [strongs] | 7561 A net 7559 they prepared 6806 for my steps, 3721 is bowed down 5315 my soul. 3738 They dig 6440 in front of me 0953 a pit. 5307 They have fallen 8437 into it. 5542 Selah.
57:7 | [cbb5] | 神阿、我心堅定、我心堅定．我要唱詩、我要歌頌。
 | [kjv] | My heart is fixed, O God, my heart is fixed: I will sing and give praise.
 | [strongs] | 3559 is fixed 3824 My heart, 0430 O God, 3359 fixed is 3824 my heart. 7891 I will sing 1984 and give praise.
57:8 | [cbb5] | 我的靈阿、〔原文作榮耀〕你當醒起、琴瑟阿、你們當醒起．我自己要極早醒起。
 | [kjv] | Awake up, my glory; awake, psaltery and harp: I myself will awake early.
 | [strongs] | 5782 Wake up, 3519 my glory! 5782 Wake up, 6460 harp 3658 and lyre. 5782 I will awaken 7837 the dawn.
57:9 | [cbb5] | 主阿、我要在萬民中稱謝你、在列邦中歌頌你。
 | [kjv] | I will praise thee, O Lord, among the people: I will sing unto thee among the nations.
 | [strongs] | 1984 I will praise You 5971 among the peoples, 0136 O Lord, 2167 I will sing to You 1471 among the nations.
57:10 | [cbb5] | 因為你的慈愛、高及諸天．你的誠實、達到穹蒼。
 | [kjv] | For thy mercy is great unto the heavens, and thy truth unto the clouds.
 | [strongs] | 1419 For {is} great 0000 to 8064 the heavens 2617 Your mercy, 0000 and to 7834 the clouds 0571 Your truth.
57:11 | [cbb5] | 神阿、願你崇高過於諸天．願你的榮耀、高過全地。
 | [kjv] | Be thou exalted, O God, above the heavens: let thy glory be above all the earth.
 | [strongs] | 7311 Be exalted 0000 above 8064 the heavens, 0430 O God, 5921 over 3605 all 0776 the earth 8897 Your glory.


Strongs Concordance [Psalms 58]

 詩篇 Psalms 58
58:1 | [cbb5] | 〔大衛的金詩、交與伶長、調用休要毀壞。〕世人哪、你們默然不語、真合公義麼．施行審判、豈按正直麼。
 | [kjv] | Do ye indeed speak righteousness, O congregation? do ye judge uprightly, O ye sons of men?
 | [strongs] | 5329 To the chief musician. 3808 Not 7843 do destroy. 1732 Of David. 4387 A secret treasure. 0552 Indeed, 0482 in silence 6666 righteousness 4428 will you speak? 8319 uprightly 8199 Do You judge, 1121 O sons of 0120 men?
58:2 | [cbb5] | 不然、你們是心中作惡．你們在地上秤出你們手所行的強暴。
 | [kjv] | Yea, in heart ye work wickedness; ye weigh the violence of your hands in the earth.
 | [strongs] | 0637 Yes, 3820 in heart 5766 wickedness 6466 You work. 0776 In the land 2555 the violence of 3027 your hands 6424 you weigh.
58:3 | [cbb5] | 惡人一出母胎、就與 神疏遠．一離母腹、便走錯路、說謊話。
 | [kjv] | The wicked are estranged from the womb: they go astray as soon as they be born, speaking lies.
 | [strongs] | 2114 And estranged 7563 the wicked 0990 from the womb. 8582 They stray 0990 from the belly, 1696 speakers of 3576 lies.
58:4 | [cbb5] | 他們的毒氣、好像蛇的毒氣．他們好像塞耳的聾虺、
 | [kjv] | Their poison is like the poison of a serpent: they are like the deaf adder that stoppeth her ear;
 | [strongs] | 2534 Poison {is} 0000 to them 1821 is like 7219 the poison of 5175 a snake. 3644 Like 6620 the adder 2795 deaf, 0331 he stops 0241 his ear.
58:5 | [cbb5] | 不聽行法術的聲音．雖用極靈的咒語、也是不聽。
 | [kjv] | Which will not hearken to the voice of charmers, charming never so wisely.
 | [strongs] | 0834 which 3808 not 8085 will hear 6963 the voice of 3907 the charmers, 2266 a caster of 2266 spells 2449 skillful.
58:6 | [cbb5] | 神阿、求你敲碎他們口中的牙．耶和華阿、求你敲掉少壯獅子的大牙。
 | [kjv] | Break their teeth, O God, in their mouth: break out the great teeth of the young lions, O LORD.
 | [strongs] | 0430 O God, 2040 break 8127 their teeth 6310 in their mouth. 4459 The big teeth of 3715 the young lions 5422 break out, 3068 O Yahweh.
58:7 | [cbb5] | 願他們消滅如急流的水一般．他們瞅準射箭的時候、願箭頭彷彿砍斷。
 | [kjv] | Let them melt away as waters which run continually: when he bendeth his bow to shoot his arrows, let them be as cut in pieces.
 | [strongs] | 3988 Let them melt away 3644 like 4325 waters. 8557 They flow off 0000 to them. 1869 He bends 2671 his arrows. 0000 As though 4135 they were cut off.
58:8 | [cbb5] | 願他們像蝸牛消化過去、又像婦人墜落未見天日的胎。
 | [kjv] | As a snail which melteth, let every one of them pass away: like the untimely birth of a woman, that they may not see the sun.
 | [strongs] | 0000 As 7642 a snail 8557 {into} melting 1980 goes, 5209 a miscarriage of 0802 a woman, 3808 not 7200 they see 8121 the sun.
58:9 | [cbb5] | 你們用荊棘燒火．鍋還未熱、他要用旋風把青的和燒著的一齊颳去。
 | [kjv] | Before your pots can feel the thorns, he shall take them away as with a whirlwind, both living, and in his wrath.
 | [strongs] | 6440 Before 0995 can feel 5518 your pots 6791 the thorns, 0000 as 3418 green, 2740 as glowing 8175 He will sweep it away.
58:10 | [cbb5] | 義人見仇敵遭報、就歡喜、要在惡人的血中洗腳。
 | [kjv] | The righteous shall rejoice when he seeth the vengeance: he shall wash his feet in the blood of the wicked.
 | [strongs] | 8056 will rejoice 6662 The righteous 0000 when 7200 he sees 5360 vengeance. 7272 His feet 7364 he will wash 1818 in the blood of 7563 the wicked.
58:11 | [cbb5] | 因此、人必說、義人誠然有善報．在地上果有施行判斷的 神。
 | [kjv] | So that a man shall say, Verily there is a reward for the righteous: verily he is a God that judgeth in the earth.
 | [strongs] | 0559 And will say 0120 man, 0552 Truly, 6529 fruit 6662 {is} to the righteous. 0552 Truly 3426 there is 0430 a God 8199 judging 0776 in the earth.


Strongs Concordance [Psalms 59]

 詩篇 Psalms 59
59:1 | [cbb5] | 〔掃羅打發人窺探大衛的房屋、要殺他．那時大衛用這金詩、交與伶長、調用休要毀壞。〕我的 神阿、求你救我脫離仇敵、把我安置在高處、得脫那些起來攻擊我的人。
 | [kjv] | Deliver me from mine enemies, O my God: defend me from them that rise up against me.
 | [strongs] | 5329 To the chief musician. 3808 not 7843 Do destroy. 1732 Of David. 4387 A secret treasure, 7971 when sent 7586 Saul, 8104 and they watched 1004 the house 4191 to kill him. 5337 Deliver me 0341 from my enemies, 0430 O my God. 6965 from those rising against me 7682 set me on high.
59:2 | [cbb5] | 求你救我脫離作孽的人、和喜愛流人血的人。
 | [kjv] | Deliver me from the workers of iniquity, and save me from bloody men.
 | [strongs] | 5337 Deliver me 6466 from the workers of 7451 evil. 0376 And from men of 1818 blood, 3467 save me.
59:3 | [cbb5] | 因為他們埋伏、要害我的命、有能力的人聚集來攻擊我．耶和華阿、這不是為我的過犯、也不是為我的罪愆。
 | [kjv] | For, lo, they lie in wait for my soul: the mighty are gathered against me; not for my transgression, nor for my sin, O LORD.
 | [strongs] | 0000 For, 2009 look, 7789 they lie in wait 5315 for my soul. 3950 They gather 0000 against me, 1368 strong men- 3808 not 6588 {for} my transgression, 3808 and not 2403 {for} my sin, 3068 O Yahweh.
59:4 | [cbb5] | 我雖然無過、他們豫備整齊、跑來攻擊我．求你興起鑒察、幫助我。
 | [kjv] | They run and prepare themselves without my fault: awake to help me, and behold.
 | [strongs] | 5771 Without {my} fault 7323 they run 3559 and prepare. 5782 awaken 7125 to meet me 7200 and see.
59:5 | [cbb5] | 萬軍之 神耶和華以色列的 神阿。求你興起、懲治萬邦．不要憐憫行詭詐的惡人。〔細拉〕
 | [kjv] | Thou therefore, O LORD God of hosts, the God of Israel, awake to visit all the heathen: be not merciful to any wicked transgressors. Selah.
 | [strongs] | 0859 And You, 3068 O Yahweh 0430 God {of} 6635 armies, 0430 the God of 3478 Israel. 5782 Awake 1485 to visit 3605 all 1471 the nations. 0408 not 2603 Be merciful to 0898 any slyly plotting 7451 evil. 5542 Selah.
59:6 | [cbb5] | 他們晚上轉回、叫號如狗、圍城遶行。
 | [kjv] | They return at evening: they make a noise like a dog, and go round about the city.
 | [strongs] | 7725 They return 6053 at evening. 1993 They howl 3611 like the dog, 5437 and go around 5892 the city.
59:7 | [cbb5] | 他們口中噴吐惡言、嘴裡有刀、他們說、有誰聽見。
 | [kjv] | Behold, they belch out with their mouth: swords are in their lips: for who, say they, doth hear?
 | [strongs] | 2009 Look, 5042 they bellow 6310 with their mouth. 2719 Swords 8193 {are} in their lips. 4310 For who {they say}, 8085 hears?
59:8 | [cbb5] | 但你耶和華必笑話他們．你要嗤笑萬邦。
 | [kjv] | But thou, O LORD, shalt laugh at them; thou shalt have all the heathen in derision.
 | [strongs] | 0859 But You, 3068 O Yahweh, 7831 will laugh 0000 at them. 3932 You will mock 3605 at all 1471 nations.
59:9 | [cbb5] | 我的力量阿、我必仰望你．因為 神是我的高臺。
 | [kjv] | Because of his strength will I wait upon thee: for God is my defence.
 | [strongs] | 5797 My strength. 0000 To You 8104 let me watch, 3588 for 0430 God 4869 {is} my strong tower.
59:10 | [cbb5] | 我的 神要以慈愛迎接我． 神要叫我看見我仇敵遭報。
 | [kjv] | The God of my mercy shall prevent me: God shall let me see my desire upon mine enemies.
 | [strongs] | 0430 The God of 2617 my mercy 6923 will meet me. 0430 God 7200 will let me look 0341 on my foes.
59:11 | [cbb5] | 不要殺他們、恐怕我的民忘記．主阿、你是我們的盾牌．求你用你的能力使他們四散、且降為卑。
 | [kjv] | Slay them not, lest my people forget: scatter them by thy power; and bring them down, O Lord our shield.
 | [strongs] | 0408 not 2026 Do kill them, 6435 lest 7911 forget 5971 my people, 5128 scatter them 2428 by Your strength 3381 and bring them down, 4043 our shield, 0136 O Lord.
59:12 | [cbb5] | 因他們口中的罪、和嘴裡的言語、並咒罵虛謊的話、願他們在驕傲之中被纏住了。
 | [kjv] | For the sin of their mouth and the words of their lips let them even be taken in their pride: and for cursing and lying which they speak.
 | [strongs] | 2403 The sin of 6310 their mouth 1697 {is} the word of 8193 their lips, 3920 and let them be taken 1347 in their pride. 0422 And for cursing, 3585 and for {the} lying 1696 they speak.
59:13 | [cbb5] | 求你發怒、使他們消滅、以至歸於無有、叫他們知道 神在雅各中間掌權、直到地極。〔細拉〕
 | [kjv] | Consume them in wrath, consume them, that they may not be: and let them know that God ruleth in Jacob unto the ends of the earth. Selah.
 | [strongs] | 3615 Consume {them} 0631 in anger. 0398 Consume, 0369 that they be not, 3045 that they may know 0000 that 0430 God 4910 {is} ruling 3290 in Jacob, 7098 to the ends of 0776 the earth. 5542 Selah.
59:14 | [cbb5] | 到了晚上、任憑他們轉回．任憑他們叫號如狗、圍城繞行。
 | [kjv] | And at evening let them return; and let them make a noise like a dog, and go round about the city.
 | [strongs] | 7725 And they will return 6053 at evening. 3213 They will howl 3611 like the dog 5437 and go around 5892 the city.
59:15 | [cbb5] | 他們必走來走去、尋找食物．若不得飽、就終夜在外。
 | [kjv] | Let them wander up and down for meat, and grudge if they be not satisfied.
 | [strongs] | 0000 They 5128 wander around 0398 to eat. 0518 If 3808 not 7646 they are satisfied, 3885 then they growl.
59:16 | [cbb5] | 但我要歌頌你的力量、早晨要高唱你的慈愛．因為你作過我的高臺．在我急難的日子、作過我的避難所。
 | [kjv] | But I will sing of thy power; yea, I will sing aloud of thy mercy in the morning: for thou hast been my defence and refuge in the day of my trouble.
 | [strongs] | 0589 But I 7891 will sing of 3581 Your strength, 7442 Yes, I will sing of 1242 in the morning 2617 Your mercy. 3588 For 1961 you have been 4869 a strong tower 0000 to me, 4268 and a refuge 3117 in the day of 6862 distress to me.
59:17 | [cbb5] | 我的力量阿、我要歌頌你．因為 神是我的高臺、是賜恩與我的 神。
 | [kjv] | Unto thee, O my strength, will I sing: for God is my defence, and the God of my mercy.
 | [strongs] | 0360 O my strength, 0000 to You 2167 I will sing praise 3588 for 0430 God 4869 {is} my strong tower. 0430 The God of 2617 my mercy.


Strongs Concordance [Psalms 60]

 詩篇 Psalms 60
60:1 | [cbb5] | 〔大衛與兩河間的亞蘭並瑣巴的亞蘭爭戰的時候、約押轉回、在鹽谷攻擊以東、殺了一萬二千人．那時大衛作這金詩、叫人學習、交與伶長、調用為證的百合花。〕 神阿、你丟棄了我們、使我們破敗．你向我們發怒．求你使我們復興。
 | [kjv] | O God, thou hast cast us off, thou hast scattered us, thou hast been displeased; O turn thyself to us again.
 | [strongs] | 5329 To the chief musician. 0000 On 7799 the Lily of 5715 Testimony. 4387 A secret treasure. 1732 Of David. 3925 To teach, 5327 When he struggled 0000 with 0758 Aram- 5104 naharaim 0000 and with 0758 Aram 6678 Zobah, 7725 when returned 3097 Joab 5221 and struck 0123 {of} Edom 1516 in the Valley of 4417 Salt 8147 twelve 6240 - 0505 thousand. 0430 O God, 2146 You cast us off. 6555 You broke us. 0599 You were angry. 7725 Take back 0000 us.
60:2 | [cbb5] | 你使地震動、而且崩裂．求你將裂口醫好．因為地搖動。
 | [kjv] | Thou hast made the earth to tremble; thou hast broken it: heal the breaches thereof; for it shaketh.
 | [strongs] | 7493 You made to tremble 0776 the earth. 6480 You tore it. 7495 Heal 7667 its breaks, 3588 for 4131 it is shaking.
60:3 | [cbb5] | 你叫你的民遇見艱難．你叫我們喝那使人東倒西歪的酒。
 | [kjv] | Thou hast shewed thy people hard things: thou hast made us to drink the wine of astonishment.
 | [strongs] | 6213 You have shown 5971 Your people 7186 hardship. 8248 You make us drink 3196 the wine of 2827 trembling.
60:4 | [cbb5] | 你把旌旗賜給敬畏你的人、可以為真理揚起來。〔細拉〕
 | [kjv] | Thou hast given a banner to them that fear thee, that it may be displayed because of the truth. Selah.
 | [strongs] | 5414 You have given 5373 to those revering You 5251 a banner 5127 to be displayed, 0000 because of 0571 the truth. 5542 Selah.
60:5 | [cbb5] | 求你應允我們、用右手拯救我們、好叫你所親愛的人得救。
 | [kjv] | That thy beloved may be delivered; save with thy right hand, and hear me.
 | [strongs] | 0000 That 2502 may be delivered 3039 Your beloved, 3467 save {with} 3225 Your right hand 6030 and answer me.
60:6 | [cbb5] | 神已經指著他的聖潔說、〔說或作應許我〕我要歡樂．我要分開示劍、丈量疏割谷。
 | [kjv] | God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.
 | [strongs] | 0430 God 1696 has spoken 6944 in His holiness. 7797 I will rejoice. 2525 I will divide 7907 Shechem, 6010 and the Valley of 5523 Succoth 4053 measure out.
60:7 | [cbb5] | 基列是我的、瑪拿西也是我的．以法蓮是護衛我頭的．猶大是我的杖．
 | [kjv] | Gilead is mine, and Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;
 | [strongs] | 0000 To Me 1568 Gilead, {is} 0000 and to Me 4519 {is} Manasseh. 0669 Ephraim {is} 3581 the strength of 7218 My head. 3063 Judah {is} 2710 My lawgiver.
60:8 | [cbb5] | 摩押是我的沐浴盆．我要向以東拋鞋．非利士阿、你還能因我歡呼麼。
 | [kjv] | Moab is my washpot; over Edom will I cast out my shoe: Philistia, triumph thou because of me.
 | [strongs] | 4124 Moab {is} 5518 the pot of 7366 My washing. 5921 Over 0123 Edom 7993 I will cast out 5275 my shoe. 0000 On me 6429 Philistia, 7321 shout in triumph.
60:9 | [cbb5] | 誰能領我進堅固城．誰能引我到以東地。
 | [kjv] | Who will bring me into the strong city? who will lead me into Edom?
 | [strongs] | 4310 Who 2986 will bring me {into} 5892 the city 7194 strong? 4310 Who 5148 will lead me 0000 into 0123 Edom?
60:10 | [cbb5] | 神阿、你不是丟棄了我們麼． 神阿、你不和我們的軍兵同去麼。
 | [kjv] | Wilt not thou, O God, which hadst cast us off? and thou, O God, which didst not go out with our armies?
 | [strongs] | 3808 Have not 0000 You 0430 God, 2186 cast us aside? 3808 And not 3318 will You go forth, 0430 O God, 6635 with our armies?
60:11 | [cbb5] | 求你幫助我們攻擊敵人、因為人的幫助是枉然的。
 | [kjv] | Give us help from trouble: for vain is the help of man.
 | [strongs] | 5414 Give 0000 to us 3467 help 5833 against {our} foe, 7723 for vain {is} 8668 the deliverance of 0120 mankind.
60:12 | [cbb5] | 我們倚靠 神、纔得施展大能、因為踐踏我們敵人的就是他。
 | [kjv] | Through God we shall do valiantly: for he it is that shall tread down our enemies.
 | [strongs] | 0430 Through God 6213 we will do 2428 powerful things, 0000 for He 0947 will tread on 6862 our foes.


Strongs Concordance [Psalms 61]

 詩篇 Psalms 61
61:1 | [cbb5] | 〔大衛的詩、交與伶長、用絲絃的樂器。〕 神阿、求你聽我的呼求、側耳聽我的禱告．
 | [kjv] | Hear my cry, O God; attend unto my prayer.
 | [strongs] | 5329 To the chief musician. 5058 On stringed instruments. 1732 Of David. 8085 Hear, 0430 O God, 7773 my cry, 0238 and listen to 8605 my prayer.
61:2 | [cbb5] | 我心裡發昏的時候、我要從地極求告你．求你領我到那比我更高的磐石。
 | [kjv] | From the end of the earth will I cry unto thee, when my heart is overwhelmed: lead me to the rock that is higher than I.
 | [strongs] | 7097 From the end of 0776 the earth 0000 to You 7121 I will call, 5848 when faints 3824 my heart. 6697 In the rock 7311 {that} is higher 0000 than I 5148 lead me,
61:3 | [cbb5] | 因為你作過我的避難所、作過我的堅固臺、脫離仇敵。
 | [kjv] | For thou hast been a shelter for me, and a strong tower from the enemy.
 | [strongs] | 1961 For You have been 4268 a shelter 0000 for me, 4026 a tower 7194 strong 6440 in front of 0341 the enemy.
61:4 | [cbb5] | 我要永遠住在你的帳幕裡．我要投靠在你翅膀下的隱密處。〔細拉〕
 | [kjv] | I will abide in thy tabernacle for ever: I will trust in the covert of thy wings. Selah.
 | [strongs] | 1481 Let me live 0168 in Your tent 5769 forever. 2620 Let me hide 5643 in the shelter of 3671 Your wings. 5542 Selah.
61:5 | [cbb5] | 神阿、你原是聽了我所許的願．你將產業賜給敬畏你名的人。
 | [kjv] | For thou, O God, hast heard my vows: thou hast given me the heritage of those that fear thy name.
 | [strongs] | 3588 For 0859 You, 0430 O God, 8085 have heard 5088 my vows. 5414 You gave 3425 a heritage to 3373 reverers of 8034 Your name.
61:6 | [cbb5] | 你要加添王的壽數．他的年歲必存到世世。
 | [kjv] | Thou wilt prolong the king's life: and his years as many generations.
 | [strongs] | 3117 Days 3117 to the days of 4428 the king 3254 You will add. 8141 His years 1755 as generation to 1755 generation.
61:7 | [cbb5] | 他必永遠坐在 神面前．願你豫備慈愛和誠實保佑他。
 | [kjv] | He shall abide before God for ever: O prepare mercy and truth, which may preserve him.
 | [strongs] | 3427 He will sit 5769 forever 6440 in the presence of 0430 God. 7356 Mercy 0571 and truth 5414 appoint. 5431 They will keep him.
61:8 | [cbb5] | 這樣、我要歌頌你的名、直到永遠、好天天還我所許的願。
 | [kjv] | So will I sing praise unto thy name for ever, that I may daily perform my vows.
 | [strongs] | 0000 So 2167 let me praise 8034 Your name 5769 forever, 7999 that I may pay 5088 my vows 3117 day 3117 {by} day.


Strongs Concordance [Psalms 62]

 詩篇 Psalms 62
62:1 | [cbb5] | 〔大衛的詩、照耶杜頓的作法、交與伶長。〕我的心默默無聲、專等候 神．我的救恩是從他而來。
 | [kjv] | Truly my soul waiteth upon God: from him cometh my salvation.
 | [strongs] | 5329 To the chief musician. 3038 To Jeduthun. 4210 A psalm 1732 of David. 0389 Only 0000 to 0430 God 1747 {in} silence 5315 {is} my soul. 0000 From Him 3444 {comes} my salvation.
62:2 | [cbb5] | 惟獨他是我的磐石、我的拯救．他是我的高臺．我必不很動搖。
 | [kjv] | He only is my rock and my salvation; he is my defence; I shall not be greatly moved.
 | [strongs] | 1931 Alone He {is} 5553 my rock 3468 and my salvation, 4869 my strong tower. 3808 not 4131 I will be shaken 7227 greatly.
62:3 | [cbb5] | 你們大家攻擊一人、把他毀壞、如同毀壞歪斜的牆、將倒的壁、要到幾時呢。
 | [kjv] | How long will ye imagine mischief against a man? ye shall be slain all of you: as a bowing wall shall ye be, and as a tottering fence.
 | [strongs] | 5921 Until when 2050 you will break in 0376 against man? 7523 You will shatter him, 3605 all of you, 7023 like a wall 5186 leaning. 1449 a fence 4131 tottering.
62:4 | [cbb5] | 他們彼此商議、專要從他的尊位上把他推下．他們喜愛謊話．口雖祝福、心卻咒詛。〔細拉〕
 | [kjv] | They only consult to cast him down from his excellency: they delight in lies: they bless with their mouth, but they curse inwardly. Selah.
 | [strongs] | 0389 Surely 7613 from his exaltation 3289 they plotted 5080 to cast {him} down. 7521 The joy in 3576 lies. 6310 With their mouth 1288 they bless, 7130 but in their heart 7043 they curse. 5542 Selah.
62:5 | [cbb5] | 我的心哪、你當默默無聲、專等候 神．因為我的盼望是從他而來。
 | [kjv] | My soul, wait thou only upon God; for my expectation is from him.
 | [strongs] | 0389 Only 0430 to God 2790 be silent, 5315 my soul, 3588 for 0000 from Him 8615 {is} my hope.
62:6 | [cbb5] | 惟獨他是我的磐石、我的拯救．他是我的高臺．我必不動搖。
 | [kjv] | He only is my rock and my salvation: he is my defence; I shall not be moved.
 | [strongs] | 0389 Alone 1931 He {is} 5553 my rock 3468 and my slavation, 4869 my strong tower. 3808 not 4131 I will be shaken.
62:7 | [cbb5] | 我的拯救、我的榮耀、都在乎 神．我力量的磐石、我的避難所、都在乎 神．
 | [kjv] | In God is my salvation and my glory: the rock of my strength, and my refuge, is in God.
 | [strongs] | 0000 On 0430 God {is} 3468 my slavation 3519 and my glory. 5553 My rock 7194 strong 4499 my refuge 0430 {is} in God.
62:8 | [cbb5] | 你們眾民當時時倚靠他、在他面前傾心吐意． 神是我們的避難所。〔細拉〕
 | [kjv] | Trust in him at all times; ye people, pour out your heart before him: God is a refuge for us. Selah.
 | [strongs] | 0986 Trust 0982 in Him 3605 in every 6256 time, 5971 {you} pledge. 8210 Pour out 6440 in the presence of Him 3824 Your heart. 0430 God {is} 4268 a refuge 0000 for us. 5542 Selah.
62:9 | [cbb5] | 下流人真是虛空、上流人也是虛假．放在天平裡就必浮起．他們一共比空氣還輕。
 | [kjv] | Surely men of low degree are vanity, and men of high degree are a lie: to be laid in the balance, they are altogether lighter than vanity.
 | [strongs] | 0389 Surely {are} 1892 vanity 1121 the sons of 0120 men. 3577 A lie {are} 1121 the sons of 0376 man, 3976 in the scales 5927 to go up. 1992 They {are} 1892 {lighter} than vanity 3162 together.
62:10 | [cbb5] | 不要仗勢欺人、也不要因搶奪而驕傲．若財寶加增、不要放在心上。
 | [kjv] | Trust not in oppression, and become not vain in robbery: if riches increase, set not your heart upon them.
 | [strongs] | 0408 not 0986 Trust 6233 in oppression, 1498 and in robbery. 0408 not 1891 Do become vain. 6239 Riches 5107 if be increased 0408 not 7896 do set {them on} 3824 your heart.
62:11 | [cbb5] | 神說了一次、兩次、我都聽見、就是能力都屬乎 神。
 | [kjv] | God hath spoken once; twice have I heard this; that power belongeth unto God.
 | [strongs] | 0259 Once 1696 has spoken 0430 God. 8147 Twice 8085 thus I have heard, 5797 that power {is} 0430 to God.
62:12 | [cbb5] | 主阿、慈愛也是屬乎你．因為你照著各人所行的報應他。
 | [kjv] | Also unto thee, O Lord, belongeth mercy: for thou renderest to every man according to his work.
 | [strongs] | 0000 Also to you, 0136 O Lord, 2617 {is} mercy 0000 for You 7999 reward 0376 a man 4639 according to his work.


Strongs Concordance [Psalms 63]

 詩篇 Psalms 63
63:1 | [cbb5] | 〔大衛在猶大曠野的時候、作了這詩。〕 神阿、你是我的 神、我要切切的尋求你．在乾旱疲乏無水之地、我渴想你、我的心切慕你。
 | [kjv] | O God, thou art my God; early will I seek thee: my soul thirsteth for thee, my flesh longeth for thee in a dry and thirsty land, where no water is;
 | [strongs] | 4210 A psalm 1732 of David, 1961 when he was 4057 in the Desert of 3063 Judah. 0430 O God, 0410 my God 0000 You {are}. 7836 I earnestly seek You. 6770 Thirsts 0000 for You 5315 my soul. 5888 Faints 0000 for You 1320 my flesh, 0776 in a land 3004 dry 5889 and weary 1097 without 4325 water.
63:2 | [cbb5] | 我在聖所中曾如此瞻仰你、為要見你的能力、和你的榮耀。
 | [kjv] | To see thy power and thy glory, so as I have seen thee in the sanctuary.
 | [strongs] | 0000 So 6944 in the holy place 7200 I have seen You. 7200 Seeing 1369 Your power 3519 and Your glory.
63:3 | [cbb5] | 因你的慈愛比生命更好、我的嘴唇要頌讚你。
 | [kjv] | Because thy lovingkindness is better than life, my lips shall praise thee.
 | [strongs] | 3588 For 2896 better 2617 Your mercy {is} 2416 than life. 8193 My lips 7623 praise You.
63:4 | [cbb5] | 我還活的時候要這樣稱頌你．我要奉你的名舉手。
 | [kjv] | Thus will I bless thee while I live: I will lift up my hands in thy name.
 | [strongs] | 0000 So 1288 I will bless You 2416 while I live. 8034 In Your name 5375 I will lift up 3709 my hands.
63:5 | [cbb5] | 我在床上記念你、在夜更的時候思想你、我的心就像飽足了骨髓肥油．我也要以歡樂的嘴唇讚美你。
 | [kjv] | My soul shall be satisfied as with marrow and fatness; and my mouth shall praise thee with joyful lips:
 | [strongs] | 0000 As {with} 2459 marrow 1880 and fatness 7646 will be satisfied 5315 my soul. 8193 And {with} lips of 7445 joy 3034 will praise 6310 my mouth.
63:6 | [cbb5] | 見上節
 | [kjv] | When I remember thee upon my bed, and meditate on thee in the night watches.
 | [strongs] | 0518 When 2142 I remember you 5921 upon 6210 my bed 2142 in the night watches 1897 I will think 0000 on You.
63:7 | [cbb5] | 因為你曾幫助我、我就在你翅膀的蔭下歡呼。
 | [kjv] | Because thou hast been my help, therefore in the shadow of thy wings will I rejoice.
 | [strongs] | 1961 For You have been 5828 a help 0000 to me 6754 and in shadow 3671 Your wings. 7442 I will shout.
63:8 | [cbb5] | 我心緊緊的跟隨你．你的右手扶持我。
 | [kjv] | My soul followeth hard after thee: thy right hand upholdeth me.
 | [strongs] | 1692 is cleaved 5315 My soul 0310 after You. 0000 me 8551 upholds 3225 Your right hand.
63:9 | [cbb5] | 但那些尋索要滅我命的人、必往地底下去。
 | [kjv] | But those that seek my soul, to destroy it, shall go into the lower parts of the earth.
 | [strongs] | 1992 And they 7843 to destroy 1245 seek 5315 my life. 0935 They will come 8482 into the depths of 0776 the earth.
63:10 | [cbb5] | 他們必被刀劍所殺、被野狗所喫。
 | [kjv] | They shall fall by the sword: they shall be a portion for foxes.
 | [strongs] | 5064 They will pour him out 3027 by hand 2719 the sword's. 4521 A lot for 8577 jackals 1961 they will be.
63:11 | [cbb5] | 但是王必因 神歡喜．凡指著他發誓的、必要誇口．因為說謊之人的口、必被塞住。
 | [kjv] | But the king shall rejoice in God; every one that sweareth by him shall glory: but the mouth of them that speak lies shall be stopped.
 | [strongs] | 4428 But the king 8056 will rejoice 0430 in God. 1984 Will glory 3605 everyone 7650 who swears 0000 by Him 3588 for 5534 will be shut 6310 the mouth of 1696 - 8267 liars.


Strongs Concordance [Psalms 64]

 詩篇 Psalms 64
64:1 | [cbb5] | 〔大衛的詩、交與伶長。〕 神阿、我哀歎的時候、求你聽我的聲音．求你保護我的性命、不受仇敵的驚恐。
 | [kjv] | Hear my voice, O God, in my prayer: preserve my life from fear of the enemy.
 | [strongs] | 5329 To the chief musician. 4210 A psalm 1732 of David. 8085 Hear, 0430 O God, 6963 my voice 7879 in my complaint. 6343 From the dread of 0341 the enemy 8104 guard 5315 my life.
64:2 | [cbb5] | 求你把我隱藏、使我脫離作惡之人的暗謀、和作孽之人的擾亂．
 | [kjv] | Hide me from the secret counsel of the wicked; from the insurrection of the workers of iniquity:
 | [strongs] | 5640 Hide me 5475 from the council of 7703 spoilers. 7285 From the tumult of 6213 doers of 7451 evil
64:3 | [cbb5] | 他們磨舌如刀、發出苦毒的言語、好像比準了的箭．
 | [kjv] | Who whet their tongue like a sword, and bend their bows to shoot their arrows, even bitter words:
 | [strongs] | 0000 who 1305 sharpen 2719 like a sword 3956 their tongues. 1869 They tread 2671 their arrows, 1697 a word 4751 bitter,
64:4 | [cbb5] | 要在暗地射完全人．他們忽然射他、並不懼怕。
 | [kjv] | That they may shoot in secret at the perfect: suddenly do they shoot at him, and fear not.
 | [strongs] | 3384 to shoot 4565 from ambush 8535 the perfect. 6597 Suddenly 3384 they shoot at him, 3808 and not 3372 they fear.
64:5 | [cbb5] | 他們彼此勉勵設下惡計．他們商量暗設網羅、說、誰能看見。
 | [kjv] | They encourage themselves in an evil matter: they commune of laying snares privily; they say, Who shall see them?
 | [strongs] | 2388 They strengthen 0000 themselves 1697 {in} thing 7451 an evil. 5608 They talk 2934 of slyly laying 4685 snares. 1696 They say, 4310 Who 7200 will see 0000 them?
64:6 | [cbb5] | 他們圖謀奸惡、說、我們是極力圖謀的．他們各人的意念心思是深的。
 | [kjv] | They search out iniquities; they accomplish a diligent search: both the inward thought of every one of them, and the heart, is deep.
 | [strongs] | 2664 They investigate 5766 injustice. 8552 We have finished 4284 a plan 2665 {well} laid. 7130 And inward part 0376 man's 3820 and heart 6013 {are} deep!
64:7 | [cbb5] | 但 神要射他們．他們忽然被箭射傷。
 | [kjv] | But God shall shoot at them with an arrow; suddenly shall they be wounded.
 | [strongs] | 3384 But shoot at them 0430 God 2671 an arrow 6597 suddenly. 0000 Will appear 4347 their wounds.
64:8 | [cbb5] | 他們必然絆跌、被自己的舌頭所害．凡看見他們的、必都搖頭。
 | [kjv] | So they shall make their own tongue to fall upon themselves: all that see them shall flee away.
 | [strongs] | 3782 So they will be confounded 5921 on them {is} 3956 their tongue. 5127 Will run away 3605 everyone 7200 seeing 0000 them.
64:9 | [cbb5] | 眾人都要害怕、要傳揚 神的工作、並且明白他的作為。
 | [kjv] | And all men shall fear, and shall declare the work of God; for they shall wisely consider of his doing.
 | [strongs] | 3372 And fear 3605 all 0120 men 5618 and declare 4639 the work of 0430 God. 4639 Yes, His work 7919 they wisely consider.
64:10 | [cbb5] | 義人必因耶和華歡喜、並要投靠他．凡心裡正直的人、都要誇口。
 | [kjv] | The righteous shall be glad in the LORD, and shall trust in him; and all the upright in heart shall glory.
 | [strongs] | 8056 Will rejoice 6662 the righteous 3068 in Yahweh 5756 and take refuge 0982 in Him. 1984 And will glory 3605 all 3477 the upright in 3820 heart.


Strongs Concordance [Psalms 65]

 詩篇 Psalms 65
65:1 | [cbb5] | 〔大衛的詩歌、交與伶長。〕 神阿、錫安的人、都等候讚美你、所許的願、也要向你償還。
 | [kjv] | Praise waiteth for thee, O God, in Sion: and unto thee shall the vow be performed.
 | [strongs] | 5329 To the chief musician. 4210 A psalm 1732 of David. 7892 A song. 0000 To You 1747 silence {is} 2167 praise, 0430 O God 6726 in Zion. 0000 And to You 7999 is paid 5088 a vow.
65:2 | [cbb5] | 聽禱告的主阿、凡有血氣的、都要來就你。
 | [kjv] | O thou that hearest prayer, unto thee shall all flesh come.
 | [strongs] | 8085 {You} hear 8605 prayer. 0000 To You 3605 all 1320 flesh 0935 comes.
65:3 | [cbb5] | 罪孽勝了我．至於我們的過犯、你都要赦免。
 | [kjv] | Iniquities prevail against me: as for our transgressions, thou shalt purge them away.
 | [strongs] | 3627 Things of 5771 iniquity 1396 are mightier 0000 than I. 6588 Our transgressions, 0000 You 3722 atone for them.
65:4 | [cbb5] | 你所揀選、使他親近你、住在你院中的、這人便為有福．我們必因你居所、你聖殿的美福知足了。
 | [kjv] | Blessed is the man whom thou choosest, and causest to approach unto thee, that he may dwell in thy courts: we shall be satisfied with the goodness of thy house, even of thy holy temple.
 | [strongs] | 1288 Blessed is 0977 {one} You choose 7126 and will bring near. 7931 He will live in 2691 Your courts. 7646 We will be satisfied 2898 with the goodness of 1004 Your house, 6944 holy 1964 Your temple.
65:5 | [cbb5] | 拯救我們的 神阿、你必以威嚴秉公義應允我們．你本是一切地極、和海上遠處的人所倚靠的。
 | [kjv] | By terrible things in righteousness wilt thou answer us, O God of our salvation; who art the confidence of all the ends of the earth, and of them that are afar off upon the sea:
 | [strongs] | 3372 {By} awesome things 6666 in righteousness 6038 You will answer us, 0430 O God of 3468 our salvation. 4009 The confidence of 3605 all 7098 the ends of 0776 the earth, 3220 and of the seas 7350 far off.
65:6 | [cbb5] | 他既以大能束腰、就用力量安定諸山．
 | [kjv] | Which by his strength setteth fast the mountains; being girded with power:
 | [strongs] | 3559 Are set 2022 the mountains 2428 by Your strength, 0247 is dressed 1369 with strength.
65:7 | [cbb5] | 使諸海的響聲、和其中波浪的響聲、並萬民的喧嘩、都平靜了。
 | [kjv] | Which stilleth the noise of the seas, the noise of their waves, and the tumult of the people.
 | [strongs] | 7623 {You} still 7588 the roaring of 3220 the seas, 7581 the roar of 1530 their waves 1995 and the tumult of 5971 the peoples.
65:8 | [cbb5] | 住在地極的人、因你的神蹟懼怕．你使日出日落之地都歡呼。
 | [kjv] | They also that dwell in the uttermost parts are afraid at thy tokens: thou makest the outgoings of the morning and evening to rejoice.
 | [strongs] | 3373 And are afraid 3427 those living in 7099 the furthest limits 0226 of Your signs. 4161 The outgoings of 1242 the morning 6153 and evening 7442 You make to rejoice.
65:9 | [cbb5] | 你眷顧地、降下透雨、使地大得肥美． 神的河滿了水．你這樣澆灌了地、好為人豫備五穀。
 | [kjv] | Thou visitest the earth, and waterest it: thou greatly enrichest it with the river of God, which is full of water: thou preparest them corn, when thou hast so provided for it.
 | [strongs] | 6485 You visit 0776 the earth 7783 and water it. 7227 Greatly 6238 You enrich it. 5104 The river of 0430 God 4390 is full of 4325 water. 6186 You provide 7668 their grain 3541 for thus 3559 You have prepared it.
65:10 | [cbb5] | 你澆透地的犁溝、潤平犁脊．降甘霖、使地軟和．其中發長的、蒙你賜福。
 | [kjv] | Thou waterest the ridges thereof abundantly: thou settlest the furrows thereof: thou makest it soft with showers: thou blessest the springing thereof.
 | [strongs] | 8525 Its furrows 7301 You fill with water. 5181 You press 1418 its ridges. 7241 With showers 4127 You make it soft. 6780 Its sprouting 1288 You bless.
65:11 | [cbb5] | 你以恩典為年歲的冠冕．你的路徑都滴下脂油．
 | [kjv] | Thou crownest the year with thy goodness; and thy paths drop fatness.
 | [strongs] | 5850 You crown 8141 the year 2896 with Your goodness, 4570 and Your tracks 7491 drop 1880 with fatness.
65:12 | [cbb5] | 滴在曠野的草場上．小山以歡樂束腰。
 | [kjv] | They drop upon the pastures of the wilderness: and the little hills rejoice on every side.
 | [strongs] | 7491 Drip 4999 the pastures of 4057 the desert, 8057 and {with} joy 2022 the hills 2296 gird themselves.
65:13 | [cbb5] | 草場以羊群為衣．谷中也長滿了五穀。這一切都歡呼歌唱．
 | [kjv] | The pastures are clothed with flocks; the valleys also are covered over with corn; they shout for joy, they also sing.
 | [strongs] | 3847 are fitted with 3733 The meadows 6629 the flocks. 6010 Also the valleys 5848 are covered with 1715 grain. 7321 They shout for joy 0000 and 7892 sing.


Strongs Concordance [Psalms 66]

 詩篇 Psalms 66
66:1 | [cbb5] | 〔一篇詩歌、交與伶長。〕全地都當向 神歡呼、
 | [kjv] | Make a joyful noise unto God, all ye lands:
 | [strongs] | 5329 To the chief musician. 7892 A song. 4210 A psalm. 7321 Make a joyful noise 0430 to God, 3605 all 0776 the earth.
66:2 | [cbb5] | 歌頌他名的榮耀．用讚美的言語、將他的榮耀發明。
 | [kjv] | Sing forth the honour of his name: make his praise glorious.
 | [strongs] | 8643 Shout 3519 the honor of 8034 His name. 5414 give 3519 glory 8416 {to} His praise.
66:3 | [cbb5] | 當對 神說、你的作為何等可畏．因你的大能仇敵要投降你。
 | [kjv] | Say unto God, How terrible art thou in thy works! through the greatness of thy power shall thine enemies submit themselves unto thee.
 | [strongs] | 0559 Say 0430 to God, 0000 How 3372 fearful {are} 4639 Your works 7230 in the strength of 1369 Your power, 3581 pretend obedience 0000 to You 6862 Your enemies.
66:4 | [cbb5] | 全地要敬拜你、歌頌你、要歌頌你的名。〔細拉〕
 | [kjv] | All the earth shall worship thee, and shall sing unto thee; they shall sing to thy name. Selah.
 | [strongs] | 3605 All 0776 the earth 7812 will worship 0000 You. 7442 And they sing 0000 to you. 1984 They praise 8034 Your name. 5542 Selah.
66:5 | [cbb5] | 你們來看 神所行的．他向世人所作之事、是可畏的。
 | [kjv] | Come and see the works of God: he is terrible in his doing toward the children of men.
 | [strongs] | 0935 Come 7200 and see 4639 the works of 0430 God, 3372 who is awesome 5949 in His acts 1121 toward the sons of 0120 men.
66:6 | [cbb5] | 他將海變成乾地．眾民步行過河．我們在那裡因他歡喜。
 | [kjv] | He turned the sea into dry land: they went through the flood on foot: there did we rejoice in him.
 | [strongs] | 2015 He turns 3220 the sea 3006 into dry land. 5104 Through the river 5674 they cross 7272 on foot. 8033 There 7442 we will rejoice 0982 in Him.
66:7 | [cbb5] | 他用權能治理萬民、直到永遠．他的眼睛鑒察列邦．悖逆的人不可自高。〔細拉〕
 | [kjv] | He ruleth by his power for ever; his eyes behold the nations: let not the rebellious exalt themselves. Selah.
 | [strongs] | 4910 He rules 3581 by His power 5769 forever. 5869 His eyes 1471 the nations 1245 search out. 5637 The rebels 0408 not 7311 let exalt 0000 themselves. 5542 Selah.
66:8 | [cbb5] | 萬民哪、你們當稱頌我們的 神、使人得聽讚美他的聲音．
 | [kjv] | O bless our God, ye people, and make the voice of his praise to be heard:
 | [strongs] | 1288 Bless 5971 O peoples, 0430 our God, 8085 and make heard 6963 the voice of 8416 His praise.
66:9 | [cbb5] | 他使我們的性命存活、也不叫我們的腳搖動。
 | [kjv] | Which holdeth our soul in life, and suffereth not our feet to be moved.
 | [strongs] | 7760 Who places 5315 our soul 2416 in life, 3808 and not 5414 does allow 4132 to slip 7272 our foot.
66:10 | [cbb5] | 神阿、你曾試驗我們、熬煉我們、如熬煉銀子一樣。
 | [kjv] | For thou, O God, hast proved us: thou hast tried us, as silver is tried.
 | [strongs] | 3588 For 0974 You have proved us, 0430 O God. 6884 You have refined us 6884 as one refines 3701 silver.
66:11 | [cbb5] | 你使我們進入網羅、把重擔放在我們的身上。
 | [kjv] | Thou broughtest us into the net; thou laidst affliction upon our loins.
 | [strongs] | 0935 You have brought us 4486 into the net. 7760 You laid 4157 afflictions 4975 on our loins.
66:12 | [cbb5] | 你使人坐車軋我們的頭．我們經過水火．你卻使我們到豐富之地。
 | [kjv] | Thou hast caused men to ride over our heads; we went through fire and through water: but thou broughtest us out into a wealthy place.
 | [strongs] | 7392 You have let ride 0582 man 7218 at our head. 0935 We went 0781 through fire 4325 and through water. 3318 But You brought us out 7310 to plenty.
66:13 | [cbb5] | 我要用燔祭進你的殿、向你還我的願、
 | [kjv] | I will go into thy house with burnt offerings: I will pay thee my vows,
 | [strongs] | 0935 I will go into 1004 Your house 5930 with burnt-offerings. 7999 I will pay 0000 You 5088 my vows,
66:14 | [cbb5] | 就是在急難時我嘴唇所發的、口中所許的。
 | [kjv] | Which my lips have uttered, and my mouth hath spoken, when I was in trouble.
 | [strongs] | 0834 which 6475 have opened 8193 my lips, 1696 and has spoken 6310 my mouth 6862 in the trouble 0000 to me.
66:15 | [cbb5] | 我要把肥牛作燔祭、將公羊的香祭獻給你．又把公牛和山羊獻上。〔細拉〕
 | [kjv] | I will offer unto thee burnt sacrifices of fatlings, with the incense of rams; I will offer bullocks with goats. Selah.
 | [strongs] | 5930 Burnt-offerings of 4806 fatlings 2076 I will offer 0000 to You, 0000 with 7004 the incense of 0352 rams. 2076 I will offer 6499 bulls 0000 with 6260 male-goats. 5542 Selah.
66:16 | [cbb5] | 凡敬畏 神的人、你們都來聽．我要述說他為我所行的事。
 | [kjv] | Come and hear, all ye that fear God, and I will declare what he hath done for my soul.
 | [strongs] | 0935 Come, 8085 hear, 5046 and let me tell, 3605 all 3373 you who revere 0430 God, 0000 what 6213 He has done 5315 for my soul.
66:17 | [cbb5] | 我曾用口求告他、我的舌頭、也稱他為高。
 | [kjv] | I cried unto him with my mouth, and he was extolled with my tongue.
 | [strongs] | 0000 To Him 6310 {with} my mouth 7121 I cried, 7311 and {were} exaltations 8478 under 3956 my tongue.
66:18 | [cbb5] | 我若心裡注重罪孽、主必不聽。
 | [kjv] | If I regard iniquity in my heart, the Lord will not hear me:
 | [strongs] | 7451 evil 0000 If 7200 I had seen 3824 in my heart, 3808 not 8085 would have heard 0136 the Lord.
66:19 | [cbb5] | 但 神實在聽見了．他側耳聽了我禱告的聲音。
 | [kjv] | But verily God hath heard me; he hath attended to the voice of my prayer.
 | [strongs] | 0403 Surely 8085 has heard 0430 God. 7181 He has attended 6963 to the voice of 8605 my prayer.
66:20 | [cbb5] | 神是應當稱頌的．他並沒有推卻我的禱告、也沒有叫他的慈愛離開我。
 | [kjv] | Blessed be God, which hath not turned away my prayer, nor his mercy from me.
 | [strongs] | 1288 Blessed {be} 0430 God, 0834 who 3808 not 5493 has turned away 8605 my prayer, 2617 and His mercy 0854 from me.


Strongs Concordance [Psalms 67]

 詩篇 Psalms 67
67:1 | [cbb5] | 〔一篇詩歌、交與伶長、用絲絃的樂器。〕願 神憐憫我們、賜福與我們、用臉光照我們．〔細拉〕
 | [kjv] | God be merciful unto us, and bless us; and cause his face to shine upon us; Selah.
 | [strongs] | 5329 To the chief musician. 5058 For stringed instrument. 4210 A psalm. 7892 A song. 0430 God 2603 May be merciful to us 1288 and bless us, 0215 making shine 6440 His face 0854 with us. 5542 Selah.
67:2 | [cbb5] | 好叫世界得知你的道路、萬國得知你的救恩。
 | [kjv] | That thy way may be known upon earth, thy saving health among all nations.
 | [strongs] | 3045 That may be known 0776 in the earth 1870 Your way, 3605 among all 1471 nations 3444 Your salvation.
67:3 | [cbb5] | 神阿、願列邦稱讚你。願萬民都稱讚你。
 | [kjv] | Let the people praise thee, O God; let all the people praise thee.
 | [strongs] | 3034 Thank You 5971 the peoples, 0430 O God. 3034 thank You 5971 the peoples, 3605 all of them.
67:4 | [cbb5] | 願萬國都快樂歡呼．因為你必按公正審判萬民、引導世上的萬國。〔細拉〕
 | [kjv] | O let the nations be glad and sing for joy: for thou shalt judge the people righteously, and govern the nations upon earth. Selah.
 | [strongs] | 8056 O let be glad 7442 and sing for joy 5971 the peoples. 0000 For You 1777 will judge 5971 the peoples 8319 uprightly, 5971 and the peoples 0776 on the earth 5148 guide. 5542 Selah.
67:5 | [cbb5] | 神阿、願列邦稱讚你．願萬民都稱讚你。
 | [kjv] | Let the people praise thee, O God; let all the people praise thee.
 | [strongs] | 3034 Let thank You 5971 the peoples, 0430 O God. 3034 Let thank You 5971 the peoples, 3605 all of them.
67:6 | [cbb5] | 地已經出了土產． 神就是我們的 神、要賜福與我們。
 | [kjv] | Then shall the earth yield her increase; and God, even our own God, shall bless us.
 | [strongs] | 0776 The earth 5414 has given 2981 its increase. 1288 Will bless us 0430 God, 0430 our own God.
67:7 | [cbb5] | 神要賜福與我們．地的四極都要敬畏他。
 | [kjv] | God shall bless us; and all the ends of the earth shall fear him.
 | [strongs] | 1288 Will bless us 0430 God, 3372 and will revere 0000 Him 3605 all 7098 the ends of 0776 the earth.


Strongs Concordance [Psalms 68]

 詩篇 Psalms 68
68:1 | [cbb5] | 〔大衛的詩歌、交與伶長。〕願 神興起、使他的仇敵四散、叫那恨他的人、從他面前逃跑。
 | [kjv] | Let God arise, let his enemies be scattered: let them also that hate him flee before him.
 | [strongs] | 5329 To the chief musician. 1732 Of David. 4210 A psalm. 7892 A song. 6965 will arise 0430 God, 6327 {and} are scattered 0341 His enemies. 5127 And run away 8130 those who hate Him 6440 from His face.
68:2 | [cbb5] | 他們被驅逐、如煙被風吹散．惡人見 神之面而消滅、如蠟被火鎔化。
 | [kjv] | As smoke is driven away, so drive them away: as wax melteth before the fire, so let the wicked perish at the presence of God.
 | [strongs] | 5086 As is driven away 6227 smoke, 5086 You drive {them} away, 4549 as melts 1749 wax 6440 in front of 0784 the fire, 0006 perish 7563 the wicked 6440 in presence 0430 God's.
68:3 | [cbb5] | 惟有義人必然歡喜、在 神面前高興快樂。
 | [kjv] | But let the righteous be glad; let them rejoice before God: yea, let them exceedingly rejoice.
 | [strongs] | 6662 But the righteous 8156 will be glad. 5970 They will rejoice 6440 in the presence of 0430 God. 7797 And they will exult 8059 with gladness.
68:4 | [cbb5] | 你們當向 神唱詩、歌頌他的名．為那坐車行過曠野的、修平大路．他的名是耶和華．要在他面前歡樂。
 | [kjv] | Sing unto God, sing praises to his name: extol him that rideth upon the heavens by his name JAH, and rejoice before him.
 | [strongs] | 7892 Sing 0430 to God. 2167 Sing praise to 8034 His name. 5549 Lift up {a song} 7392 for Him who rides 4057 in the desert. 3050 by Yah 8034 His name- 5937 and exult 6440 in His presence.
68:5 | [cbb5] | 神在他的聖所作孤兒的父、作寡婦的伸冤者。
 | [kjv] | A father of the fatherless, and a judge of the widows, is God in his holy habitation.
 | [strongs] | 0001 Father 3490 the orphans, 8199 and judge 0490 the widows. 0430 {is} God 4583 in home 6944 His holy.
68:6 | [cbb5] | 神叫孤獨的有家、使被囚的出來享福．惟有悖逆的住在乾燥之地。
 | [kjv] | God setteth the solitary in families: he bringeth out those which are bound with chains: but the rebellious dwell in a dry land.
 | [strongs] | 0430 God 3427 makes live 3173 the lonely 1004 at home. 3318 He brings out 0615 those who are bound 3574 with chains 0389 while 5637 the rebellious 3427 live 6707 in a dry land.
68:7 | [cbb5] | 神阿、你曾在你百姓前頭出來、在曠野行走。〔細拉〕
 | [kjv] | O God, when thou wentest forth before thy people, when thou didst march through the wilderness; Selah:
 | [strongs] | 0430 O God, 3318 in Your outgoing 6440 before 5971 Your people, 6805 in Your stepping 4057 through the desert. 5542 Selah.
68:8 | [cbb5] | 那時地見 神的面而震動、天也落雨．西奈山見以色列 神的面也震動。
 | [kjv] | The earth shook, the heavens also dropped at the presence of God: even Sinai itself was moved at the presence of God, the God of Israel.
 | [strongs] | 0776 The earth 2729 trembled. 0637 Yes, 8064 the heavens 5197 dropped {rain} 6440 in the presence of 0430 God. 0000 this 5514 Sinai 6440 in the presence of 0430 God, 0430 the God of 3478 Israel.
68:9 | [cbb5] | 神阿、你降下大雨．你產業以色列疲乏的時候、你使他堅固。
 | [kjv] | Thou, O God, didst send a plentiful rain, whereby thou didst confirm thine inheritance, when it was weary.
 | [strongs] | 1653 A shower of 7647 plenty 5130 You shed abroad, 0430 O God. 5159 Your inheritance 3811 {when} it was weary, 0000 You 3559 established it.
68:10 | [cbb5] | 你的會眾住在其中． 神阿、你的恩惠是為困苦人豫備的。
 | [kjv] | Thy congregation hath dwelt therein: thou, O God, hast prepared of thy goodness for the poor.
 | [strongs] | 2416 Your flock 3427 lived 0000 in it. 3553 You provided 2898 in Your goodness 0034 for the poor, 0430 O God.
68:11 | [cbb5] | 主發命令、傳好信息的婦女成了大群。
 | [kjv] | The Lord gave the word: great was the company of those that published it.
 | [strongs] | 0136 The Lord 5414 gave 1697 the word. 1319 The carriers of it {were} 6635 army 7227 a great.
68:12 | [cbb5] | 統兵的君王逃跑了、逃跑了．在家等候的婦女、分受所奪的。
 | [kjv] | Kings of armies did flee apace: and she that tarried at home divided the spoil.
 | [strongs] | 4428 Kings of 6635 armies 5127 run away, 1272 they flee. 5116 And she staying 1004 {at} home 2505 divided 7998 the spoil.
68:13 | [cbb5] | 你們安臥在羊圈的時候、好像鴿子的翅膀鍍白銀、翎毛鍍黃金一般。
 | [kjv] | Though ye have lien among the pots, yet shall ye be as the wings of a dove covered with silver, and her feathers with yellow gold.
 | [strongs] | 0000 If 7901 you lie down 8432 among 4942 the sheepfolds, 3671 the wings of 8441 a dove 2645 are covered 3701 with silver, 0084 and its feathers 3422 with gleaming 2091 gold.
68:14 | [cbb5] | 全能者在境內趕散列王的時候、勢如飄雪在撒們。
 | [kjv] | When the Almighty scattered kings in it, it was white as snow in Salmon.
 | [strongs] | 6566 When scatters 7706 the Alstrong 4428 kings 0000 in it, 7949 it snows 6756 in {Mount} Salmon.
68:15 | [cbb5] | 巴珊山是 神的山．巴珊山是多峰多嶺的山。
 | [kjv] | The hill of God is as the hill of Bashan; an high hill as the hill of Bashan.
 | [strongs] | 2022 mountain 0430 God's 2022 {is} the mountain of 1316 Bashan. 2022 A mount of 1386 peaks 2022 {is} the mount of 1316 Bashan.
68:16 | [cbb5] | 你們多峰多嶺的山哪、為何斜看 神所願居住的山．耶和華必住這山、直到永遠。
 | [kjv] | Why leap ye, ye high hills? this is the hill which God desireth to dwell in; yea, the LORD will dwell in it for ever.
 | [strongs] | 4100 Why 7520 do you gaze in envy, 2022 O mount 1386 of peaks, 2022 {at} the mountain 2654 desired 0430 God 7933 for His home? 0637 Yes, 3068 Yahweh 3427 will live {in it} 5769 forever.
68:17 | [cbb5] | 神的車輦累萬盈千．主在其中、好像在西乃聖山一樣。
 | [kjv] | The chariots of God are twenty thousand, even thousands of angels: the Lord is among them, as in Sinai, in the holy place.
 | [strongs] | 7393 The chariots of 0430 God 7239 twenty thousand, 0505 thousands of 2487 changes, 0136 the Lord 0000 among them. 5514 {In} Sinai, 6944 in the holy place.
68:18 | [cbb5] | 你已經升上高天、擄掠仇敵、你在人間、就是在悖逆的人間、受了供獻、叫耶和華 神可以與他們同住。
 | [kjv] | Thou hast ascended on high, thou hast led captivity captive: thou hast received gifts for men; yea, for the rebellious also, that the LORD God might dwell among them.
 | [strongs] | 5927 You have gone up 5920 on high. 7617 You have led captive 7633 captivity. 3947 You have received 4979 gifts 0120 among men. 1571 And also 5637 the rebellious 7931 to live {among}, 3050 O Yah 0430 God.
68:19 | [cbb5] | 天天背負我們重擔的主、就是拯救我們的 神、是應當稱頌的。〔細拉〕
 | [kjv] | Blessed be the Lord, who daily loadeth us with benefits, even the God of our salvation. Selah.
 | [strongs] | 1288 Blessed 0136 the Lord. 3117 Day 3117 by day 6006 He carries burdens 0000 for us, 0410 the God of 3468 our salvation. 5542 Selah.
68:20 | [cbb5] | 神是為我們施行諸般救恩的 神．人能脫離死亡、是在乎主耶和華。
 | [kjv] | He that is our God is the God of salvation; and unto GOD the Lord belong the issues from death.
 | [strongs] | 0410 God {is} 0000 to us 0410 the God 4190 of salvation. 3068 And to Yahweh 0136 the Lord 4194 for death 8444 the issues.
68:21 | [cbb5] | 但 神要打破他仇敵的頭、就是那常犯罪之人的髮頂。
 | [kjv] | But God shall wound the head of his enemies, and the hairy scalp of such an one as goeth on still in his trespasses.
 | [strongs] | 0389 Yes, 0430 God 4272 will crush 7218 the head of 0341 His enemies. 6936 The crown 8181 hairy 1980 of him who walks on 0816 in his guilt.
68:22 | [cbb5] | 主說、我要使眾民從巴珊而歸、使他們從深海而回．
 | [kjv] | The Lord said, I will bring again from Bashan, I will bring my people again from the depths of the sea:
 | [strongs] | 0559 Said 0136 the Lord 1316 from Bashan, 7725 I will bring again. 7725 I will bring back 4688 from the depths of 3220 the sea.
68:23 | [cbb5] | 使你打碎仇敵、你的腳踹在血中、使你狗的舌頭、從其中得分。
 | [kjv] | That thy foot may be dipped in the blood of thine enemies, and the tongue of thy dogs in the same.
 | [strongs] | 0000 So that 4272 {You may} shatter 7272 Your foot 1818 in the blood 3956 the tongue of 3611 Your dogs 0341 {Your} enemies 0000 from it.
68:24 | [cbb5] | 神阿、你是我的 神、我的王．人已經看見你行走、進入聖所。
 | [kjv] | They have seen thy goings, O God; even the goings of my God, my King, in the sanctuary.
 | [strongs] | 7200 They have seen 1979 Your processions, 0430 O God. 1979 The goings of 0410 my God, 4428 my King, 6944 in the holy place.
68:25 | [cbb5] | 歌唱的行在前、作樂的隨在後、都在擊鼓的童女中間。
 | [kjv] | The singers went before, the players on instruments followed after; among them were the damsels playing with timbrels.
 | [strongs] | 6923 went before 7891 The singers, 0227 then {came} 5059 the musicians. 8432 Among them {were} 1330 the virgins 8608 playing timbrels.
68:26 | [cbb5] | 從以色列源頭而來的、當在各會中稱頌主 神。
 | [kjv] | Bless ye God in the congregations, even the Lord, from the fountain of Israel.
 | [strongs] | 4712 in the assemblies, 1288 O bless 0430 God, 0136 the Lord 4726 from the fountain of 3478 Israel.
68:27 | [cbb5] | 在那裡有統管他們的小便雅憫、有猶大的首領、和他們的群眾．有西布倫的首領．有拿弗他利的首領。
 | [kjv] | There is little Benjamin with their ruler, the princes of Judah and their council, the princes of Zebulun, and the princes of Naphtali.
 | [strongs] | 3426 There is 1144 Benjamin 6996 little 7287 their ruler. 8269 The princes of 3063 Judah 7277 {in} their crowd. 8269 The princes of 2074 Zebulun, 5387 princes 5321 Naphtali's.
68:28 | [cbb5] | 以色列的能力、是 神所賜的． 神阿、求你堅固你為我們所成全的事。
 | [kjv] | Thy God hath commanded thy strength: strengthen, O God, that which thou hast wrought for us.
 | [strongs] | 6680 has commanded 0430 Your God 3581 your strength. 2388 Be strong 0430 O God, 0000 this 6468 You have worked 0000 for us.
68:29 | [cbb5] | 因你耶路撒冷的殿、列王必帶貢物獻給你．
 | [kjv] | Because of thy temple at Jerusalem shall kings bring presents unto thee.
 | [strongs] | 1964 Because of Your temple 3389 over Jerusalem 0000 to You 2986 will bring 4428 kings 2065 a present.
68:30 | [cbb5] | 求你叱喝蘆葦中的野獸、和群公牛、並列邦中的牛犢、把銀塊踹在腳下． 神已經趕散好爭戰的列邦。
 | [kjv] | Rebuke the company of spearmen, the multitude of the bulls, with the calves of the people, till every one submit himself with pieces of silver: scatter thou the people that delight in war.
 | [strongs] | 8433 Rebuke 2416 the animal of 5488 the reeds, 5712 the company of 0047 the bulls, 5695 with the calves of 5971 the peoples 4001 trampling down 7511 with pieces of 3701 silver. 6327 He scatters 5971 the people 4421 war 2654 who delight in.
68:31 | [cbb5] | 埃及的公侯要出來朝見 神．古實人要急忙舉手禱告。
 | [kjv] | Princes shall come out of Egypt; Ethiopia shall soon stretch out her hands unto God.
 | [strongs] | 0857 Let be brought 5178 bronze 0000 out of 4714 Egypt. 3568 Ethiopia 7323 will run up 3027 her hands 0430 to God.
68:32 | [cbb5] | 世上的列國阿、你們要向 神歌唱．願你們歌頌主、
 | [kjv] | Sing unto God, ye kingdoms of the earth; O sing praises unto the Lord; Selah:
 | [strongs] | 4467 Kingdoms of 0776 the earth 7892 sing 0430 to God. 8416 Praises 0136 the Lord. 5542 Selah.
68:33 | [cbb5] | 歌頌那自古駕行在諸天以上的主．他發出聲音、是極大的聲音。
 | [kjv] | To him that rideth upon the heavens of heavens, which were of old; lo, he doth send out his voice, and that a mighty voice.
 | [strongs] | 7392 To Him who rides 8064 on the heavens of 8064 heavens of 2205 old. 2005 Look, 5414 He gives 6963 His voice, 6963 a voice 5797 strong.
68:34 | [cbb5] | 你們要將能力歸給 神．他的威榮在以色列之上、他的能力是在穹蒼。
 | [kjv] | Ascribe ye strength unto God: his excellency is over Israel, and his strength is in the clouds.
 | [strongs] | 5414 As scribe 5797 strength 0430 to God 5921 over 3478 Israel. 7613 His majesty 3501 and His strength 8064 in the skies.
68:35 | [cbb5] | 神阿、你從聖所顯為可畏．以色列的 神、是那將力量權能賜給他百姓的。 神是應當稱頌的。
 | [kjv] | O God, thou art terrible out of thy holy places: the God of Israel is he that giveth strength and power unto his people. Blessed be God.
 | [strongs] | 3372 Awesome {is} 0430 God. 4720 Out of Your holy places, 0410 the God of 3478 Israel, 1931 He 5414 who gives 5799 strength 8592 and powers 5971 to the people. 1288 Blessed {be} 0430 God!


Strongs Concordance [Psalms 69]

 詩篇 Psalms 69
69:1 | [cbb5] | 〔大衛的詩、交與伶長、調用百合花。〕 神阿、求你救我．因為眾水要淹沒我。
 | [kjv] | Save me, O God; for the waters are come in unto my soul.
 | [strongs] | 5329 To the chief musician. 2027 According to 7999 the Lilies. 1732 Of David. 3467 Save me, 0430 O God, 3588 for 0935 have come 4325 the waters 0000 to 5315 {my} soul.
69:2 | [cbb5] | 我陷在深淤泥中、沒有立腳之地．我到了深水中．大水漫過我身。
 | [kjv] | I sink in deep mire, where there is no standing: I am come into deep waters, where the floods overflow me.
 | [strongs] | 2883 I sunk 3121 in mud 6013 deep, 0369 and is no 5975 standing. 3381 I have come 4615 into deep 4325 waters 7641 and His floods 7857 overflowed me.
69:3 | [cbb5] | 我因呼求困乏、喉嚨發乾．我因等候 神、眼睛失明。
 | [kjv] | I am weary of my crying: my throat is dried: mine eyes fail while I wait for my God.
 | [strongs] | 6973 I am weary 7121 with my crying, 4787 is burnt 1627 my throat. 3615 fail 5869 My eyes 3176 while I wait 0430 for my God.
69:4 | [cbb5] | 無故恨我的、比我頭髮還多．無理與我為仇、要把我剪除的、甚為強盛．我沒有搶奪的、要叫我償還。
 | [kjv] | They that hate me without a cause are more than the hairs of mine head: they that would destroy me, being mine enemies wrongfully, are mighty: then I restored that which I took not away.
 | [strongs] | 7231 More than 8185 the hairs of 7218 my head 8130 are my haters 2600 without cause. 6105 Are strong 6789 my destroyers, 0341 my enemies 7257 lying. 0000 What 3808 not 1497 I stole, 0227 then 7725 I must restore
69:5 | [cbb5] | 神阿、我的愚昧你原知道．我的罪愆不能隱瞞。
 | [kjv] | O God, thou knowest my foolishness; and my sins are not hid from thee.
 | [strongs] | 0430 O God 0859 You 3045 know 0200 my foolishness. 0819 And my guiltiness 0000 from You 3808 not 3582 are hidden.
69:6 | [cbb5] | 萬軍的主耶和華阿、求你叫那等候你的、不要因我蒙羞．以色列的 神阿、求你叫那尋求你的、不要因我受辱。
 | [kjv] | Let not them that wait on thee, O Lord GOD of hosts, be ashamed for my sake: let not those that seek thee be confounded for my sake, O God of Israel.
 | [strongs] | 0408 not 0954 Do let be ashamed 0000 in me 6960 waiters on You, 0136 O Lord 3068 Yahweh of 6635 armies. 0408 not 0954 Let be ashamed 0000 in me 1245 seekers for You, 0430 O God of 3478 Israel.
69:7 | [cbb5] | 因我為你的緣故受了辱罵、滿面羞愧。
 | [kjv] | Because for thy sake I have borne reproach; shame hath covered my face.
 | [strongs] | 0000 Because 1558 for Your sake 5375 I carried 2781 reproach. 3680 has covered 3639 Shame 6440 my face.
69:8 | [cbb5] | 我的弟兄看我為外路人．我的同胞看我為外邦人。
 | [kjv] | I am become a stranger unto my brethren, and an alien unto my mother's children.
 | [strongs] | 5237 A stranger 1961 I have become 0251 to my brothers, 5237 and a foreigner 1121 to sons 0517 my mother's.
69:9 | [cbb5] | 因我為你的殿心裡焦急、如同火燒．並且辱罵你人的辱罵、都落在我身上。
 | [kjv] | For the zeal of thine house hath eaten me up; and the reproaches of them that reproached thee are fallen upon me.
 | [strongs] | 3588 For 7068 the zeal of 1004 Your household 0398 has consumed me. 2781 And the reproaches of 2778 reproachers of You 5307 have fallen 0000 on me.
69:10 | [cbb5] | 我哭泣、以禁食刻苦我心、這倒算為我的羞辱。
 | [kjv] | When I wept, and chastened my soul with fasting, that was to my reproach.
 | [strongs] | 1058 And I wept, 6685 with fasting 5315 my soul, 1961 and it was 2781 reproach 0000 to me.
69:11 | [cbb5] | 我拿麻布當衣裳、就成了他們的笑談。
 | [kjv] | I made sackcloth also my garment; and I became a proverb to them.
 | [strongs] | 5414 I also made 3830 my clothing 8242 sackcloth 1961 and I became 0000 to them 4912 a proverb.
69:12 | [cbb5] | 坐在城門口的談論我．酒徒也以我為歌曲。
 | [kjv] | They that sit in the gate speak against me; and I was the song of the drunkards.
 | [strongs] | 7878 meditated 0000 on me 3427 They who sit in 8179 the gate. 5058 And the song of 8354 drinkers of 7941 strong drink.
69:13 | [cbb5] | 但我在悅納的時候、向你耶和華祈禱． 神阿、求你按你豐盛的慈愛、憑你拯救的誠實、應允我。
 | [kjv] | But as for me, my prayer is unto thee, O LORD, in an acceptable time: O God, in the multitude of thy mercy hear me, in the truth of thy salvation.
 | [strongs] | 0000 But {as for} me, 8605 my prayer {is} 0000 to You, 3068 O Yahweh, 6256 at a time of 2580 favor, 0430 O God! 7230 In the plenty of 2617 Your mercy. 6030 Answer me, 0571 in the truth of 3444 Your salvation.
69:14 | [cbb5] | 求你搭救我出離淤泥、不叫我陷在其中．求你使我脫離那些恨我的人、使我出離深水。
 | [kjv] | Deliver me out of the mire, and let me not sink: let me be delivered from them that hate me, and out of the deep waters.
 | [strongs] | 5337 Deliver me 2916 out of the mud 0408 that not 2882 I may sink. 5337 Let me be delivered 8130 from my haters, 4615 and out of the deep 4325 waters.
69:15 | [cbb5] | 求你不容大水漫過我、不容深淵吞滅我、不容坑坎在我以上合口。
 | [kjv] | Let not the waterflood overflow me, neither let the deep swallow me up, and let not the pit shut her mouth upon me.
 | [strongs] | 0408 not 7857 Let overflow me 3999 the flood of 4325 waters. 0408 And not 1104 let swallow me up 8415 the deep. 0408 And not 0332 let shut 0000 on me 0953 the pit 6310 its mouth.
69:16 | [cbb5] | 耶和華阿、求你應允我、因為你的慈愛本為美好．求你按你豐盛的慈悲、回轉眷顧我。
 | [kjv] | Hear me, O LORD; for thy lovingkindness is good: turn unto me according to the multitude of thy tender mercies.
 | [strongs] | 6030 Answer me, 3068 O Yahweh, 3588 for 2896 {is} good 2617 Your mercy. 7230 In the plenty of 7356 Your mercies 5493 turn 0000 toward me.
69:17 | [cbb5] | 不要掩面不顧你的僕人．我是在急難之中．求你速速的應允我。
 | [kjv] | And hide not thy face from thy servant; for I am in trouble: hear me speedily.
 | [strongs] | 0408 And not 3582 do hide 0639 Your face 5650 from your servant. 3588 For 6889 distress {is} 0000 to me. 4118 Quickly 6030 answer me.
69:18 | [cbb5] | 求你親近我、救贖我．求你因我的仇敵把我贖回。
 | [kjv] | Draw nigh unto my soul, and redeem it: deliver me because of mine enemies.
 | [strongs] | 7126 Draw near 0000 to 5315 my soul. 1350 Redeem it. 0000 Because of 0341 my enemies, 6299 ransom me.
69:19 | [cbb5] | 你知道我受的辱罵、欺凌、羞辱．我的敵人都在你面前。
 | [kjv] | Thou hast known my reproach, and my shame, and my dishonour: mine adversaries are all before thee.
 | [strongs] | 0859 You 3045 know 2781 my reproach, 1322 and my shame, 3639 and my dishonor. 5048 {are} Before You 3605 all 0341 my enemies.
69:20 | [cbb5] | 辱罵傷破了我的心．我又滿了憂愁．我指望有人體恤、卻沒有一個．我指望有人安慰、卻找不著一個。
 | [kjv] | Reproach hath broken my heart; and I am full of heaviness: and I looked for some to take pity, but there was none; and for comforters, but I found none.
 | [strongs] | 2781 Reproach 7665 has broken 3824 my heart, 5936 and I am sick. 7200 And I looked 5110 for pity, 0369 but none. 5162 And for comforters, 3808 and none 4672 I found.
69:21 | [cbb5] | 他們拿苦膽給我當食物．我渴了、他們拿醋給我喝。
 | [kjv] | They gave me also gall for my meat; and in my thirst they gave me vinegar to drink.
 | [strongs] | 5414 And they gave {me} 1267 in my food 7219 gall. 6772 And in my thirst 8248 they gave me to drink 2558 vinegar.
69:22 | [cbb5] | 願他們的筵席、在他們面前變為網羅、在他們平安的時候、變為機檻．
 | [kjv] | Let their table become a snare before them: and that which should have been for their welfare, let it become a trap.
 | [strongs] | 1961 Let be 7979 their table 6440 before them 6341 for a trap. 7965 And to the ones at peace 4170 a snare.
69:23 | [cbb5] | 願他們的眼睛昏矇、不得看見．願你使他們的腰常常戰抖。
 | [kjv] | Let their eyes be darkened, that they see not; and make their loins continually to shake.
 | [strongs] | 2821 Let be darkened 5869 their eyes, 8085 from seeing. 4775 And their loins 8548 continually 4871 make trouble.
69:24 | [cbb5] | 求你將你的惱恨、倒在他們身上、叫你的烈怒、追上他們。
 | [kjv] | Pour out thine indignation upon them, and let thy wrathful anger take hold of them.
 | [strongs] | 8210 Pour out 5921 upon them 2534 Your wrath, 2740 and the glow of 6965 Your anger 5381 let overtake them.
69:25 | [cbb5] | 願他們的住處、變為荒場．願他們的帳棚、無人居住。
 | [kjv] | Let their habitation be desolate; and let none dwell in their tents.
 | [strongs] | 1961 Let be 2918 their home 8074 made desolate. 0168 in their tents 0408 not 1961 Do let 3427 anyone live.
69:26 | [cbb5] | 因為你所擊打的、他們就逼迫．你所擊傷的、他們戲說他的愁苦。
 | [kjv] | For they persecute him whom thou hast smitten; and they talk to the grief of those whom thou hast wounded.
 | [strongs] | 3588 For 0859 You 0834 whom 5221 have stricken, 7291 they persecuted. 0000 And to 4341 the pain of 2491 those You pierced, 5608 they gossip.
69:27 | [cbb5] | 願你在他們的罪上加罪、不容他們在你面前稱義。
 | [kjv] | Add iniquity unto their iniquity: and let them not come into thy righteousness.
 | [strongs] | 5414 Put 5771 iniquity 5771 to their iniquity. 0408 And not them 0935 do let enter 6666 in Your righteousness.
69:28 | [cbb5] | 願他們從生命冊上被塗抹、不得記錄在義人之中。
 | [kjv] | Let them be blotted out of the book of the living, and not be written with the righteous.
 | [strongs] | 4229 Blot them 5612 from the Book of 2416 Life. 0000 And with 6662 the righteous 0408 not 3789 let be written.
69:29 | [cbb5] | 但我是困苦憂傷的． 神阿、願你的救恩將我安置在高處。
 | [kjv] | But I am poor and sorrowful: let thy salvation, O God, set me up on high.
 | [strongs] | 0589 But I {am} 6041 poor, 2427 and in pain. 3444 Your salvation, 0430 O God, 7682 will set me on high.
69:30 | [cbb5] | 我要以詩歌讚美 神的名、以感謝稱他為大。
 | [kjv] | I will praise the name of God with a song, and will magnify him with thanksgiving.
 | [strongs] | 2167 I will praise 8034 name 0430 God's 7892 in a song. 1430 I will magnify Him 8426 with thanks.
69:31 | [cbb5] | 這便叫耶和華喜悅、勝似獻牛、或是獻有角有蹄的公牛。
 | [kjv] | This also shall please the LORD better than an ox or bullock that hath horns and hoofs.
 | [strongs] | 3190 And it will be good 3068 to Yahweh 7794 more than bulls, 6499 {or} bull 7160 horned 6531 {and} hoofed.
69:32 | [cbb5] | 謙卑的人看見了、就喜樂．尋求 神的人、願你們的心甦醒。
 | [kjv] | The humble shall see this, and be glad: and your heart shall live that seek God.
 | [strongs] | 7200 have seen 6041 The humble 8056 {and} are glad. 1895 You who seek 0430 God, 3427 let live 3824 your heart.
69:33 | [cbb5] | 因為耶和華聽了窮乏人、不藐視被囚的人。
 | [kjv] | For the LORD heareth the poor, and despiseth not his prisoners.
 | [strongs] | 3588 For 8085 hears 0034 the needy 3068 Yahweh, 0000 and 0615 His prisoners 3808 not 0959 He does despise.
69:34 | [cbb5] | 願天和地、洋海、和其中一切的動物、都讚美他。
 | [kjv] | Let the heaven and earth praise him, the seas, and every thing that moveth therein.
 | [strongs] | 1984 Let praise Him 8064 the heavens 0776 and the earth, 3220 the seas 3605 and every 7430 moving thing 0000 in them.
69:35 | [cbb5] | 因為 神要拯救錫安、建造猶大的城邑．他的民要在那裡居住、得以為業。
 | [kjv] | For God will save Zion, and will build the cities of Judah: that they may dwell there, and have it in possession.
 | [strongs] | 3588 For 0430 God 3467 will save 6726 Zion. 1129 And He will build 5892 the cities of 3063 Judah, 3427 and they will live 8033 there 3423 and possess it.
69:36 | [cbb5] | 他僕人的後裔、要承受為業．愛他名的人、也要住在其中。
 | [kjv] | The seed also of his servants shall inherit it: and they that love his name shall dwell therein.
 | [strongs] | 2233 And seed 5650 His servants' 5157 will inherit it. 0157 And they who love 8034 His name 7931 will live 0000 in it.


Strongs Concordance [Psalms 70]

 詩篇 Psalms 70
70:1 | [cbb5] | 〔大衛的記念詩、交與伶長。〕 神阿、求你快快搭救我．耶和華阿、求你速速幫助我。
 | [kjv] | MAKE HASTE, O GOD, TO DELIVER ME; MAKE HASTE TO HELP ME, O LORD.
 | [strongs] | 5329 To the chief musician. 1732 Of David. 2142 To bring to remembrance. 0430 O God, 5337 to deliver me! 3068 O Yahweh, 5833 to help me, 4116 hurry!
70:2 | [cbb5] | 願那些尋索我命的、抱愧蒙羞．願那些喜悅我遭害的、退後受辱。
 | [kjv] | Let them be ashamed and confounded that seek after my soul: let them be turned backward, and put to confusion, that desire my hurt.
 | [strongs] | 0954 Let be ashamed 2659 and confounded 1245 those who seek 5315 my soul. 5472 Let them be turned 0322 backward 3637 and shamed, 3655 those who desire 7451 my harm.
70:3 | [cbb5] | 願那些對我說、阿哈、阿哈的、因羞愧退後。
 | [kjv] | Let them be turned back for a reward of their shame that say, Aha, aha.
 | [strongs] | 7725 Let them turn back 3588 for 6118 a reward of 6596 their shame, 0559 those who say, 1889 Aha! 1889 Aha!
70:4 | [cbb5] | 願一切尋求你的、因你高興歡喜．願那些喜愛你救恩的常說、當尊 神為大。
 | [kjv] | Let all those that seek thee rejoice and be glad in thee: and let such as love thy salvation say continually, Let God be magnified.
 | [strongs] | 7797 Let rejoice, 8056 and be glad 0000 in You 3605 all 1245 those who seek You. 0559 And let say 8548 continually, 1430 Let be magnified 0430 God, 0157 lovers of 3444 Your salvation.
70:5 | [cbb5] | 但我是困苦窮乏的． 神阿、求你速速到我這裡來．你是幫助我的、搭救我的．耶和華阿、求你不要耽延。
 | [kjv] | But I am poor and needy: make haste unto me, O God: thou art my help and my deliverer; O LORD, make no tarrying.
 | [strongs] | 0589 But I {am} 6041 poor 0034 and needy, 0430 O God 2363 come quickly 0000 to me. 5833 My help 6403 and my deliverer 0859 You {are}. 3068 O Yahweh. 0408 not 0309 Do wait any longer.


Strongs Concordance [Psalms 71]

 詩篇 Psalms 71
71:1 | [cbb5] | 耶和華阿、我投靠你．求你叫我永不羞愧。
 | [kjv] | In thee, O LORD, do I put my trust: let me never be put to confusion.
 | [strongs] | 0000 In You 3068 O Yahweh 2620 I seek refuge. 0408 not 0954 Let me be put to shame 5769 forever.
71:2 | [cbb5] | 求你憑你的公義搭救我、救拔我、側耳聽我、拯救我。
 | [kjv] | Deliver me in thy righteousness, and cause me to escape: incline thine ear unto me, and save me.
 | [strongs] | 6666 In Your righteousness 5337 deliver me 6403 and rescue me. 7812 Bow down 0000 to me 0241 Your ear 3467 and save me.
71:3 | [cbb5] | 求你作我常住的磐石．你已經命定要救我．因為你是我的巖石、我的山寨。
 | [kjv] | Be thou my strong habitation, whereunto I may continually resort: thou hast given commandment to save me; for thou art my rock and my fortress.
 | [strongs] | 1961 Be 0000 for me 6692 a rock of 4583 refuge, 0935 to come to 5769 always. 6680 You have commanded 3467 to save me. 3588 For 5553 my rock 4486 and my fortress 0859 You {are}.
71:4 | [cbb5] | 我的 神阿、求你救我脫離惡人的手、脫離不義和殘暴之人的手。
 | [kjv] | Deliver me, O my God, out of the hand of the wicked, out of the hand of the unrighteous and cruel man.
 | [strongs] | 0430 O my God, 5337 deliver me 3027 from the hand of 7563 the wicked, 3709 from the palm of 5767 the unjust 6185 and the ruthless.
71:5 | [cbb5] | 主耶和華阿、你是我所盼望的．從我年幼你是我所倚靠的。
 | [kjv] | For thou art my hope, O Lord GOD: thou art my trust from my youth.
 | [strongs] | 0859 For You {are} 8431 my hope, 0136 O Lord 3068 Yahweh, 4009 my trust 5271 from my youth.
71:6 | [cbb5] | 我從出母胎被你扶持．使我出母腹的是你．我必常常讚美你。
 | [kjv] | By thee have I been holden up from the womb: thou art he that took me out of my mother's bowels: my praise shall be continually of thee.
 | [strongs] | 0859 On You 5564 I have leaned 0990 from the womb. 4578 Out of belly 0517 my mother's 0859 You {are} 1491 He who took me. 0000 In You 8416 my praise 8548 {will} always {be}.
71:7 | [cbb5] | 許多人以我為怪．但你是我堅固的避難所。
 | [kjv] | I am as a wonder unto many; but thou art my strong refuge.
 | [strongs] | 4159 like a wonder 1961 I am 7230 to many, 0859 but You {are} 4499 my refuge 7194 strong.
71:8 | [cbb5] | 你的讚美、你的榮耀、終日必滿了我的口。
 | [kjv] | Let my mouth be filled with thy praise and with thy honour all the day.
 | [strongs] | 4390 is filled 6310 My mouth 8416 {with} your praise, 3605 all 3117 the day long 1935 {with} Your glory.
71:9 | [cbb5] | 我年老的時候、求你不要丟棄我．我力氣衰弱的時候、求你不要離棄我。
 | [kjv] | Cast me not off in the time of old age; forsake me not when my strength faileth.
 | [strongs] | 0408 not 7993 Do cast me off 6256 at the time of 2208 old age. 3615 when fails 5797 my strength, 0408 not 5800 Do abandon me.
71:10 | [cbb5] | 我的仇敵議論我．那些窺探要害我命的彼此商議、
 | [kjv] | For mine enemies speak against me; and they that lay wait for my soul take counsel together,
 | [strongs] | 3588 For 1696 speak 0341 my enemies 0000 against me. 8104 And those watching 5315 my soul 3289 plot 3162 together,
71:11 | [cbb5] | 說、 神已經離棄他．我們追趕他、捉拿他罷．因為沒有人搭救。
 | [kjv] | Saying, God hath forsaken him: persecute and take him; for there is none to deliver him.
 | [strongs] | 0559 saying, 0430 God 5800 has abandoned him. 7291 Pursue {him} 3947 and take him. 0369 For there is no 5337 deliverer.
71:12 | [cbb5] | 神阿、求你不要遠離我．我的 神阿、求你速速幫助我。
 | [kjv] | O God, be not far from me: O my God, make haste for my help.
 | [strongs] | 0430 O God 0408 not 7368 do be far 0000 from me. 0430 O my God 5833 to help me 2363 come quickly.
71:13 | [cbb5] | 願那與我性命為敵的、羞愧被滅．願那謀害我的、受辱蒙羞。
 | [kjv] | Let them be confounded and consumed that are adversaries to my soul; let them be covered with reproach and dishonour that seek my hurt.
 | [strongs] | 0954 Let them blush. 3615 Let be consumed 7853 the enemies of 5315 my soul. 5844 Let be covered with 2781 reproach 3639 and dishonor 1245 those seeking 7451 evil for me.
71:14 | [cbb5] | 我卻要常常盼望、並要越發讚美你。
 | [kjv] | But I will hope continually, and will yet praise thee more and more.
 | [strongs] | 0589 And I 8548 continually 3176 will hope 3254 and I will add more 6256 in 3605 all 8416 Your praise.
71:15 | [cbb5] | 我的口終日要述說你的公義、和你的救恩．因我不計其數。
 | [kjv] | My mouth shall shew forth thy righteousness and thy salvation all the day; for I know not the numbers thereof.
 | [strongs] | 6310 My mouth 5046 will tell 6664 Your righteousness 3605 all 3117 the day, 3444 Your salvation. 3588 For 3808 not 3045 I do know 5615 the numbers.
71:16 | [cbb5] | 我要來說主耶和華大能的事．我單要提說你的公義。
 | [kjv] | I will go in the strength of the Lord GOD: I will make mention of thy righteousness, even of thine only.
 | [strongs] | 0935 I will come 6106 in strength 0136 the Lord 3068 Yahweh's. 2142 I will mention 6664 Your righteousness, 0905 Yours alone.
71:17 | [cbb5] | 神阿、自我年幼時、你就教訓我．直到如今、我傳揚你奇妙的作為。
 | [kjv] | O God, thou hast taught me from my youth: and hitherto have I declared thy wondrous works.
 | [strongs] | 0430 O God, 3920 You have taught me 5271 from my youth. 5704 And until 2008 now 5046 I have declared 6381 Your wonders.
71:18 | [cbb5] | 神阿、我到年老髮白的時候、求你不要離棄我、等我將你的能力指示下代、將你的大能指示後世的人。
 | [kjv] | Now also when I am old and greyheaded, O God, forsake me not; until I have shewed thy strength unto this generation, and thy power to every one that is to come.
 | [strongs] | 1571 And even 0000 when 2208 {I am} old 7872 and gray-headed, 0430 O God, 0408 not 5203 do leave me. 5704 Until 3045 I reveal 2220 Your arm 1755 the generation 3605 to everyone 0935 who is coming 1369 Your power.
71:19 | [cbb5] | 神阿、你的公義甚高．行過大事的 神阿、誰能像你。
 | [kjv] | Thy righteousness also, O God, is very high, who hast done great things: O God, who is like unto thee!
 | [strongs] | 6664 And Your righteousness, 0430 O God, 0413 {is} to 8205 the heights, 0834 who 6213 has done 1419 great things. 0430 O God, 4310 who {is} 0000 like You?
71:20 | [cbb5] | 你是叫我們多經歷重大急難的、必使我們復活．從地的深處救上來。
 | [kjv] | Thou, which hast shewed me great and sore troubles, shalt quicken me again, and shalt bring me up again from the depths of the earth.
 | [strongs] | 4310 Who 7200 has shown me 6864 distresses 1419 great 7451 and bad, 7725 You will turn {me}. 2421 You make me live. 4688 And from the depths of 0776 the earth 7725 You will turn 5927 You will bring me up
71:21 | [cbb5] | 求你使我越發昌大、又轉來安慰我。
 | [kjv] | Thou shalt increase my greatness, and comfort me on every side.
 | [strongs] | 7235 You will multiply 1420 my greatness, 5437 and surround 5162 {and} comfort me.
71:22 | [cbb5] | 我的 神阿、我要鼓瑟稱讚你、稱讚你的誠實．以色列的聖者阿、我要彈琴歌頌你。
 | [kjv] | I will also praise thee with the psaltery, even thy truth, O my God: unto thee will I sing with the harp, O thou Holy One of Israel.
 | [strongs] | 1571 Also 0589 I 3034 will thank you 5035 with a harp instrument. 0571 Your truth 0430 O my God. 7891 I will sing 0000 to You 3658 with the lyre, 6918 O Holy One of 3478 Israel.
71:23 | [cbb5] | 我歌頌你的時候、我的嘴唇、和你所贖我的靈魂、都必歡呼。
 | [kjv] | My lips shall greatly rejoice when I sing unto thee; and my soul, which thou hast redeemed.
 | [strongs] | 7442 will shout for joy 8193 My lips, 3588 for 2167 I will sing praise 0000 to You. 5315 Also my soul 0834 which 6299 You redeemed.
71:24 | [cbb5] | 並且我的舌頭、必終日講論你的公義、因為那些謀害我的人、已經蒙羞受辱了。
 | [kjv] | My tongue also shall talk of thy righteousness all the day long: for they are confounded, for they are brought unto shame, that seek my hurt.
 | [strongs] | 1571 Also 3956 my tongue 3605 all 3117 the day 1897 will muse on 6664 Your righteousness. 3588 For 0954 are disgraced, 3588 for 3001 are put to shame 1245 those who seek 7451 my harm.


Strongs Concordance [Psalms 72]

 詩篇 Psalms 72
72:1 | [cbb5] | 〔所羅門的詩。〕 神阿、求你將判斷的權柄賜給王、將公義賜給王的兒子。
 | [kjv] | Give the king thy judgments, O God, and thy righteousness unto the king's son.
 | [strongs] | 8010 {A psalm} of Solomon, 0430 O God, 4941 Your judgments 4428 to the king 5414 give. 6664 And Your righteousness 1121 to son 4428 the king's.
72:2 | [cbb5] | 他要按公義審判你的民、按公平審判你的困苦人。
 | [kjv] | He shall judge thy people with righteousness, and thy poor with judgment.
 | [strongs] | 8199 He will judge 5971 Your people 6666 in righteousness 6041 and Your poor 4941 in justice.
72:3 | [cbb5] | 大山小山、都要因公義使民得享平安。
 | [kjv] | The mountains shall bring peace to the people, and the little hills, by righteousness.
 | [strongs] | 5375 will lift up 2022 The mountains 7965 peace 5971 to the people. 1389 And the little hills 6666 through righteousness.
72:4 | [cbb5] | 他必為民中的困苦人伸冤、拯救窮乏之輩、壓碎那欺壓人的。
 | [kjv] | He shall judge the poor of the people, he shall save the children of the needy, and shall break in pieces the oppressor.
 | [strongs] | 8199 He will judge 6041 the poor of 5971 the people. 3467 He will save 1121 the sons of 0034 the needy, 1792 and he will crush 6213 the oppressor.
72:5 | [cbb5] | 太陽還存、月亮還在、人要敬畏你、直到萬代。
 | [kjv] | They shall fear thee as long as the sun and moon endure, throughout all generations.
 | [strongs] | 3372 They will revere You 0000 with 8121 the sun. 6440 And in front of 3394 the moon 1755 generation of 1755 generations.
72:6 | [cbb5] | 他必降臨、像雨降在已割的草地上、如甘霖滋潤田地。
 | [kjv] | He shall come down like rain upon the mown grass: as showers that water the earth.
 | [strongs] | 3381 He will descend 4306 like rain 1488 on the mown grass, 7241 like showers 2224 that water 0776 the earth.
72:7 | [cbb5] | 在他的日子義人要發旺、大有平安、好像月亮長存。
 | [kjv] | In his days shall the righteous flourish; and abundance of peace so long as the moon endureth.
 | [strongs] | 6524 will flourish 3117 in His days 6662 The righteous 7230 and plenty of 7965 peace, 0000 until 3808 {is} not 3394 the moon.
72:8 | [cbb5] | 他要執掌權柄、從這海直到那海、從大河直到地極。
 | [kjv] | He shall have dominion also from sea to sea, and from the river unto the ends of the earth.
 | [strongs] | 7287 He will also rule 3220 from sea 0000 to 3220 sea, 2975 and from the River 0000 to 7098 the ends of 0776 the earth.
72:9 | [cbb5] | 住在曠野的、必在他面前下拜．他的仇敵必要餂土。
 | [kjv] | They that dwell in the wilderness shall bow before him; and his enemies shall lick the dust.
 | [strongs] | 6440 In the presence of Him 3766 will bow 6728 desert inhabitants, 0341 and His enemies 6083 the dust 3952 will lick.
72:10 | [cbb5] | 他施和海島的王要進貢．示巴和西巴的王要獻禮物。
 | [kjv] | The kings of Tarshish and of the isles shall bring presents: the kings of Sheba and Seba shall offer gifts.
 | [strongs] | 4428 The kings of 8659 Tarshish 0336 and of the isles 4503 presents 2986 will bring. 4428 The kings of 7614 Sheba 5434 and Seba 4979 gifts 7725 will offer.
72:11 | [cbb5] | 諸王都要叩拜他、萬國都要事奉他。
 | [kjv] | Yea, all kings shall fall down before him: all nations shall serve him.
 | [strongs] | 7812 Yes, will fall down 6440 before Him 3605 all 4428 kings. 3605 All 1471 nations 5647 will serve Him.
72:12 | [cbb5] | 因為窮乏人呼求的時候、他要搭救、沒有人幫助的困苦人、他也要搭救。
 | [kjv] | For he shall deliver the needy when he crieth; the poor also, and him that hath no helper.
 | [strongs] | 3588 For 3467 He will deliver 0034 the needy 7768 who cries, 6041 also the poor 3808 and is not 5828 a helper 0000 to him.
72:13 | [cbb5] | 他要憐恤貧寒和窮乏的人、拯救窮苦人的性命。
 | [kjv] | He shall spare the poor and needy, and shall save the souls of the needy.
 | [strongs] | 2347 He will have pity 5921 on 1800 the poor 0034 and needy. 5315 And the souls of 0034 the needy ones 3467 He saves.
72:14 | [cbb5] | 他要救贖他們脫離欺壓和強暴．他們的血在他眼中看為寶貴、
 | [kjv] | He shall redeem their soul from deceit and violence: and precious shall their blood be in his sight.
 | [strongs] | 8496 From oppression 2555 and from violence 1350 He will redeem 5315 their souls. 3365 And will be precious 1818 their blood 5869 in His sight.
72:15 | [cbb5] | 他們要存活。示巴的金子要奉給他．人要常常為他禱告、終日稱頌他。
 | [kjv] | And he shall live, and to him shall be given of the gold of Sheba: prayer also shall be made for him continually; and daily shall he be praised.
 | [strongs] | 7931 And He will live, 5414 and will be given to Him 2091 of the gold of 7614 Sheba. 6419 And prayer will be made 0000 for Him 8548 continually. 3605 All 3117 the day long 1288 He will bless Him.
72:16 | [cbb5] | 在地的山頂上、五穀必然茂盛．〔五穀必然茂盛或作有一把五穀〕所結的穀實、要響動如利巴嫩的樹林．城裡的人、要發旺如地上的草。
 | [kjv] | There shall be an handful of corn in the earth upon the top of the mountains; the fruit thereof shall shake like Lebanon: and they of the city shall flourish like grass of the earth.
 | [strongs] | 1961 Will be 6451 a fullness of 1715 grain 0776 in the earth 7218 on the top of 2022 the mountains. 7493 Will shake 3844 like Lebanon 5108 its fruit. 6692 And will flourish 5892 of the city 6212 like the grass of 0776 the earth.
72:17 | [cbb5] | 他的名要存到永遠、要留傳如日之久．人要因他蒙福．萬國要稱他有福。
 | [kjv] | His name shall endure for ever: his name shall be continued as long as the sun: and men shall be blessed in him: all nations shall call him blessed.
 | [strongs] | 1961 Will be 8034 His name 5769 forever. 6440 In front of 8121 the sun 5125 will continue 8034 His name. 1288 And they bless themselves 0000 by Him. 1471 All nations 0833 will call Him blessed.
72:18 | [cbb5] | 獨行奇事的耶和華以色列的 神、是應當稱頌的．
 | [kjv] | Blessed be the LORD God, the God of Israel, who only doeth wondrous things.
 | [strongs] | 1288 Blessed {is} 3068 Yahweh 0430 God, 0430 the God of 3478 Israel, 6213 who does 6381 wonderful things 0905 alone.
72:19 | [cbb5] | 他榮耀的名、也當稱頌、直到永遠．願他的榮耀、充滿全地。阿們、阿們。
 | [kjv] | And blessed be his glorious name for ever: and let the whole earth be filled with his glory; Amen, and Amen.
 | [strongs] | 1288 And blessed {is} 8034 name 3519 His glorious 5769 forever. 4390 And is filled with 3519 His glory 3605 all 0776 the earth. 0543 Amen, 0543 and amen!
72:20 | [cbb5] | 耶西的兒子大衛的祈禱完畢。
 | [kjv] | The prayers of David the son of Jesse are ended.
 | [strongs] | 3615 have ended 8605 The prayers of 1732 David 1121 the son of 3448 Jesse.


Strongs Concordance [Psalms 73]

 詩篇 Psalms 73
73:1 | [cbb5] | 〔亞薩的詩。〕 神實在恩待以色列那些清心的人。
 | [kjv] | Truly God is good to Israel, even to such as are of a clean heart.
 | [strongs] | 4210 A psalm 0623 of Asaph. 0552 Truly 2896 {is} good 3478 to Israel 0430 God, 1249 to the pure of 3820 heart.
73:2 | [cbb5] | 至於我、我的腳幾乎失閃．我的腳險些滑跌。
 | [kjv] | But as for me, my feet were almost gone; my steps had well nigh slipped.
 | [strongs] | 0589 And I, 4592 almost 5186 had stumbled 7272 my foot. 0369 Nearly 8210 were made to slip 6806 my steps.
73:3 | [cbb5] | 我見惡人和狂傲人享平安、就心懷不平。
 | [kjv] | For I was envious at the foolish, when I saw the prosperity of the wicked.
 | [strongs] | 3588 For 7065 I was jealous 1984 of the proud. 7965 The peace of 7563 the wicked 7200 I looked on.
73:4 | [cbb5] | 他們死的時候、沒有疼痛．他們的力氣、卻也壯實。
 | [kjv] | For there are no bands in their death: but their strength is firm.
 | [strongs] | 0369 For there are no 2256 pangs 4194 to their death. 1277 But is fat 0193 their body.
73:5 | [cbb5] | 他們不像別人受苦、也不像別人遭災。
 | [kjv] | They are not in trouble as other men; neither are they plagued like other men.
 | [strongs] | 5999 In the trouble of 0582 man 0369 they are not. 0000 And with 0120 men 3808 not 5060 they are touched.
73:6 | [cbb5] | 所以、驕傲如鏈子戴在他們的項上．強暴像衣裳遮住他們的身體。
 | [kjv] | Therefore pride compasseth them about as a chain; violence covereth them as a garment.
 | [strongs] | 0000 So 6059 enchains them, 7293 pride, 5848 covers {like} 7897 a garment of 2555 violence 0000 to them.
73:7 | [cbb5] | 他們的眼睛因體胖而凸出．他們所得的、過於心裡所想的。
 | [kjv] | Their eyes stand out with fatness: they have more than heart could wish.
 | [strongs] | 3318 go out 1880 from fatness 5869 Their eyes. 2459 They have passed 4906 the imaginations of 3820 the heart.
73:8 | [cbb5] | 他們譏笑人、憑惡意說欺壓人的話．他們說話自高。
 | [kjv] | They are corrupt, and speak wickedly concerning oppression: they speak loftily.
 | [strongs] | 4167 They scoff 1696 and speak 7451 in malice 6233 {of} cruelty. 4791 And from on high 1696 they speak.
73:9 | [cbb5] | 他們的口褻瀆上天．他們的舌毀謗全地。
 | [kjv] | They set their mouth against the heavens, and their tongue walketh through the earth.
 | [strongs] | 6186 They set 8064 against the heavens 6310 their mouth. 3956 And their tongue 1980 walks 0776 through the earth.
73:10 | [cbb5] | 所以 神的民歸到這裡、喝盡了滿杯的苦水。
 | [kjv] | Therefore his people return hither: and waters of a full cup are wrung out to them.
 | [strongs] | 0000 So 7725 will return 5971 His people 1988 here. 4325 And waters of 4392 a full {cup} 4680 is drained 0000 by them.
73:11 | [cbb5] | 他們說、 神怎能曉得．至高者豈有知識呢。
 | [kjv] | And they say, How doth God know? and is there knowledge in the most High?
 | [strongs] | 1696 And they say, 0000 How 3045 does know 0410 God? 3426 Is there 1847 knowledge 5945 in the Most High?
73:12 | [cbb5] | 看哪、這就是惡人．他們既是常享安逸、財寶便加增。
 | [kjv] | Behold, these are the ungodly, who prosper in the world; they increase in riches.
 | [strongs] | 2009 Look! 0428 These {are} 7563 the wicked, 7961 who are at ease 5769 always. 7685 They increase 2428 {their} riches.
73:13 | [cbb5] | 我實在徒然潔淨了我的心、徒然洗手表明無辜．
 | [kjv] | Verily I have cleansed my heart in vain, and washed my hands in innocency.
 | [strongs] | 0389 Surely 7385 in vain 2135 I have cleansed 3824 my heart. 7364 And I have washed 5356 in innocency 3709 my hands.
73:14 | [cbb5] | 因為我終日遭災難、每早晨受懲治．
 | [kjv] | For all the day long have I been plagued, and chastened every morning.
 | [strongs] | 1961 For I was 5060 touched 3605 all 3117 the day. 8433 And my chastening 1242 {is} at the mornings.
73:15 | [cbb5] | 我若說、我要這樣講、這就是以奸詐待你的眾子。
 | [kjv] | If I say, I will speak thus; behold, I should offend against the generation of thy children.
 | [strongs] | 0000 If 0559 I say, 1696 I will speak 3644 in this way, 2009 listen, 1755 a generation of 1121 Your sons 0898 I would deceive.
73:16 | [cbb5] | 我思索怎能明白這事、眼看實係為難．
 | [kjv] | When I thought to know this, it was too painful for me;
 | [strongs] | 0559 And I thought 3045 to know 0000 this, 5999 painful 1961 it {was} 5869 in my eyes,
73:17 | [cbb5] | 等我進了 神的聖所、思想他們的結局。
 | [kjv] | Until I went into the sanctuary of God; then understood I their end.
 | [strongs] | 5704 until I 1980 went 0413 into 4720 the sanctuaries of 0410 God. 0995 I discerned 0319 their end.
73:18 | [cbb5] | 你實在把他們安在滑地、使他們掉在沉淪之中。
 | [kjv] | Surely thou didst set them in slippery places: thou castedst them down into destruction.
 | [strongs] | 0389 Surely 2513 in slippery places 7896 You will set 0000 them. 5307 You will make them fall 4876 into ruins.
73:19 | [cbb5] | 他們轉眼之間、成了何等的荒涼．他們被驚恐滅盡了。
 | [kjv] | How are they brought into desolation, as in a moment! they are utterly consumed with terrors.
 | [strongs] | 0000 How 1961 they have become 8047 desolation 7281 in an instant, 3615 finished. 0398 Consumed 0000 from 2849 terrors!
73:20 | [cbb5] | 人睡醒了怎樣看夢、主阿、你醒了、也必照樣輕看他們的影像。
 | [kjv] | As a dream when one awaketh; so, O Lord, when thou awakest, thou shalt despise their image.
 | [strongs] | 2472 Like a dream 2472 from dreaming 0136 O Lord. 5782 In awaking 6757 their image 0959 You will despise.
73:21 | [cbb5] | 因而我心裡發酸、肺腑被刺．
 | [kjv] | Thus my heart was grieved, and I was pricked in my reins.
 | [strongs] | 3588 For 2556 {was in} ferment 3824 my heart, 3629 and {in} my reins 8150 I was pierced.
73:22 | [cbb5] | 我這樣愚昧無知、在你面前如畜類一般。
 | [kjv] | So foolish was I, and ignorant: I was as a beast before thee.
 | [strongs] | 0589 And I {was} 1198 brutish 3808 and not 3045 I did know. 0929 {like} animals 1961 I was 0000 with You.
73:23 | [cbb5] | 然而我常與你同在．你攙著我的右手。
 | [kjv] | Nevertheless I am continually with thee: thou hast holden me by my right hand.
 | [strongs] | 0589 Yet I {was} 8548 continually 0000 with You. 3947 You have taken 3027 my hand 3225 right.
73:24 | [cbb5] | 你要以你的訓言引導我、以後必接我到榮耀裡。
 | [kjv] | Thou shalt guide me with thy counsel, and afterward receive me to glory.
 | [strongs] | 6098 By Your counsel 5148 You will guide me. 0310 And afterward 3519 {to} glory 3947 will take me.
73:25 | [cbb5] | 除你以外、在天上我有誰呢．除你以外、在地上我也沒有所愛慕的。
 | [kjv] | Whom have I in heaven but thee? and there is none upon earth that I desire beside thee.
 | [strongs] | 4310 Whom {is} 0000 to me 8064 in Heaven? 2108 And besides You 3808 not 2654 I do desire 5921 on earth.
73:26 | [cbb5] | 我的肉體、和我的心腸衰殘．但 神是我心裡的力量、又是我的福分、直到永遠。
 | [kjv] | My flesh and my heart faileth: but God is the strength of my heart, and my portion for ever.
 | [strongs] | 3615 Waste away 1320 my flesh 3824 and my heart. 0068 The rock of 3824 my heart 2513 and my portion 0430 {is} God 5769 forever.
73:27 | [cbb5] | 遠離你的、必要死亡．凡離棄你行邪淫的、你都滅絕了。
 | [kjv] | For, lo, they that are far from thee shall perish: thou hast destroyed all them that go a whoring from thee.
 | [strongs] | 2009 For, look, listen, 7369 those far from You 0006 will perish. 6789 You have cut off 3605 all 2181 who go whoring 0000 from You.
73:28 | [cbb5] | 但我親近 神是與我有益．我以主耶和華為我的避難所、好叫我述說你一切的作為。
 | [kjv] | But it is good for me to draw near to God: I have put my trust in the Lord GOD, that I may declare all thy works.
 | [strongs] | 0589 And I, 7132 the nearness of 0430 God 0000 to me 2896 {is} good. 6213 I have made 0136 in the Lord 3068 Yahweh 4499 my refuge, 5046 to declare 3605 all 4639 Your works.


Strongs Concordance [Psalms 74]

 詩篇 Psalms 74
74:1 | [cbb5] | 〔亞薩的訓誨詩。〕 神阿、你為何永遠丟棄我們呢．你為何向你草場的羊發怒如煙冒出呢．
 | [kjv] | O God, why hast thou cast us off for ever? why doth thine anger smoke against the sheep of thy pasture?
 | [strongs] | 7919 A lesson. 0623 Of Asaph. 4100 Why, 0430 O God, 2186 have You cast us off 5769 forever? 6225 Will smoke 6965 Your anger 6629 against sheep of 4830 Your pasture?
74:2 | [cbb5] | 求你記念你古時所得來的會眾、就是你所贖作你產業支派的．並記念你向來所居住的錫安山。
 | [kjv] | Remember thy congregation, which thou hast purchased of old; the rod of thine inheritance, which thou hast redeemed; this mount Zion, wherein thou hast dwelt.
 | [strongs] | 2142 Remember 6951 Your assembly 7069 You gained 6924 of old. 6299 You redeemed 7626 {as} the rod of 5159 Your inheritance, 2022 Mount 6726 Zion 0000 this, 7931 You have lived 0834 in which.
74:3 | [cbb5] | 求你舉步去看那日久荒涼之地、仇敵在聖所中所行的一切惡事。
 | [kjv] | Lift up thy feet unto the perpetual desolations; even all that the enemy hath done wickedly in the sanctuary.
 | [strongs] | 5375 Lift up 6471 Your steps 4876 to the desolations 5769 perpetual. 3605 has all 7489 done evil 0341 {The} enemy 6944 in the sanctuary.
74:4 | [cbb5] | 你的敵人在你會中吼叫．他們豎了自己的旗為記號。
 | [kjv] | Thine enemies roar in the midst of thy congregations; they set up their ensigns for signs.
 | [strongs] | 7580 have roared 6887 Your vexers 8432 in the middle of 4720 Your sanctuary. 7760 Setting up 0226 their signs 0226 {for} signs.
74:5 | [cbb5] | 他們好像人揚起斧子、砍伐林中的樹。
 | [kjv] | A man was famous according as he had lifted up axes upon the thick trees.
 | [strongs] | 3045 He is known 0935 as one bringing in 5920 on high 6086 against the thick trees 7134 axes.
74:6 | [cbb5] | 聖所中一切雕刻的、他們現在用斧子錘子打壞了。
 | [kjv] | But now they break down the carved work thereof at once with axes and hammers.
 | [strongs] | 6258 And now 6603 its carved work 3162 together, 3781 in the ax 3597 and hammers 1984 they break down.
74:7 | [cbb5] | 他們用火焚燒你的聖所、褻瀆你名的居所、拆毀到地。
 | [kjv] | They have cast fire into thy sanctuary, they have defiled by casting down the dwelling place of thy name to the ground.
 | [strongs] | 7971 They have cast in 0784 fire 4720 Your sanctuary. 0776 On the earth 2490 they have polluted 4908 the place where lives 8034 Your name.
74:8 | [cbb5] | 他們心裡說、我們要盡行毀滅、他們就在遍地把 神的會所都燒燬了。
 | [kjv] | They said in their hearts, Let us destroy them together: they have burned up all the synagogues of God in the land.
 | [strongs] | 0559 They said 3824 in their hearts, 3238 Let us oppress them 3162 together. 8313 They have burned up 3605 all 4150 the meeting-places of 0410 God 0776 in the land.
74:9 | [cbb5] | 我們不見我們的標幟．不再有先知．我們內中也沒有人知道這災禍要到幾時呢。
 | [kjv] | We see not our signs: there is no more any prophet: neither is there among us any that knoweth how long.
 | [strongs] | 0226 Our signs 3808 not 7200 we did see. 0369 Not {any} 5750 longer {is} 5030 a prophet. 3808 And not 0854 with us 3045 {one} knowing 5704 until 0000 when.
74:10 | [cbb5] | 神阿、敵人辱罵要到幾時呢．仇敵褻瀆你的名、要到永遠麼．
 | [kjv] | O God, how long shall the adversary reproach? shall the enemy blaspheme thy name for ever?
 | [strongs] | 5704 Until 0000 when, 0430 O God, 2778 will speak evil 0341 the enemy, 4831 will scorn 0341 the enemy 8034 Your name 5769 forever?
74:11 | [cbb5] | 你為甚麼縮回你的右手．求你從懷中伸出來、毀滅他們。
 | [kjv] | Why withdrawest thou thy hand, even thy right hand? pluck it out of thy bosom.
 | [strongs] | 4100 Why 7725 do You withdraw 3027 Your hand, 3225 even Your right hand? 7130 From out of 2436 Your bosom, 3615 consume {them}!
74:12 | [cbb5] | 神自古以來為我的王、在地上施行拯救。
 | [kjv] | For God is my King of old, working salvation in the midst of the earth.
 | [strongs] | 0430 For God 4428 {is} my king 6924 of old, 6466 who works 3444 salvation 8432 in the middle of 0776 the land.
74:13 | [cbb5] | 你曾用能力將海分開、將水中大魚的頭打破。
 | [kjv] | Thou didst divide the sea by thy strength: thou brakest the heads of the dragons in the waters.
 | [strongs] | 0000 You 2505 divided 5997 with Your strength 3220 the sea. 7665 You broke 7218 the heads of 8577 sea-monsters 5921 on 4325 the waters.
74:14 | [cbb5] | 你曾砸碎鱷魚的頭、把他給曠野的禽獸為食物。〔禽獸原文作民〕
 | [kjv] | Thou brakest the heads of leviathan in pieces, and gavest him to be meat to the people inhabiting the wilderness.
 | [strongs] | 0859 You 7665 broke in pieces 7218 the heads of 3882 Leviathan. 5414 You made him 3978 food 5971 for the people 6728 of the desert.
74:15 | [cbb5] | 你曾分裂磐石、水便成了溪河、你使長流的江河乾了。
 | [kjv] | Thou didst cleave the fountain and the flood: thou driedst up mighty rivers.
 | [strongs] | 0859 You 2505 divided 5869 the fountain 5158 and the torrent. 0859 You 3001 dried up 2975 rivers 0386 powerful.
74:16 | [cbb5] | 白晝屬你、黑夜也屬你．亮光和日頭、是你所豫備的。
 | [kjv] | The day is thine, the night also is thine: thou hast prepared the light and the sun.
 | [strongs] | 0000 {is} to You 3117 The day, 0637 also {is} to You 3995 the night. 0859 You 6213 have made 0216 the light 8121 and the sun.
74:17 | [cbb5] | 地的一切疆界、是你所立的．夏天和冬天、是你所定的。
 | [kjv] | Thou hast set all the borders of the earth: thou hast made summer and winter.
 | [strongs] | 0859 You 5324 have fixed 3605 all 1377 the boundaries of 0776 the earth. 7019 Summer 2779 and winter, 0859 You 3335 have formed them.
74:18 | [cbb5] | 耶和華阿、仇敵辱罵、愚頑民褻瀆了你的名、求你記念這事。
 | [kjv] | Remember this, that the enemy hath reproached, O LORD, and that the foolish people have blasphemed thy name.
 | [strongs] | 2142 Remember 0000 thus 0341 the enemy 2778 has blasphemed, 3068 O Yahweh. 5971 A people 5039 foolish 0959 has despised 8034 Your name.
74:19 | [cbb5] | 不要將你斑鳩的性命交給野獸．不要永遠忘記你困苦人的性命。
 | [kjv] | O deliver not the soul of thy turtledove unto the multitude of the wicked: forget not the congregation of thy poor for ever.
 | [strongs] | 0408 not 5414 Do give 2416 to the wild animals 5315 the soul of 8549 Your dove. 2416 The life of 6041 Your afflicted 0408 not 7911 You will forget 5769 forever.
74:20 | [cbb5] | 求你顧念所立的約．因為地上黑暗之處、都滿了強暴的居所。
 | [kjv] | Have respect unto the covenant: for the dark places of the earth are full of the habitations of cruelty.
 | [strongs] | 7200 Look 1285 to the covenant, 4390 for are full of 4285 the dark places of 0776 the earth 4999 the abodes of 2555 violence.
74:21 | [cbb5] | 不要叫受欺壓的人蒙羞回去．要叫困苦窮乏的人讚美你的名。
 | [kjv] | O let not the oppressed return ashamed: let the poor and needy praise thy name.
 | [strongs] | 0408 not 7725 Let turn back 1790 of the oppressed 0954 ashamed. 6035 The poor 0034 and the needy 1984 Let praise 8034 Your name.
74:22 | [cbb5] | 神阿、求你起來、為自己伸訴．要記念愚頑人怎樣終日辱罵你。
 | [kjv] | Arise, O God, plead thine own cause: remember how the foolish man reproacheth thee daily.
 | [strongs] | 6965 Arise, 0430 O God, 7378 contend {for} 7379 Your own cause. 2142 Remember 2781 You reproach 5036 from the fool 3605 all 3117 the day.
74:23 | [cbb5] | 不要忘記你敵人的聲音．那起來敵你之人的喧嘩時常上升。
 | [kjv] | Forget not the voice of thine enemies: the tumult of those that rise up against thee increaseth continually.
 | [strongs] | 0408 not 7911 Do forget 6963 the voice of 6862 Your enemies. 7588 The noise of 6965 Your foes 5927 is going up 8548 continually.


Strongs Concordance [Psalms 75]

 詩篇 Psalms 75
75:1 | [cbb5] | 〔亞薩的詩歌、交與伶長、調用休要毀壞。〕 神阿、我們稱謝你、我們稱謝你。因為你的名相近、人都述說你奇妙的作為。
 | [kjv] | Unto thee, O God, do we give thanks, unto thee do we give thanks: for that thy name is near thy wondrous works declare.
 | [strongs] | 5329 To the chief musician. 3808 not 7843 Do destroy. 4210 A psalm 0623 of Asaph. 7892 A song. 3034 We have given thanks 0000 to You, 0430 O God. 3034 We have given thanks. 7138 For is near 8034 Your name. 5608 Have been told 6383 wonderful 4639 Your works.
75:2 | [cbb5] | 我到了所定的日期、必按正直施行審判。
 | [kjv] | When I shall receive the congregation I will judge uprightly.
 | [strongs] | 3588 When 3947 I take 4150 the set time, 0589 I 4334 in uprightness 1777 will judge.
75:3 | [cbb5] | 地和其上的居民、都消化了．我曾立了地的柱子．〔細拉〕
 | [kjv] | The earth and all the inhabitants thereof are dissolved: I bear up the pillars of it. Selah.
 | [strongs] | 4127 are melting away 0776 The earth 3605 and all of 3427 its inhabitants. 0595 I 8505 set firm 5982 its pillars. 5542 Selah.
75:4 | [cbb5] | 我對狂傲人說、不要行事狂傲．對兇惡人說、不要舉角．
 | [kjv] | I said unto the fools, Deal not foolishly: and to the wicked, Lift not up the horn:
 | [strongs] | 0559 I say 1984 to the boastful, 0408 not 1984 Do boast. 7563 And to the wicked, 0408 not 7311 Do lift up 7782 the horn.
75:5 | [cbb5] | 不要把你們的角高舉．不要挺著頸項說話。
 | [kjv] | Lift not up your horn on high: speak not with a stiff neck.
 | [strongs] | 0408 not 5375 Do lift up 5920 on high 7161 your horn. 1696 Do {not} speak 6677 with a neck 6277 stiff.
75:6 | [cbb5] | 因為高舉非從東、非從西、也非從南而來。
 | [kjv] | For promotion cometh neither from the east, nor from the west, nor from the south.
 | [strongs] | 3588 For 3808 not 6924 from the east, 4628 nor from the west, 3808 and not 4057 from the desert 7311 {are} exaltations.
75:7 | [cbb5] | 惟有 神斷定．他使這人降卑、使那人升高。
 | [kjv] | But God is the judge: he putteth down one, and setteth up another.
 | [strongs] | 0000 But 0430 God 8199 {is} the judge. 0000 This 8213 puts down 0000 and this 5375 lifts up.
75:8 | [cbb5] | 耶和華手裡有杯．其中的酒起沫．杯內滿了攙雜的酒．他倒出來．地上的惡人必都喝這酒的渣滓、而且喝盡。
 | [kjv] | For in the hand of the LORD there is a cup, and the wine is red; it is full of mixture; and he poureth out of the same: but the dregs thereof, all the wicked of the earth shall wring them out, and drink them.
 | [strongs] | 3588 For 3563 a cup 3027 {is} in the hand of 3068 Yahweh. 3196 And the wine 2564 foams, 7725 fully 4538 it is mixed. 5064 And He pours out 0000 from it. 0389 Surely 8105 its dregs 4680 must drain 8354 {and} drink 3605 all 7563 the wicked of 0776 the earth.
75:9 | [cbb5] | 但我要宣揚、直到永遠．我要歌頌雅各的 神。
 | [kjv] | But I will declare for ever; I will sing praises to the God of Jacob.
 | [strongs] | 0589 But I 5046 will declare 5769 forever. 2167 I will sing praises 0430 to the God of 3290 Jacob.
75:10 | [cbb5] | 惡人一切的角、我要砍斷．惟有義人的角、必被高舉。
 | [kjv] | All the horns of the wicked also will I cut off; but the horns of the righteous shall be exalted.
 | [strongs] | 3605 And all 7161 the horns of 7563 the wicked 1438 I will cut off. 7311 {But} will be lifted up 7161 the horns of 6662 the righteous.


Strongs Concordance [Psalms 76]

 詩篇 Psalms 76
76:1 | [cbb5] | 〔亞薩的詩歌、交與伶長、用絲絃的樂器。〕在猶大 神為人所認識．在以色列他的名為大。
 | [kjv] | In Judah is God known: his name is great in Israel.
 | [strongs] | 5329 To the chief musician. 5058 With stringed instruments. 4210 A psalm 0623 of Asaph. 7892 A song. 3045 {is} known 3063 in Judah 0430 God. 3478 in Israel 1419 {is} great 8034 His name.
76:2 | [cbb5] | 在撒冷有他的帳幕、在錫安有他的居所。
 | [kjv] | In Salem also is his tabernacle, and his dwelling place in Zion.
 | [strongs] | 3426 And is 8004 in Salem 5116 His abode. 5116 And His home 6726 in Zion.
76:3 | [cbb5] | 他在那裡折斷弓上的火箭、並盾牌、刀劍、和爭戰的兵器。〔細拉〕
 | [kjv] | There brake he the arrows of the bow, the shield, and the sword, and the battle. Selah.
 | [strongs] | 8033 There 7665 He broke 7565 the fiery arrows of 7198 the bow, 4043 the shield, 2719 and the sword, 4421 and the battle. 5542 Selah.
76:4 | [cbb5] | 你從有野食之山而來、有光華和榮美。
 | [kjv] | Thou art more glorious and excellent than the mountains of prey.
 | [strongs] | 0142 glorious 0859 You {are} 0117 {more} excellent 2042 than the mountains of 2964 prey.
76:5 | [cbb5] | 心中勇敢的人、都被搶奪．他們睡了長覺．沒有一個英雄能措手。
 | [kjv] | The stouthearted are spoiled, they have slept their sleep: and none of the men of might have found their hands.
 | [strongs] | 7997 have been stripped 0047 The stout of 3820 heart. 5123 They slept 8142 their sleep. 3808 And not 4672 have found 3605 any 0376 the men of 2428 strength 3027 their hands.
76:6 | [cbb5] | 雅各的 神阿、你的斥責一發坐車的、騎馬的都沉睡了。
 | [kjv] | At thy rebuke, O God of Jacob, both the chariot and horse are cast into a dead sleep.
 | [strongs] | 1606 By Your rebuke, 0430 O God of 3290 Jacob, 7290 sunk into sleep, 7393 both the chariot 5483 and the horse.
76:7 | [cbb5] | 惟獨你是可畏的．你怒氣一發、誰能在你面前站得住呢。
 | [kjv] | Thou, even thou, art to be feared: and who may stand in thy sight when once thou art angry?
 | [strongs] | 0859 You 3372 are to be revered, 0859 {even} You, 4310 and who 5925 can stand 6440 before You 0000 when 0639 You {are} angry?
76:8 | [cbb5] | 你從天上使人聽判斷． 神起來施行審判、要救地上一切謙卑的人．那時地就懼怕而靜默。〔細拉〕
 | [kjv] | Thou didst cause judgment to be heard from heaven; the earth feared, and was still,
 | [strongs] | 8064 from Heaven 8085 You caused to be heard 4941 judgment. 0776 The earth 3372 feared 8252 and was still,
76:9 | [cbb5] | 見上節
 | [kjv] | When God arose to judgment, to save all the meek of the earth. Selah.
 | [strongs] | 6965 when arose 4941 to judgment 0430 God 7462 to save 6035 all the humble of 0776 the earth. 5542 Selah.
76:10 | [cbb5] | 人的忿怒、要成全你的榮美．人的餘怒、你要禁止。
 | [kjv] | Surely the wrath of man shall praise thee: the remainder of wrath shalt thou restrain.
 | [strongs] | 2534 For the wraths of 0120 men 3034 thank You. 7611 The residue of 2534 wraths 2296 You gird on Yourself.
76:11 | [cbb5] | 你們許願、當向耶和華你們的 神還願．在他四面的人、都當拿貢物獻給那可畏的主。
 | [kjv] | Vow, and pay unto the LORD your God: let all that be round about him bring presents unto him that ought to be feared.
 | [strongs] | 5088 Vow 7999 and pay 3068 to Yahweh 0430 Your God. 3605 All 5439 who are around Him 2986 let bring 4979 gifts 4172 to the Fearful One.
76:12 | [cbb5] | 他要挫折王子的驕氣．他向地上的君王、顯威可畏。
 | [kjv] | He shall cut off the spirit of princes: he is terrible to the kings of the earth.
 | [strongs] | 1219 He will cut off 7307 the spirit of 5387 princes. 3372 {He is} feared 4428 by the kings of 0776 the earth.


Strongs Concordance [Psalms 77]

 詩篇 Psalms 77
77:1 | [cbb5] | 〔亞薩的詩、照耶杜頓的作法、交與伶長。〕我要向 神發聲呼求．我向 神發聲、他必留心聽我。
 | [kjv] | I cried unto God with my voice, even unto God with my voice; and he gave ear unto me.
 | [strongs] | 5329 To the chief musician 2027 according to 3038 Jeduthun. 0623 Of Asaph. 4210 A psalm. 6963 My voice {is} 0000 to 0430 God, 6817 and I cry. 6963 My voice {is} 0000 to 0430 God, 0238 and He gave ear 0000 to me.
77:2 | [cbb5] | 我在患難之日尋求主．我在夜間不住的舉手禱告．我的心不肯受安慰。
 | [kjv] | In the day of my trouble I sought the Lord: my sore ran in the night, and ceased not: my soul refused to be comforted.
 | [strongs] | 3117 In the day of 6864 my distress 0136 the Lord 1875 I sought. 3027 My hand 3915 in the night 5064 was poured 3808 and not 3985 did grow numb. 3985 refused 5162 to be comforted 5315 My soul.
77:3 | [cbb5] | 我想念 神、就煩燥不安．我沉吟悲傷、心便發昏。〔細拉〕
 | [kjv] | I remembered God, and was troubled: I complained, and my spirit was overwhelmed. Selah.
 | [strongs] | 2142 I remember 0430 God 1993 and am troubled. 7818 I meditate 5888 and faints 7307 my spirit. 5542 Selah.
77:4 | [cbb5] | 你叫我不能閉眼．我煩亂不安、甚至不能說話。
 | [kjv] | Thou holdest mine eyes waking: I am so troubled that I cannot speak.
 | [strongs] | 0270 You seized 8109 the watches of 5869 my eyes. 0926 I am troubled 3808 and not 1696 I can speak.
77:5 | [cbb5] | 我追想古時之日、上古之年。
 | [kjv] | I have considered the days of old, the years of ancient times.
 | [strongs] | 2803 I thought on 3117 the days 6924 of old, 8141 the years of 5769 the ages.
77:6 | [cbb5] | 我想起我夜間的歌曲、捫心自問．我心裡也仔細省察。
 | [kjv] | I call to remembrance my song in the night: I commune with mine own heart: and my spirit made diligent search.
 | [strongs] | 2142 I will remember 5058 my song 3915 in the night. 0000 With 3820 my own heart 7878 I will meditate, 2664 and searches 7307 my spirit.
77:7 | [cbb5] | 難道主要永遠丟棄我、不再施恩麼．
 | [kjv] | Will the Lord cast off for ever? and will he be favourable no more?
 | [strongs] | 5769 Forever 2186 Will cast off 0136 the Lord? 3808 And not 3254 He will add 7521 to be pleased 5750 anymore?
77:8 | [cbb5] | 難道他的慈愛永遠窮盡、他的應許世世廢棄麼．
 | [kjv] | Is his mercy clean gone for ever? doth his promise fail for evermore?
 | [strongs] | 7673 Has ceased 5769 forever 2617 His mercy? 1584 Has failed 0561 {His} word 1755 to generation 1755 and generation?
77:9 | [cbb5] | 難道 神忘記開恩．因發怒就止住他的慈悲麼。〔細拉〕
 | [kjv] | Hath God forgotten to be gracious? hath he in anger shut up his tender mercies? Selah.
 | [strongs] | 7977 Has forgotten 2603 to be gracious 0410 God? 0518 Or 7092 has He shut up 0631 in anger 7356 His tender mercies? 5542 Selah.
77:10 | [cbb5] | 我便說、這是我的懦弱．但我要追念至高者顯出右手之年代。
 | [kjv] | And I said, This is my infirmity: but I will remember the years of the right hand of the most High.
 | [strongs] | 0559 And I said 2470 my sickness 0000 This {is}, 8141 the years of 3221 the right hand of 5945 the Most High.
77:11 | [cbb5] | 我要提說耶和華所行的．我要記念你古時的奇事。
 | [kjv] | I will remember the works of the LORD: surely I will remember thy wonders of old.
 | [strongs] | 2142 I will remember 4639 the works of 3050 Yah. 3588 Surely 2142 I will remember 6924 of old 6381 Your wonders.
77:12 | [cbb5] | 我也要思想你的經營、默念你的作為。
 | [kjv] | I will meditate also of all thy work, and talk of thy doings.
 | [strongs] | 7878 And I will meditate 3605 on all 4639 Your works 0000 and of 4611 Your doings 7878 muse,
77:13 | [cbb5] | 神阿、你的作為是潔淨的．有何神大如 神呢。
 | [kjv] | Thy way, O God, is in the sanctuary: who is so great a God as our God?
 | [strongs] | 0430 O God, 6944 in holiness {is} 1870 Your way. 4310 Who {is} 0430 a God 1419 great 0410 like God?
77:14 | [cbb5] | 你是行奇事的 神．你曾在列邦中、彰顯你的能力。
 | [kjv] | Thou art the God that doest wonders: thou hast declared thy strength among the people.
 | [strongs] | 0000 You {are} 0410 the God 6213 who does 6382 wonders. 3045 You have revealed 5971 among the peoples 3581 Your strength.
77:15 | [cbb5] | 你曾用你的膀臂贖了你的民、就是雅各和約瑟的子孫。〔細拉〕
 | [kjv] | Thou hast with thine arm redeemed thy people, the sons of Jacob and Joseph. Selah.
 | [strongs] | 6299 You have redeemed 2220 with Your arm 5971 Your people, 1121 the sons of 3290 Jacob 3127 and Joseph. 5542 Selah.
77:16 | [cbb5] | 神阿、諸水見你、一見就都驚惶．深淵也都戰抖。
 | [kjv] | The waters saw thee, O God, the waters saw thee; they were afraid: the depths also were troubled.
 | [strongs] | 7200 saw You 4325 The waters, 0430 O God, 7200 saw You 4325 the waters. 0926 They trembled. 0637 Yes, 2729 trembled 8415 the deeps.
77:17 | [cbb5] | 雲中倒出水來．天空發出響聲．你的箭也飛行四方。
 | [kjv] | The clouds poured out water: the skies sent out a sound: thine arrows also went abroad.
 | [strongs] | 3332 poured out 4325 water 5645 The clouds, 6963 a voice 5414 gave 7834 the skies. 1571 Even 2671 Your arrows 3318 will go forth.
77:18 | [cbb5] | 你的雷聲在旋風中．電光照亮世界．大地戰抖震動。
 | [kjv] | The voice of thy thunder was in the heaven: the lightnings lightened the world: the earth trembled and shook.
 | [strongs] | 6963 The voice of 7482 Your thunder 1514 in the tempest 0215 lit up 7300 lightnings 8398 the world. 2729 Trembled 5140 and quaked 0776 the earth!
77:19 | [cbb5] | 你的道在海中、你的路在大水中、你的腳蹤無人知道。
 | [kjv] | Thy way is in the sea, and thy path in the great waters, and thy footsteps are not known.
 | [strongs] | 3220 In the sea 1870 {is} Your way. 7635 And Your path 7325 {was} in the waters 1419 great. 6119 And Your footsteps 3808 not 3045 are known.
77:20 | [cbb5] | 你曾藉摩西和亞倫的手、引導你的百姓、好像羊群一般。
 | [kjv] | Thou leddest thy people like a flock by the hand of Moses and Aaron.
 | [strongs] | 5148 You led 6629 like a flock 5971 Your people 3027 by the hand of 4872 Moses 0175 and Aaron.


Strongs Concordance [Psalms 78]

 詩篇 Psalms 78
78:1 | [cbb5] | 〔亞薩的訓誨詩。〕我的民哪、你們要留心聽我的訓誨、側耳聽我口中的話。
 | [kjv] | Give ear, O my people, to my law: incline your ears to the words of my mouth.
 | [strongs] | 4905 A lesson. 0623 Of Asaph. 0238 Give ear, 5971 O my people, 8451 to my law. 7812 Bow 0241 your ears 0561 to the words of 6310 my mouth.
78:2 | [cbb5] | 我要開口說比喻．我要說出古時的謎語．
 | [kjv] | I will open my mouth in a parable: I will utter dark sayings of old:
 | [strongs] | 1540 I will open 4912 in a parable 6310 my mouth. 8210 I will pour out 2420 dark sayings 0000 of 2205 old,
78:3 | [cbb5] | 是我們所聽見所知道的、也是我們的祖宗告訴我們的。
 | [kjv] | Which we have heard and known, and our fathers have told us.
 | [strongs] | 0834 which 8085 we have heard 3045 and known them, 0001 and our forefathers 5046 have told 0000 to us.
78:4 | [cbb5] | 我們不將這些事向他們的子孫隱瞞．要將耶和華的美德和他的能力、並他奇妙的作為、述說給後代聽。
 | [kjv] | We will not hide them from their children, shewing to the generation to come the praises of the LORD, and his strength, and his wonderful works that he hath done.
 | [strongs] | 3808 not 3582 We will hide {them} 1121 from their sons. 1755 to the generation 0314 following 5608 declaring 8416 the praises of 3068 Yahweh. 3501 And His strength 6381 and His wonderful works, 0834 which 6213 He has done.
78:5 | [cbb5] | 因為他在雅各中立法度、在以色列中設律法、是他吩咐我們祖宗、要傳給子孫的．
 | [kjv] | For he established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers, that they should make them known to their children:
 | [strongs] | 6965 For He raised 5715 a testimony 3290 in Jacob, 2706 and a law 5186 set 3478 in Israel. 0834 Which 6680 He commanded 0001 our forefathers, 3045 to make them known 1121 to their sons.
78:6 | [cbb5] | 使將要生的後代子孫、可以曉得．他們也要起來告訴他們的子孫．
 | [kjv] | That the generation to come might know them, even the children which should be born; who should arise and declare them to their children:
 | [strongs] | 0000 So that 3045 may know 1755 a generation 0935 coming. 1121 Sons 3205 will be born 6965 {and} they will rise up 5046 and tell 1121 their sons,
78:7 | [cbb5] | 好叫他們仰望 神、不忘記 神的作為．惟要守他的命令．
 | [kjv] | That they might set their hope in God, and not forget the works of God, but keep his commandments:
 | [strongs] | 7760 so that they may set 0430 in God 4009 their confidence, 3808 and not 7911 forget 4639 the works of 0410 God, 4687 but His commands 8104 keep.
78:8 | [cbb5] | 不要像他們的祖宗、是頑梗悖逆居心不正之輩、向著 神心不誠實。
 | [kjv] | And might not be as their fathers, a stubborn and rebellious generation; a generation that set not their heart aright, and whose spirit was not stedfast with God.
 | [strongs] | 3808 And not 1961 they will be 0001 like their forefathers, 1755 a generation 7186 stubborn 4784 and rebellious, 1755 a generation 3808 not 0631 prepared 3820 its heart. 3808 And not 0539 was faithful 0410 with God 7309 whose spirit.
78:9 | [cbb5] | 以法蓮的子孫、帶著兵器、拿著弓、臨陣之日、轉身退後。
 | [kjv] | The children of Ephraim, being armed, and carrying bows, turned back in the day of battle.
 | [strongs] | 1121 The sons of 0669 Ephraim 5401 were armed, 7411 shooters of 3766 bows. 2015 {Yet they} turned 3117 in the day of 4421 battle.
78:10 | [cbb5] | 他們不遵守 神的約、不肯照他的律法行．
 | [kjv] | They kept not the covenant of God, and refused to walk in his law;
 | [strongs] | 3808 not 8104 They did keep 1285 the covenant of 0430 God, 8451 and in His law 3985 they refused 1980 to walk.
78:11 | [cbb5] | 又忘記他所行的、和他顯給他們奇妙的作為。
 | [kjv] | And forgat his works, and his wonders that he had shewed them.
 | [strongs] | 7911 And they forgot 4639 His works, 6381 and His wonders 0834 which 7200 He had shown them.
78:12 | [cbb5] | 他在埃及地、在瑣安田、在他們祖宗的眼前、施行奇事。
 | [kjv] | Marvellous things did he in the sight of their fathers, in the land of Egypt, in the field of Zoan.
 | [strongs] | 6440 In front of 0001 their fathers 6213 He did 6382 wonders 0779 in the land of 4714 Egypt, 7704 the field of 6814 Zoan.
78:13 | [cbb5] | 他將海分裂、使他們過去．又叫水立起如壘。
 | [kjv] | He divided the sea, and caused them to pass through; and he made the waters to stand as an heap.
 | [strongs] | 1334 He divided 3220 the sea 5674 and passed through them. 5324 And the waters 4325 He made stand 5067 as in a heap.
78:14 | [cbb5] | 他白日用雲彩、終夜用火光、引導他們。
 | [kjv] | In the daytime also he led them with a cloud, and all the night with a light of fire.
 | [strongs] | 5148 And He led them 6051 in a cloud 3119 by day, 3605 and all 3995 the night 0216 by a light of 0784 fire.
78:15 | [cbb5] | 他在曠野分裂磐石、多多的給他們水喝、如從深淵而出。
 | [kjv] | He clave the rocks in the wilderness, and gave them drink as out of the great depths.
 | [strongs] | 1234 He split 5553 the rocks 4057 in the desert 8248 and made them drink, 8415 as {from} depths 1419 great.
78:16 | [cbb5] | 他使水從磐石湧出、叫水如江河下流。
 | [kjv] | He brought streams also out of the rock, and caused waters to run down like rivers.
 | [strongs] | 3318 And he brought out 5140 streams 5553 of the rock, 3381 and made run down 5104 like torrents 4325 waters.
78:17 | [cbb5] | 他們卻仍舊得罪他、在乾燥之地悖逆至高者。
 | [kjv] | And they sinned yet more against him by provoking the most High in the wilderness.
 | [strongs] | 3254 And they added 5750 still 2398 to sin 0000 against Him, 4784 to rebel against 5945 the Most High 4057 in the desert.
78:18 | [cbb5] | 他們心中試探 神、隨自己所欲的求食物．
 | [kjv] | And they tempted God in their heart by asking meat for their lust.
 | [strongs] | 5254 And they tested 0410 God 3824 in their hearts 7592 by asking 0400 food 5315 for their souls.
78:19 | [cbb5] | 並且妄論 神、說、 神在曠野豈能擺設筵席麼。
 | [kjv] | Yea, they spake against God; they said, Can God furnish a table in the wilderness?
 | [strongs] | 1696 And they spoke 0430 against God, 0559 saying, 3201 Will be able 0410 God 6186 to arrange 7979 a table 4057 in the desert?
78:20 | [cbb5] | 他曾擊打磐石、使水湧出、成了江河．他還能賜糧食麼．還能為他的百姓豫備肉麼。
 | [kjv] | Behold, he smote the rock, that the waters gushed out, and the streams overflowed; can he give bread also? can he provide flesh for his people?
 | [strongs] | 2009 Look, 5221 He struck 6697 the rock 2100 and gushed out 4325 the waters. 5158 And the torrents 7857 were overflowing. 1571 Also 3899 bread 3202 is He able 5414 to give? 0518 Will 3559 He provide 1320 flesh 5971 for His people?
78:21 | [cbb5] | 所以耶和華聽見、就發怒．有烈火向雅各燒起、有怒氣向以色列上騰．
 | [kjv] | Therefore the LORD heard this, and was wroth: so a fire was kindled against Jacob, and anger also came up against Israel;
 | [strongs] | 3651 Therefore, 8085 heard 3068 Yahweh, 5674 and He was angry. 0784 So, a fire 1197 was kindled 3290 against Jacob, 1571 and also 0639 anger 6965 rose up 3478 against Israel.
78:22 | [cbb5] | 因為他們不信服 神、不倚賴他的救恩。
 | [kjv] | Because they believed not in God, and trusted not in his salvation:
 | [strongs] | 1097 Because not 0539 did they believe 0430 in God, 3808 and not 0539 did trust 3444 in His salvation.
78:23 | [cbb5] | 他卻吩咐天空、又敞開天上的門、
 | [kjv] | Though he had commanded the clouds from above, and opened the doors of heaven,
 | [strongs] | 6680 And He commanded 7934 the fine clouds 5921 above. 1817 And the doors of 8064 the heavens 6605 He opened.
78:24 | [cbb5] | 降嗎哪像雨給他們喫、將天上的糧食賜給他們。
 | [kjv] | And had rained down manna upon them to eat, and had given them of the corn of heaven.
 | [strongs] | 4305 And He rained 5921 on them 4478 manna 0398 to eat. 1715 And the grain of 8064 the heavens 5414 He gave 0000 to them.
78:25 | [cbb5] | 各人〔或作人〕喫大能者的食物．他賜下糧食、使他們飽足。
 | [kjv] | Man did eat angels' food: he sent them meat to the full.
 | [strongs] | 3899 The bread of 0047 the strong 0398 did eat 0376 man. 6720 Food 7971 He sent 0000 them 7648 to the full.
78:26 | [cbb5] | 他領東風起在天空、又用能力引了南風來。
 | [kjv] | He caused an east wind to blow in the heaven: and by his power he brought in the south wind.
 | [strongs] | 5265 He made blow 6921 an east {wind} 8064 in the heavens. 5090 And He led out 3581 by His power 8486 the south {wind}.
78:27 | [cbb5] | 他降肉像雨在他們當中、多如塵土、又降飛鳥、多如海沙、
 | [kjv] | He rained flesh also upon them as dust, and feathered fowls like as the sand of the sea:
 | [strongs] | 4305 And He rained 0000 on them 6083 like dust 1320 flesh, 2344 and like the sand of 3220 the seas 5775 birds 3671 winged.
78:28 | [cbb5] | 落在他們的營中、在他們住處的四面。
 | [kjv] | And he let it fall in the midst of their camp, round about their habitations.
 | [strongs] | 5307 And He made them fall 7130 amidst 4264 His camp, 5439 all around 0168 to His tents.
78:29 | [cbb5] | 他們喫了、而且飽足．這樣、就隨了他們所欲的。
 | [kjv] | So they did eat, and were well filled: for he gave them their own desire;
 | [strongs] | 0398 So they ate 7646 and were filled 3966 {to the} full. 8378 For their own lust 0935 He brought 0000 to them.
78:30 | [cbb5] | 他們貪而無厭、食物還在他們口中的時候、
 | [kjv] | They were not estranged from their lust. But while their meat was yet in their mouths,
 | [strongs] | 1961 not were 2114 They estranged 8378 from their lust, 5750 {was} yet 0400 their food 6310 in their mouths,
78:31 | [cbb5] | 神的怒氣、就向他們上騰、殺了他們內中的肥壯人、打倒以色列的少年人。
 | [kjv] | The wrath of God came upon them, and slew the fattest of them, and smote down the chosen men of Israel.
 | [strongs] | 2534 and the wrath of 0430 God 0935 came 5921 upon them 2026 and killed 4924 the fattest of them. 4005 And the choice ones of 3478 Israel 3766 He struck down.
78:32 | [cbb5] | 雖是這樣、他們仍舊犯罪、不信他奇妙的作為。
 | [kjv] | For all this they sinned still, and believed not for his wondrous works.
 | [strongs] | 3605 In all 0000 this 2398 they sinned 5750 still more, 3808 and not 0539 did believe 6381 in His wonderful works.
78:33 | [cbb5] | 因此他叫他們的日子、全歸虛空、叫他們的年歲、盡屬驚恐。
 | [kjv] | Therefore their days did he consume in vanity, and their years in trouble.
 | [strongs] | 3615 And He ended 1892 in vanity 3117 their days, 8141 and their years 0928 in sudden terror.
78:34 | [cbb5] | 他殺他們的時候、他們才求問他、回心轉意、切切的尋求 神。
 | [kjv] | When he slew them, then they sought him: and they returned and enquired early after God.
 | [strongs] | 0518 When 2026 He killed them, 1875 then they sought Him. 7725 And they turned 7836 and searched eagerly for 0410 God.
78:35 | [cbb5] | 他們也追念 神是他們的磐石、至高的 神、是他們的救贖主。
 | [kjv] | And they remembered that God was their rock, and the high God their redeemer.
 | [strongs] | 2142 And they remembered 0000 that 0430 God 6697 {was} their rock, 0410 and the God 5945 Most High 1350 their redeemer.
78:36 | [cbb5] | 他們卻用口諂媚他、用舌向他說謊。
 | [kjv] | Nevertheless they did flatter him with their mouth, and they lied unto him with their tongues.
 | [strongs] | 6601 But they deceived Him 6310 with their mouth, 3956 and with their tongues 3576 lied to Him.
78:37 | [cbb5] | 因他們的心向他不正、在他的約上也不忠心。
 | [kjv] | For their heart was not right with him, neither were they stedfast in his covenant.
 | [strongs] | 3820 For their heart 3808 not 3559 was steadfast 0000 with Him. 3808 And not 0539 were they faithful 1285 in His covenant.
78:38 | [cbb5] | 但他有憐憫、赦免他們的罪孽、不滅絕他們．而且屢次消他的怒氣、不發盡他的忿怒。
 | [kjv] | But he, being full of compassion, forgave their iniquity, and destroyed them not: yea, many a time turned he his anger away, and did not stir up all his wrath.
 | [strongs] | 1931 But He 7349 being merciful 3722 atoned for 5771 iniquity 3808 and not 7843 did destroy {them}. 7235 And He multiplied 7725 to turn away 0639 His anger 3808 and not 5782 did stir up 3605 all 2534 His wrath.
78:39 | [cbb5] | 他想到他們不過是血氣、是一陣去而不返的風。
 | [kjv] | For he remembered that they were but flesh; a wind that passeth away, and cometh not again.
 | [strongs] | 2142 For He remembered 0000 that 1320 flesh 1992 they {were}, 7307 a breath 5674 passing away 3808 and not 7725 does return.
78:40 | [cbb5] | 他們在曠野悖逆他、在荒地叫他擔憂、何其多呢。
 | [kjv] | How oft did they provoke him in the wilderness, and grieve him in the desert!
 | [strongs] | 4100 How often 4784 they disobeyed Him 4057 in the wilderness, 6087 grieved Him 4057 in the desert!
78:41 | [cbb5] | 他們再三試探 神、惹動以色列的聖者。
 | [kjv] | Yea, they turned back and tempted God, and limited the Holy One of Israel.
 | [strongs] | 7725 And they turned back 5254 and tested 0410 God, 6918 and the Holy One of 3478 Israel 8427 pained.
78:42 | [cbb5] | 他們不追念他的能力、〔原文作手〕和贖他們脫離敵人的日子．
 | [kjv] | They remembered not his hand, nor the day when he delivered them from the enemy.
 | [strongs] | 3808 not 2142 They did remember 3027 his hand, 3117 the day 0834 {in} which redeemed 5423 He them 6862 from the enemy,
78:43 | [cbb5] | 他怎樣在埃及地顯神蹟、在瑣安田顯奇事、
 | [kjv] | How he had wrought his signs in Egypt, and his wonders in the field of Zoan.
 | [strongs] | 0000 who 5186 set 4714 in Egypt 0226 His signs, 6381 and His wonders 7704 in the field of 6814 Zoan.
78:44 | [cbb5] | 把他們的江河、並河汊的水、都變為血、使他們不能喝。
 | [kjv] | And had turned their rivers into blood; and their floods, that they could not drink.
 | [strongs] | 2015 He turned 1818 into blood 5104 their rivers. 5140 Also their streams, 3808 not 8354 {that} they could drink.
78:45 | [cbb5] | 他叫磱蠅成群、落在他們當中、嘬盡他們．又叫青蛙滅了他們．
 | [kjv] | He sent divers sorts of flies among them, which devoured them; and frogs, which destroyed them.
 | [strongs] | 7971 He sent 0000 against them 6157 fly swarms, 0398 and they devoured them. 6854 Also frogs, 7843 and they destroyed them.
78:46 | [cbb5] | 把他們的土產交給螞蚱、把他們辛苦得來的交給蝗蟲。
 | [kjv] | He gave also their increase unto the caterpiller, and their labour unto the locust.
 | [strongs] | 5414 He also gave 2625 to the striping locust 2981 their crops, 3018 and their labor 0697 to the locust.
78:47 | [cbb5] | 他降冰雹打壞他們的葡萄樹．下嚴霜打壞他們的桑樹．
 | [kjv] | He destroyed their vines with hail, and their sycomore trees with frost.
 | [strongs] | 2026 He was killing 1259 with hail 1612 their vines, 8256 and their sycamore trees 2602 by sleet.
78:48 | [cbb5] | 又把他們的牲畜交給冰雹．把他們的群畜交給閃電。
 | [kjv] | He gave up their cattle also to the hail, and their flocks to hot thunderbolts.
 | [strongs] | 5462 And He gave up 1259 to the hail 4725 their cattle, 6629 and their flocks 7565 to the flaming bolts.
78:49 | [cbb5] | 他使猛烈的怒氣、和忿怒、惱恨、苦難、成了一群降災的使者、臨到他們。
 | [kjv] | He cast upon them the fierceness of his anger, wrath, and indignation, and trouble, by sending evil angels among them.
 | [strongs] | 7971 He sent 5921 on them 2552 the heat of 0639 His anger, 2534 fury 2195 and indignation 4163 and trouble, 4917 a deputation of 4397 angels of 7451 evils.
78:50 | [cbb5] | 他為自己的怒氣修平了路、將他們交給瘟疫、使他們死亡．
 | [kjv] | He made a way to his anger; he spared not their soul from death, but gave their life over to the pestilence;
 | [strongs] | 6424 He leveled 1870 a path 0639 for his anger. 3808 not 7820 He kept back 4194 from death 5315 their souls, 2416 but their life 1698 to the plague 5462 gave over.
78:51 | [cbb5] | 在埃及擊殺一切長子、在含的帳棚中、擊殺他們強壯時頭生的。
 | [kjv] | And smote all the firstborn in Egypt; the chief of their strength in the tabernacles of Ham:
 | [strongs] | 5221 And He struck 3605 all 1067 the firstborn 4714 in Egypt. 7225 The first-fruits of 0202 strength 0168 in the tents of 2526 ham.
78:52 | [cbb5] | 他卻領出自己的民如羊、在曠野引他們如羊群。
 | [kjv] | But made his own people to go forth like sheep, and guided them in the wilderness like a flock.
 | [strongs] | 5265 Then He led forth 6629 like sheep 5971 His own people, 5090 and He led them 6629 like a flock 4057 in the desert.
78:53 | [cbb5] | 他領他們穩穩妥妥的、使他們不至害怕．海卻淹沒他們的仇敵。
 | [kjv] | And he led them on safely, so that they feared not: but the sea overwhelmed their enemies.
 | [strongs] | 5090 And He led them on 0983 safely. 3808 And not 3372 they did fear, 0000 but 0341 their enemies 3680 covered over 3220 the sea.
78:54 | [cbb5] | 他帶他們到自己聖地的邊界、到他右手所得的這山地。
 | [kjv] | And he brought them to the border of his sanctuary, even to this mountain, which his right hand had purchased.
 | [strongs] | 0935 And He brought them 0000 to 1366 the border of 4720 His holy place. 2022 This mountain 7069 had gained 3225 His right hand.
78:55 | [cbb5] | 他在他們面前趕出外邦人、用繩子將外邦的地量給他們為業、叫以色列支派的人住在他們的帳棚裡。
 | [kjv] | He cast out the heathen also before them, and divided them an inheritance by line, and made the tribes of Israel to dwell in their tents.
 | [strongs] | 1644 And He cast out 6440 before them 1471 the nations 5307 and He made them fall 5307 by a line 5159 a possession. 7931 And He caused to live 0168 in their tents 7626 the tribes of 3478 Israel.
78:56 | [cbb5] | 他們仍舊試探悖逆至高的 神、不守他的法度．
 | [kjv] | Yet they tempted and provoked the most high God, and kept not his testimonies:
 | [strongs] | 5254 And they tested 3707 and provoked 0430 the God 5945 Most High, 5715 and His testimonies 3808 not 8104 they did keep.
78:57 | [cbb5] | 反倒退後、行詭詐、像他們的祖宗一樣．他們改變、如同翻背的弓。
 | [kjv] | But turned back, and dealt unfaithfully like their fathers: they were turned aside like a deceitful bow.
 | [strongs] | 5472 But they turned back 0898 and betrayed 0001 like their fathers. 2015 They veered 7198 like a bow 4820 deceitful.
78:58 | [cbb5] | 因他們的邱壇、惹了他的怒氣、因他們雕刻的偶像、觸動他的憤恨。
 | [kjv] | For they provoked him to anger with their high places, and moved him to jealousy with their graven images.
 | [strongs] | 3707 For they enraged Him 1116 by their high places. 6456 With their casted images 7065 they provoked Him to jealousy.
78:59 | [cbb5] | 神聽見、就發怒、極其憎惡以色列人．
 | [kjv] | When God heard this, he was wroth, and greatly abhorred Israel:
 | [strongs] | 8085 heard 0430 God 2734 and was angry. 5006 And He rejected 4229 utterly 3478 Israel.
78:60 | [cbb5] | 甚至他離棄示羅的帳幕、就是他在人間所搭的帳棚．
 | [kjv] | So that he forsook the tabernacle of Shiloh, the tent which he placed among men;
 | [strongs] | 5927 And He left 4908 the tabernacle of 7886 Shiloh, 0168 the tent 7931 He lived in 0120 among men.
78:61 | [cbb5] | 又將他的約櫃〔原文作能力〕交與人擄去、將他的榮耀交在敵人手中。
 | [kjv] | And delivered his strength into captivity, and his glory into the enemy's hand.
 | [strongs] | 5414 And gave 7628 into captivity 3501 His strength 3519 and His glory 3027 into hands 0341 the enemy's,
78:62 | [cbb5] | 並將他的百姓交與刀劍、向他的產業發怒。
 | [kjv] | He gave his people over also unto the sword; and was wroth with his inheritance.
 | [strongs] | 5337 and he delivered 2719 to the sword 5971 His people, 5159 and with His inheritance 2734 was angry.
78:63 | [cbb5] | 少年人被火燒滅．處女也無喜歌。
 | [kjv] | The fire consumed their young men; and their maidens were not given to marriage.
 | [strongs] | 5288 His young men 0398 burned up 0784 The fire. 1330 And His virgins 3808 not 1984 were praised.
78:64 | [cbb5] | 祭司倒在刀下．寡婦卻不哀哭。
 | [kjv] | Their priests fell by the sword; and their widows made no lamentation.
 | [strongs] | 3548 His priests 2719 by the sword 5307 fell. 0490 And their widows 3808 not 1058 were able to weep.
78:65 | [cbb5] | 那時主像世人睡醒、像勇士飲酒呼喊。
 | [kjv] | Then the LORD awaked as one out of sleep, and like a mighty man that shouteth by reason of wine.
 | [strongs] | 3364 Then awoke 3463 as one asleep 0136 the Lord. 1368 Like a strong man 8056 rejoicing 3196 {with} wine.
78:66 | [cbb5] | 他就打退了他的敵人、叫他們永蒙羞辱。
 | [kjv] | And he smote his enemies in the hinder parts: he put them to a perpetual reproach.
 | [strongs] | 5221 And He beat 0341 His enemies 0322 backward. 2781 A shame 5769 everlasting 0935 He put 0000 them to.
78:67 | [cbb5] | 並且他棄掉約瑟的帳棚、不揀選以法蓮支派、
 | [kjv] | Moreover he refused the tabernacle of Joseph, and chose not the tribe of Ephraim:
 | [strongs] | 3985 And He refused 4908 the tabernacle of 3127 Joseph. 7626 And the tribe of 0669 Ephraim 3808 not 0977 He did elect.
78:68 | [cbb5] | 卻揀選猶大支派、他所喜愛的錫安山．
 | [kjv] | But chose the tribe of Judah, the mount Zion which he loved.
 | [strongs] | 0977 But He chose 7626 the tribe of 3063 Judah, 2022 the Mount 6726 Zion 0834 which 0157 He loved.
78:69 | [cbb5] | 蓋造他的聖所、好像高峰、又像他建立永存之地。
 | [kjv] | And he built his sanctuary like high palaces, like the earth which he hath established for ever.
 | [strongs] | 1129 And He built 3644 like 1116 high places 4720 His sanctuary. 0776 Like the earth 3245 He has founded it 5769 forever.
78:70 | [cbb5] | 又揀選他的僕人大衛、從羊圈中將他召來．
 | [kjv] | He chose David also his servant, and took him from the sheepfolds:
 | [strongs] | 0977 He also chose 1732 David 5650 His servant, 3947 and took him 4356 from the folds of 6629 sheep.
78:71 | [cbb5] | 叫他不再跟從那些帶奶的母羊、為要牧養自己的百姓雅各、和自己的產業以色列。
 | [kjv] | From following the ewes great with young he brought him to feed Jacob his people, and Israel his inheritance.
 | [strongs] | 0310 From after 5769 the suckling {ewes} 3947 He took him, 7462 to feed 3290 Jacob 5971 His people. 3478 And Israel 5159 His inheritance.
78:72 | [cbb5] | 於是他按心中的純正、牧養他們、用手中的巧妙、引導他們。
 | [kjv] | So he fed them according to the integrity of his heart; and guided them by the skilfulness of his hands.
 | [strongs] | 7462 So he fed them 8537 in the integrity of 3820 his heart, 8394 and in the skillfulness of 3027 his hands 5148 guided them.


Strongs Concordance [Psalms 79]

 詩篇 Psalms 79
79:1 | [cbb5] | 〔亞薩的詩。〕 神阿、外邦人進入你的產業、污穢你的聖殿、使耶路撒冷變成荒堆．
 | [kjv] | O god, the heathen are come into thine inheritance; thy holy temple have they defiled; they have laid Jerusalem on heaps.
 | [strongs] | 4210 A psalm 0623 of Asaph. 0430 O God, 0935 have come 1471 the nations 5159 into Your inheritance. 1352 They have defiled 1964 temple 6944 Your holy. 7760 They have laid 3389 Jerusalem 5956 in heaps.
79:2 | [cbb5] | 把你僕人的屍首、交與天空的飛鳥為食、把你聖民的肉、交與地上的野獸．
 | [kjv] | The dead bodies of thy servants have they given to be meat unto the fowls of the heaven, the flesh of thy saints unto the beasts of the earth.
 | [strongs] | 5414 They have given 5038 the corpses of 5650 Your servants 3978 as food for 5775 the birds of 8064 the sky, 1320 the flesh of 2623 Your saints 0000 to the animals of 0776 the earth.
79:3 | [cbb5] | 在耶路撒冷周圍流他們的血如水、無人葬埋。
 | [kjv] | Their blood have they shed like water round about Jerusalem; and there was none to bury them.
 | [strongs] | 8216 They have shed 1818 their blood 4325 like water 5439 all around 3389 Jerusalem. 0369 And none is 6916 burying.
79:4 | [cbb5] | 我們成為鄰國的羞辱、成為我們四圍人的嗤笑譏刺。
 | [kjv] | We are become a reproach to our neighbours, a scorn and derision to them that are round about us.
 | [strongs] | 1961 We have been 2781 a shame 7934 to our neighbors, 3933 a scorn 7046 and a mockery 5439 to those who are around us.
79:5 | [cbb5] | 耶和華阿、這到幾時呢．你要動怒到永遠麼．你的憤恨要如火焚燒麼。
 | [kjv] | How long, LORD? wilt thou be angry for ever? shall thy jealousy burn like fire?
 | [strongs] | 5921 Until when, 3068 O Yahweh? 0599 Will You be angry 5769 forever? 1197 Will burn 3644 like 0784 fire 7068 Your jealousy?
79:6 | [cbb5] | 願你將你的忿怒倒在那不認識你的外邦、和那不求告你名的國度。
 | [kjv] | Pour out thy wrath upon the heathen that have not known thee, and upon the kingdoms that have not called upon thy name.
 | [strongs] | 8210 Pour out 2534 Your wrath 0000 to 1471 the nations 0000 who 3808 not 3045 have known You 0000 and on 4467 the kingdoms 0000 who 8034 on Your name 3808 not 7121 have called.
79:7 | [cbb5] | 因為他們吞了雅各、把他的住處變為荒場。
 | [kjv] | For they have devoured Jacob, and laid waste his dwelling place.
 | [strongs] | 3588 For 0398 they have devoured 3290 Jacob 5116 and his home 8074 laid waste.
79:8 | [cbb5] | 求你不要記念我們先祖的罪孽、向我們追討．願你的慈悲快迎著我們．因為我們落到極卑微的地步。
 | [kjv] | O remember not against us former iniquities: let thy tender mercies speedily prevent us: for we are brought very low.
 | [strongs] | 0408 not 2142 O remember 0000 for us 5771 the iniquities of 7223 our first fathers. 4118 Speedily 6923 let meet us 7356 Your tender mercies. 1809 For we have been weakened 3966 greatly.
79:9 | [cbb5] | 拯救我們的 神阿、求你因你名的榮耀、幫助我們、為你名的緣故、搭救我們、赦免我們的罪。
 | [kjv] | Help us, O God of our salvation, for the glory of thy name: and deliver us, and purge away our sins, for thy name's sake.
 | [strongs] | 5826 Help us, 0430 O God of 3468 our salvation, 3588 for 1697 the matter of 3519 the glory of 8034 Your name. 5337 And deliver us 0068 and atone 3588 for 2403 our sins 3947 for sake 8034 Your name's.
79:10 | [cbb5] | 為何容外邦人說、他們的 神在那裡呢．願你使外邦人知道你在我們眼前、伸你僕人流血的冤。
 | [kjv] | Wherefore should the heathen say, Where is their God? let him be known among the heathen in our sight by the revenging of the blood of thy servants which is shed.
 | [strongs] | 4100 Why 0559 should say 1471 the nations, 0346 Where {is} 0430 their God? 3045 Let Him be known 1471 in the nations 5869 in front of our eyes, 5360 the avenging of 1818 the blood of 5650 your servants 8210 has been poured out.
79:11 | [cbb5] | 願被囚之人的歎息、達到你面前．願你按你的大能力、存留那些將要死的人。
 | [kjv] | Let the sighing of the prisoner come before thee; according to the greatness of thy power preserve thou those that are appointed to die;
 | [strongs] | 0935 Let come 6440 before You 5009 the groaning of 0615 the prisoner. 1419 By the greatness of 2220 Your arm, 3498 preserve 1121 the sons of 4194 death.
79:12 | [cbb5] | 主阿、願你將我們鄰邦所羞辱你的羞辱、加七倍歸到他們身上。
 | [kjv] | And render unto our neighbours sevenfold into their bosom their reproach, wherewith they have reproached thee, O Lord.
 | [strongs] | 7725 And return 7934 our neighbors 7659 sevenfold, 0000 into 2436 their bosom 2281 their reproach 0000 with which 2778 they reproached You, 0136 O Lord.
79:13 | [cbb5] | 這樣、你的民、你草場的羊、要稱謝你、直到永遠．要述說讚美你的話、直到萬代。
 | [kjv] | So we thy people and sheep of thy pasture will give thee thanks for ever: we will shew forth thy praise to all generations.
 | [strongs] | 0000 Then we, 5971 Your people, 6629 and the sheep of 4830 Your pasture 3034 will give thanks 0000 to You 5769 forever. 1755 To generation 1755 and generation 5608 we will declare 8416 Your praise.


Strongs Concordance [Psalms 80]

 詩篇 Psalms 80
80:1 | [cbb5] | 〔亞薩的詩、交與伶長、調用為證的百合花。〕領約瑟如領羊群之以色列的牧者阿、求你留心聽．坐在二萖𤦤𠒇上的阿、求你發出光來。
 | [kjv] | Give ear, O Shepherd of Israel, thou that leadest Joseph like a flock; thou that dwellest between the cherubims, shine forth.
 | [strongs] | 5329 To the chief musician 0413 concerning 7999 the lilies. 5715 A testimony 0623 of Asaph. 4210 A psalm. 7462 O Shepherd of 3478 Israel, 0238 give ear. 5090 You who leads 6629 like a flock 3127 Joseph. 3427 You who live 3742 {between} the cherubim, 3313 shine forth.
80:2 | [cbb5] | 在以法蓮便雅憫瑪拿西前面施展你的大能、來救我們。
 | [kjv] | Before Ephraim and Benjamin and Manasseh stir up thy strength, and come and save us.
 | [strongs] | 6440 Before 0669 Ephraim 1144 and Benjamin 4519 and Manasseh 5782 stir up 1369 Your strength, 0935 and come 3444 for salvation 0000 to us.
80:3 | [cbb5] | 神阿、求你使我們回轉、〔回轉或作復興〕使你的臉發光、我們便要得救。
 | [kjv] | Turn us again, O God, and cause thy face to shine; and we shall be saved.
 | [strongs] | 0430 O God, 7725 turn us again 0215 and make shine 0639 Your face, 5467 and we will be saved!
80:4 | [cbb5] | 耶和華萬軍之 神阿、你向你百姓的禱告發怒、要到幾時呢．
 | [kjv] | O LORD God of hosts, how long wilt thou be angry against the prayer of thy people?
 | [strongs] | 3068 O Yahweh 0430 God of 6635 armies, 5704 until 4100 when will 6225 You smoke 8605 against the prayer of 5971 Your people?
80:5 | [cbb5] | 你以眼淚當食物給他們喫、又多量出眼淚給他們喝。
 | [kjv] | Thou feedest them with the bread of tears; and givest them tears to drink in great measure.
 | [strongs] | 0398 You made them eat 3899 {with} the bread of 1832 tears. 8248 And You made them drink 1832 with tears 7992 a third time.
80:6 | [cbb5] | 你使鄰邦因我們分爭．我們的仇敵彼此戲笑。
 | [kjv] | Thou makest us a strife unto our neighbours: and our enemies laugh among themselves.
 | [strongs] | 7760 You make us 4066 a strife 7934 for our neighbors. 0341 And our enemies 3932 laugh 0000 to themselves.
80:7 | [cbb5] | 萬軍之 神阿、求你使我們回轉、使你的臉發光、我們便要得救。
 | [kjv] | Turn us again, O God of hosts, and cause thy face to shine; and we shall be saved.
 | [strongs] | 0430 O God of 6635 armies 7725 turn us again 0215 and make shine 0639 Your face. 5467 And we will be saved.
80:8 | [cbb5] | 你從埃及挪出一棵葡萄樹、趕出外邦人、把這樹栽上。
 | [kjv] | Thou hast brought a vine out of Egypt: thou hast cast out the heathen, and planted it.
 | [strongs] | 1612 A vine 4714 out of Egypt 5265 You have led out. 1644 You have cast out 1471 the nations 5193 and have planted it.
80:9 | [cbb5] | 你在這樹根前豫備了地方、他就深深扎根、爬滿了地。
 | [kjv] | Thou preparedst room before it, and didst cause it to take deep root, and it filled the land.
 | [strongs] | 6437 You have cleared 6440 before it. 8238 And You have rooted 8330 its roots. 4390 And it has filled 0776 the land.
80:10 | [cbb5] | 他的影子遮滿了山、枝子好像佳美的香柏樹。
 | [kjv] | The hills were covered with the shadow of it, and the boughs thereof were like the goodly cedars.
 | [strongs] | 3680 were covered 2022 The hills 6752 {with} its shadow. 7102 And its boughs 0730 {as} the cedars 0410 of God.
80:11 | [cbb5] | 他發出枝子、長到大海、發出蔓子、延到大河。
 | [kjv] | She sent out her boughs unto the sea, and her branches unto the river.
 | [strongs] | 7971 It was sending 7102 its boughs 0000 to 3220 the sea, 0000 and to 5104 the River 1808 its branches.
80:12 | [cbb5] | 你為何拆毀這樹的籬笆、任憑一切過路的人摘取．
 | [kjv] | Why hast thou then broken down her hedges, so that all they which pass by the way do pluck her?
 | [strongs] | 4100 Why 6555 have You broken down 1447 its walls, 0717 that it is plucked 3605 by all 5674 who pass by 1870 the way.
80:13 | [cbb5] | 林中出來的野豬、把他糟踏、野地的走獸、拿他當食物。
 | [kjv] | The boar out of the wood doth waste it, and the wild beast of the field doth devour it.
 | [strongs] | 3765 wastes it 2386 A wild boar 3293 out of the forest, 2123 and movers of 7704 the field 7462 feed on it.
80:14 | [cbb5] | 萬軍之 神阿、求你回轉、從天上垂看、眷顧這葡萄樹、
 | [kjv] | Return, we beseech thee, O God of hosts: look down from heaven, and behold, and visit this vine;
 | [strongs] | 0430 O God of 6635 armies, 7725 return, 4994 we beg You! 8259 Look down 8064 from heaven 7200 and see 6485 and visit 1612 vine 0000 this.
80:15 | [cbb5] | 保護你右手所栽的、和你為自已所堅固的枝子。
 | [kjv] | And the vineyard which thy right hand hath planted, and the branch that thou madest strong for thyself.
 | [strongs] | 3657 And the shoot 0834 which 5193 has planted 3225 Your right hand, 0000 and on 1121 the son 0553 You made strong 0000 for Yourself.
80:16 | [cbb5] | 這樹已經被火焚燒被刀砍伐．他們因你臉上的怒容就滅亡了。
 | [kjv] | It is burned with fire, it is cut down: they perish at the rebuke of thy countenance.
 | [strongs] | 3341 It is burned 0784 with fire, 3772 cut down. 4606 At the rebuke of 0639 Your face 0006 they perish.
80:17 | [cbb5] | 願你的手扶持你右邊的人、就是你為自已所堅固的人子。
 | [kjv] | Let thy hand be upon the man of thy right hand, upon the son of man whom thou madest strong for thyself.
 | [strongs] | 1961 Let be 3027 Your hand 0000 on 0376 the man of 3225 Your right hand, 0000 on 1121 the son of 0120 man 0553 You strengthened, 0000 for Yourself.
80:18 | [cbb5] | 這樣、我們便不退後離開你．求你救活我們、我們就要求告你的名。
 | [kjv] | So will not we go back from thee: quicken us, and we will call upon thy name.
 | [strongs] | 3808 So not 5472 we will backslide 0000 from You. 2421 Make us live, 8034 and on Your name 7121 we will call.
80:19 | [cbb5] | 耶和華萬軍之 神阿、求你使我們回轉、使你的臉發光、我們便要得救。
 | [kjv] | Turn us again, O LORD God of hosts, cause thy face to shine; and we shall be saved.
 | [strongs] | 3068 O Yahweh, 0430 God of 6635 armies, 7725 turn us again. 0215 Make shine 0639 Your face, 5467 and we will be saved.


Strongs Concordance [Psalms 81]

 詩篇 Psalms 81
81:1 | [cbb5] | 〔亞薩的詩、交與伶長、用迦特樂器。〕你們當向 神我們的力量大聲歡呼、向雅各的 神發聲歡樂、
 | [kjv] | Sing aloud unto God our strength: make a joyful noise unto the God of Jacob.
 | [strongs] | 5329 To the chief musician 0000 on 1665 the Gittith. 0623 Of Asaph. 7321 Sing aloud 0430 to God 5797 our strength. 7442 Shout for joy 0430 to the God of 3290 Jacob.
81:2 | [cbb5] | 唱起詩歌、打手鼓、彈美琴與瑟。
 | [kjv] | Take a psalm, and bring hither the timbrel, the pleasant harp with the psaltery.
 | [strongs] | 5375 Bring a 2172 song, 5414 and give 8596 the timbrel, 5443 the lyre 7521 pleasing 0000 with 3658 the harp.
81:3 | [cbb5] | 當在月朔、並月望我們過節的日期、吹角。
 | [kjv] | Blow up the trumpet in the new moon, in the time appointed, on our solemn feast day.
 | [strongs] | 8628 Blow 2320 in the new moon 3104 the ram's horn, 3677 at the full moon 3117 on day 2282 our feast.
81:4 | [cbb5] | 因這是為以色列定的律例、是雅各 神的典章。
 | [kjv] | For this was a statute for Israel, and a law of the God of Jacob.
 | [strongs] | 3588 For 2708 a statute 3478 for Israel 0000 this {was}, 4941 an ordinance 0430 of the God of 3290 Jacob.
81:5 | [cbb5] | 他去攻擊埃及地的時候、在約瑟中間立此為證．我在那裡聽見我所不明白的言語。
 | [kjv] | This he ordained in Joseph for a testimony, when he went out through the land of Egypt: where I heard a language that I understood not.
 | [strongs] | 5715 A testimony 3084 in Joseph 7760 He set it, 3318 when He went out 5921 over 0776 the land of 4714 Egypt. 8193 A lip 3808 not 0995 I did understand 8085 I heard,
81:6 | [cbb5] | 神說、我使你的肩得脫重擔、你的手放下筐子。
 | [kjv] | I removed his shoulder from the burden: his hands were delivered from the pots.
 | [strongs] | 5493 I removed 5447 from the burden 7926 his shoulder. 3027 His hands 5536 from the basket 5674 were freed.
81:7 | [cbb5] | 你在急難中呼求、我就搭救你．我在雷的隱密處應允你、在米利巴水那裡試驗你。〔細拉〕
 | [kjv] | Thou calledst in trouble, and I delivered thee; I answered thee in the secret place of thunder: I proved thee at the waters of Meribah. Selah.
 | [strongs] | 6864 In trouble 7121 You called, 2502 and I rescued you, 6030 I answered you 5643 in the covert of 7482 thunder. 0974 I tested you 4325 at the waters of 4809 Meribah. 5553 Selah.
81:8 | [cbb5] | 我的民哪、你當聽．我要勸戒你。以色列阿、甚願你肯聽從我。
 | [kjv] | Hear, O my people, and I will testify unto thee: O Israel, if thou wilt hearken unto me;
 | [strongs] | 8085 Listen, 5971 O my people, 5749 and I will testify 0000 against you, 3478 O Israel, 0000 if 8085 you will listen 0000 to Me.
81:9 | [cbb5] | 在你當中不可有別的神．外邦的神、你也不可下拜。
 | [kjv] | There shall no strange god be in thee; neither shalt thou worship any strange god.
 | [strongs] | 3808 not 1961 There will be 0000 among you 0430 a god 2114 strange. 3808 And not 7812 will you bow down 0410 to a god 5237 foreign.
81:10 | [cbb5] | 我是耶和華你的 神、曾把你從埃及地領上來．你要大大張口、我就給你充滿。
 | [kjv] | I am the LORD thy God, which brought thee out of the land of Egypt: open thy mouth wide, and I will fill it.
 | [strongs] | 0595 I {am} 3068 Yahweh 0430 your God 5927 who brought you up 0776 from the land of 4714 Egypt. 7337 Open wide 6310 your mouth 4390 and I will fill it.
81:11 | [cbb5] | 無奈我的民不聽我的聲音．以色列全不理我。
 | [kjv] | But my people would not hearken to my voice; and Israel would none of me.
 | [strongs] | 3808 But not 8085 did listen 5971 My people 6963 to My voice, 3478 and Israel 3808 not 0014 did consent 0000 to Me.
81:12 | [cbb5] | 我便任憑他們心裡剛硬、隨自己的計謀而行。
 | [kjv] | So I gave them up unto their own hearts' lust: and they walked in their own counsels.
 | [strongs] | 5414 So I gave him up, 8307 to the obstinacy of 3820 their heart. 1980 They walk 4156 in their own counsels.
81:13 | [cbb5] | 甚願我的民肯聽從我、以色列肯行我的道．
 | [kjv] | Oh that my people had hearkened unto me, and Israel had walked in my ways!
 | [strongs] | 3863 O if 5971 My people 8085 were hearing 0000 Me! 3478 {If} Israel 1870 in My ways 1980 would walk,
81:14 | [cbb5] | 我便速速治服他們的仇敵、反手攻擊他們的敵人。
 | [kjv] | I should soon have subdued their enemies, and turned my hand against their adversaries.
 | [strongs] | 4592 In a little 0341 their enemies 3665 I would subdue. 0413 And against 6862 their foes 7725 I would turn 3027 My hand-
81:15 | [cbb5] | 恨耶和華的人必來投降、但他的百姓必永久長存。
 | [kjv] | The haters of the LORD should have submitted themselves unto him: but their time should have endured for ever.
 | [strongs] | 8130 those who hate 3068 Yahweh 3584 will be found liars 0000 to Him, 3426 and is 6256 their time 5769 forever-.
81:16 | [cbb5] | 他也必拿上好的麥子給他們喫．又拿從磐石出的蜂蜜、叫他們飽足。
 | [kjv] | He should have fed them also with the finest of the wheat: and with honey out of the rock should I have satisfied thee.
 | [strongs] | 0398 And He would make him eat 2459 of the fat of 2406 the wheat. 6697 And out of the rock 1706 {with} honey 7646 I would satisfy you.


Strongs Concordance [Psalms 82]

 詩篇 Psalms 82
82:1 | [cbb5] | 〔亞薩的詩。〕 神站在有權力者的會中．在諸神中行審判．
 | [kjv] | God standeth in the congregation of the mighty; he judgeth among the gods.
 | [strongs] | 4210 A psalm 0623 of Asaph. 0430 God 5975 stands 5712 in the company of 0410 God. 8432 In the midst of 0430 the gods 1777 He judges.
82:2 | [cbb5] | 說、你們審判不秉公義、徇惡人的情面、要到幾時呢。〔細拉〕
 | [kjv] | How long will ye judge unjustly, and accept the persons of the wicked? Selah.
 | [strongs] | 5704 Until 0000 when 8199 will you judge 5766 unjustly, 6440 and the faces of 7563 the wicked 5375 lift up? 5553 Selah.
82:3 | [cbb5] | 你們當為貧寒的人和孤兒伸冤．當為困苦和窮乏的人施行公義。
 | [kjv] | Defend the poor and fatherless: do justice to the afflicted and needy.
 | [strongs] | 8199 Vindicate 6035 the poor 3490 and the orphan, 6041 the afflicted 0034 and needy 6663 do justice to.
82:4 | [cbb5] | 當保護貧寒和窮乏的人、救他們脫離惡人的手。
 | [kjv] | Deliver the poor and needy: rid them out of the hand of the wicked.
 | [strongs] | 6403 Deliver the poor 0034 and needy 3027 from hand 7563 the wicked's 3467 save.
82:5 | [cbb5] | 你們仍不知道、也不明白、在黑暗中走來走去．地的根基都搖動了。
 | [kjv] | They know not, neither will they understand; they walk on in darkness: all the foundations of the earth are out of course.
 | [strongs] | 3808 not 3045 They know, 3808 and not 0995 they understand. 2825 In darkness 1980 they walk. 1607 Are shaken 3605 all 4146 the foundations of 0776 the earth.
82:6 | [cbb5] | 我曾說、你們是神、都是至高者的兒子。
 | [kjv] | I have said, Ye are gods; and all of you are children of the most High.
 | [strongs] | 0589 I 0559 have said, 0430 gods 0859 You {are}. 1121 And sons of 5945 the Most High, 3605 all of you.
82:7 | [cbb5] | 然而你們要死、與世人一樣．要仆倒、像王子中的一位。
 | [kjv] | But ye shall die like men, and fall like one of the princes.
 | [strongs] | 0000 But 0120 a man 4191 you will die, 0259 and like one of 1980 the princes 5307 you will fall.
82:8 | [cbb5] | 神阿、求你起來、審判世界．因為你要得萬邦為業。
 | [kjv] | Arise, O God, judge the earth: for thou shalt inherit all nations.
 | [strongs] | 6965 Rise, 0430 O God, 8199 judge 0776 the earth. 0000 For You 2423 will inherit 3605 in all 1471 the nations.


Strongs Concordance [Psalms 83]

 詩篇 Psalms 83
83:1 | [cbb5] | 〔亞薩的詩歌。〕 神阿、求你不要靜默． 神阿、求你不要閉口、也不要不作聲．
 | [kjv] | Keep not thou silence, O God: hold not thy peace, and be not still, O God.
 | [strongs] | 7892 A song. 4210 A psalm 0623 of Asaph. 0430 O God, 0408 not 1824 do keep silence 0000 to yourself. 0408 not 2790 Do be speechless. 0408 And not 8252 do be still, 0410 O God.
83:2 | [cbb5] | 因為你的仇敵喧嚷．恨你的抬起頭來。
 | [kjv] | For, lo, thine enemies make a tumult: and they that hate thee have lifted up the head.
 | [strongs] | 3588 For 2009 look, 6862 Your enemies 1993 are roaring. 8130 And those who hate You 5375 have lifted up 7218 {their} head.
83:3 | [cbb5] | 他們同謀奸詐要害你的百姓、彼此商議要害你所隱藏的人。
 | [kjv] | They have taken crafty counsel against thy people, and consulted against thy hidden ones.
 | [strongs] | 5971 against Your people 6191 They take shrewd 6098 counsel. 3289 And they conspire 0413 against 6845 Your hidden ones.
83:4 | [cbb5] | 他們說、來罷、我們將他們剪滅、使他們不再成國．使以色列的名、不再被人記念。
 | [kjv] | They have said, Come, and let us cut them off from being a nation; that the name of Israel may be no more in remembrance.
 | [strongs] | 0559 They have said, 0935 Come, 3582 and we will cut them off 1471 from a nation, 3808 and not 3045 will be recalled 8034 the name of 3478 Israel 5750 again.
83:5 | [cbb5] | 他們同心商議、彼此結盟、要抵擋你．
 | [kjv] | For they have consulted together with one consent: they are confederate against thee:
 | [strongs] | 3588 For 7194 they conspired, 3820 one heart 3162 together. 5921 Against You 1285 a covenant 3772 they have cut.
83:6 | [cbb5] | 就是住帳棚的以東人、和以實瑪利人．摩押和夏甲人．
 | [kjv] | The tabernacles of Edom, and the Ishmaelites; of Moab, and the Hagarenes;
 | [strongs] | 0168 The tents of 0123 Edom 3459 and of the Ishmaelites. 4124 Moab 1905 and the Hagarites.
83:7 | [cbb5] | 迦巴勒、亞捫、和亞瑪力、非利士、並推羅的居民．
 | [kjv] | Gebal, and Ammon, and Amalek; the Philistines with the inhabitants of Tyre;
 | [strongs] | 1381 Gebal, 5983 and Ammon, 6002 and Amalek. 6429 Philistia 0000 with 3427 the inhabitants of 6866 Tyre.
83:8 | [cbb5] | 亞述也與他們連合．他們作羅得子孫的幫手。〔細拉〕
 | [kjv] | Assur also is joined with them: they have holpen the children of Lot. Selah.
 | [strongs] | 1571 Also 0804 Assyria 3867 has joined 0000 with them. 1961 They were 2220 an arm 1121 to the sons of 3876 Lot. 5553 Selah.
83:9 | [cbb5] | 求你待他們如待米甸、如在基順河待西西拉和耶賓一樣．
 | [kjv] | Do unto them as unto the Midianites; as to Sisera, as to Jabin, at the brook of Kison:
 | [strongs] | 6213 Do 0000 to them 4080 as {to} Midian, 5516 as {to} Sisera, 2985 as {to} Jabin 5158 at the torrent 7088 Kishon.
83:10 | [cbb5] | 他們在隱多珥滅亡、成了地上的糞土。
 | [kjv] | Which perished at Endor: they became as dung for the earth.
 | [strongs] | 8045 They were destroyed 5874 at Endor. 1961 They became 6569 dung 0127 for the ground.
83:11 | [cbb5] | 求你叫他們的首領、像俄立和西伊伯、叫他們的王子、都像西巴和撒慕拿。
 | [kjv] | Make their nobles like Oreb, and like Zeeb: yea, all their princes as Zebah, and as Zalmunna:
 | [strongs] | 7896 Make them 5081 their nobles 6159 like Oreb 2062 and Zeeb. 2078 And like Zebah 6759 and Zalmunnah 3605 all 5257 their princes,
83:12 | [cbb5] | 他們說、我們要得 神的住處、作為自己的產業。
 | [kjv] | Who said, Let us take to ourselves the houses of God in possession.
 | [strongs] | 0834 who 0559 said, 3423 Let us take possession, 1129 for ourselves 3733 pastures 0430 God's.
83:13 | [cbb5] | 我的 神阿、求你叫他們像旋風的塵土、像風前的碎秸。
 | [kjv] | O my God, make them like a wheel; as the stubble before the wind.
 | [strongs] | 0430 O my God, 7896 make them 1534 as whirling dust, 7179 as the stubble 6440 before 7307 the wind.
83:14 | [cbb5] | 火怎樣焚燒樹林、火燄怎樣燒著山嶺．
 | [kjv] | As the fire burneth a wood, and as the flame setteth the mountains on fire;
 | [strongs] | 0784 As the fire 3341 burns 3293 the forest, 3852 and as the flame 3857 sets on fire 2022 the mountains,
83:15 | [cbb5] | 求你也照樣用狂風追趕他們、用暴雨恐嚇他們。
 | [kjv] | So persecute them with thy tempest, and make them afraid with thy storm.
 | [strongs] | 3651 so 7291 pursue them 5591 with Your tempest, 5492 and with Your storm 0926 frighten them.
83:16 | [cbb5] | 願你使他們滿面羞恥．好叫他們尋求你耶和華的名。
 | [kjv] | Fill their faces with shame; that they may seek thy name, O LORD.
 | [strongs] | 4390 Fill with 6440 their faces 7036 shame, 1295 that they may seek 8034 Your name, 3068 O Yahweh.
83:17 | [cbb5] | 願他們永遠羞愧驚惶．願他們慚愧滅亡．
 | [kjv] | Let them be confounded and troubled for ever; yea, let them be put to shame, and perish:
 | [strongs] | 0954 Let them be ashamed 0926 and terrified 5769 forever, 2659 and let them be pale 0006 and perish.
83:18 | [cbb5] | 使他們知道惟獨你名為耶和華的、是全地以上的至高者。
 | [kjv] | That men may know that thou, whose name alone is JEHOVAH, art the most high over all the earth.
 | [strongs] | 3045 And let them know 0000 that 0859 You, 8034 Your name {is} 3068 Yahweh- 0905 You alone 5945 the Most High 5921 over 3605 all 0776 the earth.


Strongs Concordance [Psalms 84]

 詩篇 Psalms 84
84:1 | [cbb5] | 〔可拉後裔的詩、交與伶長、用迦特樂器。〕萬軍之耶和華阿、你的居所何等可愛。
 | [kjv] | How amiable are thy tabernacles, O LORD of hosts!
 | [strongs] | 5329 To the chief musician, 0000 on 1665 the Gittith. 1121 For the sons of 7141 Korah. 4210 A psalm. 0000 How 3039 lovely {are} 4186 Your homes, 3068 O Yahweh of 6635 armies.
84:2 | [cbb5] | 我羨慕渴想耶和華的院宇．我的心腸、我的肉體、向永生 神呼籲。〔或作歡呼〕
 | [kjv] | My soul longeth, yea, even fainteth for the courts of the LORD: my heart and my flesh crieth out for the living God.
 | [strongs] | 0183 longs 1571 and even 5888 faints 5315 My soul 2691 for the courts of 3068 Yahweh. 3824 My heart 1320 and my flesh 7442 shout for joy 0410 to the God 2416 living.
84:3 | [cbb5] | 萬軍之耶和華我的王、我的 神阿、在你祭壇那裡、麻雀為自己找著房屋．燕子為自己找著菢雛之窩。
 | [kjv] | Yea, the sparrow hath found an house, and the swallow a nest for herself, where she may lay her young, even thine altars, O LORD of hosts, my King, and my God.
 | [strongs] | 6833 Even the bird 4672 has found 1004 a house. 7064 And the swallow 7064 a nest 0000 for herself 0000 where 7896 she may lay 0666 her young. 4196 Your altars, 3068 O Yahweh of 6635 armies, 4428 my king 0430 and my God.
84:4 | [cbb5] | 如此住在你殿中的便為有福。他們仍要讚美你。〔細拉〕
 | [kjv] | Blessed are they that dwell in thy house: they will be still praising thee. Selah.
 | [strongs] | 0835 Blessed {are} 3427 they who live in 1004 your house. 5769 Always 1984 they will praise You. 5553 Selah.
84:5 | [cbb5] | 靠你有力量心中想往錫安大道的、這人便為有福。
 | [kjv] | Blessed is the man whose strength is in thee; in whose heart are the ways of them.
 | [strongs] | 1288 Blessed {is} 0120 the man 5797 strength to him 0000 {is} in You. 0734 The highways 3824 {are} in their hearts.
84:6 | [cbb5] | 他們經過流淚谷、叫這谷變為泉源之地．並有秋雨之福、蓋滿了全谷。
 | [kjv] | Who passing through the valley of Baca make it a well; the rain also filleth the pools.
 | [strongs] | 5674 Passing through 6010 the valley of 1657 weeping. 4599 A fountain 7896 they will make it. 1293 Even {with} blessings 5844 covers 4175 the early rain.
84:7 | [cbb5] | 他們行走、力上加力、各人到錫安朝見 神。
 | [kjv] | They go from strength to strength, every one of them in Zion appeareth before God.
 | [strongs] | 3212 They go 2428 from strength 2428 to strength. 4756 Appearing 6440 before 0430 God 6726 in Zion.
84:8 | [cbb5] | 耶和華萬軍之 神阿、求你聽我的禱告．雅各的 神阿、求你留心聽。〔細拉〕
 | [kjv] | O LORD God of hosts, hear my prayer: give ear, O God of Jacob. Selah.
 | [strongs] | 3068 O Yahweh, 0430 God of 6635 armies, 8085 hear 8605 my prayer. 0238 Give ear, 0430 O God of 3290 Jacob. 5553 Selah.
84:9 | [cbb5] | 神阿、你是我們的盾牌．求你垂顧觀看你受膏者的面。
 | [kjv] | Behold, O God our shield, and look upon the face of thine anointed.
 | [strongs] | 4043 our shield 7200 See, 0430 O God, 5027 and look upon 6440 the face of 4899 Your annointed.
84:10 | [cbb5] | 在你的院宇住一日、勝似在別處住千日．寧可在我 神殿中看門、不願住在惡人的帳棚裡。
 | [kjv] | For a day in thy courts is better than a thousand. I had rather be a doorkeeper in the house of my God, than to dwell in the tents of wickedness.
 | [strongs] | 3588 For 2896 {is} better 3117 a day 0269 in Your courts 0505 than a thousand. 0977 I have chosen 5605 to stand at the threshold 1004 in the house of 0430 my God 1252 than to live 0168 in the tents of 7582 wickedness.
84:11 | [cbb5] | 因為耶和華 神是日頭、是盾牌、要賜下恩惠和榮耀．他未嘗留下一樣好處、不給那些行動正直的人。
 | [kjv] | For the LORD God is a sun and shield: the LORD will give grace and glory: no good thing will he withhold from them that walk uprightly.
 | [strongs] | 3588 For 8121 a sun 4043 and a shield 3068 {is} Yahweh 0430 God. 2580 Grace 3519 and glory 5414 will give 3068 Yahweh. 3808 not He 3607 will withhold 2896 good 1980 to those who walk 8549 in integrity.
84:12 | [cbb5] | 萬軍之耶和華阿、倚靠你的人、便為有福。
 | [kjv] | O LORD of hosts, blessed is the man that trusteth in thee.
 | [strongs] | 3068 O Yahweh of 6635 armies, 1288 blessed {is} 0120 the man 0982 who trusts 0000 in You.


Strongs Concordance [Psalms 85]

 詩篇 Psalms 85
85:1 | [cbb5] | 〔可拉後裔的詩、交與伶長。〕耶和華阿、你已經向你的地施恩、救回被擄的雅各。
 | [kjv] | Lord, thou hast been favourable unto thy land: thou hast brought back the captivity of Jacob.
 | [strongs] | 5329 To the chief musician. 1121 For the sons of 7141 Korah. 4210 A psalm. 7521 You have favored, 3068 O Yahweh, 0127 your land. 7725 You turned 1540 the captivity of 3290 Jacob.
85:2 | [cbb5] | 你赦免了你百姓的罪孽、遮蓋了他們一切的過犯。〔細拉〕
 | [kjv] | Thou hast forgiven the iniquity of thy people, thou hast covered all their sin. Selah.
 | [strongs] | 5375 You lifted up 5771 iniquity 5971 Your people's. 3680 You covered 3605 all 2403 their sins. 5553 Selah.
85:3 | [cbb5] | 你收轉了所發的忿怒、和你猛烈的怒氣。
 | [kjv] | Thou hast taken away all thy wrath: thou hast turned thyself from the fierceness of thine anger.
 | [strongs] | 6908 You gathered 3605 all 2534 Your wrath. 7725 You turned 2740 from the heat of 6965 Your anger.
85:4 | [cbb5] | 拯救我們的 神阿、求你使我們回轉、叫你的惱恨向我們止息。
 | [kjv] | Turn us, O God of our salvation, and cause thine anger toward us to cease.
 | [strongs] | 7725 Turn us, 0430 O God of 3468 our salvation, 5214 and break up 6965 Your anger 0854 with us.
85:5 | [cbb5] | 你要向我們發怒到永遠麼、你要將你的怒氣延留到萬代麼．
 | [kjv] | Wilt thou be angry with us for ever? wilt thou draw out thine anger to all generations?
 | [strongs] | 5769 Forever 0599 Will you be angry 0854 with us? 4900 Will You draw out 6965 Your anger 1755 to generation 1755 and generation?
85:6 | [cbb5] | 你不再將我們救活、使你的百姓靠你歡喜麼。
 | [kjv] | Wilt thou not revive us again: that thy people may rejoice in thee?
 | [strongs] | 3808 not You 7725 Will turn? 2421 Will You revive us, 5971 that Your people 8056 may rejoice 0000 in You?
85:7 | [cbb5] | 耶和華阿、求你使我們得見你的慈愛、又將你的救恩賜給我們。
 | [kjv] | Shew us thy mercy, O LORD, and grant us thy salvation.
 | [strongs] | 7200 Show us, 3068 O Yahweh, 2617 Your mercy, 3444 and Your salvation 5414 give 0000 to us.
85:8 | [cbb5] | 我要聽 神耶和華所說的話．因為他必應許將平安賜給他的百姓、他的聖民．他們卻不可再轉去妄行。
 | [kjv] | I will hear what God the LORD will speak: for he will speak peace unto his people, and to his saints: but let them not turn again to folly.
 | [strongs] | 8085 I will hear 0000 what 0559 will say 0410 God 3068 Yahweh. 3588 For 1696 He will speak 7965 peace 0000 to 5971 His people, 0000 and to 2623 His saints. 3808 But not 7725 let them turn again 3690 to folly.
85:9 | [cbb5] | 他的救恩、誠然與敬畏他的人相近、叫榮耀住在我們的地上。
 | [kjv] | Surely his salvation is nigh them that fear him; that glory may dwell in our land.
 | [strongs] | 0389 Surely 7138 {is} near 3373 to fearers of Him 3444 His salvation, 7931 to live 3519 glory 0776 in our land.
85:10 | [cbb5] | 慈愛和誠實、彼此相遇．公義和平安、彼此相親．
 | [kjv] | Mercy and truth are met together; righteousness and peace have kissed each other.
 | [strongs] | 7356 Mercy 0571 and truth 6298 have met together. 6666 Righteousness 7965 and peace 5401 have kissed.
85:11 | [cbb5] | 誠實從地而生、公義從天而現。
 | [kjv] | Truth shall spring out of the earth; and righteousness shall look down from heaven.
 | [strongs] | 0571 Truth 0776 out of the earth 6779 will sprout. 6666 And righteousness 8064 from Heaven 8259 looks down.
85:12 | [cbb5] | 耶和華必將好處賜給我們．我們的地、也要多出土產。
 | [kjv] | Yea, the LORD shall give that which is good; and our land shall yield her increase.
 | [strongs] | 1571 Yes, 3068 Yahweh 5414 will give 2896 good. 0127 And our land 5414 will give 2981 its produce.
85:13 | [cbb5] | 公義要行在他面前、叫他的腳蹤、成為可走的路。
 | [kjv] | Righteousness shall go before him; and shall set us in the way of his steps.
 | [strongs] | 6666 Righteousness 6440 before Him 1980 will go, 7760 and will make 1870 for a way 6471 His footsteps.


Strongs Concordance [Psalms 86]

 詩篇 Psalms 86
86:1 | [cbb5] | 〔大衛的祈禱。〕耶和華阿、求你側耳應允我、因我是困苦窮乏的。
 | [kjv] | Bow down thine ear, O LORD, hear me: for I am poor and needy.
 | [strongs] | 8605 A prayer 1732 of David. 7812 Bow down, 3068 O Yahweh, 0241 your ear. 6030 Answer me. 6041 For poor 0034 and needy 0589 I {am}.
86:2 | [cbb5] | 求你保存我的性命．因我是虔誠人。我的 神阿、求你拯救這倚靠你的僕人．
 | [kjv] | Preserve my soul; for I am holy: O thou my God, save thy servant that trusteth in thee.
 | [strongs] | 8104 Guard 5315 my soul, 3588 for 2623 godly 0589 I {am}. 3467 Save 5650 your servant, 0859 O You 0430 my God, 0982 who trusts 0000 in You.
86:3 | [cbb5] | 主阿、求你憐憫我、因我終日求告你。
 | [kjv] | Be merciful unto me, O Lord: for I cry unto thee daily.
 | [strongs] | 2603 Favor me, 0136 O Lord, 3588 for 0000 to You 6817 I cry 3605 all 3117 the day.
86:4 | [cbb5] | 主阿、求你使僕人心裡歡喜．因為我的心仰望你。
 | [kjv] | Rejoice the soul of thy servant: for unto thee, O Lord, do I lift up my soul.
 | [strongs] | 8056 Make glad 5315 the soul of 5650 Your servant, 3588 for 0000 to You, 0136 O Lord, 5315 my soul 5375 I lift up.
86:5 | [cbb5] | 主阿、你本為良善、樂意饒恕人、有豐盛的慈愛、賜給凡求告你的人。
 | [kjv] | For thou, Lord, art good, and ready to forgive; and plenteous in mercy unto all them that call upon thee.
 | [strongs] | 3588 For 0859 You, 0136 O Lord, 2896 {are} good 5546 and forgiving, 7227 and rich in 7356 mercy 3605 to all 7121 who call on You.
86:6 | [cbb5] | 耶和華阿、求你留心聽我的禱告、垂聽我懇求的聲音。
 | [kjv] | Give ear, O LORD, unto my prayer; and attend to the voice of my supplications.
 | [strongs] | 0238 Give ear to, 3068 O Yahweh, 8605 my prayer, 7181 and attend 6963 to the voice of 8469 my supplications.
86:7 | [cbb5] | 我在患難之日要求告你．因為你必應允我。
 | [kjv] | In the day of my trouble I will call upon thee: for thou wilt answer me.
 | [strongs] | 3117 In the day of 6869 my trouble 7121 I will call on You, 3588 for 6030 You will answer me.
86:8 | [cbb5] | 主阿、諸神之中沒有可比你的．你的作為也無可比。
 | [kjv] | Among the gods there is none like unto thee, O Lord; neither are there any works like unto thy works.
 | [strongs] | 0369 None {is} 0000 like You 0430 among the gods, 0136 O Lord. 0369 And none are 4639 like Your works.
86:9 | [cbb5] | 主阿、你所造的萬民、都要來敬拜你．他們也要榮耀你的名。
 | [kjv] | All nations whom thou hast made shall come and worship before thee, O Lord; and shall glorify thy name.
 | [strongs] | 3605 All 1471 nations 0834 whom 6466 You have made 0935 will come 7813 and worship 6440 before You, 0136 O Lord, 3513 and will glorify 8034 Your name.
86:10 | [cbb5] | 因你為大、且行奇妙的事．惟獨你是 神。
 | [kjv] | For thou art great, and doest wondrous things: thou art God alone.
 | [strongs] | 1419 For great 0859 You {are}, 6213 and do 6381 wonderful things. 0859 You {are} 0430 God 0905 alone.
86:11 | [cbb5] | 耶和華阿、求你將你的道指教我．我要照你的真理行．求你使我專心敬畏你的名。
 | [kjv] | Teach me thy way, O LORD; I will walk in thy truth: unite my heart to fear thy name.
 | [strongs] | 3384 Teach me, 3068 O Yahweh, 1870 your way. 1980 I will walk 0521 in Your truth. 3161 Unite 3824 my heart 3372 to fear 8034 Your name.
86:12 | [cbb5] | 主我的 神阿、我要一心稱讚你．我要榮耀你的名、直到永遠。
 | [kjv] | I will praise thee, O Lord my God, with all my heart: and I will glorify thy name for evermore.
 | [strongs] | 3034 I will thank You, 0136 O Lord 0430 my God, 3605 with all 3824 my heart. 3513 And I will glorify 8034 Your name 5769 forever.
86:13 | [cbb5] | 因為你向我發的慈愛是大的．你救了我的靈魂、免入極深的陰間。
 | [kjv] | For great is thy mercy toward me: and thou hast delivered my soul from the lowest hell.
 | [strongs] | 3588 For 2617 Your mercy 1419 {is} great 0000 toward me. 5337 And You have saved 5315 my soul 7585 from the Sheol 8482 lowest.
86:14 | [cbb5] | 神阿、驕傲的人起來攻擊我、又有一黨強橫的人尋索我的命．他們沒有將你放在眼中。
 | [kjv] | O God, the proud are risen against me, and the assemblies of violent men have sought after my soul; and have not set thee before them.
 | [strongs] | 0430 O God, 1343 the proud 6965 have risen 5921 against me. 5712 And the troop of 6530 the violent 1245 have sought 5315 my life, 3808 and not 7760 have set You 6440 before themselves.
86:15 | [cbb5] | 主阿、你是有憐憫有恩典的 神、不輕易發怒、並有豐盛的慈愛和誠實。
 | [kjv] | But thou, O Lord, art a God full of compassion, and gracious, longsuffering, and plenteous in mercy and truth.
 | [strongs] | 0859 But You, 0136 O Lord, 0410 {are} God, 7349 full of pity, 2587 and gracious, 0750 long {before} 0639 anger, 7227 and rich in 7356 mercy 0571 and truth.
86:16 | [cbb5] | 求你向我轉臉、憐恤我、將你的力量賜給僕人、救你婢女的兒子。
 | [kjv] | O turn unto me, and have mercy upon me; give thy strength unto thy servant, and save the son of thine handmaid.
 | [strongs] | 6437 O turn 0000 to me, 2603 and favor me. 5797 Give Your strength 5650 to Your servant. 3467 And save 1121 the son of 0519 Your handmaid.
86:17 | [cbb5] | 求你向我顯出恩待我的憑據、叫恨我的人看見、便羞愧、因為你耶和華幫助我、安慰我。
 | [kjv] | Shew me a token for good; that they which hate me may see it, and be ashamed: because thou, LORD, hast holpen me, and comforted me.
 | [strongs] | 6213 Make 0000 with me 0226 a sign 2896 for good, 7200 and will see 0341 my haters 0954 and be ashamed. 3588 For 0859 You, 3068 O Yahweh, 5826 have helped me 5162 and comforted me.


Strongs Concordance [Psalms 87]

 詩篇 Psalms 87
87:1 | [cbb5] | 〔可拉後裔的詩歌。〕耶和華所立的根基在聖山上。
 | [kjv] | His foundation is in the holy mountains.
 | [strongs] | 1121 For the sons of 7141 Korah. 4210 A psalm. 7892 A song. 3248 His foundation 2048 {is} in the mountains of 6944 holiness.
87:2 | [cbb5] | 他愛錫安的門、勝於愛雅各一切的住處。
 | [kjv] | The LORD loveth the gates of Zion more than all the dwellings of Jacob.
 | [strongs] | 0157 loves 3068 Yahweh 8179 the gates of 6726 Zion 3605 more than all 0168 the tents of 3290 Jacob.
87:3 | [cbb5] | 神的城阿、有榮耀的事乃指著你說的。〔細拉〕
 | [kjv] | Glorious things are spoken of thee, O city of God. Selah.
 | [strongs] | 3513 Glorious things 1696 are spoken 0000 of You, 5892 O city of 0430 God. 5553 Selah.
87:4 | [cbb5] | 我要題起拉哈伯和巴比倫人是在認識我之中的、看哪、非利士、和推羅、並古實人、個個生在那裡。
 | [kjv] | I will make mention of Rahab and Babylon to them that know me: behold Philistia, and Tyre, with Ethiopia; this man was born there.
 | [strongs] | 2142 I will mention 7293 Rahab 0894 and Babylon 3045 to those knowing me. 2009 Behold 6429 Philistia 6866 and Tyre 3568 with Ethiopia. 0000 This {man} 3205 was born 8033 there.
87:5 | [cbb5] | 論到錫安必說、這一個那一個都生在其中．而且至高者必親自堅立這城。
 | [kjv] | And of Zion it shall be said, This and that man was born in her: and the highest himself shall establish her.
 | [strongs] | 6726 And to Zion 0559 it will be said, 0376 A man 0376 and a man 3205 was born 0000 in her. 1931 And He 3559 will establish her, 3499 the Highest,
87:6 | [cbb5] | 當耶和華記錄萬民的時候、他要點出這一個生在那裡。〔細拉〕
 | [kjv] | The LORD shall count, when he writeth up the people, that this man was born there. Selah.
 | [strongs] | 3068 Yahweh 5605 will count 3789 in recording 5971 the peoples, 0000 this {man} 3205 was born 8033 there. 5553 Selah.
87:7 | [cbb5] | 歌唱的、跳舞的、都要說、我的泉源都在你裡面。
 | [kjv] | As well the singers as the players on instruments shall be there: all my springs are in thee.
 | [strongs] | 7891 And the singers, 2490 the players of the pipe. 3605 All 4599 my springs 0000 {are} in You.


Strongs Concordance [Psalms 88]

 詩篇 Psalms 88
88:1 | [cbb5] | 〔可拉後裔的詩歌、就是以斯拉人希幔的訓誨詩、交與伶長、調用麻哈拉利暗俄。〕耶和華拯救我的 神阿、我晝夜在你面前呼籲。
 | [kjv] | O lord God of my salvation, I have cried day and night before thee:
 | [strongs] | 7892 A song. 4210 A psalm 1121 for the sons of 7141 Korah. 5329 To the chief musician 0000 on 4258 Mahalath 6031 Leannoth. 7919 A teaching poem 1968 of Heman 0250 the Ezrahite. 3068 O Yahweh 0430 God of 3468 my salvation, 3117 in the day 7768 I have cried, 3915 and in the night 6440 before You.
88:2 | [cbb5] | 願我的禱告達到你面前．求你側耳聽我的呼求．
 | [kjv] | Let my prayer come before thee: incline thine ear unto my cry;
 | [strongs] | 0935 Let come 6440 before You 8605 my prayer. 7812 Bow down 0241 Your ear 7440 to my cry.
88:3 | [cbb5] | 因為我心裡滿了患難、我的性命臨近陰間。
 | [kjv] | For my soul is full of troubles: and my life draweth nigh unto the grave.
 | [strongs] | 3588 For 7646 is full 7451 with evils 5315 my soul. 5315 And my life 7585 to Sheol 5060 touches.
88:4 | [cbb5] | 我算和下坑的人同列、如同無力的人一樣。〔無力或作沒有幫助〕
 | [kjv] | I am counted with them that go down into the pit: I am as a man that hath no strength:
 | [strongs] | 2803 I am counted 0000 with 3381 those going to 0953 the pit. 1961 I have been 1397 like a man 0353 without strength.
88:5 | [cbb5] | 我被丟在死人中、好像被殺的人、躺在墳墓裡．他們是你不再記念的、與你隔絕了。
 | [kjv] | Free among the dead, like the slain that lie in the grave, whom thou rememberest no more: and they are cut off from thy hand.
 | [strongs] | 4191 Among the dead 5800 free, 0000 as 2491 pierced ones 7901 lying in 6900 the grave, 0834 whom 3808 not 2142 You remember 0000 yet. 1992 And they 3027 from Your hand 1504 are cut off.
88:6 | [cbb5] | 你把我放在極深的坑裡、在黑暗地方、在深處。
 | [kjv] | Thou hast laid me in the lowest pit, in darkness, in the deeps.
 | [strongs] | 7896 You have put me 0953 in the pit 8481 lowest, 4285 in dark places 4688 in the deeps.
88:7 | [cbb5] | 你的忿怒重壓我身．你用一切的波浪困住我。〔細拉〕
 | [kjv] | Thy wrath lieth hard upon me, and thou hast afflicted me with all thy waves. Selah.
 | [strongs] | 5921 Upon me 5564 has lain 2534 Your fury, 3605 and with all 1530 Your waves 6031 You afflict. 5553 Selah.
88:8 | [cbb5] | 你把我所認識的隔在遠處、使我為他們所憎惡．我被拘困、不得出來。
 | [kjv] | Thou hast put away mine acquaintance far from me; thou hast made me an abomination unto them: I am shut up, and I cannot come forth.
 | [strongs] | 7368 You have taken away 7464 my friends 5921 from me. 7896 You have made me 8441 a hateful thing 0000 to them. 3607 {I am} shut up 3808 and not 5927 I will go out.
88:9 | [cbb5] | 我的眼睛、因困苦而乾癟。耶和華阿、我天天求告你、向你舉手。
 | [kjv] | Mine eye mourneth by reason of affliction: LORD, I have called daily upon thee, I have stretched out my hands unto thee.
 | [strongs] | 5869 My eye 2717 wastes away 0000 because of 6040 affliction. 7121 I called on You 3068 O Yahweh, 3605 in every 3117 day. 7849 I spread out 0000 to You 3709 my hands.
88:10 | [cbb5] | 你豈要行奇事給死人看麼．難道陰魂還能起來稱讚你麼．〔細拉〕
 | [kjv] | Wilt thou shew wonders to the dead? shall the dead arise and praise thee? Selah.
 | [strongs] | 4191 For to the dead 6213 will You do 6382 wonders? 0518 Or will 7496 the departed spirits 6965 rise 3034 {and} thank you? 5553 Selah.
88:11 | [cbb5] | 豈能在墳墓裡述說你的慈愛麼．豈能在滅亡中述說你的信實麼．
 | [kjv] | Shall thy lovingkindness be declared in the grave? or thy faithfulness in destruction?
 | [strongs] | 5608 Will be declared 6913 in the grave 2617 Your mercy. 0530 Your faithfulness 0011 in ruin?
88:12 | [cbb5] | 你的奇事、豈能在幽暗裡被知道麼．你的公義豈能在忘記之地被知道麼。
 | [kjv] | Shall thy wonders be known in the dark? and thy righteousness in the land of forgetfulness?
 | [strongs] | 3045 Will be known 2822 in the dark 6381 Your wonders, 6664 and Your righteousness 0779 in the land of 5388 forgetfulness?
88:13 | [cbb5] | 耶和華阿、我呼求你．我早晨的禱告要達到你面前。
 | [kjv] | But unto thee have I cried, O LORD; and in the morning shall my prayer prevent thee.
 | [strongs] | 0589 But I 0000 to You, 3068 O Yahweh, 7768 have cried. 1242 And in the morning 8605 my prayer 6923 will go before You.
88:14 | [cbb5] | 耶和華阿、你為何丟棄我．為何掩面不顧我。
 | [kjv] | LORD, why castest thou off my soul? why hidest thou thy face from me?
 | [strongs] | 4100 Why, 3068 O Yahweh, 2186 do You cast off 5315 my soul? 5640 {Why} do You hide 0639 Your face 0000 from me?
88:15 | [cbb5] | 我自幼受苦、幾乎死亡．我受你的驚恐、甚至慌張。
 | [kjv] | I am afflicted and ready to die from my youth up: while I suffer thy terrors I am distracted.
 | [strongs] | 5971 afflicted 0589 I {am} 1478 and dying 5290 from {my} youth' 5375 I carry 0367 Your terrors. 6323 I am perplexed.
88:16 | [cbb5] | 你的烈怒漫過我身．你的驚嚇、把我剪除。
 | [kjv] | Thy fierce wrath goeth over me; thy terrors have cut me off.
 | [strongs] | 5921 Over me 1980 goes 2534 Your wrath. 0367 Your terrors 6789 have cast me off.
88:17 | [cbb5] | 這些終日如水環繞我、一齊都來圍困我。
 | [kjv] | They came round about me daily like water; they compassed me about together.
 | [strongs] | 5437 They encircled me 4325 like waters 3605 all 3117 the day. 5362 They have gone around 0000 me 3162 together.
88:18 | [cbb5] | 你把我的良朋密友隔在遠處、使我所認識的人、進入黑暗裡。
 | [kjv] | Lover and friend hast thou put far from me, and mine acquaintance into darkness.
 | [strongs] | 7368 You have put far 0000 from me 0157 lover 7463 and friend. 3045 My acquaintances 4285 {into} darkness.


Strongs Concordance [Psalms 89]

 詩篇 Psalms 89
89:1 | [cbb5] | 〔以斯拉人以探的訓誨詩。〕我要歌唱耶和華的慈愛、直到永遠．我要用口將你的信實傳與萬代。
 | [kjv] | I will sing of the mercies of the LORD for ever: with my mouth will I make known thy faithfulness to all generations.
 | [strongs] | 7919 A teaching poem 0387 of Ethan 0250 the Ezrahite. 2617 The mercies of 3068 Yahweh 5769 forever 7891 I will sing {of}. 1755 To generation 1755 and generation 5046 I will declare 0530 Your faithfulness 6310 with my mouth.
89:2 | [cbb5] | 因我曾說、你的慈悲、必建立到永遠．你的信實、必堅立在天上。
 | [kjv] | For I have said, Mercy shall be built up for ever: thy faithfulness shalt thou establish in the very heavens.
 | [strongs] | 3588 For 0559 I have said, 5769 forever 7356 Mercy 1129 will be built up. 8064 The heavens 3559 You will set 0530 Your faithfulness 0000 in them.
89:3 | [cbb5] | 我與我所揀選的人立了約、向我的僕人大衛起了誓．
 | [kjv] | I have made a covenant with my chosen, I have sworn unto David my servant,
 | [strongs] | 3772 I have cut 1285 a covenant 0972 with My chosen. 7650 I have sworn 1732 to David 5650 My servant.
89:4 | [cbb5] | 我要建立你的後裔、直到永遠、要建立你的寶座、直到萬代。〔細拉〕
 | [kjv] | Thy seed will I establish for ever, and build up thy throne to all generations. Selah.
 | [strongs] | 5704 until 5769 forever 6965 I will establish 2233 your seed, 1129 and build up 1755 to generation 1755 and generation 2678 Your throne. 5553 Selah.
89:5 | [cbb5] | 耶和華阿、諸天要稱讚你的奇事．在聖者的會中、要稱讚你的信實。
 | [kjv] | And the heavens shall praise thy wonders, O LORD: thy faithfulness also in the congregation of the saints.
 | [strongs] | 3034 And will thank 8064 the heavens 6381 Your wonders, 3068 O Yahweh. 1571 Also 0530 Your faithfulness 6957 in the assembly of 6918 the saints.
89:6 | [cbb5] | 在天空誰能比耶和華呢．神的眾子中、誰能像耶和華呢。
 | [kjv] | For who in the heaven can be compared unto the LORD? who among the sons of the mighty can be likened unto the LORD?
 | [strongs] | 3588 For 4310 who 7834 in the sky 6186 be ranked 3068 {with} Yahweh, 1821 is like 3068 to Yahweh 1121 among the sons of 0410 the strong?
89:7 | [cbb5] | 他在聖者的會中、是大有威嚴的 神、比一切在他四圍的更可畏懼。
 | [kjv] | God is greatly to be feared in the assembly of the saints, and to be had in reverence of all them that are about him.
 | [strongs] | 0410 God 6206 is to be feared 5475 in the council of 6918 the saints 7227 greatly. 3372 And to be feared 5921 by 3605 all 5439 around him.
89:8 | [cbb5] | 耶和華萬軍之 神阿、那一個大能者像你耶和華．你的信實、是在你的四圍。
 | [kjv] | O LORD God of hosts, who is a strong LORD like unto thee? or to thy faithfulness round about thee?
 | [strongs] | 3068 O Yahweh 0430 God of 6635 armies, 4310 who {is} 0000 like You 2626 a strong 3050 Yah? 0530 And Your faithfulness 5439 {is} all around You.
89:9 | [cbb5] | 你管轄海的狂傲．波浪翻騰、你就使他平靜了。
 | [kjv] | Thou rulest the raging of the sea: when the waves thereof arise, thou stillest them.
 | [strongs] | 0859 You 7287 rule 1348 the pride of 3220 the sea. 5375 When rising high 1530 its waves, 0859 You 7623 still them.
89:10 | [cbb5] | 你打碎了拉哈伯似乎是已殺的人．你用有能的膀臂打散了你的仇敵。
 | [kjv] | Thou hast broken Rahab in pieces, as one that is slain; thou hast scattered thine enemies with thy strong arm.
 | [strongs] | 0859 You 1792 have crushed 2491 as one killed 7293 Rahab. 2220 With arm of 1369 Your strength 6340 You have scattered 6862 Your enemies.
89:11 | [cbb5] | 天屬你、地也屬你．世界和其中所充滿的、都為你所建立。
 | [kjv] | The heavens are thine, the earth also is thine: as for the world and the fulness thereof, thou hast founded them.
 | [strongs] | 0000 to You 8064 The heavens, 1571 also 0000 to You 0776 the earth- 8398 the world 4393 and its fullness, 0859 You 3245 have founded them.
89:12 | [cbb5] | 南北為你所創造．他泊和黑門都因你的名歡呼。
 | [kjv] | The north and the south thou hast created them: Tabor and Hermon shall rejoice in thy name.
 | [strongs] | 6828 The north 3225 and the south 0859 You 1254 have created them. 8396 Tabor 2768 and Hermon 8034 at Your name 7442 shout for joy.
89:13 | [cbb5] | 你有大能的膀臂．你的手有力、你的右手也高舉。
 | [kjv] | Thou hast a mighty arm: strong is thy hand, and high is thy right hand.
 | [strongs] | 0000 to You {is} 2220 an arm 0000 with 1369 strength. 5810 is strong 3027 Your hand. 7311 is high 3225 Your right hand.
89:14 | [cbb5] | 公義和公平、是你寶座的根基．慈愛和誠實、行在你前面。
 | [kjv] | Justice and judgment are the habitation of thy throne: mercy and truth shall go before thy face.
 | [strongs] | 6666 Righteousness 4941 and justice 4349 the foundation of 2678 Your throne. 7356 Mercy 0571 and truth 6923 will go before 0639 Your face.
89:15 | [cbb5] | 知道向你歡呼的、那民是有福的。耶和華阿、他們在你臉上的光裡行走。
 | [kjv] | Blessed is the people that know the joyful sound: they shall walk, O LORD, in the light of thy countenance.
 | [strongs] | 1288 Blessed {is} 5971 the people 3045 who know 8643 the joyful sound. 3068 O Yahweh, 0216 in the light of 0639 Your face 1980 they will walk.
89:16 | [cbb5] | 他們因你的名終日歡樂、因你的公義得以高舉。
 | [kjv] | In thy name shall they rejoice all the day: and in thy righteousness shall they be exalted.
 | [strongs] | 8034 in Your name 5970 They will rejoice 3605 all 3117 the day. 6666 And in Your righteousness 1361 they are exalted.
89:17 | [cbb5] | 你是他們力量的榮耀．因為你喜悅我們、我們的角必被高舉。
 | [kjv] | For thou art the glory of their strength: and in thy favour our horn shall be exalted.
 | [strongs] | 3588 For 3519 the glory of 4581 their strength 0859 You {are}, 7522 and by Your favor 7311 You lift up 7161 our horn.
89:18 | [cbb5] | 我們的盾牌屬耶和華．我們的王屬以色列的聖者。
 | [kjv] | For the LORD is our defence; and the Holy One of Israel is our king.
 | [strongs] | 3588 For 3068 Yahweh {is} 4043 our shield, 6918 and the Holy One of 3478 Israel 4428 our king.
89:19 | [cbb5] | 當時你在異象中曉諭你的聖民、說、我已把救助之力、加在那有能者的身上．我高舉那從民中所揀選的。
 | [kjv] | Then thou spakest in vision to thy holy one, and saidst, I have laid help upon one that is mighty; I have exalted one chosen out of the people.
 | [strongs] | 0227 Then 1696 You spoke 4236 in a vision 6918 to Your holy one. 0559 And You said, 7737 I have laid 3467 help 0000 on 1368 a strong one. 7311 I have exalted 0977 a chosen one 5971 from the people.
89:20 | [cbb5] | 我尋得我的僕人大衛、用我的聖膏膏他。
 | [kjv] | I have found David my servant; with my holy oil have I anointed him:
 | [strongs] | 4672 I have found 1732 David 5650 My servant. 8081 With oil 6444 My holy 4886 I have annointed him.
89:21 | [cbb5] | 我的手必使他堅立．我的膀臂也必堅固他。
 | [kjv] | With whom my hand shall be established: mine arm also shall strengthen him.
 | [strongs] | 0834 Whom 3027 My hand 3559 will be fixed 0000 with him. 1571 Also 0248 My arm 0553 will make strong.
89:22 | [cbb5] | 仇敵必不勒索他、兇惡之子、也不苦害他。
 | [kjv] | The enemy shall not exact upon him; nor the son of wickedness afflict him.
 | [strongs] | 3808 not 5378 will exact 0341 An enemy 0000 against him. 1121 The son of 5771 iniquity 3808 not 6031 will afflict him.
89:23 | [cbb5] | 我要在他面前打碎他的敵人、擊殺那恨他的人。
 | [kjv] | And I will beat down his foes before his face, and plague them that hate him.
 | [strongs] | 3807 And I will beat down 6440 in front of his face 6862 his foes, 8130 and those hating him 5061 plague.
89:24 | [cbb5] | 只是我的信實、和我的慈愛、要與他同在．因我的名、他的角必被高舉。
 | [kjv] | But my faithfulness and my mercy shall be with him: and in my name shall his horn be exalted.
 | [strongs] | 0530 But My faithfulness 2617 and My mercy {is} 0000 with him. 8034 And in My name 7311 will be exalted 7161 his horn.
89:25 | [cbb5] | 我要使他的左手伸到海上、右手伸到河上。
 | [kjv] | I will set his hand also in the sea, and his right hand in the rivers.
 | [strongs] | 7896 And I will set 3220 in the sea 3027 his hand, 5104 and in the rivers 3225 his right hand.
89:26 | [cbb5] | 他要稱呼我說、你是我的父、是我的 神、是拯救我的磐石。
 | [kjv] | He shall cry unto me, Thou art my father, my God, and the rock of my salvation.
 | [strongs] | 1931 He 7121 will cry to Me, 0001 my father 0859 You {are} 0410 my God, 0068 and the rock of 3468 my salvation.
89:27 | [cbb5] | 我也要立他為長子、為世上最高的君王。
 | [kjv] | Also I will make him my firstborn, higher than the kings of the earth.
 | [strongs] | 0637 Also 0589 I 1060 firstborn 5414 will make him. 5945 Higher 4428 than the kings of 0776 the earth.
89:28 | [cbb5] | 我要為他存留我的慈愛、直到永遠．我與他立的約、必要堅定。
 | [kjv] | My mercy will I keep for him for evermore, and my covenant shall stand fast with him.
 | [strongs] | 5769 Forever 8104 I will keep 0000 for him 2617 My mercy. 1285 And My covenant 0539 {will be} confirmed 0000 to him.
89:29 | [cbb5] | 我也要使他的後裔、存到永遠、使他的寶座、如天之久。
 | [kjv] | His seed also will I make to endure for ever, and his throne as the days of heaven.
 | [strongs] | 5414 And I have set 5769 forever 2233 his seed, 3678 and his throne 3117 as the days of 8064 the heavens.
89:30 | [cbb5] | 倘若他的子孫離棄我的律法、不照我的典章行．
 | [kjv] | If his children forsake my law, and walk not in my judgments;
 | [strongs] | 0000 If 4616 abandon 1121 his children 8451 My law, 4941 and in My judgments 3808 not 1980 do walk,
89:31 | [cbb5] | 背棄我的律例、不遵守我的誡命．
 | [kjv] | If they break my statutes, and keep not my commandments;
 | [strongs] | 0000 if 2708 My statutes 2490 they profane, 4687 and My commands 3808 not 8104 do keep.
89:32 | [cbb5] | 我就要用杖責罰他們的過犯、用鞭責罰他們的罪孽。
 | [kjv] | Then will I visit their transgression with the rod, and their iniquity with stripes.
 | [strongs] | 6485 Then I will visit 7626 with the rod 6586 their transgressions 5061 and with stripes 5771 their iniquities.
89:33 | [cbb5] | 只是我必不將我的慈愛、全然收回、也必不叫我的信實廢棄。
 | [kjv] | Nevertheless my lovingkindness will I not utterly take from him, nor suffer my faithfulness to fail.
 | [strongs] | 2617 But My mercy 3808 not 6331 I will annul 0000 from with him 3808 and not 8266 I will be false 0530 in My faithfulness.
89:34 | [cbb5] | 我必不背棄我的約、也不改變我口中所出的。
 | [kjv] | My covenant will I not break, nor alter the thing that is gone out of my lips.
 | [strongs] | 3808 not 2490 I will profane 1285 My covenant, 4161 and what goes from 8193 My lips 3808 not 4171 I will change.
89:35 | [cbb5] | 我一次指著自己的聖潔起誓．我決不向大衛說謊。
 | [kjv] | Once have I sworn by my holiness that I will not lie unto David.
 | [strongs] | 0259 Once 7650 I have sworn 6944 by My holiness. 3808 not 1732 to David 3576 I will lie.
89:36 | [cbb5] | 他的後裔要存到永遠、他的寶座在我面前、如日之恆一般．
 | [kjv] | His seed shall endure for ever, and his throne as the sun before me.
 | [strongs] | 2233 His seed 5769 forever 1961 will be, 3678 and his throne 8121 as the sun 6440 before Me.
89:37 | [cbb5] | 又如月亮永遠堅立、如天上確實的見證。〔細拉〕
 | [kjv] | It shall be established for ever as the moon, and as a faithful witness in heaven. Selah.
 | [strongs] | 3394 Like the moon 3559 it will be set 5769 forever. 5707 and a witness 7834 in the sky 0539 faithful. 5553 Selah.
89:38 | [cbb5] | 但你惱怒你的受膏者、就丟掉棄絕他。
 | [kjv] | But thou hast cast off and abhorred, thou hast been wroth with thine anointed.
 | [strongs] | 0859 But You 2186 have cast off 3985 and rejected {us}. 5674 You have been angry 0000 with 4899 Your anointed.
89:39 | [cbb5] | 你厭惡了與僕人所立的約、將他的冠冕踐踏於地。
 | [kjv] | Thou hast made void the covenant of thy servant: thou hast profaned his crown by casting it to the ground.
 | [strongs] | 5610 You have spurned 1285 the covenant of 5650 Your servant. 2610 You have defiled 0776 to the ground 6936 his crown.
89:40 | [cbb5] | 你拆毀了他一切的籬笆．使他的保障、變為荒場。
 | [kjv] | Thou hast broken down all his hedges; thou hast brought his strong holds to ruin.
 | [strongs] | 6555 You have broken down 3605 all 1448 his walls. 5324 You have set 4013 his strongholds 4288 {to} ruin.
89:41 | [cbb5] | 凡過路的人、都搶奪他．他成為鄰邦的羞辱。
 | [kjv] | All that pass by the way spoil him: he is a reproach to his neighbours.
 | [strongs] | 8155 plunder him 3605 All 5674 who pass by 1870 the way. 1931 He is 2781 a reproach 7934 to his neighbors.
89:42 | [cbb5] | 你高舉了他敵人的右手．你叫他一切的仇敵歡喜。
 | [kjv] | Thou hast set up the right hand of his adversaries; thou hast made all his enemies to rejoice.
 | [strongs] | 7311 You have exalted 3255 right hand 0341 his enemies'. 8056 You have made rejoice 3605 all 0341 his enemies.
89:43 | [cbb5] | 你叫他的刀劍捲刃、叫他在爭戰之中站立不住。
 | [kjv] | Thou hast also turned the edge of his sword, and hast not made him to stand in the battle.
 | [strongs] | 0552 Truly 7725 You have turned back 7097 the edge of 2719 his sword, 3808 and not 6965 have made him stand 4421 in battle.
89:44 | [cbb5] | 你使他的光輝止息、將他的寶座推倒於地。
 | [kjv] | Thou hast made his glory to cease, and cast his throne down to the ground.
 | [strongs] | 7673 You have made cease 2892 his lustre. 3678 And his throne 0776 to the ground 4048 have hurled.
89:45 | [cbb5] | 你減少他青年的日子．又使他蒙羞。〔細拉〕
 | [kjv] | The days of his youth hast thou shortened: thou hast covered him with shame. Selah.
 | [strongs] | 7114 You have shortened 3117 the days of 5280 his youth. 5526 You have covered 0000 on him 0955 shame. 5553 Selah.
89:46 | [cbb5] | 耶和華阿、這要到幾時呢．你要將自己隱藏到永遠麼．你的忿怒如火焚燒、要到幾時呢。
 | [kjv] | How long, LORD? wilt thou hide thyself for ever? shall thy wrath burn like fire?
 | [strongs] | 5704 Until 0000 when, 3068 O Yahweh, 5640 will You hide Yourself 5769 forever? 1197 Will burn 0784 like fire 2534 Your wrath?
89:47 | [cbb5] | 求你想念我的時候是何等的短少．你創造世人、要使他們歸何等的虛空呢。
 | [kjv] | Remember how short my time is: wherefore hast thou made all men in vain?
 | [strongs] | 2142 Remember, please, 2645 the time of life. 3588 For 0000 what 1892 vanity 1254 have You created 3605 all 1121 the sons of 0120 men?
89:48 | [cbb5] | 誰能常活免死、救他的靈魂脫離陰間的權柄呢。〔細拉〕
 | [kjv] | What man is he that liveth, and shall not see death? shall he deliver his soul from the hand of the grave? Selah.
 | [strongs] | 0000 What 1397 man 2416 lives 3808 and not 7200 does see 4194 death? 4422 Will he deliver 5315 his soul 3027 from the hand of 7585 Sheol? 5553 Selah.
89:49 | [cbb5] | 主阿、你從前憑你的信實向大衛立誓、要施行的慈愛在那裡呢。
 | [kjv] | Lord, where are thy former lovingkindnesses, which thou swarest unto David in thy truth?
 | [strongs] | 0346 Where {are} 2617 Your kindnesses 7223 former, 0136 O Lord, 7650 {that} You swore 1732 to David 0530 in Your faithfulness?
89:50 | [cbb5] | 主阿、求你記念僕人們所受的羞辱、記念我怎樣將一切強盛民的羞辱存在我懷裡。
 | [kjv] | Remember, Lord, the reproach of thy servants; how I do bear in my bosom the reproach of all the mighty people;
 | [strongs] | 2142 Remember, 0136 O Lord, 2781 the reproach of 5650 Your servants. 5375 My bearing 2436 in my bosom 3605 all 7727 the many 3816 peoples.
89:51 | [cbb5] | 耶和華阿、你的仇敵、用這羞辱羞辱了你的僕人、羞辱了你受膏者的腳蹤。
 | [kjv] | Wherewith thine enemies have reproached, O LORD; wherewith they have reproached the footsteps of thine anointed.
 | [strongs] | 0000 {With} which 2778 have reproached 6862 Your enemies, 3068 O Yahweh. 0000 {With} which 2778 they reproached 6119 the step of 4897 Your anointed.
89:52 | [cbb5] | 耶和華是應當稱頌的、直到永遠。阿們、阿們。
 | [kjv] | Blessed be the LORD for evermore. Amen, and Amen.
 | [strongs] | 1288 Blessed {be} 3068 Yahweh 5769 forever. 0543 Amen 0543 and amen!


Strongs Concordance [Psalms 90]

 詩篇 Psalms 90
90:1 | [cbb5] | 〔神人摩西的祈禱。〕主阿、你世世代代作我們的居所。
 | [kjv] | Lord, thou hast been our dwelling place in all generations.
 | [strongs] | 8605 A prayer 4872 of Moses 0376 the man of 0430 God. 0136 O Lord, 4583 a habitation 0000 You 1801 have been 0000 to us 8435 in generation 1755 and generation.
90:2 | [cbb5] | 諸山未曾生出、地與世界你未曾造成、從亙古到永遠、你是 神。
 | [kjv] | Before the mountains were brought forth, or ever thou hadst formed the earth and the world, even from everlasting to everlasting, thou art God.
 | [strongs] | 6440 Before 2022 the mountains 3205 were born, 2342 or You gave birth to 0776 the earth 8398 and the world. 5769 Even from everlasting 5704 to 5769 everlasting 0859 You {are} 0410 God.
90:3 | [cbb5] | 你使人歸於塵土、說、你們世人要歸回。
 | [kjv] | Thou turnest man to destruction; and sayest, Return, ye children of men.
 | [strongs] | 7725 You turn 0582 man 6083 to dust, 0559 and say, 7725 Return, 1121 O sons of 0120 men.
90:4 | [cbb5] | 在你看來、千年如已過的昨日、又如夜間的一更。
 | [kjv] | For a thousand years in thy sight are but as yesterday when it is past, and as a watch in the night.
 | [strongs] | 3588 For 0505 a thousand 8141 years 5869 in Your eyes 0000 {are} as 0865 yesterday 0000 when 5674 it passes by 0821 and {as} a watch 3915 in the night.
90:5 | [cbb5] | 你叫他們如水沖去．他們如睡一覺．早晨、他們如生長的草．
 | [kjv] | Thou carriest them away as with a flood; they are as a sleep: in the morning they are like grass which groweth up.
 | [strongs] | 2229 You flooded them away. 8142 {As} a sleep 0000 they are. 1242 In the morning 2682 like grass 6779 sprouting.
90:6 | [cbb5] | 早晨發芽生長、晚上割下枯乾。
 | [kjv] | In the morning it flourisheth, and groweth up; in the evening it is cut down, and withereth.
 | [strongs] | 1242 In the morning 6692 it blooms 2498 and sprouts. 6153 In the evening 4135 it withers 3001 and dries up.
90:7 | [cbb5] | 我們因你的怒氣而消滅、因你的忿怒而驚惶。
 | [kjv] | For we are consumed by thine anger, and by thy wrath are we troubled.
 | [strongs] | 3588 For 8552 we are consumed 2534 by Your anger. 2534 And by Your wrath 0926 we are troubled.
90:8 | [cbb5] | 你將我們的罪孽擺在你面前、將我們的隱惡擺在你面光之中。
 | [kjv] | Thou hast set our iniquities before thee, our secret sins in the light of thy countenance.
 | [strongs] | 5324 You have set 5771 our iniquities 6440 in front of You, 5956 our secret 0216 in the light of 0639 Your face.
90:9 | [cbb5] | 我們經過的日子、都在你震怒之下．我們度盡的年歲、好像一聲歎息。
 | [kjv] | For all our days are passed away in thy wrath: we spend our years as a tale that is told.
 | [strongs] | 3588 For 3605 all 3117 our days 6437 pass away 7110 in Your wrath. 3615 We finish 8141 our years 3644 like 1899 a sigh.
90:10 | [cbb5] | 我們一生的年日是七十歲．若是強壯可到八十歲．但其中所矜誇的、不過是勞苦愁煩．轉眼成空、我們便如飛而去。
 | [kjv] | The days of our years are threescore years and ten; and if by reason of strength they be fourscore years, yet is their strength labour and sorrow; for it is soon cut off, and we fly away.
 | [strongs] | 3117 The days of 8141 our years, 0000 in them 7657 {are} seventy 8141 years, 0000 and if 1369 by strength 8084 {live} eighty 8141 years, 7296 yet their pride 5999 {is} labor 1892 and vanity. 1468 For it passes 2440 soon 5774 and we fly away.
90:11 | [cbb5] | 誰曉得你怒氣的權勢、誰按著你該受的敬畏曉得你的忿怒呢。
 | [kjv] | Who knoweth the power of thine anger? even according to thy fear, so is thy wrath.
 | [strongs] | 4310 Who 3045 knows 6108 the might of 6965 Your anger? 3373 And as Your fear {is} 5678 {so} Your fury.
90:12 | [cbb5] | 求你指教我們怎樣數算自己的日子、好叫我們得著智慧的心。
 | [kjv] | So teach us to number our days, that we may apply our hearts unto wisdom.
 | [strongs] | 4487 to number 3117 our days 0000 Therefore, 3045 teach {us} 0935 that we may bring 3824 a heart of 2451 wisdom.
90:13 | [cbb5] | 耶和華阿、我們要等到幾時呢．求你轉回、為你的僕人後悔。
 | [kjv] | Return, O LORD, how long? and let it repent thee concerning thy servants.
 | [strongs] | 7725 Return, 3068 O Yahweh, 5921 until when? 5162 And give pity 0000 to 5650 Your servnats.
90:14 | [cbb5] | 求你使我們早早飽得你的慈愛、好叫我們一生一世歡呼喜樂。
 | [kjv] | O satisfy us early with thy mercy; that we may rejoice and be glad all our days.
 | [strongs] | 7646 O satisfy us 1242 in the morning 2617 {with} Your mercy, 7442 and we will rejoice 8056 and be glad 3605 in all 3117 our days.
90:15 | [cbb5] | 求你照著你使我們受苦的日子、和我們遭難的年歲、叫我們喜樂。
 | [kjv] | Make us glad according to the days wherein thou hast afflicted us, and the years wherein we have seen evil.
 | [strongs] | 8056 Make us glad 3117 according to the days of 6040 our affliction, 8141 the years 7200 we have seen 7451 evil.
90:16 | [cbb5] | 願你的作為向你僕人顯現．願你的榮耀向他們子孫顯明。
 | [kjv] | Let thy work appear unto thy servants, and thy glory unto their children.
 | [strongs] | 7200 Let appear 0000 to 5650 Your servants 4639 Your work, 1347 and Your majesty 0000 to 1121 their sons.
90:17 | [cbb5] | 願主我們 神的榮美、歸於我們身上．願你堅立我們手所作的工．我們手所作的工、願你堅立。
 | [kjv] | And let the beauty of the LORD our God be upon us: and establish thou the work of our hands upon us; yea, the work of our hands establish thou it.
 | [strongs] | 1961 And let be 5278 the delight 0136 the Lord 0430 our God's 5921 upon us. 4639 And the work of 3027 our hands 3559 establish 5921 upon us. 4639 And the work of 3027 our hands 3559 establish it!


Strongs Concordance [Psalms 91]

 詩篇 Psalms 91
91:1 | [cbb5] | 住在至高者隱密處的、必住在全能者的蔭下。
 | [kjv] | He that dwelleth in the secret place of the most High shall abide under the shadow of the Almighty.
 | [strongs] | 3427 He who lives 5643 in the covert of 5945 the Most High 6738 shade 7706 the Alstrong's 3885 will abide.
91:2 | [cbb5] | 我要論到耶和華說、他是我的避難所、是我的山寨、是我的 神、是我所倚靠的。
 | [kjv] | I will say of the LORD, He is my refuge and my fortress: my God; in him will I trust.
 | [strongs] | 0559 I will say 3068 to Yahweh 4499 My refuge 4486 and my fortress, 0430 my God, 0982 I will trust 0982 in Him.
91:3 | [cbb5] | 他必救你脫離捕鳥人的網羅、和毒害的瘟疫。
 | [kjv] | Surely he shall deliver thee from the snare of the fowler, and from the noisome pestilence.
 | [strongs] | 3588 For 5337 delivers you 6341 from trap 3353 the fowler's, 1698 from plague 1942 destructions.
91:4 | [cbb5] | 他必用自己的翎毛遮蔽你．你要投靠在他的翅膀底下．他的誠實、是大小的盾牌。
 | [kjv] | He shall cover thee with his feathers, and under his wings shalt thou trust: his truth shall be thy shield and buckler.
 | [strongs] | 0084 With His feathers 5526 He will cover 0000 you, 8478 and under 3671 His wings 2620 you will seek refuge. 4043 A shield 5507 and buckler {is} 0571 His truth.
91:5 | [cbb5] | 你必不怕黑夜的驚駭、或是白日飛的箭．
 | [kjv] | Thou shalt not be afraid for the terror by night; nor for the arrow that flieth by day;
 | [strongs] | 3808 not You 3372 will fear 6343 the terror of 3915 night 2071 of the arrow 5774 {that} flies 3119 by day.
91:6 | [cbb5] | 也不怕黑夜行的瘟疫、或是午間滅人的毒病。
 | [kjv] | Nor for the pestilence that walketh in darkness; nor for the destruction that wasteth at noonday.
 | [strongs] | 1698 Of the plague 0652 in darkness 1980 {that} walks. 6986 Of the destruction 7736 {that} lays waste 6672 at noon.
91:7 | [cbb5] | 雖有千人仆倒在你旁邊、萬人仆倒在你右邊、這災卻不得臨近你。
 | [kjv] | A thousand shall fall at thy side, and ten thousand at thy right hand; but it shall not come nigh thee.
 | [strongs] | 5307 will fall 1654 by your side 0505 A thousand, 7233 and ten thousand 3225 at your right hand. 0859 You 3808 not 5066 it will come near.
91:8 | [cbb5] | 你惟親眼觀看、見惡人遭報。
 | [kjv] | Only with thine eyes shalt thou behold and see the reward of the wicked.
 | [strongs] | 7535 Only 5869 with your eyes 5027 you will look, 8011 and the reward of 7563 the wicked 7200 see.
91:9 | [cbb5] | 耶和華是我的避難所．你已將至高者當你的居所．
 | [kjv] | Because thou hast made the LORD, which is my refuge, even the most High, thy habitation;
 | [strongs] | 3588 Because You, 3068 O Yahweh, 4279 {are} my refuge. 5945 The Most High 7760 you make 4183 your habitation.
91:10 | [cbb5] | 禍患必不臨到你、災害也不挨近你的帳棚。
 | [kjv] | There shall no evil befall thee, neither shall any plague come nigh thy dwelling.
 | [strongs] | 3808 not 0579 will befall 0000 you 7451 Evil, 5061 and plague 3808 not 7126 will come near 0168 your tent.
91:11 | [cbb5] | 因他要為你吩咐他的使者、在你行的一切道路上保護你。
 | [kjv] | For he shall give his angels charge over thee, to keep thee in all thy ways.
 | [strongs] | 3588 For 4397 His angels 6680 He will order 0000 for you 8104 to keep you 3605 in all 1870 your ways.
91:12 | [cbb5] | 他們要用手托著你、免得你的腳碰在石頭上。
 | [kjv] | They shall bear thee up in their hands, lest thou dash thy foot against a stone.
 | [strongs] | 6256 in 3027 their hands 1870 They will carry you up. 5061 Lest you dash 0068 on a stone 7272 your foot.
91:13 | [cbb5] | 你要踹在獅子和虺蛇的身上、踐踏少壯獅子和大蛇。
 | [kjv] | Thou shalt tread upon the lion and adder: the young lion and the dragon shalt thou trample under feet.
 | [strongs] | 0000 On 0738 the lion 6620 and adder 1869 you will tread, 6072 you will trample 3715 the lion cub 5175 and the snake.
91:14 | [cbb5] | 神說、因為他專心愛我、我就要搭救他．因為他知道我的名、我要把他安置在高處。
 | [kjv] | Because he hath set his love upon me, therefore will I deliver him: I will set him on high, because he hath known my name.
 | [strongs] | 0000 Because on Me 2836 he has set love, 6403 I will deliver him, 7682 I will set him on high. 3045 For he has known 8034 My name.
91:15 | [cbb5] | 他若求告我、我就應允他．他在急難中、我要與他同在．我要搭救他、使他尊貴。
 | [kjv] | He shall call upon me, and I will answer him: I will be with him in trouble; I will deliver him, and honour him.
 | [strongs] | 7121 He will call on Me, 3176 and I will answer him. 0000 With him 0000 I {will be} 6862 in distress. 2502 I will rescue him 1935 and honor him.
91:16 | [cbb5] | 我要使他足享長壽、將我的救恩顯明給他。
 | [kjv] | With long life will I satisfy him, and shew him my salvation.
 | [strongs] | 0253 {With} length of 3117 days 7646 I will satisfy him 7200 and will make him see 3468 My salvation.


Strongs Concordance [Psalms 92]

 詩篇 Psalms 92
92:1 | [cbb5] | 〔安息日的詩歌。〕稱謝耶和華、歌頌你至高者的名。
 | [kjv] | IT IS A GOOD THING TO GIVE THANKS UNTO THE LORD, AND TO SING PRAISES UNTO THY NAME, O MOST HIGH:
 | [strongs] | 4210 A psalm. 7892 A song. 3117 For day 7676 the sabbath. 2896 {It is} good 3034 to give thanks 3068 to Yahweh, 2167 and to sing praises 8034 to your name, 5945 O Most High.
92:2 | [cbb5] | 用十絃的樂器和瑟、用琴彈幽雅的聲音、早晨傳揚你的慈愛、每夜傳揚你的信實、這本為美事。
 | [kjv] | To shew forth thy lovingkindness in the morning, and thy faithfulness every night,
 | [strongs] | 5047 To make known 1242 in the morning 2617 Your mercy, 0530 and Your faithfulness 3915 every night.
92:3 | [cbb5] | 見上節
 | [kjv] | Upon an instrument of ten strings, and upon the psaltery; upon the harp with a solemn sound.
 | [strongs] | 6218 On the ten {strings} 0000 and on 3658 the harp, 0000 with 1902 sounding music 3658 on the lyre.
92:4 | [cbb5] | 因你耶和華藉著你的作為叫我高興．我要因你手的工作歡呼。
 | [kjv] | For thou, LORD, hast made me glad through thy work: I will triumph in the works of thy hands.
 | [strongs] | 3588 For 8056 You have made me glad, 3068 O Yahweh, 6417 with Your work. 4639 In the works of 3027 Your hands 7442 I will shout.
92:5 | [cbb5] | 耶和華阿、你的工作何其大、你的心思極其深。
 | [kjv] | O LORD, how great are thy works! and thy thoughts are very deep.
 | [strongs] | 0000 How 1430 are great 4639 Your works, 3068 O Yahweh, 3966 very 6009 are deep 7476 your thoughts.
92:6 | [cbb5] | 畜類人不曉得、愚頑人也不明白。
 | [kjv] | A brutish man knoweth not; neither doth a fool understand this.
 | [strongs] | 0376 A man 1198 brutish 3808 not does know, 3684 a fool 3808 not 0995 does understand 0000 this.
92:7 | [cbb5] | 惡人茂盛如草、一切作孽之人發旺的時候、正是他們要滅亡、直到永遠。
 | [kjv] | When the wicked spring as the grass, and when all the workers of iniquity do flourish; it is that they shall be destroyed for ever:
 | [strongs] | 6524 In flourishing 7563 the wicked 0000 like 2682 grass. 1392 And blossom 3605 all 6466 the doers of 7451 evil. 8045 For them {to be} destroyed 5769 forever.
92:8 | [cbb5] | 惟你耶和華是至高、直到永遠。
 | [kjv] | But thou, LORD, art most high for evermore.
 | [strongs] | 0859 But You, 4792 are exalted 5769 forever, 3068 O Yahweh.
92:9 | [cbb5] | 耶和華阿、你的仇敵都要滅亡、一切作孽的也要離散。
 | [kjv] | For, lo, thine enemies, O LORD, for, lo, thine enemies shall perish; all the workers of iniquity shall be scattered.
 | [strongs] | 0000 For, 2009 look, 6862 Your enemies, 3068 O Yahweh. 0000 For, 2009 look, 6862 Your enemies 0006 will perish. 6504 Will be scattered 3605 all 6466 the doers of 7451 evil.
92:10 | [cbb5] | 你卻高舉了我的角、如野牛的角．我是被新油膏了的。
 | [kjv] | But my horn shalt thou exalt like the horn of an unicorn: I shall be anointed with fresh oil.
 | [strongs] | 7311 But You will lift up 7214 as the wild ox 7161 my horn, 1101 I will be anointed 8081 with oil 7488 fresh.
92:11 | [cbb5] | 我眼睛看見仇敵遭報、我耳朵聽見那些起來攻擊我的惡人受罰。
 | [kjv] | Mine eye also shall see my desire on mine enemies, and mine ears shall hear my desire of the wicked that rise up against me.
 | [strongs] | 5027 And will look 5869 my eye 0341 on my enemies. 6965 Who rise up 5921 against me 7489 the evildoers 8085 will hear 0241 my ears.
92:12 | [cbb5] | 義人要發旺如棕樹、生長如利巴嫩的香柏樹。
 | [kjv] | The righteous shall flourish like the palm tree: he shall grow like a cedar in Lebanon.
 | [strongs] | 6662 The righteous 8558 as the palm tree 6524 will flourish. 0730 Like a cedar 3844 in Lebanon 7685 he will grow.
92:13 | [cbb5] | 他們栽於耶和華的殿中、發旺在我們 神的院裡。
 | [kjv] | Those that be planted in the house of the LORD shall flourish in the courts of our God.
 | [strongs] | 8362 Those planted 1004 in the house of 3068 Yahweh, 2691 in the courts of 0430 our God, 6524 will flourish.
92:14 | [cbb5] | 他們年老的時候、仍要結果子．要滿了汁漿而常發青。
 | [kjv] | They shall still bring forth fruit in old age; they shall be fat and flourishing;
 | [strongs] | 5750 still 5107 They will produce fruit 7872 in old age. 1277 Fat 7488 and fresh 1961 they will be.
92:15 | [cbb5] | 好顯明耶和華是正直的、他是我的磐石、在他毫無不義。
 | [kjv] | To shew that the LORD is upright: he is my rock, and there is no unrighteousness in him.
 | [strongs] | 5046 To declare 3477 that {is} upright 3068 Yahweh, 5553 my rock! 3808 And no 5766 unrighteousness 0000 {is} in Him.


Strongs Concordance [Psalms 93]

 詩篇 Psalms 93
93:1 | [cbb5] | 耶和華作王．他以威嚴為衣穿上．耶和華以能力為衣、以能力束腰．世界就堅定、不得動搖。
 | [kjv] | The LORD reigneth, he is clothed with majesty; the LORD is clothed with strength, wherewith he hath girded himself: the world also is stablished, that it cannot be moved.
 | [strongs] | 3068 Yahweh 4427 rules. 1926 majesty 3847 He is clothed with. 3847 is clothed with 3068 Yahweh 5797 strength girded 0000 He Himself. 3559 Yes, is established 8398 the world. 3808 not 4431 It will be shaken.
93:2 | [cbb5] | 你的寶座從太初立定．你從亙古就有。
 | [kjv] | Thy throne is established of old: thou art from everlasting.
 | [strongs] | 3559 {is} established 2678 Your throne 0227 from then, 5769 from everlasting 0859 You {are}.
93:3 | [cbb5] | 耶和華阿、大水揚起、大水發聲、波浪澎湃。
 | [kjv] | The floods have lifted up, O LORD, the floods have lifted up their voice; the floods lift up their waves.
 | [strongs] | 5375 Have lifted up 5104 the floods, 3068 O Yahweh, 5375 have lifted up 5104 the floods 6963 their voice. 5375 Have lifted up 5104 the floods 1796 their roaring waves.
93:4 | [cbb5] | 耶和華在高處大有能力、勝過諸水的響聲、洋海的大浪。
 | [kjv] | The LORD on high is mightier than the noise of many waters, yea, than the mighty waves of the sea.
 | [strongs] | 6963 More than the voices of 4325 waters 7227 many, 0117 the strong 4867 breakers of 3220 the sea. 0117 Is strong 5920 on high 3068 Yahweh.
93:5 | [cbb5] | 耶和華阿、你的法度最的確．你的殿永稱為聖、是合宜的。
 | [kjv] | Thy testimonies are very sure: holiness becometh thine house, O LORD, for ever.
 | [strongs] | 5713 Your testimonies 0539 are sure 3966 very. 1004 Your house 4998 becomes 6944 holiness, 3068 O Yahweh, 0753 to length of 3117 days.


Strongs Concordance [Psalms 94]

 詩篇 Psalms 94
94:1 | [cbb5] | 耶和華阿、你是伸冤的 神．伸冤的 神阿、求你發出光來。
 | [kjv] | O Lord God, to whom vengeance belongeth; O God, to whom vengeance belongeth, shew thyself.
 | [strongs] | 0410 O God of 5360 revenges, 3068 Yahweh 0410 God of 5360 revenges, 3313 shine forth!
94:2 | [cbb5] | 審判世界的主阿、求你挺身而立、使驕傲人受應得的報應。
 | [kjv] | Lift up thyself, thou judge of the earth: render a reward to the proud.
 | [strongs] | 5375 Lift up yourself, 8199 O judge of 0776 the earth. 5414 Give 1576 a just repayment 0000 on 1343 the proud.
94:3 | [cbb5] | 耶和華阿、惡人誇勝要到幾時呢、要到幾時呢。
 | [kjv] | LORD, how long shall the wicked, how long shall the wicked triumph?
 | [strongs] | 5921 Until when 7563 {will} the wicked, 3068 O Yahweh, 5921 until when 7563 the wicked 5932 will exult?
94:4 | [cbb5] | 他們絮絮叨叨、說傲慢的話．一切作孽的人、都自己誇張。
 | [kjv] | How long shall they utter and speak hard things? and all the workers of iniquity boast themselves?
 | [strongs] | 5642 They sputter, 1696 they speak 6279 impudent things. 0559 Speak proudly 3605 all 6466 the workers of 7451 evil.
94:5 | [cbb5] | 耶和華阿、他們強壓你的百姓、苦害你的產業。
 | [kjv] | They break in pieces thy people, O LORD, and afflict thine heritage.
 | [strongs] | 5971 Your people, 3068 O Yahweh, 1792 they crush, 5159 and Your inheritance 6031 afflict.
94:6 | [cbb5] | 他們殺死寡婦和寄居的、又殺害孤兒。
 | [kjv] | They slay the widow and the stranger, and murder the fatherless.
 | [strongs] | 0490 The widow 1616 and the alien 7523 they kill. 3490 And the orphan 2026 they murder.
94:7 | [cbb5] | 他們說、耶和華必不看見、雅各的 神必不思念。
 | [kjv] | Yet they say, The LORD shall not see, neither shall the God of Jacob regard it.
 | [strongs] | 0559 Yet they say, 3808 Not 7200 will see 3068 Yahweh, 3808 not 0995 will perceive, 0430 the God of 3290 Jacob.
94:8 | [cbb5] | 你們民間的畜類人當思想．你們愚頑人、到幾時纔有智慧呢．
 | [kjv] | Understand, ye brutish among the people: and ye fools, when will ye be wise?
 | [strongs] | 0995 Understand, 1197 you brutish 5971 among the people. 3684 And you fools, 0000 when 7919 will you be wise?
94:9 | [cbb5] | 造耳朵的、難道自己不聽見麼．造眼睛的、難道自己不看見麼．
 | [kjv] | He that planted the ear, shall he not hear? he that formed the eye, shall he not see?
 | [strongs] | 5193 He who planted 0241 the ear, 3808 will not 8085 He hear? 4310 Or who 6696 He formed 5869 the eye, 3808 will not 7200 He see?
94:10 | [cbb5] | 管教列邦的、就是叫人得知識的、難道自己不懲治人麼。
 | [kjv] | He that chastiseth the heathen, shall not he correct? he that teacheth man knowledge, shall not he know?
 | [strongs] | 3054 He who chastises 1471 the nations, 3808 will not 3198 He rebuke- 3925 He who teaches 0120 man 1847 knowledge?
94:11 | [cbb5] | 耶和華知道人的意念是虛妄的。
 | [kjv] | The LORD knoweth the thoughts of man, that they are vanity.
 | [strongs] | 3068 Yahweh 3045 knows 4284 the thoughts of 0120 man, 0000 that 1992 they {are} 1892 vain.
94:12 | [cbb5] | 耶和華阿、你所管教、用律法所教訓的人、是有福的。
 | [kjv] | Blessed is the man whom thou chastenest, O LORD, and teachest him out of thy law;
 | [strongs] | 1288 Blessed is 1397 the man 0834 whom 3256 You chasten, 3050 O Yah, 8451 from Your law 3045 You teach him.
94:13 | [cbb5] | 你使他在遭難的日子、得享平安．惟有惡人陷在所挖的坑中。
 | [kjv] | That thou mayest give him rest from the days of adversity, until the pit be digged for the wicked.
 | [strongs] | 8252 Give rest 0000 to him 3117 from days 7451 evil, 5704 until 3738 is dug 7563 for the wicked 0953 the pit.
94:14 | [cbb5] | 因為耶和華必不丟棄他的百姓、也不離棄他的產業。
 | [kjv] | For the LORD will not cast off his people, neither will he forsake his inheritance.
 | [strongs] | 3588 For 3808 not 6057 will leave 3068 Yahweh 5971 His people. 5159 And His inheritance 3808 not 5800 will He abandon.
94:15 | [cbb5] | 審判要轉向公義．心裡正直的、必都隨從。
 | [kjv] | But judgment shall return unto righteousness: and all the upright in heart shall follow it.
 | [strongs] | 3588 For 0000 to 6666 righteousness 7725 will turn 4941 judgment. 0310 After it 3605 all 3477 the upright in 3820 heart.
94:16 | [cbb5] | 誰肯為我起來攻擊作惡的．誰肯為我站起抵擋作孽的。
 | [kjv] | Who will rise up for me against the evildoers? or who will stand up for me against the workers of iniquity?
 | [strongs] | 6965 Who will rise up 0000 for me 0413 against 7489 the evildoers? 4310 Who 5975 will stand 0000 for Me 6466 against the workers of 7451 evil?
94:17 | [cbb5] | 若不是耶和華幫助我、我就住在寂靜之中了。
 | [kjv] | Unless the LORD had been my help, my soul had almost dwelt in silence.
 | [strongs] | 0518 Unless 3068 Yahweh 5833 {had been} a help 0000 for me. 4592 Almost 7931 would have lived 0482 in silence 5315 my soul.
94:18 | [cbb5] | 我正說我失了腳、耶和華阿、那時你的慈愛扶助我。
 | [kjv] | When I said, My foot slippeth; thy mercy, O LORD, held me up.
 | [strongs] | 0000 If 0559 I say, 4131 was slipped 7272 My foot 2617 Your mercy, 3068 O Yahweh, 5582 has held me up.
94:19 | [cbb5] | 我心裡多憂多疑、你安慰我、就使我歡樂。
 | [kjv] | In the multitude of my thoughts within me thy comforts delight my soul.
 | [strongs] | 7230 In the host of 5587 my thoughts, 7130 in my midst 8575 Your comforts 2656 delight 5315 my soul.
94:20 | [cbb5] | 那藉著律例架弄殘害、在位上行奸惡的、豈能與你相交麼。
 | [kjv] | Shall the throne of iniquity have fellowship with thee, which frameth mischief by a law?
 | [strongs] | 1961 Will be 2266 allied to You 3678 the throne of 5771 iniquity 3335 forming 5999 mischief 3588 for 2708 a statute?
94:21 | [cbb5] | 他們大家聚集攻擊義人、將無辜的人定為死罪。
 | [kjv] | They gather themselves together against the soul of the righteous, and condemn the innocent blood.
 | [strongs] | 3950 They gather 5315 against the soul of 6662 the righteous, 1818 and the blood of 5355 the innocent 7561 they condemn.
94:22 | [cbb5] | 但耶和華向來作了我的高臺．我的 神作了我投靠的磐石。
 | [kjv] | But the LORD is my defence; and my God is the rock of my refuge.
 | [strongs] | 1961 But is 3068 Yahweh 0000 to me 4869 for a stronghold, 0430 and my God 6697 is the rock of 4499 my refuge.
94:23 | [cbb5] | 他叫他們的罪孽歸到他們身上．他們正在行惡之中、他要剪除他們．耶和華我們的 神要把他們剪除。
 | [kjv] | And he shall bring upon them their own iniquity, and shall cut them off in their own wickedness; yea, the LORD our God shall cut them off.
 | [strongs] | 7725 And He turns back 5921 upon them 0205 their own wickedness. 7451 And in their evil 3772 He will cut them off. 6789 Will cut them off 3068 Yahweh 0430 our God.


Strongs Concordance [Psalms 95]

 詩篇 Psalms 95
95:1 | [cbb5] | 來阿、我們要向耶和華歌唱、向拯救我們的磐石歡呼。
 | [kjv] | O come, let us sing unto the LORD: let us make a joyful noise to the rock of our salvation.
 | [strongs] | 1980 O come, 7442 let us sing for joy 3068 to Yahweh. 7321 Let us shout 6697 to the Rock of 3468 our salvation.
95:2 | [cbb5] | 我們要來感謝他、用詩歌向他歡呼。
 | [kjv] | Let us come before his presence with thanksgiving, and make a joyful noise unto him with psalms.
 | [strongs] | 3468 Let us come before 6440 His face 8426 with praise. 2158 With songs 7321 let us shout 0000 to Him.
95:3 | [cbb5] | 因耶和華為大 神、為大王、超乎萬神之上。
 | [kjv] | For the LORD is a great God, and a great King above all gods.
 | [strongs] | 3588 For 0410 a God 1419 great 3068 {is} Yahweh, 4428 and a king 1419 great 5921 above 3605 all 0430 gods.
95:4 | [cbb5] | 地的深處在他手中．山的高峰也屬他。
 | [kjv] | In his hand are the deep places of the earth: the strength of the hills is his also.
 | [strongs] | 0834 which 3027 {are} in His hand 4278 The deep places of 0776 the earth. 8443 And the summits of 8205 the heights 0000 to Him.
95:5 | [cbb5] | 海洋屬他。是他造的．旱地也是他手造成的。
 | [kjv] | The sea is his, and he made it: and his hands formed the dry land.
 | [strongs] | 0834 which 0834 to Him {is} 3220 The sea, 0000 and He 6213 made it. 3004 And the dry land 3027 His hands 3335 formed.
95:6 | [cbb5] | 來阿、我們要屈身敬拜、在造我們的耶和華面前跪下。
 | [kjv] | O come, let us worship and bow down: let us kneel before the LORD our maker.
 | [strongs] | 1980 O come, 7812 let us worship 7812 and bow down. 1288 Let us kneel 6440 in the presence of 3068 Yahweh 6213 our Maker.
95:7 | [cbb5] | 因為他是我們的 神．我們是他草場的羊、是他手下的民。惟願你們今天聽他的話。
 | [kjv] | For he is our God; and we are the people of his pasture, and the sheep of his hand. To day if ye will hear his voice,
 | [strongs] | 3588 For 1931 He {is} 0430 our God, 0587 and we {are} 5971 the people of 4830 His pasturing, 6629 and the sheep of 3027 His hand. 3117 Today 0000 if 6963 His voice 8085 you will hear,
95:8 | [cbb5] | 你們不可硬著心、像當日在米利巴、就是在曠野的瑪撒。
 | [kjv] | Harden not your heart, as in the provocation, and as in the day of temptation in the wilderness:
 | [strongs] | 0408 not 7185 do harden 3824 your hearts 4838 as {in} Meribah, 3117 as in the day of 4532 Massah 4057 in the desert.
95:9 | [cbb5] | 那時你們的祖宗試我探我、並且觀看我的作為。
 | [kjv] | When your fathers tempted me, proved me, and saw my work.
 | [strongs] | 0834 When 5254 tempted Me, 0001 your forefathers, 0974 they tried Me 7200 and they saw 6467 My work.
95:10 | [cbb5] | 四十年之久、我厭煩那世代、說、這是心裡迷糊的百姓、竟不曉得我的作為．
 | [kjv] | Forty years long was I grieved with this generation, and said, It is a people that do err in their heart, and they have not known my ways:
 | [strongs] | 0705 {For} forty 8141 years 6962 I was disgusted 1755 with the generation, 0559 and said, 5971 a people 8582 who err 3814 in {their} heart 1992 They {are}. 1992 And they 3808 not 3045 do know 1870 My ways.
95:11 | [cbb5] | 所以我在怒中起誓、說、他們斷不可進入我的安息。
 | [kjv] | Unto whom I sware in my wrath that they should not enter into my rest.
 | [strongs] | 0000 To whom 7650 I swore 0639 in My anger, 0000 If 0935 they will enter 0000 into 4496 my rest.


Strongs Concordance [Psalms 96]

 詩篇 Psalms 96
96:1 | [cbb5] | 你們要向耶和華唱新歌．全地都要向耶和華歌唱。
 | [kjv] | O sing unto the LORD a new song: sing unto the LORD, all the earth.
 | [strongs] | 7891 O sing 3068 to Yahweh 7892 a song 2319 new. 7892 Sing 3068 to Yahweh, 3605 all 0776 the earth.
96:2 | [cbb5] | 要向耶和華歌唱、稱頌他的名、天天傳揚他的救恩．
 | [kjv] | Sing unto the LORD, bless his name; shew forth his salvation from day to day.
 | [strongs] | 7892 Sing 3068 to Yahweh, 1288 bless 8034 His name. 1319 Carry tidings of 3117 day 3117 by day 3444 His salvation.
96:3 | [cbb5] | 在列邦中述說他的榮耀、在萬民中述說他的奇事。
 | [kjv] | Declare his glory among the heathen, his wonders among all people.
 | [strongs] | 5046 Tell 1471 among the nations 3519 His glory, 3605 among all 5971 the peoples 6381 His wonders.
96:4 | [cbb5] | 因耶和華為大、當受極大的讚美．他在萬神之上當受敬畏。
 | [kjv] | For the LORD is great, and greatly to be praised: he is to be feared above all gods.
 | [strongs] | 3588 For 1419 {is} great 3068 Yahweh 1984 and to be praised 3966 greatly. 3372 To be feared 1931 He {is} 0000 above 3605 all 0430 gods.
96:5 | [cbb5] | 外邦的神都屬虛無．惟獨耶和華創造諸天。
 | [kjv] | For all the gods of the nations are idols: but the LORD made the heavens.
 | [strongs] | 3588 For 3605 all 0430 the gods of 5971 the peoples 0457 {are} idols. 3068 But Yahweh 8064 the heavens 8384 made.
96:6 | [cbb5] | 有尊榮和威嚴在他面前．有能力與華美在他聖所。
 | [kjv] | Honour and majesty are before him: strength and beauty are in his sanctuary.
 | [strongs] | 3519 Honor 1926 and majesty 6440 before Him. 5797 Strength 3308 and beauty 4720 {are} in His sanctuary.
96:7 | [cbb5] | 民中的萬族阿、你們要將榮耀能力歸給耶和華、都歸給耶和華．
 | [kjv] | Give unto the LORD, O ye kindreds of the people, give unto the LORD glory and strength.
 | [strongs] | 5414 Give 3068 to Yahweh, 4940 O families of 5971 the peoples. 5414 Give 3068 to Yahweh 3519 glory 5797 and strength.
96:8 | [cbb5] | 要將耶和華的名所當得的榮耀歸給他、拿供物來進入他的院宇。
 | [kjv] | Give unto the LORD the glory due unto his name: bring an offering, and come into his courts.
 | [strongs] | 5414 Give 3068 to Yahweh 3519 the glory {due} 8034 His name. 0935 Bring 4503 an offering 0935 and come 2691 into His courts.
96:9 | [cbb5] | 當以聖潔的妝飾、〔的或作為〕敬拜耶和華．全地要在他面前戰抖。
 | [kjv] | O worship the LORD in the beauty of holiness: fear before him, all the earth.
 | [strongs] | 7812 O worship 3068 Yahweh 1927 in the beauty of 6944 holiness. 7264 Tremble 6440 before Him, 3605 all 0776 the earth.
96:10 | [cbb5] | 人在列邦中要說、耶和華作王、世界就堅定、不得動搖．他要按公正審判眾民。
 | [kjv] | Say among the heathen that the LORD reigneth: the world also shall be established that it shall not be moved: he shall judge the people righteously.
 | [strongs] | 0559 Say 1471 among the nations, 3068 Yahweh 4427 rules; 3559 Yes, will be established 8398 the world, 3808 not 4131 it will be moved. 8199 He will judge 5971 the peoples 4334 in uprightness.
96:11 | [cbb5] | 願天歡喜、願地快樂．願海和其中所充滿的澎湃．
 | [kjv] | Let the heavens rejoice, and let the earth be glad; let the sea roar, and the fulness thereof.
 | [strongs] | 8056 Let be glad 8064 the heavens 8056 and let rejoice 0776 the earth. 7481 Let roar 3220 the sea 4393 and its fullness.
96:12 | [cbb5] | 願田和其中所有的都歡樂．那時、林中的樹木、都要在耶和華面前歡呼．
 | [kjv] | Let the field be joyful, and all that is therein: then shall all the trees of the wood rejoice
 | [strongs] | 5937 Let be joyful 7704 the field 3605 and all 0000 that {is} 0000 in it. 0227 Then 8056 will rejoice 3605 all 6086 the trees of 3293 the forest,
96:13 | [cbb5] | 因為他來了．他來要審判全地．他要按公義審判世界、按他的信實審判萬民。
 | [kjv] | Before the LORD: for he cometh, for he cometh to judge the earth: he shall judge the world with righteousness, and the people with his truth.
 | [strongs] | 6440 before 3068 Yahweh. 3588 For 0935 He comes. 3588 For 0935 He comes 8199 to judge 0776 the earth. 8199 He will judge 8398 the world 6666 with righteousness, 5971 and the peoples 0530 with His truth.


Strongs Concordance [Psalms 97]

 詩篇 Psalms 97
97:1 | [cbb5] | 耶和華作王．願地快樂、願眾海島歡喜。
 | [kjv] | The LORD reigneth; let the earth rejoice; let the multitude of isles be glad thereof.
 | [strongs] | 3068 Yahweh 4427 rules. 1523 Let rejoice 0776 the earth. 8056 Let be glad 0336 islands 7727 the many.
97:2 | [cbb5] | 密雲和幽暗、在他的四圍．公義和公平、是他寶座的根基。
 | [kjv] | Clouds and darkness are round about him: righteousness and judgment are the habitation of his throne.
 | [strongs] | 6051 Clouds 2822 and darkness 5439 {are} all around Him. 6666 Righteousness 4941 and judgment 4349 the basis of 3678 His throne.
97:3 | [cbb5] | 有烈火在他前頭行、燒滅他四圍的敵人。
 | [kjv] | A fire goeth before him, and burneth up his enemies round about.
 | [strongs] | 0784 A fire 6440 before Him 1980 goes, 3857 and burns up 5439 all around 0341 His enemies.
97:4 | [cbb5] | 他的閃電光照世界．大地看見便震動。
 | [kjv] | His lightnings enlightened the world: the earth saw, and trembled.
 | [strongs] | 0215 lit up 1300 His lightnings 8398 the world. 7200 saw 2729 and trembled 0776 The earth.
97:5 | [cbb5] | 諸山見耶和華的面、就是全地之主的面、便消化如蠟。
 | [kjv] | The hills melted like wax at the presence of the LORD, at the presence of the Lord of the whole earth.
 | [strongs] | 2022 The mountains 1749 like wax 4549 melted 6440 in the presence of 3068 Yahweh. 6440 Before 0113 the Lord of 3605 whole 0776 the earth.
97:6 | [cbb5] | 諸天表明他的公義、萬民看見他的榮耀。
 | [kjv] | The heavens declare his righteousness, and all the people see his glory.
 | [strongs] | 5618 Declare 8064 the heavens 6666 His righteousness 7200 and see 3605 all 5971 the peoples 3519 His glory.
97:7 | [cbb5] | 願一切事奉雕刻的偶像、靠虛無之神自誇的、都蒙羞愧。萬神哪、你們都當拜他。
 | [kjv] | Confounded be all they that serve graven images, that boast themselves of idols: worship him, all ye gods.
 | [strongs] | 0954 are ashamed 3605 All 5647 who serve 6459 graven images, 1984 those who boast themselves 0367 in idols. 7812 Bow down 6440 before Him 3605 all 0430 gods.
97:8 | [cbb5] | 耶和華阿、錫安聽見你的判斷、就歡喜、猶大的城邑、〔原文作女子〕也都快樂。
 | [kjv] | Zion heard, and was glad; and the daughters of Judah rejoiced because of thy judgments, O LORD.
 | [strongs] | 8085 heard 3190 and was glad 6726 Zion. 1523 And rejoiced 1323 the daughters of 3063 Judah 0000 because of 4941 Your judgments, 3068 O Yahweh.
97:9 | [cbb5] | 因為你耶和華至高．超乎全地．你被尊崇、遠超萬神之上。
 | [kjv] | For thou, LORD, art high above all the earth: thou art exalted far above all gods.
 | [strongs] | 3588 For 0859 You, 3068 O Yahweh, 5945 {are} high 0000 above 3605 all 0776 the earth. 3588 For 5927 You are exalted 5921 above 3605 all 0430 gods.
97:10 | [cbb5] | 你們愛耶和華的、都當恨惡罪惡．他保護聖民的性命、搭救他們脫離惡人的手。
 | [kjv] | Ye that love the LORD, hate evil: he preserveth the souls of his saints; he delivereth them out of the hand of the wicked.
 | [strongs] | 0157 You who love 3068 Yahweh, 8130 hate 7451 evil. 8104 He keeps 5315 the souls of 2623 his saints. 3027 Out of hand of 7563 the wicked 2502 He delivers them.
97:11 | [cbb5] | 散布亮光是為義人．豫備喜樂、是為正直人。
 | [kjv] | Light is sown for the righteous, and gladness for the upright in heart.
 | [strongs] | 0216 Light 2232 is sown 6662 for the righteous. 3477 And for the upright in 3820 heart 8057 gladness.
97:12 | [cbb5] | 你們義人當靠耶和華歡喜、稱謝他可記念的聖名。
 | [kjv] | Rejoice in the LORD, ye righteous; and give thanks at the remembrance of his holiness.
 | [strongs] | 8056 Be glad, 6662 O righteous ones, 3068 in Yahweh. 3034 Give thanks 2143 to the memory of 6944 His holiness.


Strongs Concordance [Psalms 98]

 詩篇 Psalms 98
98:1 | [cbb5] | 〔一篇詩。〕你們要向耶和華唱新歌．因為他行過奇妙的事．他的右手和聖臂、施行救恩。
 | [kjv] | O sing unto the LORD a new song; for he hath done marvellous things: his right hand, and his holy arm, hath gotten him the victory.
 | [strongs] | 4210 A psalm. 7891 O sing 3068 to Yahweh 7892 a song 2319 new. 3588 For 6381 wondrous things 6213 He has done. 3467 has saved 0000 for Him 3225 His right hand 2220 and arm 6944 His holy.
98:2 | [cbb5] | 耶和華發明了他的救恩、在列邦人眼前顯出公義．
 | [kjv] | The LORD hath made known his salvation: his righteousness hath he openly shewed in the sight of the heathen.
 | [strongs] | 3046 has made known 3068 Yahweh 3444 His salvation. 5869 To the eyes of 1471 the nations 1540 He revealed 6666 his righteousness.
98:3 | [cbb5] | 記念他向以色列家所發的慈愛、所憑的信實．地的四極、都看見我們 神的救恩。
 | [kjv] | He hath remembered his mercy and his truth toward the house of Israel: all the ends of the earth have seen the salvation of our God.
 | [strongs] | 2142 He has remembered 2617 His mercy, 0530 and His faithfulness 1004 to the household of 3478 Israel. 7200 Have seen 3605 all 7098 the ends of 0776 the earth 3444 the salvation of 0430 our God.
98:4 | [cbb5] | 全地都要向耶和華歡樂．要發起大聲、歡呼歌頌。
 | [kjv] | Make a joyful noise unto the LORD, all the earth: make a loud noise, and rejoice, and sing praise.
 | [strongs] | 7321 Shout joyfully 3068 to Yahweh 3605 all 0776 the earth. 5422 Break out 8056 and rejoice 2167 and sing praise.
98:5 | [cbb5] | 要用琴歌頌耶和華、用琴和詩歌的聲音歌頌他．
 | [kjv] | Sing unto the LORD with the harp; with the harp, and the voice of a psalm.
 | [strongs] | 2167 Sing praise 3068 to Yahweh 3658 with the lyre. 3658 With the lyre 6963 and the voice of 7892 a song.
98:6 | [cbb5] | 用號和角聲、在大君王耶和華面前歡呼。
 | [kjv] | With trumpets and sound of cornet make a joyful noise before the LORD, the King.
 | [strongs] | 2689 With trumpets 6963 and the sound of 7782 a horn, 7321 shout joyfully 6440 in the presence of 4428 the king 3068 Yahweh.
98:7 | [cbb5] | 願海和其中所充滿的澎湃．世界和住在其間的、也要發聲。
 | [kjv] | Let the sea roar, and the fulness thereof; the world, and they that dwell therein.
 | [strongs] | 7481 Let roar 3220 the sea 4393 and its fullness 8398 the world, 3427 and those who live 0000 in it.
98:8 | [cbb5] | 願大水拍手．願諸山在耶和華面前一同歡呼．
 | [kjv] | Let the floods clap their hands: let the hills be joyful together
 | [strongs] | 5104 The rivers 4222 Let clap 3709 {their} hands 3162 together. 8205 The heights 7442 let shout for joy
98:9 | [cbb5] | 因為他來、要審判遍地．他要按公義審判世界、按公正審判萬民。
 | [kjv] | Before the LORD; for he cometh to judge the earth: with righteousness shall he judge the world, and the people with equity.
 | [strongs] | 6440 in the presence of 3068 Yahweh, 3588 because 0935 He comes 8199 to judge 0776 the earth. 8199 He will judge 8398 the world 6666 with righteousness 5971 and the peoples 4334 in uprightness.


Strongs Concordance [Psalms 99]

 詩篇 Psalms 99
99:1 | [cbb5] | 耶和華作王、萬民當戰抖．他坐在二萖𤦤𠒇上、地當動搖。
 | [kjv] | The LORD reigneth; let the people tremble: he sitteth between the cherubims; let the earth be moved.
 | [strongs] | 3068 Yahweh 4427 rules. 7264 Let tremble 5971 the peoples. 3427 {He} sits 3742 {on} the cherubim. 5120 Let shake 0776 the earth.
99:2 | [cbb5] | 耶和華在錫安為大．他超乎萬民之上。
 | [kjv] | The LORD is great in Zion; and he is high above all the people.
 | [strongs] | 3068 Yahweh 6726 in Zion 1419 {is} great. 1364 And high 1931 He {is} 3605 above all 5971 the peoples.
99:3 | [cbb5] | 他們當稱讚他大而可畏的名．他本為聖。
 | [kjv] | Let them praise thy great and terrible name; for it is holy.
 | [strongs] | 3034 They will thank 8034 Your name, 1419 great 3372 and fearful, 6944 holy 1931 it {is}.
99:4 | [cbb5] | 王有能力喜愛公平、堅立公正、在雅各中施行公平和公義。
 | [kjv] | The king's strength also loveth judgment; thou dost establish equity, thou executest judgment and righteousness in Jacob.
 | [strongs] | 5797 And strength 4428 the king's 4941 judgment 0157 loved. 0859 You 3559 have established 3476 uprightness. 4941 Judgment 6666 and righteousness 3290 in Jacob 0000 You 6213 work.
99:5 | [cbb5] | 你們當尊崇耶和華我們的 神、在他腳凳前下拜．他本為聖。
 | [kjv] | Exalt ye the LORD our God, and worship at his footstool; for he is holy.
 | [strongs] | 7313 Exalt 3068 Yahweh 0430 our God 7813 and worship 1916 at stool 7272 His foot- 6944 holy 1931 He {is}.
99:6 | [cbb5] | 在他的祭司中有摩西和亞倫、在求告他名的人中有撒母耳、他們求告耶和華、他就應允他們。
 | [kjv] | Moses and Aaron among his priests, and Samuel among them that call upon his name; they called upon the LORD, and he answered them.
 | [strongs] | 4872 Moses 0175 and Aaron 3548 {were} among His priests. 8050 And Samuel 7121 among the callers on 8034 His name. 7121 They called 3068 to Yahweh, 1931 and He 6030 answered them.
99:7 | [cbb5] | 他在雲柱中對他們說話．他們遵守他的法度、和他所賜給他們的律例。
 | [kjv] | He spake unto them in the cloudy pillar: they kept his testimonies, and the ordinance that he gave them.
 | [strongs] | 5982 in the pillar 6051 cloudy 1696 He spoke 0000 to them. 8104 They kept 5715 His testimonies 8451 and the law 5414 He gave 0000 to them.
99:8 | [cbb5] | 耶和華我們的 神阿、你應允他們．你是赦免他們的 神、卻按他們所行的報應他們。
 | [kjv] | Thou answeredst them, O LORD our God: thou wast a God that forgavest them, though thou tookest vengeance of their inventions.
 | [strongs] | 3068 O Yahweh 0430 our God, 0859 You 6030 answered them. 0410 A God 5375 who forgives 1961 You were 0000 to them, 5358 and avenging 0000 on 4566 their works.
99:9 | [cbb5] | 你們要尊崇耶和華我們的 神、在他的聖山下拜．因為耶和華我們的 神本為聖。
 | [kjv] | Exalt the LORD our God, and worship at his holy hill; for the LORD our God is holy.
 | [strongs] | 7313 Exalt 3068 Yahweh 0430 our God, 7813 and worship 2022 at hill 6944 His holy. 3588 For 6918 {is} holy 3068 Yahweh 0430 our God.


Strongs Concordance [Psalms 100]

 詩篇 Psalms 100
100:1 | [cbb5] | 〔稱謝詩。〕普天下當向耶和華歡呼。
 | [kjv] | Make a joyful noise unto the LORD, all ye lands.
 | [strongs] | 4210 A psalm 8426 of thanksgiving. 7321 Shout joyfully 3068 to Yahweh, 3605 all 0776 the land.
100:2 | [cbb5] | 你們當樂意事奉耶和華．當來向他歌唱。
 | [kjv] | Serve the LORD with gladness: come before his presence with singing.
 | [strongs] | 5647 Serve 3068 Yahweh 8059 with gladness. 0935 Come 6440 before His face 7445 with singing.
100:3 | [cbb5] | 你們當曉得耶和華是 神．我們是他造的、也是屬他的．我們是他的民、也是他草場的羊。
 | [kjv] | Know ye that the LORD he is God: it is he that hath made us, and not we ourselves; we are his people, and the sheep of his pasture.
 | [strongs] | 3045 Know 0000 that 3068 Yahweh, 1931 He 0430 {is} God. 1931 He 6213 has made us, 3808 and not 0000 we {ourselves}. 5971 {We are} His people 6629 and the sheep of 5116 His pasture.
100:4 | [cbb5] | 當稱謝進入他的門、當讚美進入他的院．當感謝他、稱頌他的名。
 | [kjv] | Enter into his gates with thanksgiving, and into his courts with praise: be thankful unto him, and bless his name.
 | [strongs] | 0935 Enter into 8179 His gates 8426 with thanksgiving, 2691 {into} His courts 8426 with praise. 3034 Be thankful 0000 to Him, 1288 bless 8034 His name.
100:5 | [cbb5] | 因為耶和華本為善．他的慈愛、存到永遠、他的信實、直到萬代。
 | [kjv] | For the LORD is good; his mercy is everlasting; and his truth endureth to all generations.
 | [strongs] | 2896 For {is} good 3068 Yahweh 5769 {is} everlasting 2617 His mercy. 0000 And unto 1755 generation 1755 and generation 0530 His faithfulness.


Strongs Concordance [Psalms 101]

 詩篇 Psalms 101
101:1 | [cbb5] | 〔大衛的詩。〕我要歌唱慈愛和公平．耶和華阿、我要向你歌頌。
 | [kjv] | I will sing of mercy and judgment: unto thee, O LORD, will I sing.
 | [strongs] | 1732 Of David. 4210 A psalm. 7356 Mercy 4941 and judgment 7892 I will sing of. 0000 To You, 3068 O Yahweh, 2167 I will sing praise.
101:2 | [cbb5] | 我要用智慧行完全的道．你幾時到我這裡來呢．我要存完全的心、行在我家中。
 | [kjv] | I will behave myself wisely in a perfect way. O when wilt thou come unto me? I will walk within my house with a perfect heart.
 | [strongs] | 7919 I will act wisely 1870 in a way 8549 perfect. 0000 O when 0935 will You come 0000 to me? 1980 I will walk 8537 in integrity 3824 my heart's, 8432 in the middle of 1004 my household.
101:3 | [cbb5] | 邪僻的事、我都不擺在我眼前．悖逆人所作的事、我甚恨惡、不容沾在我身上。
 | [kjv] | I will set no wicked thing before mine eyes: I hate the work of them that turn aside; it shall not cleave to me.
 | [strongs] | 3808 not 7896 I will set 6440 before 5869 my eyes 1697 a thing 7386 worthless, 6213 the ones 7750 doing of the turning aside 8130 I have hated. 3808 not 1691 It will fasten 5921 upon me.
101:4 | [cbb5] | 彎曲的心思、我必遠離．一切的惡人、〔或作惡事〕我不認識。
 | [kjv] | A froward heart shall depart from me: I will not know a wicked person.
 | [strongs] | 3820 A heart 6618 perverse 5493 will depart 0000 from me. 7451 Evil 3808 not 3045 I will know.
101:5 | [cbb5] | 在暗中讒謗他鄰居的、我必將他滅絕．眼目高傲、心裡驕縱的、我必不容他。
 | [kjv] | Whoso privily slandereth his neighbour, him will I cut off: him that hath an high look and a proud heart will not I suffer.
 | [strongs] | 3960 {Whoever} slanders 3909 secretly 7453 his neighbor. 0000 Him 1438 I will cut off. 1362 {Who has} high 5869 eyes 1347 and proud 3820 a heart, 0000 him 3808 not 3201 I will endure.
101:6 | [cbb5] | 我眼要看國中的誠實人、叫他們與我同住．行為完全的、他要伺候我。
 | [kjv] | Mine eyes shall be upon the faithful of the land, that they may dwell with me: he that walketh in a perfect way, he shall serve me.
 | [strongs] | 5869 My eyes 0539 {will be} on the faithful of 0776 the land, 7931 to live 0000 with me. 1980 {He} who walks 1870 in a way 8549 perfect, 0000 he 8334 will minister to me.
101:7 | [cbb5] | 行詭詐的、必不得住在我家裡．說謊話的、必不得立在我眼前。
 | [kjv] | He that worketh deceit shall not dwell within my house: he that telleth lies shall not tarry in my sight.
 | [strongs] | 3808 not 7931 Will live 1004 inside 1004 my house 6213 {he} who works 8367 falsely, 1696 who speaks 3576 lies. 3808 Not 3559 will be fixed 6440 in front of 5869 my eyes.
101:8 | [cbb5] | 我每日早晨、要滅絕國中所有的惡人．好把一切作孽的、從耶和華的城裡剪除。
 | [kjv] | I will early destroy all the wicked of the land; that I may cut off all wicked doers from the city of the LORD.
 | [strongs] | 1242 In the mornings 6789 I will cut off 3605 all 7563 the wicked of 0776 the land. 3772 To cut off 5892 from the city of 3068 Yahweh 3605 all 6466 the workers of 7451 evil.


Strongs Concordance [Psalms 102]

 詩篇 Psalms 102
102:1 | [cbb5] | 〔困苦人發昏的時候、在耶和華面前吐露苦情的禱告。〕耶和華阿、求你聽我的禱告、容我的呼求達到你面前。
 | [kjv] | Hear my prayer, O LORD, and let my cry come unto thee.
 | [strongs] | 8605 A prayer 6041 of the afflicted, 0000 when 5848 he is faint, 6440 and before 3068 Yahweh 8210 pours out 7879 his complaint. 3068 Yahweh, 8085 hear 8605 my prayer, 7773 and my cry 0000 to You 0935 let come.
102:2 | [cbb5] | 我在急難的日子、求你向我側耳、不要向我掩面．我呼求的日子、求你快快應允我。
 | [kjv] | Hide not thy face from me in the day when I am in trouble; incline thine ear unto me: in the day when I call answer me speedily.
 | [strongs] | 0408 not 3582 Do hide 0639 Your face 0000 from me 3117 in the day of 6864 distress 0000 to me. 5186 Incline 0000 to me 0241 Your ear 3117 in the day 7121 I call. 4118 Quickly 6030 answer me.
102:3 | [cbb5] | 因為我的年日、如煙雲消滅、我的骨頭、如火把燒著。
 | [kjv] | For my days are consumed like smoke, and my bones are burned as an hearth.
 | [strongs] | 3588 For 8552 are finished 6227 in smoke 3117 my days, 6106 and my bones 4168 like a hearth 3341 are burned.
102:4 | [cbb5] | 我的心被傷、如草枯乾、甚至我忘記喫飯。
 | [kjv] | My heart is smitten, and withered like grass; so that I forget to eat my bread.
 | [strongs] | 5221 Is stricken 2682 like grass 3001 and dried up 3824 my heart, 0000 so that 7911 I forget 0398 to eat 3899 my food.
102:5 | [cbb5] | 因我唉哼的聲音、我的肉緊貼骨頭。
 | [kjv] | By reason of the voice of my groaning my bones cleave to my skin.
 | [strongs] | 6963 Because of the voice of 0585 my sighing, 1692 clings 6606 my bone 1320 to my flesh.
102:6 | [cbb5] | 我如同曠野的鵜鶘．我好像荒場的鴞鳥。
 | [kjv] | I am like a pelican of the wilderness: I am like an owl of the desert.
 | [strongs] | 1819 I am like 6893 a pelican of 4057 the desert. 1961 I am 3563 like an owl of 3452 the desert.
102:7 | [cbb5] | 我警醒不睡．我像房頂上孤單的麻雀。
 | [kjv] | I watch, and am as a sparrow alone upon the house top.
 | [strongs] | 8245 I watch, 1961 and am 6833 like a bird 0905 alone 1406 on a house top.
102:8 | [cbb5] | 我的仇敵終日辱罵我．向我猖狂的人、指著我賭咒。
 | [kjv] | Mine enemies reproach me all the day; and they that are mad against me are sworn against me.
 | [strongs] | 3605 All 3117 the day 2778 reproach me 0341 my enemies. 1984 Those raving 0000 against me 7650 have sworn.
102:9 | [cbb5] | 我喫過爐灰、如同喫飯．我所喝的與眼淚攙雜．
 | [kjv] | For I have eaten ashes like bread, and mingled my drink with weeping.
 | [strongs] | 3588 For 0665 ashes 3899 like bread 0398 I have eaten, 8250 and my drink 1065 with weeping 4537 have mixed,
102:10 | [cbb5] | 這都因你的惱恨和忿怒．你把我拾起來、又把我摔下去。
 | [kjv] | Because of thine indignation and thy wrath: for thou hast lifted me up, and cast me down.
 | [strongs] | 0000 because of 6965 Your anger 2534 and Your wrath. 3588 For 1802 You have lifted me 7993 and cast me down.
102:11 | [cbb5] | 我的年日、如日影偏斜．我也如草枯乾。
 | [kjv] | My days are like a shadow that declineth; and I am withered like grass.
 | [strongs] | 3117 My days 6738 {are} as a shadow 5186 drawn out, 0589 and I 6212 as grass 5034 wither.
102:12 | [cbb5] | 惟你耶和華必存到永遠．你可記念的名、也存到萬代。
 | [kjv] | But thou, O LORD, shall endure for ever; and thy remembrance unto all generations.
 | [strongs] | 0859 But You, 3068 O Yahweh, 5769 forever 7931 will live. 2143 And Your memory 1755 to generation 1755 and generation.
102:13 | [cbb5] | 你必起來憐恤錫安、因現在是可憐他的時候．日期已經到了。
 | [kjv] | Thou shalt arise, and have mercy upon Zion: for the time to favour her, yea, the set time, is come.
 | [strongs] | 0859 You 6965 will arise. 7355 Have mercy on 6726 Zion. 3588 For 6256 the time 2603 to pity her, 3588 for 0935 has come 4150 the appointed time.
102:14 | [cbb5] | 你的僕人原來喜悅他的石頭、可憐他的塵土。
 | [kjv] | For thy servants take pleasure in her stones, and favour the dust thereof.
 | [strongs] | 3588 For 7521 delight in 5650 Your servnats 0000 its 0068 stones, 0000 and 6083 {on} its dust 2603 have favor.
102:15 | [cbb5] | 列國要敬畏耶和華的名．世上諸王都敬畏你的榮耀。
 | [kjv] | So the heathen shall fear the name of the LORD, and all the kings of the earth thy glory.
 | [strongs] | 3372 So will fear 1471 nations 8034 the name of 3068 Yahweh, 3605 and all 4428 the kings of 0776 the earth 8897 Your glory.
102:16 | [cbb5] | 因為耶和華建造了錫安、在他榮耀裡顯現。
 | [kjv] | When the LORD shall build up Zion, he shall appear in his glory.
 | [strongs] | 1129 When builds up 3068 Yahweh 6726 Zion, 7200 He appears 3519 in His glory.
102:17 | [cbb5] | 他垂聽窮人的禱告、並不藐視他們的祈求。
 | [kjv] | He will regard the prayer of the destitute, and not despise their prayer.
 | [strongs] | 2015 He turns 0000 to 8605 the prayer of 6199 the destitute 3808 and not 0959 despises 8605 their prayer.
102:18 | [cbb5] | 這必為後代的人記下．將來受造的民、要讚美耶和華。
 | [kjv] | This shall be written for the generation to come: and the people which shall be created shall praise the LORD.
 | [strongs] | 3789 will be written 0000 This 1755 for the generation 0312 next. 5971 And people 1254 to be created 3034 will praise 3068 Yahweh.
102:19 | [cbb5] | 因為他從至高的聖所垂看．耶和華從天向地觀察．
 | [kjv] | For he hath looked down from the height of his sanctuary; from heaven did the LORD behold the earth;
 | [strongs] | 1931 For He 8259 has looked down 4791 from the height of 4720 His sanctuary, 3068 Yahweh 8064 from Heaven 5704 to 0776 the earth 7200 looked.
102:20 | [cbb5] | 要垂聽被囚之人的歎息．要釋放將要死的人．
 | [kjv] | To hear the groaning of the prisoner; to loose those that are appointed to death;
 | [strongs] | 8085 To hear 0603 groaning 0615 the prisoner's, 6605 to set free 1121 the sons of 4194 death.
102:21 | [cbb5] | 使人在錫安傳揚耶和華的名、在耶路撒冷傳揚讚美他的話．
 | [kjv] | To declare the name of the LORD in Zion, and his praise in Jerusalem;
 | [strongs] | 7121 To proclaim 6726 in Zion 8034 the name of 3068 Yahweh, 8416 and His praise 3389 in Jerusalem.
102:22 | [cbb5] | 就是在萬民和列國聚會事奉耶和華的時候。
 | [kjv] | When the people are gathered together, and the kingdoms, to serve the LORD.
 | [strongs] | 6908 When are gathered 3816 peoples 3162 together, 4467 and kingdoms 5647 to serve 3068 Yahweh.
102:23 | [cbb5] | 他使我的力量、中道衰弱、使我的年日短少。
 | [kjv] | He weakened my strength in the way; he shortened my days.
 | [strongs] | 6031 He lessened 1870 in the way 5797 my strength. 7114 He shortened 3117 my days.
102:24 | [cbb5] | 我說、我的 神阿、不要使我中年去世．你的年數、世世無窮。
 | [kjv] | I said, O my God, take me not away in the midst of my days: thy years are throughout all generations.
 | [strongs] | 0559 I said, 0410 O my God, 0408 not 5927 do take up 2677 in the half of 3117 my days. 1755 In the generation 1755 of generations 8141 {are} Your years.
102:25 | [cbb5] | 你起初立了地的根基．天也是你手所造的。
 | [kjv] | Of old hast thou laid the foundation of the earth: and the heavens are the work of thy hands.
 | [strongs] | 6924 Of old 0776 the earth 3245 You founded. 4639 And the work of 3027 Your hands 8064 {are} the heavens.
102:26 | [cbb5] | 天地都要滅沒、你卻要長存．天地都要如外衣漸漸舊了．你要將天地如裡衣更換、天地就改變了．
 | [kjv] | They shall perish, but thou shalt endure: yea, all of them shall wax old like a garment; as a vesture shalt thou change them, and they shall be changed:
 | [strongs] | 1992 They 0006 will perish, 0859 but You 5975 will stand. 3605 Yes, they all 0899 as a garment 1086 will wax old. 3830 Like clothing 2498 You will change them. 2498 And they will be changed.
102:27 | [cbb5] | 惟有你永不改變．你的年數沒有窮盡。
 | [kjv] | But thou art the same, and thy years shall have no end.
 | [strongs] | 0000 But You 0000 {are} He, 8141 and Your years 3808 not 3615 will be ended.
102:28 | [cbb5] | 你僕人的子孫要長存．他們的後裔、要堅立在你面前。
 | [kjv] | The children of thy servants shall continue, and their seed shall be established before thee.
 | [strongs] | 1121 The sons of 5650 Your servants 7931 will live. 2233 And their seed 6440 before You 3559 will be established.


Strongs Concordance [Psalms 103]

 詩篇 Psalms 103
103:1 | [cbb5] | 〔大衛的詩。〕我的心哪、你要稱頌耶和華．凡在我裡面的、也要稱頌他的聖名。
 | [kjv] | Bless the LORD, O my soul: and all that is within me, bless his holy name.
 | [strongs] | 1732 Of David. 1288 Bless, 5315 O my soul, 3068 Yahweh. 3605 And all 7130 within me 8034 the name of 6944 His holiness.
103:2 | [cbb5] | 我的心哪、你要稱頌耶和華、不可忘記他的一切恩惠。
 | [kjv] | Bless the LORD, O my soul, and forget not all his benefits:
 | [strongs] | 1288 Bless, 5315 O my soul, 3068 Yahweh, 0408 and not 7911 do forget 3605 all His 0866 rewards.
103:3 | [cbb5] | 他赦免你的一切罪孽、醫治你的一切疾病。
 | [kjv] | Who forgiveth all thine iniquities; who healeth all thy diseases;
 | [strongs] | 5375 Who forgives 3605 all 5771 your iniquities, 7495 who heals 3605 all 8463 your diseases.
103:4 | [cbb5] | 他救贖你的命脫離死亡、以仁愛和慈悲為你的冠冕。
 | [kjv] | Who redeemeth thy life from destruction; who crowneth thee with lovingkindness and tender mercies;
 | [strongs] | 1350 Who redeems 7845 from ruin 2416 your life, 5850 who crowns you 2617 {with} mercy 7356 and tender compassion.
103:5 | [cbb5] | 他用美物、使你所願的得以知足、以致你如鷹返老還童。
 | [kjv] | Who satisfieth thy mouth with good things; so that thy youth is renewed like the eagle's.
 | [strongs] | 7646 Who satisfies 2896 with the good 2656 your desire. 2318 Is renewed 5404 like the eagle 5271 your youth.
103:6 | [cbb5] | 耶和華施行公義、為一切受屈的人伸冤。
 | [kjv] | The LORD executeth righteousness and judgment for all that are oppressed.
 | [strongs] | 6466 works 6666 righteous deeds 3068 Yahweh, 4941 and judgments 3605 for all 6231 the oppressed.
103:7 | [cbb5] | 他使摩西知道他的法則、叫以色列人曉得他的作為。
 | [kjv] | He made known his ways unto Moses, his acts unto the children of Israel.
 | [strongs] | 3045 He made known 1870 His ways 4872 to Moses, 1121 to the sons of 3478 Israel 5949 His acts.
103:8 | [cbb5] | 耶和華有憐憫、有恩典、不輕易發怒、且有豐盛的慈愛。
 | [kjv] | The LORD is merciful and gracious, slow to anger, and plenteous in mercy.
 | [strongs] | 7362 Compassionate 2587 and gracious 3068 {is} Yahweh, 0758 slow of 0639 anger 7230 and much 7356 mercy.
103:9 | [cbb5] | 他不長久責備、也不永遠懷怒。
 | [kjv] | He will not always chide: neither will he keep his anger for ever.
 | [strongs] | 3808 not 5769 always 7378 He will strive, 3808 nor 5769 forever 5201 keep {anger}.
103:10 | [cbb5] | 他沒有按我們的罪過待我們、也沒有照我們的罪孽報應我們。
 | [kjv] | He hath not dealt with us after our sins; nor rewarded us according to our iniquities.
 | [strongs] | 3808 Not 2399 according to our sins 6213 He has done 0000 to us. 3808 And not 5771 to our iniquities 1580 has rewarded 0000 us.
103:11 | [cbb5] | 天離地何等的高、他的慈愛向敬畏他的人、也是何等的大。
 | [kjv] | For as the heaven is high above the earth, so great is his mercy toward them that fear him.
 | [strongs] | 3588 For 1364 as is high 8064 the heavens 0000 above 0776 the earth, 0117 is strong 2617 His mercy 5921 over 3372 fearers of Him.
103:12 | [cbb5] | 東離西有多遠、他叫我們的過犯、離我們也有多遠。
 | [kjv] | As far as the east is from the west, so far hath he removed our transgressions from us.
 | [strongs] | 7368 As far {as} 4217 the east {is} 3117 from the west, 7368 He has put far 0000 from us 6588 our transgressions.
103:13 | [cbb5] | 父親怎樣憐恤他的兒女、耶和華也怎樣憐恤敬畏他的人。
 | [kjv] | Like as a father pitieth his children, so the LORD pitieth them that fear him.
 | [strongs] | 7355 As the pity of 0001 a father 5921 over 1121 {his} sons, 7355 pities 3068 Yahweh 5921 over 3372 fearers of Him.
103:14 | [cbb5] | 因為他知道我們的本體、思念我們不過是塵土。
 | [kjv] | For he knoweth our frame; he remembereth that we are dust.
 | [strongs] | 1931 For He 3045 knows 3336 our form. 2142 Remembering 6083 that dust 0587 we {are}.
103:15 | [cbb5] | 至於世人、他的年日如草一樣．他發旺如野地的花。
 | [kjv] | As for man, his days are as grass: as a flower of the field, so he flourisheth.
 | [strongs] | 0582 {As for} man, 2682 as grass {are} 3117 his days. 6731 As flower 7704 the field, 3651 so 6692 he flourishes.
103:16 | [cbb5] | 經風一吹、便歸無有．他的原處、也不再認識他。
 | [kjv] | For the wind passeth over it, and it is gone; and the place thereof shall know it no more.
 | [strongs] | 3588 For 7307 the wind 5674 passes 0000 over it 0369 and it is not, 3808 and not 5234 recognizes it 5750 again 4725 its place.
103:17 | [cbb5] | 但耶和華的慈愛、歸於敬畏他的人、從亙古到永遠．他的公義、也歸於子子孫孫．
 | [kjv] | But the mercy of the LORD is from everlasting to everlasting upon them that fear him, and his righteousness unto children's children;
 | [strongs] | 2617 But the mercy of 3068 Yahweh 5769 {is} from everlasting, 5704 even to 5769 everlasting 0000 on 3372 fearers of Him. 6666 And His righteousness 1121 to the sons of 1121 sons.
103:18 | [cbb5] | 就是那些遵守他的約、記念他的訓詞而遵行的人。
 | [kjv] | To such as keep his covenant, and to those that remember his commandments to do them.
 | [strongs] | 8104 To those keeping 1285 His covenant 2142 and remembering 6490 His precepts, 6213 to do them.
103:19 | [cbb5] | 耶和華在天上立定寶座．他的權柄〔原文作國〕統管萬有。
 | [kjv] | The LORD hath prepared his throne in the heavens; and his kingdom ruleth over all.
 | [strongs] | 3068 Yahweh 8064 in the heavens 3559 has prepared 3678 His throne. 4467 His kingdon 5921 over all 7300 rules.
103:20 | [cbb5] | 聽從他命令成全他旨意有大能的天使、都要稱頌耶和華。
 | [kjv] | Bless the LORD, ye his angels, that excel in strength, that do his commandments, hearkening unto the voice of his word.
 | [strongs] | 1288 Bless 3068 Yahweh, 4397 O His angels. 1368 Mighty of 3581 strength. 6213 Doing 1697 His word, 8085 to listen 6963 to the voice of 1697 His word.
103:21 | [cbb5] | 你們作他的諸軍作他的僕役行他所喜悅的、都要稱頌耶和華。
 | [kjv] | Bless ye the LORD, all ye his hosts; ye ministers of his, that do his pleasure.
 | [strongs] | 1288 Bless 3068 Yahweh, 3605 all 6635 His armies, 8334 ministers of His, 6213 doing 7522 His will.
103:22 | [cbb5] | 你們一切被他造的、在他所治理的各處、都要稱頌耶和華．我的心哪、你要稱頌耶和華。
 | [kjv] | Bless the LORD, all his works in all places of his dominion: bless the LORD, O my soul.
 | [strongs] | 1288 Bless 3068 Yahweh, 3605 all 4639 his works, 3605 in all 4725 the places of 4475 His dominion, 1288 bless 5315 O my soul, 3068 Yahweh.


Strongs Concordance [Psalms 104]

 詩篇 Psalms 104
104:1 | [cbb5] | 我的心哪、你要稱頌耶和華。耶和華我的 神阿、你為至大．你以尊榮威嚴為衣服．
 | [kjv] | Bless the LORD, O my soul. O LORD my God, thou art very great; thou art clothed with honour and majesty.
 | [strongs] | 1288 Bless, 5315 O my soul, 3068 Yahweh. 3068 O Yahweh 0430 my God 1430 you are great 3966 very. 1926 majesty 3519 and honor 3847 You have put on,
104:2 | [cbb5] | 披上亮光、如披外袍．鋪張穹蒼、如鋪幔子．
 | [kjv] | Who coverest thyself with light as with a garment: who stretchest out the heavens like a curtain:
 | [strongs] | 5844 covering Yourself 0216 {with} light 8008 like a cloak. 5186 Stretching out 8064 the heavens 3407 like a curtain.
104:3 | [cbb5] | 在水中立樓閣的棟梁、用雲彩為車輦、藉著風的翅膀而行．
 | [kjv] | Who layeth the beams of his chambers in the waters: who maketh the clouds his chariot: who walketh upon the wings of the wind:
 | [strongs] | 7136 Who lays beams 4325 in the waters 5944 {of} His upper rooms. 7760 Who sets 5645 thick clouds 7398 {as} His chariot. 1980 Who marches 5921 on 3671 the wings of 7307 the wind.
104:4 | [cbb5] | 以風為使者、以火燄為僕役．
 | [kjv] | Who maketh his angels spirits; his ministers a flaming fire:
 | [strongs] | 6213 He makes 4397 his angels 4397 winds, 8334 His ministers 0784 a fire of 3852 flame.
104:5 | [cbb5] | 將地立在根基上、使地永不動搖。
 | [kjv] | Who laid the foundations of the earth, that it should not be removed for ever.
 | [strongs] | 3245 He founded 0776 the earth 5921 on 4349 its foundations. 3808 not 4131 It will shake 5769 forever 5073 and ever.
104:6 | [cbb5] | 你用深水遮蓋地面、猶如衣裳．諸水高過山嶺。
 | [kjv] | Thou coveredst it with the deep as with a garment: the waters stood above the mountains.
 | [strongs] | 8415 The deep 3830 as with a garment, 3680 You covered it. 5921 Above 2022 the mountains 3320 stand 4325 the waters.
104:7 | [cbb5] | 你的斥責一發、水便奔逃．你的雷聲一發、水便奔流。
 | [kjv] | At thy rebuke they fled; at the voice of thy thunder they hasted away.
 | [strongs] | 0000 From 1606 Your rebuke 1272 they run away. 6963 From the sound of 7482 Your thunder 2648 they hurry away.
104:8 | [cbb5] | （諸山升上、諸谷沉下。〔或作隨山上翻隨谷下流〕）歸你為他所安定之地。
 | [kjv] | They go up by the mountains; they go down by the valleys unto the place which thou hast founded for them.
 | [strongs] | 5927 Go up 2022 the mountains. 3381 Go down 1237 the valleys 0000 to 4725 the place 0834 which 3245 You founded 0000 for them.
104:9 | [cbb5] | 你定了界限、使水不能過去、不再轉回遮蓋地面。
 | [kjv] | Thou hast set a bound that they may not pass over; that they turn not again to cover the earth.
 | [strongs] | 1366 A boundary 5324 You have set. 3808 not 5674 They will pass over. 3808 not 7725 They will return 3680 to cover 0776 the earth.
104:10 | [cbb5] | 耶和華使泉源湧在山谷、流在山間．
 | [kjv] | He sendeth the springs into the valleys, which run among the hills.
 | [strongs] | 7971 Who sends 4599 springs 5158 into the valleys. 0996 Between 2022 the hills 1980 they flow.
104:11 | [cbb5] | 使野地的走獸有水喝．野驢得解其渴。
 | [kjv] | They give drink to every beast of the field: the wild asses quench their thirst.
 | [strongs] | 8248 They give drink to 3605 every 2416 animal of 7704 the field. 7665 Break 6501 wild donkeys 6772 their thirst.
104:12 | [cbb5] | 天上的飛鳥在水旁住宿、在樹枝上啼叫。
 | [kjv] | By them shall the fowls of the heaven have their habitation, which sing among the branches.
 | [strongs] | 5921 Over them 5775 the birds of 8064 the heavens 3427 live. 0996 From between 8299 branches 5414 they give 6963 voice.
104:13 | [cbb5] | 他從樓閣中澆灌山嶺．因他作為的功效、地就豐足。
 | [kjv] | He watereth the hills from his chambers: the earth is satisfied with the fruit of thy works.
 | [strongs] | 8248 {He is} watering 8205 the heights 5944 from His upper rooms 6529 from the fruit of 4639 Your works 7646 is satisfied 0776 the earth
104:14 | [cbb5] | 他使草生長、給六畜喫．使菜蔬發長、供給人用．使人從地裡能得食物．
 | [kjv] | He causeth the grass to grow for the cattle, and herb for the service of man: that he may bring forth food out of the earth;
 | [strongs] | 6779 causing to grow 2682 grass 0929 for the cattle, 5195 and plants 5656 for the service of 0120 man. 3318 To bring out 3899 food 0000 from 0776 the earth.
104:15 | [cbb5] | 又得酒能悅人心、得油能潤人面、得糧能養人心。
 | [kjv] | And wine that maketh glad the heart of man, and oil to make his face to shine, and bread which strengtheneth man's heart.
 | [strongs] | 3196 And wine 8056 cheers 3820 the heart of 0582 men, 6670 to make shine 6440 {his} face 8081 from oil. 3899 And bread 3820 the heart of 0582 man 5582 sustains.
104:16 | [cbb5] | 佳美的樹木、就是利巴嫩的香柏樹、是耶和華所栽種的、都滿了汁漿。
 | [kjv] | The trees of the LORD are full of sap; the cedars of Lebanon, which he hath planted;
 | [strongs] | 7624 are satisfied 6086 The trees of 3068 Yahweh, 0730 cedars 3844 Lebanon's 0834 which 5193 He planted.
104:17 | [cbb5] | 雀鳥在其上搭窩。至於鶴、松樹是他的房屋。
 | [kjv] | Where the birds make their nests: as for the stork, the fir trees are her house.
 | [strongs] | 0834 {In} which 8033 there 5775 birds 7064 nest, 2654 the stork, 1265 fir trees {are} 1004 her house.
104:18 | [cbb5] | 高山為野山羊的住所．巖石為沙番的藏處。
 | [kjv] | The high hills are a refuge for the wild goats; and the rocks for the conies.
 | [strongs] | 2022 mounts 1364 High {are} 3277 for the wild goats. 6697 Rocks, 4268 a refuge 8227 for the badgers.
104:19 | [cbb5] | 你安置月亮為定節令．日頭自知沉落。
 | [kjv] | He appointed the moon for seasons: the sun knoweth his going down.
 | [strongs] | 6213 He made 3394 the moon 4150 for seasons. 8121 The sun 3045 knows 3996 its going down.
104:20 | [cbb5] | 你造黑暗為夜、林中的百獸就都爬出來。
 | [kjv] | Thou makest darkness, and it is night: wherein all the beasts of the forest do creep forth.
 | [strongs] | 5414 You put 2822 darkness 0000 and it is 3915 night. 0000 In it 7430 creep 3605 all 2416 the animals of 3293 the forest.
104:21 | [cbb5] | 少壯獅子吼叫、要抓食、向 神尋求食物。
 | [kjv] | The young lions roar after their prey, and seek their meat from God.
 | [strongs] | 3715 The young lions 7580 roar 2964 for prey, 1245 and to seek 0410 from God 0400 their food.
104:22 | [cbb5] | 日頭一出、獸便躲避、臥在洞裡。
 | [kjv] | The sun ariseth, they gather themselves together, and lay them down in their dens.
 | [strongs] | 5927 rises 8121 The sun. 0622 They are gathered, 0000 and to 4585 their dens 7901 lie down.
104:23 | [cbb5] | 人出去作工、勞碌直到晚上。
 | [kjv] | Man goeth forth unto his work and to his labour until the evening.
 | [strongs] | 5927 goes out 0120 Man 6467 to his work, 5656 and to his service 5704 until 6153 the evening.
104:24 | [cbb5] | 耶和華阿、你所造的何其多、都是你用智慧造成的．遍地滿了你的豐富。
 | [kjv] | O LORD, how manifold are thy works! in wisdom hast thou made them all: the earth is full of thy riches.
 | [strongs] | 0000 How 7231 many are 4639 Your works, 3068 O Yahweh! 3605 All of them 2451 in wisdom 6466 You have made. 4390 Is full of 0776 the earth 7075 Your possessions.
104:25 | [cbb5] | 那裡有海、又大又廣．其中有無數的動物．大小活物都有。
 | [kjv] | So is this great and wide sea, wherein are things creeping innumerable, both small and great beasts.
 | [strongs] | 0000 This {is} 3220 the sea 1419 great 7342 and wide on 3027 both hands. 8033 There {are} 7431 crawling things, 0369 even without 4557 number. 2416 Living things, 6996 small 7230 with great.
104:26 | [cbb5] | 那裡有船行走．有你所造的鱷魚、游泳在其中。
 | [kjv] | There go the ships: there is that leviathan, whom thou hast made to play therein.
 | [strongs] | 8033 There 5912 ships 1980 ply. 3882 Leviathan, 3335 this You formed 5059 to play 0000 in it.
104:27 | [cbb5] | 這都仰望你按時給他食物。
 | [kjv] | These wait all upon thee; that thou mayest give them their meat in due season.
 | [strongs] | 3605 All of them 0000 for You 3427 wait, 5414 to give 0400 their food 6256 in its time.
104:28 | [cbb5] | 你給他們、他們便拾起來．你張手、他們飽得美食。
 | [kjv] | That thou givest them they gather: thou openest thine hand, they are filled with good.
 | [strongs] | 5414 You give 0000 to them, 3950 they gather. 6605 You open 3027 Your hand. 7646 They are satisfied 2896 {with} good.
104:29 | [cbb5] | 你掩面、他們便驚惶．你收回他們的氣、他們就死亡歸於塵土。
 | [kjv] | Thou hidest thy face, they are troubled: thou takest away their breath, they die, and return to their dust.
 | [strongs] | 3582 You hide 0639 Your face, 0926 they are troubled. 0622 You gather 7307 their breath, 1478 they expire 0000 and to 6083 their dust 7725 return.
104:30 | [cbb5] | 你發出你的靈、他們便受造．你使地面更換為新。
 | [kjv] | Thou sendest forth thy spirit, they are created: and thou renewest the face of the earth.
 | [strongs] | 7971 You send out 7307 Your Spirit, 1254 they are created. 2318 And You renew 6440 the surface of 0127 the ground.
104:31 | [cbb5] | 願耶和華的榮耀存到永遠．願耶和華喜悅自己所造的。
 | [kjv] | The glory of the LORD shall endure for ever: the LORD shall rejoice in his works.
 | [strongs] | 1961 will be 3519 The glory of 3068 Yahweh 5769 forever. 8056 Will rejoice 3068 Yahweh 4639 in His works.
104:32 | [cbb5] | 他看地、地便震動．他摸山、山就冒煙。
 | [kjv] | He looketh on the earth, and it trembleth: he toucheth the hills, and they smoke.
 | [strongs] | 7680 He looks 0776 to the earth 7460 and it trembles. 5060 He touches 8205 the heights 6225 and they smoke.
104:33 | [cbb5] | 我要一生向耶和華唱詩．我還活的時候、要向我 神歌頌。
 | [kjv] | I will sing unto the LORD as long as I live: I will sing praise to my God while I have my being.
 | [strongs] | 7891 I will sing 3068 to Yahweh 2416 during my life. 2167 I will praise 0430 to my God 5750 while I still {am}.
104:34 | [cbb5] | 願他以我的默念為甘甜．我要因耶和華歡喜。
 | [kjv] | My meditation of him shall be sweet: I will be glad in the LORD.
 | [strongs] | 6149 Will be sweet 0000 on Him 7879 my meditation. 8056 I will be glad 3068 in Yahweh.
104:35 | [cbb5] | 願罪人從世上消滅．願惡人歸於無有。我的心哪、要稱頌耶和華。你們要讚美耶和華。〔原文作哈利路亞下同〕
 | [kjv] | Let the sinners be consumed out of the earth, and let the wicked be no more. Bless thou the LORD, O my soul. Praise ye the LORD.
 | [strongs] | 0006 May perish 2400 sinners 0000 from 0776 the earth. 7563 And the wicked, 5750 still 0369 they {may} not be. 1288 Bless, 5315 O my soul, 3068 Yahweh. 1984 praise Yahweh!


Strongs Concordance [Psalms 105]

 詩篇 Psalms 105
105:1 | [cbb5] | 你們要稱謝耶和華、求告他的名、在萬民中傳揚他的作為。
 | [kjv] | O give thanks unto the LORD; call upon his name: make known his deeds among the people.
 | [strongs] | 3034 Give thanks 3068 to Yahweh. 7121 Call 8034 on His name. 3045 Make known 5971 among the peoples 0000 His 6467 deeds.
105:2 | [cbb5] | 要向他唱詩歌頌、談論他一切奇妙的作為。
 | [kjv] | Sing unto him, sing psalms unto him: talk ye of all his wondrous works.
 | [strongs] | 7892 Sing 0000 to Him. 2167 Sing praises 0000 to Him. 5046 Tell 3605 of all 6381 His wonders.
105:3 | [cbb5] | 要以他的聖名誇耀．尋求耶和華的人、心中應當歡喜。
 | [kjv] | Glory ye in his holy name: let the heart of them rejoice that seek the LORD.
 | [strongs] | 1984 Glory 7034 in the name of 6944 His holiness. 8056 May rejoice 3820 the heart of 1245 those who seek 3068 Yahweh.
105:4 | [cbb5] | 要尋求耶和華與他的能力、時常尋求他的面。
 | [kjv] | Seek the LORD, and his strength: seek his face evermore.
 | [strongs] | 1875 Seek 3068 Yahweh 3501 and His strength. 1245 Seek 6440 His face 5769 always.
105:5 | [cbb5] | 他僕人亞伯拉罕的後裔、他所揀選雅各的子孫哪、你們要記念他奇妙的作為、和他的奇事、並他口中的判語。
 | [kjv] | Remember his marvellous works that he hath done; his wonders, and the judgments of his mouth;
 | [strongs] | 2142 Remember 6381 His wonders 0000 that 6213 He has done, 4159 His miracles. 4941 And the judgments of 6310 His mouth.
105:6 | [cbb5] | 見上節
 | [kjv] | O ye seed of Abraham his servant, ye children of Jacob his chosen.
 | [strongs] | 2233 Seed of 0085 Abraham 5650 His servant. 1121 Sons of 3290 Jacob, 0972 His chosen ones.
105:7 | [cbb5] | 他是耶和華我們的 神．全地都有他的判斷。
 | [kjv] | He is the LORD our God: his judgments are in all the earth.
 | [strongs] | 0000 He {is} 3068 Yahweh 0430 our God. 3605 In all 0776 the earth 4941 {are} His judgments.
105:8 | [cbb5] | 他記念他的約、直到永遠、他所吩咐的話、直到千代、
 | [kjv] | He hath remembered his covenant for ever, the word which he commanded to a thousand generations.
 | [strongs] | 2142 He has remembered 5769 forever 1285 His covenant. 1697 The word 6680 He commanded 0505 to a thousand 1755 generations,
105:9 | [cbb5] | 就是與亞伯拉罕所立的約、向以撒所起的誓。
 | [kjv] | Which covenant he made with Abraham, and his oath unto Isaac;
 | [strongs] | 0834 which 3772 He cut 0000 with 0085 Abraham. 7621 And His oath 3327 to Isaac.
105:10 | [cbb5] | 他又將這約向雅各定為律例、向以色列定為永遠的約、
 | [kjv] | And confirmed the same unto Jacob for a law, and to Israel for an everlasting covenant:
 | [strongs] | 5975 And He confirmed it 3290 to Jacob 2706 for a statute, 3478 to Israel 1285 {for} a covenant 5769 perpetual,
105:11 | [cbb5] | 說、我必將迦南地賜給你、作你產業的分。
 | [kjv] | Saying, Unto thee will I give the land of Canaan, the lot of your inheritance:
 | [strongs] | 0559 saying, 0000 To you 5464 I will give 0776 the land of 3667 Canaan, 2506 the portion of 5159 your inheritance.
105:12 | [cbb5] | 當時他們人丁有限、數目稀少、並且在那地為寄居的。
 | [kjv] | When they were but a few men in number; yea, very few, and strangers in it.
 | [strongs] | 1961 When they were 4962 {a few} men of 4557 number, 4592 very few 1481 and aliens 0000 in it.
105:13 | [cbb5] | 他們從這邦遊到那邦、從這國行到那國．
 | [kjv] | When they went from one nation to another, from one kingdom to another people;
 | [strongs] | 1980 And they went about 1471 from nation 1471 to nation. 4467 From {one} kingdom 0000 to 5971 people 0312 another.
105:14 | [cbb5] | 他不容甚麼人欺負他們、為他們的緣故、責備君王、
 | [kjv] | He suffered no man to do them wrong: yea, he reproved kings for their sakes;
 | [strongs] | 3808 not 3240 did He allow 0120 man 6231 to oppress them. 3198 Yes, He reproved 5668 for their sakes 4428 kings.
105:15 | [cbb5] | 說、不可難為我受膏的人、也不可惡待我的先知。
 | [kjv] | Saying, Touch not mine anointed, and do my prophets no harm.
 | [strongs] | 0408 not 5060 Do touch 4899 My anointed 5030 and to my prophets 0408 not 7489 do harm.
105:16 | [cbb5] | 他命饑荒降在那地上、將所倚靠的糧食、全行斷絕。
 | [kjv] | Moreover he called for a famine upon the land: he brake the whole staff of bread.
 | [strongs] | 7121 And He called 7458 a famine 5921 on 0776 the land. 3605 The whole 4294 staff of 3899 bread 7665 He broke.
105:17 | [cbb5] | 在他們以先打發一個人去．約瑟被賣為奴僕。
 | [kjv] | He sent a man before them, even Joseph, who was sold for a servant:
 | [strongs] | 7971 He sent 6440 ahead of them 0376 a man, 5650 for a slave 4376 was sold 3127 Joseph.
105:18 | [cbb5] | 人用腳鐐傷他的腳．他被鐵鍊捆拘。
 | [kjv] | Whose feet they hurt with fetters: he was laid in iron:
 | [strongs] | 6031 They hurt 3574 with chains 7272 his feet, 1270 into iron 0935 came 5315 his soul.
105:19 | [cbb5] | 耶和華的話試煉他、直等到他所說的應驗了。
 | [kjv] | Until the time that his word came: the word of the LORD tried him.
 | [strongs] | 5704 Until 6256 the time 0935 came 1697 His word. 1697 The word of 3068 Yahweh 6884 refined him.
105:20 | [cbb5] | 王打發人把他解開、就是治理眾民的、把他釋放．
 | [kjv] | The king sent and loosed him; even the ruler of the people, and let him go free.
 | [strongs] | 7971 sent 4428 The king 5425 and loosed him. 4910 The ruler of 3816 peoples, 6605 and set him free.
105:21 | [cbb5] | 立他作王家之主、掌管他一切所有的．
 | [kjv] | He made him lord of his house, and ruler of all his substance:
 | [strongs] | 7760 He made him 0113 lord 1004 of his household, 4910 and ruler 3605 over all 7075 his property,
105:22 | [cbb5] | 使他隨意捆綁他的臣宰、將智慧教導他的長老。
 | [kjv] | To bind his princes at his pleasure; and teach his senators wisdom.
 | [strongs] | 0631 to bind 8269 his princes 5315 at his will, 2205 and his elders 2449 to teach wisdom.
105:23 | [cbb5] | 以色列也到了埃及、雅各在含地寄居。
 | [kjv] | Israel also came into Egypt; and Jacob sojourned in the land of Ham.
 | [strongs] | 0935 And came 3478 Israel 4714 {to} Egypt, 3290 and Jacob 1481 sojourned 0779 in the land of 2526 Ham.
105:24 | [cbb5] | 耶和華使他的百姓生養眾多、使他們比敵人強盛．
 | [kjv] | And he increased his people greatly; and made them stronger than their enemies.
 | [strongs] | 6509 And he increased 5971 His people 3966 greatly, 6105 and made him stronger 6862 than his enemies.
105:25 | [cbb5] | 使敵人的心轉去恨他的百姓、並用詭計待他的僕人。
 | [kjv] | He turned their heart to hate his people, to deal subtilly with his servants.
 | [strongs] | 2015 He turned 3820 their heart 8130 to hate 5971 His people, 5230 to deal craftily 5650 with His servants.
105:26 | [cbb5] | 他打發他的僕人摩西、和他所揀選的亞倫。
 | [kjv] | He sent Moses his servant; and Aaron whom he had chosen.
 | [strongs] | 7971 He sent 4872 Moses 5650 His servant, 0175 Aaron 0834 whom 0977 He had chosen.
105:27 | [cbb5] | 在敵人中間顯他的神蹟在含地顯他的奇事。
 | [kjv] | They shewed his signs among them, and wonders in the land of Ham.
 | [strongs] | 7760 They put 0000 among them 3627 things of 0226 His signs, 4159 and miracles 0779 in the land of 2526 Ham.
105:28 | [cbb5] | 他命黑暗、就有黑暗．沒有違背他話的。
 | [kjv] | He sent darkness, and made it dark; and they rebelled not against his word.
 | [strongs] | 7971 He sent 2822 darkness 2821 and made it dark. 3808 And not 4784 they rebelled against 1697 His word.
105:29 | [cbb5] | 他叫埃及的水變為血、叫他們的魚死了。
 | [kjv] | He turned their waters into blood, and slew their fish.
 | [strongs] | 2015 He turned 0000 their 4325 waters 1818 into blood 2026 and killed 1710 their fish.
105:30 | [cbb5] | 在他們的地上、以及王宮的內室、青蛙多多滋生。
 | [kjv] | Their land brought forth frogs in abundance, in the chambers of their kings.
 | [strongs] | 8317 swarmed 0127 Their land 6854 {with} frogs 2315 in the rooms of 0000 their 4428 kings.
105:31 | [cbb5] | 他說一聲、磱蠅就成群而來、並有虱子進入他們四境。
 | [kjv] | He spake, and there came divers sorts of flies, and lice in all their coasts.
 | [strongs] | 1696 He spoke 0935 and came 6157 fly swarms, 3654 {and} gnats 3605 in all 1366 their border.
105:32 | [cbb5] | 他給他們降下冰雹為雨、在他們的地上降下火燄。
 | [kjv] | He gave them hail for rain, and flaming fire in their land.
 | [strongs] | 5414 He gave 1653 their rain 1259 hail, 0784 fire of 3852 flames 0776 in their land.
105:33 | [cbb5] | 他也擊打他們的葡萄樹、和無花果樹、毀壞他們境內的樹木。
 | [kjv] | He smote their vines also and their fig trees; and brake the trees of their coasts.
 | [strongs] | 5221 He also struck 1612 their vines, 8384 and their fig trees. 7665 And broke 6086 the trees of 1366 their border.
105:34 | [cbb5] | 他說一聲、就有蝗蟲螞蚱上來、不計其數、
 | [kjv] | He spake, and the locusts came, and caterpillers, and that without number,
 | [strongs] | 1696 He spoke, 0935 and came 0697 locusts, 3218 and larvae 0000 without 4557 number.
105:35 | [cbb5] | 喫盡了他們地上各樣的菜蔬、和田地的出產。
 | [kjv] | And did eat up all the herbs in their land, and devoured the fruit of their ground.
 | [strongs] | 0398 And they ate 3605 all 6212 the plants 0776 in their land. 0398 And they ate 6529 the fruit of 0127 their ground.
105:36 | [cbb5] | 他又擊殺他們國內一切的長子、就是他們強壯時頭生的。
 | [kjv] | He smote also all the firstborn in their land, the chief of all their strength.
 | [strongs] | 5221 He also struck 3605 all 1067 the firstborn 0776 in their land, 7225 the firstfruit 3605 of all 0202 their vigor.
105:37 | [cbb5] | 他領自己的百姓帶銀子金子出來．他支派中沒有一個軟弱的。
 | [kjv] | He brought them forth also with silver and gold: and there was not one feeble person among their tribes.
 | [strongs] | 3318 And He led them out 3701 with silver 2091 and gold. 0369 And none was 7626 in their tribes 5063 stumbling.
105:38 | [cbb5] | 他們出來的時候、埃及人便歡喜．原來埃及人懼怕他們。
 | [kjv] | Egypt was glad when they departed: for the fear of them fell upon them.
 | [strongs] | 3190 was glad 4714 Egypt 3318 when they went out, 3588 for 5307 had fallen 6343 their dread 0000 on them.
105:39 | [cbb5] | 他鋪張雲彩當遮蓋、夜間使火光照。
 | [kjv] | He spread a cloud for a covering; and fire to give light in the night.
 | [strongs] | 6555 He spread 6051 a cloud 4374 for a covering, 0784 and fire 0215 to give light 3915 {in} the night.
105:40 | [cbb5] | 他們一求、他就使鵪鶉飛來、並用天上的糧食、叫他們飽足。
 | [kjv] | The people asked, and he brought quails, and satisfied them with the bread of heaven.
 | [strongs] | 7592 He asked, 0935 and He brought 7958 quail, 3978 and food of 8064 heaven 7646 satisfied them.
105:41 | [cbb5] | 他打開磐石、水就湧出．在乾旱之處、水流成河。
 | [kjv] | He opened the rock, and the waters gushed out; they ran in the dry places like a river.
 | [strongs] | 6605 He opened 6697 the rock, 8210 and gushed out 4325 water. 1980 They went, 6723 in the deserts 5104 {as} a river.
105:42 | [cbb5] | 這都因他記念他的聖言、和他的僕人亞伯拉罕。
 | [kjv] | For he remembered his holy promise, and Abraham his servant.
 | [strongs] | 3588 For 2142 he remembered 1697 the word of 6944 His holiness, 0085 {and} Abraham 5650 His servant.
105:43 | [cbb5] | 他帶領百姓歡樂而出、帶領選民歡呼前往。
 | [kjv] | And he brought forth his people with joy, and his chosen with gladness:
 | [strongs] | 5090 And He led out 5971 His people 8342 with joy. 8059 With gladness 0972 His chosen.
105:44 | [cbb5] | 他將列國的地賜給他們、他們便承受眾民勞碌得來的。
 | [kjv] | And gave them the lands of the heathen: and they inherited the labour of the people;
 | [strongs] | 5414 And He gave 0000 to them 0776 the lands of 1471 nations. 5999 And the labor of 3816 peoples 3423 they inherited.
105:45 | [cbb5] | 好使他們遵他的律例、守他的律法。你們要讚美耶和華。
 | [kjv] | That they might observe his statutes, and keep his laws. Praise ye the LORD.
 | [strongs] | 0000 That 8104 they could observe 2706 His statutes, 8415 and His laws 8104 keep. 1984 Praise Yahweh!


Strongs Concordance [Psalms 106]

 詩篇 Psalms 106
106:1 | [cbb5] | 你們要讚美耶和華．要稱謝耶和華、因他本為善．他的慈愛永遠長存。
 | [kjv] | Praise ye the LORD. O give thanks unto the LORD; for he is good: for his mercy endureth for ever.
 | [strongs] | 1984 Praise Yahweh. 3034 Give thanks 3068 to Yahweh, 3588 for 2896 {He is} good. 3588 For 5769 forever {is} 2617 His mercy.
106:2 | [cbb5] | 誰能傳說耶和華的大能、誰能表明他一切的美德。
 | [kjv] | Who can utter the mighty acts of the LORD? who can shew forth all his praise?
 | [strongs] | 4310 Who 0559 can say 1369 the mighty deeds of 3068 Yahweh, 9999 {or} 8085 make heard 3605 all 8416 His praise?
106:3 | [cbb5] | 凡遵守公平、常行公義的、這人便為有福。
 | [kjv] | Blessed are they that keep judgment, and he that doeth righteousness at all times.
 | [strongs] | 0835 Blessed {are} 8104 the ones keeping 4941 judgment. 6213 He who does 6666 righteousness 3605 in every 6256 time.
106:4 | [cbb5] | 耶和華阿、你用恩惠待你的百姓、求你也用這恩惠記念我、開你的救恩眷顧我、
 | [kjv] | Remember me, O LORD, with the favour that thou bearest unto thy people: O visit me with thy salvation;
 | [strongs] | 2142 Remember me 3068 Yahweh, 7522 with the favor of 5971 Your people. 6485 Visit me 3444 with Your salvation.
106:5 | [cbb5] | 使我見你選民的福、樂你國民的樂、與你的產業一同誇耀。
 | [kjv] | That I may see the good of thy chosen, that I may rejoice in the gladness of thy nation, that I may glory with thine inheritance.
 | [strongs] | 7200 To see 2898 the good of 0972 Your chosen. 8056 To rejoice 8057 in the joy of 1471 Your nation, 7623 to glory 0000 with 5159 Your inheritance.
106:6 | [cbb5] | 我們與我們的祖宗一同犯罪．我們作了孽、行了惡。
 | [kjv] | We have sinned with our fathers, we have committed iniquity, we have done wickedly.
 | [strongs] | 2398 We have sinned 0000 with 0001 our fathers. 5753 We did iniquity. 7561 We did wrong.
106:7 | [cbb5] | 我們的祖宗在埃及不明白你的奇事、不記念你豐盛的慈愛、反倒在紅海行了悖逆。
 | [kjv] | Our fathers understood not thy wonders in Egypt; they remembered not the multitude of thy mercies; but provoked him at the sea, even at the Red sea.
 | [strongs] | 0001 Our forefathers 4714 in Egypt 3808 not 0995 did understand 6381 Your wonders. 3808 Not 2142 they remembered 7227 many 7356 Your mercies, 6586 and rebelled 3220 at the sea, 3220 at the Sea of 5488 Reeds.
106:8 | [cbb5] | 然而他因自己的名拯救他們、為要彰顯他的大能．
 | [kjv] | Nevertheless he saved them for his name's sake, that he might make his mighty power to be known.
 | [strongs] | 3467 But He saved them 5668 for the sake of 8034 His name, 3045 to make known 1369 His strength.
106:9 | [cbb5] | 並且斥責紅海、海便乾了．他帶領他們經過深處、如同經過曠野。
 | [kjv] | He rebuked the Red sea also, and it was dried up: so he led them through the depths, as through the wilderness.
 | [strongs] | 1605 And He rebuked 3220 the Sea of 5488 Reeds, 2717 and it dried up. 1980 And He made them go 8415 in the depths, 9999 {as} 4057 in the desert.
106:10 | [cbb5] | 他拯救他們脫離恨他們人的手、從仇敵手中救贖他們。
 | [kjv] | And he saved them from the hand of him that hated them, and redeemed them from the hand of the enemy.
 | [strongs] | 3467 And He saved them 3027 from hand 0341 the hater's, 1350 and ransomed them 3027 from hand 0341 the enemy's.
106:11 | [cbb5] | 水淹沒他們的敵人、沒有一個存留。
 | [kjv] | And the waters covered their enemies: there was not one of them left.
 | [strongs] | 3680 And covered 4325 water 0341 their enemies. 0259 one 0000 of them 3808 Not 7604 was left.
106:12 | [cbb5] | 那時他們纔信了他的話、歌唱讚美他。
 | [kjv] | Then believed they his words; they sang his praise.
 | [strongs] | 0539 Then they belived 1697 His words. 7892 They sang 8416 His praise.
106:13 | [cbb5] | 等不多時、他們就忘了他的作為、不仰望他的指教、
 | [kjv] | They soon forgat his works; they waited not for his counsel:
 | [strongs] | 4116 They hurried, 7911 they forgot 4639 His works. 3808 Not 2342 they waited 6098 for His counsel.
106:14 | [cbb5] | 反倒在曠野大起慾心、在荒地試探 神。
 | [kjv] | But lusted exceedingly in the wilderness, and tempted God in the desert.
 | [strongs] | 0183 And they lusted 8378 a lust 4057 in the desert, 5254 and tested 0410 God 4057 in the desert.
106:15 | [cbb5] | 他將他們所求的賜給他們、卻使他們的心靈軟弱。
 | [kjv] | And he gave them their request; but sent leanness into their soul.
 | [strongs] | 5414 And he gave 0000 to them 7596 their request, 7971 but sent 7332 wasting 5315 into their soul.
106:16 | [cbb5] | 他們又在營中嫉妒摩西、和耶和華的聖者亞倫。
 | [kjv] | They envied Moses also in the camp, and Aaron the saint of the LORD.
 | [strongs] | 7065 And they were jealous 4872 of Moses 4264 in the camp 0175 of Aaron, 6918 the holy one of 3068 Yahweh.
106:17 | [cbb5] | 地裂開吞下大坍、掩蓋亞比蘭一黨的人。
 | [kjv] | The earth opened and swallowed up Dathan and covered the company of Abiram.
 | [strongs] | 6605 Opened 0776 the earth 1104 and swallowed 1885 Dathan. 3680 And covered 5712 over the company of 0048 Abiram.
106:18 | [cbb5] | 有火在他們的黨中發起、有火焰燒燬了惡人。
 | [kjv] | And a fire was kindled in their company; the flame burned up the wicked.
 | [strongs] | 1197 And burned 0784 a fire 5712 in their company. 3851 The flame 0398 consumed 7563 the wicked.
106:19 | [cbb5] | 他們在何烈山造了牛犢叩拜鑄成的像。
 | [kjv] | They made a calf in Horeb, and worshipped the molten image.
 | [strongs] | 6213 They made 5695 a calf 2722 in Horeb, 7812 and worshiped 4541 the casted image.
106:20 | [cbb5] | 如此將他們榮耀的主、換為喫草之牛的像．
 | [kjv] | Thus they changed their glory into the similitude of an ox that eateth grass.
 | [strongs] | 4171 And they changed 3519 their Glory 8403 into the image of 7794 an ox 0398 eating 2682 grass.
106:21 | [cbb5] | 忘了 神他們的救主．他曾在埃及行大事、
 | [kjv] | They forgat God their saviour, which had done great things in Egypt;
 | [strongs] | 7911 They forgot 0410 God 3467 their Deliverer, 6213 {who} was doing 1419 great things 4714 in Egypt,
106:22 | [cbb5] | 在含地行奇事、在紅海行可畏的事。
 | [kjv] | Wondrous works in the land of Ham, and terrible things by the Red sea.
 | [strongs] | 6382 wonders 0779 in the land of 2526 Ham. 3372 Awesome things 3220 by the Sea of 5488 Reeds.
106:23 | [cbb5] | 所以他說要滅絕他們．若非有他所揀選的摩西站在當中、〔原文作破口〕使他的忿怒轉消、恐怕他就滅絕他們。
 | [kjv] | Therefore he said that he would destroy them, had not Moses his chosen stood before him in the breach, to turn away his wrath, lest he should destroy them.
 | [strongs] | 0559 And he said 7843 to destroy them, 3884 except 4872 Moses 0972 His chosen one 5975 stood 6556 in the breach 6440 before Him, 7725 to turn away 2534 His wrath 7843 from destroying {them}.
106:24 | [cbb5] | 他們又藐視那美地、不信他的話、
 | [kjv] | Yea, they despised the pleasant land, they believed not his word:
 | [strongs] | 3985 And they despised 0776 the land 2530 pleasant. 3808 Not 0539 they believed 1697 His word.
106:25 | [cbb5] | 在自己帳棚內發怨言、不聽耶和華的聲音。
 | [kjv] | But murmured in their tents, and hearkened not unto the voice of the LORD.
 | [strongs] | 7279 And they murmured 0168 in their tents. 3808 Not 8085 they listened 6963 to the voice of 3068 Yahweh.
106:26 | [cbb5] | 所以他對他們起誓、必叫他們倒在曠野、
 | [kjv] | Therefore he lifted up his hand against them, to overthrow them in the wilderness:
 | [strongs] | 5375 And He lifted 3027 His hand 0000 to them, 5307 to cause to fall 0000 them 4057 in the desert,
106:27 | [cbb5] | 叫他們的後裔倒在列國之中、分散在各地。
 | [kjv] | To overthrow their seed also among the nations, and to scatter them in the lands.
 | [strongs] | 5307 and to cause to fall 2233 their seed 1471 among the nations. 2319 And to scatter them 0776 in the lands.
106:28 | [cbb5] | 他們又與巴力毘珥連合、且喫了祭死神〔或作人〕的物。
 | [kjv] | They joined themselves also unto Baalpeor, and ate the sacrifices of the dead.
 | [strongs] | 6775 And they were joined 1188 to Baal- 6464 peor, 0398 and ate 2077 the sacrifices of 4191 the dead.
106:29 | [cbb5] | 他們這樣行、惹耶和華發怒、便有瘟疫流行在他們中間。
 | [kjv] | Thus they provoked him to anger with their inventions: and the plague brake in upon them.
 | [strongs] | 3707 And provoked {Him} 4611 with their deeds. 6555 And broke out 0000 among them 1698 a plague.
106:30 | [cbb5] | 那時非尼哈站起、刑罰惡人．瘟疫這纔止息。
 | [kjv] | Then stood up Phinehas, and executed judgment: and so the plague was stayed.
 | [strongs] | 5975 Then stood 6372 Phinehas 6419 and intervened. 3607 And was restrained 5063 the plague.
106:31 | [cbb5] | 那就算為他的義、世世代代直到永遠。
 | [kjv] | And that was counted unto him for righteousness unto all generations for evermore.
 | [strongs] | 2803 And it was reckoned 0000 to him 6666 for righteousness 1755 to generation 1755 and generation 5704 for- 5769 ever.
106:32 | [cbb5] | 他們在米利巴水又叫耶和華發怒、甚至摩西也受了虧損．
 | [kjv] | They angered him also at the waters of strife, so that it went ill with Moses for their sakes:
 | [strongs] | 7107 And they angered {Him} 4325 at the waters of 4809 Meribah, 3415 and it went ill 4872 for Moses 5668 for their sakes,
106:33 | [cbb5] | 是因他們惹動他的靈．摩西〔原文作他〕用嘴說了急躁的話。
 | [kjv] | Because they provoked his spirit, so that he spake unadvisedly with his lips.
 | [strongs] | 4784 because they provoked 7307 his spirit 0981 and he rashly spoke 8193 with his lips.
106:34 | [cbb5] | 他們不照耶和華所吩咐的滅絕外邦人、
 | [kjv] | They did not destroy the nations, concerning whom the LORD commanded them:
 | [strongs] | 3808 not 8045 They did destroy 5971 the peoples, 0834 as 0559 said 3068 Yahweh 0000 to them,
106:35 | [cbb5] | 反與他們混雜相合、學習他們的行為、
 | [kjv] | But were mingled among the heathen, and learned their works.
 | [strongs] | 6148 but mixed 1471 with the nations 3925 and learned 4566 their works.
106:36 | [cbb5] | 事奉他們的偶像．這就成了自己的網羅。
 | [kjv] | And they served their idols: which were a snare unto them.
 | [strongs] | 5647 And they served 6091 their idols. 1961 And became 0000 to them 4170 a snare.
106:37 | [cbb5] | 把自己的兒女祭祀鬼魔、
 | [kjv] | Yea, they sacrificed their sons and their daughters unto devils,
 | [strongs] | 2076 Yes, they sacrificed 1121 their sons 0000 and 1323 their daughters 7700 to the demons,
106:38 | [cbb5] | 流無辜人的血、就是自己兒女的血、把他們祭祀迦南的偶像．那地就被血污穢了。
 | [kjv] | And shed innocent blood, even the blood of their sons and of their daughters, whom they sacrificed unto the idols of Canaan: and the land was polluted with blood.
 | [strongs] | 8210 and they shed 1818 blood 5355 innocent, 1818 the blood of 1121 their sons 1323 and their daughters, 0834 whom 2076 they sacrificed 6091 to the idols of 3667 Canaan. 1602 And was defiled 0776 the land 1818 with the blood.
106:39 | [cbb5] | 這樣他們被自己所作的污穢了、在行為上犯了邪淫。
 | [kjv] | Thus were they defiled with their own works, and went a whoring with their own inventions.
 | [strongs] | 2930 So they were unclean 4639 by their works, 2181 and went whoring 4611 in their acts.
106:40 | [cbb5] | 所以耶和華的怒氣、向他的百姓發作、憎惡他的產業。
 | [kjv] | Therefore was the wrath of the LORD kindled against his people, insomuch that he abhorred his own inheritance.
 | [strongs] | 1197 And burned 0639 the anger of 3068 Yahweh 5971 against His people. 8581 And He abhorred 5159 His inheritance.
106:41 | [cbb5] | 將他們交在外邦人的手裡．恨他們的人就轄制他們。
 | [kjv] | And he gave them into the hand of the heathen; and they that hated them ruled over them.
 | [strongs] | 5414 And He gave them 3027 into the hand of 1471 nations, 4428 and ruled 5921 over them 8130 those who hated them.
106:42 | [cbb5] | 他們的仇敵也欺壓他們、他們就伏在敵人手下。
 | [kjv] | Their enemies also oppressed them, and they were brought into subjection under their hand.
 | [strongs] | 3905 And oppressed them 0341 their enemies, 3665 and they were humbled 8478 under 3027 their hand.
106:43 | [cbb5] | 他屢次搭救他們、他們卻設謀背逆．因自己的罪孽降為卑下。
 | [kjv] | Many times did he deliver them; but they provoked him with their counsel, and were brought low for their iniquity.
 | [strongs] | 6471 times 7227 Many 5337 He delivered them, 1992 but they 6586 rebelled 6098 in their counsel, 5927 and sank 5771 in their iniquities.
106:44 | [cbb5] | 然而他聽見他們哀告的時候、就眷顧他們的急難日．
 | [kjv] | Nevertheless he regarded their affliction, when he heard their cry:
 | [strongs] | 8259 And He looked 6862 on the affliction 0000 to them 8085 when He heard 0440 their shout.
106:45 | [cbb5] | 為他們記念他的約、照他豐盛的慈愛後悔。
 | [kjv] | And he remembered for them his covenant, and repented according to the multitude of his mercies.
 | [strongs] | 2142 And He remembered 0000 for them 1285 His covenant, 5162 and sighed, 7230 according to many 7356 His mercies.
106:46 | [cbb5] | 他也使他們在凡擄掠他們的人面前蒙憐恤。
 | [kjv] | He made them also to be pitied of all those that carried them captives.
 | [strongs] | 5414 And He gave 0000 them 7356 to tender mercies 3605 before all 7617 their captors.
106:47 | [cbb5] | 耶和華我們的 神阿、求你拯救我們、從外邦中招聚我們、我們好稱讚你的聖名、以讚美你為誇勝。
 | [kjv] | Save us, O LORD our God, and gather us from among the heathen, to give thanks unto thy holy name, and to triumph in thy praise.
 | [strongs] | 3467 Save us, 3068 O Yahweh 0430 our God. 6908 And gather us 0000 from 1471 the nations, 3034 to give thanks 8034 to the name of 6944 Your holiness, 3513 to boast 8416 in Your praise.
106:48 | [cbb5] | 耶和華以色列的 神、是應當稱頌的、從亙古直到永遠。願眾民都說、阿們。你們要讚美耶和華。
 | [kjv] | Blessed be the LORD God of Israel from everlasting to everlasting: and let all the people say, Amen. Praise ye the LORD.
 | [strongs] | 1288 Blessed {is} 3068 Yahweh 0430 God of 3478 Israel, 5769 from everlasting 5704 even to 5769 everlasting. 0559 And let say 3605 all 5971 the people, 0543 Amen! 1984 Praise Yahweh!


Strongs Concordance [Psalms 107]

 詩篇 Psalms 107
107:1 | [cbb5] | 你們要稱謝耶和華、因他本為善．他的慈愛、永遠長存。
 | [kjv] | O give thanks unto the LORD, for he is good: for his mercy endureth for ever.
 | [strongs] | 3034 Give thanks 3068 to Yahweh, 2896 for {He is} good. 3588 For 5769 forever {is} 2617 His mercy.
107:2 | [cbb5] | 願耶和華的贖民說這話、就是他從敵人手中所救贖的、
 | [kjv] | Let the redeemed of the LORD say so, whom he hath redeemed from the hand of the enemy;
 | [strongs] | 0559 Let say {so} 1350 the redeemed of 3068 Yahweh, 0834 whom 1350 He redeemed 3027 from the hand of 6862 the foe,
107:3 | [cbb5] | 從各地、從東從西、從南從北、所招聚來的。
 | [kjv] | And gathered them out of the lands, from the east, and from the west, from the north, and from the south.
 | [strongs] | 0776 and from lands 6908 gathered them, 4217 from east, 4628 and from west, 6828 from north 3220 and from south.
107:4 | [cbb5] | 他們在曠野荒地漂流、尋不見可住的城邑．
 | [kjv] | They wandered in the wilderness in a solitary way; they found no city to dwell in.
 | [strongs] | 8582 They wandered 4057 in the desert, 3453 in a desert 1870 way. 5892 A city of 3427 living 3808 not 4672 they did found.
107:5 | [cbb5] | 又飢又渴、心裡發昏。
 | [kjv] | Hungry and thirsty, their soul fainted in them.
 | [strongs] | 7457 Hungry 1571 and 6771 thirsty, 5315 their soul 0000 in them 5848 fainted
107:6 | [cbb5] | 於是他們在苦難中哀求耶和華、他從他們的禍患中搭救他們．
 | [kjv] | Then they cried unto the LORD in their trouble, and he delivered them out of their distresses.
 | [strongs] | 2199 and they cried 3068 to Yahweh 4689 in the distress 0000 to them. 4691 From their straits 5337 He delivered them.
107:7 | [cbb5] | 又領他們行走直路、使他們往可居住的城邑。
 | [kjv] | And he led them forth by the right way, that they might go to a city of habitation.
 | [strongs] | 1869 And He guided them 1870 in the way 3477 right. 1980 To go 0000 to 5892 a city of 3427 living.
107:8 | [cbb5] | 但願人因耶和華的慈愛、和他向人所行的奇事、都稱讚他。
 | [kjv] | Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!
 | [strongs] | 3034 Let them thank 3068 Yahweh 2617 {for} His mercy. 6381 And His wonders 1121 to the sons of 0120 men.
107:9 | [cbb5] | 因他使心裡渴慕的人、得以知足、使心裡飢餓的人、得飽美物。
 | [kjv] | For he satisfieth the longing soul, and filleth the hungry soul with goodness.
 | [strongs] | 3588 For 7646 He satisfies 5315 the soul 8264 thirsty, 5315 and the soul 7457 hungry 4390 he fills 2896 {with} good.
107:10 | [cbb5] | 那些坐在黑暗中死蔭裡的人、被困苦和鐵鍊捆鎖、
 | [kjv] | Such as sit in darkness and in the shadow of death, being bound in affliction and iron;
 | [strongs] | 3427 Those living in 2822 darkness 6757 and in deep shadow, 0615 prisoners of 1270 affliction and iron
107:11 | [cbb5] | 是因他們違背 神的話語、藐視至高者的旨意。
 | [kjv] | Because they rebelled against the words of God, and contemned the counsel of the most High:
 | [strongs] | 3588 for 4784 they rebelled against 1697 the words of 0410 God, 6098 and the counsel of 5945 the Most High 5006 spurned.
107:12 | [cbb5] | 所以他用勞苦治服他們的心．他們仆倒、無人扶助。
 | [kjv] | Therefore he brought down their heart with labour; they fell down, and there was none to help.
 | [strongs] | 3665 And He subdued 5999 by toil 3820 their heart. 3782 They stumbled 0369 and was none 5826 helping.
107:13 | [cbb5] | 於是他們在苦難中哀求耶和華、他從他們的禍患中拯救他們。
 | [kjv] | Then they cried unto the LORD in their trouble, and he saved them out of their distresses.
 | [strongs] | 2199 And they cried 0000 to 3068 Yahweh 6832 in the distress 0000 to them. 4691 From their straits 3467 He saved them.
107:14 | [cbb5] | 他從黑暗中、和死蔭裡、領他們出來、折斷他們的綁索。
 | [kjv] | He brought them out of darkness and the shadow of death, and brake their bands in sunder.
 | [strongs] | 3318 He brought them out 2822 from darkness 6757 and deep shadow, 2838 and their bands 5423 He broke off.
107:15 | [cbb5] | 但願人因耶和華的慈愛、和他向人所行的奇事、都稱讚他。
 | [kjv] | Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!
 | [strongs] | 3034 They thank 3068 Yahweh 2617 {for} His mercy, 6381 and His wonders 1121 to the sons of 0120 men.
107:16 | [cbb5] | 因為他打破了銅門、砍斷了鐵閂。
 | [kjv] | For he hath broken the gates of brass, and cut the bars of iron in sunder.
 | [strongs] | 3588 For 6565 He has broken 1817 gates of 5178 bronze, 1280 and bars of 1170 iron 1438 He cut in two.
107:17 | [cbb5] | 愚妄人因自己的過犯、和自己的罪孽、便受苦楚。
 | [kjv] | Fools because of their transgression, and because of their iniquities, are afflicted.
 | [strongs] | 3684 Fools, 1870 from the way of 6588 their revolt 5771 and from their iniquities, 6031 are afflicted.
107:18 | [cbb5] | 他們心裡厭惡各樣的食物、就臨近死門。
 | [kjv] | Their soul abhorreth all manner of meat; and they draw near unto the gates of death.
 | [strongs] | 3605 Every 0400 food, 1602 hates 5315 their soul. 5060 And they approach to 8179 the gates of 4194 death.
107:19 | [cbb5] | 於是他們在苦難中哀求耶和華、他從他們的禍患中、拯救他們。
 | [kjv] | Then they cry unto the LORD in their trouble, and he saveth them out of their distresses.
 | [strongs] | 2199 Then they cried 0000 to 3068 Yahweh 4689 in the distress 0000 to them. 4691 From their straits 5337 He saves them.
107:20 | [cbb5] | 他發命醫治他們、救他們脫離死亡。
 | [kjv] | He sent his word, and healed them, and delivered them from their destructions.
 | [strongs] | 7971 He sends 1697 His word 7495 and heals them, 4422 and delivers 7825 from all their pit-falls.
107:21 | [cbb5] | 但願人因耶和華的慈愛、和他向人所行的奇事、都稱讚他。
 | [kjv] | Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!
 | [strongs] | 3034 They thank 3068 Yahweh 2617 {for} His mercy, 6381 and His wonders 1121 to the sons of 0120 men.
107:22 | [cbb5] | 願他們以感謝為祭獻給他、歡呼述說他的作為。
 | [kjv] | And let them sacrifice the sacrifices of thanksgiving, and declare his works with rejoicing.
 | [strongs] | 2076 And they sacrifice 2077 sacrifices of 8426 thanksgiving, 5608 and recount 4639 His works 8057 with rejoicing!
107:23 | [cbb5] | 在海上坐船、在大水中經理事務的．
 | [kjv] | They that go down to the sea in ships, that do business in great waters;
 | [strongs] | 3381 Those who go down to 3220 the sea 0591 in ships, 6213 who do 4399 business 4325 in waters 1419 great,
107:24 | [cbb5] | 他們看見耶和華的作為、並他在深水中的奇事。
 | [kjv] | These see the works of the LORD, and his wonders in the deep.
 | [strongs] | 0428 these 7200 see 4639 the works of 3068 Yahweh, 6381 and His wonders 4688 in the deep.
107:25 | [cbb5] | 因他一吩咐、狂風就起來、海中的波浪也揚起．
 | [kjv] | For he commandeth, and raiseth the stormy wind, which lifteth up the waves thereof.
 | [strongs] | 0559 For He speaks, 5975 and raises 7307 a wind of 1999 storm, 7311 and it makes high 1530 its waves.
107:26 | [cbb5] | 他們上到天空、下到海底、他們的心因患難便消化。
 | [kjv] | They mount up to the heaven, they go down again to the depths: their soul is melted because of trouble.
 | [strongs] | 5927 They go on 8064 {to} heaven. 3381 They go down 8415 {to} the depths. 5315 Their soul 7451 in evil 4127 is melted.
107:27 | [cbb5] | 他們搖搖幌幌、東倒西歪、好像醉酒的人．他們的智慧無法可施。
 | [kjv] | They reel to and fro, and stagger like a drunken man, and are at their wit's end.
 | [strongs] | 2287 They reel. 5127 They stagger 7910 like a drunkard. 3605 And all 2451 their wisdom 1104 is swallowed up.
107:28 | [cbb5] | 於是他們在苦難中哀求耶和華、他從他們的禍患中領出他們來。
 | [kjv] | Then they cry unto the LORD in their trouble, and he bringeth them out of their distresses.
 | [strongs] | 6817 Then they cry 0000 to 3068 Yahweh 4689 in the distress 0000 to them. 4691 And from their straits 3318 He brings them out.
107:29 | [cbb5] | 他使狂風止息、波浪就平靜。
 | [kjv] | He maketh the storm a calm, so that the waves thereof are still.
 | [strongs] | 6965 He settles 2230 the storm 1827 to a whisper, 2814 so that are still 1530 its waves.
107:30 | [cbb5] | 風息浪靜．他們便歡喜．他就引他們到所願去的海口。
 | [kjv] | Then are they glad because they be quiet; so he bringeth them unto their desired haven.
 | [strongs] | 8056 Then they are glad, 3588 for 8367 they are quiet. 5148 So He led them 0000 to 4231 the haven of 7522 their desire.
107:31 | [cbb5] | 但願人因耶和華的慈愛、和他向人所行的奇事、都稱讚他。
 | [kjv] | Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!
 | [strongs] | 3034 They thank 3068 Yahweh 2617 {for} His mercy, 6381 and His wonders 1121 to the sons of 0120 men.
107:32 | [cbb5] | 願他們在民的會中尊崇他、在長老的位上讚美他。
 | [kjv] | Let them exalt him also in the congregation of the people, and praise him in the assembly of the elders.
 | [strongs] | 7311 And exalt Him 6957 in the assembly of 5971 the people. 4186 And in the seat of 2205 the elders 1984 praise Him.
107:33 | [cbb5] | 他使江河變為曠野、叫水泉變為乾渴之地．
 | [kjv] | He turneth rivers into a wilderness, and the watersprings into dry ground;
 | [strongs] | 7896 He sets 2975 rivers 4057 to a desert, 5869 and springs of 4325 water 6774 to thirsty ground.
107:34 | [cbb5] | 使肥地變為鹼地．這都因其間居民的罪惡。
 | [kjv] | A fruitful land into barrenness, for the wickedness of them that dwell therein.
 | [strongs] | 0776 A land of 6529 fruit 4420 to salty desert. 7451 From the evil of 3427 those who live 0000 in it.
107:35 | [cbb5] | 他使曠野變為水潭、叫旱地變為水泉。
 | [kjv] | He turneth the wilderness into a standing water, and dry ground into watersprings.
 | [strongs] | 5414 He puts 4057 the desert 0098 to a pool of 4325 water, 0776 and land 3892 dry 4161 to springs of 4325 water.
107:36 | [cbb5] | 他使飢餓的人住在那裡、好建造可住的城邑．
 | [kjv] | And there he maketh the hungry to dwell, that they may prepare a city for habitation;
 | [strongs] | 3427 And He makes live 8033 there 7456 hungry ones, 3559 and they prepare 5892 a city of 3427 living.
107:37 | [cbb5] | 又種田地、栽葡萄園、得享所出的土產。
 | [kjv] | And sow the fields, and plant vineyards, which may yield fruits of increase.
 | [strongs] | 2232 And they sow 7704 fields 5193 and plant 3754 vineyards, 6213 and make 6529 fruit of 8393 produce.
107:38 | [cbb5] | 他又賜福給他們、叫他們生養眾多．也不叫他們的牲畜減少。
 | [kjv] | He blesseth them also, so that they are multiplied greatly; and suffereth not their cattle to decrease.
 | [strongs] | 1288 He also blesses them, 7235 and multiplies 3966 greatly. 4725 And their cattle 3808 not 4591 He lets diminish.
107:39 | [cbb5] | 他們又因暴虐、患難、愁苦、就減少且卑下。
 | [kjv] | Again, they are minished and brought low through oppression, affliction, and sorrow.
 | [strongs] | 4591 But they diminish 7817 and put down, 6115 through coercion, 7451 evil 3708 and grief.
107:40 | [cbb5] | 他使君王蒙羞被辱、使他們在荒廢無路之地漂流。
 | [kjv] | He poureth contempt upon princes, and causeth them to wander in the wilderness, where there is no way.
 | [strongs] | 8210 {He is} pouring 0937 scorn 0000 on 5081 nobles, 8582 and makes them wander 8414 in a waste. 3808 Not 1870 {is} a path.
107:41 | [cbb5] | 他卻將窮乏人安置在高處、脫離苦難、使他的家屬多如羊群。
 | [kjv] | Yet setteth he the poor on high from affliction, and maketh him families like a flock.
 | [strongs] | 7682 And He set on high 0034 the needy 3015 from affliction. 7896 And He sets 6629 like a flock 4940 families.
107:42 | [cbb5] | 正直人看見、就歡喜．罪孽之輩、必塞口無言。
 | [kjv] | The righteous shall see it, and rejoice: and all iniquity shall stop her mouth.
 | [strongs] | 7200 Will see 3477 the upright 8056 and be glad. 3605 And all 5766 wickedness 7092 shuts 6310 its mouth.
107:43 | [cbb5] | 凡有智慧的、必在這些事上留心．也必思想耶和華的慈愛。
 | [kjv] | Whoso is wise, and will observe these things, even they shall understand the lovingkindness of the LORD.
 | [strongs] | 4310 Who 2450 {is} wise 8104 and will keep 0428 these things? 0995 For they discern 2617 the mercies of 3068 Yahweh.


Strongs Concordance [Psalms 108]

 詩篇 Psalms 108
108:1 | [cbb5] | 〔大衛的詩歌。〕 神阿、我心堅定．我口〔原文作榮耀〕要唱詩歌頌。
 | [kjv] | O god, my heart is fixed; I will sing and give praise, even with my glory.
 | [strongs] | 7892 A song. 4210 A psalm 1732 of David. 3559 is fixed 3824 My heart, 0430 O God. 7891 I will sing. 2167 Yes, I will sing songs 1571 even 3519 {with} my glory.
108:2 | [cbb5] | 琴瑟阿、你們當醒起．我自己要極早醒起。
 | [kjv] | Awake, psaltery and harp: I myself will awake early.
 | [strongs] | 5782 Awake, 6460 harp 3658 and lyre. 5782 I will awake 7837 early.
108:3 | [cbb5] | 耶和華阿、我要在萬民中稱謝你、在列邦中歌頌你。
 | [kjv] | I will praise thee, O LORD, among the people: and I will sing praises unto thee among the nations.
 | [strongs] | 3034 I will thank You 5971 among the peoples, 3068 Yahweh. 2167 And I will sing to You 1471 among the nations.
108:4 | [cbb5] | 因為你的慈愛大過諸天．你的誠實達到穹蒼。
 | [kjv] | For thy mercy is great above the heavens: and thy truth reacheth unto the clouds.
 | [strongs] | 3588 For 7227 {is} great 0000 above 8064 the heavens 2617 Your mercy. 5704 Even to 7834 the clouds {is} 0571 Your truth.
108:5 | [cbb5] | 神阿、願你崇高、過於諸天．願你的榮耀、高過全地。
 | [kjv] | Be thou exalted, O God, above the heavens: and thy glory above all the earth;
 | [strongs] | 5375 Be lifted up 0000 above 8064 the heavens, 0430 O God. 5921 And above 3605 all 0776 the earth 8897 Your glory.
108:6 | [cbb5] | 求你應允我們、用右手拯救我們、好叫你所親愛的人得救。
 | [kjv] | That thy beloved may be delivered: save with thy right hand, and answer me.
 | [strongs] | 0000 So that 2502 may be delivered 3039 Your beloved ones. 3467 Save {by} 3225 Your right hand 6030 and answer me.
108:7 | [cbb5] | 神已經指著他的聖潔說、〔說或作應許我〕我要歡樂．我要分開示劍、丈量疏割谷。
 | [kjv] | God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.
 | [strongs] | 0430 God 1696 has spoken 6944 in His holiness. 7797 I will rejoice. 2505 I will portion out 7907 Shechem. 6010 And the Valley of 5523 Succoth 4058 I will measure out.
108:8 | [cbb5] | 基列是我的．瑪拿西是我的．以法蓮是護衛我頭的．猶大是我的杖．
 | [kjv] | Gilead is mine; Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;
 | [strongs] | 0000 To Me 1568 {is} Gilead. 0000 To Me 4519 {is} Manasseh, 0669 and Ephraim 4581 {is} the fort 7218 {of} My head. 3063 Judah 2710 {is} My lawgiver.
108:9 | [cbb5] | 摩押是我的沐浴盆．我要向以東拋鞋．我必因勝非利士呼喊。
 | [kjv] | Moab is my washpot; over Edom will I cast out my shoe; over Philistia will I triumph.
 | [strongs] | 4124 Moab {is} 5518 the pot of 7366 My washing. 5921 Over 0123 Edom 7993 I will throw 5275 My shoe. 5921 Over 6429 Philistia 7321 I will shout in triumph.
108:10 | [cbb5] | 誰能領我進堅固城．誰能引我到以東地。
 | [kjv] | Who will bring me into the strong city? who will lead me into Edom?
 | [strongs] | 4310 Who 2986 will lead me into 5892 city 4013 the fortified? 4310 Who 5148 leads me 5921 over 0123 Edom?
108:11 | [cbb5] | 神阿、你不是丟棄了我們麼． 神阿、你不和我們的軍兵同去麼。
 | [kjv] | Wilt not thou, O God, who hast cast us off? and wilt not thou, O God, go forth with our hosts?
 | [strongs] | 3808 Have not, 0430 O God, 2186 You cast us off? 3808 And not 3318 You will go out, 0430 O God, 6635 with our armies?
108:12 | [cbb5] | 求你幫助我們攻擊敵人、因為人的幫助是枉然的。
 | [kjv] | Give us help from trouble: for vain is the help of man.
 | [strongs] | 5414 Give 0000 to us 5826 help 6862 from distress. 8267 For vanity 8668 {is} the deliverance of 0120 mankind.
108:13 | [cbb5] | 我們倚靠 神、纔得施展大能、因為踐踏我們敵人的就是他。
 | [kjv] | Through God we shall do valiantly: for he it is that shall tread down our enemies.
 | [strongs] | 0430 In God 6213 we will do 2428 mighty things, 0000 for He 0947 will trample 6862 our foes.


Strongs Concordance [Psalms 109]

 詩篇 Psalms 109
109:1 | [cbb5] | 〔大衛的詩、交與伶長。〕我所讚美的 神阿、求你不要閉口不言．
 | [kjv] | Hold not thy peace, O God of my praise;
 | [strongs] | 5329 To the chief musician. 1732 Of David. 4210 A psalm. 0430 O God of 8416 my praise, 0408 not 2814 do be silent.
109:2 | [cbb5] | 因為惡人的嘴、和詭詐人的口、已經張開攻擊我．他們用撒謊的舌頭對我說話。
 | [kjv] | For the mouth of the wicked and the mouth of the deceitful are opened against me: they have spoken against me with a lying tongue.
 | [strongs] | 6310 For the mouth of 7563 the wicked 6310 and the mouth of 0205 deceit 5921 against me 6475 they opened. 1696 They spoke 0000 against me 3956 {with} a tongue of 8267 falsehood.
109:3 | [cbb5] | 他們圍繞我、說怨恨的話、又無故地攻打我。
 | [kjv] | They compassed me about also with words of hatred; and fought against me without a cause.
 | [strongs] | 1697 And {with} words of 8130 hatred 5437 They encircled me 3898 and fought against me 2600 without a cause.
109:4 | [cbb5] | 他們與我為敵以報我愛．但我專心祈禱。
 | [kjv] | For my love they are my adversaries: but I give myself unto prayer.
 | [strongs] | 8478 Instead of 0160 my love, 7853 they are my foes. 0589 But I {am} 8605 {in} prayer.
109:5 | [cbb5] | 他們向我以惡報善、以恨報愛。
 | [kjv] | And they have rewarded me evil for good, and hatred for my love.
 | [strongs] | 7760 And they put 5921 on me 7451 evil 3588 for 2896 good. 8130 And hatred 3588 for 0160 my love.
109:6 | [cbb5] | 願你派一個惡人轄制他、派一個對頭站在他右邊。
 | [kjv] | Set thou a wicked man over him: and let Satan stand at his right hand.
 | [strongs] | 5186 Set 5921 over him 7563 a wicked man, 7854 and a foe 5975 let stand 0000 at 3225 his right hand.
109:7 | [cbb5] | 他受審判的時候、願他出來擔當罪名．願他的祈禱、反成為罪。
 | [kjv] | When he shall be judged, let him be condemned: and let his prayer become sin.
 | [strongs] | 8199 When he is judged, 3318 let him go forth 7563 wicked. 8467 And his prayer 1961 let become 2389 sin.
109:8 | [cbb5] | 願他的年日短少．願別人得他的職分。
 | [kjv] | Let his days be few; and let another take his office.
 | [strongs] | 1961 Let be 3117 his days 4592 few. 6486 And his office 3947 let take 0312 another.
109:9 | [cbb5] | 願他的兒女為孤兒、他的妻子為寡婦。
 | [kjv] | Let his children be fatherless, and his wife a widow.
 | [strongs] | 1961 Let be 1121 his sons 3498 orphans. 0802 And his wife 0490 a widow.
109:10 | [cbb5] | 願他的兒女漂流討飯、從他們荒涼之處出來求食。
 | [kjv] | Let his children be continually vagabonds, and beg: let them seek their bread also out of their desolate places.
 | [strongs] | 5769 And always 5128 let wander 1121 his sons, 7592 and beg, 1875 and seek {food} 2723 out of their ruins.
109:11 | [cbb5] | 願強暴的債主牢籠他一切所有的．願外人搶他勞碌得來的。
 | [kjv] | Let the extortioner catch all that he hath; and let the strangers spoil his labour.
 | [strongs] | 5367 Let lay a snare 5065 the exactor 3605 for all 0000 that {is} 0000 to him. 0962 And let plunder 5237 strangers 3018 his labor.
109:12 | [cbb5] | 願無人向他延綿施恩．願無人可憐他的孤兒。
 | [kjv] | Let there be none to extend mercy unto him: neither let there be any to favour his fatherless children.
 | [strongs] | 0408 not 1961 Let be 0000 to him 4900 giving 7356 mercy. 0408 Nor 1961 let be 2603 {one} having pity 3490 on his orphans.
109:13 | [cbb5] | 願他的後人斷絕、名字被塗抹、不傳於下代。
 | [kjv] | Let his posterity be cut off; and in the generation following let their name be blotted out.
 | [strongs] | 1961 Let be 0319 his posterity 3772 a cutting off. 1755 In the generation 0312 following 4229 let be blotted out 8034 their name.
109:14 | [cbb5] | 願他祖宗的罪孽被耶和華記念．願他母親的罪過不被塗抹。
 | [kjv] | Let the iniquity of his fathers be remembered with the LORD; and let not the sin of his mother be blotted out.
 | [strongs] | 2142 Let be recalled 5771 the iniquity of 0001 his fathers 0000 to 3068 Yahweh. 2403 And the sin of 0517 his mother 0408 not 4229 let be blotted out.
109:15 | [cbb5] | 願這些罪常在耶和華面前、使他的名號斷絕於世．
 | [kjv] | Let them be before the LORD continually, that he may cut off the memory of them from the earth.
 | [strongs] | 1961 Let them be 6440 in front of 3068 Yahweh 5769 always 3772 that He may cut off 0776 from the earth 2142 their memory.
109:16 | [cbb5] | 因為他不想施恩、卻逼迫困苦窮乏的、和傷心的人、要把他們治死。
 | [kjv] | Because that he remembered not to shew mercy, but persecuted the poor and needy man, that he might even slay the broken in heart.
 | [strongs] | 0000 Because 3808 not 2142 he did remember 6213 to do 7356 mercy. 7291 And persecuted 0376 the man 6041 poor 0034 and needy, 3512 and the broken of 3820 heart 2026 to kill.
109:17 | [cbb5] | 他愛咒罵、咒罵就臨到他．他不喜愛福樂、福樂就與他遠離。
 | [kjv] | As he loved cursing, so let it come unto him: as he delighted not in blessing, so let it be far from him.
 | [strongs] | 0157 And he loved 7043 cursing, 0925 and it came to him. 3808 And not 2654 he had pleasure 1293 in blessing, 7368 but it was far 0000 from him.
109:18 | [cbb5] | 他拿咒罵當衣服穿上．這咒罵就如水進他裡面、像油入他的骨頭。
 | [kjv] | As he clothed himself with cursing like as with his garment, so let it come into his bowels like water, and like oil into his bones.
 | [strongs] | 3847 And he put on 7043 cursing 4055 as his robe 0935 and it came 4325 as water 7130 into his body, 8081 and as oil 6106 into his bones.
109:19 | [cbb5] | 願這咒罵當他遮身的衣服、當他常束的腰帶。
 | [kjv] | Let it be unto him as the garment which covereth him, and for a girdle wherewith he is girded continually.
 | [strongs] | 1961 Let it be 0000 to him 0899 as a garment 5844 he wraps in, 4206 and for a belt. 5769 always 2296 he girds it on.
109:20 | [cbb5] | 這就是我對頭、和用惡言議論我的人、從耶和華那裡所受的報應。
 | [kjv] | Let this be the reward of mine adversaries from the LORD, and of them that speak evil against my soul.
 | [strongs] | 0000 This {is} 8011 the reward of 6965 my foes 0000 from 3068 Yahweh. 1696 And {of} those who speak 7451 evil 0413 against 5315 my soul.
109:21 | [cbb5] | 主耶和華阿、求你為你的名恩待我．因你的慈愛美好、求你搭救我．
 | [kjv] | But do thou for me, O GOD the Lord, for thy name's sake: because thy mercy is good, deliver thou me.
 | [strongs] | 0859 But You, 3068 O Yahweh 0136 Lord, 6213 work 0000 with me, 3947 for sake 8034 Your name's. 2896 Because {is} good 2617 Your mercy, 5337 deliver me.
109:22 | [cbb5] | 因為我困苦窮乏、內心受傷。
 | [kjv] | For I am poor and needy, and my heart is wounded within me.
 | [strongs] | 6041 For poor 0034 and needy 0595 I {am}, 3824 and my heart 2490 {is} pierced 7130 within me.
109:23 | [cbb5] | 我如日影漸漸偏斜而去．我如蝗蟲被抖出來。
 | [kjv] | I am gone like the shadow when it declineth: I am tossed up and down as the locust.
 | [strongs] | 6738 As a shadow 5186 when it stretches out 1980 I am gone. 5287 I am shaken off 0697 like the locust.
109:24 | [cbb5] | 我因禁食、膝骨軟弱．我身上的肉、也漸漸瘦了。
 | [kjv] | My knees are weak through fasting; and my flesh faileth of fatness.
 | [strongs] | 1290 My knees 5061 stumble 6685 from fasting, 1320 and my flesh 3584 grows lean 1880 from fatness.
109:25 | [cbb5] | 我受他們的羞辱．他們看見我、便搖頭。
 | [kjv] | I became also a reproach unto them: when they looked upon me they shaked their heads.
 | [strongs] | 0589 And I 1961 have become 2781 a reproach 0000 to them. 7200 They saw me. 5128 They shook 7218 their heads.
109:26 | [cbb5] | 耶和華我的 神阿、求你幫助我、照你的慈愛拯救我．
 | [kjv] | Help me, O LORD my God: O save me according to thy mercy:
 | [strongs] | 5826 Help me, 3068 O Yahweh 0430 my God. 3467 Save me 2617 by Your mercy.
109:27 | [cbb5] | 使他們知道這是你的手、是你耶和華所行的事。
 | [kjv] | That they may know that this is thy hand; that thou, LORD, hast done it.
 | [strongs] | 3045 And they will know 0000 that 3027 Your hand 0000 this {is}. 0859 {That} You, 3068 O Yahweh, 6213 have done it.
109:28 | [cbb5] | 任憑他們咒罵．惟願你賜福．他們幾時起來、就必蒙羞．你的僕人卻要歡喜。
 | [kjv] | Let them curse, but bless thou: when they arise, let them be ashamed; but let thy servant rejoice.
 | [strongs] | 7043 will curse 1992 They, 0859 but You 1288 I will bless. 6965 They rise up, 0954 and are ashamed. 5650 But Your servant 8056 will be glad.
109:29 | [cbb5] | 願我的對頭、披戴羞辱．願他們以自己的羞愧為外袍遮身。
 | [kjv] | Let mine adversaries be clothed with shame, and let them cover themselves with their own confusion, as with a mantle.
 | [strongs] | 3847 Let put on 6965 my foes 5007 disgrace 5844 and wrap themselves 4598 as with a robe 1322 in their shame.
109:30 | [cbb5] | 我要用口極力稱謝耶和華．我要在眾人中間讚美他。
 | [kjv] | I will greatly praise the LORD with my mouth; yea, I will praise him among the multitude.
 | [strongs] | 3034 I will thank 3068 Yahweh 3966 greatly 6310 with my mouth. 8432 And in the midst of 7227 many 1984 I will praise Him.
109:31 | [cbb5] | 因為他必站在窮乏人的右邊、要救他脫離審判他靈魂的人。
 | [kjv] | For he shall stand at the right hand of the poor, to save him from those that condemn his soul.
 | [strongs] | 5975 For He will stand 3225 at right hand 0034 the needy's, 7462 to save 8299 from those judging 5315 his soul.


Strongs Concordance [Psalms 110]

 詩篇 Psalms 110
110:1 | [cbb5] | 〔大衛的詩。〕耶和華對我主說、你坐在我的右邊、等我使你仇敵作你的腳凳。
 | [kjv] | The LORD said unto my Lord, Sit thou at my right hand, until I make thine enemies thy footstool.
 | [strongs] | 1732 Of David. 4210 A psalm. 5002 A statement of 3068 Yahweh 0136 to my Lord. 3427 Sit 3225 at My right hand, 5704 until 5414 I set 6862 Your enemies 1916 a stool 7272 for Your feet.
110:2 | [cbb5] | 耶和華必使你從錫安伸出能力的杖來．你要在你仇敵中掌權。
 | [kjv] | The LORD shall send the rod of thy strength out of Zion: rule thou in the midst of thine enemies.
 | [strongs] | 4294 The rod of 3581 Your strength 7971 will send 3068 Yahweh 6726 out of Zion. 7287 Rule 8432 in the midst of 6862 Your enemies.
110:3 | [cbb5] | 當你掌權的日子、〔或作行軍的日子〕你的民要以聖潔的妝飾為衣、〔或作以聖潔為妝飾〕甘心犧牲自己．你的民多如清晨的甘露。〔或作你少年時光耀如清晨的甘露〕
 | [kjv] | Thy people shall be willing in the day of thy power, in the beauties of holiness from the womb of the morning: thou hast the dew of thy youth.
 | [strongs] | 5971 Your people 5071 {will be} willing 3117 in the day of 5797 Your strength. 1926 In the majesties of 6944 holiness. 0990 From the womb of 7837 the dawn, 0000 to You 2919 the dew of 3208 Your youth.
110:4 | [cbb5] | 耶和華起了誓、決不後悔、說、你是照著麥基洗德的等次、永遠為祭司。
 | [kjv] | The LORD hath sworn, and will not repent, Thou art a priest for ever after the order of Melchizedek.
 | [strongs] | 7650 has sworn 3068 Yahweh 3808 and not 5162 will repent. 0859 You {are} 3548 a priest 5769 forever 2027 according to 1700 the order of 4442 Melchizedek.
110:5 | [cbb5] | 在你右邊的主、當他發怒的日子、必打傷列王。
 | [kjv] | The Lord at thy right hand shall strike through kings in the day of his wrath.
 | [strongs] | 0136 The Lord 0000 at 3225 Your right hand 7490 shatters 3117 in the day of 0639 His anger 4428 kings.
110:6 | [cbb5] | 他要在列邦中刑罰惡人、屍首就遍滿各處．他要在許多國中打破仇敵的頭。
 | [kjv] | He shall judge among the heathen, he shall fill the places with the dead bodies; he shall wound the heads over many countries.
 | [strongs] | 8199 He will judge 1471 in the nations. 4390 He will fill 1472 with corpses. 7489 He will shatter 7218 heads 5921 over 0776 land 7230 much.
110:7 | [cbb5] | 他要喝路旁的河水．因此必抬起頭來。
 | [kjv] | He shall drink of the brook in the way: therefore shall he lift up the head.
 | [strongs] | 5158 From the brook 1870 in the way 8354 He will drink. 0000 Therefore, 7311 He will lift up 7218 the head.


Strongs Concordance [Psalms 111]

 詩篇 Psalms 111
111:1 | [cbb5] | 你們要讚美耶和華。我要在正直人的大會中、並公會中、一心稱謝耶和華。
 | [kjv] | Praise ye the LORD. I will praise the LORD with my whole heart, in the assembly of the upright, and in the congregation.
 | [strongs] | 1984 Praise Yahweh. 3034 I will thank 3068 Yahweh 3605 with all 3824 the heart. 5475 In the council of 3477 the upright, 5712 and of the assembly.
111:2 | [cbb5] | 耶和華的作為本為大．凡喜愛的都必考察。
 | [kjv] | The works of the LORD are great, sought out of all them that have pleasure therein.
 | [strongs] | 7260 Great {are} 4639 the works of 3068 Yahweh, 1875 sought out 3605 by all 2656 those desiring them.
111:3 | [cbb5] | 他所行的是尊榮、和威嚴。他的公義存到永遠。
 | [kjv] | His work is honourable and glorious: and his righteousness endureth for ever.
 | [strongs] | 1935 Honorable 0142 and glorious 6467 {is} His work, 6666 and His righteousness 5975 endures 5769 forever.
111:4 | [cbb5] | 他行了奇事、使人記念．耶和華有恩惠、有憐憫。
 | [kjv] | He hath made his wonderful works to be remembered: the LORD is gracious and full of compassion.
 | [strongs] | 2146 A memorial 6213 He has made 6381 for His wonders. 2587 Gracious 7349 and full of pity 3068 {is} Yahweh.
111:5 | [cbb5] | 他賜糧食給敬畏他的人．他必永遠記念他的約。
 | [kjv] | He hath given meat unto them that fear him: he will ever be mindful of his covenant.
 | [strongs] | 2964 Food 5414 He gave 3373 to His fearers. 2142 He will remember 5769 to forever 1285 His covenant.
111:6 | [cbb5] | 他向百姓顯出大能的作為、把外邦的地賜給他們為業。
 | [kjv] | He hath shewed his people the power of his works, that he may give them the heritage of the heathen.
 | [strongs] | 2428 The power of 4639 His works 5046 He has shown 5971 to His people, 5414 to give 0000 to them 5159 inheritance of 1471 the nations.
111:7 | [cbb5] | 他手所行的、是誠實公平．他的訓詞都是確實的．
 | [kjv] | The works of his hands are verity and judgment; all his commandments are sure.
 | [strongs] | 4639 The works of 3027 His hands 0539 {are} truth, 4941 and judgment. 0539 True {are} 3605 all 4687 His commands,
111:8 | [cbb5] | 是永永遠遠堅定的．是按誠實正直設立的。
 | [kjv] | They stand fast for ever and ever, and are done in truth and uprightness.
 | [strongs] | 5324 standing firm 5769 forever 5073 and ever, 6213 being done 0571 in truth 4339 and uprightness.
111:9 | [cbb5] | 他向百姓施行救贖、命定他的約、直到永遠．他的名聖而可畏。
 | [kjv] | He sent redemption unto his people: he hath commanded his covenant for ever: holy and reverend is his name.
 | [strongs] | 6306 Redemption 7971 He sent 5971 to His people. 6180 He has commanded 5769 forever 1285 His covenant. 6944 Holy 3372 and awesome 8034 {is} His name.
111:10 | [cbb5] | 敬畏耶和華是智慧的開端．凡遵行他命令的、是聰明人．耶和華是永遠當讚美的。
 | [kjv] | The fear of the LORD is the beginning of wisdom: a good understanding have all they that do his commandments: his praise endureth for ever.
 | [strongs] | 7225 The beginning of 2451 wisdom 3373 {is} the fear of 3068 Yahweh. 7922 A understanding 2896 good 3605 {is} to all 6213 practicing them. 8416 His praise 5975 is standing 5769 forever!


Strongs Concordance [Psalms 112]

 詩篇 Psalms 112
112:1 | [cbb5] | 你們要讚美耶和華。敬畏耶和華、甚喜愛他命令的、這人便為有福。
 | [kjv] | Praise ye the LORD. Blessed is the man that feareth the LORD, that delighteth greatly in his commandments.
 | [strongs] | 1984 Praise 3068 Yahweh! 1288 Blessed {is} 0376 the man 3373 who fears 3068 Yahweh. 4687 In His commands 2654 he delights 3966 greatly.
112:2 | [cbb5] | 他的後裔在世必強盛．正直人的後代、必要蒙福。
 | [kjv] | His seed shall be mighty upon earth: the generation of the upright shall be blessed.
 | [strongs] | 1368 Mighty 0776 on the earth 1961 will be 2233 his seed. 1755 The generation of 3477 the upright 1288 will be blessed.
112:3 | [cbb5] | 他家中有貨物、有錢財．他的公義、存到永遠。
 | [kjv] | Wealth and riches shall be in his house: and his righteousness endureth for ever.
 | [strongs] | 3519 Wealth 6239 and riches 1004 in his household. 6666 And his righteousness 5975 is standing 5769 forever.
112:4 | [cbb5] | 正直人在黑暗中、有光向他發現．他有恩惠、有憐憫、有公義。
 | [kjv] | Unto the upright there ariseth light in the darkness: he is gracious, and full of compassion, and righteous.
 | [strongs] | 5927 rises 6205 in the darkness 0216 Light 3477 to the upright. 2557 {He is} gracious, 7349 and full of pity, 6662 and righteous.
112:5 | [cbb5] | 施恩與人、借貸與人的、這人事情順利．他被審判的時候、要訴明自己的冤。
 | [kjv] | A good man sheweth favour, and lendeth: he will guide his affairs with discretion.
 | [strongs] | 2896 Good {is} 0376 a man 2003 showing favor 3867 and lending. 3557 He will nourish 1697 his matters 4941 with justice.
112:6 | [cbb5] | 他永不動搖．義人被記念直到永遠。
 | [kjv] | Surely he shall not be moved for ever: the righteous shall be in everlasting remembrance.
 | [strongs] | 3588 For 5769 forever 0369 not be 4131 he will shaken. 2146 For a memorial 5769 forever 1961 will be 6662 the righteous.
112:7 | [cbb5] | 他必不怕兇惡的信息．他心堅定、倚靠耶和華。
 | [kjv] | He shall not be afraid of evil tidings: his heart is fixed, trusting in the LORD.
 | [strongs] | 1319 news 7451 Bad 3808 not 3372 He will fear 3559 is fixed 3820 his heart, 0982 trusting 3068 in Yahweh.
112:8 | [cbb5] | 他心確定、總不懼怕、直到他看見敵人遭報。
 | [kjv] | His heart is established, he shall not be afraid, until he see his desire upon his enemies.
 | [strongs] | 5564 {is} upheld 3820 His heart. 3808 not 3372 he will fear 5704 until 7680 he looks 6862 upon his foes.
112:9 | [cbb5] | 他施捨錢財、賙濟貧窮．他的仁義、存到永遠。他的角必被高舉、大有榮耀。
 | [kjv] | He hath dispersed, he hath given to the poor; his righteousness endureth for ever; his horn shall be exalted with honour.
 | [strongs] | 6340 He has scattered. 5414 He has given 0034 to the needy. 6666 His righteousness 5975 is standing 5769 forever. 7161 His horn 7311 will be exalted 3513 with honor.
112:10 | [cbb5] | 惡人看見便惱恨、必咬牙而消化．惡人的心願、要歸滅絕。
 | [kjv] | The wicked shall see it, and be grieved; he shall gnash with his teeth, and melt away: the desire of the wicked shall perish.
 | [strongs] | 7563 The wicked 7200 will see 3707 and be vexed. 8127 His teeth 2786 he will gnash, 4549 and melt. 2837 The desire of 7563 wicked ones 0006 will perish.


Strongs Concordance [Psalms 113]

 詩篇 Psalms 113
113:1 | [cbb5] | 你們要讚美耶和華。耶和華的僕人哪、你們要讚美、讚美耶和華的名。
 | [kjv] | Praise ye the LORD. Praise, O ye servants of the LORD, praise the name of the LORD.
 | [strongs] | 1984 Praise Yahweh! 8416 Praise, 5650 servants of 3068 Yahweh, 8416 praise 8034 the name of 3068 Yahweh.
113:2 | [cbb5] | 耶和華的名、是應當稱頌的、從今時直到永遠。
 | [kjv] | Blessed be the name of the LORD from this time forth and for evermore.
 | [strongs] | 3426 Is 8034 the name of 3068 Yahweh 1288 being blessed 6258 from now 0000 and 5769 forever.
113:3 | [cbb5] | 從日出之地、到日落之處、耶和華的名是應當讚美的。
 | [kjv] | From the rising of the sun unto the going down of the same the LORD's name is to be praised.
 | [strongs] | 4217 From the rising of 8121 the sun 0000 to 3996 his going. 1984 Being praised 8034 the name of 3068 Yahweh.
113:4 | [cbb5] | 耶和華超乎萬民之上．他的榮耀高過諸天。
 | [kjv] | The LORD is high above all nations, and his glory above the heavens.
 | [strongs] | 7311 Is high 0000 above 3605 all 1471 nations 3068 Yahweh, 0000 above 8064 the heavens 3519 His glory.
113:5 | [cbb5] | 誰像耶和華我們的 神呢．他坐在至高之處、
 | [kjv] | Who is like unto the LORD our God, who dwelleth on high,
 | [strongs] | 4310 Who {is} 3068 like Yahweh 0430 our God, 1361 who sits on high 7931 to live.
113:6 | [cbb5] | 自己謙卑、觀看天上地下的事。
 | [kjv] | Who humbleth himself to behold the things that are in heaven, and in the earth!
 | [strongs] | 8213 Who humbles himself 7200 to see 8064 in the heavens 0776 and in the earth,
113:7 | [cbb5] | 他從灰塵裡抬舉貧寒人、從糞堆中提拔窮乏人．
 | [kjv] | He raiseth up the poor out of the dust, and lifteth the needy out of the dunghill;
 | [strongs] | 5927 rising up 6083 from the dust 1800 the poor. 0830 And from the dunghill 7311 He lifts 0034 the needy,
113:8 | [cbb5] | 使他們與王子同坐、就是與本國的王子同坐。
 | [kjv] | That he may set him with princes, even with the princes of his people.
 | [strongs] | 6213 to make him sit 0000 with 5081 nobles. 0000 With 5081 the nobles of 5971 his people,
113:9 | [cbb5] | 他使不能生育的婦人安居家中、為多子的樂母。你們要讚美耶和華。
 | [kjv] | He maketh the barren woman to keep house, and to be a joyful mother of children. Praise ye the LORD.
 | [strongs] | 3427 causing to live 6135 the barren 1004 {in} the house, 0517 the mother of 1121 sons 8056 joyful. 1984 Praise 3050 Yah!


Strongs Concordance [Psalms 114]

 詩篇 Psalms 114
114:1 | [cbb5] | 以色列出了埃及、雅各家離開說異言之民．
 | [kjv] | When Israel went out of Egypt, the house of Jacob from a people of strange language;
 | [strongs] | 3318 When came out 3478 Israel 4714 from Egypt, 1004 the household of 3290 Jacob 5971 from a people of 3937 alien speech,
114:2 | [cbb5] | 那時猶大為主的聖所、以色列為他所治理的國度。
 | [kjv] | Judah was his sanctuary, and Israel his dominion.
 | [strongs] | 1961 became 3063 Judah 4720 His sanctuary, 3478 Israel 4475 His dominion.
114:3 | [cbb5] | 滄海看見就奔逃、約但河也倒流。
 | [kjv] | The sea saw it, and fled: Jordan was driven back.
 | [strongs] | 3220 The sea 7200 saw 5127 and fled. 3383 The Jordan {River} 5437 turned 1973 back.
114:4 | [cbb5] | 大山踴躍如公羊、小山跳舞如羊羔。
 | [kjv] | The mountains skipped like rams, and the little hills like lambs.
 | [strongs] | 2022 The mountains 7540 skipped 0352 as rams. 2022 The hills 1121 like sons of 6629 a flock.
114:5 | [cbb5] | 滄海阿、你為何奔逃．約但哪你為何倒流．
 | [kjv] | What ailed thee, O thou sea, that thou fleddest? thou Jordan, that thou wast driven back?
 | [strongs] | 4100 What {is} 0000 to you, 3220 O sea, 0000 that 5137 you flee? 3383 O Jordan, 5437 that you turn 1973 back?
114:6 | [cbb5] | 大山哪、你為何踴躍如公羊．小山哪、你為何跳舞如羊羔。
 | [kjv] | Ye mountains, that ye skipped like rams; and ye little hills, like lambs?
 | [strongs] | 2022 O mountains 7540 that you skip 0352 as rams? 1389 O hills, 1121 as sons of 6629 a flock?
114:7 | [cbb5] | 大地阿、你因見主的面、就是雅各 神的面、便要震動。
 | [kjv] | Tremble, thou earth, at the presence of the Lord, at the presence of the God of Jacob;
 | [strongs] | 6440 From before 0113 the Lord 2342 tremble, 0776 O earth, 6440 from before 0433 the God of 3290 Jacob,
114:8 | [cbb5] | 他叫磐石變為水池、叫堅石變為泉源。
 | [kjv] | Which turned the rock into a standing water, the flint into a fountain of waters.
 | [strongs] | 2015 who turned 6697 the rock 0098 {into} a pool of 4325 water. 2496 The flint 4599 into a spring of 4325 water.


Strongs Concordance [Psalms 115]

 詩篇 Psalms 115
115:1 | [cbb5] | 耶和華阿、榮耀不要歸與我們、不要歸與我們．要因你的慈愛和誠實歸在你的名下。
 | [kjv] | Not unto us, O LORD, not unto us, but unto thy name give glory, for thy mercy, and for thy truth's sake.
 | [strongs] | 3808 Not 0000 to us, 3068 O Yahweh, 3808 not 0000 to us, 0000 but 8034 to Your name 5414 give 3519 glory, 3588 for 2617 Your mercy 3588 for 0571 Your truth.
115:2 | [cbb5] | 為何容外邦人說、他們的 神在那裡呢。
 | [kjv] | Wherefore should the heathen say, Where is now their God?
 | [strongs] | 4100 Why 0559 say 1471 the nations, 0346 Where is 4994 now 0430 their God?
115:3 | [cbb5] | 然而我們的 神在天上．都隨自己的意旨行事。
 | [kjv] | But our God is in the heavens: he hath done whatsoever he hath pleased.
 | [strongs] | 0430 But our God 8064 {is} in the heavens. 3605 All 0834 which 2654 He has pleased 6213 He has done.
115:4 | [cbb5] | 他們的偶像、是金的銀的、是人手所造的。
 | [kjv] | Their idols are silver and gold, the work of men's hands.
 | [strongs] | 6091 Their idols {are} 3701 silver 2091 and gold, 4639 the work of 3027 the hands of 0120 men.
115:5 | [cbb5] | 有口卻不能言．有眼卻不能看．
 | [kjv] | They have mouths, but they speak not: eyes have they, but they see not:
 | [strongs] | 6310 Mouths {are} 0000 to them, 3808 but not 1696 they speak. 5869 Eyes {are} 0000 to them, 3808 but not 7200 they see.
115:6 | [cbb5] | 有耳卻不能聽．有鼻卻不能聞．
 | [kjv] | They have ears, but they hear not: noses have they, but they smell not:
 | [strongs] | 0241 Ears {are} 0000 to them 3808 but not 8085 they hear. 0639 A nose 0000 {is} to them, 3808 but not 7306 they smell.
115:7 | [cbb5] | 有手卻不能摸．有腳卻不能走．有喉嚨也不能出聲。
 | [kjv] | They have hands, but they handle not: feet have they, but they walk not: neither speak they through their throat.
 | [strongs] | 3027 Their hands, 3808 but not 4184 they feel. 7272 Their feet, 3808 but not 1980 they march. 3808 Not 1696 they speak 1627 in their throat.
115:8 | [cbb5] | 造他的要和他一樣．凡靠他的也要如此。
 | [kjv] | They that make them are like unto them; so is every one that trusteth in them.
 | [strongs] | 0000 Like them 1961 are 6213 those who make them. 3605 Everyone 0834 who 0982 is trusting 0000 in them.
115:9 | [cbb5] | 以色列阿、你要倚靠耶和華．他是你的幫助、和你的盾牌。
 | [kjv] | O Israel, trust thou in the LORD: he is their help and their shield.
 | [strongs] | 3478 O Israel. 0986 Trust 3068 in Yahweh. 5828 Their help 4043 and their shield 1931 He {is}.
115:10 | [cbb5] | 亞倫家阿、你們要倚靠耶和華．他是你們的幫助、和你們的盾牌。
 | [kjv] | O house of Aaron, trust in the LORD: he is their help and their shield.
 | [strongs] | 1004 O household of 0175 Aaron, 0986 trust 3068 in Yahweh. 5828 Their help 4043 and their shield 1931 He {is}.
115:11 | [cbb5] | 你們敬畏耶和華的、要倚靠耶和華．他是你們的幫助、和你們的盾牌。
 | [kjv] | Ye that fear the LORD, trust in the LORD: he is their help and their shield.
 | [strongs] | 3373 Fearers of 3068 Yahweh, 0986 trust 3068 in Yahweh. 5828 Their help 4043 and their shield 1931 He {is}.
115:12 | [cbb5] | 耶和華向來眷念我們．他還要賜福給我們、要賜福給以色列的家、賜福給亞倫的家。
 | [kjv] | The LORD hath been mindful of us: he will bless us; he will bless the house of Israel; he will bless the house of Aaron.
 | [strongs] | 3068 Yahweh 2142 remembers us. 1288 He will bless. 1288 He will bless 1004 the household of 3478 Israel. 1288 He will bless 1004 the household of 0175 Aaron.
115:13 | [cbb5] | 凡敬畏耶和華的、無論大小、主必賜福給他。
 | [kjv] | He will bless them that fear the LORD, both small and great.
 | [strongs] | 1288 He will bless 3373 the fearers of 3068 Yahweh, 6996 the small 5973 and 1419 the great.
115:14 | [cbb5] | 願耶和華叫你們和你們的子孫、日見加增。
 | [kjv] | The LORD shall increase you more and more, you and your children.
 | [strongs] | 3254 Will add 3068 Yahweh 5921 upon you, 5921 upon you 5921 and upon 1121 your sons.
115:15 | [cbb5] | 你們蒙了造天地之耶和華的福。
 | [kjv] | Ye are blessed of the LORD which made heaven and earth.
 | [strongs] | 1288 Blessed 0000 {are} you 3068 to Yahweh, 6213 {who} makes 8064 heavens 0776 and earth.
115:16 | [cbb5] | 天是耶和華的天．地、他卻給了世人。
 | [kjv] | The heaven, even the heavens, are the LORD's: but the earth hath he given to the children of men.
 | [strongs] | 8064 The heavens, 8064 the heavens 3068 {are} to Yahweh, 0776 but the earth 5414 He has given 1121 to the sons of 0120 men.
115:17 | [cbb5] | 死人不能讚美耶和華．下到寂靜中的、也都不能．
 | [kjv] | The dead praise not the LORD, neither any that go down into silence.
 | [strongs] | 3808 not 4191 The dead 1984 do praise 3068 Yahweh, 3808 and not 3605 all 3381 who go down to 1745 silence.
115:18 | [cbb5] | 但我們要稱頌耶和華、從今時直到永遠。你們要讚美耶和華。
 | [kjv] | But we will bless the LORD from this time forth and for evermore. Praise the LORD.
 | [strongs] | 0587 But we 1288 will bless 3068 Yahweh 6258 from now 5704 and for 5769 ever. 1984 Praise Yah!


Strongs Concordance [Psalms 116]

 詩篇 Psalms 116
116:1 | [cbb5] | 我愛耶和華、因為他聽了我的聲音、和我的懇求。
 | [kjv] | I love the LORD, because he hath heard my voice and my supplications.
 | [strongs] | 0157 I love 0000 because 8085 He hears 3068 Yahweh 6963 my voice, 8467 my supplication.
116:2 | [cbb5] | 他既向我側耳、我一生要求告他。
 | [kjv] | Because he hath inclined his ear unto me, therefore will I call upon him as long as I live.
 | [strongs] | 0000 Because 5186 He inclined 0241 His ears 0000 to me. 3117 Also in my days 7121 I will call.
116:3 | [cbb5] | 死亡的繩索纏繞我、陰間的痛苦抓住我．我遭遇患難愁苦。
 | [kjv] | The sorrows of death compassed me, and the pains of hell gat hold upon me: I found trouble and sorrow.
 | [strongs] | 0661 encompassed me 2256 The cords of 4194 death. 4712 And the straits of 7585 Sheol 4672 found me. 6864 Distress 4341 and sorrow 4672 I find,
116:4 | [cbb5] | 那時、我便求告耶和華的名、說、耶和華阿、求你救我的靈魂。
 | [kjv] | Then called I upon the name of the LORD; O LORD, I beseech thee, deliver my soul.
 | [strongs] | 8034 then on the name of 3068 Yahweh 7121 I call. 0577 I pray You 3068 O Yahweh, 5337 deliver 5315 my soul?
116:5 | [cbb5] | 耶和華有恩惠、有公義．我們的 神以憐憫為懷。
 | [kjv] | Gracious is the LORD, and righteous; yea, our God is merciful.
 | [strongs] | 2587 {is} gracious 3068 Yahweh 6662 and righteous. 0430 And our God 7355 {is} merciful.
116:6 | [cbb5] | 耶和華保護愚人．我落到卑微的地步、他救了我。
 | [kjv] | The LORD preserveth the simple: I was brought low, and he helped me.
 | [strongs] | 8104 keeps 6601 the simple 3068 Yahweh. 1809 I was low, 0000 but me 3467 He saved.
116:7 | [cbb5] | 我的心哪、你要仍歸安樂、因為耶和華用厚恩待你。
 | [kjv] | Return unto thy rest, O my soul; for the LORD hath dealt bountifully with thee.
 | [strongs] | 7725 Return, 5315 O my soul, 5118 to your rest, 3588 for 3068 Yahweh 1580 benefitted 0000 you.
116:8 | [cbb5] | 主阿、你救我的命、免了死亡、救我的眼、免了流淚、救我的腳、免了跌倒。
 | [kjv] | For thou hast delivered my soul from death, mine eyes from tears, and my feet from falling.
 | [strongs] | 3588 For 2502 You have rescued 5315 my soul 4194 from death. 5869 My eye 0000 from 1832 tears, 7272 my foot 1762 from stumbling.
116:9 | [cbb5] | 我要在耶和華面前、行活人之路。
 | [kjv] | I will walk before the LORD in the land of the living.
 | [strongs] | 1980 I will walk 6440 in the presence of 3068 Yahweh, 0776 in lands of 2416 the living.
116:10 | [cbb5] | 我因信、所以如此說話．我受了極大的困苦。
 | [kjv] | I believed, therefore have I spoken: I was greatly afflicted:
 | [strongs] | 0539 I have believed. 3588 So 1696 I speak. 6031 I was afflicted 3966 greatly.
116:11 | [cbb5] | 我曾急促地說、人都是說謊的。
 | [kjv] | I said in my haste, All men are liars.
 | [strongs] | 0589 I 0559 said 2648 in my alarm, 3605 Every 0120 man 3576 {is} a liar.
116:12 | [cbb5] | 我拿甚麼報答耶和華向我所賜的一切厚恩。
 | [kjv] | What shall I render unto the LORD for all his benefits toward me?
 | [strongs] | 4100 What 7725 will I return 3068 to Yahweh 3605 for all 8408 His benefits 0000 to me?
116:13 | [cbb5] | 我要舉起救恩的杯、稱揚耶和華的名。
 | [kjv] | I will take the cup of salvation, and call upon the name of the LORD.
 | [strongs] | 3563 The cup of 8668 salvation 5375 I will lift up, 8034 and on the name of 3068 Yahweh 7121 I will call.
116:14 | [cbb5] | 我要在他眾民面前向耶和華還我的願。
 | [kjv] | I will pay my vows unto the LORD now in the presence of all his people.
 | [strongs] | 5088 My vows 3068 to Yahweh 7999 I will pay, 5048 in the presence 4994 I pray, 3605 of all 5971 His people.
116:15 | [cbb5] | 在耶和華眼中看聖民之死、極為寶貴。
 | [kjv] | Precious in the sight of the LORD is the death of his saints.
 | [strongs] | 3568 Precious 5869 in the eyes of 3068 Yahweh 4194 {is} the death 2623 of His saints.
116:16 | [cbb5] | 耶和華阿、我真是你的僕人．我是你的僕人、是你婢女的兒子．你已經解開我的綁索。
 | [kjv] | O LORD, truly I am thy servant; I am thy servant, and the son of thine handmaid: thou hast loosed my bonds.
 | [strongs] | 0577 I pray 3068 O Yahweh, 3588 truly 0589 I {am} 5650 Your servant. 0589 I {am} 5650 Your servant, 1121 the son of 0519 Your handmaid. 6605 You have loosed 4147 my bonds.
116:17 | [cbb5] | 我要以感謝為祭獻給你、又要求告耶和華的名。
 | [kjv] | I will offer to thee the sacrifice of thanksgiving, and will call upon the name of the LORD.
 | [strongs] | 0000 To You 2076 I will sacrifice 2071 the sacrifice of 3034 thanks, 8034 and on the name of 3068 Yahweh 7121 will call.
116:18 | [cbb5] | 我要在他眾民面前、在耶和華殿的院內、在耶路撒冷當中、向耶和華還我的願。你們要讚美耶和華。
 | [kjv] | I will pay my vows unto the LORD now in the presence of all his people.
 | [strongs] | 5088 My vows 3068 to Yahweh 7999 I will pay 5048 in the presence, 4994 I pray, 3605 of all 5971 His people,
116:19 | [cbb5] | 見上節
 | [kjv] | In the courts of the LORD's house, in the midst of thee, O Jerusalem. Praise ye the LORD.
 | [strongs] | 2691 in the courts of 1004 the house of 3068 Yahweh, 8432 in your midst 3389 O Jerusalem. 1984 Praise Yah!


Strongs Concordance [Psalms 117]

 詩篇 Psalms 117
117:1 | [cbb5] | 萬國阿、你們都當讚美耶和華．萬民哪、你們都當頌讚他。
 | [kjv] | O praise the LORD, all ye nations: praise him, all ye people.
 | [strongs] | 8416 Praise 3068 Yahweh, 1471 all nations. 1984 Praise Him, 3605 all 3816 peoples.
117:2 | [cbb5] | 因為他向我們大施慈愛．耶和華的誠實、存到永遠。你們要讚美耶和華。
 | [kjv] | For his merciful kindness is great toward us: and the truth of the LORD endureth for ever. Praise ye the LORD.
 | [strongs] | 3588 For 0117 is mighty 5921 over us 2617 His mercy, 0571 and the truth of 3068 Yahweh 5769 {is} forever. 1984 Praise Yah!


Strongs Concordance [Psalms 118]

 詩篇 Psalms 118
118:1 | [cbb5] | 你們要稱謝耶和華、因他本為善．他的慈愛永遠長存。
 | [kjv] | O give thanks unto the LORD; for he is good: because his mercy endureth for ever.
 | [strongs] | 3034 Give thanks 3068 to Yahweh, 2896 for {He is} good. 3588 For 5769 {is} forever 2617 His mercy.
118:2 | [cbb5] | 願以色列說、他的慈愛永遠長存。
 | [kjv] | Let Israel now say, that his mercy endureth for ever.
 | [strongs] | 0559 Let say, 4994 I pray, 3478 Israel 0000 that 5769 {is} forever 2617 His mercy.
118:3 | [cbb5] | 願亞倫的家說、他的慈愛永遠長存。
 | [kjv] | Let the house of Aaron now say, that his mercy endureth for ever.
 | [strongs] | 0559 Let say, 4994 I pray, 1004 the household of 0175 Aaron 0000 that 5769 {is} forever 2617 His mercy.
118:4 | [cbb5] | 願敬畏耶和華的說、他的慈愛永遠長存。
 | [kjv] | Let them now that fear the LORD say, that his mercy endureth for ever.
 | [strongs] | 0559 Let say, 4994 I pray, 3373 those who fear 3068 Yahweh 0000 that 5769 {is} forever 2617 His mercy.
118:5 | [cbb5] | 我在急難中求告耶和華、他就應允我、把我安置在寬闊之地。
 | [kjv] | I called upon the LORD in distress: the LORD answered me, and set me in a large place.
 | [strongs] | 0000 From 4712 the distress 2199 I called 3068 Yahweh. 6030 He answered me 4800 in the large place of 3068 Yahweh.
118:6 | [cbb5] | 有耶和華幫助我．我必不懼怕．人能把我怎麼樣呢。
 | [kjv] | The LORD is on my side; I will not fear: what can man do unto me?
 | [strongs] | 3068 Yahweh 0000 for me. 3808 Not 3372 I will fear. 4100 What 6213 can do 0000 to me 0120 man?
118:7 | [cbb5] | 在那幫助我的人中、有耶和華幫助我．所以我要看見那恨我的人遭報。
 | [kjv] | The LORD taketh my part with them that help me: therefore shall I see my desire upon them that hate me.
 | [strongs] | 3068 Yahweh {is} 0000 for me 5826 among my helpers. 0589 And I 7200 will look 8130 on those hating me.
118:8 | [cbb5] | 投靠耶和華、強似倚賴人。
 | [kjv] | It is better to trust in the LORD than to put confidence in man.
 | [strongs] | 2896 {It is} better 2620 to take refuge 3068 in Yahweh 0982 than to trust 0120 in man.
118:9 | [cbb5] | 投靠耶和華、強似倚賴王子。
 | [kjv] | It is better to trust in the LORD than to put confidence in princes.
 | [strongs] | 2896 {It is} better 2620 to take refuge 3068 in Yahweh 0982 than to trust 5081 in princes.
118:10 | [cbb5] | 萬民圍繞我．我靠耶和華的名、必剿滅他們。
 | [kjv] | All nations compassed me about: but in the name of the LORD will I destroy them.
 | [strongs] | 3605 All 1471 the nations 0661 surround me, 7034 in the name of 3068 Yahweh 3588 surely 4135 I will cut them off.
118:11 | [cbb5] | 他們環繞我、圍困我．我靠耶和華的名、必剿滅他們。
 | [kjv] | They compassed me about; yea, they compassed me about: but in the name of the LORD I will destroy them.
 | [strongs] | 5437 They surround me, 5437 also they surround me. 7034 In the name of 3068 Yahweh 3588 surely 4135 I will cut them off.
118:12 | [cbb5] | 他們如同蜂子圍繞我、好像燒荊棘的火、必被熄滅．我靠耶和華的名、必剿滅他們。
 | [kjv] | They compassed me about like bees: they are quenched as the fire of thorns: for in the name of the LORD I will destroy them.
 | [strongs] | 5437 They surround me 1682 like bees. 1846 They are quenched 0784 like the fire of 6975 thorns. 7034 In the name of 3068 Yahweh 3588 surely 4135 I will cut them off.
118:13 | [cbb5] | 你推我要叫我跌倒、但耶和華幫助了我。
 | [kjv] | Thou hast thrust sore at me that I might fall: but the LORD helped me.
 | [strongs] | 1760 Pushing 1760 your pushed me 5307 to fall, 3068 but Yahweh 5826 has helped me.
118:14 | [cbb5] | 耶和華是我的力量、是我的詩歌．他也成了我的拯救。
 | [kjv] | The LORD is my strength and song, and is become my salvation.
 | [strongs] | 5797 My strength 5058 and my song 3068 {is} Yahweh. 1931 And He is 0000 to me 8668 salvation.
118:15 | [cbb5] | 在義人的帳棚裡、有歡呼拯救的聲音．耶和華的右手施展大能。
 | [kjv] | The voice of rejoicing and salvation is in the tabernacles of the righteous: the right hand of the LORD doeth valiantly.
 | [strongs] | 6963 The voice of 0744 joyful shouting 8668 and salvation 0168 {is} in the tents of 6662 the righteous. 3255 right hand 3068 Yahweh's 4639 works 3581 in a powerful way.
118:16 | [cbb5] | 耶和華的右手高舉．耶和華的右手施展大能。
 | [kjv] | The right hand of the LORD is exalted: the right hand of the LORD doeth valiantly.
 | [strongs] | 3221 The right hand of 3068 Yahweh 7311 is exalted. 3221 The right hand of 3068 Yahweh 4603 acts 3581 in a powerful way.
118:17 | [cbb5] | 我必不至死、仍要存活、並要傳揚耶和華的作為。
 | [kjv] | I shall not die, but live, and declare the works of the LORD.
 | [strongs] | 3808 not 4191 I will die, 0000 but 3427 I will live 5046 and tell 4639 the works of 3068 Yahweh.
118:18 | [cbb5] | 耶和華雖嚴嚴的懲治我、卻未曾將我交於死亡。
 | [kjv] | The LORD hath chastened me sore: but he hath not given me over unto death.
 | [strongs] | 3966 Sorely 3256 chastened me 3068 Yahweh, 4194 but to death 3808 not 5414 He has given me.
118:19 | [cbb5] | 給我敞開義門．我要進去、稱謝耶和華。
 | [kjv] | Open to me the gates of righteousness: I will go into them, and I will praise the LORD:
 | [strongs] | 6605 Open 0000 to me 8179 the gates of 6666 righteousness. 7725 I will enter 0000 into them. 3034 I will thank 3068 Yahweh.
118:20 | [cbb5] | 這是耶和華的門．義人要進去。
 | [kjv] | This gate of the LORD, into which the righteous shall enter.
 | [strongs] | 0000 This {is} 8179 the gate 3068 of Yahweh. 6662 The righteous 0935 will enter 0000 into it,
118:21 | [cbb5] | 我要稱謝你、因為你已經應允我、又成了我的拯救。
 | [kjv] | I will praise thee: for thou hast heard me, and art become my salvation.
 | [strongs] | 3034 I will thank You, 3588 for 6030 You answered me 1961 and are 0000 to me 8668 salvation.
118:22 | [cbb5] | 匠人所棄的石頭、已成了房角的頭塊石頭。
 | [kjv] | The stone which the builders refused is become the head stone of the corner.
 | [strongs] | 0068 The stone 3973 {which} rejected 1129 the builders 1961 has become 7218 the Head of 6438 the corner.
118:23 | [cbb5] | 這是耶和華所作的、在我們眼中看為希奇。
 | [kjv] | This is the LORD's doing; it is marvellous in our eyes.
 | [strongs] | 0000 From 3068 Yahweh 3426 is 0000 this. 1931 It {is} 6381 marvelous 5869 in our eyes.
118:24 | [cbb5] | 這是耶和華所定的日子．我們在其中要高興歡喜。
 | [kjv] | This is the day which the LORD hath made; we will rejoice and be glad in it.
 | [strongs] | 0000 This {is} 3117 the day 6213 has made 3068 Yahweh. 7442 We will rejoice 8056 and be glad 0000 in it,
118:25 | [cbb5] | 耶和華阿、求你拯救．耶和華阿、求你使我們亨通。
 | [kjv] | Save now, I beseech thee, O LORD: O LORD, I beseech thee, send now prosperity.
 | [strongs] | 0577 I beg You, 3068 O Yahweh, 3467 save 4994 now. 0577 I beg You, 3068 O Yahweh, 6743 make to prosper 4994 now.
118:26 | [cbb5] | 奉耶和華名來的、是應當稱頌的．我們從耶和華的殿中、為你們祝福。
 | [kjv] | Blessed be he that cometh in the name of the LORD: we have blessed you out of the house of the LORD.
 | [strongs] | 1288 Blessed {is} 0935 he who comes 7034 in the name of 3068 Yahweh. 1288 We blessed you 1004 from the house of 3068 Yahweh.
118:27 | [cbb5] | 耶和華是 神．他光照了我們．理當用繩索把祭牲拴住、牽到壇角那裡。
 | [kjv] | God is the LORD, which hath shewed us light: bind the sacrifice with cords, even unto the horns of the altar.
 | [strongs] | 0410 God 3068 {is} Yahweh, 0215 and He gives light 0000 to us, 0631 tie 2077 the sacrifice 5688 with cords 0000 to 7161 the horns of 4196 the altar.
118:28 | [cbb5] | 你是我的 神、我要稱謝你．你是我的 神、我要尊崇你。
 | [kjv] | Thou art my God, and I will praise thee: thou art my God, I will exalt thee.
 | [strongs] | 0430 My God 0859 You {are} 3034 and I will thank You. 0410 my God, 7311 I will exalt You.
118:29 | [cbb5] | 你們要稱謝耶和華、因他本為善．他的慈愛永遠長存。
 | [kjv] | O give thanks unto the LORD; for he is good: for his mercy endureth for ever.
 | [strongs] | 3034 O give thanks 3068 to Yahweh 3588 for 2896 {He is} good. 3588 For 5769 forever {is} 2617 His mercy!


Strongs Concordance [Psalms 119]

 詩篇 Psalms 119
119:1 | [cbb5] | 行為完全、遵行耶和華律法的、這人便為有福。
 | [kjv] | Blessed are the undefiled in the way, who walk in the law of the LORD.
 | [strongs] | 0835 Blessed {are} 3477 the upright 1870 in the way, 1980 who walk 8451 in the law of 3068 Yahweh.
119:2 | [cbb5] | 遵守他的法度、一心尋求他的、這人便為有福。
 | [kjv] | Blessed are they that keep his testimonies, and that seek him with the whole heart.
 | [strongs] | 0835 Blessed {are} 5341 those keeping 5715 His testimonies 3820 with the heart whole 1875 who seek Him.
119:3 | [cbb5] | 這人不作非義的事．但遵行他的道。
 | [kjv] | They also do no iniquity: they walk in his ways.
 | [strongs] | 1571 Also 3808 not 6466 do they work 7451 evil. 1870 In His ways 1980 they walk.
119:4 | [cbb5] | 耶和華阿、你曾將你的訓詞吩咐我們、為要我們殷勤遵守。
 | [kjv] | Thou hast commanded us to keep thy precepts diligently.
 | [strongs] | 0859 You 6680 have commanded 6490 Your precepts 8104 to be kept 8085 carefully.
119:5 | [cbb5] | 但願我行事堅定、得以遵守你的律例。
 | [kjv] | O that my ways were directed to keep thy statutes!
 | [strongs] | 3863 O that 3559 were fixed 1870 my ways 8104 to keep 2706 Your statutes!
119:6 | [cbb5] | 我看重你的一切命令、就不至於羞愧。
 | [kjv] | Then shall I not be ashamed, when I have respect unto all thy commandments.
 | [strongs] | 0227 Then 3808 not 0954 I will be ashamed 5027 when I look 0000 to 3605 all 4687 Your commands.
119:7 | [cbb5] | 我學了你公義的判語、就要以正直的心稱謝你。
 | [kjv] | I will praise thee with uprightness of heart, when I shall have learned thy righteous judgments.
 | [strongs] | 3034 I will thank You 3476 with integrity of 3820 heart, 3925 in my learning 4941 the judgments of 6664 Your righteousness.
119:8 | [cbb5] | 我必守你的律例．求你總不要丟棄我。
 | [kjv] | I will keep thy statutes: O forsake me not utterly.
 | [strongs] | 2706 Your statutes 8104 I will keep. 0408 not 5800 Do abandon me 5704 until 3966 very much.
119:9 | [cbb5] | 少年人用甚麼潔淨他的行為呢．是要遵行你的話。
 | [kjv] | Wherewithal shall a young man cleanse his way? by taking heed thereto according to thy word.
 | [strongs] | 4100 By what 2135 will purify 3206 a young man 0734 his path? 8104 To keep {it} 1697 according to Your word!
119:10 | [cbb5] | 我一心尋求了你、求你不要叫我偏離你的命令。
 | [kjv] | With my whole heart have I sought thee: O let me not wander from thy commandments.
 | [strongs] | 3605 With whole 3824 my heart 1875 I have sought You. 0408 not 7686 Let me wander 4687 from Your commands!
119:11 | [cbb5] | 我將你的話藏在心裡、免得我得罪你。
 | [kjv] | Thy word have I hid in mine heart, that I might not sin against thee.
 | [strongs] | 3824 In my heart 3582 I have hidden 0000 Your 1697 word, 0000 that 3808 not 2398 I could sin 0000 against You
119:12 | [cbb5] | 耶和華阿、你是應當稱頌的．求你將你的律例教訓我。
 | [kjv] | Blessed art thou, O LORD: teach me thy statutes.
 | [strongs] | 0835 Blessed {are} 0859 You, 3068 O Yahweh. 3384 Teach me 2706 Your statutes.
119:13 | [cbb5] | 我用嘴唇傳揚你口中的一切典章。
 | [kjv] | With my lips have I declared all the judgments of thy mouth.
 | [strongs] | 8193 With my lips 5608 I have declared 3605 all 4941 the judgments of 6310 Your mouth.
119:14 | [cbb5] | 我喜悅你的法度、如同喜悅一切的財物。
 | [kjv] | I have rejoiced in the way of thy testimonies, as much as in all riches.
 | [strongs] | 7870 In the way of 5715 Your testimonies 8056 I have rejoiced 5927 as over 1952 all riches.
119:15 | [cbb5] | 我要默想你的訓詞、看重你的道路。
 | [kjv] | I will meditate in thy precepts, and have respect unto thy ways.
 | [strongs] | 6490 In Your precepts 7878 I will meditate, 5027 and I will regard 1870 Your ways.
119:16 | [cbb5] | 我要在你的律例中自樂．我不忘記你的話。
 | [kjv] | I will delight myself in thy statutes: I will not forget thy word.
 | [strongs] | 2708 In Your statutes 8173 I will delight myself. 3808 not 7911 I will forget 1697 Your word.
119:17 | [cbb5] | 求你用厚恩待你的僕人、使我存活．我就遵守你的話。
 | [kjv] | Deal bountifully with thy servant, that I may live, and keep thy word.
 | [strongs] | 1580 Grant 0000 to 5650 Your servant 2421 {that} I may live, 8104 and I keep 1697 Your word.
119:18 | [cbb5] | 求你開我的眼睛、使我看出你律法中的奇妙。
 | [kjv] | Open thou mine eyes, that I may behold wondrous things out of thy law.
 | [strongs] | 1540 Open my eyes, 5027 that I may behold 6381 wonderful things 8451 out of Your law.
119:19 | [cbb5] | 我是在地上作寄居的．求你不要向我隱瞞你的命令。
 | [kjv] | I am a stranger in the earth: hide not thy commandments from me.
 | [strongs] | 1616 an alien 0595 I {am} 0776 in the earth. 0408 not 3582 Do hide 0000 from me 4687 Your commands.
119:20 | [cbb5] | 我時常切慕你的典章、甚至心碎。
 | [kjv] | My soul breaketh for the longing that it hath unto thy judgments at all times.
 | [strongs] | 1021 is crushed 5315 My soul 8375 for the longing 0000 to 4941 Your judgments 3605 in every 6256 season.
119:21 | [cbb5] | 受咒詛偏離你命令的驕傲人、你已經責備他們。
 | [kjv] | Thou hast rebuked the proud that are cursed, which do err from thy commandments.
 | [strongs] | 1605 You have rebuked 1343 the proud, 0779 the cursed ones 7686 who wander 4687 from Your commands.
119:22 | [cbb5] | 求你除掉我所受的羞辱和藐視．因我遵守你的法度。
 | [kjv] | Remove from me reproach and contempt; for I have kept thy testimonies.
 | [strongs] | 0556 Remove 0000 from me 2781 reproach 0937 and scorn. 3588 For 5715 Your testimonies 8104 I have kept.
119:23 | [cbb5] | 雖有首領坐著妄論我、你僕人卻思想你的律例。
 | [kjv] | Princes also did sit and speak against me: but thy servant did meditate in thy statutes.
 | [strongs] | 1571 Also 3427 sat 5387 princes 0000 against me 1696 speaking. 5650 {But} Your servant 7878 meditates 8451 on Your laws.
119:24 | [cbb5] | 你的法度、是我所喜樂的、是我的謀士。
 | [kjv] | Thy testimonies also are my delight and my counsellors.
 | [strongs] | 1571 Also 5715 Your testimonies 8191 {are} my delight, 0376 men of 5475 my counsel.
119:25 | [cbb5] | 我的性命幾乎歸於塵土．求你照你的話、將我救活。
 | [kjv] | My soul cleaveth unto the dust: quicken thou me according to thy word.
 | [strongs] | 1692 clings 6083 to the dust 5315 My soul. 2421 Give me life 1697 according to Your word.
119:26 | [cbb5] | 我述說我所行的、你應允了我．求你將你的律例教訓我。
 | [kjv] | I have declared my ways, and thou heardest me: teach me thy statutes.
 | [strongs] | 1870 My ways 5608 I have declared, 6030 and You answered me. 3384 Teach me 2706 Your statutes.
119:27 | [cbb5] | 求你使我明白你的訓詞、我就思想你的奇事。
 | [kjv] | Make me to understand the way of thy precepts: so shall I talk of thy wondrous works.
 | [strongs] | 1870 The way of 6490 Your precepts 0995 make me understand. 7878 And I will meditate 6381 on Your wonders.
119:28 | [cbb5] | 我的心因愁苦而消化．求你照你的話使我堅立。
 | [kjv] | My soul melteth for heaviness: strengthen thou me according unto thy word.
 | [strongs] | 1811 drops 5315 My soul 8424 {with} grief. 2388 Strengthen me 1697 according to Your word.
119:29 | [cbb5] | 求你使我離開奸詐的道、開恩將你的律法賜給我。
 | [kjv] | Remove from me the way of lying: and grant me thy law graciously.
 | [strongs] | 1870 The way of 7257 lying 5493 Remove 0000 from me, 8451 and with Your law 2603 favor me.
119:30 | [cbb5] | 我揀選了忠信的道、將你的典章擺在我面前。
 | [kjv] | I have chosen the way of truth: thy judgments have I laid before me.
 | [strongs] | 1870 The way of 0571 truth 0977 I have chosen. 4941 Your judgments 7737 I have held level.
119:31 | [cbb5] | 我持守你的法度．耶和華阿、求你不要叫我羞愧。
 | [kjv] | I have stuck unto thy testimonies: O LORD, put me not to shame.
 | [strongs] | 1692 I have clung 5715 to Your testimonies. 3068 O Yahweh, 0408 not 0954 do put me to shame.
119:32 | [cbb5] | 你開廣我心的時候、我就往你命令的道上直奔。
 | [kjv] | I will run the way of thy commandments, when thou shalt enlarge my heart.
 | [strongs] | 1870 The way of 4487 Your commands 7323 I will run, 3588 for 7337 You will enlarge 3824 my heart.
119:33 | [cbb5] | 耶和華阿、求你將你的律例指教我、我必遵守到底。
 | [kjv] | Teach me, O LORD, the way of thy statutes; and I shall keep it unto the end.
 | [strongs] | 3384 Teach me, 3068 O Yahweh, 1870 the way of 2706 Your statutes, 5311 and I will keep it 6118 {to} the end.
119:34 | [cbb5] | 求你賜我悟性、我便遵守你的律法．且要一心遵守。
 | [kjv] | Give me understanding, and I shall keep thy law; yea, I shall observe it with my whole heart.
 | [strongs] | 0995 Make me understand 8104 and I will keep 8451 Your law. 8104 And observe it 3605 with whole 3820 {my} heart.
119:35 | [cbb5] | 求你叫我遵行你的命令．因為這是我所喜樂的。
 | [kjv] | Make me to go in the path of thy commandments; for therein do I delight.
 | [strongs] | 3381 Cause me to walk 7870 in the way of 4487 Your commands, 3588 for in it 2054 I delight!
119:36 | [cbb5] | 求你使我的心、趨向你的法度、不趨向非義之財。
 | [kjv] | Incline my heart unto thy testimonies, and not to covetousness.
 | [strongs] | 7812 Bow 3824 my heart 0000 to 5715 Your testimonies, 0408 and not 0000 to 1215 unjust gain.
119:37 | [cbb5] | 求你叫我轉眼不看虛假、又叫我在你的道中生活。
 | [kjv] | Turn away mine eyes from beholding vanity; and quicken thou me in thy way.
 | [strongs] | 7725 Turn away 5869 my eyes 8085 from seeing 1892 vanity. 1870 In Your way 2421 give me life.
119:38 | [cbb5] | 你向敬畏你的人所應許的話、求你向僕人堅定。
 | [kjv] | Stablish thy word unto thy servant, who is devoted to thy fear.
 | [strongs] | 6965 Make sure 5650 to Your servant 1697 Your word, 0834 who is 3373 {devoted} to Your fear.
119:39 | [cbb5] | 求你使我所怕的羞辱遠離我．因你的典章本為美。
 | [kjv] | Turn away my reproach which I fear: for thy judgments are good.
 | [strongs] | 7725 Turn away 2781 my reproach 0834 which 3025 I fear. 3588 For 4941 Your judgments 2896 {are} good.
119:40 | [cbb5] | 我羨慕你的訓詞．求你使我在你的公義上生活。
 | [kjv] | Behold, I have longed after thy precepts: quicken me in thy righteousness.
 | [strongs] | 2009 Behold, 8373 I have longed 6480 for Your precepts, 6666 in Your righteousness 2421 give me life.
119:41 | [cbb5] | 耶和華阿、願你照你的話、使你的慈愛、就是你的救恩、臨到我身上。
 | [kjv] | Let thy mercies come also unto me, O LORD, even thy salvation, according to thy word.
 | [strongs] | 0935 Let come to me 7356 Your mercies, 3068 O Yahweh, 8668 by Your salvation, 1697 according to Your word.
119:42 | [cbb5] | 我就有話回答那羞辱我的．因我倚靠你的話。
 | [kjv] | So shall I have wherewith to answer him that reproacheth me: for I trust in thy word.
 | [strongs] | 6030 And I will answer 2778 my reprover 1697 a word. 3588 For 0982 I trust 1697 in Your word.
119:43 | [cbb5] | 求你叫真理的話、總不離開我口．因我仰望你的典章。
 | [kjv] | And take not the word of truth utterly out of my mouth; for I have hoped in thy judgments.
 | [strongs] | 0408 And not 5337 deliver 6310 from my mouth 1697 the word of 0571 truth 0000 until 3966 very much, 3588 for 4941 in Your judgments 3176 I have hoped.
119:44 | [cbb5] | 我要常守你的律法、直到永永遠遠。
 | [kjv] | So shall I keep thy law continually for ever and ever.
 | [strongs] | 8104 And I will keep 8451 Your law 8548 continually 5769 forever 5073 and ever.
119:45 | [cbb5] | 我要自由而行．〔或作我要行在寬闊之地〕因我素來考究你的訓詞。
 | [kjv] | And I will walk at liberty: for I seek thy precepts.
 | [strongs] | 1980 And I will walk 7342 in the desert 3588 for 6490 Your commands 1245 I seek.
119:46 | [cbb5] | 我也要在君王面前、論說你的法度、並不至於羞愧。
 | [kjv] | I will speak of thy testimonies also before kings, and will not be ashamed.
 | [strongs] | 1696 I will speak 5713 of Your testimonies 6440 in front of 4428 kings, 3808 and not 0954 will be ashamed.
119:47 | [cbb5] | 我要在你的命令中自樂．這命令素來是我所愛的。
 | [kjv] | And I will delight myself in thy commandments, which I have loved.
 | [strongs] | 8173 And I will delight myself 4487 in Your commands 0834 which 0157 I have loved.
119:48 | [cbb5] | 我又要遵行〔原文作舉手〕你的命令。這命令素來是我所愛的．我也要思想你的律例。
 | [kjv] | My hands also will I lift up unto thy commandments, which I have loved; and I will meditate in thy statutes.
 | [strongs] | 5375 And I will lift up 3709 my hands 0000 to 4487 Your commands 0834 which 0157 I love. 7878 And I will meditate 2706 on Your statutes.
119:49 | [cbb5] | 求你記念向你僕人所應許的話、叫我有盼望。
 | [kjv] | Remember the word unto thy servant, upon which thou hast caused me to hope.
 | [strongs] | 2142 Remember 1697 the word 5650 to Your servant, 0000 on 0834 which 3176 You made me hope.
119:50 | [cbb5] | 這話將我救活了．我在患難中、因此得安慰。
 | [kjv] | This is my comfort in my affliction: for thy word hath quickened me.
 | [strongs] | 0000 This {is} 5165 my comfort 6040 in my affliction 3588 for 1697 Your word 2421 has given me life.
119:51 | [cbb5] | 驕傲的人甚侮慢我．我卻未曾偏離你的律法。
 | [kjv] | The proud have had me greatly in derision: yet have I not declined from thy law.
 | [strongs] | 1343 The proud 3887 have scorned me 0000 until 3966 very much. 8451 From Your law 3808 not 5186 I have veered.
119:52 | [cbb5] | 耶和華阿、我記念你從古以來的典章、就得了安慰。
 | [kjv] | I remembered thy judgments of old, O LORD; and have comforted myself.
 | [strongs] | 2142 I remembered 4941 Your judgments 5769 from of old 3068 O Yahweh, 5162 and I take comfort.
119:53 | [cbb5] | 我見惡人離棄你的律法、就怒氣發作、猶如火燒。
 | [kjv] | Horror hath taken hold upon me because of the wicked that forsake thy law.
 | [strongs] | 2152 Hot zeal 0270 has seized me 7563 because of the wicked 5800 abandoning 8451 Your law.
119:54 | [cbb5] | 我在世寄居、素來以你的律例為詩歌。
 | [kjv] | Thy statutes have been my songs in the house of my pilgrimage.
 | [strongs] | 2158 Songs 1801 have been 0000 to me 2706 Your statutes 1004 in the house of 4033 my pilgrimages.
119:55 | [cbb5] | 耶和華阿、我夜間記念你的名、遵守你的律法。
 | [kjv] | I have remembered thy name, O LORD, in the night, and have kept thy law.
 | [strongs] | 2142 I have remembered 3915 in the night 8034 Your name, 3068 O Yahweh, 8104 and have kept 8451 Your law.
119:56 | [cbb5] | 我所以如此、是因我守你的訓詞。
 | [kjv] | This I had, because I kept thy precepts.
 | [strongs] | 0000 This 6213 was done 0000 to me, 3588 for 6480 Your commands 5202 I kept.
119:57 | [cbb5] | 耶和華是我的福分。我曾說、我要遵守你的言語。
 | [kjv] | Thou art my portion, O LORD: I have said that I would keep thy words.
 | [strongs] | 2506 my portion {is} 3068 Yahweh. 0559 I have said 8104 to keep 1697 Your words.
119:58 | [cbb5] | 我一心求過你的恩．願你照你的話憐憫我。
 | [kjv] | I intreated thy favour with my whole heart: be merciful unto me according to thy word.
 | [strongs] | 2470 I looked for 6440 Your favor 3820 with {my} whole heart. 2603 Favor me 1697 according to Your word.
119:59 | [cbb5] | 我思想我所行的道、就轉步歸向你的法度。
 | [kjv] | I thought on my ways, and turned my feet unto thy testimonies.
 | [strongs] | 2803 I thought on 1870 my ways 7725 and turned 7272 my feet 0000 to 5715 Your testimonies.
119:60 | [cbb5] | 我急忙遵守你的命令、並不遲延。
 | [kjv] | I made haste, and delayed not to keep thy commandments.
 | [strongs] | 2363 I hurried 3808 and not 4102 did delay 8104 to keep 4487 Your commands.
119:61 | [cbb5] | 惡人的繩索纏繞我．我卻沒有忘記你的律法。
 | [kjv] | The bands of the wicked have robbed me: but I have not forgotten thy law.
 | [strongs] | 2256 The cords of 7563 the wicked 6923 hemmed me in. 8451 Your law 3808 not 7941 I have forgotten.
119:62 | [cbb5] | 我因你公義的典章、半夜必起來稱謝你。
 | [kjv] | At midnight I will rise to give thanks unto thee because of thy righteous judgments.
 | [strongs] | 2666 {At} halves of 3995 the night 5927 I will rise 3034 to give thanks 0000 to You 0000 because of 4941 judgments 6664 Your righteous.
119:63 | [cbb5] | 凡敬畏你、守你訓詞的人、我都與他作伴。
 | [kjv] | I am a companion of all them that fear thee, and of them that keep thy precepts.
 | [strongs] | 2272 a companion 0589 I {am} 3605 of all 0000 who 3372 fear You. 8104 And of those keeping 6490 Your precepts.
119:64 | [cbb5] | 耶和華阿、你的慈愛遍滿大地．求你將你的律例教訓我。
 | [kjv] | The earth, O LORD, is full of thy mercy: teach me thy statutes.
 | [strongs] | 2617 Your mercy, 3068 O Yahweh, 4390 fills 0776 the earth. 2706 Your statutes 3384 teach me.
119:65 | [cbb5] | 耶和華阿、你向來是照你的話善待僕人。
 | [kjv] | Thou hast dealt well with thy servant, O LORD, according unto thy word.
 | [strongs] | 2896 good 6213 You have done 0000 with 5650 Your servant, 3068 O Yahweh, 1697 according to Your word.
119:66 | [cbb5] | 求你將精明和知識賜給我．因我信了你的命令。
 | [kjv] | Teach me good judgment and knowledge: for I have believed thy commandments.
 | [strongs] | 2896 Good 4941 judgment 1847 and knowledge 3384 teach me, 3588 for 4687 Your commandments 0539 I have believed.
119:67 | [cbb5] | 我未受苦以先、走迷了路．現在卻遵守你的話。
 | [kjv] | Before I was afflicted I went astray: but now have I kept thy word.
 | [strongs] | 6440 Before 6031 I was afflicted 0589 I 7683 went astray, 6258 but now 1697 Your word 8104 I have kept.
119:68 | [cbb5] | 你本為善、所行的也善．求你將你的律例教訓我。
 | [kjv] | Thou art good, and doest good; teach me thy statutes.
 | [strongs] | 2896 good 0859 You {are} 3190 and do good. 3384 Teach me 2706 Your statutes.
119:69 | [cbb5] | 驕傲人編造謊言攻擊我．我卻要一心守你的訓詞。
 | [kjv] | The proud have forged a lie against me: but I will keep thy precepts with my whole heart.
 | [strongs] | 2950 Have forged 5921 against me 8267 a lie 2086 the proud. 0589 I 3605 with whole 3820 {my} heart 8104 will keep 6490 Your precepts.
119:70 | [cbb5] | 他們心蒙脂油．我卻喜愛你的律法。
 | [kjv] | Their heart is as fat as grease; but I delight in thy law.
 | [strongs] | 2954 is without feeling 2459 like fat 3820 Their heart. 0589 {But} I 8451 Your law 8170 I take delight in
119:71 | [cbb5] | 我受苦是與我有益、為要使我學習你的律例。
 | [kjv] | It is good for me that I have been afflicted; that I might learn thy statutes.
 | [strongs] | 2896 {It is} good 0000 for me 0000 that 6031 I was afflicted 0000 so that 3925 I could learn 2706 Your statutes.
119:72 | [cbb5] | 你口中的訓言、〔或作律法〕與我有益、勝於千萬的金銀。
 | [kjv] | The law of thy mouth is better unto me than thousands of gold and silver.
 | [strongs] | 2896 {is} better 0000 to me 8452 The law of 6310 Your mouth 0505 than thousands of 2091 gold 3701 and silver.
119:73 | [cbb5] | 你的手製造我、建立我．求你賜我悟性、可以學習你的命令。
 | [kjv] | Thy hands have made me and fashioned me: give me understanding, that I may learn thy commandments.
 | [strongs] | 3027 Your hands 6213 have made me 5975 and made me stand. 0995 Give me understanding 3925 that I may learn 4487 Your commands.
119:74 | [cbb5] | 敬畏你的人見我、就要歡喜．因我仰望你的話。
 | [kjv] | They that fear thee will be glad when they see me; because I have hoped in thy word.
 | [strongs] | 3373 They who fear You 7789 will see me 8056 and rejoice. 0000 Because 1697 for Your word 3176 I have hoped.
119:75 | [cbb5] | 耶和華阿、我知道你的判語是公義的．你使我受苦、是以誠實待我。
 | [kjv] | I know, O LORD, that thy judgments are right, and that thou in faithfulness hast afflicted me.
 | [strongs] | 3045 I know, 3068 O Yahweh, 6664 that {are} righteous 4941 Your judgments. 0530 And in fidelity 6031 You have afflicted me.
119:76 | [cbb5] | 求你照著應許僕人的話、以慈愛安慰我。
 | [kjv] | Let, I pray thee, thy merciful kindness be for my comfort, according to thy word unto thy servant.
 | [strongs] | 1961 Let be 4994 I beg You, 2617 Your mercy 5162 for my comfort, 1697 according to Your word 5650 to Your servant.
119:77 | [cbb5] | 願你的慈悲臨到我、使我存活．因你的律法是我所喜愛的。
 | [kjv] | Let thy tender mercies come unto me, that I may live: for thy law is my delight.
 | [strongs] | 0935 Let come to me 7356 Your mercies 2421 so that I may live. 3588 For 8451 Your law 8191 {is} my delight.
119:78 | [cbb5] | 願驕傲人蒙羞．因為他們無理地傾覆我．但我要思想你的訓詞。
 | [kjv] | Let the proud be ashamed; for they dealt perversely with me without a cause: but I will meditate in thy precepts.
 | [strongs] | 0954 Let be ashamed 1343 the proud, 0001 for with 3576 lies 5791 they perverted me. 7878 I will meditate 6490 on Your precepts.
119:79 | [cbb5] | 願敬畏你的人歸向我、他們就知道你的法度。
 | [kjv] | Let those that fear thee turn unto me, and those that have known thy testimonies.
 | [strongs] | 7725 Let turn 0000 to me 3373 fearers of You 3045 and ones knowing 5715 Your testimonies.
119:80 | [cbb5] | 願我的心在你的律例上完全、使我不至蒙羞。
 | [kjv] | Let my heart be sound in thy statutes; that I be not ashamed.
 | [strongs] | 1961 Let be 3824 my heart 8649 blameless 2708 in Your statutes, 0000 so that 3808 not 0954 I may be ashamed.
119:81 | [cbb5] | 我心渴想你的救恩、仰望你的應許。
 | [kjv] | My soul fainteth for thy salvation: but I hope in thy word.
 | [strongs] | 0006 perishes 8668 for Your salvation 5315 My soul. 1697 In Your word 3176 I hope.
119:82 | [cbb5] | 我因盼望你的應許、眼睛失明、說、你何時安慰我。
 | [kjv] | Mine eyes fail for thy word, saying, When wilt thou comfort me?
 | [strongs] | 3615 fail 5869 My eyes 1697 for Your word 0559 saying, 0000 When 5162 will You comfort me?
119:83 | [cbb5] | 我好像煙薰的皮袋．卻不忘記你的律例。
 | [kjv] | For I am become like a bottle in the smoke; yet do I not forget thy statutes.
 | [strongs] | 3588 For 1961 I am 4997 like a wineskin 7008 in the smoke. 2706 Your statutes 3808 not 7911 do I forget.
119:84 | [cbb5] | 你僕人的年日有多少呢．你幾時向逼迫我的人施行審判呢。
 | [kjv] | How many are the days of thy servant? when wilt thou execute judgment on them that persecute me?
 | [strongs] | 4100 As what 3117 {are} the days of 5650 Your servant? 0000 When 4191 will You execute 7291 on my persecutors 4941 judgment?
119:85 | [cbb5] | 不從你律法的驕傲人、為我掘了坑。
 | [kjv] | The proud have digged pits for me, which are not after thy law.
 | [strongs] | 6979 have dug 0000 for me 1343 The proud 7892 pits 0834 which 3808 not 8451 {are} according to Your law.
119:86 | [cbb5] | 你的命令盡都誠實．他們無理地逼迫我．求你幫助我。
 | [kjv] | All thy commandments are faithful: they persecute me wrongfully; help thou me.
 | [strongs] | 4687 All Your commandments 0530 {are} faithful. 8267 {With} lying 7291 they persecute me. 5826 Help me!
119:87 | [cbb5] | 他們幾乎把我從世上滅絕、但我沒有離棄你的訓詞。
 | [kjv] | They had almost consumed me upon earth; but I forsook not thy precepts.
 | [strongs] | 4592 In a little 3615 they had finished me 5921 on earth. 0589 But I 3808 not 5800 did abandon 6490 Your precepts.
119:88 | [cbb5] | 求你照你的慈愛將我救活．我就遵守你口中的法度。
 | [kjv] | Quicken me after thy lovingkindness; so shall I keep the testimony of thy mouth.
 | [strongs] | 2617 By Your mercy 2421 give me life. 8104 And I will keep 5715 the testimony of 6310 Your mouth.
119:89 | [cbb5] | 耶和華阿、你的話安定在天、直到永遠。
 | [kjv] | For ever, O LORD, thy word is settled in heaven.
 | [strongs] | 5769 Forever, 3068 O Yahweh, 1697 Your word 5324 is settled 8064 in Heaven.
119:90 | [cbb5] | 你的誠實存到萬代。你堅定了地、地就長存。
 | [kjv] | Thy faithfulness is unto all generations: thou hast established the earth, and it abideth.
 | [strongs] | 1755 To generation 1755 and generation 0530 {is} Your fidelity. 3245 You founded 0776 the earth, 5975 and it still stands
119:91 | [cbb5] | 天地照你的安排、存到今日．萬物都是你的僕役。
 | [kjv] | They continue this day according to thine ordinances: for all are thy servants.
 | [strongs] | 4941 according to Your judgments. 5975 They stand 3117 to this day. 3588 For 3605 all 5650 {are} Your servants.
119:92 | [cbb5] | 我若不是喜愛你的律法、早就在苦難中滅絕了。
 | [kjv] | Unless thy law had been my delights, I should then have perished in mine affliction.
 | [strongs] | 0518 Unless 8451 Your law 8191 {was} my delight, 0227 then 0006 I had perished 6040 in my grief.
119:93 | [cbb5] | 我永不忘記你的訓詞．因你用這訓詞將我救活了。
 | [kjv] | I will never forget thy precepts: for with them thou hast quickened me.
 | [strongs] | 5769 Forever 3808 not 7911 I will forget 6490 Your precepts. 0000 For with them 2421 You gave me life.
119:94 | [cbb5] | 我是屬你的、求你救我．因我尋求了你的訓詞。
 | [kjv] | I am thine, save me: for I have sought thy precepts.
 | [strongs] | 0000 To You 0589 I 9999 {am}, 3467 save me, 3588 for 6490 Your precepts 1875 I have sought.
119:95 | [cbb5] | 惡人等待我、要滅絕我．我卻要揣摩你的法度。
 | [kjv] | The wicked have waited for me to destroy me: but I will consider thy testimonies.
 | [strongs] | 0000 For me 6960 waited 7563 The wicked 0006 to destroy me. 5715 Your testimonies 0995 I will consider.
119:96 | [cbb5] | 我看萬事盡都有限．惟有你的命令、極其寬廣。
 | [kjv] | I have seen an end of all perfection: but thy commandment is exceeding broad.
 | [strongs] | 3605 to all 8502 perfection 7200 I have seen 7093 an end. 7342 {is} broad 4687 Your commandment 3966 exceedingly.
119:97 | [cbb5] | 我何等愛慕你的律法、終日不住地思想。
 | [kjv] | O how I love thy law! it is my meditation all the day.
 | [strongs] | 4100 O how 0157 I love 8451 Your law! 3605 All 3117 the day 1931 it {is} 7881 my meditation.
119:98 | [cbb5] | 你的命令常存在我心裡、使我比仇敵有智慧。
 | [kjv] | Thou through thy commandments hast made me wiser than mine enemies: for they are ever with me.
 | [strongs] | 0341 than my enemies 2449 You make me wiser 4687 by Your commands. 3588 For 5769 forever 1992 they {are} 0000 to me.
119:99 | [cbb5] | 我比我的師傅更通達．因我思想你的法度。
 | [kjv] | I have more understanding than all my teachers: for thy testimonies are my meditation.
 | [strongs] | 3605 than all 3925 my teachers 7919 I have more understanding. 3588 For 5715 Your testimonies 7881 {are} a meditation 0000 to me.
119:100 | [cbb5] | 0 我比年老的更明白、因我守了你的訓詞。
 | [kjv] | I understand more than the ancients, because I keep thy precepts.
 | [strongs] | 2205 than the ancients 0995 I understand more, 0000 because 6490 Your precepts 8104 I keep.
119:101 | [cbb5] | 1 我禁止我腳走一切的邪路、為要遵守你的話。
 | [kjv] | I have refrained my feet from every evil way, that I might keep thy word.
 | [strongs] | 3605 From every 1870 way 7451 evil 3607 I had kept 7272 my feet, 0000 that 8104 I could keep 1697 Your word.
119:102 | [cbb5] | 2 我沒有偏離你的典章．因為你教訓了我。
 | [kjv] | I have not departed from thy judgments: for thou hast taught me.
 | [strongs] | 4941 From Your judgments 3808 not 5493 I have turned. 3588 For 0859 You 3384 have taught me.
119:103 | [cbb5] | 3 你的言語在我上膛何等甘美．在我口中比蜜更甜。
 | [kjv] | How sweet are thy words unto my taste! yea, sweeter than honey to my mouth!
 | [strongs] | 0000 How 4452 sweet are 2441 to my palate 1697 Your words! 1706 More than honey 6310 to my mouth!
119:104 | [cbb5] | 4 我藉著你的訓詞、得以明白．所以我恨一切的假道。
 | [kjv] | Through thy precepts I get understanding: therefore I hate every false way.
 | [strongs] | 6490 Through Your precepts 0995 I get understanding. 0000 Therefore, 8130 I hate 3605 every 1870 way 8267 false.
119:105 | [cbb5] | 5 你的話是我腳前的燈、是我路上的光。
 | [kjv] | Thy word is a lamp unto my feet, and a light unto my path.
 | [strongs] | 5216 A lamp 7272 to my feet 1697 Your word {is}, 0216 and a light 5410 to my path.
119:106 | [cbb5] | 6 你公義的典章、我曾起誓遵守．我必按誓而行。
 | [kjv] | I have sworn, and I will perform it, that I will keep thy righteous judgments.
 | [strongs] | 7650 I have sworn 6965 and I confirm {it}, 8104 to observe 4941 judgments 6664 Your righteous.
119:107 | [cbb5] | 7 我甚是受苦．耶和華阿、求你照你的話將我救活。
 | [kjv] | I am afflicted very much: quicken me, O LORD, according unto thy word.
 | [strongs] | 6031 I am afflicted 0000 to 3966 very much. 3068 O Yahweh, 2421 give me life 2421 by Your word.
119:108 | [cbb5] | 8 耶和華阿、求你悅納我口中的讚美為供物、又將你的典章教訓我。
 | [kjv] | Accept, I beseech thee, the freewill offerings of my mouth, O LORD, and teach me thy judgments.
 | [strongs] | 5071 free offering 6310 My mouth's 7521 accept 4994 please, 3068 O Yahweh, 4941 and Your judgments 3384 teach me.
119:109 | [cbb5] | 9 我的性命常在危險之中、我卻不忘記你的律法。
 | [kjv] | My soul is continually in my hand: yet do I not forget thy law.
 | [strongs] | 5315 My life 3709 {is} in my hand 8548 continually. 0000 Yet 8451 Your law 3808 not 7911 I do forget.
119:110 | [cbb5] | 0 惡人為我設下網羅．我卻沒有偏離你的訓詞。
 | [kjv] | The wicked have laid a snare for me: yet I erred not from thy precepts.
 | [strongs] | 5414 have laid 7563 The wicked 4170 a snare 0000 for me. 0000 Yet 6490 from Your precepts 3808 not 8581 I do wander.
119:111 | [cbb5] | 1 我以你的法度為永遠的產業．因這是我心中所喜愛的。
 | [kjv] | Thy testimonies have I taken as an heritage for ever: for they are the rejoicing of my heart.
 | [strongs] | 5157 I have inherited 5715 Your testimonies 5769 forever. 3588 For 8342 the rejoicing of 3824 my heart 1992 they {are}.
119:112 | [cbb5] | 2 我的心專向你的律例、永遠遵行、一直到底。
 | [kjv] | I have inclined mine heart to perform thy statutes alway, even unto the end.
 | [strongs] | 5186 I have bowed 3824 my heart 6213 to do 2706 Your statutes 5769 always 5331 to the end.
119:113 | [cbb5] | 3 心懷二意的人、為我所恨．但你的律法、為我所愛。
 | [kjv] | I hate vain thoughts: but thy law do I love.
 | [strongs] | 5588 half-hearted 8130 I hate, 8437 but Your law 0157 I love.
119:114 | [cbb5] | 4 你是我藏身之處、又是我的盾牌．我甚仰望你的話語。
 | [kjv] | Thou art my hiding place and my shield: I hope in thy word.
 | [strongs] | 5643 my covert 4043 and my shield 0859 You {are}. 1697 In Your word 3176 I hope.
119:115 | [cbb5] | 5 作惡的人哪、你們離開我罷、我好遵守我 神的命令。
 | [kjv] | Depart from me, ye evildoers: for I will keep the commandments of my God.
 | [strongs] | 1980 Depart 0000 from me, 7489 O evildoers, 5341 for I will keep 4687 the commands of 0430 my God.
119:116 | [cbb5] | 6 求你照你的話扶持我、使我存活．也不叫我因失望而害羞。
 | [kjv] | Uphold me according unto thy word, that I may live: and let me not be ashamed of my hope.
 | [strongs] | 5564 Uphold me 1697 according to Your word 2421 that I may live. 0408 And not 0954 let me be ashamed 7664 of my hope.
119:117 | [cbb5] | 7 求你扶持我、我便得救、時常看重你的律例。
 | [kjv] | Hold thou me up, and I shall be safe: and I will have respect unto thy statutes continually.
 | [strongs] | 5582 Hold me up 3467 and I will be saved. 5027 And I will look 2706 to Your statutes 5769 always.
119:118 | [cbb5] | 8 凡偏離你律例的人、你都輕棄他們．因為他們的詭詐必歸虛空。
 | [kjv] | Thou hast trodden down all them that err from thy statutes: for their deceit is falsehood.
 | [strongs] | 5541 You have trampled 3605 all 7686 who go astray 2706 from Your statutes. 3588 For 8267 {is} falsehood 8640 their deceit.
119:119 | [cbb5] | 9 凡地上的惡人、你除掉他好像除掉渣滓。因此我愛你的法度。
 | [kjv] | Thou puttest away all the wicked of the earth like dross: therefore I love thy testimonies.
 | [strongs] | 5509 {Like} dross 7673 You have made cease 3605 all 7563 the wicked of 0776 the earth. 0000 Therefore, 0157 I love 5715 Your testimonies.
119:120 | [cbb5] | 0 我因懼怕你、肉就發抖．我也怕你的判語、
 | [kjv] | My flesh trembleth for fear of thee; and I am afraid of thy judgments.
 | [strongs] | 5568 has shivered 6343 because of Your fear 1320 My flesh. 4941 And of Your judgments 3372 I have feared.
119:121 | [cbb5] | 1 我行過公平和公義．求你不要撇下我給欺壓我的人。
 | [kjv] | I have done judgment and justice: leave me not to mine oppressors.
 | [strongs] | 6213 I have done 4941 {what is} just 6664 and right. 3808 not 5203 Do leave me 6231 to my oppressors.
119:122 | [cbb5] | 2 求你為僕人作保、使我得好處．不容驕傲人欺壓我。
 | [kjv] | Be surety for thy servant for good: let not the proud oppress me.
 | [strongs] | 6148 Be surety 5650 for Your servant 2896 for good. 0408 not 6231 Do let oppress me 1343 the proud.
119:123 | [cbb5] | 3 我因盼望你的救恩、和你公義的話、眼睛失明。
 | [kjv] | Mine eyes fail for thy salvation, and for the word of thy righteousness.
 | [strongs] | 5869 My eyes 3615 fail 8668 for Your salvation, 1697 and for the word of 6664 Your righteousness.
119:124 | [cbb5] | 4 求你照你的慈愛待僕人、將你的律例教訓我。
 | [kjv] | Deal with thy servant according unto thy mercy, and teach me thy statutes.
 | [strongs] | 6213 Deal 0000 with 5650 Your servant 2617 by Your mercy. 2706 And Your statutes 3384 teach me.
119:125 | [cbb5] | 5 我是你的僕人．求你賜我悟性、使我得知你的法度。
 | [kjv] | I am thy servant; give me understanding, that I may know thy testimonies.
 | [strongs] | 5650 Your servant 0589 I {am}. 0995 Make me consider 3045 and I will know 5715 Your testimonies.
119:126 | [cbb5] | 6 這是耶和華降罰的時候．因人廢了你的律法。
 | [kjv] | It is time for thee, LORD, to work: for they have made void thy law.
 | [strongs] | 6256 {It is} time 6213 to work 3068 for Yahweh - 6565 they have broken 8451 Your law.
119:127 | [cbb5] | 7 所以我愛你的命令、勝於金子、更勝於精金。
 | [kjv] | Therefore I love thy commandments above gold; yea, above fine gold.
 | [strongs] | 5921 There- 3665 fore, 0157 I have loved 4687 Your commands 2091 more than gold, 6337 even fine gold.
119:128 | [cbb5] | 8 你一切的訓詞、在萬事上、我都以為正直．我卻恨惡一切假道。
 | [kjv] | Therefore I esteem all thy precepts concerning all things to be right; and I hate every false way.
 | [strongs] | 0000 Therefore, 3605 all 6490 the precepts 6942 wholly 3474 I count right. 3605 Every 1870 way 8267 false 8130 I have hated.
119:129 | [cbb5] | 9 你的法度奇妙．所以我一心謹守。
 | [kjv] | Thy testimonies are wonderful: therefore doth my soul keep them.
 | [strongs] | 6382 {are} wonderful 5715 Your testimonies. 5921 There- 3651 fore, 5341 keeps them 5315 my soul.
119:130 | [cbb5] | 0 你的言語一解開、就發出亮光、使愚人通達。
 | [kjv] | The entrance of thy words giveth light; it giveth understanding unto the simple.
 | [strongs] | 6607 The entrance of 1697 Your word 0214 gives light, 3256 instructing 6601 the simple.
119:131 | [cbb5] | 1 我張口而氣喘．因我切慕你的命令。
 | [kjv] | I opened my mouth, and panted: for I longed for thy commandments.
 | [strongs] | 6310 My mouth 6605 I opened 7602 and panted. 3588 For 4687 for Your commands 2968 I longed.
119:132 | [cbb5] | 2 求你轉向我、憐憫我、好像你素常待那些愛你名的人。
 | [kjv] | Look thou upon me, and be merciful unto me, as thou usest to do unto those that love thy name.
 | [strongs] | 6437 Turn 0000 to me 2603 and favor me. 4941 As is the manner 0157 to those who love 8034 Your name.
119:133 | [cbb5] | 3 求你用你的話使我腳步穩當、不許甚麼罪孽轄制我。
 | [kjv] | Order my steps in thy word: and let not any iniquity have dominion over me.
 | [strongs] | 6806 my steps 3559 Fix 1697 in Your word. 0408 And not 7980 do let rule 5921 over me 3605 any 7451 evil.
119:134 | [cbb5] | 4 求你救我脫離人的欺壓．我要遵守你的訓詞。
 | [kjv] | Deliver me from the oppression of man: so will I keep thy precepts.
 | [strongs] | 6299 Redeem me 6233 from the oppression of 0120 man. 8104 And I will keep 6490 Your precepts.
119:135 | [cbb5] | 5 求你用臉光照僕人．又將你的律例教訓我。
 | [kjv] | Make thy face to shine upon thy servant; and teach me thy statutes.
 | [strongs] | 0639 Your face 0215 make shine 5650 on Your servant, 3384 and teach me 2706 Your statutes.
119:136 | [cbb5] | 6 我的眼淚下流成河、因為他們不守你的律法。
 | [kjv] | Rivers of waters run down mine eyes, because they keep not thy law.
 | [strongs] | 6388 Rivers of 4325 water 3381 run down 5869 my eyes, 1097 because not 8104 do they keep 8451 Your law.
119:137 | [cbb5] | 7 耶和華阿、你是公義的、你的判語也是正直的。
 | [kjv] | Righteous art thou, O LORD, and upright are thy judgments.
 | [strongs] | 6662 righteous 0859 You {are}, 3068 O Yahweh. 3477 And {are} right 4941 Your judgments.
119:138 | [cbb5] | 8 你所命定的法度、是憑公義和至誠。
 | [kjv] | Thy testimonies that thou hast commanded are righteous and very faithful.
 | [strongs] | 6680 You have enjoined 6664 righteousness of 5715 Your testimonies, 0571 and truth 3966 exceedingly.
119:139 | [cbb5] | 9 我心焦急、如同火燒、因我敵人忘記你的言語。
 | [kjv] | My zeal hath consumed me, because mine enemies have forgotten thy words.
 | [strongs] | 6789 has eaten me up 7068 My zeal, 3588 for 7911 have forgotten 1697 Your word 0341 my enemies.
119:140 | [cbb5] | 0 你的話極其精煉．所以你的僕人喜愛。
 | [kjv] | Thy word is very pure: therefore thy servant loveth it.
 | [strongs] | 6884 {is} pure 1697 Your word 3966 very, 5650 and Your servant 0157 loves it.
119:141 | [cbb5] | 1 我微小被人藐視．卻不忘記你的訓詞。
 | [kjv] | I am small and despised: yet do not I forget thy precepts.
 | [strongs] | 6996 Small 0595 I {am} 0959 and despised, 6490 Your precepts 3808 not 7911 I do forget.
119:142 | [cbb5] | 2 你的公義永遠長存．你的律法盡都真實。
 | [kjv] | Thy righteousness is an everlasting righteousness, and thy law is the truth.
 | [strongs] | 6664 Your righteousness 6666 {is} righteousness 5769 forever. 8451 And Your law 0571 {is} truth.
119:143 | [cbb5] | 3 我遭遇患難愁苦．你的命令卻是我所喜愛的。
 | [kjv] | Trouble and anguish have taken hold on me: yet thy commandments are my delights.
 | [strongs] | 6864 Distress 6343 and anguish 4672 have found me. 4687 Your commands 8191 {are} my delight.
119:144 | [cbb5] | 4 你的法度永遠是公義的．求你賜我悟性、我就活了。
 | [kjv] | The righteousness of thy testimonies is everlasting: give me understanding, and I shall live.
 | [strongs] | 6664 The rightness of 5715 Your testimonies 5769 {is} everlasting. 0995 Make me understand 2421 and I will live.
119:145 | [cbb5] | 5 耶和華阿、我一心呼籲你、求你應允我．我必謹守你的律例。
 | [kjv] | I cried with my whole heart; hear me, O LORD: I will keep thy statutes.
 | [strongs] | 7121 I cried 3605 with whole 3820 {my} heart. 6030 Answer me, 3068 O Yahweh. 2706 Your statutes 8104 I will keep.
119:146 | [cbb5] | 6 我向你呼籲、求你救我．我要遵守你的法度。
 | [kjv] | I cried unto thee; save me, and I shall keep thy testimonies.
 | [strongs] | 7121 I cried to You. 3467 Save me 8104 and I will keep 5715 Your testimonies.
119:147 | [cbb5] | 7 我趁天未亮呼求．我仰望了你的言語。
 | [kjv] | I prevented the dawning of the morning, and cried: I hoped in thy word.
 | [strongs] | 6923 I go before 5399 the dawning of the day 7121 and cry. 1697 In Your word 3176 I hope.
119:148 | [cbb5] | 8 我趁夜更未換、將眼睜開、為要思想你的話語。
 | [kjv] | Mine eyes prevent the night watches, that I might meditate in thy word.
 | [strongs] | 6923 go before 5869 My eyes 0821 the {night} watches, 7742 to meditate 1697 in Your word.
119:149 | [cbb5] | 9 求你照你的慈愛、聽我的聲音．耶和華阿、求你照你的典章、將我救活。
 | [kjv] | Hear my voice according unto thy lovingkindness: O LORD, quicken me according to thy judgment.
 | [strongs] | 6963 my voice 8085 Hear 2617 by Your mercy, 3068 O Yahweh, 4941 by Your judgment 2421 give me life.
119:150 | [cbb5] | 0 追求奸惡的人臨近了．他們遠離你的律法。
 | [kjv] | They draw nigh that follow after mischief: they are far from thy law.
 | [strongs] | 7126 Draw near 7291 the pursuers of 2154 mischief. 8451 From Your law 7368 they are far.
119:151 | [cbb5] | 1 耶和華阿、你與我相近．你一切的命令盡都真實。
 | [kjv] | Thou art near, O LORD; and all thy commandments are truth.
 | [strongs] | 7138 near 0859 You {are}, 3068 O Yahweh, 3605 and all 4687 Your commands 0571 {are} truth.
119:152 | [cbb5] | 2 我因學你的法度、久已知道是你永遠立定的。
 | [kjv] | Concerning thy testimonies, I have known of old that thou hast founded them for ever.
 | [strongs] | 1121 Of old 3045 I have known 5713 from Your testimonies. 3588 For 5769 forever 3245 You have founded them.
119:153 | [cbb5] | 3 求你看顧我的苦難、搭救我．因我不忘記你的律法。
 | [kjv] | Consider mine affliction, and deliver me: for I do not forget thy law.
 | [strongs] | 2009 Look on 6040 my affliction 5337 and deliver me. 3588 For 8451 Your law 3808 not 7911 I do forget.
119:154 | [cbb5] | 4 求你為我辨屈、救贖我、照你的話將我救活。
 | [kjv] | Plead my cause, and deliver me: quicken me according to thy word.
 | [strongs] | 7378 Contend {for} 7379 my cause 6299 and redeem me. 2421 By Your word 2421 give me life.
119:155 | [cbb5] | 5 救恩遠離惡人．因為他們不尋求你的律例。
 | [kjv] | Salvation is far from the wicked: for they seek not thy statutes.
 | [strongs] | 7350 {is} far 7563 from the wicked 8668 Salvation. 3588 For 2706 Your statutes 3808 not 1875 do they seek.
119:156 | [cbb5] | 6 耶和華阿、你的慈悲本為大．求你照你的典章將我救活。
 | [kjv] | Great are thy tender mercies, O LORD: quicken me according to thy judgments.
 | [strongs] | 7356 Your mercies 7227 {are} great, 3068 O Yahweh. 4941 According to Your judgments 2421 give me life.
119:157 | [cbb5] | 7 逼迫我的、抵擋我的很多．我卻沒有偏離你的法度。
 | [kjv] | Many are my persecutors and mine enemies; yet do I not decline from thy testimonies.
 | [strongs] | 7227 {are} many 7291 My persecutors 0341 and my enemies. 5713 From Your testimonies 3808 not 5186 I do turn.
119:158 | [cbb5] | 8 我看見奸惡的人、就甚憎惡、因為他們不遵守你的話。
 | [kjv] | I beheld the transgressors, and was grieved; because they kept not thy word.
 | [strongs] | 7200 I saw 0898 the traitors 7114 and was grieved. 0000 Because 1697 Your word 3808 not 8104 they did keep.
119:159 | [cbb5] | 9 你看我怎樣愛你的訓詞。耶和華阿、求你照你的慈愛將我救活。
 | [kjv] | Consider how I love thy precepts: quicken me, O LORD, according to thy lovingkindness.
 | [strongs] | 7200 See 0000 how 6490 Your precepts 0157 I love, 3068 O Yahweh. 2617 By Your mercy 2421 give me life.
119:160 | [cbb5] | 0 你話的總綱是真實．你一切公義的典章是永遠長存。
 | [kjv] | Thy word is true from the beginning: and every one of thy righteous judgments endureth for ever.
 | [strongs] | 7217 The sum of 1697 Your word 0571 {is} true 5769 and forever 3605 every one of 4941 judgments 6664 Your righteous.
119:161 | [cbb5] | 1 首領無故地逼迫我．但我的心畏懼你的言語。
 | [kjv] | Princes have persecuted me without a cause: but my heart standeth in awe of thy word.
 | [strongs] | 5387 Princes 7291 have persecuted me 2600 without cause. 1697 But at Your word 3372 has feared 3824 my heart.
119:162 | [cbb5] | 2 我喜愛你的話、好像人得了許多擄物。
 | [kjv] | I rejoice at thy word, as one that findeth great spoil.
 | [strongs] | 8056 rejoice 0595 I 0000 at 1697 Your word 4672 as one who finds 7998 plunder 1419 great.
119:163 | [cbb5] | 3 謊話是我所恨惡所憎嫌的、惟你的律法、是我所愛的。
 | [kjv] | I hate and abhor lying: but thy law do I love.
 | [strongs] | 7257 lying 8130 I hate 3973 and despise. 8451 {But} Your law 0157 I love.
119:164 | [cbb5] | 4 我因你公義的典章、一天七次讚美你。
 | [kjv] | Seven times a day do I praise thee because of thy righteous judgments.
 | [strongs] | 7651 Seven {times} 3117 in a day 1984 I praise You 3588 for 4941 judgments 6664 Your righteous.
119:165 | [cbb5] | 5 愛你律法的人、有大平安．甚麼都不能使他們絆腳。
 | [kjv] | Great peace have they which love thy law: and nothing shall offend them.
 | [strongs] | 7965 peace 1450 Great {is} 0157 to those who love 8451 Your law, 0369 and not {is} 0000 for them 4383 an obstacle.
119:166 | [cbb5] | 6 耶和華阿、我仰望了你的救恩、遵行了你的命令。
 | [kjv] | LORD, I have hoped for thy salvation, and done thy commandments.
 | [strongs] | 3176 I have hoped 8668 for Your salvation, 3068 O Yahweh, 4687 and Your commands 6213 I have done.
119:167 | [cbb5] | 7 我心裡守了你的法度．這法度我甚喜愛。
 | [kjv] | My soul hath kept thy testimonies; and I love them exceedingly.
 | [strongs] | 8104 has kept 5315 My soul 5715 Your testimonies. 0157 And I love them 3966 very much.
119:168 | [cbb5] | 8 我遵守了你的訓詞和法度．因我一切所行的、都在你面前。
 | [kjv] | I have kept thy precepts and thy testimonies: for all my ways are before thee.
 | [strongs] | 8104 I have kept 6490 Your precepts 5715 and Your testimonies 3588 for 3605 all 1870 my ways 5048 are in front of You.
119:169 | [cbb5] | 9 耶和華阿、願我的呼籲達到你面前、照你的話賜我悟性。
 | [kjv] | Let my cry come near before thee, O LORD: give me understanding according to thy word.
 | [strongs] | 7126 Let come near 7773 my cry 0000 to You, 3068 O Yahweh. 2421 By Your word 0995 give me wisdom.
119:170 | [cbb5] | 0 願我的懇求達到你面前、照你的話搭救我。
 | [kjv] | Let my supplication come before thee: deliver me according to thy word.
 | [strongs] | 0935 Let come 8605 my prayer 6440 before You. 1697 According to Your word 5337 deliver me.
119:171 | [cbb5] | 1 願我的嘴發出讚美的話．因為你將律例教訓我。
 | [kjv] | My lips shall utter praise, when thou hast taught me thy statutes.
 | [strongs] | 5042 will pour forth 8193 My lips 8416 praise, 0000 when 3925 You have taught me 2706 Your statutes.
119:172 | [cbb5] | 2 願我的舌頭歌唱你的話．因你一切的命令盡都公義。
 | [kjv] | My tongue shall speak of thy word: for all thy commandments are righteousness.
 | [strongs] | 6030 will answer 3956 My tongue 1697 Your word. 3588 For 3605 all 4687 Your commands 6664 {are} righteousness.
119:173 | [cbb5] | 3 願你用手幫助我．因我揀選了你的訓詞。
 | [kjv] | Let thine hand help me; for I have chosen thy precepts.
 | [strongs] | 1961 Let 3027 Your hand 5826 help me, 3588 for 6490 Your precepts 0977 I have chosen.
119:174 | [cbb5] | 4 耶和華阿、我切慕你的救恩．你的律法也是我所喜愛的。
 | [kjv] | I have longed for thy salvation, O LORD; and thy law is my delight.
 | [strongs] | 8373 I have longed 8668 for Your salvation, 3068 O Yahweh. 8451 And Your law 8191 {is} my delight.
119:175 | [cbb5] | 5 願我的性命存活、得以讚美你．願你的典章幫助我。
 | [kjv] | Let my soul live, and it shall praise thee; and let thy judgments help me.
 | [strongs] | 3427 Let live 5315 my soul 2167 and will praise You. 4941 And Your judgments 3826 let help me.
119:176 | [cbb5] | 6 我如亡羊走迷了路．求你尋找僕人．因我不忘記你的命令。
 | [kjv] | I have gone astray like a lost sheep; seek thy servant; for I do not forget thy commandments.
 | [strongs] | 8582 I have gone astray 7716 like a sheep 0006 lost. 1245 Seek 5650 Your servant. 3588 For 4687 Your commands 3808 not 7911 I do forget.


Strongs Concordance [Psalms 120]

 詩篇 Psalms 120
120:1 | [cbb5] | 〔上行〔或作登階下同〕之詩。〕我在急難中求告耶和華、他就應允我。
 | [kjv] | In my distress I cried unto the LORD, and he heard me.
 | [strongs] | 7891 A song of 4609 ascents. 3068 To Yahweh 6862 in the trouble 0000 to me 7121 I cried, 6030 and He answered me.
120:2 | [cbb5] | 耶和華阿、求你救我脫離說謊的嘴唇、和詭詐的舌頭。
 | [kjv] | Deliver my soul, O LORD, from lying lips, and from a deceitful tongue.
 | [strongs] | 3068 O Yahweh, 5337 deliver 5315 my soul 8193 from lips 7257 lying, 3956 from a tongue 4820 deceitful.
120:3 | [cbb5] | 詭詐的舌頭阿、要給你甚麼呢。要拿甚麼加給你呢．
 | [kjv] | What shall be given unto thee? or what shall be done unto thee, thou false tongue?
 | [strongs] | 5414 What will be given 0000 to you, 4100 or what 3254 will {one} add 0000 to you, 3956 O tongue 8267 false?
120:4 | [cbb5] | 就是勇士的利箭、和羅騰木的炭火。〔羅騰小樹名松類〕
 | [kjv] | Sharp arrows of the mighty, with coals of juniper.
 | [strongs] | 2671 arrows of 1368 the strong 3913 Sharp, 0000 with 1513 coals of 7574 broom!
120:5 | [cbb5] | 我寄居在米設、住在基達帳棚之中、有禍了。
 | [kjv] | Woe is me, that I sojourn in Mesech, that I dwell in the tents of Kedar!
 | [strongs] | 0190 Woe is me, 1481 that I sojourned in 4902 Meshech. 7931 I live 0000 with 0168 the tents of 6938 Kedar!
120:6 | [cbb5] | 我與那恨惡和睦的人、許久同住。
 | [kjv] | My soul hath long dwelt with him that hateth peace.
 | [strongs] | 0752 Long 7931 has lived 0000 to itself 5315 my soul 0000 with 8130 him who hates 7965 peace.
120:7 | [cbb5] | 我願和睦．但我發言、他們就要爭戰。
 | [kjv] | I am for peace: but when I speak, they are for war.
 | [strongs] | 0000 I {am for} 7965 peace, 0000 but when 1696 I speak, 1992 they {are} 4421 for war.


Strongs Concordance [Psalms 121]

 詩篇 Psalms 121
121:1 | [cbb5] | 〔上行之詩。〕我要向山舉目。我的幫助從何而來。
 | [kjv] | I will lift up mine eyes unto the hills, from whence cometh my help.
 | [strongs] | 7891 A song of 4609 ascents. 5375 I will lift up 5869 my eyes 0000 to 2022 the hills. 0370 From where 0935 will come 5833 my help?
121:2 | [cbb5] | 我的幫助從造天地的耶和華而來。
 | [kjv] | My help cometh from the LORD, which made heaven and earth.
 | [strongs] | 5833 My help 0000 {comes} from 3068 Yahweh, 6213 the Maker of 8064 the heavens 0776 and the earth.
121:3 | [cbb5] | 他必不叫你的腳搖動．保護你的必不打盹。
 | [kjv] | He will not suffer thy foot to be moved: he that keepeth thee will not slumber.
 | [strongs] | 0408 not 5414 He will give 4132 to slip 7272 your foot. 0408 not 5123 will slumber 8104 He who keeps you.
121:4 | [cbb5] | 保護以色列的、也不打盹、也不睡覺。
 | [kjv] | Behold, he that keepeth Israel shall neither slumber nor sleep.
 | [strongs] | 2009 Behold, 3808 will not 5123 slumber 3808 nor 8142 sleep 8104 He who keeps 3478 Israel!
121:5 | [cbb5] | 保護你的是耶和華．耶和華在你右邊蔭庇你。
 | [kjv] | The LORD is thy keeper: the LORD is thy shade upon thy right hand.
 | [strongs] | 3068 Yahweh {is} 8104 Your keeper. 3068 Yahweh {is} 6738 your shade 3027 on hand 3225 your right.
121:6 | [cbb5] | 白日太陽必不傷你．夜間月亮必不害你。
 | [kjv] | The sun shall not smite thee by day, nor the moon by night.
 | [strongs] | 3119 by day 8121 The sun 3808 not 5221 will strike you 3394 nor the moon 3915 by night.
121:7 | [cbb5] | 耶和華要保護你、免受一切的災害．他要保護你的性命。
 | [kjv] | The LORD shall preserve thee from all evil: he shall preserve thy soul.
 | [strongs] | 3068 Yahweh 8104 will keep you 3605 from all 7451 harm. 8104 He will keep 5315 your soul.
121:8 | [cbb5] | 你出你入、耶和華要保護你、從今時直到永遠。
 | [kjv] | The LORD shall preserve thy going out and thy coming in from this time forth, and even for evermore.
 | [strongs] | 3068 Yahweh 8604 will keep 4161 your going out 3996 and your coming in. 6258 From now on 5704 and until 5769 forever.


Strongs Concordance [Psalms 122]

 詩篇 Psalms 122
122:1 | [cbb5] | 〔大衛上行之詩。〕人對我說、我們往耶和華的殿去、我就歡喜。
 | [kjv] | I was glad when they said unto me, Let us go into the house of the LORD.
 | [strongs] | 7891 A song of 4609 ascents. 1732 Of David. 8056 I was glad 0559 when they said 0000 to me, 1004 The house of 3068 Yahweh 1980 let us go into.
122:2 | [cbb5] | 耶路撒冷阿、我們的腳、站在你的門內。
 | [kjv] | Our feet shall stand within thy gates, O Jerusalem.
 | [strongs] | 5975 standing 0000 are 7272 Our feet 8179 within Your gates, 3389 O Jerusalem.
122:3 | [cbb5] | 耶路撒冷被建造、如同連絡整齊的一座城。
 | [kjv] | Jerusalem is builded as a city that is compact together:
 | [strongs] | 3389 Jerusalem 1129 is built 5892 like a city 2266 that {is} joined 0000 to itself 3162 together.
122:4 | [cbb5] | 眾支派、就是耶和華的支派、上那裡去、按以色列的常例、〔或作作以色列的證據〕稱讚耶和華的名。
 | [kjv] | Whither the tribes go up, the tribes of the LORD, unto the testimony of Israel, to give thanks unto the name of the LORD.
 | [strongs] | 8033 Where 5927 go up 4294 the tribes, 7626 the tribes of 3068 Yahweh, 5715 a testimony 3478 to Israel, 3034 to give thanks 8034 to the name of 3068 Yahweh.
122:5 | [cbb5] | 因為在那裡設立審判的寶座、就是大衛家的寶座。
 | [kjv] | For there are set thrones of judgment, the thrones of the house of David.
 | [strongs] | 3588 For 8033 there 6965 were set 3678 the thrones 4941 judgment, 3678 the thrones of 1004 the house of 1732 David.
122:6 | [cbb5] | 你們要為耶路撒冷求平安。耶路撒冷阿、愛你的人必然興旺。
 | [kjv] | Pray for the peace of Jerusalem: they shall prosper that love thee.
 | [strongs] | 7592 Pray for 7965 the peace of 3389 Jerusalem. 6743 will prosper 0157 those who love you.
122:7 | [cbb5] | 願你城中平安、願你宮內興旺。
 | [kjv] | Peace be within thy walls, and prosperity within thy palaces.
 | [strongs] | 1961 May be 7965 peace 2426 within your walls, 2896 prosperity 0759 in your towers.
122:8 | [cbb5] | 因我弟兄和同伴的緣故、我要說、願平安在你中間。
 | [kjv] | For my brethren and companions' sakes, I will now say, Peace be within thee.
 | [strongs] | 0000 Because of 0251 my brothers 7453 and my companions, 0559 I will say 4994 now, 7965 peace 0000 {be} in you.
122:9 | [cbb5] | 因耶和華我們 神殿的緣故、我要為你求福。
 | [kjv] | Because of the house of the LORD our God I will seek thy good.
 | [strongs] | 0000 Because of 1004 the house of 3068 Yahweh, 0430 our God, 1245 I will seek 2896 good 0000 your.


Strongs Concordance [Psalms 123]

 詩篇 Psalms 123
123:1 | [cbb5] | 〔上行之詩。〕坐在天上的主阿、我向你舉目。
 | [kjv] | Unto thee lift I up mine eyes, O thou that dwellest in the heavens.
 | [strongs] | 7891 A song of 4609 ascents. 0000 To You 5375 I will lift up 5869 my eyes, 3427 You who live 8064 in the heavens.
123:2 | [cbb5] | 看哪、僕人的眼睛怎樣望主人的手、使女的眼睛怎樣望主母的手、我們的眼睛也照樣望耶和華我們的 神、直到他憐憫我們。
 | [kjv] | Behold, as the eyes of servants look unto the hand of their masters, and as the eyes of a maiden unto the hand of her mistress; so our eyes wait upon the LORD our God, until that he have mercy upon us.
 | [strongs] | 2009 Look, 5869 as the eyes of 5650 servants 0000 {look} to 3027 the hand of 0113 their masters. 5869 As the eyes of 8198 a maiden 3027 to the hand of 1404 her mistress, 0000 so 5869 our eyes 0000 {wait} on 3068 Yahweh 0430 our God 5704 until 2603 He favors us.
123:3 | [cbb5] | 耶和華阿、求你憐憫我們、憐憫我們．因為我們被藐視、已到極處。
 | [kjv] | Have mercy upon us, O LORD, have mercy upon us: for we are exceedingly filled with contempt.
 | [strongs] | 2603 Favor us, 3068 O Yahweh. 2603 favor us. 7227 For exceedingly 7646 we are filled with 0937 scorn.
123:4 | [cbb5] | 我們被那些安逸人的譏誚、和驕傲人的藐視、已到極處。
 | [kjv] | Our soul is exceedingly filled with the scorning of those that are at ease, and with the contempt of the proud.
 | [strongs] | 3966 exceedingly 4390 is filled 0000 for itself 5315 Our soul 0937 the contempt of 7600 those who are at ease, 0939 the scorn of 1343 the proud.


Strongs Concordance [Psalms 124]

 詩篇 Psalms 124
124:1 | [cbb5] | 〔大衛上行之詩。〕以色列人要說、若不是耶和華幫助我們、
 | [kjv] | If it had not been the LORD who was on our side, now may Israel say;
 | [strongs] | 7891 A song of 4609 ascents. 1732 Of David. 3884 Except that 3068 Yahweh 1961 who was 0000 for us, 0559 may say 4994 O 3478 Israel.
124:2 | [cbb5] | 若不是耶和華幫助我們、當人起來攻擊我們、
 | [kjv] | If it had not been the LORD who was on our side, when men rose up against us:
 | [strongs] | 3884 Except that 3068 Yahweh 1961 who was 0000 for us 6965 in the rising of 0000 against us 0120 men,
124:3 | [cbb5] | 向我們發怒的時候、就把我們活活的吞了．
 | [kjv] | Then they had swallowed us up quick, when their wrath was kindled against us:
 | [strongs] | 0227 then 2416 alive 1104 they had swallowed us. 6703 Glowing 0639 their anger 0000 against us.
124:4 | [cbb5] | 那時、波濤必漫過我們、河水必淹沒我們．
 | [kjv] | Then the waters had overwhelmed us, the stream had gone over our soul:
 | [strongs] | 0227 Then 4325 the waters 7857 had overflowed us. 5158 The stream 5674 had passed 5921 over 5315 our soul.
124:5 | [cbb5] | 狂傲的水必淹沒我們。
 | [kjv] | Then the proud waters had gone over our soul.
 | [strongs] | 0227 Then 5674 had passed 5921 over 5315 our soul 4325 the waters 2121 raging.
124:6 | [cbb5] | 耶和華是應當稱頌的．他沒有把我們當野食交給他們吞喫。〔原文作牙齒〕
 | [kjv] | Blessed be the LORD, who hath not given us as a prey to their teeth.
 | [strongs] | 1288 Blessed {be} 3068 Yahweh 0369 who not 5414 did give us 2964 {as} a prey 8127 to their teeth!
124:7 | [cbb5] | 我們好像雀鳥從捕鳥人的網羅裡逃脫．網羅破裂、我們逃脫了。
 | [kjv] | Our soul is escaped as a bird out of the snare of the fowlers: the snare is broken, and we are escaped.
 | [strongs] | 5315 Our soul 6833 like a bird 4422 has escaped 6341 from the snare of 3369 the fowlers. 6782 The snare 7280 is broken 0587 and we 4422 have escaped.
124:8 | [cbb5] | 我們得幫助、是在乎倚靠造天地之耶和華的名。
 | [kjv] | Our help is in the name of the LORD, who made heaven and earth.
 | [strongs] | 5833 Our help 8034 {is} in name 3068 Yahweh's, 6213 the Maker of 8064 the heavens 0776 and earth.


Strongs Concordance [Psalms 125]

 詩篇 Psalms 125
125:1 | [cbb5] | 〔上行之詩。〕倚靠耶和華的人、好像錫安山、永不動搖。
 | [kjv] | They that trust in the LORD shall be as mount Zion, which cannot be removed, but abideth for ever.
 | [strongs] | 7891 A song of 4609 ascents. 0982 They who trust 3068 in Yahweh 2022 {will be} like Mount 6726 Zion. 3808 not 4131 It is shaken. 5769 Forever 3427 it remains.
125:2 | [cbb5] | 眾山怎樣圍繞耶路撒冷、耶和華也照樣圍繞他的百姓、從今時直到永遠。
 | [kjv] | As the mountains are round about Jerusalem, so the LORD is round about his people from henceforth even for ever.
 | [strongs] | 3389 Jerusalem, 2022 the mountains 5439 are all around 0000 to her. 3068 And Yahweh 5429 is all around 5971 His people 6258 from this time 5704 and to 5769 forever.
125:3 | [cbb5] | 惡人的杖、不常落在義人的分上、免得義人伸手作惡。
 | [kjv] | For the rod of the wicked shall not rest upon the lot of the righteous; lest the righteous put forth their hands unto iniquity.
 | [strongs] | 3588 For 3808 not 7673 will rest 4294 the rod of 7562 wickedness 0000 on 2256 the lot of 6662 the righteous. 0000 That 3808 not 7971 put forth 6662 the righteous 0205 to iniquity 3027 their hands.
125:4 | [cbb5] | 耶和華阿、求你善待那些為善、和心裡正直的人。
 | [kjv] | Do good, O LORD, unto those that be good, and to them that are upright in their hearts.
 | [strongs] | 3190 Do good, 3068 O Yahweh, 2896 to the good, 3477 and to the upright 3824 in their hearts.
125:5 | [cbb5] | 至於那偏行彎曲道路的人、耶和華必使他和作惡的人、一同出去受刑。願平安歸於以色列。
 | [kjv] | As for such as turn aside unto their crooked ways, the LORD shall lead them forth with the workers of iniquity: but peace shall be upon Israel.
 | [strongs] | 5186 And those who incline 6128 their crooked ways, 5090 will lead them 3068 Yahweh 0000 with 6466 the workers of 7451 evil. 7965 Peace 5921 {be} upon 3478 Israel.


Strongs Concordance [Psalms 126]

 詩篇 Psalms 126
126:1 | [cbb5] | 〔上行之詩。〕當耶和華將那些被擄的帶回錫安的時候、我們好像作夢的人。
 | [kjv] | When the LORD turned again the captivity of Zion, we were like them that dream.
 | [strongs] | 7891 A song of 4609 ascents. 7725 When returned 3068 Yahweh 1540 the captivity of 6726 Zion, 1961 we were 2492 like those who dream.
126:2 | [cbb5] | 我們滿口喜笑、滿舌歡呼的時候、外邦中就有人說、耶和華為他們行了大事。
 | [kjv] | Then was our mouth filled with laughter, and our tongue with singing: then said they among the heathen, The LORD hath done great things for them.
 | [strongs] | 4390 Then was full of 6712 laughter 6310 our mouth, 3956 and our tongue 8643 with shouting. 0227 Then 0559 they said 1471 in the nations 1419 great 3068 Yahweh 6213 to work 0000 with 0428 these.
126:3 | [cbb5] | 耶和華果然為我們行了大事、我們就歡喜。
 | [kjv] | The LORD hath done great things for us; whereof we are glad.
 | [strongs] | 1419 Great things 3068 Yahweh 6213 to work 0853 with us. 0587 We are 2868 glad.
126:4 | [cbb5] | 耶和華阿、求你使我們被擄的人歸回、好像南地的河水復流。
 | [kjv] | Turn again our captivity, O LORD, as the streams in the south.
 | [strongs] | 7725 Turn again, 3068 O Yahweh, 7622 our captivity. 0650 Like the streams 5045 in the south.
126:5 | [cbb5] | 流淚撒種的、必歡呼收割。
 | [kjv] | They that sow in tears shall reap in joy.
 | [strongs] | 2232 Those who sow 1832 in tears, 8643 with shouting 7114 will reap,
126:6 | [cbb5] | 那帶種流淚出去的、必要歡歡樂樂的帶禾捆回來。
 | [kjv] | He that goeth forth and weepeth, bearing precious seed, shall doubtless come again with rejoicing, bringing his sheaves with him.
 | [strongs] | 1980 walking 1980 {he} walks 1058 and weeps, 5375 carrying 4901 a bag of 2233 the seed 0935 will come again 8057 with rejoicing, 5375 carrying 0485 his sheaves.


Strongs Concordance [Psalms 127]

 詩篇 Psalms 127
127:1 | [cbb5] | 〔所羅門上行之詩。〕若不是耶和華建造房屋、建造的人就枉然勞力．若不是耶和華看守城池、看守的人就枉然儆醒。
 | [kjv] | Except the LORD build the house, they labour in vain that build it: except the LORD keep the city, the watchman waketh but in vain.
 | [strongs] | 7891 A song of 4609 ascents. 8010 Of Solomon. 0000 If 3068 Yahweh 3808 not 1129 does build 1004 the house, 7723 in vain 5998 labor 1129 its builders 0000 in it. 3068 Yahweh 3808 not 8104 does keep 5892 the city, 7723 in vain 8245 stays awake 8104 the keeper.
127:2 | [cbb5] | 你們清晨早起、夜晚安歇、喫勞碌得來的飯、本是枉然．惟有耶和華所親愛的、必叫他安然睡覺。
 | [kjv] | It is vain for you to rise up early, to sit up late, to eat the bread of sorrows: for so he giveth his beloved sleep.
 | [strongs] | 7723 {It is} vain 0000 for you 7925 being early of 6965 rising, 0309 being late of 7925 sitting up. 0398 To eat 3899 the bread of 6089 toils. 0000 {For} so 5414 He gives 3039 to His beloved 8142 sleep.
127:3 | [cbb5] | 兒女是耶和華所賜的產業．所懷的胎、是他所給的賞賜。
 | [kjv] | Lo, children are an heritage of the LORD: and the fruit of the womb is his reward.
 | [strongs] | 2009 Look, 5157 the inheritance of 3068 Yahweh 1121 {are} sons. 7939 {It is} a reward, 6529 the fruit of 7350 the womb.
127:4 | [cbb5] | 少年時所生的兒女、好像勇士手中的箭。
 | [kjv] | As arrows are in the hand of a mighty man; so are children of the youth.
 | [strongs] | 2671 As arrows 3027 in hand 1368 a strong man's, 0000 {so are} 1121 the sons of 3289 the young.
127:5 | [cbb5] | 箭袋充滿的人、便為有福．他們在城門口、和仇敵說話的時候、必不至於羞愧。
 | [kjv] | Happy is the man that hath his quiver full of them: they shall not be ashamed, but they shall speak with the enemies in the gate.
 | [strongs] | 1288 Blessed {is} 1397 the man 0834 who 4390 has filled 0827 his quiver 0000 with them, 3808 not 0954 they will be ashamed, 3588 for 1696 they will speak to 0341 their enemies 8179 in the gate.


Strongs Concordance [Psalms 128]

 詩篇 Psalms 128
128:1 | [cbb5] | 〔上行之詩。〕凡敬畏耶和華、遵行他道的人、便為有福。
 | [kjv] | Blessed is every one that feareth the LORD; that walketh in his ways.
 | [strongs] | 7891 A song of 4609 ascents. 1288 Blessed {is} 3605 everyone 3373 who fears 3068 Yahweh, 1980 who walks 1870 in His ways.
128:2 | [cbb5] | 你要喫勞碌得來的．你要享福、事情順利。
 | [kjv] | For thou shalt eat the labour of thine hands: happy shalt thou be, and it shall be well with thee.
 | [strongs] | 0301 The labor of 3027 your hands 3588 surely 0398 you will eat. 0835 You {will be} happy 2896 and good {is} 0000 to you.
128:3 | [cbb5] | 你妻子在你的內室、好像多結果子的葡萄樹．你兒女圍繞你的桌子、好像橄欖栽子。
 | [kjv] | Thy wife shall be as a fruitful vine by the sides of thine house: thy children like olive plants round about thy table.
 | [strongs] | 0802 Your wife 1612 {be} like a vine 6509 fruitful 3411 by the sides of 1004 your house. 1121 Your sons 8363 like plants 8081 olive 5430 around 7979 your table.
128:4 | [cbb5] | 看哪、敬畏耶和華的人、必要這樣蒙福。
 | [kjv] | Behold, that thus shall the man be blessed that feareth the LORD.
 | [strongs] | 2009 Listen, 0000 so that 1288 will be blessed 1397 the man 3373 who fears 3068 Yahweh.
128:5 | [cbb5] | 願耶和華從錫安賜福給你。願你一生一世、看見耶路撒冷的好處。
 | [kjv] | The LORD shall bless thee out of Zion: and thou shalt see the good of Jerusalem all the days of thy life.
 | [strongs] | 1288 will bless you 3068 Yahweh 6726 out of Zion. 7200 And you will see 2898 the good of 3389 Jerusalem 3605 all 3117 the days of 5315 your life.
128:6 | [cbb5] | 願你看見你兒女的兒女。願平安歸於以色列。
 | [kjv] | Yea, thou shalt see thy children's children, and peace upon Israel.
 | [strongs] | 7200 And you will see 1121 the sons 1121 of your sons. 3478 Peace {be} upon Israel.


Strongs Concordance [Psalms 129]

 詩篇 Psalms 129
129:1 | [cbb5] | 〔上行之詩。〕以色列當說、從我幼年以來、敵人屢次苦害我、
 | [kjv] | Many a time have they afflicted me from my youth, may Israel now say:
 | [strongs] | 7891 A song of 4609 ascents. 7227 Many times 6031 they have afflicted me 5271 from my youth, 0559 let say 4994 now 3478 Israel.
129:2 | [cbb5] | 從我幼年以來、敵人屢次苦害我、卻沒有勝了我。
 | [kjv] | Many a time have they afflicted me from my youth: yet they have not prevailed against me.
 | [strongs] | 7227 Many times 6031 they have afflicted me 5271 from my youth. 0000 Yet 0000 not have 3201 they prevailed 5921 over me.
129:3 | [cbb5] | 如同扶犁的、在我背上扶犁而耕．耕的犁溝甚長。
 | [kjv] | The plowers plowed upon my back: they made long their furrows.
 | [strongs] | 1354 On my back 2790 plowed 2790 the plowers. 0748 They made long 4618 their furrows.
129:4 | [cbb5] | 耶和華是公義的．他砍斷了惡人的繩索。
 | [kjv] | The LORD is righteous: he hath cut asunder the cords of the wicked.
 | [strongs] | 3068 Yahweh 6662 {is} righteous, 7112 He cuts in two 2256 the cords of 7563 the wicked.
129:5 | [cbb5] | 願恨惡錫安的、都蒙羞退後。
 | [kjv] | Let them all be confounded and turned back that hate Zion.
 | [strongs] | 0954 Let be ashamed 5472 and turned 1973 back, 3605 all 8130 those who hate 6726 Zion.
129:6 | [cbb5] | 願他們像房頂上的草、未長成而枯乾．
 | [kjv] | Let them be as the grass upon the housetops, which withereth afore it groweth up:
 | [strongs] | 1961 Let them be 2682 like the grass on 1406 the roofs, 6927 which before 8025 it draws out 3001 dries up.
129:7 | [cbb5] | 收割的不彀一把、捆禾的也不滿懷．
 | [kjv] | Wherewith the mower filleth not his hand; nor he that bindeth sheaves his bosom.
 | [strongs] | 3808 With which not 4390 does fill 3027 his hand 7114 the reaper. 2683 Nor his bosom 6014 the binder of sheaves.
129:8 | [cbb5] | 過路的也不說、願耶和華所賜的福、歸與你們．我們奉耶和華的名、給你們祝福。
 | [kjv] | Neither do they which go by say, The blessing of the LORD be upon you: we bless you in the name of the LORD.
 | [strongs] | 3808 And not 0559 have said 5674 those who pass by, 1293 The blessing of 3068 Yahweh 5921 {be} on you. 1288 We bless 0000 you 7034 in the name of 3068 Yahweh.


Strongs Concordance [Psalms 130]

 詩篇 Psalms 130
130:1 | [cbb5] | 〔上行之詩。〕耶和華阿、我從深處向你求告。
 | [kjv] | Out of the depths have I cried unto thee, O LORD.
 | [strongs] | 7891 A song of 4609 ascents. 4615 Out of the depths 7121 I have called You, 3068 O Yahweh.
130:2 | [cbb5] | 主阿、求你聽我的聲音．願你側耳聽我懇求的聲音。
 | [kjv] | Lord, hear my voice: let thine ears be attentive to the voice of my supplications.
 | [strongs] | 0136 Lord, 8085 hear 6963 my voice 1961 let be 0241 Your ears 7183 attentive 6963 to the voice of 8605 my prayers.
130:3 | [cbb5] | 主耶和華阿、你若究察罪孽、誰能站得住呢．
 | [kjv] | If thou, LORD, shouldest mark iniquities, O Lord, who shall stand?
 | [strongs] | 0000 If 5771 iniquities 8104 You will keep, 3068 O Yahweh, 0136 O Lord, 4310 who 5975 will stand?
130:4 | [cbb5] | 但在你有赦免之恩、要叫人敬畏你。
 | [kjv] | But there is forgiveness with thee, that thou mayest be feared.
 | [strongs] | 0000 But 0000 with You 5547 {is} forgiveness, 0000 that 3372 You may be feared.
130:5 | [cbb5] | 我等候耶和華、我的心等候．我也仰望他的話。
 | [kjv] | I wait for the LORD, my soul doth wait, and in his word do I hope.
 | [strongs] | 6968 I wait {for} 3068 Yahweh. 2442 Waits 5315 my soul, 1697 and for His word 3176 I hope.
130:6 | [cbb5] | 我的心等候主、勝於守夜的等候天亮、勝於守夜的等候天亮。
 | [kjv] | My soul waiteth for the Lord more than they that watch for the morning: I say, more than they that watch for the morning.
 | [strongs] | 5315 My soul {waits} 0136 for the Lord 8104 more than watchers 1242 for the morning, 7583 watching 1242 for the morning.
130:7 | [cbb5] | 以色列阿、你當仰望耶和華．因他有慈愛、有豐盛的救恩。
 | [kjv] | Let Israel hope in the LORD: for with the LORD there is mercy, and with him is plenteous redemption.
 | [strongs] | 3176 Let hope 3478 Israel 3068 to Yahweh. 3588 For 0000 with 3068 Yahweh 2617 {is} mercy. 7230 And abundant 0000 with Him 6306 redemption.
130:8 | [cbb5] | 他必救贖以色列脫離一切的罪孽。
 | [kjv] | And he shall redeem Israel from all his iniquities.
 | [strongs] | 1931 And He 6299 will redeem 3478 Israel 3605 from all 5771 his iniquities.


Strongs Concordance [Psalms 131]

 詩篇 Psalms 131
131:1 | [cbb5] | 〔大衛上行之詩。〕耶和華阿、我的心不狂傲、我的眼不高大．重大和測不透的事、我也不敢行。
 | [kjv] | Lord, my heart is not haughty, nor mine eyes lofty: neither do I exercise myself in great matters, or in things too high for me.
 | [strongs] | 7891 A song of 4609 ascents. 1732 Of David. 3068 O Yahweh, 3808 not 1361 is proud 3824 my heart. 3808 And not 7311 have been lofty 5869 my eyes. 3808 And not 1980 I have walked 1419 in great things. 6381 And in things wondrous 4480 too for me.
131:2 | [cbb5] | 我的心平穩安靜、好像斷過奶的孩子在他母親的懷中．我的心在我裡面真像斷過奶的孩子。
 | [kjv] | Surely I have behaved and quieted myself, as a child that is weaned of his mother: my soul is even as a weaned child.
 | [strongs] | 0518 If 3808 not 5414 I have set 1826 and have quieted 5315 my soul, 1580 like one weaned 5921 by 0517 its mother. 1580 As the weaned 5921 upon me 5315 {is} my soul.
131:3 | [cbb5] | 以色列阿、你當仰望耶和華、從今時直到永遠。
 | [kjv] | Let Israel hope in the LORD from henceforth and for ever.
 | [strongs] | 3176 Let hope 3478 Israel 6256 in 3068 Yahweh 6258 from now 5704 and until 5769 forever.


Strongs Concordance [Psalms 132]

 詩篇 Psalms 132
132:1 | [cbb5] | 〔上行之詩。〕耶和華阿、求你記念大衛所受的一切苦難．
 | [kjv] | Lord, remember David, and all his afflictions:
 | [strongs] | 7891 A song of 4609 Ascents. 2142 Remember, 3068 O Yahweh, 1732 for David, 0000 with 3605 all 6031 his afflictions,
132:2 | [cbb5] | 他怎樣向耶和華起誓、向雅各的大能者許願、
 | [kjv] | How he sware unto the LORD, and vowed unto the mighty God of Jacob;
 | [strongs] | 0000 who 7650 swore 3068 to Yahweh. 5087 He vowed 0047 to the Mighty One of 3290 Jacob.
132:3 | [cbb5] | 說、我必不進我的帳幕、也不上我的床榻．
 | [kjv] | Surely I will not come into the tabernacle of my house, nor go up into my bed;
 | [strongs] | 0000 If 1980 I will go 0168 into the tent of 1004 my house, 0000 if 5927 I go up 5921 on 6210 the couch of 6210 my bed.
132:4 | [cbb5] | 我不容我的眼睛睡覺、也不容我的眼目打盹．
 | [kjv] | I will not give sleep to mine eyes, or slumber to mine eyelids,
 | [strongs] | 0000 If 5414 I give 8142 sleep 5869 to my eyes, 6075 to my eyelids 5123 slumber.
132:5 | [cbb5] | 直等我為耶和華尋得所在、為雅各的大能者尋得居所。
 | [kjv] | Until I find out a place for the LORD, an habitation for the mighty God of Jacob.
 | [strongs] | 5704 Until 4672 I search out 0272 a place 3068 for Yahweh, 4186 homes 0047 for the Mighty One of 3290 Jacob.
132:6 | [cbb5] | 我們聽說約櫃在以法他．我們在基列耶琳就尋見了。
 | [kjv] | Lo, we heard of it at Ephratah: we found it in the fields of the wood.
 | [strongs] | 2009 Look, 8085 we have heard of it 0672 at Ephratah. 4672 We found it 7704 in the fields of 3293 the forest.
132:7 | [cbb5] | 我們要進他的居所、在他腳凳前下拜。
 | [kjv] | We will go into his tabernacles: we will worship at his footstool.
 | [strongs] | 0835 We will enter 4908 into His homes. 5457 We will worship 1916 at stool 7272 his foot-.
132:8 | [cbb5] | 耶和華阿、求你興起、和你有能力的約櫃同入安息之所。
 | [kjv] | Arise, O LORD, into thy rest; thou, and the ark of thy strength.
 | [strongs] | 6965 Arise, 3068 O Yahweh, 0000 Your 4496 into rest. 0859 You 0727 and the Ark of 3581 Your strength.
132:9 | [cbb5] | 願你的祭司披上公義．願你的聖民歡呼。
 | [kjv] | Let thy priests be clothed with righteousness; and let thy saints shout for joy.
 | [strongs] | 3548 Your priests 3847 let be clothed with 6666 righteousness. 2623 And Your saints 7442 shout for joy.
132:10 | [cbb5] | 求你因你僕人大衛的緣故、不要厭棄你的受膏者。
 | [kjv] | For thy servant David's sake turn not away the face of thine anointed.
 | [strongs] | 5668 For the sake of 1732 David 5650 Your servant, 0408 not 7725 do turn away 6440 the face of 4899 Your anointed.
132:11 | [cbb5] | 耶和華向大衛憑誠實起了誓、必不反覆、說、我要使你所生的坐在你的寶座上。
 | [kjv] | The LORD hath sworn in truth unto David; he will not turn from it; Of the fruit of thy body will I set upon thy throne.
 | [strongs] | 7650 has sworn 3068 Yahweh 1732 to David 0511 {in} truth. 3808 not 7725 He will turn 0000 from it. 6529 Of the fruit of 0990 your body 7896 I will set 3678 on the throne 0000 for you.
132:12 | [cbb5] | 你的眾子若守我的約、和我所教訓他們的法度、他們的子孫、必永遠坐在你的寶座上。
 | [kjv] | If thy children will keep my covenant and my testimony that I shall teach them, their children shall also sit upon thy throne for evermore.
 | [strongs] | 0000 If 8104 will keep 1121 your sons 1285 My covenant 5113 and My testimonies 0834 which 3925 I will teach them, 1571 also 1121 their sons 5704 until 5769 forever 3427 will sit 3678 on the throne 0000 for you.
132:13 | [cbb5] | 因為耶和華揀選了錫安、願意當作自己的居所、
 | [kjv] | For the LORD hath chosen Zion; he hath desired it for his habitation.
 | [strongs] | 3588 For 3198 has chosen 3068 Yahweh 6726 Zion. 0183 He has desired {it} 4186 for a home 0000 to Him.
132:14 | [cbb5] | 說、這是我永遠安息之所．我要住在這裡．因為是我所願意的。
 | [kjv] | This is my rest for ever: here will I dwell; for I have desired it.
 | [strongs] | 0000 This {is} 4496 my rest 5704 until 5769 forever. 0000 Here 3427 I will live. 3588 For 0183 I have desired it
132:15 | [cbb5] | 我要使其中的糧食豐滿、使其中的窮人飽足。
 | [kjv] | I will abundantly bless her provision: I will satisfy her poor with bread.
 | [strongs] | 6718 her food 1293 blessing 1288 I will bless. 0034 Her poor 7646 I will satisfy 0400 {with} food.
132:16 | [cbb5] | 我要使祭司披上救恩、聖民大聲歡呼。
 | [kjv] | I will also clothe her priests with salvation: and her saints shall shout aloud for joy.
 | [strongs] | 3548 And her priests 3807 I will clothe 8668 {with} salvation. 2623 And her saints 1959 shouting 7321 will shout.
132:17 | [cbb5] | 我要叫大衛的角、在那裡發生．我為我的受膏者、豫備明燈。
 | [kjv] | There will I make the horn of David to bud: I have ordained a lamp for mine anointed.
 | [strongs] | 8033 There 6779 I will make sprout 7782 the horn 1732 of David. 6186 I have prepared 5216 a lamp 4899 for My anointed.
132:18 | [cbb5] | 我要使他的仇敵、披上羞恥．但他的冠冕、要在頭上發光。
 | [kjv] | His enemies will I clothe with shame: but upon himself shall his crown flourish.
 | [strongs] | 0341 his enemies 3807 I will clothe 7036 {with} shame. 5921 But upon him 5050 will shine 6936 his crown.


Strongs Concordance [Psalms 133]

 詩篇 Psalms 133
133:1 | [cbb5] | 〔大衛上行之詩。〕看哪、弟兄和睦同居、是何等的善、何等的美。
 | [kjv] | Behold, how good and how pleasant it is for brethren to dwell together in unity!
 | [strongs] | 7891 A song of 4609 ascents. 1732 Of David. 2009 Look! 2896 How good 4100 and how 2530 pleasant 0000 {is} the living of 0251 brothers 1571 even 3162 in unity!
133:2 | [cbb5] | 這好比那貴重的油、澆在亞倫的頭上、流到鬍鬚．又流到他的衣襟．
 | [kjv] | It is like the precious ointment upon the head, that ran down upon the beard, even Aaron's beard: that went down to the skirts of his garments;
 | [strongs] | 8081 {It is} like the oil 2896 precious 0000 on 7218 the head, 3381 that ran down 0000 on 2206 the beard - 2206 beard 0175 Aaron's, 3381 going down 6310 to the mouth of 0899 his garments.
133:3 | [cbb5] | 又好比黑門的甘露、降在錫安山．因為在那裡有耶和華所命定的福、就是永遠的生命。
 | [kjv] | As the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded the blessing, even life for evermore.
 | [strongs] | 2919 like the dew of 2768 Hermon 3381 coming down 5921 on 2022 the mountains of 6726 Zion. 3588 For 8033 there 6680 commanded 3068 Yahweh 1293 the blessing. 2416 Life 5704 until 5769 everlasting.


Strongs Concordance [Psalms 134]

 詩篇 Psalms 134
134:1 | [cbb5] | 〔上行之詩。〕耶和華的僕人、夜間站在耶和華殿中的、你們當稱頌耶和華。
 | [kjv] | Behold, bless ye the LORD, all ye servants of the LORD, which by night stand in the house of the LORD.
 | [strongs] | 7891 A song of 4609 ascents. 2009 Behold, 1288 bless 3068 Yahweh, 5650 all servants of 3068 Yahweh. 5975 Who stand 1004 in the house of 3068 Yahweh 3915 at night.
134:2 | [cbb5] | 你們當向聖所舉手、稱頌耶和華。
 | [kjv] | Lift up your hands in the sanctuary, and bless the LORD.
 | [strongs] | 5375 Lift up 3027 your hands 6944 {in} the sanctuary, 1288 and bless 3068 Yahweh.
134:3 | [cbb5] | 願造天地的耶和華、從錫安賜福給你們。
 | [kjv] | The LORD that made heaven and earth bless thee out of Zion.
 | [strongs] | 1288 Let bless you 3068 Yahweh 6726 out of Zion, 6213 {He} who made 8064 the heavens 0776 and the earth.


Strongs Concordance [Psalms 135]

 詩篇 Psalms 135
135:1 | [cbb5] | 你們要讚美耶和華。你們要讚美耶和華的名。耶和華的僕人、站在耶和華殿中、站在我們 神殿院中的、你們要讚美他。
 | [kjv] | Praise ye the LORD. Praise ye the name of the LORD; praise him, O ye servants of the LORD.
 | [strongs] | 8416 Praise 3068 Yahweh! 8416 Praise 8034 the name of 3068 Yahweh. 8416 Praise 5650 the servants of 3068 Yahweh.
135:2 | [cbb5] | 見上節
 | [kjv] | Ye that stand in the house of the LORD, in the courts of the house of our God.
 | [strongs] | 5975 Who stand 1004 in the house of 3068 Yahweh, 2691 in the courts of 1004 the house of 0430 our God.
135:3 | [cbb5] | 你們要讚美耶和華．耶和華本為善．要歌頌他的名、因為這是美好的。
 | [kjv] | Praise the LORD; for the LORD is good: sing praises unto his name; for it is pleasant.
 | [strongs] | 8416 Praise 3068 Yahweh! 3588 For 2896 {is} good 3068 Yahweh? 2167 Sing praises 8034 to His name, 3588 for 5223 {it is} delightful.
135:4 | [cbb5] | 耶和華揀選雅各歸自己、揀選以色列特作自己的子民。
 | [kjv] | For the LORD hath chosen Jacob unto himself, and Israel for his peculiar treasure.
 | [strongs] | 3588 For 3290 Jacob 3198 has chosen 0000 for himself 3068 Yahweh - 3478 Israel 5459 for His treasure.
135:5 | [cbb5] | 原來我知道耶和華為大、也知道我們的主超乎萬神之上。
 | [kjv] | For I know that the LORD is great, and that our Lord is above all gods.
 | [strongs] | 3588 For 0000 I 3045 know 0000 that 7227 {is} great 3068 Yahweh, 0113 and our Lord 3605 {is} above all 0430 gods.
135:6 | [cbb5] | 耶和華在天上、在地下、在海中、在一切的深處、都隨自己的意旨而行．
 | [kjv] | Whatsoever the LORD pleased, that did he in heaven, and in earth, in the seas, and all deep places.
 | [strongs] | 3605 Every {thing} 0834 which 2654 willed to do 3068 Yahweh, 6213 He did. 8064 In the heavens 0776 and in the earth. 3220 And in the seas. 3605 And all 8415 deep places.
135:7 | [cbb5] | 他使雲霧從地極上騰、造電隨雨而閃、從府庫中帶出風來．
 | [kjv] | He causeth the vapours to ascend from the ends of the earth; he maketh lightnings for the rain; he bringeth the wind out of his treasuries.
 | [strongs] | 5927 He causes to rise 5357 the vapors 7097 from the end of 0776 the earth. 7300 Lightnings 4306 for the rain 6213 He makes. 3318 {He} brings 7307 wind 0214 out of His storehouses.
135:8 | [cbb5] | 他將埃及頭生的、連人帶牲畜、都擊殺了。
 | [kjv] | Who smote the firstborn of Egypt, both of man and beast.
 | [strongs] | 5221 {He} who struck 1060 the firstborn of 4714 Egypt, 0120 from man 5704 to 0929 animal.
135:9 | [cbb5] | 埃及阿、他施行神蹟奇事在你當中、在法老和他一切臣僕身上．
 | [kjv] | Who sent tokens and wonders into the midst of thee, O Egypt, upon Pharaoh, and upon all his servants.
 | [strongs] | 7971 {Who} sent 0226 signs 6382 and wonders 8432 into your midst, 4714 O Egypt, 6547 on Pharaoh 3605 and on all 5650 his servants.
135:10 | [cbb5] | 他擊殺許多的民、又殺戮大能的王、
 | [kjv] | Who smote great nations, and slew mighty kings;
 | [strongs] | 5221 Who struck 1471 nations 1419 great 2026 and killed 4428 kings 6099 strong.
135:11 | [cbb5] | 就是亞摩利王西宏、和巴珊王噩、並迦南一切的國王、
 | [kjv] | Sihon king of the Amorites, and Og king of Bashan, and all the kingdoms of Canaan:
 | [strongs] | 5511 Sihon 4428 king of 0567 the Amorites. 5747 And Og 4428 king of 1316 Bashan. 3605 And to all 4467 the kingdoms of 3667 Canaan.
135:12 | [cbb5] | 將他們的地、賞賜他的百姓以色列為業。
 | [kjv] | And gave their land for an heritage, an heritage unto Israel his people.
 | [strongs] | 5414 And he gave 0127 their land 5159 {as} an inheritance, 5159 an inheritance 3478 to Israel 5971 His people.
135:13 | [cbb5] | 耶和華阿、你的名存到永遠．耶和華阿、你可記念的名、存到萬代。
 | [kjv] | Thy name, O LORD, endureth for ever; and thy memorial, O LORD, throughout all generations.
 | [strongs] | 3068 O Yahweh, 8034 Your name 5769 {endures} forever. 3068 O Yahweh, 2143 Your memorial {is} 1755 from generation, 1755 and generation.
135:14 | [cbb5] | 耶和華要為他的百姓伸冤、為他的僕人後悔。
 | [kjv] | For the LORD will judge his people, and he will repent himself concerning his servants.
 | [strongs] | 1777 For will judge 3068 Yahweh 5971 His people. 5921 And on 5650 His servants 7255 He will have pity.
135:15 | [cbb5] | 外邦的偶像、是金的銀的、是人手所造的。
 | [kjv] | The idols of the heathen are silver and gold, the work of men's hands.
 | [strongs] | 6459 The idols of 1471 the nations 3701 {are} silver 2091 and gold, 4639 the work of 3027 hands 0120 men's.
135:16 | [cbb5] | 有口卻不能言．有眼卻不能看．
 | [kjv] | They have mouths, but they speak not; eyes have they, but they see not;
 | [strongs] | 6433 mouths 0000 They have, 3808 but not 1696 they speak. 5869 Eyes {are} 0000 to them 3808 but not 7200 do they see.
135:17 | [cbb5] | 有耳卻不能聽．口中也沒有氣息。
 | [kjv] | They have ears, but they hear not; neither is there any breath in their mouths.
 | [strongs] | 0241 Ears {are} 0000 to them, 3808 but not 0238 they do hear. 0000 Yes, 0369 not 3426 there is 5397 breath 6310 in their mouths.
135:18 | [cbb5] | 造他的要和他一樣．凡靠他的、也要如此。
 | [kjv] | They that make them are like unto them: so is every one that trusteth in them.
 | [strongs] | 0000 Like them 0000 they are 6213 who make them, 3605 everyone 0834 who 0982 is trusting 0000 in them.
135:19 | [cbb5] | 以色列家阿、你們要稱頌耶和華．亞倫家阿、你們要稱頌耶和華．
 | [kjv] | Bless the LORD, O house of Israel: bless the LORD, O house of Aaron:
 | [strongs] | 1004 O household of 3478 Israel, 1288 bless 3068 Yahweh, 1004 O household of 0175 Aaron 1288 bless 3068 Yahweh.
135:20 | [cbb5] | 利未家阿、你們要稱頌耶和華．你們敬畏耶和華的、要稱頌耶和華。
 | [kjv] | Bless the LORD, O house of Levi: ye that fear the LORD, bless the LORD.
 | [strongs] | 1004 O household of 3878 Levi, 1288 bless 3068 Yahweh, 3373 you who fear 3068 Yahweh, 1288 bless 3068 Yahweh.
135:21 | [cbb5] | 住在耶路撒冷的耶和華、該從錫安受稱頌。你們要讚美耶和華。
 | [kjv] | Blessed be the LORD out of Zion, which dwelleth at Jerusalem. Praise ye the LORD.
 | [strongs] | 1288 Blessed {be} 3068 Yahweh 6726 out of Zion, 7931 who lives at 3389 Jerusalem. 1984 Praise Yah!


Strongs Concordance [Psalms 136]

 詩篇 Psalms 136
136:1 | [cbb5] | 你們要稱謝耶和華、因他本為善．他的慈愛永遠長存。
 | [kjv] | O give thanks unto the LORD; for he is good: for his mercy endureth for ever.
 | [strongs] | 3034 O give thanks 3068 to Yahweh, 3588 for 0000 {He is} good. 3588 For 5769 {endures} forever 2617 His mercy.
136:2 | [cbb5] | 你們要稱謝萬神之神、因他的慈愛永遠長存．
 | [kjv] | O give thanks unto the God of gods: for his mercy endureth for ever.
 | [strongs] | 3034 O give thanks 0430 to the God of 0430 Gods. 3588 For 5769 {endures} forever 2617 His mercy.
136:3 | [cbb5] | 你們要稱謝萬主之主、因他的慈愛永遠長存．
 | [kjv] | O give thanks to the Lord of lords: for his mercy endureth for ever.
 | [strongs] | 3034 O give thanks 0113 to the Lord of 0113 lords, 3588 for 5769 {endures} forever 2617 His mercy.
136:4 | [cbb5] | 稱謝那獨行大奇事的、因他的慈愛永遠長存．
 | [kjv] | To him who alone doeth great wonders: for his mercy endureth for ever.
 | [strongs] | 6213 To Him who does 6382 wonders 1419 great 0905 alone. 3588 For 5769 {endures} forever 2617 His mercy.
136:5 | [cbb5] | 稱謝那用智慧造天的、因他的慈愛永遠長存．
 | [kjv] | To him that by wisdom made the heavens: for his mercy endureth for ever.
 | [strongs] | 6213 To Him who made 8064 the heavens 8384 by understanding. 3588 For 5769 {endures} forever 2617 His mercy.
136:6 | [cbb5] | 稱謝那鋪地在水以上的、因他的慈愛永遠長存．
 | [kjv] | To him that stretched out the earth above the waters: for his mercy endureth for ever.
 | [strongs] | 7554 To Him who spread 0776 the earth 5921 above 4325 the waters. 3588 For 5769 {endures} forever 2617 His mercy.
136:7 | [cbb5] | 稱謝那造成大光的、因他的慈愛永遠長存．
 | [kjv] | To him that made great lights: for his mercy endureth for ever:
 | [strongs] | 6213 To Him who made 0216 lights 1419 great. 3588 For 5769 {endures} forever 2617 His mercy.
136:8 | [cbb5] | 他造日頭管白晝、因他的慈愛永遠長存．
 | [kjv] | The sun to rule by day: for his mercy endureth for ever:
 | [strongs] | 8121 The sun 4910 to rule 3119 by day. 3588 For 5769 {endures} forever 2617 His mercy.
136:9 | [cbb5] | 他造月亮星宿管黑夜、因他的慈愛永遠長存．
 | [kjv] | The moon and stars to rule by night: for his mercy endureth for ever.
 | [strongs] | 3394 The moon 3556 and the stars 4910 to rule 3915 by night. 3588 For 5769 {endures} forever 2617 His mercy.
136:10 | [cbb5] | 稱謝那擊殺埃及人之長子的、因他的慈愛永遠長存．
 | [kjv] | To him that smote Egypt in their firstborn: for his mercy endureth for ever:
 | [strongs] | 5221 To Him who struck 4714 Egypt 1060 in their firstborn. 3588 For 5769 {endures} forever 2617 His mercy.
136:11 | [cbb5] | 他領以色列人從他們中間出來、因他的慈愛永遠長存．
 | [kjv] | And brought out Israel from among them: for his mercy endureth for ever:
 | [strongs] | 3318 And brought out 3478 Israel 8432 from among them. 3588 For 5769 {endures} forever 2617 His mercy.
136:12 | [cbb5] | 他施展大能的手、和伸出來的膀臂、因他的慈愛永遠長存．
 | [kjv] | With a strong hand, and with a stretched out arm: for his mercy endureth for ever.
 | [strongs] | 3027 With a hand 7194 strong 2220 and a arm 7971 stretched out. 3588 For 5769 {endures} forever 2617 His mercy.
136:13 | [cbb5] | 稱謝那分裂紅海的、因他的慈愛永遠長存．
 | [kjv] | To him which divided the Red sea into parts: for his mercy endureth for ever:
 | [strongs] | 1504 To Him who divided 3220 the Sea of 5488 Reeds 1506 into parts. 3588 For 5769 {endures} forever 2617 His mercy.
136:14 | [cbb5] | 他領以色列從其中經過、因他的慈愛永遠長存．
 | [kjv] | And made Israel to pass through the midst of it: for his mercy endureth for ever:
 | [strongs] | 5674 And made pass through 3478 Israel 8432 the middle of it. 3588 For 5769 {endures} forever 2617 His mercy.
136:15 | [cbb5] | 卻把法老和他的軍兵推翻在紅海裡、因他的慈愛永遠長存．
 | [kjv] | But overthrew Pharaoh and his host in the Red sea: for his mercy endureth for ever.
 | [strongs] | 5287 But shook 6547 Pharaoh 2428 and his army 3220 in the Sea of 5488 Reeds. 3588 For 5769 {endures} forever 2617 His mercy.
136:16 | [cbb5] | 稱謝那引導自己的民行走曠野的、因他的慈愛永遠長存．
 | [kjv] | To him which led his people through the wilderness: for his mercy endureth for ever.
 | [strongs] | 1980 To Him who led 5971 His people 4057 in the desert. 3588 For 5769 {endures} forever 2617 His mercy.
136:17 | [cbb5] | 稱謝那擊殺大君王的、因他的慈愛永遠長存．
 | [kjv] | To him which smote great kings: for his mercy endureth for ever:
 | [strongs] | 5221 To Him who struck 4428 kings 1419 great. 3588 For 5769 {endures} forever 2617 His mercy.
136:18 | [cbb5] | 他殺戮有名的君王、因他的慈愛永遠長存．
 | [kjv] | And slew famous kings: for his mercy endureth for ever:
 | [strongs] | 2026 And killed 4428 kings 1926 majestic. 3588 For 5769 {endures} forever 2617 His mercy.
136:19 | [cbb5] | 就是殺戮亞摩利王西宏、因他的慈愛永遠長存．
 | [kjv] | Sihon king of the Amorites: for his mercy endureth for ever:
 | [strongs] | 5511 Sihon, 4428 king of 0567 the Amorites. 3588 For 5769 {endures} forever 2617 His mercy.
136:20 | [cbb5] | 又殺巴珊王噩、因他的慈愛永遠長存．
 | [kjv] | And Og the king of Bashan: for his mercy endureth for ever:
 | [strongs] | 5747 And Og, 4428 the king of 1316 Bashan. 3588 For 5769 {endures} forever 2617 His mercy.
136:21 | [cbb5] | 他將他們的地賜他的百姓為業、因他的慈愛永遠長存．
 | [kjv] | And gave their land for an heritage: for his mercy endureth for ever:
 | [strongs] | 5414 And gave 0127 their land 5159 for an inheritance. 3588 For 5769 {endures} forever 2617 His mercy.
136:22 | [cbb5] | 就是賜他的僕人以色列為業、因他的慈愛永遠長存．
 | [kjv] | Even an heritage unto Israel his servant: for his mercy endureth for ever.
 | [strongs] | 5159 An inheritance 3478 to Israel 5650 His servant. 3588 For 5769 {endures} forever 2617 His mercy.
136:23 | [cbb5] | 他顧念我們在卑微的地步、因他的慈愛永遠長存．
 | [kjv] | Who remembered us in our low estate: for his mercy endureth for ever:
 | [strongs] | 8216 Who in our low estate 2142 remembered 0000 us. 3588 For 5769 {endures} forever 2617 His mercy.
136:24 | [cbb5] | 他救拔我們脫離敵人、因他的慈愛永遠長存．
 | [kjv] | And hath redeemed us from our enemies: for his mercy endureth for ever.
 | [strongs] | 6561 And has rescued us 6862 from our enemies. 3588 For 5769 {endures} forever 2617 His mercy.
136:25 | [cbb5] | 他賜糧食給凡有血氣的、因他的慈愛永遠長存。
 | [kjv] | Who giveth food to all flesh: for his mercy endureth for ever.
 | [strongs] | 5414 Who gives 3899 food 3605 to all 1320 flesh. 3588 For 5769 {endures} forever 2617 His mercy.
136:26 | [cbb5] | 你們要稱謝天上的 神、因他的慈愛永遠長存。
 | [kjv] | O give thanks unto the God of heaven: for his mercy endureth for ever.
 | [strongs] | 3034 O give thanks 0410 to the God of 8064 Heaven. 3588 For 5769 {endures} forever 2617 His mercy.


Strongs Concordance [Psalms 137]

 詩篇 Psalms 137
137:1 | [cbb5] | 我們曾在巴比倫的河邊坐下、一追想錫安就哭了。
 | [kjv] | By the rivers of Babylon, there we sat down, yea, we wept, when we remembered Zion.
 | [strongs] | 5921 By 5104 the rivers of 0894 Babylon, 8033 there 3427 we sat down. 1571 Also, 1058 we wept 2142 when we remembered 6726 Zion.
137:2 | [cbb5] | 我們把琴掛在那裡的柳樹上。
 | [kjv] | We hanged our harps upon the willows in the midst thereof.
 | [strongs] | 5921 On 6155 the willows 7130 in its middle 8518 we hung 3658 our lyres.
137:3 | [cbb5] | 因為在那裡擄掠我們的、要我們唱歌、搶奪我們的、要我們作樂、說、給我們唱一首錫安歌罷。
 | [kjv] | For there they that carried us away captive required of us a song; and they that wasted us required of us mirth, saying, Sing us one of the songs of Zion.
 | [strongs] | 3588 For 0000 there 7592 asked us 7617 our captors 1697 the words of 7892 a song. 8432 And our plunderers 8057 {saying} joy, 7892 Sing 0000 to us 7891 a song of 6726 Zion.
137:4 | [cbb5] | 我們怎能在外邦唱耶和華的歌呢。
 | [kjv] | How shall we sing the LORD's song in a strange land?
 | [strongs] | 0000 How 7891 will we sing 7892 the song of 3068 Yahweh 5921 on 0776 a land 5237 foreign?
137:5 | [cbb5] | 耶路撒冷阿、我若忘記你、情願我的右手忘記技巧。
 | [kjv] | If I forget thee, O Jerusalem, let my right hand forget her cunning.
 | [strongs] | 0000 If 7911 I forget you. 3389 O Jerusalem, 7911 let forget 3225 my right hand.
137:6 | [cbb5] | 我若不記念你、若不看耶路撒冷過於我所最喜樂的、情願我的舌頭貼於上膛。
 | [kjv] | If I do not remember thee, let my tongue cleave to the roof of my mouth; if I prefer not Jerusalem above my chief joy.
 | [strongs] | 1692 Let cleave 3956 my tongue 2441 to my palate, 0000 if 3808 not 2142 I do remember you - 0000 if 3808 not 5927 I bring up 3389 Jerusalem 5921 above 7218 the head of 4885 my joy.
137:7 | [cbb5] | 耶路撒冷遭難的日子、以東人說拆毀、拆毀、直拆到根基．耶和華阿、求你記念這仇。
 | [kjv] | Remember, O LORD, the children of Edom in the day of Jerusalem; who said, Rase it, rase it, even to the foundation thereof.
 | [strongs] | 2142 Recall, 3068 O Yahweh, 1121 for the sons of 0123 Edom 3117 the day of 3389 Jerusalem. 0559 Who said, 6168 Lay bare! 6168 Lay bare, 5704 even to 3247 foundation 0000 its!
137:8 | [cbb5] | 將要被滅的巴比倫城阿、〔城原文作女子〕報復你、像你待我們的、那人便為有福。
 | [kjv] | O daughter of Babylon, who art to be destroyed; happy shall he be, that rewardeth thee as thou hast served us.
 | [strongs] | 1323 O daughter of 0894 Babylon, 7703 O destroyed one! 1288 Blessed {is} 7999 he who will repay 0000 to 7939 your reward 7576 which you did reward 0000 to us.
137:9 | [cbb5] | 拿你的嬰孩摔在磐石上的、那人便為有福。
 | [kjv] | Happy shall he be, that taketh and dasheth thy little ones against the stones.
 | [strongs] | 0835 Blessed {is} 0270 he who seized 5210 and dashes 2945 your little ones 0413 against 0068 the stone.


Strongs Concordance [Psalms 138]

 詩篇 Psalms 138
138:1 | [cbb5] | 〔大衛的詩。〕我要一心稱謝你、在諸神面前歌頌你。
 | [kjv] | I will praise thee with my whole heart: before the gods will I sing praise unto thee.
 | [strongs] | 1732 Of David. 3034 I will thank You 3605 with whole 3824 my heart. 6440 Before 0430 the gods 2167 I will sing praise to You.
138:2 | [cbb5] | 我要向你的聖殿下拜、為你的慈愛和誠實稱讚你的名．因你使你的話顯為大、過於你所應許的。〔或作超乎你的名聲〕
 | [kjv] | I will worship toward thy holy temple, and praise thy name for thy lovingkindness and for thy truth: for thou hast magnified thy word above all thy name.
 | [strongs] | 7812 I will worship 0000 toward 1964 temple 6944 Your holy. 3034 And give thanks to 8034 Your name. 3588 For 2617 Your mercy, 0000 and for 0571 Your truth. 3588 For 1430 You have magnified 5921 above 3605 all 8034 Your name, 1697 Your word.
138:3 | [cbb5] | 我呼求的日子、你就應允我、鼓勵我、使我心裡有能力。
 | [kjv] | In the day when I cried thou answeredst me, and strengthenedst me with strength in my soul.
 | [strongs] | 3117 In the day 2199 I called, 6030 You answered me. 7292 You made me bold 5315 in my soul 2428 {with} strength.
138:4 | [cbb5] | 耶和華阿、地上的君王、都要稱謝你、因他們聽見了你口中的言語。
 | [kjv] | All the kings of the earth shall praise thee, O LORD, when they hear the words of thy mouth.
 | [strongs] | 3034 will thank You 3068 Yahweh, 3605 All 4428 the kings of 0776 the earth. 0000 Because 8085 they have heard 1697 the words of 6310 Your mouth.
138:5 | [cbb5] | 他們要歌頌耶和華的作為．因耶和華大有榮耀。
 | [kjv] | Yea, they shall sing in the ways of the LORD: for great is the glory of the LORD.
 | [strongs] | 7791 And they will sing 1870 in the ways of 3068 Yahweh 3588 for 7227 {is} great 3519 the glory of 3068 Yahweh.
138:6 | [cbb5] | 耶和華雖高、仍看顧低微的人．他卻從遠處看出驕傲的人。
 | [kjv] | Though the LORD be high, yet hath he respect unto the lowly: but the proud he knoweth afar off.
 | [strongs] | 7311 Though is exalted 3068 Yahweh, 8217 yet the lowly 7200 He looks upon. 1369 But the proud 7350 from afar 3045 He knows.
138:7 | [cbb5] | 我雖行在患難中、你必將我救活．我的仇敵發怒、你必伸手抵擋他們、你的右手也必救我。
 | [kjv] | Though I walk in the midst of trouble, thou wilt revive me: thou shalt stretch forth thine hand against the wrath of mine enemies, and thy right hand shall save me.
 | [strongs] | 0000 If 1980 I walk 8432 in the midst of 6864 distress, 2421 You give me life. 0639 Against the wrath of 0341 my enemies 7971 You send out 3027 Your hand. 3467 And delivers me 3225 Your right hand.
138:8 | [cbb5] | 耶和華必成全關乎我的事．耶和華阿、你的慈愛永遠長存．求你不要離棄你手所造的。
 | [kjv] | The LORD will perfect that which concerneth me: thy mercy, O LORD, endureth for ever: forsake not the works of thine own hands.
 | [strongs] | 3068 Yahweh 1584 will perfect 0000 in me. 3068 O Yahweh, 2617 Your mercy 5769 {endures} forever. 4639 The works of 3027 Your hands 0408 not 5800 do abandon.


Strongs Concordance [Psalms 139]

 詩篇 Psalms 139
139:1 | [cbb5] | 〔大衛的詩、交與伶長。〕耶和華阿、你已經鑒察我、認識我．
 | [kjv] | O lord, thou hast searched me, and known me.
 | [strongs] | 5329 To the chief musician. 1732 Of David. 4210 A psalm. 3068 O Yahweh, 2716 You have searched me 3045 and known {me}.
139:2 | [cbb5] | 我坐下、我起來、你都曉得．你從遠處知道我的意念。
 | [kjv] | Thou knowest my downsitting and mine uprising, thou understandest my thought afar off.
 | [strongs] | 0859 You 3045 know 3427 my sitting 6965 and my rising. 0995 You understand 7454 my thought 7350 from afar off.
139:3 | [cbb5] | 我行路、我躺臥、你都細察、你也深知我一切所行的。
 | [kjv] | Thou compassest my path and my lying down, and art acquainted with all my ways.
 | [strongs] | 0734 My path 7252 and my lying down 2219 You sift. 3605 And {with} all 1870 my ways 5532 You are acquainted.
139:4 | [cbb5] | 耶和華阿、我舌頭上的話、你沒有一句不知道的．
 | [kjv] | For there is not a word in my tongue, but, lo, O LORD, thou knowest it altogether.
 | [strongs] | 3588 For 0369 not is 1697 a word 3956 on my tongue, 2009 {but} look, 3068 O Yahweh, 3045 You know 3605 it all.
139:5 | [cbb5] | 你在我前後環繞我、按手在我身上。
 | [kjv] | Thou hast beset me behind and before, and laid thine hand upon me.
 | [strongs] | 0310 Behind 6924 and in front 6696 You have closed me in. 7896 And is laid 0000 on me 3027 Your hand.
139:6 | [cbb5] | 這樣的知識奇妙、是我不能測的．至高、是我不能及的。
 | [kjv] | Such knowledge is too wonderful for me; it is high, I cannot attain unto it.
 | [strongs] | 6383 {is} wonderful 1847 {Such} knowledge 4480 too much for me. 7862 It is set on high. 3808 not 3201 I am able 0000 to {reach} it.
139:7 | [cbb5] | 我往那裡去躲避你的靈．我往那裡逃躲避你的面。
 | [kjv] | Whither shall I go from thy spirit? or whither shall I flee from thy presence?
 | [strongs] | 0575 Where 1980 will I go 7307 from Your Spirit? 0575 Or where 6440 from Your face 1272 will I run away?
139:8 | [cbb5] | 我若升到天上、你在那裡．我若在陰間下榻、你也在那裡。
 | [kjv] | If I ascend up into heaven, thou art there: if I make my bed in hell, behold, thou art there.
 | [strongs] | 0000 If 5266 I go up to 8064 Heaven, 8033 there 0859 You {are}. 3331 If I make my bed in 7585 Sheol, You 2009 look {are there}!
139:9 | [cbb5] | 我若展開清晨的翅膀、飛到海極居住．
 | [kjv] | If I take the wings of the morning, and dwell in the uttermost parts of the sea;
 | [strongs] | 5375 {If} I take 3671 the wings of 1242 the morning, 7931 if I live 0319 in the utmost part of 3220 the sea,
139:10 | [cbb5] | 就是在那裡、你的手必引導我．你的右手、也必扶持我。
 | [kjv] | Even there shall thy hand lead me, and thy right hand shall hold me.
 | [strongs] | 1571 even 8033 there 3027 Your hand 5148 will lead me. 0270 And will seize me 3225 Your right hand.
139:11 | [cbb5] | 我若說、黑暗必定遮蔽我、我周圍的亮光必成為黑夜．
 | [kjv] | If I say, Surely the darkness shall cover me; even the night shall be light about me.
 | [strongs] | 0559 If I say, 0389 Surely 2882 the darkness 7779 will cover me, 3915 even the night 0216 {will be} light 1157 around me.
139:12 | [cbb5] | 黑暗也不能遮蔽我使你不見、黑夜卻如白晝發亮．黑暗和光明、在你看都是一樣。
 | [kjv] | Yea, the darkness hideth not from thee; but the night shineth as the day: the darkness and the light are both alike to thee.
 | [strongs] | 1571 Even 2882 the darkness 3808 not 2821 will be dark 4480 from You. 3915 But the night 3117 as the day 2224 shines. 2825 As {is} the darkness, 0219 so {is} the light.
139:13 | [cbb5] | 我的肺腑是你所造的．我在母腹中、你已覆庇我。
 | [kjv] | For thou hast possessed my reins: thou hast covered me in my mother's womb.
 | [strongs] | 3588 For 0859 You 7069 have possessed 3629 my reins. 5526 You wove me 0990 in the womb of 0517 my mother.
139:14 | [cbb5] | 我要稱謝你、因我受造奇妙可畏．你的作為奇妙．這是我心深知道的。
 | [kjv] | I will praise thee; for I am fearfully and wonderfully made: marvellous are thy works; and that my soul knoweth right well.
 | [strongs] | 3034 I will thank You, 3588 for 9999 {with} 3372 fearful things 6395 I am wonderful. 6381 {are} marvelous 4639 Your works, 5315 and my soul 3045 knows {it} 3045 very well.
139:15 | [cbb5] | 我在暗中受造、在地的深處被聯絡、那時、我的形體並不向你隱藏。
 | [kjv] | My substance was not hid from thee, when I was made in secret, and curiously wrought in the lowest parts of the earth.
 | [strongs] | 3808 not 3582 were hidden 6106 My bones 4480 from you 0000 when 6213 I was made 5643 in secret. 7551 When I was woven 8482 in the depths of 0776 the earth.
139:16 | [cbb5] | 我未成形的體質、你的眼早已看見了．你所定的日子、我尚未度一日、〔或作我被造的肢體尚未有其一〕你都寫在你的冊上了。
 | [kjv] | Thine eyes did see my substance, yet being unperfect; and in thy book all my members were written, which in continuance were fashioned, when as yet there was none of them.
 | [strongs] | 1564 My embryo 7200 saw 5869 Your eyes. 0000 And on 5612 Your book 3605 all of them 3789 were written. 3117 The days 3335 they were formed 3808 and not {was} 0259 one 0000 among them.
139:17 | [cbb5] | 神阿、你的意念向我何等寶貴．其數何等眾多。
 | [kjv] | How precious also are thy thoughts unto me, O God! how great is the sum of them!
 | [strongs] | 0000 And to me 4100 how 3365 precious are 7476 Your thoughts, 0410 O God! 4100 How 6105 great is 7218 the sum of them!
139:18 | [cbb5] | 我若數點、比海沙更多．我睡醒的時候、仍和你同在。
 | [kjv] | If I should count them, they are more in number than the sand: when I awake, I am still with thee.
 | [strongs] | 5608 {If} I should count them, 2344 than the sand 7231 they are more. 6974 When I awake, 5750 I am still 0000 with You.
139:19 | [cbb5] | 神阿、你必要殺戮惡人．所以你們好流人血的、離開我去罷。
 | [kjv] | Surely thou wilt slay the wicked, O God: depart from me therefore, ye bloody men.
 | [strongs] | 0000 If 2026 You will kill, 0433 O God, 7563 the wicked. 0376 And men of 1818 blood, 1980 depart 0000 from me.
139:20 | [cbb5] | 因為他們說惡言頂撞你、你的仇敵也妄稱你的名。
 | [kjv] | For they speak against thee wickedly, and thine enemies take thy name in vain.
 | [strongs] | 4310 Who 0559 will speak against You 4209 with malice, 5375 are lifted up 1892 with vanity 6862 Your enemies.
139:21 | [cbb5] | 耶和華阿、恨惡你的、我豈不恨惡他們麼．攻擊你的、我豈不憎嫌他們麼。
 | [kjv] | Do not I hate them, O LORD, that hate thee? and am not I grieved with those that rise up against thee?
 | [strongs] | 3808 Do not 8130 those who hate You, 3068 O Yahweh, 8130 I hate? 8618 And with those 8618 rising against You, 6962 detesting I am?
139:22 | [cbb5] | 我切切的恨惡他們、以他們為仇敵。
 | [kjv] | I hate them with perfect hatred: I count them mine enemies.
 | [strongs] | 8503 perfect 8130 {with} a hatred 8130 I have them. 0341 enemies have 0000 They become 0000 to me.
139:23 | [cbb5] | 神阿、求你鑒察我、知道我的心思、試煉我、知道我的意念．
 | [kjv] | Search me, O God, and know my heart: try me, and know my thoughts:
 | [strongs] | 2713 Search me, 0410 O God, 3045 and know 3824 my heart. 0974 Try me 3045 and know 5587 my thoughts,
139:24 | [cbb5] | 看在我裡面有甚麼惡行沒有、引導我走永生的道路。
 | [kjv] | And see if there be any wicked way in me, and lead me in the way everlasting.
 | [strongs] | 7200 and see 0000 if 1870 {any} way 7563 wicked 0000 {is} in me. 5148 And lead me 1870 in the way 5769 everlasting.


Strongs Concordance [Psalms 140]

 詩篇 Psalms 140
140:1 | [cbb5] | 〔大衛的詩、交與伶長。〕耶和華阿、求你拯救我脫離兇惡的人、保護我脫離強暴的人。
 | [kjv] | Deliver me, O LORD, from the evil man: preserve me from the violent man;
 | [strongs] | 5329 To the chief musician. 4210 A psalm 1732 of David. 5337 Deliver me, 3068 O Yahweh, 0120 from the man 7451 evil. 0376 From the man 2555 violent 5431 preserve me,
140:2 | [cbb5] | 他們心中圖謀奸惡、常常聚集要爭戰。
 | [kjv] | Which imagine mischiefs in their heart; continually are they gathered together for war.
 | [strongs] | 0000 who 2803 devises 7451 evil things 3820 in the heart. 3605 All 3117 the day 1481 they stir up 4421 wars.
140:3 | [cbb5] | 他們使舌頭尖利如蛇．嘴裡有虺蛇的毒氣。〔細拉〕
 | [kjv] | They have sharpened their tongues like a serpent; adders' poison is under their lips. Selah.
 | [strongs] | 8150 They sharpen 3956 their tongues 0000 like 5175 a snake. 7219 poison 5919 Adders' 8478 {is} under 8193 their lips. 5542 Selah.
140:4 | [cbb5] | 耶和華阿、求你拯救我、脫離惡人的手、保護我、脫離強暴的人．他們圖謀推我跌倒。
 | [kjv] | Keep me, O LORD, from the hands of the wicked; preserve me from the violent man; who have purposed to overthrow my goings.
 | [strongs] | 8104 Keep me, 3068 O Yahweh, 3027 from hands 7563 the wicked's. 0376 From the man 2555 violent 5431 preserve me, 0000 who 4384 plans 1760 to trip up 6806 my steps.
140:5 | [cbb5] | 驕傲人為我暗設網羅和繩索．他們在路旁鋪下網、設下圈套。〔細拉〕
 | [kjv] | The proud have hid a snare for me, and cords; they have spread a net by the wayside; they have set gins for me. Selah.
 | [strongs] | 3582 have hidden 1343 The proud 4889 a trap 0000 for me 0000 and cords. 6566 They have spread 7561 a net 6654 by the side of 1870 the way. 4685 Snares 0000 they have set 0000 for me. 5542 Selah.
140:6 | [cbb5] | 我曾對耶和華說、你是我的 神．耶和華阿、求你留心聽我懇求的聲音。
 | [kjv] | I said unto the LORD, Thou art my God: hear the voice of my supplications, O LORD.
 | [strongs] | 0559 I said 3068 to Yahweh, 0410 My God 0859 You {are}. 0238 Hear, 3068 O Yahweh, 6963 the voice of 8605 my prayer.
140:7 | [cbb5] | 主耶和華、我救恩的力量阿、在爭戰的日子、你遮蔽了我的頭。
 | [kjv] | O GOD the Lord, the strength of my salvation, thou hast covered my head in the day of battle.
 | [strongs] | 3068 O Yahweh 0136 the Lord, 5797 strength, 3468 my salvation's. 5526 You have covered 7218 my head 3117 in the day of 5402 armor.
140:8 | [cbb5] | 耶和華阿、求你不要遂惡人的心願．不要成就他們的計謀、恐怕他們自高。〔細拉〕
 | [kjv] | Grant not, O LORD, the desires of the wicked: further not his wicked device; lest they exalt themselves. Selah.
 | [strongs] | 0408 not 5414 Do grant, 3068 O Yahweh, 0183 desires 7563 the wicked's. 4209 his plan 0408 not 6329 Do promote, 7311 {lest} they be exalted. 5542 Selah.
140:9 | [cbb5] | 至於那些昂首圍困我的人、願他們嘴唇的奸惡、陷害〔原文作遮蔽〕自己。
 | [kjv] | As for the head of those that compass me about, let the mischief of their own lips cover them.
 | [strongs] | 7218 {As for} the head of 4524 those around me, 7451 the evil of 8193 their lips 3680 let cover them.
140:10 | [cbb5] | 願火炭落在他們身上．願他們被丟在火中、拋在深坑裡、不能再起來。
 | [kjv] | Let burning coals fall upon them: let them be cast into the fire; into deep pits, that they rise not up again.
 | [strongs] | 5307 Make fall 0000 on them 1513 coals 1197 burning. 5307 Make them fall 4113 into pits, 1077 not 9999 {so that} 6965 they will rise.
140:11 | [cbb5] | 說惡言的人、在地上必堅立不住．禍患必獵取強暴的人、將他打倒。
 | [kjv] | Let not an evil speaker be established in the earth: evil shall hunt the violent man to overthrow him.
 | [strongs] | 0376 A man of 3956 tongue 3808 not 3559 do let be fixed 0776 in the earth. 0376 The man 2555 violent, 7451 evil 6679 will hunt him 4073 thrust upon thrust.
140:12 | [cbb5] | 我知道耶和華必為困苦人伸冤、必為窮乏人辨屈。
 | [kjv] | I know that the LORD will maintain the cause of the afflicted, and the right of the poor.
 | [strongs] | 3045 I know 0000 that 6213 will maintain 3068 Yahweh 0000 cause 6041 the afflicted's. 4941 justice 0034 The poor's.
140:13 | [cbb5] | 義人必要稱讚你的名．正直人必住在你面前。
 | [kjv] | Surely the righteous shall give thanks unto thy name: the upright shall dwell in thy presence.
 | [strongs] | 0389 Surely 6662 the righteous 3034 will give thanks 8034 to Your name. 3427 will live in 3477 The upright 6440 Your presence.


Strongs Concordance [Psalms 141]

 詩篇 Psalms 141
141:1 | [cbb5] | 〔大衛的詩。〕耶和華阿、我曾求告你．求你快快臨到我這裡．我求告你的時候、願你留心聽我的聲音。
 | [kjv] | Lord, I cry unto thee: make haste unto me; give ear unto my voice, when I cry unto thee.
 | [strongs] | 4210 A psalm 1732 of David. 3068 O Yahweh, 7121 I cry to You. 2363 Hasten 0000 to me. 0238 Give ear to 6963 my voice 7121 in my calling 0000 to You.
141:2 | [cbb5] | 願我的禱告、如香陳列在你面前．願我舉手祈求、如獻晚祭。
 | [kjv] | Let my prayer be set forth before thee as incense; and the lifting up of my hands as the evening sacrifice.
 | [strongs] | 3559 Let be prepared 8605 my prayer 7004 {as} incense 6440 before You. 4864 The lifting up of 3709 my palms 4503 {as} the sacrifice 6153 evening.
141:3 | [cbb5] | 耶和華阿、求你禁止我的口、把守我的嘴。
 | [kjv] | Set a watch, O LORD, before my mouth; keep the door of my lips.
 | [strongs] | 5186 Set, 3068 O Yahweh, 4929 a guard 6310 to my mouth. 5341 Keep watch 0000 on 6607 the door of 8193 my lips.
141:4 | [cbb5] | 求你不叫我的心、偏向邪惡、以致我和作孽的人同行惡事．也不叫我喫他們的美食。
 | [kjv] | Incline not my heart to any evil thing, to practise wicked works with men that work iniquity: and let me not eat of their dainties.
 | [strongs] | 0408 not 5186 Do let turn aside 3824 my heart 1697 to anything 7451 bad, 5953 to practice 6467 deeds 7562 in wickedness 0000 with 0376 men 6213 who do 7451 evil. 1097 And not 3898 do let me eat 4516 of their delicacies.
141:5 | [cbb5] | 任憑義人擊打我、這算為仁慈．任憑他責備我、這算為頭上的膏油．我的頭不要躲閃。正在他們行惡的時候、我仍要祈禱。
 | [kjv] | Let the righteous smite me; it shall be a kindness: and let him reprove me; it shall be an excellent oil, which shall not break my head: for yet my prayer also shall be in their calamities.
 | [strongs] | 1986 Let strike me 6662 the righteous. 2617 {It is} a mercy. 3198 And he rebukes me, 8081 {it is} oil of 7218 the head. 0408 not 5106 Let refuse 7218 my head. 5750 For yet 8605 also my prayer 7451 {is} against their evils.
141:6 | [cbb5] | 他們的審判官、被扔在巖下．眾人要聽我的話、因為這話甘甜。
 | [kjv] | When their judges are overthrown in stony places, they shall hear my words; for they are sweet.
 | [strongs] | 8058 Have been cast down 0413 against 6697 the rock 8199 their judges. 8085 They will hear 1697 my words, 3588 for 5276 they are pleasant.
141:7 | [cbb5] | 我們的骨頭、散在墓旁、好像人耕田、刨地的土塊。
 | [kjv] | Our bones are scattered at the grave's mouth, as when one cutteth and cleaveth wood upon the earth.
 | [strongs] | 0000 As when 6398 one plows 1234 and rips 0776 the earth, 6340 so are scattered 6106 our bones 6310 at the mouth of 7585 Sheol.
141:8 | [cbb5] | 主耶和華阿、我的眼目仰望你．我投靠你、求你不要將我撇得孤苦。
 | [kjv] | But mine eyes are unto thee, O GOD the Lord: in thee is my trust; leave not my soul destitute.
 | [strongs] | 0000 But 0000 {are} on You, 3068 O Yahweh 0136 my Lord, 5869 my eyes. 0000 In You 2620 I take refuge. 0408 not 6168 Do make bare 5315 my soul.
141:9 | [cbb5] | 求你保護我脫離惡人為我設的網羅、和作孽之人的圈套。
 | [kjv] | Keep me from the snares which they have laid for me, and the gins of the workers of iniquity.
 | [strongs] | 8104 Keep me 3027 from the hands of 6341 the trap 3369 they laid 0000 for me, 0000 and from 4170 the snares 6466 the workers' 7451 evil.
141:10 | [cbb5] | 願惡人落在自己的網裡．我卻得以逃脫。
 | [kjv] | Let the wicked fall into their own nets, whilst that I withal escape.
 | [strongs] | 3381 Let fall 4364 into their own nets 7563 the wicked 3162 at the same time, 0000 I 1571 even 2499 will pass by.


Strongs Concordance [Psalms 142]

 詩篇 Psalms 142
142:1 | [cbb5] | 〔大衛在洞裡作的訓誨詩、乃是祈禱。〕我發聲哀告耶和華．發聲懇求耶和華。
 | [kjv] | I cried unto the LORD with my voice; with my voice unto the LORD did I make my supplication.
 | [strongs] | 7919 An instruction 1732 of David. 1961 In his being 4631 in the cave. 8605 A prayer. 6963 {with} my voice 0413 to 3068 Yahweh 2199 I cried. 6963 {with} my voice 0413 to 3068 Yahweh 2589 I prayed.
142:2 | [cbb5] | 我在他面前吐露我的苦情．陳說我的患難。
 | [kjv] | I poured out my complaint before him; I shewed before him my trouble.
 | [strongs] | 8210 I pour out 6440 before Him 7879 my musing. 6869 My trouble 6440 before Him 5046 I declare.
142:3 | [cbb5] | 我的靈在我裡面發昏的時候、你知道我的道路。在我行的路上、敵人為我暗設網羅。
 | [kjv] | When my spirit was overwhelmed within me, then thou knewest my path. In the way wherein I walked have they privily laid a snare for me.
 | [strongs] | 5848 When faints 5921 within me 7307 my spirit, 0859 then You 3045 knew 5410 my path. 0734 In the path 2098 {in} which 1980 I walk. 2934 They have hidden 6341 a trap 0000 for me.
142:4 | [cbb5] | 求你向我右邊觀看、因為沒有人認識我．我無處避難、也沒有人眷顧我。
 | [kjv] | I looked on my right hand, and beheld, but there was no man that would know me: refuge failed me; no man cared for my soul.
 | [strongs] | 5027 Look 3225 to the right 7200 and see, 0369 and none 0000 me 5234 is recognizing. 0006 Has perished 4499 escape 4480 from me. 0369 None 1875 cares 5315 for my soul.
142:5 | [cbb5] | 耶和華阿、我曾向你哀求．我說、你是我的避難所．在活人之地、你是我的福分。
 | [kjv] | I cried unto thee, O LORD: I said, Thou art my refuge and my portion in the land of the living.
 | [strongs] | 2199 I cried 0413 to You. 3068 O Yahweh. 0559 I said, 0859 You {are} 4499 my refuge, 2513 my portion 0779 in the land of 2416 the living.
142:6 | [cbb5] | 求你側耳聽我的呼求、因我落到極卑之地．求你救我脫離逼迫我的人、因為他們比我強盛。
 | [kjv] | Attend unto my cry; for I am brought very low: deliver me from my persecutors; for they are stronger than I.
 | [strongs] | 7181 Give heed 0000 to 7773 my cry. 3588 For 1809 I am brought low 3966 very. 5337 Deliver me 7291 from those pursuing me, 3588 for 0553 they are stronger 0000 than I.
142:7 | [cbb5] | 求你領我出離被囚之地、我好稱讚你的名．義人必環繞我、因為你是用厚恩待我。
 | [kjv] | Bring my soul out of prison, that I may praise thy name: the righteous shall compass me about; for thou shalt deal bountifully with me.
 | [strongs] | 3318 Bring out 6115 from prison 5315 my soul 3034 to give thanks to 8034 Your name. 0000 me 5362 will surround 6662 The righteous, 3588 for 1580 You will reward 0000 me.


Strongs Concordance [Psalms 143]

 詩篇 Psalms 143
143:1 | [cbb5] | 〔大衛的詩。〕耶和華阿、求你聽我的禱告、留心聽我的懇求、憑你的信實和公義應允我。
 | [kjv] | Hear my prayer, O LORD, give ear to my supplications: in thy faithfulness answer me, and in thy righteousness.
 | [strongs] | 4210 A psalm 1732 of David. 3068 O Yahweh, 8085 hear 8605 my prayer. 0238 Give ear 0000 to 8469 my supplications. 0530 In Your faithfulness 6030 answer me, 6666 in Your righteousness.
143:2 | [cbb5] | 求你不要審問僕人．因為在你面前凡活著的人、沒有一個是義的。
 | [kjv] | And enter not into judgment with thy servant: for in thy sight shall no man living be justified.
 | [strongs] | 0408 And not 0935 do enter 4941 into judgment 0000 with 5650 Your servant. 3588 For 3808 not 6663 will be just 5869 in Your sight 3605 anyone 2416 living.
143:3 | [cbb5] | 原來仇敵逼迫我、將我打倒在地．使我住在幽暗之處、像死了許久的人一樣。
 | [kjv] | For the enemy hath persecuted my soul; he hath smitten my life down to the ground; he hath made me to dwell in darkness, as those that have been long dead.
 | [strongs] | 3588 For 7291 has pursued 0341 the enemy 5315 my soul. 1792 He has crushed 0776 to the ground 5315 my life. 3427 He has caused me to live 4285 in darkness, 4191 as the dead of 2205 old.
143:4 | [cbb5] | 所以我的靈在我裡面發昏．我的心在我裡面悽慘。
 | [kjv] | Therefore is my spirit overwhelmed within me; my heart within me is desolate.
 | [strongs] | 5848 And has fainted 7130 within me 7307 my spirit. 7130 Within me 8074 is stunned 3824 my heart.
143:5 | [cbb5] | 我追想古時之日、思想你的一切作為、默念你手的工作。
 | [kjv] | I remember the days of old; I meditate on all thy works; I muse on the work of thy hands.
 | [strongs] | 2142 I remember 3117 the days 1121 of old. 7818 I meditate 3605 on all 4639 Your works. 4639 On the work of 3027 Your hands 7878 I muse.
143:6 | [cbb5] | 我向你舉手我的心渴想你、如乾旱之地盼雨一樣。〔細拉〕
 | [kjv] | I stretch forth my hands unto thee: my soul thirsteth after thee, as a thirsty land. Selah.
 | [strongs] | 7849 I spread out 3027 my hands 0000 to You. 5315 My soul 0776 like a land 5889 weary 0000 {is} to You. 5542 Selah.
143:7 | [cbb5] | 耶和華阿、求你速速應允我．我心神耗盡．不要向我掩面、免得我像那些下坑的人一樣。
 | [kjv] | Hear me speedily, O LORD: my spirit faileth: hide not thy face from me, lest I be like unto them that go down into the pit.
 | [strongs] | 4118 quickly 6030 Answer me, 3068 O Yahweh, 3615 is failing 7307 my spirit, 0408 not 3582 do hide 0639 Your face 0000 from me, 4911 lest I be like 3383 with those who go down to 0953 the Pit.
143:8 | [cbb5] | 求你使我清晨得聽你慈愛之言、因我倚靠你．求你使我知道當行的路、因我的心仰望你。
 | [kjv] | Cause me to hear thy lovingkindness in the morning; for in thee do I trust: cause me to know the way wherein I should walk; for I lift up my soul unto thee.
 | [strongs] | 8085 Cause me to hear 1242 in the morning 2617 Your mercy. 0000 For in You 0982 I do trust. 3045 Cause me to know 1870 the way which 1980 I should walk. 3588 For 0000 to You 5375 I lift up 5315 my soul.
143:9 | [cbb5] | 耶和華阿、求你救我脫離我的仇敵．我往你那裡藏身。
 | [kjv] | Deliver me, O LORD, from mine enemies: I flee unto thee to hide me.
 | [strongs] | 5337 Deliver me 0341 from my enemies 3068 O Yahweh, 0000 to You 3680 I have hidden.
143:10 | [cbb5] | 求你指教我遵行你的旨意、因你是我的 神．你的靈本為善．求你引我到平坦之地。
 | [kjv] | Teach me to do thy will; for thou art my God: thy spirit is good; lead me into the land of uprightness.
 | [strongs] | 3384 Teach me 6213 to do 7322 Your will 3588 for 0859 You {are} 0430 my God. 7307 Your Spirit 2896 {is} good. 5148 Lead me 0776 into the land of 4334 plainness.
143:11 | [cbb5] | 耶和華阿、求你為你的名將我救活．憑你的公義、將我從患難中領出來．
 | [kjv] | Quicken me, O LORD, for thy name's sake: for thy righteousness' sake bring my soul out of trouble.
 | [strongs] | 0000 Because of 8034 Your name, 3068 O Yahweh, 2421 make me live. 6666 In Your righteousness 3318 bring out 6864 of trouble 5315 my soul.
143:12 | [cbb5] | 憑你的慈愛剪除我的仇敵、滅絕一切苦待我的人．因我是你的僕人。
 | [kjv] | And of thy mercy cut off mine enemies, and destroy all them that afflict my soul: for I am thy servant.
 | [strongs] | 2617 And in Your mercy 7112 cut off 0341 my enemies. 0006 And destroy 3605 all 6887 those who afflict 5315 my soul. 3588 For 5650 I {am} Your servant.


Strongs Concordance [Psalms 144]

 詩篇 Psalms 144
144:1 | [cbb5] | 〔大衛的詩。〕耶和華我的磐石、是應當稱頌的．他教導我的手爭戰、教導我的指頭打仗。
 | [kjv] | Blessed be the LORD my strength which teacheth my hands to war, and my fingers to fight:
 | [strongs] | 1732 {A psalm} of David. 1288 Blessed {be} 3068 Yahweh 5553 my rock. 3925 Who teaches 3027 my hands 4421 for war, 0676 my fingers 4421 for battle.
144:2 | [cbb5] | 他是我慈愛的主、我的山寨、我的高臺、我的救主、我的盾牌、是我所投靠的．他使我的百姓服在我以下。
 | [kjv] | My goodness, and my fortress; my high tower, and my deliverer; my shield, and he in whom I trust; who subdueth my people under me.
 | [strongs] | 2617 My mercy 4486 and my fortress. 4869 My high tower 5337 and deliverer 0000 to me. 4043 My shield, 0982 and in Him 2620 I take refuge. 7286 He who subdues 5971 my people 8478 under me.
144:3 | [cbb5] | 耶和華阿、人算甚麼、你竟認識他．世人算甚麼、你竟顧念他。
 | [kjv] | LORD, what is man, that thou takest knowledge of him! or the son of man, that thou makest account of him!
 | [strongs] | 3068 O Yahweh, 4100 what {is} 0120 man 3045 that You know him, 1121 the son of 0582 man, 2803 that You esteem him?
144:4 | [cbb5] | 人好像一口氣．他的年日如同影兒快快過去。
 | [kjv] | Man is like to vanity: his days are as a shadow that passeth away.
 | [strongs] | 0120 Man 1892 to vanity 1821 is like, 3117 his days 6738 like a shadow 5674 that passes.
144:5 | [cbb5] | 耶和華阿、求你使天下垂、親自降臨．摸山、山就冒煙。
 | [kjv] | Bow thy heavens, O LORD, and come down: touch the mountains, and they shall smoke.
 | [strongs] | 3068 O Yahweh, 7812 bow down 8064 Your heavens 3381 and come down. 5060 Touch 2022 the mountains 6225 and they will smoke.
144:6 | [cbb5] | 求你發出閃電、使他們四散．射出你的箭、使他們擾亂。
 | [kjv] | Cast forth lightning, and scatter them: shoot out thine arrows, and destroy them.
 | [strongs] | 1299 Flash out 1300 lightning 5128 and scatter them. 7971 Send out 2671 Your arrows 2000 and confound them.
144:7 | [cbb5] | 求你從上伸手救拔我、救我出離大水、救我脫離外邦人的手。
 | [kjv] | Send thine hand from above; rid me, and deliver me out of great waters, from the hand of strange children;
 | [strongs] | 7971 Send 3027 Your hand 5920 from above. 6403 Rescue me 5337 and deliver me 4325 out of waters 1419 great, 3027 from the hand of 1121 the sons of 5236 a foreigner,
144:8 | [cbb5] | 他們的口說謊話、他們的右手起假誓。
 | [kjv] | Whose mouth speaketh vanity, and their right hand is a right hand of falsehood.
 | [strongs] | 0834 whose 6310 their mouths 1696 have spoken 1892 vanity. 3225 And their right hand 3225 {is} a right hand of 3576 lies.
144:9 | [cbb5] | 神阿、我要向你唱新歌．用十絃瑟向你歌頌。
 | [kjv] | I will sing a new song unto thee, O God: upon a psaltery and an instrument of ten strings will I sing praises unto thee.
 | [strongs] | 0430 O God, 7892 a song 2319 new 7891 I will sing 0000 to You. 5035 On a harp of 6218 ten strings 2167 I will sing praises 0000 to You.
144:10 | [cbb5] | 你是那拯救君王的．你是那救僕人大衛脫離害命之刀的。
 | [kjv] | It is he that giveth salvation unto kings: who delivereth David his servant from the hurtful sword.
 | [strongs] | 5414 {It is You} who gives 8668 salvation 4428 to kings, 6475 who rescues 1732 David 5650 His servant 2719 from the sword 7451 evil.
144:11 | [cbb5] | 求你救拔我、救我脫離外邦人的手．他們的口說謊話、他們的右手起假誓。
 | [kjv] | Rid me, and deliver me from the hand of strange children, whose mouth speaketh vanity, and their right hand is a right hand of falsehood:
 | [strongs] | 6403 Rescue me 5337 and deliver me 3027 from the hand of 1121 the sons of 5237 foreigners, 0834 whose 6310 their mouths 1696 have spoken 1892 vanity. 3225 And their right hand 3225 {is} a right hand of 3576 lies.
144:12 | [cbb5] | 我們的兒子、從幼年好像樹栽子長大、我們的女兒、如同殿角石、是按建宮的樣式鑿成的。
 | [kjv] | That our sons may be as plants grown up in their youth; that our daughters may be as corner stones, polished after the similitude of a palace:
 | [strongs] | 0000 That 1121 our sons 5195 {may be} like plants 7054 grown up 5271 in their youths. 1323 {And} our daughters 2106 like corner-pillars 2404 hewn 8403 like the structure of 1964 a palace.
144:13 | [cbb5] | 我們的倉盈滿、能出各樣的糧食、我們的羊、在田間孳生千萬．
 | [kjv] | That our garners may be full, affording all manner of store: that our sheep may bring forth thousands and ten thousands in our streets:
 | [strongs] | 4200 {And} our storehouses 4393 {may be} full 6329 furnishing 2617 kind 2177 to kind. 6629 Our flocks 0503 may breed thousands 7233 {and} ten thousands 6256 in 0000 our
144:14 | [cbb5] | 我們的牛馱著滿馱、沒有人闖進來搶奪、也沒有人出去爭戰、我們的街市上、也沒有哭號的聲音．
 | [kjv] | That our oxen may be strong to labour; that there be no breaking in, nor going out; that there be no complaining in our streets.
 | [strongs] | 0441 Our oxen 5445 may be laden. 0369 Not is 6555 a break. 3808 And no 3318 going out 3808 and no 7121 crying 7339 in our plazas.
144:15 | [cbb5] | 遇見這光景的百姓、便為有福．有耶和華為他們的 神、這百姓便為有福。
 | [kjv] | Happy is that people, that is in such a case: yea, happy is that people, whose God is the LORD.
 | [strongs] | 0835 Blessed {are} 5971 the people 3602 which are thus 0000 to it. 1288 Blessed {is} 5971 the people 3068 {to} which Yahweh 0430 {is} his God.


Strongs Concordance [Psalms 145]

 詩篇 Psalms 145
145:1 | [cbb5] | 〔大衛的讚美詩。〕我的 神我的王阿、我要尊崇你．我要永永遠遠稱頌你的名。
 | [kjv] | I will extol thee, my God, O king; and I will bless thy name for ever and ever.
 | [strongs] | 8416 Praise. 1732 Of David. 7311 I will exalt You, 0430 my God, 4428 O King. 1288 And bless 8034 Your name 5769 forever 5073 and ever.
145:2 | [cbb5] | 我要天天稱頌你．也要永永遠遠讚美你的名。
 | [kjv] | Every day will I bless thee; and I will praise thy name for ever and ever.
 | [strongs] | 3605 In every 3117 day 1288 I will bless You. 8416 And praise 8034 Your name 5769 forever 5073 and ever.
145:3 | [cbb5] | 耶和華本為大、該受大讚美．其大無法測度。
 | [kjv] | Great is the LORD, and greatly to be praised; and his greatness is unsearchable.
 | [strongs] | 1419 Great 3068 Yahweh 1984 and to be praised 3966 greatly. 1420 And to His greatness 3808 {is} not 2714 a search.
145:4 | [cbb5] | 這代要對那代頌讚你的作為、也要傳揚你的大能。
 | [kjv] | One generation shall praise thy works to another, and shall declare thy mighty acts.
 | [strongs] | 1755 Generation 1755 to generation 3034 will praise 4639 Your works. 1369 And Your mighty acts 5046 will declare.
145:5 | [cbb5] | 我要默念你威嚴的尊榮、和你奇妙的作為。
 | [kjv] | I will speak of the glorious honour of thy majesty, and of thy wondrous works.
 | [strongs] | 1935 The honor of 3519 the glory of 1347 Your majesty, 1697 and the things of 6387 Your wondrous works 6381 I will muse upon.
145:6 | [cbb5] | 人要傳說你可畏之事的能力．我也要傳揚你的大德。
 | [kjv] | And men shall speak of the might of thy terrible acts: and I will declare thy greatness.
 | [strongs] | 6108 And the might of 0000 Your 3372 awesome works 1696 they will speak. 1430 And Your greatness 5608 I will declare.
145:7 | [cbb5] | 他們記念你的大恩、就要傳出來、並要歌唱你的公義。
 | [kjv] | They shall abundantly utter the memory of thy great goodness, and shall sing of thy righteousness.
 | [strongs] | 2143 The memory of 1419 great 2898 Your goodness 5042 they will express, 6664 and Your righteousness 7442 they will sing of.
145:8 | [cbb5] | 耶和華有恩惠、有憐憫、不輕易發怒、大有慈愛。
 | [kjv] | The LORD is gracious, and full of compassion; slow to anger, and of great mercy.
 | [strongs] | 2587 Gracious 7349 and merciful 3068 {is} Yahweh. 0750 Long {to} 0639 anger 1419 and of great 7356 mercy.
145:9 | [cbb5] | 耶和華善待萬民、他的慈悲、覆庇他一切所造的。
 | [kjv] | The LORD is good to all: and his tender mercies are over all his works.
 | [strongs] | 2896 good 3068 {is} Yahweh 3605 to all. 7356 And His mercies 3605 {are} all over 4639 His works.
145:10 | [cbb5] | 耶和華阿、你一切所造的、都要稱謝你．你的聖民、也要稱頌你、
 | [kjv] | All thy works shall praise thee, O LORD; and thy saints shall bless thee.
 | [strongs] | 3034 will thank You, 3068 O Yahweh, 3605 All 4639 Your works. 2623 And Your saints 1288 will bless You.
145:11 | [cbb5] | 傳說你國的榮耀、談論你的大能．
 | [kjv] | They shall speak of the glory of thy kingdom, and talk of thy power;
 | [strongs] | 3519 The glory of 4467 Your kingdom 0559 They will speak of, 5797 and Your might 1696 talk of.
145:12 | [cbb5] | 好叫世人知道你大能的作為、並你國度威嚴的榮耀。
 | [kjv] | To make known to the sons of men his mighty acts, and the glorious majesty of his kingdom.
 | [strongs] | 3045 To make known 1121 to the sons of 0120 men 5797 Your strength. 3519 And the glory of 1935 the majesty of 4467 His kingdom.
145:13 | [cbb5] | 你的國是永遠的國、你執掌的權柄、存到萬代。
 | [kjv] | Thy kingdom is an everlasting kingdom, and thy dominion endureth throughout all generations.
 | [strongs] | 4467 Your kingdom 4438 {is} a kingdom of 3605 all 5769 eternities. 4475 And Your rule 3605 in all 1755 generation 1755 and generation.
145:14 | [cbb5] | 凡跌倒的、耶和華將他們扶持．凡被壓下的、將他們扶起。
 | [kjv] | The LORD upholdeth all that fall, and raiseth up all those that be bowed down.
 | [strongs] | 8551 upholds 3068 Yahweh 3605 all 5307 who fall. 2210 And raising up 3605 all 3721 who are bowed down.
145:15 | [cbb5] | 萬民都舉目仰望你．你隨時給他們食物。
 | [kjv] | The eyes of all wait upon thee; and thou givest them their meat in due season.
 | [strongs] | 5869 The eyes of 3605 all 0000 to You 7663 hope. 0000 And You 5414 give to them 0400 their food 6256 in due time.
145:16 | [cbb5] | 你張手、使有生氣的都隨願飽足。
 | [kjv] | Thou openest thine hand, and satisfiest the desire of every living thing.
 | [strongs] | 6605 {You} open 3027 Your hand 7646 and satisfy 3605 of every 2416 living thing 7522 the desire
145:17 | [cbb5] | 耶和華在他一切所行的、無不公義．在他一切所作的、都有慈愛。
 | [kjv] | The LORD is righteous in all his ways, and holy in all his works.
 | [strongs] | 6662 righteous 3068 Yahweh {is} 3605 in all 1870 His ways, 2617 and kind 3605 in all 4639 His works.
145:18 | [cbb5] | 凡求告耶和華的、就是誠心求告他的、耶和華便與他們相近。
 | [kjv] | The LORD is nigh unto all them that call upon him, to all that call upon him in truth.
 | [strongs] | 7138 {is} near 3068 Yahweh 3605 to all 7121 who call on Him 3605 to all 1992 those 7121 who call on Him 0571 in truth.
145:19 | [cbb5] | 敬畏他的、他必成就他們的心願．也必聽他們的呼求、拯救他們。
 | [kjv] | He will fulfil the desire of them that fear him: he also will hear their cry, and will save them.
 | [strongs] | 2837 The desire of 3372 fearers of Him 6213 He will do, 0000 and 7775 their cry 8085 He will hear 3467 and save them.
145:20 | [cbb5] | 耶和華保護一切愛他的人、卻要滅絕一切的惡人。
 | [kjv] | The LORD preserveth all them that love him: but all the wicked will he destroy.
 | [strongs] | 8104 watches over 3068 Yahweh 3605 all 0157 who love Him. 0000 But 3605 all 7563 the wicked 8045 He destroys.
145:21 | [cbb5] | 我的口要說出讚美耶和華的話．惟願凡有血氣的、都永永遠遠稱頌他的聖名。
 | [kjv] | My mouth shall speak the praise of the LORD: and let all flesh bless his holy name for ever and ever.
 | [strongs] | 8416 The praise of 3068 Yahweh 1696 will speak 6310 My mouth. 1288 And bless 3605 all 1320 flesh 8034 name 6944 His holy 5769 forever 5073 and ever.


Strongs Concordance [Psalms 146]

 詩篇 Psalms 146
146:1 | [cbb5] | 你們要讚美耶和華。我的心哪、你要讚美耶和華。
 | [kjv] | Praise ye the LORD. Praise the LORD, O my soul.
 | [strongs] | 1984 Praise Yah. 8416 Praise, 5315 O my soul, 3068 Yahweh!
146:2 | [cbb5] | 我一生要讚美耶和華．我還活的時候、要歌頌我的 神。
 | [kjv] | While I live will I praise the LORD: I will sing praises unto my God while I have any being.
 | [strongs] | 2167 I will praise 3068 Yahweh 2421 while I live. 2167 I will sing praises 0430 to my God 5750 while I have being.
146:3 | [cbb5] | 你們不要倚靠君王、不要倚靠世人、他一點不能幫助。
 | [kjv] | Put not your trust in princes, nor in the son of man, in whom there is no help.
 | [strongs] | 0408 not 0982 Do trust 5081 in princes, 1121 in a son of 0120 man. 0369 For there is not 0000 to him 8668 salvation.
146:4 | [cbb5] | 他的氣一斷、就歸回塵土．他所打算的、當日就消滅了。
 | [kjv] | His breath goeth forth, he returneth to his earth; in that very day his thoughts perish.
 | [strongs] | 3318 will go out 5397 His breath. 7725 He returns 0776 to the ground. 3117 In day 1931 that 0006 perish 7476 his thoughts.
146:5 | [cbb5] | 以雅各的 神為幫助、仰望耶和華他 神的、這人便為有福。
 | [kjv] | Happy is he that hath the God of Jacob for his help, whose hope is in the LORD his God:
 | [strongs] | 0835 Blessed {is he} 0410 who {has} the God of 3290 Jacob 5828 in his help. 7664 His hope 5921 {is} on 3068 Yahweh 0430 his God.
146:6 | [cbb5] | 耶和華造天、地、海、、和其中的萬物．他守誠實、直到永遠．
 | [kjv] | Which made heaven, and earth, the sea, and all that therein is: which keepeth truth for ever:
 | [strongs] | 6213 Who made 8064 the heavens 0776 and the earth, 3220 the seas, 0000 and 3605 all 8345 that is 0000 in them, 8104 who keeps 0571 truth 5769 forever.
146:7 | [cbb5] | 他為受屈的伸冤、賜食物與飢餓的。耶和華釋放被囚的．
 | [kjv] | Which executeth judgment for the oppressed: which giveth food to the hungry. The LORD looseth the prisoners:
 | [strongs] | 6213 Who executes 4941 judgment 1790 for the oppressed. 5414 Who gives 3899 food 7457 to the hungry. 3068 Yahweh 5425 set free 0615 the prisoners.
146:8 | [cbb5] | 耶和華開了瞎子的眼睛．耶和華扶起被壓下的人．耶和華喜愛義人．
 | [kjv] | The LORD openeth the eyes of the blind: the LORD raiseth them that are bowed down: the LORD loveth the righteous:
 | [strongs] | 3068 Yahweh 6491 opens {eyes} 5787 the blind. 3068 Yahweh 5975 raises 3721 those bowed down. 3068 Yahweh 0157 loves 6662 the righteous.
146:9 | [cbb5] | 耶和華保護寄居的、扶持孤兒和寡婦．卻使惡人的道路彎曲。
 | [kjv] | The LORD preserveth the strangers; he relieveth the fatherless and widow: but the way of the wicked he turneth upside down.
 | [strongs] | 3068 Yahweh 8104 guards 1116 the aliens. 3490 The orphan 0490 and the widow 5749 He relieves. 1870 But the way of 7563 the wicked 5791 He warps.
146:10 | [cbb5] | 耶和華要作王、直到永遠。錫安哪、你的 神要作王、直到萬代。你們要讚美耶和華。
 | [kjv] | The LORD shall reign for ever, even thy God, O Zion, unto all generations. Praise ye the LORD.
 | [strongs] | 4427 will rule 3068 Yahweh 5769 forever. 0430 Your God 6726 O Zion 1755 from generation 1755 and generation. 1984 Praise Yah!


Strongs Concordance [Psalms 147]

 詩篇 Psalms 147
147:1 | [cbb5] | 你們要讚美耶和華、因歌頌我們的 神為善為美．讚美的話是合宜的。
 | [kjv] | Praise ye the LORD: for it is good to sing praises unto our God; for it is pleasant; and praise is comely.
 | [strongs] | 1984 Praise Yah. 3588 For 2896 {it is} good 2167 to sing praise to 0430 our God. 0000 Because 5273 delightful 5000 {and} becoming 8416 praise {is}.
147:2 | [cbb5] | 耶和華建造耶路撒冷、聚集以色列中被趕散的人。
 | [kjv] | The LORD doth build up Jerusalem: he gathereth together the outcasts of Israel.
 | [strongs] | 1129 builds up 3389 Jerusalem 3068 Yahweh. 5080 The outcasts of 3478 Israel 0622 He gathers.
147:3 | [cbb5] | 他醫好傷心的人、裹好他們的傷處。
 | [kjv] | He healeth the broken in heart, and bindeth up their wounds.
 | [strongs] | 7495 {He} heals 3512 the broken of 3820 heart. 2280 And binds up 6094 their sorrows.
147:4 | [cbb5] | 他數點星宿的數目、一一稱他的名。
 | [kjv] | He telleth the number of the stars; he calleth them all by their names.
 | [strongs] | 4497 {He} appoints 4487 the number 3556 of the stars. 3605 To them all 8034 {by} names 7121 He calls.
147:5 | [cbb5] | 我們的主為大、最有能力．他的智慧、無法測度。
 | [kjv] | Great is our Lord, and of great power: his understanding is infinite.
 | [strongs] | 7227 {is} great 0113 Our Lord 7227 and great of 3581 strength. 8394 To His understanding 0369 not is 4557 numbering.
147:6 | [cbb5] | 耶和華扶持謙卑人、將惡人傾覆於地。
 | [kjv] | The LORD lifteth up the meek: he casteth the wicked down to the ground.
 | [strongs] | 5749 Relieves 6041 the meek 3068 Yahweh. 8213 He throws down 7563 the wicked 0000 to 0127 the ground.
147:7 | [cbb5] | 你們要以感謝向耶和華歌唱、用琴向我們的 神歌頌。
 | [kjv] | Sing unto the LORD with thanksgiving; sing praise upon the harp unto our God:
 | [strongs] | 7892 Sing 3068 to Yahweh 8426 with thanksgiving. 2167 Sing praise 0430 to our God 3658 on the lyre.
147:8 | [cbb5] | 他用雲遮天。為地降雨、使草生長在山上。
 | [kjv] | Who covereth the heaven with clouds, who prepareth rain for the earth, who maketh grass to grow upon the mountains.
 | [strongs] | 3680 {He} covers 8064 the heavens 5645 with clouds. 3559 Who prepares 0776 for the earth 4306 rain. 6779 Who makes to grow 2022 {on} the mountain 2682 grass.
147:9 | [cbb5] | 他賜食給走獸、和啼叫的小烏鴉。
 | [kjv] | He giveth to the beast his food, and to the young ravens which cry.
 | [strongs] | 5414 {He} gives 0929 to the animals 0400 their food. 1121 To the sons of 6158 ravens 0834 that 7121 cry.
147:10 | [cbb5] | 他不喜悅馬的力大、不喜愛人的腿快。
 | [kjv] | He delighteth not in the strength of the horse: he taketh not pleasure in the legs of a man.
 | [strongs] | 3808 no 1369 in the strength of 5483 the horse 2654 He takes delight. 3808 not 7785 in the legs of 0376 a man 7521 He takes pleasure.
147:11 | [cbb5] | 耶和華喜愛敬畏、和盼望他慈愛的人。
 | [kjv] | The LORD taketh pleasure in them that fear him, in those that hope in his mercy.
 | [strongs] | 7521 takes pleasure in 3068 Yahweh 3373 those who fear Him, 3176 those who hope 2617 in His mercy.
147:12 | [cbb5] | 耶路撒冷阿、你要頌讚耶和華．錫安哪、你要讚美你的 神。
 | [kjv] | Praise the LORD, O Jerusalem; praise thy God, O Zion.
 | [strongs] | 8416 Praise, 3389 O Jerusalem, 3068 Yahweh. 8416 Praise 0430 Your God, 6726 O Zion.
147:13 | [cbb5] | 因為他堅固了你的門閂、賜福給你中間的兒女。
 | [kjv] | For he hath strengthened the bars of thy gates; he hath blessed thy children within thee.
 | [strongs] | 2388 For He made strong 4135 the bars of 8179 your gates. 1288 He has blessed 1121 your sons 7130 within you.
147:14 | [cbb5] | 他使你境內平安．用上好的麥子使你滿足。
 | [kjv] | He maketh peace in thy borders, and filleth thee with the finest of the wheat.
 | [strongs] | 6213 He makes 1366 {in} your border 7965 peace, 2459 the fat of 2406 the wheat 7646 He satisfies you.
147:15 | [cbb5] | 他發命在地．他的話頒行最快。
 | [kjv] | He sendeth forth his commandment upon earth: his word runneth very swiftly.
 | [strongs] | 7971 He sends out 4687 His command 0776 {on} the earth. 5704 Until 4120 very swiftly 7323 runs 1697 His word.
147:16 | [cbb5] | 他降雪如羊毛、撒霜如爐灰。
 | [kjv] | He giveth snow like wool: he scattereth the hoarfrost like ashes.
 | [strongs] | 5414 {He} gives 7950 snow 6015 like wool. 3713 The white frost 0665 like ashes 6327 He scatters.
147:17 | [cbb5] | 他擲下冰雹如碎渣．他發出寒冷、誰能當得起呢。
 | [kjv] | He casteth forth his ice like morsels: who can stand before his cold?
 | [strongs] | 5394 He casts out 7140 His ice 6595 like crumbs. 6440 Before 7135 His cold 4310 who 5925 can stand?
147:18 | [cbb5] | 他一出令、這些就都消化．他使風颳起、水便流動。
 | [kjv] | He sendeth out his word, and melteth them: he causeth his wind to blow, and the waters flow.
 | [strongs] | 7971 He sends out 1697 His word 4529 and melts them. 5380 He makes blow 7307 His wind, 4325 and the waters 5140 flow.
147:19 | [cbb5] | 他將他的道指示雅各、將他的律例典章指示以色列。
 | [kjv] | He sheweth his word unto Jacob, his statutes and his judgments unto Israel.
 | [strongs] | 5046 He declares 1697 His words 3290 to Jacob. 2706 His statutes 4941 and His judgments 0000 to 3478 Israel.
147:20 | [cbb5] | 別國他都沒有這樣待過．至於他的典章、他們向來沒有知道。你們要讚美耶和華。
 | [kjv] | He hath not dealt so with any nation: and as for his judgments, they have not known them. Praise ye the LORD.
 | [strongs] | 3808 not 6213 He has done 0000 so 3605 with any 1471 nation. 4941 And {His} judgments 3808 not 3045 have they known. 1984 Praise Yah!


Strongs Concordance [Psalms 148]

 詩篇 Psalms 148
148:1 | [cbb5] | 你們要讚美耶和華、從天上讚美耶和華、在高處讚美他。
 | [kjv] | Praise ye the LORD. Praise ye the LORD from the heavens: praise him in the heights.
 | [strongs] | 1984 Praise Yahweh! 8416 Praise 3068 Yahweh 0000 from 8064 the heavens. 1984 Praise Him 4791 in the heights.
148:2 | [cbb5] | 他的眾使者都要讚美他．他的諸軍都要讚美他。
 | [kjv] | Praise ye him, all his angels: praise ye him, all his hosts.
 | [strongs] | 1984 Praise Him, 3605 all 4397 His angels. 1984 Praise Him, 3605 all 6635 His armies.
148:3 | [cbb5] | 日頭月亮、你們要讚美他．放光的星宿、你們都要讚美他。
 | [kjv] | Praise ye him, sun and moon: praise him, all ye stars of light.
 | [strongs] | 1984 Praise Him, 8121 sun 3394 and moon. 1984 Praise Him, 3605 all 3556 stars of 0216 light.
148:4 | [cbb5] | 天上的天、和天上的水、你們都要讚美他。
 | [kjv] | Praise him, ye heavens of heavens, and ye waters that be above the heavens.
 | [strongs] | 1984 Praise Him, 8064 O heaven of 8064 heavens. 4325 And waters 0834 that {are} 0000 above 8064 the heavens.
148:5 | [cbb5] | 願這些都讚美耶和華的名．因他一吩咐便都造成。
 | [kjv] | Let them praise the name of the LORD: for he commanded, and they were created.
 | [strongs] | 1984 Let them praise 8034 the name of 3068 Yahweh. 3588 For 1931 He 6680 commanded 1254 and they were created.
148:6 | [cbb5] | 他將這些立定、直到永永遠遠．他定了命、不能廢去。〔廢去或作越過〕
 | [kjv] | He hath also stablished them for ever and ever: he hath made a decree which shall not pass.
 | [strongs] | 5975 And He made them stand 5769 forever 5073 and ever. 2706 a decree 5414 He gave 3808 and not 5674 it will pass away.
148:7 | [cbb5] | 所有在地上的、大魚和一切深洋、
 | [kjv] | Praise the LORD from the earth, ye dragons, and all deeps:
 | [strongs] | 1984 Let praise 3068 Yahweh 0000 from 0776 the earth 8577 the sea-monsters 3605 and all 8415 deeps.
148:8 | [cbb5] | 火與冰雹、雪和霧氣、成就他命的狂風、
 | [kjv] | Fire, and hail; snow, and vapours; stormy wind fulfilling his word:
 | [strongs] | 0784 Fire 1259 and hail. 7950 Snow 6227 and smoke. 7307 Wind 5592 stormy 6213 fulfilling 1697 His word.
148:9 | [cbb5] | 大山和小山、結果的樹木、和一切香柏樹、
 | [kjv] | Mountains, and all hills; fruitful trees, and all cedars:
 | [strongs] | 2022 The mountains 3605 and all 1389 hills. 6086 trees 6529 Fruit- 3605 and all 0730 cedars.
148:10 | [cbb5] | 野獸和一切牲畜、昆蟲和飛鳥、
 | [kjv] | Beasts, and all cattle; creeping things, and flying fowl:
 | [strongs] | 2416 Animals 3605 and all 0929 cattle. 7431 Crawling things 6833 and bird of 3671 the wing.
148:11 | [cbb5] | 世上的君王和萬民、首領和世上一切審判官、
 | [kjv] | Kings of the earth, and all people; princes, and all judges of the earth:
 | [strongs] | 4428 Kings of 0776 the earth 3605 and all 3816 peoples. 5387 Princes 3605 and all 8199 judges of 0776 the earth.
148:12 | [cbb5] | 少年人和處女、老年人和孩童、都當讚美耶和華。
 | [kjv] | Both young men, and maidens; old men, and children:
 | [strongs] | 5288 Young men 1571 and also 1330 virgins. 2205 Old men 0000 with 5288 youths.
148:13 | [cbb5] | 願這些都讚美耶和華的名．因為獨有他的名被尊崇．他的榮耀在天地之上。
 | [kjv] | Let them praise the name of the LORD: for his name alone is excellent; his glory is above the earth and heaven.
 | [strongs] | 1984 Let them praise 8034 the name of 3068 Yahweh. 3588 For 7311 is exalted 8034 His name 0905 alone. 3519 His glory 5921 {is} above 0776 the earth 8064 and heavens.
148:14 | [cbb5] | 他將他百姓的角高舉．因此他〔因此他或作他使〕一切聖民以色列人、就是與他相近的百姓、都讚美他。你們要讚美耶和華。
 | [kjv] | He also exalteth the horn of his people, the praise of all his saints; even of the children of Israel, a people near unto him. Praise ye the LORD.
 | [strongs] | 7311 He also lifts up 7782 the horn 5971 of His people, 8416 the praise 3605 of all 2623 His saints, 1121 of the sons of 3478 Israel, 5971 a people 7138 near to Him. 1984 Praise Yah!


Strongs Concordance [Psalms 149]

 詩篇 Psalms 149
149:1 | [cbb5] | 你們要讚美耶和華、向耶和華唱新歌、在聖民的會中讚美他。
 | [kjv] | Praise ye the LORD. Sing unto the LORD a new song, and his praise in the congregation of saints.
 | [strongs] | 1984 Praise Yah! 7892 Sing 3068 to Yahweh 7892 a song 2319 new, 8416 His praise 6957 in the assembly of 6918 the saints.
149:2 | [cbb5] | 願以色列因造他的主歡喜．願錫安的民、因他們的王快樂。
 | [kjv] | Let Israel rejoice in him that made him: let the children of Zion be joyful in their King.
 | [strongs] | 8056 Let rejoice 3478 Israel 6213 in His Maker, 1121 the sons of 6726 Zion 1523 be joyful 4428 in their king.
149:3 | [cbb5] | 願他們跳舞讚美他的名、擊鼓彈琴歌頌他。
 | [kjv] | Let them praise his name in the dance: let them sing praises unto him with the timbrel and harp.
 | [strongs] | 1984 Let them praise 8034 His name 4234 in the dance. 8596 With the timbrel 3658 and lyre 2167 let them sing praise 0000 to Him.
149:4 | [cbb5] | 因為耶和華喜愛他的百姓．他要用救恩當作謙卑人的妝飾。
 | [kjv] | For the LORD taketh pleasure in his people: he will beautify the meek with salvation.
 | [strongs] | 3588 For 7521 takes pleasure 3068 Yahweh 5971 in His people. 6286 He adorns 6041 the humble 3444 with salvation.
149:5 | [cbb5] | 願聖民因所得的榮耀高興．願他們在床上歡呼。
 | [kjv] | Let the saints be joyful in glory: let them sing aloud upon their beds.
 | [strongs] | 5970 Let exult 6918 the saints 8597 in glory. 7442 Let them sing aloud 0000 on 4904 their beds,
149:6 | [cbb5] | 願他們口中稱讚 神為高、手裡有兩刃的刀．
 | [kjv] | Let the high praises of God be in their mouth, and a two-edged sword in their hand;
 | [strongs] | 7318 {and} the exaltation of 0410 God 1627 in their throats. 2719 And a sword 6374 two-edged 3027 in their hand.
149:7 | [cbb5] | 為要報復列邦、刑罰萬民．
 | [kjv] | To execute vengeance upon the heathen, and punishments upon the people;
 | [strongs] | 4191 To execute 5360 vengence 1471 on the nations, 8433 punishment 3816 on the peoples.
149:8 | [cbb5] | 要用鍊子捆他們的君王、用鐵鐐鎖他們的大臣．
 | [kjv] | To bind their kings with chains, and their nobles with fetters of iron;
 | [strongs] | 0631 To bind 4428 their kings 3574 with chains 0117 and their nobles 5688 with bands of 1170 iron.
149:9 | [cbb5] | 要在他們身上施行所記錄的審判．他的聖民都有這榮耀。你們要讚美耶和華。
 | [kjv] | To execute upon them the judgment written: this honour have all his saints. Praise ye the LORD.
 | [strongs] | 4191 To execute 0000 on them 8201 the judgment 3789 written. 1926 {An} honor 0000 this {is} 3605 for all 2623 His saints. 1984 Praise Yah!


Strongs Concordance [Psalms 150]

 詩篇 Psalms 150
150:1 | [cbb5] | 你們要讚美耶和華、在 神的聖所讚美他、在他顯能力的穹蒼讚美他。
 | [kjv] | Praise ye the LORD. Praise God in his sanctuary: praise him in the firmament of his power.
 | [strongs] | 1984 Praise Yah! 8416 Praise 0410 God 6944 in His holy place. 1984 Praise Him 7549 in the expanse of 1369 His might.
150:2 | [cbb5] | 要因他大能的作為讚美他、按著他極美的大德讚美他。
 | [kjv] | Praise him for his mighty acts: praise him according to his excellent greatness.
 | [strongs] | 1984 Praise Him 0000 in His 1369 mighty acts. 1984 Praise Him 7230 according to excellent 1433 His greatness.
150:3 | [cbb5] | 要用角聲讚美他、鼓瑟彈琴讚美他．
 | [kjv] | Praise him with the sound of the trumpet: praise him with the psaltery and harp.
 | [strongs] | 1984 Praise Him 6963 with the sound of 7782 the trumpet. 1984 Praise Him 5035 with the harp 3658 and lyre.
150:4 | [cbb5] | 擊鼓跳舞讚美他、用絲絃的樂器、和簫的聲音讚美他．
 | [kjv] | Praise him with the timbrel and dance: praise him with stringed instruments and organs.
 | [strongs] | 1984 Praise Him 8596 with the timbrel 7540 and dance. 1984 Praise Him 4482 with strings 5748 and pipes.
150:5 | [cbb5] | 用大響的鈸讚美他、用高聲的鈸讚美他。
 | [kjv] | Praise him upon the loud cymbals: praise him upon the high sounding cymbals.
 | [strongs] | 1984 Praise Him 6167 on the cymbals 1419 loud. 1984 Praise Him 6767 with the cymbals of 8693 resounding.
150:6 | [cbb5] | 凡有氣息的、都要讚美耶和華。你們要讚美耶和華。
 | [kjv] | Let every thing that hath breath praise the LORD. Praise ye the LORD.
 | [strongs] | 3605 everything 5397 that breathes 1984 Let praise 3050 Yah. 8416 Praise 3050 Yah!


 Revelation 啟示錄 Revelation
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


Strongs Concordance [Revelation 1]

 啟示錄 Revelation 1
1:1 | [cbb5] | 耶穌基督的啟示、就是 神賜給他、叫他將必要快成的事指示他的眾僕人．他就差遣使者、曉諭他的僕人約翰．
 | [kjv] | The Revelation of Jesus Christ, which God gave unto him, to shew unto his servants things which must shortly come to pass; and he sent and signified it by his angel unto his servant John:
 | [strongs] | 0602 A revelation 2424 of Jesus 5547 Christ, 3739 which 1325 gave 0846 to him 3588 - 2316 God 1166 to show 3588 to the 1401 slaves 0846 of him 3739 things which 1163 must 1096 occur 1722 with 5034 speed. 2532 And 4591 He signified 0649 sending 1223 through 3588 the 0032 angel 0846 of him 3588 to the 1401 slave 0846 of him, 2491 John,
1:2 | [cbb5] | 約翰便將 神的道、和耶穌基督的見證、凡自己所看見的、都證明出來。
 | [kjv] | Who bare record of the word of God, and of the testimony of Jesus Christ, and of all things that he saw.
 | [strongs] | 3739 who 3140 testified 3588 of the 3056 word 3588 of 2316 God 2532 and 3588 the 3141 testimony 2424 of Jesus 5547 Christ, 3745 as many as 5037 even 1492 he saw.
1:3 | [cbb5] | 念這書上豫言的、和那這聽見又遵守其中所記載的、都是有福的．因為日期近了。
 | [kjv] | Blessed is he that readeth, and they that hear the words of this prophecy, and keep those things which are written therein: for the time is at hand.
 | [strongs] | 3107 Blessed 3588 the 9999 {one} 0314 reading 2532 and 3588 those 0191 hearing 3588 the 3056 words 3588 of the 4394 prophecy, 2532 and 5083 keeping 3588 the things 1722 in 0846 it 1125 having been written, 3588 the 1063 for 2540 time 9999 {is} 1451 near.
1:4 | [cbb5] | 約翰寫信給亞西亞的七個教會．但願從那昔在今在以後永在的 神．和他寶座前的七靈．
 | [kjv] | John to the seven churches which are in Asia: Grace be unto you, and peace, from him which is, and which was, and which is to come; and from the seven Spirits which are before his throne;
 | [strongs] | 2491 John 3588 to the 2033 seven 1577 congregations 1722 in 0773 Asia. 5485 Gracious love 5213 to you, 2532 and 1515 peace 0575 from 3588 the 9999 {One}, 5607 who was 2532 and 2258 who is 2064 coming.
1:5 | [cbb5] | 並那誠實作見證的、從死裡首先復活、為世上君王元首的耶穌基督．有恩惠平安歸與你們。他愛我們、用自己的血使我們脫離罪惡．〔脫離有古卷作洗去〕
 | [kjv] | And from Jesus Christ, who is the faithful witness, and the first begotten of the dead, and the prince of the kings of the earth. Unto him that loved us, and washed us from our sins in his own blood,
 | [strongs] | 2532 And 0575 from 3588 the 2033 seven 4151 spirits 3739 which 2076 are 1799 in the presence of 3588 the 2362 throne 0846 of Him, 2532 and 0575 from 2424 Jesus 5547 Christ 3588 the 3144 Witness 4103 faithful, 3588 the 4416 Firstborn One 1537 out 3588 of the 3498 dead, 2532 and 3588 the 0758 Ruler 3588 of the 0935 kings 3588 of the 1093 earth. 3588 To the 9999 {One} 0025 loving 2248 us, 2532 and 3068 having released 2248 us 0575 from 3588 the 0266 sins 2257 of us 1722 by 3588 the 0129 blood 0846 of him,
1:6 | [cbb5] | 又使我們成為國民、作他父 神的祭司．但願榮耀權能歸給他、直到永永遠遠。阿們。
 | [kjv] | And hath made us kings and priests unto God and his Father; to him be glory and dominion for ever and ever. Amen.
 | [strongs] | 2532 and 4160 made 2248 us 0935 kings 2532 and 2409 priests 3588 to the 2316 God 2532 and 3962 Father 0846 of him, 0846 to Him 9999 {is} 3588 the 1391 glory 2532 and 3588 the 2904 strength 1519 to 3588 the 0165 ages 3588 of the 0165 ages, 0281 Amen.
1:7 | [cbb5] | 看哪、他駕雲降臨．眾目要看見他、連刺他的人也要看見他．地上的萬族都要因他哀哭。這話是真實的。阿們。
 | [kjv] | Behold, he cometh with clouds; and every eye shall see him, and they also which pierced him: and all kindreds of the earth shall wail because of him. Even so, Amen.
 | [strongs] | 2400 Listen, 2064 he comes 3326 with 3588 the 3507 clouds, 2532 and 3700 will see 0846 him 3956 every 3788 eye 2532 and 3748 those who 0846 him 1574 pierced, 2532 and 2875 will wail 1909 due to 0846 him 3956 all 3588 the 5443 tribes 3588 of the 1093 earth. 3483 Yes, 0281 Amen!
1:8 | [cbb5] | 主 神說、我是阿拉法、我是俄梅戛、〔阿拉法俄梅戛乃希臘字母首末二字〕是昔在今在以後永在的全能者。
 | [kjv] | I am Alpha and Omega, the beginning and the ending, saith the Lord, which is, and which was, and which is to come, the Almighty.
 | [strongs] | 1473 I 1510 am 3588 the 0001 Alpha 2532 and 5598 the Omega, 3004 says 2962 Lord 3588 the 2316 God, 3588 the 5607 being, 2532 and 3588 who 2258 was, 2532 and 9999 {is} 2064 coming, 3588 the 3841 Almighty.
1:9 | [cbb5] | 我約翰就是你們的弟兄、和你們在耶穌的患難、國度、忍耐裡一同有分．為 神的道、並為給耶穌作的見證、曾在那名叫拔摩的海島上。
 | [kjv] | I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ.
 | [strongs] | 1473 I, 2491 John, 3588 the 2532 even 0080 brother 5216 of you, 2532 and 4791 co-participant 1722 in 3588 the 2347 affliction 2532 and 1722 in 3588 the 0932 kingdom 2532 and 5281 patience 2424 of Jesus, 1096 came to be 1722 in 3588 the 3520 island 2563 being called 3963 Patmos, 1223 for 3588 the 3056 word 3588 of 2316 God 2532 and 1223 because 3588 of the 3141 testimony 2424 of Jesus.
1:10 | [cbb5] | 當主日我被聖靈感動、聽見在我後面有大聲音如吹號說、
 | [kjv] | I was in the Spirit on the Lord's day, and heard behind me a great voice, as of a trumpet,
 | [strongs] | 1096 I came to be 1722 in 9999 {the} 4151 Spirit 1722 on 3588 the 2960 Lord's 2250 day, 2532 and 0191 I heard 3694 behind 3450 me 5456 a voice 3173 loud, 5613 as 4536 of a trumpet,
1:11 | [cbb5] | 你所看見的、當寫在書上、達與以弗所、示每拿、別迦摩、推雅推喇、撒狄、非拉鐵非、老底嘉、那七個教會。
 | [kjv] | Saying, I am Alpha and Omega, the first and the last: and, What thou seest, write in a book, and send it unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto Pergamos, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea.
 | [strongs] | 3004 saying, 1473 I 1510 am the 0001 Alpha 2532 and 3588 the 5598 Omega, 3588 the 4413 First 2532 and 3588 the 2078 Last! 2532 And, 3739 what 0991 you see 1125 write 1519 in 0975 a scroll, 2532 and 3992 send 3588 to the 2033 seven 1577 congregations 1722 in 0773 Asia, 1519 to 2181 Ephesus, 2532 and 1519 to 4667 Smyrna, 2532 and 1519 to 4010 Pergamos, 2532 and 1519 to 2363 Thyatira, 2532 and 1519 to 4554 Sardis, 2532 and 1519 to 5359 Philadelphia, 2532 and 1519 to 2993 Laodicea.
1:12 | [cbb5] | 我轉過身來、要看是誰發聲與我說話．既轉過來、就看見七個金燈臺．
 | [kjv] | And I turned to see the voice that spake with me. And being turned, I saw seven golden candlesticks;
 | [strongs] | 2532 And 1994 I turned 0991 to see 3588 the 5456 voice 3748 which 2980 spoke 3326 with 1700 me.
1:13 | [cbb5] | 燈臺中間、有一位好像人子、身穿長衣、直垂到腳、胸間束著金帶。
 | [kjv] | And in the midst of the seven candlesticks one like unto the Son of man, clothed with a garment down to the foot, and girt about the paps with a golden girdle.
 | [strongs] | 2532 And 1994 having turned 1492 I saw 2033 seven 3087 lampstands 5552 of gold, 2532 and 1722 in 9999 {the} 3319 middle 3588 of the 2033 seven 3087 lampstands 9999 {One} 3664 like 9999 {the} 5207 Son 0444 of Man, 1746 having been clothed 4158 to {the} feet, 2532 and 4024 having been dressed with 4314 at 3588 the 3149 chest 2223 a sash 5552 of gold.
1:14 | [cbb5] | 他的頭與髮皆白、如白羊毛、如雪．眼目如同火焰．
 | [kjv] | His head and his hairs were white like wool, as white as snow; and his eyes were as a flame of fire;
 | [strongs] | 3588 the 1161 And 2776 head 0846 of him 2532 and 3588 the 2359 hairs 3022 white 5616 as 2053 wool 3022 white, 5613 like 5510 snow, 2532 and 3588 the 3788 eyes 0846 of him 5613 like a 5395 flame 4442 of fire,
1:15 | [cbb5] | 腳好像在爐中煆煉光明的銅．聲音如同眾水的聲音。
 | [kjv] | And his feet like unto fine brass, as if they burned in a furnace; and his voice as the sound of many waters.
 | [strongs] | 2532 and 3588 the 4228 feet 0846 of him 3664 like 5474 burnished metal 5613 as 1722 in 2575 a furnace 4448 having been fired, 2532 and 3588 the 5456 voice 0846 of him 5613 like 5456 a sound 5204 of waters 4183 many,
1:16 | [cbb5] | 他右手拿著七星．從他口中出來一把兩刃的利劍．面貌如同烈日放光。
 | [kjv] | And he had in his right hand seven stars: and out of his mouth went a sharp twoedged sword: and his countenance was as the sun shineth in his strength.
 | [strongs] | 2532 and 2192 having 1722 in 3588 the 1188 right 0846 of him 5495 hand 0792 stars 2033 seven, 2532 and 1537 out of 3588 the 4750 mouth 0846 of him 4501 a sword 1366 two-mouthed 3691 sharp 1607 proceeding, 2532 and 3588 the 3799 face 0846 of him 5613 as 3588 the 2246 sun 5316 shines 1722 in 3588 the 1411 power 0846 of it.
1:17 | [cbb5] | 我一聽見、就仆倒在他腳前、像死了一樣。他用右手按著我說、不要懼怕．我是首先的、我是末後的、
 | [kjv] | And when I saw him, I fell at his feet as dead. And he laid his right hand upon me, saying unto me, Fear not; I am the first and the last:
 | [strongs] | 2532 And 3753 when 1492 I saw 0846 him, 4098 I fell 4314 at 3588 the 4228 feet 0846 of him 5613 as 9999 {if} 3498 dead. 2532 And 2007 he placed 3588 the 1188 right 0846 of him 5495 hand 1909 on 1691 me, 3004 saying, 3427 to me, 3361 not 5399 Do not fear! 1473 I 1510 am 3588 the 4413 First 2532 and 3588 the 2078 Last,
1:18 | [cbb5] | 又是那存活的．我曾死過、現在又活了、直活到永永遠遠．並且拿著死亡和陰間的鑰匙。
 | [kjv] | I am he that liveth, and was dead; and, behold, I am alive for evermore, Amen; and have the keys of hell and of death.
 | [strongs] | 2532 and 3588 the 2198 living One, 2532 and 1096 I became 3498 dead, 2532 and, 2400 look, 2198 living 1510 I am 1519 to 3588 the 0165 ages 3588 of the 0165 ages! 0281 Amen. 2532 And 2192 I have 3588 the 2807 keys 0086 of Hades 2532 and 2288 of death.
1:19 | [cbb5] | 所以你要把所看見的、和現在的事、並將來必成的事、都寫出來。
 | [kjv] | Write the things which thou hast seen, and the things which are, and the things which shall be hereafter;
 | [strongs] | 1125 Write 3739 what things 1492 you saw, 2532 and 3739 what things 1526 are, 2532 and 3739 what things 3195 are about 1096 to occur 3326 after 5023 these things.
1:20 | [cbb5] | 論到你所看見在我右手中的七星、和七個金燈臺的奧秘．那七星就是七個教會的使者．七燈臺就是七個教會。
 | [kjv] | The mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks which thou sawest are the seven churches.
 | [strongs] | 3588 The 3466 mystery 3588 of the 2033 seven 0792 stars 3739 which 1492 you saw 1909 on 3588 the 1188 right 3450 of me, 2532 and 3588 the 2033 seven 3087 lampstands 5552 of gold 3588 the 2033 seven 0792 stars 0032 angels 3588 of the 2033 seven 1577 congregations 1526 are, 2532 and 3588 the 2033 seven 3087 lampstands 3739 - 1492 you saw 2033 seven 1577 congregations 1526 are.


Strongs Concordance [Revelation 2]

 啟示錄 Revelation 2
2:1 | [cbb5] | 你要寫信給以弗所教會的使者、說、那右手拿著七星、在七個金燈臺中間行走的、說、
 | [kjv] | Unto the angel of the church of Ephesus write; These things saith he that holdeth the seven stars in his right hand, who walketh in the midst of the seven golden candlesticks;
 | [strongs] | 3588 To the 0032 angel 3588 of the 2179 Ephesian 1577 congregation 1125 write:
2:2 | [cbb5] | 我知道你的行為、勞碌、忍耐、也知道你不能容忍惡人、你也曾試驗那自稱為使徒卻不是使徒的、看出他們是假的來。
 | [kjv] | I know thy works, and thy labour, and thy patience, and how thou canst not bear them which are evil: and thou hast tried them which say they are apostles, and are not, and hast found them liars:
 | [strongs] | 3592 These things 3004 says 3588 the 9999 {One} 2902 holding 3588 the 2033 seven 0792 stars 1722 in 3588 the 1188 right 9999 {hand} 0846 of him, 3588 the 9999 {One} 4043 walking 1722 in 9999 {the} 3319 middle 3588 of the 2033 seven 3087 lampstands 5552 of gold. 1492 I know 3588 the 2041 works 3675 of you, 2532 and 3588 the 2873 labor 4675 of you, 2532 and 3588 the 5281 endurance 4675 of you, 2532 and 3754 that 3756 you 1410 cannot 0941 stand 2556 evil ones. 2532 And 9999 {you} 3985 tried 3588 those 5335 pretending 1511 to be 0642 apostles, 2532 and 3756 not 1526 they are, 2532 and 2147 you found 0846 them 5571 liars.
2:3 | [cbb5] | 你也能忍耐、曾為我的名勞苦、並不乏倦。
 | [kjv] | And hast borne, and hast patience, and for my name's sake hast laboured, and hast not fainted.
 | [strongs] | 2532 And 0941 you carried 2532 and 5281 patience 2192 have, 2532 even 1223 due to 3588 the 3686 name 3450 of me 2872 you have labored 2532 and 3756 not 2577 have become tired.
2:4 | [cbb5] | 然而有一件事我要責備你、就是你把起初的愛心離棄了。
 | [kjv] | Nevertheless I have somewhat against thee, because thou hast left thy first love.
 | [strongs] | 0235 But 2192 I have 2596 against 4675 you 3754 that 3588 the 0026 love 4675 of you 3588 the 4413 first 0863 you left.
2:5 | [cbb5] | 所以應當回想你是從那裡墜落的、並要悔改、行起初所行的事．你若不悔改、我就臨到你那裡、把你的燈臺從原處挪去。
 | [kjv] | Remember therefore from whence thou art fallen, and repent, and do the first works; or else I will come unto thee quickly, and will remove thy candlestick out of his place, except thou repent.
 | [strongs] | 3421 Remember, 3767 therefore, 4159 from where 1601 you have fallen, 2532 and 3340 change your hearts, 2532 and 3588 the 4413 first 2041 works 4160 do. 1487 if 1161 And 3361 not, 2064 I am coming 4671 to you 2532 and 2795 will move 3588 the 3087 lampstand 4675 of you 1537 from 3588 the 5117 place 0846 of it, 3362 unless 3340 you change your hearts.
2:6 | [cbb5] | 然而你還有一件可取的事、就是你恨惡尼哥拉一黨人的行為、這也是我所恨惡的。
 | [kjv] | But this thou hast, that thou hatest the deeds of the Nicolaitanes, which I also hate.
 | [strongs] | 0235 But 5124 this 2192 you have, 3754 that 3404 you hate 3588 the 2041 works 3588 of the 3531 Nicolaitans, 3739 which 2504 I also 3404 hate.
2:7 | [cbb5] | 聖靈向眾教會所說的話、凡有耳的、就應當聽。得勝的、我必將 神樂園中生命樹的果子賜給他喫。
 | [kjv] | He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the tree of life, which is in the midst of the paradise of God.
 | [strongs] | 3588 The {one} 2192 having 0191 an ear, 5101 hear what 3588 the 4151 Spirit 3004 says to 3588 the 1577 congregations. 3588 To the 9999 {one} 3528 overcoming 1325 I will give 0846 to him 5315 to eat 1537 of 3588 the 3586 Tree 2222 of Life, 3739 which 2076 is 1722 in 9999 {the} 3319 middle 3588 of the 3857 Paradise 3588 of 2316 God.
2:8 | [cbb5] | 你要寫信給士每拿教會的使者說、那首先的、末後的、死過又活的說、
 | [kjv] | And unto the angel of the church in Smyrna write; These things saith the first and the last, which was dead, and is alive;
 | [strongs] | 2532 And 3588 to the 0032 angel 3588 of the 1577 congregation 4667 of Smyrna 1125 write: 3592 These things 3004 says 3588 the 4413 First 2532 and 3588 the 2078 Last, 3739 who 1096 became 3498 dead 2532 and 2198 lived.
2:9 | [cbb5] | 我知道你的患難、你的貧窮、（你卻是富足的）也知道那自稱是猶太人所說的毀謗話、其實他們不是猶太人、乃是撒但一會的人。
 | [kjv] | I know thy works, and tribulation, and poverty, (but thou art rich) and I know the blasphemy of them which say they are Jews, and are not, but are the synagogue of Satan.
 | [strongs] | 1492 I know 4675 of you 3588 the 2041 works 2532 and 3588 the 2347 affliction 2532 and 3588 the 4432 poverty, 4145 rich 1161 but 1488 you are, 2532 and 3588 the 0988 evil speaking 3588 of those 3004 saying 2453 Jews 1511 to be 1438 themselves, 2532 and 3756 not 1526 they are, 0235 but 4864 a synagogue 3588 of 4567 Satan.
2:10 | [cbb5] | 你將要受的苦你不用怕．魔鬼要把你們中間幾個人下在監裡、叫你們被試煉．你們必受患難十日。你務要至死忠心、我就賜給你那生命的冠冕。
 | [kjv] | Fear none of those things which thou shalt suffer: behold, the devil shall cast some of you into prison, that ye may be tried; and ye shall have tribulation ten days: be thou faithful unto death, and I will give thee a crown of life.
 | [strongs] | 3367 nothing 5399 Fear 9999 {about} 3739 what things 3195 you are about 3958 to suffer. 2400 Listen, 3195 is about 0906 to throw 9999 {some} 1537 of 5216 you 3588 the 1228 Devil 1519 into 5438 prison, 2443 so that you 3985 may be tried, 2532 and 2192 you will have 2347 affliction 2250 days 1176 ten. 1096 Be 4103 faithful 9999 {even} 0891 in the face of 2288 death, 2532 and 1325 I will give 4671 you 3588 the 4735 crown 2222 of life.
2:11 | [cbb5] | 聖靈向眾教會所說的話、凡有耳的、就應當聽。得勝的、必不受第二次死的害。
 | [kjv] | He that hath an ear, let him hear what the Spirit saith unto the churches; He that overcometh shall not be hurt of the second death.
 | [strongs] | 3588 The 9999 {one} 2192 having 3739 an ear, 0191 hear 5101 what 3588 the 4151 Spirit 3004 says 3588 to the 1577 congregations. 3588 The 9999 {one} 3528 overcoming 3756 not 3361 at all 0091 will be 1537 hurt by 3588 the 2288 death 1208 second.
2:12 | [cbb5] | 你要寫信給別迦摩教會的使者、說、那有兩刃利劍的說、
 | [kjv] | And to the angel of the church in Pergamos write; These things saith he which hath the sharp sword with two edges;
 | [strongs] | 2532 And 3588 to the 0032 angel 3588 of the 1722 in 4012 Pergamos 1577 congregation 1125 write: 3592 These things 3004 says 3588 he 2192 having 3588 the 4501 sword 1366 two-mouthed 3691 sharp.
2:13 | [cbb5] | 我知道你的居所、就是有撒但座位之處．當我忠心的見證人安提帕在你們中間、撒但所住的地方被殺之時、你還堅守我的名、沒有棄絕我的道。
 | [kjv] | I know thy works, and where thou dwellest, even where Satan's seat is: and thou holdest fast my name, and hast not denied my faith, even in those days wherein Antipas was my faithful martyr, who was slain among you, where Satan dwelleth.
 | [strongs] | 1492 I know 4226 where 2730 you live, 3699 where 3588 the 2362 throne 9999 {is} 4567 of Satan. 2532 And 2902 you hold 3588 the 3686 name of 3450 me, 2532 and 3756 not 0720 did deny 3588 the 4102 faith 3450 of me 2532 even 1722 in 3588 the 2250 days 1722 in 3739 which 9999 {was} 0493 Antipas 3588 the 3144 martyr 3450 of me 4103 faithful, 3739 who 0615 was killed 3844 alongside 5213 you, 3699 where 3730 lives 4567 Satan,
2:14 | [cbb5] | 然而有幾件事我要責備你、因為在你那裡、有人服從了巴蘭的教訓．這巴蘭曾教導巴勒將絆腳石放在以色列人面前、叫他們喫祭偶像之物、行姦淫的事。
 | [kjv] | But I have a few things against thee, because thou hast there them that hold the doctrine of Balaam, who taught Balac to cast a stumblingblock before the children of Israel, to eat things sacrificed unto idols, and to commit fornication.
 | [strongs] | 0235 But 1473 I have 2596 against you a 4675 you 3641 a few things, 3754 because 2192 you have 1563 there 2902 those holding 3588 the 1322 teachings 0903 of Balaam 3739 who 1321 taught 0906 Balak 0906 to throw 4625 a stumbling-block 1799 before 3588 the 5207 sons 2474 of Israel, 5315 to eat 1494 idol sacrifices 2532 and 4203 to commit sexual sin.
2:15 | [cbb5] | 你那裡也有人照樣服從了尼哥拉一黨人的教訓。
 | [kjv] | So hast thou also them that hold the doctrine of the Nicolaitanes, which thing I hate.
 | [strongs] | 3779 So, 2192 have 2532 also 4771 you 2902 those holding 3588 the 1322 teaching 3588 of the 3531 Nicolaitans 3739 which thing 3404 I hate.
2:16 | [cbb5] | 所以你當悔改、若不悔改、我就快臨到你那裡、用我口中的劍、攻擊他們。
 | [kjv] | Repent; or else I will come unto thee quickly, and will fight against them with the sword of my mouth.
 | [strongs] | 3340 Change your hearts! 1490 if But not, 2064 I will come 4671 to you 5035 quickly, 2532 and 4170 I will make war 3326 with 0846 them 1722 by 3588 the 4501 sword 3588 of the 4750 mouth 3450 of me.
2:17 | [cbb5] | 聖靈向眾教會所說的話、凡有耳的、就應當聽。得勝的、我必將那隱藏的嗎哪賜給他．並賜他一塊白石、石上寫著新名．除了那領受的以外、沒有人能認識。
 | [kjv] | He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the hidden manna, and will give him a white stone, and in the stone a new name written, which no man knoweth saving he that receiveth it.
 | [strongs] | 3588 The 9999 {one} 2192 having 3775 an ear, 0191 hear 5101 what 3588 the 4151 Spirit 3004 says to 3588 the 1577 congregations. 3588 To the 9999 {one} 3528 overcoming, 1325 I will give 0846 him 5315 to eat 0575 from 3588 the 3131 manna 2928 hidden. 2532 And 1325 I will give 0846 to him 5386 a stone 3022 white, 2532 and 1909 on 3588 the 5586 stone a 3686 name 2537 new 1125 being written, 3739 which 3762 no one 1097 knows 1508 except 3588 the 9999 {one} 2983 receiving 9999 {it}.
2:18 | [cbb5] | 你要寫信給推雅推喇教會的使者、說、那眼目如火焰、腳像光明銅的 神之子、說、
 | [kjv] | And unto the angel of the church in Thyatira write; These things saith the Son of God, who hath his eyes like unto a flame of fire, and his feet are like fine brass;
 | [strongs] | 2532 And 3588 to the 0032 angel 3588 of the 1722 in 2363 Thyatira 1577 congregation 1125 write: 3592 These things 3004 says 3588 the 5207 Son 3588 of 2316 God, 2192 he having 3588 the 3788 eyes 0846 of him 5613 as 5395 a flame 4442 of fire, 2532 and 3588 the 4228 feet 0846 of him 3664 like 5474 burnished metal
2:19 | [cbb5] | 我知道你的行為、愛心、信心、勤勞、忍耐．又知道你末後所行的善事、比起初所行的更多。
 | [kjv] | I know thy works, and charity, and service, and faith, and thy patience, and thy works; and the last to be more than the first.
 | [strongs] | 1492 I know 4675 of you 3588 the 2041 works, 2532 and 3588 the 0026 love 2532 and 3588 the 1248 ministry, 2532 and 3588 the 4102 faith 2532 and 3588 the 5281 endurance 4675 of you, 2532 and 3588 the 2041 works 4675 of you, 2532 and 3588 the 2078 last 4119 more than 3588 the 4413 first.
2:20 | [cbb5] | 然而有一件事我要責備你、就是你容讓那自稱是先知的婦人耶洗別教導我的僕人、引誘他們行姦淫、喫祭偶像之物。
 | [kjv] | Notwithstanding I have a few things against thee, because thou sufferest that woman Jezebel, which calleth herself a prophetess, to teach and to seduce my servants to commit fornication, and to eat things sacrificed unto idols.
 | [strongs] | 0235 But 2192 I have 2596 against 4675 you 3641 a few things-- 3754 that 1439 you allow 1135 the woman 2403 Jezebel, 3588 the 9999 {one} 3004 calling 1438 herself 4398 a prophetess, 1321 to teach 2532 and 4105 to cause to stray 1699 My 1401 slaves, to commit 4203 sexual sin 2532 and 1494 idol sacrifices 5315 to eat.
2:21 | [cbb5] | 我曾給他悔改的機會、他卻不肯悔改他的淫行。
 | [kjv] | And I gave her space to repent of her fornication; and she repented not.
 | [strongs] | 2532 And 1325 I gave 0846 to her 5550 time 2443 that she could 3340 change her heart 1537 of 3588 the 4202 sexual sin 0846 of her, 2532 but 3756 not 3340 she change her heart.
2:22 | [cbb5] | 看哪、我要叫他病臥在床、那些與他行淫的人、若不悔改所行的、我也要叫他們同受大患難。
 | [kjv] | Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds.
 | [strongs] | 2400 Listen, 1473 I 0906 am throwing 0846 her 1519 into 2825 a bed, 2532 and 3588 those 3431 committing 3326 adultery 0846 with her 1519 into 2347 affliction 3173 great, 1437 unless 3361 - 3340 they may change their hearts 1537 over 3588 the 2041 works 0846 of them.
2:23 | [cbb5] | 我又要殺死他的黨類、〔黨類原文作兒女〕叫眾教會知道、我是那察看人肺腑心腸的．並要照你們的行為報應你們各人。
 | [kjv] | And I will kill her children with death; and all the churches shall know that I am he which searcheth the reins and hearts: and I will give unto every one of you according to your works.
 | [strongs] | 2532 And 3588 the 5043 children 0846 of her 0615 I will kill 1722 with 2288 death, 2532 and 1097 will know 3956 all 3588 the 1577 congregations 3754 that 1473 I 1510 am 3588 the 9999 {One} 2045 searching 3510 kidneys 2532 and 2588 hearts. 2532 And 1325 I will give 5213 to you 1538 each 2596 according to 3588 the 2041 works 5216 of you. 5213 to you
2:24 | [cbb5] | 至於你們推雅推喇其餘的人、就是一切不從那教訓、不曉得他們素常所說撒但深奧之理的人．我告訴你們、我不將別的擔子放在你們身上。
 | [kjv] | But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you none other burden.
 | [strongs] | 1161 But 3004 I say 2532 and 3062 to the rest 1722 in 2363 Thyatira, 3745 as many as 3756 not 2192 have 1322 teaching 5026 this, 2532 and 3748 who 3756 not 1097 did know 3588 the 0899 ``deep things'' 4567 of Satan, 5613 as 3004 they say, 3756 not 0906 I am throwing 1909 on 5209 you 0235 another 0922 load,
2:25 | [cbb5] | 但你們已經有的、總要持守、直等到我來。
 | [kjv] | But that which ye have already hold fast till I come.
 | [strongs] | 4133 but 3739 what 2192 you 2902 have hold 0891 until 3739 I will 0302 - 2240 come.
2:26 | [cbb5] | 那得勝又遵守我命令到底的、我要賜給他權柄制伏列國．
 | [kjv] | And he that overcometh, and keepeth my works unto the end, to him will I give power over the nations:
 | [strongs] | 2532 And 3588 the 9999 {one} 3528 overcoming 2532 and 3588 the 9999 {one} 5083 keeping 0891 until 9999 {the} 5056 end 3588 the 2041 works 3450 of Me, 1325 I will give 0846 him 1849 authority 1909 over 3588 the 1484 nations,
2:27 | [cbb5] | 他必用鐵杖轄管他們、〔轄管原文作牧〕將他們如同兠戶的瓦器打得粉碎．像我從我父領受的權柄一樣．
 | [kjv] | And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers: even as I received of my Father.
 | [strongs] | 2532 and he 4165 will shepherd 0846 them 1722 with 4464 a staff 4603 iron, 5613 like 4632 containers 2764 clay. 4937 They are broken, 5613 as 2504 I also 2983 have received 3844 from 3588 the 3962 Father 3450 of me,
2:28 | [cbb5] | 我又要把晨星賜給他。
 | [kjv] | And I will give him the morning star.
 | [strongs] | 2532 and 1325 I will give 0846 him 3588 the 0792 Star 4407 Morning.
2:29 | [cbb5] | 聖靈向眾教會所說的話、凡有耳的、就應當聽。
 | [kjv] | He that hath an ear, let him hear what the Spirit saith unto the churches.
 | [strongs] | 3588 He 2192 having 3775 an ear, 0191 hear 5101 what 3588 the 4151 Spirit 3004 says 3588 to the 1577 congregations.


Strongs Concordance [Revelation 3]

 啟示錄 Revelation 3
3:1 | [cbb5] | 你要寫信給撒狄教會的使者、說、那有 神的七靈、和七星的、說、我知道你的行為、按名你是活的、其實是死的。
 | [kjv] | And unto the angel of the church in Sardis write; These things saith he that hath the seven Spirits of God, and the seven stars; I know thy works, that thou hast a name that thou livest, and art dead.
 | [strongs] | 2532 And 3588 to the 0032 angel 3588 of the 1722 in 4554 Sardis 1577 congregation 1125 write: 3592 These things 3004 says 3588 he 2192 having 3588 the 2033 seven 4151 spirits 3588 of 2316 God, 2532 and 3588 the 2033 seven 0792 stars. 1492 I know 4675 of you 3588 the 2041 works, 3754 that 3588 the 3686 reputation you 2192 have 3754 that 2198 you live, 2532 and 3498 dead 1488 you are.
3:2 | [cbb5] | 你要儆醒、堅固那剩下將要衰微的．〔衰微原文作死〕因我見你的行為、在我 神面前、沒有一樣是完全的。
 | [kjv] | Be watchful, and strengthen the things which remain, that are ready to die: for I have not found thy works perfect before God.
 | [strongs] | 1096 Be 1125 watching, 2532 and 4741 establish 3588 the 3062 things left 3739 which 3195 are 0599 about to die, 3756 not 1063 because I have 2147 found 4675 of you 3588 the 2041 works 4137 being fulfilled 1799 in the presence of 3588 - 2316 God
3:3 | [cbb5] | 所以要回想你是怎樣領受、怎樣聽見的．又要遵守、並要悔改。若不儆醒、我必臨到你那裡如同賊一樣．我幾時臨到、你也決不能知道。
 | [kjv] | Remember therefore how thou hast received and heard, and hold fast, and repent. If therefore thou shalt not watch, I will come on thee as a thief, and thou shalt not know what hour I will come upon thee.
 | [strongs] | 3421 Remember, 3767 then 4459 how you 2983 received 2532 and 0191 heard, 2532 and 5083 keep, 2532 and 3340 change your hearts! 1437 If, 3767 then, 3361 not 1127 you watch, 2240 I will arrive 1909 on 4671 you 5613 as 2812 a thief, 2532 and 3364 not at all 1097 you know 4169 what 5610 hour 2240 I arrive 1909 on 4571 you.
3:4 | [cbb5] | 然而在撒狄你還有幾名是未曾污穢自己衣服的．他們要穿白衣與我同行．因為他們是配得過的。
 | [kjv] | Thou hast a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy.
 | [strongs] | 2192 You have 3641 a few 3686 names 2532 also 1722 in 4554 Sardis 3739 which 3756 not 3435 defile 3588 the 2440 robes 0846 of them, 2532 and 4043 they will walk 3326 with 1700 me 1722 in 3022 white, 3754 because 0514 worthy 1526 they are.
3:5 | [cbb5] | 凡得勝的、必這樣穿白衣．我也必不從生命冊上塗抹他的名．且要在我父面前、和我父眾使者面前、認他的名。
 | [kjv] | He that overcometh, the same shall be clothed in white raiment; and I will not blot out his name out of the book of life, but I will confess his name before my Father, and before his angels.
 | [strongs] | 3588 He 3528 overcoming, 3778 he 4016 will be clothed 1722 in 2440 clothes 3022 white. 2532 And 3364 not at all 1813 will I blot 3588 the 3686 name 0846 of him out 1537 out of 3588 the 0976 Scroll 2222 of Life, 2532 and 1843 I will acknowledge 3588 the 3686 name 0846 of him 1799 in the presence of 3588 the 3962 Father 3450 of me, 2532 and 1799 in front of 3588 the 0032 angels 0846 of Him.
3:6 | [cbb5] | 聖靈向眾教會所說的話、凡有耳的、就應當聽。
 | [kjv] | He that hath an ear, let him hear what the Spirit saith unto the churches.
 | [strongs] | 3588 The 9999 {one} 2192 having 3775 an ear, 0191 hear 5101 what 3588 the 4151 Spirit 3004 says 3588 to the 1577 congregations.
3:7 | [cbb5] | 你要寫信給非拉鐵非教會的使者、說、那聖潔、真實、拿著大衛的鑰匙、開了就沒有人能關、關了就沒有人能開的、說、
 | [kjv] | And to the angel of the church in Philadelphia write; These things saith he that is holy, he that is true, he that hath the key of David, he that openeth, and no man shutteth; and shutteth, and no man openeth;
 | [strongs] | 2532 And 3588 to the 0032 angel 3588 of the 1722 in 5359 Philadelphia 1577 congregation 1125 write: 3592 These things 3004 says 3588 the 0040 Holy One, 3588 the 0228 True One, 3588 he 2192 having 3588 the 2807 key 1138 of David, 3588 the 9999 {One} 0455 opening 2532 and 3762 no one 2808 shuts, 2532 and 2808 he shuts, 2532 and 3762 no one 0455 opens.
3:8 | [cbb5] | 我知道你的行為、你略有一點力量、也曾遵守我的道、沒有棄絕我的名．看哪、我在你面前給你一個敝開的門、是無人能關的。
 | [kjv] | I know thy works: behold, I have set before thee an open door, and no man can shut it: for thou hast a little strength, and hast kept my word, and hast not denied my name.
 | [strongs] | 1492 I know 4675 of you 3588 the 2041 works. 2400 Look, 1325 I have put 1799 in front of 4675 you 2374 a door 0455 being opened, 2532 and 3762 no one 1410 is able 2808 to shut 0846 it, 3754 because 3398 a little 2192 you have 1411 power, 2532 and 5083 have kept 3450 of me 3588 the 3056 word, 2532 and 3756 not 0720 denied 3588 the 3686 name 3450 of me.
3:9 | [cbb5] | 那撒但一會的、自稱是猶太人、其實不是猶太人、乃是說謊話的、我要使他們來在你腳前下拜、也使他們知道我是已經愛你了。
 | [kjv] | Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee.
 | [strongs] | 2400 Look, 1325 I give 1537 out of 3588 the 4864 synagogue 4567 of Satan, 3588 those 3004 calling 1438 themselves 2453 Jews 1511 to be, 2532 and 3756 not 1526 they are, 0235 but 5574 they lie. 2400 Listen, 4160 I will make 0846 them 2443 that 2240 they will come 2532 and 4325 will bow 4253 in front of 3588 the 4228 feet 4675 of you, 2532 and 1097 they will know 3754 that 1473 I 0025 loved 4671 you.
3:10 | [cbb5] | 你既遵守我忍耐的道、我必在普天下人受試煉的時候、保守你免去你的試煉。
 | [kjv] | Because thou hast kept the word of my patience, I also will keep thee from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth.
 | [strongs] | 3754 Because 5083 you kept 3588 the 3056 word 3588 of the 5281 endurance 3450 of me, 2504 I also 4671 you 5083 will keep 1537 out of 3588 the 5610 hour 3986 of trial 3195 being about 2064 to come 1909 upon 3588 the 3625 habitable world 3950 all, 3985 to try 3588 those 2730 living 1909 on 3588 the 1093 earth.
3:11 | [cbb5] | 我必快來、你要持守你所有的、免得人奪去你的冠冕。
 | [kjv] | Behold, I come quickly: hold that fast which thou hast, that no man take thy crown.
 | [strongs] | 2400 Listen, 2064 I am coming 5035 quickly. 2902 Hold 3739 what 2192 you have 2443 so that 3367 no one 2983 takes 3588 the 4735 crown 4675 of you.
3:12 | [cbb5] | 得勝的、我要叫他在我 神殿中作柱子、他也必不再從那裡出去．我又要將我 神的名、和我 神城的名、（這城就是從天上從我 神那裡降下來的新耶路撒冷）並我的新名、都寫在他上面。
 | [kjv] | Him that overcometh will I make a pillar in the temple of my God, and he shall go no more out: and I will write upon him the name of my God, and the name of the city of my God, which is new Jerusalem, which cometh down out of heaven from my God: and I will write upon him my new name.
 | [strongs] | 3588 The 9999 {one} 3528 overcoming 4160 I will make 0846 him 4769 a pillar 1722 in 3588 the 3485 temple 3588 of the 2316 God 3450 of me, 2532 and 1854 out 3364 not at all 1831 he will go 2089 yet. 2532 And 1125 I will write 1909 on 0846 him 3588 the 3686 name 3588 of the 2316 God of 3450 me, 2532 and 3588 the 3686 name 3588 of the 4172 city 3588 of the 2316 God 3450 of me 3588 (the 2537 new 2419 Jerusalem) 2228 which 2597 comes down 1537 out of 3772 heaven 0575 from 3588 the 2316 God 3450 of me, 2532 and 3588 the 3686 name of 3450 me 2537 new.
3:13 | [cbb5] | 聖靈向眾教會所說的話、凡有耳的、就應當聽。
 | [kjv] | He that hath an ear, let him hear what the Spirit saith unto the churches.
 | [strongs] | 3588 The 9999 {one} 2192 having 3775 an ear, 0191 hear 5101 what 3588 the 4151 Spirit 3004 says to 3588 the 1577 congregations.
3:14 | [cbb5] | 你要寫信給老底嘉教會的使者、說、那為阿們的、為誠信真實見證的、在 神創造萬物之上為完首的、說、
 | [kjv] | And unto the angel of the church of the Laodiceans write; These things saith the Amen, the faithful and true witness, the beginning of the creation of God;
 | [strongs] | 2532 And 3588 to the 0032 angel 3588 of the 1577 congregation 2993 in Laodicea 1125 write: 3592 These things 3004 says 3588 the 0281 Amen, 3588 the 3144 Witness 4103 faithful 2532 and 0228 true, 3588 the 0746 Source 3588 of the 2937 creation 3588 of 2316 God.
3:15 | [cbb5] | 我知道你的行為、你也不冷也不熱．我巴不得你或冷或熱。
 | [kjv] | I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot.
 | [strongs] | 1492 I know 4675 of you 3588 the 2041 works, 3754 that 3777 neither 5593 cold 1488 are you 3777 nor 2200 hot. 3785 I wish that 5593 cold 1498 you were, 2228 or 2200 hot.
3:16 | [cbb5] | 你既如溫水、也不冷也不熱、所以我必從我口中把你吐出去。
 | [kjv] | So then because thou art lukewarm, and neither cold nor hot, I will spue thee out of my mouth.
 | [strongs] | 3779 So, 3754 because 5513 lukewarm 1488 you are, 2532 and 3777 neither 5593 cold 3777 nor 2200 hot, 3195 I am about 4671 you 1692 to vomit 1537 out 3588 of the 4750 mouth 3450 of me!
3:17 | [cbb5] | 你說、我是富足、已經發了財、一樣都不缺．卻不知道你是那困苦、可憐、貧窮、瞎眼、赤身的．
 | [kjv] | Because thou sayest, I am rich, and increased with goods, and have need of nothing; and knowest not that thou art wretched, and miserable, and poor, and blind, and naked:
 | [strongs] | 3754 Because 3004 you say 3754 - 4145 rich 1510 I am, 2532 and 4147 I have been made rich, 2532 and 3762 of nothing 5532 need 2192 I have, 2532 but 3756 not 1492 know 3754 that 4771 you 1488 are 3588 the 5005 wretched 9999 {one}, 2532 and 1652 miserable 2532 and 4434 poor 2532 and 5185 blind 2532 and 1131 naked.
3:18 | [cbb5] | 我勸你向我買火煉的金子、叫你富足．又買白衣穿上、叫你赤身的羞恥不露出來．又買眼藥擦你的眼睛、使你能看見。
 | [kjv] | I counsel thee to buy of me gold tried in the fire, that thou mayest be rich; and white raiment, that thou mayest be clothed, and that the shame of thy nakedness do not appear; and anoint thine eyes with eyesalve, that thou mayest see.
 | [strongs] | 4823 I advise 4671 you 0059 to buy 3844 from 1700 me 5553 gold 4448 having been fired 1537 by 4442 fire, 2443 so that 4147 you may be rich, 2532 and 2440 clothes 3022 white, 2443 so that 4016 you be clothed 2532 and 3361 not 5319 be revealed 3588 the 0152 shame 3588 and the 1132 nakedness 4675 of you, 2532 and 2854 with eyesalve 1472 anoint 3588 the 3788 eyes 4675 of you, 2443 so that 0991 you may see.
3:19 | [cbb5] | 凡我所疼愛的、我就責備管教他．所以你要發熱心、也要悔改。
 | [kjv] | As many as I love, I rebuke and chasten: be zealous therefore, and repent.
 | [strongs] | 1473 I 3745 as many 1437 if 5368 I love, 1651 I rebuke, 2532 and 3811 I chasten. 2206 Be zealous, 3767 then 2532 and 3340 change your hearts!
3:20 | [cbb5] | 看哪、我站在門外叩門．若有聽見我聲音就開門的、我要進到他那裡去、我與他、他與我一同坐席。
 | [kjv] | Behold, I stand at the door, and knock: if any man hear my voice, and open the door, I will come in to him, and will sup with him, and he with me.
 | [strongs] | 2400 Listen, 2476 I stand 1909 at 3588 the 2374 door 2532 and 2925 knock. 1437 If 5100 anyone 0191 hears 3588 the 5456 voice 3450 of me, 2532 and 0455 opens 3588 the 2374 door, 1525 I will enter 4314 to 0846 him, 2532 and 1172 I will dine 3326 with 0846 him, 2532 and 0846 he 3326 with 1700 me.
3:21 | [cbb5] | 得勝的、我要賜他在我寶座上與我同坐、就如我得了勝、在我父的寶座上與他同坐一般。
 | [kjv] | To him that overcometh will I grant to sit with me in my throne, even as I also overcame, and am set down with my Father in his throne.
 | [strongs] | 3588 The 9999 {one} 3528 overcoming 1325 I will give 0846 to him 2523 to sit 3326 with 1700 me 1722 in 3588 the 2362 throne 3450 of me, 5613 as 2504 I also 3528 overcame 2532 and 2523 sat 3326 with 3588 the 3962 Father 3450 of me 1722 on 3588 the 2362 throne 0846 of him.
3:22 | [cbb5] | 聖靈向眾教會所說的話、凡有耳的、就應當聽。
 | [kjv] | He that hath an ear, let him hear what the Spirit saith unto the churches.
 | [strongs] | 3588 The 9999 {one} 2192 having 3775 an ear, 0191 hear 5101 what 3588 the 4151 Spirit 3004 says 3588 to the 1577 congregations.


Strongs Concordance [Revelation 4]

 啟示錄 Revelation 4
4:1 | [cbb5] | 此後、我觀看、見天上有門開了、我初次聽見好像吹號的聲音、對我說、你上到這裡來、我要將以後必成的事指示你。
 | [kjv] | After this I looked, and, behold, a door was opened in heaven: and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up hither, and I will shew thee things which must be hereafter.
 | [strongs] | 3326 After 5023 these things 1492 I saw, 2532 and 2400 look, 2374 a door having 0455 been opened 1722 in 3772 heaven, 2532 and 3588 the 5456 voice 4413 first 3739 which 0191 I heard 5613 like 4536 a trumpet 2980 speaking 3326 with 1700 me, 3004 saying, 0305 Come up 5602 here, 2532 and 1166 I will show 4671 you 3739 what 1163 needs 1096 to occur 3326 after 5023 these things!
4:2 | [cbb5] | 我立刻被聖靈感動、見有一個寶座安置在天上、又有一位坐在寶坐上．
 | [kjv] | And immediately I was in the spirit: and, behold, a throne was set in heaven, and one sat on the throne.
 | [strongs] | 2532 And 2112 immediately 1096 I became 1722 in 4151 spirit, 2532 and 2400 look, 2362 a throne 2749 was set 1722 in 3772 Heaven, 2532 and 1909 on 3588 the 2362 throne 9999 {One} 2521 sitting,
4:3 | [cbb5] | 看那坐著的、好像碧玉和紅寶石．又有虹圍著寶座、好像綠寶石。
 | [kjv] | And he that sat was to look upon like a jasper and a sardine stone: and there was a rainbow round about the throne, in sight like unto an emerald.
 | [strongs] | 2532 and 3588 He 2521 sitting 2258 was 3664 like 3706 in appearance 3037 a stone 2393 jasper, 2532 and 4555 a sardius. 2532 And 2463 a rainbow 9999 {was} 2943 around 3588 the 2362 throne 3664 like in 3706 appearance 4664 to an emerald.
4:4 | [cbb5] | 寶座的周圍、又有二十四個座位、其上坐著二十四位長老、身穿白衣、頭上戴著金冠冕。
 | [kjv] | And round about the throne were four and twenty seats: and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold.
 | [strongs] | 2532 And 2943 around 3588 the 2362 throne 9999 {I saw} 2362 thrones 1501 twenty 2532 and 5064 four. 2532 And 1909 on 3588 the 2362 thrones 1492 I saw 1501 twenty 2532 and 5064 four 4245 elders 2521 sitting, 4016 having been clothed 1722 in 2440 clothes 3022 white, 2532 and 2192 they had 1909 on 3588 the 2776 heads 0846 of them 4735 crowns 5552 of gold.
4:5 | [cbb5] | 有閃電、聲音、雷轟、從寶座中發出。又有七盞火燈在寶座前點著、這七燈就是 神的七靈。
 | [kjv] | And out of the throne proceeded lightnings and thunderings and voices: and there were seven lamps of fire burning before the throne, which are the seven Spirits of God.
 | [strongs] | 2532 And 1537 out of 3588 the 2362 throne 1607 come forth 0796 lightnings 2532 and 1027 thunders 2532 and 5456 voices. 2532 And 2033 seven 2985 lamps 4442 of fire 9999 {are} 2545 burning 1799 in the presence of 3588 the 2362 throne, 3739 which 1526 are 3588 the 2033 seven 4151 Spirits 3588 of 2316 God.
4:6 | [cbb5] | 寶座前好像一個玻璃海如同水晶．寶座中、和寶座周圍有四個活物、前後遍體都滿了眼睛。
 | [kjv] | And before the throne there was a sea of glass like unto crystal: and in the midst of the throne, and round about the throne, were four beasts full of eyes before and behind.
 | [strongs] | 2532 And 1799 in the presence of 3588 the 2362 throne 2281 lake 5193 a glassy, 3664 like 2930 to crystal. 2532 And 1722 in 9999 {the} 3319 middle of 3588 the 2362 throne 2532 and 2945 around 3588 the 2362 throne 5064 four 2226 living creatures 1073 full 3788 of eyes 1715 in front 2532 and 3693 behind
4:7 | [cbb5] | 第一個活物像獅子、第二個像牛犢、第三個臉面像人、第四個像飛鷹。
 | [kjv] | And the first beast was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle.
 | [strongs] | 2532 and 3588 the 2226 living creature 4413 first 9999 {was} 3664 like 3023 a lion, 2532 and 3588 the 1208 second 2226 living creature 3664 like 3448 a calf, 2532 and 3588 the 5154 third 2226 living creature 2192 having 3588 the 4383 face 5613 as 0444 of a man, 2532 and 3588 the 5067 fourth 2226 living creature 3664 like 0105 an eagle 4072 flying.
4:8 | [cbb5] | 四活物各有六個翅膀、遍體內外都滿了眼睛．他們晝夜不住的說、聖哉、聖哉、聖哉、主 神．是昔在今在以後永在的全能者。
 | [kjv] | And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, LORD God Almighty, which was, and is, and is to come.
 | [strongs] | 2532 And 9999 {the} 5064 four 2226 living creatues 1520 one 2596 by one 1438 one 2192 having 0303 each 4420 wings 1803 six 2943 around 2532 and 2081 within 1073 being full 3788 of eyes. 2532 And 0372 rest 3756 not 2192 they have 2250 day 2532 and 3571 night, 3004 saying, 0040 Holy, 0040 holy, 0040 holy, 2962 Lord 3588 - 2316 God, 3588 the 3841 Almighty, 3588 the 9999 {One who} 2258 was 2532 and 5607 is 2532 and 9999 {is} 2064 coming.
4:9 | [cbb5] | 每逢四活物將榮耀、尊貴、感謝、歸給那坐在寶座上、活到永永遠遠者的時候、
 | [kjv] | And when those beasts give glory and honour and thanks to him that sat on the throne, who liveth for ever and ever,
 | [strongs] | 2532 And 3752 when 1325 will give 3588 the 2226 living creatures 1391 glory 2532 and 5092 honor 2532 and 2169 thanks 3588 to the 9999 {One} 2521 sitting 1909 on 3588 the 2362 throne, 3588 to the 9999 {One} 2198 living 1519 to 3588 the 0165 ages 3588 of the 0164 ages,
4:10 | [cbb5] | 那二十四位長老、就俯伏在坐寶座的面前、敬拜那活到永永遠遠的、又把他們的冠冕放在寶座前、說、
 | [kjv] | The four and twenty elders fall down before him that sat on the throne, and worship him that liveth for ever and ever, and cast their crowns before the throne, saying,
 | [strongs] | 4098 will fall down 3588 the 1501 twenty 2532 and 5064 four 4245 elders 1799 in front of 3588 the 9999 {One} 2521 sitting 1909 on 3588 the 2362 throne, 2532 and 4352 they will worship 3588 the 9999 {One} 2198 living 1519 to 3588 the 0165 ages 3588 of the 0165 ages, 2532 and 0906 will throw 3588 the 4735 crowns 0846 of them 1799 in the presence of 3588 the 2362 throne, 3004 saying,
4:11 | [cbb5] | 我們的主、我們的 神、你是配得榮耀尊貴權柄的．因為你創造了萬物、並且萬物因你的旨意被創造而有的。
 | [kjv] | Thou art worthy, O Lord, to receive glory and honour and power: for thou hast created all things, and for thy pleasure they are and were created.
 | [strongs] | 0514 worthy 1488 are You, 2962 O Lord, 2983 to receive 3588 the 1391 glory 2532 and 3588 the 5092 honor 2532 and 3588 the 1411 power, 3754 because 4771 You 2936 created 3956 all things, 2532 and 1223 because 3588 of the 2307 will 4675 of You 1526 they exist 2532 and 2936 were created.


Strongs Concordance [Revelation 5]

 啟示錄 Revelation 5
5:1 | [cbb5] | 我看見坐寶座的右手中有書卷、裡外都寫著字、用七印封嚴了。
 | [kjv] | And I saw in the right hand of him that sat on the throne a book written within and on the backside, sealed with seven seals.
 | [strongs] | 2532 And 1492 I saw 1909 on 3588 the 1188 right of 3588 the 9999 {One} 2521 sitting 1909 on 3588 the 2362 throne 0975 a scroll 1125 having been written 2081 inside 2532 and 3693 on the back, 2696 having been sealed 4973 with seals 2033 seven.
5:2 | [cbb5] | 我又看見一位大力的天使、大聲宣傳說、有誰配展開那書卷、揭開那七印呢。
 | [kjv] | And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose the seals thereof?
 | [strongs] | 2532 And 1492 I saw an 0032 angel 2478 strong 2784 proclaiming with a voice great, 5101 Who 2076 is 0514 worthy 0455 to open 3588 the 0975 scroll, 2532 and 3089 to break 3588 the 4973 seals 0846 of it?
5:3 | [cbb5] | 在天上、地上、地底下、沒有能展開能觀看那書卷的。
 | [kjv] | And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look thereon.
 | [strongs] | 2532 And 3762 no one 1410 was able 1722 in 3772 heaven, 3761 nor 1909 on 3588 the 1093 earth, 3761 nor 5270 underneath 3588 the 1093 earth 0455 to open 3588 the 0975 scroll 3761 or 0991 to see 0846 it.
5:4 | [cbb5] | 因為沒有配展開、配觀看那書卷的、我就大哭。
 | [kjv] | And I wept much, because no man was found worthy to open and to read the book, neither to look thereon.
 | [strongs] | 2532 And 1473 I 2799 wept 4183 much 3754 because 3762 no one 0514 worthy 2147 was found 0455 to open 2532 and 0314 to read 3588 the 0975 scroll, 3777 or 0991 to see 0846 it.
5:5 | [cbb5] | 長老中有一位對我說、不要哭．看哪、猶大支派中的獅子、大衛的根、他已得勝、能以展開那書卷、揭開那七印。
 | [kjv] | And one of the elders saith unto me, Weep not: behold, the Lion of the tribe of Juda, the Root of David, hath prevailed to open the book, and to loose the seven seals thereof.
 | [strongs] | 2532 And 1519 one 1537 of 3588 the 4245 elders 3004 says 3427 to me, 3361 not Do 2799 weep! 2400 Listen, 3528 overcame 3588 the 3023 Lion 5607 being 1537 of 3588 the 5443 tribe 2455 of Judah, 3588 the 4491 Root 1138 of David 0455 to open 3588 the 0975 scroll 2532 and 3089 to break 3588 the 2033 seven 4973 seals 0846 of it.
5:6 | [cbb5] | 我又看見寶座與四活物並長老之中、有羔羊站立、像是被殺過的、有七角七眼、就是 神的七靈、奉差遣往普天下去的。
 | [kjv] | And I beheld, and, lo, in the midst of the throne and of the four beasts, and in the midst of the elders, stood a Lamb as it had been slain, having seven horns and seven eyes, which are the seven Spirits of God sent forth into all the earth.
 | [strongs] | 2532 And 1492 I saw, 2532 and 2400 look, 1722 in 9999 {the} 3319 middle 3588 of the 2362 throne 2532 and 3588 of the 5064 four 2226 living creatures, 2532 and 1722 among 3319 - 3588 the 4245 elders, 0721 a Lamb 2476 standing 5613 as 4969 having been killed, 2192 having 2768 horns 2033 seven 2532 and 3788 eyes 2033 seven, 3739 which 1526 are 3588 the 2033 seven 4151 Spirits, 3588 of 2316 God 0649 having been sent out 1519 into 3956 all 3588 the 1093 earth.
5:7 | [cbb5] | 這羔羊前來、從坐寶座的右手裡拿了書卷。
 | [kjv] | And he came and took the book out of the right hand of him that sat upon the throne.
 | [strongs] | 2532 And 2064 he came, 2532 and 2983 took 3588 the 0975 scroll 1537 out of 3588 the 1188 right 9999 {hand} 3588 of the 9999 {One} 2521 sitting 1909 on 3588 the 2362 throne.
5:8 | [cbb5] | 他既拿了書卷、四活物和二十四位長老、就俯伏在羔羊面前、各拿著琴、和盛滿了香的金爐．這香就是眾聖徒的祈禱。
 | [kjv] | And when he had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints.
 | [strongs] | 2532 And 3753 when 2983 he took 3588 the 0975 scroll, 3588 the 5064 four 2226 living creatures 2532 and 3588 the 1501 twenty 5064 four 4245 elders 4098 fell down 1799 in front of 3588 the 0721 Lamb, 2192 having 1538 each one 2788 harps, 2532 and 5357 bowls 5552 of gold 1073 full 2368 of incenses, 3739 which 1526 are 3588 the 4335 prayers 3588 of the 0040 holy ones.
5:9 | [cbb5] | 他們唱新歌、說、你配拿書卷、配揭開七印．因為你曾被殺、用自己的血從各族各方、各民各國中買了人來、叫他們歸於 神、
 | [kjv] | And they sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God by thy blood out of every kindred, and tongue, and people, and nation;
 | [strongs] | 2532 And 0103 they sing 5603 a song 2537 new, 3004 saying, 0514 Worthy 1488 are You 2983 to receive 3588 the 0975 scroll, 2532 and 0455 to open 3588 the 4973 seals 0846 of it, 3754 because 4969 You were killed 2532 and 0059 purchased 3588 to the 2316 God 2248 of us 1722 by 3588 the 0129 blood 4675 of You 1537 out of 3956 every 5443 tribe 2532 and 1100 tongue 2532 and 2992 people 2532 and 1484 nation,
5:10 | [cbb5] | 又叫他們成為國民、作祭司、歸於 神．在地上執掌王權。
 | [kjv] | And hast made us unto our God kings and priests: and we shall reign on the earth.
 | [strongs] | 2532 and 4160 made 2248 us 3588 to the 2316 God 2257 of us 0935 kings 2532 and 2409 priests, 2532 and 0936 we will rule 1909 over 3588 the 1093 earth. 2532 And
5:11 | [cbb5] | 我又看見、且聽見、寶座與活物並長老的周圍、有許多天使的聲音．他們的數目有千千萬萬．
 | [kjv] | And I beheld, and I heard the voice of many angels round about the throne and the beasts and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands;
 | [strongs] | 1492 I saw, 2532 and 0191 I heard 5456 a sound 0032 of angels 4183 many 2943 around 3588 the 2362 throne, 2532 and 3588 the 2226 living creatures 2532 and 3588 of the 4245 elders, 2532 and 2258 was 3588 the 0706 number 0846 of them 3463 myraids 3463 of myraids, 2532 and 5505 thousands 5505 of thousands,
5:12 | [cbb5] | 大聲說、曾被殺的羔羊、是配得權柄、豐富、智慧、能力、尊貴、榮耀、頌讚的。
 | [kjv] | Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honour, and glory, and blessing.
 | [strongs] | 3004 saying with 5456 a voice 3173 great, 0514 Worthy 2076 is 3588 the 0721 Lamb 4969 having been killed 2983 to receive 3588 the 1411 power 2532 and 4149 riches 2532 and 4678 wisdom 2532 and 2479 strength 2532 and 5092 honor 2532 and 1391 glory 2532 and 2129 blessing.
5:13 | [cbb5] | 我又聽見、在天上、地上、地底下、滄海裡、和天地間一切所有被造之物、都說、但願頌讚、尊貴、榮耀、權勢、都歸給坐寶座的和羔羊、直到永永遠遠。
 | [kjv] | And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, heard I saying, Blessing, and honour, and glory, and power, be unto him that sitteth upon the throne, and unto the Lamb for ever and ever.
 | [strongs] | 2532 And 3956 every 2938 creature 3739 which 2076 is 1722 in 3772 heaven, 2532 and 1722 in 3588 the 1093 earth, 2532 and 5270 underneath 3588 the 1093 earth, 2532 and 1909 on 3588 the 2281 sea 3739 the things that 2076 are, 2532 and 3588 the things 1722 in 0846 them 3956 all, 0191 I heard 3004 saying, 3588 To the 9999 {one} 2521 sitting 1909 on 3588 the 2362 throne 2532 and 3588 to the 0721 Lamb 3588 the 2129 blessing 2532 and 3588 the 5092 honor 2532 and 3588 the 1391 glory 2532 and 3588 the 2904 strength 1519 to 3588 the 0165 ages 3588 of the 0165 ages.
5:14 | [cbb5] | 四活物就說、阿們。眾長老也俯伏敬拜。
 | [kjv] | And the four beasts said, Amen. And the four and twenty elders fell down and worshipped him that liveth for ever and ever.
 | [strongs] | 2532 And 3588 the 5064 four 2226 living creatures 3004 said, 0281 Amen! 2532 And 3588 the 1501 twenty 5064 four 4245 elders 4098 fell down 2532 and 4352 worshiped 9999 {the} 2198 Living One 1519 to 3588 the 0165 ages 3588 of the 0165 ages.


Strongs Concordance [Revelation 6]

 啟示錄 Revelation 6
6:1 | [cbb5] | 我看見羔羊揭開七印中第一印的時候、就聽見四活物中的一個活物、聲音如雷、說、你來。
 | [kjv] | And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts saying, Come and see.
 | [strongs] | 2532 And 1492 I saw 3753 when 0455 opened 3588 the 0721 Lamb 3391 one 1537 of 3588 the 4973 seals 2532 and 0191 I heard 1520 one 1537 of 3588 the 5064 four 2226 living creatures 3004 saying, 5613 as of 5456 a sound 1027 of thunder, 2064 Come 2532 and 0991 see!
6:2 | [cbb5] | 我就觀看、見有一匹白馬、騎在馬上的拿著弓．並有冠冕賜給他．他便出來、勝了又要勝。
 | [kjv] | And I saw, and behold a white horse: and he that sat on him had a bow; and a crown was given unto him: and he went forth conquering, and to conquer.
 | [strongs] | 2532 And 1492 I saw. 2532 And 2400 look, 2462 a horse 3022 white, 2532 and 3588 the 9999 {one} 2521 sitting 1909 on 0846 it 2192 having 5115 a bow, 2532 and 1325 was given 0846 to him 4735 a crown, 2532 and 1831 he went out 3528 conquering, 2532 and 2443 so that 3528 he could conquer.
6:3 | [cbb5] | 揭開第二印的時候、我聽見第二個活物說、你來。
 | [kjv] | And when he had opened the second seal, I heard the second beast say, Come and see.
 | [strongs] | 2532 And 3753 when 0455 He opened 3588 the 1208 second 4973 seal, 0191 I heard 3588 the 1208 second 2226 living creature 3004 saying, 2064 Come!
6:4 | [cbb5] | 就另有一匹馬出來、是紅的．有權柄給了那騎馬的、可以從地上奪去太平、使人彼此相殺．又有一把大刀賜給他。
 | [kjv] | And there went out another horse that was red: and power was given to him that sat thereon to take peace from the earth, and that they should kill one another: and there was given unto him a great sword.
 | [strongs] | 2532 And 1831 went out 0243 another 2462 horse, 4450 red. 2532 And 3588 to the 9999 {one} 2521 sitting 1909 on 0846 it 1325 was given 0846 to him 2983 to take 1515 peace 0575 from 3588 the 1093 earth, 2532 and 2443 that 0240 one another 4969 they will kill. 2532 And 1325 was given to 0846 him 3162 a sword 3173 great.
6:5 | [cbb5] | 揭開第三印的時候、我聽見第三個活物說、你來。我就觀看、見有一匹黑馬．騎在馬上的手裡拿著天平。
 | [kjv] | And when he had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand.
 | [strongs] | 2532 And 3753 when 0455 He opened 3588 the 5154 third 4973 seal, 0191 I heard 3588 the 5154 third 2226 living creature 3004 saying, 2064 Come 2532 and 0991 see! 2532 And 1492 I saw. 2532 And 2400 look, 2462 a horse 3189 black, 2532 and 3588 the 9999 {one} 2521 sitting 1909 on 0846 it 2192 having 2218 a balance 1722 in 3588 the 5495 hand 0846 of him.
6:6 | [cbb5] | 我聽見在四活物中、似乎有聲音說、一錢銀子買一升麥子、一錢銀子買三升大麥．油和酒不可蹧蹋。
 | [kjv] | And I heard a voice in the midst of the four beasts say, A measure of wheat for a penny, and three measures of barley for a penny; and see thou hurt not the oil and the wine.
 | [strongs] | 2532 And 0191 I heard 5456 a voice 1722 in 9999 {the} 3319 middle 3588 of the 5064 four 2226 living creatures 3004 saying, 5518 One choinix 4621 of wheat 9999 {for} 1220 a denarius 2532 and 5140 three 5518 choinixes 2915 of barley 9999 {for} 1220 a denarius! 2532 And 3588 the 1637 oil 2532 and 3588 the 3631 wine 3361 not 0091 harm.
6:7 | [cbb5] | 揭開第四印的時候、我聽見第四個活物說、你來。
 | [kjv] | And when he had opened the fourth seal, I heard the voice of the fourth beast say, Come and see.
 | [strongs] | 2532 And 3753 when 0455 He opened 3588 the 4973 seal 5067 fourth, 0191 I heard 9999 {the} 5456 voice 3588 of the 5067 fourth 2226 living creature 3004 saying, 2064 Come 2532 and 0991 see!
6:8 | [cbb5] | 我就觀看、見有一匹灰色馬．騎在馬上的、名字叫作死．陰府也隨著他．有權柄賜給他們、可以用刀劍、饑荒、瘟疫、〔瘟疫或作死亡〕野獸、殺害地上四分之一的人。
 | [kjv] | And I looked, and behold a pale horse: and his name that sat on him was Death, and Hell followed with him. And power was given unto them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth.
 | [strongs] | 2532 And 1492 I saw. 2532 And 2400 look, 2462 a horse 5515 pale green, 2532 and 3588 the 9999 {one} 2521 sitting 1883 upon 0846 it, 3686 name 0846 to him 2288 Death, 2532 and 0086 Hades 0190 followed 3326 with 0846 him, 2532 and 1325 was given 0846 to them 1949 authority 0615 to kill 1909 over 3588 the 5067 fourth 3588 of the 1093 earth 1722 with 4501 sword 2532 and 1722 with 3042 famine 2532 and 1722 with 2288 death, 2532 and 5259 by 3588 the 2342 wild animals 3588 of the 1093 earth.
6:9 | [cbb5] | 揭開第五印的時候、我看見在祭壇底下、有為 神的道、並為作見證、被殺之人的靈魂．
 | [kjv] | And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held:
 | [strongs] | 2532 And 3753 when 0455 He opened 3588 the 3991 fifth 4973 seal 1492 I saw 5270 underneath 3588 the 2379 altar 3588 the 5590 souls 3588 of those 4969 having been 1223 killed for the sake of 3588 the 3056 word 3588 of 2316 God, 2532 and 1223 for 3588 the 3141 testimony 3739 which 2192 they had.
6:10 | [cbb5] | 大聲喊著說、聖潔真實的主阿、你不審判住在地上的人給我們伸流血的冤、要等到幾時呢。
 | [kjv] | And they cried with a loud voice, saying, How long, O Lord, holy and true, dost thou not judge and avenge our blood on them that dwell on the earth?
 | [strongs] | 2532 And 2896 they cried 5456 with a voice 3173 great 3004 saying, 2193 Until 4219 when, 1203 Master 0040 holy 2532 and 0228 true, 3756 not do 2919 You judge 2532 and 1556 avenge 3588 the 0129 blood 2257 of us 0575 from 3588 those 2730 living 1909 on 3588 the 1093 earth?
6:11 | [cbb5] | 於是有白衣賜給他們各人．又有話對他們說、還要安息片時、等著一同作僕人的、和他們的弟兄、也像他們被殺、滿足了數目。
 | [kjv] | And white robes were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellowservants also and their brethren, that should be killed as they were, should be fulfilled.
 | [strongs] | 2532 And 1325 was given 1538 to each one 4749 a robe 3022 white, 2532 and 4483 it was said 0846 to them 2443 that they 0373 should rest 2089 still 5550 a time 3398 little, 2193 until 3739 should 4137 be fulfilled 2532 also 3588 the 4889 fellow-slaves 0846 of them 2532 and 3588 the 0080 brothers 0846 of them, 3588 those 3195 being about 0615 to be killed 5613 as 2532 also 0846 they.
6:12 | [cbb5] | 揭開第六印的時候、我又看見地大震動．日頭變黑像毛布、滿月變紅像血．
 | [kjv] | And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood;
 | [strongs] | 2532 And 1492 I saw 3753 when 0455 he opened 3588 the 4973 seal 1622 sixth, 2532 and 2400 look, 4578 an earthquake 3173 great 1096 occurred, 2532 and 3588 the 2246 sun 1096 became 3189 black 5613 like 4526 sackcloth 5155 made of hair, 2532 and 3588 the 4582 moon 1096 became 5613 like 0129 blood,
6:13 | [cbb5] | 天上的星晨墜落於地、如同無花果樹被大風搖動、落下未熟的果子一樣。
 | [kjv] | And the stars of heaven fell unto the earth, even as a fig tree casteth her untimely figs, when she is shaken of a mighty wind.
 | [strongs] | 2532 and 3588 the 0792 stars 3588 of the 3772 sky 4098 fell 1519 to 3588 the 1093 earth, 5613 as a 4808 fig-tree 0906 drops 3588 the 3653 unripe figs 0846 of it, 5259 by 3173 a great 0417 wind 4579 being shaken.
6:14 | [cbb5] | 天就挪移、好像書卷被捲起來．山嶺海島都被挪移離開本位。
 | [kjv] | And the heaven departed as a scroll when it is rolled together; and every mountain and island were moved out of their places.
 | [strongs] | 2532 And 9999 {the} 3772 sky 0673 departed 5613 as 0975 a scroll 1507 being rolled up, 2532 and 3956 every 3735 mountain 2532 and 3520 island 1537 out 3588 of the 5117 places 0846 of them 2795 were moved.
6:15 | [cbb5] | 地上的君王、臣宰、將軍、富戶、壯士、和一切為奴的、自主的、都藏在山洞、和巖石穴裡．
 | [kjv] | And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens and in the rocks of the mountains;
 | [strongs] | 2532 And 3588 the 0935 kings 3588 of the 1093 earth, 2532 and 3588 the 3175 great ones, 2532 and 3588 the 4145 rich, 2532 and 3588 the 5506 commanders, 2532 and 3588 the 1415 powerful, 2532 and 3956 every 1401 slave, 2532 and 3956 every 1658 freeman, 2928 hid 1438 themselves 1519 in 3588 the 4693 caves 2532 and 1519 in 3588 the 4073 rocks 3588 of the 3735 mountains.
6:16 | [cbb5] | 向山和巖石說、倒在我們身上罷、把我們藏起來、躲避坐寶座者的面目、和羔羊的忿怒．
 | [kjv] | And said to the mountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb:
 | [strongs] | 2532 And 3004 they say 3588 to the 3735 mountains 2532 and 3588 to the 4073 rocks, 4098 Fall 1909 on 2248 us 2532 and 2928 hide 2248 us 0575 from 9999 {the} 4383 face 3588 of the 9999 {One} 2521 sitting 1909 on 3588 the 2362 throne, 2532 and 0575 from 3588 the 3709 anger 3588 of the 0721 Lamb,
6:17 | [cbb5] | 因為他們忿怒的大日到了、誰能站得住呢。
 | [kjv] | For the great day of his wrath is come; and who shall be able to stand?
 | [strongs] | 3754 because 2064 came 3588 the 2250 day 3173 great 3588 of the 3709 anger 0846 of him, 2532 and 5101 who 1410 is able 2476 to stand?


Strongs Concordance [Revelation 7]

 啟示錄 Revelation 7
7:1 | [cbb5] | 此後我看見四位天使站在地的四角、執掌地上四方的風、叫風不吹在地上、海上、和樹上。
 | [kjv] | And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree.
 | [strongs] | 2532 And 3326 after 5023 these things 1492 I saw 5064 four 0032 angels 2476 standing 1909 on 3588 the 5064 four 1137 corners 3588 of the 1093 earth, 2902 holding 3588 the 5064 four 0417 winds 3588 of the 1093 earth, 2443 that 3361 not 4154 should blow 0417 wind 1909 on 3588 the 1093 earth, 3383 nor 1909 on 3588 the 2281 sea, 3383 nor 1909 on 3956 every 1186 tree.
7:2 | [cbb5] | 我又看見另有一位天使、從日出之地上來、拿著永生 神的印．他就向那得著權柄能傷害地和海的四位天使、大聲喊著說、
 | [kjv] | And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea,
 | [strongs] | 2532 And 1492 I saw 0243 another 0032 angel 0305 coming up 0575 from 9999 {the} 0395 rising 2246 of {the} sun, 2192 having 4973 a seal 2316 of God 9999 {the} 2198 living, 2532 and he 2896 cried out 5456 with 3173 a voice great 3588 to the 5064 four 0032 angels 3739 to whom 1325 it was given 0846 to them 0091 to harm 3588 the 1093 earth 2532 and 3588 the 2281 sea, 3004 saying,
7:3 | [cbb5] | 地與海並樹木、你們不可傷害、等我們印了我們 神眾僕人的額。
 | [kjv] | Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads.
 | [strongs] | 3361 not 0091 Do harm 3588 the 1093 earth, 3383 nor 3588 the 2281 sea 3383 nor 3588 the 1186 trees, 0891 until 3739 - 4972 we can seal 3588 the 1401 slaves 3588 of the 2316 God 2257 of us 1909 on 3588 the 3359 foreheads 0846 of them.
7:4 | [cbb5] | 我聽見以色列人、各支派中受印的數目、有十四萬四千。
 | [kjv] | And I heard the number of them which were sealed: and there were sealed an hundred and forty and four thousand of all the tribes of the children of Israel.
 | [strongs] | 2532 And 0191 I heard 3588 the 0706 number 3588 of those 4972 having been sealed-- 1540 144 5505 thousands, 4972 having been sealed 1537 out 3956 of every 5443 tribe 5207 of {the} sons 2474 of Israel.
7:5 | [cbb5] | 猶大支派中受印的有一萬二千．流便支派中有一萬二千．迦得支派中有一萬二千．
 | [kjv] | Of the tribe of Juda were sealed twelve thousand. Of the tribe of Reuben were sealed twelve thousand. Of the tribe of Gad were sealed twelve thousand.
 | [strongs] | 1537 Of 9999 {the} 5443 tribe 2455 of Judah, 1427 twelve 5505 thousand 4972 having been sealed. 1537 Of 9999 {the} 5443 tribe 4502 of Reuben, 1427 twelve 5505 thousands 4972 having been sealed. 1537 Of 9999 {the} 5443 tribe 1045 of Gad, 1427 twelve 5505 thousands 4972 having been sealed.
7:6 | [cbb5] | 亞設支派中有一萬二千．拿弗他利支派中有一萬二千．瑪拿西支派中有一萬二千．
 | [kjv] | Of the tribe of Aser were sealed twelve thousand. Of the tribe of Nephthalim were sealed twelve thousand. Of the tribe of Manasses were sealed twelve thousand.
 | [strongs] | 1537 Of 9999 {the} 5443 tribe 0768 of Asher, 1427 twelve 5505 thousands 4972 having been sealed. 1537 Of 9999 {the} 5443 tribe 3508 of Naphtali, 1427 twelve 5505 thousands 4972 having been sealed. 1537 Of 9999 {the} 5443 tribe 3128 Manasseh 1427 twelve 5505 thousands 4972 having been sealed.
7:7 | [cbb5] | 西緬支派中有一萬二千．利未支派中有一萬二千．以薩迦支派中有一萬二千．
 | [kjv] | Of the tribe of Simeon were sealed twelve thousand. Of the tribe of Levi were sealed twelve thousand. Of the tribe of Issachar were sealed twelve thousand.
 | [strongs] | 1537 Of 9999 {the} 5443 tribe 4826 of Simeon, 1427 twelve 5505 thousands 4972 having been sealed. 1537 Of 9999 {the} 5443 tribe 3017 of Levi, 1427 twelve 5505 thousands 4972 having been sealed. 1537 Of 9999 {the} 5443 tribe 2466 of Issachar, 1427 twelve 5505 thousands 4972 having been sealed.
7:8 | [cbb5] | 西布倫支派中有一萬二千．約瑟支派中有一萬二千．便雅憫支派中受印的有一萬二千．
 | [kjv] | Of the tribe of Zabulon were sealed twelve thousand. Of the tribe of Joseph were sealed twelve thousand. Of the tribe of Benjamin were sealed twelve thousand.
 | [strongs] | 1537 Of 9999 {the} 5443 tribe 2194 of Zebulun, 1427 twelve 5505 thousands 4972 having been sealed. 1537 Of 9999 {the} 5443 tribe 2501 of Joseph, 1427 twelve 5505 thousands 4972 having been sealed. 1537 Of 9999 {the} 5443 tribe 0958 of Benjamin, 1427 twelve 5505 thousands 4972 having been sealed.
7:9 | [cbb5] | 此後、我觀看、見有許多的人、沒有人能數過來、是從各國各族各民各方來的、站在寶座和羔羊面前、身穿白衣、手拿棕樹枝．
 | [kjv] | After this I beheld, and, lo, a great multitude, which no man could number, of all nations, and kindreds, and people, and tongues, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands;
 | [strongs] | 3326 After 5023 these things 1492 I saw, 2532 and 2400 look, 3793 a crowd 4183 much, 3739 which 0705 to number 0846 them 3762 no one 1410 was able, 1537 out of 3956 every 1484 nation, 2532 even 5443 tribes 2532 and 2992 peoples 2532 and 1100 tongues, 2476 standing 1799 in the presence of 3588 the 2362 throne 2532 and 1799 in front of 3588 the 0721 Lamb, 4016 having been clothed 9999 {with} 4749 robes 3022 white, 2532 and 5404 palm branches 1722 in 3588 the 5495 hands 0846 of them.
7:10 | [cbb5] | 大聲喊著說、願救恩歸與坐在寶座上我們的 神、也歸與羔羊。
 | [kjv] | And cried with a loud voice, saying, Salvation to our God which sitteth upon the throne, and unto the Lamb.
 | [strongs] | 2532 And 2896 they cry 5456 with a voice 3173 great, 3004 saying, 4991 Salvation to 3588 to the 2316 God 2257 of us 2521 sitting 1909 on 3588 the 2362 throne, 2532 and 3588 to the 0721 Lamb!
7:11 | [cbb5] | 眾天使都站在寶座和眾長老並四活物的周圍、在寶座前、面伏於地、敬拜 神、
 | [kjv] | And all the angels stood round about the throne, and about the elders and the four beasts, and fell before the throne on their faces, and worshipped God,
 | [strongs] | 2532 And 3956 all 3588 the 0032 angels 2476 stood 2945 around 3588 the 2362 throne, 2532 and 3588 of the 4245 elders, 2532 and 3588 of the 5064 four 2226 living creatures, 2532 and 4098 they fell down 1799 in the presence of 3588 the 2362 throne 1909 on 9999 {the} 4383 face 0846 of them, 2532 and 4352 they worshiped 3588 - 2316 God,
7:12 | [cbb5] | 說、阿們．頌讚、榮耀、智慧、感謝、尊貴、權柄、大力、都歸與我們的 神、直到永永遠遠。阿們。
 | [kjv] | Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honour, and power, and might, be unto our God for ever and ever. Amen.
 | [strongs] | 3004 saying, 0281 Amen! 3588 The 2129 blessing 2532 and 3588 the 1391 glory 2532 and 3588 the 4678 wisdom 2532 and 3588 the 2169 thanksgiving 2532 and 3588 the 5092 honor 2532 and 3588 the 1411 power 2532 and 3588 the 2479 strength 3588 to the 2316 God 2257 of us 1519 to 3588 the 0165 ages 3588 of the 0165 ages. 0281 Amen!
7:13 | [cbb5] | 長老中有一位問我說、這些穿白衣的是誰、是從那裡來的。
 | [kjv] | And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they?
 | [strongs] | 2532 And 0611 answered 1519 one 1537 of 3588 the 4245 elders, 3004 saying 3427 to me, 3778 These, 3588 those 4016 having been clothes 9999 {in} 4749 robes 3588 the 3022 white, 5101 who are 1526 they 2532 and 4159 from where 2064 came they?
7:14 | [cbb5] | 我對他說、我主、你知道．他向我說、這些人是從大患難中出來的、曾用羔羊的血、把衣裳洗白淨了。
 | [kjv] | And I said unto him, Sir, thou knowest. And he said to me, These are they which came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb.
 | [strongs] | 2532 And 2046 I said to 0846 him, 2962 lord 4771 you 1492 know. 2532 And 2036 he told 3427 me, 3778 These 1526 are 3588 those 2064 coming 1537 out of 3588 the 2347 affliction 3173 great, 2532 and 4150 they washed 3588 the 4749 robes 0846 of them, 2532 and 3021 whitened 0846 them 1722 in 3588 the 0129 blood 3588 of the 0721 Lamb.
7:15 | [cbb5] | 所以他們在 神寶座前、晝夜在他殿中事奉他．坐寶座的要用帳幕覆庇他們。
 | [kjv] | Therefore are they before the throne of God, and serve him day and night in his temple: and he that sitteth on the throne shall dwell among them.
 | [strongs] | 1223 Therefore, 5124 - 1526 are 1799 they in the presence of 3588 the 2362 throne 3588 of 2316 God, 2532 and 3000 serve 0846 Him 2250 day 2532 and 3571 night 1722 in 3588 the 3485 temple 0846 of Him, 2532 and 3588 the 9999 {One} 2521 sitting 1909 on 3588 the 2362 throne 4637 tented 1909 over 0846 them.
7:16 | [cbb5] | 他們不再飢、不再渴．日頭和炎熱、也必不傷害他們．
 | [kjv] | They shall hunger no more, neither thirst any more; neither shall the sun light on them, nor any heat.
 | [strongs] | 3756 not 3983 they will hunger 2089 longer, 3761 nor 1372 will they thirst 2089 longer, 3761 not 3361 not 4098 will fall 1909 on 0846 them 3588 the 2246 sun, 3761 nor 3956 every 9999 {kind of} 2738 heat,
7:17 | [cbb5] | 因為寶座中的羔羊必牧養他們、領他們到生命水的泉源． 神也必擦去他們一切的眼淚。
 | [kjv] | For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters: and God shall wipe away all tears from their eyes.
 | [strongs] | 3754 because 3588 the 0721 Lamb 3588 in the 0303 middle 3588 of the 2362 throne 4165 will shepherd 0846 them, 2532 and 3594 will lead 0846 them 1909 upon 2198 living 4077 fountains 5204 of waters, 2532 and 1813 will wipe off 3588 - 2316 God 3956 every 1144 tear 0575 from 3588 the 3788 eyes 0846 of them.


Strongs Concordance [Revelation 8]

 啟示錄 Revelation 8
8:1 | [cbb5] | 羔羊揭開第七印的時候、天上寂靜約有二刻。
 | [kjv] | And when he had opened the seventh seal, there was silence in heaven about the space of half an hour.
 | [strongs] | 2532 And 3753 when 0455 He opened 3588 the 4973 seal 1442 seventh, 1096 occurred 4602 a silence 1722 in 3772 Heaven 5613 about 2256 a half-hour.
8:2 | [cbb5] | 我看見那站在 神面前的七位天使、有七枝號賜給他們。
 | [kjv] | And I saw the seven angels which stood before God; and to them were given seven trumpets.
 | [strongs] | 2532 And 1492 I saw 3588 the 2033 seven 0032 angels 3739 who 1799 in the presence 3588 of 2316 God 2476 stood, 2532 and 1325 were given 0846 to them 2033 seven 4536 trumpets.
8:3 | [cbb5] | 另有一位天使拿著金香爐、來站在祭壇旁邊．有許多香賜給他、要和眾聖徒的祈禱一同獻在寶座前的金壇上。
 | [kjv] | And another angel came and stood at the altar, having a golden censer; and there was given unto him much incense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne.
 | [strongs] | 2532 And 0243 another 0032 angel 2064 came 2532 and 2476 stood 1909 on 3588 the 2379 altar 2192 having a 3031 censer 5552 of gold, 2532 and 1325 was given 0846 to him 2368 incenses 4183 many, 2443 that 1325 he give 3588 with the 4335 prayers 3588 of the 0040 holy ones 3956 all 1909 on 3588 the 2379 altar 5552 of gold 1799 in the presence of 3588 the 2362 throne.
8:4 | [cbb5] | 那香的煙、和眾聖徒的祈禱、從天使的手的中一同升到 神面前。
 | [kjv] | And the smoke of the incense, which came with the prayers of the saints, ascended up before God out of the angel's hand.
 | [strongs] | 2532 And 0305 went up 3588 the 2586 smoke 3588 of the 2368 incenses 3588 with the 4335 prayers 3588 of the 0040 holy ones 1537 out of 9999 {the} 5495 hand of 3588 the 0032 angel 1799 in the presence 3588 of 2316 God.
8:5 | [cbb5] | 天使拿著香爐、盛滿了壇上的火、倒在地上．隨有雷轟、大聲、閃電、地震。
 | [kjv] | And the angel took the censer, and filled it with fire of the altar, and cast it into the earth: and there were voices, and thunderings, and lightnings, and an earthquake.
 | [strongs] | 2532 And 2983 has taken 3588 the 0032 angel 3588 the 3031 censer, 2532 and 1072 filled 0846 it 1537 from 3588 the 4442 fire 3588 of the 2379 altar, 2532 and 0906 threw it 1519 into 3588 the 1093 earth, 2532 and 1096 occurred 5456 sounds 2532 and 1027 thunders 2532 and 0796 lightnings 2532 and 4578 an earthquake.
8:6 | [cbb5] | 拿著七枝號的七位天使、就豫備要吹。
 | [kjv] | And the seven angels which had the seven trumpets prepared themselves to sound.
 | [strongs] | 2532 And 3588 the 2033 seven 0032 angels 2192 having 3588 the 2033 seven 4536 trumpets 2090 prepared 1438 themselves, 2443 so that 4537 they could trumpet.
8:7 | [cbb5] | 第一位天使吹號、就有雹子與火攙著血丟在地上．地的三分之一和樹的三分之一被燒了、一切的青草也被燒了。
 | [kjv] | The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up.
 | [strongs] | 2532 And 3588 the 4413 first 0032 angel 4537 trumpeted, 2532 and 1096 occurred 5464 hail 2532 and 4442 fire 3396 being mixed 0129 with blood, 2532 and 0906 it was thrown 1519 to 3588 the 1093 earth, 2532 and 3588 the 5154 third 9999 {part} 3588 of the 1186 trees was 2618 burned down, 2532 and 3956 all 5528 grass 5515 green 2618 was burned down.
8:8 | [cbb5] | 第二位天使吹號、就有彷彿火燒著的大山扔在海中．海的三分之一變成血．
 | [kjv] | And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;
 | [strongs] | 2532 And 3588 the 1208 second 0032 angel 4537 trumpeted, 2532 and 5613 as a 3735 mountain 3173 great 4442 with fire 2545 burning 0906 it was thrown 1519 into 3588 the 2281 sea. 2532 And 1096 became 3588 the 5154 third 9999 {part} 3588 of the 2281 sea 0129 blood,
8:9 | [cbb5] | 海中的活物死了三分之一．船隻也壞了三分之一。
 | [kjv] | And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed.
 | [strongs] | 2532 and 0599 died 3588 the 5154 third 9999 {part} 3588 of the 2938 creatures 1722 in 3588 the 2281 sea 3588 those 2192 having 5590 souls. 2532 And 3588 the 5154 third 9999 {part} 3588 of the 4143 ships 1311 was destroyed.
8:10 | [cbb5] | 第三位天使吹號、就有燒著的大星、好像火把從天上落下來、落在江河的三分之一、和眾水的泉源上．
 | [kjv] | And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters;
 | [strongs] | 2532 And 3588 the 5154 third 0032 angel 4537 trumpeted, 2532 and 4098 fell out 1537 of 3588 the 3772 sky 0792 a star 3173 great 2545 burning 5613 like 2985 a lamp, 2532 and 4098 it fell 1909 onto 3588 the 5154 third 9999 {part} 3588 of the 4215 rivers, 2532 and 1909 onto 3588 the 4077 fountains 5204 of waters.
8:11 | [cbb5] | 這星名叫茵蔯．眾水的三分之一變為茵蔯．因水變苦、就死了許多人。
 | [kjv] | And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter.
 | [strongs] | 2532 And 3588 the 3686 name 3588 of the 0792 star 3004 is said 9999 {to be} 0894 Wormwood. 2532 And 1096 became 3588 the 5154 third 9999 {part} 3588 of the 5204 waters 1519 into 0894 wormwood, 2532 and 4183 many 0444 of men 0599 died 1537 from 3588 the 5204 waters, 3754 because 4087 they were bitter.
8:12 | [cbb5] | 第四位天使吹號、日頭的三分之一、月亮的三分之一、星晨的三分之一、都被擊打．以致日月星的三分之一黑暗了、白晝的三分之一沒有光、黑夜也是這樣。
 | [kjv] | And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so as the third part of them was darkened, and the day shone not for a third part of it, and the night likewise.
 | [strongs] | 2532 And 3588 the 5067 fourth 0032 angel 4537 trumpeted 2532 and 4141 was struck 3588 the 5154 third 9999 {part} 3588 of the 2246 sun 2532 and 3588 the 5154 third 9999 {part} 3588 of the 4582 moon 2532 and 3588 the 5154 third 9999 {part} 3588 of the 0792 stars, 2443 so that 4654 could be darkened 5154 the third 0846 of them, 2532 and 3588 the 2250 day 3361 not 5316 could appear 3588 the 5154 third 0846 of it, 2532 and 3588 the 3571 night 3668 likewise.
8:13 | [cbb5] | 我又看見一個鷹飛在空中、並聽見他大聲說、三位天使要吹那其餘的號、你們住在地上的民、禍哉、禍哉、禍哉。
 | [kjv] | And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the inhabiters of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!
 | [strongs] | 2532 And 1492 I saw, 2532 and 0191 I heard 1520 one 0032 angel 4072 flying 1722 in 3221 mid-heaven, 3004 saying, 5456 with a voice 3173 great, 3759 Alas! 3759 Alas! 3759 Alas for 3588 those 2730 living 1909 on 3588 the 1093 earth, 1537 from 3588 the 3062 rest of 9999 {the} 5456 voices 3588 of the 4536 trumpet 3588 of the 5140 three 0032 angels 3195 being about 4537 to trumpet.


Strongs Concordance [Revelation 9]

 啟示錄 Revelation 9
9:1 | [cbb5] | 第五位天使吹號、我就看見一個星從天落到地上．有無底坑的鑰匙賜給他。
 | [kjv] | And the fifth angel sounded, and I saw a star fall from heaven unto the earth: and to him was given the key of the bottomless pit.
 | [strongs] | 2532 And 3588 the 3991 fifth 0032 angel 4537 trumpeted, 2532 and 1492 I saw 0792 a star 1537 out of 3772 sky 4098 having fallen 1519 onto 3588 the 1093 earth. 2532 And 1325 was given 0846 to it 3588 the 2807 key 3588 to the 5421 pit 3588 of the 0012 pit.
9:2 | [cbb5] | 他開了無底坑、便有煙從坑裡往上冒、好像大火爐的煙．日頭和天空、都因這煙昏暗了。
 | [kjv] | And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit.
 | [strongs] | 2532 and 0455 he opened 3588 the 5421 pit 3588 of the 0012 abyss. 2532 and 0305 went up 2586 a smoke 1537 out of 3588 the 5421 pit 5613 as 2586 smoke 2575 of a furnace 3173 great. 2532 And 4654 darkened 3588 the 2246 sun 2532 and 3588 the 0109 air 1537 from 3588 the 2586 smoke 3588 of the 5421 pit.
9:3 | [cbb5] | 有蝗蟲從煙中出來飛到地上．有能力賜給他們、好像地上蠍子的能力一樣。
 | [kjv] | And there came out of the smoke locusts upon the earth: and unto them was given power, as the scorpions of the earth have power.
 | [strongs] | 2532 And 1537 out 3588 of the 2586 smoke 1831 came forth 0200 locusts 1519 to 3588 the 1093 earth. 2532 And 1325 was given 0846 to them 1849 authority, 5613 as 2192 have 1849 authority 3588 the 4651 scorpions 3588 of the 1093 earth.
9:4 | [cbb5] | 並且吩咐他們說、不可傷害地上的草、和各樣青物、並一切樹木、惟獨要傷害額上沒有 神印記的人。
 | [kjv] | And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men which have not the seal of God in their foreheads.
 | [strongs] | 2532 And 4483 it was said 0846 to them 2443 that 3361 not 0091 they should harm 3588 the 5528 grass 3588 of the 1093 earth, 3761 nor 3956 every 5515 green thing 3761 nor 3956 every 1186 tree, 1508 except 3588 the 0444 men 3441 only 3748 who 3756 not 2192 have 3588 the 4973 seal 3588 of 2316 God 1909 on 3588 the 3359 foreheads 0846 of them.
9:5 | [cbb5] | 但不許蝗蟲害死他們、只叫他們受痛苦五個月．這痛苦就像蠍子螫人的痛苦一樣。
 | [kjv] | And to them it was given that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when he striketh a man.
 | [strongs] | 2532 And 1325 it was 0846 given to them 2443 that 3361 not 0615 they should kill 0846 them, 0235 but 2443 that 0928 they be tormented 3376 months 4002 five. 2532 And 3588 the 0929 torment 0846 of them 9999 {is} 5613 as 9999 {the} 0929 torment 4651 of a scorpion 3752 when 3817 it stings 0444 a man.
9:6 | [cbb5] | 在那些日子、人要求死、決不得死．願意死、死卻遠避他們。
 | [kjv] | And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them.
 | [strongs] | 2532 And 1722 in 2250 days 1565 those 2212 will seek 0444 men 2288 death, 2532 and 3756 not 2147 they will find 0846 it. 2532 And 1937 they will long 0599 to die, 2532 and 5343 will flee 2288 death 0575 from 0846 them.
9:7 | [cbb5] | 蝗蟲的形狀、好像豫備出戰的馬一樣、頭上戴的好像金冠冕、臉面好像男人的臉面。
 | [kjv] | And the shapes of the locusts were like unto horses prepared unto battle; and on their heads were as it were crowns like gold, and their faces were as the faces of men.
 | [strongs] | 2532 And 3588 the 3667 likenesses 3588 of the 0200 locusts 3664 like 2462 horses 2090 having been prepared 1519 for 4171 war, 2532 and 1909 on 3588 the 2776 heads 0846 of them 5613 as 4735 crowns 3664 like 5557 gold. 2532 And 3588 the 4383 faces 0846 of them 5613 as 4383 the faces 0444 of men.
9:8 | [cbb5] | 頭髮像女人的頭髮、牙齒像獅子的牙齒。
 | [kjv] | And they had hair as the hair of women, and their teeth were as the teeth of lions.
 | [strongs] | 2532 And 2192 they had 5359 hairs 5613 like 2359 hairs 1135 of women. 2532 And 3588 the 3599 teeth 0846 of them 5613 as 3023 of lions 2258 were.
9:9 | [cbb5] | 胸前有甲、好像鐵甲．他們翅膀的聲音、好像許多車馬奔跑上陣的聲音。
 | [kjv] | And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots of many horses running to battle.
 | [strongs] | 2532 And 2192 they had 2382 chest-plates 5613 as 2382 chest-plates 4603 iron. 2532 And 3588 the 5456 sound 3588 of the 4420 wings 0846 of them 5613 as 5456 sound 0716 chariots 2462 of horses 4183 many 5143 running 1519 to 4171 war.
9:10 | [cbb5] | 有尾巴像蠍子．尾巴上的毒鉤能傷人五個月。
 | [kjv] | And they had tails like unto scorpions, and there were stings in their tails: and their power was to hurt men five months.
 | [strongs] | 2532 And 2192 they have 3769 tails 3664 like 4551 scorpions, 2532 and 2759 stings 2258 were 1722 in 3588 the 3769 tails 0846 of them 2532 and 3588 the 1849 authority 0846 of them 9999 {is} 0091 to harm 0444 men 3376 months 4002 five.
9:11 | [cbb5] | 有無底坑的使者作他們的王．按著希伯來話、名叫亞巴頓、希利尼話、名叫亞玻倫。
 | [kjv] | And they had a king over them, which is the angel of the bottomless pit, whose name in the Hebrew tongue is Abaddon, but in the Greek tongue hath his name Apollyon.
 | [strongs] | 2532 And 2192 they have 1909 over 0846 them 0935 a king, 3588 the 0032 angel 3588 of the 0012 pit, 3686 name 0846 to him 1447 in Hebrew, 0003 Abaddon, 2532 and 1722 in 3588 the 1673 Greek 9999 {the} 3686 name 2192 he has 9999 {is} 0623 Apollyon.
9:12 | [cbb5] | 第一樣災禍過去了、還有兩樣災禍要來。
 | [kjv] | One woe is past; and, behold, there come two woes more hereafter.
 | [strongs] | 3588 The 3759 woe 3391 one 0565 has departed. 2400 Look, 2064 comes 2089 yet 1417 two 2759 woes 3326 after 5023 these things.
9:13 | [cbb5] | 第六位天使吹號、我就聽見有聲音、從 神面前金壇的四角出來、
 | [kjv] | And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God,
 | [strongs] | 2532 And 3588 the 1622 sixth 0032 angel 4537 trumpeted. 2532 And 0191 I heard 5456 a voice 3391 one 1537 out of 3588 the 5064 four 2768 horns 3588 of the 2379 altar 5552 of gold 1799 in the presence 3588 of 2316 God,
9:14 | [cbb5] | 吩咐那吹號的第六位天使、說、把那捆綁在伯拉大河的四個使者釋放了。
 | [kjv] | Saying to the sixth angel which had the trumpet, Loose the four angels which are bound in the great river Euphrates.
 | [strongs] | 3004 saying 3588 to the 1622 sixth 0032 angel 3739 who 2192 had 3588 the 4536 trumpet, 3089 Loose 3588 the 5064 four 0032 angels, 3588 those 1210 having been bound 1909 at 3588 the 4215 River 3173 great 2166 Euphrates.
9:15 | [cbb5] | 那四個使者就被釋放．他們原是豫備好了、到某年某月某時、要殺人的三分之一。
 | [kjv] | And the four angels were loosed, which were prepared for an hour, and a day, and a month, and a year, for to slay the third part of men.
 | [strongs] | 2532 And 3089 were loosed 3588 the 5064 four 0032 angels, 3588 those 2090 having been prepared 1519 for 3588 the 5610 hour 2532 and 2250 day 2532 and 3376 month 2532 and 1763 year, 2443 that 0615 they should kill 3588 the 5154 third 9999 {part} 0444 of men.
9:16 | [cbb5] | 馬軍有二萬萬．他們的數目我聽見了。
 | [kjv] | And the number of the army of the horsemen were two hundred thousand thousand: and I heard the number of them.
 | [strongs] | 2532 And 3588 the 0706 number 4753 of the armies 3588 of the 2461 cavalry 1417 two 3461 myriads 3461 of myriads. 2532 And 0191 I heard 3588 the 0706 number 0846 of them.
9:17 | [cbb5] | 我在異象中看見那些馬和騎馬的、騎馬的胸前有甲如火、與紫瑪瑙、並硫磺．馬的頭好像獅子頭、有火、有煙、有硫磺、從馬的口中出來。
 | [kjv] | And thus I saw the horses in the vision, and them that sat on them, having breastplates of fire, and of jacinth, and brimstone: and the heads of the horses were as the heads of lions; and out of their mouths issued fire and smoke and brimstone.
 | [strongs] | 2532 And 3779 thus 1492 I saw 3588 the 2462 horses 1722 in 3588 the 3706 vision, 2532 and 3588 those 2521 sitting 1909 on 0846 them, 2192 having 2382 chest-plates 4447 fire-colored 2532 and 5191 dusky red 2532 and 2305 sulphur-like. 2532 And 3588 the 2776 heads 3588 of the 2462 horses 5613 as 2776 heads 3023 of lions. 2532 And 1537 out 3588 of the 4750 mouths 0846 of them 1607 proceeds 4442 fire 2532 and 2586 smoke 2532 and 2303 sulphur.
9:18 | [cbb5] | 口中所出來的火、與煙、並硫磺、這三樣災殺了人的三分之一。
 | [kjv] | By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths.
 | [strongs] | 5259 By 5140 three 5130 these 0615 were killed 3588 the 5154 third 9999 {part} 0444 of men, 1537 from 3588 the 4442 fire 2532 and 1537 from 2586 smoke 2532 and 1537 from 3588 the 2303 sulphur 1607 coming out 1537 from 3588 the 4750 mouths 0846 of them.
9:19 | [cbb5] | 這馬的能力、是在口裡、和尾巴上．因這尾巴像蛇、並且有頭用以害人。
 | [kjv] | For their power is in their mouth, and in their tails: for their tails were like unto serpents, and had heads, and with them they do hurt.
 | [strongs] | 3588 the 1063 For 1849 authority 0846 of them 1722 in 3588 the 4750 mouth 0846 of them 1526 is, 2532 and 1722 in 3588 the 3769 tails 0846 of them, 3588 the 1063 for 3769 tails 0846 of them 9999 {are} 3664 like 3789 snakes, 2192 having 2776 heads 2532 and 1722 with 0846 them 0091 they do harm.
9:20 | [cbb5] | 其餘未曾被這些災所殺的人、仍舊不悔改自己手所作的、還是去拜鬼魔、和那些不能看、不能聽、不能走、金、銀、銅、木、石、的偶像。
 | [kjv] | And the rest of the men which were not killed by these plagues yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk:
 | [strongs] | 2532 And 3588 the 3062 rest 0444 of men, 3739 who 3756 not 0615 were killed 1722 by 4127 plagues 5025 these, 3756 not 3340 change their hearts 1537 of 3588 the 2041 works 3588 of the 5495 hands 0846 of them, 2443 that 3361 not 4352 they will worship 1140 demons 2532 and 1497 idols 5552 gold 2532 and 0693 silver 2532 and 5470 bronze 2532 and 3035 stone 2532 and 3585 wood, 3739 which 3777 neither 0991 to see 1410 are able, 3777 nor to 0191 hear, 3777 nor to 4043 walk.
9:21 | [cbb5] | 又不悔改他們那些凶殺、邪術、姦淫、偷竊的事。
 | [kjv] | Neither repented they of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.
 | [strongs] | 2532 And 3756 not 3340 they did change their hearts 1537 of 3588 the 5408 murders 0846 of them 3777 nor 1537 of 3588 the 5331 sorceries 0846 of them, 3777 nor 1537 of 3588 the 4202 sexual sins 0846 of them 3777 nor 1537 of 3588 the 2809 thefts 0846 of them.


Strongs Concordance [Revelation 10]

 啟示錄 Revelation 10
10:1 | [cbb5] | 我又看見另有一位大力的天使、從天降下、披著雲彩、頭上有虹．臉面像日頭、兩腳像火柱．
 | [kjv] | And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow was upon his head, and his face was as it were the sun, and his feet as pillars of fire:
 | [strongs] | 2532 And 1492 I saw 0243 another 0032 angel 2478 strong 2597 coming down 1537 out of 3772 Heaven, 4016 having been clothed 9999 {with} 3507 a cloud, 2532 and 2463 a rainbow 1909 on 3588 the 2776 head 2532 and 3588 the 4383 face 0846 of him 5613 as 3588 the 2246 sun, 2532 and 3588 the 4228 feet 0846 of him 5613 as 4769 pillars 4442 of fire,
10:2 | [cbb5] | 他手裡拿著小書卷是展開的．他右腳踏海、左腳踏地．
 | [kjv] | And he had in his hand a little book open: and he set his right foot upon the sea, and his left foot on the earth,
 | [strongs] | 2532 and 2192 he had 1722 in 3588 the 5495 hand 0846 of him 0974 a little scroll 0455 having been opened. 2532 And 5087 he placed 3588 the 4228 foot 0846 of him 3588 the 1188 right 1909 on 3588 the 2281 sea, 3588 the 1161 and 2176 left 1909 on 3588 the 1093 land,
10:3 | [cbb5] | 大聲呼喊、好像獅子吼叫、呼喊完了、就有七雷發聲。
 | [kjv] | And cried with a loud voice, as when a lion roareth: and when he had cried, seven thunders uttered their voices.
 | [strongs] | 2532 and 2896 cried out 5456 with a voice 3173 great 5618 as 3023 a lion 3455 roars. 2532 And 3753 when 2896 he cried, 2980 spoke 3588 the 2033 seven 1027 thunders 3588 the 1438 of themselves 5456 voices.
10:4 | [cbb5] | 七雷發聲之後、我正要寫出來、就聽見從天上有聲音說、七雷所說的你要封上、不可寫出來。
 | [kjv] | And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying unto me, Seal up those things which the seven thunders uttered, and write them not.
 | [strongs] | 2532 And 3753 when 2980 spoke 3588 the 2033 seven 1027 thunders 3588 the 5456 voices 1438 of themselves, 3195 I was about 1125 to write. 2532 And 0191 I heard 5456 a voice 1537 out of 3772 Heaven, 3004 saying 3427 to me, 4972 Seal 3739 what things 2980 spoke 3588 the 2033 seven 1027 thunders, 2532 and 3361 not 5023 these things 1125 write.
10:5 | [cbb5] | 我所看見的那踏海踏地的天使、向天舉起右手來、
 | [kjv] | And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven,
 | [strongs] | 2532 And 3588 the 0032 angel 3739 whom 1492 I saw 2476 standing 1909 on 3588 the 2281 sea 2532 and 1909 on 3588 the 1093 land 0142 raised 3588 the 5495 hand 0846 of him 1519 to 3772 Heaven,
10:6 | [cbb5] | 指著那創造天和天上之物、地和地上之物、海和海中之物、直活到永永遠遠的、起誓說、不再有時日了．〔或作不再耽延了〕
 | [kjv] | And sware by him that liveth for ever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time no longer:
 | [strongs] | 2532 and 3660 swore 1722 by Him 2198 living 1519 to 3588 the 0165 ages 3588 of the 0165 ages, 3739 who 2936 created 3588 the 3772 heaven 2532 and 3588 the things 1722 in 0846 it, 2532 and 3588 the 1093 earth 2532 and 3588 the things 1722 in 0846 it, 2532 and 3588 the 2281 sea 2532 and 3588 the things 1722 in 0846 it, 3754 that 5550 time 3756 not 2071 will be 2089 longer,
10:7 | [cbb5] | 但在第七位天使吹號發聲的時候、 神的奧秘、就成全了、正如 神所傳給他僕人眾先知的佳音。
 | [kjv] | But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he hath declared to his servants the prophets.
 | [strongs] | 0235 but 1722 in 3588 the 2250 days 3588 of the 5456 voice 3588 of the 1442 seventh 0032 angel, 3752 whenever 3195 he is about 4537 to trumpet, 2532 even 5055 may be ended 3588 the 3456 mystery 3588 of 2316 God, 5613 as 1097 He preached 3588 to the 1438 of Himself 1401 slaves 3588 the 4396 prophets.
10:8 | [cbb5] | 我先前從天上所聽見的那聲音、又吩咐我說、你去把那踏海踏地之天使手中展開的小書卷取過來．
 | [kjv] | And the voice which I heard from heaven spake unto me again, and said, Go and take the little book which is open in the hand of the angel which standeth upon the sea and upon the earth.
 | [strongs] | 2532 And 3588 the 5456 voice 3739 which 0191 I heard 1537 out of 3772 Heaven, 3825 again 2980 speaking 3326 with 1700 me, 2532 and 3004 saying, 5217 Go, 2983 take 3588 the 0974 little scroll 0455 having been opened 1722 in 3588 the 5495 hand 0032 of the angel 2476 standing 1909 on 3588 the 2281 sea 2532 and 1909 on 3588 the 1093 land.
10:9 | [cbb5] | 我就去到天使那裡、對他說、請你把小書卷給我．他對我說、你拿著喫盡了、便叫你肚子發子發苦、然而在你口中要甜如蜜。
 | [kjv] | And I went unto the angel, and said unto him, Give me the little book. And he said unto me, Take it, and eat it up; and it shall make thy belly bitter, but it shall be in thy mouth sweet as honey.
 | [strongs] | 2532 And 0565 I went away 4314 toward 3588 the 0032 angel, 3004 saying 0846 to him, 1325 Give 3427 to me 3588 the 0974 little scroll. 2532 And 3004 he said 3427 to me, 2983 Take 2532 and 2719 eat up 0846 it, 2532 and 4087 it will embitter 4675 you 3588 the 2836 belly, 0235 but 1722 in 3588 the 4750 mouth 4675 of you 2071 it will be 1099 sweet 5613 as 3192 honey.
10:10 | [cbb5] | 我從天使手中把小書卷接過來、喫盡了．在我口中果然甜如蜜．喫了以後、肚子覺得發苦了。
 | [kjv] | And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter.
 | [strongs] | 2532 And 2983 I took 3588 the 0974 little scroll 1537 out of 3588 the 5495 hand 3588 of the 0032 angel 2532 and 2719 devoured 0846 it. 2532 And 2258 it was 1722 in 3588 the 4750 mouth 3450 of me 5613 as 2192 honey, 1099 sweet. 2532 And 3753 when 5315 I ate 0846 it, 4087 was made bitter 3588 the 2836 belly 3450 of me.
10:11 | [cbb5] | 天使〔原文作他們〕對我說、你必指著多民多國多方多王再說豫言。
 | [kjv] | And he said unto me, Thou must prophesy again before many peoples, and nations, and tongues, and kings.
 | [strongs] | 2532 And 3004 he says 3427 to me, 1163 must 4571 You 3825 again 4395 prophesy 1909 in front of 2992 peoples 2532 and 1484 nations 2532 and 1100 languages 2532 and 0935 kings 4183 many.


Strongs Concordance [Revelation 11]

 啟示錄 Revelation 11
11:1 | [cbb5] | 有一根葦子賜給我、當作量度的杖．且有話說、起來、將 神的殿、和祭壇、並在殿中禮拜的人、都量一量。
 | [kjv] | And there was given me a reed like unto a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship therein.
 | [strongs] | 2532 And 1325 was given 3427 to me 2563 a reed 3664 like 4464 a staff, 2532 and 3588 the 0032 angel 2476 stood, 3004 saying, 1453 Rise 2532 and 3354 measure 3588 the 3485 temple 3588 of 2316 God, 2532 and 3588 the 2379 altar, 2532 and 3588 those 4352 worshiping 1722 in 0846 it.
11:2 | [cbb5] | 只是殿外的院子、要留下不用量．因為這是給了外邦人的．他們要踐踏聖城四十二個月。
 | [kjv] | But the court which is without the temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city shall they tread under foot forty and two months.
 | [strongs] | 2532 And 3588 the 0833 court 2081 outside 3588 of the 3485 temple 1544 cast 1854 outside, 2532 and 3361 not 0846 it 3354 do measure, 3754 for 1325 it was given 3588 to the 1484 nations, 2532 and 3588 the 4172 city 0040 holy 3961 they will trample 3376 months 5062 forty-two. 1417 -
11:3 | [cbb5] | 我要使我那兩個見證人、穿著毛衣、傳道一千二百六十天。
 | [kjv] | And I will give power unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth.
 | [strongs] | 2532 And 1325 I will give 3588 to the 1417 two 3144 witnesses 3450 of Me, 2532 and 4395 they will prophesy 2250 days 5507 a thousand, 1250 two hundred 1835 sixty, 4016 having been clothed 9999 {in} 4526 sackcloth.
11:4 | [cbb5] | 他們就是那兩棵橄欖樹、兩個燈臺、立在世界之主面前的。
 | [kjv] | These are the two olive trees, and the two candlesticks standing before the God of the earth.
 | [strongs] | 3778 These 1526 are 3588 the 1417 two 1636 olive-trees, 2532 and 3588 the 1417 two 3087 lampstands 1799 in the presence 3588 of the 2316 God 3588 of the 1093 earth 2476 standing.
11:5 | [cbb5] | 若有人想要害他們就有火從他們口中出來、燒滅仇敵．凡想要害他們的、都必這樣被殺。
 | [kjv] | And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them, he must in this manner be killed.
 | [strongs] | 2532 And 1536 if anyone 0846 them 2309 desires 0091 to harm, 4442 fire 1607 proceeds 1537 out 3588 of the 4750 mouth 0846 of them 2532 and 1719 devours 3588 the 2190 enemies 0846 of them, 2532 and 1487 if 5100 anyone 0846 them 2309 desires 0091 to harm, 3779 thus it 1163 is necessary for 0846 him 0615 to be killed.
11:6 | [cbb5] | 這二人有權柄、在他們傳道的日子叫天閉塞不上雨．又有權柄、叫水變為血．並且能隨時隨意用各樣的災殃攻擊世界。
 | [kjv] | These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will.
 | [strongs] | 3778 These 2192 have 1849 authority 2808 to shut 3588 the 3772 heaven, 2443 that 3361 not 1026 may rain 5205 rain 1722 in 2250 days 0846 of them 3588 of the 4394 prophecy, 2532 and 1849 authority 2192 they have 1909 over 3588 the 5204 waters, 4762 to turn 0846 them 1519 into 0129 blood, 2532 and 3960 to strike 3588 the 1093 earth 9999 {with} 3956 every 4127 plague, 3740 as often 1437 as if 2309 they desire.
11:7 | [cbb5] | 他們作完見證的時候、那從無底坑裡上來的獸、必與他們交戰、並且得勝、把他們殺了。
 | [kjv] | And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them.
 | [strongs] | 2532 And 3752 whenever 5055 they finish 3588 the 3141 winess 0846 of them, 3588 the 2342 beast 0305 coming up 1537 out of 3588 the 0012 pit 4160 will make 4171 war 3326 with 0846 them, 2532 and 3528 will overcome 0846 them, 2532 and 0615 will kill 0846 them.
11:8 | [cbb5] | 他們的屍首就倒在大城裡的街上．這城按著靈意叫所多瑪、又叫埃及、就是他們的主釘十字架之處。
 | [kjv] | And their dead bodies shall lie in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified.
 | [strongs] | 2532 And 3588 the 4430 bodies 0846 of them 1909 on 3588 the 4113 street 4172 of city 3588 the 3173 great, 3748 which 2563 is called 4153 spiritually 4670 Sodom, 2532 and 0125 Egypt, 3699 where 2532 indeed 3588 the 2962 Lord 2257 of us 4717 was crucified.
11:9 | [cbb5] | 從各民各族各方各國中、有人觀看他們的屍首三天半、又不許把屍首放在墳墓裡。
 | [kjv] | And they of the people and kindreds and tongues and nations shall see their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves.
 | [strongs] | 2532 And 0991 will see 9999 {some} 1537 from 3588 the 2992 peoples 2532 and 5443 tribes 2532 and 1100 languages 2532 and 1484 nations 3588 the 4430 bodies 0846 of them 2250 days 5140 three 2532 and 2255 a half. 2532 And 3588 the 4430 bodies 0846 of them 3756 not 0863 they allow 5087 to be places 1519 in 3418 tombs.
11:10 | [cbb5] | 住在地上的人、就為他們歡喜快樂、互相餽送禮物．因這兩位先知曾叫住在地上的人受痛苦。
 | [kjv] | And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth.
 | [strongs] | 2532 And 3588 those 2730 living 1909 on 3588 the 1093 earth 5463 will rejoice 1909 over 0846 them 2532 and 2165 will make merry. 2532 And 1435 gifts 3992 they will send 0240 each other 3754 because 3778 these 1417 two 4396 prophets 0928 tormented 3588 those 2730 living 1909 on 3588 the 1093 earth.
11:11 | [cbb5] | 過了這三天半、有生氣從 神那裡進入他們裡面、他們就站起來、看見他們的人甚是害怕。
 | [kjv] | And after three days and an half the spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them which saw them.
 | [strongs] | 2532 And 3326 after 3588 the 5140 three 2250 days 2532 and 2255 a half, 4151 a spirit 2222 of life 1537 out of 3588 - 2316 God 1525 entered 1909 into 0846 them, 2532 and 2476 they stood 1909 on 3588 the 4228 feet 0846 of them, 2532 and 5401 fear 3173 great 4098 fell 1909 on 3588 those 2334 beholding 0846 them.
11:12 | [cbb5] | 兩位先知聽見有大聲音從天上來、對他們說、上到這裡來。他們就駕著雲上了天．他們的仇敵也看見了。
 | [kjv] | And they heard a great voice from heaven saying unto them, Come up hither. And they ascended up to heaven in a cloud; and their enemies beheld them.
 | [strongs] | 2532 And 0191 they heard 5456 a voice 3173 great 1537 out of 3772 Heaven 3004 saying 0846 to them, 0305 Come up 5602 here. 2532 And 0305 they went up 1519 into 3772 Heaven 1722 in 3588 the 3507 cloud. 2532 And 2334 beheld 0846 them 3588 the 2190 enemies 0846 of them.
11:13 | [cbb5] | 正在那時候、地大震動、城就倒塌了十分之一．因地震而死的有七千人．其餘的都恐懼、歸榮耀給天上的 神。
 | [kjv] | And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: and the remnant were affrighted, and gave glory to the God of heaven.
 | [strongs] | 2532 And 1722 in 1565 that 5610 hour 1096 occurred 4578 an earthquake 3173 great, 2532 and 3588 the 1182 tenth 9999 {part} 3588 of the 4172 city 4098 fell, 2532 and 0615 were killed 1722 in 3588 the 4578 earthquake 3686 names 0444 of men, 5505 thousands 2033 seven, 2532 and 3588 the 3062 rest 1719 terrified 1096 became, 2532 and 1325 gave 1391 glory 3588 to the 2316 God 3772 of Heaven.
11:14 | [cbb5] | 第二樣災禍過去．第三樣災禍快到了。
 | [kjv] | The second woe is past; and, behold, the third woe cometh quickly.
 | [strongs] | 3588 The 3759 woe 1208 second 0032 passed away. 2532 And 2400 look, 3588 the 3759 woe 5154 third 2064 is coming 5035 quickly.
11:15 | [cbb5] | 第七位天使吹號、天上就有大聲音說、世上的國、成了我主和主基督的國．他要作王、直到永永遠遠。
 | [kjv] | And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of his Christ; and he shall reign for ever and ever.
 | [strongs] | 2532 And 3588 the 1442 seventh 0032 angel 4537 trumpeted. 2532 And 1096 there were 5456 voices 3173 great 1722 in 3772 Heaven, 3004 saying, 1096 became 3588 The 0932 kingdoms 3588 of the 2889 world 3588 of the 2962 Lord 2257 of us, 2532 and 3588 of the 5547 Christ 0846 of Him, 2532 and 0936 He will rule 1519 to 3588 the 0165 ages 3588 of the 0165 ages.
11:16 | [cbb5] | 在 神面前、坐在自己位上的二十四位長老、就面伏於地敬拜 神、
 | [kjv] | And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God,
 | [strongs] | 2532 And 3588 the 1501 twenty 2532 and 5064 four 4245 elders 1799 before 3588 - 2316 God 2521 sitting 1909 on 3588 the 2362 thrones 0846 of them, 4098 fell 1909 on 3588 the 4383 faces 0846 of them, 2532 and 4352 worshiped 3588 - 2316 God,
11:17 | [cbb5] | 說、昔在今在的主 神、全能者阿、我們感謝你、因你執掌大權作王了。
 | [kjv] | Saying, We give thee thanks, O LORD God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned.
 | [strongs] | 3004 saying, 2168 We thank 4671 You, 2962 Lord 3588 - 2316 God 3588 - 3841 Almighty, 3588 the 9999 {One} 5607 being, 2532 and 2258 who was 2532 and 2064 who is coming, 3754 because 2983 You took 3588 the 1411 power 4675 of You 3173 great, 2532 and 0936 ruled.
11:18 | [cbb5] | 外邦發怒、你的忿怒也臨到了．審判死人的時候也到了．你的僕人眾先知、和眾聖徒、凡敬畏你名的人連大帶小得賞賜的時候也到了．你敗壞那些敗壞世界之人的時候也就到了。
 | [kjv] | And the nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them which destroy the earth.
 | [strongs] | 2532 And 3588 the 1484 nations 3710 were full of anger, 2532 and 2064 came 3588 the 3709 wrath 4675 of You, 2532 and 3588 the 2540 time 3588 of the 3498 dead 2919 to be judged 2532 and 1325 to give 3588 the 3408 reward 3588 to the 1401 slaves 4675 of You, 3588 to the 4396 prophets 2532 and 3588 to the 0040 holy ones, 2532 and 3588 to those 5399 fearing 3588 the 3686 name 4675 of You, 3588 to the 3398 small 2532 and 3588 to the 3173 great, 2532 and 1311 to destroy 3588 those 1311 destroying 3588 the 1093 earth.
11:19 | [cbb5] | 當時 神天上的殿開了．在他殿中現出他的約櫃．隨後有閃電、聲音、雷轟、地震、大雹。
 | [kjv] | And the temple of God was opened in heaven, and there was seen in his temple the ark of his testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail.
 | [strongs] | 2532 And 0455 was opened 3588 the 3485 temple 3588 of 2316 God 1722 in 3772 Heaven, 2532 and 3700 was seen 3588 the 2787 chest 3588 of the 1242 covenant 0846 of Him 1722 in 3588 the 3485 temple 0846 of Him, 2532 and 1096 occurred 0796 lightnings 2532 and 5456 voices 2532 and 1027 thunders 2532 and 4578 an earthquake 2532 and 5464 a hail 3173 great.


Strongs Concordance [Revelation 12]

 啟示錄 Revelation 12
12:1 | [cbb5] | 天上現出大異象來．有一個婦人、身披日頭、腳踏月亮、頭戴十二星的冠冕．
 | [kjv] | And there appeared a great wonder in heaven; a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars:
 | [strongs] | 2532 And 4592 a sign 3173 great 3700 was seen 1722 in 3772 Heaven 1135 a woman 4016 having been clothed 9999 {with} 3588 the 2246 sun 2532 and 3588 the 4582 moon 5270 underneath 3588 the 4228 feet 0846 of her, 2532 and 1909 on 3588 the 2776 head 0846 of her 4735 a crown 0792 of stars 1427 twelve
12:2 | [cbb5] | 他懷了孕、在生產的艱難中疼痛呼叫。
 | [kjv] | And she being with child cried, travailing in birth, and pained to be delivered.
 | [strongs] | 2532 and 1722 in 1064 womb 2192 having. 2896 She cries, 5605 being in labor pains, 2532 and 0928 having been distressed 5088 to give birth.
12:3 | [cbb5] | 天上又現出異象來．有一條大紅龍、七頭十角、七頭上戴著七個冠冕。
 | [kjv] | And there appeared another wonder in heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads.
 | [strongs] | 2532 And 3700 was seen 0243 another 4592 sign 1722 in 3772 Heaven, 2532 and 2400 behold, 1404 a dragon 3173 great 4450 red, 2192 having 2776 heads 2033 seven 2532 and 2768 horns 1176 ten, 2532 and 1909 on 3588 the 2776 heads 0846 of him 2033 seven 1238 diadems,
12:4 | [cbb5] | 他的尾巴拖拉著天上星辰的三分之一、摔在地上．龍就站在那將要生產的婦人面前、等他生產之後、要吞喫他的孩子。
 | [kjv] | And his tail drew the third part of the stars of heaven, and did cast them to the earth: and the dragon stood before the woman which was ready to be delivered, for to devour her child as soon as it was born.
 | [strongs] | 2532 and 3588 the 3769 tail 0846 of him 4951 draws 3588 the 5154 third 9999 {part} 3588 of the 0792 stars 3772 of {the} sky, 2532 and 0906 throws 0846 them 1519 to 3588 the 1093 earth. 2532 And 3588 the 1404 dragon 2476 stood 1799 before 3588 the 1135 woman 3195 being about to 5088 give birth, 2443 that 3752 when 5088 she gives birth, 5043 the child 0846 of her 2719 he may devour.
12:5 | [cbb5] | 婦人生了一個男孩子、是將來要用鐵杖轄管萬國的．〔轄管原文作牧〕他的孩子被提到 神寶座那裡去了。
 | [kjv] | And she brought forth a man child, who was to rule all nations with a rod of iron: and her child was caught up unto God, and to his throne.
 | [strongs] | 2532 And 5088 she gave birth to 5207 a son 0730 a male, 3739 who 3195 is about 4165 to shepherd 3956 all 3588 the 1484 nations 1722 with 4464 a staff 4603 iron. 2532 And 0726 was seized 3588 the 5043 child 0846 of her 4314 to 3588 - 2316 God 2532 and 3588 the 2362 throne 0846 of Him.
12:6 | [cbb5] | 婦人就逃到曠野、在那裡有 神給他豫備的地方、使他被養活一千二百六十天。
 | [kjv] | And the woman fled into the wilderness, where she hath a place prepared of God, that they should feed her there a thousand two hundred and threescore days.
 | [strongs] | 2532 And 3588 the 1135 woman 5343 fled 1519 into 3588 the 2048 desert, 3699 where 2192 she has 5117 a place 2090 having been prepared 0575 from 3588 - 2316 God, 2443 that 1563 there 5142 they might nourish 0846 her 2250 days 5507 a thousand 1250 two hundred 9999 {and} 1835 sixty.
12:7 | [cbb5] | 在天上就有了爭戰．米迦勒同他的使者與龍爭戰．龍也同他的使者去爭戰．
 | [kjv] | And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels,
 | [strongs] | 2532 And 1096 occurred 4171 war 1722 in 3772 Heaven, 3413 Michael 2532 and 3588 the 0032 angels 0846 of him 4170 made war 2596 against 3588 the 1404 dragon. 2532 And 3588 the 1404 dragon 4170 warred, 2532 and 3588 the 0032 angels 0846 of him,
12:8 | [cbb5] | 並沒有得勝、天上再沒有他們的地方。
 | [kjv] | And prevailed not; neither was their place found any more in heaven.
 | [strongs] | 2532 and 3756 not 2480 they had strength 3777 not 5117 even place 2147 was found 0846 of them 2089 still 1722 in 3772 Heaven.
12:9 | [cbb5] | 大龍就是那古蛇、名叫魔鬼、又叫撒但、是迷惑普天下的．他被摔在地上、他的使者也一同被摔下去。
 | [kjv] | And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceiveth the whole world: he was cast out into the earth, and his angels were cast out with him.
 | [strongs] | 2532 And 0906 was thrown out 3588 the 1404 dragon 3173 great, 3588 the 3789 snake 0744 old, 2563 being called 1228 Devil 2532 and 4567 Satan 3588 the 9999 {one} 4105 deceiving 3588 the 3625 habitable world 3650 whole, 0906 was cast 1519 onto 3588 the 1093 earth 2532 and 3588 the 0032 angels 0846 of him 3326 with 0846 him 0906 were cast.
12:10 | [cbb5] | 我聽見在天上有大聲音說、我 神的救恩、能力、國度、並他基督的權柄、現在都來到了．因為那在我們 神面前晝夜控告我們弟兄的、已經被摔下去了。
 | [kjv] | And I heard a loud voice saying in heaven, Now is come salvation, and strength, and the kingdom of our God, and the power of his Christ: for the accuser of our brethren is cast down, which accused them before our God day and night.
 | [strongs] | 2532 And 0191 I heard 5456 a voice 3173 great 3004 saying 1722 in 3772 Heaven, 0737 Now 1096 has come into being 3588 the 4991 salvation 2532 and 3588 the 1411 power 2532 and 3588 the 0932 kingdom 3588 of the 2316 God 2257 of us, 2532 and 3588 the 1849 authority 3588 of the 5547 Christ 0846 of Him, 3754 because 2598 is thrown down 3588 the 2725 accuser 3588 of the 0080 brothers 2257 of us, 3588 the 9999 {one} 2723 accusing 0846 them 1799 before 3588 the 2316 God 2257 of us 2250 day 2532 and 3571 night.
12:11 | [cbb5] | 弟兄勝過他、是因羔羊的血、和自己所見證的道．他們雖至於死、也不愛惜性命。
 | [kjv] | And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives unto the death.
 | [strongs] | 2532 And 0846 they 3528 overcame 0846 him 1223 because 3588 of the 0129 blood 3588 of the 0721 Lamb, 2532 and 1223 because 3588 of the 3056 word 3588 of the 3141 witness 0846 of them. 2532 And 3756 not 0025 they loved 3588 the 5590 soul 0846 of them 0891 until 2288 death.
12:12 | [cbb5] | 所以諸天和住在其中的、你們都快樂罷．只是地與海有禍了、因為魔鬼知道自己的時候不多、就氣忿忿的下到你們那裡去了。
 | [kjv] | Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth and of the sea! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time.
 | [strongs] | 1223 There- 5124 fore, 2165 be glad, 3588 the 3772 heavens 2532 and 3588 those 1722 in 0846 them 4637 tenting. 3759 Alas 9999 {for} 3588 those 2730 inhabiting 3588 the 1093 earth 2532 and 3588 the 2281 sea, 3754 because 2597 came down 3588 the 1228 Devil 4314 to 5209 you 2192 having 2372 anger 3173 great, 1492 knowing 3754 that 3641 a little 2540 time 2192 he has.
12:13 | [cbb5] | 龍見自己被摔在地上、就逼迫那生男孩子的婦人。
 | [kjv] | And when the dragon saw that he was cast unto the earth, he persecuted the woman which brought forth the man child.
 | [strongs] | 2532 And 3753 when 1492 saw 3588 the 1404 dragon 3754 that 0906 he was cast 1519 onto 3588 the 1093 earth, 1377 he pursued 3588 the 1135 woman 3748 who 5088 gave birth to 3588 the 0730 male.
12:14 | [cbb5] | 於是有大鷹的兩個翅膀賜給婦人、叫他能飛到曠野、到自己的地方、躲避那蛇．他在那裡被養活一載二載半載。
 | [kjv] | And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent.
 | [strongs] | 2532 And 1325 were given 3588 to the 1135 woman 1417 two 4420 wings 3588 of the 0105 eagle 3173 great, 2443 that 4072 she may fly 1519 into 3588 the 2048 desert, 1519 to 3588 the 5117 place 0846 of her, 3699 where 5142 she is nourished 1563 there 2540 a time, 2532 and 2540 times, 2532 and 2255 half 2540 a time, 0575 from 9999 {the} 4383 face 3588 of the 3789 snake.
12:15 | [cbb5] | 蛇就在婦人身後、從口中吐出水來像河一樣、要將婦人沖去。
 | [kjv] | And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood.
 | [strongs] | 2532 And 0906 cast 3588 the 3789 snake 3694 after 3588 the 1135 woman 1537 out 3588 of the 4750 mouth 0846 of him 5204 water 5613 as 4215 a river, 2443 that 5026 she carried off 4216 a river 4160 he might make.
12:16 | [cbb5] | 地卻幫助婦人、開口吞了從龍口吐出來的水。〔原文作河〕
 | [kjv] | And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth.
 | [strongs] | 2532 And 0997 helped 3588 the 1093 earth 3588 the 1135 woman, 2532 and 0455 opened 3588 the 1093 earth 3588 the 4750 mouth 0846 of it 2532 and 2666 swallowed 3588 the 4215 river 3739 which 0906 cast 3588 the 1404 dragon 1537 out 3588 of the 4750 mouth 0846 of him.
12:17 | [cbb5] | 龍向婦人發怒、去與他其餘的兒女爭戰、這兒女就是那守 神誡命、為耶穌作見證的。那時龍就站在海邊的沙上。
 | [kjv] | And the dragon was wroth with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ.
 | [strongs] | 2532 And 3710 was enraged 3588 the 1404 dragon 1909 over 3588 the 1135 woman, 2532 and 0565 went away 4160 to make 4171 war 3326 with 3588 the 3062 rest 3588 of the 4690 seed 0846 of her, 3588 those 5083 keeping 3588 the 1785 commands 3588 of 2316 God, 2532 and 2192 having 3588 the 3141 witness 2424 of Jesus.


Strongs Concordance [Revelation 13]

 啟示錄 Revelation 13
13:1 | [cbb5] | 我又看見一個獸從海中上來、有十角七頭、在十角上戴著十個冠冕、七頭上有褻瀆的名號。
 | [kjv] | And I stood upon the sand of the sea, and saw a beast rise up out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy.
 | [strongs] | 2532 And 2476 I stood 1909 on 3588 the 0285 sand 3588 of the 2281 sea. 2532 And 1492 I saw 1537 out 3588 of the 2281 sea 2342 a beast 0305 coming up, 2192 having 2776 heads 2033 seven 2532 and 2768 horns 1176 ten, 2532 and 1909 on 3588 the 2768 horns 0846 of it 1176 ten 1238 diadems, 2532 and 1909 on 3588 the 2776 heads 0846 of it 3686 names 0988 of blasphemy.
13:2 | [cbb5] | 我所看見的獸、形狀像豹、腳像熊的腳、口像獅子的口．那龍將自己的能力、座位、和大權柄、都給了他。
 | [kjv] | And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his seat, and great authority.
 | [strongs] | 2532 And 3588 the 2342 beast 3739 which 1492 I saw 2258 was 3664 like 3917 a leopard 2532 and 3588 the 4228 feet 0846 of it 5613 as 0715 of a bear, 2532 and 3588 the 4750 mouth 0846 of it 5613 as 9999 {the} 4750 mouth 3023 of a lion. 2532 And 1325 gave 0846 to it 3588 the 1404 dragon 3588 the 1411 power 0846 of it 2532 and 3588 the 2362 throne 0846 of it 2532 and 1849 authority 3173 great.
13:3 | [cbb5] | 我看見獸的七頭中、有一個似乎受了死傷．那死傷卻醫好了。全地的人、都希奇跟從那獸．
 | [kjv] | And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast.
 | [strongs] | 2532 And 1492 I saw 3391 one 3588 of the 2776 heads 0846 of it 5613 as having been 4969 slain 1519 to 2288 death 2532 and 3588 the 4127 wound 3588 of the 2288 death 0846 of it 2323 was healed. 2532 And 2296 wondered 3950 all 3588 the 1093 earth 3694 after 3588 the 2342 beast.
13:4 | [cbb5] | 又拜那龍、因為他將自己的權柄給了獸．也拜獸說、誰能比這獸、誰能與他交戰呢。
 | [kjv] | And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him?
 | [strongs] | 2532 And 4352 they worshiped 3588 the 1404 dragon 3739 who 1325 gave 1849 authority 3588 to the 2342 beast, 2532 and 4352 they worshiped 3588 the 2342 beast, 3004 saying, 5101 Who 9999 {is} 3664 like 3588 the 2342 beast, 5101 who 1410 is able 4170 to make war 3326 with 0846 it?
13:5 | [cbb5] | 又賜給他說誇大褻瀆話的口．又有權柄賜給他、可以任意而行四十二個月。
 | [kjv] | And there was given unto him a mouth speaking great things and blasphemies; and power was given unto him to continue forty and two months.
 | [strongs] | 2532 And 1325 was given 0846 to it 4750 a mouth 2980 speaking 3173 great things 2532 and 0988 blasphemies. 2532 And 1325 was given 0846 to it 1849 authority 4160 to act 3376 months 5062 forty- 1417 two.
13:6 | [cbb5] | 獸就開口向 神說褻瀆的話、褻瀆 神的名、並他的帳幕、以及那些住在天上的。
 | [kjv] | And he opened his mouth in blasphemy against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven.
 | [strongs] | 2532 And 0455 it opened 3588 the 4750 mouth 0846 of it 1519 in 0988 blasphemy 4314 toward 3588 - 2316 God, 0987 to blaspheme 3588 the 3686 name 0846 of Him, 2532 and 3588 the 4633 tabernacle 0846 of Him, 2532 and 3588 those 1722 in 3772 Heaven 4637 tenting.
13:7 | [cbb5] | 又任憑他與聖徒爭戰、並且得勝．也把權柄賜給他、制伏各族各民各方各國。
 | [kjv] | And it was given unto him to make war with the saints, and to overcome them: and power was given him over all kindreds, and tongues, and nations.
 | [strongs] | 2532 And 1325 was given 0846 to it 4171 war 4160 to make 3326 with 3588 the 0040 holy ones, 2532 and 3528 to overcome 0846 them. 2532 And 1325 was given 0846 to it 1849 authority 1909 over 3956 every 5443 tribe 2532 and 1100 language 2532 and 1484 nation.
13:8 | [cbb5] | 凡住在地上、名字從創世以來、沒有記在被殺之羔羊生命冊上的人、都要拜他。
 | [kjv] | And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world.
 | [strongs] | 2532 And 4352 will worship 0846 it 3956 all 3588 those 2730 living 1909 on 3588 the 1093 earth, 3739 of whom 3756 not 1125 was written 3588 the 3686 name 1722 in 3588 the 0976 Scroll 2222 of Life 3588 of the 0721 Lamb 4969 having been slain 0575 from 9999 {the} 2602 foundation 2889 of world.
13:9 | [cbb5] | 凡有耳的、就應當聽。
 | [kjv] | If any man have an ear, let him hear.
 | [strongs] | 1536 If anyone 2192 have 3779 an ear, 0191 let him hear.
13:10 | [cbb5] | 擄掠人的必被擄掠．用刀殺人的、必被刀殺。聖徒的忍耐和信心、就是在此。
 | [kjv] | He that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the patience and the faith of the saints.
 | [strongs] | 1536 If anyone 0161 captivity 4863 gathers 1519 into 0161 captivity 5217 he goes. 1536 If anyone 1722 by 3162 a sword 0615 will kill, 1163 must 0846 he 1722 by 3162 a sword 0615 be killed. 5602 Here 2076 is 3588 the 5281 patience 2532 and 3588 the 4102 faith 3588 of the 0040 holy ones.
13:11 | [cbb5] | 我又看見另有一個獸從地中上來．有兩角如同羊羔、說話好像龍。
 | [kjv] | And I beheld another beast coming up out of the earth; and he had two horns like a lamb, and he spake as a dragon.
 | [strongs] | 2532 And 1492 I saw 0243 another 2342 beast 0305 coming up 1537 out of 3588 the 1093 earth, 2532 and 2192 it had 2768 horns 1417 two 3664 like 0721 a lamb, 2532 and 2980 spoke 5613 as 1404 a dragon.
13:12 | [cbb5] | 他在頭一個獸面前、施行頭一個獸所有的權柄．並且叫地和住在地上的人、拜那死傷醫好的頭一個獸。
 | [kjv] | And he exerciseth all the power of the first beast before him, and causeth the earth and them which dwell therein to worship the first beast, whose deadly wound was healed.
 | [strongs] | 2532 And 3588 the 1849 authority 3588 of the 4413 first 2342 beast 3956 all 4160 it does 1799 before 0846 it. 2532 And 4160 it makes 3588 the 1093 earth 2532 and 3588 those 2730 living 1722 in 0846 it 2443 that 4352 they should worship 3588 the 2342 beast 3588 the 4413 first, 3739 of which 2323 was healed 3588 the 4127 wound 2288 of death 0846 of it.
13:13 | [cbb5] | 又行大奇事、甚至在人面前、叫火從天降在地上。
 | [kjv] | And he doeth great wonders, so that he maketh fire come down from heaven on the earth in the sight of men,
 | [strongs] | 2532 And 4160 it does 4592 signs 3173 great, 2443 that 2532 even 4442 fire 4160 it makes 2597 to come down 1537 out of 3588 the 3772 heaven 1519 onto 3588 the 1093 earth 1799 in front of 0444 men.
13:14 | [cbb5] | 他因賜給他權柄在獸面前能行奇事、就迷惑住在地上的人、說、要給那受刀傷還活著的獸作個像。
 | [kjv] | And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live.
 | [strongs] | 2532 And 4105 it deceives 3588 those 2730 living 1909 on 3588 the 1093 earth, 1223 because 3588 of the 4592 signs 3739 which 1325 were given 0846 it 4160 to do 1799 before 3588 the 2342 beast, 3004 saying to 3588 those 2730 living 1909 on 3588 the 1093 earth 4160 to make 1504 an image 3588 to the 2342 beast 3739 who 2192 has 3588 the 4127 wound 3588 of the 3162 sword, 2532 and 2198 lived.
13:15 | [cbb5] | 又有權柄賜給他叫獸像有生氣、並且能說話、又叫所有不拜獸像的人都被殺害。
 | [kjv] | And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed.
 | [strongs] | 2532 And 1325 was given 0846 to it 1325 to give 4151 a spirit to 3588 the 1504 image 3588 of the 2342 beast, 2443 that 2532 even 2980 could speak 3588 the 1504 image 3588 of the 2342 beast, 2532 and 4160 might make 3745 as many 0302 as 3361 not 4352 would worship 3588 the 1504 image 3588 of the 2342 beast, 2443 that 9999 {they} 0615 be killed.
13:16 | [cbb5] | 他又叫眾人、無論大小貧富、自主的為奴的、都在右手上、或在額上、受一個印記。
 | [kjv] | And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads:
 | [strongs] | 2532 And 4160 it makes 3956 all, 3588 the 3398 small 2532 and 3588 the 3173 great, 2532 and 3588 the 4145 rich 2532 and 3588 the 4434 poor, 2532 and 3588 the 1658 freemen 2532 and 3588 the 1401 slaves, 2443 that it 1325 may give 0846 to them 5480 a mark 1909 on 3588 the 5495 hand 0846 of them 1188 right, 2228 or 1909 on 3588 the 3359 foreheads 0846 of them,
13:17 | [cbb5] | 除了那受印記、有了獸名、或有獸名數目的、都不得作買賣。
 | [kjv] | And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name.
 | [strongs] | 2532 even 2443 that 3361 not 5100 any 1410 could 0059 buy 2228 or 4453 sell, 1508 except 3588 he 2192 having 3588 the 5480 mark, 2228 or 3588 the 3686 name 3588 of the 2342 beast, 2228 or 3588 the 0706 number 3588 of the 3686 name 0846 of it.
13:18 | [cbb5] | 在這裡有智慧。凡有聰明的、可以算計獸的數目．因為這是人的數目、他的數目是六百六十六。
 | [kjv] | Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six.
 | [strongs] | 5602 Here 4678 wisdom 2076 is. 3588 The 9999 {one} 2192 having 3563 reason 5585 let him count 3588 the 0706 number 3588 of the 2342 beast. 9999 {the} 0706 number 1063 for 0444 of a man 2076 It is. 2532 And 3588 the 0706 number 0846 of it 9999 {is} 1812 666. 1835 - 1803 -


Strongs Concordance [Revelation 14]

 啟示錄 Revelation 14
14:1 | [cbb5] | 我又觀看、見羔羊站在錫安山、同他又有十四萬四千人、都有他的名、和他父的名、寫在額上。
 | [kjv] | And I looked, and, lo, a Lamb stood on the mount Sion, and with him an hundred forty and four thousand, having his Father's name written in their foreheads.
 | [strongs] | 2532 And 1492 I saw, 2532 and 2400 look, 9999 {the} 0721 Lamb 2476 standing 1909 on 3588 the 3735 Mount 4622 Zion, 2532 and 3326 with 0846 him 1540 a hundred 9999 {and} 5062 forty-four 5064 - 5505 thousands, 2192 having 3588 the 3686 name 3588 of the 3962 Father 0846 of him 1125 having been written 1909 on 3588 the 3359 foreheads 0846 of them.
14:2 | [cbb5] | 我聽見從天上有聲音、像眾水的聲音、和大雷的聲音．並且我所聽見的好像彈琴的所彈的琴聲。
 | [kjv] | And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps:
 | [strongs] | 2532 And 0191 I heard 5456 a sound 1537 out of 3772 Heaven, 5613 as 5456 a sound 5204 of waters 4183 many, 2532 and 5613 as 5456 a sound 1027 of thunder 3173 great. 2532 And 5456 a sound 0191 I heard 2790 of harpers 2789 harping 1722 on 3588 the 2788 harps 0846 of them.
14:3 | [cbb5] | 他們在寶座前、並在四活物和眾長老前唱歌、彷彿是新歌．除了從地上買來的那十四萬四千人以外、沒有人能學這歌。
 | [kjv] | And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth.
 | [strongs] | 2532 And 0103 they sing 5613 as 5603 a song 2537 new 1799 in the presence of 3588 the 2362 throne, 2532 and 1799 in front of 3588 the 5064 four 2226 living creatures 2532 and 3588 the 4245 elders. 2532 And 3762 no one 1410 could 3129 to learn 3588 the 5603 song, 1508 except 3588 the 1540 hundred 9999 {and} 5062 forty-four 5064 - 5505 thousands, 3588 those 0059 being redeemed 0575 from 3588 the 1093 earth.
14:4 | [cbb5] | 這些人未曾沾染婦女、他們原是童身。羔羊無論往那裡去、他們都跟隨他。他們是從人間買來的、作初熟的果子歸與 神和羔羊。
 | [kjv] | These are they which were not defiled with women; for they are virgins. These are they which follow the Lamb whithersoever he goeth. These were redeemed from among men, being the firstfruits unto God and to the Lamb.
 | [strongs] | 3778 These 1526 are 3588 who 3326 with 1135 women 3756 not 3435 were defiled, 3933 virgins 1063 for 1526 they are. 3778 These 1526 are 3588 those 0190 following 3588 the 0721 Lamb 3699 wherever 0302 he 5217 may go. 3778 These 0059 were redeemed 0575 from 0444 men 0536 firstfruit 3588 to 2316 God 2532 and 3588 to the 0721 Lamb.
14:5 | [cbb5] | 在他們口中察不出謊言來．他們是沒有瑕疵的。
 | [kjv] | And in their mouth was found no guile: for they are without fault before the throne of God.
 | [strongs] | 2532 And 1722 in 3588 the 4750 mouth 0846 of them 3756 not 2147 was found 1388 guile; 0299 unmarked 1526 they are
14:6 | [cbb5] | 我又看見另有一位天使飛在空中、有遠的福音要傳給住在地上的人、就是各國各族各方各民．
 | [kjv] | And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people,
 | [strongs] | 2532 And 1492 I saw 0243 another 0032 angel 4072 flying 1722 in 3321 mid-heaven, 2192 having 2098 Good News 0166 everlasting 2097 to preach 3588 to those 2730 living 1909 on 3588 the 1093 earth, 2532 even 3956 every 1484 nation 2532 and 5443 tribe 2532 and 1100 language 2532 and 2992 people,
14:7 | [cbb5] | 他大聲說、應當敬畏 神、將榮耀歸給他．因他施行審判的時候己經到了．應當敬拜那創造天地海和眾水泉源的。
 | [kjv] | Saying with a loud voice, Fear God, and give glory to him; for the hour of his judgment is come: and worship him that made heaven, and earth, and the sea, and the fountains of waters.
 | [strongs] | 3004 saying 1722 in 5456 a voice 3173 great, 5399 Fear 3588 - 2316 God, 2532 and 1325 give 0846 to Him 1391 glory, 3754 because 2064 came 3588 the 5610 hour 3588 of the 2920 judgment 0846 of Him. 2532 And, 4352 worship 3588 Him 4160 having made 3588 the 3772 heaven 2532 and 3588 the 1093 earth 2532 and 3588 the 2281 sea 2532 and 4077 fountains 5204 of waters.
14:8 | [cbb5] | 又有第二位天使、接著說、叫萬民喝邪淫大怒之酒的巴比倫大城傾倒了、傾倒了。
 | [kjv] | And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication.
 | [strongs] | 2532 And 0243 another 0032 angel 0190 followed, 3004 saying, 4098 Fell, 4098 fell 0897 Babylon 3588 the 4172 city 3173 great, 3754 because 1537 of 3588 the 3631 wine 3588 of the 2372 anger 3588 of the 4202 sexual sin 0846 of her 4222 she made to drink 3956 all 1484 nations.
14:9 | [cbb5] | 又有第三位天使、接著他們、大聲說、若有人拜獸和獸像、在額上、或在手上、受了印記、
 | [kjv] | And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand,
 | [strongs] | 2532 And 5154 a third 0032 angel 0190 followed 0846 them, 3004 saying 1722 in 5456 a voice 3173 great, 1536 If anyone 3588 the 2342 beast 4352 worships 2532 and 3588 the 1504 image 0846 of it, 2532 and 2983 receives 5480 a mark 1909 on 3588 the 3359 forehead 0846 of him, 2228 or 1909 on 3588 the 5495 hand 0846 of him,
14:10 | [cbb5] | 這人也必喝 神大怒的酒、此酒斟在 神忿怒的杯中純一不雜．他要在聖天使和羔羊面前、在火與硫磺之中受痛苦．
 | [kjv] | The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb:
 | [strongs] | 2532 even 0846 he 4095 will drink 1537 of 3588 the 3631 wine 3588 of the 2372 anger 3588 of the 2316 God, 2767 having been mixed 0194 undiluted 1722 in 3588 the 4221 cup 3588 of the 3709 wrath 0846 of Him, 2532 and 0928 will be tormented 1722 by 4442 fire 2532 and 2303 sulphur 1799 in the presence of 3588 the 0040 holy 0032 angels, 2532 and 1799 in the presence of 3588 the 0721 Lamb.
14:11 | [cbb5] | 他受痛苦的煙往上冒、直到永永遠遠．那些拜獸和獸像受他名之印記的、晝夜不得安寧。
 | [kjv] | And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name.
 | [strongs] | 2532 And 3588 the 2586 smoke 3588 of the 0929 torment 0846 of them 0305 goes up 1519 to 0165 ages 0165 of ages, 2532 and 3756 not 2192 have 0372 rest 2250 day 2532 and 3571 night 3588 those 4352 worshiping 3588 the 2342 beast 2532 and 3588 the 1504 image 0846 of it, 2532 even 1536 if anyone 2983 receives 3588 the 5480 mark 3588 of the 3686 name 0846 of it.
14:12 | [cbb5] | 聖徒的忍耐就在此．他們是守 神誡命、和耶穌真道的。
 | [kjv] | Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus.
 | [strongs] | 5602 Here 9999 {the} 5281 patience 3588 of the 0040 holy ones 2076 is. 5602 Here 3588 those 5083 keeping 3588 the 1785 commands 3588 of 2316 God 2532 and 3588 the 4102 faith 2424 of Jesus.
14:13 | [cbb5] | 我聽見從天上有聲音說、你要寫下、從今以後、在主裡面而死的人有福了．聖靈說、是的、他們息了自己的勞苦、作工的果效也隨著他們。
 | [kjv] | And I heard a voice from heaven saying unto me, Write, Blessed are the dead which die in the Lord from henceforth: Yea, saith the Spirit, that they may rest from their labours; and their works do follow them.
 | [strongs] | 2532 And 0191 I heard 5456 a voice 1537 out of 3772 Heaven 3004 saying 3427 to me, 1125 Write, 3107 Blessed 9999 {are} 3588 the 3498 dead, 3588 those 1722 in 9999 {the} 2962 Lord 0599 dying 0575 from 0737 now. 3483 Yes, 3004 says 3588 the 4151 Spirit, 2443 that 0373 they will rest 1537 from 3588 the 2873 labors 0846 of them, 3588 the 2532 and 2041 works 0846 of them 0190 follow 3326 with 0846 them.
14:14 | [cbb5] | 我又觀看、見有一片白雲、雲上坐著一位好像人子、頭上戴著金冠冕、手裡拿著快鐮刀。
 | [kjv] | And I looked, and behold a white cloud, and upon the cloud one sat like unto the Son of man, having on his head a golden crown, and in his hand a sharp sickle.
 | [strongs] | 2532 And 1492 I saw, 2532 and 2400 look, 3507 a cloud, 3022 white, 2532 and 1909 on 3588 the 3507 cloud 9999 {One} 2521 sitting 3664 like 9999 {the} 5207 Son 0444 of Man, 2192 having 1909 on 3588 the 2776 head 0846 of him 4735 a crown 5552 of gold 2532 and 1722 in 3588 the 5495 hand 0846 of him 1407 a sickle 3691 sharp.
14:15 | [cbb5] | 又有一位天使從殿中出來、向那坐在雲上的大聲喊著說、伸出你的鐮刀來收割．因為收割的時候已經到了、地上的莊稼已經熟透了。
 | [kjv] | And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in thy sickle, and reap: for the time is come for thee to reap; for the harvest of the earth is ripe.
 | [strongs] | 2532 And 0243 another 0032 angel 1831 went forth 1537 out of 3588 the 3485 temple, 2896 crying 1722 in 3173 a great 5456 voice to 3588 the 9999 {One} 2521 sitting 1909 on 3588 the 3507 cloud. 3992 Send 3588 the 1407 sickle 4675 of you 2532 and 2325 reap 3754 because 2064 came 4671 you 3588 the 5610 hour 2325 to reap, 3754 because 3583 was dried 3588 the 2326 harvest 3588 of the 1093 earth.
14:16 | [cbb5] | 那坐在雲上的、就把鐮刀扔在地上．地上的莊稼就被收割了。
 | [kjv] | And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped.
 | [strongs] | 2532 And 0906 thrust 3588 the 9999 {One} 2521 sitting 1909 on 3588 the 3507 cloud 3588 the 1407 sickle 0846 of him 1909 on 3588 the 1093 earth, 2532 and 2325 was reaped 3588 the 1093 earth.
14:17 | [cbb5] | 又有一位天使從天上的殿中出來、他也拿著快鐮刀。
 | [kjv] | And another angel came out of the temple which is in heaven, he also having a sharp sickle.
 | [strongs] | 2532 And 0243 another 0032 angel 1821 went forth 1537 out 3588 of the 3485 temple 1722 in 3772 Heaven, 2192 having 2532 also 0846 he 1407 a sickle 3691 sharp.
14:18 | [cbb5] | 又有一位天使從祭壇中出來、是有權柄管火的、向拿著快鐮刀的大聲喊著說、伸出快鐮刀來收取地上的葡萄樹的果子．因為葡萄熟透了。
 | [kjv] | And another angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe.
 | [strongs] | 2532 And 0243 another 0032 angel 1831 went forth 1537 out 3588 of the 2379 altar, 2192 having 1849 authority 1909 over 3588 the 4442 fire, 2532 and 5455 he spoke 2906 with a cry 3173 great 3588 to the 9999 {one} 2192 having 3588 the 1407 sickle 3691 sharp, 3004 saying, 4151 Send 4675 of you 3588 the 1407 sickle 3691 sharp 2532 and 5166 gather 3588 the 1009 clusters 3588 of the 0288 vine 3588 of the 1093 earth, 3754 because 0187 are ripened 3588 the 4718 grapes 0846 of it.
14:19 | [cbb5] | 那天使就把鐮刀扔在地上、收取了地上的葡萄、丟在 神忿怒的大酒醡中。
 | [kjv] | And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great winepress of the wrath of God.
 | [strongs] | 2532 And 0906 thrust 3588 the 0032 angel 3588 the 1407 sickle 0846 of him 1519 into 3588 the 1093 earth, 2532 and 5166 gathered 3588 the 0288 vine 3588 of the 1093 earth, 2532 and 0906 threw 1519 into 3588 the 3025 winepress 3588 of the 2372 anger 3588 of 2316 God 3173 great.
14:20 | [cbb5] | 那酒醡踹在城外、就有血從酒醡裡流出來、高到馬的嚼環、遠有六百里。
 | [kjv] | And the winepress was trodden without the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand and six hundred furlongs.
 | [strongs] | 2532 And 3961 was trodden 3588 the 3025 winepress 1854 outside 3588 the 4172 city, 2532 and 1831 came forth 0129 blood 1537 out 3588 of the 3025 winepress 0891 until 3588 the 5469 bridles 3588 of the 2462 horses, 0575 and 4712 stadia 5507 a thousand 1812 six hundred.


Strongs Concordance [Revelation 15]

 啟示錄 Revelation 15
15:1 | [cbb5] | 我又看見在天上有異象、大而且奇、就是七位天使掌管末了的七災．因為 神的大怒在這七災中發盡了。
 | [kjv] | And I saw another sign in heaven, great and marvellous, seven angels having the seven last plagues; for in them is filled up the wrath of God.
 | [strongs] | 2532 And 1492 I saw 0243 another 4592 sign 1722 in 3772 Heaven 3173 great 2532 and 2298 amazing 0032 angels 2033 seven 2192 having 4127 plagues 2033 seven 3588 the 2078 last, 3754 because 1722 in 0846 them 5055 was completed 3588 the 2372 anger 3588 of 2316 God.
15:2 | [cbb5] | 我看見彷彿有玻璃海、其中有火攙雜．又看見那些勝了獸和獸的像、並他名字數目的人、都站在玻璃海上、拿著 神的琴．
 | [kjv] | And I saw as it were a sea of glass mingled with fire: and them that had gotten the victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having the harps of God.
 | [strongs] | 2532 And 1492 I saw 5613 as 2281 a sea 5193 glassy 3396 having been mixed 4442 with fire, 2532 and 3588 those 3528 overcoming 1537 of 3588 the 2342 beast 2532 and 1537 of 3588 the 1504 image 0846 of it, 2532 and 1537 of 3588 the 5480 mark 0846 of it, 1537 of 3588 the 0706 number 1537 of 3588 the 3686 name 0846 of it, 2476 standing 1909 on 3588 the 2281 sea 5193 glassy, 2192 having 2788 harps 3588 of 2316 God.
15:3 | [cbb5] | 唱 神僕人摩西的歌、和羔羊的歌、說、主 神、全能者阿、你的作為大哉、奇哉、萬世之王阿、〔世或作國〕你的道途義哉、誠哉。
 | [kjv] | And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvellous are thy works, Lord God Almighty; just and true are thy ways, thou King of saints.
 | [strongs] | 2532 And 0103 they sing 3588 the 5603 song 3475 of Moses 3588 the 1401 slave 3588 of 2316 God, 2532 and 3588 the 5603 song 3588 of the 0721 Lamb, 3004 saying, 3173 Great 2532 and 2293 wonderful 3588 the 2041 works 4675 of You, 2962 Lord 3588 - 2316 God 3588 - 3841 Almighty, 1342 righteous 2532 and 0228 true 3588 the 3598 ways 4675 of You, 3588 the 0935 King 3588 of the 0040 holy ones.
15:4 | [cbb5] | 主阿、誰敢不敬畏你、不將榮耀歸與你的名呢．因為獨有你是聖的．萬民都要來在你面前敬拜．因你公義的作為已經顯明出來了。
 | [kjv] | Who shall not fear thee, O Lord, and glorify thy name? for thou only art holy: for all nations shall come and worship before thee; for thy judgments are made manifest.
 | [strongs] | 5101 Who 3364 in no way 5399 fear 4571 You, 2962 Lord, 2532 and 1392 glorify 3588 the 3686 name 4675 of You? 3754 For 9999 {You} 3440 only 9999 {are} 3741 holy, 3754 for 3956 all 3588 the 1484 nations 2240 will come 2532 and 4352 will worship 1799 in the presence of 4675 You, 3754 because 3588 the 1345 righteousnesses 4675 of You 5319 were revealed.
15:5 | [cbb5] | 此後、我看見在天上那存法櫃的殿開了．
 | [kjv] | And after that I looked, and, behold, the temple of the tabernacle of the testimony in heaven was opened:
 | [strongs] | 2532 And 3326 after 5023 these things 1492 I saw, 2532 and 2400 look, 0455 was opened 3588 the 3485 temple 3588 of the 4633 tent 3588 of the 3142 testimony 1722 in 3772 Heaven.
15:6 | [cbb5] | 那掌管七災的七位天使、從殿中出來、穿著潔白光明的細麻衣、〔細麻衣有古卷作寶石〕胸間束著金帶。
 | [kjv] | And the seven angels came out of the temple, having the seven plagues, clothed in pure and white linen, and having their breasts girded with golden girdles.
 | [strongs] | 2532 And 1831 came forth 3588 the 2033 seven 0032 angels 2192 having 3588 the 2033 seven 4127 plagues 1537 out 3588 of the 3485 temple, 1746 being clothed 9999 {with} 3043 linen 2513 clean 2532 and 2986 bright, 2532 and 4024 having been dressed 4012 around 3588 the 4738 breasts 9999 {with} 2223 belts 5552 of gold.
15:7 | [cbb5] | 四活物中有一個把盛滿了活到永永遠遠之 神大怒的七個金碗給了那七位天使。
 | [kjv] | And one of the four beasts gave unto the seven angels seven golden vials full of the wrath of God, who liveth for ever and ever.
 | [strongs] | 2532 And 1520 one 1537 of 3588 the 5064 four 2226 living creatures 1325 gave 3588 to the 2033 seven 0032 angels 2033 seven 5357 bowls 5552 of gold 1073 filled 3588 of the 2372 anger 3588 of 2316 God 3588 the 2198 living, 1519 to 3588 the 0165 ages 3588 of the 0165 ages.
15:8 | [cbb5] | 因 神的榮耀、和能力、殿中充滿了煙．於是沒有人能以進殿、直等到那七位天使所降的七災完畢了。
 | [kjv] | And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.
 | [strongs] | 2532 And 1072 was filled 3588 the 3485 temple 2586 of smoke 1537 of 3588 the 1391 glory 3588 of 2316 God, 2532 and 1537 of 3588 the 1411 power 0846 of Him. 2532 And 3762 no one 1410 could 1525 enter 1519 into 3588 the 3485 temple, 0891 until 5055 should be finished 3588 the 2033 seven 4127 plagues 3588 of the 2033 seven 0032 angels.


Strongs Concordance [Revelation 16]

 啟示錄 Revelation 16
16:1 | [cbb5] | 我聽見有大聲音從殿中出來、向那七位天使說、你們去、把盛 神大怒的七碗倒在地上。
 | [kjv] | And I heard a great voice out of the temple saying to the seven angels, Go your ways, and pour out the vials of the wrath of God upon the earth.
 | [strongs] | 2532 And 0191 I heard 5456 a voice 3173 great 1537 out 3588 of the 3485 temple, 3004 saying 3588 to the 2033 seven 0032 angels, 5217 Go, 2532 and 1632 pour out 3588 the 5357 bowls 3588 of the 2372 anger 3588 of 2316 God 1519 onto 3588 the 1093 earth.
16:2 | [cbb5] | 第一位天使便去、把碗倒在地上、就有惡而且毒的瘡、生在那些有獸印記、拜獸像的人身上。
 | [kjv] | And the first went, and poured out his vial upon the earth; and there fell a noisome and grievous sore upon the men which had the mark of the beast, and upon them which worshipped his image.
 | [strongs] | 2532 And 0565 went away 3588 the 4413 first, 2532 and 1632 poured out 3588 the 5357 bowl 0846 of him 1909 onto 3588 the 1093 earth. 2532 And 1096 it became 1668 a sore 2556 bad 2532 and 4190 evil 1519 into 3588 the 0444 men 2192 having 3588 the 5480 mark 3588 of the 2342 beast, 2532 and 3588 those 3588 the 1504 image 0846 of it 4352 worshiping.
16:3 | [cbb5] | 第二位天使把碗倒在海裡、海就變成血、好像死人的血．海中的活物都死了。
 | [kjv] | And the second angel poured out his vial upon the sea; and it became as the blood of a dead man: and every living soul died in the sea.
 | [strongs] | 2532 And 3588 the 1208 second 9999 {angel} 1632 poured out 3588 the 5357 bowl 0846 of him 1519 onto 3588 the 2281 sea, 2532 and 1096 it became 0129 blood, 5613 as 3498 of a dead one, 2532 and 3956 every 5590 soul 2198 living 0599 died 1722 in 3588 the 2281 sea.
16:4 | [cbb5] | 第三位天使把碗倒在江河與眾水的泉源裡、水就變成血了。
 | [kjv] | And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood.
 | [strongs] | 2532 And 3588 the 5154 third 9999 {angel} 1632 poured out 3588 the 5357 bowl 0846 of him 1519 onto 3588 the 4215 rivers 2532 and 1519 onto 3588 the 4077 fountains 3588 of the 5204 waters, 2532 and 1096 it became 0129 blood.
16:5 | [cbb5] | 我聽見掌管眾水的天使說、昔在今在的聖者阿、你這樣的判斷是公義的．
 | [kjv] | And I heard the angel of the waters say, Thou art righteous, O Lord, which art, and wast, and shalt be, because thou hast judged thus.
 | [strongs] | 2532 And 0191 I heard 3588 the 0032 angel 3588 of the 5204 waters 3004 saying, 1342 righteous 1488 You are. 5607 He being, 2258 who was 2532 and 3588 who 3741 will be, 3754 because 5023 these 2919 You judged.
16:6 | [cbb5] | 他們曾流聖徒與先知的血、現在你給他們血喝．這是他們所該受的。
 | [kjv] | For they have shed the blood of saints and prophets, and thou hast given them blood to drink; for they are worthy.
 | [strongs] | 3754 Since 9999 {the} 0129 blood 0040 of holy ones 2532 and 4396 of prophets 1632 they poured out 2532 and 0129 blood 0846 to them 1325 You gave 4095 to drink, 0514 deserving 1063 for 1526 they are.
16:7 | [cbb5] | 我又聽見祭壇中有聲音說、是的、主 神、全能者阿、你的判斷義哉、誠哉。
 | [kjv] | And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are thy judgments.
 | [strongs] | 2532 And 0191 I heard 0243 another 1537 out 3588 of the 2379 altar 3004 saying, 3483 Yes, 2962 Lord 3588 - 2316 God 3588 - 3841 Almighty, 0228 true 2532 and 1342 righteous 3588 the 2920 judgments 4675 of You.
16:8 | [cbb5] | 第四位天使把碗倒在日頭上、叫日頭能用火烤人。
 | [kjv] | And the fourth angel poured out his vial upon the sun; and power was given unto him to scorch men with fire.
 | [strongs] | 2532 And 3588 the 5067 fourth 9999 {angel} 1632 poured out 3588 the 5357 bowl 0846 of him 1909 onto 3588 the 2246 sun, 2532 and 1325 it was given 0846 to it 2739 to burn 3588 the 0444 men 1722 with 4442 fire.
16:9 | [cbb5] | 人被大熱所烤、就褻瀆那有權掌管這些災的 神之名、並不悔改將榮耀歸給 神。
 | [kjv] | And men were scorched with great heat, and blasphemed the name of God, which hath power over these plagues: and they repented not to give him glory.
 | [strongs] | 2532 And 2739 were burned 0444 men 9999 {with} 2738 heat 3173 great, 2532 and 0987 they blasphemed 3588 the 3686 name 3588 of 2316 God, 3588 the 9999 {One} 2192 having 1849 authority 1909 over 4127 plagues 5025 these. 2532 And 3756 not 3340 they changed their hearts 1325 to give 0846 Him 1391 glory.
16:10 | [cbb5] | 第五位天使把碗倒在獸的座位上、獸的國就黑暗了．人因疼痛就咬自己的舌頭．
 | [kjv] | And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain,
 | [strongs] | 2532 And 3588 the 3991 fifth 9999 {angel} 1632 poured out 3588 the 5357 bowl 0846 of him 1909 onto 3588 the 2362 throne 3588 of the 2342 beast, 2532 and 1096 became 3588 the 0932 kingdom 0846 of it 4656 darkened, 2532 and 3145 they gnawed 3588 the 1100 tongues 0846 of them 1537 from 3588 the 4192 pain.
16:11 | [cbb5] | 又因所受的疼痛、和生的瘡、就褻瀆天上的 神、並不悔改所行的。
 | [kjv] | And blasphemed the God of heaven because of their pains and their sores, and repented not of their deeds.
 | [strongs] | 2532 And 0987 they blasphemed 3588 the 2316 God 3588 of 3772 Heaven 1537 from 3588 the 4192 pains 0846 of them 2532 and 1537 from 3588 the 1668 sores 0846 of them. 2532 And 3756 not 3340 they changed their hearts 1537 of 3588 the 2041 works 0846 of them.
16:12 | [cbb5] | 第六位天使把碗倒在伯拉大河上、河水就乾了、要給那從日出之地所來的眾王豫備道路。
 | [kjv] | And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared.
 | [strongs] | 2532 And 3588 the 1622 sixth 9999 {angel} 1632 poured out 3588 the 5357 bowl 0846 of him 1909 onto 3588 the 4215 River 3173 great 2166 Euphrates, 2532 and 3583 was dried up 3588 the 5204 water 0846 of it, 2443 that 2090 might be prepared 3588 the 3598 way 3588 of the 0935 kings 0575 from 9999 {the} 0395 rising 2246 of {the} sun.
16:13 | [cbb5] | 我又看見三個污穢的靈、好像青蛙、從龍口獸口並假先知的口中出來．
 | [kjv] | And I saw three unclean spirits like frogs come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet.
 | [strongs] | 2532 And 1492 I saw 1537 out 3588 of the 4750 mouth 3588 of the 1404 dragon, 2532 and 1537 out 3588 of the 4750 mouth 3588 of the 2342 beast, 2532 and 1537 out 3588 of the 4750 mouth 3588 of the 5578 false prophet, 4151 spirits 5140 three 0169 unclean 3664 like 0944 frogs.
16:14 | [cbb5] | 他們本是鬼魔的靈、施行奇事、出去到普天下眾王那裡、叫他們在 神全能者的大日聚集爭戰。
 | [kjv] | For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world, to gather them to the battle of that great day of God Almighty.
 | [strongs] | 1526 They are 1063 for 4151 spirits 1142 of demons 4160 doing 4592 signs, 3739 which 1607 go forth 1909 to 3588 the 0935 kings 3588 of the 1093 earth, 2532 even 3588 of the 3625 habitable world 3650 whole, 4863 to assemble 0846 them 1519 to 3588 the 4171 war 2250 of day 1565 that 3588 the 3173 great 9999 {day} 3588 of 2316 God 3588 - 3841 Almighty.
16:15 | [cbb5] | （看哪、我來像賊一樣。那儆醒、看守衣服、免得赤身而行、叫人見他羞恥的、有福了。）
 | [kjv] | Behold, I come as a thief. Blessed is he that watcheth, and keepeth his garments, lest he walk naked, and they see his shame.
 | [strongs] | 2400 Behold, 2064 I am coming 5613 as 2812 a thief, 3107 blessed 3588 the 9999 {one} 1127 watching 2532 and 5083 keeping 3588 the 2440 clothes 0846 of him, 2443 that 3361 not 1131 naked 4043 he may walk, 2532 and 0991 they may see 3588 the 0808 shame 0846 of him.
16:16 | [cbb5] | 那三個鬼魔便叫眾王聚集在一處、希伯來話叫作哈米吉多頓。
 | [kjv] | And he gathered them together into a place called in the Hebrew tongue Armageddon.
 | [strongs] | 2532 And 4863 He assembled 0846 them 1519 in 3588 the 5117 place 2563 having been called 1447 in Hebrew, 0717 Armageddon.
16:17 | [cbb5] | 第七位天使把碗倒在空中、就有大聲音從殿中的寶座上出來、說、成了．
 | [kjv] | And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done.
 | [strongs] | 2532 And 3588 the 1442 seventh 9999 {angel} 1632 poured out 3588 the 5357 bowl 0846 of him 1519 into 3588 the 0109 air, 2532 and 1831 came 5456 a voice 3173 great 0575 from 3588 the 3485 temple 3772 of Heaven, 0575 from 3588 the 2362 throne, 3004 saying,
16:18 | [cbb5] | 又有閃電、聲音、雷轟、大地震、自從地上有人以來、沒有這樣大這樣利害的地震。
 | [kjv] | And there were voices, and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great.
 | [strongs] | 1096 It has happened. 2532 And 1096 occurred 5456 voices 2532 and 1027 thunders 2532 and 0796 lightnings, 2532 and 4578 an earthquake 1096 occurred 3173 great 3634 such as 3756 not 1096 occurred 0575 from 3739 when 0444 man 1096 came into being 1909 in 3588 the 1093 earth, 5082 such a huge 4578 earthquake, 3779 so 3173 great.
16:19 | [cbb5] | 那大城裂為三段、列國的城也都倒塌了． 神也想起巴比倫大城來、要把那盛自己烈怒的酒杯遞給他。
 | [kjv] | And the great city was divided into three parts, and the cities of the nations fell: and great Babylon came in remembrance before God, to give unto her the cup of the wine of the fierceness of his wrath.
 | [strongs] | 2532 And 1096 came to be 3588 the 4172 city 3173 great 1519 into 5140 three 3313 parts, 2532 and 3588 the 4172 cities 3588 of the 1484 nations 4098 fell. 2532 And 0897 Babylon 3588 the 3173 great was 3415 remembered 1799 before 3588 - 2316 God, 1325 to give 0846 to her 3588 the 4221 cup 3588 of the 3631 wine 3588 of the 2372 anger 3588 of the 3709 fury 0846 of Him.
16:20 | [cbb5] | 各海島都逃避了、眾山也不見了。
 | [kjv] | And every island fled away, and the mountains were not found.
 | [strongs] | 2532 And 3956 every 3520 island 5343 fled, 2532 and 3735 mountains 3756 not 2147 were found.
16:21 | [cbb5] | 又有大雹子從天落在人身上、每一個約重一他連得．〔一他連得約有九十斤〕為這雹子的災極大、人就褻瀆 神。
 | [kjv] | And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great.
 | [strongs] | 2532 And 5464 a hail 3173 great, 5613 as 5006 talent-sized, 2597 comes down 1537 out 3588 of the 3772 heaven 1909 on 0444 men, 2532 and 0987 blasphemed 0444 men 3588 - 2316 God 1537 from 3588 the 4127 plague 3588 of the 5464 hail, 3754 because 3173 great 2076 is 3588 the 4127 plague 0846 of it 4970 exceedingly.


Strongs Concordance [Revelation 17]

 啟示錄 Revelation 17
17:1 | [cbb5] | 拿著七碗的七位天使中、有一位前來對我說、你到這裡來、我將坐在眾水上的大淫婦所要受的刑罰指給你看．
 | [kjv] | And there came one of the seven angels which had the seven vials, and talked with me, saying unto me, Come hither; I will shew unto thee the judgment of the great whore that sitteth upon many waters:
 | [strongs] | 2532 And 2064 came 1520 one 1537 of 3588 the 2033 seven 0032 angels 2192 having 3588 the 2033 seven 5357 bowls, 2532 and 2980 spoke 3326 with 1700 me, 3004 saying 3427 to me, 1204 Come, 1166 I will show 4671 you 3588 the 2917 judgment 3588 of the 4204 prostitute 3173 great 2521 sitting 1909 on 3588 the 5204 waters 4183 many,
17:2 | [cbb5] | 地上的君王與他行淫．住在地上的人喝醉了他淫亂的酒。
 | [kjv] | With whom the kings of the earth have committed fornication, and the inhabitants of the earth have been made drunk with the wine of her fornication.
 | [strongs] | 3326 with 3739 whom 4203 committed sexual sin 3588 the 0935 kings 3588 of the 1093 earth, 2532 and 3184 became drunk 1537 from 3588 the 3631 wine 3588 of the 4202 sexual sin 0846 of her, 3588 those 2730 inhabiting 3588 the 1093 earth.
17:3 | [cbb5] | 我被聖靈感動、天使帶我到曠野去．我就看見一個女人騎在朱紅色的獸上．那獸有七頭十角、遍體有褻瀆的名號。
 | [kjv] | So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet coloured beast, full of names of blasphemy, having seven heads and ten horns.
 | [strongs] | 2532 And 0667 he carried away 3165 me 1519 into 2048 a desert 1722 by 9999 {the} 4151 Spirit. 2532 And 1492 I saw 1135 a woman 2521 sitting 1909 on 2342 beast 2847 a scarlet, 1073 full of 3686 names 0988 of blasphemy, 2192 having 2776 heads 2033 seven 2532 and 2768 horns 1176 ten.
17:4 | [cbb5] | 那女人穿著紫色和朱紅色的衣服、用金子寶石珍珠為妝飾．手拿金杯、杯中盛滿了可憎之物、就是他淫亂的污穢。
 | [kjv] | And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication:
 | [strongs] | 2532 And 3588 the 1135 woman 2258 was 4016 clothed 9999 {in} 4209 purple 2532 and 2847 scarlet, 2532 and 5558 being gilded 5557 with gold 2532 and 3037 stone 5093 precious 2532 and 3135 pearls, 2192 having 5552 a golden 4221 cup 1722 in 3588 the 5495 hand 0846 of her, 1073 full of 0946 abominations 2532 and 0168 uncleanness 4202 of {the} sexual sin 0846 of her.
17:5 | [cbb5] | 在他額上有名寫著說、奧秘哉、大巴比倫、作世上的淫婦和一切可憎之物的母。
 | [kjv] | And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH.
 | [strongs] | 2532 And 1909 on 3588 the 3359 forehead 0846 of her 3686 a name 1125 having been written: 3466 MYSTERY, 0897 BABYLON 3588 THE 3173 GREAT, 3588 THE 3384 MOTHER 3588 OF THE 4204 WHORES 2532 AND 3588 OF THE 0946 ABOMINATIONS 3588 OF THE 1093 EARTH.
17:6 | [cbb5] | 我又看見那女人喝醉了聖徒的血、和為耶穌作見證之人的血．我看見他、就大大的希奇。
 | [kjv] | And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration.
 | [strongs] | 2532 And 1492 I saw 3588 the 1135 woman 3184 being drunk 1537 from 3588 the 0129 blood 3588 of the 0040 holy ones, 2532 and 1537 from 3588 the 0129 blood 3588 of the 3144 witnesses 2424 of Jesus. 2532 And 2296 I wondered 1492 seeing 0846 her 9999 {with} 2294 a wonder 3173 great.
17:7 | [cbb5] | 天使對我說、你為甚麼希奇呢．我要將這女人和馱著他的那七頭十角獸的奧秘告訴你。
 | [kjv] | And the angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns.
 | [strongs] | 2532 And 2036 said 3427 to me 3588 the 0032 angel, 1302 Why 2296 did you wonder? 1473 I 4671 you 2046 will tell 3588 the 3466 mystery 3588 of the 1135 woman, 2532 and 3588 of the 2342 beast 0941 supporting 0846 her, 3588 the 9999 {one} 2192 having 3588 the 2033 seven 2776 heads 2532 and 3588 the 1176 ten 2768 horns.
17:8 | [cbb5] | 你所看見的獸、先前有、如今沒有．將要從無底坑裡上來、又要歸於沉淪。凡住在地上名字從創世以來沒有記在生命冊上的、見先前有、如今沒有、以後再有的獸、就必希奇。
 | [kjv] | The beast that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is.
 | [strongs] | 3588 The 2342 beast 3739 which 1492 you saw, 2258 was, 2532 and 3756 not 2076 is, 2532 and 3195 is about 0305 to come up 1537 out 3588 of the 0012 pit, 2532 and 1519 to 0684 destruction 5217 goes. 2532 And 2296 will wonder 3588 those 2730 living 1909 on 3588 the 1093 earth, 3739 of whom 3756 not 1125 has been written 3588 the 3686 name 1909 on 3588 the 0975 Scroll 2222 of Life 0575 from 9999 {the} 2602 foundation 2889 of {the} word, 0991 seeing 3588 the 2342 beast, 3748 that a thing 2258 it was, 2532 and 3756 not 2076 is, 2539 although 2076 it is.
17:9 | [cbb5] | 智慧的心在此可以思想．那七頭就是女人所坐的七座山．
 | [kjv] | And here is the mind which hath wisdom. The seven heads are seven mountains, on which the woman sitteth.
 | [strongs] | 5602 Here 9999 {is} 3588 the 3563 mind 2192 having 4678 wisdom. 3588 The 2033 seven 2776 heads 3735 mountains 1526 are 2033 seven, 3609 where 3588 the 1135 woman 2521 sits 1909 on 0846 them
17:10 | [cbb5] | 又是七位王．五位已經傾倒了、一位還在、一位還沒有來到．他來的時候、必須暫時存留。
 | [kjv] | And there are seven kings: five are fallen, and one is, and the other is not yet come; and when he cometh, he must continue a short space.
 | [strongs] | 2532 and 0935 kings 2033 seven 1526 are. 3588 The 4002 five 4098 fell, 2532 and 3588 the 1520 one 2076 is, 3588 the 0243 other 3768 not yet 2064 came, 2532 and 3752 when 2064 he comes, 3641 a little 0846 he 1163 must 3306 remain.
17:11 | [cbb5] | 那先前有、如今沒有的獸、就是第八位．他也和那七位同列、並且歸於沉淪。
 | [kjv] | And the beast that was, and is not, even he is the eighth, and is of the seven, and goeth into perdition.
 | [strongs] | 2532 And 3588 the 2342 beast 3739 which 2258 was, 2532 and 3756 not 2076 is, 2532 even 0846 he 3590 eighth 2076 is, 2532 and 1537 of 3588 the 2033 seven 2076 it is, 2532 and 1519 to 0684 perdition 5217 goes.
17:12 | [cbb5] | 你所看見的那十角、就是十王．他們還沒有得國．但他們一時之間、要和獸同得權柄與王一樣。
 | [kjv] | And the ten horns which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast.
 | [strongs] | 2532 And 3588 the 1176 ten 2768 horns 3739 which 1492 you saw, 1176 ten 0935 kings 1526 are, 3748 who 0932 a kingdom 3768 not yet 2983 received, 0235 but 1849 authority 5613 as 0935 kings 3391 one 5610 hour 2983 receive 3326 with 3588 the 2342 beast.
17:13 | [cbb5] | 他們同心合意、將自己的能力權柄給那獸。
 | [kjv] | These have one mind, and shall give their power and strength unto the beast.
 | [strongs] | 3778 These 3391 one 1106 mind 2192 have, 2532 and 3588 the 1411 power 2532 and 3588 the 1849 authority 1438 of themselves 3588 to the 2342 beast 1239 they will give up.
17:14 | [cbb5] | 他們與羔羊爭戰、羔羊必勝過他們、因為羔羊是萬主之主、萬王之王．同著羔羊的、就是蒙召被選有忠心的、也必得勝。
 | [kjv] | These shall make war with the Lamb, and the Lamb shall overcome them: for he is Lord of lords, and King of kings: and they that are with him are called, and chosen, and faithful.
 | [strongs] | 3778 These 3326 with 3588 the 0721 Lamb 4170 will make war, 2532 and 3588 the 0721 Lamb 3528 will overcome 0846 them, 3754 because 2962 Lord 2962 of lords 2076 He is 2532 and 0935 King 0935 of kings, 2532 and 3588 those 3326 with 0846 Him 9999 {the} 2822 called 2532 and 1588 elect 2532 and 4103 faithful ones.
17:15 | [cbb5] | 天使又對我說、你所看見那淫婦坐的眾水、就是多民多人多國多方。
 | [kjv] | And he saith unto me, The waters which thou sawest, where the whore sitteth, are peoples, and multitudes, and nations, and tongues.
 | [strongs] | 2532 And 3004 he says 3427 to me, 3588 The 5204 waters 3739 which 1492 you saw, 3757 where 3588 the 4204 prostitute 2521 sits, 2992 peoples 2532 and 3793 crowds 2076 are, 2532 even 1484 nations 2532 and 1100 tongues.
17:16 | [cbb5] | 你所看見的那十角、與獸、必恨這淫婦、使他冷落赤身．又要喫他的肉、用火將他燒盡。
 | [kjv] | And the ten horns which thou sawest upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire.
 | [strongs] | 2532 And 3588 the 1176 ten 2768 horns 3739 which 1492 you saw 1909 on 3588 the 2342 beast, 3778 these 3404 will hate 3588 the 4204 prostitute, 2532 and 2049 desolated 4160 will make 0846 her 2532 and 1131 naked, 2532 and 3588 the 4561 flesh 0846 of her 4315 they will eat, 2532 and 0846 her 2618 will burn down 1722 with 4442 fire.
17:17 | [cbb5] | 因為 神使諸王同心合意、遵行他的旨意、把自己的國給那獸、直等到 神的話都應驗了。
 | [kjv] | For God hath put in their hearts to fulfil his will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled.
 | [strongs] | 3588 - 1063 For 2316 God 1325 gave 1519 into 3588 the 2588 hearts 0846 of them 4160 to do 3588 the 1106 mind 0846 of Him, 2532 and 4160 to do 3391 one 1106 mind, 2532 and 1325 to give 3588 the 0932 kingdom 0846 of them 3588 to the 2342 beast, 0891 until 5055 will be completed 3588 the 4487 words 3588 of 2316 God.
17:18 | [cbb5] | 你所看見的那女人、就是管轄地上眾王的大城。
 | [kjv] | And the woman which thou sawest is that great city, which reigneth over the kings of the earth.
 | [strongs] | 2532 And 3588 the 1135 woman 3739 whom 1492 you saw 2076 is 3588 the 4172 city 3173 great, 2192 having 0932 a kingdom 1909 over 3588 the 0935 kings 3588 of the 1093 earth.


Strongs Concordance [Revelation 18]

 啟示錄 Revelation 18
18:1 | [cbb5] | 此後、我看見另有一位大權柄的天使從天降下．地就因他的榮耀發光。
 | [kjv] | And after these things I saw another angel come down from heaven, having great power; and the earth was lightened with his glory.
 | [strongs] | 2532 And 3326 after 5023 these things 1492 I saw 0243 another 0032 angel 2597 coming down out 1537 of 3772 Heaven, 2192 having 1849 authority 3173 great, 2532 and 3588 the 1093 earth 5461 was lighted up 1537 from 3588 the 1391 glory 0846 of him.
18:2 | [cbb5] | 他大聲喊著說、巴比倫大城傾倒了、傾倒了、成了鬼魔的住處、和各樣污穢之靈的巢穴、〔或作牢獄下同〕並各樣污穢可憎之雀鳥的巢穴。
 | [kjv] | And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird.
 | [strongs] | 2532 And 2896 he cried 1722 in 2479 a strong, 5456 with a voice 3173 great, 3004 saying, 4098 Fell, 4098 fell, 0897 Babylon 3588 the 3173 great, 2532 and 1096 has become 2732 a home 1142 of demons, 2532 and 5438 a prison 3956 of every 4151 spirit 0169 unclean, 2532 and 5438 a prison 3956 of every 3732 bird 0169 unclean 2532 and 3404 being hated,
18:3 | [cbb5] | 因為列國都被他邪淫大怒的酒傾倒了．地上的君王與他行淫、地上的客商、因他奢華太過就發了財。
 | [kjv] | For all nations have drunk of the wine of the wrath of her fornication, and the kings of the earth have committed fornication with her, and the merchants of the earth are waxed rich through the abundance of her delicacies.
 | [strongs] | 3754 because 1537 of 3588 the 3631 wine 3588 of the 2372 anger 3588 of the 4202 sexual sin 0846 of her 4095 have drunk 3956 all 3588 the 1484 nations, 2532 and 3588 the 0935 kings 3588 of the 1093 earth 3326 with 0846 her 4203 committed sexual sin, 2532 and 3588 the 1713 merchants 3588 of the 1093 earth 1537 from 3588 the 1411 power 3588 of the 4764 luxury 0846 of her 4147 became rich.
18:4 | [cbb5] | 我又聽見從天上有聲音說、我的民哪、你們要從那城出來、免得與他一同有罪、受他所受的災殃．
 | [kjv] | And I heard another voice from heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues.
 | [strongs] | 2532 And 0191 I heard 0243 another 5456 voice out 1537 of 3772 Heaven, 3004 saying, 1831 Come out 1537 of 0846 her, 2992 people 3450 of Me, 2443 so that 3361 not 4790 you will share 3588 in the 0266 sins 0846 of her, 2532 and 2443 that 3361 not 2983 you will receive 1537 of 3588 the 4127 plagues 0846 of her.
18:5 | [cbb5] | 因他的罪惡滔天他的不義 神已經想起來了。
 | [kjv] | For her sins have reached unto heaven, and God hath remembered her iniquities.
 | [strongs] | 3754 Because 0190 joined together 0846 of her 3588 the 0266 sins 0891 up to 3772 Heaven, 2532 and 3421 remembered 3588 - 2316 God 3588 the 0092 unjust deeds 0846 of her.
18:6 | [cbb5] | 他怎樣待人、也要怎樣待他、按他所行的加倍的報應他．用他調酒的杯、加倍的調給他喝。
 | [kjv] | Reward her even as she rewarded you, and double unto her double according to her works: in the cup which she hath filled fill to her double.
 | [strongs] | 0591 Return 0846 to her 5613 as 2532 also 0846 she 0591 returned 5213 to you, 2532 and 1363 double 0846 to her 1362 double 2596 according to 3588 the 2041 works 0846 of her. 1722 In 3588 the 4221 cup 3739 in which 2767 she mixed, 2767 mix 0846 to her 1362 double.
18:7 | [cbb5] | 他怎樣榮耀自己、怎樣奢華、也當叫他照樣痛苦悲哀．因他心裡說、我坐了皇后的位、並不是寡婦、決不至於悲哀。
 | [kjv] | How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow.
 | [strongs] | 3745 By what things 1392 she glorified 1438 herself 2532 and 4763 luxuriated, 5118 by so much 1325 give 0846 to her 0929 torment 2532 and 3997 mourning. 3754 Because 1722 in 3588 the 2588 heart 0846 of her 3004 she says, 2521 I sit 0938 a queen, 2532 and 5503 a widow 3756 not 1510 I am, 2532 and 3997 mourning 3364 not at all 1492 I see.
18:8 | [cbb5] | 所以在一天之內、他的災殃要一齊來到、就是死亡、悲哀、饑茺、他又要被火燒盡了．因為審判他的主 神大有能力。
 | [kjv] | Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judgeth her.
 | [strongs] | 1223 Therefore, 5124 - 1722 in 3391 one 2250 day 2240 will come 3588 the 4127 plagues 0846 of her, 2288 death 2532 and 3997 mourning 2532 and 3042 famine, 2532 and 1722 with 4442 fire 2618 she will be consumed, 3754 because 2478 strong 9999 {is the} 2962 Lord 3588 - 2316 God 2919 judging 0846 her. 2532 And 2799 will weep for 0846 her,
18:9 | [cbb5] | 地上的君王、素來與他行淫一同奢華的、看見燒他的煙、就必為他哭泣哀號．
 | [kjv] | And the kings of the earth, who have committed fornication and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning,
 | [strongs] | 2532 and 2875 will wail 1909 over 0846 her 3588 the 0935 kings 3588 of the 1093 earth, 3588 those 3326 with 0846 her 4203 having fornicated 2532 and 4763 having luxuriated, 3752 when 0991 they see 3588 the 2586 smoke 3588 of the 4451 burning 0846 of her,
18:10 | [cbb5] | 因怕他的痛苦、就遠遠的站著說、哀哉、哀哉、巴比倫大城、堅固的城阿、一時之間你的刑罰就來到了。
 | [kjv] | Standing afar off for the fear of her torment, saying, Alas, alas that great city Babylon, that mighty city! for in one hour is thy judgment come.
 | [strongs] | 0575 from 3113 afar 2476 standing 1223 because 3588 of the 5401 fear 3588 of the 0929 torment 0846 of her, 3004 saying, 3759 Alas! 3759 Alas, 3588 for the 4172 city 3173 great, 0897 Babylon, 3588 the 4172 city 2478 strong, 3754 for 1722 in 3391 one 5610 hour 2064 came 3588 the 2920 judgment 4675 of you.
18:11 | [cbb5] | 地上的客商也都為他哭泣悲哀、因為沒有人再買他們的貨物了．
 | [kjv] | And the merchants of the earth shall weep and mourn over her; for no man buyeth their merchandise any more:
 | [strongs] | 2532 And 3588 the 1713 merchants 3588 of the 1093 earth 2799 weep 2532 and 3996 mourn 1909 over 0846 her, 3754 because 3588 the 1117 cargo 0846 of them 3762 no one 0059 buys 3765 no more,
18:12 | [cbb5] | 這貨物就是金、銀、寶石、珍珠、細麻布、紫色料、綢子、朱紅色料、各樣香木、各樣象牙的器皿、各樣極寶貴的木頭和銅、鐵、漢白玉的器皿、
 | [kjv] | The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all thyine wood, and all manner vessels of ivory, and all manner vessels of most precious wood, and of brass, and iron, and marble,
 | [strongs] | 1117 cargo 5557 of gold, 2532 and 0696 of silver, 2532 and 3037 of stone 5093 precious, 2532 and 3135 of pearls, 2532 and 1040 of fine linen, 2532 and 4209 of purple, 2532 and 4596 of silk, 2532 and 2847 of scarlet, 2532 and 3956 all 3586 wood 2367 sandarac, 2532 and 3956 every 4632 container 1661 ivory, 2532 and 3956 every 4632 container 1537 of 3586 wood 5093 very precious, 2532 and 5475 of bronze, 2532 and 4604 of iron, 2532 and 3139 of marble,
18:13 | [cbb5] | 並肉桂、荳蔻、香料、香膏、乳香、酒、油、細麵、麥子、牛、羊、車、馬、和奴僕、人口。
 | [kjv] | And cinnamon, and odours, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men.
 | [strongs] | 2532 and 2792 cinnamon, 2532 and 2368 incenses, 2532 and 3464 ointment, 2532 and 3030 frankincense, 2532 and 3631 wine, 2532 and 1637 oil, 2532 and 4585 fine meal, 2532 and 4621 wheat, 2532 and 2934 animals, 2532 and 4263 sheep, 2532 and 2462 horses, 2532 and 4480 chariots, 2532 and 4983 of bodies, 2532 and 5590 lives 0444 of people.
18:14 | [cbb5] | 巴比倫哪、你所貪愛的果子離開了你．你一切的珍饈美味、和華美的物件、也從你們中間毀滅、決不能再見了。
 | [kjv] | And the fruits that thy soul lusted after are departed from thee, and all things which were dainty and goodly are departed from thee, and thou shalt find them no more at all.
 | [strongs] | 2532 And 3588 the 3703 ripe fruits 3588 of the 1939 lust 3588 of the 5590 soul 4675 of you 0565 went away 0575 from 4675 you, 2532 and 3956 all 3588 the 3045 fat things, 2532 and 3588 the 2986 bright things 0565 went away 0575 from 4675 you, 2532 and 3765 no more, 3364 not at all 2147 you will find 0846 them.
18:15 | [cbb5] | 販賣這些貨物、藉著他發了財的客商、因怕他的痛苦、就遠遠的站著哭泣悲哀、說、
 | [kjv] | The merchants of these things, which were made rich by her, shall stand afar off for the fear of her torment, weeping and wailing,
 | [strongs] | 3588 The 1713 merchants 5130 of these, 3588 those 4147 being enriched 0575 from 0846 her, 0575 from 3113 afar 2476 will stand 1223 because 5401 of the fear 3588 of the 0929 torment 0846 of her, 2799 weeping 2532 and 3996 mourning
18:16 | [cbb5] | 哀哉、哀哉、這大城阿、素常穿著細麻、紫色、朱紅色的衣服、又用金子、寶石、和珍珠為妝飾．
 | [kjv] | And saying, Alas, alas that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls!
 | [strongs] | 2532 and 3004 saying, 3759 Alas! 3759 Alas, 9999 {to} 3588 the 4172 city 3173 great, 4016 having been clothed in 1039 linen 2532 and 4210 purple 2532 and 2847 scarlet, 2532 and 5558 having been gilded 1722 with 5557 gold 2532 and 3037 stone 5093 precious, 2532 and 3135 pearls.
18:17 | [cbb5] | 一時之間、這麼大的富厚就歸於無有了。凡船主、和坐船往各處去的、並眾水手、連所有靠海為業的、都遠遠的站著、
 | [kjv] | For in one hour so great riches is come to nought. And every shipmaster, and all the company in ships, and sailors, and as many as trade by sea, stood afar off,
 | [strongs] | 3754 Because 3391 in one 5610 hour 2049 was desolated 5118 such great 4149 wealth. 2532 And 3956 every 2942 helmsman 2532 and 3956 all 1909 on 3588 the 4143 ships 3588 the 3658 group, 2532 and 3492 sailors, 2532 and 3745 as many as 3588 the 2281 sea 2038 work, 0575 from 3113 afar 2476 stood,
18:18 | [cbb5] | 看見燒他的煙、就喊著說、有何城能比這大城呢。
 | [kjv] | And cried when they saw the smoke of her burning, saying, What city is like unto this great city!
 | [strongs] | 2532 and 2896 cried out 3708 seeing 3588 the 2586 smoke 3588 of the 4451 burning 0846 of her, 3004 saying, 5101 What 9999 {is} 3664 like 3588 the 4172 city 3173 great?
18:19 | [cbb5] | 他們又把塵土撒在頭上、哭泣悲哀、喊著說、哀哉、哀哉、這大城阿．凡有船在海中的、都因他的珍寶成了富足．他在一時之間就成了荒場。
 | [kjv] | And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas that great city, wherein were made rich all that had ships in the sea by reason of her costliness! for in one hour is she made desolate.
 | [strongs] | 2532 And 0906 they threw 5522 dust 1909 on 3588 the 2776 heads 0846 of them, 2532 and 2896 cried out 2799 weeping 2532 and 3996 mourning, 3004 saying, 3759 Alas! 3759 Alas, 9999 {for} 3588 the 4172 city 3173 great, 1722 by 3739 which 4147 were rich 3956 all 3588 those 2192 having 4143 ships 1722 in 3588 the 2281 sea, 1537 from 3588 the 5094 costliness 0846 of her, 3754 because 3391 in one 5610 hour 2049 was she ruined.
18:20 | [cbb5] | 天哪、眾聖徒眾使徒眾先知阿、你們都要因他歡喜．因為 神已經在他身上伸了你們的冤。
 | [kjv] | Rejoice over her, thou heaven, and ye holy apostles and prophets; for God hath avenged you on her.
 | [strongs] | 2165 Be glad 1909 over 0846 her, 3772 O Heaven 2532 and 3588 the 0040 holy 0652 apostles 2532 and 3588 the 4396 prophets, 3754 because 2919 judged 3588 - 2316 God 3588 the 2917 judgment 5216 of you 1537 upon 0846 her.
18:21 | [cbb5] | 有一位大力的天使舉起一塊石頭、好像大磨石、扔在海裡、說、巴比倫大城、也必這樣猛力的被扔下去、決不能再見了。
 | [kjv] | And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be found no more at all.
 | [strongs] | 2532 And 0142 lifted 1520 one 0032 angel 2478 strong 3067 a stone 5613 as 3458 a millstone 3173 great, 2532 and 0906 threw 9999 {it} 1519 into 3588 the 2281 sea, 3004 saying, 3779 Thus 3731 on an impulse 0906 will be thrown 0897 Babylon 3588 the 3173 great 4172 city, 2532 and 3364 not at all 2147 will be found 2089 yet.
18:22 | [cbb5] | 彈琴、作樂、吹笛、吹號的聲音、在你中間決不能再聽見．各行手藝人在你中間決不能再遇見．推磨的聲音在你中間決不能再聽見．
 | [kjv] | And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee; and no craftsman, of whatsoever craft he be, shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee;
 | [strongs] | 2532 And 5456 sound 2790 of harpers, 2532 and 3451 of musicians, 2532 and 0834 flutists, 2532 and 4538 of trumpeters, 3364 not at all 0191 will be heard 1722 in 4671 you 2089 longer, 2532 and 3956 every 5079 craftsman 3956 of every 5078 craft 3364 not at all 2147 will be found 1722 in 4671 you 2089 longer. 2532 And 5456 sound 3458 of a mill 3364 not at all 0191 be heard 1722 in 4671 you 2089 longer.
18:23 | [cbb5] | 燈光在你中間決不能再照耀．新郎和新婦的聲音、在你中間決不能再聽見．你的客商原來是地上的尊貴人．萬國也被你的邪術迷惑了。
 | [kjv] | And the light of a candle shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived.
 | [strongs] | 2532 And 5456 light 3566 of a lamp 3364 not at all 9999 {will} 5316 shine 1722 in 4671 you 2089 still. 2532 And 5456 voice 3566 of groom 2532 and 3565 bride 3364 not at all 0191 will be heard 1722 in 4675 you 2089 still. 3754 For 3588 the 1713 merchants 4675 of you 2258 were 3588 the 3175 great ones 3588 of the 1093 earth, 3754 for 1722 by 3588 the 5331 sorcery 4675 of you 4105 were misled 3956 all 3588 the 1484 nations,
18:24 | [cbb5] | 先知和聖徒、並地上一切被殺之人的血、都在這城裡看見了。
 | [kjv] | And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.
 | [strongs] | 2532 and 1722 in 0846 her 9999 {the} 0129 blood 4396 of prophets 2532 and 0040 holy ones 2147 was found, 2532 and 3956 of all 3588 those 4969 having been killed 1909 of 3588 the 1093 earth.


Strongs Concordance [Revelation 19]

 啟示錄 Revelation 19
19:1 | [cbb5] | 此後、我聽見好像群眾在天上大聲說、哈利路亞、〔就是要讚美耶和華的意思〕救恩、榮耀、權能、都屬乎我們的 神．
 | [kjv] | And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honour, and power, unto the Lord our God:
 | [strongs] | 2532 And 3326 after 5023 these things 0191 I heard 5456 a voice 3793 of a crowd 4183 much 3173 great 1722 in 3772 Heaven, 3004 saying, 0239 Hallelujah! 3588 The 4991 salvation 2532 and 3588 the 1391 glory 2532 and 3588 the 1411 power 3588 of 2316 God 2257 of us,
19:2 | [cbb5] | 他的判斷是真實公義的．因他判斷了那用淫行敗壞世界的大淫婦、並且向淫婦討流僕人血的罪、給他們伸冤。
 | [kjv] | For true and righteous are his judgments: for he hath judged the great whore, which did corrupt the earth with her fornication, and hath avenged the blood of his servants at her hand.
 | [strongs] | 3754 because 0228 true 2532 and 1342 righteous 3588 the 2920 judgments 0846 of Him, 3754 for He 2919 judged 3588 the 4204 prostitute 3173 great, 3748 who 5351 defiled 3588 the 1093 earth 1722 with 3588 the 4202 sexual sin 0846 of her, 2532 and 1556 He avenged 0129 the blood 3588 of the 1401 slaves 0846 of Him 1537 out 3588 of the 5495 hand 0846 of her.
19:3 | [cbb5] | 又說、哈利路亞。燒淫婦的煙往上冒、直到永永遠遠。
 | [kjv] | And again they said, Alleluia And her smoke rose up for ever and ever.
 | [strongs] | 2532 And 1208 secondly, 2046 they said, 0239 Hallelujah! 2532 And 3588 the 2586 smoke 0846 of her 0305 goes up 1519 to 3588 the 0165 ages 3588 of the 0165 ages.
19:4 | [cbb5] | 那二十四位長老與四活物、就俯伏敬拜坐寶座的 神、說、阿們、哈利路亞。
 | [kjv] | And the four and twenty elders and the four beasts fell down and worshipped God that sat on the throne, saying, Amen; Alleluia.
 | [strongs] | 2532 And 4098 fell down 3588 the 4245 elders 1501 twenty 2532 and 5064 four, 2532 and 3588 the 5064 four 2226 living creatures, 2532 and 4352 worshiped 3588 - 2316 God 2521 sitting 1909 on 3588 the 2362 throne 3004 saying, 0281 Amen! 0239 Hallelujah!
19:5 | [cbb5] | 有聲音從寶座出來說、 神的眾僕人哪、凡敬畏他的、無論大小、都要讚美我們的 神。
 | [kjv] | And a voice came out of the throne, saying, Praise our God, all ye his servants, and ye that fear him, both small and great.
 | [strongs] | 2532 And 5456 a voice 1537 from 3588 the 2362 throne 1831 came out 3004 saying, 0134 Praise 3588 - 2316 God 2257 our, 3956 all 3588 the 1401 slaves 0846 of Him, 2532 and 3588 those 5399 fearing 0846 Him, 2532 even 3588 the 3398 small 2532 and 3588 the 3173 great.
19:6 | [cbb5] | 我聽見好像群眾的聲音、眾水的聲音、大雷的聲音、說、哈利路亞．因為主我們的 神、全能者、作王了。
 | [kjv] | And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth.
 | [strongs] | 2532 And 0191 I heard 5613 as 5456 a sound 3793 of a crowd 4183 much, 2532 and 5613 as 5456 a sound 5204 of waters 4183 many, 2532 and 5613 as 5456 a sound 1027 thunders 2478 of strong, 3004 saying, 0239 Hallelujah, 3754 because 0936 ruled 9999 {the} 2962 Lord 3588 - 2316 God 3588 - 3841 Almighty.
19:7 | [cbb5] | 我們要歡喜快樂、將榮耀歸給他．因為羔羊婚娶的時候到了、新婦也自己豫備好了。
 | [kjv] | Let us be glad and rejoice, and give honour to him: for the marriage of the Lamb is come, and his wife hath made herself ready.
 | [strongs] | 5463 Let us rejoice 2532 and 0021 let us exult, 2532 and 1325 we will give 3588 the 1391 glory 0846 to Him, 3754 because 2064 came 3588 the 1062 marriage 3588 of the 0721 Lamb, 2532 and 3588 the 1135 wife 0846 of Him 2090 prepared 1438 herself,
19:8 | [cbb5] | 就蒙恩得穿光明潔白的細麻衣、這細麻衣就是聖徒所行的義。
 | [kjv] | And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints.
 | [strongs] | 2532 and 1325 it was given 0846 to her 2443 that 4016 she be clothed 9999 {with} 1039 fine linen 2513 clean 2532 and 2986 bright. 3588 the 1063 For 1039 fine linen 3588 the 1345 righteousnesses 2076 is 3588 of the 0040 holy ones. 2532 And 3004 he says 3427 to me, 1125 Write: 3107 Blessed 3588 those 1519 to 3588 the 1173 supper 3588 of the 1062 marriage 3588 of the 0721 Lamb 2563 having been called.
19:9 | [cbb5] | 天使吩咐我說、你要寫上、凡被請赴羔羊之婚筵的有福了。又對我說、這是 神真實的話。
 | [kjv] | And he saith unto me, Write, Blessed are they which are called unto the marriage supper of the Lamb. And he saith unto me, These are the true sayings of God.
 | [strongs] | 2532 And 3004 he says 3427 to me, 3778 These 3056 words 0228 true 1526 are 3588 of 2316 God.
19:10 | [cbb5] | 我就俯伏在他腳前要拜他。他說、千萬不可．我和你並你那些為耶穌作見證的弟兄同是作僕人的．你要敬拜 神．因為豫言中的靈意、乃是為耶穌作見證。
 | [kjv] | And I fell at his feet to worship him. And he said unto me, See thou do it not: I am thy fellowservant, and of thy brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy.
 | [strongs] | 2532 And 4098 I fell 1715 before 3588 the 4228 feet 0846 of him 4352 to worship 0846 him. 2532 And 3004 he says 3427 to me, 3708 See, 3361 do not. 4889 A fellow-slave 4675 of you 1510 I am, 2532 and 3588 of the 0080 brothers 4675 of you, 2192 having 3588 the 3141 witness 2424 of Jesus. 3588 To 2316 God, 4352 give worship. 3588 the 1063 For 3141 witness 2424 of Jesus 2076 is 3588 the 4151 spirit 4394 of prophecy.
19:11 | [cbb5] | 我觀看、見天開了．有一匹白馬．騎在馬上的、稱為誠信真實．他審判爭戰都按著公義。
 | [kjv] | And I saw heaven opened, and behold a white horse; and he that sat upon him was called Faithful and True, and in righteousness he doth judge and make war.
 | [strongs] | 2532 And 1492 I saw 3772 Heaven 0455 having been opened, 2532 and 2400 look, 2462 a horse 3022 white, 2532 and 3588 the 9999 {One} 2521 sitting 1909 on 0846 it 2563 being called 4103 Faithful 2532 and 0228 True. 2532 And 1722 in 1343 righteousness 2919 he judges 2532 and 4170 wars.
19:12 | [cbb5] | 他的眼如火焰、他頭上戴著許多冠冕．又有寫著的名字、除了他自己沒有人知道。
 | [kjv] | His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, that no man knew, but he himself.
 | [strongs] | 3588 the 1161 And 3788 eyes 0846 of him 5613 as a 5395 flame 4442 of fire, 2532 and 1909 on 3588 the 2776 head 0846 of him 1238 diadems 4183 many, 2192 having 3686 a name having 1125 been written 3739 which 3761 no one 1492 knows 3364 except 0846 him.
19:13 | [cbb5] | 他穿著濺了血的衣服．他的名稱為 神之道。
 | [kjv] | And he was clothed with a vesture dipped in blood: and his name is called The Word of God.
 | [strongs] | 2532 And 4016 being clothed 9999 {in} 2440 a robe having 0911 been dipped 0129 in blood, 2532 and 2563 is called 3588 the 3686 name 0846 of him, 3588 The 3056 Word 3588 of 2316 God.
19:14 | [cbb5] | 在天上的眾軍、騎著白馬、穿著細麻衣、又白又潔、跟隨他。
 | [kjv] | And the armies which were in heaven followed him upon white horses, clothed in fine linen, white and clean.
 | [strongs] | 2532 And 3588 the 4753 armies 1722 in 3772 Heaven 0190 followed 0846 him 1909 on 2462 horses 3022 white, 1746 having been dressed 9999 {in} 1039 fine linen, 3022 white 2532 and 2513 clean.
19:15 | [cbb5] | 有利劍從他口中出來、可以擊殺列國．他必用鐵杖轄管他們．〔轄管原文作牧〕並要踹全能 神烈怒的酒醡。
 | [kjv] | And out of his mouth goeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the winepress of the fierceness and wrath of Almighty God.
 | [strongs] | 2532 And 1537 out 3588 of the 4750 mouth 0846 of him 1607 goes forth 4501 a sword 3691 sharp, 2443 that 1722 with 0846 it 3960 he may strike 9999 {down} 3588 the 1484 nations. 2532 And 0846 he 4165 will shepherd 0846 them 1722 with 4464 a rod 4603 iron. 2532 And 0846 he 3961 walks on 3588 the 3025 press 3588 of the 3631 wine 3588 of the 2372 anger 2532 and of 3588 the 3709 fury 3588 of 2316 God 3588 - 3841 Almighty.
19:16 | [cbb5] | 在他衣服和大腿上、有名寫著說、萬王之王、萬主之主。
 | [kjv] | And he hath on his vesture and on his thigh a name written, KING OF KINGS, AND LORD OF LORDS.
 | [strongs] | 2532 And 2192 he has 1909 on 3588 the 2440 robe 2532 and 1909 on 3588 the 3382 thigh 0846 of him 3686 a name 1125 having been written: 0935 KING 0935 OF KINGS, 2532 AND 2962 LORD 2962 OF LORDS.
19:17 | [cbb5] | 我又看見一位天使站在日頭中、天空所飛的鳥、大聲喊著說、你們聚集來赴 神的大筵席．
 | [kjv] | And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God;
 | [strongs] | 2532 And 1492 I saw 1520 one 0032 angel 2476 standing 1722 in 3588 the 2246 sun 2532 and 2896 he cried 5456 with 3173 a voice great, 3004 saying 3956 to all 3588 the 3732 birds 4072 flying 1722 in 3321 mid-heaven, 1205 Come 2532 and 4863 gather together 1519 to 3588 the 1173 supper 3588 the 3173 great 3588 - 2316 God,
19:18 | [cbb5] | 可以喫君王與將軍的肉、壯士與馬和騎馬者的肉、並一切自主的為奴的、以及大小人民的肉。
 | [kjv] | That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great.
 | [strongs] | 2443 so that 5315 you may eat 9999 {the} 4561 flesh 0935 of kings, 2532 and 9999 {the} 4561 flesh 5506 of commanders, 2532 and 9999 {the} 4561 flesh 2478 of strong ones, 2532 and 9999 {the} 4561 flesh 2462 of horses 2532 and 3588 of those 2521 sitting 1909 on 0846 them, 2532 and 9999 {the} 4561 flesh 3956 of all, 1658 freemen 5037 both 2532 and 1401 slaves, 2532 even 3398 of {the} small 2532 and 3173 great.
19:19 | [cbb5] | 我看見那獸、和地上的君王、並他們的眾軍、都聚集、要與騎白馬並他的軍兵爭戰。
 | [kjv] | And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army.
 | [strongs] | 2532 And 1492 I saw 3588 the 2342 beast, 2532 and 3588 the 0935 kings 3588 of the 1093 earth, 2532 and 3588 the 4753 armies 0846 of them 4863 being assembled 4160 to make 4171 war 3326 with 3588 the 9999 {One} 2521 sitting 1909 on 3588 the 2462 horse, 2532 and 3326 with 3588 the 4753 army 0846 of him.
19:20 | [cbb5] | 那獸被擒拿、那在獸面前曾行奇事、迷惑受獸印記、和拜獸像之人的假先知、也與獸同被擒拿．他們兩個就活活的被扔在燒著硫磺的火湖裡．
 | [kjv] | And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone.
 | [strongs] | 2532 And 4084 was seized 3588 the 2342 beast, 2532 and 3326 with 5127 this 9999 {one} 3588 the 5578 false prophet 4160 doing 3588 the 4592 signs 1799 in front of 0846 it, 1722 by 3739 which 4105 he misled 3588 those 2983 having received 3588 the 5480 mark 3588 of the 2342 beast, 2532 and 3588 those 4352 worshiping 3588 the 1504 image. 0846 of it. 2198 living 0906 were thrown 3588 The 1417 two 1519 into 3588 the 3041 Lake 4442 of Fire 2545 burning 1722 with 2303 sulphur.
19:21 | [cbb5] | 其餘的被騎白馬者口中出來的劍殺了．飛鳥都喫飽了他們的肉。
 | [kjv] | And the remnant were slain with the sword of him that sat upon the horse, which sword proceeded out of his mouth: and all the fowls were filled with their flesh.
 | [strongs] | 2532 And 3588 the 3062 rest 0615 were killed 1722 with 3588 the 4501 sword 3588 of the 9999 {One} 2521 sitting 1909 on 3588 the 2462 horse, 1607 having gone forth 1537 out 3588 of the 4750 mouth 0846 of him, 2532 and 3956 all 3588 the 3732 birds 5526 were filled 1537 from 3588 the 4561 flesh 0846 of them.


Strongs Concordance [Revelation 20]

 啟示錄 Revelation 20
20:1 | [cbb5] | 我又看見一位天使從天降下、手裡拿著無底坑的鑰匙、和一條大鍊子。
 | [kjv] | And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand.
 | [strongs] | 2532 And 1492 I saw 0032 an angel 2597 coming down 1537 out of 3772 Heaven, 2192 having 3588 the 2807 key 3588 of the 0012 pit, 2532 and 0254 a chain 3173 great 1909 on 3588 the 5495 hand 0846 of him.
20:2 | [cbb5] | 他捉住那龍、就是古蛇、又叫魔鬼、也叫撒但、把他捆綁一千年、
 | [kjv] | And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years,
 | [strongs] | 2532 And 2902 he grabbed 3588 the 1404 dragon, 3588 the 3789 snake 0744 old, 3739 who 2076 is 1228 Devil 2532 and 4567 Satan, 2532 and 1210 bound 0846 him 5507 a thousand 2094 years
20:3 | [cbb5] | 扔在無底坑裡、將無底坑關閉、用印封上、使他不得再迷惑列國、等到那一千年完了．以後必須暫時釋放他。
 | [kjv] | And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled: and after that he must be loosed a little season.
 | [strongs] | 2532 and 0906 threw 0846 him 1519 into 3588 the 0012 pit, 2532 and 2808 shut up 0846 him, 2532 and 4972 sealed 1883 over 0846 him, 2443 that 3361 not 4105 he should mislead 3588 the 1484 nations 2089 still, 0891 until are 5055 ended 3588 the 5507 thousand 2094 years. 2532 And 3326 after 5023 these things 1163 must 0846 he 3089 be released 3398 a little 5550 time.
20:4 | [cbb5] | 我又看見幾個寶座、也有坐在上面的、並有審判的權柄賜給他們．我又看見那些因為給耶穌作見證、並為 神之道被斬者的靈魂、和那沒有拜過獸與獸像、也沒有在額上和手上受過他印記之人的靈魂．他們都復活了、與基督一同作王一千年。
 | [kjv] | And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years.
 | [strongs] | 2532 And 1492 I saw 2362 thrones, 2532 and 2523 they sat 1909 on 0846 them, 2532 and 2917 judgment 1325 was given 0846 to them. 2532 And 3588 the 5590 souls 3588 of those 3990 having been beheaded 1223 due 3588 to the 3141 testimony 2424 of Jesus, 2532 and 1223 because 3588 of the 3056 word 3588 of 2316 God, 2532 and 3748 who 3756 not 4352 had worshiped 3588 the 2342 beast 3777 nor 3588 the 1504 image 0846 of it, 2532 and 3756 not 2983 received 3588 the 5480 mark 1909 on 3588 the 3359 forehead 0846 of them, 2532 and 1909 on 3588 the 5495 hand 0846 of them. 2532 And 2198 they lived 2532 and 0936 ruled 3326 with 5547 Christ 5507 a thousand 2094 years.
20:5 | [cbb5] | 這是頭一次的復活。其餘的死人還沒有復活、直等那一千年完了。
 | [kjv] | But the rest of the dead lived not again until the thousand years were finished. This is the first resurrection.
 | [strongs] | 3588 the 1161 But 3062 rest 3588 of the 3498 dead 3756 not did 0326 live again 2193 until, 5065 were ended 3588 the 5507 thousand 2094 years. 3778 This 9999 {is} 3588 the 0396 resurrection 4412 first.
20:6 | [cbb5] | 在頭一次復活有分的、有福了、聖潔了．第二次的死在他們身上沒有權柄．他們必作 神和基督的祭司、並要與基督一同作王一千年。
 | [kjv] | Blessed and holy is he that hath part in the first resurrection: on such the second death hath no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years.
 | [strongs] | 3107 Blessed 2532 and 0040 holy 3588 the 9999 {one} 2192 having 3313 part 1722 in 3588 the 0386 resurrection 4413 first. 1909 over 5130 these 3588 The 2288 death 1208 second 3756 not 2192 has 1849 authority, 0235 but 2071 they will be 2409 priests 3588 of 2316 God 2532 and 5547 of Christ, 2532 and 0936 will rule 3326 with 0846 him 5507 a thousand 2094 years.
20:7 | [cbb5] | 那一千年完了、撒但必從監牢裡被釋放、
 | [kjv] | And when the thousand years are expired, Satan shall be loosed out of his prison,
 | [strongs] | 2532 And 3752 whenever 5055 are ended 3588 the 5507 thousand 2094 years 3089 will be released 4567 Satan 1537 out of 3588 the 5438 prison 0846 of him,
20:8 | [cbb5] | 出來要迷惑地上四方的列國、〔方原文作角〕就是歌革和瑪各、叫他們聚集爭戰．他們的人數多如海沙。
 | [kjv] | And shall go out to deceive the nations which are in the four quarters of the earth, Gog, and Magog, to gather them together to battle: the number of whom is as the sand of the sea.
 | [strongs] | 2532 and 1831 he will go out 4105 to mislead 3588 the 1484 nations 1722 in 3588 the 5064 four 1137 corners 3588 of the 1093 earth, 1136 Gog 2532 and 3098 Magog, 4863 to assemble 0846 them 1519 in 4171 war, 3739 of whom 3588 the 0706 number 9999 {is} 5613 as 3588 the 0285 sand 3588 of the 2281 sea.
20:9 | [cbb5] | 他們上來遍滿了全地、圍住聖徒的營、與蒙愛的城．就有火從天降下、燒滅了他們。
 | [kjv] | And they went up on the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down from God out of heaven, and devoured them.
 | [strongs] | 2532 And 0305 they went up 1909 over 3588 the 4114 width 3588 of the 1093 land 2532 and 2944 encircled 3588 the 3925 camp 3588 of the 0040 holy ones, 2532 and 3588 the 4172 city 3588 - 0025 beloved, 2532 and 2597 came down 4442 fire 1537 out 3772 of Heaven 2532 and 2719 burned down 0846 them.
20:10 | [cbb5] | 那迷惑他們的魔鬼、被扔在硫磺的火湖裡、就是獸和假先知所在的地方．他們必晝夜受痛苦、直到永永遠遠。
 | [kjv] | And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night for ever and ever.
 | [strongs] | 2532 And 3588 the 1228 Devil 4105 misleading 0846 them 0906 was thrown 1519 into 3588 the 3041 Lake 4442 of Fire 2532 and 2303 sulphur, 3699 where 3588 the 2342 beast 2532 and 3588 the 5578 false prophet 9999 {were}. 2532 And 0928 they will be tormented 2250 day 2532 and 3571 night 1519 to 3588 the 0165 ages 3588 of the 0165 ages.
20:11 | [cbb5] | 我又看見一個白色的大寶座、與坐在上面的．從他面前天地都逃避、再無可見之處了。
 | [kjv] | And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them.
 | [strongs] | 2532 And 1492 I saw a 2362 throne 3022 white 3173 great, 2532 and 3588 the 9999 {One} 2521 sitting 1909 on 0846 it, 3739 of 0575 whom 0575 from 9999 {the} 4383 face 5343 fled 3588 the 1093 earth 2532 and 3588 the 3772 heaven, 2532 and 5117 a place 3756 not was 2147 found 0846 for them.
20:12 | [cbb5] | 我又看見死了的人、無論大小、都站在寶座前．案卷展開了．並且另有一卷展開、就是生命冊．死了的人都憑著這些案卷所記載的、照他們所行的受審判。
 | [kjv] | And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is the book of life: and the dead were judged out of those things which were written in the books, according to their works.
 | [strongs] | 2532 And 1492 I saw 3588 the 3498 dead ones, 3588 the 3173 great 2532 and 3398 small, 2476 standing 1799 in the presence 3588 of the 2362 throne, 2532 and 0975 scrolls 0455 were opened. 2532 And 0975 Scroll 0243 another 0455 was opened, 3739 which 2076 is 3588 the 9999 {Scroll} 2222 of Life. 2532 And 2919 were judged 3588 the 3498 dead 1537 out 3588 of those 1125 having been written 1722 in 3588 the 0975 scrolls, 2596 according to 3588 the 2041 works 0846 of them.
20:13 | [cbb5] | 於是海交出其中的死人．死亡和陰間也交出其中的死人．他們都照各人所行的受審判。
 | [kjv] | And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works.
 | [strongs] | 2532 And 1325 gave 3588 the 2281 sea 3588 the 1722 in 0846 it 3498 dead, 2532 and 2288 death 2532 and 0086 Hades 1325 gave 3588 the 1722 in 0846 them 3498 dead, 2532 and 2919 they were judged 1538 each one 2596 according to 0846 their 2041 works.
20:14 | [cbb5] | 死亡和陰間也被扔在火湖裡．這火湖就是第二次的死。
 | [kjv] | And death and hell were cast into the lake of fire. This is the second death.
 | [strongs] | 2532 And 2288 death 2532 and 0086 Hades 0906 were thrown 1519 into 3588 the 3042 Lake 4442 of Fire. 3778 This 2076 is 3588 the 1208 second 2288 death.
20:15 | [cbb5] | 若有人名字沒記在生命冊上、他就被扔在火湖裡。
 | [kjv] | And whosoever was not found written in the book of life was cast into the lake of fire.
 | [strongs] | 2532 And 1536 if anyone 3756 not 2147 was found 1722 in 3588 the 0976 Scroll 2222 of Life 1125 having been written, 0906 he was thrown 1519 into 3588 the 3041 Lake 4442 of Fire.


Strongs Concordance [Revelation 21]

 啟示錄 Revelation 21
21:1 | [cbb5] | 我又看見一個新天新地．因為先前的天地已經過去了．海也不再有了。
 | [kjv] | And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea.
 | [strongs] | 2532 And 1492 I saw 3772 a heaven 2537 new 2532 and 1093 an earth 2537 new. 3588 the 1063 For 4413 first 3772 heaven 2532 and 3588 the 4413 first 1093 earth 3928 went away, 2532 and 3588 the 2281 sea 3756 not 2076 is 2089 still.
21:2 | [cbb5] | 我又看見聖城新耶路撒冷由 神那裡從天而降、豫備好了、就如新婦妝飾整齊、等候丈夫。
 | [kjv] | And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband.
 | [strongs] | 2532 And 1473 I 2491 John, 1492 saw 3588 the 4172 city 0040 holy, 2419 Jerusalem 2537 New, 2597 coming down 0575 from 3588 - 2316 God 1537 out of 3772 Heaven, 2090 having been prepared 5613 as 3565 a bride 2885 having been adorned 3588 for the 0435 Husband 0846 of her.
21:3 | [cbb5] | 我聽見有大聲音從寶座出來說、看哪、 神的帳幕在人間．他要與人同住、他們要作他的子民、 神要親自與他們同在、作他們的 神．
 | [kjv] | And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and he will dwell with them, and they shall be his people, and God himself shall be with them, and be their God.
 | [strongs] | 2532 And 0191 I heard 5456 a voice 3173 great 1537 out of 3772 Heaven, 3004 saying, 2400 Listen, 3588 the 4633 tabernacle 3588 of 2316 God 3326 with 0444 men! 2532 And 4637 He will tabernacle 3326 with 0846 them, 2532 and 0846 they 2992 peoples 0846 of Him 2071 will be, 2532 and 0846 Himself 3588 - 2316 God 3326 with 0846 them 2071 will be
21:4 | [cbb5] | 神要擦去他們一切的眼淚．不再有死亡、也不再有悲哀、哭號、疼痛、因為以前的事都過去了。
 | [kjv] | And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away.
 | [strongs] | 2532 And 1813 He will wipe away 3956 every 1144 tear 0575 from 3588 the 3788 eyes 0846 of them. 2532 And 2288 death 3756 not 2071 will be 2089 longer, 3777 nor 3997 mourning, 3777 nor 2906 outcry, 3777 nor 4192 pain 3756 not 2071 will be 2089 longer, 3754 for 3588 the things 4413 first 0565 went away.
21:5 | [cbb5] | 坐寶座的說、看哪、我將一切都更新了。又說、你要寫上．因這些話是可信的、是真實的。
 | [kjv] | And he that sat upon the throne said, Behold, I make all things new. And he said unto me, Write: for these words are true and faithful.
 | [strongs] | 2532 And 2036 said 3588 the 9999 {One} 2521 sitting 1909 on 3588 the 2362 throne, 2400 Behold, 2537 new 3956 all things 4160 I make. 2532 And 3004 He says 3427 to me, 1125 Write, 3754 because 3778 these 3056 words 0228 true 2532 and 4103 faithful 1526 are.
21:6 | [cbb5] | 他又對我說、都成了。我是阿拉法、我是俄梅戛、我是初、我是終。我要將生命泉的水白白賜給那口渴的人喝。
 | [kjv] | And he said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely.
 | [strongs] | 2532 And 2036 He said 3427 to me, 1096 It is done, 1473 I 1510 am 3588 the 0001 Alpha 2532 and 3588 the 5598 Omega, 3588 the 0746 Head 2532 and 3588 the 5056 End. 1473 I 3588 to 9999 {the one} 1372 thirsting 1325 will give 1537 of 3588 the 4077 fountain 3588 of the 5204 water 2222 of life 1432 freely.
21:7 | [cbb5] | 得勝的、必承受這些為業．我要作他的 神、他要作我的兒子。
 | [kjv] | He that overcometh shall inherit all things; and I will be his God, and he shall be my son.
 | [strongs] | 3588 The 9999 {one} 3528 overcoming 2816 will inherit 3956 all things, 2532 and 2071 I will be 0846 to him 3588 - 2316 God, 2532 and 0846 he 2071 will be 3427 to Me 3588 the 5207 son.
21:8 | [cbb5] | 惟有膽怯的、不信的、可憎的、殺人的、淫亂的、行邪術的、拜偶像的、和一切說謊話的、他們的分就在燒著硫磺的火湖裡．這是第二次的死。
 | [kjv] | But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death.
 | [strongs] | 1169 to fearful 1161 But 2532 and 0571 unbelieving 2532 and 0948 abominable 2532 and 5406 murderers 2532 and 4205 sexual sinners 2532 and 5332 sorcerers 2532 and 1496 idolaters 2532 and 3956 all 3588 the 5571 lying ones, 3588 the 3313 part 0846 of them 1722 in 3588 the 3041 Lake 2545 burning 4442 with fire 2532 and 2303 sulphur, 3603 which 2076 is 9999 {the} 1208 second 2288 death.
21:9 | [cbb5] | 拿著七個金碗、盛滿末後七災的七位天使中、有一位來對我說、你到這裡來、我要將新婦、就是羔羊的妻、指給你看。
 | [kjv] | And there came unto me one of the seven angels which had the seven vials full of the seven last plagues, and talked with me, saying, Come hither, I will shew thee the bride, the Lamb's wife.
 | [strongs] | 2532 And 2064 came 4314 to 3165 me 1519 one 3588 of the 2033 seven 0032 angels, 3588 he 2192 having 3588 the 2033 seven 5357 bowls 1073 being filled 3588 of the 2033 seven 4127 plagues 2078 last, 2532 and 2980 spoke 3326 with 1700 me, 3004 saying, 1204 Come, 1156 I will 4671 show you 3588 the 3565 bride, 3588 of the 0721 Lamb 3588 the 1135 wife.
21:10 | [cbb5] | 我被聖靈感動、天使就帶我到一座高大的山將那由 神那裡從天而降的聖城耶路撒冷指示我。
 | [kjv] | And he carried me away in the spirit to a great and high mountain, and shewed me that great city, the holy Jerusalem, descending out of heaven from God,
 | [strongs] | 2532 And 0667 he carried 3165 me 1722 in 4151 Spirit 1909 onto 3735 a mountain 3173 great 2532 and 5308 high, 2532 and 1166 showed 3427 me 3588 the 4172 city 3173 great, 0040 Holy 2419 Jerusalem 2597 coming down 1537 out of 3772 Heaven 0575 from 3588 - 2316 God
21:11 | [cbb5] | 城中有 神的榮耀．城的光輝如同極貴的寶石、好像碧玉、明如水晶．
 | [kjv] | Having the glory of God: and her light was like unto a stone most precious, even like a jasper stone, clear as crystal;
 | [strongs] | 2192 having 3588 the 1391 glory 3588 of 2316 God. 2532 And 3588 the 5458 lighting 0846 of it 9999 {was} 3664 like 3037 a stone 5093 very precious, 5613 like 3037 stone 2393 a jasper 2929 being clear as crystal,
21:12 | [cbb5] | 有高大的牆．有十二個門、門上有十二位天使．門上又寫著以色列十二個支派的名字．
 | [kjv] | And had a wall great and high, and had twelve gates, and at the gates twelve angels, and names written thereon, which are the names of the twelve tribes of the children of Israel:
 | [strongs] | 2192 having 5037 and 5038 wall 3173 a great 2532 and 5308 high, 2192 having 4440 gates 1437 twelve, 2532 and 1909 at 3588 the 4440 gates 0032 angels 1427 twelve, 2532 and 3686 names 1924 having been inscribed, 3739 which 2076 are 3588 of the 1427 twelve 5443 tribes 3588 of the 5207 sons 2474 of Israel.
21:13 | [cbb5] | 東邊有三門．北邊有三門．南邊有三門．西邊有三門。
 | [kjv] | On the east three gates; on the north three gates; on the south three gates; and on the west three gates.
 | [strongs] | 0575 From 9999 {the} 0395 east, 4440 gates 5140 three. 0575 From 9999 {the} 1005 north, 4440 gates 5140 three. 0575 From 9999 {the} 3558 south, 4440 gates 5140 three. 2532 And 0575 from 9999 {the} 1424 west 4440 gates 5140 three.
21:14 | [cbb5] | 城牆有十二根基、根基上有羔羊十二使徒的名字。
 | [kjv] | And the wall of the city had twelve foundations, and in them the names of the twelve apostles of the Lamb.
 | [strongs] | 2532 And 3588 the 5038 wall 3588 of the 4172 city 2192 having 2310 foundations 1427 twelve, 2532 and 1722 in 0846 them 3686 names 3588 of the 1427 twelve 0652 apostles 3588 of the 0721 Lamb.
21:15 | [cbb5] | 對我說話的拿著金葦子當尺、要量那城、和城門城牆。
 | [kjv] | And he that talked with me had a golden reed to measure the city, and the gates thereof, and the wall thereof.
 | [strongs] | 2532 And 2980 he speaking 3326 with 1700 me 2192 had 2563 a reed 5552 of gold, 2443 that he 3354 may measure 3588 the 4172 city, 2532 and 3588 the 4440 gates 0846 of it, 2532 and 3588 the 5038 wall 0846 of it.
21:16 | [cbb5] | 城是四方的、長寬一樣、天使用葦子量那城、共有四千里．長寬高都是一樣。
 | [kjv] | And the city lieth foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the height of it are equal.
 | [strongs] | 2532 And 3588 the 4172 city 5068 four-cornered 2749 lies, 2532 and 3372 the length 0846 of it 5118 so much 2076 is 3745 as much as 2532 also 3588 the 4114 width. 2532 And 3354 he measured 3588 the 4172 city with 3588 the 2563 reed 1909 at 4712 stadia 1427 twelve 5505 thousands. 3588 The 3372 length 2532 and 3588 the 4114 width 2532 and 3588 the 5311 height 0846 of it 2470 equal 2076 are.
21:17 | [cbb5] | 又量了城牆、按著人的尺寸、就是天使的尺寸、共有一百四十四肘。
 | [kjv] | And he measured the wall thereof, an hundred and forty and four cubits, according to the measure of a man, that is, of the angel.
 | [strongs] | 2532 And 3354 he measured 3588 the 5038 wall 0846 of it, 1540 a hundred 9999 {and} 5062 forty 5064 four 4083 cubits, 3358 a measure 0444 of a man, 3739 which 2076 is 0032 of an angel.
21:18 | [cbb5] | 牆是碧玉造的．城是精金的、如同明淨的玻璃。
 | [kjv] | And the building of the wall of it was of jasper: and the city was pure gold, like unto clear glass.
 | [strongs] | 2532 And 2258 was 3588 the 1739 structure 3588 of the 5038 wall 0846 of it 2393 jasper. 2532 And 3588 the 4172 city 9999 {was} 5553 gold 2513 clean, 3664 like 5194 glass 2513 clean.
21:19 | [cbb5] | 城牆的根基是用各樣寶石修飾的。第一根基是碧玉．第二是藍寶石．第三是綠瑪瑙．第四是綠寶石．
 | [kjv] | And the foundations of the wall of the city were garnished with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald;
 | [strongs] | 2532 And 3588 the 2310 foundations 3588 of the 5038 wall 3588 of the 4172 city 3956 with every 3037 stone 5093 precious 2885 was adorned: 3588 the 2310 foundation 4413 first, 2393 jasper; 3588 the 1208 second, 4552 sapphire; 3588 the 5154 third, 5472 chalcedony; 3588 the 5067 fourth, 4665 emerald;
21:20 | [cbb5] | 第五是紅瑪瑙．第六是紅寶石．第七是黃璧璽．第八是水蒼玉．第九是紅璧璽．第十是翡翠．第十一是紫瑪瑙．第十二是紫晶。
 | [kjv] | The fifth, sardonyx; the sixth, sardius; the seventh, chrysolyte; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprasus; the eleventh, a jacinth; the twelfth, an amethyst.
 | [strongs] | 3588 the 3991 fifth, 4557 sardonyx; 3588 the 1622 sixth, 4556 sardius; 3588 the 1442 seventh, 5555 chrysolite; 3588 the 3590 eighth, 0969 beryl; 3588 the 1766 ninth, 5116 topaz; 3588 the 1182 tenth, 5556 chrysoprasus; 3588 the 1734 eleventh, 5192 hyacinth; 3588 the 1428 twelfth, 0271 amethyst.
21:21 | [cbb5] | 十二個門是十二顆珍珠．每門是一顆珍珠．城內的街道是精金、好像明透的玻璃。
 | [kjv] | And the twelve gates were twelve pearls: every several gate was of one pearl: and the street of the city was pure gold, as it were transparent glass.
 | [strongs] | 2532 And 3588 the 1427 twelve 4440 gates 9999 {were} 1427 twelve 3135 pearls, 0303 respectively 1520 one 1538 each 3588 of the 4440 gates 2258 was 1537 of 1520 one 3135 pearl. 2532 And 3588 the 4113 street 3588 of the 4172 city 9999 {was} 5553 of gold 2513 clean, 5613 as 5194 glass 1307 transparent.
21:22 | [cbb5] | 我未見城內有殿、因主 神全能者、和羔羊、為城的殿。
 | [kjv] | And I saw no temple therein: for the Lord God Almighty and the Lamb are the temple of it.
 | [strongs] | 2532 And 3485 a temple 3756 not 1492 I saw 1722 in 0846 it, 3588 the 1063 for 2962 Lord 3588 - 2316 God 3588 - 3841 Almighty 3485 temple 0846 of it 2076 is, 2532 and 3588 the 0721 Lamb.
21:23 | [cbb5] | 那城內又不用日月光照．因有 神的榮耀光照．又有羔羊為城的燈。
 | [kjv] | And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it, and the Lamb is the light thereof.
 | [strongs] | 2532 And 3588 the 4172 city 3756 not 5532 need 2192 has 3588 of the 2246 sun, 3761 nor 3588 of the 4582 moon, 2443 so that 5316 they could shine 1722 in 0846 it, 3588 the 1063 for 1391 glory 3588 of 2316 God 5461 enlightened 0846 it, 2532 and 3588 the 3088 lamp 0846 of it 9999 {is} 3588 the 0721 Lamb.
21:24 | [cbb5] | 列國要在城的光裡行走．地上的君王必將自己的榮耀歸與那城。
 | [kjv] | And the nations of them which are saved shall walk in the light of it: and the kings of the earth do bring their glory and honour into it.
 | [strongs] | 2532 And 3588 the 1484 nations 3588 of those 4982 saved 1722 in 3588 the 5457 light 0846 of it 4043 will walk. 2532 And 3588 the 0935 kings 3588 of the 1093 earth 5342 bring 3588 the 1391 glory 2532 and 3588 the 5092 honor 0846 of them 1519 into 0846 it.
21:25 | [cbb5] | 城門白晝總不關閉．在那裡原沒有黑夜。
 | [kjv] | And the gates of it shall not be shut at all by day: for there shall be no night there.
 | [strongs] | 2532 And 3588 the 4440 gates 0846 of it 3364 not at all 2808 may be shut 2250 by day, 3571 night for 1063 not 3756 will 2071 be 1563 there.
21:26 | [cbb5] | 人必將列國的榮耀尊貴歸與那城。
 | [kjv] | And they shall bring the glory and honour of the nations into it.
 | [strongs] | 2532 And 5342 they will bring 3588 the 1391 glory 2532 and 3588 the 5092 honor 3588 of the 1484 nations 1519 into 0846 it.
21:27 | [cbb5] | 凡不潔淨的、並那行可憎與虛謊之事的、總不得進那城．只有名字寫在羔羊生命冊上的纔得進去。
 | [kjv] | And there shall in no wise enter into it any thing that defileth, neither whatsoever worketh abomination, or maketh a lie: but they which are written in the Lamb's book of life.
 | [strongs] | 2532 And 3364 not at all 1525 may enter 1519 into 0846 it 3956 all 2840 profaning, 2532 and 9999 {any} 4160 making 0946 an abomination 2532 and 5579 a lie, 1508 except 3588 those 1125 having been written 1722 in 3588 the 0975 Scroll 2222 of Life 3588 of the 0721 Lamb.


Strongs Concordance [Revelation 22]

 啟示錄 Revelation 22
22:1 | [cbb5] | 天使又指示我在城內街道當中一道生命水的河、明亮如水晶、從 神和羔羊的寶座流出來。
 | [kjv] | And he shewed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb.
 | [strongs] | 2532 And 1186 he showed 3427 me 2513 a clean 4215 river 5204 of water 2222 of life, 2986 bright 5613 as 2930 crystal, 1607 coming forth 1537 out 3588 of the 2362 throne 3588 of 2316 God 2532 and 3588 of the 0721 Lamb.
22:2 | [cbb5] | 在河這邊與那邊有生命樹、結十二樣果子、〔樣或作回〕每月都結果子．樹上的葉子乃為醫治萬民。
 | [kjv] | In the midst of the street of it, and on either side of the river, was there the tree of life, which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations.
 | [strongs] | 1722 In 9999 {the} 3319 middle 3588 of the 4113 street 0846 of it, 2532 and 3588 of the 4215 river, 1782 from here 2532 and 1782 from there, 3586 a tree 2222 of life, 4160 producing 2590 fruits 1427 twelve, 2596 according to 3376 month 1520 one 1538 each 0591 yielding 3588 the 2590 fruit 0846 of it. 2532 And 3588 the 5444 leaves 3588 of the 3586 tree 9999 {will be} 1519 for 2322 healing 3588 of the 1484 nations.
22:3 | [cbb5] | 以後再沒有咒詛．在城裡有 神和羔羊的寶座．他的僕人都要事奉他．
 | [kjv] | And there shall be no more curse: but the throne of God and of the Lamb shall be in it; and his servants shall serve him:
 | [strongs] | 2532 And 3956 every 2652 curse 3756 not 2071 will be 2089 longer. 2532 And 3588 the 2362 throne 2316 of God 2532 and 3588 of the 0721 Lamb 1722 in 0846 it 2071 will be 2532 and 3588 the 1401 slaves 0846 of Him 3000 will do service 0846 of Him,
22:4 | [cbb5] | 也要見他的面．他的名字必寫在他們的額上。
 | [kjv] | And they shall see his face; and his name shall be in their foreheads.
 | [strongs] | 2532 and 3700 they will see 3588 the 4383 face 0846 of Him, 2532 and 3588 the 3686 name 0846 of Him 9999 {will be} 1909 on 3588 the 3359 foreheads 0846 of them.
22:5 | [cbb5] | 不再有黑夜．他們也不用燈光日光．因為主 神要光照他們．他要作王、直到永永遠遠。
 | [kjv] | And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever.
 | [strongs] | 2532 And 3571 night 3756 not 2071 will be 1563 there 2532 and 5532 need 3756 not 2192 they have 3088 of a lamp 2532 and 5457 a light 2246 of sun, 3754 because 9999 {the} 2962 Lord 3588 - 2316 God 5461 will enlighten 0846 them, 2532 and 0936 they will rule 1519 to 3588 the 0165 ages 3588 of the 0165 ages.
22:6 | [cbb5] | 天使又對我說、這些話是真實可信的．主就是眾先知被感之靈的 神、差遣他的使者、將那必要快成的事指示他僕人。
 | [kjv] | And he said unto me, These sayings are faithful and true: and the Lord God of the holy prophets sent his angel to shew unto his servants the things which must shortly be done.
 | [strongs] | 2532 And 2036 he said 3427 to me, 3778 These 3056 words 9999 {are} 4103 faithful 2532 and 0228 true, 2532 and 3588 the 2962 Lord 3588 - 2316 God 3588 of the 0040 holy 4396 prophets 0649 sent 3588 the 0032 angel 0846 of Him 1166 to show 3588 the 1401 slaves 0846 of Him 3739 what 1163 must 1096 happen 1722 with 5034 speed.
22:7 | [cbb5] | 看哪、我必快來。凡遵守這書上豫言的有福了。
 | [kjv] | Behold, I come quickly: blessed is he that keepeth the sayings of the prophecy of this book.
 | [strongs] | 2400 Listen, 2064 I am coming 5035 quickly. 3107 Blessed 3588 the 9999 {one} 5083 keeping 3588 the 3056 words 3588 of the 4394 prophecy 3588 of 0975 Scroll 5127 this.
22:8 | [cbb5] | 這些事是我約翰所聽見所看見的．我既聽見看見了、就在指示我的天使腳前俯伏要拜他。
 | [kjv] | And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which shewed me these things.
 | [strongs] | 2532 And 1473 I, 2491 John, 3588 the 9999 {one} 0991 seeing 5023 these things 2532 and 0191 hearing. 2532 And 3753 when 0191 I heard 2532 and 0991 saw, 4098 I fell down 4352 to worship 1715 in front of 3588 the 4228 feet 3588 of the 0032 angel 1166 showing 3427 me 5023 these things.
22:9 | [cbb5] | 他對我說、千萬不可．我與你、和你的弟兄眾先知、並那些守這書上言語的人、同是作僕人的．你要敬拜 神。
 | [kjv] | Then saith he unto me, See thou do it not: for I am thy fellowservant, and of thy brethren the prophets, and of them which keep the sayings of this book: worship God.
 | [strongs] | 2532 And 3004 he says 3427 to me, 3708 See, 3361 no! 4889 a fellow-slave 4675 of you 1063 For 1510 I am, 2532 and 3588 of the 0080 brothers 4675 of you, 3588 the 4396 prophets, 2532 and 3588 of those 5083 keeping 3588 the 3056 words 0975 Scroll 5127 of this. 3588 To 2316 God, 4352 do worship.
22:10 | [cbb5] | 他又對我說、不可封了這書上的豫言．因為日期近了。
 | [kjv] | And he saith unto me, Seal not the sayings of the prophecy of this book: for the time is at hand.
 | [strongs] | 2532 And 3004 he says 3427 to me, 3361 Not 4972 do seal 3588 the 3056 words 3588 of the 4394 prophecy 0975 Scroll 5127 of this, 3754 because 3588 the 2540 time 1451 near 2076 is.
22:11 | [cbb5] | 不義的、叫他仍舊不義．污穢的、叫他仍舊污穢．為義的、叫他仍舊為義．聖潔的、叫他仍舊聖潔。
 | [kjv] | He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still.
 | [strongs] | 3588 He 0091 acting unjustly 0091 let him act unjustly 2089 still. 2532 And 3588 the 4510 filthy, 4510 let be filthy 2089 still. 2532 And 3588 the 1342 righteous, 1344 righteousness 9999 {do} 2089 still. 2532 And 3588 the 0040 holy, 0037 let him be holy 2089 still.
22:12 | [cbb5] | 看哪、我必快來．賞罰在我、要照各人所行的報應他。
 | [kjv] | And, behold, I come quickly; and my reward is with me, to give every man according as his work shall be.
 | [strongs] | 2532 And 2400 listen, 2064 I am coming 5035 quickly, 2532 and 3408 My 3427 reward 9999 {is} 3326 with 1700 Me, 0591 to render 1538 to each 5613 as 3588 the 2041 work 0846 of him 2071 is.
22:13 | [cbb5] | 我是阿拉法、我是俄梅戛、我是首先的、我是末後的、我是初、我是終。
 | [kjv] | I am Alpha and Omega, the beginning and the end, the first and the last.
 | [strongs] | 1473 I 1510 am 3588 the 0001 Alpha 2532 and 3588 the 5598 Omega 3588 the 4413 First 2532 and 3588 the 2078 Last, 0746 the Head 2532 and 5056 Ending.
22:14 | [cbb5] | 那些洗淨自己衣服的有福了、可得權柄能到生命樹那裡、也能從門進城。
 | [kjv] | Blessed are they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city.
 | [strongs] | 3107 Blessed 9999 {are} 3588 those 4150 washing 3588 the 4749 robes 0846 of them, 2443 so that 2071 will be 3588 the 1849 authority 0846 of them 1909 over 3588 the 3586 Tree 2222 of Life, 2532 and 3588 by the 4440 gates 1525 they may enter 1519 into 3588 the 4172 city.
22:15 | [cbb5] | 城外有那些犬類、行邪術的、淫亂的、殺人的、拜偶像的、並一切喜好說謊言編造虛謊的。
 | [kjv] | For without are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loveth and maketh a lie.
 | [strongs] | 1854 outside 1161 But 3588 the 2965 dogs 2532 and 3588 the 5333 sorcerers, 2532 and 3588 the 4205 sexual sinners 2532 and 3588 the 5406 murderers 2532 and 3588 the 1496 idolaters, 2532 and 3956 everyone 5368 loving 2532 and 4160 making 5579 a lie.
22:16 | [cbb5] | 我耶穌差遣我的使者為眾教會將這些事向你們證明。我是大衛的根、又是他的後裔．我是明亮的晨星。
 | [kjv] | I Jesus have sent mine angel to testify unto you these things in the churches. I am the root and the offspring of David, and the bright and morning star.
 | [strongs] | 1473 I, 2424 Jesus, 3992 sent 3588 the 0032 angel 3450 of me 3140 to witness 5213 to you 5023 these things 1909 over 3588 the 1577 congregations. 1473 I 1510 am 3588 the 4491 Root 2532 and 3588 the 1085 Offspring 1138 of David, 3588 the 0792 Star 2986 bright 2532 and 3720 morning.
22:17 | [cbb5] | 聖靈和新婦都說來。聽見的人也該說來。口渴的人也當來．願意的都可以白白取生命的水喝。
 | [kjv] | And the Spirit and the bride say, Come. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely.
 | [strongs] | 2532 And 3588 the 4151 Spirit 2532 and 3588 the 3555 bride 3004 say, 2064 Come! 2532 And 3588 he 0191 hearing, 2036 let him say, 2064 Come! 2532 And 3588 he 1372 thirsting 2064 let come. 2532 And 2309 he willing, 2983 let him take 3588 of the 5204 water 2222 of life 1432 freely.
22:18 | [cbb5] | 我向一切聽見這書上豫言的作見證、若有人在這豫言上加添甚麼、 神必將寫在這書上的災禍加在他身上．
 | [kjv] | For I testify unto every man that heareth the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book:
 | [strongs] | 4828 I testify together 1063 For 3956 everyone 0191 hearing 3588 the 3056 words 3588 of the 4394 prophecy 0975 of Scroll 5127 this, 1437 If 5100 anyone 2007 adds 4314 to 5023 these things, 2007 will add 3588 - 2316 God 1909 upon 0846 him 3588 the 4127 plagues 1125 having been written 1722 in 0975 Scroll 5129 this.
22:19 | [cbb5] | 這書上的豫言、若有人刪去甚麼、 神必從這書上所寫的生命樹、和聖城、刪去他的分。
 | [kjv] | And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the holy city, and from the things which are written in this book.
 | [strongs] | 2532 And 1437 if 5100 anyone 0851 take away 0575 from 3588 the 3056 words 0975 of {the} Scroll 4394 of prophecy 5026 this, 0851 will take away 3588 - 2316 God 3588 the 3313 part 0846 of him 0575 from 9999 {the} 0975 Scroll 2222 of Life, 2532 and 1537 out 3588 of the 4172 city 0040 holy, 2532 and 3588 of the things 1125 having been written 1722 in 0975 Scroll 5129 this.
22:20 | [cbb5] | 證明這事的說、是了．我必快來。阿們。主耶穌阿、我願你來。
 | [kjv] | He which testifieth these things saith, Surely I come quickly. Amen. Even so, come, Lord Jesus.
 | [strongs] | 3004 says 3588 The 9999 {One} 3140 testifying to 5023 these things, 3483 Yes, 2064 I am coming 5035 quickly. 0281 Amen! 2064 come, 2962 Lord 2424 Jesus.
22:21 | [cbb5] | 願主耶穌的恩惠、常與眾聖徒同在。阿們。
 | [kjv] | The grace of our Lord Jesus Christ be with you all. Amen.
 | [strongs] | 3588 The 5485 gracious love 3588 of the 2962 Lord 2424 Jesus 5547 Christ, 9999 {be} 3326 with 3956 all.


 Romans 羅馬書 Romans
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Strongs Concordance [Romans 1]

 羅馬書 Romans 1
1:1 | [cbb5] | 耶穌基督的僕人保羅、奉召為使徒、特派傳 神的福音．
 | [kjv] | Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God,
 | [strongs] | 3972 Paul, 1401 a slave 2424 of Jesus 5547 Christ, 2822 called 9999 {to be} 0652 an apostle, 0873 being separated 1519 to 9999 {the} 2098 Good News 2316 of God,
1:2 | [cbb5] | 這福音是 神從前藉眾先知、在聖經上所應許的、
 | [kjv] | (Which he had promised afore by his prophets in the holy scriptures,)
 | [strongs] | 3739 which 4279 He promised before 1223 through 3588 the 4396 prophets 0846 of Him 1722 in 1124 Scriptures 0040 holy,
1:3 | [cbb5] | 論到他兒子我主耶穌基督．按肉體說、是從大衛後裔生的、
 | [kjv] | Concerning his Son Jesus Christ our Lord, which was made of the seed of David according to the flesh;
 | [strongs] | 4012 concerning 3588 the 5207 Son 0846 of Him, 1096 come 1537 of the 4690 seed 1138 of David, 2596 according 4561 to flesh,
1:4 | [cbb5] | 按聖善的靈說、因從死裡復活、以大能顯明是 神的兒子。
 | [kjv] | And declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead:
 | [strongs] | 3724 marked out 5207 Son 2316 of God 1722 in 1411 power 2596 according to 9999 {the} 4151 Spirit 0042 of holiness, 1537 by 0386 resurrection 3498 of {the} dead, 2424 Jesus 5547 Christ 3588 the 2962 Lord 2257 of us,
1:5 | [cbb5] | 我們從他受了恩惠、並使徒的職分、在萬國之中叫人為他的名信服真道．
 | [kjv] | By whom we have received grace and apostleship, for obedience to the faith among all nations, for his name:
 | [strongs] | 1223 through 3739 whom 2983 we received 5485 gracious love 2532 and 0651 apostleship 1519 to 5218 obedience 4102 of faith 1722 among 3956 all 3588 the 1484 nations, 5228 for the sake 3588 of the 3686 name 0846 of Him,
1:6 | [cbb5] | 其中也有你們這蒙召屬耶穌基督的人。
 | [kjv] | Among whom are ye also the called of Jesus Christ:
 | [strongs] | 1722 among 3739 whom 2075 are 2532 also 5210 you 2822 called out ones 2424 of Jesus 5547 Christ.
1:7 | [cbb5] | 我寫信給你們在羅馬為 神所愛、奉召作聖徒的眾人。願恩惠平安、從我們的父 神、並主耶穌基督、歸與你們。
 | [kjv] | To all that be in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father, and the Lord Jesus Christ.
 | [strongs] | 3956 To all 3588 those 5607 being 1722 in 4516 Rome 0027 beloved 2316 of God, 2822 called out 0040 holy ones, 5485 gracious love 5213 to you 2532 and 1515 peace 0575 from 2316 God 9999 {the} 3962 Father 2257 of us, 2532 and 9999 {the} 2962 Lord 2424 Jesus 5547 Christ.
1:8 | [cbb5] | 第一、我靠著耶穌基督、為你們眾人感謝我的 神．因你們的信德傳遍了天下。
 | [kjv] | First, I thank my God through Jesus Christ for you all, that your faith is spoken of throughout the whole world.
 | [strongs] | 4412 Firstly, 3303 truly 2168 I thank 3588 the 2316 God 3450 of me 1223 through 2424 Jesus 5547 Christ 5228 for 3956 all 5216 of you, 3754 that 3588 the 4102 faith 5216 of you 2605 is spoken of 1722 in 3650 all 3588 the 2889 world.
1:9 | [cbb5] | 我在他兒子福音上、用心靈所事奉的 神、可以見證我怎樣不住的題到你們、
 | [kjv] | For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers;
 | [strongs] | 3144 the witness 1063 For 3450 of me 2076 is 3588 - 2316 God, 3739 whom 3000 I serve 1722 in 3588 the 4151 spirit 3450 of me 1722 in 3588 the 2098 Good News 3588 of the 5207 Son 0846 of Him, 5613 how 0089 without ceasing 3417 mention 5216 of you 4160 I make
1:10 | [cbb5] | 在禱告之間、常常懇求、或者照 神的旨意、終能得平坦的道路往你們那裡去。
 | [kjv] | Making request, if by any means now at length I might have a prosperous journey by the will of God to come unto you.
 | [strongs] | 3842 always 1909 on 3588 the 4335 prayers 3450 of me 1189 begging, 1513 if at all 2235 now 4218 at length 2137 I will be blessed 1722 by 3588 the 2307 will 3588 of 2316 God 2064 to come 4314 to 5209 you.
1:11 | [cbb5] | 因為我切切的想見你們、要把些屬靈的恩賜分給你們、使你們可以堅固．
 | [kjv] | For I long to see you, that I may impart unto you some spiritual gift, to the end ye may be established;
 | [strongs] | 1971 I long 1063 For 1492 to see 5209 you, 2443 that 5100 some 3330 I may impart 5496 gift 5213 to you 4152 spiritual, 1519 for 3588 the 4741 establishing 5209 of you.
1:12 | [cbb5] | 這樣我在你們中間、因你與我彼此的信心、就可以同得安慰。
 | [kjv] | That is, that I may be comforted together with you by the mutual faith both of you and me.
 | [strongs] | 5124 this 1161 And 2076 is to be 4837 comforted together 1722 among 5213 you 1223 through 3588 the 1722 in 0240 each other 4102 faith 5216 of you 5037 both 2532 and 1700 of me.
1:13 | [cbb5] | 弟兄們、我不願意你們不知道、我屢次定意往你們那裡去、要在你們中間得些果子、如同在其餘的外邦人中一樣．只是到如今仍有阻隔。
 | [kjv] | Now I would not have you ignorant, brethren, that oftentimes I purposed to come unto you, (but was let hitherto,) that I might have some fruit among you also, even as among other Gentiles.
 | [strongs] | 3756 not 2309 I wish 1161 But 5209 you 0050 to be ignorant, 0080 brothers, 3754 that 4178 often 4388 I planned 2064 to come 4314 to 5209 you, 2532 and 2967 was hindered 0891 until 3588 the 1204 present, 2443 that 2590 fruit 5100 some 2192 I have 2532 also 1722 among 5213 you, 2531 even as 2532 also 1722 in 3588 the 3062 remaining 1484 nations.
1:14 | [cbb5] | 無論是希利尼人、化外人、聰明人、愚拙人、我都欠他們的債。
 | [kjv] | I am debtor both to the Greeks, and to the Barbarians; both to the wise, and to the unwise.
 | [strongs] | 1672 to Greeks 5037 Both 2532 and 0915 to foreigners, 4680 to wise 5037 both 2532 and 0453 foolish, 3781 a debtor 1510 I am.
1:15 | [cbb5] | 所以情願盡我的力量、將福音也傳給你們在羅馬的人。
 | [kjv] | So, as much as in me is, I am ready to preach the gospel to you that are at Rome also.
 | [strongs] | 3779 So 3588 as 2596 far as 1691 in me 9999 {lies} 4289 I am eager 2532 also 5213 to you 1722 in 4516 Rome 2097 to preach the Good News.
1:16 | [cbb5] | 我不以福音為恥．這福音本是 神的大能、要救一切相信的、先是猶太人、後是希利尼人。
 | [kjv] | For I am not ashamed of the gospel of Christ: for it is the power of God unto salvation to every one that believeth; to the Jew first, and also to the Greek.
 | [strongs] | 3756 not 1063 For 1870 I am ashamed 3588 of the 2098 Good News, 1411 power 5547 of Christ, 1411 power 1063 for 2316 of God 2076 it is 1519 to 4991 salvation 3756 to everyone 4100 believing, 2453 to Jew 5037 both 4412 firstly, 2532 and 1672 to Greek.
1:17 | [cbb5] | 因為 神的義、正在這福音上顯明出來．這義是本於信、以致於信．如經上所記、『義人必因信得生。』
 | [kjv] | For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith.
 | [strongs] | 1343 a righteousness 1063 For 2316 of God 1722 in 0846 it 0601 is revealed 1537 from 4102 faith 1519 to 4102 faith, 2531 even 1125 as it has been written. 3588 the 1161 But 1342 just 1537 by 4102 faith 2198 will live.
1:18 | [cbb5] | 原來 神的忿怒、從天上顯明在一切不虔不義的人身上、就是那些行不義阻擋真理的人。
 | [kjv] | For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth in unrighteousness;
 | [strongs] | 0601 is revealed 1063 For 9999 {the} 3709 anger 2316 of God 0575 from 3772 Heaven 1909 on 3956 all 0763 ungodliness 2532 and 0093 unrighteousness 0444 of men 3588 the 0225 truth 1722 in 0093 unrighteousness 2722 holding.
1:19 | [cbb5] | 神的事情、人所能知道的、原顯明在人心裡．因為 神已經給他們顯明。
 | [kjv] | Because that which may be known of God is manifest in them; for God hath shewed it unto them.
 | [strongs] | 1360 Because 3588 the thing 1110 known 3588 of 2316 God 5318 clearly known 2076 is 1722 in 0846 them, 3588 - 2316 God 1063 for 0846 to them 5319 revealed 9999 {it}.
1:20 | [cbb5] | 自從造天地以來、 神的永能和神性是明明可知的、雖是眼不能見、但藉著所造之物、就可以曉得、叫人無可推諉．
 | [kjv] | For the invisible things of him from the creation of the world are clearly seen, being understood by the things that are made, even his eternal power and Godhead; so that they are without excuse:
 | [strongs] | 3588 the 1063 For 0517 unseen things 0846 of Him 0575 from 9999 {the} 2937 creation 2889 of {the} world 3588 by the 4161 things 3539 made being realized 2529 is being understood 3588 the 3739 - 5037 both 0126 eternal 0846 of Him 1411 power 2532 and 2305 Godhead. 1519 For 1511 to be 0846 them 0379 without excuse.
1:21 | [cbb5] | 因為他們雖然知道 神、卻不當作 神榮耀他、也不感謝他．他們的思念變為虛妄、無知的心就昏暗了．
 | [kjv] | Because that, when they knew God, they glorified him not as God, neither were thankful; but became vain in their imaginations, and their foolish heart was darkened.
 | [strongs] | 1360 Because 1097 having known 3588 - 2316 God 3756 not 5613 as 2316 God 1392 they glorified, 2228 nor 2168 were thankful. 0235 But 3154 became vain 1722 in 3588 the 1261 reasonings 0846 of them, 2532 and 4654 was darkened 3588 the 0801 undiscerning 0846 of them 2588 heart.
1:22 | [cbb5] | 自稱為聰明、反成了愚拙、
 | [kjv] | Professing themselves to be wise, they became fools,
 | [strongs] | 5335 Professing 1511 to be 4680 wise, 3471 they became foolish,
1:23 | [cbb5] | 將不能朽壞之 神的榮耀、變為偶像、彷彿必朽壞的人、和飛禽走獸昆蟲的樣式。
 | [kjv] | And changed the glory of the uncorruptible God into an image made like to corruptible man, and to birds, and fourfooted beasts, and creeping things.
 | [strongs] | 2532 and 0236 changed 3588 the 1391 glory 3588 of the 0862 incorruptible 2316 God 1722 into 3667 a likeness 1504 of an image 5349 of corruptible 0444 men, 2532 and 4071 birds, 2532 and 5074 four-footed animals, 2532 and 2062 reptiles.
1:24 | [cbb5] | 所以 神任憑他們、逞著心裡的情慾行污穢的事、以致彼此玷辱自己的身體。
 | [kjv] | Wherefore God also gave them up to uncleanness through the lusts of their own hearts, to dishonour their own bodies between themselves:
 | [strongs] | 1352 Therefore, 2532 also 3860 gave up 0846 them 3588 - 2316 God 1722 in 3588 the 1939 lusts 3588 of the 2588 hearts 0846 of them 1519 to 0167 uncleanness, 0818 to be dishonored 3588 the 4983 bodies 0846 of them 1722 among 1438 themselves.
1:25 | [cbb5] | 他們將 神的真實變為虛謊、去敬拜事奉受造之物、不敬奉那造物的主．主乃是可稱頌的、直到永遠。阿們。
 | [kjv] | Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed for ever. Amen.
 | [strongs] | 3748 Who 3337 changed 3588 the 0225 truth 3588 of 2316 God 1722 into 3588 the 5579 lie, 2532 and 4573 worshiped 2532 and 3000 served 3588 the 2937 creature 3844 rather than 3588 the 2936 Creator, 3739 who 2076 is 2128 blessed 1519 to 3588 the 0165 ages. 0281 Amen.
1:26 | [cbb5] | 因此 神任憑他們放縱可羞恥的情慾．他們的女人、把順性的用處、變為逆性的用處．
 | [kjv] | For this cause God gave them up unto vile affections: for even their women did change the natural use into that which is against nature:
 | [strongs] | 1223 Because 5124 of this 3860 gave up 0846 them 3588 - 2316 God 1519 to 3806 passions 0819 of dishonor. 3588 the 5037 even 1063 For 2338 females 0846 of them 3337 changed 3588 the 5446 natural 5540 use 1519 to 3588 the 9999 {use} 3844 against 5449 nature.
1:27 | [cbb5] | 男人也是如此、棄了女人順性的用處、慾火攻心、彼此貪戀、男和男行可羞恥的事、就在自己身上受這妄為當得的報應。
 | [kjv] | And likewise also the men, leaving the natural use of the woman, burned in their lust one toward another; men with men working that which is unseemly, and receiving in themselves that recompence of their error which was meet.
 | [strongs] | 3668 likewise 5037 And 2532 also 3588 the 0730 males 0863 having abandoned 3588 the 5446 natural 5540 use 3588 of the 2338 female, 1572 burned 1722 in 3588 the 3715 lust 0846 of them 1519 toward 0240 each other, 0730 males 1722 among 0730 males 3588 the 0808 shamefulness 2716 working out, 2532 and 3588 the 0489 reward 3739 which 1163 was necessary 3588 the 4106 straying 0846 of them, 1722 in 1438 themselves 0618 receiving back.
1:28 | [cbb5] | 他們既然故意不認識 神、 神就任憑他們存邪僻的心、行那些不合理的事．
 | [kjv] | And even as they did not like to retain God in their knowledge, God gave them over to a reprobate mind, to do those things which are not convenient;
 | [strongs] | 2532 And 2531 even as 3756 not 1381 they thought fit 3588 - 2316 God 1492 to have 1722 in 1922 knowledge, 3860 gave up 0846 them 3588 - 2316 God 1519 to 0096 a reprobate 3563 mind, 4160 to do 3588 the things 3361 not 2520 right,
1:29 | [cbb5] | 裝滿了各樣不義、邪惡、貪婪、惡毒．〔或作陰毒〕滿心是嫉妒、兇殺、爭競、詭詐、毒恨．
 | [kjv] | Being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, malignity; whisperers,
 | [strongs] | 4137 having been filled 3956 with all 0093 unrighteousness, 4202 sexual sin, 4189 iniquity, 4124 covetousness, 2549 malice, 3324 full 5355 of envy, 5408 murder, 2054 quarrels, 1388 deceit, 2550 evil habits, 5588 whisperers,
1:30 | [cbb5] | 又是讒毀的、背後說人的、怨恨 神的、〔或作被 神所憎惡的〕侮慢人的、狂傲的、自誇的、捏造惡事的、違背父母的、
 | [kjv] | Backbiters, haters of God, despiteful, proud, boasters, inventors of evil things, disobedient to parents,
 | [strongs] | 2637 slanderers, 2319 God-haters, 5197 insolent, 5244 proud, 0213 braggarts, 2182 devisers 2558 of evil things, 0118 to parents 0545 disobedient,
1:31 | [cbb5] | 無知的、背約的、無親情的、不憐憫人的．
 | [kjv] | Without understanding, covenantbreakers, without natural affection, implacable, unmerciful:
 | [strongs] | 0801 undiscerning, 0802 disloyal, 0794 without affection, 0786 implacable, 0415 unmerciful.
1:32 | [cbb5] | 他們雖知道 神判定、行這樣事的人是當死的、然而他們不但自己去行、還喜歡別人去行。
 | [kjv] | Who knowing the judgment of God, that they which commit such things are worthy of death, not only do the same, but have pleasure in them that do them.
 | [strongs] | 3748 Who 3588 the 1345 righteous order 3588 of 2316 God 1921 having known, 3754 that 3588 those 5108 such things 4238 practicing 0514 worthy 2288 of death 1526 are, 3756 not 3440 only 0846 them 4160 do 0235 but 2532 also 4909 consent to 3588 those 4238 practicing 9999 {them}.


Strongs Concordance [Romans 2]

 羅馬書 Romans 2
2:1 | [cbb5] | 你這論斷人的、無論你是誰、也無可推諉、你在甚麼事上論斷人、就在甚麼事上定自己的罪．因你這論斷人的、自己所行卻和別人一樣。
 | [kjv] | Therefore thou art inexcusable, O man, whosoever thou art that judgest: for wherein thou judgest another, thou condemnest thyself; for thou that judgest doest the same things.
 | [strongs] | 1352 Therefore, 0379 without excuse 1488 are 5599 you, 0444 O man, 3956 everyone 2919 judging 1722 in 3739 what 1063 for 2919 you judge 3588 the 2087 other, 4572 yourself 2632 you condemn. 3588 the 1063 For 0846 same things 4238 you practice 3588 those 2919 judging.
2:2 | [cbb5] | 我們知道這樣行的人、 神必照真理審判他。
 | [kjv] | But we are sure that the judgment of God is according to truth against them which commit such things.
 | [strongs] | 1492 we know 1161 But 3754 that 3588 the 2917 judgment 3588 of 2316 God 2076 is 2596 according to 0225 truth 1909 on 3588 those 3588 that 5108 such things 4238 practice.
2:3 | [cbb5] | 你這人哪、你論斷行這樣事的人、自己所行的卻和別人一樣、你以為能逃脫 神的審判麼。
 | [kjv] | And thinkest thou this, O man, that judgest them which do such things, and doest the same, that thou shalt escape the judgment of God?
 | [strongs] | 3049 do you think 1161 And 5124 this, 5599 O 0444 man, 3588 he 2919 judging 3588 those 5108 such things 4238 practicing 2532 and 4160 doing 0846 them, 3754 that 4771 you 1628 will escape 3588 the 2917 judgment 3588 of 2316 God?
2:4 | [cbb5] | 還是你藐視他豐富的恩慈、寬容、忍耐、不曉得他的的恩慈是領你悔改呢．
 | [kjv] | Or despisest thou the riches of his goodness and forbearance and longsuffering; not knowing that the goodness of God leadeth thee to repentance?
 | [strongs] | 2228 Or 3588 the 4149 riches 3588 of the 5544 kindness 0846 of Him, 2532 and 3588 the 0463 forbearance 2532 and 3588 the 3115 longsuffering 2706 do you despise, 0050 not knowing 3754 that 3588 the 5543 kindness 3588 of 2316 God 1519 to 3341 a change of heart 4671 you 0071 leads?
2:5 | [cbb5] | 你竟任著你剛硬不悔改的心、為自己積蓄忿怒、以致 神震怒、顯他公義審判的日子來到。
 | [kjv] | But after thy hardness and impenitent heart treasurest up unto thyself wrath against the day of wrath and revelation of the righteous judgment of God;
 | [strongs] | 2596 according to 1161 But 3588 the 4543 hardness 4675 of you 2532 and 0279 the impenitent 2588 heart, 2343 do you treasure 4572 for yourself 3709 anger 1722 on 2250 a day 3709 of punishment, 2532 and 0602 revelation 1341 of a righteous judgment 3588 of 2316 God,
2:6 | [cbb5] | 他必照各人的行為報應各人．
 | [kjv] | Who will render to every man according to his deeds:
 | [strongs] | 3739 who 0591 will give 1538 to each one 2596 according 3588 the 2041 works 0846 of him
2:7 | [cbb5] | 凡恆心行善、尋求榮耀尊貴、和不能朽壞之福的、就以永生報應他們．
 | [kjv] | To them who by patient continuance in well doing seek for glory and honour and immortality, eternal life:
 | [strongs] | 3588 to those 3303 truly 2596 by 5281 patience 2041 work 0018 good, 1391 glory 2532 and 5092 honor 2532 and 0861 incorruptibility 2212 seeking, 2222 life 0166 everlasting.
2:8 | [cbb5] | 惟有結黨不順從真理、反順從不義的、就以忿怒惱恨報應他們．
 | [kjv] | But unto them that are contentious, and do not obey the truth, but obey unrighteousness, indignation and wrath,
 | [strongs] | 3588 to those 1161 But 1537 out 2052 of self-interest 2532 even 0544 disobeying 3303 indeed 3588 the 0225 truth, 3982 obeying 1161 but 0093 unrighteousness, 2372 anger 2532 and 3709 fury,
2:9 | [cbb5] | 將患難、困苦、加給一切作惡的人、先是猶太人、後是希利尼人．
 | [kjv] | Tribulation and anguish, upon every soul of man that doeth evil, of the Jew first, and also of the Gentile;
 | [strongs] | 2347 trouble 2532 and 4730 pain 1909 of 3956 every 5590 soul 0444 of man 2716 working out 3588 the 2556 evil, 2453 of Jew 5037 both 4412 firstly, 2532 and 1672 of Greek.
2:10 | [cbb5] | 卻將榮耀、尊貴、平安、加給一切行善的人、先是猶太人、後是希利尼人．
 | [kjv] | But glory, honour, and peace, to every man that worketh good, to the Jew first, and also to the Gentile:
 | [strongs] | 1391 glory 1161 But 2532 and 5092 honor 2532 and 1515 peace 3956 to everyone 2038 working out 3588 the 0018 good, 2453 to Jew 5037 both 4412 firstly, 2532 and 1672 to Greek.
2:11 | [cbb5] | 因為 神不偏待人。
 | [kjv] | For there is no respect of persons with God.
 | [strongs] | 3756 not 1063 For 9999 {there} 2076 is 4382 respect of persons 3844 with 3588 - 2316 God.
2:12 | [cbb5] | 凡沒有律法犯了罪的、也必不按律法滅亡．凡在律法以下犯了罪的、也必按律法受審判、
 | [kjv] | For as many as have sinned without law shall also perish without law: and as many as have sinned in the law shall be judged by the law;
 | [strongs] | 3745 as many as 1063 For 0460 without law 0264 sinned, 2532 also 0622 will perish. 2532 And 3745 as many as 1722 in 3551 law 0264 sinned, 1223 through 3551 law 2919 will be judged.
2:13 | [cbb5] | （原來在 神面前、不是聽律法的為義、乃是行律法的稱義．
 | [kjv] | (For not the hearers of the law are just before God, but the doers of the law shall be justified.
 | [strongs] | 3756 not 1063 For 3588 the 0202 hearers 3588 of the 3551 law 1342 are just 3844 with 3588 - 2316 God, 0235 but 3588 the 4163 doers 3588 of the 3551 law 1344 will be made right.
2:14 | [cbb5] | 沒有律法的外邦人、若順著本性行律法上的事、他們雖然沒有律法、自己就是自己的律法．
 | [kjv] | For when the Gentiles, which have not the law, do by nature the things contained in the law, these, having not the law, are a law unto themselves:
 | [strongs] | 3752 when 1063 For 1484 nations 3361 not 3551 law 2192 having 5449 by nature 3588 the things 3588 of the 3551 law 4160 do, 3778 these 3551 law 3361 not 2192 having 1438 to themselves 1526 are 3551 a law.
2:15 | [cbb5] | 這是顯出律法的功用刻在們心裡、他們是非之心同作見證、並且他們的思念互相較量、或以為是、或以為非）
 | [kjv] | Which shew the work of the law written in their hearts, their conscience also bearing witness, and their thoughts the mean while accusing or else excusing one another;)
 | [strongs] | 3748 Who 1731 show 3588 the 2041 work 3588 of the 3551 law 1123 written 1722 in 3588 the 2588 hearts 0846 of them, 4828 witnessing with 0846 or them 3588 the 4893 conscience, 2532 and 3342 between 0240 each other 3588 the 3953 thoughts 2723 accusing 2228 or 2532 even 0626 excusing,
2:16 | [cbb5] | 就在 神藉耶穌基督審判人隱秘事的日子、照著我的福音所言。
 | [kjv] | In the day when God shall judge the secrets of men by Jesus Christ according to my gospel.
 | [strongs] | 1722 in 2250 a day 3753 when 2919 judges 3588 - 2316 God 3588 the 2927 hidden things 0444 of men 2596 according 3588 to the 2098 Good News 3450 of me 1223 through 2424 Jesus 5547 Christ.
2:17 | [cbb5] | 你稱為猶太人、又倚靠律法、且指著 神誇口．
 | [kjv] | Behold, thou art called a Jew, and restest in the law, and makest thy boast of God,
 | [strongs] | 2396 Behold, 4771 you 2453 a Jew 2028 are named, 2532 and 1879 rest 3588 in the 3551 law, 2532 and 2744 boast 1722 in 2316 God,
2:18 | [cbb5] | 既從律法中受了教訓、就曉得 神的旨意、也能分別是非、〔或作也喜愛那美好的事〕
 | [kjv] | And knowest his will, and approvest the things that are more excellent, being instructed out of the law;
 | [strongs] | 2532 and 1097 know 3588 the 2307 will, 2532 and 1381 approve 3588 the things 1308 excelling, 2727 being instructed 1537 out 3588 of the 3551 law,
2:19 | [cbb5] | 又深信自己是給瞎子領路的、是黑暗中人的光、
 | [kjv] | And art confident that thou thyself art a guide of the blind, a light of them which are in darkness,
 | [strongs] | 3992 having persuaded 5037 and 4572 yourself 3595 a guide 1511 to be 5185 of blind ones, 5457 a light 3588 to those 1722 in 4655 darkness,
2:20 | [cbb5] | 是蠢笨人的師傅、是小孩子的先生、在律法上有知識和真理的模範。
 | [kjv] | An instructor of the foolish, a teacher of babes, which hast the form of knowledge and of the truth in the law.
 | [strongs] | 3810 an instructor 0878 of foolish ones, 1320 a teacher 3516 of infants, 2192 having 3588 the 3446 form 1108 of knowledge 2532 and 3588 of the 0225 truth 1722 in 3588 the 3551 law.
2:21 | [cbb5] | 你既是教導別人、還不教導自己麼．你講說人不可偷竊、自己還偷竊麼．
 | [kjv] | Thou therefore which teachest another, teachest thou not thyself? thou that preachest a man should not steal, dost thou steal?
 | [strongs] | 3588 He, 3767 then, 1321 teaching 2087 another, 4572 yourself 3756 not 1321 do you teach? 3588 He 2784 proclaiming 3361 not 2813 to steal, 2813 do you steal?
2:22 | [cbb5] | 你說人不可姦淫、自己還姦淫麼．你厭惡偶像、自己還偷竊廟中之物麼．
 | [kjv] | Thou that sayest a man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou commit sacrilege?
 | [strongs] | 3588 He 3004 saying 3361 not 3431 to commit adultery 3431 do you commit adultery? 3588 He 0948 detesting 3588 the 1497 idols, 2416 do you rob temples?
2:23 | [cbb5] | 你指著律法誇口、自己倒犯律法、玷辱 神麼。
 | [kjv] | Thou that makest thy boast of the law, through breaking the law dishonourest thou God?
 | [strongs] | 3739 Who 1722 in 3551 law 2744 boast, 1223 through 3847 trangression 3588 of the 3551 law 3588 - 2316 God 0818 do you dishonor?
2:24 | [cbb5] | 神的名在外邦人中、因你們受了褻瀆、正如經上所記的。
 | [kjv] | For the name of God is blasphemed among the Gentiles through you, as it is written.
 | [strongs] | 3588 the 1063 For 3686 name 3588 of 2316 God 1223 through 5209 you 0987 is blasphemed 1722 among 3588 the 1484 nations, 2531 even as 1125 it has been written.
2:25 | [cbb5] | 你若是行律法的、割禮固然於你有益．若是犯律法的、你的割禮就算不得割禮。
 | [kjv] | For circumcision verily profiteth, if thou keep the law: but if thou be a breaker of the law, thy circumcision is made uncircumcision.
 | [strongs] | 4061 circumcision 3303 - 1063 For 5623 profits, 1437 if 3551 law 4238 you practice. 1437 if 1161 But 3848 a trangressor 3551 of law 5600 you are, 3588 the 4061 circumcision 4675 of you 0203 uncircumcision 1096 becomes.
2:26 | [cbb5] | 所以那未受割禮的、若遵守律法的條例、他雖然未受割禮、豈不算是有割禮麼。
 | [kjv] | Therefore if the uncircumcision keep the righteousness of the law, shall not his uncircumcision be counted for circumcision?
 | [strongs] | 1437 If, 3767 then, 3588 the 0203 uncircumcision 3588 the 1345 ordinances 3588 of the 3551 law 5442 keeps, 9999 {will} 3780 not 3588 the 0203 uncircumcision 0846 of him 1519 for 4061 circumcision 3049 be counted?
2:27 | [cbb5] | 而且那本來未受割禮的、若能全守律法、豈不是要審判你這有儀文和割禮竟犯律法的人麼。
 | [kjv] | And shall not uncircumcision which is by nature, if it fulfil the law, judge thee, who by the letter and circumcision dost transgress the law?
 | [strongs] | 2532 And 2919 will judge 3588 the 1537 by 5449 nature 0203 uncircumcision 3588 the 3551 law 5055 keeping 4571 you 3588 the 1223 through 1121 letter 2532 and 4061 circumcision 3848 transgressor 3551 of law?
2:28 | [cbb5] | 因為外面作猶太人的、不是真猶太人、外面肉身的割禮、也不是真割禮．
 | [kjv] | For he is not a Jew, which is one outwardly; neither is that circumcision, which is outward in the flesh:
 | [strongs] | 3756 not 1063 For 3588 the 9999 {one} 1722 - 5318 apparent 2453 a Jew 2076 is, 3761 nor 9999 {is} 3588 the 1722 - 5318 apparent 1722 in 4561 flesh 4061 circumcision,
2:29 | [cbb5] | 惟有裡面作的、纔是真猶太人．真割禮也是心裡的、在乎靈不在乎儀文．這人的稱讚、不是從人來的、乃是從 神來的。
 | [kjv] | But he is a Jew, which is one inwardly; and circumcision is that of the heart, in the spirit, and not in the letter; whose praise is not of men, but of God.
 | [strongs] | 0235 but 3588 the 9999 {one} 1722 in 2927 private 2453 Jew 9999 {is}. 2532 And 4061 circumcision 9999 {is} 2588 of heart, 1722 in 4151 spirit, 3756 not 1121 in letter. 3739 of whom 3588 The 1868 praise 9999 {is} 3756 not 1537 from 0444 men, 0235 but 1537 from 3588 - 2316 God.


Strongs Concordance [Romans 3]

 羅馬書 Romans 3
3:1 | [cbb5] | 這樣說來、猶太人有甚麼長處、割禮有甚麼益處呢．
 | [kjv] | What advantage then hath the Jew? or what profit is there of circumcision?
 | [strongs] | 5101 What, 3767 then, 3588 the 4053 superiority 3588 of the 2453 Jew, 2228 or 5101 what 3588 the 5622 profit 4061 of circumcision?
3:2 | [cbb5] | 凡事大有好處．第一是 神的聖言交託他們。
 | [kjv] | Much every way: chiefly, because that unto them were committed the oracles of God.
 | [strongs] | 4183 Much 2596 by 3956 every 5158 way. 4412 firstly, 3303 indeed, 1063 For 3754 that 4100 they were entrusted 3588 with the 3051 oracles 3588 of 2316 God.
3:3 | [cbb5] | 即便有不信的、這有何妨呢．難道他們的不信、就廢掉 神的信麼。
 | [kjv] | For what if some did not believe? shall their unbelief make the faith of God without effect?
 | [strongs] | 5101 what 1063 For? 1487 If 0569 disbelieved 5100 some, 3361 not 3588 the 0570 unbelief 0846 of them 3588 the 4102 faith 3588 of 2316 God 2673 nullify?
3:4 | [cbb5] | 斷乎不能．不如說、 神是真實的、人都是虛謊的．如經上所記、『你責備人的時候、顯為公義．被人議論的時候、可以得勝。』
 | [kjv] | God forbid: yea, let God be true, but every man a liar; as it is written, That thou mightest be justified in thy sayings, and mightest overcome when thou art judged.
 | [strongs] | 3361 not 1096 Let it be! 1096 let be 1161 But 3588 - 2316 God 0227 true, 3956 every 1161 and 0444 man 9999 {be} 5583 a liar, 2531 even as 1125 it has been written, 3704 So as 0302 you 1344 may be made right 1722 in 3588 the 3056 sayings 4675 of you, 2532 and 3528 will overcome 1722 in 3588 the 2919 being judged 4571 you.
3:5 | [cbb5] | 我且照著人的常話說、我們的不義、若顯出 神的義來、我們可以怎麼說呢． 神降怒、是他不義麼．
 | [kjv] | But if our unrighteousness commend the righteousness of God, what shall we say? Is God unrighteous who taketh vengeance? (I speak as a man)
 | [strongs] | 1487 if 1161 But 3588 the 0093 unrighteousness 2257 of us 2316 of God 1343 a righteousness 4921 commends, 5101 what 2046 will we say? 3361 - 0094 unrighteous 9999 {Is} 3588 - 2316 God 2018 inflicting 3709 punishment? 2596 According 0444 to man 3004 I say
3:6 | [cbb5] | 斷乎不是．若是這樣、 神怎能審判世界呢。
 | [kjv] | God forbid: for then how shall God judge the world?
 | [strongs] | 3361 not 1096 let it be! 1893 Otherwise, 4459 how 2919 would judge 3588 - 2316 God 3588 the 2889 world?
3:7 | [cbb5] | 若 神的真實、因我的虛謊、越發顯出他的榮耀、為甚麼我還受審判、好像罪人呢。
 | [kjv] | For if the truth of God hath more abounded through my lie unto his glory; why yet am I also judged as a sinner?
 | [strongs] | 1487 if 1063 For 3588 the 0225 truth 3588 of 2316 God 1722 by 1699 my 5582 lie 4052 abounded 1519 to 3588 the 1391 glory 0846 of Him, 5101 why 2089 yet 2504 I also 5613 as 0268 a sinner 2919 am judged?
3:8 | [cbb5] | 為甚麼不說、我們可以作惡以成善呢、這是毀謗我們的人、說我們有這話．這等人定罪、是該當的。
 | [kjv] | And not rather, (as we be slanderously reported, and as some affirm that we say,) Let us do evil, that good may come? whose damnation is just.
 | [strongs] | 2532 And 3361 not 2531 as 0987 we are wrongly accused, 2532 and 2531 as 5346 report 5100 some 2248 us 3004 to say 3754 Let 4160 us do 2556 bad things 2443 so that 2064 may come 0018 good things. 3739 Of whom 2917 judgment 1738 just 2076 is.
3:9 | [cbb5] | 這卻怎麼樣呢．我們比他們強麼．決不是的．因我們已經證明、猶太人和希利尼人都在罪惡之下．
 | [kjv] | What then? are we better than they? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin;
 | [strongs] | 5101 What 3767 then? 4284 Do we excel? 3756 Not 3843 at all! 4256 we before charged 1063 For 2453 Jews 5037 both 2532 and 1672 Greeks 3956 all 5259 under 2664 sin 1511 to be,
3:10 | [cbb5] | 就如經上所記、『沒有義人、連一個也沒有．
 | [kjv] | As it is written, There is none righteous, no, not one:
 | [strongs] | 2531 even as 1125 has been written, 3754 - 3756 Not 2076 a 1342 righteous, 3761 not 1520 one.
3:11 | [cbb5] | 沒有明白的、沒有尋求 神的．
 | [kjv] | There is none that understandeth, there is none that seeketh after God.
 | [strongs] | 3756 Not 9999 {one} 2076 is 4920 understanding. 3756 Not 9999 {one} 2076 is 1567 seeking 3588 - 2316 God.
3:12 | [cbb5] | 都是偏離正路、一同變為無用．沒有行善的、連一個也沒有。
 | [kjv] | They are all gone out of the way, they are together become unprofitable; there is none that doeth good, no, not one.
 | [strongs] | 3956 All 1578 have turned away, 0260 together 0889 became worthless. 3756 Not 9999 {one} 2076 is 4160 doing 5544 kindness. 3756 not 9999 {There} 2076 is 2193 so much 1520 as one.
3:13 | [cbb5] | 他們的喉嚨是敝開的墳墓．他們用舌頭弄詭詐．嘴唇裡有虺蛇的毒氣．
 | [kjv] | Their throat is an open sepulchre; with their tongues they have used deceit; the poison of asps is under their lips:
 | [strongs] | 5028 A grave 0455 opened 9999 {is} 3588 the 2995 throat 0846 of them 3588 with the 1100 tongues 0846 of them 1387 they used deceit, 2447 poison 0785 of asps 9999 {is} 5259 under 3588 the 5491 lips 0846 of them.
3:14 | [cbb5] | 滿口是咒罵苦毒．
 | [kjv] | Whose mouth is full of cursing and bitterness:
 | [strongs] | 3739 Of whom 3588 the 4750 mouth 0685 of cursing 2532 and 4088 bitterness 1073 is full.
3:15 | [cbb5] | 殺人流血他們的腳飛跑．
 | [kjv] | Their feet are swift to shed blood:
 | [strongs] | 3691 Swift 3588 the 4228 feet 0846 of them 1632 to shed 0129 blood.
3:16 | [cbb5] | 所經過的路、便行殘害暴虐的事．
 | [kjv] | Destruction and misery are in their ways:
 | [strongs] | 4938 Ruination 2532 and 5004 misery 9999 {is} 1722 in 3588 the 3598 way 0846 of them.
3:17 | [cbb5] | 平安的路、他們未曾知道．
 | [kjv] | And the way of peace have they not known:
 | [strongs] | 2532 And 3598 a way 1515 of peace 3756 not 1097 they did know.
3:18 | [cbb5] | 他們眼中不怕 神。』
 | [kjv] | There is no fear of God before their eyes.
 | [strongs] | 3756 not 2076 is 9999 {The} 5401 fear 2316 of God 0561 before 3588 the 3788 eyes 0846 of them.
3:19 | [cbb5] | 我們曉得律法上的話、都是對律法以下之人說的、好塞住各人的口、叫普世的人都伏在 神審判之下．
 | [kjv] | Now we know that what things soever the law saith, it saith to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God.
 | [strongs] | 1492 we know 1161 But 3754 that 3745 what 3588 the 3551 law 3004 says, 3588 to those 1722 in 3588 the 3551 law 2980 it speaks, 2443 that 3956 every 4750 mouth 5420 be stopped, 2532 and 5267 under judgment 1096 may become 3956 all 3588 the 2889 world 3588 to 2316 God.
3:20 | [cbb5] | 所以凡有血氣的沒有一個、因行律法、能在 神面前稱義．因為律法本是叫人知罪。
 | [kjv] | Therefore by the deeds of the law there shall no flesh be justified in his sight: for by the law is the knowledge of sin.
 | [strongs] | 1320 Because 1537 by 2041 works 3551 of law 3756 not 1344 will be made right 3956 all 4561 flesh 1799 in the presence of 0846 Him. 1223 through 1063 For 3551 law 9999 {there is the} 1922 full knowledge 0266 of sin.
3:21 | [cbb5] | 但如今 神的義在律法以外已經顯明出來、有律法和先知為證．
 | [kjv] | But now the righteousness of God without the law is manifested, being witnessed by the law and the prophets;
 | [strongs] | 3570 now 1161 But 5565 without 3551 law 1343 a righteousness 2316 of God 5319 has been revealed, 3140 being witnessed 5259 by 3588 the 3551 Law 2532 and 3588 the 4396 Prophets,
3:22 | [cbb5] | 就是 神的義、因信耶穌基督、加給一切相信的人、並沒有分別．
 | [kjv] | Even the righteousness of God which is by faith of Jesus Christ unto all and upon all them that believe: for there is no difference:
 | [strongs] | 1343 a righteousness 1161 and 2316 of God 1223 through 4102 faith 2424 of Jesus 5547 Christ 1519 to 3956 all 2532 and 1909 upon 3956 all 3588 those 4100 believing. 3756 not 1063 For 2076 there is 1293 a difference.
3:23 | [cbb5] | 因為世人都犯了罪、虧缺了 神的榮耀。
 | [kjv] | For all have sinned, and come short of the glory of God;
 | [strongs] | 3956 all 1063 For 0264 sinned 2532 and 5302 come short 3588 of the 1391 glory 3588 of 2316 God,
3:24 | [cbb5] | 如今卻蒙 神的恩典、因基督耶穌的救贖、就白白的稱義。
 | [kjv] | Being justified freely by his grace through the redemption that is in Christ Jesus:
 | [strongs] | 1344 being made right 1432 freely 3588 by the 0846 of Him 5485 gracious love 1223 through 3588 the 0629 redemption 1722 in 5547 Christ 2424 Jesus.
3:25 | [cbb5] | 神設立耶穌作挽回祭、是憑著耶穌的血、藉著人的信、要顯明 神的義．因為他用忍耐的心、寬容人先時所犯的罪．
 | [kjv] | Whom God hath set forth to be a propitiation through faith in his blood, to declare his righteousness for the remission of sins that are past, through the forbearance of God;
 | [strongs] | 3739 Whom 4388 set forth 3588 - 2316 God 2435 an expiation 1223 through 4102 faith, 1722 by 3588 the 0846 of him 0129 blood, 1519 for 1732 a display 3588 of the 1343 righteousness 0846 of Him, 1223 through 3588 the 3929 passing 3588 by the 4266 that before had occurred 0265 sins,
3:26 | [cbb5] | 好在今時顯明他的義、使人知道他自己為義、也稱信耶穌的人為義。
 | [kjv] | To declare, I say, at this time his righteousness: that he might be just, and the justifier of him which believeth in Jesus.
 | [strongs] | 1722 in 3588 the 0463 forbearance 2316 of 2316 God 4314 for 1732 the display 3588 of the 1343 righteousness 0846 of Him 1722 in 3588 the 3568 present 2540 time, 1519 for 3588 the 1511 being 9999 {of} 0846 Him 1342 just 2532 and 1344 making right 3588 the 9999 {one} 1537 of 4102 faith 2424 of Jesus.
3:27 | [cbb5] | 既是這樣、那裡能誇口呢．沒有可誇的了。用何法沒有的呢、是用立功之法麼．不是、乃用信主之法。
 | [kjv] | Where is boasting then? It is excluded. By what law? of works? Nay: but by the law of faith.
 | [strongs] | 4226 Where, 3767 then, 3588 the 2746 boasting? 1576 It was excluded. 1223 Through 4169 what 3551 law? 2041 Of works? 3780 No, 0235 but 1223 through 3551 a law 4102 of faith.
3:28 | [cbb5] | 所以〔有古卷作因為〕我們看定了、人稱義是因著信、不在乎遵行律法。
 | [kjv] | Therefore we conclude that a man is justified by faith without the deeds of the law.
 | [strongs] | 3049 we conclude 3767 Then 4102 by faith 1344 to be made right 0444 a man 5565 without 2041 works 3551 of law.
3:29 | [cbb5] | 難道 神只作猶太人的 神麼．不也是作外邦人的 神麼．是的、也作外邦人的 神。
 | [kjv] | Is he the God of the Jews only? is he not also of the Gentiles? Yes, of the Gentiles also:
 | [strongs] | 2228 Or 2453 of Jews 9999 {is He} 3588 the 2316 God 3440 only, 3780 not 1161 and 2532 also 1484 of nations? 3483 Yes, 2532 also 1484 of nations.
3:30 | [cbb5] | 神既是一位、他就要因信稱那受割禮的為義、也要因信稱那未受割禮的為義。
 | [kjv] | Seeing it is one God, which shall justify the circumcision by faith, and uncircumcision through faith.
 | [strongs] | 1897 Since 9999 {it is} 1520 one 3588 - 2316 God 3739 who 1344 will make right 4061 circumcision 1537 by 4102 faith 2532 and 0203 uncircumcision 1223 through 3588 the 4102 faith.
3:31 | [cbb5] | 這樣、我們因信廢了律法麼．斷乎不是、更是堅固律法。
 | [kjv] | Do we then make void the law through faith? God forbid: yea, we establish the law.
 | [strongs] | 3551 law 3767 Then 2673 do we destroy 1223 through 3588 the 4102 faith? 3361 Not 1096 let it be! 0235 But 3551 law 2476 we establish.


Strongs Concordance [Romans 4]

 羅馬書 Romans 4
4:1 | [cbb5] | 如此說來、我們的祖宗亞伯拉罕、憑著肉體得了甚麼呢。
 | [kjv] | What shall we say then that Abraham our father, as pertaining to the flesh, hath found?
 | [strongs] | 5101 What 3767 then 2046 will we say 0011 Abraham, 3588 the 3962 forefather 2257 of us, 2147 to have found 2596 according 4561 to flesh?
4:2 | [cbb5] | 倘若亞伯拉罕是因行為稱義、就有可誇的．只是在 神面前並無可誇。
 | [kjv] | For if Abraham were justified by works, he hath whereof to glory; but not before God.
 | [strongs] | 1487 if 1063 For 0011 Abraham 1537 by 2041 works 1344 was made right, 2192 he has 2745 a boast. 0235 But 3756 not 4314 with 2316 God.
4:3 | [cbb5] | 經上說甚麼呢．說、『亞伯拉罕信 神、這就算為他的義。』
 | [kjv] | For what saith the scripture? Abraham believed God, and it was counted unto him for righteousness.
 | [strongs] | 5101 what 1063 For 3588 the 1124 Scripture 3004 says? 4100 believed 1161 And 0011 Abraham 3588 - 2316 God, 2532 and 3049 it was counted 0846 to him 1519 for 1343 righteousness.
4:4 | [cbb5] | 作工的得工價、不算恩典、乃是該得的、
 | [kjv] | Now to him that worketh is the reward not reckoned of grace, but of debt.
 | [strongs] | 3588 to the 1161 Now 9999 {one} 2038 working 3588 the 3408 reward 3756 not 3049 is counted 2596 according 5485 to gracious love, 0235 but 2596 according, 3783 debt.
4:5 | [cbb5] | 惟有不作工的、只信稱罪人為義的 神、他的信就算為義。
 | [kjv] | But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is counted for righteousness.
 | [strongs] | 3588 to the 1161 But 3361 not 2038 working 9999 {one}, 4100 believing 1161 but 1909 on 3588 the 9999 {One} 1344 making right 3588 the 0765 ungodly, 3049 is counted 3588 the 4102 faith 0846 of him 1519 for 1343 righteousness,
4:6 | [cbb5] | 正如大衛稱那在行為以外、蒙 神算為義的人是有福的。
 | [kjv] | Even as David also describeth the blessedness of the man, unto whom God imputeth righteousness without works,
 | [strongs] | 2509 even as 2532 also 1138 David 3004 says 3588 of the 3107 blessedness 3588 of the 0444 man 3739 to whom 3588 - 2316 God 3049 counts 1343 righteousness 5565 without 2041 works.
4:7 | [cbb5] | 他說、『得赦免其過、遮蓋其罪的、這人是有福的。
 | [kjv] | Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered.
 | [strongs] | 3107 Blessed 3739 of whom 0863 are forgiven 3588 the 0458 lawlessnesses 2532 and 3739 of whom 1943 are covered 3588 the 0266 sins.
4:8 | [cbb5] | 主不算為有罪的、這人是有福的。』
 | [kjv] | Blessed is the man to whom the Lord will not impute sin.
 | [strongs] | 3107 Blessed 9999 {the} 0435 man 3739 to whom 3364 in no way 3049 will charge 9999 {the} 2962 Lord 0266 sin.
4:9 | [cbb5] | 如此看來、這福是單加給那受割禮的人麼．不也是加給那未受割禮的人麼．因我們所說、亞伯拉罕的信、就算為他的義。
 | [kjv] | Cometh this blessedness then upon the circumcision only, or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness.
 | [strongs] | > {Is} 3107 blessedness 3767 then 3778 this 1909 on 3588 the 4061 circumcision, 2228 or 2532 also 1909 on 3588 the 0203 uncircumcision? 3004 we say 1063 For, 3754 - 3049 was counted 0011 to Abraham 3588 The 4102 faith 1519 for 1343 righteousness.
4:10 | [cbb5] | 是怎麼算的呢．是在他受割禮的時候呢．是在他未受割禮的時候呢．不是在受割禮的時候、乃是在未受割禮的時候。
 | [kjv] | How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.
 | [strongs] | 4459 How, 3767 then, 3049 was it counted? 1722 In 4061 circumcision 5607 being, 2228 or 1722 in 0203 uncircumcision? 3756 Not 1722 in 4061 circumcision, 0235 but 1722 in 0203 uncircumcision.
4:11 | [cbb5] | 並且他受了割禮的記號、作他未受割禮的時候因信稱義的印證、叫他作一切未受割禮而信之人的父、使他們也算為義．
 | [kjv] | And he received the sign of circumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also:
 | [strongs] | 2532 And 4592 a sign 2983 he received 4061 of circumcision, 4973 a seal 3588 of the 1343 righteousness 3588 of the 4102 faith 9999 {while} 1722 in 0203 uncircumcision, 1519 for 3588 the 1511 being 9999 {of} 0846 him 3962 a father 3956 of all 3588 the 4100 believing ones 1223 through 0203 uncircumcision, 1519 for 3049 to be counted 2532 also 0846 to them 1343 righteousness,
4:12 | [cbb5] | 又作受割禮之人的父、就是那些不但受割禮、並且按我們的祖宗亞伯拉罕、未受割禮而信之蹤跡去行的人。
 | [kjv] | And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised.
 | [strongs] | 2532 and 3962 a father 4061 of circumcision 3588 to those 3756 not 1537 of 4061 circumcision 3440 only, 0235 but 2532 also 3588 to those 4748 walking 3588 in the 2487 steps 3588 of the 1722 in 0203 uncircumcision 4102 faith 3588 of the 3962 father 2257 of us, 0011 Abraham.
4:13 | [cbb5] | 因為 神應許亞伯拉罕和他後裔、必得承受世界、不是因律法、乃是因信而得的義。
 | [kjv] | For the promise, that he should be the heir of the world, was not to Abraham, or to his seed, through the law, but through the righteousness of faith.
 | [strongs] | 3756 not 1063 For 1223 through 3551 law 3588 the 1860 promise 0011 to Abraham, 2228 or 3588 to the 4690 seed 0846 of him, 2818 heir 0846 him 1511 to be 3588 of the 2889 world, 0235 but 1223 through 1343 a righteousness 4102 of faith.
4:14 | [cbb5] | 若是屬乎律法的人、纔得為後嗣、信就歸於虛空、應許也就廢棄了。
 | [kjv] | For if they which are of the law be heirs, faith is made void, and the promise made of none effect:
 | [strongs] | 1487 if 1063 For 3588 the 1537 of 3551 law 9999 {are} 2818 heirs, 2758 has been voided 4102 faith, 2532 and 2673 has been destroyed 3588 the 1860 promise.
4:15 | [cbb5] | 因為律法是惹動忿怒的．〔或作叫人受刑的〕那裡沒有律法、那裡就沒有過犯。
 | [kjv] | Because the law worketh wrath: for where no law is, there is no transgression.
 | [strongs] | 3588 the 1063 For 3551 law 3709 punishement 2716 works out, 3757 where 1063 for 3756 not 2076 is 3551 law, 3761 neither 9999 {is} 3847 transgression.
4:16 | [cbb5] | 所以人得為後嗣是本乎信．因此就屬乎恩．叫應許定然歸給一切後裔．不但歸給那屬乎律法的、也歸給那效法亞伯拉罕之信的。
 | [kjv] | Therefore it is of faith, that it might be by grace; to the end the promise might be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham; who is the father of us all,
 | [strongs] | 1223 There- 5124 fore, 9999 {it is} 1537 of 4102 faith, 2443 that 2596 according 5485 gracious love, 1519 for 3588 the 1511 being 0949 made sure 3588 the 1860 promise 3956 to all 3588 the 4690 seed, 3756 not 1537 to 3588 the 9999 {seed} 3588 of the 3551 law 3440 only, 0235 but 2532 also 3588 to 9999 {that} 1537 of 9999 {the} 4102 faith 0011 of Abraham 3739 who 2076 is 3962 father 3956 of all 2257 us
4:17 | [cbb5] | 亞伯拉罕所信的、是那叫死人復活使無變為有的 神、他在主面前作我們世人的父．如經上所記、『我已經立你作多國的父。』
 | [kjv] | (As it is written, I have made thee a father of many nations,) before him whom he believed, even God, who quickeneth the dead, and calleth those things which be not as though they were.
 | [strongs] | 2531 even as 1125 it has been written, 3754 A 3962 father 1483 of many 1484 nations 5087 I have appointed 4571 you 2713 before 3739 whom 4100 he believed 2316 God, 3588 the 9999 {one} 2227 making live 3588 the 3498 dead 2532 and 2563 calling 3588 the things 3361 not 5607 being 5613 as 5607 being.
4:18 | [cbb5] | 他在無可指望的時候、因信仍有指望、就得以作多國的父、正如先前所說、『你的後裔將要如此。』
 | [kjv] | Who against hope believed in hope, that he might become the father of many nations, according to that which was spoken, So shall thy seed be.
 | [strongs] | 3739 Who 3844 beyond 1680 hope 1909 on 1680 hope 4100 believed, 1519 for 3588 the 1096 becoming 9999 {of} 0846 him 3962 a father 4183 of many 1484 nations, 2596 according 2046 to what was said, 3779 So 2071 will be 3588 the 4690 seed 4675 of you.
4:19 | [cbb5] | 他將近百歲的時候、雖然想到自己的身體如同已死、撒拉的生育已經斷絕、他的信心還是不軟弱．
 | [kjv] | And being not weak in faith, he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sarah's womb:
 | [strongs] | 2532 And 3361 not 0770 weakening 4102 in faith, 3756 not 2657 he considered 3588 the 1438 of himself 4983 body 2235 already 3499 to have died, 1541 a hundred years 4225 about 5225 being, 2532 and 3588 the 3500 death 3588 of the 3388 womb 4564 of Sarah.
4:20 | [cbb5] | 並且仰望 神的應許、總沒有因不信、心裡起疑惑．反倒因信、心裡得堅固、將榮耀歸給 神。
 | [kjv] | He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God;
 | [strongs] | 1519 at 1161 But 3588 the 1860 promise 3588 of 2316 God 3756 not 1252 hesitated 0570 by unbelief, 0235 but 1743 was empowered 4102 by faith, 1325 giving 1391 glory 3588 to 2316 God,
4:21 | [cbb5] | 且滿心相信、 神所應許的必能作成．
 | [kjv] | And being fully persuaded that, what he had promised, he was able also to perform.
 | [strongs] | 2532 and 4135 being fully persuaded 3754 that 3739 what 1861 He has promised 1415 able 2076 He is 2532 also 4160 to do.
4:22 | [cbb5] | 所以這就算為他的義。
 | [kjv] | And therefore it was imputed to him for righteousness.
 | [strongs] | 1352 Therefore, 2532 also 3049 it was counted 0846 to him 1519 as 1343 righteousness.
4:23 | [cbb5] | 算為他義的這句話、不是單為他寫的、
 | [kjv] | Now it was not written for his sake alone, that it was imputed to him;
 | [strongs] | 3756 not 1125 it was written 1161 But 1223 for 0846 him 3440 only 3754 that 3049 it was counted 0846 to him
4:24 | [cbb5] | 也是為我們將來得算為義之人寫的．就是我們這信 神使我們的主耶穌從死裡復活的人。
 | [kjv] | But for us also, to whom it shall be imputed, if we believe on him that raised up Jesus our Lord from the dead;
 | [strongs] | 0235 but 2532 also 1223 for 2248 us, 3739 to whom 3195 it is going 3049 to be counted 3588 to those 4100 believing 1909 on 3588 the 9999 {One} 1453 having raised 2424 Jesus, 3588 the 2962 Lord 2257 of us, 1537 out of 9999 {the} 3498 dead,
4:25 | [cbb5] | 耶穌被交給人、是為我們的過犯、復活、是為叫我們稱義。〔或作耶穌是我們的過犯交付了是為我們稱義復活了〕
 | [kjv] | Who was delivered for our offences, and was raised again for our justification.
 | [strongs] | 3739 who 3860 was delivered 1223 for 3588 the 3900 offenses 2257 of us, 2532 and 1453 was raised 1223 for 3588 the 1347 righteousness 2257 of us.


Strongs Concordance [Romans 5]

 羅馬書 Romans 5
5:1 | [cbb5] | 我們既因信稱義、就藉著我們的主耶穌基督、得與 神相和。
 | [kjv] | Therefore being justified by faith, we have peace with God through our Lord Jesus Christ:
 | [strongs] | 1344 having been made right 3767 Then 1537 by 4102 faith, 1515 peace 2192 we have 4314 with 3588 - 2316 God 1223 through 3588 the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ,
5:2 | [cbb5] | 我們又藉著他、因信得進入現在所站的這恩典中、並且歡歡喜喜盼望 神的榮耀。
 | [kjv] | By whom also we have access by faith into this grace wherein we stand, and rejoice in hope of the glory of God.
 | [strongs] | 1223 through 3739 whom 2532 also 3588 the 4318 access 2192 we have had 4102 by faith 1519 into 5485 gracious love 5026 this 1722 in 3739 which 2476 we stand, 2532 and 2744 boast 1909 on 1680 the hope 3588 of the 1391 glory 3588 of 2316 God.
5:3 | [cbb5] | 不但如此、就是在患難中、也是歡歡喜喜的．因為知道患難生忍耐．
 | [kjv] | And not only so, but we glory in tribulations also: knowing that tribulation worketh patience;
 | [strongs] | 3756 not 3440 only 1161 And 9999 {so}, 0235 but 2532 also 2744 we boast 1722 in 2347 troubles, 1492 knowing 3754 that 2347 trouble 5281 patience 2716 works out,
5:4 | [cbb5] | 忍耐生老練．老練生盼望．
 | [kjv] | And patience, experience; and experience, hope:
 | [strongs] | 1161 and 5281 patience 1382 proof, 1161 and 1382 proof 1680 hope,
5:5 | [cbb5] | 盼望不至於羞恥．因為所賜給我們的聖靈、將 神的愛澆灌在我們心裡。
 | [kjv] | And hope maketh not ashamed; because the love of God is shed abroad in our hearts by the Holy Ghost which is given unto us.
 | [strongs] | 1161 and 1680 hope 3756 not 2617 does put to shame, 3754 for 3588 the 0026 love 3588 of 2316 God 1632 has been poured out 1722 in 3588 the 2588 hearts 2257 of us 1223 through 9999 {the} 4151 Spirit 0040 Holy 1325 given 2254 to us.
5:6 | [cbb5] | 因我們還軟弱的時候、基督就按所定的日期為罪人死。
 | [kjv] | For when we were yet without strength, in due time Christ died for the ungodly.
 | [strongs] | 2089 yet 1063 For 5547 Christ 5607 being 2257 us 0772 weak 2596 according 2540 to time 5228 for 0765 ungodly ones 0599 dies.
5:7 | [cbb5] | 為義人死、是少有的、為仁人死、或者有敢作的。
 | [kjv] | For scarcely for a righteous man will one die: yet peradventure for a good man some would even dare to die.
 | [strongs] | 3433 hardly 1063 For 5228 for 1342 a just one 5100 anyone 0599 will die. 5228 on behalf 1063 of For 3588 the 0018 good one 5029 perhaps 5100 one 2532 even 5111 dares 0599 to die.
5:8 | [cbb5] | 惟有基督在我們還作罪人的時候為我們死、 神的愛就在此向我們顯明了。
 | [kjv] | But God commendeth his love toward us, in that, while we were yet sinners, Christ died for us.
 | [strongs] | 4921 commands 1161 But 3588 the 1438 of Himself 0026 love 1519 to 2248 us 3588 - 2316 God, 3754 that 2089 yet 0268 sinners 5607 being 2257 us, 5547 Christ 5228 for 2257 us 0599 died.
5:9 | [cbb5] | 現在我們既靠著他的血稱義、就更要藉著他免去 神的忿怒。
 | [kjv] | Much more then, being now justified by his blood, we shall be saved from wrath through him.
 | [strongs] | 4183 much 3767 Then 3123 more 1344 having been made right 3568 now 1722 by 3588 the 0129 blood 0846 of him, 4982 we will be saved 1223 through 0846 him 0575 from 3588 the 3709 punishment.
5:10 | [cbb5] | 因為我們作仇敵的時候、且藉著 神兒子的死、得與 神和好、既已和好、就更要因他的生得救了。
 | [kjv] | For if, when we were enemies, we were reconciled to God by the death of his Son, much more, being reconciled, we shall be saved by his life.
 | [strongs] | 1487 if 1063 For 2190 enemies 5607 being 2644 we were reconciled 3588 to 2316 God 1223 through 3588 the 2288 death 3588 of the 5207 Son 0846 of Him, 4183 by much 3123 more 2644 having been reconciled 4982 we will be saved 1722 by 3588 the 2222 life 0846 of him.
5:11 | [cbb5] | 不但如此、我們既藉著我主耶穌基督、得與 神和好、也就藉著他、以 神為樂。
 | [kjv] | And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement.
 | [strongs] | 3756 not 3440 only 9999 {so} 1161 And, 0235 but 2532 also 1744 boasting 1722 in 3588 - 2316 God 1223 through 3588 the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 1223 through 3759 whom 3568 now 3588 the 2643 reconciliation 2983 we received.
5:12 | [cbb5] | 這就如罪是從一人入了世界、死又是從罪來的、於是死就臨到眾人、因為眾人都犯了罪。
 | [kjv] | Wherefore, as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned:
 | [strongs] | 1223 Therefore 5124 - 5618 as 1223 through 1520 one 0444 man 0266 sin 1519 into 3588 the 2889 world 1525 entered, 2532 and 1223 through 0266 sin 2288 death, 2532 also 3779 so 1519 to 3956 all 0444 men 2288 death 1330 passed, 1909 inasmuch 3739 as 3956 all 0264 sinned
5:13 | [cbb5] | 沒有律法之先、罪已經在世上．但沒有律法、罪也不算罪。
 | [kjv] | (For until the law sin was in the world: but sin is not imputed when there is no law.
 | [strongs] | 0891 until 1063 for 3551 law 0266 sin 2258 was 1722 in 9999 {the} 2889 world, 0266 sin 1161 but 3756 not 1677 is charged there 3361 not 5607 being 3551 law.
5:14 | [cbb5] | 然而從亞當到摩西死就作了王、連那些不與亞當犯一樣罪過的、也在他的權下．亞當乃是那以後要來之人的豫像。
 | [kjv] | Nevertheless death reigned from Adam to Moses, even over them that had not sinned after the similitude of Adam's transgression, who is the figure of him that was to come.
 | [strongs] | 0235 But 0936 ruled 2288 death 0575 from 0076 Adam 3360 until 3475 Moses 2532 even 1909 over 3588 those 3361 not 0264 sinning 1909 on 3588 the 3667 likeness 3588 of the 3847 transgression 0076 of Adam, 3739 who 2076 is 5179 a type 3588 of the 9999 {One} 3195 coming.
5:15 | [cbb5] | 只是過犯不如恩賜．若因一人的過犯、眾人都死了、何況 神的恩典、與那因耶穌基督一人恩典中的賞賜、豈不更加倍的臨到眾人麼。
 | [kjv] | But not as the offence, so also is the free gift. For if through the offence of one many be dead, much more the grace of God, and the gift by grace, which is by one man, Jesus Christ, hath abounded unto many.
 | [strongs] | 0235 But 3756 not 5613 as 3588 the 3900 offense, 3779 so 2532 also 3588 the 5486 free gift. 1487 if 1063 For 3588 by the 3588 of the 1520 one 3900 offense 3588 the 4183 many 0599 died, 4183 much 3123 more 3588 the 5485 gracious love 3588 of 2316 God 2532 and 3588 the 1431 gift 1722 in 5485 gracious love 3588 of the 1520 one 0444 Man, 2424 Jesus 5547 Christ, 1519 to 3588 the 4183 many 4052 abounded.
5:16 | [cbb5] | 因一人犯罪就定罪、也不如恩賜．原來番判是由一人而定罪、恩賜乃是由許多過犯而稱義。
 | [kjv] | And not as it was by one that sinned, so is the gift: for the judgment was by one to condemnation, but the free gift is of many offences unto justification.
 | [strongs] | 2532 And 3756 not 5613 as 1223 through 1520 one 0264 sinning 9999 {be} 3588 the 1434 gift. 3588 the 3303 indeed 1063 For 2917 judgment 1537 of 1520 one 1519 to 2631 condemnation. 3588 the 1161 But 5486 free gift 9999 {is} 1537 of 4183 many 3900 offenses 1519 to 1345 righteousness.
5:17 | [cbb5] | 若因一人的過犯、死就因這一人作了王、何況那些受洪恩又蒙所賜之義的、豈不更要因耶穌基督一人在生命中作王麼。
 | [kjv] | For if by one man's offence death reigned by one; much more they which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ.)
 | [strongs] | 1437 if 1063 For 3588 by the 3588 of the 1520 one 3900 offense 2288 death 0936 ruled 1223 through 3588 the 1520 one, 4183 much 3123 more 3588 those 3588 the 4050 abundance 3588 of the 5485 gracious love 2532 and 3588 of the 1431 gift 1343 of righteousness 2983 receiving 1722 in 2222 life 0936 will rule 1223 through 3588 the 1520 One, 2424 Jesus 5547 Christ.
5:18 | [cbb5] | 如此說來、因一次的過犯、罪人都被定罪、照樣、因一次的義行、眾人也就被稱義得生命了。
 | [kjv] | Therefore as by the offence of one judgment came upon all men to condemnation; even so by the righteousness of one the free gift came upon all men unto justification of life.
 | [strongs] | 0686 So 3767 then 5613 as 1223 through 1520 one 3900 offense 1519 to 3956 all 0444 men 1519 to 2631 condemnation, 3779 so 2532 also 1223 through 1520 one 1345 righteous act 1519 to 3956 all 0444 men 1519 to 1347 righteousness 2222 of life.
5:19 | [cbb5] | 因一人的悖逆、眾人成為罪人、照樣、因一人的順從、眾人也成為義了。
 | [kjv] | For as by one man's disobedience many were made sinners, so by the obedience of one shall many be made righteous.
 | [strongs] | 5618 as 1063 For 1223 through 3588 the 3876 disobedience 3588 of the 1520 one 0444 man 0268 sinners 2525 were constituted 3588 the 4183 many, 3779 so 2532 also 1223 through 3588 the 5218 obedience 3588 of the 1520 One 1342 righteous 2525 will be constituted 3588 the 4183 many.
5:20 | [cbb5] | 律法本是外添的、叫過犯顯多．只是罪在那裡顯多、恩典就更顯多了。
 | [kjv] | Moreover the law entered, that the offence might abound. But where sin abounded, grace did much more abound:
 | [strongs] | 3551 Law 1161 But 3922 came in beside, 2443 that 4121 might abound 3588 the 3900 offense. 3757 where 1161 But 4121 abounded 3588 the 0266 sin, 5248 more abounded 5485 gracious love,
5:21 | [cbb5] | 就如罪作王叫人死、照樣、恩典也藉著義作王、叫人因我們的主耶穌基督得永生。
 | [kjv] | That as sin hath reigned unto death, even so might grace reign through righteousness unto eternal life by Jesus Christ our Lord.
 | [strongs] | 2443 that 5618 as 0936 ruled 0266 sin 1722 in 2288 death, 3779 so 2532 also 5485 gracious love 0936 might rule 1223 through 1343 righteousness 1519 to 2222 life 0166 everlasting 1223 through 2424 Jesus 5547 Christ 3588 the 2962 Lord 2257 of us.


Strongs Concordance [Romans 6]

 羅馬書 Romans 6
6:1 | [cbb5] | 這樣、怎麼說呢．我們可以仍在罪中、叫恩典顯多麼。
 | [kjv] | What shall we say then? Shall we continue in sin, that grace may abound?
 | [strongs] | 5101 What, 3767 then, 2046 will we say? 1961 Shall we continue 0266 in sin, 2443 that 5485 gracious love 4121 may abound?
6:2 | [cbb5] | 斷乎不可．我們在罪上死了的人、豈可仍在罪中活著呢。
 | [kjv] | God forbid. How shall we, that are dead to sin, live any longer therein?
 | [strongs] | 3361 Not 1096 let it be! 3748 who 0599 We died 0266 to sin, 4459 how 2089 still 2198 will we live 1722 in 0846 it?
6:3 | [cbb5] | 豈不知我們這受洗歸入基督耶穌的人、是受洗歸入他的死麼。
 | [kjv] | Know ye not, that so many of us as were baptized into Jesus Christ were baptized into his death?
 | [strongs] | 2228 Or 0050 are you 3754 ignorant 3745 that 0907 all who were immersed 1519 into 5547 Christ 2424 Jesus, 1519 into 3588 the 2288 death 0846 of him 0907 were immersed?
6:4 | [cbb5] | 所以我們藉著洗禮歸入死、和他一同埋葬．原是叫我們一舉一動有新生的樣式、像基督藉著父的榮耀、從死裡復活一樣。
 | [kjv] | Therefore we are buried with him by baptism into death: that like as Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life.
 | [strongs] | 4916 we were buried with 3767 Then 0846 him 1223 through 0908 immersion 1519 into 2288 death, 2443 that 5618 as 1453 was raised 5547 Christ 1537 from 9999 {the} 3498 dead 1223 through 3588 the 1391 glory 3588 of the 3962 Father, 3779 so 2532 also 2249 we 1722 in 2538 newness 2222 of life 4043 could walk.
6:5 | [cbb5] | 我們若在他死的形狀上與他聯合、也要在他復活的形狀上與他聯合．
 | [kjv] | For if we have been planted together in the likeness of his death, we shall be also in the likeness of his resurrection:
 | [strongs] | 1487 if 1063 For 4854 united with 1096 we have become 3588 in the 3667 likeness 3588 of the 2288 death 0846 of him, 0235 but 2532 also 3588 of the 0386 resurrection 2071 we will be.
6:6 | [cbb5] | 因為知道我們的舊人、和他同釘十字架、使罪身滅絕、叫我們不再作罪的奴僕．
 | [kjv] | Knowing this, that our old man is crucified with him, that the body of sin might be destroyed, that henceforth we should not serve sin.
 | [strongs] | 5124 this 1097 Knowing, 3754 that 3588 the 3820 old 2257 of us 0444 man 4957 was crucified with, 2443 that 2673 might be annulled 3588 the 4983 body 0266 of sin, 3371 no longer 1398 to serve 2248 us 0266 sin.
6:7 | [cbb5] | 因為已死的人、是脫離了罪。
 | [kjv] | For he that is dead is freed from sin.
 | [strongs] | 3588 the 9999 {one} 1063 For 0599 having died 1344 has been made right 0575 from 0266 sin.
6:8 | [cbb5] | 我們若是與基督同死、就信必與他同活．
 | [kjv] | Now if we be dead with Christ, we believe that we shall also live with him:
 | [strongs] | 1487 if 1161 But 0599 we died 4862 with 5547 Christ, 4100 we believe 3754 that 2532 also 4800 we will live 0846 with him,
6:9 | [cbb5] | 因為知道基督既從死裡復活、就不再死、死也不再作他的主了。
 | [kjv] | Knowing that Christ being raised from the dead dieth no more; death hath no more dominion over him.
 | [strongs] | 1492 knowing 3754 that 5547 Christ 1453 having been raised 1537 from 3498 dead 3765 no more 0599 dies. 2288 Death 0846 him 3765 no more 2961 lords it over.
6:10 | [cbb5] | 他死是向罪死了、只有一次．他活是向 神活著。
 | [kjv] | For in that he died, he died unto sin once: but in that he liveth, he liveth unto God.
 | [strongs] | 3739 that 1063 For 0599 he died, 0266 to sin 0599 he died 2178 once for all 3739 in that 1161 but 2198 he lives, 2198 he lives 3588 to 2316 God.
6:11 | [cbb5] | 這樣、你們向罪也當看自己是死的．向 神在基督耶穌裡、卻當看自己是活的。
 | [kjv] | Likewise reckon ye also yourselves to be dead indeed unto sin, but alive unto God through Jesus Christ our Lord.
 | [strongs] | 3779 So 2532 also 5210 you 3049 count 1438 yourselves 3498 dead 3303 indeed 1511 to be 0266 to sin, 2198 living 1161 but 3588 to 2316 God 1722 in 5547 Christ 2424 Jesus 2257 of us.
6:12 | [cbb5] | 所以不要容罪在你們必死的身上作王、使你門順從身子的私慾．
 | [kjv] | Let not sin therefore reign in your mortal body, that ye should obey it in the lusts thereof.
 | [strongs] | 3361 Do not, 3767 therefore, 0936 let rule 0266 sin 1722 in 3588 the 2349 mortal 5216 of you 4983 body, 1519 to 5219 obey 0846 it 1722 in 3588 the 1939 lusts 0846 of it,
6:13 | [cbb5] | 也不要將你們的肢體獻給罪作不義的器具．倒要像從死裡復活的人、將自己獻給 神．並將肢體作義的器具獻給 神。
 | [kjv] | Neither yield ye your members as instruments of unrighteousness unto sin: but yield yourselves unto God, as those that are alive from the dead, and your members as instruments of righteousness unto God.
 | [strongs] | 3366 neither 3936 yield 3588 the 3196 members 5216 of you 3696 weapons 0093 of unrighteousness 0266 to sin, 0235 but 3936 yield 1438 yourselves 3588 to 2316 God 5613 as 1537 from 9999 {the} 3498 dead 2198 living, 2532 and 3588 the 3196 members 5216 of you 3696 weapons 1343 of righteousness 3588 to 2316 God.
6:14 | [cbb5] | 罪必不能作你們的主．因你們不在律法之下、乃在恩典之下。
 | [kjv] | For sin shall not have dominion over you: for ye are not under the law, but under grace.
 | [strongs] | 0266 sin 1063 For 5216 of you 3756 not 2961 will lord it over 3756 not 1063 for 2075 you are 5259 under 3551 law, 0235 but 5259 under 5485 gracious love.
6:15 | [cbb5] | 這卻怎麼樣呢．我們在恩典之下、不在律法之下、就可以犯罪麼．斷乎不可。
 | [kjv] | What then? shall we sin, because we are not under the law, but under grace? God forbid.
 | [strongs] | 5101 What 3767 then? 0264 Should we sin 3754 because 3756 not 2070 we are 5259 under 3551 law, 0235 but 5259 under 5485 gracious love? 3361 Not 1096 let it be!
6:16 | [cbb5] | 豈不曉得你們獻上自己作奴僕、順從誰、就作誰的奴僕麼．或作罪的奴僕、以至於死．或作順命的奴僕、以至成義。
 | [kjv] | Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness?
 | [strongs] | 3756 not Know 1492 you 3754 that 3739 to whom 3936 you yield 1438 yourselves 1401 slaves 1519 for 5218 obedience, 1401 slaves 2075 you are 3739 whom 5219 you obey, 2273 whether 0266 of sin 1519 unto 2288 death, 2228 or 5218 obedience 1519 unto 1343 righteousness?
6:17 | [cbb5] | 感謝 神、因為你們從前雖然作罪的奴僕、現今卻從心裡順服了所傳給你們道理的模範。
 | [kjv] | But God be thanked, that ye were the servants of sin, but ye have obeyed from the heart that form of doctrine which was delivered you.
 | [strongs] | 5485 thanks 1161 But 3588 to 2316 God 3754 that 2258 you 1401 were slaves 0266 of sin, 5219 you obeyed 1161 and 1537 from 2588 the heart 1519 to 3739 which 3860 you were delivered 5179 a form 1322 of teaching.
6:18 | [cbb5] | 你們既從罪裡得了釋放、就作了義的奴僕。
 | [kjv] | Being then made free from sin, ye became the servants of righteousness.
 | [strongs] | 1659 having been freed 1161 And 0575 from 0266 sin, 1402 you were enslaved 3588 to 1343 righteousness.
6:19 | [cbb5] | 我因你們肉體的軟弱、就照人的常話對你們說、你們從前怎樣將肢體獻給不潔不法作奴僕、以至於不法．現今也要照樣將肢體獻給義作奴僕、以至於成聖．
 | [kjv] | I speak after the manner of men because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness.
 | [strongs] | 0442 As a man 3004 I speak 1223 because 3588 of the 0769 weakness 3588 of the 4561 flesh 5216 of you. 5618 as 1063 For 3936 you yielded 3588 the 3196 members 5216 of you 1400 slaves 0167 to uncleanness 2532 and 0458 to iniquity 1519 unto 0458 iniquity, 3779 so 3568 now 3936 yield 3588 the 3196 members 5216 of you 1400 slaves 1343 to righteousness 1519 unto 0038 sanctification.
6:20 | [cbb5] | 因為你們作罪之奴僕的時候、就不被義約束了。
 | [kjv] | For when ye were the servants of sin, ye were free from righteousness.
 | [strongs] | 3753 when 1063 For 1401 slaves 2258 you were 0266 of sin, 1658 free 2258 you were 1343 to righteousness.
6:21 | [cbb5] | 你們現今所看為羞恥的事、當日有甚麼果子呢．那些事的結局就是死。
 | [kjv] | What fruit had ye then in those things whereof ye are now ashamed? for the end of those things is death.
 | [strongs] | 5101 what 3767 Therefore, 2590 fruit 2192 had you 5119 then? 1909 Over 3739 which 3568 now 1870 you are ashamed. 3588 the 1063 For 5056 end 1565 of those 9999 {is} 2288 death.
6:22 | [cbb5] | 但現今你們既從罪裡得了釋放、作了 神的奴僕、就有成聖的果子、那結局就是永生。
 | [kjv] | But now being made free from sin, and become servants to God, ye have your fruit unto holiness, and the end everlasting life.
 | [strongs] | 3570 now 1161 But 1659 having been freed 0575 from 0266 sin, 1402 having been enslaved 1161 and 3588 to 2316 God, 2192 you have 3588 the 2590 fruit 5216 of you 1519 to 0038 sanctification, 3588 the 1161 and 5056 end 2222 life 0166 everlasting.
6:23 | [cbb5] | 因為罪的工價乃是死．惟有 神的恩賜、在我們的主基督耶穌裡、乃是永生。
 | [kjv] | For the wages of sin is death; but the gift of God is eternal life through Jesus Christ our Lord.
 | [strongs] | 3588 the 1063 For 3800 wages 0266 of sin 9999 {is} 2288 death, 3588 the 1161 and 5486 gift 3588 of 2316 God 2222 life 0166 everlasting 1722 in 5547 Christ 2424 Jesus 3588 the 2962 Lord 2257 of us.


Strongs Concordance [Romans 7]

 羅馬書 Romans 7
7:1 | [cbb5] | 弟兄們、我現在對明白律法的人說、你們豈不曉得律法管人是在活著的時候麼。
 | [kjv] | Know ye not, brethren, (for I speak to them that know the law,) how that the law hath dominion over a man as long as he liveth?
 | [strongs] | 2228 Or 0050 are you ignorant, 0080 brothers 1097 to those knowing 1063 for 3551 law 2980 I speak 3754 that 3588 the 3551 law 3961 lords it over 3588 the 0444 man 1909 over 3745 such 5550 time 9999 {as} 2198 he lives.
7:2 | [cbb5] | 就如女人有了丈夫、丈夫還活著、就被律法約束．丈夫若死了、就脫離了丈夫的律法。
 | [kjv] | For the woman which hath an husband is bound by the law to her husband so long as he liveth; but if the husband be dead, she is loosed from the law of her husband.
 | [strongs] | 3588 the 1063 For 5220 married 1135 woman 3588 to the 2198 living 0435 husband 1210 was bound 3551 by law. 1437 if 1161 But 0599 dies 3588 the 0435 husband, 2673 she is free 0575 from 3588 the 3551 law 3588 of the 0435 husband.
7:3 | [cbb5] | 所以丈夫活著、他若歸於別人、便叫淫婦．丈夫若死了、他就脫離了丈夫的律法、雖然歸於別人、也不是淫婦。
 | [kjv] | So then if, while her husband liveth, she be married to another man, she shall be called an adulteress: but if her husband be dead, she is free from that law; so that she is no adulteress, though she be married to another man.
 | [strongs] | 0686 Therefore, 3767 - 2198 living 3588 the 0435 husband, 3428 an adulteress 5537 she will be divinely called, 1437 if 1096 she becomes 0435 man 2087 to another. 1437 if 1161 But 0599 dies 3588 the 0435 husband, 1658 free 2076 she is 0575 from 3588 the 3551 law, 3361 not 1511 being 0846 her 3428 an adulteress 1096 becoming 9999 {wife} 0435 man 2087 to another.
7:4 | [cbb5] | 我的弟兄們、這樣說來、你們藉著基督的身體、在律法上也是死了．叫你們歸於別人、就是歸於那從死裡復活的、叫我們結果子給 神。
 | [kjv] | Wherefore, my brethren, ye also are become dead to the law by the body of Christ; that ye should be married to another, even to him who is raised from the dead, that we should bring forth fruit unto God.
 | [strongs] | 5620 So, 0080 brothers 3450 of me, 2532 also 5210 you 2289 were made dead 3588 to the 3551 law 1223 through 3588 the 4983 body 5547 of Christ, 1519 to 1096 become 5209 you 2087 to Another, 1537 to 9999 {One} 3498 from dead 1453 raised, 2443 that 2592 we may produce fruit 3588 to 2316 God.
7:5 | [cbb5] | 因為我們屬肉體的時候、那因律法而生的惡慾、就在我們肢體中發動、以致結成死亡的果子．
 | [kjv] | For when we were in the flesh, the motions of sins, which were by the law, did work in our members to bring forth fruit unto death.
 | [strongs] | 3753 when 1063 For 2258 we were 1722 in 3588 the 4561 flesh, 3588 the 3804 passions 0266 of sin 1223 through 3588 the 3551 law 1754 working 1722 in 3588 the 3196 members 2257 of us 1519 for 3588 the 2592 producing of fruit 2288 to death.
7:6 | [cbb5] | 但我們既然在捆我們的律法上死了、現今就脫離了律法．叫我們服事主、要按著心靈的新樣、不按著儀文的舊樣。〔心靈或作聖靈〕
 | [kjv] | But now we are delivered from the law, that being dead wherein we were held; that we should serve in newness of spirit, and not in the oldness of the letter.
 | [strongs] | 3570 now 1161 But 2673 we having been freed 0575 from 3588 the 3551 law, 0599 dying 9999 {to that} 1722 in 3739 which 2722 we were held, 5620 so as 1398 to serve 2248 us 1722 in 2538 newness 4151 of spirit 2532 and 3756 not 9999 {in} 3821 oldness 1121 of letter.
7:7 | [cbb5] | 這樣、我們可說甚麼呢．律法是罪麼．斷乎不是．只是非因律法、我就不知何為罪．非律法說、『不可起貪心。』我就不知何為貪心。
 | [kjv] | What shall we say then? Is the law sin? God forbid. Nay, I had not known sin, but by the law: for I had not known lust, except the law had said, Thou shalt not covet.
 | [strongs] | 5101 What 3767 then 2046 will we say? 9999 {Is} 3588 the 3551 law 0266 sin? 3361 Not 1096 let it be! 0235 But 0266 sin 3756 not 1097 I knew, 1508 except 1223 through 3551 law. 5037 also 1063 For 1939 lust 3756 not 1492 I knew, 1508 except 3588 the 3551 law 3004 said, 3756 not 1937 You will lust.
7:8 | [cbb5] | 然而罪趁著機會、就藉著誡命叫諸般的貪心在我裡頭發動．因為沒有律法罪是死的。
 | [kjv] | But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin was dead.
 | [strongs] | 0874 occasion 1161 But 2983 taking 0266 sin 1223 through 3588 the 1785 command 2716 worked 1722 in 1698 me 3956 every 1939 lust. 5565 without 1063 For 3551 law 0266 sin 9999 {is} 3498 dead.
7:9 | [cbb5] | 我以前沒有律法是活著的、但是誡命來到、罪又活了、我就死了。
 | [kjv] | For I was alive without the law once: but when the commandment came, sin revived, and I died.
 | [strongs] | 1473 I 1161 And 2198 was living 5565 without 3551 law 4218 then, 2064 coming 1161 but 3588 the 1785 command 0266 sin 0326 revived, 1473 I 1161 and 0599 died,
7:10 | [cbb5] | 那本來叫人活的誡命、反倒叫我死．
 | [kjv] | And the commandment, which was ordained to life, I found to be unto death.
 | [strongs] | 2532 and 2147 was found 3427 to me 3588 the 1785 command 1519 for 2222 life, 3778 this 1519 to 2288 death 9999 {was}.
7:11 | [cbb5] | 因為罪趁著機會、就藉著誡命引誘我、並且殺了我。
 | [kjv] | For sin, taking occasion by the commandment, deceived me, and by it slew me.
 | [strongs] | 1063 For 0266 sin 0874 occasion 2983 taking 1223 through 3588 the 1785 command 1818 deceived 3165 me, 2532 and 1223 through 0846 it 0615 killed 9999 {me}.
7:12 | [cbb5] | 這樣看來、律法是聖潔的、誡命也是聖潔、公義、良善的。
 | [kjv] | Wherefore the law is holy, and the commandment holy, and just, and good.
 | [strongs] | 5620 So 3588 the 3303 indeed 3551 law 9999 {is} 0040 holy, 2532 and 3588 the 1785 command 0040 holy 2532 and 1342 just 2532 and 0018 good.
7:13 | [cbb5] | 既然如此、那良善的是叫我死麼．斷乎不是．叫我死的乃是罪。但罪藉著那良善的叫我死、就顯出真是罪．叫罪因著誡命更顯出是惡極了。
 | [kjv] | Was then that which is good made death unto me? God forbid. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful.
 | [strongs] | 3588 the 3767 Then 0018 good 1698 to me 9999 {has it} 1096 become 2288 death? 3361 Not 1096 let it be! 0235 But 0266 sin, 2443 that 5316 it appear 0266 sin, 1223 through 3588 the 0018 good 3427 to me 2716 working out 2288 death, 2443 that 1096 may become 2596 grossly 5236 - 0268 sinful 0266 sin 1223 through 3588 the 1785 command.
7:14 | [cbb5] | 我們原曉得律法是屬乎靈的、但我是屬乎肉體的、是已經賣給罪了。
 | [kjv] | For we know that the law is spiritual: but I am carnal, sold under sin.
 | [strongs] | 1492 we know 1063 For 3754 that 3588 the 3551 law 4152 spiritual 2076 is. 1473 I 1161 But 4559 fleshly 1510 am, 4097 having been sold 5259 under 0266 sin.
7:15 | [cbb5] | 因為我所作的、我自己不明白．我所願意的、我並不作．我所恨惡的、我倒去作。
 | [kjv] | For that which I do I allow not: for what I would, that do I not; but what I hate, that do I.
 | [strongs] | 3739 what 1063 For 2716 I work, 3756 not 1097 I know. 3756 not 1063 For 3739 what 2309 I desire, 5124 this 4238 I practice, 0235 but 3739 what 3404 I hate, 5124 this 4160 I do.
7:16 | [cbb5] | 若我所作的、是我所不願意的、我就應承律法是善的。
 | [kjv] | If then I do that which I would not, I consent unto the law that it is good.
 | [strongs] | 1487 if 1161 But 3739 what 3756 not 2309 I desire, 5124 this 4160 I do, 4852 I agree 3588 with the 3551 law 3754 that 9999 {it is} 2570 good.
7:17 | [cbb5] | 既是這樣、就不是我作的、乃是住在我裡頭的罪作的。
 | [kjv] | Now then it is no more I that do it, but sin that dwelleth in me.
 | [strongs] | 3570 now 1161 But 3765 no longer 1473 I 2716 work out 0846 it, 0235 but 3588 the 9999 {is} 3611 living 1722 in 1698 me 0266 sin.
7:18 | [cbb5] | 我也知道、在我裡頭、就是我肉體之中、沒有良善．因為立志為善由得我、只是行出來由不得我。
 | [kjv] | For I know that in me (that is, in my flesh,) dwelleth no good thing: for to will is present with me; but how to perform that which is good I find not.
 | [strongs] | 1492 I know 1063 For 3754 that 3756 not 3611 lives 1722 in 1698 me 5123 this 2076 is 1722 in 3588 the 4561 flesh 3450 of me 0018 the good. 1063 For 2309 to desire 3873 is present 3427 to me, 1161 but 2716 to work out 3588 the 2570 good 9999 {is} 3756 not.
7:19 | [cbb5] | 故此、我所願意的善、我反不作．我所不願意的惡、我倒去作。
 | [kjv] | For the good that I would I do not: but the evil which I would not, that I do.
 | [strongs] | 3756 not 1063 For 3739 what 2309 I desire 4160 I do 0018 good, 0235 but 3739 what 3756 not 2309 I desire, 2556 evil 5124 this 4238 I practice.
7:20 | [cbb5] | 若我去作所不願意作的、就不是我作的、乃是住在我裡頭的罪作的。
 | [kjv] | Now if I do that I would not, it is no more I that do it, but sin that dwelleth in me.
 | [strongs] | 1487 if 1161 But 3739 what 3756 not 2309 desire 1473 I, 5124 this 4160 I do, 3765 no longer 1473 I 2716 work out 0846 it, 0235 but 3588 the 9999 {is} 3611 living 1722 in 1698 me 0266 sin.
7:21 | [cbb5] | 我覺得有個律、就是我願意為善的時候、便有惡與我同在。
 | [kjv] | I find then a law, that, when I would do good, evil is present with me.
 | [strongs] | 2147 I find, 0686 then, 3588 the 3551 law, 3588 the 9999 {one} 2309 desiring 1698 me 4160 to do 3588 the 2570 good, 3754 that 1698 to me 3588 the 2556 evil 3873 is present.
7:22 | [cbb5] | 因為按著我裡面的意思。〔原文作人〕我是喜歡 神的律．
 | [kjv] | For I delight in the law of God after the inward man:
 | [strongs] | 4913 I delight 1063 For 3588 in the 3551 law 3588 of 2316 God 2596 according 3588 to the 2080 inner 0444 person.
7:23 | [cbb5] | 但我覺得肢體中另有個律、和我心中的律交戰、把我擄去叫我附從那肢體中犯罪的律。
 | [kjv] | But I see another law in my members, warring against the law of my mind, and bringing me into captivity to the law of sin which is in my members.
 | [strongs] | 0991 I see 1161 But 2087 another 3551 law 1722 in 3588 the 3196 members 3450 of me 0497 warring against 3588 the 3551 law 3588 of the 3563 mind 3450 of me, 2532 and 0163 taking captive 3165 me 3588 by the 3551 law 0266 of sin, 3588 the 9999 {one} 5507 being 1722 in 3588 the 3196 members 3450 of me.
7:24 | [cbb5] | 我真是苦阿、誰能救我脫離這取死的身體呢。
 | [kjv] | O wretched man that I am! who shall deliver me from the body of this death?
 | [strongs] | 5005 Wretched 1473 I 0444 man! 5101 Who 3165 me 4506 will deliver 1537 from 3588 the 4983 body 2288 death 5127 of this?
7:25 | [cbb5] | 感謝 神、靠著我們的主耶穌基督就能脫離了。這樣看來、我以內心順服 神的律．我肉體卻順服罪的律了。
 | [kjv] | I thank God through Jesus Christ our Lord. So then with the mind I myself serve the law of God; but with the flesh the law of sin.
 | [strongs] | 2168 I thank 3588 - 2316 God 1223 through 2424 Jesus 5547 Christ 3588 the 2962 Lord 2257 of us. 0686 So 3767 then 0846 myself, 1473 I 3303 truly 3588 with the 3583 mind 1398 serve 9999 {the} 3551 law 2316 of God, 3588 the 1161 and 4561 flesh 9999 {the} 3551 law 0266 of sin.


Strongs Concordance [Romans 8]

 羅馬書 Romans 8
8:1 | [cbb5] | 如今那些在基督耶穌裡的、就不定罪了。
 | [kjv] | There is therefore now no condemnation to them which are in Christ Jesus, who walk not after the flesh, but after the Spirit.
 | [strongs] | 3762 no 0686 Therefore, 3568 now 2631 condemnation 3588 to those 1722 in 5547 Christ 2424 Jesus.
8:2 | [cbb5] | 因為賜生命聖靈的律、在基督耶穌裡釋放了我、使我脫離罪和死的律了。
 | [kjv] | For the law of the Spirit of life in Christ Jesus hath made me free from the law of sin and death.
 | [strongs] | 3588 the 1063 For 3551 law 3588 of the 4151 Spirit 2222 of life 1722 in 5547 Christ 2424 Jesus 1659 set free 3165 me 0575 from 3588 the 3551 law 0266 of sin 2532 and 2288 of death.
8:3 | [cbb5] | 律法既因肉體軟弱、有所不能行的、 神就差遣自己的兒子、成為罪身的形狀、作了贖罪祭、在肉體中定了罪案．
 | [kjv] | For what the law could not do, in that it was weak through the flesh, God sending his own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh:
 | [strongs] | 3588 the 1063 For 0102 powerless 3551 law, 1722 in 3739 which 0770 it was weak 1223 through 3588 the 4561 flesh, 3588 - 2316 God 3588 the 1438 of Himself 5207 Son 3992 sending 1722 in 3667 likeness 4561 of flesh 0266 of sin, 2532 and 4012 concerning 0266 sin 2632 condemned 0266 sin 1722 in 3588 the 4561 flesh,
8:4 | [cbb5] | 使律法的義、成就在我們這不隨從肉體、只隨從聖靈的人身上。
 | [kjv] | That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit.
 | [strongs] | 2443 that 1345 demand 3588 of the 3551 law 4137 may be fulfilled 1722 in 2254 us, 3588 those 3361 not 2596 by 4561 flesh 4043 walking, 0235 but 2596 according 4151 to Spirit.
8:5 | [cbb5] | 因為隨從肉體的人、體貼肉體的事．隨從聖靈的人、體貼聖靈的事。
 | [kjv] | For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit.
 | [strongs] | 3588 those 1063 For 2596 according 4561 to flesh 5607 being 3588 the things 4561 of flesh 5426 mind. 3588 those 1161 But 2596 by 4151 Spirit 3588 the things 3588 of the 4151 Spirit.
8:6 | [cbb5] | 體貼肉體的就是死．體貼聖靈的乃是生命平安．
 | [kjv] | For to be carnally minded is death; but to be spiritually minded is life and peace.
 | [strongs] | 3588 the 1063 For 5427 mind 3588 of the 4561 flesh 9999 {is} 2288 death. 3588 the 1161 But 5427 mind 3588 of the 4151 Spirit 9999 {is} 2222 life 2532 and 1515 peace.
8:7 | [cbb5] | 原來體貼肉體、就是與 神為仇．因為不服 神的律法、也是不能服。
 | [kjv] | Because the carnal mind is enmity against God: for it is not subject to the law of God, neither indeed can be.
 | [strongs] | 1360 Therefore, 3588 the 5427 mind 3588 of the 4561 flesh 9999 {is} 2189 hostility 1519 against 2316 God, 3588 to the 1063 for 3551 law 3588 of 2316 God 3756 not 5293 it is subject, 3761 neither 1063 for 1410 can 9999 {be}.
8:8 | [cbb5] | 而且屬肉體的人、不能得 神的喜歡。
 | [kjv] | So then they that are in the flesh cannot please God.
 | [strongs] | 3588 those 1161 And 1722 in 4561 flesh 5607 being 2316 God 0700 to please 3756 not 1410 are able.
8:9 | [cbb5] | 如果 神的靈住在你們心裡、你們就不屬肉體、乃屬聖靈了．人若沒有基督的靈、就不是屬基督的。
 | [kjv] | But ye are not in the flesh, but in the Spirit, if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of his.
 | [strongs] | 5210 you 1161 But 3756 not 2075 are 1722 in 4561 flesh, 0235 but 1722 in 4151 Spirit, 1512 since 9999 {the} 4151 Spirit 2316 of God 3611 lives 1722 in 5213 you. 1487 if 1161 But 5100 anyone 9999 {the} 4150 Spirit 5547 of Christ 3756 not 2192 has, 3778 this one 3756 not 2076 is 0846 of him.
8:10 | [cbb5] | 基督若在你們心裡、身體就因罪而死、心靈卻因義而活．
 | [kjv] | And if Christ be in you, the body is dead because of sin; but the Spirit is life because of righteousness.
 | [strongs] | 1487 if 1161 But 5547 Christ 9999 {is} 1722 in 5213 you, 3588 the 3303 indeed 4983 body 9999 {is} 3498 dead 1223 because 0266 of sin, 3588 the 1161 but 4151 Spirit 9999 {is} 2222 life 1223 because 1343 of righteousness.
8:11 | [cbb5] | 然而叫耶穌從死裡復活者的靈、若住在你們心裡、那叫基督耶穌從死裡復活的、也必藉著住在你們心裡的聖靈、使你們必死的身體又活過來。
 | [kjv] | But if the Spirit of him that raised up Jesus from the dead dwell in you, he that raised up Christ from the dead shall also quicken your mortal bodies by his Spirit that dwelleth in you.
 | [strongs] | 1487 if 1161 But 3588 the 4151 Spirit 3588 of the 9999 {One} 1453 having raised 2424 Jesus 1537 from 9999 {the} 3498 dead 3611 lives 1722 in 5213 you, 3588 the 9999 {One} 1453 having raised 3588 the 5547 Christ 1537 from 9999 {the} 3498 dead 2227 will make live 2532 also 3588 the 2349 mortal 4983 bodies 5216 of you, 1223 through 3588 the 1774 living-in 0846 of Him 4151 Spirit 1722 in 5213 you.
8:12 | [cbb5] | 弟兄們、這樣看來、我們並不是欠肉體的債、去順從肉體活著。
 | [kjv] | Therefore, brethren, we are debtors, not to the flesh, to live after the flesh.
 | [strongs] | 0686 So 3767 then, 0080 brothers, 3781 debtors 2070 we are, 3756 not 3588 to the 4561 flesh 2596 according to 4561 flesh 2198 to live.
8:13 | [cbb5] | 你們若順從肉體活著必要死．若靠著聖靈治死身體的惡行必要活著。
 | [kjv] | For if ye live after the flesh, ye shall die: but if ye through the Spirit do mortify the deeds of the body, ye shall live.
 | [strongs] | 1487 if 1063 For 2596 according 4561 to flesh 2198 you live, 3195 you are going 0599 to die. 1487 if 1161 But 4151 by {the} Spirit 3588 the 4234 practices 3588 of the 4983 body 2289 you put to death, 2198 you will live.
8:14 | [cbb5] | 因為凡被 神的靈引導的、都是 神的兒子。
 | [kjv] | For as many as are led by the Spirit of God, they are the sons of God.
 | [strongs] | 3745 as many as 1063 For 4151 by Spirit 2316 of God 0071 are led 3778 these 1526 are 5207 sons 2316 of God.
8:15 | [cbb5] | 你們所受的不是奴僕的心、仍舊害怕．所受的乃是兒子心、因此我們呼叫阿爸、父。
 | [kjv] | For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, whereby we cry, Abba, Father.
 | [strongs] | 3756 not 1063 For 2983 you received 4151 a spirit 1397 of slavery 3825 again 1519 to 5401 fear, 0235 but 2983 you received 4151 a Spirit 5206 of adoption, 1722 by 3739 which 2896 we cry out, 0005 Abba, 3962 Father!
8:16 | [cbb5] | 聖靈與我們的心同證我們是 神的兒女．
 | [kjv] | The Spirit itself beareth witness with our spirit, that we are the children of God:
 | [strongs] | 0846 itself 3588 The 4151 Spirit 4828 gives testimony 3588 with the 4151 spirit 2257 of us, 3754 that 2070 we are 5043 children 2316 of God.
8:17 | [cbb5] | 既是兒女、便是後嗣、就是 神的後嗣、和基督同作後嗣．如果我們和他一同受苦、也必和他一同得榮耀。
 | [kjv] | And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with him, that we may be also glorified together.
 | [strongs] | 1487 if 1161 And 5043 children, 2532 also 2818 heirs, 2818 heirs 3303 truly 2316 of God, 4789 joint-heirs 1161 and 5547 of Christ. 1512 If indeed 4841 we suffer 2443 together, 2443 so that 2532 also 4888 we may be glorified together.
8:18 | [cbb5] | 我想現在的苦楚、若比起將來要顯於我們的榮耀、就不足介意了。
 | [kjv] | For I reckon that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed in us.
 | [strongs] | 3049 I calculate 1063 For 3754 that 3756 not 0514 worthy 3588 the 3804 sufferings 3588 of the 3568 present 2540 time 4314 to 3588 the 3195 coming 1391 glory 0601 to be revealed 1519 in 2248 us.
8:19 | [cbb5] | 受造之物、切望等候 神的眾子顯出來。
 | [kjv] | For the earnest expectation of the creature waiteth for the manifestation of the sons of God.
 | [strongs] | 3588 the 1063 For 0603 earnest expectation 3588 of the 2937 creation 3588 the 0602 revelation 3588 of the 5207 sons 3588 of 2316 God 0553 is eagerly expecting.
8:20 | [cbb5] | 因為受造之物服在虛空之下、不是自己願意、乃是因那叫他如此的。
 | [kjv] | For the creature was made subject to vanity, not willingly, but by reason of him who hath subjected the same in hope,
 | [strongs] | 1063 For 3153 to vanity 3588 the 2937 creation 5293 was subjected, 3756 not 1635 willingly, 0235 but 1223 through 3588 Him 5293 subjecting, 1909 on 1680 hope,
8:21 | [cbb5] | 但受造之物仍然指望脫離敗壞的轄制、得享 神兒女自由的榮耀。〔享原文作入〕
 | [kjv] | Because the creature itself also shall be delivered from the bondage of corruption into the glorious liberty of the children of God.
 | [strongs] | 3754 that 2532 also 0846 itself 3588 the 2937 creation 1659 will be freed 0575 from 3588 the 1397 slavery 5356 of corruption 1519 to 3588 the 1657 freedom 3588 of the 1391 glory 3588 of the 5043 children 3588 of 2316 God.
8:22 | [cbb5] | 我們知道一切受造之物、一同歎息勞苦、直到如今。
 | [kjv] | For we know that the whole creation groaneth and travaileth in pain together until now.
 | [strongs] | 1492 we know 1063 For 3754 that 3956 all 3588 the 2937 creation 4959 groans together 2532 and 4944 travails 0891 until 3568 now.
8:23 | [cbb5] | 不但如此、就是我們這有聖靈初結果子的、也是自己心裡歎息、等候得著兒子的名分、乃是我們的身體得贖。
 | [kjv] | And not only they, but ourselves also, which have the firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body.
 | [strongs] | 3756 not 3440 only 1161 And 9999 {so} 0235 but 2532 also 0846 ourselves 3588 the 0536 firstfruit 3588 of the 4151 Spirit 2192 having, 2532 also 2249 we 0846 ourselves 1722 in 1438 ourselves 4727 groan, 5206 adoption 0553 eagerly expecting, 3588 the 0629 redemption 3588 of the 4983 body 2257 of us.
8:24 | [cbb5] | 我們得救是在乎盼望．只是所見的盼望不是盼望．誰還盼望他所看的呢。〔有古卷作人所看見的何必再盼望呢〕
 | [kjv] | For we are saved by hope: but hope that is seen is not hope: for what a man seeth, why doth he yet hope for?
 | [strongs] | 1063 For 1680 by hope 4982 we were saved, 1680 hope 1161 but 0991 being seen 3756 not 2076 is 1680 hope. 3739 what 1063 For 0991 sees 5101 anyone, 1679 he hopes?
8:25 | [cbb5] | 但我們若盼望那所不見的、就必忍耐等候。
 | [kjv] | But if we hope for that we see not, then do we with patience wait for it.
 | [strongs] | 1487 if 1161 But 3739 what 3756 not 0991 we see 1679 we hope 9999 {for}, 1223 through 5281 patience 0553 we eagerly expect.
8:26 | [cbb5] | 況且我們的軟弱有聖靈幫助、我們本不曉得當怎樣禱告、只是聖靈親自用說不出來的歎息、替我們禱告。
 | [kjv] | Likewise the Spirit also helpeth our infirmities: for we know not what we should pray for as we ought: but the Spirit itself maketh intercession for us with groanings which cannot be uttered.
 | [strongs] | 5615 likewise 1161 And 2532 also 3588 the 4151 Spirit 4878 joins in to help 3588 the 0769 weaknesses 2257 of us, 1063 for 5101 what 4336 we may pray 9999 {for} 2526 as 1163 we ought, 3756 not 1492 we know, 0235 but 0846 itself 3588 the 4151 Spirit 5241 pleads our case 4726 with groanings 0215 un-utterable.
8:27 | [cbb5] | 鑒察人心的、曉得聖靈的意恩．因為聖靈照著 神的旨意替聖徒祈求。
 | [kjv] | And he that searcheth the hearts knoweth what is the mind of the Spirit, because he maketh intercession for the saints according to the will of God.
 | [strongs] | 3588 he 1161 But 2045 searching 3588 the 2588 hearts 1492 knows 5101 what 9999 {is} 9999 {the} 5427 mind 3588 of the 4151 Spirit, 3754 because 2596 according to 2316 God 1793 he intercedes 5228 for 0040 holy ones.
8:28 | [cbb5] | 我們曉得萬事都互相效力、叫愛 神的人得益處、就是按他旨意被召的人。
 | [kjv] | And we know that all things work together for good to them that love God, to them who are the called according to his purpose.
 | [strongs] | 1492 we know 1161 And 3754 that 3588 to the 9999 {ones} 0025 loving 3588 - 2316 God 3956 all things 4903 work together 0018 for good, 3588 to those 2596 according to 4286 purpose 2822 called 5607 being.
8:29 | [cbb5] | 因為他豫先所知道的人、就豫先定下效法他兒子的模樣使他兒子在許多弟兄中作長子．
 | [kjv] | For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren.
 | [strongs] | 3754 Because 3739 whom 4267 He foreknew 2532 also 4309 He predestinated 4832 conformed 3588 to the 1504 image 3588 of the 5207 Son 0846 of Him, 1519 for 1511 to be 0846 him 4416 firstborn 1722 among 4183 many 0080 brothers.
8:30 | [cbb5] | 豫先所定下的人又召他們來．所召來的人、又稱他們為義．所稱為義的人、又叫他們得榮耀。
 | [kjv] | Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.
 | [strongs] | 3739 whom 1161 But 4309 He predestinated, 5128 these 2532 also 2563 He called, 2532 and 3739 whom 2563 He called, 5128 these 2532 also 1344 He made right. 3739 whom 1161 But 1344 He made right, 5128 these 2532 also 1392 He glorified.
8:31 | [cbb5] | 既是這樣、還有甚麼說的呢． 神若幫助我們、誰能敵擋我們呢。
 | [kjv] | What shall we then say to these things? If God be for us, who can be against us?
 | [strongs] | 5101 What 3767 then 2046 will we say 4314 to 5023 these things? 1487 If 3588 - 2316 God 9999 {be} 5228 for 2257 us, 5101 who 2596 against 2257 us?
8:32 | [cbb5] | 神既不愛惜自己的兒子為我們眾人捨了、豈不也把萬物和他一同白白的賜給我們麼。
 | [kjv] | He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things?
 | [strongs] | > {He} 3739 who 1065 truly 3588 the 2398 own 5207 Son 3756 not 5339 spared, 0235 but 5228 for 2257 us 3956 all 3860 gave up 0846 him, 4459 how 3780 not 2532 also 4862 with 0846 him 3956 all things 2254 to us 5483 will He freely give?
8:33 | [cbb5] | 誰能控告 神所揀選的人呢．有 神稱他們為義了。〔或作是稱他們為義的 神麼〕
 | [kjv] | Who shall lay any thing to the charge of God's elect? It is God that justifieth.
 | [strongs] | 5101 Who 1458 will bring 2596 charge against 1588 the elect 2316 of God? 2316 God 9999 {is} 3588 the 9999 {One} 1344 justifying.
8:34 | [cbb5] | 誰能定他們的罪呢．有基督耶穌已經死了、而且從死裡復活、現今在 神的右邊、也替我們祈求。〔有基督云云或作是已經死了而且從死裡復活現今在 神的右邊也替我們祈求的基督耶穌麼〕
 | [kjv] | Who is he that condemneth? It is Christ that died, yea rather, that is risen again, who is even at the right hand of God, who also maketh intercession for us.
 | [strongs] | 5101 Who 1458 condemning? 5547 Christ 9999 {is} 3588 he 0599 having died, 3123 rather 1161 but 2532 also 1453 raised, 3739 who 2532 also 2076 is 1722 at 9999 {the} 1188 right 9999 {hand} 3588 of 2316 God, 3739 who 2532 also 1793 intercedes 5228 for 2257 us.
8:35 | [cbb5] | 誰能使我們與基督的愛隔絕呢．難道是患難麼、是困苦麼、是逼迫麼、是飢餓麼、是赤身露體麼、是危險麼、是刀劍麼。
 | [kjv] | Who shall separate us from the love of Christ? shall tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword?
 | [strongs] | 5101 Who 2248 us 5563 will separate 0575 from 3588 the 0026 love 5547 of Christ? 9999 {Will} 2347 tribulation 2228 or 4730 distress, 2228 or 1375 persecuting, 2228 or 3042 famine, 2228 or 1132 nakedness, 2228 or 2794 danger, 2228 or 3162 sword?
8:36 | [cbb5] | 如經上所記、『我們為你的緣故、終日被殺．人看我們如將宰的羊。』
 | [kjv] | As it is written, For thy sake we are killed all the day long; we are accounted as sheep for the slaughter.
 | [strongs] | 2531 Even 1125 as it has been written, 3754 For the 1752 sake 4675 of You 2289 we are killed 3950 all 3588 the 2250 day. 3049 We are counted 5613 as 4263 sheep 4967 of slaughter.
8:37 | [cbb5] | 然而靠著愛我們的主、在這一切的事上、已經得勝有餘了。
 | [kjv] | Nay, in all these things we are more than conquerors through him that loved us.
 | [strongs] | 0235 But 1722 in 5125 these things 3956 all 5245 we overcome 1223 through 3588 the 9999 {One} 0025 loving 2248 us.
8:38 | [cbb5] | 因為我深信無論是死、是生、是天使、是掌權的、是有能的、是現在的事、是將來的事、
 | [kjv] | For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come,
 | [strongs] | 3982 I have been persuaded 1063 For 3754 that 3777 not 2288 death 3777 nor 2222 life 3777 nor 3195 angels 3777 nor 0746 rulers 3777 nor 1411 powers 3777 nor 1764 things present 3777 nor 3195 things coming
8:39 | [cbb5] | 是高處的、是低處的、是別的受造之物、都不能叫我們與 神的愛隔絕．這愛是在我們的主基督耶穌裡的。
 | [kjv] | Nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.
 | [strongs] | 3777 nor 5313 height 3777 nor 0899 depth 3777 nor 5100 any 2937 creature 2087 other 1410 will be able 2248 us 5583 to separate 0575 from 3588 the 0026 love 3588 of 2316 God 1722 in 5547 Christ 2424 Jesus 3588 the 2962 Lord 2257 of us.


Strongs Concordance [Romans 9]

 羅馬書 Romans 9
9:1 | [cbb5] | 我在基督裡說真話、並不謊言、有我良心被聖靈感動、給我作見證．
 | [kjv] | I say the truth in Christ, I lie not, my conscience also bearing me witness in the Holy Ghost,
 | [strongs] | > {the} 0225 truth 3004 I tell 1722 in 5547 Christ, 3756 not 5574 I lie, 4828 giving testimony with 3427 me 3588 the 4893 conscience 3450 of me 1722 in 9999 {the} 4151 Spirit 0040 Holy,
9:2 | [cbb5] | 我是大有憂愁、心裡時常傷痛。
 | [kjv] | That I have great heaviness and continual sorrow in my heart.
 | [strongs] | 3754 that 3077 grief 3427 to me 2076 is 3173 great 2532 and 0088 never ceasing 3601 pain 2477 in the 2588 heart 3450 of me.
9:3 | [cbb5] | 為我弟兄、我骨肉之親、就是自己被咒詛、與基督分離、我也願意。
 | [kjv] | For I could wish that myself were accursed from Christ for my brethren, my kinsmen according to the flesh:
 | [strongs] | 2172 was wishing 1063 For 0846 myself 1473 I 0331 a curse 1511 to be 0575 from 5547 Christ 5228 on behalf 3588 of the 0080 brothers 3450 of me, 3588 the 4773 relatives 3450 of me, 2596 according to 4561 flesh.
9:4 | [cbb5] | 他們是以色列人．那兒子的名分、榮耀、諸約、律法、禮儀、應許、都是他們的．
 | [kjv] | Who are Israelites; to whom pertaineth the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises;
 | [strongs] | 3748 Who 1526 are 2475 Israelites, 3739 of whom 3588 the 5206 adoption 2532 and 3588 the 1391 glory, 2532 and 3588 the 1242 covenants 2532 and 3588 the 3548 law-giving, 2532 and 3588 the 2999 service 2532 and 3588 the 1860 promises.
9:5 | [cbb5] | 列祖就是他們的祖宗、按肉體說、基督也是從他們出來的、他是在萬有之上、永遠可稱頌的 神。阿們。
 | [kjv] | Whose are the fathers, and of whom as concerning the flesh Christ came, who is over all, God blessed for ever. Amen.
 | [strongs] | 3739 Of whom 3588 the 3962 forefathers, 2532 and 1537 from 3739 whom 3588 the 5547 Christ, 2596 according to 4561 flesh, 3588 he 3739 being 1909 over 3956 all, 2316 God 2128 blessed 1519 to 3588 the 0165 ages. 0281 Amen.
9:6 | [cbb5] | 這不是說 神的話落了空．因為從以色列生的、不都是以色列人．
 | [kjv] | Not as though the word of God hath taken none effect. For they are not all Israel, which are of Israel:
 | [strongs] | 3756 Not, 3634 however, 1161 - 3754 that 1601 has failed 3588 the 3056 word 3588 of 2316 God. 3756 not 1063 For 3956 all 3588 those 1537 of 2474 Israel, 3778 these 9999 {are} 2474 Israel.
9:7 | [cbb5] | 也不因為是亞伯拉罕的後裔、就都作他的兒女．惟獨『從以撒生的、纔要稱為你的後裔。』
 | [kjv] | Neither, because they are the seed of Abraham, are they all children: but, In Isaac shall thy seed be called.
 | [strongs] | 3761 Nor 3754 because 1526 they 4690 are seed 0011 of Abraham 9999 {are they} 3956 all 5043 children 0235 but 1722 in 2464 Isaac 2563 will be called 4671 to you 4690 a Seed.
9:8 | [cbb5] | 這就是說、肉身所生的兒女、不是 神的兒女．惟獨那應許的兒女、纔算是後裔。
 | [kjv] | That is, They which are the children of the flesh, these are not the children of God: but the children of the promise are counted for the seed.
 | [strongs] | 5123 This 2076 is, 3756 not 3588 the 5043 children 3588 of the 4561 flesh 5023 these 5043 children 3588 of 2316 God, 0235 but 3588 the 5043 children 3588 of the 1860 promise 9999 {is} 3049 counted 1519 for 4690 a seed.
9:9 | [cbb5] | 因為所應許的話是這樣說、『到明年這時候我要來、撒拉必生一個兒子。』
 | [kjv] | For this is the word of promise, At this time will I come, and Sarah shall have a son.
 | [strongs] | 1860 of promise 1063 For 3588 the 3056 word 3778 this 9999 {is}: 2596 According to 2540 time 5126 this 2064 I will come, 2532 and 2071 will be 4564 to Sarah 5207 a son.
9:10 | [cbb5] | 不但如此、還有利百加、既從一個人、就是從我們的祖宗以撒懷了孕．
 | [kjv] | And not only this; but when Rebecca also had conceived by one, even by our father Isaac;
 | [strongs] | 3756 not 3440 only 9999 {so} 1161 And, 0235 but 2532 also 4479 Rebekah 1537 from 1520 one 2845 con- 2192 ceiving, 2464 Isaac 3588 the 3962 father 2257 of us.
9:11 | [cbb5] | （雙子還沒有生下來、善惡還沒有作出來、只因要顯明 神揀選人的旨意、不在乎人的行為、乃在乎召人的主）
 | [kjv] | (For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth;)
 | [strongs] | 3380 not yet 1063 For 1080 being born, 3366 nor 4238 practicing 5100 anything 0018 good 2228 or 2556 evil, 2443 that 3588 the 2596 according to 1589 selection 3588 of 2316 God 4286 purpose 3306 could stand, 3756 not 1537 of 2041 works, 0235 but 1537 of 3588 the 9999 {One} 2563 calling,
9:12 | [cbb5] | 神就對利百加說、『將來大的要服事小的。』
 | [kjv] | It was said unto her, The elder shall serve the younger.
 | [strongs] | 4483 it was said 0846 to her, 3754 - 3588 The 3187 greater 1398 will serve 3588 the 1640 lesser.
9:13 | [cbb5] | 正如經上所記、『雅各是我所愛的、以掃是我所惡的。』
 | [kjv] | As it is written, Jacob have I loved, but Esau have I hated.
 | [strongs] | 2531 Even as 1125 it has been written: 2384 Jacob 0025 I loved, 1161 but 2269 Esau 3404 I loved less.
9:14 | [cbb5] | 這樣、我們可說甚麼呢．難道 神有甚麼不公平麼．斷乎沒有。
 | [kjv] | What shall we say then? Is there unrighteousness with God? God forbid.
 | [strongs] | 5101 What 3767 then 2046 should we say? 3361 Not 0093 unrighteousness 3844 with 3588 - 2316 God 3361 not 1096 Let it be!
9:15 | [cbb5] | 因他對摩西說、『我要憐憫誰、就憐憫誰、要恩待誰、就恩待誰。』
 | [kjv] | For he saith to Moses, I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion.
 | [strongs] | 1063 For 3475 to Moses 3004 He says: 1653 I will have mercy on 3739 whom- 0302 ever 1653 I have mercy 2532 and 3627 I will pity 3739 whom- 0302 ever 3627 I pity.
9:16 | [cbb5] | 據此看來、這不在乎那定意的、也不在乎那奔跑的、只在乎發憐憫的 神。
 | [kjv] | So then it is not of him that willeth, nor of him that runneth, but of God that sheweth mercy.
 | [strongs] | 0686 So, 3767 therefore, 3756 not 3588 of the 9999 {one} 2309 willing, 3761 nor 3588 of the 9999 {one} 5143 running, 0235 but 3588 of the 9999 {One} 1653 showing mercy, 2316 God.
9:17 | [cbb5] | 因為經上有話向法老說、『我將你興起來、特要在你身上彰顯我的權能、並要使我的名傳遍天下。』
 | [kjv] | For the scripture saith unto Pharaoh, Even for this same purpose have I raised thee up, that I might shew my power in thee, and that my name might be declared throughout all the earth.
 | [strongs] | 3004 says 1063 For 3588 the 1124 Scripture 5328 to Pharaoh, 3754 - 1519 For 0846 this 5124 very thing 1825 I raised up 4571 you, 3704 so that 1731 I may show forth 1722 in 4671 you 3588 the 1411 power 3450 of Me, 2532 and 3704 so that 1229 can be publicized 3588 the 3686 name 3450 of Me 1722 in 3956 all 3588 the 1093 earth.
9:18 | [cbb5] | 如此看來、 神要憐憫誰、就憐憫誰、要叫誰剛硬、就叫誰剛硬。
 | [kjv] | Therefore hath he mercy on whom he will have mercy, and whom he will he hardeneth.
 | [strongs] | 0686 So, 3767 then, 0302 to whom 2309 He wills 1653 He has mercy. 3739 whom 1161 And 2309 He wills 4645 He hardens.
9:19 | [cbb5] | 這樣、你必對我說、他為甚麼還指責人呢．有誰抗拒他的旨意呢。
 | [kjv] | Thou wilt say then unto me, Why doth he yet find fault? For who hath resisted his will?
 | [strongs] | 2046 You will say 3767 then 3427 to me, 5101 Why 2089 yet 3201 finds He fault? 3588 the 1063 For 1013 counsel 0846 of Him 5101 who 0436 resisted?
9:20 | [cbb5] | 你這個人哪、你是誰、竟敢向 神強嘴呢．受造之物豈能對造他的說、你為甚麼這樣造我呢。
 | [kjv] | Nay but, O man, who art thou that repliest against God? Shall the thing formed say to him that formed it, Why hast thou made me thus?
 | [strongs] | 3304 Yes, rather, 5599 O 0444 man, 4771 you 5101 who 1488 are 3588 the 9999 {one} 0470 answering against 3588 - 2316 God, 3361 Not 2046 will say, 3588 that 4110 formed 3588 to the 4111 Former, 5101 Why 3165 me 4160 made You 3779 this way?
9:21 | [cbb5] | 兠匠難道沒有權柄、從一團泥裡拿一塊作成貴重的器皿、又拿一塊作成卑賤的器皿麼。
 | [kjv] | Hath not the potter power over the clay, of the same lump to make one vessel unto honour, and another unto dishonour?
 | [strongs] | 2228 Or 3756 not 2192 has 1849 authority 3588 the 2763 potter 3588 of the 4081 clay, 1537 out 3588 of the 0846 same 5445 lump 4160 to make 3739 one 3303 - 1519 for 5092 honor 4632 container 3739 one 1161 and 1519 for 0819 dishonor?
9:22 | [cbb5] | 倘若 神要顯明他的忿怒、彰顯他的權能、就多多忍耐寬容那可怒豫備遭毀滅的器皿．
 | [kjv] | What if God, willing to shew his wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to destruction:
 | [strongs] | 1487 if 1161 But 2309 desiring 3588 - 2316 God 1731 to show forth 3709 punishment 2532 and 1107 to make known 3588 the 1415 power 0846 of Him, 5342 endured 1722 in 4183 much 3115 long-suffering 4632 containers 3709 of punishment 2675 having been fitted 1519 for 0684 destruction.
9:23 | [cbb5] | 又要將他豐盛的榮耀、彰顯在那蒙憐憫早豫備得榮耀的器皿上．
 | [kjv] | And that he might make known the riches of his glory on the vessels of mercy, which he had afore prepared unto glory,
 | [strongs] | 2532 And 2443 that 1107 He make known 3588 the 4149 riches 3588 of the 1391 glory of 0846 Him 1909 on 4632 containers 1656 of mercy, 3739 which 4282 He before 1519 prepared 1391 for glory,
9:24 | [cbb5] | 這器皿就是我們被 神所召的、不但是從猶太人中、也是從外邦人中、這有甚麼不可呢。
 | [kjv] | Even us, whom he hath called, not of the Jews only, but also of the Gentiles?
 | [strongs] | 3739 whom 2532 also 2563 He called, 2248 us 3739 not 3440 only 1537 of 2453 Jews, 0235 but 2532 also 1537 of 1484 nations.
9:25 | [cbb5] | 就像 神在何西阿書上說、『那本來不是我子民的、我要稱為我的子民．本來不是蒙愛的、我要稱為蒙愛的。
 | [kjv] | As he saith also in Osee, I will call them my people, which were not my people; and her beloved, which was not beloved.
 | [strongs] | 5613 As 2532 also 1722 in 5617 Hosea 3004 He says: 2563 I will call 3588 the 3756 non- 2992 people 3450 of Me 2992 a people 3450 of Me, 2532 and 3588 the 3756 un- 0025 beloved ones, 0025 Beloved.
9:26 | [cbb5] | 從前在甚麼地方對他們說、你們不是我的子民、將來就在那裡稱他們為永生 神的兒子。』
 | [kjv] | And it shall come to pass, that in the place where it was said unto them, Ye are not my people; there shall they be called the children of the living God.
 | [strongs] | 2532 And 2071 it will be, 1722 in 3588 the 5117 place 3757 where 4483 it was said 0846 to them, 3756 Not 2992 a people 3450 of Me 5210 you, 1563 there 2563 they will be called 5207 sons 2316 God 2198 of a living.
9:27 | [cbb5] | 以賽亞指著以色列人喊著說、『以色列人雖多如海沙、得救的不過是剩下的餘數．
 | [kjv] | Esaias also crieth concerning Israel, Though the number of the children of Israel be as the sand of the sea, a remnant shall be saved:
 | [strongs] | 2268 Isaiah 1161 But 2896 cries 5228 on behalf of 2474 Israel, 1437 If 5600 be 3588 the 0706 number 3588 of the 5207 sons 2474 of Israel 5613 as 3588 the 0285 sand 3588 of the 2281 sea, 3588 the 2640 remnant 4982 will be saved.
9:28 | [cbb5] | 因為主要在世上施行他的話、叫他的話都成全、速速的完結。』
 | [kjv] | For he will finish the work, and cut it short in righteousness: because a short work will the Lord make upon the earth.
 | [strongs] | > {The} 3056 matter 1063 for 4931 bringing to an end 2532 and 4931 cutting short 4160 will do 9999 {the} 2962 Lord 1909 on 3588 the 1093 earth.
9:29 | [cbb5] | 又如以賽亞先前說過、『若不是萬軍之主給我們存留餘種、我們早已像所多瑪、蛾摩拉的樣子了。』
 | [kjv] | And as Esaias said before, Except the Lord of Sabaoth had left us a seed, we had been as Sodoma, and been made like unto Gomorrha.
 | [strongs] | 2532 And 2531 as 4280 has said before, 2268 Isaiah: 1508 Except 9999 {the} 2962 Lord 4519 of armies 1459 left 2254 to us 4690 a seed, 5613 as 4670 Sodom 0302 we 1096 would have become, 2532 and 5613 as 1116 Gomorrah 0302 we 3666 would have become.
9:30 | [cbb5] | 這樣、我們可說甚麼呢．那本來不追求義的外邦人、反得了義、就是因信而得的義．
 | [kjv] | What shall we say then? That the Gentiles, which followed not after righteousness, have attained to righteousness, even the righteousness which is of faith.
 | [strongs] | 5101 What 3767 then 2046 will we say? 3754 That 1484 nations 3361 not 1377 following after 1343 righteousness 2638 have taken 1343 on righteousness, 1343 a righteousness 1161 but 1537 of 4102 faith.
9:31 | [cbb5] | 但以色列人追求律法的義、反得不著律法的義。
 | [kjv] | But Israel, which followed after the law of righteousness, hath not attained to the law of righteousness.
 | [strongs] | 2474 Israel 1161 But 1377 following 3551 after a law 1343 of righteousness 1519 at 3551 a law 1343 of righteousness 3756 not 5348 did arrive.
9:32 | [cbb5] | 這是甚麼緣故呢．是因為他們不憑著信心求、只憑著行為求．他們正跌在那絆腳石上．
 | [kjv] | Wherefore? Because they sought it not by faith, but as it were by the works of the law. For they stumbled at that stumblingstone;
 | [strongs] | 1302 Why? 3754 Because 3756 not 1537 of 4102 faith, 0235 but 5613 as 1537 of 2041 works 3551 of law. 4350 they stumbled 1063 For 3588 at the 3037 Stone- 4348 of-stumbling,
9:33 | [cbb5] | 就如經上所記、『我在錫安放一塊絆腳的石頭、跌人的磐石．信靠他的人必不至於羞愧。』
 | [kjv] | As it is written, Behold, I lay in Sion a stumblingstone and rock of offence: and whosoever believeth on him shall not be ashamed.
 | [strongs] | 2531 even as 1125 it was written. 2400 Look, 5087 I place 1722 in 4622 Zion 3037 a Stone- 4348 of-stumbling 2532 and 4073 a Rock- 4625 of-Offense, 2532 and 3956 everyone 4100 believing 1909 on 0846 him 3756 not 2617 will be put to shame.


Strongs Concordance [Romans 10]

 羅馬書 Romans 10
10:1 | [cbb5] | 弟兄們、我心裡所願的、向 神所求的、是要以色列人得救。
 | [kjv] | Brethren, my heart's desire and prayer to God for Israel is, that they might be saved.
 | [strongs] | 0080 Brothers, 3588 the 3303 indeed 2107 pleasure 1699 of my 2588 heart 2532 and 3588 the 1162 request 4314 to 3588 - 2316 God 5228 on behalf 2474 of Israel 2076 is 1519 for 4991 to be saved.
10:2 | [cbb5] | 我可以證明他們向 神有熱心、但不是按著真知識．
 | [kjv] | For I bear them record that they have a zeal of God, but not according to knowledge.
 | [strongs] | 3140 I testify 1063 For 0846 to them 3754 that 2205 zeal 2316 to God 2192 they have, 0235 but 3756 not 2596 according to 1922 knowledge.
10:3 | [cbb5] | 因為不知道 神的義、想要立自己的義、就不服 神的義了。
 | [kjv] | For they being ignorant of God's righteousness, and going about to establish their own righteousness, have not submitted themselves unto the righteousness of God.
 | [strongs] | 0050 being ignorant 1063 For 3588 the 3588 of 2316 God 1343 righteousness, 2532 and 3588 the 2398 own 1343 righteousness 2212 seeking 2476 to establish, 3588 to the 1343 righteousness 3588 of 2316 God 3756 not 5293 they submitted.
10:4 | [cbb5] | 律法的總結就是基督、使凡信他的都得著義。
 | [kjv] | For Christ is the end of the law for righteousness to every one that believeth.
 | [strongs] | 5056 the end 1063 For 3551 of law 5547 Christ 9999 {is} 1519 for 1343 righteousness 3956 to everyone 4100 believing.
10:5 | [cbb5] | 摩西寫著說、『人若行那出於律法的義、就必因此活著。』
 | [kjv] | For Moses describeth the righteousness which is of the law, That the man which doeth those things shall live by them.
 | [strongs] | 3475 Moses 1063 For 1125 writes: 3588 The 1343 righteousness 1537 of 3551 law, 3754 the 4160 doing 0846 of these things 0444 man 2198 will live 1722 by 0846 them.
10:6 | [cbb5] | 惟有出於信心的義如此說、『你不要心裡說、誰要升到天上去呢．就是要領下基督來．
 | [kjv] | But the righteousness which is of faith speaketh on this wise, Say not in thine heart, Who shall ascend into heaven? (that is, to bring Christ down from above:)
 | [strongs] | 3588 the 1161 But 1537 of 4102 faith 1343 righteousness 3779 thus 3004 says, 3361 not 2036 Say 1722 in 3588 the 2588 heart 4675 of you, 5101 Who 0305 will go up 1519 into 3772 Heaven? 5123 this is, 5547 Christ 2609 to bring down
10:7 | [cbb5] | 誰要下到陰間去呢．就是要領基督從死裡上來。』
 | [kjv] | Or, Who shall descend into the deep? (that is, to bring up Christ again from the dead.)
 | [strongs] | 2228 or, 5101 Who 2597 will go down 1519 into 3588 the 0012 pit 5123 this is, 5547 Christ 1537 from 9999 {the} 3498 dead 0321 to bring up
10:8 | [cbb5] | 他到底怎麼說呢．他說、『這道離你不遠、正在你口裡、在你心裡。』就是我們所傳信主的道。
 | [kjv] | But what saith it? The word is nigh thee, even in thy mouth, and in thy heart: that is, the word of faith, which we preach;
 | [strongs] | 0235 but 5101 what 3004 says it? 1451 Near 4675 you 3588 the 4487 word 2076 is, 1722 in 3588 the 4750 mouth 4675 of you 2532 and 1722 in 3588 the 2588 heart 4675 of you. 5123 This is 3588 the 4487 word 4102 of faith 3739 which 2784 we proclaim.
10:9 | [cbb5] | 你若口裡認耶穌為主、心裡信 神叫他從死裡復活、就必得救．
 | [kjv] | That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised him from the dead, thou shalt be saved.
 | [strongs] | 3754 Because 1437 if 3670 you confess 1722 with 3588 the 4750 mouth 4675 of you 9999 {the} 2962 Lord 2424 Jesus, 2532 and 4100 believe 1722 in 3588 the 2588 heart 4675 of you 3754 that 3588 - 2316 God 0846 him 1453 raised 1537 from 9999 {the} 3498 dead, 4982 you will be saved.
10:10 | [cbb5] | 因為人心裡相信、就可以稱義．口裡承認、就可以得救。
 | [kjv] | For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation.
 | [strongs] | 2588 with heart 1063 For 9999 {one} 4100 believes 1519 to 1343 righteousness, 4750 with mouth 1161 and 9999 {one} 3670 confesses 1519 to 4991 salvation.
10:11 | [cbb5] | 經上說、『凡信他的人、必不至於羞愧。』
 | [kjv] | For the scripture saith, Whosoever believeth on him shall not be ashamed.
 | [strongs] | 3004 says 1063 For 3588 the 1124 Scripture: 3956 Everyone 4100 believing 1909 on 0846 him 3756 not 2617 will be put to shame. 3756 not
10:12 | [cbb5] | 猶太人和希利尼人、並沒有分別．因為眾人同有一位主、他也厚待一切求告他的人．
 | [kjv] | For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon him.
 | [strongs] | 1063 For 2076 is 1293 difference 2453 of Jew 5037 both 2532 and 1672 of Greek, 3588 the 1063 for 0846 same 2962 Lord 3956 of all 4147 is rich 1519 to 3956 all 3588 those 1941 calling on 0846 Him.
10:13 | [cbb5] | 因為『凡求告主名的、就必得救。』
 | [kjv] | For whosoever shall call upon the name of the Lord shall be saved.
 | [strongs] | 3956 everyone 1063 For 3739 who 0302 ever 1941 calls on 3588 the 3686 name 2962 of {the} Lord 4982 will be saved.
10:14 | [cbb5] | 然而人未曾信他、怎能求他呢．未曾聽見他、怎能信他呢．有沒傳道的、怎能聽見呢。
 | [kjv] | How then shall they call on him in whom they have not believed? and how shall they believe in him of whom they have not heard? and how shall they hear without a preacher?
 | [strongs] | 4459 How 3767 then 1941 may they call on 9999 {One} 1519 in 3739 whom 3756 not 4100 they believed?
10:15 | [cbb5] | 若沒有奉差遣、怎能傳道呢．如經上所記、『報福音傳喜信的人、他們的腳蹤何等佳美。』
 | [kjv] | And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things!
 | [strongs] | 4459 how 1161 And 4100 may they believe 3739 of whom 3756 not 0191 they heard? 4459 how 1161 And 0191 may they hear 5565 without 2784 preaching? 4459 how 1161 And 0191 may they preach 1437 if 3361 not 0649 they are sent? 2531 Even 1125 as it has been written: 3739 How 5611 beautiful 3588 the 4228 feet, 3588 of those 2097 preaching the Good News 1515 of peace, 2097 preaching the gospel 0018 of good things.
10:16 | [cbb5] | 只是人沒有都聽從福音．因為以賽亞說、『主阿、我們所傳的有誰信呢。』
 | [kjv] | But they have not all obeyed the gospel. For Esaias saith, Lord, who hath believed our report?
 | [strongs] | 0235 But 3756 not 3956 all 5219 obeyed 3588 the 2098 Good News. 2268 Isaiah 1063 For 3004 says: 2962 Lord, 5101 who 4100 has believed 3588 the 0189 report 2257 of us?
10:17 | [cbb5] | 可見信道是從聽道來的、聽道是從基督的話來的。
 | [kjv] | So then faith cometh by hearing, and hearing by the word of God.
 | [strongs] | 0686 Then 4102 faith 9999 {is} 1537 of 0189 hearing, 3588 the 1161 and 0189 hearing 1223 through 4487 a word 2316 of Christ.
10:18 | [cbb5] | 但我說、人沒有聽見麼．誠然聽見了．『他們的聲音傳遍天下、他們的言語傳到地極。』
 | [kjv] | But I say, Have they not heard? Yes verily, their sound went into all the earth, and their words unto the ends of the world.
 | [strongs] | 0235 But 3004 I say, 3361 Did 3756 not 0191 they hear? 3304 Yes, rather, 1519 to 3956 all 3588 the 1093 earth 1831 went out, 3588 the 5353 utterance 0846 of them, 2532 and 1519 to 3588 the 4009 ends 3588 of the 3625 habitable world 3588 the 4487 words 0846 of them.
10:19 | [cbb5] | 我再說、以色列人不知道麼．先有摩西說、『我要用那不成子民的、惹動你們的憤恨．我要用那無知的民、觸動你們的怒氣。』
 | [kjv] | But I say, Did not Israel know? First Moses saith, I will provoke you to jealousy by them that are no people, and by a foolish nation I will anger you.
 | [strongs] | 0235 But 3004 I say, 3378 Did not 1097 know 2474 Israel? 4413 First, 3475 Moses 3004 says: 1473 I 3863 will provoke to jealousy 5209 you 1909 by 3767 not 1484 a nation, 1909 by 1484 a nation 0801 unwise 3949 I will anger 5209 you.
10:20 | [cbb5] | 又有以賽亞放膽說、『沒有尋找我的、我叫他們遇見．沒有訪問我的、我向他們顯現。』
 | [kjv] | But Esaias is very bold, and saith, I was found of them that sought me not; I was made manifest unto them that asked not after me.
 | [strongs] | 2268 Isaiah 1161 But 0662 very bold 2532 and 3004 says: 2147 I was found 3588 by those 1691 Me 3361 not 2212 seeking, 1717 revealed 1096 I became 3588 to those 1691 Me 3361 not 1905 inquiring after.
10:21 | [cbb5] | 至於以色列人、他說、『我整天伸手招呼那悖逆頂嘴的百姓。』
 | [kjv] | But to Israel he saith, All day long I have stretched forth my hands unto a disobedient and gainsaying people.
 | [strongs] | 4314 to 1161 But 2414 Israel 3004 He says, 3950 All 3588 the 2250 day 1600 I stretched out 3588 the 5495 hands 3650 of Me 4314 to 2992 a people 0544 disobeying 2532 and 0483 contradicting.


Strongs Concordance [Romans 11]

 羅馬書 Romans 11
11:1 | [cbb5] | 我且說、 神棄絕了他的百姓麼．斷乎沒有．因為我也是以色列人、亞伯拉罕的後裔、屬便雅憫支派的。
 | [kjv] | I say then, Hath God cast away his people? God forbid. For I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin.
 | [strongs] | 3004 I say, 3767 then, 3361 Did not 0683 thrust away 3588 - 2316 God 3588 the 2992 people 0846 of Him? 3361 Not 1096 let it be! 2532 even 1063 For 1473 I 2475 an Israelite 5110 am, 1537 out of 9999 {the} 4690 seed 0011 of Abraham, 5443 of tribe 0958 of Benjamin,
11:2 | [cbb5] | 神並沒有棄絕他豫先所知道的百姓。你們豈不曉得經上論到以利亞是怎麼說的呢．他在 神面前怎樣控告以色列人、說、
 | [kjv] | God hath not cast away his people which he foreknew. Wot ye not what the scripture saith of Elias? how he maketh intercession to God against Israel saying,
 | [strongs] | 3756 not 0683 did thrust away 3588 - 2316 God 3588 the 2992 people 0846 of Him 3739 whom 4267 He foreknew. 2228 Or 3756 not 1492 you know 1722 in 2243 Elijah 5101 what 3004 says 3588 the 1124 Scripture, 5613 how 1793 he pleads 3588 with 2316 God 2596 against 2474 Israel, 3004 saying:
11:3 | [cbb5] | 『主阿、他們殺了你的先知、拆了你的祭壇、只剩下我一個人、他們還要尋索我的命。』
 | [kjv] | Lord, they have killed thy prophets, and digged down thine altars; and I am left alone, and they seek my life.
 | [strongs] | 2962 Lord, 3588 the 4396 prophets 4675 of You 0615 they killed, 2532 and 3588 the 2379 altars 4675 of You 2679 they dug down, 2504 and I 5275 am left 3443 alone, 2532 and 2212 they seek 3588 the 5590 soul 3450 of me.
11:4 | [cbb5] | 神的回話是怎麼說的呢．他說、『我為自己留下七千人、是未曾向巴力屈膝的。』
 | [kjv] | But what saith the answer of God unto him? I have reserved to myself seven thousand men, who have not bowed the knee to the image of Baal.
 | [strongs] | 0235 But 5101 what 3004 says 0846 to him 3588 the 5538 divine answer? 2641 I reserved 1683 to Myself 2035 seven thousand 0435 men 3748 who 3756 not 2578 bowed 9999 {the} 1119 knee 0896 to Baal.
11:5 | [cbb5] | 如今也是這樣、照著揀選的恩典還有所留的餘數。
 | [kjv] | Even so then at this present time also there is a remnant according to the election of grace.
 | [strongs] | 3779 So, 3767 then, 2532 also 1722 in 3588 the 3568 present 2540 time 3005 a remnant 2596 according to 1589 selection 5485 of gracious love 1096 has become.
11:6 | [cbb5] | 既是出於恩典、就不在乎行為．不然、恩典就不是恩典了。
 | [kjv] | And if by grace, then is it no more of works: otherwise grace is no more grace. But if it be of works, then it is no more grace: otherwise work is no more work.
 | [strongs] | 1487 if 1161 And 5485 by gracious love, 3765 no longer 1537 of 2041 works, 1893 else 5485 gracious love 3765 no longer 1096 becomes 5485 gracious love. 1487 if 1161 But 1537 of 2041 works, 3765 no longer 2076 is it 5485 gracious love, 1893 else 2041 work 3765 no longer 2076 is 2041 work.
11:7 | [cbb5] | 這是怎麼樣呢．以色列人所求的、他們沒有得著．惟有蒙揀選的人得著了、其餘的就成了頑梗不化的．
 | [kjv] | What then? Israel hath not obtained that which he seeketh for; but the election hath obtained it, and the rest were blinded.
 | [strongs] | 5101 What 3767 then? 3739 What 1934 seeks for 2474 Israel, 5127 this 3756 not 2013 he obtained. 3588 the 1161 But 1589 selection 2013 obtained 9999 {it}, 3588 the 1161 and 3062 rest 4456 were hardened.
11:8 | [cbb5] | 如經上所記、『 神給他們昏迷的心、眼睛不能看見、耳朵不能聽見、直到今日。』
 | [kjv] | (According as it is written, God hath given them the spirit of slumber, eyes that they should not see, and ears that they should not hear;) unto this day.
 | [strongs] | 2531 As 1125 it has been written: 1325 Gave 0846 to them 3588 - 2316 God 4151 a spirit 2659 of slumber, 3788 eyes 3361 not 0991 seeing, 2532 and 3775 ears 3361 not 0191 hearing, 2193 until 3588 the 4594 present 2250 day.
11:9 | [cbb5] | 大衛也說、『願他們的筵席變為網羅、變為機檻、變為絆腳石、作他們的報應．
 | [kjv] | And David saith, Let their table be made a snare, and a trap, and a stumblingblock, and a recompence unto them:
 | [strongs] | 2532 And 1138 David 3004 says: 1096 Let become 3588 the 5132 table 0846 of them 1519 for 3803 a snare, 2532 and 1519 for 2339 a trap, 2532 and 1519 for 4625 a stumbling-block, 2532 and 1519 for 0468 a recompense 0846 to them.
11:10 | [cbb5] | 願他們的眼睛昏矇、不得看見．願你時常彎下他們的腰。』
 | [kjv] | Let their eyes be darkened, that they may not see, and bow down their back alway.
 | [strongs] | 4654 Let be darkened 3588 the 3788 eyes 0846 of them 3361 not 0991 to see, 2532 and 3588 the 3577 back 0846 of them 1223 always 3956 - 4781 bowing.
11:11 | [cbb5] | 我且說、他們失腳是要他們跌倒麼．斷乎不是．反倒因他們的過失、救恩便臨到外邦人、要激動他們發憤。
 | [kjv] | I say then, Have they stumbled that they should fall? God forbid: but rather through their fall salvation is come unto the Gentiles, for to provoke them to jealousy.
 | [strongs] | 3004 I say, 3767 then, 3361 Did not 4417 they stumble 2443 that 4098 they fall? 3361 not 1096 Let it be! 0235 But 3588 by the 0846 of them 3900 slipping away 9999 {came} 4991 salvation 3588 to the 1484 nations, 1519 to 3863 provoke to jealousy 0846 them.
11:12 | [cbb5] | 若他們的過失、為天下的富足、他們的缺乏、為外邦人的富足．何況他們的豐滿呢。
 | [kjv] | Now if the fall of them be the riches of the world, and the diminishing of them the riches of the Gentiles; how much more their fulness?
 | [strongs] | 1487 if 1161 But 3588 the 3900 slipping away 0846 of them 9999 {is the} 4149 riches 2889 of {the} world, 2532 and 3588 the 2275 default 0846 of them 9999 {the} 4149 riches 1484 of {the} nations, 4214 how much 3123 more 3588 the 4138 fullness 0846 of them!
11:13 | [cbb5] | 我對你們外邦人說這話．因我是外邦人的使徒、所以敬重我的職分．〔敬重原文作榮耀〕
 | [kjv] | For I speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify mine office:
 | [strongs] | 5213 to you 1063 For 3004 I speak, 3588 the 1484 nations, 1909 since 3745 - 3303 indeed 1510 am 1473 I 1484 of nations 0652 an apostle, 3588 the 1248 ministry 3450 of me 1392 I glorify,
11:14 | [cbb5] | 或者可以激動我骨肉之親發憤、好救他們一些人。
 | [kjv] | If by any means I may provoke to emulation them which are my flesh, and might save some of them.
 | [strongs] | 1513 if somehow 3863 I may provoke to jealousy 3450 of me 3588 the 4561 flesh 2532 and 4982 may save 5100 some 1537 of 0846 them.
11:15 | [cbb5] | 若他們被丟棄、天下就得與 神和好、他們被收納、豈不是死而復生麼。
 | [kjv] | For if the casting away of them be the reconciling of the world, what shall the receiving of them be, but life from the dead?
 | [strongs] | 1487 if 1063 For 3588 the 0580 throwing away 0846 of them 9999 {the} 2643 reconciliation 2889 of world, 5101 what 3588 the 4356 reception, 1508 except 2222 life 1537 from 9999 {the} 3498 dead?
11:16 | [cbb5] | 所獻的新麵若是聖潔、全團也就聖潔了．樹根若是聖潔、樹枝也就聖潔了。
 | [kjv] | For if the firstfruit be holy, the lump is also holy: and if the root be holy, so are the branches.
 | [strongs] | 1487 if 1161 Now 3588 the 0536 first fruit 9999 {is} 0040 holy, 2532 also 3588 the 5445 lump, 2532 and 1487 if 3588 the 4491 root 0040 is holy 2532 also 3588 the 2798 branches.
11:17 | [cbb5] | 若有幾根枝子被折下來、你這野橄欖得接在其中、一同得著橄欖根的肥汁．
 | [kjv] | And if some of the branches be broken off, and thou, being a wild olive tree, wert graffed in among them, and with them partakest of the root and fatness of the olive tree;
 | [strongs] | 1487 if 1161 But 5100 some 3588 of the 2798 branches 1575 were broken off, 4771 you 1161 and, 0065 a wild olive 5607 being 1461 were grafted in 1722 among 0846 them, 2532 and 4791 a partaker 3588 of the 4491 root 2532 and 3588 of the 4096 fatness 3588 of the 1636 olive-tree 1096 became,
11:18 | [cbb5] | 你就不向舊枝子誇口、若是誇口、當知道不是你托著根、乃是根托著你。
 | [kjv] | Boast not against the branches. But if thou boast, thou bearest not the root, but the root thee.
 | [strongs] | 3361 do not 2620 boast against 3588 the 2798 branches. 1487 if 1161 But 2620 you boast, 3756 not 4771 you 3588 the 4491 root 0941 bears, 0235 but 3588 the 4491 root 4571 you.
11:19 | [cbb5] | 你若說、那枝子被折下來、是特為叫我接上。
 | [kjv] | Thou wilt say then, The branches were broken off, that I might be graffed in.
 | [strongs] | 2046 You will say 3767 then, 1575 were broken off 2798 Branches, 2443 so that 1473 I 1461 could be grafted in.
11:20 | [cbb5] | 不錯．他們因為不信、所以被折下來．你因為信、所以立得住．你不可自高、反要懼怕。
 | [kjv] | Well; because of unbelief they were broken off, and thou standest by faith. Be not highminded, but fear:
 | [strongs] | 2573 Well, 0570 for unbelief 1575 they were broken off, 4771 you 2532 and 3588 by 4102 faith 2476 stand. 9999 {Do} 3361 not 9999 {be} 5309 high-minded, 0235 but 5399 fear!
11:21 | [cbb5] | 神既不愛惜原來的枝子、也必不愛惜你。
 | [kjv] | For if God spared not the natural branches, take heed lest he also spare not thee.
 | [strongs] | 1487 if 1063 For 3588 - 2316 God 3588 the 2596 according to 5449 nature 2798 branches 3756 not 5339 spared 3381 lest 3761 neither 4675 you 5339 He will spare.
11:22 | [cbb5] | 可見 神的恩慈、和嚴厲．向那跌倒的人、是嚴厲的．向你是有恩慈的．只要你長久在他的恩慈裡．不然、你也要被砍下來。
 | [kjv] | Behold therefore the goodness and severity of God: on them which fell, severity; but toward thee, goodness, if thou continue in his goodness: otherwise thou also shalt be cut off.
 | [strongs] | 1492 Look, 3767 then, 9999 {the} 5544 kindness 2532 and 0653 severity 2316 of God 1909 on 3303 indeed 3588 those 4098 having fallen, 0663 severity, 1909 upon 1161 but 4571 you, 5544 kindness. 1437 If 1961 you continue 3588 in the 5544 kindness, 1893 otherwise
11:23 | [cbb5] | 而且他們若不是長久不信、仍要被接上．因為 神能彀把他們從新接上。
 | [kjv] | And they also, if they abide not still in unbelief, shall be graffed in: for God is able to graff them in again.
 | [strongs] | 2532 also 4771 you 1581 will be cut off 2532 also. 1565 those 1161 And, 3362 if not 1961 they continue 0570 in unbelief, 1461 will be grafted in. 1415 able 1063 For 2076 is 3588 - 2316 God 3825 again 1461 to graft in 0846 them.
11:24 | [cbb5] | 你是從那天生的野橄欖上砍下來的、尚且逆著性得接在好橄欖上、何況這本樹的枝子、要接在本樹上呢。
 | [kjv] | For if thou wert cut out of the olive tree which is wild by nature, and wert graffed contrary to nature into a good olive tree: how much more shall these, which be the natural branches, be graffed into their own olive tree?
 | [strongs] | 1487 if 1063 For 3756 you 1537 out 3588 of the 5449 natural 1581 were cut out 0065 wild olive, 2532 and 3844 against 5449 nature 1461 were grafted in 1519 into 2565 a good olive, 4214 how much 3123 more 3778 these, 3588 those 2596 according to 5449 nature, 1461 will be grafted in 3588 the 2398 own 1636 olive-tree?
11:25 | [cbb5] | 弟兄們、我不願意你們不知道這奧秘、（恐怕你們自以為聰明）就是以色列人有幾分是硬心的、等到外邦人的數目添滿了．
 | [kjv] | For I would not, brethren, that ye should be ignorant of this mystery, lest ye should be wise in your own conceits; that blindness in part is happened to Israel, until the fulness of the Gentiles be come in.
 | [strongs] | 3756 not 1063 For 2309 I wish 5209 you 0050 to be ignorant, 0080 brothers, 9999 {of} 3456 mystery 5124 this 2443 that 3361 not 5600 you 3844 be in 1438 yourselves 5429 wise, 3754 that 4457 hardness 0575 from 9999 {in} 3313 part 2474 to Israel 1096 has happened, 0891 until 3739 - 3588 the 4138 fullness 3588 of the 1484 nations 1525 comes in,
11:26 | [cbb5] | 於是以色列全家都要得救、如經上所記、『必有一位救主、從錫安出來、要消除雅各家的一切罪惡。』
 | [kjv] | And so all Israel shall be saved: as it is written, There shall come out of Sion the Deliverer, and shall turn away ungodliness from Jacob:
 | [strongs] | 2532 and 3779 so 3956 all 2474 Israel 4982 will be saved, 2531 even 1125 as it has been written: 2240 Will 1537 come out 4622 of Zion 3588 the 4506 Deliverer 2532 and 0654 He will turn away 0763 ungodliness 0575 from 2384 Jacob.
11:27 | [cbb5] | 又說、『我除去他們罪的時候、這就是我與他們所立的約。』
 | [kjv] | For this is my covenant unto them, when I shall take away their sins.
 | [strongs] | 2532 And 3778 this 9999 {is} 0846 with them 3588 the 3844 from 1700 Me 1242 covenant, 3752 when 0851 I take away 3588 the 0266 sins 0846 of them.
11:28 | [cbb5] | 就著福音說、他們為你們的緣故是仇敵．就著揀選說、他們為列祖的緣故是蒙愛的。
 | [kjv] | As concerning the gospel, they are enemies for your sakes: but as touching the election, they are beloved for the father's sakes.
 | [strongs] | 2596 as regards 3303 Indeed 3588 the 2098 Good News, 2190 enemies 1223 for 5209 you. 2596 as regards 1161 But 3588 the 1589 selection, 0027 beloved 1223 for the sake 3588 of the 3962 forefathers.
11:29 | [cbb5] | 因為 神的恩賜和選召、是沒有後悔的。
 | [kjv] | For the gifts and calling of God are without repentance.
 | [strongs] | 0278 without a change of heart 1063 For 3588 the 5486 free gifts 2532 and 3588 the 2921 calling 3588 of 2316 God.
11:30 | [cbb5] | 你們從前不順服 神、如今因他們的不順服、你們倒蒙了憐恤．
 | [kjv] | For as ye in times past have not believed God, yet have now obtained mercy through their unbelief:
 | [strongs] | 5618 as 1063 For 2532 also 5210 you 4218 then 0544 disobeyed 3588 - 2316 God, 3568 now 1161 but 1563 you obtained mercy 3588 by the 0543 of these disobedience,
11:31 | [cbb5] | 這樣、他們也是不順服、叫他們因著施給你們的憐恤、現在也就蒙憐恤。
 | [kjv] | Even so have these also now not believed, that through your mercy they also may obtain mercy.
 | [strongs] | 3779 so 2532 also 3778 these 3568 now 0544 disobeyed 5212 by your 1653 mercy 2443 that 2532 also 0846 they 1656 may obtain mercy.
11:32 | [cbb5] | 因為 神將眾人都圈在不順服之中、特意要憐恤眾人。
 | [kjv] | For God hath concluded them all in unbelief, that he might have mercy upon all.
 | [strongs] | 4788 shut up 1063 For 3588 - 2316 God 3956 all 1519 in 0543 disobedience 2443 that 3956 to all 1653 He may show mercy.
11:33 | [cbb5] | 深哉、 神豐富的智慧和知識。他的判斷、何其難測、他的蹤跡何其難尋、
 | [kjv] | O the depth of the riches both of the wisdom and knowledge of God! how unsearchable are his judgments, and his ways past finding out!
 | [strongs] | 5599 O 9999 {the} 0899 depth 4149 of {the} riches 2532 and 4678 of {the} wisdom 2532 and 9999 {the} 1108 knowledge 2316 of God 5613 how 0419 unsearchable 3588 the 2917 judgments 0846 of Him, 2532 and 0421 past finding out 3588 the 3598 ways 0846 of Him!
11:34 | [cbb5] | 誰知道主的心、誰作過他的謀士呢、
 | [kjv] | For who hath known the mind of the Lord? or who hath been his counsellor?
 | [strongs] | 5101 who 1063 For 1097 has known 3563 the mind 2962 of {the} Lord? 2228 Or 5101 who 0848 His 4825 counselor 1096 became?
11:35 | [cbb5] | 誰是先給了他、使他後來償還呢。
 | [kjv] | Or who hath first given to him, and it shall be recompensed unto him again?
 | [strongs] | 2228 Or 5101 who 4272 first gave 0846 to Him, 2532 and 0467 it will be repaid 0846 to him?
11:36 | [cbb5] | 因為萬有都是本於他、倚靠他、歸於他．願榮耀歸給他、直到永遠。阿們。
 | [kjv] | For of him, and through him, and to him, are all things: to whom be glory for ever. Amen.
 | [strongs] | 3754 Because 1537 of 0846 Him, 2532 and 1223 through 0846 Him, 2532 and 1519 to 0846 Him 9999 {are} 3956 all things. 0846 To Him 9999 {be} 3588 the 1391 glory 3588 to the 0164 ages! 0281 Amen.


Strongs Concordance [Romans 12]

 羅馬書 Romans 12
12:1 | [cbb5] | 所以弟兄們、我以 神的慈悲勸你們、將身體獻上、當作活祭、是聖潔的、是 神所喜悅的．你們如此事奉、乃是理所當然的。
 | [kjv] | I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service.
 | [strongs] | 3870 I beg, 3767 Therefore, 5209 you, 0080 brothers, 1223 through 3588 the 3628 compassion 3588 of 2316 God, 3936 to present 3588 the 4983 body 5216 of you 2378 sacrifice 2198 a living, 0040 holy, 2101 well-pleasing 3588 to 2316 God, 3588 the 3050 reasonable 2999 service 5216 of you.
12:2 | [cbb5] | 不要效法這個世界．只要心意更新而變化、叫你們察驗何為 神的善良、純全可喜悅的旨意。
 | [kjv] | And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what is that good, and acceptable, and perfect, will of God.
 | [strongs] | 2532 And 3361 not 4964 be conformed 0165 to age 5129 this, 0235 but 3339 be transformed 3588 by the 0342 renewing 3588 of the 3563 mind 5216 of you, 1519 to 1381 prove 5209 you 5101 what 3588 the 2307 will 3588 of 2316 God, 3588 the 0018 good 2532 and 2101 well-pleasing 2532 and 5046 perfect.
12:3 | [cbb5] | 我憑著所賜我的恩、對你們各人說、不要看自己過於所當看的．要照著 神所分給各人信心的大小、看得合乎中道。
 | [kjv] | For I say, through the grace given unto me, to every man that is among you, not to think of himself more highly than he ought to think; but to think soberly, according as God hath dealt to every man the measure of faith.
 | [strongs] | 3004 I say 1063 For, 1223 through 3588 the 5485 gracious love 1325 given 3427 to me 3956 to everyone 5607 being 1722 among 5213 you, 3361 not 5252 to have high thoughts 3844 beyond 3739 what 1163 is 5426 right to think, 0235 but 5426 to think 1519 to 4993 be sober-minded, 1538 to each 5613 as 3588 - 2316 God 3307 divided 3358 a measure 4102 of faith.
12:4 | [cbb5] | 正如我們一個身子上有好些肢體、肢體也不都是一樣的用處。
 | [kjv] | For as we have many members in one body, and all members have not the same office:
 | [strongs] | 2509 as 1063 For 1722 in 1520 one 4983 body 3196 members 4183 many 2192 we have, 3588 the 1161 but 3196 members 3956 all 3756 not 3588 the 0846 same 2192 have 4234 function,
12:5 | [cbb5] | 我們這許多人、在基督裡成為一身、互相聯絡作肢體、也是如此。
 | [kjv] | So we, being many, are one body in Christ, and every one members one of another.
 | [strongs] | 3779 so 3588 the 4183 many 1520 one 4983 body 2070 we are 1722 in 5547 Christ, 1161 and 2596 each 1520 one 0240 of each other 3196 members.
12:6 | [cbb5] | 按我們所得的恩賜、各有不同．或說豫言、就當照著信心的程度說豫言．
 | [kjv] | Having then gifts differing according to the grace that is given to us, whether prophecy, let us prophesy according to the proportion of faith;
 | [strongs] | 2192 having 1161 And 5486 gifts 2596 according to 3588 the 5485 gracious love 1325 given 2254 to us 1313 differing, 1535 whether 4394 prophecy, 2596 according to 3588 the 0356 proportion 4102 of faith.
12:7 | [cbb5] | 或作執事、就當專一執事．或作教導的、就當專一教導．
 | [kjv] | Or ministry, let us wait on our ministering: or he that teacheth, on teaching;
 | [strongs] | 1535 Or 1248 ministry, 1722 in 3588 the 1248 ministry. 1535 Or 3588 the 9999 {one} 1321 teaching, 1722 in 3588 the 1319 teaching.
12:8 | [cbb5] | 或作勸化的、就當專一勸化．施捨的、就當誠實．治理的、就當殷勤．憐憫人的、就當甘心。
 | [kjv] | Or he that exhorteth, on exhortation: he that giveth, let him do it with simplicity; he that ruleth, with diligence; he that sheweth mercy, with cheerfulness.
 | [strongs] | 1535 Or 3588 the 9999 {one} 3870 exhorting, 1722 in 3588 the 3874 exhortation. 3588 The 9999 {one} 3330 sharing, 1722 in 0572 simplicity. 3588 The 9999 {one} 4291 taking the lead 1722 in 4710 diligence, 3588 he 1653 showing mercy, 1722 in 2432 cheerfulness.
12:9 | [cbb5] | 愛人不可虛假、惡要厭惡、善要親近。
 | [kjv] | Let love be without dissimulation. Abhor that which is evil; cleave to that which is good.
 | [strongs] | > {Let} 0026 love 9999 {be} 0505 without hypocrisy. 0655 Shrinking from 4190 evil, 3653 clinging 3588 to the 0018 good.
12:10 | [cbb5] | 愛弟兄、要彼此親熱．恭敬人、要彼此推讓。
 | [kjv] | Be kindly affectioned one to another with brotherly love; in honour preferring one another;
 | [strongs] | 5360 In brotherly love 1519 to 0240 one another 5387 loving fervently. 5092 In honor 0240 each other 4285 having gone before
12:11 | [cbb5] | 殷勤不可懶惰．要心裡火熱．常常服事主。
 | [kjv] | Not slothful in business; fervent in spirit; serving the Lord;
 | [strongs] | 4710 in diligence, 3361 not 3636 slothful. 3588 In 4151 spirit 2204 burning, 3588 the 2962 Lord 1398 serving.
12:12 | [cbb5] | 在指望中要喜樂．在患難中要忍耐。禱告要恆切．
 | [kjv] | Rejoicing in hope; patient in tribulation; continuing instant in prayer;
 | [strongs] | 1680 In hope, 5463 rejoicing. 2347 In trouble, 5278 enduring. 4335 In prayer, 4342 stedfastly continuing,
12:13 | [cbb5] | 聖徒缺乏要幫補．客要一味的款待。
 | [kjv] | Distributing to the necessity of saints; given to hospitality.
 | [strongs] | 3588 to the 5532 needs 3588 of the 0040 holy ones 2841 imparting, 5381 hospitality 1377 pursuing.
12:14 | [cbb5] | 逼迫你們的、要給他們祝福．只要祝福、不可咒詛。
 | [kjv] | Bless them which persecute you: bless, and curse not.
 | [strongs] | 2127 Bless 3588 those 1377 persecuting 5209 you. 2127 Bless, 2532 and 3361 do not 2672 curse.
12:15 | [cbb5] | 與喜樂的人要同樂．與哀哭的人要同哭。
 | [kjv] | Rejoice with them that do rejoice, and weep with them that weep.
 | [strongs] | 5463 Rejoice 3326 with 5463 rejoicing ones. 2532 And 2799 weep 3326 with 2799 weeping ones.
12:16 | [cbb5] | 要彼此同心．不要志氣高大、倒要俯就卑微的人。〔人或作事〕不要自以為聰明。
 | [kjv] | Be of the same mind one toward another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits.
 | [strongs] | 3588 The 0846 same 1519 toward 0240 each other 5426 minding. 3361 Not 3588 the 5308 things high 5426 minding, 0235 but 3588 to the 5011 humble 4879 yield, 3361 do not 1096 become 5429 wise 3844 with 1438 yourselves.
12:17 | [cbb5] | 不要以惡報惡、眾人以為美的事、要留心去作。
 | [kjv] | Recompense to no man evil for evil. Provide things honest in the sight of all men.
 | [strongs] | 3367 To no one 2556 evil 0473 for 2556 evil 0591 returning, 4306 providing for 2570 right things 1799 in front of 3956 all 0444 men.
12:18 | [cbb5] | 若是能行、總要盡力與眾人和睦。
 | [kjv] | If it be possible, as much as lieth in you, live peaceably with all men.
 | [strongs] | 1487 If 1415 possible, 1537 as far as 5216 in you, 3326 with 3956 all 0444 men 1514 seeking peace.
12:19 | [cbb5] | 親愛的弟兄、不要自己伸冤、寧可讓步、聽憑主怒．〔或作讓人發怒〕因為經上記著、『主說、伸冤在我．我必報應。』
 | [kjv] | Dearly beloved, avenge not yourselves, but rather give place unto wrath: for it is written, Vengeance is mine; I will repay, saith the Lord.
 | [strongs] | 3361 Not 1438 yourselves 1556 avenging, 0027 beloved, 0235 but 1325 give 5117 place 3588 to 3709 anger, 1125 it has been written 1063 for, 1695 To Me 9999 {is} 1557 vengeance, 1473 I 0467 will repay, 3004 says 9999 {the} 2962 Lord.
12:20 | [cbb5] | 所以『你的仇敵若餓了、就給他喫．若渴了、就給他喝．因為你這樣行、就是把炭火堆在他的頭上。』
 | [kjv] | Therefore if thine enemy hunger, feed him; if he thirst, give him drink: for in so doing thou shalt heap coals of fire on his head.
 | [strongs] | 1437 if 3767 Then 3983 hungers 3588 the 2190 enemy 4675 of you, 5595 feed 0846 him. 1437 If he 1372 thirsts, 4222 give drink 0846 to him. 5124 this 1063 For 4160 doing, 0440 coals 4442 of fire 4987 you will heap 1909 on 3588 the 2776 head 0846 of him.
12:21 | [cbb5] | 你不可為惡所勝、反要以善勝惡。
 | [kjv] | Be not overcome of evil, but overcome evil with good.
 | [strongs] | 3361 not 3528 Do be conquered 5259 by 2556 evil, 0235 but 3528 conquer 1722 with 0018 good 3588 the 2556 evil.


Strongs Concordance [Romans 13]

 羅馬書 Romans 13
13:1 | [cbb5] | 在上有權柄的、人人當順服他．因為沒有權柄不是出於 神的．凡掌權的都是 神所命的。
 | [kjv] | Let every soul be subject unto the higher powers. For there is no power but of God: the powers that be are ordained of God.
 | [strongs] | 3956 every 5590 soul 1849 authorities 5242 to higher 5293 Let be subject to. 3756 no 1063 For 2076 there 1849 is authority 1508 except 5259 by 2316 God, 3588 the 1161 but 5607 existing 1849 authorities 5259 by 2316 God 5021 having been ordained 1526 are.
13:2 | [cbb5] | 所以抗拒掌權的、就是抗拒 神的命．抗拒的必自取刑罰。
 | [kjv] | Whosoever therefore resisteth the power, resisteth the ordinance of God: and they that resist shall receive to themselves damnation.
 | [strongs] | 5620 So 3588 the 9999 {one} 0498 resisting 3588 the 1849 authority 3588 the 3588 of 2316 God 1296 ordinance 0436 has opposed. 3588 those 1161 And 0436 having opposed 1438 to themselves 2917 judgment 2983 will receive.
13:3 | [cbb5] | 作官的原不是叫行善的懼怕、乃是叫作惡的懼怕。你願意不懼怕掌權的麼．你只要行善、就可得他的稱讚．
 | [kjv] | For rulers are not a terror to good works, but to the evil. Wilt thou then not be afraid of the power? do that which is good, and thou shalt have praise of the same:
 | [strongs] | 3588 the 1063 For 0758 rulers 3756 not 1526 are 5401 a terror 0018 to good 2041 works, 0235 but 3588 to the 2556 bad. 2309 wish you 1161 And 3361 not 5399 to fear 3588 the 1849 authority? 3588 the 0018 good 4160 Do, 2532 and 2192 you 1868 will have praise 1537 from 0846 it.
13:4 | [cbb5] | 因為他是 神的用人、是與你有益的。你若作惡、卻當懼怕．因為他不是空空的佩劍．他是 神的用人、是伸冤的、刑罰那作惡的。
 | [kjv] | For he is the minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is the minister of God, a revenger to execute wrath upon him that doeth evil.
 | [strongs] | 2316 of God 1063 For 1249 a servant 2076 he is 4671 to you 1519 for 3588 the 0018 good. 1437 if 1161 But 3588 the 2556 evil 4160 you do, 5399 fear. 3756 not 1063 For 1500 in vain 3588 the 3162 sword 5409 he carries. 2316 of God 1063 For 1249 a servant 2076 he is, 1558 an avenger 1519 for 3709 punishment 3588 to the 9999 {one} 2556 evil 4238 practicing.
13:5 | [cbb5] | 所以你們必須順服、不但是因為刑罰、也是因為良心。
 | [kjv] | Wherefore ye must needs be subject, not only for wrath, but also for conscience sake.
 | [strongs] | 1352 Therefore, 0318 it is necessary 5293 to be subject, 3756 not 3440 only 1223 because of 3709 punishment, 0235 but 2532 also, 1223 because 4893 of conscience.
13:6 | [cbb5] | 你們納糧、也為這個緣故．因他們是 神的差役、常常特管這事。
 | [kjv] | For for this cause pay ye tribute also: for they are God's ministers, attending continually upon this very thing.
 | [strongs] | 1223 on account 5124 of this 1063 For 2532 also 5411 taxes 5055 you pay. 3011 ministers 1063 For 2316 of God 1526 they are, 1519 for 0846 this 5124 very thing 4342 always giving attention.
13:7 | [cbb5] | 凡人所當得的、就給他．當得糧的、給他納糧．當得稅的、給他上稅．當懼怕的、懼怕他．當恭敬的、恭敬他。
 | [kjv] | Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honour to whom honour.
 | [strongs] | 0591 give 3767 Then 3956 to all 3588 the 3782 dues: 3588 to the 9999 {one} 3588 the 5411 tax 9999 {due} 3588 the 5411 tax, 3588 to the 9999 {one} 3588 the 5056 tribute, 3588 the 5056 tribute, 5401 fear 9999 {due} 3588 the 5401 fear, 5092 honor 9999 {due} 3588 the 5092 honor.
13:8 | [cbb5] | 凡事都不可虧欠人、惟有彼此相愛、要常以為虧欠．因為愛人的就完全了律法。
 | [kjv] | Owe no man any thing, but to love one another: for he that loveth another hath fulfilled the law.
 | [strongs] | 3367 To no one 3367 nothing 3784 owe, 1508 except 0025 to love 0240 each other. 3588 he 1063 For 0025 loving 3588 the 2087 other, 3551 the law 4137 has fulfilled.
13:9 | [cbb5] | 像那不可姦淫、不可殺人、不可偷盜、不可貪婪、或有別的誡命、都包在愛人如己這一句話之內了。
 | [kjv] | For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not bear false witness, Thou shalt not covet; and if there be any other commandment, it is briefly comprehended in this saying, namely, Thou shalt love thy neighbour as thyself.
 | [strongs] | 1063 For, 3756 Do not 3431 commit adultery. 3756 not 5407 Do murder. 3756 not 2813 Do steal. 3756 Do not 5576 carry false witness. 3756 Not 1937 lust. 2532 And 1487 if 5101 any 2087 other 1785 command, 1722 in 5129 this 3056 word 0346 it is summed up: 1722 - 0025 You must love 3588 the 4139 neighbor 4675 of you 5613 as 1438 yourself.
13:10 | [cbb5] | 愛是不加害與人的、所以愛就完全了律法。
 | [kjv] | Love worketh no ill to his neighbour: therefore love is the fulfilling of the law.
 | [strongs] | 0026 Love 3588 to the 4139 neighbor 2556 evil 3756 does not 2038 work. 4138 fulfillment 3767 Then 3551 of law 9999 {is} 0026 love.
13:11 | [cbb5] | 再者、你們曉得現今就是該趁早睡醒的時候、因為我們得救、現今比初信的時候更近了。
 | [kjv] | And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed.
 | [strongs] | 2532 And 5124 this, 1492 knowing 3588 the 2540 time, 3754 that 5610 an hour 9999 {is for} 2248 you 2235 now 1537 out 5258 of sleep 1453 to be raised. 3568 now 1093 For 1452 nearer 2257 of us 3588 the 4991 salvation 2228 than 3753 when 4100 we believed.
13:12 | [cbb5] | 黑夜已深、白晝將近．我們就當脫去暗昧的行為、帶上光明的兵器。
 | [kjv] | The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armour of light.
 | [strongs] | 3588 The 3571 night 9999 {is} 4298 far gone, 3588 the 1161 and 2250 day 1448 has come close. 0659 Let us throw off 3767 then 3588 the 2041 works 3588 of the 4655 darkness, 2532 and 1746 let us put on 3588 the 3696 weapons 3588 of the 5457 light.
13:13 | [cbb5] | 行事為人要端正、好像行在白晝．不可荒宴醉酒．不可好色邪蕩．不可爭競嫉妒。
 | [kjv] | Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying.
 | [strongs] | 5613 As 1722 in 9999 {the} 2250 day, 2156 becomingly 4043 let us walk, 3361 not 2970 in carousings 2532 and 3178 drinking, 3361 not 2845 in cohabitation 2532 and 0766 lustful acts, 3361 not 2054 in fighting 2532 and 2205 envy.
13:14 | [cbb5] | 總要披戴主耶穌基督、不要為肉體安排、去放縱私慾。
 | [kjv] | But put ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfil the lusts thereof.
 | [strongs] | 0235 But 1746 put on 3588 the 2962 Lord 2424 Jesus 5547 Christ, 2532 and 3588 of the 4561 flesh 4307 forethought 3361 do not 4160 make 1519 for 9999 {its} 1939 lusts.


Strongs Concordance [Romans 14]

 羅馬書 Romans 14
14:1 | [cbb5] | 信心軟弱的、你們要接納、但不要辯論所疑惑的事。
 | [kjv] | Him that is weak in the faith receive ye, but not to doubtful disputations.
 | [strongs] | 3588 the 9999 {one} 1161 And 0770 being weak 3588 in the 4102 faith 4355 receive, 3361 not 1519 to 1253 judgments 1261 of thoughts.
14:2 | [cbb5] | 有人信百物都可喫．但那軟弱的、只喫蔬菜。
 | [kjv] | For one believeth that he may eat all things: another, who is weak, eateth herbs.
 | [strongs] | 3739 One 3303 indeed 4100 believes 5315 to eat 3956 all things, 3588 one 1161 but 0770 being weak 3001 vegetables 2068 eats.
14:3 | [cbb5] | 喫的人不可輕看不喫的人．不喫的人不可論斷喫的人．因為 神己經收納他了。
 | [kjv] | Let not him that eateth despise him that eateth not; and let not him which eateth not judge him that eateth: for God hath received him.
 | [strongs] | 3588 The 9999 {one} 2068 eating 3588 the 9999 {one} 3361 not 2068 eating 3361 do not 1848 despise. 2532 And 3588 the 9999 {one} 3361 not 2068 eating 3588 the 9999 {one} 2068 eating 3361 do not 2919 judge. 3588 - 2316 God 1063 For 0846 him 4355 received.
14:4 | [cbb5] | 你是誰、竟論斷別人的僕人呢。他或站住、或跌倒、自有他的主人在．而且他也必要站住．因為主能使他站住。
 | [kjv] | Who art thou that judgest another man's servant? to his own master he standeth or falleth. Yea, he shall be holden up: for God is able to make him stand.
 | [strongs] | 4771 You 5101 who 1487 are 3588 the {one} 2919 judging 0245 another 3610 a servant, 3588 to the 2398 own 2962 lord 2476 he stands 2228 or 4098 falls. 2476 he will stand 1161 But 1415 is able 1063 for 3588 the 2962 Lord 4739 to stand 0846 him.
14:5 | [cbb5] | 有人看這日比那日強、有人看日日都是一樣．只是各人心裡要意見堅定。
 | [kjv] | One man esteemeth one day above another: another esteemeth every day alike. Let every man be fully persuaded in his own mind.
 | [strongs] | 3739 One 3303 indeed 2919 judges 2250 a day 3844 above 2250 a day, 3739 one 1161 and 2919 judges 3956 every 2250 day 9999 {alike}. 1538 Each 1722 in 3588 the 2398 own 3563 mind 4135 let him be fully assured.
14:6 | [cbb5] | 守日的人、是為主守的．喫的人、是為主喫的、因他感謝 神．不喫的人、是為主不喫的、也感謝 神。
 | [kjv] | He that regardeth the day, regardeth it unto the Lord; and he that regardeth not the day, to the Lord he doth not regard it. He that eateth, eateth to the Lord, for he giveth God thanks; and he that eateth not, to the Lord he eateth not, and giveth God thanks.
 | [strongs] | 3588 He 5426 minding 3588 the 2250 day, 2962 to {the} Lord 5426 he minds. 2532 And 3588 he 3361 not 5426 minding 3588 the 2250 day, 2962 to {the} Lord 3756 not 5426 he minds. 3588 He 2068 eating, 2962 to {the} Lord 2068 he eats. 2168 He gives thanks 1063 For 3588 to 2316 God. 2532 And 3588 he 3361 not 2068 eating, 2962 to {the} Lord 3756 not 2068 he eats, 2532 and 2168 gives thanks 3588 to 2316 God.
14:7 | [cbb5] | 我們沒有一個人為自己活、也沒有一個人為自己死。
 | [kjv] | For none of us liveth to himself, and no man dieth to himself.
 | [strongs] | 3762 no one 1063 For 5216 of us 1438 to himself 2198 lives, 2532 and 3762 no one 1438 to himself 0599 dies.
14:8 | [cbb5] | 我們若活著、是為主而活．若死了、是為主而死．所以我們或活或死、總是主的人。
 | [kjv] | For whether we live, we live unto the Lord; and whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord's.
 | [strongs] | 1437 if 5037 both 1063 For 2198 we live, 3588 to the 2962 Lord 2198 we live. 1437 if 5037 And 0599 we die, 3588 to the 2962 Lord 0599 we die. 1437 if 5037 And, 6037 therefore, 3767 - 2198 we live, 1437 if 5037 and 0599 we die, 3588 of the 2962 Lord 2068 we are.
14:9 | [cbb5] | 因此基督死了、又活了、為要作死人並活人的主。
 | [kjv] | For to this end Christ both died, and rose, and revived, that he might be Lord both of the dead and living.
 | [strongs] | 1519 for 5124 this 1063 For 5547 Christ 2532 also 0599 died 2532 and 0450 rose 2532 and 0326 lived again, 2443 that 2532 both 3498 of dead 2532 and 2198 of living 2961 he can be Lord.
14:10 | [cbb5] | 你這個人、為甚麼論斷弟兄呢．又為甚麼輕看弟兄呢．因我們都要站在 神的臺前。
 | [kjv] | But why dost thou judge thy brother? or why dost thou set at nought thy brother? for we shall all stand before the judgment seat of Christ.
 | [strongs] | 4771 you 1161 And 5101 why 2919 judge 3588 the 0080 brother 4675 of you? 2228 Or 2532 also 4771 you 5101 why 1848 despise 3588 the 0080 brother 4675 of you? 3956 all 1063 For 3936 will stand 1799 in the presence of 3588 the 0968 Judgment Seat 3588 of 5547 God.
14:11 | [cbb5] | 經上寫著、『主說、我憑著我的永生起誓、萬膝必向我跪拜、萬口必向我承認。』
 | [kjv] | For it is written, As I live, saith the Lord, every knee shall bow to me, and every tongue shall confess to God.
 | [strongs] | 1125 it has been written 1063 For, 2198 live 1473 I, 3004 says 9999 {the} 2962 Lord, 3754 that 1698 to Me 2578 will bow 3956 every 1119 knee, 2532 and 3956 every 1100 tongue 1843 will confess 3588 to 2316 God.
14:12 | [cbb5] | 這樣看來、我們各人必要將自己的事、在 神面前說明。
 | [kjv] | So then every one of us shall give account of himself to God.
 | [strongs] | 0686 So 3767 then, 1538 each one 2257 of us 4012 concerning 1438 himself 3056 account 1325 will give 3588 to 2316 God.
14:13 | [cbb5] | 所以我們不可再彼此論斷．寧可定意誰也不給弟兄放下絆腳跌人之物。
 | [kjv] | Let us not therefore judge one another any more: but judge this rather, that no man put a stumblingblock or an occasion to fall in his brother's way.
 | [strongs] | 3371 No longer, 3767 then, 0240 each other 2919 let us judge. 0235 But 5124 this 2919 judge 3123 rather, 3361 not 5087 to put 4348 a stumbling-block 3588 to the 0080 brother 2228 or 4625 an offense
14:14 | [cbb5] | 我憑著主耶穌確知深信、凡物本來沒有不潔淨的．惟獨人以為不潔淨的、在他就不潔淨了。
 | [kjv] | I know, and am persuaded by the Lord Jesus, that there is nothing unclean of itself: but to him that esteemeth any thing to be unclean, to him it is unclean.
 | [strongs] | 1492 I know 2532 and 3982 am persuaded 1722 in 9999 {the} 2962 Lord 2424 Jesus, 3754 that 3762 nothing 9999 {is} 2839 common 1223 by 1438 itself, 1508 except 3588 to the 9999 {one} 3049 counting 5100 anything 2839 common 1511 to be, 1565 to that 2839 common.
14:15 | [cbb5] | 你若因食物叫弟兄憂愁、就不是按著愛人的道理行。基督已經替他死、你不可因你的食物叫他敗壞。
 | [kjv] | But if thy brother be grieved with thy meat, now walkest thou not charitably. Destroy not him with thy meat, for whom Christ died.
 | [strongs] | 1487 if 1161 And 1223 for 9999 {your} 1033 food 3588 the 0080 brother 4675 of you 3076 is grieved, 3765 no longer 2596 according to 0025 love 4043 do you walk. 3361 Not 3588 by the 1033 food 4675 of you 1565 that one 0622 destroy, 5228 for 3739 whom 5547 Christ 0599 died.
14:16 | [cbb5] | 不可叫你的善被人毀謗．
 | [kjv] | Let not then your good be evil spoken of:
 | [strongs] | 3361 let not 0987 be evil spoken of 3767 Then 5216 of you 3588 the 0018 good.
14:17 | [cbb5] | 因為 神的國、不在乎喫喝、只在乎公義、和平、並聖靈中的喜樂。
 | [kjv] | For the kingdom of God is not meat and drink; but righteousness, and peace, and joy in the Holy Ghost.
 | [strongs] | 3756 not 1063 For 2076 is 3588 the 0932 kingdom 3588 of 2316 God 1035 eating 2532 and 4213 drinking, 0235 but 1343 righteousness 2532 and 1515 peace 2532 and 5479 joy 1722 in 9999 {the} 4151 Spirit 0040 Holy.
14:18 | [cbb5] | 在這幾樣上服事基督的、就為 神所喜悅、又為人所稱許。
 | [kjv] | For he that in these things serveth Christ is acceptable to God, and approved of men.
 | [strongs] | 3588 the 1063 For 1722 in 5125 these 1398 serving 5547 Christ 9999 {is} 2101 well-pleasing 3588 to 2316 God, 2532 and 1384 approved 0444 by men.
14:19 | [cbb5] | 所以我們務要追求和睦的事、與彼此建立德行的事。
 | [kjv] | Let us therefore follow after the things which make for peace, and things wherewith one may edify another.
 | [strongs] | 0686 So 3767 then 3588 the things 1515 of peace 1377 let us pursue, 2532 and 3588 the 3588 things 3619 for building up 1519 for 0240 each other.
14:20 | [cbb5] | 不可因食物毀壞 神的工程．凡物固然潔淨、但有人因食物叫人跌倒、就是他的罪了。
 | [kjv] | For meat destroy not the work of God. All things indeed are pure; but it is evil for that man who eateth with offence.
 | [strongs] | 3361 Do not 1752 because 1033 of food 2647 undo 3588 the 2041 work 3588 of 2316 God. 3956 All things 3303 truly 9999 {are} 2513 clean, 0235 but 2556 bad 3588 to the 0444 man 1223 through 4348 a stumbling-block 2068 eating.
14:21 | [cbb5] | 無論是喫肉、是喝酒、是甚麼別的事、叫弟兄跌倒、一概不作纔好。
 | [kjv] | It is good neither to eat flesh, nor to drink wine, nor any thing whereby thy brother stumbleth, or is offended, or is made weak.
 | [strongs] | > {It is} 2570 good 3361 not 5315 to eat 2907 flesh, 3366 nor 4095 to drink 3631 wine, 3366 nor 9999 {any} 1722 by 3739 which 3588 the 0080 brother 4675 of you 4350 stumbles, 2228 or 4624 be offended, 2228 or 0770 be weak.
14:22 | [cbb5] | 你有信心、就當在 神面前守著。人在自己以為可行的事上、能不自責、就有福了。
 | [kjv] | Hast thou faith? have it to thyself before God. Happy is he that condemneth not himself in that thing which he alloweth.
 | [strongs] | 4771 Do you 4102 faith 2192 have? 2596 By 4572 yourself 2192 have 9999 {it} 1799 before 3588 - 2316 God. 3107 Blessed 3588 the 9999 {one} 3361 not 2919 judging 1438 himself 1722 in 3739 what 1381 he approves.
14:23 | [cbb5] | 若有疑心而喫的、就必有罪．因為他喫、不是出於信心．凡不出於信心的都是罪。
 | [kjv] | And he that doubteth is damned if he eat, because he eateth not of faith: for whatsoever is not of faith is sin.
 | [strongs] | 3588 he 1161 But 1252 doubting, 1437 if 5315 he eats, 2632 has been condemned, 3754 because 3756 not 1537 of 4102 faith. 3956 all 1161 And 3739 - 3756 not 1537 of 4102 faith 0266 sin 2076 is.


Strongs Concordance [Romans 15]

 羅馬書 Romans 15
15:1 | [cbb5] | 我們堅固的人、應該擔代不堅固人的軟弱、不求自己的喜悅。
 | [kjv] | We then that are strong ought to bear the infirmities of the weak, and not to please ourselves.
 | [strongs] | 3784 ought 1161 And 2249 we 3588 the 1415 strong 3588 the 0771 weaknesses 3588 of the 0102 not strong 0941 to carry, 2532 and 3361 not 1438 {our}selves 0700 to please.
15:2 | [cbb5] | 我們各人務要叫鄰舍喜悅、使他得益處、建立德行。
 | [kjv] | Let every one of us please his neighbour for his good to edification.
 | [strongs] | 1538 each one 1063 For 2257 of us 3588 the 4139 neighbor 0700 let him please 1519 for 0018 good, 4314 to 3619 building up.
15:3 | [cbb5] | 因為基督也不求自己的喜悅、如經上所記、『辱罵你人的辱罵、都落在我身上。』
 | [kjv] | For even Christ pleased not himself; but, as it is written, The reproaches of them that reproached thee fell on me.
 | [strongs] | 2532 even 1063 For 5547 Christ 3756 not 1438 himself 0700 pleased, 0235 but 2531 even as 1125 it has been written: 3588 The 3680 reproaches 3588 of those 3679 reproaching 4571 You 1968 fell 1909 on 1691 me.
15:4 | [cbb5] | 從前所寫的聖經、都是為教訓我們寫的、叫我們因聖經所生的忍耐和安慰、可以得著盼望。
 | [kjv] | For whatsoever things were written aforetime were written for our learning, that we through patience and comfort of the scriptures might have hope.
 | [strongs] | 3745 what 1063 For 4270 were written 1519 for 2251 our 1319 teaching 4270 were written before 2443 that 1223 through 5281 patience 2532 and 3874 encouragement 3588 of the 1124 Scriptures 1680 hope 2192 we can have.
15:5 | [cbb5] | 但願賜忍耐安慰的 神、叫你們彼此同心、效法基督耶穌．
 | [kjv] | Now the God of patience and consolation grant you to be likeminded one toward another according to Christ Jesus:
 | [strongs] | 3588 the 1161 And 2316 God 5281 of patience 2532 and 3874 of encouragement 1325 give 5213 to you 3588 the 0846 same 5426 to mind 1722 among 0240 each other 2596 according to 5547 Christ 2424 Jesus,
15:6 | [cbb5] | 一心一口、榮耀 神、我們主耶穌基督的父。
 | [kjv] | That ye may with one mind and one mouth glorify God, even the Father of our Lord Jesus Christ.
 | [strongs] | 2443 that 3661 with one accord, 1722 with 1520 one 4750 mouth 1392 you may glorify 3588 - 2316 God 2532 and 3962 Father 3588 of the 2962 Lord 2257 of us 2424 Jesus 5547 Christ.
15:7 | [cbb5] | 所以你們要彼此接納、如同基督接納你們一樣、使榮耀歸與 神。
 | [kjv] | Wherefore receive ye one another, as Christ also received us to the glory of God.
 | [strongs] | 1352 Therefore, 4355 receive 0240 each other, 2531 even as 2532 also 5547 Christ 4355 received 2248 you, 1519 to 9999 {the} 1391 glory 3588 of 2316 God.
15:8 | [cbb5] | 我說、基督是為 神真理作了受割禮人的執事、要證實所應許列祖的話。
 | [kjv] | Now I say that Jesus Christ was a minister of the circumcision for the truth of God, to confirm the promises made unto the fathers:
 | [strongs] | 3004 I say 1161 And, 2424 Jesus 5547 Christ 1249 a minister 1096 has become 4061 of circumcision 5228 for 9999 {the} 0225 truth 2316 of God, 1519 to 0950 confirm 3588 the 1860 promises 3588 of the 3962 forefathers,
15:9 | [cbb5] | 並叫外邦人、因他的憐憫、榮耀 神．如經上所記、『因此我要在外邦中稱讚你、歌頌你的名。』
 | [kjv] | And that the Gentiles might glorify God for his mercy; as it is written, For this cause I will confess to thee among the Gentiles, and sing unto thy name.
 | [strongs] | 3588 the 1161 and 1484 nations 5228 for 1656 mercy 1392 to glorify 3588 - 2316 God, 2531 even 1125 as it has been written: 1223 Therefore, 5124 - 1843 I will confess 4671 to You 1722 among 1484 nations, 2532 and 3588 to 3686 Your 4675 name 5567 I will praise.
15:10 | [cbb5] | 又說、『你們外邦人、當與主的百姓一同歡樂。』
 | [kjv] | And again he saith, Rejoice, ye Gentiles, with his people.
 | [strongs] | 2532 And 3825 again 3004 he says: 2165 Rejoice, 1484 nations, 3326 with 3588 the 2992 people 0846 of Him.
15:11 | [cbb5] | 又說、『外邦阿、你們當讚美主．萬民哪、你們都當頌讚他。』
 | [kjv] | And again, Praise the Lord, all ye Gentiles; and laud him, all ye people.
 | [strongs] | 2532 And 3825 again: 0134 Praise 3588 the 2962 Lord, 3956 all 3588 the 1484 nations, 2532 and 1867 praise 0846 Him 3956 all 3588 the 2992 peoples.
15:12 | [cbb5] | 又有以賽亞說、『將來有耶西的根、就是那興起來要治理外邦的．外邦人要仰望他。』
 | [kjv] | And again, Esaias saith, There shall be a root of Jesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust.
 | [strongs] | 2532 And 3825 again, 2268 Isaiah 3004 says: 2071 Will be 3588 the 4491 Root 2421 of Jesse, 2532 and 3588 the 9999 {One} 0450 rising up 0757 to rule 1484 the nations. 1909 Upon 0846 him 1484 nations 1679 will hope.
15:13 | [cbb5] | 但願使人有盼望的 神、因信、將諸般的喜樂平安、充滿你們的心、使你們藉著聖靈的能力、大有盼望。
 | [kjv] | Now the God of hope fill you with all joy and peace in believing, that ye may abound in hope, through the power of the Holy Ghost.
 | [strongs] | 3588 the 1161 And 2316 God 1680 of hope 4137 fill 5209 you 3956 of all 5479 joy 2532 and 1515 peace 1722 in 4100 believing, 1519 for 4052 to abound 5209 you 1722 in 1680 hope, 1722 in 1411 power 4151 of {the} Spirit 0040 Holy.
15:14 | [cbb5] | 弟兄們、我自己也深信你們是滿有良善、充足了諸般的知識、也能彼此勸戒。
 | [kjv] | And I myself also am persuaded of you, my brethren, that ye also are full of goodness, filled with all knowledge, able also to admonish one another.
 | [strongs] | 3982 I am persuaded 1161 But, 0080 brothers 3450 of me, 2532 even 0846 myself, 1473 I, 4012 concerning 5216 you 3754 that 2532 also 0848 yourselves 3324 full 2075 you are 0019 of goodness, 4137 having been filled 3956 of all 1108 knowledge, 1410 being able 2532 also 0240 each other 3560 to warn.
15:15 | [cbb5] | 但我稍微放膽寫信給你們、是要題醒你們的記性、特因 神所給我的恩典、
 | [kjv] | Nevertheless, brethren, I have written the more boldly unto you in some sort, as putting you in mind, because of the grace that is given to me of God,
 | [strongs] | 5112 more boldly 1161 And 1125 I wrote 5213 to you, 0080 brothers, 0575 in 3313 part 5613 as 1878 reminding 5209 you 1223 because 3588 of the 5485 gracious love 1325 given 3427 to me 5259 by 3588 - 2316 God,
15:16 | [cbb5] | 使我為外邦人作基督耶穌的僕役、作 神福音的祭司、叫所獻上的外邦人、因著聖靈、成為聖潔、可蒙悅納。
 | [kjv] | That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Ghost.
 | [strongs] | 1519 for 1511 to be 3165 me 3011 a minister 2424 of Jesus 5547 Christ 1519 to 3588 the 1484 nations, 2418 sacredly ministering 3588 the 2098 Good News 3588 of 2316 God, 2443 that 1096 may be 3588 the 4376 offering 3588 of the 1484 nations 2144 acceptable, 0037 sanctified 9999 by 1722 {the} 4151 Spirit 0040 Holy.
15:17 | [cbb5] | 所以論到 神的事我在基督耶穌裡有可誇的。
 | [kjv] | I have therefore whereof I may glory through Jesus Christ in those things which pertain to God.
 | [strongs] | 2192 I have 3767 therefore 2746 boasting 1722 in 5547 Christ 2424 Jesus 3588 the things 4314 with 3588 - 2316 God.
15:18 | [cbb5] | 除了基督藉我作的那些事、我甚麼都不敢題．只題他藉我言語作為、用神蹟奇事的能力、並聖靈的能力、使外邦人順服．
 | [kjv] | For I will not dare to speak of any of those things which Christ hath not wrought by me, to make the Gentiles obedient, by word and deed,
 | [strongs] | 3756 not 1063 For 5111 I will dare 2980 to speak 5100 anything 3739 of 3756 which not 2716 did work out 5547 Christ 1223 through 1700 me, 1519 for 5218 obedience 1484 of {the} nations 3056 in word 2532 and 2041 work,
15:19 | [cbb5] | 甚至我從耶路撒冷、直轉到以利哩古、到處傳了基督的福音。
 | [kjv] | Through mighty signs and wonders, by the power of the Spirit of God; so that from Jerusalem, and round about unto Illyricum, I have fully preached the gospel of Christ.
 | [strongs] | 1722 in 1411 power 4592 of signs 2532 and 5059 wonders, 1722 in 1411 power 4151 of {the} Spirit 2316 of God, 5620 so as 3165 me 0575 from 2419 Jerusalem 2532 and 2945 around 3360 to 2437 Illyricum 4137 to have fulfilled 3588 the 2098 Good News 5547 of Christ.
15:20 | [cbb5] | 我立了志向、不在基督的名被稱過的地方傳福音、免得建造在別人的根基上．
 | [kjv] | Yea, so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man's foundation:
 | [strongs] | 3779 so 1161 And 5389 eagerly striving 2097 to preach the Good News, 3756 not 3699 where 3687 was named 5547 Christ, 2443 that 3361 not 1909 on 0245 another's 2310 foundation 3618 I should build,
15:21 | [cbb5] | 就如經上所記、『未曾聞知他信息的、將要看見．未曾聽過的、將要明白。』
 | [kjv] | But as it is written, To whom he was not spoken of, they shall see: and they that have not heard shall understand.
 | [strongs] | 0235 but, 2531 even as 1125 it has been written: 3739 To whom 3756 not 0312 it was announced 4012 about 0846 him, 3700 they will see. 2532 And 3739 those 3756 not 0191 having heard, 4820 they will understand.
15:22 | [cbb5] | 我因多次被攔阻、總不得到你們那裡去．
 | [kjv] | For which cause also I have been much hindered from coming to you.
 | [strongs] | 1352 Therefore, 2532 also 1465 I was hindered 4183 much 2064 to come 4314 to 5209 you.
15:23 | [cbb5] | 但如今在這裡再沒有可傳的地方、而且這好幾年、我切心想望到士班雅去的時候、可以到你們那裡．
 | [kjv] | But now having no more place in these parts, and having a great desire these many years to come unto you;
 | [strongs] | 3570 now 1161 But 3371 no longer 5117 place 2192 having 1722 in 2824 regions 5125 these, 1974 a desire 1161 and 2192 having 2064 to come 4314 to 5209 you 0575 from 4183 many 2094 years,
15:24 | [cbb5] | 盼望從你們那裡經過、得見你們、先與你們彼此交往、心裡稍微滿足、然後蒙你們送行。
 | [kjv] | Whensoever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way thitherward by you, if first I be somewhat filled with your company.
 | [strongs] | 5613 when 1437 ever 4198 I may go 1519 into 4681 Spain. 1679 I hope 1063 For 1279 traveling through 2300 to behold 5209 you, 2532 and 5259 by 5216 you 4311 to be set forward 1563 there, 1437 if 5216 of you 4412 firstly 0575 in 3313 part 1705 I may be filled.
15:25 | [cbb5] | 但現在我往耶路撒冷去、供給聖徒。
 | [kjv] | But now I go unto Jerusalem to minister unto the saints.
 | [strongs] | 3570 now 1161 And 4198 I am going 1519 to 2419 Jerusalem 1247 ministering 3588 to the 0040 holy ones.
15:26 | [cbb5] | 因為馬其頓、和亞該亞人樂意湊出捐項、給耶路撒冷聖徒中的窮人。
 | [kjv] | For it hath pleased them of Macedonia and Achaia to make a certain contribution for the poor saints which are at Jerusalem.
 | [strongs] | 2106 thought it good 1063 For 3109 Macedonia 2532 and 0882 Achaia 2842 gifts 5100 certain 4160 to make 1519 to 3588 the 4434 poor 3588 of the 0040 holy ones 1722 in 2419 Jerusalem.
15:27 | [cbb5] | 這固然是他們樂意的．其實也算是所欠的債．因外邦人、既然在他們屬靈的好處上有分、就當把養身之物供給他們。
 | [kjv] | It hath pleased them verily; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, their duty is also to minister unto them in carnal things.
 | [strongs] | 2106 they thought it good 1063 For, 2532 and 3781 debtors 0846 of them 1526 are. 1487 if 1063 For 3588 in the 4152 spiritual things 0846 of them 2841 shared 3588 the 1484 nations, 3784 they ought 2532 also 1722 in 3588 the 4559 fleshly things 3008 to minister 0846 to them.
15:28 | [cbb5] | 等我辦完了這事、把這善果向他們交付明白、我就要路過你們那裡、往士班雅去。
 | [kjv] | When therefore I have performed this, and have sealed to them this fruit, I will come by you into Spain.
 | [strongs] | 5124 this 3767 Then 2005 having finished, 2532 and 4972 having sealed 0846 to them 2590 fruit 5126 this, 0565 I will go away 1223 through 5216 you 1519 to 4681 Spain.
15:29 | [cbb5] | 我也曉得去的時候、必帶著基督豐盛的恩典而去。
 | [kjv] | And I am sure that, when I come unto you, I shall come in the fulness of the blessing of the gospel of Christ.
 | [strongs] | 1492 I know 1161 And 3754 that 2064 coming 4314 to 5209 you 1722 in 4138 the fullness 2129 of {the} blessing 3588 of the 2098 gospel 5547 of Christ 2064 I will come.
15:30 | [cbb5] | 弟兄們、我藉著我們主耶穌基督、又藉著聖靈的愛、勸你們與我一同竭力、為我祈求 神．
 | [kjv] | Now I beseech you, brethren, for the Lord Jesus Christ's sake, and for the love of the Spirit, that ye strive together with me in your prayers to God for me;
 | [strongs] | 3870 I exhort 1161 And 5209 you, 0080 brothers, 1223 by 3588 the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 2532 and 1223 by 3588 the 0026 love 3588 of the 4151 Spirit, 4865 to strive together 3427 with me 1722 in 3588 the 4335 prayers 5228 on behalf 1700 of me 4314 to 3588 - 2316 God,
15:31 | [cbb5] | 叫我脫離在猶太不順從的人、也叫我為耶路撒冷所辦的捐項、可蒙聖徒悅納．
 | [kjv] | That I may be delivered from them that do not believe in Judaea; and that my service which I have for Jerusalem may be accepted of the saints;
 | [strongs] | 2443 that 4506 I be delivered 0575 from 3588 those 0544 disobeying 1722 in 2449 Judea, 2532 and 2443 that 3588 the 1248 ministry 3450 of me 3739 which 9999 {is} 1519 to 2419 Jerusalem 2144 acceptable 1096 may be 3588 to the 0040 holy ones,
15:32 | [cbb5] | 並叫我順著 神的旨意、歡歡喜喜的到你們那裡、與你們同得安息。
 | [kjv] | That I may come unto you with joy by the will of God, and may with you be refreshed.
 | [strongs] | 2443 that 1722 in 5479 joy 2064 coming 4314 to 5209 you 1223 through 9999 {the} 2307 will 2316 of God, 2532 and 4875 I may be refreshed 5216 with you.
15:33 | [cbb5] | 願賜平安的 神、常和你們眾人同在。阿們。
 | [kjv] | Now the God of peace be with you all. Amen.
 | [strongs] | 3588 the 1161 And 2316 God 1515 of peace 3326 with 3956 all 5216 of you. 0281 Amen.


Strongs Concordance [Romans 16]

 羅馬書 Romans 16
16:1 | [cbb5] | 我對你們舉薦我們的姊妹非比、他是堅革哩教會中的女執事．
 | [kjv] | I commend unto you Phebe our sister, which is a servant of the church which is at Cenchrea:
 | [strongs] | 4921 I commend 1161 And 5213 to you 5402 Phoebe 3588 the 0079 sister 2259 of us, 5607 being 1249 a servant 3588 of the 1577 congregation 1722 in 2747 Cenchrea,
16:2 | [cbb5] | 請你們為主接待他、合乎聖徒的體統．他在何事上、要你們幫助、你們就幫助他．因他素來幫助許多人、也幫助了我。
 | [kjv] | That ye receive her in the Lord, as becometh saints, and that ye assist her in whatsoever business she hath need of you: for she hath been a succourer of many, and of myself also.
 | [strongs] | 2443 that 0846 her 4327 you may receive 1722 in 9999 {the} 2962 Lord 0516 worthily 3588 of the 0040 holy ones, 2532 and 3936 may assist 0846 her 1722 in what 3739 what 0302 ever 5216 of you 5535 she may 4229 matter. 2532 also 1063 For 3778 she 4368 a helper 4183 of many 1096 became, 2532 and 0846 of myself. 1700 -
16:3 | [cbb5] | 問百基拉和亞居拉安．他們在基督耶穌裡與我同工、
 | [kjv] | Greet Priscilla and Aquila my helpers in Christ Jesus:
 | [strongs] | 0782 Greet 4252 Prisca 2532 and 0207 Aquila 3588 the 4904 fellow-workers 3450 of me 1722 in 5547 Christ 2424 Jesus,
16:4 | [cbb5] | 也為我的命、將自己的頸項、置之度外．不但我感謝他們、就是外邦的眾教會、也感謝他們．
 | [kjv] | Who have for my life laid down their own necks: unto whom not only I give thanks, but also all the churches of the Gentiles.
 | [strongs] | 3748 who 5228 for 3588 the 5590 soul 3450 of me 3588 the 1438 of themselves 5137 neck 5294 they laid down. 3739 To whom 3756 not 1473 I 3441 only 2168 give thanks, 0235 but 2532 also 3956 all 3588 the 1577 congregations 3588 of the 1484 nations,
16:5 | [cbb5] | 又問在他們家中的教會安。問我所親愛的以拜尼士安．他在亞西亞是歸基督初結的果子。
 | [kjv] | Likewise greet the church that is in their house. Salute my well-beloved Epaenetus, who is the firstfruits of Achaia unto Christ.
 | [strongs] | 2532 and 3588 the 2596 in 3624 house 0846 of them 1577 congregation. 0782 Greet 1866 Epainetus, 3588 the 0027 beloved 3450 of me, 3739 who 2076 is 0536 firstfruit 0882 of Achaia 1519 for 5547 Christ.
16:6 | [cbb5] | 又問馬利亞安．他為你們多受勞若。
 | [kjv] | Greet Mary, who bestowed much labour on us.
 | [strongs] | 0782 Greet 3137 Mariam, 3748 who 4183 many things 2872 labored 1519 for 5209 you.
16:7 | [cbb5] | 又問我親屬與我一同坐監的安多尼古和猶尼亞安．他們在使徒中是有名望的、也是比我先在基督裡。
 | [kjv] | Salute Andronicus and Junia, my kinsmen, and my fellow-prisoners, who are of note among the apostles, who also were in Christ before me.
 | [strongs] | 0782 Greet 0408 Andronicus 2532 and 2458 Junias, 3588 the 4773 relatives 3450 of me 2532 and 4869 fellow-prisoners 3450 of me, 3748 who 1526 are 1978 notable 1722 among 3588 the 0652 apostles, 3739 who 2532 and 4253 before 1700 me 1096 have been 1722 in 5547 Christ.
16:8 | [cbb5] | 又問我在主裡面所親愛的暗伯利安。
 | [kjv] | Greet Amplias my beloved in the Lord.
 | [strongs] | 0782 Greet 0291 Amplias, 3588 the 0027 beloved 3450 of me 1722 in 9999 {the} 2962 Lord.
16:9 | [cbb5] | 又問在基督裡與我們同工的耳巴奴、並我所親愛的士大古安。
 | [kjv] | Salute Urbane, our helper in Christ, and Stachys my beloved.
 | [strongs] | 0782 Greet 3773 Urbanus, 3588 the 4904 fellow-worker 2257 of us 1722 in 5547 Christ, 2532 and 4720 Stachys, 3588 the 0027 beloved 3450 of me.
16:10 | [cbb5] | 又問在基督裡經過試驗的亞比利安。問亞利多布家裡的人安。
 | [kjv] | Salute Apelles approved in Christ. Salute them which are of Aristobulus' household.
 | [strongs] | 0782 Greet 0559 Apelles 3588 the 1384 approved 1722 in 5547 Christ. 0782 Greet 3588 those 1537 of 0711 Aristobulus.
16:11 | [cbb5] | 又問我親屬希羅天安。問拿其數家在主裡的人安。
 | [kjv] | Salute Herodion my kinsman. Greet them that be of the household of Narcissus, which are in the Lord.
 | [strongs] | 0782 Greet 2267 Herodian 3588 the 4773 relatives 3450 of me. 0782 Greet 3588 those 1537 of 3488 Narcissus, 3588 those 5607 being 9999 in 1722 {the} 2962 Lord.
16:12 | [cbb5] | 又問為主勞苦的士非拿氏和士富撒氏安。問可親愛為主多受勞苦的彼息氏安。
 | [kjv] | Salute Tryphena and Tryphosa, who labour in the Lord. Salute the beloved Persis, which laboured much in the Lord.
 | [strongs] | 0782 Greet 5170 Tryphena 2532 and 5173 Tryphosa, 3588 those 2872 laboring 1722 in 9999 {the} 2962 Lord. 0782 Greet 4069 Persis, 3588 the 0027 beloved, 3748 who 4183 many things 2872 labored 1722 in 9999 {the} 2962 Lord.
16:13 | [cbb5] | 又問在主蒙揀選的魯孚和他母親安．他的母親就是我的母親。
 | [kjv] | Salute Rufus chosen in the Lord, and his mother and mine.
 | [strongs] | 0782 Greet 4504 Rufus 3588 the 1588 chosen 1722 in 9999 {the} 2962 Lord, 2532 and 3588 the 3384 mother 0846 of him 2532 and 1700 of me.
16:14 | [cbb5] | 又問亞遜其士、弗勒干、黑米、八羅巴、黑馬、並與他們在一處的弟兄們安。
 | [kjv] | Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren which are with them.
 | [strongs] | 0782 Greet 0799 Asyncritus, 5393 Phlegon, 2057 Hermas, 3969 Patrobas, 2060 Hermes, 2532 and 3588 the 4862 with 0846 them 0080 brothers.
16:15 | [cbb5] | 又問非羅羅古、和猶利亞、尼利亞、和他姊妹、同阿林巴、並與他們在一處的眾聖徒安。
 | [kjv] | Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints which are with them.
 | [strongs] | 0782 Greet 5378 Philologus 2532 and 2456 Julias, 3517 Nereus 2532 and 3588 the 0079 sister 0846 of him, 2532 and 3652 Olympas, 2532 and 3588 the 4862 with 0846 him 3956 all 0040 holy ones.
16:16 | [cbb5] | 你們親嘴問安、彼此務要聖潔。基督的眾教會都問你們安。
 | [kjv] | Salute one another with an holy kiss. The churches of Christ salute you.
 | [strongs] | 0782 Greet 0240 each other 1722 with 5370 a kiss 0040 holy. 0782 greet 5209 you 3588 The 1577 congregations 5547 of Christ.
16:17 | [cbb5] | 弟兄們、那些離間你們、叫你們跌倒、背乎所學之道的人、我勸你們要留意躲避他們。
 | [kjv] | Now I beseech you, brethren, mark them which cause divisions and offences contrary to the doctrine which ye have learned; and avoid them.
 | [strongs] | 3870 I exhort 1161 And 5209 you, 0080 brothers, 4648 to watch 3588 those 3588 the 1370 divisions 2532 and 3588 the 4625 offenses, 3844 against 3588 the 1322 teaching 3739 which 5210 you 3129 learned, 4160 making, 2532 and 1578 turn away 0575 from 0846 them.
16:18 | [cbb5] | 因為這樣的人不服事我們的主基督、只服事自己的肚腹．用花言巧語、誘惑那些老實人的心。
 | [kjv] | For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and fair speeches deceive the hearts of the simple.
 | [strongs] | 1063 For 5108 such ones 3588 the 2962 Lord 2257 of us, 2424 Jesus 5547 Christ, 3756 not 1398 do serve. 0235 But 3588 the 1438 of themselves 2836 belly. 2532 And 1223 through 5542 smooth speech 2532 and 2129 flattering 1818 deceive 3588 the 2588 hearts 3588 of the 0172 guileless.
16:19 | [cbb5] | 你們的順服、已經傳於眾人、所以我為你們歡喜．但我願意你們在善上聰明、在惡上愚拙。
 | [kjv] | For your obedience is come abroad unto all men. I am glad therefore on your behalf: but yet I would have you wise unto that which is good, and simple concerning evil.
 | [strongs] | 3588 the 1063 For 5216 of you 5218 obedience 1519 to 3956 all 0864 reached. 5463 I rejoice 3767 Therefore, 1909 over 5213 you. 2309 I desire 1161 and 5209 you 4680 wise 3303 truly 1511 to be 1519 to 3588 the 0018 good. 0185 simple 1161 But 1519 toward 3588 the 2556 evil.
16:20 | [cbb5] | 賜平安的 神、快要將撒但踐踏在你們腳下。願我主耶穌基督的恩、常和你們同在。
 | [kjv] | And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you. Amen.
 | [strongs] | 3588 the 1161 And 2316 God 1515 of peace 4937 will crush 4567 Satan 5259 under 3588 the 4228 feet 5216 of you 1722 - 5034 shortly. 3588 The 5485 gracious love 3588 of the 2962 Lord 5216 of us, 2424 Jesus 5547 Christ, 9999 {be} 3326 with 5216 you. 0281 Amen.
16:21 | [cbb5] | 與我同工的提摩太、和我的親屬路求、耶孫、所西巴德、問你們安。
 | [kjv] | Timotheus my workfellow, and Lucius, and Jason, and Sosipater, my kinsmen, salute you.
 | [strongs] | 0782 greets 5209 you 5095 Timothy, 3588 the 4904 fellow-worker 3450 of me, 2532 and 3066 Lucius 2532 and 2394 Jason, 2532 and 4989 Sosipater 3588 the 4773 relative 3450 of me.
16:22 | [cbb5] | 我這代筆寫信的德丟、在主裡面問你們安。
 | [kjv] | I Tertius, who wrote this epistle, salute you in the Lord.
 | [strongs] | 0782 greet 5209 you 1473 I, 5060 Tertius, 3588 the 9999 {one} 1125 writing 3588 the 1992 letter, 1722 in 9999 {the} 2962 Lord.
16:23 | [cbb5] | 那接待我、也接待全教會的該猶、問你們安。
 | [kjv] | Gaius mine host, and of the whole church, saluteth you. Erastus the chamberlain of the city saluteth you, and Quartus a brother.
 | [strongs] | 0782 greets 5209 you 1053 Gaius, 3588 the 3581 host 3450 of me, 2532 and 3588 the 1577 congregation 3950 of all. 0782 greets 5209 you 2037 Erastus, 3588 the 3623 treasurer 3588 of the 4172 city, 2532 and 2890 Quartus, 3588 the 0080 brother.
16:24 | [cbb5] | 城內管銀庫的以拉都、和兄弟括士、問你們安。
 | [kjv] | The grace of our Lord Jesus Christ be with you all. Amen.
 | [strongs] | 3588 to the 9999 {One} 1161 And 1410 able 5209 you 4741 to establish, 2596 according to 3588 the 2098 Good News 3450 of me, 2532 and 3588 the 2782 proclamation 2424 of Jesus 5547 Christ, 2596 according to 0602 the revelation 3466 of {the} mystery 5550 in times 0166 eternal 4601 having been kept silent, 5319 revealed
16:25 | [cbb5] | 惟有 神能照我所傳的福音、和所講的耶穌基督、並照永古隱藏不言的奧秘、堅固你們的心。
 | [kjv] | Now to him that is of power to stablish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which was kept secret since the world began,
 | [strongs] | 1161 but 3558 now, 1223 through 5037 and 1124 writings 4397 prophetic, 2596 according to 2003 the command 3588 of the 0166 eternal 2316 God 1519 for 5218 obedience 4102 of faith 1519 to 3956 all 3588 the 1484 nations 1107 make known,
16:26 | [cbb5] | 這奧秘如今顯明出來、而且按著永生 神的命、藉眾先知的書指示萬國的民、使他們信服真道。
 | [kjv] | But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith:
 | [strongs] | 3441 only 4680 wise 2316 to God 1223 through 2424 Jesus 5547 Christ, 3588 to whom 9999 {be} 1391 glory 1519 to 3588 the 0165 ages. 0281 Amen.


 Ruth 路得記 Ruth
Chapter 1 2 3 4


Strongs Concordance [Ruth 1]

 路得記 Ruth 1
1:1 | [cbb5] | 當士師秉政的時候、國中遭遇饑荒、在猶大伯利恆有一個人帶著妻子和兩個兒子往摩押地去寄居．
 | [kjv] | Now it came to pass in the days when the judges ruled, that there was a famine in the land. And a certain man of Bethlehemjudah went to sojourn in the country of Moab, he, and his wife, and his two sons.
 | [strongs] | 1961 And it was, 3117 in the days of 8199 the judging of 8199 the judges, 0000 that was 7458 a famine 0776 in the land. 1980 And went 0376 a man 1035 from Beth- 1035 Lehem 3063 {in} Judah 3427 to live 7704 in the fields of 4124 Moab, 0000 he 0802 and his wife, 8147 and two 1121 his sons.
1:2 | [cbb5] | 這人名叫以利米勒、他的妻名叫拿俄米、他兩個兒子、一個名叫瑪倫、一個名叫基連、都是猶大伯利恆的以法他人、他們到了摩押地就住在那裡。
 | [kjv] | And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehemjudah. And they came into the country of Moab, and continued there.
 | [strongs] | 8034 And the name of 0120 the man 0458 {was} Elimelech, 8034 and the name of 0802 his wife 5281 {was} Naomi, 8034 and the name of 8147 two 1121 his sons were: 4248 Mahlon 3630 and Chilion, 0673 Ephrathites 1035 from Beth- 1035 Lehem 3063 {in} Judah. 0935 And they came 7704 to the fields of 4124 Moab 3885 and stayed 8033 there.
1:3 | [cbb5] | 後來拿俄米的丈夫以利米勒死了、剩下婦人和他兩個兒子。
 | [kjv] | And Elimelech Naomi's husband died; and she was left, and her two sons.
 | [strongs] | 4191 But died 0458 Elimelech, 0376 husband 5281 Naomi's. 7604 And she was left, 1931 she 8147 and two 1121 her sons.
1:4 | [cbb5] | 這兩個兒子娶了摩押女子為妻、一個名叫俄珥巴、一個名叫路得、在那裡住了約有十年。
 | [kjv] | And they took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they dwelled there about ten years.
 | [strongs] | 2947 And they took 0000 to themselves, 0802 {as} wives 0425 women of Moab. 8034 The name of 0259 the one 6204 {was} Orpah, 8034 and the name of 8145 the second, 7227 {was} Ruth. 2416 And they lived 8033 there 6235 {for} about ten 8141 years.
1:5 | [cbb5] | 瑪倫和基連二人也死了、剩下拿俄米沒有丈夫、也沒有兒子。
 | [kjv] | And Mahlon and Chilion died also both of them; and the woman was left of her two sons and her husband.
 | [strongs] | 4191 And they died, 1571 also, 8147 both of them, 4198 Mahlon 3630 and Chilion. 7604 And was bereaved 0802 the woman 8147 of two 3206 her children 0375 and of her husband,
1:6 | [cbb5] | 他就與兩個兒婦起身要從摩押地歸回、因為他在摩押地、聽見耶和華眷顧自己的百姓、賜糧食與他們。
 | [kjv] | Then she arose with her daughters in law, that she might return from the country of Moab: for she had heard in the country of Moab how that the LORD had visited his people in giving them bread.
 | [strongs] | 6965 And she arose, 1931 she 3668 and her daughters-in-law, 7725 and returned 7704 from the fields of 4124 Moab, 0000 because 8085 she had heard 7704 in the fields of 4124 Moab 0000 that 6485 had visited 3068 Yahweh 5971 His people 5414 to give 3988 food 0000 to them.
1:7 | [cbb5] | 於是他和兩個兒婦起行離開所住的地方、要回猶大地去。
 | [kjv] | Wherefore she went forth out of the place where she was, and her two daughters in law with her; and they went on the way to return unto the land of Judah.
 | [strongs] | 3318 And she went out 4480 from 4725 the place 0834 where 1961 she had been, 8033 there, 8147 and two 3618 her daughters-in-law 0000 with her 0000 and 3221 they went 1870 on the road 7725 to return 0413 to 0776 the land of 3063 Judah.
1:8 | [cbb5] | 拿俄米對兩個兒婦說、你們各人回娘家去罷、願耶和華恩待你們、像你們恩待已死的人與我一樣．
 | [kjv] | And Naomi said unto her two daughters in law, Go, return each to her mother's house: the LORD deal kindly with you, as ye have dealt with the dead, and with me.
 | [strongs] | 0000 And 0559 said 5281 Naomi 0413 to 3618 her daughters-in-law, 1980 Go, 7725 return 0376 each 1104 to the house of 0517 her mother. 6213 May deal 3068 Yahweh 0000 with you 2617 kindly, 0000 as 6213 you have done 0413 with 7218 the head 0000 and with me.
1:9 | [cbb5] | 願耶和華使你們各在新夫家中得平安．於是拿俄米與他們親嘴、他們就放聲而哭、
 | [kjv] | The LORD grant you that ye may find rest, each of you in the house of her husband. Then she kissed them; and they lifted up their voice, and wept.
 | [strongs] | 5414 May grant 3068 Yahweh 0000 to you 0000 that you find 4494 rest, 0376 each 1004 in the house of 0376 her husband. 5401 Then she kissed 0000 them. 5375 But they raised 6963 their voice 1058 and wept.
1:10 | [cbb5] | 說、不然、我們必與你一同回你本國去。
 | [kjv] | And they said unto her, Surely we will return with thee unto thy people.
 | [strongs] | 0559 And he said 0000 to her 3808 No, 0000 with you 7725 we must return 5971 to your people.
1:11 | [cbb5] | 拿俄米說、我女兒們哪、回去罷、為何要跟我去呢、我還能生子作你們的丈夫麼．
 | [kjv] | And Naomi said, Turn again, my daughters: why will ye go with me? are there yet any more sons in my womb, that they may be your husbands?
 | [strongs] | 0559 And said 5281 Naomi, 7725 Turn back 1323 my daughters! 4100 Why 1980 should you go 3190 with me? 0000 Are still 0000 to me 1121 sons 4578 in my womb 1961 that they should be 0000 for you 0376 husbands?
1:12 | [cbb5] | 我女兒們哪、回去罷、我年紀老邁、不能再有丈夫、即或說、我還有指望、今夜有丈夫可以生子．
 | [kjv] | Turn again, my daughters, go your way; for I am too old to have an husband. If I should say, I have hope, if I should have an husband also to night, and should also bear sons;
 | [strongs] | 7725 Return, 1323 my daughters, 1980 go, 0000 because 2204 I am too old 1961 to be {remarried} 0376 to a husband, 0000 If 0559 I should say 3426 there is 0000 for me 8615 hope, 1571 even {if} 1961 I should be 3915 {married} tonight 0376 to a husband 1571 and even {if} 1961 I should give birth to 1121 sons,
1:13 | [cbb5] | 你們豈能等著他們長大呢、你們豈能等著他們不嫁別人呢．我女兒們哪、不要這樣、我為你們的緣故、甚是愁苦、因為耶和華伸手攻擊我。
 | [kjv] | Would ye tarry for them till they were grown? would ye stay for them from having husbands? nay, my daughters; for it grieveth me much for your sakes that the hand of the LORD is gone out against me.
 | [strongs] | 0000 for them 3427 would you wait 5704 un- 0834 til 1430 they grow up 0000 for them? 5702 Would you endure 0000 not 0413 to 1961 be {remarried} 0376 to a husband? 3808 No, 1323 my daughters, 4843 because more bitter 0000 for me 3966 much {it is} 0000 than for you, 3318 because has gone out 7398 against me 3027 hand 3069 Yahweh's.
1:14 | [cbb5] | 兩個兒婦又放聲而哭、俄珥巴與婆婆親嘴而別、只是路得捨不得拿俄米。
 | [kjv] | And they lifted up their voice, and wept again: and Orpah kissed her mother in law; but Ruth clave unto her.
 | [strongs] | 5375 And they lifted up 6963 their voice 1058 and wept 5750 again. 5401 Then kissed 6204 Orpah 2545 her mother-in-law, 7327 but Ruth 1692 clung 0000 to her.
1:15 | [cbb5] | 拿俄米說、看哪、你嫂子已經回他本國、和他所拜的神那裡去了、你也跟著你嫂子回去罷。
 | [kjv] | And she said, Behold, thy sister in law is gone back unto her people, and unto her gods: return thou after thy sister in law.
 | [strongs] | 0559 And she said, 2009 Look, 7725 has returned 2994 your sister-in-law 0413 to 5971 her people, 0000 and to 0430 her gods. 7725 Return 0310 behind 2994 your sister-in-law.
1:16 | [cbb5] | 路得說、不要催我回去不跟隨你、你往那裡去、我也往那裡去．你在哪裡住宿、我也在那裡住宿．你的國就是我的國、你的 神就是我的 神．
 | [kjv] | And Ruth said, Intreat me not to leave thee, or to return from following after thee: for whither thou goest, I will go; and where thou lodgest, I will lodge: thy people shall be my people, and thy God my God:
 | [strongs] | 0559 But said 7227 Ruth, 0000 not 6293 Do beg 0000 me 5800 to leave 7725 to return 0310 from after you, 0000 because 0413 to 0834 where 1980 you go, 1980 I will go, 0331 and where 3885 you stay 3885 I will stay. 5971 Your people {will be} 5971 my people, 0430 and your God {will be} 0430 my God,
1:17 | [cbb5] | 你在那裡死、我也在那裡死、也葬在那裡．除非死能使你我相離、不然、願耶和華重重地降罰與我。
 | [kjv] | Where thou diest, will I die, and there will I be buried: the LORD do so to me, and more also, if ought but death part thee and me.
 | [strongs] | 0834 Where 4191 you die, 4191 I will die. 8033 And there 6912 will I be buried. 3541 Thus 6213 may do 3068 Yahweh 0000 to me, 0000 and so 3254 more, 0000 if 4194 death {alone} 6504 will separate 0000 me 0000 and you,
1:18 | [cbb5] | 拿俄米見路得定意要跟隨自己去、就不再勸他了。
 | [kjv] | When she saw that she was stedfastly minded to go with her, then she left speaking unto her.
 | [strongs] | 7200 And she saw 0000 that 0553 made herself strong 1931 she 0413 to 1980 go 0000 with her, 2308 so she stopped {trying} 1696 to dissuade 0000 her.
1:19 | [cbb5] | 於是二人同行、來到伯利恆、他們到了伯利恆、合城的人就都驚訝、婦女們說、這是拿俄米麼。
 | [kjv] | So they two went until they came to Bethlehem. And it came to pass, when they were come to Bethlehem, that all the city was moved about them, and they said, Is this Naomi?
 | [strongs] | 1980 And they went, 8147 both of them, 5704 until 0935 they came 1035 to Beth- 1035 Lehem, 1961 And it was 0935 when they came 1035 to Beth- 1035 Lehem, 1949 that was moved 3605 all 5892 the town 0000 because of them. 0559 And they said, 2088 Is this 5281 Naomi?
1:20 | [cbb5] | 拿俄米對他們說、不要叫我拿俄米、〔拿俄米就是甜的意思〕要叫我瑪拉、〔瑪拉就是苦的意思〕因為全能者使我受了大苦。
 | [kjv] | And she said unto them, Call me not Naomi, call me Mara: for the Almighty hath dealt very bitterly with me.
 | [strongs] | 0559 And she said 0000 to them, 0000 not 6213 Do 7121 call 0000 me 5281 Naomi; 7121 call 0000 me 4755 Mara, 0000 because 4843 has made bitter 7706 the Almighty 0000 me 0000 very.
1:21 | [cbb5] | 我滿滿的出去、耶和華使我空空的回來、耶和華降禍與我、全能者使我受苦、既是這樣、你們為何還叫我拿俄米呢。
 | [kjv] | I went out full and the LORD hath brought me home again empty: why then call ye me Naomi, seeing the LORD hath testified against me, and the Almighty hath afflicted me?
 | [strongs] | 0000 I 4392 full 5927 went out, 0422 and empty 7725 has brought me back 3068 Yahweh. 4100 Why 7121 do you call 0000 me 5281 Naomi, 3068 since Yahweh 6030 has eyed 0000 me, 7706 and the Almighty 7489 has done harm 0000 to me?
1:22 | [cbb5] | 拿俄米和他兒婦摩押女子路得、從摩押地回來到伯利恆、正是動手割大麥的時候。
 | [kjv] | So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.
 | [strongs] | 7725 And returned 5281 Naomi 7327 and Ruth, 4125 the Moabitess, 3618 her daughter-in-law 0000 with her 7725 the one returning 7704 from the fields of 4124 Moab. 0000 And they 3318 came 1035 {to} Beth-Lehem 8462 at the beginning of 7102 harvest 8184 barley.


Strongs Concordance [Ruth 2]

 路得記 Ruth 2
2:1 | [cbb5] | 拿俄米的丈夫以利米勒的親族中、有一個人名叫波阿斯、是個大財主。
 | [kjv] | And Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech; and his name was Boaz.
 | [strongs] | 5281 And to Naomi 4129 was a relative 0376 of her husband, 0000 an 1368 important 0120 man 4940 of the family of 0458 Elimelech. 8034 And his name 1162 {was} Boaz.
2:2 | [cbb5] | 摩押女子路得對拿俄米說、容我往田間去、我蒙誰的恩、就在誰的身後拾取麥穗、拿俄米說、女兒阿、你只管去。
 | [kjv] | And Ruth the Moabitess said unto Naomi, Let me now go to the field, and glean ears of corn after him in whose sight I shall find grace. And she said unto her, Go, my daughter.
 | [strongs] | 0559 And said 7227 Ruth, 4125 the Moabitess, 3281 to Naomi, 1980 Let go {me} 2008 now 7704 to the field 0000 and 3950 glean 7641 among the ears of grain 0310 behind 0000 him {whom} 4672 I will find 2580 favor 5869 in whose eyes. 0559 And she said 0000 to her, 1980 Go, 1323 my daughter.
2:3 | [cbb5] | 路得就去了、來到田間、在收割的人身後拾取麥穗、他恰巧到了以利米勒本族的人波阿斯那塊田裡。
 | [kjv] | And she went, and came, and gleaned in the field after the reapers: and her hap was to light on a part of the field belonging unto Boaz, who was of the kindred of Elimelech.
 | [strongs] | 1980 So she went, 0935 and came, 3450 and gleaned 7704 in the field 0310 behind 7114 the harvesters, 7136 and happened upon 4745 her chance 2513 the portion of 7704 the field 1162 {belonging to} Boaz 0000 who {was} 4940 from the family of 0458 Elimelech.
2:4 | [cbb5] | 波阿斯正從伯利恆來、對收割的人說、願耶和華與你們同在．他們回答說、願耶和華賜福與你。
 | [kjv] | And, behold, Boaz came from Bethlehem, and said unto the reapers, The LORD be with you. And they answered him, The LORD bless thee.
 | [strongs] | 2009 And look, 1162 Boaz 3318 came 1035 from Beth- 1035 Lehem 0559 and said 7114 to the harvesters, 3068 May Yahweh be 0000 with you! 0559 And they said 0000 to him, 2193 Bless 3068 Yahweh!
2:5 | [cbb5] | 波阿斯問監管收割的僕人說、那是誰家的女子。
 | [kjv] | Then said Boaz unto his servant that was set over the reapers, Whose damsel is this?
 | [strongs] | 0559 And said 1162 Boaz 5288 to his young man 5344 set 0000 over 7114 the harvesters 0000 Whose {is} 5291 young woman 0000 this?
2:6 | [cbb5] | 監管收割的僕人回答說、是那摩押女子、跟隨拿俄米從摩押地回來的。
 | [kjv] | And the servant that was set over the reapers answered and said, It is the Moabitish damsel that came back with Naomi out of the country of Moab:
 | [strongs] | 6030 And replied 5288 the young man 5344 set 0000 over 7114 the harvesters, 0559 and said, 5291 a young woman, 4125 a Moabitess 0000 She {is} 7725 who came 5281 with Naomi, 7704 from the fields of 4124 Moab.
2:7 | [cbb5] | 他說、請你容我跟著收割的人、拾取打捆剩下的麥穗、他從早晨直到如今、除了在屋子裡坐一會兒、常在這裡。
 | [kjv] | And she said, I pray you, let me glean and gather after the reapers among the sheaves: so she came, and hath continued even from the morning until now, that she tarried a little in the house.
 | [strongs] | 0599 And she said, 3950 Let me glean 4994 please, 0622 and I will gather 6046 among the sheaves, 0310 behind 7114 the harvesters. 0935 And she came 5975 and has 5975 remained 0227 since 1242 the morning, 5704 even until 2008 now. 0000 This 3427 she sat 1004 in the house 4592 a little while.
2:8 | [cbb5] | 波阿斯對路得說、女兒阿、聽我說、不要往別人田裡拾取麥穗、也不要離開這裡、要常與我使女們在一處。
 | [kjv] | Then said Boaz unto Ruth, Hearest thou not, my daughter? Go not to glean in another field, neither go from hence, but abide here fast by my maidens:
 | [strongs] | 0559 And said 1162 Boaz 0413 to 7227 Ruth, 0000 Do not 8085 you hear, 1323 my daughter? 0000 not 1980 Do go 3950 to glean 7704 in field 0312 another, 1571 and also 0000 not 5674 do pass on 0000 this. 0000 And so 1692 you will stay 0413 with 5291 my young women.
2:9 | [cbb5] | 我的僕人在那塊田收割、你就跟著他們去、我已經吩咐僕人不可欺負你、你若渴了、就可以到器皿那裡喝僕人打來的水。
 | [kjv] | Let thine eyes be on the field that they do reap, and go thou after them: have I not charged the young men that they shall not touch thee? and when thou art athirst, go unto the vessels, and drink of that which the young men have drawn.
 | [strongs] | 5869 Your eyes {will be} 7704 on the field 0834 which 7114 they will harvest, 1980 and you will go 0310 behind them. 3808 have not 6680 I ordered 5288 the young men 0000 not to 5060 bother you. 6770 When you thirst, 1980 then you will go 0413 to 3627 the containers 8354 and will drink 0834 from what 7579 draw 5288 the young men.
2:10 | [cbb5] | 路得就俯伏在地叩拜、對他說、我既是外邦人、怎麼蒙你的恩、這樣顧恤我呢。
 | [kjv] | Then she fell on her face, and bowed herself to the ground, and said unto him, Why have I found grace in thine eyes, that thou shouldest take knowledge of me, seeing I am a stranger?
 | [strongs] | 5307 And she fell 6440 on her face, 7812 and bowed herself 0776 to the ground, 0559 and said 0000 to him, 4100 Why 4672 have I found 2580 favor 5869 in your eyes, 5234 that you should notice me, 0000 and I {am} 5236 a foreigner?
2:11 | [cbb5] | 波阿斯回答說、自從你丈夫死後、凡你向婆婆所行的、並你離開父母和本地、到素不認識的民中、這些事人全都告訴我了。
 | [kjv] | And Boaz answered and said unto her, It hath fully been shewed me, all that thou hast done unto thy mother in law since the death of thine husband: and how thou hast left thy father and thy mother, and the land of thy nativity, and art come unto a people which thou knewest not heretofore.
 | [strongs] | 6030 And replied 1162 Boaz 0559 and said 0000 to her, 5046 fully 5046 has been told 0000 to me 3605 All 0000 what 6213 you have done 0413 for 2545 your mother-in-law 0310 after 4194 the death of 0376 your husband. 5800 And you left 0001 your father, 0517 and your mother 0776 and the land of 4138 your birth, 0935 and came 0413 to 5971 a people 0834 which 0000 not 3045 you had known 0865 yesterday 8032 {and} the day before.
2:12 | [cbb5] | 願耶和華照你所行的賞賜你、你來投靠耶和華以色列 神的翅膀下、願你滿得他的賞賜。
 | [kjv] | The LORD recompense thy work, and a full reward be given thee of the LORD God of Israel, under whose wings thou art come to trust.
 | [strongs] | 7999 May repay {you} 3068 Yahweh, 0430 the God of 3478 Israel, 0000 you 0935 have come 2620 to take refuge 8478 under 3671 whose wings.
2:13 | [cbb5] | 路得說、我主阿、願在你眼前蒙恩、我雖然不及你的一個使女、你還用慈愛的話安慰我的心。
 | [kjv] | Then she said, Let me find favour in thy sight, my lord; for that thou hast comforted me, and for that thou hast spoken friendly unto thine handmaid, though I be not like unto one of thine handmaidens.
 | [strongs] | 0559 And she said 4672 Let me find 2580 favor 5869 in your eyes, 0113 my lord, 3588 because 5162 you have given me solace, 0000 and because 0000 you 5291 have spoken to 3820 heart 0000 your 8198 handmaiden's. 0000 And I 0000 not 1961 am 0259 as one of 8198 your handmaidens
2:14 | [cbb5] | 到了喫飯的時候、波阿斯對路得說、你到這裡來喫餅、將餅蘸在醋裡。路得就在收割的人旁邊坐下、他們把烘了的穗子遞給他、他喫飽了、還有餘剩的。
 | [kjv] | And Boaz said unto her, At mealtime come thou hither, and eat of the bread, and dip thy morsel in the vinegar. And she sat beside the reapers: and he reached her parched corn, and she did eat, and was sufficed, and left.
 | [strongs] | 0559 And said 0000 to her 1162 Boaz, 6256 At the time of 0400 the meal, 3053 come 2008 here, 0398 and you will eat 0000 {some} of 3899 the bread 0559 and dip 6595 your morsel 2558 in the vinegar, 3427 And she sat 6654 at the side of 7114 the harvesters, 0000 and he 6642 reached 0000 to her 7039 roasted grain, 0398 and she ate, 7646 and was satisfied, 3498 and had {some} left over.
2:15 | [cbb5] | 他起來又拾取麥穗、波阿斯吩咐僕人說、他就是在捆中拾取麥穗也可以容他、不可羞辱他。
 | [kjv] | And when she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not:
 | [strongs] | 6965 And she arose 3950 to glean. 5046 And told 1162 Boaz 5288 his young men, 0559 saying, 0589 Even 0996 between 6076 the sheaves, 3950 she may glean, 3808 and not 3637 you must shame her,
2:16 | [cbb5] | 並要從捆裡抽出些來、留在地下任他拾取、不可叱嚇他。
 | [kjv] | And let fall also some of the handfuls of purpose for her, and leave them, that she may glean them, and rebuke her not.
 | [strongs] | 0000 and 0398 surely 7997 you will pull out {some stalks} 0000 for her 4480 from 6653 the bundles 5800 and will leave {them}, 3950 and she will glean, 3808 and not 1605 you will rebuke 0000 her.
2:17 | [cbb5] | 這樣、路得在田間拾取麥穗、直到晚上、將所拾取的打了約有一伊法大麥．
 | [kjv] | So she gleaned in the field until even, and beat out that she had gleaned: and it was about an ephah of barley.
 | [strongs] | 3950 And she gleaned 7704 in the field 5704 until 6153 the evening 2251 and beat out 0000 what 3950 she had gleaned, 1961 and it was 0374 about an ephah of 8184 barley.
2:18 | [cbb5] | 他就把所拾取的帶進城去、給婆婆看、又把他喫飽了、所剩的給了婆婆。
 | [kjv] | And she took it up, and went into the city: and her mother in law saw what she had gleaned: and she brought forth, and gave to her that she had reserved after she was sufficed.
 | [strongs] | 6375 Then she took it up 1980 and went 5892 to the city, 7200 And saw 2545 her mother-in-law 0000 what 3950 she had gleaned. 3318 And she brought out 5414 and gave 0000 to her 0000 what 3498 she had left over, 7648 beyond her needs.
2:19 | [cbb5] | 婆婆問他說、你今日在那裡拾取麥穗、在那裡作工呢、願那顧恤你的得福．路得就告訴婆婆說、我今日在一個名叫波阿斯的人那裡作工。
 | [kjv] | And her mother in law said unto her, Where hast thou gleaned to day? and where wroughtest thou? blessed be he that did take knowledge of thee. And she shewed her mother in law with whom she had wrought, and said, The man's name with whom I wrought to day is Boaz.
 | [strongs] | 0559 And said 0000 to her 2545 mother-in-law 0834 Where 3950 did you glean 3117 today? 0331 And where 6213 did you work? 1961 May 5234 he who noticed you 1288 be blessed! 5046 And she told 2545 her mother-in-law 0834 whom 6213 she had worked 0413 with. 0559 And she said, 8034 the name of 0120 the man 0834 whom 6213 I worked 0413 with 3117 today 1162 {is} Boaz.
2:20 | [cbb5] | 拿俄米對兒婦說、願那人蒙耶和華賜福、因為他不斷的恩待活人死人．拿俄米又說、那是我們本族的人、是一個至近的親屬。
 | [kjv] | And Naomi said unto her daughter in law, Blessed be he of the LORD, who hath not left off his kindness to the living and to the dead. And Naomi said unto her, The man is near of kin unto us, one of our next kinsmen.
 | [strongs] | 0559 And said 5281 Naomi 3618 to her daughter-in-law 1288 Blessed 0000 {be} he 3068 of Yahweh, 0000 who 0000 not 5800 has abandoned 2617 his kindness 0413 with 2416 the living 0000 and with 4191 the dead! 0559 And said 0000 to her 5281 Naomi, 7138 a close {relative} 0000 to us 0120 The man {is}. 1350 of our redeemers 1931 He {is}.
2:21 | [cbb5] | 摩押女子路得說、他對我說、你要緊隨我的僕人拾取麥穗、直等他們收完了我的莊稼。
 | [kjv] | And Ruth the Moabitess said, He said unto me also, Thou shalt keep fast by my young men, until they have ended all my harvest.
 | [strongs] | 0559 And said 7227 Ruth, 4125 the Moabitess, 0000 And 0398 surely 0559 he said 0000 to me, 0000 near 5288 the young men 0834 whom 3426 I have 1692 You must stay close, 5704 until 3615 they have completed 3605 the whole 7102 harvest 0834 which 3426 I have.
2:22 | [cbb5] | 拿俄米對兒婦路得說、女兒阿、你跟著他的使女出去、不叫人遇見你在別人田間、這纔為好。
 | [kjv] | And Naomi said unto Ruth her daughter in law, It is good, my daughter, that thou go out with his maidens, that they meet thee not in any other field.
 | [strongs] | 0559 And said 5281 Naomi 7327 to Ruth, 3618 her daughter-in-law, 2896 {It is} good, 1323 my daughter, 0000 that 3318 you go out 0413 with 0529 his young women, 1115 so that not 6293 {men} will attack 0000 you 7704 in field 0312 another.
2:23 | [cbb5] | 於是路得與波阿斯的使女、常在一處拾取麥穗、直到收完了大麥和小麥．路得仍與婆婆同住。
 | [kjv] | So she kept fast by the maidens of Boaz to glean unto the end of barley harvest and of wheat harvest; and dwelt with her mother in law.
 | [strongs] | 1692 So, she stayed close 5291 to the young women of 1162 Boaz 3950 to glean, 5704 until 7093 the end of 7105 the harvest of 8184 barley, 7105 and the harvest of 2406 wheat. 0000 And she lived 0413 with 2545 her mother-in-law,


Strongs Concordance [Ruth 3]

 路得記 Ruth 3
3:1 | [cbb5] | 路得的婆婆拿俄米對他說、女兒阿、我不當為你找個安身之處、使你享福麼．
 | [kjv] | Then Naomi her mother in law said unto her, My daughter, shall I not seek rest for thee, that it may be well with thee?
 | [strongs] | 0559 And said 0000 to her 5281 Naomi, 2545 her mother-in-law, 1323 My daughter, 0000 Do not 1245 I seek 4494 for you rest, 0000 that 0000 it may be well 0000 with you?
3:2 | [cbb5] | 你與波阿斯的使女常在一處、波阿斯不是我們的親族麼．他今夜在場上簸大麥、
 | [kjv] | And now is not Boaz of our kindred, with whose maidens thou wast? Behold, he winnoweth barley to night in the threshingfloor.
 | [strongs] | 6258 And now, 3808 is not 1162 Boaz 4130 of our relatives 1961 you have been 0413 with 5291 whose young women 2009 Listen, 0000 he 2219 {is} winnowing 1637 {at} the grain-floor 8184 barley 3915 tonight.
3:3 | [cbb5] | 你要沐浴抹膏、換上衣服、下到場上、卻不要使那人認出你來、你等他喫喝完了、
 | [kjv] | Wash thyself therefore, and anoint thee, and put thy raiment upon thee, and get thee down to the floor: but make not thyself known unto the man, until he shall have done eating and drinking.
 | [strongs] | 7364 Now you must wash 5480 and anoint yourself, 7760 and put 8071 your {best} clothes 0000 upon you, 3381 and go down 1637 to the grain-floor. 0000 not 3045 Let yourself be known 0120 to the man 5704 until 3615 he has finished 0398 eating 8354 and drinking,
3:4 | [cbb5] | 到他睡的時候、你看準他睡的地方、就進去掀開他腳上的被、躺臥在那裡、他必告訴你所當作的事。
 | [kjv] | And it shall be, when he lieth down, that thou shalt mark the place where he shall lie, and thou shalt go in, and uncover his feet, and lay thee down; and he will tell thee what thou shalt do.
 | [strongs] | 1961 And will be 7901 it when he lies down, 2045 that you will know 4725 the place 0834 where 7901 he lies down. 0935 And you must go in 1540 and uncover 7272 his feet, 7901 and lie down. 0000 Then he 5046 will tell 0000 you 0000 what 6213 you are to do,
3:5 | [cbb5] | 路得說、凡你所吩咐的我必遵行。
 | [kjv] | And she said unto her, All that thou sayest unto me I will do.
 | [strongs] | 0559 And she said 0000 to her 3605 All 0000 that 0559 you say, 6213 I will do.
3:6 | [cbb5] | 路得就下到場上、照他婆婆所吩咐他的而行。
 | [kjv] | And she went down unto the floor, and did according to all that her mother in law bade her.
 | [strongs] | 3381 And she went down 1637 to the grain floor 6213 and acted 3605 by all 6680 that commanded her 2545 her mother-in-law.
3:7 | [cbb5] | 波阿斯喫喝完了、心裡歡暢、就去睡在麥堆旁邊．路得便悄悄的來掀開他腳上的被、躺臥在那裡。
 | [kjv] | And when Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of corn: and she came softly, and uncovered his feet, and laid her down.
 | [strongs] | 0398 And ate 1162 Boaz 9354 and drank. 2896 And good {was} 3820 his heart. 1980 And he went 7901 to lie down 7093 at the edge of 6194 the heap. 0935 And she came 3909 secretly 1540 and uncovered 7272 his feet 7901 and lay down.
3:8 | [cbb5] | 到了夜半、那人忽然驚醒、翻過身來、不料有女子躺在他的腳下．
 | [kjv] | And it came to pass at midnight, that the man was afraid, and turned himself: and, behold, a woman lay at his feet.
 | [strongs] | 1961 And it was, 8432 in the middle of 3995 the night, 2769 that trembled 0120 the man 3943 and turned himself. 2009 And, look, 0802 a woman 7901 {was} lying 4772 at his feet!
3:9 | [cbb5] | 他就說、你是誰、回答說、我是你的婢女路得、求你用你的衣襟遮蓋我、因為你是我一個至近的親屬。
 | [kjv] | And he said, Who art thou? And she answered, I am Ruth thine handmaid: spread therefore thy skirt over thine handmaid; for thou art a near kinsman.
 | [strongs] | 0559 And he said, 0000 Who 0000 are you? 0559 And she said 0595 I {am} 7227 Ruth, 0519 your handmaiden, 6555 and you must spread 3671 your cape 0000 over 0519 your handmaiden, 0000 because 1350 a redeemer 0859 you {are}.
3:10 | [cbb5] | 波阿斯說、女兒阿、願你蒙耶和華賜福、你末後的恩比先前更大、因為少年人無論貧富、你都沒有跟從．
 | [kjv] | And he said, Blessed be thou of the LORD, my daughter: for thou hast shewed more kindness in the latter end than at the beginning, inasmuch as thou followedst not young men, whether poor or rich.
 | [strongs] | 0559 And he said, 1288 Blessed 0000 {are} you 3068 of Yahweh, 1323 my daughter! 3190 You have done well. 2617 Your kindness 0314 in the end {is} 0000 more than 7223 at the beginning, 0000 not to 1980 go 0310 after 5288 the young men, 1800 either poor 0000 or 6223 rich.
3:11 | [cbb5] | 女兒阿、現在不要懼怕、凡你所說的、我必照著行、我本城的人都知道你是個賢德的女子。
 | [kjv] | And now, my daughter, fear not; I will do to thee all that thou requirest: for all the city of my people doth know that thou art a virtuous woman.
 | [strongs] | 6258 And now, 1323 my daughter, 0000 not 3372 do be afraid. 3605 all 0000 that 0559 you say 6213 I will do 0000 for you, 0000 because 3045 {are} knowing 3605 all {of} 8179 the gate of 5971 my people that 0802 a woman 0376 able 0859 you {are}.
3:12 | [cbb5] | 我實在是你一個至近的親屬、只是還有一個人比我更近。
 | [kjv] | And now it is true that I am thy near kinsman: howbeit there is a kinsman nearer than I.
 | [strongs] | 6258 And now, 0398 surely 0551 {it is} true 0000 that 1350 a redeemer 0595 I {am}, 1571 but also 3426 there is 1350 a redeemer 7138 nearer 0000 than I.
3:13 | [cbb5] | 你今夜在這裡住宿、明早他若肯為你盡親屬的本分、就由他罷．倘若不肯、我指著永生的耶和華起誓、我必為你盡了本分、你只管躺到天亮。
 | [kjv] | Tarry this night, and it shall be in the morning, that if he will perform unto thee the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to thee, then will I do the part of a kinsman to thee, as the LORD liveth: lie down until the morning.
 | [strongs] | 5975 Stay 3915 tonight 1961 and it will be 1242 in the morning, 0000 if 1350 he will redeem you, 2896 good, 1350 he will redeem. 0000 But if 0000 not 2654 he is pleased 1350 to redeem you, 1350 then will redeem you 0000 I, 2416 {as} lives 3068 Yahweh. 7901 Lie down 5704 until 1242 the morning.
3:14 | [cbb5] | 路得便在他腳下躺到天快亮、人彼此不能辨認的時候、就起來了．波阿斯說、不可使人知道有女子到場上來．
 | [kjv] | And she lay at his feet until the morning: and she rose up before one could know another. And he said, Let it not be known that a woman came into the floor.
 | [strongs] | 0000 So, she lay 0000 at 7272 his feet 5704 until 1242 the morning 6965 and arose 6440 before 5234 could discern 0376 a man 7453 his neighbor. 0559 And he said, 0000 not 3045 Let it be known 0935 that came 0802 the woman 1637 to the grain-floor
3:15 | [cbb5] | 又對路得說、打開你所披的外衣、他打開了、波阿斯就撮了六簸箕大麥、幫他扛在肩上、他便進城去了。
 | [kjv] | Also he said, Bring the vail that thou hast upon thee, and hold it. And when she held it, he measured six measures of barley, and laid it on her: and she went into the city.
 | [strongs] | 0559 And he said, 3053 Give me 0834 what 0000 is on you, 0270 and hold on 0000 to it, 0270 And she kept hold 0000 on it, 4058 and he measured 8337 six of 8184 {measures} 8184 barley, 7896 and placed {it} 5291 on her 0935 and she went in 5892 to the city.
3:16 | [cbb5] | 路得回到婆婆那裡、婆婆說、女兒阿、怎麼樣了．路得就將那人向他所行的述說了一遍。
 | [kjv] | And when she came to her mother in law, she said, Who art thou, my daughter? And she told her all that the man had done to her.
 | [strongs] | 0935 And she came 0413 to 2545 her mother-in-law 0559 and she said, 0000 Who {are} 0000 you, 1323 my daughter? 5046 And she told 0000 her 3605 all 0000 that 6213 had done 0000 for her 0120 the man.
3:17 | [cbb5] | 又說、那人給了我六簸箕大麥、對我說、你不可空手回去見你的婆婆。
 | [kjv] | And she said, These six measures of barley gave he me; for he said to me, Go not empty unto thy mother in law.
 | [strongs] | 0559 And she said, 8337 six {measures} of 8184 barley 0428 these 5414 he gave 0000 to me, 0000 because 0559 he said, 0000 not You 1980 will go away 7387 empty{-handed} 0413 to 2545 your mother-in-law.
3:18 | [cbb5] | 婆婆說、女兒阿、你只管安坐等候、看這事怎樣成就、因為那人今日不辦成這事必不休息。
 | [kjv] | Then said she, Sit still, my daughter, until thou know how the matter will fall: for the man will not be in rest, until he have finished the thing this day.
 | [strongs] | 0559 And she said, 3427 Sit 1323 my daughter, 5704 until 0834 when 3045 you will know 0000 how 5307 falls 1697 the matter, 0000 because 0000 not 8252 will rest 0120 the man 5704 until 3615 he has completed 1697 the matter 3117 today.


Strongs Concordance [Ruth 4]

 路得記 Ruth 4
4:1 | [cbb5] | 波阿斯到了城門、坐在那裡、恰巧波阿斯所說的那至近的親屬經過．波阿斯說、某人哪、你來坐在這裡、他就來坐下．
 | [kjv] | Then went Boaz up to the gate, and sat him down there: and, behold, the kinsman of whom Boaz spake came by; unto whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down.
 | [strongs] | 1167 Then Boaz 5927 went up 8197 to the gate 3427 and sat 8033 there. 2009 And look, 1350 the relative 5674 {was} passing by, 0000 of whom 1696 had spoken 1162 Boaz. 0559 And he said, 5493 Turn aside, 3427 sit down 2008 here, 6423 such 0492 a one! 6437 And he turned 3427 and sat down.
4:2 | [cbb5] | 波阿斯又從本城的長老中揀選了十人、對他們說、請你們坐在這裡、他們就都坐下．
 | [kjv] | And he took ten men of the elders of the city, and said, Sit ye down here. And they sat down.
 | [strongs] | 3947 And he took 6235 ten 0120 men 2205 of the elders of 5892 the city, 0559 and said, 3427 sit down 2008 here. 3427 And they sat down.
4:3 | [cbb5] | 波阿斯對那至近的親屬說、從摩押地回來的拿俄米、現在要賣我們族兄以利米勒的那塊地．
 | [kjv] | And he said unto the kinsman, Naomi, that is come again out of the country of Moab, selleth a parcel of land, which was our brother Elimelech's:
 | [strongs] | 0559 And he said 1350 to the relative, 2513 the portion of 7704 the field 2513 which {belonged} 0251 to our brother, 0458 to Elimelech, 4376 will sell 5281 Naomi, 7725 who has returned 7704 from the fields of 4124 Moab.
4:4 | [cbb5] | 我想當贖那塊地的是你、其次是我、以外再沒有別人了、你可以在這裡的人面前、和我本國的長老面前說明、你若肯贖就贖、若不肯贖就告訴我．那人回答說、我肯贖。
 | [kjv] | And I thought to advertise thee, saying, Buy it before the inhabitants, and before the elders of my people. If thou wilt redeem it, redeem it: but if thou wilt not redeem it, then tell me, that I may know: for there is none to redeem it beside thee; and I am after thee. And he said, I will redeem it.
 | [strongs] | 0000 And I 0559 said, 1540 I will open 0241 your ear, 0559 saying, 7069 Buy {it} 6440 in front of 3427 those sitting {here} 6440 and in front of 2205 the elders of 5971 my people. 0000 If 1350 you will redeem, 1350 redeem {it}, 3808 but if 0000 not 1350 you will redeem, 5046 tell 0000 me, 3045 so that I may know, 0000 because 0369 there is no one 2108 except you 1350 to redeem, 0000 and I {am} 0310 after you. 0559 And he said, 0000 I 1350 will redeem {it}.
4:5 | [cbb5] | 波阿斯說、你從拿俄米手中買這地的時候、也當娶〔原文作買十節同〕死人的妻摩押女子路得、使死人在產業上存留他的名。
 | [kjv] | Then said Boaz, What day thou buyest the field of the hand of Naomi, thou must buy it also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance.
 | [strongs] | 0559 But said 1162 Boaz, 3117 On the day 7069 of your buying 7704 the field 3022 from the hand of 5281 Naomi, 7327 then from Ruth, 4125 the Moabitess, 0802 the wife of 4191 the dead {man} 7069 you have bought {it} 6965 to raise up 8034 the name of 4191 the dead {man} 5921 upon 5159 his inheritance.
4:6 | [cbb5] | 那人說、這樣我就不能贖了、恐怕於我的產業有礙、你可以贖我所當贖的、我不能贖了。
 | [kjv] | And the kinsman said, I cannot redeem it for myself, lest I mar mine own inheritance: redeem thou my right to thyself; for I cannot redeem it.
 | [strongs] | 0559 And said 1350 the near relative, 0000 not 3201 I am able 1350 to redeem 0000 for myself, 6435 unless 7843 I ruin 5159 my own inheritance! 1350 Redeem 0000 for yourself 0000 you 1353 my right to redeem, 0000 because 0000 not 3201 I am able 1350 to redeem.
4:7 | [cbb5] | 從前在以色列中要定奪甚麼事、或贖回、或交易、這人就脫鞋給那人、以色列人都以此為證據。
 | [kjv] | Now this was the manner in former time in Israel concerning redeeming and concerning changing, for to confirm all things; a man plucked off his shoe, and gave it to his neighbour: and this was a testimony in Israel.
 | [strongs] | 0000 And this 6440 formerly {was done} 3478 in Israel 0000 regarding 1353 a redemption, 0000 and regarding 8545 an exchange, 6965 to confirm 3605 every 1696 matter; 8025 would pull off 0376 a man 5275 his sandal 5414 and give {it} 7453 to his neighbor; 2088 and this {was} 8584 the proof 3478 in Israel.
4:8 | [cbb5] | 那人對波阿斯說、你自己買罷、於是將鞋脫下來了。
 | [kjv] | Therefore the kinsman said unto Boaz, Buy it for thee. So he drew off his shoe.
 | [strongs] | 0559 And said 1350 the relative 1162 to Boaz, 7666 Buy {it} 0000 for yourself. 8025 And he pulled off 5275 his sandal,
4:9 | [cbb5] | 波阿斯對長老和眾民說、你們今日作見證、凡屬以利米勒和基連、瑪倫的、我都從拿俄米手中置買了．
 | [kjv] | And Boaz said unto the elders, and unto all the people, Ye are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi.
 | [strongs] | 0559 And said 1162 Boaz 2205 to the elders, 3605 and all 5941 the people, 5707 witnessess 0859 You {are} 3117 today 0000 that 7069 I have bought 3605 all 0834 that {belonged} 0458 to Elimelech, 0000 and 3605 all 0834 that {belonged} 3630 to Chilion 1218 and Mahlon, 3022 from the hand of 5281 Naomi.
4:10 | [cbb5] | 又娶了瑪倫的妻摩押女子路得為妻、好在死人的產業上存留他的名．免得他的名在本族本鄉滅沒、你們今日可以作見證。
 | [kjv] | Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: ye are witnesses this day.
 | [strongs] | 1571 And also 7227 Ruth, 4125 the Moabitess, 0802 the wife of 4248 Mahlon, 7069 I have bought 0000 for myself 0802 for a wife 6965 to raise up 8034 the name of 4191 the dead {man} 5921 upon 5159 his inheritance. 3808 And not 3772 will be cut off 8034 the name of 4191 the dead {man} 5973 from among 0251 his brothers, 8179 and from the gate of 4725 his place. 5707 witnesses 0859 You {are} 3117 today.
4:11 | [cbb5] | 在城門坐著的眾民和長老都說、我們作見證、願耶和華使進你家的這女子、像建立以色列家的拉結、利亞二人一樣．又願你在以法他得亨通、在伯利恆得名聲．
 | [kjv] | And all the people that were in the gate, and the elders, said, We are witnesses. The LORD make the woman that is come into thine house like Rachel and like Leah, which two did build the house of Israel: and do thou worthily in Ephratah, and be famous in Bethlehem:
 | [strongs] | 0559 And said 3605 all 5941 the people 0000 who {were} 8179 at the gate 2205 and the elders, 5707 witnesses, 5414 May grant 3068 Yahweh 7243 the 0802 woman 0935 who is coming in 0413 to 1004 your house 7354 {to be} like Rachel 3812 and like Leah, 0000 of whom 1129 built 8147 both 1004 the household of 3478 Israel. 6213 And may you act 2428 ably 0672 in Ephratah, 7121 and call 8034 a name 1035 Beth- 1035 Lehem;
4:12 | [cbb5] | 願耶和華從這少年女子賜你後裔、使你的家像他瑪從猶大所生法勒斯的家一般。
 | [kjv] | And let thy house be like the house of Pharez, whom Tamar bare unto Judah, of the seed which the LORD shall give thee of this young woman.
 | [strongs] | 1901 and let be 1004 your household 1004 like the household of 6557 Pharez, 0834 whom 3205 gave birth 8559 Tamar 0413 to 3063 Judah, 0000 of 2233 the seed 0834 which 5414 will give 3068 Yahweh 0000 to you 0000 from 5291 young woman 0000 this.
4:13 | [cbb5] | 於是波阿斯娶了路得為妻、與他同房、耶和華使他懷孕生了一個兒子。
 | [kjv] | So Boaz took Ruth, and she was his wife: and when he went in unto her, the LORD gave her conception, and she bare a son.
 | [strongs] | 3947 And took 1162 Boaz 7227 Ruth, 1961 and she became 0000 to him 0802 a wife. 0935 And he went 0000 into her, 5414 and gave 3068 Yahweh 0000 her 2032 conception, 3205 and she gave birth to 1121 a son.
4:14 | [cbb5] | 婦人們對拿俄米說、耶和華是應當稱頌的．因為今日沒有撇下你使你無至近的親屬．願這孩子在以色列中得名聲．
 | [kjv] | And the women said unto Naomi, Blessed be the LORD, which hath not left thee this day without a kinsman, that his name may be famous in Israel.
 | [strongs] | 0559 And said 0802 the women 0413 to 5281 Naomi, 1288 Blessed {be} 3068 Yahweh, 0000 who 0000 not 7673 has caused to fail 0000 to you 1350 a redeemer 3117 this day! 7121 And may be called 8034 his name 3478 in Israel.
4:15 | [cbb5] | 他必提起你的精神、奉養你的老、因為是愛慕你的那兒婦所生的、有這兒婦比有七個兒子還好。
 | [kjv] | And he shall be unto thee a restorer of thy life, and a nourisher of thine old age: for thy daughter in law, which loveth thee, which is better to thee than seven sons, hath born him.
 | [strongs] | 1961 And may he become 0000 for you 7725 a restorer of 2416 life, 3557 and a nourisher of 7872 your old age 0000 for 3618 your daughter-in-law, 0000 who 0159 loves you, 3205 has given birth for him, 0000 who 1931 she 2896 is better 0000 to you 7651 than seven 1121 sons!
4:16 | [cbb5] | 拿俄米就把孩子抱在懷中、作他的養母。
 | [kjv] | And Naomi took the child, and laid it in her bosom, and became nurse unto it.
 | [strongs] | 3947 And took 5281 Naomi 3206 the child 7896 and placed him 2436 in her bosom 1961 and became 0000 to him 0539 a nurse.
4:17 | [cbb5] | 鄰舍的婦人說、拿俄米得孩子了．就給孩子起名叫俄備得、這俄備得是耶西的父、耶西是大衛的父。
 | [kjv] | And the women her neighbours gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of David.
 | [strongs] | 7121 And called 0000 him 7934 the neighbor women 8034 a name, 0559 saying, 3205 has been born 1121 A son 3281 to Naomi! 7121 And they called 8034 his name 5744 Obed. 1931 He {is} 0001 the father of 5448 Jesse, 0001 the father of 1734 David.
4:18 | [cbb5] | 法勒斯的後代記在下面．法勒斯生希斯崙、
 | [kjv] | Now these are the generations of Pharez: Pharez begat Hezron,
 | [strongs] | 0428 And these {are} 8435 the generations of 6557 Pharez: 6557 Pharez 3205 fathered 2696 Hezron,
4:19 | [cbb5] | 希斯崙生蘭、蘭生亞米拿達、
 | [kjv] | And Hezron begat Ram, and Ram begat Amminadab,
 | [strongs] | 2696 and Hezron 3205 fathered 0710 Ram, 7410 and Ram 3205 fathered 5992 Amminadab,
4:20 | [cbb5] | 亞米拿達生拿順、拿順生撒門、
 | [kjv] | And Amminadab begat Nahshon, and Nahshon begat Salmon,
 | [strongs] | 5992 and Amminadab, 5992 and Amminadab 3205 fathered 5177 Nahshon, 5177 and Nahshon 3205 fathered 8012 Salmon,
4:21 | [cbb5] | 撒門生波阿斯、波阿斯生俄備得、
 | [kjv] | And Salmon begat Boaz, and Boaz begat Obed,
 | [strongs] | 8012 and Salmon 3205 fathered 1162 Boaz, 1167 and Boaz 5744 fathered Obed,
4:22 | [cbb5] | 俄備得生耶西、耶西生大衛。
 | [kjv] | And Obed begat Jesse, and Jesse begat David.
 | [strongs] | 5744 And Obed 3205 fathered 5448 Jesse, 3448 and Jesse 3205 fathered 1734 David.


 Song of Solomon 雅歌 Song of Solomon
Chapter 1 2 3 4 5 6 7 8


Strongs Concordance [Song of Solomon 1]

 雅歌 Song of Solomon 1
1:1 | [cbb5] | 所羅門的歌、是歌中的雅歌。
 | [kjv] | The song of songs, which is Solomon's.
 | [strongs] | 7892 The song of 7891 songs, 0835 which {is} 8010 Solomon's.
1:2 | [cbb5] | 願他用口與我親嘴．因你的愛情比酒更美。
 | [kjv] | Let him kiss me with the kisses of his mouth: for thy love is better than wine.
 | [strongs] | 5401 Let him kiss me 5390 with the kisses of 6310 his mouth, 3588 because 2895 {are} better 0160 your love 3196 than wine.
1:3 | [cbb5] | 你的膏油馨香．你的名如同倒出來的香膏．所以眾童女都愛你。
 | [kjv] | Because of the savour of thy good ointments thy name is as ointment poured forth, therefore do the virgins love thee.
 | [strongs] | 7381 Because a fragrance 8081 your ointments 2896 {are} good. 7545 Ointment 7324 poured out {is} 8034 your name. 0000 Therefore, 5959 the virgins 0157 love you.
1:4 | [cbb5] | 願你吸引我、我們就快跑跟隨你．王帶我進了內室．我們必因你歡喜快樂．我們要稱讚你的愛情、勝似稱讚美酒．他們愛你是理所當然的。
 | [kjv] | Draw me, we will run after thee: the king hath brought me into his chambers: we will be glad and rejoice in thee, we will remember thy love more than wine: the upright love thee.
 | [strongs] | 4900 Draw me! 0310 After you 7323 We will run. 0935 has brought into me 4428 The king 0000 his chambers. 2315 We will be glad 8056 and rejoice 0000 in you. 2142 We will remember 1730 your loves 3196 more than wine. 4339 The upright, 0157 they love you.
1:5 | [cbb5] | 耶路撒冷的眾女子阿、我雖然黑、卻是秀美、如同基達的帳棚、好像所羅門的幔子。
 | [kjv] | I am black, but comely, O ye daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon.
 | [strongs] | 2345 black 0589 I {am}, 5000 but comely, 1323 O daughters of 3389 Jerusalem, 0168 like the tents of 6938 Kedar, 3407 like the curtains of 8010 Solomon.
1:6 | [cbb5] | 不要因日頭把我曬黑了、就輕看我。我同母的弟兄向我發怒．他們使我看守葡萄園、我自己的葡萄園、卻沒有看守。
 | [kjv] | Look not upon me, because I am black, because the sun hath looked upon me: my mother's children were angry with me; they made me the keeper of the vineyards; but mine own vineyard have I not kept.
 | [strongs] | 0408 not 7200 Do look at me, 0589 that I {am} 2345 black, 7805 that has looked on me 8121 the sun. 1121 The sons of 0517 my mother 2734 were angry 0000 with me. 7760 They made me 5201 keeper of 3754 the vineyards, 3754 {but} my vineyard 0000 which is to me 3808 not 8104 I have kept.
1:7 | [cbb5] | 我心所愛的阿、求你告訴我你在何處牧羊、晌午在何處使羊歇臥．我何必在你同伴的羊群旁邊、好像蒙著臉的人呢。
 | [kjv] | Tell me, O thou whom my soul loveth, where thou feedest, where thou makest thy flock to rest at noon: for why should I be as one that turneth aside by the flocks of thy companions?
 | [strongs] | 5046 Tell 0000 to me, 0157 whom loves 5315 my soul, 0000 where 7462 do you feed? 0000 Where 7257 do you lie down 6672 at noon? 4100 Because 1961 should I be 5844 like one veiled 5921 beside 6629 the flocks of 2272 your companions?
1:8 | [cbb5] | 你這女子中極美麗的、你若不知道、只管跟隨羊群的腳蹤去、把你的山羊羔、牧放在牧人帳棚的旁邊。
 | [kjv] | If thou know not, O thou fairest among women, go thy way forth by the footsteps of the flock, and feed thy kids beside the shepherds' tents.
 | [strongs] | 0000 If 3808 not 3045 you know 0000 yourself, 3303 most beautiful 0802 among women, 3318 go out 0000 yourself 6119 in the footsteps of 7659 the flock, 7462 and feed 1429 your kids 5921 beside 4908 the homes of 7462 the shepherds.
1:9 | [cbb5] | 我的佳偶、我將你比法老車上套的駿馬。
 | [kjv] | I have compared thee, O my love, to a company of horses in Pharaoh's chariots.
 | [strongs] | 5484 To my mare 7393 among chariots 6547 Pharaoh's 1819 I have compared you, 7472 O my love,
1:10 | [cbb5] | 你的兩腮、因髮辮而秀美、你的頸項、因珠串而華麗。
 | [kjv] | Thy cheeks are comely with rows of jewels, thy neck with chains of gold.
 | [strongs] | 4998 lovely {are} 3895 Your cheeks 8477 with ornaments, 6677 your neck 2737 with strings {of beads}. 5716 ornaments of 2091 gold 6213 We will make 0000 for you, 0000 with 5351 studs of 3701 silver.
1:11 | [cbb5] | 我們要為你編上金辮、鑲上銀釘。
 | [kjv] | We will make thee borders of gold with studs of silver.
 | [strongs] | 0000 While 4428 the king {is} 4524 in his circle, 5373 my spikenard 5414 gives 7381 its fragrance.
1:12 | [cbb5] | 王正坐席的時候、我的哪噠香膏發出香味。
 | [kjv] | While the king sitteth at his table, my spikenard sendeth forth the smell thereof.
 | [strongs] | 6872 A bundle of 3910 myrrh 1730 {is} my beloved 0000 to me; 0996 between 7699 my breasts 7901 he will lie.
1:13 | [cbb5] | 我以我的良人為一袋沒藥、常在我懷中。
 | [kjv] | A bundle of myrrh is my well-beloved unto me; he shall lie all night betwixt my breasts.
 | [strongs] | 0811 A cluster of 3724 henna {is} 1730 my beloved 0000 to me, 3754 in the vineyards of 5872 En-Gedi.
1:14 | [cbb5] | 我以我的良人為一棵鳳仙花、在隱基底葡萄園中。
 | [kjv] | My beloved is unto me as a cluster of camphire in the vineyards of Engedi.
 | [strongs] | 2005 Look, you 3302 are beautiful, 7472 my love. 2005 Look, you 3302 are beautiful, 5869 your eyes 3128 dove's.
1:15 | [cbb5] | 我的佳偶、你甚美麗、你甚美麗．你的眼好像鴿子眼。
 | [kjv] | Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes.
 | [strongs] | 2009 Look, you 3302 are beautiful, 1730 my beloved, 0637 yes, 2530 pleasant. 1571 Also 6210 our couch 7488 is green.
1:16 | [cbb5] | 我的良人哪、你甚美麗可愛、我們以青草為床榻、
 | [kjv] | Behold, thou art fair, my beloved, yea, pleasant: also our bed is green.
 | [strongs] | 6982 The beams of 1004 our houses 0730 {are} cedars, 7351 {and} our rafters 1266 of firs.


Strongs Concordance [Song of Solomon 2]

 雅歌 Song of Solomon 2
2:1 | [cbb5] | 我是沙崙的玫瑰花、〔或作水仙花〕是谷中的百合花。
 | [kjv] | I am the rose of Sharon, and the lily of the valleys.
 | [strongs] | 0589 I {am} 2261 a rose of 8289 the plain of Sharon, 7799 a lily of 6010 the valleys.
2:2 | [cbb5] | 我的佳偶在女子中、好像百合花在荊棘內。
 | [kjv] | As the lily among thorns, so is my love among the daughters.
 | [strongs] | 7799 As a lily 8432 among 2336 thorns, 0000 so {is} 7472 my love 8432 among 1323 the daughters.
2:3 | [cbb5] | 我的良人在男子中、如同蘋果樹在樹林中。我歡歡喜喜坐在他的蔭下、嘗他果子的滋味覺得甘甜。
 | [kjv] | As the apple tree among the trees of the wood, so is my beloved among the sons. I sat down under his shadow with great delight, and his fruit was sweet to my taste.
 | [strongs] | 8598 As the apple 6086 in the trees of 3293 the forest, 0000 so {is} 1730 my beloved 0996 among 1121 the sons. 6730 in his shadow 2530 I delighted, 3427 and I sat down. 6529 And his fruit 4966 {was} sweet 2441 to my palate.
2:4 | [cbb5] | 他帶我入筵宴所、以愛為旗在我以上。
 | [kjv] | He brought me to the banqueting house, and his banner over me was love.
 | [strongs] | 0935 He brought me 0000 to 1004 a house of 3196 the wine, 1714 and his banner 0000 over me 0160 {was} love.
2:5 | [cbb5] | 求你們給我葡萄乾增補我力、給我蘋果暢快我心．因我思愛成病。
 | [kjv] | Stay me with flagons, comfort me with apples: for I am sick of love.
 | [strongs] | 5564 Feed me 0809 with raisin-cakes; 7502 sustain me 8598 with apples, 3588 because 2470 sick with 0160 love 0589 I {am}.
2:6 | [cbb5] | 他的左手在我頭下、他的右手將我抱住。
 | [kjv] | His left hand is under my head, and his right hand doth embrace me.
 | [strongs] | 8040 His left hand 8478 {is} under 7218 my head, 3225 and his right hand 2263 embraces me.
2:7 | [cbb5] | 耶路撒冷的眾女子阿、我指著羚羊、或田野的母鹿、囑咐你們、不要驚動、不要叫醒我所親愛的、等他自己情願。〔不要叫醒云云或作不要激動愛情等他自發〕
 | [kjv] | I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.
 | [strongs] | 7650 I charge 0000 you, 1323 O daughters of 3389 Jerusalem, 6643 by the gazelles 0000 or 0355 by the does of 7704 the field, 0000 that not 5782 you stir up, 0000 and that not 5782 you awaken 0157 the beloved, 5704 until 2654 it pleases.
2:8 | [cbb5] | 聽阿是我良人的聲音．看哪、他躥山越嶺而來。
 | [kjv] | The voice of my beloved! behold, he cometh leaping upon the mountains, skipping upon the hills.
 | [strongs] | 6963 The voice of 1730 my beloved! 2009 Listen to 0000 this: 0935 He comes 6339 leaping 0000 on 2022 the mountains, 7092 skipping 0000 on 2022 the hills.
2:9 | [cbb5] | 我的良人好像羚羊、或像小鹿．他站在我們牆壁後、從窗戶往裡觀看、從窗櫺往裡窺探。
 | [kjv] | My beloved is like a roe or a young hart: behold, he standeth behind our wall, he looketh forth at the windows, shewing himself through the lattice.
 | [strongs] | 1819 is compared 1730 My beloved 6643 to a gazelle 0000 or 6082 to a young deer, 0354 the stag. 2009 Look, 0000 this one, 5975 standing 0310 behind 3796 our wall, 7688 looking 0000 from 2474 the windows 6692 blooming 0000 from 0822 the lattice.
2:10 | [cbb5] | 我良人對我說、我的佳偶、我的美人、起來、與我同去。
 | [kjv] | My beloved spake, and said unto me, Rise up, my love, my fair one, and come away.
 | [strongs] | 6030 answered 1730 My beloved 0559 and said 0000 to me, 6965 Rise up 0000 yourself, 7472 my love, 3303 my beautiful one, 3212 and come 0000 yourself,
2:11 | [cbb5] | 因為冬天已往．雨水止住過去了。
 | [kjv] | For, lo, the winter is past, the rain is over and gone;
 | [strongs] | 3588 because, 2009 look 5638 the winter 5674 has passed. 1653 The rain 2498 has passed. 1980 It goes 0000 to itself.
2:12 | [cbb5] | 地上百花開放．百鳥鳴叫的時候〔或作修理葡萄樹的時候〕已經來到、斑鳩的聲音在我們境內也聽見了．
 | [kjv] | The flowers appear on the earth; the time of the singing of birds is come, and the voice of the turtle is heard in our land;
 | [strongs] | 6525 The flowers 7200 appear 0776 on the earth. 6256 The time of 7892 the singing 5060 has come. 6963 And the voice of 8449 the turtle-dove 8085 is heard 0776 in our land.
2:13 | [cbb5] | 無花果樹的果子漸漸成熟、葡萄樹開花放香。我的佳偶、我的美人、起來、與我同去。
 | [kjv] | The fig tree putteth forth her green figs, and the vines with the tender grape give a good smell. Arise, my love, my fair one, and come away.
 | [strongs] | 8384 The fig tree 5219 spices 7291 her unripe figs, 1612 and the vines 5563 {by} the blossom 5414 give 7381 a fragrance. 6965 Arise, 3212 come, 7472 my love, 3303 my beautiful one, 3212 and come 0000 yourself!
2:14 | [cbb5] | 我的鴿子阿、你在磐石穴中、在陡巖的隱密處．求你容我得見你的面貌、得聽你的聲音．因為你的聲音柔和、你的面貌秀美。
 | [kjv] | O my dove, that art in the clefts of the rock, in the secret places of the stairs, let me see thy countenance, let me hear thy voice; for sweet is thy voice, and thy countenance is comely.
 | [strongs] | 3128 O my dove, 2288 in the clefts of 6697 the rock, 5643 in the secrecy of 4095 the steep place 7200 cause me to see 4758 your form. 8085 Let me hear 6963 your voice, 3588 because 6963 your voice 6156 {is} sweet, 4758 and your form 5000 {is} comely.
2:15 | [cbb5] | 要給我們擒拿狐狸、就是毀壞葡萄園的小狐狸．因為我們的葡萄正在開花。
 | [kjv] | Take us the foxes, the little foxes, that spoil the vines: for our vines have tender grapes.
 | [strongs] | 0394 Take 0000 for us 7776 the foxes, 7776 the foxes 6996 little 2254 spoiling 3754 the vineyards. 3754 And our vineyards 5563 {have} blossoms
2:16 | [cbb5] | 良人屬我、我也屬他．他在百合花中牧放群羊。
 | [kjv] | My beloved is mine, and I am his: he feedeth among the lilies.
 | [strongs] | 1730 My beloved 0000 {is} to me, 0589 and I {am} 0000 to him. 7462 He feeds 7799 among the lilies.
2:17 | [cbb5] | 我的良人哪、求你等到天起涼風、日影飛去的時候、你要轉回、好像羚羊、或像小鹿在比特山上。
 | [kjv] | Until the day break, and the shadows flee away, turn, my beloved, and be thou like a roe or a young hart upon the mountains of Bether.
 | [strongs] | 5704 Until 6315 when blows 3117 the day, 5127 and run away 6752 the shadows. 5437 Turn, 1819 be like to yourself, 1730 my beloved, 6643 a gazelle 0000 or a 6082 young deer, 0354 the stag, 0000 on 2022 the mountains 1335 cleft


Strongs Concordance [Song of Solomon 3]

 雅歌 Song of Solomon 3
3:1 | [cbb5] | 我夜間躺臥在床上、尋找我心所愛的．我尋找他、卻尋不見。
 | [kjv] | By night on my bed I sought him whom my soul loveth: I sought him, but I found him not.
 | [strongs] | 0000 On 4904 my bed 3915 by night 1245 I sought 0157 {him} whom loved 5315 my soul. 1245 I sought him, 3808 but not 4672 I did find him.
3:2 | [cbb5] | 我說、我要起來、遊行城中．在街市上、在寬闊處、尋找我心所愛的．我尋找他、卻尋不見。
 | [kjv] | I will rise now, and go about the city in the streets, and in the broad ways I will seek him whom my soul loveth: I sought him, but I found him not.
 | [strongs] | 6965 I will rise 4994 now, 5437 and I go around 5892 in the city, 7784 in the streets, 7339 and in the broad places. 1245 I will seek 0157 {him} whom loves 5315 my soul. 1245 I sought him, 3808 but not 4672 I did find him.
3:3 | [cbb5] | 城中巡邏看守的人遇見我．我問他們、你們看見我心所愛的沒有。
 | [kjv] | The watchmen that go about the city found me: to whom I said, Saw ye him whom my soul loveth?
 | [strongs] | 4672 found me 5341 The watchmen, 5437 {those} going around 5892 in the city. 0157 {him} whom loves 5315 my soul 7200 Have you seen?
3:4 | [cbb5] | 我剛離開他們、就遇見我心所愛的．我拉住他、不容他走、領他入我母家、到懷我者的內室。
 | [kjv] | It was but a little that I passed from them, but I found him whom my soul loveth: I held him, and would not let him go, until I had brought him into my mother's house, and into the chamber of her that conceived me.
 | [strongs] | 4592 A little while, 5674 when I had passed 0000 from them, 5704 until 4672 I found 9999 {him} 0157 whom loves 5315 my soul. 0270 I seized him, 3808 and not 7503 I would let him go, 5704 until 0935 I had brought him 0000 into 1004 house 0517 my mother's, 0000 and into 2315 the room of 2029 her who conceived me.
3:5 | [cbb5] | 耶路撒冷的眾女子阿、我指著羚羊、或田野的母鹿、囑咐你們、不要驚動、不要叫醒我所親愛的、等他自己情願。〔不要叫醒云云或作不要激動愛情等他自發〕
 | [kjv] | I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.
 | [strongs] | 7650 I charge 0000 you, 1323 O daughters of 3389 Jerusalem, 6643 by the gazelles 0000 or 0355 by the does of 7704 the field, 0518 that not 5782 you stir up, 0518 yes, not 5782 you stir up 0157 the beloved, 5704 until 2654 it pleases.
3:6 | [cbb5] | 那從曠野上來、形狀如煙柱、以沒藥和乳香、並商人各樣香粉薰的、是誰呢。
 | [kjv] | Who is this that cometh out of the wilderness like pillars of smoke, perfumed with myrrh and frankincense, with all powders of the merchant?
 | [strongs] | 0000 Who 2988 {is} this 5927 coming up 4057 out of the desert 8490 like pillars of 6227 smoke, 6999 burned with 3910 myrrh 3828 and frankincense, 3605 from all 0081 powders of 7402 the merchant?
3:7 | [cbb5] | 看哪、是所羅門的轎．四圍有六十個勇士、都是以色列中的勇士．
 | [kjv] | Behold his bed, which is Solomon's; threescore valiant men are about it, of the valiant of Israel.
 | [strongs] | 2009 Look, 4296 his bed, 8010 which is Solomon's. 8346 Sixty 1368 strong men 5439 {are} around 1961 it, 1368 of strong men 3478 Israel's.
3:8 | [cbb5] | 手都持刀、善於爭戰．腰間佩刀、防備夜間有驚慌。
 | [kjv] | They all hold swords, being expert in war: every man hath his sword upon his thigh because of fear in the night.
 | [strongs] | 3605 They all 2388 hold 2719 swords, 3925 instructed in 4421 battle. 0376 A man 2719 {has} his sword 0000 on 3409 his thigh 6343 from dread 3915 in the night.
3:9 | [cbb5] | 所羅門王用利巴嫩木、為自己製造一乘華轎。
 | [kjv] | King Solomon made himself a chariot of the wood of Lebanon.
 | [strongs] | 0668 a carriage 8384 made 0000 for him 4428 King 8010 Solomon 6086 from the trees of 3844 Lebanon.
3:10 | [cbb5] | 轎柱是用銀作的、轎底是用金作的、坐墊是紫色的、其中所鋪的乃耶路撒冷眾女子的愛情。
 | [kjv] | He made the pillars thereof of silver, the bottom thereof of gold, the covering of it of purple, the midst thereof being paved with love, for the daughters of Jerusalem.
 | [strongs] | 5982 the poles of it 6213 He made 3701 of silver, 7507 its support 2091 {of} gold, 4817 its seat 0713 {of} purple. 2677 Its middle 7528 was paved 0160 {in} love, 1323 by the daughters of 3389 Jerusalem.
3:11 | [cbb5] | 錫安的眾女子阿、你們出去、觀看所羅門王、頭戴冠冕、就是在他婚筵的日子、心中喜樂的時候、他母親給他戴上的。
 | [kjv] | Go forth, O ye daughters of Zion, and behold king Solomon with the crown wherewith his mother crowned him in the day of his espousals, and in the day of the gladness of his heart.
 | [strongs] | 3318 Go out 7200 and see, 1323 O daughters of 6726 Zion, 8010 King Solomon 5850 with the crown 5849 {with} which crowned 0000 him 0517 his mother 3117 on the day of 2861 his wedding, 3117 even on the day of 8057 the gladness of 3820 his heart.


Strongs Concordance [Song of Solomon 4]

 雅歌 Song of Solomon 4
4:1 | [cbb5] | 我的佳偶、你甚美麗、你甚美麗．你的眼在帕子內好像鴿子眼。你的頭髮如同山羊群、臥在基列山旁。
 | [kjv] | Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes within thy locks: thy hair is as a flock of goats, that appear from mount Gilead.
 | [strongs] | 2005 Look, you 3303 {are} beautiful, 7472 my love! 2005 Look, you 3303 {are} beautiful! 5869 Your eyes 3128 {are} doves 1157 from behind 6777 your veil. 8181 Your hair 5739 {is} like a flock of 5795 goats 1570 which lie down 2022 from Mount 1568 Gilead.
4:2 | [cbb5] | 你的牙齒如新剪毛的一群母羊、洗淨上來、個個都有雙生、沒有一隻喪掉子的。
 | [kjv] | Thy teeth are like a flock of sheep that are even shorn, which came up from the washing; whereof every one bear twins, and none is barren among them.
 | [strongs] | 8127 Your teeth 5739 {are} like a flock of 7094 shorn {sheep} 5927 which come up 0000 from 7367 the washing place, 3605 which they all 9999 {are} 8382 giving birth to twins, 7921 and barrenness 0369 not is 0000 among them,
4:3 | [cbb5] | 你的唇好像一條朱紅線、你的嘴也秀美。你的兩太陽、在帕子內如同一塊石榴。
 | [kjv] | Thy lips are like a thread of scarlet, and thy speech is comely: thy temples are like a piece of a pomegranate within thy locks.
 | [strongs] | 2339 {are} like a cord of 8144 scarlet 8193 Your lips. 4057 And your speech 5000 {is} comely 6400 like a piece of 7416 a pomegranate. 7541 Your temples 1157 from behind 6777 your veil.
4:4 | [cbb5] | 你的頸項好像大衛建造收藏軍器的高臺、其上懸掛一千盾牌、都是勇士的籐牌。
 | [kjv] | Thy neck is like the tower of David builded for an armoury, whereon there hang a thousand bucklers, all shields of mighty men.
 | [strongs] | 4026 like the Tower of 1734 David 6677 {is} Your neck, 1129 built 8530 for an armory, 0505 a thousand 4043 shields 8517 hang 0000 on it, 3605 all 4043 shields of 1368 the strong men.
4:5 | [cbb5] | 你的兩乳、好像百合花中喫草的一對小鹿、就是母鹿雙生的。
 | [kjv] | Thy two breasts are like two young roes that are twins, which feed among the lilies.
 | [strongs] | 8147 two 7699 your breasts 8147 {are} like two 6082 fawns, 8388 twins of 6643 a gazelle, 0746 feeding 7799 among the lilies.
4:6 | [cbb5] | 我要往沒藥山、和乳香岡去、直等到天起涼風、日影飛去的時候回來。
 | [kjv] | Until the day break, and the shadows flee away, I will get me to the mountain of myrrh, and to the hill of frankincense.
 | [strongs] | 5704 Until 6315 when blows 3117 the day, 5127 and run away 6752 the shadows, 1980 I will go 0000 myself 0000 to 2022 the mountain of 3910 myrrh 0000 and to 1389 the hills of 3828 frankincense.
4:7 | [cbb5] | 我的佳偶、你全然美麗、毫無瑕疵。
 | [kjv] | Thou art all fair, my love; there is no spot in thee.
 | [strongs] | 3605 You {are} all 3303 beautiful 7472 my love, 3971 and a blemish 0369 is not 0000 on you.
4:8 | [cbb5] | 我的新婦、求你與我一同離開利巴嫩、與我一同離開利巴嫩．從亞瑪拿頂、從示尼珥與黑門頂、從有獅子的洞、從有豹子的山、往下觀看。
 | [kjv] | Come with me from Lebanon, my spouse, with me from Lebanon: look from the top of Amana, from the top of Shenir and Hermon, from the lions' dens, from the mountains of the leopards.
 | [strongs] | 0000 {Come} with me 3844 from Lebanon 3618 {my} spouse; 0000 with me 3844 from Lebanon 0935 come. 7784 Look 7218 from the top of 0549 Amana, 7218 from the top of 8149 Shenir 2768 and Hermon, 4585 from dens 0738 the lion's, 2042 from the mountains of 5246 the leopards.
4:9 | [cbb5] | 我妹子、我新婦、你奪了我的心．你用眼一看、用你項上的一條金鍊、奪了我的心。
 | [kjv] | Thou hast ravished my heart, my sister, my spouse; thou hast ravished my heart with one of thine eyes, with one chain of thy neck.
 | [strongs] | 3823 You ravished my heart, 0269 my sister, 3618 {my} spouse, 3823 you have ravished my heart 0259 with one 5869 of your eyes, 0259 with one 6060 chain 6677 of your neck.
4:10 | [cbb5] | 我妹子、我新婦、你的愛情何其美．你的愛情比酒更美．你膏油的香氣勝過一切香品。
 | [kjv] | How fair is thy love, my sister, my spouse! how much better is thy love than wine! and the smell of thine ointments than all spices!
 | [strongs] | 3303 How fair {are} 1730 your loves 0269 my sister 3618 {my} spouse! 4100 How much 2895 better {are} 1730 your loves 3196 than wine, 7381 and the scent of 8081 your ointments 3605 than all 1314 balsam-spices!
4:11 | [cbb5] | 我新婦、你的嘴唇滴蜜、好像蜂房滴蜜．你的舌下有蜜有奶．你衣服的香氣如利巴嫩的香氣。
 | [kjv] | Thy lips, O my spouse, drop as the honeycomb: honey and milk are under thy tongue; and the smell of thy garments is like the smell of Lebanon.
 | [strongs] | 5317 As the honeycomb, 5197 {so} drips 8193 your lips, 3618 {my} spouse. 1706 Honey 2461 and milk 8478 {are} under 3956 your tongue. 7381 And the scent of 8008 your outer garments 7381 {is} like the scent of 3844 Lebanon.
4:12 | [cbb5] | 我妹子、我新婦、乃是關鎖的園、禁閉的井、封閉的泉源。
 | [kjv] | A garden inclosed is my sister, my spouse; a spring shut up, a fountain sealed.
 | [strongs] | 1588 A garden 5274 locked up 0269 {is} my sister, 3618 {my} spouse, 1530 a rock heap 5274 locked up, 4599 a fountain 2368 sealed.
4:13 | [cbb5] | 你園內所種的結了石榴、有佳美的果子、並鳳仙花、與哪噠樹。
 | [kjv] | Thy plants are an orchard of pomegranates, with pleasant fruits; camphire, with spikenard,
 | [strongs] | 7973 Your plants {are} 6508 an orchard of 7416 pomegranates 6529 with fruits 4022 excellent; 3724 henna 5373 with spikenard;
4:14 | [cbb5] | 有哪噠和番紅花、菖蒲、和桂樹、並各樣乳香木、沒藥、沉香與一切上等的果品。
 | [kjv] | Spikenard and saffron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices:
 | [strongs] | 5373 spikenard 3750 and saffron; 7070 calamus 7076 and cinnamon, 0000 with 3605 all 6086 trees of 3828 frankincense; 3910 myrrh 0174 and aloes, 0000 with 3605 all 7218 the chief 1314 balsam spices
4:15 | [cbb5] | 你是園中的泉、活水的井、從利巴嫩流下來的溪水。
 | [kjv] | A fountain of gardens, a well of living waters, and streams from Lebanon.
 | [strongs] | 4599 a fountain of 1588 gardens, 0875 a well of 4325 waters 2416 living, 5140 even flowings 3844 from Lebanon.
4:16 | [cbb5] | 北風阿、興起．南風阿、吹來．吹在我的園內、使其中的香氣發出來。願我的良人進入自己園裡、喫他佳美的果子。
 | [kjv] | Awake, O north wind; and come, thou south; blow upon my garden, that the spices thereof may flow out. Let my beloved come into his garden, and eat his pleasant fruits.
 | [strongs] | 5782 Awaken, 6828 north {wind}, 0935 and come, 8486 south {wind}! 6315 Blow on 1588 my garden! 5140 Let flow 1314 its spices! 0935 Let come 1730 my beloved 1588 into his garden, 0398 and eat 6529 fruits 4022 its excellent.


Strongs Concordance [Song of Solomon 5]

 雅歌 Song of Solomon 5
5:1 | [cbb5] | 我妹子、我新婦、我進了我的園中、採了我的沒藥和香料、喫了我的蜜房和蜂蜜．喝了我的酒和奶．我的朋友們、請喫、我所親愛的、請喝、且多多的喝。
 | [kjv] | I am come into my garden, my sister, my spouse: I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk: eat, O friends; drink, yea, drink abundantly, O beloved.
 | [strongs] | 3381 I have come 1588 to my garden, 0269 my sister, 3618 {my} spouse. 0717 I have gathered 4753 my myrrh 0000 with 1313 my spice. 0398 I have eaten 3293 my comb 0000 with 1706 my honey. 8354 I have drunk 3196 my wine 0000 with 2468 my milk. 0398 Eat, 7453 O friends, 8354 drink, 7937 and drink fully, 1730 beloved ones.
5:2 | [cbb5] | 我身睡臥、我心卻醒．這是我良人的聲音．他敲門、說、我的妹子、我的佳偶、我的鴿子、我的完全人、求你給我開門、因我的頭滿了露水、我的頭髮被夜露滴濕。
 | [kjv] | I sleep, but my heart waketh: it is the voice of my beloved that knocketh, saying, Open to me, my sister, my love, my dove, my undefiled: for my head is filled with dew, and my locks with the drops of the night.
 | [strongs] | 0589 I {am} 3463 sleeping, 3820 but my heart 5782 is walking; 6963 the sound of 1730 my beloved 1849 knocking! 6605 Open 0000 to me, 0269 my sister, 7472 my love, 3128 my dove, 8535 my perfect one, 7218 because my head 4390 is filled with 2919 dew. 6977 my locks 7447 with the drops of 3995 the night,
5:3 | [cbb5] | 我回答說、我脫了衣裳、怎能再穿上呢．我洗了腳、怎能再玷污呢。
 | [kjv] | I have put off my coat; how shall I put it on? I have washed my feet; how shall I defile them?
 | [strongs] | 6584 I have put off 3801 my coat; 0349 how 3847 will I put it on? 7364 I have washed 7272 my feet; 0349 how 2936 will I soil them?
5:4 | [cbb5] | 我的良人從門孔裡伸進手來、我便因他動了心。
 | [kjv] | My beloved put in his hand by the hole of the door, and my bowels were moved for him.
 | [strongs] | 1730 My beloved 7971 sent 3027 his hand 0000 from 4668 the opening 4518 and my feelings 1993 sighed 0000 for him.
5:5 | [cbb5] | 我起來、要給我良人開門．我的兩手滴下沒藥、我的指頭有沒藥汁滴在門閂上。
 | [kjv] | I rose up to open to my beloved; and my hands dropped with myrrh, and my fingers with sweet smelling myrrh, upon the handles of the lock.
 | [strongs] | 6965 arose 0589 I, 6605 open to 1730 to my beloved, 3027 and my hands 5197 dripped {with} 3910 myrrh, 0676 and my fingers 4753 {with} myrrh, 2100 flowing 0000 on 3709 the handles of 4514 the bolt.
5:6 | [cbb5] | 我給我的良人開了門．我的良人卻已轉身走了。他說話的時候、我神不守舍．我尋找他、竟尋不見．我呼叫他、他卻不回答。
 | [kjv] | I opened to my beloved; but my beloved had withdrawn himself, and was gone: my soul failed when he spake: I sought him, but I could not find him; I called him, but he gave me no answer.
 | [strongs] | 6605 opened 0589 I 1730 to my beloved, 1730 but my beloved 5927 had left! 5674 He passed on. 5315 My soul 5927 went out 1696 when he spoke. 1245 I sought him, 3808 but not 4672 I could find him. 7121 I called him, 3808 but not 6030 he did answer me.
5:7 | [cbb5] | 城中巡邏看守的人遇見我、打了我、傷了我．看守城牆的人奪去我的披肩。
 | [kjv] | The watchmen that went about the city found me, they smote me, they wounded me; the keepers of the walls took away my veil from me.
 | [strongs] | 4672 found me 5341 The watchmen 4137 who were going around 5892 the city 5221 hit me; 6481 they wounded me. 5375 They lifted 7289 my veil 0000 from me, 8104 the keepers of 2346 the walls.
5:8 | [cbb5] | 耶路撒冷的眾女子阿、我囑咐你們、若遇見我的良人、要告訴他、我因思愛成病。
 | [kjv] | I charge you, O daughters of Jerusalem, if ye find my beloved, that ye tell him, that I am sick of love.
 | [strongs] | 7650 I charge 0000 you, 1323 O daughters of 3389 Jerusalem, 0000 if 4672 you find 1730 my beloved, 5046 what do you tell 0000 to him? 2470 That sick 0160 {with} love 1961 I am.
5:9 | [cbb5] | 你這女子中極美麗的、你的良人、比別人的良人有何強處．你的良人、比別人的良人有何強處、你就這樣囑咐我們。
 | [kjv] | What is thy beloved more than another beloved, O thou fairest among women? what is thy beloved more than another beloved, that thou dost so charge us?
 | [strongs] | 4100 What {is} 1730 your beloved 1730 more than {any} beloved, 3303 most beautiful 0802 among women? 4100 What {is} 1730 your beloved 1730 more than {any} beloved, 0000 that thus 7650 you charge us?
5:10 | [cbb5] | 我的良人、白而且紅、超乎萬人之上。
 | [kjv] | My beloved is white and ruddy, the chiefest among ten thousand.
 | [strongs] | 1730 My beloved 6603 {is} bright 0122 and robust, 1710 being marked 7233 among ten thousand.
5:11 | [cbb5] | 他的頭像至精的金子．他的頭髮厚密纍垂、黑如烏鴉。
 | [kjv] | His head is as the most fine gold, his locks are bushy, and black as a raven.
 | [strongs] | 7218 His head 3800 {is like} the gold 6338 refined. 6977 His locks 8534 {are} bushy-- 2345 black 6158 like a raven;
5:12 | [cbb5] | 他的眼如溪水旁的鴿子眼、用奶洗淨、安得合式。
 | [kjv] | His eyes are as the eyes of doves by the rivers of waters, washed with milk, and fitly set.
 | [strongs] | 5869 His eyes 3128 {are} like doves 0000 on 5104 the rivers of 4325 waters, 7364 washed 2461 with milk, 4394 sitting 0000 on 4402 a setting .
5:13 | [cbb5] | 他的兩腮如香花畦、如香草臺．他的嘴唇像百合花、且滴下沒藥汁。
 | [kjv] | His cheeks are as a bed of spices, as sweet flowers: his lips like lilies, dropping sweet smelling myrrh.
 | [strongs] | 3895 His cheeks 6170 {are} like a bed of 1314 balsam spices, 4026 a raised bed of 4840 aromatic herbs. 8139 His lips 7799 {are like} lilies , 5197 dropping 3910 myrrh 2100 flowing.
5:14 | [cbb5] | 他的兩手好像金管、鑲嵌水蒼玉．他的身體如同雕刻的象牙、周圍鑲嵌藍寶石。
 | [kjv] | His hands are as gold rings set with the beryl: his belly is as bright ivory overlaid with sapphires.
 | [strongs] | 3027 His hands 1552 {are like} rods 2091 gold 4390 filled 8658 with jewels. 4578 His body 6247 {is like} a plate of 8143 ivory, 6823 overlaid with 5601 sapphires.
5:15 | [cbb5] | 他的腿好像白玉石柱、安在精金座上．他的形狀如利巴嫩、且佳美如香柏樹。
 | [kjv] | His legs are as pillars of marble, set upon sockets of fine gold: his countenance is as Lebanon, excellent as the cedars.
 | [strongs] | 7785 His legs 5982 {are like} pillars of 8336 marble, 3245 founded 0000 on 0134 bases of 6337 fine gold. 4758 His appearance 3844 {is like} Lebanon, 4004 choice 0730 like the cedars.
5:16 | [cbb5] | 他的口極其甘甜．他全然可愛。耶路撒冷的眾女子阿、這是我的良人、這是我的朋友。
 | [kjv] | His mouth is most sweet: yea, he is altogether lovely. This is my beloved, and this is my friend, O daughters of Jerusalem.
 | [strongs] | 6310 His mouth 4477 {is} most sweet, 3605 and all of him 2532 desirable. 0000 This {is} 1730 my beloved, 0000 and this 7453 my friend, 1323 O daughters of 3389 Jerusalem.


Strongs Concordance [Song of Solomon 6]

 雅歌 Song of Solomon 6
6:1 | [cbb5] | 你這女子中極美麗的、你的良人往何處去了．你的良人轉向何處去了、我們好與你同去尋找他。
 | [kjv] | Whither is thy beloved gone, O thou fairest among women? whither is thy beloved turned aside? that we may seek him with thee.
 | [strongs] | 0575 Where 1980 has gone 1730 your beloved, 3303 most beautiful 0802 among women? 0575 Where 6437 has faced 1730 your beloved? 1245 Because we seek him 0000 with you.
6:2 | [cbb5] | 我的良人下入自己園中、到香花畦、在園內牧放群羊、採百合花。
 | [kjv] | My beloved is gone down into his garden, to the beds of spices, to feed in the gardens, and to gather lilies.
 | [strongs] | 1730 My beloved 5381 went down 1588 to his garden, 6170 to the beds of 1314 balsam-spices 7462 to feed 1588 in the gardens, 3950 and to gather 7999 lilies.
6:3 | [cbb5] | 我屬我的良人、我的良人也屬我．他在百合花中牧放群羊。
 | [kjv] | I am my beloved's, and my beloved is mine: he feedeth among the lilies.
 | [strongs] | 0589 I {am} 1730 to my beloved, 1730 and my beloved 0000 {is} to me. 7462 He feeds 7799 among the lilies.
6:4 | [cbb5] | 我的佳偶阿、你美麗如得撒、秀美如耶路撒冷、威武如展開旌旗的軍隊。
 | [kjv] | Thou art beautiful, O my love, as Tirzah, comely as Jerusalem, terrible as an army with banners.
 | [strongs] | 3303 Beautiful are 0000 you 7472 O my love, 8656 as Tirzah, 5000 comely 3389 as Jerusalem, 3372 awesome 1713 as bannered armies.
6:5 | [cbb5] | 求你掉轉眼目不看我、因你的眼目使我驚亂。你的頭髮如同山羊群、臥在基列山旁。
 | [kjv] | Turn away thine eyes from me, for they have overcome me: thy hair is as a flock of goats that appear from Gilead.
 | [strongs] | 5437 Turn away 5869 your eyes 0000 from me, 1992 because they 7292 disturb me. 8181 Your hair {is} 5739 like a flock of 5795 goats 1570 which reclines 0000 from 1568 Gilead.
6:6 | [cbb5] | 你的牙齒如一群母羊、洗淨上來．個個都有雙生、沒有一隻喪掉子的。
 | [kjv] | Thy teeth are as a flock of sheep which go up from the washing, whereof every one beareth twins, and there is not one barren among them.
 | [strongs] | 8127 Your teeth 5739 {are} like a flock of 7353 ewes 5927 which come up 0000 from 7367 the washing, 3605 which, all of them, {are} 8382 giving birth to twins, 7909 and a barren one 0369 not is 0000 among them.
6:7 | [cbb5] | 你的兩太陽在帕子內如同一塊石榴。
 | [kjv] | As a piece of a pomegranate are thy temples within thy locks.
 | [strongs] | 6400 Like a piece of 7416 pomegranate 7541 {are} your temples 1157 from behind 6777 your veil.
6:8 | [cbb5] | 有六十王后八十妃嬪、並有無數的童女。
 | [kjv] | There are threescore queens, and fourscore concubines, and virgins without number.
 | [strongs] | 8346 Sixty of them are 4436 queens, 8084 and eighty 6370 concubines, 1330 and virgins 0369 without 4557 number.
6:9 | [cbb5] | 我的鴿子、我的完全人、只有這一個、是他母親獨生的．是生養他者所寶愛的。眾女子見了、就稱他有福．王后妃嬪見了、也讚美他。
 | [kjv] | My dove, my undefiled is but one; she is the only one of her mother, she is the choice one of her that bare her. The daughters saw her, and blessed her; yea, the queens and the concubines, and they praised her.
 | [strongs] | 0259 one {only} 0000 She {is}, 3128 my dove, 8535 my perfect one. 0259 The one 0000 she {is} 0517 to her mother. 1259 the best 0000 She {is} 0000 to the one 0259 who gave birth to her. 7200 saw her 1323 The daughters 0833 and blessed her, 4436 the queens 6390 and the concubines, 1984 and they praised her.
6:10 | [cbb5] | 那向外觀看如晨光發現、美麗如月亮、皎潔如日頭、威武如展開旌旗軍隊的是誰呢。
 | [kjv] | Who is she that looketh forth as the morning, fair as the moon, clear as the sun, and terrible as an army with banners?
 | [strongs] | 4310 Who {is} this, 8259 who looks down 3644 like 7837 the dawn, 3303 fair 3842 as the moon, 5462 pure 2535 as the sun, 3372 awesome 1713 as bannered {armies}?
6:11 | [cbb5] | 我下入核桃園、要看谷中青綠的植物、要看葡萄發芽沒有、石榴開花沒有．
 | [kjv] | I went down into the garden of nuts to see the fruits of the valley, and to see whether the vine flourished and the pomegranates budded.
 | [strongs] | 0000 to 1594 the garden of 0093 nut trees 3381 I went down, 7200 to see 0003 the fruits of 5153 the ravine, 7200 to see 6524 whether blossomed 1612 the vine 5132 {and} budded 7726 the pomegranate
6:12 | [cbb5] | 不知不覺、我的心將我安置在我尊長的車中。
 | [kjv] | Or ever I was aware, my soul made me like the chariots of Amminadib.
 | [strongs] | 3808 not 3045 I did know, 5315 {but} my soul 7760 set me 4818 {on} the chariots of 5971 my people 5081 princely.
6:13 | [cbb5] | 回來、回來．書拉密女、你回來、你回來、使我們得觀看你。你們為何要觀看書拉密女、像觀看瑪哈念跳舞的呢。
 | [kjv] | Return, return, O Shulamite; return, return, that we may look upon thee. What will ye see in the Shulamite? As it were the company of two armies.
 | [strongs] | 7725 Return, 7725 return, 7759 O Shulamite! 7725 Return, 7725 return, 2372 so that we may gaze 0000 upon you! 2372 What will you see 7759 in the Shulamite? 4246 As the dance of 4264 two {army} camps


Strongs Concordance [Song of Solomon 7]

 雅歌 Song of Solomon 7
7:1 | [cbb5] | 王女阿、你的腳在鞋中何其美好．你的大腿圓潤好像美玉、是巧匠的手作成的。
 | [kjv] | How beautiful are thy feet with shoes, O prince's daughter! the joints of thy thighs are like jewels, the work of the hands of a cunning workman.
 | [strongs] | 3303 How beautiful are 6471 your footsteps 5275 in sandals, 1323 O daughter 5081 prince's. 2542 The curves of 3409 your thighs 3644 {are} like 4030 jewels, 4639 the work of 3027 hands 2803 an artisan's.
7:2 | [cbb5] | 你的肚臍如圓杯不缺調和的酒．你的腰如一堆麥子、周圍有百合花。
 | [kjv] | Thy navel is like a round goblet, which wanteth not liquor: thy belly is like an heap of wheat set about with lilies.
 | [strongs] | 8326 Your navel 0101 {is like} a goblet 5696 round; 0408 not 2637 it does lack 4197 mixed wine. 1502 Your belly 6194 {is like} a heap of 2406 wheat 5473 hedged around 7799 with lilies.
7:3 | [cbb5] | 你的兩乳好像一對小鹿、就是母鹿雙生的。
 | [kjv] | Thy two breasts are like two young roes that are twins.
 | [strongs] | 8147 two 7699 Your breasts 8147 {are} like two 6082 fawns, 8388 twins of 6643 a gazelle.
7:4 | [cbb5] | 你的頸項如象牙臺．你的眼目像希實本巴特拉併門旁的水池．你的鼻子彷彿朝大馬色的利巴嫩塔。
 | [kjv] | Thy neck is as a tower of ivory; thine eyes like the fishpools in Heshbon, by the gate of Bathrabbim: thy nose is as the tower of Lebanon which looketh toward Damascus.
 | [strongs] | 6677 Your neck 4026 {is like} a tower of 8143 ivory. 5869 Your eyes 1395 {are like} the fish pools 2809 in Heshbon, 5921 beside 8179 the gate of 1337 Bath- 7227 Rabbim. 0639 Your nose 4026 {is like} a tower of 3844 Lebanon, 6822 peering toward 6440 the face of 1834 Damascus.
7:5 | [cbb5] | 你的頭在你身上好像迦密山．你頭上的髮是紫黑色．王的心因這下垂的髮綹繫住了。
 | [kjv] | Thine head upon thee is like Carmel, and the hair of thine head like purple; the king is held in the galleries.
 | [strongs] | 7218 Your head 0000 on you 3759 {is like} Carmel, 8181 and the hair of 7218 your head 0713 {is} like purple. 4428 The king 0631 {is} held captive 7298 in {its} tresses.
7:6 | [cbb5] | 我所愛的、你何其美好．何其可悅。使人歡暢喜樂．
 | [kjv] | How fair and how pleasant art thou, O love, for delights!
 | [strongs] | 3303 How beautiful 0000 and how 5276 pleasant are you, 0160 O love, 8588 in delights!
7:7 | [cbb5] | 你的身量、好像棕樹．你的兩乳如同其上的果子、纍纍下垂。
 | [kjv] | This thy stature is like to a palm tree, and thy breasts to clusters of grapes.
 | [strongs] | 0000 This, 6967 your stature, 1819 is compared 8588 to a palm tree, 7699 and your breasts 0811 to clusters of grapes.
7:8 | [cbb5] | 我說我要上這棕樹、抓住枝子．願你的兩乳、好像葡萄纍纍下垂、你鼻子的氣味香如蘋果、
 | [kjv] | I said, I will go up to the palm tree, I will take hold of the boughs thereof: now also thy breasts shall be as clusters of the vine, and the smell of thy nose like apples;
 | [strongs] | 0559 I said, 5927 I will go up 8588 {in} the palm tree. 0270 I will take hold 5577 of its stalk. 4994 And please let be 7699 your breasts 0811 like clusters of 1612 the vine, 7381 and the scent of 0639 your nose 8588 like apples.
7:9 | [cbb5] | 你的口如上好的酒、女子說、為我的良人下咽舒暢、流入睡覺人的嘴中。
 | [kjv] | And the roof of thy mouth like the best wine for my beloved, that goeth down sweetly, causing the lips of those that are asleep to speak.
 | [strongs] | 2441 And your palate 3196 {is} like wine 2896 the best 1980 going down 1730 for my beloved 4339 uprightly, 1680 flowing softly 8193 {over} lips 3463 sleeping ones.
7:10 | [cbb5] | 我屬我的良人．他也戀慕我。
 | [kjv] | I am my beloved's, and his desire is toward me.
 | [strongs] | 0589 I {am} 1730 my beloved's, 0000 and toward me 8669 his desire {is}.
7:11 | [cbb5] | 我的良人、來罷、你我可以往田間去．你我可以在村莊住宿。
 | [kjv] | Come, my beloved, let us go forth into the field; let us lodge in the villages.
 | [strongs] | 3212 Come, 1730 my beloved, 3318 let us go out 7704 to the field. 3885 Let us lodge 3723 in the villages.
7:12 | [cbb5] | 我們早晨起來往葡萄園去看看葡萄發芽開花沒有、石榴放蕊沒有．我在那裡要將我的愛情給你。
 | [kjv] | Let us get up early to the vineyards; let us see if the vine flourish, whether the tender grape appear, and the pomegranates bud forth: there will I give thee my loves.
 | [strongs] | 7925 Let us rise up early 7200 let us see 0000 if 6731 flowers 1612 the vine, 6605 {whether} opens 5563 the blossom, 5132 {and} bud forth 7416 the pomegranates. 8033 There 5464 I will give 1730 my loves 0000 to you.
7:13 | [cbb5] | 風茄放香．在我們的門內有各樣新陳佳美的果子．我的良人、這都是我為你存留的。
 | [kjv] | The mandrakes give a smell, and at our gates are all manner of pleasant fruits, new and old, which I have laid up for thee, O my beloved.
 | [strongs] | 1736 The love-apples 5414 give 7381 a scent, 5921 and over 6607 our doors 3605 {are} all 4022 excellent fruits. 2319 New, 1571 also 3465 old, 1730 my beloved, 6845 I have laid up 0000 for you.


Strongs Concordance [Song of Solomon 8]

 雅歌 Song of Solomon 8
8:1 | [cbb5] | 巴不得你像我的兄弟、像喫我母親奶的兄弟．我在外頭遇見你、就與你親嘴．誰也不輕看我。
 | [kjv] | O that thou wert as my brother, that sucked the breasts of my mother! when I should find thee without, I would kiss thee; yea, I should not be despised.
 | [strongs] | 0000 Who 5414 can give you 0251 as brother 0000 to me, 3243 sucking 7699 the breasts of 0517 my mother! 4672 {If} I found you 2351 outside, 5401 I would kiss you. 1571 Also, 3808 not would 0936 they despise 0000 me.
8:2 | [cbb5] | 我必引導你、領你進我母親的家、我可以領受教訓、也就使你喝石榴汁釀的香酒。
 | [kjv] | I would lead thee, and bring thee into my mother's house, who would instruct me: I would cause thee to drink of spiced wine of the juice of my pomegranate.
 | [strongs] | 5090 I would lead you; 0935 I would bring you 0000 to 1004 house 0517 my mother's. 3925 You would instruct me. 8248 I would cause you to drink 3196 wine 7544 the spiced, 6071 from the juice of 7416 my pomegranate.
8:3 | [cbb5] | 他的左手必在我頭下、他的右手必將我抱住。
 | [kjv] | His left hand should be under my head, and his right hand should embrace me.
 | [strongs] | 8040 His left hand 8478 {would be} under 7218 my head, 3225 and his right 2263 {would} embrace me.
8:4 | [cbb5] | 耶路撒冷的眾女子阿、我囑咐你們、不要驚動、不要叫醒我所親愛的、等他自己情願。〔不要叫醒云云或作不要激動愛情等他自發〕
 | [kjv] | I charge you, O daughters of Jerusalem, that ye stir not up, nor awake my love, until he please.
 | [strongs] | 7650 I charge 0000 you, 1323 O daughters of 3389 Jerusalem, 4100 why should 5782 you stir up, 4100 or why 5782 should you awaken 0160 {my} love, 5704 until 2654 it pleases.
8:5 | [cbb5] | 那靠著良人從曠野上來的、是誰呢。我在蘋果樹下叫醒你．你母親在那裡為你劬勞、生養你的在那裡為你劬勞。
 | [kjv] | Who is this that cometh up from the wilderness, leaning upon her beloved? I raised thee up under the apple tree: there thy mother brought thee forth: there she brought thee forth that bare thee.
 | [strongs] | 0000 Who 2988 {is} this 5927 coming up 0000 from 4057 the desert, 7514 leaning 0000 on 1730 her beloved? 8478 under 8598 the apple-tree 5782 I awoke you. 8033 There 2354 travailed with you 0517 your mother. 8033 There 2754 she travailed; 3205 she gave birth to you.
8:6 | [cbb5] | 求你將我放在你心上如印記、帶在你臂上如戳記．因為愛情如死之堅強．嫉恨如陰間之殘忍．所發的電光、是火焰的電光、是耶和華的烈焰。
 | [kjv] | Set me as a seal upon thine heart, as a seal upon thine arm: for love is strong as death; jealousy is cruel as the grave: the coals thereof are coals of fire, which hath a most vehement flame.
 | [strongs] | 7760 Set me 2368 as a seal 3820 upon your heart, 2368 as a seal 5921 upon 2220 your arm, 5794 because {is as} strong 4194 as death 0160 love. 7181 {is as} cruel 7585 as Sheol 7068 Jealousy. 7957 Its flames 7565 {are} flames of 0784 fire, 7957 a flame of Yah.
8:7 | [cbb5] | 愛情、眾水不能息滅、大水也不能淹沒．若有人拿家中所有的財寶要換愛情、就全被藐視。
 | [kjv] | Many waters cannot quench love, neither can the floods drown it: if a man would give all the substance of his house for love, it would utterly be contemned.
 | [strongs] | 4325 waters 7227 Many 3808 not 3207 are able 3518 to quench 0160 love, 5104 and the rivers 3808 not 7857 will overflow it. 0000 If 5414 would give 0376 a man 3605 all 1953 the wealth of 1004 his house 0160 for love, 0936 despising 0936 they {would} despise 0000 him.
8:8 | [cbb5] | 我們有一小妹、他的兩乳尚未長成．人來提親的日子、我們當為他怎樣辦理。
 | [kjv] | We have a little sister, and she hath no breasts: what shall we do for our sister in the day when she shall be spoken for?
 | [strongs] | 0269 A sister 0000 {is} to us 6996 little, 7699 and breasts 0000 are not 0000 to her. 0000 What 6213 should we do 0269 for our sister 3117 on the day 1696 that he has spoken 0000 for her?
8:9 | [cbb5] | 他若是牆、我們要在其上建造銀塔．他若是門、我們要用香柏木板圍護他。
 | [kjv] | If she be a wall, we will build upon her a palace of silver: and if she be a door, we will inclose her with boards of cedar.
 | [strongs] | 0000 If 2346 a wall 0000 she {is}, 1129 we will build 5291 on her 2918 a turret of 3701 silver. 0000 And if 1817 a door 0000 she {is}, 6696 we will enclose 5921 upon her 3891 boards of 0730 cedar.
8:10 | [cbb5] | 我是牆、我兩乳像其上的樓．那時我在他眼中像得平安的人。
 | [kjv] | I am a wall, and my breasts like towers: then was I in his eyes as one that found favour.
 | [strongs] | 0589 I {was} 2346 a wall, 7699 and my breasts 4026 {were} like towers. 0227 Then 1961 I became 5869 in his eyes 4672 like one finding 7965 peace.
8:11 | [cbb5] | 所羅門在巴力哈們有一葡萄園．他將這葡萄園交給看守的人、為其中的果子必交一千舍客勒銀子。
 | [kjv] | Solomon had a vineyard at Baalhamon; he let out the vineyard unto keepers; every one for the fruit thereof was to bring a thousand pieces of silver.
 | [strongs] | 3754 A vineyard 1961 was 8010 to Solomon 1174 at Baal-Hamor. 5414 He gave 3754 the vineyard 5201 to keepers. 0376 {Each} man 0935 was to bring 6529 for its fruit 0505 a thousand {pieces} of 3701 silver.
8:12 | [cbb5] | 我自己的葡萄園在我面前．所羅門哪、一千舍客勒歸你、二百舍客勒歸看守果子的人。
 | [kjv] | My vineyard, which is mine, is before me: thou, O Solomon, must have a thousand, and those that keep the fruit thereof two hundred.
 | [strongs] | 3754 My vineyard 0000 which {is} to me, 6440 {is} in front of me; 5050 the thousand 0000 {is} for you, 8010 O Solomon, 3697 and two hundred 5201 for the keepers of 5108 its fruit.
8:13 | [cbb5] | 你這住在園中的、同伴都要聽你的聲音．求你使我也得聽見。
 | [kjv] | Thou that dwellest in the gardens, the companions hearken to thy voice: cause me to hear it.
 | [strongs] | 3427 You who live 1588 among the gardens, 2272 the companions, 7181 {are} listening 6963 for your voice. 8085 Cause me to hear {it}!
8:14 | [cbb5] | 我的良人哪、求你快來、如羚羊或小鹿在香草山上。
 | [kjv] | Make haste, my beloved, and be thou like to a roe or to a
 | [strongs] | 5127 Run away, 1730 my beloved, 1819 and be like 6643 a gazelle 0000 or 6082 a young deer, 1195 the stag 5921 on 2022 the mountains of 1314 balsam spices!


 Titus 提多書 Titus
Chapter 1 2 3


Strongs Concordance [Titus 1]

 提多書 Titus 1
1:1 | [cbb5] | 神的僕人、耶穌基督的使徒保羅、憑著 神選民的信心、與敬虔真理的知識、
 | [kjv] | Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is after godliness;
 | [strongs] | 3972 Paul, 1401 a slave 2316 of God, 0652 an apostle 1161 and 2424 of Jesus 5547 Christ, 2596 according to 4102 {the} faith 1588 of {the} select 2316 of God 2532 and 1922 full knowledge 0225 of {the} truth 3588 - 2596 according to 2150 godliness,
1:2 | [cbb5] | 盼望那無謊言的 神、在萬古之先所應許的永生、
 | [kjv] | In hope of eternal life, which God, that cannot lie, promised before the world began;
 | [strongs] | 1909 on 1680 hope 2222 life 0166 of eternal 3739 which 1861 promised 3588 the 0893 not lying 2316 God 4253 before 5550 times 0166 eternal,
1:3 | [cbb5] | 到了日期、藉著傳揚的工夫、把他的道顯明了．這傳揚的責任、是按著 神我們救主的命令交託了我。
 | [kjv] | But hath in due times manifested his word through preaching, which is committed unto me according to the commandment of God our Saviour;
 | [strongs] | 5319 revealed 1161 but 2540 times 2398 in its own 3588 the 3056 word 0848 of Him 1722 in 2782 a proclamation 3739 which was 4100 entrusted 1473 I 2596 by 2003 {the} command 3588 of the 4990 Savior 2257 of us, 2316 God,
1:4 | [cbb5] | 現在寫信給提多、就是照著我們共信之道作我真兒子的．願恩惠平安、從父 神和我們的救主基督耶穌歸與你。
 | [kjv] | To Titus, mine own son after the common faith: Grace, mercy, and peace, from God the Father and the Lord Jesus Christ our Saviour.
 | [strongs] | 5103 to Titus 1103 a true 5043 child, 2596 according to 3839 a common 4102 faith. 5485 Gracious love, 1656 mercy, 1515 peace 0575 from 2316 God 3962 {the} Father 2532 and 9999 {the} 2962 Lord 5547 Christ 2424 Jesus, 3588 the 4990 Savior 2257 of us.
1:5 | [cbb5] | 我從前留你在革哩底、是要你將那沒有辦完的事都辦整齊了、又照我所吩咐你的、在各城設立長老．
 | [kjv] | For this cause left I thee in Crete, that thou shouldest set in order the things that are wanting, and ordain elders in every city, as I had appointed thee:
 | [strongs] | 5127 For this 5484 reason 2641 I left 4571 you 1722 in 2914 Crete, 2443 so that 3588 the 3007 deficiences 1930 you set in order, 2532 and 2525 confirm 2596 in every 4172 town 4245 elders, 5613 as 1473 I 4671 you 1299 ordered.
1:6 | [cbb5] | 若有無可指責的人、只作一個婦人的丈夫、兒女也是信主的、沒有人告他們是放蕩不服約束的、就可以設立。
 | [kjv] | If any be blameless, the husband of one wife, having faithful children not accused of riot or unruly.
 | [strongs] | 1536 If anyone 2076 is 0410 blameless, 3391 of one 1135 wife, 0435 husband, 5043 children 2192 having 4103 believing, 3361 not 1722 in 2724 accusation 0810 of looseness 2228 or 0506 unruly.
1:7 | [cbb5] | 監督既是 神的管家、必須無可指責、不任性、不暴躁、不因酒滋事、不打人、不貪無義之財、
 | [kjv] | For a bishop must be blameless, as the steward of God; not selfwilled, not soon angry, not given to wine, no striker, not given to filthy lucre;
 | [strongs] | 1163 it is necessary 1063 For 3588 the 1985 overseer 0410 blameless 1511 to be, 5613 as 2316 of God 3623 a trustee, 3361 not 0829 self-pleasing, 3361 not 3711 passionate, 3361 not 3943 given to wine, 3361 not 4131 a quarreler, 3361 not 0146 greedy of dishonest gain,
1:8 | [cbb5] | 樂意接待遠人、好善、莊重、公平、聖潔、自持．
 | [kjv] | But a lover of hospitality, a lover of good men, sober, just, holy, temperate;
 | [strongs] | 0235 but 5382 hospitable, 5358 a lover of good, 4998 discreet, 1342 just, 3741 holy, 1468 temperate,
1:9 | [cbb5] | 堅守所教真實的道理、就能將純正的教訓勸化人．又能把爭辯的人駁倒了。
 | [kjv] | Holding fast the faithful word as he hath been taught, that he may be able by sound doctrine both to exhort and to convince the gainsayers.
 | [strongs] | 0472 clinging 3588 to the 2596 according to 3588 the 1322 teaching 4103 faithful 3056 word, 2443 that 1415 able he may 5600 be 2532 both 3870 to exhort 1722 by 3588 the 1319 teaching 3588 - 5198 sound, 2532 and 3588 those 0483 contradicting 1651 to convict.
1:10 | [cbb5] | 因為有許多人不服約束、說虛空話、欺哄人．那奉割禮的、更是這樣。
 | [kjv] | For there are many unruly and vain talkers and deceivers, specially they of the circumcision:
 | [strongs] | 1526 there are 1063 For 4183 many 2532 indeed 0506 unruly men, 3151 empty talkers, 2532 and 5423 mind-deluders, 3122 especially 3588 those 1537 of 4061 {the} circumcision
1:11 | [cbb5] | 這些人的口總要堵住．他們因貪不義之財、將不該教導的教導人、敗壞人的全家。
 | [kjv] | Whose mouths must be stopped, who subvert whole houses, teaching things which they ought not, for filthy lucre's sake.
 | [strongs] | 3739 of whom 9999 {you} 1163 must 1993 stop the mouth, 3748 who 3650 whole 3624 houses 0396 overturn, 1321 teaching 3739 things 9999 {which are} 3361 not 1163 right, 0150 dishonest 2771 gain 5484 for the sake of.
1:12 | [cbb5] | 有革哩底人中的一個本地先知說、『革埋底人常說謊話、乃是惡獸、又饞又懶．』
 | [kjv] | One of themselves, even a prophet of their own, said, The Cretians are alway liars, evil beasts, slow bellies.
 | [strongs] | 2036 said 5100 One 1537 of 0848 them, 2398 own 0848 of them 4396 a prophet: 2912 Cretans 9999 {are} 0104 - 3842 always 5583 liars, 2556 bad 2342 animals, 1064 gluttons 0692 idle.
1:13 | [cbb5] | 這個見證是真的。所以你要嚴嚴的責備他們、使他們在真道上純全無疵．
 | [kjv] | This witness is true. Wherefore rebuke them sharply, that they may be sound in the faith;
 | [strongs] | 3588 - 3141 testimony 3778 This 2076 is 0227 true. 1223 For 3739 which 0156 reason 1651 convict 0846 them 0664 severely, 2443 that 5198 they may be sound 1722 in 3588 the 4102 faith,
1:14 | [cbb5] | 不聽猶太人荒渺的言語、和離棄真道之人的誡命。
 | [kjv] | Not giving heed to Jewish fables, and commandments of men, that turn from the truth.
 | [strongs] | 3361 not 4337 listening 2451 to Jewish 3454 myths 2532 and 1785 commands 0444 of men, 0654 having perverted 3588 the 0225 truth.
1:15 | [cbb5] | 在潔淨的人、凡物都潔淨．在污穢不信的人、甚麼都不潔淨．連心地和天良、也都污穢了。
 | [kjv] | Unto the pure all things are pure: but unto them that are defiled and unbelieving is nothing pure; but even their mind and conscience is defiled.
 | [strongs] | 3956 All things 3303 indeed 9999 {are} 2513 clean 3588 to the 2513 clean, 3588 to those 1161 but 3392 having been defiled 2532 and 0571 unbelieving 3762 nothing 9999 {is} 2513 clean, 0235 but 3392 has been defiled 0848 of them 2532 even 3588 the 3563 mind 2532 and 3588 the 4893 conscience.
1:16 | [cbb5] | 他們說是認識 神、行事卻和他相背．本是可憎惡的、是悖逆的、在各樣的善事上是可廢棄的。
 | [kjv] | They profess that they know God; but in works they deny him, being abominable, and disobedient, and unto every good work reprobate.
 | [strongs] | 2316 God 3670 They profess 1492 to know, 3588 by the 1161 but 2041 works 0720 they deny 9999 {Him}, 0947 abominable 5620 being 2532 and 0545 disobedient 2532 and 4314 to 3956 every 2041 work 0018 good 0096 reprobate.


Strongs Concordance [Titus 2]

 提多書 Titus 2
2:1 | [cbb5] | 但你所講的、總要合乎那純正的道理．
 | [kjv] | But speak thou the things which become sound doctrine:
 | [strongs] | 4771 you 1161 But 2980 speak 3739 things 4241 which 3588 becomes 5198 the sound 1319 teaching.
2:2 | [cbb5] | 勸老年人、要有節制、端莊、自守、在信心愛心忍耐上、都要純全無疵。
 | [kjv] | That the aged men be sober, grave, temperate, sound in faith, in charity, in patience.
 | [strongs] | 4246 Aged men 4998 temperate 1511 to be, 4586 sensible, 4998 discreet, 5198 sound 3588 in the 4102 faith. 0026 In love, 3588 - 5281 in patience.
2:3 | [cbb5] | 又勸老年婦人、舉止行動要恭敬、不說讒言、不給酒作奴僕、用善道教訓人．
 | [kjv] | The aged women likewise, that they be in behaviour as becometh holiness, not false accusers, not given to much wine, teachers of good things;
 | [strongs] | 4247 Aged women 5615 likewise 1722 in 2688 behavior 2412 reverent, 3361 not 1223 slanderers, 3361 not 3631 wine 4183 by much 1402 having been enslaved, 2567 teachers of good,
2:4 | [cbb5] | 好指教少年婦人、愛丈夫、愛兒女、
 | [kjv] | That they may teach the young women to be sober, to love their husbands, to love their children,
 | [strongs] | 2443 so that 4994 they may train 3588 the 3501 young women 5362 lovers of husbands 1511 to be, 5388 child-lovers,
2:5 | [cbb5] | 謹守、貞潔、料理家務、待人有恩、順服自己的丈夫、免得 神的道理被毀謗。
 | [kjv] | To be discreet, chaste, keepers at home, good, obedient to their own husbands, that the word of God be not blasphemed.
 | [strongs] | 4998 discreet, 0053 chaste, 3626 homeworkers, 0018 good, 5293 being subject 3588 to the 2398 own 0435 husbands, 2443 so that 3361 not 3588 the 3056 word 3588 - 2316 of God 0987 be blasphemed.
2:6 | [cbb5] | 又勸少年人要謹守．
 | [kjv] | Young men likewise exhort to be sober minded.
 | [strongs] | 3588 the 3501 younger men, 5615 likewise, 3870 Exhort 4993 to be discreet
2:7 | [cbb5] | 你自己凡事要顯出善行的榜樣、在教訓上要正直、端莊、
 | [kjv] | In all things shewing thyself a pattern of good works: in doctrine shewing uncorruptness, gravity, sincerity,
 | [strongs] | 4012 about 3956 all things 4572 yourself 3930 showing 5179 a pattern 2570 of good 2041 works, 1722 in 3588 the 1319 teaching, 0090 in purity, 4587 sensibleness, 0861 incorruption,
2:8 | [cbb5] | 言語純全、無可指責、叫那反對的人、既無處可說我們的不是、便自覺羞愧。
 | [kjv] | Sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of you.
 | [strongs] | 3056 speech 5199 sound, 0176 irreprehensible, 2443 that 3588 he 1537 of {the} 1727 opposition 1788 be ashamed, 3367 nothing 2192 having 4012 about 5216 us 3004 to say 5337 bad.
2:9 | [cbb5] | 勸僕人要順服自己的主人、凡事討他的喜歡．不可頂撞他．
 | [kjv] | Exhort servants to be obedient unto their own masters, and to please them well in all things; not answering again;
 | [strongs] | 1401 Slaves 2398 to own 1203 masters 5293 to be subject 1722 in 3956 all things 2101 well-pleasing 1511 to be, 3361 not 0483 contradicting,
2:10 | [cbb5] | 不可私拿東西．要顯為忠誠、以致凡事尊榮我們救主 神的道．
 | [kjv] | Not purloining, but shewing all good fidelity; that they may adorn the doctrine of God our Saviour in all things.
 | [strongs] | 3361 not 3557 stealing, 0235 but 4102 faith 3956 all 1731 showing 0018 good, 2443 that 3588 the 1319 teaching 3588 of the 4990 Savior 2257 of us, 2316 God, 2885 they may adorn 1722 in 3956 all things.
2:11 | [cbb5] | 因為 神救眾人的恩典、已經顯明出來、
 | [kjv] | For the grace of God that bringeth salvation hath appeared to all men,
 | [strongs] | 2014 appeared 1063 For 3588 the 5485 gracious love 3588 - 2316 of God 3588 - 4992 saving 3956 to all 0444 men,
2:12 | [cbb5] | 教訓我們除去不敬虔的心、和世俗的情慾、在今世自守、公義、敬虔度日．
 | [kjv] | Teaching us that, denying ungodliness and worldly lusts, we should live soberly, righteously, and godly, in this present world;
 | [strongs] | 3811 instructing 2248 us 2443 that 0720 having denied 3588 - 0763 ungodliness 2532 and 3588 - 2886 worldly 1939 lusts, 4996 discreetly 2532 and 1346 righteously 2532 and 2153 godly 2198 we could live 1722 in 3588 the 3568 present 0165 age,
2:13 | [cbb5] | 等候所盼望的福、並等候至大的 神、和〔或作無和字〕我們救主耶穌基督的榮耀顯現。
 | [kjv] | Looking for that blessed hope, and the glorious appearing of the great God and our Saviour Jesus Christ;
 | [strongs] | 4325 expecting 3588 the 3107 blessed 1680 hope 2532 and 2015 appearance 3588 of the 1391 glory 3588 of the 3173 great 2316 God 2532 and 4990 Savior 2257 of us, 2424 Jesus 5547 Christ,
2:14 | [cbb5] | 他為我們捨了自己、要贖我們脫離一切罪惡、又潔淨我們、特作自己的子民、熱心為善。
 | [kjv] | Who gave himself for us, that he might redeem us from all iniquity, and purify unto himself a peculiar people, zealous of good works.
 | [strongs] | 3739 who 1325 gave 1438 himself 5228 on behalf 2257 of us, 2443 so that 3084 he could redeem 2248 us 0575 from 3956 all 0458 iniquity 2532 and 2511 cleanse 1438 for himself 2992 a people 4041 special, 2207 zealous 2570 of good 2041 works.
2:15 | [cbb5] | 這些事你要講明、勸戒人、用各等權柄責備人。不可叫人輕看你。
 | [kjv] | These things speak, and exhort, and rebuke with all authority. Let no man despise thee.
 | [strongs] | 5023 These things 2980 speak, 2532 and 3870 exhort, 2532 and 1651 convict 3326 with 3956 all 2003 authority. 3367 no one 4675 you 4065 Let despise.


Strongs Concordance [Titus 3]

 提多書 Titus 3
3:1 | [cbb5] | 你要題醒眾人、叫他們順服作官的、掌權的、遵他的命、豫備行各樣的善事．
 | [kjv] | Put them in mind to be subject to principalities and powers, to obey magistrates, to be ready to every good work,
 | [strongs] | 5279 Remind 0846 them 0746 to rulers 2532 and 1849 authorities 5293 to be subject, 3980 to be obedient, 4314 in 3956 every 2041 work 0018 good 2092 ready 1511 to be
3:2 | [cbb5] | 不要毀謗、不要爭競、總要和平、向眾人大顯溫柔。
 | [kjv] | To speak evil of no man, to be no brawlers, but gentle, shewing all meekness unto all men.
 | [strongs] | 3367 no one 0987 to speak evil of, 0269 uncontentious 1511 to be 1933 forebearing 3956 all 1731 showing forth 4236 meekness 4314 to 3956 all 0444 men.
3:3 | [cbb5] | 我們從前也是無知、悖逆、受迷惑、服事各樣私慾和宴樂、常存惡毒〔或作陰毒〕嫉妒的心、是可恨的、又是彼此相恨。
 | [kjv] | For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, and hating one another.
 | [strongs] | 2258 were 1063 For 4218 then 2532 also 2249 we 0453 senseless, 0545 disobedient, 4105 led astray, 1398 slaving for 1939 lusts 2532 and 2237 pleasures 4164 various, 1722 in 2549 evil 2532 and 5355 envy 1236 living, 4767 hateful, 3404 hating 0240 each other.
3:4 | [cbb5] | 但到了 神我們救主的恩慈、和他向人所施的慈愛顯明的時候、
 | [kjv] | But after that the kindness and love of God our Saviour toward man appeared,
 | [strongs] | 3753 when 1161 But 3588 the 5544 kindness 2532 and 3588 - 5363 love toward man 2014 appeared 3588 of the 4990 Savior 2257 of us 2316 God
3:5 | [cbb5] | 他便救了我們、並不是因我們自己所行的義、乃是照他的憐憫、藉著重生的洗、和聖靈的更新。
 | [kjv] | Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Ghost;
 | [strongs] | 3756 not 1537 by 2041 works 3588 - 1722 in 1343 righteousness 3739 which 4160 had done 2249 we, 0235 but 2596 according to 3588 the 0848 of Him 1656 mercy 4982 He saved 2248 us, 1223 through 9999 {the} 3067 washing 3824 of regeneration 2532 and 0342 renewal 4151 of {the} Spirit 0040 Holy,
3:6 | [cbb5] | 聖靈就是 神藉著耶穌基督我們救主、厚厚澆灌在我們身上的．
 | [kjv] | Which he shed on us abundantly through Jesus Christ our Saviour;
 | [strongs] | 3739 which 1632 He poured 1909 out 2248 on us 4146 richly 1223 through 2424 Jesus 5547 Christ 3588 the 4990 Savior 2257 of us,
3:7 | [cbb5] | 好叫我們因他的恩得稱為義、可以憑著永生的盼望成為後嗣。〔或作可以憑著盼望承受永生〕
 | [kjv] | That being justified by his grace, we should be made heirs according to the hope of eternal life.
 | [strongs] | 2443 so that 1344 being made right 3588 by the 1565 of that One 5485 gracious love, 2818 heirs 1096 we could become 2596 according to 1680 {the} hope 2222 of life 0166 eternal.
3:8 | [cbb5] | 這話是可信的、我也願你把這些事、切切實實的講明、使那些已信 神的人、留心作正經事業。〔或作留心行善〕這都是美事、並且與人有益。
 | [kjv] | This is a faithful saying, and these things I will that thou affirm constantly, that they which have believed in God might be careful to maintain good works. These things are good and profitable unto men.
 | [strongs] | 4103 Faithful 9999 {is} 3588 the 3056 word 2532 and 4012 as to 5130 these things 1014 I desire 4571 you 1226 to strongly affirm 2443 that 5431 may take thought 2570 of good 2041 works 4291 to maintain 3588 those 4100 having believed 3588 - 2316 God. 5023 These things 2076 are 3588 - 2570 good 2532 and 5624 profitable 3588 - 0444 to men.
3:9 | [cbb5] | 要遠避無知的辯論、和家譜的空談、以及分爭、並因律法而起的爭競．因為這都是虛妄無益的。
 | [kjv] | But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are unprofitable and vain.
 | [strongs] | 3474 foolish 1161 But 2214 questionings 2532 and 1076 genealogies, 2532 and 2054 arguments, 2532 and 3163 quarrels 3544 of law 4026 keep back from. 1526 they are 1063 For 0512 unprofitable 2532 and 3152 vain.
3:10 | [cbb5] | 分門結黨的人、警戒過一兩次、就要棄絕他．
 | [kjv] | A man that is an heretick after the first and second admonition reject;
 | [strongs] | 0141 a heretic 0444 man 3326 after 3391 one 2532 and 1208 a second 3559 warning 3868 Avoid,
3:11 | [cbb5] | 因為知道這等人已經背道、犯了罪、自己明知不是、還是去作。
 | [kjv] | Knowing that he that is such is subverted, and sinneth, being condemned of himself.
 | [strongs] | 1492 knowing 3754 that 1612 has been perverted 3588 - 5108 such a one 2532 and 0264 sins, 5607 being 0843 self-condemned.
3:12 | [cbb5] | 我打發亞提馬、或是推基古、到你那裡去的時候、你要趕緊往尼哥波立去見我．因為我已經定意在那裡過冬。
 | [kjv] | When I shall send Artemas unto thee, or Tychicus, be diligent to come unto me to Nicopolis: for I have determined there to winter.
 | [strongs] | 3752 When 3992 I will send 0734 Artemas 4314 to 4571 you, 2228 or 5190 Tychicus, 4704 hurry 2064 to come 4314 to 3165 me 1519 at 3533 Nicopolis, 1563 there 1063 because 2919 I have decided 3914 to {spend the} winter.
3:13 | [cbb5] | 你要趕緊給律師西納、和亞波羅送行、叫他們沒有缺乏。
 | [kjv] | Bring Zenas the lawyer and Apollos on their journey diligently, that nothing be wanting unto them.
 | [strongs] | 2211 Zenas, 3588 the 3544 lawyer, 2532 and 0625 Apollos 4709 urgently 4311 set forward, 2443 that 3367 nothing 0846 to them 3007 be lacking.
3:14 | [cbb5] | 並且我們的人要學習正經事業、〔或作要學習行善〕豫備所需用的、免得不結果子。
 | [kjv] | And let our's also learn to maintain good works for necessary uses, that they be not unfruitful.
 | [strongs] | 3129 let learn 1161 And 2532 also 3588 - 2251 our 9999 {own} 2570 of good 2041 works 4291 to maintain 1519 for 3588 - 0316 necessary 5532 uses, 2443 that 3361 not 5600 they 0175 be without fruit.
3:15 | [cbb5] | 同我在一處的人都問你安。請代問那些因有信心愛我們的人安。願恩惠常與你們眾人同在。
 | [kjv] | All that are with me salute thee. Greet them that love us in
 | [strongs] | 0782 Greet 4571 you 3588 those 3326 with 1700 me 3956 all. 0782 Greet 3588 those 5368 loving 2248 us 1722 in 4102 faith. 3588 - 5485 Gracious love 9999 {be} 3326 with 3956 all 5216 you. 0281 Amen.


 Zechariah 撒迦利亞 Zechariah
Chapter 1 2 3 4 5 6 7 8 9 10 11 12 13 14


Strongs Concordance [Zechariah 1]

 撒迦利亞 Zechariah 1
1:1 | [cbb5] | 大利烏王第二年八月、耶和華的話臨到易多的孫子比利家的兒子先知撒迦利亞、說、
 | [kjv] | In the eighth month, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,
 | [strongs] | 2320 In month 8066 the eighth, 8141 in year 8145 the second 1867 of Darius, 1961 was 1697 the word of 3068 Yahweh 0000 to 2148 Zechariah, 1121 son of 1296 Berechiah, 1121 son of 5714 Iddo, 5030 the prophet, 0559 saying,
1:2 | [cbb5] | 耶和華曾向你們列祖大大發怒。
 | [kjv] | The LORD hath been sore displeased with your fathers.
 | [strongs] | 2734 was angry 3068 Yahweh 0000 with 0001 your forefathers 7110 {with much} anger.
1:3 | [cbb5] | 所以你要對以色列人說、萬軍之耶和華如此說、你們要轉向我、我就轉向你們．這是萬軍之耶和華說的。
 | [kjv] | Therefore say thou unto them, Thus saith the LORD of hosts; Turn ye unto me, saith the LORD of hosts, and I will turn unto you, saith the LORD of hosts.
 | [strongs] | 0559 Therefore, you say 0000 to them, 0000 Thus 0559 says 3068 Yahweh of 6635 armies: 7725 Turn 0000 to Me, 0559 says 3068 Yahweh of 6635 armies, 7725 and I will turn 0000 to you, 0559 says 3068 Yahweh of 6635 armies.
1:4 | [cbb5] | 不要效法你們列祖．從前的先知呼叫他們說、萬軍之耶和華如此說、你們要回頭離開你們的惡道惡行。他們卻不聽、也不順從我．這是耶和華說的。
 | [kjv] | Be ye not as your fathers, unto whom the former prophets have cried, saying, Thus saith the LORD of hosts; Turn ye now from your evil ways, and from your evil doings: but they did not hear, nor hearken unto me, saith the LORD.
 | [strongs] | 0408 not 1961 Do be 0000 like 0001 your forefathers, 0000 to whom 7121 have proclaimed 0000 to them 5030 prophets 7223 the former, 0559 saying, 0000 Thus 0559 says 3068 Yahweh of 6635 armies. 7725 Turn 4994 now 1870 from your ways 7451 evil 4611 and from your actions 7451 evil. 3808 But not 8085 they did listen 3808 and not 8085 did give heed 0000 to Me, 0559 says 3068 Yahweh.
1:5 | [cbb5] | 你們的列祖在那裡呢．那些先知能永遠存活麼．
 | [kjv] | Your fathers, where are they? and the prophets, do they live for ever?
 | [strongs] | 0001 Your forefathers, 0346 where {are} 0000 they? 5030 And the prophets, 5769 forever 2021 do they live?
1:6 | [cbb5] | 只是我的言語和律例、就是所吩咐我僕人眾先知的、豈不臨到你們列祖麼．他們就回頭、說、萬軍之耶和華定意按我們的行動作為向我們怎樣行、他已照樣行了。
 | [kjv] | But my words and my statutes, which I commanded my servants the prophets, did they not take hold of your fathers? and they returned and said, Like as the LORD of hosts thought to do unto us, according to our ways, and according to our doings, so hath he dealt with us.
 | [strongs] | 0000 But 1697 My words 2708 and My statutes 0834 which 6680 I commanded 5650 My servants, 5030 the prophets, 3808 not 5381 did they overtake 0001 your forefathers? 7725 And they returned 0559 and said, 0000 As 4284 purposes 3068 Yahweh of 6635 armies 6213 to do 0000 to us, 4611 according to our ways 4611 and according to our deeds, 0000 so 6213 He has done 0853 with us.
1:7 | [cbb5] | 大利烏第二年十一月、就是細罷特月、二十四日、耶和華的話臨到易多的孫子比利家的兒子先知撒迦利亞、說、
 | [kjv] | Upon the four and twentieth day of the eleventh month, which is the month Sebat, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,
 | [strongs] | 3117 On day 6242 the twenty- 7243 and fourth 0000 of 6249 the eleventh 2320 month, 0000 it {is} 2320 the month 7627 Shebat, 8141 in year 8145 the second 1867 of Darius, 1961 came 1697 the word of 3068 Yahweh 0000 to 2148 Zechariah, 1121 son of 1296 Berechiah, 1121 son of 5714 Iddo, 5030 the prophet, 0559 saying,
1:8 | [cbb5] | 我夜間觀看、見一人騎著紅馬、站在窪地番石榴樹中間．在他身後、又有紅馬、黃馬、和白馬。
 | [kjv] | I saw by night, and behold a man riding upon a red horse, and he stood among the myrtle trees that were in the bottom; and behind him were there red horses, speckled, and white.
 | [strongs] | 7200 I saw at 3915 night, 2009 and look, 0376 a man 7392 riding 0000 on 5483 a horse 0132 red. 0000 And He 5975 stood 8432 among 1918 the myrtle trees 0000 which {were} 4699 in the ravine. 0310 And behind Him {were} 5483 horses 0132 red, 8320 sorrel, 3836 and white.
1:9 | [cbb5] | 我對與我說話的天使說、主阿、這是甚麼意思．他說、我要指示你這是甚麼意思。
 | [kjv] | Then said I, O my lord, what are these? And the angel that talked with me said unto me, I will shew thee what these be.
 | [strongs] | 0559 Then I said, 0000 What {are} 0000 these, 0113 My lord? 0559 And said 0000 to me 4397 the angel 1696 who was speaking 0000 with me, 0589 I 7200 will show you 0000 what 9999 {are} 0000 these.
1:10 | [cbb5] | 那站在番石榴樹中間的人說、這是奉耶和華差遣在遍地走來走去的。
 | [kjv] | And the man that stood among the myrtle trees answered and said, These are they whom the LORD hath sent to walk to and fro through the earth.
 | [strongs] | 6030 And answered 0376 the man 5975 who stood 8432 among 1918 the myrtle trees 0559 and said, 0000 These {are} 0000 those whom 7971 has sent 3068 Yahweh 1980 to walk around 0776 on the earth.
1:11 | [cbb5] | 那些騎馬的、對站在番石榴樹中間耶和華的使者說、我們已在遍地走來走去、見全地都安息平靜。
 | [kjv] | And they answered the angel of the LORD that stood among the myrtle trees, and said, We have walked to and fro through the earth, and, behold, all the earth sitteth still, and is at rest.
 | [strongs] | 6030 And they answered 4397 the Angel of 3068 Yahweh 5975 who stood 8432 among 1918 the myrtle trees 0559 and said, 1980 We have walked around 0776 on the earth, 2009 and behold, 3605 all 0776 the earth 3427 sits, 8252 and is at peace.
1:12 | [cbb5] | 於是耶和華的使者說、萬軍之耶和華阿、你惱恨耶路撒冷、和猶大的城邑、已經七十年．你不施憐憫要到幾時呢。
 | [kjv] | Then the angel of the LORD answered and said, O LORD of hosts, how long wilt thou not have mercy on Jerusalem and on the cities of Judah, against which thou hast had indignation these threescore and ten years?
 | [strongs] | 6030 Then answered 4397 the Angel of 3068 Yahweh 0559 and said, 3068 O Yahweh of 6635 armies, 5704 Until 0000 when 0000 You 3808 not 7355 will have compassion on 3389 Jerusalem 0000 and 5892 the cities of 3063 Judah, 0834 which 1288 You have cursed 0000 these 7657 seventy 8141 years?
1:13 | [cbb5] | 耶和華就用美善的安慰話、回答那與我說話的天使。
 | [kjv] | And the LORD answered the angel that talked with me with good words and comfortable words.
 | [strongs] | 6030 And answered 3068 Yahweh, 4397 the Angel 1696 who was speaking 0000 with me 1697 words 2896 {with} good, 1697 {and} words 5150 comforting.
1:14 | [cbb5] | 與我說話的天使對我說、你要宣告說、萬軍之耶和華如此說、我為耶路撒冷為錫安、心裡極其火熱。
 | [kjv] | So the angel that communed with me said unto me, Cry thou, saying, Thus saith the LORD of hosts; I am jealous for Jerusalem and for Zion with a great jealousy.
 | [strongs] | 0559 So said 0000 to me 4397 the Angel 1696 who was speaking 0000 with me, 2199 Cry out, 0559 saying, 0000 Thus 0559 says 3068 Yahweh of 6635 armies: 7065 I am jealous 3389 for Jerusalem 6726 and for Zion 7068 {with} a jealousy 1419 great.
1:15 | [cbb5] | 我甚惱怒那安逸的列國．因我從前稍微惱怒我民、他們就加害過分。
 | [kjv] | And I am very sore displeased with the heathen that are at ease: for I was but a little displeased, and they helped forward the affliction.
 | [strongs] | 7110 And with anger 1419 great 0589 I 7107 am angry 0000 at 1471 the nations 7961 at ease. 0000 {In} that 0589 I 2734 was angry 4595 a little 1992 then they 5826 helped 7451 for evil.
1:16 | [cbb5] | 所以耶和華如此說、現今我回到耶路撒冷、仍施憐憫．我的殿必重在其中、準繩必拉在耶路撒冷之上．這是萬軍之耶和華說的。
 | [kjv] | Therefore thus saith the LORD; I am returned to Jerusalem with mercies: my house shall be built in it, saith the LORD of hosts, and a line shall be stretched forth upon Jerusalem.
 | [strongs] | 0000 Therefore, 0000 thus 0559 says 3068 Yahweh, 7725 I have returned 3389 to Jerusalem 7356 with compassions. 1004 My house 1129 will be built 0000 in it, 0559 says 3068 Yahweh of 6635 armies. 2339 And a line 5186 will be stretched 0000 over 3389 Jerusalem.
1:17 | [cbb5] | 你要再宣告說、萬軍之耶和華如此說、我的城邑、必再豐盛發達．耶和華必再安慰錫安、揀選耶路撒冷。
 | [kjv] | Cry yet, saying, Thus saith the LORD of hosts; My cities through prosperity shall yet be spread abroad; and the LORD shall yet comfort Zion, and shall yet choose Jerusalem.
 | [strongs] | 5750 again 2199 Cry out, 0559 saying, 0000 Thus 0559 says 3068 Yahweh of 6635 armies: 5750 again 6327 will overflow 5892 My cities 2896 from goodness, 5162 and will comfort 3068 Yahweh 5750 again 6726 Zion, 0977 and will choose 5750 again 3389 Jerusalem.
1:18 | [cbb5] | 我舉目觀看、見有四角。
 | [kjv] | Then lifted I up mine eyes, and saw, and behold four horns.
 | [strongs] | 5375 Then I raised 5869 my eyes 7200 and looked. 2009 And look! 0702 Four 7162 horns!
1:19 | [cbb5] | 我就問與我說話的天使說、這是甚麼意思．他回答說、這是打散猶大、以色列、和耶路撒冷的角。
 | [kjv] | And I said unto the angel that talked with me, What be these? And he answered me, These are the horns which have scattered Judah, Israel, and Jerusalem.
 | [strongs] | 0559 And I said 0000 to 4397 the Angel 1696 who was speaking 0000 with me, 0000 What {are} 0000 these? 0559 And he said 0000 to me, 8033 There {are} 7161 the horns 0000 which 6340 have scattered 3063 Judah, 3478 Israel, 3389 and Jerusalem.
1:20 | [cbb5] | 耶和華又指四個匠人給我看。
 | [kjv] | And the LORD shewed me four carpenters.
 | [strongs] | 7200 And showed me 3068 Yahweh 0702 four 2796 craftsmen.
1:21 | [cbb5] | 我說、他們來作甚麼呢．他說、這是打散猶大的角、使人不敢抬頭．但這些匠人來威嚇列國、打掉他們的角、就是舉起打散猶大地的角。
 | [kjv] | Then said I, What come these to do? And he spake, saying, These are the horns which have scattered Judah, so that no man did lift up his head: but these are come to fray them, to cast out the horns of the Gentiles, which lifted up their horn over the land of Judah to scatter it.
 | [strongs] | 0559 Then I said, 0000 What {are} 0000 these 0935 coming 6213 to do? 0559 And He spoke, 0559 saying, 0000 These {are} 7161 the horns 0834 which 6340 have scattered 3063 Judah, 0000 so that 0376 a man 3808 not 5375 raises 7218 his head. 0935 But have come 0000 these 6206 to terrify 0000 them, 2040 to throw down 7161 the horns of 1471 the nations 5375 who raised 7161 {their} horn 0776 against the land of 3063 Judah, 2219 to scatter it.


Strongs Concordance [Zechariah 2]

 撒迦利亞 Zechariah 2
2:1 | [cbb5] | 我又舉目觀看、見一人手拿準繩。
 | [kjv] | I lifted up mine eyes again, and looked, and behold a man with a measuring line in his hand.
 | [strongs] | 5375 And I raised 5869 my eyes 7200 and saw. 2009 And look! 0376 A man, 3027 and in his hand 6957 line 4060 a measuring!
2:2 | [cbb5] | 我說、你往那裡去．他對我說、要去量耶路撒冷、看有多寬、多長。
 | [kjv] | Then said I, Whither goest thou? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof.
 | [strongs] | 0559 Then I said, 0331 Where 0000 you 1980 are going? 0559 And he said 0000 to me, 4058 To measure 0000 - 3389 Jerusalem, 7200 to see 4100 what {is} 7341 its width 4100 and what {is} 0753 its length.
2:3 | [cbb5] | 與我說話的天使去的時候、又有一位天使迎著他來、
 | [kjv] | And, behold, the angel that talked with me went forth, and another angel went out to meet him,
 | [strongs] | 2009 And look, 4397 the Angel 1696 who was speaking 0000 with me 3318 went forth, 4397 and angel 0312 another 3318 went forth 7125 to meet him.
2:4 | [cbb5] | 對他說、你跑去告訴那少年人、說、耶路撒冷必有人居住、好像無城牆的鄉村、因為人民和牲畜甚多。
 | [kjv] | And said unto him, Run, speak to this young man, saying, Jerusalem shall be inhabited as towns without walls for the multitude of men and cattle therein:
 | [strongs] | 0559 And said 0000 to him, 6805 Run, 1696 speak 0000 to 5288 young man 0000 this, 0559 saying, 6519 {like} open country 3427 will live 3389 Jerusalem, 7230 for the multitude of 0120 men 0929 and cattle 7130 in her midst.
2:5 | [cbb5] | 耶和華說、我要作耶路撒冷四圍的火城、並要作其中的榮耀。
 | [kjv] | For I, saith the LORD, will be unto her a wall of fire round about, and will be the glory in the midst of her.
 | [strongs] | 0589 For I 1961 will be 0000 to her, 0559 says 3068 Yahweh, 2346 {like} a wall of 0784 fire 5439 all around, 3519 and for glory 1961 I will be 7130 in her midst.
2:6 | [cbb5] | 耶和華說、我從前分散你們在天的四方．〔原文作猶如天的四風〕現在你們要從北方之地逃回．這是耶和華說的。
 | [kjv] | Ho, ho, come forth, and flee from the land of the north, saith the LORD: for I have spread you abroad as the four winds of the heaven, saith the LORD.
 | [strongs] | 1945 Ho! 1945 Ho! 5227 Run away then 0776 from the land of 6828 the north, 0559 says 3068 Yahweh. 3588 For 0702 as the four 7307 winds of 8064 the heavens 6566 I have scattered 0000 you, 0559 says 3068 Yahweh.
2:7 | [cbb5] | 與巴比倫人同住的錫安民哪、應當逃脫。
 | [kjv] | Deliver thyself, O Zion, that dwellest with the daughter of Babylon.
 | [strongs] | 1945 Ho, 6727 O Zion! 4422 Escape 3427 you who live with 1323 the daughter of 0894 Babylon.
2:8 | [cbb5] | 萬軍之耶和華說、在顯出榮耀之後、差遣我去懲罰那擄掠你們的列國．摸你們的、就是摸他眼中的瞳人。
 | [kjv] | For thus saith the LORD of hosts; After the glory hath he sent me unto the nations which spoiled you: for he that toucheth you toucheth the apple of his eye.
 | [strongs] | 3588 For 0000 thus 0559 says 3068 Yahweh of 6635 armies: 0310 After 3519 glory 7971 He has sent Me, 0000 to 1471 the nations 7997 who plundered 0000 you. 3588 For 5060 he who touches 0000 you 5060 touches 0892 the pupil of 5869 His eye.
2:9 | [cbb5] | 看哪、我〔或作他〕要向他們掄手、他們就必作服事他們之人的擄物、你們便知道萬軍之耶和華差遣我了。
 | [kjv] | For, behold, I will shake mine hand upon them, and they shall be a spoil to their servants: and ye shall know that the LORD of hosts hath sent me.
 | [strongs] | 0199 For, 2005 look, I 5130 will wave 3027 My hand 0000 over them, 1961 and they will be 0957 a prize 5650 for their servants. 3045 And you will know 0000 that 3068 Yahweh of 6635 armies 7971 has sent Me.
2:10 | [cbb5] | 錫安城阿、應當歡樂歌唱、因為我來要住在你中間．這是耶和華說的。
 | [kjv] | Sing and rejoice, O daughter of Zion: for, lo, I come, and I will dwell in the midst of thee, saith the LORD.
 | [strongs] | 7892 Sing 8055 and rejoice 1323 O daughter of 6726 Zion, 3588 For 2005 look, 0935 come, 7931 and I will live 8432 in your midst, 3068 says Yahweh.
2:11 | [cbb5] | 那時、必有許多國歸附耶和華、作他〔原文作我〕的子民．他〔原文作我〕要住在你中間、你就知道萬軍之耶和華差遣我到你那裡去了。
 | [kjv] | And many nations shall be joined to the LORD in that day, and shall be my people: and I will dwell in the midst of thee, and thou shalt know that the LORD of hosts hath sent me unto thee.
 | [strongs] | 3867 And will be joined 1471 nations 7227 many 0000 to 3068 Yahweh 3117 on day 0000 that, 1961 and they will be 0000 to Me 5971 for a people. 7931 And I will live 8432 in your midst, 3045 and you will know 0000 that 3068 Yahweh of 6635 armies 7971 has sent Me 0000 to you.
2:12 | [cbb5] | 耶和華必收回猶大作他聖地的分、也必再揀選耶路撒冷。
 | [kjv] | And the LORD shall inherit Judah his portion in the holy land, and shall choose Jerusalem again.
 | [strongs] | 3423 And will inherit 3068 Yahweh 3063 Judah, 2506 His portion 6256 in 0776 land 6944 the holy, 0977 and will choose 5750 again 3389 Jerusalem.
2:13 | [cbb5] | 凡有血氣的、都當在耶和華面前靜默無聲．因為他興起、從聖所出來了。
 | [kjv] | Be silent, O all flesh, before the LORD: for he is raised up out of his holy habitation.
 | [strongs] | 2790 Be silent, 3605 all 1320 flesh, 6440 in the presence of 3068 Yahweh, 0199 because 5782 He is aroused 4583 from habitation 0000 His holy.


Strongs Concordance [Zechariah 3]

 撒迦利亞 Zechariah 3
3:1 | [cbb5] | 天使〔原文作他〕又指給我看、大祭司約書亞站在耶和華的使者面前、撒但也站在約書亞的右邊、與他作對。
 | [kjv] | And he shewed me Joshua the high priest standing before the angel of the LORD, and Satan standing at his right hand to resist him.
 | [strongs] | 7200 And He showed me 3091 Joshua, 3548 the priest 1364 high, 5975 standing 6440 in the presence of 4397 the Angel of 3068 Yahweh, 7584 and Satan 5975 standing 0000 at 3225 his right hand 7853 to accuse him.
3:2 | [cbb5] | 耶和華向撒但說、撒但哪、耶和華責備你、就是揀選耶路撒冷的耶和華責備你．這不是從火中抽出來的一根柴麼。
 | [kjv] | And the LORD said unto Satan, The LORD rebuke thee, O Satan; even the LORD that hath chosen Jerusalem rebuke thee: is not this a brand plucked out of the fire?
 | [strongs] | 0559 And said 3068 Yahweh 0000 to 7584 Satan, 8433 {May} rebuke 3068 Yahweh 0000 you, 7584 Satan! 8433 And {may} rebuke 3068 Yahweh 0000 you 0977 who has chosen 3389 Jerusalem! 3808 not 0000 this 0181 a brand 5337 Is snatched 0800 from the fire?
3:3 | [cbb5] | 約書亞穿著污穢的衣服、站在使者面前。
 | [kjv] | Now Joshua was clothed with filthy garments, and stood before the angel.
 | [strongs] | 3091 Now Joshua 1961 was 3847 clothed 0899 with clothes 0444 filthy, 5975 and he stood 6440 in the presence of 4397 the Angel.
3:4 | [cbb5] | 使者吩咐站在面前的說、你們要脫去他污穢的衣服。又對約書亞說、我使你脫離罪孽、要給你穿上華美的衣服。
 | [kjv] | And he answered and spake unto those that stood before him, saying, Take away the filthy garments from him. And unto him he said, Behold, I have caused thine iniquity to pass from thee, and I will clothe thee with change of raiment.
 | [strongs] | 6030 And He answered 0559 and spoke 0000 to 5975 those who were standing 6440 in front of Him, 0559 saying, 5493 Remove 4403 the clothes 0444 filthy 0000 from him. 0559 And He said 0000 to him, 7200 See, 5674 I have caused to pass 0000 from you 5771 your iniquity, 3807 and I will clothe 0000 you 4254 with festal clothes.
3:5 | [cbb5] | 我說、要將潔淨的冠冕戴在他頭上．他們就把潔淨的冠冕戴在他頭上、給他穿上華美的衣服、耶和華的使者在旁邊站立。
 | [kjv] | And I said, Let them set a fair mitre upon his head. So they set a fair mitre upon his head, and clothed him with garments. And the angel of the LORD stood by.
 | [strongs] | 0559 And I said, 7760 Let them put 6797 a turban 2889 clean 0000 on 7218 his head. 7760 So, they put 6797 a turban 2889 clean 0000 on 7218 his head, 3897 and clothed him 0899 with clothes, 4397 and the Angel of 3068 Yahweh 5975 stood.
3:6 | [cbb5] | 耶和華的使者誥誡約書亞說、
 | [kjv] | And the angel of the LORD protested unto Joshua, saying,
 | [strongs] | 6584 And charged 4397 the Angel of 3068 Yahweh 3091 Joshua, 0559 saying,
3:7 | [cbb5] | 萬軍之耶和華如此說、你若遵行我的道、謹守我的命令、你就可以管理我的家、看守我的院宇．我也要使你在這些站立的人中間來往。
 | [kjv] | Thus saith the LORD of hosts; If thou wilt walk in my ways, and if thou wilt keep my charge, then thou shalt also judge my house, and shalt also keep my courts, and I will give thee places to walk among these that stand by.
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh of 6635 armies: 0000 If 1870 in My ways 1980 you will walk, 0000 and if 5650 My service 8104 you will keep, 0000 then also 0000 you 1777 will judge 1004 My house, 1571 and also 8604 will keep 2691 My courts, 5464 and I will give 0000 to you 1980 goings 8432 among 5975 who are standing by 0000 these.
3:8 | [cbb5] | 大祭司約書亞阿、你和坐在你面前的同伴都當聽．（他們是作豫兆的。）我必使我僕人大衛的苗裔發出。
 | [kjv] | Hear now, O Joshua the high priest, thou, and thy fellows that sit before thee: for they are men wondered at: for, behold, I will bring forth my servant the BRANCH.
 | [strongs] | 8085 Hear now, 3091 O Joshua, 3548 the priest 1364 high, 0000 you 4378 and your friends 3427 who are sitting 6440 in front of you, 0199 because 0376 men of 4159 symbol 0000 they {are}. 2005 For, look, I 0935 will bring forth 5650 My Servant, 6780 the Branch.
3:9 | [cbb5] | 看哪、我在約書亞面前所立的石頭、在一塊石頭上有七眼。萬軍之耶和華說、我要親自雕刻這石頭、並要在一日之間除掉這地的罪孽。
 | [kjv] | For behold the stone that I have laid before Joshua; upon one stone shall be seven eyes: behold, I will engrave the graving thereof, saith the LORD of hosts, and I will remove the iniquity of that land in one day.
 | [strongs] | 0199 For, 2009 look, 0068 the stone 0834 which 5414 I have set 6440 in front of 3091 Joshua, 0000 on 0068 stone 0259 one {are} 7651 seven 5869 eyes. 2005 Look, I 6605 will engrave 6603 its engraving, 0559 says 3068 Yahweh of 6635 armies, 4185 and I will remove 5771 the iniquity of 0776 land 0000 that 3117 in day 0259 one.
3:10 | [cbb5] | 當那日你們各人要請鄰舍坐在葡萄樹和無花果樹下．這是萬軍之耶和華說的。
 | [kjv] | In that day, saith the LORD of hosts, shall ye call every man his neighbour under the vine and under the fig tree.
 | [strongs] | 3117 On day 0000 that, 0559 says 3068 Yahweh of 6635 armies, 7121 you will invite 0376 {each} man 7453 to his neighbor 0000 to {sit} 8478 under 1612 the vine 0000 and 8478 under 8384 the fig tree.


Strongs Concordance [Zechariah 4]

 撒迦利亞 Zechariah 4
4:1 | [cbb5] | 那與我說話的天使又來叫醒我、好像人睡覺被喚醒一樣。
 | [kjv] | And the angel that talked with me came again, and waked me, as a man that is wakened out of his sleep.
 | [strongs] | 7725 And returned 4397 the Angel 1696 who was speaking 0000 with me 5782 and awoke me, 0376 like a man 0000 who 5782 is awakened 8142 from his sleep,
4:2 | [cbb5] | 他問我說、你看見了甚麼．我說、我看見了一個純金的燈臺、頂上有燈盞．燈臺上有七盞燈、每盞有七個管子。
 | [kjv] | And said unto me, What seest thou? And I said, I have looked, and behold a candlestick all of gold, with a bowl upon the top of it, and his seven lamps thereon, and seven pipes to the seven lamps, which are upon the top thereof:
 | [strongs] | 0559 and said 0000 to me, 0000 What 0000 you 2372 do see? 0559 And I said, 2372 I see 2009 and look, 4501 a lampstand of 2091 gold, 3605 all of it, 5602 and a bowl 0000 on 7218 its top. 7651 And seven 5216 its lamps 5921 {are} on it, 7651 seven 7651 and seven 8193 lips 5216 to the lamps 0834 which {are} 0000 on 7218 its top.
4:3 | [cbb5] | 旁邊有兩棵橄欖樹、一棵在燈盞的右邊、一棵在燈盞的左邊。
 | [kjv] | And two olive trees by it, one upon the right side of the bowl, and the other upon the left side thereof.
 | [strongs] | 8147 And two 2132 olive trees 0000 beside it, 0259 one 3225 on the right of 1543 the bowl, 0259 and one 0000 on 8040 its left,
4:4 | [cbb5] | 我問與我說話的天使說、主阿、這是甚麼意思。
 | [kjv] | So I answered and spake to the angel that talked with me, saying, What are these, my lord?
 | [strongs] | 6030 So I answered 0559 and said 0000 to 4397 the angel 1696 who was speaking 0000 with me, 0559 saying, 0000 What {are} 0000 these, 0113 my lord?
4:5 | [cbb5] | 與我說話的天使回答我說、你不知道這是甚麼意思麼．我說、主阿、我不知道。
 | [kjv] | Then the angel that talked with me answered and said unto me, Knowest thou not what these be? And I said, No, my lord.
 | [strongs] | 6030 Then answered 4397 the angel 1696 who was speaking 0000 with me 0559 and said 0000 to me, 3808 not 3045 Do you know 0000 what 9999 {are} 0000 these? 0559 And I said, 3808 No, 0113 my lord.
4:6 | [cbb5] | 他對我說、這是耶和華指示所羅巴伯的．萬軍之耶和華說、不是倚靠勢力、不是倚靠才能、乃是倚靠我的靈、方能成事。
 | [kjv] | Then he answered and spake unto me, saying, This is the word of the LORD unto Zerubbabel, saying, Not by might, nor by power, but by my spirit, saith the LORD of hosts.
 | [strongs] | 6030 Then he answered 0559 and said 0000 to me, 0559 saying, 0000 This {is} 1697 the word of 3068 Yahweh 0000 to 2216 Zerubbabel, 0559 saying, 3808 Not 3915 by strength 3808 nor 3581 by power, 0518 but 7307 by My Spirit, 0559 says 3068 Yahweh of 6635 armies.
4:7 | [cbb5] | 大山哪、你算甚麼呢．在所羅巴伯面前你必成為平地．他必搬出一塊石頭．安在殿頂上．人且大聲歡呼、說、願恩惠恩惠、歸與這殿。〔殿或作石〕
 | [kjv] | Who art thou, O great mountain? before Zerubbabel thou shalt become a plain: and he shall bring forth the headstone thereof with shoutings, crying, Grace, grace unto it.
 | [strongs] | 4310 Who {are} 0859 you, 2022 O mountain 1419 great? 6440 In front of 2216 Zerubbabel {you will become} 1237 a plain! 3318 And he will bring out 0068 the stone 5945 top 8663 {with} shouts, 2580 Grace! 2580 Grace to it!
4:8 | [cbb5] | 耶和華的話、又臨到我說、
 | [kjv] | Moreover the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
4:9 | [cbb5] | 所羅巴伯的手、立了這殿的根基．他的手也必完成這工．你就知道萬軍之耶和華差遣我到你們這裡來了。
 | [kjv] | The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and thou shalt know that the LORD of hosts hath sent me unto you.
 | [strongs] | 3027 The hands of 2216 Zerubbabel 3448 have founded 1004 house 0000 this. 3027 And his hands 1214 will finish {it}. 3045 And you will know 0000 that 3068 Yahweh of 6635 armies 7971 has sent Me 0000 to you.
4:10 | [cbb5] | 誰藐視這日的事為小呢．這七眼乃是耶和華的眼睛、遍察全地．見所羅巴伯手拿線鉈就歡喜。
 | [kjv] | For who hath despised the day of small things? for they shall rejoice, and shall see the plummet in the hand of Zerubbabel with those seven; they are the eyes of the LORD, which run to and fro through the whole earth.
 | [strongs] | 0000 For 4310 who 0096 has despised 3117 the day of 6996 small things? 8055 For they will rejoice 7200 and will see 0068 the stone 0913 plummet 3027 in hand 2216 Zerubbabel's. 7651 seven 0000 These {are} 5869 the eyes of 3068 Yahweh. 0000 They 7751 roam around 3605 in all 0776 the earth.
4:11 | [cbb5] | 我又問天使說、這燈臺左右的兩棵橄欖樹、是甚麼意思。
 | [kjv] | Then answered I, and said unto him, What are these two olive trees upon the right side of the candlestick and upon the left side thereof?
 | [strongs] | 6030 Then I answered 0559 and said 0000 to him, 8147 What {are} two 2132 olive trees 0000 these 0000 on 3225 the right of 4501 the lampstand 0000 and on 8040 its left?
4:12 | [cbb5] | 我二次問他說、這兩根橄欖枝、在兩個流出金色油的金嘴旁邊、是甚麼意思。
 | [kjv] | And I answered again, and said unto him, What be these two olive branches which through the two golden pipes empty the golden oil out of themselves?
 | [strongs] | 6030 And I answered 8145 a second time 0559 and said 0000 to him, 0000 What {are} 8147 the two 7641 clusters of 8081 olives 0834 which {are} 0000 beside 8147 the two 6804 pipes of 2091 gold, 7324 which are emptying 0000 from themselves 2091 the golden {oil}?
4:13 | [cbb5] | 他對我說、你不知道這是甚麼意思麼．我說、主阿、我不知道。
 | [kjv] | And he answered me and said, Knowest thou not what these be? And I said, No, my lord.
 | [strongs] | 0559 And he spoke 0000 to me, 0559 saying, 3808 not 3045 Do you know 0000 what 0428 these {are}? 0559 And I said, 3808 No, 0113 my lord.
4:14 | [cbb5] | 他說、這是兩個受膏者站、在普天下主的旁邊。
 | [kjv] | Then said he, These are the two anointed ones, that stand by the LORD of the whole earth.
 | [strongs] | 0559 Then he said, 0000 These {are} 8147 the two 1121 sons of 3323 fresh oil 5975 who are standing 0113 beside the Lord of 3605 all 0776 the earth.


Strongs Concordance [Zechariah 5]

 撒迦利亞 Zechariah 5
5:1 | [cbb5] | 我又舉目觀看、見有一飛行的書卷。
 | [kjv] | Then I turned, and lifted up mine eyes, and looked, and behold a flying roll.
 | [strongs] | 7725 And turning 5375 I raised 5869 my eyes 7200 and looked. 2009 And look! 4039 A scroll 5774 flying!
5:2 | [cbb5] | 他問我說、你看見甚麼．我回答說、我看見一飛行的書卷、長二十肘、寬十肘。
 | [kjv] | And he said unto me, What seest thou? And I answered, I see a flying roll; the length thereof is twenty cubits, and the breadth thereof ten cubits.
 | [strongs] | 0559 And he said 0000 to me, 0000 What 0000 you 2372 do see? 0559 And I said, 0589 I 7200 see 4039 a scroll 5774 flying. 0753 Its length {is} 6242 twenty 0520 cubits, 7341 and its width {is} 6235 ten 0520 cubits.
5:3 | [cbb5] | 他對我說、這是發出行在遍地上的咒詛．凡偷竊的必按卷上這面的話除滅．凡起假誓的必按卷上那面的話除滅。
 | [kjv] | Then said he unto me, This is the curse that goeth forth over the face of the whole earth: for every one that stealeth shall be cut off as on this side according to it; and every one that sweareth shall be cut off as on that side according to it.
 | [strongs] | 0559 And he said 0000 to me, 0000 This {is} 0779 the curse 3318 that goes forth 0000 over 6440 the surface of 3605 whole 0776 the earth. 3588 For 3605 all 1589 who steal, 0000 henceforth, 0000 according to it, 3772 will be cut off. 3605 And all 7650 who swear, 0000 henceforth, 0000 according to it, 3772 will be cut off.
5:4 | [cbb5] | 萬軍之耶和華說、我必使這書卷出去、進入偷竊人的家、和指我名起假誓人的家、必常在他家裡、連房屋帶木石都毀滅了。
 | [kjv] | I will bring it forth, saith the LORD of hosts, and it shall enter into the house of the thief, and into the house of him that sweareth falsely by my name: and it shall remain in the midst of his house, and shall consume it with the timber thereof and the stones thereof.
 | [strongs] | 3318 I will bring it out, 0559 says 3068 Yahweh of 6635 armies. 5927 And it will go 0000 into 1004 the house of 1590 the thief 0000 and into 1004 the house of 7650 him who swears 8034 by My name 8367 falsely. 3885 And it will remain 8432 within 1004 his house, 3615 and will destroy it 0000 and 6086 its timber 0000 and 0068 its stones.
5:5 | [cbb5] | 與我說話的天使出來、對我說、你要舉目觀看、見所出來的是甚麼。
 | [kjv] | Then the angel that talked with me went forth, and said unto me, Lift up now thine eyes, and see what is this that goeth forth.
 | [strongs] | 3318 Then forth 1980 went 4397 the Angel 1696 who was speaking 0000 with me 0559 and said 0000 to me, 5375 Raise 4994 now 5869 your eyes 7200 and see 0000 what 3318 which goes forth 0000 this {is}.
5:6 | [cbb5] | 我說、這是甚麼呢．他說、這出來的是量器。他又說、這是惡人在遍地的形狀．
 | [kjv] | And I said, What is it? And he said, This is an ephah that goeth forth. He said moreover, This is their resemblance through all the earth.
 | [strongs] | 0559 And I said, 0000 What {is} 1931 it? 0559 And he said, 0000 This {is} 0674 the ephah 3318 that goes forth. 0559 And he said, 0000 This {is} 4758 their appearance 3605 in all 0776 the earth.
5:7 | [cbb5] | （我見有一片圓鉛被舉起來。）這坐在量器中的是個婦人。
 | [kjv] | And, behold, there was lifted up a talent of lead: and this is a woman that sitteth in the midst of the ephah.
 | [strongs] | 2009 And look, 3680 cover 5777 a lead 1361 was lifted up. 2088 And this {is} 0802 woman 0000 a 3427 sitting 8432 in the middle of 0674 the ephah.
5:8 | [cbb5] | 天使說、這是罪惡．他就把婦人扔在量器中、將那片圓鉛扔在量器的口上。
 | [kjv] | And he said, This is wickedness. And he cast it into the midst of the ephah; and he cast the weight of lead upon the mouth thereof.
 | [strongs] | 0559 And he said, 0000 This {is} 7564 wickedness. 3332 And he threw 0000 her 7130 into the middle of 0674 the ephah. 3332 And he threw 0068 the stone 5148 lead 6310 on its opening.
5:9 | [cbb5] | 我又舉目觀看、見有兩個婦人出來、在他們翅膀中有風、飛得甚快、翅膀如同鸛鳥的翅膀。他們將量器抬起來、懸在天地中間。
 | [kjv] | Then lifted I up mine eyes, and looked, and, behold, there came out two women, and the wind was in their wings; for they had wings like the wings of a stork: and they lifted up the ephah between the earth and the heaven.
 | [strongs] | 5375 Then I raised 5869 my eyes 7200 and looked. 2009 And look! 8147 Two 0802 women 3318 came out. 7307 And the wind {was} 3671 in their wings, 2007 because they {had} 3671 wings 3671 like the wings of 2624 the stork. 5375 And they lifted up 0674 the ephah 0996 between 0776 the earth 0000 and 8064 the heavens.
5:10 | [cbb5] | 我問與我說話的天使說、他們要將量器抬到那裡去呢。
 | [kjv] | Then said I to the angel that talked with me, Whither do these bear the ephah?
 | [strongs] | 0559 Then I said 0000 to 4397 the angel 1696 who was speaking 0000 with me, 0335 Where {are} 0000 they 0000 going 0000 with 0674 the ephah?
5:11 | [cbb5] | 他對我說、要往示拿地去、為他蓋造房屋．等房屋齊備、就把他安置在自己的地方。
 | [kjv] | And he said unto me, To build it an house in the land of Shinar: and it shall be established, and set there upon her own base.
 | [strongs] | 0559 And he said 0000 to me, 1139 To build 0000 for it 1004 a house 0779 in the land of 8152 Shinar. 3559 And it will be fixed 5186 and set 8033 there 0000 on 4369 its own place.


Strongs Concordance [Zechariah 6]

 撒迦利亞 Zechariah 6
6:1 | [cbb5] | 我又舉目觀看、見有四輛車從兩山中間出來．那山是銅山。
 | [kjv] | And I turned, and lifted up mine eyes, and looked, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass.
 | [strongs] | 7725 And again 5375 raised 5869 my eyes 7200 and looked. 2009 And look! 0702 Four 7393 chariots 3318 were coming 0996 from between 8147 two 2022 mountains! 2022 And the mountains {were} 2022 mountains of 5178 bronze.
6:2 | [cbb5] | 第一輛車套著紅馬．第二輛車套著黑馬．
 | [kjv] | In the first chariot were red horses; and in the second chariot black horses;
 | [strongs] | 4818 With the chariot 7223 first 5483 {were} horses 0132 red. 4818 And with the chariot 8145 second, 5483 horses 2345 black.
6:3 | [cbb5] | 第三輛車套著白馬．第四輛車套著有斑點的壯馬。
 | [kjv] | And in the third chariot white horses; and in the fourth chariot grisled and bay horses.
 | [strongs] | 4818 And with the chariot 7992 third, 5483 horses 3836 white. 4818 And with the chariot 7243 fourth, 5483 horses 1261 dappled 0554 {and} strong{-colored}.
6:4 | [cbb5] | 我就問與我說話的天使說、主阿、這是甚麼意思。
 | [kjv] | Then I answered and said unto the angel that talked with me, What are these, my lord?
 | [strongs] | 6030 Then I answered 0559 and said 0000 to 4397 the Angel 1696 who was speaking 0000 with me, 0000 What {are} 0000 these, 0113 my lord?
6:5 | [cbb5] | 天使回答我說、這是天的四風、是從普天下的主面前出來的。
 | [kjv] | And the angel answered and said unto me, These are the four spirits of the heavens, which go forth from standing before the LORD of all the earth.
 | [strongs] | 6030 Then answered 4397 the Angel 0559 and said 0000 to me, 0000 These {are} 0702 the four 7307 spirits of 8064 the heavens 3318 who go forth 3320 from standing 5921 in the presence of 0113 the Lord of 3605 all 0776 the earth.
6:6 | [cbb5] | 套著黑馬的車往北方去、白馬跟隨在後．有斑點的馬往南方去。
 | [kjv] | The black horses which are therein go forth into the north country; and the white go forth after them; and the grisled go forth toward the south country.
 | [strongs] | 0834 Which {are} 0000 with it 5483 the horses 2345 black 3318 go forth 0000 into 0776 country 6828 the north. 3836 And the white {horses} 3318 go forth 0000 into {the north} 0310 after them. 1980 And the dappled ones 3318 go forth 0000 to 0776 a country 8486 the south.
6:7 | [cbb5] | 壯馬出來、要在遍地走來走去．天使說、你們只管在遍地走來走去．他們就照樣行了。
 | [kjv] | And the bay went forth, and sought to go that they might walk to and fro through the earth: and he said, Get you hence, walk to and fro through the earth. So they walked to and fro through the earth.
 | [strongs] | 0554 And the strong{-colored ones} 3318 went forth 1245 and sought 1980 to go, 1980 to walk to and fro 0776 on the earth. 0559 And he said, 1980 Go, 1980 walk to and fro 0776 on the earth. 1980 So they walked to and fro 0776 on the earth.
6:8 | [cbb5] | 他又呼叫我說、看哪、往北方去的、已在北方安慰我的心。
 | [kjv] | Then cried he upon me, and spake unto me, saying, Behold, these that go toward the north country have quieted my spirit in the north country.
 | [strongs] | 2199 Then he cried out 0000 to me 1696 and spoke 0000 to me, 0559 saying, 7200 See, 3318 those who go forth 0000 to 0776 country 6828 the north 5117 have set at rest 7307 My Spirit 0776 in country 6828 the north.
6:9 | [cbb5] | 耶和華的話臨到我說、
 | [kjv] | And the word of the LORD came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to me, 0559 saying,
6:10 | [cbb5] | 你要從被擄之人中取黑玳、多比雅、耶大雅的金銀．這三人是從巴比倫來到西番雅的兒子約西亞的家裡．當日你要進他的家、
 | [kjv] | Take of them of the captivity, even of Heldai, of Tobijah, and of Jedaiah, which are come from Babylon, and come thou the same day, and go into the house of Josiah the son of Zephaniah;
 | [strongs] | 0394 Take 0000 from 1473 the exiles, 2469 from Heldai, 0000 from 2700 Tobijah, 0000 and from 3048 Jedaiah, 1980 and go 0000 you 3117 on day 0000 that, 0935 and enter 1004 the house of 2977 Josiah, 1121 the son of 6846 Zephaniah, 0000 who 0935 have come 0894 from Babylon.
6:11 | [cbb5] | 取這金銀作冠冕、戴在約撒答的兒子大祭司約書亞的頭上、
 | [kjv] | Then take silver and gold, and make crowns, and set them upon the head of Joshua the son of Josedech, the high priest;
 | [strongs] | 0394 And take 3701 silver 2091 and gold 0000 and make 5850 crowns. 7760 And set {it} 7218 on the head of 3091 Joshua, 1121 the son of 3087 Jehosadak, 3548 the priest 1364 high.
6:12 | [cbb5] | 對他說、萬軍之耶和華如此說、看哪、那名稱為大衛苗裔的、他要在本處長起來．並要建造耶和華的殿。
 | [kjv] | And speak unto him, saying, Thus speaketh the LORD of hosts, saying, Behold the man whose name is The BRANCH; and he shall grow up out of his place, and he shall build the temple of the LORD:
 | [strongs] | 0559 And speak 0000 to him, 0559 saying, 0000 Thus 0559 says 3068 Yahweh of 6635 armies, 0559 saying, 2009 Look! 0376 {There is} a man; 6780 BRANCH 8034 His name. 4714 And from His place 6779 He will sprout, 1129 and He will build 1964 the temple of 3068 Yahweh.
6:13 | [cbb5] | 他要建造耶和華的殿、並擔負尊榮、坐在位上、掌王權．又必在位上作祭司、使兩職之間籌定和平。
 | [kjv] | Even he shall build the temple of the LORD; and he shall bear the glory, and shall sit and rule upon his throne; and he shall be a priest upon his throne: and the counsel of peace shall be between them both.
 | [strongs] | 0000 Even He 1129 will build 1964 the temple of 3068 Yahweh, 0000 and He 3205 will carry 1935 the majesty 3427 and will sit 7287 and rule 0000 on 3178 His throne. 1961 And He will be 3549 a priest 0000 on 3178 His throne. 6098 And the counsel of 7965 peace 1961 will be 0996 between 8147 the two of them.
6:14 | [cbb5] | 這冠冕要歸希連、〔就是黑玳〕多比雅、耶大雅、和西番雅的兒子賢、〔賢就是約西亞〕放在耶和華的殿裡為記念。
 | [kjv] | And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial in the temple of the LORD.
 | [strongs] | 5850 And the crowns 1961 will be 2494 to Helem, 2900 and to Tobijah, 3048 and to Jedaiah, 2581 and to Hen 1121 the son of 6846 Zephaniah 2146 for a reminder 1964 in the temple of 3068 Yahweh.
6:15 | [cbb5] | 遠方的人也要來建造耶和華的殿。你們就知道萬軍之耶和華差遣我到你們這裡來。你們若留意聽從耶和華你們 神的話、這事必然成就。
 | [kjv] | And they that are far off shall come and build in the temple of the LORD, and ye shall know that the LORD of hosts hath sent me unto you. And this shall come to pass, if ye will diligently obey the voice of the LORD your God.
 | [strongs] | 7350 And the distant ones 0935 will come 1129 and build 1964 in the temple of 3068 Yahweh, 3045 and you will know 0000 that 3068 Yahweh of 6635 armies 7971 has sent me 0000 to you. 1961 And it will be 0000 if 8085 diligently 8085 you obey 6963 the voice of 3068 Yahweh 0430 your God.


Strongs Concordance [Zechariah 7]

 撒迦利亞 Zechariah 7
7:1 | [cbb5] | 大利烏王第四年九月、就是基斯流月、初四日、耶和華的話臨到撒迦利亞。
 | [kjv] | And it came to pass in the fourth year of king Darius, that the word of the LORD came unto Zechariah in the fourth day of the ninth month, even in Chisleu;
 | [strongs] | 1961 And it was 8141 in the year 7243 fourth 1867 of Darius 4428 the king, 1961 came 1697 the word of 3068 Yahweh 0000 to 2148 Zechariah 0702 in the fourth {day}, 2320 of month 8671 the ninth, 3691 in Chislev.
7:2 | [cbb5] | 那時伯特利人已經打發沙利色、和利堅米勒、並跟從他們的人、去懇求耶和華的恩、
 | [kjv] | When they had sent unto the house of God Sherezer and Regemmelech, and their men, to pray before the LORD,
 | [strongs] | 7971 Now had sent 1035 {to} Beth- 0410 El 8272 Sherezer 7278 and Regemmelech 0376 and his men 2470 to seek the favor of 6440 the presence of 3068 Yahweh,
7:3 | [cbb5] | 並問萬軍之耶和華殿中的祭司、和先知說、我歷年以來、在五月間哭泣齋戒、現在還當這樣行麼。
 | [kjv] | And to speak unto the priests which were in the house of the LORD of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years?
 | [strongs] | 0559 to speak 0000 to 3548 the priests 0000 who {belong} 1004 to the house of 3068 Yahweh of 6635 armies, 0000 and to 5030 the prophets, 0559 saying, 1058 Should I weep 2320 in the month 2549 fifth, 5144 consecrating myself 0000 as 6213 I have done 0000 these 0000 many 8141 years?
7:4 | [cbb5] | 萬軍之耶和華的話就臨到我說、
 | [kjv] | Then came the word of the LORD of hosts unto me, saying,
 | [strongs] | 1961 And came 1697 the word of 3068 Yahweh of 6635 armies 0000 to me, 0559 saying,
7:5 | [cbb5] | 你要宣告國內的眾民、和祭司、說、你們這七十年在五月七月禁食悲哀、豈是絲毫向我禁食麼．
 | [kjv] | Speak unto all the people of the land, and to the priests, saying, When ye fasted and mourned in the fifth and seventh month, even those seventy years, did ye at all fast unto me, even to me?
 | [strongs] | 0559 Speak 0000 to 3605 all 5971 the people of 0776 the land, 0000 and to 3548 the priests, 0559 saying, 3588 When 6684 you fasted 5549 and mourned 2549 in the fifth 7637 and seventh {months}, 0000 even those 7657 seventy 8141 years, 0552 truly, 6684 did you fast for Me, 0000 {only} Me?
7:6 | [cbb5] | 你們喫喝、不是為自己喫、為自己喝麼。
 | [kjv] | And when ye did eat, and when ye did drink, did not ye eat for yourselves, and drink for yourselves?
 | [strongs] | 3588 And when 0398 you ate 3588 and when 8354 you drank, 3808 {was it} not 0000 {for} you, 3981 those eating. 0000 And for you, 8354 those drinking?
7:7 | [cbb5] | 當耶路撒冷和四圍的城邑有居民、正興盛、南地高原有人居住的時候、耶和華藉從前的先知所宣告的話、你們不當聽麼。
 | [kjv] | Should ye not hear the words which the LORD hath cried by the former prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, when men inhabited the south and the plain?
 | [strongs] | 3808 {Are} not 1697 {these} the words 0834 which 7121 proclaimed 3068 Yahweh 5921 through 5030 the prophets 7223 former, 1961 when was 3389 Jerusalem 3427 inhabited 6743 and prosperous 5869 with her cities 5439 all around her, 5045 and the Negev 8219 and the Lowlands 3427 were inhabited?
7:8 | [cbb5] | 耶和華的話又臨到撒迦利亞說、
 | [kjv] | And the word of the LORD came unto Zechariah, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh 0000 to 2148 Zechariah, 0559 saying,
7:9 | [cbb5] | 萬軍之耶和華曾對你們的列祖如此說、要按至理判斷、各人以慈愛憐憫弟兄。
 | [kjv] | Thus speaketh the LORD of hosts, saying, Execute true judgment, and shew mercy and compassions every man to his brother:
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh of 6635 armies, 0559 saying, 4941 judgment 0571 true 8199 Judge 2617 and kindness 7356 and compassion 6213 practice 0376 {each} man 0000 with 0251 his brother.
7:10 | [cbb5] | 不可欺壓寡婦、孤兒、寄居的、和貧窮人．誰都不可心裡謀害弟兄。
 | [kjv] | And oppress not the widow, nor the fatherless, the stranger, nor the poor; and let none of you imagine evil against his brother in your heart.
 | [strongs] | 0490 And the widow 3490 or the orphan, 1616 the alien, 6041 or the poor, 0408 not 3238 do oppress. 7451 And the evil of 0376 a man {against} 0251 his brother 0408 not 2803 do devise 3824 in your heart.
7:11 | [cbb5] | 他們卻不肯聽從、扭轉肩頭、塞耳不聽．
 | [kjv] | But they refused to hearken, and pulled away the shoulder, and stopped their ears, that they should not hear.
 | [strongs] | 3985 But they refused 8085 to listen, 5414 and gave 3801 a shoulder 7186 stubborn, 0241 and their ears 3513 they made heavy 8085 from hearing.
7:12 | [cbb5] | 使心硬如金鋼石、不聽律法、和萬軍之耶和華用靈藉從前的先知所說的話．故此、萬軍之耶和華大發烈怒。
 | [kjv] | Yea, they made their hearts as an adamant stone, lest they should hear the law, and the words which the LORD of hosts hath sent in his spirit by the former prophets: therefore came a great wrath from the LORD of hosts.
 | [strongs] | 3820 And their heart 7760 they made 8068 adamant 8085 from hearing 8451 the law 0000 and 1697 the words 0834 which 7971 has sent 3068 Yahweh of 6635 armies 7307 through His Spirit 5921 through 5030 the prophets 7223 former. 1961 Thus came 7110 punishment 1419 great 0000 from 3068 Yahweh of 6635 armies.
7:13 | [cbb5] | 萬軍之耶和華說、我曾呼喚他們、他們不聽．將來他們呼求我、我也不聽．
 | [kjv] | Therefore it is come to pass, that as he cried, and they would not hear; so they cried, and I would not hear, saith the LORD of hosts:
 | [strongs] | 1961 And it will be 5980 just as 7121 He called, 3808 but not 8085 they did listen. 0000 So 7121 they called, 3808 but not 8085 I did listen, 0559 says 3068 Yahweh of 6635 armies.
7:14 | [cbb5] | 我必以旋風吹散他們到素不認識的萬國中。這樣、他們的地就荒涼、甚至無人來往經過．因為他們使美好之地荒涼了。
 | [kjv] | But I scattered them with a whirlwind among all the nations whom they knew not. Thus the land was desolate after them, that no man passed through nor returned: for they laid the pleasant land desolate.
 | [strongs] | 5590 And I stormed them away 0000 on 3605 all 1471 the nations 0834 whom 3808 not 3045 they did know them. 0776 So, the land 8047 is desolated 0310 behind them, 5674 from passing 7725 and from returning, 7760 because they made 0776 the land of 2532 desire 2723 a waste.


Strongs Concordance [Zechariah 8]

 撒迦利亞 Zechariah 8
8:1 | [cbb5] | 萬軍之耶和華的話臨到我說、
 | [kjv] | Again the word of the LORD of hosts came to me, saying,
 | [strongs] | 1961 And came 1697 the word of 3068 Yahweh of 6635 armies, 0559 saying,
8:2 | [cbb5] | 萬軍之耶和華如此說、我為錫安心裡極其火熱．我為他火熱、向他的仇敵發烈怒。
 | [kjv] | Thus saith the LORD of hosts; I was jealous for Zion with great jealousy, and I was jealous for her with great fury.
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh of 6635 armies. 7065 I was jealous 6726 for Zion 7068 {with} jealousy 1419 great 2534 and {with} anger 1419 great 7065 I was jealous 0000 for her.
8:3 | [cbb5] | 耶和華如此說、我現在回到錫安、要住在耶路撒冷中．耶路撒冷必稱為誠實的城．萬軍之耶和華的山必稱為聖山。
 | [kjv] | Thus saith the LORD; I am returned unto Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called a city of truth; and the mountain of the LORD of hosts the holy mountain.
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh, 7725 I have returned 6726 to Zion 3427 and will live 8432 in the middle of 3389 Jerusalem. 7121 And will be called 3389 Jerusalem 5892 a city of 0571 truth, 2022 and the mountain of 3068 Yahweh of 6635 armies, 2022 mountain 6944 the holy.
8:4 | [cbb5] | 萬軍之耶和華如此說、將來必有年老的男女、坐在耶路撒冷街上．因為年紀老邁就手拿𡜍杖。
 | [kjv] | Thus saith the LORD of hosts; There shall yet old men and old women dwell in the streets of Jerusalem, and every man with his staff in his hand for very age.
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh of 6635 armies, 5750 again 3488 will sit 2205 Old men 2205 and old women 7337 in the plazas of 3389 Jerusalem, 0376 and a man 4938 {with} his rod 3027 in his hand, 7230 from the many 3117 days.
8:5 | [cbb5] | 城中街上必滿有男孩女孩玩耍。
 | [kjv] | And the streets of the city shall be full of boys and girls playing in the streets thereof.
 | [strongs] | 7339 And the plazas of 5892 the city 4390 will be full of 5288 boys 3207 and girls 5059 playing 7339 in its plazas.
8:6 | [cbb5] | 萬軍之耶和華如此說、到那日、這事在餘剩的民眼中看為希奇、在我眼中也看為希奇麼．這是萬軍之耶和華說的。
 | [kjv] | Thus saith the LORD of hosts; If it be marvellous in the eyes of the remnant of this people in these days, should it also be marvellous in mine eyes? saith the LORD of hosts.
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh of 6635 armies, 0000 If 6381 it is difficult 5869 in the eyes of 8300 the remnant of 5971 people 0000 this 3117 in days those, 1571 also 5869 in My eyes 6381 will it be difficult, 0559 says 3068 Yahweh of 6635 armies?
8:7 | [cbb5] | 萬軍之耶和華如此說、我要從東方、從西方、救回我的民．
 | [kjv] | Thus saith the LORD of hosts; Behold, I will save my people from the east country, and from the west country;
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh of 6635 armies: 2005 Listen, I 3462 will save 5971 My people 0776 from the land of 4861 the rising 0776 and from the land of 4394 the setting 8121 sun.
8:8 | [cbb5] | 我要領他們來、使他們住在耶路撒冷中．他們要作我的子民、我要作他們的 神、都憑誠實和公義。
 | [kjv] | And I will bring them, and they shall dwell in the midst of Jerusalem: and they shall be my people, and I will be their God, in truth and in righteousness.
 | [strongs] | 0935 I will bring 0000 them, 2421 and they will live 8432 in the middle of 3389 Jerusalem. 0000 And 1961 they will be to Me 5971 as a people, 0589 and I 1961 will be 0000 to them 0430 as God, 0571 in truth 6666 and in righteousness.
8:9 | [cbb5] | 萬軍之耶和華如此說、當建造萬軍之耶和華的殿、立根基之日的先知所說的話、現在你們聽見、應當手裡強壯。
 | [kjv] | Thus saith the LORD of hosts; Let your hands be strong, ye that hear in these days these words by the mouth of the prophets, which were in the day that the foundation of the house of the LORD of hosts was laid, that the temple might be built.
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh of 6635 armies, 2388 Let be strong 3027 your hands, 8085 {you} who hear 3117 in days 0000 these 1697 words 0000 these 6310 from the mouth of 5030 the prophets, 0000 that 3117 on the day 3215 is founded 1004 house 3068 Yahweh of 6635 armies, 1964 the temple 1129 to rebuild.
8:10 | [cbb5] | 那日以先人得不著雇價、牲畜也是如此．且因敵人的緣故、出入之人、不得平安．乃因我使眾人互相攻擊。
 | [kjv] | For before these days there was no hire for man, nor any hire for beast; neither was there any peace to him that went out or came in because of the affliction: for I set all men every one against his neighbour.
 | [strongs] | 3588 For 6440 before 3117 days 1996 those, 7939 pays for 0120 man 3808 no 1961 there was, 7739 or wages for 0929 animal 0369 was not, 3318 and for him going 0935 or for him coming 3808 not 7965 peace, 6862 from the adversary. 7971 For I sent 3605 every 0120 man, 0376 a man 7453 against his neighbor.
8:11 | [cbb5] | 但如今我待這餘剩的民、必不像從前．這是萬軍之耶和華說的。
 | [kjv] | But now I will not be unto the residue of this people as in the former days, saith the LORD of hosts.
 | [strongs] | 6258 But now 3808 not 3117 as the days 7223 former 0589 I {will be} 7611 to the remnant of 5971 people 0000 this, 0559 says 3068 Yahweh of 6635 armies.
8:12 | [cbb5] | 因為他們必平安撒種．葡萄樹必結果子、地土必有出產、天也必降甘露．我要使這餘剩的民、享受這一切的福。
 | [kjv] | For the seed shall be prosperous; the vine shall give her fruit, and the ground shall give her increase, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these things.
 | [strongs] | 3588 For 2233 the seed 7965 {will have} peace, 1612 the vine 5414 will give 5108 its fruit 0776 and the land 5414 will give 0000 its 2981 produce? 8064 And the heavens 5414 will give 2919 their dew. 5157 And I will cause to inherit 8300 the remnant of 5971 people 0000 this 3605 all 0000 these 9999 {things}.
8:13 | [cbb5] | 猶大家和以色列家阿、你們從前在列國中怎樣成為可咒詛的、照樣、我要拯救你們、使人稱你們為有福的．〔或作使你們叫人得福〕你們不要懼怕、手要強壯。
 | [kjv] | And it shall come to pass, that as ye were a curse among the heathen, O house of Judah, and house of Israel; so will I save you, and ye shall be a blessing: fear not, but let your hands be strong.
 | [strongs] | 1961 And it will be, 0000 as 1961 you were 7045 a curse 1471 among the nations, 1004 O household of 3063 Judah 1004 and household of 3478 Israel, 0000 so 3467 I will save 0000 you, 1961 and you will be 1293 a blessing. 0408 not 3372 Do afraid. 2388 Let be strong 3027 your hands.
8:14 | [cbb5] | 萬軍之耶和華如此說、你們列祖惹我發怒的時候、我怎樣定意降禍、並不後悔．
 | [kjv] | For thus saith the LORD of hosts; As I thought to punish you, when your fathers provoked me to wrath, saith the LORD of hosts, and I repented not:
 | [strongs] | 3588 For 0000 thus 0559 says 3068 Yahweh of 6635 armies: 0000 As 2161 I planned 7489 to harm 0000 you 7107 in provoking to anger 0001 your forefathers 0000 Me, 0559 says 3068 Yahweh of 6635 armies, 3808 and not 5162 I did change My mind,
8:15 | [cbb5] | 現在我照樣定意施恩與耶路撒冷和猶大家、你們不要懼怕。
 | [kjv] | So again have I thought in these days to do well unto Jerusalem and to the house of Judah: fear ye not.
 | [strongs] | 0000 so 7725 again 2161 I have planned 3117 during days 0000 these 3190 to do good to 3389 Jerusalem 1004 and the household of 3063 Judah. 0408 not 3372 Do afraid.
8:16 | [cbb5] | 你們所當行的是這樣．各人與鄰舍說話誠實、在城門口按至理判斷、使人和睦．
 | [kjv] | These are the things that ye shall do; Speak ye every man the truth to his neighbour; execute the judgment of truth and peace in your gates:
 | [strongs] | 0000 These {are} 1697 the things 0000 that 6213 you will do: 1696 Let speak 0571 truth 0376 {each} man 7453 with his neighbor. 0571 {With} truth 4941 and justice 7965 {for} peace 8199 Judge 8179 in your gates.
8:17 | [cbb5] | 誰都不可心裡謀害鄰舍、也不可喜愛起假誓．因為這些事都為我所恨惡．這是耶和華說的。
 | [kjv] | And let none of you imagine evil in your hearts against his neighbour; and love no false oath: for all these are things that I hate, saith the LORD.
 | [strongs] | 0376 And each 7451 the harm of 7453 his neighbor 0408 not 2803 let devise 3824 in your heart. 7621 And oath 8267 a false 0408 not 0157 do love. 3588 For 3605 all 0000 these 8130 I hate, 0559 says 3068 Yahweh.
8:18 | [cbb5] | 萬軍之耶和華的話臨到我說、
 | [kjv] | And the word of the LORD of hosts came unto me, saying,
 | [strongs] | 1961 And was 1697 the word of 3068 Yahweh of 6635 armies 0000 to me, 0559 saying,
8:19 | [cbb5] | 萬軍之耶和華如此說、四月五月禁食的日子、七月十月禁食的日子、必變為猶大家歡喜快樂的日子、和歡樂的節期．所以你們要喜愛誠實與和平。
 | [kjv] | Thus saith the LORD of hosts; The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love the truth and peace.
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh of 6635 armies: 6685 The fast of 7243 the fourth {month}, 6685 and the fast of 2549 the fifth {month}, 6685 and the fast of 7637 the seventh {month}, 6685 and the fast of 6237 the tenth {month} 1961 will be 1004 to the household of 3063 Judah 8342 for joy, 8057 and for gladness, 4150 and for feasts 2896 cheerful. 0571 So, truth 7965 and peace 0157 love.
8:20 | [cbb5] | 萬軍之耶和華如此說、將來必有列國的人、和多城的居民來到．
 | [kjv] | Thus saith the LORD of hosts; It shall yet come to pass, that there shall come people, and the inhabitants of many cities:
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh of 6635 armies: 5750 again 0935 There will come 3816 peoples 3427 and inhabitants of 5892 towns 7227 many.
8:21 | [cbb5] | 這城的居民、必到那城、說、我們要快去懇求耶和華的恩、尋求萬軍之耶和華．我也要去。
 | [kjv] | And the inhabitants of one city shall go to another, saying, Let us go speedily to pray before the LORD, and to seek the LORD of hosts: I will go also.
 | [strongs] | 1980 And will go 3427 the inhabitants 0259 one {town} 0000 to 0312 another, 0559 saying, 1980 Let us go 4117 at once 2470 to seek the favor of 6440 the face of 3068 Yahweh. 1245 And to seek 3068 Yahweh of 6635 armies. 1980 will go 1571 also 0589 I.
8:22 | [cbb5] | 必有列邦的人、和強國的民、來到耶路撒冷、尋求萬軍之耶和華、懇求耶和華的恩。
 | [kjv] | Yea, many people and strong nations shall come to seek the LORD of hosts in Jerusalem, and to pray before the LORD.
 | [strongs] | 0935 And will come 3816 peoples 7227 many 1471 and nations 6099 strong 1245 to seek 3068 Yahweh of 6635 armies 3389 in Jerusalem, 2470 and to seek the favor of 6440 of the presence of 3068 Yahweh.
8:23 | [cbb5] | 萬軍之耶和華如此說、在那些日子、必有十個人、從列國諸族中出來、〔族原文作方言〕拉住一個猶大人的衣襟、說、我們要與你們同去、因為我們聽見 神與你們同在了。
 | [kjv] | Thus saith the LORD of hosts; In those days it shall come to pass, that ten men shall take hold out of all languages of the nations, even shall take hold of the skirt of him that is a Jew, saying, We will go with you: for we have heard that God is with you.
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh of 6635 armies: 3117 During days 1992 those 2388 will grab 6235 ten 0376 men, 3605 out of all 3956 languages of 1471 the nations, 2388 and they will seize 3671 the robe of 0376 a man, 1881 a Jew, 0559 saying, 1980 Let us go 0000 with you, 0199 because 8085 we have heard that 0430 God {is} 0000 with you.


Strongs Concordance [Zechariah 9]

 撒迦利亞 Zechariah 9
9:1 | [cbb5] | 耶和華的默示、應驗在哈得拉地大馬色（世人和以色列各支派的眼目、都仰望耶和華）
 | [kjv] | The burden of the word of the LORD in the land of Hadrach, and Damascus shall be the rest thereof: when the eyes of man, as of all the tribes of Israel, shall be toward the LORD.
 | [strongs] | 5447 The burden of 1697 the word of 3068 Yahweh 0776 against the land of 2317 Hadrach; 1834 and Damascus 4496 its resting place -- 0000 when 3068 toward Yahweh 5869 the eye of 0120 man {will be} 3605 and all 7626 the tribes of 3478 Israel --
9:2 | [cbb5] | 和靠近的哈馬、並推羅、西頓、因為這二城的人、大有智慧。
 | [kjv] | And Hamath also shall border thereby; Tyrus, and Zidon, though it be very wise.
 | [strongs] | 1571 and also 2574 Hamath 4526 borders 0000 on it. 6866 Tyre 6721 and Sidon, 3588 though 2449 {they are} wise 3966 very.
9:3 | [cbb5] | 推羅為自己修築保障、積蓄銀子如塵沙、堆起精金如街上的泥土。
 | [kjv] | And Tyrus did build herself a strong hold, and heaped up silver as the dust, and fine gold as the mire of the streets.
 | [strongs] | 1129 And will build 6866 Tyre 4581 a fortress 0000 for herself 6651 and will pile up 3701 silver 6083 like dust, 2091 and gold 2563 like the mud of 2351 the streets.
9:4 | [cbb5] | 主必趕出他、打敗他海上的權力．他必被火燒滅。
 | [kjv] | Behold, the LORD will cast her out, and he will smite her power in the sea; and she shall be devoured with fire.
 | [strongs] | 2009 Look, 0136 the Lord 3423 will expel her, 5221 and He will strike 3220 in the ocean 2428 her wealth, 0000 and she 0784 with fire 0398 will be devoured.
9:5 | [cbb5] | 亞實基倫看見必懼怕．迦薩看見甚痛苦．以革倫因失了盼望蒙羞．迦薩必不再有君王．亞實基倫也不再有居民。
 | [kjv] | Ashkelon shall see it, and fear; Gaza also shall see it, and be very sorrowful, and Ekron; for her expectation shall be ashamed; and the king shall perish from Gaza, and Ashkelon shall not be inhabited.
 | [strongs] | 7200 will see {it} 0831 Ashkelon 3372 and be afraid. 5804 Also, Gaza 2342 will writhe in pain 3966 great, 6138 and Ekron, 0199 because 0954 will be ashamed 4007 her hope. 0006 And will perish 4428 the king 5804 from Gaza, 0831 and Ashkelon 3808 not 3427 will be inhabited.
9:6 | [cbb5] | 私生子〔或作外族人〕必住在亞實突．我必除滅非利士人的驕傲。
 | [kjv] | And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines.
 | [strongs] | 3427 And will live 4464 an illegitimate son 0795 in Ashdod, 3772 and I will cut off 7293 {the} pride of 6430 {the} Philistines.
9:7 | [cbb5] | 我必除去他口中帶血之肉、和牙齒內可憎之物．他必作為餘剩的人、歸與我們的 神．必在猶大像族長、以革倫人必如耶布斯人。
 | [kjv] | And I will take away his blood out of his mouth, and his abominations from between his teeth: but he that remaineth, even he, shall be for our God, and he shall be as a governor in Judah, and Ekron as a Jebusite.
 | [strongs] | 5375 And I will take away 1818 his bloods 6310 from his mouth, 8251 and his abominations 0996 from between 8127 his teeth. 7611 And the remnant, 1571 even he {will be} 0430 for our God. 1961 And he will be 0441 like a governor 3063 in Judah, 6138 and Ekron {will become} 2983 like a Jebusite.
9:8 | [cbb5] | 我必在我家的四圍安營、使敵軍不得任意往來．暴虐的人也不再經過．因為我親眼看顧我的家。
 | [kjv] | And I will encamp about mine house because of the army, because of him that passeth by, and because of him that returneth: and no oppressor shall pass through them any more: for now have I seen with mine eyes.
 | [strongs] | 2583 And I will camp around 1004 My house 4675 from an army, 5674 from the passer, 7725 and from the returner, 3808 and not 5674 will pass 0000 them 5750 again 5065 an oppressor, 0199 because 6258 now 7200 I have seen 5869 with My eyes.
9:9 | [cbb5] | 錫安的民哪、應當大大喜樂．耶路撒冷的民哪、應當歡呼．看哪、你的王來到你這裡．他是公義的、並且施行拯救、謙謙和和的騎著驢、就是騎著驢的駒子。
 | [kjv] | Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: he is just, and having salvation; lowly, and riding upon an ass, and upon a colt the foal of an ass.
 | [strongs] | 8055 Rejoice 7235 greatly, 1323 O daughter of 6726 Zion! 8643 Shout, 1323 O daughter of 3389 Jerusalem! 2009 Look! 4428 Your King 0935 is coming 0000 to you! 6662 righteous 3467 and victorious 0000 He {is}. 6041 humble 7392 and riding 0000 on 2543 a donkey, 5921 even upon 5895 a colt, 1121 the son of 0860 a female donkey.
9:10 | [cbb5] | 我必除滅以法蓮的戰車、和耶路撒冷的戰馬．爭戰的弓也必除滅．他必向列國講和平．他的權柄必從這海管到那海、從大河管到地極。
 | [kjv] | And I will cut off the chariot from Ephraim, and the horse from Jerusalem, and the battle bow shall be cut off: and he shall speak peace unto the heathen: and his dominion shall be from sea even to sea, and from the river even to the ends of the earth.
 | [strongs] | 3772 And I will cut off 4818 the chariot 0669 from Ephraim, 5483 and the horse 3389 from Jerusalem. 3772 And will be cut off 7198 the bow of 4421 war, 4696 and He will speak 7965 peace 0471 to the nations. 4475 And His dominion 3220 {will be} from sea 3220 to sea, 2975 and from the {Euphrates} River 0000 to 7098 the ends of 0776 the earth.
9:11 | [cbb5] | 錫安哪、我因與你立約的血、將你中間被擄而囚的人、從無水的坑中釋放出來。
 | [kjv] | As for thee also, by the blood of thy covenant I have sent forth thy prisoners out of the pit wherein is no water.
 | [strongs] | 1571 Also 0859 you, 1818 by the blood of 1285 your covenant 7971 I have freed 0615 your prisoners 0953 from the pit. 0369 not is 4325 Water 0000 in it.
9:12 | [cbb5] | 你們被囚而有指望的人、都要轉回保障．我今日說明、我必加倍賜福給你們。
 | [kjv] | Turn you to the strong hold, ye prisoners of hope: even to day do I declare that I will render double unto thee;
 | [strongs] | 7725 Turn 4679 to the stronghold, 0615 O prisoners of 8615 the hope! 1571 Even 8032 today 5046 I declare, 4932 double 7725 I will restore 0000 to you.
9:13 | [cbb5] | 我拿猶大作上弦的弓、我拿以法蓮為張弓的箭．錫安哪、我要激發你的眾子、攻擊希臘〔原文作雅完〕的眾子、使你如勇士的刀。
 | [kjv] | When I have bent Judah for me, filled the bow with Ephraim, and raised up thy sons, O Zion, against thy sons, O Greece, and made thee as the sword of a mighty man.
 | [strongs] | 3588 For 1869 I have bent 0000 for Me 3063 Judah 7198 {like} a bow, 4390 I filled {it} with 0669 Ephraim, 5526 and I will stir up 1121 your sons, 6727 O Zion, 1121 against your sons, 3120 O Greece, 7760 and make you 2719 like the sword of 1368 a strong man.
9:14 | [cbb5] | 耶和華必顯現在他們以上．他的箭必射出像閃電．主耶和華必吹角、乘南方的旋風而行。
 | [kjv] | And the LORD shall be seen over them, and his arrow shall go forth as the lightning: and the LORD God shall blow the trumpet, and shall go with whirlwinds of the south.
 | [strongs] | 3068 Then Yahweh 0000 over them 7200 will appear, 5927 and will go out 1300 like lightning 2671 His arrow. 0136 And the Lord 3068 Yahweh 3104 the ram's horn 8628 will blow 5927 and will go forth 5592 with the windstorms of 8486 the south.
9:15 | [cbb5] | 萬軍之耶和華必保護他們．他們必吞滅仇敵、踐踏彈石。他們必喝血吶喊、猶如飲酒．他們必像盛滿血的碗、又像壇的四角、滿了血。
 | [kjv] | The LORD of hosts shall defend them; and they shall devour, and subdue with sling stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, and as the corners of the altar.
 | [strongs] | 3068 Yahweh of 6635 armies 1598 will protect 0000 them. 0398 And they will devour 7429 and trample 0068 the stones of 7050 a sling. 8354 And they will drink 1993 and be boisterous 0000 as with 3196 wine. 4390 And they will be full 4219 like a bowl, 2106 like the corners of 4196 the altar.
9:16 | [cbb5] | 當那日耶和華他們的 神必看他的民、如群羊拯救他們．因為他們必像冠冕上的寶石、高舉在他的地以上〔高舉云云或作在他的地上發光輝〕
 | [kjv] | And the LORD their God shall save them in that day as the flock of his people: for they shall be as the stones of a crown, lifted up as an ensign upon his land.
 | [strongs] | 3467 And will save them 3068 Yahweh, 0430 their God, 3117 on day 0000 that, 3329 like the flock of 5971 His people, 3588 for 5145 {they are like} stones of a crown 5264 raised up as a banner 0000 over 0776 His land.
9:17 | [cbb5] | 他的恩慈何等大、他的榮美何其盛．五穀健壯少男、新酒培養處女。
 | [kjv] | For how great is his goodness, and how great is his beauty! corn shall make the young men cheerful, and new wine the maids.
 | [strongs] | 3588 For 0000 how {great is} 2898 its goodness 0000 and 3308 its beauty! 1715 Grain 5288 the young men 8492 and new wine 5107 will make flourish 1330 the virgins.


Strongs Concordance [Zechariah 10]

 撒迦利亞 Zechariah 10
10:1 | [cbb5] | 當春雨的時候、你們要向發閃電的耶和華求雨．他必為眾人降下甘霖、使田園生長菜蔬。
 | [kjv] | Ask ye of the LORD rain in the time of the latter rain; so the LORD shall make bright clouds, and give them showers of rain, to every one grass in the field.
 | [strongs] | 7592 Ask 3068 from Yahweh 4306 rain 6256 at the time of 4456 the latter rain, 3068 Yahweh 6213 will make 2385 thunder bolts, 4306 and showers of 1653 rain 5414 He gives 0000 to them, 0376 to {each} man 2682 grass 7704 in the field.
10:2 | [cbb5] | 因為家神所言的是虛空、卜士所見的是虛假、作夢者所說的是假夢．他們白白的安慰人．所以眾人如羊流離、因無牧人就受苦。
 | [kjv] | For the idols have spoken vanity, and the diviners have seen a lie, and have told false dreams; they comfort in vain: therefore they went their way as a flock, they were troubled, because there was no shepherd.
 | [strongs] | 3588 For 8655 the family idols 1696 speak 5771 iniquity, 7080 and the diviners 2372 have seen 8267 a lie, 2472 and dreams 8267 false 1696 have told. 1892 in vain 5162 They comfort. 0000 Therefore, 8582 they wandered 6629 like a flock. 5265 They are afflicted, 0369 because {there} is no 7462 shepherd.
10:3 | [cbb5] | 我的怒氣向牧人發作、我必懲罰公山羊．因我萬軍之耶和華眷顧自己的羊群、就是猶大家、必使他們如駿馬在陣上。
 | [kjv] | Mine anger was kindled against the shepherds, and I punished the goats: for the LORD of hosts hath visited his flock the house of Judah, and hath made them as his goodly horse in the battle.
 | [strongs] | 0413 against 7462 the shepherds 2734 is kindled 0639 My anger, 0000 and 6260 the male goats 6485 I will punish. 6485 For has visited 3068 Yahweh of 6635 armies 6679 His flock, 1004 the household of 3063 Judah, 8384 and made 0000 them 5483 like horse 1935 His splendid 4421 in battle.
10:4 | [cbb5] | 房角石、釘子、爭戰的弓、和一切掌權的、都從他而出。
 | [kjv] | Out of him came forth the corner, out of him the nail, out of him the battle bow, out of him every oppressor together.
 | [strongs] | 0000 From Him, 6438 the cornerstone. 0000 From Him, 3489 the nail. 0000 From Him, 7198 the bow of 4421 battle, 0000 From Him, 3318 came out 3605 every 5065 oppressor 3162 together.
10:5 | [cbb5] | 他們必如勇士、在陣上將仇敵踐踏在街上的泥土中．他們必爭戰、因為耶和華與他們同在．騎馬的也必羞愧。
 | [kjv] | And they shall be as mighty men, which tread down their enemies in the mire of the streets in the battle: and they shall fight, because the LORD is with them, and the riders on horses shall be confounded.
 | [strongs] | 1961 And they will be 1368 like strong ones 0947 who trample 2916 the mud of 2351 the streets 4421 in the battle. 3898 And they will fight 0000 because 3068 Yahweh {is} 0000 with them,; 3001 and they will make ashamed 7392 riders of 5483 horses.
10:6 | [cbb5] | 我要堅固猶大家、拯救約瑟家、要領他們歸回．我要憐恤他們．他們必像未曾棄絕的一樣．都因我是耶和華他們的 神．我必應允他們的禱告。
 | [kjv] | And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them again to place them; for I have mercy upon them: and they shall be as though I had not cast them off: for I am the LORD their God, and will hear them.
 | [strongs] | 1396 And I will strengthen 1004 the household of 3063 Judah, 0000 and 1004 the household of 3127 Joseph 3467 I will save. 7725 And I will bring them back, 0199 because 7355 I have pity on them. 1961 And they will be 0834 as though 3808 not 2186 I had rejected them, 0199 because 0589 I {am} 3068 Yahweh, 0430 their God, 6030 and I will answer them.
10:7 | [cbb5] | 以法蓮人必如勇士．他們心中暢快如同喝酒．他們的兒女必看見而快活．他們的心必因耶和華喜樂。
 | [kjv] | And they of Ephraim shall be like a mighty man, and their heart shall rejoice as through wine: yea, their children shall see it, and be glad; their heart shall rejoice in the LORD.
 | [strongs] | 1961 And will be 1368 like a strong man 0669 Ephraim, 8156 and will be glad 3820 their heart 0000 as {when drinking} 3196 wine. 1121 And their sons 7200 will see 8056 and be glad. 8055 will rejoice 3820 Their heart 3068 in Yahweh.
10:8 | [cbb5] | 我要發𠖎聲、聚集他們．因我已經救贖他們．他們的人數必加增、如從前加增一樣。
 | [kjv] | I will hiss for them, and gather them; for I have redeemed them: and they shall increase as they have increased.
 | [strongs] | 8319 I will whistle 0000 for them 6908 and gather them, 0199 because 6299 I have redeemed them. 7235 And they will be many 0000 as 7235 they were many.
10:9 | [cbb5] | 我雖然〔或作必〕播散他們在列國中、他們必在遠方記念我．他們與兒女都必存活、且得歸回。
 | [kjv] | And I will sow them among the people: and they shall remember me in far countries; and they shall live with their children, and turn again.
 | [strongs] | 2232 And I will sow them 5971 among the peoples. 4801 And in the distances 2142 they will remember Me. 2421 And they will live 0000 with 1121 their sons 7725 and return.
10:10 | [cbb5] | 我必再領他們出埃及地、招聚他們出亞述、領他們到基列和利巴嫩．這地尚且不彀他們居住。
 | [kjv] | I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and place shall not be found for them.
 | [strongs] | 3467 And I will return to save them 0776 from the land of 4714 Egypt, 0804 and from Assyria 6908 I will gather them. 0000 And to 0776 the land of 1568 Gilead 3844 and Lebanon 0935 I will bring them. 3808 And not 4672 will be found 0000 {room} for them.
10:11 | [cbb5] | 耶和華必經過苦海、擊打海浪、使尼羅河的深處都枯乾．亞述的驕傲、必至卑微．埃及的權柄必然滅沒。
 | [kjv] | And he shall pass through the sea with affliction, and shall smite the waves in the sea, and all the deeps of the river shall dry up: and the pride of Assyria shall be brought down, and the sceptre of Egypt shall depart away.
 | [strongs] | 5674 And He will pass 3220 by the sea of 6864 distress, 5221 and will strike 3220 in the sea 1530 the waves. 3001 And will dry up 3605 all 4615 the depths of 2975 the Nile {River}. 8213 And will be humbled 1347 the pride of 0804 Assyria, 7626 and the scepter of 4714 Egypt 5493 will depart.
10:12 | [cbb5] | 我必使他們倚靠我、得以堅固．一舉一動必奉我的名．這是耶和華說的。
 | [kjv] | And I will strengthen them in the LORD; and they shall walk up and down in his name, saith the LORD.
 | [strongs] | 1396 And I will strengthen them 3068 in Yahweh. 8034 And in His name 1980 they will walk, 0559 says 3068 Yahweh.


Strongs Concordance [Zechariah 11]

 撒迦利亞 Zechariah 11
11:1 | [cbb5] | 利巴嫩哪、開開你的門、任火燒滅你的香柏樹。
 | [kjv] | Open thy doors, O Lebanon, that the fire may devour thy cedars.
 | [strongs] | 6605 Open, 3844 O Lebanon, 1817 your doors, 0398 so that may devour 0784 the fire 0730 your cedars.
11:2 | [cbb5] | 松樹阿、應當哀號、因為香柏樹傾倒、佳美的樹毀壞．巴珊的橡樹阿、應當哀號、因為茂盛的樹林已經倒了。
 | [kjv] | Howl, fir tree; for the cedar is fallen; because the mighty are spoiled: howl, O ye oaks of Bashan; for the forest of the vintage is come down.
 | [strongs] | 3213 Howl, 1265 O juniper, 0199 because 5307 has fallen 0730 the cedar. 0000 Because 0117 the majestic {trees} 7703 have been destroyed. 3213 Howl, 0437 O oaks of 1316 Bashan, 0199 because 3381 has come down 3293 the forest 1219 inaccessible.
11:3 | [cbb5] | 聽阿、有牧人哀號的聲音、因他們榮華的草場毀壞了。有少壯獅子咆哮的聲音、因約但河旁的叢林荒廢了。
 | [kjv] | There is a voice of the howling of the shepherds; for their glory is spoiled: a voice of the roaring of young lions; for the pride of Jordan is spoiled.
 | [strongs] | 6963 {There is} a sound of 3215 the wailing of 7462 the shepherds, 0199 because 7703 is destroyed 0155 their splendor. 6963 {There is} a voice of 7588 the roaring of 3715 young lions, 0199 because 7703 is destroyed 1347 the pride of 3383 Jordan {River}.
11:4 | [cbb5] | 耶和華我的 神如此說、你撒迦利亞要牧養這將宰的群羊．
 | [kjv] | Thus saith the LORD my God; Feed the flock of the slaughter;
 | [strongs] | 0000 Thus 0559 says 3068 Yahweh, 0430 my God: 7462 Feed 6629 the flock of 4347 the slaughter.
11:5 | [cbb5] | 買他們的宰了他們、以自己為無罪．賣他們的說、耶和華是應當稱頌的、因我成為富足。牧養他們的、並不憐恤他們。
 | [kjv] | Whose possessors slay them, and hold themselves not guilty: and they that sell them say, Blessed be the LORD; for I am rich: and their own shepherds pity them not.
 | [strongs] | 0834 Those 7069 who buy them 2026 kill them 3808 and not 0816 are held responsible. 4376 And those who sell them 0559 say, 1288 Blessed be 3068 Yahweh, 6238 because I am rich. 7462 And their shepherds 3808 not 2550 do have pity 0000 on them.
11:6 | [cbb5] | 耶和華說、我不再憐恤這地的居民．必將這民交給各人的鄰舍、和他們王的手中。他們必毀滅這地、我也不救這民脫離他們的手。
 | [kjv] | For I will no more pity the inhabitants of the land, saith the LORD: but, lo, I will deliver the men every one into his neighbour's hand, and into the hand of his king: and they shall smite the land, and out of their hand I will not deliver them.
 | [strongs] | 3588 For 3808 not 2550 I will have pity 5750 again 5921 on 3427 the inhabitants of 0776 the land, 0559 says 3068 Yahweh. 2009 But look, 0595 I 4672 will cause to fall 0120 the men, 0376 each man 3027 into hand 7453 his neighbor's 3027 and into hand 4428 his king's. 3807 And they will beat 0776 the land, 3808 but not 5337 I will deliver 3027 out of their hand.
11:7 | [cbb5] | 於是我牧養這將宰的群羊、就是群中最困苦的羊。我拿著兩根杖．一根我稱為榮美、一根我稱為聯索．這樣、我牧養了群羊。
 | [kjv] | And I will feed the flock of slaughter, even you, O poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called Bands; and I fed the flock.
 | [strongs] | 7462 So, I fed 6629 the flock of 4347 the slaughter, 1571 even 6041 the poor of 7659 the flock. 3947 And I took 0000 for Myself 8147 two 4731 rods. 0259 The one 2199 I called 2617 Kindness, 0259 and the other 2199 I called 2254 Union. 7462 And I fed 7659 the flock.
11:8 | [cbb5] | 一月之內、我除滅三個牧人．因為我的心厭煩他們、他們的心也憎嫌我。
 | [kjv] | Three shepherds also I cut off in one month; and my soul lothed them, and their soul also abhorred me.
 | [strongs] | 8045 And I destroyed 7967 three 7462 shepherds 2320 in month 0259 one. 7114 And was impatient 5315 My soul 0000 with them, 1571 and also 5315 their soul 0973 detested 0000 Me.
11:9 | [cbb5] | 我就說、我不牧養你們．要死的、由他死．要喪亡的、由他喪亡．餘剩的、由他們彼此相食。
 | [kjv] | Then said I, I will not feed you: that that dieth, let it die; and that that is to be cut off, let it be cut off; and let the rest eat every one the flesh of another.
 | [strongs] | 0559 Then I said, 3808 not 7462 I will feed 0000 you! 4191 What is to die, 4191 let it die! 3582 And what is to be destroyed 3582 let it be destroyed! 7604 And those who are left, 0398 let them eat 0802 each woman 1320 the flesh of 7468 her neighbor!
11:10 | [cbb5] | 我折斷那稱為榮美的杖、表明我廢棄與萬民所立的約。
 | [kjv] | And I took my staff, even Beauty, and cut it asunder, that I might break my covenant which I had made with all the people.
 | [strongs] | 3947 And I took 4731 My rod, 5278 Kindness, 1438 and broke in pieces 0853 it, 7665 to break 1285 My covenant 0834 which 3772 I had cut 0000 with 3605 all 5971 the peoples.
11:11 | [cbb5] | 當日就廢棄了．這樣、那些仰望我的困苦羊、就知道所說的是耶和華的話。
 | [kjv] | And it was broken in that day: and so the poor of the flock that waited upon me knew that it was the word of the LORD.
 | [strongs] | 6565 And it was broken 3117 on day 0000 that. 3645 And knew 0000 so 6041 the poor of 7659 the flock 8104 who were watching 0000 Me 0000 that 1697 the word of 3068 Yahweh 1931 it {was}.
11:12 | [cbb5] | 我對他們說、你們若以為美、就給我工價、不然、就罷了。於是他們給了三十塊錢作為我的工價。
 | [kjv] | And I said unto them, If ye think good, give me my price; and if not, forbear. So they weighed for my price thirty pieces of silver.
 | [strongs] | 0559 And I said 0000 to them, 0000 If {it is} 2896 good 5869 in your eyes, 5414 give 7939 My pay, 3808 but if 3808 not, 1980 let it go. 8254 So they weighed 7939 My pay 7970 thirty {pieces of} 3701 silver.
11:13 | [cbb5] | 耶和華吩咐我說、要把眾人所估定美好的價值、丟給兠戶。我便將這三十塊錢、在耶和華的殿中、丟給兠戶了。
 | [kjv] | And the LORD said unto me, Cast it unto the potter: a goodly price that I was prised at of them. And I took the thirty pieces of silver, and cast them to the potter in the house of the LORD.
 | [strongs] | 0559 And said 3068 Yahweh 0000 to Me, 7993 Throw it 0000 to 3335 the potter, 0145 the splendid 4242 price 0834 at which 3365 I was valued 0000 by them. 3947 And I took 7970 the thirty {pieces of} 3701 silver 7993 and threw 0853 it 1004 into the house of 3068 Yahweh 0000 to 3335 the potter.
11:14 | [cbb5] | 我又折斷稱為聯索的那根杖、表明我廢棄猶大與以色列弟兄的情誼。
 | [kjv] | Then I cut asunder mine other staff, even Bands, that I might break the brotherhood between Judah and Israel.
 | [strongs] | 1438 Then I broke in pieces 4938 My rod 8145 second, 2254 Union, 7665 to break 0264 the brotherhood 0996 between 3063 Judah 3478 and Israel.
11:15 | [cbb5] | 耶和華又吩咐我說、你再取愚昧人所用的器具。
 | [kjv] | And the LORD said unto me, Take unto thee yet the instruments of a foolish shepherd.
 | [strongs] | 0559 And said 3068 Yahweh 0000 to me, 5750 again 0394 Take 0000 to yourself 3627 tools 7462 a shepherd's 5039 foolish.
11:16 | [cbb5] | 因我要在這地興起一個牧人．他不看顧喪亡的、不尋找分散的、不醫治受傷的、也不牧養強壯的．卻要喫肥羊的肉、撕裂他的蹄子。
 | [kjv] | For, lo, I will raise up a shepherd in the land, which shall not visit those that be cut off, neither shall seek the young one, nor heal that that is broken, nor feed that that standeth still: but he shall eat the flesh of the fat, and tear their claws in pieces.
 | [strongs] | 0199 For, 0000 look, 0595 I 6965 will raise up 7462 a shepherd 0776 in the land. 3582 Those going to ruination 3808 not 6485 he will care for. 3289 the young 3808 not 1245 He will seek. 7665 And what is broken 3808 not 7492 he will heal, 5324 what stands 3808 not 3557 he will sustain, 1320 but the flesh of 1276 the fat 0398 he will eat, 6541 and their hoofs 6561 he will tear off.
11:17 | [cbb5] | 無用的牧人丟棄羊群有禍了．刀必臨到他的膀臂、和右眼上．他的膀臂必全然枯乾、他的右眼也必昏暗失明。
 | [kjv] | Woe to the idol shepherd that leaveth the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.
 | [strongs] | 1945 Alas for 7462 the shepherd 7386 worthless 5800 who abandons 7659 the flock! 2719 The sword 0000 {will be} against 2220 his arm 0413 and against 5869 eye 3225 his right. 2220 His arm 3001 totally 3001 will be withered, 5869 and eye 3225 his right 3001 totally 3543 will be darkened.


Strongs Concordance [Zechariah 12]

 撒迦利亞 Zechariah 12
12:1 | [cbb5] | 耶和華論以色列的默示。鋪張諸天、建立地基、造人裡面之靈的耶和華說．
 | [kjv] | The burden of the word of the LORD for Israel, saith the LORD, which stretcheth forth the heavens, and layeth the foundation of the earth, and formeth the spirit of man within him.
 | [strongs] | 5447 The burden of 1697 the word of 3068 Yahweh 3588 for 3478 Israel, 0559 says 3068 Yahweh, 5186 who spreads 8064 the heavens, 3245 and founds 0776 the earth, 3335 and forms 7307 the spirit of 0120 man 7130 in his midst.
12:2 | [cbb5] | 我必使耶路撒冷被圍困的時候、向四圍列國的民成為令人昏醉的杯．這默示也論到猶大。〔或作猶大也是如此〕
 | [kjv] | Behold, I will make Jerusalem a cup of trembling unto all the people round about, when they shall be in the siege both against Judah and against Jerusalem.
 | [strongs] | 2009 Look, 0595 I 7760 will make 3389 Jerusalem 5592 a cup of 8653 reeling 0000 to all 5971 the peoples 5439 all around. 1571 And also 0413 against 3063 Judah 1961 it will be 4692 in the siege 0413 against 3389 Jerusalem.
12:3 | [cbb5] | 那日、我必使耶路撒冷向聚集攻擊他的萬民、當作一塊重石頭．凡舉起的、必受重傷。
 | [kjv] | And in that day will I make Jerusalem a burdensome stone for all people: all that burden themselves with it shall be cut in pieces, though all the people of the earth be gathered together against it.
 | [strongs] | 1961 And it will be, 3117 on day 0000 that 7760 I will make 3389 Jerusalem 0068 a stone 4614 heavy 3605 for all 5971 the peoples. 3605 All 6006 who lift it 6031 severely 8295 will be lacerated, 0622 and will be gathered 0000 against it 3605 all 1471 the nations of 0776 the earth.
12:4 | [cbb5] | 耶和華說、到那日、我必使一切馬匹驚惶、使騎馬的顛狂．我必看顧猶大家、使列國的一切馬匹瞎眼。
 | [kjv] | In that day, saith the LORD, I will smite every horse with astonishment, and his rider with madness: and I will open mine eyes upon the house of Judah, and will smite every horse of the people with blindness.
 | [strongs] | 3117 On day 0000 that, 0559 says 3068 Yahweh, 5221 I will strike 3605 every 5483 horse 8541 with panic, 7392 and its rider 7697 with insanity. 0000 And upon 1004 the household of 3063 Judah 6491 I will open 5869 My eyes, 3605 and every 5483 horse of 5971 the peoples 5221 I will strike 5575 with blindness.
12:5 | [cbb5] | 猶大的族長、必心裡說、耶路撒冷的居民、倚靠萬軍之耶和華他們的 神、就作我們的能力。
 | [kjv] | And the governors of Judah shall say in their heart, The inhabitants of Jerusalem shall be my strength in the LORD of hosts their God.
 | [strongs] | 0559 And will say 0352 the leaders of 3063 Judah 3820 in their heart, 0556 strength {will be} 0000 to me. 3427 The inhabitants of 3389 Jerusalem 3068 through Yahweh of 6635 armies, 0430 their God.
12:6 | [cbb5] | 那日、我必使猶大的族長、如火盆在木柴中、又如火把在禾捆裡．他們必左右燒滅四圍列國的民．耶路撒冷人、必仍住本處、就是耶路撒冷。
 | [kjv] | In that day will I make the governors of Judah like an hearth of fire among the wood, and like a torch of fire in a sheaf; and they shall devour all the people round about, on the right hand and on the left: and Jerusalem shall be inhabited again in her own place, even in Jerusalem.
 | [strongs] | 3117 On day 0000 that 7760 I will make 0352 the leaders of 3063 Judah 3595 like a hearth of 0784 fire 6086 among the wood, 3940 and like a torch of 0784 fire 5995 among cut-grain. 0398 And they will devour 0000 on 3225 the right hand 0000 and on 8040 the left hand 3605 all 5971 the peoples 5439 all around. 3427 And will be inhabited 3389 Jerusalem 5750 again 8478 in her place, 3389 in Jerusalem.
12:7 | [cbb5] | 耶和華必先拯救猶大的帳棚、免得大衛家的榮耀、和耶路撒冷居民的榮耀、勝過猶大。
 | [kjv] | The LORD also shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem do not magnify themselves against Judah.
 | [strongs] | 3467 And will save 3068 Yahweh 0168 the tents of 3063 Judah 7223 first, 0000 so that 1430 not may be magnified 8597 the glory of 1004 the household of 1734 David 8597 and the glory of 3427 the inhabitants of 3389 Jerusalem 3063 above Judah.
12:8 | [cbb5] | 那日、耶和華必保護耶路撒冷的居民．他們中間軟弱的、必如大衛．大衛的家必如 神、如行在他們前面之耶和華的使者。
 | [kjv] | In that day shall the LORD defend the inhabitants of Jerusalem; and he that is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of the LORD before them.
 | [strongs] | 3117 On day 0000 that, 1598 will put up a defense 3068 Yahweh 5430 all around 3427 the inhabitants of 3389 Jerusalem. 1961 And it will be, 3782 he who is feeble 0000 among them 3117 on day 0000 that 1732 {will be} like David. 1004 And the household of 1734 David 0430 {will be} like God, 4397 like the Angel of 3068 Yahweh 6440 in front of them.
12:9 | [cbb5] | 那日、我必定意滅絕來攻擊耶路撒冷各國的民。
 | [kjv] | And it shall come to pass in that day, that I will seek to destroy all the nations that come against Jerusalem.
 | [strongs] | 1961 And it will be, 3117 on day 0000 that, 1245 I will seek 7843 to destroy 3605 all 1471 the nations 0935 that come up 0413 against 3389 Jerusalem.
12:10 | [cbb5] | 我必將那施恩叫人懇求的靈、澆灌大衛家、和耶路撒冷的居民．他們必仰望我、〔或作他本節同〕就是他們所扎的．必為我悲哀、如喪獨生子、又為我愁苦、如喪長子。
 | [kjv] | And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look upon me whom they have pierced, and they shall mourn for him, as one mourneth for his only son, and shall be in bitterness for him, as one that is in bitterness for his firstborn.
 | [strongs] | 8210 And I will pour out 0000 upon 1004 the household of 1734 David, 0000 and upon 3427 the inhabitants of 3389 Jerusalem, 7307 the Spirit of 2580 grace 8469 and prayers. 5027 And they will look 0000 upon Me 0834 whom 1856 they have pierced, 1058 and they will mourn 0000 for Him, 5594 as one mourns 3588 for 3173 an only son, 4843 and will be bitter 0000 over Him 4843 like the bitterness 0000 over {the death of} 1067 the firstborn.
12:11 | [cbb5] | 那日耶路撒冷必有大大的悲哀、如米吉多平原之哈達臨門的悲哀。
 | [kjv] | In that day shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon.
 | [strongs] | 3117 On day 0000 that 1430 will be great 0006 the mourning 3389 in Jerusalem, 4553 like the mourning of 1910 Hadad-Rimmon 6010 in the Valley of 4023 Megiddo.
12:12 | [cbb5] | 境內、一家一家的、都必悲哀．大衛家、男的獨在一處、女的獨在一處．拿單家、男的獨在一處、女的獨在一處．
 | [kjv] | And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart;
 | [strongs] | 0056 And will mourn 0776 the land, 4940 families {by} 4940 families 0905 alone: 4940 The family of 1004 the household of 1734 David 0905 alone, 0802 and their wives 0905 alone. 4940 The family of 1004 the household of 5416 Nathan 0905 alone, 0802 and their wives 0905 alone.
12:13 | [cbb5] | 利未家、男的獨在一處、女的獨在一處．示每家、男的獨在一處、女的獨在一處．
 | [kjv] | The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart;
 | [strongs] | 4940 The family of 1004 the household of 3878 Levi 0905 alone, 0802 and their wives 0905 alone. 4940 The family of 8096 Shimei 0905 alone, 0802 and their wives 0905 alone.
12:14 | [cbb5] | 其餘的各家、男的獨在一處、女的獨在一處。
 | [kjv] | All the families that remain, every family apart, and their wives apart.
 | [strongs] | 3605 All 4940 the families 7604 who are left 4940 family 4940 {by} family 0905 alone, 0802 and their wives 0905 alone.


Strongs Concordance [Zechariah 13]

 撒迦利亞 Zechariah 13
13:1 | [cbb5] | 那日必給大衛家和耶路撒冷的居民、開一個泉源、洗除罪惡與污穢。
 | [kjv] | In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem for sin and for uncleanness.
 | [strongs] | 3117 On day 0000 that 1961 will be 4599 a fountain 6605 opened 1004 to the household of 1734 David 3427 and to the inhabitants of 3389 Jerusalem 2403 for sin 5079 and for impurity.
13:2 | [cbb5] | 萬軍之耶和華說、那日我必從地上除滅偶像的名、不再被人記念．也必使這地不再有假先知與污穢的靈。
 | [kjv] | And it shall come to pass in that day, saith the LORD of hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered: and also I will cause the prophets and the unclean spirit to pass out of the land.
 | [strongs] | 1961 And it will be, 3117 on day 0000 that, 0559 says 3068 Yahweh of 6635 armies, 3772 I will cut off 8034 the names of 1544 the idols 0000 from 0776 the land, 3808 and not 2142 they will be recalled 5750 again. 1571 And also 5030 the {false} prophets 0000 and 7307 the spirit 2931 unclean 5674 I will cause to pass 0000 from 0776 the land.
13:3 | [cbb5] | 若再有人說豫言、生他的父母必對他說、你不得存活、因為你託耶和華的名說假豫言、生他的父母、在他說豫言的時候、要將他刺透。
 | [kjv] | And it shall come to pass, that when any shall yet prophesy, then his father and his mother that begat him shall say unto him, Thou shalt not live; for thou speakest lies in the name of the LORD: and his father and his mother that begat him shall thrust him through when he prophesieth.
 | [strongs] | 1961 And it will be, 5012 when will prophesy 0376 a man 5750 again, 0559 then will say 0000 to him 0001 his father 0517 and his mother 3205 who gave him birth, 3808 not 3427 You will live, 0199 because 3576 lies 1696 you speak 7034 in the name of 3068 Yahweh! 1856 And will pierce him 0001 his father, 0517 and his mother 3205 who gave him birth, 5012 when he prophesies {falsely}.
13:4 | [cbb5] | 那日凡作先知說豫言的、必因他所論的異象羞愧、不再穿毛衣哄騙人。
 | [kjv] | And it shall come to pass in that day, that the prophets shall be ashamed every one of his vision, when he hath prophesied; neither shall they wear a rough garment to deceive:
 | [strongs] | 1961 And it will be, 3117 on day 0000 that 3001 will be ashamed 5030 the prophets, 0376 {each} man 2384 of his vision, 5012 when he prophesies. 3808 And not 3847 they will wear 0155 a mantle 8181 hairy 0000 in order to 8266 deceive.
13:5 | [cbb5] | 他必說、我不是先知、我是耕地的．我從幼年作人的奴僕。
 | [kjv] | But he shall say, I am no prophet, I am an husbandman; for man taught me to keep cattle from my youth.
 | [strongs] | 0559 But he will say, 3808 not 5030 a prophet 0595 I {am}. 0376 a man, 5647 a tiller of 0127 the ground 0595 I {am}. 3588 For 0120 a man 7069 caused me to buy 5271 from my youth.
13:6 | [cbb5] | 必有人問他說、你兩臂中間是甚麼傷呢．他必回答說、這是我在親友家中所受的傷。
 | [kjv] | And one shall say unto him, What are these wounds in thine hands? Then he shall answer, Those with which I was wounded in the house of my friends.
 | [strongs] | 0559 And {one} will say 0000 to him, 0000 What {are} 4347 wounds 0000 these 0996 between 3027 your hands? 0559 And he will say, 0834 {Those} with which 5221 I was struck 1004 {in} the house of 0157 those who love me.
13:7 | [cbb5] | 萬軍之耶和華說、刀劍哪、應當興起、攻擊我的牧人、和我的同伴．擊打牧人、羊就分散．我必反手加在微小者的身上。
 | [kjv] | Awake, O sword, against my shepherd, and against the man that is my fellow, saith the LORD of hosts: smite the shepherd, and the sheep shall be scattered: and I will turn mine hand upon the little ones.
 | [strongs] | 2719 O sword, 5782 awake 7462 against My Shepherd, 0413 and against 1397 the Man, 5997 My Associate! 0559 says 3068 Yahweh of 6635 armies. 5221 Strike 7462 the Shepherd 6327 and will be scattered 6629 the sheep. 7725 And I will turn 3027 My hand 0413 against 2945 the little ones.
13:8 | [cbb5] | 耶和華說、這全地的人、三分之二、必剪除而死、三分之一仍必存留。
 | [kjv] | And it shall come to pass, that in all the land, saith the LORD, two parts therein shall be cut off and die; but the third shall be left therein.
 | [strongs] | 1961 And it will be, 3605 in all 0776 the land, 0559 says 3068 Yahweh, 6310 parts 8147 two 0000 in it 3772 will by cut off 1478 {and} perish, 7992 but the third 7604 will be left 0000 in it.
13:9 | [cbb5] | 我要使這三分之一經火、熬煉他們、如熬煉銀子、試煉他們、如試煉金子．他們必求告我的名、我必應允他們．我要說、這是我的子民．他們也要說、耶和華是我們的 神。
 | [kjv] | And I will bring the third part through the fire, and will refine them as silver is refined, and will try them as gold is tried: they shall call on my name, and I will hear them: I will say, It is my people: and they shall say, The LORD is my God.
 | [strongs] | 0935 And I will bring 7992 the third {part} 0784 through the fire, 6884 and will refine them 6884 as is refined 3701 silver, 0974 and test them 0974 as is tested 2091 gold. 0000 They 7121 will call 8034 upon My name, 0589 and I 6030 will answer 0000 them. 0559 I will say, 5971 My people 1931 It {is}, 0000 and he 0559 will say, 3068 Yahweh {is} 0430 my God.


Strongs Concordance [Zechariah 14]

 撒迦利亞 Zechariah 14
14:1 | [cbb5] | 耶和華的日子臨近．你的財物必被搶掠、在你中間分散。
 | [kjv] | Behold, the day of the LORD cometh, and thy spoil shall be divided in the midst of thee.
 | [strongs] | 2009 Look, 3117 the day 0935 is coming 3068 of Yahweh, 2505 and will be divided 7998 your plunder 8432 in your midst.
14:2 | [cbb5] | 因為我必聚集萬國與耶路撒冷爭戰．城必被攻取、房屋被搶奪、婦女被玷污、城中的民一半被擄去、剩下的民、仍在城中、不致剪除。
 | [kjv] | For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses rifled, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city.
 | [strongs] | 0622 And I will gather 3605 all 1471 the nations 0413 against 3389 Jerusalem 4421 to battle. 3920 And will be captured 5892 the city 0962 and plundered 1004 the houses, 0802 and the women 7693 ravished. 1980 And will go 4276 half 5892 the city 7628 into exile, 3499 and the rest of 5971 the people 3808 not 3772 will be cut off 0000 from 5892 the city.
14:3 | [cbb5] | 那時、耶和華必出去與那些國爭戰、好像從前爭戰一樣。
 | [kjv] | Then shall the LORD go forth, and fight against those nations, as when he fought in the day of battle.
 | [strongs] | 5927 Then will go out 3068 Yahweh 3898 and fight 1471 against nations 1992 those, 3117 like the day 2898 He fought 3117 on the day of 4421 battle.
14:4 | [cbb5] | 那日、他的腳必站在耶路撒冷前面朝東的橄欖山上．這山必從中間分裂、自東至西、成為極大的谷．山的一半向北挪移、一半向南挪移。
 | [kjv] | And his feet shall stand in that day upon the mount of Olives, which is before Jerusalem on the east, and the mount of Olives shall cleave in the midst thereof toward the east and toward the west, and there shall be a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south.
 | [strongs] | 5975 And will stand 7272 His feet 3117 on day 0000 that 0000 on 2022 the Mount of 8081 Olives, 0834 which {is} 6440 in front of 3389 Jerusalem, 6924 on the east. 1234 And will split 2022 the Mount of 8081 Olives 2677 from its middle, 6924 from the east 3220 even to the west 1516 a valley 1419 great 3966 very. 4185 And will move 2677 half of 2022 the mountain 6828 northward, 4276 and half of it 5095 southward.
14:5 | [cbb5] | 你們要從我山的谷中逃跑、因為山谷必延到亞薩．你們逃跑、必如猶大王烏西雅年間的人逃避大地震一樣．耶和華我的 神必降臨、有一切聖者同來。
 | [kjv] | And ye shall flee to the valley of the mountains; for the valley of the mountains shall reach unto Azal: yea, ye shall flee, like as ye fled from before the earthquake in the days of Uzziah king of Judah: and the LORD my God shall come, and all the saints with thee.
 | [strongs] | 5127 And you will run away to 6010 the valley of 2022 my mountains, 5060 because will reach 6010 the valley of 2022 the mountains 0000 to 0682 Azal. 5727 And you will run away 0000 as 5127 you ran away 6440 from in front of 7494 the earthquake 3117 in the days of 5818 Uzziah, 4428 king of 3063 Judah. 0935 And will come 3068 Yahweh, 0430 my God, 3605 {and} all 6918 the holy ones 0000 with you.
14:6 | [cbb5] | 那日、必沒有光．三光必退縮。
 | [kjv] | And it shall come to pass in that day, that the light shall not be clear, nor dark:
 | [strongs] | 1961 And it will be 3117 on day 0000 that, 3808 not 1961 there will be 0216 light. 6918 The glorious ones 7087 will shrink.
14:7 | [cbb5] | 那日、必是耶和華所知道的．不是白晝、也不是黑夜、到了晚上纔有光明。
 | [kjv] | But it shall be one day which shall be known to the LORD, not day, nor night: but it shall come to pass, that at evening time it shall be light.
 | [strongs] | 1961 And it will be 3117 day 0259 one 0834 which 3045 will be known 3068 to Yahweh. 3808 Not 3117 day 3808 and not 3915 night, 1961 but it will be 6256 at the time of 6153 evening, 1961 there will be 0216 light.
14:8 | [cbb5] | 那日、必有活水從耶路撒冷出來、一半往東海流、一半往西海流．冬夏都是如此。
 | [kjv] | And it shall be in that day, that living waters shall go out from Jerusalem; half of them toward the former sea, and half of them toward the hinder sea: in summer and in winter shall it be.
 | [strongs] | 1961 And it will be 3117 on day 0000 that 5927 will go out 4325 waters 2416 living 3389 from Jerusalem. 2677 Half of them 0000 to 3220 the sea 6924 eastern, 2677 and half of them 0000 to 3220 the sea 0314 western. 7019 in summer 2779 and in winter 1961 It will be.
14:9 | [cbb5] | 耶和華必作全地的王、那日耶和華必為獨一無二的．他的名也是獨一無二的。
 | [kjv] | And the LORD shall be king over all the earth: in that day shall there be one LORD, and his name one.
 | [strongs] | 1961 And will be 3068 Yahweh 4428 king 0000 over 3605 all 0776 the earth. 3117 On day 0000 that 1961 there will be 3068 Yahweh 0259 one, 8034 and His name 0259 one.
14:10 | [cbb5] | 全地、從迦巴直到耶路撒冷南方的臨門、要變為亞拉巴、耶路撒冷必仍居高位、就是從便雅憫門到第一門之處、又到角門、並從哈楠業樓、直到王的酒醡。
 | [kjv] | All the land shall be turned as a plain from Geba to Rimmon south of Jerusalem: and it shall be lifted up, and inhabited in her place, from Benjamin's gate unto the place of the first gate, unto the corner gate, and from the tower of Hananeel unto the king's winepresses.
 | [strongs] | 5437 will be turned 3605 All 0776 the land 6160 like a plain 1337 from Geba 7417 to Rimmon, 5045 south of 3389 Jerusalem. 6965 And it will rise 3427 and live 8478 in her place, 8179 from Gate 1144 Benjamin's 0000 to 4725 the place of 8179 the gate 7223 first, 0000 to 8179 the Gate 6438 Corner, 4026 and from the Tower of 2606 Hananeel 0000 to 3342 wine-presses 4428 the king's.
14:11 | [cbb5] | 人必住在其中、不再有咒詛．耶路撒冷人必安然居住。
 | [kjv] | And men shall dwell in it, and there shall be no more utter destruction; but Jerusalem shall be safely inhabited.
 | [strongs] | 5522 And they will live 0000 in it. 7045 And a curse 3808 not 1961 will be 5750 again, 3427 but will live 3389 Jerusalem 0983 safely.
14:12 | [cbb5] | 耶和華用災殃攻擊那與耶路撒冷爭戰的列國人、必是這樣．他們兩腳站立的時候、肉必消沒、眼在眶中乾癟、吞在口中潰爛。
 | [kjv] | And this shall be the plague wherewith the LORD will smite all the people that have fought against Jerusalem; Their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their holes, and their tongue shall consume away in their mouth.
 | [strongs] | 0000 And this 1961 will be 5063 the plague 0000 {with} which 5061 will strike 3068 Yahweh 3605 all 5971 the peoples 0000 who 6633 have fought 0413 against 3389 Jerusalem. 4743 He will make rot 1320 his flesh 1931 while he 5975 is standing 0000 on 7272 his feet, 5869 and his eyes 4743 will rot 2356 in their sockets. 3956 And his tongue 4743 will rot 6310 in their mouth.
14:13 | [cbb5] | 那日、耶和華必使他們大大擾亂．他們各人彼此揪住、舉手攻擊。
 | [kjv] | And it shall come to pass in that day, that a great tumult from the LORD shall be among them; and they shall lay hold every one on the hand of his neighbour, and his hand shall rise up against the hand of his neighbour.
 | [strongs] | 1961 And it will be, 3117 on day 0000 that 1961 {there} will be 4103 a panic of 3068 Yahweh 7227 great 0000 among them. 2358 And they will seize 0376 {each} man 3027 hand 7453 his neighbor's, 6965 and will rise up 3027 his hand 3027 against the hand of 7453 his neighbor.
14:14 | [cbb5] | 猶大也必在耶路撒冷爭戰．那時四圍各國的財物、就是許多金銀衣服、必被收聚。
 | [kjv] | And Judah also shall fight at Jerusalem; and the wealth of all the heathen round about shall be gathered together, gold, and silver, and apparel, in great abundance.
 | [strongs] | 1571 And also 3063 Judah 3898 will fight 3383 at Jerusalem. 0622 And will be gathered 2633 the wealth of 3605 all 1471 the nations 5487 surrounding, 2091 gold 3701 and silver 0899 and clothing 7230 much 3966 very.
14:15 | [cbb5] | 那臨到馬匹、騾子、駱駝、驢、和營中一切牲畜的災殃是與那災殃一般。
 | [kjv] | And so shall be the plague of the horse, of the mule, of the camel, and of the ass, and of all the beasts that shall be in these tents, as this plague.
 | [strongs] | 0000 And so 1961 will be 5061 the plague of 5483 the horse, 6505 the mule, 1581 the camel. 2543 And the donkey, 3605 and all 0929 the cattle 0834 which 1961 will be 4264 in camps 1992 those, 4046 like plague 0000 this.
14:16 | [cbb5] | 所有來攻擊耶路撒冷列國中剩下的人、必年年上來敬拜大君王萬軍之耶和華、並守住棚節。
 | [kjv] | And it shall come to pass, that every one that is left of all the nations which came against Jerusalem shall even go up from year to year to worship the King, the LORD of hosts, and to keep the feast of tabernacles.
 | [strongs] | 1961 And it will be, 3605 everyone 3498 who is left 3605 from all 1471 the nations 0935 which came up 0413 against 3389 Jerusalem 5927 will go up 0000 from 8141 year 8141 to year 7812 to worship 4428 the King, 3068 Yahweh of 6635 armies, 2287 and to keep 2282 the Feast of 5521 Tabernacles.
14:17 | [cbb5] | 地上萬族中、凡不上耶路撒冷敬拜大君王萬軍之耶和華的、必無雨降在他們的地上。
 | [kjv] | And it shall be, that whoso will not come up of all the families of the earth unto Jerusalem to worship the King, the LORD of hosts, even upon them shall be no rain.
 | [strongs] | 1961 And it will be, 0000 whoever 3808 not 5927 will go up 0000 from 4940 the families of 0776 the earth 0000 to 3389 Jerusalem 7812 to worship 4428 the King 3068 Yahweh of 6635 armies, 3808 even not 0000 on them 1961 will be 1653 the rain.
14:18 | [cbb5] | 埃及族若不上來、雨也不降在他們的地上．凡不上來守住棚節的列國人、耶和華也必用這災攻擊他們。
 | [kjv] | And if the family of Egypt go not up, and come not, that have no rain; there shall be the plague, wherewith the LORD will smite the heathen that come not up to keep the feast of tabernacles.
 | [strongs] | 0000 And if 4940 the family of 4714 Egypt 3808 not 5927 does go up, 3808 and not 0935 does enter, 3808 then not 0000 upon them 1961 will be {rain}. 4046 The {same} plague 0000 {with} which 5221 will strike 3068 Yahweh 1471 the nations 0000 who 3808 not 5927 do come up 2287 to keep 2282 the Feast of 5521 Tabernacles.
14:19 | [cbb5] | 這就是埃及的刑罰、和那不上來守住棚節之列國的刑罰。
 | [kjv] | This shall be the punishment of Egypt, and the punishment of all nations that come not up to keep the feast of tabernacles.
 | [strongs] | 0000 This 1961 will be 2403 offense 4714 Egypt's 2403 and the offense of 3605 all 1471 nations 0000 who 3808 not 5927 do come up 2287 to keep 2282 the Feast of 5521 Tabernacles.
14:20 | [cbb5] | 當那日、馬的鈴鐺上、必有歸耶和華為聖的這句話．耶和華殿內的鍋必如祭壇前的碗一樣。
 | [kjv] | In that day shall there be upon the bells of the horses, HOLINESS UNTO THE LORD; and the pots in the LORD's house shall be like the bowls before the altar.
 | [strongs] | 3117 On day 0000 that 1961 there will be 0000 on 4698 the bells of 5483 the horses, 6944 HOLY 3068 TO YAHWEH. 1961 And will be 5518 the pots 1004 in the house of 3068 Yahweh, 4219 like the bowls 6440 in front of 4196 the altar.
14:21 | [cbb5] | 凡耶路撒冷和猶大的鍋、都必歸萬軍之耶和華為聖．凡獻祭的、都必來取這鍋、煮肉在其中。當那日、在萬軍之耶和華的殿中必不再有迦南人。
 | [kjv] | Yea, every pot in Jerusalem and in Judah shall be holiness unto the LORD of hosts: and all they that sacrifice shall come and take of them, and seethe therein: and in that day there shall be no more the Canaanite in the house of the LORD of
 | [strongs] | 1961 And will be 3605 every 6517 pot 3389 in Jerusalem 3063 and in Judah 6944 holy 3068 to Yahweh of 6635 armies. 0935 And will come 3605 all 2026 those who sacrifice 0394 and take 0000 from them, 1310 and boil 0000 in them. 3808 And not 1961 there will be 3669 a trader 5750 again 1004 in the house of 3068 Yahweh of 6635 armies 3117 on day 0000 that.


 Zephaniah 西番雅書 Zephaniah
Chapter 1 2 3


Strongs Concordance [Zephaniah 1]

 西番雅書 Zephaniah 1
1:1 | [cbb5] | 當猶大王亞們的兒子約西亞在位的時候、耶和華的話臨到希西家的元孫亞瑪利雅的曾孫基大利的孫子古示的兒子西番雅。
 | [kjv] | The word of the LORD which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hizkiah, in the days of Josiah the son of Amon, king of Judah.
 | [strongs] | 1697 The word of 3068 Yahweh 0834 which 1961 was 0000 to 6846 Zephaniah, 1121 the son of 3569 Cushi, 1121 the son of 1436 Gedaliah, 1121 the son of 0568 Amariah, 1121 the son of 2396 Hezekiah, 3117 in the days of 2977 Josiah, 1121 the son of 0526 Amon, 4428 king of 3063 Judah.
1:2 | [cbb5] | 耶和華說、我必從地上除滅萬類。
 | [kjv] | I will utterly consume all things from off the land, saith the LORD.
 | [strongs] | 3617 completely 0622 I will snatch 3605 all away 0000 from on 6440 the surface of 0127 the ground 5002 --a statement of 3068 Yahweh.
1:3 | [cbb5] | 我必除滅人和牲畜、與空中的鳥、海裡的魚、以及絆腳石和惡人．我必將人從地上剪除。這是耶和華說的。
 | [kjv] | I will consume man and beast; I will consume the fowls of the heaven, and the fishes of the sea, and the stumblingblocks with the wicked: and I will cut off man from off the land, saith the LORD.
 | [strongs] | 0622 I will snatch 0120 man 0929 and animal. 0622 I will snatch 5775 the birds of 8064 the heavens 1709 and the fish of 3220 the ocean, 4384 and the stumbling blocks, 9999 {even} 7563 the wicked. 3772 And I will cut off 0120 man 0000 from off 6440 the surface of 0127 the ground 5002 --statement of 3068 Yahweh.
1:4 | [cbb5] | 我必伸手攻擊猶大和耶路撒冷的一切居民．也必從這地方剪除所剩下的巴力、並基瑪林的名和祭司、
 | [kjv] | I will also stretch out mine hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, and the name of the Chemarims with the priests;
 | [strongs] | 7971 And I will stretch out 3027 My hand 0413 against 3063 Judah 0413 and against 3605 all 7931 those living in 3389 Jerusalem. 3772 And I will cut off 0000 from 4725 place 0000 this 8300 the remnant of 1168 Baal, 8034 the name of 3699 the idolators 0000 with 3548 the priests,
1:5 | [cbb5] | 與那些在房頂上敬拜天上萬象的、並那些敬拜耶和華指著他起誓、又指著瑪勒堪起誓的、
 | [kjv] | And them that worship the host of heaven upon the housetops; and them that worship and that swear by the LORD, and that swear by Malcham;
 | [strongs] | 0000 and 7812 those bowing 0000 on 0630 the roofs 6635 to the army of 8064 the heavens, 0000 and 7812 those bowing 7650 swearing 3068 to Yahweh, 7650 yet swearing 4445 by Malcham.
1:6 | [cbb5] | 與那些轉去不跟從耶和華的、和不尋求耶和華、也不訪問他的。
 | [kjv] | And them that are turned back from the LORD; and those that have not sought the LORD, nor enquired for him.
 | [strongs] | 0000 And 5472 those drawing back 0310 from following 3068 Yahweh, 0000 and who 3808 not 1245 have sought 3068 Yahweh, 3808 and not 1875 have asked {for guidance} from Him.
1:7 | [cbb5] | 你要在主耶和華面前靜默無聲、因為耶和華的日子快到．耶和華已經豫備祭物、將他的客、分別為聖。
 | [kjv] | Hold thy peace at the presence of the Lord GOD: for the day of the LORD is at hand: for the LORD hath prepared a sacrifice, he hath bid his guests.
 | [strongs] | 2790 Be silent 6440 in the presence of 0136 the Lord 3068 Yahweh, 3588 because 7138 {is} near 0000 the day of 3068 Yahweh! 3588 Because has appointed 3068 Yahweh 0000 a sacrifice. 6942 He has consecrated 7121 His called ones.
1:8 | [cbb5] | 到了我耶和華獻祭的日子、必懲罰首領、和王子、並一切穿外邦衣服的。
 | [kjv] | And it shall come to pass in the day of the LORD's sacrifice, that I will punish the princes, and the king's children, and all such as are clothed with strange apparel.
 | [strongs] | 1961 And it will be, 3117 on the day of 2071 the sacrifice of 3068 Yahweh, 6485 that I will visit 5921 upon 0000 the rulers 5921 and upon 1121 the sons of 4428 the king, 5921 and upon 3605 all 3847 those clothes 4403 {in} clothing 5237 foreign.
1:9 | [cbb5] | 到那日、我必懲罰一切跳過門檻、將強暴和詭詐得來之物充滿主人房屋的。
 | [kjv] | In the same day also will I punish all those that leap on the threshold, which fill their masters' houses with violence and deceit.
 | [strongs] | 6685 And I will visit 5921 upon 3605 all 1801 those leaping 0000 on 4670 the threshhold 3117 on day 0000 that, 4390 those filling 1004 the household of 0113 their masters 2555 {with} violence 0205 and deceit.
1:10 | [cbb5] | 耶和華說當那日從魚門必發出悲哀的聲音、從二城發出哀號的聲音、從山間發出大破裂的響聲。
 | [kjv] | And it shall come to pass in that day, saith the LORD, that there shall be the noise of a cry from the fish gate, and an howling from the second, and a great crashing from the hills.
 | [strongs] | 1961 And it will be 3117 on day 0000 that, 5002 statement of 3068 Yahweh, 6963 the sound of 6818 a cry 8179 from Gate 1710 the Fish, 3215 and a howling 0000 from 8145 the Second, 7667 and a breaking 1419 great 2202 from the hills.
1:11 | [cbb5] | 瑪革提施的居民哪、你們要哀號、因為迦南的商民都滅亡了．凡搬運銀子的都被剪除。
 | [kjv] | Howl, ye inhabitants of Maktesh, for all the merchant people are cut down; all they that bear silver are cut off.
 | [strongs] | 3213 Howl, 3427 inhabitants of 4389 Maktesh, 3588 because 0006 have perished 3605 all 5971 the people of 3667 Canaan. 1504 are cut off 3605 All 5375 those carrying 3701 silver.
1:12 | [cbb5] | 那時、我必用燈巡查耶路撒冷．我必懲罰那些如酒在渣滓上澄清的．他們心裡說、耶和華必不降福、也不降禍。
 | [kjv] | And it shall come to pass at that time, that I will search Jerusalem with candles, and punish the men that are settled on their lees: that say in their heart, The LORD will not do good, neither will he do evil.
 | [strongs] | 1961 And it will be 0000 in time 0000 that, 2664 I will search out 3389 Jerusalem 5216 with lamps, 6485 and visit 5921 upon 0582 the men 7087 being settled 0000 on 8105 their lees, 0559 those saying 3824 in their heart, 3808 not 3190 will do good 3068 Yahweh, 3808 and not 7489 He will do bad.
1:13 | [cbb5] | 他們的財寶、必成為掠物、他們的房屋、必變為荒場．他們必建造房屋、卻不得住在其內、栽種葡萄園、卻不得喝所出的酒。
 | [kjv] | Therefore their goods shall become a booty, and their houses a desolation: they shall also build houses, but not inhabit them; and they shall plant vineyards, but not drink the wine thereof.
 | [strongs] | 1961 And will become 2428 their wealth 0957 a prize, 1004 and their houses 8077 a desolation. 1129 And they will build 1004 houses, 3808 but not 3427 live {there}, 5193 and they will plant 3754 vineyards, 3808 but not 8354 drink 3196 their wine.
1:14 | [cbb5] | 耶和華的大日臨近、臨近而且甚快、乃是耶和華日子的風聲．勇士必痛痛地哭號。
 | [kjv] | The great day of the LORD is near, it is near, and hasteth greatly, even the voice of the day of the LORD: the mighty man shall cry there bitterly.
 | [strongs] | 7138 {Is} near 3117 day of 3068 Yahweh 1419 the great. 7138 {It is} near 2648 and hurrying 3966 greatly, 6963 the sound of 0000 the day of 3068 Yahweh. 0779 bitterly 2199 will cry out 8033 there 1368 The strong man.
1:15 | [cbb5] | 那日、是忿怒的日子、是急難困苦的日子、是荒廢淒涼的日子、是黑暗、幽冥、密雲、烏黑的日子、
 | [kjv] | That day is a day of wrath, a day of trouble and distress, a day of wasteness and desolation, a day of darkness and gloominess, a day of clouds and thick darkness,
 | [strongs] | 0000 A day of 0000 punishment 3117 {is} day 0000 that, 3117 day of 6864 adversity 6864 and distress, 0000 a day of 2757 waste 5327 and ruin, 0000 a day of 2822 darkness 0000 and gloom, 0000 a day of 6051 clouds 6205 and thick darkness.
1:16 | [cbb5] | 是吹角吶喊的日子、要攻擊堅固城、和高大的城樓。
 | [kjv] | A day of the trumpet and alarm against the fenced cities, and against the high towers.
 | [strongs] | 0000 A day of 3104 the ram's horn 8643 and alarm 0413 against 5892 the cities 1219 fortified, 0413 and against 6438 the towers 1364 high.
1:17 | [cbb5] | 我必使災禍臨到人身上、使他們行走如同瞎眼的、因為得罪了我．他們的血、必倒出如灰塵、他們的肉、必拋棄如糞土。
 | [kjv] | And I will bring distress upon men, that they shall walk like blind men, because they have sinned against the LORD: and their blood shall be poured out as dust, and their flesh as the dung.
 | [strongs] | 6887 And I will bring distress 0120 to man, 1980 and they will walk 5787 like blind men, 0000 because 3068 against Yahweh 2398 they have sinned. 8210 And will be poured out 1818 their blood 6083 like dust, 1320 and their flesh {will be scattered} 1561 like dung.
1:18 | [cbb5] | 當耶和華發怒的日子、他們的金銀不能救他們．他的忿怒如火、必燒滅全地、毀滅這地的一切居民、而且大大毀滅。
 | [kjv] | Neither their silver nor their gold shall be able to deliver them in the day of the LORD's wrath; but the whole land shall be devoured by the fire of his jealousy: for he shall make even a speedy riddance of all them that dwell in the land.
 | [strongs] | 1571 Also, 3701 their silver 0000 and 2091 their gold 3808 not 3201 will be able 5337 to deliver them 3117 on the day of 2534 the anger of 3068 Yahweh. 0784 But by the fire of 7068 His jealousy 3615 will be consumed 3605 all 0776 the earth. 3588 For 3615 a full, 0000 yes, 3617 a speedy end 3722 He will make 9999 {of} 3605 all 3427 the inhabitants of 0776 the earth.


Strongs Concordance [Zephaniah 2]

 西番雅書 Zephaniah 2
2:1 | [cbb5] | 不知羞恥的國民哪、你們應當聚集．趁命令沒有發出、日子過去如風前的糠、耶和華的烈怒未臨到你們、他發怒的日子未到以先、你們應當聚集前來。
 | [kjv] | Gather yourselves together, yea, gather together, O nation not desired;
 | [strongs] | 7197 Gather yourselves; 7197 even gather, 1471 O nation, 3808 not 3700 being yearned for.
2:2 | [cbb5] | 見上節
 | [kjv] | Before the decree bring forth, before the day pass as the chaff, before the fierce anger of the LORD come upon you, before the day of the LORD's anger come upon you.
 | [strongs] | 2962 Before 3205 the birth of 0000 the decree 5784 like the chaff 5674 will pass 3117 the day, 2962 still before 3808 not 0935 comes 0000 on you 2552 the heat of 0639 the anger of 3068 Yahweh, 2962 still before 3808 not 0935 comes 0000 on you 0000 the day of 0639 the anger of 3068 Yahweh.
2:3 | [cbb5] | 世上遵守耶和華典章的謙卑人哪、你們都當尋求耶和華．當尋求公義謙卑、或者在耶和華發怒的日子、可以隱藏起來。
 | [kjv] | Seek ye the LORD, all ye meek of the earth, which have wrought his judgment; seek righteousness, seek meekness: it may be ye shall be hid in the day of the LORD's anger.
 | [strongs] | 1245 Seek 3068 Yahweh, 3605 all 6035 the meek {ones} of 0776 the earth, 0000 who 4941 His justice 6466 have done. 1245 Seek 6666 righteousness. 1245 Seek 6037 meekness. 0194 Perhaps 2244 you will be hidden 3117 on the day of 0639 the anger of 3068 Yahweh.
2:4 | [cbb5] | 迦薩必致見棄．亞實基倫必然荒涼．人在正午必趕出亞實突的民．以革倫也被拔出根來。
 | [kjv] | For Gaza shall be forsaken, and Ashkelon a desolation: they shall drive out Ashdod at the noon day, and Ekron shall be rooted up.
 | [strongs] | 3588 For 5804 Gaza 2310 abandoned 1961 will be, 0831 and Ashkelon 8077 a desolation. 0795 Ashdod 6672 at noon. 1644 They will drive her out, 6138 and Ekron 6131 will be uprooted.
2:5 | [cbb5] | 住沿海之地的基利提族有禍了．迦南非利士人之地阿、耶和華的話與你反對、說、我必毀滅你、以致無人居住。
 | [kjv] | Woe unto the inhabitants of the sea coast, the nation of the Cherethites! the word of the LORD is against you; O Canaan, the land of the Philistines, I will even destroy thee, that there shall be no inhabitant.
 | [strongs] | 1945 Alas {for} 3427 those living on 0339 the coast of 3220 the sea, 1471 the nation of 3774 the Cherethites! 1697 The word of 3068 Yahweh {is} 0000 against you, 3667 Canaan, 0776 the land of 6430 the Philistines, 0006 and I will destroy you 0369 so that {there will} not be 3427 an inhabitant!
2:6 | [cbb5] | 沿海之地要變為草場、其上有牧人的住處和羊群的圈。
 | [kjv] | And the sea coast shall be dwellings and cottages for shepherds, and folds for flocks.
 | [strongs] | 1961 And will be 0339 the coast of 3220 the sea {will be} 3733 pastures, 3741 meadows {for} 7462 shepherds, 1448 and folds {for} 7659 the flock.
2:7 | [cbb5] | 這地必為猶大家剩下的人所得．他們必在那裡牧放群羊．晚上必躺臥在亞實基倫的房屋中．因為耶和華他們的 神、必眷顧他們、使他們被擄的人歸回。
 | [kjv] | And the coast shall be for the remnant of the house of Judah; they shall feed thereupon: in the houses of Ashkelon shall they lie down in the evening: for the LORD their God shall visit them, and turn away their captivity.
 | [strongs] | 1961 And will be 0339 the coast 7611 for the remnant of 1004 the household of 3063 Judah. 0000 upon them 7462 They will pasture. 1004 In the houses of 0831 Ashkelon, 6153 in the evening 7257 they will lie down, 3588 because 6485 will visit them 3068 Yahweh, 0430 their God, 7725 and return 7678 their captivity.
2:8 | [cbb5] | 我聽見摩押人的毀謗、和亞捫人的辱罵、就是毀謗我的百姓、自誇自大、侵犯他們的境界。
 | [kjv] | I have heard the reproach of Moab, and the revilings of the children of Ammon, whereby they have reproached my people, and magnified themselves against their border.
 | [strongs] | 6085 I have heard 0937 the contempt of 4124 Moab, 2781 and the reproaches of 1121 the sons of 5983 Ammon, 0000 {with} which 2778 they have cursed 5971 My people, 1430 and they have become great 5921 upon 1366 their border.
2:9 | [cbb5] | 萬軍之耶和華以色列的 神說、我指著我的永生起誓、摩押必像所多瑪、亞捫人必像蛾摩拉、都變為刺草、鹽坑、永遠荒廢之地。我百姓所剩下的必擄掠他們、我國中所餘剩的必得著他們的地。
 | [kjv] | Therefore as I live, saith the LORD of hosts, the God of Israel, Surely Moab shall be as Sodom, and the children of Ammon as Gomorrah, even the breeding of nettles, and saltpits, and a perpetual desolation: the residue of my people shall spoil them, and the remnant of my people shall possess them.
 | [strongs] | 0000 Therefore, 2416 {as} I live, 5002 declares 3068 Yahweh of 6635 armies, 0430 the God of 3478 Israel, 0000 surely 4124 Moab 5467 like Sodom 1961 will become, 1121 and the sons of 5983 Ammon 6017 like Gomorrah-- 0272 a possession of 7058 nettles, 0953 and a pit of 4417 salt, 8077 and a desolation 0000 until 5769 forever. 8300 The remnant of 5971 My people 0962 will plunder them, 3499 and the rest of 1471 the nations 5157 will inherit them.
2:10 | [cbb5] | 這事臨到他們是、因他們驕傲、自誇自大、毀謗萬軍之耶和華的百姓。
 | [kjv] | This shall they have for their pride, because they have reproached and magnified themselves against the people of the LORD of hosts.
 | [strongs] | 0000 This {will be} 0000 to them 8478 instead of 1347 their pride, 3588 because 2778 they have cursed 1430 and have become great 0413 against 5971 {the} people of 3068 Yahweh of 6635 armies.
2:11 | [cbb5] | 耶和華必向他們顯可畏之威．因他必叫世上的諸神瘦弱、列國海島的居民、各在自己的地方敬拜他。
 | [kjv] | The LORD will be terrible unto them: for he will famish all the gods of the earth; and men shall worship him, every one from his place, even all the isles of the heathen.
 | [strongs] | 3372 {will be} frightening 3068 Yahweh 0000 to them, 7329 because He will {make} lean 3605 all 0430 the gods of 0776 the earth, 7812 and will bow 0000 to Him, 0376 {each} man 4714 from his place, 3605 all 0339 the islands of 1471 the nations.
2:12 | [cbb5] | 古實人哪、你們必被我的刀所殺。
 | [kjv] | Ye Ethiopians also, ye shall be slain by my sword.
 | [strongs] | 1571 Also 0000 you, 3569 O Ethiopians, 2491 pierced by 2719 My sword 0000 they {are}.
2:13 | [cbb5] | 耶和華必伸手攻擊北方、毀滅亞述、使尼尼微荒涼、又乾旱如曠野。
 | [kjv] | And he will stretch out his hand against the north, and destroy Assyria; and will make Nineveh a desolation, and dry like a wilderness.
 | [strongs] | 3786 And He extends 3027 His hand 0413 against 6828 the north 0006 and destroys 0804 Assyria, 5414 and will make 5210 Nineveh 8077 a desolation, 3892 dry 4057 like the desert.
2:14 | [cbb5] | 群畜、就是各國的走獸、〔國或作類〕必臥在其中．鵜鶘和箭豬要宿在柱頂上．在窗戶內有鳴叫的聲音．門檻都必毀壞．香柏木已經露出。
 | [kjv] | And flocks shall lie down in the midst of her, all the beasts of the nations: both the cormorant and the bittern shall lodge in the upper lintels of it; their voice shall sing in the windows; desolation shall be in the thresholds; for he shall uncover the cedar work.
 | [strongs] | 7901 And will lie down 7130 in her midst 6629 flocks, 3605 all 2416 his animals of 1471 a nation. 8147 Both 6893 the pelican 7090 and the bittern 0000 in its capitals 4676 pillar 3885 will lodge. 0000 A voice 7442 will sing 2474 at the window. 2721 Ruin {will be} 5592 on the doorsill, 3588 because 0731 the cedarwork 6168 He will expose.
2:15 | [cbb5] | 這是素來歡樂安然居住的城、心裡說、惟有我、除我以外再沒有別的．現在何竟荒涼、成為野獸躺臥之處．凡經過的人都必搖手嗤笑他。
 | [kjv] | This is the rejoicing city that dwelt carelessly, that said in her heart, I am, and there is none beside me: how is she become a desolation, a place for beasts to lie down in! every one that passeth by her shall hiss, and wag his hand.
 | [strongs] | 0000 This {is} 5892 city 5947 the joyful 3427 living 0983 confidently, 0559 the one saying 3824 in her heart 0000 I {am it}, 3808 and {there is} none 5750 {other} still. 0000 How 1961 she has become 8077 a desolation, 4496 a resting place 2416 for animals! 3605 Everyone 5674 passing 0000 near her 8319 will hiss. 5128 He will shake 3027 his hand!


Strongs Concordance [Zephaniah 3]

 西番雅書 Zephaniah 3
3:1 | [cbb5] | 這悖逆污穢欺壓的城、有禍了。
 | [kjv] | Woe to her that is filthy and polluted, to the oppressing city!
 | [strongs] | 1945 Alas {for} 4754 her rebelling 1351 and being defiled 5892 the city 3238 oppressing!
3:2 | [cbb5] | 他不聽從命令、不領受訓誨、不倚靠耶和華、不親近他的 神。
 | [kjv] | She obeyed not the voice; she received not correction; she trusted not in the LORD; she drew not near to her God.
 | [strongs] | 3808 not 8085 She did listen 6963 to the voice. 3808 not 3947 She did accept 4748 correction. 3068 in Yahweh 3808 not 0982 She did trust. 0000 to 0430 her God 3808 not 7126 She did draw near.
3:3 | [cbb5] | 他中間的首領是咆哮的獅子．他的審判官是晚上的豺狼、一點食物、也不留到早晨。
 | [kjv] | Her princes within her are roaring lions; her judges are evening wolves; they gnaw not the bones till the morrow.
 | [strongs] | 8269 Her rulers 7130 in her midst 0738 {are} lions 7580 roaring. 8190 Her judges 2061 {are} wolves of 6153 the evening. 3808 not {even} 1633 do They gnaw bones 1242 for the morning,
3:4 | [cbb5] | 他的先知是虛浮詭詐的人．他的祭司褻瀆聖所、強解律法。
 | [kjv] | Her prophets are light and treacherous persons: her priests have polluted the sanctuary, they have done violence to the law.
 | [strongs] | 5030 Her prophets 6348 {are} proud 0582 men of 0205 deceit. 3548 Her priests 2490 have profaned 6944 the holy place. 2554 They violated 8451 the law.
3:5 | [cbb5] | 耶和華在他中間是公義的、斷不作非義的事、每早晨顯明他的公義、無日不然．只是不義的人不知羞恥。
 | [kjv] | The just LORD is in the midst thereof; he will not do iniquity: every morning doth he bring his judgment to light, he faileth not; but the unjust knoweth no shame.
 | [strongs] | 3068 Yahweh 6662 {is} the righteous {One} 7130 in her midst. 3808 not 6213 He will do 5771 iniquity. 1242 morning 1242 by morning 4941 His justice 5414 He gives 0216 to the light. 3808 not 5737 He does fail, 3808 but not 5767 does know the perverse {one} 0000 shame.
3:6 | [cbb5] | 我耶和華已經除滅列國的民．他們的城樓毀壞．我使他們的街道荒涼、以致無人經過．他們的城邑毀滅、以致無人、也無居民。
 | [kjv] | I have cut off the nations: their towers are desolate; I made their streets waste, that none passeth by: their cities are destroyed, so that there is no man, that there is none inhabitant.
 | [strongs] | 3772 I have cut off 1471 nations. 0807 Are desolated 2918 their towers. 2717 I have laid waste 2351 their streets, 1097 so that no one {is} 5674 passing by. 6650 Are laid waste 5892 their cities 1077 such that {there} not is 0376 a man 0369 from there not being 3427 an inhabitant.
3:7 | [cbb5] | 我說、你只要敬畏我、領受訓誨．如此、你的住處、不致照我所擬定的除滅．只是你們從早起來、就在一切事上敗壞自己。
 | [kjv] | I said, Surely thou wilt fear me, thou wilt receive instruction; so their dwelling should not be cut off, howsoever I punished them: but they rose early, and corrupted all their doings.
 | [strongs] | 0559 I said, 0389 Surely 3372 you will revere 0000 Me. 3947 You will accept 4748 correction, 3808 and not 3772 will be cut off 4583 her home, 3605 all 0000 that 6485 I appointed 0000 for her. 0000 But 7925 they rose early. 7843 They corrupted 3605 all 4611 their actions.
3:8 | [cbb5] | 耶和華說、你們要等候我、直到我興起擄掠的日子、因為我已定意招聚列國、聚集列邦、將我的惱怒、就是我的烈怒、都傾在他們身上．我的忿怒如火、必燒滅全地。
 | [kjv] | Therefore wait ye upon me, saith the LORD, until the day that I rise up to the prey: for my determination is to gather the nations, that I may assemble the kingdoms, to pour upon them mine indignation, even all my fierce anger: for all the earth shall be devoured with the fire of my jealousy.
 | [strongs] | 0000 Therefore, 3427 wait 0000 for Me, 5002 declares 3068 Yahweh. 3117 for the day 6965 I rise up 5706 to the prey, 3588 because 4941 My justice {is} 0622 to gather 1471 the nations 6908 for Me to collect 4467 the kingdoms, 5258 to pour out 0000 on them 2534 My fury, 3605 all 2552 the heat of 0639 My anger! 3588 Because 0784 with the fire of 7068 My jealousy 3615 will be consumed 3605 all 0776 the earth.
3:9 | [cbb5] | 那時、我必使萬民用清潔的言語、好求告我耶和華的名、同心合意地事奉我。
 | [kjv] | For then will I turn to the people a pure language, that they may all call upon the name of the LORD, to serve him with one consent.
 | [strongs] | 3588 For 0227 then 4171 I will change 0000 to 5971 the peoples 8193 a lip 1305 clear, 7121 to call 3605 all of them 8034 by the name of 3068 Yahweh, 8334 to serve Him 7926 {with} shoulder 0259 one.
3:10 | [cbb5] | 祈禱我的、就是我所分散的民、〔原文作女子下同〕必從古實河外來、給我獻供物。
 | [kjv] | From beyond the rivers of Ethiopia my suppliants, even the daughter of my dispersed, shall bring mine offering.
 | [strongs] | 5676 From across 5104 the rivers of 3568 Ethiopia 6282 My worshipers 6327 the daughter of My scattered one 2986 will bring 4503 My food offering.
3:11 | [cbb5] | 當那日你必不因你一切得罪我的事、自覺羞愧．因為那時我必從你中間除掉矜誇高傲之輩、你也不再於我的聖山狂傲。
 | [kjv] | In that day shalt thou not be ashamed for all thy doings, wherein thou hast transgressed against me: for then I will take away out of the midst of thee them that rejoice in thy pride, and thou shalt no more be haughty because of my holy mountain.
 | [strongs] | 3117 On day 0000 that 3808 not 2659 you will be ashamed 3605 of all 4611 your actions 0834 {in} which 6586 you have transgressed 0000 against Me. 0000 For then 5493 I will withdraw 7130 from your midst 5947 those rejoicing 1926 {in} your majesty, 3808 and not 3254 you will again 1361 be high 5750 still 2022 on the hill of 6944 My holiness.
3:12 | [cbb5] | 我卻要在你中間、留下困苦貧寒的民．他們必投靠我耶和華的名。
 | [kjv] | I will also leave in the midst of thee an afflicted and poor people, and they shall trust in the name of the LORD.
 | [strongs] | 5800 And I will leave 8432 in your midst 5971 a people 6041 poor 7504 and weak, 2620 and they will trust 7034 in the name of 3068 Yahweh.
3:13 | [cbb5] | 以色列所剩下的人、必不作罪孽、不說謊言、口中也沒有詭詐的舌頭．而且喫喝躺臥、無人驚嚇。
 | [kjv] | The remnant of Israel shall not do iniquity, nor speak lies; neither shall a deceitful tongue be found in their mouth: for they shall feed and lie down, and none shall make them afraid.
 | [strongs] | 8300 The remnant of 3478 Israel 3808 not 6213 will do 5771 iniquity, 3808 and not 1696 speak 3576 lies. 3808 And not 4672 will be found 0000 in their mouth 3956 a tongue of 0205 deceit, 3588 because 0000 they 7462 will pasture 7901 and lie down, 0000 and no one is 2729 frightening {them}.
3:14 | [cbb5] | 錫安的民哪、應當歌唱．以色列阿、應當歡呼。耶路撒冷的民哪、應當滿心歡喜快樂。
 | [kjv] | Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem.
 | [strongs] | 7442 Shout for joy, 1323 daughter of 6726 Zion! 8643 Shout, 3478 Israel! 8056 Be glad 8056 and rejoice 3605 with all 3824 the heart, 1323 daughter of 3389 Jerusalem!
3:15 | [cbb5] | 耶和華已經除去你的刑罰、趕出你的仇敵．以色列的王耶和華在你中間、你必不再懼怕災禍。
 | [kjv] | The LORD hath taken away thy judgments, he hath cast out thine enemy: the king of Israel, even the LORD, is in the midst of thee: thou shalt not see evil any more.
 | [strongs] | 0000 Has turned away 3068 Yahweh 4941 your judgments. 7725 He has turned 0341 your enemy. 4428 The King of 3478 Israel, 3068 Yahweh, 7130 {is} in your midst. 3808 not 3372 You must fear 7451 evil 5750 {any} more!
3:16 | [cbb5] | 當那日、必有話向耶路撒冷說、不要懼怕。錫安哪、不要手軟。
 | [kjv] | In that day it shall be said to Jerusalem, Fear thou not: and to Zion, Let not thine hands be slack.
 | [strongs] | 3117 On day 0000 that 0559 it will be said 3389 to Jerusalem, 0408 not 3372 Do fear, 6726 Zion! 0408 not 7505 Do let droop 3027 your hands!
3:17 | [cbb5] | 耶和華你的 神、是施行拯救、大有能力的主、他在你中間必因你歡欣喜樂、默然愛你、且因你喜樂而歡呼。
 | [kjv] | The LORD thy God in the midst of thee is mighty; he will save, he will rejoice over thee with joy; he will rest in his love, he will joy over thee with singing.
 | [strongs] | 3068 Yahweh, 0430 your God, 8432 in your midst 1368 {is} strong. 4422 He will save. 7797 He will rejoice 4427 over you 0000 with joy. 2790 He is silent 0160 in His love. 7797 He rejoices 4427 over you 0000 with a shout of joy.
3:18 | [cbb5] | 那些屬你、為無大會愁煩、因你擔當羞辱的、我必聚集他們。
 | [kjv] | I will gather them that are sorrowful for the solemn assembly, who are of thee, to whom the reproach of it was a burden.
 | [strongs] | 3013 those afflicted 4150 from the appointed place 0622 I will gather. 0000 From you 1961 they were, 2186 a lifting up 5921 over her 2781 {of} reproach.
3:19 | [cbb5] | 那時、我必罰辦一切苦待你的人、又拯救你瘸腿的、聚集你被趕出的．那些在全地受羞辱的、我必使他們得稱讚、有名聲。
 | [kjv] | Behold, at that time I will undo all that afflict thee: and I will save her that halteth, and gather her that was driven out; and I will get them praise and fame in every land where they have been put to shame.
 | [strongs] | 2005 Listen, I 6213 will deal with 3605 all those 6031 afflicting you 6256 at time 0000 that. 3467 And I will save 6760 her being lame, 5080 and her being thrust out 0622 I will gather. 5414 And I will give them 8416 for praise, 8034 and for a reputation 3605 in all 0776 the land of 6596 their shame.
3:20 | [cbb5] | 那時、我必領你們進來、聚集你們．我使你們被擄之人歸回的時候、就必使你們在地上的萬民中有名聲、得稱讚。這是耶和華說的。
 | [kjv] | At that time will I bring you again, even in the time that I gather you: for I will make you a name and a praise among all people of the earth, when I turn back your captivity before
 | [strongs] | 0000 At time 0000 that 3318 I will bring 0000 you, 6256 even in the time of 6908 My gathering 0000 you, 5414 because I will give 0000 you 8034 for a reputation, 8416 and for praise 3605 among all 5971 the peoples of 0776 the earth, 7725 when I return 7622 your captivity 5869 in front of your eyes, 0559 says 3068 Yahweh.


Strong's Number: 1

 Strong's Number: 1 || =>> ]
Transliterated: a
Phonetic: al'-fah

Text: of Hebrew origin; the first letter of the alphabet; figuratively, only (from its use as a numeral) the first:

KJV --Alpha. Often used (usually an, before a vowel) also in composition (as a contraction from 427) in the sense of privation; so, in many words, beginning with this letter; occasionally in the sense of union (as a contraction of 260).

This word was found 4 times in the New Testament KJV Bible.
Revelation 1:8 | Revelation 1:11 | Revelation 21:6 | Revelation 22:13 |


Strong's Number: 2

 Strong's Number: 2 [ <<= || =>> ]
Transliterated: Aaron
Phonetic: ah-ar-ohn'

Text: of Hebrew origin [175]; Aaron, the brother of Moses:

KJV --Aaron.

This word was found 5 times in the New Testament KJV Bible.
Luke 1:5 | Acts 7:40 | Hebrews 5:4 | Hebrews 7:11 | Hebrews 9:4 |


Strong's Number: 3

 Strong's Number: 3 [ <<= || =>> ]
Transliterated: Abaddon
Phonetic: ab-ad-dohn'

Text: of Hebrew origin [11]; a destroying angel:

KJV -- Abaddon.

This word was found 1 times in the New Testament KJV Bible.
Revelation 9:11 |


Strong's Number: 4

 Strong's Number: 4 [ <<= || =>> ]
Transliterated: abares
Phonetic: ab-ar-ace'

Text: from 1 (as a negative particle) and 922; weightless, i.e. (figuratively) not burdensome:

KJV --from being burdensome.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 11:9 |


Strong's Number: 5

 Strong's Number: 5 [ <<= || =>> ]
Transliterated: Abba
Phonetic: ab-bah'

Text: of Aramaic origin [2]; father (as a vocative case):

KJV -- Abba.

This word was found 3 times in the New Testament KJV Bible.
Mark 14:36 | Romans 8:15 | Galatians 4:6 |


Strong's Number: 6

 Strong's Number: 6 [ <<= || =>> ]
Transliterated: Abel
Phonetic: ab'-el

Text: of Hebrew origin [1893]; Abel, the son of Adam:

KJV -- Abel.

This word was found 4 times in the New Testament KJV Bible.
Matthew 23:35 | Luke 11:51 | Hebrews 11:4 | Hebrews 12:24 |


Strong's Number: 7

 Strong's Number: 7 [ <<= || =>> ]
Transliterated: Abia
Phonetic: ab-ee-ah'

Text: of Hebrew origin [29]; Abijah, the name of two Israelites:

KJV --Abia.

This word was found 2 times in the New Testament KJV Bible.
Matthew 1:7 | Luke 1:5 |


Strong's Number: 8

 Strong's Number: 8 [ <<= || =>> ]
Transliterated: Abiathar
Phonetic: ab-ee-ath'-ar

Text: of Hebrew origin [54]; Abiathar, an Israelite:

KJV --Abiathar.

This word was found 1 times in the New Testament KJV Bible.
Mark 2:26 |


Strong's Number: 9

 Strong's Number: 9 [ <<= || =>> ]
Transliterated: Abilene
Phonetic: ab-ee-lay-nay'

Text: of foreign origin [compare 58]; Abilene, a region of Syria:

KJV --Abilene.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:1 |


Strong's Number: 10

 Strong's Number: 10 [ <<= || =>> ]
Transliterated: Abioud
Phonetic: ab-ee-ood'

Text: of Hebrew origin [31]; Abihud, an Israelite:

KJV -- Abiud.

This word was found 1 times in the New Testament KJV Bible.
Matthew 1:13 |


Strong's Number: 11

 Strong's Number: 11 [ <<= || =>> ]
Transliterated: Abraam
Phonetic: ab-rah-am'

Text: of Hebrew origin [85]; Abraham, the Hebrew patriarch:

KJV --Abraham. [In Acts 7:16 the text should probably read Jacob.]

This word was found 80 times in the New Testament KJV Bible.
Matthew 1:1 | Matthew 1:2 | Matthew 1:17 | Matthew 3:9 | Matthew 8:11 | Matthew 22:32 | Mark 12:26 | Luke 1:55 | Luke 1:73 | Luke 3:8 | Luke 3:34 | Luke 13:16 | Luke 13:28 | Luke 16:22 | Luke 16:23 | Luke 16:24 | Luke 16:25 | Luke 16:29 | Luke 16:30 | Luke 19:9 | Luke 20:37 | John 8:33 | John 8:37 | John 8:39 | John 8:40 | John 8:52 | John 8:53 | John 8:56 | John 8:57 | John 8:58 | Acts 3:13 | Acts 3:25 | Acts 7:2 | Acts 7:16 | Acts 7:17 | Acts 7:32 | Acts 13:26 | Romans 4:1 | Romans 4:2 | Romans 4:3 | Romans 4:9 | Romans 4:12 | Romans 4:13 | Romans 4:16 | Romans 9:7 | Romans 11:1 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 3:6 | Galatians 3:7 | Galatians 3:8 | Galatians 3:9 | Galatians 3:14 | Galatians 3:16 | Galatians 3:18 | Galatians 3:29 | Galatians 4:22 | Hebrews 2:16 | Hebrews 6:13 | Hebrews 7:1 | Hebrews 7:2 | Hebrews 7:4 | Hebrews 7:5 | Hebrews 7:6 | Hebrews 7:9 | Hebrews 11:8 | Hebrews 11:17 | James 2:21 | James 2:23 | 1 Peter 3:6 |


Strong's Number: 12

 Strong's Number: 12 [ <<= || =>> ]
Transliterated: abussos
Phonetic: ab'-us-sos

Text: from 1 (as a negative particle) and a variation of 1037; depthless, i.e. (specially) (infernal) "abyss":

KJV --deep, (bottomless) pit.

This word was found 9 times in the New Testament KJV Bible.
Luke 8:31 | Romans 10:7 | Revelation 9:1 | Revelation 9:2 | Revelation 9:11 | Revelation 11:7 | Revelation 17:8 | Revelation 20:1 | Revelation 20:3 |


Strong's Number: 13

 Strong's Number: 13 [ <<= || =>> ]
Transliterated: Agabos
Phonetic: ag'-ab-os

Text: of Hebrew origin [compare 2285]; Agabus, an Israelite:

KJV --Agabus.

This word was found 2 times in the New Testament KJV Bible.
Acts 11:28 | Acts 21:10 |


Strong's Number: 14

 Strong's Number: 14 [ <<= || =>> ]
Transliterated: agathoergeo
Phonetic: ag-ath-er-gheh'-o

Text: from 18 and 2041; to work good:

KJV --do good.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 6:18 |


Strong's Number: 15

 Strong's Number: 15 [ <<= || =>> ]
Transliterated: agathopoieo
Phonetic: ag-ath-op-oy-eh'-o

Text: from 17; to be a well-doer (as a favor or a duty):

KJV --(when) do good (well).

This word was found 10 times in the New Testament KJV Bible.
Mark 3:4 | Luke 6:9 | Luke 6:33 | Luke 6:35 | Acts 14:17 | 1 Peter 2:15 | 1 Peter 2:20 | 1 Peter 3:6 | 1 Peter 3:17 | 3 John 1:11 |


Strong's Number: 16

 Strong's Number: 16 [ <<= || =>> ]
Transliterated: agathopolia
Phonetic: ag-ath-op-oy-ee'-ah

Text: from 17; well-doing, i.e. virtue:

KJV -- well-doing.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 4:19 |


Strong's Number: 17

 Strong's Number: 17 [ <<= || =>> ]
Transliterated: agathopoios
Phonetic: ag-ath-op-oy-os'

Text: from 18 and 4160; a well-doer, i.e. virtuous:

KJV --them that do well.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 2:14 |


Strong's Number: 18

 Strong's Number: 18 [ <<= || =>> ]
Transliterated: agathos
Phonetic: ag-ath-os'

Text: a primary word; "good" (in any sense, often as noun):

KJV --benefit, good(-s, things), well. Compare 2570.

This word was found 102 times in the New Testament KJV Bible.
Matthew 5:45 | Matthew 7:11 | Matthew 7:17 | Matthew 7:18 | Matthew 12:34 | Matthew 12:35 | Matthew 19:16 | Matthew 19:17 | Matthew 20:15 | Matthew 22:10 | Matthew 25:21 | Matthew 25:23 | Mark 10:17 | Mark 10:18 | Luke 1:53 | Luke 6:45 | Luke 8:8 | Luke 8:15 | Luke 10:42 | Luke 11:13 | Luke 12:18 | Luke 12:19 | Luke 16:25 | Luke 18:19 | Luke 19:17 | Luke 23:49 | John 1:46 | John 5:28 | John 7:12 | Acts 9:36 | Acts 11:24 | Acts 23:1 | Romans 2:7 | Romans 2:10 | Romans 3:8 | Romans 5:7 | Romans 7:12 | Romans 7:13 | Romans 7:18 | Romans 7:19 | Romans 8:28 | Romans 9:11 | Romans 10:15 | Romans 12:2 | Romans 12:9 | Romans 12:21 | Romans 13:3 | Romans 13:4 | Romans 14:16 | Romans 15:2 | Romans 16:19 | 2 Corinthians 5:10 | 2 Corinthians 9:8 | Galatians 6:6 | Galatians 6:10 | Ephesians 2:10 | Ephesians 4:28 | Ephesians 4:29 | Ephesians 6:8 | Philippians 1:6 | Colossians 1:10 | 1 Thessalonians 3:6 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 1 Timothy 1:5 | 1 Timothy 1:19 | 1 Timothy 2:10 | 1 Timothy 5:10 | 2 Timothy 2:21 | 2 Timothy 3:17 | Titus 1:16 | Titus 2:5 | Titus 2:10 | Titus 3:1 | Philemon 1:6 | Philemon 1:14 | Hebrews 9:11 | Hebrews 10:1 | Hebrews 13:21 | James 1:17 | James 3:17 | 1 Peter 2:18 | 1 Peter 3:10 | 1 Peter 3:11 | 1 Peter 3:13 | 1 Peter 3:16 | 1 Peter 3:21 | 3 John 1:11 |


Strong's Number: 19

 Strong's Number: 19 [ <<= || =>> ]
Transliterated: agathosune
Phonetic: ag-ath-o-soo'-nay

Text: from 18; goodness, i.e. virtue or beneficence:

KJV --goodness.

This word was found 5 times in the New Testament KJV Bible.
Romans 15:14 | Galatians 5:22 | Ephesians 5:9 | 2 Thessalonians 1:11 | 2 Thessalonians 1:12 |


Strong's Number: 20

 Strong's Number: 20 [ <<= || =>> ]
Transliterated: agalliasis
Phonetic: ag-al-lee'-as-is

Text: from 21; exultation; specially, welcome:

KJV --gladness, (exceeding) joy.

This word was found 5 times in the New Testament KJV Bible.
Luke 1:14 | Luke 1:44 | Acts 2:46 | Hebrews 1:9 | Jude 1:24 |


Strong's Number: 21

 Strong's Number: 21 [ <<= || =>> ]
Transliterated: agalliao
Phonetic: ag-al-lee-ah'-o

Text: from agan (much) and 242; properly, to jump for joy, i.e. exult:

KJV --be (exceeding) glad, with exceeding joy, rejoice (greatly).

This word was found 10 times in the New Testament KJV Bible.
Matthew 5:12 | Luke 1:47 | Luke 10:21 | John 8:56 | Acts 2:26 | Acts 16:34 | 1 Peter 1:6 | 1 Peter 1:8 | 1 Peter 4:13 | Revelation 19:7 |


Strong's Number: 22

 Strong's Number: 22 [ <<= || =>> ]
Transliterated: agamos
Phonetic: ag'-am-os

Text: from 1 (as a negative particle) and 1062; unmarried:

KJV --unmarried.

This word was found 5 times in the New Testament KJV Bible.
Matthew 4:11 | 1 Corinthians 7:8 | 1 Corinthians 7:11 | 1 Corinthians 7:32 | 1 Corinthians 7:34 |


Strong's Number: 23

 Strong's Number: 23 [ <<= || =>> ]
Transliterated: aganakteo
Phonetic: ag-an-ak-teh'-o

Text: from agan (much) and achthos (grief; akin to the base of 43); to be greatly afflicted, i.e. (figuratively) indignant:

KJV --be much (sore) displeased, have (be moved with, with) indignation.

This word was found 7 times in the New Testament KJV Bible.
Matthew 20:24 | Matthew 21:15 | Matthew 26:8 | Mark 10:14 | Mark 10:41 | Mark 14:4 | Luke 13:14 |


Strong's Number: 24

 Strong's Number: 24 [ <<= || =>> ]
Transliterated: aganaktesis
Phonetic: ag-an-ak'-tay-sis

Text: from 23; indignation:

KJV -- indignation.

This word was found 2 times in the New Testament KJV Bible.
1 Corinthians 16:24 | 2 Corinthians 7:11 |


Strong's Number: 25

 Strong's Number: 25 [ <<= || =>> ]
Transliterated: agapao
Phonetic: ag-ap-ah'-o

Text: perhaps from agan (much) [or compare 5689]; to love (in a social or moral sense):

KJV --(be-)love(-ed). Compare 5368.

This word was found 140 times in the New Testament KJV Bible.
Matthew 5:43 | Matthew 5:44 | Matthew 5:46 | Matthew 6:24 | Matthew 19:19 | Matthew 22:37 | Matthew 22:39 | Mark 10:21 | Mark 12:30 | Mark 12:31 | Mark 12:33 | Luke 6:27 | Luke 6:32 | Luke 6:35 | Luke 7:5 | Luke 7:42 | Luke 7:47 | Luke 10:27 | Luke 16:13 | John 3:16 | John 3:19 | John 3:35 | John 8:42 | John 10:17 | John 11:5 | John 12:43 | John 13:1 | John 13:23 | John 13:34 | John 14:15 | John 14:21 | John 14:23 | John 14:24 | John 14:28 | John 14:31 | John 15:9 | John 15:12 | John 15:17 | John 17:23 | John 17:24 | John 17:26 | John 19:26 | John 21:7 | John 21:15 | John 21:16 | John 21:20 | Romans 8:28 | Romans 8:37 | Romans 9:13 | Romans 9:25 | Romans 13:8 | Romans 13:9 | Romans 14:15 | 1 Corinthians 2:9 | 1 Corinthians 8:3 | 2 Corinthians 9:7 | 2 Corinthians 11:11 | 2 Corinthians 11:12 | 2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 2:20 | Galatians 5:14 | Ephesians 1:6 | Ephesians 2:4 | Ephesians 5:2 | Ephesians 5:25 | Ephesians 5:28 | Ephesians 5:33 | Ephesians 6:24 | Colossians 3:12 | Colossians 3:19 | 1 Thessalonians 1:4 | 1 Thessalonians 4:9 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 2 Timothy 4:8 | 2 Timothy 4:10 | Hebrews 1:9 | Hebrews 12:6 | James 1:12 | James 2:5 | James 2:8 | 1 Peter 1:8 | 1 Peter 1:22 | 1 Peter 2:17 | 1 Peter 3:10 | 2 Peter 2:15 | 1 John 2:10 | 1 John 2:15 | 1 John 3:10 | 1 John 3:11 | 1 John 3:14 | 1 John 3:18 | 1 John 4:7 | 1 John 4:8 | 1 John 4:10 | 1 John 4:11 | 1 John 4:12 | 1 John 4:19 | 1 John 4:20 | 1 John 4:21 | 1 John 5:1 | 1 John 5:2 | 2 John 1:1 | 2 John 1:5 | 3 John 1:1 | Jude 1:1 | Revelation 1:5 | Revelation 3:9 | Revelation 12:11 | Revelation 20:9 |


Strong's Number: 26

 Strong's Number: 26 [ <<= || =>> ]
Transliterated: agape
Phonetic: ag-ah'-pay

Text: from 25; love, i.e. affection or benevolence; specially (plural) a love-feast:

KJV --(feast of) charity([-ably]), dear, love.

This word was found 140 times in the New Testament KJV Bible.
Matthew 24:12 | Luke 11:42 | John 5:41 | John 13:35 | John 15:9 | John 15:10 | John 15:13 | John 17:26 | Romans 5:5 | Romans 5:8 | Romans 8:35 | Romans 8:39 | Romans 12:9 | Romans 13:10 | Romans 15:30 | 1 Corinthians 4:21 | 1 Corinthians 8:1 | 1 Corinthians 13:1 | 1 Corinthians 13:2 | 1 Corinthians 13:3 | 1 Corinthians 13:4 | 1 Corinthians 13:8 | 1 Corinthians 13:13 | 1 Corinthians 14:1 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 2:4 | 2 Corinthians 2:8 | 2 Corinthians 5:14 | 2 Corinthians 6:6 | 2 Corinthians 8:7 | 2 Corinthians 8:8 | 2 Corinthians 8:24 | 2 Corinthians 13:11 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | Galatians 5:6 | Galatians 5:13 | Galatians 5:22 | Ephesians 1:4 | Ephesians 1:15 | Ephesians 2:4 | Ephesians 3:17 | Ephesians 3:19 | Ephesians 4:2 | Ephesians 4:15 | Ephesians 4:16 | Ephesians 5:2 | Ephesians 5:25 | Ephesians 6:23 | Philippians 1:9 | Philippians 1:17 | Philippians 2:1 | Philippians 2:2 | Colossians 1:4 | Colossians 1:8 | Colossians 1:13 | Colossians 2:2 | Colossians 3:14 | 1 Thessalonians 1:3 | 1 Thessalonians 3:6 | 1 Thessalonians 3:12 | 1 Thessalonians 3:13 | 1 Thessalonians 5:8 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 1:3 | 2 Thessalonians 2:10 | 2 Thessalonians 2:11 | 2 Thessalonians 2:12 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 2 Thessalonians 3:5 | 1 Timothy 1:5 | 1 Timothy 1:14 | 1 Timothy 2:15 | 1 Timothy 4:12 | 1 Timothy 6:11 | 2 Timothy 1:7 | 2 Timothy 1:13 | 2 Timothy 2:22 | 2 Timothy 3:10 | Titus 2:2 | Philemon 1:5 | Philemon 1:7 | Philemon 1:9 | Hebrews 6:10 | Hebrews 10:24 | 1 Peter 4:8 | 1 Peter 5:14 | 2 Peter 1:7 | 1 John 2:5 | 1 John 2:15 | 1 John 3:1 | 1 John 3:16 | 1 John 3:17 | 1 John 3:23 | 1 John 4:7 | 1 John 4:8 | 1 John 4:9 | 1 John 4:10 | 1 John 4:12 | 1 John 4:16 | 1 John 4:17 | 1 John 4:18 | 1 John 5:3 | 2 John 1:3 | 2 John 1:6 | 3 John 1:6 | Jude 1:2 | Jude 1:12 | Jude 1:21 | Revelation 2:4 | Revelation 2:19 |


Strong's Number: 27

 Strong's Number: 27 [ <<= || =>> ]
Transliterated: agapetos
Phonetic: ag-ap-ay-tos'

Text: from 25; beloved:

KJV --(dearly, well) beloved, dear.

This word was found 82 times in the New Testament KJV Bible.
Matthew 3:17 | Matthew 12:18 | Matthew 17:5 | Mark 1:11 | Mark 9:7 | Mark 12:6 | Luke 3:22 | Luke 9:35 | Luke 20:13 | Acts 15:25 | Romans 1:7 | Romans 11:28 | Romans 12:19 | Romans 16:5 | Romans 16:8 | Romans 16:9 | Romans 16:12 | 1 Corinthians 4:14 | 1 Corinthians 4:17 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 15:58 | 2 Corinthians 7:1 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Ephesians 5:1 | Ephesians 6:21 | Philippians 2:12 | Philippians 4:1 | Colossians 1:7 | Colossians 4:7 | Colossians 4:9 | Colossians 4:14 | 1 Thessalonians 2:8 | 1 Timothy 6:2 | 2 Timothy 1:2 | Philemon 1:1 | Philemon 1:2 | Philemon 1:16 | Hebrews 6:9 | James 1:16 | James 1:19 | James 2:5 | 1 Peter 2:11 | 1 Peter 4:12 | 2 Peter 1:17 | 2 Peter 3:1 | 2 Peter 3:8 | 2 Peter 3:14 | 2 Peter 3:15 | 2 Peter 3:17 | 1 John 3:2 | 1 John 3:21 | 1 John 4:1 | 1 John 4:7 | 1 John 4:11 | 3 John 1:1 | 3 John 1:2 | 3 John 1:5 | 3 John 1:11 | Jude 1:3 | Jude 1:17 | Jude 1:20 |


Strong's Number: 28

 Strong's Number: 28 [ <<= || =>> ]
Transliterated: Agar
Phonetic: ag'-ar

Text: of Hebrew origin [1904]; Hagar, the concubine of Abraham:

KJV --Hagar.

This word was found 2 times in the New Testament KJV Bible.
Galatians 4:24 | Galatians 4:25 |


Strong's Number: 29

 Strong's Number: 29 [ <<= || =>> ]
Transliterated: aggareuo
Phonetic: ang-ar-yew'-o

Text: of foreign origin [compare 104]; properly, to be a courier, i.e. (by implication) to press into public service:

KJV --compel (to go).

This word was found 3 times in the New Testament KJV Bible.
Matthew 5:41 | Matthew 27:32 | Mark 15:21 |


Strong's Number: 30

 Strong's Number: 30 [ <<= || =>> ]
Transliterated: aggeion
Phonetic: ang-eye'-on

Text: from aggos (a pail, perhaps as bent; compare the base of 43); a receptacle:

KJV --vessel.

This word was found 2 times in the New Testament KJV Bible.
Matthew 13:48 | Matthew 25:4 |


Strong's Number: 31

 Strong's Number: 31 [ <<= || =>> ]
Transliterated: aggelia
Phonetic: ang-el-ee'-ah

Text: from 32; an announcement, i.e. (by implication) precept:

KJV --message.

This word was found 1 times in the New Testament KJV Bible.
1 John 3:11 |


Strong's Number: 32

 Strong's Number: 32 [ <<= || =>> ]
Transliterated: aggelos
Phonetic: ang'-el-os

Text: from aggello [probably derived from 71; compare 34] (to bring tidings); a messenger; especially an "angel"; by implication, a pastor:

KJV --angel, messenger.

This word was found 216 times in the New Testament KJV Bible.
Matthew 1:20 | Matthew 1:24 | Matthew 2:13 | Matthew 2:19 | Matthew 4:6 | Matthew 11:10 | Matthew 13:39 | Matthew 13:41 | Matthew 13:49 | Matthew 16:27 | Matthew 18:10 | Matthew 22:30 | Matthew 24:31 | Matthew 24:36 | Matthew 25:31 | Matthew 25:41 | Matthew 26:53 | Matthew 28:2 | Matthew 28:5 | Mark 1:2 | Mark 1:13 | Mark 8:38 | Mark 12:25 | Mark 13:27 | Mark 13:32 | Luke 1:11 | Luke 1:13 | Luke 1:18 | Luke 1:19 | Luke 1:26 | Luke 1:28 | Luke 1:30 | Luke 1:34 | Luke 1:35 | Luke 1:38 | Luke 2:9 | Luke 2:10 | Luke 2:13 | Luke 2:15 | Luke 2:21 | Luke 4:10 | Luke 7:24 | Luke 7:27 | Luke 9:26 | Luke 9:52 | Luke 12:8 | Luke 12:9 | Luke 15:10 | Luke 16:22 | Luke 22:43 | Luke 24:23 | John 1:51 | John 12:29 | John 20:12 | Acts 5:19 | Acts 6:15 | Acts 7:30 | Acts 7:35 | Acts 7:38 | Acts 7:53 | Acts 8:26 | Acts 10:3 | Acts 10:7 | Acts 10:22 | Acts 11:13 | Acts 12:7 | Acts 12:8 | Acts 12:9 | Acts 12:10 | Acts 12:11 | Acts 12:15 | Acts 12:23 | Acts 23:8 | Acts 23:9 | Acts 27:23 | 1 Corinthians 4:9 | 1 Corinthians 6:3 | 1 Corinthians 11:10 | 1 Corinthians 11:11 | 1 Corinthians 11:12 | 1 Corinthians 11:13 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 13:1 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:7 | Galatians 1:8 | Galatians 3:19 | Galatians 4:14 | Colossians 2:18 | 2 Thessalonians 1:7 | 1 Timothy 3:16 | 1 Timothy 5:21 | Hebrews 1:4 | Hebrews 1:5 | Hebrews 1:6 | Hebrews 1:7 | Hebrews 1:13 | Hebrews 2:2 | Hebrews 2:5 | Hebrews 2:7 | Hebrews 2:9 | Hebrews 2:16 | Hebrews 12:22 | Hebrews 13:2 | James 2:25 | 1 Peter 1:12 | 1 Peter 3:22 | 2 Peter 2:4 | 2 Peter 2:11 | Jude 1:6 | Revelation 1:1 | Revelation 1:20 | Revelation 2:1 | Revelation 2:8 | Revelation 2:12 | Revelation 2:18 | Revelation 3:1 | Revelation 3:5 | Revelation 3:7 | Revelation 3:14 | Revelation 5:2 | Revelation 5:11 | Revelation 7:1 | Revelation 7:2 | Revelation 7:11 | Revelation 8:2 | Revelation 8:3 | Revelation 8:4 | Revelation 8:5 | Revelation 8:6 | Revelation 8:7 | Revelation 8:8 | Revelation 8:10 | Revelation 8:12 | Revelation 8:13 | Revelation 9:1 | Revelation 9:11 | Revelation 9:13 | Revelation 9:14 | Revelation 9:15 | Revelation 10:1 | Revelation 10:5 | Revelation 10:7 | Revelation 10:8 | Revelation 10:9 | Revelation 10:10 | Revelation 11:1 | Revelation 11:14 | Revelation 11:15 | Revelation 12:7 | Revelation 12:9 | Revelation 14:6 | Revelation 14:8 | Revelation 14:9 | Revelation 14:10 | Revelation 14:15 | Revelation 14:17 | Revelation 14:18 | Revelation 14:19 | Revelation 15:1 | Revelation 15:6 | Revelation 15:7 | Revelation 15:8 | Revelation 16:1 | Revelation 16:5 | Revelation 17:1 | Revelation 17:7 | Revelation 18:1 | Revelation 18:21 | Revelation 19:17 | Revelation 20:1 | Revelation 21:9 | Revelation 21:12 | Revelation 21:17 | Revelation 22:6 | Revelation 22:8 | Revelation 22:16 |


Strong's Number: 33

 Strong's Number: 33 [ <<= || =>> ]
Transliterated: age
Phonetic: ag'-eh

Text: imperative of 71; properly, lead, i.e. come on:

KJV --go to.

This word was found 2 times in the New Testament KJV Bible.
James 4:12 | James 5:1 |


Strong's Number: 34

 Strong's Number: 34 [ <<= || =>> ]
Transliterated: agele
Phonetic: ag-el'-ay

Text: from 71 [compare 32]; a drove:

KJV --herd.

This word was found 7 times in the New Testament KJV Bible.
Matthew 8:30 | Matthew 8:31 | Matthew 8:32 | Mark 5:11 | Mark 5:13 | Luke 8:32 | Luke 8:33 |


Strong's Number: 35

 Strong's Number: 35 [ <<= || =>> ]
Transliterated: agenealogetos
Phonetic: ag-en-eh-al-og'-ay-tos

Text: from 1 (as negative particle) and 1075; unregistered as to birth:

KJV --without descent.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 7:3 |


Strong's Number: 36

 Strong's Number: 36 [ <<= || =>> ]
Transliterated: agenes
Phonetic: ag-en-ace'

Text: from 1 (as negative particle) and 1085; properly, without kin, i.e. (of unknown descent, and by implication) ignoble:

KJV --base things.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 1:28 |


Strong's Number: 37

 Strong's Number: 37 [ <<= || =>> ]
Transliterated: hagiazo
Phonetic: hag-ee-ad'-zo

Text: from 40; to make holy, i.e. (ceremonially) purify or consecrate; (mentally) to venerate:

KJV --hallow, be holy, sanctify.

This word was found 30 times in the New Testament KJV Bible.
Matthew 6:9 | Matthew 23:17 | Matthew 23:19 | Luke 11:2 | John 10:36 | John 17:17 | John 17:19 | Acts 20:32 | Acts 26:18 | Romans 15:16 | 1 Corinthians 1:2 | 1 Corinthians 6:11 | 1 Corinthians 7:14 | Ephesians 5:26 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 1 Timothy 4:5 | 2 Timothy 2:21 | Hebrews 2:11 | Hebrews 9:13 | Hebrews 10:10 | Hebrews 10:14 | Hebrews 10:29 | Hebrews 13:12 | 1 Peter 3:15 | Revelation 22:11 |


Strong's Number: 38

 Strong's Number: 38 [ <<= || =>> ]
Transliterated: hagiasmos
Phonetic: hag-ee-as-mos'

Text: from 37; properly, purification, i.e. (the state) purity; concretely (by Hebraism) a purifier:

KJV --holiness, sanctification.

This word was found 14 times in the New Testament KJV Bible.
Romans 6:19 | Romans 6:22 | 1 Corinthians 1:30 | 1 Thessalonians 4:3 | 1 Thessalonians 4:4 | 1 Thessalonians 4:7 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 1 Timothy 2:15 | Hebrews 12:14 | 1 Peter 1:2 |


Strong's Number: 39

 Strong's Number: 39 [ <<= || =>> ]
Transliterated: hagion
Phonetic: hag'-ee-on

Text: neuter of 40; a sacred thing (i.e. spot):

KJV -- holiest (of all), holy place, sanctuary.

This word was found 10 times in the New Testament KJV Bible.
Hebrews 8:2 | Hebrews 9:1 | Hebrews 9:2 | Hebrews 9:3 | Hebrews 9:8 | Hebrews 9:12 | Hebrews 9:24 | Hebrews 9:25 | Hebrews 10:19 | Hebrews 13:11 |


Strong's Number: 40

 Strong's Number: 40 [ <<= || =>> ]
Transliterated: hagios
Phonetic: hag'-ee-os

Text: from hagos (an awful thing) [compare 53, 2282]; sacred (physically, pure, morally blameless or religious, ceremonially, consecrated):

KJV --(most) holy (one, thing), saint.

This word was found 235 times in the New Testament KJV Bible.
Matthew 1:18 | Matthew 1:20 | Matthew 3:11 | Matthew 4:5 | Matthew 7:6 | Matthew 12:32 | Matthew 24:15 | Matthew 27:52 | Matthew 27:53 | Matthew 28:19 | Mark 1:8 | Mark 1:24 | Mark 3:29 | Mark 6:20 | Mark 8:38 | Mark 12:36 | Mark 13:11 | Luke 1:15 | Luke 1:35 | Luke 1:41 | Luke 1:49 | Luke 1:67 | Luke 1:70 | Luke 1:72 | Luke 2:23 | Luke 2:25 | Luke 2:26 | Luke 3:16 | Luke 3:22 | Luke 4:1 | Luke 4:34 | Luke 9:26 | Luke 10:21 | Luke 11:13 | Luke 12:10 | Luke 12:12 | John 1:33 | John 6:69 | John 14:26 | John 17:11 | John 20:22 | Acts 1:2 | Acts 1:5 | Acts 1:8 | Acts 1:16 | Acts 2:4 | Acts 2:33 | Acts 2:38 | Acts 3:14 | Acts 3:21 | Acts 4:8 | Acts 4:27 | Acts 4:30 | Acts 4:31 | Acts 5:3 | Acts 5:32 | Acts 6:3 | Acts 6:5 | Acts 6:13 | Acts 7:33 | Acts 7:51 | Acts 7:55 | Acts 8:15 | Acts 8:17 | Acts 8:18 | Acts 8:19 | Acts 9:13 | Acts 9:17 | Acts 9:31 | Acts 9:32 | Acts 9:41 | Acts 10:22 | Acts 10:38 | Acts 10:44 | Acts 10:45 | Acts 10:47 | Acts 11:15 | Acts 11:16 | Acts 11:24 | Acts 13:2 | Acts 13:4 | Acts 13:9 | Acts 13:52 | Acts 15:8 | Acts 15:28 | Acts 16:6 | Acts 19:2 | Acts 19:6 | Acts 20:23 | Acts 20:28 | Acts 21:11 | Acts 21:28 | Acts 26:10 | Acts 28:25 | Romans 1:2 | Romans 1:7 | Romans 5:5 | Romans 7:12 | Romans 8:27 | Romans 9:1 | Romans 11:16 | Romans 12:1 | Romans 12:13 | Romans 14:17 | Romans 15:13 | Romans 15:16 | Romans 15:25 | Romans 15:26 | Romans 15:31 | Romans 16:2 | Romans 16:15 | Romans 16:16 | 1 Corinthians 1:2 | 1 Corinthians 2:13 | 1 Corinthians 3:17 | 1 Corinthians 6:1 | 1 Corinthians 6:2 | 1 Corinthians 6:19 | 1 Corinthians 7:14 | 1 Corinthians 7:34 | 1 Corinthians 12:3 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 16:1 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 1:1 | 2 Corinthians 6:6 | 2 Corinthians 8:4 | 2 Corinthians 9:1 | 2 Corinthians 9:12 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | Ephesians 1:1 | Ephesians 1:4 | Ephesians 1:13 | Ephesians 1:15 | Ephesians 1:18 | Ephesians 2:19 | Ephesians 2:21 | Ephesians 3:5 | Ephesians 3:8 | Ephesians 3:18 | Ephesians 4:12 | Ephesians 4:30 | Ephesians 5:3 | Ephesians 5:27 | Ephesians 6:18 | Philippians 1:1 | Philippians 4:21 | Philippians 4:22 | Colossians 1:2 | Colossians 1:4 | Colossians 1:12 | Colossians 1:22 | Colossians 1:26 | Colossians 3:12 | 1 Thessalonians 1:5 | 1 Thessalonians 1:6 | 1 Thessalonians 3:13 | 1 Thessalonians 4:8 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 1:10 | 2 Thessalonians 1:11 | 2 Thessalonians 1:12 | 1 Timothy 5:10 | 2 Timothy 1:9 | 2 Timothy 1:14 | Titus 3:5 | Philemon 1:5 | Philemon 1:7 | Hebrews 2:4 | Hebrews 3:1 | Hebrews 3:7 | Hebrews 6:4 | Hebrews 6:10 | Hebrews 9:8 | Hebrews 10:15 | Hebrews 13:24 | 1 Peter 1:12 | 1 Peter 1:15 | 1 Peter 1:16 | 1 Peter 2:5 | 1 Peter 2:9 | 1 Peter 3:5 | 2 Peter 1:18 | 2 Peter 1:21 | 2 Peter 2:21 | 2 Peter 3:2 | 2 Peter 3:11 | 1 John 2:20 | Jude 1:3 | Jude 1:14 | Jude 1:20 | Revelation 3:7 | Revelation 4:8 | Revelation 5:8 | Revelation 6:10 | Revelation 8:3 | Revelation 8:4 | Revelation 11:2 | Revelation 11:18 | Revelation 13:7 | Revelation 13:10 | Revelation 14:10 | Revelation 14:12 | Revelation 15:3 | Revelation 16:6 | Revelation 17:6 | Revelation 18:20 | Revelation 18:24 | Revelation 19:8 | Revelation 20:6 | Revelation 20:9 | Revelation 21:2 | Revelation 21:10 | Revelation 22:6 | Revelation 22:11 | Revelation 22:19 |


Strong's Number: 41

 Strong's Number: 41 [ <<= || =>> ]
Transliterated: hagiotes
Phonetic: hag-ee-ot'-ace

Text: from 40; sanctity (i.e. properly, the state):

KJV --holiness.

This word was found 2 times in the New Testament KJV Bible.
Hebrews 12:10 | Jude 1:20 |


Strong's Number: 42

 Strong's Number: 42 [ <<= || =>> ]
Transliterated: hagiosune
Phonetic: hag-ee-o-soo'-nay

Text: from 40; sacredness (i.e. properly, the quality):

KJV --holiness.

This word was found 3 times in the New Testament KJV Bible.
Romans 1:4 | 2 Corinthians 7:1 | 1 Thessalonians 3:13 |


Strong's Number: 43

 Strong's Number: 43 [ <<= || =>> ]
Transliterated: agkale
Phonetic: ang-kal'-ay

Text: from agkos (a bend, "ache"); an arm (as curved):

KJV --arm.

This word was found 1 times in the New Testament KJV Bible.
Luke 2:28 |


Strong's Number: 44

 Strong's Number: 44 [ <<= || =>> ]
Transliterated: agkistron
Phonetic: ang'-kis-tron

Text: from the same as 43; a hook (as bent):

KJV -- hook.

This word was found 1 times in the New Testament KJV Bible.
Matthew 17:26 |


Strong's Number: 45

 Strong's Number: 45 [ <<= || =>> ]
Transliterated: agkura
Phonetic: ang'-koo-rah

Text: from the same as 43; an "anchor" (as crooked):

KJV --anchor.

This word was found 4 times in the New Testament KJV Bible.
Acts 27:29 | Acts 27:30 | Acts 27:40 | Hebrews 6:19 |


Strong's Number: 46

 Strong's Number: 46 [ <<= || =>> ]
Transliterated: agnaphos
Phonetic: ag'-naf-os

Text: from 1 (as a negative particle) and the same as 1102; properly, unfulled, i.e. (by implication) new (cloth):

KJV --new.

This word was found 2 times in the New Testament KJV Bible.
Matthew 9:16 | Mark 2:21 |


Strong's Number: 47

 Strong's Number: 47 [ <<= || =>> ]
Transliterated: hagneia
Phonetic: hag-ni'-ah

Text: from 53; cleanliness (the quality), i.e. (specially) chastity:

KJV --purity.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 4:12 | 1 Timothy 5:2 |


Strong's Number: 48

 Strong's Number: 48 [ <<= || =>> ]
Transliterated: hagnizo
Phonetic: hag-nid'-zo

Text: from 53; to make clean, i.e. (figuratively) sanctify (ceremonially or morally):

KJV --purify (self).

This word was found 8 times in the New Testament KJV Bible.
John 11:55 | Acts 13:45 | Acts 21:24 | Acts 21:26 | Acts 24:17 | James 4:7 | 1 Peter 1:22 | 1 John 3:3 |


Strong's Number: 49

 Strong's Number: 49 [ <<= || =>> ]
Transliterated: hagnismos
Phonetic: hag-nis-mos'

Text: from 48; a cleansing (the act), i.e. (ceremonially) lustration:

KJV --purification.

This word was found 1 times in the New Testament KJV Bible.
Acts 21:26 |


Strong's Number: 50

 Strong's Number: 50 [ <<= || =>> ]
Transliterated: agnoeo
Phonetic: ag-no-eh'-o

Text: from 1 (as a negative particle) and 3539; not to know (through lack of information or intelligence); by implication, to ignore (through disinclination):

KJV --(be) ignorant(-ly), not know, not understand, unknown.

This word was found 28 times in the New Testament KJV Bible.
Mark 9:32 | Luke 9:45 | Acts 13:27 | Acts 17:23 | Romans 1:13 | Romans 2:4 | Romans 6:3 | Romans 7:1 | Romans 10:3 | Romans 11:25 | 1 Corinthians 10:1 | 1 Corinthians 12:1 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 1:8 | 2 Corinthians 2:11 | 2 Corinthians 6:9 | Galatians 1:22 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Timothy 1:13 | Hebrews 5:2 | 2 Peter 2:12 |


Strong's Number: 51

 Strong's Number: 51 [ <<= || =>> ]
Transliterated: agnoema
Phonetic: ag-no'-ay-mah

Text: from 50; a thing ignored, i.e. shortcoming:

KJV -- error.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 9:7 |


Strong's Number: 52

 Strong's Number: 52 [ <<= || =>> ]
Transliterated: agnoia
Phonetic: ag'-noy-ah

Text: from 50; ignorance (properly, the quality):

KJV -- ignorance.

This word was found 5 times in the New Testament KJV Bible.
Acts 3:17 | Acts 4:13 | Acts 17:30 | Ephesians 4:18 | 1 Peter 1:14 |


Strong's Number: 53

 Strong's Number: 53 [ <<= || =>> ]
Transliterated: hagnos
Phonetic: hag-nos'

Text: from the same as 40; properly, clean, i.e. (figuratively) innocent, modest, perfect:

KJV --chaste, clean, pure.

This word was found 8 times in the New Testament KJV Bible.
2 Corinthians 7:11 | 2 Corinthians 11:2 | Philippians 4:8 | 1 Timothy 5:22 | Titus 2:5 | James 3:17 | 1 Peter 3:2 | 1 John 3:3 |


Strong's Number: 54

 Strong's Number: 54 [ <<= || =>> ]
Transliterated: hagnotes
Phonetic: hag-not'-ace

Text: from 53; cleanness (the state), i.e. (figuratively) blamelessness:

KJV --pureness.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 6:6 |


Strong's Number: 55

 Strong's Number: 55 [ <<= || =>> ]
Transliterated: hagnos
Phonetic: hag-noce'

Text: adverb from 53; purely, i.e. honestly:

KJV -- sincerely.

This word was found 1 times in the New Testament KJV Bible.
Philippians 1:16 |


Strong's Number: 56

 Strong's Number: 56 [ <<= || =>> ]
Transliterated: agnosia
Phonetic: ag-no-see'-ah

Text: from 1 (as negative particle) and 1108; ignorance (properly, the state):

KJV --ignorance, not the knowledge.

This word was found 26 times in the New Testament KJV Bible.
1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Peter 2:15 |


Strong's Number: 57

 Strong's Number: 57 [ <<= || =>> ]
Transliterated: agnostos
Phonetic: ag'-noce-tos'

Text: from 1 (as negative particle) and 1110; unknown:

KJV --unknown.

This word was found 1 times in the New Testament KJV Bible.
Acts 17:23 |


Strong's Number: 58

 Strong's Number: 58 [ <<= || =>> ]
Transliterated: agora
Phonetic: ag-or-ah'

Text: from ageiro (to gather; probably akin to 1453); properly, the town-square (as a place of public resort); by implication, a market or thoroughfare:

KJV --market(-place), street.

This word was found 11 times in the New Testament KJV Bible.
Matthew 11:16 | Matthew 20:3 | Matthew 23:7 | Mark 6:56 | Mark 7:4 | Mark 12:38 | Luke 7:32 | Luke 11:43 | Luke 20:46 | Acts 16:19 | Acts 17:17 |


Strong's Number: 59

 Strong's Number: 59 [ <<= || =>> ]
Transliterated: agorazo
Phonetic: ag-or-ad'-zo

Text: from 58; properly, to go to market, i.e. (by implication) to purchase; specially, to redeem:

KJV --buy, redeem.

This word was found 31 times in the New Testament KJV Bible.
Matthew 13:44 | Matthew 13:46 | Matthew 14:15 | Matthew 21:12 | Matthew 25:9 | Matthew 25:10 | Matthew 27:7 | Mark 6:36 | Mark 6:37 | Mark 11:15 | Mark 15:45 | Mark 16:1 | Luke 9:13 | Luke 14:18 | Luke 14:19 | Luke 17:28 | Luke 19:45 | Luke 22:36 | John 4:8 | John 6:5 | John 13:29 | 1 Corinthians 6:20 | 1 Corinthians 7:23 | 1 Corinthians 7:30 | 2 Peter 2:1 | Revelation 3:18 | Revelation 5:9 | Revelation 13:17 | Revelation 14:3 | Revelation 14:4 | Revelation 18:11 |


Strong's Number: 60

 Strong's Number: 60 [ <<= || =>> ]
Transliterated: agoraios
Phonetic: ag-or-ah'-yos

Text: from 58; relating to the market-place, i.e. forensic (times); by implication, vulgar:

KJV --baser sort, low.

This word was found 3 times in the New Testament KJV Bible.
John 18:22 | Acts 17:5 | Acts 19:38 |


Strong's Number: 61

 Strong's Number: 61 [ <<= || =>> ]
Transliterated: agra
Phonetic: ag'-rah

Text: from 71; (abstractly) a catching (of fish); also (concretely) a haul (of fish):

KJV --draught.

This word was found 2 times in the New Testament KJV Bible.
Luke 5:4 | Luke 5:9 |


Strong's Number: 62

 Strong's Number: 62 [ <<= || =>> ]
Transliterated: agrammatos
Phonetic: ag-ram-mat-os

Text: from 1 (as negative particle) and 1121; unlettered, i.e. illiterate:

KJV --unlearned.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 63

 Strong's Number: 63 [ <<= || =>> ]
Transliterated: agrauleo
Phonetic: ag-row-leh'-o

Text: from 68 and 832 (in the sense of 833); to camp out:

KJV --abide in the field.

This word was found 1 times in the New Testament KJV Bible.
Luke 2:8 |


Strong's Number: 64

 Strong's Number: 64 [ <<= || =>> ]
Transliterated: agreuo
Phonetic: ag-rew'-o

Text: from 61; to hunt, i.e. (figuratively) to entrap:

KJV -- catch.

This word was found 2 times in the New Testament KJV Bible.
Mark 12:13 | Mark 15:21 |


Strong's Number: 65

 Strong's Number: 65 [ <<= || =>> ]
Transliterated: agrielaios
Phonetic: ag-ree-el'-ah-yos

Text: from 66 and 1636; an oleaster:

KJV --olive tree (which is) wild.

This word was found 2 times in the New Testament KJV Bible.
Romans 11:17 | Romans 11:24 |


Strong's Number: 66

 Strong's Number: 66 [ <<= || =>> ]
Transliterated: agrios
Phonetic: ag'-ree-os

Text: from 68; wild (as pertaining to the country), literally (natural) or figuratively (fierce):

KJV --wild, raging.

This word was found 3 times in the New Testament KJV Bible.
Matthew 3:4 | Mark 1:6 | Jude 1:13 |


Strong's Number: 67

 Strong's Number: 67 [ <<= || =>> ]
Transliterated: Agrippas
Phonetic: ag-rip'-pas

Text: apparently from 66 and 2462; wild-horse tamer; Agrippas, one of the Herods:

KJV --Agrippa.

This word was found 12 times in the New Testament KJV Bible.
Acts 25:13 | Acts 25:22 | Acts 25:23 | Acts 25:24 | Acts 25:26 | Acts 26:1 | Acts 26:2 | Acts 26:7 | Acts 26:19 | Acts 26:27 | Acts 26:28 | Acts 26:32 |


Strong's Number: 68

 Strong's Number: 68 [ <<= || =>> ]
Transliterated: agros
Phonetic: ag-ros'

Text: from 71; a field (as a drive for cattle); genitive case the country; specially, a farm, i.e. hamlet:

KJV --country, farm, piece of ground, land.

This word was found 33 times in the New Testament KJV Bible.
Matthew 6:28 | Matthew 6:30 | Matthew 13:24 | Matthew 13:27 | Matthew 13:31 | Matthew 13:36 | Matthew 13:38 | Matthew 13:44 | Matthew 19:29 | Matthew 22:5 | Matthew 24:18 | Matthew 24:40 | Matthew 27:7 | Matthew 27:8 | Matthew 27:10 | Mark 5:14 | Mark 6:36 | Mark 6:56 | Mark 10:29 | Mark 10:30 | Mark 13:16 | Mark 16:12 | Luke 8:34 | Luke 9:12 | Luke 12:28 | Luke 14:18 | Luke 15:15 | Luke 15:25 | Luke 17:7 | Luke 17:31 | Luke 18:18 | Luke 23:25 | Acts 4:37 |


Strong's Number: 69

 Strong's Number: 69 [ <<= || =>> ]
Transliterated: agrupneo
Phonetic: ag-roop-neh'-o

Text: ultimately from 1 (as negative particle) and 5258; to be sleepless, i.e. keep awake:

KJV --watch.

This word was found 4 times in the New Testament KJV Bible.
Mark 13:33 | Luke 21:36 | Ephesians 6:18 | Hebrews 13:17 |


Strong's Number: 70

 Strong's Number: 70 [ <<= || =>> ]
Transliterated: agrupnia
Phonetic: ag-roop-nee'-ah

Text: from 69; sleeplessness, i.e. a keeping awake:

KJV --watch.

This word was found 8 times in the New Testament KJV Bible.
2 Corinthians 6:5 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 71

 Strong's Number: 71 [ <<= || =>> ]
Transliterated: ago
Phonetic: ag'-o

Text: a primary verb; properly, to lead; by implication, to bring, drive, (reflexively) go, (specially) pass (time), or (figuratively) induce:

KJV --be, bring (forth), carry, (let) go, keep, lead away, be open.

This word was found 74 times in the New Testament KJV Bible.
Matthew 10:18 | Matthew 14:6 | Matthew 21:2 | Matthew 21:7 | Matthew 26:46 | Mark 1:38 | Mark 11:2 | Mark 11:7 | Mark 13:11 | Mark 14:42 | Luke 4:1 | Luke 4:9 | Luke 4:29 | Luke 4:40 | Luke 10:34 | Luke 18:40 | Luke 19:27 | Luke 19:30 | Luke 19:35 | Luke 21:12 | Luke 22:54 | Luke 23:1 | Luke 23:31 | Luke 24:21 | John 1:42 | John 7:45 | John 8:3 | John 9:13 | John 10:16 | John 11:7 | John 11:15 | John 11:16 | John 14:31 | John 18:28 | John 19:4 | John 19:13 | Acts 5:21 | Acts 5:26 | Acts 5:27 | Acts 6:12 | Acts 8:32 | Acts 9:2 | Acts 9:21 | Acts 9:27 | Acts 11:26 | Acts 17:5 | Acts 17:15 | Acts 17:19 | Acts 18:12 | Acts 19:37 | Acts 19:38 | Acts 20:12 | Acts 21:16 | Acts 21:34 | Acts 22:5 | Acts 22:24 | Acts 23:10 | Acts 23:18 | Acts 23:31 | Acts 25:6 | Acts 25:17 | Acts 25:23 | Romans 2:4 | Romans 8:14 | 1 Corinthians 12:2 | Galatians 5:18 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 2 Timothy 3:6 | 2 Timothy 4:11 | Hebrews 2:10 |


Strong's Number: 72

 Strong's Number: 72 [ <<= || =>> ]
Transliterated: agoge
Phonetic: ag-o-gay'

Text: reduplicated from 71; a bringing up, i.e. mode of living:

KJV --manner of life.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 3:10 |


Strong's Number: 73

 Strong's Number: 73 [ <<= || =>> ]
Transliterated: agon
Phonetic: ag-one'

Text: from 71; properly, a place of assembly (as if led), i.e. (by implication) a contest (held there); figuratively, an effort or anxiety:

KJV --conflict, contention, fight, race.

This word was found 6 times in the New Testament KJV Bible.
Philippians 1:30 | Colossians 2:1 | 1 Thessalonians 2:2 | 1 Timothy 6:12 | 2 Timothy 4:7 | Hebrews 12:1 |


Strong's Number: 74

 Strong's Number: 74 [ <<= || =>> ]
Transliterated: agonia
Phonetic: ag-o-nee'-ah

Text: from 73; a struggle (properly, the state), i.e. (figuratively) anguish:

KJV --agony.

This word was found 1 times in the New Testament KJV Bible.
Luke 22:44 |


Strong's Number: 75

 Strong's Number: 75 [ <<= || =>> ]
Transliterated: agonizomai
Phonetic: ag-o-nid'-zom-ahee

Text: from 73; to struggle, literally (to compete for a prize), figuratively (to contend with an adversary), or genitive case (to endeavor to accomplish something):

KJV --fight, labor fervently, strive.

This word was found 7 times in the New Testament KJV Bible.
Luke 13:24 | John 18:36 | 1 Corinthians 9:25 | Colossians 1:29 | Colossians 4:12 | 1 Timothy 6:12 | 2 Timothy 4:7 |


Strong's Number: 76

 Strong's Number: 76 [ <<= || =>> ]
Transliterated: Adam
Phonetic: ad-am'

Text: of Hebrew origin [121]; Adam, the first man; typ. (of Jesus) man (as his representative):

KJV --Adam.

This word was found 42 times in the New Testament KJV Bible.
Luke 3:38 | Romans 5:14 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Timothy 2:13 | 1 Timothy 2:14 | Jude 1:14 |


Strong's Number: 77

 Strong's Number: 77 [ <<= || =>> ]
Transliterated: adapanos
Phonetic: ad-ap'-an-os

Text: from 1 (as negative particle); and 1160; costless, i.e. gratuitous:

KJV --without expense.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 9:18 |


Strong's Number: 78

 Strong's Number: 78 [ <<= || =>> ]
Transliterated: Addi
Phonetic: ad-dee'

Text: probably of Hebrew origin [compare 5716]; Addi, an Israelite:

KJV --Addi.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:28 |


Strong's Number: 79

 Strong's Number: 79 [ <<= || =>> ]
Transliterated: adelphe
Phonetic: ad-el-fay'

Text: fem of 80; a sister (naturally or ecclesiastically):

KJV --sister.

This word was found 24 times in the New Testament KJV Bible.
Matthew 12:50 | Matthew 13:56 | Matthew 19:29 | Mark 3:32 | Mark 3:35 | Mark 6:3 | Mark 10:29 | Mark 10:30 | Luke 10:39 | Luke 10:40 | Luke 14:26 | John 11:1 | John 11:3 | John 11:5 | John 11:28 | John 11:39 | John 19:25 | Acts 23:16 | Romans 16:1 | Romans 16:15 | 1 Corinthians 7:15 | 1 Corinthians 9:5 | James 2:15 | 2 John 1:13 |


Strong's Number: 80

 Strong's Number: 80 [ <<= || =>> ]
Transliterated: adephos
Phonetic: ad-el-fos'

Text: from 1 (as a connective particle) and delphus (the womb); a brother (literally or figuratively) near or remote [much like 1]:

KJV --brother.

This word was found 390 times in the New Testament KJV Bible.
Matthew 1:2 | Matthew 1:11 | Matthew 4:18 | Matthew 4:21 | Matthew 5:22 | Matthew 5:23 | Matthew 5:24 | Matthew 5:47 | Matthew 7:3 | Matthew 7:4 | Matthew 7:5 | Matthew 10:2 | Matthew 10:21 | Matthew 12:46 | Matthew 12:47 | Matthew 12:48 | Matthew 12:49 | Matthew 12:50 | Matthew 13:55 | Matthew 14:3 | Matthew 17:1 | Matthew 18:14 | Matthew 18:20 | Matthew 18:34 | Matthew 19:29 | Matthew 20:24 | Matthew 22:24 | Matthew 22:25 | Matthew 23:8 | Matthew 25:40 | Matthew 28:10 | Mark 1:16 | Mark 1:19 | Mark 3:17 | Mark 3:31 | Mark 3:32 | Mark 3:33 | Mark 3:34 | Mark 3:35 | Mark 5:37 | Mark 6:3 | Mark 6:17 | Mark 6:18 | Mark 10:29 | Mark 10:30 | Mark 12:19 | Mark 12:20 | Mark 13:12 | Luke 3:1 | Luke 3:19 | Luke 6:14 | Luke 6:41 | Luke 6:42 | Luke 8:19 | Luke 8:20 | Luke 8:21 | Luke 12:13 | Luke 14:12 | Luke 14:26 | Luke 15:27 | Luke 15:32 | Luke 16:28 | Luke 17:3 | Luke 18:29 | Luke 20:28 | Luke 20:29 | Luke 21:16 | Luke 22:32 | John 1:40 | John 1:41 | John 2:12 | John 6:8 | John 7:3 | John 7:5 | John 7:10 | John 11:2 | John 11:19 | John 11:21 | John 11:23 | John 11:32 | John 20:17 | John 21:23 | Acts 1:14 | Acts 1:16 | Acts 2:29 | Acts 2:37 | Acts 3:17 | Acts 3:22 | Acts 6:3 | Acts 7:2 | Acts 7:13 | Acts 7:23 | Acts 7:25 | Acts 7:26 | Acts 7:37 | Acts 9:17 | Acts 9:30 | Acts 10:23 | Acts 11:1 | Acts 11:12 | Acts 11:29 | Acts 12:2 | Acts 12:17 | Acts 13:15 | Acts 13:26 | Acts 13:38 | Acts 14:2 | Acts 15:1 | Acts 15:3 | Acts 15:7 | Acts 15:14 | Acts 15:22 | Acts 15:23 | Acts 15:32 | Acts 15:33 | Acts 15:35 | Acts 15:39 | Acts 16:2 | Acts 16:40 | Acts 17:6 | Acts 17:10 | Acts 17:14 | Acts 18:18 | Acts 18:27 | Acts 21:7 | Acts 21:17 | Acts 21:20 | Acts 22:1 | Acts 22:5 | Acts 22:13 | Acts 23:1 | Acts 23:5 | Acts 23:6 | Acts 28:14 | Acts 28:15 | Acts 28:17 | Acts 28:21 | Romans 1:13 | Romans 7:1 | Romans 7:4 | Romans 8:12 | Romans 8:29 | Romans 9:3 | Romans 10:1 | Romans 11:25 | Romans 12:1 | Romans 14:10 | Romans 14:13 | Romans 14:15 | Romans 14:21 | Romans 15:14 | Romans 15:15 | Romans 15:30 | Romans 16:14 | Romans 16:17 | Romans 16:23 | 1 Corinthians 1:1 | 1 Corinthians 1:10 | 1 Corinthians 1:11 | 1 Corinthians 1:26 | 1 Corinthians 2:1 | 1 Corinthians 3:1 | 1 Corinthians 4:6 | 1 Corinthians 5:11 | 1 Corinthians 6:5 | 1 Corinthians 6:6 | 1 Corinthians 6:8 | 1 Corinthians 7:12 | 1 Corinthians 7:15 | 1 Corinthians 7:24 | 1 Corinthians 7:29 | 1 Corinthians 8:11 | 1 Corinthians 8:12 | 1 Corinthians 8:13 | 1 Corinthians 9:5 | 1 Corinthians 10:1 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:1 | 1 Corinthians 14:6 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:1 | 1 Corinthians 15:6 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:11 | 1 Corinthians 16:12 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 1:1 | 2 Corinthians 1:8 | 2 Corinthians 2:13 | 2 Corinthians 8:1 | 2 Corinthians 8:18 | 2 Corinthians 8:22 | 2 Corinthians 8:23 | 2 Corinthians 9:3 | 2 Corinthians 9:5 | 2 Corinthians 11:9 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Corinthians 13:11 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | Galatians 1:2 | Galatians 1:11 | Galatians 1:19 | Galatians 3:15 | Galatians 4:12 | Galatians 4:28 | Galatians 4:31 | Galatians 5:11 | Galatians 5:13 | Galatians 6:1 | Galatians 6:18 | Ephesians 6:10 | Ephesians 6:21 | Ephesians 6:23 | Philippians 1:12 | Philippians 1:14 | Philippians 2:25 | Philippians 3:1 | Philippians 3:13 | Philippians 3:17 | Philippians 4:1 | Philippians 4:8 | Philippians 4:21 | Colossians 1:1 | Colossians 1:2 | Colossians 4:7 | Colossians 4:9 | Colossians 4:15 | 1 Thessalonians 1:4 | 1 Thessalonians 2:1 | 1 Thessalonians 2:9 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 3:2 | 1 Thessalonians 3:7 | 1 Thessalonians 4:1 | 1 Thessalonians 4:6 | 1 Thessalonians 4:10 | 1 Thessalonians 4:11 | 1 Thessalonians 4:12 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Thessalonians 5:1 | 1 Thessalonians 5:4 | 1 Thessalonians 5:12 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 1:3 | 2 Thessalonians 2:1 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 2 Thessalonians 3:1 | 2 Thessalonians 3:6 | 2 Thessalonians 3:13 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | 1 Timothy 4:6 | 1 Timothy 5:1 | 1 Timothy 5:2 | 1 Timothy 6:2 | 2 Timothy 4:21 | Philemon 1:1 | Philemon 1:7 | Philemon 1:16 | Philemon 1:20 | Hebrews 2:11 | Hebrews 2:12 | Hebrews 2:17 | Hebrews 3:1 | Hebrews 3:12 | Hebrews 7:5 | Hebrews 8:11 | Hebrews 10:19 | Hebrews 13:22 | Hebrews 13:23 | James 1:2 | James 1:9 | James 1:16 | James 1:19 | James 2:1 | James 2:5 | James 2:14 | James 2:15 | James 3:1 | James 3:10 | James 3:12 | James 4:10 | James 5:7 | James 5:9 | James 5:10 | James 5:12 | James 5:19 | 1 Peter 5:12 | 2 Peter 1:10 | 2 Peter 3:15 | 1 John 2:7 | 1 John 2:9 | 1 John 2:10 | 1 John 2:11 | 1 John 3:10 | 1 John 3:12 | 1 John 3:13 | 1 John 3:14 | 1 John 3:15 | 1 John 3:16 | 1 John 3:17 | 1 John 4:20 | 1 John 4:21 | 1 John 5:16 | 3 John 1:3 | 3 John 1:5 | 3 John 1:10 | Jude 1:1 | Revelation 1:9 | Revelation 6:11 | Revelation 12:10 | Revelation 19:10 | Revelation 22:9 |


Strong's Number: 81

 Strong's Number: 81 [ <<= || =>> ]
Transliterated: adelphotes
Phonetic: ad-el-fot'-ace

Text: from 80; brotherhood (properly, the feeling of brotherliness), i.e. the (Christian) fraternity:

KJV --brethren, brotherhood.

This word was found 2 times in the New Testament KJV Bible.
1 Peter 2:17 | 1 Peter 5:9 |


Strong's Number: 82

 Strong's Number: 82 [ <<= || =>> ]
Transliterated: adelos
Phonetic: ad'-ay-los

Text: from 1 (as a negative particle) and 1212; hidden, figuratively, indistinct:

KJV --appear not, uncertain.

This word was found 2 times in the New Testament KJV Bible.
Luke 11:44 | 1 Corinthians 14:8 |


Strong's Number: 83

 Strong's Number: 83 [ <<= || =>> ]
Transliterated: adelotes
Phonetic: ad-ay-lot'-ace

Text: from 82; uncertainty:

KJV --X uncertain.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 6:17 |


Strong's Number: 84

 Strong's Number: 84 [ <<= || =>> ]
Transliterated: adelos
Phonetic: ad-ay'-loce

Text: adverb from 82; uncertainly:

KJV --uncertainly.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 9:26 |


Strong's Number: 85

 Strong's Number: 85 [ <<= || =>> ]
Transliterated: ademoneo
Phonetic: ad-ay-mon-eh'-o

Text: from a derivative of adeo (to be sated to loathing); to be in distress (of mind):

KJV --be full of heaviness, be very heavy.

This word was found 3 times in the New Testament KJV Bible.
Matthew 26:37 | Mark 14:33 | Philippians 2:26 |


Strong's Number: 86

 Strong's Number: 86 [ <<= || =>> ]
Transliterated: haides
Phonetic: hah'-dace

Text: from 1 (as negative particle) and 1492; properly, unseen, i.e. "Hades" or the place (state) of departed souls:

KJV --grave, hell.

This word was found 14 times in the New Testament KJV Bible.
Matthew 11:23 | Matthew 16:18 | Luke 10:15 | Luke 16:23 | Acts 2:27 | Acts 2:31 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Revelation 1:18 | Revelation 6:8 | Revelation 20:13 | Revelation 20:14 |


Strong's Number: 87

 Strong's Number: 87 [ <<= || =>> ]
Transliterated: adiakritos
Phonetic: ad-ee-ak'-ree-tos

Text: from 1 (as a negative particle) and a derivative of 1252; properly, undistinguished, i.e. (actively) impartial:

KJV --without partiality.

This word was found 1 times in the New Testament KJV Bible.
James 3:17 |


Strong's Number: 88

 Strong's Number: 88 [ <<= || =>> ]
Transliterated: adialeiptos
Phonetic: ad-ee-al'-ipe-tos

Text: from 1 (as a negative particle) and a derivative of a compound of 1223 and 3007; unintermitted, i.e. permanent:

KJV --without ceasing, continual.

This word was found 2 times in the New Testament KJV Bible.
Romans 9:2 | 2 Timothy 1:3 |


Strong's Number: 89

 Strong's Number: 89 [ <<= || =>> ]
Transliterated: adialeiptos
Phonetic: ad-ee-al-ipe'-toce

Text: adverb from 88; uninteruptedly, i.e. without omission (on an appropriate occasion):

KJV --without ceasing.

This word was found 22 times in the New Testament KJV Bible.
Romans 1:9 | 1 Thessalonians 1:3 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 |


Strong's Number: 90

 Strong's Number: 90 [ <<= || =>> ]
Transliterated: adiaphthoria
Phonetic: ad-ee-af-thor-ee'-ah

Text: from a derivative of a compound of 1 (as a negative particle) and a derivative of 1311; incorruptibleness, i.e. (figuratively) purity (of doctrine):

KJV --uncorruptness.

This word was found 1 times in the New Testament KJV Bible.
Titus 2:7 |


Strong's Number: 91

 Strong's Number: 91 [ <<= || =>> ]
Transliterated: adikeo
Phonetic: ad-ee-keh'-o

Text: from 94; to be unjust, i.e. (actively) do wrong (morally, socially or physically):

KJV --hurt, injure, be an offender, be unjust, (do, suffer, take) wrong.

This word was found 24 times in the New Testament KJV Bible.
Matthew 20:13 | Luke 10:19 | Acts 7:24 | Acts 7:26 | Acts 7:27 | Acts 25:10 | Acts 25:11 | 1 Corinthians 6:7 | 1 Corinthians 6:8 | 2 Corinthians 7:2 | 2 Corinthians 7:12 | Galatians 4:12 | Colossians 3:25 | Philemon 1:18 | 2 Peter 2:13 | Revelation 2:11 | Revelation 6:6 | Revelation 7:2 | Revelation 7:3 | Revelation 9:4 | Revelation 9:10 | Revelation 9:19 | Revelation 11:5 | Revelation 22:11 |


Strong's Number: 92

 Strong's Number: 92 [ <<= || =>> ]
Transliterated: adikema
Phonetic: ad-eek'-ay-mah

Text: from 91; a wrong done:

KJV --evil doing, iniquity, matter of wrong.

This word was found 3 times in the New Testament KJV Bible.
Acts 18:14 | Acts 24:19 | Revelation 18:5 |


Strong's Number: 93

 Strong's Number: 93 [ <<= || =>> ]
Transliterated: adikia
Phonetic: ad-ee-kee'-ah

Text: from 94; (legal) injustice (properly, the quality, by implication, the act); morally, wrongfulness (of character, life or act):

KJV --iniquity, unjust, unrighteousness, wrong.

This word was found 38 times in the New Testament KJV Bible.
Luke 13:27 | Luke 16:8 | Luke 16:9 | Luke 18:6 | John 7:18 | Acts 1:18 | Acts 8:23 | Romans 1:18 | Romans 1:29 | Romans 2:8 | Romans 3:5 | Romans 6:13 | Romans 9:14 | 1 Corinthians 13:6 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Thessalonians 2:10 | 2 Thessalonians 2:11 | 2 Thessalonians 2:12 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 2 Timothy 2:19 | Hebrews 8:12 | James 3:6 | 2 Peter 2:13 | 2 Peter 2:15 | 1 John 1:9 | 1 John 5:17 |


Strong's Number: 94

 Strong's Number: 94 [ <<= || =>> ]
Transliterated: adikos
Phonetic: ad'-ee-kos

Text: from 1 (as a negative particle) and 1349; unjust; by extension wicked; by implication, treacherous; specially, heathen:

KJV -- unjust, unrighteous.

This word was found 11 times in the New Testament KJV Bible.
Matthew 5:45 | Luke 16:10 | Luke 16:11 | Luke 18:11 | Acts 24:14 | Romans 3:5 | 1 Corinthians 6:1 | 1 Corinthians 6:9 | Hebrews 6:10 | 1 Peter 3:18 | 2 Peter 2:9 |


Strong's Number: 95

 Strong's Number: 95 [ <<= || =>> ]
Transliterated: adikos
Phonetic: ad-ee'-koce

Text: adverb from 94; unjustly:

KJV --wrongfully.

This word was found 2 times in the New Testament KJV Bible.
Luke 3:33 | 1 Peter 2:19 |


Strong's Number: 96

 Strong's Number: 96 [ <<= || =>> ]
Transliterated: adokimos
Phonetic: ad-ok'-ee-mos

Text: from 1 (as a negative particle) and 1384; unapproved, i.e. rejected; by implication, worthless (literally or morally):

KJV --castaway, rejected, reprobate.

This word was found 8 times in the New Testament KJV Bible.
Romans 1:28 | 1 Corinthians 9:27 | 2 Corinthians 13:5 | 2 Corinthians 13:6 | 2 Corinthians 13:7 | 2 Timothy 3:8 | Titus 1:16 | Hebrews 6:8 |


Strong's Number: 97

 Strong's Number: 97 [ <<= || =>> ]
Transliterated: adolos
Phonetic: ad'-ol-os

Text: from 1 (as a negative particle}; and 1388; undeceitful, i.e. (figuratively) unadulterated:

KJV --sincere.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 2:2 |


Strong's Number: 98

 Strong's Number: 98 [ <<= || =>> ]
Transliterated: Adramuttenos
Phonetic: ad-ram-oot-tay-nos'

Text: from Adramutteion (a place in Asia Minor); Adramyttene or belonging to Adramyttium:

KJV --of Adramyttium.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:2 |


Strong's Number: 99

 Strong's Number: 99 [ <<= || =>> ]
Transliterated: Adrias
Phonetic: ad-ree'-as

Text: from Adria (a place near its shore); the Adriatic sea (including the Ionian):

KJV --Adria.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:27 |


Strong's Number: 100

 Strong's Number: 100 [ <<= || =>> ]
Transliterated: hadrotes
Phonetic: had-rot'-ace

Text: from hadros (stout); plumpness, i.e. (figuratively) liberality:

KJV --abundance.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 8:20 |


Strong's Number: 101

 Strong's Number: 101 [ <<= || =>> ]
Transliterated: adunateo
Phonetic: ad-oo-nat-eh'-o

Text: from 102; to be unable, i.e. (passively) impossible:

KJV --be impossible.

This word was found 2 times in the New Testament KJV Bible.
Matthew 17:20 | Luke 1:37 |


Strong's Number: 102

 Strong's Number: 102 [ <<= || =>> ]
Transliterated: adunatos
Phonetic: ad-oo'-nat-os

Text: from 1 (as a negative particle) and 1415; unable, i.e. weak (literally or figuratively); passively, impossible:

KJV -- could not do, impossible, impotent, not possible, weak.

This word was found 10 times in the New Testament KJV Bible.
Matthew 19:26 | Mark 10:27 | Luke 18:27 | Acts 14:8 | Romans 8:3 | Romans 15:1 | Hebrews 6:4 | Hebrews 6:18 | Hebrews 10:4 | Hebrews 11:6 |


Strong's Number: 103

 Strong's Number: 103 [ <<= || =>> ]
Transliterated: aido
Phonetic: ad'-o

Text: to sing:

KJV --sing.

This word was found 5 times in the New Testament KJV Bible.
Ephesians 5:19 | Colossians 3:16 | Revelation 5:9 | Revelation 14:3 | Revelation 15:3 |


Strong's Number: 104

 Strong's Number: 104 [ <<= || =>> ]
Transliterated: aei
Phonetic: ah-eye'

Text: from an obsolete primary noun (apparently meaning continued duration); "ever,"by qualification regularly; by implication, earnestly; --always, ever.

This word was found 8 times in the New Testament KJV Bible.
Mark 15:8 | Acts 7:51 | 2 Corinthians 4:11 | 2 Corinthians 6:10 | Titus 1:12 | Hebrews 3:10 | 1 Peter 3:15 | 2 Peter 1:12 |


Strong's Number: 105

 Strong's Number: 105 [ <<= || =>> ]
Transliterated: aetos
Phonetic: ah-et-os'

Text: from the same as 109; an eagle (from its wind-like flight):

KJV --eagle.

This word was found 5 times in the New Testament KJV Bible.
Matthew 24:28 | Luke 17:36 | Acts 12:3 | Revelation 4:7 | Revelation 12:14 |


Strong's Number: 106

 Strong's Number: 106 [ <<= || =>> ]
Transliterated: azumos
Phonetic: ad'-zoo-mos

Text: from 1 (as a negative particle) and 2219; unleavened, i.e. (figuratively) uncorrupted; (in the neutral plural) specially (by implication) the Passover week:

KJV --unleavened (bread).

This word was found 8 times in the New Testament KJV Bible.
Matthew 26:17 | Mark 14:1 | Mark 14:12 | Luke 22:1 | Luke 22:7 | Acts 20:6 | 1 Corinthians 5:7 | 1 Corinthians 5:8 |


Strong's Number: 107

 Strong's Number: 107 [ <<= || =>> ]
Transliterated: Azor
Phonetic: ad-zore'

Text: of Hebrew origin [compare 5809]; Azor, an Israelite:

KJV --Azorigin

This word was found 2 times in the New Testament KJV Bible.
Matthew 1:13 | Matthew 1:14 |


Strong's Number: 108

 Strong's Number: 108 [ <<= || =>> ]
Transliterated: Azotos
Phonetic: ad'-zo-tos

Text: of Hebrew origin [795]; Azotus (i.e. Ashdod), a place in Palestine:

KJV --Azotus.

This word was found 1 times in the New Testament KJV Bible.
Acts 8:39 |


Strong's Number: 109

 Strong's Number: 109 [ <<= || =>> ]
Transliterated: aer
Phonetic: ah-ayr'

Text: from aemi (to breathe unconsciously, i.e. respire; by analogy, to blow); "air" (as naturally circumambient):

KJV --air. Compare 5594.

atha. See 3134.

This word was found 8 times in the New Testament KJV Bible.
Acts 22:23 | 1 Corinthians 9:26 | 1 Corinthians 14:9 | Ephesians 2:2 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | Revelation 9:2 | Revelation 16:17 |


Strong's Number: 110

 Strong's Number: 110 [ <<= || =>> ]
Transliterated: athanasia
Phonetic: ath-an-as-ee'-ah

Text: from a compound of 1 (as a negative particle) and 2288; deathlessness:

KJV --immortality.

This word was found 7 times in the New Testament KJV Bible.
1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Timothy 6:16 |


Strong's Number: 111

 Strong's Number: 111 [ <<= || =>> ]
Transliterated: athemitos
Phonetic: ath-em'-ee-tos

Text: from 1 (as a negative particle) and a derivative of themis (statute; from the base of 5087); illegal; by implication, flagitious:

KJV --abominable, unlawful thing.

This word was found 2 times in the New Testament KJV Bible.
Acts 10:28 | 1 Peter 4:3 |


Strong's Number: 112

 Strong's Number: 112 [ <<= || =>> ]
Transliterated: atheos
Phonetic: ath'-eh-os

Text: from 1 (as a negative particle) and 2316; godless:

KJV --without God.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 2:12 |


Strong's Number: 113

 Strong's Number: 113 [ <<= || =>> ]
Transliterated: athesmos
Phonetic: ath'-es-mos

Text: from 1 (as a negative particle) and a derivative of 5087 (in the sense of enacting); lawless, i.e. (by implication) criminal:

KJV --wicked.

This word was found 2 times in the New Testament KJV Bible.
2 Peter 2:7 | 2 Peter 3:17 |


Strong's Number: 114

 Strong's Number: 114 [ <<= || =>> ]
Transliterated: atheteo
Phonetic: ath-et-eh'-o

Text: from a compound of 1 (as a negative particle) and a derivative of 5087; to set aside, i.e. (by implication) to disesteem, neutralize or violate:

KJV --cast off, despise, disannul, frustrate, bring to nought, reject.

This word was found 11 times in the New Testament KJV Bible.
Mark 6:26 | Mark 7:9 | Luke 10:16 | John 12:48 | 1 Corinthians 1:19 | Galatians 2:21 | Galatians 3:15 | 1 Thessalonians 4:8 | 1 Timothy 5:12 | Hebrews 10:28 | Jude 1:8 |


Strong's Number: 115

 Strong's Number: 115 [ <<= || =>> ]
Transliterated: athetesis
Phonetic: ath-et'-ay-sis

Text: from 114; cancellation (literally or figuratively):

KJV --disannulling, put away.

This word was found 2 times in the New Testament KJV Bible.
Hebrews 7:18 | Hebrews 9:26 |


Strong's Number: 116

 Strong's Number: 116 [ <<= || =>> ]
Transliterated: Athenai
Phonetic: ath-ay-nahee

Text: plural of Athene (the goddess of wisdom, who was reputed to have founded the city); Athenoe, the capitol of Greece:

KJV -- Athens.

This word was found 4 times in the New Testament KJV Bible.
Acts 17:15 | Acts 17:16 | Acts 18:1 | 1 Thessalonians 3:1 |


Strong's Number: 117

 Strong's Number: 117 [ <<= || =>> ]
Transliterated: Athenaios
Phonetic: ath-ay-nah'-yos

Text: from 116; an Athenoean or inhabitant of Athenae:

KJV --Athenian.

This word was found 2 times in the New Testament KJV Bible.
Acts 17:21 | Acts 17:22 |


Strong's Number: 118

 Strong's Number: 118 [ <<= || =>> ]
Transliterated: athleo
Phonetic: ath-leh'-o

Text: from athlos (a contest in the public lists); to contend in the competitive games:

KJV --strive.

This word was found 2 times in the New Testament KJV Bible.
Romans 1:30 | 2 Timothy 2:5 |


Strong's Number: 119

 Strong's Number: 119 [ <<= || =>> ]
Transliterated: athlesis
Phonetic: ath'-lay-sis

Text: from 118; a struggle (figuratively):

KJV -- fight.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 10:32 |


Strong's Number: 120

 Strong's Number: 120 [ <<= || =>> ]
Transliterated: athumeo
Phonetic: ath-oo-meh'-o

Text: from a compound of 1 (as a negative particle) and 2372; to be spiritless, i.e. disheartened:

KJV --be dismayed.

This word was found 1 times in the New Testament KJV Bible.
Colossians 3:21 |


Strong's Number: 121

 Strong's Number: 121 [ <<= || =>> ]
Transliterated: athoos
Phonetic: ath'-o-os

Text: from 1 (as a negative particle) and probably a derivative of 5087 (meaning a penalty); not guilty:

KJV --innocent.

This word was found 2 times in the New Testament KJV Bible.
Matthew 27:4 | Matthew 27:24 |


Strong's Number: 122

 Strong's Number: 122 [ <<= || =>> ]
Transliterated: aigeos
Phonetic: ah'-ee-ghi-os

Text: from aix (a goat); belonging to a goat:

KJV -- goat.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 11:37 |


Strong's Number: 123

 Strong's Number: 123 [ <<= || =>> ]
Transliterated: aigialos
Phonetic: ahee-ghee-al-os'

Text: from aisso (to rush) and 251 (in the sense of the sea; a beach (on which the waves dash):

KJV --shore.

This word was found 6 times in the New Testament KJV Bible.
Matthew 13:2 | Matthew 13:48 | John 21:4 | Acts 21:5 | Acts 27:39 | Acts 27:40 |


Strong's Number: 124

 Strong's Number: 124 [ <<= || =>> ]
Transliterated: Aiguptios
Phonetic: ahee-goop'-tee-os

Text: from 125; an AEgyptian or inhabitant of AEgyptus:

KJV --Egyptian.

This word was found 5 times in the New Testament KJV Bible.
Acts 7:22 | Acts 7:24 | Acts 7:28 | Acts 21:38 | Hebrews 11:29 |


Strong's Number: 125

 Strong's Number: 125 [ <<= || =>> ]
Transliterated: Aiguptos
Phonetic: ah'-ee-goop-tos

Text: of uncertain derivation:

KJV --AEgyptus, the land of the Nile:

KJV --Egypt.

This word was found 22 times in the New Testament KJV Bible.
Matthew 2:13 | Matthew 2:14 | Matthew 2:15 | Matthew 2:19 | Acts 2:10 | Acts 7:9 | Acts 7:10 | Acts 7:11 | Acts 7:12 | Acts 7:15 | Acts 7:17 | Acts 7:34 | Acts 7:36 | Acts 7:39 | Acts 7:40 | Acts 13:17 | Hebrews 3:16 | Hebrews 8:9 | Hebrews 11:26 | Hebrews 11:27 | Jude 1:5 | Revelation 11:8 |


Strong's Number: 126

 Strong's Number: 126 [ <<= || =>> ]
Transliterated: aidios
Phonetic: ah-id'-ee-os

Text: from 104; everduring (forward and backward, or forward only):

KJV --eternal, everlasting.

This word was found 2 times in the New Testament KJV Bible.
Romans 1:20 | Jude 1:6 |


Strong's Number: 127

 Strong's Number: 127 [ <<= || =>> ]
Transliterated: aidos
Phonetic: ahee-doce'

Text: perhaps from 1 (as a negative particle) and 1492 (through the idea of downcast eyes); bashfulness, i.e. (towards men), modesty or (towards God) awe:

KJV --reverence, shamefacedness.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 2:9 | Hebrews 12:28 |


Strong's Number: 128

 Strong's Number: 128 [ <<= || =>> ]
Transliterated: Aithiops
Phonetic: ahee-thee'-ops

Text: from aitho (to scorch) and ops (the face, from 3700); an AEthiopian (as a blackamoor):

KJV --Ethiopian.

This word was found 1 times in the New Testament KJV Bible.
Acts 8:27 |


Strong's Number: 129

 Strong's Number: 129 [ <<= || =>> ]
Transliterated: haima
Phonetic: hah'-ee-mah

Text: of uncertain derivation; blood, literally (of men or animals), figuratively (the juice of grapes) or specially (the atoning blood of Christ); by implication bloodshed, also kindred:

KJV --blood.

This word was found 124 times in the New Testament KJV Bible.
Matthew 16:17 | Matthew 23:30 | Matthew 23:35 | Matthew 26:28 | Matthew 27:4 | Matthew 27:6 | Matthew 27:8 | Matthew 27:24 | Matthew 27:25 | Mark 5:25 | Mark 5:29 | Mark 14:24 | Luke 8:43 | Luke 8:44 | Luke 11:50 | Luke 11:51 | Luke 13:1 | Luke 22:20 | Luke 22:44 | John 1:13 | John 6:53 | John 6:54 | John 6:55 | John 6:56 | John 19:34 | Acts 1:19 | Acts 2:19 | Acts 2:20 | Acts 5:28 | Acts 15:20 | Acts 15:29 | Acts 18:6 | Acts 20:26 | Acts 20:28 | Acts 21:25 | Acts 22:20 | Romans 3:15 | Romans 3:25 | Romans 5:9 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Galatians 1:16 | Ephesians 1:7 | Ephesians 2:13 | Ephesians 6:12 | Colossians 1:14 | Colossians 1:20 | Hebrews 2:14 | Hebrews 9:7 | Hebrews 9:12 | Hebrews 9:13 | Hebrews 9:14 | Hebrews 9:18 | Hebrews 9:19 | Hebrews 9:20 | Hebrews 9:21 | Hebrews 9:22 | Hebrews 9:25 | Hebrews 10:4 | Hebrews 10:19 | Hebrews 10:29 | Hebrews 11:28 | Hebrews 12:4 | Hebrews 12:24 | Hebrews 13:11 | Hebrews 13:12 | Hebrews 13:20 | 1 Peter 1:2 | 1 Peter 1:19 | 1 John 1:7 | 1 John 5:6 | 1 John 5:8 | Revelation 1:5 | Revelation 5:9 | Revelation 6:10 | Revelation 6:12 | Revelation 7:14 | Revelation 8:7 | Revelation 8:8 | Revelation 11:6 | Revelation 12:11 | Revelation 14:20 | Revelation 16:3 | Revelation 16:4 | Revelation 16:6 | Revelation 17:6 | Revelation 18:24 | Revelation 19:2 | Revelation 19:13 |


Strong's Number: 130

 Strong's Number: 130 [ <<= || =>> ]
Transliterated: haimatekchusia
Phonetic: hahee-mat-ek-khoo-see'-ah

Text: from 129 and a derivative of 1632; an effusion of blood:

KJV --shedding of blood.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 9:22 |


Strong's Number: 131

 Strong's Number: 131 [ <<= || =>> ]
Transliterated: haimorrheo
Phonetic: hahee-mor-hreh'-o

Text: from 129 and 4482; to flow blood, i.e. have a hoemorrhage:

KJV --diseased with an issue of blood.

This word was found 1 times in the New Testament KJV Bible.
Matthew 9:20 |


Strong's Number: 132

 Strong's Number: 132 [ <<= || =>> ]
Transliterated: Aineas
Phonetic: ahee-neh'-as

Text: of uncertain derivation; Aeneas, an Israelite:

KJV --Aeneas.

This word was found 2 times in the New Testament KJV Bible.
Acts 9:33 | Acts 9:34 |


Strong's Number: 133

 Strong's Number: 133 [ <<= || =>> ]
Transliterated: ainesis
Phonetic: ah'-ee-nes-is

Text: from 134; a praising (the act), i.e. (specially) a thank(-offering):

KJV --praise.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 13:15 |


Strong's Number: 134

 Strong's Number: 134 [ <<= || =>> ]
Transliterated: aineo
Phonetic: ahee-neh'-o

Text: from 136; to praise (God):

KJV --praise.

This word was found 9 times in the New Testament KJV Bible.
Luke 2:13 | Luke 2:20 | Luke 19:37 | Luke 24:53 | Acts 2:47 | Acts 3:8 | Acts 3:9 | Romans 15:11 | Revelation 19:5 |


Strong's Number: 135

 Strong's Number: 135 [ <<= || =>> ]
Transliterated: ainigma
Phonetic: ah'-ee-nig-ma

Text: from a derivative of 136 (in its primary sense); an obscure saying ("enigma"), i.e. (abstractly) obscurenesss:

KJV --X darkly.

This word was found 3 times in the New Testament KJV Bible.
1 Corinthians 9:2 | 1 Corinthians 13:12 | 1 Corinthians 13:13 |


Strong's Number: 136

 Strong's Number: 136 [ <<= || =>> ]
Transliterated: ainos
Phonetic: ah'-ee-nos

Text: apparently a prime word; properly, a story, but used in the sense of 1868; praise (of God):

KJV --praise.

This word was found 7 times in the New Testament KJV Bible.
Matthew 21:16 | Luke 18:43 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 |


Strong's Number: 137

 Strong's Number: 137 [ <<= || =>> ]
Transliterated: Ainon
Phonetic: ahee-nohn'

Text: of Hebrew origin [a derivative of 5869, place of springs]; Aenon, a place in Palestine:

KJV --Aenon.

This word was found 1 times in the New Testament KJV Bible.
John 3:23 |


Strong's Number: 138

 Strong's Number: 138 [ <<= || =>> ]
Transliterated: haireomai
Phonetic: hahee-reh'-om-ahee

Text: probably akin to 142; to take for oneself, i.e. to prefer:

KJV --choose. Some of the forms are borrowed from a cognate hellomai {hel'-lom-ahee}; which is otherwise obsolete.

This word was found 2 times in the New Testament KJV Bible.
Philippians 1:22 | Hebrews 11:25 |


Strong's Number: 139

 Strong's Number: 139 [ <<= || =>> ]
Transliterated: hairesis
Phonetic: hah'-ee-res-is

Text: from 138; properly, a choice, i.e. (specially) a party or (abstractly) disunion:

KJV --heresy [which is the Greek word itself], sect.

This word was found 24 times in the New Testament KJV Bible.
Acts 5:17 | Acts 15:5 | Acts 24:5 | Acts 24:13 | Acts 26:5 | Acts 28:22 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | Galatians 5:20 | 2 Peter 2:1 |


Strong's Number: 140

 Strong's Number: 140 [ <<= || =>> ]
Transliterated: hairetizo
Phonetic: hahee-ret-id'-zo

Text: from a derivative of 138; to make a choice:

KJV --choose.

This word was found 2 times in the New Testament KJV Bible.
Matthew 12:18 | James 4:10 |


Strong's Number: 141

 Strong's Number: 141 [ <<= || =>> ]
Transliterated: hairetikos
Phonetic: hahee-ret-ee-kos'

Text: from the same as 140; a schismatic:

KJV -- heretic [the Greek word itself].

This word was found 1 times in the New Testament KJV Bible.
Titus 3:10 |


Strong's Number: 142

 Strong's Number: 142 [ <<= || =>> ]
Transliterated: airo
Phonetic: ah'-ee-ro

Text: a primary root; to lift up; by implication, to take up or away; figuratively, to raise (the voice), keep in suspense (the mind), specially, to sail away (i.e. weigh anchor); by Hebraism [compare 5375] to expiate sin:

KJV --away with, bear (up), carry, lift up, loose, make to doubt, put away, remove, take (away, up).

This word was found 97 times in the New Testament KJV Bible.
Matthew 4:6 | Matthew 9:6 | Matthew 9:16 | Matthew 11:29 | Matthew 13:12 | Matthew 14:12 | Matthew 14:20 | Matthew 15:37 | Matthew 16:24 | Matthew 17:26 | Matthew 20:14 | Matthew 21:21 | Matthew 21:43 | Matthew 22:13 | Matthew 24:17 | Matthew 24:18 | Matthew 24:39 | Matthew 25:28 | Matthew 25:29 | Matthew 27:32 | Mark 2:3 | Mark 2:9 | Mark 2:11 | Mark 2:12 | Mark 2:21 | Mark 4:15 | Mark 6:8 | Mark 6:29 | Mark 6:43 | Mark 8:8 | Mark 8:19 | Mark 8:20 | Mark 8:34 | Mark 10:21 | Mark 11:23 | Mark 13:15 | Mark 13:16 | Mark 15:21 | Mark 15:24 | Mark 16:18 | Luke 4:11 | Luke 5:24 | Luke 5:25 | Luke 6:29 | Luke 6:30 | Luke 8:12 | Luke 8:18 | Luke 9:3 | Luke 9:17 | Luke 9:23 | Luke 11:22 | Luke 11:52 | Luke 17:13 | Luke 17:31 | Luke 19:21 | Luke 19:22 | Luke 19:24 | Luke 19:26 | Luke 22:36 | Luke 23:17 | John 1:29 | John 2:16 | John 5:7 | John 5:8 | John 5:9 | John 5:10 | John 5:11 | John 8:59 | John 10:18 | John 10:24 | John 11:39 | John 11:41 | John 11:48 | John 15:2 | John 16:22 | John 17:15 | John 19:15 | John 19:31 | John 19:38 | John 20:1 | John 20:2 | John 20:13 | John 20:15 | Acts 4:24 | Acts 8:33 | Acts 20:9 | Acts 21:11 | Acts 21:36 | Acts 22:22 | Acts 27:13 | Acts 27:17 | 1 Corinthians 6:15 | Ephesians 4:31 | Colossians 2:14 | 1 John 3:5 | Revelation 10:5 | Revelation 18:21 |


Strong's Number: 143

 Strong's Number: 143 [ <<= || =>> ]
Transliterated: aisthanomai
Phonetic: ahee-sthan'-om-ahee

Text: of uncertain derivation; to apprehend (properly, by the senses):

KJV --perceive.

This word was found 1 times in the New Testament KJV Bible.
Luke 9:45 |


Strong's Number: 144

 Strong's Number: 144 [ <<= || =>> ]
Transliterated: aisthesis
Phonetic: ah'-ee-sthay-sis

Text: from 143; perception, i.e. (figuratively) discernment:

KJV --judgment.

This word was found 1 times in the New Testament KJV Bible.
Philippians 1:9 |


Strong's Number: 145

 Strong's Number: 145 [ <<= || =>> ]
Transliterated: aistheterion
Phonetic: ahee-sthay-tay'-ree-on

Text: from a derivative of 143; properly, an organ of perception, i.e. (figuratively) judgment:

KJV -- senses.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 5:14 |


Strong's Number: 146

 Strong's Number: 146 [ <<= || =>> ]
Transliterated: aischrokerdes
Phonetic: ahee-skhrok-er-dace'

Text: from 150 and kerdos (gain); sordid:

KJV --given to (greedy of) filthy lucre.

This word was found 3 times in the New Testament KJV Bible.
Acts 10:28 | 1 Timothy 3:8 | Titus 1:7 |


Strong's Number: 147

 Strong's Number: 147 [ <<= || =>> ]
Transliterated: aischrokerdos
Phonetic: ahee-skhrok-er-doce'

Text: adverb from 146; sordidly:

KJV --for filthy lucre's sake.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 5:2 |


Strong's Number: 148

 Strong's Number: 148 [ <<= || =>> ]
Transliterated: aischrologia
Phonetic: ahee-skhrol-og-ee'-ah

Text: from 150 and 3056; vile conversation:

KJV --filthy communication.

This word was found 1 times in the New Testament KJV Bible.
Colossians 3:8 |


Strong's Number: 149

 Strong's Number: 149 [ <<= || =>> ]
Transliterated: aischron
Phonetic: ahee-skhron'

Text: neuter of 150; a shameful thing, i.e. indecorum:

KJV --shame.

This word was found 9 times in the New Testament KJV Bible.
Matthew 25:38 | 1 Corinthians 11:6 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Ephesians 5:12 |


Strong's Number: 150

 Strong's Number: 150 [ <<= || =>> ]
Transliterated: aischros
Phonetic: ahee-skhros'

Text: from the same as 153; shameful, i.e. base (specially, venal):

KJV --filthy.

This word was found 1 times in the New Testament KJV Bible.
Titus 1:11 |


Strong's Number: 151

 Strong's Number: 151 [ <<= || =>> ]
Transliterated: aischrotes
Phonetic: ahee-skhrot'-ace

Text: from 150; shamefulness, i.e. obscenity:

KJV --filthiness.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 5:4 |


Strong's Number: 152

 Strong's Number: 152 [ <<= || =>> ]
Transliterated: aischune
Phonetic: ahee-skhoo'-nay

Text: from 153; shame or disgrace (abstractly or concretely):

KJV --dishonesty, shame.

This word was found 6 times in the New Testament KJV Bible.
Luke 14:9 | 2 Corinthians 4:2 | Philippians 3:19 | Hebrews 12:2 | Jude 1:13 | Revelation 3:18 |


Strong's Number: 153

 Strong's Number: 153 [ <<= || =>> ]
Transliterated: aischunomai
Phonetic: ahee-skhoo'-nom-ahee

Text: from aischos (disfigurement, i.e. disgrace); to feel shame (for oneself):

KJV --be ashamed.

This word was found 5 times in the New Testament KJV Bible.
Luke 16:3 | 2 Corinthians 10:8 | Philippians 1:20 | 1 Peter 4:16 | 1 John 2:28 |


Strong's Number: 154

 Strong's Number: 154 [ <<= || =>> ]
Transliterated: aiteo
Phonetic: ahee-teh'-o

Text: of uncertain derivation; to ask (in genitive case):

KJV --ask, beg, call for, crave, desire, require. Compare 4441.

This word was found 66 times in the New Testament KJV Bible.
Matthew 5:42 | Matthew 6:8 | Matthew 7:7 | Matthew 7:8 | Matthew 7:9 | Matthew 7:10 | Matthew 7:11 | Matthew 14:7 | Matthew 18:18 | Matthew 20:20 | Matthew 20:22 | Matthew 21:22 | Matthew 27:20 | Matthew 27:58 | Mark 6:22 | Mark 6:23 | Mark 6:24 | Mark 6:25 | Mark 10:35 | Mark 10:38 | Mark 11:24 | Mark 15:6 | Mark 15:8 | Mark 15:42 | Luke 6:30 | Luke 11:9 | Luke 11:10 | Luke 11:11 | Luke 11:12 | Luke 11:13 | Luke 12:48 | Luke 23:24 | Luke 23:51 | John 4:9 | John 4:10 | John 11:22 | John 14:13 | John 14:14 | John 15:7 | John 15:16 | John 16:23 | John 16:24 | John 16:26 | Acts 3:2 | Acts 3:14 | Acts 7:46 | Acts 9:2 | Acts 12:20 | Acts 13:21 | Acts 13:28 | Acts 16:29 | Acts 25:3 | Acts 25:15 | 1 Corinthians 1:22 | Ephesians 3:13 | Ephesians 3:20 | Colossians 1:9 | James 1:5 | James 1:6 | James 4:2 | James 4:3 | 1 Peter 3:15 | 1 John 3:22 | 1 John 5:14 | 1 John 5:15 | 1 John 5:16 |


Strong's Number: 155

 Strong's Number: 155 [ <<= || =>> ]
Transliterated: aitema
Phonetic: ah'-ee-tay-mah

Text: from 154; a thing asked or (abstractly) an asking:

KJV --petition, request, required.

This word was found 4 times in the New Testament KJV Bible.
Luke 23:23 | Acts 10:21 | Philippians 4:6 | 1 John 5:15 |


Strong's Number: 156

 Strong's Number: 156 [ <<= || =>> ]
Transliterated: aitia
Phonetic: ahee-tee'-a

Text: from the same as 154; a cause (as if asked for), i.e. (logical) reason (motive, matter), (legal) crime (alleged or proved):

KJV --accusation, case, cause, crime, fault, [wh-]ere[-fore].

This word was found 21 times in the New Testament KJV Bible.
Matthew 19:3 | Matthew 19:10 | Matthew 27:37 | Mark 15:26 | Luke 1:63 | Luke 8:47 | Luke 23:22 | John 18:38 | John 19:4 | John 19:6 | Acts 13:28 | Acts 22:24 | Acts 23:28 | Acts 25:18 | Acts 25:27 | Acts 28:18 | Acts 28:20 | 2 Timothy 1:6 | 2 Timothy 1:12 | Titus 1:13 | Hebrews 2:11 |


Strong's Number: 157

 Strong's Number: 157 [ <<= || =>> ]
Transliterated: aitiama
Phonetic: ahee-tee'-am-ah

Text: from a derivative of 156; a thing charged:

KJV --complaint.

This word was found 1 times in the New Testament KJV Bible.
Acts 25:7 |


Strong's Number: 158

 Strong's Number: 158 [ <<= || =>> ]
Transliterated: aition
Phonetic: ah'-ee-tee-on

Text: neuter of 159; a reason or crime [like 156]:

KJV --cause, fault.

This word was found 4 times in the New Testament KJV Bible.
Luke 23:4 | Luke 23:14 | Luke 23:21 | Acts 19:40 |


Strong's Number: 159

 Strong's Number: 159 [ <<= || =>> ]
Transliterated: aitios
Phonetic: ah'-ee-tee-os

Text: from the same as 154; causative, i.e. (concretely) a causer:

KJV --author.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 5:9 |


Strong's Number: 160

 Strong's Number: 160 [ <<= || =>> ]
Transliterated: aiphnidios
Phonetic: aheef-nid'-ee-os

Text: from a compound of 1 (as a negative particle) and 5316 [compare 1810] (meaning non-apparent); unexpected, i.e. (adverbially) suddenly:

KJV --sudden, unawares.

This word was found 3 times in the New Testament KJV Bible.
Luke 21:34 | John 6:68 | 1 Thessalonians 5:3 |


Strong's Number: 161

 Strong's Number: 161 [ <<= || =>> ]
Transliterated: aichmalosia
Phonetic: aheekh-mal-o-see'-ah

Text: from 164; captivity:

KJV -- captivity.

This word was found 2 times in the New Testament KJV Bible.
Ephesians 4:8 | Revelation 13:10 |


Strong's Number: 162

 Strong's Number: 162 [ <<= || =>> ]
Transliterated: aichmaloteuo
Phonetic: aheekh-mal-o-tew'-o

Text: from 164; to capture [like 163]:

KJV --lead captive.

This word was found 2 times in the New Testament KJV Bible.
Ephesians 4:8 | 2 Timothy 3:6 |


Strong's Number: 163

 Strong's Number: 163 [ <<= || =>> ]
Transliterated: aichmalotizo
Phonetic: aheekh-mal-o-tid'-zo

Text: from 164; to make captive:

KJV --lead away captive, bring into captivity.

This word was found 3 times in the New Testament KJV Bible.
Luke 21:24 | Romans 7:23 | 2 Corinthians 10:5 |


Strong's Number: 164

 Strong's Number: 164 [ <<= || =>> ]
Transliterated: aichmalotos
Phonetic: aheekh-mal-o-tos'

Text: from aichme (a spear) and a derivative of the same as 259; properly, a prisoner of war, i.e. (genitive case) a captive:

KJV --captive.

This word was found 3 times in the New Testament KJV Bible.
Luke 4:18 | Romans 11:36 | Revelation 4:9 |


Strong's Number: 165

 Strong's Number: 165 [ <<= || =>> ]
Transliterated: aion
Phonetic: ahee-ohn'

Text: from the same as 104; properly, an age; by extension, perpetuity (also past); by implication, the world; specially (Jewish) a Messianic period (present or future):

KJV --age, course, eternal, (for) ever(-more), [n-]ever, (beginning of the , while the) world (began, without end). Compare 5550.

This word was found 123 times in the New Testament KJV Bible.
Matthew 6:13 | Matthew 12:32 | Matthew 13:22 | Matthew 13:39 | Matthew 13:40 | Matthew 13:49 | Matthew 21:19 | Matthew 24:3 | Matthew 28:20 | Mark 3:29 | Mark 4:19 | Mark 10:30 | Mark 11:14 | Luke 1:33 | Luke 1:55 | Luke 1:70 | Luke 16:8 | Luke 18:30 | Luke 20:34 | Luke 20:35 | John 4:14 | John 6:51 | John 6:58 | John 8:35 | John 8:51 | John 8:52 | John 9:32 | John 10:28 | John 11:26 | John 12:34 | John 13:8 | John 14:16 | Acts 3:21 | Acts 15:18 | Romans 1:25 | Romans 9:5 | Romans 12:2 | Romans 16:26 | 1 Corinthians 1:20 | 1 Corinthians 2:6 | 1 Corinthians 2:7 | 1 Corinthians 2:8 | 1 Corinthians 3:18 | 1 Corinthians 8:13 | 1 Corinthians 10:11 | 1 Corinthians 10:12 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 2 Corinthians 4:4 | 2 Corinthians 9:9 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 1:4 | Galatians 1:5 | Ephesians 1:21 | Ephesians 2:2 | Ephesians 2:7 | Ephesians 3:9 | Ephesians 3:11 | Ephesians 3:21 | Philippians 4:20 | Colossians 1:26 | 1 Timothy 1:17 | 1 Timothy 6:17 | 2 Timothy 4:10 | 2 Timothy 4:18 | Titus 2:12 | Hebrews 1:2 | Hebrews 1:8 | Hebrews 5:6 | Hebrews 6:5 | Hebrews 6:20 | Hebrews 7:17 | Hebrews 7:21 | Hebrews 7:24 | Hebrews 7:28 | Hebrews 9:26 | Hebrews 11:3 | Hebrews 13:8 | Hebrews 13:21 | 1 Peter 1:25 | 1 Peter 4:11 | 1 Peter 5:11 | 2 Peter 2:17 | 2 Peter 3:18 | 1 John 2:17 | 2 John 1:2 | Jude 1:13 | Jude 1:25 | Revelation 1:6 | Revelation 1:18 | Revelation 4:9 | Revelation 4:10 | Revelation 5:13 | Revelation 5:14 | Revelation 7:12 | Revelation 10:6 | Revelation 11:15 | Revelation 14:11 | Revelation 15:7 | Revelation 19:3 | Revelation 20:10 | Revelation 22:5 |


Strong's Number: 166

 Strong's Number: 166 [ <<= || =>> ]
Transliterated: aionios
Phonetic: ahee-o'-nee-os

Text: from 165; perpetual (also used of past time, or past and future as well):

KJV --eternal, for ever, everlasting, world (began).

This word was found 69 times in the New Testament KJV Bible.
Matthew 18:8 | Matthew 19:16 | Matthew 19:29 | Matthew 25:41 | Matthew 25:46 | Mark 10:17 | Mark 10:30 | Luke 10:25 | Luke 16:9 | Luke 18:18 | Luke 18:30 | John 3:15 | John 3:16 | John 3:36 | John 4:14 | John 4:36 | John 5:23 | John 5:38 | John 6:27 | John 6:40 | John 6:47 | John 6:54 | John 10:28 | John 12:25 | John 12:50 | John 15:22 | John 17:2 | John 17:3 | Acts 13:46 | Acts 13:48 | Romans 2:7 | Romans 5:21 | Romans 6:22 | Romans 6:23 | Romans 16:24 | Romans 16:25 | 2 Corinthians 4:17 | 2 Corinthians 4:18 | 2 Corinthians 5:1 | Galatians 6:8 | 2 Thessalonians 1:9 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 1 Timothy 1:16 | 1 Timothy 6:12 | 1 Timothy 6:16 | 1 Timothy 6:19 | 2 Timothy 1:9 | 2 Timothy 2:10 | Titus 1:2 | Titus 3:7 | Philemon 1:15 | Hebrews 5:9 | Hebrews 6:2 | Hebrews 9:12 | Hebrews 9:14 | Hebrews 9:15 | Hebrews 13:20 | 1 Peter 5:10 | 2 Peter 1:11 | 1 John 1:2 | 1 John 2:25 | 1 John 3:15 | 1 John 5:11 | 1 John 5:13 | 1 John 5:20 | Jude 1:7 | Jude 1:21 | Revelation 14:6 |


Strong's Number: 167

 Strong's Number: 167 [ <<= || =>> ]
Transliterated: akatharsia
Phonetic: ak-ath-ar-see'-ah

Text: from 169; impurity (the quality), physically or morally:

KJV --uncleanness.

This word was found 10 times in the New Testament KJV Bible.
Matthew 23:27 | Romans 1:24 | Romans 6:19 | 2 Corinthians 12:21 | Galatians 5:19 | Ephesians 4:19 | Ephesians 5:3 | Colossians 3:5 | 1 Thessalonians 2:3 | 1 Thessalonians 4:7 |


Strong's Number: 168

 Strong's Number: 168 [ <<= || =>> ]
Transliterated: akathartes
Phonetic: ak-ath-ar'-tace

Text: from 169; impurity (the state), morally:

KJV --filthiness.

This word was found 1 times in the New Testament KJV Bible.
Revelation 17:4 |


Strong's Number: 169

 Strong's Number: 169 [ <<= || =>> ]
Transliterated: akathartos
Phonetic: ak-ath'-ar-tos

Text: from 1 (as a negative particle) and a presumed derivative of 2508 (meaning cleansed); impure (ceremonially, morally [lewd] or specially, [demonic]):

KJV --foul, unclean.

This word was found 31 times in the New Testament KJV Bible.
Matthew 10:1 | Matthew 12:43 | Mark 1:23 | Mark 1:26 | Mark 1:27 | Mark 3:11 | Mark 3:30 | Mark 5:2 | Mark 5:8 | Mark 5:13 | Mark 6:7 | Mark 7:24 | Mark 9:25 | Luke 4:33 | Luke 4:36 | Luke 5:15 | Luke 6:18 | Luke 8:2 | Luke 8:29 | Luke 9:42 | Luke 11:24 | Acts 5:16 | Acts 8:7 | Acts 10:14 | Acts 10:28 | Acts 11:8 | 1 Corinthians 7:14 | 2 Corinthians 6:17 | Ephesians 5:5 | Revelation 16:13 | Revelation 18:2 |


Strong's Number: 170

 Strong's Number: 170 [ <<= || =>> ]
Transliterated: akaireomai
Phonetic: ak-ahee-reh'-om-ahee

Text: from a compound of 1 (as a negative particle) and 2540 (meaning unseasonable); to be inopportune (for one-self), i.e. to fail of a proper occasion:

KJV --lack opportunity.

This word was found 1 times in the New Testament KJV Bible.
Philippians 4:10 |


Strong's Number: 171

 Strong's Number: 171 [ <<= || =>> ]
Transliterated: akairos
Phonetic: ak-ah'-ee-roce

Text: adverb from the same as 170; inopportunely:

KJV --out of season.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 4:2 |


Strong's Number: 172

 Strong's Number: 172 [ <<= || =>> ]
Transliterated: akakos
Phonetic: ak'-ak-os

Text: from 1 (as a negative particle) and 2556; not bad, i.e. (objectively) innocent or (subjectively) unsuspecting:

KJV --harmless, simple.

This word was found 2 times in the New Testament KJV Bible.
Romans 16:18 | Hebrews 7:26 |


Strong's Number: 173

 Strong's Number: 173 [ <<= || =>> ]
Transliterated: akantha
Phonetic: ak'-an-thah

Text: probably from the same as 188; a thorn:

KJV -- thorn.

This word was found 11 times in the New Testament KJV Bible.
Matthew 7:16 | Matthew 13:7 | Matthew 13:22 | Matthew 27:29 | Mark 4:7 | Mark 4:18 | Luke 6:44 | Luke 8:7 | Luke 8:14 | John 19:2 | Hebrews 6:8 |


Strong's Number: 174

 Strong's Number: 174 [ <<= || =>> ]
Transliterated: akanthinos
Phonetic: ak-an'-thee-nos

Text: from 173; thorny:

KJV --of thorns.

This word was found 2 times in the New Testament KJV Bible.
Mark 15:17 | John 19:5 |


Strong's Number: 175

 Strong's Number: 175 [ <<= || =>> ]
Transliterated: akarpos
Phonetic: ak'-ar-pos

Text: from 1 (as a negative particle) and 2590; barren (literally or figuratively):

KJV --without fruit, unfruitful.

This word was found 33 times in the New Testament KJV Bible.
Matthew 13:22 | Mark 4:19 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Ephesians 5:11 | Titus 3:14 | 2 Peter 1:8 | Jude 1:12 |


Strong's Number: 176

 Strong's Number: 176 [ <<= || =>> ]
Transliterated: akatagnostos
Phonetic: ak-at-ag'-noce-tos

Text: from 1 (as a negative particle) and a derivative of 2607; unblamable:

KJV --that cannot be condemned.

This word was found 1 times in the New Testament KJV Bible.
Titus 2:8 |


Strong's Number: 177

 Strong's Number: 177 [ <<= || =>> ]
Transliterated: akatakaluptos
Phonetic: ak-at-ak-al'-oop-tos

Text: from 1 (as a negative particle) and a derivative of a compound of 2596 and 2572; unveiled:

KJV --uncovered.

This word was found 23 times in the New Testament KJV Bible.
1 Corinthians 11:5 | 1 Corinthians 11:13 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 |


Strong's Number: 178

 Strong's Number: 178 [ <<= || =>> ]
Transliterated: akatakritos
Phonetic: ak-at-ak'-ree-tos

Text: from 1 (as a negative particle) and a derivative of 2632; without (legal) trial:

KJV --uncondemned.

This word was found 2 times in the New Testament KJV Bible.
Acts 16:37 | Acts 22:25 |


Strong's Number: 179

 Strong's Number: 179 [ <<= || =>> ]
Transliterated: akatalutos
Phonetic: ak-at-al'-oo-tos

Text: from 1 (as a negative particle) and a derivative of 2647; indisoluble, i.e. (figuratively) permanent:

KJV -- endless.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 7:16 |


Strong's Number: 180

 Strong's Number: 180 [ <<= || =>> ]
Transliterated: akatapaustos
Phonetic: ak-at-ap'-ow-stos

Text: from 1 (as a negative particle) and a derivative of 2664; unrefraining:

KJV --that cannot cease.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 2:14 |


Strong's Number: 181

 Strong's Number: 181 [ <<= || =>> ]
Transliterated: akatastasia
Phonetic: ak-at-as-tah-see'-ah

Text: from 182; instability, i.e. disorder:

KJV --commotion, confusion, tumult.

This word was found 14 times in the New Testament KJV Bible.
Matthew 24:34 | Luke 21:9 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 6:5 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | James 3:16 |


Strong's Number: 182

 Strong's Number: 182 [ <<= || =>> ]
Transliterated: akatastatos
Phonetic: ak-at-as'-tat-os

Text: from 1 (as a negative particle) and a derivative of 2525; inconstant:

KJV --unstable.

This word was found 9 times in the New Testament KJV Bible.
1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | James 1:8 |


Strong's Number: 183

 Strong's Number: 183 [ <<= || =>> ]
Transliterated: akataschetos
Phonetic: ak-at-as'-khet-os

Text: from 1 (as a negative particle) and a derivative of 2722; unrestrainable:

KJV --unruly.

This word was found 4 times in the New Testament KJV Bible.
Matthew 12:43 | Mark 1:26 | Mark 3:6 | James 3:8 |


Strong's Number: 184

 Strong's Number: 184 [ <<= || =>> ]
Transliterated: Akeldama
Phonetic: ak-el-dam-ah'

Text: of Aramaic origin [meaning field of blood; corresponding to 2506 and 1818]; Akeldama, a place near Jerusalem:

KJV -- Aceldama.

This word was found 1 times in the New Testament KJV Bible.
Acts 1:19 |


Strong's Number: 185

 Strong's Number: 185 [ <<= || =>> ]
Transliterated: akeraios
Phonetic: ak-er'-ah-yos

Text: from 1 (as a negative particle) and a presumed derivative of 2767; unmixed, i.e. (figuratively) innocent:

KJV -- harmless, simple.

This word was found 3 times in the New Testament KJV Bible.
Matthew 10:16 | Romans 16:19 | Philippians 2:15 |


Strong's Number: 186

 Strong's Number: 186 [ <<= || =>> ]
Transliterated: aklines
Phonetic: ak-lee-nace'

Text: from 1 (as a negative particle) and 2827; not leaning, i.e. (figuratively) firm:

KJV --without wavering.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 10:23 |


Strong's Number: 187

 Strong's Number: 187 [ <<= || =>> ]
Transliterated: akmazo
Phonetic: ak-mad'-zo

Text: from the same as 188; to make a point, i.e. (figuratively) mature:

KJV --be fully ripe.

This word was found 3 times in the New Testament KJV Bible.
Luke 12:6 | Acts 24:21 | Revelation 14:18 |


Strong's Number: 188

 Strong's Number: 188 [ <<= || =>> ]
Transliterated: akmen
Phonetic: ak-mane'

Text: accusative case of a noun ("acme") akin to ake (a point) and meaning the same; adverbially, just now, i.e. still:

KJV --yet.

This word was found 1 times in the New Testament KJV Bible.
Matthew 15:16 |


Strong's Number: 189

 Strong's Number: 189 [ <<= || =>> ]
Transliterated: akoe
Phonetic: ak-o-ay'

Text: from 191; hearing (the act, the sense or the thing heard):

KJV --audience, ear, fame, which ye heard, hearing, preached, report, rumor.

This word was found 36 times in the New Testament KJV Bible.
Matthew 4:24 | Matthew 13:14 | Matthew 14:1 | Matthew 24:6 | Mark 1:28 | Mark 7:34 | Mark 13:7 | Luke 7:1 | Luke 13:7 | John 12:38 | Acts 17:20 | Acts 28:26 | Romans 10:16 | Romans 10:17 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | Galatians 3:2 | Galatians 3:5 | 2 Timothy 4:3 | 2 Timothy 4:4 | Hebrews 4:2 | Hebrews 5:11 | 2 Peter 2:8 |


Strong's Number: 190

 Strong's Number: 190 [ <<= || =>> ]
Transliterated: akoloutheo
Phonetic: ak-ol-oo-theh'-o

Text: from 1 (as a particle of union) and keleuthos (a road); properly, to be in the same way with, i.e. to accompany (specially, as a disciple):

KJV --follow, reach.

This word was found 88 times in the New Testament KJV Bible.
Matthew 4:20 | Matthew 4:22 | Matthew 4:25 | Matthew 8:1 | Matthew 8:10 | Matthew 8:19 | Matthew 8:22 | Matthew 8:23 | Matthew 9:9 | Matthew 9:19 | Matthew 9:27 | Matthew 10:38 | Matthew 12:15 | Matthew 14:13 | Matthew 16:24 | Matthew 19:2 | Matthew 19:21 | Matthew 19:27 | Matthew 19:28 | Matthew 20:29 | Matthew 20:34 | Matthew 21:9 | Matthew 26:58 | Matthew 27:55 | Mark 1:18 | Mark 2:14 | Mark 2:15 | Mark 3:7 | Mark 5:24 | Mark 6:1 | Mark 8:34 | Mark 9:38 | Mark 10:21 | Mark 10:28 | Mark 10:32 | Mark 10:52 | Mark 11:9 | Mark 14:13 | Mark 14:51 | Mark 14:54 | Mark 15:40 | Luke 1:3 | Luke 5:11 | Luke 5:27 | Luke 5:28 | Luke 7:9 | Luke 9:11 | Luke 9:23 | Luke 9:49 | Luke 9:57 | Luke 9:59 | Luke 9:61 | Luke 18:22 | Luke 18:28 | Luke 18:43 | Luke 22:10 | Luke 22:39 | Luke 22:54 | Luke 23:26 | John 1:37 | John 1:38 | John 1:40 | John 1:43 | John 6:2 | John 8:12 | John 10:4 | John 10:5 | John 10:27 | John 11:31 | John 12:26 | John 13:36 | John 13:37 | John 18:15 | John 20:6 | John 21:19 | John 21:20 | John 21:22 | Acts 12:8 | Acts 12:9 | Acts 13:43 | 1 Corinthians 10:4 | Revelation 6:8 | Revelation 14:4 | Revelation 14:8 | Revelation 14:9 | Revelation 14:13 | Revelation 18:5 | Revelation 19:14 |


Strong's Number: 191

 Strong's Number: 191 [ <<= || =>> ]
Transliterated: akouo
Phonetic: ak-oo'-o

Text: a primary verb; to hear (in various senses):

KJV --give (in the) audience (of), come (to the ears), ([shall]) hear(-er, -ken), be noised, be reported, understand.

This word was found 425 times in the New Testament KJV Bible.


Strong's Number: 192

 Strong's Number: 192 [ <<= || =>> ]
Transliterated: akrasia
Phonetic: ak-ras-ee'-a

Text: from 193; want of self-restraint:

KJV --excess, incontinency.

This word was found 2 times in the New Testament KJV Bible.
Matthew 23:25 | 1 Corinthians 7:5 |


Strong's Number: 193

 Strong's Number: 193 [ <<= || =>> ]
Transliterated: akrates
Phonetic: ak-rat'-ace

Text: from 1 (as a negative particle) and 2904; powerless, i.e. without self-control:

KJV --incontinent.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 3:3 |


Strong's Number: 194

 Strong's Number: 194 [ <<= || =>> ]
Transliterated: akratos
Phonetic: ak'-rat-os

Text: from 1 (as a negative particle) and a presumed derivative of 2767; undiluted:

KJV --without mixture.

This word was found 1 times in the New Testament KJV Bible.
Revelation 14:10 |


Strong's Number: 195

 Strong's Number: 195 [ <<= || =>> ]
Transliterated: akribeia
Phonetic: ak-ree'-bi-ah

Text: from the same as 196; exactness:

KJV --perfect manner.

This word was found 1 times in the New Testament KJV Bible.
Acts 22:3 |


Strong's Number: 196

 Strong's Number: 196 [ <<= || =>> ]
Transliterated: akribestatos
Phonetic: ak-ree-bes'-ta-tos

Text: superlative of akribes (a derivative of the same as 206); most exact:

KJV --most straitest.

This word was found 8 times in the New Testament KJV Bible.
Luke 1:41 | Luke 1:59 | Luke 2:6 | Luke 2:46 | Luke 7:11 | Luke 8:1 | Luke 19:29 | Acts 26:5 |


Strong's Number: 197

 Strong's Number: 197 [ <<= || =>> ]
Transliterated: akribesteron
Phonetic: ak-ree-bes'-ter-on

Text: neuter of the comparative of the same as 196; (adverbially) more exactly:

KJV --more perfect(-ly).

This word was found 3 times in the New Testament KJV Bible.
Acts 18:26 | Acts 23:15 | Acts 23:20 |


Strong's Number: 198

 Strong's Number: 198 [ <<= || =>> ]
Transliterated: akriboo
Phonetic: ak-ree-bo'-o

Text: from the same as 196; to be exact, i.e. ascertain:

KJV --enquire diligently.

This word was found 2 times in the New Testament KJV Bible.
Matthew 2:7 | Matthew 2:16 |


Strong's Number: 199

 Strong's Number: 199 [ <<= || =>> ]
Transliterated: akribos
Phonetic: ak-ree-boce'

Text: adverb from the same as 196; exactly:

KJV -- circumspectly, diligently, perfect(-ly).

This word was found 5 times in the New Testament KJV Bible.
Matthew 2:8 | Luke 1:3 | Acts 18:25 | Ephesians 5:15 | 1 Thessalonians 5:2 |


Strong's Number: 200

 Strong's Number: 200 [ <<= || =>> ]
Transliterated: akris
Phonetic: ak-rece'

Text: apparently from the same as 206; a locust (as pointed, or as lightning on the top of vegetation):

KJV --locust.

This word was found 4 times in the New Testament KJV Bible.
Matthew 3:4 | Mark 1:6 | Revelation 9:3 | Revelation 9:7 |


Strong's Number: 201

 Strong's Number: 201 [ <<= || =>> ]
Transliterated: akroaterion
Phonetic: ak-ro-at-ay'-ree-on

Text: from 202; an audience-room:

KJV --place of hearing.

This word was found 1 times in the New Testament KJV Bible.
Acts 25:23 |


Strong's Number: 202

 Strong's Number: 202 [ <<= || =>> ]
Transliterated: akroates
Phonetic: ak-ro-at-ace'

Text: from akroaomai (to listen; apparently an intens. of 191); a hearer (merely):

KJV --hearer.

This word was found 4 times in the New Testament KJV Bible.
Romans 2:13 | James 1:22 | James 1:23 | James 1:25 |


Strong's Number: 203

 Strong's Number: 203 [ <<= || =>> ]
Transliterated: akrobustia
Phonetic: ak-rob-oos-tee'-ah

Text: from 206 and probably a modified form of posthe (the penis or male sexual organ); the prepuce; by implication, an uncircumcised (i.e. gentile, figuratively, unregenerate) state or person:

KJV --not circumcised, uncircumcised [with 2192], uncircumcision.

This word was found 17 times in the New Testament KJV Bible.
Acts 11:3 | Romans 2:25 | Romans 2:26 | Romans 2:27 | Romans 3:30 | Romans 4:9 | Romans 4:10 | Romans 4:11 | Romans 4:12 | 1 Corinthians 7:18 | 1 Corinthians 7:19 | Galatians 2:7 | Galatians 5:6 | Galatians 6:15 | Ephesians 2:11 | Colossians 2:13 | Colossians 3:11 |


Strong's Number: 204

 Strong's Number: 204 [ <<= || =>> ]
Transliterated: akrogoniaios
Phonetic: ak-rog-o-nee-ah'-yos

Text: from 206 and 1137; belonging to the extreme corner:

KJV --chief corner.

This word was found 3 times in the New Testament KJV Bible.
Matthew 13:4 | Ephesians 2:20 | 1 Peter 2:6 |


Strong's Number: 205

 Strong's Number: 205 [ <<= || =>> ]
Transliterated: akrothinion
Phonetic: ak-roth-in'-ee-on

Text: from 206 and this (a heap); properly (in the plural) the top of the heap, i.e. (by implication) best of the booty:

KJV --spoils.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 7:4 |


Strong's Number: 206

 Strong's Number: 206 [ <<= || =>> ]
Transliterated: akron
Phonetic: ak'-ron

Text: neuter of an adj. probably akin to the base of 188; the extremity:

KJV --one end...other, tip, top, uttermost participle

This word was found 4 times in the New Testament KJV Bible.
Matthew 24:31 | Mark 13:27 | Luke 16:24 | Hebrews 11:21 |


Strong's Number: 207

 Strong's Number: 207 [ <<= || =>> ]
Transliterated: Akulas
Phonetic: ak-oo'-las

Text: probably for Latin aquila (an eagle); Akulas, an Israelite:

KJV --Aquila.

This word was found 11 times in the New Testament KJV Bible.
Acts 18:2 | Acts 18:18 | Acts 18:26 | Romans 16:3 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Timothy 4:19 |


Strong's Number: 208

 Strong's Number: 208 [ <<= || =>> ]
Transliterated: akuroo
Phonetic: ak-oo-ro'-o

Text: from 1 (as a negative particle) and 2964; to invalidate:

KJV --disannul, make of none effect.

This word was found 3 times in the New Testament KJV Bible.
Matthew 15:6 | Mark 7:13 | Galatians 3:17 |


Strong's Number: 209

 Strong's Number: 209 [ <<= || =>> ]
Transliterated: akolutos
Phonetic: ak-o-loo'-toce

Text: adverb from a compound of 1 (as a negative particle) and a derivative of 2967; in an unhindered manner, i.e. freely:

KJV --no man forbidding him.

This word was found 2 times in the New Testament KJV Bible.
Mark 14:12 | Acts 28:30 |


Strong's Number: 210

 Strong's Number: 210 [ <<= || =>> ]
Transliterated: akon
Phonetic: ak'-ohn

Text: from 1 (as a negative particle) and 1635; unwilling:

KJV --against the will.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 9:17 |


Strong's Number: 211

 Strong's Number: 211 [ <<= || =>> ]
Transliterated: alabastron
Phonetic: al-ab'-as-tron

Text: neuter of alabastros (of uncertain derivation), the name of a stone; properly, an "alabaster" box, i.e. (by extension) a perfume vase (of any material):

KJV --(alabaster) box.

This word was found 3 times in the New Testament KJV Bible.
Matthew 26:7 | Mark 14:3 | Luke 7:37 |


Strong's Number: 212

 Strong's Number: 212 [ <<= || =>> ]
Transliterated: alazoneia
Phonetic: al-ad-zon-i'-a

Text: from 213; braggadocio, i.e. (by implication) self-confidence:

KJV --boasting, pride.

This word was found 2 times in the New Testament KJV Bible.
James 4:15 | 1 John 2:16 |


Strong's Number: 213

 Strong's Number: 213 [ <<= || =>> ]
Transliterated: alazon
Phonetic: al-ad-zone'

Text: from ale (vagrancy); braggart:

KJV --boaster.

This word was found 2 times in the New Testament KJV Bible.
Romans 1:30 | 2 Timothy 3:2 |


Strong's Number: 214

 Strong's Number: 214 [ <<= || =>> ]
Transliterated: alalazo
Phonetic: al-al-ad'-zo

Text: from alale ( a shout, "halloo"); to vociferate, i.e. (by implication) to wail; figuratively, to clang:

KJV -- tinkle, wail.

This word was found 2 times in the New Testament KJV Bible.
Mark 5:38 | 1 Corinthians 13:1 |


Strong's Number: 215

 Strong's Number: 215 [ <<= || =>> ]
Transliterated: alaletos
Phonetic: al-al'-ay-tos

Text: from 1 (as a negative particle) and a derivative of 2980; unspeakable:

KJV --unutterable, which cannot be uttered.

This word was found 1 times in the New Testament KJV Bible.
Romans 8:26 |


Strong's Number: 216

 Strong's Number: 216 [ <<= || =>> ]
Transliterated: alalos
Phonetic: al'-al-os

Text: from 1 (as a negative particle) and 2980; mute: dumb.

This word was found 3 times in the New Testament KJV Bible.
Mark 7:36 | Mark 9:17 | Mark 9:25 |


Strong's Number: 217

 Strong's Number: 217 [ <<= || =>> ]
Transliterated: halas
Phonetic: hal'-as

Text: from 251; salt; figuratively, prudence:

KJV --salt.

This word was found 4 times in the New Testament KJV Bible.
Matthew 5:13 | Mark 9:48 | Luke 14:34 | Colossians 4:6 |


Strong's Number: 218

 Strong's Number: 218 [ <<= || =>> ]
Transliterated: aleipho
Phonetic: al-i'-fo

Text: from 1 (as particle of union) and the base of 3045; to oil (with perfume):

KJV --anoint.

This word was found 7 times in the New Testament KJV Bible.
Matthew 6:17 | Mark 6:13 | Mark 16:1 | Luke 7:46 | John 11:2 | John 12:3 | James 5:14 |


Strong's Number: 219

 Strong's Number: 219 [ <<= || =>> ]
Transliterated: alektorophonia
Phonetic: al-ek-tor-of-o-nee'-ah

Text: from 220 and 5456; cock-crow, i.e. the third night-watch:

KJV --cockcrowing.

This word was found 1 times in the New Testament KJV Bible.
Mark 13:35 |


Strong's Number: 220

 Strong's Number: 220 [ <<= || =>> ]
Transliterated: alektor
Phonetic: al-ek'-tore

Text: from (to ward off); a cock or male fowl:

KJV -- cock.

This word was found 11 times in the New Testament KJV Bible.
Matthew 26:34 | Matthew 26:74 | Matthew 26:75 | Mark 14:30 | Mark 14:68 | Mark 14:72 | Luke 22:34 | Luke 22:60 | Luke 22:61 | John 13:38 | John 18:27 |


Strong's Number: 221

 Strong's Number: 221 [ <<= || =>> ]
Transliterated: Alexandreus
Phonetic: al-ex-and-reuce'

Text: from (the city so called); an Alexandreian or inhab. of Alexandria:

KJV --of Alexandria, Alexandrian.

This word was found 2 times in the New Testament KJV Bible.
Acts 6:9 | Acts 18:24 |


Strong's Number: 222

 Strong's Number: 222 [ <<= || =>> ]
Transliterated: Alexandrinos
Phonetic: al-ex-an-dree'-nos

Text: from the same as 221; Alexandrine, or belonging to Alexandria:

KJV --of Alexandria.

This word was found 2 times in the New Testament KJV Bible.
Acts 27:6 | Acts 28:11 |


Strong's Number: 223

 Strong's Number: 223 [ <<= || =>> ]
Transliterated: Alexandros
Phonetic: al-ex'-an-dros

Text: from the same as (the first part of) 220 and 435; man-defender; Alexander, the name of three Israelites and one other man:

KJV --Alexander.

This word was found 5 times in the New Testament KJV Bible.
Mark 15:21 | Acts 4:6 | Acts 19:33 | 1 Timothy 1:20 | 2 Timothy 4:14 |


Strong's Number: 224

 Strong's Number: 224 [ <<= || =>> ]
Transliterated: aleuron
Phonetic: al'-yoo-ron

Text: from aleo (to grind); flour:

KJV --meal.

This word was found 2 times in the New Testament KJV Bible.
Matthew 13:33 | Luke 13:21 |


Strong's Number: 225

 Strong's Number: 225 [ <<= || =>> ]
Transliterated: aletheia
Phonetic: al-ay'-thi-a

Text: from 227; truth:

KJV --true, X truly, truth, verity.

This word was found 126 times in the New Testament KJV Bible.
Matthew 22:16 | Mark 5:33 | Mark 12:14 | Mark 12:32 | Luke 4:25 | Luke 20:21 | Luke 22:59 | John 1:14 | John 1:17 | John 3:21 | John 4:23 | John 4:24 | John 5:32 | John 8:32 | John 8:40 | John 8:44 | John 8:45 | John 8:46 | John 14:6 | John 14:17 | John 15:26 | John 16:7 | John 16:13 | John 17:17 | John 17:19 | John 18:37 | John 18:38 | Acts 4:27 | Acts 10:34 | Acts 26:25 | Romans 1:18 | Romans 1:25 | Romans 2:2 | Romans 2:8 | Romans 2:20 | Romans 3:7 | Romans 9:1 | Romans 15:8 | 1 Corinthians 5:8 | 1 Corinthians 13:6 | 2 Corinthians 4:2 | 2 Corinthians 6:7 | 2 Corinthians 7:14 | 2 Corinthians 11:10 | 2 Corinthians 11:11 | 2 Corinthians 11:12 | 2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:6 | 2 Corinthians 13:8 | Galatians 2:5 | Galatians 2:14 | Galatians 5:7 | Ephesians 1:13 | Ephesians 4:21 | Ephesians 4:24 | Ephesians 4:25 | Ephesians 5:9 | Ephesians 6:14 | Philippians 1:18 | Colossians 1:5 | Colossians 1:6 | 2 Thessalonians 2:10 | 2 Thessalonians 2:11 | 2 Thessalonians 2:12 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 1 Timothy 2:4 | 1 Timothy 2:7 | 1 Timothy 3:15 | 1 Timothy 4:3 | 1 Timothy 6:5 | 2 Timothy 2:15 | 2 Timothy 2:18 | 2 Timothy 2:25 | 2 Timothy 3:7 | 2 Timothy 3:8 | 2 Timothy 4:4 | Titus 1:1 | Titus 1:14 | Hebrews 10:26 | James 1:18 | James 3:14 | James 5:19 | 1 Peter 1:22 | 2 Peter 1:12 | 2 Peter 2:2 | 1 John 1:6 | 1 John 1:8 | 1 John 2:4 | 1 John 2:21 | 1 John 3:18 | 1 John 3:19 | 1 John 4:6 | 1 John 5:6 | 2 John 1:1 | 2 John 1:2 | 2 John 1:3 | 2 John 1:4 | 3 John 1:1 | 3 John 1:3 | 3 John 1:4 | 3 John 1:8 | 3 John 1:12 |


Strong's Number: 226

 Strong's Number: 226 [ <<= || =>> ]
Transliterated: aletheuo
Phonetic: al-ayth-yoo'-o

Text: from 227; to be true (in doctrine and profession):

KJV --speak (tell) the truth.

This word was found 2 times in the New Testament KJV Bible.
Galatians 4:16 | Ephesians 4:15 |


Strong's Number: 227

 Strong's Number: 227 [ <<= || =>> ]
Transliterated: alethes
Phonetic: al-ay-thace'

Text: from 1 (as a negative particle) and 2990; true (as not concealing):

KJV --true, truly, truth.

This word was found 25 times in the New Testament KJV Bible.
Matthew 22:16 | Mark 12:14 | John 3:33 | John 4:18 | John 5:30 | John 5:31 | John 7:18 | John 8:13 | John 8:14 | John 8:16 | John 8:17 | John 8:26 | John 10:41 | John 19:35 | John 21:24 | Acts 12:9 | Romans 3:4 | 2 Corinthians 6:8 | Philippians 4:8 | Titus 1:13 | 1 Peter 5:12 | 2 Peter 2:22 | 1 John 2:8 | 1 John 2:27 | 3 John 1:12 |


Strong's Number: 228

 Strong's Number: 228 [ <<= || =>> ]
Transliterated: alethinos
Phonetic: al-ay-thee-nos'

Text: from 227; truthful:

KJV --true.

This word was found 25 times in the New Testament KJV Bible.
Luke 16:11 | John 1:9 | John 4:23 | John 4:37 | John 6:32 | John 7:28 | John 15:1 | John 17:3 | John 19:35 | 1 Thessalonians 1:9 | Hebrews 8:2 | Hebrews 9:24 | Hebrews 10:22 | 1 John 2:8 | 1 John 5:20 | Revelation 3:7 | Revelation 3:14 | Revelation 6:10 | Revelation 15:3 | Revelation 16:7 | Revelation 19:2 | Revelation 19:9 | Revelation 19:11 | Revelation 21:5 | Revelation 22:6 |


Strong's Number: 229

 Strong's Number: 229 [ <<= || =>> ]
Transliterated: aletho
Phonetic: al-ay'-tho

Text: from the same as 224; to grind:

KJV --grind.

This word was found 2 times in the New Testament KJV Bible.
Matthew 24:41 | Luke 17:35 |


Strong's Number: 230

 Strong's Number: 230 [ <<= || =>> ]
Transliterated: alethos
Phonetic: al-ay-thoce'

Text: adverb from 227; truly:

KJV --indeed, surely, of a surety, truly, of a (in) truth, verily, very.

This word was found 26 times in the New Testament KJV Bible.
Matthew 14:33 | Matthew 26:73 | Matthew 27:54 | Mark 14:70 | Mark 15:38 | Luke 9:27 | Luke 12:44 | Luke 21:3 | John 1:47 | John 4:42 | John 6:14 | John 6:55 | John 7:26 | John 7:40 | John 8:31 | John 17:8 | Acts 12:11 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 John 2:5 |


Strong's Number: 231

 Strong's Number: 231 [ <<= || =>> ]
Transliterated: halieus
Phonetic: hal-ee-yoos'

Text: from 251; a sailor (as engaged on the salt water), i.e. (by implication) a fisher:

KJV --fisher(-man).

This word was found 5 times in the New Testament KJV Bible.
Matthew 4:18 | Matthew 4:19 | Mark 1:16 | Mark 1:17 | Luke 5:2 |


Strong's Number: 232

 Strong's Number: 232 [ <<= || =>> ]
Transliterated: halieuo
Phonetic: hal-ee-yoo'-o

Text: from 231; to be a fisher, i.e. (by implication) to fish:

KJV --go a-fishing.

This word was found 1 times in the New Testament KJV Bible.
John 21:3 |


Strong's Number: 233

 Strong's Number: 233 [ <<= || =>> ]
Transliterated: halizo
Phonetic: hal-id'-zo

Text: from 251; to salt:

KJV --salt.

This word was found 3 times in the New Testament KJV Bible.
Matthew 5:13 | Mark 9:47 | Mark 15:46 |


Strong's Number: 234

 Strong's Number: 234 [ <<= || =>> ]
Transliterated: alisgema
Phonetic: al-is'-ghem-ah

Text: from alisgeo (to soil); (ceremonially) defilement:

KJV --pollution.

This word was found 1 times in the New Testament KJV Bible.
Acts 15:20 |


Strong's Number: 235

 Strong's Number: 235 [ <<= || =>> ]
Transliterated: alla
Phonetic: al-lah'

Text: neuter plural of 243; properly, other things, i.e. (adverbially) contrariwise (in many relations):

KJV --and, but (even), howbeit, indeed, nay, nevertheless, no, notwithstanding, save, therefore, yea, yet.

This word was found 763 times in the New Testament KJV Bible.


Strong's Number: 236

 Strong's Number: 236 [ <<= || =>> ]
Transliterated: allasso
Phonetic: al-las'-so

Text: from 243; to make different:

KJV --change.

This word was found 12 times in the New Testament KJV Bible.
Acts 6:14 | Romans 1:23 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Galatians 4:20 | Hebrews 1:12 |


Strong's Number: 237

 Strong's Number: 237 [ <<= || =>> ]
Transliterated: allachothen
Phonetic: al-lakh-oth'-en

Text: from 243; from elsewhere:

KJV --some other way.

This word was found 1 times in the New Testament KJV Bible.
John 10:1 |


Strong's Number: 238

 Strong's Number: 238 [ <<= || =>> ]
Transliterated: allegoreo
Phonetic: al-lay-gor-eh'-o

Text: from 243 and agoreo (to harangue [compare 58]); to allegorize:

KJV --be an allegory [the Greek word itself.].

This word was found 1 times in the New Testament KJV Bible.
Galatians 4:24 |


Strong's Number: 239

 Strong's Number: 239 [ <<= || =>> ]
Transliterated: allelouia
Phonetic: al-lay-loo'-ee-ah

Text: of Hebrew origin [imperative of 1984 and 3050]; praise ye Jah!, an adoring exclamation:

KJV --alleluiah.

This word was found 4 times in the New Testament KJV Bible.
Revelation 19:1 | Revelation 19:3 | Revelation 19:4 | Revelation 19:6 |


Strong's Number: 240

 Strong's Number: 240 [ <<= || =>> ]
Transliterated: allelon
Phonetic: al-lay'-lone

Text: Gen. plural from 243 reduplicated; one another:

KJV --each other, mutual, one another, (the other), (them-, your-)selves, (selves) together [sometimes with 3326 or 4314].

This word was found 122 times in the New Testament KJV Bible.
Matthew 24:10 | Matthew 25:32 | Mark 4:41 | Mark 8:16 | Mark 9:34 | Mark 9:48 | Mark 15:30 | Luke 2:15 | Luke 4:36 | Luke 6:11 | Luke 7:32 | Luke 8:25 | Luke 12:1 | Luke 23:12 | Luke 24:14 | Luke 24:17 | Luke 24:32 | John 4:33 | John 5:43 | John 6:43 | John 6:52 | John 11:56 | John 13:14 | John 13:22 | John 13:34 | John 13:35 | John 15:12 | John 15:17 | John 16:17 | John 16:19 | John 19:24 | Acts 2:7 | Acts 4:15 | Acts 7:26 | Acts 15:38 | Acts 19:38 | Acts 21:6 | Acts 26:31 | Acts 28:4 | Acts 28:25 | Romans 1:12 | Romans 1:27 | Romans 2:15 | Romans 12:5 | Romans 12:10 | Romans 12:16 | Romans 13:8 | Romans 14:13 | Romans 14:19 | Romans 15:5 | Romans 15:7 | Romans 15:14 | Romans 16:16 | 1 Corinthians 7:5 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | Galatians 5:13 | Galatians 5:15 | Galatians 5:17 | Galatians 5:26 | Galatians 6:2 | Ephesians 4:2 | Ephesians 4:25 | Ephesians 4:32 | Ephesians 5:21 | Philippians 2:3 | Colossians 3:9 | Colossians 3:13 | 1 Thessalonians 3:12 | 1 Thessalonians 3:13 | 1 Thessalonians 4:9 | 1 Thessalonians 4:18 | 1 Thessalonians 5:11 | 1 Thessalonians 5:12 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 1:3 | Titus 3:3 | Hebrews 10:24 | James 5:9 | James 5:16 | 1 Peter 1:22 | 1 Peter 4:9 | 1 Peter 5:5 | 1 Peter 5:14 | 1 John 1:7 | 1 John 3:11 | 1 John 3:23 | 1 John 4:7 | 1 John 4:11 | 1 John 4:12 | 2 John 1:5 | Revelation 6:4 | Revelation 11:10 |


Strong's Number: 241

 Strong's Number: 241 [ <<= || =>> ]
Transliterated: allogenes
Phonetic: al-log-en-ace'

Text: from 243 and 1085; foreign, i.e. not a Jew:

KJV --stranger.

This word was found 1 times in the New Testament KJV Bible.
Luke 17:18 |


Strong's Number: 242

 Strong's Number: 242 [ <<= || =>> ]
Transliterated: hallomai
Phonetic: hal'-lom-ahee

Text: middle voice of apparently a primary verb; to jump; figuratively, to gush:

KJV --leap, spring up.

This word was found 3 times in the New Testament KJV Bible.
John 4:14 | Acts 3:8 | Acts 14:10 |


Strong's Number: 243

 Strong's Number: 243 [ <<= || =>> ]
Transliterated: allos
Phonetic: al'-los

Text: a primary word; "else," i.e. different (in many applications):

KJV --more, one (another), (an-, some an-)other(-s, -wise).

This word was found 196 times in the New Testament KJV Bible.
Matthew 2:12 | Matthew 4:21 | Matthew 5:39 | Matthew 8:9 | Matthew 10:23 | Matthew 12:13 | Matthew 13:5 | Matthew 13:7 | Matthew 13:8 | Matthew 13:24 | Matthew 13:31 | Matthew 13:33 | Matthew 16:14 | Matthew 19:9 | Matthew 20:3 | Matthew 20:6 | Matthew 21:8 | Matthew 21:36 | Matthew 21:41 | Matthew 22:4 | Matthew 25:16 | Matthew 25:17 | Matthew 25:20 | Matthew 25:22 | Matthew 26:71 | Matthew 27:42 | Matthew 27:61 | Matthew 28:1 | Mark 3:5 | Mark 4:5 | Mark 4:7 | Mark 4:8 | Mark 4:36 | Mark 6:15 | Mark 7:4 | Mark 8:28 | Mark 10:11 | Mark 10:12 | Mark 11:8 | Mark 12:4 | Mark 12:5 | Mark 12:9 | Mark 12:31 | Mark 12:32 | Mark 14:19 | Mark 14:58 | Mark 15:30 | Mark 15:40 | Luke 5:29 | Luke 6:29 | Luke 7:19 | Luke 7:20 | Luke 9:8 | Luke 9:19 | Luke 20:16 | Luke 22:59 | Luke 23:34 | John 4:37 | John 4:38 | John 5:6 | John 5:31 | John 5:42 | John 6:22 | John 6:23 | John 7:12 | John 7:41 | John 9:9 | John 9:16 | John 10:16 | John 10:21 | John 12:29 | John 14:16 | John 15:24 | John 18:15 | John 18:16 | John 18:34 | John 19:18 | John 19:32 | John 20:2 | John 20:3 | John 20:4 | John 20:8 | John 20:25 | John 20:30 | John 21:2 | John 21:8 | John 21:18 | John 21:25 | Acts 2:12 | Acts 4:12 | Acts 15:2 | Acts 19:32 | Acts 21:34 | 1 Corinthians 1:16 | 1 Corinthians 3:10 | 1 Corinthians 3:11 | 1 Corinthians 9:2 | 1 Corinthians 9:12 | 1 Corinthians 9:27 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 12:8 | 1 Corinthians 12:10 | 1 Corinthians 12:11 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:13 | 2 Corinthians 8:13 | 2 Corinthians 11:4 | 2 Corinthians 11:8 | Galatians 1:7 | Philippians 3:4 | 1 Thessalonians 2:6 | Hebrews 4:8 | Hebrews 11:35 | James 5:12 | Revelation 6:4 | Revelation 7:2 | Revelation 8:3 | Revelation 10:1 | Revelation 12:3 | Revelation 13:11 | Revelation 14:6 | Revelation 14:8 | Revelation 14:15 | Revelation 14:17 | Revelation 14:18 | Revelation 15:1 | Revelation 16:7 | Revelation 17:10 | Revelation 18:1 | Revelation 18:4 | Revelation 20:12 |


Strong's Number: 244

 Strong's Number: 244 [ <<= || =>> ]
Transliterated: allotriepiskopos
Phonetic: al-lot-ree-ep-is'-kop-os

Text: from 245 and 1985; overseeing others' affairs, i.e. a meddler (specially, in Gentile customs):

KJV --busybody in other men's matters.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 4:15 |


Strong's Number: 245

 Strong's Number: 245 [ <<= || =>> ]
Transliterated: allotrios
Phonetic: al-lot'-ree-os

Text: from 243; another's, i.e. not one's own; by extension foreign, not akin, hostile:

KJV --alien, (an-)other (man's, men's), strange(-r).

This word was found 15 times in the New Testament KJV Bible.
Matthew 17:24 | Matthew 17:25 | Luke 16:12 | John 10:5 | Acts 7:6 | Romans 14:4 | Romans 15:20 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 1 Timothy 5:22 | Hebrews 9:25 | Hebrews 11:9 | Hebrews 11:34 |


Strong's Number: 246

 Strong's Number: 246 [ <<= || =>> ]
Transliterated: allophulos
Phonetic: al-lof'-oo-los

Text: from 243 and 5443; foreign, i.e. (specially) Gentile:

KJV --one of another nation.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 247

 Strong's Number: 247 [ <<= || =>> ]
Transliterated: allos
Phonetic: al'-loce

Text: adverb from 243; differently:

KJV --otherwise.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 5:25 |


Strong's Number: 248

 Strong's Number: 248 [ <<= || =>> ]
Transliterated: aloao
Phonetic: al-o-ah'-o

Text: from the same as 257; to tread out grain:

KJV -- thresh, tread out the corn.

This word was found 3 times in the New Testament KJV Bible.
1 Corinthians 9:9 | 1 Corinthians 9:10 | 1 Timothy 5:18 |


Strong's Number: 249

 Strong's Number: 249 [ <<= || =>> ]
Transliterated: alogos
Phonetic: al'-og-os

Text: from 1 (as a negative particle) and 3056; irrational:

KJV --brute, unreasonable.

This word was found 3 times in the New Testament KJV Bible.
Acts 25:27 | 2 Peter 2:12 | Jude 1:10 |


Strong's Number: 250

 Strong's Number: 250 [ <<= || =>> ]
Transliterated: aloe
Phonetic: al-o-ay'

Text: of foreign origin [compare 174]; aloes (the gum):

KJV -- aloes.

This word was found 2 times in the New Testament KJV Bible.
John 19:39 | 1 Corinthians 4:3 |


Strong's Number: 251

 Strong's Number: 251 [ <<= || =>> ]
Transliterated: hals
Phonetic: halce

Text: a primary word; "salt":

KJV --salt.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 252

 Strong's Number: 252 [ <<= || =>> ]
Transliterated: halukos
Phonetic: hal-oo-kos'

Text: from 251; briny:

KJV --salt.

This word was found 1 times in the New Testament KJV Bible.
James 3:12 |


Strong's Number: 253

 Strong's Number: 253 [ <<= || =>> ]
Transliterated: alupoteros
Phonetic: al-oo-pot'-er-os

Text: comparative of a compound of 1 (as a negative particle) and 3077; more without grief:

KJV --less sorrowful.

This word was found 3 times in the New Testament KJV Bible.
John 11:4 | Philippians 2:28 | 2 Peter 3:15 |


Strong's Number: 254

 Strong's Number: 254 [ <<= || =>> ]
Transliterated: halusis
Phonetic: hal'-oo-sis

Text: of uncertain derivation; a fetter or manacle:

KJV --bonds, chain.

This word was found 11 times in the New Testament KJV Bible.
Mark 5:3 | Mark 5:4 | Luke 8:29 | Luke 11:43 | Acts 12:6 | Acts 12:7 | Acts 21:33 | Acts 28:20 | Ephesians 6:20 | 2 Timothy 1:16 | Revelation 20:1 |


Strong's Number: 255

 Strong's Number: 255 [ <<= || =>> ]
Transliterated: alusiteles
Phonetic: al-oo-sit-el-ace'

Text: from 1 (as a negative particle) and the base of 3081; gainless, i.e. (by implication) pernicious:

KJV -- unprofitable.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 13:17 |


Strong's Number: 256

 Strong's Number: 256 [ <<= || =>> ]
Transliterated: Alphaios
Phonetic: al-fah'-yos

Text: of Hebrew origin [compare 2501]; Alphoeus, an Israelite:

KJV --Alpheus.

This word was found 5 times in the New Testament KJV Bible.
Matthew 10:3 | Mark 2:14 | Mark 3:18 | Luke 6:15 | Acts 1:13 |


Strong's Number: 257

 Strong's Number: 257 [ <<= || =>> ]
Transliterated: halon
Phonetic: hal'-ohn

Text: probably from the base of 1507; a threshing-floor (as rolled hard), i.e. (figuratively) the grain (and chaff, as just threshed):

KJV --floor.

This word was found 2 times in the New Testament KJV Bible.
Matthew 3:12 | Luke 3:17 |


Strong's Number: 258

 Strong's Number: 258 [ <<= || =>> ]
Transliterated: alopex
Phonetic: al-o'-pakes

Text: of uncertain derivation; a fox, i.e. (figuratively) a cunning person:

KJV --fox.

This word was found 3 times in the New Testament KJV Bible.
Matthew 8:20 | Luke 9:58 | Luke 13:32 |


Strong's Number: 259

 Strong's Number: 259 [ <<= || =>> ]
Transliterated: halosis
Phonetic: hal'-o-sis

Text: from a collateral form of 138; capture, be taken.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 2:12 |


Strong's Number: 260

 Strong's Number: 260 [ <<= || =>> ]
Transliterated: hama
Phonetic: ham'-ah

Text: a primary particle; properly, at the "same" time, but freely used as a preposition or adverb denoting close association:

KJV --also, and, together, with(-al).

This word was found 29 times in the New Testament KJV Bible.
Matthew 13:29 | Matthew 20:1 | Acts 24:25 | Acts 27:40 | Romans 3:12 | Colossians 4:3 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Thessalonians 5:10 | 1 Thessalonians 5:11 | 1 Thessalonians 5:12 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 1 Timothy 5:13 | Philemon 1:22 |


Strong's Number: 261

 Strong's Number: 261 [ <<= || =>> ]
Transliterated: amathes
Phonetic: am-ath-ace'

Text: from 1 (as a negative particle) and 3129; ignorant:

KJV --unlearned.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 3:16 |


Strong's Number: 262

 Strong's Number: 262 [ <<= || =>> ]
Transliterated: amarantinos
Phonetic: am-ar-an'-tee-nos

Text: from 263; "amaranthine", i.e. (by implication) fadeless:

KJV --that fadeth not away.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 5:4 |


Strong's Number: 263

 Strong's Number: 263 [ <<= || =>> ]
Transliterated: amarantos
Phonetic: am-ar'-an-tos

Text: from 1 (as a negative particle) and a presumed derivative of 3133; unfading, i.e. (by implication) perpetual:

KJV -- that fadeth not away.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 1:4 |


Strong's Number: 264

 Strong's Number: 264 [ <<= || =>> ]
Transliterated: hamartano
Phonetic: ham-ar-tan'-o

Text: perhaps from 1 (as a negative particle) and the base of 3313; properly, to miss the mark (and so not share in the prize), i.e. (figuratively) to err, especially (morally) to sin:

KJV --for your faults, offend, sin, trespass.

This word was found 61 times in the New Testament KJV Bible.
Matthew 18:14 | Matthew 18:20 | Matthew 27:4 | Luke 15:18 | Luke 15:21 | Luke 17:3 | Luke 17:4 | John 5:13 | John 8:11 | John 9:2 | John 9:3 | Acts 25:8 | Romans 2:12 | Romans 3:23 | Romans 5:12 | Romans 5:14 | Romans 5:16 | Romans 6:15 | 1 Corinthians 6:18 | 1 Corinthians 7:28 | 1 Corinthians 7:36 | 1 Corinthians 8:12 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Ephesians 4:26 | 1 Timothy 5:20 | Titus 3:11 | Hebrews 3:17 | Hebrews 10:26 | 1 Peter 2:20 | 2 Peter 2:4 | 1 John 1:10 | 1 John 2:1 | 1 John 3:6 | 1 John 3:8 | 1 John 3:9 | 1 John 5:16 | 1 John 5:18 |


Strong's Number: 265

 Strong's Number: 265 [ <<= || =>> ]
Transliterated: hamartema
Phonetic: ham-ar'-tay-mah

Text: from 264; a sin (properly concrete):

KJV -- sin.

This word was found 4 times in the New Testament KJV Bible.
Mark 3:28 | Mark 4:12 | Romans 3:25 | 1 Corinthians 6:18 |


Strong's Number: 266

 Strong's Number: 266 [ <<= || =>> ]
Transliterated: hamartia
Phonetic: ham-ar-tee'-ah

Text: from 264; a sin (properly abstract):

KJV -- offence, sin(-ful).

This word was found 193 times in the New Testament KJV Bible.
Matthew 1:21 | Matthew 3:6 | Matthew 9:2 | Matthew 9:5 | Matthew 9:6 | Matthew 12:31 | Matthew 26:28 | Mark 1:4 | Mark 1:5 | Mark 2:5 | Mark 2:7 | Mark 2:9 | Mark 2:10 | Luke 1:77 | Luke 3:3 | Luke 5:20 | Luke 5:21 | Luke 5:23 | Luke 5:24 | Luke 7:47 | Luke 7:48 | Luke 7:49 | Luke 11:4 | Luke 24:47 | John 1:29 | John 8:21 | John 8:24 | John 8:34 | John 8:46 | John 9:34 | John 9:41 | John 15:22 | John 15:24 | John 16:8 | John 16:9 | John 19:11 | John 20:23 | Acts 2:38 | Acts 3:19 | Acts 5:31 | Acts 7:60 | Acts 10:43 | Acts 13:38 | Acts 22:16 | Acts 26:18 | Romans 3:20 | Romans 4:7 | Romans 4:8 | Romans 5:12 | Romans 5:13 | Romans 5:20 | Romans 5:21 | Romans 6:1 | Romans 6:2 | Romans 6:6 | Romans 6:7 | Romans 6:10 | Romans 6:11 | Romans 6:12 | Romans 6:13 | Romans 6:14 | Romans 6:16 | Romans 6:17 | Romans 6:18 | Romans 6:20 | Romans 6:22 | Romans 6:23 | Romans 7:5 | Romans 7:7 | Romans 7:8 | Romans 7:9 | Romans 7:11 | Romans 7:13 | Romans 7:14 | Romans 7:17 | Romans 7:20 | Romans 7:23 | Romans 7:25 | Romans 8:2 | Romans 8:3 | Romans 8:10 | Romans 11:27 | Romans 14:23 | 1 Corinthians 15:3 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 5:21 | 2 Corinthians 11:7 | Galatians 1:4 | Galatians 2:17 | Galatians 3:22 | Ephesians 2:1 | Colossians 1:14 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 2 Thessalonians 2:3 | 1 Timothy 5:22 | 1 Timothy 5:24 | 2 Timothy 3:6 | Hebrews 1:3 | Hebrews 2:17 | Hebrews 3:13 | Hebrews 4:15 | Hebrews 5:1 | Hebrews 5:3 | Hebrews 7:27 | Hebrews 8:12 | Hebrews 9:26 | Hebrews 9:28 | Hebrews 10:2 | Hebrews 10:3 | Hebrews 10:4 | Hebrews 10:6 | Hebrews 10:8 | Hebrews 10:11 | Hebrews 10:12 | Hebrews 10:17 | Hebrews 10:18 | Hebrews 10:26 | Hebrews 11:25 | Hebrews 12:1 | Hebrews 12:4 | Hebrews 13:11 | James 1:15 | James 2:9 | James 4:16 | James 5:15 | James 5:20 | 1 Peter 2:22 | 1 Peter 2:24 | 1 Peter 3:18 | 1 Peter 4:1 | 1 Peter 4:8 | 2 Peter 1:9 | 2 Peter 2:14 | 1 John 1:7 | 1 John 1:8 | 1 John 1:9 | 1 John 2:2 | 1 John 2:12 | 1 John 3:4 | 1 John 3:5 | 1 John 3:8 | 1 John 3:9 | 1 John 4:10 | 1 John 5:16 | 1 John 5:17 | Revelation 1:5 | Revelation 18:4 | Revelation 18:5 |


Strong's Number: 267

 Strong's Number: 267 [ <<= || =>> ]
Transliterated: amarturos
Phonetic: am-ar'-too-ros

Text: from 1 (as a negative particle) and a form of 3144; unattested:

KJV --without witness.

This word was found 1 times in the New Testament KJV Bible.
Acts 14:17 |


Strong's Number: 268

 Strong's Number: 268 [ <<= || =>> ]
Transliterated: hamartolos
Phonetic: ham-ar-to-los'

Text: from 264; sinful, i.e. a sinner:

KJV -- sinful, sinner.

This word was found 46 times in the New Testament KJV Bible.
Matthew 9:10 | Matthew 9:11 | Matthew 9:13 | Matthew 11:19 | Matthew 26:45 | Mark 2:15 | Mark 2:16 | Mark 2:17 | Mark 8:38 | Mark 14:41 | Luke 5:8 | Luke 5:30 | Luke 5:32 | Luke 6:32 | Luke 6:33 | Luke 6:34 | Luke 7:34 | Luke 7:37 | Luke 7:39 | Luke 13:2 | Luke 15:1 | Luke 15:2 | Luke 15:7 | Luke 15:10 | Luke 18:13 | Luke 19:7 | Luke 24:7 | John 9:16 | John 9:24 | John 9:25 | John 9:31 | John 9:41 | Romans 3:7 | Romans 5:8 | Romans 5:19 | Romans 7:13 | Galatians 2:15 | Galatians 2:17 | 1 Timothy 1:9 | 1 Timothy 1:15 | Hebrews 7:26 | Hebrews 12:3 | James 4:7 | James 5:20 | 1 Peter 4:18 | Jude 1:15 |


Strong's Number: 269

 Strong's Number: 269 [ <<= || =>> ]
Transliterated: amachos
Phonetic: am'-akh-os

Text: from 1 (as a negative particle) and 3163; peaceable:

KJV --not a brawler.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 3:3 | Titus 3:2 |


Strong's Number: 270

 Strong's Number: 270 [ <<= || =>> ]
Transliterated: amao
Phonetic: am-ah'-o

Text: from 260; properly, to collect, i.e. (by implication) reap:

KJV --reap down.

This word was found 2 times in the New Testament KJV Bible.
John 4:46 | James 5:4 |


Strong's Number: 271

 Strong's Number: 271 [ <<= || =>> ]
Transliterated: amethustos
Phonetic: am-eth'-oos-tos

Text: from 1 (as a negative particle) and a derivative of 3184; the "amethyst" (supposed to prevent intoxication):

KJV -- amethyst.

This word was found 1 times in the New Testament KJV Bible.
Revelation 21:20 |


Strong's Number: 272

 Strong's Number: 272 [ <<= || =>> ]
Transliterated: ameleo
Phonetic: am-el-eh'-o

Text: from 1 (as a negative particle) and 3199; to be careless of:

KJV --make light of, neglect, be negligent, no regard.

This word was found 5 times in the New Testament KJV Bible.
Matthew 22:5 | 1 Timothy 4:14 | Hebrews 2:3 | Hebrews 8:9 | 2 Peter 1:12 |


Strong's Number: 273

 Strong's Number: 273 [ <<= || =>> ]
Transliterated: amemptos
Phonetic: am'-emp-tos

Text: from 1 (as a negative particle) and a derivative of 3201; irreproachable:

KJV --blameless, faultless, unblamable.

This word was found 5 times in the New Testament KJV Bible.
Luke 1:6 | Philippians 2:15 | Philippians 3:6 | 1 Thessalonians 3:13 | Hebrews 8:7 |


Strong's Number: 274

 Strong's Number: 274 [ <<= || =>> ]
Transliterated: amemptos
Phonetic: am-emp'-toce

Text: adverb from 273; faultlessly:

KJV --blameless, unblamably.

This word was found 17 times in the New Testament KJV Bible.
1 Thessalonians 2:10 | 1 Thessalonians 2:11 | 1 Thessalonians 2:12 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 |


Strong's Number: 275

 Strong's Number: 275 [ <<= || =>> ]
Transliterated: amerimnos
Phonetic: am-er'-im-nos

Text: from 1 (as a negative particle) and 3308; not anxious:

KJV --without care(-fulness), secure.

This word was found 3 times in the New Testament KJV Bible.
Matthew 28:14 | 1 Corinthians 7:32 | Hebrews 10:7 |


Strong's Number: 276

 Strong's Number: 276 [ <<= || =>> ]
Transliterated: ametathetos
Phonetic: am-et-ath'-et-os

Text: from 1 (as a negative particle) and a derivative of 3346; unchangeable, or (neuter as abstract) unchangeability:

KJV --immutable(-ility).

This word was found 2 times in the New Testament KJV Bible.
Hebrews 6:17 | Hebrews 6:18 |


Strong's Number: 277

 Strong's Number: 277 [ <<= || =>> ]
Transliterated: ametakinetos
Phonetic: am-et-ak-in'-ay-tos

Text: from 1 (as a negative particle) and a derivative of 3334; immovable:

KJV --unmovable.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 15:58 |


Strong's Number: 278

 Strong's Number: 278 [ <<= || =>> ]
Transliterated: ametameletos
Phonetic: am-et-am-el'-ay-tos

Text: from 1 (as a negative particle) and a presumed derivative of 3338; irrevocable:

KJV --without repentance, not to be repented of.

This word was found 2 times in the New Testament KJV Bible.
Romans 11:29 | 2 Corinthians 7:10 |


Strong's Number: 279

 Strong's Number: 279 [ <<= || =>> ]
Transliterated: ametanoetos
Phonetic: am-et-an-o'-ay-tos

Text: from 1 (as a negative particle) and a presumed derivative of 3340; unrepentant:

KJV --impenitent.

This word was found 1 times in the New Testament KJV Bible.
Romans 2:5 |


Strong's Number: 280

 Strong's Number: 280 [ <<= || =>> ]
Transliterated: ametros
Phonetic: am'-et-ros

Text: from 1 (as a negative particle) and 3358; immoderate:

KJV --(thing) without measure.

This word was found 6 times in the New Testament KJV Bible.
2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 |


Strong's Number: 281

 Strong's Number: 281 [ <<= || =>> ]
Transliterated: amen
Phonetic: am-ane'

Text: of Hebrew origin [543]; properly, firm, i.e. (figuratively) trustworthy; adverbially, surely (often as interj. so be it):

KJV --amen, verily.

This word was found 132 times in the New Testament KJV Bible.
Matthew 5:18 | Matthew 5:26 | Matthew 6:2 | Matthew 6:5 | Matthew 6:13 | Matthew 6:16 | Matthew 8:10 | Matthew 10:15 | Matthew 10:23 | Matthew 10:42 | Matthew 11:11 | Matthew 13:17 | Matthew 17:20 | Matthew 18:12 | Matthew 18:17 | Matthew 19:23 | Matthew 19:28 | Matthew 21:21 | Matthew 21:31 | Matthew 23:36 | Matthew 24:2 | Matthew 24:47 | Matthew 25:12 | Matthew 25:40 | Matthew 25:45 | Matthew 26:13 | Matthew 26:21 | Matthew 26:34 | Mark 3:28 | Mark 6:11 | Mark 8:12 | Mark 9:1 | Mark 9:41 | Mark 10:15 | Mark 10:29 | Mark 11:23 | Mark 12:43 | Mark 13:30 | Mark 14:9 | Mark 14:18 | Mark 14:25 | Mark 14:30 | Luke 4:24 | Luke 12:37 | Luke 13:35 | Luke 18:17 | Luke 18:29 | Luke 21:32 | Luke 23:42 | John 1:51 | John 3:3 | John 3:5 | John 3:11 | John 5:18 | John 5:23 | John 5:24 | John 6:26 | John 6:32 | John 6:47 | John 6:53 | John 8:34 | John 8:51 | John 8:58 | John 10:1 | John 10:7 | John 12:24 | John 13:16 | John 13:20 | John 13:21 | John 13:38 | John 14:12 | John 16:20 | John 16:23 | John 21:18 | Romans 1:25 | Romans 9:5 | Romans 11:36 | Romans 15:33 | Romans 16:20 | Romans 16:26 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 1:20 | Galatians 1:5 | Galatians 6:18 | Ephesians 3:21 | Philippians 4:20 | 1 Thessalonians 3:13 | 2 Thessalonians 3:18 | 1 Timothy 1:17 | 1 Timothy 6:16 | 2 Timothy 4:18 | Titus 3:15 | Philemon 1:25 | Hebrews 13:21 | 1 Peter 3:14 | 1 Peter 3:18 | 1 Peter 4:11 | 1 Peter 5:11 | 2 Peter 3:18 | Jude 1:25 | Revelation 1:6 | Revelation 1:7 | Revelation 1:18 | Revelation 3:14 | Revelation 5:14 | Revelation 7:12 | Revelation 19:4 | Revelation 22:20 |


Strong's Number: 282

 Strong's Number: 282 [ <<= || =>> ]
Transliterated: ametor
Phonetic: am-ay'-tore

Text: from 1 (as a negative particle) and 3384; motherless, i.e. of unknown maternity:

KJV --without mother.

This word was found 3 times in the New Testament KJV Bible.
Matthew 16:28 | Matthew 18:3 | Hebrews 7:3 |


Strong's Number: 283

 Strong's Number: 283 [ <<= || =>> ]
Transliterated: amiantos
Phonetic: am-ee'-an-tos

Text: from 1 (as a negative particle) and a derivative of 3392; unsoiled, i.e. (figuratively) pure:

KJV --undefiled.

This word was found 4 times in the New Testament KJV Bible.
Hebrews 7:26 | Hebrews 13:4 | James 1:27 | 1 Peter 1:4 |


Strong's Number: 284

 Strong's Number: 284 [ <<= || =>> ]
Transliterated: Aminadab
Phonetic: am-ee-nad-ab'

Text: of Hebrew origin [5992]; Aminadab, an Israelite:

KJV --Aminadab.

This word was found 2 times in the New Testament KJV Bible.
Matthew 1:4 | Luke 3:33 |


Strong's Number: 285

 Strong's Number: 285 [ <<= || =>> ]
Transliterated: ammos
Phonetic: am'-mos

Text: perhaps from 260; sand (as heaped on the beach):

KJV -- sand.

This word was found 5 times in the New Testament KJV Bible.
Matthew 7:26 | Romans 9:27 | Hebrews 11:12 | Revelation 13:1 | Revelation 20:8 |


Strong's Number: 286

 Strong's Number: 286 [ <<= || =>> ]
Transliterated: amnos
Phonetic: am-nos'

Text: apparently a primary word; a lamb:

KJV --lamb.

This word was found 4 times in the New Testament KJV Bible.
John 1:29 | John 1:36 | Acts 8:32 | 1 Peter 1:19 |


Strong's Number: 287

 Strong's Number: 287 [ <<= || =>> ]
Transliterated: amoibe
Phonetic: am-oy-bay'

Text: from ameibo (to exchange); requital:

KJV -- requite.

This word was found 2 times in the New Testament KJV Bible.
Acts 23:8 | 1 Timothy 5:4 |


Strong's Number: 288

 Strong's Number: 288 [ <<= || =>> ]
Transliterated: ampelos
Phonetic: am'-pel-os

Text: probably from the base of 297 and that of 257; a vine (as coiling about a support):

KJV --vine.

This word was found 9 times in the New Testament KJV Bible.
Matthew 26:29 | Mark 14:25 | Luke 22:18 | John 15:1 | John 15:4 | John 15:5 | James 3:12 | Revelation 14:18 | Revelation 14:19 |


Strong's Number: 289

 Strong's Number: 289 [ <<= || =>> ]
Transliterated: ampelourgos
Phonetic: am-pel-oor-gos'

Text: from 288 and 2041; a vine-worker, i.e. pruner:

KJV --vine-dresser.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 290

 Strong's Number: 290 [ <<= || =>> ]
Transliterated: ampelon
Phonetic: am-pel-ohn'

Text: from 288; a vineyard:

KJV --vineyard.

This word was found 21 times in the New Testament KJV Bible.
Matthew 20:1 | Matthew 20:2 | Matthew 20:4 | Matthew 20:7 | Matthew 20:8 | Matthew 21:28 | Matthew 21:33 | Matthew 21:39 | Matthew 21:40 | Matthew 21:41 | Mark 12:1 | Mark 12:2 | Mark 12:8 | Mark 12:9 | Luke 13:6 | Luke 20:9 | Luke 20:10 | Luke 20:13 | Luke 20:15 | Luke 20:16 | 1 Corinthians 9:7 |


Strong's Number: 291

 Strong's Number: 291 [ <<= || =>> ]
Transliterated: Amplias
Phonetic: am-plee'-as

Text: contracted for Latin ampliatus [enlarged]; Amplias, a Roman Christian:

KJV --Amplias.

This word was found 1 times in the New Testament KJV Bible.
Romans 16:8 |


Strong's Number: 292

 Strong's Number: 292 [ <<= || =>> ]
Transliterated: amunomai
Phonetic: am-oo'-nom-ahee

Text: middle voice of a primary verb; to ward off (for oneself), i.e. protect:

KJV --defend.

This word was found 1 times in the New Testament KJV Bible.
Acts 7:24 |


Strong's Number: 293

 Strong's Number: 293 [ <<= || =>> ]
Transliterated: amphiblestron
Phonetic: am-fib'-lace-tron

Text: from a compound of the base of 297 and 906; a (fishing) net (as thrown about the fish):

KJV --net.

This word was found 2 times in the New Testament KJV Bible.
Matthew 4:18 | Mark 1:16 |


Strong's Number: 294

 Strong's Number: 294 [ <<= || =>> ]
Transliterated: amphiennumi
Phonetic: am-fee-en'-noo-mee

Text: from the base of 297 and hennumi (to invest); to enrobe:

KJV --clothe.

This word was found 4 times in the New Testament KJV Bible.
Matthew 6:30 | Matthew 11:8 | Luke 7:25 | Luke 12:28 |


Strong's Number: 295

 Strong's Number: 295 [ <<= || =>> ]
Transliterated: Amphipolis
Phonetic: am-fip'-ol-is

Text: from the base of 297 and 4172; a city surrounded by a river; Amphipolis, a place in Macedonia:

KJV --Amphipolis.

This word was found 1 times in the New Testament KJV Bible.
Acts 17:1 |


Strong's Number: 296

 Strong's Number: 296 [ <<= || =>> ]
Transliterated: amphodon
Phonetic: am'-fod-on

Text: from the base of 297 and 3598; a fork in the road:

KJV --where two ways meet.

This word was found 1 times in the New Testament KJV Bible.
Mark 11:4 |


Strong's Number: 297

 Strong's Number: 297 [ <<= || =>> ]
Transliterated: amphoteros
Phonetic: am-fot'-er-os

Text: comparative of amphi (around); (in plural) both:

KJV --both.

This word was found 13 times in the New Testament KJV Bible.
Matthew 9:17 | Matthew 13:30 | Matthew 15:14 | Luke 1:6 | Luke 1:7 | Luke 5:7 | Luke 6:39 | Luke 7:42 | Acts 8:37 | Ephesians 2:14 | Ephesians 2:16 | Ephesians 2:18 | Ephesians 5:27 |


Strong's Number: 298

 Strong's Number: 298 [ <<= || =>> ]
Transliterated: amometos
Phonetic: am-o'-may-tos

Text: from 1 (as a negative particle) and a derivative of 3469; unblameable:

KJV --blameless.

This word was found 2 times in the New Testament KJV Bible.
Philippians 2:15 | 2 Peter 3:14 |


Strong's Number: 299

 Strong's Number: 299 [ <<= || =>> ]
Transliterated: amomos
Phonetic: am'-o-mos

Text: from 1 (as a negative particle) and 3470; unblemished (literally or figuratively):

KJV --without blame (blemish, fault, spot), faultless, unblameable.

This word was found 6 times in the New Testament KJV Bible.
Ephesians 1:4 | Colossians 1:22 | Hebrews 9:14 | 1 Peter 1:19 | Jude 1:24 | Revelation 14:5 |


Strong's Number: 300

 Strong's Number: 300 [ <<= || =>> ]
Transliterated: Amon
Phonetic: am-one'

Text: of Hebrew origin [526]; Amon, an Israelite:

KJV --Amon.

This word was found 1 times in the New Testament KJV Bible.
Matthew 1:10 |


Strong's Number: 301

 Strong's Number: 301 [ <<= || =>> ]
Transliterated: Amos
Phonetic: am-oce'

Text: of Hebrew origin [531]; Amos, an Israelite:

KJV --Amos.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:25 |


Strong's Number: 302

 Strong's Number: 302 [ <<= || =>> ]
Transliterated: an
Phonetic: an

Text: a primary particle, denoting a supposition, wish, possibility or uncertainty:

KJV --[what-, where-, wither-, who-)soever. Usually unexpressed except by the subjunctive or potential mood. Also contracted for 1437.

This word was found 221 times in the New Testament KJV Bible.
Matthew 2:13 | Matthew 5:18 | Matthew 5:19 | Matthew 5:21 | Matthew 5:22 | Matthew 5:26 | Matthew 5:31 | Matthew 5:32 | Matthew 6:5 | Matthew 7:12 | Matthew 10:11 | Matthew 10:23 | Matthew 10:33 | Matthew 10:42 | Matthew 11:21 | Matthew 11:23 | Matthew 12:7 | Matthew 12:20 | Matthew 12:32 | Matthew 12:50 | Matthew 15:5 | Matthew 16:25 | Matthew 16:28 | Matthew 18:6 | Matthew 19:9 | Matthew 21:22 | Matthew 21:44 | Matthew 22:9 | Matthew 22:44 | Matthew 23:3 | Matthew 23:16 | Matthew 23:18 | Matthew 23:30 | Matthew 23:39 | Matthew 24:22 | Matthew 24:34 | Matthew 24:43 | Matthew 25:27 | Matthew 26:48 | Mark 3:28 | Mark 3:29 | Mark 3:35 | Mark 6:11 | Mark 6:56 | Mark 8:35 | Mark 8:38 | Mark 9:1 | Mark 9:18 | Mark 9:41 | Mark 9:42 | Mark 10:44 | Mark 11:23 | Mark 11:24 | Mark 12:36 | Mark 13:20 | Mark 14:9 | Mark 14:44 | Luke 1:62 | Luke 2:35 | Luke 6:11 | Luke 7:39 | Luke 8:18 | Luke 9:4 | Luke 9:5 | Luke 9:24 | Luke 9:26 | Luke 9:27 | Luke 9:46 | Luke 9:57 | Luke 10:5 | Luke 10:8 | Luke 10:10 | Luke 10:13 | Luke 10:35 | Luke 12:8 | Luke 12:39 | Luke 13:25 | Luke 13:35 | Luke 17:6 | Luke 19:23 | Luke 20:18 | Luke 20:43 | Luke 21:32 | John 1:33 | John 2:5 | John 4:10 | John 4:14 | John 5:18 | John 5:37 | John 5:45 | John 8:19 | John 8:39 | John 8:42 | John 9:41 | John 11:21 | John 11:22 | John 11:32 | John 13:24 | John 14:2 | John 14:7 | John 14:13 | John 14:28 | John 15:19 | John 16:13 | John 16:23 | John 18:30 | John 18:36 | John 20:23 | Acts 2:12 | Acts 2:21 | Acts 2:35 | Acts 2:39 | Acts 2:45 | Acts 3:19 | Acts 3:22 | Acts 3:23 | Acts 4:35 | Acts 5:24 | Acts 8:31 | Acts 10:17 | Acts 14:23 | Acts 15:17 | Acts 17:18 | Acts 17:20 | Acts 18:14 | Acts 21:33 | Acts 26:29 | Romans 3:4 | Romans 9:15 | Romans 9:18 | Romans 9:29 | Romans 10:13 | Romans 16:2 | 1 Corinthians 2:8 | 1 Corinthians 4:5 | 1 Corinthians 7:5 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:2 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:2 | 2 Corinthians 3:16 | 2 Corinthians 10:9 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 1:10 | Galatians 3:21 | Galatians 4:15 | Galatians 5:10 | Galatians 5:17 | Philippians 2:23 | Colossians 3:17 | 1 Thessalonians 2:7 | Hebrews 4:8 | Hebrews 8:4 | Hebrews 8:7 | Hebrews 10:2 | Hebrews 11:15 | James 3:4 | James 4:3 | James 5:7 | 1 John 2:5 | 1 John 2:19 | 1 John 3:17 | 1 John 4:15 | 1 John 5:15 | Revelation 2:25 | Revelation 13:15 | Revelation 14:4 |


Strong's Number: 303

 Strong's Number: 303 [ <<= || =>> ]
Transliterated: ana
Phonetic: an-ah'

Text: a primary preposition and adverb; properly, up; but (by extension) used (distributively) severally, or (locally) at (etc.):

KJV --and, apiece, by, each, every (man), in, through. In compounds (as a prefix) it often means (by implication) repetition, intensity, reversal, etc.

This word was found 28 times in the New Testament KJV Bible.
Matthew 13:25 | Matthew 20:9 | Matthew 20:10 | Mark 6:10 | Mark 6:40 | Mark 7:30 | Luke 9:3 | Luke 9:14 | Luke 10:1 | John 2:6 | 1 Corinthians 6:5 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Revelation 4:8 | Revelation 7:17 | Revelation 21:21 |


Strong's Number: 304

 Strong's Number: 304 [ <<= || =>> ]
Transliterated: anabathmos
Phonetic: an-ab-ath-mos'

Text: from 305 [compare 898]; a stairway:

KJV -- stairs.

This word was found 2 times in the New Testament KJV Bible.
Acts 21:35 | Acts 21:40 |


Strong's Number: 305

 Strong's Number: 305 [ <<= || =>> ]
Transliterated: anabaino
Phonetic: an-ab-ah'-ee-no

Text: from 303 and the base of 939; to go up (literally or figuratively):

KJV --arise, ascend (up), climb (go, grow, rise, spring) up, come (up).

This word was found 77 times in the New Testament KJV Bible.
Matthew 3:16 | Matthew 5:1 | Matthew 13:7 | Matthew 14:23 | Matthew 15:29 | Matthew 17:26 | Matthew 20:17 | Matthew 20:18 | Mark 1:10 | Mark 3:13 | Mark 4:7 | Mark 4:8 | Mark 4:32 | Mark 6:51 | Mark 10:32 | Mark 10:33 | Luke 2:4 | Luke 2:42 | Luke 5:19 | Luke 9:28 | Luke 18:10 | Luke 18:31 | Luke 19:4 | Luke 19:28 | Luke 24:38 | John 1:51 | John 2:13 | John 3:13 | John 5:1 | John 6:62 | John 7:8 | John 7:10 | John 7:14 | John 10:1 | John 11:55 | John 12:20 | John 20:17 | John 21:3 | John 21:11 | Acts 1:13 | Acts 2:34 | Acts 3:1 | Acts 7:23 | Acts 8:31 | Acts 8:38 | Acts 10:4 | Acts 10:9 | Acts 11:2 | Acts 15:2 | Acts 18:22 | Acts 20:11 | Acts 21:4 | Acts 21:12 | Acts 21:15 | Acts 21:31 | Acts 24:10 | Acts 25:1 | Acts 25:9 | Romans 10:6 | 1 Corinthians 2:9 | Galatians 2:1 | Galatians 2:2 | Ephesians 4:8 | Ephesians 4:9 | Ephesians 4:10 | Revelation 4:1 | Revelation 7:2 | Revelation 8:4 | Revelation 9:2 | Revelation 11:7 | Revelation 11:12 | Revelation 13:1 | Revelation 13:11 | Revelation 14:11 | Revelation 17:8 | Revelation 19:3 | Revelation 20:9 |


Strong's Number: 306

 Strong's Number: 306 [ <<= || =>> ]
Transliterated: anaballomai
Phonetic: an-ab-al'-lom-ahee

Text: middle voice from 303 and 906; to put off (for oneself):

KJV --defer.

This word was found 1 times in the New Testament KJV Bible.
Acts 24:21 |


Strong's Number: 307

 Strong's Number: 307 [ <<= || =>> ]
Transliterated: anabibazo
Phonetic: an-ab-ee-bad'-zo

Text: from 303 and a derivative of the base of 939; to cause to go up, i.e. haul (a net):

KJV --draw.

This word was found 1 times in the New Testament KJV Bible.
Matthew 13:48 |


Strong's Number: 308

 Strong's Number: 308 [ <<= || =>> ]
Transliterated: anablepo
Phonetic: an-ab-lep'-o

Text: from 303 and 991; to look up; by implication, to recover sight:

KJV --look (up), see, receive sight.

This word was found 24 times in the New Testament KJV Bible.
Matthew 11:5 | Matthew 14:19 | Matthew 20:34 | Mark 6:41 | Mark 7:33 | Mark 8:24 | Mark 8:25 | Mark 10:51 | Mark 10:52 | Mark 16:4 | Luke 7:22 | Luke 9:16 | Luke 18:41 | Luke 18:42 | Luke 18:43 | Luke 19:5 | Luke 21:1 | John 9:11 | John 9:15 | John 9:18 | Acts 9:12 | Acts 9:17 | Acts 9:18 | Acts 22:13 |


Strong's Number: 309

 Strong's Number: 309 [ <<= || =>> ]
Transliterated: anablepsis
Phonetic: an-ab'-lep-sis

Text: from 308; restoration of sight:

KJV -- recovery of sight.

This word was found 1 times in the New Testament KJV Bible.
Luke 4:18 |


Strong's Number: 310

 Strong's Number: 310 [ <<= || =>> ]
Transliterated: anaboao
Phonetic: an-ab-o-ah'-o

Text: from 303 and 994; to halloo:

KJV --cry (aloud, out).

This word was found 2 times in the New Testament KJV Bible.
Matthew 27:46 | Mark 15:8 |


Strong's Number: 311

 Strong's Number: 311 [ <<= || =>> ]
Transliterated: anabole
Phonetic: an-ab-ol-ay'

Text: from 306; a putting off:

KJV --delay.

This word was found 1 times in the New Testament KJV Bible.
Acts 25:17 |


Strong's Number: 312

 Strong's Number: 312 [ <<= || =>> ]
Transliterated: anaggello
Phonetic: an-ang-el'-lo

Text: from 303 and the base of 32; to announce (in detail):

KJV --declare, rehearse, report, show, speak, tell.

This word was found 18 times in the New Testament KJV Bible.
Mark 5:14 | Mark 5:19 | John 4:25 | John 5:14 | John 16:13 | John 16:14 | John 16:15 | John 16:25 | Acts 14:27 | Acts 15:4 | Acts 16:38 | Acts 19:18 | Acts 20:20 | Acts 20:27 | Romans 15:21 | 2 Corinthians 7:7 | 1 Peter 1:12 | 1 John 1:5 |


Strong's Number: 313

 Strong's Number: 313 [ <<= || =>> ]
Transliterated: anagennao
Phonetic: an-ag-en-nah'-o

Text: from 303 and 1080; to beget or (by extension) bear (again):

KJV --beget, (bear) X (again).

This word was found 2 times in the New Testament KJV Bible.
1 Peter 1:3 | 1 Peter 1:23 |


Strong's Number: 314

 Strong's Number: 314 [ <<= || =>> ]
Transliterated: anaginosko
Phonetic: an-ag-in-oce'-ko

Text: from 303 and 1097; to know again, i.e. (by extension) to read:

KJV --read.

This word was found 44 times in the New Testament KJV Bible.
Matthew 12:3 | Matthew 12:5 | Matthew 19:4 | Matthew 21:16 | Matthew 21:42 | Matthew 22:31 | Matthew 24:15 | Mark 2:25 | Mark 12:10 | Mark 12:26 | Mark 13:14 | Luke 4:16 | Luke 6:3 | Luke 10:26 | John 19:20 | Acts 8:28 | Acts 8:30 | Acts 8:32 | Acts 13:27 | Acts 15:21 | Acts 15:31 | Acts 23:34 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 2 Corinthians 1:13 | 2 Corinthians 3:2 | 2 Corinthians 3:15 | Galatians 2:3 | Galatians 2:14 | Galatians 6:12 | Ephesians 3:4 | Colossians 4:16 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | Revelation 1:3 | Revelation 5:4 |


Strong's Number: 315

 Strong's Number: 315 [ <<= || =>> ]
Transliterated: anagkazo
Phonetic: an-ang-kad'-zo

Text: from 318; to necessitate:

KJV --compel, constrain.

This word was found 16 times in the New Testament KJV Bible.
Matthew 14:22 | Mark 6:45 | Luke 14:23 | Acts 26:11 | Acts 28:19 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 |


Strong's Number: 316

 Strong's Number: 316 [ <<= || =>> ]
Transliterated: anagkaios
Phonetic: an-ang-kah'-yos

Text: from 318; necessary; by implication, close (of kin):

KJV --near, necessary, necessity, needful.

This word was found 7 times in the New Testament KJV Bible.
Acts 10:24 | Acts 13:46 | 2 Corinthians 9:5 | Philippians 1:24 | Philippians 2:25 | Titus 3:14 | Hebrews 8:3 |


Strong's Number: 317

 Strong's Number: 317 [ <<= || =>> ]
Transliterated: anagkastos
Phonetic: an-ang-kas-toce'

Text: adverb from a derivative of 315; compulsorily:

KJV --by constraint.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 5:2 |


Strong's Number: 318

 Strong's Number: 318 [ <<= || =>> ]
Transliterated: anagke
Phonetic: an-ang-kay'

Text: from 303 and the base of 43; constraint (literally or figuratively); by implication, distress:

KJV --distress, must needs, (of) necessity(-sary), needeth, needful.

This word was found 29 times in the New Testament KJV Bible.
Matthew 18:7 | Luke 14:18 | Luke 21:23 | Luke 23:17 | Romans 13:5 | 1 Corinthians 7:26 | 1 Corinthians 7:37 | 1 Corinthians 9:16 | 2 Corinthians 6:4 | 2 Corinthians 9:7 | 2 Corinthians 12:10 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 1 Thessalonians 3:7 | Philemon 1:14 | Hebrews 7:12 | Hebrews 7:27 | Hebrews 9:16 | Hebrews 9:23 | Jude 1:3 |


Strong's Number: 319

 Strong's Number: 319 [ <<= || =>> ]
Transliterated: anagnorizomai
Phonetic: an-ag-no-rid'-zom-ahee

Text: middle voice from 303 and 1107; to make (oneself) known:

KJV --be made known.

This word was found 1 times in the New Testament KJV Bible.
Acts 7:13 |


Strong's Number: 320

 Strong's Number: 320 [ <<= || =>> ]
Transliterated: angnosis
Phonetic: an-ag'-no-sis

Text: from 314; (the act of) reading:

KJV -- reading.

This word was found 3 times in the New Testament KJV Bible.
Acts 13:15 | 2 Corinthians 3:14 | 1 Timothy 4:13 |


Strong's Number: 321

 Strong's Number: 321 [ <<= || =>> ]
Transliterated: anago
Phonetic: an-ag'-o

Text: from 303 and 71; to lead up; by extension to bring out; specially, to sail away:

KJV --bring (again, forth, up again), depart, launch (forth), lead (up), loose, offer, sail, set forth, take up.

This word was found 24 times in the New Testament KJV Bible.
Matthew 4:1 | Luke 2:22 | Luke 4:5 | Luke 8:22 | Luke 22:66 | Acts 7:41 | Acts 9:39 | Acts 12:4 | Acts 13:13 | Acts 16:11 | Acts 16:34 | Acts 18:21 | Acts 20:3 | Acts 20:13 | Acts 21:1 | Acts 21:2 | Acts 27:2 | Acts 27:4 | Acts 27:12 | Acts 27:21 | Acts 28:10 | Acts 28:11 | Romans 10:7 | Hebrews 13:20 |


Strong's Number: 322

 Strong's Number: 322 [ <<= || =>> ]
Transliterated: anadeiknumi
Phonetic: an-ad-ike'-noo-mee

Text: from 303 and 1166; to exhibit, i.e. (by implication) to indicate, appoint:

KJV --appoint, shew.

This word was found 2 times in the New Testament KJV Bible.
Luke 10:1 | Acts 1:24 |


Strong's Number: 323

 Strong's Number: 323 [ <<= || =>> ]
Transliterated: anadeixis
Phonetic: an-ad'-ike-sis

Text: from 322; (the act of) exhibition:

KJV -- shewing.

This word was found 1 times in the New Testament KJV Bible.
Luke 1:80 |


Strong's Number: 324

 Strong's Number: 324 [ <<= || =>> ]
Transliterated: anadechomai
Phonetic: an-ad-ekh'-om-ahee

Text: from 303 and 1209; to entertain (as a guest):

KJV --receive.

This word was found 2 times in the New Testament KJV Bible.
Acts 28:7 | Hebrews 11:17 |


Strong's Number: 325

 Strong's Number: 325 [ <<= || =>> ]
Transliterated: anadidomi
Phonetic: an-ad-eed'-om-ee

Text: from 303 and 1325; to hand over:

KJV -- deliver.

This word was found 1 times in the New Testament KJV Bible.
Acts 23:33 |


Strong's Number: 326

 Strong's Number: 326 [ <<= || =>> ]
Transliterated: anazao
Phonetic: an-ad-zah'-o

Text: to recover life (literally or figuratively):

KJV --(be a-)live again, revive.

This word was found 5 times in the New Testament KJV Bible.
Luke 15:24 | Luke 15:32 | Romans 7:9 | Romans 14:9 | Revelation 20:5 |


Strong's Number: 327

 Strong's Number: 327 [ <<= || =>> ]
Transliterated: anazeteo
Phonetic: an-ad-zay-teh'-o

Text: from 303 and 2212; to search out:

KJV -- seek.

This word was found 2 times in the New Testament KJV Bible.
Luke 2:44 | Acts 11:25 |


Strong's Number: 328

 Strong's Number: 328 [ <<= || =>> ]
Transliterated: anazonnumi
Phonetic: an-ad-zone'-noo-mee

Text: from 303 and 2224; to gird afresh:

KJV -- gird up.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 1:13 |


Strong's Number: 329

 Strong's Number: 329 [ <<= || =>> ]
Transliterated: anazopureo
Phonetic: an-ad-zo-poor-eh'-o

Text: from 303 and a compound of the base of 2226 and 4442; to re-enkindle:

KJV --stir up.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 1:6 |


Strong's Number: 330

 Strong's Number: 330 [ <<= || =>> ]
Transliterated: anathallo
Phonetic: an-ath-al'-lo

Text: from 303 and thallo (to flourish); to revive:

KJV --flourish again.

This word was found 1 times in the New Testament KJV Bible.
Philippians 4:10 |


Strong's Number: 331

 Strong's Number: 331 [ <<= || =>> ]
Transliterated: anathema
Phonetic: an-ath'-em-ah

Text: from 394; a (religious) ban or (concretely) excommunicated (thing or person):

KJV --accused, anathema, curse, X great.

This word was found 8 times in the New Testament KJV Bible.
Acts 23:14 | Romans 9:3 | 1 Corinthians 12:3 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | Galatians 1:8 | Galatians 1:9 |


Strong's Number: 332

 Strong's Number: 332 [ <<= || =>> ]
Transliterated: anathematizo
Phonetic: an-ath-em-at-id'-zo

Text: from 331; to declare or vow under penalty of execration:

KJV --(bind under a) curse, bind with an oath.

This word was found 5 times in the New Testament KJV Bible.
Mark 14:71 | Acts 23:12 | Acts 23:14 | Acts 23:15 | Acts 23:21 |


Strong's Number: 333

 Strong's Number: 333 [ <<= || =>> ]
Transliterated: antheoreo
Phonetic: an-ath-eh-o-reh'-o

Text: from 303 and 2334; to look again (i.e. attentively) at (literally or figuratively):

KJV --behold, consider.

This word was found 2 times in the New Testament KJV Bible.
Acts 17:23 | Hebrews 13:7 |


Strong's Number: 334

 Strong's Number: 334 [ <<= || =>> ]
Transliterated: anathema
Phonetic: an-ath'-ay-mah

Text: from 394 [like 331, but in a good sense]; a votive offering:

KJV --gift.

This word was found 1 times in the New Testament KJV Bible.
Luke 21:5 |


Strong's Number: 335

 Strong's Number: 335 [ <<= || =>> ]
Transliterated: anaideia
Phonetic: an-ah'-ee-die-ah'

Text: from a compound of 1 (as a negative particle [compare 427]) and 127; impudence, i.e. (by implication) importunity:

KJV --importunity.

This word was found 1 times in the New Testament KJV Bible.
Luke 11:8 |


Strong's Number: 336

 Strong's Number: 336 [ <<= || =>> ]
Transliterated: anairesis
Phonetic: an-ah'-ee-res-is

Text: from 337; (the act of) killing:

KJV -- death.

This word was found 3 times in the New Testament KJV Bible.
Matthew 6:25 | Acts 8:1 | Acts 22:20 |


Strong's Number: 337

 Strong's Number: 337 [ <<= || =>> ]
Transliterated: anaireo
Phonetic: an-ahee-reh'-o

Text: from 303 and (the active of) 138; to take up, i.e. adopt; by implication, to take away (violently), i.e. abolish, murder:

KJV --put to death, kill, slay, take away, take up.

This word was found 20 times in the New Testament KJV Bible.
Matthew 2:16 | Luke 22:2 | Luke 23:31 | Acts 2:23 | Acts 5:33 | Acts 7:21 | Acts 7:28 | Acts 9:23 | Acts 9:24 | Acts 9:29 | Acts 10:39 | Acts 12:2 | Acts 13:28 | Acts 16:27 | Acts 22:20 | Acts 23:21 | Acts 23:27 | Acts 25:3 | Acts 26:10 | Hebrews 10:9 |


Strong's Number: 338

 Strong's Number: 338 [ <<= || =>> ]
Transliterated: anaitios
Phonetic: an-ah'-ee-tee-os

Text: from 1 (as a negative particle) and 159 (in the sense of 156); innocent:

KJV --blameless, guiltless.

This word was found 2 times in the New Testament KJV Bible.
Matthew 12:5 | Matthew 12:7 |


Strong's Number: 339

 Strong's Number: 339 [ <<= || =>> ]
Transliterated: anakathizo
Phonetic: an-ak-ath-id'-zo

Text: from 303 and 2523; properly, to set up, i.e. (reflexively) to sit up:

KJV --sit up.

This word was found 3 times in the New Testament KJV Bible.
Luke 7:15 | Acts 5:36 | Acts 9:40 |


Strong's Number: 340

 Strong's Number: 340 [ <<= || =>> ]
Transliterated: anakainizo
Phonetic: an-ak-ahee-nid'-zo

Text: from 303 and a derivative of 2537; to restore:

KJV --renew.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 6:6 |


Strong's Number: 341

 Strong's Number: 341 [ <<= || =>> ]
Transliterated: anakainoo
Phonetic: an-ak-ahee-no'-o

Text: from 303 and a derivative of 2537; to renovate:

KJV --renew.

This word was found 3 times in the New Testament KJV Bible.
Luke 13:29 | 2 Corinthians 4:16 | Colossians 3:10 |


Strong's Number: 342

 Strong's Number: 342 [ <<= || =>> ]
Transliterated: anakainosis
Phonetic: an-ak-ah'-ee-no-sis

Text: from 341; renovation:

KJV -- renewing.

This word was found 2 times in the New Testament KJV Bible.
Romans 12:2 | Titus 3:5 |


Strong's Number: 343

 Strong's Number: 343 [ <<= || =>> ]
Transliterated: anakalupto
Phonetic: an-ak-al-oop'-to

Text: from 303 (in the sense of reversal) and 2572; to unveil:

KJV --open, ([un-])taken away.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 3:14 | 2 Corinthians 3:18 |


Strong's Number: 344

 Strong's Number: 344 [ <<= || =>> ]
Transliterated: anakampto
Phonetic: an-ak-amp'-to

Text: from 303 and 2578; to turn back:

KJV --(re-)turn.

This word was found 4 times in the New Testament KJV Bible.
Matthew 2:12 | Luke 10:6 | Acts 18:21 | Hebrews 11:15 |


Strong's Number: 345

 Strong's Number: 345 [ <<= || =>> ]
Transliterated: anakeimai
Phonetic: an-ak-i'-mahee

Text: from 303 and 2749; to recline (as a corpse or at a meal):

KJV --guest, lean, lie, sit (down, at meat), at the table.

This word was found 14 times in the New Testament KJV Bible.
Matthew 2:22 | Matthew 9:10 | Matthew 22:10 | Matthew 22:11 | Matthew 26:7 | Matthew 26:20 | Mark 5:40 | Mark 14:18 | Mark 16:14 | Luke 7:37 | Luke 22:27 | John 6:11 | John 13:23 | John 13:28 |


Strong's Number: 346

 Strong's Number: 346 [ <<= || =>> ]
Transliterated: anakephalaiomai
Phonetic: an-ak-ef-al-ah'-ee-om-ahee

Text: from 303 and 2775 (in its original sense); to sum up:

KJV --briefly comprehend, gather together in one.

This word was found 2 times in the New Testament KJV Bible.
Romans 13:9 | Ephesians 1:10 |


Strong's Number: 347

 Strong's Number: 347 [ <<= || =>> ]
Transliterated: anaklino
Phonetic: an-ak-lee'-no

Text: from 303 and 2827; to lean back:

KJV --lay, (make) sit down.

This word was found 7 times in the New Testament KJV Bible.
Matthew 8:11 | Matthew 14:19 | Mark 6:39 | Luke 2:7 | Luke 7:36 | Luke 9:15 | Luke 12:37 |


Strong's Number: 348

 Strong's Number: 348 [ <<= || =>> ]
Transliterated: anakopto
Phonetic: an-ak-op'-to

Text: from 303 and 2875; to beat back, i.e. check:

KJV --hinder.

This word was found 1 times in the New Testament KJV Bible.
Galatians 5:7 |


Strong's Number: 349

 Strong's Number: 349 [ <<= || =>> ]
Transliterated: anakrazo
Phonetic: an-ak-rad'-zo

Text: from 303 and 2896; to scream up (aloud):

KJV -- cry out.

This word was found 5 times in the New Testament KJV Bible.
Matthew 27:60 | Mark 1:23 | Mark 6:49 | Luke 4:33 | Luke 8:28 |


Strong's Number: 350

 Strong's Number: 350 [ <<= || =>> ]
Transliterated: anakrino
Phonetic: an-ak-ree'-no

Text: from 303 and 2919; properly, to scrutinize, i.e. (by implication) investigate, interrogate, determine:

KJV --ask, question, discern, examine, judge, search.

This word was found 37 times in the New Testament KJV Bible.
Luke 23:14 | Acts 4:9 | Acts 12:19 | Acts 17:11 | Acts 24:7 | Acts 28:18 | 1 Corinthians 2:14 | 1 Corinthians 2:15 | 1 Corinthians 4:3 | 1 Corinthians 4:4 | 1 Corinthians 9:3 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 |


Strong's Number: 351

 Strong's Number: 351 [ <<= || =>> ]
Transliterated: anakrisis
Phonetic: an-ak'-ree-sis

Text: from 350; a (judicial) investigation:

KJV -- examination.

This word was found 1 times in the New Testament KJV Bible.
Acts 25:26 |


Strong's Number: 352

 Strong's Number: 352 [ <<= || =>> ]
Transliterated: anakupto
Phonetic: an-ak-oop'-to

Text: from 303 (in the sense of reversal) and 2955; to unbend, i.e. rise; figuratively, be elated:

KJV --lift up, look up.

This word was found 4 times in the New Testament KJV Bible.
Luke 13:11 | Luke 21:28 | John 8:7 | John 8:10 |


Strong's Number: 353

 Strong's Number: 353 [ <<= || =>> ]
Transliterated: analambano
Phonetic: an-al-am-ban'-o

Text: from 303 and 2983; to take up:

KJV --receive up, take (in, unto, up).

This word was found 13 times in the New Testament KJV Bible.
Mark 16:19 | Acts 1:2 | Acts 1:11 | Acts 1:22 | Acts 7:43 | Acts 10:16 | Acts 20:13 | Acts 20:14 | Acts 23:31 | Ephesians 6:13 | Ephesians 6:16 | 1 Timothy 3:16 | 2 Timothy 4:11 |


Strong's Number: 354

 Strong's Number: 354 [ <<= || =>> ]
Transliterated: analepsis
Phonetic: an-al'-ape-sis

Text: from 353; ascension:

KJV --taking up.

This word was found 1 times in the New Testament KJV Bible.
Luke 9:51 |


Strong's Number: 355

 Strong's Number: 355 [ <<= || =>> ]
Transliterated: analisko
Phonetic: an-al-is'-ko

Text: from 303 and a form of the alternate of 138; properly, to use up, i.e. destroy:

KJV --consume.

This word was found 3 times in the New Testament KJV Bible.
Luke 9:54 | Galatians 5:15 | 2 Thessalonians 2:8 |


Strong's Number: 356

 Strong's Number: 356 [ <<= || =>> ]
Transliterated: analogia
Phonetic: an-al-og-ee'-ah

Text: from a compound of 303 and 3056; proportion:

KJV --proportion.

This word was found 2 times in the New Testament KJV Bible.
Mark 8:31 | Romans 12:6 |


Strong's Number: 357

 Strong's Number: 357 [ <<= || =>> ]
Transliterated: analogizomai
Phonetic: an-al-og-id'-zom-ahee

Text: middle voice from 356; to estimate, i.e. (figuratively) contemplate:

KJV --consider.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 12:3 |


Strong's Number: 358

 Strong's Number: 358 [ <<= || =>> ]
Transliterated: analos
Phonetic: an'-al-os

Text: from 1 (as a negative particle) and 251; saltless, i.e. insipid:

KJV --X lose saltness.

This word was found 1 times in the New Testament KJV Bible.
Mark 9:48 |


Strong's Number: 359

 Strong's Number: 359 [ <<= || =>> ]
Transliterated: analusis
Phonetic: an-al'-oo-sis

Text: from 360; departure:

KJV --departure.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 4:6 |


Strong's Number: 360

 Strong's Number: 360 [ <<= || =>> ]
Transliterated: analuo
Phonetic: an-al-oo'-o

Text: from 303 and 3089; to break up, i.e. depart (literally or figuratively):

KJV --depart, return.

This word was found 3 times in the New Testament KJV Bible.
Luke 9:38 | Luke 12:36 | Philippians 1:23 |


Strong's Number: 361

 Strong's Number: 361 [ <<= || =>> ]
Transliterated: anamartetos
Phonetic: an-am-ar'-tay-tos

Text: from 1 (as a negative particle) and a presumed derivative of 264; sinless:

KJV --that is without sin.

This word was found 1 times in the New Testament KJV Bible.
John 8:7 |


Strong's Number: 362

 Strong's Number: 362 [ <<= || =>> ]
Transliterated: anemeno
Phonetic: an-am-en'-o

Text: from 303 and 3306; to await:

KJV --wait foreign

This word was found 1 times in the New Testament KJV Bible.
1 Thessalonians 1:10 |


Strong's Number: 363

 Strong's Number: 363 [ <<= || =>> ]
Transliterated: anamimnesko
Phonetic: an-am-im-nace'-ko

Text: from 303 and 3403; to remind; (reflexively) to recollect:

KJV --call to mind, (bring to , call to, put in), remember(-brance).

This word was found 7 times in the New Testament KJV Bible.
Matthew 9:17 | Mark 11:21 | Mark 14:72 | 1 Corinthians 4:17 | 2 Corinthians 7:15 | 2 Timothy 1:6 | Hebrews 10:32 |


Strong's Number: 364

 Strong's Number: 364 [ <<= || =>> ]
Transliterated: anamnesis
Phonetic: an-am'-nay-sis

Text: from 363; recollection:

KJV --remembrance (again).

This word was found 12 times in the New Testament KJV Bible.
Luke 22:19 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | Hebrews 10:3 |


Strong's Number: 365

 Strong's Number: 365 [ <<= || =>> ]
Transliterated: ananeoo
Phonetic: an-an-neh-o'-o

Text: from 303 and a derivative of 3501; to renovate, i.e. reform:

KJV --renew.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 4:23 |


Strong's Number: 366

 Strong's Number: 366 [ <<= || =>> ]
Transliterated: ananepho
Phonetic: an-an-ay'-fo

Text: from 303 and 3525; to become sober again, i.e. (figuratively) regain (one's) senses:

KJV --recover self.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 2:26 |


Strong's Number: 367

 Strong's Number: 367 [ <<= || =>> ]
Transliterated: Ananias
Phonetic: an-an-ee'-as

Text: of Hebrew origin [2608]; Ananias, the name of three Israelites:

KJV --Ananias.

This word was found 10 times in the New Testament KJV Bible.
Acts 5:1 | Acts 5:3 | Acts 5:5 | Acts 9:10 | Acts 9:12 | Acts 9:13 | Acts 9:17 | Acts 22:12 | Acts 23:2 | Acts 24:1 |


Strong's Number: 368

 Strong's Number: 368 [ <<= || =>> ]
Transliterated: anantirrhetos
Phonetic: an-an-tir'-hray-tos

Text: from 1 (as a negative particle) and a presumed derivative of a compound of 473 and 4483; indisputable:

KJV -- cannot be spoken against.

This word was found 2 times in the New Testament KJV Bible.
John 9:18 | Acts 19:36 |


Strong's Number: 369

 Strong's Number: 369 [ <<= || =>> ]
Transliterated: anantirrhetos
Phonetic: an-an-tir-hray'-toce

Text: adverb from 368; promptly:

KJV -- without gainsaying.

This word was found 1 times in the New Testament KJV Bible.
Acts 10:29 |


Strong's Number: 370

 Strong's Number: 370 [ <<= || =>> ]
Transliterated: anaxios
Phonetic: an-ax'-ee-os

Text: from 1 (as a negative particle) and 514; unfit:

KJV --unworthy.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 6:2 |


Strong's Number: 371

 Strong's Number: 371 [ <<= || =>> ]
Transliterated: anaxios
Phonetic: an-ax-ee'-oce

Text: adverb from 370; irreverently:

KJV -- unworthily.

This word was found 8 times in the New Testament KJV Bible.
1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 |


Strong's Number: 372

 Strong's Number: 372 [ <<= || =>> ]
Transliterated: anapausis
Phonetic: an-ap'-ow-sis

Text: from 373; intermission; by implication, recreation:

KJV --rest.

This word was found 5 times in the New Testament KJV Bible.
Matthew 11:29 | Matthew 12:43 | Luke 11:24 | Revelation 4:8 | Revelation 14:11 |


Strong's Number: 373

 Strong's Number: 373 [ <<= || =>> ]
Transliterated: anapano
Phonetic: an-ap-ow'-o

Text: from 303 and 3973; (reflexively) to repose (literally or figuratively [be exempt], remain); by implication, to refresh:

KJV --take ease, refresh, (give, take) rest.

This word was found 18 times in the New Testament KJV Bible.
Matthew 11:28 | Matthew 26:45 | Mark 6:31 | Mark 14:41 | Luke 12:19 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 7:13 | Philemon 1:7 | Philemon 1:20 | 1 Peter 4:14 | Revelation 6:11 | Revelation 14:13 |


Strong's Number: 374

 Strong's Number: 374 [ <<= || =>> ]
Transliterated: anapeitho
Phonetic: an-ap-i'-tho

Text: from 303 and 3982; to incite:

KJV --persuade.

This word was found 2 times in the New Testament KJV Bible.
Acts 18:13 | Hebrews 7:26 |


Strong's Number: 375

 Strong's Number: 375 [ <<= || =>> ]
Transliterated: anapempo
Phonetic: an-ap-em'-po

Text: from 303 and 3992; to send up or back:

KJV --send (again).

This word was found 4 times in the New Testament KJV Bible.
Luke 23:7 | Luke 23:11 | Luke 23:15 | Philemon 1:12 |


Strong's Number: 376

 Strong's Number: 376 [ <<= || =>> ]
Transliterated: anaperos
Phonetic: an-ap'-ay-ros

Text: from 303 (in the sense of intensity) and peros (maimed); crippled:

KJV --maimed.

This word was found 2 times in the New Testament KJV Bible.
Luke 14:13 | Luke 14:21 |


Strong's Number: 377

 Strong's Number: 377 [ <<= || =>> ]
Transliterated: anapipto
Phonetic: an-ap-ip'-to

Text: from 303 and 4098; to fall back, i.e. lie down, lean back:

KJV --lean, sit down (to meat).

This word was found 9 times in the New Testament KJV Bible.
Matthew 15:35 | Mark 6:40 | Luke 11:37 | Luke 14:10 | Luke 17:7 | Luke 22:14 | John 6:10 | John 13:12 | John 21:20 |


Strong's Number: 378

 Strong's Number: 378 [ <<= || =>> ]
Transliterated: anapleroo
Phonetic: an-ap-lay-ro'-o

Text: from 303 and 4137; to complete; by implication, to occupy, supply; figuratively, to accomplish (by coincidence ot obedience):

KJV --fill up, fulfill, occupy, supply.

This word was found 41 times in the New Testament KJV Bible.
Matthew 13:14 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | Galatians 6:2 | Philippians 2:30 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 |


Strong's Number: 379

 Strong's Number: 379 [ <<= || =>> ]
Transliterated: anapologetos
Phonetic: an-ap-ol-og'-ay-tos

Text: from 1 (as a negative particle) and a presumed derivative of 626; indefensible:

KJV --without an excuse, inexcuseable.

This word was found 2 times in the New Testament KJV Bible.
Romans 1:20 | Romans 2:1 |


Strong's Number: 380

 Strong's Number: 380 [ <<= || =>> ]
Transliterated: anaptusso
Phonetic: an-ap-toos'-o

Text: from 303 (in the sense of reversal) and 4428; to unroll (a scroll or volume):

KJV --open.

This word was found 1 times in the New Testament KJV Bible.
Luke 4:17 |


Strong's Number: 381

 Strong's Number: 381 [ <<= || =>> ]
Transliterated: anapto
Phonetic: an-ap'-to

Text: from 303 and 681; to enkindle:

KJV --kindle, light.

This word was found 3 times in the New Testament KJV Bible.
Luke 12:49 | Acts 28:2 | James 3:5 |


Strong's Number: 382

 Strong's Number: 382 [ <<= || =>> ]
Transliterated: anarithmetos
Phonetic: an-ar-ith'-may-tos

Text: from 1 (as a negative particle) and a derivative of 705; unnumbered, i.e. without number:

KJV --innumerable.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 11:12 |


Strong's Number: 383

 Strong's Number: 383 [ <<= || =>> ]
Transliterated: anaseio
Phonetic: an-as-i'-o

Text: from 303 and 4579; figuratively, to excite:

KJV -- move, stir up.

This word was found 2 times in the New Testament KJV Bible.
Mark 15:11 | Luke 23:5 |


Strong's Number: 384

 Strong's Number: 384 [ <<= || =>> ]
Transliterated: anaskeuazo
Phonetic: an-ask-yoo-ad'-zo

Text: from 303 (in the sense of reversal) and a derivative of 4632; properly, to pack up (baggage), i.e. (by implication and figuratively) to upset:

KJV --subvert.

This word was found 1 times in the New Testament KJV Bible.
Acts 15:24 |


Strong's Number: 385

 Strong's Number: 385 [ <<= || =>> ]
Transliterated: anaspao
Phonetic: an-as-pah'-o

Text: from 303 and 4685; to take up or extricate:

KJV -- draw up, pull out.

This word was found 2 times in the New Testament KJV Bible.
Luke 14:5 | Acts 11:10 |


Strong's Number: 386

 Strong's Number: 386 [ <<= || =>> ]
Transliterated: anastasis
Phonetic: an-as'-tas-is

Text: from 450; a standing up again, i.e. (literally) a resurrection from death (individual, genitive case or by implication [its author]), or (figuratively) a (moral) recovery (of spiritual truth):

KJV --raised to life again, resurrection, rise from the dead, that should rise, rising again.

This word was found 81 times in the New Testament KJV Bible.
Matthew 22:23 | Matthew 22:28 | Matthew 22:30 | Matthew 22:31 | Mark 12:18 | Mark 12:23 | Luke 14:14 | Luke 20:27 | Luke 20:33 | Luke 20:35 | Luke 20:36 | John 5:28 | John 11:24 | John 11:25 | Acts 1:22 | Acts 2:31 | Acts 4:2 | Acts 4:33 | Acts 17:18 | Acts 17:32 | Acts 23:6 | Acts 23:8 | Acts 24:14 | Acts 24:20 | Acts 26:23 | Romans 1:4 | Romans 6:5 | 1 Corinthians 15:12 | 1 Corinthians 15:13 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Philippians 3:10 | 2 Timothy 2:18 | Hebrews 6:2 | Hebrews 11:35 | 1 Peter 1:3 | 1 Peter 3:21 | Revelation 20:6 |


Strong's Number: 387

 Strong's Number: 387 [ <<= || =>> ]
Transliterated: anastatoo
Phonetic: an-as-tat-o'-o

Text: from a derivative of 450 (in the sense of removal); properly, to drive out of home, i.e. (by implication) to disturb (literally or figuratively):

KJV --trouble, turn upside down, make an uproar.

This word was found 3 times in the New Testament KJV Bible.
Acts 17:6 | Acts 21:38 | Galatians 5:12 |


Strong's Number: 388

 Strong's Number: 388 [ <<= || =>> ]
Transliterated: anastauroo
Phonetic: an-as-tow-ro'-o

Text: from 303 and 4717; to recrucify (figuratively):

KJV --crucify afresh.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 6:6 |


Strong's Number: 389

 Strong's Number: 389 [ <<= || =>> ]
Transliterated: anastenazo
Phonetic: an-as-ten-ad'-zo

Text: from 303 and 4727; to sigh deeply:

KJV -- sigh deeply.

This word was found 1 times in the New Testament KJV Bible.
Mark 8:12 |


Strong's Number: 390

 Strong's Number: 390 [ <<= || =>> ]
Transliterated: anastrepho
Phonetic: an-as-tref'-o

Text: from 303 and 4762; to overturn; also to return; by implication, to busy oneself, i.e. remain, live:

KJV --abide, behave self, have conversation, live, overthrow, pass, return, be used.

This word was found 11 times in the New Testament KJV Bible.
Matthew 17:21 | John 2:15 | Acts 5:22 | Acts 15:16 | 2 Corinthians 1:12 | Ephesians 2:3 | 1 Timothy 3:15 | Hebrews 10:33 | Hebrews 13:18 | 1 Peter 1:17 | 2 Peter 2:18 |


Strong's Number: 391

 Strong's Number: 391 [ <<= || =>> ]
Transliterated: anastrophe
Phonetic: an-as-trof-ay'

Text: from 390; behavior:

KJV --conversation.

This word was found 13 times in the New Testament KJV Bible.
Galatians 1:13 | Ephesians 4:22 | 1 Timothy 4:12 | Hebrews 13:7 | James 3:13 | 1 Peter 1:15 | 1 Peter 1:18 | 1 Peter 2:12 | 1 Peter 3:1 | 1 Peter 3:2 | 1 Peter 3:16 | 2 Peter 2:7 | 2 Peter 3:11 |


Strong's Number: 392

 Strong's Number: 392 [ <<= || =>> ]
Transliterated: anatassomai
Phonetic: an-at-as'-som-ahee

Text: from 303 and the middle voice of 5021; to arrange:

KJV --set in order.

This word was found 1 times in the New Testament KJV Bible.
Luke 1:1 |


Strong's Number: 393

 Strong's Number: 393 [ <<= || =>> ]
Transliterated: anatello
Phonetic: an-at-el'-lo

Text: from 303 and the base of 5056; to (cause to) arise:

KJV --(a-, make to) rise, at the rising of, spring (up), be up.

This word was found 9 times in the New Testament KJV Bible.
Matthew 4:16 | Matthew 5:45 | Matthew 13:6 | Mark 4:6 | Mark 16:2 | Luke 12:54 | Hebrews 7:14 | James 1:11 | 2 Peter 1:19 |


Strong's Number: 394

 Strong's Number: 394 [ <<= || =>> ]
Transliterated: anatithemai
Phonetic: an-at-ith'-em-ahee

Text: from 303 and the middle voice of 5087; to set forth (for oneself), i.e propound:

KJV --communicate, declare.

This word was found 2 times in the New Testament KJV Bible.
Acts 25:14 | Galatians 2:2 |


Strong's Number: 395

 Strong's Number: 395 [ <<= || =>> ]
Transliterated: anatole
Phonetic: an-at-ol-ay'

Text: from 393; a rising of light, i.e. dawn (figuratively); by implication, the east (also in plural):

KJV --dayspring, east, rising.

This word was found 10 times in the New Testament KJV Bible.
Matthew 2:1 | Matthew 2:2 | Matthew 2:9 | Matthew 8:11 | Matthew 24:27 | Luke 1:78 | Luke 13:29 | Revelation 7:2 | Revelation 16:12 | Revelation 21:13 |


Strong's Number: 396

 Strong's Number: 396 [ <<= || =>> ]
Transliterated: anatrepo
Phonetic: an-at-rep'-o

Text: from 303 and the base of 5157; to overturn (figuratively):

KJV --overthrow, subvert.

This word was found 3 times in the New Testament KJV Bible.
2 Timothy 2:18 | Titus 1:11 | Revelation 20:5 |


Strong's Number: 397

 Strong's Number: 397 [ <<= || =>> ]
Transliterated: anatrepho
Phonetic: an-at-ref'-o

Text: from 303 and 5142; to rear (physically or mentally):

KJV --bring up, nourish (up).

This word was found 3 times in the New Testament KJV Bible.
Acts 7:20 | Acts 7:21 | Acts 22:3 |


Strong's Number: 398

 Strong's Number: 398 [ <<= || =>> ]
Transliterated: anaphaino
Phonetic: an-af-ah'-ee-no

Text: from 303 and 5316; to show, i.e. (reflexively) appear, or (passively) to have pointed out:

KJV --(should) appear, discover.

This word was found 2 times in the New Testament KJV Bible.
Luke 19:11 | Acts 21:3 |


Strong's Number: 399

 Strong's Number: 399 [ <<= || =>> ]
Transliterated: anaphero
Phonetic: an-af-er'-o

Text: from 303 and 5342; to take up (literally or figuratively):

KJV --bear, bring (carry, lead) up, offer (up).

This word was found 9 times in the New Testament KJV Bible.
Matthew 17:1 | Mark 9:2 | Luke 24:51 | Hebrews 7:27 | Hebrews 9:28 | Hebrews 13:15 | James 2:21 | 1 Peter 2:5 | 1 Peter 2:24 |


Strong's Number: 400

 Strong's Number: 400 [ <<= || =>> ]
Transliterated: anaphoneo
Phonetic: an-af-o-neh'-o

Text: from 303 and 5455; to exclaim:

KJV --speak out.

This word was found 1 times in the New Testament KJV Bible.
Luke 1:42 |


Strong's Number: 401

 Strong's Number: 401 [ <<= || =>> ]
Transliterated: anachusis
Phonetic: an-akh'-oo-sis

Text: from a comparative of 303 and cheo (to pour); properly, effusion, i.e. (figuratively) license:

KJV --excess.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 4:4 |


Strong's Number: 402

 Strong's Number: 402 [ <<= || =>> ]
Transliterated: anachoreo
Phonetic: an-akh-o-reh'-o

Text: from 303 and 5562; to retire:

KJV --depart, give place, go (turn) aside, withdraw self.

This word was found 14 times in the New Testament KJV Bible.
Matthew 2:12 | Matthew 2:13 | Matthew 2:14 | Matthew 2:22 | Matthew 4:12 | Matthew 9:24 | Matthew 12:15 | Matthew 14:13 | Matthew 15:21 | Matthew 27:5 | Mark 3:7 | John 6:15 | Acts 23:19 | Acts 26:31 |


Strong's Number: 403

 Strong's Number: 403 [ <<= || =>> ]
Transliterated: anapsuxis
Phonetic: an-aps'-ook-sis

Text: from 404; properly, a recovery of breath, i.e. (figuratively) revival:

KJV --revival.

This word was found 1 times in the New Testament KJV Bible.
Acts 3:19 |


Strong's Number: 404

 Strong's Number: 404 [ <<= || =>> ]
Transliterated: anapsucho
Phonetic: an-aps-oo'-kho

Text: from 303 and 5594; properly, to cool off, i.e. (figuratively) relieve:

KJV --refresh.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 1:16 |


Strong's Number: 405

 Strong's Number: 405 [ <<= || =>> ]
Transliterated: andrapodistes
Phonetic: an-drap-od-is-tace'

Text: from a derivative of a compound of 435 and 4228; an enslaver (as bringing men to his feet):

KJV -- menstealer.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 1:10 |


Strong's Number: 406

 Strong's Number: 406 [ <<= || =>> ]
Transliterated: Andreas
Phonetic: an-dreh'-as

Text: from 435; manly; Andreas, an Israelite:

KJV -- Andrew.

This word was found 11 times in the New Testament KJV Bible.
Matthew 4:18 | Matthew 10:2 | Mark 1:16 | Mark 1:29 | Mark 13:3 | Luke 6:14 | John 1:40 | John 1:44 | John 6:8 | John 12:22 | Acts 1:13 |


Strong's Number: 407

 Strong's Number: 407 [ <<= || =>> ]
Transliterated: andrizomai
Phonetic: an-drid'-zom-ahee

Text: middle voice from 435; to act manly:

KJV --quit like men.

This word was found 12 times in the New Testament KJV Bible.
1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 |


Strong's Number: 408

 Strong's Number: 408 [ <<= || =>> ]
Transliterated: Andronikos
Phonetic: an-dron'-ee-kos

Text: from 435 and 3534; man of victory; Andronicos, an Israelite:

KJV --Adronicus.

This word was found 2 times in the New Testament KJV Bible.
Mark 3:18 | Romans 16:7 |


Strong's Number: 409

 Strong's Number: 409 [ <<= || =>> ]
Transliterated: androphonos
Phonetic: an-drof-on'-os

Text: from 435 and 5408; a murderer:

KJV -- manslayer.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 1:9 |


Strong's Number: 410

 Strong's Number: 410 [ <<= || =>> ]
Transliterated: anegkletos
Phonetic: an-eng'-klay-tos

Text: from 1 (as a negative particle) and a derivative of 1458; unaccused, i.e. (by implication) irreproachable:

KJV -- blameless.

This word was found 5 times in the New Testament KJV Bible.
1 Corinthians 1:8 | Colossians 1:22 | 1 Timothy 3:10 | Titus 1:6 | Titus 1:7 |


Strong's Number: 411

 Strong's Number: 411 [ <<= || =>> ]
Transliterated: anekdiegetos
Phonetic: an-ek-dee-ay'-gay-tos

Text: from 1 (as a negative particle) and a presumed derivative of 1555; not expounded in full, i.e. indescribable:

KJV --unspeakable.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 9:15 |


Strong's Number: 412

 Strong's Number: 412 [ <<= || =>> ]
Transliterated: aneklaletos
Phonetic: an-ek-lal'-ay-tos

Text: from 1 (as a negative particle) and a presumed derivative of 1583; not spoken out, i.e. (by implication) unutterable:

KJV --unspeakable.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 1:8 |


Strong's Number: 413

 Strong's Number: 413 [ <<= || =>> ]
Transliterated: anekleiptos
Phonetic: an-ek'-lipe-tos

Text: from 1 (as a negative particle) and a presumed derivative of 1587; not left out, i.e. (by implication) inexhaustible:

KJV --that faileth not.

This word was found 1 times in the New Testament KJV Bible.
Luke 12:33 |


Strong's Number: 414

 Strong's Number: 414 [ <<= || =>> ]
Transliterated: anektoteros
Phonetic: an-ek-tot'-er-os

Text: comparative of a derivative of 430; more endurable:

KJV --more tolerable.

This word was found 6 times in the New Testament KJV Bible.
Matthew 10:15 | Matthew 11:22 | Matthew 11:24 | Mark 6:11 | Luke 10:12 | Luke 10:14 |


Strong's Number: 415

 Strong's Number: 415 [ <<= || =>> ]
Transliterated: aneleemon
Phonetic: an-eleh-ay'-mone

Text: from 1 (as a negative particle) and 1655; merciless:

KJV --unmerciful.

This word was found 1 times in the New Testament KJV Bible.
Romans 1:31 |


Strong's Number: 416

 Strong's Number: 416 [ <<= || =>> ]
Transliterated: anemizo
Phonetic: an-em-id'-zo

Text: from 417; to toss with the wind:

KJV --drive with the wind.

This word was found 1 times in the New Testament KJV Bible.
James 1:6 |


Strong's Number: 417

 Strong's Number: 417 [ <<= || =>> ]
Transliterated: anemos
Phonetic: an'-em-os

Text: from the base of 109; wind; (plural) by implication (the four) quarters (of the earth):

KJV --wind.

This word was found 26 times in the New Testament KJV Bible.
Matthew 7:25 | Matthew 7:27 | Matthew 8:27 | Matthew 11:7 | Matthew 14:24 | Matthew 14:30 | Matthew 14:32 | Matthew 24:31 | Mark 4:37 | Mark 4:39 | Mark 4:41 | Mark 6:48 | Mark 13:27 | Luke 7:24 | Luke 8:23 | Luke 8:24 | Luke 8:25 | John 6:18 | Acts 27:4 | Acts 27:14 | Acts 27:15 | Ephesians 4:14 | James 3:4 | Jude 1:12 | Revelation 6:13 | Revelation 7:1 |


Strong's Number: 418

 Strong's Number: 418 [ <<= || =>> ]
Transliterated: anendektos
Phonetic: an-en'-dek-tos

Text: from 1 (as a negative particle) and a derivative of the same as 1735; unadmitted, i.e. (by implication) not supposable:

KJV --impossible.

This word was found 1 times in the New Testament KJV Bible.
Luke 17:1 |


Strong's Number: 419

 Strong's Number: 419 [ <<= || =>> ]
Transliterated: anexereunetos
Phonetic: an-ex-er-yoo'-nay-tos

Text: from 1 (as a negative particle) and a presumed derivative of 1830; not searched out, i.e. (by implication) inscrutable:

KJV --unsearchable.

This word was found 1 times in the New Testament KJV Bible.
Romans 11:33 |


Strong's Number: 420

 Strong's Number: 420 [ <<= || =>> ]
Transliterated: anexikakos
Phonetic: an-ex-ik'-ak-os

Text: from 430 and 2556; enduring of ill, i.e. forbearing:

KJV --patient.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 2:24 |


Strong's Number: 421

 Strong's Number: 421 [ <<= || =>> ]
Transliterated: anexichniastos
Phonetic: an-ex-ikh-nee'-as-tos

Text: from 1 (as a negative particle) and a presumed derivative of a compound of 1537 and a derivative of 2487; not tracked out, i.e. (by implication) untraceable:

KJV --past finding out; unsearchable.

This word was found 2 times in the New Testament KJV Bible.
Romans 11:33 | Ephesians 3:8 |


Strong's Number: 422

 Strong's Number: 422 [ <<= || =>> ]
Transliterated: anepaischuntos
Phonetic: an-ep-ah'-ee-skhoon-tos

Text: from 1 (as a negative particle) and a presumed derivative of a compound of 1909 and 153; not ashamed, i.e. irreprehensible: that needeth not to be ashamed.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 2:15 |


Strong's Number: 423

 Strong's Number: 423 [ <<= || =>> ]
Transliterated: anepileptos
Phonetic: an-ep-eel'-ape-tos

Text: from 1 (as a negative particle) and a derivative of 1949; not arrested, i.e. (by implication) inculpable:

KJV -- blameless, unrebukeable.

This word was found 3 times in the New Testament KJV Bible.
1 Timothy 3:2 | 1 Timothy 5:7 | 1 Timothy 6:14 |


Strong's Number: 424

 Strong's Number: 424 [ <<= || =>> ]
Transliterated: anerchomai
Phonetic: an-erkh'-om-ahee

Text: from 303 and 2064; to ascend:

KJV --go up.

This word was found 3 times in the New Testament KJV Bible.
John 6:3 | Galatians 1:17 | Galatians 1:18 |


Strong's Number: 425

 Strong's Number: 425 [ <<= || =>> ]
Transliterated: anesis
Phonetic: an'-es-is

Text: from 447; relaxation or (figuratively) relief:

KJV -- eased, liberty, rest.

This word was found 5 times in the New Testament KJV Bible.
Acts 24:22 | 2 Corinthians 2:13 | 2 Corinthians 7:5 | 2 Corinthians 8:13 | 2 Thessalonians 1:7 |


Strong's Number: 426

 Strong's Number: 426 [ <<= || =>> ]
Transliterated: anetazo
Phonetic: an-et-ad'-zo

Text: from 303 and etazo (to test); to investigate (judicially):

KJV --(should have) examined(-d).

This word was found 2 times in the New Testament KJV Bible.
Acts 22:24 | Acts 22:29 |


Strong's Number: 427

 Strong's Number: 427 [ <<= || =>> ]
Transliterated: aneu
Phonetic: an'-yoo

Text: a primary particle; without:

KJV --without. Compare 1.

This word was found 3 times in the New Testament KJV Bible.
Matthew 10:29 | 1 Peter 3:1 | 1 Peter 4:9 |


Strong's Number: 428

 Strong's Number: 428 [ <<= || =>> ]
Transliterated: aneuthetos
Phonetic: an-yoo'-the-tos

Text: from 1 (as a negative particle) and 2111; not well set, i.e. inconvenient:

KJV --not commodious.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:12 |


Strong's Number: 429

 Strong's Number: 429 [ <<= || =>> ]
Transliterated: aneurisko
Phonetic: an-yoo-ris'-ko

Text: from 303 and 2147; to find out:

KJV --find.

This word was found 2 times in the New Testament KJV Bible.
Luke 2:16 | Acts 21:4 |


Strong's Number: 430

 Strong's Number: 430 [ <<= || =>> ]
Transliterated: anechomai
Phonetic: an-ekh'-om-ahee

Text: middle voice from 303 and 2192; to hold oneself up against, i.e. (figuratively) put up with:

KJV --bear with, endure, forbear, suffer.

This word was found 27 times in the New Testament KJV Bible.
Matthew 17:17 | Mark 9:19 | Luke 9:41 | Acts 18:14 | 1 Corinthians 4:12 | 2 Corinthians 11:1 | 2 Corinthians 11:4 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Ephesians 4:2 | Colossians 3:13 | 2 Thessalonians 1:4 | 2 Timothy 4:3 | Hebrews 13:22 |


Strong's Number: 431

 Strong's Number: 431 [ <<= || =>> ]
Transliterated: anepsios
Phonetic: an-eps'-ee-os

Text: from 1 (as a particle of union) and an obsolete nepos (a brood); properly, akin, i.e. (specially) a cousin:

KJV -- sister's son.

This word was found 1 times in the New Testament KJV Bible.
Colossians 4:10 |


Strong's Number: 432

 Strong's Number: 432 [ <<= || =>> ]
Transliterated: anethon
Phonetic: an'-ay-thon

Text: probably of foreign origin; dill:

KJV --anise.

This word was found 1 times in the New Testament KJV Bible.
Matthew 23:23 |


Strong's Number: 433

 Strong's Number: 433 [ <<= || =>> ]
Transliterated: aneko
Phonetic: an-ay'-ko

Text: from 303 and 2240; to attain to, i.e. (figuratively) be proper:

KJV --convenient, be fit.

This word was found 3 times in the New Testament KJV Bible.
Ephesians 5:4 | Colossians 3:18 | Philemon 1:8 |


Strong's Number: 434

 Strong's Number: 434 [ <<= || =>> ]
Transliterated: anemeros
Phonetic: an-ay'-mer-os

Text: from 1 (as a negative particle) and hemeros (lame); savage:

KJV --fierce.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 3:3 |


Strong's Number: 435

 Strong's Number: 435 [ <<= || =>> ]
Transliterated: aner
Phonetic: an'-ayr

Text: a primary word [compare 444]; a man (properly as an individual male):

KJV --fellow, husband, man, sir.

This word was found 218 times in the New Testament KJV Bible.
Matthew 1:16 | Matthew 1:19 | Matthew 7:24 | Matthew 7:26 | Matthew 12:41 | Matthew 14:21 | Matthew 14:35 | Matthew 15:38 | Mark 6:20 | Mark 6:44 | Mark 10:2 | Mark 10:12 | Luke 1:27 | Luke 1:34 | Luke 2:36 | Luke 5:8 | Luke 5:18 | Luke 7:20 | Luke 8:27 | Luke 8:38 | Luke 8:41 | Luke 9:14 | Luke 9:30 | Luke 9:32 | Luke 9:38 | Luke 11:31 | Luke 11:32 | Luke 14:24 | Luke 16:18 | Luke 17:12 | Luke 19:2 | Luke 22:63 | Luke 23:49 | Luke 24:4 | Luke 24:19 | John 1:13 | John 1:30 | John 4:16 | John 4:17 | John 4:18 | John 6:10 | Acts 1:10 | Acts 1:11 | Acts 1:16 | Acts 1:21 | Acts 2:5 | Acts 2:14 | Acts 2:22 | Acts 2:29 | Acts 2:37 | Acts 3:2 | Acts 3:12 | Acts 3:14 | Acts 4:4 | Acts 5:1 | Acts 5:9 | Acts 5:10 | Acts 5:14 | Acts 5:25 | Acts 5:35 | Acts 5:36 | Acts 6:3 | Acts 6:5 | Acts 6:11 | Acts 7:2 | Acts 7:26 | Acts 8:2 | Acts 8:3 | Acts 8:9 | Acts 8:12 | Acts 8:27 | Acts 9:2 | Acts 9:7 | Acts 9:12 | Acts 9:13 | Acts 9:38 | Acts 10:1 | Acts 10:5 | Acts 10:17 | Acts 10:19 | Acts 10:21 | Acts 10:22 | Acts 10:30 | Acts 11:3 | Acts 11:11 | Acts 11:12 | Acts 11:13 | Acts 11:20 | Acts 11:24 | Acts 13:7 | Acts 13:15 | Acts 13:16 | Acts 13:21 | Acts 13:22 | Acts 13:26 | Acts 13:38 | Acts 14:8 | Acts 14:15 | Acts 15:7 | Acts 15:14 | Acts 15:22 | Acts 15:25 | Acts 16:9 | Acts 17:5 | Acts 17:12 | Acts 17:22 | Acts 17:31 | Acts 17:34 | Acts 18:24 | Acts 19:7 | Acts 19:25 | Acts 19:35 | Acts 19:37 | Acts 20:30 | Acts 21:11 | Acts 21:23 | Acts 21:26 | Acts 21:28 | Acts 21:38 | Acts 22:1 | Acts 22:3 | Acts 22:4 | Acts 22:12 | Acts 23:1 | Acts 23:6 | Acts 23:21 | Acts 23:27 | Acts 23:30 | Acts 24:5 | Acts 25:5 | Acts 25:14 | Acts 25:17 | Acts 25:23 | Acts 25:24 | Acts 27:10 | Acts 27:21 | Acts 27:25 | Acts 28:17 | Romans 4:8 | Romans 7:2 | Romans 7:3 | Romans 11:4 | 1 Corinthians 7:2 | 1 Corinthians 7:3 | 1 Corinthians 7:4 | 1 Corinthians 7:10 | 1 Corinthians 7:11 | 1 Corinthians 7:13 | 1 Corinthians 7:14 | 1 Corinthians 7:16 | 1 Corinthians 7:34 | 1 Corinthians 7:39 | 1 Corinthians 11:3 | 1 Corinthians 11:4 | 1 Corinthians 11:7 | 1 Corinthians 11:8 | 1 Corinthians 11:9 | 1 Corinthians 11:11 | 1 Corinthians 11:12 | 1 Corinthians 11:13 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 13:11 | 1 Corinthians 13:12 | 1 Corinthians 13:13 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 11:2 | Galatians 4:27 | Ephesians 4:13 | Ephesians 5:22 | Ephesians 5:23 | Ephesians 5:24 | Ephesians 5:25 | Ephesians 5:28 | Ephesians 5:33 | Colossians 3:18 | Colossians 3:19 | 1 Timothy 2:8 | 1 Timothy 2:12 | 1 Timothy 3:2 | 1 Timothy 3:12 | 1 Timothy 5:9 | Titus 1:6 | Titus 2:5 | James 1:8 | James 1:12 | James 1:20 | James 1:23 | James 2:2 | James 3:2 | 1 Peter 3:1 | 1 Peter 3:5 | 1 Peter 3:7 | Revelation 21:2 |


Strong's Number: 436

 Strong's Number: 436 [ <<= || =>> ]
Transliterated: anthistemi
Phonetic: anth-is'-tay-mee

Text: from 473 and 2476; to stand against, i.e. oppose:

KJV --resist, withstand.

This word was found 12 times in the New Testament KJV Bible.
Matthew 5:39 | Luke 21:15 | Acts 6:10 | Acts 13:8 | Romans 9:19 | Romans 13:2 | Galatians 2:11 | Ephesians 6:13 | 2 Timothy 3:8 | 2 Timothy 4:15 | James 4:6 | 1 Peter 5:9 |


Strong's Number: 437

 Strong's Number: 437 [ <<= || =>> ]
Transliterated: anthomologeomai
Phonetic: anth-om-ol-og-eh'-om-ahee

Text: from 473 and the middle voice of 3670; to confess in turn, i.e. respond in praise:

KJV --give thanks.

This word was found 1 times in the New Testament KJV Bible.
Luke 2:38 |


Strong's Number: 438

 Strong's Number: 438 [ <<= || =>> ]
Transliterated: anthos
Phonetic: anth'-os

Text: a primary word; a blossom:

KJV --flower.

This word was found 3 times in the New Testament KJV Bible.
James 1:10 | James 1:11 | 1 Peter 1:24 |


Strong's Number: 439

 Strong's Number: 439 [ <<= || =>> ]
Transliterated: anthrakia
Phonetic: anth-rak-ee-ah'

Text: from 440; a bed of burning coals:

KJV --fire of coals.

This word was found 2 times in the New Testament KJV Bible.
John 18:18 | John 21:9 |


Strong's Number: 440

 Strong's Number: 440 [ <<= || =>> ]
Transliterated: anthrax
Phonetic: anth'-rax

Text: of uncertain derivation; a live coal:

KJV --coal of fire.

This word was found 1 times in the New Testament KJV Bible.
Romans 12:20 |


Strong's Number: 441

 Strong's Number: 441 [ <<= || =>> ]
Transliterated: anthropareskos
Phonetic: anth-ro-par'-es-kos

Text: from 444 and 700; man-courting, i.e. fawning:

KJV --men-pleaser.

This word was found 2 times in the New Testament KJV Bible.
Ephesians 6:6 | Colossians 3:22 |


Strong's Number: 442

 Strong's Number: 442 [ <<= || =>> ]
Transliterated: anthropinos
Phonetic: anth-ro'-pee-nos

Text: from 444; human:

KJV --human, common to man, man[-kind], [man-]kind, men's, after the manner of men.

This word was found 27 times in the New Testament KJV Bible.
Romans 6:19 | 1 Corinthians 2:4 | 1 Corinthians 2:13 | 1 Corinthians 4:3 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | James 3:7 | 1 Peter 2:13 |


Strong's Number: 443

 Strong's Number: 443 [ <<= || =>> ]
Transliterated: anthropoktonos
Phonetic: anth-ro-pok-ton'-os

Text: from 444 and kteine (to kill); a manslayer:

KJV --murderer. Compare 5406.

This word was found 2 times in the New Testament KJV Bible.
John 8:44 | 1 John 3:15 |


Strong's Number: 444

 Strong's Number: 444 [ <<= || =>> ]
Transliterated: anthropos
Phonetic: anth'-ro-pos

Text: from 435 and ops (the countenance; from 3700); man-faced, i.e. a human being:

KJV --certain, man.

This word was found 546 times in the New Testament KJV Bible.


Strong's Number: 445

 Strong's Number: 445 [ <<= || =>> ]
Transliterated: anthupateuo
Phonetic: anth-oo-pat-yoo'-o

Text: from 446; to act as a proconsul:

KJV -- be the deputy.

This word was found 3 times in the New Testament KJV Bible.
Luke 5:12 | Luke 19:7 | Acts 18:12 |


Strong's Number: 446

 Strong's Number: 446 [ <<= || =>> ]
Transliterated: anthupatos
Phonetic: anth-oo'-pat-os

Text: from 473 and a superlative of 5228; instead of the highest officer, i.e. (specially) a Roman proconsul:

KJV -- deputy.

This word was found 4 times in the New Testament KJV Bible.
Acts 13:7 | Acts 13:8 | Acts 13:12 | Acts 19:38 |


Strong's Number: 447

 Strong's Number: 447 [ <<= || =>> ]
Transliterated: aniemi
Phonetic: an-ee'-ay-mee

Text: from 303 and hiemi (to send); to let up, i.e. (literally) slacken or (figuratively) desert, desist from:

KJV --forbear, leave, loose.

This word was found 4 times in the New Testament KJV Bible.
Acts 16:26 | Acts 27:40 | Ephesians 6:9 | Hebrews 13:5 |


Strong's Number: 448

 Strong's Number: 448 [ <<= || =>> ]
Transliterated: anileos
Phonetic: an-ee'-leh-oce

Text: from 1 (as a negative particle) and 2436; inexorable:

KJV --without mercy.

This word was found 1 times in the New Testament KJV Bible.
James 2:13 |


Strong's Number: 449

 Strong's Number: 449 [ <<= || =>> ]
Transliterated: aniptos
Phonetic: an'-ip-tos

Text: from 1 (as a negative particle) and a presumed derivative of 3538; without ablution:

KJV --unwashen.

This word was found 3 times in the New Testament KJV Bible.
Matthew 15:20 | Mark 7:2 | Mark 7:5 |


Strong's Number: 450

 Strong's Number: 450 [ <<= || =>> ]
Transliterated: anistemi
Phonetic: an-is'-tay-mee

Text: from 303 and 2476; to stand up (literal or figurative, transitive or intransitive):

KJV --arise, lift up, raise up (again), rise (again), stand up(-right).

This word was found 114 times in the New Testament KJV Bible.
Matthew 9:9 | Matthew 12:41 | Matthew 17:9 | Matthew 20:19 | Matthew 22:24 | Matthew 26:62 | Mark 1:35 | Mark 2:14 | Mark 3:26 | Mark 5:42 | Mark 7:23 | Mark 8:31 | Mark 9:9 | Mark 9:10 | Mark 9:27 | Mark 9:31 | Mark 10:1 | Mark 10:34 | Mark 10:50 | Mark 12:23 | Mark 12:25 | Mark 14:57 | Mark 14:60 | Mark 16:9 | Luke 1:39 | Luke 2:34 | Luke 4:16 | Luke 4:29 | Luke 4:38 | Luke 4:39 | Luke 5:25 | Luke 5:28 | Luke 6:8 | Luke 8:55 | Luke 9:8 | Luke 9:19 | Luke 11:7 | Luke 11:8 | Luke 11:32 | Luke 15:18 | Luke 15:20 | Luke 16:31 | Luke 17:19 | Luke 18:33 | Luke 22:45 | Luke 22:46 | Luke 23:1 | Luke 24:7 | Luke 24:12 | Luke 24:33 | Luke 24:46 | John 6:39 | John 6:40 | John 6:44 | John 6:54 | John 11:23 | John 11:24 | John 11:31 | John 20:9 | Acts 1:15 | Acts 2:24 | Acts 2:30 | Acts 2:32 | Acts 3:22 | Acts 3:26 | Acts 5:6 | Acts 5:17 | Acts 5:34 | Acts 5:36 | Acts 5:37 | Acts 6:9 | Acts 7:18 | Acts 7:37 | Acts 8:26 | Acts 8:27 | Acts 9:6 | Acts 9:11 | Acts 9:18 | Acts 9:34 | Acts 9:39 | Acts 9:40 | Acts 9:41 | Acts 10:13 | Acts 10:20 | Acts 10:26 | Acts 10:41 | Acts 11:7 | Acts 11:28 | Acts 12:7 | Acts 13:16 | Acts 13:33 | Acts 13:34 | Acts 14:10 | Acts 14:20 | Acts 15:7 | Acts 17:3 | Acts 17:31 | Acts 20:30 | Acts 22:10 | Acts 22:16 | Acts 23:9 | Acts 26:16 | Acts 26:30 | Romans 14:9 | Romans 15:12 | 1 Corinthians 10:7 | Ephesians 5:14 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | Hebrews 7:11 | Hebrews 7:15 |


Strong's Number: 451

 Strong's Number: 451 [ <<= || =>> ]
Transliterated: Anna
Phonetic: an'-nah

Text: of Hebrew origin [2584]; Anna, an Israelitess:

KJV -- Anna.

This word was found 2 times in the New Testament KJV Bible.
Luke 2:36 | Luke 10:25 |


Strong's Number: 452

 Strong's Number: 452 [ <<= || =>> ]
Transliterated: Annas
Phonetic: an'-nas

Text: of Hebrew origin [2608]; Annas (i.e. 367), an Israelite:

KJV --Annas.

This word was found 4 times in the New Testament KJV Bible.
Luke 3:2 | John 18:13 | John 18:24 | Acts 4:6 |


Strong's Number: 453

 Strong's Number: 453 [ <<= || =>> ]
Transliterated: anoetos
Phonetic: an-o'-ay-tos

Text: from 1 (as a negative particle) and a derivative of 3539; unintelligent; by implication, sensual:

KJV --fool(-ish), unwise.

This word was found 6 times in the New Testament KJV Bible.
Luke 24:25 | Romans 1:14 | Galatians 3:1 | Galatians 3:3 | 1 Timothy 6:9 | Titus 3:3 |


Strong's Number: 454

 Strong's Number: 454 [ <<= || =>> ]
Transliterated: anoia
Phonetic: an'-oy-ah

Text: from a compound of 1 (as a negative particle) and 3563; stupidity; by implication, rage:

KJV --folly, madness.

This word was found 2 times in the New Testament KJV Bible.
Luke 6:11 | 2 Timothy 3:9 |


Strong's Number: 455

 Strong's Number: 455 [ <<= || =>> ]
Transliterated: anoigo
Phonetic: an-oy'-go

Text: from 303 and oigo (to open); to open up (literally or figuratively, in various applications):

KJV --open.

This word was found 74 times in the New Testament KJV Bible.
Matthew 2:11 | Matthew 3:16 | Matthew 5:2 | Matthew 7:7 | Matthew 7:8 | Matthew 9:30 | Matthew 13:35 | Matthew 17:26 | Matthew 20:33 | Matthew 25:11 | Matthew 27:52 | Luke 1:64 | Luke 3:21 | Luke 11:9 | Luke 11:10 | Luke 12:36 | Luke 13:25 | John 1:51 | John 9:10 | John 9:14 | John 9:17 | John 9:21 | John 9:26 | John 9:30 | John 9:32 | John 10:3 | John 10:21 | John 11:37 | Acts 5:19 | Acts 5:23 | Acts 7:56 | Acts 8:32 | Acts 8:35 | Acts 9:8 | Acts 9:40 | Acts 10:11 | Acts 10:34 | Acts 12:10 | Acts 12:14 | Acts 12:16 | Acts 14:27 | Acts 16:26 | Acts 16:27 | Acts 18:14 | Romans 3:13 | 1 Corinthians 16:9 | 2 Corinthians 2:12 | 2 Corinthians 6:11 | Colossians 4:3 | Revelation 3:7 | Revelation 3:8 | Revelation 3:20 | Revelation 4:1 | Revelation 5:2 | Revelation 5:3 | Revelation 5:4 | Revelation 5:5 | Revelation 5:9 | Revelation 6:1 | Revelation 6:3 | Revelation 6:5 | Revelation 6:7 | Revelation 6:9 | Revelation 6:12 | Revelation 8:1 | Revelation 9:2 | Revelation 10:2 | Revelation 10:8 | Revelation 11:19 | Revelation 12:16 | Revelation 13:6 | Revelation 15:5 | Revelation 19:11 | Revelation 20:12 |


Strong's Number: 456

 Strong's Number: 456 [ <<= || =>> ]
Transliterated: anoikodomeo
Phonetic: an-oy-kod-om-eh'-o

Text: from 303 and 3618; to rebuild:

KJV -- build again.

This word was found 1 times in the New Testament KJV Bible.
Acts 15:16 |


Strong's Number: 457

 Strong's Number: 457 [ <<= || =>> ]
Transliterated: anoixis
Phonetic: an'-oix-is

Text: from 455; opening (throat):

KJV --X open.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 6:19 |


Strong's Number: 458

 Strong's Number: 458 [ <<= || =>> ]
Transliterated: anomia
Phonetic: an-om-ee'-ah

Text: from 459; illegality, i.e. violation of law or (genitive case) wickedness:

KJV --iniquity, X transgress(-ion of) the law, unrighteousness.

This word was found 13 times in the New Testament KJV Bible.
Matthew 7:23 | Matthew 13:41 | Matthew 23:28 | Matthew 24:12 | Acts 26:18 | Romans 4:7 | Romans 6:19 | 2 Corinthians 6:14 | 2 Thessalonians 2:7 | Titus 2:14 | Hebrews 1:9 | Hebrews 10:17 | 1 John 3:4 |


Strong's Number: 459

 Strong's Number: 459 [ <<= || =>> ]
Transliterated: anomos
Phonetic: an'-om-os

Text: from 1 (as a negative particle) and 3551; lawless, i.e. (negatively) not subject to (the Jewish) law; (by implication, a Gentile), or (positively) wicked:

KJV --without law, lawless, transgressor, unlawful, wicked.

This word was found 6 times in the New Testament KJV Bible.
Luke 22:37 | Acts 2:23 | 1 Corinthians 9:21 | 2 Thessalonians 2:8 | 1 Timothy 1:9 | 2 Peter 2:8 |


Strong's Number: 460

 Strong's Number: 460 [ <<= || =>> ]
Transliterated: anomos
Phonetic: an-om'-oce

Text: adverb from 459; lawlessly, i.e. (specially) not amenable to (the Jewish) law:

KJV --without law.

This word was found 1 times in the New Testament KJV Bible.
Romans 2:12 |


Strong's Number: 461

 Strong's Number: 461 [ <<= || =>> ]
Transliterated: anorthoo
Phonetic: an-orth-o'-o

Text: from 303 and a derivative of the base of 3717; to straighten up:

KJV --lift (set) up, make straight.

This word was found 3 times in the New Testament KJV Bible.
Luke 13:13 | Acts 15:16 | Hebrews 12:12 |


Strong's Number: 462

 Strong's Number: 462 [ <<= || =>> ]
Transliterated: anosios
Phonetic: an-os'-ee-os

Text: from 1 (as a negative particle) and 3741:

KJV -- unholy.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 1:9 | 2 Timothy 3:2 |


Strong's Number: 463

 Strong's Number: 463 [ <<= || =>> ]
Transliterated: anoche
Phonetic: an-okh-ay'

Text: from 430; self-restraint, i.e. tolerance:

KJV -- forbearance.

This word was found 2 times in the New Testament KJV Bible.
Romans 2:4 | Romans 3:26 |


Strong's Number: 464

 Strong's Number: 464 [ <<= || =>> ]
Transliterated: antagonizomai
Phonetic: an-tag-o-nid'-zom-ahee

Text: from 473 and 75; to struggle against (figuratively) ["antagonize"]:

KJV --strive against.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 12:4 |


Strong's Number: 465

 Strong's Number: 465 [ <<= || =>> ]
Transliterated: antallagma
Phonetic: an-tal'-ag-mah

Text: from a compound of 473 and 236; an equivalent or ransom:

KJV --in exchange.

This word was found 3 times in the New Testament KJV Bible.
Matthew 16:26 | Mark 8:37 | Luke 14:12 |


Strong's Number: 466

 Strong's Number: 466 [ <<= || =>> ]
Transliterated: antanapleroo
Phonetic: an-tan-ap-lay-ro'-o

Text: from 473 and 378; to supplement:

KJV --fill up.

This word was found 1 times in the New Testament KJV Bible.
Colossians 1:24 |


Strong's Number: 467

 Strong's Number: 467 [ <<= || =>> ]
Transliterated: antapodidomi
Phonetic: an-tap-od-ee'-do-mee

Text: from 473 and 591; to requite (good or evil):

KJV --recompense, render, repay.

This word was found 6 times in the New Testament KJV Bible.
Luke 14:14 | Romans 11:35 | Romans 12:19 | 1 Thessalonians 3:9 | 2 Thessalonians 1:6 | Hebrews 10:30 |


Strong's Number: 468

 Strong's Number: 468 [ <<= || =>> ]
Transliterated: antapodoma
Phonetic: an-tap-od'-om-ah

Text: from 467; a requital (properly, the thing):

KJV --recompense.

This word was found 1 times in the New Testament KJV Bible.
Romans 11:9 |


Strong's Number: 469

 Strong's Number: 469 [ <<= || =>> ]
Transliterated: antapodosis
Phonetic: an-tap-od'-os-is

Text: from 467; requital (properly, the act):

KJV --reward.

This word was found 1 times in the New Testament KJV Bible.
Colossians 3:24 |


Strong's Number: 470

 Strong's Number: 470 [ <<= || =>> ]
Transliterated: antapokrinomai
Phonetic: an-tap-ok-ree'-nom-ahee

Text: from 473 and 611; to contradict or dispute:

KJV --answer again, reply against.

This word was found 2 times in the New Testament KJV Bible.
Luke 14:6 | Romans 9:20 |


Strong's Number: 471

 Strong's Number: 471 [ <<= || =>> ]
Transliterated: antepo
Phonetic: an-tep'-o

Text: from 473 and 2036; to refute or deny:

KJV --gainsay, say against.

This word was found 2 times in the New Testament KJV Bible.
Luke 21:15 | Acts 4:14 |


Strong's Number: 472

 Strong's Number: 472 [ <<= || =>> ]
Transliterated: antechomai
Phonetic: an-tekh'-om-ahee

Text: from 473 and the middle voice of 2192; to hold oneself opposite to, i.e. (by implication) adhere to; by extension to care for:

KJV --hold fast, hold to, support.

This word was found 18 times in the New Testament KJV Bible.
Matthew 6:24 | Luke 16:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | Titus 1:9 |


Strong's Number: 473

 Strong's Number: 473 [ <<= || =>> ]
Transliterated: anti
Phonetic: an-tee'

Text: a primary particle; opposite, i.e. instead or because of (rarely in addition to):

KJV --for, in the room of. Often used in composition to denote contrast, requital, substitution, correspondence, etc.

This word was found 60 times in the New Testament KJV Bible.
Matthew 2:22 | Matthew 5:38 | Matthew 17:26 | Matthew 20:28 | Mark 10:45 | Luke 1:20 | Luke 11:11 | Luke 12:3 | Luke 18:3 | Luke 19:44 | John 1:16 | Acts 12:23 | Romans 12:17 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | Ephesians 5:31 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 2:10 | 2 Thessalonians 2:11 | 2 Thessalonians 2:12 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | Hebrews 12:2 | Hebrews 12:16 | James 4:14 | 1 Peter 3:9 |


Strong's Number: 474

 Strong's Number: 474 [ <<= || =>> ]
Transliterated: antiballo
Phonetic: an-tee-bal'-lo

Text: from 473 and 906; to bandy:

KJV --have.

This word was found 1 times in the New Testament KJV Bible.
Luke 24:17 |


Strong's Number: 475

 Strong's Number: 475 [ <<= || =>> ]
Transliterated: antidiatithemai
Phonetic: an-tee-dee-at-eeth'-em-ahee

Text: from 473 and 1303; to set oneself opposite, i.e. be disputatious: -that oppose themselves.

This word was found 2 times in the New Testament KJV Bible.
1 Corinthians 1:3 | 2 Timothy 2:25 |


Strong's Number: 476

 Strong's Number: 476 [ <<= || =>> ]
Transliterated: antidikos
Phonetic: an-tid'-ee-kos

Text: from 473 and 1349; an opponent (in a lawsuit); specially, Satan (as the arch-enemy):

KJV --adversary.

This word was found 3 times in the New Testament KJV Bible.
Matthew 5:25 | Luke 12:58 | 1 Peter 5:8 |


Strong's Number: 477

 Strong's Number: 477 [ <<= || =>> ]
Transliterated: antithesis
Phonetic: an-tith'-es-is

Text: from a compound of 473 and 5087; opposition, i.e. a conflict (of theories):

KJV --opposition.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 6:20 |


Strong's Number: 478

 Strong's Number: 478 [ <<= || =>> ]
Transliterated: antikathistemi
Phonetic: an-tee-kath-is'-tay-mee

Text: from 473 and 2525; to set down (troops) against, i.e. withstand:

KJV --resist.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 12:4 |


Strong's Number: 479

 Strong's Number: 479 [ <<= || =>> ]
Transliterated: antikaleo
Phonetic: an-tee-kal-eh'-o

Text: from 473 and 2564; to invite in return:

KJV --bid again.

This word was found 2 times in the New Testament KJV Bible.
Mark 8:20 | Luke 14:12 |


Strong's Number: 480

 Strong's Number: 480 [ <<= || =>> ]
Transliterated: antikeimai
Phonetic: an-tik'-i-mahee

Text: from 473 and 2749; to lie opposite, i.e. be adverse (figuratively, repugnant) to:

KJV --adversary, be contrary, oppose.

This word was found 8 times in the New Testament KJV Bible.
Luke 13:17 | Luke 21:15 | 1 Corinthians 16:9 | Galatians 5:17 | Philippians 1:28 | 2 Thessalonians 2:4 | 1 Timothy 1:10 | 1 Timothy 5:14 |


Strong's Number: 481

 Strong's Number: 481 [ <<= || =>> ]
Transliterated: antikru
Phonetic: an-tee-kroo'

Text: prol. from 473; opposite:

KJV --over against.

This word was found 1 times in the New Testament KJV Bible.
Acts 20:15 |


Strong's Number: 482

 Strong's Number: 482 [ <<= || =>> ]
Transliterated: antilambanomai
Phonetic: an-tee-lam-ban'-om-ahee

Text: from 473 and the middle voice of 2983; to take hold of in turn, i.e. succor; also to participate:

KJV --help, partaker, support.

This word was found 3 times in the New Testament KJV Bible.
Luke 1:54 | Acts 20:35 | 1 Timothy 6:2 |


Strong's Number: 483

 Strong's Number: 483 [ <<= || =>> ]
Transliterated: antilego
Phonetic: an-til'-eg-o

Text: from 473 and 3004; to dispute, refuse:

KJV -- answer again, contradict, deny, gainsay(-er), speak against.

This word was found 8 times in the New Testament KJV Bible.
Luke 2:34 | Luke 20:27 | John 19:12 | Acts 28:19 | Acts 28:22 | Romans 10:21 | Titus 1:9 | Titus 2:9 |


Strong's Number: 484

 Strong's Number: 484 [ <<= || =>> ]
Transliterated: antilepsis
Phonetic: an-til'-ape-sis

Text: from 482; relief:

KJV --help.

This word was found 4 times in the New Testament KJV Bible.
1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 |


Strong's Number: 485

 Strong's Number: 485 [ <<= || =>> ]
Transliterated: antilogia
Phonetic: an-tee-log-ee'-ah

Text: from a derivative of 483; dispute, disobedience:

KJV --contradiction, gainsaying, strife.

This word was found 4 times in the New Testament KJV Bible.
Hebrews 6:16 | Hebrews 7:7 | Hebrews 12:3 | Jude 1:11 |


Strong's Number: 486

 Strong's Number: 486 [ <<= || =>> ]
Transliterated: antiloidoreo
Phonetic: an-tee-loy-dor-eh'-o

Text: from 473 and 3058; to rail in reply:

KJV --revile again.

This word was found 2 times in the New Testament KJV Bible.
Matthew 25:38 | 1 Peter 2:23 |


Strong's Number: 487

 Strong's Number: 487 [ <<= || =>> ]
Transliterated: antilutron
Phonetic: an-til'-oo-tron

Text: from 473 and 3083; a redemption-price:

KJV --ransom.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 2:6 |


Strong's Number: 488

 Strong's Number: 488 [ <<= || =>> ]
Transliterated: antimetreo
Phonetic: an-tee-met-reh'-o

Text: from 473 and 3354; to mete in return:

KJV --measure again.

This word was found 2 times in the New Testament KJV Bible.
Matthew 7:2 | Luke 6:38 |


Strong's Number: 489

 Strong's Number: 489 [ <<= || =>> ]
Transliterated: antimisthia
Phonetic: an-tee-mis-thee'-ah

Text: from a compound of 473 and 3408; requital, correspondence:

KJV --recompense.

This word was found 2 times in the New Testament KJV Bible.
Romans 1:27 | 2 Corinthians 6:13 |


Strong's Number: 490

 Strong's Number: 490 [ <<= || =>> ]
Transliterated: Antiocheia
Phonetic: an-tee-okh'-i-ah

Text: from Antiochus (a Syrian king); Antiochia, a place in Syria:

KJV --Antioch.

This word was found 17 times in the New Testament KJV Bible.
Acts 11:19 | Acts 11:20 | Acts 11:22 | Acts 11:26 | Acts 11:27 | Acts 13:1 | Acts 13:14 | Acts 14:19 | Acts 14:21 | Acts 14:26 | Acts 15:22 | Acts 15:23 | Acts 15:30 | Acts 15:34 | Acts 18:22 | Galatians 2:11 | 2 Timothy 3:11 |


Strong's Number: 491

 Strong's Number: 491 [ <<= || =>> ]
Transliterated: Antiocheus
Phonetic: an-tee-okh-yoos'

Text: from 490; an Antiochian or inhab. of Antiochia:

KJV --of Antioch.

This word was found 1 times in the New Testament KJV Bible.
Acts 6:5 |


Strong's Number: 492

 Strong's Number: 492 [ <<= || =>> ]
Transliterated: antiparerchomai
Phonetic: an-tee-par-er'-khom-ahee

Text: from 473 and 3928; to go along opposite:

KJV --pass by on the other side.

This word was found 2 times in the New Testament KJV Bible.
Luke 10:31 | Luke 10:32 |


Strong's Number: 493

 Strong's Number: 493 [ <<= || =>> ]
Transliterated: Antipas
Phonetic: an-tee'-pas

Text: contracted for a compound of 473 and a derivative of 3962; Antipas, a Christian:

KJV --Antipas.

This word was found 1 times in the New Testament KJV Bible.
Revelation 2:13 |


Strong's Number: 494

 Strong's Number: 494 [ <<= || =>> ]
Transliterated: Antipatris
Phonetic: an-tip-at-rece'

Text: from the same as 493; Antipatris, a place in Palestine:

KJV --Antipatris.

This word was found 1 times in the New Testament KJV Bible.
Acts 23:31 |


Strong's Number: 495

 Strong's Number: 495 [ <<= || =>> ]
Transliterated: antiperan
Phonetic: an-tee-per'-an

Text: from 473 and 4008; on the opposite side:

KJV --over against.

This word was found 1 times in the New Testament KJV Bible.
Luke 8:26 |


Strong's Number: 496

 Strong's Number: 496 [ <<= || =>> ]
Transliterated: antipipto
Phonetic: an-tee-pip'-to

Text: from 473 and 4098 (including its alternate); to oppose:

KJV --resist.

This word was found 1 times in the New Testament KJV Bible.
Acts 7:51 |


Strong's Number: 497

 Strong's Number: 497 [ <<= || =>> ]
Transliterated: antistrateuomai
Phonetic: an-tee-strat-yoo'-om-ahee

Text: from 473 and 4754; (figuratively) to attack, i.e. (by implication) destroy:

KJV --war against.

This word was found 1 times in the New Testament KJV Bible.
Romans 7:23 |


Strong's Number: 498

 Strong's Number: 498 [ <<= || =>> ]
Transliterated: antitassomai
Phonetic: an-tee-tas'-som-ahee

Text: from 473 and the middle voice of 5021; to range oneself against, i.e. oppose:

KJV --oppose themselves, resist.

This word was found 5 times in the New Testament KJV Bible.
Acts 18:6 | Romans 13:2 | James 4:5 | James 5:6 | 1 Peter 5:5 |


Strong's Number: 499

 Strong's Number: 499 [ <<= || =>> ]
Transliterated: antitupon
Phonetic: an-teet'-oo-pon

Text: neuter of a compound of 473 and 5179; corresponding ["antitype"], i.e. a representative, counterpart:

KJV --(like) figure (whereunto).

This word was found 2 times in the New Testament KJV Bible.
Hebrews 9:24 | 1 Peter 3:21 |


Strong's Number: 500

 Strong's Number: 500 [ <<= || =>> ]
Transliterated: antichristos
Phonetic: an-tee'-khris-tos

Text: from 473 and 5547; an opponent of the Messiah:

KJV --antichrist.

This word was found 4 times in the New Testament KJV Bible.
1 John 2:18 | 1 John 2:22 | 1 John 4:3 | 2 John 1:7 |


Strong's Number: 501

 Strong's Number: 501 [ <<= || =>> ]
Transliterated: antleo
Phonetic: ant-leh-o

Text: from antlos (the hold of a ship); to bale up (properly, bilge water), i.e. dip water (with a bucket, pitcher, etc.):

KJV -- draw (out).

This word was found 4 times in the New Testament KJV Bible.
John 2:8 | John 4:7 | John 4:15 | John 11:41 |


Strong's Number: 502

 Strong's Number: 502 [ <<= || =>> ]
Transliterated: antlema
Phonetic: ant'-lay-mah

Text: from 501; a baling vessel:

KJV --thing to draw with.

This word was found 1 times in the New Testament KJV Bible.
John 4:11 |


Strong's Number: 503

 Strong's Number: 503 [ <<= || =>> ]
Transliterated: antophthalmeo
Phonetic: ant-of-thal-meh'-o

Text: from a compound of 473 and 3788; to face:

KJV --bear up into.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:15 |


Strong's Number: 504

 Strong's Number: 504 [ <<= || =>> ]
Transliterated: anudros
Phonetic: an'-oo-dros

Text: from 1 (as a negative particle) and 5204; waterless, i.e. dry:

KJV --dry, without water.

This word was found 4 times in the New Testament KJV Bible.
Matthew 12:43 | Luke 11:24 | 2 Peter 2:17 | Jude 1:12 |


Strong's Number: 505

 Strong's Number: 505 [ <<= || =>> ]
Transliterated: anupokritos
Phonetic: an-oo-pok'-ree-tos

Text: from 1 (as a negative particle) and a presumed derivative of 5271; undissembled, i.e. sincere:

KJV --without dissimulation (hypocrisy), unfeigned.

This word was found 6 times in the New Testament KJV Bible.
Romans 12:9 | 2 Corinthians 6:6 | 1 Timothy 1:5 | 2 Timothy 1:5 | James 3:17 | 1 Peter 1:22 |


Strong's Number: 506

 Strong's Number: 506 [ <<= || =>> ]
Transliterated: anupotaktos
Phonetic: an-oo-pot'-ak-tos

Text: from 1 (as a negative particle) and a presumed derivative of 5293; unsubdued, i.e. insubordinate (in fact or temper):

KJV --disobedient, that is not put under, unruly.

This word was found 4 times in the New Testament KJV Bible.
1 Timothy 1:9 | Titus 1:6 | Titus 1:10 | Hebrews 2:8 |


Strong's Number: 507

 Strong's Number: 507 [ <<= || =>> ]
Transliterated: ano
Phonetic: an'-o

Text: adverb from 473; upward or on the top:

KJV --above, brim, high, up.

This word was found 8 times in the New Testament KJV Bible.
John 2:7 | John 8:23 | Acts 2:19 | Galatians 4:26 | Philippians 3:14 | Colossians 3:1 | Colossians 3:2 | Hebrews 12:15 |


Strong's Number: 508

 Strong's Number: 508 [ <<= || =>> ]
Transliterated: anogeon
Phonetic: an-ogue'-eh-on

Text: from 507 and 1093; above the ground, i.e. (properly) the second floor of a building; used for a dome or a balcony on the upper story:

KJV --upper room.

This word was found 2 times in the New Testament KJV Bible.
Mark 14:15 | Luke 22:12 |


Strong's Number: 509

 Strong's Number: 509 [ <<= || =>> ]
Transliterated: anothen
Phonetic: an'-o-then

Text: from 507; from above; by analogy, from the first; by implication, anew:

KJV --from above, again, from the beginning (very first), the top.

This word was found 12 times in the New Testament KJV Bible.
Matthew 27:51 | Mark 15:37 | Luke 1:3 | John 3:3 | John 3:7 | John 3:31 | John 19:23 | Acts 26:5 | Galatians 4:9 | James 1:17 | James 3:15 | James 3:17 |


Strong's Number: 510

 Strong's Number: 510 [ <<= || =>> ]
Transliterated: anoterikos
Phonetic: an-o-ter-ee-kos'

Text: from 511; superior, i.e. (locally) more remote:

KJV --upper.

This word was found 2 times in the New Testament KJV Bible.
Matthew 17:20 | Acts 19:1 |


Strong's Number: 511

 Strong's Number: 511 [ <<= || =>> ]
Transliterated: anoteros
Phonetic: an-o'-ter-os

Text: comparative degree of 507; upper, i.e. (neuter as adverb) to a more conspicuous place, in a former part of the book:

KJV --above, higher.

This word was found 2 times in the New Testament KJV Bible.
Luke 14:10 | Hebrews 10:8 |


Strong's Number: 512

 Strong's Number: 512 [ <<= || =>> ]
Transliterated: anopheles
Phonetic: an-o-fel'-ace

Text: from 1 (as a negative particle) and tha base of 5624; useless or (neuter) inutility:

KJV --unprofitable(-ness).

This word was found 2 times in the New Testament KJV Bible.
Titus 3:9 | Hebrews 7:18 |


Strong's Number: 513

 Strong's Number: 513 [ <<= || =>> ]
Transliterated: axine
Phonetic: ax-ee'-nay

Text: probably from agnumi (to break; compare 4486); an axe:

KJV --axe.

This word was found 2 times in the New Testament KJV Bible.
Matthew 3:10 | Luke 3:9 |


Strong's Number: 514

 Strong's Number: 514 [ <<= || =>> ]
Transliterated: axios
Phonetic: ax'-ee-os

Text: probably from 71; deserving, comparable or suitable (as if drawing praise):

KJV --due reward, meet, [un-]worthy.

This word was found 36 times in the New Testament KJV Bible.
Matthew 3:8 | Matthew 10:11 | Matthew 10:37 | Matthew 10:38 | Matthew 22:8 | Luke 3:8 | Luke 7:4 | Luke 7:30 | Luke 12:48 | Luke 15:19 | Luke 15:21 | Luke 23:15 | Luke 23:40 | John 1:27 | Acts 13:25 | Acts 13:46 | Acts 23:29 | Acts 25:25 | Acts 26:20 | Acts 26:31 | Romans 1:32 | Romans 8:18 | 1 Corinthians 16:4 | 2 Thessalonians 1:3 | 1 Timothy 1:15 | 1 Timothy 4:9 | 1 Timothy 5:18 | 1 Timothy 6:1 | Hebrews 11:38 | Revelation 3:4 | Revelation 4:11 | Revelation 5:2 | Revelation 5:4 | Revelation 5:9 | Revelation 5:12 | Revelation 16:6 |


Strong's Number: 515

 Strong's Number: 515 [ <<= || =>> ]
Transliterated: axioo
Phonetic: ax-ee-o'-o

Text: from 514; to deem entitled or fit:

KJV --desire, think good, count (think) worthy.

This word was found 8 times in the New Testament KJV Bible.
Luke 7:7 | Acts 15:37 | Acts 28:22 | 2 Thessalonians 1:11 | 2 Thessalonians 1:12 | 1 Timothy 5:17 | Hebrews 3:3 | Hebrews 10:29 |


Strong's Number: 516

 Strong's Number: 516 [ <<= || =>> ]
Transliterated: axios
Phonetic: ax-ee'-oce

Text: adverb from 514; appropriately:

KJV --as becometh, after a godly sort, worthily(-thy).

This word was found 14 times in the New Testament KJV Bible.
Romans 16:2 | Ephesians 4:1 | Philippians 1:27 | Colossians 1:10 | 1 Thessalonians 2:12 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 3 John 1:6 |


Strong's Number: 517

 Strong's Number: 517 [ <<= || =>> ]
Transliterated: aoratos
Phonetic: ah-or'-at-os

Text: from 1 (as a negative particle) and 3707; invisible:

KJV --invisible (thing).

This word was found 5 times in the New Testament KJV Bible.
Romans 1:20 | Colossians 1:15 | Colossians 1:16 | 1 Timothy 1:17 | Hebrews 11:27 |


Strong's Number: 518

 Strong's Number: 518 [ <<= || =>> ]
Transliterated: apaggello
Phonetic: ap-ang-el'-lo

Text: from 575 and the base of 32; to announce:

KJV --bring word (again), declare, report, shew (again), tell.

This word was found 57 times in the New Testament KJV Bible.
Matthew 2:8 | Matthew 8:33 | Matthew 11:4 | Matthew 12:18 | Matthew 14:12 | Matthew 28:10 | Matthew 28:11 | Mark 6:30 | Mark 16:10 | Mark 16:13 | Luke 7:18 | Luke 7:22 | Luke 8:1 | Luke 8:20 | Luke 8:34 | Luke 8:47 | Luke 9:36 | Luke 13:1 | Luke 14:21 | Luke 18:37 | Luke 24:9 | John 4:51 | John 20:18 | Acts 4:23 | Acts 5:22 | Acts 5:25 | Acts 11:13 | Acts 12:14 | Acts 12:17 | Acts 15:27 | Acts 16:36 | Acts 22:26 | Acts 23:16 | Acts 23:17 | Acts 23:19 | Acts 26:20 | Acts 28:21 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Thessalonians 1:9 | Hebrews 2:12 | 1 John 1:2 | 1 John 1:3 |


Strong's Number: 519

 Strong's Number: 519 [ <<= || =>> ]
Transliterated: apagchomai
Phonetic: ap-ang'-khom-ahee

Text: akin to the base of 43); to strangle oneself off (i.e. to death):

KJV --hang himself.

This word was found 1 times in the New Testament KJV Bible.
Matthew 27:5 |


Strong's Number: 520

 Strong's Number: 520 [ <<= || =>> ]
Transliterated: apago
Phonetic: ap-ag'-o

Text: from 575 and 71; to take off (in various senses):

KJV -- bring, carry away, lead (away), put to death, take away.

This word was found 15 times in the New Testament KJV Bible.
Matthew 7:13 | Matthew 7:14 | Matthew 26:57 | Matthew 27:2 | Matthew 27:31 | Mark 14:44 | Mark 14:53 | Mark 15:16 | Luke 13:15 | Luke 23:25 | John 18:13 | John 19:16 | Acts 12:19 | Acts 23:17 | 1 Corinthians 12:2 |


Strong's Number: 521

 Strong's Number: 521 [ <<= || =>> ]
Transliterated: apaideutos
Phonetic: ap-ah'-ee-dyoo-tos

Text: from 1 (as a negative particle) and a derivative of 3811; uninstructed, i.e. (figuratively) stupid:

KJV -- unlearned.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 2:23 |


Strong's Number: 522

 Strong's Number: 522 [ <<= || =>> ]
Transliterated: apairo
Phonetic: ap-ah'-ee-ro

Text: from 575 and 142; to lift off, i.e. remove:

KJV -- take (away).

This word was found 4 times in the New Testament KJV Bible.
Matthew 9:15 | Mark 2:20 | Luke 5:35 | 1 Corinthians 1:19 |


Strong's Number: 523

 Strong's Number: 523 [ <<= || =>> ]
Transliterated: apaiteo
Phonetic: ap-ah'-ee-teh-o

Text: from 575 and 154; to demand back:

KJV --ask again, require.

This word was found 2 times in the New Testament KJV Bible.
Luke 6:30 | Luke 12:20 |


Strong's Number: 524

 Strong's Number: 524 [ <<= || =>> ]
Transliterated: apalgeo
Phonetic: ap-alg-eh'-o

Text: from 575 and algeo (to smart); to grieve out, i.e. become apathetic:

KJV --be past feeling.

This word was found 2 times in the New Testament KJV Bible.
Acts 21:23 | Ephesians 4:19 |


Strong's Number: 525

 Strong's Number: 525 [ <<= || =>> ]
Transliterated: apallasso
Phonetic: ap-al-las'-so

Text: from 575 and 236; to change away, i.e. release, (reflexively) remove:

KJV --deliver, depart.

This word was found 4 times in the New Testament KJV Bible.
Luke 12:58 | Acts 19:12 | 1 Corinthians 1:12 | Hebrews 2:15 |


Strong's Number: 526

 Strong's Number: 526 [ <<= || =>> ]
Transliterated: apallotrioo
Phonetic: ap-al-lot-ree-o'-o

Text: from 575 and a derivative of 245; to estrange away, i.e. (passively and figuratively) to be non-participant:

KJV -- alienate, be alien.

This word was found 3 times in the New Testament KJV Bible.
Ephesians 2:12 | Ephesians 4:18 | Colossians 1:21 |


Strong's Number: 527

 Strong's Number: 527 [ <<= || =>> ]
Transliterated: apalos
Phonetic: ap-al-os'

Text: of uncertain derivation; soft:

KJV --tender.

This word was found 2 times in the New Testament KJV Bible.
Matthew 24:32 | Mark 13:28 |


Strong's Number: 528

 Strong's Number: 528 [ <<= || =>> ]
Transliterated: apantao
Phonetic: ap-an-tah'-o

Text: from 575 and a derivative of 473; to meet away, i.e. encounter:

KJV --meet.

This word was found 7 times in the New Testament KJV Bible.
Matthew 28:9 | Mark 5:2 | Mark 14:13 | Luke 14:31 | Luke 17:12 | John 4:51 | Acts 16:16 |


Strong's Number: 529

 Strong's Number: 529 [ <<= || =>> ]
Transliterated: apantesis
Phonetic: ap-an'-tay-sis

Text: from 528; a (friendly) encounter:

KJV -- meet.

This word was found 5 times in the New Testament KJV Bible.
Matthew 25:1 | Matthew 25:6 | Acts 28:15 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 |


Strong's Number: 530

 Strong's Number: 530 [ <<= || =>> ]
Transliterated: hapax
Phonetic: hap'-ax

Text: probably from 537; one (or a single) time (numerically or conclusively):

KJV --once.

This word was found 26 times in the New Testament KJV Bible.
Matthew 14:23 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Philippians 4:16 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | Hebrews 6:4 | Hebrews 9:7 | Hebrews 9:26 | Hebrews 9:27 | Hebrews 9:28 | Hebrews 10:2 | Hebrews 12:26 | Hebrews 12:27 | 1 Peter 3:18 | 1 Peter 3:20 | Jude 1:3 | Jude 1:5 |


Strong's Number: 531

 Strong's Number: 531 [ <<= || =>> ]
Transliterated: aparabatos
Phonetic: ap-ar-ab'-at-os

Text: from 1 (as a negative particle) and a derivative of 3845; not passing away, i.e. untransferable (perpetual):

KJV -- unchangeable.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 7:24 |


Strong's Number: 532

 Strong's Number: 532 [ <<= || =>> ]
Transliterated: aparaskeuastos
Phonetic: ap-ar-ask-yoo'-as-tos

Text: from 1 (as a negative particle) and a derivative of 3903; unready:

KJV --unprepared.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 9:4 |


Strong's Number: 533

 Strong's Number: 533 [ <<= || =>> ]
Transliterated: aparneomai
Phonetic: ap-ar-neh'-om-ahee

Text: from 575 and 720; to deny utterly, i.e. disown, abstain:

KJV --deny.

This word was found 13 times in the New Testament KJV Bible.
Matthew 16:24 | Matthew 26:34 | Matthew 26:35 | Matthew 26:75 | Mark 8:34 | Mark 14:30 | Mark 14:31 | Mark 14:72 | Luke 9:23 | Luke 12:9 | Luke 22:34 | Luke 22:61 | John 13:38 |


Strong's Number: 534

 Strong's Number: 534 [ <<= || =>> ]
Transliterated: aparti
Phonetic: ap-ar'-tee

Text: from 575 and 737; from now, i.e. henceforth (already):

KJV --from henceforth.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 535

 Strong's Number: 535 [ <<= || =>> ]
Transliterated: apartismos
Phonetic: ap-ar-tis-mos'

Text: from a derivative of 534; completion:

KJV -- finishing.

This word was found 2 times in the New Testament KJV Bible.
Mark 6:9 | Luke 14:28 |


Strong's Number: 536

 Strong's Number: 536 [ <<= || =>> ]
Transliterated: aparche
Phonetic: ap-ar-khay'

Text: from a compound of 575 and 756; a beginning of sacrifice, i.e. the (Jewish) first-fruit (figuratively):

KJV --first-fruits.

This word was found 54 times in the New Testament KJV Bible.
Romans 8:23 | Romans 11:16 | Romans 16:5 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | James 1:18 | Revelation 14:4 |


Strong's Number: 537

 Strong's Number: 537 [ <<= || =>> ]
Transliterated: hapas
Phonetic: hap'-as

Text: from 1 (as a particle of union) and 3956; absolutely all or (singular) every one:

KJV --all (things), every (one), whole.

This word was found 45 times in the New Testament KJV Bible.
Matthew 6:32 | Matthew 13:22 | Matthew 24:39 | Matthew 28:11 | Mark 5:40 | Mark 8:25 | Mark 11:31 | Mark 16:15 | Luke 2:39 | Luke 3:16 | Luke 3:21 | Luke 4:6 | Luke 5:11 | Luke 5:26 | Luke 5:28 | Luke 7:16 | Luke 8:37 | Luke 9:15 | Luke 15:13 | Luke 17:27 | Luke 17:29 | Luke 19:7 | Luke 19:37 | Luke 19:48 | Luke 21:4 | Luke 21:12 | Luke 23:1 | Acts 2:1 | Acts 2:4 | Acts 2:14 | Acts 2:44 | Acts 4:31 | Acts 4:32 | Acts 5:12 | Acts 5:16 | Acts 6:15 | Acts 10:8 | Acts 11:10 | Acts 13:29 | Acts 16:3 | Acts 16:28 | Acts 19:20 | Acts 27:33 | Ephesians 6:13 | James 3:2 |


Strong's Number: 538

 Strong's Number: 538 [ <<= || =>> ]
Transliterated: apatao
Phonetic: ap-at-ah'-o

Text: of uncertain derivation; to cheat, i.e. delude: --deceive.

This word was found 3 times in the New Testament KJV Bible.
Ephesians 5:6 | 1 Timothy 2:14 | James 1:26 |


Strong's Number: 539

 Strong's Number: 539 [ <<= || =>> ]
Transliterated: apate
Phonetic: ap-at'-ay

Text: from 538; delusion:

KJV --deceit(-ful, -fulness), deceivableness(-ving).

This word was found 13 times in the New Testament KJV Bible.
Mark 4:19 | Ephesians 4:22 | Colossians 2:8 | 2 Thessalonians 2:10 | 2 Thessalonians 2:11 | 2 Thessalonians 2:12 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | Hebrews 3:13 | 2 Peter 2:13 |


Strong's Number: 540

 Strong's Number: 540 [ <<= || =>> ]
Transliterated: apator
Phonetic: ap-at'-ore

Text: from 1 (as a negative particle) and 3962; fatherless, i.e. of unrecorded paternity:

KJV --without father.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 7:3 |


Strong's Number: 541

 Strong's Number: 541 [ <<= || =>> ]
Transliterated: apaugasma
Phonetic: ap-ow'-gas-mah

Text: from a compound of 575 and 826; an off- flash, i.e. effulgence:

KJV --brightness.

This word was found 2 times in the New Testament KJV Bible.
Matthew 10:37 | Hebrews 1:3 |


Strong's Number: 542

 Strong's Number: 542 [ <<= || =>> ]
Transliterated: apeido
Phonetic: ap-i'-do

Text: from 575 and the same as 1492; to see fully:

KJV -- see.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 543

 Strong's Number: 543 [ <<= || =>> ]
Transliterated: apeitheia
Phonetic: ap-i'-thi-ah

Text: from 545; disbelief (obstinate and rebellious):

KJV --disobedience, unbelief.

This word was found 7 times in the New Testament KJV Bible.
Romans 11:30 | Romans 11:32 | Ephesians 2:2 | Ephesians 5:6 | Colossians 3:6 | Hebrews 4:6 | Hebrews 4:11 |


Strong's Number: 544

 Strong's Number: 544 [ <<= || =>> ]
Transliterated: apeitheo
Phonetic: ap-i-theh'-o

Text: from 545; to disbelieve (wilfully and perversely):

KJV --not believe, disobedient, obey not, unbelieving.

This word was found 16 times in the New Testament KJV Bible.
John 3:36 | Acts 14:2 | Acts 17:5 | Acts 19:9 | Romans 2:8 | Romans 10:21 | Romans 11:30 | Romans 11:31 | Romans 15:31 | Hebrews 3:18 | Hebrews 11:31 | 1 Peter 2:7 | 1 Peter 2:8 | 1 Peter 3:1 | 1 Peter 3:20 | 1 Peter 4:17 |


Strong's Number: 545

 Strong's Number: 545 [ <<= || =>> ]
Transliterated: apeithes
Phonetic: ap-i-thace'

Text: from 1 (as a negative particle) and 3982; unpersuadable, i.e. contumacious:

KJV --disobedient.

This word was found 6 times in the New Testament KJV Bible.
Luke 1:17 | Acts 26:19 | Romans 1:30 | 2 Timothy 3:2 | Titus 1:16 | Titus 3:3 |


Strong's Number: 546

 Strong's Number: 546 [ <<= || =>> ]
Transliterated: apeileo
Phonetic: ap-i-leh'-o

Text: of uncertain derivation; to menace; by implication, to forbid:

KJV --threaten.

This word was found 2 times in the New Testament KJV Bible.
Acts 4:17 | 1 Peter 2:23 |


Strong's Number: 547

 Strong's Number: 547 [ <<= || =>> ]
Transliterated: apeile
Phonetic: ap-i-lay'

Text: from 546; a menace:

KJV --X straitly, threatening.

This word was found 4 times in the New Testament KJV Bible.
Acts 4:17 | Acts 4:29 | Acts 9:1 | Ephesians 6:9 |


Strong's Number: 548

 Strong's Number: 548 [ <<= || =>> ]
Transliterated: apeimi
Phonetic: ap'-i-mee

Text: from 575 and 1510; to be away:

KJV --be absent. Compare 549.

This word was found 17 times in the New Testament KJV Bible.
1 Corinthians 5:3 | 2 Corinthians 10:1 | 2 Corinthians 10:11 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 2 Corinthians 13:2 | 2 Corinthians 13:10 | 2 Corinthians 13:11 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | Philippians 1:27 | Colossians 2:5 |


Strong's Number: 549

 Strong's Number: 549 [ <<= || =>> ]
Transliterated: apeimi
Phonetic: ap'-i-mee

Text: from 575 and eimi (to go); to go away:

KJV --go. Compare 548.

This word was found 2 times in the New Testament KJV Bible.
Acts 11:11 | Acts 17:10 |


Strong's Number: 550

 Strong's Number: 550 [ <<= || =>> ]
Transliterated: apeipomen
Phonetic: ap-i-pom'-ane

Text: reflexive past of a compound of 575 and 2036; to say off for oneself, i.e. disown:

KJV --renounce.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 4:2 |


Strong's Number: 551

 Strong's Number: 551 [ <<= || =>> ]
Transliterated: apeirastos
Phonetic: ap-i'-ras-tos

Text: from 1 (as a negative particle) and a presumed derivative of 3987; untried, i.e. not temptable:

KJV --not to be tempted.

This word was found 1 times in the New Testament KJV Bible.
James 1:13 |


Strong's Number: 552

 Strong's Number: 552 [ <<= || =>> ]
Transliterated: apeiros
Phonetic: ap'-i-ros

Text: from 1 (as a negative particle) and 3984; inexperienced, i.e. ignorant:

KJV --unskilful.

This word was found 2 times in the New Testament KJV Bible.
Acts 6:6 | Hebrews 5:13 |


Strong's Number: 553

 Strong's Number: 553 [ <<= || =>> ]
Transliterated: apekdechomai
Phonetic: ap-ek-dekh'-om-ahee

Text: from 575 and 1551; to expect fully:

KJV --look (wait) foreign

This word was found 7 times in the New Testament KJV Bible.
Romans 8:19 | Romans 8:23 | Romans 8:25 | 1 Corinthians 1:7 | Galatians 5:5 | Philippians 3:20 | Hebrews 9:28 |


Strong's Number: 554

 Strong's Number: 554 [ <<= || =>> ]
Transliterated: apekduomai
Phonetic: ap-ek-doo'-om-ahee

Text: middle voice from 575 and 1562; to divest wholly oneself, or (for oneself) despoil:

KJV --put off, spoil.

This word was found 2 times in the New Testament KJV Bible.
Colossians 2:15 | Colossians 3:9 |


Strong's Number: 555

 Strong's Number: 555 [ <<= || =>> ]
Transliterated: apekdusis
Phonetic: ap-ek'-doo-sis

Text: from 554; divestment:

KJV --putting off.

This word was found 1 times in the New Testament KJV Bible.
Colossians 2:11 |


Strong's Number: 556

 Strong's Number: 556 [ <<= || =>> ]
Transliterated: apelauno
Phonetic: ap-el-ow'-no

Text: from 575 and 1643; to dismiss:

KJV --drive.

This word was found 2 times in the New Testament KJV Bible.
Matthew 4:16 | Acts 18:16 |


Strong's Number: 557

 Strong's Number: 557 [ <<= || =>> ]
Transliterated: apelegmos
Phonetic: ap-el-eg-mos'

Text: from a compound of 575 and 1651; refutation, i.e. (by implication) contempt:

KJV --nought.

This word was found 1 times in the New Testament KJV Bible.
Acts 19:27 |


Strong's Number: 558

 Strong's Number: 558 [ <<= || =>> ]
Transliterated: apeleutheros
Phonetic: ap-el-yoo'-ther-os

Text: from 575 and 1658; one freed away, i.e. a freedman:

KJV --freeman.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 7:22 |


Strong's Number: 559

 Strong's Number: 559 [ <<= || =>> ]
Transliterated: Apelles
Phonetic: ap-el-lace'

Text: of Latin origin; Apelles, a Christian:

KJV -- Apelles.

This word was found 2 times in the New Testament KJV Bible.
Mark 8:36 | Romans 16:10 |


Strong's Number: 560

 Strong's Number: 560 [ <<= || =>> ]
Transliterated: apelpizo
Phonetic: ap-el-pid'-zo

Text: from 575 and 1679; to hope out, i.e. fully expect:

KJV --hope for again.

This word was found 2 times in the New Testament KJV Bible.
Matthew 27:46 | Luke 6:35 |


Strong's Number: 561

 Strong's Number: 561 [ <<= || =>> ]
Transliterated: apenanti
Phonetic: ap-en'-an-tee

Text: from 575 and 1725; from in front, i.e. opposite, before or against:

KJV --before, contrary, over against, in the presence of.

apepo. See 550.

This word was found 7 times in the New Testament KJV Bible.
Matthew 21:2 | Matthew 27:24 | Matthew 27:61 | John 2:9 | Acts 3:16 | Acts 17:7 | Romans 3:18 |


Strong's Number: 562

 Strong's Number: 562 [ <<= || =>> ]
Transliterated: aperantos
Phonetic: ap-er'-an-tos

Text: from 1 (as a negative particle) and a secondary derivative of 4008; unfinished, i.e. (by implication) interminable:

KJV --endless.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 1:4 |


Strong's Number: 563

 Strong's Number: 563 [ <<= || =>> ]
Transliterated: aperispastos
Phonetic: ap-er-is-pas-toce'

Text: adverb from a compound of 1 (as a negative participle) and a presumed derivative of 4049; undistractedly, i.e. free from (domestic) solicitude:

KJV --without distraction.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 7:35 |


Strong's Number: 564

 Strong's Number: 564 [ <<= || =>> ]
Transliterated: aperitmetos
Phonetic: ap-er-eet'-may-tos

Text: from 1 (as a negative particle) and a presumed derivative of 4059; uncircumcised (figuratively):

KJV -- uncircumcised.

This word was found 1 times in the New Testament KJV Bible.
Acts 7:51 |


Strong's Number: 565

 Strong's Number: 565 [ <<= || =>> ]
Transliterated: aperchomai
Phonetic: ap-erkh'-om-ahee

Text: from 575 and 2064; to go off (i.e. depart), aside (i.e. apart) or behind (i.e. follow), literally or figuratively:

KJV --come, depart, go (aside, away, back, out,...ways), pass away, be past.

This word was found 115 times in the New Testament KJV Bible.
Matthew 2:22 | Matthew 4:24 | Matthew 8:18 | Matthew 8:19 | Matthew 8:21 | Matthew 8:31 | Matthew 8:32 | Matthew 8:33 | Matthew 9:7 | Matthew 10:5 | Matthew 13:25 | Matthew 13:28 | Matthew 13:46 | Matthew 14:15 | Matthew 14:16 | Matthew 14:25 | Matthew 16:4 | Matthew 16:21 | Matthew 18:29 | Matthew 19:22 | Matthew 20:4 | Matthew 21:29 | Matthew 21:30 | Matthew 22:5 | Matthew 22:22 | Matthew 25:10 | Matthew 25:18 | Matthew 25:25 | Matthew 25:46 | Matthew 26:36 | Matthew 26:42 | Matthew 26:44 | Matthew 27:5 | Matthew 27:60 | Matthew 28:10 | Mark 1:20 | Mark 1:35 | Mark 1:42 | Mark 3:13 | Mark 5:17 | Mark 5:20 | Mark 5:24 | Mark 6:27 | Mark 6:32 | Mark 6:36 | Mark 6:37 | Mark 6:46 | Mark 7:23 | Mark 7:29 | Mark 8:13 | Mark 9:43 | Mark 10:22 | Mark 11:4 | Mark 12:12 | Mark 14:10 | Mark 14:12 | Mark 14:39 | Mark 16:13 | Luke 1:23 | Luke 1:38 | Luke 2:15 | Luke 5:13 | Luke 5:14 | Luke 5:25 | Luke 7:24 | Luke 8:31 | Luke 8:34 | Luke 8:37 | Luke 8:39 | Luke 9:12 | Luke 9:57 | Luke 9:59 | Luke 10:30 | Luke 17:23 | Luke 19:32 | Luke 22:4 | Luke 22:13 | Luke 23:32 | Luke 24:12 | Luke 24:24 | John 4:3 | John 4:8 | John 4:28 | John 4:43 | John 4:47 | John 5:14 | John 6:1 | John 6:22 | John 6:66 | John 6:68 | John 9:7 | John 9:11 | John 10:40 | John 11:28 | John 11:46 | John 11:54 | John 12:19 | John 12:36 | John 16:7 | John 18:6 | John 20:10 | Acts 4:15 | Acts 5:26 | Acts 9:17 | Acts 10:7 | Romans 15:28 | Galatians 1:17 | James 1:24 | Jude 1:7 | Revelation 9:12 | Revelation 10:9 | Revelation 12:17 | Revelation 16:2 | Revelation 18:14 | Revelation 21:4 |


Strong's Number: 566

 Strong's Number: 566 [ <<= || =>> ]
Transliterated: apechei
Phonetic: ap-ekh'-i

Text: third person singular present indicative active of 568 used impersonally; it is sufficient:

KJV --it is enough.

This word was found 1 times in the New Testament KJV Bible.
Mark 14:41 |


Strong's Number: 567

 Strong's Number: 567 [ <<= || =>> ]
Transliterated: apechomai
Phonetic: ap-ekh'-om-ahee

Text: middle voice (reflexively) of 568; to hold oneself off, i.e. refrain:

KJV --abstain.

This word was found 12 times in the New Testament KJV Bible.
Acts 15:20 | Acts 15:29 | 1 Thessalonians 4:3 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 1 Timothy 4:3 | 1 Peter 2:11 |


Strong's Number: 568

 Strong's Number: 568 [ <<= || =>> ]
Transliterated: apecho
Phonetic: ap-ekh'-o

Text: from 575 and 2192; (actively) to have out, i.e. receive in full; (intransitively) to keep (oneself) away, i.e. be distant (literally or figuratively):

KJV --be, have, receive.

This word was found 10 times in the New Testament KJV Bible.
Matthew 6:2 | Matthew 6:5 | Matthew 6:16 | Matthew 15:8 | Mark 7:6 | Luke 6:24 | Luke 7:6 | Luke 15:20 | Luke 24:13 | Philemon 1:15 |


Strong's Number: 569

 Strong's Number: 569 [ <<= || =>> ]
Transliterated: apisteo
Phonetic: ap-is-teh'-o

Text: from 571; to be unbelieving, i.e. (transitively) disbelieve, or (by implication) disobey:

KJV --believe not.

This word was found 8 times in the New Testament KJV Bible.
Mark 16:11 | Mark 16:16 | Luke 24:11 | Luke 24:41 | Acts 28:24 | Romans 3:3 | 2 Timothy 2:12 | 2 Timothy 2:13 |


Strong's Number: 570

 Strong's Number: 570 [ <<= || =>> ]
Transliterated: apaistia
Phonetic: ap-is-tee'-ah

Text: from 571; faithlessness, i.e. (negatively) disbelief (lack of Christian faith), or (positively) unfaithfulness (disobedience):

KJV --unbelief.

This word was found 11 times in the New Testament KJV Bible.
Matthew 13:58 | Mark 6:6 | Mark 9:24 | Mark 16:14 | Romans 3:3 | Romans 4:20 | Romans 11:20 | Romans 11:23 | 1 Timothy 1:13 | Hebrews 3:12 | Hebrews 3:19 |


Strong's Number: 571

 Strong's Number: 571 [ <<= || =>> ]
Transliterated: apistos
Phonetic: ap'-is-tos

Text: from 1 (as a negative particle) and 4103; (actively) disbelieving, i.e. without Christian faith (specially, a heathen); (passively) untrustworthy (person), or incredible (thing):

KJV --that believeth not, faithless, incredible thing, infidel, unbeliever(-ing).

This word was found 43 times in the New Testament KJV Bible.
Matthew 17:17 | Mark 9:19 | Luke 9:41 | Luke 12:46 | John 20:27 | Acts 26:8 | 1 Corinthians 6:6 | 1 Corinthians 7:12 | 1 Corinthians 7:13 | 1 Corinthians 7:14 | 1 Corinthians 7:15 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 4:4 | 2 Corinthians 6:14 | 2 Corinthians 6:15 | 1 Timothy 5:8 | Titus 1:15 | Revelation 21:8 |


Strong's Number: 572

 Strong's Number: 572 [ <<= || =>> ]
Transliterated: haplotes
Phonetic: hap-lot'-ace

Text: from 573; singleness, i.e. (subjectively) sincerity (without dissimulation or self-seeking), or (objectively) generosity (copious bestowal):

KJV --bountifulness, liberal(-ity), simplicity, singleness.

This word was found 8 times in the New Testament KJV Bible.
Romans 12:8 | 2 Corinthians 1:12 | 2 Corinthians 8:2 | 2 Corinthians 9:11 | 2 Corinthians 9:13 | 2 Corinthians 11:3 | Ephesians 6:5 | Colossians 3:22 |


Strong's Number: 573

 Strong's Number: 573 [ <<= || =>> ]
Transliterated: haplous
Phonetic: hap-looce'

Text: probably from 1 (as a particle of union) and the base of 4120; properly, folded together, i.e. single (figuratively, clear):

KJV --single.

This word was found 2 times in the New Testament KJV Bible.
Matthew 6:22 | Luke 11:34 |


Strong's Number: 574

 Strong's Number: 574 [ <<= || =>> ]
Transliterated: haplos
Phonetic: hap-loce'

Text: adverb from 573 (in the objective sense of 572); bountifully; --liberally.

This word was found 4 times in the New Testament KJV Bible.
Matthew 10:10 | Matthew 10:13 | Acts 25:11 | James 1:5 |


Strong's Number: 575

 Strong's Number: 575 [ <<= || =>> ]
Transliterated: apo
Phonetic: apo'

Text: a primary particle; "off," i.e. away (from something near), in various senses (of place, time, or relation; literal or figurative):

KJV --(X here-)after, ago, at, because of, before, by (the space of), for(-th), from, in, (out) of, off, (up-)on(-ce), since, with. In composition (as a prefix) it usually denotes separation, departure, cessation, completion, reversal, etc.

This word was found 649 times in the New Testament KJV Bible.


Strong's Number: 576

 Strong's Number: 576 [ <<= || =>> ]
Transliterated: apobaino
Phonetic: ap-ob-ah'-ee-no

Text: from 575 and the base of 939; literally, to disembark; figuratively, to eventuate:

KJV --become, go out, turn.

This word was found 5 times in the New Testament KJV Bible.
Matthew 13:35 | Luke 5:2 | Luke 21:13 | John 21:9 | Philippians 1:19 |


Strong's Number: 577

 Strong's Number: 577 [ <<= || =>> ]
Transliterated: apoballo
Phonetic: ap-ob-al'-lo

Text: from 575 and 906; to throw off; figuratively, to lose:

KJV --cast away.

This word was found 2 times in the New Testament KJV Bible.
Mark 10:50 | Hebrews 10:35 |


Strong's Number: 578

 Strong's Number: 578 [ <<= || =>> ]
Transliterated: apoblepo
Phonetic: ap-ob-lep'-o

Text: from 575 and 991; to look away from everything else, i.e. (figuratively) intently regard:

KJV --have respect.

This word was found 3 times in the New Testament KJV Bible.
Matthew 28:8 | Luke 8:36 | Hebrews 11:26 |


Strong's Number: 579

 Strong's Number: 579 [ <<= || =>> ]
Transliterated: apobletos
Phonetic: ap-ob'-lay-tos

Text: from 577; cast off, i.e. (figuratively) such as to be rejected:

KJV --be refused.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 4:4 |


Strong's Number: 580

 Strong's Number: 580 [ <<= || =>> ]
Transliterated: apobole
Phonetic: ap-ob-ol-ay'

Text: from 577; rejection; figuratively, loss:

KJV -- casting away, loss.

This word was found 2 times in the New Testament KJV Bible.
Acts 27:22 | Romans 11:15 |


Strong's Number: 581

 Strong's Number: 581 [ <<= || =>> ]
Transliterated: apogenomenos
Phonetic: ap-og-en-om'-en-os

Text: past participle of a compound of 575 and 1096; absent, i.e. deceased (figuratively, renounced):

KJV --being dead.

This word was found 2 times in the New Testament KJV Bible.
Matthew 25:38 | 1 Peter 2:24 |


Strong's Number: 582

 Strong's Number: 582 [ <<= || =>> ]
Transliterated: apographe
Phonetic: ap-og-raf-ay'

Text: from 583; an enrollment; by implication, an assessment:

KJV --taxing.

This word was found 2 times in the New Testament KJV Bible.
Luke 2:2 | Acts 5:37 |


Strong's Number: 583

 Strong's Number: 583 [ <<= || =>> ]
Transliterated: apographo
Phonetic: ap-og-raf'-o

Text: from 575 and 1125; to write off (a copy or list), i.e. enrol:

KJV --tax, write.

This word was found 4 times in the New Testament KJV Bible.
Luke 2:1 | Luke 2:3 | Luke 2:5 | Hebrews 12:23 |


Strong's Number: 584

 Strong's Number: 584 [ <<= || =>> ]
Transliterated: apodeiknumi
Phonetic: ap-od-ike'-noo-mee

Text: from 575 and 1166; to show off, i.e. exhibit; figuratively, to demonstrate, i.e. accredit:

KJV --(ap-)prove, set forth, shew.

This word was found 5 times in the New Testament KJV Bible.
Matthew 21:33 | Acts 2:22 | Acts 25:7 | 1 Corinthians 4:9 | 2 Thessalonians 2:4 |


Strong's Number: 585

 Strong's Number: 585 [ <<= || =>> ]
Transliterated: apodeixis
Phonetic: ap-od'-ike-sis

Text: from 584; manifestation:

KJV -- demonstration.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 2:4 |


Strong's Number: 586

 Strong's Number: 586 [ <<= || =>> ]
Transliterated: apodekatoo
Phonetic: ap-od-ek-at-o'-o

Text: from 575 and 1183; to tithe (as debtor or creditor):

KJV --(give, pay, take) tithe.

This word was found 4 times in the New Testament KJV Bible.
Matthew 23:23 | Luke 11:42 | Luke 18:12 | Hebrews 7:5 |


Strong's Number: 587

 Strong's Number: 587 [ <<= || =>> ]
Transliterated: apodektos
Phonetic: ap-od'-ek-tos

Text: from 588; accepted, i.e. agreeable:

KJV -- acceptable.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 2:3 | 1 Timothy 5:4 |


Strong's Number: 588

 Strong's Number: 588 [ <<= || =>> ]
Transliterated: apodechomai
Phonetic: ap-od-ekh'-om-ahee

Text: from 575 and 1209; to take fully, i.e. welcome (persons), approve (things):

KJV --accept, receive (gladly).

This word was found 7 times in the New Testament KJV Bible.
Luke 8:40 | Acts 2:41 | Acts 15:4 | Acts 18:27 | Acts 24:3 | Acts 28:29 | Philippians 4:18 |


Strong's Number: 589

 Strong's Number: 589 [ <<= || =>> ]
Transliterated: apodemeo
Phonetic: ap-od-ay-meh'-o

Text: from 590; to go abroad, i.e. visit a foreign land:

KJV --go (travel) into a far country, journey.

This word was found 6 times in the New Testament KJV Bible.
Matthew 25:14 | Matthew 25:15 | Mark 12:1 | Luke 15:13 | Luke 20:9 | Acts 25:11 |


Strong's Number: 590

 Strong's Number: 590 [ <<= || =>> ]
Transliterated: apodemos
Phonetic: ap-od'-ay-mos

Text: from 575 and 1218; absent from one's own people, i.e. a foreign traveller:

KJV --taking a far journey.

This word was found 1 times in the New Testament KJV Bible.
Mark 13:34 |


Strong's Number: 591

 Strong's Number: 591 [ <<= || =>> ]
Transliterated: apodidomi
Phonetic: ap-od-eed'-o-mee

Text: from 575 and 1325; to give away, i.e. up, over, back, etc. (in various applications):

KJV --deliver (again), give (again), (re-)pay(-ment be made), perform, recompense, render, requite, restore, reward, sell, yield.

This word was found 59 times in the New Testament KJV Bible.
Matthew 5:26 | Matthew 5:33 | Matthew 6:4 | Matthew 6:6 | Matthew 6:18 | Matthew 12:36 | Matthew 16:27 | Matthew 18:24 | Matthew 18:25 | Matthew 18:27 | Matthew 18:28 | Matthew 18:29 | Matthew 18:33 | Matthew 20:8 | Matthew 21:41 | Matthew 22:21 | Matthew 27:58 | Mark 12:17 | Luke 4:20 | Luke 7:42 | Luke 9:42 | Luke 10:35 | Luke 12:59 | Luke 16:2 | Luke 19:8 | Luke 20:25 | Acts 4:33 | Acts 5:8 | Acts 7:9 | Acts 19:40 | Romans 2:6 | Romans 12:17 | Romans 13:7 | 1 Corinthians 7:3 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 1 Timothy 5:4 | 2 Timothy 4:8 | 2 Timothy 4:14 | Hebrews 12:11 | Hebrews 12:16 | Hebrews 13:17 | 1 Peter 3:9 | 1 Peter 4:5 | Revelation 18:6 | Revelation 22:2 | Revelation 22:12 |


Strong's Number: 592

 Strong's Number: 592 [ <<= || =>> ]
Transliterated: apodiorizo
Phonetic: ap-od-ee-or-id'-zo

Text: from 575 and a compound of 223 and 3724; to disjoin (by a boundary, figuratively, a party):

KJV --separate.

This word was found 1 times in the New Testament KJV Bible.
Jude 1:19 |


Strong's Number: 593

 Strong's Number: 593 [ <<= || =>> ]
Transliterated: apodokimazo
Phonetic: ap-od-ok-ee-mad'-zo

Text: from 575 and 1381; to disapprove, i.e. (by implication) to repudiate:

KJV --disallow, reject.

This word was found 9 times in the New Testament KJV Bible.
Matthew 21:42 | Mark 8:31 | Mark 12:10 | Luke 9:22 | Luke 17:25 | Luke 20:17 | Hebrews 12:17 | 1 Peter 2:4 | 1 Peter 2:7 |


Strong's Number: 594

 Strong's Number: 594 [ <<= || =>> ]
Transliterated: apodoche
Phonetic: ap-od-okh-ay'

Text: from 588; acceptance:

KJV --acceptation.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 1:15 | 1 Timothy 4:9 |


Strong's Number: 595

 Strong's Number: 595 [ <<= || =>> ]
Transliterated: apothesis
Phonetic: ap-oth'-es-is

Text: from 659; a laying aside (literally or figuratively):

KJV --putting away (off).

This word was found 2 times in the New Testament KJV Bible.
1 Peter 3:21 | 2 Peter 1:14 |


Strong's Number: 596

 Strong's Number: 596 [ <<= || =>> ]
Transliterated: apotheke
Phonetic: ap-oth-ay'-kay

Text: from 659; a repository, i.e. granary:

KJV -- barn, garner.

This word was found 6 times in the New Testament KJV Bible.
Matthew 3:12 | Matthew 6:26 | Matthew 13:30 | Luke 3:17 | Luke 12:18 | Luke 12:24 |


Strong's Number: 597

 Strong's Number: 597 [ <<= || =>> ]
Transliterated: apothesaurizo
Phonetic: ap-oth-ay-sow-rid'-zo

Text: from 575 and 2343; to treasure away:

KJV --lay up in store.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 6:19 |


Strong's Number: 598

 Strong's Number: 598 [ <<= || =>> ]
Transliterated: apothlibo
Phonetic: ap-oth-lee'-bo

Text: from 575 and 2346; to crowd (from every side):

KJV --press.

This word was found 1 times in the New Testament KJV Bible.
Luke 8:45 |


Strong's Number: 599

 Strong's Number: 599 [ <<= || =>> ]
Transliterated: apothnesko
Phonetic: ap-oth-nace'-ko

Text: from 575 and 2348; to die off (literally or figuratively):

KJV --be dead, death, die, lie a-dying, be slain (X with).

This word was found 153 times in the New Testament KJV Bible.
Matthew 8:32 | Matthew 9:24 | Matthew 22:24 | Matthew 22:27 | Matthew 26:35 | Mark 5:35 | Mark 5:39 | Mark 9:26 | Mark 12:19 | Mark 12:20 | Mark 12:21 | Mark 12:22 | Mark 15:43 | Luke 8:42 | Luke 8:52 | Luke 8:53 | Luke 16:22 | Luke 20:28 | Luke 20:29 | Luke 20:30 | Luke 20:31 | Luke 20:32 | Luke 20:36 | John 4:47 | John 4:49 | John 6:49 | John 6:50 | John 6:58 | John 8:21 | John 8:24 | John 8:52 | John 8:53 | John 11:14 | John 11:16 | John 11:25 | John 11:26 | John 11:32 | John 11:37 | John 11:50 | John 11:51 | John 12:24 | John 12:33 | John 18:32 | John 19:7 | John 21:23 | Acts 7:4 | Acts 9:37 | Acts 21:13 | Romans 5:6 | Romans 5:7 | Romans 5:8 | Romans 5:15 | Romans 6:2 | Romans 6:7 | Romans 6:8 | Romans 6:9 | Romans 6:10 | Romans 7:2 | Romans 7:3 | Romans 7:6 | Romans 7:9 | Romans 8:13 | Romans 8:34 | Romans 14:7 | Romans 14:8 | Romans 14:9 | Romans 14:15 | 1 Corinthians 8:11 | 1 Corinthians 9:15 | 1 Corinthians 15:3 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 5:14 | 2 Corinthians 5:15 | 2 Corinthians 6:9 | Galatians 2:19 | Galatians 2:21 | Philippians 1:21 | Colossians 2:20 | Colossians 3:3 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Thessalonians 5:10 | 1 Thessalonians 5:11 | 1 Thessalonians 5:12 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | Hebrews 7:8 | Hebrews 9:27 | Hebrews 10:28 | Hebrews 11:4 | Hebrews 11:13 | Hebrews 11:21 | Hebrews 11:37 | Jude 1:12 | Revelation 3:2 | Revelation 8:9 | Revelation 8:11 | Revelation 9:6 | Revelation 14:13 | Revelation 16:3 |


Strong's Number: 600

 Strong's Number: 600 [ <<= || =>> ]
Transliterated: apokathistemi
Phonetic: ap-ok-ath-is'-tay-mee

Text: from 575 and 2525; to reconstitute (in health, home or organization):

KJV --restore (again).

This word was found 7 times in the New Testament KJV Bible.
Matthew 12:13 | Mark 3:5 | Mark 8:25 | Mark 9:12 | Luke 6:10 | Acts 1:6 | Hebrews 13:19 |


Strong's Number: 601

 Strong's Number: 601 [ <<= || =>> ]
Transliterated: apokalupto
Phonetic: ap-ok-al-oop'-to

Text: from 575 and 2572; to take off the cover, i.e. disclose:

KJV --reveal.

This word was found 36 times in the New Testament KJV Bible.
Matthew 10:26 | Matthew 11:25 | Matthew 11:27 | Matthew 16:17 | Luke 2:35 | Luke 10:21 | Luke 10:22 | Luke 12:2 | Luke 17:30 | John 12:38 | Romans 1:17 | Romans 1:18 | Romans 8:18 | 1 Corinthians 2:10 | 1 Corinthians 3:13 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Galatians 1:16 | Galatians 3:23 | Ephesians 3:5 | Philippians 3:15 | 2 Thessalonians 2:3 | 2 Thessalonians 2:6 | 2 Thessalonians 2:8 | 1 Peter 1:5 | 1 Peter 1:12 | 1 Peter 5:1 |


Strong's Number: 602

 Strong's Number: 602 [ <<= || =>> ]
Transliterated: apokalupsis
Phonetic: ap-ok-al'-oop-sis

Text: from 601; disclosure:

KJV --appearing, coming, lighten, manifestation, be revealed, revelation.

This word was found 33 times in the New Testament KJV Bible.
Mark 13:21 | Luke 2:32 | Romans 2:5 | Romans 8:19 | Romans 16:24 | 1 Corinthians 1:7 | 1 Corinthians 14:6 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 12:1 | 2 Corinthians 12:7 | Galatians 1:12 | Galatians 2:2 | Ephesians 1:17 | Ephesians 3:3 | 2 Thessalonians 1:7 | 1 Peter 1:7 | 1 Peter 1:13 | 1 Peter 4:13 | Revelation 1:1 |


Strong's Number: 603

 Strong's Number: 603 [ <<= || =>> ]
Transliterated: apokaradokia
Phonetic: ap-ok-ar-ad-ok-ee'-ah

Text: from a comparative of 575 and a compound of kara (the head) and 1380 (in the sense of watching); intense anticipation:

KJV --earnest expectation.

This word was found 2 times in the New Testament KJV Bible.
Romans 8:19 | Philippians 1:20 |


Strong's Number: 604

 Strong's Number: 604 [ <<= || =>> ]
Transliterated: apokatallasso
Phonetic: ap-ok-at-al-las'-so

Text: from 575 and 2644; to reconcile fully:

KJV --reconcile.

This word was found 3 times in the New Testament KJV Bible.
Ephesians 2:16 | Colossians 1:20 | Colossians 1:21 |


Strong's Number: 605

 Strong's Number: 605 [ <<= || =>> ]
Transliterated: apokatastasis
Phonetic: ap-ok-at-as'-tas-is

Text: from 600; reconstitution:

KJV -- restitution.

This word was found 1 times in the New Testament KJV Bible.
Acts 3:21 |


Strong's Number: 606

 Strong's Number: 606 [ <<= || =>> ]
Transliterated: apokeimai
Phonetic: ap-ok'-i-mahee

Text: from 575 and 2749; to be reserved; figuratively, to await:

KJV --be appointed, (be) laid up.

This word was found 4 times in the New Testament KJV Bible.
Luke 19:20 | Colossians 1:5 | 2 Timothy 4:8 | Hebrews 9:27 |


Strong's Number: 607

 Strong's Number: 607 [ <<= || =>> ]
Transliterated: apokephalizo
Phonetic: ap-ok-ef-al-id'-zo

Text: from 575 and 2776; to decapitate:

KJV --behead.

This word was found 4 times in the New Testament KJV Bible.
Matthew 14:10 | Mark 6:16 | Mark 6:27 | Luke 9:9 |


Strong's Number: 608

 Strong's Number: 608 [ <<= || =>> ]
Transliterated: apokleio
Phonetic: ap-ok-li'-o

Text: from 575 and 2808; to close fully:

KJV --shut up.

This word was found 2 times in the New Testament KJV Bible.
Matthew 17:11 | Luke 13:25 |


Strong's Number: 609

 Strong's Number: 609 [ <<= || =>> ]
Transliterated: apokopto
Phonetic: ap-ok-op'-to

Text: from 575 and 2875; to amputate; reflexively (by irony) to mutilate (the privy parts):

KJV --cut off. Compare 2699.

This word was found 6 times in the New Testament KJV Bible.
Mark 9:43 | Mark 9:44 | John 18:10 | John 18:26 | Acts 27:32 | Galatians 5:12 |


Strong's Number: 610

 Strong's Number: 610 [ <<= || =>> ]
Transliterated: apokrima
Phonetic: ap-ok'-ree-mah

Text: from 611 (in its original sense of judging); a judicial decision:

KJV --sentence.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 1:9 |


Strong's Number: 611

 Strong's Number: 611 [ <<= || =>> ]
Transliterated: apokrinomai
Phonetic: ap-ok-ree'-nom-ahee

Text: from 575 and krino; to conclude for oneself, i.e. (by implication) to respond; by Hebraism [compare 6030] to begin to speak (where an adress is expected):

KJV --answer.

This word was found 244 times in the New Testament KJV Bible.
Matthew 3:15 | Matthew 4:4 | Matthew 8:8 | Matthew 11:4 | Matthew 11:25 | Matthew 12:38 | Matthew 12:39 | Matthew 12:48 | Matthew 13:11 | Matthew 13:37 | Matthew 14:28 | Matthew 15:3 | Matthew 15:13 | Matthew 15:15 | Matthew 15:23 | Matthew 15:24 | Matthew 15:26 | Matthew 15:28 | Matthew 16:2 | Matthew 16:16 | Matthew 16:17 | Matthew 17:3 | Matthew 17:11 | Matthew 17:17 | Matthew 19:4 | Matthew 19:27 | Matthew 20:13 | Matthew 20:22 | Matthew 21:21 | Matthew 21:24 | Matthew 21:27 | Matthew 21:29 | Matthew 21:30 | Matthew 22:1 | Matthew 22:29 | Matthew 22:46 | Matthew 24:4 | Matthew 25:9 | Matthew 25:12 | Matthew 25:26 | Matthew 25:37 | Matthew 25:39 | Matthew 25:40 | Matthew 25:44 | Matthew 25:45 | Matthew 26:23 | Matthew 26:25 | Matthew 26:33 | Matthew 26:62 | Matthew 26:66 | Matthew 27:12 | Matthew 27:14 | Matthew 27:21 | Matthew 27:25 | Matthew 28:5 | Mark 3:33 | Mark 5:9 | Mark 6:37 | Mark 7:6 | Mark 7:27 | Mark 8:4 | Mark 8:28 | Mark 8:29 | Mark 9:5 | Mark 9:12 | Mark 9:17 | Mark 9:19 | Mark 9:38 | Mark 10:3 | Mark 10:5 | Mark 10:20 | Mark 10:24 | Mark 10:29 | Mark 10:51 | Mark 11:14 | Mark 11:22 | Mark 11:28 | Mark 11:29 | Mark 11:32 | Mark 12:17 | Mark 12:24 | Mark 12:28 | Mark 12:29 | Mark 12:34 | Mark 12:35 | Mark 13:2 | Mark 13:5 | Mark 14:20 | Mark 14:40 | Mark 14:48 | Mark 14:60 | Mark 14:61 | Mark 15:2 | Mark 15:3 | Mark 15:4 | Mark 15:5 | Mark 15:9 | Mark 15:12 | Luke 1:19 | Luke 1:35 | Luke 1:60 | Luke 3:11 | Luke 3:16 | Luke 4:4 | Luke 4:8 | Luke 4:12 | Luke 5:5 | Luke 5:22 | Luke 5:31 | Luke 6:3 | Luke 7:22 | Luke 7:40 | Luke 7:43 | Luke 8:21 | Luke 8:50 | Luke 9:19 | Luke 9:20 | Luke 9:41 | Luke 9:49 | Luke 10:27 | Luke 10:28 | Luke 10:41 | Luke 11:7 | Luke 11:45 | Luke 13:2 | Luke 13:8 | Luke 13:14 | Luke 13:15 | Luke 13:25 | Luke 14:3 | Luke 15:29 | Luke 17:17 | Luke 17:20 | Luke 17:36 | Luke 19:40 | Luke 20:3 | Luke 20:7 | Luke 20:24 | Luke 20:34 | Luke 20:39 | Luke 22:51 | Luke 22:68 | Luke 23:3 | Luke 23:9 | Luke 23:39 | Luke 24:18 | John 1:21 | John 1:26 | John 1:48 | John 1:49 | John 1:50 | John 2:18 | John 2:19 | John 3:3 | John 3:5 | John 3:9 | John 3:10 | John 3:27 | John 4:10 | John 4:13 | John 4:17 | John 5:6 | John 5:10 | John 5:16 | John 6:7 | John 6:26 | John 6:29 | John 6:43 | John 6:68 | John 6:70 | John 7:16 | John 7:20 | John 7:21 | John 7:46 | John 7:47 | John 7:52 | John 8:14 | John 8:19 | John 8:33 | John 8:34 | John 8:39 | John 8:48 | John 8:49 | John 8:54 | John 9:3 | John 9:11 | John 9:20 | John 9:25 | John 9:27 | John 9:30 | John 9:34 | John 9:36 | John 10:25 | John 10:32 | John 10:33 | John 10:34 | John 11:9 | John 12:23 | John 12:30 | John 12:34 | John 13:7 | John 13:8 | John 13:26 | John 13:36 | John 13:38 | John 14:23 | John 16:31 | John 18:5 | John 18:8 | John 18:20 | John 18:23 | John 18:30 | John 18:34 | John 18:35 | John 18:36 | John 18:37 | John 19:7 | John 19:11 | John 19:15 | John 19:22 | John 20:28 | John 21:5 | Acts 3:12 | Acts 4:19 | Acts 5:8 | Acts 5:29 | Acts 8:24 | Acts 8:34 | Acts 9:13 | Acts 10:46 | Acts 11:9 | Acts 15:13 | Acts 19:15 | Acts 21:13 | Acts 22:8 | Acts 22:28 | Acts 24:9 | Acts 24:24 | Acts 25:4 | Acts 25:9 | Acts 25:12 | Acts 25:16 | Colossians 4:6 | Revelation 7:13 |


Strong's Number: 612

 Strong's Number: 612 [ <<= || =>> ]
Transliterated: apokrisis
Phonetic: ap-ok'-ree-sis

Text: from 611; a response:

KJV --answer.

This word was found 5 times in the New Testament KJV Bible.
Luke 2:47 | Luke 20:26 | John 1:22 | John 13:16 | John 19:9 |


Strong's Number: 613

 Strong's Number: 613 [ <<= || =>> ]
Transliterated: apokrupto
Phonetic: ap-ok-roop'-to

Text: from 575 and 2928; to conceal away (i.e. fully); figuratively, to keep secret:

KJV --hide.

This word was found 6 times in the New Testament KJV Bible.
Matthew 11:25 | Matthew 25:18 | Luke 10:21 | 1 Corinthians 2:7 | Ephesians 3:9 | Colossians 1:26 |


Strong's Number: 614

 Strong's Number: 614 [ <<= || =>> ]
Transliterated: apokruphos
Phonetic: ap-ok'-roo-fos

Text: from 613; secret; by implication, treasured:

KJV --hid, kept secret.

This word was found 3 times in the New Testament KJV Bible.
Mark 4:22 | Luke 8:17 | Colossians 2:3 |


Strong's Number: 615

 Strong's Number: 615 [ <<= || =>> ]
Transliterated: apokteino
Phonetic: ap-ok-ti'-no

Text: from 575 and kteino (to slay); to kill outright; figuratively, to destroy:

KJV --put to death, kill, slay.

This word was found 77 times in the New Testament KJV Bible.
Matthew 10:28 | Matthew 14:5 | Matthew 16:21 | Matthew 17:22 | Matthew 21:35 | Matthew 21:38 | Matthew 21:39 | Matthew 22:6 | Matthew 23:34 | Matthew 23:37 | Matthew 24:9 | Matthew 26:4 | Mark 3:4 | Mark 6:19 | Mark 8:31 | Mark 9:31 | Mark 10:34 | Mark 12:5 | Mark 12:7 | Mark 12:8 | Mark 14:1 | Luke 6:34 | Luke 9:22 | Luke 11:47 | Luke 11:48 | Luke 11:49 | Luke 12:4 | Luke 12:5 | Luke 13:4 | Luke 13:31 | Luke 13:34 | Luke 18:33 | Luke 20:14 | Luke 20:15 | John 5:15 | John 5:17 | John 7:1 | John 7:19 | John 7:20 | John 7:25 | John 8:22 | John 8:37 | John 8:40 | John 11:53 | John 12:10 | John 16:2 | John 18:31 | Acts 3:15 | Acts 7:52 | Acts 21:31 | Acts 23:12 | Acts 23:14 | Acts 27:42 | Romans 7:11 | Romans 11:3 | 2 Corinthians 3:6 | Ephesians 2:16 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | Revelation 2:13 | Revelation 2:23 | Revelation 6:8 | Revelation 6:11 | Revelation 9:5 | Revelation 9:15 | Revelation 9:18 | Revelation 9:20 | Revelation 11:5 | Revelation 11:7 | Revelation 11:13 | Revelation 13:10 | Revelation 13:15 | Revelation 19:21 |


Strong's Number: 616

 Strong's Number: 616 [ <<= || =>> ]
Transliterated: apokueo
Phonetic: ap-ok-oo-eh'-o

Text: from 575 and the base of 2949; to breed forth, i.e. (by transf.) to generate (figuratively):

KJV --beget, produce.

This word was found 2 times in the New Testament KJV Bible.
James 1:15 | James 1:18 |


Strong's Number: 617

 Strong's Number: 617 [ <<= || =>> ]
Transliterated: apokulio
Phonetic: ap-ok-oo-lee'-o

Text: from 575 and 2947; to roll away:

KJV --roll away (back).

This word was found 4 times in the New Testament KJV Bible.
Matthew 28:2 | Mark 16:3 | Mark 16:4 | Luke 24:2 |


Strong's Number: 618

 Strong's Number: 618 [ <<= || =>> ]
Transliterated: apolambano
Phonetic: ap-ol-am-ban'-o

Text: from 575 and 2983; to receive (specially, in full, or as a host); also to take aside:

KJV --receive, take.

This word was found 11 times in the New Testament KJV Bible.
Mark 7:32 | Luke 6:34 | Luke 15:27 | Luke 16:25 | Luke 18:30 | Luke 23:40 | Romans 1:27 | Galatians 4:5 | Colossians 3:24 | 2 John 1:8 | 3 John 1:8 |


Strong's Number: 619

 Strong's Number: 619 [ <<= || =>> ]
Transliterated: apolausis
Phonetic: ap-ol'-ow-sis

Text: from a comparative of 575 and lauo (to enjoy); full enjoyment:

KJV --enjoy(-ment).

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 6:17 | Hebrews 11:25 |


Strong's Number: 620

 Strong's Number: 620 [ <<= || =>> ]
Transliterated: apoleipo
Phonetic: ap-ol-ipe'-o

Text: from 575 and 3007; to leave behind (passively, remain); by implication, to forsake:

KJV --leave, remain.

This word was found 5 times in the New Testament KJV Bible.
2 Timothy 4:20 | Hebrews 4:6 | Hebrews 4:9 | Hebrews 10:26 | Jude 1:6 |


Strong's Number: 621

 Strong's Number: 621 [ <<= || =>> ]
Transliterated: apoleicho
Phonetic: ap-ol-i'-kho

Text: from 575 and leicho (to "lick"); to lick clean:

KJV --lick.

This word was found 1 times in the New Testament KJV Bible.
John 5:34 |


Strong's Number: 622

 Strong's Number: 622 [ <<= || =>> ]
Transliterated: apollumi
Phonetic: ap-ol'-loo-mee

Text: from 575 and the base of 3639; to destroy fully (reflexively, to perish, or lose), literally or figuratively:

KJV -- destroy, die, lose, mar, perish.

This word was found 150 times in the New Testament KJV Bible.
Matthew 5:30 | Matthew 8:25 | Matthew 9:17 | Matthew 10:6 | Matthew 10:28 | Matthew 10:39 | Matthew 10:42 | Matthew 12:14 | Matthew 15:24 | Matthew 16:25 | Matthew 18:13 | Matthew 21:41 | Matthew 22:7 | Matthew 26:52 | Matthew 27:20 | Mark 1:24 | Mark 2:22 | Mark 3:6 | Mark 4:38 | Mark 8:35 | Mark 9:22 | Mark 9:41 | Mark 11:18 | Mark 12:9 | Luke 4:34 | Luke 5:37 | Luke 6:9 | Luke 8:24 | Luke 9:24 | Luke 9:25 | Luke 11:51 | Luke 13:3 | Luke 13:5 | Luke 13:33 | Luke 15:4 | Luke 15:6 | Luke 15:8 | Luke 15:9 | Luke 15:17 | Luke 15:24 | Luke 15:32 | Luke 17:27 | Luke 17:29 | Luke 17:33 | Luke 19:10 | Luke 19:47 | Luke 20:16 | Luke 21:18 | John 3:15 | John 3:16 | John 6:12 | John 6:27 | John 6:39 | John 10:10 | John 10:28 | John 12:25 | John 17:12 | John 18:9 | John 18:14 | Acts 5:37 | Romans 2:12 | Romans 14:15 | 1 Corinthians 1:18 | 1 Corinthians 8:11 | 1 Corinthians 10:9 | 1 Corinthians 10:10 | 1 Corinthians 10:11 | 1 Corinthians 10:12 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 2:15 | 2 Corinthians 4:3 | 2 Corinthians 4:9 | 2 Thessalonians 2:10 | 2 Thessalonians 2:11 | 2 Thessalonians 2:12 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | Hebrews 1:11 | James 1:11 | James 4:11 | 1 Peter 1:7 | 2 Peter 3:6 | 2 Peter 3:9 | 2 John 1:8 | Jude 1:5 | Jude 1:11 |


Strong's Number: 623

 Strong's Number: 623 [ <<= || =>> ]
Transliterated: Apolluon
Phonetic: ap-ol-loo'-ohn

Text: active participle of 622; a destroyer (i.e. Satan):

KJV --Apollyon.

This word was found 1 times in the New Testament KJV Bible.
Revelation 9:11 |


Strong's Number: 624

 Strong's Number: 624 [ <<= || =>> ]
Transliterated: Apollonia
Phonetic: ap-ol-lo-nee'-ah

Text: from the pagan deity Apollon (i.e. the sun; from 622); Apollonia, a place in Macedonia:

KJV --Apollonia.

This word was found 1 times in the New Testament KJV Bible.
Acts 17:1 |


Strong's Number: 625

 Strong's Number: 625 [ <<= || =>> ]
Transliterated: Apollos
Phonetic: ap-ol-loce'

Text: probably from the same as 624; Apollos, an Israelite:

KJV --Apollos.

This word was found 22 times in the New Testament KJV Bible.
Luke 16:21 | Acts 18:24 | Acts 19:1 | 1 Corinthians 3:4 | 1 Corinthians 3:5 | 1 Corinthians 3:6 | 1 Corinthians 3:22 | 1 Corinthians 4:6 | 1 Corinthians 16:12 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | Titus 3:13 |


Strong's Number: 626

 Strong's Number: 626 [ <<= || =>> ]
Transliterated: apologeomai
Phonetic: ap-ol-og-eh'-om-ahee

Text: middle voice from a compound of 575 and 3056; to give an account (legal plea) of oneself, i.e. exculpate (self):

KJV --answer (for self), make defence, excuse (self), speak for self.

This word was found 12 times in the New Testament KJV Bible.
Luke 12:11 | Luke 21:14 | Acts 19:33 | Acts 24:9 | Acts 25:8 | Acts 26:1 | Acts 26:2 | Acts 26:24 | Romans 2:15 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 |


Strong's Number: 627

 Strong's Number: 627 [ <<= || =>> ]
Transliterated: apologia
Phonetic: ap-ol-og-ee'-ah

Text: from the same as 626; a plea ("apology"):

KJV --answer (for self), clearing of self, defence.

This word was found 7 times in the New Testament KJV Bible.
Acts 22:1 | 1 Corinthians 9:3 | 2 Corinthians 7:11 | Philippians 1:7 | Philippians 1:17 | 2 Timothy 4:16 | 1 Peter 3:15 |


Strong's Number: 628

 Strong's Number: 628 [ <<= || =>> ]
Transliterated: apolouo
Phonetic: ap-ol-oo'-o

Text: from 575 and 3068; to wash fully, i.e. (figuratively) have remitted (reflexively):

KJV --wash (away).

This word was found 2 times in the New Testament KJV Bible.
Acts 22:16 | 1 Corinthians 6:11 |


Strong's Number: 629

 Strong's Number: 629 [ <<= || =>> ]
Transliterated: apolutrosis
Phonetic: ap-ol-oo'-tro-sis

Text: from a compound of 575 and 3083; (the act) ransom in full, i.e. (figuratively) riddance, or (specially) Christian salvation:

KJV --deliverance, redemption.

This word was found 11 times in the New Testament KJV Bible.
Luke 21:28 | Acts 25:16 | Romans 3:24 | Romans 8:23 | 1 Corinthians 1:30 | Ephesians 1:7 | Ephesians 1:14 | Ephesians 4:30 | Colossians 1:14 | Hebrews 9:15 | Hebrews 11:35 |


Strong's Number: 630

 Strong's Number: 630 [ <<= || =>> ]
Transliterated: apoluo
Phonetic: ap-ol-oo'-o

Text: from 575 and 3089; to free fully, i.e. (literally) relieve, release, dismiss (reflexively, depart), or (figuratively) let die, pardon or (specially) divorce:

KJV --(let) depart, dismiss, divorce, forgive, let go, loose, put (send) away, release, set at liberty.

This word was found 61 times in the New Testament KJV Bible.
Matthew 1:19 | Matthew 5:31 | Matthew 5:32 | Matthew 14:15 | Matthew 14:22 | Matthew 15:23 | Matthew 15:32 | Matthew 15:39 | Matthew 18:26 | Matthew 19:3 | Matthew 19:7 | Matthew 19:8 | Matthew 19:9 | Matthew 27:15 | Matthew 27:17 | Matthew 27:21 | Matthew 27:26 | Mark 6:36 | Mark 6:45 | Mark 8:3 | Mark 8:9 | Mark 10:2 | Mark 10:4 | Mark 10:11 | Mark 10:12 | Mark 15:6 | Mark 15:9 | Mark 15:11 | Mark 15:15 | Luke 2:29 | Luke 6:37 | Luke 8:38 | Luke 9:12 | Luke 13:12 | Luke 14:4 | Luke 16:18 | Luke 22:68 | Luke 23:16 | Luke 23:17 | Luke 23:19 | Luke 23:21 | Luke 23:24 | John 18:39 | John 19:10 | John 19:12 | Acts 3:13 | Acts 4:21 | Acts 4:23 | Acts 5:40 | Acts 13:3 | Acts 15:30 | Acts 15:33 | Acts 16:35 | Acts 16:36 | Acts 17:9 | Acts 19:41 | Acts 23:22 | Acts 26:32 | Acts 28:18 | Acts 28:25 | Hebrews 13:23 |


Strong's Number: 631

 Strong's Number: 631 [ <<= || =>> ]
Transliterated: apomassomai
Phonetic: ap-om-as'-som-ahee

Text: middle voice from 575 and masso (to squeeze, knead, smear); to scrape away:

KJV --wipe off.

This word was found 1 times in the New Testament KJV Bible.
Luke 10:11 |


Strong's Number: 632

 Strong's Number: 632 [ <<= || =>> ]
Transliterated: aponemo
Phonetic: ap-on-em'-o

Text: from 575 and the base of 3551; to apportion, i.e. bestow:

KJV --give.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 3:7 |


Strong's Number: 633

 Strong's Number: 633 [ <<= || =>> ]
Transliterated: aponipto
Phonetic: ap-on-ip'-to

Text: from 575 and 3538; to wash off (reflexively, one's own hands symbolically):

KJV --wash.

This word was found 1 times in the New Testament KJV Bible.
Matthew 27:24 |


Strong's Number: 634

 Strong's Number: 634 [ <<= || =>> ]
Transliterated: apopipto
Phonetic: ap-op-ip'-to

Text: from 575 and 4098; to fall off:

KJV --fall.

This word was found 1 times in the New Testament KJV Bible.
Acts 9:18 |


Strong's Number: 635

 Strong's Number: 635 [ <<= || =>> ]
Transliterated: apoplanao
Phonetic: ap-op-lan-ah'-o

Text: from 575 and 4105; to lead astray (figuratively); passively, to stray (from truth):

KJV --err, seduce.

This word was found 2 times in the New Testament KJV Bible.
Mark 13:22 | 1 Timothy 6:10 |


Strong's Number: 636

 Strong's Number: 636 [ <<= || =>> ]
Transliterated: apopleo
Phonetic: ap-op-leh'-o

Text: from 575 and 4126; to set sail:

KJV --sail away.

This word was found 4 times in the New Testament KJV Bible.
Acts 13:4 | Acts 14:26 | Acts 20:15 | Acts 27:1 |


Strong's Number: 637

 Strong's Number: 637 [ <<= || =>> ]
Transliterated: apopluno
Phonetic: ap-op-loo'-no

Text: from 575 and 4150; to rinse off:

KJV --wash.

This word was found 1 times in the New Testament KJV Bible.
Luke 5:2 |


Strong's Number: 638

 Strong's Number: 638 [ <<= || =>> ]
Transliterated: apopnigo
Phonetic: ap-op-nee'-go

Text: from 575 and 4155; to stifle (by drowning or overgrowth):

KJV --choke.

This word was found 2 times in the New Testament KJV Bible.
Matthew 13:7 | Luke 8:33 |


Strong's Number: 639

 Strong's Number: 639 [ <<= || =>> ]
Transliterated: aporeo
Phonetic: ap-or-eh'-o

Text: from a compound of 1 (as a negative particle) and the base of 4198; to have no way out, i.e. be at a loss (mentally):

KJV -- (stand in) doubt, be perplexed.

This word was found 4 times in the New Testament KJV Bible.
John 13:22 | Acts 25:20 | 2 Corinthians 4:8 | Galatians 4:20 |


Strong's Number: 640

 Strong's Number: 640 [ <<= || =>> ]
Transliterated: aporia
Phonetic: ap-or-ee'-a

Text: from the same as 639; a (state of) quandry:

KJV -- perplexity.

This word was found 1 times in the New Testament KJV Bible.
Luke 21:25 |


Strong's Number: 641

 Strong's Number: 641 [ <<= || =>> ]
Transliterated: aporrhipto
Phonetic: ap-or-hrip'-to

Text: from 575 and 4496; to hurl off, i.e. precipitate (oneself):

KJV --cast.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:43 |


Strong's Number: 642

 Strong's Number: 642 [ <<= || =>> ]
Transliterated: aporphanizo
Phonetic: ap-or-fan-id'-zo

Text: from 575 and a derivative of 3737; to bereave wholly, i.e. (figuratively) separate (from intercourse):

KJV --take.

This word was found 5 times in the New Testament KJV Bible.
1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | Revelation 2:2 |


Strong's Number: 643

 Strong's Number: 643 [ <<= || =>> ]
Transliterated: aposkeuazo
Phonetic: ap-osk-yoo-ad'-zo

Text: from 575 and a derivative of 4632; to pack up (one's) baggage:

KJV --take up...carriages.

This word was found 1 times in the New Testament KJV Bible.
Acts 21:15 |


Strong's Number: 644

 Strong's Number: 644 [ <<= || =>> ]
Transliterated: aposkiasma
Phonetic: ap-os-kee'-as-mah

Text: from a compound of 575 and a derivative of 4639; a shading off, i.e. obsuration:

KJV --shadow.

This word was found 2 times in the New Testament KJV Bible.
Matthew 22:4 | James 1:17 |


Strong's Number: 645

 Strong's Number: 645 [ <<= || =>> ]
Transliterated: apospao
Phonetic: ap-os-pah'-o

Text: from 575 and 4685; to drag forth, i.e. (literally) unsheathe (a sword), or relatively (with a degree of force implied) retire (personally or factiously):

KJV --(with-)draw (away), after we were gotten from.

This word was found 4 times in the New Testament KJV Bible.
Matthew 26:51 | Luke 22:41 | Acts 20:30 | Acts 21:1 |


Strong's Number: 646

 Strong's Number: 646 [ <<= || =>> ]
Transliterated: apostasia
Phonetic: ap-os-tas-ee'-ah

Text: feminine of the same as 647; defection from truth (properly, the state) ["apostasy"]:

KJV --falling away, forsake.

This word was found 2 times in the New Testament KJV Bible.
Acts 21:21 | 2 Thessalonians 2:3 |


Strong's Number: 647

 Strong's Number: 647 [ <<= || =>> ]
Transliterated: apostasion
Phonetic: ap-os-tas'-ee-on

Text: neuter of a (presumed) adj. from a derivative of 868; properly, something separative, i.e. (specially) divorce:

KJV --(writing of) divorcement.

This word was found 4 times in the New Testament KJV Bible.
Matthew 5:31 | Matthew 19:7 | Matthew 20:2 | Mark 10:4 |


Strong's Number: 648

 Strong's Number: 648 [ <<= || =>> ]
Transliterated: apostegazo
Phonetic: ap-os-teg-ad'-zo

Text: from 575 and a derivative of 4721; to unroof:

KJV --uncover.

This word was found 1 times in the New Testament KJV Bible.
Mark 2:4 |


Strong's Number: 649

 Strong's Number: 649 [ <<= || =>> ]
Transliterated: apostello
Phonetic: ap-os-tel'-lo

Text: from 575 and 4724; set apart, i.e. (by implication) to send out (properly, on a mission) literally or figuratively:

KJV --put in, send (away, forth, out), set [at liberty].

This word was found 127 times in the New Testament KJV Bible.
Matthew 2:16 | Matthew 10:5 | Matthew 10:16 | Matthew 10:40 | Matthew 11:10 | Matthew 13:41 | Matthew 14:35 | Matthew 15:24 | Matthew 21:1 | Matthew 21:3 | Matthew 21:34 | Matthew 21:36 | Matthew 21:37 | Matthew 22:3 | Matthew 22:16 | Matthew 23:34 | Matthew 23:37 | Matthew 24:31 | Matthew 27:19 | Mark 1:2 | Mark 3:14 | Mark 3:31 | Mark 4:29 | Mark 5:10 | Mark 6:7 | Mark 6:17 | Mark 6:27 | Mark 8:26 | Mark 9:37 | Mark 11:1 | Mark 12:2 | Mark 12:4 | Mark 12:5 | Mark 12:6 | Mark 12:13 | Mark 13:27 | Mark 14:13 | Luke 1:19 | Luke 1:26 | Luke 4:18 | Luke 4:43 | Luke 7:3 | Luke 7:20 | Luke 7:27 | Luke 9:2 | Luke 9:48 | Luke 9:52 | Luke 10:1 | Luke 10:3 | Luke 10:16 | Luke 11:49 | Luke 13:34 | Luke 14:17 | Luke 14:32 | Luke 19:14 | Luke 19:29 | Luke 19:32 | Luke 20:10 | Luke 20:20 | Luke 22:8 | Luke 22:35 | Luke 24:49 | John 1:6 | John 1:24 | John 3:17 | John 3:28 | John 3:34 | John 4:38 | John 5:32 | John 5:35 | John 5:37 | John 6:29 | John 6:57 | John 7:29 | John 7:32 | John 8:42 | John 9:7 | John 10:36 | John 11:3 | John 11:42 | John 17:3 | John 17:8 | John 17:18 | John 17:21 | John 17:23 | John 17:25 | John 18:24 | John 20:21 | Acts 3:20 | Acts 3:26 | Acts 5:21 | Acts 7:14 | Acts 7:34 | Acts 7:35 | Acts 8:14 | Acts 9:17 | Acts 9:38 | Acts 10:8 | Acts 10:17 | Acts 10:20 | Acts 10:21 | Acts 10:36 | Acts 11:13 | Acts 11:30 | Acts 13:15 | Acts 13:26 | Acts 15:27 | Acts 16:35 | Acts 16:36 | Acts 19:22 | Acts 26:17 | Acts 28:28 | Romans 10:15 | 1 Corinthians 1:17 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Timothy 4:12 | Hebrews 1:14 | 1 Peter 1:12 | 1 John 4:10 | 1 John 4:14 | Revelation 1:1 | Revelation 5:6 | Revelation 22:6 |


Strong's Number: 650

 Strong's Number: 650 [ <<= || =>> ]
Transliterated: apostereo
Phonetic: ap-os-ter-eh'-o

Text: from 575 and stereo (to deprive); to despoil:

KJV --defraud, destitute, kept back by fraud.

This word was found 6 times in the New Testament KJV Bible.
Mark 10:19 | 1 Corinthians 6:7 | 1 Corinthians 6:8 | 1 Corinthians 7:5 | 1 Timothy 6:5 | James 5:4 |


Strong's Number: 651

 Strong's Number: 651 [ <<= || =>> ]
Transliterated: apostole
Phonetic: ap-os-tol-ay'

Text: from 649; commission, i.e. (specially) apostolate:

KJV --apostleship.

This word was found 4 times in the New Testament KJV Bible.
Acts 1:25 | Romans 1:5 | 1 Corinthians 9:2 | Galatians 2:8 |


Strong's Number: 652

 Strong's Number: 652 [ <<= || =>> ]
Transliterated: apostolos
Phonetic: ap-os'-tol-os

Text: from 649; a delegate; specially, an ambassador of the Gospel; officially a commissioner of Christ ["apostle"] (with miraculous powers):

KJV --apostle, messenger, he that is sent.

This word was found 108 times in the New Testament KJV Bible.
Matthew 10:2 | Mark 6:30 | Luke 6:13 | Luke 9:10 | Luke 11:49 | Luke 17:5 | Luke 22:14 | Luke 24:10 | Acts 1:2 | Acts 1:26 | Acts 2:37 | Acts 2:42 | Acts 2:43 | Acts 4:33 | Acts 4:35 | Acts 4:36 | Acts 4:37 | Acts 5:2 | Acts 5:12 | Acts 5:18 | Acts 5:29 | Acts 5:34 | Acts 5:40 | Acts 8:1 | Acts 8:14 | Acts 8:18 | Acts 9:27 | Acts 11:1 | Acts 14:4 | Acts 14:14 | Acts 15:2 | Acts 15:4 | Acts 15:6 | Acts 15:22 | Acts 15:23 | Acts 15:33 | Acts 16:4 | Romans 1:1 | Romans 11:13 | Romans 16:7 | 1 Corinthians 1:1 | 1 Corinthians 4:9 | 1 Corinthians 9:1 | 1 Corinthians 9:2 | 1 Corinthians 9:5 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 15:7 | 1 Corinthians 15:9 | 2 Corinthians 1:1 | 2 Corinthians 8:23 | 2 Corinthians 11:5 | 2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 1:1 | Galatians 1:17 | Galatians 1:19 | Ephesians 1:1 | Ephesians 2:20 | Ephesians 3:5 | Ephesians 4:11 | Philippians 2:25 | Colossians 1:1 | 1 Thessalonians 2:6 | 1 Timothy 1:1 | 1 Timothy 2:7 | 2 Timothy 1:1 | 2 Timothy 1:11 | Titus 1:1 | Hebrews 3:1 | 1 Peter 1:1 | 2 Peter 1:1 | 2 Peter 3:2 | Jude 1:17 | Revelation 18:20 | Revelation 21:14 |


Strong's Number: 653

 Strong's Number: 653 [ <<= || =>> ]
Transliterated: apostomatizo
Phonetic: ap-os-tom-at-id'-zo

Text: from 575 and a (presumed) derivative of 4750; to speak off-hand (properly, dictate), i.e. to catechize (in an invidious manner):

KJV --provoke to speak.

This word was found 2 times in the New Testament KJV Bible.
Luke 11:53 | Romans 11:22 |


Strong's Number: 654

 Strong's Number: 654 [ <<= || =>> ]
Transliterated: apostrepho
Phonetic: ap-os-tref'-o

Text: from 575 and 4762; to turn away or back (literally or figuratively):

KJV --bring again, pervert, turn away (from).

This word was found 8 times in the New Testament KJV Bible.
Matthew 26:52 | Matthew 27:3 | Luke 23:14 | Acts 3:26 | Romans 11:26 | 2 Timothy 1:15 | 2 Timothy 4:4 | Titus 1:14 |


Strong's Number: 655

 Strong's Number: 655 [ <<= || =>> ]
Transliterated: apostugeo
Phonetic: ap-os-toog-eh'-o

Text: from 575 and the base of 4767; to detest utterly:

KJV --abhor.

This word was found 1 times in the New Testament KJV Bible.
Romans 12:9 |


Strong's Number: 656

 Strong's Number: 656 [ <<= || =>> ]
Transliterated: aposunagogos
Phonetic: ap-os-oon-ag'-o-gos

Text: from 575 and 4864; excommunicated:

KJV --(put) out of the synagogue(-s).

This word was found 3 times in the New Testament KJV Bible.
John 9:22 | John 12:42 | John 16:2 |


Strong's Number: 657

 Strong's Number: 657 [ <<= || =>> ]
Transliterated: apotassomai
Phonetic: ap-ot-as'-som-ahee

Text: middle voice from 575 and 5021; literally, to say adieu (by departing or dismissing); figuratively, to renounce:

KJV --bid farewell, forsake, take leave, send away.

This word was found 6 times in the New Testament KJV Bible.
Mark 6:46 | Luke 9:61 | Luke 14:33 | Acts 18:18 | Acts 18:21 | 2 Corinthians 2:13 |


Strong's Number: 658

 Strong's Number: 658 [ <<= || =>> ]
Transliterated: apoteleo
Phonetic: ap-ot-el-eh'-o

Text: from 575 and 5055; to complete entirely, i.e. consummate:

KJV --finish.

This word was found 1 times in the New Testament KJV Bible.
James 1:15 |


Strong's Number: 659

 Strong's Number: 659 [ <<= || =>> ]
Transliterated: apotithemi
Phonetic: ap-ot-eeth'-ay-mee

Text: from 575 and 5087; to put away (literally or figuratively):

KJV --cast off, lay apart (aside, down), put away (off).

This word was found 11 times in the New Testament KJV Bible.
Mark 11:3 | Acts 2:4 | Acts 7:58 | Acts 26:25 | Romans 13:12 | Ephesians 4:22 | Ephesians 4:25 | Colossians 3:8 | Hebrews 12:1 | James 1:21 | 1 Peter 2:1 |


Strong's Number: 660

 Strong's Number: 660 [ <<= || =>> ]
Transliterated: apotinasso
Phonetic: ap-ot-in-as'-so

Text: from 575 and tinasso (to jostle); to brush off:

KJV --shake off.

This word was found 2 times in the New Testament KJV Bible.
Luke 9:5 | Acts 28:5 |


Strong's Number: 661

 Strong's Number: 661 [ <<= || =>> ]
Transliterated: apotino
Phonetic: ap-ot-ee'-no

Text: from 575 and 5099; to pay in full:

KJV --repay.

This word was found 1 times in the New Testament KJV Bible.
Philemon 1:19 |


Strong's Number: 662

 Strong's Number: 662 [ <<= || =>> ]
Transliterated: apotolmao
Phonetic: ap-ot-ol-mah'-o

Text: from 575 and 5111; to venture plainly:

KJV -- be very bold.

This word was found 1 times in the New Testament KJV Bible.
Romans 10:20 |


Strong's Number: 663

 Strong's Number: 663 [ <<= || =>> ]
Transliterated: apotomia
Phonetic: ap-ot-om-ee'-ah

Text: from the base of 664; (figuratively) decisiveness, i.e. rigor:

KJV --severity.

This word was found 1 times in the New Testament KJV Bible.
Romans 11:22 |


Strong's Number: 664

 Strong's Number: 664 [ <<= || =>> ]
Transliterated: apotomos
Phonetic: ap-ot-om'-oce

Text: adverb from a derivative of a comparative of 575 and temno (to cut); abruptly, i.e. peremptorily:

KJV --sharply(-ness).

This word was found 5 times in the New Testament KJV Bible.
2 Corinthians 13:10 | 2 Corinthians 13:11 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | Titus 1:13 |


Strong's Number: 665

 Strong's Number: 665 [ <<= || =>> ]
Transliterated: apotrepo
Phonetic: ap-ot-rep'-o

Text: from 575 and the base of 5157; to deflect, i.e. (reflexively) avoid:

KJV --turn away.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 3:5 |


Strong's Number: 666

 Strong's Number: 666 [ <<= || =>> ]
Transliterated: apousia
Phonetic: ap-oo-see'-ah

Text: from the participle of 548; a being away:

KJV -- absence.

This word was found 1 times in the New Testament KJV Bible.
Philippians 2:12 |


Strong's Number: 667

 Strong's Number: 667 [ <<= || =>> ]
Transliterated: appohero
Phonetic: ap-of-er'-o

Text: from 575 and 5342; to bear off (literally or rel.):

KJV --bring, carry (away).

This word was found 5 times in the New Testament KJV Bible.
Mark 15:1 | Luke 16:22 | 1 Corinthians 16:3 | Revelation 17:3 | Revelation 21:10 |


Strong's Number: 668

 Strong's Number: 668 [ <<= || =>> ]
Transliterated: apopheugo
Phonetic: ap-of-yoo'-go

Text: from 575 and 5343; (figuratively) to escape:

KJV --escape.

This word was found 3 times in the New Testament KJV Bible.
2 Peter 1:4 | 2 Peter 2:18 | 2 Peter 2:20 |


Strong's Number: 669

 Strong's Number: 669 [ <<= || =>> ]
Transliterated: apophtheggomai
Phonetic: ap-of-theng'-om-ahee

Text: from 575 and 5350; to enunciate plainly, i.e. declare:

KJV --say, speak forth, utterance.

This word was found 1 times in the New Testament KJV Bible.
Acts 2:14 |


Strong's Number: 670

 Strong's Number: 670 [ <<= || =>> ]
Transliterated: apophortizomai
Phonetic: ap-of-or-tid'-zom-ahee

Text: from 575 and the middle voice of 5412; to unload:

KJV --unlade.

This word was found 1 times in the New Testament KJV Bible.
Acts 21:3 |


Strong's Number: 671

 Strong's Number: 671 [ <<= || =>> ]
Transliterated: apochresis
Phonetic: ap-okh'-ray-sis

Text: from a compound of 575 and 5530; the act of using up, i.e. consumption:

KJV --using.

This word was found 1 times in the New Testament KJV Bible.
Colossians 2:22 |


Strong's Number: 672

 Strong's Number: 672 [ <<= || =>> ]
Transliterated: apochoreo
Phonetic: ap-okh-o-reh'-o

Text: from 575 and 5562; to go away:

KJV -- depart.

This word was found 3 times in the New Testament KJV Bible.
Matthew 7:23 | Luke 9:39 | Acts 13:13 |


Strong's Number: 673

 Strong's Number: 673 [ <<= || =>> ]
Transliterated: apochorizo
Phonetic: ap-okh-o-rid'-zo

Text: from 575 and 5563; to rend apart; reflexively, to separate:

KJV --depart (asunder).

This word was found 2 times in the New Testament KJV Bible.
Acts 15:38 | Revelation 6:14 |


Strong's Number: 674

 Strong's Number: 674 [ <<= || =>> ]
Transliterated: apopsucho
Phonetic: ap-ops-oo'-kho

Text: from 575 and 5594; to breathe out, i.e. faint:

KJV --hearts failing.

This word was found 1 times in the New Testament KJV Bible.
Luke 21:26 |


Strong's Number: 675

 Strong's Number: 675 [ <<= || =>> ]
Transliterated: Appios
Phonetic: ap'-pee-os

Text: of Latin origin; (in the genitive, i.e. possessive case) of Appius, the name of a Roman:

KJV --Appii.

This word was found 2 times in the New Testament KJV Bible.
Matthew 25:28 | Acts 28:15 |


Strong's Number: 676

 Strong's Number: 676 [ <<= || =>> ]
Transliterated: aprositos
Phonetic: ap-ros'-ee-tos

Text: from 1 (as a negative particle) and a derivative of a comparative of 4314 and eimi (to go); inaccessible:

KJV --which no man can approach.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 6:16 |


Strong's Number: 677

 Strong's Number: 677 [ <<= || =>> ]
Transliterated: aproskopos
Phonetic: ap-ros'-kop-os

Text: from 1 (as a negative particle) and a presumed derivative of 4350; actively, inoffensive, i.e. not leading into sin; passively, faultless, i.e. not led into sin:

KJV --none (void of, without) offence.

This word was found 4 times in the New Testament KJV Bible.
Acts 24:15 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | Philippians 1:10 |


Strong's Number: 678

 Strong's Number: 678 [ <<= || =>> ]
Transliterated: aprosopoleptos
Phonetic: ap-ros-o-pol-ape'-tos

Text: adverb from a compound of 1 (as a negative particle) and a presumed derivative of a presumed compound of 4383 and 2983 [compare 4381]; in a way not accepting the person, i.e. impartially:

KJV --without respect of persons.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 1:17 |


Strong's Number: 679

 Strong's Number: 679 [ <<= || =>> ]
Transliterated: aptaistos
Phonetic: ap-tah'-ee-stos

Text: from 1 (as a negative particle) and a derivative of 4417; not stumbling, i.e. (figuratively) without sin:

KJV --from falling.

This word was found 1 times in the New Testament KJV Bible.
Jude 1:24 |


Strong's Number: 680

 Strong's Number: 680 [ <<= || =>> ]
Transliterated: haptomai
Phonetic: hap'-tom-ahee

Text: reflexive of 681; properly, to attach oneself to, i.e. to touch (in many implied relations):

KJV --touch.

This word was found 33 times in the New Testament KJV Bible.
Matthew 8:3 | Matthew 8:15 | Matthew 9:20 | Matthew 9:21 | Matthew 9:29 | Matthew 14:36 | Matthew 17:7 | Matthew 20:34 | Mark 1:41 | Mark 3:10 | Mark 5:27 | Mark 5:28 | Mark 5:30 | Mark 5:31 | Mark 6:56 | Mark 7:32 | Mark 8:22 | Mark 10:13 | Luke 5:13 | Luke 6:19 | Luke 7:14 | Luke 7:39 | Luke 8:44 | Luke 8:45 | Luke 8:46 | Luke 8:47 | Luke 18:15 | Luke 22:51 | John 20:17 | 1 Corinthians 7:1 | 2 Corinthians 6:17 | Colossians 2:21 | 1 John 5:18 |


Strong's Number: 681

 Strong's Number: 681 [ <<= || =>> ]
Transliterated: hapto
Phonetic: hap'-to

Text: a primary verb; properly, to fasten to, i.e. (specially) to set on fire:

KJV --kindle, light.

This word was found 4 times in the New Testament KJV Bible.
Luke 8:16 | Luke 11:33 | Luke 15:8 | Luke 22:55 |


Strong's Number: 682

 Strong's Number: 682 [ <<= || =>> ]
Transliterated: Apphia
Phonetic: ap-fee'-a

Text: probably of foreign origin; Apphia, a woman of Collosae:

KJV --Apphia.

This word was found 1 times in the New Testament KJV Bible.
Philemon 1:2 |


Strong's Number: 683

 Strong's Number: 683 [ <<= || =>> ]
Transliterated: apotheomai
Phonetic: ap-o-theh'-om-ahee

Text: or apothomai {ap-o'-thom-ahee}; from 575 and the middle voice of otheo or otho (to shove); to push off, figuratively, to reject:

KJV --cast away, put away (from), thrust away (from).

This word was found 6 times in the New Testament KJV Bible.
Acts 7:27 | Acts 7:39 | Acts 13:46 | Romans 11:1 | Romans 11:2 | 1 Timothy 1:19 |


Strong's Number: 684

 Strong's Number: 684 [ <<= || =>> ]
Transliterated: apoleia
Phonetic: ap-o'-li-a

Text: from a presumed derivative of 622; ruin or loss (physical, spiritual or eternal):

KJV --damnable(-nation), destruction, die, perdition, X perish, pernicious ways, waste.

This word was found 19 times in the New Testament KJV Bible.
Matthew 7:13 | Matthew 26:8 | Mark 14:4 | John 17:12 | Acts 8:20 | Acts 25:16 | Romans 9:22 | Philippians 1:28 | Philippians 3:19 | 2 Thessalonians 2:3 | 1 Timothy 6:9 | Hebrews 10:39 | 2 Peter 2:1 | 2 Peter 2:2 | 2 Peter 2:3 | 2 Peter 3:7 | 2 Peter 3:16 | Revelation 17:8 | Revelation 17:11 |


Strong's Number: 685

 Strong's Number: 685 [ <<= || =>> ]
Transliterated: ara
Phonetic: ar-ah'

Text: probably from 142; properly, prayer (as lifted to Heaven), i.e. (by implication) imprecation:

KJV --curse.

This word was found 1 times in the New Testament KJV Bible.
Romans 3:14 |


Strong's Number: 686

 Strong's Number: 686 [ <<= || =>> ]
Transliterated: ara
Phonetic: ar'-ah

Text: probably from 142 (through the idea of drawing a conclusion); a particle denoting an inference more or less decisive (as follows):

KJV --haply, (what) manner (of man), no doubt, perhaps, so be, then, therefore, truly, wherefore. Often used in connection with other particles, especially 1065 or 3767 (after) or 1487 (before). Compare also 687.

This word was found 94 times in the New Testament KJV Bible.
Matthew 7:20 | Matthew 12:28 | Matthew 17:25 | Matthew 18:1 | Matthew 19:27 | Matthew 24:45 | Mark 4:41 | Mark 11:13 | Luke 1:66 | Luke 8:25 | Luke 11:20 | Luke 11:48 | Luke 12:42 | Luke 22:23 | Acts 7:1 | Acts 8:22 | Acts 11:18 | Acts 12:18 | Acts 17:27 | Acts 21:38 | Romans 5:18 | Romans 7:3 | Romans 7:21 | Romans 7:25 | Romans 8:1 | Romans 8:12 | Romans 9:16 | Romans 9:18 | Romans 10:17 | Romans 14:12 | Romans 14:19 | 1 Corinthians 5:10 | 1 Corinthians 7:14 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:17 | 2 Corinthians 5:14 | 2 Corinthians 7:12 | Galatians 2:21 | Galatians 3:7 | Galatians 3:29 | Galatians 4:31 | Galatians 5:11 | Galatians 6:10 | Ephesians 2:19 | 1 Thessalonians 5:6 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | Hebrews 4:9 | Hebrews 12:8 |


Strong's Number: 687

 Strong's Number: 687 [ <<= || =>> ]
Transliterated: ara
Phonetic: ar'-ah

Text: a form of 686, denoting an interrogation to which a negative answer is presumed:

KJV --therefore.

This word was found 3 times in the New Testament KJV Bible.
Luke 18:8 | Acts 8:30 | Galatians 2:17 |


Strong's Number: 688

 Strong's Number: 688 [ <<= || =>> ]
Transliterated: Arabia
Phonetic: ar-ab-ee'-ah

Text: of Hebrew origin [6152]; Arabia , a region of Asia:

KJV --Arabia.

arage. See 686 and 1065.

This word was found 2 times in the New Testament KJV Bible.
Galatians 1:17 | Galatians 4:25 |


Strong's Number: 689

 Strong's Number: 689 [ <<= || =>> ]
Transliterated: Aram
Phonetic: ar-am'

Text: of Hebrew origin [7410]; Aram (i.e. Ram), an Israelite:

KJV --Aram.

This word was found 2 times in the New Testament KJV Bible.
Matthew 1:3 | Matthew 1:4 |


Strong's Number: 690

 Strong's Number: 690 [ <<= || =>> ]
Transliterated: Araps
Phonetic: ar'-aps

Text: from 688; an Arab or native of Arabia:

KJV --Arabian.

This word was found 1 times in the New Testament KJV Bible.
Acts 2:11 |


Strong's Number: 691

 Strong's Number: 691 [ <<= || =>> ]
Transliterated: argeo
Phonetic: arg-eh'-o

Text: from 692; to be idle, i.e. (figuratively) to delay:

KJV --linger.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 2:3 |


Strong's Number: 692

 Strong's Number: 692 [ <<= || =>> ]
Transliterated: argos
Phonetic: ar-gos'

Text: from 1 (as a negative particle) and 2041; inactive, i.e. unemployed; (by implication) lazy, useless:

KJV --barren, idle, slow.

This word was found 6 times in the New Testament KJV Bible.
Matthew 12:36 | Matthew 20:3 | Matthew 20:6 | 1 Timothy 5:13 | Titus 1:12 | 2 Peter 1:8 |


Strong's Number: 693

 Strong's Number: 693 [ <<= || =>> ]
Transliterated: argureos
Phonetic: ar-goo'-reh-os

Text: from 696; made of silver:

KJV --(of) silver.

This word was found 3 times in the New Testament KJV Bible.
Acts 19:24 | 2 Timothy 2:20 | Revelation 9:20 |


Strong's Number: 694

 Strong's Number: 694 [ <<= || =>> ]
Transliterated: argurion
Phonetic: ar-goo'-ree-on

Text: neuter of a presumed derivative of 696; silvery, i.e. (by implication) cash; specially, a silverling (i.e. drachma or shekel):

KJV --money, (piece of) silver (piece).

This word was found 19 times in the New Testament KJV Bible.
Matthew 25:18 | Matthew 25:27 | Matthew 26:15 | Matthew 27:3 | Matthew 27:5 | Matthew 27:6 | Matthew 27:9 | Matthew 28:12 | Matthew 28:15 | Mark 14:11 | Luke 9:3 | Luke 19:15 | Luke 19:23 | Luke 22:5 | Acts 3:6 | Acts 8:20 | Acts 19:19 | Acts 20:33 | 1 Peter 1:18 |


Strong's Number: 695

 Strong's Number: 695 [ <<= || =>> ]
Transliterated: argurokopos
Phonetic: ar-goo-rok-op'-os

Text: from 696 and 2875; a beater (i.e. worker) of silver:

KJV --silversmith.

This word was found 1 times in the New Testament KJV Bible.
Acts 19:24 |


Strong's Number: 696

 Strong's Number: 696 [ <<= || =>> ]
Transliterated: arguros
Phonetic: ar'-goo-ros

Text: from argos (shining); silver (the metal, in the articles or coin):

KJV --silver.

This word was found 5 times in the New Testament KJV Bible.
Matthew 10:9 | Acts 17:29 | 1 Corinthians 3:12 | James 5:3 | Revelation 18:12 |


Strong's Number: 697

 Strong's Number: 697 [ <<= || =>> ]
Transliterated: Areios Pagos
Phonetic: ar'-i-os pag'-os

Text: from Ares (the name of the Greek deity of war) and a derivative of 4078; rock of Ares, a place in Athens:

KJV -- Areopagus, Mars' Hill.

This word was found 2 times in the New Testament KJV Bible.
Acts 17:19 | Acts 17:22 |


Strong's Number: 698

 Strong's Number: 698 [ <<= || =>> ]
Transliterated: Areopagites
Phonetic: ar-eh-op-ag-ee'-tace

Text: from 697; an Areopagite or member of the court held on Mars' Hill:

KJV --Areopagite.

This word was found 1 times in the New Testament KJV Bible.
Acts 17:34 |


Strong's Number: 699

 Strong's Number: 699 [ <<= || =>> ]
Transliterated: areskeia
Phonetic: ar-es'-ki-ah

Text: from a derivative of 700; complaisance:

KJV -- pleasing.

This word was found 1 times in the New Testament KJV Bible.
Colossians 1:10 |


Strong's Number: 700

 Strong's Number: 700 [ <<= || =>> ]
Transliterated: aresko
Phonetic: ar-es'-ko

Text: probably from 142 (through the idea of exciting emotion); to be agreeable (or by implication, to seek to be so):

KJV -- please.

This word was found 21 times in the New Testament KJV Bible.
Matthew 14:6 | Mark 6:22 | Acts 6:5 | Romans 8:8 | Romans 15:1 | Romans 15:2 | Romans 15:3 | 1 Corinthians 7:32 | 1 Corinthians 7:33 | 1 Corinthians 7:34 | 1 Corinthians 10:33 | Galatians 1:10 | 1 Thessalonians 2:4 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 4:1 | 2 Timothy 2:4 |


Strong's Number: 701

 Strong's Number: 701 [ <<= || =>> ]
Transliterated: arestos
Phonetic: ar-es-tos'

Text: from 700; agreeable; by implication, fit:

KJV -- (things that) please(-ing), reason.

This word was found 4 times in the New Testament KJV Bible.
John 8:29 | Acts 6:2 | Acts 12:3 | 1 John 3:22 |


Strong's Number: 702

 Strong's Number: 702 [ <<= || =>> ]
Transliterated: Aretas
Phonetic: ar-et'-as

Text: of foreign origin; Aretas, an Arabian:

KJV -- Aretas.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 703

 Strong's Number: 703 [ <<= || =>> ]
Transliterated: arete
Phonetic: ar-et'-ay

Text: from the same as 730; properly, manliness (valor), i.e. excellence (intrinsic or attributed):

KJV --praise, virtue.

This word was found 4 times in the New Testament KJV Bible.
Philippians 4:8 | 1 Peter 2:9 | 2 Peter 1:3 | 2 Peter 1:5 |


Strong's Number: 704

 Strong's Number: 704 [ <<= || =>> ]
Transliterated: aren
Phonetic: ar-ane'

Text: perhaps the same as 730; a lamb (as a male):

KJV -- lamb.

This word was found 1 times in the New Testament KJV Bible.
Luke 10:3 |


Strong's Number: 705

 Strong's Number: 705 [ <<= || =>> ]
Transliterated: arithmeo
Phonetic: ar-ith-meh'-o

Text: from 706; to enumerate or count:

KJV -- number.

This word was found 3 times in the New Testament KJV Bible.
Matthew 10:30 | Luke 12:7 | Revelation 7:9 |


Strong's Number: 706

 Strong's Number: 706 [ <<= || =>> ]
Transliterated: arithmos
Phonetic: ar-ith-mos'

Text: from 142; a number (as reckoned up):

KJV -- number.

This word was found 15 times in the New Testament KJV Bible.
Luke 22:3 | John 6:10 | Acts 4:4 | Acts 5:36 | Acts 6:7 | Acts 11:21 | Acts 16:5 | Romans 9:27 | Revelation 5:11 | Revelation 7:4 | Revelation 9:16 | Revelation 13:17 | Revelation 13:18 | Revelation 15:2 | Revelation 20:8 |


Strong's Number: 707

 Strong's Number: 707 [ <<= || =>> ]
Transliterated: Arimathaia
Phonetic: ar-ee-math-ah'-ee-ah

Text: of Hebrew origin [7414]; Arimathaea (or Ramah), a place in Palestine:

KJV --Arimathaea.

This word was found 4 times in the New Testament KJV Bible.
Matthew 27:57 | Mark 15:42 | Luke 23:50 | John 19:38 |


Strong's Number: 708

 Strong's Number: 708 [ <<= || =>> ]
Transliterated: Aristarchos
Phonetic: ar-is'-tar-khos

Text: from the same as 712 and 757; best ruling; Aristarchus, a Macedonian:

KJV --Aristarchus.

This word was found 5 times in the New Testament KJV Bible.
Acts 19:29 | Acts 20:4 | Acts 27:2 | Colossians 4:10 | Philemon 1:24 |


Strong's Number: 709

 Strong's Number: 709 [ <<= || =>> ]
Transliterated: aristao
Phonetic: ar-is-tah'-o

Text: from 712; to take the principle meal:

KJV -- dine.

This word was found 3 times in the New Testament KJV Bible.
Luke 11:37 | John 21:12 | John 21:15 |


Strong's Number: 710

 Strong's Number: 710 [ <<= || =>> ]
Transliterated: aristeros
Phonetic: ar-is-ter-os'

Text: apparently a comparative of the same as 712; the left hand (as second-best):

KJV --left [hand].

This word was found 3 times in the New Testament KJV Bible.
Matthew 6:3 | Luke 23:32 | 2 Corinthians 6:7 |


Strong's Number: 711

 Strong's Number: 711 [ <<= || =>> ]
Transliterated: Aristoboulos
Phonetic: ar-is-tob'-oo-los

Text: from the same as 712 and 1012; best counselling; Aristoboulus, a Christian:

KJV --Aristobulus.

This word was found 1 times in the New Testament KJV Bible.
Romans 16:10 |


Strong's Number: 712

 Strong's Number: 712 [ <<= || =>> ]
Transliterated: ariston
Phonetic: ar'-is-ton

Text: apparently neuter of a superlative from the same as 730; the best meal [or breakfast; perhaps from eri ("early")], i.e. luncheon:

KJV --dinner.

This word was found 3 times in the New Testament KJV Bible.
Matthew 22:4 | Luke 11:38 | Luke 14:12 |


Strong's Number: 713

 Strong's Number: 713 [ <<= || =>> ]
Transliterated: arketos
Phonetic: ar-ket-os'

Text: from 714; satisfactory:

KJV --enough, suffice(- ient).

This word was found 3 times in the New Testament KJV Bible.
Matthew 6:34 | Matthew 10:25 | 1 Peter 4:3 |


Strong's Number: 714

 Strong's Number: 714 [ <<= || =>> ]
Transliterated: arkeo
Phonetic: ar-keh'-o

Text: apparently a primary verb [but probably akin to 142 through the idea of raising a barrier]; properly, to ward off, i.e. (by implication) to avail (figuratively, be satisfactory):

KJV --be content, be enough, suffice, be sufficient.

This word was found 8 times in the New Testament KJV Bible.
Matthew 25:9 | Luke 3:14 | John 6:7 | John 14:8 | 2 Corinthians 12:9 | 1 Timothy 6:8 | Hebrews 13:5 | 3 John 1:10 |


Strong's Number: 715

 Strong's Number: 715 [ <<= || =>> ]
Transliterated: arktos
Phonetic: ark'-tos

Text: probably from 714; a bear (as obstructing by ferocity):

KJV --bear.

This word was found 1 times in the New Testament KJV Bible.
Revelation 13:2 |


Strong's Number: 716

 Strong's Number: 716 [ <<= || =>> ]
Transliterated: harma
Phonetic: har'-mah

Text: probably from 142 [perhaps with 1 (as a particle of union) prefixed]; a chariot (as raised or fitted together [compare 719]):

KJV --chariot.

This word was found 4 times in the New Testament KJV Bible.
Acts 8:28 | Acts 8:29 | Acts 8:37 | Revelation 9:9 |


Strong's Number: 717

 Strong's Number: 717 [ <<= || =>> ]
Transliterated: Armageddon
Phonetic: ar-mag-ed-dohn'

Text: of Hebrew origin [2022 and 4023]; Armageddon (or Har-Meggiddon), a symbol. name:

KJV --Armageddon.

This word was found 1 times in the New Testament KJV Bible.
Revelation 16:16 |


Strong's Number: 718

 Strong's Number: 718 [ <<= || =>> ]
Transliterated: harmozo
Phonetic: har-mod'-zo

Text: from 719; to joint, i.e. (figuratively) to woo (reflexively, to betroth):

KJV --espouse.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 11:2 |


Strong's Number: 719

 Strong's Number: 719 [ <<= || =>> ]
Transliterated: harmos
Phonetic: har-mos'

Text: from the same as 716; an articulation (of the body):

KJV --joint.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 4:12 |


Strong's Number: 720

 Strong's Number: 720 [ <<= || =>> ]
Transliterated: arneomai
Phonetic: ar-neh'-om-ahee

Text: perhaps from 1 (as a negative particle) and the middle voice of 4483; to contradict, i.e. disavow, reject, abnegate:

KJV --deny, refuse.

This word was found 29 times in the New Testament KJV Bible.
Matthew 10:33 | Matthew 26:70 | Matthew 26:72 | Mark 14:68 | Mark 14:70 | Luke 3:33 | Luke 8:45 | Luke 12:9 | Luke 22:57 | John 1:20 | John 18:25 | John 18:27 | Acts 3:13 | Acts 3:14 | Acts 4:16 | Acts 7:35 | 1 Timothy 5:8 | 2 Timothy 2:12 | 2 Timothy 2:13 | 2 Timothy 3:5 | Titus 1:16 | Titus 2:12 | Hebrews 11:24 | 2 Peter 2:1 | 1 John 2:22 | 1 John 2:23 | Jude 1:4 | Revelation 2:13 | Revelation 3:8 |


Strong's Number: 721

 Strong's Number: 721 [ <<= || =>> ]
Transliterated: arnion
Phonetic: ar-nee'-on

Text: diminutive from 704; a lambkin:

KJV --lamb.

This word was found 28 times in the New Testament KJV Bible.
John 21:15 | Revelation 5:6 | Revelation 5:8 | Revelation 5:12 | Revelation 5:13 | Revelation 6:1 | Revelation 6:16 | Revelation 7:9 | Revelation 7:10 | Revelation 7:14 | Revelation 7:17 | Revelation 12:11 | Revelation 13:8 | Revelation 13:11 | Revelation 14:1 | Revelation 14:4 | Revelation 14:10 | Revelation 15:3 | Revelation 17:14 | Revelation 19:7 | Revelation 19:8 | Revelation 21:9 | Revelation 21:14 | Revelation 21:22 | Revelation 21:23 | Revelation 21:27 | Revelation 22:1 | Revelation 22:3 |


Strong's Number: 722

 Strong's Number: 722 [ <<= || =>> ]
Transliterated: arotrioo
Phonetic: ar-ot-ree-o'-o

Text: from 723; to plow:

KJV --plough.

This word was found 2 times in the New Testament KJV Bible.
Luke 17:7 | 1 Corinthians 9:10 |


Strong's Number: 723

 Strong's Number: 723 [ <<= || =>> ]
Transliterated: arotron
Phonetic: ar'-ot-ron

Text: from aroo (to till); a plow:

KJV --plough.

This word was found 2 times in the New Testament KJV Bible.
Luke 9:62 | Acts 24:17 |


Strong's Number: 724

 Strong's Number: 724 [ <<= || =>> ]
Transliterated: harpage
Phonetic: har-pag-ay'

Text: from 726; pillage (properly abstract):

KJV -- extortion, ravening, spoiling.

This word was found 3 times in the New Testament KJV Bible.
Matthew 23:25 | Luke 11:39 | Hebrews 10:34 |


Strong's Number: 725

 Strong's Number: 725 [ <<= || =>> ]
Transliterated: harpagmos
Phonetic: har-pag-mos'

Text: from 726; plunder (properly concrete):

KJV -- robbery.

This word was found 1 times in the New Testament KJV Bible.
Philippians 2:6 |


Strong's Number: 726

 Strong's Number: 726 [ <<= || =>> ]
Transliterated: harpazo
Phonetic: har-pad'-zo

Text: from a derivative of 138; to sieze (in various applications):

KJV --catch (away, up), pluck, pull, take (by force).

This word was found 14 times in the New Testament KJV Bible.
Matthew 11:12 | Matthew 13:19 | John 6:15 | John 10:12 | John 10:28 | John 10:29 | Acts 8:38 | Acts 23:10 | 2 Corinthians 12:2 | 2 Corinthians 12:4 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | Jude 1:23 | Revelation 12:5 |


Strong's Number: 727

 Strong's Number: 727 [ <<= || =>> ]
Transliterated: harpax
Phonetic: har'-pax

Text: from 726; rapacious:

KJV --extortion, ravening.

This word was found 5 times in the New Testament KJV Bible.
Matthew 7:15 | Luke 18:11 | 1 Corinthians 5:10 | 1 Corinthians 5:11 | 1 Corinthians 6:10 |


Strong's Number: 728

 Strong's Number: 728 [ <<= || =>> ]
Transliterated: arrhabon
Phonetic: ar-hrab-ohn'

Text: of Hebrew origin [6162]; a pledge, i.e. part of the purchase-money or property given in advance as security for the rest:

KJV --earnest.

This word was found 3 times in the New Testament KJV Bible.
2 Corinthians 1:22 | 2 Corinthians 5:5 | Ephesians 1:14 |


Strong's Number: 729

 Strong's Number: 729 [ <<= || =>> ]
Transliterated: arrhaphos
Phonetic: ar'-hhraf-os

Text: from 1 (as a negative particle) and a presumed derivative of the same as 4476; unsewed, i.e. of a single piece:

KJV --without seam.

This word was found 1 times in the New Testament KJV Bible.
John 19:23 |


Strong's Number: 730

 Strong's Number: 730 [ <<= || =>> ]
Transliterated: arrhen
Phonetic: ar'-hrane

Text: or arsen {ar'-sane}; probably from 142; male (as stronger for lifting):

KJV --male, man.

This word was found 7 times in the New Testament KJV Bible.
Matthew 19:4 | Mark 10:6 | Luke 2:23 | Romans 1:27 | Galatians 3:28 | Revelation 12:5 | Revelation 12:13 |


Strong's Number: 731

 Strong's Number: 731 [ <<= || =>> ]
Transliterated: arrhetos
Phonetic: ar'-hray-tos

Text: from 1 (as a negative particle) and the same as 4490; unsaid, i.e. (by implication) inexpressible:

KJV --unspeakable.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 12:4 |


Strong's Number: 732

 Strong's Number: 732 [ <<= || =>> ]
Transliterated: arrhostos
Phonetic: ar'-hroce-tos

Text: from 1 (as a negative particle) and a presumed derivative of 4517; infirm:

KJV --sick (folk, -ly).

This word was found 9 times in the New Testament KJV Bible.
Matthew 14:14 | Mark 6:5 | Mark 6:13 | Mark 16:18 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 |


Strong's Number: 733

 Strong's Number: 733 [ <<= || =>> ]
Transliterated: arsenokoites
Phonetic: ar-sen-ok-oy'-tace

Text: from 730 and 2845; a sodomite:

KJV -- abuser of (that defile) self with mankind.

This word was found 2 times in the New Testament KJV Bible.
1 Corinthians 6:9 | 1 Timothy 1:10 |


Strong's Number: 734

 Strong's Number: 734 [ <<= || =>> ]
Transliterated: Artemas
Phonetic: ar-tem-as'

Text: contracted from a compound of 735 and 1435; gift of Artemis; Artemas (or Artemidorus), a Christian:

KJV --Artemas.

This word was found 1 times in the New Testament KJV Bible.
Titus 3:12 |


Strong's Number: 735

 Strong's Number: 735 [ <<= || =>> ]
Transliterated: Artemis
Phonetic: ar'-tem-is

Text: probably from the same as 736; prompt; Artemis, the name of a Grecian goddess borrowed by the Asiatics for one of their deities:

KJV --Diana.

This word was found 6 times in the New Testament KJV Bible.
Luke 1:5 | Acts 19:24 | Acts 19:27 | Acts 19:28 | Acts 19:34 | Acts 19:35 |


Strong's Number: 736

 Strong's Number: 736 [ <<= || =>> ]
Transliterated: artemon
Phonetic: ar-tem'-ohn

Text: from a derivative of 737; properly, something ready [or else more remotely from 142 (compare 740); something hung up], i.e. (specially) the topsail (rather foresail or jib) of a vessel:

KJV -- mainsail.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:40 |


Strong's Number: 737

 Strong's Number: 737 [ <<= || =>> ]
Transliterated: arti
Phonetic: ar'-tee

Text: adverb from a derivative of 142 (compare 740) through the idea of suspension; just now:

KJV --this day (hour), hence[-forth], here[-after], hither[-to], (even) now, (this) present.

This word was found 37 times in the New Testament KJV Bible.
Matthew 3:15 | Matthew 9:18 | Matthew 11:12 | Matthew 23:39 | Matthew 26:29 | Matthew 26:53 | Matthew 26:64 | John 1:51 | John 2:10 | John 5:16 | John 9:19 | John 9:25 | John 13:7 | John 13:19 | John 13:33 | John 13:37 | John 14:7 | John 16:12 | John 16:24 | John 16:31 | 1 Corinthians 4:11 | 1 Corinthians 4:13 | 1 Corinthians 8:7 | 1 Corinthians 13:12 | 1 Corinthians 13:13 | 1 Corinthians 15:6 | 1 Corinthians 16:7 | Galatians 1:9 | Galatians 1:10 | Galatians 4:20 | 1 Thessalonians 3:6 | 2 Thessalonians 2:7 | 1 Peter 1:6 | 1 Peter 1:8 | 1 John 2:9 | Revelation 12:10 | Revelation 14:13 |


Strong's Number: 738

 Strong's Number: 738 [ <<= || =>> ]
Transliterated: artigennetos
Phonetic: ar-teeg-en'-nay-tos

Text: from 737 and 1084; just born, i.e. (figuratively) a young convert:

KJV --new born.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 2:2 |


Strong's Number: 739

 Strong's Number: 739 [ <<= || =>> ]
Transliterated: artios
Phonetic: ar'-tee-os

Text: from 737; fresh, i.e. (by implication) complete:

KJV --perfect.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 3:17 |


Strong's Number: 740

 Strong's Number: 740 [ <<= || =>> ]
Transliterated: artos
Phonetic: ar'-tos

Text: from 142; bread (as raised) or a loaf:

KJV --(shew-)bread, loaf.

This word was found 120 times in the New Testament KJV Bible.
Matthew 4:3 | Matthew 4:4 | Matthew 6:11 | Matthew 7:9 | Matthew 12:4 | Matthew 14:17 | Matthew 14:19 | Matthew 15:2 | Matthew 15:26 | Matthew 15:33 | Matthew 15:34 | Matthew 15:36 | Matthew 16:5 | Matthew 16:7 | Matthew 16:8 | Matthew 16:9 | Matthew 16:10 | Matthew 16:11 | Matthew 16:12 | Matthew 26:26 | Mark 2:26 | Mark 3:20 | Mark 6:8 | Mark 6:36 | Mark 6:37 | Mark 6:38 | Mark 6:41 | Mark 6:44 | Mark 6:52 | Mark 7:2 | Mark 7:5 | Mark 7:26 | Mark 8:4 | Mark 8:5 | Mark 8:6 | Mark 8:14 | Mark 8:16 | Mark 8:17 | Mark 8:19 | Mark 14:22 | Luke 4:3 | Luke 4:4 | Luke 6:4 | Luke 7:33 | Luke 9:3 | Luke 9:13 | Luke 9:16 | Luke 11:3 | Luke 11:5 | Luke 14:1 | Luke 14:15 | Luke 15:17 | Luke 22:19 | Luke 24:30 | Luke 24:35 | John 6:5 | John 6:7 | John 6:9 | John 6:11 | John 6:13 | John 6:23 | John 6:26 | John 6:31 | John 6:32 | John 6:33 | John 6:34 | John 6:35 | John 6:41 | John 6:48 | John 6:50 | John 6:51 | John 6:58 | John 13:18 | John 21:9 | John 21:13 | Acts 2:42 | Acts 2:46 | Acts 20:7 | Acts 20:11 | Acts 27:35 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 2 Corinthians 9:10 | 2 Thessalonians 3:8 | 2 Thessalonians 3:12 | 2 Thessalonians 3:13 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | Hebrews 9:2 |


Strong's Number: 741

 Strong's Number: 741 [ <<= || =>> ]
Transliterated: artuo
Phonetic: ar-too'-o

Text: from a presumed derivative of 142; to prepare, i.e. spice (with stimulating condiments):

KJV --season.

This word was found 3 times in the New Testament KJV Bible.
Mark 9:48 | Luke 14:34 | Colossians 4:6 |


Strong's Number: 742

 Strong's Number: 742 [ <<= || =>> ]
Transliterated: Arphaxad
Phonetic: ar-fax-ad'

Text: of Hebrew origin [775]; Arphaxad, a post-diluvian patriarch:

KJV --Arphaxad.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:36 |


Strong's Number: 743

 Strong's Number: 743 [ <<= || =>> ]
Transliterated: archaggelos
Phonetic: ar-khang'-el-os

Text: from 757 and 32; a chief angel:

KJV -- archangel.

This word was found 4 times in the New Testament KJV Bible.
1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | Jude 1:9 |


Strong's Number: 744

 Strong's Number: 744 [ <<= || =>> ]
Transliterated: archaios
Phonetic: ar-khah'-yos

Text: from 746; original or primeval:

KJV --(them of) old (time).

This word was found 12 times in the New Testament KJV Bible.
Matthew 5:21 | Matthew 5:27 | Matthew 5:33 | Luke 9:8 | Luke 9:19 | Acts 15:7 | Acts 15:21 | Acts 21:16 | 2 Corinthians 5:17 | 2 Peter 2:5 | Revelation 12:9 | Revelation 20:2 |


Strong's Number: 745

 Strong's Number: 745 [ <<= || =>> ]
Transliterated: Archelaos
Phonetic: ar-khel'-ah-os

Text: from 757 and 2994; people-ruling; Archelaus, a Jewish king:

KJV --Archelaus.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 746

 Strong's Number: 746 [ <<= || =>> ]
Transliterated: arche
Phonetic: ar-khay'

Text: from 756; (properly abstract) a commencement, or (concretely) chief (in various applications of order, time, place, or rank):

KJV --beginning, corner, (at the, the) first (estate), magistrate, power, principality, principle, rule.

This word was found 93 times in the New Testament KJV Bible.
Matthew 19:4 | Matthew 19:8 | Matthew 24:8 | Matthew 24:21 | Mark 1:1 | Mark 10:6 | Mark 13:8 | Mark 13:19 | Luke 1:2 | Luke 12:11 | Luke 20:20 | John 1:1 | John 1:2 | John 2:11 | John 6:64 | John 8:25 | John 8:44 | John 15:27 | John 16:4 | Acts 10:11 | Acts 11:5 | Acts 11:15 | Acts 26:4 | Romans 8:38 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Ephesians 1:21 | Ephesians 3:10 | Ephesians 6:12 | Philippians 4:15 | Colossians 1:16 | Colossians 1:18 | Colossians 2:10 | Colossians 2:15 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | Titus 3:1 | Hebrews 1:10 | Hebrews 2:3 | Hebrews 3:14 | Hebrews 5:12 | Hebrews 6:1 | Hebrews 7:3 | 2 Peter 3:4 | 1 John 1:1 | 1 John 2:7 | 1 John 2:13 | 1 John 2:14 | 1 John 2:24 | 1 John 3:8 | 1 John 3:11 | 2 John 1:5 | 2 John 1:6 | Jude 1:6 | Revelation 3:14 | Revelation 21:6 | Revelation 22:13 |


Strong's Number: 747

 Strong's Number: 747 [ <<= || =>> ]
Transliterated: archegos
Phonetic: ar-khay-gos'

Text: from 746 and 71; a chief leader:

KJV --author, captain, prince.

This word was found 4 times in the New Testament KJV Bible.
Acts 3:15 | Acts 5:31 | Hebrews 2:10 | Hebrews 12:2 |


Strong's Number: 748

 Strong's Number: 748 [ <<= || =>> ]
Transliterated: archieratikos
Phonetic: ar-khee-er-at-ee-kos'

Text: from 746 and a derivative of 2413; high-priestly:

KJV --of the high-priest.

This word was found 2 times in the New Testament KJV Bible.
Acts 4:6 | Hebrews 3:1 |


Strong's Number: 749

 Strong's Number: 749 [ <<= || =>> ]
Transliterated: archiereus
Phonetic: ar-khee-er-yuce'

Text: from 746 and 2409; the high-priest (literally, of the Jews, typically, Christ); by extension a chief priest:

KJV --chief (high) priest, chief of the priests.

This word was found 118 times in the New Testament KJV Bible.
Matthew 2:4 | Matthew 16:21 | Matthew 20:18 | Matthew 21:15 | Matthew 21:23 | Matthew 21:45 | Matthew 26:3 | Matthew 26:14 | Matthew 26:47 | Matthew 26:51 | Matthew 26:57 | Matthew 26:58 | Matthew 26:59 | Matthew 26:62 | Matthew 26:63 | Matthew 26:65 | Matthew 27:1 | Matthew 27:3 | Matthew 27:6 | Matthew 27:12 | Matthew 27:20 | Matthew 27:41 | Matthew 27:62 | Matthew 28:11 | Mark 2:26 | Mark 8:31 | Mark 10:33 | Mark 11:18 | Mark 11:26 | Mark 14:1 | Mark 14:10 | Mark 14:43 | Mark 14:47 | Mark 14:53 | Mark 14:54 | Mark 14:55 | Mark 14:60 | Mark 14:61 | Mark 14:63 | Mark 14:66 | Mark 15:1 | Mark 15:3 | Mark 15:10 | Mark 15:11 | Mark 15:30 | Luke 3:2 | Luke 9:22 | Luke 19:47 | Luke 20:1 | Luke 20:19 | Luke 22:2 | Luke 22:4 | Luke 22:50 | Luke 22:52 | Luke 22:54 | Luke 22:66 | Luke 23:4 | Luke 23:10 | Luke 23:13 | Luke 24:20 | John 7:32 | John 7:45 | John 11:47 | John 11:49 | John 11:51 | John 11:57 | John 12:10 | John 18:3 | John 18:10 | John 18:13 | John 18:15 | John 18:16 | John 18:19 | John 18:22 | John 18:24 | John 18:26 | John 18:35 | John 19:6 | John 19:15 | John 19:21 | Acts 4:6 | Acts 4:23 | Acts 5:17 | Acts 5:21 | Acts 5:24 | Acts 5:27 | Acts 7:1 | Acts 9:1 | Acts 9:14 | Acts 9:21 | Acts 19:14 | Acts 22:5 | Acts 22:30 | Acts 23:2 | Acts 23:4 | Acts 23:5 | Acts 23:14 | Acts 24:1 | Acts 25:2 | Acts 25:15 | Acts 26:10 | Acts 26:12 | Hebrews 2:17 | Hebrews 4:14 | Hebrews 4:15 | Hebrews 5:1 | Hebrews 5:5 | Hebrews 5:10 | Hebrews 6:20 | Hebrews 7:26 | Hebrews 7:27 | Hebrews 7:28 | Hebrews 8:1 | Hebrews 8:3 | Hebrews 9:7 | Hebrews 9:11 | Hebrews 9:25 | Hebrews 13:11 |


Strong's Number: 750

 Strong's Number: 750 [ <<= || =>> ]
Transliterated: archipoimen
Phonetic: ar-khee-poy'-mane

Text: from 746 and 4166; a head shepherd:

KJV --chief shepherd.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 5:4 |


Strong's Number: 751

 Strong's Number: 751 [ <<= || =>> ]
Transliterated: Archippos
Phonetic: ar'-khip-pos

Text: from 746 and 2462; horse-ruler; Archippus, a Christian:

KJV --Archippus.

This word was found 2 times in the New Testament KJV Bible.
Colossians 4:17 | Philemon 1:2 |


Strong's Number: 752

 Strong's Number: 752 [ <<= || =>> ]
Transliterated: archisunagogos
Phonetic: ar-khee-soon-ag'-o-gos

Text: from 746 and 4864; director of the synagogue services:

KJV --(chief) ruler of the synagogue.

This word was found 9 times in the New Testament KJV Bible.
Mark 5:22 | Mark 5:35 | Mark 5:36 | Mark 5:38 | Luke 8:49 | Luke 13:14 | Acts 13:15 | Acts 18:8 | Acts 18:17 |


Strong's Number: 753

 Strong's Number: 753 [ <<= || =>> ]
Transliterated: architekton
Phonetic: ar-khee-tek'-tone

Text: from 746 and 5045; a chief constructor, i.e. "architect":

KJV --masterbuilder.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 3:10 |


Strong's Number: 754

 Strong's Number: 754 [ <<= || =>> ]
Transliterated: architelones
Phonetic: ar-khee-tel-o'-nace

Text: from 746 and 5057; a principle tax-gatherer:

KJV --chief among the publicans.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 755

 Strong's Number: 755 [ <<= || =>> ]
Transliterated: architriklinos
Phonetic: ar-khee-tree'-klee-nos

Text: from 746 and a compound of 5140 and 2827 (a dinner-bed, because composed of three couches); director of the entertainment:

KJV --governor (ruler) of the feast.

This word was found 2 times in the New Testament KJV Bible.
John 2:8 | John 2:9 |


Strong's Number: 756

 Strong's Number: 756 [ <<= || =>> ]
Transliterated: archomai
Phonetic: ar'-khom-ahee

Text: middle voice of 757 (through the implication of precedence); to commence (in order of time):

KJV --(rehearse from the) begin(-ning).

This word was found 83 times in the New Testament KJV Bible.
Matthew 4:17 | Matthew 11:7 | Matthew 11:20 | Matthew 12:1 | Matthew 14:30 | Matthew 16:21 | Matthew 16:22 | Matthew 18:23 | Matthew 20:8 | Matthew 24:49 | Matthew 26:22 | Matthew 26:37 | Matthew 26:74 | Mark 1:45 | Mark 2:23 | Mark 4:1 | Mark 5:17 | Mark 5:20 | Mark 6:2 | Mark 6:7 | Mark 6:34 | Mark 6:55 | Mark 8:11 | Mark 8:32 | Mark 10:28 | Mark 10:32 | Mark 10:41 | Mark 10:47 | Mark 11:15 | Mark 12:1 | Mark 13:5 | Mark 14:19 | Mark 14:33 | Mark 14:65 | Mark 14:69 | Mark 14:71 | Mark 15:8 | Mark 15:18 | Luke 3:8 | Luke 3:23 | Luke 4:21 | Luke 5:21 | Luke 7:15 | Luke 7:24 | Luke 7:38 | Luke 7:49 | Luke 9:12 | Luke 11:29 | Luke 11:53 | Luke 12:1 | Luke 12:45 | Luke 13:25 | Luke 13:26 | Luke 14:9 | Luke 14:18 | Luke 14:29 | Luke 14:30 | Luke 15:14 | Luke 15:24 | Luke 19:37 | Luke 19:45 | Luke 20:9 | Luke 21:28 | Luke 22:23 | Luke 23:2 | Luke 23:5 | Luke 23:29 | Luke 24:27 | Luke 24:47 | John 8:9 | John 13:5 | Acts 1:1 | Acts 1:22 | Acts 2:4 | Acts 8:35 | Acts 10:37 | Acts 11:4 | Acts 11:15 | Acts 18:26 | Acts 24:2 | Acts 27:35 | 2 Corinthians 3:1 | 1 Peter 4:17 |


Strong's Number: 757

 Strong's Number: 757 [ <<= || =>> ]
Transliterated: archo
Phonetic: ar'-kho

Text: a primary verb; to be first (in political rank or power):

KJV --reign (rule) over.

This word was found 2 times in the New Testament KJV Bible.
Mark 10:42 | Romans 15:12 |


Strong's Number: 758

 Strong's Number: 758 [ <<= || =>> ]
Transliterated: archon
Phonetic: ar'-khone

Text: present participle of 757; a first (in rank or power):

KJV --chief (ruler), magistrate, prince, ruler.

This word was found 36 times in the New Testament KJV Bible.
Matthew 9:18 | Matthew 9:23 | Matthew 9:34 | Matthew 12:24 | Matthew 20:25 | Mark 3:22 | Luke 8:41 | Luke 11:15 | Luke 12:58 | Luke 14:1 | Luke 18:18 | Luke 23:13 | Luke 23:34 | Luke 24:20 | John 3:1 | John 7:26 | John 7:48 | John 12:31 | John 12:42 | John 14:30 | John 16:11 | Acts 3:17 | Acts 4:5 | Acts 4:8 | Acts 4:26 | Acts 7:27 | Acts 7:35 | Acts 13:27 | Acts 14:5 | Acts 16:19 | Acts 23:5 | Romans 13:3 | 1 Corinthians 2:6 | 1 Corinthians 2:8 | Ephesians 2:2 | Revelation 1:5 |


Strong's Number: 759

 Strong's Number: 759 [ <<= || =>> ]
Transliterated: aroma
Phonetic: ar'-o-mah

Text: from 142 (in the sense of sending off scent); an aromatic:

KJV --(sweet) spice.

This word was found 6 times in the New Testament KJV Bible.
Matthew 8:17 | Mark 16:1 | Luke 19:2 | Luke 23:55 | Luke 24:1 | John 19:40 |


Strong's Number: 760

 Strong's Number: 760 [ <<= || =>> ]
Transliterated: Asa
Phonetic: as-ah'

Text: of Hebrew origin [609]; Asa, an Israelite:

KJV --Asa.

This word was found 2 times in the New Testament KJV Bible.
Matthew 1:7 | Matthew 1:8 |


Strong's Number: 761

 Strong's Number: 761 [ <<= || =>> ]
Transliterated: asaleutos
Phonetic: as-al'-yoo-tos

Text: from 1 (as a negative particle) and a derivative of 4531; unshaken, i.e. (by implication) immovable (figuratively):

KJV --which cannot be moved, unmovable.

This word was found 2 times in the New Testament KJV Bible.
Acts 27:41 | Hebrews 12:28 |


Strong's Number: 762

 Strong's Number: 762 [ <<= || =>> ]
Transliterated: asbestos
Phonetic: as'-bes-tos

Text: from 1 (as a negative particle) and a derivative of 4570; not extinguished, i.e. (by implication) perpetual:

KJV -- not to be quenched, unquenchable.

This word was found 3 times in the New Testament KJV Bible.
Matthew 3:12 | Mark 9:43 | Luke 3:17 |


Strong's Number: 763

 Strong's Number: 763 [ <<= || =>> ]
Transliterated: asebeia
Phonetic: as-eb'-i-ah

Text: from 765; impiety, i.e. (by implication) wickedness:

KJV --ungodly(-liness).

This word was found 6 times in the New Testament KJV Bible.
Romans 1:18 | Romans 11:26 | 2 Timothy 2:16 | Titus 2:12 | Jude 1:15 | Jude 1:18 |


Strong's Number: 764

 Strong's Number: 764 [ <<= || =>> ]
Transliterated: asebeo
Phonetic: as-eb-eh'-o

Text: from 765; to be (by implied act) impious or wicked:

KJV --commit (live, that after should live) ungodly.

This word was found 2 times in the New Testament KJV Bible.
2 Peter 2:6 | Jude 1:15 |


Strong's Number: 765

 Strong's Number: 765 [ <<= || =>> ]
Transliterated: asebes
Phonetic: as-eb-ace'

Text: from 1 (as a negative particle) and a presumed derivative of 4576; irreverant, i.e. (by extension) impious or wicked:

KJV -- ungodly (man).

This word was found 8 times in the New Testament KJV Bible.
Romans 4:5 | Romans 5:6 | 1 Timothy 1:9 | 1 Peter 4:18 | 2 Peter 2:5 | 2 Peter 3:7 | Jude 1:4 | Jude 1:15 |


Strong's Number: 766

 Strong's Number: 766 [ <<= || =>> ]
Transliterated: aselgeia
Phonetic: as-elg'-i-a

Text: from a compound of 1 (as a negative particle) and a presumed selges (of uncertain derivation, but apparently meaning continent); licentiousness (sometimes including other vices):

KJV --filthy, lasciviousness, wantonness.

This word was found 9 times in the New Testament KJV Bible.
Mark 7:21 | Romans 13:13 | 2 Corinthians 12:21 | Galatians 5:19 | Ephesians 4:19 | 1 Peter 4:3 | 2 Peter 2:7 | 2 Peter 2:18 | Jude 1:4 |


Strong's Number: 767

 Strong's Number: 767 [ <<= || =>> ]
Transliterated: asemos
Phonetic: as'-ay-mos

Text: from 1 (as a negative particle) and the base of 4591; unmarked, i.e. (figuratively) ignoble:

KJV --mean.

This word was found 1 times in the New Testament KJV Bible.
Acts 21:39 |


Strong's Number: 768

 Strong's Number: 768 [ <<= || =>> ]
Transliterated: Aser
Phonetic: as-ayr'

Text: of Hebrew origin [836]; Aser (i.e. Asher), an Israelite tribe:

KJV --Aser.

This word was found 2 times in the New Testament KJV Bible.
Luke 2:36 | Revelation 7:6 |


Strong's Number: 769

 Strong's Number: 769 [ <<= || =>> ]
Transliterated: astheneia
Phonetic: as-then'-i-ah

Text: from 772; feebleness (of mind or body); by implication, malady; morally, frailty:

KJV --disease, infirmity, sickness, weakness.

This word was found 49 times in the New Testament KJV Bible.
Luke 13:11 | Luke 13:12 | John 5:4 | John 11:4 | Acts 28:9 | Romans 6:19 | Romans 8:26 | 1 Corinthians 2:3 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:5 | 2 Corinthians 12:9 | 2 Corinthians 12:10 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Corinthians 13:4 | Galatians 4:13 | 1 Timothy 5:23 | Hebrews 4:15 | Hebrews 5:2 | Hebrews 7:28 | Hebrews 11:34 |


Strong's Number: 770

 Strong's Number: 770 [ <<= || =>> ]
Transliterated: astheneo
Phonetic: as-then-eh'-o

Text: from 772; to be feeble (in any sense):

KJV --be diseased, impotent folk (man), (be) sick, (be, be made) weak.

This word was found 55 times in the New Testament KJV Bible.
Matthew 10:8 | Matthew 25:36 | Mark 6:56 | Luke 4:40 | Luke 9:2 | John 5:3 | John 5:6 | John 6:2 | John 11:1 | John 11:2 | John 11:3 | John 11:6 | Acts 9:37 | Acts 19:12 | Acts 20:35 | Romans 4:19 | Romans 8:3 | Romans 14:1 | Romans 14:2 | Romans 14:21 | 1 Corinthians 8:9 | 1 Corinthians 8:11 | 1 Corinthians 8:12 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:10 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Corinthians 13:3 | 2 Corinthians 13:4 | 2 Corinthians 13:9 | Philippians 2:26 | Philippians 2:27 | 2 Timothy 4:20 | James 5:14 |


Strong's Number: 771

 Strong's Number: 771 [ <<= || =>> ]
Transliterated: asthenema
Phonetic: as-then'-ay-mah

Text: from 770; a scruple of conscience:

KJV -- infirmity.

This word was found 1 times in the New Testament KJV Bible.
Romans 15:1 |


Strong's Number: 772

 Strong's Number: 772 [ <<= || =>> ]
Transliterated: asthenes
Phonetic: as-then-ace'

Text: from 1 (as a negative particle) and the base of 4599; strengthless (in various applications, literal, figurative and moral):

KJV --more feeble, impotent, sick, without strength, weak(-er, -ness, thing).

This word was found 57 times in the New Testament KJV Bible.
Matthew 25:43 | Matthew 25:44 | Matthew 26:41 | Mark 14:38 | Luke 10:9 | Acts 4:9 | Acts 5:15 | Acts 5:16 | Romans 5:6 | 1 Corinthians 1:25 | 1 Corinthians 1:28 | 1 Corinthians 4:10 | 1 Corinthians 8:7 | 1 Corinthians 8:10 | 1 Corinthians 9:22 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 2 Corinthians 10:10 | 2 Corinthians 10:11 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | Galatians 4:9 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | Hebrews 7:18 | 1 Peter 3:7 |


Strong's Number: 773

 Strong's Number: 773 [ <<= || =>> ]
Transliterated: Asia
Phonetic: as-ee'-ah

Text: of uncertain derivation; Asia, i.e. Asia Minor, or (usually) only its western shore:

KJV --Asia.

This word was found 23 times in the New Testament KJV Bible.
Acts 2:9 | Acts 6:9 | Acts 16:6 | Acts 19:10 | Acts 19:22 | Acts 19:26 | Acts 19:27 | Acts 20:4 | Acts 20:16 | Acts 20:18 | Acts 21:27 | Acts 27:2 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 1:8 | 2 Timothy 1:15 | 1 Peter 1:1 | Revelation 1:4 | Revelation 1:11 |


Strong's Number: 774

 Strong's Number: 774 [ <<= || =>> ]
Transliterated: Asianos
Phonetic: as-ee-an-os'

Text: from 773; an Asian (i.e. Asiatic) or an inhabitant of Asia:

KJV --of Asia.

This word was found 1 times in the New Testament KJV Bible.
Acts 20:4 |


Strong's Number: 775

 Strong's Number: 775 [ <<= || =>> ]
Transliterated: Asiarches
Phonetic: as-ee-ar'-khace

Text: from 773 and 746; an Asiarch or president of the public festivities in a city of Asia Minor:

KJV --chief of Asia.

This word was found 1 times in the New Testament KJV Bible.
Acts 19:31 |


Strong's Number: 776

 Strong's Number: 776 [ <<= || =>> ]
Transliterated: asitia
Phonetic: as-ee-tee'-ah

Text: from 777; fasting (the state):

KJV -- abstinence.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:21 |


Strong's Number: 777

 Strong's Number: 777 [ <<= || =>> ]
Transliterated: asitos
Phonetic: as'-ee-tos

Text: from 1 (as a negative particle) and 4621; without (taking) food:

KJV --fasting.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:33 |


Strong's Number: 778

 Strong's Number: 778 [ <<= || =>> ]
Transliterated: askeo
Phonetic: as-keh'-o

Text: probably from the same as 4632; to elaborate, i.e. (figuratively) train (by implication, strive):

KJV --exercize.

This word was found 1 times in the New Testament KJV Bible.
Acts 24:15 |


Strong's Number: 779

 Strong's Number: 779 [ <<= || =>> ]
Transliterated: askos
Phonetic: as-kos'

Text: from the same as 778; a leathern (or skin) bag used as a bottle:

KJV --bottle.

This word was found 4 times in the New Testament KJV Bible.
Matthew 9:17 | Mark 2:22 | Luke 5:37 | Luke 5:38 |


Strong's Number: 780

 Strong's Number: 780 [ <<= || =>> ]
Transliterated: asmenos
Phonetic: as-men'-oce

Text: adverb from a derivative of the base of 2237; with pleasure:

KJV --gladly.

This word was found 2 times in the New Testament KJV Bible.
Acts 2:41 | Acts 21:17 |


Strong's Number: 781

 Strong's Number: 781 [ <<= || =>> ]
Transliterated: asophos
Phonetic: as'-of-os

Text: from 1 (as a negative particle) and 4680; unwise:

KJV --fool.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 5:15 |


Strong's Number: 782

 Strong's Number: 782 [ <<= || =>> ]
Transliterated: aspazomai
Phonetic: as-pad'-zom-ahee

Text: from 1 (as a particle of union) and a presumed form of 4685; to enfold in the arms, i.e. (by implication) to salute, (figuratively) to welcome:

KJV --embrace, greet, salute, take leave.

This word was found 55 times in the New Testament KJV Bible.
Matthew 5:47 | Matthew 10:12 | Mark 9:15 | Mark 15:18 | Luke 1:40 | Luke 4:9 | Luke 10:4 | Acts 18:22 | Acts 20:1 | Acts 21:6 | Acts 21:7 | Acts 21:19 | Acts 25:13 | Romans 16:3 | Romans 16:5 | Romans 16:6 | Romans 16:7 | Romans 16:8 | Romans 16:9 | Romans 16:10 | Romans 16:11 | Romans 16:12 | Romans 16:13 | Romans 16:14 | Romans 16:15 | Romans 16:16 | Romans 16:21 | Romans 16:22 | Romans 16:23 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | Philippians 4:21 | Philippians 4:22 | Colossians 4:10 | Colossians 4:12 | Colossians 4:14 | Colossians 4:15 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Timothy 4:19 | 2 Timothy 4:21 | Titus 3:15 | Philemon 1:23 | Hebrews 11:13 | Hebrews 13:24 | 1 Peter 5:13 | 1 Peter 5:14 | 2 John 1:13 |


Strong's Number: 783

 Strong's Number: 783 [ <<= || =>> ]
Transliterated: aspasmos
Phonetic: as-pas-mos'

Text: from 782; a greeting (in person or by letter):

KJV --greeting, salutation.

This word was found 14 times in the New Testament KJV Bible.
Matthew 23:7 | Mark 12:38 | Luke 1:29 | Luke 1:41 | Luke 1:44 | Luke 11:43 | Luke 20:46 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | Colossians 4:18 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 |


Strong's Number: 784

 Strong's Number: 784 [ <<= || =>> ]
Transliterated: aspilos
Phonetic: as'-pee-los

Text: from 1 (as a negative particle) and 4695; unblemished (physically or morally):

KJV --without spot, unspotted.

This word was found 4 times in the New Testament KJV Bible.
1 Timothy 6:14 | James 1:27 | 1 Peter 1:19 | 2 Peter 3:14 |


Strong's Number: 785

 Strong's Number: 785 [ <<= || =>> ]
Transliterated: aspis
Phonetic: as-pece'

Text: of uncertain derivation; a buckler (or round shield); used of a serpent (as coiling itself), probably the "asp":

KJV -- asp.

This word was found 1 times in the New Testament KJV Bible.
Romans 3:13 |


Strong's Number: 786

 Strong's Number: 786 [ <<= || =>> ]
Transliterated: aspondos
Phonetic: as'-pon-dos

Text: from 1 (as a negative particle) and a derivative of 4689; literally, without libation (which usually accompanied a treaty), i.e. (by implication) truceless:

KJV --implacable, truce-breaker.

This word was found 2 times in the New Testament KJV Bible.
Romans 1:31 | 2 Timothy 3:2 |


Strong's Number: 787

 Strong's Number: 787 [ <<= || =>> ]
Transliterated: assarion
Phonetic: as-sar'-ee-on

Text: of Latin origin; an assarius or as, a Roman coin:

KJV --farthing.

This word was found 1 times in the New Testament KJV Bible.
Matthew 10:29 |


Strong's Number: 788

 Strong's Number: 788 [ <<= || =>> ]
Transliterated: asson
Phonetic: as'-son

Text: neuter comparative of the base of 1451; more nearly, i.e. very near:

KJV --close.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:13 |


Strong's Number: 789

 Strong's Number: 789 [ <<= || =>> ]
Transliterated: Assos
Phonetic: as'-sos

Text: probably of foreign origin; Assus, a city of Asia MInor:

KJV --Assos.

This word was found 2 times in the New Testament KJV Bible.
Acts 20:13 | Acts 20:14 |


Strong's Number: 790

 Strong's Number: 790 [ <<= || =>> ]
Transliterated: astateo
Phonetic: as-tat-eh'-o

Text: from 1 (as a negative particle) and a derivative of 2476; to be non-stationary, i.e. (figuratively) homeless:

KJV -- have no certain dwelling-place.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 4:11 |


Strong's Number: 791

 Strong's Number: 791 [ <<= || =>> ]
Transliterated: asteios
Phonetic: as-ti'-os

Text: from astu (a city); urbane, i.e. (by implication) handsome:

KJV --fair.

This word was found 2 times in the New Testament KJV Bible.
Acts 7:20 | Hebrews 11:23 |


Strong's Number: 792

 Strong's Number: 792 [ <<= || =>> ]
Transliterated: aster
Phonetic: as-tare'

Text: probably from the base of 4766; a star (as strown over the sky), literally or figuratively:

KJV --star.

This word was found 38 times in the New Testament KJV Bible.
Matthew 2:2 | Matthew 2:7 | Matthew 2:9 | Matthew 2:10 | Matthew 24:29 | Mark 13:25 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Jude 1:13 | Revelation 1:16 | Revelation 1:20 | Revelation 2:2 | Revelation 2:28 | Revelation 3:1 | Revelation 6:13 | Revelation 8:10 | Revelation 8:11 | Revelation 8:12 | Revelation 9:1 | Revelation 12:1 | Revelation 12:4 | Revelation 22:16 |


Strong's Number: 793

 Strong's Number: 793 [ <<= || =>> ]
Transliterated: asteriktos
Phonetic: as-tay'-rik-tos

Text: from 1 (as a negative particle) and a presumed derivative of 4741; unfixed, i.e. (figuratively) vacillating:

KJV -- unstable.

This word was found 2 times in the New Testament KJV Bible.
2 Peter 2:14 | 2 Peter 3:16 |


Strong's Number: 794

 Strong's Number: 794 [ <<= || =>> ]
Transliterated: astorgos
Phonetic: as'-tor-gos

Text: from 1 (as a negative particle) and a presumed derivative of stergo (to cherish affectionately); hard-hearted towards kindred:

KJV --without natural affection.

This word was found 2 times in the New Testament KJV Bible.
Romans 1:31 | 2 Timothy 3:2 |


Strong's Number: 795

 Strong's Number: 795 [ <<= || =>> ]
Transliterated: astocheo
Phonetic: as-tokh-eh'-o

Text: from a compound of 1 (as a negative particle) and stoichos (an aim); to miss the mark, i.e. (figuratively) deviate from truth:

KJV --err, swerve.

This word was found 3 times in the New Testament KJV Bible.
1 Timothy 1:6 | 1 Timothy 6:21 | 2 Timothy 2:18 |


Strong's Number: 796

 Strong's Number: 796 [ <<= || =>> ]
Transliterated: astrape
Phonetic: as-trap-ay'

Text: from 797; lightning; by analogy, glare:

KJV -- lightning, bright shining.

This word was found 9 times in the New Testament KJV Bible.
Matthew 24:27 | Matthew 28:3 | Luke 10:18 | Luke 11:36 | Luke 17:24 | Revelation 4:5 | Revelation 8:5 | Revelation 11:19 | Revelation 16:18 |


Strong's Number: 797

 Strong's Number: 797 [ <<= || =>> ]
Transliterated: astrapto
Phonetic: as-trap'-to

Text: probably from 792; to flash as lightning:

KJV -- lighten, shine.

This word was found 2 times in the New Testament KJV Bible.
Luke 17:24 | Luke 24:4 |


Strong's Number: 798

 Strong's Number: 798 [ <<= || =>> ]
Transliterated: astron
Phonetic: as'-tron

Text: neuter from 792; properly, a constellation; put for a single star (natural or artificial):

KJV --star.

This word was found 4 times in the New Testament KJV Bible.
Luke 21:25 | Acts 7:43 | Acts 27:20 | Hebrews 11:12 |


Strong's Number: 799

 Strong's Number: 799 [ <<= || =>> ]
Transliterated: Asugkritos
Phonetic: as-oong'-kree-tos

Text: from 1 (as a negative particle) and a derivative of 4793; incomparable; Asyncritus, a Christian:

KJV --Asyncritos.

This word was found 1 times in the New Testament KJV Bible.
Romans 16:14 |


Strong's Number: 800

 Strong's Number: 800 [ <<= || =>> ]
Transliterated: asumphonos
Phonetic: as-oom'-fo-nos

Text: from 1 (as a negative particle) and 4859; inharmonious (figuratively):

KJV --agree not.

This word was found 1 times in the New Testament KJV Bible.
Acts 28:25 |


Strong's Number: 801

 Strong's Number: 801 [ <<= || =>> ]
Transliterated: asunetos
Phonetic: as-oon'-ay-tos

Text: from 1 (as a negative particle) and 4908; unintelligent; by implication, wicked:

KJV --foolish, without understanding.

This word was found 5 times in the New Testament KJV Bible.
Matthew 15:16 | Mark 7:17 | Romans 1:21 | Romans 1:31 | Romans 10:19 |


Strong's Number: 802

 Strong's Number: 802 [ <<= || =>> ]
Transliterated: asunthetos
Phonetic: as-oon'-thet-os

Text: from 1 (as a negative particle) and a derivative of 4934; properly, not agreed, i.e. treacherous to compacts:

KJV -- covenant-breaker.

This word was found 1 times in the New Testament KJV Bible.
Romans 1:31 |


Strong's Number: 803

 Strong's Number: 803 [ <<= || =>> ]
Transliterated: asphaleia
Phonetic: as-fal'-i-ah

Text: from 804; security (literally or figuratively):

KJV --certainty, safety.

This word was found 3 times in the New Testament KJV Bible.
Luke 1:4 | Acts 5:23 | 1 Thessalonians 5:3 |


Strong's Number: 804

 Strong's Number: 804 [ <<= || =>> ]
Transliterated: asphales
Phonetic: as-fal-ace'

Text: from 1 (as a negative particle) and sphallo (to "fail"); secure (literally or figuratively):

KJV --certain(-ty), safe, sure.

This word was found 5 times in the New Testament KJV Bible.
Acts 21:34 | Acts 22:30 | Acts 25:26 | Philippians 3:1 | Hebrews 6:19 |


Strong's Number: 805

 Strong's Number: 805 [ <<= || =>> ]
Transliterated: asphalizo
Phonetic: as-fal-id'-zo

Text: from 804; to render secure:

KJV --make fast (sure).

This word was found 4 times in the New Testament KJV Bible.
Matthew 27:64 | Matthew 27:65 | Matthew 27:66 | Acts 16:24 |


Strong's Number: 806

 Strong's Number: 806 [ <<= || =>> ]
Transliterated: asphalos
Phonetic: as-fal-oce'

Text: adverb from 804; securely (literally or figuratively):

KJV --assuredly, safely.

This word was found 3 times in the New Testament KJV Bible.
Mark 14:44 | Acts 2:36 | Acts 16:23 |


Strong's Number: 807

 Strong's Number: 807 [ <<= || =>> ]
Transliterated: aschemoneo
Phonetic: as-kay-mon-eh'-o

Text: from 809; to be (i.e. act) unbecoming:

KJV --behave self uncomely (unseemly).

This word was found 2 times in the New Testament KJV Bible.
1 Corinthians 7:36 | 1 Corinthians 13:5 |


Strong's Number: 808

 Strong's Number: 808 [ <<= || =>> ]
Transliterated: aschemosune
Phonetic: as-kay-mos-oo'-nay

Text: from 809; an indecency; by implication, the pudenda:

KJV --shame, that which is unseemly.

This word was found 2 times in the New Testament KJV Bible.
Romans 1:27 | Revelation 16:15 |


Strong's Number: 809

 Strong's Number: 809 [ <<= || =>> ]
Transliterated: askemon
Phonetic: as-kay'-mone

Text: from 1 (as a negative particle) and a presumed derivative of 2192 (in the sense of its congener 4976); properly, shapeless, i.e. (figuratively) inelegant:

KJV --uncomely.

This word was found 9 times in the New Testament KJV Bible.
1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 |


Strong's Number: 810

 Strong's Number: 810 [ <<= || =>> ]
Transliterated: asotia
Phonetic: as-o-tee'-ah

Text: from a compound of 1 (as a negative particle) and a presumed derivative of 4982; properly, unsavedness, i.e. (by implication) profligacy:

KJV --excess, riot.

This word was found 3 times in the New Testament KJV Bible.
Ephesians 5:18 | Titus 1:6 | 1 Peter 4:4 |


Strong's Number: 811

 Strong's Number: 811 [ <<= || =>> ]
Transliterated: asotos
Phonetic: as-o'-toce

Text: adverb from the same as 810; dissolutely:

KJV -- riotous.

This word was found 1 times in the New Testament KJV Bible.
Luke 15:13 |


Strong's Number: 812

 Strong's Number: 812 [ <<= || =>> ]
Transliterated: atakteo
Phonetic: at-ak-teh'-o

Text: from 813; to be (i.e. act) irregular:

KJV --behave self disorderly.

This word was found 1 times in the New Testament KJV Bible.
2 Thessalonians 3:7 |


Strong's Number: 813

 Strong's Number: 813 [ <<= || =>> ]
Transliterated: ataktos
Phonetic: at'-ak-tos

Text: from 1 (as a negative particle) and a derivative of 5021; unarranged, i.e. (by implication) insubordinate (religiously):

KJV -- unruly.

This word was found 15 times in the New Testament KJV Bible.
1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 |


Strong's Number: 814

 Strong's Number: 814 [ <<= || =>> ]
Transliterated: ataktos
Phonetic: at-ak'-toce

Text: adverb from 813, irregularly (morally):

KJV -- disorderly.

This word was found 9 times in the New Testament KJV Bible.
2 Thessalonians 3:6 | 2 Thessalonians 3:11 | 2 Thessalonians 3:12 | 2 Thessalonians 3:13 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 |


Strong's Number: 815

 Strong's Number: 815 [ <<= || =>> ]
Transliterated: ateknos
Phonetic: at'-ek-nos

Text: from 1 (as a negative particle) and 5043; childless:

KJV --childless, without children.

This word was found 3 times in the New Testament KJV Bible.
Luke 20:28 | Luke 20:29 | Luke 20:30 |


Strong's Number: 816

 Strong's Number: 816 [ <<= || =>> ]
Transliterated: atenizo
Phonetic: at-en-id'-zo

Text: from a compound of 1 (as a particle of union) and teino (to stretch); to gaze intently:

KJV --behold earnestly (stedfastly), fasten (eyes), look (earnestly, stedfastly, up stedfastly), set eyes.

This word was found 13 times in the New Testament KJV Bible.
Luke 22:56 | Acts 1:10 | Acts 3:4 | Acts 3:12 | Acts 6:15 | Acts 7:55 | Acts 10:4 | Acts 11:6 | Acts 13:9 | Acts 14:9 | Acts 23:1 | 2 Corinthians 3:7 | 2 Corinthians 3:13 |


Strong's Number: 817

 Strong's Number: 817 [ <<= || =>> ]
Transliterated: ater
Phonetic: at'-er

Text: a particle probably akin to 427; aloof, i.e. apart from (literally or figuratively):

KJV --in the absence of, without.

This word was found 2 times in the New Testament KJV Bible.
Luke 22:6 | Luke 22:35 |


Strong's Number: 818

 Strong's Number: 818 [ <<= || =>> ]
Transliterated: atimazo
Phonetic: at-im-ad'-zo

Text: from 820; to render infamous, i.e. (by implication) contemn or maltreat:

KJV --despise, dishonour, suffer shame, entreat shamefully.

This word was found 6 times in the New Testament KJV Bible.
Luke 20:11 | John 8:49 | Acts 5:41 | Romans 1:24 | Romans 2:23 | James 2:6 |


Strong's Number: 819

 Strong's Number: 819 [ <<= || =>> ]
Transliterated: atimia
Phonetic: at-ee-mee'-ah

Text: from 820; infamy, i.e. (subjectively) comparative indignity, (objectively) disgrace:

KJV --dishonour, reproach, shame, vile.

This word was found 54 times in the New Testament KJV Bible.
Romans 1:26 | Romans 9:21 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 6:8 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Timothy 2:20 |


Strong's Number: 820

 Strong's Number: 820 [ <<= || =>> ]
Transliterated: atimos
Phonetic: at'-ee-mos

Text: from 1 (as a negative particle) and 5092; (negatively) unhonoured or (positively) dishonoured:

KJV --despised, without honour, less honourable [comparative degree].

This word was found 13 times in the New Testament KJV Bible.
Matthew 13:57 | Mark 6:4 | 1 Corinthians 4:10 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 2 Timothy 4:13 |


Strong's Number: 821

 Strong's Number: 821 [ <<= || =>> ]
Transliterated: atimoo
Phonetic: at-ee-mo'-o

Text: from 820; used like 818, to maltreat:

KJV --handle shamefully.

This word was found 1 times in the New Testament KJV Bible.
Mark 12:4 |


Strong's Number: 822

 Strong's Number: 822 [ <<= || =>> ]
Transliterated: atmis
Phonetic: at-mece'

Text: from the same as 109; mist:

KJV --vapour.

This word was found 4 times in the New Testament KJV Bible.
Matthew 5:29 | John 11:50 | Acts 2:19 | James 4:13 |


Strong's Number: 823

 Strong's Number: 823 [ <<= || =>> ]
Transliterated: atomos
Phonetic: at'-om-os

Text: from 1 (as a negative particle) and the base of 5114; uncut, i.e. (by implication) indivisible [an "atom" of time]:

KJV -- moment.

This word was found 7 times in the New Testament KJV Bible.
1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 |


Strong's Number: 824

 Strong's Number: 824 [ <<= || =>> ]
Transliterated: atopos
Phonetic: at'-op-os

Text: from 1 (as a negative particle) and 5117; out of place, i.e. (figuratively) improper, injurious, wicked:

KJV --amiss, harm, unreasonable.

This word was found 4 times in the New Testament KJV Bible.
Luke 23:40 | Acts 25:5 | Acts 28:6 | 2 Thessalonians 3:2 |


Strong's Number: 825

 Strong's Number: 825 [ <<= || =>> ]
Transliterated: Attaleia
Phonetic: at-tal'-i-ah

Text: from Attalos (a king of Pergamus); Attaleia, a place in Pamphylia:

KJV --Attalia.

This word was found 1 times in the New Testament KJV Bible.
Acts 14:25 |


Strong's Number: 826

 Strong's Number: 826 [ <<= || =>> ]
Transliterated: augazo
Phonetic: ow-gad'-zo

Text: from 827; to beam forth (figuratively):

KJV -- shine.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 4:4 |


Strong's Number: 827

 Strong's Number: 827 [ <<= || =>> ]
Transliterated: auge
Phonetic: owg'-ay

Text: of uncertain derivation; a ray of light, i.e. (by implication) radiance, dawn:

KJV --break of day.

This word was found 1 times in the New Testament KJV Bible.
Acts 20:11 |


Strong's Number: 828

 Strong's Number: 828 [ <<= || =>> ]
Transliterated: Augoustos
Phonetic: ow'-goos-tos

Text: from Latin ["august"]; Augustus, a title of the Roman emperor:

KJV --Augustus.

This word was found 1 times in the New Testament KJV Bible.
Luke 2:1 |


Strong's Number: 829

 Strong's Number: 829 [ <<= || =>> ]
Transliterated: authades
Phonetic: ow-thad'-ace

Text: from 846 and the base of 2237; self-pleasing, i.e. arrogant:

KJV --self-willed.

This word was found 2 times in the New Testament KJV Bible.
Titus 1:7 | 2 Peter 2:10 |


Strong's Number: 830

 Strong's Number: 830 [ <<= || =>> ]
Transliterated: authairetos
Phonetic: ow-thah'-ee-ret-os

Text: from 846 and the same as 140; self-chosen, i.e. (by implication) voluntary:

KJV --of own accord, willing of self.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 8:3 | 2 Corinthians 8:17 |


Strong's Number: 831

 Strong's Number: 831 [ <<= || =>> ]
Transliterated: authenteo
Phonetic: ow-then-teh'-o

Text: from a compound of 846 and an obsolete hentes (a worker); to act of oneself, i.e. (figuratively) dominate:

KJV --usurp authority over.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 2:12 |


Strong's Number: 832

 Strong's Number: 832 [ <<= || =>> ]
Transliterated: auleo
Phonetic: ow-leh'-o

Text: from 836; to play the flute:

KJV --pipe.

This word was found 3 times in the New Testament KJV Bible.
Matthew 11:17 | Luke 7:32 | 1 Corinthians 14:7 |


Strong's Number: 833

 Strong's Number: 833 [ <<= || =>> ]
Transliterated: aule
Phonetic: ow-lay'

Text: from the same as 109; a yard (as open to the wind); by implication, a mansion:

KJV --court, ([sheep-])fold, hall, palace.

This word was found 12 times in the New Testament KJV Bible.
Matthew 26:3 | Matthew 26:58 | Matthew 26:69 | Mark 14:54 | Mark 14:66 | Mark 15:16 | Luke 11:21 | Luke 22:55 | John 10:1 | John 10:16 | John 18:15 | Revelation 11:2 |


Strong's Number: 834

 Strong's Number: 834 [ <<= || =>> ]
Transliterated: auletes
Phonetic: ow-lay-tace'

Text: from 832; a flute-player:

KJV --minstrel, piper.

This word was found 2 times in the New Testament KJV Bible.
Matthew 9:23 | Revelation 18:22 |


Strong's Number: 835

 Strong's Number: 835 [ <<= || =>> ]
Transliterated: aulizomai
Phonetic: ow-lid'-zom-ahee

Text: middle voice from 833; to pass the night (properly, in the open air):

KJV --abide, lodge.

This word was found 2 times in the New Testament KJV Bible.
Matthew 21:17 | Luke 21:37 |


Strong's Number: 836

 Strong's Number: 836 [ <<= || =>> ]
Transliterated: aulos
Phonetic: ow-los'

Text: from the same as 109; a flute (as blown):

KJV --pipe.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 14:7 |


Strong's Number: 837

 Strong's Number: 837 [ <<= || =>> ]
Transliterated: auzano
Phonetic: owx-an'-o

Text: a prolonged form of a primary verb; to grow ("wax"), i.e. enlarge (literal or figurative, active or passive):

KJV --grow (up), (give the) increase.

This word was found 24 times in the New Testament KJV Bible.
Matthew 6:28 | Matthew 13:32 | Mark 4:8 | Luke 1:80 | Luke 2:40 | Luke 12:27 | Luke 13:19 | John 3:30 | Acts 6:7 | Acts 7:17 | Acts 12:24 | 1 Corinthians 3:6 | 1 Corinthians 3:7 | 2 Corinthians 9:10 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | Ephesians 2:21 | Ephesians 4:15 | Colossians 1:10 | Colossians 2:19 | 1 Peter 2:2 | 2 Peter 3:18 |


Strong's Number: 838

 Strong's Number: 838 [ <<= || =>> ]
Transliterated: auxesis
Phonetic: owx'-ay-sis

Text: from 837; growth:

KJV --increase.

This word was found 2 times in the New Testament KJV Bible.
Ephesians 4:16 | Colossians 2:19 |


Strong's Number: 839

 Strong's Number: 839 [ <<= || =>> ]
Transliterated: aurion
Phonetic: ow'-ree-on

Text: from a derivative of the same as 109 (meaning a breeze, i.e. the morning air); properly, fresh, i.e. (adverb with ellipsis of 2250) to-morrow:

KJV --(to-)morrow, next day.

This word was found 40 times in the New Testament KJV Bible.
Matthew 6:30 | Matthew 6:34 | Luke 10:35 | Luke 12:28 | Luke 13:32 | Luke 13:33 | Acts 4:3 | Acts 4:5 | Acts 23:15 | Acts 23:20 | Acts 25:22 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | James 4:12 | James 4:13 |


Strong's Number: 840

 Strong's Number: 840 [ <<= || =>> ]
Transliterated: austeros
Phonetic: ow-stay-ros'

Text: from a (presumed) derivative of the same as 109 (meaning blown); rough (properly as a gale), i.e. (figuratively) severe:

KJV --austere.

This word was found 1 times in the New Testament KJV Bible.
Luke 19:21 |


Strong's Number: 841

 Strong's Number: 841 [ <<= || =>> ]
Transliterated: autarkeia
Phonetic: ow-tar'-ki-ah

Text: from 842; self-satisfaction, i.e. (abstractly) contentedness, or (concretely) a competence:

KJV --contentment, sufficiency.

This word was found 4 times in the New Testament KJV Bible.
Acts 3:2 | 2 Corinthians 9:8 | 1 Timothy 6:6 | Hebrews 4:12 |


Strong's Number: 842

 Strong's Number: 842 [ <<= || =>> ]
Transliterated: autarkes
Phonetic: ow-tar'-kace

Text: from 846 and 714; self-complacent, i.e. contented:

KJV --content.

This word was found 1 times in the New Testament KJV Bible.
Philippians 4:11 |


Strong's Number: 843

 Strong's Number: 843 [ <<= || =>> ]
Transliterated: autokatakritos
Phonetic: ow-tok-at-ak'-ree-tos

Text: from 846 and a derivative or 2632; self-condemned:

KJV --condemned of self.

This word was found 1 times in the New Testament KJV Bible.
Titus 3:11 |


Strong's Number: 844

 Strong's Number: 844 [ <<= || =>> ]
Transliterated: automatos
Phonetic: ow-tom'-at-os

Text: from 846 and the same as 3155; self-moved ["automatic"], i.e. spontaneous:

KJV --of own accord, of self.

This word was found 2 times in the New Testament KJV Bible.
Mark 4:28 | Acts 12:10 |


Strong's Number: 845

 Strong's Number: 845 [ <<= || =>> ]
Transliterated: autoptes
Phonetic: ow-top'-tace

Text: from 846 and 3700; self-seeing, i.e. an eyewitness:

KJV --eye-witness.

This word was found 1 times in the New Testament KJV Bible.
Luke 1:2 |


Strong's Number: 846

 Strong's Number: 846 [ <<= || =>> ]
Transliterated: autos
Phonetic: ow-tos'

Text: from the particle au [perhaps akin to the base of 109 through the idea of a baffling wind] (backward); the reflexive pronoun self, used (alone or in the comparative 1438) of the third person , and (with the proper personal pronoun) of the other persons:

KJV --her, it(-self), one, the other, (mine) own, said, ([self-], the) same, ([him-, my-, thy- ])self, [your-]selves, she, that, their(-s), them([-selves]), there[-at, - by, -in, -into, -of, -on, -with], they, (these) things, this (man), those, together, very, which. Compare 848.

This word was found 3885 times in the New Testament KJV Bible.


Strong's Number: 847

 Strong's Number: 847 [ <<= || =>> ]
Transliterated: autou
Phonetic: ow-too'

Text: genitive (i.e. possessive) of 846, used as an adverb of location; properly, belonging to the same spot, i.e. in this (or that) place:

KJV --(t-)here.

This word was found 4 times in the New Testament KJV Bible.
Matthew 2:13 | Matthew 26:36 | Acts 18:19 | Acts 21:4 |


Strong's Number: 848

 Strong's Number: 848 [ <<= || =>> ]
Transliterated: hautou
Phonetic: how-too'

Text: contracted for 1438; self (in some oblique case or reflexively, relation):

KJV --her (own), (of) him(-self), his (own), of it, thee, their (own), them(-selves), they.

This word was found 140 times in the New Testament KJV Bible.
Matthew 17:24 | Matthew 20:20 | Matthew 25:33 | Matthew 25:34 | Mark 8:36 | Mark 10:46 | Mark 12:15 | Mark 12:36 | Romans 11:34 | Romans 15:14 | 1 Corinthians 3:15 | 1 Corinthians 15:10 | 1 Corinthians 15:11 | 1 Corinthians 15:12 | 1 Corinthians 15:13 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Colossians 1:9 | Colossians 1:11 | Colossians 1:13 | Colossians 1:14 | Colossians 1:20 | Colossians 1:22 | Colossians 1:24 | Colossians 1:26 | Colossians 1:29 | Colossians 2:2 | Colossians 2:18 | Colossians 3:9 | Colossians 3:10 | Colossians 4:15 | 1 Thessalonians 1:10 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 3:13 | 1 Thessalonians 4:6 | 1 Thessalonians 4:8 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 1:7 | 2 Thessalonians 1:9 | 2 Thessalonians 1:10 | 2 Thessalonians 1:11 | 2 Thessalonians 1:12 | 2 Thessalonians 2:8 | 1 Timothy 5:18 | 2 Timothy 1:8 | 2 Timothy 2:17 | 2 Timothy 2:19 | 2 Timothy 3:5 | 2 Timothy 3:9 | 2 Timothy 4:1 | 2 Timothy 4:8 | 2 Timothy 4:14 | 2 Timothy 4:18 | Titus 1:3 | Titus 1:12 | Titus 1:15 | Titus 3:5 | James 1:8 | James 1:9 | James 1:10 | James 1:11 | James 1:13 | James 1:18 | James 1:23 | James 1:25 | James 1:26 | James 1:27 | James 2:21 | James 2:22 | James 3:3 | James 3:13 | James 4:10 | James 5:3 | James 5:18 | James 5:20 |


Strong's Number: 849

 Strong's Number: 849 [ <<= || =>> ]
Transliterated: autocheir
Phonetic: ow-tokh'-ire

Text: from 846 and 5495; self-handed, i.e. doing personally:

KJV --with...own hands.

This word was found 3 times in the New Testament KJV Bible.
Mark 12:3 | Acts 27:19 | 1 John 4:9 |


Strong's Number: 850

 Strong's Number: 850 [ <<= || =>> ]
Transliterated: auchmeros
Phonetic: owkh-may-ros'

Text: from auchmos [probably from a base akin to that of 109] (dust, as dried by wind); properly, dirty, i.e. (by implication) obscure:

KJV --dark.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 1:19 |


Strong's Number: 851

 Strong's Number: 851 [ <<= || =>> ]
Transliterated: aphaireo
Phonetic: af-ahee-reh'-o

Text: from 575 and 138; to remove (literally or figuratively):

KJV --cut (smite) off, take away.

This word was found 9 times in the New Testament KJV Bible.
Matthew 26:51 | Mark 14:47 | Luke 1:25 | Luke 10:42 | Luke 16:3 | Luke 22:50 | Romans 11:27 | Hebrews 10:4 | Revelation 22:19 |


Strong's Number: 852

 Strong's Number: 852 [ <<= || =>> ]
Transliterated: aphanes
Phonetic: af-an-ace'

Text: from 1 (as a negative particle) and 5316; non-apparent):

KJV --that is not manifest.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 4:13 |


Strong's Number: 853

 Strong's Number: 853 [ <<= || =>> ]
Transliterated: aphanizo
Phonetic: af-an-id'-zo

Text: from 852; to render unapparent, i.e. (actively) consume (becloud), or (passively) disappear (be destroyed):

KJV -- corrupt, disfigure, perish, vanish away.

This word was found 6 times in the New Testament KJV Bible.
Matthew 6:16 | Matthew 6:19 | Matthew 6:20 | Matthew 13:30 | Acts 13:41 | James 4:13 |


Strong's Number: 854

 Strong's Number: 854 [ <<= || =>> ]
Transliterated: aphanismos
Phonetic: af-an-is-mos'

Text: from 853; disappearance, i.e. (figuratively) abrogation:

KJV --vanish away.

This word was found 3 times in the New Testament KJV Bible.
Matthew 5:42 | Hebrews 8:13 | Hebrews 12:25 |


Strong's Number: 855

 Strong's Number: 855 [ <<= || =>> ]
Transliterated: aphantos
Phonetic: af'-an-tos

Text: from 1 (as a negative particle) and a derivative of 5316; non-manifested, i.e. invisible:

KJV --vanished out of sight.

This word was found 1 times in the New Testament KJV Bible.
Luke 24:31 |


Strong's Number: 856

 Strong's Number: 856 [ <<= || =>> ]
Transliterated: aphedron
Phonetic: af-ed-rone'

Text: from a compound of 575 and the base of 1476; a place of sitting apart, i.e. a privy:

KJV --draught.

This word was found 4 times in the New Testament KJV Bible.
Matthew 12:25 | Matthew 15:17 | Mark 7:18 | 2 Timothy 2:25 |


Strong's Number: 857

 Strong's Number: 857 [ <<= || =>> ]
Transliterated: apheidia
Phonetic: af-i-dee'-ah

Text: from a compound of 1 (as a negative particle) and 5339; unsparingness, i.e. austerity (ascetism):

KJV --neglecting.

This word was found 1 times in the New Testament KJV Bible.
Colossians 2:23 |


Strong's Number: 858

 Strong's Number: 858 [ <<= || =>> ]
Transliterated: aphelotes
Phonetic: af-el-ot'-ace

Text: from a compound of 1 (as a negative particle) and phellos (in the sense of a stone as stubbing the foot); smoothness, i.e. (figuratively) simplicity:

KJV --singleness.

This word was found 1 times in the New Testament KJV Bible.
Acts 2:46 |


Strong's Number: 859

 Strong's Number: 859 [ <<= || =>> ]
Transliterated: aphesis
Phonetic: af'-es-is

Text: from 863; freedom; (figuratively) pardon:

KJV -- deliverance, forgiveness, liberty, remission.

This word was found 16 times in the New Testament KJV Bible.
Matthew 26:28 | Mark 1:4 | Mark 3:29 | Luke 1:77 | Luke 3:3 | Luke 4:18 | Luke 24:47 | Acts 2:38 | Acts 5:31 | Acts 10:43 | Acts 13:38 | Acts 26:18 | Ephesians 1:7 | Colossians 1:14 | Hebrews 9:22 | Hebrews 10:18 |


Strong's Number: 860

 Strong's Number: 860 [ <<= || =>> ]
Transliterated: haphe
Phonetic: haf-ay'

Text: from 680; probably a ligament (as fastening):

KJV -- joint.

This word was found 2 times in the New Testament KJV Bible.
Ephesians 4:16 | Colossians 2:19 |


Strong's Number: 861

 Strong's Number: 861 [ <<= || =>> ]
Transliterated: aphthrsia
Phonetic: af-thar-see'-ah

Text: from 862; incorruptibility; genitive case unending existence; (figuratively) genuineness:

KJV --immortality, incorruption, sincerity.

This word was found 21 times in the New Testament KJV Bible.
Romans 2:7 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Ephesians 6:24 | 2 Timothy 1:10 | Titus 2:7 |


Strong's Number: 862

 Strong's Number: 862 [ <<= || =>> ]
Transliterated: aphthartos
Phonetic: af'-thar-tos

Text: from 1 (as a negative particle) and a derivative of 5351; undecaying (in essence or continuance):

KJV --not (in-, un-)corruptible, immortal.

This word was found 13 times in the New Testament KJV Bible.
Romans 1:23 | 1 Corinthians 9:25 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Timothy 1:17 | 1 Peter 1:4 | 1 Peter 1:23 | 1 Peter 3:4 |


Strong's Number: 863

 Strong's Number: 863 [ <<= || =>> ]
Transliterated: aphiemi
Phonetic: af-ee'-ay-mee

Text: from 575 and hiemi (to send; an intens. form of eimi, to go); to send forth, in various applications (as follow):

KJV --cry, forgive, forsake, lay aside, leave, let (alone, be, go, have), omit, put (send) away, remit, suffer, yield up.

This word was found 131 times in the New Testament KJV Bible.
Matthew 3:15 | Matthew 4:11 | Matthew 4:20 | Matthew 4:22 | Matthew 5:24 | Matthew 5:40 | Matthew 6:12 | Matthew 6:14 | Matthew 6:15 | Matthew 7:4 | Matthew 8:15 | Matthew 8:22 | Matthew 9:2 | Matthew 9:5 | Matthew 9:6 | Matthew 12:31 | Matthew 12:32 | Matthew 13:36 | Matthew 15:14 | Matthew 18:11 | Matthew 18:20 | Matthew 18:26 | Matthew 18:31 | Matthew 18:34 | Matthew 19:14 | Matthew 19:27 | Matthew 19:29 | Matthew 22:22 | Matthew 22:25 | Matthew 23:23 | Matthew 23:38 | Matthew 24:2 | Matthew 24:40 | Matthew 24:41 | Matthew 25:32 | Matthew 26:44 | Matthew 26:56 | Matthew 27:49 | Matthew 27:50 | Mark 1:18 | Mark 1:20 | Mark 1:31 | Mark 1:34 | Mark 2:5 | Mark 2:7 | Mark 2:9 | Mark 2:10 | Mark 3:28 | Mark 4:12 | Mark 4:36 | Mark 5:19 | Mark 5:37 | Mark 7:8 | Mark 7:12 | Mark 7:26 | Mark 8:13 | Mark 10:14 | Mark 10:28 | Mark 10:29 | Mark 11:6 | Mark 11:16 | Mark 11:25 | Mark 12:12 | Mark 12:19 | Mark 12:20 | Mark 12:21 | Mark 12:22 | Mark 13:2 | Mark 13:34 | Mark 14:6 | Mark 14:50 | Mark 15:35 | Mark 15:36 | Luke 4:39 | Luke 5:11 | Luke 5:20 | Luke 5:21 | Luke 5:23 | Luke 5:24 | Luke 6:42 | Luke 7:47 | Luke 7:48 | Luke 7:49 | Luke 8:51 | Luke 9:60 | Luke 10:30 | Luke 11:4 | Luke 11:42 | Luke 12:10 | Luke 12:39 | Luke 13:8 | Luke 13:35 | Luke 17:3 | Luke 17:4 | Luke 17:34 | Luke 17:35 | Luke 18:16 | Luke 18:28 | Luke 18:29 | Luke 19:44 | Luke 21:6 | Luke 23:33 | John 4:3 | John 4:28 | John 4:52 | John 8:29 | John 10:12 | John 11:44 | John 11:48 | John 12:7 | John 14:18 | John 14:27 | John 16:28 | John 16:32 | John 18:8 | John 20:23 | Acts 8:22 | Acts 12:10 | Acts 14:17 | Romans 1:27 | Romans 4:7 | 1 Corinthians 7:11 | 1 Corinthians 7:12 | 1 Corinthians 7:13 | Hebrews 2:8 | Hebrews 6:1 | James 5:15 | 1 John 1:9 | 1 John 2:12 | Revelation 2:4 | Revelation 11:9 |


Strong's Number: 864

 Strong's Number: 864 [ <<= || =>> ]
Transliterated: aphikneomai
Phonetic: af-ik-neh'-om-ahee

Text: from 575 and the base of 2425; to go (i.e. spread) forth (by rumor):

KJV --come abroad.

This word was found 1 times in the New Testament KJV Bible.
Romans 16:19 |


Strong's Number: 865

 Strong's Number: 865 [ <<= || =>> ]
Transliterated: aphilagathos
Phonetic: af-il-ag'-ath-os

Text: from 1 (as a negative particle) and 5358; hostile to virtue:

KJV --despiser of those that are good.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 3:3 |


Strong's Number: 866

 Strong's Number: 866 [ <<= || =>> ]
Transliterated: aphilarguros
Phonetic: af-il-ar'-goo-ros

Text: from 1 (as a negative particle) and 5366; unavaricious:

KJV --without covetousness, not greedy of filthy lucre.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 3:3 | Hebrews 13:5 |


Strong's Number: 867

 Strong's Number: 867 [ <<= || =>> ]
Transliterated: aphixis
Phonetic: af'-ix-is

Text: from 864; properly, arrival, i.e. (by implication) departure:

KJV --departing.

This word was found 1 times in the New Testament KJV Bible.
Acts 20:29 |


Strong's Number: 868

 Strong's Number: 868 [ <<= || =>> ]
Transliterated: aphistemi
Phonetic: af-is'-tay-mee

Text: frm 575 and 2476; to remove, i.e. (actively) instigate to revolt; usually (reflexively) to desist, desert, etc.:

KJV --depart, draw (fall) away, refrain, withdraw self.

This word was found 14 times in the New Testament KJV Bible.
Matthew 23:13 | Luke 2:37 | Luke 4:13 | Luke 8:13 | Luke 13:27 | Acts 5:37 | Acts 5:38 | Acts 15:37 | Acts 19:9 | Acts 22:29 | 2 Corinthians 12:8 | 1 Timothy 4:1 | 2 Timothy 2:19 | Hebrews 3:12 |


Strong's Number: 869

 Strong's Number: 869 [ <<= || =>> ]
Transliterated: aphno
Phonetic: af'-no

Text: adverb from 852 (contraction); unawares, i.e. unexpectedly:

KJV --suddenly.

This word was found 3 times in the New Testament KJV Bible.
Acts 2:2 | Acts 16:26 | Acts 28:6 |


Strong's Number: 870

 Strong's Number: 870 [ <<= || =>> ]
Transliterated: aphobos
Phonetic: af-ob'-oce

Text: adverb from a compound of 1 (as a negative particle) and 5401; fearlessly:

KJV --without fear.

This word was found 18 times in the New Testament KJV Bible.
Luke 1:74 | 1 Corinthians 16:10 | 1 Corinthians 16:11 | 1 Corinthians 16:12 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | Philippians 1:14 | Jude 1:12 |


Strong's Number: 871

 Strong's Number: 871 [ <<= || =>> ]
Transliterated: aphomoioo
Phonetic: af-om-oy-o'-o

Text: from 575 and 3666; to assimilate closely:

KJV --make like.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 7:3 |


Strong's Number: 872

 Strong's Number: 872 [ <<= || =>> ]
Transliterated: aphorao
Phonetic: af-or-ah'-o

Text: from 575 and 3708; to consider attentively:

KJV -- look.

This word was found 2 times in the New Testament KJV Bible.
Philippians 2:23 | Hebrews 12:2 |


Strong's Number: 873

 Strong's Number: 873 [ <<= || =>> ]
Transliterated: aphorizo
Phonetic: af-or-id'-zo

Text: from 575 and 3724; to set off by boundary, i.e. (figuratively) limit, exclude, appoint, etc.:

KJV --divide, separate, sever.

This word was found 9 times in the New Testament KJV Bible.
Matthew 13:49 | Matthew 25:32 | Luke 6:22 | Acts 13:2 | Acts 19:9 | Romans 1:1 | 2 Corinthians 6:17 | Galatians 1:15 | Galatians 2:12 |


Strong's Number: 874

 Strong's Number: 874 [ <<= || =>> ]
Transliterated: aphorme
Phonetic: af-or-may'

Text: from a compound of 575 and 3729; a starting-point, i.e. (figuratively) an opportunity:

KJV --occasion.

This word was found 27 times in the New Testament KJV Bible.
Romans 7:8 | Romans 7:11 | 2 Corinthians 5:12 | 2 Corinthians 11:12 | 2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 5:13 | 1 Timothy 5:14 |


Strong's Number: 875

 Strong's Number: 875 [ <<= || =>> ]
Transliterated: aphrizo
Phonetic: af-rid'-zo

Text: from 876; to froth at the mouth (in epilepsy):

KJV --foam.

This word was found 2 times in the New Testament KJV Bible.
Mark 9:18 | Mark 9:20 |


Strong's Number: 876

 Strong's Number: 876 [ <<= || =>> ]
Transliterated: aphros
Phonetic: af-ros'

Text: apparently a primary word; froth, i.e. slaver:

KJV -- foaming.

This word was found 2 times in the New Testament KJV Bible.
Luke 4:20 | Luke 9:39 |


Strong's Number: 877

 Strong's Number: 877 [ <<= || =>> ]
Transliterated: aphrosune
Phonetic: af-ros-oo'-nay

Text: from 878; senselessness, i.e. (euphem.) egotism; (morally) recklessness:

KJV --folly, foolishly(-ness).

This word was found 19 times in the New Testament KJV Bible.
Mark 7:21 | 2 Corinthians 11:1 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 878

 Strong's Number: 878 [ <<= || =>> ]
Transliterated: aphron
Phonetic: af'-rone

Text: from 1 (as a negative particle) and 5424; properly, mindless, i.e. stupid, (by implication) ignorant, (specially) egotistic, (practically) rash, or (morally) unbelieving:

KJV --fool(-ish), unwise.

This word was found 58 times in the New Testament KJV Bible.
Luke 11:40 | Luke 12:20 | Romans 2:20 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:6 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Ephesians 5:17 | 1 Peter 2:15 |


Strong's Number: 879

 Strong's Number: 879 [ <<= || =>> ]
Transliterated: aphupnoo
Phonetic: af-oop-no'-o

Text: from a compound of 575 and 5258; properly, to become awake, i.e. (by implication) to drop (off) in slumber:

KJV --fall asleep.

This word was found 1 times in the New Testament KJV Bible.
Luke 8:23 |


Strong's Number: 880

 Strong's Number: 880 [ <<= || =>> ]
Transliterated: aphonos
Phonetic: af'-o-nos

Text: from 1 (as a negative particle) and 5456; voiceless, i.e. mute (by nature or choice); figuratively, unmeaning:

KJV -- dumb, without signification.

This word was found 34 times in the New Testament KJV Bible.
Acts 8:32 | 1 Corinthians 12:2 | 1 Corinthians 14:10 | 1 Corinthians 14:11 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Peter 2:16 |


Strong's Number: 881

 Strong's Number: 881 [ <<= || =>> ]
Transliterated: Achaz
Phonetic: akh-adz'

Text: of Hebrew origin [271]; Achaz, an Israelite:

KJV -- Achaz.

This word was found 2 times in the New Testament KJV Bible.
Matthew 1:9 | Philippians 1:6 |


Strong's Number: 882

 Strong's Number: 882 [ <<= || =>> ]
Transliterated: Achaia
Phonetic: ach-ah-ee'-ah

Text: of uncertain derivation; Achaia (i.e. Greece), a country of Europe:

KJV --Achaia.

This word was found 43 times in the New Testament KJV Bible.
Acts 18:12 | Acts 18:27 | Acts 19:21 | Romans 15:26 | Romans 16:5 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 1:1 | 2 Corinthians 9:2 | 2 Corinthians 11:10 | 2 Corinthians 11:11 | 2 Corinthians 11:12 | 2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 1 Thessalonians 1:7 | 1 Thessalonians 1:8 |


Strong's Number: 883

 Strong's Number: 883 [ <<= || =>> ]
Transliterated: Achaikos
Phonetic: ach-ah-ee-kos'

Text: from 882; an Achaian; Achaicus, a Christian:

KJV --Achaicus.

This word was found 8 times in the New Testament KJV Bible.
1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 |


Strong's Number: 884

 Strong's Number: 884 [ <<= || =>> ]
Transliterated: acharistos
Phonetic: ach-ar'-is-tos

Text: from 1 (as a negative particle) and a presumed derivative of 5483; thankless, i.e. ungrateful:

KJV --unthankful.

This word was found 2 times in the New Testament KJV Bible.
Luke 6:35 | 2 Timothy 3:2 |


Strong's Number: 885

 Strong's Number: 885 [ <<= || =>> ]
Transliterated: Acheim
Phonetic: akh-ime'

Text: probably of Hebrew origin [compare 3137]; Achim, an Israelite:

KJV --Achim.

This word was found 1 times in the New Testament KJV Bible.
Matthew 1:14 |


Strong's Number: 886

 Strong's Number: 886 [ <<= || =>> ]
Transliterated: acheiropoietos
Phonetic: akh-i-rop-oy'-ay-tos

Text: from 1 (as a negative particle) and 5499; unmanufactured, i.e. inartificial:

KJV --made without (not made with) hands.

This word was found 3 times in the New Testament KJV Bible.
Mark 14:58 | 2 Corinthians 5:1 | Colossians 2:11 |


Strong's Number: 887

 Strong's Number: 887 [ <<= || =>> ]
Transliterated: achlus
Phonetic: akh-looce'

Text: of uncertain derivation; dimness of sight, i.e. (probably) a cataract:

KJV --mist.

This word was found 1 times in the New Testament KJV Bible.
Acts 13:11 |


Strong's Number: 888

 Strong's Number: 888 [ <<= || =>> ]
Transliterated: achreios
Phonetic: akh-ri'-os

Text: from 1 (as a negative particle) and a derivative of 5534 [compare 5532]; useless, i.e. (euphem.) unmeritorious:

KJV --unprofitable.

This word was found 2 times in the New Testament KJV Bible.
Matthew 25:30 | Luke 17:10 |


Strong's Number: 889

 Strong's Number: 889 [ <<= || =>> ]
Transliterated: achreioo
Phonetic: akh-ri-o'-o

Text: from 888; to render useless, i.e. spoil:

KJV -- become unprofitable.

This word was found 1 times in the New Testament KJV Bible.
Romans 3:12 |


Strong's Number: 890

 Strong's Number: 890 [ <<= || =>> ]
Transliterated: achrestos
Phonetic: akh'-race-tos

Text: from 1 (as a negative particle) and 5543; inefficient, i.e. (by implication) detrimental:

KJV --unprofitable.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 891

 Strong's Number: 891 [ <<= || =>> ]
Transliterated: achri
Phonetic: akh'-ree

Text: or achris {akh'-rece}; akin to 206 (through the idea of a terminus); (of time) until or (of place) up to:

KJV --as far as, for, in(-to), till, (even, un-)to, until, while. Compare 3360.

This word was found 92 times in the New Testament KJV Bible.
Matthew 24:38 | Luke 1:20 | Luke 4:13 | Luke 17:27 | Luke 21:24 | Acts 1:2 | Acts 2:29 | Acts 3:21 | Acts 7:18 | Acts 11:5 | Acts 13:6 | Acts 13:11 | Acts 20:4 | Acts 20:6 | Acts 20:11 | Acts 22:4 | Acts 22:22 | Acts 23:1 | Acts 26:22 | Acts 27:33 | Acts 28:15 | Romans 1:13 | Romans 5:13 | Romans 8:22 | Romans 11:25 | 1 Corinthians 4:11 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 3:14 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | Galatians 3:19 | Galatians 4:2 | Galatians 4:19 | Philippians 1:5 | Hebrews 3:13 | Hebrews 6:11 | Revelation 2:10 | Revelation 2:25 | Revelation 2:26 | Revelation 7:3 | Revelation 12:11 | Revelation 14:20 | Revelation 15:8 | Revelation 17:17 | Revelation 18:5 | Revelation 20:3 |


Strong's Number: 892

 Strong's Number: 892 [ <<= || =>> ]
Transliterated: achuron
Phonetic: akh'-oo-ron

Text: perhaps remotely from cheo (to shed forth); chaff (as diffusive):

KJV --chaff.

This word was found 2 times in the New Testament KJV Bible.
Matthew 3:12 | Luke 3:17 |


Strong's Number: 893

 Strong's Number: 893 [ <<= || =>> ]
Transliterated: apseudes
Phonetic: aps-yoo-dace'

Text: from 1 (as a negative particle) and 5579; veracious:

KJV --that cannot lie.

This word was found 1 times in the New Testament KJV Bible.
Titus 1:2 |


Strong's Number: 894

 Strong's Number: 894 [ <<= || =>> ]
Transliterated: apsinthos
Phonetic: ap'-sin-thos

Text: of uncertain derivation; wormwood (as a type of bitterness, i.e. [figuratively] calamity):

KJV --wormwood.

This word was found 2 times in the New Testament KJV Bible.
Acts 7:16 | Revelation 8:11 |


Strong's Number: 895

 Strong's Number: 895 [ <<= || =>> ]
Transliterated: apsuchos
Phonetic: ap'-soo-khos

Text: from 1 (as a negative particle) and 5590; lifeless, i.e. inanimate (mechanical):

KJV --without life.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 14:7 |


Strong's Number: 896

 Strong's Number: 896 [ <<= || =>> ]
Transliterated: Baal
Phonetic: bah'-al

Text: of Hebrew origin [1168]; Baal, a Phoenician deity (used as a symbol of idolatry):

KJV --Baal.

This word was found 1 times in the New Testament KJV Bible.
Romans 11:4 |


Strong's Number: 897

 Strong's Number: 897 [ <<= || =>> ]
Transliterated: Babulon
Phonetic: bab-oo-lone'

Text: of Hebrew origin [894]; Babylon, the capitol of Chaldaea (literally or figuratively [as a type of tyranny]):

KJV -- Babylon.

This word was found 11 times in the New Testament KJV Bible.
Matthew 1:11 | Matthew 1:12 | Matthew 1:17 | Acts 7:43 | 1 Peter 5:13 | Revelation 14:8 | Revelation 16:19 | Revelation 17:5 | Revelation 18:2 | Revelation 18:10 | Revelation 18:21 |


Strong's Number: 898

 Strong's Number: 898 [ <<= || =>> ]
Transliterated: bathmos
Phonetic: bath-mos'

Text: from the same as 899; a step, i.e. (figuratively) grade (of dignity):

KJV --degree.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 3:13 |


Strong's Number: 899

 Strong's Number: 899 [ <<= || =>> ]
Transliterated: bathos
Phonetic: bath'-os

Text: from the same as 901; profundity, i.e. (by implication) extent; (figuratively) mystery:

KJV --deep(-ness, things), depth.

This word was found 8 times in the New Testament KJV Bible.
Matthew 13:5 | Luke 5:4 | Romans 8:39 | Romans 11:33 | 1 Corinthians 2:10 | 2 Corinthians 8:2 | Ephesians 3:18 | Revelation 2:24 |


Strong's Number: 900

 Strong's Number: 900 [ <<= || =>> ]
Transliterated: bathuno
Phonetic: bath-oo'-no

Text: from 901; to deepen:

KJV --deep.

This word was found 1 times in the New Testament KJV Bible.
Luke 6:48 |


Strong's Number: 901

 Strong's Number: 901 [ <<= || =>> ]
Transliterated: bathus
Phonetic: bath-oos'

Text: from the base of 939; profound (as going down), literally or figuratively:

KJV --deep, very early.

This word was found 3 times in the New Testament KJV Bible.
Luke 24:1 | John 4:11 | Acts 20:9 |


Strong's Number: 902

 Strong's Number: 902 [ <<= || =>> ]
Transliterated: baion
Phonetic: bah-ee'-on

Text: a diminutive of a derivative probably of the base of 939; a palm twig (as going out far):

KJV --branch.

This word was found 1 times in the New Testament KJV Bible.
John 12:13 |


Strong's Number: 903

 Strong's Number: 903 [ <<= || =>> ]
Transliterated: Balaam
Phonetic: bal-ah-am'

Text: of Hebrew origin [1109]; Balaam, a Mesopotamian (symbolic of a false teacher):

KJV --Balaam.

This word was found 3 times in the New Testament KJV Bible.
2 Peter 2:15 | Jude 1:11 | Revelation 2:14 |


Strong's Number: 904

 Strong's Number: 904 [ <<= || =>> ]
Transliterated: Balak
Phonetic: bal-ak'

Text: of Hebrew origin [1111]; Balak, a Moabite:

KJV -- Balac.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 905

 Strong's Number: 905 [ <<= || =>> ]
Transliterated: balantion
Phonetic: bal-an'-tee-on

Text: probably remotely from 906 (as a depository); a pouch (for money):

KJV --bag, purse.

This word was found 4 times in the New Testament KJV Bible.
Luke 10:4 | Luke 12:33 | Luke 22:35 | Luke 22:36 |


Strong's Number: 906

 Strong's Number: 906 [ <<= || =>> ]
Transliterated: ballo
Phonetic: bal'-lo

Text: a primary verb; to throw (in various applications, more or less violent or intense):

KJV --arise, cast (out), X dung, lay, lie, pour, put (up), send, strike, throw (down), thrust. Compare 4496.

This word was found 107 times in the New Testament KJV Bible.
Matthew 3:10 | Matthew 4:6 | Matthew 4:18 | Matthew 5:13 | Matthew 5:25 | Matthew 5:29 | Matthew 5:30 | Matthew 6:30 | Matthew 7:6 | Matthew 7:19 | Matthew 8:6 | Matthew 8:14 | Matthew 9:2 | Matthew 9:17 | Matthew 10:34 | Matthew 13:42 | Matthew 13:47 | Matthew 13:48 | Matthew 13:50 | Matthew 15:26 | Matthew 17:26 | Matthew 18:8 | Matthew 18:9 | Matthew 18:29 | Matthew 21:21 | Matthew 25:27 | Matthew 26:12 | Matthew 27:6 | Matthew 27:35 | Mark 1:16 | Mark 2:22 | Mark 4:26 | Mark 7:26 | Mark 7:29 | Mark 7:32 | Mark 9:22 | Mark 9:42 | Mark 9:44 | Mark 9:45 | Mark 11:23 | Mark 12:41 | Mark 12:42 | Mark 12:43 | Mark 12:44 | Mark 14:65 | Mark 15:24 | Luke 3:9 | Luke 4:9 | Luke 5:37 | Luke 12:28 | Luke 12:49 | Luke 12:58 | Luke 13:8 | Luke 13:19 | Luke 14:35 | Luke 16:20 | Luke 21:1 | Luke 21:2 | Luke 21:3 | Luke 21:4 | Luke 23:18 | Luke 23:24 | Luke 23:33 | John 3:24 | John 5:6 | John 8:7 | John 8:59 | John 12:6 | John 13:2 | John 13:5 | John 15:6 | John 18:11 | John 19:24 | John 20:25 | John 20:27 | John 21:6 | John 21:7 | Acts 16:23 | Acts 16:24 | Acts 16:37 | Acts 22:23 | Acts 27:14 | James 3:3 | 1 John 4:18 | Revelation 2:10 | Revelation 2:14 | Revelation 2:22 | Revelation 2:24 | Revelation 4:10 | Revelation 6:13 | Revelation 8:5 | Revelation 8:7 | Revelation 8:8 | Revelation 12:4 | Revelation 12:9 | Revelation 12:13 | Revelation 12:15 | Revelation 12:16 | Revelation 14:16 | Revelation 14:19 | Revelation 18:19 | Revelation 18:21 | Revelation 19:20 | Revelation 20:3 | Revelation 20:10 | Revelation 20:14 | Revelation 20:15 |


Strong's Number: 907

 Strong's Number: 907 [ <<= || =>> ]
Transliterated: baptizo
Phonetic: bap-tid'-zo

Text: from a derivative of 911; to immerse, submerge; to make overwhelmed (i.e. fully wet); used only (in the N.T.) of ceremonial ablution, especially (technically) of the ordinance of Christian baptism:

KJV --Baptist, baptize, wash.

This word was found 111 times in the New Testament KJV Bible.
Matthew 3:6 | Matthew 3:11 | Matthew 3:13 | Matthew 3:14 | Matthew 3:16 | Matthew 28:19 | Mark 1:4 | Mark 1:5 | Mark 1:8 | Mark 1:9 | Mark 6:14 | Mark 7:4 | Mark 10:38 | Mark 10:39 | Mark 16:16 | Luke 3:7 | Luke 3:12 | Luke 3:16 | Luke 3:21 | Luke 7:29 | Luke 7:30 | Luke 11:38 | Luke 12:50 | John 1:25 | John 1:26 | John 1:28 | John 1:31 | John 1:33 | John 3:22 | John 3:23 | John 3:26 | John 4:1 | John 4:2 | John 10:40 | Acts 1:5 | Acts 2:38 | Acts 2:41 | Acts 8:12 | Acts 8:13 | Acts 8:16 | Acts 8:36 | Acts 8:37 | Acts 9:18 | Acts 10:47 | Acts 10:48 | Acts 11:16 | Acts 16:15 | Acts 16:33 | Acts 18:8 | Acts 19:3 | Acts 19:4 | Acts 19:5 | Acts 22:16 | Romans 6:3 | 1 Corinthians 1:13 | 1 Corinthians 1:14 | 1 Corinthians 1:15 | 1 Corinthians 1:16 | 1 Corinthians 1:17 | 1 Corinthians 10:2 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Galatians 3:27 | James 2:7 |


Strong's Number: 908

 Strong's Number: 908 [ <<= || =>> ]
Transliterated: baptisma
Phonetic: bap'-tis-mah

Text: from 907; immersion, baptism (technically or figuratively):

KJV --baptism.

This word was found 20 times in the New Testament KJV Bible.
Matthew 3:7 | Matthew 21:25 | Mark 1:4 | Mark 10:38 | Mark 10:39 | Mark 11:29 | Luke 3:3 | Luke 7:29 | Luke 12:50 | Luke 20:4 | Acts 1:22 | Acts 10:37 | Acts 13:24 | Acts 18:25 | Acts 19:3 | Acts 19:4 | Romans 6:4 | Ephesians 4:5 | Colossians 2:12 | 1 Peter 3:21 |


Strong's Number: 909

 Strong's Number: 909 [ <<= || =>> ]
Transliterated: baptismos
Phonetic: bap-tis-mos'

Text: from 907; ablution (ceremonial or Christian):

KJV -- baptism, washing.

This word was found 3 times in the New Testament KJV Bible.
Mark 7:4 | Hebrews 6:2 | Hebrews 9:10 |


Strong's Number: 910

 Strong's Number: 910 [ <<= || =>> ]
Transliterated: Baptistes
Phonetic: bap-tis-tace'

Text: from 907; a baptizer, as an epithet of Christ's forerunner:

KJV --Baptist.

This word was found 13 times in the New Testament KJV Bible.
Matthew 3:1 | Matthew 11:11 | Matthew 11:12 | Matthew 14:2 | Matthew 14:8 | Matthew 16:14 | Matthew 17:13 | Mark 6:24 | Mark 6:25 | Mark 8:28 | Luke 7:20 | Luke 7:33 | Luke 9:19 |


Strong's Number: 911

 Strong's Number: 911 [ <<= || =>> ]
Transliterated: bapto
Phonetic: bap'-to

Text: a primary verb; to overwhelm, i.e. cover wholly with a fluid; in the N.T. only in a qualified or specially, sense, i.e. (literally) to moisten (a part of one's person), or (by implication) to stain (as with dye):

KJV --dip.

This word was found 3 times in the New Testament KJV Bible.
Luke 16:24 | John 13:26 | Revelation 19:13 |


Strong's Number: 912

 Strong's Number: 912 [ <<= || =>> ]
Transliterated: Barabbas
Phonetic: bar-ab-bas'

Text: of Aramaic origin [1347 and 5]; son of Abba; Bar-abbas, an Israelite:

KJV --Barabbas.

This word was found 10 times in the New Testament KJV Bible.
Matthew 27:16 | Matthew 27:17 | Matthew 27:20 | Matthew 27:21 | Matthew 27:26 | Mark 15:7 | Mark 15:11 | Mark 15:15 | Luke 23:17 | John 18:40 |


Strong's Number: 913

 Strong's Number: 913 [ <<= || =>> ]
Transliterated: Barak
Phonetic: bar-ak'

Text: of Hebrew origin [1301]; Barak, an Israelite:

KJV -- Barak.

This word was found 1 times in the New Testament KJV Bible.
Matthew 10:3 |


Strong's Number: 914

 Strong's Number: 914 [ <<= || =>> ]
Transliterated: Barachias
Phonetic: bar-akh-ee'-as

Text: of Hebrew origin [1296]; Barachias (i.e. Berechijah), an Israelite:

KJV --Barachias.

This word was found 1 times in the New Testament KJV Bible.
Matthew 23:35 |


Strong's Number: 915

 Strong's Number: 915 [ <<= || =>> ]
Transliterated: barbaros
Phonetic: bar'-bar-os

Text: of uncertain derivation; a foreigner (i.e. non-Greek):

KJV --barbarian(-rous).

This word was found 34 times in the New Testament KJV Bible.
Acts 28:2 | Acts 28:4 | Romans 1:14 | 1 Corinthians 14:11 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Colossians 3:11 |


Strong's Number: 916

 Strong's Number: 916 [ <<= || =>> ]
Transliterated: bareo
Phonetic: bar-eh'-o

Text: from 926; to weigh down (figuratively):

KJV --burden, charge, heavy, press.

This word was found 6 times in the New Testament KJV Bible.
Matthew 26:43 | Mark 14:40 | Luke 9:32 | 2 Corinthians 1:8 | 2 Corinthians 5:4 | 1 Timothy 5:16 |


Strong's Number: 917

 Strong's Number: 917 [ <<= || =>> ]
Transliterated: bareos
Phonetic: bar-eh'-oce

Text: adverb from 926; heavily (figuratively):

KJV -- dull.

This word was found 2 times in the New Testament KJV Bible.
Matthew 13:15 | Acts 28:27 |


Strong's Number: 918

 Strong's Number: 918 [ <<= || =>> ]
Transliterated: Bartholomaios
Phonetic: bar-thol-om-ah'-yos

Text: of Aramaic origin [1247 and 8526]; son of Tolmai; Bar-tholomoeus, a Christian apostle:

KJV -- Bartholomeus.

This word was found 4 times in the New Testament KJV Bible.
Mark 3:18 | Luke 6:14 | Acts 1:13 | Hebrews 11:32 |


Strong's Number: 919

 Strong's Number: 919 [ <<= || =>> ]
Transliterated: Bariesous
Phonetic: bar-ee-ay-sooce'

Text: of Aramaic origin [1247 and 3091]; son of Jesus (or Joshua); Bar-jesus, an Israelite:

KJV --Barjesus.

This word was found 1 times in the New Testament KJV Bible.
Acts 13:6 |


Strong's Number: 920

 Strong's Number: 920 [ <<= || =>> ]
Transliterated: Barionas
Phonetic: bar-ee-oo-nas'

Text: of Aramaic origin [1247 and 3124]; son of Jonas (or Jonah); Bar-jonas, an Israelite:

KJV --Bar-jona.

This word was found 1 times in the New Testament KJV Bible.
Matthew 16:17 |


Strong's Number: 921

 Strong's Number: 921 [ <<= || =>> ]
Transliterated: Barnabas
Phonetic: bar-nab'-as

Text: of Aramaic origin [1247 and 5029]; son of Nabas (i.e. prophecy); Barnabas, an Israelite:

KJV --Barnabas.

This word was found 28 times in the New Testament KJV Bible.
Acts 4:36 | Acts 9:27 | Acts 11:22 | Acts 11:25 | Acts 11:30 | Acts 12:25 | Acts 13:1 | Acts 13:2 | Acts 13:7 | Acts 13:43 | Acts 13:46 | Acts 13:50 | Acts 14:12 | Acts 14:14 | Acts 14:20 | Acts 15:2 | Acts 15:12 | Acts 15:22 | Acts 15:25 | Acts 15:34 | Acts 15:35 | Acts 15:36 | Acts 15:38 | 1 Corinthians 9:6 | Galatians 2:1 | Galatians 2:9 | Galatians 2:13 | Colossians 4:10 |


Strong's Number: 922

 Strong's Number: 922 [ <<= || =>> ]
Transliterated: baros
Phonetic: bar'-os

Text: probably from the same as 939 (through the notion of going down; compare 899); weight; in the N.T. only figuratively, a load, abundance, authority:

KJV --burden(-some), weight.

This word was found 6 times in the New Testament KJV Bible.
Matthew 20:12 | Acts 15:28 | 2 Corinthians 4:17 | Galatians 6:2 | 1 Thessalonians 2:6 | Revelation 2:24 |


Strong's Number: 923

 Strong's Number: 923 [ <<= || =>> ]
Transliterated: Barsabas
Phonetic: bar-sab-as'

Text: of Aramaic origin [1247 and probably 6634]; son of Sabas (or Tsaba); Bar-sabas, the name of two Israelites:

KJV -- Barsabas.

This word was found 2 times in the New Testament KJV Bible.
Acts 1:23 | Acts 15:22 |


Strong's Number: 924

 Strong's Number: 924 [ <<= || =>> ]
Transliterated: Bartimaios
Phonetic: bar-tim-ah'-yos

Text: of Aramaic origin [1247 and 2931]; son of Timoeus (or the unclean); Bar-timoeus, an Israelite:

KJV --Bartimaeus.

This word was found 1 times in the New Testament KJV Bible.
Mark 10:46 |


Strong's Number: 925

 Strong's Number: 925 [ <<= || =>> ]
Transliterated: baruno
Phonetic: bar-oo'-no

Text: from 926; to burden (figuratively):

KJV -- overcharge.

This word was found 1 times in the New Testament KJV Bible.
Luke 21:34 |


Strong's Number: 926

 Strong's Number: 926 [ <<= || =>> ]
Transliterated: barus
Phonetic: bar-ooce'

Text: from the same as 922; weighty, i.e. (fig) burdensome, grave:

KJV --greivous, heavy, weightier.

This word was found 14 times in the New Testament KJV Bible.
Matthew 23:4 | Matthew 23:23 | Acts 20:29 | Acts 25:7 | 2 Corinthians 10:10 | 2 Corinthians 10:11 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 1 John 5:3 |


Strong's Number: 927

 Strong's Number: 927 [ <<= || =>> ]
Transliterated: barutimos
Phonetic: bar-oo'-tim-os

Text: from 926 and 5092; highly valuable:

KJV --very precious.

This word was found 1 times in the New Testament KJV Bible.
Matthew 26:7 |


Strong's Number: 928

 Strong's Number: 928 [ <<= || =>> ]
Transliterated: basanizo
Phonetic: bas-an-id'-zo

Text: from 931; to torture:

KJV --pain, toil, torment, toss, vex.

This word was found 12 times in the New Testament KJV Bible.
Matthew 8:6 | Matthew 8:29 | Matthew 14:24 | Mark 5:7 | Mark 6:48 | Luke 8:28 | 2 Peter 2:8 | Revelation 9:5 | Revelation 11:10 | Revelation 12:2 | Revelation 14:10 | Revelation 20:10 |


Strong's Number: 929

 Strong's Number: 929 [ <<= || =>> ]
Transliterated: basanismos
Phonetic: bas-an-is-mos'

Text: from 928; torture:

KJV --torment.

This word was found 5 times in the New Testament KJV Bible.
Revelation 9:5 | Revelation 14:11 | Revelation 18:7 | Revelation 18:10 | Revelation 18:15 |


Strong's Number: 930

 Strong's Number: 930 [ <<= || =>> ]
Transliterated: basanistes
Phonetic: bas-an-is-tace'

Text: from 928; a torturer:

KJV --tormentor.

This word was found 1 times in the New Testament KJV Bible.
Matthew 18:33 |


Strong's Number: 931

 Strong's Number: 931 [ <<= || =>> ]
Transliterated: basanos
Phonetic: bas'-an-os

Text: perhaps remotely from the same as 939 (through the notion of going to the bottom); a touch-stone, i.e. (by analogy) torture:

KJV --torment.

This word was found 3 times in the New Testament KJV Bible.
Matthew 4:24 | Luke 16:23 | Luke 16:28 |


Strong's Number: 932

 Strong's Number: 932 [ <<= || =>> ]
Transliterated: basileia
Phonetic: bas-il-i'-ah

Text: from 935; properly, royalty, i.e. (abstractly) rule, or (concretely) a realm (literally or figuratively):

KJV -- kingdom, + reign.

This word was found 195 times in the New Testament KJV Bible.
Matthew 1:6 | Matthew 3:2 | Matthew 4:8 | Matthew 4:17 | Matthew 4:23 | Matthew 5:3 | Matthew 5:10 | Matthew 5:19 | Matthew 5:20 | Matthew 6:10 | Matthew 6:13 | Matthew 6:33 | Matthew 7:21 | Matthew 8:11 | Matthew 8:12 | Matthew 9:35 | Matthew 10:7 | Matthew 11:11 | Matthew 11:12 | Matthew 12:25 | Matthew 12:28 | Matthew 13:11 | Matthew 13:19 | Matthew 13:24 | Matthew 13:31 | Matthew 13:33 | Matthew 13:38 | Matthew 13:41 | Matthew 13:43 | Matthew 13:44 | Matthew 13:45 | Matthew 13:47 | Matthew 13:52 | Matthew 16:19 | Matthew 16:28 | Matthew 18:1 | Matthew 18:3 | Matthew 18:4 | Matthew 18:22 | Matthew 19:12 | Matthew 19:14 | Matthew 19:23 | Matthew 19:24 | Matthew 20:1 | Matthew 20:21 | Matthew 21:31 | Matthew 21:43 | Matthew 22:2 | Matthew 22:13 | Matthew 23:13 | Matthew 24:7 | Matthew 24:14 | Matthew 25:1 | Matthew 25:34 | Matthew 26:29 | Mark 1:15 | Mark 3:24 | Mark 4:11 | Mark 4:26 | Mark 4:30 | Mark 6:23 | Mark 9:1 | Mark 9:45 | Mark 10:14 | Mark 10:15 | Mark 10:23 | Mark 10:24 | Mark 10:25 | Mark 11:10 | Mark 12:34 | Mark 13:8 | Mark 14:25 | Mark 15:42 | Luke 1:33 | Luke 4:5 | Luke 4:43 | Luke 6:21 | Luke 7:28 | Luke 8:1 | Luke 8:10 | Luke 9:2 | Luke 9:11 | Luke 9:27 | Luke 9:60 | Luke 9:62 | Luke 10:9 | Luke 10:11 | Luke 11:2 | Luke 11:17 | Luke 11:18 | Luke 11:20 | Luke 12:31 | Luke 12:32 | Luke 13:18 | Luke 13:20 | Luke 13:28 | Luke 13:29 | Luke 14:15 | Luke 16:16 | Luke 17:20 | Luke 17:21 | Luke 18:16 | Luke 18:17 | Luke 18:24 | Luke 18:25 | Luke 18:29 | Luke 19:11 | Luke 19:12 | Luke 19:15 | Luke 21:10 | Luke 21:31 | Luke 22:16 | Luke 22:18 | Luke 22:29 | Luke 22:30 | Luke 23:41 | Luke 23:50 | John 3:3 | John 3:5 | John 18:36 | Acts 1:3 | Acts 1:6 | Acts 8:12 | Acts 14:22 | Acts 19:8 | Acts 20:25 | Acts 28:23 | Acts 28:30 | Romans 14:17 | 1 Corinthians 4:20 | 1 Corinthians 6:9 | 1 Corinthians 6:10 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Galatians 5:21 | Ephesians 5:5 | Colossians 1:13 | Colossians 4:11 | 1 Thessalonians 2:12 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 2 Thessalonians 1:5 | 2 Timothy 4:1 | 2 Timothy 4:18 | Hebrews 1:8 | Hebrews 11:33 | Hebrews 12:28 | James 2:5 | 2 Peter 1:11 | Revelation 1:9 | Revelation 11:15 | Revelation 12:10 | Revelation 16:10 | Revelation 17:12 | Revelation 17:17 | Revelation 17:18 |


Strong's Number: 933

 Strong's Number: 933 [ <<= || =>> ]
Transliterated: basileion
Phonetic: bas-il'-i-on

Text: neuter of 934; a palace:

KJV --king's court.

This word was found 2 times in the New Testament KJV Bible.
Mark 3:17 | Luke 7:25 |


Strong's Number: 934

 Strong's Number: 934 [ <<= || =>> ]
Transliterated: basileios
Phonetic: bas-il'-i-os

Text: from 935; kingly (in nature):

KJV --royal.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 2:9 |


Strong's Number: 935

 Strong's Number: 935 [ <<= || =>> ]
Transliterated: basileus
Phonetic: bas-il-yooce'

Text: probably from 939 (through the notion of a foundation of power); a sovereign (abstractly, relatively, or figuratively):

KJV --king.

This word was found 141 times in the New Testament KJV Bible.
Matthew 2:1 | Matthew 2:2 | Matthew 2:3 | Matthew 2:9 | Matthew 5:35 | Matthew 10:18 | Matthew 11:8 | Matthew 12:26 | Matthew 14:9 | Matthew 17:24 | Matthew 18:22 | Matthew 21:5 | Matthew 22:2 | Matthew 22:7 | Matthew 22:11 | Matthew 25:34 | Matthew 25:40 | Matthew 27:11 | Matthew 27:29 | Matthew 27:37 | Matthew 27:42 | Mark 6:14 | Mark 6:22 | Mark 6:25 | Mark 6:26 | Mark 6:27 | Mark 13:9 | Mark 15:2 | Mark 15:9 | Mark 15:12 | Mark 15:18 | Mark 15:26 | Mark 15:31 | Luke 10:22 | Luke 10:24 | Luke 14:31 | Luke 19:38 | Luke 21:12 | Luke 22:25 | Luke 23:2 | Luke 23:3 | Luke 23:36 | Luke 23:37 | John 1:49 | John 6:15 | John 12:13 | John 12:15 | John 18:33 | John 18:37 | John 18:39 | John 19:3 | John 19:12 | John 19:14 | John 19:15 | John 19:19 | John 19:21 | Acts 4:26 | Acts 7:10 | Acts 7:18 | Acts 9:15 | Acts 12:1 | Acts 12:20 | Acts 13:21 | Acts 13:22 | Acts 17:7 | Acts 25:13 | Acts 25:14 | Acts 25:24 | Acts 25:26 | Acts 26:2 | Acts 26:7 | Acts 26:13 | Acts 26:19 | Acts 26:26 | Acts 26:27 | Acts 26:30 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 1 Timothy 1:17 | 1 Timothy 2:2 | 1 Timothy 6:15 | Hebrews 7:1 | Hebrews 7:2 | Hebrews 11:23 | Hebrews 11:27 | 1 Peter 2:13 | 1 Peter 2:17 | Revelation 1:5 | Revelation 1:6 | Revelation 5:10 | Revelation 6:15 | Revelation 9:11 | Revelation 10:11 | Revelation 15:3 | Revelation 16:12 | Revelation 16:14 | Revelation 17:2 | Revelation 17:10 | Revelation 17:12 | Revelation 17:14 | Revelation 17:18 | Revelation 18:3 | Revelation 18:9 | Revelation 19:16 | Revelation 19:18 | Revelation 19:19 | Revelation 21:24 |


Strong's Number: 936

 Strong's Number: 936 [ <<= || =>> ]
Transliterated: basileuo
Phonetic: bas-il-yoo'-o

Text: from 935; to rule (literally or figuratively):

KJV --king, reign.

This word was found 17 times in the New Testament KJV Bible.
Matthew 2:22 | Luke 1:33 | Luke 19:14 | Luke 19:27 | Romans 5:14 | Romans 5:17 | Romans 5:21 | Romans 6:12 | 1 Corinthians 4:8 | 1 Timothy 6:15 | Revelation 5:10 | Revelation 11:15 | Revelation 11:17 | Revelation 19:6 | Revelation 20:4 | Revelation 20:6 | Revelation 22:5 |


Strong's Number: 937

 Strong's Number: 937 [ <<= || =>> ]
Transliterated: basilikos
Phonetic: bas-il-ee-kos'

Text: from 935; regal (in relation), i.e. (literally) belonging to (or befitting) the sovereign (as land, dress, or a courtier), or (figuratively) preeminent:

KJV --king's, nobleman, royal.

This word was found 5 times in the New Testament KJV Bible.
John 4:46 | John 4:49 | Acts 12:20 | Acts 12:21 | James 2:8 |


Strong's Number: 938

 Strong's Number: 938 [ <<= || =>> ]
Transliterated: basilissa
Phonetic: bas-il'-is-sah

Text: feminine from 936; a queen:

KJV --queen.

This word was found 4 times in the New Testament KJV Bible.
Matthew 12:42 | Luke 11:31 | Acts 8:27 | Revelation 18:7 |


Strong's Number: 939

 Strong's Number: 939 [ <<= || =>> ]
Transliterated: basis
Phonetic: bas'-ece

Text: from baino (to walk); a pace ("base"), i.e. (by implication) the foot:

KJV --foot.

This word was found 1 times in the New Testament KJV Bible.
Acts 3:7 |


Strong's Number: 940

 Strong's Number: 940 [ <<= || =>> ]
Transliterated: baskaino
Phonetic: bas-kah'-ee-no

Text: akin to 5335; to malign, i.e. (by extension) to fascinate (by false representations):

KJV --bewitch.

This word was found 1 times in the New Testament KJV Bible.
Galatians 3:1 |


Strong's Number: 941

 Strong's Number: 941 [ <<= || =>> ]
Transliterated: bastazo
Phonetic: bas-tad'-zo

Text: perhaps remotely derived from the base of 939 (through the idea of removal); to lift, literally or figuratively (endure, declare, sustain, receive, etc.):

KJV --bear, carry, take up.

This word was found 26 times in the New Testament KJV Bible.
Matthew 3:11 | Matthew 8:17 | Matthew 20:12 | Mark 14:13 | Luke 7:14 | Luke 10:4 | Luke 11:27 | Luke 14:27 | Luke 22:10 | John 10:31 | John 12:6 | John 16:12 | John 19:17 | John 20:15 | Acts 9:15 | Acts 15:10 | Acts 21:35 | Romans 11:18 | Romans 15:1 | Galatians 5:10 | Galatians 6:2 | Galatians 6:5 | Galatians 6:17 | Revelation 2:2 | Revelation 2:3 | Revelation 17:7 |


Strong's Number: 942

 Strong's Number: 942 [ <<= || =>> ]
Transliterated: batos
Phonetic: bat'-os

Text: of uncertain derivation; a brier shrub:

KJV --bramble, bush.

This word was found 5 times in the New Testament KJV Bible.
Mark 12:26 | Luke 6:44 | Luke 20:37 | Acts 7:30 | Acts 7:35 |


Strong's Number: 943

 Strong's Number: 943 [ <<= || =>> ]
Transliterated: batos
Phonetic: bat'-os

Text: of Hebrew origin [1324]; a bath, or measure for liquids:

KJV --measure.

This word was found 1 times in the New Testament KJV Bible.
Luke 16:6 |


Strong's Number: 944

 Strong's Number: 944 [ <<= || =>> ]
Transliterated: batrachos
Phonetic: bat'-rakh-os

Text: of uncertain derivation; a frog:

KJV --frog.

This word was found 1 times in the New Testament KJV Bible.
Revelation 16:13 |


Strong's Number: 945

 Strong's Number: 945 [ <<= || =>> ]
Transliterated: battologeo
Phonetic: bat-tol-og-eh'-o

Text: from Battos (a proverbial stammerer) and 3056; to stutter, i.e. (by implication) to prate tediously:

KJV --use vain repetitions.

This word was found 1 times in the New Testament KJV Bible.
Matthew 6:7 |


Strong's Number: 946

 Strong's Number: 946 [ <<= || =>> ]
Transliterated: bdelugma
Phonetic: bdel'-oog-mah

Text: from 948; a detestation, i.e. (specially) idolatry:

KJV --abomination.

This word was found 6 times in the New Testament KJV Bible.
Matthew 24:15 | Mark 13:14 | Luke 16:15 | Revelation 17:4 | Revelation 17:5 | Revelation 21:27 |


Strong's Number: 947

 Strong's Number: 947 [ <<= || =>> ]
Transliterated: bdeluktos
Phonetic: bdel-ook-tos'

Text: from 948; detestable, i.e. (specially) idolatrous:

KJV --abominable.

This word was found 1 times in the New Testament KJV Bible.
Titus 1:16 |


Strong's Number: 948

 Strong's Number: 948 [ <<= || =>> ]
Transliterated: bdelusso
Phonetic: bdel-oos'-so

Text: from a (presumed) derivative of bdeo (to stink); to be disgusted, i.e. (by implication) detest (especially of idolatry):

KJV --abhor, abominable.

This word was found 2 times in the New Testament KJV Bible.
Romans 2:22 | Revelation 21:8 |


Strong's Number: 949

 Strong's Number: 949 [ <<= || =>> ]
Transliterated: bebaios
Phonetic: beb'-ah-yos

Text: from the base of 939 (through the idea of basality); stable (literally or figuratively):

KJV --firm, of force, stedfast, sure.

This word was found 8 times in the New Testament KJV Bible.
Romans 4:16 | 2 Corinthians 1:7 | Hebrews 2:2 | Hebrews 3:14 | Hebrews 6:19 | Hebrews 9:17 | 2 Peter 1:10 | 2 Peter 1:19 |


Strong's Number: 950

 Strong's Number: 950 [ <<= || =>> ]
Transliterated: bebaioo
Phonetic: beb-ah-yo'-o

Text: from 949; to stabilitate (figuratively):

KJV -- confirm, (e-)stablish.

This word was found 8 times in the New Testament KJV Bible.
Mark 16:20 | Romans 15:8 | 1 Corinthians 1:6 | 1 Corinthians 1:8 | 2 Corinthians 1:21 | Colossians 2:7 | Hebrews 2:3 | Hebrews 13:9 |


Strong's Number: 951

 Strong's Number: 951 [ <<= || =>> ]
Transliterated: bebaiosis
Phonetic: beb-ah'-yo-sis

Text: from 950; stabiliment:

KJV --confirmation.

This word was found 3 times in the New Testament KJV Bible.
Acts 20:4 | Philippians 1:7 | Hebrews 6:16 |


Strong's Number: 952

 Strong's Number: 952 [ <<= || =>> ]
Transliterated: bebelos
Phonetic: beb'-ay-los

Text: from the base of 939 and belos (a threshold); accessible (as by crossing the door-way), i.e. (by implication of Jewish notions) heathenish, wicked:

KJV --profane (person).

This word was found 5 times in the New Testament KJV Bible.
1 Timothy 1:9 | 1 Timothy 4:7 | 1 Timothy 6:20 | 2 Timothy 2:16 | Hebrews 12:16 |


Strong's Number: 953

 Strong's Number: 953 [ <<= || =>> ]
Transliterated: bebeloo
Phonetic: beb-ay-lo'-o

Text: from 952; to desecrate:

KJV --profane.

This word was found 2 times in the New Testament KJV Bible.
Matthew 12:5 | Acts 24:6 |


Strong's Number: 954

 Strong's Number: 954 [ <<= || =>> ]
Transliterated: Beelzeboul
Phonetic: beh-el-zeb-ool'

Text: of Aramaic origin [by parody on 1176]; dung-god; Beelzebul, a name of Satan:

KJV --Beelzebub.

This word was found 7 times in the New Testament KJV Bible.
Matthew 10:25 | Matthew 12:24 | Matthew 12:27 | Mark 3:22 | Luke 11:15 | Luke 11:18 | Luke 11:19 |


Strong's Number: 955

 Strong's Number: 955 [ <<= || =>> ]
Transliterated: Belial
Phonetic: bel-ee'-al

Text: of Hebrew origin [1100]; worthlessness; Belial, as an epithet of Satan:

KJV --Belial.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 6:15 |


Strong's Number: 956

 Strong's Number: 956 [ <<= || =>> ]
Transliterated: belos
Phonetic: bel'-os

Text: from 906; a missile, i.e. spear or arrow:

KJV --dart.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 6:16 |


Strong's Number: 957

 Strong's Number: 957 [ <<= || =>> ]
Transliterated: beltion
Phonetic: bel-tee'-on

Text: neuter of a compound of a derivative of 906 (used for the comparative of 18); better:

KJV --very well.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 1:18 |


Strong's Number: 958

 Strong's Number: 958 [ <<= || =>> ]
Transliterated: Beniamin
Phonetic: ben-ee-am-een'

Text: of Hebrew origin [1144]; Benjamin, an Israelite:

KJV --Benjamin.

This word was found 4 times in the New Testament KJV Bible.
Acts 13:21 | Romans 11:1 | Philippians 3:5 | Revelation 7:8 |


Strong's Number: 959

 Strong's Number: 959 [ <<= || =>> ]
Transliterated: Bernike
Phonetic: ber-nee'-kay

Text: from a provincial form of 5342 and 3529; victorious; Bernice, a member of the Herodian family:

KJV --Bernice.

This word was found 3 times in the New Testament KJV Bible.
Acts 25:13 | Acts 25:23 | Acts 26:30 |


Strong's Number: 960

 Strong's Number: 960 [ <<= || =>> ]
Transliterated: Beroia
Phonetic: ber'-oy-ah

Text: perhaps a provincial from a derivative of 4008 [Peroea, i.e. the region beyond the coast-line]; Beroea, a place in Macedonia:

KJV --Berea.

This word was found 3 times in the New Testament KJV Bible.
John 1:44 | Acts 17:10 | Acts 17:13 |


Strong's Number: 961

 Strong's Number: 961 [ <<= || =>> ]
Transliterated: Beroiaios
Phonetic: ber-oy-ah'-yos

Text: from 960; a Beroeoean or native of Beroea:

KJV --of Berea.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 962

 Strong's Number: 962 [ <<= || =>> ]
Transliterated: Bethabara
Phonetic: bay-thab-ar-ah'

Text: of Hebrew origin [1004 and 5679]; ferry-house; Bethabara (i.e. Bethabarah), a place on the Jordan:

KJV -- Bethabara.

This word was found 1 times in the New Testament KJV Bible.
John 1:28 |


Strong's Number: 963

 Strong's Number: 963 [ <<= || =>> ]
Transliterated: Bethania
Phonetic: bay-than-ee'-ah

Text: of Aramaic origin; date-house; Beth-any, a place in Palestine:

KJV --Bethany.

This word was found 11 times in the New Testament KJV Bible.
Matthew 21:17 | Matthew 26:6 | Mark 11:1 | Mark 11:11 | Mark 11:12 | Mark 14:3 | Luke 19:29 | Luke 24:50 | John 11:1 | John 11:18 | John 12:1 |


Strong's Number: 964

 Strong's Number: 964 [ <<= || =>> ]
Transliterated: Bethesda
Phonetic: bay-thes-dah'

Text: of Aramaic origin [compare 1004 and 2617]; house of kindness; Beth-esda, a pool in Jerusalem:

KJV --Bethesda.

This word was found 1 times in the New Testament KJV Bible.
John 5:2 |


Strong's Number: 965

 Strong's Number: 965 [ <<= || =>> ]
Transliterated: Bethleem
Phonetic: bayth-leh-em'

Text: of Hebrew origin [1036]; Bethleem (i.e. Beth-lechem), a place in Palestine:

KJV --Bethlehem.

This word was found 8 times in the New Testament KJV Bible.
Matthew 2:1 | Matthew 2:5 | Matthew 2:6 | Matthew 2:8 | Matthew 2:16 | Luke 2:4 | Luke 2:15 | John 7:42 |


Strong's Number: 966

 Strong's Number: 966 [ <<= || =>> ]
Transliterated: Bethsaida
Phonetic: bayth-sahee-dah'

Text: of Aramaic origin [compare 1004 and 6719]; fishing-house; Bethsaida, a place in Palestine:

KJV --Bethsaida.

This word was found 6 times in the New Testament KJV Bible.
Matthew 11:21 | Mark 6:45 | Mark 8:22 | Luke 9:10 | Luke 10:13 | John 12:21 |


Strong's Number: 967

 Strong's Number: 967 [ <<= || =>> ]
Transliterated: Bethphage
Phonetic: bayth-fag-ay'

Text: of Aramaic origin [compare 1004 and 6291]; fig-house; Beth-phage, a place in Palestine:

KJV --Bethphage.

This word was found 3 times in the New Testament KJV Bible.
Matthew 21:1 | Mark 11:1 | Luke 19:29 |


Strong's Number: 968

 Strong's Number: 968 [ <<= || =>> ]
Transliterated: bema
Phonetic: bay'-ma

Text: from the base of 939; a step, i.e. foot-breath; by implication, a rostrum, i.e. a tribunal:

KJV --judgment-seat, set [foot] on, throne.

This word was found 13 times in the New Testament KJV Bible.
Matthew 27:19 | Luke 9:52 | John 19:13 | Acts 7:5 | Acts 12:21 | Acts 18:12 | Acts 18:16 | Acts 18:17 | Acts 25:6 | Acts 25:10 | Acts 25:17 | Romans 14:10 | 2 Corinthians 5:10 |


Strong's Number: 969

 Strong's Number: 969 [ <<= || =>> ]
Transliterated: berullos
Phonetic: bay'-rool-los

Text: of uncertain derivation; a "beryl":

KJV -- beryl.

This word was found 1 times in the New Testament KJV Bible.
Revelation 21:20 |


Strong's Number: 970

 Strong's Number: 970 [ <<= || =>> ]
Transliterated: bia
Phonetic: bee'-ah

Text: probably akin to 970 (through the idea of vital activity); force:

KJV --violence.

This word was found 3 times in the New Testament KJV Bible.
Acts 5:26 | Acts 21:35 | Acts 27:41 |


Strong's Number: 971

 Strong's Number: 971 [ <<= || =>> ]
Transliterated: biazo
Phonetic: bee-ad'-zo

Text: from 979; to force, i.e. (reflexively) to crowd oneself (into), or (passively) to be seized:

KJV --press, suffer violence.

This word was found 2 times in the New Testament KJV Bible.
Matthew 11:12 | Luke 16:16 |


Strong's Number: 972

 Strong's Number: 972 [ <<= || =>> ]
Transliterated: biaios
Phonetic: bee'-ah-yos

Text: from 970; violent:

KJV --mighty.

This word was found 1 times in the New Testament KJV Bible.
Acts 2:2 |


Strong's Number: 973

 Strong's Number: 973 [ <<= || =>> ]
Transliterated: biastes
Phonetic: bee-as-tace'

Text: from 971; a forcer, i.e. (figuratively) energetic:

KJV --violent.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 974

 Strong's Number: 974 [ <<= || =>> ]
Transliterated: bibliaridion
Phonetic: bib-lee-ar-id'-ee-on

Text: a diminutive of 975; a booklet:

KJV --little book.

This word was found 4 times in the New Testament KJV Bible.
Revelation 10:2 | Revelation 10:8 | Revelation 10:9 | Revelation 10:10 |


Strong's Number: 975

 Strong's Number: 975 [ <<= || =>> ]
Transliterated: biblion
Phonetic: bib-lee'-on

Text: a diminutive of 976; a roll:

KJV --bill, book, scroll, writing.

This word was found 27 times in the New Testament KJV Bible.
Matthew 19:7 | Mark 10:4 | Luke 4:17 | Luke 4:20 | John 20:30 | John 21:25 | Galatians 3:10 | 2 Timothy 4:13 | Hebrews 9:19 | Revelation 1:11 | Revelation 5:1 | Revelation 5:2 | Revelation 5:3 | Revelation 5:4 | Revelation 5:5 | Revelation 5:7 | Revelation 5:8 | Revelation 5:9 | Revelation 6:14 | Revelation 17:8 | Revelation 20:12 | Revelation 21:27 | Revelation 22:7 | Revelation 22:9 | Revelation 22:10 | Revelation 22:18 | Revelation 22:19 |


Strong's Number: 976

 Strong's Number: 976 [ <<= || =>> ]
Transliterated: biblos
Phonetic: bib'-los

Text: properly, the inner bark of the papyrus plant, i.e. (by implication) a sheet or scroll of writing:

KJV --book.

This word was found 11 times in the New Testament KJV Bible.
Matthew 1:1 | Mark 12:26 | Luke 3:4 | Luke 20:42 | Acts 1:20 | Acts 7:42 | Acts 19:19 | Philippians 4:3 | Revelation 3:5 | Revelation 13:8 | Revelation 20:15 |


Strong's Number: 977

 Strong's Number: 977 [ <<= || =>> ]
Transliterated: bibrosko
Phonetic: bib-ro'-sko

Text: a reduplicated and prolonged form of an obsolete primary verb [perhaps causative of 1006]; to eat:

KJV --eat.

This word was found 1 times in the New Testament KJV Bible.
John 6:13 |


Strong's Number: 978

 Strong's Number: 978 [ <<= || =>> ]
Transliterated: Bithunia
Phonetic: bee-thoo-nee'-ah

Text: of uncertain derivation; Bithynia, a region of Asia:

KJV --Bithynia.

This word was found 2 times in the New Testament KJV Bible.
Acts 16:7 | 1 Peter 1:1 |


Strong's Number: 979

 Strong's Number: 979 [ <<= || =>> ]
Transliterated: bios
Phonetic: bee'-os

Text: a primary word; life, i.e. (literally) the present state of existence; by implication, the means of livelihood:

KJV --good, life, living.

This word was found 10 times in the New Testament KJV Bible.
Mark 12:44 | Luke 8:14 | Luke 8:43 | Luke 15:12 | Luke 15:30 | Luke 21:4 | 1 Timothy 2:2 | 2 Timothy 2:4 | 1 John 2:16 | 1 John 3:17 |


Strong's Number: 980

 Strong's Number: 980 [ <<= || =>> ]
Transliterated: bioo
Phonetic: bee-o'-o

Text: from 979; to spend existence:

KJV --live.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 4:2 |


Strong's Number: 981

 Strong's Number: 981 [ <<= || =>> ]
Transliterated: biosis
Phonetic: bee'-o-sis

Text: from 980; living (properly, the act, by implication, the mode):

KJV --manner of life.

This word was found 1 times in the New Testament KJV Bible.
Acts 26:4 |


Strong's Number: 982

 Strong's Number: 982 [ <<= || =>> ]
Transliterated: biotikos
Phonetic: bee-o-tee-kos'

Text: from a derivative of 980; relating to the present existence:

KJV --of (pertaining to, things that pertain to) this life.

This word was found 3 times in the New Testament KJV Bible.
Luke 21:34 | 1 Corinthians 6:3 | 1 Corinthians 6:4 |


Strong's Number: 983

 Strong's Number: 983 [ <<= || =>> ]
Transliterated: blaberos
Phonetic: blab-er-os'

Text: from 984; injurious:

KJV --hurtful.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 6:9 |


Strong's Number: 984

 Strong's Number: 984 [ <<= || =>> ]
Transliterated: blapto
Phonetic: blap'-to

Text: a primary verb; properly, to hinder, i.e. (by implication) to injure:

KJV --hurt.

This word was found 2 times in the New Testament KJV Bible.
Mark 16:18 | Luke 4:35 |


Strong's Number: 985

 Strong's Number: 985 [ <<= || =>> ]
Transliterated: blastano
Phonetic: blas-tan'-o

Text: from blastos (a sprout); to germinate; by implication, to yield fruit:

KJV --bring forth, bud, spring (up).

This word was found 4 times in the New Testament KJV Bible.
Matthew 13:26 | Mark 4:27 | Hebrews 9:4 | James 5:18 |


Strong's Number: 986

 Strong's Number: 986 [ <<= || =>> ]
Transliterated: Blastos
Phonetic: blas'-tos

Text: perhaps the same as the base of 985; Blastus, an officer of Herod Agrippa:

KJV --Blastus.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 987

 Strong's Number: 987 [ <<= || =>> ]
Transliterated: blasphemeo
Phonetic: blas-fay-meh'-o

Text: from 989; to vilify; specially, to speak impiously:

KJV --(speak) blaspheme(-er, -mously, -my), defame, rail on, revile, speak evil.

This word was found 36 times in the New Testament KJV Bible.
Matthew 9:3 | Matthew 26:65 | Matthew 27:39 | Mark 3:28 | Mark 3:29 | Mark 15:28 | Luke 12:10 | Luke 22:65 | Luke 23:38 | John 10:36 | Acts 13:45 | Acts 18:6 | Acts 19:37 | Acts 26:11 | Romans 2:24 | Romans 3:8 | Romans 14:16 | 1 Corinthians 4:13 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Timothy 1:20 | 1 Timothy 6:1 | Titus 2:5 | Titus 3:2 | 1 Peter 4:4 | 2 Peter 2:2 | 2 Peter 2:10 | 2 Peter 2:12 | Jude 1:8 | Jude 1:10 | Revelation 13:6 | Revelation 16:9 | Revelation 16:11 | Revelation 16:21 |


Strong's Number: 988

 Strong's Number: 988 [ <<= || =>> ]
Transliterated: blasphemia
Phonetic: blas-fay-me'-ah

Text: from 989; vilification (especially against God):

KJV --blasphemy, evil speaking, railing.

This word was found 18 times in the New Testament KJV Bible.
Matthew 12:31 | Matthew 15:19 | Matthew 26:65 | Mark 2:7 | Mark 3:28 | Mark 7:21 | Mark 14:64 | Luke 5:21 | John 10:33 | Ephesians 4:31 | Colossians 3:8 | 1 Timothy 6:4 | Jude 1:9 | Revelation 2:9 | Revelation 13:1 | Revelation 13:5 | Revelation 13:6 | Revelation 17:3 |


Strong's Number: 989

 Strong's Number: 989 [ <<= || =>> ]
Transliterated: blasphemos
Phonetic: blas'-fay-mos

Text: from a derivative of 984 and 5345; scurrilious, i.e. calumnious (against men), or (specially) impious (against God):

KJV --blasphemer(-mous), railing.

This word was found 5 times in the New Testament KJV Bible.
Acts 6:11 | Acts 6:13 | 1 Timothy 1:13 | 2 Timothy 3:3 | 2 Peter 2:11 |


Strong's Number: 990

 Strong's Number: 990 [ <<= || =>> ]
Transliterated: blemma
Phonetic: blem'-mah

Text: from 991; vision (properly concrete; by implication, abstract):

KJV --seeing.

This word was found 2 times in the New Testament KJV Bible.
Philemon 1:11 | 2 Peter 2:8 |


Strong's Number: 991

 Strong's Number: 991 [ <<= || =>> ]
Transliterated: blepo
Phonetic: blep'-o

Text: a primary verb; to look at (literally or figuratively):

KJV --behold, beware, lie, look (on, to), perceive, regard, see, sight, take heed. Compare 3700.

This word was found 151 times in the New Testament KJV Bible.
Matthew 5:28 | Matthew 6:4 | Matthew 6:6 | Matthew 6:18 | Matthew 7:3 | Matthew 11:4 | Matthew 12:22 | Matthew 13:13 | Matthew 13:14 | Matthew 13:16 | Matthew 13:17 | Matthew 14:30 | Matthew 15:31 | Matthew 18:10 | Matthew 22:16 | Matthew 24:2 | Matthew 24:4 | Mark 4:12 | Mark 4:24 | Mark 5:31 | Mark 8:15 | Mark 8:18 | Mark 8:24 | Mark 12:14 | Mark 12:38 | Mark 13:2 | Mark 13:5 | Mark 13:9 | Mark 13:23 | Mark 13:33 | Luke 6:41 | Luke 6:42 | Luke 7:21 | Luke 7:44 | Luke 8:10 | Luke 8:16 | Luke 8:18 | Luke 9:62 | Luke 10:23 | Luke 10:24 | Luke 11:33 | Luke 21:8 | Luke 21:30 | Luke 24:12 | John 1:29 | John 5:18 | John 9:7 | John 9:15 | John 9:19 | John 9:21 | John 9:25 | John 9:39 | John 9:41 | John 11:9 | John 13:22 | John 20:1 | John 20:5 | John 21:9 | John 21:20 | Acts 1:9 | Acts 2:33 | Acts 3:4 | Acts 4:14 | Acts 8:6 | Acts 9:8 | Acts 9:9 | Acts 12:9 | Acts 13:11 | Acts 13:40 | Acts 27:12 | Acts 28:26 | Romans 7:23 | Romans 8:24 | Romans 8:25 | Romans 11:8 | Romans 11:10 | 1 Corinthians 1:26 | 1 Corinthians 3:10 | 1 Corinthians 10:12 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 13:12 | 1 Corinthians 13:13 | 1 Corinthians 16:10 | 1 Corinthians 16:11 | 1 Corinthians 16:12 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 4:18 | 2 Corinthians 7:8 | 2 Corinthians 10:7 | 2 Corinthians 12:6 | Galatians 5:15 | Ephesians 5:15 | Philippians 3:2 | Colossians 2:5 | Colossians 2:8 | Colossians 4:17 | Hebrews 2:9 | Hebrews 3:12 | Hebrews 3:19 | Hebrews 10:25 | Hebrews 11:1 | Hebrews 11:3 | Hebrews 11:7 | Hebrews 12:25 | James 2:22 | 2 John 1:8 | Revelation 1:11 | Revelation 1:12 | Revelation 3:18 | Revelation 5:3 | Revelation 5:4 | Revelation 6:1 | Revelation 6:5 | Revelation 6:7 | Revelation 9:20 | Revelation 11:9 | Revelation 16:15 | Revelation 17:8 | Revelation 18:9 | Revelation 22:8 |


Strong's Number: 992

 Strong's Number: 992 [ <<= || =>> ]
Transliterated: bleteos
Phonetic: blay-teh'-os

Text: from 906; fit to be cast (i.e. applied):

KJV -- must be put.

This word was found 3 times in the New Testament KJV Bible.
Mark 2:22 | Luke 5:38 | 1 Corinthians 8:9 |


Strong's Number: 993

 Strong's Number: 993 [ <<= || =>> ]
Transliterated: Boanerges
Phonetic: bo-an-erg-es'

Text: of Aramaic origin [1123 and 7266]; sons of commotion; Boanerges, an epithet of two of the apostles:

KJV --Boanerges.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 994

 Strong's Number: 994 [ <<= || =>> ]
Transliterated: boao
Phonetic: bo-ah'-o

Text: apparently a prol. form of a primary verb; to halloo, i.e. shout (for help or in a tumultuous way):

KJV --cry.

This word was found 12 times in the New Testament KJV Bible.
Matthew 3:3 | Mark 1:3 | Mark 15:33 | Luke 3:4 | Luke 18:7 | Luke 18:38 | John 1:23 | Acts 8:7 | Acts 17:6 | Acts 21:34 | Galatians 4:27 | James 5:4 |


Strong's Number: 995

 Strong's Number: 995 [ <<= || =>> ]
Transliterated: boe
Phonetic: bo-ay'

Text: from 994; a halloo, i.e. call (for aid, etc.):

KJV --cry.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 996

 Strong's Number: 996 [ <<= || =>> ]
Transliterated: boetheia
Phonetic: bo-ay'-thi-ah

Text: from 998; aid; specially, a rope or chain for frapping a vessel:

KJV --help.

This word was found 2 times in the New Testament KJV Bible.
Acts 27:17 | Hebrews 4:16 |


Strong's Number: 997

 Strong's Number: 997 [ <<= || =>> ]
Transliterated: boetheo
Phonetic: bo-ay-theh'-o

Text: from 998; to aid or relieve:

KJV --help, sucour.

This word was found 8 times in the New Testament KJV Bible.
Matthew 15:25 | Mark 9:22 | Mark 9:24 | Acts 16:9 | Acts 21:28 | 2 Corinthians 6:2 | Hebrews 2:18 | Revelation 12:16 |


Strong's Number: 998

 Strong's Number: 998 [ <<= || =>> ]
Transliterated: boethos
Phonetic: bo-ay-thos'

Text: from 995 and theo (to run); a succorer:

KJV -- helper.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 13:6 |


Strong's Number: 999

 Strong's Number: 999 [ <<= || =>> ]
Transliterated: bothunos
Phonetic: both'-oo-nos

Text: akin to 900; a hole (in the ground); specially, a cistern:

KJV --ditch, pit.

This word was found 3 times in the New Testament KJV Bible.
Matthew 12:11 | Matthew 15:14 | Luke 6:39 |


Strong's Number: 1000

 Strong's Number: 1000 [ <<= || =>> ]
Transliterated: bole
Phonetic: bol-ay'

Text: from 906; a throw (as a measure of distance):

KJV -- cast.

This word was found 1 times in the New Testament KJV Bible.
Luke 22:41 |


Strong's Number: 1001

 Strong's Number: 1001 [ <<= || =>> ]
Transliterated: bolizo
Phonetic: bol-id'-zo

Text: from 1002; to heave the lead:

KJV --sound.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:28 |


Strong's Number: 1002

 Strong's Number: 1002 [ <<= || =>> ]
Transliterated: bolis
Phonetic: bol-ece'

Text: from 906; a missile, i.e. javelin:

KJV --dart.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 12:20 |


Strong's Number: 1003

 Strong's Number: 1003 [ <<= || =>> ]
Transliterated: Booz
Phonetic: bo-oz'

Text: of Hebrew origin [1162]; Booz, (i.e. Boaz), an Israelite:

KJV --Booz.

This word was found 2 times in the New Testament KJV Bible.
Matthew 1:5 | Luke 3:32 |


Strong's Number: 1004

 Strong's Number: 1004 [ <<= || =>> ]
Transliterated: borboros
Phonetic: bor'-bor-os

Text: of uncertain derivation; mud:

KJV --mire.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 2:22 |


Strong's Number: 1005

 Strong's Number: 1005 [ <<= || =>> ]
Transliterated: borrhas
Phonetic: bor-hras'

Text: of uncertain derivation; the north (properly, wind):

KJV --north.

This word was found 2 times in the New Testament KJV Bible.
Luke 13:29 | Revelation 21:13 |


Strong's Number: 1006

 Strong's Number: 1006 [ <<= || =>> ]
Transliterated: bosko
Phonetic: bos'-ko

Text: a prol. form of a primary verb [compare 977, 1016]; to pasture; by extension to, fodder; reflexively, to graze:

KJV --feed, keep.

This word was found 9 times in the New Testament KJV Bible.
Matthew 8:30 | Matthew 8:33 | Mark 5:11 | Mark 5:14 | Luke 8:32 | Luke 8:34 | Luke 15:15 | John 21:15 | John 21:17 |


Strong's Number: 1007

 Strong's Number: 1007 [ <<= || =>> ]
Transliterated: Bosor
Phonetic: bos-or'

Text: of Hebrew origin [1160]; Bosor (i.e. Beor), a Moabite:

KJV --Bosor.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 2:15 |


Strong's Number: 1008

 Strong's Number: 1008 [ <<= || =>> ]
Transliterated: botane
Phonetic: bot-an'-ay

Text: from 1006; herbage (as if for grazing):

KJV -- herb.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 6:7 |


Strong's Number: 1009

 Strong's Number: 1009 [ <<= || =>> ]
Transliterated: botrus
Phonetic: bot'-rooce

Text: of uncertain derivation; a bunch (of grapes):

KJV -- (vine) cluster (of the vine).

This word was found 1 times in the New Testament KJV Bible.
Revelation 14:18 |


Strong's Number: 1010

 Strong's Number: 1010 [ <<= || =>> ]
Transliterated: bouleutes
Phonetic: bool-yoo-tace'

Text: from 1011; an adviser, i.e. (specially) a councillor or member of the Jewish Sanhedrin:

KJV --counsellor.

This word was found 2 times in the New Testament KJV Bible.
Mark 15:42 | Luke 23:49 |


Strong's Number: 1011

 Strong's Number: 1011 [ <<= || =>> ]
Transliterated: bouleuo
Phonetic: bool-yoo'-o

Text: from 1012; to advise, i.e. (reflexively) deliberate, or (by implication) resolve:

KJV --consult, take counsel, determine, be minded, purpose.

This word was found 6 times in the New Testament KJV Bible.
Luke 14:31 | John 12:10 | Acts 5:33 | Acts 15:36 | Acts 27:39 | 2 Corinthians 1:17 |


Strong's Number: 1012

 Strong's Number: 1012 [ <<= || =>> ]
Transliterated: boule
Phonetic: boo-lay'

Text: from 1014; volition, i.e. (objectively) advice, or (by implication) purpose:

KJV --+ advise, counsel, will.

This word was found 12 times in the New Testament KJV Bible.
Luke 7:30 | Luke 23:50 | Acts 2:23 | Acts 4:28 | Acts 5:38 | Acts 13:36 | Acts 20:27 | Acts 27:12 | Acts 27:42 | 1 Corinthians 4:5 | Ephesians 1:11 | Hebrews 6:17 |


Strong's Number: 1013

 Strong's Number: 1013 [ <<= || =>> ]
Transliterated: boulema
Phonetic: boo'-lay-mah

Text: from 1014; a resolve:

KJV --purpose, will.

This word was found 2 times in the New Testament KJV Bible.
Acts 27:43 | Romans 9:19 |


Strong's Number: 1014

 Strong's Number: 1014 [ <<= || =>> ]
Phonetic: boo'-lom-ahee

Text: middle voice of a primary verb.; to "will," i.e. (reflexively) be willing:

KJV --be disposed, minded, intend, list, (be, of own) will(-ing). Compare 2309.

This word was found 53 times in the New Testament KJV Bible.
Matthew 1:19 | Matthew 11:27 | Mark 15:15 | Luke 22:42 | John 18:39 | Acts 5:28 | Acts 12:4 | Acts 17:20 | Acts 18:15 | Acts 18:27 | Acts 19:30 | Acts 22:30 | Acts 23:28 | Acts 25:20 | Acts 25:22 | Acts 27:43 | Acts 28:18 | 1 Corinthians 12:11 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 2 Corinthians 1:15 | Philippians 1:12 | 1 Timothy 2:8 | 1 Timothy 5:14 | 1 Timothy 6:9 | Titus 3:8 | Philemon 1:13 | Hebrews 6:17 | James 1:18 | James 3:4 | James 4:3 | 2 Peter 3:9 | 2 John 1:12 | 3 John 1:10 | Jude 1:5 |


Strong's Number: 1015

 Strong's Number: 1015 [ <<= || =>> ]
Transliterated: bounos
Phonetic: boo-nos'

Text: probably of foreign origin; a hillock:

KJV --hill.

This word was found 2 times in the New Testament KJV Bible.
Luke 3:5 | Luke 23:29 |


Strong's Number: 1016

 Strong's Number: 1016 [ <<= || =>> ]
Transliterated: bous
Phonetic: booce

Text: probably from the base of 1006; an ox (as grazing), i.e. an animal of that species ("beef"):

KJV --ox.

This word was found 7 times in the New Testament KJV Bible.
Luke 13:15 | Luke 14:5 | Luke 14:19 | John 2:14 | John 2:15 | 1 Corinthians 9:9 | 1 Timothy 5:18 |


Strong's Number: 1017

 Strong's Number: 1017 [ <<= || =>> ]
Transliterated: brabeion
Phonetic: brab-i'-on

Text: from brabeus (an umpire of uncertain derivation); an award (of arbitration), i.e. (specially) a prize in the public games:

KJV --prize.

This word was found 2 times in the New Testament KJV Bible.
1 Corinthians 9:24 | Philippians 3:14 |


Strong's Number: 1018

 Strong's Number: 1018 [ <<= || =>> ]
Transliterated: brabeuo
Phonetic: brab-yoo'-o

Text: from the same as 1017; to arbitrate, i.e. (genitive case) to govern (figuratively, prevail):

KJV --rule.

This word was found 1 times in the New Testament KJV Bible.
Colossians 3:15 |


Strong's Number: 1019

 Strong's Number: 1019 [ <<= || =>> ]
Transliterated: braduno
Phonetic: brad-oo'-no

Text: from 1021; to delay:

KJV --be slack, tarry.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 3:15 | 2 Peter 3:9 |


Strong's Number: 1020

 Strong's Number: 1020 [ <<= || =>> ]
Transliterated: braduploeo
Phonetic: brad-oo-plo-eh'-o

Text: from 1021 and a prolonged form of 4126; to sail slowly:

KJV --sail slowly.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:7 |


Strong's Number: 1021

 Strong's Number: 1021 [ <<= || =>> ]
Transliterated: bradus
Phonetic: brad-ooce'

Text: of uncertain affinity; slow; figuratively, dull:

KJV --slow.

This word was found 2 times in the New Testament KJV Bible.
Luke 24:25 | James 1:19 |


Strong's Number: 1022

 Strong's Number: 1022 [ <<= || =>> ]
Transliterated: bradutes
Phonetic: brad-oo'-tace

Text: from 1021; tardiness:

KJV --slackness.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 3:9 |


Strong's Number: 1023

 Strong's Number: 1023 [ <<= || =>> ]
Transliterated: brachion
Phonetic: brakh-ee'-own

Text: properly, comparative of 1024, but apparently in the sense of brasso (to wield); the arm, i.e. (figuratively) strength:

KJV --arm.

This word was found 3 times in the New Testament KJV Bible.
Luke 1:51 | John 12:38 | Acts 13:17 |


Strong's Number: 1024

 Strong's Number: 1024 [ <<= || =>> ]
Transliterated: brachus
Phonetic: brakh-ooce'

Text: of uncertain affinity; short (of time, place, quantity, or number):

KJV --few words, little (space, while).

This word was found 7 times in the New Testament KJV Bible.
Luke 22:58 | John 6:7 | Acts 5:34 | Acts 27:28 | Hebrews 2:7 | Hebrews 2:9 | Hebrews 13:22 |


Strong's Number: 1025

 Strong's Number: 1025 [ <<= || =>> ]
Transliterated: brephos
Phonetic: bref'-os

Text: of uncertain affin.; an infant (properly, unborn) literally or figuratively:

KJV --babe, (young) child, infant.

This word was found 7 times in the New Testament KJV Bible.
Luke 1:41 | Luke 1:44 | Luke 2:12 | Luke 2:16 | Acts 7:19 | 2 Timothy 3:15 | 1 Peter 2:2 |


Strong's Number: 1026

 Strong's Number: 1026 [ <<= || =>> ]
Transliterated: brecho
Phonetic: brekh'-o

Text: a primary verb; to moisten (especially by a shower):

KJV --(send) rain, wash.

This word was found 4 times in the New Testament KJV Bible.
Matthew 5:45 | Luke 17:29 | James 5:17 | Revelation 11:6 |


Strong's Number: 1027

 Strong's Number: 1027 [ <<= || =>> ]
Transliterated: bronte
Phonetic: bron-tay'

Text: akin to bremo (to roar); thunder:

KJV --thunder(-ing).

This word was found 11 times in the New Testament KJV Bible.
Mark 3:17 | John 12:29 | Revelation 4:5 | Revelation 6:1 | Revelation 8:5 | Revelation 10:3 | Revelation 10:4 | Revelation 11:19 | Revelation 14:2 | Revelation 16:18 | Revelation 19:6 |


Strong's Number: 1028

 Strong's Number: 1028 [ <<= || =>> ]
Transliterated: broche
Phonetic: brokh-ay'

Text: from 1026; rain:

KJV --rain.

This word was found 2 times in the New Testament KJV Bible.
Matthew 7:25 | Matthew 7:27 |


Strong's Number: 1029

 Strong's Number: 1029 [ <<= || =>> ]
Transliterated: brochos
Phonetic: brokh'-os

Text: of uncertain derivation; a noose:

KJV --snare.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 7:35 |


Strong's Number: 1030

 Strong's Number: 1030 [ <<= || =>> ]
Transliterated: brugmos
Phonetic: broog-mos'

Text: from 1031; a grating (of the teeth):

KJV -- gnashing.

This word was found 7 times in the New Testament KJV Bible.
Matthew 8:12 | Matthew 13:42 | Matthew 13:50 | Matthew 22:13 | Matthew 24:51 | Matthew 25:30 | Luke 13:28 |


Strong's Number: 1031

 Strong's Number: 1031 [ <<= || =>> ]
Transliterated: brucho
Phonetic: broo'-kho

Text: a primary verb; to grate the teeth (in pain or rage):

KJV --gnash.

This word was found 1 times in the New Testament KJV Bible.
Acts 7:54 |


Strong's Number: 1032

 Strong's Number: 1032 [ <<= || =>> ]
Transliterated: bruo
Phonetic: broo'-o

Text: a primary verb; to swell out, i.e. (by implication) to gush:

KJV --send forth.

This word was found 1 times in the New Testament KJV Bible.
James 3:11 |


Strong's Number: 1033

 Strong's Number: 1033 [ <<= || =>> ]
Transliterated: broma
Phonetic: bro'-mah

Text: from the base of 977; food (literally or figuratively), especially (ceremonially) articles allowed or forbidden by the Jewish law:

KJV --meat, victuals.

This word was found 15 times in the New Testament KJV Bible.
Matthew 14:15 | Mark 7:18 | Luke 3:11 | Luke 9:13 | John 4:34 | Romans 14:15 | Romans 14:20 | 1 Corinthians 3:2 | 1 Corinthians 6:13 | 1 Corinthians 8:8 | 1 Corinthians 8:13 | 1 Corinthians 10:3 | 1 Timothy 4:3 | Hebrews 9:10 | Hebrews 13:9 |


Strong's Number: 1034

 Strong's Number: 1034 [ <<= || =>> ]
Transliterated: brosimos
Phonetic: bro'-sim-os

Text: from 1035; eatable:

KJV --meat.

This word was found 1 times in the New Testament KJV Bible.
Luke 24:41 |


Strong's Number: 1035

 Strong's Number: 1035 [ <<= || =>> ]
Transliterated: brosis
Phonetic: bro'-sis

Text: from the base of 977; (abstractly) eating (literally or figuratively); by extension (concretely) food (literally or figuratively):

KJV --eating, food, meat.

This word was found 10 times in the New Testament KJV Bible.
Matthew 6:19 | Matthew 6:20 | John 4:32 | John 6:27 | John 6:55 | Romans 14:17 | 1 Corinthians 8:4 | 2 Corinthians 9:10 | Colossians 2:16 | Hebrews 12:16 |


Strong's Number: 1036

 Strong's Number: 1036 [ <<= || =>> ]
Transliterated: buthizo
Phonetic: boo-thid'-zo

Text: from 1037; to sink; by implication, to drown:

KJV --begin to sink, drown.

This word was found 3 times in the New Testament KJV Bible.
Luke 5:7 | Luke 7:38 | 1 Timothy 6:9 |


Strong's Number: 1037

 Strong's Number: 1037 [ <<= || =>> ]
Transliterated: buthos
Phonetic: boo-thos'

Text: a variation of 899; depth, i.e. (by implication) the sea:

KJV --deep.

This word was found 9 times in the New Testament KJV Bible.
2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 1038

 Strong's Number: 1038 [ <<= || =>> ]
Transliterated: burseus
Phonetic: boorce-yooce'

Text: from bursa (a hide); a tanner:

KJV --tanner.

This word was found 3 times in the New Testament KJV Bible.
Acts 9:43 | Acts 10:6 | Acts 10:32 |


Strong's Number: 1039

 Strong's Number: 1039 [ <<= || =>> ]
Transliterated: bussinos
Phonetic: boos'-see-nos

Text: from 1040; made of linen (neuter a linen cloth):

KJV --fine linen.

This word was found 3 times in the New Testament KJV Bible.
Revelation 18:16 | Revelation 19:8 | Revelation 19:14 |


Strong's Number: 1040

 Strong's Number: 1040 [ <<= || =>> ]
Transliterated: bussos
Phonetic: boos'-sos

Text: of Hebrew origin [948]; white linen:

KJV --fine linen.

This word was found 2 times in the New Testament KJV Bible.
Luke 16:19 | Revelation 18:12 |


Strong's Number: 1041

 Strong's Number: 1041 [ <<= || =>> ]
Transliterated: bomos
Phonetic: bo'-mos

Text: from the base of 939; properly, a stand, i.e. (specially) an altar:

KJV --altar.

This word was found 2 times in the New Testament KJV Bible.
Acts 17:23 | James 3:13 |


Strong's Number: 1042

 Strong's Number: 1042 [ <<= || =>> ]
Transliterated: gabbatha
Phonetic: gab-bath-ah'

Text: of Aramaic origin [compare 1355]; the knoll; gabbatha, a vernacular term for the Roman tribunal in Jerusalem:

KJV -- Gabbatha.

This word was found 1 times in the New Testament KJV Bible.
John 19:13 |


Strong's Number: 1043

 Strong's Number: 1043 [ <<= || =>> ]
Transliterated: Gabriel
Phonetic: gab-ree-ale'

Text: of Hebrew origin [1403]; Gabriel, an archangel:

KJV --Gabriel.

This word was found 2 times in the New Testament KJV Bible.
Luke 1:19 | Luke 1:26 |


Strong's Number: 1044

 Strong's Number: 1044 [ <<= || =>> ]
Transliterated: gaggraina
Phonetic: gang'-grahee-nah

Text: from graino (to gnaw); an ulcer ("gangrene"):

KJV --canker.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 2:17 |


Strong's Number: 1045

 Strong's Number: 1045 [ <<= || =>> ]
Transliterated: Gad
Phonetic: gad

Text: of Hebrew origin [1410]; Gad, a tribe of Israelites:

KJV -- Gad.

This word was found 1 times in the New Testament KJV Bible.
Revelation 7:5 |


Strong's Number: 1046

 Strong's Number: 1046 [ <<= || =>> ]
Transliterated: Gadarenos
Phonetic: gad-ar-ay-nos'

Text: from (a town east of the Jordan); a Gadarene or inhabitant of Gadara:

KJV --Gadarene.

This word was found 3 times in the New Testament KJV Bible.
Mark 5:1 | Luke 8:26 | Luke 8:37 |


Strong's Number: 1047

 Strong's Number: 1047 [ <<= || =>> ]
Transliterated: gaza
Phonetic: gad'-zah

Text: of foreign origin; a treasure:

KJV --treasure.

This word was found 1 times in the New Testament KJV Bible.
Acts 8:27 |


Strong's Number: 1048

 Strong's Number: 1048 [ <<= || =>> ]
Transliterated: Gaza
Phonetic: gad'-zah

Text: of Hebrew origin [5804]; Gazah (i.e. Azzah), a place in Palestine:

KJV --Gaza.

This word was found 2 times in the New Testament KJV Bible.
Mark 9:48 | Acts 8:26 |


Strong's Number: 1049

 Strong's Number: 1049 [ <<= || =>> ]
Transliterated: gazophulakion
Phonetic: gad-zof-oo-lak'-ee-on

Text: from 1047 and 5438; a treasure-house, i.e. a court in the temple for the collection-boxes:

KJV -- treasury.

This word was found 4 times in the New Testament KJV Bible.
Mark 12:41 | Mark 12:43 | Luke 21:1 | John 8:20 |


Strong's Number: 1050

 Strong's Number: 1050 [ <<= || =>> ]
Transliterated: Gaios
Phonetic: gah'-ee-os

Text: of Latin origin; Gaius (i.e. Caius), a Christian:

KJV --Gaius.

This word was found 4 times in the New Testament KJV Bible.
Acts 19:29 | Acts 20:4 | 1 Corinthians 1:14 | 3 John 1:1 |


Strong's Number: 1051

 Strong's Number: 1051 [ <<= || =>> ]
Transliterated: gala
Phonetic: gal'-ah

Text: of uncertain affinity; milk (figuratively):

KJV -- milk.

This word was found 5 times in the New Testament KJV Bible.
1 Corinthians 3:2 | 1 Corinthians 9:7 | Hebrews 5:12 | Hebrews 5:13 | 1 Peter 2:2 |


Strong's Number: 1052

 Strong's Number: 1052 [ <<= || =>> ]
Transliterated: Galates
Phonetic: gal-at'-ace

Text: from 1053; a Galatian or inhabitant of Galatia:

KJV --Galatian.

This word was found 1 times in the New Testament KJV Bible.
Galatians 3:1 |


Strong's Number: 1053

 Strong's Number: 1053 [ <<= || =>> ]
Transliterated: Galatia
Phonetic: gal-at-ee'-ah

Text: of foreign origin; Galatia, a region of Asia:

KJV --Galatia.

This word was found 5 times in the New Testament KJV Bible.
Romans 16:23 | 1 Corinthians 16:1 | Galatians 1:2 | 2 Timothy 4:10 | 1 Peter 1:1 |


Strong's Number: 1054

 Strong's Number: 1054 [ <<= || =>> ]
Transliterated: Galatikos
Phonetic: gal-at-ee-kos'

Text: from 1053; Galatic or relating to Galatia:

KJV --of Galatia.

This word was found 2 times in the New Testament KJV Bible.
Acts 16:6 | Acts 18:23 |


Strong's Number: 1055

 Strong's Number: 1055 [ <<= || =>> ]
Transliterated: galene
Phonetic: gal-ay'-nay

Text: of uncertain derivation; tranquillity:

KJV -- calm.

This word was found 3 times in the New Testament KJV Bible.
Matthew 8:26 | Mark 4:39 | Luke 8:24 |


Strong's Number: 1056

 Strong's Number: 1056 [ <<= || =>> ]
Transliterated: Galilaia
Phonetic: gal-il-ah'-yah

Text: of Hebrew origin [1551]; Galiloea (i.e. the heathen circle), a region of Palestine:

KJV --Galilee.

This word was found 60 times in the New Testament KJV Bible.
Matthew 2:22 | Matthew 3:13 | Matthew 4:12 | Matthew 4:15 | Matthew 4:18 | Matthew 4:23 | Matthew 4:25 | Matthew 15:29 | Matthew 17:21 | Matthew 19:1 | Matthew 21:11 | Matthew 26:32 | Matthew 27:55 | Matthew 28:7 | Matthew 28:10 | Matthew 28:16 | Mark 1:9 | Mark 1:14 | Mark 1:16 | Mark 1:28 | Mark 1:39 | Mark 3:7 | Mark 6:21 | Mark 7:30 | Mark 9:30 | Mark 14:28 | Mark 15:40 | Mark 16:7 | Luke 1:26 | Luke 2:4 | Luke 2:39 | Luke 3:1 | Luke 4:14 | Luke 4:31 | Luke 5:17 | Luke 8:26 | Luke 23:5 | Luke 23:6 | Luke 23:48 | Luke 23:54 | Luke 24:6 | John 1:43 | John 2:1 | John 2:11 | John 4:3 | John 4:43 | John 4:45 | John 4:46 | John 4:47 | John 4:54 | John 6:1 | John 7:1 | John 7:9 | John 7:41 | John 7:52 | John 12:21 | John 21:2 | Acts 9:31 | Acts 10:37 | Acts 13:31 |


Strong's Number: 1057

 Strong's Number: 1057 [ <<= || =>> ]
Transliterated: Galilaios
Phonetic: gal-ee-lah'-yos

Text: from 1056; Galilean or belonging to Galilea:

KJV --Galilean, of Galilee.

This word was found 10 times in the New Testament KJV Bible.
Matthew 26:69 | Mark 14:70 | Luke 13:1 | Luke 13:2 | Luke 22:59 | Luke 23:6 | John 4:45 | Acts 1:11 | Acts 2:7 | Acts 5:37 |


Strong's Number: 1058

 Strong's Number: 1058 [ <<= || =>> ]
Transliterated: Gallion
Phonetic: gal-lee'-own

Text: of Latin origin; Gallion (i.e. Gallio), a Roman officer:

KJV --Gallio.

This word was found 3 times in the New Testament KJV Bible.
Acts 18:12 | Acts 18:14 | Acts 18:17 |


Strong's Number: 1059

 Strong's Number: 1059 [ <<= || =>> ]
Transliterated: Gamaliel
Phonetic: gam-al-ee-ale'

Text: of Hebrew origin [1583]; Gamaliel (i.e. Gamliel), an Israelite:

KJV --Gamaliel.

This word was found 2 times in the New Testament KJV Bible.
Acts 5:34 | Acts 22:3 |


Strong's Number: 1060

 Strong's Number: 1060 [ <<= || =>> ]
Transliterated: gameo
Phonetic: gam-eh'-o

Text: from 1062; to wed (of either sex):

KJV --marry (a wife).

This word was found 24 times in the New Testament KJV Bible.
Matthew 5:32 | Matthew 19:9 | Matthew 19:10 | Matthew 22:25 | Matthew 22:30 | Matthew 24:38 | Mark 6:17 | Mark 10:11 | Mark 10:12 | Mark 12:25 | Luke 14:20 | Luke 16:18 | Luke 20:34 | Luke 20:35 | 1 Corinthians 7:9 | 1 Corinthians 7:10 | 1 Corinthians 7:28 | 1 Corinthians 7:33 | 1 Corinthians 7:34 | 1 Corinthians 7:36 | 1 Corinthians 7:39 | 1 Timothy 4:3 | 1 Timothy 5:11 | 1 Timothy 5:14 |


Strong's Number: 1061

 Strong's Number: 1061 [ <<= || =>> ]
Transliterated: gamisko
Phonetic: gam-is'-ko

Text: from 1062; to espouse (a daughter to a husband):

KJV --give in marriage.

This word was found 2 times in the New Testament KJV Bible.
Mark 12:25 | Luke 17:27 |


Strong's Number: 1062

 Strong's Number: 1062 [ <<= || =>> ]
Transliterated: gamos
Phonetic: gam'-os

Text: of uncertain affinity; nuptials:

KJV --marriage, wedding.

This word was found 16 times in the New Testament KJV Bible.
Matthew 22:2 | Matthew 22:3 | Matthew 22:4 | Matthew 22:8 | Matthew 22:9 | Matthew 22:10 | Matthew 22:11 | Matthew 22:12 | Luke 12:36 | Luke 14:8 | John 2:1 | John 2:2 | 1 Corinthians 2:14 | Hebrews 13:4 | Revelation 19:7 | Revelation 19:8 |


Strong's Number: 1063

 Strong's Number: 1063 [ <<= || =>> ]
Transliterated: gar
Phonetic: gar

Text: a primary particle; properly, assigning a reason (used in argument, explanation or intensification; often with other particles):

KJV -- and, as, because (that), but, even, for, indeed, no doubt, seeing, then, therefore, verily, what, why, yet.

This word was found 1160 times in the New Testament KJV Bible.


Strong's Number: 1064

 Strong's Number: 1064 [ <<= || =>> ]
Transliterated: gaster
Phonetic: gas-tare'

Text: of uncertain derivation; the stomach; by analogy, the matrix; figuratively, a gourmand:

KJV --belly, + with child, womb.

This word was found 9 times in the New Testament KJV Bible.
Matthew 1:18 | Matthew 1:23 | Matthew 24:19 | Mark 13:17 | Luke 1:31 | Luke 21:23 | 1 Thessalonians 5:3 | Titus 1:12 | Revelation 12:2 |


Strong's Number: 1065

 Strong's Number: 1065 [ <<= || =>> ]
Transliterated: ge
Phonetic: gheh

Text: a primary particle of emphasis or qualification (often used with other particles prefixed):

KJV --and besides, doubtless, at least, yet.

This word was found 19 times in the New Testament KJV Bible.
Luke 11:8 | Luke 18:5 | Luke 19:42 | Luke 24:21 | Acts 2:18 | Acts 8:30 | Acts 17:27 | Romans 8:32 | 1 Corinthians 4:8 | 1 Corinthians 9:2 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 |


Strong's Number: 1066

 Strong's Number: 1066 [ <<= || =>> ]
Transliterated: Gedeon
Phonetic: ghed-eh-own'

Text: of Hebrew origin [1439]; Gedeon (i.e. Gid[e]on), an Israelite:

KJV --Gedeon (in the KJV).

This word was found 1 times in the New Testament KJV Bible.
Hebrews 11:32 |


Strong's Number: 1067

 Strong's Number: 1067 [ <<= || =>> ]
Transliterated: geena
Phonetic: gheh'-en-nah

Text: of Hebrew origin [1516 and 2011]; valley of (the son of) Hinnom; ge-henna (or Ge-Hinnom), a valley of Jerusalem, used (figuratively) as a name for the place (or state) of everlasting punishment:

KJV --hell.

This word was found 12 times in the New Testament KJV Bible.
Matthew 5:22 | Matthew 5:29 | Matthew 5:30 | Matthew 10:28 | Matthew 18:9 | Matthew 23:15 | Matthew 23:33 | Mark 9:43 | Mark 9:44 | Mark 9:45 | Luke 12:5 | James 3:6 |


Strong's Number: 1068

 Strong's Number: 1068 [ <<= || =>> ]
Transliterated: Gethsemane
Phonetic: gheth-say-man-ay'

Text: of Aramaic origin [compare 1660 and 8081]; oil-press; Gethsemane, a garden near Jerusalem:

KJV --Gethsemane.

This word was found 2 times in the New Testament KJV Bible.
Matthew 26:36 | Mark 14:32 |


Strong's Number: 1069

 Strong's Number: 1069 [ <<= || =>> ]
Transliterated: geiton
Phonetic: ghi'-tone

Text: from 1093; a neighbour (as adjoining one's ground); by implication, a friend:

KJV --neighbour.

This word was found 4 times in the New Testament KJV Bible.
Luke 14:12 | Luke 15:6 | Luke 15:9 | John 9:8 |


Strong's Number: 1070

 Strong's Number: 1070 [ <<= || =>> ]
Transliterated: gelao
Phonetic: ghel-ah'-o

Text: of uncertain affinity; to laugh (as a sign of joy or satisfaction):

KJV --laugh.

This word was found 2 times in the New Testament KJV Bible.
Luke 6:21 | Luke 6:25 |


Strong's Number: 1071

 Strong's Number: 1071 [ <<= || =>> ]
Transliterated: gelos
Phonetic: ghel'-os

Text: from 1070; laughter (as a mark of gratification):

KJV --laughter.

This word was found 1 times in the New Testament KJV Bible.
James 4:8 |


Strong's Number: 1072

 Strong's Number: 1072 [ <<= || =>> ]
Transliterated: gemizo
Phonetic: ghem-id'-zo

Text: transitive from 1073; to fill entirely:

KJV --fill (be) full.

This word was found 8 times in the New Testament KJV Bible.
Mark 4:37 | Mark 15:35 | Luke 14:23 | Luke 15:16 | John 2:7 | John 6:13 | Revelation 8:5 | Revelation 15:8 |


Strong's Number: 1073

 Strong's Number: 1073 [ <<= || =>> ]
Transliterated: gemo
Phonetic: ghem'-o

Text: a primary verb; to swell out, i.e. be full:

KJV --be full.

This word was found 11 times in the New Testament KJV Bible.
Matthew 23:25 | Matthew 23:27 | Luke 11:39 | Romans 3:14 | Revelation 4:6 | Revelation 4:8 | Revelation 5:8 | Revelation 15:7 | Revelation 17:3 | Revelation 17:4 | Revelation 21:9 |


Strong's Number: 1074

 Strong's Number: 1074 [ <<= || =>> ]
Transliterated: genea
Phonetic: ghen-eh-ah'

Text: from (a presumed derivative of) 1085; a generation; by implication, an age (the period or the persons):

KJV --age, generation, nation, time.

This word was found 36 times in the New Testament KJV Bible.
Matthew 1:17 | Matthew 11:16 | Matthew 12:39 | Matthew 12:41 | Matthew 12:42 | Matthew 12:45 | Matthew 16:4 | Matthew 17:17 | Matthew 23:36 | Matthew 24:34 | Mark 8:12 | Mark 9:19 | Mark 13:30 | Luke 1:48 | Luke 1:50 | Luke 7:31 | Luke 9:41 | Luke 11:29 | Luke 11:30 | Luke 11:31 | Luke 11:32 | Luke 11:50 | Luke 11:51 | Luke 16:8 | Luke 17:25 | Luke 21:32 | Acts 2:40 | Acts 8:33 | Acts 13:36 | Acts 14:16 | Acts 15:21 | Ephesians 3:5 | Ephesians 3:21 | Philippians 2:15 | Colossians 1:26 | Hebrews 3:10 |


Strong's Number: 1075

 Strong's Number: 1075 [ <<= || =>> ]
Transliterated: genealogeo
Phonetic: ghen-eh-al-og-eh'-o

Text: from 1074 and 3056; to reckon by generations, i.e. trace in genealogy:

KJV --count by descent.

This word was found 3 times in the New Testament KJV Bible.
Luke 8:4 | Luke 18:15 | Hebrews 7:6 |


Strong's Number: 1076

 Strong's Number: 1076 [ <<= || =>> ]
Transliterated: genealogia
Phonetic: ghen-eh-al-og-ee'-ah

Text: from the same as 1075; tracing by generations, i.e. "genealogy":

KJV --genealogy.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 1:4 | Titus 3:9 |


Strong's Number: 1077

 Strong's Number: 1077 [ <<= || =>> ]
Transliterated: genesia
Phonetic: ghen-es'-ee-ah

Text: neuter plural of a derivative of 1078; birthday ceremonies:

KJV --birthday.

This word was found 2 times in the New Testament KJV Bible.
Matthew 14:6 | Mark 6:21 |


Strong's Number: 1078

 Strong's Number: 1078 [ <<= || =>> ]
Transliterated: genesis
Phonetic: ghen'-es-is

Text: from the same as 1074; nativity; figuratively, nature:

KJV --generation, nature(-ral).

This word was found 3 times in the New Testament KJV Bible.
Matthew 1:1 | James 1:23 | James 3:6 |


Strong's Number: 1079

 Strong's Number: 1079 [ <<= || =>> ]
Transliterated: genete
Phonetic: ghen-et-ay

Text: feminine of a presumed derivative of the base of 1074; birth:

KJV --birth.

This word was found 1 times in the New Testament KJV Bible.
John 9:1 |


Strong's Number: 1080

 Strong's Number: 1080 [ <<= || =>> ]
Transliterated: gennao
Phonetic: ghen-nah'-o

Text: from a variation of 1085; to procreate (properly, of the father, but by extension of the mother); figuratively, to regenerate:

KJV --bear, beget, be born, bring forth, conceive, be delivered of, gender, make, spring.

This word was found 65 times in the New Testament KJV Bible.
Matthew 1:2 | Matthew 1:3 | Matthew 1:4 | Matthew 1:5 | Matthew 1:6 | Matthew 1:7 | Matthew 1:8 | Matthew 1:9 | Matthew 1:10 | Matthew 1:11 | Matthew 1:12 | Matthew 1:13 | Matthew 1:14 | Matthew 1:15 | Matthew 1:16 | Matthew 1:20 | Matthew 2:1 | Matthew 2:4 | Matthew 19:12 | Matthew 26:24 | Mark 14:21 | Luke 1:13 | Luke 1:35 | Luke 1:57 | Luke 23:28 | John 1:13 | John 3:3 | John 3:4 | John 3:5 | John 3:6 | John 3:7 | John 3:8 | John 8:41 | John 9:2 | John 9:19 | John 9:20 | John 9:32 | John 9:34 | John 16:21 | John 18:37 | Acts 2:8 | Acts 7:8 | Acts 7:20 | Acts 7:29 | Acts 13:33 | Acts 22:3 | Acts 22:28 | Romans 9:11 | 1 Corinthians 4:15 | Galatians 4:23 | Galatians 4:24 | Galatians 4:29 | 2 Timothy 2:23 | Philemon 1:10 | Hebrews 1:5 | Hebrews 5:5 | Hebrews 11:12 | Hebrews 11:23 | 2 Peter 2:12 | 1 John 2:29 | 1 John 3:9 | 1 John 4:7 | 1 John 5:1 | 1 John 5:4 | 1 John 5:18 |


Strong's Number: 1081

 Strong's Number: 1081 [ <<= || =>> ]
Transliterated: gennema
Phonetic: ghen'-nay-mah

Text: from 1080; offspring; by analogy, produce (literally or figuratively):

KJV --fruit, generation.

This word was found 9 times in the New Testament KJV Bible.
Matthew 3:7 | Matthew 12:34 | Matthew 23:33 | Matthew 26:29 | Mark 14:25 | Luke 3:7 | Luke 12:18 | Luke 22:18 | 2 Corinthians 9:10 |


Strong's Number: 1082

 Strong's Number: 1082 [ <<= || =>> ]
Transliterated: Gennesaret
Phonetic: ghen-nay-sar-et'

Text: of Hebrew origin [compare 3672]; Gennesaret (i.e. Kinnereth), a lake and plain in Palestine:--Gennesaret.

This word was found 3 times in the New Testament KJV Bible.
Matthew 14:34 | Mark 6:53 | Luke 5:1 |


Strong's Number: 1083

 Strong's Number: 1083 [ <<= || =>> ]
Transliterated: gennesis
Phonetic: ghen'-nay-sis

Text: from 1080; nativity:

KJV --birth.

This word was found 2 times in the New Testament KJV Bible.
Matthew 1:18 | Luke 1:14 |


Strong's Number: 1084

 Strong's Number: 1084 [ <<= || =>> ]
Transliterated: gennetos
Phonetic: ghen-nay-tos'

Text: from 1080; born:

KJV --they that are born.

This word was found 3 times in the New Testament KJV Bible.
Matthew 11:11 | Matthew 13:47 | Luke 7:28 |


Strong's Number: 1085

 Strong's Number: 1085 [ <<= || =>> ]
Transliterated: genos
Phonetic: ghen'-os

Text: from 1096; "kin" (abstract or concrete, literal or figurative, individual or collective):

KJV --born, country(-man), diversity, generation, kind(-red), nation, offspring, stock.

This word was found 75 times in the New Testament KJV Bible.
Mark 7:25 | Mark 9:29 | Acts 4:6 | Acts 4:36 | Acts 7:13 | Acts 7:19 | Acts 13:26 | Acts 17:29 | Acts 18:2 | Acts 18:24 | 1 Corinthians 12:10 | 1 Corinthians 12:11 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:10 | 1 Corinthians 14:11 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 1:14 | Philippians 3:5 | 1 Peter 2:9 | Revelation 22:16 |


Strong's Number: 1086

 Strong's Number: 1086 [ <<= || =>> ]
Transliterated: Gergesenos
Phonetic: gher-ghes-ay-nos'

Text: of Hebrew origin [1622]; a Gergesene (i.e. Girgashite) or one of the aborigines of Palestine:

KJV --Gergesene.

This word was found 2 times in the New Testament KJV Bible.
Matthew 8:28 | Acts 26:28 |


Strong's Number: 1087

 Strong's Number: 1087 [ <<= || =>> ]
Transliterated: gerousia
Phonetic: gher-oo-see'-ah

Text: from 1088; the eldership, i.e. (collect.) the Jewish Sanhedrin:

KJV --senate.

This word was found 3 times in the New Testament KJV Bible.
Mark 15:44 | Luke 6:44 | Acts 5:21 |


Strong's Number: 1088

 Strong's Number: 1088 [ <<= || =>> ]
Transliterated: geron
Phonetic: gher'-own

Text: of uncertain affinity [compare 1094]; aged:

KJV -- old.

This word was found 1 times in the New Testament KJV Bible.
John 3:4 |


Strong's Number: 1089

 Strong's Number: 1089 [ <<= || =>> ]
Transliterated: geuomai
Phonetic: ghyoo'-om-ahee

Text: a primary verb; to taste; by implication, to eat; figuratively, to experience (good or ill):

KJV --eat, taste.

This word was found 15 times in the New Testament KJV Bible.
Matthew 16:28 | Matthew 27:34 | Mark 9:1 | Luke 9:27 | Luke 14:24 | John 2:9 | John 8:52 | Acts 10:10 | Acts 20:11 | Acts 23:14 | Colossians 2:21 | Hebrews 2:9 | Hebrews 6:4 | Hebrews 6:5 | 1 Peter 2:3 |


Strong's Number: 1090

 Strong's Number: 1090 [ <<= || =>> ]
Transliterated: georgeo
Phonetic: gheh-or-gheh'-o

Text: from 1092; to till (the soil):

KJV --dress.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 6:7 |


Strong's Number: 1091

 Strong's Number: 1091 [ <<= || =>> ]
Transliterated: georgion
Phonetic: gheh-ore'-ghee-on

Text: neuter of a (presumed) derivative of 1092; cultivate, i.e. a farm:

KJV --husbandry.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 3:9 |


Strong's Number: 1092

 Strong's Number: 1092 [ <<= || =>> ]
Transliterated: georgos
Phonetic: gheh-ore-gos'

Text: from 1093 and the base of 2041; a land- worker, i.e. farmer:

KJV --husbandman.

This word was found 17 times in the New Testament KJV Bible.
Matthew 21:33 | Matthew 21:34 | Matthew 21:35 | Matthew 21:38 | Matthew 21:40 | Matthew 21:41 | Mark 12:1 | Mark 12:2 | Mark 12:7 | Mark 12:9 | Luke 20:9 | Luke 20:10 | Luke 20:14 | Luke 20:16 | John 15:1 | 2 Timothy 2:6 | James 5:7 |


Strong's Number: 1093

 Strong's Number: 1093 [ <<= || =>> ]
Transliterated: ge
Phonetic: ghay

Text: contracted from a primary word; soil; by extension a region, or the solid part or the whole of the terrene globe (including the occupants in each application):

KJV --country, earth(-ly), ground, land, world.

This word was found 245 times in the New Testament KJV Bible.
Matthew 2:20 | Matthew 2:21 | Matthew 4:15 | Matthew 5:5 | Matthew 5:13 | Matthew 5:18 | Matthew 5:35 | Matthew 6:10 | Matthew 6:19 | Matthew 9:6 | Matthew 9:26 | Matthew 9:31 | Matthew 10:15 | Matthew 10:29 | Matthew 10:34 | Matthew 10:35 | Matthew 11:24 | Matthew 11:25 | Matthew 12:40 | Matthew 12:42 | Matthew 13:5 | Matthew 13:8 | Matthew 13:23 | Matthew 13:53 | Matthew 14:34 | Matthew 15:35 | Matthew 16:19 | Matthew 17:24 | Matthew 18:17 | Matthew 18:18 | Matthew 23:9 | Matthew 23:35 | Matthew 24:30 | Matthew 24:35 | Matthew 25:18 | Matthew 25:25 | Matthew 27:45 | Matthew 27:51 | Matthew 28:18 | Mark 2:10 | Mark 4:1 | Mark 4:5 | Mark 4:8 | Mark 4:20 | Mark 4:26 | Mark 4:28 | Mark 4:31 | Mark 6:47 | Mark 6:53 | Mark 8:6 | Mark 9:3 | Mark 9:20 | Mark 13:27 | Mark 13:31 | Mark 14:35 | Mark 15:32 | Luke 2:14 | Luke 4:25 | Luke 5:3 | Luke 5:11 | Luke 5:24 | Luke 6:49 | Luke 8:8 | Luke 8:15 | Luke 8:27 | Luke 10:21 | Luke 11:31 | Luke 12:49 | Luke 12:51 | Luke 12:56 | Luke 13:7 | Luke 14:35 | Luke 16:17 | Luke 18:8 | Luke 21:23 | Luke 21:25 | Luke 21:33 | Luke 21:35 | Luke 22:44 | Luke 23:43 | Luke 24:5 | John 3:22 | John 3:31 | John 6:21 | John 8:6 | John 8:8 | John 12:24 | John 12:32 | John 17:4 | John 21:8 | John 21:9 | John 21:11 | Acts 1:8 | Acts 2:19 | Acts 3:25 | Acts 4:24 | Acts 4:26 | Acts 7:3 | Acts 7:4 | Acts 7:6 | Acts 7:11 | Acts 7:29 | Acts 7:33 | Acts 7:36 | Acts 7:40 | Acts 7:49 | Acts 8:33 | Acts 9:4 | Acts 9:8 | Acts 10:11 | Acts 10:12 | Acts 11:6 | Acts 12:23 | Acts 13:17 | Acts 13:19 | Acts 13:47 | Acts 14:15 | Acts 16:33 | Acts 17:24 | Acts 17:26 | Acts 22:22 | Acts 26:14 | Acts 27:39 | Acts 27:43 | Acts 27:44 | Romans 9:17 | Romans 9:28 | Romans 10:18 | Romans 13:11 | 1 Corinthians 8:5 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Ephesians 1:10 | Ephesians 3:15 | Ephesians 4:9 | Ephesians 6:3 | Colossians 1:16 | Colossians 1:20 | Colossians 3:2 | Colossians 3:5 | Hebrews 1:10 | Hebrews 6:7 | Hebrews 8:4 | Hebrews 8:9 | Hebrews 11:9 | Hebrews 11:13 | Hebrews 11:38 | Hebrews 12:25 | Hebrews 12:26 | James 5:5 | James 5:7 | James 5:12 | James 5:17 | James 5:18 | 2 Peter 3:5 | 2 Peter 3:7 | 2 Peter 3:10 | 2 Peter 3:13 | Jude 1:5 | Revelation 1:5 | Revelation 1:7 | Revelation 3:10 | Revelation 5:3 | Revelation 5:6 | Revelation 5:10 | Revelation 5:13 | Revelation 6:4 | Revelation 6:8 | Revelation 6:10 | Revelation 6:13 | Revelation 6:15 | Revelation 7:1 | Revelation 7:2 | Revelation 7:3 | Revelation 8:5 | Revelation 8:7 | Revelation 8:13 | Revelation 9:1 | Revelation 9:3 | Revelation 9:4 | Revelation 10:2 | Revelation 10:5 | Revelation 10:6 | Revelation 10:8 | Revelation 11:4 | Revelation 11:6 | Revelation 11:10 | Revelation 11:18 | Revelation 12:4 | Revelation 12:9 | Revelation 12:12 | Revelation 12:13 | Revelation 12:16 | Revelation 13:3 | Revelation 13:8 | Revelation 13:11 | Revelation 13:12 | Revelation 13:13 | Revelation 13:14 | Revelation 14:3 | Revelation 14:6 | Revelation 14:7 | Revelation 14:15 | Revelation 14:16 | Revelation 14:18 | Revelation 14:19 | Revelation 16:1 | Revelation 16:2 | Revelation 16:14 | Revelation 16:18 | Revelation 17:2 | Revelation 17:5 | Revelation 17:8 | Revelation 17:18 | Revelation 18:1 | Revelation 18:3 | Revelation 18:9 | Revelation 18:11 | Revelation 18:23 | Revelation 18:24 | Revelation 19:2 | Revelation 19:19 | Revelation 20:8 | Revelation 20:9 | Revelation 20:11 | Revelation 21:1 | Revelation 21:24 |


Strong's Number: 1094

 Strong's Number: 1094 [ <<= || =>> ]
Transliterated: geras
Phonetic: ghay'-ras

Text: akin to 1088; senility:

KJV --old age.

This word was found 1 times in the New Testament KJV Bible.
Luke 1:36 |


Strong's Number: 1095

 Strong's Number: 1095 [ <<= || =>> ]
Transliterated: gerasko
Phonetic: ghay-ras'-ko

Text: from 1094; to be senescent:

KJV --be (wax) old.

This word was found 3 times in the New Testament KJV Bible.
Matthew 2:6 | John 21:18 | Hebrews 8:13 |


Strong's Number: 1096

 Strong's Number: 1096 [ <<= || =>> ]
Transliterated: ginomai
Phonetic: ghin'-om-ahee

Text: a prolongation and middle voice form of a primary verb; to cause to be ("gen"-erate), i.e. (reflexively) to become (come into being), used with great latitude (literal, figurative, intensive, etc.):

KJV --arise, be assembled, be(-come, -fall, -have self), be brought (to pass), (be) come (to pass), continue, be divided, draw, be ended, fall, be finished, follow, be found, be fulfilled, + God forbid, grow, happen, have, be kept, be made, be married, be ordained to be, partake, pass, be performed, be published¨žà

This word was found 744 times in the New Testament KJV Bible.


Strong's Number: 1097

 Strong's Number: 1097 [ <<= || =>> ]
Transliterated: ginosko
Phonetic: ghin-oce'-ko

Text: a prolonged form of a primary verb; to "know" (absolutely) in a great variety of applications and with many implications (as follow, with others not thus clearly expressed):

KJV --allow, be aware (of), feel, (have) know(-ledge), perceived, be resolved, can speak, be sure, understand.

This word was found 206 times in the New Testament KJV Bible.
Matthew 1:25 | Matthew 6:3 | Matthew 7:23 | Matthew 9:30 | Matthew 10:26 | Matthew 12:7 | Matthew 12:15 | Matthew 12:33 | Matthew 13:11 | Matthew 16:3 | Matthew 16:8 | Matthew 21:45 | Matthew 22:18 | Matthew 24:32 | Matthew 24:33 | Matthew 24:39 | Matthew 24:43 | Matthew 24:50 | Matthew 25:24 | Matthew 26:10 | Mark 4:11 | Mark 4:13 | Mark 5:29 | Mark 5:43 | Mark 6:38 | Mark 7:23 | Mark 8:17 | Mark 9:30 | Mark 12:12 | Mark 13:28 | Mark 13:29 | Mark 15:10 | Luke 1:2 | Luke 1:18 | Luke 2:43 | Luke 7:39 | Luke 8:10 | Luke 8:17 | Luke 8:46 | Luke 9:11 | Luke 10:11 | Luke 10:22 | Luke 12:2 | Luke 12:39 | Luke 12:46 | Luke 12:47 | Luke 12:48 | Luke 13:2 | Luke 16:4 | Luke 16:15 | Luke 18:34 | Luke 19:15 | Luke 19:44 | Luke 21:20 | Luke 21:30 | Luke 21:31 | Luke 24:18 | Luke 24:35 | John 1:10 | John 1:48 | John 2:24 | John 2:25 | John 3:10 | John 4:53 | John 5:5 | John 5:41 | John 6:15 | John 6:69 | John 7:17 | John 7:26 | John 7:27 | John 7:49 | John 7:51 | John 8:27 | John 8:28 | John 8:32 | John 8:43 | John 8:52 | John 8:55 | John 10:6 | John 10:14 | John 10:15 | John 10:27 | John 10:38 | John 11:57 | John 12:9 | John 12:16 | John 13:7 | John 13:12 | John 13:28 | John 13:35 | John 14:7 | John 14:9 | John 14:17 | John 14:20 | John 14:31 | John 15:18 | John 16:3 | John 16:19 | John 17:3 | John 17:7 | John 17:8 | John 17:23 | John 17:25 | John 19:4 | John 21:17 | Acts 1:7 | Acts 2:36 | Acts 8:30 | Acts 9:24 | Acts 17:13 | Acts 17:19 | Acts 17:20 | Acts 19:15 | Acts 19:35 | Acts 20:34 | Acts 21:24 | Acts 21:34 | Acts 21:37 | Acts 22:14 | Acts 22:30 | Acts 23:6 | Acts 23:28 | Acts 24:10 | Romans 1:21 | Romans 2:18 | Romans 3:17 | Romans 6:6 | Romans 7:1 | Romans 7:7 | Romans 7:15 | Romans 10:19 | Romans 11:34 | 1 Corinthians 1:21 | 1 Corinthians 2:8 | 1 Corinthians 2:14 | 1 Corinthians 2:16 | 1 Corinthians 3:20 | 1 Corinthians 4:19 | 1 Corinthians 8:2 | 1 Corinthians 8:3 | 1 Corinthians 13:9 | 1 Corinthians 13:12 | 1 Corinthians 13:13 | 1 Corinthians 14:7 | 1 Corinthians 14:9 | 2 Corinthians 2:4 | 2 Corinthians 2:9 | 2 Corinthians 3:2 | 2 Corinthians 5:16 | 2 Corinthians 5:21 | 2 Corinthians 8:9 | 2 Corinthians 13:6 | Galatians 2:9 | Galatians 3:7 | Galatians 4:9 | Ephesians 3:19 | Ephesians 5:5 | Ephesians 6:22 | Philippians 1:12 | Philippians 2:19 | Philippians 2:22 | Philippians 3:10 | Philippians 4:5 | Colossians 4:8 | 1 Thessalonians 3:5 | 2 Timothy 1:18 | 2 Timothy 2:19 | 2 Timothy 3:1 | Hebrews 3:10 | Hebrews 8:11 | Hebrews 10:34 | Hebrews 13:23 | James 1:3 | James 2:20 | James 5:20 | 2 Peter 1:20 | 2 Peter 3:3 | 1 John 2:3 | 1 John 2:4 | 1 John 2:5 | 1 John 2:13 | 1 John 2:14 | 1 John 2:18 | 1 John 2:29 | 1 John 3:1 | 1 John 3:6 | 1 John 3:16 | 1 John 3:19 | 1 John 3:20 | 1 John 3:24 | 1 John 4:2 | 1 John 4:6 | 1 John 4:7 | 1 John 4:8 | 1 John 4:13 | 1 John 4:16 | 1 John 5:2 | 1 John 5:20 | 2 John 1:1 | Revelation 2:17 | Revelation 2:23 | Revelation 2:24 | Revelation 3:3 | Revelation 3:9 | Revelation 10:7 |


Strong's Number: 1098

 Strong's Number: 1098 [ <<= || =>> ]
Transliterated: gleukos
Phonetic: glyoo'-kos

Text: akin to 1099; sweet wine, i.e. (prop.) must (fresh juice), but used of the more saccharine (and therefore highly inebriating) fermented wine:

KJV --new wine.

This word was found 1 times in the New Testament KJV Bible.
Acts 2:13 |


Strong's Number: 1099

 Strong's Number: 1099 [ <<= || =>> ]
Transliterated: glukus
Phonetic: gloo-koos'

Text: of uncertain affinity; sweet (i.e. not bitter nor salt):

KJV --sweet, fresh.

This word was found 4 times in the New Testament KJV Bible.
James 3:11 | James 3:12 | Revelation 10:9 | Revelation 10:10 |


Strong's Number: 1100

 Strong's Number: 1100 [ <<= || =>> ]
Transliterated: glossa
Phonetic: gloce-sah'

Text: of uncertain affinity; the tongue; by implication, a language (specially, one naturally unacquired):

KJV --tongue.

This word was found 85 times in the New Testament KJV Bible.
Mark 7:32 | Mark 7:34 | Mark 16:17 | Luke 1:64 | Luke 16:24 | Acts 2:3 | Acts 2:4 | Acts 2:11 | Acts 2:26 | Acts 10:46 | Acts 19:6 | Romans 3:13 | Romans 14:11 | 1 Corinthians 12:10 | 1 Corinthians 12:11 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 13:1 | 1 Corinthians 13:8 | 1 Corinthians 14:2 | 1 Corinthians 14:4 | 1 Corinthians 14:5 | 1 Corinthians 14:6 | 1 Corinthians 14:9 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Philippians 2:11 | James 1:26 | James 3:5 | James 3:6 | James 3:8 | 1 Peter 3:10 | 1 John 3:18 | Revelation 5:9 | Revelation 7:9 | Revelation 10:11 | Revelation 11:9 | Revelation 13:7 | Revelation 14:6 | Revelation 16:10 | Revelation 17:15 |


Strong's Number: 1101

 Strong's Number: 1101 [ <<= || =>> ]
Transliterated: glossokomon
Phonetic: gloce-sok'-om-on

Text: from 1100 and the base of 2889; properly, a case (to keep mouthpieces of wind-instruments in) i.e. (by extension) a casket or (specially) purse:

KJV --bag.

This word was found 2 times in the New Testament KJV Bible.
John 12:6 | John 13:29 |


Strong's Number: 1102

 Strong's Number: 1102 [ <<= || =>> ]
Transliterated: gnapheus
Phonetic: gnaf-yuce'

Text: by variation for a derivative from knapto (to tease cloth); a cloth-dresser:

KJV --fuller.

This word was found 1 times in the New Testament KJV Bible.
Mark 9:3 |


Strong's Number: 1103

 Strong's Number: 1103 [ <<= || =>> ]
Transliterated: gnesios
Phonetic: gnay'-see-os

Text: from the same as 1077; legitimate (of birth), i.e. genuine:

KJV --own, sincerity, true.

This word was found 4 times in the New Testament KJV Bible.
2 Corinthians 8:8 | Philippians 4:3 | 1 Timothy 1:2 | Titus 1:4 |


Strong's Number: 1104

 Strong's Number: 1104 [ <<= || =>> ]
Transliterated: gnesios
Phonetic: gnay-see'-ose

Text: adverb from 1103; genuinely, i.e. really:

KJV -- natuarally.

This word was found 1 times in the New Testament KJV Bible.
Philippians 2:20 |


Strong's Number: 1105

 Strong's Number: 1105 [ <<= || =>> ]
Transliterated: gnophos
Phonetic: gnof'-os

Text: akin to 3509; gloom (as of a storm):

KJV -- blackness.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 12:18 |


Strong's Number: 1106

 Strong's Number: 1106 [ <<= || =>> ]
Transliterated: gnome
Phonetic: gno'-may

Text: from 1097; cognition, i.e. (subjectively) opinion, or (objectively) resolve (counsel, consent, etc.):

KJV --advice, + agree, judgment, mind, purpose, will.

This word was found 8 times in the New Testament KJV Bible.
Acts 20:3 | 1 Corinthians 1:10 | 1 Corinthians 7:25 | 1 Corinthians 7:40 | 2 Corinthians 8:10 | Philemon 1:14 | Revelation 17:13 | Revelation 17:17 |


Strong's Number: 1107

 Strong's Number: 1107 [ <<= || =>> ]
Transliterated: gnorizo
Phonetic: gno-rid'-zo

Text: from a derivative of 1097; to make known; subjectively, to know:

KJV --certify, declare, make known, give to understand, do to wit, wot.

This word was found 22 times in the New Testament KJV Bible.
Luke 2:15 | John 17:26 | Acts 2:28 | Romans 9:22 | Romans 9:23 | Romans 16:25 | 1 Corinthians 12:3 | 1 Corinthians 15:1 | 2 Corinthians 8:1 | Galatians 1:11 | Ephesians 1:9 | Ephesians 3:3 | Ephesians 3:5 | Ephesians 3:10 | Ephesians 6:19 | Ephesians 6:21 | Philippians 1:22 | Philippians 4:6 | Colossians 1:27 | Colossians 4:7 | Colossians 4:9 | 2 Peter 1:16 |


Strong's Number: 1108

 Strong's Number: 1108 [ <<= || =>> ]
Transliterated: gnosis
Phonetic: gno'-sis

Text: from 1097; knowing (the act), i.e. (by implication) knowledge:

KJV --knowledge, science.

This word was found 28 times in the New Testament KJV Bible.
Luke 1:77 | Luke 11:52 | Romans 2:20 | Romans 11:33 | Romans 15:14 | 1 Corinthians 1:5 | 1 Corinthians 8:1 | 1 Corinthians 8:7 | 1 Corinthians 8:10 | 1 Corinthians 8:11 | 1 Corinthians 12:8 | 1 Corinthians 13:2 | 1 Corinthians 13:8 | 1 Corinthians 14:6 | 2 Corinthians 2:14 | 2 Corinthians 4:6 | 2 Corinthians 6:6 | 2 Corinthians 8:7 | 2 Corinthians 10:5 | 2 Corinthians 11:6 | Ephesians 3:19 | Philippians 3:8 | Colossians 2:3 | 1 Timothy 6:20 | 1 Peter 3:7 | 2 Peter 1:5 | 2 Peter 1:6 | 2 Peter 3:18 |


Strong's Number: 1109

 Strong's Number: 1109 [ <<= || =>> ]
Transliterated: gnostes
Phonetic: gnoce'-tace

Text: from 1097; a knower:

KJV --expert.

This word was found 1 times in the New Testament KJV Bible.
Acts 26:3 |


Strong's Number: 1110

 Strong's Number: 1110 [ <<= || =>> ]
Transliterated: gnostos
Phonetic: gnoce-tos'

Text: from 1097; well-known:

KJV --acquaintance, (which may be) known, notable.

This word was found 15 times in the New Testament KJV Bible.
Luke 2:44 | Luke 23:48 | John 18:15 | John 18:16 | Acts 1:19 | Acts 2:14 | Acts 4:10 | Acts 4:16 | Acts 9:42 | Acts 13:38 | Acts 15:18 | Acts 19:17 | Acts 28:22 | Acts 28:28 | Romans 1:19 |


Strong's Number: 1111

 Strong's Number: 1111 [ <<= || =>> ]
Transliterated: gogguzo
Phonetic: gong-good'-zo

Text: of uncertain derivation; to grumble:

KJV -- murmur.

This word was found 31 times in the New Testament KJV Bible.
Matthew 10:15 | Matthew 20:11 | Luke 5:30 | John 6:41 | John 6:43 | John 6:61 | John 7:32 | 1 Corinthians 10:10 | 1 Corinthians 10:11 | 1 Corinthians 10:12 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 |


Strong's Number: 1112

 Strong's Number: 1112 [ <<= || =>> ]
Transliterated: goggusmos
Phonetic: gong-goos-mos'

Text: from 1111; a grumbling:

KJV --grudging, murmuring.

This word was found 4 times in the New Testament KJV Bible.
John 7:12 | Acts 6:1 | Philippians 2:14 | 1 Peter 4:9 |


Strong's Number: 1113

 Strong's Number: 1113 [ <<= || =>> ]
Transliterated: goggustes
Phonetic: gong-goos-tace'

Text: from 1111; a grumbler:

KJV --murmurer.

This word was found 1 times in the New Testament KJV Bible.
Jude 1:16 |


Strong's Number: 1114

 Strong's Number: 1114 [ <<= || =>> ]
Transliterated: goes
Phonetic: go'-ace

Text: from goao (to wail); properly, a wizard (as muttering spells), i.e. (by implication) an imposter:

KJV --seducer.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 3:13 |


Strong's Number: 1115

 Strong's Number: 1115 [ <<= || =>> ]
Transliterated: Golgotha
Phonetic: gol-goth-ah'

Text: of Aramaic origin [compare 1538]; the skull; Golgotha, a knoll near Jerusalem:

KJV --Golgotha.

This word was found 3 times in the New Testament KJV Bible.
Matthew 27:33 | Mark 15:22 | John 19:17 |


Strong's Number: 1116

 Strong's Number: 1116 [ <<= || =>> ]
Transliterated: Gomorrha
Phonetic: gom'-or-hrhah

Text: of Hebrew origin [6017]; Gomorrha (i.e. Amorah), a place near the Dead Sea:

KJV --Gomorrha.

This word was found 4 times in the New Testament KJV Bible.
Mark 6:11 | Romans 9:29 | 2 Peter 2:6 | Jude 1:7 |


Strong's Number: 1117

 Strong's Number: 1117 [ <<= || =>> ]
Transliterated: gomos
Phonetic: gom'-os

Text: from 1073; a load (as filling), i.e. (specially) a cargo, or (by extension) wares:

KJV --burden, merchandise.

This word was found 3 times in the New Testament KJV Bible.
Acts 21:3 | Revelation 18:11 | Revelation 18:12 |


Strong's Number: 1118

 Strong's Number: 1118 [ <<= || =>> ]
Transliterated: goneus
Phonetic: gon-yooce'

Text: from the base of 1096; a parent:

KJV --parent.

This word was found 24 times in the New Testament KJV Bible.
Matthew 10:21 | Mark 13:12 | Luke 2:27 | Luke 2:41 | Luke 8:56 | Luke 18:29 | Luke 21:16 | John 9:2 | John 9:3 | John 9:18 | John 9:20 | John 9:22 | John 9:23 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Ephesians 6:1 | Colossians 3:20 | 2 Timothy 3:3 |


Strong's Number: 1119

 Strong's Number: 1119 [ <<= || =>> ]
Transliterated: gonu
Phonetic: gon-oo'

Text: of uncertain affinity; the "knee":

KJV --knee(X -l).

This word was found 11 times in the New Testament KJV Bible.
Mark 15:19 | Luke 5:8 | Luke 22:41 | Acts 7:60 | Acts 9:40 | Acts 20:36 | Acts 21:5 | Romans 11:4 | Romans 14:11 | Ephesians 3:14 | Hebrews 12:12 |


Strong's Number: 1120

 Strong's Number: 1120 [ <<= || =>> ]
Transliterated: gonupeteo
Phonetic: gon-oo-pet-eh'-o

Text: from a compound of 1119 and the alternate of 4098; to fall on the knee:

KJV --bow the knee, kneel down.

This word was found 4 times in the New Testament KJV Bible.
Matthew 17:14 | Matthew 27:29 | Mark 1:40 | Mark 10:17 |


Strong's Number: 1121

 Strong's Number: 1121 [ <<= || =>> ]
Transliterated: gramma
Phonetic: gram'-mah

Text: from 1125; a writing, i.e. a letter, note, epistle, book, etc.; plural learning:

KJV --bill, learning, letter, scripture, writing, written.

This word was found 13 times in the New Testament KJV Bible.
Luke 16:6 | Luke 16:7 | John 5:46 | John 7:15 | Acts 26:24 | Acts 28:21 | Romans 2:27 | Romans 2:29 | Romans 7:6 | 2 Corinthians 3:6 | 2 Corinthians 3:7 | Galatians 6:11 | 2 Timothy 3:15 |


Strong's Number: 1122

 Strong's Number: 1122 [ <<= || =>> ]
Transliterated: grammateus
Phonetic: gram-mat-yooce'

Text: from 1121. a writer, i.e. (professionally) scribe or secretary:

KJV --scribe, town-clerk.

This word was found 65 times in the New Testament KJV Bible.
Matthew 2:4 | Matthew 5:20 | Matthew 8:19 | Matthew 9:3 | Matthew 12:38 | Matthew 13:52 | Matthew 15:1 | Matthew 16:21 | Matthew 17:10 | Matthew 20:18 | Matthew 21:15 | Matthew 23:2 | Matthew 23:13 | Matthew 23:14 | Matthew 23:15 | Matthew 23:23 | Matthew 23:25 | Matthew 23:27 | Matthew 23:29 | Matthew 23:34 | Matthew 26:57 | Matthew 27:41 | Mark 1:22 | Mark 2:6 | Mark 2:16 | Mark 3:22 | Mark 7:1 | Mark 7:5 | Mark 8:31 | Mark 9:11 | Mark 9:14 | Mark 9:16 | Mark 10:33 | Mark 11:18 | Mark 11:26 | Mark 12:28 | Mark 12:32 | Mark 12:35 | Mark 12:38 | Mark 14:1 | Mark 14:43 | Mark 14:49 | Mark 14:53 | Mark 15:1 | Mark 15:30 | Luke 5:21 | Luke 5:30 | Luke 6:7 | Luke 9:22 | Luke 11:53 | Luke 15:2 | Luke 19:47 | Luke 20:1 | Luke 20:19 | Luke 20:39 | Luke 20:46 | Luke 22:2 | Luke 22:66 | Luke 23:10 | John 8:3 | Acts 4:5 | Acts 6:12 | Acts 19:35 | Acts 23:9 | 1 Corinthians 1:20 |


Strong's Number: 1123

 Strong's Number: 1123 [ <<= || =>> ]
Transliterated: graptos
Phonetic: grap-tos'

Text: from 1125; inscribed (figuratively):

KJV -- written.

This word was found 1 times in the New Testament KJV Bible.
Romans 2:15 |


Strong's Number: 1124

 Strong's Number: 1124 [ <<= || =>> ]
Transliterated: graphe
Phonetic: graf-ay'

Text: a document, i.e. holy Writ (or its contents or a statement in it):

KJV --scripture.

This word was found 49 times in the New Testament KJV Bible.
Matthew 21:42 | Matthew 22:29 | Matthew 26:54 | Matthew 26:56 | Mark 12:10 | Mark 12:24 | Luke 4:21 | Luke 24:27 | Luke 24:32 | Luke 24:45 | John 2:22 | John 5:38 | John 7:38 | John 7:42 | John 10:35 | John 13:18 | John 17:12 | John 19:24 | John 19:28 | John 19:36 | John 19:37 | John 20:9 | Acts 1:16 | Acts 8:32 | Acts 8:35 | Acts 17:2 | Acts 17:11 | Acts 18:24 | Acts 18:28 | Romans 1:2 | Romans 4:3 | Romans 9:17 | Romans 10:11 | Romans 11:2 | Romans 15:4 | Romans 16:25 | 1 Corinthians 15:3 | 1 Corinthians 15:4 | Galatians 3:8 | Galatians 3:22 | Galatians 4:30 | 1 Timothy 5:18 | 2 Timothy 3:16 | James 2:8 | James 2:23 | James 4:4 | 1 Peter 2:6 | 2 Peter 1:20 | 2 Peter 3:16 |


Strong's Number: 1125

 Strong's Number: 1125 [ <<= || =>> ]
Transliterated: grapho
Phonetic: graf'-o

Text: a primary verb; to "grave", especially to write; figuratively, to describe:

KJV --describe, write(-ing, -ten).

This word was found 237 times in the New Testament KJV Bible.
Matthew 2:5 | Matthew 4:4 | Matthew 4:6 | Matthew 4:7 | Matthew 4:10 | Matthew 11:10 | Matthew 21:13 | Matthew 26:24 | Matthew 26:31 | Matthew 27:37 | Mark 1:2 | Mark 7:6 | Mark 9:12 | Mark 9:13 | Mark 10:4 | Mark 10:5 | Mark 11:17 | Mark 12:19 | Mark 14:21 | Mark 14:27 | Luke 1:3 | Luke 1:63 | Luke 2:23 | Luke 3:4 | Luke 4:4 | Luke 4:8 | Luke 4:10 | Luke 4:17 | Luke 7:27 | Luke 10:20 | Luke 10:26 | Luke 16:6 | Luke 16:7 | Luke 18:31 | Luke 19:46 | Luke 20:17 | Luke 20:28 | Luke 21:22 | Luke 22:37 | Luke 24:44 | Luke 24:46 | John 1:45 | John 2:17 | John 5:45 | John 6:31 | John 6:45 | John 8:6 | John 8:8 | John 8:17 | John 10:34 | John 12:14 | John 12:16 | John 15:25 | John 19:19 | John 19:20 | John 19:21 | John 19:22 | John 20:30 | John 20:31 | John 21:24 | John 21:25 | Acts 1:20 | Acts 7:42 | Acts 13:29 | Acts 13:33 | Acts 15:15 | Acts 15:23 | Acts 18:27 | Acts 23:5 | Acts 23:25 | Acts 24:13 | Acts 25:26 | Romans 1:17 | Romans 2:24 | Romans 3:4 | Romans 3:10 | Romans 4:17 | Romans 4:23 | Romans 8:36 | Romans 9:13 | Romans 9:33 | Romans 10:5 | Romans 10:15 | Romans 11:8 | Romans 11:26 | Romans 12:19 | Romans 14:11 | Romans 15:3 | Romans 15:9 | Romans 15:15 | Romans 15:21 | Romans 16:22 | 1 Corinthians 1:19 | 1 Corinthians 1:31 | 1 Corinthians 2:9 | 1 Corinthians 3:19 | 1 Corinthians 4:6 | 1 Corinthians 4:14 | 1 Corinthians 5:9 | 1 Corinthians 5:11 | 1 Corinthians 7:1 | 1 Corinthians 9:10 | 1 Corinthians 9:15 | 1 Corinthians 10:7 | 1 Corinthians 10:11 | 1 Corinthians 10:12 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:13 | 2 Corinthians 2:3 | 2 Corinthians 2:4 | 2 Corinthians 2:9 | 2 Corinthians 4:13 | 2 Corinthians 7:12 | 2 Corinthians 8:15 | 2 Corinthians 9:1 | 2 Corinthians 9:9 | 2 Corinthians 13:10 | 2 Corinthians 13:11 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | Galatians 1:20 | Galatians 3:10 | Galatians 3:13 | Galatians 4:22 | Galatians 4:27 | Galatians 6:11 | Philippians 3:1 | 1 Thessalonians 4:9 | 1 Thessalonians 5:1 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | 1 Timothy 3:14 | Philemon 1:19 | Philemon 1:21 | Hebrews 10:7 | 1 Peter 1:16 | 1 Peter 5:12 | 2 Peter 3:1 | 2 Peter 3:15 | 1 John 1:4 | 1 John 2:1 | 1 John 2:7 | 1 John 2:8 | 1 John 2:12 | 1 John 2:13 | 1 John 2:14 | 1 John 2:21 | 1 John 2:26 | 1 John 5:13 | 2 John 1:5 | 2 John 1:12 | 3 John 1:9 | 3 John 1:13 | Jude 1:3 | Revelation 1:3 | Revelation 1:11 | Revelation 1:19 | Revelation 2:1 | Revelation 2:8 | Revelation 2:12 | Revelation 2:17 | Revelation 2:18 | Revelation 3:1 | Revelation 3:2 | Revelation 3:7 | Revelation 3:12 | Revelation 3:14 | Revelation 5:1 | Revelation 10:4 | Revelation 13:8 | Revelation 14:1 | Revelation 14:13 | Revelation 17:5 | Revelation 17:8 | Revelation 19:8 | Revelation 19:12 | Revelation 19:16 | Revelation 20:12 | Revelation 20:15 | Revelation 21:5 | Revelation 21:27 | Revelation 22:18 | Revelation 22:19 |


Strong's Number: 1126

 Strong's Number: 1126 [ <<= || =>> ]
Transliterated: graodes
Phonetic: grah-o'-dace

Text: from graus (an old woman) and 1491; crone- like, i.e. silly:

KJV --old wives'.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 4:7 |


Strong's Number: 1127

 Strong's Number: 1127 [ <<= || =>> ]
Transliterated: gregoreuo
Phonetic: gray-gor-yoo'-o

Text: from 1453; to keep awake, i.e. watch (literally or figuratively):

KJV --be vigilant, wake, (be) watch(-ful).

This word was found 50 times in the New Testament KJV Bible.
Matthew 24:42 | Matthew 24:43 | Matthew 25:13 | Matthew 26:38 | Matthew 26:40 | Matthew 26:41 | Mark 13:34 | Mark 13:35 | Mark 13:37 | Mark 14:34 | Mark 14:37 | Mark 14:38 | Luke 12:37 | Acts 20:31 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | Colossians 4:2 | 1 Thessalonians 5:6 | 1 Thessalonians 5:10 | 1 Thessalonians 5:11 | 1 Thessalonians 5:12 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 1 Peter 5:8 | Revelation 3:3 | Revelation 16:15 |


Strong's Number: 1128

 Strong's Number: 1128 [ <<= || =>> ]
Transliterated: gumnazo
Phonetic: goom-nad'-zo

Text: from 1131; to practise naked (in the games), i.e. train (figuratively):

KJV --exercise.

This word was found 4 times in the New Testament KJV Bible.
1 Timothy 4:7 | Hebrews 5:14 | Hebrews 12:11 | 2 Peter 2:14 |


Strong's Number: 1129

 Strong's Number: 1129 [ <<= || =>> ]
Transliterated: gumnasia
Phonetic: goom-nas-ee'-ah

Text: from 1128; training, i.e. (figuratively) asceticism:

KJV --exercise.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 4:8 |


Strong's Number: 1130

 Strong's Number: 1130 [ <<= || =>> ]
Transliterated: gumneteuo
Phonetic: goom-nayt-yoo'-o

Text: from a derivative of 1131; to strip, i.e. (reflexively) go poorly clad:

KJV --be naked.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 4:11 |


Strong's Number: 1131

 Strong's Number: 1131 [ <<= || =>> ]
Transliterated: gumnos
Phonetic: goom-nos'

Text: of uncertain affinity; nude (absolute or relative, literal or figurative):

KJV --naked.

This word was found 36 times in the New Testament KJV Bible.
Matthew 25:36 | Matthew 25:38 | Matthew 25:43 | Matthew 25:44 | Mark 14:51 | Mark 14:52 | John 21:7 | Acts 19:16 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 5:3 | Hebrews 4:13 | James 2:15 | Revelation 3:17 | Revelation 16:15 | Revelation 17:16 |


Strong's Number: 1132

 Strong's Number: 1132 [ <<= || =>> ]
Transliterated: gumnotes
Phonetic: goom-not'-ace

Text: from 1131; nudity (absolute or comparative):

KJV --nakedness.

This word was found 9 times in the New Testament KJV Bible.
Romans 8:35 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Revelation 3:18 |


Strong's Number: 1133

 Strong's Number: 1133 [ <<= || =>> ]
Transliterated: gunaikarion
Phonetic: goo-nahee-kar'-ee-on

Text: a diminutive from 1135; a little (i.e. foolish) woman:

KJV --silly woman.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 3:6 |


Strong's Number: 1134

 Strong's Number: 1134 [ <<= || =>> ]
Transliterated: gunaikeios
Phonetic: goo-nahee-ki'-os

Text: from 1135; feminine:

KJV --wife.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 3:7 |


Strong's Number: 1135

 Strong's Number: 1135 [ <<= || =>> ]
Transliterated: gune
Phonetic: goo-nay'

Text: probably from the base of 1096; a woman; specially, a wife:

KJV --wife, woman.

This word was found 225 times in the New Testament KJV Bible.
Matthew 1:20 | Matthew 1:24 | Matthew 5:28 | Matthew 5:31 | Matthew 5:32 | Matthew 9:20 | Matthew 9:22 | Matthew 11:11 | Matthew 13:33 | Matthew 14:3 | Matthew 14:21 | Matthew 15:22 | Matthew 15:28 | Matthew 15:38 | Matthew 18:24 | Matthew 19:3 | Matthew 19:5 | Matthew 19:8 | Matthew 19:9 | Matthew 19:10 | Matthew 19:29 | Matthew 22:24 | Matthew 22:25 | Matthew 22:27 | Matthew 22:28 | Matthew 26:7 | Matthew 26:10 | Matthew 27:19 | Matthew 27:55 | Matthew 28:5 | Mark 5:25 | Mark 5:33 | Mark 6:17 | Mark 6:18 | Mark 7:24 | Mark 7:25 | Mark 10:2 | Mark 10:7 | Mark 10:11 | Mark 10:12 | Mark 10:29 | Mark 12:19 | Mark 12:20 | Mark 12:22 | Mark 12:23 | Mark 14:3 | Mark 15:39 | Luke 1:5 | Luke 1:13 | Luke 1:18 | Luke 1:24 | Luke 1:42 | Luke 3:19 | Luke 4:26 | Luke 7:28 | Luke 7:37 | Luke 7:39 | Luke 7:44 | Luke 7:50 | Luke 8:2 | Luke 8:3 | Luke 8:43 | Luke 8:47 | Luke 10:38 | Luke 11:27 | Luke 13:11 | Luke 13:12 | Luke 13:21 | Luke 14:20 | Luke 14:26 | Luke 15:8 | Luke 16:18 | Luke 17:32 | Luke 18:29 | Luke 20:28 | Luke 20:29 | Luke 20:30 | Luke 20:32 | Luke 20:33 | Luke 22:57 | Luke 23:26 | Luke 23:48 | Luke 23:54 | Luke 24:22 | Luke 24:24 | John 2:4 | John 4:7 | John 4:9 | John 4:11 | John 4:15 | John 4:17 | John 4:19 | John 4:21 | John 4:25 | John 4:27 | John 4:28 | John 4:39 | John 4:42 | John 8:3 | John 8:4 | John 8:9 | John 8:10 | John 16:21 | John 19:26 | John 20:13 | John 20:15 | Acts 1:14 | Acts 5:1 | Acts 5:2 | Acts 5:7 | Acts 5:14 | Acts 8:3 | Acts 8:12 | Acts 9:2 | Acts 13:50 | Acts 16:1 | Acts 16:13 | Acts 16:14 | Acts 17:4 | Acts 17:12 | Acts 17:34 | Acts 18:2 | Acts 20:35 | Acts 21:5 | Acts 22:4 | Acts 24:23 | Romans 7:2 | 1 Corinthians 5:1 | 1 Corinthians 7:1 | 1 Corinthians 7:2 | 1 Corinthians 7:3 | 1 Corinthians 7:4 | 1 Corinthians 7:10 | 1 Corinthians 7:11 | 1 Corinthians 7:12 | 1 Corinthians 7:13 | 1 Corinthians 7:14 | 1 Corinthians 7:16 | 1 Corinthians 7:27 | 1 Corinthians 7:29 | 1 Corinthians 7:33 | 1 Corinthians 7:34 | 1 Corinthians 7:39 | 1 Corinthians 9:5 | 1 Corinthians 9:9 | 1 Corinthians 11:3 | 1 Corinthians 11:5 | 1 Corinthians 11:6 | 1 Corinthians 11:7 | 1 Corinthians 11:8 | 1 Corinthians 11:9 | 1 Corinthians 11:10 | 1 Corinthians 11:11 | 1 Corinthians 11:12 | 1 Corinthians 11:13 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Galatians 4:4 | Ephesians 5:22 | Ephesians 5:23 | Ephesians 5:24 | Ephesians 5:25 | Ephesians 5:28 | Ephesians 5:31 | Ephesians 5:33 | Colossians 3:18 | Colossians 3:19 | 1 Timothy 2:9 | 1 Timothy 2:10 | 1 Timothy 2:11 | 1 Timothy 2:12 | 1 Timothy 2:14 | 1 Timothy 3:2 | 1 Timothy 3:11 | 1 Timothy 3:12 | 1 Timothy 5:9 | Titus 1:6 | Hebrews 11:35 | 1 Peter 3:1 | 1 Peter 3:5 | Revelation 2:20 | Revelation 9:8 | Revelation 12:1 | Revelation 12:4 | Revelation 12:6 | Revelation 12:13 | Revelation 12:14 | Revelation 12:15 | Revelation 12:16 | Revelation 12:17 | Revelation 14:4 | Revelation 17:3 | Revelation 17:4 | Revelation 17:6 | Revelation 17:7 | Revelation 17:9 | Revelation 17:18 | Revelation 19:7 | Revelation 21:9 |


Strong's Number: 1136

 Strong's Number: 1136 [ <<= || =>> ]
Transliterated: Gog
Phonetic: gogue

Text: of Hebrew origin [1463]; Gog, a symb. name for some future Antichrist:

KJV --Gog.

This word was found 1 times in the New Testament KJV Bible.
Revelation 20:8 |


Strong's Number: 1137

 Strong's Number: 1137 [ <<= || =>> ]
Transliterated: gonia
Phonetic: go-nee'-ah

Text: probably akin to 1119; an angle:

KJV --corner, quarter.

This word was found 9 times in the New Testament KJV Bible.
Matthew 6:5 | Matthew 21:42 | Mark 12:10 | Luke 20:17 | Acts 4:11 | Acts 26:26 | 1 Peter 2:7 | Revelation 7:1 | Revelation 20:8 |


Strong's Number: 1138

 Strong's Number: 1138 [ <<= || =>> ]
Transliterated: Dabid
Phonetic: dab-eed'

Text: of Hebrew origin [1732]; Dabid (i.e. David), the Israelite king:

KJV --David.

This word was found 53 times in the New Testament KJV Bible.
Matthew 1:1 | Matthew 1:6 | Matthew 1:17 | Matthew 1:20 | Matthew 9:27 | Matthew 12:3 | Matthew 12:23 | Matthew 15:22 | Matthew 20:30 | Matthew 20:31 | Matthew 21:9 | Matthew 21:15 | Matthew 22:43 | Matthew 22:45 | Mark 2:25 | Mark 10:47 | Mark 10:48 | Mark 11:10 | Mark 12:35 | Mark 12:36 | Mark 12:37 | Luke 1:27 | Luke 1:32 | Luke 1:69 | Luke 2:4 | Luke 2:11 | Luke 3:31 | Luke 6:3 | Luke 18:38 | Luke 18:39 | Luke 20:41 | Luke 20:42 | Luke 20:44 | John 7:42 | Acts 1:16 | Acts 2:25 | Acts 2:29 | Acts 2:34 | Acts 4:25 | Acts 7:45 | Acts 13:22 | Acts 13:34 | Acts 13:36 | Acts 15:16 | Romans 1:3 | Romans 4:6 | Romans 11:9 | 2 Timothy 2:8 | Hebrews 4:7 | Hebrews 11:32 | Revelation 3:7 | Revelation 5:5 | Revelation 22:16 |


Strong's Number: 1139

 Strong's Number: 1139 [ <<= || =>> ]
Transliterated: daimonizomai
Phonetic: dahee-mon-id'-zom-ahee

Text: middle voice from 1142; to be exercised by a daemon:

KJV --have a (be vexed with, be possessed with) devil(-s).

This word was found 13 times in the New Testament KJV Bible.
Matthew 4:24 | Matthew 8:16 | Matthew 8:28 | Matthew 8:33 | Matthew 9:32 | Matthew 12:22 | Matthew 15:22 | Mark 1:32 | Mark 5:15 | Mark 5:16 | Mark 5:18 | Luke 8:36 | John 10:21 |


Strong's Number: 1140

 Strong's Number: 1140 [ <<= || =>> ]
Transliterated: daimonion
Phonetic: dahee-mon'-ee-on

Text: neuter of a derivative of 1142; a daemonic being; by extension a deity:

KJV --devil, god.

This word was found 64 times in the New Testament KJV Bible.
Matthew 7:22 | Matthew 9:33 | Matthew 9:34 | Matthew 10:8 | Matthew 11:18 | Matthew 12:24 | Matthew 12:27 | Matthew 12:28 | Matthew 17:18 | Matthew 26:53 | Mark 1:34 | Mark 1:39 | Mark 3:15 | Mark 3:22 | Mark 6:13 | Mark 7:25 | Mark 7:28 | Mark 7:29 | Mark 9:38 | Mark 16:9 | Mark 16:17 | Luke 4:33 | Luke 4:35 | Luke 4:41 | Luke 7:33 | Luke 8:2 | Luke 8:27 | Luke 8:30 | Luke 8:33 | Luke 8:35 | Luke 8:38 | Luke 9:1 | Luke 9:42 | Luke 9:49 | Luke 10:17 | Luke 11:14 | Luke 11:15 | Luke 11:18 | Luke 11:19 | Luke 11:20 | Luke 13:32 | John 7:20 | John 8:48 | John 8:49 | John 8:52 | John 10:20 | John 10:21 | Acts 17:18 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Timothy 4:1 | Revelation 9:20 |


Strong's Number: 1141

 Strong's Number: 1141 [ <<= || =>> ]
Transliterated: daimoniodes
Phonetic: dahee-mon-ee-o'-dace

Text: from 1140 and 1142; daemon-like:

KJV --devilish.

This word was found 1 times in the New Testament KJV Bible.
James 3:15 |


Strong's Number: 1142

 Strong's Number: 1142 [ <<= || =>> ]
Transliterated: daimon
Phonetic: dah'-ee-mown

Text: from daio (to distribute fortunes); a daemon or supernatural spirit (of a bad nature):

KJV --devil.

This word was found 5 times in the New Testament KJV Bible.
Matthew 8:31 | Mark 5:12 | Luke 8:29 | Revelation 16:14 | Revelation 18:2 |


Strong's Number: 1143

 Strong's Number: 1143 [ <<= || =>> ]
Transliterated: dakno
Phonetic: dak'-no

Text: a prolonged form of a primary root; to bite, i.e. (figuratively) thwart:

KJV --bite.

This word was found 1 times in the New Testament KJV Bible.
Galatians 5:15 |


Strong's Number: 1144

 Strong's Number: 1144 [ <<= || =>> ]
Transliterated: dakru
Phonetic: dak'-roo

Text: or dakruon {dak'-roo-on}; of uncertain affinity; a tear:

KJV --tear.

This word was found 11 times in the New Testament KJV Bible.
Mark 9:24 | Luke 7:38 | Luke 7:44 | Acts 20:19 | Acts 20:31 | 2 Corinthians 2:4 | 2 Timothy 1:4 | Hebrews 5:7 | Hebrews 12:17 | Revelation 7:17 | Revelation 21:4 |


Strong's Number: 1145

 Strong's Number: 1145 [ <<= || =>> ]
Transliterated: dakruo
Phonetic: dak-roo'-o

Text: from 1144; to shed tears:

KJV --weep. Compare 2799.

This word was found 1 times in the New Testament KJV Bible.
John 11:35 |


Strong's Number: 1146

 Strong's Number: 1146 [ <<= || =>> ]
Transliterated: daktulios
Phonetic: dak-too'-lee-os

Text: from 1147; a finger-ring:

KJV --ring.

This word was found 1 times in the New Testament KJV Bible.
Luke 15:22 |


Strong's Number: 1147

 Strong's Number: 1147 [ <<= || =>> ]
Transliterated: daktulos
Phonetic: dak'-too-los

Text: probably from 1176; a finger:

KJV --finger.

This word was found 8 times in the New Testament KJV Bible.
Matthew 23:4 | Mark 7:32 | Luke 11:20 | Luke 11:46 | Luke 16:24 | John 8:6 | John 20:25 | John 20:27 |


Strong's Number: 1148

 Strong's Number: 1148 [ <<= || =>> ]
Transliterated: Dalmanoutha
Phonetic: dal-man-oo-thah'

Text: probably of Aramaic origin; Dalmanutha, a place in Palestine:

KJV --Dalmanutha.

This word was found 1 times in the New Testament KJV Bible.
Mark 8:10 |


Strong's Number: 1149

 Strong's Number: 1149 [ <<= || =>> ]
Transliterated: Dalmatia
Phonetic: dal-mat-ee'-ah

Text: probably of foreign derivation; Dalmatia, a region of Europe:

KJV --Dalmatia.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 4:10 |


Strong's Number: 1150

 Strong's Number: 1150 [ <<= || =>> ]
Transliterated: damazo
Phonetic: dam-ad'-zo

Text: a variation of an obsolete primary of the same meaning; to tame:

KJV --tame.

This word was found 3 times in the New Testament KJV Bible.
Mark 5:4 | James 3:7 | James 3:8 |


Strong's Number: 1151

 Strong's Number: 1151 [ <<= || =>> ]
Transliterated: damalis
Phonetic: dam'-al-is

Text: probably from the base of 1150; a heifer (as tame):

KJV --heifer.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 9:13 |


Strong's Number: 1152

 Strong's Number: 1152 [ <<= || =>> ]
Transliterated: Damaris
Phonetic: dam'-ar-is

Text: probably from the base of 1150; perhaps gentle; Damaris, an Athenian woman:

KJV --Damaris.

This word was found 1 times in the New Testament KJV Bible.
Acts 17:34 |


Strong's Number: 1153

 Strong's Number: 1153 [ <<= || =>> ]
Transliterated: Damaskenos
Phonetic: dam-as-kay-nos'

Text: from 1154; a Damascene or inhabitant of Damascus:

KJV --Damascene.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 1154

 Strong's Number: 1154 [ <<= || =>> ]
Transliterated: Damaskos
Phonetic: dam-as-kos'

Text: of Hebrew origin [1834]; Damascus, a city of Syria:

KJV --Damascus.

This word was found 15 times in the New Testament KJV Bible.
Acts 9:2 | Acts 9:3 | Acts 9:8 | Acts 9:10 | Acts 9:19 | Acts 9:22 | Acts 9:27 | Acts 22:6 | Acts 22:10 | Acts 22:11 | Acts 26:12 | Acts 26:20 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 1:17 |


Strong's Number: 1155

 Strong's Number: 1155 [ <<= || =>> ]
Transliterated: daneizo
Phonetic: dan-ide'-zo

Text: from 1156; to loan on interest; reflexively, to borrow:

KJV --borrow, lend.

This word was found 3 times in the New Testament KJV Bible.
Matthew 5:42 | Luke 6:34 | Luke 6:35 |


Strong's Number: 1156

 Strong's Number: 1156 [ <<= || =>> ]
Transliterated: daneion
Phonetic: dan'-i-on

Text: from danos (a gift); probably akin to the base of 1325; a loan:

KJV --debt.

This word was found 2 times in the New Testament KJV Bible.
Matthew 18:26 | Revelation 21:9 |


Strong's Number: 1157

 Strong's Number: 1157 [ <<= || =>> ]
Transliterated: daneistes
Phonetic: dan-ice-tace'

Text: from 1155; a lender:

KJV --creditor.

This word was found 1 times in the New Testament KJV Bible.
Luke 7:41 |


Strong's Number: 1158

 Strong's Number: 1158 [ <<= || =>> ]
Transliterated: Daniel
Phonetic: dan-ee-ale'

Text: of Hebrew origin [1840]; Daniel, an Israelite:

KJV --Daniel.

This word was found 3 times in the New Testament KJV Bible.
Matthew 24:15 | Mark 4:36 | Mark 13:14 |


Strong's Number: 1159

 Strong's Number: 1159 [ <<= || =>> ]
Transliterated: dapanao
Phonetic: dap-an-ah'-o

Text: from 1160; to expend, i.e. (in a good sense) to incur cost, or (in a bad one) to waste:

KJV --be at charges, consume, spend.

This word was found 11 times in the New Testament KJV Bible.
Luke 15:14 | Acts 21:24 | Acts 22:5 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | James 4:3 |


Strong's Number: 1160

 Strong's Number: 1160 [ <<= || =>> ]
Transliterated: dapane
Phonetic: dap-an'-ay

Text: from dapto (to devour); expense (as consuming):

KJV --cost.

This word was found 1 times in the New Testament KJV Bible.
Luke 14:28 |


Strong's Number: 1161

 Strong's Number: 1161 [ <<= || =>> ]
Transliterated: de
Phonetic: deh

Text: a primary particle (adversative or continuative); but, and, etc.:

KJV --also, and, but, moreover, now [often unexpressed in English].

This word was found 2676 times in the New Testament KJV Bible.


Strong's Number: 1162

 Strong's Number: 1162 [ <<= || =>> ]
Transliterated: deesis
Phonetic: deh'-ay-sis

Text: from 1189; a petition:

KJV --prayer, request, supplication.

This word was found 17 times in the New Testament KJV Bible.
Luke 1:13 | Luke 2:37 | Luke 5:33 | Acts 1:14 | Romans 10:1 | 2 Corinthians 1:11 | 2 Corinthians 9:14 | Ephesians 6:18 | Philippians 1:4 | Philippians 1:19 | Philippians 4:6 | 1 Timothy 2:1 | 1 Timothy 5:5 | 2 Timothy 1:3 | Hebrews 5:7 | James 5:16 | 1 Peter 3:12 |


Strong's Number: 1163

 Strong's Number: 1163 [ <<= || =>> ]
Transliterated: dei
Phonetic: die

Text: 3d person singular active present of 1210; also deon {deh-on'}; neuter active participle of the same; both used impersonally; it is (was, etc.) necessary (as binding):

KJV --behoved, be meet, must (needs), (be) need(-ful), ought, should.

This word was found 149 times in the New Testament KJV Bible.
Matthew 16:21 | Matthew 17:10 | Matthew 18:32 | Matthew 24:6 | Matthew 25:27 | Matthew 26:35 | Matthew 26:54 | Mark 8:31 | Mark 9:11 | Mark 13:7 | Mark 13:10 | Mark 13:14 | Mark 14:31 | Luke 2:49 | Luke 4:43 | Luke 9:22 | Luke 11:42 | Luke 12:12 | Luke 13:14 | Luke 13:16 | Luke 13:33 | Luke 15:32 | Luke 17:25 | Luke 18:1 | Luke 19:5 | Luke 21:9 | Luke 22:7 | Luke 22:37 | Luke 24:7 | Luke 24:26 | Luke 24:44 | John 3:7 | John 3:14 | John 3:30 | John 4:4 | John 4:20 | John 4:24 | John 9:4 | John 10:16 | John 12:34 | John 20:9 | Acts 1:16 | Acts 1:21 | Acts 3:21 | Acts 4:12 | Acts 5:29 | Acts 9:6 | Acts 9:16 | Acts 10:6 | Acts 14:22 | Acts 15:5 | Acts 16:30 | Acts 17:3 | Acts 19:21 | Acts 19:36 | Acts 23:11 | Acts 24:18 | Acts 25:10 | Acts 25:24 | Acts 26:9 | Acts 27:21 | Acts 27:24 | Acts 27:26 | Romans 1:27 | Romans 8:26 | Romans 12:3 | 1 Corinthians 8:2 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 2:3 | 2 Corinthians 5:10 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Ephesians 6:20 | Colossians 4:4 | Colossians 4:6 | 1 Thessalonians 4:1 | 2 Thessalonians 3:7 | 1 Timothy 3:2 | 1 Timothy 3:7 | 1 Timothy 3:15 | 1 Timothy 5:13 | 2 Timothy 2:6 | 2 Timothy 2:24 | Titus 1:7 | Titus 1:11 | Hebrews 2:1 | Hebrews 9:26 | Hebrews 11:6 | 1 Peter 1:6 | 2 Peter 3:11 | Revelation 1:1 | Revelation 4:1 | Revelation 10:11 | Revelation 11:5 | Revelation 13:10 | Revelation 17:10 | Revelation 20:3 | Revelation 22:6 |


Strong's Number: 1164

 Strong's Number: 1164 [ <<= || =>> ]
Transliterated: deigma
Phonetic: digh'-mah

Text: from the base of 1166; a specimen (as shown):

KJV -- example.

This word was found 1 times in the New Testament KJV Bible.
Jude 1:7 |


Strong's Number: 1165

 Strong's Number: 1165 [ <<= || =>> ]
Transliterated: deigmatizo
Phonetic: digh-mat-id'-zo

Text: from 1164; to exhibit:

KJV --make a shew.

This word was found 1 times in the New Testament KJV Bible.
Colossians 2:15 |


Strong's Number: 1166

 Strong's Number: 1166 [ <<= || =>> ]
Transliterated: deiknuo
Phonetic: dike-noo'-o

Text: a prolonged form of an obsolete primary of the same meaning; to show (literally or figuratively):

KJV --shew.

This word was found 26 times in the New Testament KJV Bible.
Matthew 4:8 | Matthew 8:4 | Matthew 16:21 | Mark 1:44 | Mark 14:15 | Luke 5:14 | Luke 22:12 | John 2:18 | John 5:19 | John 10:32 | John 14:8 | John 14:9 | John 20:20 | Acts 7:3 | Acts 10:28 | 1 Corinthians 12:31 | 1 Timothy 6:15 | Hebrews 8:5 | James 2:18 | James 3:13 | Revelation 1:1 | Revelation 4:1 | Revelation 17:1 | Revelation 21:10 | Revelation 22:6 | Revelation 22:8 |


Strong's Number: 1167

 Strong's Number: 1167 [ <<= || =>> ]
Transliterated: deilia
Phonetic: di-lee'-ah

Text: from 1169; timidity:

KJV --fear.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 1:7 |


Strong's Number: 1168

 Strong's Number: 1168 [ <<= || =>> ]
Transliterated: deiliao
Phonetic: di-lee-ah'-o

Text: from 1167; to be timid:

KJV --be afraid.

This word was found 1 times in the New Testament KJV Bible.
John 14:27 |


Strong's Number: 1169

 Strong's Number: 1169 [ <<= || =>> ]
Transliterated: deilos
Phonetic: di-los'

Text: from deos (dread); timid, i.e. (by implication) faithless:

KJV --fearful.

This word was found 3 times in the New Testament KJV Bible.
Matthew 8:26 | Mark 4:40 | Revelation 21:8 |


Strong's Number: 1170

 Strong's Number: 1170 [ <<= || =>> ]
Transliterated: deina
Phonetic: di'-nah

Text: probably from the same as 1171 (through the idea of forgetting the name as fearful, i.e. strange); so and so (when the person is not specified):

KJV --such a man.

This word was found 1 times in the New Testament KJV Bible.
Matthew 26:18 |


Strong's Number: 1171

 Strong's Number: 1171 [ <<= || =>> ]
Transliterated: deinos
Phonetic: di-noce'

Text: adverb from a derivative of the same as 1169; terribly, i.e. excessively:

KJV --grievously, vehemently.

This word was found 2 times in the New Testament KJV Bible.
Matthew 8:6 | Luke 11:53 |


Strong's Number: 1172

 Strong's Number: 1172 [ <<= || =>> ]
Transliterated: deipneo
Phonetic: dipe-neh'-o

Text: from 1173; to dine, i.e. take the principle (or evening) meal:

KJV --sup (X -er).

This word was found 13 times in the New Testament KJV Bible.
Luke 17:8 | Luke 22:20 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | Revelation 3:20 |


Strong's Number: 1173

 Strong's Number: 1173 [ <<= || =>> ]
Transliterated: deipnon
Phonetic: dipe'-non

Text: from the same as 1160; dinner, i.e. the chief meal (usually in the evening):

KJV --feast, supper.

This word was found 28 times in the New Testament KJV Bible.
Matthew 23:6 | Mark 6:21 | Mark 12:39 | Luke 14:12 | Luke 14:16 | Luke 14:24 | Luke 20:46 | John 12:2 | John 13:2 | John 13:4 | John 21:20 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | Revelation 19:8 | Revelation 19:17 |


Strong's Number: 1174

 Strong's Number: 1174 [ <<= || =>> ]
Transliterated: deisidaimonesteros
Phonetic: dice-ee-dahee-mon-es'-ter-os

Text: the compound of a derivative of the base of 1169 and 1142; more religious than others:

KJV --too superstitious.

This word was found 1 times in the New Testament KJV Bible.
Acts 17:22 |


Strong's Number: 1175

 Strong's Number: 1175 [ <<= || =>> ]
Transliterated: deisidaimonia
Phonetic: dice-ee-dahee-mon-ee'-ah

Text: from the same as 1174; religion:

KJV --superstition.

This word was found 1 times in the New Testament KJV Bible.
Acts 25:19 |


Strong's Number: 1176

 Strong's Number: 1176 [ <<= || =>> ]
Transliterated: deka
Phonetic: dek'-ah

Text: a primary number; ten:

KJV --[eight-]een, ten.

This word was found 24 times in the New Testament KJV Bible.
Matthew 20:24 | Matthew 25:1 | Matthew 25:28 | Mark 10:41 | Luke 13:4 | Luke 13:11 | Luke 13:16 | Luke 14:31 | Luke 15:8 | Luke 17:12 | Luke 17:17 | Luke 19:13 | Luke 19:16 | Luke 19:17 | Luke 19:24 | Luke 19:25 | Acts 25:6 | Revelation 2:10 | Revelation 12:3 | Revelation 13:1 | Revelation 17:3 | Revelation 17:7 | Revelation 17:12 | Revelation 17:16 |


Strong's Number: 1177

 Strong's Number: 1177 [ <<= || =>> ]
Transliterated: dekaduo
Phonetic: dek-ad-oo'-o

Text: from 1176 and 1417; two and ten, i.e. twelve:

KJV --twelve.

This word was found 2 times in the New Testament KJV Bible.
Acts 19:7 | Acts 24:10 |


Strong's Number: 1178

 Strong's Number: 1178 [ <<= || =>> ]
Transliterated: dekapente
Phonetic: dek-ap-en'-teh

Text: from 1176 and 4002; ten and five, i.e. fifteen:

KJV --fifteen.

This word was found 2 times in the New Testament KJV Bible.
Acts 27:28 | Galatians 1:18 |


Strong's Number: 1179

 Strong's Number: 1179 [ <<= || =>> ]
Transliterated: Dekapolis
Phonetic: dek-ap'-ol-is

Text: from 1176 and 4172; the ten-city region; the Decapolis, a district in Syria:

KJV --Decapolis.

This word was found 3 times in the New Testament KJV Bible.
Matthew 4:25 | Mark 5:20 | Mark 7:30 |


Strong's Number: 1180

 Strong's Number: 1180 [ <<= || =>> ]
Transliterated: dekatessares
Phonetic: dek-at-es'-sar-es

Text: from 1176 and 5064; ten and four, i.e. fourteen:

KJV --fourteen.

This word was found 3 times in the New Testament KJV Bible.
Matthew 1:17 | 2 Corinthians 12:2 | Galatians 2:1 |


Strong's Number: 1181

 Strong's Number: 1181 [ <<= || =>> ]
Transliterated: dekate
Phonetic: dek-at'-ay

Text: feminine of 1182; a tenth, i.e. as a percentage or (tech.) tithe:

KJV --tenth (part), tithe.

This word was found 4 times in the New Testament KJV Bible.
Hebrews 7:2 | Hebrews 7:4 | Hebrews 7:8 | Hebrews 7:9 |


Strong's Number: 1182

 Strong's Number: 1182 [ <<= || =>> ]
Transliterated: dekatos
Phonetic: dek'-at-os

Text: ordinal from 1176; tenth:

KJV --tenth.

This word was found 3 times in the New Testament KJV Bible.
John 1:39 | Revelation 11:13 | Revelation 21:20 |


Strong's Number: 1183

 Strong's Number: 1183 [ <<= || =>> ]
Transliterated: dekatoo
Phonetic: dek-at-o'-o

Text: from 1181; to tithe, i.e. to give or take a tenth:

KJV --pay (receive) tithes.

This word was found 2 times in the New Testament KJV Bible.
Hebrews 7:6 | Hebrews 7:9 |


Strong's Number: 1184

 Strong's Number: 1184 [ <<= || =>> ]
Transliterated: dektos
Phonetic: dek-tos'

Text: from 1209; approved; (figuratively) propitious:

KJV -- accepted(-table).

This word was found 19 times in the New Testament KJV Bible.
Luke 4:19 | Luke 4:24 | Acts 10:35 | 2 Corinthians 6:2 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Philippians 4:18 |


Strong's Number: 1185

 Strong's Number: 1185 [ <<= || =>> ]
Transliterated: deleazo
Phonetic: del-eh-ad'-zo

Text: from the base of 1388; to entrap, i.e. (figuratively) delude:

KJV --allure, beguile, entice.

This word was found 3 times in the New Testament KJV Bible.
James 1:14 | 2 Peter 2:14 | 2 Peter 2:18 |


Strong's Number: 1186

 Strong's Number: 1186 [ <<= || =>> ]
Transliterated: dendron
Phonetic: den'-dron

Text: probably from drus (an oak); a tree:

KJV --tree.

This word was found 20 times in the New Testament KJV Bible.
Matthew 3:10 | Matthew 7:17 | Matthew 7:18 | Matthew 7:19 | Matthew 12:33 | Matthew 13:32 | Matthew 21:8 | Mark 8:24 | Mark 11:8 | Luke 3:9 | Luke 6:43 | Luke 6:44 | Luke 13:19 | Luke 21:29 | Jude 1:12 | Revelation 7:1 | Revelation 7:3 | Revelation 8:7 | Revelation 9:4 | Revelation 22:1 |


Strong's Number: 1187

 Strong's Number: 1187 [ <<= || =>> ]
Transliterated: dexiolabos
Phonetic: dex-ee-ol-ab'-os

Text: from 1188 and 2983; a guardsman (as if taking the right) or light-armed soldier:

KJV --spearman.

This word was found 1 times in the New Testament KJV Bible.
Acts 23:23 |


Strong's Number: 1188

 Strong's Number: 1188 [ <<= || =>> ]
Transliterated: dexios
Phonetic: dex-ee-os'

Text: from 1209; the right side or (feminine) hand (as that which usually takes):

KJV --right (hand, side).

This word was found 53 times in the New Testament KJV Bible.
Matthew 5:29 | Matthew 5:30 | Matthew 5:39 | Matthew 6:3 | Matthew 20:21 | Matthew 20:23 | Matthew 22:44 | Matthew 25:33 | Matthew 25:34 | Matthew 26:64 | Matthew 27:29 | Matthew 27:38 | Mark 10:37 | Mark 10:40 | Mark 12:36 | Mark 14:62 | Mark 15:27 | Mark 16:5 | Mark 16:19 | Luke 1:11 | Luke 6:6 | Luke 20:42 | Luke 22:50 | Luke 22:69 | Luke 23:32 | John 18:10 | John 21:6 | Acts 2:25 | Acts 2:33 | Acts 2:34 | Acts 3:7 | Acts 5:31 | Acts 7:55 | Acts 7:56 | Romans 8:34 | 2 Corinthians 6:7 | Galatians 2:9 | Ephesians 1:20 | Colossians 3:1 | Hebrews 1:3 | Hebrews 1:13 | Hebrews 8:1 | Hebrews 10:12 | Hebrews 12:2 | 1 Peter 3:22 | Revelation 1:16 | Revelation 1:17 | Revelation 1:20 | Revelation 2:2 | Revelation 5:1 | Revelation 5:7 | Revelation 10:2 | Revelation 13:16 |


Strong's Number: 1189

 Strong's Number: 1189 [ <<= || =>> ]
Transliterated: deomai
Phonetic: deh'-om-ahee

Text: middle voice of 1210; to beg (as binding oneself), i.e. petition:

KJV --beseech, pray (to), make request. Compare 4441.

deon. See 1163.

This word was found 25 times in the New Testament KJV Bible.
Matthew 9:38 | Luke 5:12 | Luke 8:28 | Luke 8:38 | Luke 9:38 | Luke 9:40 | Luke 10:2 | Luke 21:36 | Luke 22:32 | Acts 4:31 | Acts 8:22 | Acts 8:24 | Acts 8:34 | Acts 10:2 | Acts 21:39 | Acts 26:3 | Romans 1:10 | 2 Corinthians 5:20 | 2 Corinthians 8:4 | 2 Corinthians 10:2 | Galatians 4:12 | 1 Thessalonians 3:10 | 1 Thessalonians 3:11 | 1 Thessalonians 3:12 | 1 Thessalonians 3:13 |


Strong's Number: 1190

 Strong's Number: 1190 [ <<= || =>> ]
Transliterated: Derbaios
Phonetic: der-bah'-ee-os

Text: from 1191; a Derbaean or inhabitant of Derbe:

KJV --of Derbe.

This word was found 1 times in the New Testament KJV Bible.
Acts 20:4 |


Strong's Number: 1191

 Strong's Number: 1191 [ <<= || =>> ]
Transliterated: Derbe
Phonetic: der-bay'

Text: of foreign origin; Derbe, a place in Asia Minor:

KJV -- Derbe.

This word was found 3 times in the New Testament KJV Bible.
Acts 14:6 | Acts 14:20 | Acts 16:1 |


Strong's Number: 1192

 Strong's Number: 1192 [ <<= || =>> ]
Transliterated: derma
Phonetic: der'-mah

Text: from 1194; a hide:

KJV --skin.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 11:37 |


Strong's Number: 1193

 Strong's Number: 1193 [ <<= || =>> ]
Transliterated: dermatinos
Phonetic: der-mat'-ee-nos

Text: from 1192; made of hide:

KJV --leathern, of a skin.

This word was found 3 times in the New Testament KJV Bible.
Matthew 3:4 | Mark 1:6 | Acts 23:29 |


Strong's Number: 1194

 Strong's Number: 1194 [ <<= || =>> ]
Transliterated: dero
Phonetic: der'-o

Text: a primary verb; properly, to flay, i.e. (by implication) to scourge, or (by analogy) to thrash:

KJV --beat, smite.

This word was found 15 times in the New Testament KJV Bible.
Matthew 21:35 | Mark 12:3 | Mark 12:5 | Mark 13:9 | Luke 12:47 | Luke 12:48 | Luke 20:10 | Luke 20:11 | Luke 22:63 | Luke 22:64 | John 18:23 | Acts 5:40 | Acts 16:37 | Acts 22:19 | 1 Corinthians 9:26 |


Strong's Number: 1195

 Strong's Number: 1195 [ <<= || =>> ]
Transliterated: desmeuo
Phonetic: des-myoo'-o

Text: from a (presumed) derivative of 1196; to be a binder (captor), i.e. to enchain (a prisoner), to tie on (a load):

KJV -- bind.

This word was found 2 times in the New Testament KJV Bible.
Matthew 23:4 | Acts 22:4 |


Strong's Number: 1196

 Strong's Number: 1196 [ <<= || =>> ]
Transliterated: desmeo
Phonetic: des-meh'-o

Text: from 1199; to tie, i.e. shackle:

KJV --bind.

This word was found 2 times in the New Testament KJV Bible.
Matthew 22:22 | Luke 8:29 |


Strong's Number: 1197

 Strong's Number: 1197 [ <<= || =>> ]
Transliterated: desme
Phonetic: des-may'

Text: from 1196; a bundle:

KJV --bundle.

This word was found 1 times in the New Testament KJV Bible.
Matthew 13:30 |


Strong's Number: 1198

 Strong's Number: 1198 [ <<= || =>> ]
Transliterated: desmios
Phonetic: des'-mee-os

Text: from 1199; a captive (as bound): --in bonds, prisoner.

This word was found 17 times in the New Testament KJV Bible.
Matthew 27:15 | Matthew 27:16 | Mark 15:6 | John 11:18 | Acts 16:25 | Acts 16:27 | Acts 23:18 | Acts 25:14 | Acts 25:27 | Acts 28:16 | Acts 28:17 | Ephesians 3:1 | Ephesians 4:1 | 2 Timothy 1:8 | Philemon 1:1 | Philemon 1:9 | Hebrews 13:3 |


Strong's Number: 1199

 Strong's Number: 1199 [ <<= || =>> ]
Transliterated: desmon
Phonetic: des-mon'

Text: or desmos {des-mos'}; neuter and masculine respectively from 1210; a band, i.e. ligament (of the body) or shackle (of a prisoner); figuratively, an impediment or disability:

KJV --band, bond, chain, string.

This word was found 19 times in the New Testament KJV Bible.
Mark 7:34 | Luke 8:29 | Luke 13:16 | Acts 16:26 | Acts 20:23 | Acts 22:30 | Acts 26:29 | Acts 26:31 | Philippians 1:7 | Philippians 1:13 | Philippians 1:14 | Philippians 1:16 | Colossians 4:18 | 2 Timothy 2:9 | Philemon 1:10 | Philemon 1:13 | Hebrews 10:34 | Hebrews 11:36 | Jude 1:6 |


Strong's Number: 1200

 Strong's Number: 1200 [ <<= || =>> ]
Transliterated: desmophulax
Phonetic: des-mof-oo'-lax

Text: from 1199 and 5441; a jailer (as guarding the prisoners):

KJV --jailor, keeper of the prison.

This word was found 3 times in the New Testament KJV Bible.
Acts 16:23 | Acts 16:27 | Acts 16:36 |


Strong's Number: 1201

 Strong's Number: 1201 [ <<= || =>> ]
Transliterated: desmoterion
Phonetic: des-mo-tay'-ree-on

Text: from a derivative of 1199 (equivalent to 1196); a place of bondage, i.e. a dungeon:

KJV --prison.

This word was found 4 times in the New Testament KJV Bible.
Matthew 11:2 | Acts 5:21 | Acts 5:23 | Acts 16:26 |


Strong's Number: 1202

 Strong's Number: 1202 [ <<= || =>> ]
Transliterated: desmotes
Phonetic: des-mo'-tace

Text: from the same as 1201; (passively) a captive:

KJV --prisoner.

This word was found 2 times in the New Testament KJV Bible.
Acts 27:1 | Acts 27:42 |


Strong's Number: 1203

 Strong's Number: 1203 [ <<= || =>> ]
Transliterated: despotes
Phonetic: des-pot'-ace

Text: perhaps from 1210 and posis (a husband); an absolute ruler ("despot"):

KJV --Lord, master.

This word was found 10 times in the New Testament KJV Bible.
Luke 2:29 | Acts 4:24 | 1 Timothy 6:1 | 1 Timothy 6:2 | 2 Timothy 2:21 | Titus 2:9 | 1 Peter 2:18 | 2 Peter 2:1 | Jude 1:4 | Revelation 6:10 |


Strong's Number: 1204

 Strong's Number: 1204 [ <<= || =>> ]
Transliterated: deuro
Phonetic: dyoo'-ro

Text: of uncertain affinity; here; used also imperative hither!; and of time, hitherto:

KJV --come (hither), hither[-to].

This word was found 9 times in the New Testament KJV Bible.
Matthew 19:21 | Mark 10:21 | Luke 18:22 | John 11:43 | Acts 7:3 | Acts 7:34 | Romans 1:13 | Revelation 17:1 | Revelation 21:9 |


Strong's Number: 1205

 Strong's Number: 1205 [ <<= || =>> ]
Transliterated: deute
Phonetic: dyoo'-teh

Text: from 1204 and an imperative form of eimi (to go); come hither!:

KJV --come, X follow.

This word was found 13 times in the New Testament KJV Bible.
Matthew 4:19 | Matthew 11:28 | Matthew 21:38 | Matthew 22:4 | Matthew 25:34 | Matthew 28:6 | Mark 1:17 | Mark 6:31 | Mark 12:7 | Luke 20:14 | John 4:29 | John 21:12 | Revelation 19:17 |


Strong's Number: 1206

 Strong's Number: 1206 [ <<= || =>> ]
Transliterated: deuteraios
Phonetic: dyoo-ter-ah'-yos

Text: from 1208; secondary, i.e. (specially) on the second day:

KJV --next day.

This word was found 1 times in the New Testament KJV Bible.
Acts 28:13 |


Strong's Number: 1207

 Strong's Number: 1207 [ <<= || =>> ]
Transliterated: deuteroprotos
Phonetic: dyoo-ter-op'-ro-tos

Text: from 1208 and 4413; second-first, i.e. (specially) a designation of the Sabbath immediately after the Paschal week (being the second after Passover day, and the first of the seven Sabbaths intervening before Pentecost):

KJV --second...after the first.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 1208

 Strong's Number: 1208 [ <<= || =>> ]
Transliterated: deuteros
Phonetic: dyoo'-ter-os

Text: as the compare of 1417; (ordinal) second (in time, place, or rank; also adverb):

KJV --afterward, again, second(-arily, time).

This word was found 56 times in the New Testament KJV Bible.
Matthew 21:30 | Matthew 22:26 | Matthew 22:39 | Matthew 26:42 | Mark 12:21 | Mark 12:31 | Mark 14:72 | Luke 12:38 | Luke 19:18 | Luke 20:30 | John 3:4 | John 4:54 | John 9:24 | John 21:16 | Acts 7:13 | Acts 10:15 | Acts 11:9 | Acts 12:10 | Acts 13:33 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:15 | 2 Corinthians 13:2 | Titus 3:10 | Hebrews 8:7 | Hebrews 9:3 | Hebrews 9:7 | Hebrews 9:28 | Hebrews 10:9 | 2 Peter 3:1 | Jude 1:5 | Revelation 2:11 | Revelation 4:7 | Revelation 6:3 | Revelation 8:8 | Revelation 11:14 | Revelation 16:3 | Revelation 19:3 | Revelation 20:6 | Revelation 20:14 | Revelation 21:8 | Revelation 21:19 |


Strong's Number: 1209

 Strong's Number: 1209 [ <<= || =>> ]
Transliterated: dechomai
Phonetic: dekh'-om-ahee

Text: middle voice of a primary verb; to receive (in various applications, literally or figuratively):

KJV --accept, receive, take. Compare 2983.

This word was found 77 times in the New Testament KJV Bible.
Matthew 10:14 | Matthew 10:40 | Matthew 10:41 | Matthew 11:14 | Matthew 18:5 | Mark 6:11 | Mark 9:37 | Mark 10:15 | Luke 2:28 | Luke 8:13 | Luke 9:5 | Luke 9:11 | Luke 9:48 | Luke 9:53 | Luke 10:8 | Luke 10:10 | Luke 16:4 | Luke 16:6 | Luke 16:7 | Luke 16:9 | Luke 18:17 | Luke 22:17 | John 4:45 | Acts 7:38 | Acts 7:59 | Acts 8:14 | Acts 11:1 | Acts 17:11 | Acts 21:17 | Acts 22:5 | Acts 28:21 | 1 Corinthians 2:14 | 2 Corinthians 6:1 | 2 Corinthians 7:15 | 2 Corinthians 8:17 | 2 Corinthians 11:4 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 4:14 | Ephesians 6:17 | Philippians 4:18 | Colossians 4:10 | 1 Thessalonians 1:6 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 2 Thessalonians 2:10 | 2 Thessalonians 2:11 | 2 Thessalonians 2:12 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | Hebrews 11:31 | James 1:21 |


Strong's Number: 1210

 Strong's Number: 1210 [ <<= || =>> ]
Transliterated: deo
Phonetic: deh'-o

Text: a primary verb; to bind (in various applications, literally or figuratively):

KJV --bind, be in bonds, knit, tie, wind. See also 1163, 1189.

This word was found 41 times in the New Testament KJV Bible.
Matthew 12:29 | Matthew 13:30 | Matthew 14:3 | Matthew 16:19 | Matthew 18:17 | Matthew 21:2 | Matthew 22:13 | Matthew 27:2 | Mark 3:27 | Mark 5:3 | Mark 5:4 | Mark 6:17 | Mark 11:2 | Mark 11:4 | Mark 15:1 | Mark 15:7 | Luke 13:16 | Luke 19:30 | John 11:44 | John 18:12 | John 18:24 | John 19:40 | Acts 9:2 | Acts 9:14 | Acts 9:21 | Acts 10:11 | Acts 12:6 | Acts 20:22 | Acts 21:11 | Acts 21:13 | Acts 21:33 | Acts 22:5 | Acts 22:29 | Acts 24:26 | Romans 7:2 | 1 Corinthians 7:27 | 1 Corinthians 7:39 | Colossians 4:3 | 2 Timothy 2:9 | Revelation 9:14 | Revelation 20:2 |


Strong's Number: 1211

 Strong's Number: 1211 [ <<= || =>> ]
Transliterated: de
Phonetic: day

Text: probably akin to 1161; a particle of emphasis or explicitness; now, then, etc.:

KJV --also, and, doubtless, now, therefore.

This word was found 6 times in the New Testament KJV Bible.
Matthew 13:23 | Luke 2:15 | Acts 13:2 | Acts 15:35 | 1 Corinthians 6:20 | 2 Corinthians 12:1 |


Strong's Number: 1212

 Strong's Number: 1212 [ <<= || =>> ]
Transliterated: delos
Phonetic: day'-los

Text: of uncertain derivation; clear:

KJV --+ bewray, certain, evident, manifest.

This word was found 34 times in the New Testament KJV Bible.
Matthew 26:73 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Galatians 3:11 |


Strong's Number: 1213

 Strong's Number: 1213 [ <<= || =>> ]
Transliterated: deloo
Phonetic: day-lo'-o

Text: from 1212; to make plain (by words):

KJV --declare, shew, signify.

This word was found 7 times in the New Testament KJV Bible.
1 Corinthians 1:11 | 1 Corinthians 3:13 | Colossians 1:8 | Hebrews 9:8 | Hebrews 12:27 | 1 Peter 1:11 | 2 Peter 1:14 |


Strong's Number: 1214

 Strong's Number: 1214 [ <<= || =>> ]
Transliterated: Demas
Phonetic: day-mas'

Text: probably for 1216; Demas, a Christian:

KJV --Demas.

This word was found 3 times in the New Testament KJV Bible.
Colossians 4:14 | 2 Timothy 4:10 | Philemon 1:24 |


Strong's Number: 1215

 Strong's Number: 1215 [ <<= || =>> ]
Transliterated: demexoreo
Phonetic: day-may-gor-eh'-o

Text: from a compound of 1218 and 58; to be a people-gatherer, i.e. to address a public assembly:

KJV --make an oration.

This word was found 1 times in the New Testament KJV Bible.
Acts 12:21 |


Strong's Number: 1216

 Strong's Number: 1216 [ <<= || =>> ]
Transliterated: Demetrios
Phonetic: day-may'-tree-os

Text: from Demeter (Ceres); Demetrius, the name of an Ephesian and of a Christian:

KJV --Demetrius.

This word was found 3 times in the New Testament KJV Bible.
Acts 19:24 | Acts 19:38 | 3 John 1:12 |


Strong's Number: 1217

 Strong's Number: 1217 [ <<= || =>> ]
Transliterated: demiourgos
Phonetic: day-me-oor-gos'

Text: from 1218 and 2041; a worker for the people, i.e. mechanic (spoken of the Creator):

KJV --maker.

This word was found 2 times in the New Testament KJV Bible.
Matthew 19:21 | Hebrews 11:10 |


Strong's Number: 1218

 Strong's Number: 1218 [ <<= || =>> ]
Transliterated: demos
Phonetic: day'-mos

Text: from 1210; the public (as bound together socially):

KJV --people.

This word was found 4 times in the New Testament KJV Bible.
Acts 12:22 | Acts 17:5 | Acts 19:30 | Acts 19:33 |


Strong's Number: 1219

 Strong's Number: 1219 [ <<= || =>> ]
Transliterated: demosios
Phonetic: day-mos'ee-os

Text: from 1218; public; (feminine singular dative case as adverb) in public:

KJV --common, openly, publickly.

This word was found 4 times in the New Testament KJV Bible.
Acts 5:18 | Acts 16:37 | Acts 18:28 | Acts 20:20 |


Strong's Number: 1220

 Strong's Number: 1220 [ <<= || =>> ]
Transliterated: denarion
Phonetic: day-nar'-ee-on

Text: of Latin origin; a denarius (or ten asses):

KJV --pence, penny[-worth].

This word was found 16 times in the New Testament KJV Bible.
Matthew 18:27 | Matthew 20:2 | Matthew 20:9 | Matthew 20:10 | Matthew 20:13 | Matthew 22:19 | Mark 6:37 | Mark 12:15 | Mark 14:5 | Luke 7:41 | Luke 10:35 | Luke 13:24 | Luke 20:24 | John 6:7 | John 12:5 | Revelation 6:6 |


Strong's Number: 1221

 Strong's Number: 1221 [ <<= || =>> ]
Transliterated: depote
Phonetic: day'-pot-eh

Text: from 1211 and 4218; a particle of generalization; indeed, at any time:

KJV --(what-)soever.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 1222

 Strong's Number: 1222 [ <<= || =>> ]
Transliterated: depou
Phonetic: day'-poo

Text: from 1211 and 4225; a particle of asservation; indeed doubtless:

KJV --verily.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 2:16 |


Strong's Number: 1223

 Strong's Number: 1223 [ <<= || =>> ]
Transliterated: dia
Phonetic: dee-ah'

Text: a primary preposition denoting the channel of an act; through (in very wide applications, local, causal, or occasional):

KJV --after, always, among, at, to avoid, because of (that), briefly, by, for (cause)...fore, from, in, by occasion of, of, by reason of, for sake, that, thereby, therefore, X though, through(-out), to, wherefore, with(-in). In composition it retains the same general import.

Dia. See 2203.

This word was found 716 times in the New Testament KJV Bible.


Strong's Number: 1224

 Strong's Number: 1224 [ <<= || =>> ]
Transliterated: diabaino
Phonetic: dee-ab-ah'-ee-no

Text: from 1223 and the base of 939; to cross:

KJV --come over, pass (through).

This word was found 3 times in the New Testament KJV Bible.
Luke 16:26 | Acts 16:9 | Hebrews 11:29 |


Strong's Number: 1225

 Strong's Number: 1225 [ <<= || =>> ]
Transliterated: diaballo
Phonetic: dee-ab-al'-lo

Text: from 1223 and 906; (figuratively) to traduce:

KJV --accuse.

This word was found 1 times in the New Testament KJV Bible.
Luke 16:1 |


Strong's Number: 1226

 Strong's Number: 1226 [ <<= || =>> ]
Transliterated: diabebaioomai
Phonetic: dee-ab-eb-ahee-o'-om-ahee

Text: middle voice of a compound of 1223 and 950; to confirm thoroughly (by words), i.e. asseverate:

KJV -- affirm constantly.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 1:7 | Titus 3:8 |


Strong's Number: 1227

 Strong's Number: 1227 [ <<= || =>> ]
Transliterated: diablepo
Phonetic: dee-ab-lep'-o

Text: from 1223 and 991; to look through, i.e. recover full vision:

KJV --see clearly.

This word was found 2 times in the New Testament KJV Bible.
Matthew 7:5 | Luke 6:42 |


Strong's Number: 1228

 Strong's Number: 1228 [ <<= || =>> ]
Transliterated: diabolos
Phonetic: dee-ab'-ol-os

Text: from 1225; a traducer; specially, Satan [compare 7854]:

KJV --false accuser, devil, slanderer.

This word was found 33 times in the New Testament KJV Bible.
Matthew 4:1 | Matthew 4:5 | Matthew 4:8 | Matthew 4:11 | Matthew 13:39 | Matthew 25:41 | Luke 4:2 | Luke 4:3 | Luke 4:13 | Luke 8:12 | John 6:70 | John 8:44 | John 13:2 | Acts 10:38 | Acts 13:10 | Ephesians 4:27 | Ephesians 6:11 | 1 Timothy 3:6 | 1 Timothy 3:7 | 1 Timothy 3:11 | 2 Timothy 2:26 | 2 Timothy 3:3 | Hebrews 2:14 | James 4:6 | 1 Peter 5:8 | 1 John 3:8 | 1 John 3:10 | Jude 1:9 | Revelation 2:10 | Revelation 12:9 | Revelation 12:12 | Revelation 20:2 | Revelation 20:10 |


Strong's Number: 1229

 Strong's Number: 1229 [ <<= || =>> ]
Transliterated: diaggello
Phonetic: de-ang-gel'-lo

Text: from 1223 and the base of 32; to herald thoroughly:

KJV --declare, preach, signify.

This word was found 4 times in the New Testament KJV Bible.
Luke 9:60 | Acts 4:35 | Acts 21:26 | Romans 9:17 |


Strong's Number: 1230

 Strong's Number: 1230 [ <<= || =>> ]
Transliterated: diaginomai
Phonetic: dee-ag-in'-om-ahee

Text: from 1223 and 1096; to elapse meanwhile:

KJV --X after, be past, be spent.

This word was found 3 times in the New Testament KJV Bible.
Mark 16:1 | Acts 25:13 | Acts 27:9 |


Strong's Number: 1231

 Strong's Number: 1231 [ <<= || =>> ]
Transliterated: diaginosko
Phonetic: dee-ag-in-o'-sko

Text: from 1223 and 1097; to know thoroughly, i.e. ascertain exactly:

KJV --(would) enquire, know the uttermost.

This word was found 2 times in the New Testament KJV Bible.
Acts 23:15 | Acts 24:21 |


Strong's Number: 1232

 Strong's Number: 1232 [ <<= || =>> ]
Transliterated: diagnorizo
Phonetic: dee-ag-no-rid'-zo

Text: from 1123 and 1107; to tell abroad:

KJV --make known.

This word was found 2 times in the New Testament KJV Bible.
Luke 2:17 | Philippians 1:28 |


Strong's Number: 1233

 Strong's Number: 1233 [ <<= || =>> ]
Transliterated: diagnosis
Phonetic: dee-ag'-no-sis

Text: from 1231; (magisterial) examination ("diagnosis"):

KJV --hearing.

This word was found 1 times in the New Testament KJV Bible.
Acts 25:21 |


Strong's Number: 1234

 Strong's Number: 1234 [ <<= || =>> ]
Transliterated: diagogguzo
Phonetic: dee-ag-ong-good'-zo

Text: from 1223 and 1111; to complain throughout a crowd:

KJV --murmur.

This word was found 2 times in the New Testament KJV Bible.
Luke 15:2 | Luke 19:7 |


Strong's Number: 1235

 Strong's Number: 1235 [ <<= || =>> ]
Transliterated: diagregoreo
Phonetic: dee-ag-ray-gor-eh'-o

Text: from 1223 and 1127; to waken thoroughly:

KJV --be awake.

This word was found 2 times in the New Testament KJV Bible.
Matthew 18:30 | Luke 9:32 |


Strong's Number: 1236

 Strong's Number: 1236 [ <<= || =>> ]
Transliterated: diago
Phonetic: dee-ag'-o

Text: from 1223 and 71; to pass time or life:

KJV --lead life, living.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 2:2 | Titus 3:3 |


Strong's Number: 1237

 Strong's Number: 1237 [ <<= || =>> ]
Transliterated: diadechomai
Phonetic: dee-ad-ekh'-om-ahee

Text: from 1223 and 1209; to receive in turn, i.e. (figuratively) succeed to:

KJV --come after.

This word was found 1 times in the New Testament KJV Bible.
Acts 7:45 |


Strong's Number: 1238

 Strong's Number: 1238 [ <<= || =>> ]
Transliterated: diadema
Phonetic: dee-ad'-ay-mah

Text: from a compound of 1223 and 1210; a "diadem" (as bound about the head):

KJV --crown. Compare 4735.

This word was found 3 times in the New Testament KJV Bible.
Revelation 12:3 | Revelation 13:1 | Revelation 19:12 |


Strong's Number: 1239

 Strong's Number: 1239 [ <<= || =>> ]
Transliterated: diadidomai
Phonetic: dee-ad-id'-o-mee

Text: from 1223 and 1325; to give throughout a crowd, i.e. deal out; also to deliver over (as to a successor):

KJV --(make) distribute(-ion), divide, give.

This word was found 4 times in the New Testament KJV Bible.
Luke 11:22 | Luke 18:22 | John 6:11 | Revelation 17:13 |


Strong's Number: 1240

 Strong's Number: 1240 [ <<= || =>> ]
Transliterated: diadochos
Phonetic: dee-ad'-okh-os

Text: from 1237; a successor in office:

KJV -- room.

This word was found 1 times in the New Testament KJV Bible.
Acts 24:26 |


Strong's Number: 1241

 Strong's Number: 1241 [ <<= || =>> ]
Transliterated: diazonnumi
Phonetic: dee-az-own'-noo-mee

Text: from 1223 and 2224; to gird tightly:

KJV --gird.

This word was found 3 times in the New Testament KJV Bible.
John 13:4 | John 13:5 | John 21:7 |


Strong's Number: 1242

 Strong's Number: 1242 [ <<= || =>> ]
Transliterated: diatheke
Phonetic: dee-ath-ay'-kay

Text: from 1303; properly, a disposition, i.e. (specially) a contract (especially a devisory will):

KJV --covenant, testament.

This word was found 39 times in the New Testament KJV Bible.
Matthew 26:28 | Mark 14:24 | Luke 1:72 | Luke 22:20 | Acts 3:25 | Acts 7:8 | Romans 9:4 | Romans 11:27 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 2 Corinthians 3:6 | 2 Corinthians 3:14 | Galatians 3:15 | Galatians 3:17 | Galatians 4:24 | Ephesians 2:12 | Hebrews 7:22 | Hebrews 8:6 | Hebrews 8:8 | Hebrews 8:9 | Hebrews 8:10 | Hebrews 9:4 | Hebrews 9:15 | Hebrews 9:16 | Hebrews 9:17 | Hebrews 9:20 | Hebrews 10:16 | Hebrews 10:29 | Hebrews 12:24 | Hebrews 13:20 | Revelation 11:19 |


Strong's Number: 1243

 Strong's Number: 1243 [ <<= || =>> ]
Transliterated: diairesis
Phonetic: dee-ah'-ee-res-is

Text: from 1244; a distinction or (concretely) variety:

KJV --difference, diversity.

This word was found 3 times in the New Testament KJV Bible.
1 Corinthians 12:4 | 1 Corinthians 12:5 | 1 Corinthians 12:6 |


Strong's Number: 1244

 Strong's Number: 1244 [ <<= || =>> ]
Transliterated: diaireo
Phonetic: dee-ahee-reh'-o

Text: from 1223 and 138; to separate, i.e. distribute:

KJV --divide.

This word was found 22 times in the New Testament KJV Bible.
Luke 15:12 | 1 Corinthians 12:11 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 |


Strong's Number: 1245

 Strong's Number: 1245 [ <<= || =>> ]
Transliterated: diakatharizo
Phonetic: dee-ak-ath-ar-id'-zo

Text: from 1223 and 2511; to cleanse perfectly, i.e. (specially) winnow:

KJV --thoroughly purge.

This word was found 2 times in the New Testament KJV Bible.
Matthew 3:12 | Luke 3:17 |


Strong's Number: 1246

 Strong's Number: 1246 [ <<= || =>> ]
Transliterated: diakatelegchomai
Phonetic: dee-ak-at-el-eng'-khom-ahee

Text: middle voice from 1223 and a compound of 2596 and 1651; to prove downright, i.e. confute:

KJV -- convince.

This word was found 1 times in the New Testament KJV Bible.
Acts 18:28 |


Strong's Number: 1247

 Strong's Number: 1247 [ <<= || =>> ]
Transliterated: diakoneo
Phonetic: dee-ak-on-eh'-o

Text: from 1249; to be an attendant, i.e. wait upon (menially or as a host, friend, or [figuratively] teacher); techn. to act as a Christian deacon:

KJV --(ad-)minister (unto), serve, use the office of a deacon.

This word was found 33 times in the New Testament KJV Bible.
Matthew 4:11 | Matthew 8:15 | Matthew 20:28 | Matthew 25:44 | Matthew 27:55 | Mark 1:13 | Mark 1:31 | Mark 10:45 | Mark 15:40 | Luke 4:39 | Luke 8:3 | Luke 10:40 | Luke 12:37 | Luke 17:8 | Luke 22:26 | Luke 22:27 | John 12:2 | John 12:26 | Acts 6:2 | Acts 19:22 | Acts 25:3 | Romans 15:25 | 2 Corinthians 3:3 | 2 Corinthians 8:19 | 2 Corinthians 8:20 | 1 Timothy 3:10 | 1 Timothy 3:13 | 2 Timothy 1:18 | Philemon 1:13 | Hebrews 6:10 | 1 Peter 1:12 | 1 Peter 4:10 | 1 Peter 4:11 |


Strong's Number: 1248

 Strong's Number: 1248 [ <<= || =>> ]
Transliterated: diakonia
Phonetic: dee-ak-on-ee'-ah

Text: from 1249; attendance (as a servant, etc.); figuratively (eleemosynary) aid, (official) service (especially of the Christian teacher, or techn. of the diaconate):

KJV --(ad-)minister(-ing, -tration, -try), office, relief, service(-ing).

This word was found 41 times in the New Testament KJV Bible.
Luke 10:40 | Acts 1:17 | Acts 1:25 | Acts 6:1 | Acts 6:4 | Acts 11:29 | Acts 12:25 | Acts 20:24 | Acts 21:19 | Romans 11:13 | Romans 12:7 | Romans 15:31 | 1 Corinthians 12:5 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 3:7 | 2 Corinthians 3:8 | 2 Corinthians 3:9 | 2 Corinthians 4:1 | 2 Corinthians 5:18 | 2 Corinthians 6:3 | 2 Corinthians 8:4 | 2 Corinthians 9:1 | 2 Corinthians 9:12 | 2 Corinthians 9:13 | 2 Corinthians 11:8 | Ephesians 4:12 | Colossians 4:17 | 1 Timothy 1:12 | 2 Timothy 4:5 | 2 Timothy 4:11 | Hebrews 1:14 | Revelation 2:19 |


Strong's Number: 1249

 Strong's Number: 1249 [ <<= || =>> ]
Transliterated: diakonos
Phonetic: dee-ak'-on-os

Text: probably from an obsolete diako (to run on errands; compare 1377); an attendant, i.e. (genitive case) a waiter (at table or in other menial duties); specially, a Christian teacher and pastor (technically, a deacon or deaconess):

KJV --deacon, minister, servant.

This word was found 45 times in the New Testament KJV Bible.
Matthew 20:26 | Matthew 22:13 | Matthew 23:11 | Mark 9:35 | Mark 10:43 | John 2:5 | John 2:9 | John 12:26 | Romans 13:4 | Romans 15:8 | Romans 16:1 | 1 Corinthians 3:5 | 2 Corinthians 3:6 | 2 Corinthians 6:4 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 2:17 | Ephesians 3:7 | Ephesians 6:21 | Philippians 1:1 | Colossians 1:7 | Colossians 1:23 | Colossians 1:25 | Colossians 4:7 | 1 Thessalonians 3:2 | 1 Timothy 3:8 | 1 Timothy 3:12 | 1 Timothy 4:6 |


Strong's Number: 1250

 Strong's Number: 1250 [ <<= || =>> ]
Transliterated: diakosioi
Phonetic: dee-ak-os'-ee-oy

Text: from 1364 and 1540; two hundred:

KJV --two hundred.

This word was found 7 times in the New Testament KJV Bible.
Mark 6:37 | John 6:7 | John 21:8 | Acts 23:23 | Acts 27:37 | Revelation 11:3 | Revelation 12:6 |


Strong's Number: 1251

 Strong's Number: 1251 [ <<= || =>> ]
Transliterated: diakouomai
Phonetic: dee-ak-oo'-om-ahee

Text: middle voice from 1223 and 191; to hear throughout, i.e. patiently listen (to a prisoner's plea):

KJV --hear.

This word was found 1 times in the New Testament KJV Bible.
Acts 23:35 |


Strong's Number: 1252

 Strong's Number: 1252 [ <<= || =>> ]
Transliterated: diakrino
Phonetic: dee-ak-ree'-no

Text: from 1223 and 2919; to separate thoroughly, i.e. (literally and reflexively) to withdraw from, or (by implication) oppose; figuratively, to discriminate (by implication, decide), or (reflexively) hesitate:

KJV --contend, make (to) differ(-ence), discern, doubt, judge, be partial, stagger, waver.

This word was found 33 times in the New Testament KJV Bible.
Matthew 16:3 | Matthew 21:21 | Mark 11:23 | Acts 10:20 | Acts 11:2 | Acts 11:12 | Acts 15:9 | Romans 4:20 | Romans 14:23 | 1 Corinthians 4:7 | 1 Corinthians 6:5 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | James 1:6 | James 2:4 | Jude 1:9 | Jude 1:22 |


Strong's Number: 1253

 Strong's Number: 1253 [ <<= || =>> ]
Transliterated: diakrisis
Phonetic: dee-ak'-ree-sis

Text: from 1252; judicial estimation:

KJV -- discern(-ing), disputation.

This word was found 24 times in the New Testament KJV Bible.
Romans 14:1 | 1 Corinthians 12:10 | 1 Corinthians 12:11 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | Hebrews 5:14 |


Strong's Number: 1254

 Strong's Number: 1254 [ <<= || =>> ]
Transliterated: diakoluo
Phonetic: dee-ak-o-loo'-o

Text: from 1223 and 2967; to hinder altogether, i.e. utterly prohibit:

KJV --forbid.

This word was found 1 times in the New Testament KJV Bible.
Matthew 3:14 |


Strong's Number: 1255

 Strong's Number: 1255 [ <<= || =>> ]
Transliterated: dialaleo
Phonetic: dee-al-al-eh'-o

Text: from 1223 and 2980; to talk throughout a company, i.e. converse or (genitive case) publish:

KJV --commune, noise abroad.

This word was found 2 times in the New Testament KJV Bible.
Luke 1:65 | Luke 6:11 |


Strong's Number: 1256

 Strong's Number: 1256 [ <<= || =>> ]
Transliterated: dialegomai
Phonetic: dee-al-eg'-om-ahee

Text: middle voice from 1223 and 3004; to say thoroughly, i.e. discuss (in argument or exhortation):

KJV --dispute, preach (unto), reason (with), speak.

This word was found 13 times in the New Testament KJV Bible.
Mark 9:34 | Acts 17:2 | Acts 17:17 | Acts 18:4 | Acts 18:19 | Acts 19:8 | Acts 19:9 | Acts 20:7 | Acts 20:9 | Acts 24:11 | Acts 24:24 | Hebrews 12:5 | Jude 1:9 |


Strong's Number: 1257

 Strong's Number: 1257 [ <<= || =>> ]
Transliterated: dialeipo
Phonetic: dee-al-i'-po

Text: from 1223 and 3007; to leave off in the middle, i.e. intermit:

KJV --cease.

This word was found 1 times in the New Testament KJV Bible.
Luke 7:45 |


Strong's Number: 1258

 Strong's Number: 1258 [ <<= || =>> ]
Transliterated: dialektos
Phonetic: dee-al'-ek-tos

Text: from 1256; a (mode of) discourse, i.e. "dialect":

KJV --language, tongue.

This word was found 6 times in the New Testament KJV Bible.
Acts 1:19 | Acts 2:6 | Acts 2:8 | Acts 21:40 | Acts 22:2 | Acts 26:14 |


Strong's Number: 1259

 Strong's Number: 1259 [ <<= || =>> ]
Transliterated: diallasso
Phonetic: dee-al-las'-so

Text: from 1223 and 236; to change thoroughly, i.e. (mentally) to conciliate:

KJV --reconcile.

This word was found 1 times in the New Testament KJV Bible.
Matthew 5:24 |


Strong's Number: 1260

 Strong's Number: 1260 [ <<= || =>> ]
Transliterated: dialogizomai
Phonetic: dee-al-og-id'-zom-ahee

Text: from 1223 and 3049; to reckon thoroughly, i.e. (genitive case) to deliberate (by reflection or discussion):

KJV --cast in mind, consider, dispute, muse, reason, think.

This word was found 16 times in the New Testament KJV Bible.
Matthew 16:7 | Matthew 16:8 | Matthew 21:25 | Mark 2:6 | Mark 2:8 | Mark 8:16 | Mark 8:17 | Mark 9:33 | Luke 1:29 | Luke 3:15 | Luke 5:21 | Luke 5:22 | Luke 12:17 | Luke 20:14 | Luke 22:17 | John 11:50 |


Strong's Number: 1261

 Strong's Number: 1261 [ <<= || =>> ]
Transliterated: dialogismos
Phonetic: dee-al-og-is-mos'

Text: from 1260; discussion, i.e. (internal) consideration (by implication, purpose), or (external) debate:

KJV --dispute, doubtful(-ing), imagination, reasoning, thought.

This word was found 15 times in the New Testament KJV Bible.
Matthew 15:19 | Mark 2:8 | Mark 7:20 | Luke 2:35 | Luke 5:22 | Luke 6:8 | Luke 9:46 | Luke 9:47 | Luke 24:38 | Romans 1:21 | Romans 14:1 | 1 Corinthians 3:20 | Philippians 2:14 | 1 Timothy 2:8 | James 2:4 |


Strong's Number: 1262

 Strong's Number: 1262 [ <<= || =>> ]
Transliterated: dialuo
Phonetic: dee-al-oo'-o

Text: from 1223 and 3089; to dissolve utterly:

KJV -- scatter.

This word was found 1 times in the New Testament KJV Bible.
Acts 5:36 |


Strong's Number: 1263

 Strong's Number: 1263 [ <<= || =>> ]
Transliterated: diamarturomai
Phonetic: dee-am-ar-too'-rom-ahee

Text: from 1223 and 3140; to attest or protest earnestly, or (by implication) hortatively:

KJV --charge, testify (unto), witness.

This word was found 15 times in the New Testament KJV Bible.
Luke 16:28 | Acts 2:40 | Acts 8:25 | Acts 10:42 | Acts 18:5 | Acts 20:21 | Acts 20:23 | Acts 20:24 | Acts 23:11 | Acts 28:23 | 1 Thessalonians 4:6 | 1 Timothy 5:21 | 2 Timothy 2:14 | 2 Timothy 4:1 | Hebrews 2:6 |


Strong's Number: 1264

 Strong's Number: 1264 [ <<= || =>> ]
Transliterated: diamachomai
Phonetic: dee-am-akh'-om-ahee

Text: from 1223 and 3164; to fight fiercely (in altercation):

KJV --strive.

This word was found 1 times in the New Testament KJV Bible.
Acts 23:9 |


Strong's Number: 1265

 Strong's Number: 1265 [ <<= || =>> ]
Transliterated: diameno
Phonetic: dee-am-en'-o

Text: from 1223 and 3306; to stay constantly (in being or relation):

KJV --continue, remain.

This word was found 5 times in the New Testament KJV Bible.
Luke 1:22 | Luke 22:28 | Galatians 2:5 | Hebrews 1:11 | 2 Peter 3:4 |


Strong's Number: 1266

 Strong's Number: 1266 [ <<= || =>> ]
Transliterated: diamerizo
Phonetic: dee-am-er-id'-zo

Text: from 1223 and 3307; to partition thoroughly (literally in distribution, figuratively in dissension):

KJV -- cloven, divide, part.

This word was found 10 times in the New Testament KJV Bible.
Matthew 27:35 | Mark 15:24 | Luke 11:17 | Luke 11:18 | Luke 12:52 | Luke 12:53 | Luke 23:33 | John 19:24 | Acts 2:3 | Acts 2:45 |


Strong's Number: 1267

 Strong's Number: 1267 [ <<= || =>> ]
Transliterated: diamerismos
Phonetic: dee-am-er-is-mos'

Text: from 1266; disunion (of opinion and conduct):

KJV --division.

This word was found 1 times in the New Testament KJV Bible.
Luke 12:51 |


Strong's Number: 1268

 Strong's Number: 1268 [ <<= || =>> ]
Transliterated: dianemo
Phonetic: dee-an-em'-o

Text: from 1223 and the base of 3551; to distribute, i.e. (of information) to disseminate:

KJV --spread.

This word was found 1 times in the New Testament KJV Bible.
Acts 4:17 |


Strong's Number: 1269

 Strong's Number: 1269 [ <<= || =>> ]
Transliterated: dianeuo
Phonetic: dee-an-yoo'-o

Text: from 1223 and 3506; to nod (or express by signs) across an intervening space:

KJV --beckon.

This word was found 1 times in the New Testament KJV Bible.
Luke 1:22 |


Strong's Number: 1270

 Strong's Number: 1270 [ <<= || =>> ]
Transliterated: dianoema
Phonetic: dee-an-o'-ay-mah

Text: from a compound of 1223 and 3539; something thought through, i.e. a sentiment:

KJV --thought.

This word was found 1 times in the New Testament KJV Bible.
Luke 11:17 |


Strong's Number: 1271

 Strong's Number: 1271 [ <<= || =>> ]
Transliterated: dianoia
Phonetic: dee-an'-oy-ah

Text: from 1223 and 3563; deep thought, properly, the faculty (mind or its disposition), by implication, its exercise:

KJV -- imagination, mind, understanding.

This word was found 13 times in the New Testament KJV Bible.
Matthew 22:37 | Mark 12:30 | Luke 1:51 | Luke 10:27 | Ephesians 1:18 | Ephesians 2:3 | Ephesians 4:18 | Colossians 1:21 | Hebrews 8:10 | Hebrews 10:16 | 1 Peter 1:13 | 2 Peter 3:1 | 1 John 5:20 |


Strong's Number: 1272

 Strong's Number: 1272 [ <<= || =>> ]
Transliterated: dianoigo
Phonetic: dee-an-oy'-go

Text: from 1223 and 455; to open thoroughly, literally (as a first-born) or figuratively (to expound):

KJV --open.

This word was found 8 times in the New Testament KJV Bible.
Mark 7:33 | Mark 7:34 | Luke 2:23 | Luke 24:31 | Luke 24:32 | Luke 24:45 | Acts 16:14 | Acts 17:3 |


Strong's Number: 1273

 Strong's Number: 1273 [ <<= || =>> ]
Transliterated: dianuktereuo
Phonetic: dee-an-ook-ter-yoo'-o

Text: from 1223 and a derivative of 3571; to sit up the whole night:

KJV --continue all night.

This word was found 2 times in the New Testament KJV Bible.
Luke 6:12 | Luke 10:3 |


Strong's Number: 1274

 Strong's Number: 1274 [ <<= || =>> ]
Transliterated: dianuo
Phonetic: dee-an-oo'-o

Text: from 1223 and anuo (to effect); to accomplish thoroughly:

KJV --finish.

This word was found 1 times in the New Testament KJV Bible.
Acts 21:7 |


Strong's Number: 1275

 Strong's Number: 1275 [ <<= || =>> ]
Transliterated: diapantos
Phonetic: dee-ap-an-tos'

Text: from 1223 and the genit. of 3956; through all the time, i.e. (adverbially) constantly:

KJV --alway(-s), continually.

This word was found 1 times in the New Testament KJV Bible.
Luke 24:53 |


Strong's Number: 1276

 Strong's Number: 1276 [ <<= || =>> ]
Transliterated: diaperao
Phonetic: dee-ap-er-ah'-o

Text: from 1223 and a derivative of the base of 4008; to cross entirely:

KJV --go over, pass (over), sail over.

This word was found 6 times in the New Testament KJV Bible.
Matthew 9:1 | Matthew 14:34 | Mark 5:21 | Mark 6:53 | Luke 16:26 | Acts 21:2 |


Strong's Number: 1277

 Strong's Number: 1277 [ <<= || =>> ]
Transliterated: diapleo
Phonetic: dee-ap-leh'-o

Text: from 1223 and 4126; to sail through:

KJV --sail over.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:5 |


Strong's Number: 1278

 Strong's Number: 1278 [ <<= || =>> ]
Transliterated: diaponeo
Phonetic: dee-ap-on-eh'-o

Text: from 1223 and a derivative of 4192; to toil through, i.e. (passively) be worried:

KJV --be grieved.

This word was found 2 times in the New Testament KJV Bible.
Acts 4:2 | Acts 16:18 |


Strong's Number: 1279

 Strong's Number: 1279 [ <<= || =>> ]
Transliterated: diaporeuomai
Phonetic: dee-ap-or-yoo'-om-ahee

Text: from 1223 and 4198; to travel through:

KJV --go through, journey in, pass by.

This word was found 5 times in the New Testament KJV Bible.
Luke 6:1 | Luke 13:22 | Luke 18:36 | Acts 16:4 | Romans 15:24 |


Strong's Number: 1280

 Strong's Number: 1280 [ <<= || =>> ]
Transliterated: diaporeo
Phonetic: dee-ap-or-eh'-o

Text: from 1223 and 639; to be thoroughly nonplussed:

KJV --(be in) doubt, be (much) perplexed.

This word was found 5 times in the New Testament KJV Bible.
Luke 9:7 | Luke 24:4 | Acts 2:12 | Acts 5:24 | Acts 10:17 |


Strong's Number: 1281

 Strong's Number: 1281 [ <<= || =>> ]
Transliterated: diapragmateuomai
Phonetic: dee-ap-rag-mat-yoo'-om-ahee

Text: from 1223 and 4231; to thoroughly occupy oneself, i.e. (transitively and by implication) to earn in business:

KJV --gain by trading.

This word was found 1 times in the New Testament KJV Bible.
Luke 19:15 |


Strong's Number: 1282

 Strong's Number: 1282 [ <<= || =>> ]
Transliterated: diaprio
Phonetic: dee-ap-ree'-o

Text: from 1223 and the base of 4249; to saw asunder, i.e. (figuratively) to exasperate:

KJV --cut (to the heart).

This word was found 2 times in the New Testament KJV Bible.
Acts 5:33 | Acts 7:54 |


Strong's Number: 1283

 Strong's Number: 1283 [ <<= || =>> ]
Transliterated: diarpazo
Phonetic: dee-ar-pad'-zo

Text: from 1223 and 726; to sieze asunder, i.e. plunder:

KJV --spoil.

This word was found 2 times in the New Testament KJV Bible.
Matthew 12:29 | Mark 3:27 |


Strong's Number: 1284

 Strong's Number: 1284 [ <<= || =>> ]
Transliterated: diarrhesso
Phonetic: dee-ar-hrayce'-so

Text: from 1223 and 4486; to tear asunder:

KJV --break, rend.

This word was found 5 times in the New Testament KJV Bible.
Matthew 26:65 | Mark 14:63 | Luke 5:6 | Luke 8:29 | Acts 14:14 |


Strong's Number: 1285

 Strong's Number: 1285 [ <<= || =>> ]
Transliterated: diasapheo
Phonetic: dee-as-af-eh'-o

Text: from 1223 and saphes (clear); to clear thoroughly, i.e. (figuratively) declare:

KJV --tell unto.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 1286

 Strong's Number: 1286 [ <<= || =>> ]
Transliterated: diaseio
Phonetic: dee-as-i'-o

Text: from 1223 and 4579; to shake thoroughly, i.e. (figuratively) to intimidate:

KJV --do violence to.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:14 |


Strong's Number: 1287

 Strong's Number: 1287 [ <<= || =>> ]
Transliterated: diaskorpizo
Phonetic: dee-as-kor-pid'-zo

Text: from 1223 and 4650; to dissapate, i.e. (genitive case) to rout or separate; specially, to winnow; figuratively, to squander:

KJV --disperse, scatter (abroad), strew, waste.

This word was found 9 times in the New Testament KJV Bible.
Matthew 25:24 | Matthew 25:26 | Matthew 26:31 | Mark 14:27 | Luke 1:51 | Luke 15:13 | Luke 16:1 | John 11:52 | Acts 5:37 |


Strong's Number: 1288

 Strong's Number: 1288 [ <<= || =>> ]
Transliterated: diaspao
Phonetic: dee-as-pah'-o

Text: from 1223 and 4685; to draw apart, i.e. sever or dismember:

KJV --pluck asunder, pull in pieces.

This word was found 2 times in the New Testament KJV Bible.
Mark 5:4 | Acts 23:10 |


Strong's Number: 1289

 Strong's Number: 1289 [ <<= || =>> ]
Transliterated: diaspeiro
Phonetic: dee-as-pi'-ro

Text: from 1223 and 4687; to sow throughout, i.e. (figuratively) distribute in foreign lands:

KJV --scatter abroad.

This word was found 3 times in the New Testament KJV Bible.
Acts 8:1 | Acts 8:4 | Acts 11:19 |


Strong's Number: 1290

 Strong's Number: 1290 [ <<= || =>> ]
Transliterated: diaspora
Phonetic: dee-as-por-ah'

Text: from 1289; dispersion, i.e. (specially and concretely) the (converted) Israelite resident in Gentile countries:

KJV -- (which are) scattered (abroad).

This word was found 3 times in the New Testament KJV Bible.
John 7:35 | James 1:1 | 1 Peter 1:1 |


Strong's Number: 1291

 Strong's Number: 1291 [ <<= || =>> ]
Transliterated: diastellomai
Phonetic: dee-as-tel'-lom-ahee

Text: middle voice from 1223 and 4724; to set (oneself) apart (figuratively, distinguish), i.e. (by implication) to enjoin:

KJV --charge, that which was (give) commanded(-ment).

This word was found 7 times in the New Testament KJV Bible.
Matthew 16:20 | Mark 5:43 | Mark 7:35 | Mark 8:15 | Mark 9:9 | Acts 15:24 | Hebrews 12:20 |


Strong's Number: 1292

 Strong's Number: 1292 [ <<= || =>> ]
Transliterated: diastema
Phonetic: dee-as'-tay-mah

Text: from 1339; an interval:

KJV --space.

This word was found 1 times in the New Testament KJV Bible.
Acts 5:7 |


Strong's Number: 1293

 Strong's Number: 1293 [ <<= || =>> ]
Transliterated: diastole
Phonetic: dee-as-tol-ay'

Text: from 1291; a variation:

KJV --difference, distinction.

This word was found 3 times in the New Testament KJV Bible.
Romans 3:22 | Romans 10:12 | 1 Corinthians 14:7 |


Strong's Number: 1294

 Strong's Number: 1294 [ <<= || =>> ]
Transliterated: diastrepho
Phonetic: dee-as-tref'-o

Text: from 1223 and 4762; to distort, i.e. (figuratively) misinterpret, or (morally) corrupt:

KJV --perverse(-rt), turn away.

This word was found 7 times in the New Testament KJV Bible.
Matthew 17:17 | Luke 9:41 | Luke 23:2 | Acts 13:8 | Acts 13:10 | Acts 20:30 | Philippians 2:15 |


Strong's Number: 1295

 Strong's Number: 1295 [ <<= || =>> ]
Transliterated: diasozo
Phonetic: dee-as-odze'-o

Text: from 1223 and 4982; to save thoroughly, i.e. (by implication or analogy) to cure, preserve, rescue, etc.:

KJV --bring safe, escape (safe), heal, make perfectly whole, save.

This word was found 8 times in the New Testament KJV Bible.
Matthew 14:36 | Luke 7:3 | Acts 23:24 | Acts 27:43 | Acts 27:44 | Acts 28:1 | Acts 28:4 | 1 Peter 3:20 |


Strong's Number: 1296

 Strong's Number: 1296 [ <<= || =>> ]
Transliterated: diatage
Phonetic: dee-at-ag-ay'

Text: from 1299; arrangement, i.e. institution:

KJV -- instrumentality.

This word was found 2 times in the New Testament KJV Bible.
Acts 7:53 | Romans 13:2 |


Strong's Number: 1297

 Strong's Number: 1297 [ <<= || =>> ]
Transliterated: diatagma
Phonetic: dee-at'-ag-mah

Text: from 1299; an arrangement, i.e. (authoritative) edict:

KJV --commandment.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 11:23 |


Strong's Number: 1298

 Strong's Number: 1298 [ <<= || =>> ]
Transliterated: diatarasso
Phonetic: dee-at-ar-as'-so

Text: from 1223 and 5015; to disturb wholly, i.e. agitate (with alarm):

KJV --trouble.

This word was found 1 times in the New Testament KJV Bible.
Luke 1:29 |


Strong's Number: 1299

 Strong's Number: 1299 [ <<= || =>> ]
Transliterated: diatasso
Phonetic: dee-at-as'-so

Text: from 1223 and 5021; to arrange thoroughly, i.e. (specially) institute, prescribe, etc.:

KJV --appoint, command, give, (set in) order, ordain.

This word was found 16 times in the New Testament KJV Bible.
Matthew 11:1 | Luke 3:13 | Luke 8:55 | Luke 17:9 | Luke 17:10 | Acts 7:44 | Acts 18:2 | Acts 20:13 | Acts 23:31 | Acts 24:22 | 1 Corinthians 7:17 | 1 Corinthians 9:14 | 1 Corinthians 11:34 | 1 Corinthians 16:1 | Galatians 3:19 | Titus 1:5 |


Strong's Number: 1300

 Strong's Number: 1300 [ <<= || =>> ]
Transliterated: diateleo
Phonetic: dee-at-el-eh'-o

Text: from 1223 and 5055; to accomplish thoroughly, i.e. (subjectively) to persist:

KJV --continue.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:33 |


Strong's Number: 1301

 Strong's Number: 1301 [ <<= || =>> ]
Transliterated: diatereo
Phonetic: dee-at-ay-reh'-o

Text: from 1223 and 5083; to watch thoroughly, i.e. (positively and transitively) to observe strictly, or (negatively and reflexively) to avoid wholly:

KJV --keep.

This word was found 2 times in the New Testament KJV Bible.
Luke 2:51 | Acts 15:29 |


Strong's Number: 1302

 Strong's Number: 1302 [ <<= || =>> ]
Transliterated: diati
Phonetic: dee-at-ee'

Text: from 1223 and 5101; through what cause?, i.e. why?:

KJV --wherefore, why.

This word was found 47 times in the New Testament KJV Bible.
Matthew 9:11 | Matthew 9:14 | Matthew 13:10 | Matthew 15:2 | Matthew 15:3 | Matthew 17:19 | Matthew 21:25 | Mark 2:18 | Mark 7:5 | Mark 11:30 | Luke 5:30 | Luke 19:23 | Luke 19:31 | Luke 20:6 | Luke 24:38 | John 7:45 | John 8:43 | John 8:46 | John 12:5 | John 13:37 | Acts 5:3 | Romans 9:32 | 1 Corinthians 6:7 | 2 Corinthians 11:11 | 2 Corinthians 11:12 | 2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Revelation 17:7 |


Strong's Number: 1303

 Strong's Number: 1303 [ <<= || =>> ]
Transliterated: diatithemai
Phonetic: dee-at-ith'-em-ahee

Text: middle voice from 1223 and 5087; to put apart, i.e. (figuratively) dispose (by assignment, compact, or bequest):

KJV --appoint, make, testator.

This word was found 6 times in the New Testament KJV Bible.
Luke 22:29 | Acts 3:25 | Hebrews 8:10 | Hebrews 9:16 | Hebrews 9:17 | Hebrews 10:16 |


Strong's Number: 1304

 Strong's Number: 1304 [ <<= || =>> ]
Transliterated: diatribo
Phonetic: dee-at-ree'-bo

Text: from 1223 and the base of 5147; to wear through (time), i.e. remain:

KJV --abide, be, continue, tarry.

This word was found 10 times in the New Testament KJV Bible.
John 3:22 | John 11:54 | Acts 12:19 | Acts 14:3 | Acts 14:28 | Acts 15:34 | Acts 16:12 | Acts 20:6 | Acts 25:6 | Acts 25:14 |


Strong's Number: 1305

 Strong's Number: 1305 [ <<= || =>> ]
Transliterated: diatrophe
Phonetic: dee-at-rof-ay'

Text: from a compound of 1223 and 5142; nourishment:

KJV --food.

This word was found 2 times in the New Testament KJV Bible.
Acts 14:17 | 1 Timothy 6:8 |


Strong's Number: 1306

 Strong's Number: 1306 [ <<= || =>> ]
Transliterated: diaugazo
Phonetic: dee-ow-gad'-zo

Text: from 1223 and 826; to glimmer (through), i.e. break (as day):

KJV --dawn.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 1:19 |


Strong's Number: 1307

 Strong's Number: 1307 [ <<= || =>> ]
Transliterated: diaphanes
Phonetic: dee-af-an-ace'

Text: from 1223 and 5316; appearing through, i.e. "diaphanous":

KJV --transparent.

This word was found 1 times in the New Testament KJV Bible.
Revelation 21:21 |


Strong's Number: 1308

 Strong's Number: 1308 [ <<= || =>> ]
Transliterated: diaphero
Phonetic: dee-af-er'-o

Text: from 1223 and 5342; to bear through, i.e. (literally) transport; usually to bear apart, i.e. (objectively) to toss about (figuratively, report); subjectively, to "differ", or (by implication) surpass:

KJV --be better, carry, differ from, drive up and down, be (more) excellent, make matter, publish, be of more value.

This word was found 30 times in the New Testament KJV Bible.
Matthew 6:26 | Matthew 10:31 | Matthew 12:12 | Mark 11:16 | Luke 12:7 | Luke 12:24 | Acts 13:49 | Acts 27:27 | Romans 2:18 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Galatians 2:6 | Galatians 4:1 | Philippians 1:10 |


Strong's Number: 1309

 Strong's Number: 1309 [ <<= || =>> ]
Transliterated: diapheugo
Phonetic: dee-af-yoo'-go

Text: from 1223 and 5343; to flee through, i.e. escape:

KJV --escape.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:42 |


Strong's Number: 1310

 Strong's Number: 1310 [ <<= || =>> ]
Transliterated: diaphemizo
Phonetic: dee-af-ay-mid'-zo

Text: from 1223 and a derivative of 5345; to report thoroughly, i.e. divulgate:

KJV --blaze abroad, commonly report, spread abroad, fame.

This word was found 3 times in the New Testament KJV Bible.
Matthew 9:31 | Matthew 28:15 | Mark 1:45 |


Strong's Number: 1311

 Strong's Number: 1311 [ <<= || =>> ]
Transliterated: diaphtheiro
Phonetic: dee-af-thi'-ro

Text: from 1225 and 5351; to rot thoroughly, i.e. (by implication) to ruin (passively, decay utterly, figuratively, pervert):

KJV --corrupt, destroy, perish.

This word was found 5 times in the New Testament KJV Bible.
Luke 12:33 | 2 Corinthians 4:16 | 1 Timothy 6:5 | Revelation 8:9 | Revelation 11:18 |


Strong's Number: 1312

 Strong's Number: 1312 [ <<= || =>> ]
Transliterated: diaphthora
Phonetic: dee-af-thor-ah'

Text: from 1311; decay:

KJV --corruption.

This word was found 7 times in the New Testament KJV Bible.
Luke 1:35 | Acts 2:27 | Acts 2:31 | Acts 13:34 | Acts 13:35 | Acts 13:36 | Acts 13:37 |


Strong's Number: 1313

 Strong's Number: 1313 [ <<= || =>> ]
Transliterated: diaphoros
Phonetic: dee-af'-or-os

Text: from 1308; varying; also surpassing:

KJV -- differing, divers, more excellent.

This word was found 4 times in the New Testament KJV Bible.
Romans 12:6 | Hebrews 1:4 | Hebrews 8:6 | Hebrews 9:10 |


Strong's Number: 1314

 Strong's Number: 1314 [ <<= || =>> ]
Transliterated: diaphulasso
Phonetic: dee-af-oo-las'-so

Text: from 1223 and 5442; to guard thoroughly, i.e. protect:

KJV --keep.

This word was found 2 times in the New Testament KJV Bible.
Luke 4:10 | Luke 18:12 |


Strong's Number: 1315

 Strong's Number: 1315 [ <<= || =>> ]
Transliterated: diacheirizomai
Phonetic: dee-akh-i-rid'-zom-ahee

Text: from 1223 and a derivative of 5495; to handle thoroughly, i.e. lay violent hands upon:

KJV --kill, slay.

This word was found 2 times in the New Testament KJV Bible.
Acts 5:30 | Acts 26:21 |


Strong's Number: 1316

 Strong's Number: 1316 [ <<= || =>> ]
Transliterated: diachorizomai
Phonetic: dee-akh-o-rid'-zom-ahee

Text: from 1223 and the middle voice of 5563; to remove (oneself) wholly, i.e. retire:

KJV --depart.

This word was found 1 times in the New Testament KJV Bible.
Luke 9:33 |


Strong's Number: 1317

 Strong's Number: 1317 [ <<= || =>> ]
Transliterated: didaktikos
Phonetic: did-ak-tik-os'

Text: from 1318; instructive ("didactic"):

KJV -- apt to teach.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 3:2 | 2 Timothy 2:24 |


Strong's Number: 1318

 Strong's Number: 1318 [ <<= || =>> ]
Transliterated: didaktos
Phonetic: did-ak-tos'

Text: from 1321; (subjectively) instructed, or (objectively) communicated by teaching:

KJV --taught, which...teacheth.

This word was found 2 times in the New Testament KJV Bible.
John 6:45 | 1 Corinthians 2:13 |


Strong's Number: 1319

 Strong's Number: 1319 [ <<= || =>> ]
Transliterated: didaskalia
Phonetic: did-as-kal-ee'-ah

Text: from 1320; instruction (the function or the information):

KJV --doctrine, learning, teaching.

This word was found 20 times in the New Testament KJV Bible.
Matthew 15:9 | Mark 7:7 | Romans 12:7 | Romans 15:4 | Ephesians 4:14 | Colossians 2:22 | 1 Timothy 1:10 | 1 Timothy 4:1 | 1 Timothy 4:6 | 1 Timothy 4:13 | 1 Timothy 4:16 | 1 Timothy 5:17 | 1 Timothy 6:1 | 1 Timothy 6:3 | 2 Timothy 3:10 | 2 Timothy 4:3 | Titus 1:9 | Titus 2:1 | Titus 2:7 | Titus 2:10 |


Strong's Number: 1320

 Strong's Number: 1320 [ <<= || =>> ]
Transliterated: didaskalos
Phonetic: did-as'-kal-os

Text: from 1321; an instructor (genitive case or specially):

KJV --doctor, master, teacher.

This word was found 61 times in the New Testament KJV Bible.
Matthew 8:19 | Matthew 9:11 | Matthew 10:24 | Matthew 10:25 | Matthew 12:38 | Matthew 17:23 | Matthew 19:16 | Matthew 22:16 | Matthew 22:24 | Matthew 22:36 | Matthew 26:18 | Mark 4:38 | Mark 5:35 | Mark 9:17 | Mark 9:38 | Mark 10:17 | Mark 10:20 | Mark 10:35 | Mark 12:14 | Mark 12:19 | Mark 12:32 | Mark 13:1 | Mark 14:14 | Luke 2:46 | Luke 3:12 | Luke 6:40 | Luke 7:40 | Luke 8:49 | Luke 9:38 | Luke 10:25 | Luke 11:45 | Luke 12:13 | Luke 13:10 | Luke 18:18 | Luke 19:39 | Luke 20:21 | Luke 20:28 | Luke 20:39 | Luke 21:7 | Luke 22:11 | John 1:38 | John 3:2 | John 3:10 | John 8:4 | John 11:28 | John 13:13 | John 13:14 | John 20:16 | Acts 13:1 | Romans 2:20 | Romans 3:20 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | Ephesians 4:11 | 1 Timothy 2:7 | 2 Timothy 1:11 | 2 Timothy 4:3 | Hebrews 5:12 | James 3:1 |


Strong's Number: 1321

 Strong's Number: 1321 [ <<= || =>> ]
Transliterated: didasko
Phonetic: did-as'-ko

Text: a prolonged (causative) form of a primary verb dao (to learn); to teach (in the same broad application):

KJV --teach.

This word was found 110 times in the New Testament KJV Bible.
Matthew 4:23 | Matthew 5:2 | Matthew 5:19 | Matthew 9:35 | Matthew 11:1 | Matthew 13:54 | Matthew 15:9 | Matthew 21:23 | Matthew 22:16 | Matthew 26:55 | Matthew 28:15 | Matthew 28:20 | Mark 1:21 | Mark 1:22 | Mark 2:13 | Mark 4:1 | Mark 4:2 | Mark 6:7 | Mark 6:30 | Mark 6:34 | Mark 7:7 | Mark 8:31 | Mark 9:31 | Mark 10:1 | Mark 11:17 | Mark 12:14 | Mark 12:35 | Mark 14:49 | Luke 4:15 | Luke 4:31 | Luke 5:3 | Luke 5:17 | Luke 6:6 | Luke 11:1 | Luke 12:12 | Luke 13:22 | Luke 13:26 | Luke 19:47 | Luke 20:1 | Luke 20:21 | Luke 21:37 | Luke 23:5 | John 6:59 | John 7:14 | John 7:28 | John 7:35 | John 8:2 | John 8:20 | John 8:28 | John 9:34 | John 14:26 | John 18:20 | Acts 1:1 | Acts 4:2 | Acts 4:18 | Acts 5:21 | Acts 5:25 | Acts 5:28 | Acts 5:42 | Acts 11:26 | Acts 15:1 | Acts 15:34 | Acts 18:11 | Acts 18:25 | Acts 20:20 | Acts 21:21 | Acts 21:28 | Acts 28:30 | Romans 2:21 | Romans 12:7 | 1 Corinthians 4:17 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | Galatians 1:12 | Ephesians 4:21 | Colossians 1:28 | Colossians 2:7 | Colossians 3:16 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 1 Timothy 2:12 | 1 Timothy 4:11 | 1 Timothy 6:2 | 2 Timothy 2:2 | Titus 1:11 | Hebrews 5:12 | Hebrews 8:11 | 1 John 2:27 | Revelation 2:14 | Revelation 2:20 |


Strong's Number: 1322

 Strong's Number: 1322 [ <<= || =>> ]
Transliterated: didache
Phonetic: did-akh-ay'

Text: from 1321; instruction (the act or the matter):

KJV --doctrine, hath been taught.

This word was found 44 times in the New Testament KJV Bible.
Matthew 7:28 | Matthew 16:12 | Matthew 22:33 | Mark 1:22 | Mark 1:27 | Mark 4:2 | Mark 6:2 | Mark 11:18 | Mark 12:38 | Luke 4:32 | John 7:16 | John 7:17 | John 18:19 | Acts 2:42 | Acts 5:28 | Acts 13:12 | Acts 17:19 | Romans 6:17 | Romans 16:17 | 1 Corinthians 14:6 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Timothy 4:2 | Titus 1:9 | Hebrews 6:2 | Hebrews 13:9 | 2 John 1:9 | 2 John 1:10 | Revelation 2:14 | Revelation 2:15 | Revelation 2:24 |


Strong's Number: 1323

 Strong's Number: 1323 [ <<= || =>> ]
Transliterated: didrachmon
Phonetic: did'-rakh-mon

Text: from 1364 and 1406; a double drachma (didrachm):

KJV --tribute.

This word was found 1 times in the New Testament KJV Bible.
Matthew 17:23 |


Strong's Number: 1324

 Strong's Number: 1324 [ <<= || =>> ]
Transliterated: Didumos
Phonetic: did'-oo-mos

Text: prolongation from 1364; double, i.e. twin; Didymus, a Christian:

KJV --Didymus.

This word was found 3 times in the New Testament KJV Bible.
John 11:16 | John 20:24 | John 21:2 |


Strong's Number: 1325

 Strong's Number: 1325 [ <<= || =>> ]
Transliterated: didomi
Phonetic: did'-o-mee

Text: a prolonged form of a primary verb (which is used as an altern. in most of the tenses); to give (used in a very wide application, properly, or by implication, literally or figuratively; greatly modified by the connection):

KJV --adventure, bestow, bring forth, commit, deliver (up), give, grant, hinder, make, minister, number, offer, have power, put, receive, set, shew, smite (+ with the hand), strike (+ with the palm of the hand), suffer, take, utter, yield.

This word was found 427 times in the New Testament KJV Bible.


Strong's Number: 1326

 Strong's Number: 1326 [ <<= || =>> ]
Transliterated: diegeiro
Phonetic: dee-eg-i'-ro

Text: from 1223 and 1453; to wake fully; i.e. arouse (literally or figuratively):

KJV --arise, awake, raise, stir up.

This word was found 8 times in the New Testament KJV Bible.
Matthew 1:24 | Mark 4:38 | Mark 4:39 | Luke 8:24 | John 6:18 | Ephesians 4:29 | 2 Peter 1:13 | 2 Peter 3:1 |


Strong's Number: 1327

 Strong's Number: 1327 [ <<= || =>> ]
Transliterated: diexodos
Phonetic: dee-ex'-od-os

Text: from 1223 and 1841; an outlet through, i.e. probably an open square (from which roads diverge):

KJV --highway.

This word was found 1 times in the New Testament KJV Bible.
Matthew 22:9 |


Strong's Number: 1328

 Strong's Number: 1328 [ <<= || =>> ]
Transliterated: diermeneutes
Phonetic: dee-er-main-yoo-tace'

Text: from 1329; an explainer:

KJV -- interpreter.

This word was found 13 times in the New Testament KJV Bible.
1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 |


Strong's Number: 1329

 Strong's Number: 1329 [ <<= || =>> ]
Transliterated: diermeneuo
Phonetic: dee-er-main-yoo'-o

Text: from 1223 and 2059; to explain thoroughly, by implication, to translate:

KJV --expound, interpret(-ation).

This word was found 33 times in the New Testament KJV Bible.
Luke 24:27 | Acts 9:36 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:5 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 |


Strong's Number: 1330

 Strong's Number: 1330 [ <<= || =>> ]
Transliterated: dierchomai
Phonetic: dee-er'-khom-ahee

Text: from 1223 and 2064; to traverse (literally):

KJV --come, depart, go (about, abroad, everywhere, over, through, throughout), pass (by, over, through, throughout), pierce through, travel, walk through.

This word was found 40 times in the New Testament KJV Bible.
Matthew 12:43 | Matthew 19:24 | Mark 4:35 | Luke 2:15 | Luke 2:35 | Luke 4:30 | Luke 5:15 | Luke 8:22 | Luke 9:6 | Luke 11:24 | Luke 17:11 | Luke 19:1 | Luke 19:4 | John 4:4 | Acts 8:4 | Acts 8:39 | Acts 9:32 | Acts 9:38 | Acts 10:38 | Acts 11:19 | Acts 11:22 | Acts 12:10 | Acts 13:6 | Acts 13:14 | Acts 14:24 | Acts 15:3 | Acts 15:40 | Acts 16:6 | Acts 17:23 | Acts 18:23 | Acts 18:27 | Acts 19:1 | Acts 19:21 | Acts 20:2 | Acts 20:25 | Romans 5:12 | 1 Corinthians 10:1 | 1 Corinthians 16:5 | 2 Corinthians 1:16 | Hebrews 4:14 |


Strong's Number: 1331

 Strong's Number: 1331 [ <<= || =>> ]
Transliterated: dierotao
Phonetic: dee-er-o-tah'-o

Text: from 1223 and 2065; to question throughout, i.e. ascertain by interrogation:

KJV --make enquiry foreign

This word was found 1 times in the New Testament KJV Bible.
Acts 10:17 |


Strong's Number: 1332

 Strong's Number: 1332 [ <<= || =>> ]
Transliterated: dietes
Phonetic: dee-et-ace'

Text: from 1364 and 2094; of two years (in age):

KJV -- two years old.

This word was found 1 times in the New Testament KJV Bible.
Matthew 2:16 |


Strong's Number: 1333

 Strong's Number: 1333 [ <<= || =>> ]
Transliterated: dietia
Phonetic: dee-et-ee'-a

Text: from 1332; a space of two years (biennium):

KJV -- two years.

This word was found 2 times in the New Testament KJV Bible.
Acts 24:26 | Acts 28:29 |


Strong's Number: 1334

 Strong's Number: 1334 [ <<= || =>> ]
Transliterated: diegeomai
Phonetic: dee-ayg-eh'-om-ahee

Text: from 1223 and 2233; to relate fully:

KJV --declare, shew, tell.

This word was found 8 times in the New Testament KJV Bible.
Mark 5:16 | Mark 9:9 | Luke 8:39 | Luke 9:10 | Acts 8:33 | Acts 9:27 | Acts 12:17 | Hebrews 11:32 |


Strong's Number: 1335

 Strong's Number: 1335 [ <<= || =>> ]
Transliterated: diegesis
Phonetic: dee-ayg'-es-is

Text: from 1334; a recital:

KJV --declaration.

This word was found 1 times in the New Testament KJV Bible.
Luke 1:1 |


Strong's Number: 1336

 Strong's Number: 1336 [ <<= || =>> ]
Transliterated: dienekes
Phonetic: dee-ay-nek-es'

Text: neuter of a compound of 1223 and a derivative of an alternate of 5342; carried through, i.e. (adverbially with 1519 and 3588 prefixed) perpetually:

KJV --+ continually, for ever.

This word was found 4 times in the New Testament KJV Bible.
Hebrews 7:3 | Hebrews 10:1 | Hebrews 10:12 | Hebrews 10:14 |


Strong's Number: 1337

 Strong's Number: 1337 [ <<= || =>> ]
Transliterated: dithalassos
Phonetic: dee-thal'-as-sos

Text: from 1364 and 2281; having two seas, i.e. a sound with a double outlet:

KJV --where two seas meet.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:41 |


Strong's Number: 1338

 Strong's Number: 1338 [ <<= || =>> ]
Transliterated: diikneomai
Phonetic: dee-ik-neh'-om-ahee

Text: from 1223 and the base of 2425; to reach through, i.e. penetrate:

KJV --pierce.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 4:12 |


Strong's Number: 1339

 Strong's Number: 1339 [ <<= || =>> ]
Transliterated: diistemi
Phonetic: dee-is'-tay-mee

Text: from 1223 and 2476; to stand apart, i.e. (reflexively) to remove, intervene:

KJV --go further, be parted, after the space of.

This word was found 3 times in the New Testament KJV Bible.
Luke 22:59 | Luke 24:51 | Acts 27:28 |


Strong's Number: 1340

 Strong's Number: 1340 [ <<= || =>> ]
Transliterated: diischurizomai
Phonetic: dee-is-khoo-rid'-zom-ahee

Text: from 1223 and a derivative of 2478; to stout it through, i.e. asservate:

KJV --confidently (constantly) affirm.

This word was found 2 times in the New Testament KJV Bible.
Luke 22:59 | Acts 12:15 |


Strong's Number: 1341

 Strong's Number: 1341 [ <<= || =>> ]
Transliterated: dikaiokrisia
Phonetic: dik-ah-yok-ris-ee'-ah

Text: from 1342 and 2920; a just sentence:

KJV --righteous judgment.

This word was found 1 times in the New Testament KJV Bible.
Romans 2:5 |


Strong's Number: 1342

 Strong's Number: 1342 [ <<= || =>> ]
Transliterated: dikaios
Phonetic: dik'-ah-yos

Text: from 1349; equitable (in character or act); by implication, innocent, holy (absolutely or relatively):

KJV --just, meet, right(-eous).

This word was found 75 times in the New Testament KJV Bible.
Matthew 1:19 | Matthew 5:45 | Matthew 9:13 | Matthew 10:41 | Matthew 13:17 | Matthew 13:43 | Matthew 13:49 | Matthew 20:4 | Matthew 23:28 | Matthew 23:29 | Matthew 23:35 | Matthew 25:37 | Matthew 25:46 | Matthew 27:19 | Matthew 27:24 | Mark 2:17 | Mark 6:20 | Luke 1:6 | Luke 1:17 | Luke 2:25 | Luke 5:32 | Luke 12:57 | Luke 14:14 | Luke 15:7 | Luke 18:9 | Luke 20:20 | Luke 23:46 | Luke 23:49 | John 5:29 | John 7:24 | John 17:25 | Acts 3:14 | Acts 4:19 | Acts 7:52 | Acts 10:22 | Acts 22:14 | Acts 24:14 | Romans 1:17 | Romans 2:13 | Romans 3:10 | Romans 3:26 | Romans 5:7 | Romans 5:19 | Romans 7:12 | Galatians 3:11 | Ephesians 6:1 | Philippians 1:7 | Philippians 4:8 | Colossians 4:1 | 2 Thessalonians 1:5 | 2 Thessalonians 1:6 | 1 Timothy 1:9 | 2 Timothy 4:8 | Titus 1:8 | Hebrews 10:38 | Hebrews 11:4 | Hebrews 12:23 | James 5:6 | James 5:16 | 1 Peter 3:12 | 1 Peter 3:18 | 1 Peter 4:18 | 2 Peter 1:13 | 2 Peter 2:7 | 2 Peter 2:8 | 1 John 1:9 | 1 John 2:1 | 1 John 2:29 | 1 John 3:7 | 1 John 3:12 | Revelation 15:3 | Revelation 16:5 | Revelation 16:7 | Revelation 19:2 | Revelation 22:11 |


Strong's Number: 1343

 Strong's Number: 1343 [ <<= || =>> ]
Transliterated: dikaiosune
Phonetic: dik-ah-yos-oo'-nay

Text: from 1342; equity (of character or act); specially (Christian) justification:

KJV --righteousness.

This word was found 102 times in the New Testament KJV Bible.
Matthew 3:15 | Matthew 5:6 | Matthew 5:10 | Matthew 5:20 | Matthew 6:33 | Matthew 21:32 | Luke 1:75 | John 16:8 | John 16:10 | Acts 10:35 | Acts 13:10 | Acts 17:31 | Acts 24:24 | Romans 1:17 | Romans 3:5 | Romans 3:21 | Romans 3:22 | Romans 3:25 | Romans 3:26 | Romans 4:3 | Romans 4:5 | Romans 4:6 | Romans 4:9 | Romans 4:11 | Romans 4:13 | Romans 4:22 | Romans 5:17 | Romans 5:21 | Romans 6:13 | Romans 6:16 | Romans 6:18 | Romans 6:19 | Romans 6:20 | Romans 8:10 | Romans 9:30 | Romans 9:31 | Romans 10:3 | Romans 10:4 | Romans 10:5 | Romans 10:6 | Romans 10:10 | Romans 14:17 | 1 Corinthians 1:30 | 2 Corinthians 3:9 | 2 Corinthians 5:21 | 2 Corinthians 6:7 | 2 Corinthians 6:14 | 2 Corinthians 9:9 | 2 Corinthians 9:10 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 2:21 | Galatians 3:6 | Galatians 3:21 | Galatians 5:5 | Ephesians 4:24 | Ephesians 5:9 | Ephesians 6:14 | Philippians 1:11 | Philippians 3:6 | Philippians 3:9 | 1 Timothy 6:11 | 2 Timothy 2:22 | 2 Timothy 3:16 | 2 Timothy 4:8 | Titus 3:5 | Hebrews 1:9 | Hebrews 5:13 | Hebrews 7:2 | Hebrews 11:7 | Hebrews 11:33 | Hebrews 12:11 | James 1:20 | James 2:23 | James 3:18 | 1 Peter 2:24 | 1 Peter 3:14 | 2 Peter 1:1 | 2 Peter 2:5 | 2 Peter 2:21 | 2 Peter 3:13 | 1 John 2:29 | 1 John 3:7 | 1 John 3:10 | Revelation 19:11 |


Strong's Number: 1344

 Strong's Number: 1344 [ <<= || =>> ]
Transliterated: dikaioo
Phonetic: dik-ah-yo'-o

Text: from 1342; to render (i.e. show or regard as) just or innocent:

KJV --free, justify(-ier), be righteous.

This word was found 36 times in the New Testament KJV Bible.
Matthew 11:19 | Matthew 12:37 | Luke 7:29 | Luke 7:35 | Luke 10:29 | Luke 16:15 | Luke 18:14 | Acts 13:39 | Romans 2:13 | Romans 3:4 | Romans 3:20 | Romans 3:24 | Romans 3:26 | Romans 3:28 | Romans 3:30 | Romans 4:2 | Romans 4:5 | Romans 5:1 | Romans 5:9 | Romans 6:7 | Romans 8:30 | Romans 8:33 | 1 Corinthians 4:4 | 1 Corinthians 6:11 | Galatians 2:16 | Galatians 2:17 | Galatians 3:8 | Galatians 3:11 | Galatians 3:24 | Galatians 5:4 | 1 Timothy 3:16 | Titus 3:7 | James 2:21 | James 2:24 | James 2:25 | Revelation 22:11 |


Strong's Number: 1345

 Strong's Number: 1345 [ <<= || =>> ]
Transliterated: dikaioma
Phonetic: dik-ah'-yo-mah

Text: from 1344; an equitable deed; by implication, a statute or decision:

KJV --judgment, justification, ordinance, righteousness.

This word was found 35 times in the New Testament KJV Bible.
Luke 1:6 | Romans 1:32 | Romans 2:26 | Romans 5:16 | Romans 5:18 | Romans 8:4 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Hebrews 9:1 | Hebrews 9:10 | Revelation 15:4 | Revelation 19:8 |


Strong's Number: 1346

 Strong's Number: 1346 [ <<= || =>> ]
Transliterated: dikaios
Phonetic: dik-ah'-yoce

Text: adverb from 1342; equitably:

KJV --justly, (to) righteously(-ness).

This word was found 14 times in the New Testament KJV Bible.
Luke 23:40 | 1 Thessalonians 2:10 | 1 Thessalonians 2:11 | 1 Thessalonians 2:12 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | Titus 2:12 | 1 Peter 2:23 |


Strong's Number: 1347

 Strong's Number: 1347 [ <<= || =>> ]
Transliterated: dikaiosis
Phonetic: dik-ah'-yo-sis

Text: from 1344; aquittal (for Christ's sake):

KJV --justification.

This word was found 2 times in the New Testament KJV Bible.
Romans 4:25 | Romans 5:18 |


Strong's Number: 1348

 Strong's Number: 1348 [ <<= || =>> ]
Transliterated: dikastes
Phonetic: dik-as-tace'

Text: from a derivative of 1349; a judger:

KJV -- judge.

This word was found 3 times in the New Testament KJV Bible.
Luke 12:14 | Acts 7:27 | Acts 7:35 |


Strong's Number: 1349

 Strong's Number: 1349 [ <<= || =>> ]
Transliterated: dike
Phonetic: dee'-kay

Text: probably from 1166; right (as self-evident), i.e. justice (the principle, a decision, or its execution):

KJV --judgment, punish, vengeance.

This word was found 4 times in the New Testament KJV Bible.
Acts 25:15 | Acts 28:4 | 2 Thessalonians 1:9 | Jude 1:7 |


Strong's Number: 1350

 Strong's Number: 1350 [ <<= || =>> ]
Transliterated: diktuon
Phonetic: dik'-too-on

Text: probably from a primary verb diko (to cast); a seine (for fishing):

KJV --net.

This word was found 11 times in the New Testament KJV Bible.
Matthew 4:20 | Matthew 4:21 | Mark 1:18 | Mark 1:19 | Luke 5:2 | Luke 5:4 | Luke 5:5 | Luke 5:6 | John 21:6 | John 21:8 | John 21:11 |


Strong's Number: 1351

 Strong's Number: 1351 [ <<= || =>> ]
Transliterated: dilogos
Phonetic: dil'-og-os

Text: from 1364 and 3056; equivocal, i.e. telling a different story:--double-tongued.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 3:8 |


Strong's Number: 1352

 Strong's Number: 1352 [ <<= || =>> ]
Transliterated: dio
Phonetic: dee-o'

Text: from 1223 and 3739; through which thing, i.e. consequently:

KJV --for which cause, therefore, wherefore.

This word was found 77 times in the New Testament KJV Bible.
Matthew 27:8 | Luke 7:7 | Acts 13:35 | Acts 15:19 | Acts 20:26 | Acts 20:31 | Acts 25:26 | Acts 26:3 | Acts 27:25 | Acts 27:34 | Romans 1:24 | Romans 2:1 | Romans 4:22 | Romans 13:5 | Romans 15:7 | Romans 15:22 | 1 Corinthians 12:3 | 2 Corinthians 2:8 | 2 Corinthians 4:13 | 2 Corinthians 4:16 | 2 Corinthians 5:9 | 2 Corinthians 6:17 | 2 Corinthians 12:10 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Ephesians 2:11 | Ephesians 4:8 | Ephesians 4:25 | Philippians 2:9 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 3:1 | 1 Thessalonians 5:11 | 1 Thessalonians 5:12 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | Philemon 1:8 | Hebrews 3:7 | Hebrews 3:10 | Hebrews 6:1 | Hebrews 10:5 | Hebrews 11:12 | Hebrews 11:16 | Hebrews 12:12 | Hebrews 12:28 | Hebrews 13:12 | James 1:21 | James 4:4 | 1 Peter 1:13 | 1 Peter 2:6 | 2 Peter 1:10 | 2 Peter 1:12 | 2 Peter 3:14 |


Strong's Number: 1353

 Strong's Number: 1353 [ <<= || =>> ]
Transliterated: diodeuo
Phonetic: dee-od-yoo'-o

Text: from 1223 and 3593; to travel through:

KJV --go throughout, pass through.

This word was found 2 times in the New Testament KJV Bible.
Luke 8:1 | Acts 17:1 |


Strong's Number: 1354

 Strong's Number: 1354 [ <<= || =>> ]
Transliterated: Dionusios
Phonetic: dee-on-oo'-see-os

Text: from Dionusos (Bacchus); reveller; Dionysius, an Athenian:

KJV --Dionysius.

This word was found 4 times in the New Testament KJV Bible.
Acts 17:34 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 |


Strong's Number: 1355

 Strong's Number: 1355 [ <<= || =>> ]
Transliterated: dioper
Phonetic: dee-op'-er

Text: from 1352 and 4007; on which very account:

KJV -- wherefore.

This word was found 49 times in the New Testament KJV Bible.
1 Corinthians 8:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 |


Strong's Number: 1356

 Strong's Number: 1356 [ <<= || =>> ]
Transliterated: diopetes
Phonetic: dee-op-et'-ace

Text: from the alternate of 2203 and the alternate of 4098; sky-fallen (i.e. an aerolite):

KJV --which fell down from Jupiter.

This word was found 1 times in the New Testament KJV Bible.
Acts 19:35 |


Strong's Number: 1357

 Strong's Number: 1357 [ <<= || =>> ]
Transliterated: diorthosis
Phonetic: dee-or'-tho-sis

Text: from a compound of 1223 and a derivative of 3717, meaning to straighten thoroughly; rectification, i.e. (specially) the Messianic restauration:

KJV --reformation.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 9:10 |


Strong's Number: 1358

 Strong's Number: 1358 [ <<= || =>> ]
Transliterated: diorusso
Phonetic: dee-or-oos'-so

Text: from 1223 and 3736; to penetrate burglariously:

KJV --break through (up).

Dios. See 2203.

This word was found 4 times in the New Testament KJV Bible.
Matthew 6:19 | Matthew 6:20 | Matthew 24:43 | Luke 12:39 |


Strong's Number: 1359

 Strong's Number: 1359 [ <<= || =>> ]
Transliterated: Dioskouroi
Phonetic: dee-os'-koo-roy

Text: from the alternate of 2203 and a form of the base of 2877; sons of Jupiter, i.e. the twins Dioscuri:

KJV --Castor and Pollux.

This word was found 1 times in the New Testament KJV Bible.
Acts 28:11 |


Strong's Number: 1360

 Strong's Number: 1360 [ <<= || =>> ]
Transliterated: dioti
Phonetic: dee-ot'-ee

Text: from 1223 and 3754; on the very account that, or inasmuch as:

KJV --because (that), for, therefore.

This word was found 20 times in the New Testament KJV Bible.
Luke 1:13 | Luke 2:7 | Luke 21:28 | Acts 10:20 | Acts 17:31 | Acts 18:10 | Acts 22:18 | Romans 1:19 | Romans 1:21 | Romans 8:7 | 1 Corinthians 15:9 | Galatians 2:16 | Philippians 2:26 | 1 Thessalonians 2:8 | 1 Thessalonians 4:6 | Hebrews 11:5 | Hebrews 11:23 | James 4:3 | 1 Peter 1:16 | 1 Peter 1:24 |


Strong's Number: 1361

 Strong's Number: 1361 [ <<= || =>> ]
Transliterated: Diotrephes
Phonetic: dee-ot-ref-ace'

Text: from the alternate of 2203 and 5142; Jove-nourished; Diotrephes, an opponent of Christianity:

KJV --Diotrephes.

This word was found 1 times in the New Testament KJV Bible.
3 John 1:9 |


Strong's Number: 1362

 Strong's Number: 1362 [ <<= || =>> ]
Transliterated: diplous
Phonetic: dip-looce'

Text: from 1364 and (probably) the base of 4119; two-fold:

KJV --double, two-fold more.

This word was found 3 times in the New Testament KJV Bible.
Matthew 23:15 | 1 Timothy 5:17 | Revelation 18:6 |


Strong's Number: 1363

 Strong's Number: 1363 [ <<= || =>> ]
Transliterated: diploo
Phonetic: dip-lo'-o

Text: from 1362; to render two-fold:

KJV --double.

This word was found 1 times in the New Testament KJV Bible.
Revelation 18:6 |


Strong's Number: 1364

 Strong's Number: 1364 [ <<= || =>> ]
Transliterated: dis
Phonetic: dece

Text: adverb from 1417; twice:

KJV --again, twice.

Dis. See 2203.

This word was found 4 times in the New Testament KJV Bible.
Mark 14:30 | Mark 14:72 | Philippians 4:16 | Jude 1:12 |


Strong's Number: 1365

 Strong's Number: 1365 [ <<= || =>> ]
Transliterated: distazo
Phonetic: dis-tad'-zo

Text: from 1364; properly, to duplicate, i.e. (ment.) to waver (in opinion):

KJV --doubt.

This word was found 2 times in the New Testament KJV Bible.
Matthew 14:31 | Matthew 28:17 |


Strong's Number: 1366

 Strong's Number: 1366 [ <<= || =>> ]
Transliterated: distomos
Phonetic: dis'-tom-os

Text: from 1364 and 4750; double-edged:

KJV --with two edges, two-edged.

This word was found 3 times in the New Testament KJV Bible.
Hebrews 4:12 | Revelation 1:16 | Revelation 2:12 |


Strong's Number: 1367

 Strong's Number: 1367 [ <<= || =>> ]
Transliterated: dischilioi
Phonetic: dis-khil'-ee-oy

Text: from 1364 and 5507; two thousand:

KJV --two thousand.

This word was found 1 times in the New Testament KJV Bible.
Mark 5:13 |


Strong's Number: 1368

 Strong's Number: 1368 [ <<= || =>> ]
Transliterated: diulizo
Phonetic: dee-oo-lid'-zo

Text: from 1223 and hulizo {hoo-lid'-zo} (to filter); to strain out:

KJV --strain at [probably by misprint].

This word was found 1 times in the New Testament KJV Bible.
Matthew 23:24 |


Strong's Number: 1369

 Strong's Number: 1369 [ <<= || =>> ]
Transliterated: dichazo
Phonetic: dee-khad'-zo

Text: from a derivative of 1364; to make apart, i.e. sunder (figuratively, alienate):

KJV --set at variance.

This word was found 1 times in the New Testament KJV Bible.
Matthew 10:35 |


Strong's Number: 1370

 Strong's Number: 1370 [ <<= || =>> ]
Transliterated: dichostsis
Phonetic: dee-khos-tas-ee'-ah

Text: from a derivative of 1364 and 4714; disunion, i.e. (figuratively) dissension:

KJV --division, sedition.

This word was found 2 times in the New Testament KJV Bible.
Romans 16:17 | Galatians 5:20 |


Strong's Number: 1371

 Strong's Number: 1371 [ <<= || =>> ]
Transliterated: dichotomeo
Phonetic: dee-khot-om-eh'-o

Text: from a compound of a derivative of 1364 and a derivative of temno (to cut); to bisect, i.e. (by extension) to flog severely:

KJV --cut asunder (in sunder).

This word was found 2 times in the New Testament KJV Bible.
Matthew 24:51 | Luke 12:46 |


Strong's Number: 1372

 Strong's Number: 1372 [ <<= || =>> ]
Transliterated: dipsao
Phonetic: dip-sah'-o

Text: from a variation of 1373; to thirst for (literally or figuratively):

KJV --(be, be a-)thirst(-y).

This word was found 25 times in the New Testament KJV Bible.
Matthew 5:6 | Matthew 25:35 | Matthew 25:37 | Matthew 25:42 | Matthew 25:44 | John 4:13 | John 4:14 | John 4:15 | John 6:35 | John 7:37 | John 12:28 | John 14:13 | John 19:28 | Romans 12:20 | 1 Corinthians 4:11 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Revelation 7:16 | Revelation 21:6 | Revelation 22:17 |


Strong's Number: 1373

 Strong's Number: 1373 [ <<= || =>> ]
Transliterated: dipsos
Phonetic: dip'-sos

Text: of uncertain affinity; thirst:

KJV --thirst.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 1374

 Strong's Number: 1374 [ <<= || =>> ]
Transliterated: dipsuchos
Phonetic: dip'-soo-khos

Text: from 1364 and 5590; two-spirited, i.e. vacillating (in opinion or purpose):

KJV --double minded.

This word was found 2 times in the New Testament KJV Bible.
James 1:8 | James 4:7 |


Strong's Number: 1375

 Strong's Number: 1375 [ <<= || =>> ]
Transliterated: diogmos
Phonetic: dee-ogue-mos'

Text: from 1377; persecution:

KJV --persecution.

This word was found 20 times in the New Testament KJV Bible.
Matthew 13:21 | Mark 4:17 | Mark 10:30 | Acts 8:1 | Acts 13:50 | Romans 8:35 | 2 Corinthians 12:10 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Thessalonians 1:4 | 2 Timothy 3:11 |


Strong's Number: 1376

 Strong's Number: 1376 [ <<= || =>> ]
Transliterated: dioktes
Phonetic: dee-oke'-tace

Text: from 1377; a persecutor:

KJV --persecutor.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 1:13 |


Strong's Number: 1377

 Strong's Number: 1377 [ <<= || =>> ]
Transliterated: dioko
Phonetic: dee-o'-ko

Text: a prolonged (and causative) form of a primary verb dio (to flee; compare the base of 1169 and 1249); to pursue (literally or figuratively); by implication, to persecute:

KJV --ensue, follow (after), given to, (suffer) persecute(-ion), press forward.

This word was found 56 times in the New Testament KJV Bible.
Matthew 5:10 | Matthew 5:11 | Matthew 5:12 | Matthew 5:44 | Matthew 10:23 | Matthew 23:34 | Luke 17:23 | Luke 21:12 | John 5:15 | John 15:20 | Acts 7:52 | Acts 9:4 | Acts 9:5 | Acts 22:4 | Acts 22:7 | Acts 22:8 | Acts 26:11 | Acts 26:14 | Acts 26:15 | Romans 9:30 | Romans 9:31 | Romans 12:13 | Romans 12:14 | Romans 14:19 | 1 Corinthians 4:12 | 1 Corinthians 14:1 | 1 Corinthians 15:9 | 2 Corinthians 4:9 | Galatians 1:13 | Galatians 1:23 | Galatians 4:29 | Galatians 5:11 | Galatians 6:12 | Philippians 3:6 | Philippians 3:12 | Philippians 3:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 1 Timothy 6:11 | 2 Timothy 2:22 | 2 Timothy 3:12 | Hebrews 12:14 | 1 Peter 3:11 | Revelation 12:13 |


Strong's Number: 1378

 Strong's Number: 1378 [ <<= || =>> ]
Transliterated: dogma
Phonetic: dog'-mah

Text: from the base of 1380; a law (civil, ceremonial or ecclesiastical):

KJV --decree, ordinance.

This word was found 5 times in the New Testament KJV Bible.
Luke 2:1 | Acts 16:4 | Acts 17:7 | Ephesians 2:15 | Colossians 2:14 |


Strong's Number: 1379

 Strong's Number: 1379 [ <<= || =>> ]
Transliterated: dogmatizo
Phonetic: dog-mat-id'-zo

Text: from 1378; to prescribe by statute, i.e. (reflexively) to submit to ceremonially rule:

KJV --be subject to ordinances.

This word was found 1 times in the New Testament KJV Bible.
Colossians 2:20 |


Strong's Number: 1380

 Strong's Number: 1380 [ <<= || =>> ]
Transliterated: dokeo
Phonetic: dok-eh'-o

Text: a prolonged form of a primary verb, doko {dok'-o} (used only in an alternate in certain tenses; compare the base of 1166) of the same meaning; to think; by implication, to seem (truthfully or uncertainly):

KJV --be accounted, (of own) please(-ure), be of reputation, seem (good), suppose, think, trow.

This word was found 130 times in the New Testament KJV Bible.
Matthew 3:9 | Matthew 6:7 | Matthew 17:24 | Matthew 18:11 | Matthew 21:28 | Matthew 22:17 | Matthew 22:42 | Matthew 24:44 | Matthew 26:53 | Matthew 26:66 | Mark 6:49 | Mark 10:42 | Luke 1:3 | Luke 8:18 | Luke 10:36 | Luke 12:40 | Luke 12:51 | Luke 13:2 | Luke 13:4 | Luke 17:9 | Luke 19:11 | Luke 22:24 | Luke 24:37 | John 5:38 | John 5:44 | John 11:13 | John 11:56 | John 13:29 | John 16:2 | John 20:15 | Acts 12:9 | Acts 15:22 | Acts 15:25 | Acts 15:28 | Acts 17:18 | Acts 25:27 | Acts 26:9 | Acts 27:13 | 1 Corinthians 3:18 | 1 Corinthians 4:9 | 1 Corinthians 7:40 | 1 Corinthians 8:2 | 1 Corinthians 10:12 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 10:9 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 2:2 | Galatians 2:6 | Galatians 2:9 | Galatians 6:3 | Philippians 3:4 | Hebrews 4:1 | Hebrews 10:29 | Hebrews 12:10 | Hebrews 12:11 | James 1:26 | James 4:4 |


Strong's Number: 1381

 Strong's Number: 1381 [ <<= || =>> ]
Transliterated: dokimazo
Phonetic: dok-im-ad'-zo

Text: from 1384; to test (literally or figuratively); by implication, to approve:

KJV --allow, discern, examine, X like, (ap-)prove, try.

This word was found 34 times in the New Testament KJV Bible.
Luke 12:56 | Luke 14:19 | Romans 1:28 | Romans 2:18 | Romans 12:2 | Romans 14:22 | 1 Corinthians 3:13 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 16:3 | 2 Corinthians 8:8 | 2 Corinthians 8:22 | 2 Corinthians 13:5 | Galatians 6:4 | Ephesians 5:10 | Philippians 1:10 | 1 Thessalonians 2:4 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 1 Timothy 3:10 | Hebrews 3:9 | 1 Peter 1:7 | 1 John 4:1 |


Strong's Number: 1382

 Strong's Number: 1382 [ <<= || =>> ]
Transliterated: dokime
Phonetic: dok-ee-may'

Text: from the same as 1384; test (abstractly or concretely); by implication, trustiness:

KJV --experience(-riment), proof, trial.

This word was found 7 times in the New Testament KJV Bible.
John 13:31 | Romans 5:4 | 2 Corinthians 2:9 | 2 Corinthians 8:2 | 2 Corinthians 9:13 | 2 Corinthians 13:3 | Philippians 2:22 |


Strong's Number: 1383

 Strong's Number: 1383 [ <<= || =>> ]
Transliterated: dokimion
Phonetic: dok-im'-ee-on

Text: neuter of a presumed derivative of 1382; a testing; by implication, trustworthiness:

KJV --trial, trying.

This word was found 2 times in the New Testament KJV Bible.
James 1:3 | 1 Peter 1:7 |


Strong's Number: 1384

 Strong's Number: 1384 [ <<= || =>> ]
Transliterated: dokimos
Phonetic: dok'-ee-mos

Text: from 1380; properly, acceptable (current after assayal), i.e. approved:

KJV --approved, tried.

This word was found 22 times in the New Testament KJV Bible.
Romans 14:18 | Romans 16:10 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 2 Corinthians 10:18 | 2 Corinthians 13:7 | 2 Timothy 2:15 | James 1:12 |


Strong's Number: 1385

 Strong's Number: 1385 [ <<= || =>> ]
Transliterated: dokos
Phonetic: dok-os'

Text: from 1209 (through the idea of holding up); a stick of timber:

KJV --beam.

doko. See 1380.

This word was found 5 times in the New Testament KJV Bible.
Matthew 7:3 | Matthew 7:4 | Matthew 7:5 | Luke 6:41 | Luke 6:42 |


Strong's Number: 1386

 Strong's Number: 1386 [ <<= || =>> ]
Transliterated: dolios
Phonetic: dol'-ee-os

Text: from 1388; guileful:

KJV --deceitful.

This word was found 21 times in the New Testament KJV Bible.
2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 1387

 Strong's Number: 1387 [ <<= || =>> ]
Transliterated: dolioo
Phonetic: dol-ee-o'-o

Text: from 1386; to be guileful:

KJV --use deceit.

This word was found 1 times in the New Testament KJV Bible.
Romans 3:13 |


Strong's Number: 1388

 Strong's Number: 1388 [ <<= || =>> ]
Transliterated: dolos
Phonetic: dol'-os

Text: from an obsolete primary verb, dello (probably meant to decoy; compare 1185); a trick (bait), i.e. (figuratively) wile:

KJV --craft, deceit, guile, subtilty.

This word was found 17 times in the New Testament KJV Bible.
Matthew 26:4 | Mark 7:21 | Mark 14:1 | John 1:47 | Acts 13:10 | Romans 1:29 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 1 Thessalonians 2:3 | 1 Peter 2:1 | 1 Peter 2:22 | 1 Peter 3:10 | Revelation 14:5 |


Strong's Number: 1389

 Strong's Number: 1389 [ <<= || =>> ]
Transliterated: doloo
Phonetic: dol-o'-o

Text: from 1388; to ensnare, i.e. (figuratively) adulterate:

KJV --handle deceitfully.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 4:2 |


Strong's Number: 1390

 Strong's Number: 1390 [ <<= || =>> ]
Transliterated: doma
Phonetic: dom'-ah

Text: from the base of 1325; a present:

KJV --gift.

This word was found 4 times in the New Testament KJV Bible.
Matthew 7:11 | Luke 11:13 | Ephesians 4:8 | Philippians 4:17 |


Strong's Number: 1391

 Strong's Number: 1391 [ <<= || =>> ]
Transliterated: doxa
Phonetic: dox'-ah

Text: from the base of 1380; glory (as very apparent), in a wide application (literal or figurative, objective or subjective):

KJV -- dignity, glory(-ious), honour, praise, worship.

This word was found 197 times in the New Testament KJV Bible.
Matthew 4:8 | Matthew 6:13 | Matthew 6:29 | Matthew 16:27 | Matthew 19:28 | Matthew 24:30 | Matthew 25:31 | Mark 8:38 | Mark 10:37 | Mark 13:26 | Luke 2:9 | Luke 2:14 | Luke 2:32 | Luke 4:6 | Luke 7:16 | Luke 9:26 | Luke 9:32 | Luke 12:27 | Luke 14:10 | Luke 17:18 | Luke 19:38 | Luke 21:27 | Luke 24:26 | John 1:14 | John 2:11 | John 5:40 | John 5:43 | John 7:18 | John 8:50 | John 8:54 | John 9:24 | John 11:4 | John 11:40 | John 12:41 | John 12:43 | John 17:5 | John 17:22 | John 17:24 | Acts 7:2 | Acts 7:55 | Acts 12:23 | Acts 22:11 | Romans 1:23 | Romans 2:7 | Romans 2:10 | Romans 3:7 | Romans 3:23 | Romans 4:20 | Romans 5:2 | Romans 6:4 | Romans 8:18 | Romans 8:21 | Romans 9:4 | Romans 9:23 | Romans 11:36 | Romans 15:7 | Romans 16:26 | 1 Corinthians 2:7 | 1 Corinthians 2:8 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:7 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:20 | 2 Corinthians 3:7 | 2 Corinthians 3:8 | 2 Corinthians 3:9 | 2 Corinthians 3:10 | 2 Corinthians 3:11 | 2 Corinthians 3:18 | 2 Corinthians 4:4 | 2 Corinthians 4:6 | 2 Corinthians 4:15 | 2 Corinthians 4:17 | 2 Corinthians 6:8 | 2 Corinthians 8:19 | 2 Corinthians 8:23 | Galatians 1:5 | Ephesians 1:6 | Ephesians 1:12 | Ephesians 1:14 | Ephesians 1:17 | Ephesians 1:18 | Ephesians 3:13 | Ephesians 3:16 | Ephesians 3:21 | Philippians 1:11 | Philippians 2:11 | Philippians 3:19 | Philippians 3:21 | Philippians 4:19 | Philippians 4:20 | Colossians 1:11 | Colossians 1:27 | Colossians 3:4 | 1 Thessalonians 2:6 | 1 Thessalonians 2:12 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 2 Thessalonians 1:9 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 1 Timothy 1:11 | 1 Timothy 1:17 | 1 Timothy 3:16 | 2 Timothy 2:10 | 2 Timothy 4:18 | Titus 2:13 | Hebrews 1:3 | Hebrews 2:7 | Hebrews 2:9 | Hebrews 2:10 | Hebrews 3:3 | Hebrews 9:5 | Hebrews 13:21 | James 2:1 | 1 Peter 1:7 | 1 Peter 1:11 | 1 Peter 1:21 | 1 Peter 1:24 | 1 Peter 4:11 | 1 Peter 4:13 | 1 Peter 4:14 | 1 Peter 5:1 | 1 Peter 5:4 | 1 Peter 5:10 | 2 Peter 1:3 | 2 Peter 1:17 | 2 Peter 2:10 | 2 Peter 3:18 | Jude 1:8 | Jude 1:24 | Jude 1:25 | Revelation 1:6 | Revelation 4:9 | Revelation 4:11 | Revelation 5:12 | Revelation 5:13 | Revelation 7:12 | Revelation 11:13 | Revelation 14:7 | Revelation 15:8 | Revelation 16:9 | Revelation 18:1 | Revelation 19:1 | Revelation 19:7 | Revelation 21:11 | Revelation 21:23 | Revelation 21:24 | Revelation 21:26 |


Strong's Number: 1392

 Strong's Number: 1392 [ <<= || =>> ]
Transliterated: doxazo
Phonetic: dox-ad'-zo

Text: from 1391; to render (or esteem) glorious (in a wide application):

KJV --(make) glorify(-ious), full of (have) glory, honour, magnify.

This word was found 56 times in the New Testament KJV Bible.
Matthew 5:16 | Matthew 6:2 | Matthew 9:8 | Matthew 15:31 | Mark 2:12 | Luke 2:20 | Luke 4:15 | Luke 5:25 | Luke 5:26 | Luke 13:13 | Luke 17:15 | Luke 18:43 | Luke 23:46 | John 7:39 | John 8:54 | John 11:4 | John 12:16 | John 12:23 | John 12:28 | John 13:31 | John 13:32 | John 15:8 | John 16:14 | John 17:1 | John 17:4 | John 17:5 | John 17:10 | John 21:19 | Acts 3:13 | Acts 4:21 | Acts 11:18 | Acts 13:48 | Acts 21:20 | Romans 1:21 | Romans 8:30 | Romans 11:13 | Romans 15:6 | Romans 15:9 | 1 Corinthians 6:20 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 2 Corinthians 3:10 | 2 Corinthians 9:13 | Galatians 1:24 | 2 Thessalonians 3:1 | Hebrews 5:5 | 1 Peter 1:8 | 1 Peter 2:12 | 1 Peter 4:11 | 1 Peter 4:16 | Revelation 15:4 | Revelation 18:7 |


Strong's Number: 1393

 Strong's Number: 1393 [ <<= || =>> ]
Transliterated: Dorkas
Phonetic: dor-kas'

Text: gazelle; Dorcas, a Christian woman:

KJV --Dorcas.

This word was found 2 times in the New Testament KJV Bible.
Acts 9:36 | Acts 9:39 |


Strong's Number: 1394

 Strong's Number: 1394 [ <<= || =>> ]
Transliterated: dosis
Phonetic: dos'-is

Text: from the base of 1325; a giving; by implication (concretely) a gift:

KJV --gift, giving.

This word was found 2 times in the New Testament KJV Bible.
Philippians 4:15 | James 1:17 |


Strong's Number: 1395

 Strong's Number: 1395 [ <<= || =>> ]
Transliterated: dotes
Phonetic: dot'-ace

Text: from the base of 1325; a giver:

KJV --giver.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 9:7 |


Strong's Number: 1396

 Strong's Number: 1396 [ <<= || =>> ]
Transliterated: doulagogeo
Phonetic: doo-lag-ogue-eh'-o

Text: from a presumed compound of 1401 and 71; to be a slave-driver, i.e. to enslave (figuratively, subdue):

KJV --bring into subjection.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 9:27 |


Strong's Number: 1397

 Strong's Number: 1397 [ <<= || =>> ]
Transliterated: douleia
Phonetic: doo-li'-ah

Text: from 1398; slavery (ceremonially or figuratively):

KJV --bondage.

This word was found 5 times in the New Testament KJV Bible.
Romans 8:15 | Romans 8:21 | Galatians 4:24 | Galatians 5:1 | Hebrews 2:15 |


Strong's Number: 1398

 Strong's Number: 1398 [ <<= || =>> ]
Transliterated: douleuo
Phonetic: dool-yoo'-o

Text: from 1401; to be a slave to (literal or figurative, involuntary or voluntary):

KJV --be in bondage, (do) serve(-ice).

This word was found 23 times in the New Testament KJV Bible.
Matthew 6:24 | Luke 15:29 | Luke 16:13 | John 8:33 | Acts 7:7 | Acts 20:19 | Romans 6:6 | Romans 7:6 | Romans 7:25 | Romans 9:12 | Romans 12:11 | Romans 14:18 | Romans 16:18 | Galatians 4:8 | Galatians 4:9 | Galatians 4:25 | Galatians 5:13 | Ephesians 6:7 | Philippians 2:22 | Colossians 3:24 | 1 Thessalonians 1:9 | 1 Timothy 6:2 | Titus 3:3 |


Strong's Number: 1399

 Strong's Number: 1399 [ <<= || =>> ]
Transliterated: doule
Phonetic: doo'-lay

Text: feminine of 1401; a female slave (involuntarily or voluntarily):

KJV --handmaid(-en).

This word was found 3 times in the New Testament KJV Bible.
Luke 1:38 | Luke 1:48 | Acts 2:18 |


Strong's Number: 1400

 Strong's Number: 1400 [ <<= || =>> ]
Transliterated: doulon
Phonetic: doo'-lon

Text: neuter of 1401; subservient:

KJV --servant.

This word was found 1 times in the New Testament KJV Bible.
Romans 6:19 |


Strong's Number: 1401

 Strong's Number: 1401 [ <<= || =>> ]
Transliterated: doulos
Phonetic: doo'-los

Text: from 1210; a slave (literal or figurative, involuntary or voluntary; frequently, therefore in a qualified sense of subjection or subserviency):

KJV --bond(-man), servant.

This word was found 136 times in the New Testament KJV Bible.
Matthew 8:9 | Matthew 10:24 | Matthew 10:25 | Matthew 13:27 | Matthew 13:28 | Matthew 18:22 | Matthew 18:25 | Matthew 18:26 | Matthew 18:27 | Matthew 18:31 | Matthew 20:27 | Matthew 21:34 | Matthew 21:35 | Matthew 21:36 | Matthew 22:3 | Matthew 22:4 | Matthew 22:6 | Matthew 22:8 | Matthew 22:10 | Matthew 24:45 | Matthew 24:46 | Matthew 24:48 | Matthew 24:50 | Matthew 25:14 | Matthew 25:19 | Matthew 25:21 | Matthew 25:23 | Matthew 25:26 | Matthew 25:30 | Matthew 26:51 | Mark 10:44 | Mark 12:2 | Mark 12:4 | Mark 13:34 | Mark 14:47 | Luke 2:29 | Luke 7:2 | Luke 7:3 | Luke 7:8 | Luke 7:10 | Luke 12:37 | Luke 12:38 | Luke 12:43 | Luke 12:45 | Luke 12:46 | Luke 12:47 | Luke 14:17 | Luke 14:21 | Luke 14:22 | Luke 14:23 | Luke 15:22 | Luke 17:7 | Luke 17:9 | Luke 17:10 | Luke 19:13 | Luke 19:15 | Luke 19:17 | Luke 19:22 | Luke 20:10 | Luke 20:11 | Luke 22:50 | John 4:51 | John 8:34 | John 8:35 | John 13:16 | John 15:15 | John 15:20 | John 18:10 | John 18:18 | John 18:26 | Acts 2:18 | Acts 4:29 | Acts 16:17 | Romans 1:1 | Romans 6:16 | Romans 6:17 | Romans 6:20 | 1 Corinthians 7:21 | 1 Corinthians 7:22 | 1 Corinthians 7:23 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 2 Corinthians 4:5 | Galatians 1:10 | Galatians 3:28 | Galatians 4:1 | Galatians 4:7 | Ephesians 6:5 | Ephesians 6:6 | Ephesians 6:8 | Philippians 1:1 | Philippians 2:7 | Colossians 3:11 | Colossians 3:22 | Colossians 4:1 | Colossians 4:12 | 1 Timothy 6:1 | 2 Timothy 2:24 | Titus 1:1 | Titus 2:9 | Philemon 1:16 | James 1:1 | 1 Peter 2:16 | 2 Peter 1:1 | 2 Peter 2:19 | Jude 1:1 | Revelation 1:1 | Revelation 2:20 | Revelation 6:15 | Revelation 7:3 | Revelation 10:7 | Revelation 11:18 | Revelation 13:16 | Revelation 15:3 | Revelation 19:2 | Revelation 19:5 | Revelation 19:18 | Revelation 22:3 | Revelation 22:6 |


Strong's Number: 1402

 Strong's Number: 1402 [ <<= || =>> ]
Transliterated: douloo
Phonetic: doo-lo'-o

Text: from 1401; to enslave (literally or figuratively):

KJV --bring into (be under) bondage, X given, become (make) servant.

This word was found 11 times in the New Testament KJV Bible.
Luke 3:38 | John 6:61 | Acts 7:6 | Romans 6:18 | Romans 6:22 | 1 Corinthians 7:15 | 1 Corinthians 9:19 | Galatians 4:3 | Titus 2:3 | Philemon 1:16 | 2 Peter 2:19 |


Strong's Number: 1403

 Strong's Number: 1403 [ <<= || =>> ]
Transliterated: doche
Phonetic: dokh-ay'

Text: from 1209; a reception, i.e. convivial entertainment:

KJV --feast.

This word was found 2 times in the New Testament KJV Bible.
Luke 5:29 | Luke 14:13 |


Strong's Number: 1404

 Strong's Number: 1404 [ <<= || =>> ]
Transliterated: drakon
Phonetic: drak'-own

Text: probably from an alternate form of derkomai (to look); a fabulous kind of serpent (perhaps as supposed to fascinate):

KJV -- dragon.

This word was found 12 times in the New Testament KJV Bible.
Revelation 12:3 | Revelation 12:4 | Revelation 12:7 | Revelation 12:9 | Revelation 12:13 | Revelation 12:16 | Revelation 12:17 | Revelation 13:2 | Revelation 13:4 | Revelation 13:11 | Revelation 16:13 | Revelation 20:2 |


Strong's Number: 1405

 Strong's Number: 1405 [ <<= || =>> ]
Transliterated: drassomai
Phonetic: dras'-som-ahee

Text: perhaps akin to the base of 1404 (through the idea of capturing); to grasp, i.e. (figuratively) entrap:

KJV --take.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 3:19 |


Strong's Number: 1406

 Strong's Number: 1406 [ <<= || =>> ]
Transliterated: drachme
Phonetic: drakh-may'

Text: from 1405; a drachma or (silver) coin (as handled):

KJV --piece (of silver).

dremo. See 5143.

This word was found 2 times in the New Testament KJV Bible.
Luke 15:8 | Luke 15:9 |


Strong's Number: 1407

 Strong's Number: 1407 [ <<= || =>> ]
Transliterated: drepanon
Phonetic: drep'-an-on

Text: from drepo (to pluck); a gathering hook (especially for harvesting):

KJV --sickle.

This word was found 7 times in the New Testament KJV Bible.
Mark 4:29 | Revelation 14:14 | Revelation 14:15 | Revelation 14:16 | Revelation 14:17 | Revelation 14:18 | Revelation 14:19 |


Strong's Number: 1408

 Strong's Number: 1408 [ <<= || =>> ]
Transliterated: dromos
Phonetic: drom'-os

Text: from the alternate of 5143; a race, i.e. (figuratively) career:

KJV --course.

This word was found 3 times in the New Testament KJV Bible.
Acts 13:25 | Acts 20:24 | 2 Timothy 4:7 |


Strong's Number: 1409

 Strong's Number: 1409 [ <<= || =>> ]
Transliterated: Drousilla
Phonetic: droo'-sil-lah

Text: a feminine diminutive of Drusus (a Roman name); Drusilla, a member of the Herodian family:

KJV --Drusilla.

dumi. See 1416.

This word was found 1 times in the New Testament KJV Bible.
Acts 24:23 |


Strong's Number: 1410

 Strong's Number: 1410 [ <<= || =>> ]
Transliterated: dunamai
Phonetic: doo'-nam-ahee

Text: of uncertain affinity; to be able or possible:

KJV --be able, can (do, + -not), could, may, might, be possible, be of power.

This word was found 246 times in the New Testament KJV Bible.
Matthew 3:9 | Matthew 5:14 | Matthew 5:36 | Matthew 6:24 | Matthew 6:27 | Matthew 7:18 | Matthew 8:2 | Matthew 9:15 | Matthew 9:28 | Matthew 10:28 | Matthew 12:29 | Matthew 12:34 | Matthew 16:3 | Matthew 17:16 | Matthew 17:19 | Matthew 19:12 | Matthew 19:25 | Matthew 20:22 | Matthew 22:46 | Matthew 26:9 | Matthew 26:42 | Matthew 26:61 | Matthew 27:42 | Mark 1:40 | Mark 1:45 | Mark 2:4 | Mark 2:7 | Mark 2:19 | Mark 3:20 | Mark 3:23 | Mark 3:24 | Mark 3:25 | Mark 3:26 | Mark 3:27 | Mark 4:32 | Mark 4:33 | Mark 5:3 | Mark 6:5 | Mark 6:19 | Mark 7:15 | Mark 7:17 | Mark 7:23 | Mark 8:4 | Mark 9:3 | Mark 9:22 | Mark 9:23 | Mark 9:28 | Mark 9:29 | Mark 9:39 | Mark 10:26 | Mark 10:38 | Mark 10:39 | Mark 14:5 | Mark 14:7 | Mark 15:30 | Luke 1:20 | Luke 1:22 | Luke 3:8 | Luke 5:12 | Luke 5:21 | Luke 5:34 | Luke 6:39 | Luke 6:42 | Luke 8:19 | Luke 9:40 | Luke 11:7 | Luke 12:25 | Luke 12:26 | Luke 13:11 | Luke 14:20 | Luke 14:26 | Luke 14:27 | Luke 14:33 | Luke 16:2 | Luke 16:13 | Luke 16:26 | Luke 18:26 | Luke 19:3 | Luke 20:36 | Luke 21:15 | John 1:46 | John 3:2 | John 3:3 | John 3:4 | John 3:5 | John 3:9 | John 3:27 | John 5:18 | John 5:29 | John 5:43 | John 6:44 | John 6:52 | John 6:60 | John 6:65 | John 7:7 | John 7:34 | John 7:36 | John 8:21 | John 8:22 | John 8:43 | John 9:4 | John 9:16 | John 9:33 | John 10:21 | John 10:29 | John 10:35 | John 11:37 | John 12:39 | John 13:33 | John 13:36 | John 13:37 | John 14:5 | John 14:17 | John 15:4 | John 15:5 | John 16:12 | Acts 4:16 | Acts 4:20 | Acts 5:39 | Acts 8:31 | Acts 10:47 | Acts 13:39 | Acts 15:1 | Acts 17:19 | Acts 19:40 | Acts 20:32 | Acts 21:34 | Acts 24:7 | Acts 24:10 | Acts 24:12 | Acts 25:11 | Acts 26:32 | Acts 27:12 | Acts 27:15 | Acts 27:31 | Acts 27:39 | Acts 27:43 | Romans 8:7 | Romans 8:8 | Romans 8:39 | Romans 15:14 | Romans 16:24 | 1 Corinthians 2:14 | 1 Corinthians 3:1 | 1 Corinthians 3:2 | 1 Corinthians 3:11 | 1 Corinthians 6:5 | 1 Corinthians 7:21 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 12:3 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:4 | 2 Corinthians 3:7 | 2 Corinthians 13:8 | Galatians 3:21 | Ephesians 3:4 | Ephesians 3:20 | Ephesians 6:11 | Ephesians 6:13 | Ephesians 6:16 | Philippians 3:21 | 1 Thessalonians 2:6 | 1 Thessalonians 3:9 | 1 Timothy 5:25 | 1 Timothy 6:7 | 1 Timothy 6:16 | 2 Timothy 2:13 | 2 Timothy 3:7 | 2 Timothy 3:15 | Hebrews 2:18 | Hebrews 3:19 | Hebrews 4:15 | Hebrews 5:2 | Hebrews 5:7 | Hebrews 7:25 | Hebrews 9:9 | Hebrews 10:1 | Hebrews 10:11 | James 1:21 | James 2:14 | James 3:8 | James 3:12 | James 4:2 | James 4:11 | 1 John 3:9 | 1 John 4:20 | Jude 1:24 | Revelation 2:2 | Revelation 3:8 | Revelation 5:3 | Revelation 6:17 | Revelation 7:9 | Revelation 9:20 | Revelation 13:4 | Revelation 13:17 | Revelation 14:3 | Revelation 15:8 |


Strong's Number: 1411

 Strong's Number: 1411 [ <<= || =>> ]
Transliterated: dunamis
Phonetic: doo'-nam-is

Text: from 1410; force (literally or figuratively); specially, miraculous power (usually by implication, a miracle itself):

KJV -- ability, abundance, meaning, might(-ily, -y, -y deed), (worker of) miracle(-s), power, strength,violence, mighty (wonderful) work.

This word was found 207 times in the New Testament KJV Bible.
Matthew 6:13 | Matthew 11:20 | Matthew 11:21 | Matthew 11:23 | Matthew 13:54 | Matthew 13:58 | Matthew 14:2 | Matthew 22:29 | Matthew 24:29 | Matthew 24:30 | Matthew 25:15 | Matthew 26:64 | Mark 5:30 | Mark 6:2 | Mark 6:5 | Mark 6:14 | Mark 9:1 | Mark 9:39 | Mark 12:24 | Mark 13:25 | Mark 13:26 | Mark 14:62 | Luke 1:17 | Luke 1:35 | Luke 4:14 | Luke 4:36 | Luke 5:17 | Luke 6:19 | Luke 8:46 | Luke 9:1 | Luke 10:13 | Luke 10:19 | Luke 19:37 | Luke 21:26 | Luke 21:27 | Luke 22:69 | Luke 24:49 | Acts 1:8 | Acts 2:22 | Acts 3:12 | Acts 4:7 | Acts 4:33 | Acts 6:8 | Acts 8:10 | Acts 8:13 | Acts 10:38 | Acts 19:11 | Romans 1:4 | Romans 1:16 | Romans 1:20 | Romans 8:38 | Romans 9:17 | Romans 15:13 | Romans 15:19 | 1 Corinthians 1:18 | 1 Corinthians 1:24 | 1 Corinthians 2:4 | 1 Corinthians 2:5 | 1 Corinthians 4:19 | 1 Corinthians 4:20 | 1 Corinthians 5:4 | 1 Corinthians 6:14 | 1 Corinthians 12:10 | 1 Corinthians 12:11 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:11 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:8 | 2 Corinthians 4:7 | 2 Corinthians 6:7 | 2 Corinthians 8:3 | 2 Corinthians 12:9 | 2 Corinthians 12:10 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Corinthians 13:4 | Galatians 3:5 | Ephesians 1:19 | Ephesians 1:21 | Ephesians 3:7 | Ephesians 3:16 | Ephesians 3:20 | Philippians 3:10 | Colossians 1:11 | Colossians 1:29 | 1 Thessalonians 1:5 | 2 Thessalonians 1:7 | 2 Thessalonians 1:11 | 2 Thessalonians 1:12 | 2 Thessalonians 2:9 | 2 Timothy 1:7 | 2 Timothy 1:8 | 2 Timothy 3:5 | Hebrews 1:3 | Hebrews 2:4 | Hebrews 6:5 | Hebrews 7:16 | Hebrews 11:11 | Hebrews 11:34 | 1 Peter 1:5 | 1 Peter 3:22 | 2 Peter 1:3 | 2 Peter 1:16 | 2 Peter 2:11 | Revelation 1:16 | Revelation 3:8 | Revelation 4:11 | Revelation 5:12 | Revelation 7:12 | Revelation 11:17 | Revelation 12:10 | Revelation 13:2 | Revelation 15:8 | Revelation 17:13 | Revelation 18:3 | Revelation 19:1 |


Strong's Number: 1412

 Strong's Number: 1412 [ <<= || =>> ]
Transliterated: dunamoo
Phonetic: doo-nam-o'-o

Text: from 1411; to enable:

KJV --strengthen.

This word was found 1 times in the New Testament KJV Bible.
Colossians 1:11 |


Strong's Number: 1413

 Strong's Number: 1413 [ <<= || =>> ]
Transliterated: dunastes
Phonetic: doo-nas'-tace

Text: from 1410; a ruler or officer:

KJV --of great authority, mighty, potentate.

This word was found 3 times in the New Testament KJV Bible.
Luke 1:52 | Acts 8:27 | 1 Timothy 6:15 |


Strong's Number: 1414

 Strong's Number: 1414 [ <<= || =>> ]
Transliterated: dunateo
Phonetic: doo-nat-eh'-o

Text: from 1415; to be efficient (figuratively):

KJV --be mighty.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 13:3 |


Strong's Number: 1415

 Strong's Number: 1415 [ <<= || =>> ]
Transliterated: dunatos
Phonetic: doo-nat-os'

Text: from 1410; powerful or capable (literally or figuratively); neuter possible:

KJV --able, could, (that is) mighty (man), possible, power, strong.

This word was found 46 times in the New Testament KJV Bible.
Matthew 19:26 | Matthew 24:24 | Matthew 26:39 | Mark 9:23 | Mark 10:27 | Mark 13:22 | Mark 14:35 | Mark 14:36 | Luke 1:49 | Luke 14:31 | Luke 18:27 | Luke 24:19 | Acts 2:24 | Acts 7:22 | Acts 11:17 | Acts 18:24 | Acts 20:16 | Acts 25:5 | Romans 4:21 | Romans 9:22 | Romans 11:23 | Romans 12:18 | Romans 14:4 | Romans 15:1 | 1 Corinthians 1:26 | 2 Corinthians 9:8 | 2 Corinthians 10:4 | 2 Corinthians 12:10 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Corinthians 13:9 | Galatians 4:15 | 2 Timothy 1:12 | Titus 1:9 | Hebrews 11:19 | James 3:2 | Revelation 6:15 |


Strong's Number: 1416

 Strong's Number: 1416 [ <<= || =>> ]
Transliterated: duno
Phonetic: doo'-no

Text: or dumi {doo'-mee}; prolonged forms of an obsolete primary duo {doo'-o} (to sink); to go "down":

KJV --set.

This word was found 2 times in the New Testament KJV Bible.
Mark 1:32 | Luke 4:40 |


Strong's Number: 1417

 Strong's Number: 1417 [ <<= || =>> ]
Transliterated: duo
Phonetic: doo'-o

Text: a primary numeral; "two":

KJV --both, twain, two.

This word was found 136 times in the New Testament KJV Bible.
Matthew 4:21 | Matthew 5:41 | Matthew 6:24 | Matthew 8:28 | Matthew 9:27 | Matthew 10:10 | Matthew 10:29 | Matthew 11:2 | Matthew 14:17 | Matthew 14:19 | Matthew 18:8 | Matthew 18:9 | Matthew 18:15 | Matthew 18:18 | Matthew 18:19 | Matthew 19:5 | Matthew 19:6 | Matthew 20:21 | Matthew 20:24 | Matthew 20:30 | Matthew 21:1 | Matthew 21:28 | Matthew 21:31 | Matthew 22:40 | Matthew 24:40 | Matthew 24:41 | Matthew 25:15 | Matthew 25:17 | Matthew 25:22 | Matthew 26:2 | Matthew 26:37 | Matthew 26:60 | Matthew 27:21 | Matthew 27:38 | Matthew 27:51 | Mark 6:7 | Mark 6:9 | Mark 6:38 | Mark 6:41 | Mark 9:43 | Mark 9:44 | Mark 9:45 | Mark 10:8 | Mark 11:1 | Mark 12:42 | Mark 14:1 | Mark 14:13 | Mark 15:27 | Mark 15:37 | Mark 16:12 | Luke 2:24 | Luke 3:11 | Luke 5:2 | Luke 7:18 | Luke 7:41 | Luke 9:3 | Luke 9:13 | Luke 9:16 | Luke 9:30 | Luke 9:32 | Luke 10:1 | Luke 10:17 | Luke 10:35 | Luke 12:6 | Luke 12:52 | Luke 15:11 | Luke 16:13 | Luke 17:34 | Luke 17:35 | Luke 18:10 | Luke 19:29 | Luke 21:2 | Luke 22:38 | Luke 23:31 | Luke 24:4 | Luke 24:13 | John 1:35 | John 1:37 | John 1:40 | John 2:6 | John 4:40 | John 4:43 | John 6:9 | John 8:17 | John 11:6 | John 19:18 | John 20:4 | John 20:12 | John 21:2 | Acts 1:10 | Acts 1:23 | Acts 1:24 | Acts 7:29 | Acts 9:38 | Acts 10:7 | Acts 12:6 | Acts 19:10 | Acts 19:22 | Acts 19:34 | Acts 21:33 | Acts 23:23 | Acts 24:25 | 1 Corinthians 6:16 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 13:1 | Galatians 4:22 | Galatians 4:24 | Ephesians 2:15 | Ephesians 5:31 | Philippians 1:23 | 1 Timothy 5:19 | Hebrews 6:18 | Hebrews 10:28 | Revelation 9:12 | Revelation 9:16 | Revelation 11:2 | Revelation 11:3 | Revelation 11:4 | Revelation 11:10 | Revelation 12:14 | Revelation 13:5 | Revelation 13:11 | Revelation 19:20 |


Strong's Number: 1418

 Strong's Number: 1418 [ <<= || =>> ]
Transliterated: dus-
Phonetic: doos

Text: a primary inseparable particle of uncertain derivation; used only in composition as a prefix; hard, i.e. with difficulty:

KJV --+ hard, + grievous, etc.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 1419

 Strong's Number: 1419 [ <<= || =>> ]
Transliterated: dusbastaktos
Phonetic: doos-bas'-tak-tos

Text: from 1418 and a derivative of 941; oppressive:

KJV --grievous to be borne.

This word was found 2 times in the New Testament KJV Bible.
Matthew 23:4 | Luke 11:46 |


Strong's Number: 1420

 Strong's Number: 1420 [ <<= || =>> ]
Transliterated: dusenteria
Phonetic: doos-en-ter-ee'-ah

Text: from 1418 and a comparative of 1787 (meaning a bowel); a "dysentery":

KJV --bloody flux.

This word was found 1 times in the New Testament KJV Bible.
Acts 28:8 |


Strong's Number: 1421

 Strong's Number: 1421 [ <<= || =>> ]
Transliterated: dusermeneutos
Phonetic: doos-er-mane'-yoo-tos

Text: from 1418 and a presumed derivative of 2059; difficult of explanation:

KJV --hard to be uttered.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 5:11 |


Strong's Number: 1422

 Strong's Number: 1422 [ <<= || =>> ]
Transliterated: duskolos
Phonetic: doo'-kol-os

Text: from 1418 and kolon (food); properly, fastidious about eating (peevish), i.e. (genitive case) impracticable:

KJV -- hard.

This word was found 1 times in the New Testament KJV Bible.
Mark 10:24 |


Strong's Number: 1423

 Strong's Number: 1423 [ <<= || =>> ]
Transliterated: duskolos
Phonetic: doos-kol'-oce

Text: adverb from 1422; impracticably:

KJV -- hardly.

This word was found 4 times in the New Testament KJV Bible.
Matthew 19:23 | Mark 10:23 | Luke 18:24 | John 11:41 |


Strong's Number: 1424

 Strong's Number: 1424 [ <<= || =>> ]
Transliterated: dusme
Phonetic: doos-may'

Text: from 1416; the sun-set, i.e. (by implication) the western region:

KJV --west.

This word was found 5 times in the New Testament KJV Bible.
Matthew 8:11 | Matthew 24:27 | Luke 12:54 | Luke 13:29 | Revelation 21:13 |


Strong's Number: 1425

 Strong's Number: 1425 [ <<= || =>> ]
Transliterated: dusnoetos
Phonetic: doos-no'-ay-tos

Text: from 1418 and a derivative of 3539; difficult of perception:

KJV --hard to be understood.

This word was found 2 times in the New Testament KJV Bible.
Mark 4:25 | 2 Peter 3:16 |


Strong's Number: 1426

 Strong's Number: 1426 [ <<= || =>> ]
Transliterated: dusphemia
Phonetic: doos-fay-mee'-ah

Text: from a compound of 1418 and 5345; defamation:

KJV --evil report.

duo. See 1416.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 6:8 |


Strong's Number: 1427

 Strong's Number: 1427 [ <<= || =>> ]
Transliterated: dodeka
Phonetic: do'-dek-ah

Text: from 1417 and 1176; two and ten, i.e. a dozen:

KJV --twelve.

This word was found 59 times in the New Testament KJV Bible.
Matthew 4:18 | Matthew 9:20 | Matthew 10:1 | Matthew 10:5 | Matthew 11:1 | Matthew 14:20 | Matthew 19:28 | Matthew 20:17 | Matthew 26:14 | Matthew 26:20 | Matthew 26:47 | Matthew 26:53 | Mark 3:14 | Mark 4:10 | Mark 5:25 | Mark 5:42 | Mark 6:7 | Mark 6:43 | Mark 8:19 | Mark 9:35 | Mark 10:32 | Mark 11:11 | Mark 14:10 | Mark 14:17 | Mark 14:20 | Mark 14:43 | Luke 2:42 | Luke 6:13 | Luke 8:1 | Luke 8:42 | Luke 8:43 | Luke 9:1 | Luke 9:12 | Luke 9:17 | Luke 18:31 | Luke 22:3 | Luke 22:14 | Luke 22:30 | Luke 22:47 | John 6:13 | John 6:67 | John 6:70 | John 6:71 | John 11:9 | John 20:24 | Acts 6:2 | Acts 7:8 | 1 Corinthians 15:5 | James 1:1 | Revelation 7:5 | Revelation 7:6 | Revelation 7:7 | Revelation 7:8 | Revelation 12:1 | Revelation 21:12 | Revelation 21:14 | Revelation 21:16 | Revelation 21:21 | Revelation 22:2 |


Strong's Number: 1428

 Strong's Number: 1428 [ <<= || =>> ]
Transliterated: dodekatos
Phonetic: do-dek'-at-os

Text: from 1427; twelfth:

KJV --twelfth.

This word was found 1 times in the New Testament KJV Bible.
Revelation 21:20 |


Strong's Number: 1429

 Strong's Number: 1429 [ <<= || =>> ]
Transliterated: dodekaphulon
Phonetic: do-dek-af'-oo-lon

Text: from 1427 and 5443; the commonwealth of Israel:

KJV --twelve tribes.

This word was found 2 times in the New Testament KJV Bible.
Matthew 10:2 | Acts 26:7 |


Strong's Number: 1430

 Strong's Number: 1430 [ <<= || =>> ]
Transliterated: doma
Phonetic: do'-mah

Text: from demo (to build); properly, an edifice, i.e. (specially) a roof:

KJV --housetop.

This word was found 7 times in the New Testament KJV Bible.
Matthew 10:27 | Matthew 24:17 | Mark 13:15 | Luke 5:19 | Luke 12:3 | Luke 17:31 | Acts 10:9 |


Strong's Number: 1431

 Strong's Number: 1431 [ <<= || =>> ]
Transliterated: dorea
Phonetic: do-reh-ah'

Text: from 1435; a gratuity:

KJV --gift.

This word was found 11 times in the New Testament KJV Bible.
John 4:10 | Acts 2:38 | Acts 8:20 | Acts 10:45 | Acts 11:17 | Romans 5:15 | Romans 5:17 | 2 Corinthians 9:15 | Ephesians 3:7 | Ephesians 4:7 | Hebrews 6:4 |


Strong's Number: 1432

 Strong's Number: 1432 [ <<= || =>> ]
Transliterated: dorean
Phonetic: do-reh-an'

Text: accusative case of 1431 as adverb; gratuitously (literally or figuratively):

KJV --without a cause, freely, for naught, in vain.

This word was found 8 times in the New Testament KJV Bible.
Matthew 10:8 | John 15:25 | Romans 3:24 | 2 Corinthians 11:7 | Galatians 2:21 | 2 Thessalonians 3:8 | Revelation 21:6 | Revelation 22:17 |


Strong's Number: 1433

 Strong's Number: 1433 [ <<= || =>> ]
Transliterated: doreomai
Phonetic: do-reh'-om-ahee

Text: middle voice from 1435; to bestow gratuitously:

KJV --give.

This word was found 3 times in the New Testament KJV Bible.
Mark 15:44 | 2 Peter 1:3 | 2 Peter 1:4 |


Strong's Number: 1434

 Strong's Number: 1434 [ <<= || =>> ]
Transliterated: dorema
Phonetic: do'-ray-mah

Text: from 1433; a bestowment:

KJV --gift.

This word was found 2 times in the New Testament KJV Bible.
Romans 5:16 | James 1:17 |


Strong's Number: 1435

 Strong's Number: 1435 [ <<= || =>> ]
Transliterated: doron
Phonetic: do'-ron

Text: a present; specially, a sacrifice:

KJV --gift, offering.

This word was found 17 times in the New Testament KJV Bible.
Matthew 2:11 | Matthew 5:23 | Matthew 5:24 | Matthew 8:4 | Matthew 15:5 | Matthew 23:18 | Matthew 23:19 | Mark 7:11 | Luke 21:1 | Luke 21:4 | Ephesians 2:8 | Hebrews 5:1 | Hebrews 8:3 | Hebrews 8:4 | Hebrews 9:9 | Hebrews 11:4 | Revelation 11:10 |


Strong's Number: 1436

 Strong's Number: 1436 [ <<= || =>> ]
Transliterated: ea
Phonetic: eh'-ah

Text: apparent imperative of 1439; properly, let it be, i.e. (as interjection) aha!:

KJV --let alone.

This word was found 2 times in the New Testament KJV Bible.
Mark 1:24 | Luke 4:34 |


Strong's Number: 1437

 Strong's Number: 1437 [ <<= || =>> ]
Transliterated: ean
Phonetic: eh-an'

Text: from 1487 and 302; a conditional particle; in case that, provided, etc.; often used in connection with other particles to denote indefiniteness or uncertainty:

KJV --before, but, except, (and) if, (if) so, (what-, whither-)soever, though, when(-soever), whether (or), to whom, [who-]so(-ever). See 3361.

ean me. See 3361.

This word was found 358 times in the New Testament KJV Bible.
Matthew 4:9 | Matthew 5:13 | Matthew 5:19 | Matthew 5:23 | Matthew 5:32 | Matthew 5:46 | Matthew 5:47 | Matthew 6:14 | Matthew 6:15 | Matthew 6:22 | Matthew 6:23 | Matthew 7:9 | Matthew 7:10 | Matthew 8:2 | Matthew 8:19 | Matthew 9:21 | Matthew 10:13 | Matthew 10:14 | Matthew 11:6 | Matthew 11:27 | Matthew 12:11 | Matthew 12:36 | Matthew 14:7 | Matthew 15:5 | Matthew 15:14 | Matthew 16:19 | Matthew 16:26 | Matthew 17:20 | Matthew 18:3 | Matthew 18:5 | Matthew 18:11 | Matthew 18:12 | Matthew 18:14 | Matthew 18:15 | Matthew 18:16 | Matthew 18:17 | Matthew 18:18 | Matthew 20:4 | Matthew 20:26 | Matthew 20:27 | Matthew 21:3 | Matthew 21:21 | Matthew 21:24 | Matthew 21:25 | Matthew 21:26 | Matthew 21:38 | Matthew 22:24 | Matthew 23:18 | Matthew 24:23 | Matthew 24:26 | Matthew 24:28 | Matthew 24:48 | Matthew 28:14 | Mark 1:40 | Mark 3:24 | Mark 3:25 | Mark 4:26 | Mark 6:10 | Mark 6:22 | Mark 6:23 | Mark 7:11 | Mark 8:3 | Mark 8:36 | Mark 9:37 | Mark 9:43 | Mark 9:44 | Mark 9:45 | Mark 9:48 | Mark 10:11 | Mark 10:12 | Mark 10:15 | Mark 10:30 | Mark 10:35 | Mark 10:43 | Mark 11:3 | Mark 11:23 | Mark 11:30 | Mark 11:31 | Mark 12:19 | Mark 13:11 | Mark 13:21 | Mark 14:14 | Mark 14:31 | Luke 4:6 | Luke 4:7 | Luke 5:12 | Luke 6:33 | Luke 6:34 | Luke 7:23 | Luke 9:48 | Luke 10:6 | Luke 10:22 | Luke 11:12 | Luke 12:38 | Luke 12:45 | Luke 13:3 | Luke 13:5 | Luke 14:34 | Luke 15:8 | Luke 16:30 | Luke 16:31 | Luke 17:3 | Luke 17:4 | Luke 17:33 | Luke 18:17 | Luke 19:31 | Luke 19:40 | Luke 20:6 | Luke 20:28 | Luke 22:67 | Luke 22:68 | John 3:12 | John 4:48 | John 5:18 | John 5:30 | John 5:42 | John 6:44 | John 6:51 | John 6:53 | John 6:62 | John 7:17 | John 7:37 | John 8:16 | John 8:24 | John 8:31 | John 8:36 | John 8:52 | John 8:54 | John 8:55 | John 9:22 | John 9:31 | John 10:9 | John 11:9 | John 11:10 | John 11:40 | John 11:48 | John 11:57 | John 12:24 | John 12:26 | John 12:32 | John 12:47 | John 13:8 | John 13:17 | John 13:20 | John 13:35 | John 14:3 | John 14:14 | John 14:15 | John 14:23 | John 15:4 | John 15:7 | John 15:10 | John 15:14 | John 16:7 | John 19:12 | John 21:22 | John 21:23 | John 21:25 | Acts 5:38 | Acts 7:7 | Acts 8:19 | Acts 9:2 | Acts 13:41 | Acts 15:1 | Acts 26:5 | Romans 2:25 | Romans 2:26 | Romans 5:17 | Romans 7:2 | Romans 7:3 | Romans 9:27 | Romans 10:9 | Romans 10:15 | Romans 11:22 | Romans 12:20 | Romans 13:4 | Romans 14:8 | Romans 14:23 | Romans 15:24 | 1 Corinthians 4:15 | 1 Corinthians 4:19 | 1 Corinthians 5:11 | 1 Corinthians 6:4 | 1 Corinthians 6:18 | 1 Corinthians 7:8 | 1 Corinthians 7:11 | 1 Corinthians 7:28 | 1 Corinthians 7:36 | 1 Corinthians 7:39 | 1 Corinthians 7:40 | 1 Corinthians 8:8 | 1 Corinthians 8:10 | 1 Corinthians 9:16 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 13:1 | 1 Corinthians 13:2 | 1 Corinthians 13:3 | 1 Corinthians 14:6 | 1 Corinthians 14:7 | 1 Corinthians 14:8 | 1 Corinthians 14:9 | 1 Corinthians 14:11 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 16:3 | 1 Corinthians 16:4 | 1 Corinthians 16:6 | 1 Corinthians 16:7 | 1 Corinthians 16:10 | 1 Corinthians 16:11 | 1 Corinthians 16:12 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 5:1 | 2 Corinthians 8:12 | 2 Corinthians 9:4 | 2 Corinthians 10:8 | 2 Corinthians 12:6 | 2 Corinthians 13:2 | Galatians 1:8 | Galatians 2:16 | Galatians 5:2 | Galatians 6:1 | Galatians 6:7 | Ephesians 6:8 | Colossians 3:13 | Colossians 3:23 | Colossians 4:10 | 1 Thessalonians 3:8 | 2 Thessalonians 2:3 | 1 Timothy 1:8 | 1 Timothy 2:15 | 1 Timothy 3:15 | 2 Timothy 2:5 | 2 Timothy 2:21 | Hebrews 3:6 | Hebrews 3:7 | Hebrews 3:14 | Hebrews 3:15 | Hebrews 4:7 | Hebrews 6:3 | Hebrews 10:38 | James 2:2 | James 2:14 | James 2:15 | James 2:17 | James 4:14 | James 5:19 | 1 Peter 3:13 | 1 John 1:6 | 1 John 1:7 | 1 John 1:8 | 1 John 1:9 | 1 John 1:10 | 1 John 2:1 | 1 John 2:3 | 1 John 2:15 | 1 John 2:24 | 1 John 2:29 | 1 John 3:2 | 1 John 3:20 | 1 John 3:21 | 1 John 3:22 | 1 John 4:12 | 1 John 4:20 | 1 John 5:14 | 1 John 5:15 | 1 John 5:16 | 3 John 1:5 | 3 John 1:10 | Revelation 2:22 | Revelation 3:3 | Revelation 3:19 | Revelation 3:20 | Revelation 11:6 | Revelation 21:12 | Revelation 22:18 | Revelation 22:19 |


Strong's Number: 1438

 Strong's Number: 1438 [ <<= || =>> ]
Transliterated: heautou
Phonetic: heh-ow-too'

Text: from a reflexive pronoun otherwise obsolete and the genitive case (dative case or accusative case) of 846; him- (her-, it-, them-, also [in conjunction with the personal pronoun of the other persons] my-, thy-, our-, your-)self (selves), etc.:

KJV --alone, her (own, -self), (he) himself, his (own), itself, one (to) another, our (thine) own(-selves), + that she had, their (own, own selves), (of) them(-selves), they, thyself, you, your (own, own conceits, own selves, -selves).

This word was found 375 times in the New Testament KJV Bible.
Matthew 3:9 | Matthew 6:34 | Matthew 8:22 | Matthew 9:3 | Matthew 9:21 | Matthew 12:25 | Matthew 12:26 | Matthew 12:45 | Matthew 13:21 | Matthew 14:15 | Matthew 15:30 | Matthew 16:7 | Matthew 16:8 | Matthew 16:24 | Matthew 18:4 | Matthew 19:12 | Matthew 21:8 | Matthew 21:25 | Matthew 23:12 | Matthew 23:31 | Matthew 23:37 | Matthew 25:3 | Matthew 25:9 | Matthew 26:11 | Matthew 27:42 | Mark 2:8 | Mark 2:19 | Mark 3:24 | Mark 3:25 | Mark 3:26 | Mark 4:17 | Mark 5:5 | Mark 5:26 | Mark 5:30 | Mark 6:36 | Mark 6:51 | Mark 8:14 | Mark 8:34 | Mark 9:8 | Mark 9:10 | Mark 9:33 | Mark 9:48 | Mark 10:26 | Mark 11:30 | Mark 12:7 | Mark 12:33 | Mark 13:9 | Mark 14:4 | Mark 14:7 | Mark 14:33 | Mark 15:30 | Mark 16:3 | Luke 1:24 | Luke 3:8 | Luke 7:30 | Luke 7:39 | Luke 7:49 | Luke 9:23 | Luke 9:25 | Luke 9:47 | Luke 9:60 | Luke 10:29 | Luke 11:17 | Luke 11:18 | Luke 11:21 | Luke 11:26 | Luke 12:1 | Luke 12:17 | Luke 12:21 | Luke 12:33 | Luke 12:36 | Luke 12:47 | Luke 12:57 | Luke 13:19 | Luke 13:34 | Luke 14:11 | Luke 14:26 | Luke 15:5 | Luke 15:17 | Luke 15:20 | Luke 16:3 | Luke 16:5 | Luke 16:8 | Luke 16:9 | Luke 16:15 | Luke 17:3 | Luke 17:14 | Luke 18:4 | Luke 18:9 | Luke 18:11 | Luke 18:14 | Luke 19:12 | Luke 19:13 | Luke 19:35 | Luke 20:5 | Luke 20:14 | Luke 20:20 | Luke 21:30 | Luke 21:34 | Luke 22:17 | Luke 22:23 | Luke 22:66 | Luke 23:2 | Luke 23:12 | Luke 23:27 | Luke 23:34 | Luke 23:47 | Luke 24:12 | Luke 24:27 | John 2:24 | John 5:17 | John 5:18 | John 5:25 | John 5:41 | John 6:53 | John 6:61 | John 7:18 | John 7:35 | John 8:22 | John 11:33 | John 11:38 | John 11:51 | John 11:55 | John 12:8 | John 12:19 | John 13:4 | John 13:32 | John 15:4 | John 16:13 | John 18:34 | John 19:7 | John 19:24 | John 20:10 | John 21:1 | John 21:7 | Acts 1:3 | Acts 5:35 | Acts 5:36 | Acts 7:21 | Acts 8:9 | Acts 8:34 | Acts 10:17 | Acts 12:11 | Acts 13:46 | Acts 14:17 | Acts 15:29 | Acts 16:27 | Acts 19:31 | Acts 20:28 | Acts 21:23 | Acts 23:12 | Acts 23:14 | Acts 23:21 | Acts 25:4 | Acts 28:16 | Romans 1:24 | Romans 1:27 | Romans 2:14 | Romans 4:19 | Romans 5:8 | Romans 6:11 | Romans 6:13 | Romans 6:16 | Romans 8:3 | Romans 8:23 | Romans 11:25 | Romans 12:16 | Romans 12:19 | Romans 13:2 | Romans 13:9 | Romans 14:7 | Romans 14:12 | Romans 14:14 | Romans 14:22 | Romans 15:1 | Romans 15:3 | Romans 16:4 | Romans 16:18 | 1 Corinthians 3:18 | 1 Corinthians 6:7 | 1 Corinthians 6:19 | 1 Corinthians 7:2 | 1 Corinthians 7:37 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:5 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 13:5 | 1 Corinthians 14:4 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 16:2 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 1:9 | 2 Corinthians 3:1 | 2 Corinthians 3:5 | 2 Corinthians 3:13 | 2 Corinthians 4:2 | 2 Corinthians 4:5 | 2 Corinthians 5:12 | 2 Corinthians 5:15 | 2 Corinthians 5:18 | 2 Corinthians 5:19 | 2 Corinthians 6:4 | 2 Corinthians 7:1 | 2 Corinthians 7:11 | 2 Corinthians 8:5 | 2 Corinthians 10:7 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 2 Corinthians 13:5 | Galatians 1:4 | Galatians 2:12 | Galatians 2:20 | Galatians 5:14 | Galatians 6:3 | Galatians 6:4 | Galatians 6:8 | Ephesians 2:15 | Ephesians 4:16 | Ephesians 4:19 | Ephesians 4:32 | Ephesians 5:2 | Ephesians 5:19 | Ephesians 5:25 | Ephesians 5:27 | Ephesians 5:28 | Ephesians 5:29 | Ephesians 5:33 | Philippians 2:3 | Philippians 2:4 | Philippians 2:7 | Philippians 2:8 | Philippians 2:12 | Philippians 2:21 | Philippians 3:21 | Colossians 3:13 | Colossians 3:16 | 1 Thessalonians 2:7 | 1 Thessalonians 2:8 | 1 Thessalonians 2:11 | 1 Thessalonians 2:12 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 4:4 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 2:4 | 2 Thessalonians 2:6 | 2 Thessalonians 3:9 | 2 Thessalonians 3:12 | 2 Thessalonians 3:13 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | 1 Timothy 2:6 | 1 Timothy 2:9 | 1 Timothy 3:13 | 1 Timothy 6:10 | 1 Timothy 6:19 | 2 Timothy 2:13 | 2 Timothy 2:21 | 2 Timothy 4:3 | Titus 2:14 | Hebrews 1:3 | Hebrews 3:13 | Hebrews 5:3 | Hebrews 5:4 | Hebrews 5:5 | Hebrews 6:13 | Hebrews 7:27 | Hebrews 9:7 | Hebrews 9:14 | Hebrews 9:25 | Hebrews 10:25 | Hebrews 10:34 | James 1:22 | James 1:24 | James 1:27 | James 2:4 | James 2:17 | 1 Peter 1:12 | 1 Peter 1:15 | 1 Peter 3:5 | 1 Peter 4:8 | 1 Peter 4:10 | 1 Peter 4:19 | 1 Peter 5:10 | 2 Peter 2:1 | 1 John 1:8 | 1 John 3:3 | 1 John 5:10 | 1 John 5:18 | 1 John 5:21 | 2 John 1:8 | Jude 1:6 | Jude 1:12 | Jude 1:13 | Jude 1:18 | Jude 1:19 | Jude 1:20 | Jude 1:21 | Revelation 2:9 | Revelation 2:20 | Revelation 3:9 | Revelation 4:8 | Revelation 6:15 | Revelation 8:6 | Revelation 10:3 | Revelation 10:4 | Revelation 10:7 | Revelation 17:13 | Revelation 18:7 | Revelation 19:7 |


Strong's Number: 1439

 Strong's Number: 1439 [ <<= || =>> ]
Transliterated: eao
Phonetic: eh-ah'-o

Text: of uncertain affinity; to let be, i.e. permit or leave alone:

KJV --commit, leave, let (alone), suffer. See also 1436.

This word was found 34 times in the New Testament KJV Bible.
Matthew 24:43 | Luke 4:41 | Luke 14:33 | Luke 22:51 | Acts 5:38 | Acts 14:16 | Acts 16:7 | Acts 19:30 | Acts 23:32 | Acts 27:32 | Acts 27:40 | Acts 28:4 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | Revelation 2:20 |


Strong's Number: 1440

 Strong's Number: 1440 [ <<= || =>> ]
Transliterated: hebdomekonta
Phonetic: heb-dom-ay'-kon-tah

Text: from 1442 and a modified form of 1176; seventy:

KJV --seventy, three score and ten.

This word was found 5 times in the New Testament KJV Bible.
Luke 10:1 | Luke 10:17 | Acts 7:14 | Acts 23:23 | Acts 27:37 |


Strong's Number: 1441

 Strong's Number: 1441 [ <<= || =>> ]
Transliterated: hebdomekontakis
Phonetic: heb-dom-ay-kon-tak-is

Text: multiple adverb from 1440; seventy times:

KJV --seventy times.

This word was found 1 times in the New Testament KJV Bible.
Matthew 18:21 |


Strong's Number: 1442

 Strong's Number: 1442 [ <<= || =>> ]
Transliterated: hebdomos
Phonetic: heb'-dom-os

Text: ordinal from 2033; seventh:

KJV --seventh.

This word was found 9 times in the New Testament KJV Bible.
Luke 18:21 | John 4:52 | Hebrews 4:4 | Jude 1:14 | Revelation 8:1 | Revelation 10:7 | Revelation 11:15 | Revelation 16:17 | Revelation 21:20 |


Strong's Number: 1443

 Strong's Number: 1443 [ <<= || =>> ]
Transliterated: Eber
Phonetic: eb-er'

Text: of Hebrew origin [5677]; Eber, a patriarch:

KJV --Eber.

This word was found 2 times in the New Testament KJV Bible.
Luke 3:35 | 1 John 4:17 |


Strong's Number: 1444

 Strong's Number: 1444 [ <<= || =>> ]
Transliterated: Hebraikos
Phonetic: heb-rah-ee-kos'

Text: from 1443; Aramaic or the Jewish language:

KJV --Hebrew.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 1445

 Strong's Number: 1445 [ <<= || =>> ]
Transliterated: Hebraios
Phonetic: heb-rah'-yos

Text: from 1443; a Hebraean (i.e. Hebrew) or Jew:

KJV --Hebrew.

This word was found 14 times in the New Testament KJV Bible.
Acts 6:1 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Philippians 3:5 |


Strong's Number: 1446

 Strong's Number: 1446 [ <<= || =>> ]
Transliterated: Hebrais
Phonetic: heb-rah-is'

Text: from 1443; the Hebrew or Jewish (Aramaic) language:

KJV --Hebrew.

This word was found 3 times in the New Testament KJV Bible.
Acts 21:40 | Acts 22:2 | Acts 26:14 |


Strong's Number: 1447

 Strong's Number: 1447 [ <<= || =>> ]
Transliterated: Hebraisti
Phonetic: heb-rah-is-tee'

Text: adverb from 1446; Hebraistically or in the Jewish (Aramaic) language:

KJV --in (the) Hebrew (tongue).

This word was found 6 times in the New Testament KJV Bible.
John 5:2 | John 19:13 | John 19:17 | John 19:20 | Revelation 9:11 | Revelation 16:16 |


Strong's Number: 1448

 Strong's Number: 1448 [ <<= || =>> ]
Transliterated: eggizo
Phonetic: eng-id'-zo

Text: from 1451; to make near, i.e. (reflexively) approach:

KJV --approach, be at hand, come (draw) near, be (come, draw) nigh.

This word was found 38 times in the New Testament KJV Bible.
Matthew 4:17 | Matthew 10:7 | Matthew 21:1 | Matthew 21:34 | Matthew 26:45 | Matthew 26:46 | Mark 1:15 | Mark 11:1 | Mark 14:42 | Luke 7:12 | Luke 10:9 | Luke 10:11 | Luke 12:33 | Luke 15:1 | Luke 15:25 | Luke 18:35 | Luke 18:40 | Luke 19:29 | Luke 19:41 | Luke 21:8 | Luke 21:20 | Luke 22:1 | Luke 22:47 | Luke 24:15 | Luke 24:28 | Acts 7:17 | Acts 9:3 | Acts 10:9 | Acts 21:33 | Acts 22:6 | Acts 23:15 | Romans 13:12 | Philippians 2:30 | Hebrews 7:19 | Hebrews 10:25 | James 4:7 | James 5:8 | 1 Peter 4:7 |


Strong's Number: 1449

 Strong's Number: 1449 [ <<= || =>> ]
Transliterated: eggrapho
Phonetic: eng-graf'-o

Text: from 1722 and 1125; to "engrave", i.e. inscribe:

KJV --write (in).

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 3:2 | 2 Corinthians 3:3 |


Strong's Number: 1450

 Strong's Number: 1450 [ <<= || =>> ]
Transliterated: egguos
Phonetic: eng'-goo-os

Text: from 1722 and guion (a limb); pledged (as if articulated by a member), i.e. a bondsman:

KJV --surety.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 7:22 |


Strong's Number: 1451

 Strong's Number: 1451 [ <<= || =>> ]
Transliterated: eggus
Phonetic: eng-goos'

Text: from a primary verb agcho (to squeeze or throttle; akin to the base of 43); near (literally or figuratively, of place or time):

KJV --from , at hand, near, nigh (at hand, unto), ready.

This word was found 30 times in the New Testament KJV Bible.
Matthew 24:32 | Matthew 24:33 | Matthew 26:18 | Mark 13:28 | Mark 13:29 | Luke 19:11 | Luke 21:30 | Luke 21:31 | John 2:13 | John 3:23 | John 6:4 | John 6:19 | John 6:23 | John 7:2 | John 11:18 | John 11:54 | John 11:55 | John 19:20 | John 19:42 | Acts 1:12 | Acts 9:38 | Acts 27:8 | Romans 10:8 | Ephesians 2:13 | Ephesians 2:17 | Philippians 4:5 | Hebrews 6:8 | Hebrews 8:13 | Revelation 1:3 | Revelation 22:10 |


Strong's Number: 1452

 Strong's Number: 1452 [ <<= || =>> ]
Transliterated: egguteron
Phonetic: eng-goo'-ter-on

Text: neuter of the comparative of 1451; nearer:

KJV --nearer.

This word was found 1 times in the New Testament KJV Bible.
Romans 13:11 |


Strong's Number: 1453

 Strong's Number: 1453 [ <<= || =>> ]
Transliterated: egeiro
Phonetic: eg-i'-ro

Text: probably akin to the base of 58 (through the idea of collecting one's faculties); to waken (transitively or intransitively), i.e. rouse (literally, from sleep, from sitting or lying, from disease, from death; or figuratively, from obscurity, inactivity, ruins, nonexistence):

KJV --awake, lift (up), raise (again, up), rear up, (a-)rise (again, up), stand, take up.

This word was found 165 times in the New Testament KJV Bible.
Matthew 2:13 | Matthew 2:20 | Matthew 2:21 | Matthew 3:9 | Matthew 8:15 | Matthew 8:25 | Matthew 8:26 | Matthew 9:5 | Matthew 9:6 | Matthew 9:7 | Matthew 9:19 | Matthew 9:25 | Matthew 11:5 | Matthew 11:11 | Matthew 12:11 | Matthew 12:42 | Matthew 14:2 | Matthew 16:21 | Matthew 17:7 | Matthew 17:22 | Matthew 24:7 | Matthew 24:11 | Matthew 25:7 | Matthew 26:32 | Matthew 26:46 | Matthew 27:52 | Matthew 27:63 | Matthew 27:64 | Matthew 28:6 | Matthew 28:7 | Mark 1:31 | Mark 2:9 | Mark 2:11 | Mark 2:12 | Mark 3:3 | Mark 4:27 | Mark 5:41 | Mark 6:14 | Mark 6:16 | Mark 9:27 | Mark 10:49 | Mark 12:26 | Mark 13:8 | Mark 13:22 | Mark 14:28 | Mark 14:42 | Mark 16:6 | Mark 16:14 | Luke 1:69 | Luke 3:8 | Luke 5:23 | Luke 5:24 | Luke 6:8 | Luke 7:14 | Luke 7:16 | Luke 7:22 | Luke 8:24 | Luke 8:54 | Luke 9:8 | Luke 9:22 | Luke 11:8 | Luke 11:31 | Luke 13:25 | Luke 20:37 | Luke 21:10 | Luke 24:6 | Luke 24:34 | John 2:19 | John 2:20 | John 2:22 | John 5:7 | John 5:20 | John 7:52 | John 11:29 | John 12:1 | John 12:9 | John 12:17 | John 13:4 | John 14:31 | John 21:14 | Acts 3:6 | Acts 3:7 | Acts 3:15 | Acts 4:10 | Acts 5:30 | Acts 9:8 | Acts 10:26 | Acts 10:40 | Acts 12:7 | Acts 13:22 | Acts 13:23 | Acts 13:30 | Acts 13:37 | Acts 26:8 | Romans 4:24 | Romans 4:25 | Romans 6:4 | Romans 6:9 | Romans 7:4 | Romans 8:11 | Romans 8:34 | Romans 10:9 | Romans 13:11 | 1 Corinthians 6:14 | 1 Corinthians 15:4 | 1 Corinthians 15:12 | 1 Corinthians 15:13 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:9 | 2 Corinthians 4:14 | 2 Corinthians 5:15 | Galatians 1:1 | Ephesians 1:20 | Ephesians 5:14 | Colossians 2:12 | 1 Thessalonians 1:10 | 2 Timothy 2:8 | Hebrews 11:19 | James 5:15 | 1 Peter 1:21 | Revelation 11:1 |


Strong's Number: 1454

 Strong's Number: 1454 [ <<= || =>> ]
Transliterated: egersis
Phonetic: eg'-er-sis

Text: from 1453; a resurgence (from death):

KJV -- resurrection.

This word was found 1 times in the New Testament KJV Bible.
Matthew 27:53 |


Strong's Number: 1455

 Strong's Number: 1455 [ <<= || =>> ]
Transliterated: egkathetos
Phonetic: eng-kath'-et-os

Text: from 1722 and a derivative of 2524; subinduced, i.e. surreptitiously suborned as a lier-in-wait:

KJV --spy.

This word was found 1 times in the New Testament KJV Bible.
Luke 20:20 |


Strong's Number: 1456

 Strong's Number: 1456 [ <<= || =>> ]
Transliterated: egkainia
Phonetic: eng-kah'-ee-nee-ah

Text: neuter plural of a presumed compound from 1722 and 2537; innovatives, i.e. (specially) renewal (of religious services after the Antiochian interruption):

KJV --dedication.

This word was found 1 times in the New Testament KJV Bible.
John 10:22 |


Strong's Number: 1457

 Strong's Number: 1457 [ <<= || =>> ]
Transliterated: egkainizo
Phonetic: eng-kahee-nid'-zo

Text: from 1456; to renew, i.e. inaugurate:

KJV --consecrate, dedicate.

This word was found 2 times in the New Testament KJV Bible.
Hebrews 9:18 | Hebrews 10:20 |


Strong's Number: 1458

 Strong's Number: 1458 [ <<= || =>> ]
Transliterated: egkaleo
Phonetic: eng-kal-eh'-o

Text: from 1722 and 2564; to call in (as a debt or demand), i.e. bring to account (charge, criminate, etc.):

KJV --accuse, call in question, implead, lay to the charge.

This word was found 8 times in the New Testament KJV Bible.
Acts 19:38 | Acts 19:40 | Acts 23:28 | Acts 23:29 | Acts 26:2 | Acts 26:7 | Romans 8:33 | Romans 8:34 |


Strong's Number: 1459

 Strong's Number: 1459 [ <<= || =>> ]
Transliterated: egkataleipo
Phonetic: eng-kat-al-i'-po

Text: from 1722 and 2641; to leave behind in some place, i.e. (in a good sense) let remain over, or (in a bad sense) to desert:

KJV --forsake, leave.

This word was found 9 times in the New Testament KJV Bible.
Matthew 27:46 | Mark 15:33 | Acts 2:27 | Romans 9:29 | 2 Corinthians 4:9 | 2 Timothy 4:10 | 2 Timothy 4:16 | Hebrews 10:25 | Hebrews 13:5 |


Strong's Number: 1460

 Strong's Number: 1460 [ <<= || =>> ]
Transliterated: egkatoikeo
Phonetic: eng-kat-oy-keh'-o

Text: from 1722 and 2730; to settle down in a place, i.e. reside:

KJV --dwell among.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 2:8 |


Strong's Number: 1461

 Strong's Number: 1461 [ <<= || =>> ]
Transliterated: egkentrizo
Phonetic: eng-ken-trid'-zo

Text: from 1722 and a derivative of 2759; to prick in, i.e. ingraft:

KJV --graff in(-to).

This word was found 4 times in the New Testament KJV Bible.
Romans 11:17 | Romans 11:19 | Romans 11:23 | Romans 11:24 |


Strong's Number: 1462

 Strong's Number: 1462 [ <<= || =>> ]
Transliterated: egklema
Phonetic: eng'-klay-mah

Text: from 1458; an accusation, i.e. offence alleged:

KJV --crime laid against, laid to charge.

This word was found 2 times in the New Testament KJV Bible.
Acts 23:29 | Acts 25:16 |


Strong's Number: 1463

 Strong's Number: 1463 [ <<= || =>> ]
Transliterated: egkomboomai
Phonetic: eng-kom-bo'-om-ahee

Text: middle voice from 1722 and komboo (to gird); to engirdle oneself (for labor), i.e. figuratively (the apron as being a badge of servitude) to wear (in token of mutual deference):

KJV --be clothed with.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 5:5 |


Strong's Number: 1464

 Strong's Number: 1464 [ <<= || =>> ]
Transliterated: egkope
Phonetic: eng-kop-ay'

Text: from 1465; a hindrance:

KJV --X hinder.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 9:12 |


Strong's Number: 1465

 Strong's Number: 1465 [ <<= || =>> ]
Transliterated: egkopto
Phonetic: eng-kop'-to

Text: from 1722 and 2875; to cut into, i.e. (figuratively) impede, detain:

KJV --hinder, be tedious unto.

This word was found 5 times in the New Testament KJV Bible.
Acts 24:4 | Romans 15:22 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 |


Strong's Number: 1466

 Strong's Number: 1466 [ <<= || =>> ]
Transliterated: egkrateia
Phonetic: eng-krat'-i-ah

Text: from 1468; self-control (especially continence):

KJV --temperance.

This word was found 3 times in the New Testament KJV Bible.
Acts 24:24 | Galatians 5:23 | 2 Peter 1:6 |


Strong's Number: 1467

 Strong's Number: 1467 [ <<= || =>> ]
Transliterated: egkrateuomai
Phonetic: eng-krat-yoo'-om-ahee

Text: middle voice from 1468; to exercise self-restraint (in diet and chastity):

KJV --can([-not]) contain, be temperate.

This word was found 2 times in the New Testament KJV Bible.
1 Corinthians 7:9 | 1 Corinthians 9:25 |


Strong's Number: 1468

 Strong's Number: 1468 [ <<= || =>> ]
Transliterated: egkrates
Phonetic: eng-krat-ace'

Text: from 1722 and 2904; strong in a thing (masterful), i.e. (figuratively and reflexively) self-controlled (in appetite, etc.):

KJV --temperate.

This word was found 1 times in the New Testament KJV Bible.
Titus 1:8 |


Strong's Number: 1469

 Strong's Number: 1469 [ <<= || =>> ]
Transliterated: egkrino
Phonetic: eng-kree'-no

Text: from 1722 and 2919; to judge in, i.e. count among:

KJV --make of the number.

This word was found 7 times in the New Testament KJV Bible.
2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 |


Strong's Number: 1470

 Strong's Number: 1470 [ <<= || =>> ]
Transliterated: ekgrupto
Phonetic: eng-kroop'-to

Text: from 1722 and 2928; to conceal in, i.e. incorporate with:

KJV --hid in.

This word was found 2 times in the New Testament KJV Bible.
Matthew 13:33 | Luke 13:21 |


Strong's Number: 1471

 Strong's Number: 1471 [ <<= || =>> ]
Transliterated: egkuos
Phonetic: eng'-koo-os

Text: from 1722 and the base of 2949; swelling inside, i.e. pregnant:

KJV --great with child.

This word was found 1 times in the New Testament KJV Bible.
Luke 2:5 |


Strong's Number: 1472

 Strong's Number: 1472 [ <<= || =>> ]
Transliterated: egchrio
Phonetic: eng-khree'-o

Text: from 1722 and 5548; to rub in (oil), i.e. besmear:

KJV --anoint.

This word was found 1 times in the New Testament KJV Bible.
Revelation 3:18 |


Strong's Number: 1473

 Strong's Number: 1473 [ <<= || =>> ]
Transliterated: ego
Phonetic: eg-o'

Text: a primary pronoun of the first person I (only expressed when emphatic):

KJV --I, me. For the other cases and the plural see 1691, 1698, 1700, 2248, 2249, 428 times in the New Testament KJV Bible.


Strong's Number: 1474

 Strong's Number: 1474 [ <<= || =>> ]
Transliterated: edaphizo
Phonetic: ed-af-id'-zo

Text: from 1475; to raze:

KJV --lay even with the ground.

This word was found 1 times in the New Testament KJV Bible.
Luke 19:44 |


Strong's Number: 1475

 Strong's Number: 1475 [ <<= || =>> ]
Transliterated: edaphos
Phonetic: ed'-af-os

Text: from the base of 1476; a basis (bottom), i.e. the soil:

KJV --ground.

This word was found 1 times in the New Testament KJV Bible.
Acts 22:7 |


Strong's Number: 1476

 Strong's Number: 1476 [ <<= || =>> ]
Transliterated: hedraios
Phonetic: hed-rah'-yos

Text: from a derivative of hezomai (to sit); sedentary, i.e. (by implication) immovable:

KJV --settled, stedfast.

This word was found 3 times in the New Testament KJV Bible.
1 Corinthians 7:37 | 1 Corinthians 15:58 | Colossians 1:23 |


Strong's Number: 1477

 Strong's Number: 1477 [ <<= || =>> ]
Transliterated: hedraioma
Phonetic: hed-rah'-yo-mah

Text: from a derivative of 1476; a support, i.e. (figuratively) basis:

KJV --ground.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 3:15 |


Strong's Number: 1478

 Strong's Number: 1478 [ <<= || =>> ]
Transliterated: Ezekias
Phonetic: ed-zek-ee'-as

Text: of Hebrew origin [2396]; Ezekias (i.e. Hezekeiah), an Israelite:

KJV --Ezekias.

This word was found 2 times in the New Testament KJV Bible.
Matthew 1:9 | Matthew 1:10 |


Strong's Number: 1479

 Strong's Number: 1479 [ <<= || =>> ]
Transliterated: ethelothreskeia
Phonetic: eth-el-oth-race-ki'-ah

Text: from 2309 and 2356; voluntary (arbitrary and unwarranted) piety, i.e. sanctimony:

KJV --will worship.

ethelo. See 2309.

This word was found 1 times in the New Testament KJV Bible.
Colossians 2:23 |


Strong's Number: 1480

 Strong's Number: 1480 [ <<= || =>> ]
Transliterated: ethizo
Phonetic: eth-id'-zo

Text: from 1485; to accustom, i.e. (neuter passive participle) customary:

KJV --custom.

This word was found 1 times in the New Testament KJV Bible.
Luke 2:27 |


Strong's Number: 1481

 Strong's Number: 1481 [ <<= || =>> ]
Transliterated: ethnarches
Phonetic: eth-nar'-khace

Text: from 1484 and 746; the governor [not king] of a district:

KJV --ethnarch.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 1482

 Strong's Number: 1482 [ <<= || =>> ]
Transliterated: ethnikos
Phonetic: eth-nee-kos'

Text: from 1484; national ("ethnic"), i.e. (specially) a Gentile:

KJV --heathen (man).

This word was found 2 times in the New Testament KJV Bible.
Matthew 6:7 | Matthew 18:16 |


Strong's Number: 1483

 Strong's Number: 1483 [ <<= || =>> ]
Transliterated: ethnikos
Phonetic: eth-nee-koce'

Text: adverb from 1482; as a Gentile:

KJV --after the manner of Gentiles.

This word was found 4 times in the New Testament KJV Bible.
Matthew 10:8 | Matthew 24:24 | Romans 4:17 | Galatians 2:14 |


Strong's Number: 1484

 Strong's Number: 1484 [ <<= || =>> ]
Transliterated: ethnos
Phonetic: eth'-nos

Text: probably from 1486; a race (as of the same habit), i.e. a tribe; specially, a foreign (non-Jewish) one (usually by implication, pagan):

KJV --Gentile, heathen, nation, people.

This word was found 162 times in the New Testament KJV Bible.
Matthew 4:15 | Matthew 6:32 | Matthew 10:5 | Matthew 10:8 | Matthew 10:18 | Matthew 12:18 | Matthew 12:21 | Matthew 20:19 | Matthew 20:25 | Matthew 21:43 | Matthew 24:7 | Matthew 24:9 | Matthew 24:14 | Matthew 25:32 | Matthew 28:19 | Mark 10:33 | Mark 10:42 | Mark 11:17 | Mark 13:8 | Mark 13:10 | Luke 2:32 | Luke 7:5 | Luke 12:30 | Luke 18:32 | Luke 21:10 | Luke 21:24 | Luke 21:25 | Luke 22:25 | Luke 23:2 | Luke 24:47 | John 11:48 | John 11:50 | John 11:51 | John 11:52 | John 18:35 | Acts 2:5 | Acts 4:25 | Acts 4:27 | Acts 7:7 | Acts 7:45 | Acts 8:9 | Acts 9:15 | Acts 10:22 | Acts 10:35 | Acts 10:45 | Acts 11:1 | Acts 11:18 | Acts 13:19 | Acts 13:42 | Acts 13:46 | Acts 13:47 | Acts 13:48 | Acts 14:2 | Acts 14:5 | Acts 14:16 | Acts 14:27 | Acts 15:3 | Acts 15:7 | Acts 15:12 | Acts 15:14 | Acts 15:17 | Acts 15:19 | Acts 15:23 | Acts 17:26 | Acts 18:6 | Acts 21:11 | Acts 21:19 | Acts 21:21 | Acts 21:25 | Acts 22:21 | Acts 24:2 | Acts 24:9 | Acts 24:16 | Acts 26:4 | Acts 26:17 | Acts 26:20 | Acts 26:23 | Acts 28:19 | Acts 28:28 | Romans 1:5 | Romans 1:13 | Romans 2:14 | Romans 2:24 | Romans 3:29 | Romans 4:17 | Romans 4:18 | Romans 9:24 | Romans 9:30 | Romans 10:19 | Romans 11:11 | Romans 11:12 | Romans 11:13 | Romans 11:25 | Romans 15:9 | Romans 15:10 | Romans 15:11 | Romans 15:12 | Romans 15:16 | Romans 15:18 | Romans 15:27 | Romans 16:4 | Romans 16:25 | 1 Corinthians 5:1 | 1 Corinthians 12:2 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 1:16 | Galatians 2:2 | Galatians 2:8 | Galatians 2:9 | Galatians 2:12 | Galatians 2:14 | Galatians 2:15 | Galatians 3:8 | Galatians 3:14 | Ephesians 2:11 | Ephesians 3:1 | Ephesians 3:6 | Ephesians 3:8 | Ephesians 4:17 | Colossians 1:27 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 4:5 | 1 Timothy 2:7 | 1 Timothy 3:16 | 2 Timothy 4:17 | 1 Peter 2:9 | 1 Peter 2:12 | 1 Peter 4:3 | 3 John 1:7 | Revelation 2:26 | Revelation 5:9 | Revelation 7:9 | Revelation 10:11 | Revelation 11:2 | Revelation 11:9 | Revelation 11:18 | Revelation 12:5 | Revelation 13:7 | Revelation 14:6 | Revelation 14:8 | Revelation 15:4 | Revelation 16:19 | Revelation 17:15 | Revelation 18:3 | Revelation 18:23 | Revelation 19:15 | Revelation 20:3 | Revelation 20:8 | Revelation 21:24 | Revelation 21:26 | Revelation 22:2 |


Strong's Number: 1485

 Strong's Number: 1485 [ <<= || =>> ]
Transliterated: ethos
Phonetic: eth'-os

Text: from 1486; a usage (prescribed by habit or law):

KJV -- custom, manner, be wont.

This word was found 12 times in the New Testament KJV Bible.
Luke 1:9 | Luke 2:42 | Luke 22:39 | John 19:40 | Acts 6:14 | Acts 15:1 | Acts 16:21 | Acts 21:21 | Acts 25:16 | Acts 26:3 | Acts 28:17 | Hebrews 10:25 |


Strong's Number: 1486

 Strong's Number: 1486 [ <<= || =>> ]
Transliterated: etho
Phonetic: eth'-o

Text: a primary verb; to be used (by habit or conventionality); neuter perfect participle usage:

KJV --be custom (manner, wont).

This word was found 6 times in the New Testament KJV Bible.
Matthew 11:21 | Matthew 27:15 | Mark 10:1 | Luke 4:16 | John 15:22 | Acts 17:2 |


Strong's Number: 1487

 Strong's Number: 1487 [ <<= || =>> ]
Transliterated: ei
Phonetic: i

Text: a primary particle of conditionality; if, whether, that, etc.:

KJV --forasmuch as, if, that, ([al-])though, whether. Often used in connection or composition with other particles, especially as in 1489, 1490, 1499, 444 times in the New Testament KJV Bible.


Strong's Number: 1488

 Strong's Number: 1488 [ <<= || =>> ]
Transliterated: ei
Phonetic: i

Text: second person singular present of 1510; thou art:

KJV --art, be.

This word was found 80 times in the New Testament KJV Bible.
Matthew 2:6 | Matthew 3:2 | Matthew 4:6 | Matthew 5:25 | Matthew 14:28 | Matthew 14:33 | Matthew 16:16 | Matthew 16:17 | Matthew 16:23 | Matthew 22:16 | Matthew 25:24 | Matthew 26:63 | Matthew 26:73 | Matthew 27:11 | Matthew 27:40 | Mark 1:24 | Mark 3:11 | Mark 5:37 | Mark 8:29 | Mark 12:14 | Mark 12:34 | Mark 14:61 | Mark 14:70 | Mark 15:2 | Luke 3:22 | Luke 4:3 | Luke 4:9 | Luke 4:34 | Luke 4:41 | Luke 7:19 | Luke 7:20 | Luke 15:31 | Luke 19:21 | Luke 19:37 | Luke 22:58 | Luke 22:67 | Luke 22:70 | Luke 23:3 | Luke 23:36 | Luke 23:38 | Luke 23:39 | John 1:19 | John 1:21 | John 1:22 | John 1:42 | John 1:49 | John 3:10 | John 4:12 | John 4:19 | John 6:69 | John 7:52 | John 8:25 | John 8:48 | John 8:53 | John 9:28 | John 10:24 | John 11:27 | John 18:17 | John 18:25 | John 18:33 | John 18:37 | John 19:9 | John 19:12 | John 21:12 | Acts 9:5 | Romans 2:1 | Romans 9:20 | Hebrews 1:5 | Hebrews 1:12 | Hebrews 5:5 | James 4:10 | James 4:11 | Revelation 2:9 | Revelation 3:1 | Revelation 3:15 | Revelation 3:16 | Revelation 3:17 | Revelation 4:11 | Revelation 5:9 | Revelation 16:5 |


Strong's Number: 1489

 Strong's Number: 1489 [ <<= || =>> ]
Transliterated: eige
Phonetic: i'-gheh

Text: from 1487 and 1065; if indeed, seeing that, unless, (with negative) otherwise:

KJV --if (so be that, yet).

This word was found 5 times in the New Testament KJV Bible.
2 Corinthians 5:3 | Galatians 3:4 | Ephesians 3:2 | Ephesians 4:21 | Colossians 1:23 |


Strong's Number: 1490

 Strong's Number: 1490 [ <<= || =>> ]
Transliterated: ei de me(ge)
Phonetic: i deh may'-(gheh)

Text: from 1487, 1161, and 3361 (sometimes with 1065 added); but if not:

KJV --(or) else, if (not, otherwise), otherwise.

This word was found 30 times in the New Testament KJV Bible.
Matthew 6:1 | Matthew 9:17 | Mark 2:21 | Mark 2:22 | Luke 5:36 | Luke 5:37 | Luke 10:6 | Luke 13:9 | Luke 14:32 | John 14:2 | John 14:11 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Revelation 2:16 |


Strong's Number: 1491

 Strong's Number: 1491 [ <<= || =>> ]
Transliterated: eidos
Phonetic: i'-dos

Text: from 1492; a view, i.e. form (literally or figuratively):

KJV --appearance, fashion, shape, sight.

This word was found 13 times in the New Testament KJV Bible.
Matthew 25:12 | Matthew 26:71 | Luke 3:22 | John 5:36 | 2 Corinthians 5:7 | 1 Thessalonians 4:2 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 |


Strong's Number: 1492

 Strong's Number: 1492 [ <<= || =>> ]
Transliterated: eido
Phonetic: i'-do

Text: a primary verb; used only in certain past tenses, the others being borrowed from the equivalent 3700 and 3708; properly, to see (literally or figuratively); by implication (in the perf. only) to know:

KJV -- be aware, behold, X can (+ not tell), consider, (have) know(-ledge), look (on), perceive, see, be sure, tell, understand, wish, wot. Compare 3700.

This word was found 702 times in the New Testament KJV Bible.


Strong's Number: 1493

 Strong's Number: 1493 [ <<= || =>> ]
Transliterated: eidoleion
Phonetic: i-do-li'-on

Text: neuter of a presumed derivative of 1497; an image-fane:

KJV --idol's temple.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 8:10 |


Strong's Number: 1494

 Strong's Number: 1494 [ <<= || =>> ]
Transliterated: eidolothuton
Phonetic: i-do-loth'-oo-ton

Text: neuter of a compound of 1497 and a presumed derivative of 2380; an image-sacrifice, i.e. part of an idolatrous offering:

KJV --(meat, thing that is) offered (in sacrifice, sacrificed) to (unto) idols.

This word was found 23 times in the New Testament KJV Bible.
Acts 15:29 | Acts 21:25 | 1 Corinthians 8:1 | 1 Corinthians 8:4 | 1 Corinthians 8:7 | 1 Corinthians 8:10 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | Revelation 2:14 | Revelation 2:20 |


Strong's Number: 1495

 Strong's Number: 1495 [ <<= || =>> ]
Transliterated: eidololatreia
Phonetic: i-do-lol-at-ri'-ah

Text: from 1497 and 2999; image-worship (literally or figuratively):

KJV --idolatry.

This word was found 23 times in the New Testament KJV Bible.
1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | Galatians 5:20 | Colossians 3:5 | 1 Peter 4:3 |


Strong's Number: 1496

 Strong's Number: 1496 [ <<= || =>> ]
Transliterated: eidololatres
Phonetic: i-do-lol-at'-race

Text: from 1497 and the base of 3000; an image-(servant or) worshipper (literally or figuratively):

KJV --idolater.

This word was found 8 times in the New Testament KJV Bible.
Acts 23:5 | 1 Corinthians 5:10 | 1 Corinthians 5:11 | 1 Corinthians 6:9 | 1 Corinthians 10:7 | Ephesians 5:5 | Revelation 21:8 | Revelation 22:15 |


Strong's Number: 1497

 Strong's Number: 1497 [ <<= || =>> ]
Transliterated: eidolon
Phonetic: i'-do-lon

Text: from 1491; an image (i.e. for worship); by implication, a heathen god, or (plural) the worship of such:

KJV --idol.

This word was found 25 times in the New Testament KJV Bible.
Acts 7:41 | Acts 15:20 | Romans 2:22 | 1 Corinthians 8:4 | 1 Corinthians 8:7 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 12:2 | 2 Corinthians 6:16 | 1 Thessalonians 1:9 | 1 John 5:21 | Revelation 9:20 |


Strong's Number: 1498

 Strong's Number: 1498 [ <<= || =>> ]
Transliterated: eien
Phonetic: i'-ane

Text: optative (i.e. English subjunctive) present of 1510 (including the other person); might (could, would, or should) be:

KJV --mean, + perish, should be, was, were.

This word was found 11 times in the New Testament KJV Bible.
Luke 3:15 | Luke 8:9 | Luke 9:46 | Luke 15:26 | Luke 18:36 | Luke 22:23 | John 13:24 | Acts 8:20 | Acts 10:17 | Acts 21:33 | Revelation 3:15 |


Strong's Number: 1499

 Strong's Number: 1499 [ <<= || =>> ]
Transliterated: ei kai
Phonetic: i kahee

Text: from 1487 and 2532; if also (or even):

KJV --if (that), though.

This word was found 37 times in the New Testament KJV Bible.
Matthew 26:33 | Luke 11:8 | 2 Corinthians 4:16 | 2 Corinthians 7:8 | 2 Corinthians 7:12 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Philippians 3:12 | Hebrews 6:9 |


Strong's Number: 1500

 Strong's Number: 1500 [ <<= || =>> ]
Transliterated: eike
Phonetic: i-kay'

Text: probably from 1502 (through the idea of failure); idly, i.e. without reason (or effect):

KJV --without a cause, (in) vain(-ly).

This word was found 6 times in the New Testament KJV Bible.
Matthew 5:22 | Romans 13:4 | 1 Corinthians 15:2 | Galatians 3:4 | Galatians 4:11 | Colossians 2:18 |


Strong's Number: 1501

 Strong's Number: 1501 [ <<= || =>> ]
Transliterated: eikosi
Phonetic: i'-kos-ee

Text: of uncertain affinity; a score:

KJV --twenty.

This word was found 14 times in the New Testament KJV Bible.
Mark 1:24 | Luke 6:9 | Luke 7:39 | Luke 14:31 | John 6:19 | Acts 1:15 | Acts 27:28 | 1 Corinthians 10:8 | Revelation 4:4 | Revelation 4:10 | Revelation 5:8 | Revelation 5:14 | Revelation 11:16 | Revelation 19:4 |


Strong's Number: 1502

 Strong's Number: 1502 [ <<= || =>> ]
Transliterated: eiko
Phonetic: i'-ko

Text: apparently a primary verb; properly, to be weak, i.e. yield:

KJV --give place.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 1503

 Strong's Number: 1503 [ <<= || =>> ]
Transliterated: eiko
Phonetic: i'-ko

Text: apparently a primary verb [perhaps akin to 1502 through the idea of faintness as a copy]; to resemble:

KJV --be like.

This word was found 2 times in the New Testament KJV Bible.
James 1:6 | James 1:23 |


Strong's Number: 1504

 Strong's Number: 1504 [ <<= || =>> ]
Transliterated: eikon
Phonetic: i-kone'

Text: from 1503; a likeness, i.e. (literally) statue, profile, or (figuratively) representation, resemblance:

KJV --image.

This word was found 29 times in the New Testament KJV Bible.
Matthew 22:20 | Mark 12:16 | Luke 20:24 | Romans 1:23 | Romans 8:29 | 1 Corinthians 11:7 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 3:18 | 2 Corinthians 4:4 | Colossians 1:15 | Colossians 3:10 | Hebrews 10:1 | Revelation 13:14 | Revelation 13:15 | Revelation 14:9 | Revelation 14:11 | Revelation 15:2 | Revelation 16:2 | Revelation 19:20 | Revelation 20:4 |


Strong's Number: 1505

 Strong's Number: 1505 [ <<= || =>> ]
Transliterated: eilikrineia
Phonetic: i-lik-ree'-ni-ah

Text: from 1506; clearness, i.e. (by implication) purity (figuratively):

KJV --sincerity.

This word was found 3 times in the New Testament KJV Bible.
1 Corinthians 5:8 | 2 Corinthians 1:12 | 2 Corinthians 2:17 |


Strong's Number: 1506

 Strong's Number: 1506 [ <<= || =>> ]
Transliterated: eilikrines
Phonetic: i-lik-ree-nace'

Text: from heile (the sun's ray) and 2919; judged by sunlight, i.e. tested as genuine (figuratively):

KJV --pure, sincere.

This word was found 2 times in the New Testament KJV Bible.
Philippians 1:10 | 2 Peter 3:1 |


Strong's Number: 1507

 Strong's Number: 1507 [ <<= || =>> ]
Transliterated: heilisso
Phonetic: hi-lis'-so

Text: a prolonged form of a primary but defective verb heilo (of the same meaning); to coil or wrap:

KJV --roll together. See also 1667.

This word was found 1 times in the New Testament KJV Bible.
Revelation 6:14 |


Strong's Number: 1508

 Strong's Number: 1508 [ <<= || =>> ]
Transliterated: ei me
Phonetic: i may

Text: from 1487 and 3361; if not:

KJV --but, except (that), if not, more than, save (only) that, saving, till.

This word was found 84 times in the New Testament KJV Bible.
Matthew 5:13 | Matthew 11:27 | Matthew 12:4 | Matthew 12:24 | Matthew 12:39 | Matthew 13:57 | Matthew 14:17 | Matthew 15:24 | Matthew 16:4 | Matthew 17:8 | Matthew 19:9 | Matthew 21:19 | Matthew 24:22 | Matthew 24:36 | Mark 2:7 | Mark 2:26 | Mark 6:4 | Mark 6:5 | Mark 6:8 | Mark 8:14 | Mark 9:9 | Mark 9:29 | Mark 10:18 | Mark 11:13 | Mark 13:20 | Mark 13:32 | Luke 4:26 | Luke 4:27 | Luke 5:21 | Luke 6:4 | Luke 8:51 | Luke 10:22 | Luke 11:29 | Luke 17:18 | Luke 18:19 | John 3:13 | John 6:22 | John 6:46 | John 9:33 | John 10:10 | John 14:6 | John 17:12 | John 19:15 | Acts 11:19 | Romans 7:7 | Romans 9:29 | Romans 11:15 | Romans 13:1 | Romans 13:8 | Romans 14:14 | 1 Corinthians 1:14 | 1 Corinthians 2:2 | 1 Corinthians 2:11 | 1 Corinthians 7:17 | 1 Corinthians 8:4 | 1 Corinthians 12:3 | 1 Corinthians 14:5 | 1 Corinthians 15:2 | 2 Corinthians 2:2 | 2 Corinthians 12:5 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Corinthians 13:5 | Galatians 1:7 | Galatians 1:19 | Galatians 6:14 | Ephesians 4:9 | Philippians 4:15 | 1 Timothy 5:19 | Hebrews 3:18 | 1 John 2:22 | 1 John 5:5 | Revelation 2:17 | Revelation 9:4 | Revelation 13:17 | Revelation 14:3 | Revelation 21:27 |


Strong's Number: 1509

 Strong's Number: 1509 [ <<= || =>> ]
Transliterated: ei me ti
Phonetic: i may tee

Text: from 1508 and the neuter of 5100; if not somewhat:

KJV --except.

This word was found 2 times in the New Testament KJV Bible.
Luke 9:13 | 1 Corinthians 7:5 |


Strong's Number: 1510

 Strong's Number: 1510 [ <<= || =>> ]
Transliterated: eimi
Phonetic: i-mee'

Text: the first person singular present indicative; a prolonged form of a primary and defective verb; I exist (used only when emphatic):

KJV --am, have been, X it is I, was. See also 1488, 1498, 1511, 1527, 2258, 208 times in the New Testament KJV Bible.
Matthew 3:11 | Matthew 8:8 | Matthew 8:9 | Matthew 11:29 | Matthew 14:27 | Matthew 20:15 | Matthew 22:32 | Matthew 24:5 | Matthew 26:25 | Matthew 27:24 | Matthew 28:20 | Mark 1:7 | Mark 6:50 | Mark 13:6 | Mark 14:62 | Luke 1:18 | Luke 1:19 | Luke 3:16 | Luke 5:8 | Luke 7:6 | Luke 7:8 | Luke 15:19 | Luke 15:21 | Luke 18:11 | Luke 19:22 | Luke 21:8 | Luke 22:27 | Luke 22:33 | Luke 22:58 | Luke 22:70 | Luke 24:39 | John 1:20 | John 1:21 | John 1:27 | John 3:28 | John 4:26 | John 6:20 | John 6:35 | John 6:41 | John 6:48 | John 6:51 | John 7:28 | John 7:29 | John 7:33 | John 7:34 | John 7:36 | John 8:12 | John 8:16 | John 8:18 | John 8:23 | John 8:24 | John 8:28 | John 8:58 | John 9:5 | John 9:9 | John 10:7 | John 10:9 | John 10:11 | John 10:12 | John 10:14 | John 10:36 | John 11:25 | John 12:26 | John 13:13 | John 13:19 | John 13:33 | John 14:3 | John 14:6 | John 14:9 | John 15:1 | John 15:5 | John 16:32 | John 17:11 | John 17:14 | John 17:16 | John 17:24 | John 18:5 | John 18:6 | John 18:8 | John 18:17 | John 18:25 | John 18:35 | John 18:37 | John 19:21 | Acts 9:5 | Acts 10:21 | Acts 10:26 | Acts 11:28 | Acts 13:25 | Acts 18:10 | Acts 21:39 | Acts 22:3 | Acts 22:8 | Acts 23:6 | Acts 23:30 | Acts 24:14 | Acts 24:24 | Acts 25:10 | Acts 26:15 | Acts 26:29 | Acts 27:10 | Acts 27:23 | Romans 1:14 | Romans 7:14 | Romans 11:13 | 1 Corinthians 1:12 | 1 Corinthians 3:4 | 1 Corinthians 9:1 | 1 Corinthians 9:2 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 13:2 | 1 Corinthians 15:9 | 1 Corinthians 15:10 | 1 Corinthians 15:11 | 1 Corinthians 15:12 | 1 Corinthians 15:13 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 12:10 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 2:5 | Philippians 4:11 | Colossians 2:5 | 1 Timothy 1:15 | Hebrews 12:21 | 1 Peter 1:16 | 2 Peter 1:13 | Revelation 1:8 | Revelation 1:11 | Revelation 1:17 | Revelation 1:18 | Revelation 2:23 | Revelation 3:17 | Revelation 18:7 | Revelation 19:10 | Revelation 21:6 | Revelation 22:9 | Revelation 22:13 | Revelation 22:16 |


Strong's Number: 1511

 Strong's Number: 1511 [ <<= || =>> ]
Transliterated: einai
Phonetic: i'-nahee

Text: present infinitive from 1510; to exist:

KJV --am, are, come, is, X lust after, X please well, there is, to be, was.

heineken. See 1752.

This word was found 169 times in the New Testament KJV Bible.
Matthew 16:13 | Matthew 16:15 | Matthew 17:4 | Matthew 19:21 | Matthew 20:27 | Matthew 22:23 | Mark 6:49 | Mark 8:27 | Mark 8:29 | Mark 9:5 | Mark 9:35 | Mark 12:18 | Mark 14:64 | Luke 2:4 | Luke 2:6 | Luke 2:44 | Luke 2:49 | Luke 4:41 | Luke 5:12 | Luke 5:26 | Luke 8:38 | Luke 9:18 | Luke 9:20 | Luke 9:33 | Luke 11:1 | Luke 11:8 | Luke 14:26 | Luke 14:27 | Luke 14:33 | Luke 19:11 | Luke 20:6 | Luke 20:20 | Luke 20:27 | Luke 20:41 | Luke 22:24 | Luke 23:2 | John 1:46 | John 7:4 | John 17:5 | Acts 2:12 | Acts 4:32 | Acts 5:36 | Acts 8:9 | Acts 13:25 | Acts 13:47 | Acts 16:13 | Acts 16:15 | Acts 17:7 | Acts 17:18 | Acts 17:20 | Acts 17:29 | Acts 18:3 | Acts 18:15 | Acts 18:28 | Acts 19:1 | Acts 23:8 | Acts 27:4 | Acts 28:6 | Romans 1:20 | Romans 1:22 | Romans 2:19 | Romans 3:9 | Romans 3:26 | Romans 4:11 | Romans 4:13 | Romans 4:16 | Romans 6:11 | Romans 7:3 | Romans 8:29 | Romans 9:3 | Romans 14:14 | Romans 15:16 | Romans 16:19 | 1 Corinthians 3:18 | 1 Corinthians 7:7 | 1 Corinthians 7:25 | 1 Corinthians 7:26 | 1 Corinthians 7:32 | 1 Corinthians 10:6 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 5:9 | 2 Corinthians 7:11 | 2 Corinthians 9:5 | 2 Corinthians 10:7 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 2:6 | Galatians 2:9 | Galatians 4:21 | Galatians 6:3 | Ephesians 1:4 | Ephesians 1:12 | Ephesians 3:6 | Philippians 1:23 | Philippians 2:6 | Philippians 3:8 | Philippians 4:11 | 1 Thessalonians 2:6 | 1 Timothy 1:7 | 1 Timothy 2:12 | 1 Timothy 3:2 | 1 Timothy 6:5 | 1 Timothy 6:18 | 2 Timothy 2:24 | Titus 1:7 | Titus 2:2 | Titus 2:4 | Titus 2:9 | Titus 3:1 | Titus 3:2 | Hebrews 5:12 | Hebrews 11:4 | Hebrews 12:11 | James 1:18 | James 1:26 | James 4:3 | 1 Peter 1:21 | 1 Peter 5:12 | 1 John 2:9 | Revelation 2:2 | Revelation 2:9 | Revelation 3:9 |


Strong's Number: 1512

 Strong's Number: 1512 [ <<= || =>> ]
Transliterated: ei per
Phonetic: i per

Text: from 1487 and 4007; if perhaps:

KJV --if so be (that), seeing, though.

This word was found 50 times in the New Testament KJV Bible.
Mark 13:21 | Romans 8:9 | Romans 8:17 | 1 Corinthians 8:5 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Thessalonians 1:6 | 1 Peter 2:3 |


Strong's Number: 1513

 Strong's Number: 1513 [ <<= || =>> ]
Transliterated: ei pos
Phonetic: i poce

Text: from 1487 and 4458; if somehow:

KJV --if by any means.

This word was found 5 times in the New Testament KJV Bible.
Luke 14:17 | Acts 27:12 | Romans 1:10 | Romans 11:14 | Philippians 2:16 |


Strong's Number: 1514

 Strong's Number: 1514 [ <<= || =>> ]
Transliterated: eireneuo
Phonetic: i-rane-yoo'-o

Text: from 1515; to be (act) peaceful:

KJV --be at (have, live in) peace, live peaceably.

This word was found 20 times in the New Testament KJV Bible.
Romans 12:18 | 2 Corinthians 13:11 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 |


Strong's Number: 1515

 Strong's Number: 1515 [ <<= || =>> ]
Transliterated: eirene
Phonetic: i-ray'-nay

Text: probably from a primary verb eiro (to join); peace (literally or figuratively); by implication, prosperity:

KJV --one, peace, quietness, rest, + set at one again.

This word was found 113 times in the New Testament KJV Bible.
Matthew 10:13 | Matthew 10:34 | Mark 5:34 | Luke 2:14 | Luke 2:29 | Luke 7:50 | Luke 8:48 | Luke 10:5 | Luke 10:6 | Luke 11:21 | Luke 12:51 | Luke 14:32 | Luke 19:38 | Luke 19:42 | Luke 24:36 | John 14:27 | John 16:33 | John 20:19 | John 20:21 | John 20:26 | Acts 7:26 | Acts 9:31 | Acts 10:36 | Acts 12:20 | Acts 15:33 | Acts 16:36 | Acts 24:2 | Romans 1:7 | Romans 2:10 | Romans 3:17 | Romans 5:1 | Romans 8:6 | Romans 10:15 | Romans 14:17 | Romans 14:19 | Romans 15:13 | Romans 15:33 | Romans 16:20 | 1 Corinthians 1:3 | 1 Corinthians 7:15 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 16:11 | 1 Corinthians 16:12 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 1:2 | 2 Corinthians 13:11 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | Galatians 1:3 | Galatians 5:22 | Galatians 6:16 | Ephesians 1:2 | Ephesians 2:14 | Ephesians 2:15 | Ephesians 2:17 | Ephesians 4:3 | Ephesians 6:15 | Ephesians 6:23 | Philippians 1:2 | Philippians 4:7 | Philippians 4:9 | Colossians 1:2 | Colossians 3:15 | 1 Thessalonians 1:1 | 1 Thessalonians 5:3 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 1:2 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | 1 Timothy 1:2 | 2 Timothy 1:2 | 2 Timothy 2:22 | Titus 1:4 | Philemon 1:3 | Hebrews 7:2 | Hebrews 11:31 | Hebrews 12:14 | Hebrews 13:20 | James 2:16 | James 3:18 | 1 Peter 1:2 | 1 Peter 3:11 | 1 Peter 5:14 | 2 Peter 1:2 | 2 Peter 3:14 | 2 John 1:3 | Jude 1:2 | Revelation 1:4 | Revelation 6:4 |


Strong's Number: 1516

 Strong's Number: 1516 [ <<= || =>> ]
Transliterated: eirenikos
Phonetic: i-ray-nee-kos'

Text: from 1515; pacific; by implication, salutary:

KJV --peaceable.

This word was found 2 times in the New Testament KJV Bible.
Hebrews 12:11 | James 3:17 |


Strong's Number: 1517

 Strong's Number: 1517 [ <<= || =>> ]
Transliterated: eirenopoieo
Phonetic: i-ray-nop-oy-eh'-o

Text: from 1518; to be a peace-maker, i.e. (figuratively) to harmonize:

KJV --make peace.

This word was found 1 times in the New Testament KJV Bible.
Colossians 1:20 |


Strong's Number: 1518

 Strong's Number: 1518 [ <<= || =>> ]
Transliterated: eirenopoios
Phonetic: i-ray-nop-oy-os'

Text: from 1518 and 4160; pacificatory, i.e. (subjectively) peaceable:

KJV --peacemaker.

eiro. See 1515, 4483, 5346.

This word was found 1 times in the New Testament KJV Bible.
Matthew 5:9 |


Strong's Number: 1519

 Strong's Number: 1519 [ <<= || =>> ]
Transliterated: eis
Phonetic: ice

Text: a primary preposition; to or into (indicating the point reached or entered), of place, time, or (figuratively) purpose (result, etc.); also in adverbial phrases:

KJV --[abundant-]ly, against, among, as, at, [back-]ward, before, by, concerning, + continual, + far more exceeding, for [intent, purpose], fore, + forth, in (among, at, unto, -so much that, -to), to the intent that, + of one mind, + never, of, (up-)on, + perish, + set at one again, (so) that, therefore(-unto), \öâ

This word was found 1696 times in the New Testament KJV Bible.


Strong's Number: 1520

 Strong's Number: 1520 [ <<= || =>> ]
Transliterated: heis
Phonetic: hice

Text: (including the neuter [etc.] hen); a primary numeral; one:

KJV --a(-n, -ny, certain), + abundantly, man, one (another), only, other, some. See also 1527, 3367, 3391, 3762.

This word was found 286 times in the New Testament KJV Bible.
Matthew 5:18 | Matthew 5:29 | Matthew 5:30 | Matthew 5:41 | Matthew 6:24 | Matthew 6:27 | Matthew 6:29 | Matthew 8:19 | Matthew 9:18 | Matthew 10:29 | Matthew 10:42 | Matthew 12:11 | Matthew 13:46 | Matthew 16:14 | Matthew 18:5 | Matthew 18:6 | Matthew 18:10 | Matthew 18:11 | Matthew 18:13 | Matthew 18:15 | Matthew 18:23 | Matthew 18:27 | Matthew 19:16 | Matthew 19:17 | Matthew 20:13 | Matthew 20:21 | Matthew 21:24 | Matthew 22:35 | Matthew 23:8 | Matthew 23:9 | Matthew 23:10 | Matthew 23:15 | Matthew 24:40 | Matthew 25:15 | Matthew 25:18 | Matthew 25:24 | Matthew 25:45 | Matthew 26:14 | Matthew 26:21 | Matthew 26:47 | Matthew 26:51 | Matthew 27:14 | Matthew 27:15 | Matthew 27:38 | Matthew 27:48 | Mark 2:7 | Mark 4:8 | Mark 4:20 | Mark 5:22 | Mark 6:15 | Mark 8:14 | Mark 8:28 | Mark 9:17 | Mark 9:37 | Mark 9:42 | Mark 10:17 | Mark 10:18 | Mark 10:21 | Mark 10:37 | Mark 11:28 | Mark 12:6 | Mark 12:28 | Mark 12:29 | Mark 12:32 | Mark 13:1 | Mark 14:10 | Mark 14:18 | Mark 14:19 | Mark 14:43 | Mark 14:47 | Mark 15:6 | Mark 15:27 | Mark 15:35 | Luke 4:40 | Luke 5:3 | Luke 7:41 | Luke 9:8 | Luke 10:42 | Luke 11:46 | Luke 12:6 | Luke 12:25 | Luke 12:27 | Luke 12:52 | Luke 15:4 | Luke 15:7 | Luke 15:10 | Luke 15:15 | Luke 15:19 | Luke 15:26 | Luke 16:5 | Luke 16:13 | Luke 17:2 | Luke 17:15 | Luke 17:34 | Luke 18:10 | Luke 18:22 | Luke 20:3 | Luke 22:47 | Luke 22:50 | Luke 23:38 | Luke 24:18 | John 1:3 | John 1:40 | John 4:35 | John 6:8 | John 6:9 | John 6:22 | John 6:70 | John 6:71 | John 7:21 | John 7:50 | John 8:9 | John 8:41 | John 9:25 | John 10:16 | John 10:30 | John 11:49 | John 11:50 | John 11:52 | John 12:2 | John 12:4 | John 13:21 | John 13:23 | John 17:11 | John 17:21 | John 17:22 | John 17:23 | John 18:14 | John 18:22 | John 18:39 | John 19:34 | John 20:7 | John 20:12 | John 20:24 | John 21:25 | Acts 1:22 | Acts 1:24 | Acts 2:3 | Acts 2:6 | Acts 4:32 | Acts 11:28 | Acts 17:26 | Acts 17:27 | Acts 20:31 | Acts 21:19 | Acts 21:26 | Acts 23:6 | Acts 23:17 | Acts 28:23 | Acts 28:25 | Romans 3:10 | Romans 3:12 | Romans 3:30 | Romans 5:12 | Romans 5:15 | Romans 5:16 | Romans 5:17 | Romans 5:18 | Romans 5:19 | Romans 9:10 | Romans 12:4 | Romans 12:5 | Romans 15:6 | 1 Corinthians 3:8 | 1 Corinthians 4:6 | 1 Corinthians 6:17 | 1 Corinthians 8:4 | 1 Corinthians 8:6 | 1 Corinthians 9:24 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:5 | 1 Corinthians 12:11 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 11:2 | Galatians 3:16 | Galatians 3:20 | Galatians 4:22 | Galatians 5:14 | Ephesians 2:15 | Ephesians 2:16 | Ephesians 2:18 | Ephesians 4:4 | Ephesians 4:6 | Ephesians 4:7 | Ephesians 4:16 | Ephesians 5:33 | Philippians 1:27 | Philippians 3:13 | Colossians 3:15 | Colossians 4:6 | 1 Thessalonians 2:11 | 1 Thessalonians 2:12 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 5:11 | 1 Thessalonians 5:12 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 1:3 | 1 Timothy 2:5 | 1 Timothy 5:9 | Hebrews 2:11 | Hebrews 11:12 | James 2:10 | James 2:19 | James 4:11 | 2 Peter 3:8 | Revelation 4:8 | Revelation 6:1 | Revelation 8:13 | Revelation 15:7 | Revelation 17:1 | Revelation 17:10 | Revelation 18:21 | Revelation 19:17 | Revelation 21:21 | Revelation 22:2 |


Strong's Number: 1521

 Strong's Number: 1521 [ <<= || =>> ]
Transliterated: eisago
Phonetic: ice-ag'-o

Text: from 1519 and 71; to introduce (literally or figuratively):

KJV --bring in(-to), (+ was to) lead into.

This word was found 10 times in the New Testament KJV Bible.
Luke 2:27 | Luke 14:21 | Luke 22:54 | John 18:16 | Acts 7:45 | Acts 9:8 | Acts 21:28 | Acts 21:29 | Acts 21:37 | Hebrews 1:6 |


Strong's Number: 1522

 Strong's Number: 1522 [ <<= || =>> ]
Transliterated: eisakouo
Phonetic: ice-ak-oo'-o

Text: from 1519 and 191; to listen to:

KJV --hear.

This word was found 24 times in the New Testament KJV Bible.
Matthew 6:7 | Luke 1:13 | Acts 10:31 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Hebrews 5:7 |


Strong's Number: 1523

 Strong's Number: 1523 [ <<= || =>> ]
Transliterated: eisdechomai
Phonetic: ice-dekh'-om-ahee

Text: from 1519 and 1209; to take into one's favor:

KJV --receive.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 6:17 |


Strong's Number: 1524

 Strong's Number: 1524 [ <<= || =>> ]
Transliterated: eiseimi
Phonetic: ice'-i-mee

Text: from 1519 and eimi (to go); to enter:

KJV --enter (go) into.

This word was found 6 times in the New Testament KJV Bible.
Luke 18:9 | John 18:38 | Acts 3:3 | Acts 21:18 | Acts 21:26 | Hebrews 9:6 |


Strong's Number: 1525

 Strong's Number: 1525 [ <<= || =>> ]
Transliterated: eiserchomai
Phonetic: ice-er'-khom-ahee

Text: from 1519 and 2064; to enter (literally or figuratively):

KJV --X arise, come (in, into), enter in(-to), go in (through).

This word was found 200 times in the New Testament KJV Bible.
Matthew 5:20 | Matthew 6:6 | Matthew 7:13 | Matthew 7:21 | Matthew 8:5 | Matthew 8:8 | Matthew 9:25 | Matthew 10:5 | Matthew 10:11 | Matthew 10:12 | Matthew 12:4 | Matthew 12:29 | Matthew 15:11 | Matthew 17:24 | Matthew 18:3 | Matthew 18:8 | Matthew 18:9 | Matthew 19:17 | Matthew 19:23 | Matthew 19:24 | Matthew 21:10 | Matthew 21:12 | Matthew 22:11 | Matthew 22:12 | Matthew 23:13 | Matthew 24:38 | Matthew 25:10 | Matthew 25:21 | Matthew 25:23 | Matthew 26:41 | Matthew 26:58 | Matthew 27:53 | Mark 1:21 | Mark 1:45 | Mark 2:1 | Mark 2:26 | Mark 3:1 | Mark 3:27 | Mark 5:12 | Mark 5:13 | Mark 5:39 | Mark 6:10 | Mark 6:22 | Mark 6:25 | Mark 7:16 | Mark 7:23 | Mark 8:26 | Mark 9:25 | Mark 9:28 | Mark 9:43 | Mark 9:44 | Mark 9:45 | Mark 10:15 | Mark 10:23 | Mark 10:24 | Mark 10:25 | Mark 11:11 | Mark 11:15 | Mark 13:15 | Mark 14:14 | Mark 14:38 | Mark 15:42 | Mark 16:5 | Luke 1:28 | Luke 1:40 | Luke 4:16 | Luke 4:38 | Luke 6:4 | Luke 6:6 | Luke 7:1 | Luke 7:6 | Luke 7:36 | Luke 7:44 | Luke 7:45 | Luke 8:30 | Luke 8:32 | Luke 8:33 | Luke 8:41 | Luke 8:51 | Luke 9:4 | Luke 9:34 | Luke 9:46 | Luke 9:52 | Luke 10:5 | Luke 10:8 | Luke 10:10 | Luke 10:38 | Luke 11:26 | Luke 11:37 | Luke 11:52 | Luke 12:38 | Luke 13:24 | Luke 14:23 | Luke 15:28 | Luke 17:7 | Luke 17:27 | Luke 18:17 | Luke 18:24 | Luke 18:25 | Luke 19:1 | Luke 19:7 | Luke 19:45 | Luke 21:21 | Luke 22:3 | Luke 22:10 | Luke 22:40 | Luke 22:46 | Luke 24:3 | Luke 24:26 | Luke 24:29 | John 3:4 | John 3:5 | John 4:38 | John 10:1 | John 10:2 | John 10:9 | John 13:27 | John 18:1 | John 18:28 | John 18:33 | John 19:9 | John 20:5 | John 20:6 | John 20:8 | Acts 1:13 | Acts 1:21 | Acts 3:8 | Acts 5:7 | Acts 5:10 | Acts 5:21 | Acts 9:6 | Acts 9:12 | Acts 9:17 | Acts 10:3 | Acts 10:24 | Acts 10:25 | Acts 10:27 | Acts 11:3 | Acts 11:8 | Acts 11:12 | Acts 11:20 | Acts 13:14 | Acts 14:1 | Acts 14:20 | Acts 14:22 | Acts 16:15 | Acts 16:40 | Acts 17:2 | Acts 18:19 | Acts 19:8 | Acts 19:30 | Acts 20:29 | Acts 21:8 | Acts 23:16 | Acts 23:33 | Acts 25:23 | Acts 28:8 | Romans 5:12 | Romans 11:25 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Hebrews 3:11 | Hebrews 3:18 | Hebrews 3:19 | Hebrews 4:1 | Hebrews 4:3 | Hebrews 4:5 | Hebrews 4:6 | Hebrews 4:10 | Hebrews 4:11 | Hebrews 6:19 | Hebrews 6:20 | Hebrews 9:12 | Hebrews 9:24 | Hebrews 9:25 | Hebrews 10:5 | James 2:2 | James 5:4 | 2 John 1:7 | Revelation 3:20 | Revelation 11:11 | Revelation 15:8 | Revelation 21:27 | Revelation 22:14 |


Strong's Number: 1526

 Strong's Number: 1526 [ <<= || =>> ]
Transliterated: eisi
Phonetic: i-see'

Text: 3d person plural present indicative of 1510; they are:

KJV --agree, are, be, dure, X is, were.

This word was found 181 times in the New Testament KJV Bible.
Matthew 2:18 | Matthew 7:13 | Matthew 7:14 | Matthew 7:15 | Matthew 10:30 | Matthew 11:8 | Matthew 12:5 | Matthew 12:48 | Matthew 13:38 | Matthew 13:39 | Matthew 13:56 | Matthew 15:14 | Matthew 16:28 | Matthew 17:25 | Matthew 18:19 | Matthew 19:6 | Matthew 19:12 | Matthew 22:14 | Matthew 22:30 | Mark 4:15 | Mark 4:16 | Mark 4:17 | Mark 4:18 | Mark 4:20 | Mark 6:3 | Mark 9:1 | Mark 10:8 | Mark 12:25 | Luke 7:25 | Luke 7:31 | Luke 7:32 | Luke 8:12 | Luke 8:14 | Luke 8:15 | Luke 8:21 | Luke 9:13 | Luke 9:27 | Luke 11:7 | Luke 13:14 | Luke 13:30 | Luke 16:8 | Luke 20:36 | Luke 21:22 | John 5:38 | John 6:64 | John 7:49 | John 8:10 | John 10:8 | John 11:9 | John 14:2 | John 17:9 | John 17:11 | John 17:14 | Acts 2:7 | Acts 2:13 | Acts 4:13 | Acts 5:25 | Acts 13:31 | Acts 16:17 | Acts 16:38 | Acts 19:26 | Acts 19:38 | Acts 21:20 | Acts 21:23 | Acts 23:21 | Acts 24:10 | Romans 1:32 | Romans 2:14 | Romans 8:14 | Romans 9:4 | Romans 9:7 | Romans 13:1 | Romans 13:3 | Romans 13:6 | Romans 15:27 | Romans 16:7 | 1 Corinthians 1:11 | 1 Corinthians 3:8 | 1 Corinthians 3:20 | 1 Corinthians 8:5 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 12:4 | 1 Corinthians 12:5 | 1 Corinthians 12:6 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 1:7 | Galatians 3:7 | Galatians 3:10 | Galatians 4:24 | Ephesians 5:16 | Colossians 2:3 | 1 Timothy 5:24 | 1 Timothy 6:1 | 1 Timothy 6:2 | 2 Timothy 3:6 | Titus 1:10 | Titus 3:9 | Hebrews 1:10 | Hebrews 1:14 | Hebrews 7:21 | Hebrews 7:23 | Hebrews 11:13 | 2 Peter 2:17 | 2 Peter 3:7 | 1 John 2:19 | 1 John 4:5 | 1 John 5:3 | 1 John 5:7 | 1 John 5:8 | Jude 1:12 | Jude 1:16 | Jude 1:19 | Revelation 1:19 | Revelation 1:20 | Revelation 2:2 | Revelation 2:9 | Revelation 3:4 | Revelation 3:9 | Revelation 4:5 | Revelation 4:11 | Revelation 5:6 | Revelation 5:8 | Revelation 7:13 | Revelation 7:14 | Revelation 7:15 | Revelation 9:19 | Revelation 11:4 | Revelation 14:4 | Revelation 14:5 | Revelation 16:6 | Revelation 16:14 | Revelation 17:9 | Revelation 17:10 | Revelation 17:12 | Revelation 19:9 | Revelation 21:5 |


Strong's Number: 1527

 Strong's Number: 1527 [ <<= || =>> ]
Transliterated: heis kath> heis
Phonetic: hice kath hice

Text: from 1520 repeated with 2596 inserted; severally:

KJV --one by one.

This word was found 2 times in the New Testament KJV Bible.
Mark 14:19 | Luke 1:5 |


Strong's Number: 1528

 Strong's Number: 1528 [ <<= || =>> ]
Transliterated: eiskaleo
Phonetic: ice-kal-eh'-o

Text: from 1519 and 2564; to invite in:

KJV --call in.

This word was found 2 times in the New Testament KJV Bible.
Luke 17:12 | Acts 10:23 |


Strong's Number: 1529

 Strong's Number: 1529 [ <<= || =>> ]
Transliterated: eisodos
Phonetic: ice'-od-os

Text: from 1519 and 3598; an entrance (literally or figuratively):

KJV --coming, enter(-ing) in (to).

This word was found 5 times in the New Testament KJV Bible.
Acts 13:24 | 1 Thessalonians 1:9 | 1 Thessalonians 2:1 | Hebrews 10:19 | 2 Peter 1:11 |


Strong's Number: 1530

 Strong's Number: 1530 [ <<= || =>> ]
Transliterated: eispedao
Phonetic: ice-pay-dah'-o

Text: from 1519 and pedao (to leap); to rush in:

KJV --run (spring) in.

This word was found 2 times in the New Testament KJV Bible.
Acts 14:14 | Acts 16:29 |


Strong's Number: 1531

 Strong's Number: 1531 [ <<= || =>> ]
Transliterated: eisporeuomai
Phonetic: ice-por-yoo'-om-ahee

Text: from 1519 and 4198; to enter (literally or figuratively):

KJV --come (enter) in, go into.

This word was found 18 times in the New Testament KJV Bible.
Matthew 12:33 | Matthew 15:17 | Mark 1:21 | Mark 4:19 | Mark 5:40 | Mark 6:56 | Mark 7:15 | Mark 7:17 | Mark 7:18 | Mark 11:2 | Luke 8:16 | Luke 11:33 | Luke 19:30 | Luke 22:10 | Acts 3:2 | Acts 8:3 | Acts 9:28 | Acts 28:29 |


Strong's Number: 1532

 Strong's Number: 1532 [ <<= || =>> ]
Transliterated: eistrecho
Phonetic: ice-trekh'-o

Text: from 1519 and 5143; to hasten inward:

KJV --run in.

This word was found 1 times in the New Testament KJV Bible.
Acts 12:14 |


Strong's Number: 1533

 Strong's Number: 1533 [ <<= || =>> ]
Transliterated: eisphero
Phonetic: ice-fer'-o

Text: from 1519 and 5342; to carry inward (literally or figuratively):

KJV --bring (in), lead into.

This word was found 7 times in the New Testament KJV Bible.
Matthew 6:13 | Luke 5:18 | Luke 5:19 | Luke 11:4 | Acts 17:20 | 1 Timothy 6:7 | Hebrews 13:11 |


Strong's Number: 1534

 Strong's Number: 1534 [ <<= || =>> ]
Transliterated: eita
Phonetic: i'-tah

Text: of uncertain affinity; a particle of succession (in time or logical enumeration), then, moreover:

KJV --after that(-ward), furthermore, then. See also 1899.

This word was found 52 times in the New Testament KJV Bible.
Mark 4:17 | Mark 4:28 | Mark 8:25 | Luke 8:12 | John 13:5 | John 19:27 | John 20:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 15:5 | 1 Corinthians 15:7 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Timothy 2:13 | 1 Timothy 3:10 | Hebrews 12:9 | James 1:15 |


Strong's Number: 1535

 Strong's Number: 1535 [ <<= || =>> ]
Transliterated: eite
Phonetic: i'-teh

Text: from 1487 and 5037; if too:

KJV --if, or, whether.

This word was found 129 times in the New Testament KJV Bible.
Luke 22:50 | Romans 12:6 | Romans 12:7 | Romans 12:8 | 1 Corinthians 3:22 | 1 Corinthians 8:5 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 13:8 | 1 Corinthians 14:7 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:11 | 1 Corinthians 15:12 | 1 Corinthians 15:13 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:6 | 2 Corinthians 5:9 | 2 Corinthians 5:10 | 2 Corinthians 5:13 | 2 Corinthians 8:23 | 2 Corinthians 12:2 | 2 Corinthians 12:3 | Ephesians 6:8 | Philippians 1:18 | Philippians 1:20 | Philippians 1:27 | Colossians 1:16 | Colossians 1:20 | 1 Thessalonians 5:10 | 1 Thessalonians 5:11 | 1 Thessalonians 5:12 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 1 Peter 2:13 | 1 Peter 2:14 |


Strong's Number: 1536

 Strong's Number: 1536 [ <<= || =>> ]
Transliterated: ei tis
Phonetic: i tis

Text: from 1487 and 5100; if any:

KJV --he that, if a(-ny) man('s thing, from any, ought), whether any, whosoever.

This word was found 70 times in the New Testament KJV Bible.
Matthew 16:24 | Mark 4:23 | Mark 8:24 | Mark 9:22 | Mark 9:35 | Luke 14:26 | Luke 19:8 | Acts 24:19 | Acts 25:5 | 1 Corinthians 1:16 | 1 Corinthians 3:14 | 1 Corinthians 3:15 | 1 Corinthians 3:18 | 1 Corinthians 7:12 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 2:10 | 2 Corinthians 7:14 | 2 Corinthians 10:7 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 1:9 | Ephesians 4:29 | Philippians 2:1 | Philippians 3:4 | Philippians 3:15 | Philippians 4:8 | 2 Thessalonians 3:10 | 2 Thessalonians 3:11 | 2 Thessalonians 3:12 | 2 Thessalonians 3:13 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | 1 Timothy 1:10 | 1 Timothy 3:1 | 1 Timothy 5:16 | 1 Timothy 6:3 | Titus 1:6 | James 1:23 | James 1:26 | James 3:2 | 1 Peter 3:1 | 1 Peter 4:11 | 2 John 1:10 | Revelation 11:5 | Revelation 13:9 | Revelation 13:10 | Revelation 14:9 | Revelation 14:11 | Revelation 20:15 |


Strong's Number: 1537

 Strong's Number: 1537 [ <<= || =>> ]
Transliterated: ek
Phonetic: ek

Text: a primary preposition denoting origin (the point whence action or motion proceeds), from, out (of place, time, or cause; literal or figurative; direct or remote):

KJV --after, among, X are, at, betwixt(-yond), by (the means of), exceedingly, (+ abundantly above), for(- th), from (among, forth, up), + grudgingly, + heartily, X heavenly, X hereby, + very highly, in, ...ly, (because, by reason) of, off (from), on, out among (from, of), over, since, X thenceforth, through, X ôXã

This word was found 869 times in the New Testament KJV Bible.


Strong's Number: 1538

 Strong's Number: 1538 [ <<= || =>> ]
Transliterated: hekastos
Phonetic: hek'-as-tos

Text: as if a superlative of hekas (afar); each or every:

KJV --any, both, each (one), every (man, one, woman), particularly.

This word was found 165 times in the New Testament KJV Bible.
Matthew 16:27 | Matthew 18:34 | Matthew 25:15 | Matthew 26:22 | Mark 13:34 | Luke 2:3 | Luke 4:40 | Luke 6:44 | Luke 13:15 | Luke 16:5 | John 6:7 | John 16:32 | John 19:23 | Acts 2:3 | Acts 2:6 | Acts 2:8 | Acts 2:38 | Acts 3:26 | Acts 4:35 | Acts 11:29 | Acts 17:27 | Acts 20:31 | Acts 21:19 | Acts 21:26 | Romans 2:6 | Romans 12:3 | Romans 14:5 | Romans 14:12 | Romans 15:2 | 1 Corinthians 1:12 | 1 Corinthians 3:5 | 1 Corinthians 3:8 | 1 Corinthians 3:10 | 1 Corinthians 3:13 | 1 Corinthians 4:5 | 1 Corinthians 7:2 | 1 Corinthians 7:7 | 1 Corinthians 7:17 | 1 Corinthians 7:20 | 1 Corinthians 7:24 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:7 | 1 Corinthians 12:11 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:2 | 2 Corinthians 5:10 | 2 Corinthians 9:7 | Galatians 6:4 | Galatians 6:5 | Ephesians 4:7 | Ephesians 4:16 | Ephesians 4:25 | Ephesians 5:33 | Ephesians 6:8 | Philippians 2:4 | Colossians 4:6 | 1 Thessalonians 2:11 | 1 Thessalonians 2:12 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 4:4 | 2 Thessalonians 1:3 | Hebrews 3:13 | Hebrews 6:11 | Hebrews 8:11 | Hebrews 11:21 | James 1:14 | 1 Peter 1:17 | 1 Peter 4:10 | Revelation 2:23 | Revelation 5:8 | Revelation 6:11 | Revelation 20:13 | Revelation 21:21 | Revelation 22:2 | Revelation 22:12 |


Strong's Number: 1539

 Strong's Number: 1539 [ <<= || =>> ]
Transliterated: hekastote
Phonetic: hek-as'-tot-eh

Text: as if from 1538 and 5119; at every time:

KJV --always.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 1:15 |


Strong's Number: 1540

 Strong's Number: 1540 [ <<= || =>> ]
Transliterated: hekaton
Phonetic: hek-at-on'

Text: of uncertain affinity; a hundred:

KJV --hundred.

This word was found 17 times in the New Testament KJV Bible.
Matthew 13:8 | Matthew 13:23 | Matthew 18:11 | Matthew 18:27 | Mark 4:8 | Mark 4:20 | Mark 6:40 | Luke 15:4 | Luke 16:6 | Luke 16:7 | John 19:39 | John 21:11 | Acts 1:15 | Revelation 7:4 | Revelation 14:1 | Revelation 14:3 | Revelation 21:17 |


Strong's Number: 1541

 Strong's Number: 1541 [ <<= || =>> ]
Transliterated: hekatontaetes
Phonetic: hek-at-on-tah-et'-ace

Text: from 1540 and 2094; centenarian:

KJV --hundred years old.

This word was found 1 times in the New Testament KJV Bible.
Romans 4:19 |


Strong's Number: 1542

 Strong's Number: 1542 [ <<= || =>> ]
Transliterated: hekatontaplasion
Phonetic: hek-at-on-ta-plah-sec'-own

Text: from 1540 and a presumed derivative of 4111; a hundred times:

KJV --hundredfold.

This word was found 3 times in the New Testament KJV Bible.
Matthew 19:29 | Mark 10:30 | Luke 8:8 |


Strong's Number: 1543

 Strong's Number: 1543 [ <<= || =>> ]
Transliterated: hekatontarches
Phonetic: hek-at-on-tar'-khace

Text: or hekatontarchos {hek-at-on'-tar-khos}; from 1540 and 757; the captain of one hundred men:

KJV --centurion.

This word was found 21 times in the New Testament KJV Bible.
Matthew 8:5 | Matthew 8:8 | Matthew 8:13 | Matthew 27:54 | Luke 7:2 | Luke 7:6 | Luke 23:46 | Acts 10:1 | Acts 10:22 | Acts 21:32 | Acts 22:25 | Acts 22:26 | Acts 23:17 | Acts 23:23 | Acts 24:22 | Acts 27:1 | Acts 27:6 | Acts 27:11 | Acts 27:31 | Acts 27:43 | Acts 28:16 |


Strong's Number: 1544

 Strong's Number: 1544 [ <<= || =>> ]
Transliterated: ekballo
Phonetic: ek-bal'-lo

Text: from 1537 and 906; to eject (literally or figuratively):

KJV --bring forth, cast (forth, out), drive (out), expel, leave, pluck (pull, take, thrust) out, put forth (out), send away (forth, out).

This word was found 75 times in the New Testament KJV Bible.
Matthew 7:4 | Matthew 7:5 | Matthew 7:22 | Matthew 8:12 | Matthew 8:16 | Matthew 8:31 | Matthew 9:25 | Matthew 9:33 | Matthew 9:34 | Matthew 9:38 | Matthew 10:1 | Matthew 10:8 | Matthew 12:20 | Matthew 12:24 | Matthew 12:26 | Matthew 12:27 | Matthew 12:28 | Matthew 12:35 | Matthew 13:52 | Matthew 15:17 | Matthew 17:19 | Matthew 21:12 | Matthew 21:39 | Matthew 22:13 | Matthew 25:30 | Mark 1:12 | Mark 1:34 | Mark 1:39 | Mark 1:43 | Mark 3:15 | Mark 3:22 | Mark 3:23 | Mark 5:40 | Mark 6:13 | Mark 7:25 | Mark 9:18 | Mark 9:28 | Mark 9:38 | Mark 9:45 | Mark 11:15 | Mark 12:8 | Mark 16:9 | Mark 16:17 | Luke 4:29 | Luke 6:22 | Luke 6:42 | Luke 9:40 | Luke 9:49 | Luke 10:2 | Luke 10:35 | Luke 11:14 | Luke 11:15 | Luke 11:18 | Luke 11:19 | Luke 11:20 | Luke 13:28 | Luke 13:32 | Luke 19:45 | Luke 20:12 | Luke 20:15 | John 2:15 | John 6:37 | John 9:34 | John 9:35 | John 10:4 | John 12:31 | Acts 7:58 | Acts 9:40 | Acts 13:50 | Acts 16:37 | Acts 27:38 | Galatians 4:30 | James 2:25 | 3 John 1:10 | Revelation 11:2 |


Strong's Number: 1545

 Strong's Number: 1545 [ <<= || =>> ]
Transliterated: ekbasis
Phonetic: ek'-bas-is

Text: from a compound of 1537 and the base of 939 (meaning to go out); an exit (literally or figuratively):

KJV --end, way to escape.

This word was found 23 times in the New Testament KJV Bible.
Luke 14:12 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | Hebrews 13:7 |


Strong's Number: 1546

 Strong's Number: 1546 [ <<= || =>> ]
Transliterated: ekbloe
Phonetic: ek-bol-ay'

Text: from 1544; ejection, i.e. (specially) a throwing overboard of the cargo:

KJV --+ lighten the ship.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:18 |


Strong's Number: 1547

 Strong's Number: 1547 [ <<= || =>> ]
Transliterated: ekgamizo
Phonetic: ek-gam-id'-zo

Text: from 1537 and a form of 1061 [compare 1548]; to marry off a daughter:

KJV --give in marriage.

This word was found 4 times in the New Testament KJV Bible.
Matthew 22:30 | Matthew 24:38 | Luke 17:27 | 1 Corinthians 7:38 |


Strong's Number: 1548

 Strong's Number: 1548 [ <<= || =>> ]
Transliterated: ekgamisko
Phonetic: ek-gam-is'-ko

Text: from 1537 and 1061; the same as 1547:

KJV -- give in marriage.

This word was found 2 times in the New Testament KJV Bible.
Luke 20:34 | Luke 20:35 |


Strong's Number: 1549

 Strong's Number: 1549 [ <<= || =>> ]
Transliterated: ekgonon
Phonetic: ek'-gon-on

Text: neuter of a derivative of a compound of 1537 and 1096; a descendant, i.e. (specially) grandchild:

KJV --nephew.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 5:4 |


Strong's Number: 1550

 Strong's Number: 1550 [ <<= || =>> ]
Transliterated: ekdapanao
Phonetic: ek-dap-an-ah'-o

Text: from 1537 and 1159; to expend (wholly), i.e. (figuratively) exhaust:

KJV --spend.

This word was found 7 times in the New Testament KJV Bible.
2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 |


Strong's Number: 1551

 Strong's Number: 1551 [ <<= || =>> ]
Transliterated: ekdechomai
Phonetic: ek-dekh'-om-ahee

Text: from 1537 and 1209; to accept from some source, i.e. (by implication) to await:

KJV --expect, look (tarry) for, wait (for).

This word was found 21 times in the New Testament KJV Bible.
Acts 17:16 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 16:11 | 1 Corinthians 16:12 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | Hebrews 10:13 | Hebrews 11:10 | James 5:7 | 1 Peter 3:20 |


Strong's Number: 1552

 Strong's Number: 1552 [ <<= || =>> ]
Transliterated: ekdelos
Phonetic: ek'-day-los

Text: from 1537 and 1212; wholly evident:

KJV -- manifest.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 3:9 |


Strong's Number: 1553

 Strong's Number: 1553 [ <<= || =>> ]
Transliterated: ekdemeo
Phonetic: ek-day-meh'-o

Text: from a compound of 1537 and 1218; to emigrate, i.e. (figuratively) vacate or quit:

KJV --be absent.

This word was found 3 times in the New Testament KJV Bible.
2 Corinthians 5:6 | 2 Corinthians 5:8 | 2 Corinthians 5:9 |


Strong's Number: 1554

 Strong's Number: 1554 [ <<= || =>> ]
Transliterated: ekdidomi
Phonetic: ek-did-o'-mee

Text: from 1537 and 1325; to give forth, i.e. (specially) to lease:

KJV --let forth (out).

This word was found 4 times in the New Testament KJV Bible.
Matthew 21:33 | Matthew 21:41 | Mark 12:1 | Acts 3:2 |


Strong's Number: 1555

 Strong's Number: 1555 [ <<= || =>> ]
Transliterated: ekdiegeomai
Phonetic: ek-dee-ayg-eh'-om-ahee

Text: from 1537 and a compound of 1223 and 2233; to narrate through wholly:

KJV --declare.

This word was found 2 times in the New Testament KJV Bible.
Acts 13:41 | Acts 15:3 |


Strong's Number: 1556

 Strong's Number: 1556 [ <<= || =>> ]
Transliterated: ekdikeo
Phonetic: ek-dik-eh'-o

Text: from 1558; to vindicate, retaliate, punish:

KJV --a (re-)venge.

This word was found 7 times in the New Testament KJV Bible.
Luke 18:3 | Luke 18:5 | Luke 20:9 | Romans 12:19 | 2 Corinthians 10:6 | Revelation 6:10 | Revelation 19:2 |


Strong's Number: 1557

 Strong's Number: 1557 [ <<= || =>> ]
Transliterated: ekdikesis
Phonetic: ek-dik'-ay-sis

Text: from 1556; vindication, retribution:

KJV -- (a-, re-)venge(-ance), punishment.

This word was found 9 times in the New Testament KJV Bible.
Luke 18:7 | Luke 18:8 | Luke 21:22 | Acts 7:24 | Romans 12:19 | 2 Corinthians 7:11 | 2 Thessalonians 1:8 | Hebrews 10:30 | 1 Peter 2:14 |


Strong's Number: 1558

 Strong's Number: 1558 [ <<= || =>> ]
Transliterated: ekdikos
Phonetic: ek'-dik-os

Text: from 1537 and 1349; carrying justice out, i.e. a punisher:

KJV --a (re-)venger.

This word was found 2 times in the New Testament KJV Bible.
Romans 13:4 | 1 Thessalonians 4:6 |


Strong's Number: 1559

 Strong's Number: 1559 [ <<= || =>> ]
Transliterated: ekdioko
Phonetic: ek-dee-o'-ko

Text: from 1537 and 1377; to pursue out, i.e. expel or persecute implacably:

KJV --persecute.

This word was found 7 times in the New Testament KJV Bible.
Luke 11:49 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 |


Strong's Number: 1560

 Strong's Number: 1560 [ <<= || =>> ]
Transliterated: ekdotos
Phonetic: ek'-dot-os

Text: from 1537 and a derivative of 1325; given out or over, i.e. surrendered:

KJV --delivered.

This word was found 2 times in the New Testament KJV Bible.
Matthew 12:30 | Acts 2:23 |


Strong's Number: 1561

 Strong's Number: 1561 [ <<= || =>> ]
Transliterated: ekdoche
Phonetic: ek-dokh-ay'

Text: from 1551; expectation:

KJV --looking foreign

This word was found 1 times in the New Testament KJV Bible.
Hebrews 10:27 |


Strong's Number: 1562

 Strong's Number: 1562 [ <<= || =>> ]
Transliterated: ekduo
Phonetic: ek-doo'-o

Text: from 1537 and the base of 1416; to cause to sink out of, i.e. (specially as of clothing) to divest:

KJV --strip, take off from, unclothe.

This word was found 5 times in the New Testament KJV Bible.
Matthew 27:28 | Matthew 27:31 | Mark 15:20 | Luke 10:30 | 2 Corinthians 5:4 |


Strong's Number: 1563

 Strong's Number: 1563 [ <<= || =>> ]
Transliterated: ekei
Phonetic: ek-i'

Text: of uncertain affinity; there; by extension thither:

KJV -- there, thither(-ward), (to) yonder (place).

This word was found 94 times in the New Testament KJV Bible.
Matthew 2:13 | Matthew 2:15 | Matthew 2:22 | Matthew 5:24 | Matthew 6:21 | Matthew 8:12 | Matthew 12:45 | Matthew 13:42 | Matthew 13:50 | Matthew 13:58 | Matthew 14:23 | Matthew 15:29 | Matthew 17:20 | Matthew 18:19 | Matthew 19:2 | Matthew 22:11 | Matthew 22:13 | Matthew 24:28 | Matthew 24:51 | Matthew 25:30 | Matthew 26:36 | Matthew 26:71 | Matthew 27:36 | Matthew 27:47 | Matthew 27:55 | Matthew 27:61 | Matthew 28:7 | Mark 1:13 | Mark 2:6 | Mark 3:1 | Mark 5:11 | Mark 6:5 | Mark 6:10 | Mark 6:33 | Mark 6:55 | Mark 11:5 | Mark 14:15 | Mark 16:7 | Luke 2:6 | Luke 6:6 | Luke 8:32 | Luke 9:4 | Luke 11:26 | Luke 12:18 | Luke 12:34 | Luke 13:28 | Luke 15:13 | Luke 17:21 | Luke 17:36 | Luke 21:2 | Luke 22:12 | Luke 23:32 | John 2:1 | John 2:6 | John 2:12 | John 3:22 | John 3:23 | John 4:6 | John 4:40 | John 5:4 | John 6:3 | John 6:22 | John 6:24 | John 10:40 | John 10:42 | John 11:8 | John 11:15 | John 11:31 | John 12:2 | John 12:9 | John 12:26 | John 18:2 | John 18:3 | John 19:42 | Acts 9:33 | Acts 14:28 | Acts 16:1 | Acts 17:14 | Acts 19:21 | Acts 25:9 | Acts 25:14 | Romans 9:26 | Romans 11:30 | Romans 15:24 | Titus 3:12 | Hebrews 7:8 | James 2:3 | James 3:16 | James 4:12 | Revelation 2:14 | Revelation 12:6 | Revelation 12:14 | Revelation 21:25 | Revelation 22:5 |


Strong's Number: 1564

 Strong's Number: 1564 [ <<= || =>> ]
Transliterated: ekeithen
Phonetic: ek-i'-then

Text: from 1563; thence:

KJV --from that place, (from) thence, there.

This word was found 26 times in the New Testament KJV Bible.
Matthew 4:21 | Matthew 5:26 | Matthew 9:9 | Matthew 9:27 | Matthew 11:1 | Matthew 12:9 | Matthew 12:15 | Matthew 14:13 | Matthew 15:21 | Matthew 15:29 | Matthew 19:15 | Mark 1:19 | Mark 6:1 | Mark 6:10 | Mark 6:11 | Mark 7:23 | Mark 9:30 | Luke 9:4 | Luke 12:59 | Luke 16:26 | John 4:43 | John 11:54 | Acts 13:4 | Acts 16:12 | Acts 18:7 | Acts 20:13 |


Strong's Number: 1565

 Strong's Number: 1565 [ <<= || =>> ]
Transliterated: ekeinos
Phonetic: ek-i'-nos

Text: from 1563; that one (or [neuter] thing); often intensified by the art. prefixed:

KJV --he, it, the other (same), selfsame, that (same, very), X their, X them, they, this, those. See also 3778.

This word was found 317 times in the New Testament KJV Bible.
Matthew 3:1 | Matthew 7:22 | Matthew 7:25 | Matthew 7:27 | Matthew 8:13 | Matthew 8:28 | Matthew 9:22 | Matthew 9:26 | Matthew 9:31 | Matthew 10:14 | Matthew 10:15 | Matthew 10:19 | Matthew 11:25 | Matthew 12:1 | Matthew 12:45 | Matthew 13:1 | Matthew 13:11 | Matthew 13:44 | Matthew 14:1 | Matthew 14:35 | Matthew 15:22 | Matthew 15:28 | Matthew 17:18 | Matthew 17:26 | Matthew 18:1 | Matthew 18:26 | Matthew 18:27 | Matthew 18:31 | Matthew 21:40 | Matthew 22:7 | Matthew 22:10 | Matthew 22:23 | Matthew 22:46 | Matthew 24:19 | Matthew 24:22 | Matthew 24:29 | Matthew 24:36 | Matthew 24:43 | Matthew 24:46 | Matthew 24:48 | Matthew 24:50 | Matthew 25:7 | Matthew 25:19 | Matthew 26:24 | Matthew 26:29 | Matthew 26:55 | Matthew 27:8 | Matthew 27:19 | Matthew 27:63 | Mark 1:9 | Mark 2:20 | Mark 3:24 | Mark 3:25 | Mark 4:11 | Mark 4:35 | Mark 6:11 | Mark 6:55 | Mark 7:15 | Mark 7:19 | Mark 8:1 | Mark 12:7 | Mark 13:11 | Mark 13:17 | Mark 13:19 | Mark 13:24 | Mark 13:32 | Mark 14:21 | Mark 14:25 | Mark 16:10 | Mark 16:13 | Mark 16:20 | Luke 2:1 | Luke 4:2 | Luke 5:35 | Luke 6:23 | Luke 6:48 | Luke 6:49 | Luke 8:32 | Luke 9:5 | Luke 9:34 | Luke 9:36 | Luke 10:12 | Luke 10:31 | Luke 11:26 | Luke 12:37 | Luke 12:38 | Luke 12:43 | Luke 12:45 | Luke 12:46 | Luke 12:47 | Luke 13:4 | Luke 14:21 | Luke 14:24 | Luke 15:14 | Luke 15:15 | Luke 17:9 | Luke 17:31 | Luke 18:3 | Luke 18:14 | Luke 19:4 | Luke 19:27 | Luke 20:1 | Luke 20:18 | Luke 20:35 | Luke 21:23 | Luke 21:34 | Luke 22:22 | John 1:8 | John 1:18 | John 1:33 | John 1:39 | John 2:21 | John 3:28 | John 3:30 | John 4:25 | John 4:39 | John 4:53 | John 5:9 | John 5:10 | John 5:18 | John 5:34 | John 5:37 | John 5:38 | John 5:42 | John 5:45 | John 5:46 | John 6:29 | John 7:11 | John 7:45 | John 8:10 | John 8:42 | John 8:44 | John 9:9 | John 9:11 | John 9:12 | John 9:25 | John 9:28 | John 9:36 | John 9:37 | John 10:1 | John 10:6 | John 10:35 | John 11:13 | John 11:29 | John 11:49 | John 11:51 | John 11:53 | John 12:48 | John 13:6 | John 13:25 | John 13:26 | John 13:27 | John 13:30 | John 14:20 | John 14:21 | John 14:26 | John 15:26 | John 16:8 | John 16:13 | John 16:14 | John 16:23 | John 16:26 | John 18:13 | John 18:15 | John 18:17 | John 18:25 | John 19:21 | John 19:27 | John 19:31 | John 20:13 | John 20:15 | John 20:16 | John 20:19 | John 21:3 | John 21:7 | John 21:23 | Acts 1:19 | Acts 2:18 | Acts 2:41 | Acts 3:13 | Acts 3:23 | Acts 7:41 | Acts 8:1 | Acts 8:8 | Acts 9:37 | Acts 10:9 | Acts 10:10 | Acts 12:1 | Acts 12:6 | Acts 14:21 | Acts 16:3 | Acts 16:33 | Acts 16:35 | Acts 19:16 | Acts 19:23 | Acts 20:2 | Acts 21:6 | Acts 22:11 | Acts 28:7 | Romans 6:21 | Romans 11:23 | Romans 14:14 | Romans 14:15 | 1 Corinthians 9:25 | 1 Corinthians 10:11 | 1 Corinthians 10:12 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 15:11 | 1 Corinthians 15:12 | 1 Corinthians 15:13 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 7:8 | 2 Corinthians 8:9 | 2 Corinthians 8:14 | 2 Corinthians 10:18 | Ephesians 2:12 | 2 Thessalonians 1:10 | 2 Thessalonians 1:11 | 2 Thessalonians 1:12 | 2 Timothy 1:12 | 2 Timothy 1:18 | 2 Timothy 2:13 | 2 Timothy 2:26 | 2 Timothy 3:9 | 2 Timothy 4:8 | Titus 3:7 | Hebrews 3:10 | Hebrews 4:2 | Hebrews 4:11 | Hebrews 6:7 | Hebrews 8:7 | Hebrews 8:10 | Hebrews 10:16 | Hebrews 11:15 | Hebrews 12:25 | James 1:7 | James 4:14 | 1 Peter 1:21 | 1 Peter 2:7 | 1 Peter 3:16 | 2 Peter 1:16 | 1 John 2:6 | 1 John 3:3 | 1 John 3:5 | 1 John 3:7 | 1 John 3:16 | 1 John 4:17 | 1 John 5:16 | 2 John 1:1 | 3 John 1:10 | Revelation 9:6 | Revelation 11:13 | Revelation 16:14 |


Strong's Number: 1566

 Strong's Number: 1566 [ <<= || =>> ]
Transliterated: ekeise
Phonetic: ek-i'-seh

Text: from 1563; thither:

KJV --there.

This word was found 2 times in the New Testament KJV Bible.
Acts 21:3 | Acts 22:5 |


Strong's Number: 1567

 Strong's Number: 1567 [ <<= || =>> ]
Transliterated: ekzeteo
Phonetic: ek-zay-teh'-o

Text: from 1537 and 2212; to search out, i.e. (figuratively)investigate, crave, demand, (by Hebraism) worship:

KJV --en- (re-)quire, seek after (carefully, diligently).

This word was found 9 times in the New Testament KJV Bible.
Matthew 14:35 | Luke 11:50 | Luke 11:51 | Luke 11:52 | Acts 15:17 | Romans 3:11 | Hebrews 11:6 | Hebrews 12:17 | 1 Peter 1:10 |


Strong's Number: 1568

 Strong's Number: 1568 [ <<= || =>> ]
Transliterated: ekthambeo
Phonetic: ek-tham-beh'-o

Text: from 1569; to astonish utterly:

KJV -- affright, greatly (sore) amaze.

This word was found 4 times in the New Testament KJV Bible.
Mark 9:15 | Mark 14:33 | Mark 16:5 | Mark 16:6 |


Strong's Number: 1569

 Strong's Number: 1569 [ <<= || =>> ]
Transliterated: ekthambos
Phonetic: ek'-tham-bos

Text: from 1537 and 2285; utterly astounded:

KJV -- greatly wondering.

This word was found 1 times in the New Testament KJV Bible.
Acts 3:11 |


Strong's Number: 1570

 Strong's Number: 1570 [ <<= || =>> ]
Transliterated: ekthetos
Phonetic: ek'-thet-os

Text: from 1537 and a derivative of 5087; put out, i.e. exposed to perish:

KJV --cast out.

This word was found 2 times in the New Testament KJV Bible.
Matthew 26:22 | Acts 7:19 |


Strong's Number: 1571

 Strong's Number: 1571 [ <<= || =>> ]
Transliterated: ekkathairo
Phonetic: ek-kath-ah'-ee-ro

Text: from 1537 and 2508; to cleanse thoroughly:

KJV --purge (out).

This word was found 3 times in the New Testament KJV Bible.
Luke 14:12 | 1 Corinthians 5:7 | 2 Timothy 2:21 |


Strong's Number: 1572

 Strong's Number: 1572 [ <<= || =>> ]
Transliterated: ekkaio
Phonetic: ek-kah'-yo

Text: from 1537 and 2545; to inflame deeply:

KJV -- burn.

This word was found 1 times in the New Testament KJV Bible.
Romans 1:27 |


Strong's Number: 1573

 Strong's Number: 1573 [ <<= || =>> ]
Transliterated: ekkakeo
Phonetic: ek-kak-eh'-o

Text: from 1537 and 2556; to be (bad or) weak, i.e. (by implication) to fail (in heart):

KJV --faint, be weary.

This word was found 11 times in the New Testament KJV Bible.
Luke 18:1 | 2 Corinthians 4:1 | 2 Corinthians 4:16 | Galatians 6:9 | Ephesians 3:13 | 2 Thessalonians 3:13 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 |


Strong's Number: 1574

 Strong's Number: 1574 [ <<= || =>> ]
Transliterated: ekkenteo
Phonetic: ek-ken-teh'-o

Text: from 1537 and the base of 2759; to transfix:

KJV --pierce.

This word was found 3 times in the New Testament KJV Bible.
Mark 9:48 | John 19:37 | Revelation 1:7 |


Strong's Number: 1575

 Strong's Number: 1575 [ <<= || =>> ]
Transliterated: ekklao
Phonetic: ek-klah'-o

Text: from 1537 and 2806; to exscind:

KJV --break off.

This word was found 8 times in the New Testament KJV Bible.
Matthew 10:13 | Matthew 10:34 | Luke 1:9 | Luke 1:79 | Luke 10:6 | Romans 11:17 | Romans 11:19 | Romans 11:20 |


Strong's Number: 1576

 Strong's Number: 1576 [ <<= || =>> ]
Transliterated: ekkleio
Phonetic: ek-kli'-o

Text: from 1537 and 2808; to shut out (literally or figuratively):

KJV --exclude.

This word was found 2 times in the New Testament KJV Bible.
Romans 3:27 | Galatians 4:17 |


Strong's Number: 1577

 Strong's Number: 1577 [ <<= || =>> ]
Transliterated: ekklesia
Phonetic: ek-klay-see'-ah

Text: from a compound of 1537 and a derivative of 2564; a calling out, i.e. (concretely) a popular meeting, especially a religious congregation (Jewish synagogue, or Christian community of members on earth or saints in heaven or both):

KJV --assembly, church.

This word was found 177 times in the New Testament KJV Bible.
Matthew 16:18 | Matthew 18:16 | Acts 5:11 | Acts 7:38 | Acts 8:1 | Acts 8:3 | Acts 9:31 | Acts 11:22 | Acts 11:26 | Acts 12:1 | Acts 12:5 | Acts 13:1 | Acts 14:23 | Acts 14:27 | Acts 15:3 | Acts 15:4 | Acts 15:22 | Acts 15:40 | Acts 16:5 | Acts 18:22 | Acts 19:32 | Acts 19:39 | Acts 19:41 | Acts 20:17 | Acts 20:28 | Romans 16:1 | Romans 16:4 | Romans 16:5 | Romans 16:16 | Romans 16:23 | 1 Corinthians 1:2 | 1 Corinthians 4:17 | 1 Corinthians 6:4 | 1 Corinthians 7:17 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:4 | 1 Corinthians 14:5 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:9 | 1 Corinthians 16:1 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 1:1 | 2 Corinthians 8:1 | 2 Corinthians 8:18 | 2 Corinthians 8:19 | 2 Corinthians 8:23 | 2 Corinthians 8:24 | 2 Corinthians 11:8 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 1:2 | Galatians 1:13 | Galatians 1:22 | Ephesians 1:22 | Ephesians 3:10 | Ephesians 3:21 | Ephesians 5:23 | Ephesians 5:24 | Ephesians 5:25 | Ephesians 5:27 | Ephesians 5:29 | Ephesians 5:32 | Philippians 3:6 | Philippians 4:15 | Colossians 1:18 | Colossians 1:24 | Colossians 4:15 | Colossians 4:16 | 1 Thessalonians 1:1 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 2 Thessalonians 1:1 | 2 Thessalonians 1:4 | 1 Timothy 3:5 | 1 Timothy 3:15 | 1 Timothy 5:16 | Philemon 1:2 | Hebrews 2:12 | Hebrews 12:23 | James 5:14 | 3 John 1:6 | 3 John 1:9 | 3 John 1:10 | Revelation 1:4 | Revelation 1:11 | Revelation 1:20 | Revelation 2:1 | Revelation 2:7 | Revelation 2:8 | Revelation 2:11 | Revelation 2:12 | Revelation 2:17 | Revelation 2:18 | Revelation 2:23 | Revelation 2:29 | Revelation 3:1 | Revelation 3:6 | Revelation 3:7 | Revelation 3:13 | Revelation 3:14 | Revelation 3:22 | Revelation 22:16 |


Strong's Number: 1578

 Strong's Number: 1578 [ <<= || =>> ]
Transliterated: ekklino
Phonetic: ek-klee'-no

Text: from 1537 and 2827; to deviate, i.e. (absolutely) to shun (literally or figuratively), or (relatively) to decline (from piety):

KJV --avoid, eschew, go out of the way.

This word was found 3 times in the New Testament KJV Bible.
Romans 3:12 | Romans 16:17 | 1 Peter 3:11 |


Strong's Number: 1579

 Strong's Number: 1579 [ <<= || =>> ]
Transliterated: ekkolumbao
Phonetic: ek-kol-oom-bah'-o

Text: from 1537 and 2860; to escape by swimming:

KJV -- swim out.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:42 |


Strong's Number: 1580

 Strong's Number: 1580 [ <<= || =>> ]
Transliterated: ekkomizo
Phonetic: ek-kom-id'-zo

Text: from 1537 and 2865; to bear forth (to burial):

KJV --carry out.

This word was found 1 times in the New Testament KJV Bible.
Luke 7:12 |


Strong's Number: 1581

 Strong's Number: 1581 [ <<= || =>> ]
Transliterated: ekkopto
Phonetic: ek-kop'-to

Text: from 1537 and 2875; to exscind; figuratively, to frustrate:

KJV --cut down (off, out), hew down, hinder.

This word was found 33 times in the New Testament KJV Bible.
Matthew 3:10 | Matthew 5:30 | Matthew 7:19 | Matthew 18:8 | Mark 3:18 | Luke 3:9 | Luke 13:7 | Luke 13:9 | Romans 11:23 | Romans 11:24 | 2 Corinthians 11:12 | 2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 1 Peter 3:7 |


Strong's Number: 1582

 Strong's Number: 1582 [ <<= || =>> ]
Transliterated: ekkremamai
Phonetic: ek-krem'-am-ahee

Text: middle voice from 1537 and 2910; to hang upon the lips of a speaker, i.e. listen closely:

KJV --be very attentive.

This word was found 1 times in the New Testament KJV Bible.
Luke 19:48 |


Strong's Number: 1583

 Strong's Number: 1583 [ <<= || =>> ]
Transliterated: eklaleo
Phonetic: ek-lal-eh'-o

Text: from 1537 and 2980; to divulge:

KJV --tell.

This word was found 1 times in the New Testament KJV Bible.
Acts 23:22 |


Strong's Number: 1584

 Strong's Number: 1584 [ <<= || =>> ]
Transliterated: eklampo
Phonetic: ek-lam'-po

Text: from 1537 and 2989; to be resplendent:

KJV --shine forth.

This word was found 1 times in the New Testament KJV Bible.
Matthew 13:43 |


Strong's Number: 1585

 Strong's Number: 1585 [ <<= || =>> ]
Transliterated: eklanthanomai
Phonetic: ek-lan-than'-om-ahee

Text: middle voice from 1537 and 2990; to be utterly oblivious of:

KJV --forget.

This word was found 2 times in the New Testament KJV Bible.
John 15:16 | Hebrews 12:5 |


Strong's Number: 1586

 Strong's Number: 1586 [ <<= || =>> ]
Transliterated: eklegomai
Phonetic: ek-leg'-om-ahee

Text: middle voice from 1537 and 3004 (in its primary sense); to select:

KJV --make choice, choose (out), chosen.

This word was found 19 times in the New Testament KJV Bible.
Mark 13:20 | Luke 6:13 | Luke 10:42 | Luke 14:7 | John 6:70 | John 13:18 | John 15:16 | John 15:19 | Acts 1:2 | Acts 1:24 | Acts 6:5 | Acts 13:17 | Acts 15:7 | Acts 15:22 | Acts 15:25 | 1 Corinthians 1:27 | 1 Corinthians 1:28 | Ephesians 1:4 | James 2:5 |


Strong's Number: 1587

 Strong's Number: 1587 [ <<= || =>> ]
Transliterated: ekleipo
Phonetic: ek-li'-po

Text: from 1537 and 3007; to omit, i.e. (by implication) cease (die):

KJV --fail.

This word was found 4 times in the New Testament KJV Bible.
Matthew 10:29 | Luke 16:9 | Luke 22:32 | Hebrews 1:12 |


Strong's Number: 1588

 Strong's Number: 1588 [ <<= || =>> ]
Transliterated: eklektos
Phonetic: ek-lek-tos'

Text: from 1586; select; by implication, favorite:

KJV --chosen, elect.

This word was found 22 times in the New Testament KJV Bible.
Matthew 22:14 | Matthew 24:22 | Matthew 24:24 | Matthew 24:31 | Mark 13:20 | Mark 13:22 | Mark 13:27 | Luke 18:7 | Luke 23:34 | Romans 8:33 | Romans 16:13 | Colossians 3:12 | 1 Timothy 5:21 | 2 Timothy 2:10 | Titus 1:1 | 1 Peter 1:1 | 1 Peter 2:4 | 1 Peter 2:6 | 1 Peter 2:9 | 2 John 1:1 | 2 John 1:13 | Revelation 17:14 |


Strong's Number: 1589

 Strong's Number: 1589 [ <<= || =>> ]
Transliterated: ekloge
Phonetic: ek-log-ay'

Text: from 1586; (divine) selection (abstractly or concretely):

KJV --chosen, election.

This word was found 7 times in the New Testament KJV Bible.
Acts 9:15 | Romans 9:11 | Romans 11:5 | Romans 11:7 | Romans 11:28 | 1 Thessalonians 1:4 | 2 Peter 1:10 |


Strong's Number: 1590

 Strong's Number: 1590 [ <<= || =>> ]
Transliterated: ekluo
Phonetic: ek-loo'-o

Text: from 1537 and 3089; to relax (literally or figuratively):

KJV --faint.

This word was found 6 times in the New Testament KJV Bible.
Matthew 9:36 | Matthew 15:32 | Mark 8:3 | Galatians 6:9 | Hebrews 12:3 | Hebrews 12:5 |


Strong's Number: 1591

 Strong's Number: 1591 [ <<= || =>> ]
Transliterated: ekmasso
Phonetic: ek-mas'-so

Text: from 1537 and the base of 3145; to knead out, i.e. (by analogy) to wipe dry:

KJV --wipe.

This word was found 5 times in the New Testament KJV Bible.
Luke 7:38 | Luke 7:44 | John 11:2 | John 12:3 | John 13:5 |


Strong's Number: 1592

 Strong's Number: 1592 [ <<= || =>> ]
Transliterated: ekmukterizo
Phonetic: ek-mook-ter-id'-zo

Text: from 1537 and 3456; to sneer outright at:

KJV --deride.

This word was found 2 times in the New Testament KJV Bible.
Luke 16:14 | Luke 23:34 |


Strong's Number: 1593

 Strong's Number: 1593 [ <<= || =>> ]
Transliterated: ekneuo
Phonetic: ek-nyoo'-o

Text: from 1537 and 3506; (by analogy) to slip off, i.e. quietly withdraw:

KJV --convey self away.

This word was found 1 times in the New Testament KJV Bible.
John 5:12 |


Strong's Number: 1594

 Strong's Number: 1594 [ <<= || =>> ]
Transliterated: eknepho
Phonetic: ek-nay'-fo

Text: from 1537 and 3525; (figuratively) to rouse (oneself) out of stupor:

KJV --awake.

This word was found 25 times in the New Testament KJV Bible.
1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 |


Strong's Number: 1595

 Strong's Number: 1595 [ <<= || =>> ]
Transliterated: hekousion
Phonetic: hek-oo'-see-on

Text: neuter of a derivative from 1635; voluntariness:

KJV --willingly.

This word was found 1 times in the New Testament KJV Bible.
Philemon 1:14 |


Strong's Number: 1596

 Strong's Number: 1596 [ <<= || =>> ]
Transliterated: hekousios
Phonetic: hek-oo-see'-ose

Text: adverb from the same as 1595; voluntarily:

KJV --wilfully, willingly.

This word was found 2 times in the New Testament KJV Bible.
Hebrews 10:26 | 1 Peter 5:2 |


Strong's Number: 1597

 Strong's Number: 1597 [ <<= || =>> ]
Transliterated: ekpalai
Phonetic: eh'-pal-ahee

Text: from 1537 and 3819; long ago, for a long while:

KJV --of a long time, of old.

This word was found 3 times in the New Testament KJV Bible.
Luke 10:30 | 2 Peter 2:3 | 2 Peter 3:5 |


Strong's Number: 1598

 Strong's Number: 1598 [ <<= || =>> ]
Transliterated: ekpeirazo
Phonetic: ek-pi-rad'-zo

Text: from 1537 and 3985; to test thoroughly:

KJV -- tempt.

This word was found 4 times in the New Testament KJV Bible.
Matthew 4:7 | Luke 4:12 | Luke 10:25 | 1 Corinthians 10:9 |


Strong's Number: 1599

 Strong's Number: 1599 [ <<= || =>> ]
Transliterated: ekpempo
Phonetic: ek-pem'-po

Text: from 1537 and 3992; to despatch:

KJV --send away (forth).

ekpeirissou. See 1537 and 4053.

This word was found 2 times in the New Testament KJV Bible.
Acts 13:4 | Acts 17:10 |


Strong's Number: 1600

 Strong's Number: 1600 [ <<= || =>> ]
Transliterated: ekpetannumi
Phonetic: ek-pet-an'-noo-mee

Text: from 1537 and a form of 4072; to fly out, i.e. (by analogy) to extend:

KJV --stretch forth.

This word was found 1 times in the New Testament KJV Bible.
Romans 10:21 |


Strong's Number: 1601

 Strong's Number: 1601 [ <<= || =>> ]
Transliterated: ekpipto
Phonetic: ek-pip'-to

Text: from 1537 and 4098; to drop away; specially, be driven out of one's course; figuratively, to lose, become inefficient:--be cast, fail, fall (away, off), take none effect.

This word was found 13 times in the New Testament KJV Bible.
Mark 13:25 | Acts 12:7 | Acts 27:17 | Acts 27:26 | Acts 27:29 | Acts 27:32 | Romans 9:6 | 1 Corinthians 13:8 | Galatians 5:4 | James 1:11 | 1 Peter 1:24 | 2 Peter 3:17 | Revelation 2:5 |


Strong's Number: 1602

 Strong's Number: 1602 [ <<= || =>> ]
Transliterated: ekpleo
Phonetic: ek-pleh'-o

Text: from 1537 and 4126; to depart by ship:

KJV --sail (away, thence).

This word was found 3 times in the New Testament KJV Bible.
Acts 15:38 | Acts 18:18 | Acts 20:6 |


Strong's Number: 1603

 Strong's Number: 1603 [ <<= || =>> ]
Transliterated: ekpleroo
Phonetic: ek-play-ro'-o

Text: from 1537 and 4137; to accomplish entirely:

KJV --fulfill.

This word was found 1 times in the New Testament KJV Bible.
Acts 13:33 |


Strong's Number: 1604

 Strong's Number: 1604 [ <<= || =>> ]
Transliterated: ekplerosis
Phonetic: ek-play'-ro-sis

Text: from 1603; completion:

KJV -- accomplishment.

This word was found 1 times in the New Testament KJV Bible.
Acts 21:26 |


Strong's Number: 1605

 Strong's Number: 1605 [ <<= || =>> ]
Transliterated: ekplesso
Phonetic: ek-place'-so

Text: from 1537 and 4141; to strike with astonishment:

KJV --amaze, astonish.

This word was found 12 times in the New Testament KJV Bible.
Matthew 7:28 | Matthew 13:54 | Matthew 19:25 | Matthew 22:33 | Mark 1:22 | Mark 6:2 | Mark 7:36 | Mark 10:26 | Mark 11:18 | Luke 2:48 | Luke 4:32 | Luke 9:43 |


Strong's Number: 1606

 Strong's Number: 1606 [ <<= || =>> ]
Transliterated: ekpneo
Phonetic: ek-pneh'-o

Text: from 1537 and 4154; to expire:

KJV --give up the ghost.

This word was found 3 times in the New Testament KJV Bible.
Mark 15:36 | Mark 15:38 | Luke 23:45 |


Strong's Number: 1607

 Strong's Number: 1607 [ <<= || =>> ]
Transliterated: ekporeuomai
Phonetic: ek-por-yoo'-om-ahee

Text: from 1537 and 4198; to depart, be discharged, proceed, project:

KJV --come (forth, out of), depart, go (forth, out), issue, proceed (out of).

This word was found 32 times in the New Testament KJV Bible.
Matthew 3:5 | Matthew 4:4 | Matthew 15:11 | Matthew 15:18 | Matthew 20:29 | Mark 1:5 | Mark 6:11 | Mark 7:15 | Mark 7:18 | Mark 7:19 | Mark 7:20 | Mark 7:22 | Mark 10:17 | Mark 10:46 | Mark 11:19 | Mark 13:1 | Luke 3:7 | Luke 4:37 | John 5:28 | John 15:15 | John 15:26 | Acts 9:28 | Acts 25:4 | Revelation 1:16 | Revelation 4:5 | Revelation 9:17 | Revelation 9:18 | Revelation 11:5 | Revelation 16:14 | Revelation 19:15 | Revelation 19:21 | Revelation 22:1 |


Strong's Number: 1608

 Strong's Number: 1608 [ <<= || =>> ]
Transliterated: ekporneuo
Phonetic: ek-porn-yoo'-o

Text: from 1537 and 4203; to be utterly unchaste:

KJV --give self over to fornication.

This word was found 1 times in the New Testament KJV Bible.
Jude 1:7 |


Strong's Number: 1609

 Strong's Number: 1609 [ <<= || =>> ]
Transliterated: ekptuo
Phonetic: ek-ptoo'-o

Text: from 1537 and 4429; to spit out, i.e. (figuratively) spurn:

KJV --reject.

This word was found 1 times in the New Testament KJV Bible.
Galatians 4:14 |


Strong's Number: 1610

 Strong's Number: 1610 [ <<= || =>> ]
Transliterated: ekrizoo
Phonetic: ek-rid-zo'-o

Text: from 1537 and 4492; to uproot:

KJV --pluck up by the root, root up.

This word was found 4 times in the New Testament KJV Bible.
Matthew 13:29 | Matthew 15:13 | Luke 17:6 | Jude 1:12 |


Strong's Number: 1611

 Strong's Number: 1611 [ <<= || =>> ]
Transliterated: ekstasis
Phonetic: ek'-stas-is

Text: from 1839; a displacement of the mind, i.e. bewilderment, "ecstasy":

KJV --+ be amazed, amazement, astonishment, trance.

This word was found 10 times in the New Testament KJV Bible.
Mark 5:42 | Mark 16:8 | Luke 4:1 | John 5:2 | John 8:5 | Acts 3:10 | Acts 10:10 | Acts 11:5 | Acts 22:17 | 1 Peter 1:25 |


Strong's Number: 1612

 Strong's Number: 1612 [ <<= || =>> ]
Transliterated: ekstrepho
Phonetic: ek-stref'-o

Text: from 1537 and 4762; to pervert (figuratively):

KJV --subvert.

This word was found 1 times in the New Testament KJV Bible.
Titus 3:11 |


Strong's Number: 1613

 Strong's Number: 1613 [ <<= || =>> ]
Transliterated: ektarasso
Phonetic: ek-tar-as'-so

Text: from 1537 and 5015; to disturb wholly:

KJV -- exceedingly trouble.

This word was found 1 times in the New Testament KJV Bible.
Acts 16:20 |


Strong's Number: 1614

 Strong's Number: 1614 [ <<= || =>> ]
Transliterated: ekteino
Phonetic: ek-ti'-no

Text: from 1537 and teino (to stretch); to extend:

KJV -- cast, put forth, stretch forth (out).

This word was found 14 times in the New Testament KJV Bible.
Matthew 8:3 | Matthew 12:13 | Matthew 14:31 | Matthew 26:50 | Matthew 26:51 | Mark 1:41 | Mark 3:5 | Luke 5:13 | Luke 6:10 | Luke 22:53 | John 21:18 | Acts 4:30 | Acts 26:1 | Acts 27:30 |


Strong's Number: 1615

 Strong's Number: 1615 [ <<= || =>> ]
Transliterated: ekteleo
Phonetic: ek-tel-eh'-o

Text: from 1537 and 5055; to complete fully:

KJV -- finish.

This word was found 2 times in the New Testament KJV Bible.
Luke 14:29 | Luke 14:30 |


Strong's Number: 1616

 Strong's Number: 1616 [ <<= || =>> ]
Transliterated: ekteneia
Phonetic: ek-ten'-i-ah

Text: from 1618; intentness:

KJV --X instantly.

This word was found 1 times in the New Testament KJV Bible.
Acts 26:7 |


Strong's Number: 1617

 Strong's Number: 1617 [ <<= || =>> ]
Transliterated: ektenesteron
Phonetic: ek-ten-es'-ter-on

Text: neuter of the comparative of 1618; more intently:

KJV --more earnestly.

This word was found 1 times in the New Testament KJV Bible.
Luke 22:44 |


Strong's Number: 1618

 Strong's Number: 1618 [ <<= || =>> ]
Transliterated: ektenes
Phonetic: ek-ten-ace'

Text: from 1614; intent:

KJV --without ceasing, fervent.

This word was found 2 times in the New Testament KJV Bible.
Acts 12:5 | 1 Peter 4:8 |


Strong's Number: 1619

 Strong's Number: 1619 [ <<= || =>> ]
Transliterated: ektenos
Phonetic: ek-ten-oce'

Text: adverb from 1618; intently:

KJV --fervently.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 1:22 |


Strong's Number: 1620

 Strong's Number: 1620 [ <<= || =>> ]
Transliterated: ektithemi
Phonetic: ek-tith'-ay-mee

Text: from 1537 and 5087; to expose; figuratively, to declare:

KJV --cast out, expound.

This word was found 3 times in the New Testament KJV Bible.
Acts 7:21 | Acts 11:4 | Acts 18:26 |


Strong's Number: 1621

 Strong's Number: 1621 [ <<= || =>> ]
Transliterated: ektinasso
Phonetic: ek-tin-as'-so

Text: from 1537 and tinasso (to swing); to shake violently:

KJV --shake (off).

This word was found 4 times in the New Testament KJV Bible.
Matthew 10:14 | Mark 6:11 | Acts 13:51 | Acts 18:6 |


Strong's Number: 1622

 Strong's Number: 1622 [ <<= || =>> ]
Transliterated: ektos
Phonetic: ek-tos'

Text: from 1537; the exterior; figuratively (as a preposition) aside from, besides:

KJV --but, except(-ed), other than, out of, outside, unless, without.

This word was found 13 times in the New Testament KJV Bible.
Matthew 20:5 | Matthew 27:45 | Luke 1:26 | Luke 1:36 | Luke 23:43 | John 4:6 | John 19:14 | Acts 10:9 | Revelation 6:12 | Revelation 9:13 | Revelation 9:14 | Revelation 16:12 | Revelation 21:20 |


Strong's Number: 1623

 Strong's Number: 1623 [ <<= || =>> ]
Transliterated: hektos
Phonetic: hek'-tos

Text: ordinal from 1803; sixth:

KJV --sixth.

This word was found 40 times in the New Testament KJV Bible.
Matthew 23:26 | Acts 26:22 | 1 Corinthians 6:18 | 1 Corinthians 14:5 | 1 Corinthians 15:2 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 12:2 | 2 Corinthians 12:3 | 1 Timothy 5:19 |


Strong's Number: 1624

 Strong's Number: 1624 [ <<= || =>> ]
Transliterated: ektrepo
Phonetic: ek-trep'-o

Text: from 1537 and the base of 5157; to deflect, i.e. turn away (literally or figuratively):

KJV --avoid, turn (aside, out of the way).

This word was found 5 times in the New Testament KJV Bible.
1 Timothy 1:6 | 1 Timothy 5:15 | 1 Timothy 6:20 | 2 Timothy 4:4 | Hebrews 12:13 |


Strong's Number: 1625

 Strong's Number: 1625 [ <<= || =>> ]
Transliterated: ektrepho
Phonetic: ek-tref'-o

Text: from 1537 and 5142; to rear up to maturity, i.e. (genitive case) to cherish or train:

KJV --bring up, nourish.

This word was found 2 times in the New Testament KJV Bible.
Ephesians 5:29 | Ephesians 6:4 |


Strong's Number: 1626

 Strong's Number: 1626 [ <<= || =>> ]
Transliterated: ektroma
Phonetic: ek'-tro-mah

Text: from a comparative of 1537 and titrosko (to wound); a miscarriage (abortion), i.e. (by analogy) untimely birth:

KJV --born out of due time.

This word was found 2 times in the New Testament KJV Bible.
Luke 7:44 | 1 Corinthians 15:8 |


Strong's Number: 1627

 Strong's Number: 1627 [ <<= || =>> ]
Transliterated: ekphero
Phonetic: ek-fer'-o

Text: from 1537 and 5342; to bear out (literally or figuratively):

KJV --bear, bring forth, carry forth (out).

This word was found 7 times in the New Testament KJV Bible.
Luke 15:22 | Acts 5:6 | Acts 5:9 | Acts 5:10 | Acts 5:15 | 1 Timothy 6:7 | Hebrews 6:8 |


Strong's Number: 1628

 Strong's Number: 1628 [ <<= || =>> ]
Transliterated: ekpheugo
Phonetic: ek-fyoo'-go

Text: from 1537 and 5343; to flee out:

KJV --escape, flee.

This word was found 7 times in the New Testament KJV Bible.
Luke 21:36 | Acts 16:27 | Acts 19:16 | Romans 2:3 | 2 Corinthians 11:33 | 1 Thessalonians 5:3 | Hebrews 2:3 |


Strong's Number: 1629

 Strong's Number: 1629 [ <<= || =>> ]
Transliterated: ekphobeo
Phonetic: ek-fob-eh'-o

Text: from 1537 and 5399; to frighten utterly:

KJV -- terrify.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 10:9 |


Strong's Number: 1630

 Strong's Number: 1630 [ <<= || =>> ]
Transliterated: ekphobos
Phonetic: ek'-fob-os

Text: from 1537 and 5401; frightened out of one's wits: sore afraid, exceedingly fear.

This word was found 2 times in the New Testament KJV Bible.
Mark 9:6 | Hebrews 12:21 |


Strong's Number: 1631

 Strong's Number: 1631 [ <<= || =>> ]
Transliterated: ekphuo
Phonetic: ek-foo'-o

Text: from 1537 and 5453; to sprout up:

KJV --put forth.

This word was found 2 times in the New Testament KJV Bible.
Matthew 24:32 | Mark 13:28 |


Strong's Number: 1632

 Strong's Number: 1632 [ <<= || =>> ]
Transliterated: ekcheo
Phonetic: ek-kheh'-o

Text: or (by variation) ekchuno {ek-khoo'-no}; from 1537; and cheo (to pour); to pour forth; figuratively, to bestow:

KJV --gush (pour) out, run greedily (out), shed (abroad, forth), spill.

This word was found 27 times in the New Testament KJV Bible.
Matthew 9:17 | Matthew 23:35 | Matthew 26:28 | Mark 2:22 | Mark 14:24 | Luke 5:37 | Luke 11:50 | Luke 22:20 | John 2:15 | Acts 1:18 | Acts 2:17 | Acts 2:18 | Acts 2:33 | Acts 10:45 | Romans 3:15 | Romans 5:5 | Titus 3:6 | Jude 1:11 | Revelation 16:1 | Revelation 16:2 | Revelation 16:3 | Revelation 16:4 | Revelation 16:6 | Revelation 16:8 | Revelation 16:10 | Revelation 16:12 | Revelation 16:17 |


Strong's Number: 1633

 Strong's Number: 1633 [ <<= || =>> ]
Transliterated: ekchoreo
Phonetic: ek-kho-reh'-o

Text: from 1537 and 5562; to depart:

KJV --depart out.

This word was found 1 times in the New Testament KJV Bible.
Luke 21:21 |


Strong's Number: 1634

 Strong's Number: 1634 [ <<= || =>> ]
Transliterated: ekpsucho
Phonetic: ek-psoo'-kho

Text: from 1537 and 5594; to expire:

KJV --give (yield) up the ghost.

This word was found 5 times in the New Testament KJV Bible.
Mark 10:42 | Luke 8:22 | Acts 5:5 | Acts 5:10 | Acts 12:23 |


Strong's Number: 1635

 Strong's Number: 1635 [ <<= || =>> ]
Transliterated: hekon
Phonetic: hek-own'

Text: of uncertain affinity; voluntary:

KJV --willingly.

This word was found 3 times in the New Testament KJV Bible.
Luke 19:29 | Romans 8:20 | 1 Corinthians 9:17 |


Strong's Number: 1636

 Strong's Number: 1636 [ <<= || =>> ]
Transliterated: elaia
Phonetic: el-ah'-yah

Text: feminine of a presumed derivative from an obsolete primary; an olive (the tree or the fruit):

KJV --olive (berry, tree).

This word was found 14 times in the New Testament KJV Bible.
Matthew 21:1 | Matthew 24:3 | Matthew 26:30 | Mark 11:1 | Mark 13:3 | Mark 14:26 | Luke 19:37 | Luke 21:37 | Luke 22:39 | John 8:1 | Romans 11:17 | Romans 11:24 | James 3:12 | Revelation 11:4 |


Strong's Number: 1637

 Strong's Number: 1637 [ <<= || =>> ]
Transliterated: elaion
Phonetic: el'-ah-yon

Text: neuter of the same as 1636; olive oil:

KJV --oil.

This word was found 12 times in the New Testament KJV Bible.
Matthew 25:3 | Matthew 25:4 | Matthew 25:8 | Mark 6:13 | Luke 7:46 | Luke 10:34 | Luke 16:6 | Galatians 3:18 | Hebrews 1:9 | James 5:14 | Revelation 6:6 | Revelation 18:13 |


Strong's Number: 1638

 Strong's Number: 1638 [ <<= || =>> ]
Transliterated: elaion
Phonetic: el-ah-yone'

Text: from 1636; an olive-orchard, i.e. (specially) the Mt. of Olives:

KJV --Olivet.

This word was found 1 times in the New Testament KJV Bible.
Acts 1:12 |


Strong's Number: 1639

 Strong's Number: 1639 [ <<= || =>> ]
Transliterated: Elamites
Phonetic: el-am-ee'-tace

Text: of Hebrew origin [5867]; an Elamite or Persian:

KJV --Elamite.

This word was found 1 times in the New Testament KJV Bible.
Acts 2:9 |


Strong's Number: 1640

 Strong's Number: 1640 [ <<= || =>> ]
Transliterated: elasson
Phonetic: el-as'-sone

Text: or elatton (el-at-tone'}; comparative of the same as 1646; smaller (in size, quantity, age or quality):

KJV --less, under, worse, younger.

This word was found 4 times in the New Testament KJV Bible.
John 2:10 | Romans 9:12 | 1 Timothy 5:9 | Hebrews 7:7 |


Strong's Number: 1641

 Strong's Number: 1641 [ <<= || =>> ]
Transliterated: elattoneo
Phonetic: el-at-ton-eh-o

Text: from 1640; to diminish, i.e. fall short:

KJV --have lack.

This word was found 2 times in the New Testament KJV Bible.
Mark 12:19 | 2 Corinthians 8:15 |


Strong's Number: 1642

 Strong's Number: 1642 [ <<= || =>> ]
Transliterated: elattoo
Phonetic: el-at-to'-o

Text: from 1640; to lessen (in rank or influence):

KJV --decrease, make lower.

This word was found 3 times in the New Testament KJV Bible.
John 3:30 | Hebrews 2:7 | Hebrews 2:9 |


Strong's Number: 1643

 Strong's Number: 1643 [ <<= || =>> ]
Transliterated: elauno
Phonetic: el-ow'-no

Text: a prolonged form of a primary verb (obsolete except in certain tenses as an altern. of this) of uncertain affin; to push (as wind, oars or demonic power):

KJV --carry, drive, row.

This word was found 5 times in the New Testament KJV Bible.
Mark 6:48 | Luke 8:29 | John 6:19 | James 3:4 | 2 Peter 2:17 |


Strong's Number: 1644

 Strong's Number: 1644 [ <<= || =>> ]
Transliterated: elaphria
Phonetic: el-af-ree'-ah

Text: from 1645; levity (figuratively), i.e. fickleness:

KJV --lightness.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 1:17 |


Strong's Number: 1645

 Strong's Number: 1645 [ <<= || =>> ]
Transliterated: elaphros
Phonetic: el-af-ros'

Text: probably akin to 1643 and the base of 1640; light, i.e. easy:

KJV --light.

This word was found 1 times in the New Testament KJV Bible.
Matthew 11:30 |


Strong's Number: 1646

 Strong's Number: 1646 [ <<= || =>> ]
Transliterated: elachistos
Phonetic: el-akh'-is-tos

Text: superlative of elachus (short); used as equivalent to 3398; least (in size, amount, dignity, etc.):

KJV --least, very little (small), smallest.

This word was found 11 times in the New Testament KJV Bible.
Matthew 2:6 | Matthew 5:19 | Matthew 25:40 | Matthew 25:45 | Luke 12:26 | Luke 16:10 | Luke 19:17 | 1 Corinthians 4:3 | 1 Corinthians 6:2 | 1 Corinthians 15:9 | James 3:4 |


Strong's Number: 1647

 Strong's Number: 1647 [ <<= || =>> ]
Transliterated: elachistoteros
Phonetic: el-akh-is-tot'-er-os

Text: comparative of 1646; far less:

KJV --less than the least.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 3:8 |


Strong's Number: 1648

 Strong's Number: 1648 [ <<= || =>> ]
Transliterated: Eleazar
Phonetic: el-eh-ad'-zar

Text: of Hebrew origin [499]; Eleazar, an Israelite:

KJV --Eleazar.

This word was found 1 times in the New Testament KJV Bible.
Matthew 1:15 |


Strong's Number: 1649

 Strong's Number: 1649 [ <<= || =>> ]
Transliterated: elegxis
Phonetic: el'-eng-xis

Text: from 1651; refutation, i.e. reproof:

KJV -- rebuke.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 2:16 |


Strong's Number: 1650

 Strong's Number: 1650 [ <<= || =>> ]
Transliterated: elegchos
Phonetic: el'-eng-khos

Text: from 1651; proof, conviction:

KJV --evidence, reproof.

This word was found 3 times in the New Testament KJV Bible.
Luke 23:43 | 2 Timothy 3:16 | Hebrews 11:1 |


Strong's Number: 1651

 Strong's Number: 1651 [ <<= || =>> ]
Transliterated: elegcho
Phonetic: el-eng'-kho

Text: of uncertain affinity; to confute, admonish:

KJV --convict, convince, tell a fault, rebuke, reprove.

This word was found 33 times in the New Testament KJV Bible.
Matthew 18:14 | Luke 3:19 | John 3:20 | John 8:9 | John 8:46 | John 16:8 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Ephesians 5:13 | 1 Timothy 5:20 | 2 Timothy 4:2 | Titus 1:9 | Titus 1:13 | Titus 2:15 | Hebrews 12:5 | James 2:9 | Jude 1:15 | Revelation 3:19 |


Strong's Number: 1652

 Strong's Number: 1652 [ <<= || =>> ]
Transliterated: eleeinos
Phonetic: el-eh-i-nos'

Text: from 1656; pitiable:

KJV --miserable.

This word was found 41 times in the New Testament KJV Bible.
1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Revelation 3:17 |


Strong's Number: 1653

 Strong's Number: 1653 [ <<= || =>> ]
Transliterated: eleeo
Phonetic: el-eh-eh'-o

Text: from 1656; to compassionate (by word or deed, specially, by divine grace):

KJV --have compassion (pity on), have (obtain, receive, shew) mercy (on).

This word was found 27 times in the New Testament KJV Bible.
Matthew 5:7 | Matthew 9:27 | Matthew 15:22 | Matthew 17:15 | Matthew 18:32 | Matthew 20:30 | Matthew 20:31 | Mark 5:19 | Mark 10:47 | Mark 10:48 | Luke 16:24 | Luke 17:13 | Luke 18:38 | Luke 18:39 | Romans 9:15 | Romans 9:16 | Romans 9:18 | Romans 11:31 | Romans 11:32 | Romans 12:8 | 1 Corinthians 7:25 | 2 Corinthians 4:1 | Philippians 2:27 | 1 Timothy 1:13 | 1 Timothy 1:16 | 1 Peter 2:10 | Jude 1:22 |


Strong's Number: 1654

 Strong's Number: 1654 [ <<= || =>> ]
Transliterated: eleemosune
Phonetic: el-eh-ay-mos-oo'-nay

Text: from 1656; compassionateness, i.e. (as exercised towards the poor) beneficence, or (concretely) a benefaction:

KJV --alms(-deeds).

This word was found 13 times in the New Testament KJV Bible.
Matthew 6:1 | Matthew 6:2 | Matthew 6:3 | Matthew 6:4 | Luke 11:41 | Luke 12:33 | Acts 3:3 | Acts 3:10 | Acts 9:36 | Acts 10:2 | Acts 10:4 | Acts 10:31 | Acts 24:16 |


Strong's Number: 1655

 Strong's Number: 1655 [ <<= || =>> ]
Transliterated: eleemon
Phonetic: el-eh-ay'-mone

Text: from 1653; compassionate (actively):

KJV -- merciful.

This word was found 2 times in the New Testament KJV Bible.
Matthew 5:7 | Hebrews 2:17 |


Strong's Number: 1656

 Strong's Number: 1656 [ <<= || =>> ]
Transliterated: eleos
Phonetic: el'-eh-os

Text: of uncertain affinity; compassion (human or divine, especially active):

KJV --(+ tender) mercy.

This word was found 27 times in the New Testament KJV Bible.
Matthew 9:13 | Matthew 12:7 | Matthew 23:23 | Luke 1:50 | Luke 1:54 | Luke 1:58 | Luke 1:72 | Luke 1:78 | Luke 10:37 | Romans 9:23 | Romans 11:31 | Romans 15:9 | Galatians 6:16 | Ephesians 2:4 | 1 Timothy 1:2 | 2 Timothy 1:2 | 2 Timothy 1:16 | 2 Timothy 1:18 | Titus 1:4 | Titus 3:5 | Hebrews 4:16 | James 2:13 | James 3:17 | 1 Peter 1:3 | 2 John 1:3 | Jude 1:2 | Jude 1:21 |


Strong's Number: 1657

 Strong's Number: 1657 [ <<= || =>> ]
Transliterated: eleutheria
Phonetic: el-yoo-ther-ee'-ah

Text: from 1658; freedom (legitimate or licentious, chiefly moral or ceremonial):

KJV --liberty.

This word was found 14 times in the New Testament KJV Bible.
Romans 8:21 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 2 Corinthians 3:17 | Galatians 2:4 | Galatians 5:1 | Galatians 5:13 | James 1:25 | James 2:12 | 1 Peter 2:16 | 2 Peter 2:19 |


Strong's Number: 1658

 Strong's Number: 1658 [ <<= || =>> ]
Transliterated: eleutheros
Phonetic: el-yoo'-ther-os

Text: probably from the alternate of 2064; unrestrained (to go at pleasure), i.e. (as a citizen) not a slave (whether freeborn or manumitted), or (genitive case) exempt (from obligation or liability):

KJV --free (man, woman), at liberty.

This word was found 41 times in the New Testament KJV Bible.
Matthew 17:25 | John 8:33 | John 8:36 | Romans 6:20 | Romans 7:3 | 1 Corinthians 7:21 | 1 Corinthians 7:22 | 1 Corinthians 7:39 | 1 Corinthians 9:1 | 1 Corinthians 9:19 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | Galatians 3:28 | Galatians 4:22 | Galatians 4:23 | Galatians 4:26 | Galatians 4:30 | Galatians 4:31 | Ephesians 6:8 | Colossians 3:11 | 1 Peter 2:16 | Revelation 6:15 | Revelation 13:16 | Revelation 19:18 |


Strong's Number: 1659

 Strong's Number: 1659 [ <<= || =>> ]
Transliterated: eleutheroo
Phonetic: el-yoo-ther-o'-o

Text: from 1658; to liberate, i.e. (figuratively) to exempt (from moral, ceremonial or mortal liability):

KJV -- deliver, make free.

eleutho. See 2064.

This word was found 8 times in the New Testament KJV Bible.
Mark 5:26 | John 8:32 | John 8:36 | Romans 6:18 | Romans 6:22 | Romans 8:2 | Romans 8:21 | Galatians 5:1 |


Strong's Number: 1660

 Strong's Number: 1660 [ <<= || =>> ]
Transliterated: eleusis
Phonetic: el'-yoo-sis

Text: from the alternate of 2064; an advent:

KJV -- coming.

This word was found 1 times in the New Testament KJV Bible.
Acts 7:52 |


Strong's Number: 1661

 Strong's Number: 1661 [ <<= || =>> ]
Transliterated: elephantinos
Phonetic: el-ef-an'-tee-nos

Text: from elephas (an "elephant"); elephantine, i.e. (by implication) composed of ivory:

KJV --of ivory.

This word was found 1 times in the New Testament KJV Bible.
Revelation 18:12 |


Strong's Number: 1662

 Strong's Number: 1662 [ <<= || =>> ]
Transliterated: Eliakeim
Phonetic: el-ee-ak-ime'

Text: of Hebrew origin [471]; Eliakim, an Israelite:

KJV --Eliakim.

This word was found 2 times in the New Testament KJV Bible.
Matthew 1:13 | Luke 3:30 |


Strong's Number: 1663

 Strong's Number: 1663 [ <<= || =>> ]
Transliterated: Eliezer
Phonetic: el-ee-ed'-zer

Text: of Hebrew origin [461]; Eliezer, an Israelite:

KJV --Eliezer.

This word was found 2 times in the New Testament KJV Bible.
Luke 3:29 | Luke 17:23 |


Strong's Number: 1664

 Strong's Number: 1664 [ <<= || =>> ]
Transliterated: Elioud
Phonetic: el-ee-ood'

Text: of Hebrew origin [410 and 1935]; God of majesty; Eliud, an Israelite:

KJV --Eliud.

This word was found 2 times in the New Testament KJV Bible.
Matthew 1:14 | Matthew 1:15 |


Strong's Number: 1665

 Strong's Number: 1665 [ <<= || =>> ]
Transliterated: Elisabet
Phonetic: el-ee-sab'-et

Text: of Hebrew origin [472]; Elisabet, an Israelitess:

KJV --Elisabeth.

This word was found 8 times in the New Testament KJV Bible.
Luke 1:5 | Luke 1:7 | Luke 1:13 | Luke 1:24 | Luke 1:36 | Luke 1:40 | Luke 1:41 | Luke 1:57 |


Strong's Number: 1666

 Strong's Number: 1666 [ <<= || =>> ]
Transliterated: Elissaios
Phonetic: el-is-sah'-yos

Text: of Hebrew origin [477]; Elissaeus, an Israelite:

KJV --Elissaeus.

This word was found 1 times in the New Testament KJV Bible.
Luke 4:27 |


Strong's Number: 1667

 Strong's Number: 1667 [ <<= || =>> ]
Transliterated: helisso
Phonetic: hel-is'-so

Text: a form of 1507; to coil or wrap:

KJV --fold up.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 1:12 |


Strong's Number: 1668

 Strong's Number: 1668 [ <<= || =>> ]
Transliterated: helkos
Phonetic: hel'-kos

Text: probably from 1670; an ulcer (as if drawn together):

KJV --sore.

This word was found 3 times in the New Testament KJV Bible.
Luke 16:21 | Revelation 16:2 | Revelation 16:11 |


Strong's Number: 1669

 Strong's Number: 1669 [ <<= || =>> ]
Transliterated: helkoo
Phonetic: hel-ko'-o

Text: from 1668; to cause to ulcerate, i.e. (passively) be ulcerous:

KJV --full of sores.

This word was found 1 times in the New Testament KJV Bible.
Luke 16:20 |


Strong's Number: 1670

 Strong's Number: 1670 [ <<= || =>> ]
Transliterated: helkuo
Phonetic: hel-koo'-o

Text: or helko {hel'-ko}; probably akin to 138; to drag (literally or figuratively):

KJV --draw. Compare 1667.

This word was found 8 times in the New Testament KJV Bible.
John 6:44 | John 12:32 | John 18:10 | John 21:6 | John 21:11 | Acts 16:19 | Acts 21:30 | James 2:6 |


Strong's Number: 1671

 Strong's Number: 1671 [ <<= || =>> ]
Transliterated: Hellas
Phonetic: hel-las'

Text: of uncertain affinity; Hellas (or Greece), a country of Europe:

KJV --Greece.

This word was found 1 times in the New Testament KJV Bible.
Acts 20:2 |


Strong's Number: 1672

 Strong's Number: 1672 [ <<= || =>> ]
Transliterated: Hellen
Phonetic: hel'-lane

Text: from 1671; a Hellen (Grecian) or inhabitant of Hellas; by extension a Greek-speaking person, especially a non-Jew:

KJV -- Gentile, Greek.

This word was found 45 times in the New Testament KJV Bible.
Mark 15:32 | John 7:35 | John 12:20 | Acts 14:1 | Acts 16:1 | Acts 16:3 | Acts 17:4 | Acts 18:4 | Acts 19:10 | Acts 19:17 | Acts 20:21 | Acts 21:28 | Romans 1:14 | Romans 1:16 | Romans 2:9 | Romans 2:10 | Romans 3:9 | Romans 10:12 | 1 Corinthians 1:22 | 1 Corinthians 1:23 | 1 Corinthians 1:24 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | Galatians 2:3 | Galatians 3:28 | Colossians 3:11 |


Strong's Number: 1673

 Strong's Number: 1673 [ <<= || =>> ]
Transliterated: Hellenikos
Phonetic: hel-lay-nee-kos'

Text: from 1672; Hellenic, i.e. Grecian (in language):

KJV --Greek.

This word was found 1 times in the New Testament KJV Bible.
Revelation 9:11 |


Strong's Number: 1674

 Strong's Number: 1674 [ <<= || =>> ]
Transliterated: Hellenis
Phonetic: hel-lay-nis'

Text: feminine of 1672; a Grecian (i.e. non-Jewish) woman:

KJV --Greek.

This word was found 2 times in the New Testament KJV Bible.
Mark 7:25 | Acts 17:12 |


Strong's Number: 1675

 Strong's Number: 1675 [ <<= || =>> ]
Transliterated: Hellenistes
Phonetic: hel-lay-nis-tace'

Text: from a derivative of 1672; a Hellenist or Greek-speaking Jew:

KJV --Grecian.

This word was found 4 times in the New Testament KJV Bible.
Luke 11:34 | Acts 6:1 | Acts 9:29 | Acts 11:20 |


Strong's Number: 1676

 Strong's Number: 1676 [ <<= || =>> ]
Transliterated: Hellenisti
Phonetic: hel-lay-nis-tee'

Text: adverb from the same as 1675; Hellenistically, i.e. in the Grecian language:

KJV --Greek.

This word was found 2 times in the New Testament KJV Bible.
John 19:20 | Acts 21:37 |


Strong's Number: 1677

 Strong's Number: 1677 [ <<= || =>> ]
Transliterated: ellogeo
Phonetic: el-log-eh'-o

Text: from 1722 and 3056 (in the sense of account); to reckon in, i.e. attribute:

KJV --impute, put on account.

hellomai. See 138.

This word was found 2 times in the New Testament KJV Bible.
Romans 5:13 | Philemon 1:18 |


Strong's Number: 1678

 Strong's Number: 1678 [ <<= || =>> ]
Transliterated: Elmodam
Phonetic: el-mo-dam'

Text: of Hebrew origin [perhaps for 486]; Elmodam, an Israelite:

KJV --Elmodam.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:28 |


Strong's Number: 1679

 Strong's Number: 1679 [ <<= || =>> ]
Transliterated: elpizo
Phonetic: el-pid'-zo

Text: from 1680; to expect or confide:

KJV --(have, thing) hope(-d) (for), trust.

This word was found 70 times in the New Testament KJV Bible.
Matthew 12:21 | Luke 6:34 | Luke 23:8 | Luke 24:21 | John 5:44 | Acts 24:25 | Acts 26:7 | Romans 8:24 | Romans 8:25 | Romans 15:12 | Romans 15:24 | 1 Corinthians 13:7 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:7 | 2 Corinthians 1:10 | 2 Corinthians 1:13 | 2 Corinthians 5:11 | 2 Corinthians 8:5 | 2 Corinthians 13:6 | Philippians 2:19 | Philippians 2:23 | 1 Timothy 3:14 | 1 Timothy 4:10 | 1 Timothy 5:5 | 1 Timothy 6:17 | Philemon 1:22 | Hebrews 11:1 | 1 Peter 1:13 | 1 Peter 3:5 | 2 John 1:12 | 3 John 1:14 |


Strong's Number: 1680

 Strong's Number: 1680 [ <<= || =>> ]
Transliterated: elpis
Phonetic: el-pece'

Text: from a primary elpo (to anticipate, ususally with pleasure); expectation (abstractly or concretely) or confidence:

KJV --faith, hope.

This word was found 58 times in the New Testament KJV Bible.
Acts 2:26 | Acts 16:19 | Acts 23:6 | Acts 24:14 | Acts 26:6 | Acts 26:7 | Acts 27:20 | Acts 28:20 | Romans 4:18 | Romans 5:2 | Romans 5:4 | Romans 5:5 | Romans 8:20 | Romans 8:24 | Romans 12:12 | Romans 15:4 | Romans 15:13 | 1 Corinthians 9:10 | 1 Corinthians 13:13 | 2 Corinthians 1:7 | 2 Corinthians 3:12 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | Galatians 5:5 | Ephesians 1:18 | Ephesians 2:12 | Ephesians 4:4 | Philippians 1:20 | Colossians 1:5 | Colossians 1:23 | Colossians 1:27 | 1 Thessalonians 1:3 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Thessalonians 5:8 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 1 Timothy 1:1 | Titus 1:2 | Titus 2:13 | Titus 3:7 | Hebrews 3:6 | Hebrews 6:11 | Hebrews 6:18 | Hebrews 7:19 | Hebrews 10:23 | 1 Peter 1:3 | 1 Peter 1:21 | 1 Peter 3:15 | 1 John 3:3 |


Strong's Number: 1681

 Strong's Number: 1681 [ <<= || =>> ]
Transliterated: Elumas
Phonetic: el-oo'-mas

Text: of foreign origin; Elymas, a wizard:

KJV -- Elymas.

This word was found 1 times in the New Testament KJV Bible.
Acts 13:8 |


Strong's Number: 1682

 Strong's Number: 1682 [ <<= || =>> ]
Transliterated: eloi
Phonetic: el-o-ee'

Text: of Aramaic origin [426 with pronominal stuff.] my God:

KJV --Eloi.

This word was found 2 times in the New Testament KJV Bible.
Mark 15:33 | Acts 22:20 |


Strong's Number: 1683

 Strong's Number: 1683 [ <<= || =>> ]
Transliterated: emautou
Phonetic: em-ow-too'

Text: genitive case compound of 1700 and 846; of myself (so likewise the dative case emautoi {em-ow-to'}; and accusative case emauton {em-ow-ton'}:

KJV --me, mine own (self), myself.

This word was found 37 times in the New Testament KJV Bible.
Matthew 8:9 | Luke 7:7 | Luke 7:8 | John 5:29 | John 5:30 | John 7:17 | John 7:28 | John 8:14 | John 8:18 | John 8:28 | John 8:42 | John 8:54 | John 10:18 | John 12:32 | John 12:49 | John 14:3 | John 14:10 | John 14:21 | John 17:19 | Acts 20:24 | Acts 24:9 | Acts 26:2 | Acts 26:9 | Romans 11:4 | 1 Corinthians 4:3 | 1 Corinthians 4:4 | 1 Corinthians 4:6 | 1 Corinthians 7:7 | 1 Corinthians 9:19 | 1 Corinthians 10:33 | 2 Corinthians 2:1 | 2 Corinthians 11:7 | 2 Corinthians 11:9 | 2 Corinthians 12:5 | Galatians 2:18 | Philippians 3:13 | Philemon 1:13 |


Strong's Number: 1684

 Strong's Number: 1684 [ <<= || =>> ]
Transliterated: embaino
Phonetic: em-ba'-hee-no

Text: from 1722 and the base of 939; to walk on, i.e. embark (aboard a vessel), reach (a pool):

KJV --come (get) into, enter (into), go (up) into, step in, take ship.

This word was found 15 times in the New Testament KJV Bible.
Matthew 8:23 | Matthew 9:1 | Matthew 13:2 | Matthew 14:22 | Matthew 14:32 | Matthew 15:39 | Mark 4:1 | Mark 5:18 | Mark 6:45 | Mark 8:10 | Mark 8:13 | Luke 5:3 | Luke 8:37 | John 6:17 | John 6:24 |


Strong's Number: 1685

 Strong's Number: 1685 [ <<= || =>> ]
Transliterated: emballo
Phonetic: em-bal'-lo

Text: from 1722 and 906; to throw on, i.e. (figuratively) subject to (eternal punishment):

KJV --cast into.

This word was found 1 times in the New Testament KJV Bible.
Luke 12:5 |


Strong's Number: 1686

 Strong's Number: 1686 [ <<= || =>> ]
Transliterated: embapto
Phonetic: em-bap'-to

Text: from 1722 and 911; to whelm on, i.e. wet (a part of the person, etc.) by contact with a fluid:

KJV --dip.

This word was found 5 times in the New Testament KJV Bible.
Matthew 12:33 | Matthew 19:25 | Matthew 26:23 | Mark 14:20 | John 13:26 |


Strong's Number: 1687

 Strong's Number: 1687 [ <<= || =>> ]
Transliterated: embateuo
Phonetic: em-bat-yoo'-o

Text: from 1722 and a presumed derivative of the base of 939; equivalent to 1684; to intrude on (figuratively):

KJV --intrude into.

This word was found 1 times in the New Testament KJV Bible.
Colossians 2:18 |


Strong's Number: 1688

 Strong's Number: 1688 [ <<= || =>> ]
Transliterated: embibazo
Phonetic: em-bib-ad'-zo

Text: from 1722 and bibazo (to mount; causative of 1684); to place on, i.e. transfer (aboard a vessel):

KJV --put in.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:6 |


Strong's Number: 1689

 Strong's Number: 1689 [ <<= || =>> ]
Transliterated: emblepo
Phonetic: em-blep'-o

Text: from 1722 and 991; to look on, i.e. (relatively) to observe fixedly, or (absolutely) to discern clearly:

KJV -- behold, gaze up, look upon, (could) see.

This word was found 14 times in the New Testament KJV Bible.
Matthew 6:26 | Matthew 19:26 | Matthew 20:15 | Mark 8:25 | Mark 10:21 | Mark 10:27 | Mark 14:67 | Luke 20:17 | Luke 22:61 | John 1:36 | John 1:42 | John 10:26 | Acts 1:11 | Acts 22:11 |


Strong's Number: 1690

 Strong's Number: 1690 [ <<= || =>> ]
Transliterated: embrimaomai
Phonetic: em-brim-ah'-om-ahee

Text: from 1722 and brimaomai (to snort with anger); to have indignation on, i.e. (transitively) to blame, (intransitively) to sigh with chagrin, (specially) to sternly enjoin:

KJV -- straitly charge, groan, murmur against.

This word was found 5 times in the New Testament KJV Bible.
Matthew 9:30 | Mark 1:43 | Mark 14:5 | John 11:33 | John 11:38 |


Strong's Number: 1691

 Strong's Number: 1691 [ <<= || =>> ]
Transliterated: eme
Phonetic: em-eh'

Text: a prolonged form of 3165; me:

KJV --I, me, my(-self).

This word was found 160 times in the New Testament KJV Bible.
Matthew 10:37 | Matthew 10:40 | Matthew 18:5 | Matthew 18:6 | Matthew 18:20 | Matthew 26:10 | Matthew 26:11 | Mark 9:37 | Mark 9:42 | Mark 14:6 | Mark 14:7 | Luke 4:18 | Luke 9:29 | Luke 9:48 | Luke 10:16 | Luke 22:53 | Luke 23:27 | Luke 24:39 | John 3:30 | John 6:35 | John 6:37 | John 6:47 | John 6:57 | John 7:7 | John 7:38 | John 8:19 | John 8:42 | John 9:4 | John 11:25 | John 11:26 | John 12:8 | John 12:30 | John 12:44 | John 12:45 | John 12:46 | John 12:48 | John 13:18 | John 13:20 | John 14:1 | John 14:9 | John 14:12 | John 15:18 | John 15:20 | John 15:23 | John 15:24 | John 16:3 | John 16:9 | John 16:14 | John 16:23 | John 16:27 | John 16:32 | John 17:18 | John 17:20 | John 17:23 | John 18:8 | Acts 3:22 | Acts 7:37 | Acts 8:24 | Acts 13:25 | Acts 22:6 | Acts 26:18 | Romans 1:15 | Romans 10:20 | Romans 15:3 | 1 Corinthians 9:3 | 1 Corinthians 15:10 | 1 Corinthians 15:11 | 1 Corinthians 15:12 | 1 Corinthians 15:13 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 2:5 | 2 Corinthians 11:10 | 2 Corinthians 11:11 | 2 Corinthians 11:12 | 2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:6 | 2 Corinthians 12:10 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Ephesians 6:21 | Philippians 1:12 | Philippians 2:23 | Philippians 2:27 | Colossians 4:7 | 2 Timothy 1:8 | Philemon 1:17 | Revelation 1:17 |


Strong's Number: 1692

 Strong's Number: 1692 [ <<= || =>> ]
Transliterated: emeo
Phonetic: em-eh'-o

Text: of uncertain affinity; to vomit:

KJV --(will) spue.

This word was found 1 times in the New Testament KJV Bible.
Revelation 3:16 |


Strong's Number: 1693

 Strong's Number: 1693 [ <<= || =>> ]
Transliterated: emmainomai
Phonetic: em-mah'-ee-nom-ahee

Text: from 1722 and 3105; to rave on, i.e. rage at:

KJV --be mad against.

This word was found 1 times in the New Testament KJV Bible.
Acts 26:11 |


Strong's Number: 1694

 Strong's Number: 1694 [ <<= || =>> ]
Transliterated: Emmanouel
Phonetic: em-man-oo-ale'

Text: of Hebrew origin [6005]; God with us; Emmanuel, a name of Christ:

KJV --Emmanuel.

This word was found 1 times in the New Testament KJV Bible.
Matthew 1:23 |


Strong's Number: 1695

 Strong's Number: 1695 [ <<= || =>> ]
Transliterated: Emmaous
Phonetic: em-mah-ooce'

Text: probably of Hebrew origin [compare 3222]; Emmaus, a place in Palestine:

KJV --Emmaus.

This word was found 2 times in the New Testament KJV Bible.
Luke 24:13 | Romans 12:19 |


Strong's Number: 1696

 Strong's Number: 1696 [ <<= || =>> ]
Transliterated: emmeno
Phonetic: em-men'-o

Text: from 1722 and 3306; to stay in the same place, i.e. (figuratively) persevere:

KJV --continue.

This word was found 4 times in the New Testament KJV Bible.
Matthew 10:40 | Acts 14:22 | Galatians 3:10 | Hebrews 8:9 |


Strong's Number: 1697

 Strong's Number: 1697 [ <<= || =>> ]
Transliterated: Emmor
Phonetic: em-mor'

Text: of Hebrew origin [2544]; Emmor (i.e. Chamor), a Canaanite:

KJV --Emmor.

This word was found 2 times in the New Testament KJV Bible.
John 4:1 | Acts 7:16 |


Strong's Number: 1698

 Strong's Number: 1698 [ <<= || =>> ]
Transliterated: emoi
Phonetic: em-oy'

Text: a prolonged form of 3427; to me:

KJV --I, me, mine, my.

This word was found 188 times in the New Testament KJV Bible.
Matthew 10:32 | Matthew 11:6 | Matthew 18:25 | Matthew 18:28 | Matthew 25:40 | Matthew 25:45 | Matthew 26:31 | Mark 5:7 | Mark 14:27 | Luke 4:6 | Luke 7:23 | Luke 8:28 | Luke 12:8 | Luke 15:29 | Luke 22:37 | John 2:4 | John 5:45 | John 6:56 | John 7:23 | John 8:12 | John 10:38 | John 12:26 | John 13:35 | John 14:10 | John 14:11 | John 14:20 | John 14:30 | John 15:2 | John 15:4 | John 15:5 | John 15:6 | John 15:7 | John 15:8 | John 16:33 | John 17:6 | John 17:21 | John 17:23 | John 18:35 | John 19:10 | Acts 10:28 | Acts 11:12 | Acts 22:9 | Acts 24:19 | Acts 26:13 | Acts 28:18 | Romans 7:8 | Romans 7:13 | Romans 7:17 | Romans 7:18 | Romans 7:20 | Romans 7:21 | Romans 14:11 | 1 Corinthians 4:3 | 1 Corinthians 9:15 | 1 Corinthians 14:11 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:10 | 1 Corinthians 15:11 | 1 Corinthians 15:12 | 1 Corinthians 15:13 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:4 | 2 Corinthians 1:17 | 2 Corinthians 9:4 | 2 Corinthians 11:10 | 2 Corinthians 11:11 | 2 Corinthians 11:12 | 2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 13:3 | Galatians 1:2 | Galatians 1:16 | Galatians 1:24 | Galatians 2:3 | Galatians 2:6 | Galatians 2:8 | Galatians 2:9 | Galatians 2:20 | Galatians 6:14 | Ephesians 3:8 | Philippians 1:7 | Philippians 1:21 | Philippians 1:26 | Philippians 1:30 | Philippians 2:16 | Philippians 2:22 | Philippians 3:1 | Philippians 4:9 | Philippians 4:21 | Colossians 1:29 | 1 Timothy 1:16 | 2 Timothy 4:8 | Philemon 1:11 | Philemon 1:16 | Philemon 1:18 | Hebrews 10:30 | Hebrews 13:6 |


Strong's Number: 1699

 Strong's Number: 1699 [ <<= || =>> ]
Transliterated: emos
Phonetic: em-os'

Text: from the oblique cases of 1473 (1698, 1700, 1691); my:

KJV --of me, mine (own), my.

This word was found 79 times in the New Testament KJV Bible.
Matthew 18:19 | Matthew 20:23 | Matthew 25:27 | Mark 8:38 | Mark 10:40 | Luke 9:26 | Luke 15:31 | Luke 22:19 | John 3:29 | John 4:34 | John 5:29 | John 5:46 | John 6:38 | John 7:6 | John 7:8 | John 7:16 | John 8:16 | John 8:31 | John 8:37 | John 8:43 | John 8:51 | John 8:56 | John 10:14 | John 10:27 | John 12:26 | John 14:15 | John 14:24 | John 14:27 | John 15:9 | John 15:11 | John 15:12 | John 16:14 | John 16:15 | John 17:10 | John 17:13 | John 17:24 | John 18:36 | Romans 3:7 | Romans 10:1 | 1 Corinthians 1:15 | 1 Corinthians 5:4 | 1 Corinthians 7:40 | 1 Corinthians 9:2 | 1 Corinthians 9:3 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 1:23 | 2 Corinthians 2:3 | 2 Corinthians 8:23 | Galatians 1:13 | Galatians 6:11 | Philippians 1:26 | Philippians 3:9 | Colossians 4:18 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | 2 Timothy 4:6 | Philemon 1:10 | Philemon 1:12 | Philemon 1:19 | 2 Peter 1:15 | 3 John 1:4 | Revelation 2:20 |


Strong's Number: 1700

 Strong's Number: 1700 [ <<= || =>> ]
Transliterated: emou
Phonetic: em-oo'

Text: a prolonged form of 3449; of me:

KJV --me, mine, my.

This word was found 104 times in the New Testament KJV Bible.
Matthew 5:11 | Matthew 7:23 | Matthew 10:18 | Matthew 10:39 | Matthew 11:29 | Matthew 12:30 | Matthew 15:5 | Matthew 15:8 | Matthew 16:25 | Matthew 17:26 | Matthew 25:41 | Matthew 26:23 | Matthew 26:38 | Matthew 26:39 | Matthew 26:40 | Mark 7:6 | Mark 7:11 | Mark 8:35 | Mark 10:29 | Mark 13:9 | Mark 14:18 | Mark 14:20 | Mark 14:36 | Luke 5:8 | Luke 8:46 | Luke 9:24 | Luke 10:16 | Luke 11:7 | Luke 11:23 | Luke 12:13 | Luke 13:27 | Luke 15:31 | Luke 16:3 | Luke 22:21 | Luke 22:28 | Luke 22:37 | Luke 22:42 | Luke 23:42 | Luke 24:44 | John 4:9 | John 5:6 | John 5:31 | John 5:35 | John 5:36 | John 5:38 | John 5:45 | John 8:18 | John 8:29 | John 10:8 | John 10:9 | John 10:18 | John 10:25 | John 13:8 | John 13:18 | John 13:38 | John 14:6 | John 15:5 | John 15:7 | John 15:26 | John 15:27 | John 16:32 | John 17:24 | John 18:34 | John 19:11 | Acts 8:24 | Acts 11:5 | Acts 20:34 | Acts 22:18 | Acts 23:11 | Acts 25:9 | Romans 1:12 | Romans 11:27 | Romans 15:18 | Romans 15:30 | Romans 16:2 | Romans 16:7 | Romans 16:13 | 2 Corinthians 1:19 | 2 Corinthians 2:2 | 2 Corinthians 7:7 | 2 Corinthians 12:6 | 2 Corinthians 12:8 | Galatians 1:11 | Galatians 1:17 | Galatians 2:20 | Ephesians 6:19 | Philippians 4:10 | 2 Timothy 1:13 | 2 Timothy 2:2 | 2 Timothy 4:11 | 2 Timothy 4:17 | Titus 3:15 | Hebrews 10:7 | Revelation 1:12 | Revelation 3:4 | Revelation 3:18 | Revelation 3:20 | Revelation 3:21 | Revelation 4:1 | Revelation 10:8 | Revelation 17:1 | Revelation 21:9 | Revelation 21:15 | Revelation 22:12 |


Strong's Number: 1701

 Strong's Number: 1701 [ <<= || =>> ]
Transliterated: empaigmos
Phonetic: emp-aheeg-mos'

Text: from 1702; derision:

KJV --mocking.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 11:36 |


Strong's Number: 1702

 Strong's Number: 1702 [ <<= || =>> ]
Transliterated: empaizo
Phonetic: emp-aheed'-zo

Text: from 1722 and 3815; to jeer at, i.e. deride:

KJV --mock.

This word was found 13 times in the New Testament KJV Bible.
Matthew 2:16 | Matthew 20:19 | Matthew 27:29 | Matthew 27:31 | Matthew 27:41 | Mark 10:34 | Mark 15:20 | Mark 15:30 | Luke 14:29 | Luke 18:32 | Luke 22:63 | Luke 23:11 | Luke 23:35 |


Strong's Number: 1703

 Strong's Number: 1703 [ <<= || =>> ]
Transliterated: empaiktes
Phonetic: emp-aheek-tace'

Text: from 1702; a derider, i.e. (by implication) a false teacher:

KJV --mocker, scoffer.

This word was found 2 times in the New Testament KJV Bible.
2 Peter 3:3 | Jude 1:18 |


Strong's Number: 1704

 Strong's Number: 1704 [ <<= || =>> ]
Transliterated: emperipateo
Phonetic: em-per-ee-pat-eh'-o

Text: from 1722 and 4043; to perambulate on a place, i.e. (figuratively) to be occupied among persons:

KJV --walk in.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 6:16 |


Strong's Number: 1705

 Strong's Number: 1705 [ <<= || =>> ]
Transliterated: empiplemi
Phonetic: em-pip'-lay-mee

Text: or empletho {em-play'-tho}; from 1722 and the base of 4118; to fill in (up), i.e. (by implication) to satisfy (literally or figuratively):

KJV --fill.

This word was found 4 times in the New Testament KJV Bible.
Luke 1:53 | John 6:12 | Acts 14:17 | Romans 15:24 |


Strong's Number: 1706

 Strong's Number: 1706 [ <<= || =>> ]
Transliterated: empipto
Phonetic: em-pip'-to

Text: from 1722 and 4098; to fall on, i.e. (literally) to be entrapped by, or (figuratively) be overwhelmed with:

KJV -- fall among (into).

This word was found 7 times in the New Testament KJV Bible.
Matthew 12:11 | Luke 10:36 | Luke 14:5 | 1 Timothy 3:6 | 1 Timothy 3:7 | 1 Timothy 6:9 | Hebrews 10:31 |


Strong's Number: 1707

 Strong's Number: 1707 [ <<= || =>> ]
Transliterated: empleko
Phonetic: em-plek'-o

Text: from 1722 and 4120; to entwine, i.e. (figuratively) involve with:

KJV --entangle (in, self with).

empletho. See 1705.

This word was found 2 times in the New Testament KJV Bible.
2 Timothy 2:4 | 2 Peter 2:20 |


Strong's Number: 1708

 Strong's Number: 1708 [ <<= || =>> ]
Transliterated: emploke
Phonetic: em-plok-ay'

Text: from 1707; elaborate braiding of the hair:

KJV -- plaiting.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 3:3 |


Strong's Number: 1709

 Strong's Number: 1709 [ <<= || =>> ]
Transliterated: empneo
Phonetic: emp-neh'-o

Text: from 1722 and 4154; to inhale, i.e. (figuratively) to be animated by (bent upon):

KJV --breathe.

This word was found 1 times in the New Testament KJV Bible.
Acts 9:1 |


Strong's Number: 1710

 Strong's Number: 1710 [ <<= || =>> ]
Transliterated: emporeuomai
Phonetic: em-por-yoo'-om-ahee

Text: from 1722 and 4198; to travel in (a country as a peddler), i.e. (by implication) to trade:

KJV --buy and sell, make merchandise.

This word was found 3 times in the New Testament KJV Bible.
1 Corinthians 7:31 | James 4:12 | 2 Peter 2:3 |


Strong's Number: 1711

 Strong's Number: 1711 [ <<= || =>> ]
Transliterated: emporia
Phonetic: em-por-ee'-ah

Text: feminine from 1713; traffic:

KJV -- merchandise.

This word was found 3 times in the New Testament KJV Bible.
Matthew 22:5 | Acts 7:12 | 1 Timothy 2:15 |


Strong's Number: 1712

 Strong's Number: 1712 [ <<= || =>> ]
Transliterated: emporion
Phonetic: em-por'-ee-on

Text: neuter from 1713; a mart ("emporium"):

KJV -- merchandise.

This word was found 1 times in the New Testament KJV Bible.
John 2:16 |


Strong's Number: 1713

 Strong's Number: 1713 [ <<= || =>> ]
Transliterated: emporos
Phonetic: em'-por-os

Text: from 1722 and the base of 4198; a (wholesale) tradesman:

KJV --merchant.

This word was found 5 times in the New Testament KJV Bible.
Matthew 13:45 | Revelation 18:3 | Revelation 18:11 | Revelation 18:15 | Revelation 18:23 |


Strong's Number: 1714

 Strong's Number: 1714 [ <<= || =>> ]
Transliterated: empretho
Phonetic: em-pray'-tho

Text: from 1722 and pretho (to blow a flame); to enkindle, i.e. set on fire:

KJV --burn up.

This word was found 1 times in the New Testament KJV Bible.
Matthew 22:7 |


Strong's Number: 1715

 Strong's Number: 1715 [ <<= || =>> ]
Transliterated: emprosthen
Phonetic: em'-pros-then

Text: from 1722 and 4314; in front of (in place [literally or figuratively] or time):

KJV --against, at, before, (in presence, sight) of.

This word was found 47 times in the New Testament KJV Bible.
Matthew 5:16 | Matthew 5:24 | Matthew 6:1 | Matthew 6:2 | Matthew 7:6 | Matthew 10:32 | Matthew 10:33 | Matthew 11:10 | Matthew 11:26 | Matthew 17:2 | Matthew 18:13 | Matthew 23:13 | Matthew 25:32 | Matthew 26:70 | Matthew 27:11 | Matthew 27:29 | Matthew 27:30 | Mark 1:2 | Mark 9:2 | Luke 5:19 | Luke 7:27 | Luke 10:21 | Luke 12:8 | Luke 14:2 | Luke 19:4 | Luke 19:27 | Luke 19:28 | Luke 21:36 | John 1:15 | John 1:27 | John 1:30 | John 3:28 | John 10:4 | John 12:37 | Acts 18:17 | 2 Corinthians 5:10 | Galatians 2:14 | Philippians 3:13 | 1 Thessalonians 1:3 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 3:9 | 1 Thessalonians 3:13 | 1 John 3:19 | Revelation 4:6 | Revelation 19:10 | Revelation 22:8 |


Strong's Number: 1716

 Strong's Number: 1716 [ <<= || =>> ]
Transliterated: emptuo
Phonetic: emp-too'-o

Text: from 1722 and 4429; to spit at or on:

KJV --spit (upon).

This word was found 6 times in the New Testament KJV Bible.
Matthew 26:67 | Mark 10:34 | Mark 14:65 | Mark 15:19 | Luke 18:32 | 2 Corinthians 5:5 |


Strong's Number: 1717

 Strong's Number: 1717 [ <<= || =>> ]
Transliterated: emphanes
Phonetic: em-fan-ace'

Text: from a compound of 1722 and 5316; apparent in self:

KJV --manifest, openly.

This word was found 2 times in the New Testament KJV Bible.
Acts 10:40 | Romans 10:20 |


Strong's Number: 1718

 Strong's Number: 1718 [ <<= || =>> ]
Transliterated: emphanizo
Phonetic: em-fan-id'-zo

Text: from 1717; to exhibit (in person) or disclose (by words):

KJV --appear, declare (plainly), inform, (will) manifest, shew, signify.

This word was found 12 times in the New Testament KJV Bible.
Matthew 27:53 | Luke 11:53 | Luke 11:54 | John 14:21 | John 14:22 | Acts 23:15 | Acts 23:22 | Acts 24:1 | Acts 25:2 | Acts 25:15 | Hebrews 9:24 | Hebrews 11:14 |


Strong's Number: 1719

 Strong's Number: 1719 [ <<= || =>> ]
Transliterated: emphobos
Phonetic: em'-fob-os

Text: from 1722 and 5401; in fear, i.e. alarmed:

KJV -- affrighted, afraid, tremble.

This word was found 7 times in the New Testament KJV Bible.
Luke 24:5 | Luke 24:37 | Acts 10:4 | Acts 22:9 | Acts 24:24 | Revelation 11:5 | Revelation 11:13 |


Strong's Number: 1720

 Strong's Number: 1720 [ <<= || =>> ]
Transliterated: emphusao
Phonetic: em-foo-sah'-o

Text: from 1722 and phusao (to puff) [compare 5453]; to blow at or on:

KJV --breathe on.

This word was found 1 times in the New Testament KJV Bible.
John 20:22 |


Strong's Number: 1721

 Strong's Number: 1721 [ <<= || =>> ]
Transliterated: emphutos
Phonetic: em'-foo-tos

Text: from 1722 and a derivative of 5453; implanted (figuratively):

KJV --engrafted.

This word was found 1 times in the New Testament KJV Bible.
James 1:21 |


Strong's Number: 1722

 Strong's Number: 1722 [ <<= || =>> ]
Transliterated: en
Phonetic: en

Text: a primary preposition denoting (fixed) position (in place, time or state), and (by implication) instrumentality (medially or constructively), i.e. a relation of rest (intermediate between 1519 and 1537); "in," at, (up-)on, by, etc.:

KJV --about, after, against, + almost, X altogether, among, X as, at, before, between, (here-)by (+ all means), for (...sake of), + give self wholly to, (here-)in(-to, -wardly), X mightily, (because) of, (up-)on, [open-]ly, X outwardly, one, X quickly, X shortly, [speedi-]ly, X that, X there(-in, -on), through(-¸Oä

This word was found 2269 times in the New Testament KJV Bible.


Strong's Number: 1723

 Strong's Number: 1723 [ <<= || =>> ]
Transliterated: enagkalizomai
Phonetic: en-ang-kal-id'-zom-ahee

Text: from 1722 and a derivative of 43; to take in one's arms, i.e. embrace:

KJV --take up in arms.

This word was found 2 times in the New Testament KJV Bible.
Mark 9:36 | Mark 10:16 |


Strong's Number: 1724

 Strong's Number: 1724 [ <<= || =>> ]
Transliterated: enalios
Phonetic: en-al'-ee-os

Text: from 1722 and 251; in the sea, i.e. marine:

KJV --thing in the sea.

This word was found 1 times in the New Testament KJV Bible.
James 3:7 |


Strong's Number: 1725

 Strong's Number: 1725 [ <<= || =>> ]
Transliterated: enanti
Phonetic: en'-an-tee

Text: from 1722 and 473; in front (i.e. figuratively, presence) of:

KJV --before.

This word was found 1 times in the New Testament KJV Bible.
Luke 1:8 |


Strong's Number: 1726

 Strong's Number: 1726 [ <<= || =>> ]
Transliterated: enantion
Phonetic: en-an-tee'-on

Text: neuter of 1727; (adverbially) in the presence (view) of:

KJV --before, in the presence of.

This word was found 5 times in the New Testament KJV Bible.
Mark 2:12 | Luke 20:26 | Luke 24:19 | Acts 7:10 | Acts 8:32 |


Strong's Number: 1727

 Strong's Number: 1727 [ <<= || =>> ]
Transliterated: enantios
Phonetic: en-an-tee'-os

Text: from 1725; opposite; figuratively, antagonistic:

KJV --(over) against, contrary.

This word was found 14 times in the New Testament KJV Bible.
Matthew 14:24 | Matthew 26:66 | Mark 6:48 | Mark 15:38 | Acts 26:9 | Acts 27:4 | Acts 28:17 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | Titus 2:8 |


Strong's Number: 1728

 Strong's Number: 1728 [ <<= || =>> ]
Transliterated: enarchomai
Phonetic: en-ar'-khom-ahee

Text: from 1722 and 756; to commence on:

KJV -- rule [by mistake for 757].

This word was found 2 times in the New Testament KJV Bible.
Galatians 3:3 | Philippians 1:6 |


Strong's Number: 1729

 Strong's Number: 1729 [ <<= || =>> ]
Transliterated: endees
Phonetic: en-deh-ace'

Text: from a compound of 1722 and 1210 (in the sense of lacking); deficient in:

KJV --lacking.

This word was found 1 times in the New Testament KJV Bible.
Acts 4:34 |


Strong's Number: 1730

 Strong's Number: 1730 [ <<= || =>> ]
Transliterated: endeigma
Phonetic: en'-dighe-mah

Text: from 1731; an indication (concretely):

KJV -- manifest token.

This word was found 2 times in the New Testament KJV Bible.
Matthew 2:23 | 2 Thessalonians 1:5 |


Strong's Number: 1731

 Strong's Number: 1731 [ <<= || =>> ]
Transliterated: endeiknumi
Phonetic: en-dike'-noo-mee

Text: from 1722 and 1166; to indicate (by word or act):

KJV --do, show (forth).

This word was found 11 times in the New Testament KJV Bible.
Romans 2:15 | Romans 9:17 | Romans 9:22 | 2 Corinthians 8:24 | Ephesians 2:7 | 1 Timothy 1:16 | 2 Timothy 4:14 | Titus 2:10 | Titus 3:2 | Hebrews 6:10 | Hebrews 6:11 |


Strong's Number: 1732

 Strong's Number: 1732 [ <<= || =>> ]
Transliterated: endeixis
Phonetic: en'-dike-sis

Text: from 1731; indication (abstractly):

KJV -- declare, evident token, proof.

This word was found 3 times in the New Testament KJV Bible.
Romans 3:25 | Romans 3:26 | 2 Corinthians 8:24 |


Strong's Number: 1733

 Strong's Number: 1733 [ <<= || =>> ]
Transliterated: hendeka
Phonetic: hen'-dek-ah

Text: from (the neuter of) 1520 and 1176; one and ten, i.e. eleven:

KJV --eleven.

This word was found 6 times in the New Testament KJV Bible.
Matthew 28:16 | Mark 16:14 | Luke 24:9 | Luke 24:33 | Acts 1:26 | Acts 2:14 |


Strong's Number: 1734

 Strong's Number: 1734 [ <<= || =>> ]
Transliterated: hendekatos
Phonetic: hen-dek'-at-os

Text: ordinal from 1733; eleventh:

KJV --eleventh.

This word was found 3 times in the New Testament KJV Bible.
Matthew 20:6 | Matthew 20:9 | Revelation 21:20 |


Strong's Number: 1735

 Strong's Number: 1735 [ <<= || =>> ]
Transliterated: endechetai
Phonetic: en-dekh'-et-ahee

Text: third person singular present of a compound of 1722 and 1209; (impersonally) it is accepted in, i.e. admitted (possible):

KJV --can (+ not) be.

This word was found 1 times in the New Testament KJV Bible.
Luke 13:33 |


Strong's Number: 1736

 Strong's Number: 1736 [ <<= || =>> ]
Transliterated: endemeo
Phonetic: en-day-meh'-o

Text: from a compound of 1722 and 1218; to be in one's own country, i.e. home (figuratively):

KJV --be at home (present).

This word was found 3 times in the New Testament KJV Bible.
2 Corinthians 5:6 | 2 Corinthians 5:8 | 2 Corinthians 5:9 |


Strong's Number: 1737

 Strong's Number: 1737 [ <<= || =>> ]
Transliterated: endidusko
Phonetic: en-did-oos'-ko

Text: a prolonged form of 1746; to invest (with a garment):

KJV --clothe in, wear.

This word was found 4 times in the New Testament KJV Bible.
Matthew 26:13 | Luke 8:27 | Luke 16:19 | 1 John 3:12 |


Strong's Number: 1738

 Strong's Number: 1738 [ <<= || =>> ]
Transliterated: endikos
Phonetic: en'-dee-kos

Text: from 1722 and 1349; in the right, i.e. equitable:

KJV --just.

This word was found 2 times in the New Testament KJV Bible.
Romans 3:8 | Hebrews 2:2 |


Strong's Number: 1739

 Strong's Number: 1739 [ <<= || =>> ]
Transliterated: endomesis
Phonetic: en-dom'-ay-sis

Text: from a compound of 1722 and a derivative of the base of 1218; a housing in (residence), i.e. structure:

KJV -- building.

This word was found 2 times in the New Testament KJV Bible.
1 Peter 2:12 | Revelation 21:18 |


Strong's Number: 1740

 Strong's Number: 1740 [ <<= || =>> ]
Transliterated: edoxazo
Phonetic: en-dox-ad'-zo

Text: from 1741; to glorify:

KJV --glorify.

This word was found 3 times in the New Testament KJV Bible.
2 Thessalonians 1:10 | 2 Thessalonians 1:11 | 2 Thessalonians 1:12 |


Strong's Number: 1741

 Strong's Number: 1741 [ <<= || =>> ]
Transliterated: endoxos
Phonetic: en'-dox-os

Text: from 1722 and 1391; in glory, i.e. splendid, (figuratively) noble:

KJV --glorious, gorgeous[-ly], honourable.

This word was found 4 times in the New Testament KJV Bible.
Luke 7:25 | Luke 13:17 | 1 Corinthians 4:10 | Ephesians 5:27 |


Strong's Number: 1742

 Strong's Number: 1742 [ <<= || =>> ]
Transliterated: enduma
Phonetic: en'-doo-mah

Text: from 1746; apparel (especially the outer robe):

KJV --clothing, garment, raiment.

This word was found 8 times in the New Testament KJV Bible.
Matthew 3:4 | Matthew 6:25 | Matthew 6:28 | Matthew 7:15 | Matthew 22:11 | Matthew 22:12 | Matthew 28:3 | Luke 12:23 |


Strong's Number: 1743

 Strong's Number: 1743 [ <<= || =>> ]
Transliterated: endunamoo
Phonetic: en-doo-nam-o'-o

Text: from 1722 and 1412; to empower:

KJV -- enable, (increase in) strength(-en), be (make) strong.

This word was found 8 times in the New Testament KJV Bible.
Acts 9:22 | Romans 4:20 | Ephesians 6:10 | Philippians 4:13 | 1 Timothy 1:12 | 2 Timothy 2:1 | 2 Timothy 4:17 | Hebrews 11:34 |


Strong's Number: 1744

 Strong's Number: 1744 [ <<= || =>> ]
Transliterated: enduno
Phonetic: en-doo'-no

Text: from 1772 and 1416; to sink (by implication, wrap [compare 1746]) on, i.e. (figuratively) sneak:

KJV --creep.

This word was found 2 times in the New Testament KJV Bible.
Romans 5:11 | 2 Timothy 3:6 |


Strong's Number: 1745

 Strong's Number: 1745 [ <<= || =>> ]
Transliterated: endusis
Phonetic: en'-doo-sis

Text: from 1746; investment with clothing:

KJV --putting on.

This word was found 4 times in the New Testament KJV Bible.
Matthew 22:11 | Matthew 27:31 | 2 Corinthians 9:3 | 1 Peter 3:3 |


Strong's Number: 1746

 Strong's Number: 1746 [ <<= || =>> ]
Transliterated: enduo
Phonetic: en-doo'-o

Text: from 1722 and 1416 (in the sense of sinking into a garment); to invest with clothing (literally or figuratively):

KJV --array, clothe (with), endue, have (put) on.

enegko. See 5342.

This word was found 28 times in the New Testament KJV Bible.
Matthew 6:25 | Mark 1:6 | Mark 6:9 | Mark 15:17 | Mark 15:20 | Luke 12:22 | Luke 15:22 | Luke 24:49 | Acts 12:21 | Romans 13:12 | Romans 13:14 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 5:3 | Galatians 3:27 | Ephesians 4:24 | Ephesians 6:11 | Ephesians 6:14 | Colossians 3:10 | Colossians 3:12 | 1 Thessalonians 5:8 | Revelation 1:13 | Revelation 15:6 | Revelation 19:14 |


Strong's Number: 1747

 Strong's Number: 1747 [ <<= || =>> ]
Transliterated: enedra
Phonetic: en-ed'-rah

Text: feminine from 1722 and the base of 1476; an ambuscade, i.e. (figuratively) murderous purpose:

KJV --lay wait. See also 1749.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 1748

 Strong's Number: 1748 [ <<= || =>> ]
Transliterated: enedreuo
Phonetic: en-ed-ryoo'-o

Text: from 1747; to lurk, i.e. (figuratively) plot assassination:

KJV --lay wait foreign

This word was found 1 times in the New Testament KJV Bible.
Acts 23:21 |


Strong's Number: 1749

 Strong's Number: 1749 [ <<= || =>> ]
Transliterated: enedron
Phonetic: en'-ed-ron

Text: neuter of the same as 1747; an ambush, i.e. (figuratively) murderous design:

KJV --lying in wait.

This word was found 1 times in the New Testament KJV Bible.
Acts 23:16 |


Strong's Number: 1750

 Strong's Number: 1750 [ <<= || =>> ]
Transliterated: eneileo
Phonetic: en-i-leh'-o

Text: from 1772 and the base of 1507; to enwrap:

KJV -- wrap in.

This word was found 1 times in the New Testament KJV Bible.
Mark 15:45 |


Strong's Number: 1751

 Strong's Number: 1751 [ <<= || =>> ]
Transliterated: eneimi
Phonetic: en'-i-mee

Text: from 1772 and 1510; to be within (neuter participle plural):

KJV --such things as...have. See also 1762.

This word was found 1 times in the New Testament KJV Bible.
Luke 11:41 |


Strong's Number: 1752

 Strong's Number: 1752 [ <<= || =>> ]
Transliterated: heneka
Phonetic: hen'-ek-ah

Text: or heneken {hen'-ek-en}; or heineken {hi'-nek-en}; of uncertain affinity; on account of:

KJV --because, for (cause, sake), (where-)fore, by reason of, that.

This word was found 23 times in the New Testament KJV Bible.
Matthew 5:10 | Matthew 5:11 | Matthew 10:18 | Matthew 10:39 | Matthew 16:25 | Matthew 19:5 | Matthew 19:29 | Mark 8:35 | Mark 10:7 | Mark 10:29 | Mark 13:9 | Luke 4:18 | Luke 6:22 | Luke 9:24 | Luke 18:29 | Luke 21:12 | Acts 19:32 | Acts 26:21 | Acts 28:20 | Romans 8:36 | Romans 14:20 | 2 Corinthians 3:10 | 2 Corinthians 7:12 |


Strong's Number: 1753

 Strong's Number: 1753 [ <<= || =>> ]
Transliterated: energeia
Phonetic: en-erg'-i-ah

Text: from 1756; efficiency ("energy"):

KJV --operation, strong, (effectual) working.

This word was found 14 times in the New Testament KJV Bible.
Ephesians 1:19 | Ephesians 3:7 | Ephesians 4:16 | Philippians 3:21 | Colossians 1:29 | Colossians 2:12 | 2 Thessalonians 2:9 | 2 Thessalonians 2:11 | 2 Thessalonians 2:12 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 |


Strong's Number: 1754

 Strong's Number: 1754 [ <<= || =>> ]
Transliterated: energeo
Phonetic: en-erg-eh'-o

Text: from 1756; to be active, efficient:

KJV --do, (be) effectual (fervent), be mighty in, shew forth self, work (effectually in).

This word was found 45 times in the New Testament KJV Bible.
Mark 6:14 | Romans 7:5 | 1 Corinthians 12:6 | 1 Corinthians 12:11 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 2 Corinthians 1:6 | 2 Corinthians 4:12 | Galatians 2:8 | Galatians 3:5 | Galatians 5:6 | Ephesians 1:11 | Ephesians 1:20 | Ephesians 2:2 | Ephesians 3:20 | Philippians 2:13 | Colossians 1:29 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 2 Thessalonians 2:7 | James 5:16 |


Strong's Number: 1755

 Strong's Number: 1755 [ <<= || =>> ]
Transliterated: energema
Phonetic: en-erg'-ay-mah

Text: from 1754; an effect:

KJV --operation, working.

This word was found 24 times in the New Testament KJV Bible.
Matthew 19:17 | 1 Corinthians 12:6 | 1 Corinthians 12:10 | 1 Corinthians 12:11 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 |


Strong's Number: 1756

 Strong's Number: 1756 [ <<= || =>> ]
Transliterated: energes
Phonetic: en-er-gace'

Text: from 1722 and 2041; active, operative:

KJV -- effectual, powerful.

This word was found 3 times in the New Testament KJV Bible.
1 Corinthians 16:9 | Philemon 1:6 | Hebrews 4:12 |


Strong's Number: 1757

 Strong's Number: 1757 [ <<= || =>> ]
Transliterated: eneulogeo
Phonetic: en-yoo-log-eh'-o

Text: from 1722 and 2127; to confer a benefit on:

KJV --bless.

This word was found 2 times in the New Testament KJV Bible.
John 4:15 | Acts 3:25 |


Strong's Number: 1758

 Strong's Number: 1758 [ <<= || =>> ]
Transliterated: enecho
Phonetic: en-ekh'-o

Text: from 1722 and 2192; to hold in or upon, i.e. ensnare; by implication, to keep a grudge:

KJV --entangle with, have a quarrel against, urge.

This word was found 2 times in the New Testament KJV Bible.
Mark 6:19 | Galatians 5:1 |


Strong's Number: 1759

 Strong's Number: 1759 [ <<= || =>> ]
Transliterated: enthade
Phonetic: en-thad'-eh

Text: from a prolonged form of 1722; properly, within, i.e. (of place) here, hither:

KJV --(t-)here, hither.

This word was found 7 times in the New Testament KJV Bible.
Luke 24:41 | John 4:16 | Acts 10:18 | Acts 16:28 | Acts 17:6 | Acts 25:17 | Acts 25:24 |


Strong's Number: 1760

 Strong's Number: 1760 [ <<= || =>> ]
Transliterated: enthumeomai
Phonetic: en-thoo-meh'-om-ahee

Text: from a compound of 1722 and 2372; to be inspirited, i.e. ponder:

KJV --think.

This word was found 3 times in the New Testament KJV Bible.
Matthew 1:20 | Matthew 9:4 | Acts 10:19 |


Strong's Number: 1761

 Strong's Number: 1761 [ <<= || =>> ]
Transliterated: enthumesis
Phonetic: en-thoo'-may-sis

Text: from 1760; deliberation:

KJV --device, thought.

This word was found 4 times in the New Testament KJV Bible.
Matthew 9:4 | Matthew 12:25 | Acts 17:29 | Hebrews 4:12 |


Strong's Number: 1762

 Strong's Number: 1762 [ <<= || =>> ]
Transliterated: eni
Phonetic: en'-ee

Text: contraction for the third person singular present indicative of 1751; impersonally, there is in or among:

KJV --be, (there) is.

This word was found 3 times in the New Testament KJV Bible.
Galatians 3:28 | Colossians 3:11 | James 1:17 |


Strong's Number: 1763

 Strong's Number: 1763 [ <<= || =>> ]
Transliterated: eniautos
Phonetic: en-ee-ow-tos'

Text: prolongation from a primary enos (a year); a year:

KJV --year.

This word was found 14 times in the New Testament KJV Bible.
Luke 4:19 | John 11:49 | John 11:51 | John 18:13 | Acts 11:26 | Acts 18:11 | Galatians 4:10 | Hebrews 9:7 | Hebrews 9:25 | Hebrews 10:1 | Hebrews 10:3 | James 4:12 | James 5:17 | Revelation 9:15 |


Strong's Number: 1764

 Strong's Number: 1764 [ <<= || =>> ]
Transliterated: enistemi
Phonetic: en-is'-tay-mee

Text: from 1722 and 2476; to place on hand, i.e. (reflexively) impend, (participle) be instant:

KJV --come, be at hand, present.

This word was found 7 times in the New Testament KJV Bible.
Romans 8:38 | 1 Corinthians 3:22 | 1 Corinthians 7:26 | Galatians 1:4 | 2 Thessalonians 2:2 | 2 Timothy 3:1 | Hebrews 9:9 |


Strong's Number: 1765

 Strong's Number: 1765 [ <<= || =>> ]
Transliterated: enischuo
Phonetic: en-is-khoo'-o

Text: from 1722 and 2480; to invigorate (transitively or reflexively):

KJV --strengthen.

This word was found 2 times in the New Testament KJV Bible.
Luke 22:43 | Acts 9:19 |


Strong's Number: 1766

 Strong's Number: 1766 [ <<= || =>> ]
Transliterated: ennatos
Phonetic: en'-nat-os

Text: ord. from 1767; ninth:

KJV --ninth.

This word was found 10 times in the New Testament KJV Bible.
Matthew 20:5 | Matthew 27:45 | Matthew 27:46 | Mark 15:32 | Mark 15:33 | Luke 23:43 | Acts 3:1 | Acts 10:3 | Acts 10:30 | Revelation 21:20 |


Strong's Number: 1767

 Strong's Number: 1767 [ <<= || =>> ]
Transliterated: ennea
Phonetic: en-neh'-ah

Text: a primary number; nine:

KJV --nine.

This word was found 1 times in the New Testament KJV Bible.
Luke 17:17 |


Strong's Number: 1768

 Strong's Number: 1768 [ <<= || =>> ]
Transliterated: ennenekontaennea
Phonetic: en-nen-ay-kon-tah-en-neh'-ah

Text: from a (tenth) multiple of 1767 and 1767 itself; ninety-nine:

KJV --ninety and nine.

This word was found 3 times in the New Testament KJV Bible.
Matthew 18:11 | Matthew 18:12 | Luke 15:4 |


Strong's Number: 1769

 Strong's Number: 1769 [ <<= || =>> ]
Transliterated: enneos
Phonetic: en-neh-os'

Text: from 1770; dumb (as making signs), i.e. silent from astonishment:

KJV --speechless.

This word was found 2 times in the New Testament KJV Bible.
Luke 15:7 | Acts 9:7 |


Strong's Number: 1770

 Strong's Number: 1770 [ <<= || =>> ]
Transliterated: enneuo
Phonetic: en-nyoo'-o

Text: from 1722 and 3506; to nod at, i.e. beckon or communicate by gesture:

KJV --make signs.

This word was found 1 times in the New Testament KJV Bible.
Luke 1:62 |


Strong's Number: 1771

 Strong's Number: 1771 [ <<= || =>> ]
Transliterated: ennoia
Phonetic: en'-noy-ah

Text: from a compound of 1722 and 3563; thoughtfulness, i.e. moral understanding:

KJV --intent, mind.

This word was found 2 times in the New Testament KJV Bible.
Hebrews 4:12 | 1 Peter 4:1 |


Strong's Number: 1772

 Strong's Number: 1772 [ <<= || =>> ]
Transliterated: ennomos
Phonetic: en'-nom-os

Text: from 1722 and 3551; (subjectively) legal, or (objectively) subject to:

KJV --lawful, under law.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 9:21 |


Strong's Number: 1773

 Strong's Number: 1773 [ <<= || =>> ]
Transliterated: ennuchon
Phonetic: en'-noo-khon

Text: neuter of a compound of 1722 and 3571; (adverbially) by night:

KJV --before day.

This word was found 1 times in the New Testament KJV Bible.
Mark 1:35 |


Strong's Number: 1774

 Strong's Number: 1774 [ <<= || =>> ]
Transliterated: enoikeo
Phonetic: en-oy-keh'-o

Text: from 1722 and 3611; to inhabit (figuratively):

KJV --dwell in.

This word was found 5 times in the New Testament KJV Bible.
Romans 8:11 | 2 Corinthians 6:16 | Colossians 3:16 | 2 Timothy 1:5 | 2 Timothy 1:14 |


Strong's Number: 1775

 Strong's Number: 1775 [ <<= || =>> ]
Transliterated: henotes
Phonetic: hen-ot-ace'

Text: from 1520; oneness, i.e. (figuratively) unanimity:

KJV --unity.

This word was found 2 times in the New Testament KJV Bible.
Ephesians 4:3 | Ephesians 4:13 |


Strong's Number: 1776

 Strong's Number: 1776 [ <<= || =>> ]
Transliterated: enochleo
Phonetic: en-okh-leh'-o

Text: from 1722 and 3791; to crowd in, i.e. (figuratively) to annoy:

KJV --trouble.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 12:15 |


Strong's Number: 1777

 Strong's Number: 1777 [ <<= || =>> ]
Transliterated: enochos
Phonetic: en'-okh-os

Text: from 1758; liable to (a condition, penalty or imputation):

KJV --in danger of, guilty of, subject to.

This word was found 14 times in the New Testament KJV Bible.
Matthew 5:21 | Matthew 5:22 | Mark 3:29 | Mark 14:64 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | Hebrews 2:15 | James 2:10 |


Strong's Number: 1778

 Strong's Number: 1778 [ <<= || =>> ]
Transliterated: entalma
Phonetic: en'-tal-mah

Text: from 1781; an injunction, i.e. religious precept:

KJV --commandment.

This word was found 3 times in the New Testament KJV Bible.
Matthew 15:9 | Mark 7:7 | Colossians 2:22 |


Strong's Number: 1779

 Strong's Number: 1779 [ <<= || =>> ]
Transliterated: entaphiazo
Phonetic: en-taf-ee-ad'-zo

Text: from a compound of 1722 and 5028; to inswathe with cerements for interment:

KJV --bury.

This word was found 2 times in the New Testament KJV Bible.
Matthew 26:12 | John 19:40 |


Strong's Number: 1780

 Strong's Number: 1780 [ <<= || =>> ]
Transliterated: entaphiasmos
Phonetic: en-taf-ee-as-mos'

Text: from 1779; preparation for interment:

KJV --burying.

This word was found 2 times in the New Testament KJV Bible.
Mark 14:8 | John 12:7 |


Strong's Number: 1781

 Strong's Number: 1781 [ <<= || =>> ]
Transliterated: entellomai
Phonetic: en-tel'-lom-ahee

Text: from 1722 and the base of 5056; to enjoin:

KJV --(give) charge, (give) command(-ments), injoin.

This word was found 17 times in the New Testament KJV Bible.
Matthew 4:6 | Matthew 15:4 | Matthew 17:9 | Matthew 19:7 | Matthew 28:20 | Mark 10:3 | Mark 11:6 | Mark 13:34 | Luke 4:10 | John 8:5 | John 14:31 | John 15:14 | John 15:17 | Acts 1:2 | Acts 13:47 | Hebrews 9:20 | Hebrews 11:22 |


Strong's Number: 1782

 Strong's Number: 1782 [ <<= || =>> ]
Transliterated: enteuthen
Phonetic: ent-yoo'-then

Text: from the same as 1759; hence (literally or figuratively); (repeated) on both sides:

KJV --(from) hence, on either side.

This word was found 10 times in the New Testament KJV Bible.
Matthew 17:20 | Luke 13:31 | Luke 16:26 | John 2:16 | John 7:3 | John 14:31 | John 18:36 | John 19:18 | James 4:1 | Revelation 22:2 |


Strong's Number: 1783

 Strong's Number: 1783 [ <<= || =>> ]
Transliterated: enteuxis
Phonetic: ent'-yook-sis

Text: from 1793; an interview, i.e. (specially) supplication:

KJV --intercession, prayer.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 2:1 | 1 Timothy 4:5 |


Strong's Number: 1784

 Strong's Number: 1784 [ <<= || =>> ]
Transliterated: entimos
Phonetic: en'-tee-mos

Text: from 1722 and 5092; valued (figuratively):

KJV -- dear, more honourable, precious, in reputation.

This word was found 6 times in the New Testament KJV Bible.
Matthew 14:2 | Luke 7:2 | Luke 14:8 | Philippians 2:29 | 1 Peter 2:4 | 1 Peter 2:6 |


Strong's Number: 1785

 Strong's Number: 1785 [ <<= || =>> ]
Transliterated: entole
Phonetic: en-tol-ay'

Text: from 1781; injunction, i.e. an authoritative prescription:

KJV --commandment, precept.

This word was found 65 times in the New Testament KJV Bible.
Matthew 5:19 | Matthew 15:3 | Matthew 15:6 | Matthew 22:36 | Matthew 22:38 | Matthew 22:40 | Mark 7:8 | Mark 7:9 | Mark 10:5 | Mark 10:19 | Mark 12:28 | Mark 12:29 | Mark 12:31 | Luke 1:6 | Luke 15:29 | Luke 18:20 | Luke 24:1 | John 10:18 | John 11:57 | John 12:49 | John 12:50 | John 13:34 | John 14:15 | John 14:21 | John 15:10 | John 15:12 | Acts 17:15 | Romans 7:8 | Romans 7:9 | Romans 7:10 | Romans 7:11 | Romans 7:12 | Romans 7:13 | Romans 13:9 | 1 Corinthians 7:19 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Ephesians 2:15 | Ephesians 6:2 | Colossians 4:10 | 1 Timothy 6:14 | Titus 1:14 | Hebrews 7:5 | Hebrews 7:16 | Hebrews 7:18 | Hebrews 9:19 | 2 Peter 2:21 | 2 Peter 3:2 | 1 John 2:3 | 1 John 2:4 | 1 John 2:7 | 1 John 2:8 | 1 John 3:22 | 1 John 3:23 | 1 John 3:24 | 1 John 4:21 | 1 John 5:2 | 1 John 5:3 | 2 John 1:4 | 2 John 1:5 | 2 John 1:6 | Revelation 12:17 | Revelation 14:12 |


Strong's Number: 1786

 Strong's Number: 1786 [ <<= || =>> ]
Transliterated: entopios
Phonetic: en-top'-ee-os

Text: from 1722 and 5117; a resident:

KJV --of that place.

This word was found 1 times in the New Testament KJV Bible.
Acts 21:12 |


Strong's Number: 1787

 Strong's Number: 1787 [ <<= || =>> ]
Transliterated: entos
Phonetic: en-tos'

Text: from 1722; inside (adverb or noun):

KJV --within.

This word was found 2 times in the New Testament KJV Bible.
Matthew 23:26 | Luke 17:21 |


Strong's Number: 1788

 Strong's Number: 1788 [ <<= || =>> ]
Transliterated: entrepo
Phonetic: en-trep'-o

Text: from 1722 and the base of 5157; to invert, i.e. (figuratively and reflexively) in a good sense, to respect; or in a bad one, to confound:

KJV --regard, (give) reference, shame.

This word was found 13 times in the New Testament KJV Bible.
Matthew 21:37 | Mark 12:6 | Luke 18:2 | Luke 18:4 | Luke 20:13 | 1 Corinthians 4:14 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | Titus 2:8 | Hebrews 12:9 |


Strong's Number: 1789

 Strong's Number: 1789 [ <<= || =>> ]
Transliterated: entrepho
Phonetic: en-tref'-o

Text: from 1722 and 5142; (figuratively) to educate:

KJV --nourish up in.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 4:6 |


Strong's Number: 1790

 Strong's Number: 1790 [ <<= || =>> ]
Transliterated: entromos
Phonetic: en'-trom-os

Text: from 1722 and 5156; terrified:

KJV --X quake, X trembled.

This word was found 3 times in the New Testament KJV Bible.
Acts 7:32 | Acts 16:29 | Hebrews 12:21 |


Strong's Number: 1791

 Strong's Number: 1791 [ <<= || =>> ]
Transliterated: entrope
Phonetic: en-trop-ay'

Text: from 1788; confusion:

KJV --shame.

This word was found 26 times in the New Testament KJV Bible.
1 Corinthians 6:5 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 |


Strong's Number: 1792

 Strong's Number: 1792 [ <<= || =>> ]
Transliterated: entruphao
Phonetic: en-troo-fah'-o

Text: from 1722 and 5171; to revel in:

KJV -- sporting selves.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 2:13 |


Strong's Number: 1793

 Strong's Number: 1793 [ <<= || =>> ]
Transliterated: entugchano
Phonetic: en-toong-khan'-o

Text: from 1722 and 5177; to chance upon, i.e. (by implication) confer with; by extension to entreat (in favor or against):

KJV --deal with, make intercession.

This word was found 5 times in the New Testament KJV Bible.
Acts 25:24 | Romans 8:27 | Romans 8:34 | Romans 11:2 | Hebrews 7:25 |


Strong's Number: 1794

 Strong's Number: 1794 [ <<= || =>> ]
Transliterated: entulisso
Phonetic: en-too-lis'-so

Text: from 1722 and tulisso (to twist; probably akin to 1507); to entwine, i.e. wind up in:

KJV --wrap in (together).

This word was found 3 times in the New Testament KJV Bible.
Matthew 27:59 | Luke 23:52 | John 20:7 |


Strong's Number: 1795

 Strong's Number: 1795 [ <<= || =>> ]
Transliterated: entupoo
Phonetic: en-too-po'-o

Text: from 1722 and a derivative of 5179; to enstamp, i.e. engrave:

KJV --engrave.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 3:7 |


Strong's Number: 1796

 Strong's Number: 1796 [ <<= || =>> ]
Transliterated: enubrizo
Phonetic: en-oo-brid'-zo

Text: from 1722 and 5195; to insult:

KJV --do despite unto.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 10:29 |


Strong's Number: 1797

 Strong's Number: 1797 [ <<= || =>> ]
Transliterated: enupniazomai
Phonetic: en-oop-nee-ad'-zom-ahee

Text: middle voice from 1798; to dream:

KJV --dream(-er).

This word was found 2 times in the New Testament KJV Bible.
Acts 2:17 | Jude 1:8 |


Strong's Number: 1798

 Strong's Number: 1798 [ <<= || =>> ]
Transliterated: enupnion
Phonetic: en-oop'-nee-on

Text: from 1722 and 5258; something seen in sleep, i.e. a dream (vision in a dream):

KJV --dream.

This word was found 1 times in the New Testament KJV Bible.
Acts 2:17 |


Strong's Number: 1799

 Strong's Number: 1799 [ <<= || =>> ]
Transliterated: enopion
Phonetic: en-o'-pee-on

Text: neuter of a compound of 1722 and a derivative of 3700; in the face of (literally or figuratively):

KJV --before, in the presence (sight) of, to.

This word was found 88 times in the New Testament KJV Bible.
Luke 1:6 | Luke 1:15 | Luke 1:17 | Luke 1:19 | Luke 1:75 | Luke 4:7 | Luke 5:18 | Luke 5:25 | Luke 8:47 | Luke 12:6 | Luke 12:9 | Luke 13:26 | Luke 14:10 | Luke 15:10 | Luke 15:18 | Luke 15:21 | Luke 16:15 | Luke 23:14 | Luke 24:11 | Luke 24:43 | John 20:30 | Acts 2:25 | Acts 4:10 | Acts 4:19 | Acts 6:5 | Acts 6:6 | Acts 7:46 | Acts 8:21 | Acts 9:15 | Acts 10:4 | Acts 10:30 | Acts 10:31 | Acts 10:33 | Acts 19:9 | Acts 19:19 | Acts 27:35 | Romans 3:20 | Romans 12:17 | Romans 14:10 | Romans 14:22 | 1 Corinthians 1:29 | 2 Corinthians 4:2 | 2 Corinthians 7:12 | 2 Corinthians 8:21 | Galatians 1:20 | 1 Timothy 2:3 | 1 Timothy 5:4 | 1 Timothy 5:20 | 1 Timothy 5:21 | 1 Timothy 6:12 | 1 Timothy 6:13 | 2 Timothy 2:14 | 2 Timothy 4:1 | Hebrews 4:13 | Hebrews 13:21 | James 4:9 | 1 Peter 3:4 | 1 John 3:22 | 3 John 1:6 | Revelation 1:5 | Revelation 2:14 | Revelation 3:2 | Revelation 3:5 | Revelation 3:8 | Revelation 4:5 | Revelation 4:6 | Revelation 4:10 | Revelation 5:8 | Revelation 7:9 | Revelation 7:11 | Revelation 7:15 | Revelation 8:2 | Revelation 8:3 | Revelation 8:4 | Revelation 9:13 | Revelation 11:4 | Revelation 11:16 | Revelation 12:4 | Revelation 12:10 | Revelation 13:12 | Revelation 13:13 | Revelation 13:14 | Revelation 14:3 | Revelation 14:10 | Revelation 15:4 | Revelation 16:19 | Revelation 19:20 | Revelation 20:12 |


Strong's Number: 1800

 Strong's Number: 1800 [ <<= || =>> ]
Transliterated: Enos.
Phonetic: en-oce'

Text: of Hebrew origin [583]; Enos (i.e. Enosh), a patriarch:

KJV --Enos.

This word was found 2 times in the New Testament KJV Bible.
Mark 7:5 | Luke 3:37 |


Strong's Number: 1801

 Strong's Number: 1801 [ <<= || =>> ]
Transliterated: enotizomai
Phonetic: en-o-tid'-zom-ahee

Text: middle voice from a compound of 1722 and 3775; to take in one's ear, i.e. to listen:

KJV --hearken.

This word was found 1 times in the New Testament KJV Bible.
Acts 2:14 |


Strong's Number: 1802

 Strong's Number: 1802 [ <<= || =>> ]
Transliterated: Enok
Phonetic: en-oke'

Text: of Hebrew origin [2585]; Enoch (i.e. Chanok), an antediluvian:

KJV --Enoch.

ex. See 1537.

This word was found 2 times in the New Testament KJV Bible.
Hebrews 11:5 | Jude 1:14 |


Strong's Number: 1803

 Strong's Number: 1803 [ <<= || =>> ]
Transliterated: hex
Phonetic: hex

Text: a primary numeral; six:

KJV --six.

This word was found 13 times in the New Testament KJV Bible.
Matthew 17:1 | Mark 9:2 | Luke 4:25 | Luke 13:14 | John 2:6 | John 2:20 | John 12:1 | Acts 11:12 | Acts 18:11 | Acts 27:37 | James 5:17 | Revelation 4:8 | Revelation 13:18 |


Strong's Number: 1804

 Strong's Number: 1804 [ <<= || =>> ]
Transliterated: exaggello
Phonetic: ex-ang-el'-lo

Text: from 1537 and the base of 32; to publish, i.e. celebrate:

KJV --shew forth.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 2:9 |


Strong's Number: 1805

 Strong's Number: 1805 [ <<= || =>> ]
Transliterated: exagorazo
Phonetic: ex-ag-or-ad'-zo

Text: from 1537 and 59; to buy up, i.e. ransom; figuratively, to rescue from loss (improve opportunity):

KJV -- redeem.

This word was found 5 times in the New Testament KJV Bible.
Acts 13:12 | Galatians 3:13 | Galatians 4:5 | Ephesians 5:16 | Colossians 4:5 |


Strong's Number: 1806

 Strong's Number: 1806 [ <<= || =>> ]
Transliterated: exago
Phonetic: ex-ag'-o

Text: from 1537 and 71; to lead forth:

KJV --bring forth (out), fetch (lead) out.

This word was found 13 times in the New Testament KJV Bible.
Mark 8:23 | Mark 15:20 | Luke 24:50 | John 10:3 | Acts 5:19 | Acts 7:36 | Acts 7:40 | Acts 12:17 | Acts 13:17 | Acts 16:37 | Acts 16:39 | Acts 21:38 | Hebrews 8:9 |


Strong's Number: 1807

 Strong's Number: 1807 [ <<= || =>> ]
Transliterated: exaireo
Phonetic: ex-ahee-reh'-o

Text: from 1537 and 138; actively, to tear out; middle voice to select; figuratively, to release:

KJV --deliver, pluck out, rescue.

This word was found 10 times in the New Testament KJV Bible.
Matthew 5:29 | Matthew 18:9 | Mark 8:38 | Luke 4:22 | Acts 7:10 | Acts 7:34 | Acts 12:11 | Acts 23:27 | Acts 26:17 | Galatians 1:4 |


Strong's Number: 1808

 Strong's Number: 1808 [ <<= || =>> ]
Transliterated: exairo
Phonetic: ex-ah'-ee-ro

Text: from 1537 and 142; to remove:

KJV --put (take) away.

This word was found 2 times in the New Testament KJV Bible.
1 Corinthians 5:2 | 1 Corinthians 5:13 |


Strong's Number: 1809

 Strong's Number: 1809 [ <<= || =>> ]
Transliterated: exaiteomai
Phonetic: ex-ahee-teh'-om-ahee

Text: middle voice from 1537 and 154; to demand (for trial):

KJV --desire.

This word was found 1 times in the New Testament KJV Bible.
Luke 22:31 |


Strong's Number: 1810

 Strong's Number: 1810 [ <<= || =>> ]
Transliterated: exaiphnes
Phonetic: ex-ah'-eef-nace

Text: from 1537 and the base of 160; of a sudden (unexpectedly):

KJV --suddenly. Compare 1819.

This word was found 4 times in the New Testament KJV Bible.
Luke 2:13 | Luke 9:39 | Acts 9:3 | Acts 22:6 |


Strong's Number: 1811

 Strong's Number: 1811 [ <<= || =>> ]
Transliterated: exakoloutheo
Phonetic: ex-ak-ol-oo-theh'-o

Text: from 1537 and 190; to follow out, i.e. (figuratively) to imitate, obey, yield to:

KJV --follow.

This word was found 3 times in the New Testament KJV Bible.
2 Peter 1:16 | 2 Peter 2:2 | 2 Peter 2:15 |


Strong's Number: 1812

 Strong's Number: 1812 [ <<= || =>> ]
Transliterated: hexakosioi
Phonetic: hex-ak-os'-ee-oy

Text: plural ordinal from 1803 and 1540; six hundred:

KJV --six hundred.

This word was found 2 times in the New Testament KJV Bible.
Revelation 13:18 | Revelation 14:20 |


Strong's Number: 1813

 Strong's Number: 1813 [ <<= || =>> ]
Transliterated: exaleipho
Phonetic: ex-al-i'-fo

Text: from 1537 and 218; to smear out, i.e. obliterate (erase tears, figuratively, pardon sin):

KJV --blot out, wipe away.

This word was found 5 times in the New Testament KJV Bible.
Acts 3:19 | Colossians 2:14 | Revelation 3:5 | Revelation 7:17 | Revelation 21:4 |


Strong's Number: 1814

 Strong's Number: 1814 [ <<= || =>> ]
Transliterated: exallomai
Phonetic: ex-al'-lom-ahee

Text: from 1537 and 242; to spring forth :

KJV -- leap up.

This word was found 3 times in the New Testament KJV Bible.
Matthew 12:49 | Acts 3:8 | 1 Corinthians 6:4 |


Strong's Number: 1815

 Strong's Number: 1815 [ <<= || =>> ]
Transliterated: exanastasis
Phonetic: ex-an-as'-tas-is

Text: from 1817; a rising from death:

KJV -- resurrection.

This word was found 1 times in the New Testament KJV Bible.
Philippians 3:11 |


Strong's Number: 1816

 Strong's Number: 1816 [ <<= || =>> ]
Transliterated: exanatello
Phonetic: ex-an-at-el'-lo

Text: from 1537 and 393; to start up out of the ground, i.e. germinate:

KJV --spring up.

This word was found 3 times in the New Testament KJV Bible.
Matthew 13:5 | Mark 4:5 | 2 Corinthians 11:3 |


Strong's Number: 1817

 Strong's Number: 1817 [ <<= || =>> ]
Transliterated: exanistemi
Phonetic: ex-an-is'-tay-mee

Text: from 1537 and 450; objectively, to produce, i.e. (figuratively) beget; subjectively, to arise, i.e. (figuratively) object:

KJV --raise (rise) up.

This word was found 4 times in the New Testament KJV Bible.
Mark 12:19 | Luke 20:28 | Acts 15:5 | Ephesians 1:18 |


Strong's Number: 1818

 Strong's Number: 1818 [ <<= || =>> ]
Transliterated: exapatao
Phonetic: ex-ap-at-ah'-o

Text: from 1537 and 538; to seduce wholly:

KJV -- beguile, deceive.

This word was found 4 times in the New Testament KJV Bible.
Romans 7:11 | Romans 16:18 | 1 Corinthians 3:18 | 2 Thessalonians 2:3 |


Strong's Number: 1819

 Strong's Number: 1819 [ <<= || =>> ]
Transliterated: exapina
Phonetic: ex-ap'-ee-nah

Text: from 1537 and a derivative of the same as 160; of a sudden, i.e. unexpectedly:

KJV --suddenly. Compare 1810.

This word was found 2 times in the New Testament KJV Bible.
Mark 9:8 | Acts 1:26 |


Strong's Number: 1820

 Strong's Number: 1820 [ <<= || =>> ]
Transliterated: exaporeomai
Phonetic: ex-ap-or-eh'-om-ahee

Text: middle voice from 1537 and 639; to be utterly at a loss, i.e. despond:

KJV --(in) despair.

This word was found 3 times in the New Testament KJV Bible.
Luke 9:26 | 2 Corinthians 1:8 | 2 Corinthians 4:8 |


Strong's Number: 1821

 Strong's Number: 1821 [ <<= || =>> ]
Transliterated: exapostello
Phonetic: ex-ap-os-tel'-lo

Text: from 1537 and 649; to send away forth, i.e. (on a mission) to despatch, or (peremptorily) to dismiss:

KJV -- send (away, forth, out).

This word was found 14 times in the New Testament KJV Bible.
Matthew 26:75 | Luke 1:53 | Luke 6:12 | Luke 20:10 | Luke 20:11 | Acts 7:12 | Acts 9:30 | Acts 11:22 | Acts 12:11 | Acts 17:14 | Acts 22:21 | Galatians 4:4 | Galatians 4:6 | Revelation 14:17 |


Strong's Number: 1822

 Strong's Number: 1822 [ <<= || =>> ]
Transliterated: exartizo
Phonetic: ex-ar-tid'-zo

Text: from 1537 and a derivative of 739; to finish out (time); figuratively, to equip fully (a teacher):

KJV --accomplish, thoroughly furnish.

This word was found 3 times in the New Testament KJV Bible.
Mark 3:4 | Acts 21:5 | 2 Timothy 3:17 |


Strong's Number: 1823

 Strong's Number: 1823 [ <<= || =>> ]
Transliterated: exastrapto
Phonetic: ex-as-trap'-to

Text: from 1537 and 797; to lighten forth, i.e. (figuratively) to be radiant (of very white garments):

KJV -- glistening.

This word was found 1 times in the New Testament KJV Bible.
Luke 9:29 |


Strong's Number: 1824

 Strong's Number: 1824 [ <<= || =>> ]
Transliterated: exautes
Phonetic: ex-ow'-tace

Text: from 1537 and the genitive case singular feminine of 846 (5610 being understood); from that hour, i.e. instantly:

KJV -- by and by, immediately, presently, straightway.

This word was found 6 times in the New Testament KJV Bible.
Mark 6:25 | Acts 10:33 | Acts 11:11 | Acts 21:32 | Acts 23:30 | Philippians 2:23 |


Strong's Number: 1825

 Strong's Number: 1825 [ <<= || =>> ]
Transliterated: exegeiro
Phonetic: ex-eg-i'-ro

Text: from 1537 and 1453; to rouse fully, i.e. (figuratively) to resuscitate (from death), release (from infliction):

KJV -- raise up.

This word was found 2 times in the New Testament KJV Bible.
Romans 9:17 | 1 Corinthians 6:14 |


Strong's Number: 1826

 Strong's Number: 1826 [ <<= || =>> ]
Transliterated: exeimi
Phonetic: ex'-i-mee

Text: from 1537 and eimi (to go); to issue, i.e. leave (a place), escape (to the shore):

KJV --depart, get [to land], go out.

This word was found 4 times in the New Testament KJV Bible.
Acts 13:42 | Acts 17:15 | Acts 20:7 | Acts 27:43 |


Strong's Number: 1827

 Strong's Number: 1827 [ <<= || =>> ]
Transliterated: exelegcho
Phonetic: ex-el-eng'-kho

Text: from 1537 and 1651; to convict fully, i.e. (by implication) to punish:

KJV --convince.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 1828

 Strong's Number: 1828 [ <<= || =>> ]
Transliterated: exelko
Phonetic: ex-el'-ko

Text: from 1537 and 1670; to drag forth, i.e. (figuratively) to entice (to sin):

KJV --draw away.

This word was found 1 times in the New Testament KJV Bible.
James 1:14 |


Strong's Number: 1829

 Strong's Number: 1829 [ <<= || =>> ]
Transliterated: exerama
Phonetic: ex-er'-am-ah

Text: from a comparative of 1537 and a presumed erao (to spue); vomit, i.e. food disgorged:

KJV --vomit.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 2:22 |


Strong's Number: 1830

 Strong's Number: 1830 [ <<= || =>> ]
Transliterated: exereunao
Phonetic: ex-er-yoo-nah'-o

Text: from 1537 and 2045; to explore (figuratively):

KJV --search diligently.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 1:10 |


Strong's Number: 1831

 Strong's Number: 1831 [ <<= || =>> ]
Transliterated: exerchomai
Phonetic: ex-er'-khom-ahee

Text: from 1537 and 2064; to issue (literally or figuratively):

KJV --come (forth, out), depart (out of), escape, get out, go (abroad, away, forth, out, thence), proceed (forth), spread abroad.

This word was found 210 times in the New Testament KJV Bible.
Matthew 2:6 | Matthew 5:26 | Matthew 8:28 | Matthew 8:32 | Matthew 8:34 | Matthew 9:26 | Matthew 9:31 | Matthew 9:32 | Matthew 10:11 | Matthew 10:14 | Matthew 11:7 | Matthew 11:8 | Matthew 11:9 | Matthew 12:14 | Matthew 12:44 | Matthew 13:1 | Matthew 13:3 | Matthew 13:49 | Matthew 14:14 | Matthew 15:18 | Matthew 15:19 | Matthew 15:21 | Matthew 15:22 | Matthew 17:18 | Matthew 18:27 | Matthew 20:1 | Matthew 20:3 | Matthew 20:5 | Matthew 20:6 | Matthew 21:17 | Matthew 22:10 | Matthew 24:1 | Matthew 24:27 | Matthew 25:1 | Matthew 26:30 | Matthew 26:55 | Matthew 26:71 | Matthew 27:32 | Matthew 27:53 | Matthew 28:8 | Mark 1:25 | Mark 1:28 | Mark 1:29 | Mark 1:35 | Mark 1:38 | Mark 1:45 | Mark 2:12 | Mark 2:13 | Mark 3:21 | Mark 4:3 | Mark 5:2 | Mark 5:8 | Mark 5:13 | Mark 5:14 | Mark 5:30 | Mark 6:1 | Mark 6:10 | Mark 6:12 | Mark 6:24 | Mark 6:34 | Mark 6:54 | Mark 7:28 | Mark 7:29 | Mark 7:30 | Mark 8:11 | Mark 8:27 | Mark 9:25 | Mark 9:26 | Mark 9:29 | Mark 9:30 | Mark 11:11 | Mark 11:12 | Mark 14:16 | Mark 14:26 | Mark 14:48 | Mark 14:68 | Mark 16:8 | Mark 16:20 | Luke 1:22 | Luke 2:1 | Luke 4:14 | Luke 4:35 | Luke 4:36 | Luke 4:41 | Luke 4:42 | Luke 5:8 | Luke 5:27 | Luke 6:19 | Luke 7:17 | Luke 7:24 | Luke 7:25 | Luke 7:26 | Luke 8:2 | Luke 8:5 | Luke 8:27 | Luke 8:29 | Luke 8:33 | Luke 8:35 | Luke 8:38 | Luke 8:46 | Luke 9:4 | Luke 9:5 | Luke 10:10 | Luke 10:35 | Luke 11:14 | Luke 11:24 | Luke 12:59 | Luke 13:31 | Luke 14:18 | Luke 14:21 | Luke 14:23 | Luke 15:28 | Luke 17:29 | Luke 21:37 | Luke 22:39 | Luke 22:52 | Luke 22:62 | John 1:43 | John 4:30 | John 4:43 | John 8:9 | John 8:42 | John 8:59 | John 10:9 | John 10:39 | John 11:31 | John 11:44 | John 12:13 | John 13:3 | John 13:30 | John 13:31 | John 16:27 | John 16:28 | John 16:30 | John 17:8 | John 18:1 | John 18:4 | John 18:16 | John 18:29 | John 18:38 | John 19:4 | John 19:5 | John 19:17 | John 19:34 | John 20:3 | John 21:3 | John 21:23 | Acts 1:21 | Acts 7:3 | Acts 7:4 | Acts 7:7 | Acts 10:23 | Acts 11:25 | Acts 12:9 | Acts 12:10 | Acts 12:17 | Acts 14:20 | Acts 15:24 | Acts 15:39 | Acts 16:3 | Acts 16:10 | Acts 16:13 | Acts 16:18 | Acts 16:19 | Acts 16:36 | Acts 16:39 | Acts 16:40 | Acts 17:33 | Acts 18:23 | Acts 19:12 | Acts 20:1 | Acts 20:11 | Acts 21:5 | Acts 21:8 | Acts 22:18 | Acts 28:3 | Acts 28:15 | Romans 10:18 | 1 Corinthians 5:10 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 2:13 | 2 Corinthians 6:17 | 2 Corinthians 8:17 | Philippians 4:15 | 1 Thessalonians 1:8 | Hebrews 3:16 | Hebrews 7:5 | Hebrews 11:8 | Hebrews 11:15 | Hebrews 13:13 | James 3:10 | 1 John 2:19 | 1 John 4:1 | 3 John 1:7 | Revelation 3:12 | Revelation 6:2 | Revelation 6:4 | Revelation 9:3 | Revelation 14:15 | Revelation 14:18 | Revelation 14:20 | Revelation 15:6 | Revelation 16:17 | Revelation 18:4 | Revelation 19:5 | Revelation 20:8 |


Strong's Number: 1832

 Strong's Number: 1832 [ <<= || =>> ]
Transliterated: exesti
Phonetic: ex'-es-tee

Text: third person singular present indicative of a compound of 1537 and 1510; so also exon {ex-on'}; neuter present participle of the same (with or without some form of 1510 expressed); impersonally, it is right (through the figurative idea of being out in public):

KJV --be lawful, let, X may(-est).

This word was found 39 times in the New Testament KJV Bible.
Matthew 12:2 | Matthew 12:4 | Matthew 12:10 | Matthew 12:12 | Matthew 14:4 | Matthew 19:3 | Matthew 20:15 | Matthew 22:17 | Matthew 24:26 | Matthew 27:6 | Mark 2:24 | Mark 2:26 | Mark 6:18 | Mark 10:2 | Mark 12:14 | Luke 6:2 | Luke 6:4 | Luke 6:9 | Luke 14:3 | Luke 20:22 | John 5:9 | John 18:31 | Acts 2:29 | Acts 16:21 | Acts 21:37 | Acts 22:25 | 1 Corinthians 6:12 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 2 Corinthians 12:4 |


Strong's Number: 1833

 Strong's Number: 1833 [ <<= || =>> ]
Transliterated: exetazo
Phonetic: ex-et-ad'-zo

Text: from 1537 and etazo (to examine); to test thoroughly (by questions), i.e. ascertain or interrogate:

KJV --ask, enquire, search.

This word was found 3 times in the New Testament KJV Bible.
Matthew 2:8 | Matthew 10:11 | John 21:12 |


Strong's Number: 1834

 Strong's Number: 1834 [ <<= || =>> ]
Transliterated: exegeomai
Phonetic: ex-ayg-eh'-om-ahee

Text: from 1537 and 2233; to consider out (aloud), i.e. rehearse, unfold:

KJV --declare, tell.

This word was found 8 times in the New Testament KJV Bible.
Matthew 25:6 | Mark 8:12 | Luke 24:35 | John 1:18 | Acts 10:8 | Acts 15:12 | Acts 15:14 | Acts 21:19 |


Strong's Number: 1835

 Strong's Number: 1835 [ <<= || =>> ]
Transliterated: hexekonta
Phonetic: hex-ay'-kon-tah

Text: the tenth multiple of 1803; sixty:

KJV -- sixty[-fold], threescore.

This word was found 10 times in the New Testament KJV Bible.
Matthew 13:8 | Matthew 13:23 | Mark 4:8 | Mark 4:20 | Luke 24:13 | Acts 23:34 | 1 Timothy 5:9 | Revelation 11:3 | Revelation 12:6 | Revelation 13:18 |


Strong's Number: 1836

 Strong's Number: 1836 [ <<= || =>> ]
Transliterated: hexes
Phonetic: hex-ace'

Text: from 2192 (in the sense of taking hold of, i.e. adjoining); successive:

KJV --after, following, X morrow, next.

This word was found 5 times in the New Testament KJV Bible.
Luke 7:11 | Luke 9:37 | Acts 21:1 | Acts 25:17 | Acts 27:18 |


Strong's Number: 1837

 Strong's Number: 1837 [ <<= || =>> ]
Transliterated: execheomai
Phonetic: ex-ay-kheh'-om-ahee

Text: middle voice from 1537 and 2278; to "echo" forth, i.e. resound (be generally reported):

KJV --sound forth.

This word was found 8 times in the New Testament KJV Bible.
John 12:31 | Acts 23:32 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Thessalonians 1:8 |


Strong's Number: 1838

 Strong's Number: 1838 [ <<= || =>> ]
Transliterated: hexis
Phonetic: hex'-is

Text: from 2192; habit, i.e. (by implication) practice:

KJV -- use.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 5:14 |


Strong's Number: 1839

 Strong's Number: 1839 [ <<= || =>> ]
Transliterated: existemi
Phonetic: ex-is'-tay-mee

Text: from 1537 and 2476; to put (stand) out of wits, i.e. astound, or (reflexively) become astounded, insane:

KJV --amaze, be (make) astonished, be beside self (selves), bewitch, wonder.

This word was found 17 times in the New Testament KJV Bible.
Matthew 12:23 | Mark 2:12 | Mark 3:21 | Mark 5:42 | Mark 6:51 | Luke 2:47 | Luke 8:56 | Luke 24:22 | Acts 2:7 | Acts 2:12 | Acts 8:9 | Acts 8:11 | Acts 8:13 | Acts 9:21 | Acts 10:45 | Acts 12:16 | 2 Corinthians 5:13 |


Strong's Number: 1840

 Strong's Number: 1840 [ <<= || =>> ]
Transliterated: exischuo
Phonetic: ex-is-khoo'-o

Text: from 1537 and 2480; to have full strength, i.e. be entirely competent:

KJV --be able.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 3:18 |


Strong's Number: 1841

 Strong's Number: 1841 [ <<= || =>> ]
Transliterated: exodos
Phonetic: ex'-od-os

Text: from 1537 and 3598; an exit, i.e. (figuratively) death:

KJV --decease, departing.

This word was found 3 times in the New Testament KJV Bible.
Luke 9:31 | Hebrews 11:22 | 2 Peter 1:15 |


Strong's Number: 1842

 Strong's Number: 1842 [ <<= || =>> ]
Transliterated: exolothreuo
Phonetic: ex-ol-oth-ryoo'-o

Text: from 1537 and 3645; to extirpate:

KJV -- destroy.

This word was found 1 times in the New Testament KJV Bible.
Acts 3:23 |


Strong's Number: 1843

 Strong's Number: 1843 [ <<= || =>> ]
Transliterated: exomologeo
Phonetic: ex-om-ol-og-eh'-o

Text: from 1537 and 3670; to acknowledge or (by implication of assent) agree fully:

KJV --confess, profess, promise.

exon. See 1832.

This word was found 12 times in the New Testament KJV Bible.
Matthew 3:6 | Matthew 11:25 | Matthew 27:6 | Mark 1:5 | Luke 10:21 | Luke 22:6 | Acts 19:18 | Romans 14:11 | Romans 15:9 | Philippians 2:11 | James 5:16 | Revelation 3:5 |


Strong's Number: 1844

 Strong's Number: 1844 [ <<= || =>> ]
Transliterated: exorkizo
Phonetic: ex-or-kid'-zo

Text: from 1537 and 3726; to exact an oath, i.e. conjure:

KJV --adjure.

This word was found 1 times in the New Testament KJV Bible.
Matthew 26:63 |


Strong's Number: 1845

 Strong's Number: 1845 [ <<= || =>> ]
Transliterated: exorkistes
Phonetic: ex-or-kis-tace'

Text: from 1844; one that binds by an oath (or spell), i.e. (by implication) an "exorcist" (conjurer):

KJV --exorcist.

This word was found 2 times in the New Testament KJV Bible.
Acts 19:13 | 2 Corinthians 4:17 |


Strong's Number: 1846

 Strong's Number: 1846 [ <<= || =>> ]
Transliterated: exorusso
Phonetic: ex-or-oos'-so

Text: from 1537 and 3736; to dig out, i.e. (by extension) to extract (an eye), remove (roofing):

KJV --break up, pluck out.

This word was found 2 times in the New Testament KJV Bible.
Mark 2:4 | Galatians 4:15 |


Strong's Number: 1847

 Strong's Number: 1847 [ <<= || =>> ]
Transliterated: exoudenoo
Phonetic: ex-oo-den-o'-o

Text: from 1537 and a derivative of the neuter of 3762; to make utterly nothing of, i.e. despise:

KJV --set at nought. See also 1848.

This word was found 1 times in the New Testament KJV Bible.
Mark 9:12 |


Strong's Number: 1848

 Strong's Number: 1848 [ <<= || =>> ]
Transliterated: exoutheneo
Phonetic: ex-oo-then-eh'-o

Text: a variation of 1847 and meaning the same:

KJV --contemptible, despise, least esteemed, set at nought.

This word was found 39 times in the New Testament KJV Bible.
Luke 18:9 | Luke 23:11 | Acts 4:11 | Romans 14:3 | Romans 14:10 | 1 Corinthians 1:28 | 1 Corinthians 16:11 | 1 Corinthians 16:12 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 10:10 | 2 Corinthians 10:11 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | Galatians 4:14 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 |


Strong's Number: 1849

 Strong's Number: 1849 [ <<= || =>> ]
Transliterated: exousia
Phonetic: ex-oo-see'-ah

Text: from 1832 (in the sense of ability); privilege, i.e. (subjectively) force, capacity, competency, freedom, or (objectively) mastery (concretely, magistrate, superhuman, potentate, token of control), delegated influence:

KJV --authority, jurisdiction, liberty, power, right, strength.

This word was found 152 times in the New Testament KJV Bible.
Matthew 8:9 | Matthew 9:6 | Matthew 9:8 | Matthew 10:1 | Matthew 21:23 | Matthew 21:24 | Matthew 21:27 | Matthew 28:18 | Mark 1:22 | Mark 1:27 | Mark 2:10 | Mark 3:15 | Mark 6:7 | Mark 11:27 | Mark 11:28 | Mark 11:32 | Mark 13:34 | Luke 4:6 | Luke 4:32 | Luke 4:36 | Luke 5:24 | Luke 7:8 | Luke 9:1 | Luke 10:19 | Luke 12:5 | Luke 12:11 | Luke 19:17 | Luke 20:2 | Luke 20:8 | Luke 20:20 | Luke 22:53 | Luke 23:7 | John 1:12 | John 5:26 | John 10:18 | John 17:2 | John 19:10 | John 19:11 | Acts 1:7 | Acts 5:4 | Acts 8:19 | Acts 9:14 | Acts 26:10 | Acts 26:12 | Acts 26:18 | Romans 9:21 | Romans 13:1 | Romans 13:2 | Romans 13:3 | 1 Corinthians 7:37 | 1 Corinthians 8:9 | 1 Corinthians 9:4 | 1 Corinthians 9:5 | 1 Corinthians 9:6 | 1 Corinthians 9:12 | 1 Corinthians 9:18 | 1 Corinthians 11:10 | 1 Corinthians 11:11 | 1 Corinthians 11:12 | 1 Corinthians 11:13 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 10:8 | 2 Corinthians 13:10 | 2 Corinthians 13:11 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | Ephesians 1:21 | Ephesians 2:2 | Ephesians 3:10 | Ephesians 6:12 | Colossians 1:13 | Colossians 1:16 | Colossians 2:10 | Colossians 2:15 | 2 Thessalonians 3:9 | Titus 3:1 | Hebrews 13:10 | 1 Peter 3:22 | Jude 1:25 | Revelation 2:26 | Revelation 9:3 | Revelation 9:10 | Revelation 9:19 | Revelation 11:6 | Revelation 12:10 | Revelation 13:2 | Revelation 13:4 | Revelation 13:5 | Revelation 13:7 | Revelation 13:12 | Revelation 14:18 | Revelation 16:9 | Revelation 17:12 | Revelation 17:13 | Revelation 18:1 | Revelation 20:6 | Revelation 22:14 |


Strong's Number: 1850

 Strong's Number: 1850 [ <<= || =>> ]
Transliterated: exousiazo
Phonetic: ex-oo-see-ad'-zo

Text: from 1849; to control:

KJV --exercise authority upon, bring under the (have) power of.

This word was found 3 times in the New Testament KJV Bible.
Luke 22:25 | 1 Corinthians 6:12 | 1 Corinthians 7:4 |


Strong's Number: 1851

 Strong's Number: 1851 [ <<= || =>> ]
Transliterated: exoche
Phonetic: ex-okh-ay'

Text: from a compound of 1537 and 2192 (meaning to stand out); prominence (figuratively):

KJV --principal.

This word was found 3 times in the New Testament KJV Bible.
John 7:2 | Acts 25:23 | Ephesians 5:11 |


Strong's Number: 1852

 Strong's Number: 1852 [ <<= || =>> ]
Transliterated: exupnizo
Phonetic: ex-oop-nid'-zo

Text: from 1853; to waken:

KJV --awake out of sleep.

This word was found 1 times in the New Testament KJV Bible.
John 11:11 |


Strong's Number: 1853

 Strong's Number: 1853 [ <<= || =>> ]
Transliterated: exupnos
Phonetic: ex'-oop-nos

Text: from 1537 and 5258; awake:

KJV --X out of sleep.

This word was found 1 times in the New Testament KJV Bible.
Acts 16:27 |


Strong's Number: 1854

 Strong's Number: 1854 [ <<= || =>> ]
Transliterated: exo
Phonetic: ex'-o

Text: adverb from 1537; out(-side, of doors), literally or figuratively:

KJV --away, forth, (with-)out (of, -ward), strange.

This word was found 68 times in the New Testament KJV Bible.
Matthew 5:13 | Matthew 12:46 | Matthew 12:47 | Matthew 13:48 | Matthew 21:17 | Matthew 21:39 | Matthew 26:69 | Matthew 26:75 | Mark 1:45 | Mark 3:31 | Mark 3:32 | Mark 4:11 | Mark 5:10 | Mark 8:23 | Mark 11:4 | Mark 11:19 | Mark 12:8 | Mark 14:68 | Luke 1:10 | Luke 4:29 | Luke 8:20 | Luke 13:25 | Luke 13:28 | Luke 13:33 | Luke 14:35 | Luke 20:15 | Luke 22:62 | Luke 24:50 | John 6:37 | John 9:34 | John 9:35 | John 11:43 | John 15:6 | John 18:16 | John 19:4 | John 19:5 | John 19:13 | John 20:11 | Acts 4:15 | Acts 5:23 | Acts 5:34 | Acts 7:58 | Acts 9:40 | Acts 14:19 | Acts 16:13 | Acts 16:30 | Acts 21:5 | Acts 21:30 | Acts 26:11 | 1 Corinthians 5:12 | 1 Corinthians 5:13 | 2 Corinthians 4:16 | Colossians 4:5 | 1 Thessalonians 4:12 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | Hebrews 13:11 | Hebrews 13:12 | Hebrews 13:13 | 1 John 4:18 | Revelation 3:12 | Revelation 11:2 | Revelation 14:20 | Revelation 22:15 |


Strong's Number: 1855

 Strong's Number: 1855 [ <<= || =>> ]
Transliterated: exothen
Phonetic: ex'-o-then

Text: from 1854; external(-ly):

KJV --out(-side, -ward, - wardly), (from) without.

This word was found 10 times in the New Testament KJV Bible.
Matthew 23:25 | Matthew 23:27 | Matthew 23:28 | Mark 7:15 | Mark 7:17 | Luke 11:39 | Luke 11:40 | 2 Corinthians 7:5 | 1 Timothy 3:7 | 1 Peter 3:3 |


Strong's Number: 1856

 Strong's Number: 1856 [ <<= || =>> ]
Transliterated: exotheo
Phonetic: ex-o-theh'-o

Text: or exotho {ex-o'-tho}; from 1537 and otheo (to push); to expel; by implication, to propel:

KJV --drive out, thrust in.

This word was found 2 times in the New Testament KJV Bible.
Acts 7:45 | Acts 27:39 |


Strong's Number: 1857

 Strong's Number: 1857 [ <<= || =>> ]
Transliterated: exoteros
Phonetic: ex-o'-ter-os

Text: comparative of 1854; exterior:

KJV --outer.

This word was found 3 times in the New Testament KJV Bible.
Matthew 8:12 | Matthew 22:13 | Matthew 25:30 |


Strong's Number: 1858

 Strong's Number: 1858 [ <<= || =>> ]
Transliterated: heortazo
Phonetic: heh-or-tad'-zo

Text: from 1859; to observe a festival:

KJV --keep the feast.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 5:8 |


Strong's Number: 1859

 Strong's Number: 1859 [ <<= || =>> ]
Transliterated: heorte
Phonetic: heh-or-tay'

Text: of uncertain affinity; a festival:

KJV --feast, holyday.

This word was found 22 times in the New Testament KJV Bible.
Matthew 26:5 | Matthew 27:15 | Mark 14:2 | Mark 15:6 | Luke 2:41 | Luke 2:42 | Luke 22:1 | John 2:23 | John 4:45 | John 5:1 | John 6:4 | John 7:8 | John 7:10 | John 7:11 | John 7:14 | John 7:37 | John 11:56 | John 12:12 | John 12:20 | John 13:1 | John 13:29 | Colossians 2:16 |


Strong's Number: 1860

 Strong's Number: 1860 [ <<= || =>> ]
Transliterated: epaggelia
Phonetic: ep-ang-el-ee'-ah

Text: from 1861; an announcement (for information, assent or pledge; especially a divine assurance of good):

KJV -- message, promise.

This word was found 50 times in the New Testament KJV Bible.
Luke 24:49 | Acts 1:4 | Acts 2:33 | Acts 2:39 | Acts 7:17 | Acts 13:23 | Acts 13:32 | Acts 23:21 | Acts 26:6 | Romans 4:13 | Romans 4:14 | Romans 4:16 | Romans 4:20 | Romans 9:4 | Romans 9:8 | Romans 9:9 | Romans 15:8 | 2 Corinthians 1:20 | Galatians 3:14 | Galatians 3:16 | Galatians 3:17 | Galatians 3:18 | Galatians 3:21 | Galatians 3:22 | Galatians 3:29 | Galatians 4:23 | Galatians 4:28 | Ephesians 1:13 | Ephesians 2:12 | Ephesians 3:6 | Ephesians 6:2 | 1 Timothy 4:8 | 2 Timothy 1:1 | Hebrews 4:1 | Hebrews 6:12 | Hebrews 6:15 | Hebrews 6:17 | Hebrews 7:6 | Hebrews 8:6 | Hebrews 9:15 | Hebrews 10:36 | Hebrews 11:9 | Hebrews 11:13 | Hebrews 11:17 | Hebrews 11:33 | Hebrews 11:39 | 2 Peter 3:4 | 2 Peter 3:9 | 1 John 1:5 | 1 John 2:25 |


Strong's Number: 1861

 Strong's Number: 1861 [ <<= || =>> ]
Transliterated: epaggello
Phonetic: ep-ang-el'-lo

Text: from 1909 and the base of 32; to announce upon (reflexively), i.e. (by implication) to engage to do something, to assert something respecting oneself:

KJV --profess, (make) promise.

This word was found 15 times in the New Testament KJV Bible.
Mark 14:11 | Acts 7:5 | Romans 4:21 | Galatians 3:19 | 1 Timothy 2:10 | 1 Timothy 6:21 | Titus 1:2 | Hebrews 6:13 | Hebrews 10:23 | Hebrews 11:11 | Hebrews 12:26 | James 1:12 | James 2:5 | 2 Peter 2:19 | 1 John 2:25 |


Strong's Number: 1862

 Strong's Number: 1862 [ <<= || =>> ]
Transliterated: epaggelma
Phonetic: ep-ang'-el-mah

Text: from 1861; a self-committal (by assurance of conferring some good):

KJV --promise.

This word was found 2 times in the New Testament KJV Bible.
2 Peter 1:4 | 2 Peter 3:13 |


Strong's Number: 1863

 Strong's Number: 1863 [ <<= || =>> ]
Transliterated: epago
Phonetic: ep-ag'-o

Text: from 1909 and 71; to superinduce, i.e. inflict (an evil), charge (a crime):

KJV --bring upon.

This word was found 4 times in the New Testament KJV Bible.
Matthew 5:14 | Acts 5:28 | 2 Peter 2:1 | 2 Peter 2:5 |


Strong's Number: 1864

 Strong's Number: 1864 [ <<= || =>> ]
Transliterated: epagonizomai
Phonetic: ep-ag-o-nid'-zom-ahee

Text: from 1909 and 75; to struggle for:

KJV --earnestly contend foreign

This word was found 1 times in the New Testament KJV Bible.
Jude 1:3 |


Strong's Number: 1865

 Strong's Number: 1865 [ <<= || =>> ]
Transliterated: epathroizo
Phonetic: ep-ath-roid'-zo

Text: from 1909 and athroizo (to assemble); to accumulate:

KJV --gather thick together.

This word was found 1 times in the New Testament KJV Bible.
Luke 11:29 |


Strong's Number: 1866

 Strong's Number: 1866 [ <<= || =>> ]
Transliterated: Epainetos
Phonetic: ep-a'-hee-net-os

Text: from 1867; praised; Epaenetus, a Christian:

KJV --Epenetus.

This word was found 2 times in the New Testament KJV Bible.
Luke 16:23 | Romans 16:5 |


Strong's Number: 1867

 Strong's Number: 1867 [ <<= || =>> ]
Transliterated: epaineo
Phonetic: ep-ahee-neh'-o

Text: from 1909 and 134; to applaud:

KJV --commend, laud, praise.

This word was found 21 times in the New Testament KJV Bible.
Luke 16:8 | Romans 15:11 | 1 Corinthians 11:2 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 |


Strong's Number: 1868

 Strong's Number: 1868 [ <<= || =>> ]
Transliterated: epainos
Phonetic: ep'-ahee-nos

Text: from 1909 and the base of 134; laudation; concretely, a commendable thing:

KJV --praise.

This word was found 11 times in the New Testament KJV Bible.
Romans 2:29 | Romans 13:3 | 1 Corinthians 4:5 | 2 Corinthians 8:18 | Ephesians 1:6 | Ephesians 1:12 | Ephesians 1:14 | Philippians 1:11 | Philippians 4:8 | 1 Peter 1:7 | 1 Peter 2:14 |


Strong's Number: 1869

 Strong's Number: 1869 [ <<= || =>> ]
Transliterated: epairo
Phonetic: ep-ahee'-ro

Text: from 1909 and 142; to raise up (literally or figuratively):

KJV --exalt self, poise (lift, take) up.

This word was found 31 times in the New Testament KJV Bible.
Matthew 17:8 | Luke 6:20 | Luke 11:27 | Luke 18:13 | Luke 21:28 | Luke 24:50 | John 4:35 | John 6:5 | John 13:18 | John 17:1 | Acts 1:9 | Acts 2:14 | Acts 14:11 | Acts 22:22 | Acts 27:40 | 2 Corinthians 10:5 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 1 Timothy 2:8 |


Strong's Number: 1870

 Strong's Number: 1870 [ <<= || =>> ]
Transliterated: epaischunomai
Phonetic: ep-ahee-skhoo'-nom-ahee

Text: from 1909 and 153; to feel shame for something:

KJV --be ashamed.

This word was found 10 times in the New Testament KJV Bible.
Mark 8:38 | Mark 13:36 | Luke 9:26 | Romans 1:16 | Romans 6:21 | 2 Timothy 1:8 | 2 Timothy 1:12 | 2 Timothy 1:16 | Hebrews 2:11 | Hebrews 11:16 |


Strong's Number: 1871

 Strong's Number: 1871 [ <<= || =>> ]
Transliterated: epaiteo
Phonetic: ep-ahee-teh'-o

Text: from 1909 and 154; to ask for:

KJV --beg.

This word was found 1 times in the New Testament KJV Bible.
Luke 16:3 |


Strong's Number: 1872

 Strong's Number: 1872 [ <<= || =>> ]
Transliterated: epakoloutheo
Phonetic: ep-ak-ol-oo-theh'-o

Text: from 1909 and 190; to accompany:

KJV --follow (after).

This word was found 4 times in the New Testament KJV Bible.
Mark 16:20 | 1 Timothy 5:10 | 1 Timothy 5:24 | 1 Peter 2:21 |


Strong's Number: 1873

 Strong's Number: 1873 [ <<= || =>> ]
Transliterated: epakouo
Phonetic: ep-ak-oo'-o

Text: from 1909 and 191; to hearken (favorably) to:

KJV --hear.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 6:2 |


Strong's Number: 1874

 Strong's Number: 1874 [ <<= || =>> ]
Transliterated: epakroaomai
Phonetic: ep-ak-ro-ah'-om-ahee

Text: from 1909 and the base of 202; to listen (intently) to:

KJV --hear.

This word was found 2 times in the New Testament KJV Bible.
Mark 8:38 | Acts 16:25 |


Strong's Number: 1875

 Strong's Number: 1875 [ <<= || =>> ]
Transliterated: epan
Phonetic: ep-an'

Text: from 1909 and 302; a particle of indefinite contemporaneousness; whenever, as soon as:

KJV --when.

This word was found 2 times in the New Testament KJV Bible.
Matthew 2:8 | Luke 11:22 |


Strong's Number: 1876

 Strong's Number: 1876 [ <<= || =>> ]
Transliterated: epanagkes
Phonetic: ep-an'-ang-kes

Text: neuter of a presumed compound of 1909 and 318; (adverbially) on necessity, i.e. necessarily:

KJV --necessary.

This word was found 1 times in the New Testament KJV Bible.
Acts 15:28 |


Strong's Number: 1877

 Strong's Number: 1877 [ <<= || =>> ]
Transliterated: epanago
Phonetic: ep-an-ag'-o

Text: from 1909 and 321; to lead up on, i.e. (technical) to put out (to sea); (intransitively) to return:

KJV --launch (thrust) out, return.

This word was found 3 times in the New Testament KJV Bible.
Matthew 21:18 | Luke 5:3 | Luke 5:4 |


Strong's Number: 1878

 Strong's Number: 1878 [ <<= || =>> ]
Transliterated: epanamimnesko
Phonetic: ep-an-ah-mim-nace'-ko

Text: from 1909 and 363; to remind of:

KJV --put in mind.

This word was found 1 times in the New Testament KJV Bible.
Romans 15:15 |


Strong's Number: 1879

 Strong's Number: 1879 [ <<= || =>> ]
Transliterated: epanapauomai
Phonetic: ep-an-ah-pow'-om-ahee

Text: middle voice from 1909 and 373; to settle on; literally (remain) or figuratively (rely):

KJV --rest in (upon).

This word was found 2 times in the New Testament KJV Bible.
Luke 10:6 | Romans 2:17 |


Strong's Number: 1880

 Strong's Number: 1880 [ <<= || =>> ]
Transliterated: epanerchomai
Phonetic: ep-an-er'-khom-ahee

Text: from 1909 and 424; to come up on, i.e. return:

KJV --come again, return.

This word was found 2 times in the New Testament KJV Bible.
Luke 10:35 | Luke 19:15 |


Strong's Number: 1881

 Strong's Number: 1881 [ <<= || =>> ]
Transliterated: epanistamai
Phonetic: ep-an-is'-tam-ahee

Text: middle voice from 1909 and 450; to stand up on, i.e. (figuratively) to attack:

KJV --rise up against.

This word was found 2 times in the New Testament KJV Bible.
Matthew 10:21 | Mark 13:12 |


Strong's Number: 1882

 Strong's Number: 1882 [ <<= || =>> ]
Transliterated: epanorthosis
Phonetic: ep-an-or'-tho-sis

Text: from a compound of 1909 and 461; a straightening up again, i.e. (figuratively) rectification (reformation):

KJV -- correction.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 3:16 |


Strong's Number: 1883

 Strong's Number: 1883 [ <<= || =>> ]
Transliterated: epano
Phonetic: ep-an'-o

Text: from 1909 and 507; up above, i.e. over or on (of place, amount, rank, etc.):

KJV --above, more than, (up-)on, over.

This word was found 17 times in the New Testament KJV Bible.
Matthew 2:9 | Matthew 21:7 | Matthew 23:18 | Matthew 23:20 | Matthew 23:22 | Matthew 27:37 | Matthew 28:2 | Mark 14:5 | Luke 4:39 | Luke 10:19 | Luke 11:44 | Luke 19:17 | Luke 19:19 | John 3:31 | 1 Corinthians 15:6 | Revelation 6:8 | Revelation 20:3 |


Strong's Number: 1884

 Strong's Number: 1884 [ <<= || =>> ]
Transliterated: eparkeo
Phonetic: ep-ar-keh'-o

Text: from 1909 and 714; to avail for, i.e. help:

KJV --relieve.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 5:10 | 1 Timothy 5:16 |


Strong's Number: 1885

 Strong's Number: 1885 [ <<= || =>> ]
Transliterated: eparchia
Phonetic: ep-ar-khee'-ah

Text: from a compound of 1909 and 757 (meaning a governor of a district, "eparch"); a special region of government, i.e. a Roman praefecture:

KJV --province.

This word was found 1 times in the New Testament KJV Bible.
Acts 25:1 |


Strong's Number: 1886

 Strong's Number: 1886 [ <<= || =>> ]
Transliterated: epaulis
Phonetic: ep'-ow-lis

Text: from 1909 and an equivalent of 833; a hut over the head, i.e. a dwelling.

This word was found 1 times in the New Testament KJV Bible.
Acts 1:20 |


Strong's Number: 1887

 Strong's Number: 1887 [ <<= || =>> ]
Transliterated: epaurion
Phonetic: ep-ow'-ree-on

Text: from 1909 and 839; occurring on the succeeding day, i.e. (2250 being implied) to-morrow:

KJV --day following, morrow, next day (after).

This word was found 16 times in the New Testament KJV Bible.
Matthew 27:62 | Mark 11:12 | John 1:29 | John 1:35 | John 1:43 | John 6:22 | John 12:12 | Acts 10:9 | Acts 10:23 | Acts 10:24 | Acts 14:20 | Acts 20:7 | Acts 21:8 | Acts 22:30 | Acts 25:6 | Acts 25:23 |


Strong's Number: 1888

 Strong's Number: 1888 [ <<= || =>> ]
Transliterated: epautophoroi
Phonetic: ep-ow-tof-o'-ro

Text: from 1909 and 846 and (the dative case singular of) a derivative of phor (a thief); in theft itself, i.e. (by analogy) in actual crime:

KJV --in the very act.

This word was found 1 times in the New Testament KJV Bible.
John 8:4 |


Strong's Number: 1889

 Strong's Number: 1889 [ <<= || =>> ]
Transliterated: Epaphras
Phonetic: ep-af-ras'

Text: contracted from 1891; Epaphras, a Christian:

KJV --Epaphras.

This word was found 3 times in the New Testament KJV Bible.
Colossians 1:7 | Colossians 4:12 | Philemon 1:23 |


Strong's Number: 1890

 Strong's Number: 1890 [ <<= || =>> ]
Transliterated: epaphrizo
Phonetic: ep-af-rid'-zo

Text: from 1909 and 875; to foam upon, i.e. (figuratively) to exhibit (a vile passion):

KJV --foam out.

This word was found 1 times in the New Testament KJV Bible.
Jude 1:13 |


Strong's Number: 1891

 Strong's Number: 1891 [ <<= || =>> ]
Transliterated: Epaphroditos
Phonetic: ep-af-rod'-ee-tos

Text: from 1909 (in the sense of devoted to) and Aphrodite (Venus); Epaphroditus, a Christian:

KJV --Epaphroditus. Compare 1889.

This word was found 2 times in the New Testament KJV Bible.
Philippians 2:25 | Philippians 4:18 |


Strong's Number: 1892

 Strong's Number: 1892 [ <<= || =>> ]
Transliterated: epegeiro
Phonetic: ep-eg-i'-ro

Text: from 1909 and 1453; to rouse upon, i.e. (figuratively) to excite against:

KJV --raise, stir up.

This word was found 2 times in the New Testament KJV Bible.
Acts 13:50 | Acts 14:2 |


Strong's Number: 1893

 Strong's Number: 1893 [ <<= || =>> ]
Transliterated: epei
Phonetic: ep-i'

Text: from 1909 and 1487; thereupon, i.e. since (of time or cause):

KJV --because, else, for that (then, -asmuch as), otherwise, seeing that, since, when.

This word was found 96 times in the New Testament KJV Bible.
Matthew 18:31 | Mark 15:41 | Luke 1:34 | Luke 7:1 | John 13:29 | John 19:31 | Romans 3:6 | Romans 11:6 | Romans 11:22 | 1 Corinthians 5:10 | 1 Corinthians 7:14 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 13:3 | Hebrews 2:14 | Hebrews 4:6 | Hebrews 5:2 | Hebrews 5:11 | Hebrews 6:13 | Hebrews 9:17 | Hebrews 9:26 | Hebrews 10:2 | Hebrews 11:11 |


Strong's Number: 1894

 Strong's Number: 1894 [ <<= || =>> ]
Transliterated: epeide
Phonetic: ep-i-day'

Text: from 1893 and 1211; since now, i.e. (of time) when, or (of cause) whereas:

KJV --after that, because, for (that, -asmuch as), seeing, since.

This word was found 70 times in the New Testament KJV Bible.
Matthew 21:46 | Acts 13:46 | Acts 14:12 | Acts 15:24 | 1 Corinthians 1:21 | 1 Corinthians 1:22 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Philippians 2:26 |


Strong's Number: 1895

 Strong's Number: 1895 [ <<= || =>> ]
Transliterated: epeideper
Phonetic: ep-i-day'-per

Text: from 1894 and 4007; since indeed (of cause):

KJV --forasmuch.

This word was found 1 times in the New Testament KJV Bible.
Luke 1:1 |


Strong's Number: 1896

 Strong's Number: 1896 [ <<= || =>> ]
Transliterated: epeidon
Phonetic: ep-i'-don

Text: and other moods and persons of the same tense; from 1909 and 1492; to regard (favorably or otherwise):

KJV --behold, look upon.

This word was found 4 times in the New Testament KJV Bible.
Matthew 27:50 | Luke 1:25 | Luke 11:6 | Acts 4:29 |


Strong's Number: 1897

 Strong's Number: 1897 [ <<= || =>> ]
Transliterated: epeiper
Phonetic: ep-i'-per

Text: from 1893 and 4007; since indeed (of cause):

KJV -- seeing.

This word was found 1 times in the New Testament KJV Bible.
Romans 3:30 |


Strong's Number: 1898

 Strong's Number: 1898 [ <<= || =>> ]
Transliterated: epeisagoge
Phonetic: ep-ice-ag-o-gay'

Text: from a compound of 1909 and 1521; a superintroduction:

KJV --bringing in.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 7:19 |


Strong's Number: 1899

 Strong's Number: 1899 [ <<= || =>> ]
Transliterated: epeita
Phonetic: ep'-i-tah

Text: from 1909 and 1534; thereafter:

KJV --after that(-ward), then.

This word was found 54 times in the New Testament KJV Bible.
Matthew 23:5 | Luke 16:7 | John 11:7 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 15:6 | 1 Corinthians 15:7 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Galatians 1:18 | Galatians 1:21 | Galatians 2:1 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | Hebrews 7:2 | Hebrews 7:27 | James 3:17 | James 4:13 |


Strong's Number: 1900

 Strong's Number: 1900 [ <<= || =>> ]
Transliterated: epekeina
Phonetic: ep-ek'-i-nah

Text: from 1909 and (the accusative case plural neuter of) 1565; upon those parts of, i.e. on the further side of:

KJV -- beyond.

This word was found 1 times in the New Testament KJV Bible.
Acts 7:43 |


Strong's Number: 1901

 Strong's Number: 1901 [ <<= || =>> ]
Transliterated: epekteinomai
Phonetic: ep-ek-ti'-nom-ahee

Text: middle voice from 1909 and 1614; to stretch (oneself) forward upon:

KJV --reach forth.

This word was found 1 times in the New Testament KJV Bible.
Philippians 3:13 |


Strong's Number: 1902

 Strong's Number: 1902 [ <<= || =>> ]
Transliterated: ependuomai
Phonetic: ep-en-doo'-om-ahee

Text: middle voice from 1909 and 1746; to invest upon oneself:

KJV --be clothed upon.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 5:2 | 2 Corinthians 5:4 |


Strong's Number: 1903

 Strong's Number: 1903 [ <<= || =>> ]
Transliterated: ependutes
Phonetic: ep-en-doo'-tace

Text: from 1902; a wrapper, i.e. outer garment:

KJV --fisher's coat.

This word was found 1 times in the New Testament KJV Bible.
John 21:7 |


Strong's Number: 1904

 Strong's Number: 1904 [ <<= || =>> ]
Transliterated: eperchomai
Phonetic: ep-er'-khom-ahee

Text: from 1909 and 2064; to supervene, i.e. arrive, occur, impend, attack, (figuratively) influence:

KJV --come (in, upon).

This word was found 9 times in the New Testament KJV Bible.
Luke 1:35 | Luke 11:22 | Luke 21:35 | Acts 1:8 | Acts 8:24 | Acts 13:40 | Acts 14:19 | Ephesians 2:7 | James 5:1 |


Strong's Number: 1905

 Strong's Number: 1905 [ <<= || =>> ]
Transliterated: eperotao
Phonetic: ep-er-o-tah'-o

Text: from 1909 and 2065; to ask for, i.e. inquire, seek:

KJV --ask (after, questions), demand, desire, question.

This word was found 62 times in the New Testament KJV Bible.
Matthew 12:10 | Matthew 16:1 | Matthew 17:10 | Matthew 22:23 | Matthew 22:35 | Matthew 22:41 | Matthew 22:46 | Matthew 27:11 | Mark 5:9 | Mark 7:5 | Mark 7:16 | Mark 8:24 | Mark 8:27 | Mark 9:11 | Mark 9:16 | Mark 9:21 | Mark 9:28 | Mark 9:32 | Mark 9:33 | Mark 10:2 | Mark 10:10 | Mark 10:17 | Mark 11:28 | Mark 12:18 | Mark 12:28 | Mark 12:34 | Mark 13:3 | Mark 14:60 | Mark 14:61 | Mark 15:2 | Mark 15:4 | Mark 15:43 | Luke 2:46 | Luke 3:10 | Luke 3:14 | Luke 6:9 | Luke 8:9 | Luke 8:30 | Luke 9:18 | Luke 17:20 | Luke 18:18 | Luke 18:40 | Luke 20:21 | Luke 20:27 | Luke 20:40 | Luke 21:7 | Luke 23:3 | Luke 23:6 | Luke 23:9 | John 18:7 | John 18:21 | Acts 1:6 | Acts 5:27 | Acts 21:32 | Acts 23:34 | Romans 10:20 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 |


Strong's Number: 1906

 Strong's Number: 1906 [ <<= || =>> ]
Transliterated: eperotema
Phonetic: ep-er-o'-tay-mah

Text: from 1905; an inquiry:

KJV --answer.

This word was found 2 times in the New Testament KJV Bible.
Matthew 6:16 | 1 Peter 3:21 |


Strong's Number: 1907

 Strong's Number: 1907 [ <<= || =>> ]
Transliterated: epecho
Phonetic: ep-ekh'-o

Text: from 1909 and 2192; to hold upon, i.e. (by implication) to retain; (by extension) to detain; (with implication of 3563) to pay attention to:

KJV --give (take) heed unto, hold forth, mark, stay.

This word was found 5 times in the New Testament KJV Bible.
Luke 14:7 | Acts 3:5 | Acts 19:22 | Philippians 2:16 | 1 Timothy 4:16 |


Strong's Number: 1908

 Strong's Number: 1908 [ <<= || =>> ]
Transliterated: epereazo
Phonetic: ep-ay-reh-ad'-zo

Text: from a comparative of 1909 and (probably) areia (threats); to insult, slander:

KJV --use despitefully, falsely accuse.

This word was found 5 times in the New Testament KJV Bible.
Matthew 5:44 | Mark 8:5 | Luke 6:28 | Luke 10:9 | 1 Peter 3:16 |


Strong's Number: 1909

 Strong's Number: 1909 [ <<= || =>> ]
Transliterated: epi
Phonetic: ep-ee'

Text: a primary preposition; properly, meaning superimposition (of time, place, order, etc.), as a relation of distribution [with the genitive case], i.e. over, upon, etc.; of rest (with the det.) at, on, etc.; of direction (with the accusative case) towards, upon, etc.:

KJV --about (the times), above, after, against, among, as long as (touching), at, beside, X have charge of, (be-, [where-])fore, in (a place, as much as, the time of, -to), (because) of, (up-)on (behalf of), over, (by, for) the space of, through(-out), (un-)to(-ward), with. In compounds it retains essentially th¤$å

This word was found 852 times in the New Testament KJV Bible.


Strong's Number: 1910

 Strong's Number: 1910 [ <<= || =>> ]
Transliterated: epibaino
Phonetic: ep-ee-bah'-ee-no

Text: from 1909 and the base of 939; to walk upon, i.e. mount, ascend, embark, arrive:

KJV --come (into), enter into, go abroad, sit upon, take ship.

This word was found 7 times in the New Testament KJV Bible.
Matthew 21:5 | Acts 20:18 | Acts 21:2 | Acts 21:6 | Acts 25:1 | Acts 27:2 | Galatians 3:13 |


Strong's Number: 1911

 Strong's Number: 1911 [ <<= || =>> ]
Transliterated: epiballo
Phonetic: ep-ee-bal'-lo

Text: from 1909 and 906; to throw upon (literal or figurative, transitive or reflexive; usually with more or less force); specially (with 1438 implied) to reflect; impersonally, to belong to:

KJV -- beat into, cast (up-)on, fall, lay (on), put (unto), stretch forth, think on.

This word was found 18 times in the New Testament KJV Bible.
Matthew 9:16 | Matthew 26:50 | Mark 4:37 | Mark 11:7 | Mark 14:46 | Mark 14:72 | Luke 5:36 | Luke 9:62 | Luke 15:12 | Luke 20:19 | Luke 21:12 | John 7:30 | John 7:44 | Acts 4:3 | Acts 5:18 | Acts 12:1 | Acts 21:27 | 1 Corinthians 7:35 |


Strong's Number: 1912

 Strong's Number: 1912 [ <<= || =>> ]
Transliterated: epibareo
Phonetic: ep-ee-bar-eh'-o

Text: from 1909 and 916; to be heavy upon, i.e. (pecuniarily) to be expensive to; figuratively, to be severe towards:

KJV --be chargeable to, overcharge.

This word was found 3 times in the New Testament KJV Bible.
2 Corinthians 2:5 | 1 Thessalonians 2:9 | 2 Thessalonians 3:8 |


Strong's Number: 1913

 Strong's Number: 1913 [ <<= || =>> ]
Transliterated: epibibazo
Phonetic: ep-ee-bee-bad'-zo

Text: from 1909 and a redupl. deriv. of the base of 939 [compare 307]; to cause to mount (an animal):

KJV --set on.

This word was found 2 times in the New Testament KJV Bible.
Luke 19:35 | Acts 23:24 |


Strong's Number: 1914

 Strong's Number: 1914 [ <<= || =>> ]
Transliterated: epiblepo
Phonetic: ep-ee-blep'-o

Text: from 1909 and 991; to gaze at (with favor, pity or partiality):

KJV --look upon, regard, have respect to.

This word was found 4 times in the New Testament KJV Bible.
Luke 1:48 | Luke 9:38 | Luke 21:26 | James 2:3 |


Strong's Number: 1915

 Strong's Number: 1915 [ <<= || =>> ]
Transliterated: epiblema
Phonetic: ep-ib'-lay-mah

Text: from 1911; a patch:

KJV --piece.

This word was found 3 times in the New Testament KJV Bible.
Matthew 9:16 | Mark 2:21 | Luke 5:36 |


Strong's Number: 1916

 Strong's Number: 1916 [ <<= || =>> ]
Transliterated: epiboao
Phonetic: ep-ee-bo-ah'-o

Text: from 1909 and 994; to exclaim against:

KJV -- cry.

This word was found 1 times in the New Testament KJV Bible.
Acts 25:24 |


Strong's Number: 1917

 Strong's Number: 1917 [ <<= || =>> ]
Transliterated: epiboule
Phonetic: ep-ee-boo-lay'

Text: from a presumed compound of 1909 and 1014; a plan against someone, i.e. a plot:

KJV --laying (lying) in wait.

This word was found 4 times in the New Testament KJV Bible.
Acts 9:24 | Acts 20:3 | Acts 20:19 | Acts 23:30 |


Strong's Number: 1918

 Strong's Number: 1918 [ <<= || =>> ]
Transliterated: epigambreuo
Phonetic: ep-ee-gam-bryoo'-o

Text: from 1909 and a derivative of 1062; to form affinity with, i.e. (specially) in a levirate way:

KJV --marry.

This word was found 1 times in the New Testament KJV Bible.
Matthew 22:24 |


Strong's Number: 1919

 Strong's Number: 1919 [ <<= || =>> ]
Transliterated: epigeios
Phonetic: ep-ig'-i-os

Text: from 1909 and 1093; worldly (physically or morally):

KJV --earthly, in earth, terrestrial.

This word was found 26 times in the New Testament KJV Bible.
Mark 2:1 | John 3:12 | Acts 13:46 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 5:1 | Philippians 2:10 | Philippians 3:19 | James 3:15 |


Strong's Number: 1920

 Strong's Number: 1920 [ <<= || =>> ]
Transliterated: epiginomai
Phonetic: ep-ig-in'-om-ahee

Text: from 1909 and 1096; to arrive upon, i.e. spring up (as a wind):

KJV --blow.

This word was found 1 times in the New Testament KJV Bible.
Acts 28:13 |


Strong's Number: 1921

 Strong's Number: 1921 [ <<= || =>> ]
Transliterated: epiginosko
Phonetic: ep-ig-in-oce'-ko

Text: from 1909 and 1097; to know upon some mark, i.e. recognize; by implication, to become fully acquainted with, to acknowledge:

KJV --(ac-, have, take)know(-ledge, well), perceive.

This word was found 46 times in the New Testament KJV Bible.
Matthew 7:16 | Matthew 7:20 | Matthew 11:27 | Matthew 14:35 | Matthew 17:12 | Mark 2:8 | Mark 6:33 | Mark 6:54 | Luke 1:4 | Luke 1:22 | Luke 5:22 | Luke 7:37 | Luke 23:7 | Luke 24:16 | Luke 24:31 | Acts 3:10 | Acts 4:13 | Acts 9:30 | Acts 12:14 | Acts 19:34 | Acts 22:24 | Acts 22:29 | Acts 24:7 | Acts 25:10 | Acts 27:39 | Acts 28:1 | Romans 1:32 | 1 Corinthians 13:12 | 1 Corinthians 13:13 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 1:13 | 2 Corinthians 1:14 | 2 Corinthians 6:9 | 2 Corinthians 13:5 | 1 Timothy 4:3 | 2 Peter 2:21 |


Strong's Number: 1922

 Strong's Number: 1922 [ <<= || =>> ]
Transliterated: epignosis
Phonetic: ep-ig'-no-sis

Text: from 1921; recognition, i.e. (by implication) full discernment, acknowledgement:

KJV --(ac-)knowledge(-ing, - ment).

This word was found 20 times in the New Testament KJV Bible.
Romans 1:28 | Romans 3:20 | Romans 10:2 | Ephesians 1:17 | Ephesians 4:13 | Philippians 1:9 | Colossians 1:9 | Colossians 1:10 | Colossians 2:2 | Colossians 3:10 | 1 Timothy 2:4 | 2 Timothy 2:25 | 2 Timothy 3:7 | Titus 1:1 | Philemon 1:6 | Hebrews 10:26 | 2 Peter 1:2 | 2 Peter 1:3 | 2 Peter 1:8 | 2 Peter 2:20 |


Strong's Number: 1923

 Strong's Number: 1923 [ <<= || =>> ]
Transliterated: epigraphe
Phonetic: ep-ig-raf-ay'

Text: from 1924; an inscription:

KJV -- superscription.

This word was found 5 times in the New Testament KJV Bible.
Matthew 22:20 | Mark 12:16 | Mark 15:26 | Luke 20:24 | Luke 23:37 |


Strong's Number: 1924

 Strong's Number: 1924 [ <<= || =>> ]
Transliterated: epigrapho
Phonetic: ep-ee-graf'-o

Text: from 1909 and 1125; to inscribe (physically or mentally):

KJV --inscription, write in (over, thereon).

This word was found 5 times in the New Testament KJV Bible.
Mark 15:26 | Acts 17:23 | Hebrews 8:10 | Hebrews 10:16 | Revelation 21:12 |


Strong's Number: 1925

 Strong's Number: 1925 [ <<= || =>> ]
Transliterated: epideiknumi
Phonetic: ep-ee-dike'-noo-mee

Text: from 1909 and 1166; to exhibit (physically or mentally):

KJV --shew.

This word was found 9 times in the New Testament KJV Bible.
Matthew 16:1 | Matthew 22:19 | Matthew 24:1 | Luke 17:14 | Luke 20:24 | Luke 24:40 | Acts 9:39 | Acts 18:28 | Hebrews 6:17 |


Strong's Number: 1926

 Strong's Number: 1926 [ <<= || =>> ]
Transliterated: epidechomai
Phonetic: ep-ee-dekh'-om-ahee

Text: from 1909 and 1209; to admit (as a guest or [figuratively] teacher):

KJV --receive.

This word was found 2 times in the New Testament KJV Bible.
3 John 1:9 | 3 John 1:10 |


Strong's Number: 1927

 Strong's Number: 1927 [ <<= || =>> ]
Transliterated: epidemeo
Phonetic: ep-ee-day-meh'-o

Text: from a compound of 1909 and 1218; to make oneself at home, i.e. (by extension) to reside (in a foreign country):

KJV --[be] dwelling (which were) there, stranger.

This word was found 1 times in the New Testament KJV Bible.
Acts 17:21 |


Strong's Number: 1928

 Strong's Number: 1928 [ <<= || =>> ]
Transliterated: epidiatassomai
Phonetic: ep-ee-dee-ah-tas'-som-ahee

Text: middle voice from 1909 and 1299; to appoint besides, i.e. supplement (as a codicil):

KJV --add to.

This word was found 1 times in the New Testament KJV Bible.
Galatians 3:15 |


Strong's Number: 1929

 Strong's Number: 1929 [ <<= || =>> ]
Transliterated: epididomi
Phonetic: ep-ee-did'-o-mee

Text: from 1909 and 1325; to give over (by hand or surrender):

KJV --deliver unto, give, let (+ [her drive]), offer.

This word was found 10 times in the New Testament KJV Bible.
Matthew 7:9 | Matthew 7:10 | Luke 4:17 | Luke 11:11 | Luke 11:12 | Luke 24:30 | Luke 24:42 | John 13:26 | Acts 15:30 | Acts 27:15 |


Strong's Number: 1930

 Strong's Number: 1930 [ <<= || =>> ]
Transliterated: epidiorthoo
Phonetic: ep-ee-dee-or-tho'-o

Text: from 1909 and a derivative of 3717; to straighten further, i.e. (figuratively) arrange additionally:

KJV -- set in order.

This word was found 1 times in the New Testament KJV Bible.
Titus 1:5 |


Strong's Number: 1931

 Strong's Number: 1931 [ <<= || =>> ]
Transliterated: epiduo
Phonetic: ep-ee-doo'-o

Text: from 1909 and 1416; to set fully (as the sun):

KJV --go down.

This word was found 2 times in the New Testament KJV Bible.
Luke 10:34 | Ephesians 4:26 |


Strong's Number: 1932

 Strong's Number: 1932 [ <<= || =>> ]
Transliterated: epieikeia
Phonetic: ep-ee-i'-ki-ah

Text: from 1933; suitableness, i.e. (by implication) equity, mildness:

KJV --clemency, gentleness.

This word was found 2 times in the New Testament KJV Bible.
Acts 24:4 | 2 Corinthians 10:1 |


Strong's Number: 1933

 Strong's Number: 1933 [ <<= || =>> ]
Transliterated: epieikes
Phonetic: ep-ee-i-kace'

Text: from 1909 and 1503; appropriate, i.e. (by implication) mild:

KJV --gentle, moderation, patient.

This word was found 5 times in the New Testament KJV Bible.
Philippians 4:5 | 1 Timothy 3:3 | Titus 3:2 | James 3:17 | 1 Peter 2:18 |


Strong's Number: 1934

 Strong's Number: 1934 [ <<= || =>> ]
Transliterated: epizeteo
Phonetic: ep-eed-zay-teh'-o

Text: from 1909 and 2212; to search (inquire) for; intensively, to demand, to crave:

KJV --desire, enquire, seek (after, for).

This word was found 12 times in the New Testament KJV Bible.
Matthew 6:32 | Matthew 12:39 | Matthew 16:4 | Luke 11:29 | Luke 12:30 | Acts 12:19 | Acts 13:7 | Acts 19:39 | Romans 11:7 | Philippians 4:17 | Hebrews 11:14 | Hebrews 13:14 |


Strong's Number: 1935

 Strong's Number: 1935 [ <<= || =>> ]
Transliterated: epithanatios
Phonetic: ep-ee-than-at'-ee-os

Text: from 1909 and 2288; doomed to death:

KJV --appointed to death.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 4:9 |


Strong's Number: 1936

 Strong's Number: 1936 [ <<= || =>> ]
Transliterated: epithesis
Phonetic: ep-ith'-es-is

Text: from 2007; an imposition (of hands officially):

KJV --laying (putting) on.

This word was found 4 times in the New Testament KJV Bible.
Acts 8:18 | 1 Timothy 4:14 | 2 Timothy 1:6 | Hebrews 6:2 |


Strong's Number: 1937

 Strong's Number: 1937 [ <<= || =>> ]
Transliterated: epithumeo
Phonetic: ep-ee-thoo-meh'-o

Text: from 1909 and 2372; to set the heart upon, i.e. long for (rightfully or otherwise):

KJV --covet, desire, would fain, lust (after).

This word was found 16 times in the New Testament KJV Bible.
Matthew 5:28 | Matthew 13:17 | Luke 15:16 | Luke 16:21 | Luke 17:22 | Luke 22:15 | Acts 20:33 | Romans 7:7 | Romans 13:9 | 1 Corinthians 10:6 | Galatians 5:17 | 1 Timothy 3:1 | Hebrews 6:11 | James 4:2 | 1 Peter 1:12 | Revelation 9:6 |


Strong's Number: 1938

 Strong's Number: 1938 [ <<= || =>> ]
Transliterated: epithumetes
Phonetic: ep-ee-thoo-may-tace'

Text: from 1937; a craver:

KJV --+ lust after.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 10:6 |


Strong's Number: 1939

 Strong's Number: 1939 [ <<= || =>> ]
Transliterated: epithumia
Phonetic: ep-ee-thoo-mee'-ah

Text: from 1937; a longing (especially for what is forbidden):

KJV --concupiscence, desire, lust (after).

This word was found 40 times in the New Testament KJV Bible.
Mark 4:19 | Luke 22:15 | John 8:44 | Romans 1:24 | Romans 6:12 | Romans 7:7 | Romans 7:8 | Romans 13:14 | Galatians 5:16 | Galatians 5:24 | Ephesians 2:3 | Ephesians 4:22 | Philippians 1:23 | Colossians 3:5 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 4:5 | 1 Timothy 6:9 | 2 Timothy 2:22 | 2 Timothy 3:6 | 2 Timothy 4:3 | Titus 2:12 | Titus 3:3 | James 1:14 | James 1:15 | 1 Peter 1:14 | 1 Peter 2:11 | 1 Peter 4:2 | 1 Peter 4:3 | 2 Peter 1:4 | 2 Peter 2:10 | 2 Peter 2:18 | 2 Peter 3:3 | 1 John 2:16 | 1 John 2:17 | Jude 1:16 | Jude 1:18 | Revelation 18:14 |


Strong's Number: 1940

 Strong's Number: 1940 [ <<= || =>> ]
Transliterated: epikathizo
Phonetic: ep-ee-kath-id'-zo

Text: from 1909 and 2523; to seat upon:

KJV -- set on.

This word was found 1 times in the New Testament KJV Bible.
Matthew 21:7 |


Strong's Number: 1941

 Strong's Number: 1941 [ <<= || =>> ]
Transliterated: epikaleomai
Phonetic: ep-ee-kal-eh'-om-ahee

Text: middle voice from 1909 and 2564; to entile; by implication, to invoke (for aid, worship, testimony, decision, etc.):

KJV --appeal (unto), call (on, upon), surname.

This word was found 31 times in the New Testament KJV Bible.
Luke 22:3 | Acts 1:23 | Acts 2:21 | Acts 4:36 | Acts 7:59 | Acts 9:14 | Acts 9:21 | Acts 10:5 | Acts 10:18 | Acts 10:32 | Acts 11:13 | Acts 12:12 | Acts 12:25 | Acts 15:17 | Acts 15:22 | Acts 22:16 | Acts 25:11 | Acts 25:12 | Acts 25:21 | Acts 25:25 | Acts 26:32 | Acts 28:19 | Romans 10:12 | Romans 10:13 | Romans 10:14 | 1 Corinthians 1:2 | 2 Corinthians 1:23 | 2 Timothy 2:22 | Hebrews 11:16 | James 2:7 | 1 Peter 1:17 |


Strong's Number: 1942

 Strong's Number: 1942 [ <<= || =>> ]
Transliterated: epikaluma
Phonetic: ep-ee-kal'-oo-mah

Text: from 1943; a covering, i.e. (figuratively) pretext:

KJV --cloke.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 2:16 |


Strong's Number: 1943

 Strong's Number: 1943 [ <<= || =>> ]
Transliterated: epikalupto
Phonetic: ep-ee-kal-oop'-to

Text: from 1909 and 2572; to conceal, i.e. (figuratively) forgive:

KJV --cover.

This word was found 1 times in the New Testament KJV Bible.
Romans 4:7 |


Strong's Number: 1944

 Strong's Number: 1944 [ <<= || =>> ]
Transliterated: epikataratos
Phonetic: ep-ee-kat-ar'-at-os

Text: from 1909 and a derivative of 2672; imprecated, i.e. execrable:

KJV --accursed.

This word was found 3 times in the New Testament KJV Bible.
John 7:49 | Galatians 3:10 | Galatians 3:13 |


Strong's Number: 1945

 Strong's Number: 1945 [ <<= || =>> ]
Transliterated: epikeimai
Phonetic: ep-ik'-i-mahee

Text: from 1909 and 2749; to rest upon (literally or figuratively):

KJV --impose, be instant, (be) laid (there-, up-)on, (when) lay (on), lie (on), press upon.

This word was found 6 times in the New Testament KJV Bible.
Luke 5:1 | Luke 23:22 | John 11:38 | John 21:9 | 1 Corinthians 9:16 | Hebrews 9:10 |


Strong's Number: 1946

 Strong's Number: 1946 [ <<= || =>> ]
Transliterated: Epikoureios
Phonetic: ep-ee-koo'-ri-os

Text: from Epikouros [compare 1947] (a noted philosopher); an Epicurean or follower of Epicurus:

KJV --Epicurean.

This word was found 1 times in the New Testament KJV Bible.
Acts 17:18 |


Strong's Number: 1947

 Strong's Number: 1947 [ <<= || =>> ]
Transliterated: epikouria
Phonetic: ep-ee-koo-ree'-ah

Text: from a compound of 1909 and a (prolonged) form of the base of 2877 (in the sense of servant); assistance:

KJV --help.

This word was found 1 times in the New Testament KJV Bible.
Acts 26:22 |


Strong's Number: 1948

 Strong's Number: 1948 [ <<= || =>> ]
Transliterated: epikrino
Phonetic: ep-ee-kree'-no

Text: from 1909 and 2919; to adjudge:

KJV --give sentence.

This word was found 2 times in the New Testament KJV Bible.
Luke 21:28 | Luke 23:23 |


Strong's Number: 1949

 Strong's Number: 1949 [ <<= || =>> ]
Transliterated: epilambanomai
Phonetic: ep-ee-lam-ban'-om-ahee

Text: middle voice from 1909 and 2983; to seize (for help, injury, attainment, or any other purpose; literally or figuratively):

KJV --catch, lay hold (up-)on, take (by, hold of, on).

This word was found 19 times in the New Testament KJV Bible.
Matthew 14:31 | Mark 8:23 | Luke 9:47 | Luke 14:4 | Luke 20:20 | Luke 20:26 | Luke 23:25 | Acts 9:27 | Acts 16:19 | Acts 17:19 | Acts 18:17 | Acts 21:30 | Acts 21:33 | Acts 23:19 | 1 Timothy 6:12 | 1 Timothy 6:19 | Hebrews 2:16 | Hebrews 8:9 | Revelation 6:8 |


Strong's Number: 1950

 Strong's Number: 1950 [ <<= || =>> ]
Transliterated: epilanthanomai
Phonetic: ep-ee-lan-than'-om-ahee

Text: middle voice from 1909 and 2990; to lose out of mind; by implication, to neglect:

KJV --(be) forget(-ful of).

This word was found 8 times in the New Testament KJV Bible.
Matthew 16:5 | Mark 8:14 | Luke 12:6 | Philippians 3:13 | Hebrews 6:10 | Hebrews 13:2 | Hebrews 13:16 | James 1:24 |


Strong's Number: 1951

 Strong's Number: 1951 [ <<= || =>> ]
Transliterated: epilegomai
Phonetic: ep-ee-leg'-om-ahee

Text: middle voice from 1909 and 3004; to surname, select:

KJV --call, choose.

This word was found 2 times in the New Testament KJV Bible.
John 5:2 | Acts 15:39 |


Strong's Number: 1952

 Strong's Number: 1952 [ <<= || =>> ]
Transliterated: epileipo
Phonetic: ep-ee-li'-po

Text: from 1909 and 3007; to leave upon, i.e. (figuratively) to be insufficient for:

KJV --fail.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 11:32 |


Strong's Number: 1953

 Strong's Number: 1953 [ <<= || =>> ]
Transliterated: epilesmone
Phonetic: ep-ee-lace-mon-ay'

Text: from a derivative of 1950; negligence:

KJV --X forgetful.

This word was found 1 times in the New Testament KJV Bible.
James 1:25 |


Strong's Number: 1954

 Strong's Number: 1954 [ <<= || =>> ]
Transliterated: epiloipos
Phonetic: ep-il'-oy-pos

Text: from 1909 and 3062; left over, i.e. remaining:

KJV --rest.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 4:2 |


Strong's Number: 1955

 Strong's Number: 1955 [ <<= || =>> ]
Transliterated: epilusis
Phonetic: ep-il'-oo-sis

Text: from 1956; explanation, i.e. application:

KJV --interpretation.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 1:20 |


Strong's Number: 1956

 Strong's Number: 1956 [ <<= || =>> ]
Transliterated: epiluo
Phonetic: ep-ee-loo'-o

Text: from 1909 and 3089; to solve further, i.e. (figuratively) to explain, decide:

KJV --determine, expound.

This word was found 2 times in the New Testament KJV Bible.
Mark 4:34 | Acts 19:39 |


Strong's Number: 1957

 Strong's Number: 1957 [ <<= || =>> ]
Transliterated: epimartureo
Phonetic: ep-ee-mar-too-reh'-o

Text: from 1909 and 3140; to attest further, i.e. corroborate:

KJV --testify.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 5:12 |


Strong's Number: 1958

 Strong's Number: 1958 [ <<= || =>> ]
Transliterated: epimeleia
Phonetic: ep-ee-mel'-i-ah

Text: from 1959; carefulness, i.e. kind attention (hospitality):

KJV --+ refresh self.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:3 |


Strong's Number: 1959

 Strong's Number: 1959 [ <<= || =>> ]
Transliterated: epimeleomai
Phonetic: ep-ee-mel-eh'-om-ahee

Text: middle voice from 1909 and the same as 3199; to care for (physically or otherwise):

KJV --take care of.

This word was found 3 times in the New Testament KJV Bible.
Luke 10:34 | Luke 10:35 | 1 Timothy 3:5 |


Strong's Number: 1960

 Strong's Number: 1960 [ <<= || =>> ]
Transliterated: epimelos
Phonetic: ep-ee-mel-oce'

Text: adverb from a derivative of 1959; carefully:

KJV --diligently.

This word was found 1 times in the New Testament KJV Bible.
Luke 15:8 |


Strong's Number: 1961

 Strong's Number: 1961 [ <<= || =>> ]
Transliterated: epimeno
Phonetic: ep-ee-men'-o

Text: from 1909 and 3306; to stay over, i.e. remain (figuratively, persevere):

KJV --abide (in), continue (in), tarry.

This word was found 17 times in the New Testament KJV Bible.
John 8:7 | Acts 10:48 | Acts 12:16 | Acts 13:43 | Acts 21:4 | Acts 21:10 | Acts 28:12 | Acts 28:14 | Romans 6:1 | Romans 11:22 | Romans 11:23 | 1 Corinthians 16:7 | 1 Corinthians 16:8 | Galatians 1:18 | Philippians 1:24 | Colossians 1:23 | 1 Timothy 4:16 |


Strong's Number: 1962

 Strong's Number: 1962 [ <<= || =>> ]
Transliterated: epineuo
Phonetic: ep-een-yoo'-o

Text: from 1909 and 3506; to nod at, i.e. (by implication) to assent:

KJV --consent.

This word was found 1 times in the New Testament KJV Bible.
Acts 18:20 |


Strong's Number: 1963

 Strong's Number: 1963 [ <<= || =>> ]
Transliterated: epinoia
Phonetic: ep-in'-oy-ah

Text: from 1909 and 3563; attention of the mind, i.e. (by implication) purpose:

KJV --thought.

This word was found 1 times in the New Testament KJV Bible.
Acts 8:22 |


Strong's Number: 1964

 Strong's Number: 1964 [ <<= || =>> ]
Transliterated: epiorkeo
Phonetic: ep-ee-or-keh'-o

Text: from 1965; to commit perjury:

KJV --forswear self.

This word was found 1 times in the New Testament KJV Bible.
Matthew 5:33 |


Strong's Number: 1965

 Strong's Number: 1965 [ <<= || =>> ]
Transliterated: epiorkos
Phonetic: ep-ee'-or-kos

Text: from 1909 and 3727; on oath, i.e. (falsely) a forswearer:

KJV --perjured person.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 1:10 |


Strong's Number: 1966

 Strong's Number: 1966 [ <<= || =>> ]
Transliterated: epiousa
Phonetic: ep-ee-oo'-sah

Text: feminine singular participle of a comparative of 1909 and heimi (to go); supervening, i.e. (2250 or 3571 being expressed or implied) the ensuing day or night:

KJV --following, next.

This word was found 5 times in the New Testament KJV Bible.
Acts 7:26 | Acts 16:11 | Acts 20:15 | Acts 21:18 | Acts 23:11 |


Strong's Number: 1967

 Strong's Number: 1967 [ <<= || =>> ]
Transliterated: epiousios
Phonetic: ep-ee-oo'-see-os

Text: perhaps from the same as 1966; tomorrow's; but more probably from 1909 and a derivative of the present participle feminine of 1510; for subsistence, i.e. needful:

KJV --daily.

This word was found 2 times in the New Testament KJV Bible.
Matthew 6:11 | Luke 11:3 |


Strong's Number: 1968

 Strong's Number: 1968 [ <<= || =>> ]
Transliterated: epipipto
Phonetic: ep-ee-pip'-to

Text: from 1909 and 4098; to embrace (with affection) or seize (with more or less violence; literally or figuratively):--fall into (on, upon) lie on, press upon.

This word was found 12 times in the New Testament KJV Bible.
Mark 3:10 | Luke 15:20 | John 13:25 | Acts 8:16 | Acts 10:10 | Acts 10:44 | Acts 11:15 | Acts 13:11 | Acts 19:17 | Acts 20:10 | Acts 20:37 | Romans 15:3 |


Strong's Number: 1969

 Strong's Number: 1969 [ <<= || =>> ]
Transliterated: epiplesso
Phonetic: ep-ee-place'-so

Text: from 1909 and 4141; to chastise, i.e. (with words) to upbraid:

KJV --rebuke.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 5:1 |


Strong's Number: 1970

 Strong's Number: 1970 [ <<= || =>> ]
Transliterated: epipnigo
Phonetic: ep-ee-pnee'-go

Text: from 1909 and 4155; to throttle upon, i.e. (figuratively) overgrow:

KJV --choke.

This word was found 1 times in the New Testament KJV Bible.
Luke 8:7 |


Strong's Number: 1971

 Strong's Number: 1971 [ <<= || =>> ]
Transliterated: epipotheo
Phonetic: ep-ee-poth-eh'-o

Text: from 1909 and potheo (to yearn); to dote upon, i.e. intensely crave possession (lawfully or wrongfully):

KJV -- (earnestly) desire (greatly), (greatly) long (after), lust.

This word was found 9 times in the New Testament KJV Bible.
Romans 1:11 | 2 Corinthians 5:2 | 2 Corinthians 9:14 | Philippians 1:8 | Philippians 2:26 | 1 Thessalonians 3:6 | 2 Timothy 1:4 | James 4:4 | 1 Peter 2:2 |


Strong's Number: 1972

 Strong's Number: 1972 [ <<= || =>> ]
Transliterated: epipothesis
Phonetic: ep-ee-poth'-ay-sis

Text: from 1971; a longing for:

KJV --earnest (vehement) desire.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 7:7 | 2 Corinthians 7:11 |


Strong's Number: 1973

 Strong's Number: 1973 [ <<= || =>> ]
Transliterated: epipothetos
Phonetic: ep-ee-poth'-ay-tos

Text: from 1909 and a derivative of the latter part of 1971; yearned upon, i.e. greatly loved:

KJV --longed foreign

This word was found 1 times in the New Testament KJV Bible.
Philippians 4:1 |


Strong's Number: 1974

 Strong's Number: 1974 [ <<= || =>> ]
Transliterated: epipothia
Phonetic: ep-ee-poth-ee'-ah

Text: from 1971; intense longing:

KJV --great desire.

This word was found 1 times in the New Testament KJV Bible.
Romans 15:23 |


Strong's Number: 1975

 Strong's Number: 1975 [ <<= || =>> ]
Transliterated: epiporeuomai
Phonetic: ep-ee-por-yoo'-om-ahee

Text: from 1909 and 4198; to journey further, i.e. travel on (reach):

KJV --come.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 1976

 Strong's Number: 1976 [ <<= || =>> ]
Transliterated: epirrhapto
Phonetic: ep-ir-hrap'-to

Text: from 1909 and the base of 4476; to stitch upon, i.e. fasten with the needle:

KJV --sew on.

This word was found 1 times in the New Testament KJV Bible.
Mark 2:21 |


Strong's Number: 1977

 Strong's Number: 1977 [ <<= || =>> ]
Transliterated: epirrhipto
Phonetic: ep-ir-hrip'-to

Text: from 1909 and 4496; to throw upon (literally or figuratively):

KJV --cast upon.

This word was found 2 times in the New Testament KJV Bible.
Luke 19:35 | 1 Peter 5:7 |


Strong's Number: 1978

 Strong's Number: 1978 [ <<= || =>> ]
Transliterated: episemos
Phonetic: ep-is'-ay-mos

Text: from 1909 and some form of the base of 4591; remarkable, i.e. (figuratively) eminent:

KJV --notable, of note.

This word was found 2 times in the New Testament KJV Bible.
Matthew 27:16 | Romans 16:7 |


Strong's Number: 1979

 Strong's Number: 1979 [ <<= || =>> ]
Transliterated: episitismos
Phonetic: ep-ee-sit-is-mos'

Text: from a compound of 1909 and a derivative of 4621; a provisioning, i.e. (concretely) food:

KJV --victuals.

This word was found 1 times in the New Testament KJV Bible.
Luke 9:12 |


Strong's Number: 1980

 Strong's Number: 1980 [ <<= || =>> ]
Transliterated: episkeptomai
Phonetic: ep-ee-skep'-tom-ahee

Text: middle voice from 1909 and the base of 4649; to inspect, i.e. (by implication) to select; by extension, to go to see, relieve:

KJV --look out, visit.

This word was found 12 times in the New Testament KJV Bible.
Matthew 25:36 | Matthew 25:43 | Luke 1:68 | Luke 1:78 | Luke 7:16 | Acts 6:3 | Acts 7:23 | Acts 15:14 | Acts 15:35 | Acts 21:39 | Hebrews 2:6 | James 1:27 |


Strong's Number: 1981

 Strong's Number: 1981 [ <<= || =>> ]
Transliterated: episkenoo
Phonetic: ep-ee-skay-no'-o

Text: from 1909 and 4637; to tent upon, i.e. (figuratively) abide with :

KJV --rest upon.

This word was found 12 times in the New Testament KJV Bible.
2 Corinthians 12:10 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 |


Strong's Number: 1982

 Strong's Number: 1982 [ <<= || =>> ]
Transliterated: episkiazo
Phonetic: ep-ee-skee-ad'-zo

Text: from 1909 and a derivative of 4639; to cast a shade upon, i.e. (by analogy) to envelope in a haze of brilliancy; figuratively, to invest with preternatural influence:

KJV --overshadow.

This word was found 6 times in the New Testament KJV Bible.
Matthew 17:5 | Mark 9:7 | Luke 1:35 | Luke 9:34 | Acts 5:15 | Acts 23:25 |


Strong's Number: 1983

 Strong's Number: 1983 [ <<= || =>> ]
Transliterated: episkopeo
Phonetic: ep-ee-skop-eh'-o

Text: from 1909 and 4648; to oversee; by implication, to beware:

KJV --look diligently, take the oversight.

This word was found 2 times in the New Testament KJV Bible.
Hebrews 12:15 | 1 Peter 5:2 |


Strong's Number: 1984

 Strong's Number: 1984 [ <<= || =>> ]
Transliterated: episkope
Phonetic: ep-is-kop-ay'

Text: from 1980; inspection (for relief); by implication, superintendence; specially, the Christian "episcopate":

KJV --the office of a "bishop", bishoprick, visitation.

This word was found 4 times in the New Testament KJV Bible.
Luke 19:44 | Acts 1:20 | 1 Timothy 3:1 | 1 Peter 2:12 |


Strong's Number: 1985

 Strong's Number: 1985 [ <<= || =>> ]
Transliterated: episkopos
Phonetic: ep-is'-kop-os

Text: from 1909 and 4649 (in the sense of 1983); a superintendent, i.e. Christian officer in genitive case charge of a (or the) church (literally or figuratively):

KJV --bishop, overseer.

This word was found 5 times in the New Testament KJV Bible.
Acts 20:28 | Philippians 1:1 | 1 Timothy 3:2 | Titus 1:7 | 1 Peter 2:25 |


Strong's Number: 1986

 Strong's Number: 1986 [ <<= || =>> ]
Transliterated: epispaomai
Phonetic: ep-ee-spah'-om-ahee

Text: from 1909 and 4685; to draw over, i.e. (with 203 implied) efface the mark of circumcision (by recovering with the foreskin):

KJV --become uncircumcised.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 7:18 |


Strong's Number: 1987

 Strong's Number: 1987 [ <<= || =>> ]
Transliterated: epistamai
Phonetic: ep-is'-tam-ahee

Text: apparently a middle voice of 2186 (with 3563 implied); to put the mind upon, i.e. comprehend, or be acquainted with:

KJV --know, understand.

This word was found 14 times in the New Testament KJV Bible.
Mark 14:68 | Acts 10:28 | Acts 15:7 | Acts 18:25 | Acts 19:15 | Acts 19:25 | Acts 20:18 | Acts 22:19 | Acts 24:9 | Acts 26:26 | 1 Timothy 6:4 | Hebrews 11:8 | James 4:13 | Jude 1:10 |


Strong's Number: 1988

 Strong's Number: 1988 [ <<= || =>> ]
Transliterated: epistates
Phonetic: ep-is-tat'-ace

Text: from 1909 and a presumed derivative of 2476; an appointee over, i.e. commander (teacher):

KJV --master.

This word was found 6 times in the New Testament KJV Bible.
Luke 5:5 | Luke 8:24 | Luke 8:45 | Luke 9:33 | Luke 9:49 | Luke 17:13 |


Strong's Number: 1989

 Strong's Number: 1989 [ <<= || =>> ]
Transliterated: epistello
Phonetic: ep-ee-stel'-lo

Text: from 1909 and 4724; to enjoin (by writing), i.e. (genitive case) to communicate by letter (for any purpose):

KJV --write (a letter, unto).

This word was found 3 times in the New Testament KJV Bible.
Acts 15:20 | Acts 21:25 | Hebrews 13:22 |


Strong's Number: 1990

 Strong's Number: 1990 [ <<= || =>> ]
Transliterated: epistemon
Phonetic: ep-ee-stay'-mone

Text: from 1987; intelligent:

KJV --endued with knowledge.

This word was found 1 times in the New Testament KJV Bible.
James 3:13 |


Strong's Number: 1991

 Strong's Number: 1991 [ <<= || =>> ]
Transliterated: episterizo
Phonetic: ep-ee-stay-rid'-zo

Text: from 1909 and 4741; to support further, i.e. reestablish:

KJV --confirm, strengthen.

This word was found 4 times in the New Testament KJV Bible.
Acts 14:22 | Acts 15:32 | Acts 15:40 | Acts 18:23 |


Strong's Number: 1992

 Strong's Number: 1992 [ <<= || =>> ]
Transliterated: epistole
Phonetic: ep-is-tol-ay'

Text: from 1989; a written message:

KJV --"epistle," letter.

This word was found 35 times in the New Testament KJV Bible.
Acts 9:2 | Acts 15:30 | Acts 22:5 | Acts 23:33 | Romans 16:22 | 1 Corinthians 5:9 | 1 Corinthians 16:3 | 2 Corinthians 3:1 | 2 Corinthians 3:2 | 2 Corinthians 3:3 | 2 Corinthians 7:8 | 2 Corinthians 10:9 | 2 Corinthians 10:10 | 2 Corinthians 10:11 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | Colossians 4:16 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 2:2 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | 2 Peter 3:1 | 2 Peter 3:16 |


Strong's Number: 1993

 Strong's Number: 1993 [ <<= || =>> ]
Transliterated: epistomizo
Phonetic: ep-ee-stom-id'-zo

Text: from 1909 and 4750; to put something over the mouth, i.e. (figuratively) to silence:

KJV --stop mouths.

This word was found 1 times in the New Testament KJV Bible.
Titus 1:11 |


Strong's Number: 1994

 Strong's Number: 1994 [ <<= || =>> ]
Transliterated: epistrepho
Phonetic: ep-ee-stref'-o

Text: from 1909 and 4762; to revert (literally, figuratively or morally):

KJV --come (go) again, convert, (re-)turn (about, again).

This word was found 38 times in the New Testament KJV Bible.
Matthew 9:22 | Matthew 10:13 | Matthew 12:44 | Matthew 13:15 | Matthew 24:18 | Mark 4:12 | Mark 5:30 | Mark 8:33 | Mark 13:16 | Luke 1:16 | Luke 1:17 | Luke 2:20 | Luke 8:55 | Luke 17:4 | Luke 17:31 | Luke 22:32 | John 12:40 | John 21:20 | Acts 3:19 | Acts 9:35 | Acts 9:40 | Acts 11:21 | Acts 14:15 | Acts 15:19 | Acts 15:35 | Acts 16:18 | Acts 26:18 | Acts 28:27 | 2 Corinthians 3:16 | Galatians 4:9 | 1 Thessalonians 1:9 | James 5:19 | James 5:20 | 1 Peter 2:25 | 2 Peter 2:21 | 2 Peter 2:22 | Revelation 1:12 | Revelation 1:13 |


Strong's Number: 1995

 Strong's Number: 1995 [ <<= || =>> ]
Transliterated: epistrophe
Phonetic: ep-is-trof-ay'

Text: from 1994; reversion, i.e. morally, revolution:

KJV --conversion.

This word was found 1 times in the New Testament KJV Bible.
Acts 15:3 |


Strong's Number: 1996

 Strong's Number: 1996 [ <<= || =>> ]
Transliterated: episunago
Phonetic: ep-ee-soon-ag'-o

Text: from 1909 and 4863; to collect upon the same place:

KJV --gather (together).

This word was found 6 times in the New Testament KJV Bible.
Matthew 23:37 | Matthew 24:31 | Mark 1:33 | Mark 13:27 | Luke 12:1 | Luke 13:34 |


Strong's Number: 1997

 Strong's Number: 1997 [ <<= || =>> ]
Transliterated: episunagoge
Phonetic: ep-ee-soon-ag-o-gay'

Text: from 1996; a complete collection; especially a Christian meeting (for worship):

KJV --assembling (gathering) together.

This word was found 2 times in the New Testament KJV Bible.
2 Thessalonians 2:1 | Hebrews 10:25 |


Strong's Number: 1998

 Strong's Number: 1998 [ <<= || =>> ]
Transliterated: episuntrecho
Phonetic: ep-ee-soon-trekh'-o

Text: from 1909 and 4936; to hasten together upon one place (or a particular occasion):

KJV --come running together.

This word was found 2 times in the New Testament KJV Bible.
Mark 9:25 | Acts 26:20 |


Strong's Number: 1999

 Strong's Number: 1999 [ <<= || =>> ]
Transliterated: episustasis
Phonetic: ep-ee-soo'-stas-is

Text: from the middle voice of a compound of 1909 and 4921; a conspiraicy, i.e. concourse (riotous or friendly):

KJV -- that which cometh upon, + raising up.

This word was found 7 times in the New Testament KJV Bible.
Acts 24:11 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 2000

 Strong's Number: 2000 [ <<= || =>> ]
Transliterated: episphales
Phonetic: ep-ee-sfal-ace'

Text: from a compound of 1909 and sphallo (to trip); figuratively, insecure:

KJV --dangerous.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:9 |


Strong's Number: 2001

 Strong's Number: 2001 [ <<= || =>> ]
Transliterated: episucho
Phonetic: ep-is-khoo'-o

Text: from 1909 and 2480; to avail further, i.e. (figuratively) insist stoutly:

KJV --be the more fierce.

This word was found 1 times in the New Testament KJV Bible.
Luke 23:5 |


Strong's Number: 2002

 Strong's Number: 2002 [ <<= || =>> ]
Transliterated: episoreuo
Phonetic: ep-ee-so-ryoo'-o

Text: from 1909 and 4987; to accumulate further, i.e. (figuratively) seek additionally:

KJV --heap.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 4:3 |


Strong's Number: 2003

 Strong's Number: 2003 [ <<= || =>> ]
Transliterated: epitage
Phonetic: ep-ee-tag-ay'

Text: from 2004; an injunction or decree; by implication, authoritativeness:

KJV --authority, commandment.

This word was found 6 times in the New Testament KJV Bible.
Romans 16:25 | 1 Corinthians 7:6 | 2 Corinthians 8:8 | 1 Timothy 1:1 | Titus 1:3 | Titus 2:15 |


Strong's Number: 2004

 Strong's Number: 2004 [ <<= || =>> ]
Transliterated: epitasso
Phonetic: ep-ee-tas'-so

Text: from 1909 and 5021; to arrange upon, i.e. order:

KJV --charge, command, injoin.

This word was found 10 times in the New Testament KJV Bible.
Mark 1:27 | Mark 6:27 | Mark 6:39 | Mark 9:25 | Luke 4:36 | Luke 8:25 | Luke 8:31 | Luke 14:22 | Acts 23:2 | Philemon 1:8 |


Strong's Number: 2005

 Strong's Number: 2005 [ <<= || =>> ]
Transliterated: epiteleo
Phonetic: ep-ee-tel-eh'-o

Text: from 1909 and 5055; to fulfill further (or completely), i.e. execute; by implication, to terminate, undergo:

KJV -- accomplish, do, finish, (make) (perfect), perform(X -ance).

This word was found 10 times in the New Testament KJV Bible.
Luke 13:32 | Romans 15:28 | 2 Corinthians 7:1 | 2 Corinthians 8:6 | 2 Corinthians 8:11 | Galatians 3:3 | Philippians 1:6 | Hebrews 8:5 | Hebrews 9:6 | 1 Peter 5:9 |


Strong's Number: 2006

 Strong's Number: 2006 [ <<= || =>> ]
Transliterated: epitedeios
Phonetic: ep-ee-tay'-di-os

Text: from epitedes (enough); serviceable, i.e. (by implication) requisite:

KJV --things which are needful.

This word was found 1 times in the New Testament KJV Bible.
James 2:16 |


Strong's Number: 2007

 Strong's Number: 2007 [ <<= || =>> ]
Transliterated: epitithemi
Phonetic: ep-ee-tith'-ay-mee

Text: from 1909 and 5087; to impose (in a friendly or hostile sense):

KJV --add unto, lade, lay upon, put (up) on, set on (up), + surname, X wound.

This word was found 40 times in the New Testament KJV Bible.
Matthew 9:18 | Matthew 19:13 | Matthew 19:15 | Matthew 21:7 | Matthew 23:4 | Matthew 27:29 | Matthew 27:37 | Mark 3:16 | Mark 4:21 | Mark 5:23 | Mark 6:5 | Mark 7:31 | Mark 8:24 | Mark 8:25 | Mark 16:18 | Luke 4:40 | Luke 8:16 | Luke 10:30 | Luke 13:13 | Luke 15:5 | Luke 23:25 | John 9:15 | John 19:2 | Acts 6:6 | Acts 8:17 | Acts 8:19 | Acts 9:12 | Acts 9:17 | Acts 13:3 | Acts 15:10 | Acts 15:28 | Acts 16:23 | Acts 18:10 | Acts 19:6 | Acts 28:3 | Acts 28:8 | Acts 28:10 | 1 Timothy 5:22 | Revelation 1:17 | Revelation 22:18 |


Strong's Number: 2008

 Strong's Number: 2008 [ <<= || =>> ]
Transliterated: epitimao
Phonetic: ep-ee-tee-mah'-o

Text: from 1909 and 5091; to tax upon, i.e. censure or admonish; by implication, forbid:

KJV --(straitly) charge, rebuke.

This word was found 27 times in the New Testament KJV Bible.
Matthew 8:26 | Matthew 12:16 | Matthew 16:22 | Matthew 17:18 | Matthew 19:13 | Matthew 20:31 | Mark 1:25 | Mark 3:12 | Mark 8:30 | Mark 8:32 | Mark 8:33 | Mark 9:25 | Mark 10:13 | Mark 10:48 | Luke 4:35 | Luke 4:39 | Luke 4:41 | Luke 8:24 | Luke 9:21 | Luke 9:42 | Luke 9:55 | Luke 18:15 | Luke 18:39 | Luke 19:39 | Luke 23:39 | 2 Timothy 4:2 | Jude 1:9 |


Strong's Number: 2009

 Strong's Number: 2009 [ <<= || =>> ]
Transliterated: epitimia
Phonetic: ep-ee-tee-mee'-ah

Text: from a compound of 1909 and 5092; properly, esteem, i.e. citizenship; used (in the sense of 2008) of a penalty:

KJV --punishment.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 2:6 |


Strong's Number: 2010

 Strong's Number: 2010 [ <<= || =>> ]
Transliterated: epitrepo
Phonetic: ep-ee-trep'-o

Text: from 1909 and the base of 5157; to turn over (transfer), i.e. allow:

KJV --give leave (liberty, license), let, permit, suffer.

This word was found 25 times in the New Testament KJV Bible.
Matthew 8:21 | Matthew 8:31 | Matthew 19:8 | Mark 5:13 | Mark 10:4 | Luke 8:32 | Luke 9:59 | Luke 9:61 | John 8:33 | John 19:38 | Acts 21:39 | Acts 21:40 | Acts 26:1 | Acts 27:3 | Acts 28:16 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 16:7 | 1 Timothy 2:12 | Hebrews 6:3 |


Strong's Number: 2011

 Strong's Number: 2011 [ <<= || =>> ]
Transliterated: epitrope
Phonetic: ep-ee-trop-ay'

Text: from 2010; permission, i.e. (by implication) full power:

KJV --commission.

This word was found 1 times in the New Testament KJV Bible.
Acts 26:12 |


Strong's Number: 2012

 Strong's Number: 2012 [ <<= || =>> ]
Transliterated: epitropos
Phonetic: ep-it'-rop-os

Text: from 1909 and 5158 (in the sense of 2011); a commissioner, i.e. domestic manager, guardian:

KJV --steward, tutor.

This word was found 3 times in the New Testament KJV Bible.
Matthew 20:8 | Luke 8:3 | Galatians 4:2 |


Strong's Number: 2013

 Strong's Number: 2013 [ <<= || =>> ]
Transliterated: epitugchano
Phonetic: ep-ee-toong-khan'-o

Text: from 1909 and 5177; to chance upon, i.e. (by implication) to attain:

KJV --obtain.

This word was found 4 times in the New Testament KJV Bible.
Romans 11:7 | Hebrews 6:15 | Hebrews 11:33 | James 4:2 |


Strong's Number: 2014

 Strong's Number: 2014 [ <<= || =>> ]
Transliterated: epiphaino
Phonetic: ep-ee-fah'-ee-no

Text: from 1909 and 5316; to shine upon, i.e. become (literally) visible or (figuratively) known:

KJV --appear, give light.

This word was found 4 times in the New Testament KJV Bible.
Luke 1:79 | Acts 27:20 | Titus 2:11 | Titus 3:4 |


Strong's Number: 2015

 Strong's Number: 2015 [ <<= || =>> ]
Transliterated: epiphaneia
Phonetic: ep-if-an'-i-ah

Text: from 2016; a manifestation, i.e. (specially) the advent of Christ (past or future):

KJV --appearing, brightness.

This word was found 6 times in the New Testament KJV Bible.
2 Thessalonians 2:8 | 1 Timothy 6:14 | 2 Timothy 1:10 | 2 Timothy 4:1 | 2 Timothy 4:8 | Titus 2:13 |


Strong's Number: 2016

 Strong's Number: 2016 [ <<= || =>> ]
Transliterated: epiphanes
Phonetic: ep-if-an-ace'

Text: from 2014; conspicuous, i.e. (figuratively) memorable:

KJV --notable.

This word was found 1 times in the New Testament KJV Bible.
Acts 2:20 |


Strong's Number: 2017

 Strong's Number: 2017 [ <<= || =>> ]
Transliterated: epiphauo
Phonetic: ep-ee-fow'-o

Text: a form of 2014; to illuminate (figuratively):

KJV --give light.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 5:14 |


Strong's Number: 2018

 Strong's Number: 2018 [ <<= || =>> ]
Transliterated: epiphero
Phonetic: ep-ee-fer'-o

Text: from 1909 and 5342; to bear upon (or further), i.e. adduce (personally or judicially [accuse, inflict]), superinduce:

KJV --add, bring (against), take.

This word was found 5 times in the New Testament KJV Bible.
Acts 19:12 | Acts 25:18 | Romans 3:5 | Philippians 1:16 | Jude 1:9 |


Strong's Number: 2019

 Strong's Number: 2019 [ <<= || =>> ]
Transliterated: epiphoneo
Phonetic: ep-ee-fo-neh'-o

Text: from 1909 and 5455; to call at something, i.e. exclaim:

KJV --cry (against), give a shout.

This word was found 3 times in the New Testament KJV Bible.
Luke 23:20 | Acts 12:22 | Acts 22:24 |


Strong's Number: 2020

 Strong's Number: 2020 [ <<= || =>> ]
Transliterated: epiphosko
Phonetic: ep-ee-foce'-ko

Text: a form of 2017; to begin to grow light:

KJV --begin to dawn, X draw on.

This word was found 2 times in the New Testament KJV Bible.
Matthew 28:1 | Luke 23:53 |


Strong's Number: 2021

 Strong's Number: 2021 [ <<= || =>> ]
Transliterated: epicheireo
Phonetic: ep-ee-khi-reh'-o

Text: from 1909 and 5495; to put the hand upon, i.e. undertake:

KJV --go about, take in hand (upon).

This word was found 3 times in the New Testament KJV Bible.
Luke 1:1 | Acts 9:29 | Acts 19:13 |


Strong's Number: 2022

 Strong's Number: 2022 [ <<= || =>> ]
Transliterated: epicheo
Phonetic: ep-ee-kheh'-o

Text: from 1909 and cheo (to pour); --to pour upon:

KJV --pour in.

This word was found 1 times in the New Testament KJV Bible.
Luke 10:34 |


Strong's Number: 2023

 Strong's Number: 2023 [ <<= || =>> ]
Transliterated: epichoregeo
Phonetic: ep-ee-khor-ayg-eh'-o

Text: from 1909 and 5524; to furnish besides, i.e. fully supply, (figuratively) aid or contribute:

KJV --add, minister (nourishment, unto).

This word was found 5 times in the New Testament KJV Bible.
2 Corinthians 9:10 | Galatians 3:5 | Colossians 2:19 | 2 Peter 1:5 | 2 Peter 1:11 |


Strong's Number: 2024

 Strong's Number: 2024 [ <<= || =>> ]
Transliterated: epichoregia
Phonetic: ep-ee-khor-ayg-ee'-ah

Text: from 2023; contribution:

KJV -- supply.

This word was found 2 times in the New Testament KJV Bible.
Ephesians 4:16 | Philippians 1:19 |


Strong's Number: 2025

 Strong's Number: 2025 [ <<= || =>> ]
Transliterated: epichrio
Phonetic: ep-ee-khree'-o

Text: from 1909 and 5548; to smear over:

KJV -- anoint.

This word was found 2 times in the New Testament KJV Bible.
John 9:6 | John 9:11 |


Strong's Number: 2026

 Strong's Number: 2026 [ <<= || =>> ]
Transliterated: epoikodomeo
Phonetic: ep-oy-kod-om-eh'-o

Text: from 1909 and 3618; to build upon, i.e. (figuratively) to rear up:

KJV --build thereon (thereupon, on, upon).

This word was found 7 times in the New Testament KJV Bible.
Acts 20:32 | 1 Corinthians 3:10 | 1 Corinthians 3:12 | 1 Corinthians 3:14 | Ephesians 2:20 | Colossians 2:7 | Jude 1:20 |


Strong's Number: 2027

 Strong's Number: 2027 [ <<= || =>> ]
Transliterated: epokello
Phonetic: ep-ok-el'-lo

Text: from 1909 and okello (to urge); to drive upon the shore, i.e. to beach a vessel:

KJV --run aground.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:41 |


Strong's Number: 2028

 Strong's Number: 2028 [ <<= || =>> ]
Transliterated: eponomazo
Phonetic: ep-on-om-ad'-zo

Text: from 1909 and 3687; to name further, i.e. denominate:

KJV --call.

This word was found 1 times in the New Testament KJV Bible.
Romans 2:17 |


Strong's Number: 2029

 Strong's Number: 2029 [ <<= || =>> ]
Transliterated: epopteuo
Phonetic: ep-opt-yoo'-o

Text: from 1909 and a derivative of 3700; to inspect, i.e. watch:

KJV --behold.

This word was found 3 times in the New Testament KJV Bible.
Mark 9:3 | 1 Peter 2:12 | 1 Peter 3:2 |


Strong's Number: 2030

 Strong's Number: 2030 [ <<= || =>> ]
Transliterated: epoptes
Phonetic: ep-op'-tace

Text: from 1909 and a presumed derivative of 3700; a looker-on:

KJV --eye-witness.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 1:16 |


Strong's Number: 2031

 Strong's Number: 2031 [ <<= || =>> ]
Transliterated: epos
Phonetic: ep'-os

Text: from 2036; a word:

KJV --X say.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 7:9 |


Strong's Number: 2032

 Strong's Number: 2032 [ <<= || =>> ]
Transliterated: epouranios
Phonetic: ep-oo-ran'-ee-os

Text: from 1909 and 3772; above the sky:

KJV -- celestial, (in) heaven(-ly), high.

This word was found 34 times in the New Testament KJV Bible.
Matthew 18:34 | John 3:12 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Ephesians 1:3 | Ephesians 1:20 | Ephesians 2:6 | Ephesians 3:10 | Ephesians 6:12 | Philippians 2:10 | 2 Timothy 4:18 | Hebrews 3:1 | Hebrews 6:4 | Hebrews 8:5 | Hebrews 9:23 | Hebrews 11:16 | Hebrews 12:22 |


Strong's Number: 2033

 Strong's Number: 2033 [ <<= || =>> ]
Transliterated: hepta
Phonetic: hep-tah'

Text: a primary number; seven:

KJV --seven.

This word was found 63 times in the New Testament KJV Bible.
Matthew 12:45 | Matthew 15:34 | Matthew 15:36 | Matthew 15:37 | Matthew 16:10 | Matthew 18:21 | Matthew 22:25 | Matthew 22:26 | Matthew 22:28 | Mark 8:5 | Mark 8:6 | Mark 8:8 | Mark 8:20 | Mark 12:20 | Mark 12:22 | Mark 12:23 | Mark 16:9 | Luke 2:36 | Luke 8:2 | Luke 11:26 | Luke 20:29 | Luke 20:31 | Luke 20:33 | Acts 6:3 | Acts 13:19 | Acts 19:14 | Acts 20:6 | Acts 21:4 | Acts 21:8 | Acts 21:27 | Acts 28:14 | Hebrews 11:30 | Revelation 1:4 | Revelation 1:5 | Revelation 1:11 | Revelation 1:13 | Revelation 1:16 | Revelation 1:20 | Revelation 2:2 | Revelation 3:1 | Revelation 4:5 | Revelation 5:1 | Revelation 5:5 | Revelation 5:6 | Revelation 8:2 | Revelation 8:6 | Revelation 10:3 | Revelation 10:4 | Revelation 11:13 | Revelation 12:3 | Revelation 13:1 | Revelation 15:1 | Revelation 15:6 | Revelation 15:7 | Revelation 15:8 | Revelation 16:1 | Revelation 17:1 | Revelation 17:3 | Revelation 17:7 | Revelation 17:9 | Revelation 17:10 | Revelation 17:11 | Revelation 21:9 |


Strong's Number: 2034

 Strong's Number: 2034 [ <<= || =>> ]
Transliterated: heptakis
Phonetic: hep-tak-is'

Text: adverb from 2033; seven times:

KJV --seven times.

This word was found 3 times in the New Testament KJV Bible.
Matthew 18:20 | Matthew 18:21 | Luke 17:4 |


Strong's Number: 2035

 Strong's Number: 2035 [ <<= || =>> ]
Transliterated: heptakischilioi
Phonetic: hep-tak-is-khil'-ee-oy

Text: from 2034 and 5507; seven times a thousand:

KJV --seven thousand.

This word was found 1 times in the New Testament KJV Bible.
Romans 11:4 |


Strong's Number: 2036

 Strong's Number: 2036 [ <<= || =>> ]
Transliterated: epo
Phonetic: ep'-o

Text: a primary verb (used only in the definite past tense, the others being borrowed from 2046, 4483, and 5346); to speak or say (by word or writing):

KJV --answer, bid, bring word, call, command, grant, say (on), speak, tell. Compare 3004.

This word was found 990 times in the New Testament KJV Bible.


Strong's Number: 2037

 Strong's Number: 2037 [ <<= || =>> ]
Transliterated: Erastos
Phonetic: er'-as-tos

Text: from erao (to love); beloved; Erastus, a Christian:

KJV --Erastus.

This word was found 3 times in the New Testament KJV Bible.
Acts 19:22 | Romans 16:23 | 2 Timothy 4:20 |


Strong's Number: 2038

 Strong's Number: 2038 [ <<= || =>> ]
Transliterated: ergazomai
Phonetic: er-gad'-zom-ahee

Text: middle voice from 2041; to toil (as a task, occupation, etc.), (by implication) effect, be engaged in or with, etc.:

KJV --commit, do, labor for, minister about, trade (by), work.

This word was found 25 times in the New Testament KJV Bible.
Matthew 7:23 | Matthew 21:28 | Matthew 25:16 | Matthew 26:10 | Mark 14:6 | Luke 13:14 | John 3:21 | John 5:16 | John 6:27 | John 6:28 | John 6:30 | John 9:4 | Acts 10:35 | Acts 13:41 | Acts 18:3 | Romans 2:10 | Romans 4:4 | Romans 4:5 | Romans 13:10 | 1 Corinthians 4:12 | 1 Corinthians 9:6 | 1 Corinthians 9:13 | Hebrews 11:33 | 2 John 1:8 | Revelation 18:17 |


Strong's Number: 2039

 Strong's Number: 2039 [ <<= || =>> ]
Transliterated: ergasia
Phonetic: er-gas-ee'-ah

Text: from 2040; occupation; by implication, profits, pains:

KJV --craft, diligence, gain, work.

This word was found 6 times in the New Testament KJV Bible.
Luke 12:58 | Acts 16:16 | Acts 16:19 | Acts 19:24 | Acts 19:25 | Ephesians 4:19 |


Strong's Number: 2040

 Strong's Number: 2040 [ <<= || =>> ]
Transliterated: ergates
Phonetic: er-gat'-ace

Text: from 2041; a toiler; figuratively, a teacher:

KJV --labourer, worker(-men).

This word was found 36 times in the New Testament KJV Bible.
Matthew 9:37 | Matthew 9:38 | Matthew 10:10 | Matthew 20:1 | Matthew 20:2 | Matthew 20:8 | Matthew 24:50 | Luke 10:2 | Luke 10:7 | Luke 13:27 | Acts 19:25 | 2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Philippians 3:2 | 1 Timothy 5:18 | 2 Timothy 2:15 | James 5:4 |


Strong's Number: 2041

 Strong's Number: 2041 [ <<= || =>> ]
Transliterated: ergon
Phonetic: er'-gon

Text: from a primary (but obsolete) ergo (to work); toil (as an effort or occupation); by implication, an act:

KJV --deed, doing, labour, work.

This word was found 215 times in the New Testament KJV Bible.
Matthew 5:16 | Matthew 11:2 | Matthew 23:3 | Matthew 23:5 | Matthew 26:10 | Mark 8:4 | Mark 13:34 | Mark 14:6 | Luke 11:48 | Luke 24:19 | John 3:19 | John 3:20 | John 3:21 | John 4:34 | John 5:19 | John 5:35 | John 6:28 | John 6:29 | John 7:3 | John 7:7 | John 7:21 | John 8:39 | John 8:41 | John 9:3 | John 9:4 | John 10:25 | John 10:32 | John 10:33 | John 10:37 | John 10:38 | John 14:10 | John 14:11 | John 14:12 | John 15:24 | John 17:4 | Acts 5:38 | Acts 7:22 | Acts 7:41 | Acts 9:36 | Acts 13:2 | Acts 13:41 | Acts 14:26 | Acts 15:37 | Acts 26:20 | Romans 2:6 | Romans 2:7 | Romans 2:15 | Romans 3:20 | Romans 3:27 | Romans 3:28 | Romans 4:2 | Romans 4:6 | Romans 9:11 | Romans 9:32 | Romans 11:6 | Romans 13:3 | Romans 13:12 | Romans 14:20 | Romans 15:18 | 1 Corinthians 3:13 | 1 Corinthians 3:14 | 1 Corinthians 3:15 | 1 Corinthians 5:2 | 1 Corinthians 9:1 | 1 Corinthians 15:58 | 1 Corinthians 16:10 | 1 Corinthians 16:11 | 1 Corinthians 16:12 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 9:8 | 2 Corinthians 10:11 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 2:16 | Galatians 3:2 | Galatians 3:5 | Galatians 3:10 | Galatians 5:19 | Galatians 6:4 | Ephesians 2:9 | Ephesians 2:10 | Ephesians 4:12 | Ephesians 5:11 | Philippians 1:6 | Philippians 1:22 | Philippians 2:30 | Colossians 1:10 | Colossians 1:21 | Colossians 3:17 | 1 Thessalonians 1:3 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 1:11 | 2 Thessalonians 1:12 | 2 Thessalonians 2:17 | 1 Timothy 2:10 | 1 Timothy 3:1 | 1 Timothy 5:10 | 1 Timothy 5:25 | 1 Timothy 6:18 | 2 Timothy 1:9 | 2 Timothy 2:21 | 2 Timothy 3:17 | 2 Timothy 4:5 | 2 Timothy 4:14 | 2 Timothy 4:18 | Titus 1:16 | Titus 2:7 | Titus 2:14 | Titus 3:1 | Titus 3:5 | Titus 3:8 | Titus 3:14 | Hebrews 1:10 | Hebrews 2:7 | Hebrews 3:9 | Hebrews 4:3 | Hebrews 4:4 | Hebrews 4:10 | Hebrews 6:1 | Hebrews 6:10 | Hebrews 9:14 | Hebrews 10:24 | Hebrews 13:21 | James 1:4 | James 1:25 | James 2:14 | James 2:17 | James 2:18 | James 2:20 | James 2:21 | James 2:22 | James 2:24 | James 2:25 | James 2:26 | 1 Peter 1:17 | 1 Peter 2:12 | 2 Peter 2:8 | 2 Peter 3:10 | 1 John 3:8 | 1 John 3:12 | 1 John 3:18 | 2 John 1:11 | 3 John 1:5 | 3 John 1:10 | Jude 1:15 | Revelation 2:2 | Revelation 2:5 | Revelation 2:6 | Revelation 2:9 | Revelation 2:19 | Revelation 2:22 | Revelation 2:23 | Revelation 2:26 | Revelation 3:1 | Revelation 3:2 | Revelation 3:8 | Revelation 3:15 | Revelation 9:20 | Revelation 14:13 | Revelation 15:3 | Revelation 16:11 | Revelation 18:6 | Revelation 20:12 | Revelation 20:13 | Revelation 22:12 |


Strong's Number: 2042

 Strong's Number: 2042 [ <<= || =>> ]
Transliterated: erethizo
Phonetic: er-eth-id'-zo

Text: from a presumed prolonged form of 2054; to stimulate (especially to anger):

KJV --provoke.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 9:2 | Colossians 3:21 |


Strong's Number: 2043

 Strong's Number: 2043 [ <<= || =>> ]
Transliterated: ereido
Phonetic: er-i'-do

Text: of obscure affinity; to prop, i.e. (reflexively) get fast:

KJV --stick fast.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:41 |


Strong's Number: 2044

 Strong's Number: 2044 [ <<= || =>> ]
Transliterated: ereugomai
Phonetic: er-yoog'-om-ahee

Text: of uncertain affinity; to belch, i.e. (figuratively) to speak out:

KJV --utter.

This word was found 1 times in the New Testament KJV Bible.
Matthew 13:35 |


Strong's Number: 2045

 Strong's Number: 2045 [ <<= || =>> ]
Transliterated: ereunao
Phonetic: er-yoo-nah'-o

Text: apparently from 2046 (through the idea of inquiry); to seek, i.e. (figuratively) to investigate:

KJV --search.

This word was found 32 times in the New Testament KJV Bible.
Matthew 7:4 | John 5:38 | John 7:52 | Acts 2:16 | Romans 8:27 | 1 Corinthians 2:10 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Peter 1:11 | Revelation 2:23 |


Strong's Number: 2046

 Strong's Number: 2046 [ <<= || =>> ]
Transliterated: ereo
Phonetic: er-eh'-o

Text: probably a fuller form of 4483; an alternate for 2036 in cert. tenses; to utter, i.e. speak or say:

KJV --call, say, speak (of), tell.

This word was found 91 times in the New Testament KJV Bible.
Matthew 7:22 | Matthew 13:30 | Matthew 17:20 | Matthew 21:3 | Matthew 21:24 | Matthew 21:25 | Matthew 25:34 | Matthew 25:40 | Matthew 25:41 | Matthew 26:75 | Mark 11:28 | Mark 11:30 | Luke 2:24 | Luke 4:12 | Luke 4:23 | Luke 12:10 | Luke 12:19 | Luke 13:25 | Luke 13:27 | Luke 14:9 | Luke 15:18 | Luke 17:7 | Luke 17:8 | Luke 17:21 | Luke 17:23 | Luke 19:31 | Luke 20:6 | Luke 22:11 | Luke 22:13 | Luke 23:28 | John 4:18 | John 6:65 | John 11:13 | John 12:50 | John 14:29 | John 15:15 | Acts 8:24 | Acts 13:34 | Acts 13:40 | Acts 17:28 | Acts 20:38 | Acts 23:5 | Romans 3:5 | Romans 4:1 | Romans 4:18 | Romans 6:1 | Romans 7:7 | Romans 8:31 | Romans 9:14 | Romans 9:19 | Romans 9:20 | Romans 9:30 | Romans 11:19 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 12:6 | 2 Corinthians 12:9 | Philippians 4:4 | Hebrews 1:13 | Hebrews 4:3 | Hebrews 4:4 | Hebrews 4:7 | Hebrews 10:9 | Hebrews 13:5 | James 2:18 | Revelation 7:14 | Revelation 17:7 | Revelation 19:3 |


Strong's Number: 2047

 Strong's Number: 2047 [ <<= || =>> ]
Transliterated: eremia
Phonetic: er-ay-mee'-ah

Text: from 2048; solitude (concretely):

KJV --desert, wilderness.

This word was found 10 times in the New Testament KJV Bible.
Matthew 15:33 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Hebrews 11:38 |


Strong's Number: 2048

 Strong's Number: 2048 [ <<= || =>> ]
Transliterated: eremos
Phonetic: er'-ay-mos

Text: of uncertain affinity; lonesome, i.e. (by implication) waste (usually as a noun, 5561 being implied):

KJV --desert, desolate, solitary, wilderness.

This word was found 49 times in the New Testament KJV Bible.
Matthew 3:1 | Matthew 3:3 | Matthew 4:1 | Matthew 11:7 | Matthew 14:13 | Matthew 14:15 | Matthew 23:38 | Mark 1:3 | Mark 1:4 | Mark 1:12 | Mark 1:13 | Mark 1:35 | Mark 1:45 | Mark 6:31 | Mark 6:32 | Mark 6:35 | Luke 1:80 | Luke 3:2 | Luke 3:4 | Luke 4:1 | Luke 4:42 | Luke 5:16 | Luke 7:24 | Luke 8:29 | Luke 9:10 | Luke 9:12 | Luke 13:35 | Luke 15:4 | John 1:23 | John 3:14 | John 6:31 | John 6:49 | John 11:54 | Acts 1:20 | Acts 7:30 | Acts 7:36 | Acts 7:38 | Acts 7:42 | Acts 7:44 | Acts 8:26 | Acts 13:18 | Acts 21:38 | 1 Corinthians 10:5 | Galatians 4:27 | Hebrews 3:8 | Hebrews 3:17 | Revelation 12:6 | Revelation 12:14 | Revelation 17:3 |


Strong's Number: 2049

 Strong's Number: 2049 [ <<= || =>> ]
Transliterated: eremoo
Phonetic: er-ay-mo'-o

Text: from 2048; to lay waste (literally or figuratively):

KJV --(bring to, make) desolate(-ion), come to nought.

This word was found 5 times in the New Testament KJV Bible.
Matthew 12:25 | Luke 11:17 | Revelation 17:16 | Revelation 18:17 | Revelation 18:19 |


Strong's Number: 2050

 Strong's Number: 2050 [ <<= || =>> ]
Transliterated: eremosis
Phonetic: er-ay'-mo-sis

Text: from 2049; despoliation:

KJV --desolation.

This word was found 3 times in the New Testament KJV Bible.
Matthew 24:15 | Mark 13:14 | Luke 21:20 |


Strong's Number: 2051

 Strong's Number: 2051 [ <<= || =>> ]
Transliterated: erizo
Phonetic: er-id'-zo

Text: from 2054; to wrangle:

KJV --strive.

This word was found 2 times in the New Testament KJV Bible.
Matthew 12:19 | Mark 3:17 |


Strong's Number: 2052

 Strong's Number: 2052 [ <<= || =>> ]
Transliterated: eritheia
Phonetic: er-ith-i'-ah

Text: perhaps as the same as 2042; properly, intrigue, i.e. (by implication) faction:

KJV --contention(-ious), strife.

This word was found 8 times in the New Testament KJV Bible.
Romans 2:8 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 5:20 | Philippians 1:16 | Philippians 2:3 | James 3:14 | James 3:16 |


Strong's Number: 2053

 Strong's Number: 2053 [ <<= || =>> ]
Transliterated: erion
Phonetic: er'-ee-on

Text: of obscure affinity; wool:

KJV --wool.

This word was found 2 times in the New Testament KJV Bible.
Hebrews 9:19 | Revelation 1:14 |


Strong's Number: 2054

 Strong's Number: 2054 [ <<= || =>> ]
Transliterated: eris
Phonetic: er'-is

Text: of uncertain affinity; a quarrel, i.e. (by implication) wrangling:

KJV --contention, debate, strife, variance.

This word was found 12 times in the New Testament KJV Bible.
Matthew 17:14 | Acts 22:13 | Romans 1:29 | Romans 13:13 | 1 Corinthians 1:11 | 1 Corinthians 3:3 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 5:20 | Philippians 1:15 | 1 Timothy 6:4 | Titus 3:9 |


Strong's Number: 2055

 Strong's Number: 2055 [ <<= || =>> ]
Transliterated: eriphion
Phonetic: er-if'-ee-on

Text: from 2056; a kidling, i.e. (genitive case) goat (symbol. wicked person):

KJV --goat.

This word was found 1 times in the New Testament KJV Bible.
Matthew 25:33 |


Strong's Number: 2056

 Strong's Number: 2056 [ <<= || =>> ]
Transliterated: eriphos
Phonetic: er'-if-os

Text: perhaps from the same as 2053 (through the idea of hairiness); a kid or (genitive case) goat:

KJV --goat, kid.

This word was found 4 times in the New Testament KJV Bible.
Matthew 25:32 | Luke 15:29 | Luke 17:11 | James 2:11 |


Strong's Number: 2057

 Strong's Number: 2057 [ <<= || =>> ]
Transliterated: Hermas
Phonetic: her-mas'

Text: probably from 2060; Hermas, a Christian:

KJV -- Hermas.

This word was found 1 times in the New Testament KJV Bible.
Romans 16:14 |


Strong's Number: 2058

 Strong's Number: 2058 [ <<= || =>> ]
Transliterated: hermeneia
Phonetic: her-may-ni'-ah

Text: from the same as 2059; translation:

KJV -- interpretation.

This word was found 37 times in the New Testament KJV Bible.
1 Corinthians 12:10 | 1 Corinthians 12:11 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 |


Strong's Number: 2059

 Strong's Number: 2059 [ <<= || =>> ]
Transliterated: hermeneuo
Phonetic: her-mayn-yoo'-o

Text: from a presumed derivative of 2060 (as the god of language); to translate:

KJV --interpret.

This word was found 4 times in the New Testament KJV Bible.
John 1:38 | John 1:42 | John 9:7 | Hebrews 7:2 |


Strong's Number: 2060

 Strong's Number: 2060 [ <<= || =>> ]
Transliterated: Hermes
Phonetic: her-mace'

Text: perhaps from 2046; Hermes, the name of the messenger of the Greek deities; also of a Christian:

KJV --Hermes, Mercury.

This word was found 2 times in the New Testament KJV Bible.
Acts 14:12 | Romans 16:14 |


Strong's Number: 2061

 Strong's Number: 2061 [ <<= || =>> ]
Transliterated: Hermogenes
Phonetic: her-mog-en'-ace

Text: from 2060 and 1096; born of Hermes; Hermogenes, an apostate Christian:

KJV --Hermogenes.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 1:15 |


Strong's Number: 2062

 Strong's Number: 2062 [ <<= || =>> ]
Transliterated: herpeton
Phonetic: her-pet-on'

Text: neuter of a derivative of herpo (to creep); a reptile, i.e. (by Hebraism [compare 7431]) a small animal:

KJV --creeping thing, serpent.

This word was found 4 times in the New Testament KJV Bible.
Acts 10:12 | Acts 11:6 | Romans 1:23 | James 3:7 |


Strong's Number: 2063

 Strong's Number: 2063 [ <<= || =>> ]
Transliterated: eruthros
Phonetic: er-oo-thros'

Text: of uncertain affinity; red, i.e. (with 2281) the Red Sea:

KJV --red.

This word was found 6 times in the New Testament KJV Bible.
Matthew 8:9 | Mark 11:23 | Luke 1:59 | Acts 7:36 | 1 Corinthians 7:25 | Hebrews 11:29 |


Strong's Number: 2064

 Strong's Number: 2064 [ <<= || =>> ]
Transliterated: erchomai
Phonetic: er'-khom-ahee

Text: middle voice of a primary verb (used only in the present and imperfect tenses, the others being supplied by a kindred [middle voice] eleuthomai {el-yoo'-thom-ahee}; or [active] eltho {el'-tho}; which do not otherwise occur); to come or go (in a great variety of applications, literally and figuratively):

KJV --accompany, appear, bring, come, enter, fall out, go, grow, X light, X next, pass, resort, be set.

This word was found 646 times in the New Testament KJV Bible.


Strong's Number: 2065

 Strong's Number: 2065 [ <<= || =>> ]
Transliterated: erotao
Phonetic: er-o-tah'-o

Text: apparently from 2046 [compare 2045]; to interrogate; by implication, to request:

KJV --ask, beseech, desire, intreat, pray. Compare 4441.

This word was found 73 times in the New Testament KJV Bible.
Matthew 15:23 | Matthew 16:13 | Matthew 19:17 | Matthew 21:24 | Mark 4:10 | Mark 7:1 | Mark 7:25 | Luke 4:38 | Luke 5:3 | Luke 7:3 | Luke 7:36 | Luke 8:37 | Luke 9:45 | Luke 11:37 | Luke 14:18 | Luke 14:19 | Luke 14:32 | Luke 16:27 | Luke 19:31 | Luke 20:3 | Luke 22:68 | John 1:21 | John 1:25 | John 4:31 | John 4:40 | John 4:47 | John 5:11 | John 8:7 | John 9:2 | John 9:15 | John 9:19 | John 9:21 | John 9:23 | John 14:16 | John 16:5 | John 16:19 | John 16:23 | John 16:26 | John 16:30 | John 17:9 | John 17:15 | John 17:20 | John 18:19 | John 19:31 | Acts 3:3 | Acts 10:48 | Acts 16:39 | Acts 18:20 | Acts 23:18 | Acts 23:20 | Philippians 4:3 | 1 Thessalonians 4:1 | 1 Thessalonians 5:12 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 2:1 | Hebrews 6:7 | 1 John 5:16 | 2 John 1:5 |


Strong's Number: 2066

 Strong's Number: 2066 [ <<= || =>> ]
Transliterated: esthes
Phonetic: es-thace'

Text: from hennumi (to clothe); dress:

KJV --apparel, clothing, raiment, robe.

This word was found 6 times in the New Testament KJV Bible.
Luke 23:11 | Acts 1:10 | Acts 10:30 | Acts 12:21 | James 2:2 | James 2:3 |


Strong's Number: 2067

 Strong's Number: 2067 [ <<= || =>> ]
Transliterated: esthesis
Phonetic: es'-thay-sis

Text: from a derivative of 2066; clothing (concretely):

KJV --government.

This word was found 1 times in the New Testament KJV Bible.
Luke 24:4 |


Strong's Number: 2068

 Strong's Number: 2068 [ <<= || =>> ]
Transliterated: esthio
Phonetic: es-thee'-o

Text: strengthened for a primary edo (to eat); used only in certain tenses, the rest being supplied by 5315; to eat (usually literal):

KJV --devour, eat, live.

This word was found 81 times in the New Testament KJV Bible.
Matthew 9:11 | Matthew 11:18 | Matthew 11:19 | Matthew 12:1 | Matthew 14:21 | Matthew 15:2 | Matthew 15:27 | Matthew 15:38 | Matthew 24:49 | Matthew 26:21 | Matthew 26:26 | Mark 1:6 | Mark 2:16 | Mark 7:2 | Mark 7:3 | Mark 7:4 | Mark 7:27 | Mark 14:18 | Mark 14:22 | Luke 5:30 | Luke 5:33 | Luke 6:1 | Luke 7:33 | Luke 7:34 | Luke 10:7 | Luke 10:8 | Luke 12:45 | Luke 15:16 | Luke 17:3 | Luke 17:27 | Luke 17:28 | Luke 22:30 | Acts 27:35 | Romans 14:2 | Romans 14:3 | Romans 14:6 | Romans 14:8 | Romans 14:20 | 1 Corinthians 8:7 | 1 Corinthians 8:10 | 1 Corinthians 9:7 | 1 Corinthians 9:13 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 2 Thessalonians 3:10 | 2 Thessalonians 3:11 | 2 Thessalonians 3:12 | 2 Thessalonians 3:13 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | Hebrews 10:27 |


Strong's Number: 2069

 Strong's Number: 2069 [ <<= || =>> ]
Transliterated: Esli
Phonetic: es-lee'

Text: of Hebrew origin [probably for 454]; Esli, an Israelite:

KJV --Esli.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:25 |


Strong's Number: 2070

 Strong's Number: 2070 [ <<= || =>> ]
Transliterated: esmen
Phonetic: es-men'

Text: first person plural indicative of 1510; we are:

KJV -- are, be, have our being, X have hope, + [the gospel] was [preached unto] us.

This word was found 111 times in the New Testament KJV Bible.
Mark 5:9 | Luke 9:12 | Luke 17:10 | John 9:28 | John 9:40 | John 10:30 | John 17:22 | Acts 2:32 | Acts 3:15 | Acts 5:32 | Acts 10:39 | Acts 14:15 | Acts 16:28 | Acts 17:28 | Acts 17:29 | Acts 23:15 | Romans 6:15 | Romans 8:12 | Romans 8:16 | Romans 12:5 | 1 Corinthians 3:9 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:14 | 2 Corinthians 1:24 | 2 Corinthians 2:15 | 2 Corinthians 2:17 | 2 Corinthians 3:5 | 2 Corinthians 10:11 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 2 Corinthians 13:6 | Galatians 3:25 | Galatians 4:28 | Galatians 4:31 | Ephesians 2:10 | Ephesians 4:25 | Ephesians 5:30 | Philippians 3:3 | 1 Thessalonians 5:5 | Hebrews 3:6 | Hebrews 4:2 | Hebrews 10:10 | Hebrews 10:39 | 1 John 2:5 | 1 John 3:2 | 1 John 3:19 | 1 John 4:6 | 1 John 4:17 | 1 John 5:19 | 1 John 5:20 |


Strong's Number: 2071

 Strong's Number: 2071 [ <<= || =>> ]
Transliterated: esomai
Phonetic: es'-om-ahee

Text: future of 1510; will be:

KJV --shall (should) be (have), (shall) come (to pass), X may have, X fall, what would follow, X live long, X sojourn.

This word was found 225 times in the New Testament KJV Bible.
Matthew 5:21 | Matthew 5:22 | Matthew 5:48 | Matthew 6:5 | Matthew 6:21 | Matthew 6:22 | Matthew 6:23 | Matthew 8:12 | Matthew 10:15 | Matthew 10:22 | Matthew 11:22 | Matthew 11:24 | Matthew 12:11 | Matthew 12:27 | Matthew 12:40 | Matthew 12:45 | Matthew 13:40 | Matthew 13:42 | Matthew 13:49 | Matthew 13:50 | Matthew 16:19 | Matthew 16:22 | Matthew 17:17 | Matthew 18:17 | Matthew 19:5 | Matthew 19:27 | Matthew 19:30 | Matthew 20:16 | Matthew 20:26 | Matthew 22:13 | Matthew 22:28 | Matthew 23:11 | Matthew 24:3 | Matthew 24:7 | Matthew 24:9 | Matthew 24:21 | Matthew 24:27 | Matthew 24:37 | Matthew 24:39 | Matthew 24:40 | Matthew 24:51 | Matthew 25:30 | Matthew 27:64 | Mark 6:11 | Mark 9:19 | Mark 9:35 | Mark 10:8 | Mark 10:31 | Mark 10:43 | Mark 10:44 | Mark 11:23 | Mark 11:24 | Mark 12:7 | Mark 12:23 | Mark 13:4 | Mark 13:8 | Mark 13:13 | Mark 13:19 | Mark 13:25 | Mark 14:2 | Luke 1:14 | Luke 1:15 | Luke 1:20 | Luke 1:32 | Luke 1:33 | Luke 1:34 | Luke 1:45 | Luke 1:66 | Luke 2:10 | Luke 4:7 | Luke 5:10 | Luke 6:35 | Luke 6:40 | Luke 9:41 | Luke 9:48 | Luke 10:12 | Luke 10:14 | Luke 11:19 | Luke 11:30 | Luke 11:36 | Luke 12:20 | Luke 12:34 | Luke 12:52 | Luke 12:55 | Luke 13:28 | Luke 13:30 | Luke 14:10 | Luke 14:14 | Luke 15:7 | Luke 17:24 | Luke 17:26 | Luke 17:30 | Luke 17:31 | Luke 17:34 | Luke 17:35 | Luke 21:7 | Luke 21:11 | Luke 21:17 | Luke 21:23 | Luke 21:24 | Luke 21:25 | Luke 22:49 | Luke 22:69 | Luke 23:42 | John 6:45 | John 8:36 | John 8:55 | John 12:26 | John 14:17 | John 19:24 | Acts 1:8 | Acts 2:17 | Acts 2:21 | Acts 3:23 | Acts 7:6 | Acts 13:11 | Acts 22:15 | Acts 27:22 | Acts 27:25 | Romans 4:18 | Romans 6:5 | Romans 9:9 | Romans 9:26 | Romans 15:12 | 1 Corinthians 6:16 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 14:9 | 1 Corinthians 14:11 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 3:8 | 2 Corinthians 6:16 | 2 Corinthians 6:18 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:6 | 2 Corinthians 13:11 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | Ephesians 5:31 | Ephesians 6:3 | Philippians 4:9 | Colossians 2:8 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Timothy 4:6 | 2 Timothy 2:2 | 2 Timothy 2:21 | 2 Timothy 3:2 | 2 Timothy 3:9 | 2 Timothy 4:3 | Hebrews 1:5 | Hebrews 2:13 | Hebrews 3:12 | Hebrews 8:10 | Hebrews 8:12 | James 1:25 | James 5:3 | 2 Peter 2:1 | 1 John 3:2 | 2 John 1:2 | 2 John 1:3 | Jude 1:18 | Revelation 10:6 | Revelation 10:9 | Revelation 20:6 | Revelation 21:3 | Revelation 21:4 | Revelation 21:7 | Revelation 21:25 | Revelation 22:3 | Revelation 22:5 | Revelation 22:12 | Revelation 22:14 |


Strong's Number: 2072

 Strong's Number: 2072 [ <<= || =>> ]
Transliterated: esoptron
Phonetic: es'-op-tron

Text: from 1519 and a presumed derivative of 3700; a mirror (for looking into):

KJV --glass. Compare 2734.

This word was found 4 times in the New Testament KJV Bible.
John 6:40 | 1 Corinthians 13:12 | 1 Corinthians 13:13 | James 1:23 |


Strong's Number: 2073

 Strong's Number: 2073 [ <<= || =>> ]
Transliterated: hespera
Phonetic: hes-per'-ah

Text: feminine of an adjective hesperos (evening); the eve (5610 being implied):

KJV --evening(-tide).

This word was found 4 times in the New Testament KJV Bible.
Luke 24:29 | John 15:3 | Acts 4:3 | Acts 28:23 |


Strong's Number: 2074

 Strong's Number: 2074 [ <<= || =>> ]
Transliterated: Esrom
Phonetic: es-rome

Text: of Hebrew origin [2696]; Esrom (i.e. Chetsron), an Israelite:

KJV --Esrom.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:33 |


Strong's Number: 2075

 Strong's Number: 2075 [ <<= || =>> ]
Transliterated: este
Phonetic: es-teh'

Text: second person plural present indicative of 1510; ye are:

KJV --be, have been, belong.

This word was found 158 times in the New Testament KJV Bible.
Matthew 5:11 | Matthew 5:13 | Matthew 5:14 | Matthew 8:26 | Matthew 10:20 | Matthew 15:16 | Matthew 23:8 | Matthew 23:16 | Matthew 23:28 | Matthew 23:31 | Mark 4:40 | Mark 7:17 | Mark 9:41 | Mark 13:11 | Luke 6:22 | Luke 11:44 | Luke 13:25 | Luke 13:27 | Luke 16:15 | Luke 22:28 | Luke 24:17 | Luke 24:38 | Luke 24:48 | John 8:23 | John 8:31 | John 8:37 | John 8:44 | John 8:47 | John 10:26 | John 10:34 | John 13:11 | John 13:17 | John 13:35 | John 15:14 | John 15:19 | John 15:27 | Acts 3:25 | Acts 7:26 | Acts 19:15 | Acts 22:3 | Romans 1:6 | Romans 6:14 | Romans 6:16 | Romans 8:9 | Romans 15:14 | 1 Corinthians 1:30 | 1 Corinthians 3:3 | 1 Corinthians 3:4 | 1 Corinthians 3:9 | 1 Corinthians 3:16 | 1 Corinthians 3:17 | 1 Corinthians 4:8 | 1 Corinthians 5:2 | 1 Corinthians 5:7 | 1 Corinthians 6:2 | 1 Corinthians 6:19 | 1 Corinthians 9:1 | 1 Corinthians 9:2 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:7 | 2 Corinthians 2:9 | 2 Corinthians 3:2 | 2 Corinthians 3:3 | 2 Corinthians 6:16 | 2 Corinthians 7:3 | 2 Corinthians 13:5 | Galatians 3:3 | Galatians 3:26 | Galatians 3:28 | Galatians 3:29 | Galatians 4:6 | Galatians 5:18 | Ephesians 2:5 | Ephesians 2:8 | Ephesians 2:19 | Ephesians 5:5 | Colossians 2:10 | 1 Thessalonians 2:20 | 1 Thessalonians 4:9 | 1 Thessalonians 5:4 | 1 Thessalonians 5:5 | Hebrews 12:8 | 1 John 2:14 |


Strong's Number: 2076

 Strong's Number: 2076 [ <<= || =>> ]
Transliterated: esti
Phonetic: es-tee'

Text: third person singular present indicative of 1510; he (she or it) is; also (with neuter plural) they are:

KJV --are, be(-long), call, X can[-not], come, consisteth, X dure for a while, + follow, X have, (that) is (to say), make, meaneth, X must needs, + profit, + remaineth, + wrestle.

This word was found 983 times in the New Testament KJV Bible.


Strong's Number: 2077

 Strong's Number: 2077 [ <<= || =>> ]
Transliterated: esto
Phonetic: es'-to

Text: second person singular present imperative of 1510; be thou; also estosan {es'-to-san}; third person of the same; let them be:

KJV -- be.

This word was found 21 times in the New Testament KJV Bible.
Matthew 5:37 | Matthew 18:16 | Matthew 20:26 | Matthew 20:27 | Luke 12:35 | Acts 1:20 | Acts 2:14 | Acts 4:10 | Acts 13:38 | Acts 28:28 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 1:8 | Galatians 1:9 | 1 Timothy 3:12 | James 1:19 | 1 Peter 3:3 |


Strong's Number: 2078

 Strong's Number: 2078 [ <<= || =>> ]
Transliterated: eschatos
Phonetic: es'-khat-os

Text: a superlative probably from 2192 (in the sense of contiguity); farthest, final (of place or time):

KJV --ends of, last, latter end, lowest, uttermost.

This word was found 79 times in the New Testament KJV Bible.
Matthew 5:26 | Matthew 12:45 | Matthew 19:30 | Matthew 20:8 | Matthew 20:12 | Matthew 20:14 | Matthew 20:16 | Matthew 24:26 | Matthew 27:64 | Mark 9:35 | Mark 10:31 | Mark 12:6 | Mark 12:22 | Luke 11:26 | Luke 12:59 | Luke 13:30 | Luke 14:9 | Luke 14:10 | John 6:39 | John 6:44 | John 6:54 | John 7:37 | John 8:9 | John 11:24 | John 12:48 | Acts 1:8 | Acts 2:17 | Acts 13:47 | 1 Corinthians 4:9 | 1 Corinthians 15:8 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Timothy 3:1 | Hebrews 1:2 | James 5:3 | 1 Peter 1:5 | 1 Peter 1:20 | 2 Peter 2:20 | 2 Peter 3:3 | 1 John 2:18 | Jude 1:18 | Revelation 1:11 | Revelation 1:17 | Revelation 2:8 | Revelation 2:19 | Revelation 15:1 | Revelation 21:9 | Revelation 22:13 |


Strong's Number: 2079

 Strong's Number: 2079 [ <<= || =>> ]
Transliterated: eschatos
Phonetic: es-khat'-oce

Text: adverb from 2078; finally, i.e. (with 2192) at the extremity of life:

KJV --point of death.

This word was found 1 times in the New Testament KJV Bible.
Mark 5:23 |


Strong's Number: 2080

 Strong's Number: 2080 [ <<= || =>> ]
Transliterated: eso
Phonetic: es'-o

Text: from 1519; inside (as preposition or adjective):

KJV -- (with-)in(-ner, -to, -ward).

This word was found 8 times in the New Testament KJV Bible.
Matthew 12:34 | Mark 14:54 | Mark 15:16 | John 20:26 | Acts 5:23 | Romans 7:22 | 1 Corinthians 5:12 | Ephesians 3:16 |


Strong's Number: 2081

 Strong's Number: 2081 [ <<= || =>> ]
Transliterated: esothen
Phonetic: es'-o-then

Text: from 2080; from inside; also used as equivalent to 2080 (inside):

KJV --inward(-ly), (from) within, without.

This word was found 13 times in the New Testament KJV Bible.
Matthew 7:15 | Matthew 23:25 | Matthew 23:27 | Matthew 23:28 | Mark 7:20 | Luke 11:7 | Luke 11:39 | Luke 11:40 | 2 Corinthians 4:16 | 2 Corinthians 7:5 | Revelation 4:8 | Revelation 5:1 | Revelation 11:2 |


Strong's Number: 2082

 Strong's Number: 2082 [ <<= || =>> ]
Transliterated: esoteros
Phonetic: es-o'-ter-os

Text: comparative of 2080; interior:

KJV --inner, within.

This word was found 3 times in the New Testament KJV Bible.
Mark 7:22 | Acts 16:24 | Hebrews 6:19 |


Strong's Number: 2083

 Strong's Number: 2083 [ <<= || =>> ]
Transliterated: hetairos
Phonetic: het-ah'-ee-ros

Text: from etes (a clansman); a comrade:

KJV -- fellow, friend.

This word was found 4 times in the New Testament KJV Bible.
Matthew 11:16 | Matthew 20:13 | Matthew 22:12 | Matthew 26:50 |


Strong's Number: 2084

 Strong's Number: 2084 [ <<= || =>> ]
Transliterated: heteroglossos
Phonetic: het-er-og'-loce-sos

Text: from 2087 and 1100; other- tongued, i.e. a foreigner:

KJV --man of other tongue.

This word was found 21 times in the New Testament KJV Bible.
Matthew 8:21 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 |


Strong's Number: 2085

 Strong's Number: 2085 [ <<= || =>> ]
Transliterated: heterodidaskaleo
Phonetic: het-er-od-id-as-kal-eh'-o

Text: from 2087 and 1320; to instruct differently:

KJV --teach other doctrine(-wise).

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 1:3 | 1 Timothy 6:3 |


Strong's Number: 2086

 Strong's Number: 2086 [ <<= || =>> ]
Transliterated: heterozugeo
Phonetic: het-er-od-zoog-eh'-o

Text: from a compound of 2087 and 2218; to yoke up differently, i.e. (figuratively) to associate discordantly:

KJV -- unequally yoke together with.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 6:14 |


Strong's Number: 2087

 Strong's Number: 2087 [ <<= || =>> ]
Transliterated: heteros
Phonetic: het'-er-os

Text: of uncertain affinity; (an-, the) other or different:

KJV --altered, else, next (day), one, (an-)other, some, strange.

This word was found 160 times in the New Testament KJV Bible.
Matthew 6:24 | Matthew 11:3 | Matthew 12:45 | Matthew 15:30 | Matthew 16:14 | Mark 16:12 | Luke 3:18 | Luke 4:43 | Luke 5:7 | Luke 7:41 | Luke 8:3 | Luke 8:6 | Luke 8:7 | Luke 8:8 | Luke 9:29 | Luke 9:56 | Luke 9:59 | Luke 9:61 | Luke 10:1 | Luke 11:16 | Luke 11:26 | Luke 14:19 | Luke 14:20 | Luke 14:31 | Luke 16:7 | Luke 16:13 | Luke 16:18 | Luke 17:34 | Luke 17:35 | Luke 18:10 | Luke 19:20 | Luke 20:11 | Luke 22:58 | Luke 22:65 | Luke 23:31 | Luke 23:39 | John 19:37 | Acts 1:20 | Acts 2:4 | Acts 2:13 | Acts 2:40 | Acts 4:12 | Acts 7:18 | Acts 8:34 | Acts 12:17 | Acts 13:35 | Acts 15:34 | Acts 17:7 | Acts 17:21 | Acts 17:34 | Acts 19:39 | Acts 20:15 | Acts 23:6 | Acts 27:1 | Acts 27:3 | Romans 2:1 | Romans 2:21 | Romans 7:3 | Romans 7:4 | Romans 7:23 | Romans 8:39 | Romans 13:8 | Romans 13:9 | 1 Corinthians 3:4 | 1 Corinthians 4:6 | 1 Corinthians 6:1 | 1 Corinthians 8:4 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 12:9 | 1 Corinthians 12:10 | 1 Corinthians 12:11 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 8:8 | 2 Corinthians 11:4 | Galatians 1:6 | Galatians 1:19 | Galatians 6:4 | Ephesians 3:5 | Philippians 2:4 | 1 Timothy 1:10 | 2 Timothy 2:2 | Hebrews 5:6 | Hebrews 7:11 | Hebrews 7:13 | Hebrews 7:15 | Hebrews 11:36 | James 2:25 | James 4:11 | Jude 1:7 |


Strong's Number: 2088

 Strong's Number: 2088 [ <<= || =>> ]
Transliterated: heteros
Phonetic: het-er'-oce

Text: adverb from 2087; differently:

KJV --otherwise.

This word was found 2 times in the New Testament KJV Bible.
Acts 15:7 | Philippians 3:15 |


Strong's Number: 2089

 Strong's Number: 2089 [ <<= || =>> ]
Transliterated: eti
Phonetic: et'-ee

Text: perhaps akin to 2094; "yet," still (of time or degree):

KJV --after that, also, ever, (any) further, (t-)henceforth (more), hereafter, (any) longer, (any) more(-one), now, still, yet.

This word was found 131 times in the New Testament KJV Bible.
Matthew 5:13 | Matthew 12:46 | Matthew 17:5 | Matthew 18:15 | Matthew 19:20 | Matthew 26:47 | Matthew 26:65 | Matthew 27:63 | Mark 5:35 | Mark 8:17 | Mark 12:6 | Mark 14:43 | Mark 14:63 | Luke 1:15 | Luke 6:6 | Luke 8:49 | Luke 9:42 | Luke 14:22 | Luke 14:26 | Luke 14:32 | Luke 15:20 | Luke 16:2 | Luke 18:22 | Luke 20:36 | Luke 22:37 | Luke 22:47 | Luke 22:60 | Luke 22:71 | Luke 24:41 | Luke 24:44 | John 4:35 | John 7:33 | John 12:35 | John 13:33 | John 14:19 | John 14:30 | John 16:12 | John 16:21 | John 16:25 | John 17:11 | John 20:1 | John 21:6 | Acts 2:26 | Acts 9:1 | Acts 10:44 | Acts 18:18 | Acts 21:28 | Acts 27:41 | Romans 3:7 | Romans 5:6 | Romans 5:8 | Romans 6:2 | Romans 9:19 | 1 Corinthians 3:2 | 1 Corinthians 3:3 | 1 Corinthians 12:31 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:10 | Galatians 1:10 | Galatians 5:11 | Philippians 1:9 | 2 Thessalonians 2:5 | Hebrews 7:10 | Hebrews 7:11 | Hebrews 7:15 | Hebrews 8:12 | Hebrews 9:8 | Hebrews 10:2 | Hebrews 10:17 | Hebrews 10:37 | Hebrews 11:4 | Hebrews 11:32 | Hebrews 11:36 | Hebrews 12:26 | Hebrews 12:27 | 1 Peter 1:7 | Revelation 3:12 | Revelation 6:11 | Revelation 7:16 | Revelation 9:12 | Revelation 10:6 | Revelation 12:8 | Revelation 18:21 | Revelation 18:22 | Revelation 18:23 | Revelation 20:3 | Revelation 21:1 | Revelation 21:4 | Revelation 22:3 | Revelation 22:11 |


Strong's Number: 2090

 Strong's Number: 2090 [ <<= || =>> ]
Transliterated: hetoimazo
Phonetic: het-oy-mad'-zo

Text: from 2092; to prepare:

KJV --prepare, provide, make ready. Compare 2680.

This word was found 40 times in the New Testament KJV Bible.
Matthew 3:3 | Matthew 20:23 | Matthew 22:4 | Matthew 25:34 | Matthew 25:41 | Matthew 26:17 | Matthew 26:19 | Matthew 26:58 | Mark 1:3 | Mark 10:40 | Mark 14:15 | Mark 14:16 | Luke 1:17 | Luke 1:76 | Luke 2:31 | Luke 3:4 | Luke 9:52 | Luke 12:20 | Luke 12:47 | Luke 17:8 | Luke 22:8 | Luke 22:9 | Luke 22:12 | Luke 22:13 | Luke 23:55 | Luke 24:1 | John 14:2 | John 14:3 | Acts 23:23 | 1 Corinthians 2:9 | 2 Timothy 2:21 | Philemon 1:22 | Hebrews 11:16 | Revelation 8:6 | Revelation 9:7 | Revelation 9:15 | Revelation 12:6 | Revelation 16:12 | Revelation 19:7 | Revelation 21:2 |


Strong's Number: 2091

 Strong's Number: 2091 [ <<= || =>> ]
Transliterated: hetoimasia
Phonetic: het-oy-mas-ee'-ah

Text: from 2090; preparation:

KJV -- preparation.

This word was found 2 times in the New Testament KJV Bible.
Luke 8:42 | Ephesians 6:15 |


Strong's Number: 2092

 Strong's Number: 2092 [ <<= || =>> ]
Transliterated: hetoimos
Phonetic: het-oy'-mos

Text: from an old noun heteos (fitness); adjusted, i.e. ready:

KJV --prepared, (made) ready(-iness, to our hand).

This word was found 20 times in the New Testament KJV Bible.
Matthew 22:4 | Matthew 22:8 | Matthew 24:44 | Matthew 25:10 | Mark 14:15 | Luke 12:40 | Luke 14:17 | Luke 22:33 | John 7:6 | Acts 23:15 | Acts 23:21 | 2 Corinthians 9:5 | 2 Corinthians 10:6 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | Philippians 1:19 | Titus 3:1 | 1 Peter 1:5 | 1 Peter 3:15 |


Strong's Number: 2093

 Strong's Number: 2093 [ <<= || =>> ]
Transliterated: hetoimos
Phonetic: het'-oy-moce

Text: adverb from 2092; in readiness:

KJV --ready.

This word was found 10 times in the New Testament KJV Bible.
Acts 21:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 1 Peter 4:5 |


Strong's Number: 2094

 Strong's Number: 2094 [ <<= || =>> ]
Transliterated: etos
Phonetic: et'-os

Text: apparently a primary word; a year:

KJV --year.

This word was found 46 times in the New Testament KJV Bible.
Matthew 9:20 | Mark 5:25 | Mark 5:42 | Luke 2:36 | Luke 2:37 | Luke 2:41 | Luke 3:1 | Luke 3:23 | Luke 4:25 | Luke 8:43 | Luke 12:19 | Luke 13:7 | Luke 13:8 | Luke 13:11 | Luke 13:16 | Luke 15:29 | John 2:20 | John 5:4 | John 8:57 | Acts 4:22 | Acts 7:6 | Acts 7:30 | Acts 7:36 | Acts 7:42 | Acts 9:33 | Acts 13:20 | Acts 13:21 | Acts 19:10 | Acts 24:9 | Acts 24:16 | Romans 15:23 | 2 Corinthians 12:2 | Galatians 1:18 | Galatians 2:1 | Galatians 3:17 | 1 Timothy 5:9 | Hebrews 1:12 | Hebrews 3:9 | Hebrews 3:17 | 2 Peter 3:8 | Revelation 20:2 | Revelation 20:3 | Revelation 20:4 | Revelation 20:5 | Revelation 20:6 | Revelation 20:7 |


Strong's Number: 2095

 Strong's Number: 2095 [ <<= || =>> ]
Transliterated: eu
Phonetic: yoo

Text: neuter of a primary eus (good); (adverbially) well:

KJV --good, well (done).

This word was found 6 times in the New Testament KJV Bible.
Matthew 25:21 | Matthew 25:23 | Mark 14:7 | Luke 19:17 | Acts 15:29 | Ephesians 6:3 |


Strong's Number: 2096

 Strong's Number: 2096 [ <<= || =>> ]
Transliterated: Eua
Phonetic: yoo'-ah

Text: of Hebrew origin [2332]; Eua (or Eva, i.e. Chavvah), the first woman:

KJV --Eve.

This word was found 5 times in the New Testament KJV Bible.
Luke 2:42 | John 15:8 | 2 Corinthians 11:3 | 1 Timothy 2:13 | Hebrews 7:26 |


Strong's Number: 2097

 Strong's Number: 2097 [ <<= || =>> ]
Transliterated: euaggelizo
Phonetic: yoo-ang-ghel-id'-zo

Text: from 2095 and 32; to announce good news ("evangelize") especially the gospel:

KJV --declare, bring (declare, show) glad (good) tidings, preach (the gospel).

This word was found 53 times in the New Testament KJV Bible.
Matthew 11:5 | Luke 1:19 | Luke 2:10 | Luke 3:18 | Luke 4:18 | Luke 4:43 | Luke 7:22 | Luke 8:1 | Luke 9:6 | Luke 16:16 | Luke 20:1 | Acts 5:42 | Acts 8:4 | Acts 8:12 | Acts 8:25 | Acts 8:35 | Acts 8:39 | Acts 10:36 | Acts 11:20 | Acts 13:32 | Acts 14:7 | Acts 14:15 | Acts 14:21 | Acts 15:34 | Acts 16:10 | Acts 17:18 | Romans 1:15 | Romans 10:15 | Romans 15:20 | 1 Corinthians 1:17 | 1 Corinthians 9:16 | 1 Corinthians 9:18 | 1 Corinthians 15:1 | 1 Corinthians 15:2 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 2 Corinthians 11:7 | Galatians 1:8 | Galatians 1:9 | Galatians 1:11 | Galatians 1:16 | Galatians 1:23 | Galatians 4:13 | Ephesians 2:17 | Ephesians 3:8 | 1 Thessalonians 3:6 | Hebrews 4:2 | Hebrews 4:6 | 1 Peter 1:12 | 1 Peter 1:25 | 1 Peter 4:6 | Revelation 14:6 |


Strong's Number: 2098

 Strong's Number: 2098 [ <<= || =>> ]
Transliterated: euaggelion
Phonetic: yoo-ang-ghel'-ee-on

Text: from the same as 2097; a good message, i.e. the gospel:

KJV --gospel.

This word was found 81 times in the New Testament KJV Bible.
Matthew 4:23 | Matthew 9:35 | Matthew 24:14 | Matthew 26:13 | Mark 1:1 | Mark 1:14 | Mark 1:15 | Mark 7:5 | Mark 8:35 | Mark 10:29 | Mark 13:10 | Mark 14:9 | Mark 16:15 | Acts 20:24 | Romans 1:1 | Romans 1:9 | Romans 1:16 | Romans 2:16 | Romans 10:16 | Romans 11:28 | Romans 15:16 | Romans 15:19 | Romans 15:29 | Romans 16:24 | 1 Corinthians 4:15 | 1 Corinthians 9:12 | 1 Corinthians 9:14 | 1 Corinthians 9:18 | 1 Corinthians 9:23 | 1 Corinthians 15:1 | 2 Corinthians 2:12 | 2 Corinthians 4:3 | 2 Corinthians 4:4 | 2 Corinthians 8:18 | 2 Corinthians 9:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 2 Corinthians 11:4 | 2 Corinthians 11:7 | Galatians 1:6 | Galatians 1:7 | Galatians 1:11 | Galatians 2:2 | Galatians 2:5 | Galatians 2:7 | Galatians 2:14 | Ephesians 1:13 | Ephesians 3:6 | Ephesians 6:15 | Ephesians 6:19 | Philippians 1:5 | Philippians 1:7 | Philippians 1:12 | Philippians 1:17 | Philippians 1:27 | Philippians 2:22 | Philippians 4:3 | Philippians 4:15 | Colossians 1:5 | Colossians 1:23 | 1 Thessalonians 1:5 | 1 Thessalonians 2:2 | 1 Thessalonians 2:4 | 1 Thessalonians 2:8 | 1 Thessalonians 2:9 | 1 Thessalonians 3:2 | 2 Thessalonians 1:8 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 1 Timothy 1:11 | 2 Timothy 1:8 | 2 Timothy 1:10 | 2 Timothy 2:8 | Philemon 1:13 | 1 Peter 4:17 | Revelation 14:6 |


Strong's Number: 2099

 Strong's Number: 2099 [ <<= || =>> ]
Transliterated: euaggelistes
Phonetic: yoo-ang-ghel-is-tace'

Text: from 2097; a preacher of the gospel:

KJV --evangelist.

This word was found 3 times in the New Testament KJV Bible.
Acts 21:8 | Ephesians 4:11 | 2 Timothy 4:5 |


Strong's Number: 2100

 Strong's Number: 2100 [ <<= || =>> ]
Transliterated: euaresteo
Phonetic: yoo-ar-es-teh'-o

Text: from 2101; to gratify entirely:

KJV -- please (well).

This word was found 3 times in the New Testament KJV Bible.
Hebrews 11:5 | Hebrews 11:6 | Hebrews 13:16 |


Strong's Number: 2101

 Strong's Number: 2101 [ <<= || =>> ]
Transliterated: euarestos
Phonetic: yoo-ar'-es-tos

Text: from 2095 and 701; fully agreeable:

KJV -- acceptable(-ted), wellpleasing.

This word was found 10 times in the New Testament KJV Bible.
Luke 10:21 | Romans 12:1 | Romans 12:2 | Romans 14:18 | 2 Corinthians 5:9 | Ephesians 5:10 | Philippians 4:18 | Colossians 3:20 | Titus 2:9 | Hebrews 13:21 |


Strong's Number: 2102

 Strong's Number: 2102 [ <<= || =>> ]
Transliterated: euarestos
Phonetic: yoo-ar-es'-toce

Text: adverb from 2101; quite agreeably:

KJV -- acceptably, + please well.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 12:28 |


Strong's Number: 2103

 Strong's Number: 2103 [ <<= || =>> ]
Transliterated: Euboulos
Phonetic: yoo'-boo-los

Text: from 2095 and 1014; good-willer; Eubulus, a Christian:

KJV --Eubulus.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 4:21 |


Strong's Number: 2104

 Strong's Number: 2104 [ <<= || =>> ]
Transliterated: eugenes
Phonetic: yoog-en'-ace

Text: from 2095 and 1096; well born, i.e. (literally) high in rank, or (figuratively) generous:

KJV --more noble, nobleman.

This word was found 3 times in the New Testament KJV Bible.
Luke 19:12 | Acts 17:11 | 1 Corinthians 1:26 |


Strong's Number: 2105

 Strong's Number: 2105 [ <<= || =>> ]
Transliterated: eudia
Phonetic: yoo-dee'-ah

Text: feminine from 2095 and the alternate of 2203 (as the god of the weather); a clear sky, i.e. fine weather:

KJV --fair weather.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2106

 Strong's Number: 2106 [ <<= || =>> ]
Transliterated: eudokeo
Phonetic: yoo-dok-eh'-o

Text: from 2095 and 1380; to think well of, i.e. approve (an act); specially, to approbate (a person or thing):

KJV --think good, (be well) please(-d), be the good (have, take) pleasure, be willing.

This word was found 36 times in the New Testament KJV Bible.
Matthew 3:17 | Matthew 12:18 | Matthew 17:5 | Mark 1:11 | Luke 3:22 | Luke 12:32 | Romans 15:26 | Romans 15:27 | 1 Corinthians 1:21 | 1 Corinthians 10:5 | 2 Corinthians 5:8 | 2 Corinthians 12:10 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 1:15 | Colossians 1:19 | 1 Thessalonians 3:1 | 2 Thessalonians 2:12 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | Hebrews 10:6 | Hebrews 10:8 | Hebrews 10:38 | 2 Peter 1:17 |


Strong's Number: 2107

 Strong's Number: 2107 [ <<= || =>> ]
Transliterated: eudokia
Phonetic: yoo-dok-ee'-ah

Text: from a presumed compound of 2095 and the base of 1380; satisfaction, i.e. (subjectively) delight, or (objectively) kindness, wish, purpose:

KJV --desire, good pleasure (will), X seem good.

This word was found 8 times in the New Testament KJV Bible.
Matthew 11:26 | Luke 2:14 | Romans 10:1 | Ephesians 1:5 | Ephesians 1:9 | Philippians 2:13 | 2 Thessalonians 1:11 | 2 Thessalonians 1:12 |


Strong's Number: 2108

 Strong's Number: 2108 [ <<= || =>> ]
Transliterated: euergesia
Phonetic: yoo-erg-es-ee'-ah

Text: from 2110; beneficence (genitive case or specially):

KJV --benefit, good deed done.

This word was found 2 times in the New Testament KJV Bible.
Acts 4:9 | 1 Timothy 6:2 |


Strong's Number: 2109

 Strong's Number: 2109 [ <<= || =>> ]
Transliterated: euergeteo
Phonetic: yoo-erg-et-eh'-o

Text: from 2110; to be philanthropic:

KJV --do good.

This word was found 1 times in the New Testament KJV Bible.
Acts 10:38 |


Strong's Number: 2110

 Strong's Number: 2110 [ <<= || =>> ]
Transliterated: euergetes
Phonetic: yoo-erg-et'-ace

Text: from 2095 and the base of 2041; a worker of good, i.e. (specially) a philanthropist:

KJV --benefactor.

This word was found 1 times in the New Testament KJV Bible.
Luke 22:25 |


Strong's Number: 2111

 Strong's Number: 2111 [ <<= || =>> ]
Transliterated: euthetos
Phonetic: yoo'-thet-os

Text: from 2095 and a derivative of 5087; well placed, i.e. (figuratively) appropriate:

KJV --fit, meet.

This word was found 3 times in the New Testament KJV Bible.
Luke 9:62 | Luke 14:35 | Hebrews 6:7 |


Strong's Number: 2112

 Strong's Number: 2112 [ <<= || =>> ]
Transliterated: eutheos
Phonetic: yoo-theh'-oce

Text: adverb from 2117; directly, i.e. at once or soon:

KJV --anon, as soon as, forthwith, immediately, shortly, straightway.

This word was found 77 times in the New Testament KJV Bible.
Matthew 4:20 | Matthew 4:22 | Matthew 8:3 | Matthew 13:5 | Matthew 14:22 | Matthew 14:27 | Matthew 20:34 | Matthew 21:2 | Matthew 21:3 | Matthew 24:29 | Matthew 25:15 | Matthew 26:49 | Matthew 26:74 | Matthew 27:48 | Mark 1:10 | Mark 1:18 | Mark 1:20 | Mark 1:21 | Mark 1:29 | Mark 1:30 | Mark 1:31 | Mark 1:42 | Mark 1:43 | Mark 2:2 | Mark 2:8 | Mark 2:12 | Mark 3:6 | Mark 4:5 | Mark 4:15 | Mark 4:16 | Mark 4:17 | Mark 4:29 | Mark 5:2 | Mark 5:13 | Mark 5:29 | Mark 5:30 | Mark 5:36 | Mark 5:42 | Mark 6:25 | Mark 6:27 | Mark 6:45 | Mark 6:50 | Mark 6:54 | Mark 7:34 | Mark 8:10 | Mark 9:15 | Mark 9:20 | Mark 9:24 | Mark 10:52 | Mark 11:2 | Mark 11:3 | Mark 14:43 | Mark 14:45 | Mark 15:1 | Luke 6:49 | Luke 12:36 | Luke 12:54 | Luke 14:5 | Luke 17:7 | Luke 21:9 | John 5:8 | John 6:21 | John 13:30 | John 18:27 | Acts 9:18 | Acts 9:20 | Acts 9:34 | Acts 12:10 | Acts 16:10 | Acts 17:10 | Acts 17:14 | Acts 21:30 | Acts 22:29 | Galatians 1:16 | James 1:24 | 3 John 1:14 | Revelation 4:2 |


Strong's Number: 2113

 Strong's Number: 2113 [ <<= || =>> ]
Transliterated: euthudromeo
Phonetic: yoo-thoo-drom-eh'-o

Text: from 2117 and 1408; to lay a straight course, i.e. sail direct:

KJV --(come) with a straight course.

This word was found 2 times in the New Testament KJV Bible.
Acts 16:11 | Acts 21:1 |


Strong's Number: 2114

 Strong's Number: 2114 [ <<= || =>> ]
Transliterated: euthumeo
Phonetic: yoo-thoo-meh'-o

Text: from 2115; to cheer up, i.e. (intransitively) be cheerful; neuter comparitive (adverbially) more cheerfully:

KJV --be of good cheer (merry).

This word was found 3 times in the New Testament KJV Bible.
Acts 27:22 | Acts 27:25 | James 5:13 |


Strong's Number: 2115

 Strong's Number: 2115 [ <<= || =>> ]
Transliterated: euthumos
Phonetic: yoo'-thoo-mos

Text: from 2095 and 2372; in fine spirits, i.e. cheerful:

KJV --of good cheer, the more cheerfully.

This word was found 3 times in the New Testament KJV Bible.
Matthew 16:2 | Acts 24:9 | Acts 27:36 |


Strong's Number: 2116

 Strong's Number: 2116 [ <<= || =>> ]
Transliterated: euthuno
Phonetic: yoo-thoo'-no

Text: from 2117; to straighten (level); technically, to steer:

KJV --governor, make straight.

This word was found 2 times in the New Testament KJV Bible.
John 1:23 | James 3:4 |


Strong's Number: 2117

 Strong's Number: 2117 [ <<= || =>> ]
Transliterated: euthus
Phonetic: yoo-thoos'

Text: perhaps from 2095 and 5087; straight, i.e. (literally) level, or (figuratively) true; adverbially (of time) at once:

KJV --anon, by and by, forthwith, immediately, straightway.

This word was found 19 times in the New Testament KJV Bible.
Matthew 3:3 | Matthew 3:16 | Matthew 13:20 | Matthew 13:21 | Matthew 14:31 | Mark 1:3 | Mark 1:12 | Mark 1:28 | Mark 14:72 | Luke 3:4 | Luke 3:5 | Luke 5:13 | John 13:32 | John 19:34 | John 21:3 | Acts 8:21 | Acts 9:11 | Acts 13:10 | 2 Peter 2:15 |


Strong's Number: 2118

 Strong's Number: 2118 [ <<= || =>> ]
Transliterated: euthutes
Phonetic: yoo-thoo'-tace

Text: from 2117; rectitude:

KJV --righteousness.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 1:8 |


Strong's Number: 2119

 Strong's Number: 2119 [ <<= || =>> ]
Transliterated: eukaireo
Phonetic: yoo-kahee-reh'-o

Text: from 2121; to have good time, i.e. opportunity or leisure:

KJV --have leisure (convenient time), spend time.

This word was found 15 times in the New Testament KJV Bible.
Mark 6:31 | Acts 17:21 | 1 Corinthians 16:12 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 |


Strong's Number: 2120

 Strong's Number: 2120 [ <<= || =>> ]
Transliterated: eukairia
Phonetic: yoo-kahee-ree'-ah

Text: from 2121; a favorable occasion:

KJV -- opportunity.

This word was found 2 times in the New Testament KJV Bible.
Matthew 26:16 | Luke 22:6 |


Strong's Number: 2121

 Strong's Number: 2121 [ <<= || =>> ]
Transliterated: eukairos
Phonetic: yoo'-kahee-ros

Text: from 2095 and 2540; well-timed, i.e. opportune:

KJV --convenient, in time of need.

This word was found 2 times in the New Testament KJV Bible.
Mark 6:21 | Hebrews 4:16 |


Strong's Number: 2122

 Strong's Number: 2122 [ <<= || =>> ]
Transliterated: eukairos
Phonetic: yoo-kah'-ee-roce

Text: adverb from 2121; opportunely:

KJV -- conveniently, in season.

This word was found 3 times in the New Testament KJV Bible.
Mark 1:37 | Mark 14:11 | 2 Timothy 4:2 |


Strong's Number: 2123

 Strong's Number: 2123 [ <<= || =>> ]
Transliterated: eukopoteros
Phonetic: yoo-kop-o'-ter-os

Text: comparative of a compound of 2095 and 2873; better for toil, i.e. more facile:

KJV --easier.

This word was found 7 times in the New Testament KJV Bible.
Matthew 9:5 | Matthew 19:24 | Mark 2:9 | Mark 10:25 | Luke 5:23 | Luke 16:17 | Luke 18:25 |


Strong's Number: 2124

 Strong's Number: 2124 [ <<= || =>> ]
Transliterated: eulabeia
Phonetic: yoo-lab'-i-ah

Text: from 2126; properly, caution, i.e. (religiously) reverence (piety); by implication, dread (concretely):

KJV -- fear(-ed).

This word was found 1 times in the New Testament KJV Bible.
Hebrews 5:7 |


Strong's Number: 2125

 Strong's Number: 2125 [ <<= || =>> ]
Transliterated: eulabeomai
Phonetic: yoo-lab-eh'-om-ahee

Text: middle voice from 2126; to be circumspect, i.e. (by implication) to be apprehensive; religiously, to reverence:

KJV --(moved with) fear.

This word was found 2 times in the New Testament KJV Bible.
Acts 23:10 | Hebrews 11:7 |


Strong's Number: 2126

 Strong's Number: 2126 [ <<= || =>> ]
Transliterated: eulabes
Phonetic: yoo-lab-ace'

Text: from 2095 and 2983; taking well (carefully), i.e. circumspect (religiously, pious):

KJV --devout.

This word was found 3 times in the New Testament KJV Bible.
Luke 2:25 | Acts 2:5 | Acts 8:2 |


Strong's Number: 2127

 Strong's Number: 2127 [ <<= || =>> ]
Transliterated: eulogeo
Phonetic: yoo-log-eh'-o

Text: from a compound of 2095 and 3056; to speak well of, i.e. (religiously) to bless (thank or invoke a benediction upon, prosper):

KJV --bless, praise.

This word was found 82 times in the New Testament KJV Bible.
Matthew 5:44 | Matthew 14:19 | Matthew 21:9 | Matthew 23:39 | Matthew 25:34 | Matthew 26:26 | Mark 6:41 | Mark 8:7 | Mark 10:16 | Mark 11:9 | Mark 11:10 | Mark 14:22 | Luke 1:42 | Luke 1:64 | Luke 2:28 | Luke 2:34 | Luke 6:28 | Luke 9:16 | Luke 13:35 | Luke 19:38 | Luke 24:30 | Luke 24:50 | Luke 24:51 | Luke 24:53 | John 12:13 | Acts 3:26 | Romans 12:14 | 1 Corinthians 4:12 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Galatians 3:8 | Galatians 3:9 | Ephesians 1:3 | Hebrews 6:14 | Hebrews 7:1 | Hebrews 7:6 | Hebrews 7:7 | Hebrews 11:20 | Hebrews 11:21 | James 3:9 | 1 Peter 3:9 |


Strong's Number: 2128

 Strong's Number: 2128 [ <<= || =>> ]
Transliterated: eulogetos
Phonetic: yoo-log-ay-tos'

Text: from 2127; adorable:

KJV --blessed.

This word was found 11 times in the New Testament KJV Bible.
Mark 14:61 | Luke 1:68 | Romans 1:25 | Romans 9:5 | 2 Corinthians 1:3 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Ephesians 1:3 | Hebrews 12:28 | 1 Peter 1:3 |


Strong's Number: 2129

 Strong's Number: 2129 [ <<= || =>> ]
Transliterated: eulogia
Phonetic: yoo-log-ee'-ah

Text: from the same as 2127; fine speaking, i.e. elegance of language; commendation ("eulogy"), i.e. (reverentially) adoration; religiously, benediction; by implication, consecration; by extension benefit or largess:

KJV --blessing (a matter of) bounty (X -tifully), fair speech.

This word was found 31 times in the New Testament KJV Bible.
Romans 15:29 | Romans 16:18 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 2 Corinthians 9:5 | 2 Corinthians 9:6 | Galatians 3:14 | Ephesians 1:3 | Hebrews 6:7 | Hebrews 12:17 | James 3:10 | 1 Peter 3:9 | Revelation 5:12 | Revelation 5:13 | Revelation 7:12 |


Strong's Number: 2130

 Strong's Number: 2130 [ <<= || =>> ]
Transliterated: eumetadotos
Phonetic: yoo-met-ad'-ot-os

Text: from 2095 and a presumed derivative of 3330; good at imparting, i.e. liberal:

KJV --ready to distribute.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 6:18 |


Strong's Number: 2131

 Strong's Number: 2131 [ <<= || =>> ]
Transliterated: Eunike
Phonetic: yoo-nee'-kay

Text: from 2095 and 3529; victorious; Eunice, a Jewess:

KJV --Eunice.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 1:5 |


Strong's Number: 2132

 Strong's Number: 2132 [ <<= || =>> ]
Transliterated: eunoeo
Phonetic: yoo-no-eh'-o

Text: from a compound of 2095 and 3563; to be well- minded, i.e. reconcile:

KJV --agree.

This word was found 1 times in the New Testament KJV Bible.
Matthew 5:25 |


Strong's Number: 2133

 Strong's Number: 2133 [ <<= || =>> ]
Transliterated: eunoia
Phonetic: yoo'-noy-ah

Text: from the same as 2132; kindness; euphem. conjugal duty:

KJV --benevolence, good will.

This word was found 2 times in the New Testament KJV Bible.
1 Corinthians 7:3 | Ephesians 6:7 |


Strong's Number: 2134

 Strong's Number: 2134 [ <<= || =>> ]
Transliterated: eunouchizo
Phonetic: yoo-noo-khid'-zo

Text: from 2135; to castrate (figuratively, live unmarried):

KJV --make...eunuch.

This word was found 1 times in the New Testament KJV Bible.
Matthew 19:12 |


Strong's Number: 2135

 Strong's Number: 2135 [ <<= || =>> ]
Transliterated: eunouchos
Phonetic: yoo-noo'-khos

Text: from eune (a bed) and 2192; a castrated person (such being employed in Oriental bed-chambers); by extension an impotent or unmarried man; by implication, a chamberlain (state-officer):

KJV --eunuch.

This word was found 6 times in the New Testament KJV Bible.
Matthew 19:12 | Acts 8:27 | Acts 8:34 | Acts 8:36 | Acts 8:37 | Acts 8:38 |


Strong's Number: 2136

 Strong's Number: 2136 [ <<= || =>> ]
Transliterated: Euodia
Phonetic: yoo-od-ee'-ah

Text: from the same as 2137; fine travelling; Euodia, a Christian woman:

KJV --Euodias.

This word was found 1 times in the New Testament KJV Bible.
Philippians 4:2 |


Strong's Number: 2137

 Strong's Number: 2137 [ <<= || =>> ]
Transliterated: euodoo
Phonetic: yoo-od-o'-o

Text: from a compound of 2095 and 3598; to help on the road, i.e. (passively) succeed in reaching; figuratively, to succeed in business affairs:

KJV --(have a) prosper(-ous journey).

This word was found 3 times in the New Testament KJV Bible.
Romans 1:10 | 1 Corinthians 16:2 | 3 John 1:2 |


Strong's Number: 2138

 Strong's Number: 2138 [ <<= || =>> ]
Transliterated: eupeithes
Phonetic: yoo-pi-thace'

Text: from 2095 and 3982; good for persuasion, i.e. (intransitively) complaint:

KJV --easy to be intreated.

This word was found 1 times in the New Testament KJV Bible.
James 3:17 |


Strong's Number: 2139

 Strong's Number: 2139 [ <<= || =>> ]
Transliterated: euperistatos
Phonetic: yoo-per-is'-tat-os

Text: from 2095 and a derivative of a presumed compound of 4012 and 2476; well standing around, i.e. (a competitor) thwarting (a racer) in every direction (figuratively, of sin in genitive case):

KJV --which doth so easily beset.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 12:1 |


Strong's Number: 2140

 Strong's Number: 2140 [ <<= || =>> ]
Transliterated: eupoiia
Phonetic: yoo-poy-ee'-ah

Text: from a compound of 2095 and 4160; well-doing, i.e. beneficence:

KJV --to do good.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 13:16 |


Strong's Number: 2141

 Strong's Number: 2141 [ <<= || =>> ]
Transliterated: euporeo
Phonetic: yoo-por-eh'-o

Text: from a compound of 2090 and the base of 4197; (intransitively) to be good for passing through, i.e. (figuratively) have pecuniary means:

KJV --ability.

This word was found 1 times in the New Testament KJV Bible.
Acts 11:29 |


Strong's Number: 2142

 Strong's Number: 2142 [ <<= || =>> ]
Transliterated: euporia
Phonetic: yoo-por-ee'-ah

Text: from the same as 2141; pecuniary resources:

KJV --wealth.

This word was found 1 times in the New Testament KJV Bible.
Acts 19:25 |


Strong's Number: 2143

 Strong's Number: 2143 [ <<= || =>> ]
Transliterated: euprepeia
Phonetic: yoo-prep'-i-ah

Text: from a compound of 2095 and 4241; good suitableness, i.e. gracefulness:

KJV --grace.

This word was found 1 times in the New Testament KJV Bible.
James 1:11 |


Strong's Number: 2144

 Strong's Number: 2144 [ <<= || =>> ]
Transliterated: euprosdektos
Phonetic: yoo-pros'-dek-tos

Text: from 2095 and a derivative of 4327; well-received, i.e. approved, favorable:

KJV --acceptable(-ted).

This word was found 5 times in the New Testament KJV Bible.
Romans 15:16 | Romans 15:31 | 2 Corinthians 6:2 | 2 Corinthians 8:12 | 1 Peter 2:5 |


Strong's Number: 2145

 Strong's Number: 2145 [ <<= || =>> ]
Transliterated: euprosedros
Phonetic: yoo-pros'-ed-ros

Text: from 2095 and the same as 4332; sitting well towards, i.e. (figuratively) assiduous (neuter diligent service):

KJV --X attend upon.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 7:35 |


Strong's Number: 2146

 Strong's Number: 2146 [ <<= || =>> ]
Transliterated: euprosopeo
Phonetic: yoo-pros-o-peh'-o

Text: from a compound of 2095 and 4383; to be of good countenance, i.e. (figuratively) to make a display:

KJV --make a fair show.

This word was found 2 times in the New Testament KJV Bible.
Galatians 6:12 | Hebrews 11:5 |


Strong's Number: 2147

 Strong's Number: 2147 [ <<= || =>> ]
Transliterated: heurisko
Phonetic: hyoo-ris'-ko

Text: a prolonged form of a primary heuro {hyoo'-ro}; which (together with another cognate form heureo {hyoo-reh'-o}) is used for it in all the tenses except the present and imperfect; to find (literally or figuratively):

KJV --find, get, obtain, perceive, see.

This word was found 230 times in the New Testament KJV Bible.
Matthew 1:18 | Matthew 2:8 | Matthew 2:11 | Matthew 7:7 | Matthew 7:8 | Matthew 7:13 | Matthew 7:14 | Matthew 8:10 | Matthew 10:39 | Matthew 11:29 | Matthew 12:43 | Matthew 12:44 | Matthew 13:44 | Matthew 13:46 | Matthew 16:25 | Matthew 17:26 | Matthew 18:12 | Matthew 18:27 | Matthew 20:6 | Matthew 21:2 | Matthew 21:19 | Matthew 22:9 | Matthew 22:10 | Matthew 24:46 | Matthew 26:40 | Matthew 26:43 | Matthew 26:60 | Matthew 27:32 | Mark 1:37 | Mark 7:29 | Mark 11:2 | Mark 11:4 | Mark 11:13 | Mark 13:36 | Mark 14:16 | Mark 14:37 | Mark 14:40 | Mark 14:55 | Luke 1:30 | Luke 2:12 | Luke 2:45 | Luke 2:46 | Luke 4:17 | Luke 5:19 | Luke 6:7 | Luke 7:9 | Luke 7:10 | Luke 8:35 | Luke 9:12 | Luke 9:36 | Luke 11:9 | Luke 11:24 | Luke 11:25 | Luke 12:37 | Luke 12:38 | Luke 12:43 | Luke 13:6 | Luke 13:7 | Luke 15:4 | Luke 15:5 | Luke 15:6 | Luke 15:8 | Luke 15:9 | Luke 15:24 | Luke 15:32 | Luke 17:18 | Luke 18:8 | Luke 19:30 | Luke 19:32 | Luke 19:48 | Luke 22:13 | Luke 22:45 | Luke 23:2 | Luke 23:4 | Luke 23:14 | Luke 23:21 | Luke 24:2 | Luke 24:3 | Luke 24:23 | Luke 24:24 | Luke 24:33 | John 1:41 | John 1:43 | John 1:45 | John 2:14 | John 5:13 | John 6:25 | John 7:34 | John 7:35 | John 7:36 | John 9:35 | John 10:9 | John 11:17 | John 12:14 | John 18:38 | John 19:4 | John 19:6 | John 21:6 | Acts 4:21 | Acts 5:10 | Acts 5:22 | Acts 5:23 | Acts 5:39 | Acts 7:11 | Acts 7:46 | Acts 8:39 | Acts 9:2 | Acts 9:33 | Acts 10:27 | Acts 11:26 | Acts 12:19 | Acts 13:6 | Acts 13:22 | Acts 13:28 | Acts 17:6 | Acts 17:23 | Acts 17:27 | Acts 18:2 | Acts 19:1 | Acts 19:19 | Acts 21:2 | Acts 23:9 | Acts 23:29 | Acts 24:11 | Acts 24:17 | Acts 24:19 | Acts 27:6 | Acts 27:28 | Acts 28:14 | Romans 4:1 | Romans 7:10 | Romans 7:21 | Romans 10:20 | 1 Corinthians 4:2 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 2:13 | 2 Corinthians 5:3 | 2 Corinthians 9:4 | 2 Corinthians 11:12 | 2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 2:17 | Philippians 2:8 | Philippians 3:9 | 2 Timothy 1:17 | 2 Timothy 1:18 | Hebrews 4:16 | Hebrews 9:12 | Hebrews 12:17 | 1 Peter 1:7 | 1 Peter 2:22 | 2 Peter 3:14 | 2 John 1:4 | Revelation 2:2 | Revelation 3:2 | Revelation 5:4 | Revelation 9:6 | Revelation 12:8 | Revelation 14:5 | Revelation 16:20 | Revelation 18:14 | Revelation 18:21 | Revelation 18:22 | Revelation 18:24 | Revelation 20:11 | Revelation 20:15 |


Strong's Number: 2148

 Strong's Number: 2148 [ <<= || =>> ]
Transliterated: Eurokludon
Phonetic: yoo-rok-loo'-dohn

Text: from Euros (the east wind) and 2830; a storm from the East (or SouthEast), i.e. (in modern phrase) a Levanter:

KJV --Euroklydon.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:14 |


Strong's Number: 2149

 Strong's Number: 2149 [ <<= || =>> ]
Transliterated: euruchoros
Phonetic: yoo-roo'-kho-ros

Text: from eurus (wide) and 5561; spacious:

KJV --broad.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2150

 Strong's Number: 2150 [ <<= || =>> ]
Transliterated: eusebeia
Phonetic: yoo-seb'-i-ah

Text: from 2152; piety; specially, the gospel scheme:

KJV --godliness, holiness.

This word was found 15 times in the New Testament KJV Bible.
Acts 3:12 | 1 Timothy 2:2 | 1 Timothy 3:16 | 1 Timothy 4:7 | 1 Timothy 4:8 | 1 Timothy 6:3 | 1 Timothy 6:5 | 1 Timothy 6:6 | 1 Timothy 6:11 | 2 Timothy 3:5 | Titus 1:1 | 2 Peter 1:3 | 2 Peter 1:6 | 2 Peter 1:7 | 2 Peter 3:11 |


Strong's Number: 2151

 Strong's Number: 2151 [ <<= || =>> ]
Transliterated: eusebeo
Phonetic: yoo-seb-eh'-o

Text: from 2152; to be pious, i.e. (towards God) to worship, or (towards parents) to respect (support):

KJV --show piety, worship.

This word was found 2 times in the New Testament KJV Bible.
Acts 17:23 | 1 Timothy 5:4 |


Strong's Number: 2152

 Strong's Number: 2152 [ <<= || =>> ]
Transliterated: eusebes
Phonetic: yoo-seb-ace'

Text: from 2095 and 4576; well-reverent, i.e. pious:

KJV --devout, godly.

This word was found 4 times in the New Testament KJV Bible.
Acts 10:2 | Acts 10:7 | Acts 22:12 | 2 Peter 2:9 |


Strong's Number: 2153

 Strong's Number: 2153 [ <<= || =>> ]
Transliterated: eusebos
Phonetic: yoo-seb-oce'

Text: adverb from 2152; piously:

KJV --godly.

This word was found 2 times in the New Testament KJV Bible.
2 Timothy 3:12 | Titus 2:12 |


Strong's Number: 2154

 Strong's Number: 2154 [ <<= || =>> ]
Transliterated: eusemos
Phonetic: yoo'-say-mos

Text: from 2095 and the base of 4591; well indicated, i.e. (figuratively) significant:

KJV --easy to be understood.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 14:9 |


Strong's Number: 2155

 Strong's Number: 2155 [ <<= || =>> ]
Transliterated: eusplagchnos
Phonetic: yoo'-splangkh-nos

Text: from 2095 and 4698; well compassioned, i.e. sympathetic:

KJV --pitiful, tender-hearted.

This word was found 2 times in the New Testament KJV Bible.
Ephesians 4:32 | 1 Peter 3:8 |


Strong's Number: 2156

 Strong's Number: 2156 [ <<= || =>> ]
Transliterated: euschemonos
Phonetic: yoo-skhay-mon'-ose

Text: adverb from 2158; decorously:

KJV -- decently, honestly.

This word was found 9 times in the New Testament KJV Bible.
Romans 13:13 | 1 Corinthians 14:40 | 1 Thessalonians 4:12 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 |


Strong's Number: 2157

 Strong's Number: 2157 [ <<= || =>> ]
Transliterated: eushemosune
Phonetic: yoo-skhay-mos-oo'-nay

Text: from 2158; decorousness:

KJV -- comeliness.

This word was found 9 times in the New Testament KJV Bible.
1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 |


Strong's Number: 2158

 Strong's Number: 2158 [ <<= || =>> ]
Transliterated: euschemon
Phonetic: yoo-skhay'-mone

Text: from 2095 and 4976; well-formed, i.e. (figuratively) decorous, noble (in rank):

KJV --comely, honourable.

This word was found 12 times in the New Testament KJV Bible.
Mark 15:42 | Acts 13:50 | Acts 17:12 | 1 Corinthians 7:35 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 |


Strong's Number: 2159

 Strong's Number: 2159 [ <<= || =>> ]
Transliterated: eutonos
Phonetic: yoo-ton'-oce

Text: adverb from a compound of 2095 and a derivative of teino (to stretch); in a well-strung manner, i.e. (figuratively) intensely (in a good sense, cogently; in a bad one, fiercely):

KJV --mightily, vehemently.

This word was found 2 times in the New Testament KJV Bible.
Luke 23:10 | Acts 18:28 |


Strong's Number: 2160

 Strong's Number: 2160 [ <<= || =>> ]
Transliterated: eutrapelia
Phonetic: yoo-trap-el-ee'-ah

Text: from a compound of 2095 and a derivative of the base of 5157 (meaning well-turned, i.e. ready at repartee, jocose); witticism, i.e. (in a vulgar sense) ribaldry:

KJV -- jesting.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 5:4 |


Strong's Number: 2161

 Strong's Number: 2161 [ <<= || =>> ]
Transliterated: Eutuchos
Phonetic: yoo'-too-khos

Text: from 2095 and a derivative of 5177; well- fated, i.e. fortunate; Eutychus, a young man:

KJV --Eutychus.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2162

 Strong's Number: 2162 [ <<= || =>> ]
Transliterated: euphemia
Phonetic: yoo-fay-mee'-ah

Text: from 2163; good language ("euphemy"), i.e. praise (repute):

KJV --good report.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 6:8 |


Strong's Number: 2163

 Strong's Number: 2163 [ <<= || =>> ]
Transliterated: euphemos
Phonetic: yoo'-fay-mos

Text: from 2095 and 5345; well spoken of, i.e. reputable:

KJV --of good report.

This word was found 1 times in the New Testament KJV Bible.
Philippians 4:8 |


Strong's Number: 2164

 Strong's Number: 2164 [ <<= || =>> ]
Transliterated: euphoreo
Phonetic: yoo-for-eh'-o

Text: from 2095 and 5409; to bear well, i.e. be fertile:

KJV --bring forth abundantly.

This word was found 2 times in the New Testament KJV Bible.
Matthew 10:13 | Luke 12:16 |


Strong's Number: 2165

 Strong's Number: 2165 [ <<= || =>> ]
Transliterated: euphraino
Phonetic: yoo-frah'-ee-no

Text: from 2095 and 5424; to put (middle voice or passively, be) in a good frame of mind, i.e. rejoice:

KJV --fare, make glad, be (make) merry, rejoice.

This word was found 14 times in the New Testament KJV Bible.
Luke 12:19 | Luke 15:23 | Luke 15:24 | Luke 15:29 | Luke 15:32 | Luke 16:19 | Acts 2:26 | Acts 7:41 | Romans 15:10 | 2 Corinthians 2:2 | Galatians 4:27 | Revelation 11:10 | Revelation 12:12 | Revelation 18:20 |


Strong's Number: 2166

 Strong's Number: 2166 [ <<= || =>> ]
Transliterated: Euphrates
Phonetic: yoo-frat'-ace

Text: of foreign origin [compare 6578]; Euphrates, a river of Asia:

KJV --Euphrates.

This word was found 2 times in the New Testament KJV Bible.
Revelation 9:14 | Revelation 16:12 |


Strong's Number: 2167

 Strong's Number: 2167 [ <<= || =>> ]
Transliterated: euphrosune
Phonetic: yoo-fros-oo'-nay

Text: from the same as 2165; joyfulness:

KJV -- gladness, joy.

This word was found 3 times in the New Testament KJV Bible.
Luke 11:10 | Acts 2:28 | Acts 14:17 |


Strong's Number: 2168

 Strong's Number: 2168 [ <<= || =>> ]
Transliterated: eucharisteo
Phonetic: yoo-khar-is-teh'-o

Text: from 2170; to be grateful, i.e. (actively) to express gratitude (towards); specially, to say grace at a meal:

KJV --(give) thank(-ful, -s).

This word was found 93 times in the New Testament KJV Bible.
Matthew 15:36 | Matthew 26:27 | Mark 8:6 | Mark 14:23 | Luke 17:16 | Luke 18:11 | Luke 22:17 | Luke 22:19 | John 6:11 | John 6:23 | John 11:41 | Acts 27:35 | Acts 28:15 | Romans 1:8 | Romans 1:21 | Romans 7:25 | Romans 14:6 | Romans 16:4 | 1 Corinthians 1:4 | 1 Corinthians 1:14 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 1:11 | Ephesians 5:20 | Philippians 1:3 | Colossians 1:3 | Colossians 1:12 | Colossians 3:17 | 1 Thessalonians 1:2 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 1:3 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | Philemon 1:4 | Revelation 11:17 |


Strong's Number: 2169

 Strong's Number: 2169 [ <<= || =>> ]
Transliterated: eucharistia
Phonetic: yoo-khar-is-tee'-ah

Text: from 2170; gratitude; actively, grateful language (to God, as an act of worship):

KJV --thankfulness, (giving of) thanks(-giving).

This word was found 40 times in the New Testament KJV Bible.
Acts 20:9 | Acts 24:3 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 4:15 | 2 Corinthians 9:11 | 2 Corinthians 9:12 | Ephesians 5:4 | Philippians 4:6 | Colossians 2:7 | Colossians 4:2 | 1 Thessalonians 3:9 | 1 Timothy 2:1 | 1 Timothy 4:3 | 1 Timothy 4:4 | Revelation 4:9 | Revelation 7:12 |


Strong's Number: 2170

 Strong's Number: 2170 [ <<= || =>> ]
Transliterated: eucharistos
Phonetic: yoo-khar'-is-tos

Text: from 2095 and a derivative of 5483; well favored, i.e. (by implication) grateful:

KJV --thankful.

This word was found 1 times in the New Testament KJV Bible.
Colossians 3:15 |


Strong's Number: 2171

 Strong's Number: 2171 [ <<= || =>> ]
Transliterated: euche
Phonetic: yoo-khay'

Text: from 2172; properly, a wish, expressed as a petition to God, or in votive obligation:

KJV --prayer, vow.

This word was found 3 times in the New Testament KJV Bible.
Acts 18:18 | Acts 21:23 | James 5:15 |


Strong's Number: 2172

 Strong's Number: 2172 [ <<= || =>> ]
Transliterated: euchomai
Phonetic: yoo'-khom-ahee

Text: middle voice of a primary verb; to wish; by implication, to pray to God:

KJV --pray, will, wish.

This word was found 7 times in the New Testament KJV Bible.
Acts 26:29 | Acts 27:29 | Romans 9:3 | 2 Corinthians 13:7 | 2 Corinthians 13:9 | James 5:16 | 3 John 1:2 |


Strong's Number: 2173

 Strong's Number: 2173 [ <<= || =>> ]
Transliterated: euchrestos
Phonetic: yoo'-khrays-tos

Text: from 2095 and 5543; easily used, i.e. useful:

KJV --profitable, meet for use.

This word was found 3 times in the New Testament KJV Bible.
2 Timothy 2:21 | 2 Timothy 4:11 | Philemon 1:11 |


Strong's Number: 2174

 Strong's Number: 2174 [ <<= || =>> ]
Transliterated: eupsucheo
Phonetic: yoo-psoo-kheh'-o

Text: from a compound of 2095 and 5590; to be in good spirits, i.e. feel encouraged:

KJV --be of good comfort.

This word was found 1 times in the New Testament KJV Bible.
Philippians 2:19 |


Strong's Number: 2175

 Strong's Number: 2175 [ <<= || =>> ]
Transliterated: euodia
Phonetic: yoo-o-dee'-ah

Text: from a compound of 2095 and a derivative of 3605; good-scentedness, i.e. fragrance:

KJV --sweet savour (smell, -smelling).

This word was found 3 times in the New Testament KJV Bible.
2 Corinthians 2:15 | Ephesians 5:2 | Philippians 4:18 |


Strong's Number: 2176

 Strong's Number: 2176 [ <<= || =>> ]
Transliterated: euonumos
Phonetic: yoo-o'-noo-mos

Text: from 2095 and 3686; properly, well-named (good-omened), i.e. the left (which was the lucky side among the pagen Greeks); neuter as adverbial, at the left hand:

KJV --(on the) left.

This word was found 11 times in the New Testament KJV Bible.
Matthew 20:21 | Matthew 20:23 | Matthew 25:33 | Matthew 25:41 | Matthew 27:38 | Mark 10:37 | Mark 10:40 | Mark 15:27 | John 7:37 | Acts 21:3 | Revelation 10:2 |


Strong's Number: 2177

 Strong's Number: 2177 [ <<= || =>> ]
Transliterated: ephallomai
Phonetic: ef-al'-lom-ahee

Text: from 1909 and 242; to spring upon:

KJV -- leap on.

This word was found 1 times in the New Testament KJV Bible.
Acts 19:16 |


Strong's Number: 2178

 Strong's Number: 2178 [ <<= || =>> ]
Transliterated: ephapax
Phonetic: ef-ap'-ax

Text: from 1909 and 530; upon one occasion (only):

KJV -- (at) once (for all).

This word was found 5 times in the New Testament KJV Bible.
Romans 6:10 | 1 Corinthians 15:6 | Hebrews 7:27 | Hebrews 9:12 | Hebrews 10:10 |


Strong's Number: 2179

 Strong's Number: 2179 [ <<= || =>> ]
Transliterated: Ephesinos
Phonetic: ef-es-ee'-nos

Text: from 2181; Ephesine, or situated at Ephesus:

KJV --of Ephesus.

This word was found 1 times in the New Testament KJV Bible.
Revelation 2:1 |


Strong's Number: 2180

 Strong's Number: 2180 [ <<= || =>> ]
Transliterated: Ephesios
Phonetic: ef-es'-ee-os

Text: from 2181; an Ephesian or inhabitant of Ephesus:

KJV --Ephesian, of Ephesus.

This word was found 4 times in the New Testament KJV Bible.
Acts 19:28 | Acts 19:34 | Acts 19:35 | Acts 21:29 |


Strong's Number: 2181

 Strong's Number: 2181 [ <<= || =>> ]
Transliterated: Ephesos
Phonetic: ef'-es-os

Text: probably of foreign origin; Ephesus, a city of Asia Minor:

KJV --Ephesus.

This word was found 42 times in the New Testament KJV Bible.
Luke 7:38 | Acts 18:19 | Acts 18:21 | Acts 18:24 | Acts 19:1 | Acts 19:17 | Acts 19:26 | Acts 20:16 | Acts 20:17 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:8 | Ephesians 1:1 | 1 Timothy 1:3 | 2 Timothy 1:18 | 2 Timothy 4:12 | Revelation 1:11 |


Strong's Number: 2182

 Strong's Number: 2182 [ <<= || =>> ]
Transliterated: epheuretes
Phonetic: ef-yoo-ret'-ace

Text: from a compound of 1909 and 2147; a discoverer, i.e. contriver:

KJV --inventor.

This word was found 1 times in the New Testament KJV Bible.
Romans 1:30 |


Strong's Number: 2183

 Strong's Number: 2183 [ <<= || =>> ]
Transliterated: ephemeria
Phonetic: ef-ay-mer-ee'-ah

Text: from 2184; diurnality, i.e. (specially) the quotidian rotation or class of the Jewish priests' service at the Temple, as distributed by families:

KJV --course.

This word was found 2 times in the New Testament KJV Bible.
Luke 1:5 | Luke 1:8 |


Strong's Number: 2184

 Strong's Number: 2184 [ <<= || =>> ]
Transliterated: ephemeros
Phonetic: ef-ay'-mer-os

Text: from 1909 and 2250; for a day ("ephemeral"), i.e. diurnal:

KJV --daily.

This word was found 2 times in the New Testament KJV Bible.
John 6:17 | James 2:15 |


Strong's Number: 2185

 Strong's Number: 2185 [ <<= || =>> ]
Transliterated: ephikneomai
Phonetic: ef-ik-neh'-om-ahee

Text: from 1909 and a cognate of 2240; to arrive upon, i.e. extend to:

KJV --reach.

This word was found 6 times in the New Testament KJV Bible.
2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 |


Strong's Number: 2186

 Strong's Number: 2186 [ <<= || =>> ]
Transliterated: ephistemi
Phonetic: ef-is'-tay-mee

Text: from 1909 and 2476; to stand upon, i.e. be present (in various applications, friendly or otherwise, usually literal); --assault, come (in, to, unto, upon), be at hand (instant), present, stand (before, by, over).

This word was found 21 times in the New Testament KJV Bible.
Luke 2:9 | Luke 2:38 | Luke 4:39 | Luke 10:40 | Luke 20:1 | Luke 21:34 | Luke 24:4 | Acts 4:1 | Acts 6:12 | Acts 10:17 | Acts 11:11 | Acts 12:7 | Acts 17:5 | Acts 22:13 | Acts 22:20 | Acts 23:11 | Acts 23:27 | Acts 28:2 | 1 Thessalonians 5:3 | 2 Timothy 4:2 | 2 Timothy 4:6 |


Strong's Number: 2187

 Strong's Number: 2187 [ <<= || =>> ]
Transliterated: Ephraim
Phonetic: ef-rah-im'

Text: of Hebrew origin [669 or better 6085]; Ephraim, a place in Palestine:

KJV --Ephraim.

This word was found 1 times in the New Testament KJV Bible.
John 11:54 |


Strong's Number: 2188

 Strong's Number: 2188 [ <<= || =>> ]
Transliterated: ephphatha
Phonetic: ef-fath-ah'

Text: of Aramaic origin [6606]; be opened!:

KJV -- Ephphatha.

This word was found 3 times in the New Testament KJV Bible.
Mark 7:33 | Ephesians 1:16 | Ephesians 2:16 |


Strong's Number: 2189

 Strong's Number: 2189 [ <<= || =>> ]
Transliterated: echthra
Phonetic: ekh'-thrah

Text: feminine of 2190; hostility; by implication, a reason for opposition:

KJV --enmity, hatred.

This word was found 5 times in the New Testament KJV Bible.
Luke 23:12 | Romans 8:7 | Galatians 5:20 | Ephesians 2:15 | James 4:3 |


Strong's Number: 2190

 Strong's Number: 2190 [ <<= || =>> ]
Transliterated: echthros
Phonetic: ech-thros'

Text: from a primary echtho (to hate); hateful (passively, odious, or actively, hostile); usually as a noun, an adversary (especially Satan):

KJV --enemy, foe.

This word was found 67 times in the New Testament KJV Bible.
Matthew 5:43 | Matthew 5:44 | Matthew 10:36 | Matthew 13:25 | Matthew 13:28 | Matthew 13:39 | Matthew 22:44 | Mark 12:36 | Luke 1:71 | Luke 1:74 | Luke 6:27 | Luke 6:35 | Luke 10:19 | Luke 19:27 | Luke 19:43 | Luke 20:43 | Acts 2:35 | Acts 13:10 | Romans 5:10 | Romans 11:28 | Romans 12:20 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Galatians 4:16 | Philippians 3:18 | Colossians 1:21 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | Hebrews 1:13 | Hebrews 10:13 | James 4:3 | Revelation 11:5 | Revelation 11:12 |


Strong's Number: 2191

 Strong's Number: 2191 [ <<= || =>> ]
Transliterated: echidna
Phonetic: ekh'-id-nah

Text: of uncertain origin; an adder or other poisonous snake (literally or figuratively):

KJV --viper.

This word was found 5 times in the New Testament KJV Bible.
Matthew 3:7 | Matthew 12:34 | Matthew 23:33 | Luke 3:7 | Acts 28:3 |


Strong's Number: 2192

 Strong's Number: 2192 [ <<= || =>> ]
Transliterated: echo
Phonetic: ekh'-o

Text: including an alternate form scheo {skheh'-o}; used in certain tenses only); a primary verb; to hold (used in very various applications, literally or figuratively, direct or remote; such as possessions; ability, contiuity, relation, or condition):

KJV --be (able, X hold, possessed with), accompany, + begin to amend, can(+ -not), X conceive, count, diseased, do + eat, + enjoy, + fear, following, have, hold, keep, + lack, + go to law, lie, + must needs, + of necessity, + need, next, + recover, + reign, + rest, + return, X sick, take for, + tremble, + uncirc$ç

This word was found 717 times in the New Testament KJV Bible.


Strong's Number: 2193

 Strong's Number: 2193 [ <<= || =>> ]
Transliterated: heos
Phonetic: heh'-oce

Text: of uncertain affinity; a conjunction, preposition and adverb of continuance, until (of time and place):

KJV --even (until, unto), (as) far (as), how long, (un-)til(-l), (hither-, un-, up) to, while(-s).

This word was found 138 times in the New Testament KJV Bible.
Matthew 1:17 | Matthew 1:25 | Matthew 2:9 | Matthew 2:13 | Matthew 2:15 | Matthew 5:18 | Matthew 5:25 | Matthew 5:26 | Matthew 10:11 | Matthew 10:23 | Matthew 11:12 | Matthew 11:13 | Matthew 11:23 | Matthew 12:20 | Matthew 13:33 | Matthew 14:22 | Matthew 16:28 | Matthew 17:9 | Matthew 17:17 | Matthew 18:20 | Matthew 18:21 | Matthew 18:29 | Matthew 18:33 | Matthew 20:8 | Matthew 22:26 | Matthew 22:44 | Matthew 23:35 | Matthew 23:39 | Matthew 24:21 | Matthew 24:27 | Matthew 24:31 | Matthew 24:34 | Matthew 24:39 | Matthew 26:29 | Matthew 26:36 | Matthew 26:38 | Matthew 26:58 | Matthew 27:8 | Matthew 27:45 | Matthew 27:51 | Matthew 27:64 | Matthew 28:20 | Mark 6:10 | Mark 6:23 | Mark 6:45 | Mark 9:1 | Mark 9:19 | Mark 12:36 | Mark 13:19 | Mark 13:27 | Mark 14:25 | Mark 14:32 | Mark 14:34 | Mark 14:54 | Mark 15:32 | Mark 15:37 | Luke 1:80 | Luke 2:15 | Luke 2:37 | Luke 4:29 | Luke 4:42 | Luke 9:27 | Luke 9:41 | Luke 10:15 | Luke 11:51 | Luke 12:50 | Luke 12:59 | Luke 13:8 | Luke 13:21 | Luke 15:4 | Luke 15:8 | Luke 16:16 | Luke 17:8 | Luke 19:13 | Luke 20:43 | Luke 21:32 | Luke 22:16 | Luke 22:18 | Luke 22:51 | Luke 23:5 | Luke 23:43 | Luke 24:49 | Luke 24:50 | John 2:7 | John 2:10 | John 5:16 | John 8:9 | John 9:4 | John 9:18 | John 10:24 | John 12:35 | John 12:36 | John 13:38 | John 16:24 | John 21:22 | John 21:23 | Acts 1:8 | Acts 1:22 | Acts 2:35 | Acts 7:45 | Acts 8:10 | Acts 8:39 | Acts 9:38 | Acts 11:19 | Acts 11:22 | Acts 13:20 | Acts 13:47 | Acts 17:15 | Acts 21:5 | Acts 21:26 | Acts 23:12 | Acts 23:14 | Acts 23:23 | Acts 25:21 | Acts 26:11 | Acts 28:23 | Romans 3:12 | Romans 11:8 | 1 Corinthians 1:8 | 1 Corinthians 4:5 | 1 Corinthians 4:13 | 1 Corinthians 8:7 | 1 Corinthians 15:6 | 1 Corinthians 16:8 | 2 Corinthians 1:13 | 2 Corinthians 3:15 | 2 Corinthians 12:2 | 2 Thessalonians 2:7 | 1 Timothy 4:13 | Hebrews 1:13 | Hebrews 8:11 | Hebrews 10:13 | James 5:7 | 2 Peter 1:19 | 1 John 2:9 | Revelation 6:10 | Revelation 6:11 | Revelation 20:5 |


Strong's Number: 2194

 Strong's Number: 2194 [ <<= || =>> ]
Transliterated: Zaboulon
Phonetic: dzab-oo-lone'

Text: of Hebrew origin [2074]; Zabulon (i.e. Zebulon), a region of Palestine:

KJV --Zabulon.

This word was found 3 times in the New Testament KJV Bible.
Matthew 4:13 | Matthew 4:15 | Revelation 7:8 |


Strong's Number: 2195

 Strong's Number: 2195 [ <<= || =>> ]
Transliterated: Zakchaios
Phonetic: dzak-chah'-ee-yos

Text: of Hebrew origin [compare 2140]; Zacchaeus, an Israelite:

KJV --Zacchaeus.

This word was found 4 times in the New Testament KJV Bible.
Luke 19:2 | Luke 19:5 | Luke 19:8 | Acts 23:21 |


Strong's Number: 2196

 Strong's Number: 2196 [ <<= || =>> ]
Transliterated: Zara
Phonetic: dzar-ah'

Text: of Hebrew origin [2226]; Zara, (i.e. Zerach), an Israelite:

KJV --Zara.

This word was found 2 times in the New Testament KJV Bible.
Matthew 1:3 | James 3:5 |


Strong's Number: 2197

 Strong's Number: 2197 [ <<= || =>> ]
Transliterated: Zacharias
Phonetic: dzakh-ar-ee'-as

Text: of Hebrew origin [2148]; Zacharias (i.e. Zechariah), the name of two Israelites:

KJV --Zacharias.

This word was found 12 times in the New Testament KJV Bible.
Matthew 23:35 | Luke 1:5 | Luke 1:12 | Luke 1:13 | Luke 1:18 | Luke 1:21 | Luke 1:40 | Luke 1:59 | Luke 1:67 | Luke 3:2 | Luke 11:51 | Acts 24:5 |


Strong's Number: 2198

 Strong's Number: 2198 [ <<= || =>> ]
Transliterated: zao
Phonetic: dzah'-o

Text: a primary verb; to live (literally or figuratively):

KJV --life(-time), (a-)live(-ly), quick.

This word was found 159 times in the New Testament KJV Bible.
Matthew 4:4 | Matthew 9:18 | Matthew 16:16 | Matthew 22:32 | Matthew 26:63 | Matthew 27:63 | Mark 5:23 | Mark 12:27 | Mark 16:11 | Luke 2:36 | Luke 4:4 | Luke 10:28 | Luke 15:13 | Luke 20:38 | Luke 24:5 | Luke 24:23 | John 4:10 | John 4:11 | John 4:50 | John 4:51 | John 4:53 | John 5:24 | John 6:51 | John 6:57 | John 6:58 | John 7:38 | John 11:25 | John 11:26 | John 14:19 | Acts 1:3 | Acts 7:38 | Acts 9:41 | Acts 10:42 | Acts 14:15 | Acts 17:28 | Acts 20:12 | Acts 22:22 | Acts 25:19 | Acts 25:24 | Acts 26:5 | Acts 28:4 | Romans 1:17 | Romans 6:2 | Romans 6:10 | Romans 6:11 | Romans 6:13 | Romans 7:1 | Romans 7:2 | Romans 7:3 | Romans 7:9 | Romans 8:12 | Romans 8:13 | Romans 9:26 | Romans 10:5 | Romans 12:1 | Romans 14:7 | Romans 14:8 | Romans 14:9 | Romans 14:11 | 1 Corinthians 7:39 | 1 Corinthians 9:14 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:8 | 2 Corinthians 3:3 | 2 Corinthians 4:11 | 2 Corinthians 5:15 | 2 Corinthians 6:9 | 2 Corinthians 6:16 | 2 Corinthians 13:4 | Galatians 2:14 | Galatians 2:19 | Galatians 2:20 | Galatians 3:11 | Galatians 3:12 | Galatians 5:25 | Philippians 1:21 | Philippians 1:22 | Colossians 2:20 | Colossians 3:7 | 1 Thessalonians 1:9 | 1 Thessalonians 3:8 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Thessalonians 5:10 | 1 Thessalonians 5:11 | 1 Thessalonians 5:12 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 1 Timothy 3:15 | 1 Timothy 4:10 | 1 Timothy 5:6 | 2 Timothy 3:12 | 2 Timothy 4:1 | Titus 2:12 | Hebrews 2:15 | Hebrews 3:12 | Hebrews 4:12 | Hebrews 7:8 | Hebrews 7:25 | Hebrews 9:14 | Hebrews 9:17 | Hebrews 10:20 | Hebrews 10:31 | Hebrews 10:38 | Hebrews 12:9 | Hebrews 12:22 | James 4:14 | 1 Peter 1:3 | 1 Peter 1:23 | 1 Peter 2:4 | 1 Peter 2:5 | 1 Peter 2:24 | 1 Peter 4:5 | 1 Peter 4:6 | 1 John 4:9 | 1 John 5:12 | Revelation 1:18 | Revelation 2:8 | Revelation 3:1 | Revelation 4:9 | Revelation 4:10 | Revelation 5:14 | Revelation 7:2 | Revelation 7:17 | Revelation 10:6 | Revelation 13:14 | Revelation 15:7 | Revelation 16:3 | Revelation 19:20 | Revelation 20:4 |


Strong's Number: 2199

 Strong's Number: 2199 [ <<= || =>> ]
Transliterated: Zebedaios
Phonetic: dzeb-ed-ah'-yos

Text: of Hebrew origin [compare 2067]; Zebedaeus, an Israelite:

KJV --Zebedee.

This word was found 11 times in the New Testament KJV Bible.
Matthew 4:21 | Matthew 10:2 | Matthew 20:20 | Matthew 26:37 | Matthew 27:56 | Mark 1:19 | Mark 1:20 | Mark 3:17 | Mark 10:35 | Luke 5:10 | John 21:2 |


Strong's Number: 2200

 Strong's Number: 2200 [ <<= || =>> ]
Transliterated: zestos
Phonetic: dzes-tos'

Text: from 2204; boiled, i.e. (by implication) calid (figuratively, fervent):

KJV --hot.

This word was found 3 times in the New Testament KJV Bible.
Luke 7:24 | Revelation 3:15 | Revelation 3:16 |


Strong's Number: 2201

 Strong's Number: 2201 [ <<= || =>> ]
Transliterated: zeugos
Phonetic: dzyoo'-gos

Text: from the same as 2218; a couple, i.e. a team (of oxen yoked together) or brace (of birds tied together):

KJV --yoke, pair.

This word was found 2 times in the New Testament KJV Bible.
Luke 2:24 | Luke 14:19 |


Strong's Number: 2202

 Strong's Number: 2202 [ <<= || =>> ]
Transliterated: zeukteria
Phonetic: dzook-tay-ree'-ah

Text: feminine of a derivative (at the second stage) from the same as 2218; a fastening (tiller-rope):

KJV --band.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:40 |


Strong's Number: 2203

 Strong's Number: 2203 [ <<= || =>> ]
Transliterated: Zeus
Phonetic: dzyooce

Text: of uncertain affinity; in the oblique cases there is used instead of it a (probably cognate) name Dis {deece}, which is otherwise obsolete; Zeus or Dis (among the Latins, Jupiter or Jove), the supreme deity of the Greeks:

KJV --Jupiter.

This word was found 2 times in the New Testament KJV Bible.
Acts 14:12 | Acts 14:13 |


Strong's Number: 2204

 Strong's Number: 2204 [ <<= || =>> ]
Transliterated: zeo
Phonetic: dzeh'-o

Text: a primary verb; to be hot (boil, of liquids; or glow, of solids), i.e. (figuratively) be fervid (earnest):

KJV --be fervent.

This word was found 2 times in the New Testament KJV Bible.
Acts 18:25 | Romans 12:11 |


Strong's Number: 2205

 Strong's Number: 2205 [ <<= || =>> ]
Transliterated: zelos
Phonetic: dzay'-los

Text: from 2204; properly, heat, i.e. (figuratively) "zeal" (in a favorable sense, ardor; in an unfavorable one, jealousy, as of a husband [figuratively, of God], or an enemy, malice):

KJV --emulation, envy(-ing), fervent mind, indignation, jealousy, zeal.

This word was found 18 times in the New Testament KJV Bible.
John 2:17 | Acts 5:17 | Acts 13:45 | Romans 10:2 | Romans 13:13 | 1 Corinthians 3:3 | 2 Corinthians 7:7 | 2 Corinthians 7:11 | 2 Corinthians 9:2 | 2 Corinthians 11:2 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 5:20 | Philippians 3:6 | Colossians 4:13 | Hebrews 10:27 | James 3:14 | James 3:16 |


Strong's Number: 2206

 Strong's Number: 2206 [ <<= || =>> ]
Transliterated: zeloo
Phonetic: dzay-lo'-o

Text: from 2205; to have warmth of feeling for or against:

KJV --affect, covet (earnestly), (have) desire, (move with) envy, be jealous over, (be) zealous(-ly affect).

This word was found 13 times in the New Testament KJV Bible.
Acts 7:9 | Acts 17:5 | 1 Corinthians 12:31 | 1 Corinthians 13:4 | 1 Corinthians 14:1 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 11:2 | Galatians 4:17 | Galatians 4:18 | 1 Thessalonians 2:8 | James 4:2 | Revelation 3:19 |


Strong's Number: 2207

 Strong's Number: 2207 [ <<= || =>> ]
Transliterated: zelotes
Phonetic: dzay-lo-tace'

Text: from 2206; a "zealot":

KJV --zealous.

This word was found 33 times in the New Testament KJV Bible.
Acts 21:20 | Acts 22:3 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Galatians 1:14 | Titus 2:14 |


Strong's Number: 2208

 Strong's Number: 2208 [ <<= || =>> ]
Transliterated: Zelotes
Phonetic: dzay-lo-tace'

Text: the same as 2208; a Zealot, i.e. (specially) partisan for Jewish political independence:

KJV --Zelotes.

This word was found 2 times in the New Testament KJV Bible.
Luke 6:15 | Acts 1:13 |


Strong's Number: 2209

 Strong's Number: 2209 [ <<= || =>> ]
Transliterated: zemia
Phonetic: dzay-mee'-ah

Text: probably akin to the base of 1150 (through the idea of violence); detriment:

KJV --damage, loss.

This word was found 5 times in the New Testament KJV Bible.
Matthew 13:28 | Acts 27:10 | Acts 27:21 | Philippians 3:7 | Philippians 3:8 |


Strong's Number: 2210

 Strong's Number: 2210 [ <<= || =>> ]
Transliterated: zemioo
Phonetic: dzay-mee-o'-o

Text: from 2209; to injure, i.e. (reflexively or passively) to experience detriment:

KJV --be cast away, receive damage, lose, suffer loss.

This word was found 5 times in the New Testament KJV Bible.
Mark 8:36 | Luke 9:25 | 1 Corinthians 3:15 | 2 Corinthians 7:9 | Philippians 3:8 |


Strong's Number: 2211

 Strong's Number: 2211 [ <<= || =>> ]
Transliterated: Zenas
Phonetic: dzay-nas'

Text: probably contracted from a poetic form of 2203 and 1435; Jove-given; Zenas, a Christian:

KJV --Zenas.

This word was found 2 times in the New Testament KJV Bible.
Luke 17:14 | Titus 3:13 |


Strong's Number: 2212

 Strong's Number: 2212 [ <<= || =>> ]
Transliterated: zeteo
Phonetic: dzay-teh'-o

Text: of uncertain affinity; to seek (literally or figuratively); specially, (by Hebraism) to worship (God), or (in a bad sense) to plot (against life):

KJV --be (go) about, desire, endeavour, enquire (for), require, (X will) seek (after, for, means). Compare 4441.

This word was found 155 times in the New Testament KJV Bible.
Matthew 2:13 | Matthew 2:20 | Matthew 6:33 | Matthew 7:7 | Matthew 7:8 | Matthew 12:43 | Matthew 12:46 | Matthew 12:47 | Matthew 13:45 | Matthew 18:11 | Matthew 21:46 | Matthew 26:16 | Matthew 26:59 | Matthew 28:5 | Mark 8:11 | Mark 11:18 | Mark 12:12 | Mark 14:11 | Mark 14:55 | Mark 16:6 | Luke 2:45 | Luke 2:48 | Luke 2:49 | Luke 3:23 | Luke 4:42 | Luke 5:18 | Luke 6:19 | Luke 9:9 | Luke 11:9 | Luke 11:10 | Luke 11:16 | Luke 11:24 | Luke 12:29 | Luke 12:31 | Luke 12:48 | Luke 13:6 | Luke 13:7 | Luke 13:24 | Luke 17:33 | Luke 19:3 | Luke 19:10 | Luke 19:47 | Luke 20:19 | Luke 22:2 | Luke 22:6 | Luke 24:5 | John 1:38 | John 4:23 | John 4:27 | John 5:15 | John 5:17 | John 5:29 | John 5:43 | John 6:24 | John 6:26 | John 7:1 | John 7:4 | John 7:11 | John 7:18 | John 7:19 | John 7:20 | John 7:25 | John 7:30 | John 7:34 | John 7:36 | John 8:21 | John 8:37 | John 8:40 | John 8:50 | John 10:39 | John 11:8 | John 11:56 | John 13:33 | John 16:19 | John 18:4 | John 18:7 | John 18:8 | John 19:12 | John 20:15 | Acts 9:11 | Acts 10:19 | Acts 10:21 | Acts 13:8 | Acts 13:11 | Acts 16:10 | Acts 17:5 | Acts 17:27 | Acts 21:31 | Acts 27:30 | Romans 2:7 | Romans 10:3 | Romans 10:20 | Romans 11:3 | 1 Corinthians 1:22 | 1 Corinthians 4:2 | 1 Corinthians 7:27 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 13:5 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Corinthians 13:3 | Galatians 1:10 | Galatians 2:17 | Philippians 2:21 | Colossians 3:1 | 1 Thessalonians 2:6 | 2 Timothy 1:17 | Hebrews 8:7 | 1 Peter 3:11 | 1 Peter 5:8 | Revelation 9:6 |


Strong's Number: 2213

 Strong's Number: 2213 [ <<= || =>> ]
Transliterated: zetema
Phonetic: dzay'-tay-mah

Text: from 2212; a search (properly concretely), i.e. (in words) a debate:

KJV --question.

This word was found 7 times in the New Testament KJV Bible.
Matthew 27:49 | Luke 9:19 | Acts 15:2 | Acts 18:15 | Acts 23:29 | Acts 25:19 | Acts 26:3 |


Strong's Number: 2214

 Strong's Number: 2214 [ <<= || =>> ]
Transliterated: zetesis
Phonetic: dzay'-tay-sis

Text: from 2212; a searching (properly, the act), i.e. a dispute or its theme:

KJV --question.

This word was found 5 times in the New Testament KJV Bible.
John 3:25 | Acts 25:20 | 1 Timothy 1:4 | 1 Timothy 6:4 | Titus 3:9 |


Strong's Number: 2215

 Strong's Number: 2215 [ <<= || =>> ]
Transliterated: zizanion
Phonetic: dziz-an'-ee-on

Text: of uncertain origin; darnel or false grain:

KJV --tares.

This word was found 9 times in the New Testament KJV Bible.
Matthew 13:25 | Matthew 13:26 | Matthew 13:27 | Matthew 13:29 | Matthew 13:30 | Matthew 13:36 | Matthew 13:38 | Matthew 13:40 | John 4:25 |


Strong's Number: 2216

 Strong's Number: 2216 [ <<= || =>> ]
Transliterated: Zorobabel
Phonetic: dzor-ob-ab'-el

Text: of Hebrew origin [2216]; Zorobabel (i.e. Zerubbabel), an Israelite:

KJV --Zorobabel.

This word was found 3 times in the New Testament KJV Bible.
Matthew 1:12 | Matthew 1:13 | Luke 3:27 |


Strong's Number: 2217

 Strong's Number: 2217 [ <<= || =>> ]
Transliterated: zophos
Phonetic: dzof'-os

Text: akin to the base of 3509; gloom (as shrouding like a cloud):

KJV --blackness, darkness, mist.

This word was found 4 times in the New Testament KJV Bible.
2 Peter 2:4 | 2 Peter 2:17 | Jude 1:6 | Jude 1:13 |


Strong's Number: 2218

 Strong's Number: 2218 [ <<= || =>> ]
Transliterated: zugos
Phonetic: dzoo-gos'

Text: from the root of zeugnumi (to join, especially by a "yoke"); a coupling, i.e. (figuratively) servitude (a law or obligation); also (literally) the beam of the balance (as connecting the scales):

KJV --pair of balances, yoke.

This word was found 7 times in the New Testament KJV Bible.
Matthew 11:29 | Matthew 11:30 | Luke 15:8 | Acts 15:10 | Galatians 5:1 | 1 Timothy 6:1 | Revelation 6:5 |


Strong's Number: 2219

 Strong's Number: 2219 [ <<= || =>> ]
Transliterated: zume
Phonetic: dzoo'-may

Text: probably from 2204; ferment (as if boiling up):

KJV -- leaven.

This word was found 10 times in the New Testament KJV Bible.
Matthew 13:33 | Matthew 16:6 | Matthew 16:11 | Matthew 16:12 | Mark 8:15 | Luke 12:1 | 1 Corinthians 5:6 | 1 Corinthians 5:7 | 1 Corinthians 5:8 | Galatians 5:9 |


Strong's Number: 2220

 Strong's Number: 2220 [ <<= || =>> ]
Transliterated: zumoo
Phonetic: dzoo-mo'-o

Text: from 2219; to cause to ferment:

KJV --leaven.

This word was found 3 times in the New Testament KJV Bible.
Matthew 13:33 | 1 Corinthians 5:6 | Galatians 5:9 |


Strong's Number: 2221

 Strong's Number: 2221 [ <<= || =>> ]
Transliterated: zogreo
Phonetic: dzogue-reh'-o

Text: from the same as 2226 and 64; to take alive (make a prisoner of war), i.e. (figuratively) to capture or ensnare:

KJV --take captive, catch.

This word was found 2 times in the New Testament KJV Bible.
Luke 5:10 | 2 Timothy 2:26 |


Strong's Number: 2222

 Strong's Number: 2222 [ <<= || =>> ]
Transliterated: zoe
Phonetic: dzo-ay'

Text: from 2198; life (literally or figuratively):

KJV --life(-time). Compare 5590.

This word was found 165 times in the New Testament KJV Bible.
Matthew 7:14 | Matthew 18:8 | Matthew 18:9 | Matthew 19:16 | Matthew 19:17 | Matthew 19:29 | Matthew 25:46 | Mark 9:43 | Mark 9:44 | Mark 10:17 | Mark 10:30 | Luke 1:75 | Luke 10:25 | Luke 12:15 | Luke 16:25 | Luke 18:18 | Luke 18:30 | John 1:4 | John 3:15 | John 3:16 | John 3:36 | John 4:14 | John 4:36 | John 5:23 | John 5:25 | John 5:28 | John 5:38 | John 5:39 | John 6:27 | John 6:33 | John 6:35 | John 6:40 | John 6:47 | John 6:48 | John 6:51 | John 6:53 | John 6:54 | John 6:63 | John 6:68 | John 8:12 | John 10:10 | John 10:28 | John 11:25 | John 12:25 | John 12:50 | John 14:6 | John 17:2 | John 17:3 | John 20:31 | Acts 2:28 | Acts 3:15 | Acts 5:20 | Acts 8:33 | Acts 11:18 | Acts 13:46 | Acts 13:48 | Acts 17:25 | Romans 2:7 | Romans 5:10 | Romans 5:17 | Romans 5:18 | Romans 5:21 | Romans 6:4 | Romans 6:22 | Romans 6:23 | Romans 7:10 | Romans 8:2 | Romans 8:6 | Romans 8:10 | Romans 8:38 | Romans 11:15 | 1 Corinthians 3:22 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 2:16 | 2 Corinthians 4:10 | 2 Corinthians 4:11 | 2 Corinthians 4:12 | 2 Corinthians 5:4 | Galatians 6:8 | Ephesians 4:18 | Philippians 1:20 | Philippians 2:16 | Philippians 4:3 | Colossians 3:3 | Colossians 3:4 | 1 Timothy 1:16 | 1 Timothy 4:8 | 1 Timothy 6:12 | 1 Timothy 6:19 | 2 Timothy 1:1 | 2 Timothy 1:10 | Titus 1:2 | Titus 3:7 | Hebrews 7:3 | Hebrews 7:16 | James 1:12 | James 4:13 | 1 Peter 3:7 | 1 Peter 3:10 | 2 Peter 1:3 | 1 John 1:1 | 1 John 1:2 | 1 John 2:25 | 1 John 3:14 | 1 John 3:15 | 1 John 5:11 | 1 John 5:12 | 1 John 5:13 | 1 John 5:16 | 1 John 5:20 | Jude 1:21 | Revelation 2:7 | Revelation 2:10 | Revelation 3:5 | Revelation 11:11 | Revelation 13:8 | Revelation 17:8 | Revelation 20:12 | Revelation 20:15 | Revelation 21:6 | Revelation 21:27 | Revelation 22:1 | Revelation 22:2 | Revelation 22:14 | Revelation 22:17 | Revelation 22:19 |


Strong's Number: 2223

 Strong's Number: 2223 [ <<= || =>> ]
Transliterated: zone
Phonetic: dzo'-nay

Text: probably akin to the base of 2218; a belt; by implication, a pocket:

KJV --girdle, purse.

This word was found 8 times in the New Testament KJV Bible.
Matthew 3:4 | Matthew 10:9 | Mark 1:6 | Mark 6:8 | Luke 13:21 | Acts 21:11 | Revelation 1:13 | Revelation 15:6 |


Strong's Number: 2224

 Strong's Number: 2224 [ <<= || =>> ]
Transliterated: zonnumi
Phonetic: dzone'-noo-mi

Text: from 2223; to bind about (especially with a belt):

KJV --gird.

This word was found 1 times in the New Testament KJV Bible.
John 21:18 |


Strong's Number: 2225

 Strong's Number: 2225 [ <<= || =>> ]
Transliterated: zoogoneo
Phonetic: dzo-og-on-eh'-o

Text: from the same as 2226 and a derivative of 1096; to engender alive, i.e. (by analogy) to rescue (passively, be saved) from death:

KJV --live, preserve.

This word was found 2 times in the New Testament KJV Bible.
Luke 17:33 | Acts 7:19 |


Strong's Number: 2226

 Strong's Number: 2226 [ <<= || =>> ]
Transliterated: zoon
Phonetic: dzo'-on

Text: neuter of a derivative of 2198; a live thing, i.e. an animal:

KJV --beast.

This word was found 21 times in the New Testament KJV Bible.
2 Corinthians 3:6 | Hebrews 13:11 | 2 Peter 2:12 | Jude 1:10 | Revelation 4:6 | Revelation 4:7 | Revelation 4:8 | Revelation 4:9 | Revelation 5:6 | Revelation 5:8 | Revelation 5:11 | Revelation 5:14 | Revelation 6:1 | Revelation 6:3 | Revelation 6:5 | Revelation 6:6 | Revelation 6:7 | Revelation 7:11 | Revelation 14:3 | Revelation 15:7 | Revelation 19:4 |


Strong's Number: 2227

 Strong's Number: 2227 [ <<= || =>> ]
Transliterated: zoopoieo
Phonetic: dzo-op-oy-eh'-o

Text: from the same as 2226 and 4160; to (re-)vitalize (literally or figuratively):

KJV --make alive, give life, quicken.

This word was found 44 times in the New Testament KJV Bible.
John 5:20 | John 6:63 | Romans 4:17 | Romans 8:11 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Galatians 3:21 | 1 Timothy 6:13 | 1 Peter 3:18 |


Strong's Number: 2228

 Strong's Number: 2228 [ <<= || =>> ]
Transliterated: e
Phonetic: ay

Text: a primary particle of distinction between two connected terms; disjunctive, or; comparative, than:

KJV --and, but (either), (n-)either, except it be, (n-)or (else), rather, save, than, that, what, yea. Often used in connection with other particles. Compare especially 2235, 2260, 2273

This word was found 363 times in the New Testament KJV Bible.
Matthew 5:18 | Matthew 5:36 | Matthew 6:24 | Matthew 6:31 | Matthew 7:4 | Matthew 7:9 | Matthew 9:5 | Matthew 10:11 | Matthew 10:13 | Matthew 10:14 | Matthew 10:15 | Matthew 10:19 | Matthew 10:37 | Matthew 11:3 | Matthew 11:22 | Matthew 11:24 | Matthew 12:5 | Matthew 12:25 | Matthew 12:29 | Matthew 12:33 | Matthew 13:21 | Matthew 15:4 | Matthew 15:5 | Matthew 15:8 | Matthew 16:14 | Matthew 16:26 | Matthew 17:24 | Matthew 18:8 | Matthew 18:9 | Matthew 18:12 | Matthew 18:15 | Matthew 18:19 | Matthew 19:24 | Matthew 19:29 | Matthew 20:15 | Matthew 21:25 | Matthew 22:17 | Matthew 23:17 | Matthew 23:19 | Matthew 24:23 | Matthew 25:37 | Matthew 25:38 | Matthew 25:39 | Matthew 25:44 | Matthew 26:53 | Matthew 27:17 | Mark 2:9 | Mark 3:4 | Mark 3:33 | Mark 4:17 | Mark 4:21 | Mark 4:30 | Mark 6:11 | Mark 6:15 | Mark 6:56 | Mark 7:10 | Mark 7:11 | Mark 7:12 | Mark 8:37 | Mark 9:43 | Mark 9:44 | Mark 9:45 | Mark 10:25 | Mark 10:29 | Mark 11:29 | Mark 12:14 | Mark 12:15 | Mark 13:21 | Mark 13:35 | Mark 14:30 | Luke 2:24 | Luke 2:26 | Luke 5:23 | Luke 6:9 | Luke 6:42 | Luke 7:19 | Luke 8:16 | Luke 9:13 | Luke 9:25 | Luke 10:12 | Luke 10:14 | Luke 11:12 | Luke 12:11 | Luke 12:14 | Luke 12:29 | Luke 12:41 | Luke 12:51 | Luke 13:4 | Luke 13:15 | Luke 14:5 | Luke 14:12 | Luke 14:31 | Luke 15:7 | Luke 15:8 | Luke 16:13 | Luke 16:17 | Luke 17:2 | Luke 17:7 | Luke 17:21 | Luke 17:23 | Luke 17:29 | Luke 18:11 | Luke 18:25 | Luke 18:29 | Luke 20:2 | Luke 20:4 | Luke 20:22 | Luke 22:27 | Luke 22:34 | Luke 22:68 | John 2:6 | John 3:19 | John 4:1 | John 4:27 | John 6:18 | John 6:19 | John 7:17 | John 7:48 | John 9:2 | John 9:21 | John 13:10 | John 13:29 | John 18:34 | Acts 1:7 | Acts 2:20 | Acts 3:12 | Acts 4:7 | Acts 4:19 | Acts 4:34 | Acts 5:29 | Acts 5:38 | Acts 7:2 | Acts 7:49 | Acts 8:34 | Acts 10:14 | Acts 10:28 | Acts 11:8 | Acts 17:21 | Acts 17:29 | Acts 18:14 | Acts 19:12 | Acts 20:33 | Acts 20:35 | Acts 23:9 | Acts 23:29 | Acts 24:11 | Acts 24:19 | Acts 24:20 | Acts 24:22 | Acts 25:6 | Acts 25:16 | Acts 26:30 | Acts 26:31 | Acts 27:11 | Acts 28:6 | Acts 28:17 | Romans 1:21 | Romans 2:4 | Romans 2:15 | Romans 3:1 | Romans 3:29 | Romans 4:9 | Romans 4:10 | Romans 4:13 | Romans 6:3 | Romans 6:16 | Romans 7:1 | Romans 8:35 | Romans 9:11 | Romans 9:21 | Romans 10:7 | Romans 11:2 | Romans 11:34 | Romans 11:35 | Romans 13:11 | Romans 14:4 | Romans 14:10 | Romans 14:13 | Romans 14:21 | 1 Corinthians 1:13 | 1 Corinthians 2:1 | 1 Corinthians 3:5 | 1 Corinthians 4:3 | 1 Corinthians 4:21 | 1 Corinthians 5:10 | 1 Corinthians 5:11 | 1 Corinthians 6:9 | 1 Corinthians 6:16 | 1 Corinthians 6:19 | 1 Corinthians 7:9 | 1 Corinthians 7:11 | 1 Corinthians 7:15 | 1 Corinthians 7:16 | 1 Corinthians 9:6 | 1 Corinthians 9:7 | 1 Corinthians 9:8 | 1 Corinthians 9:10 | 1 Corinthians 9:15 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:4 | 1 Corinthians 11:5 | 1 Corinthians 11:6 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 13:1 | 1 Corinthians 14:5 | 1 Corinthians 14:6 | 1 Corinthians 14:7 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:6 | 2 Corinthians 1:13 | 2 Corinthians 1:17 | 2 Corinthians 3:1 | 2 Corinthians 6:15 | 2 Corinthians 9:7 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 2 Corinthians 11:4 | 2 Corinthians 11:7 | 2 Corinthians 12:6 | 2 Corinthians 13:5 | Galatians 1:8 | Galatians 1:10 | Galatians 2:2 | Galatians 3:2 | Galatians 3:5 | Galatians 3:15 | Galatians 4:27 | Ephesians 3:20 | Ephesians 5:3 | Ephesians 5:4 | Ephesians 5:5 | Ephesians 5:27 | Philippians 2:3 | Philippians 3:12 | Colossians 2:16 | Colossians 3:17 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Timothy 1:4 | 1 Timothy 2:9 | 1 Timothy 5:4 | 1 Timothy 5:19 | 2 Timothy 3:4 | Titus 1:6 | Titus 3:12 | Philemon 1:18 | Hebrews 2:6 | Hebrews 10:28 | Hebrews 11:25 | Hebrews 12:16 | Hebrews 12:20 | James 1:17 | James 2:3 | James 2:15 | James 3:12 | James 4:4 | James 4:14 | 1 Peter 1:11 | 1 Peter 1:18 | 1 Peter 3:3 | 1 Peter 3:9 | 1 Peter 3:17 | 1 Peter 4:15 | 2 Peter 2:21 | 1 John 4:4 | Revelation 3:12 | Revelation 3:15 | Revelation 13:16 | Revelation 13:17 | Revelation 14:9 |


Strong's Number: 2229

 Strong's Number: 2229 [ <<= || =>> ]
Transliterated: e
Phonetic: ay

Text: an adverb of confirmation; perhaps intensive of 2228; used only (in the N.T.) before 3303; assuredly:

KJV --surely.

he. See 3588.

he. See 3739.

ei. See 5600.

This word was found 3 times in the New Testament KJV Bible.
Luke 18:14 | Acts 28:21 | Hebrews 6:14 |


Strong's Number: 2230

 Strong's Number: 2230 [ <<= || =>> ]
Transliterated: hegemoneuo
Phonetic: hayg-em-on-yoo'-o

Text: from 2232; to act as ruler:

KJV --be governor.

This word was found 2 times in the New Testament KJV Bible.
Luke 2:2 | Luke 3:1 |


Strong's Number: 2231

 Strong's Number: 2231 [ <<= || =>> ]
Transliterated: hegemonia
Phonetic: hayg-em-on-ee'-ah

Text: from 2232; government, i.e. (in time) official term:

KJV --reign.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:1 |


Strong's Number: 2232

 Strong's Number: 2232 [ <<= || =>> ]
Transliterated: hegemon
Phonetic: hayg-em-ohn'

Text: from 2233; a leader, i.e. chief person (or figuratively, place) of a province:

KJV --governor, prince, ruler.

This word was found 20 times in the New Testament KJV Bible.
Matthew 2:6 | Matthew 10:18 | Matthew 27:2 | Matthew 27:11 | Matthew 27:14 | Matthew 27:15 | Matthew 27:21 | Matthew 27:27 | Matthew 28:14 | Mark 13:9 | Luke 20:20 | Luke 21:12 | Acts 23:24 | Acts 23:26 | Acts 23:33 | Acts 23:34 | Acts 24:1 | Acts 24:9 | Acts 26:30 | 1 Peter 2:14 |


Strong's Number: 2233

 Strong's Number: 2233 [ <<= || =>> ]
Transliterated: hegeomai
Phonetic: hayg-eh'-om-ahee

Text: middle voice of a (presumed) strengthened form of 71; to lead, i.e. command (with official authority); figuratively, to deem, i.e. consider:

KJV --account, (be) chief, count, esteem, governor, judge, have the rule over, suppose, think.

This word was found 45 times in the New Testament KJV Bible.
Matthew 2:6 | Luke 22:26 | Acts 7:10 | Acts 14:12 | Acts 15:22 | Acts 26:2 | 2 Corinthians 9:5 | Philippians 2:3 | Philippians 2:6 | Philippians 2:25 | Philippians 3:7 | Philippians 3:8 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | 1 Timothy 1:12 | 1 Timothy 6:1 | Hebrews 10:29 | Hebrews 11:11 | Hebrews 11:26 | Hebrews 13:7 | Hebrews 13:17 | Hebrews 13:24 | James 1:2 | 2 Peter 1:13 | 2 Peter 2:13 | 2 Peter 3:9 | 2 Peter 3:15 |


Strong's Number: 2234

 Strong's Number: 2234 [ <<= || =>> ]
Transliterated: hedeos
Phonetic: hay-deh'-oce

Text: adverb from a derivative of the base of 2237; sweetly, i.e. (figuratively) with pleasure:

KJV --gladly.

This word was found 18 times in the New Testament KJV Bible.
Mark 6:20 | Mark 12:37 | Mark 16:4 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 2235

 Strong's Number: 2235 [ <<= || =>> ]
Transliterated: ede
Phonetic: ay'-day

Text: apparently from 2228 (or possibly 2229) and 1211; even now:

KJV --already, (even) now (already), by this time.

This word was found 54 times in the New Testament KJV Bible.
Matthew 3:10 | Matthew 5:28 | Matthew 14:15 | Matthew 14:24 | Matthew 15:32 | Matthew 17:12 | Matthew 24:32 | Mark 4:37 | Mark 6:35 | Mark 8:2 | Mark 11:11 | Mark 13:28 | Mark 15:41 | Mark 15:43 | Luke 3:9 | Luke 7:6 | Luke 11:7 | Luke 12:49 | Luke 14:17 | Luke 19:37 | Luke 21:30 | John 3:18 | John 4:35 | John 4:51 | John 5:5 | John 6:17 | John 7:14 | John 9:22 | John 9:27 | John 11:17 | John 11:39 | John 13:2 | John 15:3 | John 19:28 | John 19:33 | John 21:4 | John 21:14 | Acts 4:3 | Acts 27:9 | Romans 1:10 | Romans 4:19 | Romans 13:11 | 1 Corinthians 4:8 | 1 Corinthians 5:3 | 1 Corinthians 6:7 | Philippians 3:12 | Philippians 4:10 | 2 Thessalonians 2:7 | 1 Timothy 5:15 | 2 Timothy 2:18 | 2 Timothy 4:6 | 2 Peter 3:1 | 1 John 2:8 | 1 John 4:3 |


Strong's Number: 2236

 Strong's Number: 2236 [ <<= || =>> ]
Transliterated: hedista
Phonetic: hay'-dis-tah

Text: neuter plural of the superlative of the same as 2234; with great pleasure:

KJV --most (very) gladly.

This word was found 8 times in the New Testament KJV Bible.
2 Corinthians 12:9 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 |


Strong's Number: 2237

 Strong's Number: 2237 [ <<= || =>> ]
Transliterated: hedone
Phonetic: hay-don-ay'

Text: from handano (to please); sensual delight; by implication, desire:

KJV --lust, pleasure.

This word was found 5 times in the New Testament KJV Bible.
Luke 8:14 | Titus 3:3 | James 4:1 | James 4:3 | 2 Peter 2:13 |


Strong's Number: 2238

 Strong's Number: 2238 [ <<= || =>> ]
Transliterated: heduosmon
Phonetic: hay-doo'-os-mon

Text: neuter of the compound of the same as 2234 and 3744; a sweet-scented plant, i.e. mint:

KJV --mint.

This word was found 2 times in the New Testament KJV Bible.
Matthew 23:23 | Luke 11:42 |


Strong's Number: 2239

 Strong's Number: 2239 [ <<= || =>> ]
Transliterated: ethos
Phonetic: ay'-thos

Text: a strengthened form of 1485; usage, i.e. (plural) moral habits:

KJV --manners.

This word was found 26 times in the New Testament KJV Bible.
1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 |


Strong's Number: 2240

 Strong's Number: 2240 [ <<= || =>> ]
Transliterated: heko
Phonetic: hay'-ko

Text: a primary verb; to arrive, i.e. be present (literally or figuratively):

KJV --come.

This word was found 25 times in the New Testament KJV Bible.
Matthew 8:11 | Matthew 23:36 | Matthew 24:14 | Luke 12:46 | Luke 13:29 | Luke 13:35 | Luke 15:27 | Luke 19:43 | John 2:4 | John 4:47 | John 6:37 | John 8:42 | Acts 28:23 | Romans 11:26 | Hebrews 10:7 | Hebrews 10:9 | Hebrews 10:37 | James 2:19 | 2 Peter 3:10 | 1 John 5:20 | Revelation 2:25 | Revelation 3:3 | Revelation 3:9 | Revelation 15:4 | Revelation 18:8 |


Strong's Number: 2241

 Strong's Number: 2241 [ <<= || =>> ]
Transliterated: eli
Phonetic: ay-lee'

Text: of Hebrew origin [410 with pronominal suffix]; my God:

KJV -- Eli.

This word was found 1 times in the New Testament KJV Bible.
Matthew 27:46 |


Strong's Number: 2242

 Strong's Number: 2242 [ <<= || =>> ]
Transliterated: Heli
Phonetic: hay-lee'

Text: of Hebrew origin [5941]; Heli (i.e. Eli), an Israelite:

KJV --Heli.

This word was found 1 times in the New Testament KJV Bible.
Mark 8:3 |


Strong's Number: 2243

 Strong's Number: 2243 [ <<= || =>> ]
Transliterated: Helias
Phonetic: hay-lee'-as

Text: of Hebrew origin [452]; Helias (i.e. Elijah), an Israelite:

KJV --Elias.

This word was found 27 times in the New Testament KJV Bible.
Matthew 11:14 | Matthew 16:14 | Matthew 17:3 | Matthew 17:4 | Matthew 17:10 | Matthew 17:11 | Matthew 17:12 | Matthew 27:47 | Mark 6:15 | Mark 8:28 | Mark 9:4 | Mark 9:5 | Mark 9:11 | Mark 9:12 | Mark 9:13 | Mark 15:34 | Mark 15:35 | Luke 1:17 | Luke 4:25 | Luke 4:26 | Luke 9:8 | Luke 9:30 | Luke 9:33 | John 1:21 | John 1:25 | Romans 11:2 | James 5:17 |


Strong's Number: 2244

 Strong's Number: 2244 [ <<= || =>> ]
Transliterated: helikia
Phonetic: hay-lik-ee'-ah

Text: from the same as 2245; maturity (in years or size):

KJV --age, stature.

This word was found 8 times in the New Testament KJV Bible.
Matthew 6:27 | Luke 2:52 | Luke 12:25 | Luke 19:3 | John 9:21 | John 9:23 | Ephesians 4:13 | Hebrews 11:11 |


Strong's Number: 2245

 Strong's Number: 2245 [ <<= || =>> ]
Transliterated: helikos
Phonetic: hay-lee'-kos

Text: from helix (a comrade, i.e. one of the same age); as big as, i.e. (interjectively) how much:

KJV --how (what) great.

This word was found 2 times in the New Testament KJV Bible.
Colossians 2:1 | James 3:5 |


Strong's Number: 2246

 Strong's Number: 2246 [ <<= || =>> ]
Transliterated: helios
Phonetic: hay'-lee-os

Text: from hele (a ray; perhaps akin to the alternate of 138); the sun; by implication, light:

KJV --+ east, sun.

This word was found 48 times in the New Testament KJV Bible.
Matthew 5:45 | Matthew 13:6 | Matthew 13:43 | Matthew 17:2 | Matthew 24:29 | Mark 1:32 | Mark 4:6 | Mark 16:2 | Luke 4:40 | Luke 21:25 | Luke 23:44 | Acts 2:20 | Acts 13:11 | Acts 26:13 | Acts 27:20 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Ephesians 4:26 | James 1:11 | Revelation 1:16 | Revelation 6:12 | Revelation 7:2 | Revelation 7:16 | Revelation 8:12 | Revelation 9:2 | Revelation 10:1 | Revelation 12:1 | Revelation 16:8 | Revelation 16:12 | Revelation 19:17 | Revelation 21:23 | Revelation 22:5 |


Strong's Number: 2247

 Strong's Number: 2247 [ <<= || =>> ]
Transliterated: helos
Phonetic: hay'-los

Text: of uncertain affinity; a stud, i.e. spike:

KJV -- nail.

This word was found 3 times in the New Testament KJV Bible.
Matthew 13:21 | Mark 13:24 | John 20:25 |


Strong's Number: 2248

 Strong's Number: 2248 [ <<= || =>> ]
Transliterated: hemas
Phonetic: hay-mas'

Text: accusative case plural of 1473; us:

KJV --our, us, we.

This word was found 165 times in the New Testament KJV Bible.
Matthew 6:13 | Matthew 8:25 | Matthew 8:29 | Matthew 8:31 | Matthew 9:27 | Matthew 13:56 | Matthew 17:4 | Matthew 20:7 | Matthew 20:30 | Matthew 20:31 | Matthew 27:4 | Matthew 27:25 | Mark 1:24 | Mark 5:12 | Mark 6:3 | Mark 9:5 | Mark 9:22 | Luke 1:71 | Luke 1:78 | Luke 4:34 | Luke 7:20 | Luke 9:33 | Luke 11:1 | Luke 11:4 | Luke 11:45 | Luke 12:41 | Luke 16:26 | Luke 17:13 | Luke 19:14 | Luke 20:6 | Luke 23:29 | Luke 23:38 | Luke 24:22 | John 1:22 | John 9:34 | Acts 1:21 | Acts 3:4 | Acts 4:12 | Acts 5:28 | Acts 6:2 | Acts 7:27 | Acts 7:40 | Acts 11:15 | Acts 14:11 | Acts 14:22 | Acts 16:10 | Acts 16:15 | Acts 16:37 | Acts 20:5 | Acts 21:1 | Acts 21:5 | Acts 21:11 | Acts 21:17 | Acts 27:1 | Acts 27:6 | Acts 27:7 | Acts 27:20 | Acts 27:26 | Acts 28:2 | Acts 28:7 | Acts 28:10 | Romans 3:8 | Romans 4:24 | Romans 5:8 | Romans 6:6 | Romans 7:6 | Romans 8:18 | Romans 8:35 | Romans 8:37 | Romans 8:39 | Romans 9:24 | Romans 13:11 | Romans 15:7 | 1 Corinthians 4:1 | 1 Corinthians 6:14 | 1 Corinthians 7:15 | 1 Corinthians 8:8 | 1 Corinthians 10:6 | 2 Corinthians 1:4 | 2 Corinthians 1:5 | 2 Corinthians 1:8 | 2 Corinthians 1:10 | 2 Corinthians 1:11 | 2 Corinthians 1:14 | 2 Corinthians 1:21 | 2 Corinthians 1:22 | 2 Corinthians 2:14 | 2 Corinthians 3:6 | 2 Corinthians 4:14 | 2 Corinthians 5:5 | 2 Corinthians 5:10 | 2 Corinthians 5:14 | 2 Corinthians 5:18 | 2 Corinthians 7:2 | 2 Corinthians 7:6 | 2 Corinthians 8:4 | 2 Corinthians 8:6 | 2 Corinthians 8:20 | 2 Corinthians 10:2 | Galatians 1:23 | Galatians 2:4 | Galatians 3:13 | Galatians 5:1 | Ephesians 1:3 | Ephesians 1:4 | Ephesians 1:5 | Ephesians 1:6 | Ephesians 1:8 | Ephesians 1:12 | Ephesians 1:19 | Ephesians 2:4 | Ephesians 2:5 | Ephesians 2:7 | Ephesians 4:1 | Ephesians 5:2 | Philippians 3:17 | Colossians 1:12 | Colossians 1:13 | 1 Thessalonians 1:8 | 1 Thessalonians 1:10 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 3:6 | 1 Thessalonians 4:7 | 1 Thessalonians 4:8 | 1 Thessalonians 5:9 | 2 Thessalonians 1:4 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 2 Thessalonians 3:7 | 2 Thessalonians 3:9 | 2 Timothy 1:9 | 2 Timothy 2:12 | Titus 2:12 | Titus 2:14 | Titus 3:5 | Titus 3:6 | Titus 3:15 | Hebrews 2:1 | Hebrews 2:3 | Hebrews 13:6 | James 1:18 | 1 Peter 1:3 | 1 Peter 1:4 | 1 Peter 3:18 | 1 Peter 5:10 | 2 Peter 1:3 | 1 John 1:7 | 1 John 1:9 | 1 John 3:1 | 1 John 4:10 | 1 John 4:11 | 1 John 4:19 | 2 John 1:2 | 3 John 1:9 | 3 John 1:10 | Revelation 1:5 | Revelation 1:6 | Revelation 5:9 | Revelation 5:10 | Revelation 6:16 |


Strong's Number: 2249

 Strong's Number: 2249 [ <<= || =>> ]
Transliterated: hemeis
Phonetic: hay-mice'

Text: nom. plural of 1473; we (only used when emphatic):

KJV --us, we (ourselves).

This word was found 222 times in the New Testament KJV Bible.
Matthew 6:12 | Matthew 9:14 | Matthew 17:19 | Matthew 19:27 | Matthew 28:14 | Mark 9:28 | Mark 10:28 | Mark 14:58 | Luke 1:1 | Luke 3:14 | Luke 9:13 | Luke 18:28 | Luke 23:40 | Luke 24:21 | John 1:16 | John 6:42 | John 6:69 | John 7:35 | John 8:41 | John 8:48 | John 9:21 | John 9:28 | John 9:29 | John 9:40 | John 11:16 | John 12:34 | John 17:11 | John 17:22 | John 19:7 | John 21:3 | Acts 2:8 | Acts 2:32 | Acts 3:15 | Acts 4:9 | Acts 4:20 | Acts 5:32 | Acts 6:4 | Acts 10:33 | Acts 10:39 | Acts 10:47 | Acts 13:32 | Acts 14:15 | Acts 15:10 | Acts 20:6 | Acts 20:13 | Acts 21:7 | Acts 21:12 | Acts 21:25 | Acts 23:15 | Acts 24:7 | Acts 28:21 | Romans 6:4 | Romans 8:23 | Romans 15:1 | 1 Corinthians 1:23 | 1 Corinthians 2:12 | 1 Corinthians 2:16 | 1 Corinthians 4:8 | 1 Corinthians 4:10 | 1 Corinthians 8:6 | 1 Corinthians 9:11 | 1 Corinthians 9:12 | 1 Corinthians 9:25 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:6 | 2 Corinthians 3:18 | 2 Corinthians 4:11 | 2 Corinthians 4:13 | 2 Corinthians 5:16 | 2 Corinthians 5:21 | 2 Corinthians 9:4 | 2 Corinthians 10:7 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 2 Corinthians 11:12 | 2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 13:4 | 2 Corinthians 13:6 | 2 Corinthians 13:7 | 2 Corinthians 13:9 | Galatians 1:8 | Galatians 2:9 | Galatians 2:15 | Galatians 2:16 | Galatians 4:3 | Galatians 4:28 | Galatians 5:5 | Ephesians 2:3 | Philippians 1:17 | Philippians 3:3 | Colossians 1:28 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 3:6 | 1 Thessalonians 3:12 | 1 Thessalonians 3:13 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Thessalonians 5:8 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | Titus 3:3 | Titus 3:5 | Hebrews 2:3 | Hebrews 3:6 | Hebrews 10:39 | Hebrews 12:1 | Hebrews 12:25 | 2 Peter 1:18 | 1 John 1:4 | 1 John 3:14 | 1 John 3:16 | 1 John 4:6 | 1 John 4:10 | 1 John 4:11 | 1 John 4:14 | 1 John 4:16 | 1 John 4:17 | 1 John 4:19 | 3 John 1:8 | 3 John 1:12 |


Strong's Number: 2250

 Strong's Number: 2250 [ <<= || =>> ]
Transliterated: hemera
Phonetic: hay-mer'-ah

Text: feminine (with 5610 implied) of a derivative of hemai (to sit; akin to the base of 1476) meaning tame, i.e. gentle; day, i.e. (literally) the time space between dawn and dark, or the whole 24 hours (but several days were usually reckoned by the Jews as inclusive of the parts of both extremes); figuratively, a period (always defined more or less clearly by the context):

KJV --age, + alway, (mid-)day (by day, [-ly]), + for ever, judgment, (day) time, while, years.

This word was found 403 times in the New Testament KJV Bible.


Strong's Number: 2251

 Strong's Number: 2251 [ <<= || =>> ]
Transliterated: hemeteros
Phonetic: hay-met'-er-os

Text: from 2349; our:

KJV --our, your [by a different reading].

This word was found 7 times in the New Testament KJV Bible.
Acts 2:11 | Acts 26:5 | Romans 15:4 | 2 Timothy 4:15 | Titus 3:14 | 1 John 1:3 | 1 John 2:2 |


Strong's Number: 2252

 Strong's Number: 2252 [ <<= || =>> ]
Transliterated: emen
Phonetic: ay'-mane

Text: a prolonged form of 2358; I was:

KJV --be, was. [Sometimes unexpressed].

This word was found 17 times in the New Testament KJV Bible.
Matthew 25:35 | Matthew 25:36 | Matthew 25:43 | Mark 14:49 | John 11:15 | John 16:4 | John 17:12 | Acts 10:30 | Acts 11:5 | Acts 11:11 | Acts 11:17 | Acts 22:19 | Acts 22:20 | 1 Corinthians 13:11 | 1 Corinthians 13:12 | 1 Corinthians 13:13 | Galatians 1:10 |


Strong's Number: 2253

 Strong's Number: 2253 [ <<= || =>> ]
Transliterated: hemithanes
Phonetic: hay-mee-than-ace'

Text: from a presumed compound of the base of 2255 and 2348; half dead, i.e. entirely exhausted:

KJV --half dead.

This word was found 2 times in the New Testament KJV Bible.
Luke 10:30 | Acts 25:17 |


Strong's Number: 2254

 Strong's Number: 2254 [ <<= || =>> ]
Transliterated: hemin
Phonetic: hay-meen'

Text: dative case plural of 1473; to (or for, with, by) us:

KJV --our, (for) us, we.

This word was found 168 times in the New Testament KJV Bible.
Matthew 3:15 | Matthew 6:11 | Matthew 6:12 | Matthew 8:29 | Matthew 8:31 | Matthew 13:36 | Matthew 15:15 | Matthew 15:33 | Matthew 19:27 | Matthew 20:12 | Matthew 21:25 | Matthew 22:17 | Matthew 22:25 | Matthew 24:3 | Matthew 25:9 | Matthew 25:11 | Matthew 26:63 | Matthew 26:68 | Mark 1:24 | Mark 9:22 | Mark 9:38 | Mark 9:40 | Mark 10:35 | Mark 10:37 | Mark 12:11 | Mark 12:19 | Mark 14:15 | Mark 16:3 | Luke 1:1 | Luke 1:2 | Luke 1:69 | Luke 1:73 | Luke 2:15 | Luke 2:48 | Luke 4:34 | Luke 7:5 | Luke 7:16 | Luke 9:13 | Luke 10:11 | Luke 10:17 | Luke 11:3 | Luke 11:4 | Luke 13:25 | Luke 17:5 | Luke 20:2 | Luke 20:14 | Luke 20:22 | Luke 20:28 | Luke 22:8 | Luke 22:67 | Luke 23:17 | Luke 24:24 | Luke 24:32 | John 1:14 | John 4:12 | John 6:34 | John 6:52 | John 8:5 | John 10:24 | John 11:50 | John 14:8 | John 14:9 | John 17:21 | John 18:31 | Acts 1:17 | Acts 1:21 | Acts 1:22 | Acts 2:29 | Acts 3:12 | Acts 6:14 | Acts 7:38 | Acts 7:40 | Acts 10:41 | Acts 10:42 | Acts 11:13 | Acts 11:17 | Acts 12:1 | Acts 13:33 | Acts 13:47 | Acts 14:17 | Acts 15:8 | Acts 15:25 | Acts 15:28 | Acts 16:9 | Acts 16:16 | Acts 16:17 | Acts 16:21 | Acts 19:27 | Acts 20:14 | Acts 21:16 | Acts 21:18 | Acts 21:23 | Acts 25:24 | Acts 27:2 | Acts 28:2 | Acts 28:15 | Acts 28:22 | Romans 5:5 | Romans 8:4 | Romans 8:32 | Romans 9:29 | Romans 12:6 | 1 Corinthians 1:18 | 1 Corinthians 1:30 | 1 Corinthians 2:10 | 1 Corinthians 2:12 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 4:12 | 2 Corinthians 4:17 | 2 Corinthians 5:5 | 2 Corinthians 5:18 | 2 Corinthians 5:19 | 2 Corinthians 6:12 | 2 Corinthians 7:7 | 2 Corinthians 8:5 | 2 Corinthians 8:7 | 2 Corinthians 10:8 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | Ephesians 1:9 | Ephesians 3:20 | Ephesians 6:12 | Colossians 1:8 | Colossians 2:14 | Colossians 4:3 | 1 Thessalonians 2:8 | 1 Thessalonians 3:6 | 1 Timothy 6:17 | 2 Timothy 1:7 | 2 Timothy 1:9 | 2 Timothy 1:14 | Hebrews 1:2 | Hebrews 4:13 | Hebrews 5:11 | Hebrews 7:26 | Hebrews 10:15 | Hebrews 10:20 | Hebrews 12:1 | James 3:3 | James 4:4 | James 5:17 | 1 Peter 1:12 | 1 Peter 2:21 | 1 Peter 4:3 | 2 Peter 1:1 | 2 Peter 1:3 | 2 Peter 1:4 | 1 John 1:2 | 1 John 1:8 | 1 John 1:9 | 1 John 1:10 | 1 John 3:1 | 1 John 3:23 | 1 John 3:24 | 1 John 4:9 | 1 John 4:12 | 1 John 4:13 | 1 John 4:16 | 1 John 5:11 | 1 John 5:20 | Jude 1:3 | Jude 1:4 | Jude 1:25 |


Strong's Number: 2255

 Strong's Number: 2255 [ <<= || =>> ]
Transliterated: hemisu
Phonetic: hay'-mee-soo

Text: neuter of a derivative from an inseparable pref. akin to 260 (through the idea of partition involved in connection) and meaning semi-; (as noun) half:

KJV --half.

This word was found 5 times in the New Testament KJV Bible.
Mark 6:23 | Luke 19:8 | Revelation 11:9 | Revelation 11:11 | Revelation 12:14 |


Strong's Number: 2256

 Strong's Number: 2256 [ <<= || =>> ]
Transliterated: hemiorion
Phonetic: hay-mee-o'-ree-on

Text: from the base of 2255 and 5610; a half-hour:

KJV --half an hour.

This word was found 1 times in the New Testament KJV Bible.
Revelation 8:1 |


Strong's Number: 2257

 Strong's Number: 2257 [ <<= || =>> ]
Transliterated: hemon
Phonetic: hay-mone'

Text: genitive case plural of 1473; of (or from) us:

KJV -- our (company), us, we.

This word was found 448 times in the New Testament KJV Bible.


Strong's Number: 2258

 Strong's Number: 2258 [ <<= || =>> ]
Transliterated: en
Phonetic: ane

Text: imperfect of 1510; I (thou, etc.) was (wast or were):

KJV --+ agree, be, X have (+ charge of), hold, use, was(-t), were.

This word was found 447 times in the New Testament KJV Bible.


Strong's Number: 2259

 Strong's Number: 2259 [ <<= || =>> ]
Transliterated: henika
Phonetic: hay-nee'-kah

Text: of uncertain affinity; at which time:

KJV -- when.

This word was found 4 times in the New Testament KJV Bible.
Luke 11:14 | Romans 16:1 | 2 Corinthians 3:15 | 2 Corinthians 3:16 |


Strong's Number: 2260

 Strong's Number: 2260 [ <<= || =>> ]
Transliterated: eper
Phonetic: ay'-per

Text: from 2228 and 4007; than at all (or than perhaps, than indeed):

KJV --than.

This word was found 1 times in the New Testament KJV Bible.
John 12:43 |


Strong's Number: 2261

 Strong's Number: 2261 [ <<= || =>> ]
Transliterated: epios
Phonetic: ay'-pee-os

Text: probably from 2031; properly, affable, i.e. mild or kind:

KJV --gentle.

This word was found 2 times in the New Testament KJV Bible.
1 Thessalonians 2:7 | 2 Timothy 2:24 |


Strong's Number: 2262

 Strong's Number: 2262 [ <<= || =>> ]
Transliterated: Er
Phonetic: ayr

Text: of Hebrew origin [6147]; Er, an Israelite:

KJV --Er.

This word was found 2 times in the New Testament KJV Bible.
Luke 3:28 | Hebrews 1:8 |


Strong's Number: 2263

 Strong's Number: 2263 [ <<= || =>> ]
Transliterated: eremos
Phonetic: ay'-rem-os

Text: perhaps by transposition from 2048 (through the idea of stillness); tranquil:

KJV --quiet.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 2:2 |


Strong's Number: 2264

 Strong's Number: 2264 [ <<= || =>> ]
Transliterated: Herodes
Phonetic: hay-ro'-dace

Text: compound of heros (a "hero") and 1491; heroic; Herod, the name of four Jewish kings:

KJV --Herod.

This word was found 41 times in the New Testament KJV Bible.
Matthew 2:1 | Matthew 2:3 | Matthew 2:7 | Matthew 2:12 | Matthew 2:13 | Matthew 2:15 | Matthew 2:16 | Matthew 2:19 | Matthew 2:22 | Matthew 14:1 | Matthew 14:3 | Matthew 14:6 | Matthew 22:16 | Mark 6:14 | Mark 6:16 | Mark 6:17 | Mark 6:18 | Mark 6:20 | Mark 6:21 | Mark 6:22 | Mark 8:15 | Luke 1:5 | Luke 3:1 | Luke 3:19 | Luke 8:3 | Luke 9:7 | Luke 9:9 | Luke 13:31 | Luke 23:7 | Luke 23:8 | Luke 23:11 | Luke 23:12 | Luke 23:15 | Acts 4:27 | Acts 12:6 | Acts 12:11 | Acts 12:19 | Acts 12:20 | Acts 12:21 | Acts 13:1 | Acts 23:35 |


Strong's Number: 2265

 Strong's Number: 2265 [ <<= || =>> ]
Transliterated: Herodianoi
Phonetic: hay-ro-dee-an-oy'

Text: plural of a derivative of 2264; Herodians, i.e. partisans of Herod:

KJV --Herodians.

This word was found 2 times in the New Testament KJV Bible.
Mark 3:6 | Mark 12:13 |


Strong's Number: 2266

 Strong's Number: 2266 [ <<= || =>> ]
Transliterated: Herodias
Phonetic: hay-ro-dee-as'

Text: from 2264; Herodias, a woman of the Heodian family:

KJV --Herodias.

This word was found 6 times in the New Testament KJV Bible.
Matthew 14:3 | Matthew 14:6 | Mark 6:17 | Mark 6:19 | Mark 6:22 | Luke 3:19 |


Strong's Number: 2267

 Strong's Number: 2267 [ <<= || =>> ]
Transliterated: Herodion
Phonetic: hay-ro-dee'-ohn

Text: from 2264; Herodion, a Christian:

KJV -- Herodion.

This word was found 2 times in the New Testament KJV Bible.
Matthew 27:25 | Romans 16:11 |


Strong's Number: 2268

 Strong's Number: 2268 [ <<= || =>> ]
Transliterated: Hesaias
Phonetic: hay-sah-ee'-as

Text: of Hebrew origin [3470]; Hesaias (i.e. Jeshajah), an Israelite:

KJV --Esaias.

This word was found 22 times in the New Testament KJV Bible.
Matthew 3:3 | Matthew 4:14 | Matthew 8:17 | Matthew 12:17 | Matthew 13:14 | Matthew 15:7 | Mark 1:2 | Mark 7:6 | Luke 3:4 | Luke 4:17 | John 1:23 | John 12:38 | John 12:39 | John 12:41 | Acts 8:28 | Acts 8:30 | Acts 28:25 | Romans 9:27 | Romans 9:29 | Romans 10:16 | Romans 10:20 | Romans 15:12 |


Strong's Number: 2269

 Strong's Number: 2269 [ <<= || =>> ]
Transliterated: Esau
Phonetic: ay-sow'

Text: of Hebrew origin [6215]; Esau, an Edomite:

KJV --Esau.

This word was found 3 times in the New Testament KJV Bible.
Romans 9:13 | Hebrews 11:20 | Hebrews 12:16 |


Strong's Number: 2270

 Strong's Number: 2270 [ <<= || =>> ]
Transliterated: hesuchazo
Phonetic: hay-soo-khad'-zo

Text: from the same as 2272; to keep still (intransitively), i.e. refrain from labor, meddlesomeness or speech:

KJV -- cease, hold peace, be quiet, rest.

This word was found 13 times in the New Testament KJV Bible.
Matthew 16:26 | Luke 14:4 | Luke 24:1 | Acts 11:18 | Acts 21:14 | 1 Thessalonians 4:11 | 1 Thessalonians 4:12 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 |


Strong's Number: 2271

 Strong's Number: 2271 [ <<= || =>> ]
Transliterated: hesuchia
Phonetic: hay-soo-khee'-ah

Text: feminine of 2272; (as noun) stillness, i.e. desistance from bustle or language:

KJV --quietness, silence.

This word was found 10 times in the New Testament KJV Bible.
Acts 22:2 | 2 Thessalonians 3:12 | 2 Thessalonians 3:13 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | 1 Timothy 2:11 | 1 Timothy 2:12 |


Strong's Number: 2272

 Strong's Number: 2272 [ <<= || =>> ]
Transliterated: hesuchios
Phonetic: hay-soo'-khee-os

Text: a prolonged form of a compound probably of a derivative of the base of 1476 and perhaps 2192; properly, keeping one's seat (sedentary), i.e. (by implication) still (undisturbed, undisturbing):

KJV --peaceable, quiet.

This word was found 3 times in the New Testament KJV Bible.
Mark 3:32 | 1 Timothy 2:2 | 1 Peter 3:4 |


Strong's Number: 2273

 Strong's Number: 2273 [ <<= || =>> ]
Transliterated: etoi
Phonetic: ay'-toy

Text: from 2228 and 5104; either indeed:

KJV --whether.

This word was found 1 times in the New Testament KJV Bible.
Romans 6:16 |


Strong's Number: 2274

 Strong's Number: 2274 [ <<= || =>> ]
Transliterated: hettao
Phonetic: hayt-tah'-o

Text: from the same as 2276; to make worse, i.e. vanquish (literally or figuratively); by implication, to rate lower:

KJV --be inferior, overcome.

This word was found 11 times in the New Testament KJV Bible.
2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Peter 2:19 | 2 Peter 2:20 |


Strong's Number: 2275

 Strong's Number: 2275 [ <<= || =>> ]
Transliterated: hettema
Phonetic: hayt'-tay-mah

Text: from 2274; a deterioration, i.e. (objectively) failure or (subjectively) loss:

KJV --diminishing, fault.

This word was found 2 times in the New Testament KJV Bible.
Romans 11:12 | 1 Corinthians 6:7 |


Strong's Number: 2276

 Strong's Number: 2276 [ <<= || =>> ]
Transliterated: hetton
Phonetic: hate'-ton

Text: neuter of comparative of heka (slightly) used for that of 2556; worse (as noun); by implication, less (as adverbially):

KJV -- less, worse.

This word was found 25 times in the New Testament KJV Bible.
1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 |


Strong's Number: 2277

 Strong's Number: 2277 [ <<= || =>> ]
Transliterated: eto
Phonetic: ay'-to

Text: third person singular imperative of 1510; let him (or it) be:

KJV --let...be.

This word was found 4 times in the New Testament KJV Bible.
1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | James 5:12 |


Strong's Number: 2278

 Strong's Number: 2278 [ <<= || =>> ]
Transliterated: echeo
Phonetic: ay-kheh'-o

Text: from 2279; to make a loud noise, i.e. reverberate:

KJV --roar, sound.

This word was found 2 times in the New Testament KJV Bible.
Luke 21:25 | 1 Corinthians 13:1 |


Strong's Number: 2279

 Strong's Number: 2279 [ <<= || =>> ]
Transliterated: echos
Phonetic: ay'-khos

Text: of uncertain affinity; a loud or confused noise ("echo"), i.e. roar; figuratively, a rumor:

KJV --fame, sound.

This word was found 4 times in the New Testament KJV Bible.
Luke 4:37 | Luke 13:21 | Acts 2:2 | Hebrews 12:19 |


Strong's Number: 2280

 Strong's Number: 2280 [ <<= || =>> ]
Transliterated: Thaddaios
Phonetic: thad-dah'-yos

Text: of uncertain origin; Thaddaeus, one of the Apostles:

KJV --Thaddaeus.

This word was found 2 times in the New Testament KJV Bible.
Matthew 10:3 | Mark 3:18 |


Strong's Number: 2281

 Strong's Number: 2281 [ <<= || =>> ]
Transliterated: thalassa
Phonetic: thal'-as-sah

Text: probably prolonged from 251; the sea (genitive case or specially):

KJV --sea.

This word was found 90 times in the New Testament KJV Bible.
Matthew 4:15 | Matthew 4:18 | Matthew 8:24 | Matthew 8:26 | Matthew 8:27 | Matthew 8:32 | Matthew 13:1 | Matthew 13:47 | Matthew 14:24 | Matthew 14:25 | Matthew 14:26 | Matthew 15:29 | Matthew 17:26 | Matthew 18:6 | Matthew 21:21 | Matthew 23:15 | Mark 1:16 | Mark 2:13 | Mark 3:7 | Mark 4:1 | Mark 4:39 | Mark 4:41 | Mark 5:1 | Mark 5:13 | Mark 5:21 | Mark 6:47 | Mark 6:48 | Mark 6:49 | Mark 7:30 | Mark 9:42 | Mark 11:23 | Luke 17:2 | Luke 17:6 | Luke 21:25 | John 6:1 | John 6:16 | John 6:17 | John 6:18 | John 6:19 | John 6:22 | John 6:25 | John 21:1 | John 21:7 | Acts 4:24 | Acts 7:36 | Acts 10:6 | Acts 10:32 | Acts 14:15 | Acts 17:14 | Acts 27:30 | Acts 27:38 | Acts 27:40 | Acts 28:4 | Romans 9:27 | 1 Corinthians 10:1 | 1 Corinthians 10:2 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Hebrews 11:12 | Hebrews 11:29 | James 1:6 | Jude 1:13 | Revelation 4:6 | Revelation 5:13 | Revelation 7:1 | Revelation 7:2 | Revelation 7:3 | Revelation 8:8 | Revelation 8:9 | Revelation 10:2 | Revelation 10:5 | Revelation 10:6 | Revelation 10:8 | Revelation 12:12 | Revelation 13:1 | Revelation 14:7 | Revelation 15:2 | Revelation 16:3 | Revelation 18:17 | Revelation 18:19 | Revelation 18:21 | Revelation 20:8 | Revelation 20:13 | Revelation 21:1 |


Strong's Number: 2282

 Strong's Number: 2282 [ <<= || =>> ]
Transliterated: thalpo
Phonetic: thal'-po

Text: probably akin to thallo (to warm); to brood, i.e. (figuratively) to foster:

KJV --cherish.

This word was found 2 times in the New Testament KJV Bible.
Ephesians 5:29 | 1 Thessalonians 2:7 |


Strong's Number: 2283

 Strong's Number: 2283 [ <<= || =>> ]
Transliterated: Thamar
Phonetic: tham'-ar

Text: of Hebrew origin [8559]; Thamar (i.e. Tamar), an Israelitess:

KJV --Thamar.

This word was found 2 times in the New Testament KJV Bible.
Matthew 1:3 | Mark 5:22 |


Strong's Number: 2284

 Strong's Number: 2284 [ <<= || =>> ]
Transliterated: thambeo
Phonetic: tham-beh'-o

Text: from 2285; to stupefy (with surprise), i.e. astound:

KJV --amaze, astonish.

This word was found 3 times in the New Testament KJV Bible.
Mark 1:27 | Mark 10:24 | Mark 10:32 |


Strong's Number: 2285

 Strong's Number: 2285 [ <<= || =>> ]
Transliterated: thambos
Phonetic: tham'-bos

Text: akin to an obsolete tapho (to dumbfound); stupefaction (by surprise), i.e. astonishment:

KJV --X amazed, + astonished, wonder.

This word was found 3 times in the New Testament KJV Bible.
Luke 4:36 | Luke 5:9 | Acts 3:10 |


Strong's Number: 2286

 Strong's Number: 2286 [ <<= || =>> ]
Transliterated: thanasimos
Phonetic: than-as'-ee-mos

Text: from 2288; fatal, i.e. poisonous:

KJV -- deadly.

This word was found 1 times in the New Testament KJV Bible.
Mark 16:18 |


Strong's Number: 2287

 Strong's Number: 2287 [ <<= || =>> ]
Transliterated: thanatephoros
Phonetic: than-at-ay'-for-os

Text: from (the feminine form of) 2288 and 5342; death-bearing, i.e. fatal:

KJV --deadly.

This word was found 1 times in the New Testament KJV Bible.
James 3:8 |


Strong's Number: 2288

 Strong's Number: 2288 [ <<= || =>> ]
Transliterated: thanatos
Phonetic: than'-at-os

Text: from 2348; (properly, an adjective used as a noun) death (literally or figuratively):

KJV --X deadly, (be...) death.

This word was found 156 times in the New Testament KJV Bible.
Matthew 4:16 | Matthew 10:21 | Matthew 15:4 | Matthew 16:28 | Matthew 20:18 | Matthew 26:38 | Matthew 26:66 | Mark 7:10 | Mark 9:1 | Mark 10:33 | Mark 13:12 | Mark 14:34 | Mark 14:64 | Luke 1:79 | Luke 2:26 | Luke 9:27 | Luke 22:33 | Luke 23:15 | Luke 23:21 | Luke 24:20 | John 5:23 | John 8:51 | John 8:52 | John 11:4 | John 11:13 | John 12:33 | John 18:32 | John 21:19 | Acts 2:24 | Acts 22:4 | Acts 23:29 | Acts 25:11 | Acts 25:25 | Acts 26:31 | Acts 28:18 | Romans 1:32 | Romans 5:10 | Romans 5:12 | Romans 5:14 | Romans 5:17 | Romans 5:21 | Romans 6:3 | Romans 6:4 | Romans 6:5 | Romans 6:9 | Romans 6:16 | Romans 6:21 | Romans 6:23 | Romans 7:5 | Romans 7:10 | Romans 7:13 | Romans 7:24 | Romans 8:2 | Romans 8:6 | Romans 8:38 | 1 Corinthians 3:22 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:9 | 2 Corinthians 1:10 | 2 Corinthians 2:16 | 2 Corinthians 3:7 | 2 Corinthians 4:11 | 2 Corinthians 4:12 | 2 Corinthians 7:10 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Philippians 1:20 | Philippians 2:8 | Philippians 2:27 | Philippians 2:30 | Philippians 3:10 | Colossians 1:22 | 2 Timothy 1:10 | Hebrews 2:9 | Hebrews 2:14 | Hebrews 2:15 | Hebrews 5:7 | Hebrews 7:23 | Hebrews 9:15 | Hebrews 9:16 | Hebrews 11:5 | James 1:15 | James 5:20 | 1 John 3:14 | 1 John 5:16 | 1 John 5:17 | Revelation 1:18 | Revelation 2:10 | Revelation 2:11 | Revelation 2:23 | Revelation 6:8 | Revelation 9:6 | Revelation 12:11 | Revelation 13:3 | Revelation 13:12 | Revelation 18:8 | Revelation 20:6 | Revelation 20:13 | Revelation 20:14 | Revelation 21:4 | Revelation 21:8 |


Strong's Number: 2289

 Strong's Number: 2289 [ <<= || =>> ]
Transliterated: thanatoo
Phonetic: than-at-o'-o

Text: from 2288 to kill (literally or figuratively):

KJV --become dead, (cause to be) put to death, kill, mortify.

thano. See 2348.

This word was found 11 times in the New Testament KJV Bible.
Matthew 10:21 | Matthew 26:59 | Matthew 27:1 | Mark 13:12 | Mark 14:55 | Luke 21:16 | Romans 7:4 | Romans 8:13 | Romans 8:36 | 2 Corinthians 6:9 | 1 Peter 3:18 |


Strong's Number: 2290

 Strong's Number: 2290 [ <<= || =>> ]
Transliterated: thapto
Phonetic: thap'-to

Text: a primary verb; to celebrate funeral rites, i.e. inter:

KJV --bury.

This word was found 11 times in the New Testament KJV Bible.
Matthew 8:21 | Matthew 8:22 | Matthew 14:12 | Luke 9:59 | Luke 9:60 | Luke 16:22 | Acts 2:29 | Acts 5:6 | Acts 5:9 | Acts 5:10 | 1 Corinthians 15:4 |


Strong's Number: 2291

 Strong's Number: 2291 [ <<= || =>> ]
Transliterated: Thara
Phonetic: thar'-ah

Text: of Hebrew origin [8646]; Thara (i.e. Terach), the father of Abraham:

KJV --Thara.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:34 |


Strong's Number: 2292

 Strong's Number: 2292 [ <<= || =>> ]
Transliterated: tharrheo
Phonetic: thar-hreh'-o

Text: another form for 2293; to exercise courage:

KJV --be bold, X boldly, have confidence, be confident. Compare 5111.

This word was found 6 times in the New Testament KJV Bible.
2 Corinthians 5:6 | 2 Corinthians 5:8 | 2 Corinthians 7:16 | 2 Corinthians 10:1 | 2 Corinthians 10:2 | Hebrews 13:6 |


Strong's Number: 2293

 Strong's Number: 2293 [ <<= || =>> ]
Transliterated: tharseo
Phonetic: thar-seh'-o

Text: from 2294; to have courage:

KJV --be of good cheer (comfort). Compare 2292.

This word was found 8 times in the New Testament KJV Bible.
Matthew 9:2 | Matthew 9:22 | Matthew 14:27 | Mark 6:50 | Mark 10:49 | John 16:33 | Acts 23:11 | Revelation 15:3 |


Strong's Number: 2294

 Strong's Number: 2294 [ <<= || =>> ]
Transliterated: tharsos
Phonetic: thar'-sos

Text: akin (by transp.) to thrasos (daring); boldness (subjectively):

KJV --courage.

This word was found 2 times in the New Testament KJV Bible.
Acts 28:15 | Revelation 17:6 |


Strong's Number: 2295

 Strong's Number: 2295 [ <<= || =>> ]
Transliterated: thauma
Phonetic: thos'-mah

Text: apparently from a form of 2300; wonder (properly concrete; but by implication, abstractly):

KJV --admiration.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2296

 Strong's Number: 2296 [ <<= || =>> ]
Transliterated: thaumazo
Phonetic: thou-mad'-zo

Text: from 2295; by implication, to admire:

KJV -- admire, have in admiration, marvel, wonder.

This word was found 54 times in the New Testament KJV Bible.
Matthew 8:10 | Matthew 8:27 | Matthew 9:8 | Matthew 9:33 | Matthew 15:31 | Matthew 21:20 | Matthew 27:14 | Mark 5:20 | Mark 6:6 | Mark 6:51 | Mark 12:17 | Mark 15:5 | Mark 15:43 | Luke 1:21 | Luke 1:63 | Luke 2:18 | Luke 2:33 | Luke 4:22 | Luke 7:9 | Luke 8:25 | Luke 9:43 | Luke 11:14 | Luke 11:38 | Luke 20:26 | Luke 24:12 | Luke 24:41 | John 3:7 | John 4:27 | John 5:19 | John 5:27 | John 7:15 | John 7:21 | Acts 2:7 | Acts 3:12 | Acts 4:13 | Acts 7:31 | Acts 13:41 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 1:6 | 2 Thessalonians 1:10 | 2 Thessalonians 1:11 | 2 Thessalonians 1:12 | Hebrews 7:27 | 1 John 3:13 | Jude 1:16 | Revelation 13:3 | Revelation 17:6 | Revelation 17:7 | Revelation 17:8 |


Strong's Number: 2297

 Strong's Number: 2297 [ <<= || =>> ]
Transliterated: thaumasios
Phonetic: thow-mas'-ee-os

Text: from 2295; wondrous, i.e. (neuter as noun) a miracle:

KJV --wonderful thing.

This word was found 1 times in the New Testament KJV Bible.
Matthew 21:15 |


Strong's Number: 2298

 Strong's Number: 2298 [ <<= || =>> ]
Transliterated: thaumastos
Phonetic: thow-mas-tos'

Text: from 2296; wondered at, i.e. (by implication) wonderful:

KJV --marvel(-lous).

This word was found 26 times in the New Testament KJV Bible.
Matthew 21:42 | Mark 12:11 | John 9:30 | Acts 13:28 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 1 Peter 2:9 | Revelation 15:1 |


Strong's Number: 2299

 Strong's Number: 2299 [ <<= || =>> ]
Transliterated: thea
Phonetic: theh-ah'

Text: feminine of 2316; a female deity:

KJV --goddess.

This word was found 3 times in the New Testament KJV Bible.
Acts 19:27 | Acts 19:35 | Acts 19:37 |


Strong's Number: 2300

 Strong's Number: 2300 [ <<= || =>> ]
Transliterated: theaomai
Phonetic: theh-ah'-om-ahee

Text: a prolonged form of a primary verb; to look closely at, i.e. (by implication) perceive (literally or figuratively); by extension to visit:

KJV --behold, look (upon), see. Compare 3700.

This word was found 23 times in the New Testament KJV Bible.
Matthew 6:1 | Matthew 11:7 | Matthew 22:11 | Matthew 23:5 | Mark 16:11 | Mark 16:14 | Luke 5:27 | Luke 23:54 | John 1:14 | John 1:32 | John 1:38 | John 4:35 | John 6:5 | John 8:10 | John 11:45 | Acts 1:11 | Acts 8:18 | Acts 21:27 | Acts 22:9 | Romans 15:24 | 1 John 1:1 | 1 John 4:12 | 1 John 4:14 |


Strong's Number: 2301

 Strong's Number: 2301 [ <<= || =>> ]
Transliterated: theatrizo
Phonetic: theh-at-rid'-zo

Text: from 2302; to expose as a spectacle:

KJV -- make a gazing stock.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 10:33 |


Strong's Number: 2302

 Strong's Number: 2302 [ <<= || =>> ]
Transliterated: theatron
Phonetic: theh'-at-ron

Text: from 2300; a place for public show ("theatre"), i.e. general audience-room; by implication, a show itself (figuratively):

KJV --spectacle, theatre.

This word was found 3 times in the New Testament KJV Bible.
Acts 19:29 | Acts 19:31 | 1 Corinthians 4:9 |


Strong's Number: 2303

 Strong's Number: 2303 [ <<= || =>> ]
Transliterated: theion
Phonetic: thi'-on

Text: probably neuter of 2304 (in its original sense of flashing); sulphur:

KJV --brimstone.

This word was found 7 times in the New Testament KJV Bible.
Luke 17:29 | Revelation 9:17 | Revelation 9:18 | Revelation 14:10 | Revelation 19:20 | Revelation 20:10 | Revelation 21:8 |


Strong's Number: 2304

 Strong's Number: 2304 [ <<= || =>> ]
Transliterated: theios
Phonetic: thi'-os

Text: from 2316; godlike (neuter as noun, divinity): - divine, godhead.

This word was found 3 times in the New Testament KJV Bible.
Acts 17:29 | 2 Peter 1:3 | 2 Peter 1:4 |


Strong's Number: 2305

 Strong's Number: 2305 [ <<= || =>> ]
Transliterated: theiotes
Phonetic: thi-ot'-ace

Text: from 2304; divinity (abstractly):

KJV -- godhead.

This word was found 2 times in the New Testament KJV Bible.
Romans 1:20 | Revelation 9:17 |


Strong's Number: 2306

 Strong's Number: 2306 [ <<= || =>> ]
Transliterated: theiodes
Phonetic: thi-o'-dace

Text: from 2303 and 1491; sulphur-like, i.e. sulphurous:

KJV --brimstone.

theleo. See 2309.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2307

 Strong's Number: 2307 [ <<= || =>> ]
Transliterated: thelema
Phonetic: thel'-ay-mah

Text: from the prolonged form of 2309; a determination (properly, the thing), i.e. (actively) choice (specially, purpose, decree; abstractly, volition) or (passively) inclination:

KJV -- desire, pleasure, will.

This word was found 82 times in the New Testament KJV Bible.
Matthew 6:10 | Matthew 7:21 | Matthew 12:50 | Matthew 18:13 | Matthew 21:31 | Matthew 26:42 | Mark 3:35 | Luke 12:47 | Luke 13:31 | Luke 22:42 | Luke 23:24 | John 1:13 | John 4:34 | John 5:29 | John 6:38 | John 6:39 | John 6:40 | John 7:17 | John 9:31 | Acts 13:22 | Acts 21:14 | Acts 22:14 | Romans 1:10 | Romans 2:18 | Romans 12:2 | Romans 15:32 | 1 Corinthians 1:1 | 1 Corinthians 7:37 | 1 Corinthians 16:12 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 1:1 | 2 Corinthians 8:5 | Galatians 1:4 | Ephesians 1:1 | Ephesians 1:5 | Ephesians 1:9 | Ephesians 1:11 | Ephesians 2:3 | Ephesians 5:17 | Ephesians 6:6 | Colossians 1:1 | Colossians 1:9 | Colossians 4:12 | 1 Thessalonians 4:3 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Timothy 1:1 | 2 Timothy 2:26 | Hebrews 10:7 | Hebrews 10:9 | Hebrews 10:10 | Hebrews 10:36 | Hebrews 13:21 | 1 Peter 2:15 | 1 Peter 3:17 | 1 Peter 4:2 | 1 Peter 4:3 | 1 Peter 4:19 | 2 Peter 1:21 | 1 John 2:17 | 1 John 5:14 | Revelation 4:11 |


Strong's Number: 2308

 Strong's Number: 2308 [ <<= || =>> ]
Transliterated: thelesis
Phonetic: thel'-ay-sis

Text: from 2309; determination (properly, the act), i.e. option:

KJV --will.

This word was found 2 times in the New Testament KJV Bible.
Luke 3:24 | Hebrews 2:4 |


Strong's Number: 2309

 Strong's Number: 2309 [ <<= || =>> ]
Transliterated: thelo
Phonetic: thel'-o

Text: or ethelo {eth-el'-o}; in certain tenses theleo {thel-eh'-o}; and etheleo {eth-el-eh'-o}; which are otherwise obsolete; apparently strengthened from the alternate form of 138; to determine (as an active option from subjective impulse; whereas 1014 properly denotes rather a passive acquiescence in objective considerations), i.e. choose or prefer (literally or figuratively); by implication, to wish, i.e. be inclined to (sometimes adverbially, gladly); impersonally for the future tense, to be about to; by Hebraism, to delight in:

KJV --desire, be disposed (forward), intend, list, love, mean, please, have rather, (be) will (have, -ling, - ling[-ly]).

This word was found 298 times in the New Testament KJV Bible.
Matthew 1:19 | Matthew 2:18 | Matthew 5:40 | Matthew 5:42 | Matthew 7:12 | Matthew 8:2 | Matthew 8:3 | Matthew 9:13 | Matthew 11:14 | Matthew 12:7 | Matthew 12:38 | Matthew 14:5 | Matthew 15:28 | Matthew 16:24 | Matthew 16:25 | Matthew 17:4 | Matthew 17:12 | Matthew 18:22 | Matthew 18:29 | Matthew 19:17 | Matthew 19:21 | Matthew 20:14 | Matthew 20:15 | Matthew 20:21 | Matthew 20:26 | Matthew 20:27 | Matthew 20:32 | Matthew 21:29 | Matthew 22:3 | Matthew 23:4 | Matthew 23:37 | Matthew 26:15 | Matthew 26:17 | Matthew 26:39 | Matthew 27:15 | Matthew 27:17 | Matthew 27:21 | Matthew 27:34 | Matthew 27:43 | Mark 1:40 | Mark 1:41 | Mark 3:13 | Mark 6:19 | Mark 6:22 | Mark 6:25 | Mark 6:26 | Mark 6:48 | Mark 7:23 | Mark 8:34 | Mark 8:35 | Mark 9:13 | Mark 9:30 | Mark 9:35 | Mark 10:35 | Mark 10:36 | Mark 10:43 | Mark 10:44 | Mark 10:51 | Mark 12:38 | Mark 14:7 | Mark 14:12 | Mark 14:36 | Mark 15:9 | Mark 15:12 | Luke 1:62 | Luke 4:6 | Luke 5:12 | Luke 5:13 | Luke 5:39 | Luke 6:31 | Luke 8:20 | Luke 9:23 | Luke 9:24 | Luke 9:54 | Luke 10:24 | Luke 10:29 | Luke 12:49 | Luke 13:34 | Luke 14:28 | Luke 15:28 | Luke 16:26 | Luke 18:4 | Luke 18:13 | Luke 18:41 | Luke 19:14 | Luke 19:27 | Luke 20:46 | Luke 22:9 | Luke 23:8 | Luke 23:19 | John 1:43 | John 3:8 | John 5:5 | John 5:20 | John 5:34 | John 5:39 | John 6:11 | John 6:21 | John 6:38 | John 6:67 | John 7:1 | John 7:17 | John 7:44 | John 8:44 | John 9:27 | John 12:21 | John 15:7 | John 16:19 | John 17:24 | John 21:18 | John 21:22 | John 21:23 | Acts 2:12 | Acts 7:28 | Acts 7:39 | Acts 10:10 | Acts 14:13 | Acts 16:3 | Acts 17:18 | Acts 17:20 | Acts 18:21 | Acts 19:33 | Acts 24:26 | Acts 25:9 | Acts 26:5 | Romans 1:13 | Romans 7:15 | Romans 7:16 | Romans 7:18 | Romans 7:19 | Romans 7:20 | Romans 7:21 | Romans 9:16 | Romans 9:18 | Romans 9:22 | Romans 11:25 | Romans 13:3 | Romans 16:19 | 1 Corinthians 4:19 | 1 Corinthians 4:21 | 1 Corinthians 7:7 | 1 Corinthians 7:32 | 1 Corinthians 7:36 | 1 Corinthians 7:39 | 1 Corinthians 10:1 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:3 | 1 Corinthians 12:1 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:5 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:7 | 2 Corinthians 1:8 | 2 Corinthians 5:4 | 2 Corinthians 8:10 | 2 Corinthians 8:11 | 2 Corinthians 11:12 | 2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:6 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 1:7 | Galatians 3:2 | Galatians 4:9 | Galatians 4:17 | Galatians 4:20 | Galatians 4:21 | Galatians 5:17 | Galatians 6:12 | Galatians 6:13 | Philippians 2:13 | Colossians 1:27 | Colossians 2:1 | Colossians 2:18 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 2 Thessalonians 3:10 | 2 Thessalonians 3:11 | 2 Thessalonians 3:12 | 2 Thessalonians 3:13 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | 1 Timothy 1:7 | 1 Timothy 2:4 | 1 Timothy 5:11 | 2 Timothy 3:12 | Philemon 1:14 | Hebrews 10:5 | Hebrews 10:8 | Hebrews 12:17 | Hebrews 13:18 | James 2:20 | James 4:14 | 1 Peter 3:10 | 1 Peter 3:17 | 2 Peter 3:5 | 3 John 1:13 | Revelation 11:5 | Revelation 11:6 | Revelation 22:17 |


Strong's Number: 2310

 Strong's Number: 2310 [ <<= || =>> ]
Transliterated: themelios
Phonetic: them-el'-ee-os

Text: from a derivative of 5087; something put down, i.e. a substruction (of a building, etc.), (literally or figuratively):

KJV --foundation.

This word was found 15 times in the New Testament KJV Bible.
Luke 6:48 | Luke 6:49 | Luke 14:29 | Acts 16:26 | Romans 15:20 | 1 Corinthians 3:10 | 1 Corinthians 3:11 | 1 Corinthians 3:12 | Ephesians 2:20 | 1 Timothy 6:19 | 2 Timothy 2:19 | Hebrews 6:1 | Hebrews 11:10 | Revelation 21:14 | Revelation 21:19 |


Strong's Number: 2311

 Strong's Number: 2311 [ <<= || =>> ]
Transliterated: themelioo
Phonetic: them-el-ee-o'-o

Text: from 2310; to lay a basis for, i.e. (literally) erect, or (figuratively) consolidate:

KJV --(lay the) found(- ation), ground, settle.

This word was found 7 times in the New Testament KJV Bible.
Matthew 7:25 | Luke 6:48 | Acts 5:39 | Ephesians 3:17 | Colossians 1:23 | Hebrews 1:10 | 1 Peter 5:10 |


Strong's Number: 2312

 Strong's Number: 2312 [ <<= || =>> ]
Transliterated: theodidaktos
Phonetic: theh-od-id'-ak-tos

Text: from 2316 and 1321; divinely instructed:

KJV --taught of God.

This word was found 1 times in the New Testament KJV Bible.
1 Thessalonians 4:9 |


Strong's Number: 2313

 Strong's Number: 2313 [ <<= || =>> ]
Transliterated: theomacheo
Phonetic: theh-o-makh-eh'-o

Text: from 2314; to resist deity:

KJV --fight against God.

This word was found 1 times in the New Testament KJV Bible.
Acts 23:9 |


Strong's Number: 2314

 Strong's Number: 2314 [ <<= || =>> ]
Transliterated: theomachos
Phonetic: theh-om'-akh-os

Text: from 2316 and 3164; an opponent of deity:

KJV --to fight against God.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2315

 Strong's Number: 2315 [ <<= || =>> ]
Transliterated: theopneustos
Phonetic: theh-op'-nyoo-stos

Text: from 2316 and a presumed derivative of 4154; divinely breathed in:

KJV --given by inspiration of God.

This word was found 2 times in the New Testament KJV Bible.
Matthew 6:33 | 2 Timothy 3:16 |


Strong's Number: 2316

 Strong's Number: 2316 [ <<= || =>> ]
Transliterated: theos
Phonetic: theh'-os

Text: of uncertain affinity; a deity, especially (with 3588) the supreme Divinity; figuratively, a magistrate; by Hebraism, very:

KJV --X exceeding, God, god[-ly, -ward].

This word was found 1306 times in the New Testament KJV Bible.


Strong's Number: 2317

 Strong's Number: 2317 [ <<= || =>> ]
Transliterated: theosebeia
Phonetic: theh-os-eb'-i-ah

Text: from 2318; devoutness, i.e. piety:

KJV -- godliness.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 2:10 |


Strong's Number: 2318

 Strong's Number: 2318 [ <<= || =>> ]
Transliterated: theosebes
Phonetic: theh-os-eb-ace'

Text: from 2316 and 4576; reverent of God, i.e. pious:

KJV --worshipper of God.

This word was found 1 times in the New Testament KJV Bible.
John 9:31 |


Strong's Number: 2319

 Strong's Number: 2319 [ <<= || =>> ]
Transliterated: theostuges
Phonetic: theh-os-too-gace'

Text: from 2316 and the base of 4767; hateful to God, i.e. impious:

KJV --hater of God.

This word was found 1 times in the New Testament KJV Bible.
Romans 1:30 |


Strong's Number: 2320

 Strong's Number: 2320 [ <<= || =>> ]
Transliterated: theotes
Phonetic: theh-ot'-ace

Text: from 2316; divinity (abstractly):

KJV -- godhead.

This word was found 1 times in the New Testament KJV Bible.
Colossians 2:9 |


Strong's Number: 2321

 Strong's Number: 2321 [ <<= || =>> ]
Transliterated: Theophilos
Phonetic: theh-of'-il-os

Text: from 2316 and 5384; friend of God; Theophilus, a Christian:

KJV --Theophilus.

This word was found 1 times in the New Testament KJV Bible.
Luke 1:3 |


Strong's Number: 2322

 Strong's Number: 2322 [ <<= || =>> ]
Transliterated: therapeia
Phonetic: ther-ap-i'-ah

Text: from 2323; attendance (specially, medical, i.e. cure); figuratively and collec. domestics:

KJV --healing, household.

This word was found 4 times in the New Testament KJV Bible.
Matthew 24:45 | Luke 9:11 | Luke 12:42 | Revelation 22:2 |


Strong's Number: 2323

 Strong's Number: 2323 [ <<= || =>> ]
Transliterated: therapeuo
Phonetic: ther-ap-yoo'-o

Text: from the same as 2324; to wait upon menially, i.e. (figuratively) to adore (God), or (specially) to relieve (of disease):

KJV --cure, heal, worship.

This word was found 44 times in the New Testament KJV Bible.
Matthew 4:23 | Matthew 4:24 | Matthew 8:7 | Matthew 8:16 | Matthew 9:35 | Matthew 10:1 | Matthew 10:8 | Matthew 12:10 | Matthew 12:15 | Matthew 12:22 | Matthew 14:14 | Matthew 15:30 | Matthew 17:16 | Matthew 17:18 | Matthew 19:2 | Matthew 21:14 | Mark 1:34 | Mark 3:2 | Mark 3:10 | Mark 3:15 | Mark 6:5 | Mark 6:13 | Luke 4:23 | Luke 4:40 | Luke 5:15 | Luke 6:7 | Luke 6:18 | Luke 7:21 | Luke 8:2 | Luke 8:43 | Luke 9:1 | Luke 9:6 | Luke 10:9 | Luke 13:14 | Luke 14:3 | John 5:9 | John 12:14 | Acts 4:14 | Acts 5:16 | Acts 8:7 | Acts 17:25 | Acts 28:9 | Revelation 13:3 | Revelation 13:12 |


Strong's Number: 2324

 Strong's Number: 2324 [ <<= || =>> ]
Transliterated: therapon
Phonetic: ther-ap'-ohn

Text: apparently a participle from an otherwise obsolete derivative of the base of 2330; a menial attendant (as if cherishing):

KJV --servant.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 3:5 |


Strong's Number: 2325

 Strong's Number: 2325 [ <<= || =>> ]
Transliterated: therizo
Phonetic: ther-id'-zo

Text: from 2330 (in the sense of the crop); to harvest:

KJV --reap.

This word was found 16 times in the New Testament KJV Bible.
Matthew 6:26 | Matthew 25:24 | Matthew 25:26 | Luke 12:24 | Luke 19:21 | Luke 19:22 | John 4:36 | John 4:37 | John 4:38 | 1 Corinthians 9:11 | 2 Corinthians 9:6 | Galatians 6:7 | Galatians 6:8 | Galatians 6:9 | Revelation 14:15 | Revelation 14:16 |


Strong's Number: 2326

 Strong's Number: 2326 [ <<= || =>> ]
Transliterated: therismos
Phonetic: ther-is-mos'

Text: from 2325; reaping, i.e. the crop:

KJV -- harvest.

This word was found 8 times in the New Testament KJV Bible.
Matthew 9:37 | Matthew 9:38 | Matthew 13:30 | Matthew 13:39 | Mark 4:29 | Luke 10:2 | John 4:35 | Revelation 14:15 |


Strong's Number: 2327

 Strong's Number: 2327 [ <<= || =>> ]
Transliterated: theristes
Phonetic: ther-is-tace'

Text: from 2325; a harvester:

KJV --reaper.

This word was found 2 times in the New Testament KJV Bible.
Matthew 13:30 | Matthew 13:39 |


Strong's Number: 2328

 Strong's Number: 2328 [ <<= || =>> ]
Transliterated: thermaino
Phonetic: ther-mah'-ee-no

Text: from 2329; to heat (oneself):

KJV --(be) warm(-ed, self).

This word was found 5 times in the New Testament KJV Bible.
Mark 14:54 | Mark 14:67 | John 18:18 | John 18:25 | James 2:16 |


Strong's Number: 2329

 Strong's Number: 2329 [ <<= || =>> ]
Transliterated: therme
Phonetic: ther'-may

Text: from the base of 2330; warmth:

KJV --heat.

This word was found 1 times in the New Testament KJV Bible.
Acts 28:3 |


Strong's Number: 2330

 Strong's Number: 2330 [ <<= || =>> ]
Transliterated: theros
Phonetic: ther'-os

Text: from a primary thero (to heat); properly, heat, i.e. summer:

KJV --summer.

This word was found 3 times in the New Testament KJV Bible.
Matthew 24:32 | Mark 13:28 | Luke 21:30 |


Strong's Number: 2331

 Strong's Number: 2331 [ <<= || =>> ]
Transliterated: Thessalonikeus
Phonetic: thes-sal-on-ik-yoos'

Text: from 2332; a Thessalonican, i.e. inhabitant of Thessalonice:

KJV --Thessalonian.

This word was found 5 times in the New Testament KJV Bible.
Acts 1:1 | Acts 20:4 | Acts 27:2 | 1 Thessalonians 1:1 | 2 Thessalonians 1:1 |


Strong's Number: 2332

 Strong's Number: 2332 [ <<= || =>> ]
Transliterated: Thessalonike
Phonetic: thes-sal-on-ee'-kay

Text: from Thessalos (a Thessalian) and 3529; Thessalonice, a place in Asia Minor:

KJV --Thessalonica.

This word was found 4 times in the New Testament KJV Bible.
Acts 17:1 | Acts 17:11 | Acts 17:13 | Philippians 4:16 |


Strong's Number: 2333

 Strong's Number: 2333 [ <<= || =>> ]
Transliterated: Theudas
Phonetic: thyoo-das'

Text: of uncertain origin; Theudas, an Israelite:

KJV -- Theudas.

theo. See 5087.

This word was found 1 times in the New Testament KJV Bible.
Acts 5:36 |


Strong's Number: 2334

 Strong's Number: 2334 [ <<= || =>> ]
Transliterated: theoreo
Phonetic: theh-o-reh'-o

Text: from a derivative of 2300 (perhaps by add. of 3708); to be a spectator of, i.e. discern, (literally, figuratively [experience] or intensively [acknowledge]):

KJV --behold, consider, look on, perceive, see. Compare 3700.

This word was found 53 times in the New Testament KJV Bible.
Matthew 27:55 | Matthew 28:1 | Mark 3:11 | Mark 5:15 | Mark 5:38 | Mark 12:41 | Mark 15:39 | Luke 10:18 | Luke 14:29 | Luke 21:6 | Luke 23:34 | Luke 23:47 | Luke 24:37 | Luke 24:39 | John 2:23 | John 4:19 | John 6:19 | John 6:40 | John 6:62 | John 7:3 | John 8:51 | John 9:8 | John 10:12 | John 12:19 | John 12:45 | John 14:17 | John 14:19 | John 16:10 | John 16:16 | John 16:17 | John 16:19 | John 17:24 | John 20:6 | John 20:12 | John 20:14 | Acts 3:16 | Acts 4:13 | Acts 7:56 | Acts 8:13 | Acts 9:7 | Acts 10:11 | Acts 17:16 | Acts 17:22 | Acts 19:26 | Acts 20:38 | Acts 21:20 | Acts 25:24 | Acts 27:10 | Acts 28:6 | Hebrews 7:4 | 1 John 3:17 | Revelation 11:11 | Revelation 11:12 |


Strong's Number: 2335

 Strong's Number: 2335 [ <<= || =>> ]
Transliterated: theoria
Phonetic: theh-o-ree'-ah

Text: from the same as 2334; spectatorship, i.e. (concretely) a spectacle:

KJV --sight.

This word was found 1 times in the New Testament KJV Bible.
Luke 23:47 |


Strong's Number: 2336

 Strong's Number: 2336 [ <<= || =>> ]
Transliterated: theke
Phonetic: thay'-kay

Text: from 5087; a receptacle, i.e. scabbard:

KJV -- sheath.

This word was found 1 times in the New Testament KJV Bible.
John 18:11 |


Strong's Number: 2337

 Strong's Number: 2337 [ <<= || =>> ]
Transliterated: thelazo
Phonetic: thay-lad'-zo

Text: from thele (the nipple); to suckle, (by implication) to suck:

KJV --(give) suck(-ling).

This word was found 6 times in the New Testament KJV Bible.
Matthew 21:16 | Matthew 24:19 | Mark 13:17 | Luke 11:27 | Luke 21:23 | Luke 23:28 |


Strong's Number: 2338

 Strong's Number: 2338 [ <<= || =>> ]
Transliterated: thelus
Phonetic: thay'-loos

Text: from the same as 2337; female:

KJV --female, woman.

This word was found 5 times in the New Testament KJV Bible.
Matthew 19:4 | Mark 10:6 | Romans 1:26 | Romans 1:27 | Galatians 3:28 |


Strong's Number: 2339

 Strong's Number: 2339 [ <<= || =>> ]
Transliterated: thera
Phonetic: thay'-rah

Text: from ther (a wild animal, as game); hunting, i.e. (figuratively) destruction:

KJV --trap.

This word was found 1 times in the New Testament KJV Bible.
Romans 11:9 |


Strong's Number: 2340

 Strong's Number: 2340 [ <<= || =>> ]
Transliterated: thereuo
Phonetic: thay-ryoo'-o

Text: from 2339; to hunt (an animal), i.e. (figuratively) to carp at:

KJV --catch.

This word was found 1 times in the New Testament KJV Bible.
Luke 11:54 |


Strong's Number: 2341

 Strong's Number: 2341 [ <<= || =>> ]
Transliterated: theriomacheo
Phonetic: thay-ree-om-akh-eh'-o

Text: from a compound of 2342 and 3164; to be a beast-fighter (in the gladiatorial show), i.e. (figuratively) to encounter (furious men):

KJV --fight with wild beasts.

This word was found 28 times in the New Testament KJV Bible.
1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Thessalonians 3:7 |


Strong's Number: 2342

 Strong's Number: 2342 [ <<= || =>> ]
Transliterated: therion
Phonetic: thay-ree'-on

Text: diminutive from the same as 2339; a dangerous animal:

KJV --(venomous, wild) beast.

This word was found 38 times in the New Testament KJV Bible.
Mark 1:13 | Acts 10:12 | Acts 11:6 | Acts 28:4 | Acts 28:5 | Titus 1:12 | Hebrews 12:20 | James 3:7 | Revelation 6:8 | Revelation 11:7 | Revelation 13:1 | Revelation 13:2 | Revelation 13:3 | Revelation 13:4 | Revelation 13:11 | Revelation 13:12 | Revelation 13:14 | Revelation 13:15 | Revelation 13:17 | Revelation 13:18 | Revelation 14:9 | Revelation 14:11 | Revelation 15:2 | Revelation 16:2 | Revelation 16:10 | Revelation 16:13 | Revelation 17:3 | Revelation 17:7 | Revelation 17:8 | Revelation 17:11 | Revelation 17:12 | Revelation 17:13 | Revelation 17:16 | Revelation 17:17 | Revelation 19:19 | Revelation 19:20 | Revelation 20:4 | Revelation 20:10 |


Strong's Number: 2343

 Strong's Number: 2343 [ <<= || =>> ]
Transliterated: thesaurizo
Phonetic: thay-sow-rid'-zo

Text: from 2344; to amass or reserve (literally or figuratively):

KJV --lay up (treasure), (keep) in store, (heap) treasure (together, up).

This word was found 15 times in the New Testament KJV Bible.
Matthew 6:19 | Matthew 6:20 | Luke 12:21 | Romans 2:5 | 1 Corinthians 16:2 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | James 5:3 | 2 Peter 3:7 |


Strong's Number: 2344

 Strong's Number: 2344 [ <<= || =>> ]
Transliterated: thesauros
Phonetic: thay-sow-ros'

Text: from 5087; a deposit, i.e. wealth (literally or figuratively):

KJV --treasure.

This word was found 15 times in the New Testament KJV Bible.
Matthew 2:11 | Matthew 6:19 | Matthew 6:21 | Matthew 12:35 | Matthew 13:44 | Matthew 13:52 | Matthew 19:21 | Mark 10:21 | Luke 6:45 | Luke 12:33 | Luke 12:34 | Luke 18:22 | 2 Corinthians 4:7 | Colossians 2:3 | Hebrews 11:26 |


Strong's Number: 2345

 Strong's Number: 2345 [ <<= || =>> ]
Transliterated: thiggano
Phonetic: thing-gan'-o

Text: a prolonged form of an obsolete primary thigo (to finger); to manipulate, i.e. have to do with; by implication, to injure:

KJV --handle, touch.

This word was found 4 times in the New Testament KJV Bible.
Colossians 2:21 | 1 Thessalonians 3:4 | Hebrews 11:28 | Hebrews 12:20 |


Strong's Number: 2346

 Strong's Number: 2346 [ <<= || =>> ]
Transliterated: thlibo
Phonetic: thlee'-bo

Text: akin to the base of 5147; to crowd (literally or figuratively):

KJV --afflict, narrow, throng, suffer tribulation, trouble.

This word was found 9 times in the New Testament KJV Bible.
Matthew 7:14 | Mark 3:9 | 2 Corinthians 1:6 | 2 Corinthians 4:8 | 2 Corinthians 7:5 | 2 Thessalonians 1:6 | 2 Thessalonians 1:7 | 1 Timothy 5:10 | Hebrews 11:37 |


Strong's Number: 2347

 Strong's Number: 2347 [ <<= || =>> ]
Transliterated: thlipsis
Phonetic: thlip'-sis

Text: from 2346; pressure (literally or figuratively):

KJV --afflicted(-tion), anguish, burdened, persecution, tribulation, trouble.

This word was found 42 times in the New Testament KJV Bible.
Matthew 24:9 | Matthew 24:21 | Matthew 24:29 | Mark 4:17 | Mark 13:19 | Mark 13:24 | Luke 8:49 | John 16:21 | John 16:33 | Acts 7:10 | Acts 7:11 | Acts 11:19 | Acts 14:22 | Acts 20:23 | Romans 2:9 | Romans 5:3 | Romans 8:35 | Romans 12:12 | 1 Corinthians 7:28 | 2 Corinthians 1:4 | 2 Corinthians 1:8 | 2 Corinthians 2:4 | 2 Corinthians 4:17 | 2 Corinthians 6:4 | 2 Corinthians 7:4 | 2 Corinthians 8:2 | 2 Corinthians 8:13 | Ephesians 3:13 | Philippians 1:16 | Philippians 4:14 | Colossians 1:24 | 1 Thessalonians 1:6 | 1 Thessalonians 3:3 | 2 Thessalonians 1:4 | 2 Thessalonians 1:6 | Hebrews 10:33 | James 1:27 | Revelation 1:9 | Revelation 2:9 | Revelation 2:10 | Revelation 2:22 | Revelation 7:14 |


Strong's Number: 2348

 Strong's Number: 2348 [ <<= || =>> ]
Transliterated: thnesko
Phonetic: thnay'-sko

Text: a strengthened form of a simpler primary thano {than'-o} (which is used for it only in certain tenses); to die (literally or figuratively):

KJV --be dead, die.

This word was found 12 times in the New Testament KJV Bible.
Matthew 2:20 | Mark 15:43 | Luke 7:12 | Luke 8:49 | John 11:21 | John 11:39 | John 11:41 | John 11:44 | John 19:33 | Acts 14:19 | Acts 25:19 | 1 Timothy 5:6 |


Strong's Number: 2349

 Strong's Number: 2349 [ <<= || =>> ]
Transliterated: thnetos
Phonetic: thnay-tos'

Text: from 2348; liable to die:

KJV --mortal(-ity).

This word was found 10 times in the New Testament KJV Bible.
Romans 6:12 | Romans 8:11 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 4:11 | 2 Corinthians 5:4 |


Strong's Number: 2350

 Strong's Number: 2350 [ <<= || =>> ]
Transliterated: thorubeo
Phonetic: thor-oo-beh'-o

Text: from 2351; to be in tumult, i.e. disturb, clamor:

KJV --make ado (a noise), trouble self, set on an uproar.

This word was found 4 times in the New Testament KJV Bible.
Matthew 9:23 | Mark 5:39 | Acts 17:5 | Acts 20:10 |


Strong's Number: 2351

 Strong's Number: 2351 [ <<= || =>> ]
Transliterated: thorubos
Phonetic: thor'-oo-bos

Text: from the base of 2360; a disturbance:

KJV -- tumult, uproar.

This word was found 5 times in the New Testament KJV Bible.
Matthew 26:5 | Matthew 27:24 | Mark 5:38 | Mark 14:2 | Acts 21:34 |


Strong's Number: 2352

 Strong's Number: 2352 [ <<= || =>> ]
Transliterated: thrauo
Phonetic: throw'-o

Text: a primary verb; to crush:

KJV --bruise. Compare 4486.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2353

 Strong's Number: 2353 [ <<= || =>> ]
Transliterated: thremma
Phonetic: threm'-mah

Text: from 5142; stock (as raised on a farm):

KJV -- cattle.

This word was found 1 times in the New Testament KJV Bible.
John 4:12 |


Strong's Number: 2354

 Strong's Number: 2354 [ <<= || =>> ]
Transliterated: threneo
Phonetic: thray-neh'-o

Text: from 2355; to bewail:

KJV --lament, mourn.

This word was found 4 times in the New Testament KJV Bible.
Matthew 11:17 | Luke 7:32 | Luke 23:26 | John 16:20 |


Strong's Number: 2355

 Strong's Number: 2355 [ <<= || =>> ]
Transliterated: threnos
Phonetic: thray'-nos

Text: from the base of 2360; wailing:

KJV -- lamentation.

This word was found 1 times in the New Testament KJV Bible.
Matthew 2:18 |


Strong's Number: 2356

 Strong's Number: 2356 [ <<= || =>> ]
Transliterated: threskeia
Phonetic: thrace-ki'-ah

Text: from a derivative of 2357; ceremonial observance:

KJV --religion, worshipping.

This word was found 4 times in the New Testament KJV Bible.
Acts 26:5 | Colossians 2:18 | James 1:26 | James 1:27 |


Strong's Number: 2357

 Strong's Number: 2357 [ <<= || =>> ]
Transliterated: threskos
Phonetic: thrace'-kos

Text: probably from the base of 2360; ceremonious in worship (as demonstrative), i.e. pious:

KJV --religious.

This word was found 2 times in the New Testament KJV Bible.
John 11:11 | James 1:26 |


Strong's Number: 2358

 Strong's Number: 2358 [ <<= || =>> ]
Transliterated: thriambeuo
Phonetic: three-am-byoo'-o

Text: from a prolonged compound of the base of 2360; and a derivative of 680 (meaning a noisy iambus, sung in honor of Bacchus); to make an acclamatory procession, i.e. (figuratively) to conquer or (by Hebraism) to give victory:

KJV --(cause) to triumph (over).

This word was found 2 times in the New Testament KJV Bible.
John 11:21 | 2 Corinthians 2:14 |


Strong's Number: 2359

 Strong's Number: 2359 [ <<= || =>> ]
Transliterated: thrix
Phonetic: threeks

Text: genitive case trichos, etc.; of uncertain derivation; hair:

KJV --hair. Compare 2864.

This word was found 13 times in the New Testament KJV Bible.
Matthew 3:4 | Matthew 5:36 | Matthew 10:30 | Mark 1:6 | Luke 7:38 | Luke 7:44 | Luke 12:7 | John 11:2 | John 12:3 | Acts 27:34 | 1 Peter 3:3 | Revelation 1:14 | Revelation 9:8 |


Strong's Number: 2360

 Strong's Number: 2360 [ <<= || =>> ]
Transliterated: throeo
Phonetic: thro-eh'-o

Text: from threomai {to wail}; to clamor, i.e. (by implication) to frighten:

KJV --trouble.

This word was found 3 times in the New Testament KJV Bible.
Matthew 24:6 | Mark 13:7 | 2 Thessalonians 2:2 |


Strong's Number: 2361

 Strong's Number: 2361 [ <<= || =>> ]
Transliterated: thrombos
Phonetic: throm'-bos

Text: perhaps from 5142 (in the sense of thickening); a clot:

KJV --great drop.

This word was found 1 times in the New Testament KJV Bible.
Luke 22:44 |


Strong's Number: 2362

 Strong's Number: 2362 [ <<= || =>> ]
Transliterated: thronos
Phonetic: thron'-os

Text: from thrao (to sit); a stately seat ("throne"); by implication, power or (concretely) a potentate:

KJV --seat, throne.

This word was found 49 times in the New Testament KJV Bible.
Matthew 5:34 | Matthew 19:28 | Matthew 23:22 | Matthew 25:31 | Luke 1:32 | Luke 1:52 | Luke 22:30 | Acts 2:30 | Acts 7:49 | Colossians 1:16 | Hebrews 4:16 | Hebrews 8:1 | Hebrews 12:2 | Revelation 1:5 | Revelation 2:13 | Revelation 3:21 | Revelation 4:2 | Revelation 4:3 | Revelation 4:4 | Revelation 4:5 | Revelation 4:6 | Revelation 4:9 | Revelation 4:10 | Revelation 5:1 | Revelation 5:6 | Revelation 5:7 | Revelation 5:11 | Revelation 5:13 | Revelation 6:16 | Revelation 7:9 | Revelation 7:10 | Revelation 7:11 | Revelation 7:15 | Revelation 7:17 | Revelation 8:3 | Revelation 11:16 | Revelation 12:5 | Revelation 13:2 | Revelation 14:3 | Revelation 16:10 | Revelation 16:17 | Revelation 19:4 | Revelation 19:5 | Revelation 20:4 | Revelation 20:11 | Revelation 20:12 | Revelation 21:5 | Revelation 22:1 | Revelation 22:3 |


Strong's Number: 2363

 Strong's Number: 2363 [ <<= || =>> ]
Transliterated: Thuateira
Phonetic: thoo-at'-i-rah

Text: of uncertain derivation; Thyatira, a place in Asia Minor:

KJV --Thyatira.

This word was found 6 times in the New Testament KJV Bible.
Matthew 20:8 | Matthew 22:3 | Acts 16:14 | Revelation 1:11 | Revelation 2:18 | Revelation 2:24 |


Strong's Number: 2364

 Strong's Number: 2364 [ <<= || =>> ]
Transliterated: thugater
Phonetic: thoo-gat'-air

Text: apparently a primary word [compare "daughter"]; a female child, or (by Hebraism) descendant (or inhabitant):

KJV --daughter.

This word was found 27 times in the New Testament KJV Bible.
Matthew 9:18 | Matthew 9:22 | Matthew 10:37 | Matthew 14:6 | Matthew 15:22 | Matthew 15:28 | Matthew 21:5 | Mark 5:34 | Mark 5:35 | Mark 6:22 | Mark 7:25 | Mark 7:28 | Mark 7:29 | Luke 1:5 | Luke 2:36 | Luke 8:42 | Luke 8:48 | Luke 8:49 | Luke 12:53 | Luke 13:16 | Luke 23:27 | John 12:15 | Acts 2:17 | Acts 7:21 | Acts 21:9 | 2 Corinthians 6:18 | Hebrews 11:24 |


Strong's Number: 2365

 Strong's Number: 2365 [ <<= || =>> ]
Transliterated: thugatrion
Phonetic: thoo-gat'-ree-on

Text: from 2364; a daughterling:

KJV --little (young) daughter.

This word was found 2 times in the New Testament KJV Bible.
Mark 5:23 | Mark 7:24 |


Strong's Number: 2366

 Strong's Number: 2366 [ <<= || =>> ]
Transliterated: thuella
Phonetic: thoo'-el-lah

Text: from 2380 (in the sense of blowing) a storm:

KJV --tempest.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 12:18 |


Strong's Number: 2367

 Strong's Number: 2367 [ <<= || =>> ]
Transliterated: thuinos
Phonetic: thoo'-ee-nos

Text: from a derivative of 2380 (in the sense of blowing; denoting a certain fragrant tree); made of citron-wood:

KJV -- thyine.

This word was found 1 times in the New Testament KJV Bible.
Revelation 18:12 |


Strong's Number: 2368

 Strong's Number: 2368 [ <<= || =>> ]
Transliterated: thumiama
Phonetic: thoo-mee'-am-ah

Text: from 2370; an aroma, i.e. fragrant powder burnt in religious service; by implication, the burning itself:

KJV --incense, odour.

This word was found 6 times in the New Testament KJV Bible.
Luke 1:10 | Luke 1:11 | Revelation 5:8 | Revelation 8:3 | Revelation 8:4 | Revelation 18:13 |


Strong's Number: 2369

 Strong's Number: 2369 [ <<= || =>> ]
Transliterated: thumiasterion
Phonetic: thoo-mee-as-tay'-ree-on

Text: from a derivative of 2370; a place of fumigation, i.e. the alter of incense (in the Temple):

KJV -- censer.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 9:4 |


Strong's Number: 2370

 Strong's Number: 2370 [ <<= || =>> ]
Transliterated: thumiao
Phonetic: thoo-mee-ah'-o

Text: from a derivative of 2380 (in the sense of smoking); to fumigate, i.e. offer aromatic fumes:

KJV --burn incense.

This word was found 2 times in the New Testament KJV Bible.
Luke 1:9 | John 12:40 |


Strong's Number: 2371

 Strong's Number: 2371 [ <<= || =>> ]
Transliterated: thumomacheo
Phonetic: thoo-mom-akh-eh'-o

Text: from a presumed compound of 2372 and 3164; to be in a furious fight, i.e. (figuratively) to be exasperated:

KJV --be highly displeased.

This word was found 2 times in the New Testament KJV Bible.
John 8:11 | Acts 12:20 |


Strong's Number: 2372

 Strong's Number: 2372 [ <<= || =>> ]
Transliterated: thumos
Phonetic: thoo-mos'

Text: from 2380; passion (as if breathing hard):

KJV -- fierceness, indignation, wrath. Compare 5590.

This word was found 19 times in the New Testament KJV Bible.
Luke 4:28 | Acts 19:28 | Romans 2:8 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 5:20 | Ephesians 4:31 | Colossians 3:8 | Hebrews 11:27 | Revelation 12:12 | Revelation 14:8 | Revelation 14:10 | Revelation 14:19 | Revelation 15:1 | Revelation 15:7 | Revelation 16:1 | Revelation 16:19 | Revelation 18:3 | Revelation 19:15 |


Strong's Number: 2373

 Strong's Number: 2373 [ <<= || =>> ]
Transliterated: thumoo
Phonetic: tho-mo'-o

Text: from 2372; to put in a passion, i.e. enrage:

KJV --be wroth.

This word was found 1 times in the New Testament KJV Bible.
Matthew 2:16 |


Strong's Number: 2374

 Strong's Number: 2374 [ <<= || =>> ]
Transliterated: thura
Phonetic: thoo'-rah

Text: apparently a primary word [compare "door"]; a portal or entrance (the opening or the closure, literally or figuratively):

KJV --door, gate.

This word was found 36 times in the New Testament KJV Bible.
Matthew 6:6 | Matthew 24:33 | Matthew 25:10 | Matthew 27:60 | Mark 1:33 | Mark 2:2 | Mark 11:4 | Mark 13:29 | Mark 15:45 | Mark 16:3 | Luke 11:7 | Luke 13:25 | John 10:1 | John 10:2 | John 10:7 | John 10:9 | John 18:16 | John 20:19 | John 20:26 | Acts 3:2 | Acts 5:9 | Acts 5:19 | Acts 5:23 | Acts 12:6 | Acts 12:13 | Acts 14:27 | Acts 16:26 | Acts 16:27 | Acts 21:30 | 1 Corinthians 16:9 | 2 Corinthians 2:12 | Colossians 4:3 | James 5:9 | Revelation 3:8 | Revelation 3:20 | Revelation 4:1 |


Strong's Number: 2375

 Strong's Number: 2375 [ <<= || =>> ]
Transliterated: thureos
Phonetic: thoo-reh-os'

Text: from 2374; a large shield (as door-shaped):

KJV --shield.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 6:16 |


Strong's Number: 2376

 Strong's Number: 2376 [ <<= || =>> ]
Transliterated: thuris
Phonetic: thoo-rece'

Text: from 2374; an aperture, i.e. window:

KJV -- window.

This word was found 2 times in the New Testament KJV Bible.
Acts 20:9 | 2 Corinthians 11:33 |


Strong's Number: 2377

 Strong's Number: 2377 [ <<= || =>> ]
Transliterated: thuroros
Phonetic: thoo-ro-ros'

Text: from 2374 and ouros (a watcher); a gate- warden:

KJV --that kept the door, porter.

This word was found 4 times in the New Testament KJV Bible.
Mark 13:34 | John 10:3 | John 18:16 | John 18:17 |


Strong's Number: 2378

 Strong's Number: 2378 [ <<= || =>> ]
Transliterated: thusia
Phonetic: thoo-see'-ah

Text: from 2380; sacrifice (the act or the victim, literally or figuratively):

KJV --sacrifice.

This word was found 43 times in the New Testament KJV Bible.
Matthew 9:13 | Matthew 12:7 | Mark 12:33 | Luke 2:24 | Luke 13:1 | Acts 7:41 | Acts 7:42 | Romans 12:1 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | Ephesians 5:2 | Philippians 2:17 | Philippians 4:18 | Hebrews 5:1 | Hebrews 7:27 | Hebrews 8:3 | Hebrews 9:9 | Hebrews 9:23 | Hebrews 9:26 | Hebrews 10:1 | Hebrews 10:5 | Hebrews 10:8 | Hebrews 10:11 | Hebrews 10:12 | Hebrews 10:26 | Hebrews 11:4 | Hebrews 13:15 | Hebrews 13:16 | 1 Peter 2:5 |


Strong's Number: 2379

 Strong's Number: 2379 [ <<= || =>> ]
Transliterated: thusiasterion
Phonetic: thoo-see-as-tay'-ree-on

Text: from a derivative of 2378; a place of sacrifice, i.e. an altar (special or genitive case, literal or figurative):

KJV --altar.

This word was found 36 times in the New Testament KJV Bible.
Matthew 5:23 | Matthew 5:24 | Matthew 23:18 | Matthew 23:19 | Matthew 23:20 | Matthew 23:35 | Luke 1:11 | Luke 11:51 | Romans 11:3 | 1 Corinthians 9:13 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | Hebrews 7:13 | Hebrews 13:10 | James 2:21 | Revelation 6:9 | Revelation 8:3 | Revelation 8:5 | Revelation 9:13 | Revelation 11:1 | Revelation 14:18 | Revelation 16:7 |


Strong's Number: 2380

 Strong's Number: 2380 [ <<= || =>> ]
Transliterated: thuo
Phonetic: thoo'-o

Text: a primary verb; properly, to rush (breathe hard, blow, smoke), i.e. (by implication) to sacrifice (properly, by fire, but genitive case); by extension to immolate (slaughter for any purpose):

KJV -- kill, (do) sacrifice, slay.

This word was found 26 times in the New Testament KJV Bible.
Matthew 22:4 | Mark 14:12 | Luke 15:23 | Luke 15:27 | Luke 15:30 | Luke 22:7 | John 10:10 | Acts 10:13 | Acts 11:7 | Acts 14:13 | Acts 14:18 | 1 Corinthians 5:7 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 |


Strong's Number: 2381

 Strong's Number: 2381 [ <<= || =>> ]
Transliterated: Thomas
Phonetic: tho-mas'

Text: of Aramaic origin [compare 8380]; the twin; Thomas, a Christian:

KJV --Thomas.

This word was found 12 times in the New Testament KJV Bible.
Matthew 10:3 | Mark 3:18 | Luke 6:15 | John 11:16 | John 14:5 | John 20:24 | John 20:26 | John 20:27 | John 20:28 | John 20:29 | John 21:2 | Acts 1:13 |


Strong's Number: 2382

 Strong's Number: 2382 [ <<= || =>> ]
Transliterated: thorax
Phonetic: tho'-rax

Text: of uncertain affinity; the chest ("thorax"), i.e. (by implication) a corslet:

KJV --breast-plate.

This word was found 4 times in the New Testament KJV Bible.
Ephesians 6:14 | 1 Thessalonians 5:8 | Revelation 9:9 | Revelation 9:17 |


Strong's Number: 2383

 Strong's Number: 2383 [ <<= || =>> ]
Transliterated: Iaeiros
Phonetic: ee-ah'-i-ros

Text: of Hebrew origin [2971]; Jairus (i.e. Jair), an Israelite:

KJV --Jairus.

This word was found 2 times in the New Testament KJV Bible.
Luke 8:41 | Luke 20:28 |


Strong's Number: 2384

 Strong's Number: 2384 [ <<= || =>> ]
Transliterated: Iakob
Phonetic: ee-ak-obe'

Text: of Hebrew origin [3290]; Jacob (i.e. Ja`akob), the progenitor of the Israelites:

KJV --also an Israelite:

KJV --Jacob.

This word was found 25 times in the New Testament KJV Bible.
Matthew 1:2 | Matthew 1:15 | Matthew 1:16 | Matthew 8:11 | Matthew 22:32 | Mark 12:26 | Luke 1:33 | Luke 3:34 | Luke 13:28 | Luke 20:37 | John 4:5 | John 4:6 | John 4:12 | Acts 3:13 | Acts 7:8 | Acts 7:12 | Acts 7:14 | Acts 7:15 | Acts 7:32 | Acts 7:46 | Romans 9:13 | Romans 11:26 | Hebrews 11:9 | Hebrews 11:20 | Hebrews 11:21 |


Strong's Number: 2385

 Strong's Number: 2385 [ <<= || =>> ]
Transliterated: Iakobos
Phonetic: ee-ak'-o-bos

Text: the same as 2384 Graecized; Jacobus, the name of three Israelites:

KJV --James.

This word was found 38 times in the New Testament KJV Bible.
Matthew 4:21 | Matthew 10:2 | Matthew 10:3 | Matthew 13:55 | Matthew 17:1 | Matthew 27:56 | Mark 1:19 | Mark 1:29 | Mark 3:17 | Mark 3:18 | Mark 5:37 | Mark 6:3 | Mark 9:2 | Mark 10:35 | Mark 10:41 | Mark 13:3 | Mark 14:33 | Mark 15:39 | Mark 16:1 | Luke 5:10 | Luke 6:14 | Luke 6:15 | Luke 6:16 | Luke 8:51 | Luke 9:28 | Luke 9:54 | Luke 24:10 | Acts 1:13 | Acts 12:2 | Acts 12:17 | Acts 15:13 | Acts 21:18 | 1 Corinthians 15:7 | Galatians 1:19 | Galatians 2:9 | Galatians 2:12 | James 1:1 | Jude 1:1 |


Strong's Number: 2386

 Strong's Number: 2386 [ <<= || =>> ]
Transliterated: iama
Phonetic: ee'-am-ah

Text: from 2390; a cure (the effect):

KJV --healing.

This word was found 22 times in the New Testament KJV Bible.
1 Corinthians 12:10 | 1 Corinthians 12:11 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 |


Strong's Number: 2387

 Strong's Number: 2387 [ <<= || =>> ]
Transliterated: Iambres
Phonetic: ee-am-brace'

Text: of Egyptian origin; Jambres, an Egyptian:

KJV -- Jambres.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 3:8 |


Strong's Number: 2388

 Strong's Number: 2388 [ <<= || =>> ]
Transliterated: Ianna
Phonetic: ee-an-nah'

Text: probably of Hebrew origin [compare 3238]; Janna, an Israelite:

KJV --Janna.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2389

 Strong's Number: 2389 [ <<= || =>> ]
Transliterated: Iannes
Phonetic: ee-an-nace'

Text: of Egyptian origin; Jannes, an Egyptian:

KJV -- Jannes.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 3:8 |


Strong's Number: 2390

 Strong's Number: 2390 [ <<= || =>> ]
Transliterated: iaomai
Phonetic: ee-ah'-om-ahee

Text: middle voice of apparently a primary verb; to cure (literally or figuratively):

KJV --heal, make whole.

This word was found 26 times in the New Testament KJV Bible.
Matthew 8:8 | Matthew 8:13 | Matthew 13:15 | Matthew 15:28 | Mark 5:29 | Luke 5:17 | Luke 6:17 | Luke 6:19 | Luke 7:7 | Luke 8:47 | Luke 9:2 | Luke 9:11 | Luke 9:42 | Luke 14:4 | Luke 17:15 | Luke 22:51 | John 4:47 | John 5:12 | Acts 3:11 | Acts 9:34 | Acts 10:38 | Acts 28:8 | Acts 28:27 | Hebrews 12:13 | James 5:16 | 1 Peter 2:24 |


Strong's Number: 2391

 Strong's Number: 2391 [ <<= || =>> ]
Transliterated: Iared
Phonetic: ee-ar'-ed

Text: of Hebrew origin [3382]; Jared (i.e. Jered), an antediluvian:

KJV --Jared.

This word was found 2 times in the New Testament KJV Bible.
Matthew 4:12 | Luke 3:37 |


Strong's Number: 2392

 Strong's Number: 2392 [ <<= || =>> ]
Transliterated: iasis
Phonetic: ee'-as-is

Text: from 2390; curing (the act):

KJV --cure, heal(-ing).

This word was found 3 times in the New Testament KJV Bible.
Luke 13:32 | Acts 4:22 | Acts 4:30 |


Strong's Number: 2393

 Strong's Number: 2393 [ <<= || =>> ]
Transliterated: iaspis
Phonetic: ee'-as-pis

Text: probably of foreign origin [see 3471]; "jasper", a gem:

KJV --jasper.

This word was found 4 times in the New Testament KJV Bible.
Revelation 4:3 | Revelation 21:11 | Revelation 21:18 | Revelation 21:19 |


Strong's Number: 2394

 Strong's Number: 2394 [ <<= || =>> ]
Transliterated: Iason
Phonetic: ee-as'-oan

Text: future active participle masculine of 2390; about to cure; Jason, a Christian:

KJV --Jason.

This word was found 5 times in the New Testament KJV Bible.
Acts 17:5 | Acts 17:6 | Acts 17:7 | Acts 17:9 | Romans 16:21 |


Strong's Number: 2395

 Strong's Number: 2395 [ <<= || =>> ]
Transliterated: iatros
Phonetic: ee-at-ros'

Text: from 2390; a physician:

KJV --physician.

This word was found 7 times in the New Testament KJV Bible.
Matthew 9:12 | Mark 2:17 | Mark 5:26 | Luke 4:23 | Luke 5:31 | Luke 8:43 | Colossians 4:14 |


Strong's Number: 2396

 Strong's Number: 2396 [ <<= || =>> ]
Transliterated: ide
Phonetic: id'-eh

Text: second person singular imperative active of 1492; used as an interjection to denote surprise; lo!:

KJV --behold, lo, see.

This word was found 24 times in the New Testament KJV Bible.
Matthew 25:20 | Matthew 25:22 | Matthew 25:25 | Matthew 26:65 | Mark 2:24 | Mark 11:21 | Mark 13:1 | Mark 15:4 | Mark 16:6 | John 1:29 | John 1:36 | John 1:47 | John 3:26 | John 5:13 | John 7:26 | John 11:3 | John 12:19 | John 16:29 | John 18:21 | John 19:4 | John 19:5 | John 19:14 | Romans 2:17 | Galatians 5:2 |


Strong's Number: 2397

 Strong's Number: 2397 [ <<= || =>> ]
Transliterated: idea
Phonetic: id-eh'-ah

Text: from 1492; a sight [comparative figuratively "idea"], i.e. aspect:

KJV --countenance.

This word was found 1 times in the New Testament KJV Bible.
Matthew 28:3 |


Strong's Number: 2398

 Strong's Number: 2398 [ <<= || =>> ]
Transliterated: idios
Phonetic: id'-ee-os

Text: of uncertain affinity; pertaining to self, i.e. one's own; by implication, private or separate:

KJV --X his acquaintance, when they were alone, apart, aside, due, his (own, proper, several), home, (her, our, thine, your) own (business), private(-ly), proper, severally, their (own).

This word was found 193 times in the New Testament KJV Bible.
Matthew 9:1 | Matthew 14:13 | Matthew 14:23 | Matthew 17:1 | Matthew 17:19 | Matthew 20:17 | Matthew 22:5 | Matthew 24:3 | Matthew 25:14 | Matthew 25:15 | Mark 4:34 | Mark 6:31 | Mark 6:32 | Mark 7:32 | Mark 9:2 | Mark 9:28 | Mark 13:3 | Mark 15:20 | Luke 2:3 | Luke 6:41 | Luke 6:44 | Luke 9:10 | Luke 10:23 | Luke 10:34 | John 1:11 | John 1:41 | John 4:44 | John 5:17 | John 5:42 | John 7:18 | John 8:44 | John 10:3 | John 10:4 | John 10:12 | John 13:1 | John 15:19 | John 16:32 | John 19:27 | Acts 1:7 | Acts 1:19 | Acts 1:25 | Acts 2:6 | Acts 2:8 | Acts 3:12 | Acts 4:23 | Acts 4:32 | Acts 13:36 | Acts 20:28 | Acts 21:6 | Acts 23:19 | Acts 24:22 | Acts 25:19 | Acts 28:29 | Romans 8:32 | Romans 10:3 | Romans 11:24 | Romans 14:4 | Romans 14:5 | 1 Corinthians 3:8 | 1 Corinthians 4:12 | 1 Corinthians 6:18 | 1 Corinthians 7:2 | 1 Corinthians 7:4 | 1 Corinthians 7:7 | 1 Corinthians 7:37 | 1 Corinthians 9:7 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:11 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Galatians 2:2 | Galatians 6:5 | Galatians 6:9 | Ephesians 5:22 | Ephesians 5:24 | Colossians 3:18 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 4:11 | 1 Thessalonians 4:12 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Timothy 2:6 | 1 Timothy 3:4 | 1 Timothy 3:5 | 1 Timothy 3:12 | 1 Timothy 4:2 | 1 Timothy 5:4 | 1 Timothy 5:8 | 1 Timothy 6:1 | 1 Timothy 6:15 | 2 Timothy 1:9 | 2 Timothy 4:3 | Titus 1:3 | Titus 1:12 | Titus 2:5 | Titus 2:9 | Hebrews 4:10 | Hebrews 7:27 | Hebrews 9:12 | Hebrews 13:12 | James 1:14 | 1 Peter 3:1 | 1 Peter 3:5 | 2 Peter 1:20 | 2 Peter 2:16 | 2 Peter 2:22 | 2 Peter 3:3 | 2 Peter 3:16 | 2 Peter 3:17 | Jude 1:6 |


Strong's Number: 2399

 Strong's Number: 2399 [ <<= || =>> ]
Transliterated: idiotes
Phonetic: id-ee-o'-tace

Text: from 2398; a private person, i.e. (by implication) an ignoramus (compare "idiot"):

KJV --ignorant, rude, unlearned.

This word was found 27 times in the New Testament KJV Bible.
Acts 4:13 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 11:6 |


Strong's Number: 2400

 Strong's Number: 2400 [ <<= || =>> ]
Transliterated: idou
Phonetic: id-oo'

Text: second person singular imperative middle voice of 1492; used as imperative lo!; --behold, lo, see.

This word was found 223 times in the New Testament KJV Bible.
Matthew 1:20 | Matthew 1:23 | Matthew 2:1 | Matthew 2:9 | Matthew 2:13 | Matthew 2:19 | Matthew 3:16 | Matthew 3:17 | Matthew 4:11 | Matthew 7:4 | Matthew 8:2 | Matthew 8:24 | Matthew 8:29 | Matthew 8:32 | Matthew 8:34 | Matthew 9:2 | Matthew 9:3 | Matthew 9:10 | Matthew 9:18 | Matthew 9:20 | Matthew 9:32 | Matthew 10:16 | Matthew 11:8 | Matthew 11:10 | Matthew 11:19 | Matthew 12:2 | Matthew 12:10 | Matthew 12:18 | Matthew 12:41 | Matthew 12:42 | Matthew 12:46 | Matthew 12:47 | Matthew 12:49 | Matthew 13:3 | Matthew 15:22 | Matthew 17:3 | Matthew 17:5 | Matthew 19:16 | Matthew 19:27 | Matthew 20:18 | Matthew 20:30 | Matthew 21:5 | Matthew 22:4 | Matthew 23:34 | Matthew 23:38 | Matthew 24:23 | Matthew 24:25 | Matthew 24:26 | Matthew 25:6 | Matthew 26:45 | Matthew 26:46 | Matthew 26:47 | Matthew 26:51 | Matthew 27:51 | Matthew 28:2 | Matthew 28:7 | Matthew 28:9 | Matthew 28:11 | Matthew 28:20 | Mark 1:2 | Mark 3:32 | Mark 4:3 | Mark 5:22 | Mark 10:28 | Mark 10:33 | Mark 13:21 | Mark 13:23 | Mark 14:41 | Mark 14:42 | Mark 15:34 | Luke 1:20 | Luke 1:31 | Luke 1:36 | Luke 1:38 | Luke 1:44 | Luke 1:48 | Luke 2:10 | Luke 2:25 | Luke 2:34 | Luke 2:48 | Luke 5:12 | Luke 5:18 | Luke 6:23 | Luke 7:12 | Luke 7:25 | Luke 7:27 | Luke 7:34 | Luke 7:37 | Luke 8:41 | Luke 9:30 | Luke 9:38 | Luke 9:39 | Luke 10:3 | Luke 10:19 | Luke 10:25 | Luke 11:31 | Luke 11:32 | Luke 11:41 | Luke 13:7 | Luke 13:11 | Luke 13:16 | Luke 13:30 | Luke 13:32 | Luke 13:35 | Luke 14:2 | Luke 15:29 | Luke 17:21 | Luke 17:23 | Luke 18:24 | Luke 18:28 | Luke 18:31 | Luke 19:2 | Luke 19:8 | Luke 19:20 | Luke 22:10 | Luke 22:21 | Luke 22:31 | Luke 22:38 | Luke 22:47 | Luke 23:14 | Luke 23:15 | Luke 23:28 | Luke 23:49 | Luke 24:4 | Luke 24:13 | Luke 24:49 | John 4:35 | John 12:15 | John 16:32 | John 19:26 | John 19:27 | Acts 1:10 | Acts 2:7 | Acts 5:9 | Acts 5:25 | Acts 5:28 | Acts 7:56 | Acts 8:27 | Acts 8:36 | Acts 9:10 | Acts 9:11 | Acts 10:17 | Acts 10:19 | Acts 10:21 | Acts 10:30 | Acts 11:11 | Acts 12:7 | Acts 13:11 | Acts 13:25 | Acts 13:46 | Acts 16:1 | Acts 20:22 | Acts 20:25 | Acts 27:24 | Romans 9:33 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 5:17 | 2 Corinthians 6:2 | 2 Corinthians 6:9 | 2 Corinthians 7:11 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 1:20 | Hebrews 2:13 | Hebrews 7:11 | Hebrews 7:15 | Hebrews 7:17 | Hebrews 7:21 | Hebrews 7:23 | Hebrews 8:8 | Hebrews 10:7 | Hebrews 10:9 | James 3:3 | James 3:4 | James 3:5 | James 5:4 | James 5:7 | James 5:9 | James 5:11 | 1 Peter 2:6 | Jude 1:14 | Revelation 1:7 | Revelation 1:18 | Revelation 2:10 | Revelation 2:22 | Revelation 3:8 | Revelation 3:9 | Revelation 3:11 | Revelation 3:20 | Revelation 4:1 | Revelation 4:2 | Revelation 5:5 | Revelation 5:6 | Revelation 6:2 | Revelation 6:5 | Revelation 6:8 | Revelation 6:12 | Revelation 7:9 | Revelation 9:12 | Revelation 11:14 | Revelation 12:3 | Revelation 14:1 | Revelation 14:14 | Revelation 15:5 | Revelation 16:15 | Revelation 19:11 | Revelation 21:3 | Revelation 21:5 | Revelation 22:7 | Revelation 22:12 |


Strong's Number: 2401

 Strong's Number: 2401 [ <<= || =>> ]
Transliterated: Idoumaia
Phonetic: id-oo-mah'-yah

Text: of Hebrew origin [123]; Idumaea (i.e. Edom), a region East (and South) of Palestine:

KJV --Idumaea.

This word was found 1 times in the New Testament KJV Bible.
Mark 3:8 |


Strong's Number: 2402

 Strong's Number: 2402 [ <<= || =>> ]
Transliterated: hidros
Phonetic: hid-roce'

Text: a strengthened form of a primary idos (sweat): perspiration:

KJV --sweat.

This word was found 1 times in the New Testament KJV Bible.
Luke 22:44 |


Strong's Number: 2403

 Strong's Number: 2403 [ <<= || =>> ]
Transliterated: Iezabel
Phonetic: ee-ed-zab-ale'

Text: of Hebrew origin [348]; Jezabel (i.e. Jezebel), a Tyrian woman (used as a synonym of a termagant or false teacher):

KJV --Jezabel.

This word was found 1 times in the New Testament KJV Bible.
Revelation 2:20 |


Strong's Number: 2404

 Strong's Number: 2404 [ <<= || =>> ]
Transliterated: Hierapolis
Phonetic: hee-er-ap'-ol-is

Text: from 2413 and 4172; holy city; Hierapolis, a place in Asia Minor:

KJV --Hierapolis.

This word was found 1 times in the New Testament KJV Bible.
Colossians 4:13 |


Strong's Number: 2405

 Strong's Number: 2405 [ <<= || =>> ]
Transliterated: hierateia
Phonetic: hee-er-at-i'-ah

Text: from 2407; priestliness, i.e. the sacerdotal function:

KJV --office of the priesthood, priest's office.

This word was found 2 times in the New Testament KJV Bible.
Luke 1:9 | Hebrews 7:5 |


Strong's Number: 2406

 Strong's Number: 2406 [ <<= || =>> ]
Transliterated: hierateuma
Phonetic: hee-er-at'-yoo-mah

Text: from 2407; the priestly fraternity, i.e. sacerdotal order (figuratively):

KJV --priesthood.

This word was found 2 times in the New Testament KJV Bible.
1 Peter 2:5 | 1 Peter 2:9 |


Strong's Number: 2407

 Strong's Number: 2407 [ <<= || =>> ]
Transliterated: hierateuo
Phonetic: hee-er-at-yoo'-o

Text: prolongation from 2409; to be a priest, i.e. perform his functions:

KJV --execute the priest's office.

This word was found 2 times in the New Testament KJV Bible.
Luke 1:8 | Luke 10:31 |


Strong's Number: 2408

 Strong's Number: 2408 [ <<= || =>> ]
Transliterated: Hieremias
Phonetic: hee-er-em-ee'-as

Text: of Hebrew origin [3414]; Hieremias (i.e. Jermijah), an Israelite:

KJV --Jeremiah.

This word was found 3 times in the New Testament KJV Bible.
Matthew 2:17 | Matthew 16:14 | Matthew 27:9 |


Strong's Number: 2409

 Strong's Number: 2409 [ <<= || =>> ]
Transliterated: hiereus
Phonetic: hee-er-yooce'

Text: from 2413; a priest (literally or figuratively):

KJV --(high) priest.

This word was found 24 times in the New Testament KJV Bible.
Matthew 8:4 | Matthew 12:4 | Matthew 12:5 | Mark 1:44 | Mark 2:26 | Luke 1:5 | Luke 5:14 | Luke 6:4 | Luke 17:14 | John 1:19 | Acts 4:1 | Acts 5:24 | Acts 6:7 | Acts 14:13 | Hebrews 5:6 | Hebrews 7:1 | Hebrews 7:3 | Hebrews 8:4 | Hebrews 9:6 | Hebrews 10:11 | Hebrews 10:21 | Revelation 1:6 | Revelation 5:10 | Revelation 20:6 |


Strong's Number: 2410

 Strong's Number: 2410 [ <<= || =>> ]
Transliterated: Hiericho
Phonetic: hee-er-ee-kho'

Text: of Hebrew origin [3405]; Jericho, a place in Palestine:

KJV --Jericho.

This word was found 6 times in the New Testament KJV Bible.
Matthew 20:29 | Mark 10:46 | Luke 10:30 | Luke 18:35 | Luke 19:1 | Hebrews 11:30 |


Strong's Number: 2411

 Strong's Number: 2411 [ <<= || =>> ]
Transliterated: hieron
Phonetic: hee-er-on'

Text: neuter of 2413; a sacred place, i.e. the entire precincts (whereas 3485 denotes the central sanctuary itself) of the Temple (at Jerusalem or elsewhere):

KJV --temple.

This word was found 67 times in the New Testament KJV Bible.
Matthew 4:5 | Matthew 12:5 | Matthew 12:6 | Matthew 21:12 | Matthew 21:14 | Matthew 21:15 | Matthew 21:23 | Matthew 24:1 | Matthew 26:55 | Mark 11:11 | Mark 11:15 | Mark 11:16 | Mark 11:26 | Mark 12:35 | Mark 13:1 | Mark 13:3 | Mark 14:49 | Luke 2:27 | Luke 2:37 | Luke 2:46 | Luke 4:9 | Luke 18:10 | Luke 19:45 | Luke 19:47 | Luke 20:1 | Luke 21:5 | Luke 21:37 | Luke 21:38 | Luke 22:52 | Luke 22:53 | Luke 24:53 | John 2:14 | John 2:15 | John 5:13 | John 7:14 | John 7:28 | John 8:2 | John 8:20 | John 8:59 | John 10:23 | John 11:56 | John 18:20 | Acts 2:46 | Acts 3:1 | Acts 3:2 | Acts 3:3 | Acts 3:8 | Acts 3:10 | Acts 4:1 | Acts 5:20 | Acts 5:21 | Acts 5:24 | Acts 5:25 | Acts 5:42 | Acts 19:27 | Acts 21:26 | Acts 21:27 | Acts 21:28 | Acts 21:29 | Acts 21:30 | Acts 22:17 | Acts 24:6 | Acts 24:11 | Acts 24:17 | Acts 25:8 | Acts 26:21 | 1 Corinthians 9:13 |


Strong's Number: 2412

 Strong's Number: 2412 [ <<= || =>> ]
Transliterated: hieroprepes
Phonetic: hee-er-op-rep-ace'

Text: from 2413 and the same as 4241; reverent:

KJV --as becometh holiness.

This word was found 1 times in the New Testament KJV Bible.
Titus 2:3 |


Strong's Number: 2413

 Strong's Number: 2413 [ <<= || =>> ]
Transliterated: hieros
Phonetic: hee-er-os'

Text: of uncertain affinity; sacred:

KJV --holy.

This word was found 2 times in the New Testament KJV Bible.
1 Corinthians 9:13 | 2 Timothy 3:15 |


Strong's Number: 2414

 Strong's Number: 2414 [ <<= || =>> ]
Transliterated: Hierosoluma
Phonetic: hee-er-os-ol'-oo-mah

Text: of Hebrew origin [3389]; Hierosolyma (i.e. Jerushalaim}, the capitol of Palestine:

KJV --Jerusalem. Compare 2419.

This word was found 62 times in the New Testament KJV Bible.
Matthew 2:1 | Matthew 2:3 | Matthew 3:5 | Matthew 4:25 | Matthew 5:35 | Matthew 15:1 | Matthew 16:21 | Matthew 20:17 | Matthew 20:18 | Matthew 21:1 | Matthew 21:10 | Mark 3:8 | Mark 3:22 | Mark 7:1 | Mark 10:32 | Mark 10:33 | Mark 11:11 | Mark 11:15 | Mark 11:26 | Mark 12:29 | Mark 15:40 | Luke 1:80 | Luke 2:22 | Luke 2:34 | Luke 18:31 | Luke 19:28 | Luke 23:7 | John 1:19 | John 2:13 | John 2:23 | John 4:20 | John 4:21 | John 4:45 | John 5:1 | John 5:2 | John 10:22 | John 11:18 | John 11:55 | John 12:12 | Acts 1:4 | Acts 8:1 | Acts 8:14 | Acts 11:2 | Acts 11:22 | Acts 11:27 | Acts 13:13 | Acts 20:16 | Acts 21:17 | Acts 25:1 | Acts 25:7 | Acts 25:9 | Acts 25:15 | Acts 25:24 | Acts 26:4 | Acts 26:10 | Acts 26:20 | Acts 28:17 | Romans 10:21 | Galatians 1:17 | Galatians 1:18 | Galatians 2:1 | 2 Timothy 2:23 |


Strong's Number: 2415

 Strong's Number: 2415 [ <<= || =>> ]
Transliterated: Hierosolumites
Phonetic: hee-er-os-ol-oo-mee'-tace

Text: from 2414; a Hierosolymite, i.e. inhabitant of Hierosolyma:

KJV --of Jerusalem.

This word was found 3 times in the New Testament KJV Bible.
Mark 1:5 | John 2:17 | John 7:25 |


Strong's Number: 2416

 Strong's Number: 2416 [ <<= || =>> ]
Transliterated: hierosuleo
Phonetic: hee-er-os-ool-eh'-o

Text: from 2417; to be a temple-robber (figuratively):

KJV --commit sacrilege.

This word was found 1 times in the New Testament KJV Bible.
Romans 2:22 |


Strong's Number: 2417

 Strong's Number: 2417 [ <<= || =>> ]
Transliterated: hierosulos
Phonetic: hee-er-os'-oo-los

Text: from 2411 and 4813; a temple- despoiler:

KJV --robber of churches.

This word was found 1 times in the New Testament KJV Bible.
Acts 19:37 |


Strong's Number: 2418

 Strong's Number: 2418 [ <<= || =>> ]
Transliterated: hierourgeo
Phonetic: hee-er-oorg-eh'-o

Text: from a compound of 2411 and the base of 2041; to be a temple-worker, i.e. officiate as a priest (figuratively):

KJV --minister.

This word was found 1 times in the New Testament KJV Bible.
Romans 15:16 |


Strong's Number: 2419

 Strong's Number: 2419 [ <<= || =>> ]
Transliterated: Hierousalem
Phonetic: hee-er-oo-sal-ame'

Text: of Hebrew origin [3389]; Hierusalem (i.e. Jerushalem), the capitol of Palestine:

KJV --Jerusalem. Compare 2414.

This word was found 80 times in the New Testament KJV Bible.
Matthew 23:37 | Mark 11:1 | Luke 2:25 | Luke 2:38 | Luke 2:41 | Luke 2:43 | Luke 2:45 | Luke 4:9 | Luke 5:17 | Luke 6:17 | Luke 9:31 | Luke 9:51 | Luke 9:53 | Luke 10:30 | Luke 13:4 | Luke 13:22 | Luke 13:33 | Luke 13:34 | Luke 17:11 | Luke 19:11 | Luke 21:20 | Luke 21:24 | Luke 23:27 | Luke 24:13 | Luke 24:18 | Luke 24:33 | Luke 24:47 | Luke 24:49 | Luke 24:52 | Acts 1:8 | Acts 1:12 | Acts 1:19 | Acts 2:5 | Acts 2:14 | Acts 4:5 | Acts 4:16 | Acts 5:16 | Acts 5:28 | Acts 6:7 | Acts 8:25 | Acts 8:26 | Acts 8:27 | Acts 9:2 | Acts 9:13 | Acts 9:21 | Acts 9:26 | Acts 9:28 | Acts 10:39 | Acts 12:25 | Acts 13:27 | Acts 13:31 | Acts 15:2 | Acts 15:4 | Acts 16:4 | Acts 19:21 | Acts 20:22 | Acts 21:4 | Acts 21:11 | Acts 21:12 | Acts 21:13 | Acts 21:15 | Acts 21:31 | Acts 22:5 | Acts 22:17 | Acts 22:18 | Acts 23:11 | Acts 24:10 | Acts 25:3 | Acts 25:20 | Romans 15:19 | Romans 15:25 | Romans 15:26 | Romans 15:31 | 1 Corinthians 16:3 | Galatians 4:25 | Galatians 4:26 | Hebrews 12:22 | Revelation 3:12 | Revelation 21:2 | Revelation 21:10 |


Strong's Number: 2420

 Strong's Number: 2420 [ <<= || =>> ]
Transliterated: hierosune
Phonetic: hee-er-o-soo'-nay

Text: from 2413; sacredness, i.e. (by implication) the priestly office:

KJV --priesthood.

This word was found 4 times in the New Testament KJV Bible.
Hebrews 7:11 | Hebrews 7:12 | Hebrews 7:14 | Hebrews 7:24 |


Strong's Number: 2421

 Strong's Number: 2421 [ <<= || =>> ]
Transliterated: Iessai
Phonetic: es-es-sah'-ee

Text: of Hebrew origin [3448]; Jessae (i.e. Jishai), an Israelite:

KJV --Jesse.

This word was found 5 times in the New Testament KJV Bible.
Matthew 1:5 | Matthew 1:6 | Luke 3:32 | Acts 13:22 | Romans 15:12 |


Strong's Number: 2422

 Strong's Number: 2422 [ <<= || =>> ]
Transliterated: Iephthae
Phonetic: ee-ef-thah'-eh

Text: of Hebrew origin [3316]; Jephthae (i.e. Jiphtach), an Israelite:

KJV --Jephthah.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 11:32 |


Strong's Number: 2423

 Strong's Number: 2423 [ <<= || =>> ]
Transliterated: Iechonias
Phonetic: ee-ekh-on-ee'-as

Text: of Hebrew origin [3204]; Jechonias (i.e. Jekonjah), an Israelite:

KJV --Jechonias.

This word was found 1 times in the New Testament KJV Bible.
Matthew 1:12 |


Strong's Number: 2424

 Strong's Number: 2424 [ <<= || =>> ]
Transliterated: Iesous
Phonetic: ee-ay-sooce'

Text: of Hebrew origin [3091]; Jesus (i.e. Jehoshua), the name of our Lord and two (three) other Israelites:

KJV -- Jesus.

This word was found 968 times in the New Testament KJV Bible.


Strong's Number: 2425

 Strong's Number: 2425 [ <<= || =>> ]
Transliterated: hikanos
Phonetic: hik-an-os'

Text: from hiko [hikano or hikneomai, akin to 2240] (to arrive); competent (as if coming in season), i.e. ample (in amount) or fit (in character):

KJV --able, + content, enough, good, great, large, long (while), many, meet, much, security, sore, sufficient, worthy.

This word was found 42 times in the New Testament KJV Bible.
Matthew 3:11 | Matthew 8:8 | Matthew 28:12 | Mark 1:7 | Mark 10:46 | Mark 15:15 | Luke 3:16 | Luke 7:6 | Luke 7:12 | Luke 8:27 | Luke 20:9 | Luke 22:38 | Luke 23:8 | Luke 23:9 | Acts 8:11 | Acts 9:23 | Acts 9:43 | Acts 11:24 | Acts 11:26 | Acts 12:12 | Acts 14:3 | Acts 14:21 | Acts 17:9 | Acts 18:18 | Acts 19:19 | Acts 19:26 | Acts 20:8 | Acts 20:11 | Acts 20:37 | Acts 22:6 | Acts 27:7 | Acts 27:9 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 15:9 | 2 Corinthians 2:6 | 2 Corinthians 2:16 | 2 Corinthians 3:5 | 2 Timothy 2:2 |


Strong's Number: 2426

 Strong's Number: 2426 [ <<= || =>> ]
Transliterated: hikanotes
Phonetic: hik-an-ot'-ace

Text: from 2425; ability:

KJV --sufficiency.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 3:6 |


Strong's Number: 2427

 Strong's Number: 2427 [ <<= || =>> ]
Transliterated: hikanoo
Phonetic: hik-an-o'-o

Text: from 2425; to enable, i.e. qualify:

KJV --make able (meet).

This word was found 1 times in the New Testament KJV Bible.
Colossians 1:12 |


Strong's Number: 2428

 Strong's Number: 2428 [ <<= || =>> ]
Transliterated: hiketeria
Phonetic: hik-et-ay-ree'-ah

Text: from a derivative of the base of 2425 (through the idea of approaching for a favor); intreaty:

KJV --supplication.

This word was found 2 times in the New Testament KJV Bible.
Matthew 1:11 | Hebrews 5:7 |


Strong's Number: 2429

 Strong's Number: 2429 [ <<= || =>> ]
Transliterated: hikmas
Phonetic: hik-mas'

Text: of uncert affinity; dampness:

KJV --moisture.

This word was found 1 times in the New Testament KJV Bible.
Luke 8:6 |


Strong's Number: 2430

 Strong's Number: 2430 [ <<= || =>> ]
Transliterated: Ikonion
Phonetic: ee-kon'-ee-on

Text: perhaps from 1504; image-like; Iconium, a place in Asia MInor:

KJV --Iconium.

This word was found 6 times in the New Testament KJV Bible.
Acts 13:51 | Acts 14:1 | Acts 14:19 | Acts 14:21 | Acts 16:2 | 2 Timothy 3:11 |


Strong's Number: 2431

 Strong's Number: 2431 [ <<= || =>> ]
Transliterated: hilaros
Phonetic: hil-ar-os'

Text: from the same as 2436; propitious or merry ("hilarious"), i.e. prompt or willing:

KJV --cheerful.

This word was found 3 times in the New Testament KJV Bible.
Matthew 21:33 | Luke 9:19 | 2 Corinthians 9:7 |


Strong's Number: 2432

 Strong's Number: 2432 [ <<= || =>> ]
Transliterated: hilarotes
Phonetic: hil-ar-ot'-ace

Text: from 2431; alacrity:

KJV --cheerfulness.

This word was found 1 times in the New Testament KJV Bible.
Romans 12:8 |


Strong's Number: 2433

 Strong's Number: 2433 [ <<= || =>> ]
Transliterated: hilaskomai
Phonetic: hil-as'-kom-ahee

Text: middle voice from the same as 2436; to conciliate, i.e. (transitively) to atone for (sin), or (intransitively) be propitious:

KJV --be merciful, make reconciliation for.

This word was found 2 times in the New Testament KJV Bible.
Luke 18:13 | Hebrews 2:17 |


Strong's Number: 2434

 Strong's Number: 2434 [ <<= || =>> ]
Transliterated: hilasmos
Phonetic: hil-as-mos'

Text: atonement, i.e. (concretely) an expiator:

KJV -- propitiation.

This word was found 2 times in the New Testament KJV Bible.
1 John 2:2 | 1 John 4:10 |


Strong's Number: 2435

 Strong's Number: 2435 [ <<= || =>> ]
Transliterated: hilasterion
Phonetic: hil-as-tay'-ree-on

Text: neuter of a derivative of 2433; an expiatory (place or thing), i.e. (concretely) an atoning victim, or (specially) the lid of the Ark (in the Temple):

KJV --mercyseat, propitiation.

This word was found 2 times in the New Testament KJV Bible.
Romans 3:25 | Hebrews 9:5 |


Strong's Number: 2436

 Strong's Number: 2436 [ <<= || =>> ]
Transliterated: hileos
Phonetic: hil'-eh-oce

Text: perhaps from the alternate form of 138; cheerful (as attractive), i.e. propitious; adverbially (by Hebraism) God be gracious!, i.e. (in averting some calamity) far be it:

KJV --be it far, merciful.

This word was found 2 times in the New Testament KJV Bible.
Matthew 16:22 | Hebrews 8:12 |


Strong's Number: 2437

 Strong's Number: 2437 [ <<= || =>> ]
Transliterated: Illurikon
Phonetic: il-loo-ree-kon'

Text: neuter of an adjective from a name of uncertain derivation: (the) Illyrican (shore), i.e. (as a name itself) Illyricum, a region of Europe:

KJV --Illyricum.

This word was found 1 times in the New Testament KJV Bible.
Romans 15:19 |


Strong's Number: 2438

 Strong's Number: 2438 [ <<= || =>> ]
Transliterated: himas
Phonetic: hee-mas'

Text: perhaps from the same as 260; a strap, i.e. (specially) the tie (of a sandal) or the lash (of a scourge):

KJV --latchet, thong.

This word was found 4 times in the New Testament KJV Bible.
Mark 1:7 | Luke 3:16 | John 1:27 | Acts 22:25 |


Strong's Number: 2439

 Strong's Number: 2439 [ <<= || =>> ]
Transliterated: himatizo
Phonetic: him-at-id'-zo

Text: from 2440; to dress:

KJV --clothe.

This word was found 2 times in the New Testament KJV Bible.
Mark 5:15 | Luke 8:35 |


Strong's Number: 2440

 Strong's Number: 2440 [ <<= || =>> ]
Transliterated: himation
Phonetic: him-at'-ee-on

Text: neuter of a presumed derivative of ennumi (to put on); a dress (inner or outer):

KJV --apparel, cloke, clothes, garment, raiment, robe, vesture.

This word was found 58 times in the New Testament KJV Bible.
Matthew 5:40 | Matthew 9:16 | Matthew 9:20 | Matthew 9:21 | Matthew 11:8 | Matthew 14:36 | Matthew 17:2 | Matthew 21:7 | Matthew 21:8 | Matthew 24:18 | Matthew 26:65 | Matthew 27:31 | Matthew 27:35 | Mark 2:21 | Mark 5:27 | Mark 5:28 | Mark 5:30 | Mark 6:56 | Mark 9:3 | Mark 10:50 | Mark 11:7 | Mark 11:8 | Mark 13:16 | Mark 15:20 | Mark 15:24 | Luke 5:36 | Luke 6:29 | Luke 7:25 | Luke 8:27 | Luke 8:44 | Luke 19:35 | Luke 19:36 | Luke 22:36 | Luke 23:33 | John 13:4 | John 13:12 | John 19:2 | John 19:5 | John 19:23 | John 19:24 | Acts 7:58 | Acts 9:39 | Acts 12:8 | Acts 14:14 | Acts 16:22 | Acts 18:6 | Acts 22:20 | Acts 22:23 | Hebrews 1:11 | James 5:2 | 1 Peter 3:3 | Revelation 3:4 | Revelation 3:5 | Revelation 3:18 | Revelation 4:4 | Revelation 16:15 | Revelation 19:13 | Revelation 19:16 |


Strong's Number: 2441

 Strong's Number: 2441 [ <<= || =>> ]
Transliterated: himatismos
Phonetic: him-at-is-mos'

Text: from 2439; clothing:

KJV --apparel (X -led), array, raiment, vesture.

This word was found 4 times in the New Testament KJV Bible.
Luke 7:25 | Luke 9:29 | Acts 20:33 | 1 Timothy 2:9 |


Strong's Number: 2442

 Strong's Number: 2442 [ <<= || =>> ]
Transliterated: himeiromai
Phonetic: him-i'-rom-ahee

Text: middle voice from himeros (a yearning; of uncertain affinity); to long for:

KJV --be affectionately desirous.

This word was found 1 times in the New Testament KJV Bible.
1 Thessalonians 2:8 |


Strong's Number: 2443

 Strong's Number: 2443 [ <<= || =>> ]
Transliterated: hina
Phonetic: hin'-ah

Text: probably from the same as the former part of 1438 (through the demonstrative idea; compare 3588); in order that (denoting the purpose or the result):

KJV --albeit, because, to the intent (that), lest, so as, (so) that, (for) to. Compare 3363.

hina me. See 3363.

This word was found 766 times in the New Testament KJV Bible.


Strong's Number: 2444

 Strong's Number: 2444 [ <<= || =>> ]
Transliterated: hinati
Phonetic: hin-at-ee'

Text: from 2443 and 5101; for what reason?, i.e. why?:

KJV --wherefore, why.

This word was found 10 times in the New Testament KJV Bible.
Matthew 9:4 | Matthew 27:46 | Luke 13:7 | Acts 4:25 | Acts 7:26 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 |


Strong's Number: 2445

 Strong's Number: 2445 [ <<= || =>> ]
Transliterated: Ioppe
Phonetic: ee-op'-pay

Text: of Hebrew origin [3305]; Joppe (i.e. Japho), a place in Palestine:

KJV --Joppa.

This word was found 10 times in the New Testament KJV Bible.
Acts 9:36 | Acts 9:38 | Acts 9:42 | Acts 9:43 | Acts 10:5 | Acts 10:8 | Acts 10:23 | Acts 10:32 | Acts 11:5 | Acts 11:13 |


Strong's Number: 2446

 Strong's Number: 2446 [ <<= || =>> ]
Transliterated: Iordanes
Phonetic: ee-or-dan'-ace

Text: of Hebrew origin [3383]; the Jordanes (i.e. Jarden), a river of Palestine:

KJV --Jordan.

This word was found 15 times in the New Testament KJV Bible.
Matthew 3:5 | Matthew 3:6 | Matthew 3:13 | Matthew 4:15 | Matthew 4:25 | Matthew 19:1 | Mark 1:5 | Mark 1:9 | Mark 3:8 | Mark 10:1 | Luke 3:3 | Luke 4:1 | John 1:28 | John 3:26 | John 10:40 |


Strong's Number: 2447

 Strong's Number: 2447 [ <<= || =>> ]
Transliterated: ios
Phonetic: ee-os'

Text: perhaps from eimi (to go) or hiemi (to send); rust (as if emitted by metals); also venom (as emitted by serpents):

KJV --poison, rust.

This word was found 3 times in the New Testament KJV Bible.
Romans 3:13 | James 3:8 | James 5:3 |


Strong's Number: 2448

 Strong's Number: 2448 [ <<= || =>> ]
Transliterated: Iouda
Phonetic: ee-oo-dah'

Text: of Hebrew origin [3063 or perhaps 3194]; Judah (i.e. Jehudah or Juttah), a part of (or place in) Palestine:

KJV --Judah.

This word was found 2 times in the New Testament KJV Bible.
Matthew 2:6 | Luke 1:39 |


Strong's Number: 2449

 Strong's Number: 2449 [ <<= || =>> ]
Transliterated: Ioudaia
Phonetic: ee-oo-dah'-yah

Text: feminine of 2453 (with 1093 implied); the Judaean land (i.e. Judaea), a region of Palestine:

KJV --Judaea.

This word was found 50 times in the New Testament KJV Bible.
Matthew 2:1 | Matthew 2:5 | Matthew 2:22 | Matthew 3:1 | Matthew 3:5 | Matthew 4:25 | Matthew 19:1 | Matthew 24:16 | Mark 1:5 | Mark 3:7 | Mark 10:1 | Mark 13:14 | Luke 1:5 | Luke 1:65 | Luke 2:4 | Luke 3:1 | Luke 5:17 | Luke 6:17 | Luke 7:17 | Luke 21:21 | Luke 23:5 | John 3:22 | John 4:3 | John 4:47 | John 4:54 | John 7:1 | John 7:3 | John 11:7 | Acts 1:8 | Acts 2:9 | Acts 8:1 | Acts 9:31 | Acts 10:37 | Acts 11:1 | Acts 11:29 | Acts 12:19 | Acts 15:1 | Acts 21:10 | Acts 26:20 | Acts 28:21 | Romans 15:31 | 2 Corinthians 1:16 | Galatians 1:22 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 |


Strong's Number: 2450

 Strong's Number: 2450 [ <<= || =>> ]
Transliterated: Ioudaizo
Phonetic: ee-oo-dah-id'-zo

Text: from 2453; to become a Judaean, i.e. "Judaize":

KJV --live as the Jews.

This word was found 2 times in the New Testament KJV Bible.
Matthew 20:21 | Galatians 2:14 |


Strong's Number: 2451

 Strong's Number: 2451 [ <<= || =>> ]
Transliterated: Ioudaikos
Phonetic: ee-oo-dah-ee-kos'

Text: from 2453; Judaic, i.e. resembling a Judaean:

KJV --Jewish.

This word was found 1 times in the New Testament KJV Bible.
Titus 1:14 |


Strong's Number: 2452

 Strong's Number: 2452 [ <<= || =>> ]
Transliterated: Ioudaikos
Phonetic: ee-oo-dah-ee-koce'

Text: adverb from 2451; Judaically or in a manner resembling a Judaean:

KJV --as do the Jews.

This word was found 1 times in the New Testament KJV Bible.
Galatians 2:14 |


Strong's Number: 2453

 Strong's Number: 2453 [ <<= || =>> ]
Transliterated: Ioudaios
Phonetic: ee-oo-dah'-yos

Text: from 2448 (in the sense of 2455 as a country); Judaean, i.e. belonging to Jehudah:

KJV --Jew(-ess), of Judaea.

This word was found 222 times in the New Testament KJV Bible.
Matthew 2:2 | Matthew 5:29 | Matthew 27:11 | Matthew 27:29 | Matthew 27:37 | Matthew 28:15 | Mark 7:3 | Mark 15:2 | Mark 15:9 | Mark 15:12 | Mark 15:18 | Mark 15:26 | Luke 4:44 | Luke 7:3 | Luke 23:3 | Luke 23:36 | Luke 23:37 | Luke 23:50 | John 1:19 | John 2:6 | John 2:13 | John 2:18 | John 2:20 | John 3:1 | John 3:25 | John 4:9 | John 4:22 | John 5:1 | John 5:9 | John 5:14 | John 5:15 | John 5:17 | John 6:4 | John 6:41 | John 6:52 | John 7:1 | John 7:2 | John 7:11 | John 7:13 | John 7:15 | John 7:35 | John 8:22 | John 8:31 | John 8:48 | John 8:52 | John 8:57 | John 9:18 | John 9:22 | John 10:19 | John 10:24 | John 10:31 | John 10:33 | John 11:8 | John 11:19 | John 11:31 | John 11:33 | John 11:36 | John 11:45 | John 11:54 | John 11:55 | John 12:9 | John 12:11 | John 13:33 | John 18:12 | John 18:14 | John 18:20 | John 18:31 | John 18:33 | John 18:35 | John 18:36 | John 18:38 | John 18:39 | John 19:3 | John 19:7 | John 19:12 | John 19:14 | John 19:19 | John 19:20 | John 19:21 | John 19:31 | John 19:38 | John 19:40 | John 19:42 | John 20:19 | Acts 2:5 | Acts 2:10 | Acts 2:14 | Acts 9:22 | Acts 9:23 | Acts 10:22 | Acts 10:28 | Acts 10:39 | Acts 11:19 | Acts 12:3 | Acts 12:11 | Acts 13:5 | Acts 13:6 | Acts 13:42 | Acts 13:43 | Acts 13:45 | Acts 13:50 | Acts 14:1 | Acts 14:2 | Acts 14:4 | Acts 14:5 | Acts 14:19 | Acts 16:1 | Acts 16:3 | Acts 16:20 | Acts 17:1 | Acts 17:5 | Acts 17:10 | Acts 17:13 | Acts 17:17 | Acts 18:2 | Acts 18:4 | Acts 18:5 | Acts 18:12 | Acts 18:14 | Acts 18:19 | Acts 18:24 | Acts 18:28 | Acts 19:10 | Acts 19:13 | Acts 19:14 | Acts 19:17 | Acts 19:33 | Acts 19:34 | Acts 20:3 | Acts 20:19 | Acts 20:21 | Acts 21:11 | Acts 21:20 | Acts 21:21 | Acts 21:27 | Acts 21:39 | Acts 22:3 | Acts 22:12 | Acts 22:30 | Acts 23:12 | Acts 23:20 | Acts 23:27 | Acts 23:30 | Acts 24:5 | Acts 24:8 | Acts 24:17 | Acts 24:23 | Acts 24:26 | Acts 25:2 | Acts 25:7 | Acts 25:8 | Acts 25:9 | Acts 25:10 | Acts 25:15 | Acts 25:24 | Acts 26:2 | Acts 26:3 | Acts 26:4 | Acts 26:7 | Acts 26:21 | Acts 28:17 | Acts 28:19 | Romans 1:16 | Romans 2:9 | Romans 2:10 | Romans 2:17 | Romans 2:28 | Romans 2:29 | Romans 3:1 | Romans 3:9 | Romans 3:29 | Romans 9:24 | Romans 10:12 | 1 Corinthians 1:22 | 1 Corinthians 1:23 | 1 Corinthians 1:24 | 1 Corinthians 9:20 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 2:13 | Galatians 2:14 | Galatians 2:15 | Galatians 3:28 | Colossians 3:11 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | Revelation 2:9 | Revelation 3:9 |


Strong's Number: 2454

 Strong's Number: 2454 [ <<= || =>> ]
Transliterated: Ioudaismos
Phonetic: ee-oo-dah-is-mos'

Text: from 2450; "Judaism", i.e. the Jewish faith and usages:

KJV --Jews' religion.

This word was found 2 times in the New Testament KJV Bible.
Galatians 1:13 | Galatians 1:14 |


Strong's Number: 2455

 Strong's Number: 2455 [ <<= || =>> ]
Transliterated: Ioudas
Phonetic: ee-oo-das'

Text: of Hebrew origin [3063]; Judas (i.e. Jehudah), the name of ten Israelites; also of the posterity of one of them and its region:

KJV --Juda(-h, -s); Jude.

This word was found 43 times in the New Testament KJV Bible.
Matthew 1:2 | Matthew 1:3 | Matthew 2:6 | Matthew 10:4 | Matthew 13:55 | Matthew 26:14 | Matthew 26:25 | Matthew 26:47 | Matthew 27:3 | Mark 3:19 | Mark 6:3 | Mark 9:35 | Mark 14:10 | Mark 14:43 | Luke 3:26 | Luke 3:30 | Luke 3:33 | Luke 6:16 | Luke 22:3 | Luke 22:47 | Luke 22:48 | John 6:71 | John 12:4 | John 13:2 | John 13:26 | John 13:29 | John 14:22 | John 18:2 | John 18:3 | John 18:5 | Acts 1:13 | Acts 1:16 | Acts 1:25 | Acts 5:37 | Acts 9:11 | Acts 15:22 | Acts 15:27 | Acts 15:32 | Hebrews 7:14 | Hebrews 8:8 | Jude 1:1 | Revelation 5:5 | Revelation 7:5 |


Strong's Number: 2456

 Strong's Number: 2456 [ <<= || =>> ]
Transliterated: Ioulia
Phonetic: ee-oo-lee'-ah

Text: feminine of the same as 2457; Julia, a Christian woman:

KJV --Julia.

This word was found 1 times in the New Testament KJV Bible.
Romans 16:15 |


Strong's Number: 2457

 Strong's Number: 2457 [ <<= || =>> ]
Transliterated: Ioulios
Phonetic: ee-oo'-lee-os

Text: of Latin origin; Julius, a centurion:

KJV -- Julius.

This word was found 2 times in the New Testament KJV Bible.
Acts 27:1 | Acts 27:3 |


Strong's Number: 2458

 Strong's Number: 2458 [ <<= || =>> ]
Transliterated: Iounias
Phonetic: ee-oo-nee'-as

Text: of Latin origin; Junias, a Christian:

KJV -- Junias.

This word was found 1 times in the New Testament KJV Bible.
Romans 16:7 |


Strong's Number: 2459

 Strong's Number: 2459 [ <<= || =>> ]
Transliterated: Ioustos
Phonetic: ee-ooce'-tos

Text: of Latin origin ("just"); Justus, the name of three Christian:

KJV --Justus.

This word was found 3 times in the New Testament KJV Bible.
Acts 1:23 | Acts 18:7 | Colossians 4:11 |


Strong's Number: 2460

 Strong's Number: 2460 [ <<= || =>> ]
Transliterated: hippeus
Phonetic: hip-yooce'

Text: from 2462; an equestrian, i.e. member of a cavalry corps.:

KJV --horseman.

This word was found 2 times in the New Testament KJV Bible.
Acts 23:23 | Acts 23:32 |


Strong's Number: 2461

 Strong's Number: 2461 [ <<= || =>> ]
Transliterated: hippikon
Phonetic: hip-pee-kon'

Text: neuter of a derivative of 2462; the cavalry force:

KJV --horse(-men).

This word was found 1 times in the New Testament KJV Bible.
Revelation 9:16 |


Strong's Number: 2462

 Strong's Number: 2462 [ <<= || =>> ]
Transliterated: hippos
Phonetic: hip'-pos

Text: of uncertain affinity; a horse:

KJV --horse.

This word was found 15 times in the New Testament KJV Bible.
James 3:3 | Revelation 6:2 | Revelation 6:4 | Revelation 6:5 | Revelation 6:8 | Revelation 9:7 | Revelation 9:9 | Revelation 9:17 | Revelation 14:20 | Revelation 18:13 | Revelation 19:11 | Revelation 19:14 | Revelation 19:18 | Revelation 19:19 | Revelation 19:21 |


Strong's Number: 2463

 Strong's Number: 2463 [ <<= || =>> ]
Transliterated: iris
Phonetic: ee'-ris

Text: perhaps from 2046 (as a symbol of the female messenger of the pagan deities); a rainbow ("iris"):

KJV --rainbow.

This word was found 2 times in the New Testament KJV Bible.
Revelation 4:3 | Revelation 10:1 |


Strong's Number: 2464

 Strong's Number: 2464 [ <<= || =>> ]
Transliterated: Isaak
Phonetic: ee-sah-ak'

Text: of Hebrew origin [3327]; Isaac (i.e. Jitschak), the son of Abraham:

KJV --Isaac.

This word was found 18 times in the New Testament KJV Bible.
Matthew 1:2 | Matthew 8:11 | Matthew 22:32 | Mark 12:26 | Luke 3:34 | Luke 13:28 | Luke 20:37 | Acts 3:13 | Acts 7:8 | Acts 7:32 | Romans 9:7 | Romans 9:10 | Galatians 4:28 | Hebrews 11:9 | Hebrews 11:17 | Hebrews 11:18 | Hebrews 11:20 | James 2:21 |


Strong's Number: 2465

 Strong's Number: 2465 [ <<= || =>> ]
Transliterated: isaggelos
Phonetic: ee-sang'-el-los

Text: from 2470 and 32; like an angel, i.e. angelic:

KJV --equal unto the angels.

This word was found 1 times in the New Testament KJV Bible.
Luke 20:36 |


Strong's Number: 2466

 Strong's Number: 2466 [ <<= || =>> ]
Transliterated: Isachar
Phonetic: ee-sakh-ar'

Text: of Hebrew origin [3485]; Isachar (i.e. Jissaskar), a son of Jacob (figuratively, his descendant):

KJV --Issachar.

This word was found 1 times in the New Testament KJV Bible.
Revelation 7:7 |


Strong's Number: 2467

 Strong's Number: 2467 [ <<= || =>> ]
Transliterated: isemi
Phonetic: is'-ay-mee

Text: assumed by some as the base of cert. irregular forms of 1942; to know:

KJV --know.

This word was found 2 times in the New Testament KJV Bible.
Acts 26:4 | Hebrews 12:17 |


Strong's Number: 2468

 Strong's Number: 2468 [ <<= || =>> ]
Transliterated: isthi
Phonetic: is'-thee

Text: second person imperative present of 1510; be thou:

KJV --+ agree, be, X give thyself wholly to.

This word was found 6 times in the New Testament KJV Bible.
Matthew 2:13 | Matthew 5:25 | Mark 5:34 | Luke 19:17 | 1 Timothy 4:15 | 1 Peter 1:16 |


Strong's Number: 2469

 Strong's Number: 2469 [ <<= || =>> ]
Transliterated: Iskariotes
Phonetic: is-kar-ee-o'-tace

Text: of Hebrew origin [probably 377 and 7149]; inhabitant of Kerioth; Iscariotes (i.e. Keriothite), an epithet of Judas the traitor:

KJV --Iscariot.

This word was found 11 times in the New Testament KJV Bible.
Matthew 10:4 | Matthew 26:14 | Mark 3:19 | Mark 14:10 | Luke 6:16 | Luke 22:3 | John 6:71 | John 12:4 | John 13:2 | John 13:26 | John 14:22 |


Strong's Number: 2470

 Strong's Number: 2470 [ <<= || =>> ]
Transliterated: isos
Phonetic: ee'-sos

Text: probably from 1492 (through the idea of seeming); similar (in amount and kind):

KJV --+ agree, as much, equal, like.

This word was found 8 times in the New Testament KJV Bible.
Matthew 20:12 | Mark 14:56 | Mark 14:59 | Luke 6:34 | John 5:17 | Acts 11:17 | Philippians 2:6 | Revelation 21:16 |


Strong's Number: 2471

 Strong's Number: 2471 [ <<= || =>> ]
Transliterated: isotes
Phonetic: ee-sot'-ace

Text: likeness (in condition or proportion); by implication, equity:

KJV --equal(-ity).

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 8:14 | Colossians 4:1 |


Strong's Number: 2472

 Strong's Number: 2472 [ <<= || =>> ]
Transliterated: isotimos
Phonetic: ee-sot'-ee-mos

Text: from 2470 and 5092; of equal value or honor:

KJV --like precious.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 1:1 |


Strong's Number: 2473

 Strong's Number: 2473 [ <<= || =>> ]
Transliterated: isopsuchos
Phonetic: ee-sop'-soo-khos

Text: from 2470 and 5590; of similar spirit:

KJV --likeminded.

This word was found 1 times in the New Testament KJV Bible.
Philippians 2:20 |


Strong's Number: 2474

 Strong's Number: 2474 [ <<= || =>> ]
Transliterated: Israel
Phonetic: is-rah-ale'

Text: of Hebrew origin [3478]; Israel (i.e. Jisrael), the adopted name of Jacob, including his descendants (literally or figuratively):

KJV --Israel.

This word was found 79 times in the New Testament KJV Bible.
Matthew 2:6 | Matthew 2:20 | Matthew 2:21 | Matthew 3:1 | Matthew 8:10 | Matthew 9:33 | Matthew 10:6 | Matthew 10:23 | Matthew 15:24 | Matthew 15:31 | Matthew 19:28 | Matthew 27:9 | Matthew 27:42 | Mark 15:31 | Luke 1:16 | Luke 1:54 | Luke 1:68 | Luke 2:25 | Luke 2:32 | Luke 4:25 | Luke 4:27 | Luke 7:9 | Luke 22:30 | John 1:31 | John 1:49 | John 3:10 | John 12:13 | Acts 1:6 | Acts 2:36 | Acts 4:8 | Acts 4:10 | Acts 4:27 | Acts 5:21 | Acts 5:31 | Acts 7:23 | Acts 7:37 | Acts 7:42 | Acts 9:15 | Acts 10:36 | Acts 13:17 | Acts 13:23 | Acts 13:24 | Acts 28:20 | Romans 9:6 | Romans 9:27 | Romans 9:31 | Romans 10:1 | Romans 10:19 | Romans 11:2 | Romans 11:7 | Romans 11:25 | Romans 11:26 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 2 Corinthians 3:7 | 2 Corinthians 3:13 | Galatians 6:16 | Ephesians 2:12 | Philippians 3:5 | Hebrews 8:8 | Hebrews 8:10 | Hebrews 11:22 | Revelation 2:14 | Revelation 7:4 | Revelation 21:12 |


Strong's Number: 2475

 Strong's Number: 2475 [ <<= || =>> ]
Transliterated: Israelites
Phonetic: is-rah-ale-ee'-tace

Text: from 2474; an "Israelite", i.e. descendant of Israel (literally or figuratively):

KJV --Israelite.

This word was found 21 times in the New Testament KJV Bible.
Matthew 26:73 | John 1:47 | Acts 2:22 | Acts 3:12 | Acts 5:35 | Acts 13:16 | Acts 21:28 | Romans 9:4 | Romans 11:1 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 2476

 Strong's Number: 2476 [ <<= || =>> ]
Transliterated: histemi
Phonetic: his'-tay-mee

Text: a prolonged form of a primary stao {stah'-o} (of the same meaning, and used for it in certain tenses); to stand (transitively or intransitively), used in various applications (literally or figuratively):

KJV --abide, appoint, bring, continue, covenant, establish, hold up, lay, present, set (up), stanch, stand (by, forth, still, up). Compare 5087.

This word was found 169 times in the New Testament KJV Bible.
Matthew 2:9 | Matthew 4:5 | Matthew 6:5 | Matthew 12:25 | Matthew 12:26 | Matthew 12:46 | Matthew 12:47 | Matthew 13:2 | Matthew 16:28 | Matthew 18:2 | Matthew 18:15 | Matthew 20:3 | Matthew 20:6 | Matthew 20:32 | Matthew 24:15 | Matthew 25:33 | Matthew 26:15 | Matthew 27:11 | Matthew 27:47 | Mark 3:24 | Mark 3:25 | Mark 3:26 | Mark 9:1 | Mark 9:36 | Mark 10:49 | Mark 11:5 | Mark 13:9 | Mark 13:14 | Luke 1:11 | Luke 4:9 | Luke 5:2 | Luke 6:8 | Luke 6:17 | Luke 7:14 | Luke 7:38 | Luke 8:20 | Luke 8:44 | Luke 9:27 | Luke 9:47 | Luke 11:18 | Luke 13:25 | Luke 17:12 | Luke 18:11 | Luke 18:13 | Luke 18:40 | Luke 19:8 | Luke 21:36 | Luke 23:10 | Luke 23:34 | Luke 23:48 | Luke 24:36 | John 1:26 | John 1:35 | John 3:29 | John 6:22 | John 8:3 | John 8:9 | John 8:44 | John 11:56 | John 12:29 | John 18:5 | John 18:16 | John 18:18 | John 18:25 | John 19:25 | John 20:11 | John 20:14 | John 20:19 | John 20:26 | John 21:4 | Acts 1:11 | Acts 1:23 | Acts 2:14 | Acts 3:8 | Acts 4:7 | Acts 4:14 | Acts 5:20 | Acts 5:23 | Acts 5:25 | Acts 5:27 | Acts 6:6 | Acts 6:13 | Acts 7:33 | Acts 7:55 | Acts 7:56 | Acts 7:60 | Acts 8:37 | Acts 9:7 | Acts 10:30 | Acts 11:13 | Acts 12:14 | Acts 16:9 | Acts 17:22 | Acts 17:31 | Acts 21:40 | Acts 22:25 | Acts 22:30 | Acts 24:19 | Acts 24:20 | Acts 25:10 | Acts 25:18 | Acts 26:6 | Acts 26:16 | Acts 26:22 | Acts 27:21 | Romans 3:31 | Romans 5:2 | Romans 10:3 | Romans 11:20 | Romans 14:4 | 1 Corinthians 7:37 | 1 Corinthians 10:12 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 15:1 | 2 Corinthians 1:24 | 2 Corinthians 13:1 | Ephesians 6:11 | Ephesians 6:13 | Ephesians 6:14 | Colossians 4:12 | 2 Timothy 2:19 | Hebrews 10:9 | Hebrews 10:11 | James 2:3 | James 5:9 | 1 Peter 5:12 | Jude 1:24 | Revelation 3:20 | Revelation 5:6 | Revelation 6:17 | Revelation 7:1 | Revelation 7:9 | Revelation 7:11 | Revelation 8:2 | Revelation 8:3 | Revelation 10:5 | Revelation 10:8 | Revelation 11:1 | Revelation 11:4 | Revelation 11:11 | Revelation 12:4 | Revelation 13:1 | Revelation 14:1 | Revelation 15:2 | Revelation 18:10 | Revelation 18:15 | Revelation 18:17 | Revelation 19:17 | Revelation 20:12 |


Strong's Number: 2477

 Strong's Number: 2477 [ <<= || =>> ]
Transliterated: historeo
Phonetic: his-tor-eh'-o

Text: from a derivative of 1492; to be knowing (learned), i.e. (by implication) to visit for information (interview):

KJV -- see.

This word was found 2 times in the New Testament KJV Bible.
Romans 9:2 | Galatians 1:18 |


Strong's Number: 2478

 Strong's Number: 2478 [ <<= || =>> ]
Transliterated: ischuros
Phonetic: is-khoo-ros'

Text: from 2479; forcible (literally or figuratively):

KJV --boisterous, mighty(-ier), powerful, strong(-er, man), valiant.

This word was found 44 times in the New Testament KJV Bible.
Matthew 3:11 | Matthew 12:29 | Matthew 14:30 | Mark 1:7 | Mark 3:27 | Luke 3:16 | Luke 11:21 | Luke 11:22 | Luke 15:14 | 1 Corinthians 1:25 | 1 Corinthians 1:28 | 1 Corinthians 4:10 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 2 Corinthians 10:10 | 2 Corinthians 10:11 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | Hebrews 5:7 | Hebrews 6:18 | Hebrews 11:34 | 1 John 2:14 | Revelation 5:2 | Revelation 10:1 | Revelation 18:8 | Revelation 18:10 | Revelation 18:21 | Revelation 19:6 | Revelation 19:18 |


Strong's Number: 2479

 Strong's Number: 2479 [ <<= || =>> ]
Transliterated: ischus
Phonetic: is-khoos'

Text: from a derivative of is (force; compare eschon, a form of 2192); forcefulness (literally or figuratively):

KJV --ability, might([-ily]), power, strength.

This word was found 11 times in the New Testament KJV Bible.
Mark 12:30 | Mark 12:33 | Luke 10:27 | Ephesians 1:19 | Ephesians 6:10 | 2 Thessalonians 1:9 | 1 Peter 4:11 | 2 Peter 2:11 | Revelation 5:12 | Revelation 7:12 | Revelation 18:2 |


Strong's Number: 2480

 Strong's Number: 2480 [ <<= || =>> ]
Transliterated: ischuo
Phonetic: is-khoo'-o

Text: from 2479; to have (or exercise) force (literally or figuratively):

KJV --be able, avail, can do([-not]), could, be good, might, prevail, be of strength, be whole, + much work.

This word was found 28 times in the New Testament KJV Bible.
Matthew 5:13 | Matthew 8:28 | Matthew 9:12 | Matthew 26:40 | Mark 2:17 | Mark 5:4 | Mark 9:18 | Mark 14:37 | Luke 6:48 | Luke 8:43 | Luke 13:24 | Luke 14:29 | Luke 14:30 | Luke 16:3 | Luke 20:26 | John 21:6 | Acts 6:10 | Acts 15:10 | Acts 19:16 | Acts 19:20 | Acts 25:7 | Acts 27:16 | Galatians 5:6 | Galatians 6:15 | Philippians 4:13 | Hebrews 9:17 | James 5:16 | Revelation 12:8 |


Strong's Number: 2481

 Strong's Number: 2481 [ <<= || =>> ]
Transliterated: isos
Phonetic: ee'-soce

Text: adverb from 2470; likely, i.e. perhaps:

KJV --it may be.

This word was found 1 times in the New Testament KJV Bible.
Luke 20:13 |


Strong's Number: 2482

 Strong's Number: 2482 [ <<= || =>> ]
Transliterated: Italia
Phonetic: ee-tal-ee'-ah

Text: probably of foreign origin; Italia, a region of Europe:

KJV --Italy.

This word was found 4 times in the New Testament KJV Bible.
Acts 18:2 | Acts 27:1 | Acts 27:6 | Hebrews 13:24 |


Strong's Number: 2483

 Strong's Number: 2483 [ <<= || =>> ]
Transliterated: Italikos
Phonetic: ee-tal-ee-kos'

Text: from 2482; Italic, i.e. belonging to Italia:

KJV --Italian.

This word was found 2 times in the New Testament KJV Bible.
Mark 11:24 | Acts 10:1 |


Strong's Number: 2484

 Strong's Number: 2484 [ <<= || =>> ]
Transliterated: Itouraia
Phonetic: ee-too-rah'-yah

Text: of Hebrew origin [3195]; Ituraea (i.e. Jetur), a region of Palestine:

KJV --Ituraea.

This word was found 2 times in the New Testament KJV Bible.
Luke 3:1 | Luke 14:6 |


Strong's Number: 2485

 Strong's Number: 2485 [ <<= || =>> ]
Transliterated: ichthudion
Phonetic: ikh-thoo'-dee-on

Text: diminutive from 2486; a petty fish:

KJV -- little (small) fish.

This word was found 2 times in the New Testament KJV Bible.
Matthew 15:34 | Mark 8:7 |


Strong's Number: 2486

 Strong's Number: 2486 [ <<= || =>> ]
Transliterated: ichthus
Phonetic: ikh-thoos'

Text: of uncertain affinity; a fish:

KJV --fish.

This word was found 36 times in the New Testament KJV Bible.
Matthew 7:10 | Matthew 14:17 | Matthew 14:19 | Matthew 15:36 | Matthew 17:26 | Mark 6:38 | Mark 6:41 | Mark 6:43 | Luke 5:6 | Luke 5:9 | Luke 9:13 | Luke 9:16 | Luke 11:11 | John 21:6 | John 21:8 | John 21:11 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 |


Strong's Number: 2487

 Strong's Number: 2487 [ <<= || =>> ]
Transliterated: ichnos
Phonetic: ikh'-nos

Text: from ikneomai (to arrive; compare 2240); a track (figuratively):

KJV --step.

This word was found 6 times in the New Testament KJV Bible.
Romans 4:12 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 1 Peter 2:21 |


Strong's Number: 2488

 Strong's Number: 2488 [ <<= || =>> ]
Transliterated: Ioatham
Phonetic: ee-o-ath'-am

Text: of Hebrew origin [3147]; Joatham (i.e. Jotham), an Israelite:

KJV --Joatham.

This word was found 1 times in the New Testament KJV Bible.
Matthew 1:9 |


Strong's Number: 2489

 Strong's Number: 2489 [ <<= || =>> ]
Transliterated: Ioanna
Phonetic: ee-o-an'-nah

Text: feminine of the same as 2491; Joanna, a Christian:

KJV --Joanna.

This word was found 2 times in the New Testament KJV Bible.
Luke 8:3 | Luke 24:10 |


Strong's Number: 2490

 Strong's Number: 2490 [ <<= || =>> ]
Transliterated: Ioannas
Phonetic: ee-o-an-nas'

Text: a form of 2491; Joannas, an Israelite:

KJV -- Joannas.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:27 |


Strong's Number: 2491

 Strong's Number: 2491 [ <<= || =>> ]
Transliterated: Ioannes
Phonetic: ee-o-an'-nace

Text: of Hebrew origin [3110]; Joannes (i.e. Jochanan), the name of four Israelites:

KJV --John.

This word was found 128 times in the New Testament KJV Bible.
Matthew 3:1 | Matthew 3:4 | Matthew 3:13 | Matthew 3:14 | Matthew 4:21 | Matthew 9:14 | Matthew 10:2 | Matthew 11:2 | Matthew 11:4 | Matthew 11:7 | Matthew 11:11 | Matthew 11:12 | Matthew 11:13 | Matthew 11:18 | Matthew 14:2 | Matthew 14:3 | Matthew 14:4 | Matthew 14:8 | Matthew 14:10 | Matthew 16:14 | Matthew 17:1 | Matthew 17:13 | Matthew 21:25 | Matthew 21:26 | Matthew 21:32 | Mark 1:4 | Mark 1:6 | Mark 1:9 | Mark 1:14 | Mark 1:19 | Mark 1:29 | Mark 2:18 | Mark 3:17 | Mark 5:37 | Mark 6:14 | Mark 6:16 | Mark 6:17 | Mark 6:18 | Mark 6:20 | Mark 6:24 | Mark 6:25 | Mark 8:28 | Mark 9:2 | Mark 9:38 | Mark 10:35 | Mark 10:41 | Mark 11:29 | Mark 11:31 | Mark 13:3 | Mark 14:33 | Luke 1:13 | Luke 1:60 | Luke 1:63 | Luke 3:2 | Luke 3:15 | Luke 3:16 | Luke 3:20 | Luke 5:10 | Luke 5:33 | Luke 6:14 | Luke 7:18 | Luke 7:20 | Luke 7:22 | Luke 7:24 | Luke 7:28 | Luke 7:29 | Luke 7:33 | Luke 8:51 | Luke 9:8 | Luke 9:9 | Luke 9:19 | Luke 9:28 | Luke 9:49 | Luke 9:54 | Luke 11:1 | Luke 16:16 | Luke 20:4 | Luke 20:6 | Luke 22:8 | John 1:6 | John 1:15 | John 1:19 | John 1:26 | John 1:28 | John 1:29 | John 1:32 | John 1:35 | John 1:40 | John 3:23 | John 3:24 | John 3:25 | John 3:26 | John 3:27 | John 4:1 | John 5:32 | John 5:35 | John 10:40 | John 10:41 | Acts 1:5 | Acts 1:13 | Acts 1:22 | Acts 3:1 | Acts 3:3 | Acts 3:4 | Acts 3:11 | Acts 4:6 | Acts 4:13 | Acts 4:19 | Acts 8:14 | Acts 10:37 | Acts 11:16 | Acts 12:2 | Acts 12:12 | Acts 12:25 | Acts 13:5 | Acts 13:13 | Acts 13:24 | Acts 13:25 | Acts 15:36 | Acts 18:25 | Acts 19:3 | Acts 19:4 | Galatians 2:9 | Revelation 1:1 | Revelation 1:4 | Revelation 1:9 | Revelation 21:2 | Revelation 22:8 |


Strong's Number: 2492

 Strong's Number: 2492 [ <<= || =>> ]
Transliterated: Iob
Phonetic: ee-obe'

Text: of Hebrew origin [347]; Job (i.e. Ijob), a patriarch:

KJV --Job.

This word was found 1 times in the New Testament KJV Bible.
James 5:11 |


Strong's Number: 2493

 Strong's Number: 2493 [ <<= || =>> ]
Transliterated: Ioel
Phonetic: ee-o-ale'

Text: of Hebrew origin [3100]; Joel, an Israelite:

KJV -- Joel.

This word was found 1 times in the New Testament KJV Bible.
Acts 2:16 |


Strong's Number: 2494

 Strong's Number: 2494 [ <<= || =>> ]
Transliterated: Ionan
Phonetic: ee-o-nan'

Text: probably for 2491 or 2495; Jonan, an Israelite:

KJV -- Jonan.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:30 |


Strong's Number: 2495

 Strong's Number: 2495 [ <<= || =>> ]
Transliterated: Ionas
Phonetic: ee-o-nas'

Text: of Hebrew origin [3124]; Jonas (i.e. Jonah), the name of two Israelites:

KJV --Jonas.

This word was found 11 times in the New Testament KJV Bible.
Matthew 12:39 | Matthew 12:40 | Matthew 12:41 | Matthew 16:4 | Luke 11:29 | Luke 11:30 | Luke 11:32 | John 1:42 | John 21:15 | John 21:16 | John 21:17 |


Strong's Number: 2496

 Strong's Number: 2496 [ <<= || =>> ]
Transliterated: Ioram
Phonetic: ee-o-ram'

Text: of Hebrew origin [3141]; Joram, an Israelite:

KJV -- Joram.

This word was found 4 times in the New Testament KJV Bible.
Matthew 1:8 | Mark 3:29 | Mark 3:31 | Luke 5:1 |


Strong's Number: 2497

 Strong's Number: 2497 [ <<= || =>> ]
Transliterated: Ioreim
Phonetic: ee-o-rime'

Text: perhaps for 2496; Jorim, an Israelite:

KJV -- Jorim.

This word was found 2 times in the New Testament KJV Bible.
Matthew 24:17 | Luke 3:29 |


Strong's Number: 2498

 Strong's Number: 2498 [ <<= || =>> ]
Transliterated: Iosaphat
Phonetic: ee-o-saf-at'

Text: of Hebrew origin [3092]; Josaphat (i.e. Jehoshaphat), an Israelite:

KJV --Josaphat.

This word was found 1 times in the New Testament KJV Bible.
Matthew 1:8 |


Strong's Number: 2499

 Strong's Number: 2499 [ <<= || =>> ]
Transliterated: Iose
Phonetic: ee-o-say'

Text: genitive case of 2500; Jose, an Israelite:

KJV -- Jose.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2500

 Strong's Number: 2500 [ <<= || =>> ]
Transliterated: Ioses
Phonetic: ee-o-sace'

Text: perhaps for 2501; Joses, the name of two Israelites:

KJV --Joses. Compare 2499.

This word was found 8 times in the New Testament KJV Bible.
Matthew 13:15 | Matthew 13:55 | Matthew 27:56 | Mark 6:3 | Mark 15:39 | Mark 15:46 | Luke 2:43 | Acts 4:36 |


Strong's Number: 2501

 Strong's Number: 2501 [ <<= || =>> ]
Transliterated: Ioseph
Phonetic: ee-o-safe'

Text: of Hebrew origin [3130]; Joseph, the name of seven Israelites:

KJV --Joseph.

This word was found 30 times in the New Testament KJV Bible.
Matthew 1:16 | Matthew 1:18 | Matthew 1:19 | Matthew 1:20 | Matthew 2:13 | Matthew 2:19 | Matthew 27:57 | Matthew 27:59 | Mark 15:42 | Mark 15:44 | Luke 2:4 | Luke 2:16 | Luke 3:23 | Luke 3:24 | Luke 3:26 | Luke 3:30 | Luke 4:22 | Luke 23:49 | John 1:45 | John 4:5 | John 6:42 | John 19:38 | Acts 1:23 | Acts 7:9 | Acts 7:13 | Acts 7:14 | Acts 7:18 | Hebrews 11:21 | Hebrews 11:22 | Revelation 7:8 |


Strong's Number: 2502

 Strong's Number: 2502 [ <<= || =>> ]
Transliterated: Iosias
Phonetic: ee-o-see'-as

Text: of Hebrew origin [2977]; Josias (i.e. Joshiah), an Israelite:

KJV --Josias.

This word was found 2 times in the New Testament KJV Bible.
Matthew 1:10 | Matthew 1:11 |


Strong's Number: 2503

 Strong's Number: 2503 [ <<= || =>> ]
Transliterated: iota
Phonetic: ee-o'-tah

Text: of Hebrew origin [the tenth letter of the Hebrew alphabet]; "iota", the name of the eighth letter of the Greek alphabet, put (figuratively) for a very small part of anything:

KJV --jot.

This word was found 1 times in the New Testament KJV Bible.
Matthew 5:18 |


Strong's Number: 2504

 Strong's Number: 2504 [ <<= || =>> ]
Transliterated: kago
Phonetic: kag-o'

Text: from 2532 and 1473 (so also the dative case kamoi {kam-oy'}; and accusative case kame {kam-eh'}; and (or also, even, etc.) I, (to) me:

KJV --(and, even, even so, so) I (also, in like wise), both me, me also.

This word was found 82 times in the New Testament KJV Bible.
Matthew 2:8 | Matthew 10:32 | Matthew 10:33 | Matthew 11:28 | Matthew 16:18 | Matthew 21:24 | Matthew 26:15 | Mark 11:28 | Luke 1:3 | Luke 2:48 | Luke 11:9 | Luke 16:9 | Luke 20:3 | Luke 22:29 | John 1:31 | John 1:33 | John 1:34 | John 5:16 | John 6:56 | John 6:57 | John 7:28 | John 8:26 | John 10:15 | John 10:27 | John 10:28 | John 10:38 | John 12:32 | John 14:20 | John 15:4 | John 15:5 | John 15:9 | John 17:18 | John 17:21 | John 17:26 | John 20:15 | John 20:21 | Acts 8:19 | Acts 10:26 | Acts 22:19 | Acts 26:29 | Romans 3:7 | Romans 11:3 | 1 Corinthians 2:1 | 1 Corinthians 7:8 | 1 Corinthians 7:40 | 1 Corinthians 10:33 | 1 Corinthians 11:1 | 1 Corinthians 15:8 | 1 Corinthians 16:4 | 2 Corinthians 6:17 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 4:12 | Galatians 6:14 | Ephesians 1:15 | Philippians 2:19 | Philippians 2:28 | 1 Thessalonians 3:5 | Hebrews 5:4 | James 2:18 | Revelation 2:6 | Revelation 2:27 | Revelation 3:10 | Revelation 3:21 |


Strong's Number: 2505

 Strong's Number: 2505 [ <<= || =>> ]
Transliterated: katha
Phonetic: kath-ah'

Text: from 2596 and the neuter plural of 3739; according to which things, i.e. just as:

KJV --as.

This word was found 3 times in the New Testament KJV Bible.
Matthew 21:24 | Matthew 27:10 | Hebrews 8:9 |


Strong's Number: 2506

 Strong's Number: 2506 [ <<= || =>> ]
Transliterated: kathairesis
Phonetic: kath-ah'-ee-res-is

Text: from 2507; demolition; figuratively, extinction:

KJV --destruction, pulling down.

This word was found 6 times in the New Testament KJV Bible.
2 Corinthians 10:4 | 2 Corinthians 10:8 | 2 Corinthians 13:10 | 2 Corinthians 13:11 | 2 Corinthians 13:12 | 2 Corinthians 13:13 |


Strong's Number: 2507

 Strong's Number: 2507 [ <<= || =>> ]
Transliterated: kathaireo
Phonetic: kath-ahee-reh'-o

Text: from 2596 and 138 (including its alternate); to lower (or with violence) demolish (literally or figuratively):

KJV --cast (pull, put, take) down, destroy.

This word was found 9 times in the New Testament KJV Bible.
Mark 15:35 | Mark 15:45 | Luke 1:52 | Luke 12:18 | Luke 23:52 | Acts 13:19 | Acts 13:29 | Acts 19:27 | 2 Corinthians 10:5 |


Strong's Number: 2508

 Strong's Number: 2508 [ <<= || =>> ]
Transliterated: kathairo
Phonetic: kath-ah'-ee-ro

Text: from 2513; to cleanse, i.e. (specially) to prune; figuratively, to expiate:

KJV --purge.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 10:2 |


Strong's Number: 2509

 Strong's Number: 2509 [ <<= || =>> ]
Transliterated: kathaper
Phonetic: kath-ap'-er

Text: from 2505 and 4007; exactly as:

KJV --(even, as well) as.

This word was found 43 times in the New Testament KJV Bible.
Acts 27:3 | Romans 4:6 | Romans 12:4 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 2 Corinthians 1:14 | 2 Corinthians 3:13 | 2 Corinthians 3:18 | 2 Corinthians 8:11 | Philippians 1:15 | 1 Thessalonians 2:11 | 1 Thessalonians 2:12 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 3:6 | 1 Thessalonians 3:12 | 1 Thessalonians 3:13 | 1 Thessalonians 4:5 | Hebrews 4:2 |


Strong's Number: 2510

 Strong's Number: 2510 [ <<= || =>> ]
Transliterated: kathapto
Phonetic: kath-ap'-to

Text: from 2596 and 680; to sieze upon:

KJV --fasten on.

This word was found 2 times in the New Testament KJV Bible.
Matthew 13:8 | Acts 28:3 |


Strong's Number: 2511

 Strong's Number: 2511 [ <<= || =>> ]
Transliterated: katharizo
Phonetic: kath-ar-id'-zo

Text: from 2513; to cleanse (literally or figuratively):

KJV --(make) clean(-se), purge, purify.

This word was found 30 times in the New Testament KJV Bible.
Matthew 8:2 | Matthew 8:3 | Matthew 10:8 | Matthew 11:5 | Matthew 23:25 | Matthew 23:26 | Mark 1:40 | Mark 1:41 | Mark 1:42 | Mark 7:18 | Luke 3:5 | Luke 3:29 | Luke 4:27 | Luke 5:13 | Luke 6:35 | Luke 7:22 | Luke 11:39 | Luke 17:17 | Acts 10:15 | Acts 11:9 | Acts 15:9 | 2 Corinthians 7:1 | Ephesians 5:26 | Titus 2:14 | Hebrews 9:14 | Hebrews 9:22 | Hebrews 9:23 | James 4:7 | 1 John 1:7 | 1 John 1:9 |


Strong's Number: 2512

 Strong's Number: 2512 [ <<= || =>> ]
Transliterated: katharismos
Phonetic: kath-ar-is-mos'

Text: from 2511; a washing off, i.e. (cer.) ablution, (morally) expiation:

KJV --cleansing, + purge, purification(-fying).

This word was found 7 times in the New Testament KJV Bible.
Mark 1:44 | Luke 2:22 | Luke 5:14 | John 2:6 | John 3:25 | Hebrews 1:3 | 2 Peter 1:9 |


Strong's Number: 2513

 Strong's Number: 2513 [ <<= || =>> ]
Transliterated: katharos
Phonetic: kath-ar-os'

Text: of uncertain affinity; clean (literally or figuratively):

KJV --clean, clear, pure.

This word was found 22 times in the New Testament KJV Bible.
Matthew 5:8 | Matthew 27:59 | Luke 11:41 | John 13:10 | John 13:11 | John 15:3 | Acts 18:6 | Acts 20:26 | Romans 14:20 | 1 Timothy 1:5 | 1 Timothy 3:9 | 2 Timothy 1:3 | 2 Timothy 2:22 | Titus 1:15 | Hebrews 10:22 | James 1:27 | Revelation 15:6 | Revelation 19:8 | Revelation 19:14 | Revelation 21:18 | Revelation 21:21 | Revelation 22:1 |


Strong's Number: 2514

 Strong's Number: 2514 [ <<= || =>> ]
Transliterated: katharotes
Phonetic: kath-ar-ot'-ace

Text: from 2513; cleanness (cer.):

KJV -- purification.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 9:13 |


Strong's Number: 2515

 Strong's Number: 2515 [ <<= || =>> ]
Transliterated: kathedra
Phonetic: kath-ed'-rah

Text: from 2596 and the same as 1476; a bench (literally or figuratively):

KJV --seat.

This word was found 3 times in the New Testament KJV Bible.
Matthew 21:12 | Matthew 23:2 | Mark 11:15 |


Strong's Number: 2516

 Strong's Number: 2516 [ <<= || =>> ]
Transliterated: kathezomai
Phonetic: kath-ed'-zom-ahee

Text: from 2596 and the base of 1476; to sit down:

KJV --sit.

This word was found 6 times in the New Testament KJV Bible.
Matthew 26:55 | Luke 2:46 | John 4:6 | John 11:20 | John 20:12 | Acts 6:15 |


Strong's Number: 2517

 Strong's Number: 2517 [ <<= || =>> ]
Transliterated: kathexes
Phonetic: kath-ex-ace'

Text: from 2596 and 1836; thereafter, i.e. consecutively; as a noun (by ellipsis of noun) a subsequent person or time:

KJV --after(-ward), by (in) order.

This word was found 5 times in the New Testament KJV Bible.
Luke 1:3 | Luke 8:1 | Acts 3:24 | Acts 11:4 | Acts 18:23 |


Strong's Number: 2518

 Strong's Number: 2518 [ <<= || =>> ]
Transliterated: katheudo
Phonetic: kath-yoo'-do

Text: from 2596 and heudo (to sleep); to lie down to rest, i.e. (by implication) to fall asleep (literally or figuratively):

KJV --(be a-)sleep.

This word was found 36 times in the New Testament KJV Bible.
Matthew 8:24 | Matthew 9:24 | Matthew 13:25 | Matthew 25:5 | Matthew 26:40 | Matthew 26:43 | Matthew 26:45 | Mark 4:27 | Mark 4:38 | Mark 5:39 | Mark 13:36 | Mark 14:37 | Mark 14:40 | Luke 8:52 | Ephesians 5:14 | 1 Thessalonians 5:6 | 1 Thessalonians 5:7 | 1 Thessalonians 5:10 | 1 Thessalonians 5:11 | 1 Thessalonians 5:12 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 |


Strong's Number: 2519

 Strong's Number: 2519 [ <<= || =>> ]
Transliterated: kathegetes
Phonetic: kath-ayg-ay-tace'

Text: from a compound of 2596 and 2233; a guide, i.e. (figuratively) a teacher:

KJV --master.

This word was found 2 times in the New Testament KJV Bible.
Matthew 23:8 | Matthew 23:10 |


Strong's Number: 2520

 Strong's Number: 2520 [ <<= || =>> ]
Transliterated: katheko
Phonetic: kath-ay'-ko

Text: from 2596 and 2240}; to reach to, i.e. (neuter of present active participle, figuratively as adjective) becoming:

KJV -- convenient, fit.

This word was found 2 times in the New Testament KJV Bible.
Acts 22:22 | Romans 1:28 |


Strong's Number: 2521

 Strong's Number: 2521 [ <<= || =>> ]
Transliterated: kathemai
Phonetic: kath'-ay-mahee

Text: from 2596; and hemai (to sit; akin to the base of 1476); to sit down; figuratively, to remain, reside:

KJV --dwell, sit (by, down).

This word was found 97 times in the New Testament KJV Bible.
Matthew 4:16 | Matthew 9:9 | Matthew 11:16 | Matthew 13:1 | Matthew 13:2 | Matthew 15:29 | Matthew 20:30 | Matthew 22:44 | Matthew 23:22 | Matthew 24:3 | Matthew 26:58 | Matthew 26:64 | Matthew 26:69 | Matthew 27:19 | Matthew 27:36 | Matthew 27:61 | Matthew 28:2 | Mark 2:6 | Mark 2:14 | Mark 3:32 | Mark 3:34 | Mark 4:1 | Mark 5:15 | Mark 10:46 | Mark 12:36 | Mark 13:3 | Mark 14:62 | Mark 16:5 | Luke 1:79 | Luke 5:17 | Luke 5:27 | Luke 7:32 | Luke 8:35 | Luke 10:13 | Luke 18:35 | Luke 20:42 | Luke 21:35 | Luke 22:55 | Luke 22:56 | Luke 22:69 | John 2:14 | John 6:3 | John 9:8 | John 12:15 | Acts 2:2 | Acts 2:34 | Acts 3:10 | Acts 8:28 | Acts 14:8 | Acts 20:9 | Acts 23:3 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Colossians 3:1 | Hebrews 1:13 | James 2:3 | Revelation 4:2 | Revelation 4:3 | Revelation 4:4 | Revelation 4:9 | Revelation 4:10 | Revelation 5:1 | Revelation 5:7 | Revelation 5:13 | Revelation 6:2 | Revelation 6:4 | Revelation 6:5 | Revelation 6:8 | Revelation 6:16 | Revelation 7:10 | Revelation 7:15 | Revelation 9:17 | Revelation 11:16 | Revelation 14:14 | Revelation 14:15 | Revelation 14:16 | Revelation 17:1 | Revelation 17:3 | Revelation 17:9 | Revelation 17:15 | Revelation 18:7 | Revelation 19:4 | Revelation 19:11 | Revelation 19:18 | Revelation 19:19 | Revelation 19:21 | Revelation 20:11 | Revelation 21:5 |


Strong's Number: 2522

 Strong's Number: 2522 [ <<= || =>> ]
Transliterated: kathemerinos
Phonetic: kath-ay-mer-ee-nos'

Text: from 2596 and 2250; quotidian:

KJV -- daily.

This word was found 1 times in the New Testament KJV Bible.
Acts 6:1 |


Strong's Number: 2523

 Strong's Number: 2523 [ <<= || =>> ]
Transliterated: kathizo
Phonetic: kath-id'-zo

Text: another (active) form for 2516; to seat down, i.e. set (figuratively, appoint); intransitively, to sit (down); figuratively, to settle (hover, dwell):

KJV --continue, set, sit (down), tarry.

This word was found 43 times in the New Testament KJV Bible.
Matthew 5:1 | Matthew 13:48 | Matthew 19:28 | Matthew 20:21 | Matthew 20:23 | Matthew 23:2 | Matthew 25:31 | Matthew 26:36 | Mark 9:35 | Mark 10:37 | Mark 10:40 | Mark 11:2 | Mark 11:7 | Mark 12:41 | Mark 14:32 | Mark 16:19 | Luke 4:20 | Luke 5:3 | Luke 14:28 | Luke 14:31 | Luke 19:30 | Luke 22:30 | John 8:2 | John 19:13 | Acts 2:3 | Acts 2:30 | Acts 8:31 | Acts 12:21 | Acts 13:14 | Acts 16:13 | Acts 18:11 | Acts 25:6 | Acts 25:17 | 1 Corinthians 6:4 | 1 Corinthians 10:7 | Ephesians 1:20 | 2 Thessalonians 2:4 | Hebrews 1:3 | Hebrews 8:1 | Hebrews 10:12 | Hebrews 12:2 | Revelation 3:21 | Revelation 20:4 |


Strong's Number: 2524

 Strong's Number: 2524 [ <<= || =>> ]
Transliterated: kathiemi
Phonetic: kath-ee'-ay-mee

Text: from 2596; and hiemi (to send); to lower: let down.

This word was found 4 times in the New Testament KJV Bible.
Luke 5:19 | Acts 9:25 | Acts 10:11 | Acts 11:5 |


Strong's Number: 2525

 Strong's Number: 2525 [ <<= || =>> ]
Transliterated: kathistemi
Phonetic: kath-is'-tay-mee

Text: from 2596 and 2476; to place down (permanently), i.e. (figuratively) to designate, constitute, convoy:

KJV -- appoint, be, conduct, make, ordain, set.

This word was found 21 times in the New Testament KJV Bible.
Matthew 24:45 | Matthew 24:47 | Matthew 25:21 | Matthew 25:23 | Luke 12:14 | Luke 12:42 | Luke 12:44 | Acts 6:3 | Acts 7:10 | Acts 7:27 | Acts 7:35 | Acts 17:15 | Romans 5:19 | Titus 1:5 | Hebrews 2:7 | Hebrews 5:1 | Hebrews 7:28 | Hebrews 8:3 | James 3:6 | James 4:3 | 2 Peter 1:8 |


Strong's Number: 2526

 Strong's Number: 2526 [ <<= || =>> ]
Transliterated: katho
Phonetic: kath-o'

Text: from 2596 and 3739; according to which thing, i.e. precisely as, in proportion as:

KJV --according to that, (inasmuch) as.

This word was found 3 times in the New Testament KJV Bible.
Romans 8:26 | 2 Corinthians 8:12 | 1 Peter 4:13 |


Strong's Number: 2527

 Strong's Number: 2527 [ <<= || =>> ]
Transliterated: katholou
Phonetic: kath-ol'-oo

Text: from 2596 and 3650; on the whole, i.e. entirely:

KJV --at all.

This word was found 1 times in the New Testament KJV Bible.
Acts 4:18 |


Strong's Number: 2528

 Strong's Number: 2528 [ <<= || =>> ]
Transliterated: kathoplizo
Phonetic: kath-op-lid'-zo

Text: from 2596; and 3695; to equip fully with armor:

KJV --arm.

This word was found 1 times in the New Testament KJV Bible.
Luke 11:21 |


Strong's Number: 2529

 Strong's Number: 2529 [ <<= || =>> ]
Transliterated: kathorao
Phonetic: kath-or-ah'-o

Text: from 2596 and 3708; to behold fully, i.e. (figuratively) distinctly apprehend:

KJV --clearly see.

This word was found 1 times in the New Testament KJV Bible.
Romans 1:20 |


Strong's Number: 2530

 Strong's Number: 2530 [ <<= || =>> ]
Transliterated: kathoti
Phonetic: kath-ot'-ee

Text: from 2596; and 3739 and 5100; according to which certain thing, i.e. as far (or inasmuch) as:

KJV --(according, forasmuch) as, because (that).

This word was found 5 times in the New Testament KJV Bible.
Luke 1:7 | Luke 19:9 | Acts 2:24 | Acts 2:45 | Acts 4:35 |


Strong's Number: 2531

 Strong's Number: 2531 [ <<= || =>> ]
Transliterated: kathos
Phonetic: kath-oce'

Text: from 2596 and 5613; just (or inasmuch) as, that:

KJV --according to, (according, even) as, how, when.

This word was found 302 times in the New Testament KJV Bible.
Matthew 4:21 | Matthew 6:10 | Matthew 21:6 | Matthew 26:24 | Matthew 28:6 | Mark 4:33 | Mark 9:13 | Mark 11:6 | Mark 14:16 | Mark 14:21 | Mark 15:8 | Mark 16:7 | Luke 1:2 | Luke 1:55 | Luke 1:70 | Luke 2:20 | Luke 2:23 | Luke 6:31 | Luke 6:36 | Luke 11:1 | Luke 11:30 | Luke 17:26 | Luke 19:32 | Luke 22:13 | Luke 22:29 | Luke 24:24 | Luke 24:39 | John 1:23 | John 3:14 | John 5:22 | John 5:29 | John 6:31 | John 6:57 | John 6:58 | John 7:38 | John 8:28 | John 10:15 | John 12:14 | John 12:50 | John 13:15 | John 13:33 | John 13:34 | John 14:27 | John 14:31 | John 15:4 | John 15:9 | John 15:10 | John 15:12 | John 17:2 | John 17:11 | John 17:14 | John 17:16 | John 17:18 | John 17:21 | John 17:22 | John 17:23 | John 19:40 | John 20:21 | Acts 2:4 | Acts 2:22 | Acts 7:17 | Acts 7:42 | Acts 7:44 | Acts 7:48 | Acts 10:47 | Acts 11:29 | Acts 15:8 | Acts 15:14 | Acts 15:15 | Acts 22:3 | Acts 24:17 | Romans 1:13 | Romans 1:17 | Romans 1:28 | Romans 2:24 | Romans 3:4 | Romans 3:8 | Romans 3:10 | Romans 4:17 | Romans 8:36 | Romans 9:13 | Romans 9:29 | Romans 9:33 | Romans 10:15 | Romans 11:8 | Romans 11:26 | Romans 15:3 | Romans 15:7 | Romans 15:9 | Romans 15:21 | 1 Corinthians 1:6 | 1 Corinthians 1:31 | 1 Corinthians 2:9 | 1 Corinthians 4:17 | 1 Corinthians 5:7 | 1 Corinthians 8:2 | 1 Corinthians 10:6 | 1 Corinthians 10:7 | 1 Corinthians 10:8 | 1 Corinthians 10:9 | 1 Corinthians 10:10 | 1 Corinthians 10:11 | 1 Corinthians 10:12 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:1 | 1 Corinthians 11:2 | 1 Corinthians 12:11 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 13:12 | 1 Corinthians 13:13 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:5 | 2 Corinthians 1:14 | 2 Corinthians 4:1 | 2 Corinthians 6:16 | 2 Corinthians 8:5 | 2 Corinthians 8:6 | 2 Corinthians 8:15 | 2 Corinthians 9:3 | 2 Corinthians 9:7 | 2 Corinthians 9:9 | 2 Corinthians 10:7 | 2 Corinthians 11:12 | 2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 2:7 | Galatians 3:6 | Galatians 5:21 | Ephesians 1:4 | Ephesians 3:3 | Ephesians 4:4 | Ephesians 4:17 | Ephesians 4:21 | Ephesians 4:32 | Ephesians 5:2 | Ephesians 5:3 | Ephesians 5:25 | Ephesians 5:29 | Philippians 1:7 | Philippians 2:12 | Philippians 3:17 | Colossians 1:6 | Colossians 1:7 | Colossians 2:7 | Colossians 2:11 | Colossians 3:8 | Colossians 3:13 | 1 Thessalonians 1:5 | 1 Thessalonians 2:2 | 1 Thessalonians 2:4 | 1 Thessalonians 2:5 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 3:4 | 1 Thessalonians 4:1 | 1 Thessalonians 4:6 | 1 Thessalonians 4:11 | 1 Thessalonians 4:12 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Thessalonians 5:11 | 1 Thessalonians 5:12 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 3:1 | 1 Timothy 1:3 | Philemon 1:9 | Hebrews 3:7 | Hebrews 4:3 | Hebrews 4:7 | Hebrews 5:3 | Hebrews 5:6 | Hebrews 8:5 | Hebrews 10:25 | Hebrews 11:12 | 1 Peter 4:10 | 2 Peter 1:14 | 1 John 2:2 | 1 John 2:6 | 1 John 2:18 | 1 John 2:27 | 1 John 3:2 | 1 John 3:3 | 1 John 3:4 | 1 John 3:7 | 1 John 3:10 | 1 John 3:12 | 1 John 3:23 | 1 John 4:11 | 1 John 4:17 | 2 John 1:6 | 3 John 1:2 | 3 John 1:3 |


Strong's Number: 2532

 Strong's Number: 2532 [ <<= || =>> ]
Transliterated: kai
Phonetic: kahee

Text: apparently, a primary particle, having a copulative and sometimes also a cumulative force; and, also, even, so then, too, etc.; often used in connection (or composition) with other particles or small words:

KJV --and, also, both, but, even, for, if, or, so, that, then, therefore, when, yet.

This word was found 5304 times in the New Testament KJV Bible.


Strong's Number: 2533

 Strong's Number: 2533 [ <<= || =>> ]
Transliterated: Kaiaphas
Phonetic: kah-ee-af'-as

Text: of Aramaic origin; the dell; Caiaphas (i.e. Cajepha), an Israelite:

KJV --Caiaphas.

This word was found 9 times in the New Testament KJV Bible.
Matthew 26:3 | Matthew 26:57 | Luke 3:2 | John 11:49 | John 18:13 | John 18:14 | John 18:24 | John 18:28 | Acts 4:6 |


Strong's Number: 2534

 Strong's Number: 2534 [ <<= || =>> ]
Transliterated: kaige
Phonetic: kah'-ee-gheh

Text: from 2532 and 1065; and at least (or even, indeed):

KJV --and, at least.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2535

 Strong's Number: 2535 [ <<= || =>> ]
Transliterated: Kain
Phonetic: kah'-in

Text: of Hebrew origin [7014]; Cain, (i.e. Cajin), the son of Adam:

KJV --Cain.

This word was found 3 times in the New Testament KJV Bible.
Hebrews 11:4 | 1 John 3:12 | Jude 1:11 |


Strong's Number: 2536

 Strong's Number: 2536 [ <<= || =>> ]
Transliterated: Kainan
Phonetic: kah-ee-nan'

Text: of Hebrew origin [7018]; Cainan (i.e. Kenan), the name of two patriarchs:

KJV --Cainan.

This word was found 2 times in the New Testament KJV Bible.
Matthew 12:41 | Luke 3:37 |


Strong's Number: 2537

 Strong's Number: 2537 [ <<= || =>> ]
Transliterated: kainos
Phonetic: kahee-nos'

Text: of uncertain affinity; new (especially in freshness; while 3501 is properly so with respect to age:

KJV --new.

This word was found 48 times in the New Testament KJV Bible.
Matthew 9:17 | Matthew 13:52 | Matthew 26:28 | Matthew 26:29 | Matthew 27:60 | Mark 1:27 | Mark 2:21 | Mark 2:22 | Mark 14:24 | Mark 14:25 | Mark 16:17 | Luke 5:36 | Luke 5:38 | Luke 22:20 | John 13:34 | John 19:41 | Acts 17:19 | Acts 17:21 | 1 Corinthians 7:39 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 2 Corinthians 3:6 | 2 Corinthians 5:17 | Galatians 6:15 | Ephesians 2:15 | Ephesians 4:24 | Hebrews 8:8 | Hebrews 8:13 | Hebrews 9:15 | 2 Peter 3:13 | 1 John 2:7 | 1 John 2:8 | 2 John 1:5 | Revelation 2:17 | Revelation 3:12 | Revelation 5:9 | Revelation 14:3 | Revelation 21:1 | Revelation 21:2 | Revelation 21:5 |


Strong's Number: 2538

 Strong's Number: 2538 [ <<= || =>> ]
Transliterated: kainotes
Phonetic: kahee-not'-ace

Text: from 2537; renewal (figuratively):

KJV -- newness.

This word was found 4 times in the New Testament KJV Bible.
Matthew 20:4 | John 15:2 | Romans 6:4 | Romans 7:6 |


Strong's Number: 2539

 Strong's Number: 2539 [ <<= || =>> ]
Transliterated: kaiper
Phonetic: kah'-ee-per

Text: from 2532 and 4007; and indeed, i.e. nevertheless or notwithstanding:

KJV --and yet, although.

This word was found 7 times in the New Testament KJV Bible.
Luke 21:18 | Philippians 3:4 | Hebrews 5:8 | Hebrews 7:5 | Hebrews 12:17 | 2 Peter 1:12 | Revelation 17:8 |


Strong's Number: 2540

 Strong's Number: 2540 [ <<= || =>> ]
Transliterated: kairos
Phonetic: kahee-ros'

Text: of uncertain affinity; an occasion, i.e. set or proper time:

KJV --X always, opportunity, (convenient, due) season, (due, short, while) time, a while. Compare 5550.

This word was found 83 times in the New Testament KJV Bible.
Matthew 8:29 | Matthew 11:25 | Matthew 12:1 | Matthew 13:30 | Matthew 14:1 | Matthew 16:3 | Matthew 21:34 | Matthew 21:41 | Matthew 24:45 | Matthew 26:18 | Mark 1:15 | Mark 10:30 | Mark 11:13 | Mark 12:2 | Mark 13:33 | Luke 1:20 | Luke 4:13 | Luke 8:13 | Luke 12:42 | Luke 12:56 | Luke 13:1 | Luke 18:30 | Luke 19:44 | Luke 20:10 | Luke 21:8 | Luke 21:24 | Luke 21:36 | John 7:6 | John 7:8 | Acts 1:7 | Acts 3:19 | Acts 7:20 | Acts 12:1 | Acts 13:11 | Acts 14:17 | Acts 17:26 | Acts 19:23 | Acts 24:24 | Romans 3:26 | Romans 5:6 | Romans 8:18 | Romans 9:9 | Romans 11:5 | Romans 13:11 | 1 Corinthians 4:5 | 1 Corinthians 7:5 | 1 Corinthians 7:29 | 2 Corinthians 6:2 | 2 Corinthians 8:14 | Galatians 4:10 | Galatians 6:9 | Galatians 6:10 | Ephesians 1:10 | Ephesians 2:12 | Ephesians 5:16 | Ephesians 6:18 | Colossians 4:5 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 5:1 | 2 Thessalonians 2:6 | 1 Timothy 2:6 | 1 Timothy 4:1 | 1 Timothy 6:15 | 2 Timothy 3:1 | 2 Timothy 4:3 | 2 Timothy 4:6 | Titus 1:3 | Hebrews 9:9 | Hebrews 9:10 | Hebrews 11:11 | Hebrews 11:15 | 1 Peter 1:5 | 1 Peter 1:11 | 1 Peter 4:17 | 1 Peter 5:6 | Revelation 1:3 | Revelation 11:18 | Revelation 12:12 | Revelation 12:14 | Revelation 22:10 |


Strong's Number: 2541

 Strong's Number: 2541 [ <<= || =>> ]
Transliterated: Kaisar
Phonetic: kah'-ee-sar

Text: of Latin origin; Caesar, a title of the Roman emperor:

KJV --Caesar.

This word was found 23 times in the New Testament KJV Bible.
Matthew 22:17 | Matthew 22:21 | Mark 12:14 | Mark 12:16 | Mark 12:17 | Luke 2:1 | Luke 20:22 | Luke 20:24 | Luke 20:25 | Luke 23:2 | John 19:12 | John 19:15 | Acts 11:28 | Acts 17:7 | Acts 25:8 | Acts 25:10 | Acts 25:11 | Acts 25:12 | Acts 25:21 | Acts 26:32 | Acts 27:24 | Acts 28:19 | Philippians 4:22 |


Strong's Number: 2542

 Strong's Number: 2542 [ <<= || =>> ]
Transliterated: Kaisereia
Phonetic: kahee-sar'-i-a

Text: from 2541; Caesaria, the name of two places in Palestine:

KJV --Caesarea.

This word was found 17 times in the New Testament KJV Bible.
Matthew 16:13 | Mark 8:27 | Acts 8:39 | Acts 9:30 | Acts 10:1 | Acts 10:24 | Acts 11:11 | Acts 12:19 | Acts 18:22 | Acts 21:8 | Acts 21:16 | Acts 23:23 | Acts 23:33 | Acts 25:1 | Acts 25:4 | Acts 25:6 | Acts 25:13 |


Strong's Number: 2543

 Strong's Number: 2543 [ <<= || =>> ]
Transliterated: kaitoi
Phonetic: kah'-ee-toy

Text: from 2532 and 5104; and yet, i.e. nevertheless:

KJV --although.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 4:3 |


Strong's Number: 2544

 Strong's Number: 2544 [ <<= || =>> ]
Transliterated: kaitoige
Phonetic: kah'-ee-toyg-eh

Text: from 2543 and 1065; and yet indeed, i.e. although really:

KJV --nevertheless, though.

This word was found 2 times in the New Testament KJV Bible.
John 4:2 | Acts 14:17 |


Strong's Number: 2545

 Strong's Number: 2545 [ <<= || =>> ]
Transliterated: kaio
Phonetic: kah'-yo

Text: apparently a primary verb; to set on fire, i.e. kindle or (by implication) consume:

KJV --burn, light.

This word was found 12 times in the New Testament KJV Bible.
Matthew 5:15 | Luke 12:35 | Luke 24:32 | John 5:34 | John 15:6 | 1 Corinthians 13:3 | Hebrews 12:18 | Revelation 4:5 | Revelation 8:8 | Revelation 8:10 | Revelation 19:20 | Revelation 21:8 |


Strong's Number: 2546

 Strong's Number: 2546 [ <<= || =>> ]
Transliterated: kakei
Phonetic: kak-i'

Text: from 2532 and 1563; likewise in that place:

KJV --and there, there (thither) also.

This word was found 11 times in the New Testament KJV Bible.
Matthew 5:23 | Matthew 10:11 | Matthew 28:10 | Mark 1:35 | Mark 1:38 | John 11:54 | Acts 14:7 | Acts 17:13 | Acts 22:10 | Acts 25:20 | Acts 27:6 |


Strong's Number: 2547

 Strong's Number: 2547 [ <<= || =>> ]
Transliterated: kakeithen
Phonetic: kak-i'-then

Text: from 2532 and 1564; likewise from that place (or time):

KJV --and afterward (from) (thence), thence also.

This word was found 10 times in the New Testament KJV Bible.
Mark 10:1 | John 10:16 | Acts 7:4 | Acts 13:21 | Acts 14:26 | Acts 20:15 | Acts 21:1 | Acts 27:4 | Acts 27:12 | Acts 28:15 |


Strong's Number: 2548

 Strong's Number: 2548 [ <<= || =>> ]
Transliterated: kakeinos
Phonetic: kak-i'-nos

Text: from 2532 and 1565; likewise that (or those):

KJV --and him (other, them), even he, him also, them (also), (and) they.

This word was found 22 times in the New Testament KJV Bible.
Matthew 6:34 | Matthew 15:18 | Matthew 23:23 | Mark 12:4 | Mark 12:5 | Mark 16:11 | Mark 16:13 | Luke 11:7 | Luke 11:42 | Luke 20:11 | Luke 22:12 | John 6:57 | John 7:29 | John 14:12 | John 17:24 | John 19:35 | Acts 5:37 | Acts 15:11 | Acts 18:19 | 1 Corinthians 10:6 | 2 Timothy 2:12 | Hebrews 4:2 |


Strong's Number: 2549

 Strong's Number: 2549 [ <<= || =>> ]
Transliterated: kakia
Phonetic: kak-ee'-ah

Text: from 2556; badness, i.e. (subjectively) depravity, or (actively) malignity, or (passively) trouble:

KJV --evil, malice(-iousness), naughtiness, wickedness.

This word was found 30 times in the New Testament KJV Bible.
Acts 8:22 | Romans 1:29 | 1 Corinthians 5:8 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Ephesians 4:31 | Colossians 3:8 | Titus 3:3 | James 1:21 | 1 Peter 2:1 | 1 Peter 2:16 |


Strong's Number: 2550

 Strong's Number: 2550 [ <<= || =>> ]
Transliterated: kakoetheia
Phonetic: kak-o-ay'-thi-ah

Text: from a compound of 2556 and 2239; bad character, i.e. (specially) mischievousness:

KJV --malignity.

This word was found 1 times in the New Testament KJV Bible.
Romans 1:29 |


Strong's Number: 2551

 Strong's Number: 2551 [ <<= || =>> ]
Transliterated: kakologeo
Phonetic: kak-ol-og-eh'-o

Text: from a compound of 2556 and 3056; to revile:

KJV --curse, speak evil of.

This word was found 5 times in the New Testament KJV Bible.
Matthew 15:4 | Mark 7:10 | Mark 9:39 | Acts 19:9 | Acts 20:1 |


Strong's Number: 2552

 Strong's Number: 2552 [ <<= || =>> ]
Transliterated: kakopatheia
Phonetic: kak-op-ath'-i-ah

Text: from a compound of 2256 and 3806; hardship:

KJV --suffering affliction.

This word was found 1 times in the New Testament KJV Bible.
James 5:10 |


Strong's Number: 2553

 Strong's Number: 2553 [ <<= || =>> ]
Transliterated: kakopatheo
Phonetic: kak-op-ath-eh'-o

Text: from the same as 2552; to undergo hardship:

KJV --be afflicted, endure afflictions (hardness), suffer trouble.

This word was found 4 times in the New Testament KJV Bible.
2 Timothy 2:3 | 2 Timothy 2:9 | 2 Timothy 4:5 | James 5:13 |


Strong's Number: 2554

 Strong's Number: 2554 [ <<= || =>> ]
Transliterated: kakopoieo
Phonetic: kak-op-oy-eh'-o

Text: from 2555; to be a bad-doer, i.e. (objectively) to injure, or (genitive) to sin:

KJV --do(ing) evil.

This word was found 4 times in the New Testament KJV Bible.
Mark 3:4 | Luke 6:9 | 1 Peter 3:17 | 3 John 1:11 |


Strong's Number: 2555

 Strong's Number: 2555 [ <<= || =>> ]
Transliterated: kakopoios
Phonetic: kak-op-oy-os'

Text: from 2556 and 4160; a bad-doer; (specifically) a criminal:

KJV --evil-doer, malefactor.

This word was found 4 times in the New Testament KJV Bible.
John 18:30 | 1 Peter 2:12 | 1 Peter 2:14 | 1 Peter 4:15 |


Strong's Number: 2556

 Strong's Number: 2556 [ <<= || =>> ]
Transliterated: kakos
Phonetic: kak-os'

Text: apparently a primary word; worthless (intrinsically, such; whereas 4190 properly refers to effects), i.e. (subjectively) depraved, or (objectively) injurious:

KJV --bad, evil, harm, ill, noisome, wicked.

This word was found 57 times in the New Testament KJV Bible.
Matthew 21:41 | Matthew 24:48 | Matthew 27:23 | Mark 7:20 | Mark 15:14 | Luke 16:25 | Luke 23:21 | John 18:23 | Acts 9:13 | Acts 16:28 | Acts 23:9 | Acts 28:5 | Romans 2:9 | Romans 3:8 | Romans 7:19 | Romans 7:21 | Romans 9:11 | Romans 12:17 | Romans 12:21 | Romans 13:3 | Romans 13:4 | Romans 13:10 | Romans 14:20 | Romans 16:19 | 1 Corinthians 10:6 | 1 Corinthians 13:5 | 2 Corinthians 5:10 | 2 Corinthians 13:7 | Philippians 3:2 | Colossians 3:5 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 1 Timothy 6:10 | 2 Timothy 4:14 | Titus 1:12 | Hebrews 5:14 | James 1:13 | James 3:8 | 1 Peter 3:9 | 1 Peter 3:10 | 1 Peter 3:11 | 1 Peter 3:12 | 3 John 1:11 | Revelation 2:2 | Revelation 16:2 |


Strong's Number: 2557

 Strong's Number: 2557 [ <<= || =>> ]
Transliterated: kakourgos
Phonetic: kak-oor'-gos

Text: from 2556 and the base of 2041; a wrong-doer, i.e. criminal:

KJV --evil-doer, malefactor.

This word was found 4 times in the New Testament KJV Bible.
Luke 23:31 | Luke 23:32 | Luke 23:38 | 2 Timothy 2:9 |


Strong's Number: 2558

 Strong's Number: 2558 [ <<= || =>> ]
Transliterated: kakoucheo
Phonetic: kak-oo-kheh'-o

Text: from a presumed compound of 2556 and 2192; to maltreat:

KJV --which suffer adversity, torment.

This word was found 3 times in the New Testament KJV Bible.
Romans 1:30 | Hebrews 11:37 | Hebrews 13:3 |


Strong's Number: 2559

 Strong's Number: 2559 [ <<= || =>> ]
Transliterated: kakoo
Phonetic: kak-o'-o

Text: from 2556; to injure; figuratively, to exasperate:

KJV --make evil affected, entreat evil, harm, hurt, vex.

This word was found 6 times in the New Testament KJV Bible.
Acts 7:6 | Acts 7:19 | Acts 12:1 | Acts 14:2 | Acts 18:10 | 1 Peter 3:13 |


Strong's Number: 2560

 Strong's Number: 2560 [ <<= || =>> ]
Transliterated: kakos
Phonetic: kak-oce'

Text: from 2556; badly (phys. or morally):

KJV --amiss, diseased, evil, grievously, miserably, sick, sore.

This word was found 15 times in the New Testament KJV Bible.
Matthew 4:24 | Matthew 8:16 | Matthew 9:12 | Matthew 14:35 | Matthew 15:22 | Matthew 17:15 | Matthew 21:41 | Mark 1:32 | Mark 2:17 | Mark 6:55 | Luke 5:31 | Luke 7:2 | John 18:23 | Acts 23:5 | James 4:3 |


Strong's Number: 2561

 Strong's Number: 2561 [ <<= || =>> ]
Transliterated: kakosis
Phonetic: kak'-o-sis

Text: from 2559; maltreatment: -affliction.

This word was found 2 times in the New Testament KJV Bible.
Matthew 2:15 | Acts 7:34 |


Strong's Number: 2562

 Strong's Number: 2562 [ <<= || =>> ]
Transliterated: kalame
Phonetic: kal-am'-ay

Text: feminine of 2563; a stalk of grain, i.e. (collectively) stubble:

KJV --stubble.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 3:12 |


Strong's Number: 2563

 Strong's Number: 2563 [ <<= || =>> ]
Transliterated: kalamos
Phonetic: kal'-am-os

Text: or uncertain affinity; a reed (the plant or its stem, or that of a similar plant); by implication, a pen:

KJV --pen, reed.

This word was found 145 times in the New Testament KJV Bible.
Matthew 4:21 | Matthew 5:19 | Matthew 9:13 | Matthew 10:25 | Matthew 11:7 | Matthew 12:20 | Matthew 21:13 | Matthew 21:17 | Matthew 22:4 | Matthew 22:8 | Matthew 22:9 | Matthew 22:43 | Matthew 22:45 | Matthew 23:7 | Matthew 23:8 | Matthew 23:9 | Matthew 23:10 | Matthew 25:14 | Matthew 27:8 | Matthew 27:29 | Matthew 27:30 | Matthew 27:48 | Mark 1:20 | Mark 2:17 | Mark 11:17 | Mark 15:19 | Mark 15:35 | Luke 1:13 | Luke 1:31 | Luke 1:32 | Luke 1:35 | Luke 1:60 | Luke 1:61 | Luke 1:62 | Luke 1:76 | Luke 2:4 | Luke 5:32 | Luke 6:46 | Luke 7:11 | Luke 7:24 | Luke 7:39 | Luke 8:2 | Luke 9:10 | Luke 10:39 | Luke 14:7 | Luke 14:8 | Luke 14:9 | Luke 14:10 | Luke 14:12 | Luke 14:13 | Luke 14:16 | Luke 14:17 | Luke 14:24 | Luke 15:19 | Luke 15:21 | Luke 19:13 | Luke 19:29 | Luke 20:44 | Luke 21:37 | Luke 22:25 | Luke 23:32 | John 1:42 | John 2:2 | John 10:3 | Acts 1:12 | Acts 1:19 | Acts 1:23 | Acts 3:11 | Acts 4:18 | Acts 7:58 | Acts 9:11 | Acts 10:1 | Acts 13:1 | Acts 14:12 | Acts 15:36 | Acts 24:2 | Acts 27:8 | Acts 27:14 | Acts 27:16 | Acts 28:1 | Romans 4:17 | Romans 8:30 | Romans 9:7 | Romans 9:11 | Romans 9:24 | Romans 9:25 | Romans 9:26 | 1 Corinthians 1:9 | 1 Corinthians 7:15 | 1 Corinthians 7:17 | 1 Corinthians 7:18 | 1 Corinthians 7:20 | 1 Corinthians 7:21 | 1 Corinthians 7:22 | 1 Corinthians 7:24 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 15:9 | Galatians 1:6 | Galatians 1:15 | Galatians 5:8 | Galatians 5:13 | Ephesians 4:1 | Ephesians 4:4 | Colossians 3:15 | 1 Thessalonians 2:12 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 4:7 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 1 Timothy 6:12 | 2 Timothy 1:9 | Hebrews 2:11 | Hebrews 3:13 | Hebrews 5:4 | Hebrews 9:15 | Hebrews 11:8 | Hebrews 11:18 | James 2:23 | 1 John 3:1 | 3 John 1:13 | Revelation 1:9 | Revelation 11:1 | Revelation 11:8 | Revelation 12:9 | Revelation 16:16 | Revelation 19:8 | Revelation 19:11 | Revelation 19:13 | Revelation 21:15 | Revelation 21:16 |


Strong's Number: 2564

 Strong's Number: 2564 [ <<= || =>> ]
Transliterated: kaleo
Phonetic: kal-eh'-o

Text: akin to the base of 2753; to "call" (properly, aloud, but used in a variety of applications, dir. or otherwise):

KJV --bid, call (forth), (whose, whose sur-)name (was [called]).

This word was found 19 times in the New Testament KJV Bible.
Matthew 1:21 | Matthew 1:23 | Matthew 1:25 | Matthew 2:7 | Matthew 2:23 | Matthew 5:9 | Matthew 22:3 | Luke 1:36 | Luke 2:21 | Luke 2:23 | Luke 6:15 | Luke 14:8 | 1 Peter 1:15 | 1 Peter 2:9 | 1 Peter 2:21 | 1 Peter 3:6 | 1 Peter 3:9 | 1 Peter 5:10 | 2 Peter 1:3 |


Strong's Number: 2565

 Strong's Number: 2565 [ <<= || =>> ]
Transliterated: kallielaios
Phonetic: kal-le-el'-ah-yos

Text: from the base of 2566 and 1636; a cultivated olive tree, i.e. a domesticated or improved one:

KJV --good olive tree.

This word was found 1 times in the New Testament KJV Bible.
Romans 11:24 |


Strong's Number: 2566

 Strong's Number: 2566 [ <<= || =>> ]
Transliterated: kallion
Phonetic: kal-lee'-on

Text: neuter of the (irregular) comparitive of 2570; (adverbially) better than many:

KJV --very well.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2567

 Strong's Number: 2567 [ <<= || =>> ]
Transliterated: kalodidaskalos
Phonetic: kal-od-id-as'-kal-os

Text: from 2570 and 1320; a teacher of the right:

KJV --teacher of good things.

This word was found 1 times in the New Testament KJV Bible.
Titus 2:3 |


Strong's Number: 2568

 Strong's Number: 2568 [ <<= || =>> ]
Transliterated: Kaloi Limenes
Phonetic: kal-oy' lee-men'-es

Text: plural of 2570 and 3040; Good Harbors, i.e. Fairhaven, a bay of Crete:

KJV --fair havens.

This word was found 1 times in the New Testament KJV Bible.
Luke 16:25 |


Strong's Number: 2569

 Strong's Number: 2569 [ <<= || =>> ]
Transliterated: kalopoieo
Phonetic: kal-op-oy-eh'-o

Text: from 2570 and 4160; to do well, i.e. live virtuously:

KJV --well doing.

This word was found 6 times in the New Testament KJV Bible.
2 Thessalonians 3:13 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 |


Strong's Number: 2570

 Strong's Number: 2570 [ <<= || =>> ]
Transliterated: kalos
Phonetic: kal-os'

Text: of uncertain affinity; properly, beautiful, but chiefly (figuratively) good (literally or morally), i.e. valuable or virtuous (for appearance or use, and thus distinguished from 18, which is properly intrinsic):

KJV --X better, fair, good(-ly), honest, meet, well, worthy.

This word was found 98 times in the New Testament KJV Bible.
Matthew 3:10 | Matthew 5:16 | Matthew 7:17 | Matthew 7:18 | Matthew 7:19 | Matthew 12:33 | Matthew 13:23 | Matthew 13:24 | Matthew 13:27 | Matthew 13:37 | Matthew 13:38 | Matthew 13:45 | Matthew 13:48 | Matthew 15:26 | Matthew 17:4 | Matthew 18:8 | Matthew 18:9 | Matthew 26:10 | Matthew 26:24 | Mark 4:8 | Mark 4:20 | Mark 7:26 | Mark 9:5 | Mark 9:42 | Mark 9:43 | Mark 9:44 | Mark 9:45 | Mark 9:48 | Mark 14:6 | Mark 14:21 | Luke 3:9 | Luke 6:38 | Luke 6:43 | Luke 8:15 | Luke 9:33 | Luke 14:34 | Luke 21:5 | John 2:10 | John 10:11 | John 10:14 | John 10:32 | John 10:33 | Acts 27:8 | Romans 7:16 | Romans 7:18 | Romans 7:21 | Romans 12:17 | Romans 14:21 | 1 Corinthians 5:6 | 1 Corinthians 7:1 | 1 Corinthians 7:8 | 1 Corinthians 7:26 | 1 Corinthians 9:15 | 2 Corinthians 8:21 | 2 Corinthians 13:7 | Galatians 4:18 | Galatians 6:9 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 1 Timothy 1:8 | 1 Timothy 1:18 | 1 Timothy 2:3 | 1 Timothy 3:1 | 1 Timothy 3:7 | 1 Timothy 3:13 | 1 Timothy 4:4 | 1 Timothy 4:6 | 1 Timothy 5:4 | 1 Timothy 5:10 | 1 Timothy 5:25 | 1 Timothy 6:12 | 1 Timothy 6:13 | 1 Timothy 6:18 | 1 Timothy 6:19 | 2 Timothy 1:14 | 2 Timothy 2:3 | 2 Timothy 4:7 | Titus 2:7 | Titus 2:14 | Titus 3:8 | Titus 3:14 | Hebrews 5:14 | Hebrews 6:5 | Hebrews 10:24 | Hebrews 11:16 | Hebrews 13:9 | Hebrews 13:18 | James 2:7 | James 3:13 | James 4:16 | 1 Peter 2:12 | 1 Peter 4:10 |


Strong's Number: 2571

 Strong's Number: 2571 [ <<= || =>> ]
Transliterated: kaluma
Phonetic: kal'-oo-mah

Text: from 2572; a cover, i.e. veil:

KJV --vail.

This word was found 5 times in the New Testament KJV Bible.
2 Corinthians 3:13 | 2 Corinthians 3:14 | 2 Corinthians 3:15 | 2 Corinthians 3:16 | 1 Thessalonians 5:7 |


Strong's Number: 2572

 Strong's Number: 2572 [ <<= || =>> ]
Transliterated: kalupto
Phonetic: kal-oop'-to

Text: akin to 2813 and 2928; to cover up (literally or figuratively):

KJV --cover, hide.

This word was found 7 times in the New Testament KJV Bible.
Matthew 8:24 | Matthew 10:26 | Luke 8:16 | Luke 23:29 | 2 Corinthians 4:3 | James 5:20 | 1 Peter 4:8 |


Strong's Number: 2573

 Strong's Number: 2573 [ <<= || =>> ]
Transliterated: kalos
Phonetic: kal-oce'

Text: adverb from 2570; well (usually morally):

KJV --(in a) good (place), honestly, + recover, (full) well.

This word was found 58 times in the New Testament KJV Bible.
Matthew 5:44 | Matthew 12:12 | Matthew 15:7 | Mark 7:6 | Mark 7:9 | Mark 7:36 | Mark 12:28 | Mark 12:32 | Luke 6:26 | Luke 6:27 | Luke 20:39 | John 4:17 | John 8:48 | John 13:13 | John 18:23 | Acts 10:33 | Acts 25:10 | Acts 28:25 | Romans 11:20 | 1 Corinthians 7:37 | 1 Corinthians 7:38 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 11:4 | Galatians 4:17 | Galatians 5:7 | Philippians 4:14 | 1 Timothy 3:4 | 1 Timothy 3:12 | 1 Timothy 3:13 | 1 Timothy 5:17 | Hebrews 13:18 | James 2:8 | James 2:19 | 2 Peter 1:19 | 3 John 1:6 |


Strong's Number: 2574

 Strong's Number: 2574 [ <<= || =>> ]
Transliterated: kamelos
Phonetic: kam'-ay-los

Text: of Hebrew origin [1581]; a "camel":

KJV -- camel.

This word was found 4 times in the New Testament KJV Bible.
Matthew 3:4 | Matthew 19:24 | Mark 1:6 | Mark 10:25 |


Strong's Number: 2575

 Strong's Number: 2575 [ <<= || =>> ]
Transliterated: kaminos
Phonetic: kam'-ee-nos

Text: probably from 2545; a furnace:

KJV --furnace.

This word was found 5 times in the New Testament KJV Bible.
Matthew 13:42 | Matthew 13:50 | Luke 18:25 | Revelation 1:15 | Revelation 9:2 |


Strong's Number: 2576

 Strong's Number: 2576 [ <<= || =>> ]
Transliterated: kammuo
Phonetic: kam-moo'-o

Text: from a compound of 2596 and the base of 3466; to shut down, i.e. close the eyes:

KJV --close.

This word was found 2 times in the New Testament KJV Bible.
Matthew 13:15 | Acts 28:27 |


Strong's Number: 2577

 Strong's Number: 2577 [ <<= || =>> ]
Transliterated: kamno
Phonetic: kam'-no

Text: apparently a primary verb; properly, to toil, i.e. (by implication) to tire (figuratively, faint, sicken):

KJV --faint, sick, be wearied.

This word was found 3 times in the New Testament KJV Bible.
Hebrews 12:3 | James 5:15 | Revelation 2:3 |


Strong's Number: 2578

 Strong's Number: 2578 [ <<= || =>> ]
Transliterated: kampto
Phonetic: kamp'-to

Text: apparently a primary verb; to bend:

KJV --bow.

This word was found 6 times in the New Testament KJV Bible.
Mark 14:41 | Romans 11:4 | Romans 14:11 | Ephesians 3:14 | Philippians 2:10 | James 2:3 |


Strong's Number: 2579

 Strong's Number: 2579 [ <<= || =>> ]
Transliterated: kan
Phonetic: kan

Text: from 2532 and 1437; and (or even) if:

KJV --and (also) if (so much as), if but, at the least, though, yet.

This word was found 28 times in the New Testament KJV Bible.
Matthew 21:21 | Mark 5:28 | Mark 16:18 | Luke 13:9 | John 8:14 | John 10:38 | John 11:25 | Acts 5:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Hebrews 12:20 | James 5:15 |


Strong's Number: 2580

 Strong's Number: 2580 [ <<= || =>> ]
Transliterated: Kana
Phonetic: kan-ah'

Text: of Hebrew origin [compare 7071]; Cana, a place in Palestine:

KJV --Cana.

This word was found 4 times in the New Testament KJV Bible.
John 2:1 | John 2:11 | John 4:46 | John 21:2 |


Strong's Number: 2581

 Strong's Number: 2581 [ <<= || =>> ]
Transliterated: Kananites
Phonetic: kan-an-ee'-tace

Text: of Aramaic origin [compare 7067]; zealous; Cananites, an epithet:

KJV --Canaanite [by mistake for a derivative from 5477].

This word was found 1 times in the New Testament KJV Bible.
Matthew 10:4 |


Strong's Number: 2582

 Strong's Number: 2582 [ <<= || =>> ]
Transliterated: Kandake
Phonetic: kan-dak'-ay

Text: of foreign origin:

KJV --Candace, an Egyptian queen:

KJV --Candace.

This word was found 1 times in the New Testament KJV Bible.
Acts 8:27 |


Strong's Number: 2583

 Strong's Number: 2583 [ <<= || =>> ]
Transliterated: kanon
Phonetic: kan-ohn'

Text: from kane (a straight reed, i.e. rod); a rule ("canon"), i.e. (figuratively) a standard (of faith and practice); by implication, a boundary, i.e. (figuratively) a sphere (of activity):

KJV -- line, rule.

This word was found 8 times in the New Testament KJV Bible.
Luke 19:2 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | Galatians 6:16 |


Strong's Number: 2584

 Strong's Number: 2584 [ <<= || =>> ]
Transliterated: Kapernaoum
Phonetic: cap-er-nah-oom'

Text: of Hebrew origin [probably 3723 and 5151]; Capernaum (i.e. Caphanachum), a place in Palestine:

KJV --Capernaum.

This word was found 15 times in the New Testament KJV Bible.
Matthew 4:13 | Matthew 8:5 | Matthew 11:23 | Matthew 17:23 | Mark 1:21 | Mark 2:1 | Mark 9:33 | Luke 4:23 | Luke 4:31 | Luke 7:1 | Luke 10:15 | John 2:12 | John 4:46 | John 6:24 | John 6:59 |


Strong's Number: 2585

 Strong's Number: 2585 [ <<= || =>> ]
Transliterated: kapeleuo
Phonetic: kap-ale-yoo'-o

Text: from kapelos (a huckster); to retail, i.e. (by implication) to adulterate (figuratively):

KJV --corrupt.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 2:17 |


Strong's Number: 2586

 Strong's Number: 2586 [ <<= || =>> ]
Transliterated: kapnos
Phonetic: kap-nos'

Text: of uncertain affinity; smoke:

KJV --smoke.

This word was found 11 times in the New Testament KJV Bible.
Acts 2:19 | Revelation 8:4 | Revelation 9:2 | Revelation 9:3 | Revelation 9:17 | Revelation 9:18 | Revelation 14:11 | Revelation 15:8 | Revelation 18:9 | Revelation 18:18 | Revelation 19:3 |


Strong's Number: 2587

 Strong's Number: 2587 [ <<= || =>> ]
Transliterated: Kappadokia
Phonetic: kap-pad-ok-ee'-ah

Text: of foreign origin; Cappadocia, a region of Asia Minor:

KJV --Cappadocia.

This word was found 2 times in the New Testament KJV Bible.
Acts 2:9 | 1 Peter 1:1 |


Strong's Number: 2588

 Strong's Number: 2588 [ <<= || =>> ]
Transliterated: kardia
Phonetic: kar-dee'-ah

Text: prolonged from a primary kar (Latin, cor, "heart"); the heart, i.e. (figuratively) the thoughts or feelings (mind); also (by analogy) the middle:

KJV --(+ broken-)heart(-ed).

This word was found 168 times in the New Testament KJV Bible.
Matthew 5:8 | Matthew 5:28 | Matthew 6:21 | Matthew 9:4 | Matthew 11:29 | Matthew 12:34 | Matthew 12:35 | Matthew 12:40 | Matthew 13:15 | Matthew 13:19 | Matthew 15:8 | Matthew 15:18 | Matthew 15:19 | Matthew 18:34 | Matthew 22:37 | Matthew 24:48 | Matthew 26:69 | Mark 2:6 | Mark 2:8 | Mark 3:5 | Mark 4:15 | Mark 6:52 | Mark 7:6 | Mark 7:18 | Mark 7:20 | Mark 8:17 | Mark 11:23 | Mark 12:33 | Luke 1:17 | Luke 1:51 | Luke 1:66 | Luke 2:19 | Luke 2:35 | Luke 2:51 | Luke 3:15 | Luke 5:22 | Luke 6:45 | Luke 8:12 | Luke 8:15 | Luke 9:47 | Luke 10:27 | Luke 12:34 | Luke 12:45 | Luke 16:15 | Luke 21:14 | Luke 21:34 | Luke 24:25 | Luke 24:32 | Luke 24:38 | John 12:40 | John 13:2 | John 14:1 | John 14:27 | John 16:6 | John 16:22 | Acts 2:26 | Acts 2:37 | Acts 2:46 | Acts 4:32 | Acts 5:3 | Acts 5:4 | Acts 7:23 | Acts 7:39 | Acts 7:51 | Acts 7:54 | Acts 8:21 | Acts 8:22 | Acts 11:23 | Acts 13:22 | Acts 14:17 | Acts 15:9 | Acts 16:14 | Acts 21:13 | Acts 28:27 | Romans 1:21 | Romans 1:24 | Romans 2:5 | Romans 2:15 | Romans 2:29 | Romans 5:5 | Romans 6:17 | Romans 8:27 | Romans 9:2 | Romans 10:1 | Romans 10:6 | Romans 10:8 | Romans 10:9 | Romans 10:10 | Romans 16:18 | 1 Corinthians 2:9 | 1 Corinthians 4:5 | 1 Corinthians 7:37 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 1:22 | 2 Corinthians 2:4 | 2 Corinthians 3:2 | 2 Corinthians 3:3 | 2 Corinthians 3:15 | 2 Corinthians 4:6 | 2 Corinthians 5:12 | 2 Corinthians 6:11 | 2 Corinthians 7:3 | 2 Corinthians 8:16 | 2 Corinthians 9:7 | Galatians 4:6 | Ephesians 3:17 | Ephesians 4:18 | Ephesians 5:19 | Ephesians 6:5 | Ephesians 6:22 | Philippians 1:7 | Philippians 4:7 | Colossians 2:2 | Colossians 3:15 | Colossians 3:16 | Colossians 3:22 | Colossians 4:8 | 1 Thessalonians 2:4 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 3:13 | 2 Thessalonians 2:17 | 2 Thessalonians 3:5 | 1 Timothy 1:5 | 2 Timothy 2:22 | Hebrews 3:8 | Hebrews 3:10 | Hebrews 3:12 | Hebrews 3:15 | Hebrews 4:7 | Hebrews 4:12 | Hebrews 8:10 | Hebrews 10:16 | Hebrews 10:22 | Hebrews 13:9 | James 1:26 | James 3:14 | James 4:7 | James 5:5 | James 5:8 | 1 Peter 1:22 | 1 Peter 3:4 | 1 Peter 3:15 | 2 Peter 1:19 | 2 Peter 2:14 | 1 John 3:19 | 1 John 3:20 | 1 John 3:21 | Revelation 2:23 | Revelation 17:17 | Revelation 18:7 |


Strong's Number: 2589

 Strong's Number: 2589 [ <<= || =>> ]
Transliterated: kardiognostes
Phonetic: kar-dee-og-noce'-tace

Text: from 2588 and 1097; a heart-knower:

KJV --which knowest the hearts.

This word was found 2 times in the New Testament KJV Bible.
Acts 1:24 | Acts 15:8 |


Strong's Number: 2590

 Strong's Number: 2590 [ <<= || =>> ]
Transliterated: karpos
Phonetic: kar-pos'

Text: probably from the base of 726; fruit (as plucked), literally or figuratively:

KJV --fruit.

This word was found 57 times in the New Testament KJV Bible.
Matthew 3:8 | Matthew 3:10 | Matthew 7:16 | Matthew 7:17 | Matthew 7:18 | Matthew 7:19 | Matthew 7:20 | Matthew 12:33 | Matthew 13:8 | Matthew 13:26 | Matthew 21:19 | Matthew 21:34 | Matthew 21:41 | Matthew 21:43 | Mark 4:7 | Mark 4:8 | Mark 4:29 | Mark 11:14 | Mark 12:2 | Luke 1:42 | Luke 3:8 | Luke 3:9 | Luke 6:43 | Luke 6:44 | Luke 8:8 | Luke 12:17 | Luke 13:6 | Luke 13:7 | Luke 13:9 | Luke 20:10 | John 4:36 | John 10:3 | John 12:24 | John 15:2 | John 15:4 | John 15:5 | John 15:8 | John 15:16 | Acts 2:30 | Romans 1:13 | Romans 6:21 | Romans 6:22 | Romans 15:28 | 1 Corinthians 9:7 | Galatians 5:22 | Ephesians 5:9 | Philippians 1:11 | Philippians 1:22 | Philippians 4:17 | 2 Timothy 2:6 | Hebrews 12:11 | Hebrews 13:15 | James 3:17 | James 3:18 | James 5:7 | James 5:18 | Revelation 22:2 |


Strong's Number: 2591

 Strong's Number: 2591 [ <<= || =>> ]
Transliterated: Karpos
Phonetic: kar'-pos

Text: perhaps for 2590; Carpus, probably a Christian:

KJV -- Carpus.

This word was found 2 times in the New Testament KJV Bible.
John 6:51 | 2 Timothy 4:13 |


Strong's Number: 2592

 Strong's Number: 2592 [ <<= || =>> ]
Transliterated: karpophoreo
Phonetic: kar-pof-or-eh'-o

Text: from 2593; to be fertile (literally or figuratively):

KJV --be (bear, bring forth) fruit(-ful).

This word was found 13 times in the New Testament KJV Bible.
Matthew 8:32 | Matthew 13:23 | Mark 2:19 | Mark 4:20 | Mark 4:28 | Mark 5:13 | Luke 8:15 | Acts 27:14 | Romans 7:4 | Romans 7:5 | 1 Corinthians 11:4 | Colossians 1:6 | Colossians 1:10 |


Strong's Number: 2593

 Strong's Number: 2593 [ <<= || =>> ]
Transliterated: karpophoros
Phonetic: kar-pof-or'-os

Text: from 2590 and 5342; fruitbearing (figuratively):

KJV --fruitful.

This word was found 3 times in the New Testament KJV Bible.
Mark 16:18 | Luke 16:6 | Acts 14:17 |


Strong's Number: 2594

 Strong's Number: 2594 [ <<= || =>> ]
Transliterated: kartereo
Phonetic: kar-ter-eh'-o

Text: from a derivative of 2904 (transp.); to be strong, i.e. (figuratively) steadfast (patient):

KJV --endure.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 11:27 |


Strong's Number: 2595

 Strong's Number: 2595 [ <<= || =>> ]
Transliterated: karphos
Phonetic: kar'-fos

Text: from karpho (to wither); a dry twig or straw:

KJV -- mote.

This word was found 5 times in the New Testament KJV Bible.
Matthew 7:3 | Matthew 7:4 | Matthew 7:5 | Luke 6:41 | Luke 6:42 |


Strong's Number: 2596

 Strong's Number: 2596 [ <<= || =>> ]
Transliterated: kata
Phonetic: kat-ah'

Text: a primary particle; (prepositionally) down (in place or time), in varied relations (according to the case [genitive case, dative case or accusative case] with which it is joined):

KJV --about, according as (to), after, against, (when they were) X alone, among, and, X apart, (even, like) as (concerning, pertaining to touching), X aside, at, before, beyond, by, to the charge of, [charita-]bly, concerning, + covered, [dai-]ly, down, every, (+ far more) exceeding, X more excellent, for, from.D½è

This word was found 511 times in the New Testament KJV Bible.


Strong's Number: 2597

 Strong's Number: 2597 [ <<= || =>> ]
Transliterated: katabaino
Phonetic: kat-ab-ah'-ee-no

Text: from 2596 and the base of 939; to descend (literally or figuratively):

KJV --come (get, go, step) down, fall (down).

This word was found 78 times in the New Testament KJV Bible.
Matthew 3:16 | Matthew 7:25 | Matthew 7:27 | Matthew 8:1 | Matthew 14:29 | Matthew 17:9 | Matthew 27:40 | Matthew 27:42 | Matthew 28:2 | Mark 1:10 | Mark 3:22 | Mark 9:9 | Mark 13:15 | Mark 15:29 | Mark 15:31 | Luke 2:51 | Luke 3:22 | Luke 6:17 | Luke 8:23 | Luke 9:54 | Luke 10:31 | Luke 17:31 | Luke 18:14 | Luke 19:5 | Luke 19:6 | Luke 22:44 | John 1:32 | John 1:33 | John 1:51 | John 2:12 | John 3:13 | John 4:47 | John 4:49 | John 4:51 | John 5:6 | John 6:16 | John 6:33 | John 6:38 | John 6:41 | John 6:42 | John 6:50 | John 6:58 | Acts 7:15 | Acts 7:34 | Acts 8:15 | Acts 8:26 | Acts 8:37 | Acts 10:11 | Acts 10:20 | Acts 10:21 | Acts 11:5 | Acts 14:11 | Acts 14:25 | Acts 16:8 | Acts 18:22 | Acts 20:10 | Acts 23:10 | Acts 24:1 | Acts 24:21 | Acts 25:6 | Acts 25:7 | Romans 10:7 | Ephesians 4:9 | Ephesians 4:10 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | James 1:17 | Revelation 3:12 | Revelation 10:1 | Revelation 12:12 | Revelation 13:13 | Revelation 16:21 | Revelation 18:1 | Revelation 20:1 | Revelation 20:9 | Revelation 21:2 | Revelation 21:10 |


Strong's Number: 2598

 Strong's Number: 2598 [ <<= || =>> ]
Transliterated: kataballo
Phonetic: kat-ab-al'-lo

Text: from 2596 and 906; to throw down:

KJV --cast down, lay.

This word was found 4 times in the New Testament KJV Bible.
Acts 24:13 | 2 Corinthians 4:9 | Hebrews 6:1 | Revelation 12:10 |


Strong's Number: 2599

 Strong's Number: 2599 [ <<= || =>> ]
Transliterated: katabareo
Phonetic: kat-ab-ar-eh'-o

Text: from 2596 and 916; to impose upon:

KJV -- burden.

This word was found 6 times in the New Testament KJV Bible.
2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 |


Strong's Number: 2600

 Strong's Number: 2600 [ <<= || =>> ]
Transliterated: katabasis
Phonetic: kat-ab'-as-is

Text: from 2597; a declivity:

KJV --descent.

This word was found 1 times in the New Testament KJV Bible.
Luke 19:37 |


Strong's Number: 2601

 Strong's Number: 2601 [ <<= || =>> ]
Transliterated: katabibazo
Phonetic: kat-ab-ib-ad'-zo

Text: from 2596 and a derivative of the base of 939; to cause to go down, i.e. precipitate:

KJV --bring (thrust) down.

This word was found 2 times in the New Testament KJV Bible.
Matthew 11:23 | Luke 10:15 |


Strong's Number: 2602

 Strong's Number: 2602 [ <<= || =>> ]
Transliterated: katabole
Phonetic: kat-ab-ol-ay'

Text: from 2598; a deposition, i.e. founding; figuratively, conception:

KJV --conceive, foundation.

This word was found 12 times in the New Testament KJV Bible.
Matthew 13:35 | Matthew 25:34 | Luke 11:50 | John 17:24 | Ephesians 1:4 | Hebrews 4:3 | Hebrews 9:26 | Hebrews 11:11 | 1 Peter 1:20 | 1 Peter 2:6 | Revelation 13:8 | Revelation 17:8 |


Strong's Number: 2603

 Strong's Number: 2603 [ <<= || =>> ]
Transliterated: katabrabeuo
Phonetic: kat-ab-rab-yoo'-o

Text: from 2596 and 1018 (in its original sense); to award the price against, i.e. (figuratively) to defraud (of salvation):

KJV --beguile of reward.

This word was found 1 times in the New Testament KJV Bible.
Colossians 2:18 |


Strong's Number: 2604

 Strong's Number: 2604 [ <<= || =>> ]
Transliterated: kataggeleus
Phonetic: kat-ang-gel-yooce'

Text: from 2605; a proclaimer:

KJV --setter forth.

This word was found 1 times in the New Testament KJV Bible.
Acts 17:18 |


Strong's Number: 2605

 Strong's Number: 2605 [ <<= || =>> ]
Transliterated: kataggello
Phonetic: kat-ang-gel'-lo

Text: from 2596 and the base of 32; to proclaim, promulgate:

KJV --declare, preach, shew, speak of, teach.

This word was found 26 times in the New Testament KJV Bible.
Acts 4:2 | Acts 13:5 | Acts 13:38 | Acts 15:35 | Acts 16:17 | Acts 16:21 | Acts 17:3 | Acts 17:13 | Acts 17:23 | Acts 26:23 | Romans 1:8 | 1 Corinthians 1:31 | 1 Corinthians 2:1 | 1 Corinthians 9:14 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | Philippians 1:16 | Philippians 1:18 | Colossians 1:28 |


Strong's Number: 2606

 Strong's Number: 2606 [ <<= || =>> ]
Transliterated: katagelao
Phonetic: kat-ag-el-ah'-o

Text: to laugh down, i.e. deride:

KJV --laugh to scorn.

This word was found 2 times in the New Testament KJV Bible.
Matthew 9:24 | Mark 5:40 |


Strong's Number: 2607

 Strong's Number: 2607 [ <<= || =>> ]
Transliterated: kataginosko
Phonetic: kat-ag-in-o'-sko

Text: from 2596 and 1097; to note against, i.e. find fault with:

KJV --blame, condemn.

This word was found 4 times in the New Testament KJV Bible.
Galatians 2:11 | Ephesians 4:29 | 1 John 3:20 | 1 John 3:21 |


Strong's Number: 2608

 Strong's Number: 2608 [ <<= || =>> ]
Transliterated: katagnumi
Phonetic: kat-ag'-noo-mee

Text: from 2596 and the base of 4486; to rend in pieces, i.e. crack apart:

KJV --break.

This word was found 5 times in the New Testament KJV Bible.
Matthew 12:20 | Mark 4:39 | John 19:31 | John 19:32 | John 19:33 |


Strong's Number: 2609

 Strong's Number: 2609 [ <<= || =>> ]
Transliterated: katago
Phonetic: kat-ag'-o

Text: from 2596 and 71; to lead down; specially, to moor a vessel:

KJV --bring (down, forth), (bring to) land, touch.

This word was found 9 times in the New Testament KJV Bible.
Luke 5:11 | Acts 9:30 | Acts 21:3 | Acts 22:30 | Acts 23:15 | Acts 23:20 | Acts 23:28 | Acts 28:12 | Romans 10:6 |


Strong's Number: 2610

 Strong's Number: 2610 [ <<= || =>> ]
Transliterated: katagonizomai
Phonetic: kat-ag-o-nid'-zom-ahee

Text: from 2596 and 75; to struggle against, i.e. (by implication) to overcome:

KJV --subdue.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 11:33 |


Strong's Number: 2611

 Strong's Number: 2611 [ <<= || =>> ]
Transliterated: katadeo
Phonetic: kat-ad-eh'-o

Text: from 2596 and 1210; to tie down, i.e. bandage (a wound):

KJV --bind up.

This word was found 1 times in the New Testament KJV Bible.
Luke 10:34 |


Strong's Number: 2612

 Strong's Number: 2612 [ <<= || =>> ]
Transliterated: katadelos
Phonetic: kat-ad'-ay-los

Text: from 2596 intensive and 1212; manifest:

KJV --far more evident.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 7:15 |


Strong's Number: 2613

 Strong's Number: 2613 [ <<= || =>> ]
Transliterated: katadikazo
Phonetic: kat-ad-ik-ad'-zo

Text: from 2596 and a derivative of 1349; to adjudge against, i.e. pronounce guilty:

KJV --condemn.

This word was found 4 times in the New Testament KJV Bible.
Matthew 12:7 | Matthew 12:37 | Luke 6:37 | James 5:6 |


Strong's Number: 2614

 Strong's Number: 2614 [ <<= || =>> ]
Transliterated: katadioko
Phonetic: kat-ad-ee-o'-ko

Text: from 2596 and 1377; to hunt down, i.e. search for:

KJV --follow after.

This word was found 1 times in the New Testament KJV Bible.
Mark 1:36 |


Strong's Number: 2615

 Strong's Number: 2615 [ <<= || =>> ]
Transliterated: katadouloo
Phonetic: kat-ad-oo-lo'-o

Text: from 2596 and 1402; to enslave utterly:

KJV --bring into bondage.

This word was found 15 times in the New Testament KJV Bible.
2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 2:4 |


Strong's Number: 2616

 Strong's Number: 2616 [ <<= || =>> ]
Transliterated: katadunasteuo
Phonetic: kat-ad-oo-nas-tyoo'-o

Text: from 2596 and a derivative of 1413; to exercise dominion against, i.e. oppress:

KJV --oppress.

This word was found 3 times in the New Testament KJV Bible.
Luke 8:53 | Acts 10:38 | James 2:6 |


Strong's Number: 2617

 Strong's Number: 2617 [ <<= || =>> ]
Transliterated: kataischuno
Phonetic: kat-ahee-skhoo'-no

Text: from 2596 and 153; to shame down, i.e. disgrace or (by implication) put to the blush:

KJV --confound, dishonour, (be a-, make a-)shame(-d).

This word was found 25 times in the New Testament KJV Bible.
Luke 13:17 | Romans 5:5 | Romans 9:33 | Romans 10:11 | 1 Corinthians 1:27 | 1 Corinthians 1:28 | 1 Corinthians 11:4 | 1 Corinthians 11:5 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 2 Corinthians 7:14 | 2 Corinthians 9:4 | 1 Peter 2:6 | 1 Peter 3:16 |


Strong's Number: 2618

 Strong's Number: 2618 [ <<= || =>> ]
Transliterated: katakaio
Phonetic: kat-ak-ah'-ee-o

Text: from 2596 and 2545; to burn down (to the ground), i.e. consume wholly:

KJV --burn (up, utterly).

This word was found 11 times in the New Testament KJV Bible.
Matthew 3:12 | Matthew 13:30 | Matthew 13:40 | Luke 3:17 | Acts 19:19 | 1 Corinthians 3:15 | Hebrews 13:11 | 2 Peter 3:10 | Revelation 8:7 | Revelation 17:16 | Revelation 18:8 |


Strong's Number: 2619

 Strong's Number: 2619 [ <<= || =>> ]
Transliterated: katakalupto
Phonetic: kat-ak-al-oop'-to

Text: from 2596 and 2572; to cover wholly, i.e. veil:

KJV --cover, hide.

This word was found 2 times in the New Testament KJV Bible.
1 Corinthians 11:6 | 1 Corinthians 11:7 |


Strong's Number: 2620

 Strong's Number: 2620 [ <<= || =>> ]
Transliterated: katakauchaomai
Phonetic: kat-ak-ow-khah'-om-ahee

Text: from 2596 and 2744; to exult against (i.e. over):

KJV --boast (against), glory, rejoice against.

This word was found 3 times in the New Testament KJV Bible.
Romans 11:18 | James 2:13 | James 3:14 |


Strong's Number: 2621

 Strong's Number: 2621 [ <<= || =>> ]
Transliterated: katakeimai
Phonetic: kat-ak'-i-mahee

Text: from 2596 and 2749; to lie down, i.e. (by implication) be sick; specially, to recline at a meal:

KJV --keep, lie, sit at meat (down).

This word was found 11 times in the New Testament KJV Bible.
Mark 1:30 | Mark 2:4 | Mark 2:15 | Mark 14:3 | Luke 5:25 | Luke 5:29 | John 5:3 | John 5:5 | Acts 9:33 | Acts 28:8 | 1 Corinthians 8:10 |


Strong's Number: 2622

 Strong's Number: 2622 [ <<= || =>> ]
Transliterated: kataklao
Phonetic: kat-ak-lah'-o

Text: from 2596 and 2806; to break down, i.e. divide:

KJV --break.

This word was found 2 times in the New Testament KJV Bible.
Mark 6:41 | Luke 9:16 |


Strong's Number: 2623

 Strong's Number: 2623 [ <<= || =>> ]
Transliterated: katakleio
Phonetic: kat-ak-li'-o

Text: from 2596 and 2808; to shut down (in a dungeon), i.e. incarcerate:

KJV --shut up.

This word was found 2 times in the New Testament KJV Bible.
Matthew 12:27 | Luke 3:20 |


Strong's Number: 2624

 Strong's Number: 2624 [ <<= || =>> ]
Transliterated: kataklerodoteo
Phonetic: kat-ak-lay-rod-ot-eh'-o

Text: from 2596 and a derivative of a compound of 2819 and 1325; to be a giver of lots to each, i.e. (by implication) to apportion an estate:

KJV --divide by lot.

This word was found 1 times in the New Testament KJV Bible.
Acts 13:19 |


Strong's Number: 2625

 Strong's Number: 2625 [ <<= || =>> ]
Transliterated: kataklino
Phonetic: kat-ak-lee'-no

Text: from 2596 and 2827; to recline down, i.e. (specially) to take a place at table:

KJV --(make) sit down (at meat).

This word was found 3 times in the New Testament KJV Bible.
Luke 9:14 | Luke 14:8 | Luke 24:30 |


Strong's Number: 2626

 Strong's Number: 2626 [ <<= || =>> ]
Transliterated: katakluzo
Phonetic: kat-ak-lood'-zo

Text: from 2596 and the base of 2830; to dash (wash) down, i.e. (by implication) to deluge:

KJV --overflow.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 3:6 |


Strong's Number: 2627

 Strong's Number: 2627 [ <<= || =>> ]
Transliterated: kataklusmos
Phonetic: kat-ak-looce-mos'

Text: from 2626; an inundation:

KJV -- flood.

This word was found 4 times in the New Testament KJV Bible.
Matthew 24:38 | Matthew 24:39 | Luke 17:27 | 2 Peter 2:5 |


Strong's Number: 2628

 Strong's Number: 2628 [ <<= || =>> ]
Transliterated: katakoloutheo
Phonetic: kat-ak-ol-oo-theh'-o

Text: from 2596 and 190; to accompany closely:

KJV --follow (after).

This word was found 2 times in the New Testament KJV Bible.
Luke 23:54 | Acts 16:17 |


Strong's Number: 2629

 Strong's Number: 2629 [ <<= || =>> ]
Transliterated: katakopto
Phonetic: kat-ak-op'-to

Text: from 2596 and 2875; to chop down, i.e. mangle:

KJV --cut.

This word was found 1 times in the New Testament KJV Bible.
Mark 5:5 |


Strong's Number: 2630

 Strong's Number: 2630 [ <<= || =>> ]
Transliterated: katakremnizo
Phonetic: kat-ak-rame-nid'-zo

Text: from 2596 and a derivative of 2911; to precipitate down:

KJV --cast down headlong.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2631

 Strong's Number: 2631 [ <<= || =>> ]
Transliterated: katakrima
Phonetic: kat-ak'-ree-mah

Text: from 2632; an adverse sentence (the verdict):

KJV --condemnation.

This word was found 3 times in the New Testament KJV Bible.
Romans 5:16 | Romans 5:18 | Romans 8:1 |


Strong's Number: 2632

 Strong's Number: 2632 [ <<= || =>> ]
Transliterated: katakrino
Phonetic: kat-ak-ree'-no

Text: from 2596 and 2919; to judge against, i.e. sentence:

KJV --condemn, damn.

This word was found 20 times in the New Testament KJV Bible.
Matthew 12:41 | Matthew 12:42 | Matthew 20:18 | Matthew 27:3 | Mark 10:33 | Mark 14:64 | Mark 16:16 | Luke 11:31 | Luke 11:32 | John 8:10 | John 8:11 | Romans 2:1 | Romans 8:3 | Romans 14:23 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | Hebrews 11:7 | James 5:9 | 2 Peter 2:6 |


Strong's Number: 2633

 Strong's Number: 2633 [ <<= || =>> ]
Transliterated: katakrisis
Phonetic: kat-ak'-ree-sis

Text: from 2632; sentencing adversely (the act):

KJV --condemn(-ation).

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 3:9 | 2 Corinthians 7:3 |


Strong's Number: 2634

 Strong's Number: 2634 [ <<= || =>> ]
Transliterated: katakurieuo
Phonetic: kat-ak-oo-ree-yoo'-o

Text: from 2596 and 2961; to lord against, i.e. control, subjugate:

KJV --exercise dominion over (lordship), be lord over, overcome.

This word was found 3 times in the New Testament KJV Bible.
Matthew 20:25 | Acts 19:16 | 1 Peter 5:3 |


Strong's Number: 2635

 Strong's Number: 2635 [ <<= || =>> ]
Transliterated: katalaleo
Phonetic: kat-al-al-eh'-o

Text: from 2637; to be a traducer, i.e. to slander:

KJV --speak against (evil of).

This word was found 3 times in the New Testament KJV Bible.
James 4:10 | 1 Peter 2:12 | 1 Peter 3:16 |


Strong's Number: 2636

 Strong's Number: 2636 [ <<= || =>> ]
Transliterated: katalalia
Phonetic: kat-al-al-ee'-ah

Text: from 2637; defamation:

KJV --backbiting, evil speaking.

This word was found 3 times in the New Testament KJV Bible.
2 Corinthians 12:20 | 2 Corinthians 12:21 | 1 Peter 2:1 |


Strong's Number: 2637

 Strong's Number: 2637 [ <<= || =>> ]
Transliterated: katalalos
Phonetic: kat-al'-al-os

Text: from 2596 and the base of 2980; talkative against, i.e. a slanderer:

KJV --backbiter.

This word was found 1 times in the New Testament KJV Bible.
Romans 1:30 |


Strong's Number: 2638

 Strong's Number: 2638 [ <<= || =>> ]
Transliterated: katalambano
Phonetic: kat-al-am-ban'-o

Text: from 2596 and 2983; to take eagerly, i.e. seize, possess, etc. (literally or figuratively):

KJV --apprehend, attain, come upon, comprehend, find, obtain, perceive, (over-)take.

This word was found 14 times in the New Testament KJV Bible.
Mark 9:18 | John 1:5 | John 8:3 | John 8:4 | John 12:35 | Acts 4:13 | Acts 10:34 | Acts 25:25 | Romans 9:30 | 1 Corinthians 9:24 | Ephesians 3:18 | Philippians 3:12 | Philippians 3:13 | 1 Thessalonians 5:4 |


Strong's Number: 2639

 Strong's Number: 2639 [ <<= || =>> ]
Transliterated: katalego
Phonetic: kat-al-eg'-o

Text: from 2596 and 3004 (in its orig. meaning); to lay down, i.e. (figuratively) to enrol:

KJV --take into the number.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 5:9 |


Strong's Number: 2640

 Strong's Number: 2640 [ <<= || =>> ]
Transliterated: kataleimma
Phonetic: kat-al'-ime-mah

Text: from 2641; a remainder, i.e. (by implication) a few:

KJV --remnant.

This word was found 1 times in the New Testament KJV Bible.
Romans 9:27 |


Strong's Number: 2641

 Strong's Number: 2641 [ <<= || =>> ]
Transliterated: kataleipo
Phonetic: kat-al-i'-po

Text: from 2596 and 3007; to leave down, i.e. behind; by implication, to abandon, have remaining:

KJV --forsake, leave, reserve.

This word was found 24 times in the New Testament KJV Bible.
Matthew 4:13 | Matthew 16:4 | Matthew 19:5 | Matthew 21:17 | Mark 10:7 | Mark 14:52 | Luke 5:28 | Luke 10:40 | Luke 15:4 | Luke 20:31 | John 8:9 | Acts 2:31 | Acts 6:2 | Acts 18:19 | Acts 21:3 | Acts 24:26 | Acts 25:14 | Romans 11:4 | Ephesians 5:31 | 1 Thessalonians 3:1 | Titus 1:5 | Hebrews 4:1 | Hebrews 11:27 | 2 Peter 2:15 |


Strong's Number: 2642

 Strong's Number: 2642 [ <<= || =>> ]
Transliterated: katalithazo
Phonetic: kat-al-ith-ad'-zo

Text: from 2596 and 3034; to stone down, i.e. to death:

KJV --stone.

This word was found 1 times in the New Testament KJV Bible.
Luke 20:6 |


Strong's Number: 2643

 Strong's Number: 2643 [ <<= || =>> ]
Transliterated: katallage
Phonetic: kat-al-lag-ay'

Text: from 2644; exchange (figuratively, adjustment), i.e. restoration to (the divine) favor:

KJV --atonement, reconciliation(-ing).

This word was found 4 times in the New Testament KJV Bible.
Romans 5:11 | Romans 11:15 | 2 Corinthians 5:18 | 2 Corinthians 5:19 |


Strong's Number: 2644

 Strong's Number: 2644 [ <<= || =>> ]
Transliterated: katallasso
Phonetic: kat-al-las'-so

Text: from 2596 and 236; to change mutually, i.e. (figuratively) to compound a difference:

KJV --reconcile.

This word was found 5 times in the New Testament KJV Bible.
Romans 5:10 | 1 Corinthians 7:11 | 2 Corinthians 5:18 | 2 Corinthians 5:19 | 2 Corinthians 5:20 |


Strong's Number: 2645

 Strong's Number: 2645 [ <<= || =>> ]
Transliterated: kataloipos
Phonetic: kat-al'-oy-pos

Text: from 2596 and 3062; left down (behind), i.e remaining (plural the rest):

KJV --residue.

This word was found 1 times in the New Testament KJV Bible.
Acts 15:17 |


Strong's Number: 2646

 Strong's Number: 2646 [ <<= || =>> ]
Transliterated: kataluma
Phonetic: kat-al'-oo-mah

Text: from 2647; properly, a dissolution (breaking up of a journey), i.e. (by implication) a lodging-place:

KJV -- guestchamber, inn.

This word was found 3 times in the New Testament KJV Bible.
Mark 14:14 | Luke 2:7 | Luke 22:11 |


Strong's Number: 2647

 Strong's Number: 2647 [ <<= || =>> ]
Transliterated: kataluo
Phonetic: kat-al-oo'-o

Text: from 2596 and 3089; to loosen down (disintegrate), i.e. (by implication) to demolish (literally or figuratively); specially [compare 2646] to halt for the night:

KJV --destroy, dissolve, be guest, lodge, come to nought, overthrow, throw down.

This word was found 16 times in the New Testament KJV Bible.
Matthew 5:17 | Matthew 24:2 | Matthew 26:61 | Matthew 27:40 | Mark 13:2 | Mark 14:58 | Mark 15:28 | Luke 9:12 | Luke 19:7 | Luke 21:6 | Acts 5:38 | Acts 5:39 | Acts 6:14 | Romans 14:20 | 2 Corinthians 5:1 | Galatians 2:18 |


Strong's Number: 2648

 Strong's Number: 2648 [ <<= || =>> ]
Transliterated: katamanthano
Phonetic: kat-am-an-than'-o

Text: from 2596 and 3129; to learn thoroughly, i.e. (by implication) to note carefully:

KJV --consider.

This word was found 1 times in the New Testament KJV Bible.
Matthew 6:28 |


Strong's Number: 2649

 Strong's Number: 2649 [ <<= || =>> ]
Transliterated: katamartureo
Phonetic: kat-am-ar-too-reh'-o

Text: from 2596 and 3140; to testify against:

KJV --witness against.

This word was found 4 times in the New Testament KJV Bible.
Matthew 26:62 | Matthew 27:13 | Mark 14:60 | Mark 15:4 |


Strong's Number: 2650

 Strong's Number: 2650 [ <<= || =>> ]
Transliterated: katameno
Phonetic: kat-am-en'-o

Text: from 2596 and 3306; to stay fully, i.e. reside:

KJV --abide.

This word was found 1 times in the New Testament KJV Bible.
Acts 1:13 |


Strong's Number: 2651

 Strong's Number: 2651 [ <<= || =>> ]
Transliterated: katamonas
Phonetic: kat-am-on'-as

Text: from 2596 and accusative case plural feminine of 3441 (with 5561 implied); according to sole places, i.e. (adverbially) separately:

KJV --alone.

This word was found 2 times in the New Testament KJV Bible.
Mark 4:10 | Luke 9:18 |


Strong's Number: 2652

 Strong's Number: 2652 [ <<= || =>> ]
Transliterated: katanathema
Phonetic: kat-an-ath'-em-ah

Text: from 2596 (intensive) and 331; an imprecation:

KJV --curse.

This word was found 1 times in the New Testament KJV Bible.
Revelation 22:3 |


Strong's Number: 2653

 Strong's Number: 2653 [ <<= || =>> ]
Transliterated: katanathematizo
Phonetic: kat-an-ath-em-at-id'-zo

Text: from 2596 (intensive) and 332; to imprecate:

KJV --curse.

This word was found 1 times in the New Testament KJV Bible.
Matthew 26:74 |


Strong's Number: 2654

 Strong's Number: 2654 [ <<= || =>> ]
Transliterated: katanalisko
Phonetic: kat-an-al-is'-ko

Text: from 2596 and 355; to consume utterly:

KJV --consume.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 12:29 |


Strong's Number: 2655

 Strong's Number: 2655 [ <<= || =>> ]
Transliterated: katanarkao
Phonetic: kat-an-ar-kah'-o

Text: from 2596 and narkao (to be numb); to grow utterly torpid, i.e. (by implication) slothful (figuratively, expensive):

KJV --be burdensome (chargeable).

This word was found 10 times in the New Testament KJV Bible.
2 Corinthians 11:9 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 |


Strong's Number: 2656

 Strong's Number: 2656 [ <<= || =>> ]
Transliterated: kataneuo
Phonetic: kat-an-yoo'-o

Text: from 2596 and 3506; to nod down (towards), i.e. (by analogy) to make signs to:

KJV --beckon.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2657

 Strong's Number: 2657 [ <<= || =>> ]
Transliterated: katanoeo
Phonetic: kat-an-o-eh'-o

Text: from 2596 and 3539; to observe fully:

KJV -- behold, consider, discover, perceive.

This word was found 14 times in the New Testament KJV Bible.
Matthew 7:3 | Luke 6:41 | Luke 12:24 | Luke 12:27 | Luke 20:23 | Acts 7:31 | Acts 7:32 | Acts 11:6 | Acts 27:39 | Romans 4:19 | Hebrews 3:1 | Hebrews 10:24 | James 1:23 | James 1:24 |


Strong's Number: 2658

 Strong's Number: 2658 [ <<= || =>> ]
Transliterated: katantao
Phonetic: kat-an-tah'-o

Text: from 2596 and a derivative of 473; to meet against, i.e. arrive at (literally or figuratively):

KJV --attain, come.

This word was found 39 times in the New Testament KJV Bible.
Acts 16:1 | Acts 18:19 | Acts 18:24 | Acts 20:15 | Acts 21:7 | Acts 25:13 | Acts 26:7 | Acts 27:12 | Acts 28:13 | 1 Corinthians 10:11 | 1 Corinthians 10:12 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Ephesians 4:13 | Philippians 3:11 |


Strong's Number: 2659

 Strong's Number: 2659 [ <<= || =>> ]
Transliterated: katanuxis
Phonetic: kat-an'-oox-is

Text: from 2660; a prickling (sensation, as of the limbs asleep), i.e. (by implication [perhaps by some confusion with 3506 or even with 3571]) stupor (lethargy):

KJV --slumber.

This word was found 2 times in the New Testament KJV Bible.
Luke 6:38 | Romans 11:8 |


Strong's Number: 2660

 Strong's Number: 2660 [ <<= || =>> ]
Transliterated: katanusso
Phonetic: kat-an-oos'-so

Text: from 2596 and 3572; to pierce thoroughly, i.e. (figuratively) to agitate violently ("sting to the quick"):

KJV -- prick.

This word was found 1 times in the New Testament KJV Bible.
Acts 2:37 |


Strong's Number: 2661

 Strong's Number: 2661 [ <<= || =>> ]
Transliterated: kataxioo
Phonetic: kat-ax-ee-o'-o

Text: from 2596 and 515; to deem entirely deserving:

KJV --(ac-)count worthy.

This word was found 4 times in the New Testament KJV Bible.
Luke 20:35 | Luke 21:36 | Acts 5:41 | 2 Thessalonians 1:5 |


Strong's Number: 2662

 Strong's Number: 2662 [ <<= || =>> ]
Transliterated: katapateo
Phonetic: kat-ap-at-eh'-o

Text: from 2596 and 3961; to trample down; figuratively, to reject with disdain:

KJV --trample, tread (down, underfoot).

This word was found 5 times in the New Testament KJV Bible.
Matthew 5:13 | Matthew 7:6 | Luke 8:5 | Luke 12:1 | Hebrews 10:29 |


Strong's Number: 2663

 Strong's Number: 2663 [ <<= || =>> ]
Transliterated: katapausis
Phonetic: kat-ap'-ow-sis

Text: from 2664; reposing down, i.e. (by Hebraism) abode:

KJV --rest.

This word was found 7 times in the New Testament KJV Bible.
Hebrews 3:11 | Hebrews 3:18 | Hebrews 4:1 | Hebrews 4:3 | Hebrews 4:5 | Hebrews 4:10 | Hebrews 4:11 |


Strong's Number: 2664

 Strong's Number: 2664 [ <<= || =>> ]
Transliterated: katapauo
Phonetic: kat-ap-ow'-o

Text: from 2596 and 3973; to settle down, i.e. (literally) to colonize, or (figuratively) to (cause to) desist:

KJV --cease, (give) rest(-rain).

This word was found 5 times in the New Testament KJV Bible.
Acts 14:18 | Romans 3:9 | Hebrews 4:4 | Hebrews 4:8 | Hebrews 4:10 |


Strong's Number: 2665

 Strong's Number: 2665 [ <<= || =>> ]
Transliterated: katapetasma
Phonetic: kat-ap-et'-as-mah

Text: from a compound of 2596 and a congener of 4072; something spread thoroughly, i.e. (specially) the door screen (to the Most Holy Place) in the Jewish Temple:

KJV --vail.

This word was found 6 times in the New Testament KJV Bible.
Matthew 27:51 | Mark 15:37 | Luke 23:44 | Hebrews 6:19 | Hebrews 9:3 | Hebrews 10:20 |


Strong's Number: 2666

 Strong's Number: 2666 [ <<= || =>> ]
Transliterated: katapino
Phonetic: kat-ap-ee'-no

Text: from 2596 and 4095; to drink down, i.e. gulp entire (literally or figuratively):

KJV --devour, drown, swallow (up).[ knowledge.

This word was found 11 times in the New Testament KJV Bible.
Matthew 23:24 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 2:7 | 2 Corinthians 5:4 | Hebrews 11:29 | 1 Peter 5:8 | Revelation 12:16 |


Strong's Number: 2667

 Strong's Number: 2667 [ <<= || =>> ]
Transliterated: katapipto
Phonetic: kat-ap-ip'-to

Text: from 2596 and 4098; to fall down:

KJV --fall (down)

This word was found 2 times in the New Testament KJV Bible.
Acts 26:14 | Acts 28:6 |


Strong's Number: 2668

 Strong's Number: 2668 [ <<= || =>> ]
Transliterated: katapleo
Phonetic: kat-ap-leh'-o

Text: from 2596 and 4126; to sail down upon a place, i.e. to land at:

KJV --arrive.

This word was found 1 times in the New Testament KJV Bible.
Luke 8:26 |


Strong's Number: 2669

 Strong's Number: 2669 [ <<= || =>> ]
Transliterated: kataponeo
Phonetic: kat-ap-on-eh'-o

Text: from 2596 and a derivative of 4192; to labor down, i.e. wear with toil (figuratively, harrass):

KJV --oppress, vex.

This word was found 2 times in the New Testament KJV Bible.
Acts 7:24 | 2 Peter 2:7 |


Strong's Number: 2670

 Strong's Number: 2670 [ <<= || =>> ]
Transliterated: katapontizo
Phonetic: kat-ap-on-tid'-zo

Text: from 2596 and a derivative of the same as 4195; to plunge down, i.e. submerge:

KJV --drown, sink.

This word was found 2 times in the New Testament KJV Bible.
Matthew 14:30 | Matthew 18:6 |


Strong's Number: 2671

 Strong's Number: 2671 [ <<= || =>> ]
Transliterated: katara
Phonetic: kat-ar'-ah

Text: from 2596 (intensive) and 685; imprecation, execration:

KJV --curse(-d, ing).

This word was found 5 times in the New Testament KJV Bible.
Galatians 3:10 | Galatians 3:13 | Hebrews 6:8 | James 3:10 | 2 Peter 2:14 |


Strong's Number: 2672

 Strong's Number: 2672 [ <<= || =>> ]
Transliterated: kataraomai
Phonetic: kat-ar-ah'-om-ahee

Text: middle voice from 2671; to execrate; by analogy, to doom:

KJV --curse.

This word was found 7 times in the New Testament KJV Bible.
Matthew 5:44 | Matthew 25:41 | Mark 11:21 | Luke 6:28 | Luke 12:27 | Romans 12:14 | James 3:9 |


Strong's Number: 2673

 Strong's Number: 2673 [ <<= || =>> ]
Transliterated: katargeo
Phonetic: kat-arg-eh'-o

Text: from 2596 and 691; to be (render) entirely idle (useless), literally or figuratively:

KJV --abolish, cease, cumber, deliver, destroy, do away, become (make) of no (none, without) effect, fail, loose, bring (come) to nought, put away (down), vanish away, make void.

This word was found 61 times in the New Testament KJV Bible.
Luke 13:7 | Acts 21:40 | Romans 3:3 | Romans 3:31 | Romans 4:14 | Romans 6:6 | Romans 7:2 | Romans 7:6 | 1 Corinthians 1:28 | 1 Corinthians 2:6 | 1 Corinthians 6:13 | 1 Corinthians 13:8 | 1 Corinthians 13:11 | 1 Corinthians 13:12 | 1 Corinthians 13:13 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 3:7 | 2 Corinthians 3:11 | 2 Corinthians 3:13 | 2 Corinthians 3:14 | Galatians 3:17 | Galatians 5:4 | Galatians 5:11 | Ephesians 2:15 | 2 Thessalonians 2:8 | 2 Timothy 1:10 | Hebrews 2:14 |


Strong's Number: 2674

 Strong's Number: 2674 [ <<= || =>> ]
Transliterated: katarithmeo
Phonetic: kat-ar-ith-meh'-o

Text: from 2596 and 705; to reckon among:

KJV --number with.

This word was found 1 times in the New Testament KJV Bible.
Acts 1:17 |


Strong's Number: 2675

 Strong's Number: 2675 [ <<= || =>> ]
Transliterated: katartizo
Phonetic: kat-ar-tid'-zo

Text: from 2596 and a derivative of 739; to complete thoroughly, i.e. repair (literally or figuratively) or adjust:

KJV -- fit, frame, mend, (make) perfect(-ly join together), prepare, restore.

This word was found 18 times in the New Testament KJV Bible.
Matthew 4:21 | Matthew 21:16 | Mark 1:19 | Luke 6:40 | Romans 9:22 | 1 Corinthians 1:10 | 2 Corinthians 13:11 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | Galatians 6:1 | 1 Thessalonians 3:10 | 1 Thessalonians 3:11 | 1 Thessalonians 3:12 | 1 Thessalonians 3:13 | Hebrews 10:5 | Hebrews 11:3 | Hebrews 13:21 | 1 Peter 5:10 |


Strong's Number: 2676

 Strong's Number: 2676 [ <<= || =>> ]
Transliterated: katartisis
Phonetic: kat-ar'-tis-is

Text: from 2675; thorough equipment (subjectively):

KJV --perfection.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 13:9 |


Strong's Number: 2677

 Strong's Number: 2677 [ <<= || =>> ]
Transliterated: katartismos
Phonetic: kat-ar-tis-mos'

Text: from 2675; complete furnishing (objectively):

KJV --perfecting.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 4:12 |


Strong's Number: 2678

 Strong's Number: 2678 [ <<= || =>> ]
Transliterated: kataseio
Phonetic: kat-as-i'-o

Text: from 2596 and 4579; to sway downward, i.e. make a signal:

KJV --beckon.

This word was found 3 times in the New Testament KJV Bible.
Acts 12:17 | Acts 13:16 | Acts 19:33 |


Strong's Number: 2679

 Strong's Number: 2679 [ <<= || =>> ]
Transliterated: kataskapto
Phonetic: kat-as-kap'-to

Text: from 2596 and 4626; to undermine, i.e. (by implication) destroy:

KJV --dig down, ruin.

This word was found 2 times in the New Testament KJV Bible.
Acts 15:16 | Romans 11:3 |


Strong's Number: 2680

 Strong's Number: 2680 [ <<= || =>> ]
Transliterated: kataskeuazo
Phonetic: kat-ask-yoo-ad'-zo

Text: from 2596 and a derivative of 4632; to prepare thoroughly (properly, by external equipment; whereas 2090 refers rather to internal fitness); by implication, to construct, create:

KJV --build, make, ordain, prepare.

This word was found 11 times in the New Testament KJV Bible.
Matthew 11:10 | Mark 1:2 | Luke 1:17 | Luke 4:29 | Luke 7:27 | Hebrews 3:3 | Hebrews 3:4 | Hebrews 9:2 | Hebrews 9:6 | Hebrews 11:7 | 1 Peter 3:20 |


Strong's Number: 2681

 Strong's Number: 2681 [ <<= || =>> ]
Transliterated: kataskenoo
Phonetic: kat-as-kay-no'-o

Text: from 2596 and 4637; to camp down, i.e. haunt; figuratively, to remain:

KJV --lodge, rest.

This word was found 5 times in the New Testament KJV Bible.
Matthew 8:20 | Matthew 13:32 | Mark 4:32 | Luke 13:19 | Acts 2:26 |


Strong's Number: 2682

 Strong's Number: 2682 [ <<= || =>> ]
Transliterated: kataskenosis
Phonetic: kat-as-kay'-no-sis

Text: from 2681; an encamping, i.e. (figuratively) a perch:

KJV --nest.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2683

 Strong's Number: 2683 [ <<= || =>> ]
Transliterated: kataskiazo
Phonetic: kat-as-kee-ad'-zo

Text: from 2596 and a derivative of 4639; to overshade, i.e. cover:

KJV --shadow.

This word was found 2 times in the New Testament KJV Bible.
Acts 26:10 | Hebrews 9:5 |


Strong's Number: 2684

 Strong's Number: 2684 [ <<= || =>> ]
Transliterated: kataskopeo
Phonetic: kat-as-kop-eh'-o

Text: from 2685; to be a sentinel, i.e. to inspect insidiously:

KJV --spy out.

This word was found 1 times in the New Testament KJV Bible.
Galatians 2:4 |


Strong's Number: 2685

 Strong's Number: 2685 [ <<= || =>> ]
Transliterated: kataskopos
Phonetic: kat-as'-kop-os

Text: from 2596 (intensive) and 4649 (in the sense of a watcher); a reconnoiterer:

KJV --spy.

This word was found 2 times in the New Testament KJV Bible.
Acts 7:19 | Hebrews 11:31 |


Strong's Number: 2686

 Strong's Number: 2686 [ <<= || =>> ]
Transliterated: katasophizomai
Phonetic: kat-as-of-id'-zom-ahee

Text: middle voice from 2596 and 4679; to be crafty against, i.e. circumvent:

KJV --deal subtilly with.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2687

 Strong's Number: 2687 [ <<= || =>> ]
Transliterated: katastello
Phonetic: kat-as-tel'-lo

Text: from 2596 and 4724; to put down, i.e. quell:

KJV --appease, quiet.

This word was found 2 times in the New Testament KJV Bible.
Acts 19:35 | Acts 19:36 |


Strong's Number: 2688

 Strong's Number: 2688 [ <<= || =>> ]
Transliterated: katastema
Phonetic: kat-as'-tay-mah

Text: from 2525; properly, a position or condition, i.e. (subjectively) demeanor:

KJV --behaviour.

This word was found 2 times in the New Testament KJV Bible.
Ephesians 6:12 | Titus 2:3 |


Strong's Number: 2689

 Strong's Number: 2689 [ <<= || =>> ]
Transliterated: katastole
Phonetic: kat-as-tol-ay'

Text: from 2687; a deposit, i.e. (specially) costume:

KJV --apparel.

This word was found 2 times in the New Testament KJV Bible.
Acts 17:24 | 1 Timothy 2:9 |


Strong's Number: 2690

 Strong's Number: 2690 [ <<= || =>> ]
Transliterated: katastrepho
Phonetic: kat-as-tref'-o

Text: from 2596 and 4762; to turn upside down, i.e. upset:

KJV --overthrow.

This word was found 2 times in the New Testament KJV Bible.
Matthew 21:12 | Mark 11:15 |


Strong's Number: 2691

 Strong's Number: 2691 [ <<= || =>> ]
Transliterated: katastreniao
Phonetic: kat-as-tray-nee-ah'-o

Text: from 2596 and 4763; to become voluptuous against:

KJV --begin to wax wanton against.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 5:11 |


Strong's Number: 2692

 Strong's Number: 2692 [ <<= || =>> ]
Transliterated: katastrophe
Phonetic: kat-as-trof-ay'

Text: from 2690; an overturn ("catastrophe"), i.e. demolition; figuratively, apostasy:

KJV --overthrow, subverting.

This word was found 2 times in the New Testament KJV Bible.
2 Timothy 2:14 | 2 Peter 2:6 |


Strong's Number: 2693

 Strong's Number: 2693 [ <<= || =>> ]
Transliterated: katastronnumi
Phonetic: kat-as-trone'-noo-mee

Text: from 2596 and 4766; to strew down, i.e. (by implication) to prostrate (slay):

KJV --overthrow.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 10:5 |


Strong's Number: 2694

 Strong's Number: 2694 [ <<= || =>> ]
Transliterated: katasuro
Phonetic: kat-as-oo'-ro

Text: from 2596 and 4951; to drag down, i.e. arrest judicially:

KJV --hale.

This word was found 1 times in the New Testament KJV Bible.
Luke 12:58 |


Strong's Number: 2695

 Strong's Number: 2695 [ <<= || =>> ]
Transliterated: katasphatto
Phonetic: kat-as-fat'-to

Text: from 2596 and 4969; to kill down, i.e. slaughter:

KJV --slay.

This word was found 1 times in the New Testament KJV Bible.
Luke 19:27 |


Strong's Number: 2696

 Strong's Number: 2696 [ <<= || =>> ]
Transliterated: katasphragizo
Phonetic: kat-as-frag-id'-zo

Text: from 2596 and 4972; to seal closely:

KJV --seal.

This word was found 1 times in the New Testament KJV Bible.
Revelation 5:1 |


Strong's Number: 2697

 Strong's Number: 2697 [ <<= || =>> ]
Transliterated: kataschesis
Phonetic: kat-as'-khes-is

Text: from 2722; a holding down, i.e. occupancy:

KJV --possession.

This word was found 2 times in the New Testament KJV Bible.
Acts 7:5 | Acts 7:45 |


Strong's Number: 2698

 Strong's Number: 2698 [ <<= || =>> ]
Transliterated: katatithemi
Phonetic: kat-at-ith'-ay-mee

Text: from 2596 and 5087; to place down, i.e. deposit (literally or figuratively):

KJV --do, lay, shew.

This word was found 3 times in the New Testament KJV Bible.
Mark 15:45 | Acts 24:26 | Acts 25:9 |


Strong's Number: 2699

 Strong's Number: 2699 [ <<= || =>> ]
Transliterated: katatome
Phonetic: kat-at-om-ay'

Text: from a compound of 2596 and temno (to cut); a cutting down (off), i.e. mutilation (ironically):

KJV --concision. Compare 609.

This word was found 1 times in the New Testament KJV Bible.
Philippians 3:2 |


Strong's Number: 2700

 Strong's Number: 2700 [ <<= || =>> ]
Transliterated: katatoxeuo
Phonetic: kat-at-ox-yoo'-o

Text: from 2596 and a derivative of 5115; to shoot down with an arrow or other missile:

KJV --thrust through.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 12:20 |


Strong's Number: 2701

 Strong's Number: 2701 [ <<= || =>> ]
Transliterated: katatrecho
Phonetic: kat-at-rekh'-o

Text: from 2596 and 5143; to run down, i.e. hasten from a tower:

KJV --run down.

kataphago. See 2719.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2702

 Strong's Number: 2702 [ <<= || =>> ]
Transliterated: kataphero
Phonetic: kat-af-er'-o

Text: from 2596 and 5342 (including its alternate); to bear down, i.e. (figuratively) overcome (with drowsiness); specially, to cast a vote:

KJV --fall, give, sink down.

This word was found 3 times in the New Testament KJV Bible.
Acts 20:9 | Acts 21:32 | Acts 26:10 |


Strong's Number: 2703

 Strong's Number: 2703 [ <<= || =>> ]
Transliterated: katapheugo
Phonetic: kat-af-yoo'-go

Text: from 2596 and 5343; to flee down (away):

KJV --flee.

This word was found 2 times in the New Testament KJV Bible.
Acts 14:6 | Hebrews 6:18 |


Strong's Number: 2704

 Strong's Number: 2704 [ <<= || =>> ]
Transliterated: katphtheiro
Phonetic: kat-af-thi'-ro

Text: from 2596 and 5351; to spoil entirely, i.e. (literally) to destroy; or (figuratively) to deprave; --corrupt, utterly perish.

This word was found 2 times in the New Testament KJV Bible.
2 Timothy 3:8 | 2 Peter 2:12 |


Strong's Number: 2705

 Strong's Number: 2705 [ <<= || =>> ]
Transliterated: kataphileo
Phonetic: kat-af-ee-leh'-o

Text: of Latin origin; a "legion", i.e. Roman regiment (figuratively):

KJV --legion.

This word was found 6 times in the New Testament KJV Bible.
Matthew 26:49 | Mark 14:45 | Luke 7:38 | Luke 7:45 | Luke 15:20 | Acts 20:37 |


Strong's Number: 2706

 Strong's Number: 2706 [ <<= || =>> ]
Transliterated: kataphroneo
Phonetic: kat-af-ron-eh'-o

Text: from 2596 and 5426; to think against, i.e. disesteem:

KJV --despise.

This word was found 21 times in the New Testament KJV Bible.
Matthew 6:24 | Matthew 18:10 | Luke 16:13 | Romans 2:4 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Timothy 4:12 | 1 Timothy 6:2 | Hebrews 12:2 | 2 Peter 2:10 |


Strong's Number: 2707

 Strong's Number: 2707 [ <<= || =>> ]
Transliterated: kataphrontes
Phonetic: kat-af-ron-tace'

Text: from 2706; a contemner:

KJV -- despiser.

This word was found 1 times in the New Testament KJV Bible.
Acts 13:41 |


Strong's Number: 2708

 Strong's Number: 2708 [ <<= || =>> ]
Transliterated: katacheo
Phonetic: kat-akh-eh'-o

Text: from 2596 and cheo (to pour); to pour down (out):

KJV --pour.

This word was found 3 times in the New Testament KJV Bible.
Matthew 26:7 | Mark 14:3 | John 6:36 |


Strong's Number: 2709

 Strong's Number: 2709 [ <<= || =>> ]
Transliterated: katachthonios
Phonetic: kat-akh-thon'-ee-os

Text: from 2596 and chthon (the ground); subterranean, i.e. infernal (belonging to the world of departed spirits):

KJV --under the earth.

This word was found 1 times in the New Testament KJV Bible.
Philippians 2:10 |


Strong's Number: 2710

 Strong's Number: 2710 [ <<= || =>> ]
Transliterated: katachraomai
Phonetic: kat-akh-rah'-om-ahee

Text: from 2596 and 5530; to overuse, i.e. misuse:

KJV --abuse.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 9:18 |


Strong's Number: 2711

 Strong's Number: 2711 [ <<= || =>> ]
Transliterated: katapsucho
Phonetic: kat-ap-soo'-kho

Text: from 2596 and 5594; to cool down (off), i.e. refresh:

KJV --cool.

This word was found 1 times in the New Testament KJV Bible.
Luke 16:24 |


Strong's Number: 2712

 Strong's Number: 2712 [ <<= || =>> ]
Transliterated: kateidolos
Phonetic: kat-i'-do-los

Text: from 2596 (intensive) and 1497; utterly idolatrous:

KJV --wholly given to idolatry.

kateleutho. See 2718.

This word was found 1 times in the New Testament KJV Bible.
Acts 17:16 |


Strong's Number: 2713

 Strong's Number: 2713 [ <<= || =>> ]
Transliterated: katenanti
Phonetic: kat-en'-an-tee

Text: from 2596 and 1725; directly opposite:

KJV -- before, over against.

katenegko. See 2702.

This word was found 5 times in the New Testament KJV Bible.
Mark 11:2 | Mark 12:41 | Mark 13:3 | Luke 19:30 | Romans 4:17 |


Strong's Number: 2714

 Strong's Number: 2714 [ <<= || =>> ]
Transliterated: katenopion
Phonetic: kat-en-o'-pee-on

Text: from 2596 and 1799; directly in front of:

KJV --before (the presence of), in the sight of.

This word was found 7 times in the New Testament KJV Bible.
2 Corinthians 2:17 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Ephesians 1:4 | Colossians 1:22 | Jude 1:24 |


Strong's Number: 2715

 Strong's Number: 2715 [ <<= || =>> ]
Transliterated: katexousiazo
Phonetic: kat-ex-oo-see-ad'-zo

Text: from 2596 and 1850; to have (wield) full privilege over:

KJV --exercise authority.

This word was found 2 times in the New Testament KJV Bible.
Matthew 20:25 | Mark 10:42 |


Strong's Number: 2716

 Strong's Number: 2716 [ <<= || =>> ]
Transliterated: katergazomai
Phonetic: kat-er-gad'-zom-ahee

Text: from 2596 and 2038; do work fully, i.e. accomplish; by implication, to finish, fashion:

KJV --cause, to (deed), perform, work (out).

This word was found 31 times in the New Testament KJV Bible.
Romans 1:27 | Romans 2:9 | Romans 4:15 | Romans 5:3 | Romans 7:8 | Romans 7:13 | Romans 7:15 | Romans 7:17 | Romans 7:18 | Romans 7:20 | Romans 15:18 | 1 Corinthians 5:3 | 2 Corinthians 4:17 | 2 Corinthians 7:10 | 2 Corinthians 7:11 | 2 Corinthians 9:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Ephesians 6:13 | Philippians 2:12 | James 1:3 | James 1:20 | 1 Peter 4:3 |


Strong's Number: 2717

 Strong's Number: 2717 [ <<= || =>> ]

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2718

 Strong's Number: 2718 [ <<= || =>> ]
Transliterated: katerchomai
Phonetic: kat-er'-khom-ahee

Text: from 2596 and 2064 (including its alternate); to come (or go) down (literally or figuratively):

KJV --come (down), depart, descend, go down, land.

This word was found 13 times in the New Testament KJV Bible.
Luke 4:31 | Luke 9:37 | Acts 8:5 | Acts 9:32 | Acts 11:27 | Acts 12:19 | Acts 13:4 | Acts 15:1 | Acts 18:5 | Acts 18:22 | Acts 21:10 | Acts 27:5 | James 3:15 |


Strong's Number: 2719

 Strong's Number: 2719 [ <<= || =>> ]
Transliterated: katesthio
Phonetic: kat-es-thee'-o

Text: from 2596 and 2068 (including its alternate); to eat down, i.e. devour (literally or figuratively):

KJV -- devour.

This word was found 27 times in the New Testament KJV Bible.
Matthew 13:4 | Matthew 23:14 | Mark 4:4 | Mark 12:40 | Luke 8:5 | Luke 15:30 | Luke 20:47 | John 2:17 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 5:15 | Revelation 10:9 | Revelation 10:10 | Revelation 12:4 | Revelation 20:9 |


Strong's Number: 2720

 Strong's Number: 2720 [ <<= || =>> ]
Transliterated: kateuthuno
Phonetic: kat-yoo-thoo'-no

Text: from 2596 and 2116; to straighten fully, i.e. (figuratively) direct:

KJV --guide, direct.

This word was found 5 times in the New Testament KJV Bible.
Luke 1:79 | 1 Thessalonians 3:11 | 1 Thessalonians 3:12 | 1 Thessalonians 3:13 | 2 Thessalonians 3:5 |


Strong's Number: 2721

 Strong's Number: 2721 [ <<= || =>> ]
Transliterated: katephistemi
Phonetic: kat-ef-is'-tay-mee

Text: from 2596 and 2186; to stand over against, i.e. rush upon (assault):

KJV --make insurrection against.

This word was found 1 times in the New Testament KJV Bible.
Acts 18:12 |


Strong's Number: 2722

 Strong's Number: 2722 [ <<= || =>> ]
Transliterated: katecho
Phonetic: kat-ekh'-o

Text: from 2596 and 2192; to hold down (fast), in various applications (literally or figuratively):

KJV --have, hold (fast), keep (in memory), let, X make toward, possess, retain, seize on, stay, take, withhold.

This word was found 25 times in the New Testament KJV Bible.
Matthew 21:38 | Luke 4:42 | Luke 8:15 | Luke 14:9 | Acts 27:40 | Romans 1:18 | Romans 7:6 | 1 Corinthians 7:30 | 1 Corinthians 11:2 | 1 Corinthians 15:2 | 2 Corinthians 6:10 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 2:6 | 2 Thessalonians 2:7 | Philemon 1:13 | Hebrews 3:6 | Hebrews 3:14 | Hebrews 10:23 |


Strong's Number: 2723

 Strong's Number: 2723 [ <<= || =>> ]
Transliterated: kategoreo
Phonetic: kat-ay-gor-eh'-o

Text: from 2725; to be a plaintiff, i.e. to charge with some offence:

KJV --accuse, object.

This word was found 19 times in the New Testament KJV Bible.
Matthew 12:10 | Matthew 27:12 | Mark 15:3 | Luke 23:2 | Luke 23:10 | Luke 23:14 | John 5:44 | John 8:6 | Acts 22:30 | Acts 24:2 | Acts 24:7 | Acts 24:12 | Acts 24:18 | Acts 25:5 | Acts 25:11 | Acts 25:16 | Acts 28:19 | Romans 2:15 | Revelation 12:10 |


Strong's Number: 2724

 Strong's Number: 2724 [ <<= || =>> ]
Transliterated: kategoria
Phonetic: kat-ay-gor-ee'-ah

Text: from 2725; a complaint ("category"), i.e. criminal charge:

KJV --accusation (X -ed).

This word was found 4 times in the New Testament KJV Bible.
Luke 6:7 | John 18:29 | 1 Timothy 5:19 | Titus 1:6 |


Strong's Number: 2725

 Strong's Number: 2725 [ <<= || =>> ]
Transliterated: kategoros
Phonetic: kat-ay'-gor-os

Text: from 2596 and 58; against one in the assembly, i.e. a complaintant at law; specially, Satan:

KJV --accuser.

This word was found 6 times in the New Testament KJV Bible.
John 8:10 | Acts 23:30 | Acts 23:35 | Acts 25:16 | Acts 25:18 | Revelation 12:10 |


Strong's Number: 2726

 Strong's Number: 2726 [ <<= || =>> ]
Transliterated: katepheia
Phonetic: kat-ay'-fi-ah

Text: from a compound of 2596 and perhaps a derivative of the base of 5316 (meaning downcast in look); demureness, i.e. (by implication) sadness:

KJV --heaviness.

This word was found 1 times in the New Testament KJV Bible.
James 4:8 |


Strong's Number: 2727

 Strong's Number: 2727 [ <<= || =>> ]
Transliterated: katecheo
Phonetic: kat-ay-kheh'-o

Text: from 2596 and 2279; to sound down into the ears, i.e. (by implication) to indoctrinate ("catechize") or (genitive case) to apprise of:

KJV --inform, instruct, teach.

This word was found 27 times in the New Testament KJV Bible.
Acts 18:25 | Acts 21:21 | Acts 21:24 | Romans 2:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Galatians 6:6 |


Strong's Number: 2728

 Strong's Number: 2728 [ <<= || =>> ]
Transliterated: katioo
Phonetic: kat-ee-o'-o

Text: from 2596 and a derivative of 2447; to rust down, i.e. corrode:

KJV --canker.

This word was found 1 times in the New Testament KJV Bible.
James 5:3 |


Strong's Number: 2729

 Strong's Number: 2729 [ <<= || =>> ]
Transliterated: katischuo
Phonetic: kat-is-khoo'-o

Text: from 2596 and 2480; to overpower:

KJV -- prevail (against).

This word was found 2 times in the New Testament KJV Bible.
Matthew 16:18 | Luke 23:22 |


Strong's Number: 2730

 Strong's Number: 2730 [ <<= || =>> ]
Transliterated: katoikeo
Phonetic: kat-oy-keh'-o

Text: from 2596 and 3611; to house permanently, i.e. reside (literally or figuratively):

KJV --dwell(-er), inhabitant(-ter).

This word was found 42 times in the New Testament KJV Bible.
Matthew 4:13 | Matthew 12:45 | Matthew 23:21 | Luke 11:26 | Luke 13:4 | Acts 1:19 | Acts 1:20 | Acts 2:5 | Acts 2:9 | Acts 2:14 | Acts 4:16 | Acts 7:2 | Acts 7:4 | Acts 7:48 | Acts 9:22 | Acts 9:32 | Acts 9:35 | Acts 11:29 | Acts 13:27 | Acts 17:24 | Acts 17:26 | Acts 19:10 | Acts 19:17 | Acts 22:12 | Ephesians 3:17 | Colossians 1:19 | Colossians 2:9 | Hebrews 11:9 | James 4:4 | 2 Peter 3:13 | Revelation 2:13 | Revelation 3:10 | Revelation 6:10 | Revelation 8:13 | Revelation 11:10 | Revelation 12:12 | Revelation 13:8 | Revelation 13:12 | Revelation 13:14 | Revelation 14:6 | Revelation 17:2 | Revelation 17:8 |


Strong's Number: 2731

 Strong's Number: 2731 [ <<= || =>> ]
Transliterated: katoikesis
Phonetic: kat-oy'-kay-sis

Text: from 2730; residence (properly, the act; but by implication, concretely, the mansion):

KJV --dwelling.

This word was found 1 times in the New Testament KJV Bible.
Mark 5:3 |


Strong's Number: 2732

 Strong's Number: 2732 [ <<= || =>> ]
Transliterated: katoiketerion
Phonetic: kat-oy-kay-tay'-ree-on

Text: from a derivative of 2730; a dwelling-place:

KJV --habitation.

This word was found 2 times in the New Testament KJV Bible.
Ephesians 2:22 | Revelation 18:2 |


Strong's Number: 2733

 Strong's Number: 2733 [ <<= || =>> ]
Transliterated: katoikia
Phonetic: kat-oy-kee'-ah

Text: residence (properly, the condition; but by implication, the abode itself):

KJV --habitation.

This word was found 1 times in the New Testament KJV Bible.
Acts 17:26 |


Strong's Number: 2734

 Strong's Number: 2734 [ <<= || =>> ]
Transliterated: katoptrizomai
Phonetic: kat-op-trid'-zom-ahee

Text: middle voice from a compound of 2596 and a derivative of 3700 [compare 2072]; to mirror oneself, i.e. to see reflected (figuratively):

KJV --behold as in a glass.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 3:18 |


Strong's Number: 2735

 Strong's Number: 2735 [ <<= || =>> ]
Transliterated: katorthoma
Phonetic: kat-or'-tho-mah

Text: from a compound of 2596 and a derivative of 3717 [compare 1357]; something made fully upright, i.e. (figuratively) rectification (specially, good public administration):

KJV -- very worthy deed.

This word was found 1 times in the New Testament KJV Bible.
Acts 24:2 |


Strong's Number: 2736

 Strong's Number: 2736 [ <<= || =>> ]
Transliterated: kato
Phonetic: kat'-o

Text: also (compare) katotero {kat-o-ter'-o}; [compare 2737]; adverb from 2596; downwards:

KJV --beneath, bottom, down, under.

This word was found 10 times in the New Testament KJV Bible.
Matthew 2:16 | Matthew 4:6 | Matthew 27:51 | Mark 14:66 | Mark 15:37 | Luke 4:9 | John 8:6 | John 8:8 | John 8:23 | Acts 20:9 |


Strong's Number: 2737

 Strong's Number: 2737 [ <<= || =>> ]
Transliterated: katoteros
Phonetic: kat-o'-ter-os

Text: comparitive from 2736; inferior (locally, of Hades):

KJV --lower.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 4:9 |


Strong's Number: 2738

 Strong's Number: 2738 [ <<= || =>> ]
Transliterated: kauma
Phonetic: kow'-mah

Text: from 2545; properly, a burn (concretely), but used (abstractly) of a glow:

KJV --heat.

This word was found 2 times in the New Testament KJV Bible.
Revelation 7:16 | Revelation 16:9 |


Strong's Number: 2739

 Strong's Number: 2739 [ <<= || =>> ]
Transliterated: kaumatizo
Phonetic: kow-mat-id'-zo

Text: from 2738; to burn:

KJV --scorch.

This word was found 4 times in the New Testament KJV Bible.
Matthew 13:6 | Mark 4:6 | Revelation 16:8 | Revelation 16:9 |


Strong's Number: 2740

 Strong's Number: 2740 [ <<= || =>> ]
Transliterated: kausis
Phonetic: kow'-sis

Text: from 2545; burning (the act):

KJV --be burned.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 6:8 |


Strong's Number: 2741

 Strong's Number: 2741 [ <<= || =>> ]
Transliterated: kausoo
Phonetic: kow-so'-o

Text: from 2740; to set on fire:

KJV --fervent heat.

This word was found 2 times in the New Testament KJV Bible.
2 Peter 3:10 | 2 Peter 3:12 |


Strong's Number: 2742

 Strong's Number: 2742 [ <<= || =>> ]
Transliterated: kauson
Phonetic: kow'-sone

Text: from 2741; a glare:

KJV --(burning) heat.

This word was found 2 times in the New Testament KJV Bible.
Luke 12:55 | James 1:11 |


Strong's Number: 2743

 Strong's Number: 2743 [ <<= || =>> ]
Transliterated: kauteriazo
Phonetic: kow-tay-ree-ad'-zo

Text: from a derivative of 2545; to brand ("cauterize"), i.e. (by implication) to render unsensitive (figuratively):--sear with a hot iron.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 4:2 |


Strong's Number: 2744

 Strong's Number: 2744 [ <<= || =>> ]
Transliterated: kauchaomai
Phonetic: kow-khah'-om-ahee

Text: from some (obsolete) base akin to that of aucheo (to boast) and 2172; to vaunt (in a good or a bad sense):

KJV -- (make) boast, glory, joy, rejoice.

This word was found 63 times in the New Testament KJV Bible.
John 11:41 | Romans 2:17 | Romans 2:23 | Romans 5:2 | Romans 5:3 | 1 Corinthians 1:29 | 1 Corinthians 1:31 | 1 Corinthians 3:21 | 1 Corinthians 4:7 | 2 Corinthians 5:12 | 2 Corinthians 7:14 | 2 Corinthians 9:2 | 2 Corinthians 10:8 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 2 Corinthians 11:12 | 2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:1 | 2 Corinthians 12:5 | 2 Corinthians 12:6 | 2 Corinthians 12:10 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 6:13 | Galatians 6:14 | Ephesians 2:9 | Philippians 3:3 | 2 Thessalonians 1:4 | James 1:9 | James 4:15 |


Strong's Number: 2745

 Strong's Number: 2745 [ <<= || =>> ]
Transliterated: kauchema
Phonetic: kow'-khay-mah

Text: from 2744; a boast (properly, the object; by implication, the act) in a good or a bad sense:

KJV --boasting, (whereof) to glory (of), glorying, rejoice(-ing).

This word was found 10 times in the New Testament KJV Bible.
Romans 4:2 | 1 Corinthians 5:6 | 1 Corinthians 9:15 | 1 Corinthians 9:16 | 2 Corinthians 1:14 | 2 Corinthians 5:12 | Galatians 6:4 | Philippians 1:26 | Philippians 2:16 | Hebrews 3:6 |


Strong's Number: 2746

 Strong's Number: 2746 [ <<= || =>> ]
Transliterated: kauchesis
Phonetic: kow'-khay-sis

Text: from 2744; boasting (properly, the act; by implication, the object), in a good or a bad sense:

KJV --boasting, whereof I may glory, glorying, rejoicing.

This word was found 61 times in the New Testament KJV Bible.
Romans 3:27 | Romans 15:17 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:12 | 2 Corinthians 7:4 | 2 Corinthians 7:14 | 2 Corinthians 8:24 | 2 Corinthians 11:10 | 2 Corinthians 11:11 | 2 Corinthians 11:12 | 2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | James 4:15 |


Strong's Number: 2747

 Strong's Number: 2747 [ <<= || =>> ]
Transliterated: Kegchreai
Phonetic: keng-khreh-a'-hee

Text: probably from kegchros (millet); Cenchreae, a port of Corinth:

KJV --Cencrea.

This word was found 2 times in the New Testament KJV Bible.
Acts 18:18 | Romans 16:1 |


Strong's Number: 2748

 Strong's Number: 2748 [ <<= || =>> ]
Transliterated: Kedron
Phonetic: ked-rone'

Text: of Hebrew origin [6939]; Cedron (i.e. Kidron), a brook near Jerusalem:

KJV --Cedron.

This word was found 3 times in the New Testament KJV Bible.
Matthew 13:31 | Matthew 17:20 | John 18:1 |


Strong's Number: 2749

 Strong's Number: 2749 [ <<= || =>> ]
Transliterated: keimai
Phonetic: ki'-mahee

Text: middle voice of a primary verb; to lie outstretched (literally or figuratively):

KJV --be (appointed, laid up, made, set), lay, lie. Compare 5087.

This word was found 24 times in the New Testament KJV Bible.
Matthew 3:10 | Matthew 5:14 | Matthew 28:6 | Luke 2:12 | Luke 2:16 | Luke 2:34 | Luke 3:9 | Luke 12:19 | Luke 23:52 | Luke 24:12 | John 2:6 | John 19:29 | John 20:5 | John 20:6 | John 20:7 | John 20:12 | John 21:9 | 1 Corinthians 3:11 | 2 Corinthians 3:15 | 1 Thessalonians 3:3 | 1 Timothy 1:9 | 1 John 5:19 | Revelation 4:2 | Revelation 21:16 |


Strong's Number: 2750

 Strong's Number: 2750 [ <<= || =>> ]
Transliterated: keiria
Phonetic: ki-ree'-ah

Text: of uncertain affinity; a swathe, i.e. winding-sheet:

KJV --graveclothes.

This word was found 1 times in the New Testament KJV Bible.
John 11:44 |


Strong's Number: 2751

 Strong's Number: 2751 [ <<= || =>> ]
Transliterated: keiro
Phonetic: ki'-ro

Text: a primary verb; to shear:

KJV --shear(-er).

This word was found 3 times in the New Testament KJV Bible.
Acts 8:32 | Acts 18:18 | 1 Corinthians 11:6 |


Strong's Number: 2752

 Strong's Number: 2752 [ <<= || =>> ]
Transliterated: keleuma
Phonetic: kel'-yoo-mah

Text: from 2753; a cry of incitement:

KJV --shout.

This word was found 3 times in the New Testament KJV Bible.
1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 |


Strong's Number: 2753

 Strong's Number: 2753 [ <<= || =>> ]
Transliterated: keleuo
Phonetic: kel-yoo'-o

Text: from a primary kello (to urge on); "hail"; to incite by word, i.e. order:

KJV --bid, (at, give) command(-ment).

This word was found 24 times in the New Testament KJV Bible.
Matthew 8:18 | Matthew 14:9 | Matthew 14:19 | Matthew 14:28 | Matthew 15:35 | Matthew 18:24 | Matthew 27:64 | Luke 18:40 | Acts 4:15 | Acts 5:34 | Acts 8:37 | Acts 12:19 | Acts 16:22 | Acts 21:33 | Acts 21:34 | Acts 22:24 | Acts 22:30 | Acts 23:3 | Acts 23:10 | Acts 23:35 | Acts 25:6 | Acts 25:21 | Acts 25:23 | Acts 27:43 |


Strong's Number: 2754

 Strong's Number: 2754 [ <<= || =>> ]
Transliterated: kenodoxia
Phonetic: ken-od-ox-ee'-ah

Text: from 2755; empty glorying, i.e. self-conceit:

KJV --vain-glory.

This word was found 3 times in the New Testament KJV Bible.
Mark 12:26 | Luke 1:61 | Philippians 2:3 |


Strong's Number: 2755

 Strong's Number: 2755 [ <<= || =>> ]
Transliterated: kenodoxos
Phonetic: ken-od'-ox-os

Text: from 2756 and 1391; vainly glorifying, i.e. self-conceited:

KJV --desirous of vain-glory.

This word was found 1 times in the New Testament KJV Bible.
Galatians 5:26 |


Strong's Number: 2756

 Strong's Number: 2756 [ <<= || =>> ]
Transliterated: kenos
Phonetic: ken-os'

Text: apparently a primary word; empty (literally or figuratively):

KJV --empty, (in) vain.

This word was found 62 times in the New Testament KJV Bible.
Mark 12:3 | Luke 1:53 | Luke 20:10 | Luke 20:11 | Acts 4:25 | 1 Corinthians 15:10 | 1 Corinthians 15:11 | 1 Corinthians 15:12 | 1 Corinthians 15:13 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 6:1 | Galatians 2:2 | Ephesians 5:6 | Philippians 2:16 | Colossians 2:8 | 1 Thessalonians 2:1 | 1 Thessalonians 3:5 | James 2:20 |


Strong's Number: 2757

 Strong's Number: 2757 [ <<= || =>> ]
Transliterated: kenophonia
Phonetic: ken-of-o-nee'-ah

Text: from a presumed compound of 2756 and 5456; empty sounding, i.e. fruitless discussion:

KJV --vain.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 6:20 | 2 Timothy 2:16 |


Strong's Number: 2758

 Strong's Number: 2758 [ <<= || =>> ]
Transliterated: kenoo
Phonetic: ken-o'-o

Text: from 2756; to make empty, i.e. (figuratively) to abase, neutralize, falsify:

KJV --make (of none effect, of no reputation, void), be in vain.

This word was found 5 times in the New Testament KJV Bible.
Romans 4:14 | 1 Corinthians 1:17 | 1 Corinthians 9:15 | 2 Corinthians 9:3 | Philippians 2:7 |


Strong's Number: 2759

 Strong's Number: 2759 [ <<= || =>> ]
Transliterated: kentron
Phonetic: ken'-tron

Text: from kenteo (to prick); a point ("centre"), i.e. a sting (figuratively, poison) or goad (figuratively, divine impulse):

KJV -- prick, sting.

This word was found 7 times in the New Testament KJV Bible.
Acts 26:14 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Revelation 9:10 | Revelation 9:12 |


Strong's Number: 2760

 Strong's Number: 2760 [ <<= || =>> ]
Transliterated: kenturion
Phonetic: ken-too-ree'-ohn

Text: of Latin origin; a centurion, i.e. captain of one hundred soldiers:

KJV --centurion.

This word was found 3 times in the New Testament KJV Bible.
Mark 15:38 | Mark 15:43 | Mark 15:44 |


Strong's Number: 2761

 Strong's Number: 2761 [ <<= || =>> ]
Transliterated: kenos
Phonetic: ken-oce'

Text: adverb from 2756; vainly, i.e. to no purpose:

KJV --in vain.

This word was found 1 times in the New Testament KJV Bible.
James 4:4 |


Strong's Number: 2762

 Strong's Number: 2762 [ <<= || =>> ]
Transliterated: keraia
Phonetic: ker-ah'-yah

Text: feminine of a presumed derivative of the base of 2768; something horn-like, i.e. (specially) the apex of a Hebrew letter (figuratively, the least particle):

KJV --tittle.

This word was found 2 times in the New Testament KJV Bible.
Matthew 5:18 | Luke 16:17 |


Strong's Number: 2763

 Strong's Number: 2763 [ <<= || =>> ]
Transliterated: kerameus
Phonetic: ker-am-yooce'

Text: from 2766; a potter:

KJV --potter.

This word was found 3 times in the New Testament KJV Bible.
Matthew 27:7 | Matthew 27:10 | Romans 9:21 |


Strong's Number: 2764

 Strong's Number: 2764 [ <<= || =>> ]
Transliterated: keramikos
Phonetic: ker-am-ik-os'

Text: from 2766; made of clay, i.e. earthen:

KJV -- of a potter.

This word was found 2 times in the New Testament KJV Bible.
Luke 23:52 | Revelation 2:27 |


Strong's Number: 2765

 Strong's Number: 2765 [ <<= || =>> ]
Transliterated: keramion
Phonetic: ker-am'-ee-on

Text: neuter of a presumed derivative of 2766; an earthenware vessel, i.e. jar:

KJV --pitcher.

This word was found 2 times in the New Testament KJV Bible.
Mark 14:13 | Luke 22:10 |


Strong's Number: 2766

 Strong's Number: 2766 [ <<= || =>> ]
Transliterated: keramos
Phonetic: ker'-am-os

Text: probably from the base of 2767 (through the idea of mixing clay and water); earthenware, i.e. a tile (by analogy, a thin roof or awning):

KJV --tiling.

This word was found 1 times in the New Testament KJV Bible.
Luke 5:19 |


Strong's Number: 2767

 Strong's Number: 2767 [ <<= || =>> ]
Transliterated: kerannumi
Phonetic: ker-an'-noo-mee

Text: a prolonged form of a more primary kerao {ker-ah'-o} (which is used in certain tenses); to mingle, i.e. (by implication) to pour out (for drinking):

KJV --fill, pour out. Compare 3396.

This word was found 2 times in the New Testament KJV Bible.
Revelation 14:10 | Revelation 18:6 |


Strong's Number: 2768

 Strong's Number: 2768 [ <<= || =>> ]
Transliterated: keras
Phonetic: ker'-as

Text: from a primary kar (the hair of the head); a horn (literally or figuratively):

KJV --horn.

This word was found 12 times in the New Testament KJV Bible.
Mark 8:23 | Luke 1:69 | John 11:30 | Revelation 5:6 | Revelation 9:13 | Revelation 12:3 | Revelation 13:1 | Revelation 13:11 | Revelation 17:3 | Revelation 17:7 | Revelation 17:12 | Revelation 17:16 |


Strong's Number: 2769

 Strong's Number: 2769 [ <<= || =>> ]
Transliterated: keration
Phonetic: ker-at'-ee-on

Text: neuter of a presumed derivative of 2768; something horned, i.e. (specially) the pod of the carob-tree:

KJV --husk.

kerao. See 2767.

This word was found 1 times in the New Testament KJV Bible.
Luke 15:16 |


Strong's Number: 2770

 Strong's Number: 2770 [ <<= || =>> ]
Transliterated: kerdaino
Phonetic: ker-dah'-ee-no

Text: from 2771; to gain (literally or figuratively):

KJV --(get) gain, win.

This word was found 15 times in the New Testament KJV Bible.
Matthew 16:26 | Matthew 18:14 | Matthew 25:17 | Matthew 25:20 | Matthew 25:22 | Mark 8:36 | Luke 9:25 | Acts 27:21 | 1 Corinthians 9:19 | 1 Corinthians 9:20 | 1 Corinthians 9:21 | 1 Corinthians 9:22 | Philippians 3:8 | James 4:12 | 1 Peter 3:1 |


Strong's Number: 2771

 Strong's Number: 2771 [ <<= || =>> ]
Transliterated: kerdos
Phonetic: ker'-dos

Text: of uncertain affinity; gain (pecuniary or genitive case):

KJV --gain, lucre.

This word was found 3 times in the New Testament KJV Bible.
Philippians 1:21 | Philippians 3:7 | Titus 1:11 |


Strong's Number: 2772

 Strong's Number: 2772 [ <<= || =>> ]
Transliterated: kerma
Phonetic: ker'-mah

Text: from 2751; a clipping (bit), i.e. (specially) a coin:

KJV --money.

This word was found 4 times in the New Testament KJV Bible.
John 2:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 |


Strong's Number: 2773

 Strong's Number: 2773 [ <<= || =>> ]
Transliterated: kermatistes
Phonetic: ker-mat-is-tace'

Text: from a derivative of 2772; a handler of coins, i.e. money-broker:

KJV --changer of money.

This word was found 1 times in the New Testament KJV Bible.
John 2:14 |


Strong's Number: 2774

 Strong's Number: 2774 [ <<= || =>> ]
Transliterated: kephalaion
Phonetic: kef-al'-ah-yon

Text: neuter of a derivative of 2776; a principal thing, i.e. main point; specially, an amount (of money):

KJV -- sum.

This word was found 2 times in the New Testament KJV Bible.
Acts 22:28 | Hebrews 8:1 |


Strong's Number: 2775

 Strong's Number: 2775 [ <<= || =>> ]
Transliterated: kephalaioo
Phonetic: kef-al-ahee-o'-o

Text: from the same as 2774; (specially) to strike on the head:

KJV --wound in the head.

This word was found 1 times in the New Testament KJV Bible.
Mark 12:4 |


Strong's Number: 2776

 Strong's Number: 2776 [ <<= || =>> ]
Transliterated: kephale
Phonetic: kef-al-ay'

Text: from the primary kapto (in the sense of seizing); the head (as the part most readily taken hold of), literally or figuratively:

KJV --head.

This word was found 100 times in the New Testament KJV Bible.
Matthew 5:36 | Matthew 6:17 | Matthew 8:20 | Matthew 10:30 | Matthew 14:8 | Matthew 14:11 | Matthew 21:42 | Matthew 26:7 | Matthew 27:29 | Matthew 27:30 | Matthew 27:37 | Matthew 27:39 | Mark 6:24 | Mark 6:25 | Mark 6:27 | Mark 6:28 | Mark 12:10 | Mark 14:3 | Mark 15:19 | Mark 15:28 | Luke 7:38 | Luke 7:46 | Luke 9:58 | Luke 12:7 | Luke 20:17 | Luke 21:18 | Luke 21:28 | John 13:9 | John 19:2 | John 19:30 | John 20:7 | John 20:12 | Acts 4:11 | Acts 18:6 | Acts 18:18 | Acts 21:24 | Romans 12:20 | 1 Corinthians 11:3 | 1 Corinthians 11:4 | 1 Corinthians 11:5 | 1 Corinthians 11:7 | 1 Corinthians 11:10 | 1 Corinthians 11:11 | 1 Corinthians 11:12 | 1 Corinthians 11:13 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | Ephesians 1:22 | Ephesians 4:15 | Ephesians 5:23 | Colossians 1:18 | Colossians 2:10 | Colossians 2:19 | 1 Peter 2:7 | Revelation 1:14 | Revelation 4:4 | Revelation 9:7 | Revelation 9:17 | Revelation 9:19 | Revelation 10:1 | Revelation 12:1 | Revelation 12:3 | Revelation 13:1 | Revelation 13:3 | Revelation 14:14 | Revelation 17:3 | Revelation 17:7 | Revelation 17:9 | Revelation 18:19 | Revelation 19:12 |


Strong's Number: 2777

 Strong's Number: 2777 [ <<= || =>> ]
Transliterated: kephalis
Phonetic: kef-al-is'

Text: from 2776; properly, a knob, i.e. (by implication) a roll (by extension from the end of a stick on which the MS. was rolled):

KJV --volume.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 10:7 |


Strong's Number: 2778

 Strong's Number: 2778 [ <<= || =>> ]
Transliterated: kensos
Phonetic: kane'-sos

Text: of Latin origin; properly, an enrollment ("census"), i.e. (by implication) a tax:

KJV --tribute.

This word was found 4 times in the New Testament KJV Bible.
Matthew 17:24 | Matthew 22:17 | Matthew 22:19 | Mark 12:14 |


Strong's Number: 2779

 Strong's Number: 2779 [ <<= || =>> ]
Transliterated: kepos
Phonetic: kay'-pos

Text: of uncertain affinity; a garden:

KJV --garden.

This word was found 5 times in the New Testament KJV Bible.
Matthew 12:45 | Luke 13:19 | John 18:1 | John 18:26 | John 19:41 |


Strong's Number: 2780

 Strong's Number: 2780 [ <<= || =>> ]
Transliterated: kepouros
Phonetic: kay-poo-ros'

Text: from 2779 and ouros (a warden); a garden-keeper, i.e. gardener:

KJV --gardener.

This word was found 1 times in the New Testament KJV Bible.
John 20:15 |


Strong's Number: 2781

 Strong's Number: 2781 [ <<= || =>> ]
Transliterated: kerion
Phonetic: kay-ree'-on

Text: diminutive from keos (wax); a cell for honey, i.e. (collectively) the comb:

KJV --[honey-]comb.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2782

 Strong's Number: 2782 [ <<= || =>> ]
Transliterated: kerugma
Phonetic: kay'-roog-mah

Text: from 2784; a proclamation (especially of the gospel; by implication, the gospel itself):

KJV --preaching.

This word was found 52 times in the New Testament KJV Bible.
Matthew 12:41 | Luke 11:32 | Romans 16:24 | 1 Corinthians 1:21 | 1 Corinthians 2:4 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Timothy 4:17 | Titus 1:3 |


Strong's Number: 2783

 Strong's Number: 2783 [ <<= || =>> ]
Transliterated: kerux
Phonetic: kay'-roox

Text: from 2784; a herald, i.e. of divine truth (especially of the gospel):

KJV --preacher.

This word was found 3 times in the New Testament KJV Bible.
1 Timothy 2:7 | 2 Timothy 1:11 | 2 Peter 2:5 |


Strong's Number: 2784

 Strong's Number: 2784 [ <<= || =>> ]
Transliterated: kerusso
Phonetic: kay-roos'-so

Text: of uncertain affinity; to herald (as a public crier), especially divine truth (the gospel):

KJV --preacher(-er), proclaim, publish.

This word was found 104 times in the New Testament KJV Bible.
Matthew 4:17 | Matthew 4:23 | Matthew 9:35 | Matthew 10:7 | Matthew 10:27 | Matthew 11:1 | Matthew 24:14 | Matthew 26:13 | Mark 1:4 | Mark 1:7 | Mark 1:14 | Mark 1:38 | Mark 1:39 | Mark 1:45 | Mark 3:14 | Mark 5:20 | Mark 6:12 | Mark 7:35 | Mark 13:10 | Mark 14:9 | Mark 16:15 | Mark 16:20 | Luke 3:3 | Luke 4:18 | Luke 4:19 | Luke 4:44 | Luke 8:1 | Luke 8:39 | Luke 9:2 | Luke 12:3 | Luke 24:47 | Acts 8:5 | Acts 9:20 | Acts 10:37 | Acts 10:42 | Acts 15:21 | Acts 19:13 | Acts 20:25 | Acts 28:30 | Romans 2:21 | Romans 10:8 | Romans 10:15 | 1 Corinthians 1:23 | 1 Corinthians 9:27 | 1 Corinthians 15:11 | 1 Corinthians 15:12 | 1 Corinthians 15:13 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:19 | 2 Corinthians 4:5 | 2 Corinthians 11:4 | Galatians 2:2 | Galatians 5:11 | Philippians 1:15 | Colossians 1:23 | 1 Thessalonians 2:9 | 1 Timothy 3:16 | 2 Timothy 4:2 | 1 Peter 3:19 | Revelation 5:2 |


Strong's Number: 2785

 Strong's Number: 2785 [ <<= || =>> ]
Transliterated: ketos
Phonetic: kay'-tos

Text: probably from the base of 5490; a huge fish (as gaping for prey):

KJV --whale.

This word was found 1 times in the New Testament KJV Bible.
Matthew 12:40 |


Strong's Number: 2786

 Strong's Number: 2786 [ <<= || =>> ]
Transliterated: Kephas
Phonetic: kay-fas'

Text: of Aramaic origin [compare 3710]; the Rock; Cephas (i.e. Kepha), a surname of Peter:

KJV --Cephas.

This word was found 6 times in the New Testament KJV Bible.
John 1:42 | 1 Corinthians 1:12 | 1 Corinthians 3:22 | 1 Corinthians 9:5 | 1 Corinthians 15:5 | Galatians 2:9 |


Strong's Number: 2787

 Strong's Number: 2787 [ <<= || =>> ]
Transliterated: kibotos
Phonetic: kib-o-tos'

Text: of uncertain derivation; a box, i.e. the sacred ark and that of Noah:

KJV --ark.

This word was found 6 times in the New Testament KJV Bible.
Matthew 24:38 | Luke 17:27 | Hebrews 9:4 | Hebrews 11:7 | 1 Peter 3:20 | Revelation 11:19 |


Strong's Number: 2788

 Strong's Number: 2788 [ <<= || =>> ]
Transliterated: kithara
Phonetic: kith-ar'-ah

Text: of uncertain affinity; a lyre:

KJV --harp.

This word was found 4 times in the New Testament KJV Bible.
1 Corinthians 14:7 | Revelation 5:8 | Revelation 14:2 | Revelation 15:2 |


Strong's Number: 2789

 Strong's Number: 2789 [ <<= || =>> ]
Transliterated: kitharizo
Phonetic: kith-ar-id'-zo

Text: from 2788; to play on a lyre:

KJV --harp.

This word was found 2 times in the New Testament KJV Bible.
1 Corinthians 14:7 | Revelation 14:2 |


Strong's Number: 2790

 Strong's Number: 2790 [ <<= || =>> ]
Transliterated: kitharoidos
Phonetic: kith-ar-o'-dos

Text: from 2788 and a derivative of the same as 5603; a lyre-singer(-player), i.e. harpist:

KJV --harper.

This word was found 2 times in the New Testament KJV Bible.
Revelation 14:2 | Revelation 18:22 |


Strong's Number: 2791

 Strong's Number: 2791 [ <<= || =>> ]
Transliterated: Kilikia
Phonetic: kil-ik-ee'-ah

Text: probably of foreign origin; Cilicia, a region of Asia Minor:

KJV --Cilicia.

This word was found 8 times in the New Testament KJV Bible.
Acts 6:9 | Acts 15:23 | Acts 15:40 | Acts 21:39 | Acts 22:3 | Acts 23:34 | Acts 27:5 | Galatians 1:21 |


Strong's Number: 2792

 Strong's Number: 2792 [ <<= || =>> ]
Transliterated: kinamomon
Phonetic: kin-am'-o-mon

Text: of foreign origin [compare 7076]; cinnamon:

KJV --cinnamon.

This word was found 1 times in the New Testament KJV Bible.
Revelation 18:13 |


Strong's Number: 2793

 Strong's Number: 2793 [ <<= || =>> ]
Transliterated: kinduneuo
Phonetic: kin-doon-yoo'-o

Text: from 2794; to undergo peril:

KJV --be in danger, be (stand) in jeopardy.

This word was found 32 times in the New Testament KJV Bible.
Luke 8:23 | Acts 19:27 | Acts 19:40 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 |


Strong's Number: 2794

 Strong's Number: 2794 [ <<= || =>> ]
Transliterated: kindunos
Phonetic: kin'-doo-nos

Text: of uncertain derivation; danger:

KJV --peril.

This word was found 9 times in the New Testament KJV Bible.
Romans 8:35 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 2795

 Strong's Number: 2795 [ <<= || =>> ]
Transliterated: kineo
Phonetic: kin-eh'-o

Text: from kio (poetic for eimi, to go); to stir (transitively), literally or figuratively:

KJV --(re-)move(-r), way.

This word was found 8 times in the New Testament KJV Bible.
Matthew 23:4 | Matthew 27:39 | Mark 15:28 | Acts 17:28 | Acts 21:30 | Acts 24:5 | Revelation 2:5 | Revelation 6:14 |


Strong's Number: 2796

 Strong's Number: 2796 [ <<= || =>> ]
Transliterated: kinesis
Phonetic: kin'-ay-sis

Text: from 2795; a stirring:

KJV --moving.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2797

 Strong's Number: 2797 [ <<= || =>> ]
Transliterated: Kis
Phonetic: kis

Text: of Hebrew origin [7027]; Cis (i.e. Kish), an Israelite:

KJV -- Cis.

kichremi. See 5531.

This word was found 3 times in the New Testament KJV Bible.
Luke 19:41 | John 11:33 | Acts 13:21 |


Strong's Number: 2798

 Strong's Number: 2798 [ <<= || =>> ]
Transliterated: klados
Phonetic: klad'-os

Text: from 2806; a twig or bough (as if broken off):

KJV -- branch.

This word was found 11 times in the New Testament KJV Bible.
Matthew 13:32 | Matthew 21:8 | Matthew 24:32 | Mark 4:32 | Mark 13:28 | Luke 13:19 | Romans 11:16 | Romans 11:17 | Romans 11:18 | Romans 11:19 | Romans 11:21 |


Strong's Number: 2799

 Strong's Number: 2799 [ <<= || =>> ]
Transliterated: klaio
Phonetic: klah'-yo

Text: of uncertain affinity; to sob, i.e. wail aloud (whereas 1145 is rather to cry silently):

KJV --bewail, weep.

This word was found 33 times in the New Testament KJV Bible.
Matthew 2:18 | Matthew 26:75 | Mark 5:38 | Mark 5:39 | Mark 14:72 | Mark 16:10 | Luke 6:21 | Luke 6:25 | Luke 7:13 | Luke 7:32 | Luke 7:38 | Luke 8:52 | Luke 22:62 | Luke 23:27 | John 11:31 | John 11:33 | John 16:20 | John 20:11 | John 20:13 | John 20:15 | Acts 9:39 | Acts 21:13 | Romans 12:15 | 1 Corinthians 7:30 | Philippians 3:18 | James 4:8 | James 5:1 | Revelation 5:4 | Revelation 5:5 | Revelation 18:8 | Revelation 18:11 | Revelation 18:15 | Revelation 18:19 |


Strong's Number: 2800

 Strong's Number: 2800 [ <<= || =>> ]
Transliterated: klasis
Phonetic: klas'-is

Text: from 2806; fracture (the act):

KJV --breaking.

This word was found 2 times in the New Testament KJV Bible.
Luke 24:35 | Acts 2:42 |


Strong's Number: 2801

 Strong's Number: 2801 [ <<= || =>> ]
Transliterated: klasma
Phonetic: klas'-mah

Text: from 2806; a piece (bit):

KJV --broken, fragment.

This word was found 8 times in the New Testament KJV Bible.
Matthew 15:37 | Mark 6:43 | Mark 8:8 | Mark 8:19 | Mark 8:20 | Luke 9:17 | John 6:12 | John 6:13 |


Strong's Number: 2802

 Strong's Number: 2802 [ <<= || =>> ]
Transliterated: Klaude
Phonetic: klow'-day

Text: of uncertain derivation; Claude, an island near Crete:

KJV --Clauda.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:16 |


Strong's Number: 2803

 Strong's Number: 2803 [ <<= || =>> ]
Transliterated: Klaudia
Phonetic: klow-dee'-ah

Text: feminine of 2804; Claudia, a Christian woman:

KJV --Claudia.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 4:21 |


Strong's Number: 2804

 Strong's Number: 2804 [ <<= || =>> ]
Transliterated: Klaudios
Phonetic: klow'-dee-os

Text: of Latin origin; Claudius, the name of two Romans:

KJV --Claudius.

This word was found 4 times in the New Testament KJV Bible.
Acts 11:28 | Acts 18:2 | Acts 23:26 | Ephesians 6:10 |


Strong's Number: 2805

 Strong's Number: 2805 [ <<= || =>> ]
Transliterated: klauthmos
Phonetic: klowth-mos'

Text: from 2799; lamentation:

KJV --wailing, weeping, X wept.

This word was found 8 times in the New Testament KJV Bible.
Matthew 2:18 | Matthew 8:12 | Matthew 13:42 | Matthew 13:50 | Matthew 22:13 | Matthew 24:51 | Luke 13:28 | Acts 20:37 |


Strong's Number: 2806

 Strong's Number: 2806 [ <<= || =>> ]
Transliterated: klao
Phonetic: klah'-o

Text: a primary verb; to break (specially, of bread):

KJV -- break.

This word was found 40 times in the New Testament KJV Bible.
Matthew 14:19 | Matthew 15:36 | Matthew 26:26 | Mark 8:6 | Mark 8:19 | Mark 14:22 | Luke 22:19 | Luke 24:30 | Acts 2:46 | Acts 20:7 | Acts 20:11 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 |


Strong's Number: 2807

 Strong's Number: 2807 [ <<= || =>> ]
Transliterated: kleis
Phonetic: klice

Text: from 2808; a key (as shutting a lock), literally or figuratively:

KJV --key.

This word was found 7 times in the New Testament KJV Bible.
Matthew 14:20 | Matthew 16:19 | Luke 11:52 | Revelation 1:18 | Revelation 3:7 | Revelation 9:1 | Revelation 20:1 |


Strong's Number: 2808

 Strong's Number: 2808 [ <<= || =>> ]
Transliterated: kleio
Phonetic: kli'-o

Text: a primary verb; to close (literally or figuratively):

KJV --shut (up).

This word was found 15 times in the New Testament KJV Bible.
Matthew 6:6 | Matthew 23:13 | Matthew 25:10 | Luke 4:25 | Luke 11:7 | John 20:19 | John 20:26 | Acts 5:23 | Acts 21:30 | 1 John 3:17 | Revelation 3:7 | Revelation 3:8 | Revelation 11:6 | Revelation 20:3 | Revelation 21:25 |


Strong's Number: 2809

 Strong's Number: 2809 [ <<= || =>> ]
Transliterated: klemma
Phonetic: klem'-mah

Text: from 2813; stealing (properly, the thing stolen, but used of the act):

KJV --theft.

This word was found 1 times in the New Testament KJV Bible.
Revelation 9:21 |


Strong's Number: 2810

 Strong's Number: 2810 [ <<= || =>> ]
Transliterated: Kleopas
Phonetic: kleh-op'-as

Text: probably contracted from Kleopatros (compound of 2811 and 3962); Cleopas, a Christian:

KJV --Cleopas.

This word was found 1 times in the New Testament KJV Bible.
Luke 24:18 |


Strong's Number: 2811

 Strong's Number: 2811 [ <<= || =>> ]
Transliterated: kleos
Phonetic: kleh'-os

Text: from a shorter form of 2564; renown (as if being called):

KJV --glory.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 2:20 |


Strong's Number: 2812

 Strong's Number: 2812 [ <<= || =>> ]
Transliterated: kleptes
Phonetic: klep'-tace

Text: from 2813; a stealer (literally or figuratively):

KJV --thief. Compare 3027.

This word was found 16 times in the New Testament KJV Bible.
Matthew 6:19 | Matthew 6:20 | Matthew 24:43 | Luke 12:33 | Luke 12:39 | John 10:1 | John 10:8 | John 10:10 | John 12:6 | 1 Corinthians 6:10 | 1 Thessalonians 5:2 | 1 Thessalonians 5:4 | 1 Peter 4:15 | 2 Peter 3:10 | Revelation 3:3 | Revelation 16:15 |


Strong's Number: 2813

 Strong's Number: 2813 [ <<= || =>> ]
Transliterated: klepto
Phonetic: klep'-to

Text: a primary verb; to filch:

KJV --steal.

This word was found 12 times in the New Testament KJV Bible.
Matthew 6:19 | Matthew 6:20 | Matthew 19:18 | Matthew 23:26 | Matthew 27:64 | Matthew 28:13 | Mark 10:19 | Luke 18:20 | John 10:10 | Romans 2:21 | Romans 13:9 | Ephesians 4:28 |


Strong's Number: 2814

 Strong's Number: 2814 [ <<= || =>> ]
Transliterated: klema
Phonetic: kaly'-mah

Text: from 2806; a limb or shoot (as if broken off):

KJV -- branch.

This word was found 4 times in the New Testament KJV Bible.
John 15:2 | John 15:4 | John 15:5 | John 15:6 |


Strong's Number: 2815

 Strong's Number: 2815 [ <<= || =>> ]
Transliterated: Klemes
Phonetic: klay'-mace

Text: of Latin origin; merciful; Clemes (i.e. Clemens), a Christian:

KJV --Clement.

This word was found 1 times in the New Testament KJV Bible.
Philippians 4:3 |


Strong's Number: 2816

 Strong's Number: 2816 [ <<= || =>> ]
Transliterated: kleronomeo
Phonetic: klay-ron-om-eh'-o

Text: from 2818; to be an heir to (literally or figuratively):

KJV --be heir, (obtain by) inherit(-ance).

This word was found 25 times in the New Testament KJV Bible.
Matthew 5:5 | Matthew 19:29 | Matthew 25:34 | Mark 10:17 | Luke 10:25 | Luke 18:18 | 1 Corinthians 6:9 | 1 Corinthians 6:10 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Galatians 4:30 | Galatians 5:21 | Hebrews 1:4 | Hebrews 1:14 | Hebrews 6:12 | Hebrews 12:17 | 1 Peter 3:9 | Revelation 21:7 |


Strong's Number: 2817

 Strong's Number: 2817 [ <<= || =>> ]
Transliterated: kleronomia
Phonetic: klay-ron-om-ee'-ah

Text: from 2818; heirship, i.e. (concretely) a patrimony or (genitive case) a possession:

KJV --inheritance.

This word was found 12 times in the New Testament KJV Bible.
Matthew 21:38 | Mark 12:7 | Luke 12:13 | Luke 20:14 | Acts 7:5 | Acts 20:32 | Galatians 3:18 | Ephesians 1:14 | Colossians 3:24 | Hebrews 9:15 | Hebrews 11:8 | 1 Peter 1:4 |


Strong's Number: 2818

 Strong's Number: 2818 [ <<= || =>> ]
Transliterated: kleronomos
Phonetic: klay-ron-om'-os

Text: from 2819 and the base of 3551 (in its original sense of partitioning, i.e. [reflexively] getting by apportionment); a sharer by lot, i.e. inheritor (literally or figuratively); by implication, a possessor:

KJV --heir.

This word was found 14 times in the New Testament KJV Bible.
Matthew 21:38 | Mark 12:7 | Luke 20:14 | Romans 4:13 | Romans 4:14 | Romans 8:17 | Galatians 3:29 | Galatians 4:1 | Galatians 4:7 | Ephesians 5:5 | Titus 3:7 | Hebrews 1:2 | Hebrews 6:17 | Hebrews 11:7 |


Strong's Number: 2819

 Strong's Number: 2819 [ <<= || =>> ]
Transliterated: kleros
Phonetic: klay'-ros

Text: probably from 2806 (through the idea of using bits of wood, etc., for the pively) to assign (a privilege):

KJV --obtain an inheritance.

This word was found 11 times in the New Testament KJV Bible.
Matthew 27:35 | Mark 15:24 | Luke 23:33 | John 19:24 | Acts 1:17 | Acts 1:25 | Acts 1:26 | Acts 8:21 | Acts 26:18 | Colossians 1:12 | 1 Peter 5:3 |


Strong's Number: 2820

 Strong's Number: 2820 [ <<= || =>> ]
Transliterated: kleroo
Phonetic: klay-ro'-o

Text: from 2819; to allot, i.e. (fig.) to assign (a privilege):

KJV --obtain an inheritance.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 1:11 |


Strong's Number: 2821

 Strong's Number: 2821 [ <<= || =>> ]
Transliterated: klesis
Phonetic: klay'-sis

Text: from a shorter form of 2564; an invitation (figuratively):

KJV --calling.

This word was found 11 times in the New Testament KJV Bible.
1 Corinthians 1:26 | 1 Corinthians 7:20 | Ephesians 1:18 | Ephesians 4:1 | Ephesians 4:4 | Philippians 3:14 | 2 Thessalonians 1:11 | 2 Thessalonians 1:12 | 2 Timothy 1:9 | Hebrews 3:1 | 2 Peter 1:10 |


Strong's Number: 2822

 Strong's Number: 2822 [ <<= || =>> ]
Transliterated: kletos
Phonetic: klay-tos'

Text: from the same as 2821; invited, i.e. appointed, or (specifically) a saint:

KJV --called.

This word was found 10 times in the New Testament KJV Bible.
Matthew 22:14 | Romans 1:1 | Romans 1:6 | Romans 1:7 | Romans 8:28 | 1 Corinthians 1:1 | 1 Corinthians 1:2 | 1 Corinthians 1:24 | Jude 1:1 | Revelation 17:14 |


Strong's Number: 2823

 Strong's Number: 2823 [ <<= || =>> ]
Transliterated: klibanos
Phonetic: klib'-an-os

Text: of uncertain derivation; an earthen pot used for baking in:

KJV --oven.

This word was found 2 times in the New Testament KJV Bible.
Matthew 6:30 | Luke 12:28 |


Strong's Number: 2824

 Strong's Number: 2824 [ <<= || =>> ]
Transliterated: klima
Phonetic: klee'-mah

Text: from 2827; a slope, i.e. (spec.) a "clime" or tract of country:

KJV --part, region.

This word was found 26 times in the New Testament KJV Bible.
Romans 15:23 | 2 Corinthians 11:10 | 2 Corinthians 11:11 | 2 Corinthians 11:12 | 2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 1:21 |


Strong's Number: 2825

 Strong's Number: 2825 [ <<= || =>> ]
Transliterated: kline
Phonetic: klee'-nay

Text: from 2827; a couch (for sleep, sickness, sitting or eating):

KJV --bed, table.

This word was found 10 times in the New Testament KJV Bible.
Matthew 9:2 | Matthew 9:6 | Mark 4:21 | Mark 7:4 | Mark 7:29 | Luke 5:18 | Luke 8:16 | Luke 17:34 | Acts 5:15 | Revelation 2:22 |


Strong's Number: 2826

 Strong's Number: 2826 [ <<= || =>> ]
Transliterated: klinidion
Phonetic: klin-id'-ee-on

Text: neuter of a presumed derivative of 2825; a pallet or little couch:

KJV --bed.

This word was found 3 times in the New Testament KJV Bible.
Matthew 15:17 | Luke 5:19 | Luke 5:24 |


Strong's Number: 2827

 Strong's Number: 2827 [ <<= || =>> ]
Transliterated: klino
Phonetic: klee'-no

Text: a primary verb; to slant or slope, i.e. incline or recline (literally or figuratively):

KJV --bow (down), be far spent, lay, turn to flight, wear away.

This word was found 7 times in the New Testament KJV Bible.
Matthew 8:20 | Luke 9:12 | Luke 9:58 | Luke 24:5 | Luke 24:29 | John 19:30 | Hebrews 11:34 |


Strong's Number: 2828

 Strong's Number: 2828 [ <<= || =>> ]
Transliterated: klisia
Phonetic: klee-see'-ah

Text: from a derivative of 2827; properly, reclination, i.e. (concretely and specifically) a party at a meal:

KJV -- company.

This word was found 1 times in the New Testament KJV Bible.
Luke 9:14 |


Strong's Number: 2829

 Strong's Number: 2829 [ <<= || =>> ]
Transliterated: klope
Phonetic: klop-ay'

Text: from 2813; stealing:

KJV --theft.

This word was found 2 times in the New Testament KJV Bible.
Matthew 15:19 | Mark 7:21 |


Strong's Number: 2830

 Strong's Number: 2830 [ <<= || =>> ]
Transliterated: kludon
Phonetic: kloo'-dohn

Text: from kluzo (to billow or dash over); a surge of the sea (literally or figuratively):

KJV --raging, wave.

This word was found 2 times in the New Testament KJV Bible.
Luke 8:24 | James 1:6 |


Strong's Number: 2831

 Strong's Number: 2831 [ <<= || =>> ]
Transliterated: kludonizomai
Phonetic: kloo-do-nid'-zom-ahee

Text: middle voice from 2830; to surge, i.e. (figuratively) to fluctuate:

KJV --toss to and fro.

This word was found 2 times in the New Testament KJV Bible.
Luke 3:1 | Ephesians 4:14 |


Strong's Number: 2832

 Strong's Number: 2832 [ <<= || =>> ]
Transliterated: Klopas
Phonetic: klo-pas'

Text: of Aramaic origin (corresponding to 256); Clopas, an Israelite:

KJV --Clopas.

This word was found 1 times in the New Testament KJV Bible.
John 19:25 |


Strong's Number: 2833

 Strong's Number: 2833 [ <<= || =>> ]
Transliterated: knetho
Phonetic: knay'-tho

Text: from a primary knao (to scrape); to scratch, i.e. (by implication) to tickle:

KJV --X itching.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 4:3 |


Strong's Number: 2834

 Strong's Number: 2834 [ <<= || =>> ]
Transliterated: Knidos
Phonetic: knee'-dos

Text: probably of foreign origin; Cnidus, a place in Asia Minor:

KJV --Cnidus.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:7 |


Strong's Number: 2835

 Strong's Number: 2835 [ <<= || =>> ]
Transliterated: kodrantes
Phonetic: kod-ran'-tace

Text: of Latin origin; a quadrans, i.e. the fourth part of an as:

KJV --farthing.

This word was found 2 times in the New Testament KJV Bible.
Matthew 5:26 | Mark 12:42 |


Strong's Number: 2836

 Strong's Number: 2836 [ <<= || =>> ]
Transliterated: koilia
Phonetic: koy-lee'-ah

Text: from koilos ("hollow"); a cavity, i.e. (especially) the abdomen; by implication, the matrix; figuratively, the heart:

KJV --belly, womb.

This word was found 20 times in the New Testament KJV Bible.
Matthew 12:40 | Matthew 19:12 | Mark 7:18 | Luke 1:15 | Luke 1:41 | Luke 1:42 | Luke 1:44 | Luke 2:21 | Luke 11:27 | Luke 15:16 | Luke 23:28 | John 3:4 | John 7:38 | Acts 3:2 | Romans 16:18 | 1 Corinthians 6:13 | Galatians 1:15 | Philippians 3:19 | Revelation 10:9 | Revelation 10:10 |


Strong's Number: 2837

 Strong's Number: 2837 [ <<= || =>> ]
Transliterated: koimao
Phonetic: koy-mah'-o

Text: from 2749; to put to sleep, i.e. (passively or reflexively) to slumber; figuratively, to decease:

KJV --(be a-, fall a-, fall on) sleep, be dead.

This word was found 57 times in the New Testament KJV Bible.
Matthew 27:52 | Matthew 28:13 | Luke 22:45 | John 11:11 | John 11:12 | Acts 7:60 | Acts 12:6 | Acts 13:36 | 1 Corinthians 15:6 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 2 Peter 3:4 |


Strong's Number: 2838

 Strong's Number: 2838 [ <<= || =>> ]
Transliterated: koimesis
Phonetic: koy'-may-sis

Text: from 2837, sleeping, i.e. (by implication) repose:

KJV --taking of rest.

This word was found 1 times in the New Testament KJV Bible.
John 11:13 |


Strong's Number: 2839

 Strong's Number: 2839 [ <<= || =>> ]
Transliterated: koinos
Phonetic: koy-nos'

Text: probably from 4862; common, i.e. (literally) shared by all or several, or (cer.) profane:

KJV --common, defiled, unclean, unholy.

This word was found 9 times in the New Testament KJV Bible.
Mark 7:2 | Acts 2:44 | Acts 4:32 | Acts 10:14 | Acts 10:28 | Acts 11:8 | Romans 14:14 | Hebrews 10:29 | Jude 1:3 |


Strong's Number: 2840

 Strong's Number: 2840 [ <<= || =>> ]
Transliterated: koinoo
Phonetic: koy-no'-o

Text: from 2839; to make (or consider) profane (ceremonially):

KJV --call common, defile, pollute, unclean.

This word was found 12 times in the New Testament KJV Bible.
Matthew 15:11 | Matthew 15:18 | Matthew 15:20 | Mark 7:15 | Mark 7:17 | Mark 7:19 | Mark 7:22 | Acts 10:15 | Acts 11:9 | Acts 21:28 | Hebrews 9:13 | Revelation 21:27 |


Strong's Number: 2841

 Strong's Number: 2841 [ <<= || =>> ]
Transliterated: koinoneo
Phonetic: koy-no-neh'-o

Text: from 2844; to share with others (objectively or subjectively):

KJV --communicate, distribute, be partaker.

This word was found 8 times in the New Testament KJV Bible.
Romans 12:13 | Romans 15:27 | Galatians 6:6 | Philippians 4:15 | 1 Timothy 5:22 | Hebrews 2:14 | 1 Peter 4:13 | 2 John 1:11 |


Strong's Number: 2842

 Strong's Number: 2842 [ <<= || =>> ]
Transliterated: koinonia
Phonetic: koy-nohn-ee'-ah

Text: from 2844; partnership, i.e. (literally) participation, or (social) intercourse, or (pecuniary) benefaction:

KJV --(to) communicate(-ation), communion, (contri-)distribution, fellowship.

This word was found 34 times in the New Testament KJV Bible.
Acts 2:42 | Romans 15:26 | 1 Corinthians 1:9 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 2 Corinthians 6:14 | 2 Corinthians 8:4 | 2 Corinthians 9:13 | 2 Corinthians 13:13 | Galatians 2:9 | Ephesians 3:9 | Philippians 1:5 | Philippians 2:1 | Philemon 1:6 | Hebrews 13:16 | 1 John 1:3 | 1 John 1:6 | 1 John 1:7 |


Strong's Number: 2843

 Strong's Number: 2843 [ <<= || =>> ]
Transliterated: koinonikos
Phonetic: koy-no-nee-kos'

Text: from 2844; communicative, i.e. (pecuniarily) liberal:

KJV --willing to communicate.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 6:18 |


Strong's Number: 2844

 Strong's Number: 2844 [ <<= || =>> ]
Transliterated: koinonos
Phonetic: koy-no-nos'

Text: from 2839; a sharer, i.e. associate:

KJV -- companion, X fellowship, partaker, partner.

This word was found 23 times in the New Testament KJV Bible.
Matthew 23:30 | Luke 5:10 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 2 Corinthians 8:23 | Philemon 1:17 | Hebrews 10:33 | 1 Peter 5:1 | 2 Peter 1:4 |


Strong's Number: 2845

 Strong's Number: 2845 [ <<= || =>> ]
Transliterated: koite
Phonetic: koy'-tay

Text: from 2749; a couch; by extension cohabitation; by implication, the male sperm:

KJV --bed, chambering, X conceive.

This word was found 4 times in the New Testament KJV Bible.
Luke 11:7 | Romans 9:10 | Romans 13:13 | Hebrews 13:4 |


Strong's Number: 2846

 Strong's Number: 2846 [ <<= || =>> ]
Transliterated: koiton
Phonetic: koy-tone'

Text: from 2845; a bedroom:

KJV --+ chamberlain.

This word was found 2 times in the New Testament KJV Bible.
Matthew 20:30 | Acts 12:20 |


Strong's Number: 2847

 Strong's Number: 2847 [ <<= || =>> ]
Transliterated: kokkinos
Phonetic: kok'-kee-nos

Text: from 2848 (from the kernel-shape of the insect); crimson-colored:

KJV --scarlet (colour, coloured).

This word was found 6 times in the New Testament KJV Bible.
Matthew 27:28 | Hebrews 9:19 | Revelation 17:3 | Revelation 17:4 | Revelation 18:12 | Revelation 18:16 |


Strong's Number: 2848

 Strong's Number: 2848 [ <<= || =>> ]
Transliterated: kokkos
Phonetic: kok'-kos

Text: apparently a primary word; a kernel of seed:

KJV -- corn, grain.

This word was found 26 times in the New Testament KJV Bible.
Mark 4:31 | Luke 13:19 | Luke 17:6 | John 12:24 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 |


Strong's Number: 2849

 Strong's Number: 2849 [ <<= || =>> ]
Transliterated: kolazo
Phonetic: kol-ad'-zo

Text: from kolos (dwarf); properly, to curtail, i.e. (figuratively) to chastise (or reverse for infliction):

KJV --punish.

This word was found 2 times in the New Testament KJV Bible.
Acts 4:21 | 2 Peter 2:9 |


Strong's Number: 2850

 Strong's Number: 2850 [ <<= || =>> ]
Transliterated: kolakeia
Phonetic: kol-ak-i'-ah

Text: from a derivative of kolax (a fawner); flattery:

KJV --X flattering.

This word was found 1 times in the New Testament KJV Bible.
1 Thessalonians 2:5 |


Strong's Number: 2851

 Strong's Number: 2851 [ <<= || =>> ]
Transliterated: kolasis
Phonetic: kol'-as-is

Text: from 2849; penal infliction:

KJV --punishment, torment.

This word was found 2 times in the New Testament KJV Bible.
Matthew 25:46 | 1 John 4:18 |


Strong's Number: 2852

 Strong's Number: 2852 [ <<= || =>> ]
Transliterated: kolaphizo
Phonetic: kol-af-id'-zo

Text: from a derivative of the base of 2849; to rap with the fist:

KJV --buffet.

This word was found 5 times in the New Testament KJV Bible.
Matthew 26:67 | Mark 14:65 | 1 Corinthians 4:11 | 2 Corinthians 12:7 | 1 Peter 2:20 |


Strong's Number: 2853

 Strong's Number: 2853 [ <<= || =>> ]
Transliterated: kollao
Phonetic: kol-lah'-o

Text: from kolla ("glue"); to glue, i.e. (passively or reflexively) to stick (figuratively):

KJV --cleave, join (self), keep company.

This word was found 9 times in the New Testament KJV Bible.
Luke 10:11 | Luke 15:15 | Acts 5:13 | Acts 8:29 | Acts 9:26 | Acts 10:28 | Acts 17:34 | 1 Corinthians 6:16 | 1 Corinthians 6:17 |


Strong's Number: 2854

 Strong's Number: 2854 [ <<= || =>> ]
Transliterated: kollourion
Phonetic: kol-loo'-ree-on

Text: neuter of a presumed derivative of kollura (a cake; prob akin to the base of 2853); properly, a poultice (as made of or in the form of crackers), i.e. (by analogy) a plaster:

KJV -- eyesalve.

This word was found 1 times in the New Testament KJV Bible.
Revelation 3:18 |


Strong's Number: 2855

 Strong's Number: 2855 [ <<= || =>> ]
Transliterated: kollubistes
Phonetic: kol-loo-bis-tace'

Text: from a presumed derivative of kollubos (a small coin; probably akin to 2854); a coin-dealer:

KJV --(money-)changer.

This word was found 3 times in the New Testament KJV Bible.
Matthew 21:12 | Mark 11:15 | John 2:15 |


Strong's Number: 2856

 Strong's Number: 2856 [ <<= || =>> ]
Transliterated: koloboo
Phonetic: kol-ob-o'-o

Text: from a derivative of the base of 2849; to dock, i.e. (figuratively) abridge:

KJV --shorten.

This word was found 2 times in the New Testament KJV Bible.
Matthew 24:22 | Mark 13:20 |


Strong's Number: 2857

 Strong's Number: 2857 [ <<= || =>> ]
Transliterated: Kolossai
Phonetic: kol-os-sah'-ee

Text: apparently feminine plural of kolossos ("colossal"); Colossae, a place in Asia Minor:

KJV --Colosse.

This word was found 1 times in the New Testament KJV Bible.
Colossians 1:2 |


Strong's Number: 2858

 Strong's Number: 2858 [ <<= || =>> ]
Transliterated: Kolossaeus
Phonetic: kol-os-sayoos'

Text: from 2857; a Colossaean, (i.e. inhabitant of Colossae:

KJV --Colossian.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2859

 Strong's Number: 2859 [ <<= || =>> ]
Transliterated: kolpos
Phonetic: kol'-pos

Text: apparently a primary word; the bosom; by analogy, a bay:

KJV --bosom, creek.

This word was found 5 times in the New Testament KJV Bible.
Mark 5:5 | Luke 16:22 | Luke 16:23 | John 13:23 | Acts 27:39 |


Strong's Number: 2860

 Strong's Number: 2860 [ <<= || =>> ]
Transliterated: kolumbao
Phonetic: kol-oom-bah'-o

Text: from kolumbos (a diver); to plunge into water:

KJV --swim.

This word was found 2 times in the New Testament KJV Bible.
Acts 27:43 | 2 Corinthians 7:1 |


Strong's Number: 2861

 Strong's Number: 2861 [ <<= || =>> ]
Transliterated: kolumbethra
Phonetic: kol-oom-bay'-thrah

Text: a diving-place, i.e. pond for bathing (or swimming):

KJV --pool.

This word was found 4 times in the New Testament KJV Bible.
John 5:2 | John 5:6 | John 9:7 | John 9:11 |


Strong's Number: 2862

 Strong's Number: 2862 [ <<= || =>> ]
Transliterated: kolonia
Phonetic: kol-o-nee'-ah

Text: of Latin origin; a Roman "colony" for veterans:

KJV --colony.

This word was found 1 times in the New Testament KJV Bible.
Acts 16:12 |


Strong's Number: 2863

 Strong's Number: 2863 [ <<= || =>> ]
Transliterated: komao
Phonetic: kom-ah'-o

Text: from 2864; to wear tresses of hair:

KJV --have long hair.

This word was found 22 times in the New Testament KJV Bible.
Acts 7:49 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 |


Strong's Number: 2864

 Strong's Number: 2864 [ <<= || =>> ]
Transliterated: kome
Phonetic: kom'-ay

Text: apparently from the same as 2865; the hair of the head (locks, as ornamental, and thus differing from 2359; which properly denotes merely the scalp):

KJV --hair.

This word was found 21 times in the New Testament KJV Bible.
Matthew 25:27 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 |


Strong's Number: 2865

 Strong's Number: 2865 [ <<= || =>> ]
Transliterated: komizo
Phonetic: kom-id'-zo

Text: from a primary komeo (to tend, i.e. take care of); properly, to provide for, i.e. (by implication) to carry off (as if from harm; genitive case obtain):

KJV --bring, receive.

This word was found 10 times in the New Testament KJV Bible.
Luke 7:37 | 2 Corinthians 5:10 | Ephesians 6:8 | Colossians 3:25 | Hebrews 10:36 | Hebrews 11:19 | Hebrews 11:39 | 1 Peter 1:9 | 1 Peter 5:4 | 2 Peter 2:13 |


Strong's Number: 2866

 Strong's Number: 2866 [ <<= || =>> ]
Transliterated: kompsoteron
Phonetic: komp-sot'-er-on

Text: neuter comparative of a derivative of the base of 2865 (meaning properly, well dressed, i.e. nice); figuratively, convalescent:

KJV --+ began to amend.

This word was found 1 times in the New Testament KJV Bible.
John 4:52 |


Strong's Number: 2867

 Strong's Number: 2867 [ <<= || =>> ]
Transliterated: koniao
Phonetic: kon-ee-ah'-o

Text: from konia (dust; by analogy, lime); to whitewash:

KJV --whiten.

This word was found 2 times in the New Testament KJV Bible.
Matthew 23:27 | Acts 23:3 |


Strong's Number: 2868

 Strong's Number: 2868 [ <<= || =>> ]
Transliterated: koniortos
Phonetic: kon-ee-or-tos'

Text: from the base of 2867 and ornumi (to "rouse"); pulverulence (as blown about):

KJV --dust.

This word was found 5 times in the New Testament KJV Bible.
Matthew 10:14 | Luke 9:5 | Luke 10:11 | Acts 13:51 | Acts 22:23 |


Strong's Number: 2869

 Strong's Number: 2869 [ <<= || =>> ]
Transliterated: kopazo
Phonetic: kop-ad'-zo

Text: from 2873; to tire, i.e. (figuratively) to relax:

KJV --cease.

This word was found 3 times in the New Testament KJV Bible.
Matthew 14:32 | Mark 4:39 | Mark 6:51 |


Strong's Number: 2870

 Strong's Number: 2870 [ <<= || =>> ]
Transliterated: kopetos
Phonetic: kop-et-os'

Text: from 2875; mourning (properly, by beating the breast):

KJV --lamentation.

This word was found 2 times in the New Testament KJV Bible.
Mark 8:22 | Acts 8:2 |


Strong's Number: 2871

 Strong's Number: 2871 [ <<= || =>> ]
Transliterated: kope
Phonetic: kop-ay'

Text: from 2875; cutting, i.e. carnage:

KJV --slaughter.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 7:1 |


Strong's Number: 2872

 Strong's Number: 2872 [ <<= || =>> ]
Transliterated: kopiao
Phonetic: kop-ee-ah'-o

Text: from a derivative of 2873; to feel fatigue; by implication, to work hard:

KJV --(bestow) labour, toil, be wearied.

This word was found 93 times in the New Testament KJV Bible.
Matthew 6:28 | Matthew 11:28 | Mark 15:40 | Luke 5:5 | Luke 12:27 | John 4:6 | John 4:38 | Acts 20:35 | Romans 16:6 | Romans 16:12 | 1 Corinthians 4:12 | 1 Corinthians 15:10 | 1 Corinthians 15:11 | 1 Corinthians 15:12 | 1 Corinthians 15:13 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | Galatians 4:11 | Ephesians 4:28 | Philippians 2:16 | 1 Thessalonians 5:12 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 1 Timothy 4:10 | 1 Timothy 5:17 | 2 Timothy 2:6 | Revelation 2:3 |


Strong's Number: 2873

 Strong's Number: 2873 [ <<= || =>> ]
Transliterated: kopos
Phonetic: kop'-os

Text: from 2875; a cut, i.e. (by analogy) toil (as reducing the strength), literally or figuratively; by implication, pains:

KJV --labour, + trouble, weariness.

This word was found 30 times in the New Testament KJV Bible.
Matthew 26:10 | Mark 14:6 | Luke 11:7 | Luke 18:5 | John 4:38 | 1 Corinthians 3:8 | 1 Corinthians 15:58 | 2 Corinthians 6:5 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 6:17 | 1 Thessalonians 1:3 | 1 Thessalonians 2:9 | 1 Thessalonians 3:5 | 2 Thessalonians 3:8 | Revelation 2:2 | Revelation 14:13 |


Strong's Number: 2874

 Strong's Number: 2874 [ <<= || =>> ]
Transliterated: kopria
Phonetic: kop-ree'-ah

Text: from kopros (ordure; perhaps akin to 2875); manure:

KJV --dung(-hill).

This word was found 3 times in the New Testament KJV Bible.
Matthew 23:24 | Luke 13:8 | Luke 14:35 |


Strong's Number: 2875

 Strong's Number: 2875 [ <<= || =>> ]
Transliterated: kopto
Phonetic: kop'-to

Text: a primary verb; to "chop"; specially, to beat the breast in grief:

KJV --cut down, lament, mourn, (be-)wail. Compare the base of 5114.

This word was found 8 times in the New Testament KJV Bible.
Matthew 11:17 | Matthew 21:8 | Matthew 24:30 | Mark 11:8 | Luke 8:52 | Luke 23:26 | Revelation 1:7 | Revelation 18:9 |


Strong's Number: 2876

 Strong's Number: 2876 [ <<= || =>> ]
Transliterated: korax
Phonetic: kor'-ax

Text: perhaps from 2880; a crow (from its voracity):

KJV -- raven.

This word was found 1 times in the New Testament KJV Bible.
Luke 12:24 |


Strong's Number: 2877

 Strong's Number: 2877 [ <<= || =>> ]
Transliterated: korasion
Phonetic: kor-as'-ee-on

Text: neuter of a presumed derivative of kore (a maiden); a (little) girl:

KJV --damsel, maid.

This word was found 7 times in the New Testament KJV Bible.
Matthew 9:24 | Matthew 9:25 | Matthew 14:11 | Mark 5:41 | Mark 5:42 | Mark 6:22 | Mark 6:28 |


Strong's Number: 2878

 Strong's Number: 2878 [ <<= || =>> ]
Transliterated: korban
Phonetic: kor-ban'

Text: and korbanas {kor-ban-as'}; of Hebrew and Aramaic origin respectively [7133]; a votive offering and the offering; a consecrated present (to the Temple fund); by extension (the latter term) the Treasury itself, i.e. the room where the contribution boxes stood:

KJV -- Corban, treasury.

This word was found 2 times in the New Testament KJV Bible.
Matthew 27:6 | Mark 7:11 |


Strong's Number: 2879

 Strong's Number: 2879 [ <<= || =>> ]
Transliterated: Kore
Phonetic: kor-eh'

Text: of Hebrew origin [7141]; Core (i.e. Korach), an Israelite:

KJV --Core.

This word was found 1 times in the New Testament KJV Bible.
Jude 1:11 |


Strong's Number: 2880

 Strong's Number: 2880 [ <<= || =>> ]
Transliterated: korennumi
Phonetic: kor-en'-noo-mee

Text: a primary verb; to cram, i.e. glut or sate:

KJV --eat enough, full.

This word was found 2 times in the New Testament KJV Bible.
Acts 27:38 | 1 Corinthians 4:8 |


Strong's Number: 2881

 Strong's Number: 2881 [ <<= || =>> ]
Transliterated: Korinthios
Phonetic: kor-in'-thee-os

Text: from 2882; a Corinthian, i.e. inhabitant of Corinth:

KJV --Corinthian.

This word was found 3 times in the New Testament KJV Bible.
Matthew 1:24 | Acts 18:8 | 2 Corinthians 6:11 |


Strong's Number: 2882

 Strong's Number: 2882 [ <<= || =>> ]
Transliterated: Korinthos
Phonetic: kor'-in-thos

Text: of uncertain derivation; Corinthus, a city of Greece:

KJV --Corinth.

This word was found 6 times in the New Testament KJV Bible.
Acts 18:1 | Acts 19:1 | 1 Corinthians 1:2 | 2 Corinthians 1:1 | 2 Corinthians 1:23 | 2 Timothy 4:20 |


Strong's Number: 2883

 Strong's Number: 2883 [ <<= || =>> ]
Transliterated: Kornelios
Phonetic: kor-nay'-lee-os

Text: of Latin origin; Cornelius, a Roman:

KJV -- Cornelius.

This word was found 11 times in the New Testament KJV Bible.
Matthew 26:26 | Acts 10:1 | Acts 10:3 | Acts 10:7 | Acts 10:17 | Acts 10:21 | Acts 10:22 | Acts 10:24 | Acts 10:25 | Acts 10:30 | Acts 10:31 |


Strong's Number: 2884

 Strong's Number: 2884 [ <<= || =>> ]
Transliterated: koros
Phonetic: kor'-os

Text: of Hebrew origin [3734]; a cor, i.e. a specific measure:

KJV --measure.

This word was found 1 times in the New Testament KJV Bible.
Luke 16:7 |


Strong's Number: 2885

 Strong's Number: 2885 [ <<= || =>> ]
Transliterated: kosmeo
Phonetic: kos-meh'-o

Text: from 2889; to put in proper order, i.e. decorate (literally or figuratively); specially, to snuff (a wick):

KJV --adorn, garnish, trim.

This word was found 10 times in the New Testament KJV Bible.
Matthew 12:44 | Matthew 23:29 | Matthew 25:7 | Luke 11:25 | Luke 21:5 | 1 Timothy 2:9 | Titus 2:10 | 1 Peter 3:5 | Revelation 21:2 | Revelation 21:19 |


Strong's Number: 2886

 Strong's Number: 2886 [ <<= || =>> ]
Transliterated: kosmikos
Phonetic: kos-mee-kos'

Text: from 2889 (in its secondary sense); terrene ("cosmic"), literally (mundane) or figuratively (corrupt):

KJV --worldly.

This word was found 2 times in the New Testament KJV Bible.
Luke 24:42 | Titus 2:12 |


Strong's Number: 2887

 Strong's Number: 2887 [ <<= || =>> ]
Transliterated: kosmios
Phonetic: kos'-mee-os

Text: from 2889 (in its primary sense); orderly, i.e. decorous:

KJV --of good behaviour, modest.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 2:9 | 1 Timothy 3:2 |


Strong's Number: 2888

 Strong's Number: 2888 [ <<= || =>> ]
Transliterated: kosmokrator
Phonetic: kos-mok-fat'-ore

Text: from 2889 and 2902; a world-ruler, an epithet of Satan:

KJV --ruler.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2889

 Strong's Number: 2889 [ <<= || =>> ]
Transliterated: kosmos
Phonetic: kos'-mos

Text: probably from the base of 2865; orderly arrangement, i.e. decoration; by implication, the world (in a wide or narrow sense, including its inhabitants, literally or figuratively [morally]):

KJV --adorning, world.

This word was found 182 times in the New Testament KJV Bible.
Matthew 4:8 | Matthew 5:14 | Matthew 13:35 | Matthew 13:38 | Matthew 16:26 | Matthew 18:7 | Matthew 24:21 | Matthew 25:34 | Matthew 26:13 | Mark 8:36 | Mark 14:9 | Mark 16:15 | Luke 9:25 | Luke 11:50 | Luke 12:30 | John 1:9 | John 1:10 | John 1:29 | John 3:16 | John 3:17 | John 3:19 | John 4:42 | John 6:14 | John 6:33 | John 6:51 | John 7:4 | John 7:7 | John 8:12 | John 8:23 | John 8:26 | John 9:5 | John 9:39 | John 10:36 | John 11:9 | John 11:27 | John 12:19 | John 12:25 | John 12:31 | John 12:46 | John 12:47 | John 13:1 | John 14:17 | John 14:19 | John 14:22 | John 14:27 | John 14:30 | John 14:31 | John 15:18 | John 15:19 | John 16:8 | John 16:11 | John 16:20 | John 16:21 | John 16:28 | John 16:33 | John 17:5 | John 17:6 | John 17:9 | John 17:11 | John 17:12 | John 17:13 | John 17:14 | John 17:15 | John 17:16 | John 17:18 | John 17:21 | John 17:23 | John 17:24 | John 17:25 | John 18:20 | John 18:36 | John 18:37 | John 21:25 | Romans 1:8 | Romans 1:20 | Romans 3:6 | Romans 3:19 | Romans 4:13 | Romans 5:12 | Romans 5:13 | Romans 11:12 | Romans 11:15 | 1 Corinthians 1:20 | 1 Corinthians 1:21 | 1 Corinthians 1:27 | 1 Corinthians 1:28 | 1 Corinthians 2:12 | 1 Corinthians 3:19 | 1 Corinthians 3:22 | 1 Corinthians 4:9 | 1 Corinthians 4:13 | 1 Corinthians 5:10 | 1 Corinthians 6:2 | 1 Corinthians 7:31 | 1 Corinthians 7:33 | 1 Corinthians 7:34 | 1 Corinthians 8:4 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 14:10 | 1 Corinthians 14:11 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 1:12 | 2 Corinthians 5:19 | Galatians 4:3 | Galatians 6:14 | Ephesians 1:4 | Ephesians 2:2 | Ephesians 2:12 | Philippians 2:15 | Colossians 1:6 | Colossians 2:8 | Colossians 2:20 | 1 Timothy 1:15 | 1 Timothy 3:16 | 1 Timothy 6:7 | Hebrews 4:3 | Hebrews 9:26 | Hebrews 10:5 | Hebrews 11:7 | Hebrews 11:38 | James 1:27 | James 2:5 | James 3:6 | James 4:3 | 1 Peter 1:20 | 1 Peter 3:3 | 1 Peter 5:9 | 2 Peter 1:4 | 2 Peter 2:5 | 2 Peter 2:20 | 2 Peter 3:6 | 1 John 2:2 | 1 John 2:15 | 1 John 2:16 | 1 John 2:17 | 1 John 3:1 | 1 John 3:13 | 1 John 3:17 | 1 John 4:1 | 1 John 4:3 | 1 John 4:4 | 1 John 4:5 | 1 John 4:9 | 1 John 4:14 | 1 John 4:17 | 1 John 5:4 | 1 John 5:5 | 1 John 5:19 | 2 John 1:7 | Revelation 11:15 | Revelation 13:8 | Revelation 17:8 |


Strong's Number: 2890

 Strong's Number: 2890 [ <<= || =>> ]
Transliterated: Kouartos
Phonetic: koo'-ar-tos

Text: of Latin origin (fourth); Quartus, a Christian:

KJV --Quartus.

This word was found 2 times in the New Testament KJV Bible.
Mark 7:23 | Romans 16:23 |


Strong's Number: 2891

 Strong's Number: 2891 [ <<= || =>> ]
Transliterated: koumi
Phonetic: koo'-mee

Text: of Aramaic origin [6966]; cumi (i.e. rise!):

KJV -- cumi.

This word was found 2 times in the New Testament KJV Bible.
Mark 5:41 | Luke 19:40 |


Strong's Number: 2892

 Strong's Number: 2892 [ <<= || =>> ]
Transliterated: koustodia
Phonetic: koos-to-dee'-ah

Text: of Latin origin; "custody", i.e. a Roman sentry:

KJV --watch.

This word was found 3 times in the New Testament KJV Bible.
Matthew 27:65 | Matthew 27:66 | Matthew 28:11 |


Strong's Number: 2893

 Strong's Number: 2893 [ <<= || =>> ]
Transliterated: kouphizo
Phonetic: koo-fid'-zo

Text: from kouphos (light in weight); to unload:

KJV -- lighten.

This word was found 2 times in the New Testament KJV Bible.
Matthew 16:9 | Acts 27:38 |


Strong's Number: 2894

 Strong's Number: 2894 [ <<= || =>> ]
Transliterated: kophinos
Phonetic: kof'-ee-nos

Text: of uncertain derivation; a (small) basket:

KJV -- basket.

This word was found 6 times in the New Testament KJV Bible.
Matthew 14:20 | Matthew 16:9 | Mark 6:43 | Mark 8:19 | Luke 9:17 | John 6:13 |


Strong's Number: 2895

 Strong's Number: 2895 [ <<= || =>> ]
Transliterated: krabbatos
Phonetic: krab'-bat-os

Text: probably of foreign origin; a mattress:

KJV -- bed.

This word was found 12 times in the New Testament KJV Bible.
Mark 2:4 | Mark 2:9 | Mark 2:11 | Mark 2:12 | Mark 6:55 | John 5:7 | John 5:8 | John 5:9 | John 5:10 | John 5:11 | Acts 5:15 | Acts 9:33 |


Strong's Number: 2896

 Strong's Number: 2896 [ <<= || =>> ]
Transliterated: krazo
Phonetic: krad'-zo

Text: a primary verb; properly, to "croak" (as a raven) or scream, i.e. (genitive case) to call aloud (shriek, exclaim, intreat):

KJV --cry (out).

This word was found 54 times in the New Testament KJV Bible.
Matthew 8:29 | Matthew 9:27 | Matthew 14:26 | Matthew 14:30 | Matthew 15:23 | Matthew 20:31 | Matthew 21:9 | Matthew 21:15 | Matthew 27:23 | Mark 1:26 | Mark 3:11 | Mark 3:34 | Mark 5:7 | Mark 9:24 | Mark 9:26 | Mark 10:47 | Mark 10:48 | Mark 11:9 | Mark 15:14 | Mark 15:38 | Luke 4:41 | Luke 9:39 | Luke 18:39 | John 1:15 | John 7:28 | John 7:37 | John 12:13 | John 12:44 | John 19:12 | Acts 7:57 | Acts 7:60 | Acts 14:14 | Acts 16:17 | Acts 19:28 | Acts 19:32 | Acts 19:34 | Acts 21:28 | Acts 21:36 | Acts 23:6 | Acts 24:20 | Romans 8:15 | Romans 9:27 | Galatians 4:6 | James 5:4 | Revelation 6:10 | Revelation 7:2 | Revelation 7:10 | Revelation 10:3 | Revelation 12:2 | Revelation 14:15 | Revelation 18:2 | Revelation 18:18 | Revelation 18:19 | Revelation 19:17 |


Strong's Number: 2897

 Strong's Number: 2897 [ <<= || =>> ]
Transliterated: kraipale
Phonetic: krahee-pal'-ay

Text: probably from the same as 726; properly, a headache (as a seizure of pain) from drunkenness, i.e. (by implication) a debauch (by analogy, a glut):

KJV --surfeiting.

This word was found 1 times in the New Testament KJV Bible.
Luke 21:34 |


Strong's Number: 2898

 Strong's Number: 2898 [ <<= || =>> ]
Transliterated: kranion
Phonetic: kran-ee'-on

Text: diminutive of a derivative of the base of 2768; a skull ("cranium"):

KJV --Calvary, skull.

This word was found 2 times in the New Testament KJV Bible.
Mark 15:22 | John 19:17 |


Strong's Number: 2899

 Strong's Number: 2899 [ <<= || =>> ]
Transliterated: kraspedon
Phonetic: kras'-ped-on

Text: of uncertain derivation; a margin, i.e. (specifically) a fringe or tassel:

KJV --border, hem.

This word was found 4 times in the New Testament KJV Bible.
Matthew 9:20 | Matthew 14:36 | Mark 6:56 | Luke 8:44 |


Strong's Number: 2900

 Strong's Number: 2900 [ <<= || =>> ]
Transliterated: krataios
Phonetic: krat-ah-yos'

Text: from 2904; powerful:

KJV --mighty.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 5:6 |


Strong's Number: 2901

 Strong's Number: 2901 [ <<= || =>> ]
Transliterated: krataioo
Phonetic: krat-ah-yo'-o

Text: from 2900; to empower, i.e. (passively) increase in vigor:

KJV --be strengthened, be (wax) strong.

This word was found 15 times in the New Testament KJV Bible.
Luke 1:80 | Luke 2:40 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | Ephesians 3:16 |


Strong's Number: 2902

 Strong's Number: 2902 [ <<= || =>> ]
Transliterated: krateo
Phonetic: krat-eh'-o

Text: from 2904; to use strength, i.e. seize or retain (literally or figuratively):

KJV --hold (by, fast), keep, lay hand (hold) on, obtain, retain, take (by).

This word was found 47 times in the New Testament KJV Bible.
Matthew 9:25 | Matthew 12:11 | Matthew 14:3 | Matthew 18:27 | Matthew 21:46 | Matthew 22:6 | Matthew 26:4 | Matthew 26:48 | Matthew 26:55 | Matthew 26:57 | Matthew 28:9 | Mark 1:31 | Mark 3:21 | Mark 5:41 | Mark 6:17 | Mark 7:3 | Mark 7:4 | Mark 7:8 | Mark 9:10 | Mark 9:27 | Mark 12:12 | Mark 14:1 | Mark 14:44 | Mark 14:46 | Mark 14:49 | Mark 14:51 | Luke 8:54 | Luke 24:16 | John 20:23 | Acts 2:24 | Acts 3:11 | Acts 24:6 | Acts 27:13 | Colossians 2:19 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | Hebrews 4:14 | Hebrews 6:18 | Revelation 2:2 | Revelation 2:13 | Revelation 2:14 | Revelation 2:15 | Revelation 2:25 | Revelation 3:11 | Revelation 7:1 | Revelation 20:2 |


Strong's Number: 2903

 Strong's Number: 2903 [ <<= || =>> ]
Transliterated: kratistos
Phonetic: krat'-is-tos

Text: superlative of a derivative of 2904; strongest, i.e. (in dignity) very honorable:

KJV --most excellent (noble).

This word was found 4 times in the New Testament KJV Bible.
Luke 1:3 | Acts 23:26 | Acts 24:3 | Acts 26:25 |


Strong's Number: 2904

 Strong's Number: 2904 [ <<= || =>> ]
Transliterated: kratos
Phonetic: krat'-os

Text: perhaps a primary word; vigor ["great"] (literally or figuratively):

KJV --dominion, might[-ily], power, strength.

This word was found 11 times in the New Testament KJV Bible.
Luke 1:51 | Acts 19:20 | Ephesians 1:19 | Colossians 1:11 | 1 Timothy 6:16 | Hebrews 2:14 | 1 Peter 4:11 | 1 Peter 5:11 | Jude 1:25 | Revelation 1:6 | Revelation 5:13 |


Strong's Number: 2905

 Strong's Number: 2905 [ <<= || =>> ]
Transliterated: kraugazo
Phonetic: krow-gad'-zo

Text: from 2906; to clamor:

KJV --cry out.

This word was found 6 times in the New Testament KJV Bible.
Matthew 12:19 | John 11:43 | John 18:40 | John 19:6 | John 19:15 | Acts 22:23 |


Strong's Number: 2906

 Strong's Number: 2906 [ <<= || =>> ]
Transliterated: krauge
Phonetic: krow-gay'

Text: from 2896; an outcry (in notification, tumult or grief):

KJV --clamour, cry(-ing).

This word was found 7 times in the New Testament KJV Bible.
Matthew 25:6 | Acts 23:9 | Acts 27:35 | Ephesians 4:31 | Hebrews 5:7 | Revelation 14:18 | Revelation 21:4 |


Strong's Number: 2907

 Strong's Number: 2907 [ <<= || =>> ]
Transliterated: kreas
Phonetic: kreh'-as

Text: perhaps a primary word; (butcher's) meat:

KJV -- flesh.

This word was found 2 times in the New Testament KJV Bible.
Romans 14:21 | 1 Corinthians 8:13 |


Strong's Number: 2908

 Strong's Number: 2908 [ <<= || =>> ]
Transliterated: kreisson
Phonetic: krice'-son

Text: neuter of an alternate form of 2909; (as noun) better, i.e. greater advantage:

KJV --better.

This word was found 2 times in the New Testament KJV Bible.
Matthew 15:22 | 1 Corinthians 7:38 |


Strong's Number: 2909

 Strong's Number: 2909 [ <<= || =>> ]
Transliterated: kreitton
Phonetic: krite'-tohn

Text: comparative of a derivative of 2904; stronger, i.e. (figuratively) better, i.e. nobler:

KJV --best, better.

This word was found 36 times in the New Testament KJV Bible.
1 Corinthians 7:9 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:31 | 2 Corinthians 8:4 | Philippians 1:23 | Hebrews 1:4 | Hebrews 6:9 | Hebrews 7:7 | Hebrews 7:19 | Hebrews 7:22 | Hebrews 8:6 | Hebrews 9:23 | Hebrews 10:34 | Hebrews 11:16 | Hebrews 11:35 | Hebrews 11:40 | Hebrews 12:24 | 1 Peter 3:17 | 2 Peter 2:21 |


Strong's Number: 2910

 Strong's Number: 2910 [ <<= || =>> ]
Transliterated: kremannumi
Phonetic: krem-an'-noo-mee

Text: a prolonged form of a primary verb; to hang:

KJV --hang.

This word was found 6 times in the New Testament KJV Bible.
Matthew 18:6 | Matthew 22:40 | Luke 23:38 | Acts 5:30 | Acts 10:39 | Acts 28:4 |


Strong's Number: 2911

 Strong's Number: 2911 [ <<= || =>> ]
Transliterated: kremnos
Phonetic: krame-nos'

Text: from 2910; overhanging, i.e. a precipice:

KJV -- steep place.

This word was found 3 times in the New Testament KJV Bible.
Matthew 8:32 | Mark 5:13 | Luke 8:33 |


Strong's Number: 2912

 Strong's Number: 2912 [ <<= || =>> ]
Transliterated: Kres
Phonetic: krace

Text: from 2914; a Cretan, i.e. inhabitant of Crete:

KJV --Crete, Cretian.

This word was found 5 times in the New Testament KJV Bible.
Matthew 28:2 | Mark 1:3 | Acts 2:11 | 1 Corinthians 7:32 | Titus 1:12 |


Strong's Number: 2913

 Strong's Number: 2913 [ <<= || =>> ]
Transliterated: Kreskes
Phonetic: krace'-kace

Text: of Latin origin; growing; Cresces (i.e. Crescens), a Christian:

KJV --Crescens.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 4:10 |


Strong's Number: 2914

 Strong's Number: 2914 [ <<= || =>> ]
Transliterated: Krete
Phonetic: kray'-tay

Text: of uncertain derivation; Crete, an island in the Mediterranean:

KJV --Crete.

This word was found 5 times in the New Testament KJV Bible.
Acts 27:7 | Acts 27:12 | Acts 27:13 | Acts 27:21 | Titus 1:5 |


Strong's Number: 2915

 Strong's Number: 2915 [ <<= || =>> ]
Transliterated: krithe
Phonetic: kree-thay'

Text: of uncertain derivation; barley:

KJV --barley.

This word was found 1 times in the New Testament KJV Bible.
Revelation 6:6 |


Strong's Number: 2916

 Strong's Number: 2916 [ <<= || =>> ]
Transliterated: krithinos
Phonetic: kree'-thee-nos

Text: from 2915; consisting of barley:

KJV -- barley.

This word was found 2 times in the New Testament KJV Bible.
John 6:9 | John 6:13 |


Strong's Number: 2917

 Strong's Number: 2917 [ <<= || =>> ]
Transliterated: krima
Phonetic: kree'-mah

Text: from 2919; a decision (the function or the effect, for or against ["crime"]):

KJV --avenge, condemned, condemnation, damnation, + go to law, judgment.

This word was found 31 times in the New Testament KJV Bible.
Matthew 7:2 | Matthew 23:14 | Mark 12:40 | Luke 20:47 | Luke 23:39 | Luke 24:20 | Acts 24:24 | Romans 2:2 | Romans 2:3 | Romans 3:8 | Romans 5:16 | Romans 11:33 | Romans 13:2 | 1 Corinthians 6:7 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | Galatians 5:10 | 1 Timothy 3:6 | 1 Timothy 5:12 | Hebrews 6:2 | James 3:1 | 1 Peter 4:17 | 2 Peter 2:3 | Jude 1:4 | Revelation 17:1 | Revelation 18:20 | Revelation 20:4 |


Strong's Number: 2918

 Strong's Number: 2918 [ <<= || =>> ]
Transliterated: krinon
Phonetic: kree'-non

Text: perhaps a prim word; a lily:

KJV --lily.

This word was found 4 times in the New Testament KJV Bible.
Matthew 6:28 | Luke 12:27 | 1 Corinthians 6:2 | James 2:5 |


Strong's Number: 2919

 Strong's Number: 2919 [ <<= || =>> ]
Transliterated: krino
Phonetic: kree'-no

Text: properly, to distinguish, i.e. decide (mentally or judicially); by implication, to try, condemn, punish:

KJV --avenge, conclude, condemn, damn, decree, determine, esteem, judge, go to (sue at the) law, ordain, call in question, sentence to, think.

This word was found 139 times in the New Testament KJV Bible.
Matthew 5:40 | Matthew 7:1 | Matthew 7:2 | Matthew 19:28 | Luke 6:37 | Luke 7:43 | Luke 12:57 | Luke 19:22 | Luke 22:30 | John 3:17 | John 3:18 | John 5:18 | John 5:21 | John 5:29 | John 7:24 | John 7:51 | John 8:15 | John 8:16 | John 8:26 | John 8:50 | John 9:39 | John 12:47 | John 12:48 | John 16:11 | John 18:31 | Acts 3:13 | Acts 4:19 | Acts 7:7 | Acts 13:27 | Acts 15:19 | Acts 16:4 | Acts 16:15 | Acts 17:31 | Acts 20:16 | Acts 21:25 | Acts 23:3 | Acts 23:6 | Acts 24:20 | Acts 25:9 | Acts 25:10 | Acts 25:20 | Acts 25:25 | Acts 26:6 | Acts 26:8 | Acts 27:1 | Romans 2:1 | Romans 2:3 | Romans 2:12 | Romans 2:16 | Romans 2:27 | Romans 3:4 | Romans 3:6 | Romans 3:7 | Romans 14:3 | Romans 14:4 | Romans 14:5 | Romans 14:10 | Romans 14:13 | Romans 14:22 | 1 Corinthians 2:2 | 1 Corinthians 4:5 | 1 Corinthians 5:3 | 1 Corinthians 5:12 | 1 Corinthians 5:13 | 1 Corinthians 6:1 | 1 Corinthians 6:2 | 1 Corinthians 6:3 | 1 Corinthians 6:6 | 1 Corinthians 7:37 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:13 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 2 Corinthians 2:1 | 2 Corinthians 5:14 | Colossians 2:16 | 2 Thessalonians 2:12 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 2 Timothy 4:1 | Titus 3:12 | Hebrews 10:30 | Hebrews 13:4 | James 2:12 | James 4:10 | James 4:11 | 1 Peter 1:17 | 1 Peter 2:23 | 1 Peter 4:5 | 1 Peter 4:6 | Revelation 6:10 | Revelation 11:18 | Revelation 16:5 | Revelation 18:8 | Revelation 18:20 | Revelation 19:2 | Revelation 19:11 | Revelation 20:12 | Revelation 20:13 |


Strong's Number: 2920

 Strong's Number: 2920 [ <<= || =>> ]
Transliterated: krisis
Phonetic: kree'-sis

Text: decision (subjectively or objectively, for or against); by extension, a tribunal; by implication, justice (especially, divine law):

KJV --accustion, condemnation, damnation, judgment.

This word was found 48 times in the New Testament KJV Bible.
Matthew 5:21 | Matthew 5:22 | Matthew 10:15 | Matthew 11:22 | Matthew 11:24 | Matthew 12:18 | Matthew 12:20 | Matthew 12:36 | Matthew 12:41 | Matthew 12:42 | Matthew 23:23 | Matthew 23:33 | Mark 3:29 | Mark 6:11 | Luke 10:14 | Luke 11:31 | Luke 11:32 | Luke 11:42 | John 3:19 | John 5:21 | John 5:23 | John 5:26 | John 5:28 | John 5:29 | John 7:24 | John 8:16 | John 12:31 | John 16:8 | John 16:11 | Acts 8:33 | 2 Thessalonians 1:5 | 1 Timothy 5:24 | Hebrews 9:27 | Hebrews 10:27 | James 2:13 | James 5:12 | 2 Peter 2:4 | 2 Peter 2:9 | 2 Peter 2:11 | 2 Peter 3:7 | 1 John 4:17 | Jude 1:6 | Jude 1:9 | Jude 1:15 | Revelation 14:7 | Revelation 16:7 | Revelation 18:10 | Revelation 19:2 |


Strong's Number: 2921

 Strong's Number: 2921 [ <<= || =>> ]
Transliterated: Krispos
Phonetic: kris'-pos

Text: of Latin origin; "crisp"; Crispus, a Corinthian:

KJV --Crispus.

This word was found 3 times in the New Testament KJV Bible.
Acts 18:8 | Romans 11:29 | 1 Corinthians 1:14 |


Strong's Number: 2922

 Strong's Number: 2922 [ <<= || =>> ]
Transliterated: kriterion
Phonetic: kree-tay'-ree-on

Text: neuter of a presumed derivative of 2923; a rule of judging ("criterion"), i.e. (by implication) a tribunal:

KJV -- to judge, judgment (seat).

This word was found 3 times in the New Testament KJV Bible.
1 Corinthians 6:2 | 1 Corinthians 6:4 | James 2:6 |


Strong's Number: 2923

 Strong's Number: 2923 [ <<= || =>> ]
Transliterated: krites
Phonetic: kree-tace'

Text: from 2919; a judge (genitive case or specially):

KJV --judge.

This word was found 14 times in the New Testament KJV Bible.
Matthew 5:25 | Luke 11:19 | Luke 12:58 | Luke 18:2 | Luke 18:6 | Acts 10:42 | Acts 13:20 | Acts 18:15 | Acts 24:9 | 2 Timothy 4:8 | Hebrews 12:23 | James 2:4 | James 4:10 | James 5:9 |


Strong's Number: 2924

 Strong's Number: 2924 [ <<= || =>> ]
Transliterated: kritikos
Phonetic: krit-ee-kos'

Text: from 2923; decisive ("critical"), i.e. discriminative:

KJV --discerner.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 4:12 |


Strong's Number: 2925

 Strong's Number: 2925 [ <<= || =>> ]
Transliterated: krouo
Phonetic: kroo'-o

Text: apparently a primary verb; to rap:

KJV --knock.

This word was found 9 times in the New Testament KJV Bible.
Matthew 7:7 | Matthew 7:8 | Luke 11:9 | Luke 11:10 | Luke 12:36 | Luke 13:25 | Acts 12:13 | Acts 12:16 | Revelation 3:20 |


Strong's Number: 2926

 Strong's Number: 2926 [ <<= || =>> ]
Transliterated: krupte
Phonetic: kroop-tay'

Text: feminine of 2927; a hidden place, i.e. cellar ("crypt"):

KJV --secret.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2927

 Strong's Number: 2927 [ <<= || =>> ]
Transliterated: kruptos
Phonetic: kroop-tos'

Text: from 2928; concealed, i.e. private:

KJV --hid(-den), inward[-ly], secret.

This word was found 34 times in the New Testament KJV Bible.
Matthew 6:4 | Matthew 6:6 | Matthew 6:18 | Matthew 10:26 | Mark 4:22 | Mark 9:38 | Luke 8:17 | Luke 11:33 | Luke 12:2 | John 7:4 | John 7:10 | John 18:20 | Acts 2:10 | Romans 2:16 | Romans 2:29 | 1 Corinthians 4:5 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 4:2 | 1 Peter 3:4 |


Strong's Number: 2928

 Strong's Number: 2928 [ <<= || =>> ]
Transliterated: krupto
Phonetic: kroop'-to

Text: a primary verb; to conceal (properly, by covering):

KJV --hide (self), keep secret, secret[-ly].

This word was found 16 times in the New Testament KJV Bible.
Matthew 5:14 | Matthew 13:35 | Matthew 13:44 | Matthew 25:25 | Luke 11:42 | Luke 18:34 | Luke 19:42 | John 8:59 | John 12:36 | John 19:38 | Colossians 3:3 | 1 Timothy 5:25 | Hebrews 11:23 | Revelation 2:17 | Revelation 6:15 | Revelation 6:16 |


Strong's Number: 2929

 Strong's Number: 2929 [ <<= || =>> ]
Transliterated: krustallizo
Phonetic: kroos-tal-lid'-zo

Text: from 2930; to make (i.e. intransitively, resemble) ice ("crystallize"):

KJV --be clear as crystal.

This word was found 1 times in the New Testament KJV Bible.
Revelation 21:11 |


Strong's Number: 2930

 Strong's Number: 2930 [ <<= || =>> ]
Transliterated: krustallos
Phonetic: kroos'-tal-los

Text: from a derivative of kruos (frost); ice, i.e. (by analogy) rock "crystal":

KJV --crystal.

This word was found 2 times in the New Testament KJV Bible.
Revelation 4:6 | Revelation 22:1 |


Strong's Number: 2931

 Strong's Number: 2931 [ <<= || =>> ]
Transliterated: kruphe
Phonetic: kroo-fay'

Text: adverb from 2928; privately:

KJV --in secret.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 5:12 |


Strong's Number: 2932

 Strong's Number: 2932 [ <<= || =>> ]
Transliterated: ktaomai
Phonetic: ktah'-om-ahee

Text: a primary verb; to get, i.e. acquire (by any means; own):

KJV --obtain, possess, provide, purchase.

This word was found 7 times in the New Testament KJV Bible.
Matthew 10:9 | Luke 18:12 | Luke 21:19 | Acts 1:18 | Acts 8:20 | Acts 22:28 | 1 Thessalonians 4:4 |


Strong's Number: 2933

 Strong's Number: 2933 [ <<= || =>> ]
Transliterated: ktema
Phonetic: ktay'-mah

Text: from 2932; an acquirement, i.e. estate:

KJV -- possession.

This word was found 4 times in the New Testament KJV Bible.
Matthew 19:22 | Mark 10:22 | Acts 2:45 | Acts 5:1 |


Strong's Number: 2934

 Strong's Number: 2934 [ <<= || =>> ]
Transliterated: ktenos
Phonetic: ktay'-nos

Text: from 2932; property, i.e. (specially) a domestic animal:

KJV --beast.

This word was found 23 times in the New Testament KJV Bible.
Luke 10:34 | Acts 23:24 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Revelation 18:13 |


Strong's Number: 2935

 Strong's Number: 2935 [ <<= || =>> ]
Transliterated: ktetor
Phonetic: ktay'-tore

Text: from 2932; an owner:

KJV --possessor.

This word was found 1 times in the New Testament KJV Bible.
Acts 4:34 |


Strong's Number: 2936

 Strong's Number: 2936 [ <<= || =>> ]
Transliterated: ktizo
Phonetic: ktid'-zo

Text: probably akin to 2932 (through the idea of proprietor-ship of the manufacturer); to fabricate, i.e. found (form originally):

KJV --create, Creator, make.

This word was found 13 times in the New Testament KJV Bible.
Matthew 21:3 | Mark 13:19 | Romans 1:25 | 1 Corinthians 11:9 | Ephesians 2:10 | Ephesians 2:15 | Ephesians 3:9 | Ephesians 4:24 | Colossians 1:16 | Colossians 3:10 | 1 Timothy 4:3 | Revelation 4:11 | Revelation 10:6 |


Strong's Number: 2937

 Strong's Number: 2937 [ <<= || =>> ]
Transliterated: ktisis
Phonetic: ktis'-is

Text: from 2936; original formation (properly, the act; by implication, the thing, literally or figuratively):

KJV --building, creation, creature, ordinance.

This word was found 19 times in the New Testament KJV Bible.
Mark 10:6 | Mark 13:19 | Mark 16:15 | Romans 1:20 | Romans 1:25 | Romans 8:19 | Romans 8:20 | Romans 8:21 | Romans 8:22 | Romans 8:39 | 2 Corinthians 5:17 | Galatians 6:15 | Colossians 1:15 | Colossians 1:23 | Hebrews 4:13 | Hebrews 9:11 | 1 Peter 2:13 | 2 Peter 3:4 | Revelation 3:14 |


Strong's Number: 2938

 Strong's Number: 2938 [ <<= || =>> ]
Transliterated: ktisma
Phonetic: ktis'-mah

Text: from 2936; an original formation (concretely), i.e. product (created thing):

KJV --creature.

This word was found 4 times in the New Testament KJV Bible.
1 Timothy 4:4 | James 1:18 | Revelation 5:13 | Revelation 8:9 |


Strong's Number: 2939

 Strong's Number: 2939 [ <<= || =>> ]
Transliterated: ktistes
Phonetic: ktis-tace'

Text: from 2936; a founder, i.e. God (as author of all things):

KJV --Creator.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 4:19 |


Strong's Number: 2940

 Strong's Number: 2940 [ <<= || =>> ]
Transliterated: kubeia
Phonetic: koo-bi'-ah

Text: from kubos (a "cube", i.e. die for playing); gambling, i.e. (figuratively) artifice or fraud:

KJV --sleight.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 4:14 |


Strong's Number: 2941

 Strong's Number: 2941 [ <<= || =>> ]
Transliterated: kubernesis
Phonetic: koo-ber'-nay-sis

Text: from kubernao (of Latin origin, to steer); pilotage, i.e. (figuratively) directorship (in the church):

KJV -- government.

This word was found 4 times in the New Testament KJV Bible.
1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 |


Strong's Number: 2942

 Strong's Number: 2942 [ <<= || =>> ]
Transliterated: kubernetes
Phonetic: koo-ber-nay'-tace

Text: from the same as 2941; helmsman, i.e. (by implication) captain:

KJV --(ship) master.

This word was found 4 times in the New Testament KJV Bible.
Matthew 20:12 | Acts 27:11 | Philippians 3:10 | Revelation 18:17 |


Strong's Number: 2943

 Strong's Number: 2943 [ <<= || =>> ]
Transliterated: kuklothen
Phonetic: koo-kloth'-en

Text: adverb from the same as 2945; from the circle, i.e. all around:

KJV --(round) about.

kuklos. See 2945.

This word was found 4 times in the New Testament KJV Bible.
Revelation 4:3 | Revelation 4:4 | Revelation 4:8 | Revelation 5:11 |


Strong's Number: 2944

 Strong's Number: 2944 [ <<= || =>> ]
Transliterated: kukloo
Phonetic: koo-klo'-o

Text: from the same as 2945; to encircle, i.e. surround:

KJV --compass (about), come (stand) round about.

This word was found 5 times in the New Testament KJV Bible.
Luke 21:20 | John 10:24 | Acts 14:20 | Hebrews 11:30 | Revelation 20:9 |


Strong's Number: 2945

 Strong's Number: 2945 [ <<= || =>> ]
Transliterated: kukloi
Phonetic: koo'-klo

Text: as if dative case of kuklos (a ring, "cycle"; akin to 2947); i.e. in a circle (by implication of 1722), i.e. (adverbially) all around:

KJV --round about.

This word was found 8 times in the New Testament KJV Bible.
Mark 3:34 | Mark 6:7 | Mark 6:36 | Luke 9:12 | Acts 27:20 | Romans 15:19 | Revelation 4:6 | Revelation 7:11 |


Strong's Number: 2946

 Strong's Number: 2946 [ <<= || =>> ]
Transliterated: kulisma
Phonetic: koo'-lis-mah

Text: from 2947; a wallow (the effect of rolling), i.e. filth:

KJV --wallowing.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 2:22 |


Strong's Number: 2947

 Strong's Number: 2947 [ <<= || =>> ]
Transliterated: kulioo
Phonetic: koo-lee-o'-o

Text: from the base of 2949 (through the idea of circularity; compare 2945, 1507); to roll about:

KJV --wallow.

This word was found 1 times in the New Testament KJV Bible.
Mark 9:20 |


Strong's Number: 2948

 Strong's Number: 2948 [ <<= || =>> ]
Transliterated: kullos
Phonetic: kool-los'

Text: from the same as 2947; rocking about, i.e. crippled (maimed, in feet or hands):

KJV --maimed.

This word was found 4 times in the New Testament KJV Bible.
Matthew 15:30 | Matthew 15:31 | Matthew 18:8 | Mark 9:43 |


Strong's Number: 2949

 Strong's Number: 2949 [ <<= || =>> ]
Transliterated: kuma
Phonetic: koo'-mah

Text: from kuo (to swell [with young], i.e. bend, curve); a billow (as bursting or toppling):

KJV --wave.

This word was found 5 times in the New Testament KJV Bible.
Matthew 8:24 | Matthew 14:24 | Mark 4:37 | Acts 27:41 | Jude 1:13 |


Strong's Number: 2950

 Strong's Number: 2950 [ <<= || =>> ]
Transliterated: kumbalon
Phonetic: koom'-bal-on

Text: from a derivative of the base of 2949; a "cymbal" (as hollow):

KJV --cymbal.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 13:1 |


Strong's Number: 2951

 Strong's Number: 2951 [ <<= || =>> ]
Transliterated: kuminon
Phonetic: koo'-min-on

Text: of foreign origin [compare 3646]; dill or fennel ("cummin"):

KJV --cummin.

This word was found 1 times in the New Testament KJV Bible.
Matthew 23:23 |


Strong's Number: 2952

 Strong's Number: 2952 [ <<= || =>> ]
Transliterated: kunarion
Phonetic: koo-nar'-ee-on

Text: neuter of a presumed derivative of 2965; a young puppy; --dog.

This word was found 5 times in the New Testament KJV Bible.
Matthew 15:26 | Matthew 15:27 | Matthew 27:46 | Mark 7:26 | Mark 7:27 |


Strong's Number: 2953

 Strong's Number: 2953 [ <<= || =>> ]
Transliterated: Kuprios
Phonetic: koo'-pree-os

Text: from 2954; a Cyprian (Cypriot), i.e. inhabitant of Cyprus:

KJV --of Cyprus.

This word was found 3 times in the New Testament KJV Bible.
Acts 4:36 | Acts 11:20 | Acts 21:16 |


Strong's Number: 2954

 Strong's Number: 2954 [ <<= || =>> ]
Transliterated: Kupros
Phonetic: koo'-pros

Text: of uncertain origin; Cyprus, an island in the Mediterranean:

KJV --Cyprus.

This word was found 5 times in the New Testament KJV Bible.
Acts 11:19 | Acts 13:4 | Acts 15:38 | Acts 21:3 | Acts 27:4 |


Strong's Number: 2955

 Strong's Number: 2955 [ <<= || =>> ]
Transliterated: kupto
Phonetic: koop'-to

Text: probably from the base of 2949; to bend forward:

KJV -- stoop (down).

This word was found 3 times in the New Testament KJV Bible.
Mark 1:7 | John 8:6 | John 8:8 |


Strong's Number: 2956

 Strong's Number: 2956 [ <<= || =>> ]
Transliterated: Kurenaios
Phonetic: koo-ray-nah'-yos

Text: from 2957; i.e. Cyrenaean, i.e. inhabitant of Cyrene:

KJV --of Cyrene, Cyrenian.

This word was found 33 times in the New Testament KJV Bible.
Matthew 27:32 | Mark 15:21 | Luke 5:7 | Luke 23:25 | Acts 6:9 | Acts 11:20 | Acts 13:1 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 |


Strong's Number: 2957

 Strong's Number: 2957 [ <<= || =>> ]
Transliterated: Kurene
Phonetic: koo-ray'-nay

Text: of uncertain derivation; Cyrene, a region of Africa:

KJV --Cyrene.

This word was found 1 times in the New Testament KJV Bible.
Acts 2:10 |


Strong's Number: 2958

 Strong's Number: 2958 [ <<= || =>> ]
Transliterated: Kurenios
Phonetic: koo-ray'-nee-os

Text: of Latin origin; Cyrenius (i.e. Quirinus), a Roman:

KJV --Cyrenius.

This word was found 1 times in the New Testament KJV Bible.
Luke 2:2 |


Strong's Number: 2959

 Strong's Number: 2959 [ <<= || =>> ]
Transliterated: Kuria
Phonetic: koo-ree'-ah

Text: feminine of 2962; Cyria, a Christian woman:

KJV -- lady.

This word was found 2 times in the New Testament KJV Bible.
2 John 1:1 | 2 John 1:5 |


Strong's Number: 2960

 Strong's Number: 2960 [ <<= || =>> ]
Transliterated: kuriakos
Phonetic: koo-ree-ak-os'

Text: from 2962; belonging to the Lord (Jehovah or Jesus):

KJV --Lord's.

This word was found 4 times in the New Testament KJV Bible.
John 4:26 | John 16:1 | Acts 15:39 | Revelation 1:10 |


Strong's Number: 2961

 Strong's Number: 2961 [ <<= || =>> ]
Transliterated: kurieuo
Phonetic: ko-ree-yoo'-o

Text: from 2962; to rule:

KJV --have dominion over, lord, be lord of, exercise lordship over.

This word was found 6 times in the New Testament KJV Bible.
Luke 22:25 | Romans 6:9 | Romans 6:14 | Romans 14:9 | 2 Corinthians 1:24 | 1 Timothy 6:15 |


Strong's Number: 2962

 Strong's Number: 2962 [ <<= || =>> ]
Transliterated: kurios
Phonetic: koo'-ree-os

Text: from kuros (supremacy); supreme in authority, i.e. (as noun) controller; by implication, Mr. (as a respectful title):

KJV -- God, Lord, master, Sir.

This word was found 789 times in the New Testament KJV Bible.


Strong's Number: 2963

 Strong's Number: 2963 [ <<= || =>> ]
Transliterated: kuriotes
Phonetic: koo-ree-ot'-ace

Text: from 2962; mastery, i.e. (concretely and collectively) rulers:

KJV --dominion, government.

This word was found 8 times in the New Testament KJV Bible.
Matthew 14:19 | Mark 12:40 | Luke 1:53 | Ephesians 1:21 | Philippians 4:2 | Colossians 1:16 | 2 Peter 2:10 | Jude 1:8 |


Strong's Number: 2964

 Strong's Number: 2964 [ <<= || =>> ]
Transliterated: kuroo
Phonetic: koo-ro'-o

Text: from the same as 2962; to make authoritative, i.e. ratify:

KJV --confirm.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 2:8 | Galatians 3:15 |


Strong's Number: 2965

 Strong's Number: 2965 [ <<= || =>> ]
Transliterated: kuon
Phonetic: koo'-ohn

Text: a primary word; a dog ["hound"] (literally or figuratively):

KJV --dog.

This word was found 6 times in the New Testament KJV Bible.
Matthew 7:6 | Mark 6:36 | Luke 16:21 | Philippians 3:2 | 2 Peter 2:22 | Revelation 22:15 |


Strong's Number: 2966

 Strong's Number: 2966 [ <<= || =>> ]
Transliterated: kolon
Phonetic: ko'-lon

Text: from the base of 2849; a limb of the body (as if lopped):

KJV --carcase.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 3:17 |


Strong's Number: 2967

 Strong's Number: 2967 [ <<= || =>> ]
Transliterated: koluo
Phonetic: ko-loo'-o

Text: from the base of 2849; to estop, i.e. prevent (by word or act):

KJV --forbid, hinder, keep from, let, not suffer, withstand.

This word was found 27 times in the New Testament KJV Bible.
Matthew 19:14 | Mark 9:39 | Mark 10:14 | Luke 6:29 | Luke 9:49 | Luke 9:50 | Luke 11:52 | Luke 18:16 | Luke 23:2 | Acts 8:36 | Acts 10:47 | Acts 11:17 | Acts 16:6 | Acts 24:22 | Acts 27:43 | Romans 1:13 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Timothy 4:3 | Hebrews 7:23 | 2 Peter 2:16 | 3 John 1:10 |


Strong's Number: 2968

 Strong's Number: 2968 [ <<= || =>> ]
Transliterated: kome
Phonetic: ko'-may

Text: from 2749; a hamlet (as if laid down):

KJV --town, village.

This word was found 24 times in the New Testament KJV Bible.
Matthew 9:35 | Matthew 10:11 | Matthew 14:15 | Matthew 21:2 | Mark 6:7 | Mark 6:56 | Mark 8:26 | Mark 8:27 | Mark 11:2 | Luke 5:17 | Luke 8:1 | Luke 9:6 | Luke 9:12 | Luke 9:56 | Luke 10:38 | Luke 13:22 | Luke 17:12 | Luke 19:30 | Luke 24:13 | Luke 24:28 | John 7:42 | John 11:1 | John 11:30 | Acts 8:25 |


Strong's Number: 2969

 Strong's Number: 2969 [ <<= || =>> ]
Transliterated: komopolis
Phonetic: ko-mop'-ol-is

Text: from 2968 and 4172; an unwalled city:

KJV -- town.

This word was found 1 times in the New Testament KJV Bible.
Mark 1:38 |


Strong's Number: 2970

 Strong's Number: 2970 [ <<= || =>> ]
Transliterated: komos
Phonetic: ko'-mos

Text: from 2749; a carousal (as if letting loose):

KJV -- revelling, rioting.

This word was found 3 times in the New Testament KJV Bible.
Romans 13:13 | Galatians 5:21 | 1 Peter 4:3 |


Strong's Number: 2971

 Strong's Number: 2971 [ <<= || =>> ]
Transliterated: konops
Phonetic: ko'-nopes

Text: apparently a derivative of the base of 2759 and a derivative of 3700; a mosquito (from its stinging proboscis):

KJV --gnat.

This word was found 1 times in the New Testament KJV Bible.
Matthew 23:24 |


Strong's Number: 2972

 Strong's Number: 2972 [ <<= || =>> ]
Transliterated: Kos
Phonetic: koce

Text: of uncertain origin; Cos, an island in the Mediterranean:

KJV --Cos.

This word was found 2 times in the New Testament KJV Bible.
Acts 21:1 | Colossians 1:29 |


Strong's Number: 2973

 Strong's Number: 2973 [ <<= || =>> ]
Transliterated: Kosam
Phonetic: ko-sam'

Text: of Hebrew origin [compare 7081]; Cosam (i.e. Kosam) an Israelite:

KJV --Cosam.

This word was found 2 times in the New Testament KJV Bible.
Matthew 20:10 | Luke 3:28 |


Strong's Number: 2974

 Strong's Number: 2974 [ <<= || =>> ]
Transliterated: kophos
Phonetic: ko-fos'

Text: from 2875; blunted, i.e. (figuratively) of hearing (deaf) or speech (dumb):

KJV --deaf, dumb, speechless.

This word was found 12 times in the New Testament KJV Bible.
Matthew 9:32 | Matthew 9:33 | Matthew 11:5 | Matthew 12:22 | Matthew 15:30 | Matthew 15:31 | Mark 7:31 | Mark 7:36 | Mark 9:25 | Luke 1:22 | Luke 7:22 | Luke 11:14 |


Strong's Number: 2975

 Strong's Number: 2975 [ <<= || =>> ]
Transliterated: lagchano
Phonetic: lang-khan'-o

Text: a prolonged form of a primary verb, which is only used as an alternate in certain tenses; to lot, i.e. determine (by implication, receive) especially by lot:

KJV --his lot be, cast lots, obtain.

This word was found 4 times in the New Testament KJV Bible.
Luke 1:9 | John 19:24 | Acts 1:17 | 2 Peter 1:1 |


Strong's Number: 2976

 Strong's Number: 2976 [ <<= || =>> ]
Transliterated: Lazaros
Phonetic: lad'-zar-os

Text: probably of Hebrew origin [499]; Lazarus (i.e. Elazar), the name of two Israelites (one imaginary):

KJV --Lazarus.

This word was found 15 times in the New Testament KJV Bible.
Luke 16:20 | Luke 16:23 | Luke 16:24 | Luke 16:25 | John 11:1 | John 11:2 | John 11:5 | John 11:11 | John 11:14 | John 11:43 | John 12:1 | John 12:2 | John 12:9 | John 12:10 | John 12:17 |


Strong's Number: 2977

 Strong's Number: 2977 [ <<= || =>> ]
Transliterated: lathra
Phonetic: lath'-rah

Text: adverb from 2990; privately:

KJV --privily, secretly.

This word was found 4 times in the New Testament KJV Bible.
Matthew 1:19 | Matthew 2:7 | John 11:28 | Acts 16:37 |


Strong's Number: 2978

 Strong's Number: 2978 [ <<= || =>> ]
Transliterated: lailaps
Phonetic: lah'-ee-laps

Text: of uncertain derivation; a whirlwind (squall):

KJV --storm, tempest.

This word was found 3 times in the New Testament KJV Bible.
Mark 4:37 | Luke 8:23 | 2 Peter 2:17 |


Strong's Number: 2979

 Strong's Number: 2979 [ <<= || =>> ]
Transliterated: laktizo
Phonetic: lak-tid'-zo

Text: from adverb lax (heelwise); to recalcitrate:

KJV --kick.

This word was found 1 times in the New Testament KJV Bible.
Acts 26:14 |


Strong's Number: 2980

 Strong's Number: 2980 [ <<= || =>> ]
Transliterated: laleo
Phonetic: lal-eh'-o

Text: a prolonged form of an otherwise obsolete verb; to talk, i.e. utter words:

KJV --preach, say, speak (after), talk, tell, utter. Compare 3004.

This word was found 308 times in the New Testament KJV Bible.
Matthew 9:18 | Matthew 9:33 | Matthew 10:19 | Matthew 10:20 | Matthew 12:22 | Matthew 12:34 | Matthew 12:36 | Matthew 12:46 | Matthew 12:47 | Matthew 13:3 | Matthew 13:10 | Matthew 13:13 | Matthew 13:33 | Matthew 13:34 | Matthew 14:27 | Matthew 15:31 | Matthew 17:5 | Matthew 23:1 | Matthew 26:13 | Matthew 26:47 | Matthew 28:18 | Mark 1:34 | Mark 2:2 | Mark 2:7 | Mark 4:33 | Mark 4:34 | Mark 5:35 | Mark 5:36 | Mark 6:50 | Mark 7:34 | Mark 7:36 | Mark 8:32 | Mark 9:6 | Mark 13:11 | Mark 14:9 | Mark 14:43 | Mark 16:17 | Mark 16:19 | Luke 1:19 | Luke 1:20 | Luke 1:22 | Luke 1:45 | Luke 1:55 | Luke 1:64 | Luke 1:70 | Luke 2:17 | Luke 2:18 | Luke 2:20 | Luke 2:33 | Luke 2:38 | Luke 2:50 | Luke 4:41 | Luke 5:4 | Luke 5:21 | Luke 6:45 | Luke 7:15 | Luke 8:49 | Luke 9:11 | Luke 11:14 | Luke 11:37 | Luke 12:3 | Luke 22:47 | Luke 22:60 | Luke 24:6 | Luke 24:25 | Luke 24:32 | Luke 24:36 | Luke 24:44 | John 1:37 | John 3:11 | John 3:31 | John 3:34 | John 4:27 | John 6:63 | John 7:13 | John 7:17 | John 7:18 | John 7:26 | John 7:46 | John 8:12 | John 8:20 | John 8:25 | John 8:26 | John 8:28 | John 8:30 | John 8:38 | John 8:40 | John 8:44 | John 9:21 | John 9:29 | John 9:37 | John 10:6 | John 12:29 | John 12:36 | John 12:41 | John 12:48 | John 12:49 | John 12:50 | John 14:10 | John 14:25 | John 14:30 | John 15:3 | John 15:11 | John 15:22 | John 16:4 | John 16:6 | John 16:13 | John 16:18 | John 16:25 | John 16:29 | John 16:33 | John 17:1 | John 17:13 | John 18:20 | John 18:21 | John 18:23 | John 19:10 | Acts 2:4 | Acts 2:6 | Acts 2:7 | Acts 2:11 | Acts 2:31 | Acts 3:21 | Acts 3:22 | Acts 3:24 | Acts 4:1 | Acts 4:17 | Acts 4:20 | Acts 4:29 | Acts 4:31 | Acts 5:20 | Acts 5:40 | Acts 6:10 | Acts 6:11 | Acts 6:13 | Acts 7:6 | Acts 7:38 | Acts 7:44 | Acts 8:25 | Acts 8:26 | Acts 9:6 | Acts 9:27 | Acts 9:29 | Acts 10:6 | Acts 10:7 | Acts 10:44 | Acts 10:46 | Acts 11:14 | Acts 11:15 | Acts 11:19 | Acts 11:20 | Acts 13:42 | Acts 13:46 | Acts 14:1 | Acts 14:9 | Acts 14:25 | Acts 16:6 | Acts 16:13 | Acts 16:14 | Acts 16:32 | Acts 17:19 | Acts 18:9 | Acts 18:25 | Acts 19:6 | Acts 20:30 | Acts 22:9 | Acts 22:10 | Acts 23:7 | Acts 23:9 | Acts 23:18 | Acts 26:14 | Acts 26:22 | Acts 26:26 | Acts 26:31 | Acts 27:25 | Acts 28:21 | Acts 28:25 | Romans 3:19 | Romans 7:1 | Romans 15:18 | 1 Corinthians 2:6 | 1 Corinthians 2:7 | 1 Corinthians 2:13 | 1 Corinthians 3:1 | 1 Corinthians 9:8 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 13:1 | 1 Corinthians 13:11 | 1 Corinthians 13:12 | 1 Corinthians 13:13 | 1 Corinthians 14:2 | 1 Corinthians 14:3 | 1 Corinthians 14:4 | 1 Corinthians 14:5 | 1 Corinthians 14:6 | 1 Corinthians 14:9 | 1 Corinthians 14:11 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 2:17 | 2 Corinthians 4:13 | 2 Corinthians 7:14 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:4 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Corinthians 13:3 | Ephesians 4:25 | Ephesians 5:19 | Ephesians 6:20 | Philippians 1:14 | Colossians 4:3 | Colossians 4:4 | 1 Thessalonians 1:8 | 1 Thessalonians 2:2 | 1 Thessalonians 2:4 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Timothy 5:13 | Titus 2:1 | Titus 2:15 | Hebrews 1:1 | Hebrews 1:2 | Hebrews 2:2 | Hebrews 2:3 | Hebrews 2:5 | Hebrews 3:5 | Hebrews 4:8 | Hebrews 5:5 | Hebrews 6:9 | Hebrews 7:14 | Hebrews 9:19 | Hebrews 11:4 | Hebrews 11:18 | Hebrews 12:24 | Hebrews 12:25 | Hebrews 13:7 | James 1:19 | James 2:12 | James 5:10 | 1 Peter 3:10 | 1 Peter 4:11 | 2 Peter 1:21 | 2 Peter 3:16 | 1 John 4:5 | 2 John 1:12 | 3 John 1:14 | Jude 1:15 | Jude 1:16 | Revelation 1:12 | Revelation 4:1 | Revelation 10:3 | Revelation 10:4 | Revelation 10:8 | Revelation 13:5 | Revelation 13:11 | Revelation 13:15 | Revelation 17:1 | Revelation 21:9 | Revelation 21:15 |


Strong's Number: 2981

 Strong's Number: 2981 [ <<= || =>> ]
Transliterated: lalia
Phonetic: lal-ee-ah'

Text: from 2980; talk:

KJV --saying, speech.

This word was found 4 times in the New Testament KJV Bible.
Matthew 26:73 | Mark 14:70 | John 4:42 | John 8:43 |


Strong's Number: 2982

 Strong's Number: 2982 [ <<= || =>> ]
Transliterated: lama
Phonetic: lam-ah'

Text: or lamma {lam-mah'}; of Hebrew origin [4100 with prepositional prefix]; lama (i.e. why):

KJV --lama.

This word was found 1 times in the New Testament KJV Bible.
Mark 15:33 |


Strong's Number: 2983

 Strong's Number: 2983 [ <<= || =>> ]
Transliterated: lambano
Phonetic: lam-ban'-o

Text: a prolonged form of a primary verb, which is use only as an alternate in certain tenses; to take (in very many applications, literally and figuratively [properly objective or active, to get hold of; whereas 1209 is rather subjective or passive, to have offered to one; while 138 is more violent, to seize or remove]):

KJV --accept, + be amazed, assay, attain, bring, X when I call, catch, come on (X unto), + forget, have, hold, obtain, receive (X after), take (away, up).

This word was found 288 times in the New Testament KJV Bible.
Matthew 5:40 | Matthew 7:8 | Matthew 8:17 | Matthew 10:8 | Matthew 10:38 | Matthew 10:41 | Matthew 12:14 | Matthew 13:20 | Matthew 13:31 | Matthew 13:33 | Matthew 15:26 | Matthew 15:36 | Matthew 16:5 | Matthew 16:7 | Matthew 16:8 | Matthew 16:10 | Matthew 17:23 | Matthew 17:24 | Matthew 17:26 | Matthew 19:29 | Matthew 20:9 | Matthew 20:10 | Matthew 20:11 | Matthew 21:22 | Matthew 21:34 | Matthew 21:35 | Matthew 21:39 | Matthew 22:15 | Matthew 23:14 | Matthew 25:1 | Matthew 25:3 | Matthew 25:4 | Matthew 25:16 | Matthew 25:18 | Matthew 25:20 | Matthew 25:24 | Matthew 26:26 | Matthew 26:27 | Matthew 26:52 | Matthew 27:1 | Matthew 27:6 | Matthew 27:7 | Matthew 27:9 | Matthew 27:24 | Matthew 27:30 | Matthew 27:48 | Matthew 27:59 | Matthew 28:12 | Matthew 28:15 | Mark 4:16 | Mark 6:41 | Mark 7:26 | Mark 8:6 | Mark 8:14 | Mark 9:36 | Mark 10:30 | Mark 12:2 | Mark 12:3 | Mark 12:8 | Mark 12:19 | Mark 12:20 | Mark 12:21 | Mark 12:22 | Mark 14:22 | Mark 14:23 | Mark 15:23 | Luke 5:5 | Luke 5:26 | Luke 6:4 | Luke 7:16 | Luke 9:16 | Luke 9:39 | Luke 11:10 | Luke 13:19 | Luke 13:21 | Luke 19:12 | Luke 19:15 | Luke 20:21 | Luke 20:29 | Luke 20:30 | Luke 20:31 | Luke 20:47 | Luke 22:17 | Luke 22:19 | Luke 24:30 | Luke 24:43 | John 1:12 | John 1:16 | John 3:11 | John 3:27 | John 3:32 | John 3:33 | John 4:36 | John 5:33 | John 5:40 | John 5:42 | John 5:43 | John 6:7 | John 6:11 | John 6:21 | John 7:23 | John 7:39 | John 10:17 | John 10:18 | John 12:3 | John 12:13 | John 12:48 | John 13:4 | John 13:12 | John 13:20 | John 13:30 | John 14:17 | John 16:14 | John 16:15 | John 16:24 | John 17:8 | John 18:3 | John 18:31 | John 19:1 | John 19:6 | John 19:23 | John 19:27 | John 19:30 | John 19:40 | John 20:22 | John 21:13 | Acts 1:8 | Acts 1:20 | Acts 1:25 | Acts 2:23 | Acts 2:33 | Acts 2:38 | Acts 3:5 | Acts 7:53 | Acts 8:15 | Acts 8:17 | Acts 8:19 | Acts 9:19 | Acts 9:25 | Acts 10:43 | Acts 10:47 | Acts 15:14 | Acts 16:3 | Acts 16:24 | Acts 17:9 | Acts 17:15 | Acts 19:2 | Acts 20:24 | Acts 20:35 | Acts 24:26 | Acts 25:16 | Acts 26:10 | Acts 26:18 | Acts 27:35 | Acts 28:15 | Romans 1:5 | Romans 4:11 | Romans 5:11 | Romans 5:17 | Romans 7:8 | Romans 7:11 | Romans 8:15 | Romans 13:2 | 1 Corinthians 2:12 | 1 Corinthians 3:8 | 1 Corinthians 3:14 | 1 Corinthians 4:7 | 1 Corinthians 9:24 | 1 Corinthians 9:25 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 14:5 | 2 Corinthians 11:4 | 2 Corinthians 11:8 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 2:6 | Galatians 3:2 | Galatians 3:14 | Philippians 2:7 | Philippians 3:12 | Colossians 2:19 | Colossians 4:10 | 1 Timothy 4:4 | 2 Timothy 1:5 | Hebrews 2:2 | Hebrews 2:3 | Hebrews 4:16 | Hebrews 5:1 | Hebrews 5:4 | Hebrews 7:5 | Hebrews 7:8 | Hebrews 7:9 | Hebrews 9:15 | Hebrews 9:19 | Hebrews 10:26 | Hebrews 11:8 | Hebrews 11:11 | Hebrews 11:13 | Hebrews 11:29 | Hebrews 11:35 | Hebrews 11:36 | James 1:7 | James 1:12 | James 3:1 | James 4:3 | James 5:7 | James 5:10 | 1 Peter 4:10 | 2 Peter 1:9 | 2 Peter 1:17 | 1 John 2:27 | 1 John 3:22 | 1 John 5:9 | 2 John 1:4 | 2 John 1:10 | 3 John 1:7 | Revelation 2:17 | Revelation 2:27 | Revelation 3:3 | Revelation 3:11 | Revelation 4:11 | Revelation 5:7 | Revelation 5:8 | Revelation 5:9 | Revelation 5:12 | Revelation 6:4 | Revelation 8:5 | Revelation 10:8 | Revelation 10:9 | Revelation 10:10 | Revelation 11:17 | Revelation 14:9 | Revelation 14:11 | Revelation 17:12 | Revelation 18:4 | Revelation 19:20 | Revelation 20:4 | Revelation 22:17 |


Strong's Number: 2984

 Strong's Number: 2984 [ <<= || =>> ]
Transliterated: Lamech
Phonetic: lam'-ekh

Text: of Hebrew origin [3929]; Lamech (i.e. Lemek), a patriarch:

KJV --Lamech.

lamma. See 2982.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:36 |


Strong's Number: 2985

 Strong's Number: 2985 [ <<= || =>> ]
Transliterated: lampas
Phonetic: lam-pas'

Text: from 2989; a "lamp" or flambeau:

KJV --lamp, light, torch.

This word was found 11 times in the New Testament KJV Bible.
Matthew 22:18 | Matthew 25:1 | Matthew 25:3 | Matthew 25:4 | Matthew 25:7 | Matthew 25:8 | Luke 23:11 | John 18:3 | Acts 20:8 | Revelation 4:5 | Revelation 8:10 |


Strong's Number: 2986

 Strong's Number: 2986 [ <<= || =>> ]
Transliterated: lampros
Phonetic: lam-pros'

Text: from the same as 2985; radiant; by analogy, limpid; figuratively, magnificent or sumptuous (in appearance):

KJV --bright, clear, gay, goodly, gorgeous, white.

This word was found 8 times in the New Testament KJV Bible.
Acts 10:30 | James 2:2 | James 2:3 | Revelation 15:6 | Revelation 18:14 | Revelation 19:8 | Revelation 22:1 | Revelation 22:16 |


Strong's Number: 2987

 Strong's Number: 2987 [ <<= || =>> ]
Transliterated: lamprotes
Phonetic: lam-prot'-ace

Text: from 2986; brilliancy:

KJV --brightness.

This word was found 1 times in the New Testament KJV Bible.
Acts 26:13 |


Strong's Number: 2988

 Strong's Number: 2988 [ <<= || =>> ]
Transliterated: lampros
Phonetic: lam-proce'

Text: adverb from 2986; brilliantly, i.e. figuratively, luxuriously:

KJV --sumptuously.

This word was found 1 times in the New Testament KJV Bible.
Luke 16:19 |


Strong's Number: 2989

 Strong's Number: 2989 [ <<= || =>> ]
Transliterated: lampo
Phonetic: lam'-po

Text: a primary verb; to beam, i.e. radiate brilliancy (literally or figuratively):

KJV --give light, shine.

This word was found 6 times in the New Testament KJV Bible.
Matthew 5:15 | Matthew 5:16 | Matthew 17:2 | Luke 17:24 | Acts 12:7 | 2 Corinthians 4:6 |


Strong's Number: 2990

 Strong's Number: 2990 [ <<= || =>> ]
Transliterated: lanthano
Phonetic: lan-than'-o

Text: a prolongation for Asia Minor:

KJV --Colosse.

This word was found 5 times in the New Testament KJV Bible.
Luke 8:47 | Acts 26:26 | Hebrews 13:2 | 2 Peter 3:5 | 2 Peter 3:8 |


Strong's Number: 2991

 Strong's Number: 2991 [ <<= || =>> ]
Transliterated: laxeutos
Phonetic: lax-yoo-tos'

Text: from a compound of las (a stone) and the base of 3584 (in its original sense of scraping); rock-quarried:

KJV --hewn in stone.

This word was found 1 times in the New Testament KJV Bible.
Luke 23:52 |


Strong's Number: 2992

 Strong's Number: 2992 [ <<= || =>> ]
Transliterated: laos
Phonetic: lah-os'

Text: apparently a primary word; a people (in general; thus differing from 1218, which denotes one's own populace):

KJV --people.

This word was found 156 times in the New Testament KJV Bible.
Matthew 2:4 | Matthew 2:6 | Matthew 4:16 | Matthew 4:23 | Matthew 9:35 | Matthew 13:15 | Matthew 15:8 | Matthew 21:23 | Matthew 26:3 | Matthew 26:5 | Matthew 26:47 | Matthew 27:1 | Matthew 27:25 | Matthew 27:64 | Mark 7:6 | Mark 11:31 | Mark 14:2 | Luke 1:10 | Luke 1:17 | Luke 1:21 | Luke 1:68 | Luke 1:77 | Luke 2:10 | Luke 2:31 | Luke 2:32 | Luke 3:15 | Luke 3:18 | Luke 3:21 | Luke 6:17 | Luke 7:1 | Luke 7:16 | Luke 7:29 | Luke 8:47 | Luke 9:13 | Luke 18:43 | Luke 19:47 | Luke 19:48 | Luke 20:1 | Luke 20:6 | Luke 20:9 | Luke 20:19 | Luke 20:26 | Luke 20:45 | Luke 21:23 | Luke 21:38 | Luke 22:2 | Luke 22:66 | Luke 23:5 | Luke 23:13 | Luke 23:14 | Luke 23:34 | Luke 24:19 | John 8:2 | John 11:50 | John 18:14 | Acts 2:47 | Acts 3:9 | Acts 3:11 | Acts 3:12 | Acts 3:23 | Acts 4:1 | Acts 4:2 | Acts 4:8 | Acts 4:10 | Acts 4:17 | Acts 4:21 | Acts 4:25 | Acts 4:27 | Acts 5:12 | Acts 5:13 | Acts 5:20 | Acts 5:25 | Acts 5:26 | Acts 5:34 | Acts 5:37 | Acts 6:8 | Acts 6:12 | Acts 7:17 | Acts 7:34 | Acts 10:2 | Acts 10:41 | Acts 10:42 | Acts 12:4 | Acts 12:11 | Acts 13:15 | Acts 13:17 | Acts 13:24 | Acts 13:31 | Acts 15:14 | Acts 18:10 | Acts 19:4 | Acts 21:28 | Acts 21:30 | Acts 21:36 | Acts 21:39 | Acts 21:40 | Acts 23:5 | Acts 26:17 | Acts 26:23 | Acts 28:17 | Acts 28:26 | Acts 28:27 | Romans 9:25 | Romans 9:26 | Romans 10:21 | Romans 11:1 | Romans 11:2 | Romans 15:10 | Romans 15:11 | 1 Corinthians 10:7 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 6:16 | Titus 2:14 | Hebrews 2:17 | Hebrews 4:9 | Hebrews 5:3 | Hebrews 7:5 | Hebrews 7:11 | Hebrews 7:27 | Hebrews 8:10 | Hebrews 9:7 | Hebrews 9:19 | Hebrews 10:30 | Hebrews 11:25 | Hebrews 13:12 | 1 Peter 2:9 | 1 Peter 2:10 | 2 Peter 2:1 | Jude 1:5 | Revelation 5:9 | Revelation 7:9 | Revelation 10:11 | Revelation 11:9 | Revelation 14:6 | Revelation 17:15 | Revelation 18:4 | Revelation 21:3 |


Strong's Number: 2993

 Strong's Number: 2993 [ <<= || =>> ]
Transliterated: Laodikeia
Phonetic: lah-od-ik'-i-ah

Text: from a compound of 2992 and 1349; Laodicia, a place in Asia Minor:

KJV --Laodicea.

This word was found 6 times in the New Testament KJV Bible.
Colossians 2:1 | Colossians 4:13 | Colossians 4:15 | Colossians 4:16 | Revelation 1:11 | Revelation 3:14 |


Strong's Number: 2994

 Strong's Number: 2994 [ <<= || =>> ]
Transliterated: Laodikeus
Phonetic: lah-od-ik-yooce'

Text: from 2993; a Laodicean, i.e. inhabitant of Laodicia:

KJV --Laodicean.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 2995

 Strong's Number: 2995 [ <<= || =>> ]
Transliterated: larugx
Phonetic: lar'-oongks

Text: of uncertain derivation; the throat ("larynx"):

KJV --throat.

This word was found 1 times in the New Testament KJV Bible.
Romans 3:13 |


Strong's Number: 2996

 Strong's Number: 2996 [ <<= || =>> ]
Transliterated: Lasaia
Phonetic: las-ah'-yah

Text: of uncertain origin; Lasaea, a place in Crete:

KJV --Lasea.

This word was found 2 times in the New Testament KJV Bible.
John 18:29 | Acts 27:8 |


Strong's Number: 2997

 Strong's Number: 2997 [ <<= || =>> ]
Transliterated: lascho
Phonetic: las'-kho

Text: a strengthened form of a primary verb, which only occurs in this and another prolonged form as alternate in certain tenses; to crack open (from a fall):

KJV --burst asunder.

This word was found 1 times in the New Testament KJV Bible.
Acts 1:18 |


Strong's Number: 2998

 Strong's Number: 2998 [ <<= || =>> ]
Transliterated: latomeo
Phonetic: lat-om-eh'-o

Text: from the same as the first part of 2991 and the base of 5114; to quarry:

KJV --hew.

This word was found 3 times in the New Testament KJV Bible.
Matthew 27:33 | Matthew 27:60 | Mark 15:45 |


Strong's Number: 2999

 Strong's Number: 2999 [ <<= || =>> ]
Transliterated: latreia
Phonetic: lat-ri'-ah

Text: from 3000; ministration or God, i.e. worship:

KJV --(divine) service.

This word was found 5 times in the New Testament KJV Bible.
John 16:2 | Romans 9:4 | Romans 12:1 | Hebrews 9:1 | Hebrews 9:6 |


Strong's Number: 3000

 Strong's Number: 3000 [ <<= || =>> ]
Transliterated: latreuo
Phonetic: lat-ryoo'-o

Text: from latris (a hired menial); to minister (to God), i.e. render, religious homage:

KJV --serve, do the service, worship(-per).

This word was found 22 times in the New Testament KJV Bible.
Matthew 4:10 | Luke 1:74 | Luke 2:37 | Luke 4:8 | Acts 7:7 | Acts 7:42 | Acts 10:28 | Acts 24:13 | Acts 26:7 | Acts 27:23 | Romans 1:9 | Romans 1:25 | Philippians 3:3 | 2 Timothy 1:3 | Hebrews 8:5 | Hebrews 9:9 | Hebrews 9:14 | Hebrews 10:2 | Hebrews 12:28 | Hebrews 13:10 | Revelation 7:15 | Revelation 22:3 |


Strong's Number: 3001

 Strong's Number: 3001 [ <<= || =>> ]
Transliterated: lachanon
Phonetic: lakh'-an-on

Text: from lachaino (to dig); a vegetable:

KJV -- herb.

This word was found 4 times in the New Testament KJV Bible.
Matthew 13:32 | Mark 4:32 | Luke 11:42 | Romans 14:2 |


Strong's Number: 3002

 Strong's Number: 3002 [ <<= || =>> ]
Transliterated: Lebbaios
Phonetic: leb-bah'-yos

Text: of uncertain origin; Lebbaeus, a Christian:

KJV --Lebbaeus.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3003

 Strong's Number: 3003 [ <<= || =>> ]
Transliterated: legeon
Phonetic: leg-eh-ohn'

Text: of Latin origin; a "legion", i.e. Roman regiment (figuratively):

KJV --legion.

This word was found 3 times in the New Testament KJV Bible.
Mark 5:9 | Mark 5:15 | Luke 8:30 |


Strong's Number: 3004

 Strong's Number: 3004 [ <<= || =>> ]
Transliterated: lego
Phonetic: leg'-o

Text: a primary verb; properly, to "lay" forth, i.e. (figuratively) relate (in words [usually of systematic or set discourse; whereas 2036 and 5346 generally refer to an individual expression or speech respectively; while 4483 is properly, to break silence merely, and 2980 means an extended or random harangue]); by implication, to mean:

KJV --ask, bid, boast, call, describe, give out, name, put forth, say(-ing, on), shew, speak, tell, utter.

This word was found 1348 times in the New Testament KJV Bible.


Strong's Number: 3005

 Strong's Number: 3005 [ <<= || =>> ]
Transliterated: leimma
Phonetic: lime'-mah

Text: from 3007; a remainder:

KJV --remnant.

This word was found 2 times in the New Testament KJV Bible.
Matthew 12:36 | Romans 11:5 |


Strong's Number: 3006

 Strong's Number: 3006 [ <<= || =>> ]
Transliterated: leios
Phonetic: li'-os

Text: apparently a primary word; smooth, i.e. "level":

KJV -- smooth.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:5 |


Strong's Number: 3007

 Strong's Number: 3007 [ <<= || =>> ]
Transliterated: leipo
Phonetic: li'-po

Text: a primary verb; to leave, i.e. (intransitively or passively) to fail or be absent:

KJV --be destitute (wanting), lack.

This word was found 6 times in the New Testament KJV Bible.
Luke 18:22 | Titus 1:5 | Titus 3:13 | James 1:4 | James 1:5 | James 2:15 |


Strong's Number: 3008

 Strong's Number: 3008 [ <<= || =>> ]
Transliterated: leitourgeo
Phonetic: li-toorg-eh'-o

Text: from 3011; to be a public servant, i.e. (by analogy) to perform religious or charitable functions (worship, obey, relieve):

KJV --minister.

This word was found 3 times in the New Testament KJV Bible.
Acts 13:2 | Romans 15:27 | Hebrews 10:11 |


Strong's Number: 3009

 Strong's Number: 3009 [ <<= || =>> ]
Transliterated: leitourgia
Phonetic: li-toorg-ee'-ah

Text: from 3008; public function (as priest ["liturgy"] or almsgiver):

KJV --ministration(-try), service.

This word was found 6 times in the New Testament KJV Bible.
Luke 1:23 | 2 Corinthians 9:12 | Philippians 2:17 | Philippians 2:30 | Hebrews 8:6 | Hebrews 9:21 |


Strong's Number: 3010

 Strong's Number: 3010 [ <<= || =>> ]
Transliterated: leitourgikos
Phonetic: li-toorg-ik-os'

Text: from the same as 3008; functional publicly ("liturgic"); i.e. beneficient:

KJV --ministering.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 1:14 |


Strong's Number: 3011

 Strong's Number: 3011 [ <<= || =>> ]
Transliterated: leitourgos
Phonetic: li-toorg-os'

Text: from a derivative of 2992 and 2041; a public servant, i.e. a functionary in the Temple or Gospel, or (genitive case) a worshipper (of God) or benefactor (of man):

KJV --minister(-ed).

This word was found 5 times in the New Testament KJV Bible.
Romans 13:6 | Romans 15:16 | Philippians 2:25 | Hebrews 1:7 | Hebrews 8:2 |


Strong's Number: 3012

 Strong's Number: 3012 [ <<= || =>> ]
Transliterated: lention
Phonetic: len'-tee-on

Text: of Latin origin; a "linen" cloth, i.e. apron:

KJV --towel.

This word was found 2 times in the New Testament KJV Bible.
John 13:4 | John 13:5 |


Strong's Number: 3013

 Strong's Number: 3013 [ <<= || =>> ]
Transliterated: lepis
Phonetic: lep-is'

Text: from lepo (to peel); a flake:

KJV --scale.

This word was found 1 times in the New Testament KJV Bible.
Acts 9:18 |


Strong's Number: 3014

 Strong's Number: 3014 [ <<= || =>> ]
Transliterated: lepra
Phonetic: lep'-rah

Text: from the same as 3013; scaliness, i.e. "leprosy":

KJV --leprosy.

This word was found 4 times in the New Testament KJV Bible.
Matthew 8:3 | Mark 1:42 | Luke 5:12 | Luke 5:13 |


Strong's Number: 3015

 Strong's Number: 3015 [ <<= || =>> ]
Transliterated: lepros
Phonetic: lep-ros'

Text: from the same as 3014; scaly, i.e. leprous (a leper):

KJV --leper.

This word was found 9 times in the New Testament KJV Bible.
Matthew 8:2 | Matthew 10:8 | Matthew 11:5 | Matthew 26:6 | Mark 1:40 | Mark 14:3 | Luke 4:27 | Luke 7:22 | Luke 17:12 |


Strong's Number: 3016

 Strong's Number: 3016 [ <<= || =>> ]
Transliterated: lepton
Phonetic: lep-ton'

Text: neuter of a derivative of the same as 3013; something scaled (light), i.e. a small coin:

KJV --mite.

This word was found 3 times in the New Testament KJV Bible.
Mark 12:42 | Luke 12:59 | Luke 21:2 |


Strong's Number: 3017

 Strong's Number: 3017 [ <<= || =>> ]
Transliterated: Leui
Phonetic: lyoo'-ee

Text: of Hebrew origin [3878]; Levi, the name of three Israelites:

KJV --Levi. Compare 3018.

This word was found 3 times in the New Testament KJV Bible.
Hebrews 7:5 | Hebrews 7:9 | Revelation 7:7 |


Strong's Number: 3018

 Strong's Number: 3018 [ <<= || =>> ]
Transliterated: Leuis
Phonetic: lyoo-is'

Text: a form of 3017; Lewis (i.e. Levi), a Christian:

KJV -- Levi.

This word was found 5 times in the New Testament KJV Bible.
Mark 2:14 | Luke 3:24 | Luke 3:29 | Luke 5:27 | Luke 5:29 |


Strong's Number: 3019

 Strong's Number: 3019 [ <<= || =>> ]
Transliterated: Leuites
Phonetic: lyoo-ee'-tace

Text: from 3017; a Levite, i.e. descendant of Levi:

KJV --Levite.

This word was found 3 times in the New Testament KJV Bible.
Luke 10:32 | John 1:19 | Acts 4:36 |


Strong's Number: 3020

 Strong's Number: 3020 [ <<= || =>> ]
Transliterated: Leuitikos
Phonetic: lyoo-it'-ee-kos

Text: from 3019; Levitic, i.e. relating to the Levites:

KJV --Levitical.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 7:11 |


Strong's Number: 3021

 Strong's Number: 3021 [ <<= || =>> ]
Transliterated: leukaino
Phonetic: lyoo-kah'-ee-no

Text: from 3022; to whiten:

KJV --make white, whiten.

This word was found 2 times in the New Testament KJV Bible.
Mark 9:3 | Revelation 7:14 |


Strong's Number: 3022

 Strong's Number: 3022 [ <<= || =>> ]
Transliterated: leukos
Phonetic: lyoo-kos'

Text: from luke ("light"); white:

KJV --white.

This word was found 23 times in the New Testament KJV Bible.
Matthew 5:36 | Matthew 17:2 | Matthew 28:3 | Mark 9:3 | Mark 16:5 | Luke 9:29 | John 4:35 | John 20:12 | Acts 1:10 | Revelation 1:14 | Revelation 2:17 | Revelation 3:4 | Revelation 3:5 | Revelation 3:18 | Revelation 4:4 | Revelation 6:2 | Revelation 6:11 | Revelation 7:9 | Revelation 7:13 | Revelation 14:14 | Revelation 19:11 | Revelation 19:14 | Revelation 20:11 |


Strong's Number: 3023

 Strong's Number: 3023 [ <<= || =>> ]
Transliterated: leon
Phonetic: leh-ohn'

Text: a primary word; a "lion":

KJV --lion.

This word was found 9 times in the New Testament KJV Bible.
2 Timothy 4:17 | Hebrews 11:33 | 1 Peter 5:8 | Revelation 4:7 | Revelation 5:5 | Revelation 9:8 | Revelation 9:17 | Revelation 10:3 | Revelation 13:2 |


Strong's Number: 3024

 Strong's Number: 3024 [ <<= || =>> ]
Transliterated: lethe
Phonetic: lay'-thay

Text: from 2990; forgetfulness:

KJV --+ forget.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 1:9 |


Strong's Number: 3025

 Strong's Number: 3025 [ <<= || =>> ]
Transliterated: lenos
Phonetic: lay-nos'

Text: apparently a primary word; a trough, i.e. wine-vat:

KJV --winepress.

This word was found 4 times in the New Testament KJV Bible.
Matthew 21:33 | Revelation 14:19 | Revelation 14:20 | Revelation 19:15 |


Strong's Number: 3026

 Strong's Number: 3026 [ <<= || =>> ]
Transliterated: leros
Phonetic: lay'-ros

Text: apparently a primary word; twaddle, i.e. an incredible story:

KJV --idle tale.

This word was found 1 times in the New Testament KJV Bible.
Luke 24:11 |


Strong's Number: 3027

 Strong's Number: 3027 [ <<= || =>> ]
Transliterated: leistes
Phonetic: lace-tace'

Text: from leizomai (to plunder); a brigand:

KJV -- robber, thief.

This word was found 22 times in the New Testament KJV Bible.
Matthew 21:13 | Matthew 26:55 | Matthew 27:38 | Matthew 27:44 | Mark 11:17 | Mark 14:48 | Mark 15:27 | Luke 10:30 | Luke 10:36 | Luke 19:46 | Luke 22:52 | John 10:1 | John 10:8 | John 18:40 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 3028

 Strong's Number: 3028 [ <<= || =>> ]
Transliterated: lepsis
Phonetic: lape'-sis

Text: from 2983; receipt (the act):

KJV --receiving.

This word was found 1 times in the New Testament KJV Bible.
Philippians 4:15 |


Strong's Number: 3029

 Strong's Number: 3029 [ <<= || =>> ]
Transliterated: lian
Phonetic: lee'-an

Text: of uncertain affinity; much (adverbially):

KJV -- exceeding, great(-ly), sore, very (+ chiefest).

This word was found 23 times in the New Testament KJV Bible.
Matthew 2:16 | Matthew 4:8 | Matthew 8:28 | Matthew 27:14 | Mark 1:35 | Mark 6:51 | Mark 16:2 | Luke 23:8 | 2 Corinthians 11:5 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Timothy 4:15 | 2 John 1:4 | 3 John 1:3 |


Strong's Number: 3030

 Strong's Number: 3030 [ <<= || =>> ]
Transliterated: libanos
Phonetic: lib'-an-os

Text: of foreign origin [3828]; the incense-tree, i.e. (by implication) incense itself:

KJV --frankincense.

This word was found 3 times in the New Testament KJV Bible.
Matthew 2:11 | 2 Timothy 1:5 | Revelation 18:13 |


Strong's Number: 3031

 Strong's Number: 3031 [ <<= || =>> ]
Transliterated: libanotos
Phonetic: lib-an-o-tos'

Text: from 3030; frankincense, i.e. (by extension) a censer for burning it:

KJV --censer.

This word was found 2 times in the New Testament KJV Bible.
Revelation 8:3 | Revelation 8:5 |


Strong's Number: 3032

 Strong's Number: 3032 [ <<= || =>> ]
Transliterated: Libertinos
Phonetic: lib-er-tee'-nos

Text: of Latin origin; a Roman freedman:

KJV -- Libertine.

This word was found 1 times in the New Testament KJV Bible.
Acts 6:9 |


Strong's Number: 3033

 Strong's Number: 3033 [ <<= || =>> ]
Transliterated: Libue
Phonetic: lib-oo'-ay

Text: probably from 3047; Libye, a region of Africa:

KJV -- Libya.

This word was found 1 times in the New Testament KJV Bible.
Acts 2:10 |


Strong's Number: 3034

 Strong's Number: 3034 [ <<= || =>> ]
Transliterated: lithazo
Phonetic: lith-ad'-zo

Text: from 3037; to lapidate:

KJV --stone.

This word was found 16 times in the New Testament KJV Bible.
John 10:31 | John 10:32 | John 10:33 | John 11:8 | Acts 5:26 | Acts 14:19 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Hebrews 11:37 |


Strong's Number: 3035

 Strong's Number: 3035 [ <<= || =>> ]
Transliterated: lithinos
Phonetic: lith-ee'-nos

Text: from 3037; stony, i.e. made of stone:

KJV --of stone.

This word was found 3 times in the New Testament KJV Bible.
John 2:6 | 2 Corinthians 3:3 | Revelation 9:20 |


Strong's Number: 3036

 Strong's Number: 3036 [ <<= || =>> ]
Transliterated: lithoboleo
Phonetic: lith-ob-ol-eh'-o

Text: from a compound of 3037 and 906; to throw stones, i.e. lapidate:

KJV --stone, cast stones.

This word was found 11 times in the New Testament KJV Bible.
Matthew 21:35 | Matthew 23:37 | Mark 12:4 | Luke 13:34 | Luke 19:40 | John 8:5 | Acts 7:58 | Acts 7:59 | Acts 14:5 | Acts 22:19 | Hebrews 12:20 |


Strong's Number: 3037

 Strong's Number: 3037 [ <<= || =>> ]
Transliterated: lithos
Phonetic: lee'-thos

Text: apparently a primary word; a stone (literally or figuratively):

KJV --(mill-, stumbling-)stone.

This word was found 52 times in the New Testament KJV Bible.
Matthew 3:9 | Matthew 4:3 | Matthew 4:6 | Matthew 7:9 | Matthew 21:42 | Matthew 21:44 | Matthew 24:2 | Matthew 27:60 | Matthew 27:66 | Matthew 28:2 | Mark 5:5 | Mark 9:42 | Mark 12:10 | Mark 13:1 | Mark 13:2 | Mark 15:45 | Mark 16:3 | Mark 16:4 | Luke 3:8 | Luke 4:3 | Luke 4:11 | Luke 19:44 | Luke 20:17 | Luke 20:18 | Luke 21:5 | Luke 21:6 | Luke 22:41 | Luke 24:2 | John 8:7 | John 8:59 | John 10:31 | John 11:38 | John 11:39 | John 11:41 | John 20:1 | Acts 4:11 | Acts 17:29 | Romans 9:32 | Romans 9:33 | 1 Corinthians 3:12 | 2 Corinthians 3:7 | 1 Peter 2:4 | 1 Peter 2:5 | 1 Peter 2:6 | 1 Peter 2:7 | 1 Peter 2:8 | Revelation 4:3 | Revelation 17:4 | Revelation 18:12 | Revelation 18:16 | Revelation 21:11 | Revelation 21:19 |


Strong's Number: 3038

 Strong's Number: 3038 [ <<= || =>> ]
Transliterated: lithostrotos
Phonetic: lith-os'-tro-tos

Text: from 3037 and a derivative of 4766; stone-strewed, i.e. a tessellated mosaic on which the Roman tribunal was placed:

KJV --Pavement.

This word was found 1 times in the New Testament KJV Bible.
John 19:13 |


Strong's Number: 3039

 Strong's Number: 3039 [ <<= || =>> ]
Transliterated: likmao
Phonetic: lik-mah'-o

Text: from likmos, the equivalent of liknon (a winnowing fan or basket); to winnow, i.e. (by analogy,) to triturate:

KJV -- grind to powder.

This word was found 2 times in the New Testament KJV Bible.
Matthew 21:44 | Luke 20:18 |


Strong's Number: 3040

 Strong's Number: 3040 [ <<= || =>> ]
Transliterated: limen
Phonetic: lee-mane'

Text: apparently a primary word; a harbor:

KJV --haven. Compare 2568.

This word was found 2 times in the New Testament KJV Bible.
Acts 27:8 | Acts 27:12 |


Strong's Number: 3041

 Strong's Number: 3041 [ <<= || =>> ]
Transliterated: limne
Phonetic: lim'-nay

Text: probably from 3040 (through the idea of nearness of shore); a pond (large or small):

KJV --lake.

This word was found 9 times in the New Testament KJV Bible.
Luke 5:1 | Luke 5:2 | Luke 8:22 | Luke 8:23 | Luke 8:33 | Revelation 19:20 | Revelation 20:10 | Revelation 20:15 | Revelation 21:8 |


Strong's Number: 3042

 Strong's Number: 3042 [ <<= || =>> ]
Transliterated: limos
Phonetic: lee-mos'

Text: probably from 3007 (through the idea of destitution); a scarcity of food:

KJV --dearth, famine, hunger.

This word was found 19 times in the New Testament KJV Bible.
Matthew 24:7 | Mark 13:8 | Luke 4:25 | Luke 15:14 | Luke 15:17 | Luke 21:11 | Acts 7:11 | Acts 11:28 | Romans 8:35 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Revelation 6:8 | Revelation 18:8 | Revelation 20:14 |


Strong's Number: 3043

 Strong's Number: 3043 [ <<= || =>> ]
Transliterated: linon
Phonetic: lee'-non

Text: probably a primary word; flax, i.e. (by implication) "linen":

KJV --linen.

This word was found 2 times in the New Testament KJV Bible.
Matthew 12:20 | Revelation 15:6 |


Strong's Number: 3044

 Strong's Number: 3044 [ <<= || =>> ]
Transliterated: Linos
Phonetic: lee'-nos

Text: perhaps from 3043; Linus, a Christian:

KJV --Linus.

This word was found 2 times in the New Testament KJV Bible.
Mark 11:30 | 2 Timothy 4:21 |


Strong's Number: 3045

 Strong's Number: 3045 [ <<= || =>> ]
Transliterated: liparos
Phonetic: lip-ar-os'

Text: from lipos (grease); fat, i.e. (figuratively) sumptuous:

KJV --dainty.

This word was found 1 times in the New Testament KJV Bible.
Revelation 18:14 |


Strong's Number: 3046

 Strong's Number: 3046 [ <<= || =>> ]
Transliterated: litra
Phonetic: lee'-trah

Text: of Latin origin [libra]; a pound in weight:

KJV -- pound.

This word was found 1 times in the New Testament KJV Bible.
John 12:3 |


Strong's Number: 3047

 Strong's Number: 3047 [ <<= || =>> ]
Transliterated: lips
Phonetic: leeps

Text: probably from leibo (to pour a "libation"); the south(- west) wind (as bringing rain, i.e. (by extension) the south quarter):

KJV -- southwest.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:12 |


Strong's Number: 3048

 Strong's Number: 3048 [ <<= || =>> ]
Transliterated: logia
Phonetic: log-ee'-ah

Text: from 3056 (in the commercial sense); a contribution:

KJV --collection, gathering.

This word was found 3 times in the New Testament KJV Bible.
John 19:39 | 1 Corinthians 16:1 | 1 Corinthians 16:2 |


Strong's Number: 3049

 Strong's Number: 3049 [ <<= || =>> ]
Transliterated: logizomai
Phonetic: log-id'-zom-ahee

Text: middle voice from 3056; to take an inventory, i.e. estimate (literally or figuratively):

KJV --conclude, (ac-)count (of), + despise, esteem, impute, lay, number, reason, reckon, suppose, think (on).

This word was found 47 times in the New Testament KJV Bible.
Luke 22:37 | Acts 19:27 | Romans 2:3 | Romans 2:26 | Romans 3:28 | Romans 4:3 | Romans 4:4 | Romans 4:5 | Romans 4:6 | Romans 4:8 | Romans 4:9 | Romans 4:10 | Romans 4:11 | Romans 4:22 | Romans 4:23 | Romans 4:24 | Romans 6:11 | Romans 8:18 | Romans 8:36 | Romans 9:8 | Romans 14:14 | 1 Corinthians 4:1 | 1 Corinthians 13:5 | 1 Corinthians 13:11 | 1 Corinthians 13:12 | 1 Corinthians 13:13 | 2 Corinthians 3:5 | 2 Corinthians 5:19 | 2 Corinthians 10:2 | 2 Corinthians 10:7 | 2 Corinthians 10:11 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 2 Corinthians 11:5 | 2 Corinthians 12:6 | Galatians 3:6 | Philippians 3:13 | Philippians 4:8 | 2 Timothy 4:16 | Hebrews 11:19 | James 2:23 | 1 Peter 5:12 |


Strong's Number: 3050

 Strong's Number: 3050 [ <<= || =>> ]
Transliterated: logikos
Phonetic: log-ik-os'

Text: from 3056; rational ("logical"):

KJV --reasonable, of the word.

This word was found 1 times in the New Testament KJV Bible.
Romans 12:1 |


Strong's Number: 3051

 Strong's Number: 3051 [ <<= || =>> ]
Transliterated: logion
Phonetic: log'-ee-on

Text: neuter of 3052; an utterance (of God):

KJV -- oracle.

This word was found 4 times in the New Testament KJV Bible.
Acts 7:38 | Romans 3:2 | Hebrews 5:12 | 1 Peter 4:11 |


Strong's Number: 3052

 Strong's Number: 3052 [ <<= || =>> ]
Transliterated: logios
Phonetic: log'-ee-os

Text: from 3056; fluent, i.e. an orator:

KJV -- eloquent.

This word was found 1 times in the New Testament KJV Bible.
Acts 18:24 |


Strong's Number: 3053

 Strong's Number: 3053 [ <<= || =>> ]
Transliterated: logismos
Phonetic: log-is-mos'

Text: from 3049; computation, i.e. (figuratively) reasoning (conscience, conceit):

KJV --imagination, thought.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 10:5 |


Strong's Number: 3054

 Strong's Number: 3054 [ <<= || =>> ]
Transliterated: logomacheo
Phonetic: log-om-akh-eh'-o

Text: from a compound of 3056 and 3164; to be disputatious (on trifles):

KJV --strive about words.

This word was found 2 times in the New Testament KJV Bible.
Philippians 1:20 | 2 Timothy 2:14 |


Strong's Number: 3055

 Strong's Number: 3055 [ <<= || =>> ]
Transliterated: logomachia
Phonetic: log-om-akh-ee'-ah

Text: from the same as 3054; disputation about trifles ("logomachy"):

KJV --strife of words.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 6:4 |


Strong's Number: 3056

 Strong's Number: 3056 [ <<= || =>> ]
Transliterated: logos
Phonetic: log'-os

Text: from 3004; something said (including the thought); by implication a topic (subject of discourse), also reasoning (the mental faculty) or motive; by extension, a computation; specifically (with the article in John) the Divine Expression (i.e. Christ):

KJV --account, cause, communication, X concerning, doctrine, fame, X have to do, intent, matter, mouth, preaching, question, reason, + reckon, remove, say(-ing), shew, X speaker, speech, talk, thing, + none of these things move me, tidings, treatise, utterance, word, work.

This word was found 356 times in the New Testament KJV Bible.
Matthew 5:32 | Matthew 5:37 | Matthew 7:24 | Matthew 7:26 | Matthew 7:28 | Matthew 8:8 | Matthew 8:16 | Matthew 10:14 | Matthew 12:32 | Matthew 12:36 | Matthew 12:37 | Matthew 13:19 | Matthew 13:20 | Matthew 13:21 | Matthew 13:22 | Matthew 13:23 | Matthew 15:12 | Matthew 15:23 | Matthew 18:22 | Matthew 19:1 | Matthew 19:11 | Matthew 19:22 | Matthew 21:24 | Matthew 22:15 | Matthew 22:46 | Matthew 24:35 | Matthew 25:19 | Matthew 26:44 | Matthew 28:15 | Mark 1:45 | Mark 2:2 | Mark 4:14 | Mark 4:15 | Mark 4:16 | Mark 4:17 | Mark 4:18 | Mark 4:19 | Mark 4:20 | Mark 4:33 | Mark 5:36 | Mark 7:13 | Mark 7:28 | Mark 8:32 | Mark 8:38 | Mark 9:10 | Mark 10:22 | Mark 10:24 | Mark 11:28 | Mark 12:13 | Mark 13:31 | Mark 14:39 | Mark 16:20 | Luke 1:2 | Luke 1:4 | Luke 1:20 | Luke 1:29 | Luke 3:4 | Luke 4:22 | Luke 4:32 | Luke 4:36 | Luke 5:1 | Luke 5:15 | Luke 6:47 | Luke 7:7 | Luke 7:17 | Luke 8:11 | Luke 8:12 | Luke 8:13 | Luke 8:15 | Luke 8:21 | Luke 9:26 | Luke 9:28 | Luke 9:44 | Luke 10:39 | Luke 11:28 | Luke 12:10 | Luke 16:2 | Luke 20:3 | Luke 20:20 | Luke 21:33 | Luke 22:61 | Luke 23:9 | Luke 24:17 | Luke 24:19 | Luke 24:44 | John 1:1 | John 1:14 | John 2:22 | John 4:37 | John 4:39 | John 4:41 | John 4:50 | John 5:23 | John 5:37 | John 6:60 | John 7:36 | John 7:40 | John 8:31 | John 8:37 | John 8:43 | John 8:51 | John 8:52 | John 8:55 | John 10:19 | John 10:35 | John 12:38 | John 12:48 | John 14:23 | John 14:24 | John 15:20 | John 15:25 | John 17:6 | John 17:14 | John 17:17 | John 17:20 | John 18:9 | John 18:32 | John 19:8 | John 19:13 | John 21:23 | Acts 1:1 | Acts 2:22 | Acts 2:40 | Acts 2:41 | Acts 4:4 | Acts 4:29 | Acts 4:31 | Acts 5:5 | Acts 5:24 | Acts 6:2 | Acts 6:4 | Acts 6:5 | Acts 6:7 | Acts 7:22 | Acts 7:29 | Acts 8:4 | Acts 8:14 | Acts 8:21 | Acts 8:25 | Acts 10:29 | Acts 10:44 | Acts 11:1 | Acts 11:19 | Acts 11:22 | Acts 12:24 | Acts 13:5 | Acts 13:7 | Acts 13:15 | Acts 13:26 | Acts 13:44 | Acts 13:46 | Acts 13:48 | Acts 13:49 | Acts 14:3 | Acts 14:12 | Acts 14:25 | Acts 15:6 | Acts 15:7 | Acts 15:15 | Acts 15:24 | Acts 15:27 | Acts 15:32 | Acts 15:34 | Acts 15:35 | Acts 16:6 | Acts 16:32 | Acts 16:36 | Acts 17:11 | Acts 17:13 | Acts 18:11 | Acts 18:14 | Acts 18:15 | Acts 19:10 | Acts 19:20 | Acts 19:38 | Acts 19:40 | Acts 20:2 | Acts 20:7 | Acts 20:24 | Acts 20:32 | Acts 20:35 | Acts 20:38 | Acts 22:22 | Romans 3:4 | Romans 9:6 | Romans 9:9 | Romans 9:28 | Romans 13:9 | Romans 14:12 | Romans 15:18 | 1 Corinthians 1:5 | 1 Corinthians 1:17 | 1 Corinthians 1:18 | 1 Corinthians 2:1 | 1 Corinthians 2:4 | 1 Corinthians 2:13 | 1 Corinthians 4:19 | 1 Corinthians 4:20 | 1 Corinthians 12:8 | 1 Corinthians 14:9 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:2 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:18 | 2 Corinthians 2:17 | 2 Corinthians 4:2 | 2 Corinthians 5:19 | 2 Corinthians 6:7 | 2 Corinthians 8:7 | 2 Corinthians 10:10 | 2 Corinthians 10:11 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 2 Corinthians 11:6 | Galatians 5:14 | Galatians 6:6 | Ephesians 1:13 | Ephesians 4:29 | Ephesians 5:6 | Ephesians 6:19 | Philippians 1:14 | Philippians 2:16 | Philippians 4:15 | Philippians 4:17 | Colossians 1:5 | Colossians 1:25 | Colossians 2:23 | Colossians 3:16 | Colossians 3:17 | Colossians 4:3 | Colossians 4:6 | 1 Thessalonians 1:5 | 1 Thessalonians 1:6 | 1 Thessalonians 1:8 | 1 Thessalonians 2:5 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 2 Thessalonians 2:2 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 2 Thessalonians 3:1 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | 1 Timothy 1:15 | 1 Timothy 3:1 | 1 Timothy 4:5 | 1 Timothy 4:6 | 1 Timothy 4:9 | 1 Timothy 4:12 | 1 Timothy 5:17 | 1 Timothy 6:3 | 2 Timothy 1:13 | 2 Timothy 2:9 | 2 Timothy 2:11 | 2 Timothy 2:15 | 2 Timothy 2:17 | 2 Timothy 4:2 | 2 Timothy 4:15 | Titus 1:3 | Titus 1:9 | Titus 2:5 | Titus 2:8 | Titus 3:8 | Hebrews 2:2 | Hebrews 4:2 | Hebrews 4:12 | Hebrews 4:13 | Hebrews 5:11 | Hebrews 5:13 | Hebrews 6:1 | Hebrews 7:28 | Hebrews 12:19 | Hebrews 13:7 | Hebrews 13:17 | Hebrews 13:22 | James 1:21 | James 1:22 | James 1:23 | James 3:2 | 1 Peter 1:23 | 1 Peter 2:8 | 1 Peter 3:1 | 1 Peter 3:15 | 1 Peter 4:5 | 2 Peter 1:19 | 2 Peter 2:3 | 2 Peter 3:5 | 2 Peter 3:7 | 1 John 1:1 | 1 John 1:10 | 1 John 2:5 | 1 John 2:7 | 1 John 2:14 | 1 John 3:18 | 3 John 1:10 | Revelation 1:2 | Revelation 1:3 | Revelation 1:9 | Revelation 3:8 | Revelation 3:10 | Revelation 6:9 | Revelation 12:11 | Revelation 19:9 | Revelation 19:13 | Revelation 20:4 | Revelation 21:5 | Revelation 22:6 | Revelation 22:7 | Revelation 22:9 | Revelation 22:10 | Revelation 22:18 | Revelation 22:19 |


Strong's Number: 3057

 Strong's Number: 3057 [ <<= || =>> ]
Transliterated: logche
Phonetic: long'-khay

Text: perhaps a primary word; a "lance":

KJV --spear.

This word was found 1 times in the New Testament KJV Bible.
John 19:34 |


Strong's Number: 3058

 Strong's Number: 3058 [ <<= || =>> ]
Transliterated: loidoreo
Phonetic: loy-dor-eh'-o

Text: from 3060; to reproach, i.e. vilify:

KJV -- revile.

This word was found 4 times in the New Testament KJV Bible.
John 9:28 | Acts 23:4 | 1 Corinthians 4:12 | 1 Peter 2:23 |


Strong's Number: 3059

 Strong's Number: 3059 [ <<= || =>> ]
Transliterated: loidoria
Phonetic: loy-dor-ee'-ah

Text: from 3060; slander or vituperation:

KJV -- railing, reproach[-fully].

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 5:14 | 1 Peter 3:9 |


Strong's Number: 3060

 Strong's Number: 3060 [ <<= || =>> ]
Transliterated: loidoros
Phonetic: loy'-dor-os

Text: from loidos (mischief); abusive, i.e. a blackguard:

KJV --railer, reviler.

This word was found 2 times in the New Testament KJV Bible.
1 Corinthians 5:11 | 1 Corinthians 6:10 |


Strong's Number: 3061

 Strong's Number: 3061 [ <<= || =>> ]
Transliterated: loimos
Phonetic: loy'-mos

Text: of uncertain affinity; a plague (literally, the disease, or figuratively, a pest):

KJV --pestilence(-t).

This word was found 2 times in the New Testament KJV Bible.
Luke 21:11 | Acts 24:5 |


Strong's Number: 3062

 Strong's Number: 3062 [ <<= || =>> ]
Transliterated: loipoy
Phonetic: loy-poy'

Text: masculine plural of a derivative of 3007; remaining ones:

KJV --other, which remain, remnant, residue, rest.

This word was found 75 times in the New Testament KJV Bible.
Matthew 22:6 | Matthew 25:11 | Matthew 27:49 | Mark 4:19 | Mark 16:13 | Luke 8:10 | Luke 12:26 | Luke 18:9 | Luke 18:11 | Luke 24:9 | Luke 24:10 | Acts 2:37 | Acts 5:13 | Acts 17:9 | Acts 27:44 | Acts 28:9 | Romans 1:13 | Romans 11:7 | 1 Corinthians 7:12 | 1 Corinthians 9:5 | 1 Corinthians 11:34 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Corinthians 13:2 | Galatians 2:13 | Ephesians 2:3 | Ephesians 4:17 | Philippians 1:13 | Philippians 4:3 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Thessalonians 5:6 | 1 Timothy 5:20 | 2 Peter 3:16 | Revelation 2:24 | Revelation 3:2 | Revelation 8:13 | Revelation 9:20 | Revelation 11:13 | Revelation 12:17 | Revelation 19:21 | Revelation 20:5 |


Strong's Number: 3063

 Strong's Number: 3063 [ <<= || =>> ]
Transliterated: loipon
Phonetic: loy-pon'

Text: neuter singular of the same as 3062; something remaining (adverbially):

KJV --besides, finally, furthermore, (from) henceforth, moreover, now, + it remaineth, then.

This word was found 17 times in the New Testament KJV Bible.
Matthew 26:45 | Mark 14:41 | Acts 27:20 | 1 Corinthians 1:16 | 1 Corinthians 4:2 | 1 Corinthians 7:29 | 2 Corinthians 13:11 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | Ephesians 6:10 | Ephesians 6:17 | Philippians 3:1 | Philippians 4:8 | 1 Thessalonians 4:1 | 2 Thessalonians 3:1 | 2 Timothy 4:8 | Hebrews 10:13 |


Strong's Number: 3064

 Strong's Number: 3064 [ <<= || =>> ]
Transliterated: loipou
Phonetic: loy-poo'

Text: genitive case singular of the same as 3062; remaining time:

KJV --from henceforth.

This word was found 1 times in the New Testament KJV Bible.
Galatians 6:17 |


Strong's Number: 3065

 Strong's Number: 3065 [ <<= || =>> ]
Transliterated: Loukas
Phonetic: loo-kas'

Text: contracted from Latin Lucanus; Lucas, a Christian:

KJV --Lucas, Luke.

This word was found 3 times in the New Testament KJV Bible.
Colossians 4:14 | 2 Timothy 4:11 | Philemon 1:24 |


Strong's Number: 3066

 Strong's Number: 3066 [ <<= || =>> ]
Transliterated: Loukios
Phonetic: loo'-kee-os

Text: of Latin origin; illuminative; Lucius, a Christian:

KJV --Lucius.

This word was found 2 times in the New Testament KJV Bible.
Acts 13:1 | Romans 16:21 |


Strong's Number: 3067

 Strong's Number: 3067 [ <<= || =>> ]
Transliterated: loutron
Phonetic: loo-tron'

Text: from 3068; a bath, i.e. (figuratively), immersion, baptism:

KJV --washing.

This word was found 3 times in the New Testament KJV Bible.
Ephesians 5:26 | Titus 3:5 | Revelation 18:21 |


Strong's Number: 3068

 Strong's Number: 3068 [ <<= || =>> ]
Transliterated: louo
Phonetic: loo'-o

Text: a primary verb; to bathe (the whole person; whereas 3538 means to wet a part only, and 4150 to wash, cleanse garments exclusively):

KJV --wash.

This word was found 6 times in the New Testament KJV Bible.
John 13:10 | Acts 9:37 | Acts 16:33 | Hebrews 10:22 | 2 Peter 2:22 | Revelation 1:5 |


Strong's Number: 3069

 Strong's Number: 3069 [ <<= || =>> ]
Transliterated: Ludda
Phonetic: lud'-dah

Text: of Hebrew origin [3850]; Lydda (i.e. Lod), a place in Palestine:

KJV --Lydda.

This word was found 3 times in the New Testament KJV Bible.
Acts 9:32 | Acts 9:35 | Acts 9:38 |


Strong's Number: 3070

 Strong's Number: 3070 [ <<= || =>> ]
Transliterated: Ludia
Phonetic: loo-dee'-ah

Text: properly, feminine of Ludios [of foreign origin] (a Lydian, in Asia Minor); Lydia, a Christian woman: -Lydia.

This word was found 2 times in the New Testament KJV Bible.
Acts 16:14 | Acts 16:40 |


Strong's Number: 3071

 Strong's Number: 3071 [ <<= || =>> ]
Transliterated: Lukaonia
Phonetic: loo-kah-on-ee'-ah

Text: perhaps remotely from 3074; Lycaonia, a region of Asia Minor:

KJV --Lycaonia.

This word was found 1 times in the New Testament KJV Bible.
Acts 14:6 |


Strong's Number: 3072

 Strong's Number: 3072 [ <<= || =>> ]
Transliterated: Lukaonisti
Phonetic: loo-kah-on-is-tee'

Text: adverb from a derivative of 3071; Lycaonistically, i.e. in the language of the Lycaonians:

KJV --in the speech of Lycaonia.

This word was found 1 times in the New Testament KJV Bible.
Acts 14:11 |


Strong's Number: 3073

 Strong's Number: 3073 [ <<= || =>> ]
Transliterated: Lukia
Phonetic: loo-kee'-ah

Text: probably remotely from 3074; Lycia, a province of Asia Minor:

KJV --Lycia.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:5 |


Strong's Number: 3074

 Strong's Number: 3074 [ <<= || =>> ]
Transliterated: lukos
Phonetic: loo'-kos

Text: perhaps akin to the base of 3022 (from the whitish hair); a wolf:

KJV --wolf.

This word was found 5 times in the New Testament KJV Bible.
Matthew 7:15 | Matthew 10:16 | Luke 10:3 | John 10:12 | Acts 20:29 |


Strong's Number: 3075

 Strong's Number: 3075 [ <<= || =>> ]
Transliterated: lumainomai
Phonetic: loo-mah'-ee-nom-ahee

Text: middle voice from a probably derivative of 3089 (meaning filth); properly, to soil, i.e. (figuratively) insult (maltreat):

KJV --make havock of.

This word was found 2 times in the New Testament KJV Bible.
John 16:20 | Acts 8:3 |


Strong's Number: 3076

 Strong's Number: 3076 [ <<= || =>> ]
Transliterated: lupeo
Phonetic: loo-peh'-o

Text: from 3077; to distress; reflexively or passively, to be sad:

KJV --cause grief, grieve, be in heaviness, (be) sorrow(-ful), be (make) sorry.

This word was found 25 times in the New Testament KJV Bible.
Matthew 14:9 | Matthew 17:22 | Matthew 18:30 | Matthew 19:22 | Matthew 26:22 | Matthew 26:37 | Mark 10:22 | Mark 14:19 | John 21:17 | Romans 14:15 | 2 Corinthians 2:2 | 2 Corinthians 2:4 | 2 Corinthians 2:5 | 2 Corinthians 6:10 | 2 Corinthians 7:8 | 2 Corinthians 7:9 | 2 Corinthians 7:11 | Ephesians 4:30 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Peter 1:6 |


Strong's Number: 3077

 Strong's Number: 3077 [ <<= || =>> ]
Transliterated: lupe
Phonetic: loo'-pay

Text: apparently a primary word; sadness:

KJV --grief, grievous, + grudgingly, heaviness, sorrow.

This word was found 15 times in the New Testament KJV Bible.
Luke 22:45 | John 16:6 | John 16:20 | John 16:21 | John 16:22 | Romans 9:2 | 2 Corinthians 2:1 | 2 Corinthians 2:2 | 2 Corinthians 2:3 | 2 Corinthians 2:7 | 2 Corinthians 7:10 | 2 Corinthians 9:7 | Philippians 2:27 | Hebrews 12:11 | 1 Peter 2:19 |


Strong's Number: 3078

 Strong's Number: 3078 [ <<= || =>> ]
Transliterated: Lusanias
Phonetic: loo-san-ee'-as

Text: from 3080 and ania (trouble); grief-dispelling; Lysanias, a governor of Abilene:

KJV --Lysanias.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:1 |


Strong's Number: 3079

 Strong's Number: 3079 [ <<= || =>> ]
Transliterated: Lusias
Phonetic: loo-see'-as

Text: of uncertain affinity; Lysias, a Roman:

KJV -- Lysias.

This word was found 2 times in the New Testament KJV Bible.
Acts 23:26 | Acts 24:21 |


Strong's Number: 3080

 Strong's Number: 3080 [ <<= || =>> ]
Transliterated: lusis
Phonetic: loo'-sis

Text: from 3089; a loosening, i.e. (specifically) divorce:

KJV --to be loosed.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 7:27 |


Strong's Number: 3081

 Strong's Number: 3081 [ <<= || =>> ]
Transliterated: lusitelei
Phonetic: loo-sit-el-i'

Text: third person singular present indicative active of a derivative of a compound of 3080 and 5056; impersonally, it answers the purpose, i.e. is advantageous:

KJV --it is better.

This word was found 1 times in the New Testament KJV Bible.
Luke 17:2 |


Strong's Number: 3082

 Strong's Number: 3082 [ <<= || =>> ]
Transliterated: Lustra
Phonetic: loos'-trah

Text: of uncertain origin; Lystra, a place in Asia Minor:

KJV --Lystra.

This word was found 5 times in the New Testament KJV Bible.
Acts 14:8 | Acts 14:21 | Acts 16:1 | Acts 16:2 | 2 Timothy 3:11 |


Strong's Number: 3083

 Strong's Number: 3083 [ <<= || =>> ]
Transliterated: lutron
Phonetic: loo'-tron

Text: from 3089; something to loose with, i.e. a redemption price (figuratively, atonement):

KJV --ransom.

This word was found 2 times in the New Testament KJV Bible.
Matthew 20:28 | Mark 10:45 |


Strong's Number: 3084

 Strong's Number: 3084 [ <<= || =>> ]
Transliterated: lutroo
Phonetic: loo-tro'-o

Text: from 3083; to ransom (literally or figuratively):

KJV --redeem.

This word was found 3 times in the New Testament KJV Bible.
Luke 24:21 | Titus 2:14 | 1 Peter 1:18 |


Strong's Number: 3085

 Strong's Number: 3085 [ <<= || =>> ]
Transliterated: lutrosis
Phonetic: loo'-tro-sis

Text: from 3084; a ransoming (figuratively):

KJV --+ redeemed, redemption.

This word was found 4 times in the New Testament KJV Bible.
Luke 1:68 | Luke 2:38 | Luke 12:35 | Hebrews 9:12 |


Strong's Number: 3086

 Strong's Number: 3086 [ <<= || =>> ]
Transliterated: lutrotes
Phonetic: loo-tro-tace'

Text: from 3084; a redeemer (figuratively):

KJV -- deliverer.

This word was found 1 times in the New Testament KJV Bible.
Acts 7:35 |


Strong's Number: 3087

 Strong's Number: 3087 [ <<= || =>> ]
Transliterated: luchnia
Phonetic: lookh-nee'-ah

Text: from 3088; a lamp-stand (literally or figuratively):

KJV --candlestick.

This word was found 12 times in the New Testament KJV Bible.
Matthew 2:1 | Matthew 5:15 | Mark 4:21 | Luke 8:16 | Luke 11:33 | Acts 14:6 | Hebrews 9:2 | Revelation 1:13 | Revelation 1:20 | Revelation 2:2 | Revelation 2:5 | Revelation 11:4 |


Strong's Number: 3088

 Strong's Number: 3088 [ <<= || =>> ]
Transliterated: luchnos
Phonetic: lookh'-nos

Text: from the base of 3022; a portable lamp or other illuminator (literally or figuratively):

KJV --candle, light.

This word was found 12 times in the New Testament KJV Bible.
Matthew 5:15 | Matthew 6:22 | Mark 4:21 | Luke 8:16 | Luke 11:33 | Luke 11:34 | Luke 11:36 | Luke 15:8 | John 5:34 | 2 Peter 1:19 | Revelation 21:23 | Revelation 22:5 |


Strong's Number: 3089

 Strong's Number: 3089 [ <<= || =>> ]
Transliterated: luo
Phonetic: loo'-o

Text: a primary verb; to "loosen" (literally or figuratively):

KJV --break (up), destroy, dissolve, (un-)loose, melt, put off. Compare 4486.

This word was found 39 times in the New Testament KJV Bible.
Matthew 5:19 | Matthew 16:19 | Matthew 18:17 | Matthew 21:2 | Mark 1:7 | Mark 7:34 | Mark 11:2 | Mark 11:4 | Mark 11:5 | Luke 3:16 | Luke 13:15 | Luke 13:16 | Luke 19:30 | Luke 19:31 | Luke 19:33 | John 1:27 | John 2:19 | John 5:17 | John 7:23 | John 10:35 | John 11:44 | Acts 2:24 | Acts 7:33 | Acts 13:25 | Acts 13:43 | Acts 22:30 | Acts 24:25 | 1 Corinthians 7:27 | Ephesians 2:14 | 2 Peter 3:10 | 2 Peter 3:11 | 2 Peter 3:12 | 1 John 3:8 | Revelation 5:2 | Revelation 5:5 | Revelation 9:14 | Revelation 9:15 | Revelation 20:3 | Revelation 20:7 |


Strong's Number: 3090

 Strong's Number: 3090 [ <<= || =>> ]
Transliterated: Lois
Phonetic: lo-ece'

Text: of uncertain origin; Lois, a Christian woman:

KJV -- Lois.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3091

 Strong's Number: 3091 [ <<= || =>> ]
Transliterated: Lot
Phonetic: lote

Text: of Hebrew origin [3876]; Lot, a patriarch:

KJV --Lot.

This word was found 4 times in the New Testament KJV Bible.
Luke 17:28 | Luke 17:29 | Luke 17:32 | 2 Peter 2:7 |


Strong's Number: 3092

 Strong's Number: 3092 [ <<= || =>> ]
Transliterated: Maath
Phonetic: mah-ath'

Text: probably of Hebrew origin; Maath, an Israelite:

KJV -- Maath.

This word was found 2 times in the New Testament KJV Bible.
Luke 3:26 | Luke 8:2 |


Strong's Number: 3093

 Strong's Number: 3093 [ <<= || =>> ]
Transliterated: Magdala
Phonetic: mag-dal-ah'

Text: of Aramaic origin [compare 4026]; the tower; Magdala (i.e. Migdala), a place in Palestine:

KJV --Magdala.

This word was found 1 times in the New Testament KJV Bible.
Matthew 15:39 |


Strong's Number: 3094

 Strong's Number: 3094 [ <<= || =>> ]
Transliterated: Magdalene
Phonetic: mag-dal-ay-nay'

Text: feminine of a derivative of 3093; a female Magdalene, i.e. inhabitant of Magdala:

KJV --Magdalene.

This word was found 11 times in the New Testament KJV Bible.
Matthew 27:56 | Matthew 27:61 | Matthew 28:1 | Mark 15:39 | Mark 15:46 | Mark 16:1 | Mark 16:9 | Luke 24:10 | John 19:25 | John 20:1 | John 20:18 |


Strong's Number: 3095

 Strong's Number: 3095 [ <<= || =>> ]
Transliterated: mageia
Phonetic: mag-i'-ah

Text: from 3096; "magic":

KJV --sorcery.

This word was found 2 times in the New Testament KJV Bible.
Acts 8:11 | 2 Timothy 1:2 |


Strong's Number: 3096

 Strong's Number: 3096 [ <<= || =>> ]
Transliterated: mageuo
Phonetic: mag-yoo'-o

Text: from 3097; to practice magic:

KJV --use sorcery.

This word was found 1 times in the New Testament KJV Bible.
Acts 8:9 |


Strong's Number: 3097

 Strong's Number: 3097 [ <<= || =>> ]
Transliterated: magos
Phonetic: mag'-os

Text: of foreign origin [7248]; a Magian, i.e. Oriental scientist; by implication a magician:

KJV --sorcerer, wise man.

This word was found 4 times in the New Testament KJV Bible.
Matthew 2:7 | Matthew 2:16 | Acts 13:6 | Acts 13:8 |


Strong's Number: 3098

 Strong's Number: 3098 [ <<= || =>> ]
Transliterated: Magog
Phonetic: mag-ogue'

Text: of Hebrew origin [4031]; Magog, a foreign nation, i.e. (figuratively) an Antichristian party:

KJV --Magog.

This word was found 1 times in the New Testament KJV Bible.
Revelation 20:8 |


Strong's Number: 3099

 Strong's Number: 3099 [ <<= || =>> ]
Transliterated: Madian
Phonetic: mad-ee-on'

Text: of Hebrew origin [4080]; Madian (i.e. Midian), a region of Arabia:

KJV --Madian.

This word was found 1 times in the New Testament KJV Bible.
Acts 7:29 |


Strong's Number: 3100

 Strong's Number: 3100 [ <<= || =>> ]
Transliterated: matheteuo
Phonetic: math-ayt-yoo'-o

Text: from 3101; intransitively, to become a pupil; transitively, to disciple, i.e. enrol as scholar:

KJV --be disciple, instruct, teach.

This word was found 3 times in the New Testament KJV Bible.
Matthew 27:57 | Matthew 28:19 | Acts 14:21 |


Strong's Number: 3101

 Strong's Number: 3101 [ <<= || =>> ]
Transliterated: mathetes
Phonetic: math-ay-tes'

Text: from 3129; a learner, i.e. pupil:

KJV -- disciple.

This word was found 251 times in the New Testament KJV Bible.
Matthew 5:1 | Matthew 8:21 | Matthew 8:23 | Matthew 8:25 | Matthew 9:10 | Matthew 9:11 | Matthew 9:14 | Matthew 9:19 | Matthew 9:37 | Matthew 10:1 | Matthew 10:24 | Matthew 10:25 | Matthew 10:42 | Matthew 11:1 | Matthew 11:2 | Matthew 12:1 | Matthew 12:2 | Matthew 12:49 | Matthew 13:10 | Matthew 13:36 | Matthew 13:52 | Matthew 14:12 | Matthew 14:15 | Matthew 14:19 | Matthew 14:22 | Matthew 14:26 | Matthew 15:2 | Matthew 15:12 | Matthew 15:23 | Matthew 15:32 | Matthew 15:33 | Matthew 15:36 | Matthew 16:5 | Matthew 16:13 | Matthew 16:20 | Matthew 16:21 | Matthew 16:24 | Matthew 17:6 | Matthew 17:10 | Matthew 17:13 | Matthew 17:16 | Matthew 17:19 | Matthew 18:1 | Matthew 19:10 | Matthew 19:13 | Matthew 19:23 | Matthew 19:25 | Matthew 20:17 | Matthew 21:1 | Matthew 21:6 | Matthew 21:20 | Matthew 22:16 | Matthew 23:1 | Matthew 24:1 | Matthew 24:3 | Matthew 26:1 | Matthew 26:8 | Matthew 26:17 | Matthew 26:18 | Matthew 26:19 | Matthew 26:26 | Matthew 26:35 | Matthew 26:36 | Matthew 26:40 | Matthew 26:45 | Matthew 26:56 | Matthew 27:64 | Matthew 28:7 | Matthew 28:8 | Matthew 28:13 | Matthew 28:16 | Mark 2:15 | Mark 2:16 | Mark 2:18 | Mark 2:23 | Mark 3:7 | Mark 3:9 | Mark 4:34 | Mark 5:31 | Mark 6:1 | Mark 6:29 | Mark 6:35 | Mark 6:41 | Mark 6:45 | Mark 7:2 | Mark 7:5 | Mark 7:16 | Mark 8:1 | Mark 8:4 | Mark 8:6 | Mark 8:10 | Mark 8:14 | Mark 8:27 | Mark 8:33 | Mark 8:34 | Mark 9:14 | Mark 9:18 | Mark 9:28 | Mark 9:31 | Mark 10:10 | Mark 10:13 | Mark 10:23 | Mark 10:24 | Mark 10:46 | Mark 11:1 | Mark 11:14 | Mark 12:43 | Mark 13:1 | Mark 14:12 | Mark 14:13 | Mark 14:14 | Mark 14:16 | Mark 14:32 | Mark 16:7 | Luke 5:30 | Luke 5:33 | Luke 6:1 | Luke 6:13 | Luke 6:17 | Luke 6:20 | Luke 6:40 | Luke 7:11 | Luke 7:18 | Luke 8:9 | Luke 8:22 | Luke 9:14 | Luke 9:16 | Luke 9:18 | Luke 9:40 | Luke 9:43 | Luke 9:54 | Luke 10:23 | Luke 11:1 | Luke 12:1 | Luke 12:22 | Luke 14:26 | Luke 14:27 | Luke 14:33 | Luke 16:1 | Luke 17:1 | Luke 17:22 | Luke 18:15 | Luke 19:29 | Luke 19:37 | Luke 19:39 | Luke 20:45 | Luke 22:11 | Luke 22:39 | Luke 22:45 | John 1:35 | John 1:37 | John 2:2 | John 2:11 | John 2:12 | John 2:17 | John 2:22 | John 3:22 | John 3:25 | John 4:1 | John 4:2 | John 4:8 | John 4:27 | John 4:31 | John 4:33 | John 6:3 | John 6:8 | John 6:11 | John 6:12 | John 6:16 | John 6:22 | John 6:24 | John 6:60 | John 6:61 | John 6:66 | John 7:3 | John 8:31 | John 9:2 | John 9:27 | John 9:28 | John 11:7 | John 11:8 | John 11:12 | John 11:54 | John 12:4 | John 12:16 | John 13:5 | John 13:22 | John 13:23 | John 13:35 | John 15:8 | John 16:17 | John 16:29 | John 18:1 | John 18:2 | John 18:15 | John 18:16 | John 18:17 | John 18:19 | John 18:25 | John 19:26 | John 19:27 | John 19:38 | John 20:2 | John 20:3 | John 20:4 | John 20:8 | John 20:10 | John 20:18 | John 20:19 | John 20:20 | John 20:25 | John 20:26 | John 20:30 | John 21:1 | John 21:2 | John 21:4 | John 21:7 | John 21:8 | John 21:12 | John 21:14 | John 21:20 | John 21:23 | John 21:24 | Acts 1:15 | Acts 6:1 | Acts 6:2 | Acts 6:7 | Acts 9:1 | Acts 9:10 | Acts 9:19 | Acts 9:25 | Acts 9:26 | Acts 9:38 | Acts 11:26 | Acts 11:29 | Acts 13:52 | Acts 14:20 | Acts 14:22 | Acts 14:28 | Acts 15:10 | Acts 16:1 | Acts 18:23 | Acts 18:27 | Acts 19:1 | Acts 19:9 | Acts 19:30 | Acts 20:1 | Acts 20:7 | Acts 20:30 | Acts 21:4 | Acts 21:16 |


Strong's Number: 3102

 Strong's Number: 3102 [ <<= || =>> ]
Transliterated: mathetria
Phonetic: math-ay'-tree-ah

Text: feminine from 3101; a female pupil:

KJV -- disciple.

This word was found 1 times in the New Testament KJV Bible.
Acts 9:36 |


Strong's Number: 3103

 Strong's Number: 3103 [ <<= || =>> ]
Transliterated: Mathousala
Phonetic: math-oo-sal'-ah

Text: of Hebrew origin [4968); Mathusala (i.e. Methushelach), an antediluvian:

KJV --Mathusala.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:37 |


Strong's Number: 3104

 Strong's Number: 3104 [ <<= || =>> ]
Transliterated: Mainan
Phonetic: mahee-nan'

Text: probably of Hebrew origin; Mainan, an Israelite:

KJV --Mainan.

This word was found 3 times in the New Testament KJV Bible.
Luke 3:31 | Luke 4:21 | Luke 23:53 |


Strong's Number: 3105

 Strong's Number: 3105 [ <<= || =>> ]
Transliterated: mainomai
Phonetic: mah'-ee-nom-ahee

Text: middle voice from a primary mao (to long for; through the idea of insensate craving); to rave as a "maniac":

KJV --be beside self (mad).

This word was found 22 times in the New Testament KJV Bible.
John 10:20 | Acts 12:15 | Acts 26:24 | Acts 26:25 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 |


Strong's Number: 3106

 Strong's Number: 3106 [ <<= || =>> ]
Transliterated: makarizo
Phonetic: mak-ar-id'-zo

Text: fom 3107; to beatify, i.e. pronounce (or esteem) fortunate:

KJV --call blessed, count happy.

This word was found 2 times in the New Testament KJV Bible.
Luke 1:48 | James 5:11 |


Strong's Number: 3107

 Strong's Number: 3107 [ <<= || =>> ]
Transliterated: makarios
Phonetic: mak-ar'-ee-os

Text: a prolonged form of the poetical makar (meaning the same); supremely blest; by extension, fortunate, well off:

KJV -- blessed, happy(X -ier).

This word was found 52 times in the New Testament KJV Bible.
Matthew 5:3 | Matthew 5:4 | Matthew 5:5 | Matthew 5:6 | Matthew 5:7 | Matthew 5:8 | Matthew 5:9 | Matthew 5:10 | Matthew 5:11 | Matthew 11:6 | Matthew 13:16 | Matthew 16:17 | Matthew 24:46 | Mark 4:32 | Luke 1:45 | Luke 6:21 | Luke 6:22 | Luke 7:23 | Luke 10:23 | Luke 11:27 | Luke 11:28 | Luke 12:37 | Luke 12:38 | Luke 14:14 | Luke 14:15 | Luke 23:28 | John 13:17 | John 20:29 | Acts 20:35 | Acts 26:2 | Romans 4:6 | Romans 4:7 | Romans 4:8 | Romans 4:9 | Romans 14:22 | 1 Corinthians 7:40 | Galatians 4:15 | 1 Timothy 1:11 | 1 Timothy 6:15 | Titus 2:13 | James 1:12 | James 1:25 | James 4:4 | 1 Peter 3:14 | 1 Peter 4:14 | Revelation 1:3 | Revelation 14:13 | Revelation 16:15 | Revelation 19:8 | Revelation 20:6 | Revelation 22:7 | Revelation 22:14 |


Strong's Number: 3108

 Strong's Number: 3108 [ <<= || =>> ]
Transliterated: makarismos
Phonetic: mak-ar-is-mos'

Text: from 3106; beatification, i.e. attribution of good fortune:

KJV --blessedness.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3109

 Strong's Number: 3109 [ <<= || =>> ]
Transliterated: Makedonia
Phonetic: mak-ed-on-ee'-ah

Text: from 3110; Macedonia, a region of Greece:

KJV --Macedonia.

This word was found 28 times in the New Testament KJV Bible.
Acts 16:9 | Acts 16:10 | Acts 16:12 | Acts 18:5 | Acts 19:21 | Acts 19:22 | Acts 20:1 | Acts 20:3 | Romans 15:26 | 1 Corinthians 16:5 | 2 Corinthians 1:16 | 2 Corinthians 2:13 | 2 Corinthians 7:5 | 2 Corinthians 8:1 | 2 Corinthians 11:9 | Philippians 4:15 | 1 Thessalonians 1:7 | 1 Thessalonians 1:8 | 1 Thessalonians 4:10 | 1 Thessalonians 4:11 | 1 Thessalonians 4:12 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Timothy 1:3 |


Strong's Number: 3110

 Strong's Number: 3110 [ <<= || =>> ]
Transliterated: Makedon
Phonetic: mak-ed'-ohn

Text: of uncertain derivation; a Macedon (Macedonian), i.e. inhabitant of Macedonia:

KJV --of Macedonia, Macedonian.

This word was found 5 times in the New Testament KJV Bible.
Acts 16:9 | Acts 19:29 | Acts 27:2 | 2 Corinthians 9:2 | 2 Corinthians 9:4 |


Strong's Number: 3111

 Strong's Number: 3111 [ <<= || =>> ]
Transliterated: makellon
Phonetic: mak'-el-lon

Text: of Latin origin [macellum]; a butcher's stall, meat market or provision-shop:

KJV --shambles.

This word was found 9 times in the New Testament KJV Bible.
1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 |


Strong's Number: 3112

 Strong's Number: 3112 [ <<= || =>> ]
Transliterated: makran
Phonetic: mak-ran'

Text: feminine accusative case singular of 3117 (3598 being implied); at a distance (literally or figuratively):

KJV --(a-)far (off), good (great) way off.

This word was found 10 times in the New Testament KJV Bible.
Matthew 8:30 | Mark 12:34 | Luke 7:6 | Luke 15:20 | John 21:8 | Acts 2:39 | Acts 17:27 | Acts 22:21 | Ephesians 2:13 | Ephesians 2:17 |


Strong's Number: 3113

 Strong's Number: 3113 [ <<= || =>> ]
Transliterated: makrothen
Phonetic: mak-roth'-en

Text: adverb from 3117; from a distance or afar:

KJV --afar off, from far.

This word was found 14 times in the New Testament KJV Bible.
Matthew 26:58 | Matthew 27:55 | Mark 5:6 | Mark 8:3 | Mark 11:13 | Mark 14:54 | Mark 15:39 | Luke 16:23 | Luke 18:13 | Luke 22:54 | Luke 23:48 | Revelation 18:10 | Revelation 18:15 | Revelation 18:17 |


Strong's Number: 3114

 Strong's Number: 3114 [ <<= || =>> ]
Transliterated: makrothumeo
Phonetic: mak-roth-oo-meh'-o

Text: from the same as 3116; to be long-spirited, i.e. (objectively) forbearing or (subjectively) patient:

KJV -- bear (suffer) long, be longsuffering, have (long) patience, be patient, patiently endure.

This word was found 23 times in the New Testament KJV Bible.
Matthew 18:25 | Matthew 18:28 | Luke 18:7 | 1 Corinthians 13:4 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | Hebrews 6:15 | James 5:7 | James 5:8 | 2 Peter 3:9 |


Strong's Number: 3115

 Strong's Number: 3115 [ <<= || =>> ]
Transliterated: makrothumia
Phonetic: mak-roth-oo-mee'-ah

Text: from the same as 3116; longanimity, i.e. (objectively) forbearance or (subjectively) fortitude:

KJV -- longsuffering, patience.

This word was found 14 times in the New Testament KJV Bible.
Romans 2:4 | Romans 9:22 | 2 Corinthians 6:6 | Galatians 5:22 | Ephesians 4:2 | Colossians 1:11 | Colossians 3:12 | 1 Timothy 1:16 | 2 Timothy 3:10 | 2 Timothy 4:2 | Hebrews 6:12 | James 5:10 | 1 Peter 3:20 | 2 Peter 3:15 |


Strong's Number: 3116

 Strong's Number: 3116 [ <<= || =>> ]
Transliterated: makrothumos
Phonetic: mak-roth-oo-moce'

Text: adverb of a compound of 3117 and 2372; with long (enduring) temper, i.e. leniently:

KJV --patiently.

This word was found 1 times in the New Testament KJV Bible.
Acts 26:3 |


Strong's Number: 3117

 Strong's Number: 3117 [ <<= || =>> ]
Transliterated: makros
Phonetic: mak-ros'

Text: from 3372; long (in place [distant] or time [neuter plural]):

KJV --far, long.

This word was found 6 times in the New Testament KJV Bible.
Matthew 23:14 | Mark 12:40 | Luke 12:43 | Luke 15:13 | Luke 19:12 | Luke 20:47 |


Strong's Number: 3118

 Strong's Number: 3118 [ <<= || =>> ]
Transliterated: makrochronios
Phonetic: mak-rokh-ron'-ee-os

Text: from 3117 and 5550; long-timed, i.e. long-lived:

KJV --live long.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 6:3 |


Strong's Number: 3119

 Strong's Number: 3119 [ <<= || =>> ]
Transliterated: malakia
Phonetic: mal-ak-ee'-ah

Text: from 3120; softness, i.e. enervation (debility):

KJV --disease.

This word was found 3 times in the New Testament KJV Bible.
Matthew 4:23 | Matthew 9:35 | Matthew 10:1 |


Strong's Number: 3120

 Strong's Number: 3120 [ <<= || =>> ]
Transliterated: malakos
Phonetic: mal-ak-os'

Text: of uncertain affinity; soft, i.e. fine (clothing); figuratively, a catamite:

KJV --effeminate, soft.

This word was found 3 times in the New Testament KJV Bible.
Matthew 11:8 | Luke 7:25 | 1 Corinthians 6:9 |


Strong's Number: 3121

 Strong's Number: 3121 [ <<= || =>> ]
Transliterated: Maleleel
Phonetic: mal-el-eh-ale'

Text: of Hebrew origin [4111]; Maleleel (i.e. Mahalalel), an antediluvian:

KJV --Maleleel.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:37 |


Strong's Number: 3122

 Strong's Number: 3122 [ <<= || =>> ]
Transliterated: malista
Phonetic: mal'-is-tah

Text: neuter plural of the superlative of an apparently primary adverb mala (very); (adverbially) most (in the greatest degree) or particularly:

KJV --chiefly, most of all, (e-)specially.

This word was found 12 times in the New Testament KJV Bible.
Acts 20:38 | Acts 25:26 | Acts 26:3 | Galatians 6:10 | Philippians 4:22 | 1 Timothy 4:10 | 1 Timothy 5:8 | 1 Timothy 5:17 | 2 Timothy 4:13 | Titus 1:10 | Philemon 1:16 | 2 Peter 2:10 |


Strong's Number: 3123

 Strong's Number: 3123 [ <<= || =>> ]
Transliterated: mallon
Phonetic: mal'-lon

Text: neuter of the comparative of the same as 3122; (adverbially) more (in a greater degree)) or rather:

KJV --+ better, X far, (the) more (and more), (so) much (the more), rather.

This word was found 129 times in the New Testament KJV Bible.
Matthew 6:26 | Matthew 6:30 | Matthew 7:11 | Matthew 10:6 | Matthew 10:25 | Matthew 10:28 | Matthew 18:12 | Matthew 25:9 | Matthew 27:24 | Mark 5:26 | Mark 7:35 | Mark 9:42 | Mark 10:48 | Mark 14:31 | Mark 15:11 | Luke 5:15 | Luke 10:20 | Luke 11:13 | Luke 12:24 | Luke 12:28 | John 3:19 | John 5:17 | John 12:43 | John 19:8 | Acts 4:19 | Acts 5:14 | Acts 5:29 | Acts 9:22 | Acts 20:35 | Acts 27:11 | Romans 5:9 | Romans 5:10 | Romans 5:15 | Romans 5:17 | Romans 8:34 | Romans 11:12 | Romans 11:24 | Romans 14:13 | 1 Corinthians 5:2 | 1 Corinthians 6:7 | 1 Corinthians 7:21 | 1 Corinthians 9:12 | 1 Corinthians 9:15 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:1 | 1 Corinthians 14:5 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 2:7 | 2 Corinthians 3:8 | 2 Corinthians 3:9 | 2 Corinthians 3:11 | 2 Corinthians 5:8 | 2 Corinthians 7:7 | 2 Corinthians 7:13 | 2 Corinthians 12:10 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 4:9 | Galatians 4:27 | Ephesians 4:28 | Ephesians 5:4 | Ephesians 5:11 | Philippians 1:9 | Philippians 1:12 | Philippians 1:23 | Philippians 2:12 | Philippians 3:4 | 1 Thessalonians 4:1 | 1 Thessalonians 4:10 | 1 Thessalonians 4:11 | 1 Thessalonians 4:12 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Timothy 1:4 | 1 Timothy 6:2 | 2 Timothy 3:4 | Philemon 1:9 | Philemon 1:16 | Hebrews 9:14 | Hebrews 10:25 | Hebrews 11:25 | Hebrews 12:9 | Hebrews 12:13 | Hebrews 12:25 | 2 Peter 1:10 |


Strong's Number: 3124

 Strong's Number: 3124 [ <<= || =>> ]
Transliterated: Malchos
Phonetic: mal'-khos

Text: of Hebrew origin [4429]; Malchus, an Israelite:

KJV --Malchus.

This word was found 1 times in the New Testament KJV Bible.
John 18:10 |


Strong's Number: 3125

 Strong's Number: 3125 [ <<= || =>> ]
Transliterated: mamme
Phonetic: mam'-may

Text: of natural origin ["mammy"]; a grandmother:

KJV -- grandmother.

This word was found 8 times in the New Testament KJV Bible.
Matthew 15:39 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Timothy 1:5 |


Strong's Number: 3126

 Strong's Number: 3126 [ <<= || =>> ]
Transliterated: mammonas
Phonetic: mam-mo-nas'

Text: of Aramaic origin (confidence, i.e. wealth, personified); mammonas, i.e. avarice (deified):

KJV --mammon.

This word was found 4 times in the New Testament KJV Bible.
Matthew 6:24 | Luke 16:9 | Luke 16:11 | Luke 16:13 |


Strong's Number: 3127

 Strong's Number: 3127 [ <<= || =>> ]
Transliterated: Manaen
Phonetic: man-ah-ane'

Text: of uncertain origin; Manaen, a Christian:

KJV -- Manaen.

This word was found 1 times in the New Testament KJV Bible.
Acts 13:1 |


Strong's Number: 3128

 Strong's Number: 3128 [ <<= || =>> ]
Transliterated: Manasses
Phonetic: man-as-sace'

Text: of Hebrew origin [4519]; Mannasses (i.e. Menashsheh), an Israelite:

KJV --Manasses.

This word was found 2 times in the New Testament KJV Bible.
Matthew 1:10 | Revelation 7:6 |


Strong's Number: 3129

 Strong's Number: 3129 [ <<= || =>> ]
Transliterated: manthano
Phonetic: man-than'-o

Text: prolongation from a primary verb, another form of which, matheo, is used as an alternate in certain tenses; to learn (in any way):

KJV --learn, understand.

This word was found 33 times in the New Testament KJV Bible.
Matthew 9:13 | Matthew 11:29 | Matthew 24:32 | Mark 13:28 | John 6:45 | John 7:15 | Acts 23:27 | Romans 16:17 | 1 Corinthians 4:6 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Galatians 3:2 | Ephesians 4:20 | Philippians 4:9 | Philippians 4:11 | Colossians 1:6 | Colossians 1:7 | 1 Timothy 2:11 | 1 Timothy 5:4 | 1 Timothy 5:13 | 2 Timothy 3:7 | 2 Timothy 3:14 | Titus 3:14 | Hebrews 5:8 | Revelation 14:3 |


Strong's Number: 3130

 Strong's Number: 3130 [ <<= || =>> ]
Transliterated: mania
Phonetic: man-ee'-ah

Text: from 3105; craziness:

KJV --[+ make] X mad.

This word was found 1 times in the New Testament KJV Bible.
Acts 26:24 |


Strong's Number: 3131

 Strong's Number: 3131 [ <<= || =>> ]
Transliterated: manna
Phonetic: man'-nah

Text: of Hebrew origin [4478]; manna (i.e. man), an edible gum:

KJV --manna.

This word was found 4 times in the New Testament KJV Bible.
John 6:31 | John 6:49 | Hebrews 9:4 | Revelation 2:17 |


Strong's Number: 3132

 Strong's Number: 3132 [ <<= || =>> ]
Transliterated: manteuomai
Phonetic: mant-yoo'-om-ahee

Text: from a derivative of 3105 (meaning a prophet, as supposed to rave through inspiration); to divine, i.e. utter spells (under pretense of foretelling:

KJV --by soothsaying.

This word was found 1 times in the New Testament KJV Bible.
Acts 16:16 |


Strong's Number: 3133

 Strong's Number: 3133 [ <<= || =>> ]
Transliterated: maraino
Phonetic: mar-ah'-ee-no

Text: of uncertain affinity; to extinguish (as fire), i.e. (figuratively and passively) to pass away:

KJV --fade away.

This word was found 1 times in the New Testament KJV Bible.
James 1:11 |


Strong's Number: 3134

 Strong's Number: 3134 [ <<= || =>> ]
Transliterated: maran atha
Phonetic: mar'-an ath'-ah

Text: of Aramaic origin (meaning our Lord has come); maranatha, i.e. an exclamation of the approaching divine judgment:

KJV --Maran-atha.

This word was found 3 times in the New Testament KJV Bible.
1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 |


Strong's Number: 3135

 Strong's Number: 3135 [ <<= || =>> ]
Transliterated: margarites
Phonetic: mar-gar-ee'-tace

Text: from margaros (a pearl-oyster); a pearl:

KJV --pearl.

This word was found 10 times in the New Testament KJV Bible.
Matthew 7:6 | Matthew 13:45 | Matthew 13:46 | Matthew 28:16 | Luke 21:21 | 1 Timothy 2:9 | Revelation 17:4 | Revelation 18:12 | Revelation 18:16 | Revelation 21:21 |


Strong's Number: 3136

 Strong's Number: 3136 [ <<= || =>> ]
Transliterated: Martha
Phonetic: mar'-thah

Text: probably of Aramaic origin (meaning mistress); Martha, a Christian woman:

KJV --Martha.

This word was found 12 times in the New Testament KJV Bible.
Luke 10:38 | Luke 10:40 | Luke 10:41 | John 11:1 | John 11:5 | John 11:19 | John 11:20 | John 11:21 | John 11:24 | John 11:30 | John 11:39 | John 12:2 |


Strong's Number: 3137

 Strong's Number: 3137 [ <<= || =>> ]
Transliterated: Maria
Phonetic: mar-ee'-ah

Text: or Mariam {mar-ee-am'}; of Hebrew origin [4813]; Maria or Mariam (i.e. Mirjam), the name of six Christian females:

KJV -- Mary.

This word was found 46 times in the New Testament KJV Bible.
Matthew 1:16 | Matthew 1:18 | Matthew 1:20 | Matthew 2:11 | Matthew 13:55 | Matthew 27:56 | Matthew 27:61 | Matthew 28:1 | Mark 6:3 | Mark 15:39 | Mark 15:46 | Mark 16:1 | Mark 16:9 | Luke 1:27 | Luke 1:30 | Luke 1:34 | Luke 1:38 | Luke 1:39 | Luke 1:41 | Luke 1:46 | Luke 1:56 | Luke 2:5 | Luke 2:16 | Luke 2:19 | Luke 2:34 | Luke 8:2 | Luke 10:39 | Luke 10:42 | Luke 24:10 | John 11:1 | John 11:2 | John 11:19 | John 11:20 | John 11:28 | John 11:31 | John 11:32 | John 11:45 | John 12:3 | John 19:25 | John 20:1 | John 20:11 | John 20:16 | John 20:18 | Acts 1:14 | Acts 12:12 | Romans 16:6 |


Strong's Number: 3138

 Strong's Number: 3138 [ <<= || =>> ]
Transliterated: Markos
Phonetic: mar'-kos

Text: of Latin origin; Marcus, a Christian:

KJV --Marcus, Mark.

This word was found 8 times in the New Testament KJV Bible.
Acts 12:12 | Acts 12:25 | Acts 15:36 | Acts 15:38 | Colossians 4:10 | 2 Timothy 4:11 | Philemon 1:24 | 1 Peter 5:13 |


Strong's Number: 3139

 Strong's Number: 3139 [ <<= || =>> ]
Transliterated: marmaros
Phonetic: mar'-mar-os

Text: from marmairo (to glisten); marble (as sparkling white):

KJV --marble.

martur. See 3144.

This word was found 1 times in the New Testament KJV Bible.
Revelation 18:12 |


Strong's Number: 3140

 Strong's Number: 3140 [ <<= || =>> ]
Transliterated: martureo
Phonetic: mar-too-reh'-o

Text: from 3144; to be witness, i.e. testify (literally or figuratively):

KJV --charge, give [evidence], bear record, have (obtain, of) good (honest) report, be well reported of, testify, give (have) testimony, (be, bear, give, obtain) witness.

This word was found 127 times in the New Testament KJV Bible.
Matthew 23:31 | Luke 4:22 | Luke 8:26 | Luke 11:48 | John 1:7 | John 1:8 | John 1:15 | John 1:32 | John 1:34 | John 2:25 | John 3:11 | John 3:26 | John 3:28 | John 3:32 | John 4:39 | John 4:44 | John 5:30 | John 5:31 | John 5:32 | John 5:35 | John 5:36 | John 5:38 | John 7:7 | John 8:13 | John 8:14 | John 8:18 | John 10:25 | John 12:17 | John 13:21 | John 15:26 | John 15:27 | John 18:23 | John 18:37 | John 19:35 | John 21:24 | Acts 6:3 | Acts 10:22 | Acts 10:43 | Acts 13:22 | Acts 14:3 | Acts 15:8 | Acts 16:2 | Acts 22:5 | Acts 22:12 | Acts 23:11 | Acts 26:5 | Acts 26:22 | Romans 3:21 | Romans 10:2 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 8:3 | Galatians 4:15 | Colossians 4:13 | 1 Thessalonians 2:11 | 1 Thessalonians 2:12 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Timothy 5:10 | 1 Timothy 6:13 | Hebrews 7:8 | Hebrews 7:17 | Hebrews 10:15 | Hebrews 11:2 | Hebrews 11:4 | Hebrews 11:5 | Hebrews 11:39 | 1 John 1:2 | 1 John 4:14 | 1 John 5:6 | 1 John 5:7 | 1 John 5:9 | 1 John 5:10 | 3 John 1:3 | 3 John 1:6 | 3 John 1:12 | Revelation 1:2 | Revelation 22:16 | Revelation 22:20 |


Strong's Number: 3141

 Strong's Number: 3141 [ <<= || =>> ]
Transliterated: marturia
Phonetic: mar-too-ree'-ah

Text: from 3144; evidence given (judicially or genitive case):

KJV --record, report, testimony, witness.

This word was found 33 times in the New Testament KJV Bible.
Mark 14:55 | Mark 14:56 | Mark 14:59 | Luke 22:71 | John 1:7 | John 1:19 | John 3:11 | John 3:32 | John 3:33 | John 5:30 | John 5:31 | John 5:33 | John 5:35 | John 8:13 | John 8:14 | John 8:17 | John 19:35 | John 21:24 | Acts 22:18 | 1 Timothy 3:7 | Titus 1:13 | 1 John 5:9 | 1 John 5:10 | 1 John 5:11 | 3 John 1:12 | Revelation 1:2 | Revelation 1:9 | Revelation 6:9 | Revelation 11:7 | Revelation 12:11 | Revelation 12:17 | Revelation 19:10 | Revelation 20:4 |


Strong's Number: 3142

 Strong's Number: 3142 [ <<= || =>> ]
Transliterated: marturion
Phonetic: mar-too'-ree-on

Text: neuter of a presumed derivative of 3144; something evidential, i.e. (genitive case) evidence given or (specifically) the Decalogue (in the sacred Tabernacle):

KJV --to be testified, testimony, witness.

This word was found 22 times in the New Testament KJV Bible.
Matthew 8:4 | Matthew 10:18 | Matthew 24:14 | Mark 1:44 | Mark 6:11 | Mark 13:9 | Luke 5:14 | Luke 9:5 | Luke 21:13 | Acts 4:33 | Acts 7:44 | 1 Corinthians 1:6 | 1 Corinthians 2:1 | 2 Corinthians 1:12 | 2 Thessalonians 1:10 | 2 Thessalonians 1:11 | 2 Thessalonians 1:12 | 1 Timothy 2:6 | 2 Timothy 1:8 | Hebrews 3:5 | James 5:3 | Revelation 15:5 |


Strong's Number: 3143

 Strong's Number: 3143 [ <<= || =>> ]
Transliterated: marturomai
Phonetic: mar-too'-rom-ahee

Text: middle voice from 3144; to be adduced as a witness, i.e. (figuratively) to obtest (in affirmation or exhortation):

KJV --take to record, testify.

This word was found 3 times in the New Testament KJV Bible.
Acts 20:26 | Galatians 5:3 | Ephesians 4:17 |


Strong's Number: 3144

 Strong's Number: 3144 [ <<= || =>> ]
Transliterated: martus
Phonetic: mar'-toos

Text: of uncertain affinity; a witness (literally [judicially] or figuratively [genitive case]); by analogy, a "martyr":

KJV -- martyr, record, witness.

This word was found 44 times in the New Testament KJV Bible.
Matthew 18:15 | Matthew 26:65 | Mark 14:63 | Luke 24:48 | Acts 1:8 | Acts 1:22 | Acts 2:32 | Acts 3:15 | Acts 5:32 | Acts 6:13 | Acts 7:58 | Acts 10:39 | Acts 10:41 | Acts 13:31 | Acts 22:15 | Acts 22:20 | Acts 26:16 | Romans 1:9 | 2 Corinthians 1:23 | 2 Corinthians 13:1 | Philippians 1:8 | 1 Thessalonians 2:5 | 1 Thessalonians 2:10 | 1 Thessalonians 2:11 | 1 Thessalonians 2:12 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Timothy 5:19 | 1 Timothy 6:12 | 2 Timothy 2:2 | Hebrews 10:28 | Hebrews 12:1 | 1 Peter 5:1 | Revelation 1:5 | Revelation 2:13 | Revelation 3:14 | Revelation 11:3 | Revelation 17:6 |


Strong's Number: 3145

 Strong's Number: 3145 [ <<= || =>> ]
Transliterated: massaomai
Phonetic: mas-sah'-om-ahee

Text: from a primary masso (to handle or squeeze); to chew:

KJV --gnaw.

This word was found 1 times in the New Testament KJV Bible.
Revelation 16:10 |


Strong's Number: 3146

 Strong's Number: 3146 [ <<= || =>> ]
Transliterated: mastigoo
Phonetic: mas-tig-o'-o

Text: from 3148; to flog (literally or figuratively):

KJV --scourge.

This word was found 7 times in the New Testament KJV Bible.
Matthew 10:17 | Matthew 20:19 | Matthew 23:34 | Mark 10:34 | Luke 18:33 | John 19:1 | Hebrews 12:6 |


Strong's Number: 3147

 Strong's Number: 3147 [ <<= || =>> ]
Transliterated: mastizo
Phonetic: mas-tid'-zo

Text: from 3149; to whip (literally):

KJV --scourge.

This word was found 1 times in the New Testament KJV Bible.
Acts 22:25 |


Strong's Number: 3148

 Strong's Number: 3148 [ <<= || =>> ]
Transliterated: mastix
Phonetic: mas'-tix

Text: probably from the base of 3145 (through the idea of contact); a whip (literally, the Roman flagellum for criminals; figuratively, a disease):

KJV --plague, scourging.

This word was found 6 times in the New Testament KJV Bible.
Mark 3:10 | Mark 5:29 | Mark 5:34 | Luke 7:21 | Acts 22:24 | Hebrews 11:36 |


Strong's Number: 3149

 Strong's Number: 3149 [ <<= || =>> ]
Transliterated: mastos
Phonetic: mas-tos'

Text: from the base of 3145; a (properly, female) breast (as if kneaded up):

KJV --pap.

This word was found 3 times in the New Testament KJV Bible.
Luke 11:27 | Luke 23:28 | Revelation 1:13 |


Strong's Number: 3150

 Strong's Number: 3150 [ <<= || =>> ]
Transliterated: mataiologia
Phonetic: mat-ah-yol-og-ee'-ah

Text: from 3151; random talk, i.e. babble:

KJV --vain jangling.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 1:6 |


Strong's Number: 3151

 Strong's Number: 3151 [ <<= || =>> ]
Transliterated: mataiologos
Phonetic: mat-ah-yol-og'-os

Text: from 3152 and 3004; an idle (i.e. senseless or mischievous) talker, i.e. a wrangler:

KJV --vain talker.

This word was found 1 times in the New Testament KJV Bible.
Titus 1:10 |


Strong's Number: 3152

 Strong's Number: 3152 [ <<= || =>> ]
Transliterated: mataios
Phonetic: mat'-ah-yos

Text: from the base of 3155; empty, i.e. (literally) profitless, or (specifically) an idol:

KJV --vain, vanity.

This word was found 47 times in the New Testament KJV Bible.
Acts 14:15 | 1 Corinthians 3:20 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Titus 3:9 | James 1:26 | 1 Peter 1:18 |


Strong's Number: 3153

 Strong's Number: 3153 [ <<= || =>> ]
Transliterated: mataiotes
Phonetic: mat-ah-yot'-ace

Text: from 3152; inutility; figuratively, transientness; morally, depravity:

KJV --vanity.

This word was found 3 times in the New Testament KJV Bible.
Romans 8:20 | Ephesians 4:17 | 2 Peter 2:18 |


Strong's Number: 3154

 Strong's Number: 3154 [ <<= || =>> ]
Transliterated: mataioo
Phonetic: mat-ah-yo'-o

Text: from 3152; to render (passively, become) foolish, i.e. (morally) wicked or (specifically) idolatrous:

KJV --become vain.

This word was found 1 times in the New Testament KJV Bible.
Romans 1:21 |


Strong's Number: 3155

 Strong's Number: 3155 [ <<= || =>> ]
Transliterated: maten
Phonetic: mat'-ane

Text: accus. of a derivative of the base of 3145 (through the idea of tentative manipulation, i.e. unsuccessful search, or else of punishment); folly, i.e. (adverbially) to no purpose:

KJV --in vain.

This word was found 2 times in the New Testament KJV Bible.
Matthew 15:9 | Mark 7:7 |


Strong's Number: 3156

 Strong's Number: 3156 [ <<= || =>> ]
Transliterated: Matthaios
Phonetic: mat-thah'-yos

Text: a shorter form of 3164; Matthaeus (i.e. Matthitjah), an Israelite and a Christian:

KJV --Matthew.

This word was found 6 times in the New Testament KJV Bible.
Matthew 9:9 | Matthew 10:2 | Matthew 10:3 | Mark 3:18 | Luke 6:15 | Acts 1:13 |


Strong's Number: 3157

 Strong's Number: 3157 [ <<= || =>> ]
Transliterated: Matthan
Phonetic: mat-than'

Text: of Hebrew origin [4977]; Matthan (i.e. Mattan), an Israelite:

KJV --Matthan.

This word was found 1 times in the New Testament KJV Bible.
Matthew 1:15 |


Strong's Number: 3158

 Strong's Number: 3158 [ <<= || =>> ]
Transliterated: Matthat
Phonetic: mat-that'

Text: probably a shortened form of 3161; Matthat (i.e. Mattithjah), the name of two Israelites:

KJV --Mathat.

This word was found 2 times in the New Testament KJV Bible.
Luke 3:24 | Luke 3:29 |


Strong's Number: 3159

 Strong's Number: 3159 [ <<= || =>> ]
Transliterated: Matthias
Phonetic: mat-thee'-as

Text: apparently a shortened form of 3161; Matthias (i.e. Mattithjah), an Israelite:

KJV --Matthias.

This word was found 2 times in the New Testament KJV Bible.
Acts 1:23 | Acts 1:26 |


Strong's Number: 3160

 Strong's Number: 3160 [ <<= || =>> ]
Transliterated: Mattatha
Phonetic: mat-tath-ah'

Text: probably a shortened form of 3161 [compare 4992]; Mattatha (i.e. Mattithjah), an Israelite:

KJV --Mattatha.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:31 |


Strong's Number: 3161

 Strong's Number: 3161 [ <<= || =>> ]
Transliterated: Mattathias
Phonetic: mat-tath-ee'-as

Text: of Hebrew origin [4993]; Mattathias (i.e. Mattithjah), an Israelite and a Christian:

KJV --Mattathias.

This word was found 2 times in the New Testament KJV Bible.
Luke 3:25 | Luke 3:26 |


Strong's Number: 3162

 Strong's Number: 3162 [ <<= || =>> ]
Transliterated: machaira
Phonetic: makh'-ahee-rah

Text: probably feminine of a presumed derivative of 3163; a knife, i.e. dirk; figuratively, war, judicial punishment:

KJV -- sword.

This word was found 26 times in the New Testament KJV Bible.
Matthew 10:34 | Matthew 26:47 | Matthew 26:51 | Matthew 26:52 | Matthew 26:55 | Mark 14:43 | Mark 14:47 | Mark 14:48 | Luke 21:24 | Luke 22:36 | Luke 22:38 | Luke 22:49 | Luke 22:52 | John 18:10 | John 18:11 | Acts 12:2 | Acts 16:27 | Romans 8:35 | Romans 13:4 | Ephesians 6:17 | Hebrews 4:12 | Hebrews 11:34 | Hebrews 11:37 | Revelation 6:4 | Revelation 13:10 | Revelation 13:14 |


Strong's Number: 3163

 Strong's Number: 3163 [ <<= || =>> ]
Transliterated: mache
Phonetic: makh'-ay

Text: from 3164; a battle, i.e. (figuratively) controversy:

KJV --fighting, strive, striving.

This word was found 4 times in the New Testament KJV Bible.
2 Corinthians 7:5 | 2 Timothy 2:23 | Titus 3:9 | James 4:1 |


Strong's Number: 3164

 Strong's Number: 3164 [ <<= || =>> ]
Transliterated: machomai
Phonetic: makh'-om-ahee

Text: middle voice of an apparently primary verb; to war, i.e. (figuratively) to quarrel, dispute:

KJV --fight, strive.

This word was found 3 times in the New Testament KJV Bible.
John 6:52 | 2 Timothy 2:24 | James 4:2 |


Strong's Number: 3165

 Strong's Number: 3165 [ <<= || =>> ]
Transliterated: me
Phonetic: meh

Text: a shorter (and probably originally) from of 1691; me:

KJV --I, me, my.

This word was found 312 times in the New Testament KJV Bible.
Matthew 3:14 | Matthew 8:2 | Matthew 10:33 | Matthew 10:40 | Matthew 11:28 | Matthew 14:28 | Matthew 14:30 | Matthew 15:8 | Matthew 15:9 | Matthew 15:22 | Matthew 16:13 | Matthew 16:15 | Matthew 18:31 | Matthew 19:14 | Matthew 19:17 | Matthew 22:18 | Matthew 23:39 | Matthew 25:35 | Matthew 25:36 | Matthew 25:42 | Matthew 25:43 | Matthew 26:12 | Matthew 26:21 | Matthew 26:23 | Matthew 26:32 | Matthew 26:34 | Matthew 26:35 | Matthew 26:46 | Matthew 26:55 | Matthew 26:75 | Matthew 27:46 | Matthew 28:10 | Mark 1:40 | Mark 5:7 | Mark 6:22 | Mark 6:23 | Mark 7:6 | Mark 7:7 | Mark 8:27 | Mark 8:29 | Mark 8:38 | Mark 9:19 | Mark 9:37 | Mark 9:39 | Mark 10:14 | Mark 10:18 | Mark 10:36 | Mark 10:47 | Mark 10:48 | Mark 12:15 | Mark 14:18 | Mark 14:28 | Mark 14:30 | Mark 14:31 | Mark 14:42 | Mark 14:48 | Mark 14:49 | Mark 14:72 | Mark 15:33 | Luke 1:43 | Luke 1:48 | Luke 2:49 | Luke 4:18 | Luke 4:43 | Luke 5:12 | Luke 6:46 | Luke 6:47 | Luke 8:28 | Luke 9:18 | Luke 9:20 | Luke 9:26 | Luke 9:48 | Luke 10:16 | Luke 10:35 | Luke 10:40 | Luke 11:6 | Luke 11:18 | Luke 12:9 | Luke 12:14 | Luke 13:33 | Luke 13:35 | Luke 14:18 | Luke 14:19 | Luke 14:26 | Luke 15:19 | Luke 16:4 | Luke 16:24 | Luke 18:3 | Luke 18:5 | Luke 18:16 | Luke 18:19 | Luke 18:38 | Luke 18:39 | Luke 19:5 | Luke 19:27 | Luke 20:23 | Luke 22:15 | Luke 22:21 | Luke 22:34 | Luke 22:61 | Luke 24:39 | John 1:33 | John 1:48 | John 2:17 | John 4:34 | John 5:6 | John 5:10 | John 5:23 | John 5:29 | John 5:35 | John 5:36 | John 5:39 | John 5:42 | John 6:26 | John 6:35 | John 6:36 | John 6:37 | John 6:38 | John 6:39 | John 6:40 | John 6:44 | John 6:45 | John 6:57 | John 6:65 | John 7:16 | John 7:19 | John 7:28 | John 7:29 | John 7:33 | John 7:34 | John 7:36 | John 7:37 | John 8:16 | John 8:18 | John 8:21 | John 8:26 | John 8:28 | John 8:29 | John 8:37 | John 8:40 | John 8:42 | John 8:46 | John 8:49 | John 8:54 | John 9:4 | John 10:15 | John 10:16 | John 10:17 | John 10:32 | John 11:42 | John 12:27 | John 12:44 | John 12:45 | John 12:49 | John 13:13 | John 13:20 | John 13:21 | John 13:33 | John 13:38 | John 14:7 | John 14:9 | John 14:15 | John 14:19 | John 14:21 | John 14:23 | John 14:24 | John 14:28 | John 15:9 | John 15:16 | John 15:21 | John 15:25 | John 16:5 | John 16:10 | John 16:16 | John 16:17 | John 16:19 | John 17:5 | John 17:8 | John 17:21 | John 17:23 | John 17:24 | John 17:25 | John 17:26 | John 18:21 | John 18:23 | John 19:11 | John 20:21 | John 20:29 | John 21:15 | John 21:16 | John 21:17 | Acts 2:28 | Acts 7:28 | Acts 8:31 | Acts 8:36 | Acts 9:4 | Acts 9:17 | Acts 10:29 | Acts 11:11 | Acts 11:15 | Acts 12:11 | Acts 13:25 | Acts 16:15 | Acts 16:30 | Acts 19:21 | Acts 20:23 | Acts 22:7 | Acts 22:8 | Acts 22:10 | Acts 22:13 | Acts 22:17 | Acts 22:21 | Acts 23:3 | Acts 23:18 | Acts 23:22 | Acts 24:11 | Acts 24:17 | Acts 24:18 | Acts 25:10 | Acts 25:11 | Acts 26:5 | Acts 26:13 | Acts 26:14 | Acts 26:21 | Acts 26:28 | Acts 28:18 | Romans 7:11 | Romans 7:23 | Romans 7:24 | Romans 8:2 | Romans 9:20 | Romans 15:16 | Romans 15:19 | 1 Corinthians 1:17 | 1 Corinthians 4:4 | 1 Corinthians 16:6 | 1 Corinthians 16:11 | 1 Corinthians 16:12 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 2:2 | 2 Corinthians 2:3 | 2 Corinthians 2:13 | 2 Corinthians 7:7 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:6 | 2 Corinthians 12:7 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 1:15 | Galatians 2:20 | Galatians 4:12 | Galatians 4:14 | Galatians 4:18 | Ephesians 6:20 | Philippians 1:7 | Philippians 2:30 | Philippians 4:13 | Colossians 4:4 | 1 Timothy 1:12 | 2 Timothy 1:15 | 2 Timothy 1:16 | 2 Timothy 1:17 | 2 Timothy 3:11 | 2 Timothy 4:9 | 2 Timothy 4:10 | 2 Timothy 4:16 | 2 Timothy 4:17 | 2 Timothy 4:18 | Titus 3:12 | Hebrews 3:9 | Hebrews 8:11 | Hebrews 11:32 | Revelation 17:3 | Revelation 21:9 | Revelation 21:10 |


Strong's Number: 3166

 Strong's Number: 3166 [ <<= || =>> ]
Transliterated: megalaucheo
Phonetic: meg-al-ow-kheh'-o

Text: from a compound of 3173 and aucheo (to boast; akin to 837 and 2744); to talk big, i.e. be grandiloquent (arrogant, egotistic):

KJV --boast great things.

This word was found 1 times in the New Testament KJV Bible.
James 3:5 |


Strong's Number: 3167

 Strong's Number: 3167 [ <<= || =>> ]
Transliterated: megaleios
Phonetic: meg-al-i'-os

Text: from 3173; magnificent, i.e. (neut, plural as noun) a conspicuous favor, or (subjectively) perfection:

KJV --great things, wonderful works.

This word was found 2 times in the New Testament KJV Bible.
Luke 1:49 | Acts 2:11 |


Strong's Number: 3168

 Strong's Number: 3168 [ <<= || =>> ]
Transliterated: megaleiotes
Phonetic: meg-al-i-ot'-ace

Text: from 3167; superbness, i.e. glory or splendor:

KJV --magnificence,, majesty, mighty power.

This word was found 3 times in the New Testament KJV Bible.
Luke 9:43 | Acts 19:27 | 2 Peter 1:16 |


Strong's Number: 3169

 Strong's Number: 3169 [ <<= || =>> ]
Transliterated: megaloprepes
Phonetic: meg-al-op-rep-ace'

Text: from 3173 and 4241; befitting greatness or magnificence (majestic):

KJV --excellent.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 1:17 |


Strong's Number: 3170

 Strong's Number: 3170 [ <<= || =>> ]
Transliterated: megaluno
Phonetic: meg-al-oo'-no

Text: from 3173; to make (or declare) great,i.e. increase or (figuratively) extol:

KJV --enlarge, magnify, shew great.

This word was found 11 times in the New Testament KJV Bible.
Matthew 23:5 | Luke 1:47 | Luke 1:58 | Acts 5:13 | Acts 10:46 | Acts 19:17 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | Philippians 1:20 |


Strong's Number: 3171

 Strong's Number: 3171 [ <<= || =>> ]
Transliterated: megalos
Phonetic: meg-al'-oce

Text: adverb from 3173; much:

KJV --greatly.

This word was found 1 times in the New Testament KJV Bible.
Philippians 4:10 |


Strong's Number: 3172

 Strong's Number: 3172 [ <<= || =>> ]
Transliterated: megalosune
Phonetic: meg-al-o-soo'-nay

Text: from 3173; greatness, i.e. (figuratively) divinity (often God himself):

KJV --majesty.

This word was found 3 times in the New Testament KJV Bible.
Hebrews 1:3 | Hebrews 8:1 | Jude 1:25 |


Strong's Number: 3173

 Strong's Number: 3173 [ <<= || =>> ]
Transliterated: megas
Phonetic: meg'-as

Text: [including the prolonged forms, feminine megale, plural megaloi, etc.; compare also 3176, 3187]; big (literally or figuratively, in a very wide application):

KJV --(+ fear) exceedingly, great(-est), high, large, loud, mighty, + (be) sore (afraid), strong, X to years.

This word was found 203 times in the New Testament KJV Bible.
Matthew 2:10 | Matthew 4:16 | Matthew 5:19 | Matthew 5:35 | Matthew 7:27 | Matthew 8:24 | Matthew 8:26 | Matthew 15:28 | Matthew 20:25 | Matthew 20:26 | Matthew 22:36 | Matthew 22:38 | Matthew 24:21 | Matthew 24:24 | Matthew 24:31 | Matthew 27:46 | Matthew 27:50 | Matthew 27:60 | Matthew 28:2 | Matthew 28:8 | Mark 1:26 | Mark 4:32 | Mark 4:37 | Mark 4:39 | Mark 4:41 | Mark 5:7 | Mark 5:11 | Mark 5:42 | Mark 10:42 | Mark 10:43 | Mark 12:31 | Mark 13:2 | Mark 14:15 | Mark 15:33 | Mark 15:36 | Mark 16:4 | Luke 1:15 | Luke 1:32 | Luke 1:42 | Luke 2:9 | Luke 2:10 | Luke 4:25 | Luke 4:33 | Luke 4:38 | Luke 5:29 | Luke 6:49 | Luke 7:16 | Luke 8:28 | Luke 8:37 | Luke 9:48 | Luke 13:19 | Luke 14:16 | Luke 16:26 | Luke 17:15 | Luke 19:37 | Luke 21:11 | Luke 21:23 | Luke 22:12 | Luke 23:22 | Luke 23:45 | Luke 24:52 | John 6:18 | John 7:37 | John 11:43 | John 19:31 | John 21:11 | Acts 2:20 | Acts 4:33 | Acts 5:5 | Acts 5:11 | Acts 6:8 | Acts 7:11 | Acts 7:57 | Acts 7:60 | Acts 8:1 | Acts 8:2 | Acts 8:7 | Acts 8:8 | Acts 8:9 | Acts 8:10 | Acts 10:11 | Acts 11:5 | Acts 11:28 | Acts 14:10 | Acts 15:3 | Acts 16:26 | Acts 16:28 | Acts 19:27 | Acts 19:28 | Acts 19:34 | Acts 19:35 | Acts 22:2 | Acts 23:9 | Acts 26:22 | Acts 26:24 | Romans 9:2 | 1 Corinthians 9:11 | 1 Corinthians 16:9 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Ephesians 5:32 | 1 Timothy 3:16 | 1 Timothy 6:6 | 2 Timothy 2:20 | Titus 2:13 | Hebrews 4:14 | Hebrews 8:11 | Hebrews 10:21 | Hebrews 10:35 | Hebrews 11:24 | Hebrews 13:20 | Jude 1:6 | Revelation 1:10 | Revelation 2:22 | Revelation 5:12 | Revelation 6:4 | Revelation 6:10 | Revelation 6:12 | Revelation 6:13 | Revelation 6:17 | Revelation 7:2 | Revelation 7:10 | Revelation 7:14 | Revelation 8:8 | Revelation 8:10 | Revelation 8:13 | Revelation 9:2 | Revelation 9:14 | Revelation 10:3 | Revelation 11:8 | Revelation 11:11 | Revelation 11:12 | Revelation 11:13 | Revelation 11:15 | Revelation 11:17 | Revelation 11:18 | Revelation 11:19 | Revelation 12:1 | Revelation 12:3 | Revelation 12:9 | Revelation 12:10 | Revelation 12:12 | Revelation 12:14 | Revelation 13:2 | Revelation 13:5 | Revelation 13:13 | Revelation 13:16 | Revelation 14:2 | Revelation 14:7 | Revelation 14:8 | Revelation 14:9 | Revelation 14:15 | Revelation 14:18 | Revelation 14:19 | Revelation 15:1 | Revelation 15:3 | Revelation 16:1 | Revelation 16:9 | Revelation 16:12 | Revelation 16:14 | Revelation 16:17 | Revelation 16:18 | Revelation 16:19 | Revelation 16:21 | Revelation 17:1 | Revelation 17:5 | Revelation 17:6 | Revelation 17:18 | Revelation 18:1 | Revelation 18:2 | Revelation 18:10 | Revelation 18:16 | Revelation 18:18 | Revelation 18:19 | Revelation 18:21 | Revelation 19:1 | Revelation 19:2 | Revelation 19:5 | Revelation 19:17 | Revelation 19:18 | Revelation 20:1 | Revelation 20:11 | Revelation 20:12 | Revelation 21:3 | Revelation 21:10 | Revelation 21:12 |


Strong's Number: 3174

 Strong's Number: 3174 [ <<= || =>> ]
Transliterated: megethos
Phonetic: meg'-eth-os

Text: from 3173; magnitude (figuratively):

KJV -- greatness.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 1:19 |


Strong's Number: 3175

 Strong's Number: 3175 [ <<= || =>> ]
Transliterated: megistanes
Phonetic: meg-is-tan'-es

Text: plural from 3176; grandees:

KJV --great men, lords.

This word was found 3 times in the New Testament KJV Bible.
Mark 6:21 | Revelation 6:15 | Revelation 18:23 |


Strong's Number: 3176

 Strong's Number: 3176 [ <<= || =>> ]
Transliterated: megistos
Phonetic: meg'-is-tos

Text: superlative of 3173; greatest or very great:

KJV --exceeding great.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 1:4 |


Strong's Number: 3177

 Strong's Number: 3177 [ <<= || =>> ]
Transliterated: methermeneuo
Phonetic: meth-er-mane-yoo'-o

Text: from 3326 and 2059; to explain over, i.e. translate:

KJV --(by) interpret(-ation).

This word was found 7 times in the New Testament KJV Bible.
Matthew 1:23 | Mark 5:41 | Mark 15:22 | Mark 15:33 | John 1:41 | Acts 4:36 | Acts 13:8 |


Strong's Number: 3178

 Strong's Number: 3178 [ <<= || =>> ]
Transliterated: methe
Phonetic: meth'-ay

Text: apparently a primary word; an intoxicant, i.e. (by implication) intoxication:

KJV --drunkenness.

This word was found 3 times in the New Testament KJV Bible.
Luke 21:34 | Romans 13:13 | Galatians 5:21 |


Strong's Number: 3179

 Strong's Number: 3179 [ <<= || =>> ]
Transliterated: methistemi
Phonetic: meth-is'-tay-mee

Text: or (1 Cor. 13:2) methistano {meth-is-tan'-o}; from 3326 and 2476; to transfer, i.e. carry away, depose or (figuratively) exchange, seduce:

KJV --put out, remove, translate, turn away.

This word was found 5 times in the New Testament KJV Bible.
Luke 16:4 | Acts 13:22 | Acts 19:26 | 1 Corinthians 13:2 | Colossians 1:13 |


Strong's Number: 3180

 Strong's Number: 3180 [ <<= || =>> ]
Transliterated: methodeia
Phonetic: meth-od-i'-ah

Text: from a compound of 3326 and 3593 [compare "method"]; travelling over, i.e. travesty (trickery):

KJV --wile, lie in wait.

This word was found 2 times in the New Testament KJV Bible.
Ephesians 4:14 | Ephesians 6:11 |


Strong's Number: 3181

 Strong's Number: 3181 [ <<= || =>> ]
Transliterated: methorios
Phonetic: meth-or'-ee-os

Text: from 3326 and 3725; bounded alongside, i.e. contiguous (neuter plural as noun, frontier):

KJV --border.

This word was found 1 times in the New Testament KJV Bible.
Mark 7:23 |


Strong's Number: 3182

 Strong's Number: 3182 [ <<= || =>> ]
Transliterated: methusko
Phonetic: meth-oos'-ko

Text: a prolonged (transitive) form of 3184; to intoxicate:

KJV --be drunk(-en).

This word was found 3 times in the New Testament KJV Bible.
Luke 12:45 | Ephesians 5:18 | 1 Thessalonians 5:7 |


Strong's Number: 3183

 Strong's Number: 3183 [ <<= || =>> ]
Transliterated: methusos
Phonetic: meth'-oo-sos

Text: from 3184; tipsy, i.e. (as noun) a sot:

KJV -- drunkard.

This word was found 3 times in the New Testament KJV Bible.
Mark 3:8 | 1 Corinthians 5:11 | 1 Corinthians 6:10 |


Strong's Number: 3184

 Strong's Number: 3184 [ <<= || =>> ]
Transliterated: methuo
Phonetic: meth-oo'-o

Text: from another form of 3178; to drink to intoxication, i.e. get drunk:

KJV --drink well, make (be) drunk(-en).

This word was found 21 times in the New Testament KJV Bible.
Matthew 24:49 | John 2:10 | Acts 2:15 | Acts 7:26 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Thessalonians 5:7 | Revelation 17:2 | Revelation 17:6 |


Strong's Number: 3185

 Strong's Number: 3185 [ <<= || =>> ]
Transliterated: meizon
Phonetic: mide'-zon

Text: neuter of 3187; (adverbially) in greater degree:

KJV --the more.

This word was found 1 times in the New Testament KJV Bible.
Matthew 20:31 |


Strong's Number: 3186

 Strong's Number: 3186 [ <<= || =>> ]
Transliterated: meizoteros
Phonetic: mide-zot'-er-os

Text: continued comparative of 3187; still larger (figuratively):

KJV --greater.

This word was found 1 times in the New Testament KJV Bible.
3 John 1:4 |


Strong's Number: 3187

 Strong's Number: 3187 [ <<= || =>> ]
Transliterated: meizon
Phonetic: mide'-zone

Text: irregular comparative of 3173; larger (literally or figuratively, specifically in age):

KJV --elder, greater(-est), more.

This word was found 39 times in the New Testament KJV Bible.
Matthew 11:11 | Matthew 12:6 | Matthew 13:32 | Matthew 18:1 | Matthew 18:4 | Matthew 23:11 | Matthew 23:17 | Matthew 23:19 | Mark 9:34 | Luke 7:28 | Luke 9:46 | Luke 12:18 | Luke 22:24 | Luke 22:26 | Luke 22:27 | John 1:50 | John 4:12 | John 5:19 | John 5:35 | John 8:53 | John 10:29 | John 13:16 | John 14:12 | John 14:28 | John 15:13 | John 15:20 | John 19:11 | Romans 9:12 | 1 Corinthians 13:13 | 1 Corinthians 14:5 | Hebrews 6:13 | Hebrews 6:16 | Hebrews 9:11 | Hebrews 11:26 | James 3:1 | 2 Peter 2:11 | 1 John 3:20 | 1 John 4:4 | 1 John 5:9 |


Strong's Number: 3188

 Strong's Number: 3188 [ <<= || =>> ]
Transliterated: melan
Phonetic: mel'-an

Text: neuter of 3189 as noun; ink:

KJV --ink.

This word was found 3 times in the New Testament KJV Bible.
2 Corinthians 3:3 | 2 John 1:12 | 3 John 1:13 |


Strong's Number: 3189

 Strong's Number: 3189 [ <<= || =>> ]
Transliterated: melas
Phonetic: mel'-as

Text: apparently a primary word; black:

KJV --black.

This word was found 3 times in the New Testament KJV Bible.
Matthew 5:36 | Revelation 6:5 | Revelation 6:12 |


Strong's Number: 3190

 Strong's Number: 3190 [ <<= || =>> ]
Transliterated: Meleas
Phonetic: mel-eh-as'

Text: of uncertain origin; Meleas, an Israelite:

KJV -- Meleas.

melei. See 3199.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:31 |


Strong's Number: 3191

 Strong's Number: 3191 [ <<= || =>> ]
Transliterated: meletao
Phonetic: mel-et-ah'-o

Text: from a presumed derivative of 3199; to take care of, i.e. (by implication) revolve in the mind:

KJV --imagine, (pre-)meditate.

This word was found 3 times in the New Testament KJV Bible.
Mark 13:11 | Acts 4:25 | 1 Timothy 4:15 |


Strong's Number: 3192

 Strong's Number: 3192 [ <<= || =>> ]
Transliterated: meli
Phonetic: mel'-ee

Text: apparently a primary word; honey:

KJV --honey.

This word was found 3 times in the New Testament KJV Bible.
Matthew 3:4 | Mark 1:6 | Revelation 10:9 |


Strong's Number: 3193

 Strong's Number: 3193 [ <<= || =>> ]
Transliterated: melissios
Phonetic: mel-is'-see-os

Text: from 3192; relating to honey, i.e. bee (comb):

KJV --honeycomb.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3194

 Strong's Number: 3194 [ <<= || =>> ]
Transliterated: Melite
Phonetic: mel-ee'-tay

Text: of uncertain origin; Melita, an island in the Mediterranean:

KJV --Melita.

This word was found 1 times in the New Testament KJV Bible.
Acts 28:1 |


Strong's Number: 3195

 Strong's Number: 3195 [ <<= || =>> ]
Transliterated: mello
Phonetic: mel'-lo

Text: a strengthened form of 3199 (through the idea of expectation); to attend, i.e. be about to be, do, or suffer something (of persons or things, especially events; in the sense of purpose, duty, necessity, probability, possibility, or hesitation):

KJV --about, after that, be (almost), (that which is, things, + which was for) to come, intend, was to (be), mean, mind, be at the point, (be) ready, + return, shall (begin), (which, that) should (after, afterwards, hereafter) tarry, which was for, will, would, be yet.

This word was found 107 times in the New Testament KJV Bible.
Matthew 2:13 | Matthew 3:7 | Matthew 11:14 | Matthew 12:32 | Matthew 16:27 | Matthew 17:12 | Matthew 17:21 | Matthew 20:22 | Matthew 24:6 | Mark 10:32 | Mark 13:4 | Luke 3:7 | Luke 7:2 | Luke 9:31 | Luke 9:44 | Luke 10:1 | Luke 13:9 | Luke 19:4 | Luke 19:11 | Luke 21:7 | Luke 21:36 | Luke 22:23 | Luke 24:21 | John 4:47 | John 6:6 | John 6:15 | John 6:71 | John 7:35 | John 7:39 | John 11:51 | John 12:4 | John 12:33 | John 14:22 | John 18:32 | Acts 3:3 | Acts 5:35 | Acts 11:28 | Acts 12:6 | Acts 13:34 | Acts 16:27 | Acts 17:31 | Acts 18:14 | Acts 19:27 | Acts 20:3 | Acts 20:7 | Acts 20:13 | Acts 20:38 | Acts 21:27 | Acts 21:37 | Acts 22:16 | Acts 22:26 | Acts 22:29 | Acts 23:3 | Acts 23:15 | Acts 23:20 | Acts 23:27 | Acts 23:30 | Acts 24:14 | Acts 24:24 | Acts 25:4 | Acts 26:2 | Acts 26:22 | Acts 26:23 | Acts 27:2 | Acts 27:10 | Acts 27:30 | Acts 27:33 | Acts 28:6 | Romans 4:24 | Romans 5:14 | Romans 8:13 | Romans 8:18 | Romans 8:38 | 1 Corinthians 3:22 | Galatians 3:23 | Ephesians 1:21 | Colossians 2:17 | 1 Thessalonians 3:4 | 1 Timothy 1:16 | 1 Timothy 4:8 | 1 Timothy 6:19 | 2 Timothy 4:1 | Hebrews 1:14 | Hebrews 2:5 | Hebrews 6:5 | Hebrews 8:5 | Hebrews 9:11 | Hebrews 10:1 | Hebrews 10:27 | Hebrews 11:8 | Hebrews 11:20 | Hebrews 13:14 | James 2:12 | 1 Peter 5:1 | 2 Peter 2:6 | Revelation 1:19 | Revelation 2:10 | Revelation 3:2 | Revelation 3:10 | Revelation 3:16 | Revelation 6:11 | Revelation 8:13 | Revelation 10:4 | Revelation 10:7 | Revelation 12:4 | Revelation 12:5 | Revelation 17:8 |


Strong's Number: 3196

 Strong's Number: 3196 [ <<= || =>> ]
Transliterated: melos
Phonetic: mel'-os

Text: of uncertain affinity; a limb or part of the body:

KJV --member.

This word was found 34 times in the New Testament KJV Bible.
Matthew 5:29 | Matthew 5:30 | Romans 6:13 | Romans 6:19 | Romans 7:5 | Romans 7:23 | Romans 12:4 | Romans 12:5 | 1 Corinthians 6:15 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | Ephesians 4:25 | Ephesians 5:30 | Colossians 3:5 | James 3:6 | James 4:1 |


Strong's Number: 3197

 Strong's Number: 3197 [ <<= || =>> ]
Transliterated: Melchi
Phonetic: mel-khee'

Text: of Hebrew or [4428 with pronominal suf., my king]; Melchi (i.e. Malki), the name of two Israelites:

KJV --Melchi.

This word was found 2 times in the New Testament KJV Bible.
Luke 3:24 | Luke 3:28 |


Strong's Number: 3198

 Strong's Number: 3198 [ <<= || =>> ]
Transliterated: Melchisedek
Phonetic: mel-khis-ed-ek'

Text: of Hebrew origin [4442]; Melchisedek (i.e. Malkitsedek), a patriarch:

KJV --Melchisedec.

This word was found 8 times in the New Testament KJV Bible.
Hebrews 5:6 | Hebrews 5:10 | Hebrews 6:20 | Hebrews 7:1 | Hebrews 7:10 | Hebrews 7:11 | Hebrews 7:15 | Hebrews 7:17 |


Strong's Number: 3199

 Strong's Number: 3199 [ <<= || =>> ]
Transliterated: melo
Phonetic: mel'-o

Text: a primary verb; to be of interest to, i.e. to concern (only third person singular present indicative used impersonally, it matters):

KJV --(take) care.

This word was found 10 times in the New Testament KJV Bible.
Matthew 22:16 | Mark 4:38 | Mark 12:14 | Luke 10:40 | John 10:13 | John 12:6 | Acts 18:17 | 1 Corinthians 7:21 | 1 Corinthians 9:9 | 1 Peter 5:7 |


Strong's Number: 3200

 Strong's Number: 3200 [ <<= || =>> ]
Transliterated: membrana
Phonetic: mem-bran'-ah

Text: of Latin origin ("membrane"); a (written) sheep-skin:

KJV --parchment.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 4:13 |


Strong's Number: 3201

 Strong's Number: 3201 [ <<= || =>> ]
Transliterated: memphomai
Phonetic: mem'-fom-ahee

Text: middle voice of an apparently primary verb; to blame:

KJV --find fault.

This word was found 3 times in the New Testament KJV Bible.
Mark 7:2 | Romans 9:19 | Hebrews 8:8 |


Strong's Number: 3202

 Strong's Number: 3202 [ <<= || =>> ]
Transliterated: mempsimoiros
Phonetic: mem-psim'-oy-ros

Text: from a presumed derivative of 3201 and moira (fate; akin to the base of 3313); blaming fate, i.e. querulous (discontented):

KJV --complainer.

This word was found 1 times in the New Testament KJV Bible.
Jude 1:16 |


Strong's Number: 3204

 Strong's Number: 3204 [ <<= || =>> ]

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3205

 Strong's Number: 3205 [ <<= || =>> ]

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3206

 Strong's Number: 3206 [ <<= || =>> ]

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3207

 Strong's Number: 3207 [ <<= || =>> ]

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3208

 Strong's Number: 3208 [ <<= || =>> ]

This word was found 2 times in the New Testament KJV Bible.
Luke 24:6 | John 4:45 |


Strong's Number: 3209

 Strong's Number: 3209 [ <<= || =>> ]

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3210

 Strong's Number: 3210 [ <<= || =>> ]

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3211

 Strong's Number: 3211 [ <<= || =>> ]
Transliterated: merismos
Phonetic: mer-is-mos'

Text: from 3307; a separation or distribution:

KJV -- dividing asunder, gift.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3212

 Strong's Number: 3212 [ <<= || =>> ]

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3213

 Strong's Number: 3213 [ <<= || =>> ]

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3214

 Strong's Number: 3214 [ <<= || =>> ]

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3215

 Strong's Number: 3215 [ <<= || =>> ]

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3216

 Strong's Number: 3216 [ <<= || =>> ]

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3217

 Strong's Number: 3217 [ <<= || =>> ]

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3218

 Strong's Number: 3218 [ <<= || =>> ]

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3219

 Strong's Number: 3219 [ <<= || =>> ]

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3220

 Strong's Number: 3220 [ <<= || =>> ]

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3303

 Strong's Number: 3303 [ <<= || =>> ]
Transliterated: men
Phonetic: men

Text: a primary particle; properly, indicative of affirmation or concession (in fact); usually followed by a contrasted clause with 1161 (this one, the former, etc):

KJV --even, indeed, so, some, truly, verily. Often compounded with other particles in an intensive or asseverative sense.

This word was found 278 times in the New Testament KJV Bible.
Matthew 3:11 | Matthew 9:37 | Matthew 10:13 | Matthew 13:4 | Matthew 13:8 | Matthew 13:23 | Matthew 13:32 | Matthew 16:3 | Matthew 16:14 | Matthew 17:11 | Matthew 20:23 | Matthew 21:35 | Matthew 22:5 | Matthew 22:8 | Matthew 23:27 | Matthew 23:28 | Matthew 25:15 | Matthew 25:33 | Matthew 26:24 | Matthew 26:41 | Mark 1:8 | Mark 4:4 | Mark 9:12 | Mark 10:39 | Mark 12:5 | Mark 14:21 | Mark 14:38 | Mark 16:19 | Luke 3:16 | Luke 3:18 | Luke 8:5 | Luke 10:2 | Luke 10:6 | Luke 11:48 | Luke 13:9 | Luke 22:22 | Luke 23:32 | Luke 23:40 | Luke 24:1 | John 7:12 | John 10:41 | John 11:6 | John 16:22 | John 19:24 | John 19:32 | John 20:30 | Acts 1:1 | Acts 1:5 | Acts 1:6 | Acts 1:18 | Acts 2:41 | Acts 3:21 | Acts 3:22 | Acts 4:16 | Acts 5:23 | Acts 5:41 | Acts 8:4 | Acts 8:25 | Acts 9:7 | Acts 9:31 | Acts 11:16 | Acts 11:19 | Acts 12:5 | Acts 13:4 | Acts 13:36 | Acts 14:3 | Acts 14:4 | Acts 14:12 | Acts 15:3 | Acts 15:30 | Acts 16:5 | Acts 17:12 | Acts 17:17 | Acts 17:30 | Acts 17:32 | Acts 18:14 | Acts 19:4 | Acts 19:32 | Acts 19:38 | Acts 21:39 | Acts 22:3 | Acts 22:9 | Acts 23:8 | Acts 23:18 | Acts 23:22 | Acts 23:31 | Acts 25:4 | Acts 25:11 | Acts 26:4 | Acts 26:9 | Acts 27:21 | Acts 27:41 | Acts 27:44 | Acts 28:5 | Acts 28:22 | Acts 28:24 | Romans 1:8 | Romans 2:7 | Romans 2:8 | Romans 2:25 | Romans 3:2 | Romans 5:16 | Romans 6:11 | Romans 7:12 | Romans 7:25 | Romans 8:10 | Romans 8:17 | Romans 9:21 | Romans 10:1 | Romans 11:13 | Romans 11:22 | Romans 11:28 | Romans 14:2 | Romans 14:5 | Romans 14:20 | Romans 16:19 | 1 Corinthians 1:12 | 1 Corinthians 1:18 | 1 Corinthians 1:23 | 1 Corinthians 2:15 | 1 Corinthians 3:4 | 1 Corinthians 5:3 | 1 Corinthians 6:4 | 1 Corinthians 6:7 | 1 Corinthians 7:7 | 1 Corinthians 9:24 | 1 Corinthians 9:25 | 1 Corinthians 11:7 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:8 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 2:16 | 2 Corinthians 4:12 | 2 Corinthians 8:17 | 2 Corinthians 9:1 | 2 Corinthians 10:1 | 2 Corinthians 10:10 | 2 Corinthians 10:11 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 2 Corinthians 11:4 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 2:12 | Galatians 4:8 | Galatians 4:23 | Galatians 4:24 | Ephesians 4:11 | Philippians 1:15 | Philippians 1:16 | Philippians 1:28 | Philippians 2:23 | Philippians 3:1 | Philippians 3:13 | Colossians 2:23 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 2 Timothy 1:10 | 2 Timothy 2:20 | 2 Timothy 4:4 | Titus 1:15 | Hebrews 1:7 | Hebrews 3:5 | Hebrews 6:16 | Hebrews 7:2 | Hebrews 7:5 | Hebrews 7:8 | Hebrews 7:11 | Hebrews 7:18 | Hebrews 7:21 | Hebrews 7:23 | Hebrews 8:4 | Hebrews 9:1 | Hebrews 9:6 | Hebrews 9:23 | Hebrews 10:11 | Hebrews 10:33 | Hebrews 11:15 | Hebrews 12:9 | Hebrews 12:10 | Hebrews 12:11 | James 3:17 | 1 Peter 2:4 | 1 Peter 2:14 | 1 Peter 3:18 | 1 Peter 4:6 | Jude 1:8 | Jude 1:10 | Jude 1:22 |


Strong's Number: 3304

 Strong's Number: 3304 [ <<= || =>> ]
Transliterated: menounge
Phonetic: men-oon'-geh

Text: from 3203 and 3767 and 1065; so then at least:

KJV --nay but, yea doubtless (rather, verily).

This word was found 4 times in the New Testament KJV Bible.
Luke 11:28 | Romans 9:20 | Romans 10:18 | Philippians 3:8 |


Strong's Number: 3305

 Strong's Number: 3305 [ <<= || =>> ]
Transliterated: mentoi
Phonetic: men'-toy

Text: from 3203 and 5104; indeed though, i.e. however:

KJV --also, but, howbeit, nevertheless, yet.

This word was found 8 times in the New Testament KJV Bible.
John 4:27 | John 7:13 | John 12:42 | John 20:5 | John 21:4 | 2 Timothy 2:13 | 2 Timothy 2:19 | James 2:8 |


Strong's Number: 3306

 Strong's Number: 3306 [ <<= || =>> ]
Transliterated: meno
Phonetic: men'-o

Text: a primary verb; to stay (in a given place, state, relation or expectancy):

KJV --abide, continue, dwell, endure, be present, remain, stand, tarry (for), X thine own.

This word was found 102 times in the New Testament KJV Bible.
Matthew 10:11 | Matthew 11:23 | Matthew 26:38 | Mark 6:10 | Mark 14:34 | Luke 1:56 | Luke 8:27 | Luke 9:4 | Luke 10:7 | Luke 19:5 | Luke 24:29 | John 1:32 | John 1:33 | John 1:38 | John 1:39 | John 2:12 | John 4:40 | John 5:37 | John 6:27 | John 6:56 | John 7:9 | John 8:31 | John 8:35 | John 9:41 | John 10:40 | John 11:6 | John 12:24 | John 12:34 | John 12:46 | John 14:10 | John 14:16 | John 14:17 | John 14:25 | John 15:4 | John 15:5 | John 15:6 | John 15:7 | John 15:9 | John 15:10 | John 15:11 | John 15:16 | John 19:31 | John 21:22 | John 21:23 | Acts 5:4 | Acts 9:43 | Acts 16:15 | Acts 18:3 | Acts 18:20 | Acts 20:5 | Acts 20:23 | Acts 21:7 | Acts 21:8 | Acts 27:31 | Acts 27:41 | Acts 28:16 | Acts 28:29 | Romans 9:11 | 1 Corinthians 3:14 | 1 Corinthians 7:8 | 1 Corinthians 7:11 | 1 Corinthians 7:20 | 1 Corinthians 7:24 | 1 Corinthians 7:40 | 1 Corinthians 13:13 | 1 Corinthians 15:6 | 2 Corinthians 3:11 | 2 Corinthians 3:14 | 2 Corinthians 9:9 | Philippians 1:25 | 1 Timothy 2:15 | 2 Timothy 3:14 | 2 Timothy 4:20 | Hebrews 7:3 | Hebrews 7:24 | Hebrews 10:34 | Hebrews 12:27 | Hebrews 13:1 | Hebrews 13:14 | 1 Peter 1:23 | 1 Peter 1:25 | 1 John 2:6 | 1 John 2:10 | 1 John 2:14 | 1 John 2:17 | 1 John 2:19 | 1 John 2:24 | 1 John 2:27 | 1 John 2:28 | 1 John 3:6 | 1 John 3:9 | 1 John 3:14 | 1 John 3:15 | 1 John 3:17 | 1 John 3:24 | 1 John 4:12 | 1 John 4:13 | 1 John 4:15 | 1 John 4:16 | 2 John 1:2 | 2 John 1:9 | Revelation 17:10 |


Strong's Number: 3307

 Strong's Number: 3307 [ <<= || =>> ]
Transliterated: merizo
Phonetic: mer-id'-zo

Text: from 3313; to part, i.e. (literally) to apportion, bestow, share, or (figuratively) to disunite, differ:

KJV --deal, be difference between, distribute, divide, give participle

This word was found 18 times in the New Testament KJV Bible.
Matthew 12:25 | Matthew 12:26 | Mark 3:24 | Mark 3:25 | Mark 3:26 | Mark 6:41 | Luke 12:13 | Romans 12:3 | 1 Corinthians 1:13 | 1 Corinthians 7:17 | 1 Corinthians 7:34 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | Hebrews 7:2 |


Strong's Number: 3308

 Strong's Number: 3308 [ <<= || =>> ]
Transliterated: merimna
Phonetic: mer'-im-nah

Text: from 3307 (through the idea of distraction); solicitude:

KJV --care.

This word was found 12 times in the New Testament KJV Bible.
Matthew 13:22 | Mark 4:19 | Luke 8:14 | Luke 21:34 | 1 Corinthians 7:32 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 1 Peter 5:7 |


Strong's Number: 3309

 Strong's Number: 3309 [ <<= || =>> ]
Transliterated: merimnao
Phonetic: mer-im-nah'-o

Text: from 3308; to be anxious about:

KJV --(be, have) care(-ful), take thought.

This word was found 24 times in the New Testament KJV Bible.
Matthew 6:25 | Matthew 6:27 | Matthew 6:28 | Matthew 6:31 | Matthew 6:34 | Matthew 10:19 | Luke 10:41 | Luke 12:11 | Luke 12:22 | Luke 12:25 | Luke 12:26 | John 3:36 | John 8:35 | 1 Corinthians 7:33 | 1 Corinthians 7:34 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | Philippians 2:20 | Philippians 4:6 |


Strong's Number: 3310

 Strong's Number: 3310 [ <<= || =>> ]
Transliterated: meris
Phonetic: mer-ece'

Text: feminine of 3313; a portion, i.e. province, share or (abstractly) participation:

KJV --part (X -akers).

This word was found 5 times in the New Testament KJV Bible.
Luke 10:42 | Acts 8:21 | Acts 16:12 | 2 Corinthians 6:15 | Colossians 1:12 |


Strong's Number: 3311

 Strong's Number: 3311 [ <<= || =>> ]
Transliterated: merismos
Phonetic: mer-is-mos'

Text: from 3307; a separation or distribution:

KJV -- dividing asunder, gift.

This word was found 2 times in the New Testament KJV Bible.
Hebrews 2:4 | Hebrews 4:12 |


Strong's Number: 3312

 Strong's Number: 3312 [ <<= || =>> ]
Transliterated: meristes
Phonetic: mer-is-tace'

Text: from 3307; an apportioner (administrator):

KJV --divider.

This word was found 1 times in the New Testament KJV Bible.
Luke 12:14 |


Strong's Number: 3313

 Strong's Number: 3313 [ <<= || =>> ]
Transliterated: meros
Phonetic: mer'-os

Text: from an obsolete but more primary form of meiromai (to get as a section or allotment); a division or share (literally or figuratively, in a wide application):

KJV --behalf, course, coast, craft, particular (+ -ly), part (+ -ly), piece, portion, respect, side, some sort(-what).

This word was found 77 times in the New Testament KJV Bible.
Matthew 2:22 | Matthew 15:21 | Matthew 16:13 | Matthew 20:2 | Matthew 24:51 | Mark 8:10 | Luke 11:36 | Luke 12:46 | Luke 15:12 | Luke 24:42 | John 13:8 | John 19:23 | John 21:6 | Acts 2:10 | Acts 5:2 | Acts 19:1 | Acts 19:27 | Acts 20:2 | Acts 23:6 | Acts 23:9 | Romans 11:25 | Romans 15:15 | Romans 15:24 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 13:9 | 1 Corinthians 13:10 | 1 Corinthians 13:11 | 1 Corinthians 13:12 | 1 Corinthians 13:13 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 1:14 | 2 Corinthians 2:5 | 2 Corinthians 3:10 | 2 Corinthians 9:3 | Ephesians 4:9 | Ephesians 4:16 | Colossians 2:16 | Hebrews 9:5 | 1 Peter 4:16 | Revelation 16:19 | Revelation 20:6 | Revelation 21:8 | Revelation 22:19 |


Strong's Number: 3314

 Strong's Number: 3314 [ <<= || =>> ]
Transliterated: mesembria
Phonetic: mes-ame-bree'-ah

Text: from 3319 and 2250; midday; by implication the south:

KJV --noon, south.

This word was found 2 times in the New Testament KJV Bible.
Acts 8:26 | Acts 22:6 |


Strong's Number: 3315

 Strong's Number: 3315 [ <<= || =>> ]
Transliterated: mesiteuo
Phonetic: mes-it-yoo'-o

Text: from 3316; to interpose (as arbiter), i.e (by implication) to ratify (as surety):

KJV --confirm.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 6:17 |


Strong's Number: 3316

 Strong's Number: 3316 [ <<= || =>> ]
Transliterated: mesites
Phonetic: mes-ee'-tace

Text: from 3319; a go-between, i.e. (simply) an internunciator, or (by implication) a reconciler (intercessor):

KJV -- mediator.

This word was found 11 times in the New Testament KJV Bible.
Mark 14:7 | Acts 9:28 | Galatians 3:19 | Galatians 3:20 | Philippians 4:3 | 1 Timothy 2:5 | Hebrews 8:6 | Hebrews 9:15 | Hebrews 10:15 | Hebrews 12:24 | 1 John 1:6 |


Strong's Number: 3317

 Strong's Number: 3317 [ <<= || =>> ]
Transliterated: mesonuktion
Phonetic: mes-on-ook'-tee-on

Text: neuter of compound of 3319 and 3571; midnight (specifically as a watch):

KJV --midnight.

This word was found 5 times in the New Testament KJV Bible.
Mark 13:35 | Luke 11:5 | Acts 16:25 | Acts 20:7 | 2 Timothy 4:16 |


Strong's Number: 3318

 Strong's Number: 3318 [ <<= || =>> ]
Transliterated: Mesopotamia
Phonetic: mes-op-ot-am-ee'-ah

Text: from 3319 and 4215; Mesopotamia (as lying between the Euphrates and the Tigris; compare 763), a region of Asia:

KJV --Mesopotamia.

This word was found 3 times in the New Testament KJV Bible.
Luke 17:11 | Acts 2:9 | Acts 7:2 |


Strong's Number: 3319

 Strong's Number: 3319 [ <<= || =>> ]
Transliterated: mesos
Phonetic: mes'-os

Text: from 3326; middle (as an adjective or [neuter] noun):

KJV --among, X before them, between, + forth, mid[-day, -night], midst, way.

This word was found 55 times in the New Testament KJV Bible.
Matthew 10:16 | Matthew 13:25 | Matthew 13:49 | Matthew 14:6 | Matthew 14:24 | Matthew 18:2 | Matthew 18:19 | Matthew 25:6 | Mark 3:3 | Mark 6:47 | Mark 7:30 | Mark 9:36 | Mark 14:60 | Luke 2:46 | Luke 4:30 | Luke 4:35 | Luke 5:19 | Luke 6:8 | Luke 8:7 | Luke 10:3 | Luke 21:21 | Luke 22:27 | Luke 22:55 | Luke 23:44 | Luke 24:36 | John 1:26 | John 8:3 | John 19:18 | John 20:19 | John 20:26 | Acts 1:15 | Acts 1:18 | Acts 2:22 | Acts 4:7 | Acts 17:22 | Acts 17:33 | Acts 23:10 | Acts 26:13 | Acts 27:21 | Acts 27:27 | 1 Corinthians 5:2 | 1 Corinthians 6:5 | 2 Corinthians 6:17 | Philippians 2:15 | Colossians 2:14 | 1 Thessalonians 2:7 | 2 Thessalonians 2:7 | Hebrews 2:12 | Revelation 1:13 | Revelation 2:2 | Revelation 2:7 | Revelation 4:6 | Revelation 5:6 | Revelation 6:6 | Revelation 22:2 |


Strong's Number: 3320

 Strong's Number: 3320 [ <<= || =>> ]
Transliterated: mesotoichon
Phonetic: mes-ot'-oy-khon

Text: from 3319 and 5109; a partition (figuratively):

KJV --middle wall.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 2:14 |


Strong's Number: 3321

 Strong's Number: 3321 [ <<= || =>> ]
Transliterated: mesouranema
Phonetic: mes-oo-ran'-ay-mah

Text: from a presumed compound of 3319 and 3772; mid-sky:

KJV --midst of heaven.

This word was found 2 times in the New Testament KJV Bible.
Revelation 14:6 | Revelation 19:17 |


Strong's Number: 3322

 Strong's Number: 3322 [ <<= || =>> ]
Transliterated: mesoo
Phonetic: mes-o'-o

Text: from 3319; to form the middle, i.e. (in point of time), to be half-way over:

KJV --be about the midst.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3323

 Strong's Number: 3323 [ <<= || =>> ]
Transliterated: Messias
Phonetic: mes-see'-as

Text: of Hebrew origin [4899]; the Messias (i.e. Mashiach), or Christ:

KJV --Messias.

This word was found 2 times in the New Testament KJV Bible.
John 1:41 | John 4:25 |


Strong's Number: 3324

 Strong's Number: 3324 [ <<= || =>> ]
Transliterated: mestos
Phonetic: mes-tos'

Text: of uncertain derivation:

KJV --replete (literally or figuratively):

KJV --full.

This word was found 8 times in the New Testament KJV Bible.
Matthew 23:28 | John 19:29 | John 21:11 | Romans 1:29 | Romans 15:14 | James 3:8 | James 3:17 | 2 Peter 2:14 |


Strong's Number: 3325

 Strong's Number: 3325 [ <<= || =>> ]
Transliterated: mestoo
Phonetic: mes-to'-o

Text: from 3324; to replenish, i.e. (by implication) to intoxicate:

KJV --fill.

This word was found 2 times in the New Testament KJV Bible.
John 2:12 | Acts 2:13 |


Strong's Number: 3326

 Strong's Number: 3326 [ <<= || =>> ]
Transliterated: meta
Phonetic: met-ah'

Text: a primary preposition (often used adverbially); properly, denoting accompaniment; "amid" (local or causal); modified variously according to the case (genitive case association, or accusative case succession) with which it is joined; occupying an intermediate position between 575 or 1537 and 1519 or 4314; less intimate than 1722 and less close than 4862):

KJV --after(-ward), X that he again, against, among, X and, + follow, hence, hereafter, in, of, (up-)on, + our, X and setting, since, (un-)to, + together, when, with (+ -out). Often used in composition, in substantially the same relations of participation or proximity, and transfer or sequence.

This word was found 456 times in the New Testament KJV Bible.


Strong's Number: 3327

 Strong's Number: 3327 [ <<= || =>> ]
Transliterated: metabaino
Phonetic: met-ab-ah'-ee-no

Text: from 3326 and the base of 939; to change place:

KJV --depart, go, pass, remove.

This word was found 12 times in the New Testament KJV Bible.
Matthew 8:34 | Matthew 11:1 | Matthew 12:9 | Matthew 15:29 | Matthew 17:20 | Luke 10:7 | John 5:23 | John 7:3 | John 13:1 | John 13:33 | Acts 18:7 | 1 John 3:14 |


Strong's Number: 3328

 Strong's Number: 3328 [ <<= || =>> ]
Transliterated: metaballo
Phonetic: met-ab-al'-lo

Text: from 3326 and 906; to throw over, i.e. (middle voice figuratively) to turn about in opinion:

KJV --change mind.

This word was found 1 times in the New Testament KJV Bible.
Acts 28:6 |


Strong's Number: 3329

 Strong's Number: 3329 [ <<= || =>> ]
Transliterated: metago
Phonetic: met=ag'-o

Text: from 3326 and 718; to lead over, i.e. transfer (direct):

KJV --turn about.

This word was found 2 times in the New Testament KJV Bible.
James 3:3 | James 3:4 |


Strong's Number: 3330

 Strong's Number: 3330 [ <<= || =>> ]
Transliterated: metadidomi
Phonetic: met-ad-id'-o-mee

Text: from 3326 and 1325; to give over, i.e. share:

KJV --give, imparticiple

This word was found 5 times in the New Testament KJV Bible.
Luke 3:11 | Romans 1:11 | Romans 12:8 | Ephesians 4:28 | 1 Thessalonians 2:8 |


Strong's Number: 3331

 Strong's Number: 3331 [ <<= || =>> ]
Transliterated: metathesis
Phonetic: met-ath'-es-is

Text: from 3346; transposition, i.e. transferral (to heaven), disestablishment (of a law):

KJV --change, removing, translation.

This word was found 4 times in the New Testament KJV Bible.
Luke 5:38 | Hebrews 7:12 | Hebrews 11:5 | Hebrews 12:27 |


Strong's Number: 3332

 Strong's Number: 3332 [ <<= || =>> ]
Transliterated: metairo
Phonetic: met-ah'-ee-ro

Text: from 3326 and 142; to betake oneself, i.e. remove (locally):

KJV --depart.

This word was found 2 times in the New Testament KJV Bible.
Matthew 13:53 | Matthew 19:1 |


Strong's Number: 3333

 Strong's Number: 3333 [ <<= || =>> ]
Transliterated: metakaleo
Phonetic: met-ak-al-eh'-o

Text: from 3326 and 2564; to call elsewhere, i.e. summon:

KJV --call (for, hither).

This word was found 3 times in the New Testament KJV Bible.
Acts 7:14 | Acts 10:32 | Acts 20:17 |


Strong's Number: 3334

 Strong's Number: 3334 [ <<= || =>> ]
Transliterated: metakineo
Phonetic: met-ak-ee-neh'-o

Text: from 3326 and 2795; to stir to a place elsewhere, i.e. remove (figuratively):

KJV --move away.

This word was found 1 times in the New Testament KJV Bible.
Colossians 1:23 |


Strong's Number: 3335

 Strong's Number: 3335 [ <<= || =>> ]
Transliterated: metalambano
Phonetic: met-al-am-ban'-o

Text: from 3326 and 2983; to participate; genitive case to accept (and use):

KJV --eat, have, be partaker, receive, take.

This word was found 6 times in the New Testament KJV Bible.
Acts 2:46 | Acts 24:24 | Acts 27:33 | 2 Timothy 2:6 | Hebrews 6:7 | Hebrews 12:10 |


Strong's Number: 3336

 Strong's Number: 3336 [ <<= || =>> ]
Transliterated: metalepsis
Phonetic: met-al'-ape-sis

Text: from 3335; participation:

KJV --taking.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 4:3 |


Strong's Number: 3337

 Strong's Number: 3337 [ <<= || =>> ]
Transliterated: metallasso
Phonetic: met-al-las'-so

Text: from 3326 and 236; to exchange:

KJV -- change.

This word was found 2 times in the New Testament KJV Bible.
Romans 1:25 | Romans 1:26 |


Strong's Number: 3338

 Strong's Number: 3338 [ <<= || =>> ]
Transliterated: metamellomai
Phonetic: met-am-el'-lom-ahee

Text: from 3326 and the middle voice of 3199; to care afterwards, i.e. regret:

KJV --repent (self).

This word was found 6 times in the New Testament KJV Bible.
Matthew 21:29 | Matthew 21:32 | Matthew 27:3 | Luke 13:11 | 2 Corinthians 7:8 | Hebrews 7:21 |


Strong's Number: 3339

 Strong's Number: 3339 [ <<= || =>> ]
Transliterated: metamorphoo
Phonetic: met-am-or-fo'-o

Text: from 3326 and 3445; to transform (literally or figuratively, "metamorphose"):

KJV --change, transfigure, transform.

This word was found 4 times in the New Testament KJV Bible.
Matthew 17:2 | Mark 9:2 | Romans 12:2 | 2 Corinthians 3:18 |


Strong's Number: 3340

 Strong's Number: 3340 [ <<= || =>> ]
Transliterated: metanoeo
Phonetic: met-an-o-eh'-o

Text: from 3326 and 3539; to think differently or afterwards, i.e. reconsider (morally, feel compunction):

KJV --repent.

This word was found 32 times in the New Testament KJV Bible.
Matthew 3:2 | Matthew 4:17 | Matthew 11:20 | Matthew 11:21 | Matthew 12:41 | Mark 1:15 | Mark 6:12 | Luke 10:13 | Luke 11:32 | Luke 13:3 | Luke 13:5 | Luke 15:7 | Luke 15:10 | Luke 16:30 | Luke 17:3 | Luke 17:4 | Acts 2:38 | Acts 3:19 | Acts 8:22 | Acts 17:30 | Acts 26:20 | 2 Corinthians 12:21 | Revelation 2:5 | Revelation 2:16 | Revelation 2:21 | Revelation 2:22 | Revelation 3:3 | Revelation 3:19 | Revelation 9:20 | Revelation 9:21 | Revelation 16:9 | Revelation 16:11 |


Strong's Number: 3341

 Strong's Number: 3341 [ <<= || =>> ]
Transliterated: metanoia
Phonetic: met-an'-oy-ah

Text: from 3340; (subjectively) compunction (for guilt, including reformation); by implication reversal (of [another's] decision):

KJV --repentance.

This word was found 24 times in the New Testament KJV Bible.
Matthew 3:8 | Matthew 3:11 | Matthew 9:13 | Mark 1:4 | Mark 2:17 | Luke 3:3 | Luke 3:8 | Luke 5:32 | Luke 15:7 | Luke 24:47 | Acts 5:31 | Acts 11:18 | Acts 13:24 | Acts 19:4 | Acts 20:21 | Acts 26:20 | Romans 2:4 | 2 Corinthians 7:9 | 2 Corinthians 7:10 | 2 Timothy 2:25 | Hebrews 6:1 | Hebrews 6:6 | Hebrews 12:17 | 2 Peter 3:9 |


Strong's Number: 3342

 Strong's Number: 3342 [ <<= || =>> ]
Transliterated: metaxu
Phonetic: met-ax-oo'

Text: from 3326 and a form of 4862; betwixt (of place or person); (of time) as adjective, intervening, or (by implication) adjoining:

KJV --between, mean while, next.

This word was found 9 times in the New Testament KJV Bible.
Matthew 18:14 | Matthew 23:35 | Luke 11:51 | Luke 16:26 | John 4:31 | Acts 12:6 | Acts 13:42 | Acts 15:9 | Romans 2:15 |


Strong's Number: 3343

 Strong's Number: 3343 [ <<= || =>> ]
Transliterated: metapempo
Phonetic: met-ap-emp'-o

Text: from 3326 and 3992; to send from elsewhere, i.e. (middle voice) to summon or invite:

KJV --call (send) foreign

This word was found 7 times in the New Testament KJV Bible.
Acts 10:5 | Acts 10:22 | Acts 10:29 | Acts 11:13 | Acts 24:23 | Acts 24:25 | Acts 25:3 |


Strong's Number: 3344

 Strong's Number: 3344 [ <<= || =>> ]
Transliterated: metastrepho
Phonetic: met-as-tref'-o

Text: from 3326 and 4762; to turn across, i.e. transmute or (figuratively) corrupt:

KJV --pervert, turn.

This word was found 3 times in the New Testament KJV Bible.
Acts 2:20 | Galatians 1:7 | James 4:8 |


Strong's Number: 3345

 Strong's Number: 3345 [ <<= || =>> ]
Transliterated: metaschematizo
Phonetic: met-askh-ay-mat-id'-zo

Text: from 3326 and a derivative of 4976; to transfigure or disguise; figuratively, to apply (by accommodation):

KJV --transfer, transform (self).

This word was found 23 times in the New Testament KJV Bible.
1 Corinthians 4:6 | 2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Philippians 3:21 |


Strong's Number: 3346

 Strong's Number: 3346 [ <<= || =>> ]
Transliterated: metatithemi
Phonetic: met-at-ith'-ay-mee

Text: from 3326 and 5087; to transfer, i.e. (literally) transport, (by implication) exchange (reflexively) change sides, or (figuratively) pervert:

KJV --carry over, change, remove, translate, turn.

This word was found 5 times in the New Testament KJV Bible.
Acts 7:16 | Galatians 1:6 | Hebrews 7:12 | Hebrews 11:5 | Jude 1:4 |


Strong's Number: 3347

 Strong's Number: 3347 [ <<= || =>> ]
Transliterated: metepeita
Phonetic: met-ep'-i-tah

Text: from 3326 and 1899; thereafter:

KJV -- afterward.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 12:17 |


Strong's Number: 3348

 Strong's Number: 3348 [ <<= || =>> ]
Transliterated: metecho
Phonetic: met-ekh'-o

Text: from 3326 and 2192; to share or participate; by implication belong to, eat (or drink):

KJV --be partaker, pertain, take part, use.

This word was found 22 times in the New Testament KJV Bible.
1 Corinthians 9:10 | 1 Corinthians 9:12 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | Hebrews 2:14 | Hebrews 5:13 | Hebrews 7:13 |


Strong's Number: 3349

 Strong's Number: 3349 [ <<= || =>> ]
Transliterated: meteorizo
Phonetic: met-eh-o-rid'-zo

Text: from a compound of 3326 and a collateral form of 142 or perhaps rather 109 (compare "meteor"); to raise in mid-air, i.e. (figuratively) suspend (passively, fluctuate or be anxious):

KJV --be of doubtful mind.

This word was found 1 times in the New Testament KJV Bible.
Luke 12:29 |


Strong's Number: 3350

 Strong's Number: 3350 [ <<= || =>> ]
Transliterated: metoikesia
Phonetic: met-oy-kes-ee'-ah

Text: from a derivative of a compound of 3326 and 3624; a change of abode, i.e. (specifically) expatriation:

KJV --X brought, carried(-ying) away (in-)to.

This word was found 3 times in the New Testament KJV Bible.
Matthew 1:11 | Matthew 1:12 | Matthew 1:17 |


Strong's Number: 3351

 Strong's Number: 3351 [ <<= || =>> ]
Transliterated: metoikizo
Phonetic: met-oy-kid'-zo

Text: from the same as 3350; to transfer as a settler or captive, i.e colonize or exile:

KJV --carry away, remove into.

This word was found 2 times in the New Testament KJV Bible.
Acts 7:4 | Acts 7:43 |


Strong's Number: 3352

 Strong's Number: 3352 [ <<= || =>> ]
Transliterated: metoche
Phonetic: met-okh-ay'

Text: from 3348; participation, i.e. intercourse:

KJV -- fellowship.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 6:14 |


Strong's Number: 3353

 Strong's Number: 3353 [ <<= || =>> ]
Transliterated: metochos
Phonetic: met'-okh-os

Text: from 3348; participant, i.e. (as noun) a sharer; by implication an associate:

KJV --fellow, partaker, partner.

This word was found 6 times in the New Testament KJV Bible.
Luke 5:7 | Hebrews 1:9 | Hebrews 3:1 | Hebrews 3:14 | Hebrews 6:4 | Hebrews 12:8 |


Strong's Number: 3354

 Strong's Number: 3354 [ <<= || =>> ]
Transliterated: metreo
Phonetic: met-reh'-o

Text: from 3358; to measure (i.e. ascertain in size by a fixed standard); by implication to admeasure (i.e. allot by rule):

KJV -- figuratively, to estimate:

KJV --measure, mete.

This word was found 15 times in the New Testament KJV Bible.
Matthew 7:2 | Mark 4:24 | Luke 6:38 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | Revelation 11:1 | Revelation 11:2 | Revelation 21:15 | Revelation 21:16 | Revelation 21:17 |


Strong's Number: 3355

 Strong's Number: 3355 [ <<= || =>> ]
Transliterated: metretes
Phonetic: met-ray-tace'

Text: from 3354; a measurer, i.e. (specifically) a certain standard measure of capacity for liquids:

KJV --firkin.

This word was found 1 times in the New Testament KJV Bible.
John 2:6 |


Strong's Number: 3356

 Strong's Number: 3356 [ <<= || =>> ]
Transliterated: metriopatheo
Phonetic: met-ree-op-ath-eh'-o

Text: from a compound of the base of 3357 and 3806; to be moderate in passion, i.e. gentle (to treat indulgently):

KJV --have compassion.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 5:2 |


Strong's Number: 3357

 Strong's Number: 3357 [ <<= || =>> ]
Transliterated: metrios
Phonetic: met-ree'-oce

Text: adverb from a derivative of 3358; moderately, i.e. slightly:

KJV --a little.

This word was found 1 times in the New Testament KJV Bible.
Acts 20:12 |


Strong's Number: 3358

 Strong's Number: 3358 [ <<= || =>> ]
Transliterated: metron
Phonetic: met'-ron

Text: an apparently primary word; a measure ("metre"), literally or figuratively; by implication a limited portion (degree):

KJV -- measure.

This word was found 15 times in the New Testament KJV Bible.
Matthew 7:2 | Matthew 23:32 | Luke 6:38 | John 3:34 | Romans 12:3 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | Ephesians 4:7 | Ephesians 4:13 | Ephesians 4:16 | Revelation 21:17 |


Strong's Number: 3359

 Strong's Number: 3359 [ <<= || =>> ]
Transliterated: metopon
Phonetic: met'-o-pon

Text: from 3326 and ops (the face); the forehead (as opposite the countenance):

KJV --forehead.

This word was found 8 times in the New Testament KJV Bible.
Revelation 7:3 | Revelation 9:4 | Revelation 13:16 | Revelation 14:1 | Revelation 14:9 | Revelation 17:5 | Revelation 20:4 | Revelation 22:4 |


Strong's Number: 3360

 Strong's Number: 3360 [ <<= || =>> ]
Transliterated: mechri
Phonetic: mekh'-ree

Text: or mechris {mekh-ris'}; from 3372; as far as, i.e. up to a certain point (as a preposition, of extent [denoting the terminus, whereas 891 refers especially to the space of time or place intervening] or a conjunction):

KJV --till, (un-)to, until.

This word was found 16 times in the New Testament KJV Bible.
Matthew 11:23 | Matthew 13:30 | Matthew 28:15 | Mark 13:30 | Acts 10:30 | Acts 20:7 | Romans 5:14 | Romans 15:19 | Ephesians 4:13 | Philippians 2:8 | Philippians 2:30 | 1 Timothy 6:14 | 2 Timothy 2:9 | Hebrews 3:14 | Hebrews 9:10 | Hebrews 12:4 |


Strong's Number: 3361

 Strong's Number: 3361 [ <<= || =>> ]
Transliterated: me
Phonetic: may

Text: a primary particle of qualified negation (whereas 3756 expresses an absolute denial); (adverbially) not, (conjunctionally) lest; also (as an interrogative implying a negative answer [whereas 3756 expects an affirmative one]) whether:

KJV --any but (that), X forbear, + God forbid, + lack, lest, neither, never, no (X wise in), none, nor, [can-]not, nothing, that not, un[-taken], without. Often used in compounds in substantially the same relations. See also 3362, Ìì

This word was found 896 times in the New Testament KJV Bible.


Strong's Number: 3362

 Strong's Number: 3362 [ <<= || =>> ]
Transliterated: ean me
Phonetic: eh-an' may

Text: i.e. 1437 and 3361; if not, i.e. unless:

KJV --X before, but, except, if, no, (if, + whosoever) not.

This word was found 50 times in the New Testament KJV Bible.
Matthew 12:29 | Matthew 18:34 | Matthew 26:42 | Mark 3:27 | Mark 4:22 | Mark 7:3 | Mark 7:4 | Luke 5:39 | Luke 23:15 | Luke 23:40 | John 3:2 | John 3:3 | John 3:5 | John 3:27 | John 6:65 | John 7:51 | John 15:4 | John 15:6 | John 20:25 | Acts 8:31 | Acts 27:31 | Romans 11:23 | 1 Corinthians 4:4 | 1 Corinthians 9:9 | 1 Corinthians 14:6 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Timothy 2:5 | Revelation 2:5 |


Strong's Number: 3363

 Strong's Number: 3363 [ <<= || =>> ]
Transliterated: hina me
Phonetic: hin'-ah may

Text: i.e. 2443 and 3361; in order (or so) that not:

KJV --albeit not, lest, that, no(-t, [-thing]).

This word was found 12 times in the New Testament KJV Bible.
John 7:23 | John 16:1 | John 16:9 | Acts 2:25 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 2 Corinthians 12:7 | Galatians 5:17 | Philippians 1:16 | James 5:9 | 1 John 2:1 |


Strong's Number: 3364

 Strong's Number: 3364 [ <<= || =>> ]
Transliterated: ou me
Phonetic: oo may

Text: i.e. 3756 and 3361; a double negative strengthening the denial; not at all:

KJV --any more, at all, by any (no) means, neither, never, no (at all), in no case (wise), nor ever, not (at all, in any wise). Compare 3378.

This word was found 71 times in the New Testament KJV Bible.
Matthew 5:18 | Matthew 5:20 | Matthew 5:26 | Matthew 10:23 | Matthew 10:42 | Matthew 15:6 | Matthew 16:22 | Matthew 16:28 | Matthew 18:3 | Matthew 23:39 | Matthew 24:2 | Matthew 24:21 | Matthew 24:35 | Matthew 26:29 | Matthew 26:35 | Mark 9:1 | Mark 9:41 | Mark 10:15 | Mark 13:2 | Mark 14:25 | Mark 14:31 | Mark 16:18 | Luke 1:15 | Luke 6:37 | Luke 9:27 | Luke 10:19 | Luke 12:59 | Luke 18:7 | Luke 18:30 | Luke 21:18 | Luke 21:32 | Luke 21:33 | Luke 22:16 | Luke 22:18 | Luke 22:67 | Luke 22:68 | John 4:14 | John 4:48 | John 6:35 | John 6:37 | John 8:12 | John 8:52 | John 10:5 | John 10:28 | John 13:8 | John 18:11 | John 20:25 | Acts 13:41 | Acts 28:26 | Romans 4:8 | 1 Corinthians 8:13 | Galatians 4:30 | 1 Thessalonians 5:3 | Hebrews 8:11 | Hebrews 8:12 | Hebrews 10:17 | Hebrews 13:5 | 1 Peter 2:6 | 2 Peter 1:10 | Revelation 3:3 | Revelation 3:5 | Revelation 3:12 | Revelation 15:4 | Revelation 18:7 | Revelation 18:14 | Revelation 18:21 | Revelation 18:22 | Revelation 18:23 | Revelation 19:12 | Revelation 21:25 | Revelation 21:27 |


Strong's Number: 3365

 Strong's Number: 3365 [ <<= || =>> ]
Transliterated: medamos
Phonetic: may-dam-oce'

Text: adverb from a compound of 3361 and amos (somebody); by no means:

KJV --not so.

This word was found 2 times in the New Testament KJV Bible.
Acts 10:14 | Acts 11:8 |


Strong's Number: 3366

 Strong's Number: 3366 [ <<= || =>> ]
Transliterated: mede
Phonetic: may-deh'

Text: from 3361 and 1161; but not, not even; in a continued negation, nor:

KJV --neither, nor (yet), (no) not (once, so much as).

This word was found 80 times in the New Testament KJV Bible.
Matthew 6:25 | Matthew 7:6 | Matthew 10:9 | Matthew 10:10 | Matthew 10:14 | Matthew 22:29 | Matthew 23:10 | Matthew 24:20 | Mark 2:2 | Mark 6:11 | Mark 8:26 | Mark 12:24 | Mark 13:11 | Mark 13:15 | Luke 3:14 | Luke 10:4 | Luke 12:22 | Luke 12:47 | Luke 14:12 | Luke 16:26 | Luke 17:23 | John 4:15 | John 14:27 | Acts 4:18 | Acts 21:21 | Acts 23:8 | Romans 6:13 | Romans 9:11 | Romans 14:21 | 1 Corinthians 5:8 | 1 Corinthians 5:11 | 1 Corinthians 10:7 | 1 Corinthians 10:8 | 1 Corinthians 10:9 | 1 Corinthians 10:10 | 1 Corinthians 10:11 | 1 Corinthians 10:12 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 2 Corinthians 4:2 | Ephesians 5:3 | Colossians 2:21 | 2 Thessalonians 3:10 | 2 Thessalonians 3:11 | 2 Thessalonians 3:12 | 2 Thessalonians 3:13 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | 1 Timothy 1:4 | 1 Timothy 5:22 | 1 Timothy 6:17 | 2 Timothy 1:8 | Hebrews 12:5 | 1 Peter 3:14 | 1 Peter 5:2 | 1 Peter 5:3 | 1 John 2:15 | 1 John 3:18 |


Strong's Number: 3367

 Strong's Number: 3367 [ <<= || =>> ]
Transliterated: medeis
Phonetic: may-dice'

Text: including the irregular feminine medemia {may-dem-ee'-ah}; and the neuter meden {may-den'}; from 3361 and 1520; not even one (man, woman, thing):

KJV --any (man, thing), no (man), none, not (at all, any man, a whit), nothing, + without delay.

This word was found 107 times in the New Testament KJV Bible.
Matthew 8:4 | Matthew 9:30 | Matthew 16:20 | Matthew 17:9 | Matthew 27:19 | Mark 1:44 | Mark 5:26 | Mark 5:43 | Mark 6:8 | Mark 7:35 | Mark 8:30 | Mark 9:9 | Mark 11:14 | Luke 3:13 | Luke 3:14 | Luke 4:35 | Luke 5:14 | Luke 6:35 | Luke 8:56 | Luke 9:3 | Luke 9:21 | Luke 10:4 | John 8:10 | Acts 4:17 | Acts 4:21 | Acts 8:24 | Acts 9:7 | Acts 10:20 | Acts 10:28 | Acts 11:12 | Acts 11:19 | Acts 13:28 | Acts 15:28 | Acts 16:28 | Acts 19:36 | Acts 19:40 | Acts 21:25 | Acts 23:14 | Acts 23:22 | Acts 23:29 | Acts 24:22 | Acts 25:17 | Acts 25:25 | Acts 27:33 | Acts 28:6 | Acts 28:18 | Romans 12:17 | Romans 13:8 | 1 Corinthians 1:7 | 1 Corinthians 3:18 | 1 Corinthians 3:21 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 2 Corinthians 6:3 | 2 Corinthians 6:10 | 2 Corinthians 7:9 | 2 Corinthians 11:5 | 2 Corinthians 13:7 | Galatians 6:3 | Galatians 6:17 | Ephesians 5:6 | Philippians 1:28 | Philippians 2:3 | Philippians 4:6 | Colossians 2:18 | 1 Thessalonians 3:3 | 1 Thessalonians 4:12 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 2 Thessalonians 2:3 | 2 Thessalonians 3:11 | 2 Thessalonians 3:12 | 2 Thessalonians 3:13 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | 1 Timothy 4:12 | 1 Timothy 5:14 | 1 Timothy 5:21 | 1 Timothy 5:22 | 1 Timothy 6:4 | Titus 2:8 | Titus 2:15 | Titus 3:2 | Titus 3:13 | Hebrews 10:2 | James 1:4 | James 1:6 | James 1:13 | 1 John 3:7 | 3 John 1:7 | Revelation 2:10 | Revelation 3:11 |


Strong's Number: 3368

 Strong's Number: 3368 [ <<= || =>> ]
Transliterated: medepote
Phonetic: may-dep'-ot-eh

Text: from 3366 and 4218; not even ever:

KJV -- never.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 3:7 |


Strong's Number: 3369

 Strong's Number: 3369 [ <<= || =>> ]
Transliterated: medepo
Phonetic: may-dep'-o

Text: from 3366 and 4452; not even yet:

KJV --not yet.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 11:7 |


Strong's Number: 3370

 Strong's Number: 3370 [ <<= || =>> ]
Transliterated: Medos
Phonetic: may'-dos

Text: of foreign origin [compare 4074]; a Median, or inhabitant of Media:

KJV --Mede.

This word was found 1 times in the New Testament KJV Bible.
Acts 2:9 |


Strong's Number: 3371

 Strong's Number: 3371 [ <<= || =>> ]
Transliterated: meketi
Phonetic: may-ket'-ee

Text: from 3361 and 2089; no further:

KJV --any longer, (not) henceforth, hereafter, no henceforward (longer, more, soon), not any more.

This word was found 21 times in the New Testament KJV Bible.
Matthew 21:19 | Mark 1:45 | Mark 2:2 | Mark 9:25 | Mark 11:14 | Luke 8:49 | John 5:13 | Acts 4:17 | Acts 13:34 | Acts 25:24 | Romans 6:6 | Romans 14:13 | Romans 15:23 | 2 Corinthians 5:15 | Ephesians 4:14 | Ephesians 4:17 | Ephesians 4:28 | 1 Thessalonians 3:1 | 1 Thessalonians 3:5 | 1 Timothy 5:23 | 1 Peter 4:2 |


Strong's Number: 3372

 Strong's Number: 3372 [ <<= || =>> ]
Transliterated: mekos
Phonetic: may'-kos

Text: probably akin to 3173; length (literally or figuratively) length.

This word was found 2 times in the New Testament KJV Bible.
Ephesians 3:18 | Revelation 21:16 |


Strong's Number: 3373

 Strong's Number: 3373 [ <<= || =>> ]
Transliterated: mekuno
Phonetic: may-koo'-no

Text: from 3372; to lengthen, i.e. (middle voice) to enlarge:

KJV --grow up.

This word was found 1 times in the New Testament KJV Bible.
Mark 4:27 |


Strong's Number: 3374

 Strong's Number: 3374 [ <<= || =>> ]
Transliterated: melote
Phonetic: may-lo-tay'

Text: from melon (a sheep); a sheep-skin:

KJV -- sheepskin.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 11:37 |


Strong's Number: 3375

 Strong's Number: 3375 [ <<= || =>> ]
Transliterated: men
Phonetic: mane

Text: a stronger form of 3303; a particle of affirmation (only with 2229); assuredly:

KJV --+ surely.

This word was found 1 times in the New Testament KJV Bible.
Acts 18:11 |


Strong's Number: 3376

 Strong's Number: 3376 [ <<= || =>> ]
Transliterated: men
Phonetic: mane

Text: a primary word; a month:

KJV --month.

This word was found 17 times in the New Testament KJV Bible.
Luke 1:24 | Luke 1:26 | Luke 1:36 | Luke 1:56 | Luke 4:25 | Acts 7:20 | Acts 19:8 | Acts 20:3 | Acts 28:11 | Galatians 4:10 | James 5:17 | Revelation 9:5 | Revelation 9:10 | Revelation 9:15 | Revelation 11:2 | Revelation 13:5 | Revelation 22:2 |


Strong's Number: 3377

 Strong's Number: 3377 [ <<= || =>> ]
Transliterated: menuo
Phonetic: may-noo'-o

Text: probably from the same base as 3145 and 3415 (i.e. mao, to strive); to disclose (through the idea of mental effort and thus calling to mind), i.e. report, declare, intimate:

KJV --shew, tell.

This word was found 9 times in the New Testament KJV Bible.
Luke 20:37 | John 11:57 | Acts 23:30 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 |


Strong's Number: 3378

 Strong's Number: 3378 [ <<= || =>> ]
Transliterated: me ouk
Phonetic: may ook

Text: i.e. 3361 and 3756; as interrogative and negative, is it not that?:

KJV --neither (followed by no), + never, not. Compare 3364.

This word was found 3 times in the New Testament KJV Bible.
Romans 10:19 | 1 Corinthians 9:4 | 1 Corinthians 9:5 |


Strong's Number: 3379

 Strong's Number: 3379 [ <<= || =>> ]
Transliterated: mepote
Phonetic: may'-pot-eh

Text: or me pote {may pot'-eh}; from 3361 and 4218; not ever; also if (or lest) ever (or perhaps):

KJV --if peradventure, lest (at any time, haply), not at all, whether or not.

This word was found 20 times in the New Testament KJV Bible.
Matthew 4:6 | Matthew 5:25 | Matthew 7:6 | Matthew 13:15 | Matthew 13:29 | Matthew 15:32 | Matthew 25:9 | Matthew 27:64 | Mark 4:12 | Mark 14:2 | Luke 3:15 | Luke 4:11 | Luke 12:58 | Luke 14:8 | Luke 14:12 | Luke 14:29 | John 7:26 | Acts 5:39 | Acts 28:27 | 2 Timothy 2:25 |


Strong's Number: 3380

 Strong's Number: 3380 [ <<= || =>> ]
Transliterated: mepo
Phonetic: may'-po

Text: from 3361 and 4452; not yet:

KJV --not yet.

This word was found 3 times in the New Testament KJV Bible.
Mark 4:36 | Romans 9:11 | Hebrews 9:8 |


Strong's Number: 3381

 Strong's Number: 3381 [ <<= || =>> ]
Transliterated: mepos
Phonetic: may'-pos

Text: or me pos {may poce}; from 3361 and 4458; lest somehow:

KJV --lest (by any means, by some means, haply, perhaps).

This word was found 2 times in the New Testament KJV Bible.
Acts 27:29 | Romans 11:21 |


Strong's Number: 3382

 Strong's Number: 3382 [ <<= || =>> ]
Transliterated: meros
Phonetic: may-ros'

Text: perhaps a primary word; a thigh:

KJV --thigh.

This word was found 1 times in the New Testament KJV Bible.
Revelation 19:16 |


Strong's Number: 3383

 Strong's Number: 3383 [ <<= || =>> ]
Transliterated: mete
Phonetic: may'-teh

Text: from 3361 and 5037; not too, i.e. (in continued negation) neither or nor; also, not even:

KJV --neither, (n-)or, so as much.

This word was found 18 times in the New Testament KJV Bible.
Matthew 5:34 | Matthew 5:35 | Matthew 5:36 | Matthew 11:18 | Mark 3:20 | Luke 7:33 | Luke 9:3 | Acts 23:8 | Acts 23:12 | Acts 23:21 | Acts 27:20 | Ephesians 4:27 | 2 Thessalonians 2:2 | 1 Timothy 1:7 | Hebrews 7:3 | James 5:12 | Revelation 7:1 | Revelation 7:3 |


Strong's Number: 3384

 Strong's Number: 3384 [ <<= || =>> ]
Transliterated: meter
Phonetic: may'-tare

Text: apparently a primary word; a "mother" (literally or figuratively, immed. or remote):

KJV --mother.

This word was found 78 times in the New Testament KJV Bible.
Matthew 1:18 | Matthew 2:11 | Matthew 2:13 | Matthew 2:14 | Matthew 2:20 | Matthew 2:21 | Matthew 10:35 | Matthew 10:37 | Matthew 12:46 | Matthew 12:47 | Matthew 12:48 | Matthew 12:49 | Matthew 12:50 | Matthew 13:55 | Matthew 14:8 | Matthew 14:11 | Matthew 15:4 | Matthew 15:5 | Matthew 19:5 | Matthew 19:12 | Matthew 19:19 | Matthew 19:29 | Matthew 20:20 | Matthew 27:56 | Mark 3:31 | Mark 3:32 | Mark 3:33 | Mark 3:34 | Mark 3:35 | Mark 5:40 | Mark 6:24 | Mark 6:28 | Mark 7:10 | Mark 7:11 | Mark 7:12 | Mark 10:7 | Mark 10:19 | Mark 10:29 | Mark 10:30 | Mark 15:39 | Luke 1:15 | Luke 1:43 | Luke 1:60 | Luke 2:33 | Luke 2:34 | Luke 2:43 | Luke 2:48 | Luke 2:51 | Luke 7:12 | Luke 7:15 | Luke 8:19 | Luke 8:20 | Luke 8:21 | Luke 8:51 | Luke 12:53 | Luke 14:26 | Luke 18:20 | John 2:1 | John 2:3 | John 2:5 | John 2:12 | John 3:4 | John 6:42 | John 19:25 | John 19:26 | John 19:27 | Acts 1:14 | Acts 3:2 | Acts 12:12 | Acts 14:8 | Romans 16:13 | Galatians 1:15 | Galatians 4:26 | Ephesians 5:31 | Ephesians 6:2 | 1 Timothy 5:2 | 2 Timothy 1:5 | Revelation 17:5 |


Strong's Number: 3385

 Strong's Number: 3385 [ <<= || =>> ]
Transliterated: meti
Phonetic: may'-tee

Text: from 3361 and the neuter of 5100; whether at all:

KJV -- not [the particle usually not expressed, except by the form of the question].

This word was found 13 times in the New Testament KJV Bible.
Matthew 7:16 | Matthew 12:23 | Matthew 26:22 | Matthew 26:25 | Mark 4:21 | Mark 14:19 | Luke 6:39 | John 4:29 | John 7:31 | John 8:22 | John 18:35 | Acts 10:47 | James 3:11 |


Strong's Number: 3386

 Strong's Number: 3386 [ <<= || =>> ]
Transliterated: metige
Phonetic: may'-tig-eh

Text: from 3385 and 1065; not at all then, i.e. not to say (the rather still):

KJV --how much more.

This word was found 2 times in the New Testament KJV Bible.
1 Corinthians 6:3 | 2 Corinthians 1:17 |


Strong's Number: 3387

 Strong's Number: 3387 [ <<= || =>> ]
Transliterated: metis
Phonetic: may'-tis

Text: or me tis {may tis}; from 3361 and 5100; whether any:

KJV --any [sometimes unexpressed except by the simple interrogative form of the sentence].

This word was found 7 times in the New Testament KJV Bible.
John 4:33 | John 7:48 | John 21:5 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 |


Strong's Number: 3388

 Strong's Number: 3388 [ <<= || =>> ]
Transliterated: metra
Phonetic: may'-trah

Text: from 3384; the matrix:

KJV --womb.

This word was found 2 times in the New Testament KJV Bible.
Luke 2:23 | Romans 4:19 |


Strong's Number: 3389

 Strong's Number: 3389 [ <<= || =>> ]
Transliterated: metraloias
Phonetic: may-tral-o'-as

Text: from 3384 and the base of 257; a mother-thresher, i.e. matricide:

KJV --murderer of mothers.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 1:9 |


Strong's Number: 3390

 Strong's Number: 3390 [ <<= || =>> ]
Transliterated: metropolis
Phonetic: may-trop'-ol-is

Text: from 3384 and 4172; a mother city, i.e. "metropolis":

KJV --chiefest city.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3391

 Strong's Number: 3391 [ <<= || =>> ]
Transliterated: mia
Phonetic: mee'-ah

Text: irregular feminine of 1520; one or first:

KJV --a (certain), + agree, first, one, X other.

This word was found 79 times in the New Testament KJV Bible.
Matthew 5:18 | Matthew 5:19 | Matthew 5:36 | Matthew 17:4 | Matthew 19:5 | Matthew 19:6 | Matthew 20:12 | Matthew 21:19 | Matthew 24:41 | Matthew 26:40 | Matthew 26:69 | Matthew 28:1 | Mark 9:5 | Mark 10:8 | Mark 12:42 | Mark 14:37 | Mark 14:66 | Mark 16:2 | Luke 5:12 | Luke 5:17 | Luke 8:22 | Luke 9:33 | Luke 13:10 | Luke 14:18 | Luke 15:8 | Luke 16:17 | Luke 17:22 | Luke 17:34 | Luke 17:35 | Luke 20:1 | Luke 22:59 | Luke 24:1 | John 10:16 | John 20:1 | John 20:19 | Acts 4:32 | Acts 12:10 | Acts 19:34 | Acts 20:7 | Acts 21:7 | Acts 24:20 | Acts 28:13 | 1 Corinthians 6:16 | 1 Corinthians 10:8 | 1 Corinthians 16:2 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 4:24 | Ephesians 4:4 | Ephesians 4:5 | Ephesians 5:31 | Philippians 1:27 | 1 Timothy 3:2 | 1 Timothy 3:12 | Titus 1:6 | Titus 3:10 | Hebrews 10:12 | Hebrews 10:14 | Hebrews 12:16 | 2 Peter 3:8 | Revelation 6:1 | Revelation 9:12 | Revelation 9:13 | Revelation 13:3 | Revelation 17:12 | Revelation 17:13 | Revelation 17:17 | Revelation 18:8 | Revelation 18:10 | Revelation 18:17 | Revelation 18:19 |


Strong's Number: 3392

 Strong's Number: 3392 [ <<= || =>> ]
Transliterated: miaino
Phonetic: me-ah'-ee-no

Text: perhaps a primary verb; to sully or taint, i.e. contaminate (cer. or morally):

KJV --defile.

This word was found 4 times in the New Testament KJV Bible.
John 18:28 | Titus 1:15 | Hebrews 12:15 | Jude 1:8 |


Strong's Number: 3393

 Strong's Number: 3393 [ <<= || =>> ]
Transliterated: miasma
Phonetic: mee'-as-mah

Text: from 3392 ("miasma"); (morally) foulness (properly, the effect):

KJV --pollution.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 2:20 |


Strong's Number: 3394

 Strong's Number: 3394 [ <<= || =>> ]
Transliterated: miasmos
Phonetic: mee-as-mos'

Text: from 3392; (morally) contamination (properly,the act):

KJV --uncleanness.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 2:10 |


Strong's Number: 3395

 Strong's Number: 3395 [ <<= || =>> ]
Transliterated: migma
Phonetic: mig'-mah

Text: from 3396; a compound:

KJV --mixture.

This word was found 1 times in the New Testament KJV Bible.
John 19:39 |


Strong's Number: 3396

 Strong's Number: 3396 [ <<= || =>> ]
Transliterated: mignumi
Phonetic: mig'-noo-mee

Text: a primary verb; to mix:

KJV --mingle.

This word was found 4 times in the New Testament KJV Bible.
Matthew 27:34 | Luke 13:1 | Revelation 8:7 | Revelation 15:2 |


Strong's Number: 3397

 Strong's Number: 3397 [ <<= || =>> ]
Transliterated: mikron
Phonetic: mik-ron'

Text: masculine or neuter singular of 3398 (as noun); a small space of time or degree:

KJV --a (little) (while).

This word was found 10 times in the New Testament KJV Bible.
Matthew 26:39 | Matthew 26:73 | Mark 14:35 | Mark 14:70 | John 13:33 | John 14:19 | John 16:16 | John 16:17 | John 16:18 | John 16:19 |


Strong's Number: 3398

 Strong's Number: 3398 [ <<= || =>> ]
Transliterated: mikros
Phonetic: mik-ros'

Text: including the comparative mikroteros {mik-rot'-er-os}; apparently a primary word; small (in size, quantity, number or (figuratively) dignity):

KJV --least, less, little, small.

This word was found 51 times in the New Testament KJV Bible.
Matthew 10:42 | Matthew 11:11 | Matthew 13:32 | Matthew 18:6 | Matthew 18:10 | Matthew 18:13 | Mark 4:31 | Mark 9:42 | Mark 15:39 | Luke 7:28 | Luke 9:48 | Luke 12:32 | Luke 17:2 | Luke 19:3 | John 7:33 | John 12:35 | Acts 8:10 | Acts 26:22 | 1 Corinthians 5:6 | 2 Corinthians 11:1 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 5:9 | Hebrews 8:11 | Hebrews 10:37 | James 3:5 | 1 Peter 5:5 | Revelation 3:8 | Revelation 6:11 | Revelation 11:18 | Revelation 13:16 | Revelation 19:5 | Revelation 19:18 | Revelation 20:3 | Revelation 20:12 |


Strong's Number: 3399

 Strong's Number: 3399 [ <<= || =>> ]
Transliterated: Miletos
Phonetic: mil'-ay-tos

Text: of uncertain origin; Miletus, a city of Asia Minor:

KJV --Miletus.

This word was found 3 times in the New Testament KJV Bible.
Acts 20:15 | Acts 20:17 | 2 Timothy 4:20 |


Strong's Number: 3400

 Strong's Number: 3400 [ <<= || =>> ]
Transliterated: milion
Phonetic: mil'-ee-on

Text: of Latin origin; a thousand paces, i.e. a "mile":

KJV --mile.

This word was found 1 times in the New Testament KJV Bible.
Matthew 5:41 |


Strong's Number: 3401

 Strong's Number: 3401 [ <<= || =>> ]
Transliterated: mimeomai
Phonetic: mim-eh'-om-ahee

Text: middle voice from mimos (a "mimic"); to imitate:

KJV --follow.

This word was found 4 times in the New Testament KJV Bible.
2 Thessalonians 3:7 | 2 Thessalonians 3:9 | Hebrews 13:7 | 3 John 1:11 |


Strong's Number: 3402

 Strong's Number: 3402 [ <<= || =>> ]
Transliterated: mimetes
Phonetic: mim-ay-tace'

Text: from 3401; an imitator:

KJV --follower.

This word was found 13 times in the New Testament KJV Bible.
1 Corinthians 4:16 | 1 Corinthians 11:1 | Ephesians 5:1 | 1 Thessalonians 1:6 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | Hebrews 6:12 | 1 Peter 3:13 |


Strong's Number: 3403

 Strong's Number: 3403 [ <<= || =>> ]
Transliterated: mimnesko
Phonetic: mim-nace'-ko

Text: a prolonged form of 3415 (from which some of the tenses are borrowed); to remind, i.e. (middle voice) to recall to mind:

KJV --be mindful, remember.

This word was found 2 times in the New Testament KJV Bible.
Hebrews 2:6 | Hebrews 13:3 |


Strong's Number: 3404

 Strong's Number: 3404 [ <<= || =>> ]
Transliterated: miseo
Phonetic: mis-eh'-o

Text: from a primary misos (hatred); to detest (especially to persecute); by extension, to love less:

KJV --hate(-ful).

This word was found 38 times in the New Testament KJV Bible.
Matthew 5:43 | Matthew 5:44 | Matthew 6:24 | Matthew 10:22 | Matthew 24:9 | Matthew 24:10 | Mark 13:13 | Luke 1:71 | Luke 6:22 | Luke 6:27 | Luke 14:26 | Luke 16:13 | Luke 19:14 | Luke 21:17 | John 3:20 | John 7:7 | John 12:25 | John 15:18 | John 15:19 | John 15:23 | John 15:24 | John 15:25 | John 17:14 | Romans 7:15 | Romans 9:13 | Ephesians 5:29 | Titus 3:3 | Hebrews 1:9 | 1 John 2:9 | 1 John 2:11 | 1 John 3:13 | 1 John 3:15 | 1 John 4:20 | Jude 1:23 | Revelation 2:6 | Revelation 2:15 | Revelation 17:16 | Revelation 18:2 |


Strong's Number: 3405

 Strong's Number: 3405 [ <<= || =>> ]
Transliterated: misthapodosia
Phonetic: mis-thap-od-os-ee'-ah

Text: from 3406; requital (good or bad):

KJV --recompence of reward.

This word was found 4 times in the New Testament KJV Bible.
Hebrews 2:2 | Hebrews 10:35 | Hebrews 11:6 | Hebrews 11:26 |


Strong's Number: 3406

 Strong's Number: 3406 [ <<= || =>> ]
Transliterated: misthapodotes
Phonetic: mis-thap-od-ot'-ace

Text: from 3409 and 591; a renumerator:

KJV --rewarder.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3407

 Strong's Number: 3407 [ <<= || =>> ]
Transliterated: misthios
Phonetic: mis'-thee-os

Text: from 3408; a wage-earner:

KJV --hired servant.

This word was found 3 times in the New Testament KJV Bible.
Matthew 20:7 | Luke 15:17 | Luke 15:19 |


Strong's Number: 3408

 Strong's Number: 3408 [ <<= || =>> ]
Transliterated: misthos
Phonetic: mis-thos'

Text: apparently a primary word; pay for services (literally or figuratively), good or bad:

KJV --hire, reward, wages.

This word was found 28 times in the New Testament KJV Bible.
Matthew 5:12 | Matthew 5:46 | Matthew 6:1 | Matthew 6:2 | Matthew 6:5 | Matthew 6:16 | Matthew 10:41 | Matthew 10:42 | Matthew 20:8 | Mark 9:41 | Luke 6:23 | Luke 6:35 | Luke 10:7 | John 4:36 | Acts 1:18 | Romans 4:4 | 1 Corinthians 3:8 | 1 Corinthians 3:14 | 1 Corinthians 9:17 | 1 Corinthians 9:18 | 1 Timothy 5:18 | James 5:4 | 2 Peter 2:13 | 2 Peter 2:15 | 2 John 1:8 | Jude 1:11 | Revelation 11:18 | Revelation 22:12 |


Strong's Number: 3409

 Strong's Number: 3409 [ <<= || =>> ]
Transliterated: misthoo
Phonetic: mis-tho'-o

Text: from 3408; to let out for wages, i.e. (middle voice) to hire:

KJV --hire.

This word was found 1 times in the New Testament KJV Bible.
Matthew 20:1 |


Strong's Number: 3410

 Strong's Number: 3410 [ <<= || =>> ]
Transliterated: misthoma
Phonetic: mis'-tho-mah

Text: from 3409; a rented building:

KJV --hired house.

This word was found 1 times in the New Testament KJV Bible.
Acts 28:29 |


Strong's Number: 3411

 Strong's Number: 3411 [ <<= || =>> ]
Transliterated: misthotos
Phonetic: mis-tho-tos'

Text: from 3409; a wage-worker (good or bad):

KJV -- hired servant, hireling.

This word was found 3 times in the New Testament KJV Bible.
Mark 1:20 | John 10:12 | John 10:13 |


Strong's Number: 3412

 Strong's Number: 3412 [ <<= || =>> ]
Transliterated: Mitulene
Phonetic: mit-oo-lay'-nay

Text: for mutilene (abounding in shellfish); Mitylene (or Mytilene), a town on the island of Lesbos:

KJV --Mitylene.

This word was found 1 times in the New Testament KJV Bible.
Acts 20:14 |


Strong's Number: 3413

 Strong's Number: 3413 [ <<= || =>> ]
Transliterated: Michael
Phonetic: mikh-ah-ale'

Text: of Hebrew origin [4317]; Michael, an archangel:

KJV --Michael.

This word was found 2 times in the New Testament KJV Bible.
Jude 1:9 | Revelation 12:7 |


Strong's Number: 3414

 Strong's Number: 3414 [ <<= || =>> ]
Transliterated: mna
Phonetic: mnah

Text: of Latin origin; a mna (i.e. mina), a certain weight:

KJV -- pound.

This word was found 8 times in the New Testament KJV Bible.
Matthew 26:7 | Luke 19:13 | Luke 19:16 | Luke 19:18 | Luke 19:20 | Luke 19:24 | Luke 19:25 | John 7:7 |


Strong's Number: 3415

 Strong's Number: 3415 [ <<= || =>> ]
Transliterated: mnaomai
Phonetic: mnah'-om-ahee

Text: middle voice of a derivative of 3306 or perhaps of the base of 3145 (through the idea of fixture in the mind or of mental grasp); to bear in mind, i.e. recollect; by implication to reward or punish:

KJV --be mindful, remember, come (have) in remembrance. Compare 3403.

This word was found 20 times in the New Testament KJV Bible.
Matthew 5:23 | Matthew 26:75 | Matthew 27:63 | Luke 1:54 | Luke 1:72 | Luke 16:25 | Luke 23:41 | Luke 24:6 | Luke 24:8 | John 2:22 | John 12:16 | Acts 10:31 | Acts 11:16 | 1 Corinthians 11:2 | 2 Timothy 1:4 | Hebrews 8:12 | Hebrews 10:17 | 2 Peter 3:2 | Jude 1:17 | Revelation 16:19 |


Strong's Number: 3416

 Strong's Number: 3416 [ <<= || =>> ]
Transliterated: Mnason
Phonetic: mnah'-sohn

Text: of uncertain origin; Mnason, a Christian:

KJV -- Mnason.

This word was found 2 times in the New Testament KJV Bible.
Luke 11:33 | Acts 21:16 |


Strong's Number: 3417

 Strong's Number: 3417 [ <<= || =>> ]
Transliterated: mneia
Phonetic: mni'-ah

Text: from 3415 or 3403; recollection; by implication recital:

KJV --mention, remembrance.

This word was found 7 times in the New Testament KJV Bible.
Romans 1:9 | Ephesians 1:16 | Philippians 1:3 | 1 Thessalonians 1:2 | 1 Thessalonians 3:6 | 2 Timothy 1:3 | Philemon 1:4 |


Strong's Number: 3418

 Strong's Number: 3418 [ <<= || =>> ]
Transliterated: mnema
Phonetic: mnay'-mah

Text: from 3415; a memorial, i.e. sepulchral monument (burial-place):

KJV --grave, sepulchre, tomb.

This word was found 7 times in the New Testament KJV Bible.
Mark 5:5 | Luke 8:27 | Luke 23:52 | Luke 24:1 | Acts 2:29 | Acts 7:16 | Revelation 11:9 |


Strong's Number: 3419

 Strong's Number: 3419 [ <<= || =>> ]
Transliterated: mnemeion
Phonetic: mnay-mi'-on

Text: from 3420; a remembrance, i.e. cenotaph (place of interment):

KJV --grave, sepulchre, tomb.

This word was found 38 times in the New Testament KJV Bible.
Matthew 8:28 | Matthew 23:29 | Matthew 27:52 | Matthew 27:53 | Matthew 27:60 | Matthew 28:8 | Mark 5:2 | Mark 5:3 | Mark 6:29 | Mark 6:47 | Mark 15:45 | Mark 16:2 | Mark 16:3 | Mark 16:5 | Mark 16:8 | Luke 11:44 | Luke 11:47 | Luke 23:54 | Luke 24:2 | Luke 24:9 | Luke 24:12 | Luke 24:22 | Luke 24:24 | John 5:27 | John 11:17 | John 11:31 | John 11:38 | John 12:17 | John 19:41 | John 19:42 | John 20:1 | John 20:2 | John 20:3 | John 20:4 | John 20:6 | John 20:8 | John 20:11 | Acts 13:29 |


Strong's Number: 3420

 Strong's Number: 3420 [ <<= || =>> ]
Transliterated: mneme
Phonetic: mnay'-may

Text: from 3403; memory:

KJV --remembrance.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 1:15 |


Strong's Number: 3421

 Strong's Number: 3421 [ <<= || =>> ]
Transliterated: mnemoneuo
Phonetic: mnay-mon-yoo'-o

Text: from a derivative of 3420; to exercise memory, i.e. recollect; by implication to punish; also to rehearse:

KJV --make mention; be mindful, remember.

This word was found 22 times in the New Testament KJV Bible.
Matthew 16:9 | Mark 8:18 | Mark 9:19 | Luke 17:32 | John 15:20 | John 16:4 | John 16:21 | Acts 20:31 | Acts 20:35 | Galatians 2:10 | Ephesians 2:11 | Colossians 4:18 | 1 Thessalonians 1:3 | 1 Thessalonians 2:9 | 2 Thessalonians 2:5 | 2 Timothy 2:8 | Hebrews 11:15 | Hebrews 11:22 | Hebrews 13:7 | Revelation 2:5 | Revelation 3:3 | Revelation 18:5 |


Strong's Number: 3422

 Strong's Number: 3422 [ <<= || =>> ]
Transliterated: mnemosunon
Phonetic: mnay-mos'-oo-non

Text: from 3421; a reminder (memorandum), i.e. record:

KJV --memorial.

This word was found 3 times in the New Testament KJV Bible.
Matthew 26:13 | Mark 14:9 | Acts 10:4 |


Strong's Number: 3423

 Strong's Number: 3423 [ <<= || =>> ]
Transliterated: mnesteuo
Phonetic: mnace-tyoo'-o

Text: from a derivative of 3415; to give a souvenier (engagement present), i.e. betroth:

KJV --espouse.

This word was found 3 times in the New Testament KJV Bible.
Matthew 1:18 | Luke 1:27 | Luke 2:5 |


Strong's Number: 3424

 Strong's Number: 3424 [ <<= || =>> ]
Transliterated: mogilalos
Phonetic: mog-il-al'-os

Text: from 3425 and 2980; hardly talking, i.e. dumb (tongue-tied):

KJV --having an impediment in his speech.

This word was found 2 times in the New Testament KJV Bible.
Mark 7:31 | Acts 7:43 |


Strong's Number: 3425

 Strong's Number: 3425 [ <<= || =>> ]
Transliterated: mogis
Phonetic: mog'-is

Text: adverb from a primary mogos (toil); with difficulty:

KJV --hardly.

This word was found 1 times in the New Testament KJV Bible.
Luke 9:39 |


Strong's Number: 3426

 Strong's Number: 3426 [ <<= || =>> ]
Transliterated: modios
Phonetic: mod'-ee-os

Text: of Latin origin; a modius, i.e. certain measure for things dry (the quantity or the utensil):

KJV --bushel.

This word was found 2 times in the New Testament KJV Bible.
Matthew 5:15 | Mark 4:21 |


Strong's Number: 3427

 Strong's Number: 3427 [ <<= || =>> ]
Transliterated: moi
Phonetic: moy

Text: the simpler form of 1698; to me:

KJV --I, me, mine, my.

This word was found 261 times in the New Testament KJV Bible.
Matthew 2:8 | Matthew 4:9 | Matthew 7:21 | Matthew 7:22 | Matthew 8:21 | Matthew 8:22 | Matthew 9:9 | Matthew 11:27 | Matthew 14:8 | Matthew 14:18 | Matthew 15:32 | Matthew 16:24 | Matthew 17:17 | Matthew 19:21 | Matthew 19:28 | Matthew 20:13 | Matthew 20:15 | Matthew 21:2 | Matthew 21:24 | Matthew 22:19 | Matthew 25:20 | Matthew 25:22 | Matthew 25:35 | Matthew 25:42 | Matthew 26:15 | Matthew 26:53 | Matthew 27:10 | Matthew 28:18 | Mark 2:14 | Mark 5:9 | Mark 6:25 | Mark 8:2 | Mark 8:34 | Mark 10:21 | Mark 11:28 | Mark 11:29 | Mark 12:15 | Luke 1:25 | Luke 1:38 | Luke 1:43 | Luke 1:49 | Luke 4:23 | Luke 5:27 | Luke 7:45 | Luke 9:23 | Luke 9:38 | Luke 9:59 | Luke 9:61 | Luke 10:22 | Luke 10:40 | Luke 11:5 | Luke 11:7 | Luke 15:6 | Luke 15:9 | Luke 15:12 | Luke 17:8 | Luke 18:5 | Luke 18:13 | Luke 18:22 | Luke 20:3 | Luke 20:24 | Luke 22:68 | Luke 23:14 | John 1:43 | John 3:28 | John 4:7 | John 4:10 | John 4:15 | John 4:21 | John 4:29 | John 4:39 | John 4:49 | John 5:10 | John 5:35 | John 6:37 | John 6:39 | John 8:45 | John 8:46 | John 9:11 | John 10:27 | John 10:29 | John 10:37 | John 12:49 | John 12:50 | John 13:36 | John 14:11 | John 14:31 | John 15:1 | John 17:4 | John 17:6 | John 17:7 | John 17:8 | John 17:9 | John 17:11 | John 17:12 | John 17:22 | John 17:24 | John 18:9 | John 18:11 | John 20:15 | John 21:19 | John 21:22 | Acts 1:8 | Acts 2:28 | Acts 3:6 | Acts 5:8 | Acts 7:7 | Acts 7:42 | Acts 7:49 | Acts 9:15 | Acts 11:7 | Acts 11:9 | Acts 11:12 | Acts 12:8 | Acts 13:2 | Acts 18:10 | Acts 20:19 | Acts 20:22 | Acts 21:37 | Acts 21:39 | Acts 22:5 | Acts 22:6 | Acts 22:7 | Acts 22:9 | Acts 22:11 | Acts 22:13 | Acts 22:17 | Acts 22:18 | Acts 22:27 | Acts 23:19 | Acts 23:30 | Acts 24:10 | Acts 25:24 | Acts 25:27 | Acts 27:21 | Acts 27:23 | Acts 27:25 | Romans 7:10 | Romans 7:13 | Romans 7:18 | Romans 9:1 | Romans 9:2 | Romans 9:19 | Romans 12:3 | Romans 15:15 | Romans 15:30 | 1 Corinthians 1:11 | 1 Corinthians 3:10 | 1 Corinthians 5:12 | 1 Corinthians 6:12 | 1 Corinthians 7:1 | 1 Corinthians 9:15 | 1 Corinthians 9:16 | 1 Corinthians 9:18 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:9 | 2 Corinthians 2:12 | 2 Corinthians 6:16 | 2 Corinthians 6:18 | 2 Corinthians 7:4 | 2 Corinthians 9:1 | 2 Corinthians 12:1 | 2 Corinthians 12:7 | 2 Corinthians 12:9 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Corinthians 13:10 | 2 Corinthians 13:11 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | Galatians 2:6 | Galatians 2:9 | Galatians 4:15 | Galatians 4:21 | Galatians 6:17 | Ephesians 3:2 | Ephesians 3:3 | Ephesians 3:7 | Ephesians 6:19 | Philippians 1:19 | Philippians 1:22 | Philippians 2:18 | Philippians 3:7 | Philippians 4:3 | Philippians 4:15 | Philippians 4:16 | Colossians 1:25 | Colossians 4:11 | 2 Timothy 3:11 | 2 Timothy 4:8 | 2 Timothy 4:11 | 2 Timothy 4:14 | 2 Timothy 4:17 | Philemon 1:13 | Philemon 1:19 | Philemon 1:22 | Hebrews 1:5 | Hebrews 2:13 | Hebrews 8:10 | Hebrews 10:5 | Hebrews 13:6 | James 2:18 | 2 Peter 1:14 | Revelation 1:17 | Revelation 5:5 | Revelation 7:13 | Revelation 7:14 | Revelation 10:4 | Revelation 10:9 | Revelation 10:11 | Revelation 11:1 | Revelation 14:13 | Revelation 17:1 | Revelation 17:7 | Revelation 17:15 | Revelation 19:8 | Revelation 19:9 | Revelation 19:10 | Revelation 21:5 | Revelation 21:6 | Revelation 21:7 | Revelation 21:10 | Revelation 22:1 | Revelation 22:6 | Revelation 22:8 | Revelation 22:9 | Revelation 22:10 | Revelation 22:12 |


Strong's Number: 3428

 Strong's Number: 3428 [ <<= || =>> ]
Transliterated: moichalis
Phonetic: moy-khal-is'

Text: a prolonged form of the feminine of 3432; an adulteress (literally or figuratively):

KJV --adulteress(-ous, -y).

This word was found 6 times in the New Testament KJV Bible.
Matthew 12:39 | Matthew 16:4 | Mark 8:38 | Romans 7:3 | James 4:3 | 2 Peter 2:14 |


Strong's Number: 3429

 Strong's Number: 3429 [ <<= || =>> ]
Transliterated: moichao
Phonetic: moy-khah'-o

Text: from 3432; (middle voice) to commit adultery:

KJV --commit adultery.

This word was found 4 times in the New Testament KJV Bible.
Matthew 5:32 | Matthew 19:9 | Mark 10:11 | Mark 10:12 |


Strong's Number: 3430

 Strong's Number: 3430 [ <<= || =>> ]
Transliterated: moicheia
Phonetic: moy-khi'-ah

Text: from 3431; adultery:

KJV --adultery.

This word was found 4 times in the New Testament KJV Bible.
Matthew 15:19 | Mark 7:20 | John 8:3 | 1 Corinthians 9:27 |


Strong's Number: 3431

 Strong's Number: 3431 [ <<= || =>> ]
Transliterated: moicheuo
Phonetic: moy-khyoo'-o

Text: from 3432; to commit adultery:

KJV --commit adultery.

This word was found 11 times in the New Testament KJV Bible.
Matthew 5:27 | Matthew 5:28 | Matthew 19:18 | Mark 10:19 | Luke 16:18 | Luke 18:20 | John 8:4 | Romans 2:22 | Romans 13:9 | James 2:11 | Revelation 2:22 |


Strong's Number: 3432

 Strong's Number: 3432 [ <<= || =>> ]
Transliterated: moichos
Phonetic: moy-khos'

Text: perhaps a primary word; a (male) paramour; figuratively, apostate:

KJV --adulterer.

This word was found 3 times in the New Testament KJV Bible.
Luke 18:11 | 1 Corinthians 6:9 | Hebrews 13:4 |


Strong's Number: 3433

 Strong's Number: 3433 [ <<= || =>> ]
Transliterated: molis
Phonetic: mol'-is

Text: probably by var. for 3425; with difficulty:

KJV -- hardly, scarce(-ly), + with much work.

This word was found 6 times in the New Testament KJV Bible.
Acts 14:18 | Acts 27:7 | Acts 27:8 | Acts 27:16 | Romans 5:7 | 1 Peter 4:18 |


Strong's Number: 3434

 Strong's Number: 3434 [ <<= || =>> ]
Transliterated: Moloch
Phonetic: mol-okh'

Text: of Hebrew origin [4432]; Moloch (i.e. Molek), an idol:

KJV --Moloch.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3435

 Strong's Number: 3435 [ <<= || =>> ]
Transliterated: moluno
Phonetic: mol-oo'-no

Text: probably from 3189; to soil (figuratively):

KJV -- defile.

This word was found 3 times in the New Testament KJV Bible.
1 Corinthians 8:7 | Revelation 3:4 | Revelation 14:4 |


Strong's Number: 3436

 Strong's Number: 3436 [ <<= || =>> ]
Transliterated: molusmos
Phonetic: mol-oos-mos'

Text: from 3435; a stain; i.e. (figuratively) immorality:

KJV --filthiness.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 7:1 |


Strong's Number: 3437

 Strong's Number: 3437 [ <<= || =>> ]
Transliterated: momphe
Phonetic: mom-fay'

Text: from 3201; blame, i.e. (by implication) a fault:

KJV --quarrel.

This word was found 1 times in the New Testament KJV Bible.
Colossians 3:13 |


Strong's Number: 3438

 Strong's Number: 3438 [ <<= || =>> ]
Transliterated: mone
Phonetic: mon-ay'

Text: from 3306; a staying, i.e. residence (the act or the place):

KJV --abode, mansion.

This word was found 2 times in the New Testament KJV Bible.
John 14:2 | John 14:23 |


Strong's Number: 3439

 Strong's Number: 3439 [ <<= || =>> ]
Transliterated: monogenes
Phonetic: mon-og-en-ace'

Text: from 3441 and 1096; only-born, i.e. sole:

KJV --only (begotten, child).

This word was found 9 times in the New Testament KJV Bible.
Luke 7:12 | Luke 8:42 | Luke 9:38 | John 1:14 | John 1:18 | John 3:16 | John 3:18 | Hebrews 11:17 | 1 John 4:9 |


Strong's Number: 3440

 Strong's Number: 3440 [ <<= || =>> ]
Transliterated: monon
Phonetic: mon'-on

Text: neuter of 3441 as adverb; merely:

KJV --alone, but, only.

This word was found 111 times in the New Testament KJV Bible.
Matthew 5:47 | Matthew 8:8 | Matthew 9:21 | Matthew 10:42 | Matthew 14:36 | Matthew 21:19 | Matthew 21:21 | Mark 5:36 | Mark 6:8 | Mark 9:8 | Luke 8:50 | Luke 9:36 | Luke 10:40 | John 5:17 | John 11:52 | John 12:9 | John 13:9 | John 17:20 | Acts 8:16 | Acts 11:19 | Acts 18:25 | Acts 19:26 | Acts 19:27 | Acts 21:13 | Acts 26:29 | Acts 27:10 | Romans 1:32 | Romans 3:29 | Romans 4:12 | Romans 4:16 | Romans 4:23 | Romans 5:3 | Romans 5:11 | Romans 8:23 | Romans 9:10 | Romans 9:24 | Romans 13:5 | 1 Corinthians 7:39 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 7:7 | 2 Corinthians 8:10 | 2 Corinthians 8:19 | 2 Corinthians 8:21 | 2 Corinthians 9:12 | Galatians 1:23 | Galatians 2:10 | Galatians 3:2 | Galatians 4:18 | Galatians 5:13 | Galatians 6:4 | Galatians 6:12 | Ephesians 1:21 | Philippians 1:27 | Philippians 1:29 | Philippians 2:12 | Philippians 2:27 | Philippians 4:15 | 1 Thessalonians 1:5 | 1 Thessalonians 1:8 | 1 Thessalonians 2:8 | 2 Thessalonians 2:7 | 1 Timothy 5:13 | 2 Timothy 2:20 | 2 Timothy 4:8 | Hebrews 9:10 | Hebrews 12:26 | James 1:22 | James 2:24 | 1 Peter 2:18 | 1 John 2:2 | 1 John 5:6 | Revelation 15:4 |


Strong's Number: 3441

 Strong's Number: 3441 [ <<= || =>> ]
Transliterated: monos
Phonetic: mon'-os

Text: probably from 3306; remaining, i.e. sole or single; by implication mere:

KJV --alone, only, by themselves.

This word was found 42 times in the New Testament KJV Bible.
Matthew 4:4 | Matthew 4:10 | Matthew 12:4 | Matthew 14:23 | Matthew 17:8 | Matthew 18:14 | Matthew 24:36 | Mark 9:2 | Luke 4:4 | Luke 4:8 | Luke 5:21 | Luke 6:4 | Luke 24:12 | Luke 24:18 | John 5:43 | John 6:15 | John 6:22 | John 8:9 | John 8:16 | John 8:29 | John 12:24 | John 16:32 | John 17:3 | Romans 16:4 | Romans 16:26 | 1 Corinthians 9:6 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Colossians 4:11 | 1 Thessalonians 3:1 | 1 Timothy 1:17 | 1 Timothy 6:15 | 1 Timothy 6:16 | 2 Timothy 4:11 | Hebrews 9:7 | 2 John 1:1 | Jude 1:4 | Jude 1:25 | Revelation 9:4 |


Strong's Number: 3442

 Strong's Number: 3442 [ <<= || =>> ]
Transliterated: monophthalmos
Phonetic: mon-of'-thal-mos

Text: from 3441 and 3788; one-eyed:

KJV -- with one eye.

This word was found 2 times in the New Testament KJV Bible.
Matthew 18:9 | Mark 9:45 |


Strong's Number: 3443

 Strong's Number: 3443 [ <<= || =>> ]
Transliterated: monoo
Phonetic: mon-o'-o

Text: from 3441; to isolate, i.e. bereave:

KJV --be desolate.

This word was found 2 times in the New Testament KJV Bible.
Romans 11:3 | 1 Timothy 5:5 |


Strong's Number: 3444

 Strong's Number: 3444 [ <<= || =>> ]
Transliterated: morphe
Phonetic: mor-fay'

Text: perhaps from the base of 3313 (through the idea of adjustment of parts); shape; figuratively, nature:

KJV --form.

This word was found 3 times in the New Testament KJV Bible.
Mark 16:12 | Philippians 2:6 | Philippians 2:7 |


Strong's Number: 3445

 Strong's Number: 3445 [ <<= || =>> ]
Transliterated: morphoo
Phonetic: mor-fo'-o

Text: from the same as 3444; to fashion (figuratively):

KJV --form.

This word was found 1 times in the New Testament KJV Bible.
Galatians 4:19 |


Strong's Number: 3446

 Strong's Number: 3446 [ <<= || =>> ]
Transliterated: morphosis
Phonetic: mor'-fo-sis

Text: from 3445; formation, i.e. (by implication) appearance (semblance or [concretely] formula):

KJV --form.

This word was found 2 times in the New Testament KJV Bible.
Romans 2:20 | 2 Timothy 3:5 |


Strong's Number: 3447

 Strong's Number: 3447 [ <<= || =>> ]
Transliterated: moschopoieo
Phonetic: mos-khop-oy-eh'-o

Text: from 3448 and 4160; to fabricate the image of a bullock:

KJV --make a calf.

This word was found 1 times in the New Testament KJV Bible.
Acts 7:41 |


Strong's Number: 3448

 Strong's Number: 3448 [ <<= || =>> ]
Transliterated: moschos
Phonetic: mos'-khos

Text: probably strengthened for oschos (a shoot); a young bullock:

KJV --calf.

This word was found 6 times in the New Testament KJV Bible.
Luke 15:23 | Luke 15:27 | Luke 15:30 | Hebrews 9:12 | Hebrews 9:19 | Revelation 4:7 |


Strong's Number: 3449

 Strong's Number: 3449 [ <<= || =>> ]
Transliterated: mochthos
Phonetic: mokh'-thos

Text: from the base of 3425; toil, i.e. (by implication) sadness:

KJV --painfulness, travail.

This word was found 9 times in the New Testament KJV Bible.
2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 1 Thessalonians 2:9 | 2 Thessalonians 3:8 |


Strong's Number: 3450

 Strong's Number: 3450 [ <<= || =>> ]
Transliterated: mou
Phonetic: moo

Text: the simpler form of 1700; of me:

KJV --I, me, mine (own), my.

This word was found 522 times in the New Testament KJV Bible.


Strong's Number: 3451

 Strong's Number: 3451 [ <<= || =>> ]
Transliterated: mousikos
Phonetic: moo-sik-os'

Text: from Mousa (a Muse); "musical", i.e. (as noun) a minstrel:

KJV --musician.

This word was found 1 times in the New Testament KJV Bible.
Revelation 18:22 |


Strong's Number: 3452

 Strong's Number: 3452 [ <<= || =>> ]
Transliterated: muelos
Phonetic: moo-el-os'

Text: perhaps a primary word; the marrow:

KJV --marrow.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 4:12 |


Strong's Number: 3453

 Strong's Number: 3453 [ <<= || =>> ]
Transliterated: mueo
Phonetic: moo-eh'-o

Text: from the base of 3466; to initiate, i.e. (by implication) to teach:

KJV --instruct.

This word was found 1 times in the New Testament KJV Bible.
Philippians 4:12 |


Strong's Number: 3454

 Strong's Number: 3454 [ <<= || =>> ]
Transliterated: muthos
Phonetic: moo'-thos

Text: perhaps from the same as 3453 (through the idea of tuition); a tale, i.e. fiction ("myth"):

KJV --fable.

This word was found 5 times in the New Testament KJV Bible.
1 Timothy 1:4 | 1 Timothy 4:7 | 2 Timothy 4:4 | Titus 1:14 | 2 Peter 1:16 |


Strong's Number: 3455

 Strong's Number: 3455 [ <<= || =>> ]
Transliterated: mukaomai
Phonetic: moo-kah'-om-ahee

Text: from a presumed derivative of muzo ( to "moo"); to bellow (roar):

KJV --roar.

This word was found 1 times in the New Testament KJV Bible.
Revelation 10:3 |


Strong's Number: 3456

 Strong's Number: 3456 [ <<= || =>> ]
Transliterated: mukterizo
Phonetic: mook-tay-rid'-zo

Text: from a derivative of the base of 3455 (meaning snout, as that whence lowing proceeds); to make mouths at, i.e. ridicule:

KJV --mock.

This word was found 3 times in the New Testament KJV Bible.
Romans 11:25 | Galatians 6:7 | Revelation 10:7 |


Strong's Number: 3457

 Strong's Number: 3457 [ <<= || =>> ]
Transliterated: mulikos
Phonetic: moo-lee-kos'

Text: from 3458; belonging to a mill:

KJV --mill[-stone].

This word was found 1 times in the New Testament KJV Bible.
Mark 9:42 |


Strong's Number: 3458

 Strong's Number: 3458 [ <<= || =>> ]
Transliterated: mulos
Phonetic: moo'-los

Text: probably ultimately from the base of 3433 (through the idea of hardship); a "mill", i.e. (by implication) a grinder (millstone):

KJV --millstone.

This word was found 4 times in the New Testament KJV Bible.
Matthew 18:6 | Luke 17:2 | Revelation 18:21 | Revelation 18:22 |


Strong's Number: 3459

 Strong's Number: 3459 [ <<= || =>> ]
Transliterated: mulon
Phonetic: moo'-lone

Text: from 3458; a mill-house:

KJV --mill.

This word was found 1 times in the New Testament KJV Bible.
Matthew 24:41 |


Strong's Number: 3460

 Strong's Number: 3460 [ <<= || =>> ]
Transliterated: Mura
Phonetic: moo'-rah

Text: of uncertain derivation; Myra, a place in Asia Minor:

KJV --Myra.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:5 |


Strong's Number: 3461

 Strong's Number: 3461 [ <<= || =>> ]
Transliterated: murias
Phonetic: moo-ree'-as

Text: from 3463; a ten-thousand; by extension, a "myriad" or indefinite number:

KJV --ten thousand.

This word was found 7 times in the New Testament KJV Bible.
Luke 11:36 | Luke 12:1 | Acts 19:19 | Acts 21:20 | Hebrews 12:22 | Jude 1:14 | Revelation 9:16 |


Strong's Number: 3462

 Strong's Number: 3462 [ <<= || =>> ]
Transliterated: murizo
Phonetic: moo-rid'-zo

Text: from 3464; to apply (perfumed) unguent to:

KJV -- anoint.

This word was found 1 times in the New Testament KJV Bible.
Mark 14:8 |


Strong's Number: 3463

 Strong's Number: 3463 [ <<= || =>> ]
Transliterated: murioi
Phonetic: moo'-ree-oi

Text: plural of an apparently primary word (properly, meaning very many); ten thousand; by extension, innumerably many:

KJV --ten thousand.

This word was found 25 times in the New Testament KJV Bible.
Matthew 18:23 | 1 Corinthians 4:15 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Revelation 5:11 |


Strong's Number: 3464

 Strong's Number: 3464 [ <<= || =>> ]
Transliterated: muron
Phonetic: moo'-ron

Text: probably of foreign origin [compare 4753, 4666]; "myrrh", i.e. (by implication) perfumed oil:

KJV --ointment.

This word was found 10 times in the New Testament KJV Bible.
Mark 14:3 | Mark 14:4 | Mark 14:5 | Luke 7:37 | Luke 7:38 | Luke 7:46 | Luke 23:55 | John 11:2 | John 12:3 | Revelation 18:13 |


Strong's Number: 3465

 Strong's Number: 3465 [ <<= || =>> ]
Transliterated: Musia
Phonetic: moo-see'-ah

Text: of uncertain origin; Mysia, a region of Asia Minor:

KJV --Mysia.

This word was found 2 times in the New Testament KJV Bible.
Acts 16:7 | Acts 16:8 |


Strong's Number: 3466

 Strong's Number: 3466 [ <<= || =>> ]
Transliterated: musterion
Phonetic: moos-tay'-ree-on

Text: from a derivative of muo (to shut the mouth); a secret or "mystery" (through the idea of silence imposed by initiation into religious rites):

KJV --mystery.

This word was found 32 times in the New Testament KJV Bible.
Matthew 13:11 | Mark 4:11 | Luke 8:10 | Romans 16:24 | 1 Corinthians 2:7 | 1 Corinthians 4:1 | 1 Corinthians 13:2 | 1 Corinthians 14:2 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Ephesians 1:9 | Ephesians 3:3 | Ephesians 3:4 | Ephesians 3:9 | Ephesians 5:32 | Ephesians 6:19 | Colossians 1:26 | Colossians 1:27 | Colossians 2:2 | Colossians 4:3 | 2 Thessalonians 2:7 | 1 Timothy 3:9 | 1 Timothy 3:16 | Revelation 1:20 | Revelation 17:5 | Revelation 17:7 |


Strong's Number: 3467

 Strong's Number: 3467 [ <<= || =>> ]
Transliterated: muopazo
Phonetic: moo-ope-ad'-zo

Text: from a compound of the base of 3466 and ops (the face; from 3700); to shut the eyes, i.e. blink (see indistinctly):

KJV -- cannot see far off.

This word was found 2 times in the New Testament KJV Bible.
1 Corinthians 9:18 | 2 Peter 1:9 |


Strong's Number: 3468

 Strong's Number: 3468 [ <<= || =>> ]
Transliterated: molops
Phonetic: mo'-lopes

Text: from molos ("moil"; probably akin to the base of 3433) and probably ops (the face; from 3700); a mole ("black eye") or blow-mark:

KJV --stripe.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 2:24 |


Strong's Number: 3469

 Strong's Number: 3469 [ <<= || =>> ]
Transliterated: momaomai
Phonetic: mo-mah'-om-ahee

Text: from 3470; to carp at, i.e. censure (discredit):

KJV --blame.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 6:3 | 2 Corinthians 8:20 |


Strong's Number: 3470

 Strong's Number: 3470 [ <<= || =>> ]
Transliterated: momos
Phonetic: mo'-mos

Text: perhaps from 3201; a flaw or blot, i.e. (figuratively) disgraceful person:

KJV --blemish.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 2:13 |


Strong's Number: 3471

 Strong's Number: 3471 [ <<= || =>> ]
Transliterated: moraino
Phonetic: mo-rah'-ee-no

Text: from 3474; to become insipid; figuratively, to make (passively, act) as a simpleton:

KJV --become fool, make foolish, lose savour.

This word was found 4 times in the New Testament KJV Bible.
Matthew 5:13 | Luke 14:34 | Romans 1:22 | 1 Corinthians 1:20 |


Strong's Number: 3472

 Strong's Number: 3472 [ <<= || =>> ]
Transliterated: moria
Phonetic: mo-ree'-ah

Text: from 3474; silliness, i.e. absurdity:

KJV -- foolishness.

This word was found 5 times in the New Testament KJV Bible.
1 Corinthians 1:18 | 1 Corinthians 1:21 | 1 Corinthians 1:23 | 1 Corinthians 2:14 | 1 Corinthians 3:19 |


Strong's Number: 3473

 Strong's Number: 3473 [ <<= || =>> ]
Transliterated: morologia
Phonetic: mo-rol-og-ee'-ah

Text: from a compound of 3474 and 3004; silly talk, i.e. buffoonery:

KJV --foolish talking.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 5:4 |


Strong's Number: 3474

 Strong's Number: 3474 [ <<= || =>> ]
Transliterated: moros
Phonetic: mo-ros'

Text: probably from the base of 3466; dull or stupid (as if shut up), i.e. heedless, (morally) blockhead, (apparently) absurd:

KJV -- fool(-ish, X -ishness).

This word was found 14 times in the New Testament KJV Bible.
Matthew 5:22 | Matthew 7:26 | Matthew 23:17 | Matthew 25:2 | Matthew 25:3 | Matthew 25:8 | Mark 10:3 | Luke 9:33 | 1 Corinthians 1:25 | 1 Corinthians 1:27 | 1 Corinthians 3:18 | 1 Corinthians 4:10 | 2 Timothy 2:23 | Titus 3:9 |


Strong's Number: 3475

 Strong's Number: 3475 [ <<= || =>> ]
Transliterated: Moseus
Phonetic: moce-yoos'

Text: or Moses {mo-sace'}; or Mouses {mo-oo-sace'}; of Hebrew origin; [4872]; Moseus, Moses, or Mouses (i.e. Mosheh), the Hebrew lawgiver:

KJV --Moses.

This word was found 77 times in the New Testament KJV Bible.
Matthew 8:4 | Matthew 17:3 | Matthew 17:4 | Matthew 19:7 | Matthew 19:8 | Matthew 22:24 | Matthew 23:2 | Mark 1:44 | Mark 7:10 | Mark 9:4 | Mark 9:5 | Mark 10:4 | Mark 12:19 | Mark 12:26 | Luke 2:22 | Luke 5:14 | Luke 9:30 | Luke 16:29 | Luke 16:31 | Luke 20:28 | Luke 20:37 | Luke 24:27 | Luke 24:44 | John 1:17 | John 1:45 | John 3:14 | John 5:44 | John 5:45 | John 6:32 | John 7:19 | John 7:22 | John 7:23 | John 8:5 | John 9:28 | John 9:29 | Acts 3:22 | Acts 6:11 | Acts 6:14 | Acts 7:20 | Acts 7:22 | Acts 7:29 | Acts 7:31 | Acts 7:32 | Acts 7:35 | Acts 7:37 | Acts 7:40 | Acts 7:44 | Acts 13:39 | Acts 15:1 | Acts 15:5 | Acts 15:21 | Acts 21:21 | Acts 26:22 | Acts 28:23 | Romans 5:14 | Romans 9:15 | Romans 10:5 | Romans 10:19 | 1 Corinthians 9:9 | 1 Corinthians 10:2 | 2 Corinthians 3:7 | 2 Corinthians 3:13 | 2 Corinthians 3:15 | 2 Timothy 3:8 | Hebrews 3:2 | Hebrews 3:3 | Hebrews 3:5 | Hebrews 3:16 | Hebrews 7:14 | Hebrews 8:5 | Hebrews 9:19 | Hebrews 10:28 | Hebrews 11:23 | Hebrews 11:24 | Hebrews 12:21 | Jude 1:9 | Revelation 15:3 |


Strong's Number: 3476

 Strong's Number: 3476 [ <<= || =>> ]
Transliterated: Naasson
Phonetic: nah-as-sone'

Text: of Hebrew origin [5177]; Naasson (i.e. Nachshon), an Israelite:

KJV --Naasson.

This word was found 2 times in the New Testament KJV Bible.
Matthew 1:4 | Luke 3:32 |


Strong's Number: 3477

 Strong's Number: 3477 [ <<= || =>> ]
Transliterated: Naggai
Phonetic: nang-gah'-ee

Text: probably of Hebrew origin [compare 5052]; Nangae (i.e. perhaps Nogach), an Israelite:

KJV --Nagge.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:25 |


Strong's Number: 3478

 Strong's Number: 3478 [ <<= || =>> ]
Transliterated: Nazareth
Phonetic: nad-zar-eth'

Text: or Nazaret {nad-zar-et'}; of uncertain derivation; Nazareth or Nazaret, a place in Palestine:

KJV --Nazareth.

This word was found 12 times in the New Testament KJV Bible.
Matthew 4:13 | Matthew 21:11 | Mark 1:9 | Luke 1:26 | Luke 1:27 | Luke 2:4 | Luke 2:39 | Luke 2:51 | Luke 4:16 | John 1:45 | John 1:46 | Acts 10:38 |


Strong's Number: 3479

 Strong's Number: 3479 [ <<= || =>> ]
Transliterated: Nazarenos
Phonetic: nad-zar-ay-nos'

Text: from 3478; a Nazarene, i.e. inhabitant of Nazareth:

KJV --of Nazareth.

This word was found 4 times in the New Testament KJV Bible.
Mark 1:24 | Mark 14:67 | Mark 16:6 | Luke 4:34 |


Strong's Number: 3480

 Strong's Number: 3480 [ <<= || =>> ]
Transliterated: Nazoraios
Phonetic: nad-zo-rah'-yos

Text: from 3478; a Nazoraean, i.e. inhabitant of Nazareth; by extension, a Christian:

KJV --Nazarene, of Nazareth.

This word was found 15 times in the New Testament KJV Bible.
Matthew 2:23 | Matthew 26:71 | Mark 10:47 | Luke 18:37 | Luke 24:19 | John 18:5 | John 18:7 | John 19:19 | Acts 2:22 | Acts 3:6 | Acts 4:10 | Acts 6:14 | Acts 22:8 | Acts 24:5 | Acts 26:9 |


Strong's Number: 3481

 Strong's Number: 3481 [ <<= || =>> ]
Transliterated: Nathan
Phonetic: nath-an'

Text: of Hebrew origin [5416]; Nathan, an Israelite:

KJV -- Nathan.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:31 |


Strong's Number: 3482

 Strong's Number: 3482 [ <<= || =>> ]
Transliterated: Nathanael
Phonetic: nath-an-ah-ale'

Text: of Hebrew origin [5417]; Nathanael (i.e. Nathanel), an Israelite and Christian:

KJV --Nathanael.

This word was found 8 times in the New Testament KJV Bible.
John 1:45 | John 1:46 | John 1:47 | John 1:48 | John 1:49 | John 21:2 | Colossians 1:3 | 2 Thessalonians 1:3 |


Strong's Number: 3483

 Strong's Number: 3483 [ <<= || =>> ]
Transliterated: nai
Phonetic: nahee

Text: a primary particle of strong affirmation; yes:

KJV --even so, surely, truth, verily, yea, yes.

This word was found 29 times in the New Testament KJV Bible.
Matthew 5:37 | Matthew 9:28 | Matthew 11:9 | Matthew 11:26 | Matthew 13:51 | Matthew 15:27 | Matthew 17:24 | Matthew 21:16 | Mark 7:27 | Luke 7:26 | Luke 10:21 | Luke 11:51 | Luke 12:5 | John 11:27 | John 21:15 | John 21:16 | Acts 5:8 | Acts 22:27 | Romans 3:29 | 2 Corinthians 1:17 | 2 Corinthians 1:18 | 2 Corinthians 1:19 | 2 Corinthians 1:20 | Philemon 1:20 | James 5:12 | Revelation 1:7 | Revelation 14:13 | Revelation 16:7 | Revelation 22:20 |


Strong's Number: 3484

 Strong's Number: 3484 [ <<= || =>> ]
Transliterated: Nain
Phonetic: nah-in'

Text: probably of Hebrew origin [compare 4999]; Nain, a place in Palestine:

KJV --Nain.

This word was found 1 times in the New Testament KJV Bible.
Luke 7:11 |


Strong's Number: 3485

 Strong's Number: 3485 [ <<= || =>> ]
Transliterated: naos
Phonetic: nah-os'

Text: from a primary naio (to dwell); a fane, shrine, temple :

KJV --shrine, temple. Comp 2411.

This word was found 39 times in the New Testament KJV Bible.
Matthew 23:16 | Matthew 23:17 | Matthew 23:21 | Matthew 26:61 | Matthew 27:5 | Matthew 27:40 | Matthew 27:51 | Mark 14:58 | Mark 15:28 | Mark 15:37 | Luke 1:9 | Luke 1:21 | Luke 1:22 | Luke 23:44 | John 2:19 | John 2:20 | John 2:21 | Acts 7:48 | Acts 17:24 | Acts 19:24 | 1 Corinthians 3:16 | 1 Corinthians 3:17 | 1 Corinthians 6:19 | 2 Corinthians 6:16 | Ephesians 2:21 | 2 Thessalonians 2:4 | Revelation 3:12 | Revelation 7:15 | Revelation 11:1 | Revelation 11:2 | Revelation 11:19 | Revelation 14:15 | Revelation 14:17 | Revelation 15:5 | Revelation 15:6 | Revelation 15:8 | Revelation 16:1 | Revelation 16:17 | Revelation 21:22 |


Strong's Number: 3486

 Strong's Number: 3486 [ <<= || =>> ]
Transliterated: Naoum
Phonetic: nah-oom'

Text: of Hebrew origin [5151]; Naum (i.e. Nachum), an Israelite:

KJV --Naum.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:25 |


Strong's Number: 3487

 Strong's Number: 3487 [ <<= || =>> ]
Transliterated: nardos
Phonetic: nar'dos

Text: of foreign origin [compare 5373]; "nard":

KJV --[spike-]nard.

This word was found 2 times in the New Testament KJV Bible.
Mark 14:3 | John 12:3 |


Strong's Number: 3488

 Strong's Number: 3488 [ <<= || =>> ]
Transliterated: Narkissos
Phonetic: nar'-kis-sos

Text: a flower of the same name, from narke (stupefaction, as a "narcotic"); Narcissus, a Roman:

KJV --Narcissus.

This word was found 4 times in the New Testament KJV Bible.
Matthew 18:9 | Matthew 23:35 | Luke 7:15 | Romans 16:11 |


Strong's Number: 3489

 Strong's Number: 3489 [ <<= || =>> ]
Transliterated: nauageo
Phonetic: now-ag-eh'-o

Text: from a compound of 3491 and 71; to be shipwrecked (stranded, "navigate"), literally or figuratively:

KJV --make (suffer) shipwreck.

This word was found 10 times in the New Testament KJV Bible.
2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 1 Timothy 1:19 |


Strong's Number: 3490

 Strong's Number: 3490 [ <<= || =>> ]
Transliterated: naukleros
Phonetic: now'-klay-ros

Text: from 3491 and 2819 ("clerk"); a captain:

KJV --owner of a ship.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:11 |


Strong's Number: 3491

 Strong's Number: 3491 [ <<= || =>> ]
Transliterated: naus
Phonetic: nowce

Text: from nao or neo (to float); a boat (of any size):

KJV -- ship.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:41 |


Strong's Number: 3492

 Strong's Number: 3492 [ <<= || =>> ]
Transliterated: nautes
Phonetic: now'-tace

Text: from 3491; a boatman, i.e. seaman:

KJV --sailor, shipman.

This word was found 3 times in the New Testament KJV Bible.
Acts 27:27 | Acts 27:30 | Revelation 18:17 |


Strong's Number: 3493

 Strong's Number: 3493 [ <<= || =>> ]
Transliterated: Nachor
Phonetic: nakh-ore'

Text: of Hebrew origin [5152]; Nachor, the grandfather of Abraham:

KJV --Nachor.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:34 |


Strong's Number: 3494

 Strong's Number: 3494 [ <<= || =>> ]
Transliterated: neanias
Phonetic: neh-an-ee'-as

Text: from a derivative of 3501; a youth (up to about forty years):

KJV --young man.

This word was found 6 times in the New Testament KJV Bible.
Matthew 19:22 | Acts 7:58 | Acts 20:9 | Acts 23:17 | Acts 23:18 | Acts 23:22 |


Strong's Number: 3495

 Strong's Number: 3495 [ <<= || =>> ]
Transliterated: neaniskos
Phonetic: neh-an-is'-kos

Text: from the same as 3494; a youth (under forty):

KJV --young man.

This word was found 8 times in the New Testament KJV Bible.
Matthew 19:20 | Mark 14:51 | Mark 16:5 | Luke 7:14 | Acts 2:17 | Acts 5:10 | 1 John 2:13 | 1 John 2:14 |


Strong's Number: 3496

 Strong's Number: 3496 [ <<= || =>> ]
Transliterated: Neapolis
Phonetic: neh-ap'-ol-is

Text: from 3501 and 4172; new town; Neapolis, a place in Macedonia:

KJV --Neapolis.

This word was found 1 times in the New Testament KJV Bible.
Acts 16:11 |


Strong's Number: 3497

 Strong's Number: 3497 [ <<= || =>> ]
Transliterated: Neeman
Phonetic: neh-eh-man'

Text: of Hebrew origin [5283]; Neeman (i.e. Naaman), a Syrian:

KJV --Naaman.

This word was found 1 times in the New Testament KJV Bible.
Luke 4:27 |


Strong's Number: 3498

 Strong's Number: 3498 [ <<= || =>> ]
Transliterated: nekros
Phonetic: nek-ros'

Text: from an apparently primary nekus (a corpse); dead (literally or figuratively; also as noun):

KJV --dead.

This word was found 158 times in the New Testament KJV Bible.
Matthew 8:22 | Matthew 10:8 | Matthew 11:5 | Matthew 14:2 | Matthew 17:9 | Matthew 22:31 | Matthew 22:32 | Matthew 23:27 | Matthew 27:64 | Matthew 28:4 | Matthew 28:7 | Mark 6:14 | Mark 6:16 | Mark 9:9 | Mark 9:10 | Mark 9:26 | Mark 12:25 | Mark 12:26 | Mark 12:27 | Luke 7:22 | Luke 9:8 | Luke 9:60 | Luke 15:24 | Luke 15:32 | Luke 16:30 | Luke 16:31 | Luke 20:35 | Luke 20:37 | Luke 20:38 | Luke 24:5 | Luke 24:46 | John 2:22 | John 5:20 | John 12:1 | John 12:17 | John 20:9 | John 21:14 | Acts 3:15 | Acts 4:2 | Acts 4:10 | Acts 5:10 | Acts 10:41 | Acts 10:42 | Acts 13:30 | Acts 13:34 | Acts 17:3 | Acts 17:31 | Acts 17:32 | Acts 20:9 | Acts 23:6 | Acts 24:14 | Acts 24:20 | Acts 26:8 | Acts 26:23 | Acts 28:6 | Romans 1:4 | Romans 4:17 | Romans 4:24 | Romans 6:4 | Romans 6:9 | Romans 6:11 | Romans 6:13 | Romans 7:4 | Romans 7:8 | Romans 8:10 | Romans 8:11 | Romans 10:7 | Romans 10:9 | Romans 11:15 | Romans 14:9 | 1 Corinthians 15:12 | 1 Corinthians 15:13 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:9 | Galatians 1:1 | Ephesians 1:20 | Ephesians 2:1 | Ephesians 2:5 | Ephesians 5:14 | Philippians 3:11 | Colossians 1:18 | Colossians 2:12 | Colossians 2:13 | 1 Thessalonians 1:10 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 2 Timothy 2:8 | 2 Timothy 4:1 | Hebrews 6:1 | Hebrews 6:2 | Hebrews 9:14 | Hebrews 9:17 | Hebrews 11:19 | Hebrews 11:35 | Hebrews 13:20 | James 2:17 | James 2:20 | James 2:26 | 1 Peter 1:3 | 1 Peter 1:21 | 1 Peter 4:5 | 1 Peter 4:6 | Revelation 1:5 | Revelation 1:17 | Revelation 1:18 | Revelation 2:8 | Revelation 3:1 | Revelation 11:18 | Revelation 14:13 | Revelation 16:3 | Revelation 20:5 | Revelation 20:12 | Revelation 20:13 |


Strong's Number: 3499

 Strong's Number: 3499 [ <<= || =>> ]
Transliterated: nekroo
Phonetic: nek-ro'-o

Text: from 3498; to deaden, i.e. (figuratively) to subdue:

KJV --be dead, mortify.

This word was found 3 times in the New Testament KJV Bible.
Romans 4:19 | Colossians 3:5 | Hebrews 11:12 |


Strong's Number: 3500

 Strong's Number: 3500 [ <<= || =>> ]
Transliterated: nekrosis
Phonetic: nek'-ro-sis

Text: from 3499; decease; figuratively, impotency:

KJV --deadness, dying.

This word was found 4 times in the New Testament KJV Bible.
Luke 3:37 | Luke 6:25 | Romans 4:19 | 2 Corinthians 4:10 |


Strong's Number: 3501

 Strong's Number: 3501 [ <<= || =>> ]
Transliterated: neos
Phonetic: neh'-os

Text: including the comparative neoteros {neh-o'-ter-os}; a primary word; "new", i.e. (of persons) youthful, or (of things) fresh; figuratively, regenerate:

KJV --new, young.

This word was found 20 times in the New Testament KJV Bible.
Matthew 9:17 | Mark 2:22 | Luke 5:37 | Luke 5:38 | Luke 5:39 | Luke 15:12 | Luke 15:13 | Luke 22:26 | John 21:18 | Acts 5:6 | 1 Corinthians 5:7 | Colossians 3:10 | 1 Timothy 5:1 | 1 Timothy 5:2 | 1 Timothy 5:11 | 1 Timothy 5:14 | Titus 2:4 | Titus 2:6 | Hebrews 12:24 | 1 Peter 5:5 |


Strong's Number: 3502

 Strong's Number: 3502 [ <<= || =>> ]
Transliterated: neossos
Phonetic: neh-os-sos'

Text: from 3501; a youngling (nestling):

KJV --young.

This word was found 1 times in the New Testament KJV Bible.
Luke 2:24 |


Strong's Number: 3503

 Strong's Number: 3503 [ <<= || =>> ]
Transliterated: neotes
Phonetic: neh-ot'-ace

Text: from 3501; newness, i.e. youthfulness:

KJV -- youth.

This word was found 4 times in the New Testament KJV Bible.
Mark 10:20 | Luke 18:21 | Acts 26:4 | 1 Timothy 4:12 |


Strong's Number: 3504

 Strong's Number: 3504 [ <<= || =>> ]
Transliterated: neophutos
Phonetic: neh-of'-oo-tos

Text: from 3501 and a derivative of 5453; newly planted, i.e. (figuratively) a young convert ("neophyte"):

KJV -- novice.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 3:6 |


Strong's Number: 3505

 Strong's Number: 3505 [ <<= || =>> ]
Transliterated: Neron
Phonetic: ner'-ohn

Text: of Latin origin; Neron (i.e. Nero), a Roman emperor:

KJV --Nero.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3506

 Strong's Number: 3506 [ <<= || =>> ]
Transliterated: neuo
Phonetic: nyoo'-o

Text: apparently a primary verb; to "nod", i.e. (by analogy,) signal:

KJV --beckon.

This word was found 2 times in the New Testament KJV Bible.
John 13:24 | Acts 24:9 |


Strong's Number: 3507

 Strong's Number: 3507 [ <<= || =>> ]
Transliterated: nephele
Phonetic: nef-el'-ay

Text: from 3509; properly, cloudiness, i.e. (concretely) a cloud:

KJV --cloud.

This word was found 23 times in the New Testament KJV Bible.
Matthew 17:5 | Matthew 24:30 | Matthew 26:64 | Mark 9:7 | Mark 13:26 | Mark 14:62 | Luke 9:34 | Luke 9:35 | Luke 12:54 | Luke 21:27 | Acts 1:9 | 1 Corinthians 10:1 | 1 Corinthians 10:2 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 2 Peter 2:17 | Jude 1:12 | Revelation 1:7 | Revelation 10:1 | Revelation 11:12 | Revelation 14:14 | Revelation 14:15 | Revelation 14:16 |


Strong's Number: 3508

 Strong's Number: 3508 [ <<= || =>> ]
Transliterated: Nephthaleim
Phonetic: nef-thal-ime'

Text: of Hebrew origin [5321]; Nephthaleim (i.e. Naphthali), a tribe in Palestine:

KJV --Nephthalim.

This word was found 3 times in the New Testament KJV Bible.
Matthew 4:13 | Matthew 4:15 | Revelation 7:6 |


Strong's Number: 3509

 Strong's Number: 3509 [ <<= || =>> ]
Transliterated: nephos
Phonetic: nef'-os

Text: apparently a primary word; a cloud:

KJV --cloud.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 12:1 |


Strong's Number: 3510

 Strong's Number: 3510 [ <<= || =>> ]
Transliterated: nephros
Phonetic: nef-ros'

Text: of uncertain affinity; a kidney (plural), i.e. (figuratively) the inmost mind:

KJV --reins.

This word was found 1 times in the New Testament KJV Bible.
Revelation 2:23 |


Strong's Number: 3511

 Strong's Number: 3511 [ <<= || =>> ]
Transliterated: neokoros
Phonetic: neh-o-kor'-os

Text: from a form of 3485 and koreo (to sweep); a temple-servant, i.e. (by implication) a votary:

KJV --worshipper.

This word was found 1 times in the New Testament KJV Bible.
Acts 19:35 |


Strong's Number: 3512

 Strong's Number: 3512 [ <<= || =>> ]
Transliterated: neoterikos
Phonetic: neh-o-ter'-ik-os

Text: from the comparative of 3501; appertaining to younger persons, i.e. juvenile:

KJV --youthful.

neoteros. See 3501.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 2:22 |


Strong's Number: 3513

 Strong's Number: 3513 [ <<= || =>> ]
Transliterated: ne
Phonetic: nay

Text: probably an intensive form of 3483; a particle of attestation (accompanied by the object invoked or appealed to in confirmation); as sure as:

KJV --I protest by.

This word was found 28 times in the New Testament KJV Bible.
1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 |


Strong's Number: 3514

 Strong's Number: 3514 [ <<= || =>> ]
Transliterated: netho
Phonetic: nay'-tho

Text: from neo (of like meaning); to spin:

KJV --spin.

This word was found 2 times in the New Testament KJV Bible.
Matthew 6:28 | Luke 12:27 |


Strong's Number: 3515

 Strong's Number: 3515 [ <<= || =>> ]
Transliterated: nepiazo
Phonetic: nay-pee-ad'-zo

Text: from 3516; to act as a babe, i.e. (figuratively) innocently:

KJV --be a child.

This word was found 22 times in the New Testament KJV Bible.
Luke 5:12 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 |


Strong's Number: 3516

 Strong's Number: 3516 [ <<= || =>> ]
Transliterated: nepios
Phonetic: nay'-pee-os

Text: from an obsolete particle ne- (implying negation) and 2031; not speaking, i.e. an infant (minor); figuratively, a simple-minded person, an immature Christian:

KJV --babe, child (+ -ish).

This word was found 12 times in the New Testament KJV Bible.
Matthew 11:25 | Matthew 21:16 | Luke 10:21 | Romans 2:20 | 1 Corinthians 3:1 | 1 Corinthians 13:11 | 1 Corinthians 13:12 | 1 Corinthians 13:13 | Galatians 4:1 | Galatians 4:3 | Ephesians 4:14 | Hebrews 5:13 |


Strong's Number: 3517

 Strong's Number: 3517 [ <<= || =>> ]
Transliterated: Nereus
Phonetic: nare-yoos'

Text: apparently from a derivative of the base of 3491 (meaning wet); Nereus, a Christian:

KJV --Nereus.

This word was found 1 times in the New Testament KJV Bible.
Romans 16:15 |


Strong's Number: 3518

 Strong's Number: 3518 [ <<= || =>> ]
Transliterated: Neri
Phonetic: nay-ree'

Text: of Hebrew origin [5374]; Neri (i.e. Nerijah), an Israelite:

KJV --Neri.

This word was found 3 times in the New Testament KJV Bible.
Luke 3:27 | Luke 22:46 | Acts 4:11 |


Strong's Number: 3519

 Strong's Number: 3519 [ <<= || =>> ]
Transliterated: nesion
Phonetic: nay-see'-on

Text: dimin. of 3520; an islet:

KJV --island.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:16 |


Strong's Number: 3520

 Strong's Number: 3520 [ <<= || =>> ]
Transliterated: nesos
Phonetic: nay'-sos

Text: probably from the base of 3491; an island:

KJV -- island, isle.

This word was found 9 times in the New Testament KJV Bible.
Acts 13:6 | Acts 27:26 | Acts 28:1 | Acts 28:7 | Acts 28:9 | Acts 28:11 | Revelation 1:9 | Revelation 6:14 | Revelation 16:20 |


Strong's Number: 3521

 Strong's Number: 3521 [ <<= || =>> ]
Transliterated: nesteia
Phonetic: nace-ti'-ah

Text: from 3522; abstinence (from lack of food, or voluntary and religious); specifically, the fast of the Day of Atonement:

KJV -- fast(-ing.).

This word was found 13 times in the New Testament KJV Bible.
Mark 9:30 | Luke 2:37 | Acts 14:23 | Acts 27:9 | 1 Corinthians 7:5 | 2 Corinthians 6:5 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 3522

 Strong's Number: 3522 [ <<= || =>> ]
Transliterated: nesteuo
Phonetic: nace-tyoo'-o

Text: from 3523; to abstain from food (religiously):

KJV --fast.

This word was found 16 times in the New Testament KJV Bible.
Matthew 4:2 | Matthew 6:16 | Matthew 6:17 | Matthew 6:18 | Matthew 9:14 | Matthew 9:15 | Mark 2:18 | Mark 2:19 | Mark 2:20 | Luke 5:33 | Luke 5:34 | Luke 5:35 | Luke 18:12 | Acts 10:30 | Acts 13:2 | Acts 13:3 |


Strong's Number: 3523

 Strong's Number: 3523 [ <<= || =>> ]
Transliterated: nestis
Phonetic: nace'-tis

Text: from the insep. negative particle ne- (not) and 2068; not eating, i.e. abstinent from food (religiously):

KJV --fasting.

This word was found 4 times in the New Testament KJV Bible.
Matthew 15:32 | Mark 8:3 | Luke 12:19 | Luke 18:39 |


Strong's Number: 3524

 Strong's Number: 3524 [ <<= || =>> ]
Transliterated: nephaleos
Phonetic: nay-fal'-eh-os

Text: or nephalios {nay-fal'-ee-os}; from 3525; sober, i.e. (figuratively) circumspect:

KJV --sober.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 3:2 | 1 Timothy 3:11 |


Strong's Number: 3525

 Strong's Number: 3525 [ <<= || =>> ]
Transliterated: nepho
Phonetic: nay'-fo

Text: of uncertain affinity: to abstain from wine (keep sober), i.e. (figuratively) be discreet:

KJV --be sober, watch.

This word was found 7 times in the New Testament KJV Bible.
Matthew 13:45 | 1 Thessalonians 5:6 | 1 Thessalonians 5:8 | 2 Timothy 4:5 | 1 Peter 1:13 | 1 Peter 4:7 | 1 Peter 5:8 |


Strong's Number: 3526

 Strong's Number: 3526 [ <<= || =>> ]
Transliterated: Niger
Phonetic: neeg'-er

Text: of Latin origin; black; Niger, a Christian:

KJV -- Niger.

This word was found 2 times in the New Testament KJV Bible.
Matthew 14:7 | Acts 13:1 |


Strong's Number: 3527

 Strong's Number: 3527 [ <<= || =>> ]
Transliterated: Nikanor
Phonetic: nik-an'-ore

Text: probably from 3528; victorious; Nicanor, a Christian:

KJV --Nicanor.

This word was found 2 times in the New Testament KJV Bible.
Acts 6:5 | Hebrews 6:16 |


Strong's Number: 3528

 Strong's Number: 3528 [ <<= || =>> ]
Transliterated: nikao
Phonetic: nik-ah'-o

Text: from 3529; to subdue (literally or figuratively):

KJV --conquer, overcome, prevail, get the victory.

This word was found 24 times in the New Testament KJV Bible.
Luke 11:22 | John 16:33 | Romans 3:4 | Romans 12:21 | 1 John 2:13 | 1 John 2:14 | 1 John 4:4 | 1 John 5:4 | 1 John 5:5 | Revelation 2:7 | Revelation 2:11 | Revelation 2:17 | Revelation 2:26 | Revelation 3:5 | Revelation 3:12 | Revelation 3:21 | Revelation 5:5 | Revelation 6:2 | Revelation 11:7 | Revelation 12:11 | Revelation 13:7 | Revelation 15:2 | Revelation 17:14 | Revelation 21:7 |


Strong's Number: 3529

 Strong's Number: 3529 [ <<= || =>> ]
Transliterated: nike
Phonetic: nee'-kay

Text: apparently a primary word; conquest (abstractly), i.e. (figuratively) the means of success:

KJV --victory.

This word was found 1 times in the New Testament KJV Bible.
1 John 5:4 |


Strong's Number: 3530

 Strong's Number: 3530 [ <<= || =>> ]
Transliterated: Nikodemos
Phonetic: nik-od'-ay-mos

Text: from 3534 and 1218; victorious among his people; Nicodemus, an Israelite:

KJV --Nicodemus.

This word was found 5 times in the New Testament KJV Bible.
John 3:1 | John 3:4 | John 3:9 | John 7:50 | John 19:39 |


Strong's Number: 3531

 Strong's Number: 3531 [ <<= || =>> ]
Transliterated: Nikolaites
Phonetic: nik-ol-ah-ee'-tace

Text: from 3532; a Nicolaite, i.e. adherent of Nicolaus:

KJV --Nicolaitane.

This word was found 3 times in the New Testament KJV Bible.
Mark 8:17 | Revelation 2:6 | Revelation 2:15 |


Strong's Number: 3532

 Strong's Number: 3532 [ <<= || =>> ]
Transliterated: Nikolaos
Phonetic: nik-ol'-ah-os

Text: from 3534 and 2994; victorious over the people; Nicolaus, a heretic:

KJV --Nicolaus.

This word was found 1 times in the New Testament KJV Bible.
Acts 6:5 |


Strong's Number: 3533

 Strong's Number: 3533 [ <<= || =>> ]
Transliterated: Nikopolis
Phonetic: nik-op'-ol-is

Text: from 3534 and 4172; victorious city; Nicopolis, a place in Macedonia:

KJV --Nicopolis.

This word was found 1 times in the New Testament KJV Bible.
Titus 3:12 |


Strong's Number: 3534

 Strong's Number: 3534 [ <<= || =>> ]
Transliterated: nikos
Phonetic: nee'-kos

Text: from 3529; a conquest (concretely), i.e. (by implication) triumph:

KJV --victory.

This word was found 6 times in the New Testament KJV Bible.
Matthew 12:20 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 |


Strong's Number: 3535

 Strong's Number: 3535 [ <<= || =>> ]
Transliterated: Nineui
Phonetic: nin-yoo-ee'

Text: of Hebrew origin [5210]; Ninevi (i.e. Nineveh), the capital of Assyria:

KJV --Nineve.

This word was found 1 times in the New Testament KJV Bible.
Luke 11:32 |


Strong's Number: 3536

 Strong's Number: 3536 [ <<= || =>> ]
Transliterated: Nineuites
Phonetic: nin-yoo-ee'-tace

Text: from 3535; a Ninevite, i.e. inhabitant of Nineveh:

KJV --of Nineve, Ninevite.

This word was found 2 times in the New Testament KJV Bible.
Luke 3:36 | Luke 11:30 |


Strong's Number: 3537

 Strong's Number: 3537 [ <<= || =>> ]
Transliterated: nipter
Phonetic: nip-tare'

Text: from 3538; a ewer:

KJV --bason.

This word was found 2 times in the New Testament KJV Bible.
Mark 7:17 | John 13:5 |


Strong's Number: 3538

 Strong's Number: 3538 [ <<= || =>> ]
Transliterated: nipto
Phonetic: nip'-to

Text: to cleanse (especially the hands or the feet or the face); ceremonially, to perform ablution:

KJV --wash. Compare 3068.

This word was found 14 times in the New Testament KJV Bible.
Matthew 6:17 | Matthew 15:2 | Mark 7:3 | Luke 16:7 | John 9:7 | John 9:11 | John 9:15 | John 13:5 | John 13:6 | John 13:8 | John 13:10 | John 13:12 | John 13:14 | 1 Timothy 5:10 |


Strong's Number: 3539

 Strong's Number: 3539 [ <<= || =>> ]
Transliterated: noieo
Phonetic: noy-eh'-o

Text: from 3563; to exercise the mind (observe), i.e. (figuratively) to comprehend, heed:

KJV --consider, perceive, think, understand.

This word was found 12 times in the New Testament KJV Bible.
Matthew 15:17 | Matthew 16:9 | Matthew 16:11 | Matthew 24:15 | Mark 13:14 | John 12:40 | Romans 1:20 | Ephesians 3:4 | Ephesians 3:20 | 1 Timothy 1:7 | 2 Timothy 2:7 | Hebrews 11:3 |


Strong's Number: 3540

 Strong's Number: 3540 [ <<= || =>> ]
Transliterated: noema
Phonetic: no'-ay-mah

Text: from 3539; a perception, i.e. purpose, or (by implication) the intellect, disposition, itself:

KJV --device, mind, thought.

This word was found 6 times in the New Testament KJV Bible.
2 Corinthians 2:11 | 2 Corinthians 3:14 | 2 Corinthians 4:4 | 2 Corinthians 10:5 | 2 Corinthians 11:3 | Philippians 4:7 |


Strong's Number: 3541

 Strong's Number: 3541 [ <<= || =>> ]
Transliterated: nothos
Phonetic: noth'-os

Text: of uncertain affinity; a spurious or illegitimate son:

KJV --bastard.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 12:8 |


Strong's Number: 3542

 Strong's Number: 3542 [ <<= || =>> ]
Transliterated: nome
Phonetic: nom-ay'

Text: feminine from the same as 3551; pasture, i.e. (the act) feeding (figuratively, spreading of a gangrene), or (the food) pasturage:

KJV --X eat, pasture.

This word was found 2 times in the New Testament KJV Bible.
John 10:9 | 2 Timothy 2:17 |


Strong's Number: 3543

 Strong's Number: 3543 [ <<= || =>> ]
Transliterated: nomizo
Phonetic: nom-id'-zo

Text: from 3551; properly, to do by law (usage), i.e. to accustom (passively, be usual); by extension, to deem or regard:

KJV -- suppose, thing, be wont.

This word was found 15 times in the New Testament KJV Bible.
Matthew 5:17 | Matthew 10:34 | Matthew 20:10 | Luke 2:44 | Luke 3:23 | Acts 7:25 | Acts 8:20 | Acts 14:19 | Acts 16:13 | Acts 16:27 | Acts 17:29 | Acts 21:29 | 1 Corinthians 7:26 | 1 Corinthians 7:36 | 1 Timothy 6:5 |


Strong's Number: 3544

 Strong's Number: 3544 [ <<= || =>> ]
Transliterated: nomikos
Phonetic: nom-ik-os'

Text: from 3551; according (or pertaining) to law, i.e. legal (cer.); as noun, an expert in the (Mosaic) law:

KJV --about the law, lawyer.

This word was found 9 times in the New Testament KJV Bible.
Matthew 22:35 | Luke 7:30 | Luke 10:25 | Luke 11:45 | Luke 11:46 | Luke 11:52 | Luke 14:3 | Titus 3:9 | Titus 3:13 |


Strong's Number: 3545

 Strong's Number: 3545 [ <<= || =>> ]
Transliterated: nomimos
Phonetic: nom-im'-oce

Text: adverb from a derivative of 3551; legitimately (specifically agreeably to the rules of the lists):

KJV --lawfully.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 1:8 | 2 Timothy 2:5 |


Strong's Number: 3546

 Strong's Number: 3546 [ <<= || =>> ]
Transliterated: nomisma
Phonetic: nom'-is-mah

Text: from 3543; what is reckoned as of value (after the Latin numisma), i.e. current coin:

KJV --money.

This word was found 1 times in the New Testament KJV Bible.
Matthew 22:19 |


Strong's Number: 3547

 Strong's Number: 3547 [ <<= || =>> ]
Transliterated: nomodidaskalos
Phonetic: nom-od-id-as'-kal-os

Text: from 3551 and 1320; an expounder of the (Jewish) law, i.e. a Rabbi:

KJV --doctor (teacher) of the law.

This word was found 3 times in the New Testament KJV Bible.
Luke 5:17 | Acts 5:34 | 1 Timothy 1:7 |


Strong's Number: 3548

 Strong's Number: 3548 [ <<= || =>> ]
Transliterated: nomothesia
Phonetic: nom-oth-es-ee'-ah

Text: from 3550; legislation (specifically, the institution of the Mosaic code):

KJV --giving of the law.

This word was found 1 times in the New Testament KJV Bible.
Romans 9:4 |


Strong's Number: 3549

 Strong's Number: 3549 [ <<= || =>> ]
Transliterated: nomotheteo
Phonetic: nom-oth-et-eh'-o

Text: from 3550; to legislate, i.e. (passively) to have (the Mosaic) enactments injoined, be sanctioned (by them):

KJV --establish, receive the law.

This word was found 2 times in the New Testament KJV Bible.
Hebrews 7:11 | Hebrews 8:6 |


Strong's Number: 3550

 Strong's Number: 3550 [ <<= || =>> ]
Transliterated: nomothetes
Phonetic: nom-oth-et'-ace

Text: from 3551 and a derivative of 5087; a legislator:

KJV --lawgiver.

This word was found 2 times in the New Testament KJV Bible.
Galatians 4:4 | James 4:11 |


Strong's Number: 3551

 Strong's Number: 3551 [ <<= || =>> ]
Transliterated: nomos
Phonetic: nom'-os

Text: from a primary nemo (to parcel out, especially food or grazing to animals); law (through the idea of prescriptive usage), genitive case (regulation), specifically (of Moses [including the volume]; also of the Gospel), or figuratively (a principle):

KJV --law.

This word was found 176 times in the New Testament KJV Bible.
Matthew 5:17 | Matthew 5:18 | Matthew 7:12 | Matthew 11:13 | Matthew 12:5 | Matthew 22:36 | Matthew 22:40 | Matthew 23:23 | Luke 2:22 | Luke 2:23 | Luke 2:24 | Luke 2:27 | Luke 2:39 | Luke 10:26 | Luke 16:16 | Luke 16:17 | Luke 24:44 | John 1:17 | John 1:45 | John 7:19 | John 7:23 | John 7:49 | John 7:51 | John 8:5 | John 8:17 | John 10:34 | John 12:34 | John 15:25 | John 18:31 | John 19:7 | Acts 6:13 | Acts 7:53 | Acts 13:15 | Acts 13:39 | Acts 15:5 | Acts 18:13 | Acts 18:15 | Acts 21:20 | Acts 21:24 | Acts 21:28 | Acts 22:3 | Acts 22:12 | Acts 23:3 | Acts 23:29 | Acts 24:13 | Acts 25:8 | Acts 28:23 | Romans 2:12 | Romans 2:13 | Romans 2:14 | Romans 2:15 | Romans 2:17 | Romans 2:18 | Romans 2:20 | Romans 2:23 | Romans 2:25 | Romans 2:26 | Romans 2:27 | Romans 3:19 | Romans 3:20 | Romans 3:21 | Romans 3:27 | Romans 3:28 | Romans 3:31 | Romans 4:13 | Romans 4:14 | Romans 4:15 | Romans 4:16 | Romans 5:13 | Romans 5:20 | Romans 6:14 | Romans 6:15 | Romans 7:1 | Romans 7:2 | Romans 7:3 | Romans 7:4 | Romans 7:5 | Romans 7:6 | Romans 7:7 | Romans 7:8 | Romans 7:9 | Romans 7:12 | Romans 7:14 | Romans 7:16 | Romans 7:21 | Romans 7:22 | Romans 7:23 | Romans 7:25 | Romans 8:2 | Romans 8:3 | Romans 8:4 | Romans 8:7 | Romans 9:31 | Romans 9:32 | Romans 10:4 | Romans 10:5 | Romans 13:8 | Romans 13:10 | 1 Corinthians 7:39 | 1 Corinthians 9:8 | 1 Corinthians 9:9 | 1 Corinthians 9:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Galatians 2:16 | Galatians 2:19 | Galatians 2:21 | Galatians 3:2 | Galatians 3:5 | Galatians 3:10 | Galatians 3:11 | Galatians 3:12 | Galatians 3:13 | Galatians 3:17 | Galatians 3:18 | Galatians 3:19 | Galatians 3:21 | Galatians 3:23 | Galatians 3:24 | Galatians 4:4 | Galatians 4:5 | Galatians 4:21 | Galatians 5:3 | Galatians 5:4 | Galatians 5:14 | Galatians 5:18 | Galatians 5:23 | Galatians 6:2 | Galatians 6:13 | Ephesians 2:15 | Philippians 3:5 | Philippians 3:6 | Philippians 3:9 | 1 Timothy 1:8 | 1 Timothy 1:9 | Hebrews 7:5 | Hebrews 7:12 | Hebrews 7:16 | Hebrews 7:19 | Hebrews 7:28 | Hebrews 8:4 | Hebrews 8:10 | Hebrews 9:19 | Hebrews 9:22 | Hebrews 10:1 | Hebrews 10:8 | Hebrews 10:16 | Hebrews 10:28 | James 1:25 | James 2:8 | James 2:9 | James 2:10 | James 2:11 | James 2:12 | James 4:10 |


Strong's Number: 3552

 Strong's Number: 3552 [ <<= || =>> ]
Transliterated: noseo
Phonetic: nos-eh'-o

Text: from 3554; to be sick, i.e. (by implication of a diseased appetite) to hanker after (figuratively, to harp upon):

KJV --dote.

This word was found 2 times in the New Testament KJV Bible.
Colossians 3:4 | 1 Timothy 6:4 |


Strong's Number: 3553

 Strong's Number: 3553 [ <<= || =>> ]
Transliterated: nosema
Phonetic: nos'-ay-ma

Text: from 3552; an ailment:

KJV --disease.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3554

 Strong's Number: 3554 [ <<= || =>> ]
Transliterated: nosos
Phonetic: nos'-os

Text: of uncertain affinity; a malady (rarely figuratively, of moral disability):

KJV --disease, infirmity, sickness.

This word was found 12 times in the New Testament KJV Bible.
Matthew 4:23 | Matthew 4:24 | Matthew 8:17 | Matthew 9:35 | Matthew 10:1 | Mark 1:34 | Mark 3:15 | Luke 4:40 | Luke 6:17 | Luke 7:21 | Luke 9:1 | Acts 19:12 |


Strong's Number: 3555

 Strong's Number: 3555 [ <<= || =>> ]
Transliterated: nossia
Phonetic: nos-see-ah'

Text: from 3502; a brood (of chickens):

KJV --brood.

This word was found 3 times in the New Testament KJV Bible.
Mark 15:21 | Luke 13:34 | Revelation 22:17 |


Strong's Number: 3556

 Strong's Number: 3556 [ <<= || =>> ]
Transliterated: nossion
Phonetic: nos-see'-on

Text: dimin. of 3502; a birdling:

KJV --chicken.

This word was found 1 times in the New Testament KJV Bible.
Matthew 23:37 |


Strong's Number: 3557

 Strong's Number: 3557 [ <<= || =>> ]
Transliterated: nosphizomai
Phonetic: nos-fid'-zom-ahee

Text: middle voice from nosphi (apart or clandestinely); to sequestrate for oneself, i.e. embezzle:

KJV --keep back, purloin.

This word was found 3 times in the New Testament KJV Bible.
Acts 5:2 | Acts 5:3 | Titus 2:10 |


Strong's Number: 3558

 Strong's Number: 3558 [ <<= || =>> ]
Transliterated: notos
Phonetic: not'-os

Text: of uncertain affinity; the south(-west) wind; by extension, the southern quarter itself:

KJV --south (wind).

This word was found 8 times in the New Testament KJV Bible.
Matthew 12:42 | Luke 11:31 | Luke 12:55 | Luke 13:29 | Acts 27:13 | Acts 28:13 | Romans 16:25 | Revelation 21:13 |


Strong's Number: 3559

 Strong's Number: 3559 [ <<= || =>> ]
Transliterated: nouthesia
Phonetic: noo-thes-ee'-ah

Text: from 3563 and a derivative of 5087; calling attention to, i.e. (by implication) mild rebuke or warning:

KJV -- admonition.

This word was found 25 times in the New Testament KJV Bible.
1 Corinthians 10:11 | 1 Corinthians 10:12 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | Ephesians 6:4 | Titus 3:10 |


Strong's Number: 3560

 Strong's Number: 3560 [ <<= || =>> ]
Transliterated: noutheteo
Phonetic: noo-thet-eh'-o

Text: from the same as 3559; to put in mind, i.e. (by implication) to caution or reprove gently:

KJV --admonish, warn.

This word was found 26 times in the New Testament KJV Bible.
Acts 20:31 | Romans 15:14 | 1 Corinthians 4:14 | Colossians 1:28 | Colossians 3:16 | 1 Thessalonians 5:12 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 |


Strong's Number: 3561

 Strong's Number: 3561 [ <<= || =>> ]
Transliterated: noumenia
Phonetic: noo-may-nee'-ah

Text: feminine of a compound of 3501 and 3376 (as noun by implication of 2250); the festival of new moon:

KJV --new moon.

This word was found 2 times in the New Testament KJV Bible.
Acts 12:20 | Colossians 2:16 |


Strong's Number: 3562

 Strong's Number: 3562 [ <<= || =>> ]
Transliterated: nounechos
Phonetic: noon-ekh-oce'

Text: adverb from a comparative of the accusative case of 3563 and 2192; in a mind-having way, i.e. prudently:

KJV -- discreetly.

This word was found 1 times in the New Testament KJV Bible.
Mark 12:34 |


Strong's Number: 3563

 Strong's Number: 3563 [ <<= || =>> ]
Transliterated: nous
Phonetic: nooce

Text: probably from the base of 1097; the intellect, i.e. mind (divine or human; in thought, feeling, or will); by implication meaning:

KJV --mind, understanding. Compare 5590.

This word was found 45 times in the New Testament KJV Bible.
Luke 24:45 | Romans 1:28 | Romans 7:23 | Romans 11:34 | Romans 12:2 | Romans 14:5 | 1 Corinthians 1:10 | 1 Corinthians 2:16 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Ephesians 4:17 | Ephesians 4:23 | Philippians 4:7 | Colossians 2:18 | 2 Thessalonians 2:2 | 1 Timothy 6:5 | 2 Timothy 3:8 | Titus 1:15 | Revelation 13:18 | Revelation 17:9 |


Strong's Number: 3564

 Strong's Number: 3564 [ <<= || =>> ]
Transliterated: Numphas
Phonetic: noom-fas'

Text: probably contracted for a compound of 3565 and 1435; nymph-given (i.e. -born); Nymphas, a Christian:

KJV --Nymphas.

This word was found 1 times in the New Testament KJV Bible.
Colossians 4:15 |


Strong's Number: 3565

 Strong's Number: 3565 [ <<= || =>> ]
Transliterated: numphe
Phonetic: noom-fay'

Text: from a primary but obsolete verb nupto (to veil as a bride; compare Latin "nupto," to marry); a young married woman (as veiled), including a bethrothed girl; by implication a son's wife:

KJV --bride, daughter in law.

This word was found 6 times in the New Testament KJV Bible.
Matthew 10:35 | Luke 12:53 | John 3:29 | Revelation 18:23 | Revelation 21:2 | Revelation 21:9 |


Strong's Number: 3566

 Strong's Number: 3566 [ <<= || =>> ]
Transliterated: numphios
Phonetic: noom-fee'-os

Text: from 3565; a bride-groom (literally or figuratively):

KJV --bridegroom.

This word was found 12 times in the New Testament KJV Bible.
Matthew 9:15 | Matthew 25:1 | Matthew 25:5 | Matthew 25:6 | Matthew 25:10 | Mark 2:19 | Mark 2:20 | Luke 5:34 | Luke 5:35 | John 2:9 | John 3:29 | Revelation 18:23 |


Strong's Number: 3567

 Strong's Number: 3567 [ <<= || =>> ]
Transliterated: numphon
Phonetic: noom-fohn'

Text: from 3565; the bridal room:

KJV --bridechamber.

This word was found 3 times in the New Testament KJV Bible.
Matthew 9:15 | Mark 2:19 | Luke 5:34 |


Strong's Number: 3568

 Strong's Number: 3568 [ <<= || =>> ]
Transliterated: nun
Phonetic: noon

Text: a primary particle of present time; "now" (as adverb of date, a transition or emphasis); also as noun or adjective present or immediate:

KJV --henceforth, + hereafter, of late, soon, present, this (time). See also 3569, 3570.

This word was found 154 times in the New Testament KJV Bible.
Matthew 24:21 | Matthew 26:65 | Matthew 27:42 | Matthew 27:43 | Mark 10:30 | Mark 13:19 | Mark 15:31 | Luke 1:48 | Luke 5:10 | Luke 6:21 | Luke 6:25 | Luke 11:39 | Luke 12:52 | Luke 19:42 | Luke 22:36 | Luke 22:69 | John 2:8 | John 4:18 | John 4:23 | John 5:24 | John 8:40 | John 8:52 | John 9:21 | John 9:41 | John 11:8 | John 11:22 | John 12:27 | John 12:31 | John 13:31 | John 13:36 | John 14:29 | John 15:22 | John 15:24 | John 16:5 | John 16:22 | John 16:29 | John 16:30 | John 16:32 | John 17:5 | John 17:7 | John 17:13 | John 18:36 | John 21:10 | Acts 2:33 | Acts 3:17 | Acts 7:4 | Acts 7:34 | Acts 7:52 | Acts 10:5 | Acts 10:33 | Acts 12:11 | Acts 13:11 | Acts 15:10 | Acts 16:36 | Acts 16:37 | Acts 18:6 | Acts 20:22 | Acts 20:25 | Acts 20:32 | Acts 22:1 | Acts 22:16 | Acts 23:15 | Acts 23:21 | Acts 24:12 | Acts 24:24 | Acts 26:6 | Acts 26:17 | Romans 3:26 | Romans 5:9 | Romans 5:11 | Romans 6:19 | Romans 6:21 | Romans 8:1 | Romans 8:18 | Romans 8:22 | Romans 11:5 | Romans 11:30 | Romans 11:31 | Romans 13:11 | 1 Corinthians 3:2 | 1 Corinthians 7:14 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 16:12 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 5:16 | 2 Corinthians 6:2 | 2 Corinthians 7:9 | 2 Corinthians 8:14 | 2 Corinthians 13:2 | Galatians 1:23 | Galatians 2:20 | Galatians 3:3 | Galatians 4:9 | Galatians 4:25 | Galatians 4:29 | Ephesians 2:2 | Ephesians 3:5 | Ephesians 3:10 | Ephesians 5:8 | Philippians 1:5 | Philippians 1:20 | Philippians 1:30 | Philippians 2:12 | Philippians 3:18 | Colossians 1:24 | 1 Thessalonians 3:8 | 2 Thessalonians 2:6 | 1 Timothy 4:8 | 1 Timothy 6:17 | 2 Timothy 1:10 | 2 Timothy 4:10 | Titus 2:12 | Hebrews 2:8 | Hebrews 9:5 | Hebrews 9:24 | Hebrews 9:26 | Hebrews 12:26 | James 4:12 | James 4:15 | James 5:1 | 1 Peter 1:12 | 1 Peter 2:10 | 1 Peter 2:25 | 1 Peter 3:21 | 2 Peter 3:7 | 2 Peter 3:18 | 1 John 2:18 | 1 John 2:28 | 1 John 3:2 | 1 John 4:3 | 2 John 1:5 | Jude 1:25 |


Strong's Number: 3569

 Strong's Number: 3569 [ <<= || =>> ]
Transliterated: tanun
Phonetic: tan-oon'

Text: or ta nun {tah noon}; from neuter plural of 3588 and 3568; the things now, i.e. (adverbially) at present:

KJV --(but) now.

This word was found 4 times in the New Testament KJV Bible.
Acts 4:29 | Acts 5:38 | Acts 17:30 | Acts 27:22 |


Strong's Number: 3570

 Strong's Number: 3570 [ <<= || =>> ]
Transliterated: nuni
Phonetic: noo-nee'

Text: a prolonged form of 3568 for emphasis; just now:

KJV -- now.

This word was found 70 times in the New Testament KJV Bible.
Romans 3:21 | Romans 6:22 | Romans 7:6 | Romans 7:17 | Romans 15:23 | Romans 15:25 | 1 Corinthians 5:11 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 13:13 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 8:11 | 2 Corinthians 8:22 | Ephesians 2:13 | Colossians 1:21 | Colossians 1:26 | Colossians 3:8 | Philemon 1:9 | Philemon 1:11 | Hebrews 8:6 |


Strong's Number: 3571

 Strong's Number: 3571 [ <<= || =>> ]
Transliterated: nux
Phonetic: noox

Text: a primary word; "night" (literally or figuratively):

KJV -- (mid-)night.

This word was found 74 times in the New Testament KJV Bible.
Matthew 2:14 | Matthew 4:2 | Matthew 12:40 | Matthew 14:25 | Matthew 25:6 | Matthew 26:31 | Matthew 26:34 | Matthew 27:64 | Matthew 28:13 | Mark 4:27 | Mark 5:5 | Mark 6:48 | Mark 14:27 | Mark 14:30 | Luke 2:8 | Luke 2:37 | Luke 5:5 | Luke 12:20 | Luke 17:34 | Luke 18:7 | Luke 21:37 | John 3:2 | John 7:50 | John 9:4 | John 11:10 | John 13:30 | John 19:39 | John 21:3 | Acts 5:19 | Acts 9:24 | Acts 9:25 | Acts 12:6 | Acts 16:9 | Acts 16:33 | Acts 17:10 | Acts 18:9 | Acts 23:11 | Acts 23:23 | Acts 23:31 | Acts 26:7 | Acts 27:23 | Acts 27:27 | Romans 13:12 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Thessalonians 2:9 | 1 Thessalonians 3:10 | 1 Thessalonians 3:11 | 1 Thessalonians 3:12 | 1 Thessalonians 3:13 | 1 Thessalonians 5:2 | 1 Thessalonians 5:5 | 1 Thessalonians 5:7 | 2 Thessalonians 3:8 | 1 Timothy 5:5 | 2 Timothy 1:3 | Revelation 4:8 | Revelation 7:15 | Revelation 8:12 | Revelation 12:10 | Revelation 14:11 | Revelation 20:10 | Revelation 21:25 | Revelation 22:5 |


Strong's Number: 3572

 Strong's Number: 3572 [ <<= || =>> ]
Transliterated: nusso
Phonetic: noos'-so

Text: apparently a primary word; to prick ("nudge"):

KJV -- pierce.

This word was found 2 times in the New Testament KJV Bible.
John 19:34 | Acts 20:31 |


Strong's Number: 3573

 Strong's Number: 3573 [ <<= || =>> ]
Transliterated: nustazo
Phonetic: noos-tad'-zo

Text: from a presumed derivative of 3506; to nod, i.e. (by implication) to fall asleep; figuratively, to delay:

KJV --slumber.

This word was found 2 times in the New Testament KJV Bible.
Matthew 25:5 | 2 Peter 2:3 |


Strong's Number: 3574

 Strong's Number: 3574 [ <<= || =>> ]
Transliterated: nuchthemeron
Phonetic: nookh-thay'-mer-on

Text: from 3571 and 2250; a day-and-night, i.e. full day of twenty-four hours:

KJV --night and day.

This word was found 9 times in the New Testament KJV Bible.
2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 3575

 Strong's Number: 3575 [ <<= || =>> ]
Transliterated: Noe
Phonetic: no'-eh

Text: of Hebrew origin [5146]; Noe, (i.e. Noach), a patriarch:

KJV --Noe.

This word was found 7 times in the New Testament KJV Bible.
Matthew 24:37 | Matthew 24:38 | Luke 3:36 | Luke 17:26 | Hebrews 11:7 | 1 Peter 3:20 | 2 Peter 2:5 |


Strong's Number: 3576

 Strong's Number: 3576 [ <<= || =>> ]
Transliterated: nothros
Phonetic: no-thros'

Text: from a derivative of 3541; sluggish, i.e. (literally) lazy, or (figuratively) stupid:

KJV --dull, slothful.

This word was found 2 times in the New Testament KJV Bible.
Hebrews 5:11 | Hebrews 6:12 |


Strong's Number: 3577

 Strong's Number: 3577 [ <<= || =>> ]
Transliterated: notos
Phonetic: no'-tos

Text: of uncertain affinity; the back:

KJV --back.

This word was found 1 times in the New Testament KJV Bible.
Romans 11:10 |


Strong's Number: 3578

 Strong's Number: 3578 [ <<= || =>> ]
Transliterated: xenia
Phonetic: xen-ee'-ah

Text: from 3581; hospitality, i.e. (by implication) a place of entertainment:

KJV --lodging.

This word was found 2 times in the New Testament KJV Bible.
Acts 28:23 | Philemon 1:22 |


Strong's Number: 3579

 Strong's Number: 3579 [ <<= || =>> ]
Transliterated: xenizo
Phonetic: xen-id'-zo

Text: from 3581; to be a host (passively, a guest); by implication be (make, appear) strange:

KJV --entertain, lodge, (think it) strange.

This word was found 10 times in the New Testament KJV Bible.
Acts 10:6 | Acts 10:18 | Acts 10:23 | Acts 10:32 | Acts 17:20 | Acts 21:16 | Acts 28:7 | Hebrews 13:2 | 1 Peter 4:4 | 1 Peter 4:12 |


Strong's Number: 3580

 Strong's Number: 3580 [ <<= || =>> ]
Transliterated: xenodocheo
Phonetic: xen-od-okh-eh'-o

Text: from a compound of 3581 and 1209; to be hospitable:

KJV --lodge strangers.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 5:10 |


Strong's Number: 3581

 Strong's Number: 3581 [ <<= || =>> ]
Transliterated: xenos
Phonetic: xen'-os

Text: apparently a primary word; foreign (literally, alien, or figuratively, novel); by implication a guest or (vice-versa) entertainer:

KJV --host, strange(-r).

This word was found 12 times in the New Testament KJV Bible.
Matthew 25:35 | Matthew 25:43 | Matthew 25:44 | Acts 17:18 | Acts 17:21 | Romans 16:23 | Ephesians 2:12 | Ephesians 2:19 | Hebrews 11:13 | Hebrews 13:9 | 1 Peter 4:12 | 3 John 1:5 |


Strong's Number: 3582

 Strong's Number: 3582 [ <<= || =>> ]
Transliterated: xestes
Phonetic: xes'-tace

Text: as if from xeo (properly, to smooth; by implication [of friction] to boil or heat); a vessel (as fashioned or for cooking) [or perhaps by corruption from the Latin sextarius, the sixth of a modius, i.e. about a pint], i.e. (specifically) a measure for liquids or solids, (by analogy, a pitcher):

KJV --pot.

This word was found 2 times in the New Testament KJV Bible.
Matthew 27:7 | Mark 7:4 |


Strong's Number: 3583

 Strong's Number: 3583 [ <<= || =>> ]
Transliterated: xeraino
Phonetic: xay-rah'-ee-no

Text: from 3584; to desiccate; by implication to shrivel, to mature:

KJV --dry up, pine away, be ripe, wither (away).

This word was found 17 times in the New Testament KJV Bible.
Matthew 13:6 | Matthew 21:19 | Matthew 21:20 | Mark 3:1 | Mark 3:3 | Mark 4:6 | Mark 5:29 | Mark 9:18 | Mark 11:20 | Mark 11:21 | Luke 8:6 | John 15:6 | Romans 7:25 | James 1:11 | 1 Peter 1:24 | Revelation 14:15 | Revelation 16:12 |


Strong's Number: 3584

 Strong's Number: 3584 [ <<= || =>> ]
Transliterated: xeros
Phonetic: xay-ros'

Text: from the base of 3582 (through the idea of scorching); arid; by implication shrunken, earth (as opposed to water):

KJV -- dry land, withered.

This word was found 7 times in the New Testament KJV Bible.
Matthew 12:10 | Matthew 23:15 | Luke 6:6 | Luke 6:8 | Luke 23:30 | John 5:3 | Hebrews 11:29 |


Strong's Number: 3585

 Strong's Number: 3585 [ <<= || =>> ]
Transliterated: xulinos
Phonetic: xoo'-lin-os

Text: from 3586; wooden:

KJV --of wood.

This word was found 2 times in the New Testament KJV Bible.
2 Timothy 2:20 | Revelation 9:20 |


Strong's Number: 3586

 Strong's Number: 3586 [ <<= || =>> ]
Transliterated: xulon
Phonetic: xoo'-lon

Text: from another form of the base of 3582; timber (as fuel or material); by implication a stick, club or tree or other wooden article or substance:

KJV --staff, stocks, tree, wood.

This word was found 17 times in the New Testament KJV Bible.
Matthew 26:47 | Matthew 26:55 | Mark 14:43 | Mark 14:48 | Luke 22:52 | Luke 23:30 | Acts 5:30 | Acts 10:39 | Acts 13:29 | Acts 16:24 | 1 Corinthians 3:12 | Galatians 3:13 | 1 Peter 2:24 | Revelation 2:7 | Revelation 18:12 | Revelation 22:2 | Revelation 22:14 |


Strong's Number: 3587

 Strong's Number: 3587 [ <<= || =>> ]
Transliterated: xurao
Phonetic: xoo-rah'-o

Text: from a derivative of the same as 3586 (meaning a razor); to shave or "shear" the hair:

KJV --shave.

This word was found 3 times in the New Testament KJV Bible.
Acts 21:24 | 1 Corinthians 11:5 | 1 Corinthians 11:6 |


Strong's Number: 3588

 Strong's Number: 3588 [ <<= || =>> ]
Transliterated: ho
Phonetic: ho

Text: including the feminine he {hay}; and the neuter to {to}; in all their inflections; the def. article; the (sometimes to be supplied, at others omitted, in English idiom):

KJV --the, this, that, one, he, she, it, etc.

ho. See 3739.

This word was found 6696 times in the New Testament KJV Bible.


Strong's Number: 3589

 Strong's Number: 3589 [ <<= || =>> ]
Transliterated: ogdoekonta
Phonetic: og-do-ay'-kon-tah

Text: from 3590; ten times eight:

KJV -- fourscore.

This word was found 1 times in the New Testament KJV Bible.
Luke 2:37 |


Strong's Number: 3590

 Strong's Number: 3590 [ <<= || =>> ]
Transliterated: ogdoos
Phonetic: og'-do-os

Text: from 3638; the eighth:

KJV --eighth.

This word was found 6 times in the New Testament KJV Bible.
Mark 9:33 | Luke 1:59 | Acts 7:8 | 2 Peter 2:5 | Revelation 17:11 | Revelation 21:20 |


Strong's Number: 3591

 Strong's Number: 3591 [ <<= || =>> ]
Transliterated: ogkos
Phonetic: ong'-kos

Text: probably from the same as 43; a mass (as bending or bulging by its load), i.e. burden (hindrance):

KJV --weight.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 12:1 |


Strong's Number: 3592

 Strong's Number: 3592 [ <<= || =>> ]
Transliterated: hode
Phonetic: hod'-eh

Text: including the feminine hede {hay'-deh}; and the neuter tode {tod'-e}; from 3588 and 1161; the same, i.e. this or that one (plural these or those); often used as person pronoun:

KJV --he, she, such, these, thus.

This word was found 11 times in the New Testament KJV Bible.
Luke 10:39 | Luke 16:25 | Acts 21:11 | James 4:12 | Revelation 2:2 | Revelation 2:8 | Revelation 2:12 | Revelation 2:18 | Revelation 3:1 | Revelation 3:7 | Revelation 3:14 |


Strong's Number: 3593

 Strong's Number: 3593 [ <<= || =>> ]
Transliterated: hodeuo
Phonetic: hod-yoo'-o

Text: from 3598; to travel:

KJV --journey.

This word was found 1 times in the New Testament KJV Bible.
Luke 10:33 |


Strong's Number: 3594

 Strong's Number: 3594 [ <<= || =>> ]
Transliterated: hodegeo
Phonetic: hod-ayg-eh'-o

Text: from 3595; to show the way (literally or figuratively [teach]):

KJV --guide, lead.

This word was found 4 times in the New Testament KJV Bible.
Matthew 15:14 | John 16:13 | Acts 8:31 | Revelation 7:17 |


Strong's Number: 3595

 Strong's Number: 3595 [ <<= || =>> ]
Transliterated: hodegos
Phonetic: hod-ayg-os'

Text: from 3598 and 2233; a conductor (literally or figuratively [teacher]):

KJV --guide, leader.

This word was found 6 times in the New Testament KJV Bible.
Matthew 15:14 | Matthew 23:16 | Matthew 23:24 | Luke 6:39 | Acts 1:16 | Romans 2:19 |


Strong's Number: 3596

 Strong's Number: 3596 [ <<= || =>> ]
Transliterated: hodoiporeo
Phonetic: hod-oy-por-eh'-o

Text: from a compound of 3598 and 4198; to be a wayfarer, i.e. travel:

KJV --go on a journey.

This word was found 3 times in the New Testament KJV Bible.
Acts 10:9 | 2 Corinthians 11:6 | James 2:17 |


Strong's Number: 3597

 Strong's Number: 3597 [ <<= || =>> ]
Transliterated: hodoiporia
Phonetic: hod-oy-por-ee'-ah

Text: from the same as 3596; travel:

KJV -- journey(-ing).

This word was found 9 times in the New Testament KJV Bible.
John 4:6 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 3598

 Strong's Number: 3598 [ <<= || =>> ]
Transliterated: hodos
Phonetic: hod-os'

Text: apparently a primary word; a road; by implication a progress (the route, act or distance); figuratively, a mode or means:

KJV -- journey, (high-)way.

This word was found 99 times in the New Testament KJV Bible.
Matthew 2:12 | Matthew 3:3 | Matthew 4:15 | Matthew 5:25 | Matthew 7:13 | Matthew 7:14 | Matthew 8:28 | Matthew 10:5 | Matthew 10:10 | Matthew 11:10 | Matthew 13:4 | Matthew 13:19 | Matthew 15:32 | Matthew 20:17 | Matthew 20:30 | Matthew 21:8 | Matthew 21:19 | Matthew 21:32 | Matthew 22:9 | Matthew 22:10 | Matthew 22:16 | Mark 1:2 | Mark 1:3 | Mark 2:23 | Mark 4:4 | Mark 4:15 | Mark 6:8 | Mark 8:3 | Mark 8:27 | Mark 9:34 | Mark 10:17 | Mark 10:32 | Mark 10:46 | Mark 10:52 | Mark 11:8 | Mark 12:14 | Luke 1:76 | Luke 1:79 | Luke 2:44 | Luke 3:4 | Luke 3:5 | Luke 7:27 | Luke 8:5 | Luke 8:12 | Luke 9:3 | Luke 10:4 | Luke 10:31 | Luke 11:6 | Luke 12:58 | Luke 14:23 | Luke 18:35 | Luke 19:36 | Luke 20:21 | Luke 24:32 | Luke 24:35 | John 1:23 | John 14:4 | John 14:5 | John 14:6 | Acts 1:12 | Acts 2:28 | Acts 7:54 | Acts 8:26 | Acts 8:36 | Acts 8:38 | Acts 9:2 | Acts 9:17 | Acts 9:27 | Acts 13:10 | Acts 14:16 | Acts 16:17 | Acts 18:25 | Acts 18:26 | Acts 19:9 | Acts 19:23 | Acts 22:4 | Acts 24:21 | Acts 25:3 | Acts 26:13 | Romans 3:16 | Romans 3:17 | Romans 11:33 | 1 Corinthians 4:17 | 1 Corinthians 12:31 | 1 Thessalonians 3:11 | 1 Thessalonians 3:12 | 1 Thessalonians 3:13 | Hebrews 3:10 | Hebrews 9:8 | Hebrews 10:20 | James 1:8 | James 2:25 | James 5:20 | 2 Peter 2:2 | 2 Peter 2:15 | 2 Peter 2:21 | Jude 1:11 | Revelation 15:3 | Revelation 16:12 |


Strong's Number: 3599

 Strong's Number: 3599 [ <<= || =>> ]
Transliterated: odous
Phonetic: od-ooce

Text: perhaps from the base of 2068; a "tooth":

KJV -- tooth.

This word was found 12 times in the New Testament KJV Bible.
Matthew 5:38 | Matthew 8:12 | Matthew 13:42 | Matthew 13:50 | Matthew 22:13 | Matthew 24:51 | Matthew 25:30 | Mark 9:18 | Luke 13:28 | Luke 23:48 | Acts 8:21 | Revelation 9:8 |


Strong's Number: 3600

 Strong's Number: 3600 [ <<= || =>> ]
Transliterated: odunao
Phonetic: od-oo-nah'-o

Text: from 3601; to grieve:

KJV --sorrow, torment.

This word was found 4 times in the New Testament KJV Bible.
Luke 2:48 | Luke 16:24 | Luke 16:25 | Acts 20:38 |


Strong's Number: 3601

 Strong's Number: 3601 [ <<= || =>> ]
Transliterated: odune
Phonetic: od-oo'-nay

Text: from 1416; grief (as dejecting):

KJV --sorrow.

This word was found 2 times in the New Testament KJV Bible.
Romans 9:2 | 1 Timothy 6:10 |


Strong's Number: 3602

 Strong's Number: 3602 [ <<= || =>> ]
Transliterated: odurmos
Phonetic: od-oor-mos'

Text: from a derivative of the base of 1416; moaning, i.e. lamentation:

KJV --mourning.

This word was found 2 times in the New Testament KJV Bible.
Matthew 2:18 | 2 Corinthians 7:7 |


Strong's Number: 3603

 Strong's Number: 3603 [ <<= || =>> ]
Transliterated: ho esti
Phonetic: ho es-tee'

Text: from the neuter of 3739 and the third person singular present ind. of 1510; which is:

KJV --called, which is (make), that is (to say).

This word was found 6 times in the New Testament KJV Bible.
Mark 3:17 | Mark 7:11 | Mark 15:16 | Mark 15:41 | Colossians 1:24 | Revelation 21:8 |


Strong's Number: 3604

 Strong's Number: 3604 [ <<= || =>> ]
Transliterated: Ozias
Phonetic: od-zee'-as

Text: of Hebrew origin [5818]; Ozias (i.e. Uzzijah), an Israelite:

KJV --Ozias.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3605

 Strong's Number: 3605 [ <<= || =>> ]
Transliterated: ozo
Phonetic: od'-zo

Text: a primary verb (in a strengthened form); to scent (usually an ill "odor"): stink.

This word was found 1 times in the New Testament KJV Bible.
John 11:39 |


Strong's Number: 3606

 Strong's Number: 3606 [ <<= || =>> ]
Transliterated: hothen
Phonetic: hoth'-en

Text: from 3739 with the directive enclitic of source; from which place or source or cause (adverb or conjunction):

KJV --from thence, (from) whence, where(-by, -fore, -upon).

This word was found 14 times in the New Testament KJV Bible.
Matthew 12:44 | Matthew 25:24 | Matthew 25:26 | Luke 11:24 | Acts 14:26 | Acts 26:19 | Acts 28:13 | Hebrews 2:17 | Hebrews 3:1 | Hebrews 7:25 | Hebrews 8:3 | Hebrews 9:18 | Hebrews 11:19 | 1 John 2:18 |


Strong's Number: 3607

 Strong's Number: 3607 [ <<= || =>> ]
Transliterated: othone
Phonetic: oth-on'-ay

Text: of uncertain affinity; a linen cloth, i.e. (especially) a sail:

KJV --sheet.

This word was found 3 times in the New Testament KJV Bible.
Luke 6:14 | Acts 10:11 | Acts 11:5 |


Strong's Number: 3608

 Strong's Number: 3608 [ <<= || =>> ]
Transliterated: othonion
Phonetic: oth-on'-ee-on

Text: neuter of a presumed derivative of 3607; a linen bandage:

KJV --linen clothes.

This word was found 5 times in the New Testament KJV Bible.
Luke 24:12 | John 19:40 | John 20:5 | John 20:6 | John 20:7 |


Strong's Number: 3609

 Strong's Number: 3609 [ <<= || =>> ]
Transliterated: oikeios
Phonetic: oy-ki'-os

Text: from 3624; domestic, i.e. (as noun), a relative, adherent:

KJV --(those) of the (his own) house(-hold).

This word was found 4 times in the New Testament KJV Bible.
Galatians 6:10 | Ephesians 2:19 | 1 Timothy 5:8 | Revelation 17:9 |


Strong's Number: 3610

 Strong's Number: 3610 [ <<= || =>> ]
Transliterated: oiketes
Phonetic: oy-ket'-ace

Text: from 3611; a fellow resident, i.e. menial domestic:

KJV --(household) servant.

This word was found 4 times in the New Testament KJV Bible.
Luke 16:13 | Acts 10:7 | Romans 14:4 | 1 Peter 2:18 |


Strong's Number: 3611

 Strong's Number: 3611 [ <<= || =>> ]
Transliterated: oikeo
Phonetic: oy-keh'-o

Text: from 3624; to occupy a house, i.e. reside (figuratively, inhabit, remain, inhere); by implication to cohabit:

KJV -- dwell. See also 3625.

This word was found 9 times in the New Testament KJV Bible.
Romans 7:17 | Romans 7:18 | Romans 7:20 | Romans 8:9 | Romans 8:11 | 1 Corinthians 3:16 | 1 Corinthians 7:12 | 1 Corinthians 7:13 | 1 Timothy 6:16 |


Strong's Number: 3612

 Strong's Number: 3612 [ <<= || =>> ]
Transliterated: oikema
Phonetic: oy'-kay-mah

Text: from 3611; a tenement, i.e. (specifically) a jail:

KJV --prison.

This word was found 1 times in the New Testament KJV Bible.
Acts 12:7 |


Strong's Number: 3613

 Strong's Number: 3613 [ <<= || =>> ]
Transliterated: oiketerion
Phonetic: oy-kay-tay'-ree-on

Text: neuter of a presumed derivative of 3611 (equivalent to 3612); a residence (literally or figuratively):

KJV -- habitation, house.

This word was found 3 times in the New Testament KJV Bible.
Acts 9:23 | 2 Corinthians 5:2 | Jude 1:6 |


Strong's Number: 3614

 Strong's Number: 3614 [ <<= || =>> ]
Transliterated: oikia
Phonetic: oy-kee'-ah

Text: from 3624; properly, residence (abstractly), but usually (concretely) an abode (literally or figuratively); by implication a family (especially domestics):

KJV --home, house(-hold).

This word was found 111 times in the New Testament KJV Bible.
Matthew 2:11 | Matthew 5:15 | Matthew 7:24 | Matthew 7:25 | Matthew 7:26 | Matthew 7:27 | Matthew 8:6 | Matthew 8:14 | Matthew 9:10 | Matthew 9:23 | Matthew 9:28 | Matthew 10:12 | Matthew 10:13 | Matthew 10:14 | Matthew 12:25 | Matthew 12:29 | Matthew 13:1 | Matthew 13:36 | Matthew 13:57 | Matthew 17:24 | Matthew 19:29 | Matthew 23:14 | Matthew 24:17 | Matthew 24:43 | Matthew 26:6 | Mark 1:29 | Mark 2:15 | Mark 3:25 | Mark 3:27 | Mark 6:4 | Mark 6:10 | Mark 7:23 | Mark 9:33 | Mark 10:10 | Mark 10:29 | Mark 10:30 | Mark 12:40 | Mark 13:15 | Mark 13:34 | Mark 13:35 | Mark 14:3 | Luke 4:38 | Luke 5:29 | Luke 6:48 | Luke 6:49 | Luke 7:6 | Luke 7:36 | Luke 7:37 | Luke 7:44 | Luke 8:27 | Luke 8:39 | Luke 8:51 | Luke 9:4 | Luke 10:5 | Luke 10:7 | Luke 13:35 | Luke 15:8 | Luke 15:25 | Luke 16:27 | Luke 17:31 | Luke 18:29 | Luke 19:5 | Luke 19:9 | Luke 20:47 | Luke 22:10 | Luke 22:11 | John 4:53 | John 8:35 | John 11:31 | John 12:3 | John 14:2 | Acts 4:34 | Acts 9:11 | Acts 9:17 | Acts 10:6 | Acts 10:17 | Acts 10:32 | Acts 11:11 | Acts 12:12 | Acts 16:32 | Acts 17:5 | Acts 18:7 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 5:1 | Philippians 4:22 | 1 Timothy 5:13 | 2 Timothy 2:20 | 2 Timothy 3:6 | 2 John 1:10 |


Strong's Number: 3615

 Strong's Number: 3615 [ <<= || =>> ]
Transliterated: oikiakos
Phonetic: oy-kee-ak-os'

Text: from 3614; familiar, i.e. (as noun) relatives:

KJV --they (them) of (his own) household.

This word was found 3 times in the New Testament KJV Bible.
Matthew 10:25 | Matthew 10:36 | Luke 6:49 |


Strong's Number: 3616

 Strong's Number: 3616 [ <<= || =>> ]
Transliterated: oikodespoteo
Phonetic: oy-kod-es-pot-eh'-o

Text: from 3617; to be the head of (i.e. rule) a family:

KJV --guide the house.

This word was found 2 times in the New Testament KJV Bible.
Luke 21:8 | 1 Timothy 5:14 |


Strong's Number: 3617

 Strong's Number: 3617 [ <<= || =>> ]
Transliterated: oikodespotes
Phonetic: oy-kod-es-pot'-ace

Text: from 3624 and 1203; the head of a family:

KJV --goodman (of the house), householder, master of the house.

This word was found 12 times in the New Testament KJV Bible.
Matthew 10:25 | Matthew 13:27 | Matthew 13:52 | Matthew 20:1 | Matthew 20:11 | Matthew 21:33 | Matthew 24:43 | Mark 14:14 | Luke 12:39 | Luke 13:25 | Luke 14:21 | Luke 22:11 |


Strong's Number: 3618

 Strong's Number: 3618 [ <<= || =>> ]
Transliterated: oikodomeo
Phonetic: oy-kod-om-eh'-o

Text: from the same as 3619; to be a house-builder, i.e. construct or (figuratively) confirm:

KJV --(be in) build(-er, -ing, up), edify, embolden.

This word was found 85 times in the New Testament KJV Bible.
Matthew 7:24 | Matthew 7:26 | Matthew 16:18 | Matthew 21:33 | Matthew 21:42 | Matthew 23:29 | Matthew 26:61 | Matthew 27:40 | Matthew 27:41 | Mark 12:1 | Mark 12:10 | Mark 14:58 | Mark 15:28 | Luke 4:29 | Luke 6:48 | Luke 7:5 | Luke 11:47 | Luke 11:48 | Luke 12:18 | Luke 14:30 | Luke 17:28 | John 2:20 | Acts 7:47 | Acts 7:49 | Acts 9:31 | Romans 15:20 | 1 Corinthians 8:1 | 1 Corinthians 8:10 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 14:4 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Galatians 2:18 | 1 Thessalonians 5:11 | 1 Thessalonians 5:12 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 1 Peter 2:5 | 1 Peter 2:7 |


Strong's Number: 3619

 Strong's Number: 3619 [ <<= || =>> ]
Transliterated: oikodome
Phonetic: oy-kod-om-ay'

Text: feminine (abstract) of a compound of 3624 and the base of 1430; architecture, i.e. (concretely) a structure; figuratively, confirmation:

KJV --building, edify(-ication, -ing).

This word was found 50 times in the New Testament KJV Bible.
Matthew 24:1 | Mark 13:1 | Mark 13:2 | Romans 14:19 | Romans 15:2 | 1 Corinthians 3:9 | 1 Corinthians 14:3 | 1 Corinthians 14:5 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 5:1 | 2 Corinthians 10:8 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Corinthians 13:10 | 2 Corinthians 13:11 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | Ephesians 2:21 | Ephesians 4:12 | Ephesians 4:16 | Ephesians 4:29 |


Strong's Number: 3620

 Strong's Number: 3620 [ <<= || =>> ]
Transliterated: oikodomia
Phonetic: oy-kod-om-ee'-ah

Text: from the same as 3619; confirmation:

KJV -- edifying.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3621

 Strong's Number: 3621 [ <<= || =>> ]
Transliterated: oikonomeo
Phonetic: oy-kon-om-eh'-o

Text: from 3623; to manage (a house, i.e. an estate):

KJV --be steward.

This word was found 1 times in the New Testament KJV Bible.
Luke 16:2 |


Strong's Number: 3622

 Strong's Number: 3622 [ <<= || =>> ]
Transliterated: oikonomia
Phonetic: oy-kon-om-ee'-ah

Text: from 3623; administration (of a household or estate); specifically, a (religious) "economy":

KJV --dispensation, stewardship.

This word was found 8 times in the New Testament KJV Bible.
Luke 16:2 | Luke 16:3 | Luke 16:4 | 1 Corinthians 9:17 | Ephesians 1:10 | Ephesians 3:2 | Colossians 1:25 | 1 Timothy 1:4 |


Strong's Number: 3623

 Strong's Number: 3623 [ <<= || =>> ]
Transliterated: oikonomos
Phonetic: oy-kon-om'-os

Text: from 3624 and the base of 3551; a house-distributor (i.e. manager), or overseer, i.e. an employee in that capacity; by extension, a fiscal agent (treasurer); figuratively, a preacher (of the Gospel):

KJV --chamberlain, governor, steward.

This word was found 10 times in the New Testament KJV Bible.
Luke 12:42 | Luke 16:1 | Luke 16:3 | Luke 16:8 | Romans 16:23 | 1 Corinthians 4:1 | 1 Corinthians 4:2 | Galatians 4:2 | Titus 1:7 | 1 Peter 4:10 |


Strong's Number: 3624

 Strong's Number: 3624 [ <<= || =>> ]
Transliterated: oikos
Phonetic: oy'-kos

Text: of uncertain affinity; a dwelling (more or less extensive, literal or figurative); by implication a family (more or less related, literal or figuratively):

KJV --home, house(-hold), temple.

This word was found 110 times in the New Testament KJV Bible.
Matthew 9:6 | Matthew 9:7 | Matthew 10:6 | Matthew 11:8 | Matthew 12:4 | Matthew 12:44 | Matthew 15:24 | Matthew 21:13 | Matthew 23:38 | Mark 2:1 | Mark 2:11 | Mark 2:26 | Mark 3:20 | Mark 5:19 | Mark 5:38 | Mark 7:16 | Mark 7:29 | Mark 8:3 | Mark 8:26 | Mark 9:28 | Mark 11:17 | Luke 1:23 | Luke 1:27 | Luke 1:33 | Luke 1:40 | Luke 1:56 | Luke 1:69 | Luke 2:4 | Luke 5:24 | Luke 5:25 | Luke 6:4 | Luke 6:48 | Luke 7:10 | Luke 8:41 | Luke 9:61 | Luke 11:17 | Luke 11:24 | Luke 11:51 | Luke 12:39 | Luke 12:52 | Luke 14:1 | Luke 14:23 | Luke 15:6 | Luke 16:4 | Luke 18:14 | Luke 19:46 | Luke 22:54 | John 2:16 | John 2:17 | John 11:20 | Acts 2:2 | Acts 2:36 | Acts 2:46 | Acts 5:42 | Acts 7:10 | Acts 7:20 | Acts 7:42 | Acts 7:46 | Acts 7:47 | Acts 7:49 | Acts 8:3 | Acts 10:2 | Acts 10:22 | Acts 10:30 | Acts 11:12 | Acts 11:13 | Acts 11:14 | Acts 16:15 | Acts 16:31 | Acts 16:34 | Acts 18:8 | Acts 19:16 | Acts 20:20 | Acts 21:8 | Romans 16:5 | 1 Corinthians 1:16 | 1 Corinthians 11:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | Colossians 4:15 | 1 Timothy 3:4 | 1 Timothy 3:5 | 1 Timothy 3:12 | 1 Timothy 3:15 | 1 Timothy 5:4 | 2 Timothy 1:16 | 2 Timothy 4:19 | Titus 1:11 | Philemon 1:2 | Hebrews 3:2 | Hebrews 3:3 | Hebrews 3:4 | Hebrews 3:5 | Hebrews 3:6 | Hebrews 8:8 | Hebrews 8:10 | Hebrews 10:21 | Hebrews 11:7 | 1 Peter 2:5 | 1 Peter 4:17 |


Strong's Number: 3625

 Strong's Number: 3625 [ <<= || =>> ]
Transliterated: oikoumene
Phonetic: oy-kou-men'-ay

Text: feminine participle present passive of 3611 (as noun, by implication of 1093); land, i.e. the (terrene part of the) globe; specifically, the Roman empire:

KJV --earth, world.

This word was found 15 times in the New Testament KJV Bible.
Matthew 24:14 | Luke 2:1 | Luke 4:5 | Luke 21:26 | Acts 11:28 | Acts 17:6 | Acts 17:31 | Acts 19:27 | Acts 24:5 | Romans 10:18 | Hebrews 1:6 | Hebrews 2:5 | Revelation 3:10 | Revelation 12:9 | Revelation 16:14 |


Strong's Number: 3626

 Strong's Number: 3626 [ <<= || =>> ]
Transliterated: oikouros
Phonetic: oy-koo-ros'

Text: from 3624 and ouros (a guard; be "ware"); a stayer at home, i.e. domestically inclined (a "good housekeeper"):

KJV --keeper at home.

This word was found 1 times in the New Testament KJV Bible.
Titus 2:5 |


Strong's Number: 3627

 Strong's Number: 3627 [ <<= || =>> ]
Transliterated: oikteiro
Phonetic: oyk-ti'-ro

Text: also (in certain tenses) prolonged oiktereo {oyk-ter-eh'-o}; from oiktos (pity); to exercise pity:

KJV --have compassion on.

This word was found 1 times in the New Testament KJV Bible.
Romans 9:15 |


Strong's Number: 3628

 Strong's Number: 3628 [ <<= || =>> ]
Transliterated: oiktirmos
Phonetic: oyk-tir-mos'

Text: from 3627; pity:

KJV --mercy.

This word was found 5 times in the New Testament KJV Bible.
Romans 12:1 | 2 Corinthians 1:3 | Philippians 2:1 | Colossians 3:12 | Hebrews 10:28 |


Strong's Number: 3629

 Strong's Number: 3629 [ <<= || =>> ]
Transliterated: oiktirmon
Phonetic: oyk-tir'-mone

Text: from 3627; compassionate:

KJV --merciful, of tender mercy.

oimai. See 3633.

This word was found 2 times in the New Testament KJV Bible.
Luke 6:36 | James 5:11 |


Strong's Number: 3630

 Strong's Number: 3630 [ <<= || =>> ]
Transliterated: oinopotes
Phonetic: oy-nop-ot'-ace

Text: from 3631 and a derivative of the alternate of 4095; a tippler:

KJV --winebibber.

This word was found 2 times in the New Testament KJV Bible.
Matthew 11:19 | Luke 7:34 |


Strong's Number: 3631

 Strong's Number: 3631 [ <<= || =>> ]
Transliterated: oinos
Phonetic: oy'-nos

Text: a primary word (or perhaps of Hebrew origin [3196]); "wine" (literally or figuratively):

KJV --wine.

This word was found 24 times in the New Testament KJV Bible.
Matthew 9:17 | Mark 2:22 | Mark 15:23 | Luke 1:15 | Luke 5:37 | Luke 7:33 | Luke 10:34 | John 2:3 | John 2:9 | John 2:10 | John 4:46 | Romans 14:21 | Ephesians 5:18 | 1 Timothy 3:8 | 1 Timothy 5:23 | Titus 2:3 | Revelation 6:6 | Revelation 14:8 | Revelation 14:10 | Revelation 16:19 | Revelation 17:2 | Revelation 18:3 | Revelation 18:13 | Revelation 19:15 |


Strong's Number: 3632

 Strong's Number: 3632 [ <<= || =>> ]
Transliterated: oinophlugia
Phonetic: oy-nof-loog-ee'-ah

Text: from 3631 and a form of the base of 5397; an overflow (or surplus) of wine, i.e. vinolency (drunkenness):

KJV -- excess of wine.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 4:3 |


Strong's Number: 3633

 Strong's Number: 3633 [ <<= || =>> ]
Transliterated: oiomai
Phonetic: oy'-om-ahee

Text: or (shorter) oimai {oy'-mahee}; middle voice apparently from 3634; to make like (oneself), i.e. imagine (be of the opinion):

KJV --suppose, think.

This word was found 2 times in the New Testament KJV Bible.
John 21:25 | James 1:7 |


Strong's Number: 3634

 Strong's Number: 3634 [ <<= || =>> ]
Transliterated: hoios
Phonetic: hoy'-os

Text: probably akin to 3588, 3739, and 3745; such or what sort of (as a correlation or exclamation); especially the neuter (adverbial) with negative, not so:

KJV --so (as), such as, what (manner of), which.

oio. See 5342.

This word was found 29 times in the New Testament KJV Bible.
Matthew 24:21 | Mark 9:3 | Mark 13:19 | Romans 9:6 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 10:11 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Philippians 1:30 | 1 Thessalonians 1:5 | 2 Timothy 3:11 | Revelation 16:18 |


Strong's Number: 3635

 Strong's Number: 3635 [ <<= || =>> ]
Transliterated: okneo
Phonetic: ok-neh'-o

Text: from oknos (hesitation); to be slow (figuratively, loath):

KJV --delay.

This word was found 2 times in the New Testament KJV Bible.
Mark 2:22 | Acts 9:38 |


Strong's Number: 3636

 Strong's Number: 3636 [ <<= || =>> ]
Transliterated: okneros
Phonetic: ok-nay-ros'

Text: from 3635; tardy, i.e. indolent; (figuratively) irksome:

KJV --grievous, slothful.

This word was found 3 times in the New Testament KJV Bible.
Matthew 25:26 | Romans 12:11 | Philippians 3:1 |


Strong's Number: 3637

 Strong's Number: 3637 [ <<= || =>> ]
Transliterated: oktaemeros
Phonetic: ok-tah-ay'-mer-os

Text: from 3638 and 2250; an eight-day old person or act:

KJV --the eighth day.

This word was found 1 times in the New Testament KJV Bible.
Philippians 3:5 |


Strong's Number: 3638

 Strong's Number: 3638 [ <<= || =>> ]
Transliterated: oktos
Phonetic: ok-to'

Text: a primary numeral; "eight":

KJV --eight.

This word was found 10 times in the New Testament KJV Bible.
Luke 2:21 | Luke 9:28 | Luke 13:4 | Luke 13:11 | Luke 13:16 | John 5:4 | John 20:26 | Acts 9:33 | Hebrews 7:25 | 1 Peter 3:20 |


Strong's Number: 3639

 Strong's Number: 3639 [ <<= || =>> ]
Transliterated: olethros
Phonetic: ol'-eth-ros

Text: from a primary ollumi (to destroy; a prolonged form); ruin, i.e. death, punishment:

KJV --destruction.

This word was found 5 times in the New Testament KJV Bible.
Matthew 26:24 | 1 Corinthians 5:5 | 1 Thessalonians 5:3 | 2 Thessalonians 1:9 | 1 Timothy 6:9 |


Strong's Number: 3640

 Strong's Number: 3640 [ <<= || =>> ]
Transliterated: oligopistos
Phonetic: ol-ig-op'-is-tos

Text: from 3641 and 4102; incredulous, i.e. lacking confidence (in Christ):

KJV --of little faith.

This word was found 5 times in the New Testament KJV Bible.
Matthew 6:30 | Matthew 8:26 | Matthew 14:31 | Matthew 16:8 | Luke 12:28 |


Strong's Number: 3641

 Strong's Number: 3641 [ <<= || =>> ]
Transliterated: oligos
Phonetic: ol-ee'-gos

Text: of uncertain affinity; puny (in extent, degree, number, duration or value); especially neuter (adverbial) somewhat:

KJV --+ almost, brief[-ly], few, (a) little, + long, a season, short, small, a while.

This word was found 41 times in the New Testament KJV Bible.
Matthew 7:14 | Matthew 9:37 | Matthew 15:34 | Matthew 22:14 | Matthew 25:21 | Matthew 25:23 | Mark 1:19 | Mark 6:5 | Mark 6:31 | Mark 8:7 | Luke 5:3 | Luke 7:47 | Luke 10:2 | Luke 12:48 | Luke 13:23 | Acts 12:18 | Acts 14:28 | Acts 15:2 | Acts 17:4 | Acts 17:12 | Acts 19:23 | Acts 19:24 | Acts 26:28 | Acts 26:29 | Acts 27:20 | 2 Corinthians 8:15 | Ephesians 3:3 | 1 Timothy 4:8 | 1 Timothy 5:23 | Hebrews 12:10 | James 3:5 | James 4:13 | 1 Peter 1:6 | 1 Peter 3:20 | 1 Peter 5:10 | 1 Peter 5:12 | Revelation 2:14 | Revelation 2:20 | Revelation 3:4 | Revelation 12:12 | Revelation 17:10 |


Strong's Number: 3642

 Strong's Number: 3642 [ <<= || =>> ]
Transliterated: oligopsuchos
Phonetic: ol-ig-op'-soo-khos

Text: from 3641 and 6590; little- spirited, i.e. faint-hearted:

KJV --feebleminded.

This word was found 15 times in the New Testament KJV Bible.
1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 |


Strong's Number: 3643

 Strong's Number: 3643 [ <<= || =>> ]
Transliterated: oligoreo
Phonetic: ol-ig-o-reh'-o

Text: from a compound of 3641 and ora ("care"); to have little regard for, i.e. to disesteem:

KJV --despise.

This word was found 2 times in the New Testament KJV Bible.
Hebrews 12:5 | 2 Peter 2:18 |


Strong's Number: 3644

 Strong's Number: 3644 [ <<= || =>> ]
Transliterated: olothreutes
Phonetic: ol-oth-ryoo-tace'

Text: from 3645; a ruiner, i.e. (specifically) a venomous serpent:

KJV --destroyer.

This word was found 24 times in the New Testament KJV Bible.
1 Corinthians 10:10 | 1 Corinthians 10:11 | 1 Corinthians 10:12 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 |


Strong's Number: 3645

 Strong's Number: 3645 [ <<= || =>> ]
Transliterated: olothreuo
Phonetic: ol-oth-ryoo'-o

Text: from 3639; to spoil, i.e. slay:

KJV -- destroy.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 11:28 |


Strong's Number: 3646

 Strong's Number: 3646 [ <<= || =>> ]
Transliterated: holokautoma
Phonetic: hol-ok-ow'-to-mah

Text: from a derivative of a compound of 3650 and a derivative of 2545; a wholly-consumed sacrifice ("holocaust"):

KJV --(whole) burnt offering.

This word was found 3 times in the New Testament KJV Bible.
Mark 12:33 | Hebrews 10:6 | Hebrews 10:8 |


Strong's Number: 3647

 Strong's Number: 3647 [ <<= || =>> ]
Transliterated: holokleria
Phonetic: hol-ok-lay-ree'-ah

Text: from 3648; integrity, i.e. physical wholeness:

KJV --perfect soundness.

This word was found 1 times in the New Testament KJV Bible.
Acts 3:16 |


Strong's Number: 3648

 Strong's Number: 3648 [ <<= || =>> ]
Transliterated: holokleros
Phonetic: hol'-ok'-lay-ros

Text: from 3650 and 2819; complete in every part, i.e. perfectly sound (in body):

KJV --entire, whole.

This word was found 7 times in the New Testament KJV Bible.
1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | James 1:4 |


Strong's Number: 3649

 Strong's Number: 3649 [ <<= || =>> ]
Transliterated: ololuzo
Phonetic: ol-ol-odd'-zo

Text: a reduplicated primary verb; to "howl" or "halloo", i.e. shriek:

KJV --howl.

This word was found 2 times in the New Testament KJV Bible.
John 1:19 | James 5:1 |


Strong's Number: 3650

 Strong's Number: 3650 [ <<= || =>> ]
Transliterated: holos
Phonetic: hol'-os

Text: a primary word; "whole" or "all", i.e. complete (in extent, amount, time or degree), especially (neuter) as noun or adverb:

KJV -- all, altogether, every whit, + throughout, whole.

This word was found 76 times in the New Testament KJV Bible.
Matthew 4:23 | Matthew 5:29 | Matthew 5:30 | Matthew 6:22 | Matthew 6:23 | Matthew 9:31 | Matthew 13:33 | Matthew 16:26 | Matthew 26:56 | Matthew 26:59 | Mark 1:33 | Mark 8:36 | Mark 15:32 | Luke 1:65 | Luke 4:14 | Luke 5:5 | Luke 7:17 | Luke 8:43 | Luke 9:25 | Luke 10:27 | Luke 11:34 | Luke 11:36 | Luke 13:21 | Luke 14:28 | Luke 23:5 | Luke 23:45 | John 4:53 | John 7:23 | John 9:34 | John 11:50 | John 19:23 | Acts 2:2 | Acts 7:10 | Acts 9:31 | Acts 9:42 | Acts 10:22 | Acts 10:37 | Acts 11:26 | Acts 11:28 | Acts 13:49 | Acts 15:22 | Acts 18:8 | Acts 19:27 | Acts 19:29 | Acts 21:30 | Acts 21:31 | Acts 22:30 | Acts 28:29 | Romans 1:8 | Romans 10:21 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Philippians 1:13 | Titus 1:11 | James 2:10 | James 3:2 | James 3:3 | 1 John 5:19 | Revelation 12:9 | Revelation 16:14 |


Strong's Number: 3651

 Strong's Number: 3651 [ <<= || =>> ]
Transliterated: holoteles
Phonetic: hol-ot-el-ace'

Text: from 3650 and 5056; complete to the end, i.e. absolutely perfect:

KJV --wholly.

This word was found 6 times in the New Testament KJV Bible.
1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 |


Strong's Number: 3652

 Strong's Number: 3652 [ <<= || =>> ]
Transliterated: Olumpas
Phonetic: ol-oom-pas'

Text: probably a contraction from Olumpiodoros (Olympian-bestowed, i.e. heaven-descended); Olympas, a Christian:

KJV -- Olympas.

This word was found 1 times in the New Testament KJV Bible.
Romans 16:15 |


Strong's Number: 3653

 Strong's Number: 3653 [ <<= || =>> ]
Transliterated: olunthos
Phonetic: ol'-oon-thos

Text: of uncertain derivation; an unripe (because out of season) fig:

KJV --untimely fig.

This word was found 2 times in the New Testament KJV Bible.
Romans 12:9 | Revelation 6:13 |


Strong's Number: 3654

 Strong's Number: 3654 [ <<= || =>> ]
Transliterated: holos
Phonetic: hol'-oce

Text: adverb from 3650; completely, i.e. altogether; (by analogy,) everywhere; (negatively) not by any means:

KJV --at all, commonly, utterly.

This word was found 34 times in the New Testament KJV Bible.
Matthew 5:34 | Matthew 20:1 | 1 Corinthians 5:1 | 1 Corinthians 6:7 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 |


Strong's Number: 3655

 Strong's Number: 3655 [ <<= || =>> ]
Transliterated: ombros
Phonetic: om'-bros

Text: of uncertain affinity; a thunder storm:

KJV -- shower.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3656

 Strong's Number: 3656 [ <<= || =>> ]
Transliterated: homileo
Phonetic: hom-il-eh'-o

Text: from 3658; to be in company with, i.e. (by implication) to converse:

KJV --commune, talk.

This word was found 6 times in the New Testament KJV Bible.
Luke 24:14 | Luke 24:15 | John 13:10 | Acts 20:11 | Acts 24:25 | 1 John 3:1 |


Strong's Number: 3657

 Strong's Number: 3657 [ <<= || =>> ]
Transliterated: homilia
Phonetic: hom-il-ee'-ah

Text: from 3658; companionship ("homily"), i.e. (by implication) intercourse:

KJV --communication.

This word was found 26 times in the New Testament KJV Bible.
1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 |


Strong's Number: 3658

 Strong's Number: 3658 [ <<= || =>> ]
Transliterated: homilos
Phonetic: hom'-il-os

Text: from the base of 3674 and a derivative of the alternate of 138 (meaning a crowd); association together, i.e. a multitude:

KJV --company.

This word was found 1 times in the New Testament KJV Bible.
Revelation 18:17 |


Strong's Number: 3659

 Strong's Number: 3659 [ <<= || =>> ]
Transliterated: omma
Phonetic: om'-mah

Text: from 3700; a sight, i.e. (by implication) the eye:

KJV -- eye.

This word was found 1 times in the New Testament KJV Bible.
Mark 8:24 |


Strong's Number: 3660

 Strong's Number: 3660 [ <<= || =>> ]
Transliterated: omnuo
Phonetic: om-noo'-o

Text: a prolonged form of a primary but obsolete omo, for which another prolonged form (omoo {om-o'-o}) is used in certain tenses; to swear, i.e. take (or declare on) oath:

KJV --swear.

This word was found 21 times in the New Testament KJV Bible.
Matthew 5:34 | Matthew 5:36 | Matthew 23:16 | Matthew 23:18 | Matthew 23:20 | Matthew 23:21 | Matthew 23:22 | Matthew 26:74 | Mark 6:23 | Mark 14:71 | Luke 1:73 | Acts 2:30 | Acts 7:17 | Hebrews 3:11 | Hebrews 3:18 | Hebrews 4:3 | Hebrews 6:13 | Hebrews 6:16 | Hebrews 7:21 | James 5:12 | Revelation 10:6 |


Strong's Number: 3661

 Strong's Number: 3661 [ <<= || =>> ]
Transliterated: homothumadon
Phonetic: hom-oth-oo-mad-on'

Text: adverb from a compound of the base of 3674 and 2372; unanimously:

KJV --with one accord (mind).

This word was found 10 times in the New Testament KJV Bible.
Acts 1:14 | Acts 2:1 | Acts 2:46 | Acts 4:24 | Acts 5:12 | Acts 8:6 | Acts 15:25 | Acts 18:12 | Acts 19:29 | Romans 15:6 |


Strong's Number: 3662

 Strong's Number: 3662 [ <<= || =>> ]
Transliterated: homoiazo
Phonetic: hom-oy-ad'-zo

Text: from 3664; to resemble:

KJV --agree.

This word was found 1 times in the New Testament KJV Bible.
Mark 14:70 |


Strong's Number: 3663

 Strong's Number: 3663 [ <<= || =>> ]
Transliterated: homoiopathes
Phonetic: hom-oy-op-ath-ace'

Text: from 3664 and the alternate of 3958; similarly affected:

KJV --of (subject to) like passions.

This word was found 2 times in the New Testament KJV Bible.
Acts 14:15 | James 5:17 |


Strong's Number: 3664

 Strong's Number: 3664 [ <<= || =>> ]
Transliterated: homoios
Phonetic: hom'-oy-os

Text: from the base of 3674; similar (in appearance or character):

KJV --like, + manner.

This word was found 41 times in the New Testament KJV Bible.
Matthew 11:16 | Matthew 13:31 | Matthew 13:33 | Matthew 13:44 | Matthew 13:45 | Matthew 13:47 | Matthew 13:52 | Matthew 22:39 | Luke 6:47 | Luke 6:48 | Luke 6:49 | Luke 7:31 | Luke 7:32 | Luke 12:36 | Luke 13:18 | Luke 13:19 | Luke 13:21 | John 8:55 | John 9:9 | Acts 17:29 | Galatians 5:21 | 1 John 3:2 | Jude 1:7 | Revelation 1:13 | Revelation 1:15 | Revelation 2:18 | Revelation 4:3 | Revelation 4:6 | Revelation 4:7 | Revelation 9:7 | Revelation 9:10 | Revelation 9:19 | Revelation 11:1 | Revelation 13:2 | Revelation 13:4 | Revelation 13:11 | Revelation 14:14 | Revelation 16:13 | Revelation 18:18 | Revelation 21:11 | Revelation 21:18 |


Strong's Number: 3665

 Strong's Number: 3665 [ <<= || =>> ]
Transliterated: homoiotes
Phonetic: hom-oy-ot'-ace

Text: from 3664; resemblance:

KJV --like as, similitude.

This word was found 2 times in the New Testament KJV Bible.
Hebrews 4:15 | Hebrews 7:15 |


Strong's Number: 3666

 Strong's Number: 3666 [ <<= || =>> ]
Transliterated: homoioo
Phonetic: hom-oy-o'-o

Text: from 3664; to assimilate, i.e. compare; passively, to become similar:

KJV --be (make) like, (in the) liken(-ess), resemble.

This word was found 15 times in the New Testament KJV Bible.
Matthew 6:8 | Matthew 7:24 | Matthew 7:26 | Matthew 11:16 | Matthew 13:24 | Matthew 18:22 | Matthew 22:2 | Matthew 25:1 | Mark 4:30 | Luke 7:31 | Luke 13:18 | Luke 13:20 | Acts 14:11 | Romans 9:29 | Hebrews 2:17 |


Strong's Number: 3667

 Strong's Number: 3667 [ <<= || =>> ]
Transliterated: homoioma
Phonetic: hom-oy'-o-mah

Text: from 3666; a form; abstractly, resemblance:

KJV --made like to, likeness, shape, similitude.

This word was found 6 times in the New Testament KJV Bible.
Romans 1:23 | Romans 5:14 | Romans 6:5 | Romans 8:3 | Philippians 2:7 | Revelation 9:7 |


Strong's Number: 3668

 Strong's Number: 3668 [ <<= || =>> ]
Transliterated: homoios
Phonetic: hom-oy'-oce

Text: adverb from 3664; similarly:

KJV --likewise, so.

This word was found 23 times in the New Testament KJV Bible.
Matthew 22:26 | Matthew 26:35 | Luke 5:33 | Luke 6:31 | Luke 10:32 | Luke 10:37 | Luke 16:25 | Luke 17:28 | Luke 20:17 | Luke 22:36 | John 5:18 | John 6:11 | John 21:13 | Romans 1:27 | 1 Corinthians 7:3 | 1 Corinthians 7:4 | 1 Corinthians 7:22 | James 2:25 | 1 Peter 3:1 | 1 Peter 3:7 | 1 Peter 5:5 | Jude 1:8 | Revelation 8:12 |


Strong's Number: 3669

 Strong's Number: 3669 [ <<= || =>> ]
Transliterated: homoiosis
Phonetic: hom-oy'-o-sis

Text: from 3666; assimilation, i.e. resemblance:

KJV --similitude.

This word was found 1 times in the New Testament KJV Bible.
James 3:9 |


Strong's Number: 3670

 Strong's Number: 3670 [ <<= || =>> ]
Transliterated: homologeo
Phonetic: hom-ol-og-eh'-o

Text: from a compound of the base of 3674 and 3056; to assent, i.e. covenant, acknowledge:

KJV --con- (pro-)fess, confession is made, give thanks, promise.

This word was found 20 times in the New Testament KJV Bible.
Matthew 7:23 | Matthew 10:32 | Matthew 14:7 | Luke 12:8 | John 1:20 | John 9:22 | John 12:42 | Acts 23:8 | Acts 24:13 | Romans 10:9 | Romans 10:10 | 1 Timothy 6:12 | Titus 1:16 | Hebrews 11:13 | Hebrews 13:15 | 1 John 1:9 | 1 John 4:2 | 1 John 4:3 | 1 John 4:15 | 2 John 1:7 |


Strong's Number: 3671

 Strong's Number: 3671 [ <<= || =>> ]
Transliterated: homologia
Phonetic: hom-ol-og-ee'-ah

Text: from the same as 3670; acknowledgment:

KJV --con- (pro-)fession, professed.

This word was found 7 times in the New Testament KJV Bible.
2 Corinthians 9:13 | 1 Timothy 6:12 | 1 Timothy 6:13 | Hebrews 3:1 | Hebrews 4:14 | Hebrews 10:23 | 1 John 2:23 |


Strong's Number: 3672

 Strong's Number: 3672 [ <<= || =>> ]
Transliterated: homologoumenos
Phonetic: hom-ol-og-ow-men'-oce

Text: adverb of present passive participle of 3670; confessedly:

KJV --without controversy.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 3:16 |


Strong's Number: 3673

 Strong's Number: 3673 [ <<= || =>> ]
Transliterated: homothechnos
Phonetic: hom-ot'-ekh-nos

Text: from the base of 3674 and 5078; a fellow-artificer:

KJV --of the same craft.

This word was found 1 times in the New Testament KJV Bible.
Acts 18:3 |


Strong's Number: 3674

 Strong's Number: 3674 [ <<= || =>> ]
Transliterated: homou
Phonetic: hom-oo'

Text: genitive case of homos (the same; akin to 260) as adverb; at the same place or time:

KJV --together.

This word was found 4 times in the New Testament KJV Bible.
Mark 8:34 | John 4:36 | John 20:4 | John 21:2 |


Strong's Number: 3675

 Strong's Number: 3675 [ <<= || =>> ]
Transliterated: homophron
Phonetic: hom-of'-rone

Text: from the base of 3674 and 5424; like-minded, i.e. harmonious:

KJV --of one mind.

omoo. See 3660.

This word was found 5 times in the New Testament KJV Bible.
Luke 12:54 | Luke 17:27 | Acts 3:25 | 1 Peter 3:8 | Revelation 2:2 |


Strong's Number: 3676

 Strong's Number: 3676 [ <<= || =>> ]
Transliterated: homos
Phonetic: hom'-oce

Text: adverb from the base of 3674; at the same time, i.e. (conjunctionally) notwithstanding, yet still:

KJV --and even, nevertheless, though but.

This word was found 2 times in the New Testament KJV Bible.
1 Corinthians 14:7 | Galatians 3:15 |


Strong's Number: 3677

 Strong's Number: 3677 [ <<= || =>> ]
Transliterated: onar
Phonetic: on'-ar

Text: of uncertain derivation; a dream:

KJV --dream.

This word was found 6 times in the New Testament KJV Bible.
Matthew 1:20 | Matthew 2:12 | Matthew 2:13 | Matthew 2:19 | Matthew 2:22 | Matthew 27:19 |


Strong's Number: 3678

 Strong's Number: 3678 [ <<= || =>> ]
Transliterated: onarion
Phonetic: on-ar'-ee-on

Text: neuter of a presumed derivative of 3688; a little donkey:

KJV --young ass.

onao. See 3685.

This word was found 1 times in the New Testament KJV Bible.
John 12:14 |


Strong's Number: 3679

 Strong's Number: 3679 [ <<= || =>> ]
Transliterated: oneidizo
Phonetic: on-i-did'-zo

Text: from 3681; to defame, i.e. rail at, chide, taunt:

KJV --cast in teeth, (suffer) reproach, revile, upbraid.

This word was found 11 times in the New Testament KJV Bible.
Matthew 5:11 | Matthew 11:20 | Matthew 27:44 | Mark 15:31 | Mark 16:14 | Luke 6:22 | John 12:42 | Romans 15:3 | 1 Timothy 4:10 | James 1:5 | 1 Peter 4:14 |


Strong's Number: 3680

 Strong's Number: 3680 [ <<= || =>> ]
Transliterated: oneidismos
Phonetic: on-i-dis-mos'

Text: from 3679; contumely:

KJV --reproach.

This word was found 6 times in the New Testament KJV Bible.
Matthew 24:14 | Romans 15:3 | 1 Timothy 3:7 | Hebrews 10:33 | Hebrews 11:26 | Hebrews 13:13 |


Strong's Number: 3681

 Strong's Number: 3681 [ <<= || =>> ]
Transliterated: oneidos
Phonetic: on'-i-dos

Text: probably akin to the base of 3686; notoriety, i.e. a taunt (disgrace):

KJV --reproach.

This word was found 2 times in the New Testament KJV Bible.
Luke 1:25 | Luke 5:26 |


Strong's Number: 3682

 Strong's Number: 3682 [ <<= || =>> ]
Transliterated: Onesimos
Phonetic: on-ay'-sim-os

Text: from 3685; profitable; Onesimus, a Christian:

KJV --Onesimus.

This word was found 3 times in the New Testament KJV Bible.
Luke 9:58 | Colossians 4:9 | Philemon 1:10 |


Strong's Number: 3683

 Strong's Number: 3683 [ <<= || =>> ]
Transliterated: Onesiphoros
Phonetic: on-ay-sif'-or-os

Text: from a derivative of 3685 and 5411; profit-bearer; Onesiphorus, a Christian:

KJV --Onespiphorus.

This word was found 2 times in the New Testament KJV Bible.
2 Timothy 1:16 | 2 Timothy 4:19 |


Strong's Number: 3684

 Strong's Number: 3684 [ <<= || =>> ]
Transliterated: onikos
Phonetic: on-ik-os'

Text: from 3688; belonging to a donkey, i.e. large (so as to be turned by a donkey):

KJV --millstone.

This word was found 4 times in the New Testament KJV Bible.
Matthew 18:6 | Matthew 24:18 | Luke 17:2 | Acts 19:17 |


Strong's Number: 3685

 Strong's Number: 3685 [ <<= || =>> ]
Transliterated: oninemi
Phonetic: on-in'-ay-mee

Text: a prolonged form of an apparently primary verb (onomai, to slur); for which another prolonged form (onao) is used as an alternate in some tenses [unless indeed it be identical with the base of 3686 through the idea of notoriety]; to gratify, i.e. (middle voice) to derive pleasure or advantage from:

KJV --have joy.

This word was found 2 times in the New Testament KJV Bible.
Matthew 10:41 | Philemon 1:20 |


Strong's Number: 3686

 Strong's Number: 3686 [ <<= || =>> ]
Transliterated: onoma
Phonetic: on'-om-ah

Text: from a presumed derivative of the base of 1097 (compare 3685); a "name" (literally or figuratively) [authority, character]:

KJV --called, (+ sur-)name(-d).

This word was found 211 times in the New Testament KJV Bible.
Matthew 1:21 | Matthew 1:23 | Matthew 1:25 | Matthew 6:9 | Matthew 7:22 | Matthew 10:2 | Matthew 10:22 | Matthew 10:41 | Matthew 10:42 | Matthew 12:21 | Matthew 18:5 | Matthew 18:19 | Matthew 19:29 | Matthew 21:9 | Matthew 23:39 | Matthew 24:5 | Matthew 24:9 | Matthew 27:32 | Matthew 28:19 | Mark 3:17 | Mark 5:9 | Mark 5:22 | Mark 6:14 | Mark 9:37 | Mark 9:38 | Mark 9:39 | Mark 9:41 | Mark 11:9 | Mark 11:10 | Mark 13:6 | Mark 13:13 | Mark 14:32 | Mark 16:17 | Luke 1:5 | Luke 1:13 | Luke 1:26 | Luke 1:27 | Luke 1:31 | Luke 1:49 | Luke 1:59 | Luke 1:61 | Luke 1:63 | Luke 2:21 | Luke 2:25 | Luke 5:27 | Luke 6:22 | Luke 8:30 | Luke 8:41 | Luke 9:48 | Luke 9:49 | Luke 10:17 | Luke 10:20 | Luke 10:38 | Luke 11:2 | Luke 13:35 | Luke 16:20 | Luke 19:2 | Luke 19:38 | Luke 21:8 | Luke 21:12 | Luke 21:17 | Luke 23:49 | Luke 24:13 | Luke 24:18 | Luke 24:47 | John 1:6 | John 1:12 | John 2:23 | John 3:1 | John 3:18 | John 5:42 | John 10:3 | John 10:25 | John 12:13 | John 12:28 | John 14:13 | John 14:14 | John 14:26 | John 15:16 | John 15:21 | John 16:23 | John 16:24 | John 16:26 | John 17:6 | John 17:11 | John 17:12 | John 17:26 | John 18:10 | John 20:31 | Acts 1:15 | Acts 2:21 | Acts 2:38 | Acts 3:6 | Acts 3:16 | Acts 4:7 | Acts 4:10 | Acts 4:12 | Acts 4:17 | Acts 4:18 | Acts 4:30 | Acts 5:1 | Acts 5:28 | Acts 5:34 | Acts 5:40 | Acts 5:41 | Acts 8:9 | Acts 8:12 | Acts 8:16 | Acts 9:10 | Acts 9:11 | Acts 9:12 | Acts 9:14 | Acts 9:15 | Acts 9:16 | Acts 9:21 | Acts 9:27 | Acts 9:29 | Acts 9:33 | Acts 9:36 | Acts 10:1 | Acts 10:43 | Acts 10:48 | Acts 11:28 | Acts 12:13 | Acts 13:6 | Acts 13:8 | Acts 15:14 | Acts 15:17 | Acts 15:26 | Acts 16:1 | Acts 16:14 | Acts 16:18 | Acts 17:34 | Acts 18:2 | Acts 18:7 | Acts 18:15 | Acts 18:24 | Acts 19:5 | Acts 19:13 | Acts 19:24 | Acts 20:9 | Acts 21:10 | Acts 21:13 | Acts 22:16 | Acts 26:9 | Acts 27:1 | Acts 28:7 | Romans 1:5 | Romans 2:24 | Romans 9:17 | Romans 10:13 | Romans 15:9 | 1 Corinthians 1:2 | 1 Corinthians 1:10 | 1 Corinthians 1:13 | 1 Corinthians 1:15 | 1 Corinthians 5:4 | 1 Corinthians 6:11 | Ephesians 1:21 | Ephesians 5:20 | Philippians 2:9 | Philippians 2:10 | Philippians 4:3 | Colossians 3:17 | 2 Thessalonians 1:12 | 2 Thessalonians 3:6 | 1 Timothy 6:1 | 2 Timothy 2:19 | Hebrews 1:4 | Hebrews 2:12 | Hebrews 6:10 | Hebrews 13:15 | James 2:7 | James 5:10 | James 5:14 | 1 Peter 4:14 | 1 John 2:12 | 1 John 3:23 | 1 John 5:13 | 3 John 1:7 | Revelation 2:3 | Revelation 2:13 | Revelation 2:17 | Revelation 3:1 | Revelation 3:4 | Revelation 3:5 | Revelation 3:8 | Revelation 3:12 | Revelation 6:8 | Revelation 8:11 | Revelation 9:11 | Revelation 11:13 | Revelation 11:18 | Revelation 13:1 | Revelation 13:6 | Revelation 13:8 | Revelation 13:17 | Revelation 14:1 | Revelation 14:11 | Revelation 15:2 | Revelation 15:4 | Revelation 16:9 | Revelation 17:3 | Revelation 17:5 | Revelation 17:8 | Revelation 19:12 | Revelation 19:13 | Revelation 19:16 | Revelation 21:12 | Revelation 21:14 | Revelation 22:4 |


Strong's Number: 3687

 Strong's Number: 3687 [ <<= || =>> ]
Transliterated: onomazo
Phonetic: on-om-ad'-zo

Text: from 3686; to name, i.e. assign an appellation; by extension, to utter, mention, profess:

KJV --call, name.

This word was found 10 times in the New Testament KJV Bible.
Luke 6:13 | John 13:16 | Acts 19:13 | Romans 15:20 | 1 Corinthians 5:1 | 1 Corinthians 5:11 | Ephesians 1:21 | Ephesians 3:15 | Ephesians 5:3 | 2 Timothy 2:19 |


Strong's Number: 3688

 Strong's Number: 3688 [ <<= || =>> ]
Transliterated: onos
Phonetic: on'-os

Text: apparently a primary word; a donkey:

KJV --an ass.

This word was found 6 times in the New Testament KJV Bible.
Matthew 21:2 | Matthew 21:5 | Matthew 21:7 | Luke 13:15 | John 12:15 | Hebrews 9:21 |


Strong's Number: 3689

 Strong's Number: 3689 [ <<= || =>> ]
Transliterated: ontos
Phonetic: on'-toce

Text: adverb of the oblique cases of 5607; really:

KJV -- certainly, clean, indeed, of a truth, verily.

This word was found 8 times in the New Testament KJV Bible.
Mark 11:31 | Luke 23:46 | Luke 24:34 | John 8:36 | Galatians 3:21 | 1 Timothy 5:3 | 1 Timothy 5:5 | 1 Timothy 5:16 |


Strong's Number: 3690

 Strong's Number: 3690 [ <<= || =>> ]
Transliterated: oxos
Phonetic: oz-os

Text: from 3691; vinegar, i.e. sour wine:

KJV --vinegar.

This word was found 6 times in the New Testament KJV Bible.
Matthew 27:34 | Matthew 27:48 | Mark 15:35 | Luke 23:35 | John 19:29 | John 19:30 |


Strong's Number: 3691

 Strong's Number: 3691 [ <<= || =>> ]
Transliterated: oxus
Phonetic: oz-oos'

Text: probably akin to the base of 188 ["acid"]; keen; by analogy, rapid:

KJV --sharp, swift.

This word was found 8 times in the New Testament KJV Bible.
Luke 21:24 | Romans 3:15 | Revelation 1:16 | Revelation 2:12 | Revelation 14:14 | Revelation 14:17 | Revelation 14:18 | Revelation 19:15 |


Strong's Number: 3692

 Strong's Number: 3692 [ <<= || =>> ]
Transliterated: ope
Phonetic: op-ay'

Text: probably from 3700; a hole (as if for light), i.e. cavern; by analogy, a spring (of water):

KJV -- cave, place.

This word was found 2 times in the New Testament KJV Bible.
Hebrews 11:38 | James 3:11 |


Strong's Number: 3693

 Strong's Number: 3693 [ <<= || =>> ]
Transliterated: opisthen
Phonetic: op'-is-then

Text: from opis (regard; from 3700) with enclitic of source; from the rear (as a secure aspect), i.e. at the back (adverb and preposition of place or time):

KJV --after, backside, behind.

This word was found 7 times in the New Testament KJV Bible.
Matthew 9:20 | Matthew 15:23 | Mark 5:27 | Luke 8:44 | Luke 23:25 | Revelation 4:6 | Revelation 5:1 |


Strong's Number: 3694

 Strong's Number: 3694 [ <<= || =>> ]
Transliterated: opiso
Phonetic: op-is'-o

Text: from the same as 3693 with enclitic of direction; to the back, i.e. aback (as adverb or preposition of time or place; or as noun):

KJV --after, back(-ward), (+ get) behind, + follow.

This word was found 33 times in the New Testament KJV Bible.
Matthew 3:11 | Matthew 4:19 | Matthew 10:38 | Matthew 16:23 | Matthew 16:24 | Mark 1:7 | Mark 1:17 | Mark 1:20 | Mark 8:33 | Mark 13:16 | Luke 7:38 | Luke 9:23 | Luke 9:62 | Luke 14:27 | Luke 17:31 | Luke 19:14 | Luke 21:8 | John 1:15 | John 1:27 | John 1:30 | John 6:66 | John 12:19 | John 18:6 | John 20:14 | Acts 5:37 | Acts 20:30 | Philippians 3:13 | 1 Timothy 5:15 | 2 Peter 2:10 | Jude 1:7 | Revelation 1:10 | Revelation 12:15 | Revelation 13:3 |


Strong's Number: 3695

 Strong's Number: 3695 [ <<= || =>> ]
Transliterated: hoplizo
Phonetic: hop-lid'-zo

Text: from 3696; to equip (with weapons [middle voice and figuratively]):

KJV --arm self.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 4:1 |


Strong's Number: 3696

 Strong's Number: 3696 [ <<= || =>> ]
Transliterated: hoplon
Phonetic: hop'-lon

Text: probably from a primary hepo (to be busy about); an implement or utensil or tool (literally or figuratively, especially offensive for war):

KJV --armour, instrument, weapon.

This word was found 6 times in the New Testament KJV Bible.
Mark 3:16 | John 18:3 | Romans 6:13 | Romans 13:12 | 2 Corinthians 6:7 | 2 Corinthians 10:4 |


Strong's Number: 3697

 Strong's Number: 3697 [ <<= || =>> ]
Transliterated: hopoios
Phonetic: hop-oy'-os

Text: from 3739 and 4169; of what kind that, i.e. how (as) great (excellent) (specifically, as an indefinite correlative to the definite antecedent 5108 of quality):

KJV --what manner (sort) of, such as whatsoever.

This word was found 5 times in the New Testament KJV Bible.
Acts 26:29 | 1 Corinthians 3:13 | Galatians 2:6 | 1 Thessalonians 1:9 | James 1:24 |


Strong's Number: 3698

 Strong's Number: 3698 [ <<= || =>> ]
Transliterated: hopote
Phonetic: hop-ot'-eh

Text: from 3739 and 4218; what(-ever) then, i.e. (of time) as soon as:

KJV --when.

This word was found 2 times in the New Testament KJV Bible.
Luke 6:3 | John 12:9 |


Strong's Number: 3699

 Strong's Number: 3699 [ <<= || =>> ]
Transliterated: hopou
Phonetic: hop'-oo

Text: from 3739 and 4225; what(-ever) where, i.e. at whichever spot:

KJV --in what place, where(-as, -soever), whither (+ soever).

This word was found 72 times in the New Testament KJV Bible.
Matthew 6:19 | Matthew 6:20 | Matthew 6:21 | Matthew 8:19 | Matthew 13:5 | Matthew 24:28 | Matthew 25:24 | Matthew 25:26 | Matthew 26:13 | Matthew 26:57 | Matthew 28:6 | Mark 2:4 | Mark 4:5 | Mark 5:40 | Mark 6:10 | Mark 6:55 | Mark 6:56 | Mark 9:18 | Mark 9:46 | Mark 13:14 | Mark 14:9 | Mark 14:14 | Mark 16:6 | Luke 9:57 | Luke 12:33 | Luke 12:34 | Luke 17:36 | Luke 22:11 | John 1:28 | John 3:8 | John 4:20 | John 4:46 | John 6:23 | John 6:62 | John 7:34 | John 7:36 | John 7:42 | John 8:21 | John 8:22 | John 10:40 | John 11:30 | John 11:32 | John 12:1 | John 12:26 | John 13:33 | John 13:36 | John 14:3 | John 14:4 | John 17:24 | John 18:20 | John 19:18 | John 19:20 | John 19:41 | John 20:12 | John 20:19 | John 21:18 | Acts 17:1 | Romans 15:20 | 1 Corinthians 3:3 | Colossians 3:11 | Hebrews 6:20 | Hebrews 9:16 | Hebrews 10:18 | James 3:4 | James 3:16 | 2 Peter 2:11 | Revelation 2:13 | Revelation 11:8 | Revelation 12:6 | Revelation 12:14 | Revelation 14:4 | Revelation 20:10 |


Strong's Number: 3700

 Strong's Number: 3700 [ <<= || =>> ]
Transliterated: optanomai
Phonetic: op-tan'-om-ahee

Text: a (middle voice) prolonged form of the primary (middle voice) optomai {op'-tom-ahee}; which is used for it in certain tenses; and both as alternate of 3708; to gaze (i.e. with wide-open eyes, as at something remarkable; and thus differing from 991, which denotes simply voluntary observation; and from 1492, which expresses merely mechanical, passive or casual vision; while 2300, and still more emphatically its intensive 2334, signifies an earnest but more continued inspection; and 4648 a watching from a distance):

KJV --appear, look, see, shew self.

This word was found 59 times in the New Testament KJV Bible.
Matthew 5:8 | Matthew 17:3 | Matthew 24:30 | Matthew 26:64 | Matthew 27:4 | Matthew 27:24 | Matthew 28:7 | Matthew 28:10 | Mark 9:4 | Mark 13:26 | Mark 14:62 | Mark 16:7 | Luke 1:11 | Luke 3:6 | Luke 7:3 | Luke 9:31 | Luke 11:37 | Luke 13:28 | Luke 17:22 | Luke 21:27 | Luke 22:43 | Luke 24:34 | John 1:50 | John 1:51 | John 3:36 | John 11:40 | John 16:16 | John 16:17 | John 16:19 | John 16:22 | John 19:37 | Acts 1:3 | Acts 2:3 | Acts 2:17 | Acts 7:2 | Acts 7:26 | Acts 7:30 | Acts 7:35 | Acts 9:17 | Acts 13:31 | Acts 16:9 | Acts 18:15 | Acts 20:25 | Acts 26:16 | Romans 15:21 | 1 Corinthians 15:5 | 1 Corinthians 15:6 | 1 Corinthians 15:7 | 1 Corinthians 15:8 | 1 Timothy 3:16 | Hebrews 9:28 | Hebrews 12:14 | Hebrews 13:23 | 1 John 3:2 | Revelation 1:7 | Revelation 11:19 | Revelation 12:1 | Revelation 12:3 | Revelation 22:4 |


Strong's Number: 3701

 Strong's Number: 3701 [ <<= || =>> ]
Transliterated: optasia
Phonetic: op-tas-ee'-ah

Text: from a presumed derivative of 3700; visuality, i.e. (concretely) an apparition:

KJV --vision.

optomai. See 3700.

This word was found 4 times in the New Testament KJV Bible.
Luke 1:22 | Luke 24:23 | Acts 26:19 | 2 Corinthians 12:1 |


Strong's Number: 3702

 Strong's Number: 3702 [ <<= || =>> ]
Transliterated: optos
Phonetic: op-tos'

Text: from an obsolete verb akin to hepso (to "steep"); cooked, i.e. roasted:

KJV --broiled.

This word was found 1 times in the New Testament KJV Bible.
Luke 24:42 |


Strong's Number: 3703

 Strong's Number: 3703 [ <<= || =>> ]
Transliterated: opora
Phonetic: op-o'-rah

Text: apparently from the base of 3796 and 5610; properly, even-tide of the (summer) season (dog-days), i.e. (by implication) ripe fruit:

KJV --fruit.

This word was found 1 times in the New Testament KJV Bible.
Revelation 18:14 |


Strong's Number: 3704

 Strong's Number: 3704 [ <<= || =>> ]
Transliterated: hopos
Phonetic: hop'-oce

Text: from 3739 and 4459; what(-ever) how, i.e. in the manner that (as adverb or conjunction of coincidence, intentional or actual):

KJV --because, how, (so) that, to, when.

This word was found 53 times in the New Testament KJV Bible.
Matthew 2:8 | Matthew 2:23 | Matthew 5:16 | Matthew 5:45 | Matthew 6:2 | Matthew 6:4 | Matthew 6:5 | Matthew 6:16 | Matthew 6:18 | Matthew 8:17 | Matthew 8:34 | Matthew 9:38 | Matthew 12:14 | Matthew 12:17 | Matthew 13:35 | Matthew 22:15 | Matthew 23:35 | Matthew 26:59 | Mark 3:6 | Mark 5:23 | Luke 2:35 | Luke 10:2 | Luke 16:23 | Luke 16:26 | Luke 16:28 | Luke 24:20 | John 11:57 | Acts 3:19 | Acts 8:15 | Acts 8:24 | Acts 9:2 | Acts 9:12 | Acts 9:17 | Acts 9:24 | Acts 15:17 | Acts 20:16 | Acts 23:15 | Acts 23:20 | Acts 23:23 | Acts 24:25 | Acts 25:3 | Acts 25:26 | Romans 3:4 | Romans 9:17 | 1 Corinthians 1:29 | 2 Corinthians 8:11 | 2 Corinthians 8:14 | Galatians 1:4 | 2 Thessalonians 1:12 | Philemon 1:6 | Hebrews 2:9 | Hebrews 9:15 | James 5:16 |


Strong's Number: 3705

 Strong's Number: 3705 [ <<= || =>> ]
Transliterated: horama
Phonetic: hor'-am-ah

Text: from 3708; something gazed at, i.e. a spectacle (especially supernatural):

KJV --sight, vision.

This word was found 11 times in the New Testament KJV Bible.
Matthew 17:9 | Acts 7:31 | Acts 9:10 | Acts 9:12 | Acts 10:3 | Acts 10:17 | Acts 11:5 | Acts 12:9 | Acts 16:9 | Acts 16:10 | Acts 18:9 |


Strong's Number: 3706

 Strong's Number: 3706 [ <<= || =>> ]
Transliterated: horasis
Phonetic: hor'-as-is

Text: from 3708; the act of gazing, i.e. (external) an aspect or (intern.) an inspired appearance:

KJV --sight, vision.

This word was found 3 times in the New Testament KJV Bible.
Acts 2:17 | Revelation 4:3 | Revelation 9:17 |


Strong's Number: 3707

 Strong's Number: 3707 [ <<= || =>> ]
Transliterated: horatos
Phonetic: hor-at-os'

Text: from 3708; gazed at, i.e. (by implication) capable of being seen:

KJV --visible.

This word was found 1 times in the New Testament KJV Bible.
Colossians 1:16 |


Strong's Number: 3708

 Strong's Number: 3708 [ <<= || =>> ]
Transliterated: horao
Phonetic: hor-ah'-o

Text: properly, to stare at [compare 3700], i.e. (by implication) to discern clearly (physically or mentally); by extension, to attend to; by Hebraism, to experience; passively, to appear:

KJV --behold, perceive, see, take heed.

This word was found 63 times in the New Testament KJV Bible.
Matthew 8:4 | Matthew 9:30 | Matthew 16:6 | Matthew 18:10 | Matthew 24:6 | Mark 1:44 | Mark 8:15 | Luke 1:22 | Luke 9:36 | Luke 12:15 | Luke 23:48 | Luke 24:23 | John 1:18 | John 1:34 | John 3:11 | John 3:32 | John 5:36 | John 6:2 | John 6:46 | John 8:38 | John 8:57 | John 9:37 | John 14:7 | John 14:9 | John 15:24 | John 19:35 | John 20:18 | John 20:25 | John 20:29 | Acts 7:44 | Acts 8:23 | Acts 22:15 | 1 Corinthians 9:1 | Colossians 2:1 | Colossians 2:18 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | Hebrews 2:8 | Hebrews 8:5 | Hebrews 11:27 | James 2:24 | 1 Peter 1:8 | 1 John 1:1 | 1 John 1:2 | 1 John 1:3 | 1 John 3:6 | 1 John 4:20 | 3 John 1:11 | Revelation 18:18 | Revelation 19:10 | Revelation 22:9 |


Strong's Number: 3709

 Strong's Number: 3709 [ <<= || =>> ]
Transliterated: orge
Phonetic: or-gay'

Text: from 3713; properly, desire (as a reaching forth or excitement of the mind), i.e. (by analogy,) violent passion (ire, or [justifiable] abhorrence); by implication punishment:

KJV --anger, indignation, vengeance, wrath.

This word was found 39 times in the New Testament KJV Bible.
Matthew 3:7 | Mark 3:5 | Luke 3:7 | Luke 21:23 | John 3:36 | Acts 10:19 | Romans 1:18 | Romans 2:5 | Romans 2:8 | Romans 3:5 | Romans 4:15 | Romans 5:9 | Romans 9:22 | Romans 12:19 | Romans 13:4 | Romans 13:5 | Ephesians 2:3 | Ephesians 4:31 | Ephesians 5:6 | Colossians 3:6 | Colossians 3:8 | 1 Thessalonians 1:10 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 5:9 | 1 Timothy 2:8 | Hebrews 3:11 | Hebrews 4:3 | James 1:19 | James 1:20 | Revelation 6:16 | Revelation 6:17 | Revelation 11:18 | Revelation 14:10 | Revelation 16:19 | Revelation 19:15 |


Strong's Number: 3710

 Strong's Number: 3710 [ <<= || =>> ]
Transliterated: orgizo
Phonetic: or-gid'-zo

Text: from 3709; to provoke or enrage, i.e. (passively) become exasperated:

KJV --be angry (wroth).

This word was found 8 times in the New Testament KJV Bible.
Matthew 5:22 | Matthew 18:33 | Matthew 22:7 | Luke 14:21 | Luke 15:28 | Ephesians 4:26 | Revelation 11:18 | Revelation 12:17 |


Strong's Number: 3711

 Strong's Number: 3711 [ <<= || =>> ]
Transliterated: orgilos
Phonetic: org-ee'-los

Text: from 3709; irascible:

KJV --soon angry.

This word was found 3 times in the New Testament KJV Bible.
Matthew 16:10 | Acts 27:28 | Titus 1:7 |


Strong's Number: 3712

 Strong's Number: 3712 [ <<= || =>> ]
Transliterated: orguia
Phonetic: org-wee-ah'

Text: from 3713; a stretch of the arms, i.e. a fathom:

KJV --fathom.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3713

 Strong's Number: 3713 [ <<= || =>> ]
Transliterated: oregomai
Phonetic: or-eg'-om-ahee

Text: middle voice of apparently a prolonged form of an obsolete primary [compare 3735]; to stretch oneself, i.e. reach out after (long for):

KJV --covet after, desire.

This word was found 3 times in the New Testament KJV Bible.
1 Timothy 3:1 | 1 Timothy 6:10 | Hebrews 11:16 |


Strong's Number: 3714

 Strong's Number: 3714 [ <<= || =>> ]
Transliterated: oreinos
Phonetic: or-i-nos

Text: from 3735; mountainous, i.e. (feminine by implication of 5561) the Highlands (of Judaea):

KJV --hill country.

This word was found 2 times in the New Testament KJV Bible.
Luke 1:39 | Luke 1:65 |


Strong's Number: 3715

 Strong's Number: 3715 [ <<= || =>> ]
Transliterated: orexis
Phonetic: or'-ex-is

Text: from 3713; excitement of the mind, i.e. longing after:

KJV --lust.

This word was found 1 times in the New Testament KJV Bible.
Romans 1:27 |


Strong's Number: 3716

 Strong's Number: 3716 [ <<= || =>> ]
Transliterated: orthopodeo
Phonetic: or-thop-od-eh'-o

Text: from a compound of 3717 and 4228; to be straight-footed, i.e. (figuratively) to go directly forward:

KJV --walk uprightly.

This word was found 1 times in the New Testament KJV Bible.
Galatians 2:14 |


Strong's Number: 3717

 Strong's Number: 3717 [ <<= || =>> ]
Transliterated: orthos
Phonetic: or-thos'

Text: probably from the base of 3735; right (as rising), i.e. (perpendicularly) erect (figuratively, honest), or (horizontally) level or direct:

KJV --straight, upright.

This word was found 2 times in the New Testament KJV Bible.
Acts 14:10 | Hebrews 12:13 |


Strong's Number: 3718

 Strong's Number: 3718 [ <<= || =>> ]
Transliterated: orthotomeo
Phonetic: or-thot-om-eh'-o

Text: from a compound of 3717 and the base of 5114, to make a straight cut, i.e. (figuratively) to dissect (expound) correctly (the divine message):

KJV --rightly divide.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 2:15 |


Strong's Number: 3719

 Strong's Number: 3719 [ <<= || =>> ]
Transliterated: orthrizo
Phonetic: or-thrid'-zo

Text: from 3722; to use the dawn, i.e. (by implication) to repair betimes:

KJV --come early in the morning.

This word was found 1 times in the New Testament KJV Bible.
Luke 21:38 |


Strong's Number: 3720

 Strong's Number: 3720 [ <<= || =>> ]
Transliterated: orthrinos
Phonetic: or-thrin-os'

Text: from 3722; relating to the dawn, i.e. matutinal (as an epithet of Venus, especially brilliant in the early day):

KJV --morning.

This word was found 1 times in the New Testament KJV Bible.
Revelation 22:16 |


Strong's Number: 3721

 Strong's Number: 3721 [ <<= || =>> ]
Transliterated: orthrios
Phonetic: or'-three-os

Text: from 3722; in the dawn, i.e. up at day-break:

KJV --early.

This word was found 1 times in the New Testament KJV Bible.
Luke 24:22 |


Strong's Number: 3722

 Strong's Number: 3722 [ <<= || =>> ]
Transliterated: orthros
Phonetic: or'-thros

Text: from the same as 3735; dawn (as sun-rise, rising of light); by extension, morn:

KJV --early in the morning.

This word was found 3 times in the New Testament KJV Bible.
Luke 24:1 | John 8:2 | Acts 5:21 |


Strong's Number: 3723

 Strong's Number: 3723 [ <<= || =>> ]
Transliterated: orthos
Phonetic: or-thoce'

Text: adverb from 3717; in a straight manner, i.e. (figuratively) correctly (also morally):

KJV --plain, right(-ly).

This word was found 5 times in the New Testament KJV Bible.
Mark 3:2 | Mark 7:34 | Luke 7:43 | Luke 10:28 | Luke 20:21 |


Strong's Number: 3724

 Strong's Number: 3724 [ <<= || =>> ]
Transliterated: horizo
Phonetic: hor-id'-zo

Text: from 3725; to mark out or bound ("horizon"), i.e. (figuratively) to appoint, decree, sepcify:

KJV --declare, determine, limit, ordain.

This word was found 8 times in the New Testament KJV Bible.
Luke 22:22 | Acts 2:23 | Acts 10:42 | Acts 11:29 | Acts 17:26 | Acts 17:31 | Romans 1:4 | Hebrews 4:7 |


Strong's Number: 3725

 Strong's Number: 3725 [ <<= || =>> ]
Transliterated: horion
Phonetic: hor'-ee-on

Text: neuter of a derivative of an apparently primary horos (a bound or limit); a boundary-line, i.e. (by implication) a frontier (region):

KJV --border, coast.

This word was found 10 times in the New Testament KJV Bible.
Matthew 2:16 | Matthew 4:13 | Matthew 8:34 | Matthew 15:22 | Matthew 17:1 | Matthew 19:1 | Mark 5:17 | Mark 7:30 | Mark 10:1 | Acts 13:50 |


Strong's Number: 3726

 Strong's Number: 3726 [ <<= || =>> ]
Transliterated: horkizo
Phonetic: hor-kid'-zo

Text: from 3727; to put on oath, i.e. make swear; by analogy, to solemnly enjoin:

KJV --adjure, charge.

This word was found 4 times in the New Testament KJV Bible.
Mark 5:7 | Acts 19:13 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 |


Strong's Number: 3727

 Strong's Number: 3727 [ <<= || =>> ]
Transliterated: horkos
Phonetic: hor'-kos

Text: from herkos (a fence; perhaps akin to 3725); a limit, i.e. (sacred) restraint (specifically, an oath):

KJV --oath.

This word was found 9 times in the New Testament KJV Bible.
Matthew 5:33 | Matthew 14:7 | Matthew 14:9 | Matthew 26:72 | Mark 6:26 | Luke 1:73 | Acts 2:30 | Hebrews 6:17 | James 5:12 |


Strong's Number: 3728

 Strong's Number: 3728 [ <<= || =>> ]
Transliterated: horkomosia
Phonetic: hor-ko-mos-ee'ah

Text: from a compound of 3727 and a derivative of 3660; asseveration on oath:

KJV --oath.

This word was found 3 times in the New Testament KJV Bible.
Hebrews 7:20 | Hebrews 7:21 | Hebrews 7:28 |


Strong's Number: 3729

 Strong's Number: 3729 [ <<= || =>> ]
Transliterated: hormao
Phonetic: hor-mah'-o

Text: from 3730; to start, spur or urge on, i.e. (reflexively) to dash or plunge:

KJV --run (violently), rush.

This word was found 5 times in the New Testament KJV Bible.
Matthew 8:32 | Mark 5:13 | Luke 8:33 | Acts 7:57 | Acts 19:29 |


Strong's Number: 3730

 Strong's Number: 3730 [ <<= || =>> ]
Transliterated: horme
Phonetic: hor-may'

Text: of uncertain affinity; a violent impulse, i.e. onset:

KJV --assault.

This word was found 4 times in the New Testament KJV Bible.
Luke 7:4 | Acts 14:5 | James 3:4 | Revelation 2:13 |


Strong's Number: 3731

 Strong's Number: 3731 [ <<= || =>> ]
Transliterated: hormema
Phonetic: hor'-may-mah

Text: from 3730; an attack, i.e. (abstractly) precipitancy:

KJV --violence.

This word was found 1 times in the New Testament KJV Bible.
Revelation 18:21 |


Strong's Number: 3732

 Strong's Number: 3732 [ <<= || =>> ]
Transliterated: orneon
Phonetic: or'-neh-on

Text: neuter of a presumed derivative of 3733; a birdling:

KJV --bird, fowl.

This word was found 3 times in the New Testament KJV Bible.
Revelation 18:2 | Revelation 19:17 | Revelation 19:21 |


Strong's Number: 3733

 Strong's Number: 3733 [ <<= || =>> ]
Transliterated: ornis
Phonetic: or'-nis

Text: probably from a prolonged form of the base of 3735; a bird (as rising in the air), i.e. (specifically) a hen (or female domestic fowl):

KJV --hen.

This word was found 2 times in the New Testament KJV Bible.
Matthew 23:37 | Luke 13:34 |


Strong's Number: 3734

 Strong's Number: 3734 [ <<= || =>> ]
Transliterated: horothesia
Phonetic: hor-oth-es-ee'-ah

Text: from a compound of the base of 3725 and a derivative of 5087; a limit-placing, i.e. (concretely) boundary-line:

KJV --bound.

This word was found 1 times in the New Testament KJV Bible.
Acts 17:26 |


Strong's Number: 3735

 Strong's Number: 3735 [ <<= || =>> ]
Transliterated: oros
Phonetic: or'-os

Text: probably from an obsolete oro (to rise or "rear"; perhaps akin to 142; compare 3733); a mountain (as lifting itself above the plain): -hill, mount(-ain).

This word was found 61 times in the New Testament KJV Bible.
Matthew 4:8 | Matthew 5:1 | Matthew 5:14 | Matthew 8:1 | Matthew 14:23 | Matthew 15:29 | Matthew 17:9 | Matthew 17:20 | Matthew 18:11 | Matthew 21:1 | Matthew 21:21 | Matthew 24:3 | Matthew 24:16 | Matthew 26:30 | Mark 3:13 | Mark 5:5 | Mark 5:11 | Mark 6:46 | Mark 9:2 | Mark 9:9 | Mark 11:1 | Mark 11:23 | Mark 13:3 | Mark 13:14 | Mark 14:26 | Luke 3:5 | Luke 4:29 | Luke 6:12 | Luke 8:32 | Luke 9:28 | Luke 9:37 | Luke 19:29 | Luke 19:37 | Luke 21:37 | Luke 22:39 | Luke 23:29 | John 4:20 | John 4:21 | John 6:3 | John 6:15 | John 8:1 | Acts 1:12 | Acts 7:30 | Acts 7:38 | 1 Corinthians 13:2 | Galatians 4:24 | Galatians 4:25 | Hebrews 8:5 | Hebrews 11:38 | Hebrews 12:18 | Hebrews 12:20 | Hebrews 12:22 | 2 Peter 1:18 | Revelation 6:14 | Revelation 6:15 | Revelation 6:16 | Revelation 8:8 | Revelation 14:1 | Revelation 16:20 | Revelation 17:9 | Revelation 21:10 |


Strong's Number: 3736

 Strong's Number: 3736 [ <<= || =>> ]
Transliterated: orusso
Phonetic: or-oos'-so

Text: apparently a primary verb; to "burrow" in the ground, i.e. dig:

KJV --dig.

This word was found 3 times in the New Testament KJV Bible.
Matthew 21:33 | Matthew 25:18 | Mark 12:1 |


Strong's Number: 3737

 Strong's Number: 3737 [ <<= || =>> ]
Transliterated: orphanos
Phonetic: or-fan-os'

Text: of uncertain affinity; bereaved ("orphan"), i.e. parentless:

KJV --comfortless, fatherless.

This word was found 4 times in the New Testament KJV Bible.
Luke 1:78 | Luke 10:24 | John 14:18 | James 1:27 |


Strong's Number: 3738

 Strong's Number: 3738 [ <<= || =>> ]
Transliterated: orcheomai
Phonetic: or-kheh'-om-ahee

Text: middle voice from orchos (a row or ring); to dance (from the ranklike or regular motion):

KJV --dance.

This word was found 6 times in the New Testament KJV Bible.
Matthew 11:17 | Matthew 14:6 | Mark 6:22 | Luke 7:32 | Acts 3:3 | Ephesians 4:19 |


Strong's Number: 3739

 Strong's Number: 3739 [ <<= || =>> ]
Transliterated: hos
Phonetic: hos

Text: including feminine he {hay}; and neuter ho {ho}; probably a primary word (or perhaps a form of the article 3588); the relatively (sometimes demonstrative) pronoun, who, which, what, that:

KJV --one, (an-, the) other, some, that, what, which, who(-m, -se), etc. See also 3757.

This word was found 1290 times in the New Testament KJV Bible.


Strong's Number: 3740

 Strong's Number: 3740 [ <<= || =>> ]
Transliterated: hosakis
Phonetic: hos-ak'-is

Text: multiple adverb from 3739; how (i.e. with 302, so) many times as:

KJV --as oft(-en) as.

This word was found 11 times in the New Testament KJV Bible.
1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | Revelation 11:6 |


Strong's Number: 3741

 Strong's Number: 3741 [ <<= || =>> ]
Transliterated: hosios
Phonetic: hos'-ee-os

Text: of uncertain affinity; properly, right (by intrinsic or divine character; thus distinguished from 1342, which refers rather to human statutes and relations; from 2413, which denotes formal consecration; and from 40, which relates to purity from defilement), i.e. hallowed (pious, sacred, sure):

KJV --holy, mercy, shalt be.

This word was found 7 times in the New Testament KJV Bible.
Acts 2:27 | Acts 13:34 | Acts 13:35 | 1 Timothy 2:8 | Titus 1:8 | Revelation 15:4 | Revelation 16:5 |


Strong's Number: 3742

 Strong's Number: 3742 [ <<= || =>> ]
Transliterated: hosiotes
Phonetic: hos-ee-ot'-ace

Text: from 3741; piety:

KJV --holiness.

This word was found 2 times in the New Testament KJV Bible.
Luke 1:75 | Ephesians 4:24 |


Strong's Number: 3743

 Strong's Number: 3743 [ <<= || =>> ]
Transliterated: hosios
Phonetic: hos-ee-oce'

Text: adverb from 3741; piously:

KJV --holily.

This word was found 11 times in the New Testament KJV Bible.
1 Thessalonians 2:10 | 1 Thessalonians 2:11 | 1 Thessalonians 2:12 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 |


Strong's Number: 3744

 Strong's Number: 3744 [ <<= || =>> ]
Transliterated: osme
Phonetic: os-may'

Text: from 3605; fragrance (literally or figuratively):

KJV -- odour, savour.

This word was found 5 times in the New Testament KJV Bible.
John 12:3 | 2 Corinthians 2:14 | 2 Corinthians 2:16 | Ephesians 5:2 | Philippians 4:18 |


Strong's Number: 3745

 Strong's Number: 3745 [ <<= || =>> ]
Transliterated: hosos
Phonetic: hos'-os

Text: by reduplication from 3739; as (much, great, long, etc.) as:

KJV --all (that), as (long, many, much) (as), how great (many, much), [in-]asmuch as, so many as, that (ever), the more, those things, what (great, -soever), wheresoever, wherewithsoever, which, X while, who(-soever).

This word was found 102 times in the New Testament KJV Bible.
Matthew 7:12 | Matthew 9:15 | Matthew 13:44 | Matthew 13:46 | Matthew 14:36 | Matthew 17:12 | Matthew 18:17 | Matthew 18:24 | Matthew 21:22 | Matthew 22:9 | Matthew 22:10 | Matthew 23:3 | Matthew 25:40 | Matthew 28:20 | Mark 2:19 | Mark 3:8 | Mark 3:10 | Mark 3:28 | Mark 5:19 | Mark 5:20 | Mark 6:11 | Mark 6:30 | Mark 6:56 | Mark 7:35 | Mark 9:13 | Mark 10:21 | Mark 11:24 | Mark 12:44 | Luke 4:23 | Luke 4:40 | Luke 8:39 | Luke 9:5 | Luke 9:10 | Luke 11:8 | Luke 12:3 | Luke 18:12 | Luke 18:22 | John 1:12 | John 4:29 | John 4:39 | John 10:8 | John 10:41 | John 11:22 | John 15:14 | John 16:13 | John 16:15 | John 16:23 | John 17:7 | John 21:25 | Acts 2:39 | Acts 3:22 | Acts 3:24 | Acts 4:6 | Acts 4:23 | Acts 4:28 | Acts 4:34 | Acts 5:36 | Acts 5:37 | Acts 9:13 | Acts 9:16 | Acts 9:39 | Acts 10:45 | Acts 13:48 | Acts 14:27 | Acts 15:4 | Acts 15:12 | Romans 2:12 | Romans 3:19 | Romans 6:3 | Romans 7:1 | Romans 8:14 | Romans 11:13 | Romans 15:4 | 2 Corinthians 1:20 | Galatians 3:10 | Galatians 3:27 | Galatians 4:1 | Galatians 6:12 | Galatians 6:16 | Philippians 3:15 | Philippians 4:8 | Colossians 2:1 | 1 Timothy 6:1 | 2 Timothy 1:18 | Hebrews 1:4 | Hebrews 1:5 | Hebrews 2:15 | Hebrews 3:3 | Hebrews 7:20 | Hebrews 8:6 | Hebrews 9:27 | Hebrews 10:25 | Hebrews 10:37 | 2 Peter 1:13 | Jude 1:10 | Revelation 1:2 | Revelation 2:24 | Revelation 3:19 | Revelation 13:15 | Revelation 18:7 | Revelation 18:17 | Revelation 21:16 |


Strong's Number: 3746

 Strong's Number: 3746 [ <<= || =>> ]
Transliterated: hosper
Phonetic: hos'-per

Text: from 3739 and 4007; who especially:

KJV -- whomsoever.

This word was found 1 times in the New Testament KJV Bible.
Luke 8:39 |


Strong's Number: 3747

 Strong's Number: 3747 [ <<= || =>> ]
Transliterated: osteon
Phonetic: os-teh'-on

Text: or contracted ostoun {os-toon'}; of uncertain affinity; a bone:

KJV --bone.

This word was found 4 times in the New Testament KJV Bible.
Matthew 23:27 | Luke 24:39 | John 19:36 | Hebrews 11:22 |


Strong's Number: 3748

 Strong's Number: 3748 [ <<= || =>> ]
Transliterated: hostis
Phonetic: hos'-tis

Text: including the feminine hetis {hay'-tis}; and the neuter ho,ti {hot'-ee}; from 3739 and 5100; which some, i.e. any that; also (def.) which same:

KJV --X and (they), (such) as, (they) that, in that they, what(-soever), whereas ye, (they) which, who(-soever). Compare 3754.

This word was found 142 times in the New Testament KJV Bible.
Matthew 2:6 | Matthew 5:39 | Matthew 5:41 | Matthew 7:15 | Matthew 7:24 | Matthew 7:26 | Matthew 10:32 | Matthew 10:33 | Matthew 12:50 | Matthew 13:12 | Matthew 13:52 | Matthew 16:28 | Matthew 18:4 | Matthew 18:27 | Matthew 19:12 | Matthew 20:1 | Matthew 21:33 | Matthew 21:41 | Matthew 22:2 | Matthew 23:12 | Matthew 23:27 | Matthew 25:1 | Matthew 25:3 | Matthew 27:55 | Matthew 27:62 | Mark 4:20 | Mark 8:34 | Mark 9:1 | Mark 12:18 | Mark 15:7 | Luke 1:20 | Luke 2:4 | Luke 2:10 | Luke 7:37 | Luke 7:39 | Luke 8:3 | Luke 8:15 | Luke 8:43 | Luke 9:30 | Luke 10:35 | Luke 10:42 | Luke 12:1 | Luke 15:7 | Luke 23:18 | Luke 23:54 | John 2:5 | John 8:25 | John 8:53 | John 15:16 | John 21:25 | Acts 3:23 | Acts 5:16 | Acts 7:53 | Acts 8:15 | Acts 9:35 | Acts 10:41 | Acts 10:47 | Acts 11:20 | Acts 11:28 | Acts 12:10 | Acts 13:31 | Acts 13:43 | Acts 16:12 | Acts 16:16 | Acts 16:17 | Acts 17:10 | Acts 17:11 | Acts 21:4 | Acts 23:14 | Acts 23:21 | Acts 23:33 | Acts 24:1 | Acts 28:18 | Romans 1:25 | Romans 1:32 | Romans 2:15 | Romans 6:2 | Romans 9:4 | Romans 11:4 | Romans 16:4 | Romans 16:6 | Romans 16:7 | Romans 16:12 | 1 Corinthians 3:17 | 1 Corinthians 5:1 | 1 Corinthians 7:13 | 1 Corinthians 16:2 | 2 Corinthians 3:14 | 2 Corinthians 8:10 | 2 Corinthians 9:11 | Galatians 2:4 | Galatians 4:24 | Galatians 4:26 | Galatians 5:4 | Galatians 5:10 | Galatians 5:19 | Ephesians 1:23 | Ephesians 3:13 | Ephesians 6:2 | Philippians 1:28 | Philippians 2:20 | Philippians 3:7 | Philippians 4:3 | Colossians 2:23 | Colossians 3:5 | Colossians 3:14 | Colossians 3:17 | Colossians 3:23 | Colossians 4:11 | 2 Thessalonians 1:9 | 1 Timothy 1:4 | 1 Timothy 3:15 | 1 Timothy 6:9 | 2 Timothy 1:5 | 2 Timothy 2:2 | 2 Timothy 2:18 | Titus 1:11 | Hebrews 2:3 | Hebrews 8:5 | Hebrews 8:6 | Hebrews 9:2 | Hebrews 9:9 | Hebrews 10:8 | Hebrews 10:11 | Hebrews 10:35 | Hebrews 12:5 | Hebrews 13:7 | James 2:10 | James 4:13 | 1 Peter 2:11 | 2 Peter 2:1 | 1 John 1:2 | Revelation 1:7 | Revelation 1:12 | Revelation 2:24 | Revelation 9:4 | Revelation 11:8 | Revelation 12:13 | Revelation 17:8 | Revelation 17:12 | Revelation 19:2 | Revelation 20:4 |


Strong's Number: 3749

 Strong's Number: 3749 [ <<= || =>> ]
Transliterated: ostrakinos
Phonetic: os-tra'-kin-os

Text: from ostrakon ["oyster"] (a tile, i.e. terra cotta); earthen-ware, i.e. clayey; by implication, frail:

KJV --of earth, earthen.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 4:7 | 2 Timothy 2:20 |


Strong's Number: 3750

 Strong's Number: 3750 [ <<= || =>> ]
Transliterated: osphresis
Phonetic: os'-fray-sis

Text: from a derivative of 3605; smell (the sense):

KJV --smelling.

This word was found 16 times in the New Testament KJV Bible.
1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:6 |


Strong's Number: 3751

 Strong's Number: 3751 [ <<= || =>> ]
Transliterated: osphus
Phonetic: os-foos'

Text: of uncertain affinity; the loin (externally), i.e. the hip; intern. (by extension) procreative power:

KJV --loin.

This word was found 9 times in the New Testament KJV Bible.
Matthew 3:4 | Mark 1:6 | Mark 12:21 | Luke 12:35 | Acts 2:30 | Ephesians 6:14 | Hebrews 7:5 | Hebrews 7:10 | 1 Peter 1:13 |


Strong's Number: 3752

 Strong's Number: 3752 [ <<= || =>> ]
Transliterated: hotan
Phonetic: hot'-an

Text: from 3753 and 302; whenever (implying hypothesis or more or less uncertainty); also caus. (conjunctionally) inasmuch as:

KJV --as long (soon) as, that, + till, when(-soever), while.

This word was found 189 times in the New Testament KJV Bible.
Matthew 5:11 | Matthew 6:2 | Matthew 6:5 | Matthew 6:6 | Matthew 6:16 | Matthew 9:15 | Matthew 10:19 | Matthew 10:23 | Matthew 12:43 | Matthew 13:32 | Matthew 15:2 | Matthew 19:28 | Matthew 21:40 | Matthew 23:15 | Matthew 24:15 | Matthew 24:32 | Matthew 24:33 | Matthew 25:31 | Matthew 26:29 | Mark 2:20 | Mark 3:11 | Mark 4:15 | Mark 4:16 | Mark 4:29 | Mark 4:31 | Mark 4:32 | Mark 8:38 | Mark 9:9 | Mark 10:18 | Mark 11:25 | Mark 12:23 | Mark 12:25 | Mark 13:4 | Mark 13:7 | Mark 13:11 | Mark 13:14 | Mark 13:28 | Mark 13:29 | Mark 14:7 | Mark 14:25 | Luke 6:22 | Luke 6:26 | Luke 8:13 | Luke 9:26 | Luke 11:2 | Luke 11:21 | Luke 11:24 | Luke 11:34 | Luke 11:36 | Luke 12:11 | Luke 12:54 | Luke 12:55 | Luke 14:8 | Luke 14:10 | Luke 14:12 | Luke 14:13 | Luke 16:4 | Luke 16:9 | Luke 17:10 | Luke 20:40 | Luke 21:9 | Luke 21:20 | Luke 21:30 | Luke 21:31 | Luke 23:41 | John 2:10 | John 4:25 | John 5:6 | John 7:27 | John 7:31 | John 8:28 | John 8:44 | John 9:5 | John 10:4 | John 13:19 | John 14:29 | John 15:26 | John 16:4 | John 16:13 | John 16:21 | John 21:18 | Acts 23:35 | Acts 24:21 | Romans 2:14 | Romans 11:27 | 1 Corinthians 3:4 | 1 Corinthians 13:10 | 1 Corinthians 13:11 | 1 Corinthians 13:12 | 1 Corinthians 13:13 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:2 | 1 Corinthians 16:3 | 1 Corinthians 16:5 | 1 Corinthians 16:12 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 10:6 | 2 Corinthians 12:10 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Corinthians 13:9 | Colossians 4:16 | 1 Thessalonians 5:3 | 2 Thessalonians 1:10 | 2 Thessalonians 1:11 | 2 Thessalonians 1:12 | 1 Timothy 5:11 | Titus 3:12 | Hebrews 1:6 | James 1:2 | 1 John 2:28 | 1 John 5:2 | Revelation 4:9 | Revelation 9:5 | Revelation 10:7 | Revelation 11:7 | Revelation 12:4 | Revelation 17:10 | Revelation 18:9 | Revelation 20:7 |


Strong's Number: 3753

 Strong's Number: 3753 [ <<= || =>> ]
Transliterated: hote
Phonetic: hot'-eh

Text: from 3739 and 5037; at which (thing) too, i.e. when:

KJV --after (that), as soon as, that, when, while. ho, te {ho,t'-eh}; also feminine he, te {hay'-teh}; and neuter to, te {tot'-eh}; simply the article 3588 followed by 5037; so written (in some editions) to distinguish them fro€{î

This word was found 118 times in the New Testament KJV Bible.
Matthew 7:28 | Matthew 9:25 | Matthew 11:1 | Matthew 12:3 | Matthew 13:26 | Matthew 13:48 | Matthew 13:53 | Matthew 17:24 | Matthew 19:1 | Matthew 21:1 | Matthew 21:34 | Matthew 26:1 | Matthew 27:31 | Mark 1:32 | Mark 2:25 | Mark 4:10 | Mark 6:21 | Mark 7:16 | Mark 8:19 | Mark 8:20 | Mark 11:1 | Mark 11:19 | Mark 14:12 | Mark 15:20 | Mark 15:40 | Luke 2:21 | Luke 2:22 | Luke 2:42 | Luke 4:25 | Luke 5:35 | Luke 6:13 | Luke 13:28 | Luke 13:35 | Luke 15:30 | Luke 17:22 | Luke 21:7 | Luke 22:14 | Luke 22:35 | Luke 23:32 | John 1:19 | John 2:22 | John 4:21 | John 4:23 | John 4:45 | John 5:24 | John 6:24 | John 9:4 | John 9:14 | John 12:16 | John 12:17 | John 12:41 | John 13:12 | John 13:31 | John 16:25 | John 17:12 | John 19:6 | John 19:8 | John 19:23 | John 19:30 | John 20:24 | John 21:15 | John 21:18 | Acts 1:13 | Acts 8:12 | Acts 8:38 | Acts 11:2 | Acts 12:6 | Acts 21:5 | Acts 21:35 | Acts 22:20 | Acts 27:39 | Acts 28:16 | Romans 2:16 | Romans 6:20 | Romans 7:5 | Romans 13:11 | 1 Corinthians 6:2 | 1 Corinthians 13:11 | 1 Corinthians 13:12 | 1 Corinthians 13:13 | Galatians 1:15 | Galatians 2:11 | Galatians 2:12 | Galatians 2:14 | Galatians 4:3 | Galatians 4:4 | Philippians 4:15 | Colossians 3:7 | 1 Thessalonians 3:4 | 2 Thessalonians 3:10 | 2 Thessalonians 3:11 | 2 Thessalonians 3:12 | 2 Thessalonians 3:13 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | 2 Timothy 4:3 | Titus 3:4 | Hebrews 7:10 | Hebrews 9:17 | 1 Peter 3:20 | Jude 1:9 | Revelation 1:17 | Revelation 5:8 | Revelation 6:1 | Revelation 6:3 | Revelation 6:5 | Revelation 6:7 | Revelation 6:9 | Revelation 6:12 | Revelation 8:1 | Revelation 10:3 | Revelation 10:4 | Revelation 10:10 | Revelation 12:13 | Revelation 22:8 |


Strong's Number: 3754

 Strong's Number: 3754 [ <<= || =>> ]
Transliterated: hoti
Phonetic: hot'-ee

Text: neuter of 3748 as conjunction; demonst. that (sometimes redundant); caus. because:

KJV --as concerning that, as though, because (that), for (that), how (that), (in) that, though, why.

This word was found 1343 times in the New Testament KJV Bible.


Strong's Number: 3755

 Strong's Number: 3755 [ <<= || =>> ]
Transliterated: hotou
Phonetic: hot'-oo

Text: for the genitive case of 3748 (as adverb); during which same time, i.e. whilst:

KJV --whiles.

This word was found 5 times in the New Testament KJV Bible.
Matthew 5:25 | Luke 15:8 | Luke 22:16 | Luke 22:18 | John 9:18 |


Strong's Number: 3756

 Strong's Number: 3756 [ <<= || =>> ]
Transliterated: ou
Phonetic: oo

Text: also (before a vowel) ouk {ook}; and (before an aspirate) ouch {ookh}; a primary word; the absolute negative [compare 3361] adverb; no or not:

KJV --+ long, nay, neither, never, no (X man), none, [can-]not, + nothing, + special, un([-worthy]), when, + without, + yet but. See also 3364, 3372.

This word was found 1537 times in the New Testament KJV Bible.


Strong's Number: 3757

 Strong's Number: 3757 [ <<= || =>> ]
Transliterated: hou
Phonetic: hoo

Text: genitive case of 3739 as adverb; at which place, i.e. where:

KJV --where(-in), whither([-soever]).

This word was found 24 times in the New Testament KJV Bible.
Matthew 18:19 | Matthew 18:29 | Matthew 28:16 | Luke 4:16 | Luke 4:17 | Luke 4:18 | Luke 22:10 | Luke 24:28 | John 11:41 | Acts 2:2 | Acts 7:29 | Acts 12:12 | Acts 16:13 | Acts 20:6 | Acts 20:8 | Acts 25:10 | Acts 28:14 | Romans 4:15 | Romans 5:20 | Romans 9:26 | 1 Corinthians 16:6 | Colossians 3:1 | Hebrews 3:9 | Revelation 17:15 |


Strong's Number: 3758

 Strong's Number: 3758 [ <<= || =>> ]
Transliterated: oua
Phonetic: oo-ah'

Text: a primary exclamation of surprise; "ah":

KJV --ah.

This word was found 1 times in the New Testament KJV Bible.
Mark 15:28 |


Strong's Number: 3759

 Strong's Number: 3759 [ <<= || =>> ]
Transliterated: ouai
Phonetic: oo-ah'-ee

Text: a primary exclamation of grief; "woe":

KJV --alas, woe.

This word was found 52 times in the New Testament KJV Bible.
Matthew 11:20 | Matthew 11:21 | Matthew 13:32 | Matthew 18:7 | Matthew 23:13 | Matthew 23:14 | Matthew 23:15 | Matthew 23:16 | Matthew 23:23 | Matthew 23:25 | Matthew 23:27 | Matthew 23:29 | Matthew 24:19 | Matthew 26:24 | Mark 2:4 | Mark 13:17 | Mark 14:21 | Luke 6:24 | Luke 6:25 | Luke 6:26 | Luke 10:1 | Luke 10:13 | Luke 11:42 | Luke 11:43 | Luke 11:44 | Luke 11:46 | Luke 11:47 | Luke 11:52 | Luke 17:1 | Luke 21:23 | Luke 22:22 | Romans 5:11 | 1 Corinthians 9:16 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Timothy 1:19 | 1 Timothy 4:14 | 1 John 2:16 | Jude 1:11 | Revelation 8:13 | Revelation 9:12 | Revelation 11:14 | Revelation 12:12 | Revelation 18:10 | Revelation 18:16 | Revelation 18:19 |


Strong's Number: 3760

 Strong's Number: 3760 [ <<= || =>> ]
Transliterated: oudamos
Phonetic: oo-dam-oce'

Text: adverb from (the feminine) of 3762; by no means:

KJV --not.

This word was found 1 times in the New Testament KJV Bible.
Matthew 2:6 |


Strong's Number: 3761

 Strong's Number: 3761 [ <<= || =>> ]
Transliterated: oude
Phonetic: oo-deh'

Text: from 3756 and 1161; not however, i.e. neither, nor, not even:

KJV --neither (indeed), never, no (more, nor, not), nor (yet), (also, even, then) not (even, so much as), + nothing, so much as.

This word was found 204 times in the New Testament KJV Bible.
Matthew 5:15 | Matthew 5:20 | Matthew 6:15 | Matthew 6:20 | Matthew 6:26 | Matthew 6:28 | Matthew 6:29 | Matthew 7:18 | Matthew 9:17 | Matthew 10:24 | Matthew 11:27 | Matthew 12:4 | Matthew 12:19 | Matthew 13:13 | Matthew 16:9 | Matthew 21:27 | Matthew 22:46 | Matthew 23:13 | Matthew 24:21 | Matthew 24:36 | Matthew 24:42 | Matthew 25:13 | Matthew 25:45 | Matthew 27:14 | Mark 4:22 | Mark 6:31 | Mark 8:17 | Mark 11:32 | Mark 12:10 | Mark 13:32 | Mark 14:59 | Mark 14:68 | Mark 16:13 | Luke 6:3 | Luke 6:43 | Luke 6:44 | Luke 7:7 | Luke 7:9 | Luke 8:17 | Luke 11:33 | Luke 12:24 | Luke 12:27 | Luke 12:33 | Luke 16:31 | Luke 17:21 | Luke 18:13 | Luke 20:8 | Luke 21:15 | Luke 23:15 | Luke 23:39 | John 1:3 | John 1:13 | John 5:21 | John 6:24 | John 7:5 | John 8:11 | John 8:42 | John 11:50 | John 13:16 | John 14:17 | John 15:4 | John 16:3 | John 21:25 | Acts 2:27 | Acts 2:31 | Acts 4:32 | Acts 4:34 | Acts 7:5 | Acts 8:21 | Acts 9:9 | Acts 16:21 | Acts 17:25 | Acts 19:2 | Acts 20:24 | Romans 2:28 | Romans 3:10 | Romans 4:15 | Romans 8:7 | Romans 9:7 | Romans 9:16 | Romans 11:21 | 1 Corinthians 2:6 | 1 Corinthians 4:3 | 1 Corinthians 5:1 | 1 Corinthians 6:5 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:13 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 3:10 | 2 Corinthians 7:12 | Galatians 1:1 | Galatians 1:12 | Galatians 1:17 | Galatians 2:3 | Galatians 2:5 | Galatians 3:28 | Galatians 4:14 | Galatians 6:13 | Philippians 2:16 | 1 Thessalonians 2:3 | 1 Thessalonians 5:5 | 2 Thessalonians 3:8 | 1 Timothy 2:12 | 1 Timothy 6:7 | 1 Timothy 6:16 | Hebrews 8:4 | Hebrews 9:12 | Hebrews 9:18 | Hebrews 9:25 | Hebrews 10:8 | Hebrews 13:5 | 1 Peter 2:22 | 2 Peter 1:8 | 1 John 2:23 | 1 John 3:6 | Revelation 5:3 | Revelation 7:16 | Revelation 9:4 | Revelation 19:12 | Revelation 21:23 |


Strong's Number: 3762

 Strong's Number: 3762 [ <<= || =>> ]
Transliterated: oudeis
Phonetic: oo-dice'

Text: including feminine oudemia {oo-dem-ee'-ah}; and neuter ouden {oo-den'}; from 3761 and 1520; not even one (man, woman or thing), i.e. none, nobody, nothing:

KJV --any (man), aught, man, neither any (thing), never (man), no (man), none (+ of these things), not (any, at all, -thing), nought.

This word was found 273 times in the New Testament KJV Bible.
Matthew 5:13 | Matthew 5:20 | Matthew 6:24 | Matthew 7:23 | Matthew 8:10 | Matthew 9:16 | Matthew 9:33 | Matthew 10:26 | Matthew 11:27 | Matthew 17:8 | Matthew 17:20 | Matthew 18:3 | Matthew 20:7 | Matthew 21:16 | Matthew 21:19 | Matthew 21:42 | Matthew 22:16 | Matthew 22:46 | Matthew 23:16 | Matthew 23:18 | Matthew 24:36 | Matthew 26:33 | Matthew 26:62 | Matthew 27:12 | Matthew 27:24 | Mark 2:12 | Mark 2:21 | Mark 2:22 | Mark 2:25 | Mark 3:27 | Mark 5:3 | Mark 5:4 | Mark 5:37 | Mark 6:5 | Mark 7:12 | Mark 7:15 | Mark 7:23 | Mark 9:8 | Mark 9:29 | Mark 9:39 | Mark 10:29 | Mark 11:2 | Mark 11:13 | Mark 12:14 | Mark 12:34 | Mark 13:32 | Mark 14:61 | Mark 15:3 | Mark 15:4 | Mark 15:5 | Mark 16:8 | Luke 1:61 | Luke 4:2 | Luke 4:24 | Luke 4:26 | Luke 4:27 | Luke 5:5 | Luke 5:36 | Luke 5:37 | Luke 7:28 | Luke 8:16 | Luke 8:43 | Luke 8:51 | Luke 9:36 | Luke 9:62 | Luke 10:19 | Luke 10:22 | Luke 11:33 | Luke 12:2 | Luke 14:24 | Luke 15:16 | Luke 15:29 | Luke 16:13 | Luke 18:19 | Luke 18:29 | Luke 18:34 | Luke 19:30 | Luke 22:35 | Luke 23:4 | Luke 23:9 | Luke 23:14 | Luke 23:21 | Luke 23:52 | John 1:18 | John 3:2 | John 3:13 | John 3:27 | John 3:32 | John 4:27 | John 5:18 | John 5:21 | John 5:29 | John 6:44 | John 6:63 | John 6:65 | John 7:4 | John 7:13 | John 7:19 | John 7:26 | John 7:27 | John 7:30 | John 7:44 | John 7:46 | John 8:10 | John 8:11 | John 8:15 | John 8:20 | John 8:28 | John 8:33 | John 8:54 | John 9:4 | John 9:33 | John 10:18 | John 10:29 | John 10:41 | John 11:49 | John 12:19 | John 13:28 | John 14:6 | John 14:30 | John 15:5 | John 15:13 | John 15:24 | John 16:22 | John 16:23 | John 16:24 | John 16:29 | John 17:12 | John 18:9 | John 18:20 | John 18:31 | John 18:38 | John 19:4 | John 19:11 | John 19:41 | John 21:3 | John 21:12 | Acts 4:12 | Acts 4:14 | Acts 5:13 | Acts 5:23 | Acts 5:36 | Acts 8:16 | Acts 9:8 | Acts 10:14 | Acts 11:8 | Acts 14:8 | Acts 15:9 | Acts 17:21 | Acts 18:10 | Acts 18:17 | Acts 19:27 | Acts 20:20 | Acts 20:24 | Acts 20:33 | Acts 21:24 | Acts 23:9 | Acts 24:17 | Acts 25:10 | Acts 25:11 | Acts 25:18 | Acts 26:22 | Acts 26:26 | Acts 26:31 | Acts 27:22 | Acts 27:34 | Acts 28:5 | Acts 28:17 | Romans 8:1 | Romans 14:7 | Romans 14:14 | 1 Corinthians 1:14 | 1 Corinthians 2:8 | 1 Corinthians 2:11 | 1 Corinthians 2:15 | 1 Corinthians 3:11 | 1 Corinthians 7:19 | 1 Corinthians 8:2 | 1 Corinthians 8:4 | 1 Corinthians 9:15 | 1 Corinthians 12:3 | 1 Corinthians 13:2 | 1 Corinthians 13:3 | 1 Corinthians 13:8 | 1 Corinthians 14:2 | 1 Corinthians 14:10 | 1 Corinthians 14:11 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 5:16 | 2 Corinthians 7:2 | 2 Corinthians 7:5 | 2 Corinthians 11:9 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 2:6 | Galatians 3:11 | Galatians 3:15 | Galatians 4:1 | Galatians 4:12 | Galatians 5:2 | Galatians 5:10 | Ephesians 5:29 | Philippians 1:20 | Philippians 2:20 | Philippians 4:15 | 1 Timothy 4:4 | 1 Timothy 6:7 | 1 Timothy 6:16 | 2 Timothy 2:4 | 2 Timothy 2:14 | 2 Timothy 4:16 | Titus 1:15 | Philemon 1:14 | Hebrews 2:8 | Hebrews 6:13 | Hebrews 7:13 | Hebrews 7:14 | Hebrews 7:19 | Hebrews 10:1 | Hebrews 10:11 | Hebrews 12:14 | James 1:13 | James 3:8 | James 3:12 | 1 John 1:5 | 1 John 4:12 | Revelation 2:17 | Revelation 3:7 | Revelation 3:8 | Revelation 3:17 | Revelation 5:3 | Revelation 5:4 | Revelation 7:9 | Revelation 14:3 | Revelation 15:8 | Revelation 18:11 |


Strong's Number: 3763

 Strong's Number: 3763 [ <<= || =>> ]
Transliterated: oudepote
Phonetic: oo-dep'-ot-eh

Text: from 3761 and 4218; not even at any time, i.e. never at all:

KJV --neither at any time, never, nothing at any time.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3764

 Strong's Number: 3764 [ <<= || =>> ]
Transliterated: oudepo
Phonetic: oo-dep'-o

Text: from 3761 and 4452; not even yet:

KJV --as yet not, never before (yet), (not) yet.

This word was found 6 times in the New Testament KJV Bible.
Matthew 13:14 | Luke 18:17 | John 7:39 | John 19:41 | John 20:9 | 1 Corinthians 8:2 |


Strong's Number: 3765

 Strong's Number: 3765 [ <<= || =>> ]
Transliterated: ouketi
Phonetic: ook-et'-ee

Text: also (separately) ouk eti {ook et'-ee); from 3756 and 2089; not yet, no longer:

KJV --after that (not), (not) any more, henceforth (hereafter) not, no longer (more), not as yet (now), now no more (not), yet (not).

This word was found 35 times in the New Testament KJV Bible.
Matthew 19:6 | Matthew 22:46 | Mark 7:12 | Mark 9:8 | Mark 10:8 | Mark 12:34 | Mark 14:25 | Mark 15:5 | Luke 15:19 | Luke 15:21 | Luke 20:40 | Luke 22:16 | John 4:42 | John 6:11 | John 6:66 | John 15:15 | Acts 8:38 | Acts 20:25 | Acts 20:38 | Romans 6:9 | Romans 7:17 | Romans 7:20 | Romans 11:6 | Romans 14:15 | 2 Corinthians 1:23 | 2 Corinthians 5:16 | Galatians 2:20 | Galatians 3:18 | Galatians 3:25 | Galatians 4:7 | Ephesians 2:19 | Hebrews 10:18 | Hebrews 10:26 | Revelation 18:11 | Revelation 18:14 |


Strong's Number: 3766

 Strong's Number: 3766 [ <<= || =>> ]
Transliterated: oukoun
Phonetic: ook-oon'

Text: from 3756 and 3767; is it not therefore that, i.e. (affirmatively) hence or so:

KJV --then.

This word was found 1 times in the New Testament KJV Bible.
John 18:37 |


Strong's Number: 3767

 Strong's Number: 3767 [ <<= || =>> ]
Transliterated: oun
Phonetic: oon

Text: apparently a primary word; (adverbially) certainly, or (conjunctionally) accordingly:

KJV --and (so, truly), but, now (then), so (likewise then), then, therefore, verily, wherefore.

This word was found 641 times in the New Testament KJV Bible.


Strong's Number: 3768

 Strong's Number: 3768 [ <<= || =>> ]
Transliterated: oupo
Phonetic: oo'-po

Text: from 3756 and 4452; not yet:

KJV --hitherto not, (no...) as yet, not yet.

This word was found 21 times in the New Testament KJV Bible.
Matthew 15:17 | Matthew 16:9 | Matthew 24:6 | Mark 8:17 | Mark 13:7 | John 2:4 | John 3:24 | John 7:8 | John 7:30 | John 7:39 | John 8:20 | John 8:57 | John 19:6 | John 20:17 | Acts 8:16 | 1 Corinthians 3:2 | Hebrews 2:8 | Hebrews 12:4 | 1 John 3:2 | Revelation 17:10 | Revelation 17:12 |


Strong's Number: 3769

 Strong's Number: 3769 [ <<= || =>> ]
Transliterated: oura
Phonetic: oo-rah'

Text: apparently a primary word; a tail:

KJV --tail.

This word was found 3 times in the New Testament KJV Bible.
Revelation 9:10 | Revelation 9:19 | Revelation 12:4 |


Strong's Number: 3770

 Strong's Number: 3770 [ <<= || =>> ]
Transliterated: ouranios
Phonetic: oo-ran'-ee-os

Text: from 3772; celestial, i.e. belonging to or coming from the sky:

KJV --heavenly.

This word was found 7 times in the New Testament KJV Bible.
Matthew 5:48 | Matthew 6:14 | Matthew 6:26 | Matthew 6:32 | Matthew 15:13 | Luke 2:13 | Acts 26:19 |


Strong's Number: 3771

 Strong's Number: 3771 [ <<= || =>> ]
Transliterated: ouranothen
Phonetic: oo-ran-oth'-en

Text: from 3772 and the enclitic of source; from the sky:

KJV --from heaven.

This word was found 4 times in the New Testament KJV Bible.
Matthew 26:73 | Luke 14:35 | Acts 14:17 | Acts 26:13 |


Strong's Number: 3772

 Strong's Number: 3772 [ <<= || =>> ]
Transliterated: ouranos
Phonetic: oo-ran-os'

Text: perhaps from the same as 3735 (through the idea of elevation); the sky; by extension, heaven (as the abode of God); by implication, happiness, power, eternity; specifically, the Gospel (Christianity):

KJV --air, heaven([-ly]), sky.

This word was found 269 times in the New Testament KJV Bible.
Matthew 3:2 | Matthew 3:16 | Matthew 3:17 | Matthew 4:17 | Matthew 5:3 | Matthew 5:10 | Matthew 5:12 | Matthew 5:16 | Matthew 5:18 | Matthew 5:19 | Matthew 5:20 | Matthew 5:34 | Matthew 5:45 | Matthew 6:1 | Matthew 6:9 | Matthew 6:10 | Matthew 6:20 | Matthew 6:26 | Matthew 7:11 | Matthew 7:21 | Matthew 8:11 | Matthew 8:20 | Matthew 10:7 | Matthew 10:32 | Matthew 10:33 | Matthew 11:11 | Matthew 11:12 | Matthew 11:23 | Matthew 11:25 | Matthew 12:50 | Matthew 13:11 | Matthew 13:24 | Matthew 13:31 | Matthew 13:32 | Matthew 13:33 | Matthew 13:44 | Matthew 13:45 | Matthew 13:47 | Matthew 13:52 | Matthew 14:19 | Matthew 16:1 | Matthew 16:2 | Matthew 16:3 | Matthew 16:17 | Matthew 16:19 | Matthew 18:1 | Matthew 18:3 | Matthew 18:4 | Matthew 18:10 | Matthew 18:13 | Matthew 18:17 | Matthew 18:18 | Matthew 18:22 | Matthew 19:12 | Matthew 19:14 | Matthew 19:21 | Matthew 19:23 | Matthew 20:1 | Matthew 21:25 | Matthew 22:2 | Matthew 22:30 | Matthew 23:9 | Matthew 23:13 | Matthew 23:22 | Matthew 24:29 | Matthew 24:30 | Matthew 24:31 | Matthew 24:35 | Matthew 24:36 | Matthew 25:1 | Matthew 26:64 | Matthew 28:2 | Matthew 28:18 | Mark 1:10 | Mark 1:11 | Mark 4:4 | Mark 4:32 | Mark 6:41 | Mark 7:33 | Mark 8:11 | Mark 10:21 | Mark 11:25 | Mark 11:29 | Mark 11:30 | Mark 12:25 | Mark 13:25 | Mark 13:27 | Mark 13:31 | Mark 13:32 | Mark 14:62 | Mark 16:19 | Luke 2:15 | Luke 3:21 | Luke 3:22 | Luke 4:25 | Luke 6:23 | Luke 8:5 | Luke 9:16 | Luke 9:54 | Luke 9:58 | Luke 10:15 | Luke 10:18 | Luke 10:20 | Luke 10:21 | Luke 11:13 | Luke 11:16 | Luke 12:33 | Luke 12:56 | Luke 13:19 | Luke 15:7 | Luke 15:18 | Luke 15:21 | Luke 16:17 | Luke 17:24 | Luke 17:29 | Luke 18:13 | Luke 18:22 | Luke 19:38 | Luke 20:4 | Luke 20:6 | Luke 21:11 | Luke 21:26 | Luke 21:33 | Luke 22:43 | Luke 24:51 | John 1:32 | John 1:51 | John 3:13 | John 3:27 | John 3:31 | John 6:31 | John 6:32 | John 6:33 | John 6:38 | John 6:41 | John 6:42 | John 6:50 | John 6:51 | John 6:58 | John 12:28 | John 17:1 | Acts 1:10 | Acts 1:11 | Acts 2:2 | Acts 2:5 | Acts 2:19 | Acts 2:34 | Acts 3:21 | Acts 4:12 | Acts 4:24 | Acts 7:42 | Acts 7:49 | Acts 7:55 | Acts 7:56 | Acts 9:3 | Acts 10:11 | Acts 10:12 | Acts 10:16 | Acts 11:5 | Acts 11:6 | Acts 11:9 | Acts 11:10 | Acts 14:15 | Acts 17:24 | Acts 22:6 | Romans 1:18 | Romans 10:6 | 1 Corinthians 8:5 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 5:1 | 2 Corinthians 5:2 | 2 Corinthians 12:2 | Galatians 1:8 | Ephesians 1:10 | Ephesians 3:15 | Ephesians 4:10 | Ephesians 6:9 | Philippians 3:20 | Colossians 1:5 | Colossians 1:16 | Colossians 1:20 | Colossians 1:23 | Colossians 4:1 | 1 Thessalonians 1:10 | 2 Thessalonians 1:7 | Hebrews 1:10 | Hebrews 4:14 | Hebrews 7:26 | Hebrews 8:1 | Hebrews 9:23 | Hebrews 9:24 | Hebrews 11:12 | Hebrews 12:23 | Hebrews 12:25 | Hebrews 12:26 | James 5:12 | James 5:18 | 1 Peter 1:4 | 1 Peter 1:12 | 1 Peter 3:22 | 2 Peter 1:18 | 2 Peter 3:5 | 2 Peter 3:7 | 2 Peter 3:10 | 2 Peter 3:12 | 2 Peter 3:13 | Revelation 3:12 | Revelation 4:1 | Revelation 4:2 | Revelation 5:3 | Revelation 5:13 | Revelation 6:13 | Revelation 6:14 | Revelation 8:1 | Revelation 8:10 | Revelation 9:1 | Revelation 10:1 | Revelation 10:4 | Revelation 10:5 | Revelation 10:6 | Revelation 10:8 | Revelation 11:6 | Revelation 11:12 | Revelation 11:13 | Revelation 11:15 | Revelation 11:19 | Revelation 12:1 | Revelation 12:3 | Revelation 12:4 | Revelation 12:7 | Revelation 12:8 | Revelation 12:10 | Revelation 12:12 | Revelation 13:6 | Revelation 13:13 | Revelation 14:2 | Revelation 14:7 | Revelation 14:13 | Revelation 14:17 | Revelation 15:1 | Revelation 15:5 | Revelation 16:11 | Revelation 16:17 | Revelation 16:21 | Revelation 18:1 | Revelation 18:4 | Revelation 18:5 | Revelation 18:20 | Revelation 19:1 | Revelation 19:11 | Revelation 19:14 | Revelation 20:1 | Revelation 20:9 | Revelation 20:11 | Revelation 21:1 | Revelation 21:2 | Revelation 21:3 | Revelation 21:10 |


Strong's Number: 3773

 Strong's Number: 3773 [ <<= || =>> ]
Transliterated: Ourbanos
Phonetic: oor-ban-os'

Text: of Latin origin; Urbanus (of the city, "urbane"), a Christian:

KJV --Urbanus.

This word was found 1 times in the New Testament KJV Bible.
Romans 16:9 |


Strong's Number: 3774

 Strong's Number: 3774 [ <<= || =>> ]
Transliterated: Ourias
Phonetic: oo-ree'-as

Text: of Hebrew origin [223]; Urias (i.e. Urijah), a Hittite:

KJV --Urias.

This word was found 1 times in the New Testament KJV Bible.
Matthew 1:6 |


Strong's Number: 3775

 Strong's Number: 3775 [ <<= || =>> ]
Transliterated: ous
Phonetic: ooce

Text: apparently a primary word; the ear (physically or mentally):

KJV --ear.

This word was found 46 times in the New Testament KJV Bible.
Matthew 10:27 | Matthew 11:15 | Matthew 13:9 | Matthew 13:15 | Matthew 13:16 | Matthew 13:43 | Mark 4:9 | Mark 4:23 | Mark 7:32 | Mark 8:18 | Luke 1:44 | Luke 4:21 | Luke 8:8 | Luke 9:44 | Luke 12:3 | Luke 14:35 | Luke 22:50 | Acts 7:51 | Acts 7:57 | Acts 11:22 | Acts 28:27 | Romans 11:8 | 1 Corinthians 2:9 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | James 5:4 | 1 Peter 3:12 | Revelation 2:17 | Revelation 2:29 | Revelation 3:6 | Revelation 3:13 | Revelation 3:22 |


Strong's Number: 3776

 Strong's Number: 3776 [ <<= || =>> ]
Transliterated: ousia
Phonetic: oo-see'-ah

Text: from the feminine of 5607; substance, i.e. property (possessions):

KJV --goods, substance.

This word was found 4 times in the New Testament KJV Bible.
Luke 15:12 | Luke 15:13 | John 12:21 | Acts 27:34 |


Strong's Number: 3777

 Strong's Number: 3777 [ <<= || =>> ]
Transliterated: oute
Phonetic: oo'-teh

Text: from 3756 and 5037; not too, i.e. neither or nor; by analogy, not even:

KJV --neither, none, nor (yet), (no, yet) not, nothing.

This word was found 70 times in the New Testament KJV Bible.
Matthew 6:20 | Matthew 12:32 | Matthew 22:30 | Mark 5:3 | Mark 8:6 | Mark 12:25 | Luke 12:26 | Luke 14:35 | Luke 20:35 | Luke 20:36 | John 1:25 | John 4:11 | John 4:21 | John 5:36 | John 8:19 | John 9:3 | Acts 4:12 | Acts 15:10 | Acts 19:37 | Acts 24:11 | Acts 24:12 | Acts 25:8 | Acts 28:21 | Romans 8:38 | Romans 8:39 | 1 Corinthians 3:2 | 1 Corinthians 3:7 | 1 Corinthians 6:4 | 1 Corinthians 6:9 | 1 Corinthians 6:10 | 1 Corinthians 8:8 | 1 Corinthians 11:11 | 1 Corinthians 11:12 | 1 Corinthians 11:13 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | Galatians 1:12 | Galatians 5:6 | Galatians 6:15 | 1 Thessalonians 2:3 | 1 Thessalonians 2:5 | 1 Thessalonians 2:6 | 3 John 1:10 | Revelation 3:15 | Revelation 3:16 | Revelation 5:4 | Revelation 9:20 | Revelation 9:21 | Revelation 12:8 | Revelation 20:4 | Revelation 21:4 |


Strong's Number: 3778

 Strong's Number: 3778 [ <<= || =>> ]
Transliterated: houtos
Phonetic: hoo'-tos

Text: including nominative masculine plural houtoi {hoo'-toy}; nominative feminine singular haute {how'-tay}; and nominative feminine plural hautai {how'-tahee}; from the article 3588 and 846; the he (she or it), i.e. this or that (often with article repeated):

KJV --he (it was that), hereof, it, she, such as, the same, these, they, this (man, same, woman), which, who.

This word was found 369 times in the New Testament KJV Bible.
Matthew 3:3 | Matthew 3:17 | Matthew 4:3 | Matthew 5:19 | Matthew 7:12 | Matthew 8:27 | Matthew 9:3 | Matthew 9:26 | Matthew 10:22 | Matthew 11:10 | Matthew 12:23 | Matthew 12:24 | Matthew 13:19 | Matthew 13:20 | Matthew 13:22 | Matthew 13:23 | Matthew 13:38 | Matthew 13:54 | Matthew 13:55 | Matthew 14:2 | Matthew 15:8 | Matthew 17:5 | Matthew 18:4 | Matthew 20:12 | Matthew 20:21 | Matthew 21:10 | Matthew 21:11 | Matthew 21:16 | Matthew 21:38 | Matthew 21:42 | Matthew 22:20 | Matthew 22:38 | Matthew 24:13 | Matthew 24:34 | Matthew 25:46 | Matthew 26:8 | Matthew 26:12 | Matthew 26:13 | Matthew 26:23 | Matthew 26:61 | Matthew 26:62 | Matthew 26:71 | Matthew 27:37 | Matthew 27:47 | Matthew 27:54 | Matthew 27:58 | Matthew 28:15 | Mark 1:27 | Mark 2:7 | Mark 3:35 | Mark 4:15 | Mark 4:16 | Mark 4:18 | Mark 4:20 | Mark 4:41 | Mark 6:3 | Mark 6:16 | Mark 7:6 | Mark 8:12 | Mark 8:35 | Mark 9:7 | Mark 12:7 | Mark 12:10 | Mark 12:11 | Mark 12:16 | Mark 12:40 | Mark 12:43 | Mark 12:44 | Mark 13:13 | Mark 13:30 | Mark 14:4 | Mark 14:8 | Mark 14:9 | Mark 14:60 | Mark 14:69 | Mark 15:38 | Luke 1:29 | Luke 1:32 | Luke 1:36 | Luke 1:65 | Luke 2:2 | Luke 2:25 | Luke 2:34 | Luke 2:36 | Luke 4:21 | Luke 4:22 | Luke 4:36 | Luke 5:21 | Luke 7:17 | Luke 7:27 | Luke 7:39 | Luke 7:44 | Luke 7:45 | Luke 7:46 | Luke 7:49 | Luke 8:9 | Luke 8:11 | Luke 8:13 | Luke 8:14 | Luke 8:15 | Luke 8:21 | Luke 8:25 | Luke 8:42 | Luke 9:9 | Luke 9:24 | Luke 9:35 | Luke 9:48 | Luke 11:29 | Luke 13:2 | Luke 13:4 | Luke 14:30 | Luke 15:2 | Luke 15:30 | Luke 15:32 | Luke 16:1 | Luke 17:18 | Luke 18:11 | Luke 18:14 | Luke 19:2 | Luke 19:40 | Luke 20:14 | Luke 20:17 | Luke 20:28 | Luke 20:30 | Luke 20:47 | Luke 21:3 | Luke 21:4 | Luke 21:22 | Luke 21:32 | Luke 22:53 | Luke 22:56 | Luke 22:59 | Luke 23:21 | Luke 23:34 | Luke 23:37 | Luke 23:40 | Luke 23:46 | Luke 23:50 | Luke 23:51 | Luke 24:17 | Luke 24:44 | John 1:2 | John 1:7 | John 1:15 | John 1:19 | John 1:30 | John 1:33 | John 1:34 | John 1:41 | John 2:20 | John 3:2 | John 3:19 | John 3:26 | John 3:29 | John 4:29 | John 4:42 | John 4:47 | John 6:5 | John 6:14 | John 6:42 | John 6:46 | John 6:50 | John 6:52 | John 6:58 | John 6:60 | John 6:71 | John 7:6 | John 7:15 | John 7:18 | John 7:25 | John 7:26 | John 7:31 | John 7:35 | John 7:36 | John 7:40 | John 7:41 | John 7:46 | John 7:49 | John 8:4 | John 9:2 | John 9:3 | John 9:8 | John 9:9 | John 9:16 | John 9:19 | John 9:20 | John 9:24 | John 9:33 | John 11:4 | John 11:9 | John 11:37 | John 11:47 | John 12:30 | John 12:34 | John 15:5 | John 15:12 | John 17:3 | John 17:11 | John 17:25 | John 18:21 | John 18:30 | John 21:21 | John 21:23 | John 21:24 | Acts 1:11 | Acts 1:14 | Acts 1:18 | Acts 2:7 | Acts 2:15 | Acts 3:10 | Acts 4:9 | Acts 4:10 | Acts 4:11 | Acts 5:38 | Acts 6:13 | Acts 6:14 | Acts 7:19 | Acts 7:36 | Acts 7:37 | Acts 7:38 | Acts 7:40 | Acts 8:10 | Acts 8:26 | Acts 8:32 | Acts 9:15 | Acts 9:20 | Acts 9:21 | Acts 9:22 | Acts 9:36 | Acts 10:6 | Acts 10:32 | Acts 10:36 | Acts 11:12 | Acts 13:4 | Acts 13:7 | Acts 14:9 | Acts 16:17 | Acts 16:20 | Acts 17:3 | Acts 17:6 | Acts 17:7 | Acts 17:11 | Acts 17:18 | Acts 17:19 | Acts 17:24 | Acts 18:13 | Acts 18:25 | Acts 18:26 | Acts 19:26 | Acts 20:5 | Acts 20:34 | Acts 21:11 | Acts 21:28 | Acts 22:26 | Acts 24:14 | Acts 24:19 | Acts 25:11 | Acts 26:31 | Acts 26:32 | Acts 27:31 | Acts 28:4 | Romans 2:14 | Romans 4:9 | Romans 7:10 | Romans 8:9 | Romans 8:14 | Romans 9:6 | Romans 9:9 | Romans 11:24 | Romans 11:27 | Romans 11:31 | Romans 16:2 | 1 Corinthians 8:3 | 1 Corinthians 8:9 | 1 Corinthians 9:3 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 1:12 | 2 Corinthians 2:6 | 2 Corinthians 11:10 | 2 Corinthians 11:11 | 2 Corinthians 11:12 | 2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 3:7 | Galatians 4:24 | Galatians 6:12 | Ephesians 3:8 | Colossians 4:11 | 1 Timothy 3:10 | 2 Timothy 3:8 | Titus 1:13 | Hebrews 3:3 | Hebrews 7:1 | Hebrews 7:4 | Hebrews 8:10 | Hebrews 10:16 | Hebrews 11:13 | Hebrews 11:39 | James 1:23 | James 1:25 | James 1:27 | James 3:2 | James 3:15 | 1 Peter 2:7 | 1 Peter 2:21 | 2 Peter 1:17 | 2 Peter 2:12 | 2 Peter 2:17 | 1 John 1:5 | 1 John 2:22 | 1 John 2:25 | 1 John 3:11 | 1 John 3:23 | 1 John 5:3 | 1 John 5:4 | 1 John 5:6 | 1 John 5:9 | 1 John 5:11 | 1 John 5:14 | 1 John 5:20 | 2 John 1:6 | 2 John 1:7 | 2 John 1:9 | Jude 1:8 | Jude 1:10 | Jude 1:12 | Jude 1:16 | Jude 1:19 | Revelation 3:5 | Revelation 7:13 | Revelation 7:14 | Revelation 11:4 | Revelation 11:6 | Revelation 11:10 | Revelation 14:4 | Revelation 17:13 | Revelation 17:14 | Revelation 17:16 | Revelation 19:9 | Revelation 20:5 | Revelation 20:14 | Revelation 21:5 | Revelation 22:6 |


Strong's Number: 3779

 Strong's Number: 3779 [ <<= || =>> ]
Transliterated: houto
Phonetic: hoo'-to

Text: or (before a vowel} houtos {hoo'-toce}; adverb from 3778; in this way (referring to what precedes or follows):

KJV --after that, after (in) this manner, as, even (so), for all that, like(-wise), no more, on this fashion(-wise), so (in like manner), thus, what.

This word was found 319 times in the New Testament KJV Bible.
Matthew 1:18 | Matthew 2:5 | Matthew 3:15 | Matthew 5:12 | Matthew 5:16 | Matthew 5:19 | Matthew 5:47 | Matthew 6:9 | Matthew 6:30 | Matthew 7:12 | Matthew 7:17 | Matthew 9:33 | Matthew 11:26 | Matthew 12:40 | Matthew 13:40 | Matthew 13:49 | Matthew 17:12 | Matthew 18:13 | Matthew 18:34 | Matthew 19:8 | Matthew 19:10 | Matthew 19:12 | Matthew 20:16 | Matthew 20:26 | Matthew 23:28 | Matthew 24:27 | Matthew 24:33 | Matthew 24:37 | Matthew 24:39 | Matthew 24:46 | Matthew 26:40 | Matthew 26:54 | Mark 2:7 | Mark 2:8 | Mark 2:12 | Mark 4:26 | Mark 4:40 | Mark 7:17 | Mark 10:43 | Mark 13:29 | Mark 14:59 | Mark 15:38 | Luke 1:25 | Luke 2:48 | Luke 6:10 | Luke 9:15 | Luke 10:21 | Luke 11:30 | Luke 12:21 | Luke 12:28 | Luke 12:38 | Luke 12:43 | Luke 12:54 | Luke 14:33 | Luke 15:7 | Luke 15:10 | Luke 17:10 | Luke 17:24 | Luke 17:26 | Luke 19:31 | Luke 21:31 | Luke 21:34 | Luke 22:26 | Luke 24:24 | Luke 24:46 | John 3:8 | John 3:14 | John 3:16 | John 4:6 | John 5:20 | John 5:25 | John 7:46 | John 11:48 | John 12:50 | John 14:31 | John 15:4 | John 18:22 | John 21:1 | Acts 1:11 | Acts 3:18 | Acts 7:1 | Acts 7:6 | Acts 7:8 | Acts 8:32 | Acts 12:8 | Acts 12:15 | Acts 13:8 | Acts 13:34 | Acts 13:47 | Acts 14:1 | Acts 17:11 | Acts 17:33 | Acts 19:20 | Acts 20:11 | Acts 20:13 | Acts 20:35 | Acts 21:11 | Acts 22:24 | Acts 23:11 | Acts 24:8 | Acts 24:13 | Acts 27:17 | Acts 27:25 | Acts 27:44 | Acts 28:14 | Romans 1:15 | Romans 4:18 | Romans 5:12 | Romans 5:15 | Romans 5:18 | Romans 5:19 | Romans 5:21 | Romans 6:4 | Romans 6:11 | Romans 6:19 | Romans 9:20 | Romans 10:6 | Romans 11:5 | Romans 11:26 | Romans 11:31 | Romans 12:5 | Romans 15:20 | 1 Corinthians 2:11 | 1 Corinthians 3:15 | 1 Corinthians 4:1 | 1 Corinthians 5:3 | 1 Corinthians 6:5 | 1 Corinthians 7:7 | 1 Corinthians 7:17 | 1 Corinthians 7:26 | 1 Corinthians 7:36 | 1 Corinthians 7:40 | 1 Corinthians 8:12 | 1 Corinthians 9:14 | 1 Corinthians 9:15 | 1 Corinthians 9:24 | 1 Corinthians 9:26 | 1 Corinthians 11:12 | 1 Corinthians 11:13 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:9 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:11 | 1 Corinthians 15:12 | 1 Corinthians 15:13 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:1 | 2 Corinthians 1:5 | 2 Corinthians 1:7 | 2 Corinthians 7:14 | 2 Corinthians 8:6 | 2 Corinthians 8:11 | 2 Corinthians 9:5 | 2 Corinthians 10:7 | 2 Corinthians 11:3 | Galatians 1:6 | Galatians 3:3 | Galatians 4:3 | Galatians 4:29 | Galatians 6:2 | Ephesians 4:20 | Ephesians 5:24 | Ephesians 5:28 | Ephesians 5:33 | Philippians 3:17 | Philippians 4:1 | Colossians 3:13 | 1 Thessalonians 2:4 | 1 Thessalonians 2:8 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Thessalonians 5:2 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | 2 Timothy 3:8 | Hebrews 4:4 | Hebrews 5:3 | Hebrews 5:5 | Hebrews 6:9 | Hebrews 6:15 | Hebrews 9:6 | Hebrews 9:28 | Hebrews 10:33 | Hebrews 12:21 | James 1:11 | James 2:12 | James 2:17 | James 2:26 | James 3:5 | James 3:10 | James 3:12 | 1 Peter 2:15 | 1 Peter 3:5 | 2 Peter 1:11 | 2 Peter 3:4 | 1 John 2:6 | 1 John 4:11 | Revelation 2:15 | Revelation 3:16 | Revelation 9:17 | Revelation 11:5 | Revelation 13:9 | Revelation 16:18 | Revelation 18:21 |


Strong's Number: 3780

 Strong's Number: 3780 [ <<= || =>> ]
Transliterated: ouchi
Phonetic: oo-khee'

Text: intensive of 3756; not indeed:

KJV --nay, not.

This word was found 73 times in the New Testament KJV Bible.
Matthew 5:46 | Matthew 5:47 | Matthew 10:29 | Matthew 12:11 | Matthew 13:27 | Matthew 13:55 | Matthew 13:56 | Matthew 18:11 | Matthew 20:13 | Luke 1:60 | Luke 6:39 | Luke 12:6 | Luke 12:51 | Luke 13:3 | Luke 13:5 | Luke 14:28 | Luke 14:31 | Luke 15:8 | Luke 16:30 | Luke 17:8 | Luke 17:17 | Luke 22:27 | Luke 24:26 | Luke 24:32 | John 7:42 | John 13:10 | John 13:11 | John 14:22 | Acts 5:4 | Acts 7:50 | Romans 2:26 | Romans 3:27 | Romans 3:29 | Romans 8:32 | 1 Corinthians 1:20 | 1 Corinthians 3:3 | 1 Corinthians 3:4 | 1 Corinthians 5:2 | 1 Corinthians 5:12 | 1 Corinthians 6:1 | 1 Corinthians 6:7 | 1 Corinthians 8:10 | 1 Corinthians 9:1 | 1 Corinthians 9:8 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 2 Corinthians 3:8 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | Hebrews 1:14 | Hebrews 3:17 |


Strong's Number: 3781

 Strong's Number: 3781 [ <<= || =>> ]
Transliterated: opheiletes
Phonetic: of-i-let'-ace

Text: from 3784; an ower, i.e. person indebted; figuratively, a delinquent; morally, a transgressor (against God):

KJV -- debtor, which owed, sinner.

This word was found 7 times in the New Testament KJV Bible.
Matthew 6:12 | Matthew 18:23 | Luke 13:4 | Romans 1:14 | Romans 8:12 | Romans 15:27 | Galatians 5:3 |


Strong's Number: 3782

 Strong's Number: 3782 [ <<= || =>> ]
Transliterated: opheile
Phonetic: of-i-lay'

Text: from 3784; indebtedness, i.e. (concretely) a sum owed; figuratively, obligation, i.e. (conjugal) duty:

KJV --debt, due.

This word was found 2 times in the New Testament KJV Bible.
Matthew 18:31 | Romans 13:7 |


Strong's Number: 3783

 Strong's Number: 3783 [ <<= || =>> ]
Transliterated: opheilema
Phonetic: of-i'-lay-mah

Text: from (the alternate of) 3784; something owed, i.e. (figuratively) a due; morally, a fault:

KJV --debt.

This word was found 3 times in the New Testament KJV Bible.
Matthew 6:12 | Luke 14:27 | Romans 4:4 |


Strong's Number: 3784

 Strong's Number: 3784 [ <<= || =>> ]
Transliterated: opheilo
Phonetic: of-i'-lo

Text: or (in certain tenses) its prolonged form opheileo {of-i-leh'-o}; probably from the base of 3786 (through the idea of accruing); to owe (pecuniarily); figuratively, to be under obligation (ought, must, should); morally, to fail in duty:

KJV --behove, be bound, (be) debt(-or), (be) due(-ty), be guilty (indebted), (must) need(-s), ought, owe, should. See also 3785.

This word was found 72 times in the New Testament KJV Bible.
Matthew 18:27 | Matthew 18:29 | Matthew 18:33 | Matthew 23:16 | Matthew 23:18 | Luke 7:41 | Luke 11:4 | Luke 16:5 | Luke 16:7 | Luke 17:10 | John 13:14 | John 19:7 | Acts 17:29 | Romans 13:8 | Romans 15:1 | Romans 15:27 | 1 Corinthians 5:10 | 1 Corinthians 7:3 | 1 Corinthians 7:36 | 1 Corinthians 9:10 | 1 Corinthians 11:7 | 1 Corinthians 11:10 | 1 Corinthians 11:11 | 1 Corinthians 11:12 | 1 Corinthians 11:13 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Ephesians 5:28 | 2 Thessalonians 1:3 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | Philemon 1:18 | Hebrews 2:17 | Hebrews 5:3 | Hebrews 5:12 | 1 John 2:6 | 1 John 3:16 | 1 John 4:11 | 3 John 1:8 |


Strong's Number: 3785

 Strong's Number: 3785 [ <<= || =>> ]
Transliterated: ophelon
Phonetic: of'-el-on

Text: first person singular of a past tense of 3784; I ought (wish), i.e. (interjection) oh that!:

KJV --would (to God.)

This word was found 5 times in the New Testament KJV Bible.
Matthew 25:45 | 1 Corinthians 4:8 | 2 Corinthians 11:1 | Galatians 5:12 | Revelation 3:15 |


Strong's Number: 3786

 Strong's Number: 3786 [ <<= || =>> ]
Transliterated: ophelos
Phonetic: of'-el-os

Text: from ophello (to heap up, i.e. accumulate or benefit); gain:

KJV --advantageth, profit.

This word was found 29 times in the New Testament KJV Bible.
1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | James 2:14 | James 2:16 |


Strong's Number: 3787

 Strong's Number: 3787 [ <<= || =>> ]
Transliterated: ophthalmodouleia
Phonetic: of-thal-mod-oo-li'-ah

Text: from 3788 and 1397; sight-labor, i.e. that needs watching (remissness):

KJV --eye-service.

This word was found 2 times in the New Testament KJV Bible.
Ephesians 6:6 | Colossians 3:22 |


Strong's Number: 3788

 Strong's Number: 3788 [ <<= || =>> ]
Transliterated: ophthalmos
Phonetic: of-thal-mos'

Text: from 3700; the eye (literally or figuratively); by implication, vision; figuratively, envy (from the jealous side-glance):

KJV --eye, sight.

This word was found 105 times in the New Testament KJV Bible.
Matthew 5:29 | Matthew 5:38 | Matthew 6:22 | Matthew 6:23 | Matthew 7:3 | Matthew 7:4 | Matthew 7:5 | Matthew 9:29 | Matthew 9:30 | Matthew 13:15 | Matthew 13:16 | Matthew 17:8 | Matthew 18:9 | Matthew 20:15 | Matthew 20:33 | Matthew 20:34 | Matthew 21:42 | Matthew 26:43 | Mark 7:21 | Mark 8:18 | Mark 8:25 | Mark 9:45 | Mark 12:11 | Mark 14:40 | Luke 2:30 | Luke 4:20 | Luke 6:20 | Luke 6:41 | Luke 6:42 | Luke 10:23 | Luke 11:34 | Luke 16:23 | Luke 18:13 | Luke 19:42 | Luke 24:16 | Luke 24:31 | John 4:35 | John 6:5 | John 9:6 | John 9:10 | John 9:11 | John 9:14 | John 9:15 | John 9:17 | John 9:21 | John 9:26 | John 9:30 | John 9:32 | John 10:21 | John 11:37 | John 11:41 | John 12:40 | John 17:1 | Acts 1:9 | Acts 9:8 | Acts 9:18 | Acts 9:40 | Acts 26:18 | Acts 28:27 | Romans 3:18 | Romans 11:8 | Romans 11:10 | 1 Corinthians 2:9 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Galatians 3:1 | Galatians 4:15 | Ephesians 1:18 | Hebrews 4:13 | 1 Peter 3:12 | 2 Peter 2:14 | 1 John 1:1 | 1 John 2:11 | 1 John 2:16 | Revelation 1:7 | Revelation 1:14 | Revelation 2:18 | Revelation 3:18 | Revelation 4:6 | Revelation 4:8 | Revelation 5:6 | Revelation 7:17 | Revelation 19:12 | Revelation 21:4 |


Strong's Number: 3789

 Strong's Number: 3789 [ <<= || =>> ]
Transliterated: ophis
Phonetic: of'-is

Text: probably from 3700 (through the idea of sharpness of vision); a snake, figuratively (as a type of sly cunning) an artful malicious person, especially Satan:

KJV --serpent.

This word was found 13 times in the New Testament KJV Bible.
Matthew 7:10 | Matthew 10:16 | Matthew 23:33 | Mark 16:18 | Luke 10:19 | John 3:14 | 1 Corinthians 10:9 | 2 Corinthians 11:3 | Revelation 9:19 | Revelation 12:9 | Revelation 12:14 | Revelation 12:15 | Revelation 20:2 |


Strong's Number: 3790

 Strong's Number: 3790 [ <<= || =>> ]
Transliterated: ophrus
Phonetic: of-roos'

Text: perhaps from 3700 (through the idea of the shading or proximity to the organ of vision); the eye-"brow" or forehead, i.e. (figuratively) the brink of a precipice:

KJV --brow.

This word was found 1 times in the New Testament KJV Bible.
Luke 4:29 |


Strong's Number: 3791

 Strong's Number: 3791 [ <<= || =>> ]
Transliterated: ochleo
Phonetic: okh-leh'-o

Text: from 3793; to mob, i.e. (by implication) to harass:

KJV --vex.

This word was found 2 times in the New Testament KJV Bible.
Luke 6:18 | Acts 5:16 |


Strong's Number: 3792

 Strong's Number: 3792 [ <<= || =>> ]
Transliterated: ochlopoieo
Phonetic: okh-lop-oy-eh'-o

Text: from 3793 and 4160; to make a crowd, i.e. raise a public disturbance:

KJV --gather a company.

This word was found 1 times in the New Testament KJV Bible.
Acts 17:5 |


Strong's Number: 3793

 Strong's Number: 3793 [ <<= || =>> ]
Transliterated: ochlos
Phonetic: okh'los

Text: from a derivative of 2192 (meaning a vehicle); a throng (as borne along); by implication, the rabble; by extension, a class of people; figuratively, a riot:

KJV --company, multitude, number (of people), people, press.

This word was found 169 times in the New Testament KJV Bible.
Matthew 4:25 | Matthew 5:1 | Matthew 7:28 | Matthew 8:1 | Matthew 8:18 | Matthew 9:8 | Matthew 9:23 | Matthew 9:25 | Matthew 9:33 | Matthew 9:36 | Matthew 11:7 | Matthew 12:15 | Matthew 12:23 | Matthew 12:46 | Matthew 13:2 | Matthew 13:34 | Matthew 13:36 | Matthew 14:5 | Matthew 14:13 | Matthew 14:14 | Matthew 14:15 | Matthew 14:19 | Matthew 14:22 | Matthew 14:23 | Matthew 15:10 | Matthew 15:30 | Matthew 15:31 | Matthew 15:32 | Matthew 15:33 | Matthew 15:35 | Matthew 15:36 | Matthew 15:39 | Matthew 17:14 | Matthew 19:2 | Matthew 20:29 | Matthew 20:31 | Matthew 21:8 | Matthew 21:9 | Matthew 21:11 | Matthew 21:26 | Matthew 21:46 | Matthew 22:33 | Matthew 23:1 | Matthew 26:47 | Matthew 26:55 | Matthew 27:15 | Matthew 27:20 | Matthew 27:24 | Mark 2:4 | Mark 2:13 | Mark 3:9 | Mark 3:20 | Mark 3:32 | Mark 4:1 | Mark 4:36 | Mark 5:21 | Mark 5:24 | Mark 5:27 | Mark 5:30 | Mark 5:31 | Mark 6:33 | Mark 6:34 | Mark 6:45 | Mark 7:14 | Mark 7:16 | Mark 7:32 | Mark 8:1 | Mark 8:2 | Mark 8:6 | Mark 8:34 | Mark 9:14 | Mark 9:15 | Mark 9:17 | Mark 9:25 | Mark 10:1 | Mark 10:46 | Mark 11:18 | Mark 12:12 | Mark 12:37 | Mark 12:41 | Mark 14:43 | Mark 15:8 | Mark 15:11 | Mark 15:15 | Luke 3:7 | Luke 3:10 | Luke 4:42 | Luke 5:1 | Luke 5:3 | Luke 5:15 | Luke 5:19 | Luke 5:29 | Luke 6:19 | Luke 7:9 | Luke 7:11 | Luke 7:12 | Luke 7:24 | Luke 8:4 | Luke 8:19 | Luke 8:40 | Luke 8:42 | Luke 8:45 | Luke 9:11 | Luke 9:12 | Luke 9:16 | Luke 9:18 | Luke 9:37 | Luke 9:38 | Luke 11:14 | Luke 11:27 | Luke 11:29 | Luke 12:1 | Luke 12:13 | Luke 12:54 | Luke 13:14 | Luke 13:17 | Luke 14:25 | Luke 18:36 | Luke 19:3 | Luke 19:39 | Luke 22:6 | Luke 22:47 | Luke 23:4 | Luke 23:47 | John 5:12 | John 6:2 | John 6:5 | John 6:22 | John 6:24 | John 7:12 | John 7:20 | John 7:31 | John 7:32 | John 7:40 | John 7:43 | John 7:49 | John 11:42 | John 12:9 | John 12:12 | John 12:17 | John 12:18 | John 12:29 | John 12:34 | Acts 1:15 | Acts 6:7 | Acts 8:6 | Acts 11:24 | Acts 11:26 | Acts 13:45 | Acts 14:11 | Acts 14:13 | Acts 14:14 | Acts 14:18 | Acts 14:19 | Acts 16:22 | Acts 17:8 | Acts 17:13 | Acts 19:26 | Acts 19:33 | Acts 19:35 | Acts 21:27 | Acts 21:34 | Acts 21:35 | Acts 24:11 | Acts 24:17 | Revelation 7:9 | Revelation 17:15 | Revelation 19:1 | Revelation 19:6 |


Strong's Number: 3794

 Strong's Number: 3794 [ <<= || =>> ]
Transliterated: ochuroma
Phonetic: okh-oo'-ro-mah

Text: from a remote derivative of 2192 (meaning to fortify, through the idea of holding safely); a castle (figuratively, argument):

KJV --stronghold.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 10:4 |


Strong's Number: 3795

 Strong's Number: 3795 [ <<= || =>> ]
Transliterated: opsarion
Phonetic: op-sar'-ee-on

Text: neuter of a presumed derivative of the base of 3702; a relish to other food (as if cooked sauce), i.e. (specifically) fish (presumably salted and dried as a condiment):

KJV --fish.

This word was found 5 times in the New Testament KJV Bible.
John 6:9 | John 6:11 | John 21:9 | John 21:10 | John 21:13 |


Strong's Number: 3796

 Strong's Number: 3796 [ <<= || =>> ]
Transliterated: opse
Phonetic: op-seh'

Text: from the same as 3694 (through the idea of backwardness); (adverbially) late in the day; by extension, after the close of the day:

KJV --(at) even, in the end.

This word was found 2 times in the New Testament KJV Bible.
Matthew 28:1 | Mark 11:19 |


Strong's Number: 3797

 Strong's Number: 3797 [ <<= || =>> ]
Transliterated: opsimos
Phonetic: op'-sim-os

Text: from 3796; later, i.e. vernal (showering):

KJV -- latter.

This word was found 2 times in the New Testament KJV Bible.
Mark 13:35 | James 5:7 |


Strong's Number: 3798

 Strong's Number: 3798 [ <<= || =>> ]
Transliterated: opsios
Phonetic: op'-see-os

Text: from 3796; late; feminine (as noun) afternoon (early eve) or nightfall (later eve):

KJV --even(-ing, [-tide]).

This word was found 16 times in the New Testament KJV Bible.
Matthew 8:16 | Matthew 14:15 | Matthew 14:23 | Matthew 16:2 | Matthew 20:8 | Matthew 26:20 | Matthew 27:57 | Mark 1:32 | Mark 4:35 | Mark 6:47 | Mark 11:11 | Mark 14:17 | Mark 15:41 | Luke 9:57 | John 6:16 | John 20:19 |


Strong's Number: 3799

 Strong's Number: 3799 [ <<= || =>> ]
Transliterated: opsis
Phonetic: op'-sis

Text: from 3700; properly, sight (the act), i.e. (by impl) the visage, an external show:

KJV --appearance, countenance, face.

This word was found 6 times in the New Testament KJV Bible.
Luke 6:17 | Luke 11:11 | John 7:24 | John 11:44 | John 17:24 | Revelation 1:16 |


Strong's Number: 3800

 Strong's Number: 3800 [ <<= || =>> ]
Transliterated: opsonion
Phonetic: op-so'-nee-on

Text: neuter of a presumed derivative of the same as 3795; rations for a soldier, i.e. (by extension) his stipend or pay:

KJV -- wages.

This word was found 4 times in the New Testament KJV Bible.
Luke 3:14 | Romans 6:23 | 1 Corinthians 9:7 | 2 Corinthians 11:8 |


Strong's Number: 3801

 Strong's Number: 3801 [ <<= || =>> ]
Transliterated: ho on kai ho en kai ho erchomenos
Phonetic: ho own kahee ho ane kahee ho er-khom'-en-os

Text: a phrase combining 3588 with the present participle and imperfect of 1510 and the present participle of 2064 by means of 2532; the one being and the one that was and the one coming, i.e. the Eternal, as a divine epithet of Christ:

KJV --which art (is, was), and (which) wast (is, was), and art (is) to come (shalt be).

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3802

 Strong's Number: 3802 [ <<= || =>> ]
Transliterated: pagideuo
Phonetic: pag-id-yoo'-o

Text: from 3803; to ensnare (figuratively):

KJV -- entangle.

This word was found 1 times in the New Testament KJV Bible.
Matthew 22:15 |


Strong's Number: 3803

 Strong's Number: 3803 [ <<= || =>> ]
Transliterated: pagis
Phonetic: pag-ece'

Text: from 4078; a trap (as fastened by a noose or notch); figuratively, a trick or statagem (temptation):

KJV --snare.

Pagos. See 697.

This word was found 5 times in the New Testament KJV Bible.
Luke 21:35 | Romans 11:9 | 1 Timothy 3:7 | 1 Timothy 6:9 | 2 Timothy 2:26 |


Strong's Number: 3804

 Strong's Number: 3804 [ <<= || =>> ]
Transliterated: pathema
Phonetic: path'-ay-mah

Text: from a presumed derivative of 3806; something undergone, i.e. hardship or pain; subjectively, an emotion or influence:

KJV -- affection, affliction, motion, suffering.

This word was found 16 times in the New Testament KJV Bible.
Romans 7:5 | Romans 8:18 | 2 Corinthians 1:5 | 2 Corinthians 1:6 | 2 Corinthians 1:7 | Galatians 5:24 | Philippians 3:10 | Colossians 1:24 | 2 Timothy 3:11 | Hebrews 2:9 | Hebrews 2:10 | Hebrews 10:32 | 1 Peter 1:11 | 1 Peter 4:13 | 1 Peter 5:1 | 1 Peter 5:9 |


Strong's Number: 3805

 Strong's Number: 3805 [ <<= || =>> ]
Transliterated: pathetos
Phonetic: path-ay-tos'

Text: from the same as 3804; liable (i.e. doomed) to experience pain:

KJV --suffer.

This word was found 1 times in the New Testament KJV Bible.
Acts 26:23 |


Strong's Number: 3806

 Strong's Number: 3806 [ <<= || =>> ]
Transliterated: pathos
Phonetic: path'-os

Text: from the alternate of 3958; properly, suffering ("pathos"), i.e. (subjectively) a passion (especially concupiscence):

KJV -- (inordinate) affection, lust.

patho. See 3958.

This word was found 3 times in the New Testament KJV Bible.
Romans 1:26 | Colossians 3:5 | 1 Thessalonians 4:5 |


Strong's Number: 3807

 Strong's Number: 3807 [ <<= || =>> ]
Transliterated: paidagogos
Phonetic: pahee-dag-o-gos'

Text: from 3816 and a reduplicated form of 71; a boy-leader, i.e. a servant whose office it was to take the children to school; (by implication [figuratively] a tutor ["paedagogue"]):

KJV -- instructor, schoolmaster.

This word was found 3 times in the New Testament KJV Bible.
1 Corinthians 4:15 | Galatians 3:24 | Galatians 3:25 |


Strong's Number: 3808

 Strong's Number: 3808 [ <<= || =>> ]
Transliterated: paidarion
Phonetic: pahee-dar'-ee-on

Text: neuter of a presumed derivative of 3816; a little boy:

KJV --child, lad.

This word was found 2 times in the New Testament KJV Bible.
Matthew 11:16 | John 6:9 |


Strong's Number: 3809

 Strong's Number: 3809 [ <<= || =>> ]
Transliterated: paideia
Phonetic: pahee-di'-ah

Text: from 3811; tutorage, i.e. education or training; by implication, disciplinary correction:

KJV --chastening, chastisement, instruction, nurture.

This word was found 6 times in the New Testament KJV Bible.
Ephesians 6:4 | 2 Timothy 3:16 | Hebrews 12:5 | Hebrews 12:7 | Hebrews 12:8 | Hebrews 12:11 |


Strong's Number: 3810

 Strong's Number: 3810 [ <<= || =>> ]
Transliterated: paideutes
Phonetic: pahee-dyoo-tace'

Text: from 3811; a trainer, i.e. teacher or (by implication) discipliner:

KJV --which corrected, instructor.

This word was found 2 times in the New Testament KJV Bible.
Romans 2:20 | Hebrews 12:9 |


Strong's Number: 3811

 Strong's Number: 3811 [ <<= || =>> ]
Transliterated: paideuo
Phonetic: pahee-dyoo'-o

Text: from 3816; to train up a child, i.e. educate, or (by implication) discipline (by punishment):

KJV --chasten(-ise), instruct, learn, teach.

This word was found 15 times in the New Testament KJV Bible.
Luke 23:16 | Luke 23:21 | Acts 7:22 | Acts 22:3 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 2 Corinthians 6:9 | 1 Timothy 1:20 | 2 Timothy 2:25 | Titus 2:12 | Hebrews 12:6 | Hebrews 12:7 | Hebrews 12:10 | Revelation 3:19 |


Strong's Number: 3812

 Strong's Number: 3812 [ <<= || =>> ]
Transliterated: paidiothen
Phonetic: pahee-dee-oth'-en

Text: adverb (of source) from 3813; from infancy:

KJV --of a child.

This word was found 1 times in the New Testament KJV Bible.
Mark 9:21 |


Strong's Number: 3813

 Strong's Number: 3813 [ <<= || =>> ]
Transliterated: paidion
Phonetic: pahee-dee'-on

Text: neuter dimin. of 3816; a childling (of either sex), i.e. (properly,) an infant, or (by extension) a half-grown boy or girl; figuratively, an immature Christian:

KJV --(little, young) child, damsel.

This word was found 68 times in the New Testament KJV Bible.
Matthew 2:8 | Matthew 2:9 | Matthew 2:11 | Matthew 2:13 | Matthew 2:14 | Matthew 2:20 | Matthew 2:21 | Matthew 14:21 | Matthew 15:38 | Matthew 18:2 | Matthew 18:3 | Matthew 18:4 | Matthew 18:5 | Matthew 19:13 | Matthew 19:14 | Mark 5:39 | Mark 5:40 | Mark 5:41 | Mark 7:27 | Mark 9:24 | Mark 9:36 | Mark 9:37 | Mark 10:13 | Mark 10:14 | Mark 10:15 | Luke 1:59 | Luke 1:66 | Luke 1:76 | Luke 1:80 | Luke 2:21 | Luke 2:27 | Luke 2:40 | Luke 7:32 | Luke 8:51 | Luke 9:47 | Luke 9:48 | Luke 11:7 | Luke 18:16 | Luke 18:17 | John 4:49 | John 16:21 | John 21:5 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Hebrews 2:13 | Hebrews 2:14 | Hebrews 11:23 | 1 John 2:14 | 1 John 2:18 |


Strong's Number: 3814

 Strong's Number: 3814 [ <<= || =>> ]
Transliterated: paidiske
Phonetic: pahee-dis'-kay

Text: feminine diminutive of 3816; a girl, i.e. (specifically) a female slave or servant:

KJV --bondmaid(-woman), damsel, maid(-en).

This word was found 13 times in the New Testament KJV Bible.
Matthew 13:4 | Matthew 26:69 | Mark 14:66 | Mark 14:69 | Luke 12:45 | Luke 22:56 | John 18:17 | Acts 12:13 | Acts 16:16 | Galatians 4:22 | Galatians 4:23 | Galatians 4:30 | Galatians 4:31 |


Strong's Number: 3815

 Strong's Number: 3815 [ <<= || =>> ]
Transliterated: paizo
Phonetic: paheed'-zo

Text: from 3816; to sport (as a boy):

KJV --play.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 10:7 |


Strong's Number: 3816

 Strong's Number: 3816 [ <<= || =>> ]
Transliterated: pais
Phonetic: paheece

Text: perhaps from 3817; a boy (as often beaten with impunity), or (by analogy,) a girl, and (genitive case) a child; specifically, a slave or servant (especially a minister to a king; and by eminence to God):

KJV --child, maid(-en), (man) servant, son, young man.

This word was found 23 times in the New Testament KJV Bible.
Matthew 2:16 | Matthew 8:6 | Matthew 8:8 | Matthew 8:13 | Matthew 12:18 | Matthew 14:2 | Matthew 17:18 | Matthew 21:15 | Luke 1:54 | Luke 1:69 | Luke 2:43 | Luke 7:7 | Luke 8:54 | Luke 9:42 | Luke 12:45 | Luke 15:26 | John 4:51 | Acts 3:13 | Acts 3:26 | Acts 4:25 | Acts 4:27 | Acts 4:30 | Acts 20:12 |


Strong's Number: 3817

 Strong's Number: 3817 [ <<= || =>> ]
Transliterated: paio
Phonetic: pah'-yo

Text: a primary verb; to hit (as if by a single blow and less violently than 5180); specifically to sting (as a scorpion):

KJV --smite, strike.

This word was found 5 times in the New Testament KJV Bible.
Matthew 26:68 | Mark 14:47 | Luke 22:64 | John 18:10 | Revelation 9:5 |


Strong's Number: 3818

 Strong's Number: 3818 [ <<= || =>> ]
Transliterated: Pakatiane
Phonetic: pak-at-ee-an-ay'

Text: feminine of an adjective of uncertain derivation; Pacatianian, a section of Phrygia:

KJV --Pacatiana.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3819

 Strong's Number: 3819 [ <<= || =>> ]
Transliterated: palai
Phonetic: pal'-ahee

Text: probably another form for 3825 (through the idea of retrocession); (adverbially) formerly, or (by relatively) sometime since; (elliptically as adjective) ancient:

KJV --any while, a great while ago, (of) old, in time past.

This word was found 8 times in the New Testament KJV Bible.
Matthew 11:21 | Mark 11:20 | Mark 15:43 | Luke 10:13 | Luke 24:12 | Hebrews 1:1 | 2 Peter 1:9 | Jude 1:4 |


Strong's Number: 3820

 Strong's Number: 3820 [ <<= || =>> ]
Transliterated: palaios
Phonetic: pal-ah-yos'

Text: from 3819; antique, i.e. not recent, worn out:

KJV --old.

This word was found 15 times in the New Testament KJV Bible.
Matthew 9:16 | Matthew 9:17 | Matthew 13:52 | Mark 2:21 | Mark 2:22 | Luke 5:36 | Luke 5:37 | Luke 5:39 | Romans 6:6 | 1 Corinthians 5:7 | 1 Corinthians 5:8 | 2 Corinthians 3:14 | Ephesians 4:22 | Colossians 3:9 | 1 John 2:7 |


Strong's Number: 3821

 Strong's Number: 3821 [ <<= || =>> ]
Transliterated: palaiotes
Phonetic: pal-ah-yot'-ace

Text: from 3820; antiquatedness:

KJV --oldness.

This word was found 1 times in the New Testament KJV Bible.
Romans 7:6 |


Strong's Number: 3822

 Strong's Number: 3822 [ <<= || =>> ]
Transliterated: palaioo
Phonetic: pal-ah-yo'-o

Text: from 3820; to make (passively, become) worn out, or declare obsolete:

KJV --decay, make (wax) old.

This word was found 3 times in the New Testament KJV Bible.
Luke 12:33 | Hebrews 1:11 | Hebrews 8:13 |


Strong's Number: 3823

 Strong's Number: 3823 [ <<= || =>> ]
Transliterated: pale
Phonetic: pal'-ay

Text: from pallo (to vibrate; another form for 906); wrestling:

KJV --+ wrestle.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3824

 Strong's Number: 3824 [ <<= || =>> ]
Transliterated: paliggenesia
Phonetic: pal-ing-ghen-es-ee'-ah

Text: from 3825 and 1078; (spiritual) rebirth (the state or the act), i.e. (figuratively) spiritual renovation; specifically, Messianic restoration:

KJV --regeneration.

This word was found 2 times in the New Testament KJV Bible.
Matthew 19:28 | Titus 3:5 |


Strong's Number: 3825

 Strong's Number: 3825 [ <<= || =>> ]
Transliterated: palin
Phonetic: pal'-in

Text: probably from the same as 3823 (through the idea of oscillatory repetition); (adverbially) anew, i.e. (of place) back, (of time) once more, or (conjunctionally) furthermore or on the other hand:

KJV -- again.

This word was found 166 times in the New Testament KJV Bible.
Matthew 4:7 | Matthew 4:8 | Matthew 5:33 | Matthew 13:44 | Matthew 13:47 | Matthew 18:18 | Matthew 19:24 | Matthew 20:5 | Matthew 21:36 | Matthew 22:1 | Matthew 22:4 | Matthew 26:42 | Matthew 26:43 | Matthew 26:44 | Matthew 26:72 | Matthew 27:50 | Mark 2:1 | Mark 2:13 | Mark 3:1 | Mark 3:20 | Mark 4:1 | Mark 5:21 | Mark 7:30 | Mark 8:25 | Mark 10:1 | Mark 10:10 | Mark 10:24 | Mark 10:32 | Mark 11:26 | Mark 12:4 | Mark 12:5 | Mark 14:39 | Mark 14:40 | Mark 14:61 | Mark 14:69 | Mark 14:70 | Mark 15:4 | Mark 15:12 | Mark 15:13 | Luke 13:20 | Luke 23:17 | Luke 23:19 | John 1:35 | John 4:3 | John 4:13 | John 4:46 | John 4:54 | John 6:15 | John 8:2 | John 8:8 | John 8:12 | John 8:21 | John 9:15 | John 9:17 | John 9:26 | John 9:27 | John 10:7 | John 10:17 | John 10:18 | John 10:19 | John 10:31 | John 10:39 | John 10:40 | John 11:7 | John 11:8 | John 11:38 | John 12:22 | John 12:28 | John 12:39 | John 13:12 | John 14:3 | John 16:16 | John 16:17 | John 16:19 | John 16:22 | John 16:28 | John 18:7 | John 18:27 | John 18:33 | John 18:38 | John 18:40 | John 19:4 | John 19:9 | John 19:37 | John 20:10 | John 20:21 | John 20:26 | John 21:1 | John 21:16 | Acts 10:15 | Acts 10:16 | Acts 11:10 | Acts 12:10 | Acts 17:32 | Acts 18:21 | Acts 27:28 | Romans 8:15 | Romans 11:23 | Romans 15:10 | Romans 15:11 | Romans 15:12 | 1 Corinthians 3:20 | 1 Corinthians 7:5 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 2 Corinthians 1:16 | 2 Corinthians 2:1 | 2 Corinthians 3:1 | 2 Corinthians 5:12 | 2 Corinthians 10:7 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Corinthians 13:2 | Galatians 1:9 | Galatians 1:17 | Galatians 2:1 | Galatians 2:18 | Galatians 4:9 | Galatians 4:19 | Galatians 5:1 | Galatians 5:3 | Philippians 1:26 | Philippians 2:28 | Philippians 4:4 | Hebrews 1:5 | Hebrews 1:6 | Hebrews 2:13 | Hebrews 4:5 | Hebrews 4:7 | Hebrews 5:12 | Hebrews 6:1 | Hebrews 6:6 | Hebrews 10:30 | James 5:18 | 2 Peter 2:20 | 1 John 2:8 | Revelation 10:8 | Revelation 10:11 |


Strong's Number: 3826

 Strong's Number: 3826 [ <<= || =>> ]
Transliterated: pamplethei
Phonetic: pam-play-thi'

Text: dative case (adverb) of a compound of 3956 and 4128; in full multitude, i.e. concertedly or simultaneously:

KJV --all at once.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3827

 Strong's Number: 3827 [ <<= || =>> ]
Transliterated: pampolus
Phonetic: pam-pol-ooce

Text: from 3956 and 4183; full many, i.e. immense:

KJV --very great.

This word was found 1 times in the New Testament KJV Bible.
Mark 8:1 |


Strong's Number: 3828

 Strong's Number: 3828 [ <<= || =>> ]
Transliterated: Pamphulia
Phonetic: pam-fool-ee'-ah

Text: from a compound of 3956 and 4443; every- tribal, i.e. heterogeneous (5561 being implied); Pamphylia, a region of Asia Minor:

KJV --Pamphylia.

This word was found 6 times in the New Testament KJV Bible.
Acts 2:10 | Acts 13:13 | Acts 14:24 | Acts 15:37 | Acts 27:5 | Ephesians 6:12 |


Strong's Number: 3829

 Strong's Number: 3829 [ <<= || =>> ]
Transliterated: pandocheion
Phonetic: pan-dokk-i'-on

Text: neuter of a presumed compound of 3956 and a derivative of 1209; all-receptive, i.e. a public lodging-place (caravanserai or khan):

KJV --inn.

This word was found 1 times in the New Testament KJV Bible.
Luke 10:34 |


Strong's Number: 3830

 Strong's Number: 3830 [ <<= || =>> ]
Transliterated: pandocheus
Phonetic: pan-dokh-yoos'

Text: from the same as 3829; an innkeeper (warden of a caravanserai):

KJV --host.

This word was found 1 times in the New Testament KJV Bible.
Luke 10:35 |


Strong's Number: 3831

 Strong's Number: 3831 [ <<= || =>> ]
Transliterated: paneguris
Phonetic: pan-ay'-goo-ris

Text: from 3956 and a derivative of 58; a mass-meeting, i.e. (figuratively) universal companionship:

KJV --general assembly.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 12:23 |


Strong's Number: 3832

 Strong's Number: 3832 [ <<= || =>> ]
Transliterated: panoiki
Phonetic: pan-oy-kee'

Text: adverb from 3956 and 3624; with the whole family:

KJV --with all his house.

This word was found 1 times in the New Testament KJV Bible.
Acts 16:34 |


Strong's Number: 3833

 Strong's Number: 3833 [ <<= || =>> ]
Transliterated: panoplia
Phonetic: pan-op-lee'-ah

Text: from a compound of 3956 and 3696; full armor ("panoply"):

KJV --all (whole) armour.

This word was found 3 times in the New Testament KJV Bible.
Luke 11:22 | Ephesians 6:11 | Ephesians 6:13 |


Strong's Number: 3834

 Strong's Number: 3834 [ <<= || =>> ]
Transliterated: panourgia
Phonetic: pan-oorg-ee'-ah

Text: from 3835; adroitness, i.e. (in a bad sense) trickery or sophistry:

KJV --(cunning) craftiness, subtilty.

This word was found 5 times in the New Testament KJV Bible.
Luke 20:23 | 1 Corinthians 3:19 | 2 Corinthians 4:2 | 2 Corinthians 11:3 | Ephesians 4:14 |


Strong's Number: 3835

 Strong's Number: 3835 [ <<= || =>> ]
Transliterated: panougos
Phonetic: pan-oor'-gos

Text: from 3956 and 2041; all-working, i.e. adroit (shrewd):

KJV --crafty.

This word was found 6 times in the New Testament KJV Bible.
2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 |


Strong's Number: 3836

 Strong's Number: 3836 [ <<= || =>> ]
Transliterated: pantachothen
Phonetic: pan-takh-oth'-en

Text: adverb (of source) from 3837; from all directions:

KJV --from every quarter.

This word was found 1 times in the New Testament KJV Bible.
Mark 1:45 |


Strong's Number: 3837

 Strong's Number: 3837 [ <<= || =>> ]
Transliterated: pantachou
Phonetic: pan-takh-oo'

Text: genitive case (as adverb of place) of a presumed derivative of 3956; universally:

KJV --in all places, everywhere.

This word was found 7 times in the New Testament KJV Bible.
Mark 16:20 | Luke 9:6 | Acts 17:30 | Acts 21:28 | Acts 24:3 | Acts 28:22 | 1 Corinthians 4:17 |


Strong's Number: 3838

 Strong's Number: 3838 [ <<= || =>> ]
Transliterated: panteles
Phonetic: pan-tel-ace'

Text: from 3956 and 5056; full-ended, i.e. entire (neuter as noun, completion):

KJV --+ in [no] wise, uttermost.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3839

 Strong's Number: 3839 [ <<= || =>> ]
Transliterated: pante
Phonetic: pan'-tay

Text: adverb (of manner) from 3956; wholly:

KJV --always.

This word was found 1 times in the New Testament KJV Bible.
Titus 1:4 |


Strong's Number: 3840

 Strong's Number: 3840 [ <<= || =>> ]
Transliterated: pantothen
Phonetic: pan-toth'-en

Text: adverb (of source) from 3956; from (i.e. on) all sides:

KJV --on every side, round about.

This word was found 2 times in the New Testament KJV Bible.
Luke 19:43 | Hebrews 9:4 |


Strong's Number: 3841

 Strong's Number: 3841 [ <<= || =>> ]
Transliterated: pantokrator
Phonetic: pan-tok-rat'-ore

Text: from 3956 and 2904; the all-ruling, i.e. God (as absolute and universal sovereign):

KJV --Almighty, Omnipotent.

This word was found 10 times in the New Testament KJV Bible.
2 Corinthians 6:18 | Revelation 1:8 | Revelation 4:8 | Revelation 11:17 | Revelation 15:3 | Revelation 16:7 | Revelation 16:14 | Revelation 19:6 | Revelation 19:15 | Revelation 21:22 |


Strong's Number: 3842

 Strong's Number: 3842 [ <<= || =>> ]
Transliterated: pantote
Phonetic: pan'-tot-eh

Text: from 3956 and 3753; every when, i.e. at all times:

KJV --alway(-s), ever(-more).

This word was found 55 times in the New Testament KJV Bible.
Matthew 26:11 | Mark 14:7 | Luke 15:31 | Luke 18:1 | John 6:34 | John 7:6 | John 8:29 | John 11:42 | John 12:8 | John 18:20 | Romans 1:10 | 1 Corinthians 15:58 | 2 Corinthians 2:14 | 2 Corinthians 4:10 | 2 Corinthians 5:6 | 2 Corinthians 9:8 | Galatians 4:18 | Ephesians 5:20 | Philippians 1:20 | Philippians 2:12 | Philippians 4:4 | Colossians 4:6 | Colossians 4:12 | 1 Thessalonians 1:2 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 3:6 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 2 Timothy 3:7 | Titus 1:12 | Philemon 1:4 | Hebrews 7:25 |


Strong's Number: 3843

 Strong's Number: 3843 [ <<= || =>> ]
Transliterated: pantos
Phonetic: pan'-toce

Text: adverb from 3956; entirely; specifically, at all events, (with negative, following) in no event:

KJV --by all means, altogether, at all, needs, no doubt, in [no] wise, surely.

This word was found 19 times in the New Testament KJV Bible.
Luke 4:23 | Acts 21:22 | Romans 3:9 | 1 Corinthians 5:10 | 1 Corinthians 9:10 | 1 Corinthians 9:22 | 1 Corinthians 16:12 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 |


Strong's Number: 3844

 Strong's Number: 3844 [ <<= || =>> ]
Transliterated: para
Phonetic: par-ah'

Text: a primary preposition; properly, near; i.e. (with genitive case) from beside (literally or figuratively), (with dative case) at (or in) the vicinity of (objectively or subjectively), (with accusative case) to the proximity with (local [especially beyond or opposed to] or causal [on account of]:

KJV --above, against, among, at, before, by, contrary to, X friend, from, + give [such things as they], + that [she] had, X his, in, more than, nigh unto, (out) of, past, save, side...by, in the sight of, than, [there-]fore, with. In compounds it retains the same variety of application.

This word was found 218 times in the New Testament KJV Bible.
Matthew 2:4 | Matthew 2:7 | Matthew 2:16 | Matthew 4:18 | Matthew 6:1 | Matthew 8:10 | Matthew 13:1 | Matthew 13:19 | Matthew 15:29 | Matthew 15:30 | Matthew 18:18 | Matthew 19:26 | Matthew 20:20 | Matthew 20:30 | Matthew 21:25 | Matthew 21:42 | Matthew 22:25 | Matthew 28:15 | Mark 1:16 | Mark 2:13 | Mark 3:21 | Mark 4:1 | Mark 4:4 | Mark 4:15 | Mark 5:21 | Mark 5:26 | Mark 8:11 | Mark 10:27 | Mark 10:46 | Mark 12:2 | Mark 12:11 | Mark 14:43 | Luke 1:30 | Luke 1:37 | Luke 1:45 | Luke 2:1 | Luke 2:52 | Luke 3:13 | Luke 5:1 | Luke 5:2 | Luke 6:19 | Luke 6:34 | Luke 7:38 | Luke 8:5 | Luke 8:12 | Luke 8:35 | Luke 8:41 | Luke 8:49 | Luke 9:47 | Luke 10:7 | Luke 10:39 | Luke 11:16 | Luke 11:37 | Luke 12:48 | Luke 13:2 | Luke 13:4 | Luke 17:16 | Luke 18:27 | Luke 18:35 | Luke 19:7 | John 1:6 | John 1:14 | John 1:39 | John 1:40 | John 4:9 | John 4:40 | John 4:52 | John 5:33 | John 5:40 | John 5:43 | John 6:45 | John 6:46 | John 7:29 | John 7:51 | John 8:26 | John 8:38 | John 8:40 | John 9:16 | John 9:33 | John 10:18 | John 14:17 | John 14:23 | John 14:25 | John 15:15 | John 15:26 | John 16:27 | John 16:28 | John 17:5 | John 17:7 | John 17:8 | John 19:25 | Acts 2:33 | Acts 3:2 | Acts 3:5 | Acts 4:35 | Acts 4:37 | Acts 5:2 | Acts 5:10 | Acts 7:16 | Acts 7:58 | Acts 9:2 | Acts 9:14 | Acts 9:43 | Acts 10:6 | Acts 10:22 | Acts 10:32 | Acts 16:13 | Acts 17:9 | Acts 18:3 | Acts 18:13 | Acts 18:20 | Acts 20:24 | Acts 21:7 | Acts 21:8 | Acts 21:16 | Acts 22:3 | Acts 22:5 | Acts 22:30 | Acts 24:7 | Acts 26:8 | Acts 26:10 | Acts 26:12 | Acts 28:22 | Romans 1:25 | Romans 1:26 | Romans 2:11 | Romans 2:13 | Romans 4:18 | Romans 9:14 | Romans 11:24 | Romans 11:25 | Romans 11:27 | Romans 12:3 | Romans 12:16 | Romans 14:5 | Romans 16:17 | 1 Corinthians 3:11 | 1 Corinthians 3:19 | 1 Corinthians 7:24 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 16:2 | 2 Corinthians 1:7 | 2 Corinthians 1:17 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 1:8 | Galatians 1:9 | Galatians 1:12 | Galatians 3:11 | Ephesians 6:8 | Ephesians 6:9 | Philippians 4:18 | Colossians 4:16 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 4:1 | 2 Thessalonians 1:6 | 2 Thessalonians 3:6 | 2 Thessalonians 3:8 | 2 Timothy 1:13 | 2 Timothy 1:18 | 2 Timothy 2:2 | 2 Timothy 3:14 | 2 Timothy 4:13 | Hebrews 1:4 | Hebrews 1:9 | Hebrews 2:7 | Hebrews 2:9 | Hebrews 3:3 | Hebrews 9:23 | Hebrews 11:4 | Hebrews 11:11 | Hebrews 11:12 | Hebrews 12:24 | James 1:5 | James 1:7 | James 1:17 | James 1:27 | 1 Peter 2:4 | 1 Peter 2:20 | 2 Peter 1:17 | 2 Peter 2:11 | 2 Peter 3:8 | 1 John 3:22 | 1 John 5:15 | Revelation 2:13 | Revelation 2:27 | Revelation 3:18 |


Strong's Number: 3845

 Strong's Number: 3845 [ <<= || =>> ]
Transliterated: parabaino
Phonetic: par-ab-ah'-ee-no

Text: from 3844 and the base of 939; to go contrary to, i.e. violate a command:

KJV --(by) transgress(-ion).

This word was found 4 times in the New Testament KJV Bible.
Matthew 15:2 | Matthew 15:3 | Acts 1:25 | 2 John 1:9 |


Strong's Number: 3846

 Strong's Number: 3846 [ <<= || =>> ]
Transliterated: paraballo
Phonetic: par-ab-al'-lo

Text: from 3844 and 906; to throw alongside, i.e. (reflexively) to reach a place, or (figuratively) to liken:

KJV --arrive, compare.

This word was found 2 times in the New Testament KJV Bible.
Mark 4:30 | Acts 20:15 |


Strong's Number: 3847

 Strong's Number: 3847 [ <<= || =>> ]
Transliterated: parabasis
Phonetic: par-ab'-as-is

Text: from 3845; violation:

KJV --breaking, transgression.

This word was found 7 times in the New Testament KJV Bible.
Romans 2:23 | Romans 4:15 | Romans 5:14 | Galatians 3:19 | 1 Timothy 2:14 | Hebrews 2:2 | Hebrews 9:15 |


Strong's Number: 3848

 Strong's Number: 3848 [ <<= || =>> ]
Transliterated: parabates
Phonetic: par-ab-at'-ace

Text: from 3845; a violator:

KJV --breaker, transgress(-or).

This word was found 5 times in the New Testament KJV Bible.
Romans 2:25 | Romans 2:27 | Galatians 2:18 | James 2:9 | James 2:11 |


Strong's Number: 3849

 Strong's Number: 3849 [ <<= || =>> ]
Transliterated: parabiazomai
Phonetic: par-ab-ee-ad'-zom-ahee

Text: from 3844 and the middle voice of 971; to force contrary to (nature), i.e. compel (by entreaty):

KJV -- constrain.

This word was found 2 times in the New Testament KJV Bible.
Luke 24:29 | Acts 16:15 |


Strong's Number: 3850

 Strong's Number: 3850 [ <<= || =>> ]
Transliterated: parabole
Phonetic: par-ab-ol-ay'

Text: from 3846; a similitude ("parable"), i.e. (symbol.) fictitious narrative (of common life conveying a moral), apoth gm or adage:

KJV --comparison, figure, parable, proverb.

This word was found 51 times in the New Testament KJV Bible.
Matthew 13:3 | Matthew 13:10 | Matthew 13:13 | Matthew 13:18 | Matthew 13:24 | Matthew 13:31 | Matthew 13:33 | Matthew 13:34 | Matthew 13:35 | Matthew 13:36 | Matthew 13:53 | Matthew 15:15 | Matthew 21:33 | Matthew 21:45 | Matthew 22:1 | Matthew 24:32 | Mark 3:23 | Mark 4:2 | Mark 4:10 | Mark 4:11 | Mark 4:13 | Mark 4:30 | Mark 4:33 | Mark 4:34 | Mark 7:16 | Mark 12:1 | Mark 12:12 | Mark 13:28 | Mark 14:44 | Luke 4:23 | Luke 5:36 | Luke 6:39 | Luke 8:4 | Luke 8:9 | Luke 8:10 | Luke 8:11 | Luke 11:6 | Luke 12:16 | Luke 12:41 | Luke 13:6 | Luke 14:7 | Luke 15:3 | Luke 18:1 | Luke 18:9 | Luke 19:11 | Luke 20:9 | Luke 20:19 | Luke 21:29 | John 19:11 | Hebrews 9:9 | Hebrews 11:19 |


Strong's Number: 3851

 Strong's Number: 3851 [ <<= || =>> ]
Transliterated: parabouleuomai
Phonetic: par-ab-ool-yoo'-om-ahee

Text: from 3844 and the middle voice of 1011; to misconsult, i.e. disregard:

KJV --not (to) regard(-ing).

This word was found 1 times in the New Testament KJV Bible.
Philippians 2:30 |


Strong's Number: 3852

 Strong's Number: 3852 [ <<= || =>> ]
Transliterated: paraggelia
Phonetic: par-ang-gel-ee'-ah

Text: from 3853; a mandate:

KJV --charge, command.

This word was found 5 times in the New Testament KJV Bible.
Acts 5:28 | Acts 16:24 | 1 Thessalonians 4:2 | 1 Timothy 1:5 | 1 Timothy 1:18 |


Strong's Number: 3853

 Strong's Number: 3853 [ <<= || =>> ]
Transliterated: paraggello
Phonetic: par-ang-gel'-lo

Text: from 3844 and the base of 32; to transmit a message, i.e. (by implication) to enjoin:

KJV --(give in) charge, (give) command(-ment), declare.

This word was found 61 times in the New Testament KJV Bible.
Matthew 10:5 | Mark 6:8 | Mark 8:6 | Luke 5:14 | Luke 8:29 | Luke 8:56 | Luke 9:21 | Acts 1:4 | Acts 4:18 | Acts 5:28 | Acts 5:40 | Acts 10:42 | Acts 15:5 | Acts 16:18 | Acts 16:23 | Acts 17:30 | Acts 23:22 | Acts 23:30 | 1 Corinthians 7:10 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Thessalonians 4:11 | 1 Thessalonians 4:12 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 2 Thessalonians 3:4 | 2 Thessalonians 3:6 | 2 Thessalonians 3:10 | 2 Thessalonians 3:11 | 2 Thessalonians 3:12 | 2 Thessalonians 3:13 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | 1 Timothy 1:3 | 1 Timothy 4:11 | 1 Timothy 5:7 | 1 Timothy 6:13 | 1 Timothy 6:17 |


Strong's Number: 3854

 Strong's Number: 3854 [ <<= || =>> ]
Transliterated: paraginomai
Phonetic: par-ag-in'-om-ahee

Text: from 3844 and 1096; to become near, i.e. approach (have arrived); by implication, to appear publicly:

KJV --come, go, be present.

This word was found 35 times in the New Testament KJV Bible.
Matthew 2:1 | Matthew 3:1 | Matthew 3:13 | Mark 14:43 | Luke 7:4 | Luke 7:20 | Luke 8:19 | Luke 12:51 | Luke 14:21 | Luke 19:16 | Luke 22:52 | John 3:23 | John 8:2 | Acts 5:21 | Acts 5:22 | Acts 5:25 | Acts 9:26 | Acts 9:39 | Acts 10:33 | Acts 11:23 | Acts 13:14 | Acts 14:27 | Acts 15:3 | Acts 17:10 | Acts 18:27 | Acts 20:18 | Acts 21:18 | Acts 23:16 | Acts 23:35 | Acts 24:16 | Acts 24:23 | Acts 25:7 | Acts 28:21 | 1 Corinthians 16:3 | Hebrews 9:11 |


Strong's Number: 3855

 Strong's Number: 3855 [ <<= || =>> ]
Transliterated: parago
Phonetic: par-ag'-o

Text: from 3844 and 71; to lead near, i.e. (reflexively or intransitively) to go along or away:

KJV --depart, pass (away, by, forth).

This word was found 8 times in the New Testament KJV Bible.
Matthew 9:9 | Matthew 9:27 | Matthew 20:30 | Mark 2:14 | John 9:1 | 1 Corinthians 7:31 | 1 John 2:8 | 1 John 2:17 |


Strong's Number: 3856

 Strong's Number: 3856 [ <<= || =>> ]
Transliterated: paradeigmatizo
Phonetic: par-ad-igue-mat-id'-zo

Text: from 3844 and 1165; to show alongside (the public), i.e. expose to infamy:

KJV --make a public example, put to an open shame.

This word was found 2 times in the New Testament KJV Bible.
Matthew 1:19 | Hebrews 6:6 |


Strong's Number: 3857

 Strong's Number: 3857 [ <<= || =>> ]
Transliterated: paradeisos
Phonetic: par-ad'-i-sos

Text: of Oriental origin [compare 6508]; a park, i.e. (specifically) an Eden (place of future happiness, "paradise"):

KJV -- paradise.

This word was found 4 times in the New Testament KJV Bible.
Matthew 26:2 | Luke 23:42 | 2 Corinthians 12:4 | Revelation 2:7 |


Strong's Number: 3858

 Strong's Number: 3858 [ <<= || =>> ]
Transliterated: paradechomai
Phonetic: par-ad-ekh'-om-ahee

Text: from 3844 and 1209; to accept near, i.e. admit or (by implication) delight in:

KJV --receive.

This word was found 4 times in the New Testament KJV Bible.
Mark 4:20 | Acts 16:21 | 1 Timothy 5:19 | Hebrews 12:6 |


Strong's Number: 3859

 Strong's Number: 3859 [ <<= || =>> ]
Transliterated: paradiatribe
Phonetic: par-ad-ee-at-ree-bay'

Text: from a compound of 3844 and 1304; misemployment, i.e. meddlesomeness:

KJV --perverse disputing.

This word was found 3 times in the New Testament KJV Bible.
John 1:18 | Acts 24:3 | 1 Timothy 6:5 |


Strong's Number: 3860

 Strong's Number: 3860 [ <<= || =>> ]
Transliterated: paradidomi
Phonetic: par-ad-id'-o-mee

Text: from 3844 and 1325; to surrender, i.e yield up, intrust, transmit:

KJV --betray, bring forth, cast, commit, deliver (up), give (over, up), hazard, put in prison, recommend.

This word was found 159 times in the New Testament KJV Bible.
Matthew 4:12 | Matthew 5:25 | Matthew 10:4 | Matthew 10:17 | Matthew 10:19 | Matthew 10:21 | Matthew 11:27 | Matthew 17:21 | Matthew 18:33 | Matthew 20:18 | Matthew 20:19 | Matthew 24:9 | Matthew 24:10 | Matthew 25:14 | Matthew 25:20 | Matthew 25:22 | Matthew 26:2 | Matthew 26:15 | Matthew 26:16 | Matthew 26:21 | Matthew 26:23 | Matthew 26:24 | Matthew 26:25 | Matthew 26:45 | Matthew 26:46 | Matthew 26:48 | Matthew 27:2 | Matthew 27:3 | Matthew 27:4 | Matthew 27:26 | Mark 1:14 | Mark 3:19 | Mark 4:29 | Mark 7:13 | Mark 9:31 | Mark 10:33 | Mark 13:9 | Mark 13:11 | Mark 13:12 | Mark 14:10 | Mark 14:11 | Mark 14:18 | Mark 14:21 | Mark 14:41 | Mark 14:42 | Mark 15:1 | Mark 15:10 | Mark 15:15 | Luke 1:2 | Luke 4:6 | Luke 9:44 | Luke 10:22 | Luke 12:58 | Luke 18:32 | Luke 20:20 | Luke 21:12 | Luke 21:16 | Luke 22:4 | Luke 22:6 | Luke 22:22 | Luke 22:48 | Luke 23:24 | Luke 24:7 | Luke 24:20 | John 6:64 | John 6:71 | John 12:4 | John 13:2 | John 13:11 | John 13:21 | John 18:2 | John 18:5 | John 18:30 | John 18:35 | John 18:36 | John 19:16 | John 19:30 | John 21:20 | Acts 3:13 | Acts 6:14 | Acts 7:42 | Acts 8:3 | Acts 12:4 | Acts 14:26 | Acts 15:26 | Acts 15:39 | Acts 16:4 | Acts 21:11 | Acts 22:4 | Acts 27:1 | Acts 28:16 | Acts 28:17 | Romans 1:24 | Romans 1:26 | Romans 1:28 | Romans 4:25 | Romans 6:17 | Romans 8:32 | 1 Corinthians 5:5 | 1 Corinthians 11:2 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 13:3 | 1 Corinthians 15:3 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 4:11 | Galatians 2:20 | Ephesians 4:19 | Ephesians 5:2 | Ephesians 5:25 | 1 Timothy 1:20 | 1 Peter 2:23 | 2 Peter 2:4 | 2 Peter 2:21 | Jude 1:3 |


Strong's Number: 3861

 Strong's Number: 3861 [ <<= || =>> ]
Transliterated: paradoxos
Phonetic: par-ad'-ox-os

Text: from 3844 and 1391 (in the sense of seeming); contrary to expectation, i.e. extraordinary ("paradox"):

KJV -- strange.

This word was found 1 times in the New Testament KJV Bible.
Acts 7:57 |


Strong's Number: 3862

 Strong's Number: 3862 [ <<= || =>> ]
Transliterated: paradosis
Phonetic: par-ad'-os-is

Text: from 3860; transmission, i.e. (concretely) a precept; specifically, the Jewish traditionary law:

KJV --ordinance, tradition.

This word was found 17 times in the New Testament KJV Bible.
Matthew 15:2 | Matthew 15:3 | Matthew 15:6 | Matthew 27:18 | Mark 7:3 | Mark 7:5 | Mark 7:8 | Mark 7:9 | Mark 7:13 | Acts 14:28 | 1 Corinthians 11:2 | Galatians 1:14 | Colossians 2:8 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 2 Thessalonians 3:6 |


Strong's Number: 3863

 Strong's Number: 3863 [ <<= || =>> ]
Transliterated: parazeloo
Phonetic: par-ad-zay-lo'-o

Text: from 3844 and 2206; to stimulate alongside, i.e. excite to rivalry:

KJV --provoke to emulation (jealousy).

This word was found 15 times in the New Testament KJV Bible.
Romans 10:19 | Romans 11:11 | Romans 11:14 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 |


Strong's Number: 3864

 Strong's Number: 3864 [ <<= || =>> ]
Transliterated: parathalassios
Phonetic: par-ath-al-as'-see-os

Text: from 3844 and 2281; along the sea, i.e. maritime (lacustrine):

KJV --upon the sea coast.

This word was found 3 times in the New Testament KJV Bible.
Matthew 4:13 | Matthew 26:12 | John 12:5 |


Strong's Number: 3865

 Strong's Number: 3865 [ <<= || =>> ]
Transliterated: paratheoreo
Phonetic: par-ath-eh-o-reh'-o

Text: from 3844 and 2334; to overlook or disregard:

KJV --neglect.

This word was found 1 times in the New Testament KJV Bible.
Acts 6:1 |


Strong's Number: 3866

 Strong's Number: 3866 [ <<= || =>> ]
Transliterated: paratheke
Phonetic: par-ath-ay'-kay

Text: from 3908; a deposit, i.e. (figuratively) trust:

KJV --committed unto.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 1:12 |


Strong's Number: 3867

 Strong's Number: 3867 [ <<= || =>> ]
Transliterated: paraineo
Phonetic: par-ahee-neh'-o

Text: from 3844 and 134; to mispraise, i.e. recommend or advise (a different course):

KJV --admonish, exhort.

This word was found 2 times in the New Testament KJV Bible.
Acts 27:9 | Acts 27:22 |


Strong's Number: 3868

 Strong's Number: 3868 [ <<= || =>> ]
Transliterated: paraiteomai
Phonetic: par-ahee-teh'-om-ahee

Text: from 3844 and the middle voice of 154; to beg off, i.e. deprecate, decline, shun:

KJV --avoid, (make) excuse, intreat, refuse, reject.

This word was found 14 times in the New Testament KJV Bible.
Mark 4:16 | Luke 3:11 | Luke 5:10 | Luke 13:5 | Luke 14:18 | Luke 14:19 | Luke 17:31 | Acts 25:11 | 1 Timothy 4:7 | 1 Timothy 5:11 | 2 Timothy 2:23 | Titus 3:10 | Hebrews 12:19 | Hebrews 12:25 |


Strong's Number: 3869

 Strong's Number: 3869 [ <<= || =>> ]
Transliterated: parakathizo
Phonetic: par-ak-ath-id'-zo

Text: from 3844 and 2523; to sit down near:

KJV --sit.

This word was found 1 times in the New Testament KJV Bible.
Luke 10:39 |


Strong's Number: 3870

 Strong's Number: 3870 [ <<= || =>> ]
Transliterated: parakaleo
Phonetic: par-ak-al-eh'-o

Text: from 3844 and 2564; to call near, i.e. invite, invoke (by imploration, hortation or consolation):

KJV --beseech, call for, (be of good) comfort, desire, (give) exhort(-ation), intreat, pray.

This word was found 166 times in the New Testament KJV Bible.
Matthew 2:18 | Matthew 5:4 | Matthew 8:5 | Matthew 8:31 | Matthew 8:34 | Matthew 14:36 | Matthew 18:28 | Matthew 18:31 | Matthew 26:53 | Mark 1:40 | Mark 5:10 | Mark 5:12 | Mark 5:17 | Mark 5:18 | Mark 5:23 | Mark 6:56 | Mark 7:31 | Luke 3:18 | Luke 7:4 | Luke 8:31 | Luke 8:32 | Luke 8:41 | Luke 15:28 | Luke 16:25 | Acts 2:40 | Acts 8:31 | Acts 9:38 | Acts 11:23 | Acts 13:42 | Acts 14:22 | Acts 15:32 | Acts 16:9 | Acts 16:15 | Acts 16:39 | Acts 16:40 | Acts 19:31 | Acts 20:2 | Acts 20:12 | Acts 21:12 | Acts 24:4 | Acts 25:2 | Acts 27:33 | Acts 27:34 | Acts 28:14 | Acts 28:20 | Romans 12:1 | Romans 12:8 | Romans 15:30 | Romans 16:17 | 1 Corinthians 1:10 | 1 Corinthians 4:13 | 1 Corinthians 4:16 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 16:12 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 1:4 | 2 Corinthians 1:6 | 2 Corinthians 2:7 | 2 Corinthians 2:8 | 2 Corinthians 5:20 | 2 Corinthians 6:1 | 2 Corinthians 7:6 | 2 Corinthians 7:7 | 2 Corinthians 7:13 | 2 Corinthians 8:6 | 2 Corinthians 9:5 | 2 Corinthians 10:1 | 2 Corinthians 12:8 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Corinthians 13:11 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | Ephesians 4:1 | Ephesians 6:22 | Philippians 4:2 | Colossians 2:2 | Colossians 4:8 | 1 Thessalonians 2:11 | 1 Thessalonians 2:12 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 3:2 | 1 Thessalonians 3:7 | 1 Thessalonians 4:1 | 1 Thessalonians 4:10 | 1 Thessalonians 4:11 | 1 Thessalonians 4:12 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Thessalonians 5:11 | 1 Thessalonians 5:12 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 2:17 | 2 Thessalonians 3:12 | 2 Thessalonians 3:13 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | 1 Timothy 1:3 | 1 Timothy 2:1 | 1 Timothy 5:1 | 1 Timothy 6:2 | 2 Timothy 4:2 | Titus 1:9 | Titus 2:6 | Titus 2:15 | Philemon 1:9 | Philemon 1:10 | Hebrews 3:13 | Hebrews 10:25 | Hebrews 13:19 | Hebrews 13:22 | 1 Peter 2:11 | 1 Peter 5:1 | 1 Peter 5:12 | Jude 1:3 |


Strong's Number: 3871

 Strong's Number: 3871 [ <<= || =>> ]
Transliterated: parakalupto
Phonetic: par-ak-al-oop'-to

Text: from 3844 and 2572; to cover alongside, i.e. veil (figuratively):

KJV --hide.

This word was found 2 times in the New Testament KJV Bible.
Luke 9:45 | Acts 28:17 |


Strong's Number: 3872

 Strong's Number: 3872 [ <<= || =>> ]
Transliterated: parakatatheke
Phonetic: par-ak-at-ath-ay'-kay

Text: from a compound of 3844 and 2698; something put down alongside, i.e. a deposit (sacred trust):

KJV --that (thing) which is committed (un-)to (trust).

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 6:20 | 2 Timothy 1:14 |


Strong's Number: 3873

 Strong's Number: 3873 [ <<= || =>> ]
Transliterated: parakeimai
Phonetic: par-ak'-i-mahee

Text: from 3844 and 2749; to lie near, i.e. be at hand (figuratively, be prompt or easy):

KJV --be present.

This word was found 2 times in the New Testament KJV Bible.
Romans 7:18 | Romans 7:21 |


Strong's Number: 3874

 Strong's Number: 3874 [ <<= || =>> ]
Transliterated: paraklesis
Phonetic: par-ak'-lay-sis

Text: from 3870; imploration, hortation, solace:

KJV --comfort, consolation, exhortation, intreaty.

This word was found 29 times in the New Testament KJV Bible.
Luke 2:25 | Luke 6:24 | Acts 4:36 | Acts 9:31 | Acts 13:15 | Acts 15:31 | Romans 12:8 | Romans 15:4 | Romans 15:5 | 1 Corinthians 14:3 | 2 Corinthians 1:3 | 2 Corinthians 1:4 | 2 Corinthians 1:5 | 2 Corinthians 1:6 | 2 Corinthians 1:7 | 2 Corinthians 7:4 | 2 Corinthians 7:7 | 2 Corinthians 7:13 | 2 Corinthians 8:4 | 2 Corinthians 8:17 | Philippians 2:1 | 1 Thessalonians 2:3 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 1 Timothy 4:13 | Philemon 1:7 | Hebrews 6:18 | Hebrews 12:5 | Hebrews 13:22 |


Strong's Number: 3875

 Strong's Number: 3875 [ <<= || =>> ]
Transliterated: parakletos
Phonetic: par-ak'-lay-tos

Text: an intercessor, consoler:

KJV --advocate, comforter.

This word was found 5 times in the New Testament KJV Bible.
John 14:16 | John 14:26 | John 15:26 | John 16:7 | 1 John 2:1 |


Strong's Number: 3876

 Strong's Number: 3876 [ <<= || =>> ]
Transliterated: parakoe
Phonetic: par-ak-o-ay'

Text: from 3878; inattention, i.e. (by implication) disobedience:

KJV --disobedience.

This word was found 3 times in the New Testament KJV Bible.
Romans 5:19 | 2 Corinthians 10:6 | Hebrews 2:2 |


Strong's Number: 3877

 Strong's Number: 3877 [ <<= || =>> ]
Transliterated: parakoloutheo
Phonetic: par-ak-ol-oo-theh'-o

Text: from 3844 and 190; to follow near, i.e. (figuratively) attend (as a result), trace out, conform to:

KJV -- attain, follow, fully know, have understanding.

This word was found 3 times in the New Testament KJV Bible.
Mark 16:17 | 1 Timothy 4:6 | 2 Timothy 3:10 |


Strong's Number: 3878

 Strong's Number: 3878 [ <<= || =>> ]
Transliterated: parakouo
Phonetic: par-ak-oo'-o

Text: from 3844 and 191; to mishear, i.e. (by implication) to disobey:

KJV --neglect to hear.

This word was found 1 times in the New Testament KJV Bible.
Matthew 18:16 |


Strong's Number: 3879

 Strong's Number: 3879 [ <<= || =>> ]
Transliterated: parakupto
Phonetic: par-ak-oop'-to

Text: from 3844 and 2955; to bend beside, i.e. lean over (so as to peer within):

KJV --look (into), stoop down.

This word was found 3 times in the New Testament KJV Bible.
John 20:5 | John 20:11 | 1 Peter 1:12 |


Strong's Number: 3880

 Strong's Number: 3880 [ <<= || =>> ]
Transliterated: paralambano
Phonetic: par-al-am-ban'-o

Text: from 3844 and 2983; to receive near, i.e. associate with oneself (in any familiar or intimate act or relation); by analogy, to assume an office; figuratively, to learn:

KJV --receive, take (unto, with).

This word was found 66 times in the New Testament KJV Bible.
Matthew 1:20 | Matthew 1:24 | Matthew 2:13 | Matthew 2:14 | Matthew 2:20 | Matthew 2:21 | Matthew 4:5 | Matthew 4:8 | Matthew 12:45 | Matthew 17:1 | Matthew 18:15 | Matthew 20:17 | Matthew 24:40 | Matthew 24:41 | Matthew 26:37 | Matthew 27:27 | Mark 5:40 | Mark 7:4 | Mark 9:2 | Mark 10:32 | Mark 14:33 | Luke 9:10 | Luke 9:28 | Luke 11:26 | Luke 17:34 | Luke 17:35 | Luke 18:31 | John 1:11 | John 14:3 | John 19:16 | Acts 15:38 | Acts 16:33 | Acts 21:24 | Acts 21:26 | Acts 21:32 | Acts 23:18 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 15:1 | 1 Corinthians 15:3 | Galatians 1:9 | Galatians 1:12 | Philippians 4:9 | Colossians 2:6 | Colossians 4:17 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 4:1 | 2 Thessalonians 3:6 | Hebrews 12:28 |


Strong's Number: 3881

 Strong's Number: 3881 [ <<= || =>> ]
Transliterated: paralegomai
Phonetic: par-al-eg'-om-ahee

Text: from 3844 and the middle voice of 3004 (in its original sense); (specifically) to lay one's course near, i.e. sail past:

KJV --pass, sail by.

This word was found 2 times in the New Testament KJV Bible.
Acts 27:8 | Acts 27:13 |


Strong's Number: 3882

 Strong's Number: 3882 [ <<= || =>> ]
Transliterated: paralios
Phonetic: par-al'-ee-os

Text: from 3844 and 251; beside the salt (sea), i.e. maritime:

KJV --sea coast.

This word was found 1 times in the New Testament KJV Bible.
Luke 6:17 |


Strong's Number: 3883

 Strong's Number: 3883 [ <<= || =>> ]
Transliterated: parallage
Phonetic: par-al-lag-ay'

Text: from a compound of 3844 and 236; transmutation (of phase or orbit), i.e. (figuratively) fickleness: variableness.

This word was found 1 times in the New Testament KJV Bible.
James 1:17 |


Strong's Number: 3884

 Strong's Number: 3884 [ <<= || =>> ]
Transliterated: paralogizomai
Phonetic: par-al-og-id'-zom-ahee

Text: from 3844 and 3049; to misreckon, i.e. delude:

KJV --beguile, deceive.

This word was found 2 times in the New Testament KJV Bible.
Colossians 2:4 | James 1:22 |


Strong's Number: 3885

 Strong's Number: 3885 [ <<= || =>> ]
Transliterated: paralutikos
Phonetic: par-al-oo-tee-kos'

Text: from a derivative of 3886; as if dissolved, i.e. "paralytic":

KJV --that had (sick of) the palsy.

This word was found 9 times in the New Testament KJV Bible.
Matthew 4:24 | Matthew 8:6 | Matthew 9:2 | Matthew 9:6 | Mark 2:3 | Mark 2:4 | Mark 2:5 | Mark 2:9 | Mark 2:10 |


Strong's Number: 3886

 Strong's Number: 3886 [ <<= || =>> ]
Transliterated: paraluo
Phonetic: par-al-oo'-o

Text: from 3844 and 3089; to loosen beside, i.e. relax (perfect passive participle, paralyzed or enfeebled):

KJV --feeble, sick of the (taken with) palsy.

This word was found 6 times in the New Testament KJV Bible.
Luke 5:18 | Luke 5:24 | Acts 8:7 | Acts 9:33 | Hebrews 9:1 | Hebrews 12:12 |


Strong's Number: 3887

 Strong's Number: 3887 [ <<= || =>> ]
Transliterated: parameno
Phonetic: par-am-en'-o

Text: from 3844 and 3306; to stay near, i.e. remain (literally, tarry; or 3844 and 3306; to stay near, i.e. remain (literally, tarry; or figuratively, be permanent, persevere):

KJV --abide, continue.

This word was found 3 times in the New Testament KJV Bible.
1 Corinthians 16:6 | Hebrews 7:23 | James 1:25 |


Strong's Number: 3888

 Strong's Number: 3888 [ <<= || =>> ]
Transliterated: paramutheomai
Phonetic: par-am-oo-theh'-om-ahee

Text: from 3844 and the middle voice of a derivative of 3454; to relate near, i.e. (by implication) encourage, console:

KJV --comfort.

This word was found 28 times in the New Testament KJV Bible.
John 11:19 | John 11:31 | Acts 22:18 | 1 Thessalonians 2:11 | 1 Thessalonians 2:12 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 |


Strong's Number: 3889

 Strong's Number: 3889 [ <<= || =>> ]
Transliterated: paramuthia
Phonetic: par-am-oo-thee'-ah

Text: from 3888; consolation (properly, abstract):

KJV --comfort.

This word was found 2 times in the New Testament KJV Bible.
1 Corinthians 14:3 | 2 Corinthians 7:10 |


Strong's Number: 3890

 Strong's Number: 3890 [ <<= || =>> ]
Transliterated: paramuthion
Phonetic: par-am-oo'-thee-on

Text: neuter of 3889; consolation (properly, concretely):

KJV --comfort.

This word was found 1 times in the New Testament KJV Bible.
Philippians 2:1 |


Strong's Number: 3891

 Strong's Number: 3891 [ <<= || =>> ]
Transliterated: paranomeo
Phonetic: par-an-om-eh'-o

Text: from a compound of 3844 and 3551; to be opposed to law, i.e. to transgress:

KJV --contrary to law.

This word was found 1 times in the New Testament KJV Bible.
Acts 23:3 |


Strong's Number: 3892

 Strong's Number: 3892 [ <<= || =>> ]
Transliterated: paranomia
Phonetic: par-an-om-ee'-ah

Text: from the same as 3891; transgression: iniquity.

This word was found 2 times in the New Testament KJV Bible.
Acts 5:21 | 2 Peter 2:16 |


Strong's Number: 3893

 Strong's Number: 3893 [ <<= || =>> ]
Transliterated: parapikraino
Phonetic: par-ap-ik-rah'-ee-no

Text: from 3844 and 4087; to embitter alongside, i.e. (figuratively) to exasperate:

KJV --provoke.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 3:16 |


Strong's Number: 3894

 Strong's Number: 3894 [ <<= || =>> ]
Transliterated: parapikrasmos
Phonetic: par-ap-ik-ras-mos'

Text: from 3893; irritation:

KJV -- provocation.

This word was found 2 times in the New Testament KJV Bible.
Hebrews 3:8 | Hebrews 3:15 |


Strong's Number: 3895

 Strong's Number: 3895 [ <<= || =>> ]
Transliterated: parapipto
Phonetic: par-ap-ip'-to

Text: from 3844 and 4098; to fall aside, i.e. (figuratively) to apostatize:

KJV --fall away.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 6:6 |


Strong's Number: 3896

 Strong's Number: 3896 [ <<= || =>> ]
Transliterated: parapleo
Phonetic: par-ap-leh'-o

Text: from 3844 and 4126; to sail near:

KJV --sail by.

This word was found 1 times in the New Testament KJV Bible.
Acts 20:16 |


Strong's Number: 3897

 Strong's Number: 3897 [ <<= || =>> ]
Transliterated: paraplesion
Phonetic: par-ap-lay'-see-on

Text: neuter of a compound of 3844 and the base of 4139 (as adverb); close by, i.e. (figuratively) almost:

KJV --nigh unto.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3898

 Strong's Number: 3898 [ <<= || =>> ]
Transliterated: paraplesios
Phonetic: par-ap-lay-see'-oce

Text: adverb from the same as 3897; in a manner near by, i.e. (figuratively) similarly:

KJV --likewise.

This word was found 2 times in the New Testament KJV Bible.
Luke 23:32 | Hebrews 2:14 |


Strong's Number: 3899

 Strong's Number: 3899 [ <<= || =>> ]
Transliterated: parapoeruomai
Phonetic: par-ap-or-yoo'-om-ahee

Text: from 3844 and 4198; to travel near:

KJV --go, pass (by).

This word was found 4 times in the New Testament KJV Bible.
Matthew 27:39 | Mark 2:23 | Mark 9:30 | Mark 15:28 |


Strong's Number: 3900

 Strong's Number: 3900 [ <<= || =>> ]
Transliterated: paraptoma
Phonetic: par-ap'-to-mah

Text: from 3895; a side-slip (lapse or deviation), i.e. (unintentional) error or (wilful) transgression:

KJV --fall, fault, offence, sin, trespass.

This word was found 19 times in the New Testament KJV Bible.
Matthew 6:14 | Matthew 6:15 | Mark 11:25 | Romans 4:25 | Romans 5:15 | Romans 5:16 | Romans 5:17 | Romans 5:18 | Romans 5:20 | Romans 11:11 | Romans 11:12 | 2 Corinthians 5:19 | Galatians 6:1 | Ephesians 1:7 | Ephesians 2:1 | Ephesians 2:2 | Ephesians 2:5 | Colossians 2:13 | James 5:16 |


Strong's Number: 3901

 Strong's Number: 3901 [ <<= || =>> ]
Transliterated: pararrhueo
Phonetic: par-ar-hroo-eh'-o

Text: from 3844 and the alternate of 4482; to flow by, i.e. (figuratively) carelessly pass (miss):

KJV --let slip.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 2:1 |


Strong's Number: 3902

 Strong's Number: 3902 [ <<= || =>> ]
Transliterated: parasemos
Phonetic: par-as'-ay-mos

Text: from 3844 and the base of 4591; side- marked, i.e. labelled (with a badge [figure-head] of a ship):

KJV --sign.

This word was found 1 times in the New Testament KJV Bible.
Acts 28:11 |


Strong's Number: 3903

 Strong's Number: 3903 [ <<= || =>> ]
Transliterated: paraskeuazo
Phonetic: par-ask-yoo-ad'-zo

Text: from 3844 and a derivative of 4632; to furnish aside, i.e. get ready:

KJV --prepare self, be (make) ready.

This word was found 4 times in the New Testament KJV Bible.
Acts 10:10 | 1 Corinthians 14:8 | 2 Corinthians 9:2 | 2 Corinthians 9:3 |


Strong's Number: 3904

 Strong's Number: 3904 [ <<= || =>> ]
Transliterated: paraskeue
Phonetic: par-ask-yoo-ay'

Text: as if from 3903; readiness:

KJV -- preparation.

This word was found 5 times in the New Testament KJV Bible.
Matthew 27:62 | Mark 15:41 | John 19:14 | John 19:31 | John 19:42 |


Strong's Number: 3905

 Strong's Number: 3905 [ <<= || =>> ]
Transliterated: parateino
Phonetic: par-at-i'-no

Text: from 3844 and teino (to stretch); to extend along, i.e. prolong (in point of time):

KJV --continue.

This word was found 1 times in the New Testament KJV Bible.
Acts 20:7 |


Strong's Number: 3906

 Strong's Number: 3906 [ <<= || =>> ]
Transliterated: paratereo
Phonetic: par-at-ay-reh'-o

Text: from 3844 and 5083; to inspect alongside, i.e. note insidiously or scrupulously:

KJV --observe, watch.

This word was found 7 times in the New Testament KJV Bible.
Mark 3:2 | Luke 6:7 | Luke 14:1 | Luke 20:20 | Acts 9:24 | Galatians 4:10 | Galatians 4:14 |


Strong's Number: 3907

 Strong's Number: 3907 [ <<= || =>> ]
Transliterated: parateresis
Phonetic: par-at-ay'-ray-sis

Text: from 3906; inspection, i.e. ocular evidence:

KJV --obervation.

This word was found 1 times in the New Testament KJV Bible.
Luke 17:20 |


Strong's Number: 3908

 Strong's Number: 3908 [ <<= || =>> ]
Transliterated: paratithemi
Phonetic: par-at-ith'-ay-mee

Text: from 3844 and 5087; to place alongside, i.e. present (food, truth); by implication, to deposit (as a trust or for protection):

KJV --allege, commend, commit (the keeping of), put forth, set before.

This word was found 22 times in the New Testament KJV Bible.
Matthew 13:24 | Mark 6:41 | Mark 8:6 | Mark 8:7 | Luke 10:8 | Luke 11:6 | Luke 12:48 | Luke 23:45 | Acts 14:23 | Acts 16:34 | Acts 17:3 | Acts 20:32 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Timothy 1:18 | 2 Timothy 2:2 | 1 Peter 4:19 |


Strong's Number: 3909

 Strong's Number: 3909 [ <<= || =>> ]
Transliterated: paratugchano
Phonetic: par-at-oong-khan'-o

Text: from 3844 and 5177; to chance near, i.e. fall in with:

KJV --meet with.

This word was found 1 times in the New Testament KJV Bible.
Acts 17:17 |


Strong's Number: 3910

 Strong's Number: 3910 [ <<= || =>> ]
Transliterated: parautika
Phonetic: par-ow-tee'-kah

Text: from 3844 and a derivative of 846; at the very instant, i.e. momentary:

KJV --but for a moment.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 4:17 |


Strong's Number: 3911

 Strong's Number: 3911 [ <<= || =>> ]
Transliterated: paraphero
Phonetic: par-af-er'-o

Text: from 3844 and 5342 (including its alternate forms); to bear along or aside, i.e. carry off (literally or figuratively); by implication, to avert:

KJV --remove, take away.

This word was found 2 times in the New Testament KJV Bible.
Mark 14:36 | Luke 22:42 |


Strong's Number: 3912

 Strong's Number: 3912 [ <<= || =>> ]
Transliterated: paraphroneo
Phonetic: par-af-ron-eh'-o

Text: from 3844 and 5426; to misthink, i.e. be insane (silly):

KJV --as a fool.

This word was found 11 times in the New Testament KJV Bible.
2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 3913

 Strong's Number: 3913 [ <<= || =>> ]
Transliterated: paraphronia
Phonetic: par-af-ron-ee'-ah

Text: from 3912; insanity, i.e. foolhardiness:

KJV --madness.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 2:16 |


Strong's Number: 3914

 Strong's Number: 3914 [ <<= || =>> ]
Transliterated: paracheimazo
Phonetic: par-akh-i-mad'-zo

Text: from 3844 and 5492; to winter near, i.e. stay with over the rainy season:

KJV --winter.

This word was found 4 times in the New Testament KJV Bible.
Acts 27:12 | Acts 28:11 | 1 Corinthians 16:6 | Titus 3:12 |


Strong's Number: 3915

 Strong's Number: 3915 [ <<= || =>> ]
Transliterated: paracheimasia
Phonetic: par-akh-i-mas-ee'-ah

Text: from 3914; a wintering over:

KJV -- winter in.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:12 |


Strong's Number: 3916

 Strong's Number: 3916 [ <<= || =>> ]
Transliterated: parachrema
Phonetic: par-akh-ray'-mah

Text: from 3844 and 5536 (in its original sense); at the thing itself, i.e. instantly:

KJV --forthwith, immediately, presently, straightway, soon.

This word was found 19 times in the New Testament KJV Bible.
Matthew 21:19 | Matthew 21:20 | Luke 1:64 | Luke 4:39 | Luke 5:25 | Luke 8:44 | Luke 8:47 | Luke 8:55 | Luke 13:13 | Luke 18:43 | Luke 19:11 | Luke 22:60 | Acts 3:7 | Acts 5:10 | Acts 9:18 | Acts 12:23 | Acts 13:11 | Acts 16:26 | Acts 16:33 |


Strong's Number: 3917

 Strong's Number: 3917 [ <<= || =>> ]
Transliterated: pardalis
Phonetic: par'-dal-is

Text: feminine of pardos (a panther); a leopard:

KJV -- leopard.

This word was found 1 times in the New Testament KJV Bible.
Revelation 13:2 |


Strong's Number: 3918

 Strong's Number: 3918 [ <<= || =>> ]
Transliterated: pareimi
Phonetic: par'-i-mee

Text: from 3844 and 1510 (including its various forms); to be near, i.e. at hand; neuter present participle (singular) time being, or (plural) property:

KJV --come, X have, be here, + lack, (be here) present.

This word was found 33 times in the New Testament KJV Bible.
Matthew 26:50 | Luke 9:16 | Luke 13:1 | John 7:6 | John 11:28 | Acts 10:21 | Acts 10:33 | Acts 12:20 | Acts 17:6 | Acts 24:18 | 1 Corinthians 5:3 | 2 Corinthians 10:2 | 2 Corinthians 10:11 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 2 Corinthians 11:9 | 2 Corinthians 13:2 | 2 Corinthians 13:10 | 2 Corinthians 13:11 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | Galatians 4:18 | Galatians 4:20 | Colossians 1:6 | Hebrews 12:11 | Hebrews 13:5 | 2 Peter 1:9 | 2 Peter 1:12 |


Strong's Number: 3919

 Strong's Number: 3919 [ <<= || =>> ]
Transliterated: pareisago
Phonetic: par-ice-ag'-o

Text: from 3844 and 1521; to lead in aside, i.e. introduce surreptitiously:

KJV --privily bring in.

This word was found 2 times in the New Testament KJV Bible.
John 8:9 | 2 Peter 2:1 |


Strong's Number: 3920

 Strong's Number: 3920 [ <<= || =>> ]
Transliterated: pareisaktos
Phonetic: par-ice'-ak-tos

Text: from 3919; smuggled in: unawares brought in.

This word was found 2 times in the New Testament KJV Bible.
Acts 22:2 | Galatians 2:4 |


Strong's Number: 3921

 Strong's Number: 3921 [ <<= || =>> ]
Transliterated: pareisduno
Phonetic: par-ice-doo'-no

Text: from 3844 and a compound of 1519 and 1416; to settle in alongside, i.e. lodge stealthily:

KJV --creep in unawares.

This word was found 1 times in the New Testament KJV Bible.
Jude 1:4 |


Strong's Number: 3922

 Strong's Number: 3922 [ <<= || =>> ]
Transliterated: pareiserchomai
Phonetic: par-ice-er'-khom-ahee

Text: from 3844 and 1525; to come in alongside, i.e. supervene additionally or steathily:

KJV --come in privily, enter.

This word was found 2 times in the New Testament KJV Bible.
Romans 5:20 | Galatians 2:4 |


Strong's Number: 3923

 Strong's Number: 3923 [ <<= || =>> ]
Transliterated: pareisphero
Phonetic: par-ice-fer'-o

Text: from 3844 and 1533; to bear in alongside, i.e. introduce simultaneously:

KJV --give.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 1:5 |


Strong's Number: 3924

 Strong's Number: 3924 [ <<= || =>> ]
Transliterated: parektos
Phonetic: par-ek-tos'

Text: from 3844 and 1622; near outside, i.e. besides:

KJV --except, saving, without.

This word was found 8 times in the New Testament KJV Bible.
Matthew 5:32 | Acts 26:29 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 3925

 Strong's Number: 3925 [ <<= || =>> ]
Transliterated: parembole
Phonetic: par-em-bol-ay'

Text: from a compound of 3844 and 1685; a throwing in beside (juxtaposition), i.e. (specifically) battle-array, encampment or barracks (tower Antonia):

KJV --army, camp, castle.

This word was found 10 times in the New Testament KJV Bible.
Acts 21:34 | Acts 21:37 | Acts 22:24 | Acts 23:10 | Acts 23:16 | Acts 23:32 | Hebrews 11:34 | Hebrews 13:11 | Hebrews 13:13 | Revelation 20:9 |


Strong's Number: 3926

 Strong's Number: 3926 [ <<= || =>> ]
Transliterated: parenochleo
Phonetic: par-en-okh-leh'-o

Text: from 3844 and 1776; to harass further, i.e. annoy:

KJV --trouble.

This word was found 1 times in the New Testament KJV Bible.
Acts 15:19 |


Strong's Number: 3927

 Strong's Number: 3927 [ <<= || =>> ]
Transliterated: parepidemos
Phonetic: par-ep-id'-ay-mos

Text: from 3844 and the base of 1927; an alien alongside, i.e. a resident foreigner:

KJV --pilgrim, stranger.

This word was found 3 times in the New Testament KJV Bible.
Hebrews 11:13 | 1 Peter 1:1 | 1 Peter 2:11 |


Strong's Number: 3928

 Strong's Number: 3928 [ <<= || =>> ]
Transliterated: parerchomai
Phonetic: par-er'-khom-ahee

Text: from 3844 and 2064; to come near or aside, i.e. to approach (arrive), go by (or away), (figuratively) perish or neglect, (caus.) avert:

KJV --come (forth), go, pass (away, by, over), past, transgress.

This word was found 25 times in the New Testament KJV Bible.
Matthew 5:18 | Matthew 8:28 | Matthew 14:15 | Matthew 24:34 | Matthew 24:35 | Matthew 26:39 | Matthew 26:42 | Mark 6:48 | Mark 13:30 | Mark 13:31 | Mark 14:35 | Luke 12:37 | Luke 15:29 | Luke 16:17 | Luke 17:7 | Luke 18:37 | Luke 21:32 | Luke 21:33 | Acts 16:8 | Acts 27:9 | 2 Corinthians 5:17 | James 1:10 | 1 Peter 4:3 | 2 Peter 3:10 | Revelation 21:1 |


Strong's Number: 3929

 Strong's Number: 3929 [ <<= || =>> ]
Transliterated: paresis
Phonetic: par'-es-is

Text: from 2935; praefermission, i.e. toleration:

KJV -- remission.

This word was found 1 times in the New Testament KJV Bible.
Romans 3:25 |


Strong's Number: 3930

 Strong's Number: 3930 [ <<= || =>> ]
Transliterated: parecho
Phonetic: par-ekh'-o

Text: from 3844 and 2192; to hold near, i.e. present, afford, exhibit, furnish occasion:

KJV --bring, do, give, keep, minister, offer, shew, + trouble.

This word was found 14 times in the New Testament KJV Bible.
Matthew 26:10 | Mark 14:6 | Luke 6:29 | Luke 11:7 | Luke 18:5 | Acts 16:16 | Acts 17:31 | Acts 19:24 | Acts 28:2 | Galatians 6:17 | Colossians 4:1 | 1 Timothy 1:4 | 1 Timothy 6:17 | Titus 2:7 |


Strong's Number: 3931

 Strong's Number: 3931 [ <<= || =>> ]
Transliterated: paregoria
Phonetic: par-ay-gor-ee'-ah

Text: from a compound of 3844 and a derivative of 58 (meaning to harangue an assembly); an address alongside, i.e. (specifically) consolation:

KJV --comfort.

This word was found 1 times in the New Testament KJV Bible.
Colossians 4:11 |


Strong's Number: 3932

 Strong's Number: 3932 [ <<= || =>> ]
Transliterated: parthenia
Phonetic: par-then-ee'-ah

Text: from 3933; maidenhood:

KJV --virginity.

This word was found 1 times in the New Testament KJV Bible.
Luke 2:36 |


Strong's Number: 3933

 Strong's Number: 3933 [ <<= || =>> ]
Transliterated: parthenos
Phonetic: par-then'-os

Text: of unknown origin; a maiden; by implication, an unmarried daughter:

KJV --virgin.

This word was found 14 times in the New Testament KJV Bible.
Matthew 1:23 | Matthew 25:1 | Matthew 25:11 | Luke 1:27 | John 18:22 | Acts 1:3 | Acts 21:9 | 1 Corinthians 7:25 | 1 Corinthians 7:28 | 1 Corinthians 7:34 | 1 Corinthians 7:36 | 1 Corinthians 7:37 | 2 Corinthians 11:2 | Revelation 14:4 |


Strong's Number: 3934

 Strong's Number: 3934 [ <<= || =>> ]
Transliterated: Parthos
Phonetic: par'-thos

Text: probably of foreign origin; a Parthian, i.e. inhabitant of Parthia:

KJV --Parthian.

This word was found 1 times in the New Testament KJV Bible.
Acts 2:9 |


Strong's Number: 3935

 Strong's Number: 3935 [ <<= || =>> ]
Transliterated: pariemi
Phonetic: par-ee'-ay-mi

Text: from 3844 and hiemi (to send); to let by, i.e. relax:

KJV --hang down.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 12:12 |


Strong's Number: 3936

 Strong's Number: 3936 [ <<= || =>> ]
Transliterated: paristemi
Phonetic: par-is'-tay-mee

Text: or prolonged paristano {par-is-tan'-o}; from 3844 and 2476; to stand beside, i.e. (transitively) to exhibit, proffer, (specifically) recommend, (figuratively) substantiate; or (intransitively) to be at hand (or ready), aid:

KJV --assist, bring before, command, commend, give presently, present, prove, provide, shew, stand (before, by, here, up, with), yield.

This word was found 37 times in the New Testament KJV Bible.
Matthew 26:53 | Mark 4:29 | Mark 14:47 | Mark 14:69 | Mark 14:70 | Mark 15:34 | Mark 15:38 | Luke 1:19 | Luke 2:22 | Luke 19:24 | John 19:26 | Acts 1:10 | Acts 4:10 | Acts 4:26 | Acts 9:39 | Acts 9:41 | Acts 23:2 | Acts 23:4 | Acts 23:24 | Acts 23:33 | Acts 24:12 | Acts 27:23 | Acts 27:24 | Romans 6:13 | Romans 6:16 | Romans 6:19 | Romans 12:1 | Romans 14:10 | Romans 16:2 | 1 Corinthians 8:8 | 2 Corinthians 4:14 | 2 Corinthians 11:2 | Ephesians 5:27 | Colossians 1:22 | Colossians 1:28 | 2 Timothy 2:15 | 2 Timothy 4:17 |


Strong's Number: 3937

 Strong's Number: 3937 [ <<= || =>> ]
Transliterated: Parmenas
Phonetic: par-men-as'

Text: probably by contraction for Parmenides (a derivative of a compound of 3844 and 3306); constant; Parmenas, a Christian:

KJV --Parmenas.

This word was found 3 times in the New Testament KJV Bible.
Mark 6:22 | Mark 7:11 | Acts 6:5 |


Strong's Number: 3938

 Strong's Number: 3938 [ <<= || =>> ]
Transliterated: parodos
Phonetic: par'-od-os

Text: from 3844 and 3598; a by-road, i.e. (actively) a route:

KJV --way.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 16:7 |


Strong's Number: 3939

 Strong's Number: 3939 [ <<= || =>> ]
Transliterated: paroikeo
Phonetic: par-oy-keh'-o

Text: from 3844 and 3611; to dwell near, i.e. reside as a foreigner:

KJV --sojourn in, be a stranger.

This word was found 2 times in the New Testament KJV Bible.
Luke 24:18 | Hebrews 11:9 |


Strong's Number: 3940

 Strong's Number: 3940 [ <<= || =>> ]
Transliterated: paroikia
Phonetic: par-oy-kee'-ah

Text: from 3941; foreign residence:

KJV -- sojourning, X as strangers.

This word was found 2 times in the New Testament KJV Bible.
Acts 13:17 | 1 Peter 1:17 |


Strong's Number: 3941

 Strong's Number: 3941 [ <<= || =>> ]
Transliterated: paroikos
Phonetic: par'-oy-kos

Text: from 3844 and 3624; having a home near, i.e. (as noun) a by-dweller (alien resident):

KJV --foreigner, sojourn, stranger.

This word was found 4 times in the New Testament KJV Bible.
Acts 7:6 | Acts 7:29 | Ephesians 2:19 | 1 Peter 2:11 |


Strong's Number: 3942

 Strong's Number: 3942 [ <<= || =>> ]
Transliterated: paroimia
Phonetic: par-oy-mee'-ah

Text: from a compound of 3844 and perhaps a derivative of 3633; apparently a state alongside of supposition, i.e. (concretely) an adage; specifically, an enigmatical or fictitious illustration:

KJV --parable, proverb.

This word was found 4 times in the New Testament KJV Bible.
John 10:6 | John 16:25 | John 16:29 | 2 Peter 2:22 |


Strong's Number: 3943

 Strong's Number: 3943 [ <<= || =>> ]
Transliterated: paroinos
Phonetic: par'-oy-nos

Text: from 3844 and 3631; staying near wine, i.e. tippling (a toper):

KJV --given to wine.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 3:3 | Titus 1:7 |


Strong's Number: 3944

 Strong's Number: 3944 [ <<= || =>> ]
Transliterated: paroichomai
Phonetic: par-oy'-khom-ahee

Text: from 3844 and oichomai (to depart); to escape along, i.e. be gone:

KJV --past.

This word was found 1 times in the New Testament KJV Bible.
Acts 14:16 |


Strong's Number: 3945

 Strong's Number: 3945 [ <<= || =>> ]
Transliterated: paromoiazo
Phonetic: par-om-oy-ad'-zo

Text: from 3946; to resemble:

KJV --be like unto.

This word was found 1 times in the New Testament KJV Bible.
Matthew 23:27 |


Strong's Number: 3946

 Strong's Number: 3946 [ <<= || =>> ]
Transliterated: paromoios
Phonetic: par-om'-oy-os

Text: from 3844 and 3664; alike nearly, i.e. similar:

KJV --like.

This word was found 1 times in the New Testament KJV Bible.
Mark 7:13 |


Strong's Number: 3947

 Strong's Number: 3947 [ <<= || =>> ]
Transliterated: paroxuno
Phonetic: par-ox-oo'-no

Text: from 3844 and a derivative of 3691; to sharpen alongside, i.e. (figuratively) to exasperate:

KJV --easily provoke, stir.

This word was found 2 times in the New Testament KJV Bible.
Acts 17:16 | 1 Corinthians 13:5 |


Strong's Number: 3948

 Strong's Number: 3948 [ <<= || =>> ]
Transliterated: paroxusmos
Phonetic: par-ox-oos-mos'

Text: from 3947 ("paroxysm"); incitement (to good), or dispute (in anger):

KJV --contention, provoke unto.

This word was found 2 times in the New Testament KJV Bible.
Acts 15:38 | Hebrews 10:24 |


Strong's Number: 3949

 Strong's Number: 3949 [ <<= || =>> ]
Transliterated: parorgizo
Phonetic: par-org-id'-zo

Text: from 3844 and 3710; to anger alongside, i.e. enrage:

KJV --anger, provoke to wrath.

This word was found 2 times in the New Testament KJV Bible.
Romans 10:19 | Ephesians 6:4 |


Strong's Number: 3950

 Strong's Number: 3950 [ <<= || =>> ]
Transliterated: parorgismos
Phonetic: par-org-is-mos'

Text: from 3949; rage:

KJV --wrath.

This word was found 63 times in the New Testament KJV Bible.
Matthew 1:22 | Matthew 4:24 | Matthew 9:26 | Matthew 14:35 | Matthew 20:6 | Matthew 22:37 | Matthew 22:40 | Matthew 26:13 | Matthew 27:27 | Mark 1:28 | Mark 1:39 | Mark 6:55 | Mark 12:30 | Mark 12:33 | Mark 12:44 | Mark 14:9 | Mark 14:55 | Mark 15:1 | Mark 15:16 | Luke 8:39 | Acts 2:47 | Acts 5:11 | Acts 7:10 | Acts 7:11 | Acts 7:24 | Romans 8:36 | Romans 10:21 | Romans 16:23 | 1 Corinthians 5:6 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 2 Corinthians 1:1 | Galatians 5:3 | Galatians 5:9 | Ephesians 4:26 | 1 Thessalonians 4:10 | 1 Thessalonians 4:11 | 1 Thessalonians 4:12 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | Hebrews 3:2 | Hebrews 3:5 | James 3:6 | 1 John 2:2 | Revelation 3:10 | Revelation 13:3 |


Strong's Number: 3951

 Strong's Number: 3951 [ <<= || =>> ]
Transliterated: parotruno
Phonetic: par-ot-roo'-no

Text: from 3844 and otruno (to spur); to urge along, i.e. stimulate (to hostility):

KJV --stir up.

This word was found 1 times in the New Testament KJV Bible.
Acts 13:50 |


Strong's Number: 3952

 Strong's Number: 3952 [ <<= || =>> ]
Transliterated: parousia
Phonetic: par-oo-see'-ah

Text: from the present participle of 3918; a being near, i.e. advent (often, return; specifically, of Christ to punish Jerusalem, or finally the wicked); (by implication) physically, aspect:

KJV -- coming, presence.

This word was found 83 times in the New Testament KJV Bible.
Matthew 24:3 | Matthew 24:27 | Matthew 24:37 | Matthew 24:39 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 7:6 | 2 Corinthians 7:7 | 2 Corinthians 10:10 | 2 Corinthians 10:11 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | Philippians 1:26 | Philippians 2:12 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 3:13 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 2:1 | 2 Thessalonians 2:8 | 2 Thessalonians 2:9 | James 5:7 | James 5:8 | 2 Peter 1:16 | 2 Peter 3:4 | 2 Peter 3:12 | 1 John 2:28 |


Strong's Number: 3953

 Strong's Number: 3953 [ <<= || =>> ]
Transliterated: paropsis
Phonetic: par-op-sis'

Text: from 3844 and the base of 3795; a side-dish (the receptacle):

KJV --platter.

This word was found 2 times in the New Testament KJV Bible.
Matthew 23:25 | Romans 2:15 |


Strong's Number: 3954

 Strong's Number: 3954 [ <<= || =>> ]
Transliterated: parrhesia
Phonetic: par-rhay-see'-ah

Text: from 3956 and a derivative of 4483; all out-spokenness, i.e. frankness, bluntness, publicity; by implication, assurance:

KJV --bold (X -ly, -ness, -ness of speech), confidence, X freely, X openly, X plainly(-ness).

This word was found 31 times in the New Testament KJV Bible.
Mark 8:32 | Mark 12:29 | John 7:4 | John 7:13 | John 7:26 | John 10:24 | John 11:14 | John 11:54 | John 16:25 | John 16:29 | John 18:20 | Acts 2:29 | Acts 4:13 | Acts 4:29 | Acts 4:31 | Acts 28:30 | 2 Corinthians 3:12 | 2 Corinthians 7:4 | Ephesians 3:12 | Ephesians 6:19 | Colossians 2:15 | 1 Timothy 3:13 | Philemon 1:8 | Hebrews 3:6 | Hebrews 4:16 | Hebrews 10:19 | Hebrews 10:35 | 1 John 2:28 | 1 John 3:21 | 1 John 4:17 | 1 John 5:14 |


Strong's Number: 3955

 Strong's Number: 3955 [ <<= || =>> ]
Transliterated: parrhesiazomai
Phonetic: par-hray-see-ad'-zom-ahee

Text: middle voice from 3954; to be frank in utterance, or confident in spirit and demeanor:

KJV --be (wax) bold, (preach, speak) boldly.

This word was found 9 times in the New Testament KJV Bible.
Acts 9:27 | Acts 9:29 | Acts 13:46 | Acts 14:3 | Acts 18:26 | Acts 19:8 | Acts 26:26 | Ephesians 6:20 | 1 Thessalonians 2:2 |


Strong's Number: 3956

 Strong's Number: 3956 [ <<= || =>> ]
Transliterated: pas
Phonetic: pas

Text: including all the forms of declension; apparently a primary word; all, any, every, the whole:

KJV --all (manner of, means), alway(-s), any (one), X daily, + ever, every (one, way), as many as, + no(-thing), X thoroughly, whatsoever, whole, whosoever.

This word was found 1226 times in the New Testament KJV Bible.


Strong's Number: 3957

 Strong's Number: 3957 [ <<= || =>> ]
Transliterated: pascha
Phonetic: pas'-khah

Text: of Aramaic origin [compare 6453]; the Passover (the meal, the day, the festival or the special sacrifices connected with it):

KJV --Easter, Passover.

This word was found 25 times in the New Testament KJV Bible.
Matthew 26:17 | Matthew 26:18 | Matthew 26:19 | Mark 14:12 | Mark 14:14 | Mark 14:16 | Luke 2:41 | Luke 22:1 | Luke 22:7 | Luke 22:8 | Luke 22:11 | Luke 22:13 | Luke 22:15 | John 2:13 | John 2:23 | John 6:4 | John 11:55 | John 12:1 | John 13:1 | John 18:28 | John 18:39 | John 19:14 | Acts 12:4 | 1 Corinthians 5:7 | Hebrews 11:28 |


Strong's Number: 3958

 Strong's Number: 3958 [ <<= || =>> ]
Transliterated: pascho
Phonetic: pas'-kho

Text: including the forms (patho {path'-o} and pentho {pen'-tho}), used only in certain tenses for it; apparently a primary verb; to experience a sensation or impression (usually painful):

KJV --feel, passion, suffer, vex.

This word was found 51 times in the New Testament KJV Bible.
Matthew 16:21 | Matthew 17:12 | Matthew 27:19 | Mark 5:26 | Mark 8:31 | Mark 9:12 | Luke 9:22 | Luke 13:2 | Luke 17:25 | Luke 22:15 | Luke 24:26 | Luke 24:46 | Acts 1:3 | Acts 3:18 | Acts 9:16 | Acts 17:3 | Acts 28:5 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 2 Corinthians 1:6 | Galatians 3:4 | Philippians 1:29 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 2 Thessalonians 1:5 | 2 Timothy 1:12 | Hebrews 2:18 | Hebrews 5:8 | Hebrews 9:26 | Hebrews 13:12 | 1 Peter 2:19 | 1 Peter 2:20 | 1 Peter 2:21 | 1 Peter 2:23 | 1 Peter 3:14 | 1 Peter 3:17 | 1 Peter 3:18 | 1 Peter 4:1 | 1 Peter 4:15 | 1 Peter 4:19 | 1 Peter 5:10 | Revelation 2:10 |


Strong's Number: 3959

 Strong's Number: 3959 [ <<= || =>> ]
Transliterated: Patara
Phonetic: pat'-ar-ah

Text: probably of foreign origin; Patara, a place in Asia Minor:

KJV --Patara.

This word was found 1 times in the New Testament KJV Bible.
Acts 21:1 |


Strong's Number: 3960

 Strong's Number: 3960 [ <<= || =>> ]
Transliterated: patasso
Phonetic: pat-as'-so

Text: probably prolongation from 3817; to knock (gently or with a weapon or fatally):

KJV --smite, strike. Compare 5180.

This word was found 9 times in the New Testament KJV Bible.
Matthew 26:31 | Matthew 26:51 | Mark 14:27 | Luke 22:49 | Luke 22:50 | Acts 12:7 | Acts 12:23 | Revelation 11:6 | Revelation 19:15 |


Strong's Number: 3961

 Strong's Number: 3961 [ <<= || =>> ]
Transliterated: pateo
Phonetic: pat-eh'-o

Text: from a derivative probably of 3817 (meaning a "path"); to trample (literally or figuratively):

KJV --tread (down, under foot).

This word was found 5 times in the New Testament KJV Bible.
Luke 10:19 | Romans 7:1 | Revelation 11:2 | Revelation 14:20 | Revelation 19:15 |


Strong's Number: 3962

 Strong's Number: 3962 [ <<= || =>> ]
Transliterated: pater
Phonetic: pat-ayr'

Text: apparently a primary word; a "father" (literally or figuratively, near or more remote):

KJV --father, parent.

This word was found 420 times in the New Testament KJV Bible.


Strong's Number: 3963

 Strong's Number: 3963 [ <<= || =>> ]
Transliterated: Patmos
Phonetic: pat'-mos

Text: of uncertain derivation; Patmus, an islet in the Mediterranean:

KJV --Patmos.

This word was found 1 times in the New Testament KJV Bible.
Revelation 1:9 |


Strong's Number: 3964

 Strong's Number: 3964 [ <<= || =>> ]
Transliterated: patraloias
Phonetic: pat-ral-o'-as

Text: from 3962 and the same as the latter part of 3389; a parricide:

KJV --murderer of fathers.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 1:9 |


Strong's Number: 3965

 Strong's Number: 3965 [ <<= || =>> ]
Transliterated: patria
Phonetic: pat-ree-ah'

Text: as if feminine of a derivative of 3962; paternal descent., i.e. (concretely) a group of families or a whole race (nation):

KJV --family, kindred, lineage.

This word was found 3 times in the New Testament KJV Bible.
Luke 2:4 | Acts 3:25 | Ephesians 3:15 |


Strong's Number: 3966

 Strong's Number: 3966 [ <<= || =>> ]
Transliterated: patriarches
Phonetic: pat-ree-arkh'-ace

Text: from 3965 and 757; a progenitor ("patriarch"):

KJV --patriarch.

This word was found 4 times in the New Testament KJV Bible.
Acts 2:29 | Acts 7:8 | Acts 7:9 | Hebrews 7:4 |


Strong's Number: 3967

 Strong's Number: 3967 [ <<= || =>> ]
Transliterated: patrikos
Phonetic: pat-ree-kos'

Text: from 3962; paternal, i.e. ancestral:

KJV --of fathers.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 3968

 Strong's Number: 3968 [ <<= || =>> ]
Transliterated: patris
Phonetic: pat-rece'

Text: from 3902; a father-land, i.e. native town; (figuratively) heavenly home:

KJV --(own) country.

This word was found 9 times in the New Testament KJV Bible.
Matthew 13:54 | Matthew 13:57 | Matthew 17:15 | Mark 6:1 | Mark 6:4 | Luke 4:23 | Luke 4:24 | John 4:44 | Hebrews 11:14 |


Strong's Number: 3969

 Strong's Number: 3969 [ <<= || =>> ]
Transliterated: Patrobas
Phonetic: pat-rob'-as

Text: perhaps countr. for Patrobios (a compound of 3962 and 979); father's life; Patrobas, a Christian:

KJV --Patrobas.

This word was found 1 times in the New Testament KJV Bible.
Romans 16:14 |


Strong's Number: 3970

 Strong's Number: 3970 [ <<= || =>> ]
Transliterated: patroparadotos
Phonetic: pat-rop-ar-ad'-ot-os

Text: from 3962 and a derivative of 3860 (in the sense of handing over or down); traditionary:

KJV --received by tradition from fathers.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 1:18 |


Strong's Number: 3971

 Strong's Number: 3971 [ <<= || =>> ]
Transliterated: patroios
Phonetic: pat-ro'-os

Text: from 3962; paternal, i.e. hereditary:

KJV --of fathers.

This word was found 2 times in the New Testament KJV Bible.
Acts 22:3 | Acts 24:13 |


Strong's Number: 3972

 Strong's Number: 3972 [ <<= || =>> ]
Transliterated: Paulos
Phonetic: pow'-los

Text: of Latin origin; (little; but remotely from a derivative of 3973, meaning the same); Paulus, the name of a Roman and of an apostle:

KJV --Paul, Paulus.

This word was found 165 times in the New Testament KJV Bible.
Acts 13:7 | Acts 13:9 | Acts 13:13 | Acts 13:16 | Acts 13:43 | Acts 13:45 | Acts 13:46 | Acts 13:50 | Acts 14:9 | Acts 14:11 | Acts 14:12 | Acts 14:14 | Acts 14:19 | Acts 15:2 | Acts 15:12 | Acts 15:22 | Acts 15:25 | Acts 15:34 | Acts 15:35 | Acts 15:37 | Acts 15:39 | Acts 16:3 | Acts 16:9 | Acts 16:14 | Acts 16:17 | Acts 16:18 | Acts 16:19 | Acts 16:25 | Acts 16:28 | Acts 16:29 | Acts 16:36 | Acts 16:37 | Acts 17:2 | Acts 17:4 | Acts 17:10 | Acts 17:13 | Acts 17:14 | Acts 17:15 | Acts 17:16 | Acts 17:22 | Acts 17:33 | Acts 18:1 | Acts 18:5 | Acts 18:9 | Acts 18:12 | Acts 18:14 | Acts 18:18 | Acts 19:1 | Acts 19:4 | Acts 19:6 | Acts 19:11 | Acts 19:13 | Acts 19:15 | Acts 19:21 | Acts 19:26 | Acts 19:29 | Acts 19:30 | Acts 20:1 | Acts 20:7 | Acts 20:9 | Acts 20:10 | Acts 20:13 | Acts 20:16 | Acts 20:37 | Acts 21:4 | Acts 21:8 | Acts 21:11 | Acts 21:13 | Acts 21:18 | Acts 21:26 | Acts 21:29 | Acts 21:30 | Acts 21:32 | Acts 21:37 | Acts 21:39 | Acts 21:40 | Acts 22:25 | Acts 22:28 | Acts 22:30 | Acts 23:1 | Acts 23:3 | Acts 23:5 | Acts 23:6 | Acts 23:10 | Acts 23:11 | Acts 23:12 | Acts 23:14 | Acts 23:16 | Acts 23:17 | Acts 23:18 | Acts 23:20 | Acts 23:24 | Acts 23:31 | Acts 23:33 | Acts 24:1 | Acts 24:9 | Acts 24:22 | Acts 24:23 | Acts 24:25 | Acts 24:26 | Acts 25:2 | Acts 25:4 | Acts 25:6 | Acts 25:7 | Acts 25:9 | Acts 25:10 | Acts 25:14 | Acts 25:19 | Acts 25:21 | Acts 25:23 | Acts 26:1 | Acts 26:24 | Acts 26:28 | Acts 26:29 | Acts 27:1 | Acts 27:3 | Acts 27:9 | Acts 27:11 | Acts 27:21 | Acts 27:24 | Acts 27:31 | Acts 27:33 | Acts 27:43 | Acts 28:3 | Acts 28:4 | Acts 28:8 | Acts 28:15 | Acts 28:16 | Acts 28:17 | Acts 28:25 | Acts 28:29 | Romans 1:1 | 1 Corinthians 1:12 | 1 Corinthians 1:13 | 1 Corinthians 3:4 | 1 Corinthians 3:5 | 1 Corinthians 3:22 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 1:1 | 2 Corinthians 10:1 | Galatians 1:1 | Galatians 5:2 | Ephesians 1:1 | Ephesians 3:1 | Philippians 1:1 | Colossians 1:1 | Colossians 1:23 | Colossians 4:18 | 1 Thessalonians 1:1 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 2 Thessalonians 1:1 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | 1 Timothy 1:1 | 2 Timothy 1:1 | Titus 1:1 | Philemon 1:1 | Philemon 1:9 | Philemon 1:19 | 2 Peter 3:15 |


Strong's Number: 3973

 Strong's Number: 3973 [ <<= || =>> ]
Transliterated: pauo
Phonetic: pow'-o

Text: a primary verb ("pause"); to stop (transitively or intransitively), i.e. restrain, quit, desist, come to an end:

KJV --cease, leave, refrain.

This word was found 14 times in the New Testament KJV Bible.
Luke 5:4 | Luke 8:24 | Acts 5:42 | Acts 6:13 | Acts 13:10 | Acts 20:1 | Acts 20:31 | Acts 21:32 | 1 Corinthians 13:8 | Ephesians 1:16 | Colossians 1:9 | Hebrews 10:2 | 1 Peter 3:10 | 1 Peter 4:1 |


Strong's Number: 3974

 Strong's Number: 3974 [ <<= || =>> ]
Transliterated: Paphos
Phonetic: paf'-os

Text: of uncertain derivation; Paphus, a place in Cyprus:

KJV --Paphos.

This word was found 3 times in the New Testament KJV Bible.
Luke 11:1 | Acts 13:6 | Acts 13:13 |


Strong's Number: 3975

 Strong's Number: 3975 [ <<= || =>> ]
Transliterated: pachuno
Phonetic: pakh-oo'-no

Text: from a derivative of 4078 (meaning thick); to thicken, i.e. (by implication) to fatten (figuratively, stupefy or render callous):

KJV --wax gross.

This word was found 2 times in the New Testament KJV Bible.
Matthew 13:15 | Acts 28:27 |


Strong's Number: 3976

 Strong's Number: 3976 [ <<= || =>> ]
Transliterated: pede
Phonetic: ped'-ay

Text: ultimately from 4228; a shackle for the feet:

KJV -- fetter.

This word was found 2 times in the New Testament KJV Bible.
Mark 5:4 | Luke 8:29 |


Strong's Number: 3977

 Strong's Number: 3977 [ <<= || =>> ]
Transliterated: pedinos
Phonetic: ped-ee-nos'

Text: from a derivative of 4228 (meaning the ground); level (as easy for the feet):

KJV --plain.

This word was found 1 times in the New Testament KJV Bible.
Luke 6:17 |


Strong's Number: 3978

 Strong's Number: 3978 [ <<= || =>> ]
Transliterated: pezeuo
Phonetic: ped-zyoo'-o

Text: from the same as 3979; to foot a journey, i.e. travel by land:

KJV --go afoot.

This word was found 1 times in the New Testament KJV Bible.
Acts 20:13 |


Strong's Number: 3979

 Strong's Number: 3979 [ <<= || =>> ]
Transliterated: peze
Phonetic: ped-zay'

Text: dative case feminine of a derivative of 4228 (as adverb); foot-wise, i.e. by walking:

KJV --a- (on) foot.

This word was found 3 times in the New Testament KJV Bible.
Matthew 14:13 | Mark 6:33 | James 1:25 |


Strong's Number: 3980

 Strong's Number: 3980 [ <<= || =>> ]
Transliterated: peitharcheo
Phonetic: pi-tharkh-eh'-o

Text: from a compound of 3982 and 757; to be persuaded by a ruler, i.e. (genitive case) to submit to authority; by analogy, to conform to advice:

KJV --hearken, obey (magistrates).

This word was found 5 times in the New Testament KJV Bible.
Matthew 13:31 | Acts 5:29 | Acts 5:32 | Acts 27:21 | Titus 3:1 |


Strong's Number: 3981

 Strong's Number: 3981 [ <<= || =>> ]
Transliterated: peithos
Phonetic: pi-thos'

Text: from 3982; persuasive:

KJV --enticing.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 2:4 |


Strong's Number: 3982

 Strong's Number: 3982 [ <<= || =>> ]
Transliterated: peitho
Phonetic: pi'-tho

Text: a primary verb; to convince (by argument, true or false); by analogy, to pacify or conciliate (by other fair means); reflexively or passively, to assent (to evidence or authority), to rely (by inward certainty):

KJV --agree, assure, believe, have confidence, be (wax) conflent, make friend, obey, persuade, trust, yield.

This word was found 47 times in the New Testament KJV Bible.
Matthew 27:20 | Matthew 28:14 | Luke 11:22 | Luke 16:31 | Luke 18:9 | Acts 5:36 | Acts 5:37 | Acts 5:39 | Acts 12:20 | Acts 13:43 | Acts 17:4 | Acts 18:4 | Acts 19:8 | Acts 19:26 | Acts 21:14 | Acts 23:21 | Acts 26:26 | Acts 26:28 | Acts 27:11 | Acts 28:23 | Acts 28:24 | Romans 2:8 | Romans 8:38 | Romans 14:14 | Romans 15:14 | 2 Corinthians 2:3 | 2 Corinthians 5:11 | 2 Corinthians 10:7 | Galatians 1:10 | Galatians 5:7 | Galatians 5:10 | Philippians 1:6 | Philippians 1:14 | Philippians 1:25 | Philippians 2:24 | Philippians 3:3 | Philippians 3:4 | 2 Thessalonians 3:4 | 2 Timothy 1:5 | 2 Timothy 1:12 | Philemon 1:21 | Hebrews 2:13 | Hebrews 6:9 | Hebrews 13:17 | Hebrews 13:18 | James 3:3 | 1 John 3:19 |


Strong's Number: 3983

 Strong's Number: 3983 [ <<= || =>> ]
Transliterated: peinao
Phonetic: pi-nah'-o

Text: from the same as 3993 (through the idea of pinching toil; "pine"); to famish (absol. or comparatively); figuratively, to crave:

KJV --be an hungered.

This word was found 35 times in the New Testament KJV Bible.
Matthew 4:2 | Matthew 5:6 | Matthew 12:1 | Matthew 12:3 | Matthew 21:18 | Matthew 25:35 | Matthew 25:37 | Matthew 25:42 | Matthew 25:44 | Matthew 27:43 | Mark 2:25 | Mark 11:12 | Luke 4:2 | Luke 6:3 | Luke 6:21 | Luke 6:25 | John 6:35 | Romans 12:20 | 1 Corinthians 4:11 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | Philippians 4:12 | Revelation 7:16 |


Strong's Number: 3984

 Strong's Number: 3984 [ <<= || =>> ]
Transliterated: peira
Phonetic: pi'-rah

Text: from the base of 4008 (through the idea of piercing); a test, i.e. attempt, experience:

KJV --assaying, trial.

This word was found 3 times in the New Testament KJV Bible.
Hebrews 11:29 | Hebrews 11:36 | Hebrews 11:37 |


Strong's Number: 3985

 Strong's Number: 3985 [ <<= || =>> ]
Transliterated: peirazo
Phonetic: pi-rad'-zo

Text: from 3984; to test (objectively), i.e. endeavor, scrutinize, entice, discipline:

KJV --assay, examine, go about, prove, tempt(-er), try.

This word was found 52 times in the New Testament KJV Bible.
Matthew 4:1 | Matthew 4:3 | Matthew 16:1 | Matthew 19:3 | Matthew 22:35 | Mark 1:13 | Mark 8:11 | Mark 10:2 | Mark 12:15 | Luke 4:2 | Luke 11:16 | Luke 20:23 | John 6:6 | John 8:6 | Acts 5:9 | Acts 15:10 | Acts 16:7 | Acts 24:6 | 1 Corinthians 7:5 | 1 Corinthians 10:9 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 2 Corinthians 13:5 | Galatians 6:1 | 1 Thessalonians 3:5 | Hebrews 2:18 | Hebrews 3:9 | Hebrews 4:15 | Hebrews 11:17 | James 1:13 | Revelation 2:2 | Revelation 2:10 | Revelation 3:10 |


Strong's Number: 3986

 Strong's Number: 3986 [ <<= || =>> ]
Transliterated: peirasmos
Phonetic: pi-ras-mos'

Text: from 3985; a putting to proof (by experiment [of good], experience [of evil], solicitation, discipline or provocation); by implication, adversity:

KJV --temptation, X try.

This word was found 39 times in the New Testament KJV Bible.
Matthew 6:13 | Matthew 26:41 | Mark 14:38 | Luke 4:13 | Luke 11:4 | Luke 20:6 | Luke 22:28 | Luke 22:40 | Luke 22:46 | Acts 20:19 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Timothy 6:9 | Hebrews 3:8 | James 1:2 | James 1:12 | 1 Peter 1:6 | 1 Peter 4:12 | 2 Peter 2:9 | Revelation 3:10 |


Strong's Number: 3987

 Strong's Number: 3987 [ <<= || =>> ]
Transliterated: peirao
Phonetic: pi-rah'-o

Text: from 3984; to test (subjectively), i.e. (reflexively) to attempt:

KJV --assay.

This word was found 3 times in the New Testament KJV Bible.
Acts 9:26 | Acts 26:21 | Galatians 1:14 |


Strong's Number: 3988

 Strong's Number: 3988 [ <<= || =>> ]
Transliterated: peismone
Phonetic: pice-mon-ay'

Text: from a presumed derivative of 3982; persuadableness, i.e. credulity:

KJV --persuasion.

This word was found 1 times in the New Testament KJV Bible.
Galatians 5:8 |


Strong's Number: 3989

 Strong's Number: 3989 [ <<= || =>> ]
Transliterated: pelagos
Phonetic: pel'-ag-os

Text: of uncertain affinity; deep or open sea, i.e. the main:

KJV --depth, sea.

This word was found 2 times in the New Testament KJV Bible.
Matthew 18:6 | Acts 27:5 |


Strong's Number: 3990

 Strong's Number: 3990 [ <<= || =>> ]
Transliterated: pelekizo
Phonetic: pel-ek-id'-zo

Text: from a derivative of 4141 (meaning an axe); to chop off (the head), i.e. truncate:

KJV --behead.

This word was found 1 times in the New Testament KJV Bible.
Revelation 20:4 |


Strong's Number: 3991

 Strong's Number: 3991 [ <<= || =>> ]
Transliterated: pemptos
Phonetic: pemp'-tos

Text: from 4002; fifth:

KJV --fifth.

This word was found 4 times in the New Testament KJV Bible.
Revelation 6:9 | Revelation 9:1 | Revelation 16:10 | Revelation 21:20 |


Strong's Number: 3992

 Strong's Number: 3992 [ <<= || =>> ]
Transliterated: pempo
Phonetic: pem'-po

Text: apparently a primary verb; to dispatch (from the subjective view or point of departure, whereas hiemi [as a stronger form of eimi] refers rather to the objective point or terminus ad quem, and 4724 denotes properly, the orderly motion involved), especially on a temporary errand; also to transmit, bestow, or wield:

KJV --send, thrust in.

This word was found 88 times in the New Testament KJV Bible.
Matthew 1:21 | Matthew 2:8 | Matthew 11:2 | Matthew 14:10 | Matthew 22:7 | Mark 5:12 | Luke 4:26 | Luke 7:6 | Luke 7:10 | Luke 7:19 | Luke 15:15 | Luke 16:24 | Luke 16:27 | Luke 20:11 | Luke 20:12 | Luke 20:13 | Luke 23:26 | John 1:22 | John 1:33 | John 4:34 | John 5:22 | John 5:23 | John 5:29 | John 5:36 | John 6:38 | John 6:39 | John 6:40 | John 6:44 | John 7:16 | John 7:18 | John 7:28 | John 7:33 | John 8:16 | John 8:18 | John 8:26 | John 8:29 | John 9:4 | John 12:44 | John 12:45 | John 12:49 | John 13:16 | John 13:20 | John 14:24 | John 14:26 | John 15:21 | John 15:26 | John 16:5 | John 16:7 | John 20:21 | Acts 10:5 | Acts 10:32 | Acts 10:33 | Acts 11:29 | Acts 15:22 | Acts 15:25 | Acts 19:31 | Acts 20:17 | Acts 23:30 | Acts 25:21 | Acts 25:25 | Acts 25:27 | Romans 2:19 | Romans 8:3 | 1 Corinthians 4:17 | 1 Corinthians 16:3 | 2 Corinthians 9:3 | Ephesians 6:22 | Philippians 2:19 | Philippians 2:23 | Philippians 2:25 | Philippians 2:28 | Philippians 4:16 | Colossians 4:8 | 1 Thessalonians 3:2 | 1 Thessalonians 3:5 | 2 Thessalonians 2:11 | 2 Thessalonians 2:12 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | Titus 3:12 | 1 Peter 2:14 | Revelation 1:11 | Revelation 11:10 | Revelation 14:15 | Revelation 22:16 |


Strong's Number: 3993

 Strong's Number: 3993 [ <<= || =>> ]
Transliterated: penes
Phonetic: pen'-ace

Text: from a primary peno (to toil for daily subsistence); starving, i.e. indigent:

KJV --poor. Compare 4434.

This word was found 2 times in the New Testament KJV Bible.
Matthew 25:7 | 2 Corinthians 9:9 |


Strong's Number: 3994

 Strong's Number: 3994 [ <<= || =>> ]
Transliterated: penthera
Phonetic: pen-ther-ah'

Text: feminine of 3995; a wife's mother:

KJV --mother in law, wife's mother.

This word was found 5 times in the New Testament KJV Bible.
Matthew 8:14 | Matthew 10:35 | Mark 1:30 | Luke 4:38 | Luke 12:53 |


Strong's Number: 3995

 Strong's Number: 3995 [ <<= || =>> ]
Transliterated: pentheros
Phonetic: pen-ther-os'

Text: of uncertain affinity; a wife's father:

KJV -- father in law.

This word was found 2 times in the New Testament KJV Bible.
John 18:13 | James 1:14 |


Strong's Number: 3996

 Strong's Number: 3996 [ <<= || =>> ]
Transliterated: pentheo
Phonetic: pen-theh'-o

Text: from 3997; to grieve (the feeling or the act):

KJV --mourn, (be-)wail.

This word was found 10 times in the New Testament KJV Bible.
Matthew 5:4 | Matthew 9:15 | Mark 16:10 | Luke 6:25 | 1 Corinthians 5:2 | 2 Corinthians 12:21 | James 4:8 | Revelation 18:11 | Revelation 18:15 | Revelation 18:19 |


Strong's Number: 3997

 Strong's Number: 3997 [ <<= || =>> ]
Transliterated: penthos
Phonetic: pen'-thos

Text: strengthened from the alternate of 3958; grief:

KJV --mourning, sorrow.

This word was found 5 times in the New Testament KJV Bible.
Philippians 2:27 | James 4:8 | Revelation 18:7 | Revelation 18:8 | Revelation 21:4 |


Strong's Number: 3998

 Strong's Number: 3998 [ <<= || =>> ]
Transliterated: pentichros
Phonetic: pen-tikh-ros'

Text: prolongation from the base of 3993; necessitous:

KJV --poor.

This word was found 1 times in the New Testament KJV Bible.
Luke 21:2 |


Strong's Number: 3999

 Strong's Number: 3999 [ <<= || =>> ]
Transliterated: pentakis
Phonetic: pen-tak-ece'

Text: multiplicative adverb from 4002; five times:

KJV --five times.

This word was found 10 times in the New Testament KJV Bible.
2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 4000

 Strong's Number: 4000 [ <<= || =>> ]
Transliterated: pentakischilioi
Phonetic: pen-tak-is-khil'-ee-oy

Text: from 3999 and 5507; five times a thousand:

KJV --five thousand.

This word was found 6 times in the New Testament KJV Bible.
Matthew 14:21 | Matthew 16:9 | Mark 6:44 | Mark 8:19 | Luke 9:14 | John 6:10 |


Strong's Number: 4001

 Strong's Number: 4001 [ <<= || =>> ]
Transliterated: pentakosioi
Phonetic: pen-tak-os'-ee-oy

Text: from 4002 and 1540; five hundred:

KJV -- five hundred.

This word was found 2 times in the New Testament KJV Bible.
Luke 7:41 | 1 Corinthians 15:6 |


Strong's Number: 4002

 Strong's Number: 4002 [ <<= || =>> ]
Transliterated: pente
Phonetic: pen'-teh

Text: a primary number; "five":

KJV --five.

This word was found 54 times in the New Testament KJV Bible.
Matthew 14:17 | Matthew 14:19 | Matthew 16:9 | Matthew 25:2 | Matthew 25:15 | Matthew 25:16 | Matthew 25:20 | Mark 6:38 | Mark 6:41 | Mark 8:19 | Luke 1:24 | Luke 9:13 | Luke 9:16 | Luke 12:6 | Luke 12:52 | Luke 14:19 | Luke 16:28 | Luke 19:18 | Luke 19:19 | John 4:18 | John 5:2 | John 6:9 | John 6:13 | John 6:19 | Acts 4:4 | Acts 7:14 | Acts 19:19 | Acts 20:6 | Acts 24:1 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Revelation 9:5 | Revelation 9:10 | Revelation 17:10 |


Strong's Number: 4003

 Strong's Number: 4003 [ <<= || =>> ]
Transliterated: pentekaidekatos
Phonetic: pen-tek-ahee-ded'-at-os

Text: from 4002 and 2532 and 1182; five and tenth:

KJV --fifteenth.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:1 |


Strong's Number: 4004

 Strong's Number: 4004 [ <<= || =>> ]
Transliterated: pentekonta
Phonetic: pen-tay'-kon-tah

Text: multiplicative of 4002; fifty:

KJV -- fifty.

This word was found 7 times in the New Testament KJV Bible.
Mark 6:40 | Luke 7:41 | Luke 9:14 | Luke 16:6 | John 8:57 | John 21:11 | Acts 13:20 |


Strong's Number: 4005

 Strong's Number: 4005 [ <<= || =>> ]
Transliterated: pentekoste
Phonetic: pen-tay-kos-tay'

Text: feminine of the ord. of 4004; fiftieth (2250 being implied) from Passover, i.e. the festival of "Pentecost":

KJV -- Pentecost.

This word was found 3 times in the New Testament KJV Bible.
Acts 2:1 | Acts 20:16 | 1 Corinthians 16:8 |


Strong's Number: 4006

 Strong's Number: 4006 [ <<= || =>> ]
Transliterated: pepoithesis
Phonetic: pep-oy'-thay-sis

Text: from the perfect of the alternate of 3958; reliance:

KJV --confidence, trust.

This word was found 6 times in the New Testament KJV Bible.
2 Corinthians 1:15 | 2 Corinthians 3:4 | 2 Corinthians 8:22 | 2 Corinthians 10:2 | Ephesians 3:12 | Philippians 3:4 |


Strong's Number: 4007

 Strong's Number: 4007 [ <<= || =>> ]
Transliterated: per
Phonetic: per

Text: from the base of 4008; an enclitic particle significant of abundance (thoroughness), i.e. emphasis; much, very or ever:

KJV --[whom-]soever.

This word was found 4 times in the New Testament KJV Bible.
Mark 15:6 | Hebrews 3:6 | Hebrews 3:14 | Hebrews 6:3 |


Strong's Number: 4008

 Strong's Number: 4008 [ <<= || =>> ]
Transliterated: peran
Phonetic: per'-an

Text: apparently accusative case of an obsolete derivative of peiro (to "pierce"); through (as adverb or preposition), i.e. across:

KJV -- beyond, farther (other) side, over.

This word was found 23 times in the New Testament KJV Bible.
Matthew 4:15 | Matthew 4:25 | Matthew 8:18 | Matthew 8:28 | Matthew 14:22 | Matthew 16:5 | Matthew 19:1 | Mark 3:8 | Mark 4:35 | Mark 5:1 | Mark 5:21 | Mark 6:45 | Mark 8:13 | Mark 10:1 | Luke 8:22 | John 1:28 | John 3:26 | John 6:1 | John 6:17 | John 6:22 | John 6:25 | John 10:40 | John 18:1 |


Strong's Number: 4009

 Strong's Number: 4009 [ <<= || =>> ]
Transliterated: peras
Phonetic: per'-as

Text: from the same as 4008; an extremity:

KJV --end, ut-(ter-)most participle

This word was found 3 times in the New Testament KJV Bible.
Matthew 12:42 | Romans 10:18 | Hebrews 6:16 |


Strong's Number: 4010

 Strong's Number: 4010 [ <<= || =>> ]
Transliterated: Pergamos
Phonetic: per'-gam-os

Text: from 4444; fortified; Pergamus, a place in Asia Minor:

KJV --Pergamos.

This word was found 1 times in the New Testament KJV Bible.
Revelation 1:11 |


Strong's Number: 4011

 Strong's Number: 4011 [ <<= || =>> ]
Transliterated: Perge
Phonetic: perg'-ay

Text: probably from the same as 4010; a tower; Perga, a place in Asia Minor:

KJV --Perga.

This word was found 3 times in the New Testament KJV Bible.
Acts 13:13 | Acts 13:14 | Acts 14:25 |


Strong's Number: 4012

 Strong's Number: 4012 [ <<= || =>> ]
Transliterated: peri
Phonetic: per-ee'

Text: from the base of 4008; properly, through (all over), i.e. around; figuratively with respect to; used in various applications, of place, cause or time (with the genitive case denoting the subject or occasion or superlative point; with the accusative case the locality, circuit, matter, circumstance or general period):

KJV --(there-)about, above, against, at, on behalf of, X and his company, which concern, (as) concerning, for, X how it will go with, ([there-, where-]) of, on, over, pertaining (to), for sake, X (e-)state, (as) touching, [where-]by (in), with. In comparative, it retains substantially the same meaning of circuitLÌï

This word was found 329 times in the New Testament KJV Bible.
Matthew 2:8 | Matthew 3:4 | Matthew 4:6 | Matthew 6:28 | Matthew 8:18 | Matthew 9:36 | Matthew 11:7 | Matthew 11:10 | Matthew 12:36 | Matthew 15:7 | Matthew 16:11 | Matthew 17:13 | Matthew 18:18 | Matthew 19:17 | Matthew 20:3 | Matthew 20:5 | Matthew 20:6 | Matthew 20:9 | Matthew 20:24 | Matthew 21:45 | Matthew 22:16 | Matthew 22:31 | Matthew 22:42 | Matthew 24:36 | Matthew 26:24 | Matthew 26:28 | Matthew 27:46 | Mark 1:6 | Mark 1:30 | Mark 1:44 | Mark 3:8 | Mark 3:32 | Mark 3:34 | Mark 4:10 | Mark 4:19 | Mark 5:16 | Mark 5:27 | Mark 6:48 | Mark 7:6 | Mark 7:16 | Mark 7:24 | Mark 8:30 | Mark 9:14 | Mark 9:42 | Mark 10:10 | Mark 10:41 | Mark 12:14 | Mark 12:26 | Mark 13:32 | Mark 14:21 | Mark 14:24 | Luke 1:1 | Luke 1:4 | Luke 2:17 | Luke 2:18 | Luke 2:27 | Luke 2:33 | Luke 2:38 | Luke 3:15 | Luke 3:19 | Luke 4:10 | Luke 4:14 | Luke 4:37 | Luke 4:38 | Luke 5:14 | Luke 5:15 | Luke 7:3 | Luke 7:17 | Luke 7:18 | Luke 7:24 | Luke 7:27 | Luke 9:9 | Luke 9:11 | Luke 9:45 | Luke 10:40 | Luke 10:41 | Luke 11:53 | Luke 12:26 | Luke 13:1 | Luke 13:8 | Luke 16:2 | Luke 17:2 | Luke 19:37 | Luke 21:5 | Luke 22:32 | Luke 22:37 | Luke 22:49 | Luke 23:8 | Luke 24:4 | Luke 24:14 | Luke 24:19 | Luke 24:27 | Luke 24:44 | John 1:7 | John 1:8 | John 1:15 | John 1:22 | John 1:30 | John 1:47 | John 2:21 | John 2:25 | John 3:25 | John 5:30 | John 5:31 | John 5:35 | John 5:36 | John 5:38 | John 5:45 | John 6:41 | John 6:61 | John 7:7 | John 7:12 | John 7:13 | John 7:17 | John 7:32 | John 7:39 | John 8:13 | John 8:14 | John 8:18 | John 8:26 | John 8:46 | John 9:17 | John 9:18 | John 9:21 | John 10:13 | John 10:25 | John 10:33 | John 10:41 | John 11:13 | John 11:19 | John 12:6 | John 12:41 | John 13:18 | John 13:22 | John 13:24 | John 15:26 | John 16:8 | John 16:9 | John 16:10 | John 16:11 | John 16:19 | John 16:25 | John 16:26 | John 17:9 | John 17:20 | John 18:19 | John 18:23 | John 18:34 | John 19:24 | John 21:24 | Acts 1:1 | Acts 1:3 | Acts 1:16 | Acts 2:29 | Acts 2:31 | Acts 5:24 | Acts 7:52 | Acts 8:12 | Acts 8:15 | Acts 8:34 | Acts 9:13 | Acts 10:9 | Acts 10:19 | Acts 11:22 | Acts 13:13 | Acts 13:29 | Acts 15:2 | Acts 15:6 | Acts 17:32 | Acts 18:15 | Acts 18:25 | Acts 19:8 | Acts 19:23 | Acts 19:25 | Acts 19:39 | Acts 19:40 | Acts 21:8 | Acts 21:21 | Acts 21:24 | Acts 21:25 | Acts 22:6 | Acts 22:10 | Acts 22:18 | Acts 23:6 | Acts 23:11 | Acts 23:15 | Acts 23:20 | Acts 23:29 | Acts 24:7 | Acts 24:9 | Acts 24:12 | Acts 24:20 | Acts 24:21 | Acts 24:23 | Acts 24:24 | Acts 25:9 | Acts 25:15 | Acts 25:16 | Acts 25:18 | Acts 25:19 | Acts 25:20 | Acts 25:24 | Acts 25:26 | Acts 26:2 | Acts 26:7 | Acts 26:26 | Acts 28:7 | Acts 28:15 | Acts 28:21 | Acts 28:22 | Acts 28:23 | Acts 28:30 | Romans 1:3 | Romans 8:3 | Romans 14:12 | Romans 15:14 | Romans 15:21 | 1 Corinthians 1:4 | 1 Corinthians 1:11 | 1 Corinthians 7:1 | 1 Corinthians 7:25 | 1 Corinthians 7:37 | 1 Corinthians 8:1 | 1 Corinthians 8:4 | 1 Corinthians 16:1 | 1 Corinthians 16:12 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 9:1 | 2 Corinthians 10:8 | Ephesians 6:18 | Ephesians 6:22 | Philippians 1:27 | Philippians 2:19 | Philippians 2:20 | Philippians 2:23 | Colossians 1:3 | Colossians 2:1 | Colossians 4:3 | Colossians 4:8 | Colossians 4:10 | 1 Thessalonians 1:2 | 1 Thessalonians 1:9 | 1 Thessalonians 3:2 | 1 Thessalonians 3:9 | 1 Thessalonians 4:6 | 1 Thessalonians 4:9 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Thessalonians 5:1 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 1:3 | 2 Thessalonians 1:11 | 2 Thessalonians 1:12 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 2 Thessalonians 3:1 | 1 Timothy 1:7 | 1 Timothy 1:19 | 1 Timothy 6:4 | 1 Timothy 6:21 | 2 Timothy 1:3 | 2 Timothy 2:18 | 2 Timothy 3:8 | Titus 2:7 | Titus 2:8 | Titus 3:8 | Philemon 1:10 | Hebrews 2:5 | Hebrews 4:4 | Hebrews 4:8 | Hebrews 5:3 | Hebrews 5:11 | Hebrews 6:9 | Hebrews 7:14 | Hebrews 9:5 | Hebrews 10:6 | Hebrews 10:7 | Hebrews 10:8 | Hebrews 10:18 | Hebrews 10:26 | Hebrews 11:7 | Hebrews 11:20 | Hebrews 11:22 | Hebrews 11:32 | Hebrews 11:40 | Hebrews 13:11 | Hebrews 13:18 | 1 Peter 1:10 | 1 Peter 3:15 | 1 Peter 3:18 | 1 Peter 5:7 | 2 Peter 1:12 | 2 Peter 3:16 | 1 John 1:1 | 1 John 2:2 | 1 John 2:26 | 1 John 2:27 | 1 John 4:10 | 1 John 5:9 | 1 John 5:10 | 1 John 5:16 | 3 John 1:2 | Jude 1:3 | Jude 1:7 | Jude 1:9 | Jude 1:15 | Revelation 2:12 | Revelation 15:6 |


Strong's Number: 4013

 Strong's Number: 4013 [ <<= || =>> ]
Transliterated: periago
Phonetic: per-ee-ag'-o

Text: from 4012 and 71; to take around (as a companion); reflexively, to walk around:

KJV --compass, go (round) about, lead about.

This word was found 6 times in the New Testament KJV Bible.
Matthew 4:23 | Matthew 9:35 | Matthew 23:15 | Mark 6:7 | Acts 13:11 | 1 Corinthians 9:5 |


Strong's Number: 4014

 Strong's Number: 4014 [ <<= || =>> ]
Transliterated: periaireo
Phonetic: per-ee-ahee-reh'-o

Text: from 4012 and 138 (including its alternate); to remove all around, i.e. unveil, cast off (anchor); figuratively, to expiate:

KJV --take away (up).

This word was found 4 times in the New Testament KJV Bible.
Acts 27:20 | Acts 27:40 | 2 Corinthians 3:16 | Hebrews 10:11 |


Strong's Number: 4015

 Strong's Number: 4015 [ <<= || =>> ]
Transliterated: periastrapto
Phonetic: per-ee-as-trap'-to

Text: from 4012 and 797; to flash all around, i.e. envelop in light:

KJV --shine round (about).

This word was found 3 times in the New Testament KJV Bible.
Acts 9:3 | Acts 12:8 | Acts 22:6 |


Strong's Number: 4016

 Strong's Number: 4016 [ <<= || =>> ]
Transliterated: periballo
Phonetic: per-ee-bal'-lo

Text: from 4012 and 906; to throw all around, i.e. invest (with a palisade or with clothing):

KJV --array, cast about, clothe(-d me), put on.

This word was found 23 times in the New Testament KJV Bible.
Matthew 6:29 | Matthew 6:31 | Matthew 25:36 | Matthew 25:38 | Matthew 25:43 | Mark 14:51 | Mark 16:5 | Luke 12:27 | Luke 19:43 | Luke 23:11 | John 19:2 | Revelation 3:5 | Revelation 3:18 | Revelation 4:4 | Revelation 7:9 | Revelation 7:13 | Revelation 10:1 | Revelation 11:3 | Revelation 12:1 | Revelation 17:4 | Revelation 18:16 | Revelation 19:8 | Revelation 19:13 |


Strong's Number: 4017

 Strong's Number: 4017 [ <<= || =>> ]
Transliterated: periblepo
Phonetic: per-ee-blep'-o

Text: from 4012 and 991; to look all around:

KJV -- look (round) about (on).

This word was found 8 times in the New Testament KJV Bible.
Mark 3:5 | Mark 3:34 | Mark 5:32 | Mark 9:8 | Mark 10:23 | Mark 11:11 | Luke 6:10 | 1 Corinthians 12:1 |


Strong's Number: 4018

 Strong's Number: 4018 [ <<= || =>> ]
Transliterated: peribolaion
Phonetic: per-ib-ol'-ah-yon

Text: neuter of a presumed derivative of 4016; something thrown around one, i.e. a mantle, veil:

KJV --covering, vesture.

This word was found 21 times in the New Testament KJV Bible.
1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | Hebrews 1:12 |


Strong's Number: 4019

 Strong's Number: 4019 [ <<= || =>> ]
Transliterated: perideo
Phonetic: per-ee-deh'-o

Text: from 4012 and 1210; to bind around one, i.e. enwrap:

KJV --bind about.

peridremo. See 4063.

periello. See 4014.

perieltho. See 4022.

This word was found 1 times in the New Testament KJV Bible.
John 11:44 |


Strong's Number: 4020

 Strong's Number: 4020 [ <<= || =>> ]
Transliterated: periergazomai
Phonetic: per-ee-er-gad'-zom-ahee

Text: from 4012 and 2038; to work all around, i.e. bustle about (meddle):

KJV --be a busybody.

This word was found 8 times in the New Testament KJV Bible.
2 Thessalonians 3:11 | 2 Thessalonians 3:12 | 2 Thessalonians 3:13 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 |


Strong's Number: 4021

 Strong's Number: 4021 [ <<= || =>> ]
Transliterated: periergos
Phonetic: per-ee'-er-gos

Text: from 4012 and 2041; working all around, i.e. officious (meddlesome, neuter plural magic):

KJV --busybody, curious arts.

This word was found 4 times in the New Testament KJV Bible.
Acts 19:19 | Acts 24:26 | 1 Timothy 5:13 | Hebrews 5:3 |


Strong's Number: 4022

 Strong's Number: 4022 [ <<= || =>> ]
Transliterated: perierchomai
Phonetic: per-ee-er'-khom-ahee

Text: from 4012 and 2064 (including its alternate); to come all around, i.e. stroll, vacillate, veer:

KJV --fetch a compass, vagabond, wandering about.

This word was found 4 times in the New Testament KJV Bible.
Acts 19:13 | Acts 28:13 | 1 Timothy 5:13 | Hebrews 11:37 |


Strong's Number: 4023

 Strong's Number: 4023 [ <<= || =>> ]
Transliterated: periecho
Phonetic: per-ee-ekh'-o

Text: from 4012 and 2192; to hold all around, i.e. include, clasp (figuratively):

KJV --+ astonished, contain, after [this manner].

This word was found 3 times in the New Testament KJV Bible.
Luke 5:9 | Acts 23:25 | 1 Peter 2:6 |


Strong's Number: 4024

 Strong's Number: 4024 [ <<= || =>> ]
Transliterated: perizonnumi
Phonetic: per-id-zone'-noo-mee

Text: from 4012 and 2224; to gird all around, i.e. (middle voice or passive) to fasten on one's belt (literally or figuratively):

KJV --gird (about, self).

This word was found 7 times in the New Testament KJV Bible.
Luke 12:35 | Luke 12:37 | Luke 17:8 | Acts 12:8 | Ephesians 6:14 | Revelation 1:13 | Revelation 15:6 |


Strong's Number: 4025

 Strong's Number: 4025 [ <<= || =>> ]
Transliterated: perithesis
Phonetic: per-ith'-es-is

Text: from 4060; a putting all around, i.e. decorating oneself with:

KJV --wearing.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 3:3 |


Strong's Number: 4026

 Strong's Number: 4026 [ <<= || =>> ]
Transliterated: periistemi
Phonetic: per-ee-is'-tay-mee

Text: from 4012 and 2476; to stand all around, i.e. (near) to be a bystander, or (aloof) to keep away from:

KJV -- avoid, shun, stand by (round about).

This word was found 4 times in the New Testament KJV Bible.
John 11:42 | Acts 25:7 | 2 Timothy 2:16 | Titus 3:9 |


Strong's Number: 4027

 Strong's Number: 4027 [ <<= || =>> ]
Transliterated: perikatharma
Phonetic: per-ee-kath'-ar-mah

Text: from a compound of 4012 and 2508; something cleaned off all around, i.e. refuse (figuratively):

KJV --filth.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 4:13 |


Strong's Number: 4028

 Strong's Number: 4028 [ <<= || =>> ]
Transliterated: perikalupto
Phonetic: per-ee-kal-oop'-to

Text: from 4012 and 2572; to cover all around, i.e. entirely (the face, a surface):

KJV --blindfold, cover, overlay.

This word was found 2 times in the New Testament KJV Bible.
Luke 22:64 | Hebrews 9:4 |


Strong's Number: 4029

 Strong's Number: 4029 [ <<= || =>> ]
Transliterated: perikeimai
Phonetic: per-ik'-i-mahee

Text: from 4012 and 2749; to lie all around, i.e. inclose, encircle, hamper (literally or figuratively):

KJV --be bound (compassed) with, hang about.

This word was found 5 times in the New Testament KJV Bible.
Mark 9:42 | Luke 17:2 | Acts 28:20 | Hebrews 5:2 | Hebrews 12:1 |


Strong's Number: 4030

 Strong's Number: 4030 [ <<= || =>> ]
Transliterated: perikephalaia
Phonetic: per-ee-kef-al-ah'-yah

Text: feminine of a compound of 4012 and 2776; encirclement of the head, i.e. a helmet:

KJV --helmet.

This word was found 2 times in the New Testament KJV Bible.
Ephesians 6:17 | 1 Thessalonians 5:8 |


Strong's Number: 4031

 Strong's Number: 4031 [ <<= || =>> ]
Transliterated: perikrates
Phonetic: per-ee-krat-ace'

Text: from 4012 and 2904; strong all around, i.e. a master (manager):

KJV --+ come by.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:16 |


Strong's Number: 4032

 Strong's Number: 4032 [ <<= || =>> ]
Transliterated: perikrupto
Phonetic: per-ee-kroop'-to

Text: from 4012 and 2928; to conceal all around, i.e. entirely:

KJV --hide.

This word was found 1 times in the New Testament KJV Bible.
Luke 1:24 |


Strong's Number: 4033

 Strong's Number: 4033 [ <<= || =>> ]
Transliterated: perikukloo
Phonetic: per-ee-koo-klo'-o

Text: from 4012 and 2944; to encircle all around, i.e. blockade completely:

KJV --compass round.

This word was found 1 times in the New Testament KJV Bible.
Luke 19:43 |


Strong's Number: 4034

 Strong's Number: 4034 [ <<= || =>> ]
Transliterated: perilampo
Phonetic: per-ee-lam'-po

Text: from 4012 and 2989; to illuminate all around, i.e. invest with a halo:

KJV --shine round about.

This word was found 2 times in the New Testament KJV Bible.
Luke 2:9 | Acts 26:13 |


Strong's Number: 4035

 Strong's Number: 4035 [ <<= || =>> ]
Transliterated: perileipo
Phonetic: per-ee-li'-po

Text: from 4012 and 3007; to leave all around, i.e. (passively) survive:

KJV --remain.

This word was found 4 times in the New Testament KJV Bible.
1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 |


Strong's Number: 4036

 Strong's Number: 4036 [ <<= || =>> ]
Transliterated: perilupos
Phonetic: per-il'-oo-pos

Text: from 4012 and 3077; grieved all around, i.e. intensely sad:

KJV --exceeding (very) sorry(-owful).

This word was found 5 times in the New Testament KJV Bible.
Matthew 26:38 | Mark 6:26 | Mark 14:34 | Luke 18:23 | Luke 18:24 |


Strong's Number: 4037

 Strong's Number: 4037 [ <<= || =>> ]
Transliterated: perimeno
Phonetic: per-ee-men'-o

Text: from 4012 and 3306; to stay around, i.e. await:

KJV --wait for.

This word was found 1 times in the New Testament KJV Bible.
Acts 1:4 |


Strong's Number: 4038

 Strong's Number: 4038 [ <<= || =>> ]
Transliterated: perix
Phonetic: per'-ix

Text: adverb from 4012; all around, i.e. (as an adjective) circumjacent:

KJV --round about.

This word was found 2 times in the New Testament KJV Bible.
Luke 23:40 | Acts 5:16 |


Strong's Number: 4039

 Strong's Number: 4039 [ <<= || =>> ]
Transliterated: perioikeo
Phonetic: per-ee-oy-keh'-o

Text: from 4012 and 3611; to reside around, i.e. be a neighbor:

KJV --dwell round about.

This word was found 1 times in the New Testament KJV Bible.
Luke 1:65 |


Strong's Number: 4040

 Strong's Number: 4040 [ <<= || =>> ]
Transliterated: perioikos
Phonetic: per-ee'-oy-kos

Text: from 4012 and 3624; housed around, i.e. neighboring (used elliptically as a noun):

KJV --neighbour.

This word was found 1 times in the New Testament KJV Bible.
Luke 1:58 |


Strong's Number: 4041

 Strong's Number: 4041 [ <<= || =>> ]
Transliterated: periousios
Phonetic: per-ee-oo'-see-os

Text: from the present participle feminine of a compound of 4012 and 1510; being beyond usual, i.e. special (one's own):

KJV --peculiar.

This word was found 1 times in the New Testament KJV Bible.
Titus 2:14 |


Strong's Number: 4042

 Strong's Number: 4042 [ <<= || =>> ]
Transliterated: perioche
Phonetic: per-ee-okh-ay'

Text: from 4023; a being held around, i.e. (concretely) a passage (of Scripture, as circumscribed):

KJV --place.

This word was found 1 times in the New Testament KJV Bible.
Acts 8:32 |


Strong's Number: 4043

 Strong's Number: 4043 [ <<= || =>> ]
Transliterated: peripateo
Phonetic: per-ee-pat-eh'-o

Text: from 4012 and 3961; to tread all around, i.e. walk at large (especially as proof of ability); figuratively, to live, deport oneself, follow (as a companion or votary):

KJV --go, be occupied with, walk (about).

This word was found 112 times in the New Testament KJV Bible.
Matthew 4:18 | Matthew 9:5 | Matthew 11:5 | Matthew 14:25 | Matthew 14:26 | Matthew 14:29 | Matthew 15:31 | Mark 1:16 | Mark 2:9 | Mark 5:42 | Mark 6:48 | Mark 6:49 | Mark 7:5 | Mark 8:24 | Mark 11:26 | Mark 12:38 | Mark 16:12 | Luke 5:23 | Luke 7:22 | Luke 11:44 | Luke 20:46 | Luke 24:17 | John 1:36 | John 5:7 | John 5:8 | John 5:10 | John 5:11 | John 6:19 | John 6:66 | John 7:1 | John 8:12 | John 10:23 | John 11:9 | John 11:10 | John 11:54 | John 12:35 | John 21:18 | Acts 3:6 | Acts 3:8 | Acts 3:9 | Acts 3:12 | Acts 14:8 | Acts 14:10 | Acts 21:21 | Romans 6:4 | Romans 8:4 | Romans 13:13 | Romans 14:15 | 1 Corinthians 3:3 | 1 Corinthians 7:17 | 2 Corinthians 4:2 | 2 Corinthians 5:7 | 2 Corinthians 10:2 | 2 Corinthians 10:3 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 5:16 | Ephesians 2:10 | Ephesians 4:1 | Ephesians 4:17 | Ephesians 5:2 | Ephesians 5:8 | Ephesians 5:15 | Philippians 3:17 | Philippians 3:18 | Colossians 1:10 | Colossians 2:6 | Colossians 3:7 | Colossians 4:5 | 1 Thessalonians 2:12 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 4:1 | 1 Thessalonians 4:12 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 2 Thessalonians 3:6 | 2 Thessalonians 3:11 | 2 Thessalonians 3:12 | 2 Thessalonians 3:13 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | Hebrews 13:9 | 1 Peter 5:8 | 1 John 1:6 | 1 John 1:7 | 1 John 2:6 | 1 John 2:11 | 2 John 1:4 | 2 John 1:6 | 3 John 1:3 | 3 John 1:4 | Revelation 2:2 | Revelation 3:4 | Revelation 9:20 | Revelation 16:15 | Revelation 21:24 |


Strong's Number: 4044

 Strong's Number: 4044 [ <<= || =>> ]
Transliterated: peripeiro
Phonetic: per-ee-pi'-ro

Text: from 4012 and the base of 4008; to penetrate entirely, i.e. transfix (figuratively):

KJV --pierce through.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 6:10 |


Strong's Number: 4045

 Strong's Number: 4045 [ <<= || =>> ]
Transliterated: peripipto
Phonetic: per-ee-pip'-to

Text: from 4012 and 4098; to fall into something that is all around, i.e. light among or upon, be surrounded with:

KJV --fall among (into).

This word was found 3 times in the New Testament KJV Bible.
Luke 10:30 | Acts 27:41 | James 1:2 |


Strong's Number: 4046

 Strong's Number: 4046 [ <<= || =>> ]
Transliterated: peripoieomai
Phonetic: per-ee-poy-eh'-om-ahee

Text: middle voice from 4012 and 4160; to make around oneself, i.e. acquire (buy):

KJV --purchase.

This word was found 2 times in the New Testament KJV Bible.
Acts 20:28 | 1 Timothy 3:13 |


Strong's Number: 4047

 Strong's Number: 4047 [ <<= || =>> ]
Transliterated: peripoiesis
Phonetic: per-ee-poy'-ay-sis

Text: from 4046; acquisition (the act or the thing); by extension, preservation:

KJV --obtain(-ing), peculiar, purchased, possession, saving.

This word was found 8 times in the New Testament KJV Bible.
Ephesians 1:14 | 1 Thessalonians 5:9 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | Hebrews 10:39 | 1 Peter 2:9 |


Strong's Number: 4048

 Strong's Number: 4048 [ <<= || =>> ]
Transliterated: perirrhegnumi
Phonetic: per-ir-hrayg'-noo-mee

Text: from 4012 and 4486; to tear all around, i.e. completely away:

KJV --rend off.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 4049

 Strong's Number: 4049 [ <<= || =>> ]
Transliterated: perispao
Phonetic: per-ee-spah'-o

Text: from 4012 and 4685; to drag all around, i.e. (figuratively) to distract (with care):

KJV --cumber.

This word was found 1 times in the New Testament KJV Bible.
Luke 10:40 |


Strong's Number: 4050

 Strong's Number: 4050 [ <<= || =>> ]
Transliterated: perisseia
Phonetic: per-is-si'-ah

Text: from 4052; surplusage, i.e. superabundance:

KJV --abundance(-ant, [-ly]), superfluity.

This word was found 7 times in the New Testament KJV Bible.
Romans 5:17 | 2 Corinthians 8:2 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | James 1:21 |


Strong's Number: 4051

 Strong's Number: 4051 [ <<= || =>> ]
Transliterated: perisseuma
Phonetic: per-is'-syoo-mah

Text: from 4052; a surplus, or superabundance:

KJV --abundance, that was left, over and above.

This word was found 4 times in the New Testament KJV Bible.
Matthew 12:34 | Mark 8:8 | Luke 6:45 | 2 Corinthians 8:14 |


Strong's Number: 4052

 Strong's Number: 4052 [ <<= || =>> ]
Transliterated: perisseuo
Phonetic: per-is-syoo'-o

Text: from 4053; to superabound (in quantity or quality), be in excess, be superfluous; also (transitively) to cause to superabound or excel:

KJV --(make, more) abound, (have, have more) abundance (be more) abundant, be the better, enough and to spare, exceed, excel, increase, be left, redound, remain (over and above).

This word was found 72 times in the New Testament KJV Bible.
Matthew 5:20 | Matthew 13:12 | Matthew 14:20 | Matthew 15:37 | Matthew 25:29 | Mark 12:44 | Luke 9:17 | Luke 12:15 | Luke 15:17 | Luke 21:4 | John 6:12 | John 6:13 | Acts 16:5 | Romans 3:7 | Romans 5:15 | Romans 15:13 | 1 Corinthians 8:8 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:58 | 2 Corinthians 1:5 | 2 Corinthians 3:9 | 2 Corinthians 4:15 | 2 Corinthians 8:2 | 2 Corinthians 8:7 | 2 Corinthians 9:8 | 2 Corinthians 9:12 | Ephesians 1:8 | Philippians 1:9 | Philippians 1:26 | Philippians 4:12 | Philippians 4:18 | Colossians 2:7 | 1 Thessalonians 3:12 | 1 Thessalonians 3:13 | 1 Thessalonians 4:1 | 1 Thessalonians 4:10 | 1 Thessalonians 4:11 | 1 Thessalonians 4:12 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 |


Strong's Number: 4053

 Strong's Number: 4053 [ <<= || =>> ]
Transliterated: perissos
Phonetic: per-is-sos'

Text: from 4012 (in the sense of beyond); superabundant (in quantity) or superior (in quality); by implication, excessive; adverbially (with 1537) violently; neuter (as noun) preeminence:

KJV --exceeding abundantly above, more abundantly, advantage, exceedingly, very highly, beyond measure, more, superfluous, vehement[-ly].

This word was found 29 times in the New Testament KJV Bible.
Matthew 5:37 | Matthew 5:47 | Mark 6:51 | Mark 14:31 | John 10:10 | Romans 3:1 | 2 Corinthians 2:4 | 2 Corinthians 9:1 | Ephesians 3:20 | 1 Thessalonians 3:10 | 1 Thessalonians 3:11 | 1 Thessalonians 3:12 | 1 Thessalonians 3:13 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 |


Strong's Number: 4054

 Strong's Number: 4054 [ <<= || =>> ]
Transliterated: perissoteron
Phonetic: per-is-sot'-er-on

Text: neuter of 4055 (as adverb); in a more superabundant way:

KJV --more abundantly, a great deal, far more.

This word was found 56 times in the New Testament KJV Bible.
Mark 7:35 | 1 Corinthians 15:10 | 1 Corinthians 15:11 | 1 Corinthians 15:12 | 1 Corinthians 15:13 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | Hebrews 6:17 | Hebrews 7:15 |


Strong's Number: 4055

 Strong's Number: 4055 [ <<= || =>> ]
Transliterated: perissoteros
Phonetic: per-is-sot'-er-os

Text: comparative of 4053; more superabundant (in number, degree or character):

KJV --more abundant, greater (much) more, overmuch.

This word was found 18 times in the New Testament KJV Bible.
Matthew 11:9 | Matthew 23:14 | Mark 12:40 | Luke 7:26 | Luke 12:4 | Luke 12:48 | Luke 20:47 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 2 Corinthians 2:7 | 2 Corinthians 10:8 |


Strong's Number: 4056

 Strong's Number: 4056 [ <<= || =>> ]
Transliterated: perissoteros
Phonetic: per-is-sot-er'-oce

Text: adverb from 4055; more superabundantly:

KJV --more abundant(-ly), X the more earnest, (more) exceedingly, more frequent, much more, the rather.

This word was found 26 times in the New Testament KJV Bible.
Mark 15:14 | 2 Corinthians 1:12 | 2 Corinthians 7:13 | 2 Corinthians 7:15 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 1:14 | Philippians 1:14 | Hebrews 2:1 | Hebrews 13:19 |


Strong's Number: 4057

 Strong's Number: 4057 [ <<= || =>> ]
Transliterated: perissos
Phonetic: per-is-soce'

Text: adverb from 4053; superabundantly:

KJV -- exceedingly, out of measure, the more.

This word was found 3 times in the New Testament KJV Bible.
Matthew 27:23 | Mark 10:26 | Acts 26:11 |


Strong's Number: 4058

 Strong's Number: 4058 [ <<= || =>> ]
Transliterated: peristera
Phonetic: per-is-ter-ah'

Text: of uncertain derivation; a pigeon:

KJV -- dove, pigeon.

This word was found 11 times in the New Testament KJV Bible.
Matthew 3:16 | Matthew 10:16 | Matthew 21:12 | Mark 1:10 | Mark 11:15 | Luke 2:24 | Luke 3:22 | John 1:32 | John 2:14 | John 2:16 | Acts 16:22 |


Strong's Number: 4059

 Strong's Number: 4059 [ <<= || =>> ]
Transliterated: peritemno
Phonetic: per-ee-tem'-no

Text: from 4012 and the base of 5114; to cut around, i.e. (specially) to circumcise:

KJV --circumcise.

This word was found 15 times in the New Testament KJV Bible.
Luke 1:59 | Luke 2:21 | John 7:22 | Acts 7:8 | Acts 15:1 | Acts 15:5 | Acts 16:3 | Acts 21:21 | 1 Corinthians 7:18 | Galatians 2:3 | Galatians 5:2 | Galatians 5:3 | Galatians 6:12 | Galatians 6:13 | Colossians 2:11 |


Strong's Number: 4060

 Strong's Number: 4060 [ <<= || =>> ]
Transliterated: peritithemi
Phonetic: per-ee-tith'-ay-mee

Text: from 4012 and 5087; to place around; by implication, to present:

KJV --bestow upon, hedge round about, put about (on, upon), set about.

This word was found 16 times in the New Testament KJV Bible.
Matthew 21:33 | Matthew 27:28 | Matthew 27:48 | Mark 12:1 | Mark 15:17 | Mark 15:35 | John 19:29 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 |


Strong's Number: 4061

 Strong's Number: 4061 [ <<= || =>> ]
Transliterated: peritome
Phonetic: per-it-om-ay'

Text: from 4059; circumcision (the rite, the condition or the people, literally or figuratively):

KJV --X circumcised, circumcision.

This word was found 31 times in the New Testament KJV Bible.
John 7:22 | John 7:23 | Acts 7:8 | Acts 10:45 | Acts 11:2 | Romans 2:25 | Romans 2:26 | Romans 2:27 | Romans 2:28 | Romans 2:29 | Romans 3:1 | Romans 3:30 | Romans 4:9 | Romans 4:10 | Romans 4:11 | Romans 4:12 | Romans 15:8 | 1 Corinthians 7:19 | Galatians 2:7 | Galatians 2:8 | Galatians 2:9 | Galatians 5:6 | Galatians 5:11 | Galatians 6:15 | Ephesians 2:11 | Philippians 3:3 | Philippians 3:5 | Colossians 2:11 | Colossians 3:11 | Colossians 4:11 | Titus 1:10 |


Strong's Number: 4062

 Strong's Number: 4062 [ <<= || =>> ]
Transliterated: peritrepo
Phonetic: per-ee-trep'-o

Text: from 4012 and the base of 5157; to turn around, i.e. (ment.) to craze:

KJV --+ make mad.

This word was found 1 times in the New Testament KJV Bible.
Acts 26:24 |


Strong's Number: 4063

 Strong's Number: 4063 [ <<= || =>> ]
Transliterated: peritrecho
Phonetic: per-ee-trekh'-o

Text: from 4012 and 5143 (including its alternate); to run around, i.e. traverse:

KJV --run through.

This word was found 1 times in the New Testament KJV Bible.
Mark 6:55 |


Strong's Number: 4064

 Strong's Number: 4064 [ <<= || =>> ]
Transliterated: periphero
Phonetic: per-ee-fer'-o

Text: from 4012 and 5342; to convey around, i.e. transport hither and thither:

KJV --bear (carry) about.

This word was found 5 times in the New Testament KJV Bible.
Mark 6:55 | 2 Corinthians 4:10 | Ephesians 4:14 | Hebrews 13:9 | Jude 1:12 |


Strong's Number: 4065

 Strong's Number: 4065 [ <<= || =>> ]
Transliterated: periphroneo
Phonetic: per-ee-fron-eh'-o

Text: from 4012 and 5426; to think beyond, i.e. depreciate (contemn):

KJV --despise.

This word was found 1 times in the New Testament KJV Bible.
Titus 2:15 |


Strong's Number: 4066

 Strong's Number: 4066 [ <<= || =>> ]
Transliterated: perichoros
Phonetic: per-ikh'-o-ros

Text: from 4012 and 5561; around the region, i.e. circumjacent (as noun, with 1093 implied vicinity):

KJV --country (round) about, region (that lieth) round about.

This word was found 10 times in the New Testament KJV Bible.
Matthew 3:5 | Matthew 14:35 | Mark 1:28 | Mark 6:55 | Luke 3:3 | Luke 4:14 | Luke 4:37 | Luke 7:17 | Luke 8:37 | Acts 14:6 |


Strong's Number: 4067

 Strong's Number: 4067 [ <<= || =>> ]
Transliterated: peripsoma
Phonetic: per-ip'-so-mah

Text: from a comparative of 4012 and psao (to rub); something brushed all around, i.e. off-scrapings (figuratively, scum):

KJV --offscouring.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 4:13 |


Strong's Number: 4068

 Strong's Number: 4068 [ <<= || =>> ]
Transliterated: perpereuomai
Phonetic: per-per-yoo'-om-ahee

Text: middle voice from perperos (braggart; perhaps by reduplication of the base of 4008); to boast:

KJV --vaunt itself.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 13:4 |


Strong's Number: 4069

 Strong's Number: 4069 [ <<= || =>> ]
Transliterated: Persis
Phonetic: per-sece'

Text: a Persian woman; Persis, a Christian female:

KJV -- Persis.

This word was found 1 times in the New Testament KJV Bible.
Romans 16:12 |


Strong's Number: 4070

 Strong's Number: 4070 [ <<= || =>> ]
Transliterated: perusi
Phonetic: per'-oo-si

Text: adverb from 4009; the by-gone, i.e. (as noun) last year:

KJV --+ a year ago.

petaomai. See 4072.

This word was found 3 times in the New Testament KJV Bible.
Luke 18:23 | 2 Corinthians 8:10 | 2 Corinthians 9:2 |


Strong's Number: 4071

 Strong's Number: 4071 [ <<= || =>> ]
Transliterated: peteinon
Phonetic: pet-i-non'

Text: neuter of a derivative of 4072; a flying animal, i.e. bird:

KJV --bird, fowl.

This word was found 13 times in the New Testament KJV Bible.
Matthew 6:26 | Matthew 8:20 | Matthew 13:4 | Matthew 13:32 | Mark 4:32 | Luke 8:5 | Luke 9:58 | Luke 12:24 | Luke 13:19 | Acts 10:12 | Acts 11:6 | Romans 1:23 | James 3:7 |


Strong's Number: 4072

 Strong's Number: 4072 [ <<= || =>> ]
Transliterated: petomai
Phonetic: pet'-om-ahee

Text: or prolongation petaomai {pet-ah'-om-ahee}; or contracted ptaomai {ptah'-om-ahee}; middle voice of a primary verb; to fly:

KJV --fly(-ing).

This word was found 5 times in the New Testament KJV Bible.
Revelation 4:7 | Revelation 8:13 | Revelation 12:14 | Revelation 14:6 | Revelation 19:17 |


Strong's Number: 4073

 Strong's Number: 4073 [ <<= || =>> ]
Transliterated: petra
Phonetic: pet'-ra

Text: feminine of the same as 4074; a (mass of) rock (literally or figuratively):

KJV --rock.

This word was found 14 times in the New Testament KJV Bible.
Matthew 7:24 | Matthew 7:25 | Matthew 16:18 | Matthew 27:51 | Matthew 27:60 | Mark 15:45 | Luke 6:48 | Luke 8:6 | Luke 8:13 | Romans 9:33 | 1 Corinthians 10:4 | 1 Peter 2:8 | Revelation 6:15 | Revelation 6:16 |


Strong's Number: 4074

 Strong's Number: 4074 [ <<= || =>> ]
Transliterated: Petros
Phonetic: pet'-ros

Text: apparently a primary word; a (piece of) rock (larger than 3037); as a name, Petrus, an apostle:

KJV --Peter, rock. Compare 2786.

This word was found 158 times in the New Testament KJV Bible.
Matthew 1:17 | Matthew 4:18 | Matthew 8:14 | Matthew 10:2 | Matthew 14:28 | Matthew 14:29 | Matthew 15:15 | Matthew 16:16 | Matthew 16:18 | Matthew 16:22 | Matthew 16:23 | Matthew 17:1 | Matthew 17:4 | Matthew 17:23 | Matthew 17:25 | Matthew 18:20 | Matthew 19:27 | Matthew 26:33 | Matthew 26:35 | Matthew 26:37 | Matthew 26:40 | Matthew 26:58 | Matthew 26:69 | Matthew 26:73 | Matthew 26:75 | Mark 3:16 | Mark 5:37 | Mark 8:29 | Mark 8:32 | Mark 8:33 | Mark 9:2 | Mark 9:5 | Mark 10:28 | Mark 11:21 | Mark 13:3 | Mark 14:29 | Mark 14:33 | Mark 14:37 | Mark 14:54 | Mark 14:66 | Mark 14:67 | Mark 14:70 | Mark 14:72 | Mark 16:7 | Luke 5:8 | Luke 6:14 | Luke 8:45 | Luke 8:51 | Luke 9:20 | Luke 9:28 | Luke 9:32 | Luke 9:33 | Luke 12:41 | Luke 18:28 | Luke 22:8 | Luke 22:34 | Luke 22:54 | Luke 22:55 | Luke 22:58 | Luke 22:60 | Luke 22:61 | Luke 22:62 | Luke 24:12 | John 1:40 | John 1:42 | John 1:44 | John 6:8 | John 6:68 | John 13:6 | John 13:8 | John 13:9 | John 13:24 | John 13:36 | John 13:37 | John 18:10 | John 18:11 | John 18:15 | John 18:16 | John 18:17 | John 18:18 | John 18:25 | John 18:26 | John 18:27 | John 20:2 | John 20:3 | John 20:4 | John 20:6 | John 21:2 | John 21:3 | John 21:7 | John 21:11 | John 21:15 | John 21:17 | John 21:20 | John 21:21 | Acts 1:13 | Acts 1:15 | Acts 2:14 | Acts 2:37 | Acts 2:38 | Acts 3:1 | Acts 3:3 | Acts 3:4 | Acts 3:6 | Acts 3:11 | Acts 3:12 | Acts 4:8 | Acts 4:13 | Acts 4:19 | Acts 5:3 | Acts 5:8 | Acts 5:9 | Acts 5:15 | Acts 5:29 | Acts 8:14 | Acts 8:20 | Acts 9:32 | Acts 9:34 | Acts 9:38 | Acts 9:39 | Acts 9:40 | Acts 10:5 | Acts 10:9 | Acts 10:13 | Acts 10:14 | Acts 10:17 | Acts 10:18 | Acts 10:19 | Acts 10:21 | Acts 10:23 | Acts 10:25 | Acts 10:26 | Acts 10:32 | Acts 10:34 | Acts 10:44 | Acts 10:45 | Acts 10:46 | Acts 11:2 | Acts 11:4 | Acts 11:7 | Acts 11:13 | Acts 12:3 | Acts 12:5 | Acts 12:6 | Acts 12:7 | Acts 12:11 | Acts 12:13 | Acts 12:14 | Acts 12:16 | Acts 12:18 | Acts 15:7 | Galatians 1:18 | Galatians 2:7 | Galatians 2:8 | Galatians 2:11 | Galatians 2:14 | 1 Peter 1:1 | 2 Peter 1:1 |


Strong's Number: 4075

 Strong's Number: 4075 [ <<= || =>> ]
Transliterated: petrodes
Phonetic: pet-ro'-dace

Text: from 4073 and 1491; rock-like, i.e. rocky:

KJV --stony.

This word was found 4 times in the New Testament KJV Bible.
Matthew 13:5 | Matthew 13:20 | Mark 4:5 | Mark 4:16 |


Strong's Number: 4076

 Strong's Number: 4076 [ <<= || =>> ]
Transliterated: peganon
Phonetic: pay'-gan-on

Text: from 4078; rue (from its thick or fleshy leaves):

KJV --rue.

This word was found 1 times in the New Testament KJV Bible.
Luke 11:42 |


Strong's Number: 4077

 Strong's Number: 4077 [ <<= || =>> ]
Transliterated: pege
Phonetic: pay-gay'

Text: probably from 4078 (through the idea of gushing plumply); a fount (literally or figuratively), i.e. source or supply (of water, blood, enjoyment) (not necessarily the original spring):

KJV --fountain, well.

This word was found 11 times in the New Testament KJV Bible.
Mark 5:29 | John 4:6 | John 4:14 | James 3:11 | James 3:12 | 2 Peter 2:17 | Revelation 7:17 | Revelation 8:10 | Revelation 14:7 | Revelation 16:4 | Revelation 21:6 |


Strong's Number: 4078

 Strong's Number: 4078 [ <<= || =>> ]
Transliterated: pegnumi
Phonetic: payg'-noo-mee

Text: a prolonged form of a primary verb (which in its simpler form occurs only as an alternate in certain tenses); to fix ("peg"), i.e. (specially) to set up (a tent):

KJV --pitch.

This word was found 2 times in the New Testament KJV Bible.
1 Corinthians 3:19 | Hebrews 8:2 |


Strong's Number: 4079

 Strong's Number: 4079 [ <<= || =>> ]
Transliterated: pedalion
Phonetic: pay-dal'-ee-on

Text: neuter of a (presumed) derivative of pedon (the blade of an oar; from the same as 3976); a "pedal", i.e. helm:

KJV -- rudder.

This word was found 2 times in the New Testament KJV Bible.
Acts 27:40 | James 3:4 |


Strong's Number: 4080

 Strong's Number: 4080 [ <<= || =>> ]
Transliterated: pelikos
Phonetic: pay-lee'-kos

Text: a quantitative form (the feminine) of the base of 4225; how much (as an indefinite), i.e. in size or (figuratively) dignity:

KJV --how great (large).

This word was found 2 times in the New Testament KJV Bible.
Galatians 6:11 | Hebrews 7:4 |


Strong's Number: 4081

 Strong's Number: 4081 [ <<= || =>> ]
Transliterated: pelos
Phonetic: pay-los'

Text: perhaps a primary word; clay:

KJV --clay.

This word was found 5 times in the New Testament KJV Bible.
John 9:6 | John 9:11 | John 9:14 | John 9:15 | Romans 9:21 |


Strong's Number: 4082

 Strong's Number: 4082 [ <<= || =>> ]
Transliterated: pera
Phonetic: pay'-rah

Text: of uncertain affinity; a wallet or leather pouch for food:

KJV --scrip.

This word was found 6 times in the New Testament KJV Bible.
Matthew 10:10 | Mark 6:8 | Luke 9:3 | Luke 10:4 | Luke 22:35 | Luke 22:36 |


Strong's Number: 4083

 Strong's Number: 4083 [ <<= || =>> ]
Transliterated: pechus
Phonetic: pay'-khoos

Text: of uncertain affinity; the fore-arm, i.e. (as a measure) a cubit:

KJV --cubit.

This word was found 4 times in the New Testament KJV Bible.
Matthew 6:27 | Luke 12:25 | John 21:8 | Revelation 21:17 |


Strong's Number: 4084

 Strong's Number: 4084 [ <<= || =>> ]
Transliterated: piazo
Phonetic: pee-ad'-zo

Text: probably another form of 971; to squeeze, i.e. seize (gently by the hand [press], or officially [arrest], or in hunting [capture]):

KJV --apprehend, catch, lay hand on, take. Compare 4085.

This word was found 13 times in the New Testament KJV Bible.
John 7:30 | John 7:32 | John 7:44 | John 8:20 | John 10:39 | John 11:57 | John 21:3 | John 21:10 | Acts 3:7 | Acts 12:4 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Revelation 19:20 |


Strong's Number: 4085

 Strong's Number: 4085 [ <<= || =>> ]
Transliterated: piezo
Phonetic: pee-ed'-zo

Text: another form for 4084; to pack:

KJV --press down.

This word was found 1 times in the New Testament KJV Bible.
Luke 6:38 |


Strong's Number: 4086

 Strong's Number: 4086 [ <<= || =>> ]
Transliterated: pithanologia
Phonetic: pith-an-ol-og-ee'-ah

Text: from a compound of a derivative of 3982 and 3056; persuasive language:

KJV --enticing words.

This word was found 1 times in the New Testament KJV Bible.
Colossians 2:4 |


Strong's Number: 4087

 Strong's Number: 4087 [ <<= || =>> ]
Transliterated: pikraino
Phonetic: pik-rah'-ee-no

Text: from 4089; to embitter (literally or figuratively):

KJV --be (make) bitter.

This word was found 4 times in the New Testament KJV Bible.
Colossians 3:19 | Revelation 8:11 | Revelation 10:9 | Revelation 10:10 |


Strong's Number: 4088

 Strong's Number: 4088 [ <<= || =>> ]
Transliterated: pikria
Phonetic: pik-ree'-ah

Text: from 4089; acridity (especially poison), literally or figuratively:

KJV --bitterness.

This word was found 4 times in the New Testament KJV Bible.
Acts 8:23 | Romans 3:14 | Ephesians 4:31 | Hebrews 12:15 |


Strong's Number: 4089

 Strong's Number: 4089 [ <<= || =>> ]
Transliterated: pikros
Phonetic: pik-ros'

Text: perhaps from 4078 (through the idea of piercing); sharp (pungent), i.e. acrid (literally or figuratively):

KJV --bitter.

This word was found 2 times in the New Testament KJV Bible.
James 3:11 | James 3:14 |


Strong's Number: 4090

 Strong's Number: 4090 [ <<= || =>> ]
Transliterated: pikros
Phonetic: pik-roce'

Text: adverb from 4089; bitterly, i.e. (figuratively) violently:

KJV --bitterly.

This word was found 2 times in the New Testament KJV Bible.
Matthew 26:75 | Luke 22:62 |


Strong's Number: 4091

 Strong's Number: 4091 [ <<= || =>> ]
Transliterated: Pilatos
Phonetic: pil-at'-os

Text: of Latin origin; close-pressed, i.e. firm; Pilatus, a Roman:

KJV --Pilate.

pimplemi. See 4130.

This word was found 53 times in the New Testament KJV Bible.
Matthew 27:2 | Matthew 27:13 | Matthew 27:17 | Matthew 27:22 | Matthew 27:24 | Matthew 27:58 | Matthew 27:62 | Matthew 27:65 | Mark 15:1 | Mark 15:2 | Mark 15:4 | Mark 15:5 | Mark 15:9 | Mark 15:12 | Mark 15:14 | Mark 15:15 | Mark 15:42 | Mark 15:43 | Luke 3:1 | Luke 13:1 | Luke 23:1 | Luke 23:3 | Luke 23:4 | Luke 23:6 | Luke 23:11 | Luke 23:12 | Luke 23:13 | Luke 23:19 | Luke 23:23 | Luke 23:51 | John 18:29 | John 18:31 | John 18:33 | John 18:35 | John 18:37 | John 18:38 | John 19:1 | John 19:4 | John 19:6 | John 19:8 | John 19:10 | John 19:12 | John 19:13 | John 19:15 | John 19:19 | John 19:21 | John 19:22 | John 19:31 | John 19:38 | Acts 3:13 | Acts 4:27 | Acts 13:28 | 1 Timothy 6:13 |


Strong's Number: 4092

 Strong's Number: 4092 [ <<= || =>> ]
Transliterated: pimpremi
Phonetic: pim'-pray-mee

Text: a reduplicated and prolonged form of a primary preo {preh'-o}; which occurs only as an alternate in certain tenses); to fire, i.e. burn (figuratively and passively, become inflamed with fever):

KJV --be (X should have) swollen.

This word was found 1 times in the New Testament KJV Bible.
Acts 28:6 |


Strong's Number: 4093

 Strong's Number: 4093 [ <<= || =>> ]
Transliterated: pinakidion
Phonetic: pin-ak-id'-ee-on

Text: diminutive of 4094; a tablet (for writing on):

KJV --writing table.

This word was found 1 times in the New Testament KJV Bible.
Luke 1:63 |


Strong's Number: 4094

 Strong's Number: 4094 [ <<= || =>> ]
Transliterated: pinax
Phonetic: pin'-ax

Text: apparently a form of 4109; a plate:

KJV --charger, platter.

This word was found 5 times in the New Testament KJV Bible.
Matthew 14:8 | Matthew 14:11 | Mark 6:25 | Mark 6:28 | Luke 11:39 |


Strong's Number: 4095

 Strong's Number: 4095 [ <<= || =>> ]
Transliterated: pino
Phonetic: pee'-no

Text: a prolonged form of pio {pee'-o}; which (together with another form poo {po'-o}; occurs only as an alternate in certain tenses; to imbibe (literally or figuratively):

KJV --drink.

This word was found 110 times in the New Testament KJV Bible.
Matthew 6:25 | Matthew 6:31 | Matthew 11:18 | Matthew 11:19 | Matthew 20:22 | Matthew 20:23 | Matthew 24:38 | Matthew 24:49 | Matthew 26:27 | Matthew 26:29 | Matthew 26:42 | Matthew 27:34 | Mark 2:16 | Mark 10:38 | Mark 10:39 | Mark 14:23 | Mark 14:25 | Mark 15:23 | Mark 16:18 | Luke 1:15 | Luke 5:30 | Luke 5:33 | Luke 5:39 | Luke 7:33 | Luke 7:34 | Luke 10:7 | Luke 12:19 | Luke 12:29 | Luke 12:45 | Luke 13:26 | Luke 17:8 | Luke 17:27 | Luke 17:28 | Luke 22:18 | Luke 22:30 | John 4:7 | John 4:9 | John 4:10 | John 4:12 | John 4:13 | John 4:14 | John 6:53 | John 6:54 | John 6:56 | John 7:37 | John 18:11 | Acts 9:9 | Acts 23:12 | Acts 23:21 | Romans 14:21 | 1 Corinthians 9:4 | 1 Corinthians 10:4 | 1 Corinthians 10:7 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Hebrews 6:7 | Revelation 14:10 | Revelation 16:6 | Revelation 18:3 |


Strong's Number: 4096

 Strong's Number: 4096 [ <<= || =>> ]
Transliterated: piotes
Phonetic: pee-ot'-ace

Text: from pion (fat; perhaps akin to the alternate of 4095 through the idea of repletion); plumpness, i.e. (by implication) richness (oiliness):

KJV --fatness.

This word was found 1 times in the New Testament KJV Bible.
Romans 11:17 |


Strong's Number: 4097

 Strong's Number: 4097 [ <<= || =>> ]
Transliterated: piprasko
Phonetic: pip-ras'-ko

Text: a reduplicated and prolonged form of prao {prah'-o}; (which occurs only as an alternate in certain tenses); contracted from perao (to traverse; from the base of 4008); to traffic (by travelling), i.e. dispose of as merchandise or into slavery (literally or figuratively):

KJV --sell.

This word was found 9 times in the New Testament KJV Bible.
Matthew 13:46 | Matthew 18:24 | Matthew 26:9 | Mark 14:5 | John 12:5 | Acts 2:45 | Acts 4:34 | Acts 5:4 | Romans 7:14 |


Strong's Number: 4098

 Strong's Number: 4098 [ <<= || =>> ]
Transliterated: pipto
Phonetic: pip'-to

Text: a reduplicated and contracted form of peto {pet'-o}; (which occurs only as an alternate in certain tenses); probably akin to 4072 through the idea of alighting; to fall (literally or figuratively):

KJV -- fail, fall (down), light on.

This word was found 123 times in the New Testament KJV Bible.
Matthew 2:11 | Matthew 4:9 | Matthew 7:25 | Matthew 7:27 | Matthew 10:29 | Matthew 13:4 | Matthew 13:5 | Matthew 13:7 | Matthew 13:8 | Matthew 15:14 | Matthew 15:27 | Matthew 17:6 | Matthew 17:15 | Matthew 18:25 | Matthew 18:28 | Matthew 21:44 | Matthew 24:29 | Matthew 26:39 | Mark 4:4 | Mark 4:5 | Mark 4:7 | Mark 4:8 | Mark 5:22 | Mark 9:20 | Mark 14:35 | Luke 1:12 | Luke 5:12 | Luke 6:39 | Luke 6:49 | Luke 8:5 | Luke 8:6 | Luke 8:7 | Luke 8:8 | Luke 8:14 | Luke 8:41 | Luke 10:18 | Luke 11:17 | Luke 13:4 | Luke 16:17 | Luke 16:21 | Luke 17:11 | Luke 17:16 | Luke 20:18 | Luke 21:24 | Luke 23:29 | John 11:32 | John 12:24 | John 18:6 | Acts 1:26 | Acts 5:5 | Acts 5:10 | Acts 9:4 | Acts 10:25 | Acts 15:16 | Acts 20:9 | Acts 22:7 | Acts 27:34 | Romans 11:11 | Romans 11:22 | Romans 14:4 | 1 Corinthians 10:8 | 1 Corinthians 10:12 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Hebrews 3:17 | Hebrews 4:11 | Hebrews 11:30 | James 5:12 | Revelation 1:17 | Revelation 4:10 | Revelation 5:8 | Revelation 5:14 | Revelation 6:13 | Revelation 6:16 | Revelation 7:11 | Revelation 7:16 | Revelation 8:10 | Revelation 9:1 | Revelation 11:11 | Revelation 11:13 | Revelation 11:16 | Revelation 14:8 | Revelation 16:19 | Revelation 17:10 | Revelation 18:2 | Revelation 19:4 | Revelation 19:10 | Revelation 22:8 |


Strong's Number: 4099

 Strong's Number: 4099 [ <<= || =>> ]
Transliterated: Pisidia
Phonetic: pis-id-ee'-ah

Text: probably of foreign origin; Pisidia, a region of Asia Minor:

KJV --Pisidia.

This word was found 2 times in the New Testament KJV Bible.
Acts 13:14 | Acts 14:24 |


Strong's Number: 4100

 Strong's Number: 4100 [ <<= || =>> ]
Transliterated: pisteuo
Phonetic: pist-yoo'-o

Text: from 4102; to have faith (in, upon, or with respect to, a person or thing), i.e. credit; by implication, to entrust (especially one's spiritual well-being to Christ):

KJV --believe(-r), commit (to trust), put in trust with.

This word was found 322 times in the New Testament KJV Bible.
Matthew 8:13 | Matthew 9:28 | Matthew 18:6 | Matthew 21:22 | Matthew 21:25 | Matthew 21:32 | Matthew 24:23 | Matthew 24:26 | Matthew 27:42 | Mark 1:15 | Mark 5:36 | Mark 9:23 | Mark 9:24 | Mark 9:42 | Mark 11:23 | Mark 11:24 | Mark 11:30 | Mark 13:21 | Mark 15:31 | Mark 16:13 | Mark 16:14 | Mark 16:16 | Mark 16:17 | Luke 1:20 | Luke 1:45 | Luke 8:12 | Luke 8:13 | Luke 8:50 | Luke 16:11 | Luke 20:6 | Luke 22:67 | Luke 24:25 | John 1:7 | John 1:12 | John 1:50 | John 2:11 | John 2:22 | John 2:23 | John 2:24 | John 3:12 | John 3:15 | John 3:16 | John 3:18 | John 3:36 | John 4:21 | John 4:39 | John 4:41 | John 4:42 | John 4:48 | John 4:50 | John 4:53 | John 5:23 | John 5:37 | John 5:43 | John 5:45 | John 5:46 | John 6:29 | John 6:30 | John 6:35 | John 6:36 | John 6:40 | John 6:47 | John 6:64 | John 6:69 | John 7:5 | John 7:31 | John 7:38 | John 7:39 | John 7:48 | John 8:24 | John 8:30 | John 8:31 | John 8:45 | John 8:46 | John 9:18 | John 9:35 | John 9:36 | John 9:38 | John 10:25 | John 10:26 | John 10:37 | John 10:38 | John 10:42 | John 11:15 | John 11:25 | John 11:26 | John 11:27 | John 11:40 | John 11:42 | John 11:45 | John 11:48 | John 12:11 | John 12:36 | John 12:37 | John 12:38 | John 12:39 | John 12:42 | John 12:44 | John 12:46 | John 12:47 | John 13:19 | John 14:1 | John 14:10 | John 14:11 | John 14:12 | John 14:29 | John 16:9 | John 16:27 | John 16:30 | John 16:31 | John 17:8 | John 17:20 | John 17:21 | John 18:35 | John 19:35 | John 20:8 | John 20:25 | John 20:29 | John 20:31 | Acts 2:44 | Acts 4:4 | Acts 4:32 | Acts 5:14 | Acts 8:12 | Acts 8:13 | Acts 9:26 | Acts 9:42 | Acts 10:43 | Acts 11:17 | Acts 11:21 | Acts 13:12 | Acts 13:39 | Acts 13:41 | Acts 13:48 | Acts 14:1 | Acts 14:23 | Acts 15:5 | Acts 15:7 | Acts 15:11 | Acts 16:31 | Acts 16:34 | Acts 17:12 | Acts 17:34 | Acts 18:8 | Acts 18:27 | Acts 19:2 | Acts 19:4 | Acts 19:18 | Acts 21:20 | Acts 21:25 | Acts 22:19 | Acts 24:13 | Acts 26:27 | Acts 27:25 | Romans 1:16 | Romans 3:2 | Romans 3:22 | Romans 4:3 | Romans 4:5 | Romans 4:11 | Romans 4:17 | Romans 4:18 | Romans 4:24 | Romans 6:8 | Romans 9:33 | Romans 10:4 | Romans 10:9 | Romans 10:10 | Romans 10:11 | Romans 10:14 | Romans 10:15 | Romans 10:16 | Romans 13:11 | Romans 14:2 | Romans 15:13 | 1 Corinthians 1:21 | 1 Corinthians 3:5 | 1 Corinthians 9:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 13:7 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:2 | 1 Corinthians 15:11 | 1 Corinthians 15:12 | 1 Corinthians 15:13 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 4:13 | Galatians 2:7 | Galatians 2:16 | Galatians 3:6 | Galatians 3:22 | Ephesians 1:13 | Ephesians 1:19 | Philippians 1:29 | 1 Thessalonians 1:7 | 1 Thessalonians 2:4 | 1 Thessalonians 2:10 | 1 Thessalonians 2:11 | 1 Thessalonians 2:12 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 2 Thessalonians 1:10 | 2 Thessalonians 1:11 | 2 Thessalonians 1:12 | 2 Thessalonians 2:11 | 2 Thessalonians 2:12 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 1 Timothy 1:11 | 1 Timothy 1:16 | 1 Timothy 3:16 | 2 Timothy 1:12 | Titus 1:3 | Titus 3:8 | Hebrews 4:3 | Hebrews 11:6 | James 2:19 | James 2:23 | 1 Peter 1:8 | 1 Peter 1:21 | 1 Peter 2:6 | 1 Peter 2:7 | 1 John 3:23 | 1 John 4:1 | 1 John 4:16 | 1 John 5:1 | 1 John 5:5 | 1 John 5:10 | 1 John 5:13 | Jude 1:5 |


Strong's Number: 4101

 Strong's Number: 4101 [ <<= || =>> ]
Transliterated: pistikos
Phonetic: pis-tik-os'

Text: from 4102; trustworthy, i.e. genuine (unadulterated):

KJV --spike-[nard].

This word was found 2 times in the New Testament KJV Bible.
Mark 14:3 | John 12:3 |


Strong's Number: 4102

 Strong's Number: 4102 [ <<= || =>> ]
Transliterated: pistis
Phonetic: pis'-tis

Text: from 3982; persuasion, i.e. credence; moral conviction (of religious truth, or the truthfulness of God or a religious teacher), especially reliance upon Christ for salvation; abstractly, constancy in such profession; by extension, the system of religious (Gospel) truth itself:

KJV --assurance, belief, believe, faith, fidelity.

This word was found 293 times in the New Testament KJV Bible.
Matthew 8:10 | Matthew 9:2 | Matthew 9:22 | Matthew 9:29 | Matthew 15:28 | Matthew 17:20 | Matthew 21:21 | Matthew 23:23 | Mark 2:5 | Mark 4:40 | Mark 5:34 | Mark 10:52 | Mark 11:22 | Luke 5:20 | Luke 7:9 | Luke 7:50 | Luke 8:25 | Luke 8:48 | Luke 17:5 | Luke 17:6 | Luke 17:19 | Luke 18:8 | Luke 18:42 | Luke 22:32 | John 15:22 | Acts 3:16 | Acts 6:5 | Acts 6:7 | Acts 6:8 | Acts 11:24 | Acts 13:8 | Acts 14:9 | Acts 14:22 | Acts 14:27 | Acts 15:9 | Acts 16:5 | Acts 17:31 | Acts 20:21 | Acts 24:23 | Acts 26:18 | Romans 1:5 | Romans 1:8 | Romans 1:12 | Romans 1:17 | Romans 3:3 | Romans 3:22 | Romans 3:25 | Romans 3:26 | Romans 3:27 | Romans 3:28 | Romans 3:30 | Romans 3:31 | Romans 4:5 | Romans 4:9 | Romans 4:11 | Romans 4:12 | Romans 4:13 | Romans 4:14 | Romans 4:16 | Romans 4:19 | Romans 4:20 | Romans 5:1 | Romans 5:2 | Romans 9:30 | Romans 9:32 | Romans 10:6 | Romans 10:8 | Romans 10:17 | Romans 11:20 | Romans 12:3 | Romans 12:6 | Romans 14:1 | Romans 14:22 | Romans 14:23 | Romans 16:25 | 1 Corinthians 2:5 | 1 Corinthians 12:9 | 1 Corinthians 13:2 | 1 Corinthians 13:13 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 1:24 | 2 Corinthians 4:13 | 2 Corinthians 5:7 | 2 Corinthians 8:7 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 2 Corinthians 13:5 | Galatians 1:23 | Galatians 2:16 | Galatians 2:20 | Galatians 3:2 | Galatians 3:5 | Galatians 3:7 | Galatians 3:8 | Galatians 3:9 | Galatians 3:11 | Galatians 3:12 | Galatians 3:22 | Galatians 3:23 | Galatians 3:24 | Galatians 3:25 | Galatians 3:26 | Galatians 5:5 | Galatians 5:6 | Galatians 5:22 | Galatians 6:10 | Ephesians 1:15 | Ephesians 2:8 | Ephesians 3:12 | Ephesians 3:17 | Ephesians 4:5 | Ephesians 4:13 | Ephesians 6:16 | Ephesians 6:23 | Philippians 1:25 | Philippians 1:27 | Philippians 2:17 | Philippians 3:9 | Colossians 1:4 | Colossians 1:23 | Colossians 2:5 | Colossians 2:7 | Colossians 2:12 | 1 Thessalonians 1:3 | 1 Thessalonians 1:8 | 1 Thessalonians 3:2 | 1 Thessalonians 3:5 | 1 Thessalonians 3:6 | 1 Thessalonians 3:7 | 1 Thessalonians 3:10 | 1 Thessalonians 3:11 | 1 Thessalonians 3:12 | 1 Thessalonians 3:13 | 1 Thessalonians 5:8 | 2 Thessalonians 1:3 | 2 Thessalonians 1:4 | 2 Thessalonians 1:11 | 2 Thessalonians 1:12 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 2 Thessalonians 3:2 | 1 Timothy 1:2 | 1 Timothy 1:4 | 1 Timothy 1:5 | 1 Timothy 1:14 | 1 Timothy 1:19 | 1 Timothy 2:7 | 1 Timothy 2:15 | 1 Timothy 3:9 | 1 Timothy 3:13 | 1 Timothy 4:1 | 1 Timothy 4:6 | 1 Timothy 4:12 | 1 Timothy 5:8 | 1 Timothy 5:12 | 1 Timothy 6:10 | 1 Timothy 6:11 | 1 Timothy 6:12 | 1 Timothy 6:21 | 2 Timothy 1:5 | 2 Timothy 1:13 | 2 Timothy 2:18 | 2 Timothy 2:22 | 2 Timothy 3:8 | 2 Timothy 3:10 | 2 Timothy 3:15 | 2 Timothy 4:7 | Titus 1:1 | Titus 1:4 | Titus 1:13 | Titus 2:2 | Titus 2:10 | Titus 3:15 | Philemon 1:5 | Philemon 1:6 | Hebrews 4:2 | Hebrews 6:1 | Hebrews 6:12 | Hebrews 10:22 | Hebrews 10:38 | Hebrews 10:39 | Hebrews 11:1 | Hebrews 11:3 | Hebrews 11:4 | Hebrews 11:5 | Hebrews 11:6 | Hebrews 11:7 | Hebrews 11:8 | Hebrews 11:9 | Hebrews 11:11 | Hebrews 11:13 | Hebrews 11:17 | Hebrews 11:20 | Hebrews 11:21 | Hebrews 11:22 | Hebrews 11:23 | Hebrews 11:24 | Hebrews 11:27 | Hebrews 11:28 | Hebrews 11:29 | Hebrews 11:30 | Hebrews 11:31 | Hebrews 11:33 | Hebrews 11:39 | Hebrews 12:2 | Hebrews 13:7 | James 1:3 | James 1:6 | James 2:1 | James 2:5 | James 2:14 | James 2:17 | James 2:18 | James 2:20 | James 2:22 | James 2:24 | James 2:26 | James 5:15 | 1 Peter 1:5 | 1 Peter 1:7 | 1 Peter 1:9 | 1 Peter 1:21 | 1 Peter 5:9 | 2 Peter 1:1 | 2 Peter 1:5 | 1 John 5:4 | Jude 1:3 | Jude 1:20 | Revelation 2:13 | Revelation 2:19 | Revelation 13:10 | Revelation 14:12 |


Strong's Number: 4103

 Strong's Number: 4103 [ <<= || =>> ]
Transliterated: pistos
Phonetic: pis-tos'

Text: from 3982; objectively, trustworthy; subjectively, trustful:

KJV --believe(-ing, -r), faithful(-ly), sure, true.

This word was found 86 times in the New Testament KJV Bible.
Matthew 24:45 | Matthew 25:21 | Matthew 25:23 | Luke 12:42 | Luke 16:10 | Luke 16:11 | Luke 16:12 | Luke 19:17 | John 20:27 | Acts 10:45 | Acts 13:34 | Acts 16:1 | Acts 16:15 | 1 Corinthians 1:9 | 1 Corinthians 4:2 | 1 Corinthians 4:17 | 1 Corinthians 7:25 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 2 Corinthians 1:18 | 2 Corinthians 6:15 | Galatians 3:9 | Ephesians 1:1 | Ephesians 6:21 | Colossians 1:2 | Colossians 1:7 | Colossians 4:7 | Colossians 4:9 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 3:3 | 1 Timothy 1:12 | 1 Timothy 1:15 | 1 Timothy 3:1 | 1 Timothy 3:11 | 1 Timothy 4:3 | 1 Timothy 4:9 | 1 Timothy 4:10 | 1 Timothy 4:12 | 1 Timothy 5:16 | 1 Timothy 6:2 | 2 Timothy 2:2 | 2 Timothy 2:11 | 2 Timothy 2:13 | Titus 1:6 | Titus 1:9 | Titus 3:8 | Hebrews 2:17 | Hebrews 3:2 | Hebrews 3:5 | Hebrews 10:23 | Hebrews 11:11 | 1 Peter 4:19 | 1 Peter 5:12 | 1 John 1:9 | 3 John 1:5 | Revelation 1:5 | Revelation 2:10 | Revelation 2:13 | Revelation 3:14 | Revelation 17:14 | Revelation 19:11 | Revelation 21:5 | Revelation 22:6 |


Strong's Number: 4104

 Strong's Number: 4104 [ <<= || =>> ]
Transliterated: pistoo
Phonetic: pis-to'-o

Text: from 4103; to assure:

KJV --assure of.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 3:14 |


Strong's Number: 4105

 Strong's Number: 4105 [ <<= || =>> ]
Transliterated: planao
Phonetic: plan-ah'-o

Text: from 4106; to (properly, cause to) roam (from safety, truth, or virtue):

KJV --go astray, deceive, err, seduce, wander, be out of the way.

This word was found 62 times in the New Testament KJV Bible.
Matthew 18:11 | Matthew 18:12 | Matthew 22:29 | Matthew 24:4 | Matthew 24:5 | Matthew 24:11 | Matthew 24:24 | Mark 12:24 | Mark 12:27 | Mark 13:5 | Mark 13:6 | Luke 21:8 | John 7:12 | John 7:47 | 1 Corinthians 6:9 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Galatians 6:7 | 2 Timothy 3:13 | Titus 3:3 | Hebrews 3:10 | Hebrews 5:2 | Hebrews 11:38 | James 1:16 | James 5:19 | 1 Peter 2:25 | 2 Peter 2:15 | 1 John 1:8 | 1 John 2:26 | 1 John 3:7 | Revelation 2:20 | Revelation 12:9 | Revelation 13:14 | Revelation 18:23 | Revelation 19:20 | Revelation 20:3 | Revelation 20:8 | Revelation 20:10 |


Strong's Number: 4106

 Strong's Number: 4106 [ <<= || =>> ]
Transliterated: plane
Phonetic: plan'-ay

Text: feminine of 4108 (as abstractly); objectively, fraudulence; subjectively, a straying from orthodoxy or piety:

KJV --deceit, to deceive, delusion, error.

This word was found 16 times in the New Testament KJV Bible.
Matthew 27:64 | Romans 1:27 | Ephesians 4:14 | 1 Thessalonians 2:3 | 2 Thessalonians 2:11 | 2 Thessalonians 2:12 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | James 5:20 | 2 Peter 2:18 | 2 Peter 3:17 | 1 John 4:6 | Jude 1:11 |


Strong's Number: 4107

 Strong's Number: 4107 [ <<= || =>> ]
Transliterated: planetes
Phonetic: plan-ay'-tace

Text: from 4108; a rover ("planet"), i.e. (figuratively) an erratic teacher:

KJV --wandering.

This word was found 1 times in the New Testament KJV Bible.
Jude 1:13 |


Strong's Number: 4108

 Strong's Number: 4108 [ <<= || =>> ]
Transliterated: planos
Phonetic: plan'-os

Text: of uncertain affinity; roving (as a tramp), i.e. (by implication) an impostor or misleader; --deceiver, seducing.

This word was found 4 times in the New Testament KJV Bible.
Matthew 27:63 | 2 Corinthians 6:8 | 1 Timothy 4:1 | 2 John 1:7 |


Strong's Number: 4109

 Strong's Number: 4109 [ <<= || =>> ]
Transliterated: plax
Phonetic: plax

Text: from 4111; a moulding-board, i.e. flat surface ("plate", or tablet, literally or figuratively):

KJV --table.

This word was found 3 times in the New Testament KJV Bible.
Luke 11:31 | 2 Corinthians 3:3 | Hebrews 9:4 |


Strong's Number: 4110

 Strong's Number: 4110 [ <<= || =>> ]
Transliterated: plasma
Phonetic: plas'-mah

Text: from 4111; something moulded:

KJV --thing formed.

This word was found 1 times in the New Testament KJV Bible.
Romans 9:20 |


Strong's Number: 4111

 Strong's Number: 4111 [ <<= || =>> ]
Transliterated: plasso
Phonetic: plas'-so

Text: a primary verb; to mould, i.e. shape or fabricate:

KJV --form.

This word was found 3 times in the New Testament KJV Bible.
Luke 21:3 | Romans 9:20 | 1 Timothy 2:13 |


Strong's Number: 4112

 Strong's Number: 4112 [ <<= || =>> ]
Transliterated: plastos
Phonetic: plas-tos'

Text: from 4111; moulded, i.e. (by implication) artificial or (figuratively) fictitious (false):

KJV --feigned.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 2:3 |


Strong's Number: 4113

 Strong's Number: 4113 [ <<= || =>> ]
Transliterated: plateia
Phonetic: plat-i'-ah

Text: feminine of 4116; a wide "plat" or "place", i.e. open square:

KJV --street.

This word was found 9 times in the New Testament KJV Bible.
Matthew 6:5 | Matthew 12:19 | Luke 10:10 | Luke 13:26 | Luke 14:21 | Acts 5:15 | Revelation 11:8 | Revelation 21:21 | Revelation 22:2 |


Strong's Number: 4114

 Strong's Number: 4114 [ <<= || =>> ]
Transliterated: platos
Phonetic: plat'-os

Text: from 4116; width:

KJV --breadth.

This word was found 3 times in the New Testament KJV Bible.
Ephesians 3:18 | Revelation 20:9 | Revelation 21:16 |


Strong's Number: 4115

 Strong's Number: 4115 [ <<= || =>> ]
Transliterated: platuno
Phonetic: plat-oo'-no

Text: from 4116; to widen (literally or figuratively):

KJV --make broad, enlarge.

This word was found 3 times in the New Testament KJV Bible.
Matthew 23:5 | 2 Corinthians 6:11 | 2 Corinthians 6:13 |


Strong's Number: 4116

 Strong's Number: 4116 [ <<= || =>> ]
Transliterated: platus
Phonetic: plat-oos'

Text: from 4111; spread out "flat" ("plot"), i.e. broad:

KJV --wide.

This word was found 1 times in the New Testament KJV Bible.
Matthew 7:13 |


Strong's Number: 4117

 Strong's Number: 4117 [ <<= || =>> ]
Transliterated: plegma
Phonetic: pleg'-mah

Text: from 4120; a plait (of hair):

KJV --broidered hair.

pleion. See 4119.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 2:9 |


Strong's Number: 4118

 Strong's Number: 4118 [ <<= || =>> ]
Transliterated: pleistos
Phonetic: plice'-tos

Text: irregular superlative of 4183; the largest number or very large:

KJV --very great, most.

This word was found 17 times in the New Testament KJV Bible.
Matthew 11:20 | Matthew 17:15 | Matthew 21:8 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 |


Strong's Number: 4119

 Strong's Number: 4119 [ <<= || =>> ]
Transliterated: pleion
Phonetic: pli-own

Text: neuter pleion {pli'-on}; or pleon {pleh'-on}; comparative of 4183; more in quantity, number, or quality; also (in plural) the major portion:

KJV --X above, + exceed, more excellent, further, (very) great(-er), long(-er), (very) many, greater (more) part, + yet but.

This word was found 54 times in the New Testament KJV Bible.
Matthew 5:20 | Matthew 6:25 | Matthew 12:41 | Matthew 12:42 | Matthew 20:10 | Matthew 21:36 | Matthew 26:53 | Mark 12:33 | Mark 12:43 | Luke 3:13 | Luke 5:19 | Luke 7:42 | Luke 7:43 | Luke 11:31 | Luke 11:32 | Luke 11:53 | Luke 12:23 | John 4:1 | John 4:41 | John 7:31 | John 15:2 | John 21:15 | Acts 2:40 | Acts 4:17 | Acts 4:22 | Acts 13:31 | Acts 15:28 | Acts 18:20 | Acts 19:32 | Acts 20:9 | Acts 21:10 | Acts 23:13 | Acts 23:21 | Acts 24:4 | Acts 24:10 | Acts 24:16 | Acts 25:6 | Acts 25:14 | Acts 27:12 | Acts 27:20 | Acts 28:23 | 1 Corinthians 9:19 | 1 Corinthians 10:5 | 1 Corinthians 15:6 | 2 Corinthians 2:6 | 2 Corinthians 4:15 | 2 Corinthians 9:2 | Philippians 1:14 | 2 Timothy 2:16 | 2 Timothy 3:9 | Hebrews 3:3 | Hebrews 7:23 | Hebrews 11:4 | Revelation 2:19 |


Strong's Number: 4120

 Strong's Number: 4120 [ <<= || =>> ]
Transliterated: pleko
Phonetic: plek'-o

Text: a primary word; to twine or braid:

KJV --plait.

pleon. See 4119.

This word was found 3 times in the New Testament KJV Bible.
Matthew 27:29 | Mark 15:17 | John 19:2 |


Strong's Number: 4121

 Strong's Number: 4121 [ <<= || =>> ]
Transliterated: pleonazo
Phonetic: pleh-on-ad'-zo

Text: from 4119; to do, make or be more, i.e. increase (transitively or intransitively); by extension, to superabound:

KJV -- abound, abundant, make to increase, have over.

This word was found 9 times in the New Testament KJV Bible.
Romans 5:20 | Romans 6:1 | 2 Corinthians 4:15 | 2 Corinthians 8:15 | Philippians 4:17 | 1 Thessalonians 3:12 | 1 Thessalonians 3:13 | 2 Thessalonians 1:3 | 2 Peter 1:8 |


Strong's Number: 4122

 Strong's Number: 4122 [ <<= || =>> ]
Transliterated: pleonekteo
Phonetic: pleh-on-cek-teh'-o

Text: from 4123; to be covetous, i.e. (by implication) to over-reach:

KJV --get an advantage, defraud, make a gain.

This word was found 8 times in the New Testament KJV Bible.
2 Corinthians 2:11 | 2 Corinthians 7:2 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 1 Thessalonians 4:6 |


Strong's Number: 4123

 Strong's Number: 4123 [ <<= || =>> ]
Transliterated: pleonektes
Phonetic: pleh-on-ek'-tace

Text: from 4119 and 2192; holding (desiring) more, i.e. eager for gain (avaricious, hence a defrauder):

KJV --covetous.

This word was found 4 times in the New Testament KJV Bible.
1 Corinthians 5:10 | 1 Corinthians 5:11 | 1 Corinthians 6:10 | Ephesians 5:5 |


Strong's Number: 4124

 Strong's Number: 4124 [ <<= || =>> ]
Transliterated: pleonexia
Phonetic: pleh-on-ex-ee'-ah

Text: from 4123; avarice, i.e. (by implication) fraudulency, extortion:

KJV --covetous(-ness) practices, greediness.

This word was found 10 times in the New Testament KJV Bible.
Mark 7:21 | Luke 12:15 | Romans 1:29 | 2 Corinthians 9:5 | Ephesians 4:19 | Ephesians 5:3 | Colossians 3:5 | 1 Thessalonians 2:5 | 2 Peter 2:3 | 2 Peter 2:14 |


Strong's Number: 4125

 Strong's Number: 4125 [ <<= || =>> ]
Transliterated: pleura
Phonetic: plyoo-rah'

Text: of uncertain affinity; a rib, i.e. (by extension) side:

KJV --side.

This word was found 6 times in the New Testament KJV Bible.
Luke 8:32 | John 19:34 | John 20:20 | John 20:25 | John 20:27 | Acts 12:7 |


Strong's Number: 4126

 Strong's Number: 4126 [ <<= || =>> ]
Transliterated: pleo
Phonetic: pleh'-o

Text: another form for pleuo {plyoo'-o}; which is used as an alternate in certain tenses; probably a form of 4150 (through the idea of plunging through the water); to pass in a vessel:

KJV --sail. See also 4130.

This word was found 5 times in the New Testament KJV Bible.
Luke 8:23 | Acts 21:3 | Acts 27:2 | Acts 27:6 | Acts 27:24 |


Strong's Number: 4127

 Strong's Number: 4127 [ <<= || =>> ]
Transliterated: plege
Phonetic: play-gay'

Text: from 4141; a stroke; by implication, a wound; figuratively, a calamity:

KJV --plague, stripe, wound(-ed).

This word was found 30 times in the New Testament KJV Bible.
Luke 10:30 | Luke 12:48 | Acts 16:23 | Acts 16:33 | 2 Corinthians 6:5 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Revelation 9:20 | Revelation 11:6 | Revelation 13:3 | Revelation 13:12 | Revelation 13:14 | Revelation 15:1 | Revelation 15:6 | Revelation 15:8 | Revelation 16:9 | Revelation 16:21 | Revelation 18:4 | Revelation 18:8 | Revelation 21:9 | Revelation 22:18 |


Strong's Number: 4128

 Strong's Number: 4128 [ <<= || =>> ]
Transliterated: plethos
Phonetic: play'-thos

Text: from 4130; a fulness, i.e. a large number, throng, populace:

KJV --bundle, company, multitude.

This word was found 32 times in the New Testament KJV Bible.
Mark 3:7 | Mark 3:8 | Mark 14:65 | Luke 1:10 | Luke 2:13 | Luke 5:6 | Luke 6:17 | Luke 8:37 | Luke 19:37 | Luke 23:1 | Luke 23:26 | John 5:3 | John 21:6 | Acts 2:6 | Acts 4:32 | Acts 5:14 | Acts 5:16 | Acts 6:2 | Acts 6:5 | Acts 14:1 | Acts 14:4 | Acts 15:12 | Acts 15:30 | Acts 17:4 | Acts 19:9 | Acts 21:36 | Acts 23:8 | Acts 25:24 | Acts 28:3 | Hebrews 11:12 | James 5:20 | 1 Peter 4:8 |


Strong's Number: 4129

 Strong's Number: 4129 [ <<= || =>> ]
Transliterated: plethuno
Phonetic: play-thoo'-no

Text: from another form of 4128; to increase (transitively or intransitively):

KJV --abound, multiply.

This word was found 13 times in the New Testament KJV Bible.
Matthew 24:3 | Matthew 24:12 | Luke 8:14 | Acts 6:1 | Acts 6:7 | Acts 7:17 | Acts 9:31 | Acts 12:24 | 2 Corinthians 9:10 | Hebrews 6:14 | 1 Peter 1:2 | 2 Peter 1:2 | Jude 1:2 |


Strong's Number: 4130

 Strong's Number: 4130 [ <<= || =>> ]
Transliterated: pletho
Phonetic: play'-tho

Text: a prolonged form of a primary pleo {pleh'-o} (which appears only as an alternate in certain tenses and in the reduplicated form pimplemi); to "fill" (literally or figuratively [imbue, influence, supply]); specifically, to fulfil (time):

KJV --accomplish, full (...come), furnish.

This word was found 25 times in the New Testament KJV Bible.
Matthew 22:10 | Matthew 27:48 | Luke 1:15 | Luke 1:23 | Luke 1:41 | Luke 1:57 | Luke 1:67 | Luke 2:6 | Luke 2:21 | Luke 2:22 | Luke 2:40 | Luke 4:28 | Luke 5:7 | Luke 5:26 | Luke 6:11 | John 19:29 | Acts 2:4 | Acts 3:10 | Acts 4:8 | Acts 4:31 | Acts 5:17 | Acts 9:17 | Acts 13:9 | Acts 13:45 | Acts 19:29 |


Strong's Number: 4131

 Strong's Number: 4131 [ <<= || =>> ]
Transliterated: plektes
Phonetic: plake'-tace

Text: from 4141; a smiter, i.e. pugnacious (quarrelsome):

KJV --striker.

This word was found 3 times in the New Testament KJV Bible.
1 Timothy 3:3 | Titus 1:7 | Hebrews 8:8 |


Strong's Number: 4132

 Strong's Number: 4132 [ <<= || =>> ]
Transliterated: plemmura
Phonetic: plame-moo'-rah

Text: prolonged from 4130; flood-tide, i.e. (by analogy) a freshet:

KJV --flood.

This word was found 1 times in the New Testament KJV Bible.
Luke 6:48 |


Strong's Number: 4133

 Strong's Number: 4133 [ <<= || =>> ]
Transliterated: plen
Phonetic: plane

Text: from 4119; moreover (besides), i.e. albeit, save that, rather, yet:

KJV --but (rather), except, nevertheless, notwithstanding, save, than.

This word was found 54 times in the New Testament KJV Bible.
Matthew 11:22 | Matthew 11:24 | Matthew 18:7 | Matthew 26:39 | Matthew 26:64 | Mark 12:32 | Luke 6:24 | Luke 6:35 | Luke 10:11 | Luke 10:14 | Luke 10:20 | Luke 11:41 | Luke 12:31 | Luke 13:33 | Luke 18:8 | Luke 19:27 | Luke 22:21 | Luke 22:22 | Luke 22:42 | Luke 23:27 | John 8:10 | Acts 8:1 | Acts 15:28 | Acts 20:23 | Acts 27:22 | 1 Corinthians 11:11 | 1 Corinthians 11:12 | 1 Corinthians 11:13 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | Ephesians 5:33 | Philippians 1:18 | Philippians 3:16 | Philippians 4:14 | Revelation 2:25 |


Strong's Number: 4134

 Strong's Number: 4134 [ <<= || =>> ]
Transliterated: pleres
Phonetic: play'-race

Text: from 4130; replete, or covered over; by analogy, complete:

KJV --full.

This word was found 17 times in the New Testament KJV Bible.
Matthew 14:20 | Matthew 15:37 | Mark 4:28 | Mark 6:43 | Mark 8:19 | Luke 4:1 | Luke 5:12 | John 1:14 | Acts 6:3 | Acts 6:5 | Acts 6:8 | Acts 7:55 | Acts 9:36 | Acts 11:24 | Acts 13:10 | Acts 19:28 | 2 John 1:8 |


Strong's Number: 4135

 Strong's Number: 4135 [ <<= || =>> ]
Transliterated: plerophoreo
Phonetic: play-rof-or-eh'-o

Text: from 4134 and 5409; to carry out fully (in evidence), i.e. completely assure (or convince), entirely accomplish:

KJV --most surely believe, fully know (persuade), make full proof of.

This word was found 5 times in the New Testament KJV Bible.
Luke 1:1 | Romans 4:21 | Romans 14:5 | 2 Timothy 4:5 | 2 Timothy 4:17 |


Strong's Number: 4136

 Strong's Number: 4136 [ <<= || =>> ]
Transliterated: plerophoria
Phonetic: play-rof-or-ee'-ah

Text: from 4135; entire confidence:

KJV -- (full) assurance.

This word was found 4 times in the New Testament KJV Bible.
Colossians 2:2 | 1 Thessalonians 1:5 | Hebrews 6:11 | Hebrews 10:22 |


Strong's Number: 4137

 Strong's Number: 4137 [ <<= || =>> ]
Transliterated: pleroo
Phonetic: play-ro'-o

Text: from 4134; to make replete, i.e. (literally) to cram (a net), level up (a hollow), or (figuratively) to furnish (or imbue, diffuse, influence), satisfy, execute (an office), finish (a period or task), verify (or coincide with a prediction), etc.:

KJV --accomplish, X after, (be) complete, end, expire, fill (up), fulfil, (be, make) full (come), fully preach, perfect, supply.

This word was found 87 times in the New Testament KJV Bible.
Matthew 2:15 | Matthew 2:17 | Matthew 2:23 | Matthew 3:15 | Matthew 4:14 | Matthew 5:17 | Matthew 8:17 | Matthew 12:17 | Matthew 13:35 | Matthew 13:48 | Matthew 21:4 | Matthew 23:32 | Matthew 26:54 | Matthew 26:56 | Matthew 27:9 | Mark 1:15 | Mark 14:49 | Luke 1:20 | Luke 3:5 | Luke 4:21 | Luke 7:1 | Luke 9:31 | Luke 21:22 | Luke 21:24 | Luke 22:16 | Luke 24:44 | John 3:29 | John 7:8 | John 12:3 | John 12:38 | John 13:18 | John 15:11 | John 15:25 | John 16:6 | John 16:24 | John 17:12 | John 17:13 | John 18:9 | John 18:32 | John 19:24 | John 19:36 | Acts 1:16 | Acts 2:2 | Acts 2:28 | Acts 3:18 | Acts 5:3 | Acts 5:28 | Acts 7:23 | Acts 7:30 | Acts 9:23 | Acts 12:25 | Acts 13:25 | Acts 13:27 | Acts 13:52 | Acts 14:26 | Acts 19:21 | Acts 24:26 | Romans 1:29 | Romans 8:4 | Romans 13:8 | Romans 15:13 | Romans 15:14 | Romans 15:19 | 2 Corinthians 7:4 | 2 Corinthians 10:6 | Galatians 5:14 | Ephesians 1:23 | Ephesians 3:19 | Ephesians 4:10 | Ephesians 5:18 | Philippians 1:11 | Philippians 2:2 | Philippians 4:18 | Philippians 4:19 | Colossians 1:9 | Colossians 1:25 | Colossians 2:10 | Colossians 4:12 | Colossians 4:17 | 2 Thessalonians 1:11 | 2 Thessalonians 1:12 | 2 Timothy 1:4 | James 2:23 | 1 John 1:4 | 2 John 1:12 | Revelation 3:2 | Revelation 6:11 |


Strong's Number: 4138

 Strong's Number: 4138 [ <<= || =>> ]
Transliterated: pleroma
Phonetic: play'-ro-mah

Text: from 4137; repletion or completion, i.e. (subjectively) what fills (as contents, supplement, copiousness, multitude), or (objectively) what is filled (as container, performance, period):

KJV --which is put in to fill up, piece that filled up, fulfilling, full, fulness.

This word was found 24 times in the New Testament KJV Bible.
Matthew 9:16 | Mark 2:21 | Mark 8:20 | John 1:16 | Acts 17:7 | Romans 11:12 | Romans 11:25 | Romans 13:10 | Romans 15:29 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | Galatians 4:4 | Ephesians 1:10 | Ephesians 1:23 | Ephesians 3:19 | Ephesians 4:13 | Colossians 1:19 | Colossians 2:9 |


Strong's Number: 4139

 Strong's Number: 4139 [ <<= || =>> ]
Transliterated: plesion
Phonetic: play-see'-on

Text: neuter of a derivative of pelas (near); (adverbially) close by; as noun, a neighbor, i.e. fellow (as man, countryman, Christian or friend):

KJV --near, neighbour.

This word was found 17 times in the New Testament KJV Bible.
Matthew 5:43 | Matthew 19:19 | Matthew 22:39 | Mark 12:31 | Mark 12:33 | Luke 10:27 | Luke 10:29 | Luke 10:36 | John 4:5 | Acts 7:27 | Romans 13:9 | Romans 13:10 | Romans 15:2 | Galatians 5:14 | Ephesians 4:25 | Hebrews 8:11 | James 2:8 |


Strong's Number: 4140

 Strong's Number: 4140 [ <<= || =>> ]
Transliterated: plesmone
Phonetic: place-mon-ay'

Text: from a presumed derivative of 4130; a filling up, i.e. (figuratively) gratification:

KJV --satisfying.

This word was found 2 times in the New Testament KJV Bible.
Colossians 2:23 | James 1:21 |


Strong's Number: 4141

 Strong's Number: 4141 [ <<= || =>> ]
Transliterated: plesso
Phonetic: place'-so

Text: apparently another form of 4111 (through the idea of flattening out); to pound, i.e. (figuratively) to inflict with (calamity):

KJV --smite. Compare 5180.

This word was found 1 times in the New Testament KJV Bible.
Revelation 8:12 |


Strong's Number: 4142

 Strong's Number: 4142 [ <<= || =>> ]
Transliterated: ploiarion
Phonetic: ploy-ar'-ee-on

Text: neuter of a presumed derivative of 4143; a boat:

KJV --boat, little (small) ship.

This word was found 6 times in the New Testament KJV Bible.
Matthew 11:1 | Mark 3:9 | Mark 4:36 | John 6:22 | John 6:23 | John 21:8 |


Strong's Number: 4143

 Strong's Number: 4143 [ <<= || =>> ]
Transliterated: ploion
Phonetic: ploy'-on

Text: from 4126; a sailer, i.e. vessel:

KJV --ship(-ing).

This word was found 64 times in the New Testament KJV Bible.
Matthew 4:21 | Matthew 4:22 | Matthew 8:23 | Matthew 8:24 | Matthew 9:1 | Matthew 13:2 | Matthew 14:13 | Matthew 14:22 | Matthew 14:24 | Matthew 14:29 | Matthew 14:32 | Matthew 14:33 | Matthew 15:39 | Mark 1:19 | Mark 1:20 | Mark 4:1 | Mark 4:36 | Mark 4:37 | Mark 5:2 | Mark 5:18 | Mark 5:21 | Mark 6:32 | Mark 6:45 | Mark 6:47 | Mark 6:51 | Mark 6:54 | Mark 8:10 | Mark 8:13 | Mark 8:14 | Luke 5:2 | Luke 5:3 | Luke 5:7 | Luke 5:11 | Luke 8:22 | Luke 8:37 | John 6:17 | John 6:19 | John 6:21 | John 6:24 | John 21:3 | John 21:6 | Acts 20:13 | Acts 20:38 | Acts 21:2 | Acts 21:3 | Acts 21:6 | Acts 27:2 | Acts 27:6 | Acts 27:10 | Acts 27:15 | Acts 27:17 | Acts 27:19 | Acts 27:22 | Acts 27:30 | Acts 27:31 | Acts 27:37 | Acts 27:38 | Acts 27:39 | Acts 27:44 | Acts 28:11 | James 3:4 | Revelation 8:9 | Revelation 18:17 | Revelation 18:19 |


Strong's Number: 4144

 Strong's Number: 4144 [ <<= || =>> ]
Transliterated: ploos
Phonetic: plo'-os

Text: from 4126; a sail, i.e. navigation:

KJV --course, sailing, voyage.

This word was found 3 times in the New Testament KJV Bible.
Acts 21:7 | Acts 27:9 | Acts 27:10 |


Strong's Number: 4145

 Strong's Number: 4145 [ <<= || =>> ]
Transliterated: plousios
Phonetic: ploo'-see-os

Text: from 4149; wealthy; figuratively, abounding with:

KJV --rich.

This word was found 28 times in the New Testament KJV Bible.
Matthew 19:23 | Matthew 19:24 | Matthew 27:57 | Mark 10:25 | Mark 12:41 | Luke 6:24 | Luke 12:16 | Luke 14:12 | Luke 16:1 | Luke 16:19 | Luke 16:21 | Luke 16:22 | Luke 18:23 | Luke 18:25 | Luke 19:2 | Luke 21:1 | 2 Corinthians 8:9 | Ephesians 2:4 | 1 Timothy 6:17 | James 1:10 | James 1:11 | James 2:5 | James 2:6 | James 5:1 | Revelation 2:9 | Revelation 3:17 | Revelation 6:15 | Revelation 13:16 |


Strong's Number: 4146

 Strong's Number: 4146 [ <<= || =>> ]
Transliterated: plousios
Phonetic: ploo-see'-oce

Text: adverb from 4145; copiously:

KJV --abundantly, richly.

This word was found 4 times in the New Testament KJV Bible.
Colossians 3:16 | 1 Timothy 6:17 | Titus 3:6 | 2 Peter 1:11 |


Strong's Number: 4147

 Strong's Number: 4147 [ <<= || =>> ]
Transliterated: plouteo
Phonetic: ploo-teh'-o

Text: from 4148; to be (or become) wealthy (literally or figuratively):

KJV --be increased with goods, (be made, wax) rich.

This word was found 12 times in the New Testament KJV Bible.
Luke 1:53 | Luke 12:21 | Romans 10:12 | 1 Corinthians 4:8 | 2 Corinthians 8:9 | 1 Timothy 6:9 | 1 Timothy 6:18 | Revelation 3:17 | Revelation 3:18 | Revelation 18:3 | Revelation 18:15 | Revelation 18:19 |


Strong's Number: 4148

 Strong's Number: 4148 [ <<= || =>> ]
Transliterated: ploutizo
Phonetic: ploo-tid'-zo

Text: from 4149; to make wealthy (figuratively):

KJV --en- (make) rich.

This word was found 3 times in the New Testament KJV Bible.
1 Corinthians 1:5 | 2 Corinthians 6:10 | 2 Corinthians 9:11 |


Strong's Number: 4149

 Strong's Number: 4149 [ <<= || =>> ]
Transliterated: ploutos
Phonetic: ploo'-tos

Text: from the base of 4130; wealth (as fulness), i.e. (literally) money, possessions, or (figuratively) abundance, richness, (specifically) valuable bestowment:

KJV --riches.

This word was found 20 times in the New Testament KJV Bible.
Matthew 13:22 | Mark 4:19 | Romans 2:4 | Romans 9:23 | Romans 11:12 | Romans 11:33 | 2 Corinthians 8:2 | Ephesians 1:7 | Ephesians 1:18 | Ephesians 2:7 | Ephesians 3:8 | Ephesians 3:16 | Philippians 4:19 | Colossians 1:27 | Colossians 2:2 | 1 Timothy 6:17 | Hebrews 11:26 | James 5:2 | Revelation 5:12 | Revelation 18:17 |


Strong's Number: 4150

 Strong's Number: 4150 [ <<= || =>> ]
Transliterated: pluno
Phonetic: ploo'-no

Text: a prolonged form of an obsolete pluo (to "flow"); to "plunge", i.e. launder clothing:

KJV --wash. Compare 3068, 3538.

This word was found 5 times in the New Testament KJV Bible.
Mark 10:6 | Acts 7:43 | Romans 8:9 | Revelation 7:14 | Revelation 22:14 |


Strong's Number: 4151

 Strong's Number: 4151 [ <<= || =>> ]
Transliterated: pneuma
Phonetic: pnyoo'-mah

Text: from 4154; a current of air, i.e. breath (blast) or a breeze; by analogy or figuratively, a spirit, i.e. (human) the rational soul, (by implication) vital principle, mental disposition, etc., or (superhuman) an angel, demon, or (divine) God, Christ's spirit, the Holy Spirit:

KJV --ghost, life, spirit(-ual, -ually), mind. Compare 5590.

This word was found 422 times in the New Testament KJV Bible.


Strong's Number: 4152

 Strong's Number: 4152 [ <<= || =>> ]
Transliterated: pneumatikos
Phonetic: pnyoo-mat-ik-os'

Text: from 4151; non-carnal, i.e. (humanly) ethereal (as opposed to gross), or (daemoniacally) a spirit (concretely), or (divinely) supernatural, regenerate, religious:

KJV --spiritual. Compare 5591.

This word was found 38 times in the New Testament KJV Bible.
Romans 1:11 | Romans 7:14 | Romans 15:27 | 1 Corinthians 2:13 | 1 Corinthians 2:15 | 1 Corinthians 3:1 | 1 Corinthians 9:11 | 1 Corinthians 10:3 | 1 Corinthians 10:4 | 1 Corinthians 12:1 | 1 Corinthians 14:1 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Galatians 6:1 | Ephesians 1:3 | Ephesians 5:19 | Ephesians 6:12 | Colossians 1:9 | Colossians 3:16 | 1 Peter 2:2 | 1 Peter 2:5 |


Strong's Number: 4153

 Strong's Number: 4153 [ <<= || =>> ]
Transliterated: pneumatikos
Phonetic: pnyoo-mat-ik-oce'

Text: adverb from 4152; non-physically, i.e. divinely, figuratively:

KJV --spiritually.

This word was found 3 times in the New Testament KJV Bible.
Matthew 22:7 | 1 Corinthians 2:14 | Revelation 11:8 |


Strong's Number: 4154

 Strong's Number: 4154 [ <<= || =>> ]
Transliterated: pneo
Phonetic: pneh'-o

Text: a primary word; to breathe hard, i.e. breeze:

KJV --blow. Compare 5594.

This word was found 6 times in the New Testament KJV Bible.
Matthew 7:25 | Matthew 7:27 | John 3:8 | John 6:18 | Acts 27:40 | Revelation 7:1 |


Strong's Number: 4155

 Strong's Number: 4155 [ <<= || =>> ]
Transliterated: pnigo
Phonetic: pnee'-go

Text: strengthened from 4154; to wheeze, i.e. (cause. by implication) to throttle or strangle (drown):

KJV --choke, take by the throat.

This word was found 2 times in the New Testament KJV Bible.
Matthew 18:27 | Mark 5:13 |


Strong's Number: 4156

 Strong's Number: 4156 [ <<= || =>> ]
Transliterated: pniktos
Phonetic: pnik-tos'

Text: from 4155; throttled, i.e. (neuter concretely) an animal choked to death (not bled):

KJV --strangled.

This word was found 4 times in the New Testament KJV Bible.
Luke 12:55 | Acts 15:20 | Acts 15:29 | Acts 21:25 |


Strong's Number: 4157

 Strong's Number: 4157 [ <<= || =>> ]
Transliterated: pnoe
Phonetic: pno-ay'

Text: from 4154; respiration, a breeze:

KJV --breath, wind.

This word was found 3 times in the New Testament KJV Bible.
Matthew 26:31 | Acts 2:2 | Acts 17:25 |


Strong's Number: 4158

 Strong's Number: 4158 [ <<= || =>> ]
Transliterated: poderes
Phonetic: pod-ay'-race

Text: from 4228 and another element of uncertain affinity; a dress (2066 implied) reaching the ankles:

KJV --garment down to the foot.

This word was found 1 times in the New Testament KJV Bible.
Revelation 1:13 |


Strong's Number: 4159

 Strong's Number: 4159 [ <<= || =>> ]
Transliterated: pothen
Phonetic: poth'-en

Text: from the base of 4213 with enclitic adverb of origin; from which (as interrogative) or what (as relative) place, state, source or cause:

KJV --whence.

This word was found 25 times in the New Testament KJV Bible.
Matthew 13:27 | Matthew 13:54 | Matthew 13:56 | Matthew 15:33 | Matthew 21:25 | Mark 6:2 | Mark 8:4 | Mark 12:37 | Luke 1:43 | Luke 13:25 | Luke 13:27 | Luke 20:7 | John 1:48 | John 2:9 | John 3:8 | John 4:11 | John 6:5 | John 7:27 | John 7:28 | John 8:14 | John 9:29 | John 19:9 | James 4:1 | Revelation 2:5 | Revelation 7:13 |


Strong's Number: 4160

 Strong's Number: 4160 [ <<= || =>> ]
Transliterated: poieo
Phonetic: poy-eh'-o

Text: apparently a prolonged form of an obsolete primary; to make or do (in a very wide application, more or less direct):

KJV --abide, + agree, appoint, X avenge, + band together, be, bear, + bewray, bring (forth), cast out, cause, commit, + content, continue, deal, + without any delay, (would) do(-ing), execute, exercise, fulfil, gain, give, have, hold, X journeying, keep, + lay wait, + lighten the ship, make, X mean, + none of th ð

This word was found 613 times in the New Testament KJV Bible.


Strong's Number: 4161

 Strong's Number: 4161 [ <<= || =>> ]
Transliterated: poiema
Phonetic: poy'-ay-mah

Text: from 4160; a product, i.e. fabric (literally or figuratively):

KJV --thing that is made, workmanship.

This word was found 4 times in the New Testament KJV Bible.
Romans 1:20 | Ephesians 2:10 | James 1:23 | James 1:25 |


Strong's Number: 4162

 Strong's Number: 4162 [ <<= || =>> ]
Transliterated: poiesis
Phonetic: poy'-ay-sis

Text: from 4160; action, i.e. performance (of the law):

KJV --deed.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 4163

 Strong's Number: 4163 [ <<= || =>> ]
Transliterated: poietes
Phonetic: poy-ay-tace'

Text: from 4160; a performer; specifically, a "poet"; --doer, poet.

This word was found 4 times in the New Testament KJV Bible.
Acts 17:28 | Romans 2:13 | James 1:22 | James 4:10 |


Strong's Number: 4164

 Strong's Number: 4164 [ <<= || =>> ]
Transliterated: poikilos
Phonetic: poy-kee'-los

Text: of uncertain derivation; motley, i.e. various in character:

KJV --divers, manifold.

This word was found 10 times in the New Testament KJV Bible.
Matthew 4:24 | Mark 1:34 | Luke 4:40 | 2 Timothy 3:6 | Titus 3:3 | Hebrews 2:4 | Hebrews 13:9 | James 1:2 | 1 Peter 1:6 | 1 Peter 4:10 |


Strong's Number: 4165

 Strong's Number: 4165 [ <<= || =>> ]
Transliterated: poimaino
Phonetic: poy-mah'-ee-no

Text: from 4166; to tend as a shepherd of (figuratively, superviser):

KJV --feed (cattle), rule.

This word was found 10 times in the New Testament KJV Bible.
Luke 17:7 | John 21:16 | Acts 20:28 | 1 Corinthians 9:7 | 1 Peter 5:2 | Jude 1:12 | Revelation 2:27 | Revelation 7:17 | Revelation 12:5 | Revelation 19:15 |


Strong's Number: 4166

 Strong's Number: 4166 [ <<= || =>> ]
Transliterated: poimen
Phonetic: poy-mane'

Text: of uncertain affinity; a shepherd (literally or figuratively):

KJV --shepherd, pastor.

This word was found 17 times in the New Testament KJV Bible.
Matthew 2:6 | Matthew 9:36 | Matthew 25:32 | Matthew 26:31 | Mark 6:34 | Luke 2:8 | Luke 2:15 | Luke 2:18 | Luke 2:20 | John 10:2 | John 10:11 | John 10:12 | John 10:14 | John 10:16 | Ephesians 4:11 | Hebrews 13:20 | 1 Peter 2:25 |


Strong's Number: 4167

 Strong's Number: 4167 [ <<= || =>> ]
Transliterated: poimne
Phonetic: poym'-nay

Text: contraction from 4165; a flock (literally or figuratively):

KJV --flock, fold.

This word was found 3 times in the New Testament KJV Bible.
Luke 2:8 | John 10:16 | 1 Corinthians 9:7 |


Strong's Number: 4168

 Strong's Number: 4168 [ <<= || =>> ]
Transliterated: poimnion
Phonetic: poym'-nee-on

Text: neuter of a presumed derivative of 4167; a flock, i.e. (figuratively) group (of believers):

KJV --flock.

This word was found 5 times in the New Testament KJV Bible.
Luke 12:32 | Acts 20:28 | Acts 20:29 | 1 Peter 5:2 | 1 Peter 5:3 |


Strong's Number: 4169

 Strong's Number: 4169 [ <<= || =>> ]
Transliterated: poios
Phonetic: poy'-os

Text: from the base of 4226 and 3634; individualizing interrogative (of character) what sort of, or (of number) which one:

KJV --what (manner of), which.

This word was found 55 times in the New Testament KJV Bible.
Matthew 19:18 | Matthew 21:23 | Matthew 21:24 | Matthew 21:27 | Matthew 22:36 | Matthew 24:42 | Matthew 24:43 | Mark 4:30 | Mark 11:27 | Mark 11:28 | Mark 11:32 | Mark 12:28 | Luke 6:32 | Luke 6:33 | Luke 6:34 | Luke 12:39 | Luke 20:2 | Luke 20:8 | Luke 24:19 | John 10:32 | John 12:33 | John 18:32 | John 21:19 | Acts 4:7 | Acts 7:49 | Acts 23:34 | Romans 3:27 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | James 4:13 | 1 Peter 1:11 | 1 Peter 2:20 | Revelation 3:3 |


Strong's Number: 4170

 Strong's Number: 4170 [ <<= || =>> ]
Transliterated: polemeo
Phonetic: pol-em-eh'-o

Text: from 4171; to be (engaged) in warfare, i.e. to battle (literally or figuratively): -fight, (make) war.

This word was found 6 times in the New Testament KJV Bible.
James 4:2 | Revelation 2:16 | Revelation 12:7 | Revelation 13:4 | Revelation 17:14 | Revelation 19:11 |


Strong's Number: 4171

 Strong's Number: 4171 [ <<= || =>> ]
Transliterated: polemos
Phonetic: pol'-em-os

Text: from pelomai (to bustle); warfare (literally or figuratively; a single encounter or a series):

KJV --battle, fight, war.

This word was found 20 times in the New Testament KJV Bible.
Matthew 8:26 | Matthew 24:6 | Mark 4:39 | Mark 13:7 | Luke 14:31 | Luke 21:9 | John 8:53 | Acts 27:7 | 1 Corinthians 14:8 | Hebrews 11:34 | James 4:1 | Revelation 9:7 | Revelation 9:9 | Revelation 11:7 | Revelation 12:7 | Revelation 12:17 | Revelation 13:7 | Revelation 16:14 | Revelation 19:19 | Revelation 20:8 |


Strong's Number: 4172

 Strong's Number: 4172 [ <<= || =>> ]
Transliterated: polis
Phonetic: pol'-is

Text: probably from the same as 4171, or perhaps from 4183; a town (properly, with walls, of greater or less size):

KJV --city.

This word was found 160 times in the New Testament KJV Bible.
Matthew 2:23 | Matthew 4:5 | Matthew 5:14 | Matthew 5:35 | Matthew 8:33 | Matthew 8:34 | Matthew 9:1 | Matthew 9:35 | Matthew 10:5 | Matthew 10:11 | Matthew 10:14 | Matthew 10:15 | Matthew 10:23 | Matthew 11:20 | Matthew 12:25 | Matthew 14:13 | Matthew 21:10 | Matthew 21:17 | Matthew 21:18 | Matthew 22:7 | Matthew 23:34 | Matthew 26:18 | Matthew 27:53 | Matthew 28:11 | Mark 1:33 | Mark 1:45 | Mark 5:14 | Mark 6:11 | Mark 6:33 | Mark 6:56 | Mark 8:13 | Mark 11:19 | Mark 14:13 | Mark 14:16 | Luke 1:26 | Luke 1:39 | Luke 2:3 | Luke 2:4 | Luke 2:11 | Luke 2:39 | Luke 4:29 | Luke 4:31 | Luke 4:43 | Luke 5:12 | Luke 7:11 | Luke 7:12 | Luke 7:37 | Luke 8:1 | Luke 8:4 | Luke 8:27 | Luke 8:34 | Luke 8:39 | Luke 9:5 | Luke 9:10 | Luke 10:1 | Luke 10:8 | Luke 10:10 | Luke 10:11 | Luke 10:12 | Luke 13:22 | Luke 14:21 | Luke 18:2 | Luke 18:3 | Luke 19:17 | Luke 19:19 | Luke 19:41 | Luke 22:10 | Luke 23:18 | Luke 23:50 | Luke 24:49 | John 1:44 | John 4:5 | John 4:8 | John 4:28 | John 4:30 | John 4:39 | John 11:54 | John 19:20 | Acts 5:16 | Acts 7:58 | Acts 8:5 | Acts 8:8 | Acts 8:9 | Acts 8:39 | Acts 9:6 | Acts 10:9 | Acts 11:5 | Acts 13:44 | Acts 13:50 | Acts 14:4 | Acts 14:6 | Acts 14:13 | Acts 14:19 | Acts 14:20 | Acts 14:21 | Acts 15:21 | Acts 15:35 | Acts 16:4 | Acts 16:12 | Acts 16:13 | Acts 16:14 | Acts 16:20 | Acts 16:39 | Acts 17:5 | Acts 17:16 | Acts 18:10 | Acts 19:29 | Acts 19:35 | Acts 20:23 | Acts 21:5 | Acts 21:29 | Acts 21:30 | Acts 21:39 | Acts 22:3 | Acts 24:11 | Acts 25:23 | Acts 26:11 | Acts 27:8 | Romans 16:23 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Titus 1:5 | Hebrews 11:10 | Hebrews 11:16 | Hebrews 12:22 | Hebrews 13:14 | James 4:12 | 2 Peter 2:6 | Jude 1:7 | Revelation 3:12 | Revelation 11:2 | Revelation 11:8 | Revelation 11:13 | Revelation 14:8 | Revelation 14:20 | Revelation 16:19 | Revelation 17:18 | Revelation 18:10 | Revelation 18:16 | Revelation 18:18 | Revelation 18:19 | Revelation 18:21 | Revelation 20:9 | Revelation 21:2 | Revelation 21:10 | Revelation 21:14 | Revelation 21:15 | Revelation 21:16 | Revelation 21:18 | Revelation 21:19 | Revelation 21:21 | Revelation 21:23 | Revelation 22:14 | Revelation 22:19 |


Strong's Number: 4173

 Strong's Number: 4173 [ <<= || =>> ]
Transliterated: politarches
Phonetic: pol-it-ar'-khace

Text: from 4172 and 757; a town-officer, i.e. magistrate:

KJV --ruler of the city.

This word was found 3 times in the New Testament KJV Bible.
Acts 17:6 | Acts 17:8 | Acts 26:11 |


Strong's Number: 4174

 Strong's Number: 4174 [ <<= || =>> ]
Transliterated: politeia
Phonetic: pol-ee-ti'-ah

Text: from 4177 ("polity"); citizenship; concretely, a community:

KJV --commonwealth, freedom.

This word was found 3 times in the New Testament KJV Bible.
Mark 6:51 | Acts 22:28 | Ephesians 2:12 |


Strong's Number: 4175

 Strong's Number: 4175 [ <<= || =>> ]
Transliterated: politeuma
Phonetic: pol-it'-yoo-mah

Text: from 4176; a community, i.e. (abstractly) citizenship (figuratively):

KJV --conversation.

This word was found 1 times in the New Testament KJV Bible.
Philippians 3:20 |


Strong's Number: 4176

 Strong's Number: 4176 [ <<= || =>> ]
Transliterated: politeuomai
Phonetic: pol-it-yoo'-om-ahee

Text: middle voice of a derivative of 4177; to behave as a citizen (figuratively):

KJV --let conversation be, live.

This word was found 2 times in the New Testament KJV Bible.
Acts 23:1 | Philippians 1:27 |


Strong's Number: 4177

 Strong's Number: 4177 [ <<= || =>> ]
Transliterated: polites
Phonetic: pol-ee'-tace

Text: from 4172; a townsman:

KJV --citizen.

This word was found 2 times in the New Testament KJV Bible.
Luke 15:15 | Luke 19:14 |


Strong's Number: 4178

 Strong's Number: 4178 [ <<= || =>> ]
Transliterated: pollakis
Phonetic: pol-lak'-is

Text: multiplicative adverb from 4183; many times, i.e. frequently:

KJV --oft(-en, -entimes, -times).

This word was found 23 times in the New Testament KJV Bible.
Matthew 17:15 | Mark 5:4 | Mark 9:22 | Luke 5:33 | John 18:2 | Romans 1:13 | 2 Corinthians 8:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Timothy 1:16 | Hebrews 6:7 | Hebrews 9:25 | Hebrews 9:26 | Hebrews 10:11 |


Strong's Number: 4179

 Strong's Number: 4179 [ <<= || =>> ]
Transliterated: pollaplasion
Phonetic: pol-lap-las-ee'-ohn

Text: from 4183 and probably a derivative of 4120; manifold, i.e. (neuter as noun) very much more:

KJV -- manifold more.

This word was found 1 times in the New Testament KJV Bible.
Luke 18:30 |


Strong's Number: 4180

 Strong's Number: 4180 [ <<= || =>> ]
Transliterated: polulogia
Phonetic: pol-oo-log-ee'-ah

Text: from a compound of 4183 and 3056; loquacity, i.e. prolixity:

KJV --much speaking.

This word was found 1 times in the New Testament KJV Bible.
Matthew 6:7 |


Strong's Number: 4181

 Strong's Number: 4181 [ <<= || =>> ]
Transliterated: polumeros
Phonetic: pol-oo-mer'-oce

Text: adverb from a compound of 4183 and 3313; in many portions, i.e. variously as to time and agency (piecemeal):

KJV --at sundry times.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 1:1 |


Strong's Number: 4182

 Strong's Number: 4182 [ <<= || =>> ]
Transliterated: polupoikilos
Phonetic: pol-oo-poy'-kil-os

Text: from 4183 and 4164; much variegated, i.e. multifarious:

KJV --manifold.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 3:10 |


Strong's Number: 4183

 Strong's Number: 4183 [ <<= || =>> ]
Transliterated: polus
Phonetic: pol-oos'

Text: including the forms from the alternate pollos; (singular) much (in any respect) or (plural) many; neuter (singular) as adverbial, largely; neuter (plural) as adverb or noun often, mostly, largely:

KJV -- abundant, + altogether, common, + far (passed, spent), (+ be of a) great (age, deal, -ly, while), long, many, much, oft(-en [-times]), plenteous, sore, straitly. Compare 4118, 4119.

This word was found 389 times in the New Testament KJV Bible.
Matthew 2:18 | Matthew 3:7 | Matthew 4:25 | Matthew 5:12 | Matthew 6:30 | Matthew 7:13 | Matthew 7:22 | Matthew 8:1 | Matthew 8:11 | Matthew 8:16 | Matthew 8:18 | Matthew 8:30 | Matthew 9:10 | Matthew 9:14 | Matthew 9:37 | Matthew 10:31 | Matthew 12:15 | Matthew 13:2 | Matthew 13:3 | Matthew 13:5 | Matthew 13:17 | Matthew 13:58 | Matthew 14:14 | Matthew 15:30 | Matthew 16:21 | Matthew 19:2 | Matthew 19:22 | Matthew 19:30 | Matthew 20:28 | Matthew 20:29 | Matthew 22:14 | Matthew 24:5 | Matthew 24:10 | Matthew 24:11 | Matthew 24:12 | Matthew 24:30 | Matthew 25:19 | Matthew 25:21 | Matthew 25:23 | Matthew 26:9 | Matthew 26:28 | Matthew 26:60 | Matthew 27:19 | Matthew 27:52 | Matthew 27:53 | Matthew 27:55 | Mark 1:34 | Mark 1:45 | Mark 2:2 | Mark 2:15 | Mark 3:7 | Mark 3:10 | Mark 3:12 | Mark 4:1 | Mark 4:2 | Mark 4:5 | Mark 4:33 | Mark 5:9 | Mark 5:10 | Mark 5:21 | Mark 5:23 | Mark 5:24 | Mark 5:26 | Mark 5:38 | Mark 5:43 | Mark 6:2 | Mark 6:13 | Mark 6:20 | Mark 6:23 | Mark 6:31 | Mark 6:33 | Mark 6:34 | Mark 6:35 | Mark 7:4 | Mark 7:13 | Mark 8:31 | Mark 9:12 | Mark 9:14 | Mark 9:26 | Mark 10:22 | Mark 10:31 | Mark 10:45 | Mark 10:48 | Mark 11:8 | Mark 12:5 | Mark 12:27 | Mark 12:37 | Mark 12:41 | Mark 13:6 | Mark 13:26 | Mark 14:24 | Mark 14:43 | Mark 14:56 | Mark 15:3 | Mark 15:40 | Luke 1:1 | Luke 1:14 | Luke 1:16 | Luke 2:34 | Luke 2:35 | Luke 2:36 | Luke 3:18 | Luke 4:25 | Luke 4:27 | Luke 4:41 | Luke 5:6 | Luke 5:15 | Luke 5:29 | Luke 6:17 | Luke 6:23 | Luke 6:35 | Luke 7:11 | Luke 7:21 | Luke 7:47 | Luke 8:3 | Luke 8:4 | Luke 8:29 | Luke 8:30 | Luke 9:22 | Luke 9:37 | Luke 10:2 | Luke 10:24 | Luke 10:40 | Luke 10:41 | Luke 12:7 | Luke 12:19 | Luke 12:47 | Luke 12:48 | Luke 13:24 | Luke 14:16 | Luke 14:25 | Luke 15:13 | Luke 16:10 | Luke 17:25 | Luke 18:39 | Luke 21:8 | Luke 21:27 | Luke 22:65 | Luke 23:8 | Luke 23:26 | John 2:12 | John 2:23 | John 3:23 | John 4:39 | John 4:41 | John 5:3 | John 5:5 | John 6:2 | John 6:5 | John 6:10 | John 6:60 | John 6:66 | John 7:12 | John 7:31 | John 7:40 | John 8:26 | John 8:30 | John 10:20 | John 10:32 | John 10:41 | John 10:42 | John 11:19 | John 11:45 | John 11:47 | John 11:55 | John 12:9 | John 12:11 | John 12:12 | John 12:24 | John 12:42 | John 14:2 | John 14:30 | John 15:5 | John 15:8 | John 16:12 | John 19:20 | John 20:30 | John 21:25 | Acts 1:3 | Acts 1:5 | Acts 2:43 | Acts 4:4 | Acts 5:12 | Acts 6:7 | Acts 8:7 | Acts 8:25 | Acts 9:13 | Acts 9:42 | Acts 10:2 | Acts 10:27 | Acts 11:21 | Acts 13:43 | Acts 14:1 | Acts 14:22 | Acts 15:7 | Acts 15:32 | Acts 15:34 | Acts 16:16 | Acts 16:18 | Acts 16:23 | Acts 17:4 | Acts 17:12 | Acts 18:8 | Acts 18:10 | Acts 18:27 | Acts 19:18 | Acts 20:2 | Acts 20:19 | Acts 21:40 | Acts 22:28 | Acts 23:10 | Acts 24:2 | Acts 24:9 | Acts 25:7 | Acts 25:23 | Acts 26:9 | Acts 26:10 | Acts 26:24 | Acts 26:29 | Acts 27:10 | Acts 27:14 | Acts 27:21 | Acts 28:6 | Acts 28:10 | Romans 3:2 | Romans 4:18 | Romans 5:9 | Romans 5:10 | Romans 5:15 | Romans 5:16 | Romans 5:17 | Romans 5:19 | Romans 8:29 | Romans 9:22 | Romans 12:4 | Romans 12:5 | Romans 15:22 | Romans 15:23 | Romans 16:2 | Romans 16:6 | Romans 16:12 | 1 Corinthians 1:26 | 1 Corinthians 2:3 | 1 Corinthians 4:15 | 1 Corinthians 8:5 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 16:9 | 1 Corinthians 16:12 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 1:11 | 2 Corinthians 2:4 | 2 Corinthians 2:17 | 2 Corinthians 3:9 | 2 Corinthians 3:11 | 2 Corinthians 3:12 | 2 Corinthians 6:4 | 2 Corinthians 6:10 | 2 Corinthians 7:4 | 2 Corinthians 8:2 | 2 Corinthians 8:4 | 2 Corinthians 8:15 | 2 Corinthians 8:22 | 2 Corinthians 9:12 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:21 | Galatians 1:14 | Galatians 3:16 | Galatians 4:27 | Ephesians 2:4 | Philippians 1:23 | Philippians 2:12 | Philippians 3:18 | Colossians 4:13 | 1 Thessalonians 1:5 | 1 Thessalonians 1:6 | 1 Thessalonians 2:2 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Timothy 3:8 | 1 Timothy 3:13 | 1 Timothy 6:9 | 1 Timothy 6:10 | 1 Timothy 6:12 | 2 Timothy 2:2 | 2 Timothy 4:14 | Titus 1:10 | Titus 2:3 | Philemon 1:7 | Philemon 1:8 | Hebrews 2:10 | Hebrews 5:11 | Hebrews 9:28 | Hebrews 10:32 | Hebrews 12:9 | Hebrews 12:15 | Hebrews 12:25 | James 3:1 | James 3:2 | James 5:16 | 1 Peter 1:3 | 1 Peter 1:7 | 2 Peter 2:2 | 1 John 2:18 | 1 John 4:1 | 2 John 1:7 | 2 John 1:12 | 3 John 1:13 | Revelation 1:15 | Revelation 5:4 | Revelation 5:11 | Revelation 7:9 | Revelation 8:3 | Revelation 8:11 | Revelation 9:9 | Revelation 10:11 | Revelation 14:2 | Revelation 17:1 | Revelation 19:1 | Revelation 19:6 | Revelation 19:12 |


Strong's Number: 4184

 Strong's Number: 4184 [ <<= || =>> ]
Transliterated: polusplagchnos
Phonetic: pol-oo'-splankh-nos

Text: from 4183 and 4698 (figuratively); extremely compassionate:

KJV --very pitiful.

This word was found 1 times in the New Testament KJV Bible.
James 5:11 |


Strong's Number: 4185

 Strong's Number: 4185 [ <<= || =>> ]
Transliterated: poluteles
Phonetic: pol-oo-tel-ace'

Text: from 4183 and 5056; extremely expensive:

KJV --costly, very precious, of great price.

This word was found 3 times in the New Testament KJV Bible.
Mark 14:3 | 1 Timothy 2:9 | 1 Peter 3:4 |


Strong's Number: 4186

 Strong's Number: 4186 [ <<= || =>> ]
Transliterated: polutimos
Phonetic: pol-oot'-ee-mos

Text: from 4183 and 5092; extremely valuable:

KJV --very costly, of great price.

This word was found 2 times in the New Testament KJV Bible.
Matthew 13:46 | John 12:3 |


Strong's Number: 4187

 Strong's Number: 4187 [ <<= || =>> ]
Transliterated: polutropos
Phonetic: pol-oot-rop'-oce

Text: adverb from a compound of 4183 and 5158; in many ways, i.e. variously as to method or form:

KJV --in divers manners.

This word was found 4 times in the New Testament KJV Bible.
Matthew 24:5 | Mark 4:14 | Luke 7:47 | Hebrews 1:1 |


Strong's Number: 4188

 Strong's Number: 4188 [ <<= || =>> ]
Transliterated: poma
Phonetic: pom'-ah

Text: from the alternate of 4095; a beverage:

KJV --drink.

This word was found 2 times in the New Testament KJV Bible.
1 Corinthians 10:4 | Hebrews 9:10 |


Strong's Number: 4189

 Strong's Number: 4189 [ <<= || =>> ]
Transliterated: poneria
Phonetic: pon-ay-ree'-ah

Text: from 4190; depravity, i.e. (specifically) malice; plural (concretely) plots, sins:

KJV --iniquity, wickedness.

This word was found 7 times in the New Testament KJV Bible.
Matthew 22:18 | Mark 7:21 | Luke 11:39 | Acts 3:26 | Romans 1:29 | 1 Corinthians 5:8 | Ephesians 6:12 |


Strong's Number: 4190

 Strong's Number: 4190 [ <<= || =>> ]
Transliterated: poneros
Phonetic: pon-ay-ros'

Text: from a derivative of 4192; hurtful, i.e. evil (properly, in effect or influence, and thus differing from 2556, which refers rather to essential character, as well as from 4550, which indicates degeneracy from original virtue); figuratively, calamitous; also (passively) ill, i.e. diseased; but especially (morally) culpable, i.e. derelict, vicious, facinorous; neuter (singular) mischief, malice, or (plural) guilt; masculine (singular) the devil, or (plural) sinners:

KJV --bad, evil, grievous, harm, lewd, malicious, wicked(-ness). See also 4191.

This word was found 75 times in the New Testament KJV Bible.
Matthew 5:11 | Matthew 5:37 | Matthew 5:39 | Matthew 5:45 | Matthew 6:13 | Matthew 6:23 | Matthew 7:11 | Matthew 7:17 | Matthew 7:18 | Matthew 9:4 | Matthew 12:34 | Matthew 12:35 | Matthew 12:39 | Matthew 12:45 | Matthew 13:19 | Matthew 13:38 | Matthew 13:49 | Matthew 15:19 | Matthew 16:4 | Matthew 18:31 | Matthew 20:15 | Matthew 22:10 | Matthew 25:26 | Mark 7:21 | Mark 7:22 | Luke 3:19 | Luke 6:22 | Luke 6:35 | Luke 6:45 | Luke 7:21 | Luke 8:2 | Luke 11:13 | Luke 11:34 | Luke 19:22 | John 3:19 | John 7:7 | John 17:15 | Acts 17:5 | Acts 18:14 | Acts 19:12 | Acts 19:13 | Acts 19:15 | Acts 19:16 | Acts 28:21 | Romans 12:9 | 1 Corinthians 5:13 | Galatians 1:4 | Ephesians 5:16 | Ephesians 6:13 | Ephesians 6:16 | Colossians 1:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 3:2 | 2 Thessalonians 3:3 | 1 Timothy 6:4 | 2 Timothy 3:13 | 2 Timothy 4:18 | Hebrews 3:12 | Hebrews 10:22 | James 2:4 | James 4:15 | 1 John 2:13 | 1 John 2:14 | 1 John 3:12 | 1 John 5:18 | 1 John 5:19 | 2 John 1:11 | 3 John 1:10 | Revelation 16:2 |


Strong's Number: 4191

 Strong's Number: 4191 [ <<= || =>> ]
Transliterated: poneroteros
Phonetic: pon-ay-rot'-er-os

Text: comparative of 4190; more evil:

KJV -- more wicked.

This word was found 3 times in the New Testament KJV Bible.
Matthew 12:45 | Luke 11:26 | Luke 11:29 |


Strong's Number: 4192

 Strong's Number: 4192 [ <<= || =>> ]
Transliterated: ponos
Phonetic: pon'-os

Text: from the base of 3993; toil, i.e. (by implication) anguish:

KJV --pain.

This word was found 5 times in the New Testament KJV Bible.
Luke 9:13 | John 9:30 | Revelation 16:10 | Revelation 16:11 | Revelation 21:4 |


Strong's Number: 4193

 Strong's Number: 4193 [ <<= || =>> ]
Transliterated: Pontikos
Phonetic: pon-tik-os'

Text: from 4195; a Pontican, i.e. native of Pontus:

KJV --born in Pontus.

This word was found 2 times in the New Testament KJV Bible.
Matthew 26:47 | Acts 18:2 |


Strong's Number: 4194

 Strong's Number: 4194 [ <<= || =>> ]
Transliterated: Pontios
Phonetic: pon'-tee-os

Text: of Latin origin; apparently bridged; Pontius, a Roman:

KJV --Pontius.

This word was found 4 times in the New Testament KJV Bible.
Matthew 27:2 | Luke 3:1 | Acts 4:27 | 1 Timothy 6:13 |


Strong's Number: 4195

 Strong's Number: 4195 [ <<= || =>> ]
Transliterated: Pontos
Phonetic: pon'-tos

Text: a sea; Pontus, a region of Asia Minor:

KJV -- Pontus.

This word was found 2 times in the New Testament KJV Bible.
Acts 2:9 | 1 Peter 1:1 |


Strong's Number: 4196

 Strong's Number: 4196 [ <<= || =>> ]
Transliterated: Poplios
Phonetic: pop'-lee-os

Text: of Latin origin; apparently "popular"; Poplius (i.e. Publius), a Roman:

KJV --Publius.

This word was found 2 times in the New Testament KJV Bible.
Acts 28:7 | Acts 28:8 |


Strong's Number: 4197

 Strong's Number: 4197 [ <<= || =>> ]
Transliterated: poreia
Phonetic: por-i'-ah

Text: from 4198; travel (by land); figuratively (plural) proceedings, i.e. career:

KJV --journey[-ing], ways.

This word was found 2 times in the New Testament KJV Bible.
Luke 13:22 | James 1:11 |


Strong's Number: 4198

 Strong's Number: 4198 [ <<= || =>> ]
Transliterated: poreuomai
Phonetic: por-yoo'-om-ahee

Text: middle voice from a derivative of the same as 3984; to traverse, i.e. travel (literally or figuratively; especially to remove [figuratively, die], live, etc.); --depart, go (away, forth, one's way, up), (make a, take a) journey, walk.

This word was found 149 times in the New Testament KJV Bible.
Matthew 2:8 | Matthew 2:9 | Matthew 2:20 | Matthew 8:9 | Matthew 9:13 | Matthew 10:6 | Matthew 10:7 | Matthew 11:4 | Matthew 11:7 | Matthew 12:1 | Matthew 12:45 | Matthew 17:26 | Matthew 18:11 | Matthew 19:15 | Matthew 21:2 | Matthew 21:6 | Matthew 22:9 | Matthew 22:15 | Matthew 24:1 | Matthew 25:9 | Matthew 25:16 | Matthew 25:41 | Matthew 26:14 | Matthew 27:66 | Matthew 28:7 | Matthew 28:11 | Matthew 28:16 | Matthew 28:19 | Mark 16:10 | Mark 16:12 | Mark 16:15 | Luke 1:6 | Luke 1:39 | Luke 2:3 | Luke 2:41 | Luke 4:30 | Luke 4:42 | Luke 5:24 | Luke 7:6 | Luke 7:8 | Luke 7:11 | Luke 7:22 | Luke 7:50 | Luke 8:14 | Luke 8:48 | Luke 9:13 | Luke 9:51 | Luke 9:52 | Luke 9:53 | Luke 9:56 | Luke 9:57 | Luke 10:38 | Luke 11:5 | Luke 11:26 | Luke 13:31 | Luke 13:32 | Luke 13:33 | Luke 14:10 | Luke 14:19 | Luke 14:31 | Luke 15:4 | Luke 15:15 | Luke 15:18 | Luke 16:30 | Luke 17:14 | Luke 17:19 | Luke 19:12 | Luke 19:28 | Luke 19:36 | Luke 21:8 | Luke 22:8 | Luke 22:22 | Luke 22:33 | Luke 22:39 | Luke 24:13 | Luke 24:28 | John 4:50 | John 7:35 | John 8:1 | John 8:11 | John 10:4 | John 11:11 | John 14:2 | John 14:3 | John 14:12 | John 14:28 | John 16:7 | John 16:28 | John 20:17 | Acts 1:10 | Acts 1:11 | Acts 1:25 | Acts 5:20 | Acts 5:41 | Acts 8:26 | Acts 8:27 | Acts 8:36 | Acts 8:38 | Acts 9:3 | Acts 9:11 | Acts 9:15 | Acts 9:31 | Acts 10:20 | Acts 12:17 | Acts 14:16 | Acts 16:7 | Acts 16:16 | Acts 16:36 | Acts 17:14 | Acts 18:6 | Acts 19:21 | Acts 20:1 | Acts 20:22 | Acts 21:5 | Acts 22:5 | Acts 22:6 | Acts 22:10 | Acts 22:21 | Acts 23:23 | Acts 23:32 | Acts 24:24 | Acts 25:12 | Acts 25:20 | Acts 26:12 | Acts 26:13 | Acts 27:3 | Acts 28:26 | Romans 15:24 | Romans 15:25 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 16:4 | 1 Corinthians 16:6 | 1 Timothy 1:3 | 2 Timothy 4:10 | James 4:12 | 1 Peter 3:19 | 1 Peter 3:22 | 1 Peter 4:3 | 2 Peter 2:10 | 2 Peter 3:3 | Jude 1:11 | Jude 1:16 | Jude 1:18 |


Strong's Number: 4199

 Strong's Number: 4199 [ <<= || =>> ]
Transliterated: portheo
Phonetic: por-theh'-o

Text: prolongation from pertho (to sack); to ravage (figuratively):

KJV --destroy, waste.

This word was found 3 times in the New Testament KJV Bible.
Acts 9:21 | Galatians 1:13 | Galatians 1:23 |


Strong's Number: 4200

 Strong's Number: 4200 [ <<= || =>> ]
Transliterated: porismos
Phonetic: por-is-mos'

Text: from a derivative of poros (a way, i.e. means); furnishing (procuring), i.e. (by implication) money-getting (acquisition):

KJV --gain.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 6:5 | 1 Timothy 6:6 |


Strong's Number: 4201

 Strong's Number: 4201 [ <<= || =>> ]
Transliterated: Porkios
Phonetic: por'-kee-os

Text: of Latin origin; apparently swinish; Porcius, a Roman:

KJV --Porcius.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 4202

 Strong's Number: 4202 [ <<= || =>> ]
Transliterated: porneia
Phonetic: por-ni'-ah

Text: from 4203; harlotry (including adultery and incest); figuratively, idolatry:

KJV --fornication.

This word was found 25 times in the New Testament KJV Bible.
Matthew 5:32 | Matthew 15:19 | Matthew 19:9 | Mark 7:20 | John 8:41 | Acts 15:20 | Acts 21:25 | Romans 1:29 | 1 Corinthians 5:1 | 1 Corinthians 6:13 | 1 Corinthians 6:18 | 1 Corinthians 7:2 | 2 Corinthians 12:21 | Galatians 3:14 | Galatians 5:19 | Ephesians 5:3 | Colossians 3:5 | 1 Thessalonians 4:3 | Revelation 2:21 | Revelation 9:21 | Revelation 14:8 | Revelation 17:2 | Revelation 17:4 | Revelation 18:3 | Revelation 19:2 |


Strong's Number: 4203

 Strong's Number: 4203 [ <<= || =>> ]
Transliterated: porneuo
Phonetic: porn-yoo'-o

Text: from 4204; to act the harlot, i.e. (literally) indulge unlawful lust (of either sex), or (figuratively) practise idolatry:

KJV --commit (fornication).

This word was found 7 times in the New Testament KJV Bible.
1 Corinthians 6:18 | 1 Corinthians 10:8 | Revelation 2:14 | Revelation 2:20 | Revelation 17:2 | Revelation 18:3 | Revelation 18:9 |


Strong's Number: 4204

 Strong's Number: 4204 [ <<= || =>> ]
Transliterated: porne
Phonetic: por'-nay

Text: feminine of 4205; a strumpet; figuratively, an idolater:

KJV --harlot, whore.

This word was found 12 times in the New Testament KJV Bible.
Matthew 21:31 | Matthew 21:32 | Luke 15:30 | 1 Corinthians 6:15 | 1 Corinthians 6:16 | Hebrews 11:31 | James 2:25 | Revelation 17:1 | Revelation 17:5 | Revelation 17:15 | Revelation 17:16 | Revelation 19:2 |


Strong's Number: 4205

 Strong's Number: 4205 [ <<= || =>> ]
Transliterated: pornos
Phonetic: por'-nos

Text: from pernemi (to sell; akin to the base of 4097); a (male) prostitute (as venal), i.e. (by analogy) a debauchee (libertine):

KJV --fornicator, whoremonger.

This word was found 10 times in the New Testament KJV Bible.
1 Corinthians 5:9 | 1 Corinthians 5:10 | 1 Corinthians 5:11 | 1 Corinthians 6:9 | Ephesians 5:5 | 1 Timothy 1:10 | Hebrews 12:16 | Hebrews 13:4 | Revelation 21:8 | Revelation 22:15 |


Strong's Number: 4206

 Strong's Number: 4206 [ <<= || =>> ]
Transliterated: porrho
Phonetic: por'-rho

Text: adverb from 4253; forwards, i.e. at a distance:

KJV -- far, a great way off. See also 4207.

This word was found 3 times in the New Testament KJV Bible.
Matthew 15:8 | Mark 7:6 | Luke 14:32 |


Strong's Number: 4207

 Strong's Number: 4207 [ <<= || =>> ]
Transliterated: porrhothen
Phonetic: por'-rho-then

Text: from 4206 with adverbial enclitic of source; from far, or (by implication) at a distance, i.e. distantly:

KJV --afar off.

This word was found 2 times in the New Testament KJV Bible.
Luke 17:12 | Hebrews 11:13 |


Strong's Number: 4208

 Strong's Number: 4208 [ <<= || =>> ]
Transliterated: porrhotero
Phonetic: por-rho-ter'-o

Text: adverb comparative of 4206; further, i.e. a greater distance:

KJV --farther.

This word was found 1 times in the New Testament KJV Bible.
Luke 24:28 |


Strong's Number: 4209

 Strong's Number: 4209 [ <<= || =>> ]
Transliterated: porphura
Phonetic: por-foo'-rah

Text: of Latin origin; the "purple" mussel, i.e. (by implication) the red-blue color itself, and finally a garment dyed with it:

KJV --purple.

This word was found 5 times in the New Testament KJV Bible.
Mark 15:17 | Mark 15:20 | Luke 16:19 | Revelation 17:4 | Revelation 18:12 |


Strong's Number: 4210

 Strong's Number: 4210 [ <<= || =>> ]
Transliterated: porphurous
Phonetic: por-foo-rooce'

Text: from 4209; purpureal, i.e. bluish red:

KJV --purple.

This word was found 3 times in the New Testament KJV Bible.
John 19:2 | John 19:5 | Revelation 18:16 |


Strong's Number: 4211

 Strong's Number: 4211 [ <<= || =>> ]
Transliterated: porphuropolis
Phonetic: por-foo-rop'-o-lis

Text: feminine of a compound of 4209 and 4453; a female trader in purple cloth:

KJV --seller of purple.

This word was found 1 times in the New Testament KJV Bible.
Acts 16:14 |


Strong's Number: 4212

 Strong's Number: 4212 [ <<= || =>> ]
Transliterated: posakis
Phonetic: pos-ak'-is

Text: multiplicative from 4214; how many times:

KJV --how oft(-en).

This word was found 3 times in the New Testament KJV Bible.
Matthew 18:20 | Matthew 23:37 | Luke 13:34 |


Strong's Number: 4213

 Strong's Number: 4213 [ <<= || =>> ]
Transliterated: posis
Phonetic: pos'-is

Text: from the alternate of 4095; a drinking (the act), i.e. (concretely) a draught:

KJV --drink.

This word was found 3 times in the New Testament KJV Bible.
John 6:55 | Romans 14:17 | Colossians 2:16 |


Strong's Number: 4214

 Strong's Number: 4214 [ <<= || =>> ]
Transliterated: posos
Phonetic: pos'-os

Text: from an absolute pos (who, what) and 3739; interrogative pronoun (of amount) how much (large, long or [plural] many):

KJV --how great (long, many), what.

This word was found 28 times in the New Testament KJV Bible.
Matthew 6:23 | Matthew 7:11 | Matthew 10:25 | Matthew 12:12 | Matthew 15:34 | Matthew 16:9 | Matthew 16:10 | Matthew 27:13 | Mark 6:38 | Mark 8:5 | Mark 8:19 | Mark 8:20 | Mark 9:21 | Mark 15:4 | Luke 11:13 | Luke 12:24 | Luke 12:28 | Luke 14:32 | Luke 15:17 | Luke 16:5 | Luke 16:7 | Acts 21:20 | Romans 11:12 | Romans 11:24 | 2 Corinthians 7:11 | Philemon 1:16 | Hebrews 9:14 | Hebrews 10:29 |


Strong's Number: 4215

 Strong's Number: 4215 [ <<= || =>> ]
Transliterated: potamos
Phonetic: pot-am-os'

Text: probably from a derivative of the alternate of 4095 (compare 4224); a current, brook or freshet (as drinkable), i.e. running water:

KJV --flood, river, stream, water.

This word was found 23 times in the New Testament KJV Bible.
Matthew 7:25 | Matthew 7:27 | Mark 1:5 | Luke 6:48 | Luke 6:49 | John 7:38 | Acts 16:13 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Revelation 8:10 | Revelation 9:14 | Revelation 12:15 | Revelation 12:16 | Revelation 16:4 | Revelation 16:12 | Revelation 22:1 | Revelation 22:2 |


Strong's Number: 4216

 Strong's Number: 4216 [ <<= || =>> ]
Transliterated: potamophoretos
Phonetic: pot-am-of-or'-ay-tos

Text: from 4215 and a derivative of 5409; river-borne, i.e. overwhelmed by a stream:

KJV --carried away of the flood.

This word was found 2 times in the New Testament KJV Bible.
Mark 7:9 | Revelation 12:15 |


Strong's Number: 4217

 Strong's Number: 4217 [ <<= || =>> ]
Transliterated: potapos
Phonetic: pot-ap-os'

Text: apparently from 4219 and the base of 4226; interrogatively, whatever, i.e. of what possible sort:

KJV --what (manner of).

This word was found 6 times in the New Testament KJV Bible.
Matthew 8:27 | Mark 13:1 | Luke 1:29 | Luke 7:39 | 2 Peter 3:11 | 1 John 3:1 |


Strong's Number: 4218

 Strong's Number: 4218 [ <<= || =>> ]
Transliterated: pote
Phonetic: pot-eh'

Text: from the base of 4225 and 5037; indef. adverb, at some time, ever:

KJV --afore-(any, some-)time(-s), at length (the last), (+ n- )ever, in the old time, in time past, once, when.

This word was found 30 times in the New Testament KJV Bible.
Luke 22:32 | John 9:13 | Romans 1:10 | Romans 7:9 | Romans 11:30 | 1 Corinthians 9:7 | Galatians 1:13 | Galatians 1:23 | Galatians 2:6 | Ephesians 2:2 | Ephesians 2:3 | Ephesians 2:11 | Ephesians 2:13 | Ephesians 5:8 | Ephesians 5:29 | Philippians 4:10 | Colossians 1:21 | Colossians 3:7 | 1 Thessalonians 2:5 | Titus 3:3 | Philemon 1:11 | Hebrews 1:5 | Hebrews 1:13 | Hebrews 2:1 | Hebrews 3:12 | Hebrews 9:17 | 1 Peter 2:10 | 1 Peter 3:20 | 2 Peter 1:10 | 2 Peter 1:21 |


Strong's Number: 4219

 Strong's Number: 4219 [ <<= || =>> ]
Transliterated: pote
Phonetic: pot'-eh

Text: from the base of 4226 and 5037; interrogative adverb, at what time:

KJV --+ how long, when.

This word was found 16 times in the New Testament KJV Bible.
Matthew 17:17 | Matthew 25:38 | Matthew 25:39 | Matthew 25:44 | Mark 9:19 | Mark 13:4 | Mark 13:33 | Mark 13:35 | Luke 9:41 | Luke 12:36 | Luke 17:20 | Luke 21:7 | John 6:25 | John 10:24 | 1 Peter 3:5 | Revelation 6:10 |


Strong's Number: 4220

 Strong's Number: 4220 [ <<= || =>> ]
Transliterated: poteron
Phonetic: pot'-er-on

Text: neuter of a comparative of the base of 4226; interrogative as adverb, which (of two), i.e. is it this or that:

KJV -- whether.

This word was found 1 times in the New Testament KJV Bible.
John 7:17 |


Strong's Number: 4221

 Strong's Number: 4221 [ <<= || =>> ]
Transliterated: poterion
Phonetic: pot-ay'-ree-on

Text: neuter of a derivative of the alternate of 4095; a drinking-vessel; by extension, the contents thereof, i.e. a cupful (draught); figuratively, a lot or fate:

KJV --cup.

This word was found 50 times in the New Testament KJV Bible.
Matthew 10:42 | Matthew 20:22 | Matthew 20:23 | Matthew 23:25 | Matthew 23:26 | Matthew 26:27 | Matthew 26:39 | Mark 7:4 | Mark 9:41 | Mark 10:38 | Mark 10:39 | Mark 14:23 | Mark 14:36 | Luke 11:39 | Luke 22:17 | Luke 22:20 | Luke 22:42 | John 18:11 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | Revelation 14:10 | Revelation 16:19 | Revelation 17:4 | Revelation 18:6 |


Strong's Number: 4222

 Strong's Number: 4222 [ <<= || =>> ]
Transliterated: potizo
Phonetic: pot-id'-zo

Text: from a derivative of the alternate of 4095; to furnish drink, irrigate:

KJV --give (make) to drink, feed, water.

This word was found 33 times in the New Testament KJV Bible.
Matthew 10:42 | Matthew 25:35 | Matthew 25:37 | Matthew 25:42 | Matthew 27:48 | Mark 9:41 | Mark 15:35 | Luke 13:15 | Romans 12:20 | 1 Corinthians 3:2 | 1 Corinthians 3:6 | 1 Corinthians 3:7 | 1 Corinthians 3:8 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | Revelation 14:8 |


Strong's Number: 4223

 Strong's Number: 4223 [ <<= || =>> ]
Transliterated: Potioloi
Phonetic: pot-ee'-ol-oy

Text: of Latin origin; little wells, i.e. mineral springs; Potioli (i.e. Puteoli), a place in Italy:

KJV --Puteoli.

This word was found 1 times in the New Testament KJV Bible.
Acts 28:13 |


Strong's Number: 4224

 Strong's Number: 4224 [ <<= || =>> ]
Transliterated: potos
Phonetic: pot'-os

Text: from the alternate of 4095; a drinking-bout or carousal:

KJV --banqueting.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 4:3 |


Strong's Number: 4225

 Strong's Number: 4225 [ <<= || =>> ]
Transliterated: pou
Phonetic: poo

Text: genitive case of an indefinite pronoun pos (some) otherwise obsolete (compare 4214); as adverb of place, somewhere, i.e. nearly:

KJV -- about, a certain place.

This word was found 3 times in the New Testament KJV Bible.
Romans 4:19 | Hebrews 2:6 | Hebrews 4:4 |


Strong's Number: 4226

 Strong's Number: 4226 [ <<= || =>> ]
Transliterated: pou
Phonetic: poo

Text: genitive case of an interrogative pronoun pos (what) otherwise obsolete (perhaps the same as 4225 used with the rising slide of inquiry); as adverb of place; at (by implication, to) what locality:

KJV -- where, whither.

This word was found 57 times in the New Testament KJV Bible.
Matthew 2:2 | Matthew 2:4 | Matthew 8:20 | Matthew 26:17 | Mark 14:12 | Mark 14:14 | Mark 15:46 | Luke 8:25 | Luke 9:58 | Luke 12:17 | Luke 17:17 | Luke 17:36 | Luke 22:9 | Luke 22:11 | John 1:38 | John 1:39 | John 3:8 | John 7:11 | John 7:35 | John 8:10 | John 8:14 | John 8:19 | John 9:12 | John 11:34 | John 11:57 | John 12:35 | John 13:36 | John 14:5 | John 16:5 | John 20:13 | John 20:15 | Romans 3:27 | 1 Corinthians 1:20 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Hebrews 11:8 | 1 Peter 4:18 | 2 Peter 3:4 | 1 John 2:11 | Revelation 2:13 |


Strong's Number: 4227

 Strong's Number: 4227 [ <<= || =>> ]
Transliterated: Poudes
Phonetic: poo'-dace

Text: of Latin origin; modest; Pudes (i.e. Pudens), a Christian:

KJV --Pudens.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 4:21 |


Strong's Number: 4228

 Strong's Number: 4228 [ <<= || =>> ]
Transliterated: pous
Phonetic: pooce

Text: a primary word; a "foot" (figuratively or literally):

KJV --foot(-stool).

This word was found 134 times in the New Testament KJV Bible.
Matthew 4:6 | Matthew 5:35 | Matthew 7:6 | Matthew 10:14 | Matthew 15:30 | Matthew 18:8 | Matthew 22:13 | Matthew 22:44 | Matthew 28:9 | Mark 5:22 | Mark 6:11 | Mark 7:24 | Mark 9:44 | Mark 12:36 | Luke 1:79 | Luke 4:11 | Luke 7:38 | Luke 7:44 | Luke 7:45 | Luke 7:46 | Luke 8:35 | Luke 8:41 | Luke 9:5 | Luke 10:39 | Luke 15:22 | Luke 17:16 | Luke 20:43 | Luke 24:39 | Luke 24:40 | John 11:2 | John 11:32 | John 11:44 | John 12:3 | John 13:5 | John 13:6 | John 13:8 | John 13:9 | John 13:10 | John 13:12 | John 13:14 | John 20:2 | John 20:12 | Acts 2:35 | Acts 4:35 | Acts 4:37 | Acts 5:2 | Acts 5:9 | Acts 5:10 | Acts 7:5 | Acts 7:33 | Acts 7:49 | Acts 7:58 | Acts 10:24 | Acts 10:25 | Acts 13:25 | Acts 13:51 | Acts 14:8 | Acts 14:10 | Acts 16:24 | Acts 21:11 | Acts 22:3 | Acts 26:16 | Romans 3:15 | Romans 10:15 | Romans 16:20 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Ephesians 1:22 | Ephesians 6:15 | 1 Timothy 5:10 | Hebrews 1:13 | Hebrews 2:8 | Hebrews 10:13 | Hebrews 12:13 | Revelation 1:15 | Revelation 1:17 | Revelation 2:18 | Revelation 3:9 | Revelation 10:1 | Revelation 10:2 | Revelation 11:11 | Revelation 12:1 | Revelation 13:2 | Revelation 19:10 | Revelation 22:8 |


Strong's Number: 4229

 Strong's Number: 4229 [ <<= || =>> ]
Transliterated: pragma
Phonetic: prag'-mah

Text: from 4238; a deed; by implication, an affair; by extension, an object (material):

KJV --business, matter, thing, work.

This word was found 10 times in the New Testament KJV Bible.
Matthew 18:18 | Acts 5:4 | Romans 16:2 | 1 Corinthians 6:1 | 2 Corinthians 7:11 | 1 Thessalonians 4:6 | Hebrews 6:18 | Hebrews 10:1 | Hebrews 11:1 | James 3:16 |


Strong's Number: 4230

 Strong's Number: 4230 [ <<= || =>> ]
Transliterated: pragmateia
Phonetic: prag-mat-i'-ah

Text: from 4231; a transaction, i.e. negotiation:

KJV --affair.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 2:4 |


Strong's Number: 4231

 Strong's Number: 4231 [ <<= || =>> ]
Transliterated: pragmateuomai
Phonetic: prag-mat-yoo'-om-ahee

Text: from 4229; to busy oneself with, i.e. to trade:

KJV --occupy.

This word was found 1 times in the New Testament KJV Bible.
Luke 19:13 |


Strong's Number: 4232

 Strong's Number: 4232 [ <<= || =>> ]
Transliterated: praitorion
Phonetic: prahee-to'-ree-on

Text: of Latin origin; the praetorium or governor's court-room (sometimes including the whole edifice and camp):

KJV -- (common, judgment) hall (of judgment), palace, praetorium.

This word was found 7 times in the New Testament KJV Bible.
Matthew 27:27 | Mark 15:16 | John 18:28 | John 18:33 | John 19:9 | Acts 23:35 | Philippians 1:13 |


Strong's Number: 4233

 Strong's Number: 4233 [ <<= || =>> ]
Transliterated: praktor
Phonetic: prak'-tor

Text: from a derivative of 4238; a practiser, i.e. (specifically) an official collector:

KJV --officer.

This word was found 1 times in the New Testament KJV Bible.
Luke 12:58 |


Strong's Number: 4234

 Strong's Number: 4234 [ <<= || =>> ]
Transliterated: praxis
Phonetic: prax'-is

Text: from 4238; practice, i.e. (concretely) an act; by extension, a function:

KJV --deed, office, work.

This word was found 5 times in the New Testament KJV Bible.
Matthew 16:27 | Acts 19:18 | Romans 8:13 | Romans 12:4 | Colossians 3:9 |


Strong's Number: 4235

 Strong's Number: 4235 [ <<= || =>> ]
Transliterated: praios
Phonetic: prah'-os

Text: a form of 4239, used in certain parts; gentle, i.e. humble:

KJV --meek.

This word was found 1 times in the New Testament KJV Bible.
Matthew 11:29 |


Strong's Number: 4236

 Strong's Number: 4236 [ <<= || =>> ]
Transliterated: praiotes
Phonetic: prah-ot'-ace

Text: from 4235; gentleness, by implication, humility:

KJV --meekness.

This word was found 8 times in the New Testament KJV Bible.
1 Corinthians 4:21 | 2 Corinthians 10:1 | Galatians 5:23 | Galatians 6:1 | Ephesians 4:2 | Colossians 3:12 | 2 Timothy 2:25 | Titus 3:2 |


Strong's Number: 4237

 Strong's Number: 4237 [ <<= || =>> ]
Transliterated: prasia
Phonetic: pras-ee-ah'

Text: perhaps from prason (a leek, and so an onion-patch); a garden plot, i.e. (by implication, of regular beds) a row (repeated in plural by Hebraism, to indicate an arrangement):

KJV --in ranks.

This word was found 1 times in the New Testament KJV Bible.
Mark 6:40 |


Strong's Number: 4238

 Strong's Number: 4238 [ <<= || =>> ]
Transliterated: prasso
Phonetic: pras'-so

Text: a primary verb; to "practise", i.e. perform repeatedly or habitually (thus differing from 4160, which properly refers to a single act); by implication, to execute, accomplish, etc.; specifically, to collect (dues), fare (personally):

KJV --commit, deeds, do, exact, keep, require, use arts.

This word was found 42 times in the New Testament KJV Bible.
Luke 3:13 | Luke 19:23 | Luke 22:23 | Luke 23:15 | Luke 23:40 | John 3:20 | John 5:28 | Acts 3:17 | Acts 5:35 | Acts 15:29 | Acts 16:28 | Acts 19:19 | Acts 19:36 | Acts 25:11 | Acts 25:25 | Acts 26:9 | Acts 26:20 | Acts 26:26 | Acts 26:31 | Romans 1:32 | Romans 2:1 | Romans 2:2 | Romans 2:3 | Romans 2:25 | Romans 7:15 | Romans 7:19 | Romans 9:11 | Romans 13:4 | 1 Corinthians 9:17 | 2 Corinthians 5:10 | 2 Corinthians 12:21 | Galatians 5:21 | Ephesians 6:21 | Philippians 4:9 | 1 Thessalonians 4:11 | 1 Thessalonians 4:12 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 |


Strong's Number: 4239

 Strong's Number: 4239 [ <<= || =>> ]
Transliterated: praus
Phonetic: prah-ooce'

Text: apparently a primary word; mild, i.e. (by implication) humble:

KJV --meek. See also 4235.

This word was found 3 times in the New Testament KJV Bible.
Matthew 5:5 | Matthew 21:5 | 1 Peter 3:4 |


Strong's Number: 4240

 Strong's Number: 4240 [ <<= || =>> ]
Transliterated: prautes
Phonetic: prah-oo'-tace

Text: from 4239; mildness, i.e. (by implication) humility:

KJV --meekness.

This word was found 2 times in the New Testament KJV Bible.
James 3:13 | 1 Peter 3:15 |


Strong's Number: 4241

 Strong's Number: 4241 [ <<= || =>> ]
Transliterated: prepo
Phonetic: prep'-o

Text: apparently a primary verb; to tower up (be conspicuous), i.e. (by implication) to be suitable or proper (third person singular present indicative, often used impersonally, it is fit or right):

KJV --become, comely.

This word was found 28 times in the New Testament KJV Bible.
Matthew 3:15 | 1 Corinthians 11:13 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | Ephesians 5:3 | 1 Timothy 2:10 | Titus 2:1 | Hebrews 2:10 | Hebrews 7:26 |


Strong's Number: 4242

 Strong's Number: 4242 [ <<= || =>> ]
Transliterated: pesbeia
Phonetic: pres-bi'-ah

Text: from 4243; seniority (eldership), i.e. (by implication) an embassy (concretely, ambassadors):

KJV --ambassage, message.

This word was found 2 times in the New Testament KJV Bible.
Luke 14:32 | Luke 19:14 |


Strong's Number: 4243

 Strong's Number: 4243 [ <<= || =>> ]
Transliterated: presbeuo
Phonetic: pres-byoo'-o

Text: from the base of 4245; to be a senior, i.e. (by implication) act as a representative (figuratively, preacher):

KJV --be an ambassador.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 5:20 | Ephesians 6:20 |


Strong's Number: 4244

 Strong's Number: 4244 [ <<= || =>> ]
Transliterated: presbuterion
Phonetic: pres-boo-ter'-ee-on

Text: neuter of a presumed derivative of 4245; the order of elders, i.e. (specifically) Israelite Sanhedrin or Christian "presbytery":

KJV --(estate of) elder(-s), presbytery.

This word was found 3 times in the New Testament KJV Bible.
Luke 22:66 | Acts 22:5 | 1 Timothy 4:14 |


Strong's Number: 4245

 Strong's Number: 4245 [ <<= || =>> ]
Transliterated: presbuteros
Phonetic: pres-boo'-ter-os

Text: comparative of presbus (elderly); older; as noun, a senior; specifically, an Israelite Sanhedrist (also figuratively, member of the celestial council) or Christian "presbyter":

KJV -- elder(-est), old.

This word was found 65 times in the New Testament KJV Bible.
Matthew 15:2 | Matthew 16:21 | Matthew 21:23 | Matthew 26:3 | Matthew 26:47 | Matthew 26:57 | Matthew 27:1 | Matthew 27:3 | Matthew 27:12 | Matthew 27:20 | Matthew 27:41 | Matthew 28:12 | Mark 7:3 | Mark 7:5 | Mark 8:31 | Mark 11:26 | Mark 14:43 | Mark 14:53 | Mark 15:1 | Luke 7:3 | Luke 9:22 | Luke 15:25 | Luke 20:1 | Luke 22:52 | John 8:9 | Acts 2:17 | Acts 4:5 | Acts 4:23 | Acts 6:12 | Acts 11:30 | Acts 14:23 | Acts 15:2 | Acts 15:4 | Acts 15:6 | Acts 15:22 | Acts 15:23 | Acts 16:4 | Acts 20:17 | Acts 21:18 | Acts 23:14 | Acts 24:1 | Acts 25:15 | 1 Timothy 5:1 | 1 Timothy 5:2 | 1 Timothy 5:17 | 1 Timothy 5:19 | Titus 1:5 | Hebrews 11:2 | James 5:14 | 1 Peter 5:1 | 1 Peter 5:5 | 2 John 1:1 | 3 John 1:1 | Revelation 4:4 | Revelation 4:10 | Revelation 5:5 | Revelation 5:6 | Revelation 5:8 | Revelation 5:11 | Revelation 5:14 | Revelation 7:11 | Revelation 7:13 | Revelation 11:16 | Revelation 14:3 | Revelation 19:4 |


Strong's Number: 4246

 Strong's Number: 4246 [ <<= || =>> ]
Transliterated: presbutes
Phonetic: pres-boo'-tace

Text: from the same as 4245; an old man:

KJV --aged (man), old man.

This word was found 3 times in the New Testament KJV Bible.
Luke 1:18 | Titus 2:2 | Philemon 1:9 |


Strong's Number: 4247

 Strong's Number: 4247 [ <<= || =>> ]
Transliterated: presbutis
Phonetic: pres-boo'-tis

Text: feminine of 4246; an old woman:

KJV --aged woman.

pretho. See 4092.

This word was found 1 times in the New Testament KJV Bible.
Titus 2:3 |


Strong's Number: 4248

 Strong's Number: 4248 [ <<= || =>> ]
Transliterated: prenes
Phonetic: pray-nace'

Text: from 4253; leaning (falling) forward ("prone"), i.e. head foremost:

KJV --headlong.

This word was found 1 times in the New Testament KJV Bible.
Acts 1:18 |


Strong's Number: 4249

 Strong's Number: 4249 [ <<= || =>> ]
Transliterated: prizo
Phonetic: prid'-zo

Text: a strengthened form of a primary prio (to saw); to saw in two:

KJV --saw asunder.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 4250

 Strong's Number: 4250 [ <<= || =>> ]
Transliterated: prin
Phonetic: prin

Text: adverb from 4253; prior, sooner:

KJV --before (that), ere.

This word was found 11 times in the New Testament KJV Bible.
Matthew 26:34 | Matthew 26:75 | Mark 14:30 | Mark 14:72 | Luke 2:26 | Luke 22:34 | John 4:49 | John 14:29 | Acts 2:20 | Acts 7:2 | Acts 25:16 |


Strong's Number: 4251

 Strong's Number: 4251 [ <<= || =>> ]
Transliterated: Priska
Phonetic: pris'-kah

Text: of Latin origin; feminine of Priscus, ancient; Priska, a Christian woman:

KJV --Prisca. See also 4252.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 4:19 |


Strong's Number: 4252

 Strong's Number: 4252 [ <<= || =>> ]
Transliterated: Priscilla
Phonetic: pris'-cil-lah

Text: diminutive of 4251; Priscilla (i.e. little Prisca), a Christian woman:

KJV --Priscilla.

This word was found 10 times in the New Testament KJV Bible.
Acts 18:2 | Acts 18:18 | Acts 18:26 | Romans 16:3 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 |


Strong's Number: 4253

 Strong's Number: 4253 [ <<= || =>> ]
Transliterated: pro
Phonetic: pro

Text: a primary preposition; "fore", i.e. in front of, prior (figuratively, superior) to:

KJV --above, ago, before, or ever. In comparison it retains the same significations.

This word was found 51 times in the New Testament KJV Bible.
Matthew 5:12 | Matthew 6:8 | Matthew 8:29 | Matthew 11:10 | Matthew 24:38 | Mark 1:2 | Luke 1:76 | Luke 2:21 | Luke 7:27 | Luke 9:52 | Luke 10:1 | Luke 11:38 | Luke 21:12 | Luke 22:15 | John 1:48 | John 5:6 | John 10:8 | John 11:55 | John 12:1 | John 13:1 | John 13:19 | John 17:5 | John 17:24 | Acts 5:23 | Acts 5:36 | Acts 12:6 | Acts 12:14 | Acts 13:24 | Acts 14:13 | Acts 21:38 | Acts 23:10 | Acts 23:15 | Romans 16:7 | 1 Corinthians 2:7 | 1 Corinthians 4:5 | 2 Corinthians 12:2 | Galatians 1:17 | Galatians 2:12 | Galatians 3:23 | Ephesians 1:4 | Colossians 1:17 | 2 Timothy 1:9 | 2 Timothy 4:21 | Titus 1:2 | Hebrews 11:5 | James 5:9 | James 5:12 | 1 Peter 1:20 | 1 Peter 4:8 | Jude 1:25 | Revelation 3:9 |


Strong's Number: 4254

 Strong's Number: 4254 [ <<= || =>> ]
Transliterated: proago
Phonetic: pro-ag'-o

Text: from 4253 and 71; to lead forward (magisterially); intransitively, to precede (in place or time [participle previous]):

KJV --bring (forth, out), go before.

This word was found 18 times in the New Testament KJV Bible.
Matthew 2:9 | Matthew 14:22 | Matthew 21:9 | Matthew 21:31 | Matthew 26:32 | Matthew 28:7 | Mark 6:45 | Mark 10:32 | Mark 11:9 | Mark 14:28 | Mark 16:7 | Luke 18:39 | Acts 12:6 | Acts 16:30 | Acts 25:26 | 1 Timothy 1:18 | 1 Timothy 5:24 | Hebrews 7:18 |


Strong's Number: 4255

 Strong's Number: 4255 [ <<= || =>> ]
Transliterated: proaireomai
Phonetic: pro-ahee-reh'-om-ahee

Text: from 4253 and 138; to choose for oneself before another thing (prefer), i.e. (by implication) to propose (intend):

KJV --purpose.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 9:7 |


Strong's Number: 4256

 Strong's Number: 4256 [ <<= || =>> ]
Transliterated: proaitiaomai
Phonetic: pro-ahee-tee-ah'-om-ahee

Text: from 4253 and a derivative of 156; to accuse already, i.e. previously charge:

KJV --prove before.

This word was found 1 times in the New Testament KJV Bible.
Romans 3:9 |


Strong's Number: 4257

 Strong's Number: 4257 [ <<= || =>> ]
Transliterated: proakouo
Phonetic: pro-ak-oo'-o

Text: from 4253 and 191; to hear already,i.e. anticipate:

KJV --hear before.

This word was found 1 times in the New Testament KJV Bible.
Colossians 1:5 |


Strong's Number: 4258

 Strong's Number: 4258 [ <<= || =>> ]
Transliterated: proamartano
Phonetic: pro-am-ar-tan'-o

Text: from 4253 and 264; to sin previously (to conversion):

KJV --sin already, heretofore sin.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 12:21 | 2 Corinthians 13:2 |


Strong's Number: 4259

 Strong's Number: 4259 [ <<= || =>> ]
Transliterated: proaulion
Phonetic: pro-ow'-lee-on

Text: neuter of a presumed compound of 4253 and 833; a forecourt, i.e. vestibule (alley-way):

KJV --porch.

This word was found 1 times in the New Testament KJV Bible.
Mark 14:68 |


Strong's Number: 4260

 Strong's Number: 4260 [ <<= || =>> ]
Transliterated: probaino
Phonetic: prob-ah'-ee-no

Text: from 4253 and the base of 939; to walk forward, i.e. advance (literally, or in years):

KJV --+ be of a great age, go farther (on), be well stricken.

This word was found 6 times in the New Testament KJV Bible.
Matthew 4:21 | Mark 1:19 | Luke 1:7 | Luke 1:18 | Luke 2:36 | Luke 22:61 |


Strong's Number: 4261

 Strong's Number: 4261 [ <<= || =>> ]
Transliterated: proballo
Phonetic: prob-al'-lo

Text: from 4253 and 906; to throw forward, i.e. push to the front, germinate:

KJV --put forward, shoot forth.

This word was found 2 times in the New Testament KJV Bible.
Luke 21:30 | Acts 19:33 |


Strong's Number: 4262

 Strong's Number: 4262 [ <<= || =>> ]
Transliterated: probatikos
Phonetic: prob-at-ik-os'

Text: from 4263; relating to sheep, i.e. (a gate) through which they were led into Jerusalem:

KJV --sheep (market).

This word was found 1 times in the New Testament KJV Bible.
John 5:2 |


Strong's Number: 4263

 Strong's Number: 4263 [ <<= || =>> ]
Transliterated: probaton
Phonetic: prob'-at-on

Text: probably neuter of a presumed. derivative of 4260; something that walks forward (a quadruped), i.e. (specifically) a sheep (literally or figuratively):

KJV --sheep([-fold]).

This word was found 37 times in the New Testament KJV Bible.
Matthew 7:15 | Matthew 9:36 | Matthew 10:6 | Matthew 10:16 | Matthew 12:11 | Matthew 12:12 | Matthew 15:24 | Matthew 18:11 | Matthew 25:32 | Matthew 25:33 | Matthew 26:31 | Mark 6:34 | Mark 14:27 | Luke 15:4 | Luke 15:6 | John 2:14 | John 2:15 | John 10:1 | John 10:2 | John 10:3 | John 10:4 | John 10:7 | John 10:8 | John 10:11 | John 10:12 | John 10:13 | John 10:15 | John 10:16 | John 10:26 | John 10:27 | John 21:16 | John 21:17 | Acts 8:32 | Romans 8:36 | Hebrews 13:20 | 1 Peter 2:25 | Revelation 18:13 |


Strong's Number: 4264

 Strong's Number: 4264 [ <<= || =>> ]
Transliterated: probibazo
Phonetic: prob-ib-ad'-zo

Text: from 4253 and a reduplicated form of 971; to force forward, i.e. bring to the front, instigate:

KJV --draw, before instruct.

This word was found 2 times in the New Testament KJV Bible.
Matthew 14:8 | Acts 19:33 |


Strong's Number: 4265

 Strong's Number: 4265 [ <<= || =>> ]
Transliterated: problepo
Phonetic: prob-lep'-o

Text: from 4253 and 991; to look out beforehand, i.e. furnish in advance:

KJV --provide.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 11:40 |


Strong's Number: 4266

 Strong's Number: 4266 [ <<= || =>> ]
Transliterated: proginomai
Phonetic: prog-in'-om-ahee

Text: from 4253 and 1096; to be already, i.e. have previousy transpired:

KJV --be past.

This word was found 1 times in the New Testament KJV Bible.
Romans 3:25 |


Strong's Number: 4267

 Strong's Number: 4267 [ <<= || =>> ]
Transliterated: proginosko
Phonetic: prog-in-oce'-ko

Text: from 4253 and 1097; to know beforehand, i.e. foresee:

KJV --foreknow (ordain), know (before).

This word was found 5 times in the New Testament KJV Bible.
Acts 26:5 | Romans 8:29 | Romans 11:2 | 1 Peter 1:20 | 2 Peter 3:17 |


Strong's Number: 4268

 Strong's Number: 4268 [ <<= || =>> ]
Transliterated: prognosis
Phonetic: prog'-no-sis

Text: from 4267; forethought:

KJV --foreknowledge.

This word was found 2 times in the New Testament KJV Bible.
Acts 2:23 | 1 Peter 1:2 |


Strong's Number: 4269

 Strong's Number: 4269 [ <<= || =>> ]
Transliterated: progonos
Phonetic: prog'-on-os

Text: from 4266; an ancestor, (grand-)parent:

KJV -- forefather, parent.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 5:4 | 2 Timothy 1:3 |


Strong's Number: 4270

 Strong's Number: 4270 [ <<= || =>> ]
Transliterated: prographo
Phonetic: prog-raf'-o

Text: from 4253 and 1125; to write previously; figuratively, to announce, prescribe:

KJV --before ordain, evidently set forth, write (afore, aforetime).

This word was found 4 times in the New Testament KJV Bible.
Romans 15:4 | Galatians 3:1 | Ephesians 3:3 | Jude 1:4 |


Strong's Number: 4271

 Strong's Number: 4271 [ <<= || =>> ]
Transliterated: prodelos
Phonetic: prod'-ay-los

Text: from 4253 and 1212; plain before all men, i.e. obvious:

KJV --evident, manifest (open) beforehand.

This word was found 3 times in the New Testament KJV Bible.
1 Timothy 5:24 | 1 Timothy 5:25 | Hebrews 7:14 |


Strong's Number: 4272

 Strong's Number: 4272 [ <<= || =>> ]
Transliterated: prodidomi
Phonetic: prod-id'-o-mee

Text: from 4253 and 1325; to give before the other party has given:

KJV --first give.

This word was found 1 times in the New Testament KJV Bible.
Romans 11:35 |


Strong's Number: 4273

 Strong's Number: 4273 [ <<= || =>> ]
Transliterated: prodotes
Phonetic: prod-ot'-ace

Text: from 4272 (in the sense of giving forward into another's [the enemy's] hands); a surrender:

KJV --betrayer, traitor.

prodremo. See 4390.

This word was found 3 times in the New Testament KJV Bible.
Luke 6:16 | Acts 7:52 | 2 Timothy 3:4 |


Strong's Number: 4274

 Strong's Number: 4274 [ <<= || =>> ]
Transliterated: prodromos
Phonetic: prod'-rom-os

Text: from the alternate of 4390; a runner ahead, i.e. scout (figuratively, precursor):

KJV --forerunner.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 6:20 |


Strong's Number: 4275

 Strong's Number: 4275 [ <<= || =>> ]
Transliterated: proeido
Phonetic: pro-i'-do

Text: from 4253 and 1492; foresee:

KJV --foresee, saw before.

proeireo. See 4280.

This word was found 2 times in the New Testament KJV Bible.
Acts 2:31 | Galatians 3:8 |


Strong's Number: 4276

 Strong's Number: 4276 [ <<= || =>> ]
Transliterated: proelpizo
Phonetic: pro-el-pid'-zo

Text: from 4253 and 1679; to hope in advance of other confirmation:

KJV --first trust.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 1:12 |


Strong's Number: 4277

 Strong's Number: 4277 [ <<= || =>> ]
Transliterated: proepo
Phonetic: pro-ep'-o

Text: from 4253 and 2036; to say already, to predict:

KJV --forewarn, say (speak, tell) before. Compare 4280.

This word was found 2 times in the New Testament KJV Bible.
Acts 1:16 | 1 Thessalonians 4:6 |


Strong's Number: 4278

 Strong's Number: 4278 [ <<= || =>> ]
Transliterated: proenarchomai
Phonetic: pro-en-ar'-khom-ahee

Text: from 4253 and 1728; to commence already:

KJV --begin (before).

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 8:6 | 2 Corinthians 8:10 |


Strong's Number: 4279

 Strong's Number: 4279 [ <<= || =>> ]
Transliterated: proepaggellomai
Phonetic: pro-ep-ang-ghel'-lom-ahee

Text: middle voice from 4253 and 1861; to promise of old:

KJV --promise before.

This word was found 1 times in the New Testament KJV Bible.
Romans 1:2 |


Strong's Number: 4280

 Strong's Number: 4280 [ <<= || =>> ]
Transliterated: proereo
Phonetic: pro-er-eh'-o

Text: from 4253 and 2046; used as alternate of 4277; to say already, pedict:

KJV --foretell, say (speak, tell) before.

This word was found 11 times in the New Testament KJV Bible.
Matthew 1:18 | Matthew 24:25 | Mark 13:23 | Romans 9:29 | 2 Corinthians 7:3 | 2 Corinthians 13:2 | Galatians 1:9 | Galatians 5:21 | Hebrews 10:15 | 2 Peter 3:2 | Jude 1:17 |


Strong's Number: 4281

 Strong's Number: 4281 [ <<= || =>> ]
Transliterated: proerchomai
Phonetic: pro-er'-khom-ahee

Text: from 4253 and 2064 (including its alternate); to go onward, preceed (in place or time):

KJV --go before (farther, forward), outgo, pass on.

This word was found 9 times in the New Testament KJV Bible.
Matthew 26:39 | Mark 6:33 | Mark 14:35 | Luke 1:17 | Luke 22:47 | Acts 12:10 | Acts 20:5 | Acts 20:13 | 2 Corinthians 9:5 |


Strong's Number: 4282

 Strong's Number: 4282 [ <<= || =>> ]
Transliterated: proetoimazo
Phonetic: pro-et-oy-mad'-zo

Text: from 4253 and 2090; to fit up in advance (literally or figuratively):

KJV --ordain before, prepare afore.

This word was found 2 times in the New Testament KJV Bible.
Romans 9:23 | Ephesians 2:10 |


Strong's Number: 4283

 Strong's Number: 4283 [ <<= || =>> ]
Transliterated: proeuaggelizomai
Phonetic: pro-yoo-ang-ghel-id'-zom-ahee

Text: middle voice from 4253 and 2097; to announce glad news in advance:

KJV --preach before the gospel.

This word was found 1 times in the New Testament KJV Bible.
Galatians 3:8 |


Strong's Number: 4284

 Strong's Number: 4284 [ <<= || =>> ]
Transliterated: proechomai
Phonetic: pro-ekh-om-ahee

Text: middle voice from 4253 and 2192; to hold oneself before others, i.e. (figuratively) to excel:

KJV --be better.

This word was found 2 times in the New Testament KJV Bible.
Luke 23:50 | Romans 3:9 |


Strong's Number: 4285

 Strong's Number: 4285 [ <<= || =>> ]
Transliterated: proegeomai
Phonetic: pro-ay-geh'-om-ahee

Text: from 4253 and 2233; to lead the way for others, i.e. show deference:

KJV --prefer.

This word was found 1 times in the New Testament KJV Bible.
Romans 12:10 |


Strong's Number: 4286

 Strong's Number: 4286 [ <<= || =>> ]
Transliterated: prothesis
Phonetic: proth'-es-is

Text: from 4388; a setting forth, i.e. (figuratively) proposal (intention); specifically, the show-bread (in the Temple) as exposed before God:

KJV --purpose, shew[-bread].

This word was found 12 times in the New Testament KJV Bible.
Matthew 12:4 | Mark 2:26 | Luke 6:4 | Acts 11:23 | Acts 27:13 | Romans 8:28 | Romans 9:11 | Ephesians 1:11 | Ephesians 3:11 | 2 Timothy 1:9 | 2 Timothy 3:10 | Hebrews 9:2 |


Strong's Number: 4287

 Strong's Number: 4287 [ <<= || =>> ]
Transliterated: prothesmios
Phonetic: proth-es'-mee-os

Text: from 4253 and a derivative of 5087; fixed beforehand, i.e. (feminine with 2250 implied) a designated day:

KJV -- time appointed.

This word was found 1 times in the New Testament KJV Bible.
Galatians 4:2 |


Strong's Number: 4288

 Strong's Number: 4288 [ <<= || =>> ]
Transliterated: prothumia
Phonetic: proth-oo-mee'-ah

Text: from 4289; predisposition, i.e. alacrity:

KJV --forwardness of mind, readiness (of mind), ready (willing) mind.

This word was found 5 times in the New Testament KJV Bible.
Acts 17:11 | 2 Corinthians 8:11 | 2 Corinthians 8:12 | 2 Corinthians 8:19 | 2 Corinthians 9:2 |


Strong's Number: 4289

 Strong's Number: 4289 [ <<= || =>> ]
Transliterated: prothumos
Phonetic: proth'-oo-mos

Text: from 4253 and 2372; forward in spirit, i.e. predisposed; neuter (as noun) alacrity:

KJV --ready, willing.

This word was found 3 times in the New Testament KJV Bible.
Matthew 26:41 | Mark 14:38 | Romans 1:15 |


Strong's Number: 4290

 Strong's Number: 4290 [ <<= || =>> ]
Transliterated: prothumos
Phonetic: proth-oo'-moce

Text: adverb from 4289; with alacrity:

KJV -- willingly.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 5:2 |


Strong's Number: 4291

 Strong's Number: 4291 [ <<= || =>> ]
Transliterated: proistemi
Phonetic: pro-is'-tay-mee

Text: from 4253 and 2476; to stand before, i.e. (in rank) to preside, or (by implication) to practise:

KJV --maintain, be over, rule.

This word was found 24 times in the New Testament KJV Bible.
Romans 12:8 | 1 Thessalonians 5:12 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 1 Timothy 3:4 | 1 Timothy 3:5 | 1 Timothy 3:12 | 1 Timothy 5:17 | Titus 3:8 | Titus 3:14 |


Strong's Number: 4292

 Strong's Number: 4292 [ <<= || =>> ]
Transliterated: prokaleomai
Phonetic: prok-al-eh'-om-ahee

Text: middle voice from 4253 and 2564; to call forth to oneself (challenge), i.e. (by implication) to irritate:

KJV -- provoke.

This word was found 1 times in the New Testament KJV Bible.
Galatians 5:26 |


Strong's Number: 4293

 Strong's Number: 4293 [ <<= || =>> ]
Transliterated: prokataggello
Phonetic: prok-at-ang-ghel'-lo

Text: from 4253 and 2605; to anounce beforehand, i.e. predict, promise:

KJV --foretell, have notice, (shew) before.

This word was found 4 times in the New Testament KJV Bible.
Acts 3:18 | Acts 3:24 | Acts 7:52 | 2 Corinthians 9:5 |


Strong's Number: 4294

 Strong's Number: 4294 [ <<= || =>> ]
Transliterated: prokatartizo
Phonetic: prok-at-ar-tid'-zo

Text: from 4253 and 2675; to prepare in advance:

KJV --make up beforehand.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 9:5 |


Strong's Number: 4295

 Strong's Number: 4295 [ <<= || =>> ]
Transliterated: prokeimai
Phonetic: prok'-i-mahee

Text: from 4253 and 2749; to lie before the view, i.e. (figuratively) to be present (to the mind), to stand forth (as an example or reward):

KJV --be first, set before (forth).

This word was found 5 times in the New Testament KJV Bible.
2 Corinthians 8:12 | Hebrews 6:18 | Hebrews 12:1 | Hebrews 12:2 | Jude 1:7 |


Strong's Number: 4296

 Strong's Number: 4296 [ <<= || =>> ]
Transliterated: prokerusso
Phonetic: prok-ay-rooce'-so

Text: from 4253 and 2784; to herald (i.e. proclaim) in advance:

KJV --before (first) preach.

This word was found 3 times in the New Testament KJV Bible.
Acts 3:19 | Acts 3:20 | Acts 13:24 |


Strong's Number: 4297

 Strong's Number: 4297 [ <<= || =>> ]
Transliterated: prokope
Phonetic: prok-op-ay'

Text: from 4298; progress, i.e. advancement (subjectively or objectively):

KJV --furtherance, profit.

This word was found 3 times in the New Testament KJV Bible.
Philippians 1:12 | Philippians 1:25 | 1 Timothy 4:15 |


Strong's Number: 4298

 Strong's Number: 4298 [ <<= || =>> ]
Transliterated: prokopto
Phonetic: prok-op'-to

Text: from 4253 and 2875; to drive forward (as if by beating), i.e. (figuratively and intransitively) to advance (in amount, to grow; in time, to be well along):

KJV --increase, proceed, profit, be far spent, wax.

This word was found 6 times in the New Testament KJV Bible.
Luke 2:52 | Romans 13:12 | Galatians 1:14 | 2 Timothy 2:16 | 2 Timothy 3:9 | 2 Timothy 3:13 |


Strong's Number: 4299

 Strong's Number: 4299 [ <<= || =>> ]
Transliterated: prokrima
Phonetic: prok'-ree-mah

Text: from a compound of 4253 and 2919; a prejudgment (prejudice), i.e. prepossession:

KJV --prefer one before another.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 5:21 |


Strong's Number: 4300

 Strong's Number: 4300 [ <<= || =>> ]
Transliterated: prokuroo
Phonetic: prok-oo-ro'-o

Text: from 4253 and 2964; to ratify previously:

KJV --confirm before.

This word was found 1 times in the New Testament KJV Bible.
Galatians 3:17 |


Strong's Number: 4301

 Strong's Number: 4301 [ <<= || =>> ]
Transliterated: prolambano
Phonetic: prol-am-ban'-o

Text: from 4253 and 2983; to take in advance, i.e. (literally) eat before others have an opportunity; (figuratively) to anticipate, surprise:

KJV --come aforehand, overtake, take before.

This word was found 16 times in the New Testament KJV Bible.
Mark 14:8 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | Galatians 6:1 |


Strong's Number: 4302

 Strong's Number: 4302 [ <<= || =>> ]
Transliterated: prolego
Phonetic: prol-eg'-o

Text: from 4253 and 3004; to say beforehand, i.e. predict, forewarn:

KJV --foretell, tell before.

This word was found 3 times in the New Testament KJV Bible.
2 Corinthians 13:2 | Galatians 5:21 | 1 Thessalonians 3:4 |


Strong's Number: 4303

 Strong's Number: 4303 [ <<= || =>> ]
Transliterated: promarturomai
Phonetic: prom-ar-too'-rom-ahee

Text: from 4253 and 3143; to be a witness in advance i.e. predict:

KJV --testify beforehand.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 1:11 |


Strong's Number: 4304

 Strong's Number: 4304 [ <<= || =>> ]
Transliterated: promeletao
Phonetic: prom-el-et-ah'-o

Text: from 4253 and 3191; to premeditate:

KJV -- meditate before.

This word was found 1 times in the New Testament KJV Bible.
Luke 21:14 |


Strong's Number: 4305

 Strong's Number: 4305 [ <<= || =>> ]
Transliterated: promerimnao
Phonetic: prom-er-im-nah'-o

Text: from 4253 and 3309; to care (anxiously) in advance:

KJV --take thought beforehand.

This word was found 1 times in the New Testament KJV Bible.
Mark 13:11 |


Strong's Number: 4306

 Strong's Number: 4306 [ <<= || =>> ]
Transliterated: pronoeo
Phonetic: pron-o-eh'-o

Text: from 4253 and 3539; to consider in advance, i.e. look out for beforehand (actively, by way of maintenance for others; middle voice by way of circumspection for oneself):

KJV --provide (for).

This word was found 3 times in the New Testament KJV Bible.
Romans 12:17 | 2 Corinthians 8:21 | 1 Timothy 5:8 |


Strong's Number: 4307

 Strong's Number: 4307 [ <<= || =>> ]
Transliterated: pronoia
Phonetic: pron'-oy-ah

Text: from 4306; forethought, i.e. provident care or supply:

KJV --providence, provision.

This word was found 2 times in the New Testament KJV Bible.
Acts 24:2 | Romans 13:14 |


Strong's Number: 4308

 Strong's Number: 4308 [ <<= || =>> ]
Transliterated: proorao
Phonetic: pro-or-ah'-o

Text: from 4253 and 3708; to behold in advance, i.e. (actively) to notice (another) previously, or (middle voice) to keep in (one's own) view:

KJV --foresee, see before.

This word was found 2 times in the New Testament KJV Bible.
Acts 2:25 | Acts 21:29 |


Strong's Number: 4309

 Strong's Number: 4309 [ <<= || =>> ]
Transliterated: proorizo
Phonetic: pro-or-id'-zo

Text: from 4253 and 3724; to limit in advance, i.e. (figuratively) predetermine:

KJV --determine before, ordain, predestinate.

This word was found 6 times in the New Testament KJV Bible.
Acts 4:28 | Romans 8:29 | Romans 8:30 | 1 Corinthians 2:7 | Ephesians 1:5 | Ephesians 1:11 |


Strong's Number: 4310

 Strong's Number: 4310 [ <<= || =>> ]
Transliterated: propascho
Phonetic: prop-as'-kho

Text: from 4253 and 3958; to undergo hardship previously:

KJV --suffer before.

This word was found 1 times in the New Testament KJV Bible.
1 Thessalonians 2:2 |


Strong's Number: 4311

 Strong's Number: 4311 [ <<= || =>> ]
Transliterated: propempo
Phonetic: prop-em'-po

Text: from 4253 and 3992; to send forward, i.e. escort or aid in travel:

KJV --accompany, bring (forward) on journey (way), conduct forth.

This word was found 22 times in the New Testament KJV Bible.
Acts 15:3 | Acts 20:38 | Acts 21:5 | Romans 15:24 | 1 Corinthians 16:6 | 1 Corinthians 16:11 | 1 Corinthians 16:12 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 1:16 | Titus 3:13 | 3 John 1:6 |


Strong's Number: 4312

 Strong's Number: 4312 [ <<= || =>> ]
Transliterated: propetes
Phonetic: prop-et-ace'

Text: from a compound of 4253 and 4098; falling forward, i.e. headlong (figuratively, precipitate):

KJV --heady, rash[-ly].

This word was found 2 times in the New Testament KJV Bible.
Acts 19:36 | 2 Timothy 3:4 |


Strong's Number: 4313

 Strong's Number: 4313 [ <<= || =>> ]
Transliterated: proporeuomai
Phonetic: prop-or-yoo'-om-ahee

Text: from 4253 and 4198; to precede (as guide or herald):

KJV --go before.

This word was found 2 times in the New Testament KJV Bible.
Luke 1:76 | Acts 7:40 |


Strong's Number: 4314

 Strong's Number: 4314 [ <<= || =>> ]
Transliterated: pros
Phonetic: pros

Text: a strengthened form of 4253; a preposition of direction; forward to, i.e. toward (with the genitive case the side of, i.e. pertaining to; with the dative case by the side of, i.e. near to; usually with the accusative case the place, time, occasion, or respect, which is the destination of the relation, i.e. whither or for which it is predicated):

KJV --about, according to , against, among, at, because of, before, between, ([where-])by, for, X at thy house, in, for intent, nigh unto, of, which pertain to, that, to (the end that), X together, to ([you]) -ward, unto, with(-in). In comparison it denotes essentially the same applications, namely, motion towar÷ð

This word was found 777 times in the New Testament KJV Bible.


Strong's Number: 4315

 Strong's Number: 4315 [ <<= || =>> ]
Transliterated: prosabbaton
Phonetic: pros-ab'-bat-on

Text: from 4253 and 4521; a fore-sabbath, i.e. the Sabbath-eve:

KJV --day before the sabbath. Compare 3904.

This word was found 3 times in the New Testament KJV Bible.
Mark 15:41 | Colossians 4:10 | Revelation 17:16 |


Strong's Number: 4316

 Strong's Number: 4316 [ <<= || =>> ]
Transliterated: prosagoreuo
Phonetic: pros-ag-or-yoo'-o

Text: from 4314 and a derivative of 58 (mean to harangue); to address, i.e. salute by name:

KJV --call.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 5:10 |


Strong's Number: 4317

 Strong's Number: 4317 [ <<= || =>> ]
Transliterated: prosago
Phonetic: pros-ag'-o

Text: from 4314 and 71; to lead towards, i.e. (transitively) to conduct near (summon, present), or (intransitively) to approach:

KJV --bring, draw near.

This word was found 4 times in the New Testament KJV Bible.
Luke 9:41 | Acts 16:20 | Acts 27:27 | 1 Peter 3:18 |


Strong's Number: 4318

 Strong's Number: 4318 [ <<= || =>> ]
Transliterated: prosagoge
Phonetic: pros-ag-ogue-ay'

Text: from 4317 (compare 72); admission:

KJV -- access.

This word was found 3 times in the New Testament KJV Bible.
Romans 5:2 | Ephesians 2:18 | Ephesians 3:12 |


Strong's Number: 4319

 Strong's Number: 4319 [ <<= || =>> ]
Transliterated: prosaiteo
Phonetic: pros-ahee-teh'-o

Text: from 4314 and 154; to ask repeatedly (importune), i.e. solicit:

KJV --beg.

This word was found 2 times in the New Testament KJV Bible.
Luke 18:35 | John 9:8 |


Strong's Number: 4320

 Strong's Number: 4320 [ <<= || =>> ]
Transliterated: prosanabaino
Phonetic: pros-an-ab-ah'-ee-no

Text: from 4314 and 305; to ascend farther, i.e. be promoted (take an upper [more honorable] seat):

KJV --go up.

This word was found 1 times in the New Testament KJV Bible.
Luke 14:10 |


Strong's Number: 4321

 Strong's Number: 4321 [ <<= || =>> ]
Transliterated: prosanalisko
Phonetic: pros-an-al-is'-ko

Text: from 4314 and 355; to expend further:

KJV --spend.

This word was found 1 times in the New Testament KJV Bible.
Luke 8:43 |


Strong's Number: 4322

 Strong's Number: 4322 [ <<= || =>> ]
Transliterated: prosanapleroo
Phonetic: pros-an-ap-lay-ro'-o

Text: from 4314 and 378; to fill up further, i.e. furnish fully:

KJV --supply.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 9:12 | 2 Corinthians 11:9 |


Strong's Number: 4323

 Strong's Number: 4323 [ <<= || =>> ]
Transliterated: prosanatithemi
Phonetic: pros-an-at-ith'-ay-mee

Text: from 4314 and 394; to lay up in addition, i.e. (middle voice and figuratively) to impart or (by implication) to consult:

KJV --in conference add, confer.

This word was found 2 times in the New Testament KJV Bible.
Galatians 1:16 | Galatians 2:6 |


Strong's Number: 4324

 Strong's Number: 4324 [ <<= || =>> ]
Transliterated: prosapeileo
Phonetic: pros-ap-i-leh'-o

Text: from 4314 and 546; to menace additionally:

KJV --i.e. threaten further.

This word was found 1 times in the New Testament KJV Bible.
Acts 4:21 |


Strong's Number: 4325

 Strong's Number: 4325 [ <<= || =>> ]
Transliterated: prosdapanao
Phonetic: pros-dap-an-ah'-o

Text: from 4314 and 1159; to expend additionally:

KJV --spend more.

This word was found 3 times in the New Testament KJV Bible.
Luke 10:35 | Titus 2:13 | Revelation 3:9 |


Strong's Number: 4326

 Strong's Number: 4326 [ <<= || =>> ]
Transliterated: prosdeomai
Phonetic: pros-deh'-om-ahee

Text: from 4314 and 1189; to require additionally, i.e. want further:

KJV --need.

This word was found 1 times in the New Testament KJV Bible.
Acts 17:25 |


Strong's Number: 4327

 Strong's Number: 4327 [ <<= || =>> ]
Transliterated: prosdechomai
Phonetic: pros-dekh'-om-ahee

Text: from 4314 and 1209; to admit (to intercourse, hospitality, credence, or [figuratively] endurance); by implication, to await (with confidence or patience):

KJV --accept, allow, look (wait) for, take.

This word was found 13 times in the New Testament KJV Bible.
Mark 15:42 | Luke 2:25 | Luke 2:38 | Luke 12:36 | Luke 15:2 | Luke 23:50 | Acts 23:21 | Acts 24:14 | Romans 16:2 | Philippians 2:29 | Hebrews 10:34 | Hebrews 11:35 | Jude 1:21 |


Strong's Number: 4328

 Strong's Number: 4328 [ <<= || =>> ]
Transliterated: prosdokao
Phonetic: pros-dok-ah'-o

Text: from 4314 and dokeuo (to watch); to anticipate (in thought, hope or fear); by implication, to await:

KJV --(be in) expect(-ation), look (for), when looked, tarry, wait for.

This word was found 14 times in the New Testament KJV Bible.
Matthew 11:3 | Matthew 24:50 | Luke 1:21 | Luke 3:15 | Luke 7:19 | Luke 7:20 | Luke 8:40 | Luke 12:46 | Acts 3:5 | Acts 27:33 | Acts 28:6 | 2 Peter 3:12 | 2 Peter 3:13 | 2 Peter 3:14 |


Strong's Number: 4329

 Strong's Number: 4329 [ <<= || =>> ]
Transliterated: prosdokia
Phonetic: pros-dok-ee'-ah

Text: from 4328; apprehension (of evil); by implication, infliction anticipated:

KJV --expectation, looking after.

prosdremo. See 4370.

This word was found 2 times in the New Testament KJV Bible.
Luke 21:26 | Acts 12:11 |


Strong's Number: 4330

 Strong's Number: 4330 [ <<= || =>> ]
Transliterated: proseao
Phonetic: pros-eh-ah'-o

Text: from 4314 and 1439; to permit further progress:

KJV --suffer.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:7 |


Strong's Number: 4331

 Strong's Number: 4331 [ <<= || =>> ]
Transliterated: proseggizo
Phonetic: pros-eng-ghid'-zo

Text: from 4314 and 1448; to approach near:

KJV --come nigh.

This word was found 1 times in the New Testament KJV Bible.
Mark 2:4 |


Strong's Number: 4332

 Strong's Number: 4332 [ <<= || =>> ]
Transliterated: prosedreuo
Phonetic: pros-ed-ryoo'-o

Text: from a compound of 4314 and the base of 1476; to sit near, i.e. attend as a servant:

KJV --wait at.

This word was found 2 times in the New Testament KJV Bible.
John 18:28 | 1 Corinthians 9:13 |


Strong's Number: 4333

 Strong's Number: 4333 [ <<= || =>> ]
Transliterated: prosergazomai
Phonetic: pros-er-gad'-zom-ahee

Text: from 4314 and 2038; to work additionally, i.e. (by implication) acquire besides:

KJV --gain.

This word was found 1 times in the New Testament KJV Bible.
Luke 19:16 |


Strong's Number: 4334

 Strong's Number: 4334 [ <<= || =>> ]
Transliterated: proserchomai
Phonetic: pros-er'-khom-ahee

Text: from 4314 and 2064 (including its alternate); to approach, i.e. (literally) come near, visit, or (figuratively) worship, assent to:

KJV --(as soon as he) come (unto), come thereunto, consent, draw near, go (near, to, unto).

This word was found 87 times in the New Testament KJV Bible.
Matthew 4:3 | Matthew 4:11 | Matthew 5:1 | Matthew 8:5 | Matthew 8:19 | Matthew 8:25 | Matthew 9:14 | Matthew 9:20 | Matthew 9:28 | Matthew 13:10 | Matthew 13:27 | Matthew 13:36 | Matthew 14:12 | Matthew 14:15 | Matthew 15:1 | Matthew 15:12 | Matthew 15:23 | Matthew 15:30 | Matthew 16:1 | Matthew 17:7 | Matthew 17:14 | Matthew 17:19 | Matthew 17:23 | Matthew 18:1 | Matthew 18:20 | Matthew 19:3 | Matthew 19:16 | Matthew 20:20 | Matthew 21:14 | Matthew 21:23 | Matthew 21:28 | Matthew 21:30 | Matthew 22:23 | Matthew 24:1 | Matthew 24:3 | Matthew 25:20 | Matthew 25:22 | Matthew 25:24 | Matthew 26:7 | Matthew 26:17 | Matthew 26:49 | Matthew 26:50 | Matthew 26:60 | Matthew 26:69 | Matthew 26:73 | Matthew 27:58 | Matthew 28:2 | Matthew 28:9 | Matthew 28:18 | Mark 1:31 | Mark 6:35 | Mark 10:2 | Mark 12:28 | Mark 14:5 | Mark 14:45 | Luke 7:14 | Luke 8:24 | Luke 8:44 | Luke 9:12 | Luke 9:42 | Luke 10:34 | Luke 13:31 | Luke 20:27 | Luke 23:35 | Luke 23:50 | Luke 23:51 | John 12:21 | Acts 7:31 | Acts 8:29 | Acts 9:1 | Acts 10:28 | Acts 12:13 | Acts 18:2 | Acts 22:26 | Acts 22:27 | Acts 23:14 | Acts 24:22 | Acts 28:9 | 1 Timothy 6:3 | Hebrews 4:16 | Hebrews 7:25 | Hebrews 10:1 | Hebrews 10:22 | Hebrews 11:6 | Hebrews 12:18 | Hebrews 12:22 | 1 Peter 2:4 |


Strong's Number: 4335

 Strong's Number: 4335 [ <<= || =>> ]
Transliterated: proseuche
Phonetic: pros-yoo-khay'

Text: from 4336; prayer (worship); by implication, an oratory (chapel):

KJV --X pray earnestly, prayer.

This word was found 36 times in the New Testament KJV Bible.
Matthew 21:13 | Matthew 21:22 | Mark 9:29 | Mark 11:17 | Luke 6:12 | Luke 19:46 | Luke 22:45 | Acts 1:14 | Acts 2:42 | Acts 3:1 | Acts 6:4 | Acts 10:4 | Acts 10:31 | Acts 12:5 | Acts 16:13 | Acts 16:16 | Romans 1:10 | Romans 12:12 | Romans 15:30 | 1 Corinthians 7:5 | Ephesians 1:16 | Ephesians 6:18 | Philippians 4:6 | Colossians 4:2 | Colossians 4:12 | 1 Thessalonians 1:2 | 1 Timothy 2:1 | 1 Timothy 5:5 | Philemon 1:4 | Philemon 1:22 | James 5:17 | 1 Peter 3:7 | 1 Peter 4:7 | Revelation 5:8 | Revelation 8:3 | Revelation 8:4 |


Strong's Number: 4336

 Strong's Number: 4336 [ <<= || =>> ]
Transliterated: proseuchomai
Phonetic: pros-yoo'-khom-ahee

Text: from 4314 and 2172; to pray to God, i.e. supplicate, worship:

KJV --pray (X earnestly, for), make prayer.

This word was found 137 times in the New Testament KJV Bible.
Matthew 5:44 | Matthew 6:5 | Matthew 6:6 | Matthew 6:7 | Matthew 6:9 | Matthew 14:23 | Matthew 19:13 | Matthew 23:14 | Matthew 24:20 | Matthew 26:39 | Matthew 26:41 | Matthew 26:42 | Matthew 26:44 | Mark 1:35 | Mark 6:46 | Mark 11:24 | Mark 11:25 | Mark 12:40 | Mark 13:18 | Mark 14:32 | Mark 14:35 | Mark 14:38 | Mark 14:39 | Luke 1:10 | Luke 3:21 | Luke 5:16 | Luke 6:12 | Luke 6:28 | Luke 9:18 | Luke 9:28 | Luke 9:29 | Luke 11:1 | Luke 11:2 | Luke 18:1 | Luke 18:10 | Luke 18:11 | Luke 20:47 | Luke 22:40 | Luke 22:41 | Luke 22:44 | Luke 22:46 | Acts 1:24 | Acts 6:6 | Acts 8:15 | Acts 9:11 | Acts 9:40 | Acts 10:9 | Acts 10:30 | Acts 11:5 | Acts 12:12 | Acts 13:3 | Acts 14:23 | Acts 16:25 | Acts 20:36 | Acts 21:5 | Acts 22:17 | Acts 28:8 | Romans 8:26 | 1 Corinthians 11:4 | 1 Corinthians 11:5 | 1 Corinthians 11:13 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Ephesians 6:18 | Philippians 1:9 | Colossians 1:3 | Colossians 1:9 | Colossians 4:3 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 1:11 | 2 Thessalonians 1:12 | 2 Thessalonians 3:1 | 1 Timothy 2:8 | Hebrews 13:18 | James 5:13 | James 5:14 | James 5:17 | James 5:18 | Jude 1:20 |


Strong's Number: 4337

 Strong's Number: 4337 [ <<= || =>> ]
Transliterated: prosecho
Phonetic: pros-ekh'-o

Text: from 4314 and 2192; (figuratively) to hold the mind (3563 implied) towards, i.e. pay attention to, be cautious about, apply oneself to, adhere to:

KJV --(give) attend(-ance, -ance at, -ance to, unto), beware, be given to, give (take) heed (to unto); have regard.

This word was found 24 times in the New Testament KJV Bible.
Matthew 6:1 | Matthew 7:15 | Matthew 10:17 | Matthew 16:6 | Matthew 16:11 | Matthew 16:12 | Luke 12:1 | Luke 17:3 | Luke 20:46 | Luke 21:34 | Acts 5:35 | Acts 8:6 | Acts 8:10 | Acts 8:11 | Acts 16:14 | Acts 20:28 | 1 Timothy 1:4 | 1 Timothy 3:8 | 1 Timothy 4:1 | 1 Timothy 4:13 | Titus 1:14 | Hebrews 2:1 | Hebrews 7:13 | 2 Peter 1:19 |


Strong's Number: 4338

 Strong's Number: 4338 [ <<= || =>> ]
Transliterated: proseloo
Phonetic: pros-ay-lo'-o

Text: from 4314 and a derivative of 2247; to peg to, i.e. spike fast:

KJV --nail to.

This word was found 1 times in the New Testament KJV Bible.
Colossians 2:14 |


Strong's Number: 4339

 Strong's Number: 4339 [ <<= || =>> ]
Transliterated: proselutos
Phonetic: pros-ay'-loo-tos

Text: from the alternate of 4334; an arriver from a foreign region, i.e. (specifically) an acceder (convert) to Judaism ("proselyte"):

KJV --proselyte.

This word was found 4 times in the New Testament KJV Bible.
Matthew 23:15 | Acts 2:10 | Acts 6:5 | Acts 13:43 |


Strong's Number: 4340

 Strong's Number: 4340 [ <<= || =>> ]
Transliterated: proskairos
Phonetic: pros'-kahee-ros

Text: from 4314 and 2540; for the occasion only, i.e. temporary:

KJV --dur-[eth] for awhile, endure for a time, for a season, temporal.

This word was found 4 times in the New Testament KJV Bible.
Matthew 13:21 | Mark 4:17 | 2 Corinthians 4:18 | Hebrews 11:25 |


Strong's Number: 4341

 Strong's Number: 4341 [ <<= || =>> ]
Transliterated: proskaleomai
Phonetic: pros-kal-eh'-om-ahee

Text: middle voice from 4314 and 2564; to call toward oneself, i.e. summon, invite:

KJV --call (for, to, unto).

This word was found 30 times in the New Testament KJV Bible.
Matthew 10:1 | Matthew 15:10 | Matthew 15:32 | Matthew 18:2 | Matthew 18:31 | Matthew 20:25 | Mark 3:13 | Mark 3:23 | Mark 6:7 | Mark 7:14 | Mark 8:1 | Mark 8:34 | Mark 10:42 | Mark 12:43 | Mark 15:43 | Luke 7:18 | Luke 15:26 | Luke 16:5 | Luke 18:16 | Acts 2:39 | Acts 5:40 | Acts 6:2 | Acts 13:2 | Acts 13:7 | Acts 16:10 | Acts 20:1 | Acts 23:17 | Acts 23:18 | Acts 23:23 | James 5:14 |


Strong's Number: 4342

 Strong's Number: 4342 [ <<= || =>> ]
Transliterated: proskartereo
Phonetic: pros-kar-ter-eh'-o

Text: from 4314 and 2594; to be earnest towards, i.e. (to a thing) to persevere, be constantly diligent, or (in a place) to attend assiduously all the exercises, or (to a person) to adhere closely to (as a servitor):

KJV --attend (give self) continually (upon), continue (in, instant in, with), wait on (continually).

This word was found 10 times in the New Testament KJV Bible.
Mark 3:9 | Acts 1:14 | Acts 2:42 | Acts 2:46 | Acts 6:4 | Acts 8:13 | Acts 10:7 | Romans 12:12 | Romans 13:6 | Colossians 4:2 |


Strong's Number: 4343

 Strong's Number: 4343 [ <<= || =>> ]
Transliterated: proskarteresis
Phonetic: pros-kar-ter'-ay-sis

Text: from 4342; persistancy:

KJV -- perseverance.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 6:18 |


Strong's Number: 4344

 Strong's Number: 4344 [ <<= || =>> ]
Transliterated: proskephalaion
Phonetic: pros-kef-al'-ahee-on

Text: neuter of a presumed compound of 4314 and 2776; something for the head, i.e. a cushion:

KJV --pillow.

This word was found 1 times in the New Testament KJV Bible.
Mark 4:38 |


Strong's Number: 4345

 Strong's Number: 4345 [ <<= || =>> ]
Transliterated: proskleroo
Phonetic: pros-klay-ro'-o

Text: from 4314 and 2820; to give a common lot to, i.e. (figuratively) to associate with:

KJV --consort with.

This word was found 2 times in the New Testament KJV Bible.
Acts 4:8 | Acts 17:4 |


Strong's Number: 4346

 Strong's Number: 4346 [ <<= || =>> ]
Transliterated: prosklisis
Phonetic: pros'-klis-is

Text: from a compound of 4314 and 2827; a leaning towards, i.e. (figuratively) proclivity (favoritism):

KJV -- partiality.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 5:21 |


Strong's Number: 4347

 Strong's Number: 4347 [ <<= || =>> ]
Transliterated: proskollao
Phonetic: pros-kol-lah'-o

Text: from 4314 and 2853; to glue to, i.e. (figuratively) to adhere:

KJV --cleave, join (self).

This word was found 4 times in the New Testament KJV Bible.
Matthew 19:5 | Mark 10:7 | Acts 5:36 | Ephesians 5:31 |


Strong's Number: 4348

 Strong's Number: 4348 [ <<= || =>> ]
Transliterated: proskomma
Phonetic: pros'-kom-mah

Text: from 4350; a stub, i.e. (figuratively) occasion of apostasy:

KJV --offence, stumbling(-block, [-stone]).

This word was found 6 times in the New Testament KJV Bible.
Romans 9:32 | Romans 9:33 | Romans 14:13 | Romans 14:20 | 1 Corinthians 8:9 | 1 Peter 2:8 |


Strong's Number: 4349

 Strong's Number: 4349 [ <<= || =>> ]
Transliterated: proskope
Phonetic: pros-kop-ay'

Text: from 4350; a stumbling, i.e. (figuratively and concretely) occasion of sin:

KJV --offence.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 6:3 |


Strong's Number: 4350

 Strong's Number: 4350 [ <<= || =>> ]
Transliterated: proskopto
Phonetic: pros-kop'-to

Text: from 4314 and 2875; to strike at, i.e. surge against (as water); specifically, to stub on, i.e. trip up (literally or figuratively):

KJV --beat upon, dash, stumble (at).

This word was found 8 times in the New Testament KJV Bible.
Matthew 4:6 | Matthew 7:27 | Luke 4:11 | John 11:9 | John 11:10 | Romans 9:32 | Romans 14:21 | 1 Peter 2:8 |


Strong's Number: 4351

 Strong's Number: 4351 [ <<= || =>> ]
Transliterated: proskulio
Phonetic: pros-koo-lee'-o

Text: from 4314 and 2947; to roll towards, i.e. block against:

KJV --roll (to).

This word was found 2 times in the New Testament KJV Bible.
Matthew 27:60 | Mark 15:45 |


Strong's Number: 4352

 Strong's Number: 4352 [ <<= || =>> ]
Transliterated: proskuneo
Phonetic: pros-koo-neh'-o

Text: from 4314 and a probable derivative of 2965 (meaning to kiss, like a dog licking his master's hand); to fawn or crouch to, i.e. (literally or figuratively) prostrate oneself in homage (do reverence to, adore):

KJV --worship.

This word was found 66 times in the New Testament KJV Bible.
Matthew 2:2 | Matthew 2:8 | Matthew 2:11 | Matthew 4:9 | Matthew 4:10 | Matthew 9:18 | Matthew 14:33 | Matthew 15:25 | Matthew 18:25 | Matthew 20:20 | Matthew 28:9 | Matthew 28:17 | Mark 5:6 | Mark 15:19 | Luke 4:7 | Luke 4:8 | Luke 24:52 | John 4:20 | John 4:21 | John 4:22 | John 4:23 | John 4:24 | John 9:38 | John 12:20 | Acts 7:43 | Acts 8:27 | Acts 10:25 | Acts 24:10 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Hebrews 11:21 | Revelation 4:10 | Revelation 5:14 | Revelation 7:11 | Revelation 9:20 | Revelation 11:1 | Revelation 11:16 | Revelation 13:4 | Revelation 13:8 | Revelation 13:12 | Revelation 13:15 | Revelation 14:7 | Revelation 14:9 | Revelation 14:11 | Revelation 15:4 | Revelation 16:2 | Revelation 19:4 | Revelation 19:10 | Revelation 19:20 | Revelation 20:4 | Revelation 22:8 | Revelation 22:9 |


Strong's Number: 4353

 Strong's Number: 4353 [ <<= || =>> ]
Transliterated: proskunetes
Phonetic: pros-koo-nay-tace'

Text: from 4352; an adorer:

KJV -- worshipper.

This word was found 1 times in the New Testament KJV Bible.
John 4:23 |


Strong's Number: 4354

 Strong's Number: 4354 [ <<= || =>> ]
Transliterated: proslaleo
Phonetic: pros-lal-eh'-o

Text: from 4314 and 2980; to talk to, i.e. converse with:

KJV --speak to (with).

This word was found 2 times in the New Testament KJV Bible.
Acts 13:43 | Acts 28:20 |


Strong's Number: 4355

 Strong's Number: 4355 [ <<= || =>> ]
Transliterated: proslambano
Phonetic: pros-lam-ban'-o

Text: from 4314 and 2983; to take to oneself, i.e. use (food), lead (aside), admit (to friendship or hospitality):

KJV --receive, take (unto).

This word was found 13 times in the New Testament KJV Bible.
Matthew 16:22 | Mark 8:32 | Acts 17:5 | Acts 18:26 | Acts 27:33 | Acts 27:34 | Acts 27:36 | Acts 28:2 | Romans 14:1 | Romans 14:3 | Romans 15:7 | Philemon 1:12 | Philemon 1:17 |


Strong's Number: 4356

 Strong's Number: 4356 [ <<= || =>> ]
Transliterated: proslepsis
Phonetic: pros'-lape-sis

Text: from 4355; admission:

KJV --receiving.

This word was found 1 times in the New Testament KJV Bible.
Romans 11:15 |


Strong's Number: 4357

 Strong's Number: 4357 [ <<= || =>> ]
Transliterated: prosmeno
Phonetic: pros-men'-o

Text: from 4314 and 3306; to stay further, i.e. remain in a place, with a person; figuratively, to adhere to, persevere in:

KJV --abide still, be with, cleave unto, continue in (with).

This word was found 6 times in the New Testament KJV Bible.
Matthew 15:32 | Mark 8:2 | Acts 11:23 | Acts 18:18 | 1 Timothy 1:3 | 1 Timothy 5:5 |


Strong's Number: 4358

 Strong's Number: 4358 [ <<= || =>> ]
Transliterated: prosormizo
Phonetic: pros-or-mid'-zo

Text: from 4314 and a derivative of the same as 3730 (meaning to tie [anchor] or lull); to moor to, i.e. (by implication) land at:

KJV --draw to the shore.

This word was found 1 times in the New Testament KJV Bible.
Mark 6:53 |


Strong's Number: 4359

 Strong's Number: 4359 [ <<= || =>> ]
Transliterated: prosopheilo
Phonetic: pros-of-i'-lo

Text: from 4314 and 3784; to be indebted additionally:

KJV --over besides.

This word was found 1 times in the New Testament KJV Bible.
Philemon 1:19 |


Strong's Number: 4360

 Strong's Number: 4360 [ <<= || =>> ]
Transliterated: prosochthizo
Phonetic: pros-okh-thid'-zo

Text: from 4314 and a form of ochtheo (to be vexed with something irksome); to feel indignant at:

KJV --be grieved at.

This word was found 2 times in the New Testament KJV Bible.
Hebrews 3:10 | Hebrews 3:17 |


Strong's Number: 4361

 Strong's Number: 4361 [ <<= || =>> ]
Transliterated: prospeinos
Phonetic: pros'-pi-nos

Text: from 4314 and the same as 3983; hungering further, i.e. intensely hungry:

KJV --very hungry.

This word was found 1 times in the New Testament KJV Bible.
Acts 10:10 |


Strong's Number: 4362

 Strong's Number: 4362 [ <<= || =>> ]
Transliterated: prospegnumi
Phonetic: pros-payg'-noo-mee

Text: from 4314 and 4078; to fasten to, i.e. (specifically) to impale (on a cross):

KJV --crucify.

This word was found 1 times in the New Testament KJV Bible.
Acts 2:23 |


Strong's Number: 4363

 Strong's Number: 4363 [ <<= || =>> ]
Transliterated: prospipto
Phonetic: pros-pip'-to

Text: from 4314 and 4098; to fall towards, i.e. (gently) prostrate oneself (in supplication or homage), or (violently) to rush upon (in storm):

KJV --beat upon, fall (down) at (before).

This word was found 8 times in the New Testament KJV Bible.
Matthew 7:25 | Mark 3:11 | Mark 5:33 | Mark 7:24 | Luke 5:8 | Luke 8:28 | Luke 8:47 | Acts 16:29 |


Strong's Number: 4364

 Strong's Number: 4364 [ <<= || =>> ]
Transliterated: prospoieomai
Phonetic: pros-poy-eh'-om-ahee

Text: middle voice from 4314 and 4160; to do forward for oneself, i.e. pretend (as if about to do a thing):

KJV --make as though.

This word was found 2 times in the New Testament KJV Bible.
Luke 24:28 | John 8:6 |


Strong's Number: 4365

 Strong's Number: 4365 [ <<= || =>> ]
Transliterated: prosporeuomai
Phonetic: pros-por-yoo'-om-ahee

Text: from 4314 and 4198; to journey towards, i.e. approach [not the same as 4313]:

KJV --go before.

This word was found 1 times in the New Testament KJV Bible.
Mark 10:35 |


Strong's Number: 4366

 Strong's Number: 4366 [ <<= || =>> ]
Transliterated: prosregnumi
Phonetic: pros-rayg'-noo-mee

Text: from 4314 and 4486; to tear towards, i.e. burst upon (as a tempest or flood):

KJV --beat vehemently against (upon).

This word was found 2 times in the New Testament KJV Bible.
Luke 6:48 | Luke 6:49 |


Strong's Number: 4367

 Strong's Number: 4367 [ <<= || =>> ]
Transliterated: prostasso
Phonetic: pros-tas'-so

Text: from 4314 and 5021; to arrange towards, i.e. (figuratively) enjoin:

KJV --bid, command.

This word was found 7 times in the New Testament KJV Bible.
Matthew 1:24 | Matthew 8:4 | Matthew 21:6 | Mark 1:44 | Luke 5:14 | Acts 10:33 | Acts 10:48 |


Strong's Number: 4368

 Strong's Number: 4368 [ <<= || =>> ]
Transliterated: prostatis
Phonetic: pros-tat'-is

Text: feminine of a derivative of 4291; a patroness, i.e. assistant:

KJV --succourer.

This word was found 1 times in the New Testament KJV Bible.
Romans 16:2 |


Strong's Number: 4369

 Strong's Number: 4369 [ <<= || =>> ]
Transliterated: prostithemi
Phonetic: pros-tith'-ay-mee

Text: from 4314 and 5087; to place additionally, i.e. lay beside, annex, repeat:

KJV --add, again, give more, increase, lay unto, proceed further, speak to any more.

This word was found 17 times in the New Testament KJV Bible.
Matthew 6:27 | Matthew 6:33 | Luke 3:20 | Luke 12:25 | Luke 12:31 | Luke 17:5 | Luke 19:11 | Luke 20:11 | Luke 20:12 | Acts 2:41 | Acts 2:47 | Acts 5:14 | Acts 11:24 | Acts 12:3 | Acts 13:36 | Galatians 3:19 | Hebrews 12:19 |


Strong's Number: 4370

 Strong's Number: 4370 [ <<= || =>> ]
Transliterated: prostrecho
Phonetic: pros-trekh'-o

Text: from 4314 and 5143 (including its alternate); to run towards, i.e. hasten to meet or join:

KJV --run (thither to, to).

This word was found 3 times in the New Testament KJV Bible.
Mark 9:15 | Mark 10:17 | Acts 8:30 |


Strong's Number: 4371

 Strong's Number: 4371 [ <<= || =>> ]
Transliterated: prosphagion
Phonetic: pros-fag'-ee-on

Text: neuter of a presumed derivative of a compound of 4314 and 5315; something eaten in addition to bread, i.e. a relish (specifically, fish; compare 3795):

KJV --meat.

This word was found 1 times in the New Testament KJV Bible.
John 21:5 |


Strong's Number: 4372

 Strong's Number: 4372 [ <<= || =>> ]
Transliterated: prosphatos
Phonetic: pros'-fat-os

Text: from 4253 and a derivative of 4969; previously (recently) slain (fresh), i.e. (figuratively) lately made:

KJV -- new.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 10:20 |


Strong's Number: 4373

 Strong's Number: 4373 [ <<= || =>> ]
Transliterated: prosphatos
Phonetic: pros-fat'-oce

Text: adverb from 4372; recently:

KJV --lately.

This word was found 1 times in the New Testament KJV Bible.
Acts 18:2 |


Strong's Number: 4374

 Strong's Number: 4374 [ <<= || =>> ]
Transliterated: prosphero
Phonetic: pros-fer'-o

Text: from 4314 and 5342 (including its alternate); to bear towards, i.e. lead to, tender (especially to God), treat:

KJV --bring (to, unto), deal with, do, offer (unto, up), present unto, put to.

This word was found 45 times in the New Testament KJV Bible.
Matthew 2:11 | Matthew 4:24 | Matthew 5:23 | Matthew 5:24 | Matthew 8:4 | Matthew 8:16 | Matthew 9:2 | Matthew 9:32 | Matthew 12:22 | Matthew 14:35 | Matthew 17:16 | Matthew 18:23 | Matthew 19:13 | Matthew 22:19 | Matthew 25:20 | Mark 1:44 | Mark 10:13 | Luke 5:14 | Luke 12:11 | Luke 18:15 | Luke 23:14 | Luke 23:35 | John 16:2 | John 19:29 | Acts 7:42 | Acts 8:18 | Acts 21:26 | Hebrews 5:1 | Hebrews 5:3 | Hebrews 5:7 | Hebrews 8:3 | Hebrews 8:4 | Hebrews 9:7 | Hebrews 9:9 | Hebrews 9:14 | Hebrews 9:25 | Hebrews 9:28 | Hebrews 10:1 | Hebrews 10:2 | Hebrews 10:8 | Hebrews 10:11 | Hebrews 10:12 | Hebrews 11:4 | Hebrews 11:17 | Hebrews 12:7 |


Strong's Number: 4375

 Strong's Number: 4375 [ <<= || =>> ]
Transliterated: prosphiles
Phonetic: pros-fee-lace'

Text: from a presumed compound of 4314 and 5368; friendly towards, i.e. acceptable:

KJV --lovely.

This word was found 1 times in the New Testament KJV Bible.
Philippians 4:8 |


Strong's Number: 4376

 Strong's Number: 4376 [ <<= || =>> ]
Transliterated: prosphora
Phonetic: pros-for-ah'

Text: from 4374; presentation; concretely, an oblation (bloodless) or sacrifice:

KJV --offering (up).

This word was found 10 times in the New Testament KJV Bible.
John 8:53 | Acts 21:26 | Acts 24:16 | Romans 15:16 | Ephesians 5:2 | Hebrews 10:5 | Hebrews 10:8 | Hebrews 10:10 | Hebrews 10:14 | Hebrews 10:18 |


Strong's Number: 4377

 Strong's Number: 4377 [ <<= || =>> ]
Transliterated: prosphoneo
Phonetic: pros-fo-neh'-o

Text: from 4314 and 5455; to sound towards, i.e. address, exclaim, summon:

KJV --call unto, speak (un-)to.

This word was found 7 times in the New Testament KJV Bible.
Matthew 11:16 | Luke 6:13 | Luke 7:32 | Luke 13:12 | Luke 23:19 | Acts 21:40 | Acts 22:2 |


Strong's Number: 4378

 Strong's Number: 4378 [ <<= || =>> ]
Transliterated: proschusis
Phonetic: pros'-khoo-sis

Text: from a comparative of 4314 and cheo (to pour); a shedding forth, i.e. affusion:

KJV --sprinkling.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 11:28 |


Strong's Number: 4379

 Strong's Number: 4379 [ <<= || =>> ]
Transliterated: prospsauo
Phonetic: pros-psow'-o

Text: from 4314 and psauo (to touch); to impinge, i.e. lay a finger on (in order to relieve):

KJV --touch.

This word was found 2 times in the New Testament KJV Bible.
Mark 10:46 | Luke 11:46 |


Strong's Number: 4380

 Strong's Number: 4380 [ <<= || =>> ]
Transliterated: prosopolepteo
Phonetic: pros-o-pol-ape-teh'-o

Text: from 4381; to favor an individual, i.e. show partiality:

KJV --have respect to persons.

This word was found 1 times in the New Testament KJV Bible.
James 2:9 |


Strong's Number: 4381

 Strong's Number: 4381 [ <<= || =>> ]
Transliterated: prosopoleptes
Phonetic: pros-o-pol-ape'-tace

Text: from 4383 and 2983; an accepter of a face (individual), i.e. (specifically) one exhibiting partiality:

KJV -- respecter of persons.

This word was found 1 times in the New Testament KJV Bible.
Acts 10:34 |


Strong's Number: 4382

 Strong's Number: 4382 [ <<= || =>> ]
Transliterated: prosopolepsia
Phonetic: pros-o-pol-ape-see'-ah

Text: from 4381; partiality, i.e. favoritism:

KJV --respect of persons.

This word was found 4 times in the New Testament KJV Bible.
Romans 2:11 | Ephesians 6:9 | Colossians 3:25 | James 2:1 |


Strong's Number: 4383

 Strong's Number: 4383 [ <<= || =>> ]
Transliterated: prosopon
Phonetic: pros'-o-pon

Text: from 4314 and ops (the visage, from 3700); the front (as being towards view), i.e. the countenance, aspect, appearance, surface; by implication, presence, person:

KJV --(outward) appearance, X before, contenance, face, fashion, (men's) person, presence.

This word was found 104 times in the New Testament KJV Bible.
Matthew 6:16 | Matthew 6:17 | Matthew 11:10 | Matthew 16:3 | Matthew 17:2 | Matthew 17:6 | Matthew 18:10 | Matthew 22:16 | Matthew 26:39 | Matthew 26:67 | Mark 1:2 | Mark 12:14 | Mark 14:65 | Luke 1:76 | Luke 2:31 | Luke 5:12 | Luke 7:27 | Luke 9:29 | Luke 9:51 | Luke 9:53 | Luke 10:1 | Luke 12:56 | Luke 17:16 | Luke 20:21 | Luke 21:35 | Luke 24:5 | Acts 2:28 | Acts 3:13 | Acts 5:41 | Acts 6:15 | Acts 7:45 | Acts 13:24 | Acts 17:26 | Acts 20:25 | Acts 20:38 | Acts 25:16 | 1 Corinthians 13:12 | 1 Corinthians 13:13 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 1:11 | 2 Corinthians 2:10 | 2 Corinthians 3:7 | 2 Corinthians 3:13 | 2 Corinthians 3:18 | 2 Corinthians 4:6 | 2 Corinthians 5:12 | 2 Corinthians 8:24 | 2 Corinthians 10:1 | 2 Corinthians 10:7 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 1:22 | Galatians 2:6 | Galatians 2:11 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 3:10 | 1 Thessalonians 3:11 | 1 Thessalonians 3:12 | 1 Thessalonians 3:13 | 2 Thessalonians 1:9 | Hebrews 9:24 | James 1:11 | James 1:23 | 1 Peter 3:12 | Jude 1:16 | Revelation 4:7 | Revelation 6:16 | Revelation 7:11 | Revelation 9:7 | Revelation 10:1 | Revelation 11:16 | Revelation 12:14 | Revelation 20:11 | Revelation 22:4 |


Strong's Number: 4384

 Strong's Number: 4384 [ <<= || =>> ]
Transliterated: protasso
Phonetic: prot-as'-so

Text: from 4253 and 5021; to pre-arrange, i.e. prescribe:

KJV --before appoint.

This word was found 1 times in the New Testament KJV Bible.
Acts 17:26 |


Strong's Number: 4385

 Strong's Number: 4385 [ <<= || =>> ]
Transliterated: proteino
Phonetic: prot-i'-no

Text: from 4253 and teino (to stretch); to protend, i.e. tie prostrate (for scourging):

KJV --bind.

This word was found 1 times in the New Testament KJV Bible.
Acts 22:25 |


Strong's Number: 4386

 Strong's Number: 4386 [ <<= || =>> ]
Transliterated: proteron
Phonetic: prot'-er-on

Text: neuter of 4387 as adverb (with or without the art.); previously:

KJV --before, (at the) first, former.

This word was found 10 times in the New Testament KJV Bible.
John 6:62 | John 7:51 | John 9:8 | 2 Corinthians 1:15 | Galatians 4:13 | 1 Timothy 1:13 | Hebrews 4:6 | Hebrews 7:27 | Hebrews 10:32 | 1 Peter 1:14 |


Strong's Number: 4387

 Strong's Number: 4387 [ <<= || =>> ]
Transliterated: proteros
Phonetic: prot'-er-os

Text: comparative of 4253; prior or previous:

KJV -- former.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 4:22 |


Strong's Number: 4388

 Strong's Number: 4388 [ <<= || =>> ]
Transliterated: protithemai
Phonetic: prot-ith'-em-ahee

Text: middle voice from 4253 and 5087; to place before, i.e. (for oneself) to exhibit; (to oneself) to propose (determine):

KJV --purpose, set forth.

This word was found 3 times in the New Testament KJV Bible.
Romans 1:13 | Romans 3:25 | Ephesians 1:9 |


Strong's Number: 4389

 Strong's Number: 4389 [ <<= || =>> ]
Transliterated: protrepomai
Phonetic: prot-rep'-om-ahee

Text: middle voice from 4253 and the base of 5157; to turn forward for oneself, i.e. encourage:

KJV --exhort.

This word was found 1 times in the New Testament KJV Bible.
Acts 18:27 |


Strong's Number: 4390

 Strong's Number: 4390 [ <<= || =>> ]
Transliterated: protrecho
Phonetic: prot-rekh'-o

Text: from 4253 and 5143 (including its alternate); to run forward, i.e. outstrip, precede:

KJV --outrun, run before.

This word was found 2 times in the New Testament KJV Bible.
Luke 19:4 | John 20:4 |


Strong's Number: 4391

 Strong's Number: 4391 [ <<= || =>> ]
Transliterated: prouparcho
Phonetic: pro-oop-ar'-kho

Text: from 4253 and 5225; to exist before, i.e. (adverbially) to be or do something previously:

KJV --+ be before(-time).

This word was found 3 times in the New Testament KJV Bible.
Luke 4:13 | Luke 23:12 | Acts 8:9 |


Strong's Number: 4392

 Strong's Number: 4392 [ <<= || =>> ]
Transliterated: prophasis
Phonetic: prof'-as-is

Text: from a compound of 4253 and 5316; an outward showing, i.e. pretext:

KJV --cloke, colour, pretence, show.

This word was found 7 times in the New Testament KJV Bible.
Matthew 23:14 | Mark 12:40 | Luke 20:47 | John 15:22 | Acts 27:30 | Philippians 1:18 | 1 Thessalonians 2:5 |


Strong's Number: 4393

 Strong's Number: 4393 [ <<= || =>> ]
Transliterated: prophero
Phonetic: prof-er'-o

Text: from 4253 and 5342; to bear forward, i.e. produce:

KJV --bring forth.

This word was found 1 times in the New Testament KJV Bible.
Luke 6:45 |


Strong's Number: 4394

 Strong's Number: 4394 [ <<= || =>> ]
Transliterated: propheteia
Phonetic: prof-ay-ti'-ah

Text: from 4396 ("prophecy"); prediction (scriptural or other):

KJV --prophecy, prophesying.

This word was found 66 times in the New Testament KJV Bible.
Matthew 13:14 | Romans 12:6 | 1 Corinthians 12:10 | 1 Corinthians 12:11 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 13:2 | 1 Corinthians 13:8 | 1 Corinthians 14:6 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 1 Timothy 1:18 | 1 Timothy 4:14 | 2 Peter 1:20 | 2 Peter 1:21 | Revelation 1:3 | Revelation 11:6 | Revelation 19:10 | Revelation 22:7 | Revelation 22:10 | Revelation 22:18 | Revelation 22:19 |


Strong's Number: 4395

 Strong's Number: 4395 [ <<= || =>> ]
Transliterated: propheteuo
Phonetic: prof-ate-yoo'-o

Text: from 4396; to foretell events, divine, speak under inspiration, exercise the prophetic office:

KJV --prophesy.

This word was found 45 times in the New Testament KJV Bible.
Matthew 7:22 | Matthew 11:13 | Matthew 15:7 | Matthew 26:68 | Mark 7:6 | Mark 14:65 | Luke 1:67 | Luke 22:64 | John 11:51 | Acts 2:17 | Acts 2:18 | Acts 19:6 | Acts 21:9 | 1 Corinthians 11:4 | 1 Corinthians 11:5 | 1 Corinthians 13:9 | 1 Corinthians 13:10 | 1 Corinthians 13:11 | 1 Corinthians 13:12 | 1 Corinthians 13:13 | 1 Corinthians 14:1 | 1 Corinthians 14:3 | 1 Corinthians 14:4 | 1 Corinthians 14:5 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Peter 1:10 | Jude 1:14 | Revelation 10:11 | Revelation 11:3 |


Strong's Number: 4396

 Strong's Number: 4396 [ <<= || =>> ]
Transliterated: prophetes
Phonetic: prof-ay'-tace

Text: from a compound of 4253 and 5346; a foreteller ("prophet"); by analogy, an inspired speaker; by extension, a poet:

KJV --prophet.

This word was found 154 times in the New Testament KJV Bible.
Matthew 1:22 | Matthew 2:5 | Matthew 2:15 | Matthew 2:17 | Matthew 2:23 | Matthew 3:3 | Matthew 4:14 | Matthew 5:12 | Matthew 5:17 | Matthew 7:12 | Matthew 8:17 | Matthew 10:41 | Matthew 11:9 | Matthew 11:13 | Matthew 12:17 | Matthew 12:39 | Matthew 13:17 | Matthew 13:35 | Matthew 13:57 | Matthew 14:5 | Matthew 16:14 | Matthew 21:4 | Matthew 21:11 | Matthew 21:26 | Matthew 21:46 | Matthew 22:40 | Matthew 23:29 | Matthew 23:30 | Matthew 23:31 | Matthew 23:34 | Matthew 23:37 | Matthew 24:15 | Matthew 26:56 | Matthew 27:9 | Mark 1:2 | Mark 6:4 | Mark 6:15 | Mark 8:28 | Mark 11:31 | Mark 13:14 | Luke 1:70 | Luke 1:76 | Luke 3:4 | Luke 4:17 | Luke 4:24 | Luke 4:27 | Luke 6:23 | Luke 7:16 | Luke 7:26 | Luke 7:39 | Luke 9:8 | Luke 9:19 | Luke 10:24 | Luke 11:47 | Luke 11:49 | Luke 11:50 | Luke 13:28 | Luke 13:33 | Luke 13:34 | Luke 16:16 | Luke 16:29 | Luke 16:31 | Luke 18:31 | Luke 20:6 | Luke 24:19 | Luke 24:25 | Luke 24:27 | Luke 24:44 | John 1:21 | John 1:23 | John 1:25 | John 1:45 | John 4:19 | John 4:44 | John 6:14 | John 6:45 | John 7:40 | John 7:52 | John 8:52 | John 9:17 | John 12:38 | Acts 2:16 | Acts 2:30 | Acts 3:18 | Acts 3:21 | Acts 3:22 | Acts 3:23 | Acts 3:24 | Acts 3:25 | Acts 7:37 | Acts 7:42 | Acts 7:48 | Acts 7:52 | Acts 8:28 | Acts 8:30 | Acts 8:34 | Acts 10:43 | Acts 11:27 | Acts 13:1 | Acts 13:15 | Acts 13:20 | Acts 13:27 | Acts 13:40 | Acts 15:15 | Acts 15:32 | Acts 21:10 | Acts 24:13 | Acts 26:22 | Acts 26:27 | Acts 28:23 | Acts 28:25 | Romans 1:2 | Romans 3:21 | Romans 11:3 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Ephesians 2:20 | Ephesians 3:5 | Ephesians 4:11 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | Titus 1:12 | Hebrews 1:1 | Hebrews 11:32 | James 5:10 | 1 Peter 1:10 | 2 Peter 2:16 | 2 Peter 3:2 | Revelation 10:7 | Revelation 11:10 | Revelation 11:18 | Revelation 16:6 | Revelation 18:20 | Revelation 18:24 | Revelation 22:6 | Revelation 22:9 |


Strong's Number: 4397

 Strong's Number: 4397 [ <<= || =>> ]
Transliterated: prophetikos
Phonetic: prof-ay-tik-os'

Text: from 4396; pertaining to a foreteller ("prophetic"):

KJV --of prophecy, of the prophets.

This word was found 2 times in the New Testament KJV Bible.
Romans 16:25 | 2 Peter 1:19 |


Strong's Number: 4398

 Strong's Number: 4398 [ <<= || =>> ]
Transliterated: prophetis
Phonetic: prof-ay'-tis

Text: feminine of 4396; a female foreteller or an inspired woman:

KJV --prophetess.

This word was found 2 times in the New Testament KJV Bible.
Luke 2:36 | Revelation 2:20 |


Strong's Number: 4399

 Strong's Number: 4399 [ <<= || =>> ]
Transliterated: prophthano
Phonetic: prof-than'-o

Text: from 4253 and 5348; to get an earlier start of, i.e. anticipate:

KJV --prevent.

This word was found 1 times in the New Testament KJV Bible.
Matthew 17:24 |


Strong's Number: 4400

 Strong's Number: 4400 [ <<= || =>> ]
Transliterated: procheirizomai
Phonetic: prokh-i-rid'-zom-ahee

Text: middle voice from 4253 and a derivative of 5495; to handle for oneself in advance, i.e. (figuratively) to purpose:

KJV --choose, make.

This word was found 2 times in the New Testament KJV Bible.
Acts 22:14 | Acts 26:16 |


Strong's Number: 4401

 Strong's Number: 4401 [ <<= || =>> ]
Transliterated: procheirotoneo
Phonetic: prokh-i-rot-on-eh'-o

Text: from 4253 and 5500; to elect in advance:

KJV --choose before.

This word was found 1 times in the New Testament KJV Bible.
Acts 10:41 |


Strong's Number: 4402

 Strong's Number: 4402 [ <<= || =>> ]
Transliterated: Prochoros
Phonetic: prokh'-or-os

Text: from 4253 and 5525; before the dance; Prochorus, a Christian:

KJV --Prochorus.

This word was found 1 times in the New Testament KJV Bible.
Acts 6:5 |


Strong's Number: 4403

 Strong's Number: 4403 [ <<= || =>> ]
Transliterated: prumna
Phonetic: proom'-nah

Text: feminine of prumnus (hindmost); the stern of a ship:

KJV --hinder part, stern.

This word was found 3 times in the New Testament KJV Bible.
Mark 4:38 | Acts 27:29 | Acts 27:41 |


Strong's Number: 4404

 Strong's Number: 4404 [ <<= || =>> ]
Transliterated: proi
Phonetic: pro-ee'

Text: adverb from 4253; at dawn; by implication, the day- break watch:

KJV --early (in the morning), (in the) morning.

This word was found 10 times in the New Testament KJV Bible.
Matthew 16:3 | Matthew 20:1 | Mark 1:35 | Mark 11:20 | Mark 13:35 | Mark 15:1 | Mark 16:2 | Mark 16:9 | John 20:1 | Acts 28:23 |


Strong's Number: 4405

 Strong's Number: 4405 [ <<= || =>> ]
Transliterated: proia
Phonetic: pro-ee'-ah

Text: feminine of a derivative of 4404 as noun; day- dawn:

KJV --early, morning.

This word was found 4 times in the New Testament KJV Bible.
Matthew 21:18 | Matthew 27:1 | John 18:28 | John 21:4 |


Strong's Number: 4406

 Strong's Number: 4406 [ <<= || =>> ]
Transliterated: proimos
Phonetic: pro'-ee-mos

Text: from 4404; dawning, i.e. (by analogy) autumnal (showering, the first of the rainy season):

KJV --early.

This word was found 1 times in the New Testament KJV Bible.
James 5:7 |


Strong's Number: 4407

 Strong's Number: 4407 [ <<= || =>> ]
Transliterated: proinos
Phonetic: pro-ee-nos'

Text: from 4404; pertaining to the dawn, i.e. matutinal:

KJV --morning.

This word was found 1 times in the New Testament KJV Bible.
Revelation 2:28 |


Strong's Number: 4408

 Strong's Number: 4408 [ <<= || =>> ]
Transliterated: prora
Phonetic: pro'-ra

Text: feminine of a presumed derivative of 4253 as noun; the prow, i.e. forward part of a vessel:

KJV --forepart(-ship).

This word was found 2 times in the New Testament KJV Bible.
Acts 27:30 | Acts 27:41 |


Strong's Number: 4409

 Strong's Number: 4409 [ <<= || =>> ]
Transliterated: proteuo
Phonetic: prote-yoo'-o

Text: from 4413; to be first (in rank or influence):

KJV --have the preeminence.

This word was found 1 times in the New Testament KJV Bible.
Colossians 1:18 |


Strong's Number: 4410

 Strong's Number: 4410 [ <<= || =>> ]
Transliterated: protokathedria
Phonetic: pro-tok-ath-ed-ree'-ah

Text: from 4413 and 2515; a sitting first (in the front row), i.e. preeminence in council:

KJV --chief (highest, uppermost) seat.

This word was found 4 times in the New Testament KJV Bible.
Matthew 23:6 | Mark 12:39 | Luke 11:43 | Luke 20:46 |


Strong's Number: 4411

 Strong's Number: 4411 [ <<= || =>> ]
Transliterated: protoklisia
Phonetic: pro-tok-lis-ee'-ah

Text: from 4413 and 2828; a reclining first (in the place of honor) at the dinner-bed, i.e. preeminence at meals:

KJV --chief (highest, uppermost) room.

This word was found 5 times in the New Testament KJV Bible.
Matthew 23:6 | Mark 12:39 | Luke 14:7 | Luke 14:8 | Luke 20:46 |


Strong's Number: 4412

 Strong's Number: 4412 [ <<= || =>> ]
Transliterated: proton
Phonetic: pro'-ton

Text: neuter of 4413 as adverb (with or without 3588); firstly (in time, place, order, or importance):

KJV --before, at the beginning, chiefly (at, at the) first (of all).

This word was found 94 times in the New Testament KJV Bible.
Matthew 5:24 | Matthew 6:33 | Matthew 7:5 | Matthew 8:21 | Matthew 12:29 | Matthew 13:30 | Matthew 17:10 | Matthew 23:26 | Mark 3:27 | Mark 4:28 | Mark 7:26 | Mark 9:11 | Mark 9:12 | Mark 13:10 | Mark 16:9 | Luke 6:42 | Luke 9:59 | Luke 9:61 | Luke 10:5 | Luke 11:26 | Luke 11:38 | Luke 12:1 | Luke 13:30 | Luke 14:28 | Luke 15:22 | Luke 17:25 | Luke 21:9 | John 2:10 | John 7:38 | John 10:40 | John 12:16 | John 15:18 | John 18:13 | John 19:39 | Acts 3:26 | Acts 7:12 | Acts 11:26 | Acts 13:46 | Acts 15:14 | Acts 26:20 | Romans 1:8 | Romans 1:16 | Romans 2:9 | Romans 2:10 | Romans 3:2 | Romans 15:24 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 8:5 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 2 Thessalonians 2:3 | 1 Timothy 2:1 | 1 Timothy 3:10 | 1 Timothy 5:4 | 2 Timothy 1:5 | Hebrews 7:2 | James 3:17 | 1 Peter 4:17 | 2 Peter 1:20 | 2 Peter 3:3 | Revelation 20:5 |


Strong's Number: 4413

 Strong's Number: 4413 [ <<= || =>> ]
Transliterated: protos
Phonetic: pro'-tos

Text: contracted superlative of 4253; foremost (in time, place, order or importance):

KJV --before, beginning, best, chief(-est), first (of all), former.

This word was found 111 times in the New Testament KJV Bible.
Matthew 10:2 | Matthew 12:45 | Matthew 17:26 | Matthew 19:30 | Matthew 20:8 | Matthew 20:10 | Matthew 20:16 | Matthew 20:27 | Matthew 21:28 | Matthew 21:31 | Matthew 21:36 | Matthew 22:25 | Matthew 22:38 | Matthew 26:17 | Matthew 27:64 | Mark 6:21 | Mark 9:35 | Mark 10:31 | Mark 10:44 | Mark 12:20 | Mark 12:28 | Mark 12:29 | Mark 14:12 | Mark 16:9 | Luke 2:2 | Luke 13:30 | Luke 14:18 | Luke 16:5 | Luke 19:16 | Luke 19:47 | Luke 20:29 | John 1:15 | John 1:30 | John 1:41 | John 8:7 | John 19:32 | John 20:4 | John 20:8 | Acts 1:1 | Acts 12:10 | Acts 13:50 | Acts 16:12 | Acts 17:4 | Acts 20:18 | Acts 25:2 | Acts 26:23 | Acts 27:43 | Acts 28:7 | Acts 28:17 | Romans 10:19 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:3 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Ephesians 6:2 | Philippians 1:5 | 1 Timothy 1:15 | 1 Timothy 1:16 | 1 Timothy 2:13 | 1 Timothy 5:12 | 2 Timothy 2:6 | 2 Timothy 4:16 | Hebrews 8:7 | Hebrews 8:13 | Hebrews 9:1 | Hebrews 9:2 | Hebrews 9:6 | Hebrews 9:8 | Hebrews 9:15 | Hebrews 9:18 | Hebrews 10:9 | 2 Peter 2:20 | 1 John 4:19 | Revelation 1:11 | Revelation 1:17 | Revelation 2:4 | Revelation 2:5 | Revelation 2:8 | Revelation 2:19 | Revelation 4:1 | Revelation 4:7 | Revelation 8:7 | Revelation 13:12 | Revelation 16:2 | Revelation 20:6 | Revelation 21:1 | Revelation 21:4 | Revelation 21:19 | Revelation 22:13 |


Strong's Number: 4414

 Strong's Number: 4414 [ <<= || =>> ]
Transliterated: protostates
Phonetic: pro-tos-tat'-ace

Text: from 4413 and 2476; one standing first in the ranks, i.e. a captain (champion):

KJV --ringleader.

This word was found 1 times in the New Testament KJV Bible.
Acts 24:5 |


Strong's Number: 4415

 Strong's Number: 4415 [ <<= || =>> ]
Transliterated: prototokia
Phonetic: pro-tot-ok'-ee-ah

Text: from 4416; primogeniture (as a privilege):

KJV --birthright.

This word was found 4 times in the New Testament KJV Bible.
Matthew 17:9 | John 1:18 | John 8:33 | Hebrews 12:16 |


Strong's Number: 4416

 Strong's Number: 4416 [ <<= || =>> ]
Transliterated: prototokos
Phonetic: pro-tot-ok'-os

Text: from 4413 and the alternate of 5088; first-born (usually as noun, literally or figuratively):

KJV --firstbegotten(-born).

This word was found 9 times in the New Testament KJV Bible.
Matthew 1:25 | Luke 2:7 | Romans 8:29 | Colossians 1:15 | Colossians 1:18 | Hebrews 1:6 | Hebrews 11:28 | Hebrews 12:23 | Revelation 1:5 |


Strong's Number: 4417

 Strong's Number: 4417 [ <<= || =>> ]
Transliterated: ptaio
Phonetic: ptah'-yo

Text: a form of 4098; to trip, i.e. (figuratively) to err, sin, fail (of salvation):

KJV --fall, offend, stumble.

This word was found 4 times in the New Testament KJV Bible.
Romans 11:11 | James 2:10 | James 3:2 | 2 Peter 1:10 |


Strong's Number: 4418

 Strong's Number: 4418 [ <<= || =>> ]
Transliterated: pterna
Phonetic: pter'-nah

Text: of uncertain derivation; the heel (figuratively):

KJV --heel.

This word was found 3 times in the New Testament KJV Bible.
Matthew 2:18 | Matthew 4:5 | John 13:18 |


Strong's Number: 4419

 Strong's Number: 4419 [ <<= || =>> ]
Transliterated: pterugion
Phonetic: pter-oog'-ee-on

Text: neuter of a presumed derivative of 4420; a winglet, i.e. (figuratively) extremity (top corner):

KJV --pinnacle.

This word was found 1 times in the New Testament KJV Bible.
Luke 4:9 |


Strong's Number: 4420

 Strong's Number: 4420 [ <<= || =>> ]
Transliterated: pterux
Phonetic: pter'-oox

Text: from a derivative of 4072 (meaning a feather); a wing:

KJV --wing.

This word was found 4 times in the New Testament KJV Bible.
Luke 13:34 | Revelation 4:8 | Revelation 9:9 | Revelation 12:14 |


Strong's Number: 4421

 Strong's Number: 4421 [ <<= || =>> ]
Transliterated: ptenon
Phonetic: ptay-non'

Text: contraction for 4071; a bird:

KJV --bird.

This word was found 20 times in the New Testament KJV Bible.
1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 |


Strong's Number: 4422

 Strong's Number: 4422 [ <<= || =>> ]
Transliterated: ptoeo
Phonetic: pto-eh'-o

Text: probably akin to the alternate of 4098 (through the idea of causing to fall) or to 4072 (through that of causing to fly away); to scare:

KJV --frighten.

This word was found 2 times in the New Testament KJV Bible.
Luke 21:9 | Luke 24:37 |


Strong's Number: 4423

 Strong's Number: 4423 [ <<= || =>> ]
Transliterated: ptoesis
Phonetic: pto'-ay-sis

Text: from 4422; alarm:

KJV --amazement.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 3:6 |


Strong's Number: 4424

 Strong's Number: 4424 [ <<= || =>> ]
Transliterated: Ptolemais
Phonetic: ptol-em-ah-is'

Text: from Ptolemaios (Ptolemy, after whom it was named); Ptolemais, a place in Palestine:

KJV --Ptolemais.

This word was found 1 times in the New Testament KJV Bible.
Acts 21:7 |


Strong's Number: 4425

 Strong's Number: 4425 [ <<= || =>> ]
Transliterated: ptuon
Phonetic: ptoo'-on

Text: from 4429; a winnowing-fork (as scattering like spittle):

KJV --fan.

This word was found 2 times in the New Testament KJV Bible.
Matthew 3:12 | Luke 3:17 |


Strong's Number: 4426

 Strong's Number: 4426 [ <<= || =>> ]
Transliterated: pturo
Phonetic: ptoo'-ro

Text: from a presumed derivative of 4429 (and thus akin to 4422); to frighten:

KJV --terrify.

This word was found 1 times in the New Testament KJV Bible.
Philippians 1:28 |


Strong's Number: 4427

 Strong's Number: 4427 [ <<= || =>> ]
Transliterated: ptusma
Phonetic: ptoos'-mah

Text: from 4429; saliva:

KJV --spittle.

This word was found 1 times in the New Testament KJV Bible.
John 9:6 |


Strong's Number: 4428

 Strong's Number: 4428 [ <<= || =>> ]
Transliterated: ptusso
Phonetic: ptoos'-so

Text: probably akin to petannumi (to spread; and thus apparently allied to 4072 through the idea of expansion, and to 4429 through that of flattening; compare 3961); to fold, i.e. furl a scroll:

KJV -- close.

This word was found 1 times in the New Testament KJV Bible.
Luke 4:20 |


Strong's Number: 4429

 Strong's Number: 4429 [ <<= || =>> ]
Transliterated: ptuo
Phonetic: ptoo'-o

Text: a primary verb (compare 4428); to spit:

KJV --spit.

This word was found 3 times in the New Testament KJV Bible.
Mark 7:32 | Mark 8:24 | John 9:6 |


Strong's Number: 4430

 Strong's Number: 4430 [ <<= || =>> ]
Transliterated: ptoma
Phonetic: pto'-mah

Text: from the alternate of 4098; a ruin, i.e. (specifically) lifeless body (corpse, carrion):

KJV --dead body, carcase, corpse.

This word was found 4 times in the New Testament KJV Bible.
Matthew 24:28 | Mark 6:29 | Revelation 11:8 | Revelation 11:9 |


Strong's Number: 4431

 Strong's Number: 4431 [ <<= || =>> ]
Transliterated: ptosis
Phonetic: pto'-sis

Text: from the alternate of 4098; a crash, i.e. downfall (literally or figuratively):

KJV --fall.

This word was found 2 times in the New Testament KJV Bible.
Matthew 7:27 | Luke 2:34 |


Strong's Number: 4432

 Strong's Number: 4432 [ <<= || =>> ]
Transliterated: ptocheia
Phonetic: pto-khi'-ah

Text: from 4433; beggary, i.e. indigence (literally or figuratively):

KJV --poverty.

This word was found 3 times in the New Testament KJV Bible.
2 Corinthians 8:2 | 2 Corinthians 8:9 | Revelation 2:9 |


Strong's Number: 4433

 Strong's Number: 4433 [ <<= || =>> ]
Transliterated: ptocheuo
Phonetic: pto-khyoo'-o

Text: from 4434; to be a beggar, i.e. (by implication) to become indigent (figuratively):--become poor.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 8:9 |


Strong's Number: 4434

 Strong's Number: 4434 [ <<= || =>> ]
Transliterated: ptochos
Phonetic: pto-khos'

Text: from ptosso {to crouch; akin to 4422 and the alternate of 4098); a beggar (as cringing), i.e. pauper (strictly denoting absolute or public mendicancy, although also used in a qualified or relative sense; whereas 3993 properly means only straitened circumstances in private), literally (often as noun) or figuratively (distressed):

KJV -- beggar(-ly), poor.

This word was found 33 times in the New Testament KJV Bible.
Matthew 5:3 | Matthew 11:5 | Matthew 19:21 | Matthew 26:9 | Matthew 26:11 | Mark 10:21 | Mark 12:42 | Mark 12:43 | Mark 14:7 | Luke 4:18 | Luke 6:21 | Luke 7:22 | Luke 14:13 | Luke 14:21 | Luke 16:20 | Luke 16:22 | Luke 18:22 | Luke 19:8 | Luke 21:3 | John 12:5 | John 12:6 | John 12:8 | John 13:29 | Romans 15:26 | 2 Corinthians 6:10 | Galatians 2:10 | Galatians 4:9 | James 2:2 | James 2:3 | James 2:5 | James 2:6 | Revelation 3:17 | Revelation 13:16 |


Strong's Number: 4435

 Strong's Number: 4435 [ <<= || =>> ]
Transliterated: pugme
Phonetic: poog-may'

Text: from a primary pux (the fist as a weapon); the clenched hand, i.e. (only in dative case as adverb) with the fist (hard scrubbing):

KJV --oft.

This word was found 1 times in the New Testament KJV Bible.
Mark 7:3 |


Strong's Number: 4436

 Strong's Number: 4436 [ <<= || =>> ]
Transliterated: Puthon
Phonetic: poo'-thone

Text: from Putho (the name of the region where Delphi, the seat of the famous oracle, was located); a Python, i.e. (by analogy, with the supposed diviner there) inspiration (soothsaying):

KJV -- divination.

This word was found 1 times in the New Testament KJV Bible.
Acts 16:16 |


Strong's Number: 4437

 Strong's Number: 4437 [ <<= || =>> ]
Transliterated: puknos
Phonetic: pook-nos'

Text: from the same as 4635; clasped (thick), i.e. (figuratively) frequent; neuter plural (as adverb) frequently:

KJV --often(-er).

This word was found 2 times in the New Testament KJV Bible.
Acts 24:25 | 1 Timothy 5:23 |


Strong's Number: 4438

 Strong's Number: 4438 [ <<= || =>> ]
Transliterated: pukteo
Phonetic: pook-teh'-o

Text: from a derivative of the same as 4435; to box (with the fist), i.e. contend (as a boxer) at the games (figuratively):

KJV -- fight.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 9:26 |


Strong's Number: 4439

 Strong's Number: 4439 [ <<= || =>> ]
Transliterated: pule
Phonetic: poo'-lay

Text: apparently a primary word; a gate, i.e. the leaf or wing of a folding entrance (literally or figuratively):

KJV --gate.

This word was found 9 times in the New Testament KJV Bible.
Matthew 7:13 | Matthew 7:14 | Matthew 16:18 | Luke 7:12 | Luke 13:24 | Acts 3:10 | Acts 9:24 | Acts 12:10 | Hebrews 13:12 |


Strong's Number: 4440

 Strong's Number: 4440 [ <<= || =>> ]
Transliterated: pulon
Phonetic: poo-lone'

Text: from 4439; a gate-way, door-way of a building or city; by implication, a portal or vestibule:

KJV --gate, porch.

This word was found 12 times in the New Testament KJV Bible.
Matthew 26:71 | Luke 16:20 | Acts 10:17 | Acts 12:13 | Acts 12:14 | Acts 14:13 | Revelation 21:12 | Revelation 21:13 | Revelation 21:15 | Revelation 21:21 | Revelation 21:25 | Revelation 22:14 |


Strong's Number: 4441

 Strong's Number: 4441 [ <<= || =>> ]
Transliterated: punthanomai
Phonetic: poon-than'-om-ahee

Text: middle voice prolonged from a primary putho (which occurs only as an alternate in certain tenses); to question, i.e. ascertain by inquiry (as a matter of information merely; and thus differing from 2065, which properly means a request as a favor; and from 154, which is strictly a demand for something due; as well as from 2212, which implies a search for something hidden; and from 1189, which involves the idea of urgent need); by implication, to learn (by casual intelligence):

KJV --ask, demand, enquire, understand.

This word was found 13 times in the New Testament KJV Bible.
Matthew 2:4 | Matthew 7:19 | Luke 15:26 | Luke 18:36 | John 4:52 | John 13:24 | Acts 4:7 | Acts 10:18 | Acts 10:29 | Acts 21:33 | Acts 23:19 | Acts 23:20 | Acts 23:34 |


Strong's Number: 4442

 Strong's Number: 4442 [ <<= || =>> ]
Transliterated: pur
Phonetic: poor

Text: a primary word; "fire" (literally or figuratively, specifically, lightning):

KJV --fiery, fire.

This word was found 69 times in the New Testament KJV Bible.
Matthew 3:10 | Matthew 3:11 | Matthew 3:12 | Matthew 5:22 | Matthew 13:40 | Matthew 13:42 | Matthew 13:50 | Matthew 17:15 | Matthew 18:8 | Matthew 18:9 | Matthew 25:41 | Mark 9:22 | Mark 9:43 | Mark 9:45 | Mark 9:46 | Mark 9:47 | Luke 3:9 | Luke 3:16 | Luke 3:17 | Luke 9:54 | Luke 12:49 | Luke 17:29 | Luke 22:55 | John 15:6 | Acts 2:3 | Acts 2:19 | Acts 7:30 | Acts 28:5 | Romans 12:20 | 1 Corinthians 3:13 | 1 Corinthians 3:15 | 2 Thessalonians 1:8 | Hebrews 1:7 | Hebrews 10:27 | Hebrews 11:34 | Hebrews 12:18 | Hebrews 12:29 | James 3:5 | James 3:6 | James 5:3 | 1 Peter 1:7 | 2 Peter 3:7 | Jude 1:7 | Jude 1:23 | Revelation 1:14 | Revelation 2:18 | Revelation 3:18 | Revelation 4:5 | Revelation 8:5 | Revelation 8:7 | Revelation 8:8 | Revelation 9:17 | Revelation 9:18 | Revelation 10:1 | Revelation 11:5 | Revelation 13:13 | Revelation 14:10 | Revelation 14:18 | Revelation 15:2 | Revelation 16:8 | Revelation 17:16 | Revelation 18:8 | Revelation 19:12 | Revelation 19:20 | Revelation 20:9 | Revelation 20:10 | Revelation 20:14 | Revelation 20:15 | Revelation 21:8 |


Strong's Number: 4443

 Strong's Number: 4443 [ <<= || =>> ]
Transliterated: pura
Phonetic: poo-rah'

Text: from 4442; a fire (concretely):

KJV --fire.

This word was found 2 times in the New Testament KJV Bible.
Acts 28:2 | Acts 28:3 |


Strong's Number: 4444

 Strong's Number: 4444 [ <<= || =>> ]
Transliterated: purgos
Phonetic: poor'-gos

Text: apparently a primary word ("burgh"); a tower or castle:

KJV --tower.

This word was found 4 times in the New Testament KJV Bible.
Matthew 21:33 | Mark 12:1 | Luke 13:4 | Luke 14:28 |


Strong's Number: 4445

 Strong's Number: 4445 [ <<= || =>> ]
Transliterated: puresso
Phonetic: poo-res'-so

Text: from 4443; to be on fire, i.e. (specifically) to have a fever:

KJV --be sick of a fever.

This word was found 3 times in the New Testament KJV Bible.
Matthew 8:14 | Mark 1:30 | Acts 28:8 |


Strong's Number: 4446

 Strong's Number: 4446 [ <<= || =>> ]
Transliterated: puretos
Phonetic: poo-ret-os'

Text: from 4445; inflamed, i.e. (by implication) feverish (as noun, fever):

KJV --fever.

This word was found 5 times in the New Testament KJV Bible.
Matthew 8:15 | Mark 1:31 | Luke 4:38 | Luke 4:39 | John 4:52 |


Strong's Number: 4447

 Strong's Number: 4447 [ <<= || =>> ]
Transliterated: purinos
Phonetic: poo'-ree-nos

Text: from 4443; fiery, i.e. (by implication) flaming:

KJV --of fire.

This word was found 1 times in the New Testament KJV Bible.
Revelation 9:17 |


Strong's Number: 4448

 Strong's Number: 4448 [ <<= || =>> ]
Transliterated: puroo
Phonetic: poo-ro'-o

Text: from 4442; to kindle, i.e. (passively) to be ignited, glow (literally), be refined (by implication), or (figuratively) to be inflamed (with anger, grief, lust):

KJV --burn, fiery, be on fire, try.

This word was found 10 times in the New Testament KJV Bible.
1 Corinthians 7:9 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Ephesians 6:16 | 2 Peter 3:12 | Revelation 1:15 | Revelation 3:18 |


Strong's Number: 4449

 Strong's Number: 4449 [ <<= || =>> ]
Transliterated: purrhazo
Phonetic: poor-hrad'-zo

Text: from 4450; to redden (intransitively):

KJV --be red.

This word was found 2 times in the New Testament KJV Bible.
Matthew 16:2 | Matthew 16:3 |


Strong's Number: 4450

 Strong's Number: 4450 [ <<= || =>> ]
Transliterated: purrhos
Phonetic: poor-hros'

Text: from 4442; fire-like, i.e. (specifically) flame- colored:

KJV --red.

This word was found 3 times in the New Testament KJV Bible.
Mark 3:23 | Revelation 6:4 | Revelation 12:3 |


Strong's Number: 4451

 Strong's Number: 4451 [ <<= || =>> ]
Transliterated: purosis
Phonetic: poo'-ro-sis

Text: from 4448; ignition, i.e. (specifically) smelting (figuratively, conflagration, calamity as a test):

KJV --burning, trial.

This word was found 3 times in the New Testament KJV Bible.
1 Peter 4:12 | Revelation 18:9 | Revelation 18:18 |


Strong's Number: 4452

 Strong's Number: 4452 [ <<= || =>> ]
Transliterated: po
Phonetic: po

Text: another form of the base of 4458; an enclitic particle of indefiniteness; yet, even; used only in comp. See 3369, 3380, 3764, 3768, 4455.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 4453

 Strong's Number: 4453 [ <<= || =>> ]
Transliterated: poleo
Phonetic: po-leh'-o

Text: probably ultimately from pelomai (to be busy, to trade); to barter (as a pedlar), i.e. to sell:

KJV --sell, whatever is sold.

This word was found 27 times in the New Testament KJV Bible.
Matthew 10:29 | Matthew 13:44 | Matthew 19:21 | Matthew 21:12 | Matthew 25:9 | Mark 10:21 | Mark 11:15 | Luke 12:6 | Luke 12:33 | Luke 17:28 | Luke 18:22 | Luke 19:45 | John 2:14 | John 2:16 | Acts 4:34 | Acts 4:37 | Acts 5:1 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | Revelation 13:17 |


Strong's Number: 4454

 Strong's Number: 4454 [ <<= || =>> ]
Transliterated: polos
Phonetic: po'-los

Text: apparently a primary word; a "foal" or "filly", i.e. (specifically) a young ass:

KJV --colt.

This word was found 11 times in the New Testament KJV Bible.
Matthew 21:2 | Matthew 21:5 | Matthew 21:7 | Mark 11:2 | Mark 11:4 | Mark 11:5 | Mark 11:7 | Luke 19:30 | Luke 19:33 | Luke 19:35 | John 12:15 |


Strong's Number: 4455

 Strong's Number: 4455 [ <<= || =>> ]
Transliterated: popote
Phonetic: po'-pot-e

Text: from 4452 and 4218; at any time, i.e. (with negative particle) at no time:

KJV --at any time, + never (...to any man), + yet, never man.

This word was found 4 times in the New Testament KJV Bible.
Luke 19:30 | John 5:36 | John 6:35 | 1 John 4:12 |


Strong's Number: 4456

 Strong's Number: 4456 [ <<= || =>> ]
Transliterated: poroo
Phonetic: po-ro'-o

Text: apparently from poros (a kind of stone); to petrify, i.e. (figuratively) to indurate (render stupid or callous):

KJV -- blind, harden.

This word was found 5 times in the New Testament KJV Bible.
Mark 6:52 | Mark 8:17 | John 12:40 | Romans 11:7 | 2 Corinthians 3:14 |


Strong's Number: 4457

 Strong's Number: 4457 [ <<= || =>> ]
Transliterated: porosis
Phonetic: po'-ro-sis

Text: from 4456; stupidity or callousness:

KJV -- blindness, hardness.

This word was found 3 times in the New Testament KJV Bible.
Mark 3:5 | Romans 11:25 | Ephesians 4:18 |


Strong's Number: 4458

 Strong's Number: 4458 [ <<= || =>> ]
Transliterated: pos
Phonetic: poce

Text: adverb from the base of 4225; an enclitic particle of indefiniteness of manner; somehow or anyhow; used only in composition:

KJV -- haply, by any (some) means, perhaps. See 1513, 3381. Compare 4459.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 4459

 Strong's Number: 4459 [ <<= || =>> ]
Transliterated: pos
Phonetic: poce

Text: adverb from the base of 4226; an interrogative particle of manner; in what way? (sometimes the question is indirect, how?); also as exclamation, how much!:

KJV --how, after (by) what manner (means), that. [Occasionally unexpressed in English].

This word was found 176 times in the New Testament KJV Bible.
Matthew 6:28 | Matthew 7:4 | Matthew 10:19 | Matthew 12:4 | Matthew 12:26 | Matthew 12:29 | Matthew 12:34 | Matthew 16:11 | Matthew 21:20 | Matthew 22:12 | Matthew 22:43 | Matthew 22:45 | Matthew 23:33 | Matthew 26:54 | Mark 2:26 | Mark 4:13 | Mark 4:40 | Mark 5:16 | Mark 8:21 | Mark 9:12 | Mark 10:23 | Mark 10:24 | Mark 11:18 | Mark 12:35 | Mark 12:41 | Mark 14:1 | Mark 14:11 | Luke 1:34 | Luke 6:42 | Luke 8:18 | Luke 8:36 | Luke 10:26 | Luke 11:18 | Luke 12:11 | Luke 12:27 | Luke 12:50 | Luke 12:56 | Luke 14:7 | Luke 18:24 | Luke 20:41 | Luke 20:44 | Luke 22:2 | Luke 22:4 | John 3:4 | John 3:9 | John 3:12 | John 4:9 | John 5:43 | John 5:46 | John 6:42 | John 6:52 | John 7:15 | John 8:33 | John 9:10 | John 9:15 | John 9:16 | John 9:19 | John 9:21 | John 9:26 | John 11:36 | John 12:34 | John 14:5 | John 14:9 | Acts 2:8 | Acts 4:21 | Acts 8:31 | Acts 9:27 | Acts 11:13 | Acts 12:17 | Acts 15:35 | Acts 20:18 | Romans 3:6 | Romans 4:10 | Romans 6:2 | Romans 8:32 | Romans 10:14 | Romans 10:15 | 1 Corinthians 3:10 | 1 Corinthians 7:32 | 1 Corinthians 7:33 | 1 Corinthians 7:34 | 1 Corinthians 14:7 | 1 Corinthians 14:9 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:12 | 1 Corinthians 15:13 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 2:7 | 2 Corinthians 3:8 | 2 Corinthians 9:4 | 2 Corinthians 11:3 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 4:9 | Galatians 4:11 | Ephesians 5:15 | Philippians 3:11 | Colossians 4:6 | 1 Thessalonians 1:9 | 1 Thessalonians 3:5 | 1 Thessalonians 4:1 | 2 Thessalonians 3:7 | 1 Timothy 3:5 | 1 Timothy 3:15 | Hebrews 2:3 | 1 John 3:17 | 1 John 4:20 | Revelation 3:3 |


Strong's Number: 4460

 Strong's Number: 4460 [ <<= || =>> ]
Transliterated: Rhaab
Phonetic: hrah-ab'

Text: of Hebrew origin [7343]; Raab (i.e. Rachab), a Canaanitess:

KJV --Rahab. See also 4477.

This word was found 2 times in the New Testament KJV Bible.
Hebrews 11:31 | James 2:25 |


Strong's Number: 4461

 Strong's Number: 4461 [ <<= || =>> ]
Transliterated: rhabbi
Phonetic: hrab-bee'

Text: of Hebrew origin [7227 with pronominal suffix); my master, i.e Rabbi, as an official title of honor:

KJV --Master, Rabbi.

This word was found 15 times in the New Testament KJV Bible.
Matthew 23:7 | Matthew 23:8 | Matthew 26:25 | Matthew 26:49 | Mark 9:5 | Mark 11:21 | Mark 14:45 | John 1:38 | John 1:49 | John 3:2 | John 3:26 | John 4:31 | John 6:25 | John 9:2 | John 11:8 |


Strong's Number: 4462

 Strong's Number: 4462 [ <<= || =>> ]
Transliterated: rhabboni
Phonetic: hrab-bon-ee'

Text: or rhabbouni {hrab-boo-nee'}; of Aramaic origin; corresponding to 4461:

KJV --Lord, Rabboni.

This word was found 2 times in the New Testament KJV Bible.
Mark 10:51 | John 20:16 |


Strong's Number: 4463

 Strong's Number: 4463 [ <<= || =>> ]
Transliterated: rhabdizo
Phonetic: hrab-did'-zo

Text: from 4464; to strike with a stick, i.e. bastinado:

KJV --beat (with rods).

This word was found 10 times in the New Testament KJV Bible.
Acts 16:22 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 4464

 Strong's Number: 4464 [ <<= || =>> ]
Transliterated: rhabdos
Phonetic: hrab'-dos

Text: from the base of 4474; a stick or wand (as a cudgel, a cane or a baton of royalty):

KJV --rod, sceptre, staff.

This word was found 11 times in the New Testament KJV Bible.
Matthew 10:10 | Mark 6:8 | Luke 9:3 | 1 Corinthians 4:21 | Hebrews 1:8 | Hebrews 9:4 | Hebrews 11:21 | Revelation 2:27 | Revelation 11:1 | Revelation 12:5 | Revelation 19:15 |


Strong's Number: 4465

 Strong's Number: 4465 [ <<= || =>> ]
Transliterated: rhabdouchos
Phonetic: hrab-doo'-khos

Text: from 4464 and 2192; a rod- (the Latin fasces) holder, i.e. a Roman lictor (constable or executioner):

KJV -- serjeant.

This word was found 2 times in the New Testament KJV Bible.
Acts 16:35 | Acts 16:38 |


Strong's Number: 4466

 Strong's Number: 4466 [ <<= || =>> ]
Transliterated: Rhagau
Phonetic: hrag-ow'

Text: of Hebrew origin [7466]; Ragau (i.e. Reu), a patriarch:

KJV --Ragau.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:35 |


Strong's Number: 4467

 Strong's Number: 4467 [ <<= || =>> ]
Transliterated: rhaidiourgema
Phonetic: hrad-ee-oorg'-ay-mah

Text: from a comparative of rhaidios (easy, i.e. reckless) and 2041; easy-going behavior, i.e. (by extension) a crime:

KJV --lewdness.

This word was found 1 times in the New Testament KJV Bible.
Acts 18:14 |


Strong's Number: 4468

 Strong's Number: 4468 [ <<= || =>> ]
Transliterated: rhaidiourgia
Phonetic: hrad-ee-oorg-ee'-a

Text: from the same as 4467; recklessness, i.e. (by extension) malignity:

KJV --mischief.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 4469

 Strong's Number: 4469 [ <<= || =>> ]
Transliterated: rhaka
Phonetic: rhak-ah'

Text: of Aramaic origin [compare 7386]; O empty one, i.e. thou worthless (as a term of utter vilification):

KJV --Raca.

This word was found 1 times in the New Testament KJV Bible.
Matthew 5:22 |


Strong's Number: 4470

 Strong's Number: 4470 [ <<= || =>> ]
Transliterated: rhakos
Phonetic: hrak'-os

Text: from 4486; a "rag," i.e. piece of cloth:

KJV -- cloth.

This word was found 2 times in the New Testament KJV Bible.
Matthew 9:16 | Mark 2:21 |


Strong's Number: 4471

 Strong's Number: 4471 [ <<= || =>> ]
Transliterated: Rhama
Phonetic: hram-ah'

Text: of Hebrew origin [7414]; Rama (i.e. Ramah), a place in Palestine:

KJV --Rama.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 4472

 Strong's Number: 4472 [ <<= || =>> ]
Transliterated: rhantizo
Phonetic: hran-tid'-zo

Text: from a derivative of rhaino (to sprinkle); to render besprinkled, i.e. asperse (ceremonially or figuratively):

KJV -- sprinkle.

This word was found 4 times in the New Testament KJV Bible.
Hebrews 9:13 | Hebrews 9:19 | Hebrews 9:21 | Hebrews 10:22 |


Strong's Number: 4473

 Strong's Number: 4473 [ <<= || =>> ]
Transliterated: rhantismos
Phonetic: hran-tis-mos'

Text: from 4472; aspersion (ceremonially or figuratively):

KJV --sprinkling.

This word was found 3 times in the New Testament KJV Bible.
Luke 22:36 | Hebrews 12:24 | 1 Peter 1:2 |


Strong's Number: 4474

 Strong's Number: 4474 [ <<= || =>> ]
Transliterated: rhapizo
Phonetic: hrap-id'-zo

Text: from a derivative of a primary rhepo (to let fall, "rap"); to slap:

KJV --smite (with the palm of the hand). Compare 5180.

This word was found 2 times in the New Testament KJV Bible.
Matthew 5:39 | Matthew 26:67 |


Strong's Number: 4475

 Strong's Number: 4475 [ <<= || =>> ]
Transliterated: rhapisma
Phonetic: hrap'-is-mah

Text: from 4474; a slap:

KJV --(+ strike with the) palm of the hand, smite with the hand.

This word was found 3 times in the New Testament KJV Bible.
Mark 14:65 | John 18:22 | John 19:3 |


Strong's Number: 4476

 Strong's Number: 4476 [ <<= || =>> ]
Transliterated: rhaphis
Phonetic: hraf-ece'

Text: from a primary rhapto (to sew; perhaps rather akin to the base of 4474 through the idea of puncturing); a needle:

KJV -- needle.

This word was found 3 times in the New Testament KJV Bible.
Matthew 19:24 | Mark 10:25 | Luke 18:25 |


Strong's Number: 4477

 Strong's Number: 4477 [ <<= || =>> ]
Transliterated: Rhachab
Phonetic: hrakh-ab'

Text: from the same as 4460; Rachab, a Canaanitess:

KJV -- Rachab.

This word was found 1 times in the New Testament KJV Bible.
Matthew 1:5 |


Strong's Number: 4478

 Strong's Number: 4478 [ <<= || =>> ]
Transliterated: Rhachel
Phonetic: hrakh-ale'

Text: of Hebrew origin [7354]; Rachel, the wife of Jacob:

KJV --Rachel.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 4479

 Strong's Number: 4479 [ <<= || =>> ]
Transliterated: Rhebekka
Phonetic: hreb-bek'-kah

Text: of Hebrew origin [7259]; Rebecca (i.e. Ribkah), the wife of Isaac:

KJV --Rebecca.

This word was found 1 times in the New Testament KJV Bible.
Romans 9:10 |


Strong's Number: 4480

 Strong's Number: 4480 [ <<= || =>> ]
Transliterated: rheda
Phonetic: hred'-ah

Text: of Latin origin; a rheda, i.e. four-wheeled carriage (wagon for riding):

KJV --chariot.

This word was found 1 times in the New Testament KJV Bible.
Revelation 18:13 |


Strong's Number: 4481

 Strong's Number: 4481 [ <<= || =>> ]
Transliterated: Rhemphan
Phonetic: hrem-fan'

Text: by incorrect transliteration for a word of Hebrew origin [3594]; Remphan (i.e. Kijun), an Egyptian idol:

KJV --Remphan.

This word was found 1 times in the New Testament KJV Bible.
Acts 7:43 |


Strong's Number: 4482

 Strong's Number: 4482 [ <<= || =>> ]
Transliterated: rheo
Phonetic: hreh'-o

Text: a primary verb; for some tenses of which a prolonged form rheuo {hryoo'-o} is used; to flow ("run"; as water):

KJV --flow.

This word was found 1 times in the New Testament KJV Bible.
Mark 15:30 |


Strong's Number: 4483

 Strong's Number: 4483 [ <<= || =>> ]
Transliterated: rheo
Phonetic: hreh'-o

Text: for certain tenses of which a prolonged form ereo {er-eh'-o}; is used; and both as alternate for 2036; perhaps akin (or ident.) with 4482 (through the idea of pouring forth); to utter, i.e. speak or say:--command, make, say, speak (of). Compare 3004.

This word was found 27 times in the New Testament KJV Bible.
Matthew 1:22 | Matthew 2:15 | Matthew 2:17 | Matthew 2:23 | Matthew 3:3 | Matthew 4:14 | Matthew 5:21 | Matthew 5:27 | Matthew 5:31 | Matthew 5:33 | Matthew 5:38 | Matthew 5:43 | Matthew 8:17 | Matthew 12:17 | Matthew 13:35 | Matthew 21:4 | Matthew 22:31 | Matthew 24:15 | Matthew 27:9 | Mark 13:14 | Luke 17:36 | Romans 9:12 | Romans 9:26 | Galatians 3:16 | Colossians 2:23 | Revelation 6:11 | Revelation 9:4 |


Strong's Number: 4484

 Strong's Number: 4484 [ <<= || =>> ]
Transliterated: Rhegion
Phonetic: hrayg'-ee-on

Text: of Latin origin; Rhegium, a place in Italy:

KJV --Rhegium.

This word was found 1 times in the New Testament KJV Bible.
Acts 28:13 |


Strong's Number: 4485

 Strong's Number: 4485 [ <<= || =>> ]
Transliterated: rhegma
Phonetic: hrayg'-mah

Text: from 4486; something torn, i.e. a fragment (by implication and abstractly, a fall):

KJV --ruin.

This word was found 1 times in the New Testament KJV Bible.
Luke 6:49 |


Strong's Number: 4486

 Strong's Number: 4486 [ <<= || =>> ]
Transliterated: rhegnumi
Phonetic: hrayg'-noo-mee

Text: or rhesso {hrace'-so}; both prolonged forms of rheko (which appears only in certain forms, and is itself probably a strengthened form of agnumi [see in 2608]); to "break", "wreck" or "crack", i.e. (especially)to sunder (by separation of the parts; 2608 being its intensive [with the preposition in composition], and 2352 a shattering to minute fragments; but not a reduction to the constituent particles, like 3089) or disrupt, lacerate; by implication, to convulse (wih spasms); figuratively, to give vent to joyful emotions:

KJV --break (forth), burst, rend, tear.

This word was found 7 times in the New Testament KJV Bible.
Matthew 7:6 | Matthew 9:17 | Mark 2:22 | Mark 9:18 | Luke 5:37 | Luke 9:42 | Galatians 4:27 |


Strong's Number: 4487

 Strong's Number: 4487 [ <<= || =>> ]
Transliterated: rhema
Phonetic: hray'-mah

Text: from 4483; an utterance (individually, collectively or specifically); by implication, a matter or topic (especially of narration, command or dispute); with a negative naught whatever:

KJV --+ evil, + nothing, saying, word.

This word was found 66 times in the New Testament KJV Bible.
Matthew 4:4 | Matthew 5:11 | Matthew 12:36 | Matthew 18:15 | Matthew 26:75 | Matthew 27:14 | Mark 9:32 | Mark 14:72 | Luke 1:37 | Luke 1:38 | Luke 1:65 | Luke 2:15 | Luke 2:17 | Luke 2:19 | Luke 2:29 | Luke 2:50 | Luke 2:51 | Luke 3:2 | Luke 5:5 | Luke 7:1 | Luke 9:45 | Luke 18:34 | Luke 20:26 | Luke 24:8 | Luke 24:11 | John 3:34 | John 5:46 | John 6:63 | John 6:68 | John 8:20 | John 8:47 | John 10:21 | John 12:47 | John 12:48 | John 14:10 | John 15:7 | John 17:8 | Acts 2:14 | Acts 5:20 | Acts 5:32 | Acts 6:11 | Acts 6:13 | Acts 10:22 | Acts 10:37 | Acts 10:44 | Acts 11:14 | Acts 11:16 | Acts 13:42 | Acts 16:38 | Acts 26:25 | Acts 28:25 | Romans 10:8 | Romans 10:17 | Romans 10:18 | 2 Corinthians 12:4 | 2 Corinthians 13:1 | Ephesians 5:26 | Ephesians 6:17 | Hebrews 1:3 | Hebrews 6:5 | Hebrews 11:3 | Hebrews 12:19 | 1 Peter 1:25 | 2 Peter 3:2 | Jude 1:17 | Revelation 17:17 |


Strong's Number: 4488

 Strong's Number: 4488 [ <<= || =>> ]
Transliterated: Rhesa
Phonetic: hray-sah'

Text: probably of Hebrew origin [apparently for 7509]; Resa (i.e. Rephajah), an Israelite:

KJV --Rhesa.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:27 |


Strong's Number: 4489

 Strong's Number: 4489 [ <<= || =>> ]
Transliterated: rhetor
Phonetic: hray'-tore

Text: from 4483; a speaker, i.e. (by implication) a forensic advocate:

KJV --orator.

This word was found 1 times in the New Testament KJV Bible.
Acts 24:1 |


Strong's Number: 4490

 Strong's Number: 4490 [ <<= || =>> ]
Transliterated: rhetos
Phonetic: hray-toce'

Text: adverb from a derivative of 4483; out-spokenly, i.e. distinctly:

KJV --expressly.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 4:1 |


Strong's Number: 4491

 Strong's Number: 4491 [ <<= || =>> ]
Transliterated: rhiza
Phonetic: hrid'-zah

Text: apparently a primary word; a "root" (literally or figuratively):

KJV --root.

This word was found 17 times in the New Testament KJV Bible.
Matthew 3:10 | Matthew 13:6 | Matthew 13:21 | Mark 4:5 | Mark 4:6 | Mark 4:17 | Mark 11:20 | Luke 3:9 | Luke 8:13 | Romans 11:16 | Romans 11:17 | Romans 11:18 | Romans 15:12 | 1 Timothy 6:10 | Hebrews 12:15 | Revelation 5:5 | Revelation 22:16 |


Strong's Number: 4492

 Strong's Number: 4492 [ <<= || =>> ]
Transliterated: rhizoo
Phonetic: hrid-zo'-o

Text: from 4491; to root (figuratively, become stable):

KJV --root.

This word was found 2 times in the New Testament KJV Bible.
Ephesians 3:17 | Colossians 2:7 |


Strong's Number: 4493

 Strong's Number: 4493 [ <<= || =>> ]
Transliterated: rhipe
Phonetic: hree-pay'

Text: from 4496; a jerk (of the eye, i.e. [by analogy] an instant):

KJV --twinkling.

This word was found 7 times in the New Testament KJV Bible.
1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 |


Strong's Number: 4494

 Strong's Number: 4494 [ <<= || =>> ]
Transliterated: rhipizo
Phonetic: hrip-id'-zo

Text: from a derivative of 4496 (meaning a fan or bellows); to breeze up, i.e. (by analogy) to agitate (into waves):

KJV -- toss.

This word was found 1 times in the New Testament KJV Bible.
James 1:6 |


Strong's Number: 4495

 Strong's Number: 4495 [ <<= || =>> ]
Transliterated: rhipteo
Phonetic: hrip-teh'-o

Text: from a derivative of 4496; to toss up:

KJV --cast off.

This word was found 1 times in the New Testament KJV Bible.
Acts 22:23 |


Strong's Number: 4496

 Strong's Number: 4496 [ <<= || =>> ]
Transliterated: rhipto
Phonetic: hrip'-to

Text: a primary verb (perhaps rather akin to the base of 4474, through the idea of sudden motion); to fling (properly, with a quick toss, thus differing from 906, which denotes a deliberate hurl; and from teino [see in 1614], which indicates an extended projection); by qualification, to deposit (as if a load); by extension, to disperse:

KJV --cast (down, out), scatter abroad, throw.

This word was found 7 times in the New Testament KJV Bible.
Matthew 9:36 | Matthew 15:30 | Matthew 27:5 | Luke 4:35 | Luke 17:2 | Acts 27:19 | Acts 27:29 |


Strong's Number: 4497

 Strong's Number: 4497 [ <<= || =>> ]
Transliterated: Rhoboam
Phonetic: hrob-o-am'

Text: of Hebrew origin [7346]; Roboam (i.e. Rechobam), an Israelite:

KJV --Roboam.

This word was found 1 times in the New Testament KJV Bible.
Matthew 1:7 |


Strong's Number: 4498

 Strong's Number: 4498 [ <<= || =>> ]
Transliterated: Rhode
Phonetic: hrod'-ay

Text: probably for rhode (a rose); Rode, a servant girl:

KJV --Rhoda.

This word was found 1 times in the New Testament KJV Bible.
Acts 12:13 |


Strong's Number: 4499

 Strong's Number: 4499 [ <<= || =>> ]
Transliterated: Rhodos
Phonetic: hrod'-os

Text: probably from rhodon (a rose); Rhodus, an island of the Mediterranean:

KJV --Rhodes.

This word was found 1 times in the New Testament KJV Bible.
Acts 21:1 |


Strong's Number: 4500

 Strong's Number: 4500 [ <<= || =>> ]
Transliterated: rhoizedon
Phonetic: hroyd-zay-don'

Text: adverb from a derivative of rhoizos (a whir); whizzingly, i.e. with a crash:

KJV --with a great noise.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 3:10 |


Strong's Number: 4501

 Strong's Number: 4501 [ <<= || =>> ]
Transliterated: rhomphaia
Phonetic: hrom-fah'-yah

Text: probably of foreign origin; a sabre, i.e. a long and broad cutlass (any weapon of the kind, literally or figuratively):

KJV --sword.

This word was found 7 times in the New Testament KJV Bible.
Luke 2:35 | Revelation 1:16 | Revelation 2:12 | Revelation 2:16 | Revelation 6:8 | Revelation 19:15 | Revelation 19:21 |


Strong's Number: 4502

 Strong's Number: 4502 [ <<= || =>> ]
Transliterated: Rhouben
Phonetic: hroo-bane'

Text: of Hebrew origin [7205]; Ruben (i.e. Reuben), an Israelite:

KJV --Reuben.

This word was found 1 times in the New Testament KJV Bible.
Revelation 7:5 |


Strong's Number: 4503

 Strong's Number: 4503 [ <<= || =>> ]
Transliterated: Rhouth
Phonetic: hrooth

Text: of Hebrew origin [7327]; Ruth, a Moabitess:

KJV -- Ruth.

This word was found 2 times in the New Testament KJV Bible.
Matthew 1:5 | Acts 12:10 |


Strong's Number: 4504

 Strong's Number: 4504 [ <<= || =>> ]
Transliterated: Rhouphos
Phonetic: hroo'-fos

Text: of Latin origin; red; Rufus, a Christian:

KJV -- Rufus.

This word was found 2 times in the New Testament KJV Bible.
Mark 15:21 | Romans 16:13 |


Strong's Number: 4505

 Strong's Number: 4505 [ <<= || =>> ]
Transliterated: rhume
Phonetic: hroo'-may

Text: prolongation from 4506 in its original sense; an alley or avenue (as crowded):

KJV --lane, street.

This word was found 4 times in the New Testament KJV Bible.
Matthew 6:2 | Luke 14:21 | Acts 9:11 | Acts 12:10 |


Strong's Number: 4506

 Strong's Number: 4506 [ <<= || =>> ]
Transliterated: rhoumai
Phonetic: rhoo'-om-ahee

Text: middle voice of an obsolete verb, akin to 4482 (through the idea of a current; compare 4511); to rush or draw (for oneself), i.e. rescue:

KJV --deliver(-er).

This word was found 16 times in the New Testament KJV Bible.
Matthew 27:43 | Luke 1:74 | Acts 12:20 | Romans 7:24 | Romans 11:26 | Romans 15:31 | 2 Corinthians 1:9 | 2 Corinthians 1:10 | Colossians 1:13 | 1 Thessalonians 1:10 | 2 Thessalonians 3:2 | 2 Timothy 3:11 | 2 Timothy 4:17 | 2 Timothy 4:18 | 2 Peter 2:7 | 2 Peter 2:9 |


Strong's Number: 4507

 Strong's Number: 4507 [ <<= || =>> ]
Transliterated: rhuparia
Phonetic: hroo-par-ee'-ah

Text: from 4508; dirtiness (morally):

KJV -- turpitude.

This word was found 1 times in the New Testament KJV Bible.
James 1:21 |


Strong's Number: 4508

 Strong's Number: 4508 [ <<= || =>> ]
Transliterated: rhuparos
Phonetic: rhoo-par-os'

Text: from 4509; dirty, i.e. (relatively) cheap or shabby; morally, wicked:

KJV --vile.

This word was found 2 times in the New Testament KJV Bible.
Matthew 6:13 | James 2:2 |


Strong's Number: 4509

 Strong's Number: 4509 [ <<= || =>> ]
Transliterated: rhupos
Phonetic: hroo'-pos

Text: of uncertain affinity; dirt, i.e. (morally) depravity:

KJV --filth.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 3:21 |


Strong's Number: 4510

 Strong's Number: 4510 [ <<= || =>> ]
Transliterated: rhupoo
Phonetic: rhoo-po'-o

Text: from 4509; to soil, i.e. (intransitively) to become dirty (morally):

KJV --be filthy.

This word was found 1 times in the New Testament KJV Bible.
Revelation 22:11 |


Strong's Number: 4511

 Strong's Number: 4511 [ <<= || =>> ]
Transliterated: rhusis
Phonetic: hroo'-sis

Text: from 4506 in the sense of its congener 4482; a flux (of blood):

KJV --issue.

This word was found 3 times in the New Testament KJV Bible.
Mark 5:25 | Luke 8:43 | Luke 8:44 |


Strong's Number: 4512

 Strong's Number: 4512 [ <<= || =>> ]
Transliterated: rhutis
Phonetic: hroo-tece'

Text: from 4506; a fold (as drawing together), i.e. a wrinkle (especially on the face):

KJV --wrinkle.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 5:27 |


Strong's Number: 4513

 Strong's Number: 4513 [ <<= || =>> ]
Transliterated: Rhomaikos
Phonetic: rho-mah-ee-kos'

Text: from 4514; Romaic, i.e. Latin:

KJV -- Latin.

This word was found 1 times in the New Testament KJV Bible.
Acts 10:5 |


Strong's Number: 4514

 Strong's Number: 4514 [ <<= || =>> ]
Transliterated: Rhomaios
Phonetic: hro-mah'-yos

Text: from 4516; Romaean, i.e. Roman (as noun):

KJV -- Roman, of Rome.

This word was found 12 times in the New Testament KJV Bible.
John 11:48 | Acts 2:10 | Acts 16:21 | Acts 16:37 | Acts 16:38 | Acts 22:25 | Acts 22:26 | Acts 22:27 | Acts 22:29 | Acts 23:27 | Acts 25:16 | Acts 28:17 |


Strong's Number: 4515

 Strong's Number: 4515 [ <<= || =>> ]
Transliterated: Rhomaisti
Phonetic: hro-mah-is-tee'

Text: adverb from a presumed derivative of 4516; Romaistically, i.e. in the Latin language:

KJV --Latin.

This word was found 1 times in the New Testament KJV Bible.
John 19:20 |


Strong's Number: 4516

 Strong's Number: 4516 [ <<= || =>> ]
Transliterated: Rhome
Phonetic: hro'-may

Text: from the base of 4517; strength; Roma, the capital of Italy:

KJV --Rome.

This word was found 8 times in the New Testament KJV Bible.
Acts 18:2 | Acts 19:21 | Acts 23:11 | Acts 28:14 | Acts 28:16 | Romans 1:7 | Romans 1:15 | 2 Timothy 1:17 |


Strong's Number: 4517

 Strong's Number: 4517 [ <<= || =>> ]
Transliterated: rhonnumi
Phonetic: hrone'-noo-mee

Text: prolongation from rhoomai (to dart; probably akin to 4506); to strengthen, i.e. (impersonal passive) have health (as a parting exclamation, good-bye):

KJV --farewell.

This word was found 1 times in the New Testament KJV Bible.
Acts 15:29 |


Strong's Number: 4518

 Strong's Number: 4518 [ <<= || =>> ]
Transliterated: sabachthani
Phonetic: sab-akh-than-ee'

Text: of Aramaic or [7662 with pronominal suffix]; thou hast left me; sabachthani (i.e. shebakthani), a cry of distress:

KJV --sabachthani.

This word was found 2 times in the New Testament KJV Bible.
Matthew 27:46 | Mark 15:33 |


Strong's Number: 4519

 Strong's Number: 4519 [ <<= || =>> ]
Transliterated: sabaoth
Phonetic: sab-ah-owth'

Text: of Hebrew origin [6635 in feminine plural]; armies; sabaoth (i.e. tsebaoth), a military epithet of God:

KJV --sabaoth.

This word was found 2 times in the New Testament KJV Bible.
Romans 9:29 | James 5:4 |


Strong's Number: 4520

 Strong's Number: 4520 [ <<= || =>> ]
Transliterated: sabbatismos
Phonetic: sab-bat-is-mos'

Text: from a derivative of 4521; a "sabbatism", i.e. (figuratively) the repose of Christianity (as a type of heaven):

KJV --rest.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 4:9 |


Strong's Number: 4521

 Strong's Number: 4521 [ <<= || =>> ]
Transliterated: sabbaton
Phonetic: sab'-bat-on

Text: of Hebrew origin [7676]; the Sabbath (i.e. Shabbath), or day of weekly repose from secular avocations (also the observance or institution itself); by extension, a se'nnight, i.e. the interval between two Sabbaths; likewise the plural in all the above applications:

KJV --sabbath (day), week.

This word was found 60 times in the New Testament KJV Bible.
Matthew 12:1 | Matthew 12:2 | Matthew 12:5 | Matthew 12:8 | Matthew 12:10 | Matthew 12:11 | Matthew 12:12 | Matthew 24:20 | Matthew 28:1 | Mark 1:21 | Mark 2:23 | Mark 2:24 | Mark 2:27 | Mark 2:28 | Mark 3:2 | Mark 3:4 | Mark 6:2 | Mark 16:1 | Mark 16:2 | Mark 16:9 | Luke 4:16 | Luke 4:31 | Luke 6:1 | Luke 6:2 | Luke 6:5 | Luke 6:6 | Luke 6:7 | Luke 6:9 | Luke 13:10 | Luke 13:14 | Luke 13:15 | Luke 13:16 | Luke 14:1 | Luke 14:3 | Luke 14:5 | Luke 18:12 | Luke 23:53 | Luke 24:1 | John 5:9 | John 5:15 | John 5:17 | John 7:22 | John 7:23 | John 9:14 | John 9:16 | John 19:31 | John 20:1 | John 20:19 | Acts 1:12 | Acts 13:14 | Acts 13:27 | Acts 13:42 | Acts 13:44 | Acts 15:21 | Acts 16:13 | Acts 17:2 | Acts 18:4 | Acts 20:7 | 1 Corinthians 16:2 | Colossians 2:16 |


Strong's Number: 4522

 Strong's Number: 4522 [ <<= || =>> ]
Transliterated: sagene
Phonetic: sag-ay'-nay

Text: from a derivative of satto (to equip) meaning furniture, especially a pack-saddle (which in the East is merely a bag of netted rope); a "seine" for fishing:

KJV --net.

This word was found 1 times in the New Testament KJV Bible.
Matthew 13:47 |


Strong's Number: 4523

 Strong's Number: 4523 [ <<= || =>> ]
Transliterated: Saddoukaios
Phonetic: sad-doo-kah'-yos

Text: probably from 4524; a Sadducaean (i.e. Tsadokian), or follower of a certain heretical Israelite:

KJV -- Sadducee.

This word was found 13 times in the New Testament KJV Bible.
Matthew 3:7 | Matthew 16:1 | Matthew 16:6 | Matthew 16:11 | Matthew 16:12 | Matthew 22:23 | Matthew 22:34 | Mark 12:18 | Luke 20:27 | Acts 4:1 | Acts 5:17 | Acts 23:6 | Acts 23:8 |


Strong's Number: 4524

 Strong's Number: 4524 [ <<= || =>> ]
Transliterated: Sadok
Phonetic: sad-oke'

Text: of Hebrew origin [6659]; Sadoc (i.e. Tsadok), an Israelite:

KJV --Sadoc.

This word was found 1 times in the New Testament KJV Bible.
Matthew 1:14 |


Strong's Number: 4525

 Strong's Number: 4525 [ <<= || =>> ]
Transliterated: saino
Phonetic: sah'-ee-no

Text: akin to 4579; to wag (as a dog its tail fawningly), i.e. (generally) to shake (figuratively, disturb):

KJV --move.

This word was found 1 times in the New Testament KJV Bible.
1 Thessalonians 3:3 |


Strong's Number: 4526

 Strong's Number: 4526 [ <<= || =>> ]
Transliterated: sakkos
Phonetic: sak'-kos

Text: of Hebrew origin [8242]; "sack"-cloth, i.e. mohair (the material or garments made of it, worn as a sign of grief):

KJV -- sackcloth.

This word was found 4 times in the New Testament KJV Bible.
Matthew 11:21 | Luke 10:13 | Revelation 6:12 | Revelation 11:3 |


Strong's Number: 4527

 Strong's Number: 4527 [ <<= || =>> ]
Transliterated: Sala
Phonetic: sal-ah'

Text: of Hebrew origin [7974]; Sala (i.e. Shelach), a patriarch :-Sala.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:35 |


Strong's Number: 4528

 Strong's Number: 4528 [ <<= || =>> ]
Transliterated: Salathiel
Phonetic: sal-ath-ee-ale'

Text: of Hebrew origin [7597]; Salathiel (i.e. Shealtiel), an Israelite:

KJV --Salathiel.

This word was found 2 times in the New Testament KJV Bible.
Matthew 1:12 | Luke 3:27 |


Strong's Number: 4529

 Strong's Number: 4529 [ <<= || =>> ]
Transliterated: Salamis
Phonetic: sal-am-ece'

Text: probably from 4535 (from the surge on the shore); Salamis, a place in Cyprus:

KJV --Salamis.

This word was found 1 times in the New Testament KJV Bible.
Acts 13:5 |


Strong's Number: 4530

 Strong's Number: 4530 [ <<= || =>> ]
Transliterated: Saleim
Phonetic: sal-ime'

Text: probably from the same as 4531; Salim, a place in Palestine:

KJV --Salim.

This word was found 1 times in the New Testament KJV Bible.
John 3:23 |


Strong's Number: 4531

 Strong's Number: 4531 [ <<= || =>> ]
Transliterated: saleuo
Phonetic: sal-yoo'-o

Text: from 4535; to waver, i.e. agitate, rock, topple or (by implication) destroy; figuratively, to disturb, incite:

KJV --move, shake (together), which can[-not] be shaken, stir up.

This word was found 14 times in the New Testament KJV Bible.
Matthew 11:7 | Matthew 24:29 | Mark 13:25 | Luke 6:38 | Luke 6:48 | Luke 7:24 | Luke 21:26 | Acts 2:25 | Acts 4:31 | Acts 16:26 | Acts 17:13 | 2 Thessalonians 2:2 | Hebrews 12:26 | Hebrews 12:27 |


Strong's Number: 4532

 Strong's Number: 4532 [ <<= || =>> ]
Transliterated: Salem
Phonetic: sal-ame'

Text: of Hebrew origin [8004]; Salem (i.e. Shalem), a place in Palestine:

KJV --Salem.

This word was found 4 times in the New Testament KJV Bible.
Matthew 8:2 | Acts 27:17 | Hebrews 7:1 | Hebrews 7:2 |


Strong's Number: 4533

 Strong's Number: 4533 [ <<= || =>> ]
Transliterated: Salmon
Phonetic: sal-mone'

Text: of Hebrew origin [8012]; Salmon, an Israelite:

KJV -- Salmon.

This word was found 6 times in the New Testament KJV Bible.
Matthew 1:4 | Matthew 1:5 | Luke 3:32 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 |


Strong's Number: 4534

 Strong's Number: 4534 [ <<= || =>> ]
Transliterated: Salmone
Phonetic: sal-mo'-nay

Text: perhaps of similar origin to 4529; Salmone, a place in Crete:

KJV --Salmone.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:7 |


Strong's Number: 4535

 Strong's Number: 4535 [ <<= || =>> ]
Transliterated: salos
Phonetic: sal'-os

Text: probably from the base of 4525; a vibration, i.e. (specifically) billow:

KJV --wave.

This word was found 1 times in the New Testament KJV Bible.
Luke 21:25 |


Strong's Number: 4536

 Strong's Number: 4536 [ <<= || =>> ]
Transliterated: salpigx
Phonetic: sal'-pinx

Text: perhaps from 4535 (through the idea of quavering or reverberation):

KJV --a trumpet:

KJV --trump(-et).

This word was found 16 times in the New Testament KJV Bible.
Matthew 24:31 | 1 Corinthians 14:8 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Hebrews 12:19 | Revelation 1:10 | Revelation 4:1 | Revelation 8:2 | Revelation 8:6 | Revelation 8:13 | Revelation 9:14 |


Strong's Number: 4537

 Strong's Number: 4537 [ <<= || =>> ]
Transliterated: salpizo
Phonetic: sal-pid'-zo

Text: from 4536; to trumpet, i.e. sound a blast (literally or figuratively):

KJV --(which are yet to) sound (a trumpet).

This word was found 18 times in the New Testament KJV Bible.
Matthew 6:2 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Revelation 8:6 | Revelation 8:7 | Revelation 8:8 | Revelation 8:10 | Revelation 8:12 | Revelation 8:13 | Revelation 9:1 | Revelation 9:13 | Revelation 10:7 | Revelation 11:15 |


Strong's Number: 4538

 Strong's Number: 4538 [ <<= || =>> ]
Transliterated: salpistes
Phonetic: sal-pis-tace'

Text: from 4537; a trumpeter:

KJV --trumpeter.

This word was found 1 times in the New Testament KJV Bible.
Revelation 18:22 |


Strong's Number: 4539

 Strong's Number: 4539 [ <<= || =>> ]
Transliterated: Salome
Phonetic: sal-o'-may

Text: probably of Hebrew origin [feminine from 7965]; Salome (i.e. Shelomah), an Israelitess:

KJV --Salome.

This word was found 2 times in the New Testament KJV Bible.
Mark 15:39 | Mark 16:1 |


Strong's Number: 4540

 Strong's Number: 4540 [ <<= || =>> ]
Transliterated: Samareia
Phonetic: sam-ar'-i-ah

Text: of Hebrew origin [8111]; Samaria (i.e. Shomeron), a city and region of Palestine:

KJV --Samaria.

This word was found 11 times in the New Testament KJV Bible.
Luke 17:11 | John 4:4 | John 4:5 | John 4:7 | Acts 1:8 | Acts 8:1 | Acts 8:5 | Acts 8:9 | Acts 8:14 | Acts 9:31 | Acts 15:3 |


Strong's Number: 4541

 Strong's Number: 4541 [ <<= || =>> ]
Transliterated: Samareites
Phonetic: sam-ar-i'-tace

Text: from 4540; a Samarite, i.e. inhabitant of Samaria:

KJV --Samaritan.

This word was found 9 times in the New Testament KJV Bible.
Matthew 10:5 | Luke 9:52 | Luke 10:33 | Luke 17:16 | John 4:9 | John 4:39 | John 4:40 | John 8:48 | Acts 8:25 |


Strong's Number: 4542

 Strong's Number: 4542 [ <<= || =>> ]
Transliterated: Samareitis
Phonetic: sam-ar-i'-tis

Text: feminine of 4541; a Samaritess, i.e. woman of Samaria:

KJV --of Samaria.

This word was found 2 times in the New Testament KJV Bible.
John 4:9 | James 3:4 |


Strong's Number: 4543

 Strong's Number: 4543 [ <<= || =>> ]
Transliterated: Samothraike
Phonetic: sam-oth-rak'-ay

Text: from 4544 and Thraike (Thrace); Samo-thrace (Samos of Thrace), an island in the Mediterranean:

KJV -- Samothracia.

This word was found 2 times in the New Testament KJV Bible.
Acts 16:11 | Romans 2:5 |


Strong's Number: 4544

 Strong's Number: 4544 [ <<= || =>> ]
Transliterated: Samos
Phonetic: sam'-os

Text: of uncertain affinity; Samus, an island of the Mediterranean:

KJV --Samos.

This word was found 1 times in the New Testament KJV Bible.
Acts 20:15 |


Strong's Number: 4545

 Strong's Number: 4545 [ <<= || =>> ]
Transliterated: Samouel
Phonetic: sam-oo-ale'

Text: of Hebrew origin [8050]; Samuel (i.e. Shemuel), an Israelite:

KJV --Samuel.

This word was found 3 times in the New Testament KJV Bible.
Acts 3:24 | Acts 13:20 | Hebrews 11:32 |


Strong's Number: 4546

 Strong's Number: 4546 [ <<= || =>> ]
Transliterated: Sampson
Phonetic: samp-sone'

Text: of Hebrew origin [8123]; Sampson (i.e. Shimshon), an Israelite:

KJV --Samson.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 11:32 |


Strong's Number: 4547

 Strong's Number: 4547 [ <<= || =>> ]
Transliterated: sandalion
Phonetic: san-dal'-ee-on

Text: neuter of a derivative of sandalon (a "sandal"; of uncertain origin); a slipper or sole-pad:

KJV --sandal.

This word was found 2 times in the New Testament KJV Bible.
Mark 6:9 | Acts 12:8 |


Strong's Number: 4548

 Strong's Number: 4548 [ <<= || =>> ]
Transliterated: sanis
Phonetic: san-ece'

Text: of uncertain affinity; a plank:

KJV --board.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:44 |


Strong's Number: 4549

 Strong's Number: 4549 [ <<= || =>> ]
Transliterated: Saoul
Phonetic: sah-ool'

Text: of Hebrew origin [7586]; Saul (i.e. Shaul), the Jewish name of Paul:

KJV --Saul. Compare 4569.

This word was found 7 times in the New Testament KJV Bible.
Acts 9:4 | Acts 9:17 | Acts 13:21 | Acts 22:7 | Acts 22:13 | Acts 26:14 | Philippians 3:14 |


Strong's Number: 4550

 Strong's Number: 4550 [ <<= || =>> ]
Transliterated: sapros
Phonetic: sap-ros'

Text: from 4595; rotten, i.e. worthless (literally or morally):

KJV --bad, corrupt. Compare 4190.

This word was found 7 times in the New Testament KJV Bible.
Matthew 7:17 | Matthew 7:18 | Matthew 12:33 | Matthew 13:48 | Luke 6:43 | 2 Corinthians 9:9 | Ephesians 4:29 |


Strong's Number: 4551

 Strong's Number: 4551 [ <<= || =>> ]
Transliterated: Sappheire
Phonetic: sap-fi'-ray

Text: feminine of 4552; Sapphire, an Israelitess:

KJV --Sapphira.

This word was found 2 times in the New Testament KJV Bible.
Acts 5:1 | Revelation 9:10 |


Strong's Number: 4552

 Strong's Number: 4552 [ <<= || =>> ]
Transliterated: sappheiros
Phonetic: sap'-fi-ros

Text: of Hebrew origin [5601]; a "sapphire" or lapis-lazuli gem:

KJV --sapphire.

This word was found 1 times in the New Testament KJV Bible.
Revelation 21:19 |


Strong's Number: 4553

 Strong's Number: 4553 [ <<= || =>> ]
Transliterated: sargane
Phonetic: sar-gan'-ay

Text: apparently of Hebrew origin [8276]; a basket (as interwoven or wickerwork:

KJV --basket.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 11:33 |


Strong's Number: 4554

 Strong's Number: 4554 [ <<= || =>> ]
Transliterated: Sardeis
Phonetic: sar'-dice

Text: plural of uncertain derivation; Sardis, a place in Asia Minor:

KJV --Sardis.

This word was found 3 times in the New Testament KJV Bible.
Revelation 1:11 | Revelation 3:1 | Revelation 3:4 |


Strong's Number: 4555

 Strong's Number: 4555 [ <<= || =>> ]
Transliterated: sardinos
Phonetic: sar'-dee-nos

Text: from the same as 4556; sardine (3037 being implied), i.e. a gem, so called:

KJV --sardine.

This word was found 1 times in the New Testament KJV Bible.
Revelation 4:3 |


Strong's Number: 4556

 Strong's Number: 4556 [ <<= || =>> ]
Transliterated: sardios
Phonetic: sar'-dee-os

Text: properly, an adjective from an uncertain base; sardian (3037 being implied), i.e. (as noun) the gem so called:

KJV -- sardius.

This word was found 1 times in the New Testament KJV Bible.
Revelation 21:20 |


Strong's Number: 4557

 Strong's Number: 4557 [ <<= || =>> ]
Transliterated: sardonux
Phonetic: sar-don'-oox

Text: from the base of 4556 and onux (the nail of a finger; hence the "onyx" stone); a "sardonyx", i.e. the gem so called:

KJV -- sardonyx.

This word was found 1 times in the New Testament KJV Bible.
Revelation 21:20 |


Strong's Number: 4558

 Strong's Number: 4558 [ <<= || =>> ]
Transliterated: Sarepta
Phonetic: sar'-ep-tah

Text: of Hebrew origin [6886]; Sarepta (i.e. Tsarephath), a place in Palestine:

KJV --Sarepta.

This word was found 1 times in the New Testament KJV Bible.
Luke 4:26 |


Strong's Number: 4559

 Strong's Number: 4559 [ <<= || =>> ]
Transliterated: sarkikos
Phonetic: sar-kee-kos'

Text: from 4561; pertaining to flesh, i.e. (by extension) bodily, temporal, or (by implication) animal, unregenerate:

KJV -- carnal, fleshly.

This word was found 10 times in the New Testament KJV Bible.
Romans 7:14 | Romans 15:27 | 1 Corinthians 3:1 | 1 Corinthians 3:3 | 1 Corinthians 3:4 | 1 Corinthians 9:11 | 2 Corinthians 1:12 | 2 Corinthians 10:4 | Hebrews 7:16 | 1 Peter 2:11 |


Strong's Number: 4560

 Strong's Number: 4560 [ <<= || =>> ]
Transliterated: sarkinos
Phonetic: sar'-kee-nos

Text: from 4561; similar to flesh, i.e. (by analogy) soft:

KJV --fleshly.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 3:3 |


Strong's Number: 4561

 Strong's Number: 4561 [ <<= || =>> ]
Transliterated: sarx
Phonetic: sarx

Text: probably from the base of 4563; flesh (as stripped of the skin), i.e. (strictly) the meat of an animal (as food), or (by extension) the body (as opposed to the soul [or spirit], or as the symbol of what is external, or as the means of kindred), or (by implication) human nature (with its frailties [physically or morally] and passions), or (specifically) a human being (as such):

KJV --carnal(-ly, + -ly minded), flesh([-ly]).

This word was found 174 times in the New Testament KJV Bible.
Matthew 16:17 | Matthew 19:5 | Matthew 19:6 | Matthew 24:22 | Matthew 26:41 | Mark 10:8 | Mark 13:20 | Mark 14:38 | Luke 3:6 | Luke 24:39 | John 1:13 | John 1:14 | John 3:6 | John 6:51 | John 6:52 | John 6:53 | John 6:54 | John 6:55 | John 6:56 | John 6:63 | John 8:15 | John 17:2 | Acts 2:17 | Acts 2:26 | Acts 2:30 | Acts 2:31 | Romans 1:3 | Romans 2:28 | Romans 3:20 | Romans 4:1 | Romans 6:19 | Romans 7:5 | Romans 7:18 | Romans 7:25 | Romans 8:3 | Romans 8:4 | Romans 8:5 | Romans 8:6 | Romans 8:7 | Romans 8:8 | Romans 8:9 | Romans 8:12 | Romans 8:13 | Romans 9:3 | Romans 9:5 | Romans 9:8 | Romans 11:14 | Romans 13:14 | 1 Corinthians 1:26 | 1 Corinthians 1:29 | 1 Corinthians 5:5 | 1 Corinthians 7:28 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:17 | 2 Corinthians 4:11 | 2 Corinthians 5:16 | 2 Corinthians 7:1 | 2 Corinthians 7:5 | 2 Corinthians 10:2 | 2 Corinthians 10:3 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:7 | Galatians 1:16 | Galatians 2:16 | Galatians 2:20 | Galatians 3:3 | Galatians 4:13 | Galatians 4:14 | Galatians 4:23 | Galatians 4:29 | Galatians 5:13 | Galatians 5:16 | Galatians 5:17 | Galatians 5:19 | Galatians 5:24 | Galatians 6:8 | Galatians 6:12 | Galatians 6:13 | Ephesians 2:3 | Ephesians 2:11 | Ephesians 2:15 | Ephesians 5:29 | Ephesians 5:31 | Ephesians 6:5 | Ephesians 6:12 | Philippians 1:22 | Philippians 1:24 | Philippians 3:3 | Philippians 3:4 | Colossians 1:22 | Colossians 1:24 | Colossians 2:1 | Colossians 2:5 | Colossians 2:11 | Colossians 2:13 | Colossians 2:18 | Colossians 2:23 | Colossians 3:22 | 1 Timothy 3:16 | Philemon 1:16 | Hebrews 2:14 | Hebrews 5:7 | Hebrews 9:10 | Hebrews 9:13 | Hebrews 10:20 | Hebrews 12:9 | James 5:3 | 1 Peter 1:24 | 1 Peter 3:18 | 1 Peter 3:21 | 1 Peter 4:1 | 1 Peter 4:2 | 1 Peter 4:6 | 2 Peter 2:10 | 2 Peter 2:18 | 1 John 2:16 | 1 John 4:2 | 2 John 1:7 | Jude 1:7 | Jude 1:8 | Jude 1:23 | Revelation 17:16 | Revelation 19:18 | Revelation 19:21 |


Strong's Number: 4562

 Strong's Number: 4562 [ <<= || =>> ]
Transliterated: Sarouch
Phonetic: sar-ooch'

Text: of Hebrew origin [8286]; Saruch (i.e. Serug), a patriarch:

KJV --Saruch.

This word was found 2 times in the New Testament KJV Bible.
Luke 3:35 | 1 Corinthians 6:16 |


Strong's Number: 4563

 Strong's Number: 4563 [ <<= || =>> ]
Transliterated: saroo
Phonetic: sar-o'-o

Text: from a derivative of sairo (to brush off; akin to 4951); meaning a broom; to sweep:

KJV --sweep.

This word was found 3 times in the New Testament KJV Bible.
Matthew 12:44 | Luke 11:25 | Luke 15:8 |


Strong's Number: 4564

 Strong's Number: 4564 [ <<= || =>> ]
Transliterated: Sarrha
Phonetic: sar'-hrah

Text: of Hebrew origin [8283]; Sarra (i.e. Sarah), the wife of Abraham:

KJV --Sara, Sarah.

This word was found 4 times in the New Testament KJV Bible.
Romans 4:19 | Romans 9:9 | Hebrews 11:11 | 1 Peter 3:6 |


Strong's Number: 4565

 Strong's Number: 4565 [ <<= || =>> ]
Transliterated: Saron
Phonetic: sar'-one

Text: of Hebrew origin [8289]; Saron (i.e. Sharon), a district of Palestine:

KJV --Saron.

This word was found 1 times in the New Testament KJV Bible.
Acts 9:35 |


Strong's Number: 4566

 Strong's Number: 4566 [ <<= || =>> ]
Transliterated: Satan
Phonetic: sat-an'

Text: of Hebrew origin [7854]; Satan, i.e. the devil:

KJV -- Satan. Compare 4567.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 4567

 Strong's Number: 4567 [ <<= || =>> ]
Transliterated: Satanas
Phonetic: sat-an-as'

Text: of Aramaic origin corresponding to 4566 (with the definite affix); the accuser, i.e. the devil:

KJV --Satan.

This word was found 54 times in the New Testament KJV Bible.
Matthew 4:10 | Matthew 12:26 | Matthew 16:23 | Mark 1:13 | Mark 3:23 | Mark 3:26 | Mark 4:15 | Mark 8:33 | Luke 10:18 | Luke 11:18 | Luke 13:16 | Luke 22:3 | Luke 22:31 | John 13:27 | Acts 5:3 | Acts 26:18 | Romans 16:20 | 1 Corinthians 5:5 | 1 Corinthians 7:5 | 2 Corinthians 2:11 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:7 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 2 Thessalonians 2:9 | 1 Timothy 1:20 | 1 Timothy 5:15 | Revelation 2:9 | Revelation 2:13 | Revelation 2:24 | Revelation 3:9 | Revelation 12:9 | Revelation 20:2 | Revelation 20:7 |


Strong's Number: 4568

 Strong's Number: 4568 [ <<= || =>> ]
Transliterated: saton
Phonetic: sat'-on

Text: of Hebrew origin [5429]; a certain measure for things dry:

KJV --measure.

This word was found 2 times in the New Testament KJV Bible.
Matthew 13:33 | Luke 13:21 |


Strong's Number: 4569

 Strong's Number: 4569 [ <<= || =>> ]
Transliterated: Saulos
Phonetic: sow'-los

Text: of Hebrew origin, the same as 4549; Saulus (i.e. Shaul), the Jewish name of Paul:

KJV --Saul.

sautou. etc. See 4572.

This word was found 17 times in the New Testament KJV Bible.
Acts 7:58 | Acts 8:1 | Acts 8:3 | Acts 9:1 | Acts 9:8 | Acts 9:11 | Acts 9:19 | Acts 9:22 | Acts 9:24 | Acts 9:26 | Acts 11:25 | Acts 11:30 | Acts 12:25 | Acts 13:1 | Acts 13:2 | Acts 13:7 | Acts 13:9 |


Strong's Number: 4570

 Strong's Number: 4570 [ <<= || =>> ]
Transliterated: sbennumi
Phonetic: sben'-noo-mee

Text: a prolonged form of an apparently primary verb; to extinguish (literally or figuratively):

KJV --go out, quench.

This word was found 14 times in the New Testament KJV Bible.
Matthew 12:20 | Matthew 25:8 | Mark 9:46 | Ephesians 6:16 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 |


Strong's Number: 4571

 Strong's Number: 4571 [ <<= || =>> ]
Transliterated: se
Phonetic: seh

Text: accusative case singular of 4771; thee:

KJV --thee, thou, X thy house.

This word was found 166 times in the New Testament KJV Bible.
Matthew 4:6 | Matthew 5:25 | Matthew 5:29 | Matthew 5:39 | Matthew 5:42 | Matthew 9:22 | Matthew 14:28 | Matthew 18:8 | Matthew 18:14 | Matthew 18:32 | Matthew 20:13 | Matthew 25:21 | Matthew 25:23 | Matthew 25:24 | Matthew 25:27 | Matthew 25:37 | Matthew 25:38 | Matthew 25:39 | Matthew 25:44 | Matthew 26:18 | Matthew 26:35 | Matthew 26:63 | Matthew 26:68 | Matthew 26:73 | Mark 1:11 | Mark 1:24 | Mark 1:37 | Mark 3:32 | Mark 4:4 | Mark 5:7 | Mark 5:19 | Mark 5:31 | Mark 5:34 | Mark 9:17 | Mark 9:43 | Mark 9:44 | Mark 9:45 | Mark 10:49 | Mark 10:52 | Luke 1:19 | Luke 1:35 | Luke 2:48 | Luke 4:10 | Luke 4:11 | Luke 4:34 | Luke 6:29 | Luke 6:30 | Luke 7:7 | Luke 7:20 | Luke 7:50 | Luke 8:45 | Luke 8:48 | Luke 11:27 | Luke 11:36 | Luke 12:58 | Luke 13:31 | Luke 14:9 | Luke 14:10 | Luke 14:18 | Luke 14:19 | Luke 16:27 | Luke 17:3 | Luke 17:4 | Luke 17:19 | Luke 18:28 | Luke 18:42 | Luke 19:21 | Luke 19:22 | Luke 19:43 | Luke 19:44 | John 1:48 | John 1:50 | John 7:20 | John 8:10 | John 8:11 | John 10:33 | John 11:8 | John 11:28 | John 13:8 | John 16:30 | John 17:1 | John 17:3 | John 17:4 | John 17:11 | John 17:13 | John 17:25 | John 18:26 | John 19:10 | John 19:11 | John 21:3 | John 21:15 | John 21:16 | John 21:17 | John 21:18 | John 21:20 | John 21:22 | John 21:23 | Acts 4:30 | Acts 5:3 | Acts 5:9 | Acts 7:27 | Acts 7:34 | Acts 7:35 | Acts 8:23 | Acts 9:6 | Acts 9:34 | Acts 10:19 | Acts 10:22 | Acts 10:33 | Acts 11:14 | Acts 13:11 | Acts 13:33 | Acts 13:47 | Acts 18:10 | Acts 21:37 | Acts 22:14 | Acts 22:19 | Acts 22:21 | Acts 23:3 | Acts 23:11 | Acts 23:18 | Acts 23:20 | Acts 23:30 | Acts 24:4 | Acts 24:9 | Acts 24:24 | Acts 26:3 | Acts 26:16 | Acts 26:17 | Acts 26:24 | Acts 26:29 | Acts 27:24 | Romans 2:27 | Romans 3:4 | Romans 4:17 | Romans 9:17 | Romans 11:18 | Romans 11:22 | Romans 15:3 | 1 Corinthians 4:7 | 1 Corinthians 8:10 | 1 Timothy 1:18 | 1 Timothy 3:14 | 1 Timothy 6:14 | 2 Timothy 1:4 | 2 Timothy 1:6 | 2 Timothy 3:15 | 2 Timothy 4:21 | Titus 1:5 | Titus 3:8 | Titus 3:12 | Titus 3:15 | Philemon 1:10 | Philemon 1:18 | Philemon 1:23 | Hebrews 1:9 | Hebrews 2:12 | Hebrews 6:14 | Hebrews 13:5 | 2 John 1:5 | 2 John 1:13 | 3 John 1:2 | 3 John 1:14 | Revelation 3:3 | Revelation 10:11 | Revelation 15:4 |


Strong's Number: 4572

 Strong's Number: 4572 [ <<= || =>> ]
Transliterated: seautou
Phonetic: seh-ow-too'

Text: genitive case from 4571 and 846; also dative case of the same, seautoi {seh-ow-to'}; and accusative case seauton {seh-ow-ton'}; likewise contracted sautou {sow-too'}; sautoi {sow-to'}; and sauton {sow-ton'}; respectively; of (with, to) thyself:

KJV --thee, thine own self, (thou) thy(-self).

This word was found 39 times in the New Testament KJV Bible.
Matthew 4:6 | Matthew 8:4 | Matthew 19:19 | Matthew 22:39 | Matthew 27:40 | Mark 1:44 | Mark 12:31 | Mark 15:29 | Luke 4:9 | Luke 4:23 | Luke 5:14 | Luke 10:27 | Luke 23:36 | Luke 23:38 | John 1:22 | John 7:4 | John 8:13 | John 8:53 | John 10:33 | John 14:22 | John 17:5 | John 21:18 | Acts 9:34 | Acts 16:28 | Acts 26:1 | Romans 2:1 | Romans 2:5 | Romans 2:19 | Romans 2:21 | Romans 14:22 | Galatians 6:1 | 1 Timothy 4:7 | 1 Timothy 4:16 | 1 Timothy 5:22 | 2 Timothy 2:15 | 2 Timothy 4:11 | Titus 2:7 | Philemon 1:19 | James 2:8 |


Strong's Number: 4573

 Strong's Number: 4573 [ <<= || =>> ]
Transliterated: sebazomai
Phonetic: seb-ad'-zom-ahee

Text: middle voice from a derivative of 4576; to venerate, i.e. adore:

KJV --worship.

This word was found 1 times in the New Testament KJV Bible.
Romans 1:25 |


Strong's Number: 4574

 Strong's Number: 4574 [ <<= || =>> ]
Transliterated: sebasma
Phonetic: seb'-as-mah

Text: from 4573; something adored, i.e. an object of worship (god, altar, etc):

KJV --devotion, that is worshipped.

This word was found 3 times in the New Testament KJV Bible.
Acts 17:23 | Acts 25:21 | 2 Thessalonians 2:4 |


Strong's Number: 4575

 Strong's Number: 4575 [ <<= || =>> ]
Transliterated: sebastos
Phonetic: seb-as-tos'

Text: from 4573; venerable (august), i.e. (as noun) a title of the Roman Emperor, or (as adj.) imperial:

KJV --Augustus(-').

This word was found 2 times in the New Testament KJV Bible.
Acts 25:25 | Acts 27:1 |


Strong's Number: 4576

 Strong's Number: 4576 [ <<= || =>> ]
Transliterated: sebomai
Phonetic: seb'-om-ahee

Text: middle voice of an apparently primary verb; to revere, i.e. adore:

KJV --devout, religious, worship.

This word was found 10 times in the New Testament KJV Bible.
Matthew 15:9 | Mark 7:7 | Acts 13:43 | Acts 13:50 | Acts 16:14 | Acts 17:4 | Acts 17:17 | Acts 18:7 | Acts 18:13 | Acts 19:27 |


Strong's Number: 4577

 Strong's Number: 4577 [ <<= || =>> ]
Transliterated: seira
Phonetic: si-rah'

Text: probably from 4951 through its congener eiro (to fasten; akin to 138); a chain (as binding or drawing):

KJV --chain.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 2:4 |


Strong's Number: 4578

 Strong's Number: 4578 [ <<= || =>> ]
Transliterated: seismos
Phonetic: sice-mos'

Text: from 4579; a commotion, i.e. (of the air) a gale, (of the ground) an earthquake:

KJV --earthquake, tempest.

This word was found 13 times in the New Testament KJV Bible.
Matthew 8:24 | Matthew 24:7 | Matthew 27:54 | Matthew 28:2 | Mark 13:8 | Luke 21:11 | John 3:19 | Acts 16:26 | Revelation 6:12 | Revelation 8:5 | Revelation 11:13 | Revelation 11:19 | Revelation 16:18 |


Strong's Number: 4579

 Strong's Number: 4579 [ <<= || =>> ]
Transliterated: seio
Phonetic: si'-o

Text: apparently a primary verb; to rock (vibrate, properly, sideways or to and fro), i.e. (generally) to agitate (in any direction; cause to tremble); figuratively, to throw into a tremor (of fear or concern):

KJV --move, quake, shake.

This word was found 5 times in the New Testament KJV Bible.
Matthew 21:10 | Matthew 27:51 | Matthew 28:4 | Hebrews 12:26 | Revelation 6:13 |


Strong's Number: 4580

 Strong's Number: 4580 [ <<= || =>> ]
Transliterated: Sekoundos
Phonetic: sek-oon'-dos

Text: of Latin origin; "second"; Secundus, a Christian:

KJV --Secundus.

This word was found 2 times in the New Testament KJV Bible.
Acts 20:4 | 1 Corinthians 1:20 |


Strong's Number: 4581

 Strong's Number: 4581 [ <<= || =>> ]
Transliterated: Seleukeia
Phonetic: sel-yook'-i-ah

Text: from Seleukos (Seleucus, a Syrian king); Seleuceia, a place in Syria:

KJV --Seleucia.

This word was found 1 times in the New Testament KJV Bible.
Acts 13:4 |


Strong's Number: 4582

 Strong's Number: 4582 [ <<= || =>> ]
Transliterated: selene
Phonetic: sel-ay'-nay

Text: from selas (brilliancy; probably akin to the alternate of 138, through the idea of attractiveness); the moon:

KJV --moon.

This word was found 26 times in the New Testament KJV Bible.
Matthew 24:29 | Mark 13:24 | Luke 21:25 | Acts 2:20 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Revelation 6:12 | Revelation 8:12 | Revelation 12:1 | Revelation 21:23 |


Strong's Number: 4583

 Strong's Number: 4583 [ <<= || =>> ]
Transliterated: seleniazomai
Phonetic: sel-ay-nee-ad'-zom-ahee

Text: middle voice or passive from a presumed derivative of 4582; to be moon-struck, i.e. crazy:

KJV --be a lunatic.

This word was found 2 times in the New Testament KJV Bible.
Matthew 4:24 | Matthew 17:15 |


Strong's Number: 4584

 Strong's Number: 4584 [ <<= || =>> ]
Transliterated: Semei
Phonetic: sem-eh-ee'

Text: of Hebrew origin [8096]; Semei (i.e. Shimi), an Israelite:

KJV --Semei.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:26 |


Strong's Number: 4585

 Strong's Number: 4585 [ <<= || =>> ]
Transliterated: semidalis
Phonetic: sem-id'-al-is

Text: probably of foreign origin; fine wheaten flour:

KJV --fine flour.

This word was found 1 times in the New Testament KJV Bible.
Revelation 18:13 |


Strong's Number: 4586

 Strong's Number: 4586 [ <<= || =>> ]
Transliterated: semnos
Phonetic: sem-nos'

Text: from 4576; venerable, i.e. honorable:

KJV --grave, honest.

This word was found 4 times in the New Testament KJV Bible.
Philippians 4:8 | 1 Timothy 3:8 | 1 Timothy 3:11 | Titus 2:2 |


Strong's Number: 4587

 Strong's Number: 4587 [ <<= || =>> ]
Transliterated: semnotes
Phonetic: sem-not'-ace

Text: from 4586; venerableness, i.e. probity:

KJV -- gravity, honesty.

This word was found 4 times in the New Testament KJV Bible.
Mark 4:16 | 1 Timothy 2:2 | 1 Timothy 3:4 | Titus 2:7 |


Strong's Number: 4588

 Strong's Number: 4588 [ <<= || =>> ]
Transliterated: Sergios
Phonetic: serg'-ee-os

Text: of Latin origin; Sergius, a Roman:

KJV -- Sergius.

This word was found 1 times in the New Testament KJV Bible.
Acts 13:7 |


Strong's Number: 4589

 Strong's Number: 4589 [ <<= || =>> ]
Transliterated: Seth
Phonetic: sayth

Text: of Hebrew origin [8352]; Seth (i.e. Sheth), a patriarch:

KJV --Seth.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:38 |


Strong's Number: 4590

 Strong's Number: 4590 [ <<= || =>> ]
Transliterated: Sem
Phonetic: same

Text: of Hebrew origin [8035]; Sem (i.e. Shem), a patriarch:

KJV -- Sem.

This word was found 2 times in the New Testament KJV Bible.
Luke 3:36 | John 8:33 |


Strong's Number: 4591

 Strong's Number: 4591 [ <<= || =>> ]
Transliterated: semaino
Phonetic: say-mah'-ee-no

Text: from sema (a mark; of uncertain derivation); to indicate:

KJV --signify.

This word was found 6 times in the New Testament KJV Bible.
John 12:33 | John 18:32 | John 21:19 | Acts 11:28 | Acts 25:27 | Revelation 1:1 |


Strong's Number: 4592

 Strong's Number: 4592 [ <<= || =>> ]
Transliterated: semeion
Phonetic: say-mi'-on

Text: neuter of a presumed derivative of the base of 4591; an indication, especially ceremonially or supernaturally:

KJV --miracle, sign, token, wonder.

This word was found 97 times in the New Testament KJV Bible.
Matthew 12:38 | Matthew 12:39 | Matthew 16:1 | Matthew 16:3 | Matthew 16:4 | Matthew 24:3 | Matthew 24:24 | Matthew 24:30 | Matthew 26:48 | Mark 8:11 | Mark 8:12 | Mark 13:4 | Mark 13:22 | Mark 16:17 | Mark 16:20 | Luke 2:12 | Luke 2:34 | Luke 11:16 | Luke 11:29 | Luke 11:30 | Luke 21:7 | Luke 21:11 | Luke 21:25 | Luke 23:8 | John 2:11 | John 2:18 | John 2:23 | John 3:2 | John 4:48 | John 4:54 | John 6:2 | John 6:14 | John 6:26 | John 6:30 | John 7:31 | John 9:16 | John 10:41 | John 11:47 | John 12:18 | John 12:37 | John 20:30 | Acts 2:19 | Acts 2:22 | Acts 2:43 | Acts 4:16 | Acts 4:22 | Acts 4:30 | Acts 5:12 | Acts 6:8 | Acts 7:36 | Acts 8:6 | Acts 8:13 | Acts 14:3 | Acts 15:12 | Romans 4:11 | Romans 15:19 | 1 Corinthians 1:22 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Thessalonians 2:9 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | Hebrews 2:4 | Revelation 12:1 | Revelation 12:3 | Revelation 13:13 | Revelation 13:14 | Revelation 15:1 | Revelation 16:14 | Revelation 19:20 |


Strong's Number: 4593

 Strong's Number: 4593 [ <<= || =>> ]
Transliterated: semeioo
Phonetic: say-mi-o'-o

Text: from 4592; to distinguish, i.e. mark (for avoidance):

KJV --note.

This word was found 5 times in the New Testament KJV Bible.
2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 |


Strong's Number: 4594

 Strong's Number: 4594 [ <<= || =>> ]
Transliterated: semeron
Phonetic: say'-mer-on

Text: neuter (as adverb) of a presumed compound of the art. 3588 and 2250; on the (i.e. this) day (or night current or just passed); generally, now (i.e. at present, hitherto):

KJV --this (to-)day.

This word was found 40 times in the New Testament KJV Bible.
Matthew 6:11 | Matthew 6:30 | Matthew 11:23 | Matthew 16:3 | Matthew 21:28 | Matthew 27:8 | Matthew 27:19 | Matthew 28:15 | Mark 14:30 | Luke 2:11 | Luke 4:21 | Luke 5:26 | Luke 12:28 | Luke 13:32 | Luke 13:33 | Luke 19:5 | Luke 19:9 | Luke 22:34 | Luke 23:42 | Luke 24:21 | Acts 4:9 | Acts 13:33 | Acts 19:40 | Acts 20:26 | Acts 22:3 | Acts 24:20 | Acts 26:2 | Acts 26:29 | Acts 27:33 | Romans 11:8 | 2 Corinthians 3:14 | 2 Corinthians 3:15 | Hebrews 1:5 | Hebrews 3:7 | Hebrews 3:13 | Hebrews 3:15 | Hebrews 4:7 | Hebrews 5:5 | Hebrews 13:8 | James 4:12 |


Strong's Number: 4595

 Strong's Number: 4595 [ <<= || =>> ]
Transliterated: sepo
Phonetic: say'-po

Text: apparently a primary verb; to putrefy, i.e. (figuratively) perish:

KJV --be corrupted.

This word was found 1 times in the New Testament KJV Bible.
James 5:2 |


Strong's Number: 4596

 Strong's Number: 4596 [ <<= || =>> ]
Transliterated: serikos
Phonetic: say-ree-kos'

Text: from Ser (an Indian tribe from whom silk was procured; hence the name of the silk-worm); Seric, i.e. silken (neuter as noun, a silky fabric):

KJV --silk.

This word was found 1 times in the New Testament KJV Bible.
Revelation 18:12 |


Strong's Number: 4597

 Strong's Number: 4597 [ <<= || =>> ]
Transliterated: ses
Phonetic: sace

Text: apparently of Hebrew origin [5580]; a moth:

KJV --moth.

This word was found 4 times in the New Testament KJV Bible.
Matthew 6:19 | Matthew 6:20 | Matthew 14:14 | Luke 12:33 |


Strong's Number: 4598

 Strong's Number: 4598 [ <<= || =>> ]
Transliterated: setobrotos
Phonetic: say-tob'-ro-tos

Text: from 4597 and a derivative of 977; moth-eaten:

KJV --motheaten.

This word was found 2 times in the New Testament KJV Bible.
Luke 24:28 | James 5:2 |


Strong's Number: 4599

 Strong's Number: 4599 [ <<= || =>> ]
Transliterated: sthenoo
Phonetic: sthen-o'-o

Text: from sthenos (bodily vigor; probably akin to the base of 2476); to strengthen, i.e. (figuratively) confirm (in spiritual knowledge and power):

KJV --strengthen.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 5:10 |


Strong's Number: 4600

 Strong's Number: 4600 [ <<= || =>> ]
Transliterated: siagon
Phonetic: see-ag-one'

Text: of uncertain derivation; the jaw-bone, i.e. (by implication) the cheek or side of the face:

KJV --cheek.

This word was found 2 times in the New Testament KJV Bible.
Matthew 5:39 | Luke 6:29 |


Strong's Number: 4601

 Strong's Number: 4601 [ <<= || =>> ]
Transliterated: sigao
Phonetic: see-gah'-o

Text: from 4602; to keep silent (transitively or intransitively):

KJV --keep close (secret, silence), hold peace.

This word was found 19 times in the New Testament KJV Bible.
Luke 9:36 | Luke 20:26 | Acts 12:17 | Acts 15:12 | Acts 15:13 | Romans 16:24 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 |


Strong's Number: 4602

 Strong's Number: 4602 [ <<= || =>> ]
Transliterated: sige
Phonetic: see-gay'

Text: appr. from sizo (to hiss, i.e. hist or hush); silence:

KJV --silence. Compare 4623.

This word was found 2 times in the New Testament KJV Bible.
Acts 21:40 | Revelation 8:1 |


Strong's Number: 4603

 Strong's Number: 4603 [ <<= || =>> ]
Transliterated: sidereos
Phonetic: sid-ay'-reh-os

Text: from 4604; made of iron:

KJV --(of) iron.

This word was found 4 times in the New Testament KJV Bible.
Revelation 2:27 | Revelation 9:9 | Revelation 12:5 | Revelation 19:15 |


Strong's Number: 4604

 Strong's Number: 4604 [ <<= || =>> ]
Transliterated: sideros
Phonetic: sid'-ay-ros

Text: of uncertain derivation; iron:

KJV --iron.

This word was found 1 times in the New Testament KJV Bible.
Revelation 18:12 |


Strong's Number: 4605

 Strong's Number: 4605 [ <<= || =>> ]
Transliterated: Sidon
Phonetic: sid-one'

Text: of Hebrew origin [6721]; Sidon (i.e. Tsidon), a place in Palestine:

KJV --Sidon.

This word was found 11 times in the New Testament KJV Bible.
Matthew 11:21 | Matthew 11:22 | Matthew 15:21 | Mark 3:8 | Mark 7:23 | Mark 7:30 | Luke 4:26 | Luke 6:17 | Luke 10:13 | Luke 10:14 | Acts 27:3 |


Strong's Number: 4606

 Strong's Number: 4606 [ <<= || =>> ]
Transliterated: Sidonios
Phonetic: sid-o'-nee-os

Text: from 4605; a Sidonian, i.e. inhabitant of Sidon:

KJV --of Sidon.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 4607

 Strong's Number: 4607 [ <<= || =>> ]
Transliterated: sikarios
Phonetic: sik-ar'-ee-os

Text: of Latin origin; a dagger-man or assassin; a freebooter (Jewish fanatic outlawed by the Romans):

KJV --murderer. Compare 5406.

This word was found 1 times in the New Testament KJV Bible.
Acts 21:38 |


Strong's Number: 4608

 Strong's Number: 4608 [ <<= || =>> ]
Transliterated: sikera
Phonetic: sik'-er-ah

Text: of Hebrew origin [7941]; an intoxicant, i.e. intensely fermented liquor:

KJV --strong drink.

This word was found 1 times in the New Testament KJV Bible.
Luke 1:15 |


Strong's Number: 4609

 Strong's Number: 4609 [ <<= || =>> ]
Transliterated: Silas
Phonetic: see'-las

Text: contraction for 4610; Silas, a Christian:

KJV -- Silas.

This word was found 12 times in the New Testament KJV Bible.
Acts 15:22 | Acts 15:27 | Acts 15:32 | Acts 15:39 | Acts 16:19 | Acts 16:25 | Acts 16:29 | Acts 17:4 | Acts 17:10 | Acts 17:14 | Acts 17:15 | Acts 18:5 |


Strong's Number: 4610

 Strong's Number: 4610 [ <<= || =>> ]
Transliterated: Silouanos
Phonetic: sil-oo-an-os'

Text: of Latin origin; "silvan"; Silvanus, a Christian:

KJV --Silvanus. Compare 4609.

This word was found 4 times in the New Testament KJV Bible.
2 Corinthians 1:19 | 1 Thessalonians 1:1 | 2 Thessalonians 1:1 | 1 Peter 5:12 |


Strong's Number: 4611

 Strong's Number: 4611 [ <<= || =>> ]
Transliterated: Siloam
Phonetic: sil-o-am'

Text: of Hebrew origin [7975]; Siloam (i.e. Shiloach), a pool of Jerusalem:

KJV --Siloam.

This word was found 4 times in the New Testament KJV Bible.
Matthew 26:39 | Luke 13:4 | John 9:7 | John 9:11 |


Strong's Number: 4612

 Strong's Number: 4612 [ <<= || =>> ]
Transliterated: simikinthion
Phonetic: sim-ee-kin'-thee-on

Text: of Latin origin; a semicinctium or half-girding, i.e. narrow covering (apron):

KJV --apron.

This word was found 1 times in the New Testament KJV Bible.
Acts 19:12 |


Strong's Number: 4613

 Strong's Number: 4613 [ <<= || =>> ]
Transliterated: Simon
Phonetic: see'-mone

Text: of Hebrew origin [8095]; Simon (i.e. Shimon), the name of nine Israelites:

KJV --Simon. Compare 4826.

This word was found 69 times in the New Testament KJV Bible.
Matthew 4:18 | Matthew 10:2 | Matthew 10:4 | Matthew 13:55 | Matthew 16:16 | Matthew 16:17 | Matthew 17:24 | Matthew 26:6 | Matthew 27:32 | Mark 1:16 | Mark 1:29 | Mark 1:30 | Mark 1:36 | Mark 3:16 | Mark 3:18 | Mark 6:3 | Mark 14:3 | Mark 14:37 | Mark 15:21 | Luke 4:38 | Luke 5:3 | Luke 5:4 | Luke 5:5 | Luke 5:8 | Luke 5:10 | Luke 6:14 | Luke 6:15 | Luke 7:40 | Luke 7:43 | Luke 7:44 | Luke 22:31 | Luke 23:25 | Luke 24:34 | John 1:40 | John 1:41 | John 1:42 | John 6:8 | John 6:68 | John 6:71 | John 12:4 | John 13:2 | John 13:6 | John 13:9 | John 13:24 | John 13:26 | John 13:36 | John 18:10 | John 18:15 | John 18:25 | John 20:2 | John 20:6 | John 21:2 | John 21:3 | John 21:7 | John 21:11 | John 21:15 | John 21:16 | John 21:17 | Acts 1:13 | Acts 8:9 | Acts 8:13 | Acts 8:18 | Acts 8:24 | Acts 9:43 | Acts 10:6 | Acts 10:17 | Acts 10:18 | Acts 10:32 | Acts 11:13 |


Strong's Number: 4614

 Strong's Number: 4614 [ <<= || =>> ]
Transliterated: Sina
Phonetic: see-nah'

Text: of Hebrew origin [5514]; Sina (i.e. Sinai), a mountain in Arabia:

KJV --Sina.

This word was found 4 times in the New Testament KJV Bible.
Acts 7:30 | Acts 7:38 | Galatians 4:24 | Galatians 4:25 |


Strong's Number: 4615

 Strong's Number: 4615 [ <<= || =>> ]
Transliterated: sinapi
Phonetic: sin'-ap-ee

Text: perhaps from sinomai (to hurt, i.e. sting); mustard (the plant):

KJV --mustard.

This word was found 5 times in the New Testament KJV Bible.
Matthew 13:31 | Matthew 17:20 | Mark 4:31 | Luke 13:19 | Luke 17:6 |


Strong's Number: 4616

 Strong's Number: 4616 [ <<= || =>> ]
Transliterated: sindon
Phonetic: sin-done'

Text: of uncertain (perhaps foreign) origin; byssos, i.e. bleached linen (the cloth or a garment of it):

KJV --(fine) linen (cloth).

This word was found 5 times in the New Testament KJV Bible.
Matthew 27:59 | Mark 14:51 | Mark 14:52 | Mark 15:45 | Luke 23:52 |


Strong's Number: 4617

 Strong's Number: 4617 [ <<= || =>> ]
Transliterated: siniazo
Phonetic: sin-ee-ad'-zo

Text: from sinion (a sieve); to riddle (figuratively):

KJV --sift.

sita. See 4621.

This word was found 2 times in the New Testament KJV Bible.
Luke 10:19 | Luke 22:31 |


Strong's Number: 4618

 Strong's Number: 4618 [ <<= || =>> ]
Transliterated: siteutos
Phonetic: sit-yoo-ros'

Text: from a derivative of 4621; grain-fed, i.e. fattened:

KJV --fatted.

This word was found 3 times in the New Testament KJV Bible.
Luke 15:23 | Luke 15:27 | Luke 15:30 |


Strong's Number: 4619

 Strong's Number: 4619 [ <<= || =>> ]
Transliterated: sitistos
Phonetic: sit-is-tos'

Text: from a derivative of 4621; grained, i.e. fatted:

KJV --fatling.

This word was found 1 times in the New Testament KJV Bible.
Matthew 22:4 |


Strong's Number: 4620

 Strong's Number: 4620 [ <<= || =>> ]
Transliterated: sitometron
Phonetic: sit-om'-et-ron

Text: from 4621 and 3358; a grain-measure, i.e. (by implication) ration (allowance of food):

KJV --portion of meat.

This word was found 2 times in the New Testament KJV Bible.
Matthew 23:37 | Luke 12:42 |


Strong's Number: 4621

 Strong's Number: 4621 [ <<= || =>> ]
Transliterated: sitos
Phonetic: see'-tos

Text: plural irregular neuter sita {see'-tah}; of uncertain derivation; grain, especially wheat:

KJV --corn, wheat.

This word was found 35 times in the New Testament KJV Bible.
Matthew 3:12 | Matthew 13:25 | Matthew 13:29 | Matthew 13:30 | Mark 4:28 | Luke 3:17 | Luke 16:7 | Luke 22:31 | John 12:24 | Acts 7:12 | Acts 27:38 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Revelation 6:6 | Revelation 18:13 |


Strong's Number: 4622

 Strong's Number: 4622 [ <<= || =>> ]
Transliterated: Sion
Phonetic: see-own'

Text: of Hebrew origin [6726]; Sion (i.e. Tsijon), a hill of Jerusalem; figuratively, the Church (militant or triumphant):

KJV --Sion.

This word was found 7 times in the New Testament KJV Bible.
Matthew 21:5 | John 12:15 | Romans 9:33 | Romans 11:26 | Hebrews 12:22 | 1 Peter 2:6 | Revelation 14:1 |


Strong's Number: 4623

 Strong's Number: 4623 [ <<= || =>> ]
Transliterated: siopao
Phonetic: see-o-pah'-o

Text: from siope (silence, i.e. a hush; properly, muteness, i.e. involuntary stillness, or inability to speak; and thus differing from 4602, which is rather a voluntary refusal or indisposition to speak, although the terms are often used synonymously); to be dumb (but not deaf also, like 2974 properly); figuratively, to be calm (as quiet water):

KJV --dumb, (hold) peace.

This word was found 11 times in the New Testament KJV Bible.
Matthew 20:31 | Matthew 26:63 | Mark 3:4 | Mark 4:39 | Mark 9:34 | Mark 10:48 | Mark 14:61 | Luke 1:20 | Luke 18:39 | Luke 19:40 | Acts 18:9 |


Strong's Number: 4624

 Strong's Number: 4624 [ <<= || =>> ]
Transliterated: skandalizo
Phonetic: skan-dal-id'-zo

Text: from 4625; to entrap, i.e. trip up (figuratively, stumble [transitively] or entice to sin, apostasy or displeasure):

KJV --(make to) offend.

This word was found 31 times in the New Testament KJV Bible.
Matthew 5:29 | Matthew 5:30 | Matthew 11:6 | Matthew 13:21 | Matthew 13:57 | Matthew 15:12 | Matthew 17:26 | Matthew 18:6 | Matthew 18:8 | Matthew 24:10 | Matthew 26:31 | Matthew 26:33 | Mark 4:17 | Mark 6:3 | Mark 9:42 | Mark 9:43 | Mark 9:44 | Mark 9:45 | Mark 14:27 | Mark 14:29 | Luke 7:23 | Luke 17:2 | John 6:61 | John 16:1 | Romans 14:21 | 1 Corinthians 8:13 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 4625

 Strong's Number: 4625 [ <<= || =>> ]
Transliterated: skandalon
Phonetic: skan'-dal-on

Text: probably from a derivative of 2578; a trap-stick (bent sapling), i.e. snare (figuratively, cause of displeasure or sin):

KJV --occasion to fall (of stumbling), offence, thing that offends, stumblingblock.

This word was found 14 times in the New Testament KJV Bible.
Matthew 13:41 | Matthew 16:23 | Matthew 18:7 | Matthew 18:9 | Luke 17:1 | Romans 9:33 | Romans 11:9 | Romans 14:13 | Romans 16:17 | 1 Corinthians 1:23 | Galatians 5:11 | 1 Peter 2:8 | 1 John 2:10 | Revelation 2:14 |


Strong's Number: 4626

 Strong's Number: 4626 [ <<= || =>> ]
Transliterated: skapto
Phonetic: skap'-to

Text: apparently a primary verb; to dig:

KJV --dig.

This word was found 3 times in the New Testament KJV Bible.
Luke 6:48 | Luke 13:8 | Luke 16:3 |


Strong's Number: 4627

 Strong's Number: 4627 [ <<= || =>> ]
Transliterated: skaphe
Phonetic: skaf'-ay

Text: a "skiff" (as if dug out), or yawl (carried aboard a large vessel for landing):

KJV --boat.

This word was found 3 times in the New Testament KJV Bible.
Acts 27:16 | Acts 27:30 | Acts 27:32 |


Strong's Number: 4628

 Strong's Number: 4628 [ <<= || =>> ]
Transliterated: skelos
Phonetic: skel'-os

Text: apparently from skello (to parch; through the idea of leanness); the leg (as lank):

KJV --leg.

This word was found 3 times in the New Testament KJV Bible.
John 19:31 | John 19:32 | John 19:33 |


Strong's Number: 4629

 Strong's Number: 4629 [ <<= || =>> ]
Transliterated: skepasma
Phonetic: skep'-as-mah

Text: from a derivative of skepas (a covering; perhaps akin to the base of 4649 through the idea of noticeableness); clothing:

KJV --raiment.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 6:8 |


Strong's Number: 4630

 Strong's Number: 4630 [ <<= || =>> ]
Transliterated: Skeuas
Phonetic: skyoo-as'

Text: apparently of Latin origin; left-handed; Scevas (i.e. Scoevus), an Israelite:

KJV --Sceva.

This word was found 1 times in the New Testament KJV Bible.
Acts 19:14 |


Strong's Number: 4631

 Strong's Number: 4631 [ <<= || =>> ]
Transliterated: skeue
Phonetic: skyoo-ay'

Text: from 4632; furniture, i.e. spare tackle:

KJV -- tackling.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:19 |


Strong's Number: 4632

 Strong's Number: 4632 [ <<= || =>> ]
Transliterated: skeuos
Phonetic: skyoo'-os

Text: of uncertain affinity; a vessel, implement, equipment or apparatus (literally or figuratively [specifically, a wife as contributing to the usefulness of the husband]):

KJV --goods, sail, stuff, vessel.

This word was found 21 times in the New Testament KJV Bible.
Matthew 12:29 | Mark 3:27 | Mark 11:16 | Luke 8:16 | Luke 17:31 | John 19:29 | Acts 9:15 | Acts 10:11 | Acts 10:16 | Acts 11:5 | Romans 9:21 | Romans 9:22 | Romans 9:23 | 2 Corinthians 4:7 | 1 Thessalonians 4:4 | 2 Timothy 2:20 | 2 Timothy 2:21 | Hebrews 9:21 | 1 Peter 3:7 | Revelation 2:27 | Revelation 18:12 |


Strong's Number: 4633

 Strong's Number: 4633 [ <<= || =>> ]
Transliterated: skene
Phonetic: skay-nay'

Text: apparently akin to 4632 and 4639; a tent or cloth hut (literally or figuratively):

KJV --habitation, tabernacle.

This word was found 20 times in the New Testament KJV Bible.
Matthew 17:4 | Mark 9:5 | Luke 9:33 | Luke 16:9 | Acts 7:43 | Acts 7:44 | Acts 15:16 | Hebrews 8:2 | Hebrews 8:5 | Hebrews 9:2 | Hebrews 9:3 | Hebrews 9:6 | Hebrews 9:8 | Hebrews 9:11 | Hebrews 9:21 | Hebrews 11:9 | Hebrews 13:10 | Revelation 13:6 | Revelation 15:5 | Revelation 21:3 |


Strong's Number: 4634

 Strong's Number: 4634 [ <<= || =>> ]
Transliterated: skenopegia
Phonetic: skay-nop-ayg-ee'-ah

Text: from 4636 and 4078; the Festival of Tabernacles (so called from the custom of erecting booths for temporary homes):

KJV --tabernacles.

This word was found 1 times in the New Testament KJV Bible.
John 7:2 |


Strong's Number: 4635

 Strong's Number: 4635 [ <<= || =>> ]
Transliterated: skenopoios
Phonetic: skay-nop-oy-os'

Text: from 4633 and 4160; a manufacturer of tents:

KJV --tent-maker.

This word was found 1 times in the New Testament KJV Bible.
Acts 18:3 |


Strong's Number: 4636

 Strong's Number: 4636 [ <<= || =>> ]
Transliterated: skenos
Phonetic: skay'-nos

Text: from 4633; a hut or temporary residence, i.e. (figuratively) the human body (as the abode of the spirit):

KJV -- tabernacle.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 5:1 | 2 Corinthians 5:4 |


Strong's Number: 4637

 Strong's Number: 4637 [ <<= || =>> ]
Transliterated: skenoo
Phonetic: skay-no'-o

Text: from 4636; to tent or encamp, i.e. (figuratively) to occupy (as a mansion) or (specifically) to reside (as God did in the Tabernacle of old, a symbol of protection and communion):

KJV -- dwell.

This word was found 5 times in the New Testament KJV Bible.
John 1:14 | Revelation 7:15 | Revelation 12:12 | Revelation 13:6 | Revelation 21:3 |


Strong's Number: 4638

 Strong's Number: 4638 [ <<= || =>> ]
Transliterated: skenoma
Phonetic: skay'-no-mah

Text: from 4637; an encampment, i.e. (figuratively) the Temple (as God's residence), the body (as a tenement for the soul):

KJV -- tabernacle.

This word was found 3 times in the New Testament KJV Bible.
Acts 7:46 | 2 Peter 1:13 | 2 Peter 1:14 |


Strong's Number: 4639

 Strong's Number: 4639 [ <<= || =>> ]
Transliterated: skia
Phonetic: skee'-ah

Text: apparently a primary word; "shade" or a shadow (literally or figuratively [darkness of error or an adumbration]):

KJV -- shadow.

This word was found 7 times in the New Testament KJV Bible.
Matthew 4:16 | Mark 4:32 | Luke 1:79 | Acts 5:15 | Colossians 2:17 | Hebrews 8:5 | Hebrews 10:1 |


Strong's Number: 4640

 Strong's Number: 4640 [ <<= || =>> ]
Transliterated: skirtao
Phonetic: skeer-tah'-o

Text: akin to skairo (to skip); to jump, i.e. sympathetically move (as the quickening of a fetus):

KJV --leap (for joy).

This word was found 1 times in the New Testament KJV Bible.
Luke 6:23 |


Strong's Number: 4641

 Strong's Number: 4641 [ <<= || =>> ]
Transliterated: sklerokardia
Phonetic: sklay-rok-ar-dee'-ah

Text: feminine of a compound of 4642 and 2588; hard-heartedness, i.e. (specifically) destitution of (spiritual) perception:

KJV --hardness of heart.

This word was found 3 times in the New Testament KJV Bible.
Matthew 19:8 | Mark 10:5 | Mark 16:14 |


Strong's Number: 4642

 Strong's Number: 4642 [ <<= || =>> ]
Transliterated: skleros
Phonetic: sklay-ros'

Text: from the base of 4628; dry, i.e. hard or tough (figuratively, harsh, severe):

KJV --fierce, hard.

This word was found 4 times in the New Testament KJV Bible.
Matthew 25:24 | John 6:60 | Acts 26:14 | Jude 1:15 |


Strong's Number: 4643

 Strong's Number: 4643 [ <<= || =>> ]
Transliterated: sklerotes
Phonetic: sklay-rot'-ace

Text: from 4642; callousness, i.e. (figuratively) stubbornness:

KJV --hardness.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 4644

 Strong's Number: 4644 [ <<= || =>> ]
Transliterated: sklerotrachelos
Phonetic: sklay-rot-rakh'-ay-los

Text: from 4642 and 5137; hardnaped, i.e. (figuratively) obstinate:

KJV --stiffnecked.

This word was found 1 times in the New Testament KJV Bible.
Acts 7:51 |


Strong's Number: 4645

 Strong's Number: 4645 [ <<= || =>> ]
Transliterated: skleruno
Phonetic: sklay-roo'-no

Text: from 4642; to indurate, i.e. (figuratively) render stubborn:

KJV --harden.

This word was found 6 times in the New Testament KJV Bible.
Acts 19:9 | Romans 9:18 | Hebrews 3:8 | Hebrews 3:13 | Hebrews 3:15 | Hebrews 4:7 |


Strong's Number: 4646

 Strong's Number: 4646 [ <<= || =>> ]
Transliterated: skolios
Phonetic: skol-ee-os'

Text: from the base of 4628; warped, i.e. winding; figuratively, perverse:

KJV --crooked, froward, untoward.

This word was found 4 times in the New Testament KJV Bible.
Luke 3:5 | Acts 2:40 | Philippians 2:15 | 1 Peter 2:18 |


Strong's Number: 4647

 Strong's Number: 4647 [ <<= || =>> ]
Transliterated: skolops
Phonetic: skol'-ops

Text: perhaps from the base of 4628 and 3700; withered at the front, i.e. a point or prickle (figuratively, a bodily annoyance or disability):

KJV --thorn.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 12:7 |


Strong's Number: 4648

 Strong's Number: 4648 [ <<= || =>> ]
Transliterated: skopeo
Phonetic: skop-eh'-o

Text: from 4649; to take aim at (spy), i.e. (figuratively) regard:

KJV --consider, take heed, look at (on), mark. Compare 3700.

This word was found 6 times in the New Testament KJV Bible.
Luke 11:35 | Romans 16:17 | 2 Corinthians 4:18 | Galatians 6:1 | Philippians 2:4 | Philippians 3:17 |


Strong's Number: 4649

 Strong's Number: 4649 [ <<= || =>> ]
Transliterated: skopos
Phonetic: skop-os'

Text: from skeptomai (to peer about ["skeptic"]; perhaps akin to 4626 through the idea of concealment; compare 4629); a watch (sentry or scout), i.e. (by implication) a goal:

KJV --mark.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 4650

 Strong's Number: 4650 [ <<= || =>> ]
Transliterated: skorpizo
Phonetic: skor-pid'-zo

Text: apparently from the same as 4651 (through the idea of penetrating); to dissipate, i.e. (figuratively) put to flight, waste, be liberal:

KJV --disperse abroad, scatter (abroad).

This word was found 6 times in the New Testament KJV Bible.
Matthew 12:30 | Luke 1:41 | Luke 1:44 | Luke 11:23 | John 10:12 | John 16:32 |


Strong's Number: 4651

 Strong's Number: 4651 [ <<= || =>> ]
Transliterated: skorpios
Phonetic: skor-pee'-os

Text: probably from an obsolete skerpo (perhaps strengthened from the base of 4649 and meaning to pierce); a "scorpion" (from its sting):

KJV --scorpion.

This word was found 3 times in the New Testament KJV Bible.
Luke 11:12 | Revelation 9:3 | Revelation 9:5 |


Strong's Number: 4652

 Strong's Number: 4652 [ <<= || =>> ]
Transliterated: skoteinos
Phonetic: skot-i-nos'

Text: from 4655; opaque, i.e. (figuratively) benighted:

KJV --dark, full of darkness.

This word was found 3 times in the New Testament KJV Bible.
Matthew 6:23 | Luke 11:34 | Luke 11:36 |


Strong's Number: 4653

 Strong's Number: 4653 [ <<= || =>> ]
Transliterated: skotia
Phonetic: skot-ee'-ah

Text: from 4655; dimness, obscurity (literally or figuratively):

KJV --dark(-ness).

This word was found 12 times in the New Testament KJV Bible.
Matthew 10:27 | Luke 12:3 | John 1:5 | John 6:17 | John 8:12 | John 12:35 | John 12:46 | John 20:1 | 1 John 1:5 | 1 John 2:8 | 1 John 2:9 | 1 John 2:11 |


Strong's Number: 4654

 Strong's Number: 4654 [ <<= || =>> ]
Transliterated: skotizo
Phonetic: skot-id-zo

Text: from 4655; to obscure (literally or figuratively):

KJV --darken.

This word was found 8 times in the New Testament KJV Bible.
Matthew 24:29 | Mark 13:24 | Luke 23:44 | Romans 1:21 | Romans 11:10 | Ephesians 4:18 | Revelation 8:12 | Revelation 9:2 |


Strong's Number: 4655

 Strong's Number: 4655 [ <<= || =>> ]
Transliterated: skotos
Phonetic: skot'-os

Text: from the base of 4639; shadiness, i.e. obscurity (literally or figuratively):

KJV --darkness.

This word was found 30 times in the New Testament KJV Bible.
Matthew 4:16 | Matthew 6:23 | Matthew 8:12 | Matthew 22:13 | Matthew 25:30 | Mark 15:32 | Luke 1:79 | Luke 11:35 | Luke 22:53 | Luke 23:43 | John 3:19 | Acts 2:20 | Acts 13:11 | Acts 26:18 | Romans 2:19 | Romans 13:12 | 1 Corinthians 4:5 | 2 Corinthians 4:6 | 2 Corinthians 6:14 | Ephesians 5:8 | Ephesians 5:11 | Ephesians 6:12 | Colossians 1:13 | 1 Thessalonians 5:4 | 1 Thessalonians 5:5 | Hebrews 12:18 | 1 Peter 2:9 | 2 Peter 2:17 | 1 John 1:6 | Jude 1:13 |


Strong's Number: 4656

 Strong's Number: 4656 [ <<= || =>> ]
Transliterated: skotoo
Phonetic: skot-o'-o

Text: from 4655; to obscure or blind (literally or figuratively):

KJV --be full of darkness.

This word was found 1 times in the New Testament KJV Bible.
Revelation 16:10 |


Strong's Number: 4657

 Strong's Number: 4657 [ <<= || =>> ]
Transliterated: skubalon
Phonetic: skoo'-bal-on

Text: neuter of a presumed derivative of 1519 and 2965 and 906; what is thrown to the dogs, i.e. refuse (ordure):

KJV --dung.

This word was found 1 times in the New Testament KJV Bible.
Philippians 3:8 |


Strong's Number: 4658

 Strong's Number: 4658 [ <<= || =>> ]
Transliterated: Skuthes
Phonetic: skoo'-thace

Text: probably of foreign origin; a Scythene or Scythian, i.e. (by implication) a savage:

KJV --Scythian.

This word was found 1 times in the New Testament KJV Bible.
Colossians 3:11 |


Strong's Number: 4659

 Strong's Number: 4659 [ <<= || =>> ]
Transliterated: skuthropos
Phonetic: skoo-thro-pos'

Text: from skuthros (sullen) and a derivative of 3700; angry-visaged, i.e. gloomy or affecting a mournful appearance:

KJV -- of a sad countenance.

This word was found 2 times in the New Testament KJV Bible.
Matthew 6:16 | Luke 24:17 |


Strong's Number: 4660

 Strong's Number: 4660 [ <<= || =>> ]
Transliterated: skullo
Phonetic: skool'-lo

Text: apparently a primary verb; to flay, i.e. (figuratively) to harass:

KJV --trouble(self).

This word was found 2 times in the New Testament KJV Bible.
Mark 5:35 | Luke 7:6 |


Strong's Number: 4661

 Strong's Number: 4661 [ <<= || =>> ]
Transliterated: skulon
Phonetic: skoo'-lon

Text: neuter from 4660; something stripped (as a hide), i.e. booty:

KJV --spoil.

This word was found 1 times in the New Testament KJV Bible.
Luke 11:22 |


Strong's Number: 4662

 Strong's Number: 4662 [ <<= || =>> ]
Transliterated: skolekobrotos
Phonetic: sko-lay-kob'-ro-tos

Text: from 4663 and a derivative of 977; worm-eaten, i.e. diseased with maggots:

KJV --eaten of worms.

This word was found 1 times in the New Testament KJV Bible.
Acts 12:23 |


Strong's Number: 4663

 Strong's Number: 4663 [ <<= || =>> ]
Transliterated: skolex
Phonetic: sko'-lakes

Text: of uncertain derivation; a grub, maggot or earth-worm:

KJV --worm.

This word was found 1 times in the New Testament KJV Bible.
Mark 9:46 |


Strong's Number: 4664

 Strong's Number: 4664 [ <<= || =>> ]
Transliterated: smaragdinos
Phonetic: smar-ag'-dee-nos

Text: from 4665; consisting of emerald:

KJV -- emerald.

This word was found 1 times in the New Testament KJV Bible.
Revelation 4:3 |


Strong's Number: 4665

 Strong's Number: 4665 [ <<= || =>> ]
Transliterated: smaragdos
Phonetic: smar'-ag-dos

Text: of uncertain derivation; the emerald or green gem so called:

KJV --emerald.

This word was found 1 times in the New Testament KJV Bible.
Revelation 21:19 |


Strong's Number: 4666

 Strong's Number: 4666 [ <<= || =>> ]
Transliterated: smurna
Phonetic: smoor'-nah

Text: apparently strengthened for 3464; myrrh:

KJV -- myrrh.

This word was found 2 times in the New Testament KJV Bible.
John 19:39 | Acts 10:1 |


Strong's Number: 4667

 Strong's Number: 4667 [ <<= || =>> ]
Transliterated: Smurna
Phonetic: smoor'-nah

Text: the same as 4666; Smyrna, a place in Asia Minor:

KJV --Smyrna.

This word was found 2 times in the New Testament KJV Bible.
Revelation 1:11 | Revelation 2:8 |


Strong's Number: 4668

 Strong's Number: 4668 [ <<= || =>> ]
Transliterated: Smurnaios
Phonetic: smoor-nah'-yos

Text: from 4667; a Smyrnoean:

KJV --in Smyrna.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 4669

 Strong's Number: 4669 [ <<= || =>> ]
Transliterated: smurnizo
Phonetic: smoor-nid'-zo

Text: from 4667; to tincture with myrrh, i.e. embitter (as a narcotic):

KJV --mingle with myrrh.

This word was found 1 times in the New Testament KJV Bible.
Mark 15:23 |


Strong's Number: 4670

 Strong's Number: 4670 [ <<= || =>> ]
Transliterated: Sodoma
Phonetic: sod'-om-ah

Text: plural of Hebrew origin [5467]; Sodoma (i.e. Sedom), a place in Palestine:

KJV --Sodom.

This word was found 10 times in the New Testament KJV Bible.
Matthew 10:15 | Matthew 11:23 | Matthew 11:24 | Mark 6:11 | Luke 10:12 | Luke 17:29 | Romans 9:29 | 2 Peter 2:6 | Jude 1:7 | Revelation 11:8 |


Strong's Number: 4671

 Strong's Number: 4671 [ <<= || =>> ]
Transliterated: soi
Phonetic: soy

Text: dative case of 4771; to thee:

KJV --thee, thine own, thou, thy.

This word was found 220 times in the New Testament KJV Bible.
Matthew 2:13 | Matthew 2:18 | Matthew 4:9 | Matthew 5:26 | Matthew 5:29 | Matthew 5:30 | Matthew 5:40 | Matthew 5:41 | Matthew 6:4 | Matthew 6:6 | Matthew 6:18 | Matthew 6:23 | Matthew 8:13 | Matthew 8:19 | Matthew 8:29 | Matthew 9:2 | Matthew 9:5 | Matthew 11:21 | Matthew 11:23 | Matthew 11:24 | Matthew 11:25 | Matthew 12:47 | Matthew 14:4 | Matthew 15:28 | Matthew 16:17 | Matthew 16:18 | Matthew 16:19 | Matthew 16:22 | Matthew 17:4 | Matthew 17:24 | Matthew 18:8 | Matthew 18:9 | Matthew 18:16 | Matthew 18:21 | Matthew 18:25 | Matthew 18:28 | Matthew 18:31 | Matthew 19:27 | Matthew 20:14 | Matthew 21:5 | Matthew 21:23 | Matthew 22:16 | Matthew 22:17 | Matthew 25:44 | Matthew 26:17 | Matthew 26:33 | Matthew 26:34 | Matthew 26:35 | Matthew 27:19 | Mark 1:24 | Mark 2:5 | Mark 2:9 | Mark 2:11 | Mark 2:18 | Mark 4:38 | Mark 5:7 | Mark 5:9 | Mark 5:19 | Mark 5:41 | Mark 6:18 | Mark 6:22 | Mark 6:23 | Mark 9:5 | Mark 9:25 | Mark 9:43 | Mark 9:45 | Mark 10:21 | Mark 10:28 | Mark 10:51 | Mark 11:27 | Mark 12:14 | Mark 14:30 | Mark 14:31 | Mark 14:36 | Luke 1:3 | Luke 1:13 | Luke 1:14 | Luke 1:19 | Luke 1:35 | Luke 3:22 | Luke 4:6 | Luke 4:34 | Luke 5:20 | Luke 5:23 | Luke 5:24 | Luke 5:33 | Luke 7:14 | Luke 7:40 | Luke 7:47 | Luke 8:20 | Luke 8:28 | Luke 8:30 | Luke 8:39 | Luke 9:33 | Luke 9:57 | Luke 9:61 | Luke 10:13 | Luke 10:21 | Luke 10:35 | Luke 10:36 | Luke 10:40 | Luke 11:7 | Luke 11:35 | Luke 12:59 | Luke 14:9 | Luke 14:10 | Luke 14:12 | Luke 14:14 | Luke 15:29 | Luke 18:11 | Luke 18:22 | Luke 18:41 | Luke 19:43 | Luke 19:44 | Luke 20:2 | Luke 22:11 | Luke 22:64 | Luke 23:42 | John 1:50 | John 2:4 | John 3:3 | John 3:5 | John 3:7 | John 3:11 | John 4:10 | John 4:26 | John 5:9 | John 5:11 | John 5:13 | John 6:30 | John 9:26 | John 11:22 | John 11:40 | John 11:41 | John 13:37 | John 13:38 | John 17:5 | John 17:21 | John 18:30 | John 18:34 | John 18:35 | John 21:18 | Acts 3:6 | Acts 5:4 | Acts 7:3 | Acts 8:20 | Acts 8:21 | Acts 8:22 | Acts 9:6 | Acts 9:17 | Acts 10:6 | Acts 10:33 | Acts 16:18 | Acts 18:10 | Acts 21:23 | Acts 22:10 | Acts 23:18 | Acts 24:13 | Acts 26:1 | Acts 26:14 | Acts 26:16 | Acts 27:24 | Romans 2:4 | Romans 9:7 | Romans 9:17 | Romans 13:4 | Romans 15:9 | 1 Corinthians 7:21 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 2 Corinthians 6:2 | 2 Corinthians 12:9 | Galatians 3:8 | Ephesians 5:14 | Ephesians 6:3 | Philippians 4:3 | 1 Timothy 1:3 | 1 Timothy 1:18 | 1 Timothy 3:14 | 1 Timothy 4:14 | 1 Timothy 6:13 | 2 Timothy 1:5 | 2 Timothy 2:7 | Titus 1:5 | Philemon 1:8 | Philemon 1:11 | Philemon 1:16 | Philemon 1:19 | Philemon 1:21 | Hebrews 1:5 | Hebrews 5:5 | Hebrews 8:5 | Hebrews 11:18 | James 2:18 | 2 John 1:5 | 3 John 1:13 | Jude 1:9 | Revelation 2:5 | Revelation 2:10 | Revelation 2:16 | Revelation 3:3 | Revelation 3:9 | Revelation 3:10 | Revelation 3:16 | Revelation 3:18 | Revelation 4:1 | Revelation 11:17 | Revelation 14:15 | Revelation 17:1 | Revelation 17:7 | Revelation 18:22 | Revelation 18:23 | Revelation 21:9 |


Strong's Number: 4672

 Strong's Number: 4672 [ <<= || =>> ]
Transliterated: Solomon
Phonetic: sol-om-one'

Text: of Hebrew origin [8010]; Solomon (i.e. Shelomoh), the son of David:

KJV --Solomon.

This word was found 9 times in the New Testament KJV Bible.
Matthew 1:6 | Matthew 1:7 | Matthew 6:29 | Matthew 12:42 | Luke 11:31 | John 10:23 | Acts 3:11 | Acts 5:12 | Acts 7:47 |


Strong's Number: 4673

 Strong's Number: 4673 [ <<= || =>> ]
Transliterated: soros
Phonetic: sor-os'

Text: probably akin to the base of 4987; a funereal receptacle (urn, coffin), i.e. (by analogy) a bier:

KJV --bier.

This word was found 1 times in the New Testament KJV Bible.
Luke 7:14 |


Strong's Number: 4674

 Strong's Number: 4674 [ <<= || =>> ]
Transliterated: sos
Phonetic: sos

Text: from 4771; thine:

KJV --thine (own), thy (friend).

This word was found 45 times in the New Testament KJV Bible.
Matthew 7:3 | Matthew 7:22 | Matthew 13:27 | Matthew 20:14 | Matthew 24:3 | Matthew 25:25 | Luke 6:30 | Luke 15:31 | Luke 22:42 | John 4:42 | John 17:6 | John 17:9 | John 17:10 | John 17:17 | John 18:35 | Acts 5:4 | Acts 24:2 | Acts 24:4 | 1 Corinthians 8:11 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Philemon 1:14 |


Strong's Number: 4675

 Strong's Number: 4675 [ <<= || =>> ]
Transliterated: sou
Phonetic: soo

Text: genitive case of 4771; of thee, thy:

KJV --X home, thee, thine (own), thou, thy.

This word was found 359 times in the New Testament KJV Bible.
Matthew 1:20 | Matthew 2:6 | Matthew 3:14 | Matthew 4:6 | Matthew 4:7 | Matthew 4:10 | Matthew 5:23 | Matthew 5:24 | Matthew 5:25 | Matthew 5:29 | Matthew 5:30 | Matthew 5:33 | Matthew 5:36 | Matthew 5:39 | Matthew 5:40 | Matthew 5:42 | Matthew 5:43 | Matthew 6:2 | Matthew 6:3 | Matthew 6:4 | Matthew 6:6 | Matthew 6:9 | Matthew 6:10 | Matthew 6:13 | Matthew 6:17 | Matthew 6:18 | Matthew 6:22 | Matthew 6:23 | Matthew 7:3 | Matthew 7:4 | Matthew 7:5 | Matthew 9:2 | Matthew 9:6 | Matthew 9:14 | Matthew 9:18 | Matthew 9:22 | Matthew 11:10 | Matthew 11:26 | Matthew 12:2 | Matthew 12:13 | Matthew 12:37 | Matthew 12:38 | Matthew 12:47 | Matthew 15:2 | Matthew 15:4 | Matthew 15:28 | Matthew 17:16 | Matthew 17:26 | Matthew 18:8 | Matthew 18:9 | Matthew 18:14 | Matthew 18:15 | Matthew 18:32 | Matthew 19:19 | Matthew 19:21 | Matthew 20:15 | Matthew 20:21 | Matthew 21:5 | Matthew 21:19 | Matthew 22:37 | Matthew 22:39 | Matthew 22:44 | Matthew 23:37 | Matthew 25:21 | Matthew 25:23 | Matthew 25:25 | Matthew 26:42 | Matthew 26:52 | Matthew 26:62 | Matthew 26:73 | Mark 1:2 | Mark 1:44 | Mark 2:5 | Mark 2:9 | Mark 2:11 | Mark 3:5 | Mark 3:32 | Mark 5:19 | Mark 5:34 | Mark 5:35 | Mark 6:18 | Mark 7:5 | Mark 7:10 | Mark 7:28 | Mark 9:38 | Mark 9:43 | Mark 9:44 | Mark 9:45 | Mark 10:19 | Mark 10:37 | Mark 10:52 | Mark 11:14 | Mark 12:30 | Mark 12:31 | Mark 12:36 | Mark 14:60 | Mark 14:70 | Mark 15:4 | Luke 1:13 | Luke 1:28 | Luke 1:36 | Luke 1:38 | Luke 1:42 | Luke 1:44 | Luke 1:61 | Luke 2:29 | Luke 2:30 | Luke 2:32 | Luke 2:35 | Luke 2:48 | Luke 4:7 | Luke 4:8 | Luke 4:10 | Luke 4:11 | Luke 4:12 | Luke 4:23 | Luke 5:5 | Luke 5:14 | Luke 5:20 | Luke 5:23 | Luke 5:24 | Luke 6:10 | Luke 6:29 | Luke 6:41 | Luke 6:42 | Luke 7:27 | Luke 7:44 | Luke 7:48 | Luke 7:50 | Luke 8:20 | Luke 8:28 | Luke 8:39 | Luke 8:48 | Luke 8:49 | Luke 9:38 | Luke 9:40 | Luke 9:41 | Luke 9:49 | Luke 10:17 | Luke 10:21 | Luke 10:27 | Luke 11:2 | Luke 11:34 | Luke 11:36 | Luke 12:20 | Luke 12:58 | Luke 13:12 | Luke 13:26 | Luke 13:34 | Luke 14:8 | Luke 14:12 | Luke 15:18 | Luke 15:19 | Luke 15:21 | Luke 15:27 | Luke 15:29 | Luke 15:30 | Luke 15:32 | Luke 16:2 | Luke 16:6 | Luke 16:7 | Luke 16:25 | Luke 17:3 | Luke 17:19 | Luke 18:20 | Luke 18:42 | Luke 19:5 | Luke 19:16 | Luke 19:18 | Luke 19:20 | Luke 19:22 | Luke 19:39 | Luke 19:42 | Luke 19:43 | Luke 19:44 | Luke 20:43 | Luke 22:32 | Luke 22:33 | Luke 22:34 | Luke 23:41 | Luke 23:45 | John 2:17 | John 3:26 | John 4:16 | John 4:18 | John 4:50 | John 4:51 | John 4:53 | John 5:7 | John 5:10 | John 5:11 | John 7:3 | John 8:10 | John 8:13 | John 8:19 | John 9:10 | John 9:17 | John 9:26 | John 9:37 | John 11:23 | John 12:15 | John 12:28 | John 13:37 | John 13:38 | John 17:1 | John 17:6 | John 17:7 | John 17:8 | John 17:11 | John 17:12 | John 17:14 | John 17:17 | John 17:26 | John 18:11 | John 19:26 | John 19:27 | John 20:27 | John 21:18 | Acts 2:27 | Acts 2:28 | Acts 2:35 | Acts 4:25 | Acts 4:27 | Acts 4:28 | Acts 4:29 | Acts 4:30 | Acts 5:3 | Acts 5:4 | Acts 5:9 | Acts 7:3 | Acts 7:32 | Acts 7:33 | Acts 8:20 | Acts 8:21 | Acts 8:22 | Acts 8:34 | Acts 9:13 | Acts 9:14 | Acts 10:4 | Acts 10:22 | Acts 10:31 | Acts 11:14 | Acts 12:8 | Acts 13:35 | Acts 14:10 | Acts 16:31 | Acts 17:19 | Acts 17:32 | Acts 18:10 | Acts 21:21 | Acts 21:24 | Acts 21:39 | Acts 22:16 | Acts 22:18 | Acts 22:20 | Acts 23:5 | Acts 23:21 | Acts 23:30 | Acts 23:35 | Acts 24:2 | Acts 24:10 | Acts 24:18 | Acts 25:26 | Acts 26:2 | Acts 26:3 | Acts 26:16 | Acts 27:24 | Acts 28:21 | Acts 28:22 | Romans 2:5 | Romans 2:25 | Romans 3:4 | Romans 4:18 | Romans 8:36 | Romans 10:6 | Romans 10:8 | Romans 10:9 | Romans 11:3 | Romans 11:21 | Romans 12:20 | Romans 13:9 | Romans 14:10 | Romans 14:15 | Romans 14:21 | Romans 15:9 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 6:2 | Galatians 3:16 | Galatians 5:14 | Ephesians 6:2 | 1 Timothy 4:12 | 1 Timothy 4:14 | 1 Timothy 4:15 | 1 Timothy 4:16 | 1 Timothy 5:23 | 1 Timothy 6:21 | 2 Timothy 1:3 | 2 Timothy 1:4 | 2 Timothy 1:5 | 2 Timothy 4:5 | 2 Timothy 4:22 | Titus 2:15 | Philemon 1:2 | Philemon 1:4 | Philemon 1:5 | Philemon 1:6 | Philemon 1:7 | Philemon 1:13 | Philemon 1:14 | Philemon 1:20 | Philemon 1:21 | Hebrews 1:8 | Hebrews 1:9 | Hebrews 1:10 | Hebrews 1:12 | Hebrews 1:13 | Hebrews 2:7 | Hebrews 2:12 | Hebrews 10:7 | Hebrews 10:9 | James 2:8 | James 2:18 | 2 John 1:4 | 2 John 1:13 | 3 John 1:2 | 3 John 1:3 | 3 John 1:6 | Revelation 2:2 | Revelation 2:4 | Revelation 2:5 | Revelation 2:9 | Revelation 2:14 | Revelation 2:19 | Revelation 2:20 | Revelation 3:1 | Revelation 3:2 | Revelation 3:8 | Revelation 3:9 | Revelation 3:11 | Revelation 3:15 | Revelation 3:18 | Revelation 4:11 | Revelation 5:9 | Revelation 10:9 | Revelation 11:17 | Revelation 11:18 | Revelation 14:15 | Revelation 14:18 | Revelation 15:3 | Revelation 15:4 | Revelation 16:7 | Revelation 18:10 | Revelation 18:14 | Revelation 18:23 | Revelation 19:10 | Revelation 22:9 |


Strong's Number: 4676

 Strong's Number: 4676 [ <<= || =>> ]
Transliterated: soudarion
Phonetic: soo-dar'-ee-on

Text: of Latin origin; a sudarium (sweat-cloth), i.e. towel (for wiping the perspiration from the face, or binding the face of a corpse):

KJV --handkerchief, napkin.

This word was found 4 times in the New Testament KJV Bible.
Luke 19:20 | John 11:44 | John 20:7 | Acts 19:12 |


Strong's Number: 4677

 Strong's Number: 4677 [ <<= || =>> ]
Transliterated: Sousanna
Phonetic: soo-san'-nah

Text: of Hebrew origin [7799 feminine]; lily; Susannah (i.e. Shoshannah), an Israelitess:

KJV --Susanna.

This word was found 1 times in the New Testament KJV Bible.
Luke 8:3 |


Strong's Number: 4678

 Strong's Number: 4678 [ <<= || =>> ]
Transliterated: sophia
Phonetic: sof-ee'-ah

Text: from 4680; wisdom (higher or lower, worldly or spiritual):

KJV --wisdom.

This word was found 63 times in the New Testament KJV Bible.
Matthew 11:19 | Matthew 12:42 | Matthew 13:54 | Mark 6:2 | Luke 2:40 | Luke 2:52 | Luke 7:35 | Luke 11:31 | Luke 11:49 | Luke 21:15 | Acts 6:10 | Acts 7:22 | Romans 11:33 | 1 Corinthians 1:17 | 1 Corinthians 1:19 | 1 Corinthians 1:20 | 1 Corinthians 1:21 | 1 Corinthians 1:22 | 1 Corinthians 1:24 | 1 Corinthians 1:30 | 1 Corinthians 2:1 | 1 Corinthians 2:4 | 1 Corinthians 2:5 | 1 Corinthians 2:6 | 1 Corinthians 2:7 | 1 Corinthians 2:13 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:8 | 2 Corinthians 1:12 | Ephesians 1:8 | Ephesians 1:17 | Ephesians 3:10 | Colossians 1:9 | Colossians 1:28 | Colossians 2:3 | Colossians 2:23 | Colossians 3:16 | Colossians 4:5 | James 1:5 | James 3:13 | James 3:15 | James 3:17 | 2 Peter 3:15 | Revelation 5:12 | Revelation 7:12 | Revelation 13:18 | Revelation 17:9 |


Strong's Number: 4679

 Strong's Number: 4679 [ <<= || =>> ]
Transliterated: sophizo
Phonetic: sof-id'-zo

Text: from 4680; to render wise; in a sinister acceptation, to form "sophisms", i.e. continue plausible error:

KJV --cunningly devised, make wise.

This word was found 2 times in the New Testament KJV Bible.
2 Timothy 3:15 | 2 Peter 1:16 |


Strong's Number: 4680

 Strong's Number: 4680 [ <<= || =>> ]
Transliterated: sophos
Phonetic: sof-os'

Text: akin to saphes (clear); wise (in a most general application):

KJV --wise. Compare 5429.

This word was found 18 times in the New Testament KJV Bible.
Matthew 11:25 | Matthew 23:34 | Luke 10:21 | Romans 1:14 | Romans 1:22 | Romans 16:19 | Romans 16:26 | 1 Corinthians 1:19 | 1 Corinthians 1:25 | 1 Corinthians 1:26 | 1 Corinthians 1:27 | 1 Corinthians 3:10 | 1 Corinthians 3:18 | 1 Corinthians 3:19 | 1 Corinthians 3:20 | 1 Corinthians 6:5 | Ephesians 5:15 | James 3:13 |


Strong's Number: 4681

 Strong's Number: 4681 [ <<= || =>> ]
Transliterated: Spania
Phonetic: span-ee'-ah

Text: probably of foreign origin; Spania, a region of Europe:

KJV --Spain.

This word was found 2 times in the New Testament KJV Bible.
Romans 15:24 | Romans 15:28 |


Strong's Number: 4682

 Strong's Number: 4682 [ <<= || =>> ]
Transliterated: sparasso
Phonetic: spar-as'-so

Text: prolongation from spairo (to grasp; apparently strengthened from 4685 through the idea of spasmodic contraction); to mangle, i.e. convluse with epilepsy:

KJV --rend, tear.

This word was found 4 times in the New Testament KJV Bible.
Mark 1:26 | Mark 9:20 | Mark 9:26 | Luke 9:39 |


Strong's Number: 4683

 Strong's Number: 4683 [ <<= || =>> ]
Transliterated: sparganoo
Phonetic: spar-gan-o'-o

Text: from sparganon (a strip; from a derivative of the base of 4682 meaning to strap or wrap with strips); to swathe (an infant after the Oriental custom):

KJV --wrap in swaddling clothes.

This word was found 2 times in the New Testament KJV Bible.
Luke 2:7 | Luke 2:12 |


Strong's Number: 4684

 Strong's Number: 4684 [ <<= || =>> ]
Transliterated: spatalao
Phonetic: spat-al-ah'-o

Text: from spatale (luxury); to be voluptuous:

KJV -- live in pleasure, be wanton.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 5:6 | James 5:5 |


Strong's Number: 4685

 Strong's Number: 4685 [ <<= || =>> ]
Transliterated: spao
Phonetic: spah'-o

Text: a primary verb; to draw:

KJV --draw (out).

This word was found 2 times in the New Testament KJV Bible.
Mark 14:47 | Acts 16:27 |


Strong's Number: 4686

 Strong's Number: 4686 [ <<= || =>> ]
Transliterated: speira
Phonetic: spi'-rah

Text: of immed. Latin origin, but ultimately a derivative of 138 in the sense of its cognate 1507; a coil (spira, "spire"), i.e. (figuratively) a mass of men (a Roman military cohort; also [by analogy] a squad of Levitical janitors):

KJV --band.

This word was found 7 times in the New Testament KJV Bible.
Matthew 2:11 | Matthew 27:27 | Mark 15:16 | John 18:3 | John 18:12 | Acts 21:31 | Acts 27:1 |


Strong's Number: 4687

 Strong's Number: 4687 [ <<= || =>> ]
Transliterated: speiro
Phonetic: spi'-ro

Text: probably strengthened from 4685 (through the idea of extending); to scatter, i.e. sow (literally or figuratively):

KJV --sow(- er), receive seed.

This word was found 59 times in the New Testament KJV Bible.
Matthew 6:26 | Matthew 13:3 | Matthew 13:4 | Matthew 13:18 | Matthew 13:19 | Matthew 13:20 | Matthew 13:22 | Matthew 13:23 | Matthew 13:24 | Matthew 13:25 | Matthew 13:27 | Matthew 13:31 | Matthew 13:37 | Matthew 13:39 | Matthew 25:24 | Matthew 25:26 | Mark 1:41 | Mark 4:3 | Mark 4:4 | Mark 4:14 | Mark 4:15 | Mark 4:18 | Mark 4:20 | Mark 4:32 | Luke 8:5 | Luke 12:24 | Luke 19:21 | Luke 19:22 | John 4:36 | John 4:37 | 1 Corinthians 9:11 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 9:6 | 2 Corinthians 9:10 | Galatians 6:7 | Galatians 6:8 | James 3:18 |


Strong's Number: 4688

 Strong's Number: 4688 [ <<= || =>> ]
Transliterated: spekoulator
Phonetic: spek-oo-lat'-ore

Text: of Latin origin; a speculator, i.e. military scout (spy or [by extension] life-guardsman):

KJV --executioner.

This word was found 1 times in the New Testament KJV Bible.
Mark 6:27 |


Strong's Number: 4689

 Strong's Number: 4689 [ <<= || =>> ]
Transliterated: spendo
Phonetic: spen'-do

Text: apparently a primary verb; to pour out as a libation, i.e. (figuratively) to devote (one's life or blood, as a sacrifice) (" spend"):

KJV --(be ready to) be offered.

This word was found 3 times in the New Testament KJV Bible.
Mark 4:31 | Philippians 2:17 | 2 Timothy 4:6 |


Strong's Number: 4690

 Strong's Number: 4690 [ <<= || =>> ]
Transliterated: sperma
Phonetic: sper'-mah

Text: from 4687; something sown, i.e. seed (including the male "sperm"); by implication, offspring; specifically, a remnant (figuratively, as if kept over for planting):

KJV --issue, seed.

This word was found 71 times in the New Testament KJV Bible.
Matthew 13:24 | Matthew 13:27 | Matthew 13:32 | Matthew 13:37 | Matthew 13:38 | Matthew 22:24 | Matthew 22:25 | Mark 4:31 | Mark 12:19 | Mark 12:20 | Mark 12:21 | Mark 12:22 | Luke 1:55 | Luke 20:28 | John 7:42 | John 8:37 | Acts 3:25 | Acts 7:5 | Acts 7:6 | Acts 13:23 | Romans 1:3 | Romans 4:13 | Romans 4:16 | Romans 4:18 | Romans 9:7 | Romans 9:8 | Romans 9:29 | Romans 11:1 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 9:10 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 3:16 | Galatians 3:19 | Galatians 3:29 | 2 Timothy 2:8 | Hebrews 2:16 | Hebrews 11:11 | Hebrews 11:18 | 1 John 3:9 | Revelation 12:17 |


Strong's Number: 4691

 Strong's Number: 4691 [ <<= || =>> ]
Transliterated: spermologos
Phonetic: sper-mol-og'-os

Text: from 4690 and 3004; a seed-picker (as the crow), i.e. (figuratively) a sponger, loafer (specifically, a gossip or trifler in talk):

KJV --babbler.

This word was found 1 times in the New Testament KJV Bible.
Acts 17:18 |


Strong's Number: 4692

 Strong's Number: 4692 [ <<= || =>> ]
Transliterated: speudo
Phonetic: spyoo'-do

Text: probably strengthened from 4228; to "speed" ("study"), i.e. urge on (diligently or earnestly); by implication, to await eagerly:

KJV --(make, with) haste unto.

This word was found 6 times in the New Testament KJV Bible.
Luke 2:16 | Luke 19:5 | Luke 19:6 | Acts 20:16 | Acts 22:18 | 2 Peter 3:12 |


Strong's Number: 4693

 Strong's Number: 4693 [ <<= || =>> ]
Transliterated: spelaion
Phonetic: spay'-lah-yon

Text: neuter of a presumed derivative of speos (a grotto); a cavern; by implication, a hiding-place or resort:

KJV --cave, den.

This word was found 6 times in the New Testament KJV Bible.
Matthew 21:13 | Mark 11:17 | Luke 19:46 | John 11:38 | Hebrews 11:38 | Revelation 6:15 |


Strong's Number: 4694

 Strong's Number: 4694 [ <<= || =>> ]
Transliterated: spilas
Phonetic: spee-las'

Text: of uncertain derivation; a ledge or reef of rock in the sea:

KJV --spot [by confusion with 4696].

This word was found 1 times in the New Testament KJV Bible.
Jude 1:12 |


Strong's Number: 4695

 Strong's Number: 4695 [ <<= || =>> ]
Transliterated: spiloo
Phonetic: spee-lo'-o

Text: from 4696; to stain or soil (literally or figuratively):

KJV --defile, spot.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 5:27 |


Strong's Number: 4696

 Strong's Number: 4696 [ <<= || =>> ]
Transliterated: spilos
Phonetic: spee'-los

Text: of uncertain derivation; a stain or blemish, i.e. (figuratively) defect, disgrace:

KJV --spot.

This word was found 3 times in the New Testament KJV Bible.
James 3:6 | 2 Peter 2:13 | Jude 1:23 |


Strong's Number: 4697

 Strong's Number: 4697 [ <<= || =>> ]
Transliterated: splagchnizomai
Phonetic: splangkh-nid'-zom-ahee

Text: middle voice from 4698; to have the bowels yearn, i.e. (figuratively) feel sympathy, to pity:

KJV --have (be moved with) compassion.

This word was found 11 times in the New Testament KJV Bible.
Matthew 9:36 | Matthew 15:32 | Matthew 18:26 | Matthew 20:34 | Mark 6:34 | Mark 8:2 | Mark 9:22 | Mark 15:35 | Luke 7:13 | Luke 10:33 | Luke 15:20 |


Strong's Number: 4698

 Strong's Number: 4698 [ <<= || =>> ]
Transliterated: splagchnon
Phonetic: splangkh'-non

Text: probably strengthened from splen (the "spleen"); an intestine (plural); figuratively, pity or sympathy:

KJV --bowels, inward affection, + tender mercy.

This word was found 12 times in the New Testament KJV Bible.
Luke 1:78 | Luke 10:37 | Acts 1:18 | 2 Corinthians 6:12 | 2 Corinthians 7:15 | Philippians 1:8 | Philippians 2:1 | Colossians 3:12 | Philemon 1:7 | Philemon 1:12 | Philemon 1:20 | 1 John 3:17 |


Strong's Number: 4699

 Strong's Number: 4699 [ <<= || =>> ]
Transliterated: spoggos
Phonetic: spong'-gos

Text: perhaps of foreign origin; a "sponge":

KJV -- spunge.

This word was found 2 times in the New Testament KJV Bible.
Matthew 27:48 | John 19:29 |


Strong's Number: 4700

 Strong's Number: 4700 [ <<= || =>> ]
Transliterated: spodos
Phonetic: spod-os'

Text: of uncertain derivation; ashes:

KJV --ashes.

This word was found 3 times in the New Testament KJV Bible.
Matthew 11:21 | Luke 10:13 | Hebrews 9:13 |


Strong's Number: 4701

 Strong's Number: 4701 [ <<= || =>> ]
Transliterated: spora
Phonetic: spor-ah'

Text: from 4687; a sowing, i.e. (by implication) parentage:

KJV --seed.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 1:23 |


Strong's Number: 4702

 Strong's Number: 4702 [ <<= || =>> ]
Transliterated: sporimos
Phonetic: spor'-ee-mos

Text: from 4703; sown, i.e. (neuter plural) a planted field:

KJV --corn(-field).

This word was found 4 times in the New Testament KJV Bible.
Matthew 12:1 | Mark 2:23 | Luke 6:1 | Acts 15:29 |


Strong's Number: 4703

 Strong's Number: 4703 [ <<= || =>> ]
Transliterated: sporos
Phonetic: spro'-os

Text: from 4687; a scattering (of seed), i.e. (concretely) seed (as sown):

KJV --seed (X sown).

This word was found 5 times in the New Testament KJV Bible.
Mark 4:26 | Mark 4:27 | Luke 8:5 | Luke 8:11 | 2 Corinthians 9:10 |


Strong's Number: 4704

 Strong's Number: 4704 [ <<= || =>> ]
Transliterated: spoudazo
Phonetic: spoo-dad'-zo

Text: from 4710; to use speed, i.e. to make effort, be prompt or earnest:

KJV --do (give) diligence, be diligent (forward), endeavour, labour, study.

This word was found 14 times in the New Testament KJV Bible.
Galatians 2:10 | Ephesians 4:3 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 2 Timothy 2:15 | 2 Timothy 4:9 | 2 Timothy 4:21 | Titus 3:12 | Hebrews 4:11 | 2 Peter 1:10 | 2 Peter 1:15 | 2 Peter 3:14 |


Strong's Number: 4705

 Strong's Number: 4705 [ <<= || =>> ]
Transliterated: spoudaios
Phonetic: spoo-dah'-yos

Text: from 4710; prompt, energetic, earnest:

KJV -- diligent.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 8:22 |


Strong's Number: 4706

 Strong's Number: 4706 [ <<= || =>> ]
Transliterated: spoudaioteron
Phonetic: spoo-dah-yot'-er-on

Text: neuter of 4707 as adverb; more earnestly than others), i.e. very promptly:

KJV --very diligently.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 1:17 |


Strong's Number: 4707

 Strong's Number: 4707 [ <<= || =>> ]
Transliterated: spoudaioteros
Phonetic: spoo-dah-yot'-er-os

Text: comparative of 4705; more prompt, more earnest:

KJV --more diligent (forward).

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 8:17 | 2 Corinthians 8:22 |


Strong's Number: 4708

 Strong's Number: 4708 [ <<= || =>> ]
Transliterated: spoudaioteros
Phonetic: spoo-dah-yot-er'-oce

Text: adverb from 4707; more speedily, i.e. sooner than otherwise:

KJV --more carefully.

This word was found 1 times in the New Testament KJV Bible.
Philippians 2:28 |


Strong's Number: 4709

 Strong's Number: 4709 [ <<= || =>> ]
Transliterated: spoudaios
Phonetic: spoo-dah'-yoce

Text: adverb from 4705; earnestly, promptly:

KJV -- diligently, instantly.

This word was found 2 times in the New Testament KJV Bible.
Luke 7:4 | Titus 3:13 |


Strong's Number: 4710

 Strong's Number: 4710 [ <<= || =>> ]
Transliterated: spoude
Phonetic: spoo-day'

Text: from 4692; "speed", i.e. (by implication) despatch, eagerness, earnestness:

KJV --business, (earnest) care(-fulness), diligence, forwardness, haste.

This word was found 12 times in the New Testament KJV Bible.
Mark 6:25 | Luke 1:39 | Romans 12:8 | Romans 12:11 | 2 Corinthians 7:11 | 2 Corinthians 7:12 | 2 Corinthians 8:7 | 2 Corinthians 8:8 | 2 Corinthians 8:16 | Hebrews 6:11 | 2 Peter 1:5 | Jude 1:3 |


Strong's Number: 4711

 Strong's Number: 4711 [ <<= || =>> ]
Transliterated: spuris
Phonetic: spoo-rece'

Text: from 4687 (as woven); a hamper or lunch- receptacle:

KJV --basket.

This word was found 5 times in the New Testament KJV Bible.
Matthew 15:37 | Matthew 16:10 | Mark 8:8 | Luke 22:32 | Acts 9:25 |


Strong's Number: 4712

 Strong's Number: 4712 [ <<= || =>> ]
Transliterated: stadion
Phonetic: stad'-ee-on

Text: or masculine (in plural) stadios {stad'-ee- os}; from the base of 2476 (as fixed); a stade or certain measure of distance; by implication, a stadium or race-course:

KJV --furlong, race.

This word was found 6 times in the New Testament KJV Bible.
Luke 24:13 | John 6:19 | John 11:18 | 1 Corinthians 9:24 | Revelation 14:20 | Revelation 21:16 |


Strong's Number: 4713

 Strong's Number: 4713 [ <<= || =>> ]
Transliterated: stamnos
Phonetic: stam'-nos

Text: from the base of 2476 (as stationary); a jar or earthen tank:

KJV --pot.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 9:4 |


Strong's Number: 4714

 Strong's Number: 4714 [ <<= || =>> ]
Transliterated: stasis
Phonetic: stas'-is

Text: from the base of 2476; a standing (properly, the act), i.e. (by analogy) position (existence); by implication, a popular uprising; figuratively, controversy:

KJV --dissension, insurrection, X standing, uproar.

This word was found 9 times in the New Testament KJV Bible.
Mark 15:7 | Luke 23:18 | Luke 23:24 | Acts 15:2 | Acts 19:40 | Acts 23:7 | Acts 23:10 | Acts 24:5 | Hebrews 9:8 |


Strong's Number: 4715

 Strong's Number: 4715 [ <<= || =>> ]
Transliterated: stater
Phonetic: stat-air'

Text: from the base of 2746; a stander (standard of value), i.e. (specifically) a stater or certain coin:

KJV --piece of money.

This word was found 2 times in the New Testament KJV Bible.
Matthew 17:26 | Matthew 27:32 |


Strong's Number: 4716

 Strong's Number: 4716 [ <<= || =>> ]
Transliterated: stauros
Phonetic: stow-ros'

Text: from the base of 2476; a stake or post (as set upright), i.e. (specifically) a pole or cross (as an instrument of capital punishment); figuratively, exposure to death, i.e. self-denial; by implication, the atonement of Christ:

KJV --cross.

This word was found 27 times in the New Testament KJV Bible.
Matthew 10:38 | Matthew 16:24 | Matthew 27:40 | Matthew 27:42 | Mark 8:34 | Mark 10:21 | Mark 15:21 | Mark 15:29 | Mark 15:31 | Luke 9:23 | Luke 14:27 | Luke 23:25 | John 19:17 | John 19:19 | John 19:25 | John 19:31 | 1 Corinthians 1:17 | 1 Corinthians 1:18 | Galatians 5:11 | Galatians 6:12 | Galatians 6:14 | Ephesians 2:16 | Philippians 2:8 | Philippians 3:18 | Colossians 1:20 | Colossians 2:14 | Hebrews 12:2 |


Strong's Number: 4717

 Strong's Number: 4717 [ <<= || =>> ]
Transliterated: stauroo
Phonetic: stow-ro'-o

Text: from 4716; to impale on the cross; figuratively, to extinguish (subdue) passion or selfishness:

KJV --crucify.

This word was found 42 times in the New Testament KJV Bible.
Matthew 20:19 | Matthew 23:34 | Matthew 26:2 | Matthew 27:22 | Matthew 27:23 | Matthew 27:26 | Matthew 27:31 | Matthew 27:35 | Matthew 27:38 | Matthew 28:5 | Mark 15:13 | Mark 15:14 | Mark 15:15 | Mark 15:20 | Mark 15:24 | Mark 15:25 | Mark 15:27 | Mark 16:6 | Luke 23:20 | Luke 23:22 | Luke 23:32 | Luke 24:7 | Luke 24:20 | John 19:6 | John 19:10 | John 19:15 | John 19:16 | John 19:18 | John 19:20 | John 19:23 | John 19:41 | Acts 2:36 | Acts 4:10 | 1 Corinthians 1:13 | 1 Corinthians 1:23 | 1 Corinthians 2:2 | 1 Corinthians 2:8 | 2 Corinthians 13:4 | Galatians 3:1 | Galatians 5:24 | Galatians 6:14 | Revelation 11:8 |


Strong's Number: 4718

 Strong's Number: 4718 [ <<= || =>> ]
Transliterated: staphule
Phonetic: staf-oo-lay'

Text: probably from the base of 4735; a cluster of grapes (as if intertwined):

KJV --grapes.

This word was found 3 times in the New Testament KJV Bible.
Matthew 7:16 | Luke 6:44 | Revelation 14:18 |


Strong's Number: 4719

 Strong's Number: 4719 [ <<= || =>> ]
Transliterated: stachus
Phonetic: stakh'-oos

Text: from the base of 2476; a head of grain (as standing out from the stalk):

KJV --ear (of corn).

This word was found 4 times in the New Testament KJV Bible.
Matthew 12:1 | Mark 2:23 | Mark 4:28 | Luke 6:1 |


Strong's Number: 4720

 Strong's Number: 4720 [ <<= || =>> ]
Transliterated: Stachus
Phonetic: stakh'-oos

Text: the same as 4719; Stachys, a Christian:

KJV -- Stachys.

This word was found 2 times in the New Testament KJV Bible.
Mark 6:52 | Romans 16:9 |


Strong's Number: 4721

 Strong's Number: 4721 [ <<= || =>> ]
Transliterated: stege
Phonetic: steg'-ay

Text: strengthened from a primary tegos (a "thatch" or "deck" of a building); a roof:

KJV --roof.

This word was found 3 times in the New Testament KJV Bible.
Matthew 8:8 | Mark 2:4 | Luke 7:6 |


Strong's Number: 4722

 Strong's Number: 4722 [ <<= || =>> ]
Transliterated: stego
Phonetic: steg'-o

Text: from 4721; to roof over, i.e. (figuratively) to cover with silence (endure patiently):

KJV --(for-)bear, suffer.

This word was found 4 times in the New Testament KJV Bible.
1 Corinthians 9:12 | 1 Corinthians 13:7 | 1 Thessalonians 3:1 | 1 Thessalonians 3:5 |


Strong's Number: 4723

 Strong's Number: 4723 [ <<= || =>> ]
Transliterated: steiros
Phonetic: sti'-ros

Text: a contraction from 4731 (as stiff and unnatural); "sterile":

KJV --barren.

This word was found 4 times in the New Testament KJV Bible.
Luke 1:7 | Luke 1:36 | Luke 23:28 | Galatians 4:27 |


Strong's Number: 4724

 Strong's Number: 4724 [ <<= || =>> ]
Transliterated: stello
Phonetic: stel'-lo

Text: probably strengthened from the base of 2476; properly, to set fast ("stall"), i.e. (figuratively) to repress (reflexively, abstain from associating with):

KJV --avoid, withdraw self.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 8:20 | 2 Thessalonians 3:6 |


Strong's Number: 4725

 Strong's Number: 4725 [ <<= || =>> ]
Transliterated: stemma
Phonetic: stem'-mah

Text: from the base of 4735; a wreath for show:

KJV -- garland.

This word was found 1 times in the New Testament KJV Bible.
Acts 14:13 |


Strong's Number: 4726

 Strong's Number: 4726 [ <<= || =>> ]
Transliterated: stenagmos
Phonetic: sten-ag-mos'

Text: from 4727; a sigh:

KJV --groaning.

This word was found 2 times in the New Testament KJV Bible.
Acts 7:34 | Romans 8:26 |


Strong's Number: 4727

 Strong's Number: 4727 [ <<= || =>> ]
Transliterated: stenazo
Phonetic: sten-ad'-zo

Text: from 4728; to make (intransitively, be) in straits, i.e. (by implication) to sigh, murmur, pray inaudibly:

KJV --with grief, groan, grudge, sigh.

This word was found 6 times in the New Testament KJV Bible.
Mark 7:33 | Romans 8:23 | 2 Corinthians 5:2 | 2 Corinthians 5:4 | Hebrews 13:17 | James 5:9 |


Strong's Number: 4728

 Strong's Number: 4728 [ <<= || =>> ]
Transliterated: stenos
Phonetic: sten-os'

Text: probably from the base of 2476; narrow (from obstacles standing close about):

KJV --strait.

This word was found 3 times in the New Testament KJV Bible.
Matthew 7:13 | Matthew 7:14 | Luke 13:24 |


Strong's Number: 4729

 Strong's Number: 4729 [ <<= || =>> ]
Transliterated: stenochoreo
Phonetic: sten-okh-o-reh'-o

Text: from the same as 4730; to hem in closely, i.e. (figuratively) cramp:

KJV --distress, straiten.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 4:8 | 2 Corinthians 6:12 |


Strong's Number: 4730

 Strong's Number: 4730 [ <<= || =>> ]
Transliterated: stenochoria
Phonetic: sten-okh-o-ree'-ah

Text: from a compound of 4728 and 5561; narrowness of room, i.e. (figuratively) calamity:

KJV --anguish, distress.

This word was found 15 times in the New Testament KJV Bible.
Romans 2:9 | Romans 8:35 | 2 Corinthians 6:4 | 2 Corinthians 12:10 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 |


Strong's Number: 4731

 Strong's Number: 4731 [ <<= || =>> ]
Transliterated: stereos
Phonetic: ster-eh-os'

Text: from 2476; stiff, i.e. solid, stable (literally or figuratively):

KJV --stedfast, strong, sure.

This word was found 4 times in the New Testament KJV Bible.
2 Timothy 2:19 | Hebrews 5:12 | Hebrews 5:14 | 1 Peter 5:9 |


Strong's Number: 4732

 Strong's Number: 4732 [ <<= || =>> ]
Transliterated: stereoo
Phonetic: ster-eh-o'-o

Text: from 4731; to solidify, i.e. confirm (literally or figuratively):

KJV --establish, receive strength, make strong.

This word was found 3 times in the New Testament KJV Bible.
Acts 3:7 | Acts 3:16 | Acts 16:5 |


Strong's Number: 4733

 Strong's Number: 4733 [ <<= || =>> ]
Transliterated: stereoma
Phonetic: ster-eh'-o-mah

Text: from 4732; something established, i.e. (abstractly) confirmation (stability):

KJV --stedfastness.

This word was found 1 times in the New Testament KJV Bible.
Colossians 2:5 |


Strong's Number: 4734

 Strong's Number: 4734 [ <<= || =>> ]
Transliterated: Stephanas
Phonetic: stef-an-as'

Text: probably contraction for stephanotos (crowned; from 4737); Stephanas, a Christian:

KJV --Stephanas.

This word was found 11 times in the New Testament KJV Bible.
1 Corinthians 1:16 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 |


Strong's Number: 4735

 Strong's Number: 4735 [ <<= || =>> ]
Transliterated: stephanos
Phonetic: stef'-an-os

Text: from an apparently primary stepho (to twine or wreathe); a chaplet (as a badge of royalty, a prize in the public games or a symbol of honor generally; but more conspicuous and elaborate than the simple fillet, 1238), literally or figuratively:

KJV --crown.

This word was found 20 times in the New Testament KJV Bible.
Matthew 27:29 | Mark 15:17 | John 19:2 | John 19:5 | 1 Corinthians 7:39 | 1 Corinthians 9:25 | Philippians 4:1 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 2 Timothy 4:8 | James 1:12 | 1 Peter 5:4 | Revelation 2:10 | Revelation 3:11 | Revelation 4:4 | Revelation 4:10 | Revelation 6:2 | Revelation 9:7 | Revelation 12:1 | Revelation 14:14 |


Strong's Number: 4736

 Strong's Number: 4736 [ <<= || =>> ]
Transliterated: Stephanos
Phonetic: stef'-an-os

Text: the same as 4735; Stephanus, a Christian:

KJV -- Stephen.

This word was found 7 times in the New Testament KJV Bible.
Acts 6:5 | Acts 6:8 | Acts 6:9 | Acts 7:59 | Acts 8:2 | Acts 11:19 | Acts 22:20 |


Strong's Number: 4737

 Strong's Number: 4737 [ <<= || =>> ]
Transliterated: stephanoo
Phonetic: stef-an-o'-o

Text: from 4735; to adorn with an honorary wreath (literally or figuratively):

KJV --crown.

This word was found 3 times in the New Testament KJV Bible.
2 Timothy 2:5 | Hebrews 2:7 | Hebrews 2:9 |


Strong's Number: 4738

 Strong's Number: 4738 [ <<= || =>> ]
Transliterated: stethos
Phonetic: stay'-thos

Text: from 2476 (as standing prominently); the (entire extern.) bosom, i.e. chest:

KJV --breast.

This word was found 5 times in the New Testament KJV Bible.
Luke 18:13 | Luke 23:47 | John 13:25 | John 21:20 | Revelation 15:6 |


Strong's Number: 4739

 Strong's Number: 4739 [ <<= || =>> ]
Transliterated: steko
Phonetic: stay'-ko

Text: from the perfect tense of 2476; to be stationary, i.e. (figuratively) to persevere:

KJV --stand (fast).

This word was found 21 times in the New Testament KJV Bible.
Mark 11:25 | Romans 14:4 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | Galatians 5:1 | Philippians 1:27 | Philippians 4:1 | 1 Thessalonians 3:8 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 |


Strong's Number: 4740

 Strong's Number: 4740 [ <<= || =>> ]
Transliterated: sterigmos
Phonetic: stay-rig-mos'

Text: from 4741; stability (figuratively):

KJV -- stedfastness.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 3:17 |


Strong's Number: 4741

 Strong's Number: 4741 [ <<= || =>> ]
Transliterated: sterizo
Phonetic: stay-rid'-zo

Text: from a presumed derivative of 2476 (like 4731); to set fast, i.e. (literally) to turn resolutely in a certain direction, or (figuratively) to confirm:

KJV --fix, (e-)stablish, stedfastly set, strengthen.

This word was found 13 times in the New Testament KJV Bible.
Luke 9:51 | Luke 16:26 | Luke 22:32 | Romans 1:11 | Romans 16:24 | 1 Thessalonians 3:2 | 1 Thessalonians 3:13 | 2 Thessalonians 2:17 | 2 Thessalonians 3:3 | James 5:8 | 1 Peter 5:10 | 2 Peter 1:12 | Revelation 3:2 |


Strong's Number: 4742

 Strong's Number: 4742 [ <<= || =>> ]
Transliterated: stigma
Phonetic: stig'-mah

Text: from a primary stizo (to "stick", i.e. prick); a mark incised or punched (for recognition of ownership), i.e. (figuratively) scar of service:

KJV --mark.

This word was found 1 times in the New Testament KJV Bible.
Galatians 6:17 |


Strong's Number: 4743

 Strong's Number: 4743 [ <<= || =>> ]
Transliterated: stigme
Phonetic: stig-may'

Text: feminine of 4742; a point of time, i.e. an instant:

KJV --moment.

This word was found 1 times in the New Testament KJV Bible.
Luke 4:5 |


Strong's Number: 4744

 Strong's Number: 4744 [ <<= || =>> ]
Transliterated: stilbo
Phonetic: stil'-bo

Text: apparently a primary verb; to gleam, i.e. flash intensely:

KJV --shining.

This word was found 1 times in the New Testament KJV Bible.
Mark 9:3 |


Strong's Number: 4745

 Strong's Number: 4745 [ <<= || =>> ]
Transliterated: stoa
Phonetic: sto-ah'

Text: probably from 2476; a colonnade or interior piazza:

KJV --porch.

This word was found 4 times in the New Testament KJV Bible.
John 5:2 | John 10:23 | Acts 3:11 | Acts 5:12 |


Strong's Number: 4746

 Strong's Number: 4746 [ <<= || =>> ]
Transliterated: stoibas
Phonetic: stoy-bas'

Text: from a primary steibo (to "step" or "stamp"); a spread (as if tramped flat) of loose materials for a couch, i.e. (by implication) a bough of a tree so employed:

KJV --branch.

This word was found 1 times in the New Testament KJV Bible.
Mark 11:8 |


Strong's Number: 4747

 Strong's Number: 4747 [ <<= || =>> ]
Transliterated: stoicheion
Phonetic: stoy-khi'-on

Text: neuter of a presumed derivative of the base of 4748; something orderly in arrangement, i.e. (by implication) a serial (basal, fundamental, initial) constituent (literally), proposition (figuratively):

KJV --element, principle, rudiment.

This word was found 7 times in the New Testament KJV Bible.
Galatians 4:3 | Galatians 4:9 | Colossians 2:8 | Colossians 2:20 | Hebrews 5:12 | 2 Peter 3:10 | 2 Peter 3:12 |


Strong's Number: 4748

 Strong's Number: 4748 [ <<= || =>> ]
Transliterated: stoicheo
Phonetic: stoy-kheh'-o

Text: from a derivative of steicho (to range in regular line); to march in (military) rank (keep step), i.e. (figuratively) to conform to virtue and piety:

KJV --walk (orderly).

This word was found 5 times in the New Testament KJV Bible.
Acts 21:24 | Romans 4:12 | Galatians 5:25 | Galatians 6:16 | Philippians 3:16 |


Strong's Number: 4749

 Strong's Number: 4749 [ <<= || =>> ]
Transliterated: stole
Phonetic: stol-ay'

Text: from 4724; equipment, i.e. (specifically) a "stole" or long-fitting gown (as a mark of dignity):

KJV --long clothing (garment), (long) robe.

This word was found 9 times in the New Testament KJV Bible.
Mark 12:38 | Mark 16:5 | Luke 15:22 | Luke 20:46 | Revelation 6:11 | Revelation 7:9 | Revelation 7:13 | Revelation 7:14 | Revelation 22:14 |


Strong's Number: 4750

 Strong's Number: 4750 [ <<= || =>> ]
Transliterated: stoma
Phonetic: stom'-a

Text: probably strengthened from a presumed derivative of the base of 5114; the mouth (as if a gash in the face); by implication, language (and its relations); figuratively, an opening (in the earth); specifically, the front or edge (of a weapon):

KJV --edge, face, mouth.

This word was found 70 times in the New Testament KJV Bible.
Matthew 4:4 | Matthew 5:2 | Matthew 12:34 | Matthew 13:35 | Matthew 15:11 | Matthew 15:17 | Matthew 15:18 | Matthew 17:26 | Matthew 18:15 | Matthew 21:16 | Luke 1:64 | Luke 1:70 | Luke 4:22 | Luke 6:45 | Luke 11:54 | Luke 19:22 | Luke 21:15 | Luke 21:24 | Luke 22:71 | John 19:29 | Acts 1:16 | Acts 3:18 | Acts 3:21 | Acts 8:32 | Acts 8:35 | Acts 10:34 | Acts 11:8 | Acts 15:7 | Acts 18:14 | Acts 22:14 | Acts 23:2 | Romans 3:14 | Romans 3:19 | Romans 10:8 | Romans 10:9 | Romans 10:10 | Romans 15:6 | 2 Corinthians 6:11 | 2 Corinthians 13:1 | Ephesians 4:29 | Ephesians 6:19 | Colossians 3:8 | 2 Thessalonians 2:8 | 2 Timothy 4:17 | Hebrews 11:33 | Hebrews 11:34 | James 3:3 | James 3:10 | 1 Peter 2:22 | 2 John 1:12 | 3 John 1:14 | Jude 1:16 | Revelation 1:16 | Revelation 2:16 | Revelation 3:16 | Revelation 9:17 | Revelation 9:18 | Revelation 9:19 | Revelation 10:9 | Revelation 10:10 | Revelation 11:5 | Revelation 12:15 | Revelation 12:16 | Revelation 13:2 | Revelation 13:5 | Revelation 13:6 | Revelation 14:5 | Revelation 16:13 | Revelation 19:15 | Revelation 19:21 |


Strong's Number: 4751

 Strong's Number: 4751 [ <<= || =>> ]
Transliterated: stomachos
Phonetic: stom'-akh-os

Text: from 4750; an orifice (the gullet), i.e. (specifically) the "stomach":

KJV --stomach.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 5:23 |


Strong's Number: 4752

 Strong's Number: 4752 [ <<= || =>> ]
Transliterated: strateia
Phonetic: strat-i'-ah

Text: from 4754; military service, i.e. (figuratively) the apostolic career (as one of hardship and danger):

KJV -- warfare.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 10:4 | 1 Timothy 1:18 |


Strong's Number: 4753

 Strong's Number: 4753 [ <<= || =>> ]
Transliterated: strateuma
Phonetic: strat'-yoo-mah

Text: from 4754; an armament, i.e. (by implication) a body of troops (more or less extensive or systematic):

KJV -- army, soldier, man of war.

This word was found 6 times in the New Testament KJV Bible.
Luke 23:11 | Acts 4:25 | Acts 23:27 | Revelation 9:16 | Revelation 19:14 | Revelation 19:19 |


Strong's Number: 4754

 Strong's Number: 4754 [ <<= || =>> ]
Transliterated: strateuomai
Phonetic: strat-yoo'-om-ahee

Text: middle voice from the base of 4756; to serve in a military campaign; figuratively, to execute the apostolate (with its arduous duties and functions), to contend with carnal inclinations:

KJV --soldier, (go to) war(-fare).

This word was found 7 times in the New Testament KJV Bible.
Luke 3:14 | 1 Corinthians 9:7 | 2 Corinthians 10:3 | 1 Timothy 1:18 | 2 Timothy 2:4 | James 4:1 | 1 Peter 2:11 |


Strong's Number: 4755

 Strong's Number: 4755 [ <<= || =>> ]
Transliterated: strategos
Phonetic: strat-ay-gos'

Text: from the base of 4756 and 71 or 2233; a general, i.e. (by implication or analogy) a (military) governor (proetor), the chief (prefect) of the (Levitical) temple-wardens:

KJV --captain, magistrate.

This word was found 10 times in the New Testament KJV Bible.
Luke 22:4 | Luke 22:52 | Acts 4:1 | Acts 5:24 | Acts 5:26 | Acts 16:20 | Acts 16:22 | Acts 16:35 | Acts 16:36 | Acts 16:38 |


Strong's Number: 4756

 Strong's Number: 4756 [ <<= || =>> ]
Transliterated: stratia
Phonetic: strat-ee'-ah

Text: feminine of a derivative of stratos (an army; from the base of 4766, as encamped); camp-likeness, i.e. an army, i.e. (figuratively) the angels, the celestial luminaries:

KJV --host.

This word was found 3 times in the New Testament KJV Bible.
Matthew 6:26 | Luke 2:13 | Acts 7:42 |


Strong's Number: 4757

 Strong's Number: 4757 [ <<= || =>> ]
Transliterated: stratiotes
Phonetic: strat-ee-o'-tace

Text: from a presumed derivative of the same as 4756; a camper-out, i.e. a (common) warrior (literally or figuratively):

KJV --soldier.

This word was found 24 times in the New Testament KJV Bible.
Matthew 8:9 | Matthew 27:27 | Matthew 28:12 | Mark 15:16 | Luke 7:8 | Luke 23:35 | John 19:2 | John 19:23 | John 19:24 | John 19:32 | John 19:34 | Acts 10:7 | Acts 12:4 | Acts 12:6 | Acts 12:18 | Acts 21:32 | Acts 21:35 | Acts 23:23 | Acts 23:31 | Acts 27:31 | Acts 27:32 | Acts 27:42 | Acts 28:16 | 2 Timothy 2:3 |


Strong's Number: 4758

 Strong's Number: 4758 [ <<= || =>> ]
Transliterated: stratologeo
Phonetic: strat-ol-og-eh'-o

Text: from a compound of the base of 4756 and 3004 (in its original sense); to gather (or select) as a warrior, i.e. enlist in the army:

KJV --choose to be a soldier.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 2:4 |


Strong's Number: 4759

 Strong's Number: 4759 [ <<= || =>> ]
Transliterated: stratopedarches
Phonetic: strat-op-ed-ar'-khace

Text: from 4760 and 757; a ruler of an army, i.e. (specifically) a Praetorian prefect:

KJV --captain of the guard.

This word was found 1 times in the New Testament KJV Bible.
Acts 28:16 |


Strong's Number: 4760

 Strong's Number: 4760 [ <<= || =>> ]
Transliterated: stratopedon
Phonetic: strat-op'-ed-on

Text: from the base of 4756 and the same as 3977; a camping-ground, i.e. (by implication) a body of troops:

KJV --army.

This word was found 1 times in the New Testament KJV Bible.
Luke 21:20 |


Strong's Number: 4761

 Strong's Number: 4761 [ <<= || =>> ]
Transliterated: strebloo
Phonetic: streb-lo'-o

Text: from a derivative of 4762; to wrench, i.e. (specifically) to torture (by the rack), but only figuratively, to pervert:

KJV -- wrest.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 3:16 |


Strong's Number: 4762

 Strong's Number: 4762 [ <<= || =>> ]
Transliterated: strepho
Phonetic: stref'-o

Text: strengthened from the base of 5157; to twist, i.e. turn quite around or reverse (literally or figuratively):

KJV --convert, turn (again, back again, self, self about).

This word was found 17 times in the New Testament KJV Bible.
Matthew 5:39 | Matthew 7:6 | Matthew 16:23 | Luke 7:9 | Luke 7:44 | Luke 9:55 | Luke 10:23 | Luke 14:25 | Luke 22:61 | Luke 23:27 | John 1:38 | John 20:14 | John 20:16 | Acts 7:39 | Acts 7:42 | Acts 13:46 | Revelation 11:6 |


Strong's Number: 4763

 Strong's Number: 4763 [ <<= || =>> ]
Transliterated: streniao
Phonetic: stray-nee-ah'-o

Text: from a presumed derivative of 4764; to be luxurious:

KJV --live deliciously.

This word was found 2 times in the New Testament KJV Bible.
Revelation 18:7 | Revelation 18:9 |


Strong's Number: 4764

 Strong's Number: 4764 [ <<= || =>> ]
Transliterated: strenos
Phonetic: stray'-nos

Text: akin to 4731; a "straining", "strenuousness" or "strength", i.e. (figuratively) luxury (voluptuousness):

KJV --delicacy.

This word was found 1 times in the New Testament KJV Bible.
Revelation 18:3 |


Strong's Number: 4765

 Strong's Number: 4765 [ <<= || =>> ]
Transliterated: strouthion
Phonetic: stroo-thee'-on

Text: diminutive of strouthos (a sparrow); a little sparrow:

KJV --sparrow.

This word was found 4 times in the New Testament KJV Bible.
Matthew 10:29 | Matthew 10:31 | Luke 12:6 | Luke 12:7 |


Strong's Number: 4766

 Strong's Number: 4766 [ <<= || =>> ]
Transliterated: stronnumi
Phonetic: strone'-noo-mee

Text: or simpler stronnuo {strone-noo'-o}; prolongation from a still simpler stroo {stro'-o} (used only as an alternate in certain tenses; probably akin to 4731 through the idea of positing); to "strew", i.e. spread (as a carpet or couch):

KJV --make bed, furnish, spread, strew.

This word was found 5 times in the New Testament KJV Bible.
Matthew 21:8 | Mark 11:8 | Mark 14:15 | Luke 22:12 | Acts 9:34 |


Strong's Number: 4767

 Strong's Number: 4767 [ <<= || =>> ]
Transliterated: stugnetos
Phonetic: stoog-nay-tos'

Text: from a derivative of an obsolete apparently primary stugo (to hate); hated, i.e. odious:

KJV --hateful.

This word was found 1 times in the New Testament KJV Bible.
Titus 3:3 |


Strong's Number: 4768

 Strong's Number: 4768 [ <<= || =>> ]
Transliterated: stugnazo
Phonetic: stoog-nad'-zo

Text: from the same as 4767; to render gloomy, i.e. (by implication) glower (be overcast with clouds, or sombreness of speech):

KJV --lower, be sad.

This word was found 2 times in the New Testament KJV Bible.
Matthew 16:3 | Mark 10:22 |


Strong's Number: 4769

 Strong's Number: 4769 [ <<= || =>> ]
Transliterated: stulos
Phonetic: stoo'-los

Text: from stuo (to stiffen; properly akin to the base of 2476); a post ("style"), i.e. (figuratively) support:

KJV --pillar.

This word was found 4 times in the New Testament KJV Bible.
Galatians 2:9 | 1 Timothy 3:15 | Revelation 3:12 | Revelation 10:1 |


Strong's Number: 4770

 Strong's Number: 4770 [ <<= || =>> ]
Transliterated: Stoikos
Phonetic: sto-ik-os'

Text: from 4745; a "Stoic" (as occupying a particular porch in Athens), i.e. adherent of a certin philosophy:

KJV --Stoick.

This word was found 1 times in the New Testament KJV Bible.
Acts 17:18 |


Strong's Number: 4771

 Strong's Number: 4771 [ <<= || =>> ]
Transliterated: su
Phonetic: soo

Text: the person pronoun of the second person singular; thou:

KJV -- thou. See also 4571, 4671, 4675; and for the plural 5209, 5210, 198 times in the New Testament KJV Bible.
Matthew 2:6 | Matthew 3:14 | Matthew 6:6 | Matthew 6:17 | Matthew 11:3 | Matthew 11:23 | Matthew 14:28 | Matthew 16:16 | Matthew 16:18 | Matthew 26:25 | Matthew 26:63 | Matthew 26:64 | Matthew 26:69 | Matthew 27:4 | Matthew 27:11 | Mark 3:11 | Mark 8:29 | Mark 14:36 | Mark 14:61 | Mark 14:67 | Mark 14:68 | Mark 15:2 | Luke 1:42 | Luke 1:76 | Luke 3:22 | Luke 4:7 | Luke 4:41 | Luke 7:19 | Luke 7:20 | Luke 9:60 | Luke 10:15 | Luke 10:37 | Luke 15:31 | Luke 16:7 | Luke 16:25 | Luke 17:8 | Luke 19:19 | Luke 19:42 | Luke 22:58 | Luke 22:67 | Luke 22:70 | Luke 23:3 | Luke 23:39 | Luke 24:18 | John 1:19 | John 1:21 | John 1:25 | John 1:42 | John 1:49 | John 2:10 | John 2:20 | John 3:2 | John 3:10 | John 3:26 | John 4:9 | John 4:10 | John 4:12 | John 4:19 | John 6:30 | John 6:69 | John 7:52 | John 8:5 | John 8:13 | John 8:25 | John 8:33 | John 8:48 | John 8:52 | John 8:53 | John 9:17 | John 9:28 | John 9:34 | John 9:35 | John 10:24 | John 12:34 | John 13:6 | John 13:7 | John 14:9 | John 17:5 | John 17:21 | John 17:23 | John 17:25 | John 18:17 | John 18:25 | John 18:33 | John 18:34 | John 18:37 | John 19:9 | John 20:15 | John 21:12 | John 21:15 | John 21:16 | John 21:17 | John 21:22 | Acts 1:24 | Acts 4:24 | Acts 7:28 | Acts 9:5 | Acts 10:15 | Acts 10:33 | Acts 11:9 | Acts 11:14 | Acts 13:33 | Acts 16:31 | Acts 21:38 | Acts 22:8 | Acts 22:27 | Acts 23:3 | Acts 23:21 | Acts 25:10 | Acts 26:15 | Romans 2:3 | Romans 2:17 | Romans 9:20 | Romans 11:17 | Romans 11:18 | Romans 11:20 | Romans 11:23 | Romans 14:4 | Romans 14:10 | Romans 14:22 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Galatians 2:14 | Galatians 6:1 | 1 Timothy 6:11 | 2 Timothy 1:6 | 2 Timothy 1:18 | 2 Timothy 2:1 | 2 Timothy 2:3 | 2 Timothy 3:10 | 2 Timothy 3:14 | 2 Timothy 4:5 | 2 Timothy 4:15 | Titus 2:1 | Philemon 1:12 | Hebrews 1:5 | Hebrews 1:10 | Hebrews 1:11 | Hebrews 1:12 | Hebrews 5:5 | Hebrews 5:6 | Hebrews 7:17 | Hebrews 7:21 | Hebrews 13:5 | James 2:3 | James 2:18 | James 2:19 | James 4:11 | 3 John 1:3 | Revelation 2:15 | Revelation 3:17 | Revelation 4:11 | Revelation 7:14 |


Strong's Number: 4772

 Strong's Number: 4772 [ <<= || =>> ]
Transliterated: suggeneia
Phonetic: soong-ghen'-i-ah

Text: from 4773; relationship, i.e. (concretely) relatives:

KJV --kindred.

This word was found 3 times in the New Testament KJV Bible.
Luke 1:61 | Acts 7:3 | Acts 7:14 |


Strong's Number: 4773

 Strong's Number: 4773 [ <<= || =>> ]
Transliterated: suggenes
Phonetic: soong-ghen-ace'

Text: from 4862 and 1085; a relative (by blood); by extension, a fellow countryman:

KJV --cousin, kin(-sfolk, -sman).

This word was found 12 times in the New Testament KJV Bible.
Mark 6:4 | Luke 1:36 | Luke 1:58 | Luke 2:44 | Luke 14:12 | Luke 21:16 | John 18:26 | Acts 10:24 | Romans 9:3 | Romans 16:7 | Romans 16:11 | Romans 16:21 |


Strong's Number: 4774

 Strong's Number: 4774 [ <<= || =>> ]
Transliterated: suggnome
Phonetic: soong-gno'-may

Text: from a compound of 4862 and 1097; fellow knowledge, i.e. concession:

KJV --permission.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 7:6 |


Strong's Number: 4775

 Strong's Number: 4775 [ <<= || =>> ]
Transliterated: sugkathemai
Phonetic: soong-kath'-ay-mahee

Text: from 4862 and 2521; to seat oneself in company with:

KJV --sit with.

This word was found 4 times in the New Testament KJV Bible.
Mark 14:54 | Luke 23:36 | Luke 23:38 | Acts 26:30 |


Strong's Number: 4776

 Strong's Number: 4776 [ <<= || =>> ]
Transliterated: sugkathizo
Phonetic: soong-kath-id'-zo

Text: from 4862 and 2523; to give (or take) a seat in company with:

KJV --(make) sit (down) together.

This word was found 2 times in the New Testament KJV Bible.
Luke 22:55 | Ephesians 2:6 |


Strong's Number: 4777

 Strong's Number: 4777 [ <<= || =>> ]
Transliterated: sugkakopatheo
Phonetic: soong-kak-op-ath-eh'-o

Text: from 4862 and 2553; to suffer hardship in company with:

KJV --be partaker of afflictions.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 1:8 |


Strong's Number: 4778

 Strong's Number: 4778 [ <<= || =>> ]
Transliterated: sugkakoucheo
Phonetic: soong-kak-oo-kheh'-o

Text: from 4862 and 2558; to maltreat in company with, i.e. (passively) endure persecution together:

KJV --suffer affliction with.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 11:25 |


Strong's Number: 4779

 Strong's Number: 4779 [ <<= || =>> ]
Transliterated: sugkaleo
Phonetic: soong-kal-eh'-o

Text: from 4862 and 2564; to convoke:

KJV --call together.

This word was found 8 times in the New Testament KJV Bible.
Mark 15:16 | Luke 9:1 | Luke 15:6 | Luke 15:9 | Luke 23:13 | Acts 5:21 | Acts 10:24 | Acts 28:17 |


Strong's Number: 4780

 Strong's Number: 4780 [ <<= || =>> ]
Transliterated: sugkalupto
Phonetic: soong-kal-oop'-to

Text: from 4862 and 2572; to conceal altogether:

KJV --cover.

This word was found 1 times in the New Testament KJV Bible.
Luke 12:2 |


Strong's Number: 4781

 Strong's Number: 4781 [ <<= || =>> ]
Transliterated: sugkampto
Phonetic: soong-kamp'-to

Text: from 4862 and 2578; to bend together, i.e. (figuratively) to afflict:

KJV --bow down.

This word was found 1 times in the New Testament KJV Bible.
Romans 11:10 |


Strong's Number: 4782

 Strong's Number: 4782 [ <<= || =>> ]
Transliterated: sugkatabaino
Phonetic: soong-kat-ab-ah'-ee-no

Text: from 4862 and 2597; to descend in company with:

KJV --go down with.

This word was found 1 times in the New Testament KJV Bible.
Acts 25:5 |


Strong's Number: 4783

 Strong's Number: 4783 [ <<= || =>> ]
Transliterated: sugkatathesis
Phonetic: soong-kat-ath'-es-is

Text: from 4784; a deposition (of sentiment) in company with, i.e. (figuratively) accord with:

KJV -- agreement.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 6:16 |


Strong's Number: 4784

 Strong's Number: 4784 [ <<= || =>> ]
Transliterated: sugkatatithemai
Phonetic: soong-kat-at-ith'-em-ahee

Text: mid from 4862 and 2698; to deposit (one's vote or opinion) in company with, i.e. (figuratively) to accord with:

KJV --consent.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 4785

 Strong's Number: 4785 [ <<= || =>> ]
Transliterated: sugkatapsephizo
Phonetic: soong-kat-aps-ay-fid'-zo

Text: from 4862 and a compound of 2596 and 5585; to count down in company with, i.e. enroll among:

KJV -- number with.

This word was found 1 times in the New Testament KJV Bible.
Acts 1:26 |


Strong's Number: 4786

 Strong's Number: 4786 [ <<= || =>> ]
Transliterated: sugkerannumi
Phonetic: soong-ker-an'-noo-mee

Text: from 4862 and 2767; to commingle, i.e. (figuratively) to combine or assimilate:

KJV --mix with, temper together.

This word was found 9 times in the New Testament KJV Bible.
1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | Hebrews 4:2 |


Strong's Number: 4787

 Strong's Number: 4787 [ <<= || =>> ]
Transliterated: sugkineo
Phonetic: soong-kin-eh'-o

Text: from 4682 and 2795; to move together, i.e. (specifically) to excite as a mass (to sedition):

KJV --stir up.

This word was found 1 times in the New Testament KJV Bible.
Acts 6:12 |


Strong's Number: 4788

 Strong's Number: 4788 [ <<= || =>> ]
Transliterated: sugkleio
Phonetic: soong-kli'-o

Text: from 4862 and 2808; to shut together, i.e. include or (figuratively) embrace in a common subjection to:

KJV --conclude, inclose, shut up.

This word was found 4 times in the New Testament KJV Bible.
Luke 5:6 | Romans 11:32 | Galatians 3:22 | Galatians 3:23 |


Strong's Number: 4789

 Strong's Number: 4789 [ <<= || =>> ]
Transliterated: sugkleronomos
Phonetic: soong-klay-ron-om'-os

Text: from 4862 and 2818; a co-heir, i.e. (by analogy) participant in common:

KJV --fellow (joint)-heir, heir together, heir with.

This word was found 4 times in the New Testament KJV Bible.
Romans 8:17 | Ephesians 3:6 | Hebrews 11:9 | 1 Peter 3:7 |


Strong's Number: 4790

 Strong's Number: 4790 [ <<= || =>> ]
Transliterated: sugkoinoneo
Phonetic: soong-koy-no-neh'-o

Text: from 4862 and 2841; to share in company with, i.e. co-participate in:

KJV --communicate (have fellowship) with, be partaker of.

This word was found 3 times in the New Testament KJV Bible.
Ephesians 5:11 | Philippians 4:14 | Revelation 18:4 |


Strong's Number: 4791

 Strong's Number: 4791 [ <<= || =>> ]
Transliterated: sugkoinonos
Phonetic: soong-koy-no-nos'

Text: from 4862 and 2844; a co-participant:

KJV --companion, partake(-r, -r with).

This word was found 3 times in the New Testament KJV Bible.
Romans 11:17 | Philippians 1:7 | Revelation 1:9 |


Strong's Number: 4792

 Strong's Number: 4792 [ <<= || =>> ]
Transliterated: sugkomizo
Phonetic: soong-kom-id'-zo

Text: from 4862 and 2865; to convey together, i.e. collect or bear away in company with others:

KJV --carry.

This word was found 2 times in the New Testament KJV Bible.
Acts 8:2 | 1 Corinthians 9:23 |


Strong's Number: 4793

 Strong's Number: 4793 [ <<= || =>> ]
Transliterated: sugkrino
Phonetic: soong-kree'-no

Text: from 4862 and 2919; to judge of one thing in connection with another, i.e. combine (spiritual ideas with appropriate expressions) or collate (one person with another by way of contrast or resemblance):

KJV --compare among (with).

This word was found 8 times in the New Testament KJV Bible.
1 Corinthians 2:13 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 |


Strong's Number: 4794

 Strong's Number: 4794 [ <<= || =>> ]
Transliterated: sugkupto
Phonetic: soong-koop'-to

Text: from 4862 and 2955; to stoop altogether, i.e. be completely overcome by:

KJV --bow together.

This word was found 1 times in the New Testament KJV Bible.
Luke 13:11 |


Strong's Number: 4795

 Strong's Number: 4795 [ <<= || =>> ]
Transliterated: sugkuria
Phonetic: soong-koo-ree'-ah

Text: from a comparative of 4862 and kureo (to light or happen; from the base of 2962); concurrence, i.e. accident:

KJV -- chance.

This word was found 1 times in the New Testament KJV Bible.
Luke 10:31 |


Strong's Number: 4796

 Strong's Number: 4796 [ <<= || =>> ]
Transliterated: sugchairo
Phonetic: soong-khah'-ee-ro

Text: from 4862 and 5463; to sympathize in gladness, congratulate:

KJV --rejoice in (with).

This word was found 12 times in the New Testament KJV Bible.
Luke 1:58 | Luke 15:6 | Luke 15:9 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 13:6 | Philippians 2:17 | Philippians 2:18 |


Strong's Number: 4797

 Strong's Number: 4797 [ <<= || =>> ]
Transliterated: sugcheo
Phonetic: soong-kheh'-o

Text: or sugchuno {soong-khoo'-no}; from 4862 and cheo (to pour) or its alternate; to commingle promiscuously, i.e. (figuratively) to throw (an assembly) into disorder, to perplex (the mind):

KJV --confound, confuse, stir up, be in an uproar.

This word was found 5 times in the New Testament KJV Bible.
Acts 2:6 | Acts 9:22 | Acts 19:32 | Acts 21:27 | Acts 21:31 |


Strong's Number: 4798

 Strong's Number: 4798 [ <<= || =>> ]
Transliterated: sugchraomai
Phonetic: soong-khrah'-om-ahee

Text: from 4862 and 5530; to use jointly, i.e. (by implication) to hold intercourse in common:

KJV --have dealings with.

This word was found 1 times in the New Testament KJV Bible.
John 4:9 |


Strong's Number: 4799

 Strong's Number: 4799 [ <<= || =>> ]
Transliterated: sugchusis
Phonetic: soong'-khoo-sis

Text: from 4797; commixture, i.e. (figuratively) riotous disturbance:

KJV --confusion.

This word was found 1 times in the New Testament KJV Bible.
Acts 19:29 |


Strong's Number: 4800

 Strong's Number: 4800 [ <<= || =>> ]
Transliterated: suzao
Phonetic: sood-zah'-o

Text: from 4862 and 2198; to continue to live in common with, i.e. co-survive (literally or figuratively):

KJV --live with.

This word was found 3 times in the New Testament KJV Bible.
Romans 6:8 | 2 Corinthians 7:3 | 2 Timothy 2:11 |


Strong's Number: 4801

 Strong's Number: 4801 [ <<= || =>> ]
Transliterated: suzeugnumi
Phonetic: sood-zyoog'-noo-mee

Text: from 4862 and the base of 2201; to yoke together, i.e. (figuratively) conjoin (in marriage):

KJV --join together.

This word was found 2 times in the New Testament KJV Bible.
Matthew 19:6 | Mark 10:9 |


Strong's Number: 4802

 Strong's Number: 4802 [ <<= || =>> ]
Transliterated: suzeteo
Phonetic: sood-zay-teh'-o

Text: from 4862 and 2212; to investigate jointly, i.e. discuss, controvert, cavil:

KJV --dispute (with), enquire, question (with), reason (together).

This word was found 10 times in the New Testament KJV Bible.
Mark 1:27 | Mark 8:11 | Mark 9:10 | Mark 9:14 | Mark 9:16 | Mark 12:28 | Luke 22:23 | Luke 24:15 | Acts 6:9 | Acts 9:29 |


Strong's Number: 4803

 Strong's Number: 4803 [ <<= || =>> ]
Transliterated: suzetesis
Phonetic: sood-zay'-tay-sis

Text: from 4802; mutual questioning, i.e. discussion:

KJV --disputation(-ting), reasoning.

This word was found 2 times in the New Testament KJV Bible.
Acts 15:2 | Acts 15:7 |


Strong's Number: 4804

 Strong's Number: 4804 [ <<= || =>> ]
Transliterated: suzetetes
Phonetic: sood-zay-tay-tace'

Text: from 4802; a disputant, i.e. sophist:

KJV --disputer.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 1:20 |


Strong's Number: 4805

 Strong's Number: 4805 [ <<= || =>> ]
Transliterated: suzugos
Phonetic: sood'-zoo-gos

Text: from 4801; co-yoked, i.e. (figuratively) as noun, a colleague; probably rather as a proper name; Syzygus, a Christian:

KJV --yokefellow.

This word was found 1 times in the New Testament KJV Bible.
Philippians 4:3 |


Strong's Number: 4806

 Strong's Number: 4806 [ <<= || =>> ]
Transliterated: suzoopoieo
Phonetic: sood-zo-op-oy-eh'-o

Text: from 4862 and 2227; to reanimate conjointly with (figuratively):

KJV --quicken together with.

This word was found 2 times in the New Testament KJV Bible.
Ephesians 2:5 | Colossians 2:13 |


Strong's Number: 4807

 Strong's Number: 4807 [ <<= || =>> ]
Transliterated: sukaminos
Phonetic: soo-kam'-ee-nos

Text: of Hebrew origin [8256] in imitation of 4809; a sycamore-fig tree:

KJV --sycamine tree.

This word was found 1 times in the New Testament KJV Bible.
Luke 17:6 |


Strong's Number: 4808

 Strong's Number: 4808 [ <<= || =>> ]
Transliterated: suke
Phonetic: soo-kay'

Text: from 4810; a fig-tree:

KJV --fig tree.

This word was found 14 times in the New Testament KJV Bible.
Matthew 21:19 | Matthew 21:20 | Matthew 21:21 | Mark 11:13 | Mark 11:20 | Mark 11:21 | Mark 13:28 | Luke 13:6 | Luke 13:7 | Luke 21:29 | John 1:48 | John 1:50 | James 3:12 | Revelation 6:13 |


Strong's Number: 4809

 Strong's Number: 4809 [ <<= || =>> ]
Transliterated: sukomoraia
Phonetic: soo-kom-o-rah'-yah

Text: from 4810 and moron (the mulberry); the "sycamore"-fig tree:

KJV --sycamore tree. Compare 4807.

This word was found 1 times in the New Testament KJV Bible.
Luke 19:4 |


Strong's Number: 4810

 Strong's Number: 4810 [ <<= || =>> ]
Transliterated: sukon
Phonetic: soo'-kon

Text: apparently a primary word; a fig:

KJV --fig.

This word was found 4 times in the New Testament KJV Bible.
Matthew 7:16 | Mark 11:13 | Luke 6:44 | James 3:12 |


Strong's Number: 4811

 Strong's Number: 4811 [ <<= || =>> ]
Transliterated: sukophanteo
Phonetic: soo-kof-an-teh'-o

Text: from a compound of 4810 and a derivative of 5316; to be a fig-informer (reporter of the law forbidding the exportation of figs from Greece), "sycophant", i.e. (genitive and by extension) to defraud (exact unlawfully, extort):

KJV --accuse falsely, take by false accusation.

This word was found 2 times in the New Testament KJV Bible.
Luke 3:14 | Luke 19:8 |


Strong's Number: 4812

 Strong's Number: 4812 [ <<= || =>> ]
Transliterated: sulagogeo
Phonetic: soo-lag-ogue-eh'-o

Text: from the base of 4813 and (the reduplicated form of) 71; to lead away as booty, i.e. (figuratively) seduce:

KJV --spoil.

This word was found 2 times in the New Testament KJV Bible.
Luke 14:31 | Colossians 2:8 |


Strong's Number: 4813

 Strong's Number: 4813 [ <<= || =>> ]
Transliterated: sulao
Phonetic: soo-lah'-o

Text: from a derivative of sullo (to strip; probably akin to 138; compare 4661); to despoil:

KJV --rob.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 11:8 |


Strong's Number: 4814

 Strong's Number: 4814 [ <<= || =>> ]
Transliterated: sullaleo
Phonetic: sool-lal-eh'-o

Text: from 4862 and 2980; to talk together, i.e. converse:

KJV --commune (confer, talk) with, speak among.

This word was found 6 times in the New Testament KJV Bible.
Matthew 17:3 | Mark 9:4 | Luke 4:36 | Luke 9:30 | Luke 22:4 | Acts 25:12 |


Strong's Number: 4815

 Strong's Number: 4815 [ <<= || =>> ]
Transliterated: sullambano
Phonetic: sool-lam-ban'-o

Text: from 4862 and 2983; to clasp, i.e. seize (arrest, capture); specifically, to conceive (literally or figuratively); by implication, to aid:

KJV --catch, conceive, help, take.

This word was found 14 times in the New Testament KJV Bible.
Matthew 26:55 | Luke 1:24 | Luke 1:31 | Luke 1:36 | Luke 5:7 | Luke 5:9 | Luke 22:54 | John 18:12 | Acts 1:16 | Acts 12:3 | Acts 23:27 | Acts 26:21 | Philippians 4:3 | James 1:15 |


Strong's Number: 4816

 Strong's Number: 4816 [ <<= || =>> ]
Transliterated: sullego
Phonetic: sool-leg'-o

Text: from 4862 and 3004 in its original sense; to collect:

KJV --gather (together, up).

This word was found 9 times in the New Testament KJV Bible.
Matthew 7:16 | Matthew 13:28 | Matthew 13:29 | Matthew 13:30 | Matthew 13:40 | Matthew 13:41 | Matthew 13:48 | Luke 6:44 | Philippians 1:27 |


Strong's Number: 4817

 Strong's Number: 4817 [ <<= || =>> ]
Transliterated: sullogizomai
Phonetic: sool-log-id'-zom-ahee

Text: from 4862 and 3049; to reckon together (with oneself), i.e. deliberate:

KJV --reason with.

This word was found 1 times in the New Testament KJV Bible.
Luke 20:5 |


Strong's Number: 4818

 Strong's Number: 4818 [ <<= || =>> ]
Transliterated: sullupeo
Phonetic: sool-loop-eh'-o

Text: from 4862 and 3076; to afflict jointly, i.e. (passive) sorrow at (on account of) someone:

KJV --be grieved.

This word was found 2 times in the New Testament KJV Bible.
Matthew 24:32 | Mark 3:5 |


Strong's Number: 4819

 Strong's Number: 4819 [ <<= || =>> ]
Transliterated: sumbaino
Phonetic: soom-bah'-ee-no

Text: from 4862 and the base of 939; to walk (figuratively, transpire) together, i.e. concur (take place):

KJV --be(-fall), happen (unto).

This word was found 29 times in the New Testament KJV Bible.
Luke 24:14 | Acts 3:10 | Acts 20:19 | Acts 21:35 | 1 Corinthians 10:11 | 1 Corinthians 10:12 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Peter 4:12 | 2 Peter 2:22 |


Strong's Number: 4820

 Strong's Number: 4820 [ <<= || =>> ]
Transliterated: sumballo
Phonetic: soom-bal'-lo

Text: from 4862 and 906; to combine, i.e. (in speaking) to converse, consult, dispute, (mentally) to consider, (by implication) to aid, (personally to join, attack:

KJV --confer, encounter, help, make, meet with, ponder.

This word was found 7 times in the New Testament KJV Bible.
Luke 2:19 | Luke 14:31 | Acts 4:15 | Acts 17:18 | Acts 18:27 | Acts 20:14 | Romans 15:21 |


Strong's Number: 4821

 Strong's Number: 4821 [ <<= || =>> ]
Transliterated: sumbasileuo
Phonetic: soom-bas-il-yoo'-o

Text: from 4862 and 936; to be co-regent (figurative):

KJV --reign with.

This word was found 2 times in the New Testament KJV Bible.
1 Corinthians 4:8 | 2 Timothy 2:12 |


Strong's Number: 4822

 Strong's Number: 4822 [ <<= || =>> ]
Transliterated: sumbibazo
Phonetic: soom-bib-ad'-zo

Text: from 4862 and bibazo (to force; causative [by reduplication] of the base of 939); to drive together, i.e. unite (in association or affection), (mentally) to infer, show, teach:

KJV -- compact, assuredly gather, intrust, knit together, prove.

This word was found 6 times in the New Testament KJV Bible.
Acts 9:22 | Acts 16:10 | 1 Corinthians 2:16 | Ephesians 4:16 | Colossians 2:2 | Colossians 2:19 |


Strong's Number: 4823

 Strong's Number: 4823 [ <<= || =>> ]
Transliterated: sumbouleuo
Phonetic: soom-bool-yoo'-o

Text: from 4862 and 1011; to give (or take) advice jointly, i.e. recommend, deliberate or determine:

KJV --consult, (give, take) counsel (together).

This word was found 5 times in the New Testament KJV Bible.
Matthew 26:4 | John 11:53 | John 18:14 | Acts 9:23 | Revelation 3:18 |


Strong's Number: 4824

 Strong's Number: 4824 [ <<= || =>> ]
Transliterated: sumboulion
Phonetic: soom-boo'-lee-on

Text: neuter of a presumed derivative of 4825; advisement; specifically, a deliberative body, i.e. the provincial assessors or lay-court:

KJV --consultation, counsel, council.

This word was found 8 times in the New Testament KJV Bible.
Matthew 12:14 | Matthew 22:15 | Matthew 27:1 | Matthew 27:7 | Matthew 28:12 | Mark 3:6 | Mark 15:1 | Acts 25:12 |


Strong's Number: 4825

 Strong's Number: 4825 [ <<= || =>> ]
Transliterated: sumboulos
Phonetic: soom'-boo-los

Text: from 4862 and 1012; a consultor, i.e. adviser:

KJV --counsellor.

This word was found 1 times in the New Testament KJV Bible.
Romans 11:34 |


Strong's Number: 4826

 Strong's Number: 4826 [ <<= || =>> ]
Transliterated: Sumeon
Phonetic: soom-eh-one'

Text: from the same as 4613; Symeon (i.e. Shimon), the name of five Israelites:

KJV --Simeon, Simon.

This word was found 7 times in the New Testament KJV Bible.
Luke 2:25 | Luke 2:34 | Luke 3:30 | Acts 13:1 | Acts 15:14 | 2 Peter 1:1 | Revelation 7:7 |


Strong's Number: 4827

 Strong's Number: 4827 [ <<= || =>> ]
Transliterated: summathetes
Phonetic: soom-math-ay-tace'

Text: from a compound of 4862 and 3129; a co-learner (of Christianity):

KJV --fellow disciple.

This word was found 1 times in the New Testament KJV Bible.
John 11:16 |


Strong's Number: 4828

 Strong's Number: 4828 [ <<= || =>> ]
Transliterated: summartureo
Phonetic: soom-mar-too-reh'-o

Text: from 4862 and 3140; to testify jointly, i.e. corroborate by (concurrent) evidence:

KJV --testify unto, (also) bear witness (with).

This word was found 4 times in the New Testament KJV Bible.
Romans 2:15 | Romans 8:16 | Romans 9:1 | Revelation 22:18 |


Strong's Number: 4829

 Strong's Number: 4829 [ <<= || =>> ]
Transliterated: summerizomai
Phonetic: soom-mer-id'-zom-ahee

Text: middle voice from 4862 and 3307; to share jointly, i.e. participate in:

KJV --be partaker with.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 9:13 |


Strong's Number: 4830

 Strong's Number: 4830 [ <<= || =>> ]
Transliterated: summetochos
Phonetic: soom-met'-okh-os

Text: from 4862 and 3353; a co-participant: partaker.

This word was found 2 times in the New Testament KJV Bible.
Ephesians 3:6 | Ephesians 5:7 |


Strong's Number: 4831

 Strong's Number: 4831 [ <<= || =>> ]
Transliterated: summimetes
Phonetic: soom-mim-ay-tace'

Text: from a presumed compound of 4862 and 3401; a co-imitator, i.e. fellow votary:

KJV --follower together.

This word was found 1 times in the New Testament KJV Bible.
Philippians 3:17 |


Strong's Number: 4832

 Strong's Number: 4832 [ <<= || =>> ]
Transliterated: summorphos
Phonetic: soom-mor-fos'

Text: from 4862 and 3444; jointly formed, i.e. (figuratively) similar:

KJV --conformed to, fashioned like unto.

This word was found 2 times in the New Testament KJV Bible.
Romans 8:29 | Philippians 3:21 |


Strong's Number: 4833

 Strong's Number: 4833 [ <<= || =>> ]
Transliterated: summorphoo
Phonetic: soom-mor-fo'-o

Text: from 4832; to render like, i.e. (figuratively) to assimilate:

KJV --make conformable unto.

This word was found 2 times in the New Testament KJV Bible.
Philippians 3:10 | Colossians 2:1 |


Strong's Number: 4834

 Strong's Number: 4834 [ <<= || =>> ]
Transliterated: sumpatheo
Phonetic: soom-path-eh'-o

Text: from 4835; to feel "sympathy" with, i.e. (by implication) to commiserate:

KJV --have compassion, be touched with a feeling of.

This word was found 2 times in the New Testament KJV Bible.
Hebrews 4:15 | Hebrews 10:34 |


Strong's Number: 4835

 Strong's Number: 4835 [ <<= || =>> ]
Transliterated: sumpathes
Phonetic: soom-path-ace'

Text: from 4841; having a fellow-feeling ("sympathetic"), i.e. (by implication) mutually commiserative:

KJV --having compassion one of another.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 3:8 |


Strong's Number: 4836

 Strong's Number: 4836 [ <<= || =>> ]
Transliterated: sumparaginomai
Phonetic: soom-par-ag-in'-om-ahee

Text: from 4862 and 3854; to be present together, i.e. to convene; by implication, to appear in aid:

KJV --come together, stand with.

This word was found 2 times in the New Testament KJV Bible.
Luke 23:47 | 2 Timothy 4:16 |


Strong's Number: 4837

 Strong's Number: 4837 [ <<= || =>> ]
Transliterated: sumparakaleo
Phonetic: soom-par-ak-al-eh'-o

Text: from 4862 and 3870; to console jointly:

KJV --comfort together.

This word was found 1 times in the New Testament KJV Bible.
Romans 1:12 |


Strong's Number: 4838

 Strong's Number: 4838 [ <<= || =>> ]
Transliterated: sumparalambano
Phonetic: soom-par-al-am-ban'-o

Text: from 4862 and 3880; to take along in company:

KJV --take with.

This word was found 4 times in the New Testament KJV Bible.
Acts 12:25 | Acts 15:36 | Acts 15:37 | Galatians 2:1 |


Strong's Number: 4839

 Strong's Number: 4839 [ <<= || =>> ]
Transliterated: sumparameno
Phonetic: soom-par-am-en'-o

Text: from 4862 and 3887; to remain in company, i.e. still live:

KJV --continue with.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 4840

 Strong's Number: 4840 [ <<= || =>> ]
Transliterated: sumpareimi
Phonetic: soom-par'-i-mee

Text: from 4862 and 3918; to be at hand together, i.e. now present:

KJV --be here present with.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 4841

 Strong's Number: 4841 [ <<= || =>> ]
Transliterated: sumpascho
Phonetic: soom-pas'-kho

Text: from 4862 and 3958 (including its alternate); to experience pain jointly or of the same kind (specifically, persecution; to "sympathize"):

KJV --suffer with.

This word was found 7 times in the New Testament KJV Bible.
Romans 8:17 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 |


Strong's Number: 4842

 Strong's Number: 4842 [ <<= || =>> ]
Transliterated: sumpempo
Phonetic: soom-pem'-po

Text: from 4862 and 3992; to despatch in company:

KJV --send with.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 8:18 | 2 Corinthians 8:22 |


Strong's Number: 4843

 Strong's Number: 4843 [ <<= || =>> ]
Transliterated: sumperilambano
Phonetic: soom-per-ee-lam-ban'-o

Text: from 4862 and a compound of 4012 and 2983; to take by enclosing altogether, i.e. earnestly throw the arms about one:

KJV --embrace.

This word was found 1 times in the New Testament KJV Bible.
Acts 20:10 |


Strong's Number: 4844

 Strong's Number: 4844 [ <<= || =>> ]
Transliterated: sumpino
Phonetic: soom-pee'-no

Text: from 4862 and 4095; to partake a beverage in company:

KJV --drink with.

This word was found 1 times in the New Testament KJV Bible.
Acts 10:41 |


Strong's Number: 4845

 Strong's Number: 4845 [ <<= || =>> ]
Transliterated: sumpleroo
Phonetic: soom-play-ro'-o

Text: from 4862 and 4137; to implenish completely, i.e. (of space) to swamp (a boat), or (of time) to accomplish (passive, be complete):

KJV --(fully) come, fill up.

This word was found 2 times in the New Testament KJV Bible.
Luke 8:23 | Acts 2:1 |


Strong's Number: 4846

 Strong's Number: 4846 [ <<= || =>> ]
Transliterated: sumpnigo
Phonetic: soom-pnee'-go

Text: from 4862 and 4155; to strangle completely, i.e. (literally) to drown, or (figuratively) to crowd:

KJV --choke, throng.

This word was found 6 times in the New Testament KJV Bible.
Matthew 13:22 | Mark 4:7 | Mark 4:19 | Luke 5:31 | Luke 8:14 | Luke 8:42 |


Strong's Number: 4847

 Strong's Number: 4847 [ <<= || =>> ]
Transliterated: sumpolites
Phonetic: soom-pol-ee'-tace

Text: from 4862 and 4177; a native of the same town, i.e. (figuratively) co-religionist (fellow-Christian):

KJV --fellow- citizen.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 2:19 |


Strong's Number: 4848

 Strong's Number: 4848 [ <<= || =>> ]
Transliterated: sumporeuomai
Phonetic: soom-por-yoo'-om-ahee

Text: from 4862 and 4198; to journey together; by implication, to assemble:

KJV --go with, resort.

This word was found 4 times in the New Testament KJV Bible.
Mark 10:1 | Luke 7:11 | Luke 14:25 | Luke 24:15 |


Strong's Number: 4849

 Strong's Number: 4849 [ <<= || =>> ]
Transliterated: sumposion
Phonetic: soom-pos'-ee-on

Text: neuter of a derivative of the alternate of 4844; a drinking-party ("symposium"), i.e. (by extension) a room of guests:

KJV --company.

This word was found 1 times in the New Testament KJV Bible.
Mark 6:39 |


Strong's Number: 4850

 Strong's Number: 4850 [ <<= || =>> ]
Transliterated: sumpresbuteros
Phonetic: soom-pres-boo'-ter-os

Text: from 4862 and 4245; a co- presbyter:

KJV --presbyter, also an elder.

sumphago. See 4906.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 5:1 |


Strong's Number: 4851

 Strong's Number: 4851 [ <<= || =>> ]
Transliterated: sumphero
Phonetic: soom-fer'-o

Text: from 4862 and 5342 (including its alternate); to bear together (contribute), i.e. (literally) to collect, or (figuratively) to conduce; especially (neuter participle as a noun) advantage:

KJV --be better for, bring together, be expedient (for), be good, (be) profit(-able for).

This word was found 26 times in the New Testament KJV Bible.
Matthew 5:29 | Matthew 5:30 | Matthew 18:6 | Matthew 19:10 | John 11:50 | John 16:7 | John 18:14 | Acts 19:19 | Acts 20:20 | 1 Corinthians 6:12 | 1 Corinthians 7:35 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 12:7 | 2 Corinthians 8:10 | 2 Corinthians 12:1 | Hebrews 12:10 |


Strong's Number: 4852

 Strong's Number: 4852 [ <<= || =>> ]
Transliterated: sumphemi
Phonetic: soom'-fay-mee

Text: from 4862 and 5346; to say jointly, i.e. assent to:

KJV --consent unto.

This word was found 1 times in the New Testament KJV Bible.
Romans 7:16 |


Strong's Number: 4853

 Strong's Number: 4853 [ <<= || =>> ]
Transliterated: sumphuletes
Phonetic: soom-foo-let'-ace

Text: from 4862 and a derivative of 5443; a co-tribesman, i.e. native of the same country:

KJV --countryman.

This word was found 7 times in the New Testament KJV Bible.
1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 |


Strong's Number: 4854

 Strong's Number: 4854 [ <<= || =>> ]
Transliterated: sumphutos
Phonetic: soom'-foo-tos

Text: from 4862 and a derivative of 5453; grown along with (connate), i.e. (figuratively) closely united to:

KJV --planted together.

This word was found 2 times in the New Testament KJV Bible.
Matthew 9:35 | Romans 6:5 |


Strong's Number: 4855

 Strong's Number: 4855 [ <<= || =>> ]
Transliterated: sumphuo
Phonetic: soom-foo'-o

Text: from 4862 and 5453; passive, to grow jointly:

KJV --spring up with.

This word was found 1 times in the New Testament KJV Bible.
Luke 8:7 |


Strong's Number: 4856

 Strong's Number: 4856 [ <<= || =>> ]
Transliterated: sumphoneo
Phonetic: soom-fo-neh'-o

Text: from 4859; to be harmonious, i.e. (figuratively) to accord (be suitable, concur) or stipulate (by compact):

KJV --agree (together, with).

This word was found 6 times in the New Testament KJV Bible.
Matthew 18:18 | Matthew 20:2 | Matthew 20:13 | Luke 5:36 | Acts 5:9 | Acts 15:15 |


Strong's Number: 4857

 Strong's Number: 4857 [ <<= || =>> ]
Transliterated: sumphonesis
Phonetic: soom-fo'-nay-sis

Text: from 4856; accordance:

KJV --concord.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 6:15 |


Strong's Number: 4858

 Strong's Number: 4858 [ <<= || =>> ]
Transliterated: sumphonia
Phonetic: soom-fo-nee'-ah

Text: from 4859; unison of sound ("symphony"), i.e. a concert of instruments (harmonious note):

KJV --music.

This word was found 1 times in the New Testament KJV Bible.
Luke 15:25 |


Strong's Number: 4859

 Strong's Number: 4859 [ <<= || =>> ]
Transliterated: sumphonos
Phonetic: soom'-fo-nos

Text: from 4862 and 5456; sounding together (alike), i.e. (figuratively) accordant (neuter as noun, agreement):

KJV -- consent.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 7:5 |


Strong's Number: 4860

 Strong's Number: 4860 [ <<= || =>> ]
Transliterated: sumpsephizo
Phonetic: soom-psay-fid'-zo

Text: from 4862 and 5585; to compute jointly:

KJV --reckon.

This word was found 1 times in the New Testament KJV Bible.
Acts 19:19 |


Strong's Number: 4861

 Strong's Number: 4861 [ <<= || =>> ]
Transliterated: sumpsuchos
Phonetic: soom'-psoo-khos

Text: from 4862 and 5590; co-spirited, i.e. similar in sentiment:

KJV --like-minded.

This word was found 1 times in the New Testament KJV Bible.
Philippians 2:2 |


Strong's Number: 4862

 Strong's Number: 4862 [ <<= || =>> ]
Transliterated: sun
Phonetic: soon

Text: a primary preposition denoting union; with or together (but much closer than 3326 or 3844), i.e. by association, companionship, process, resemblance, possession, instrumentality, addition, etc.:

KJV -- beside, with. In composition it has similar applications, including completeness.

This word was found 219 times in the New Testament KJV Bible.
Matthew 25:27 | Matthew 26:35 | Matthew 27:38 | Mark 2:26 | Mark 4:10 | Mark 8:34 | Mark 9:4 | Mark 15:27 | Luke 1:56 | Luke 2:5 | Luke 2:13 | Luke 5:9 | Luke 5:19 | Luke 7:12 | Luke 8:1 | Luke 8:38 | Luke 9:32 | Luke 19:23 | Luke 20:1 | Luke 22:14 | Luke 22:56 | Luke 23:11 | Luke 23:31 | Luke 23:34 | Luke 24:1 | Luke 24:10 | Luke 24:21 | Luke 24:24 | Luke 24:29 | Luke 24:33 | Luke 24:44 | John 18:1 | John 21:3 | Acts 1:14 | Acts 1:17 | Acts 1:22 | Acts 2:14 | Acts 3:4 | Acts 3:8 | Acts 4:13 | Acts 4:14 | Acts 4:27 | Acts 5:1 | Acts 5:17 | Acts 5:21 | Acts 5:26 | Acts 8:20 | Acts 8:31 | Acts 10:2 | Acts 10:20 | Acts 10:23 | Acts 11:12 | Acts 13:7 | Acts 14:4 | Acts 14:5 | Acts 14:13 | Acts 14:20 | Acts 15:22 | Acts 15:25 | Acts 16:3 | Acts 17:34 | Acts 18:8 | Acts 18:18 | Acts 19:38 | Acts 20:36 | Acts 21:5 | Acts 21:16 | Acts 21:18 | Acts 21:24 | Acts 21:26 | Acts 21:29 | Acts 22:9 | Acts 23:15 | Acts 23:27 | Acts 23:32 | Acts 24:23 | Acts 25:23 | Acts 26:13 | Acts 27:2 | Acts 28:16 | Romans 6:8 | Romans 8:32 | Romans 16:14 | Romans 16:15 | 1 Corinthians 1:2 | 1 Corinthians 5:4 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 15:10 | 1 Corinthians 15:11 | 1 Corinthians 15:12 | 1 Corinthians 15:13 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:4 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 1:1 | 2 Corinthians 1:21 | 2 Corinthians 8:19 | 2 Corinthians 9:4 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Corinthians 13:4 | Galatians 1:2 | Galatians 2:3 | Galatians 3:9 | Galatians 5:24 | Ephesians 3:18 | Ephesians 4:31 | Philippians 1:1 | Philippians 1:23 | Philippians 2:22 | Philippians 4:21 | Colossians 2:5 | Colossians 2:13 | Colossians 2:20 | Colossians 3:3 | Colossians 3:4 | Colossians 3:9 | Colossians 4:9 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Thessalonians 5:10 | 1 Thessalonians 5:11 | 1 Thessalonians 5:12 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | James 1:11 | 1 Peter 2:8 | 2 Peter 1:18 |


Strong's Number: 4863

 Strong's Number: 4863 [ <<= || =>> ]
Transliterated: sunago
Phonetic: soon-ag'-o

Text: from 4862 and 71; to lead together, i.e. collect or convene; specifically, to entertain (hospitably):

KJV --+ accompany, assemble (selves, together), bestow, come together, gather (selves together, up, together), lead into, resort, take in.

This word was found 61 times in the New Testament KJV Bible.
Matthew 2:4 | Matthew 3:12 | Matthew 6:26 | Matthew 12:30 | Matthew 13:2 | Matthew 13:30 | Matthew 13:47 | Matthew 18:19 | Matthew 22:10 | Matthew 22:34 | Matthew 22:41 | Matthew 24:28 | Matthew 25:24 | Matthew 25:26 | Matthew 25:32 | Matthew 25:35 | Matthew 25:43 | Matthew 26:3 | Matthew 26:57 | Matthew 27:17 | Matthew 27:27 | Matthew 27:62 | Matthew 28:12 | Mark 2:2 | Mark 4:1 | Mark 5:21 | Mark 6:30 | Mark 7:1 | Luke 3:17 | Luke 11:23 | Luke 12:17 | Luke 12:18 | Luke 15:13 | Luke 17:36 | Luke 22:66 | John 4:36 | John 6:12 | John 6:13 | John 11:47 | John 11:52 | John 15:6 | John 18:2 | John 20:19 | Acts 4:5 | Acts 4:26 | Acts 4:27 | Acts 4:31 | Acts 11:26 | Acts 13:44 | Acts 14:27 | Acts 15:6 | Acts 15:30 | Acts 20:7 | Acts 20:8 | 1 Corinthians 5:4 | Revelation 13:10 | Revelation 16:14 | Revelation 16:16 | Revelation 19:17 | Revelation 19:19 | Revelation 20:8 |


Strong's Number: 4864

 Strong's Number: 4864 [ <<= || =>> ]
Transliterated: sunagoge
Phonetic: soon-ag-o-gay'

Text: from (the reduplicated form of) 4863; an assemblage of persons; specifically, a Jewish "synagogue" (the meeting or the place); by analogy, a Christian church:

KJV --assembly, congregation, synagogue.

This word was found 55 times in the New Testament KJV Bible.
Matthew 4:23 | Matthew 6:2 | Matthew 6:5 | Matthew 10:17 | Matthew 12:9 | Matthew 13:54 | Matthew 23:6 | Matthew 23:34 | Mark 1:21 | Mark 1:23 | Mark 1:29 | Mark 1:39 | Mark 3:1 | Mark 6:2 | Mark 12:39 | Mark 13:9 | Luke 4:15 | Luke 4:16 | Luke 4:20 | Luke 4:28 | Luke 4:33 | Luke 4:38 | Luke 4:44 | Luke 6:6 | Luke 7:5 | Luke 8:41 | Luke 11:43 | Luke 12:11 | Luke 13:10 | Luke 20:46 | Luke 21:12 | John 6:59 | John 18:20 | Acts 6:9 | Acts 9:2 | Acts 9:20 | Acts 13:5 | Acts 13:14 | Acts 13:43 | Acts 14:1 | Acts 15:21 | Acts 17:1 | Acts 17:10 | Acts 17:17 | Acts 18:4 | Acts 18:7 | Acts 18:19 | Acts 18:26 | Acts 19:8 | Acts 22:19 | Acts 24:11 | Acts 26:11 | James 2:2 | Revelation 2:9 | Revelation 3:9 |


Strong's Number: 4865

 Strong's Number: 4865 [ <<= || =>> ]
Transliterated: sunagonizomai
Phonetic: soon-ag-o-nid'-zom-ahee

Text: from 4862 and 75; to struggle in company with, i.e. (figuratively) to be a partner (assistant):

KJV --strive together with.

This word was found 3 times in the New Testament KJV Bible.
Mark 14:48 | Luke 2:21 | Romans 15:30 |


Strong's Number: 4866

 Strong's Number: 4866 [ <<= || =>> ]
Transliterated: sunathleo
Phonetic: soon-ath-leh'-o

Text: from 4862 and 118; to wrestle in company with, i.e. (figuratively) to seek jointly:

KJV --labour with, strive together for.

This word was found 1 times in the New Testament KJV Bible.
Philippians 4:3 |


Strong's Number: 4867

 Strong's Number: 4867 [ <<= || =>> ]
Transliterated: sunathroizo
Phonetic: soon-ath-royd'-zo

Text: from 4862 and athroizo (to hoard); to convene:

KJV --call (gather) together.

This word was found 3 times in the New Testament KJV Bible.
Luke 24:33 | Acts 12:12 | Acts 19:25 |


Strong's Number: 4868

 Strong's Number: 4868 [ <<= || =>> ]
Transliterated: sunairo
Phonetic: soon-ah'-ee-ro

Text: from 4862 and 142; to make up together, i.e. (figuratively) to compute (an account):

KJV --reckon, take.

This word was found 3 times in the New Testament KJV Bible.
Matthew 18:22 | Matthew 18:23 | Matthew 25:19 |


Strong's Number: 4869

 Strong's Number: 4869 [ <<= || =>> ]
Transliterated: sunaichmalotos
Phonetic: soon-aheekh-mal'-o-tos

Text: from 4862 and 164; a co- captive:

KJV --fellowprisoner.

This word was found 3 times in the New Testament KJV Bible.
Romans 16:7 | Colossians 4:10 | Philemon 1:23 |


Strong's Number: 4870

 Strong's Number: 4870 [ <<= || =>> ]
Transliterated: sunakoloutheo
Phonetic: soon-ak-ol-oo-theh'-o

Text: from 4862 and 190; to accompany:

KJV --follow.

This word was found 2 times in the New Testament KJV Bible.
Mark 5:37 | Luke 23:48 |


Strong's Number: 4871

 Strong's Number: 4871 [ <<= || =>> ]
Transliterated: sunalizo
Phonetic: soon-al-id'-zo

Text: from 4862 and halizo (to throng); to accumulate, i.e. convene:

KJV --assemble together.

This word was found 1 times in the New Testament KJV Bible.
Acts 1:4 |


Strong's Number: 4872

 Strong's Number: 4872 [ <<= || =>> ]
Transliterated: sunanabaino
Phonetic: soon-an-ab-ah'-ee-no

Text: from 4862 and 305; to ascend in company with:

KJV --come up with.

This word was found 1 times in the New Testament KJV Bible.
Acts 13:31 |


Strong's Number: 4873

 Strong's Number: 4873 [ <<= || =>> ]
Transliterated: sunanakeimai
Phonetic: soon-an-ak'-i-mahee

Text: from 4862 and 345; to recline in company with (at a meal):

KJV --sit (down, at the table, together) with (at meat).

This word was found 9 times in the New Testament KJV Bible.
Matthew 9:10 | Matthew 14:9 | Mark 2:15 | Mark 6:22 | Mark 6:26 | Luke 7:49 | Luke 14:10 | Luke 14:15 | John 12:2 |


Strong's Number: 4874

 Strong's Number: 4874 [ <<= || =>> ]
Transliterated: sunanamignumi
Phonetic: soon-an-am-ig'-noo-mee

Text: from 4862 and a compound of 303 and 3396; to mix up together, i.e. (figurative) associate with:

KJV --(have, keep) company (with).

This word was found 7 times in the New Testament KJV Bible.
1 Corinthians 5:9 | 1 Corinthians 5:11 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 |


Strong's Number: 4875

 Strong's Number: 4875 [ <<= || =>> ]
Transliterated: sunanapauomai
Phonetic: soon-an-ap-ow'-om-ahee

Text: middle from 4862 and 373; to recruit oneself in company with:

KJV --refresh with.

This word was found 1 times in the New Testament KJV Bible.
Romans 15:32 |


Strong's Number: 4876

 Strong's Number: 4876 [ <<= || =>> ]
Transliterated: sunantao
Phonetic: soon-an-tah'-o

Text: from 4862 and a derivate of 473; to meet with; figuratively, to occur:

KJV --befall, meet.

This word was found 6 times in the New Testament KJV Bible.
Luke 9:37 | Luke 22:10 | Acts 10:25 | Acts 20:22 | Hebrews 7:1 | Hebrews 7:10 |


Strong's Number: 4877

 Strong's Number: 4877 [ <<= || =>> ]
Transliterated: sunantesis
Phonetic: soon-an'-tay-sis

Text: from 4876; a meeting with:

KJV --meet.

This word was found 1 times in the New Testament KJV Bible.
Matthew 8:34 |


Strong's Number: 4878

 Strong's Number: 4878 [ <<= || =>> ]
Transliterated: sunantilambanomai
Phonetic: soon-an-tee-lam-ban'-om-ahee

Text: from 4862 and 482; to take hold of opposite together, i.e. co-operate (assist):

KJV --help.

This word was found 4 times in the New Testament KJV Bible.
Luke 10:40 | Acts 6:3 | Acts 7:10 | Romans 8:26 |


Strong's Number: 4879

 Strong's Number: 4879 [ <<= || =>> ]
Transliterated: sunapago
Phonetic: soon-ap-ag'-o

Text: from 4862 and 520; to take off together, i.e. transport with (seduce, passively, yield):

KJV --carry (lead) away with, condescend.

This word was found 3 times in the New Testament KJV Bible.
Romans 12:16 | Galatians 2:13 | 2 Peter 3:17 |


Strong's Number: 4880

 Strong's Number: 4880 [ <<= || =>> ]
Transliterated: sunapothnesko
Phonetic: soon-ap-oth-nace'-ko

Text: from 4862 and 599; to decease (literally) in company with, or (figuratively, similarly to:

KJV --be dead (die) with.

This word was found 3 times in the New Testament KJV Bible.
Mark 14:31 | 2 Corinthians 7:3 | 2 Timothy 2:11 |


Strong's Number: 4881

 Strong's Number: 4881 [ <<= || =>> ]
Transliterated: sunapollumi
Phonetic: soon-ap-ol'-loo-mee

Text: from 4862 and 622; to destroy (middle voice or passively, be slain) in company with:

KJV --perish with.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 11:31 |


Strong's Number: 4882

 Strong's Number: 4882 [ <<= || =>> ]
Transliterated: sunapostello
Phonetic: soon-ap-os-tel'-lo

Text: from 4862 and 649; to despatch (on an errand) in company with:

KJV --send with.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 4883

 Strong's Number: 4883 [ <<= || =>> ]
Transliterated: sunarmologeo
Phonetic: soon-ar-mol-og-eh'-o

Text: from 4862 and a derivative of a compound of 719 and 3004 (in its original sense of laying); to render close-jointed together, i.e. organize compactly:

KJV --be fitly framed (joined) together.

This word was found 2 times in the New Testament KJV Bible.
Ephesians 2:21 | Ephesians 4:16 |


Strong's Number: 4884

 Strong's Number: 4884 [ <<= || =>> ]
Transliterated: sunarpazo
Phonetic: soon-ar-pad'-zo

Text: from 4862 and 726; to snatch together, i.e. seize:

KJV --catch.

This word was found 4 times in the New Testament KJV Bible.
Luke 8:29 | Acts 6:12 | Acts 19:29 | Acts 27:15 |


Strong's Number: 4885

 Strong's Number: 4885 [ <<= || =>> ]
Transliterated: sunauxano
Phonetic: soon-owx-an'-o

Text: from 4862 and 837; to increase (grow up) together:

KJV --grow together.

This word was found 1 times in the New Testament KJV Bible.
Matthew 13:30 |


Strong's Number: 4886

 Strong's Number: 4886 [ <<= || =>> ]
Transliterated: sundesmos
Phonetic: soon'-des-mos

Text: from 4862 and 1199; a joint tie, i.e. ligament, (figuratively) uniting principle, control:

KJV --band, bond.

This word was found 4 times in the New Testament KJV Bible.
Acts 8:23 | Ephesians 4:3 | Colossians 2:19 | Colossians 3:14 |


Strong's Number: 4887

 Strong's Number: 4887 [ <<= || =>> ]
Transliterated: sundeo
Phonetic: soon-deh'-o

Text: from 4862 and 1210; to bind with, i.e. (passively) be a fellow-prisoner (figuratively):

KJV --be bound with.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 13:3 |


Strong's Number: 4888

 Strong's Number: 4888 [ <<= || =>> ]
Transliterated: sundoxazo
Phonetic: soon-dox-ad'-zo

Text: from 4862 and 1392; to exalt to dignity in company (i.e. similarly) with:

KJV --glorify together.

This word was found 1 times in the New Testament KJV Bible.
Romans 8:17 |


Strong's Number: 4889

 Strong's Number: 4889 [ <<= || =>> ]
Transliterated: sundoulos
Phonetic: soon'-doo-los

Text: from 4862 and 1401; a co-slave, i.e. servitor or ministrant of the same master (human or divine):

KJV -- fellowservant.

sundremo. See 4936.

This word was found 10 times in the New Testament KJV Bible.
Matthew 18:27 | Matthew 18:28 | Matthew 18:30 | Matthew 18:32 | Matthew 24:49 | Colossians 1:7 | Colossians 4:7 | Revelation 6:11 | Revelation 19:10 | Revelation 22:9 |


Strong's Number: 4890

 Strong's Number: 4890 [ <<= || =>> ]
Transliterated: sundrome
Phonetic: soon-drom-ay'

Text: from (the alternate of) 4936; a running together, i.e. (riotous) concourse:

KJV --run together.

This word was found 1 times in the New Testament KJV Bible.
Acts 21:30 |


Strong's Number: 4891

 Strong's Number: 4891 [ <<= || =>> ]
Transliterated: sunegeiro
Phonetic: soon-eg-i'-ro

Text: from 4862 and 1453; to rouse (from death) in company with, i.e. (figuratively) to revivify (spirtually) in resemblance to:

KJV --raise up together, rise with.

This word was found 3 times in the New Testament KJV Bible.
Ephesians 2:6 | Colossians 2:12 | Colossians 3:1 |


Strong's Number: 4892

 Strong's Number: 4892 [ <<= || =>> ]
Transliterated: sunedrion
Phonetic: soon-ed'-ree-on

Text: neuter of a presumed derivative of a compound of 4862 and the base of 1476; a joint session, i.e. (specifically) the Jewish Sanhedrin; by analogy, a subordinate tribunal:

KJV --council.

This word was found 20 times in the New Testament KJV Bible.
Matthew 5:22 | Matthew 10:17 | Matthew 26:59 | Mark 13:9 | Mark 15:1 | Luke 22:66 | John 11:47 | Acts 4:15 | Acts 5:27 | Acts 5:34 | Acts 5:41 | Acts 6:12 | Acts 6:15 | Acts 22:30 | Acts 23:1 | Acts 23:6 | Acts 23:15 | Acts 23:20 | Acts 23:28 | Acts 24:19 |


Strong's Number: 4893

 Strong's Number: 4893 [ <<= || =>> ]
Transliterated: suneidesis
Phonetic: soon-i'-day-sis

Text: from a prolonged form of 4894; co- perception, i.e. moral consciousness:

KJV --conscience.

This word was found 37 times in the New Testament KJV Bible.
Matthew 10:28 | John 8:9 | Acts 23:1 | Acts 24:15 | Romans 2:15 | Romans 9:1 | Romans 13:5 | 1 Corinthians 8:7 | 1 Corinthians 8:10 | 1 Corinthians 8:12 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 2 Corinthians 1:12 | 2 Corinthians 4:2 | 2 Corinthians 5:11 | Philippians 1:25 | 1 Timothy 1:5 | 1 Timothy 1:19 | 1 Timothy 3:9 | 1 Timothy 4:2 | 2 Timothy 1:3 | Titus 1:15 | Hebrews 9:9 | Hebrews 9:14 | Hebrews 10:2 | Hebrews 10:22 | Hebrews 13:18 | 1 Peter 2:19 | 1 Peter 3:16 | 1 Peter 3:21 |


Strong's Number: 4894

 Strong's Number: 4894 [ <<= || =>> ]
Transliterated: suneido
Phonetic: soon-i'-do

Text: from 4862 and 1492; to see completely; used (like its primary) only in two past tenses, respectively meaning to understand or become aware, and to be conscious or (clandestinely) informed of:

KJV --consider, know, be privy, be ware of.

This word was found 5 times in the New Testament KJV Bible.
Mark 14:55 | Acts 5:2 | Acts 12:12 | Acts 14:6 | 1 Corinthians 4:4 |


Strong's Number: 4895

 Strong's Number: 4895 [ <<= || =>> ]
Transliterated: suneimi
Phonetic: soon'-i-mee

Text: from 4862 and 1510 (including its various inflections); to be in company with, i.e. present at the time:

KJV --be with.

This word was found 2 times in the New Testament KJV Bible.
Luke 9:18 | Acts 22:11 |


Strong's Number: 4896

 Strong's Number: 4896 [ <<= || =>> ]
Transliterated: suneimi
Phonetic: soon'-i-mee

Text: from 4862 and eimi (to go); to assemble:

KJV -- gather together.

This word was found 1 times in the New Testament KJV Bible.
Luke 8:4 |


Strong's Number: 4897

 Strong's Number: 4897 [ <<= || =>> ]
Transliterated: suneiserchomai
Phonetic: soon-ice-er'-khom-ahee

Text: from 4862 and 1525; to enter in company with:

KJV --go in with, go with into.

This word was found 2 times in the New Testament KJV Bible.
John 6:22 | John 18:15 |


Strong's Number: 4898

 Strong's Number: 4898 [ <<= || =>> ]
Transliterated: sunekdemos
Phonetic: soon-ek'-day-mos

Text: from 4862 and the base of 1553; a co-absentee from home, i.e. fellow-traveller:

KJV --companion in travel, travel with.

This word was found 2 times in the New Testament KJV Bible.
Acts 19:29 | 2 Corinthians 8:19 |


Strong's Number: 4899

 Strong's Number: 4899 [ <<= || =>> ]
Transliterated: suneklektos
Phonetic: soon-ek-lek-tos'

Text: from a compound of 4862 and 1586; chosen in company with, i.e. co-elect (fellow Christian):

KJV --elected together with.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 5:13 |


Strong's Number: 4900

 Strong's Number: 4900 [ <<= || =>> ]
Transliterated: sunelauno
Phonetic: soon-el-ow'-no

Text: from 4862 and 1643; to drive together, i.e. (figuratively) exhort (to reconciliation):

KJV --+ set at one again.

This word was found 1 times in the New Testament KJV Bible.
Acts 7:26 |


Strong's Number: 4901

 Strong's Number: 4901 [ <<= || =>> ]
Transliterated: sunepimartureo
Phonetic: soon-ep-ee-mar-too-reh'-o

Text: from 4862 and 1957; to testify further jointly, i.e. unite in adding evidence:

KJV --also bear witness.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 2:4 |


Strong's Number: 4902

 Strong's Number: 4902 [ <<= || =>> ]
Transliterated: sunepomai
Phonetic: soon-ep'-om-ahee

Text: middle voice from 4862 and a primary hepo (to follow); to attend (travel) in company with:

KJV --accompany.

This word was found 1 times in the New Testament KJV Bible.
Acts 20:4 |


Strong's Number: 4903

 Strong's Number: 4903 [ <<= || =>> ]
Transliterated: sunergeo
Phonetic: soon-erg-eh'-o

Text: from 4904; to be a fellow-worker, i.e. co-operate:

KJV --help (work) with, work(-er) together.

This word was found 13 times in the New Testament KJV Bible.
Mark 16:20 | Romans 8:28 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 6:1 | James 2:22 |


Strong's Number: 4904

 Strong's Number: 4904 [ <<= || =>> ]
Transliterated: sunergos
Phonetic: soon-er-gos'

Text: from a presumed compound of 4862 and the base of 2041; a co-laborer, i.e. coadjutor:

KJV --companion in labour, (fellow-)helper(-labourer, -worker), labourer together with, workfellow.

This word was found 13 times in the New Testament KJV Bible.
Romans 16:3 | Romans 16:9 | Romans 16:21 | 1 Corinthians 3:9 | 2 Corinthians 1:24 | 2 Corinthians 8:23 | Philippians 2:25 | Philippians 4:3 | Colossians 4:11 | 1 Thessalonians 3:2 | Philemon 1:1 | Philemon 1:24 | 3 John 1:8 |


Strong's Number: 4905

 Strong's Number: 4905 [ <<= || =>> ]
Transliterated: sunerchomai
Phonetic: soon-er'-khom-ahee

Text: from 4862 and 2064; to convene, depart in company with, associate with, or (specifically) cohabit (conjugally):

KJV --accompany, assemble (with), come (together), come (company, go) with, resort.

This word was found 60 times in the New Testament KJV Bible.
Matthew 1:18 | Mark 3:20 | Mark 6:33 | Mark 14:53 | Luke 5:15 | Luke 23:54 | John 11:33 | John 18:20 | Acts 1:6 | Acts 1:21 | Acts 2:6 | Acts 5:16 | Acts 9:39 | Acts 10:23 | Acts 10:27 | Acts 10:45 | Acts 11:12 | Acts 15:37 | Acts 16:13 | Acts 19:32 | Acts 21:16 | Acts 25:17 | Acts 28:17 | 1 Corinthians 7:5 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 |


Strong's Number: 4906

 Strong's Number: 4906 [ <<= || =>> ]
Transliterated: sunesthio
Phonetic: soon-es-thee'-o

Text: from 4862 and 2068 (including its alternate); to take food in company with:

KJV --eat with.

This word was found 5 times in the New Testament KJV Bible.
Luke 15:2 | Acts 10:41 | Acts 11:3 | 1 Corinthians 5:11 | Galatians 2:12 |


Strong's Number: 4907

 Strong's Number: 4907 [ <<= || =>> ]
Transliterated: sunesis
Phonetic: soon'-es-is

Text: from 4920; a mental putting together, i.e. intelligence or (concretely) the intellect:

KJV --knowledge, understanding.

This word was found 8 times in the New Testament KJV Bible.
Mark 12:33 | Luke 2:47 | Acts 26:25 | 1 Corinthians 1:19 | Ephesians 3:4 | Colossians 1:9 | Colossians 2:2 | 2 Timothy 2:7 |


Strong's Number: 4908

 Strong's Number: 4908 [ <<= || =>> ]
Transliterated: sunetos
Phonetic: soon-et'-os

Text: from 4920; mentally put (or putting) together, i.e. sagacious:

KJV --prudent. Compare 5429.

This word was found 4 times in the New Testament KJV Bible.
Matthew 11:25 | Luke 10:21 | Acts 13:7 | 1 Corinthians 1:19 |


Strong's Number: 4909

 Strong's Number: 4909 [ <<= || =>> ]
Transliterated: suneudokeo
Phonetic: soon-yoo-dok-eh'-o

Text: from 4862 and 2106; to think well of in common, i.e. assent to, feel gratified with:

KJV --allow, assent, be pleased, have pleasure.

This word was found 6 times in the New Testament KJV Bible.
Luke 11:48 | Acts 8:1 | Acts 22:20 | Romans 1:32 | 1 Corinthians 7:12 | 1 Corinthians 7:13 |


Strong's Number: 4910

 Strong's Number: 4910 [ <<= || =>> ]
Transliterated: suneuocheo
Phonetic: soon-yoo-o-kheh'-o

Text: from 4862 and a derivative of a presumed compound of 2095 and a derivative of 2192 (meaning to be in good condition, i.e. [by implication] to fare well, or feast); to entertain sumptuously in company with, i.e. (middle voice or passive) to revel together:

KJV --feast with.

This word was found 2 times in the New Testament KJV Bible.
2 Peter 2:13 | Jude 1:12 |


Strong's Number: 4911

 Strong's Number: 4911 [ <<= || =>> ]
Transliterated: sunephistemi
Phonetic: soon-ef-is'-tay-mee

Text: from 4862 and 2186; to stand up together, i.e. to resist (or assault) jointly:

KJV --rise up together.

This word was found 1 times in the New Testament KJV Bible.
Acts 16:22 |


Strong's Number: 4912

 Strong's Number: 4912 [ <<= || =>> ]
Transliterated: sunecho
Phonetic: soon-ekh'-o

Text: from 4862 and 2192; to hold together, i.e. to compress (the ears, with a crowd or siege) or arrest (a prisoner); figuratively, to compel, perplex, afflict, preoccupy:

KJV --constrain, hold, keep in, press, lie sick of, stop, be in a strait, straiten, be taken with, throng.

This word was found 13 times in the New Testament KJV Bible.
Matthew 4:24 | Luke 4:38 | Luke 8:37 | Luke 8:45 | Luke 8:50 | Luke 12:50 | Luke 19:43 | Luke 22:63 | Acts 7:57 | Acts 18:5 | Acts 28:8 | 2 Corinthians 5:14 | Philippians 1:23 |


Strong's Number: 4913

 Strong's Number: 4913 [ <<= || =>> ]
Transliterated: sunedomai
Phonetic: soon-ay'-dom-ahee

Text: middle voice from 4862 and the base of 2237; to rejoice in with oneself, i.e. feel satisfaction concerning:

KJV -- delight.

This word was found 1 times in the New Testament KJV Bible.
Romans 7:22 |


Strong's Number: 4914

 Strong's Number: 4914 [ <<= || =>> ]
Transliterated: sunetheia
Phonetic: soon-ay'-thi-ah

Text: from a compound of 4862 and 2239; mutual habituation, i.e. usage:

KJV --custom.

This word was found 20 times in the New Testament KJV Bible.
John 18:39 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 |


Strong's Number: 4915

 Strong's Number: 4915 [ <<= || =>> ]
Transliterated: sunelikiotes
Phonetic: soon-ay-lik-ee-o'-tace

Text: from 4862 and a derivative of 2244; a co-aged person, i.e. alike in years:

KJV --equal.

This word was found 1 times in the New Testament KJV Bible.
Galatians 1:14 |


Strong's Number: 4916

 Strong's Number: 4916 [ <<= || =>> ]
Transliterated: sunthapto
Phonetic: soon-thap'-to

Text: from 4862 and 2290; to inter in company with, i.e. (figuratively) to assimilate spiritually (to Christ by a sepulture as to sin):

KJV --bury with.

This word was found 2 times in the New Testament KJV Bible.
Romans 6:4 | Colossians 2:12 |


Strong's Number: 4917

 Strong's Number: 4917 [ <<= || =>> ]
Transliterated: sunthlao
Phonetic: soon-thlah'-o

Text: from 4862 and thlao (to crush); to dash together, i.e. shatter:

KJV --break.

This word was found 2 times in the New Testament KJV Bible.
Matthew 21:44 | Luke 20:18 |


Strong's Number: 4918

 Strong's Number: 4918 [ <<= || =>> ]
Transliterated: sunthlibo
Phonetic: soon-thlee'-bo

Text: from 4862 and 2346; to compress, i.e. crowd on all sides:

KJV --throng.

This word was found 2 times in the New Testament KJV Bible.
Mark 5:24 | Mark 5:31 |


Strong's Number: 4919

 Strong's Number: 4919 [ <<= || =>> ]
Transliterated: sunthrupto
Phonetic: soon-throop'-to

Text: from 4862 and thrupto (to crumble); to crush together, i.e. (figuratively) to dispirit:

KJV --break.

This word was found 2 times in the New Testament KJV Bible.
Mark 10:32 | Acts 21:13 |


Strong's Number: 4920

 Strong's Number: 4920 [ <<= || =>> ]
Transliterated: suniemi
Phonetic: soon-ee'-ay-mee

Text: from 4862 and hiemi (to send); to put together, i.e. (mentally) to comprehend; by implication, to act piously:

KJV -- consider, understand, be wise.

This word was found 29 times in the New Testament KJV Bible.
Matthew 13:13 | Matthew 13:14 | Matthew 13:15 | Matthew 13:19 | Matthew 13:23 | Matthew 13:51 | Matthew 15:10 | Matthew 16:12 | Matthew 17:13 | Mark 4:12 | Mark 7:14 | Mark 8:17 | Mark 8:21 | Luke 2:50 | Luke 8:10 | Luke 18:34 | Luke 24:45 | Acts 7:25 | Acts 28:26 | Acts 28:27 | Romans 3:11 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | Ephesians 5:17 |


Strong's Number: 4921

 Strong's Number: 4921 [ <<= || =>> ]
Transliterated: sunistao
Phonetic: soon-is-tah'-o

Text: or (strengthened) sunistano {soon-is-tan'- o}; or sunistemi {soon-is'-tay-mee}; from 4862 and 2476 (including its collat. forms); to set together, i.e. (by implication) to introduce (favorably), or (figuratively) to exhibit; intransitively, to stand near, or (figuratively) to constitute:

KJV --approve, commend, consist, make, stand (with).

This word was found 30 times in the New Testament KJV Bible.
Luke 9:32 | Romans 3:5 | Romans 5:8 | Romans 16:1 | 2 Corinthians 3:1 | 2 Corinthians 4:2 | 2 Corinthians 5:12 | 2 Corinthians 6:4 | 2 Corinthians 7:11 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 2:18 | Colossians 1:17 | 2 Peter 3:5 |


Strong's Number: 4922

 Strong's Number: 4922 [ <<= || =>> ]
Transliterated: sunodeuo
Phonetic: soon-od-yoo'-o

Text: from 4862 and 3593; to travel in company with:

KJV --journey with.

This word was found 1 times in the New Testament KJV Bible.
Acts 9:7 |


Strong's Number: 4923

 Strong's Number: 4923 [ <<= || =>> ]
Transliterated: sunodia
Phonetic: soon-od-ee'-ah

Text: from a compound of 4862 and 3598 ("synod"); companionship on a journey, i.e. (by implication) a caravan:

KJV --company.

This word was found 1 times in the New Testament KJV Bible.
Luke 2:44 |


Strong's Number: 4924

 Strong's Number: 4924 [ <<= || =>> ]
Transliterated: sunoikeo
Phonetic: soon-oy-keh'-o

Text: from 4862 and 3611; to reside together (as a family):

KJV --dwell together.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 3:7 |


Strong's Number: 4925

 Strong's Number: 4925 [ <<= || =>> ]
Transliterated: sunoikodomeo
Phonetic: soon-oy-kod-om-eh'-o

Text: from 4862 and 3618; to construct, i.e. (passively) to compose (in company with other Christians, figuratively):

KJV --build together.

This word was found 1 times in the New Testament KJV Bible.
Ephesians 2:22 |


Strong's Number: 4926

 Strong's Number: 4926 [ <<= || =>> ]
Transliterated: sunomileo
Phonetic: soon-om-il-eh'-o

Text: from 4862 and 3656; to converse mutually:

KJV --talk with.

This word was found 1 times in the New Testament KJV Bible.
Acts 10:27 |


Strong's Number: 4927

 Strong's Number: 4927 [ <<= || =>> ]
Transliterated: sunomoreo
Phonetic: soon-om-or-eh'-o

Text: from 4862 and a derivative of a compound of the base of 3674 and the base of 3725; to border together, i.e. adjoin:

KJV --join hard.

This word was found 1 times in the New Testament KJV Bible.
Acts 18:7 |


Strong's Number: 4928

 Strong's Number: 4928 [ <<= || =>> ]
Transliterated: sunoche
Phonetic: soon-okh-ay'

Text: from 4912; restraint, i.e. (figuratively) anxiety:

KJV --anguish, distress.

This word was found 2 times in the New Testament KJV Bible.
Luke 21:25 | 2 Corinthians 2:4 |


Strong's Number: 4929

 Strong's Number: 4929 [ <<= || =>> ]
Transliterated: suntasso
Phonetic: soon-tas-so

Text: from 4862 and 5021; to arrange jointly, i.e. (figuratively) to direct:

KJV --appoint.

This word was found 2 times in the New Testament KJV Bible.
Matthew 26:19 | Matthew 27:10 |


Strong's Number: 4930

 Strong's Number: 4930 [ <<= || =>> ]
Transliterated: sunteleia
Phonetic: soon-tel'-i-ah

Text: from 4931; entire completion, i.e. consummation (of a dispensation):

KJV --end.

This word was found 6 times in the New Testament KJV Bible.
Matthew 13:39 | Matthew 13:40 | Matthew 13:49 | Matthew 24:3 | Matthew 28:20 | Hebrews 9:26 |


Strong's Number: 4931

 Strong's Number: 4931 [ <<= || =>> ]
Transliterated: sunteleo
Phonetic: soon-tel-eh'-o

Text: from 4862 and 5055; to complete entirely; generally, to execute (literally or figuratively):

KJV --end, finish, fulfil, make.

This word was found 5 times in the New Testament KJV Bible.
Matthew 7:28 | Mark 13:4 | Luke 4:2 | Acts 21:27 | Romans 9:28 |


Strong's Number: 4932

 Strong's Number: 4932 [ <<= || =>> ]
Transliterated: suntemno
Phonetic: soon-tem'-no

Text: from 4862 and the base of 5114; to contract by cutting, i.e. (figuratively) do concisely (speedily):

KJV --(cut) short.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 4933

 Strong's Number: 4933 [ <<= || =>> ]
Transliterated: suntereo
Phonetic: soon-tay-reh'-o

Text: from 4862 and 5083; to keep closely together, i.e. (by implication) to conserve (from ruin); ment. to remember (and obey):

KJV --keep, observe, preserve.

This word was found 3 times in the New Testament KJV Bible.
Matthew 9:17 | Mark 6:20 | Luke 2:19 |


Strong's Number: 4934

 Strong's Number: 4934 [ <<= || =>> ]
Transliterated: suntithemai
Phonetic: soon-tith'-em-ahee

Text: middle voice from 4862 and 5087; to place jointly, i.e. (figuratively) to consent (bargain, stipulate), concur:

KJV --agree, assent, covenant.

This word was found 4 times in the New Testament KJV Bible.
Luke 22:5 | John 9:22 | Acts 23:20 | Acts 24:8 |


Strong's Number: 4935

 Strong's Number: 4935 [ <<= || =>> ]
Transliterated: suntomos
Phonetic: soon-tom'-oce

Text: adverb from a derivative of 4932; concisely (briefly):

KJV --a few words.

This word was found 1 times in the New Testament KJV Bible.
Acts 24:4 |


Strong's Number: 4936

 Strong's Number: 4936 [ <<= || =>> ]
Transliterated: suntrecho
Phonetic: soon-trekh'-o

Text: from 4862 and 5143 (including its alternate); to rush together (hastily assemble) or headlong (figuratively):

KJV --run (together, with).

This word was found 3 times in the New Testament KJV Bible.
Mark 6:33 | Acts 3:11 | 1 Peter 4:4 |


Strong's Number: 4937

 Strong's Number: 4937 [ <<= || =>> ]
Transliterated: suntribo
Phonetic: soon-tree'-bo

Text: from 4862 and the base of 5147; to crush completely, i.e. to shatter (literally or figuratively):

KJV --break (in pieces), broken to shivers (+ -hearted), bruise.

This word was found 7 times in the New Testament KJV Bible.
Matthew 12:20 | Mark 5:4 | Mark 14:3 | Luke 9:39 | John 19:36 | Romans 16:20 | Revelation 2:27 |


Strong's Number: 4938

 Strong's Number: 4938 [ <<= || =>> ]
Transliterated: suntrimma
Phonetic: soon-trim'-mah

Text: from 4937; concussion or utter fracture (properly, concretely), i.e. complete ruin:

KJV --destruction.

This word was found 1 times in the New Testament KJV Bible.
Romans 3:16 |


Strong's Number: 4939

 Strong's Number: 4939 [ <<= || =>> ]
Transliterated: suntrophos
Phonetic: soon'-trof-os

Text: from 4862 and 5162 (in a passive sense); a fellow-nursling, i.e. comrade:

KJV --brought up with.

This word was found 1 times in the New Testament KJV Bible.
Acts 13:1 |


Strong's Number: 4940

 Strong's Number: 4940 [ <<= || =>> ]
Transliterated: suntugchano
Phonetic: soon-toong-khan'-o

Text: from 4862 and 5177; to chance together, i.e. meet with (reach):

KJV --come at.

This word was found 2 times in the New Testament KJV Bible.
Luke 8:19 | Acts 25:24 |


Strong's Number: 4941

 Strong's Number: 4941 [ <<= || =>> ]
Transliterated: Suntuche
Phonetic: soon-too'-khay

Text: from 4940; an accident; Syntyche, a Christian female:

KJV --Syntyche.

This word was found 1 times in the New Testament KJV Bible.
Philippians 4:2 |


Strong's Number: 4942

 Strong's Number: 4942 [ <<= || =>> ]
Transliterated: sunupokrinomai
Phonetic: soon-oo-pok-rin'-om-ahee

Text: from 4862 and 5271; to act hypocritically in concert with:

KJV --dissemble with.

This word was found 1 times in the New Testament KJV Bible.
Galatians 2:13 |


Strong's Number: 4943

 Strong's Number: 4943 [ <<= || =>> ]
Transliterated: sunupourgeo
Phonetic: soon-oop-oorg-eh'-o

Text: from 4862 and a derivative of a compound of 5259 and the base of 2041; to be a co-auxiliary, i.e. assist:

KJV --help together.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 1:11 |


Strong's Number: 4944

 Strong's Number: 4944 [ <<= || =>> ]
Transliterated: sunodino
Phonetic: soon-o-dee'-no

Text: from 4862 and 5605; to have (parturition) pangs in company (concert, simultaneously) with, i.e. (figuratively) to sympathize (in expectation of relief from suffering):

KJV --travail in pain together.

This word was found 1 times in the New Testament KJV Bible.
Romans 8:22 |


Strong's Number: 4945

 Strong's Number: 4945 [ <<= || =>> ]
Transliterated: sunomosia
Phonetic: soon-o-mos-ee'-ah

Text: from a compound of 4862 and 3660; a swearing together, i.e. (by implication) a plot:

KJV --comspiracy.

This word was found 2 times in the New Testament KJV Bible.
Luke 9:51 | Acts 23:13 |


Strong's Number: 4946

 Strong's Number: 4946 [ <<= || =>> ]
Transliterated: Surakousai
Phonetic: soo-rak'-oo-sahee

Text: plural of uncertain derivation; Syracuse, the capital of Sicily:

KJV --Syracuse.

This word was found 1 times in the New Testament KJV Bible.
Acts 28:12 |


Strong's Number: 4947

 Strong's Number: 4947 [ <<= || =>> ]
Transliterated: Suria
Phonetic: soo-ree'-ah

Text: probably of Hebrew origin [6865]; Syria (i.e. Tsyria or Tyre), a region of Asia:

KJV --Syria.

This word was found 8 times in the New Testament KJV Bible.
Matthew 4:24 | Luke 2:2 | Acts 15:23 | Acts 15:40 | Acts 18:18 | Acts 20:3 | Acts 21:3 | Galatians 1:21 |


Strong's Number: 4948

 Strong's Number: 4948 [ <<= || =>> ]
Transliterated: Suros
Phonetic: soo'-ros

Text: from the same as 4947; a Syran (i.e. probably Tyrian), a native of Syria:

KJV --Syrian.

This word was found 1 times in the New Testament KJV Bible.
Luke 4:27 |


Strong's Number: 4949

 Strong's Number: 4949 [ <<= || =>> ]
Transliterated: Surophoinissa
Phonetic: soo-rof-oy'-nis-sah

Text: feminine of a compound of 4948 and the same as 5403; a Syro-phoenician woman, i.e. a female native of Phoenicia in Syria:

KJV --Syrophenician.

This word was found 1 times in the New Testament KJV Bible.
Mark 7:25 |


Strong's Number: 4950

 Strong's Number: 4950 [ <<= || =>> ]
Transliterated: surtis
Phonetic: soor'-tis

Text: from 4951; a shoal (from the sand drawn thither by the waves), i.e. the Syrtis Major or great bay on the N. coast of Africa:

KJV --quicksands.

This word was found 2 times in the New Testament KJV Bible.
John 8:58 | Acts 27:17 |


Strong's Number: 4951

 Strong's Number: 4951 [ <<= || =>> ]
Transliterated: suro
Phonetic: soo'-ro

Text: probably akin to 138; to trail:

KJV --drag, draw, hale.

This word was found 5 times in the New Testament KJV Bible.
John 21:8 | Acts 8:3 | Acts 14:19 | Acts 17:6 | Revelation 12:4 |


Strong's Number: 4952

 Strong's Number: 4952 [ <<= || =>> ]
Transliterated: susparasso
Phonetic: soos-par-as'-so

Text: from 4862 and 4682; to rend completely, i.e. (by analogy) to convulse violently:

KJV --throw down.

This word was found 2 times in the New Testament KJV Bible.
Luke 9:42 | Ephesians 3:6 |


Strong's Number: 4953

 Strong's Number: 4953 [ <<= || =>> ]
Transliterated: sussemon
Phonetic: soos'-say-mon

Text: neuter of a compound of 4862 and the base of 4591; a sign in common, i.e. preconcerted signal:

KJV --token.

This word was found 1 times in the New Testament KJV Bible.
Mark 14:44 |


Strong's Number: 4954

 Strong's Number: 4954 [ <<= || =>> ]
Transliterated: sussomos
Phonetic: soos'-so-mos

Text: from 4862 and 4983; of a joint body, i.e. (figuratively) a fellow-member of the Christian community:

KJV --of the same body.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 4955

 Strong's Number: 4955 [ <<= || =>> ]
Transliterated: sustasiastes
Phonetic: soos-tas-ee-as-tace'

Text: from a compound of 4862 and a derivative of 4714; a fellow-insurgent:

KJV --make insurrection with.

This word was found 1 times in the New Testament KJV Bible.
Mark 15:7 |


Strong's Number: 4956

 Strong's Number: 4956 [ <<= || =>> ]
Transliterated: sustatikos
Phonetic: soos-tat-ee-kos'

Text: from a derivative of 4921; introductory, i.e. recommendatory:

KJV --of commendation.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 4957

 Strong's Number: 4957 [ <<= || =>> ]
Transliterated: sustauroo
Phonetic: soos-tow-ro'-o

Text: from 4862 and 4717; to impale in company with (literally or figuratively):

KJV --crucify with.

This word was found 5 times in the New Testament KJV Bible.
Matthew 27:44 | Mark 15:31 | John 19:32 | Romans 6:6 | Galatians 2:20 |


Strong's Number: 4958

 Strong's Number: 4958 [ <<= || =>> ]
Transliterated: sustello
Phonetic: soos-tel'-lo

Text: from 4862 and 4724; to send (draw) together, i.e. enwrap (enshroud a corpse for burial), contract (an interval):

KJV -- short, wind up.

This word was found 3 times in the New Testament KJV Bible.
Acts 5:6 | 1 Corinthians 7:29 | 2 Corinthians 3:1 |


Strong's Number: 4959

 Strong's Number: 4959 [ <<= || =>> ]
Transliterated: sustenazo
Phonetic: soos-ten-ad'-zo

Text: from 4862 and 4727; to moan jointly, i.e. (figuratively) experience a common calamity:

KJV --groan together.

This word was found 1 times in the New Testament KJV Bible.
Romans 8:22 |


Strong's Number: 4960

 Strong's Number: 4960 [ <<= || =>> ]
Transliterated: sustoicheo
Phonetic: soos-toy-kheh'-o

Text: from 4862 and 4748; to file together (as soldiers in ranks), i.e. (figuratively) to correspond to:

KJV --answer to.

This word was found 1 times in the New Testament KJV Bible.
Galatians 4:25 |


Strong's Number: 4961

 Strong's Number: 4961 [ <<= || =>> ]
Transliterated: sustratiotes
Phonetic: soos-trat-ee-o'-tace

Text: from 4862 and 4757; a co- campaigner, i.e. (figuratively) an associate in Christian toil:

KJV -- fellowsoldier.

This word was found 2 times in the New Testament KJV Bible.
Philippians 2:25 | Philemon 1:2 |


Strong's Number: 4962

 Strong's Number: 4962 [ <<= || =>> ]
Transliterated: sustrepho
Phonetic: soos-tref'-o

Text: from 4862 and 4762; to twist together, i.e. collect (a bundle, a crowd):

KJV --gather.

This word was found 1 times in the New Testament KJV Bible.
Acts 28:3 |


Strong's Number: 4963

 Strong's Number: 4963 [ <<= || =>> ]
Transliterated: sustrophe
Phonetic: soos-trof-ay'

Text: from 4962; a twisting together, i.e. (figuratively) a secret coalition, riotous crowd:

KJV --+ band together, concourse.

This word was found 2 times in the New Testament KJV Bible.
Acts 19:40 | Acts 23:12 |


Strong's Number: 4964

 Strong's Number: 4964 [ <<= || =>> ]
Transliterated: suschematizo
Phonetic: soos-khay-mat-id'-zo

Text: from 4862 and a derivative of 4976; to fashion alike, i.e. conform to the same pattern (figuratively):

KJV -- conform to, fashion self according to.

This word was found 2 times in the New Testament KJV Bible.
Romans 12:2 | 1 Peter 1:14 |


Strong's Number: 4965

 Strong's Number: 4965 [ <<= || =>> ]
Transliterated: Suchar
Phonetic: soo-khar'

Text: of Hebrew origin [7941]; Sychar (i.e. Shekar), a place in Palestine:

KJV --Sychar.

This word was found 1 times in the New Testament KJV Bible.
John 4:5 |


Strong's Number: 4966

 Strong's Number: 4966 [ <<= || =>> ]
Transliterated: Suchem
Phonetic: soo-khem'

Text: of Hebrew origin [7927]; Sychem (i.e. Shekem), the name of a Canaanite and of a place in Palestine:

KJV --Sychem.

This word was found 1 times in the New Testament KJV Bible.
Acts 7:16 |


Strong's Number: 4967

 Strong's Number: 4967 [ <<= || =>> ]
Transliterated: sphage
Phonetic: sfag-ay'

Text: from 4969; butchery (of animals for food or sacrifice, or [figuratively] of men [destruction]):

KJV --slaughter.

This word was found 3 times in the New Testament KJV Bible.
Acts 8:32 | Romans 8:36 | James 5:5 |


Strong's Number: 4968

 Strong's Number: 4968 [ <<= || =>> ]
Transliterated: sphagion
Phonetic: sfag'-ee-on

Text: neuter of a derivative of 4967; a victim (in sacrifice):

KJV --slain beast.

This word was found 1 times in the New Testament KJV Bible.
Acts 7:42 |


Strong's Number: 4969

 Strong's Number: 4969 [ <<= || =>> ]
Transliterated: sphazo
Phonetic: sfad'-zo

Text: a primary verb; to butcher (especially an animal for food or in sacrifice) or (generally) to slaughter, or (specifically) to maim (violently):

KJV --kill, slay, wound.

This word was found 9 times in the New Testament KJV Bible.
1 John 3:12 | Revelation 5:6 | Revelation 5:9 | Revelation 5:12 | Revelation 6:4 | Revelation 6:9 | Revelation 13:3 | Revelation 13:8 | Revelation 18:24 |


Strong's Number: 4970

 Strong's Number: 4970 [ <<= || =>> ]
Transliterated: sphodra
Phonetic: sfod'-rah

Text: neuter plural of sphodros (violent; of uncertain derivation) as adverb; vehemently, i.e. in a high degree, much:

KJV -- exceeding(-ly), greatly, sore, very.

This word was found 10 times in the New Testament KJV Bible.
Matthew 2:10 | Matthew 17:6 | Matthew 17:22 | Matthew 18:30 | Matthew 19:25 | Matthew 26:22 | Matthew 27:54 | Mark 16:4 | Acts 6:7 | Revelation 16:21 |


Strong's Number: 4971

 Strong's Number: 4971 [ <<= || =>> ]
Transliterated: sphodros
Phonetic: sfod-roce'

Text: adverb from the same as 4970; very much:

KJV -- exceedingly.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:18 |


Strong's Number: 4972

 Strong's Number: 4972 [ <<= || =>> ]
Transliterated: sphragizo
Phonetic: sfrag-id'-zo

Text: from 4973; to stamp (with a signet or private mark) for security or preservation (literally or figuratively); by implication, to keep secret, to attest:

KJV --(set a, set to) seal up, stop.

This word was found 40 times in the New Testament KJV Bible.
Matthew 27:66 | John 3:33 | John 6:27 | Romans 15:28 | 2 Corinthians 1:22 | 2 Corinthians 11:10 | 2 Corinthians 11:11 | 2 Corinthians 11:12 | 2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Ephesians 1:13 | Ephesians 4:30 | Revelation 7:3 | Revelation 7:4 | Revelation 7:5 | Revelation 7:6 | Revelation 7:7 | Revelation 7:8 | Revelation 10:4 | Revelation 20:3 | Revelation 22:10 |


Strong's Number: 4973

 Strong's Number: 4973 [ <<= || =>> ]
Transliterated: sphragis
Phonetic: sfrag-ece'

Text: probably strengthened from 5420; a signet (as fencing in or protecting from misappropriation); by implication, the stamp impressed (as a mark of privacy, or genuineness), literally or figuratively:

KJV --seal.

This word was found 16 times in the New Testament KJV Bible.
Romans 4:11 | 1 Corinthians 9:2 | 2 Timothy 2:19 | Revelation 5:1 | Revelation 5:2 | Revelation 5:5 | Revelation 5:9 | Revelation 6:1 | Revelation 6:3 | Revelation 6:5 | Revelation 6:7 | Revelation 6:9 | Revelation 6:12 | Revelation 7:2 | Revelation 8:1 | Revelation 9:4 |


Strong's Number: 4974

 Strong's Number: 4974 [ <<= || =>> ]
Transliterated: sphuron
Phonetic: sfoo-ron'

Text: neuter of a presumed derivative probably of the same as sphaira (a ball, "sphere"; compare the feminine sphura, a hammer); the ankle (as globular):

KJV --ancle bone.

This word was found 1 times in the New Testament KJV Bible.
Acts 3:7 |


Strong's Number: 4975

 Strong's Number: 4975 [ <<= || =>> ]
Transliterated: schedon
Phonetic: skhed-on'

Text: neuter of a presumed derivative of the alternate of 2192 as adverb; nigh, i.e. nearly:

KJV --almost.

scheo. See 2192.

This word was found 4 times in the New Testament KJV Bible.
Acts 13:44 | Acts 19:26 | 1 Corinthians 7:31 | Hebrews 9:22 |


Strong's Number: 4976

 Strong's Number: 4976 [ <<= || =>> ]
Transliterated: schema
Phonetic: skhay'-mah

Text: from the alternate of 2192; a figure (as a mode or circumstance), i.e. (by implication) external condition:

KJV --fashion.

This word was found 1 times in the New Testament KJV Bible.
Philippians 2:8 |


Strong's Number: 4977

 Strong's Number: 4977 [ <<= || =>> ]
Transliterated: schizo
Phonetic: skhid'-zo

Text: apparently a primary verb; to split or sever (literally or figuratively):

KJV --break, divide, open, rend, make a rent.

This word was found 9 times in the New Testament KJV Bible.
Matthew 27:51 | Mark 1:10 | Mark 15:37 | Luke 5:36 | Luke 23:44 | John 19:24 | John 21:11 | Acts 14:4 | Acts 23:8 |


Strong's Number: 4978

 Strong's Number: 4978 [ <<= || =>> ]
Transliterated: schisma
Phonetic: skhis'-mah

Text: from 4977; a split or gap ("schism"), literally or figuratively:

KJV --division, rent, schism.

This word was found 13 times in the New Testament KJV Bible.
Matthew 9:16 | Mark 2:21 | John 7:43 | John 9:16 | John 10:19 | 1 Corinthians 1:10 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 |


Strong's Number: 4979

 Strong's Number: 4979 [ <<= || =>> ]
Transliterated: schoinion
Phonetic: skhoy-nee'-on

Text: diminutive of schoinos (a rush or flag- plant; of uncertain derivation); a rushlet, i.e. grass-withe or tie (generally):

KJV --small cord, rope.

This word was found 2 times in the New Testament KJV Bible.
John 2:15 | Acts 27:32 |


Strong's Number: 4980

 Strong's Number: 4980 [ <<= || =>> ]
Transliterated: scholazo
Phonetic: skhol-ad'-zo

Text: from 4981; to take a holiday, i.e. be at leisure for (by implication, devote oneself wholly to); figuratively, to be vacant (of a house):

KJV --empty, give self.

This word was found 2 times in the New Testament KJV Bible.
Matthew 12:44 | 1 Corinthians 7:5 |


Strong's Number: 4981

 Strong's Number: 4981 [ <<= || =>> ]
Transliterated: schole
Phonetic: skhol-ay'

Text: probably feminine of a presumed derivative of the alternate of 2192; properly, loitering (as a withholding of oneself from work) or leisure, i.e. (by implication) a "school" (as vacation from physical employment):

KJV --school.

This word was found 1 times in the New Testament KJV Bible.
Acts 19:9 |


Strong's Number: 4982

 Strong's Number: 4982 [ <<= || =>> ]
Transliterated: sozo
Phonetic: sode'-zo

Text: from a primary sos (contraction for obsolete saoz, "safe"); to save, i.e. deliver or protect (literally or figuratively):

KJV -- heal, preserve, save (self), do well, be (make) whole.

This word was found 108 times in the New Testament KJV Bible.
Matthew 1:21 | Matthew 8:25 | Matthew 9:21 | Matthew 9:22 | Matthew 10:22 | Matthew 14:30 | Matthew 16:25 | Matthew 19:25 | Matthew 24:13 | Matthew 24:22 | Matthew 27:40 | Matthew 27:42 | Matthew 27:49 | Mark 3:4 | Mark 5:23 | Mark 5:28 | Mark 5:34 | Mark 6:56 | Mark 8:35 | Mark 10:26 | Mark 10:52 | Mark 13:13 | Mark 13:20 | Mark 15:29 | Mark 15:30 | Mark 16:16 | Luke 6:9 | Luke 7:50 | Luke 8:12 | Luke 8:36 | Luke 9:24 | Luke 13:23 | Luke 17:33 | Luke 18:26 | Luke 18:42 | Luke 19:10 | Luke 23:34 | Luke 23:36 | Luke 23:38 | John 3:17 | John 10:9 | John 11:12 | John 12:27 | John 12:47 | Acts 2:21 | Acts 2:40 | Acts 2:47 | Acts 4:9 | Acts 4:12 | Acts 11:14 | Acts 14:9 | Acts 15:1 | Acts 15:11 | Acts 16:30 | Acts 16:31 | Acts 27:20 | Acts 27:31 | Romans 5:9 | Romans 5:10 | Romans 8:24 | Romans 9:27 | Romans 10:9 | Romans 10:13 | Romans 11:14 | Romans 11:26 | 1 Corinthians 1:18 | 1 Corinthians 1:21 | 1 Corinthians 3:15 | 1 Corinthians 5:5 | 1 Corinthians 7:16 | 1 Corinthians 9:22 | 1 Corinthians 10:33 | 1 Corinthians 15:2 | 2 Corinthians 2:15 | Ephesians 2:5 | Ephesians 2:8 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 2 Thessalonians 2:10 | 2 Thessalonians 2:11 | 2 Thessalonians 2:12 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 1 Timothy 1:15 | 1 Timothy 2:4 | 1 Timothy 2:15 | 1 Timothy 4:16 | 2 Timothy 1:9 | 2 Timothy 4:18 | Titus 3:5 | Hebrews 5:7 | Hebrews 7:25 | James 1:21 | James 2:14 | James 4:11 | James 5:15 | James 5:20 | 1 Peter 3:21 | 1 Peter 4:18 | Jude 1:5 | Jude 1:23 | Revelation 21:24 |


Strong's Number: 4983

 Strong's Number: 4983 [ <<= || =>> ]
Transliterated: soma
Phonetic: so'-mah

Text: from 4982; the body (as a sound whole), used in a very wide application, literally or figuratively:

KJV --bodily, body, slave.

This word was found 181 times in the New Testament KJV Bible.
Matthew 5:29 | Matthew 6:22 | Matthew 6:23 | Matthew 6:25 | Matthew 10:28 | Matthew 14:12 | Matthew 26:12 | Matthew 26:26 | Matthew 27:52 | Matthew 27:58 | Matthew 27:59 | Mark 5:29 | Mark 14:8 | Mark 14:22 | Mark 15:42 | Mark 15:44 | Luke 11:34 | Luke 11:36 | Luke 12:4 | Luke 12:22 | Luke 12:23 | Luke 22:19 | Luke 23:51 | Luke 23:54 | Luke 24:3 | Luke 24:23 | John 2:21 | John 19:31 | John 19:38 | John 19:40 | John 20:12 | Acts 9:40 | Romans 1:24 | Romans 4:19 | Romans 6:6 | Romans 6:12 | Romans 7:4 | Romans 7:24 | Romans 8:10 | Romans 8:11 | Romans 8:13 | Romans 8:23 | Romans 12:1 | Romans 12:4 | Romans 12:5 | 1 Corinthians 5:3 | 1 Corinthians 6:13 | 1 Corinthians 6:15 | 1 Corinthians 6:16 | 1 Corinthians 6:18 | 1 Corinthians 6:19 | 1 Corinthians 6:20 | 1 Corinthians 7:4 | 1 Corinthians 7:16 | 1 Corinthians 7:34 | 1 Corinthians 9:27 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 13:3 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 4:10 | 2 Corinthians 5:6 | 2 Corinthians 5:8 | 2 Corinthians 5:10 | 2 Corinthians 10:10 | 2 Corinthians 10:11 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 2 Corinthians 12:2 | 2 Corinthians 12:3 | Galatians 6:17 | Ephesians 1:23 | Ephesians 2:16 | Ephesians 4:4 | Ephesians 4:12 | Ephesians 4:16 | Ephesians 5:23 | Ephesians 5:28 | Ephesians 5:30 | Philippians 1:20 | Philippians 3:21 | Colossians 1:18 | Colossians 1:22 | Colossians 1:24 | Colossians 2:11 | Colossians 2:17 | Colossians 3:15 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | Hebrews 10:5 | Hebrews 10:10 | Hebrews 10:22 | Hebrews 13:3 | Hebrews 13:11 | James 2:16 | James 2:26 | James 3:2 | James 3:3 | James 3:6 | 1 Peter 2:24 | Jude 1:9 | Revelation 18:13 |


Strong's Number: 4984

 Strong's Number: 4984 [ <<= || =>> ]
Transliterated: somatikos
Phonetic: so-mat-ee-kos'

Text: from 4983; corporeal or physical:

KJV -- bodily.

This word was found 3 times in the New Testament KJV Bible.
Luke 3:22 | John 5:33 | 1 Timothy 4:8 |


Strong's Number: 4985

 Strong's Number: 4985 [ <<= || =>> ]
Transliterated: somatikos
Phonetic: so-mat-ee-koce'

Text: adverb from 4984; corporeally or physically:

KJV --bodily.

This word was found 1 times in the New Testament KJV Bible.
Colossians 2:9 |


Strong's Number: 4986

 Strong's Number: 4986 [ <<= || =>> ]
Transliterated: Sopatros
Phonetic: so'-pat-ros

Text: from the base of 4982 and 3962; of a safe father; Sopatrus, a Christian:

KJV --Sopater. Compare 4989.

This word was found 1 times in the New Testament KJV Bible.
Acts 20:4 |


Strong's Number: 4987

 Strong's Number: 4987 [ <<= || =>> ]
Transliterated: soreuo
Phonetic: sore-yoo'-o

Text: from another form of 4673; to pile up (literally or figuratively):

KJV --heap, load.

This word was found 2 times in the New Testament KJV Bible.
Romans 12:20 | 2 Timothy 3:6 |


Strong's Number: 4988

 Strong's Number: 4988 [ <<= || =>> ]
Transliterated: Sosthenes
Phonetic: soce-then'-ace

Text: from the base of 4982 and that of 4599; of safe strength; Sosthenes, a Christian:

KJV --Sosthenes.

This word was found 2 times in the New Testament KJV Bible.
Acts 18:17 | 1 Corinthians 1:1 |


Strong's Number: 4989

 Strong's Number: 4989 [ <<= || =>> ]
Transliterated: Sosipatros
Phonetic: so-sip'-at-ros

Text: prolongation for 4986; Sosipatrus, a Christian:

KJV --Sosipater.

This word was found 1 times in the New Testament KJV Bible.
Romans 16:21 |


Strong's Number: 4990

 Strong's Number: 4990 [ <<= || =>> ]
Transliterated: soter
Phonetic: so-tare'

Text: from 4982; a deliverer, i.e. God or Christ:

KJV -- saviour.

This word was found 24 times in the New Testament KJV Bible.
Luke 1:47 | Luke 2:11 | John 4:42 | Acts 5:31 | Acts 13:23 | Ephesians 5:23 | Philippians 3:20 | 1 Timothy 1:1 | 1 Timothy 2:3 | 1 Timothy 4:10 | 2 Timothy 1:10 | Titus 1:3 | Titus 1:4 | Titus 2:10 | Titus 2:13 | Titus 3:4 | Titus 3:6 | 2 Peter 1:1 | 2 Peter 1:11 | 2 Peter 2:20 | 2 Peter 3:2 | 2 Peter 3:18 | 1 John 4:14 | Jude 1:25 |


Strong's Number: 4991

 Strong's Number: 4991 [ <<= || =>> ]
Transliterated: soteria
Phonetic: so-tay-ree'-ah

Text: feminine of a derivative of 4990 as (properly, abstract) noun; rescue or safety (physically or morally):

KJV -- deliver, health, salvation, save, saving.

This word was found 48 times in the New Testament KJV Bible.
Luke 1:69 | Luke 1:71 | Luke 1:77 | Luke 19:9 | John 4:22 | Acts 4:12 | Acts 7:25 | Acts 13:26 | Acts 13:47 | Acts 16:17 | Acts 27:34 | Romans 1:16 | Romans 10:1 | Romans 10:10 | Romans 11:11 | Romans 13:11 | 2 Corinthians 1:6 | 2 Corinthians 6:2 | 2 Corinthians 7:10 | Ephesians 1:13 | Philippians 1:19 | Philippians 1:28 | Philippians 2:12 | 1 Thessalonians 5:8 | 1 Thessalonians 5:9 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 2 Timothy 2:10 | 2 Timothy 3:15 | Hebrews 1:14 | Hebrews 2:3 | Hebrews 2:10 | Hebrews 5:9 | Hebrews 6:9 | Hebrews 9:28 | Hebrews 11:7 | 1 Peter 1:5 | 1 Peter 1:9 | 1 Peter 1:10 | 1 Peter 2:2 | 2 Peter 3:15 | Jude 1:3 | Revelation 7:10 | Revelation 12:10 | Revelation 19:1 |


Strong's Number: 4992

 Strong's Number: 4992 [ <<= || =>> ]
Transliterated: soterion
Phonetic: so-tay'-ree-on

Text: neuter of the same as 4991 as (properly, concretely) noun; defender or (by implication) defence:

KJV --salvation.

This word was found 8 times in the New Testament KJV Bible.
Luke 2:30 | Luke 3:6 | Luke 8:48 | Luke 17:19 | Acts 28:28 | 2 Corinthians 1:6 | Ephesians 6:17 | Titus 2:11 |


Strong's Number: 4993

 Strong's Number: 4993 [ <<= || =>> ]
Transliterated: sophroneo
Phonetic: so-fron-eh'-o

Text: from 4998; to be of sound mind, i.e. sane, (figuratively) moderate:

KJV --be in right mind, be sober (minded), soberly.

This word was found 6 times in the New Testament KJV Bible.
Mark 5:15 | Luke 8:35 | Romans 12:3 | 2 Corinthians 5:13 | Titus 2:6 | 1 Peter 4:7 |


Strong's Number: 4994

 Strong's Number: 4994 [ <<= || =>> ]
Transliterated: sophronizo
Phonetic: so-fron-id'-zo

Text: from 4998; to make of sound mind, i.e. (figuratively) to discipline or correct:

KJV --teach to be sober.

This word was found 1 times in the New Testament KJV Bible.
Titus 2:4 |


Strong's Number: 4995

 Strong's Number: 4995 [ <<= || =>> ]
Transliterated: sophronismos
Phonetic: so-fron-is-mos'

Text: from 4994; discipline, i.e. self- control:

KJV --sound mind.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 1:7 |


Strong's Number: 4996

 Strong's Number: 4996 [ <<= || =>> ]
Transliterated: sophronos
Phonetic: so-fron'-oce

Text: adverb from 4998; with sound mind, i.e. moderately:

KJV --soberly.

This word was found 1 times in the New Testament KJV Bible.
Titus 2:12 |


Strong's Number: 4997

 Strong's Number: 4997 [ <<= || =>> ]
Transliterated: sophrosune
Phonetic: so-fros-oo'-nay

Text: from 4998; soundness of mind, i.e. (literally) sanity or (figuratively) self-control:

KJV --soberness, sobriety.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 2:9 | 1 Timothy 2:15 |


Strong's Number: 4998

 Strong's Number: 4998 [ <<= || =>> ]
Transliterated: sophron
Phonetic: so'-frone

Text: from the base of 4982 and that of 5424; safe (sound) in mind, i.e. self-controlled (moderate as to opinion or passion):

KJV --discreet, sober, temperate.

ta. See 3588.

This word was found 4 times in the New Testament KJV Bible.
1 Timothy 3:2 | Titus 1:8 | Titus 2:2 | Titus 2:5 |


Strong's Number: 4999

 Strong's Number: 4999 [ <<= || =>> ]
Transliterated: Tabernai
Phonetic: tab-er'-nahee

Text: plural of Latin origin; huts or wooden- walled buildings; Tabernoe:

KJV --taverns.

This word was found 1 times in the New Testament KJV Bible.
Acts 28:15 |


Strong's Number: 5000

 Strong's Number: 5000 [ <<= || =>> ]
Transliterated: Tabitha
Phonetic: tab-ee-thah'

Text: of Aramaic origin [compare 6646]; the gazelle; Tabitha (i.e. Tabjetha), a Christian female:

KJV --Tabitha.

This word was found 2 times in the New Testament KJV Bible.
Acts 9:36 | Acts 9:40 |


Strong's Number: 5001

 Strong's Number: 5001 [ <<= || =>> ]
Transliterated: tagma
Phonetic: tag'-mah

Text: from 5021; something orderly in arrangement (a troop), i.e. (figuratively) a series or succession:

KJV --order.

This word was found 36 times in the New Testament KJV Bible.
1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 |


Strong's Number: 5002

 Strong's Number: 5002 [ <<= || =>> ]
Transliterated: taktos
Phonetic: tak-tos'

Text: from 5021; arranged, i.e. appointed or stated:

KJV -- set.

This word was found 1 times in the New Testament KJV Bible.
Acts 12:21 |


Strong's Number: 5003

 Strong's Number: 5003 [ <<= || =>> ]
Transliterated: talaiporeo
Phonetic: tal-ahee-po-reh'-o

Text: from 5005; to be wretched, i.e. realize one's own misery:

KJV --be afflicted.

This word was found 1 times in the New Testament KJV Bible.
James 4:8 |


Strong's Number: 5004

 Strong's Number: 5004 [ <<= || =>> ]
Transliterated: talaiporia
Phonetic: tal-ahee-po-ree'-ah

Text: from 5005; wretchedness, i.e. calamity:

KJV --misery.

This word was found 2 times in the New Testament KJV Bible.
Romans 3:16 | James 5:1 |


Strong's Number: 5005

 Strong's Number: 5005 [ <<= || =>> ]
Transliterated: talaiporos
Phonetic: tal-ah'-ee-po-ros

Text: from the base of 5007 and a derivative of the base of 3984; enduring trial, i.e. miserable:

KJV -- wretched.

This word was found 2 times in the New Testament KJV Bible.
Romans 7:24 | Revelation 3:17 |


Strong's Number: 5006

 Strong's Number: 5006 [ <<= || =>> ]
Transliterated: talantiaios
Phonetic: tal-an-tee-ah'-yos

Text: from 5007; talent-like in weight:

KJV --weight of a talent.

This word was found 1 times in the New Testament KJV Bible.
Revelation 16:21 |


Strong's Number: 5007

 Strong's Number: 5007 [ <<= || =>> ]
Transliterated: talanton
Phonetic: tal'-an-ton

Text: neuter of a presumed derivative of the original form of tlao (to bear; equivalent to 5342); a balance (as supporting weights), i.e. (by implication) a certain weight (and thence a coin or rather sum of money) or "talent":

KJV --talent.

This word was found 7 times in the New Testament KJV Bible.
Matthew 18:23 | Matthew 25:15 | Matthew 25:16 | Matthew 25:20 | Matthew 25:22 | Matthew 25:24 | Matthew 25:28 |


Strong's Number: 5008

 Strong's Number: 5008 [ <<= || =>> ]
Transliterated: talitha
Phonetic: tal-ee-thah'

Text: of Aramaic origin [compare 2924]; the fresh, i.e. young girl; talitha (O maiden):

KJV --talitha.

This word was found 1 times in the New Testament KJV Bible.
Mark 5:41 |


Strong's Number: 5009

 Strong's Number: 5009 [ <<= || =>> ]
Transliterated: tameion
Phonetic: tam-i'-on

Text: neuter contraction of a presumed derivative of tamias (a dispenser or distributor; akin to temno, to cut); a dispensary or magazine, i.e. a chamber on the ground-floor or interior of an Oriental house (generally used for storage or privacy, a spot for retirement):

KJV -- secret chamber, closet, storehouse.

tanun. See 3568.

This word was found 4 times in the New Testament KJV Bible.
Matthew 6:6 | Matthew 24:26 | Luke 12:3 | Luke 12:24 |


Strong's Number: 5010

 Strong's Number: 5010 [ <<= || =>> ]
Transliterated: taxis
Phonetic: tax'-is

Text: from 5021; regular arrangement, i.e. (in time) fixed succession (of rank or character), official dignity:

KJV --order.

This word was found 9 times in the New Testament KJV Bible.
Matthew 16:10 | Luke 1:8 | 1 Corinthians 14:40 | Colossians 2:5 | Hebrews 5:6 | Hebrews 5:10 | Hebrews 6:20 | Hebrews 7:11 | Hebrews 7:17 |


Strong's Number: 5011

 Strong's Number: 5011 [ <<= || =>> ]
Transliterated: tapeinos
Phonetic: tap-i-nos'

Text: of uncertain derivation; depressed, i.e. (figuratively) humiliated (in circumstances or disposition):

KJV --base, cast down, humble, of low degree (estate), lowly.

This word was found 8 times in the New Testament KJV Bible.
Matthew 11:29 | Luke 1:52 | Romans 12:16 | 2 Corinthians 7:6 | 2 Corinthians 10:1 | James 1:9 | James 4:5 | 1 Peter 5:5 |


Strong's Number: 5012

 Strong's Number: 5012 [ <<= || =>> ]
Transliterated: tapeinophrosune
Phonetic: tap-i-nof-ros-oo'-nay

Text: from a compound of 5011 and the base of 5424; humiliation of mind, i.e. modesty:

KJV --humbleness of mind, humility (of mind, loneliness (of mind).

This word was found 7 times in the New Testament KJV Bible.
Acts 20:19 | Ephesians 4:2 | Philippians 2:3 | Colossians 2:18 | Colossians 2:23 | Colossians 3:12 | 1 Peter 5:5 |


Strong's Number: 5013

 Strong's Number: 5013 [ <<= || =>> ]
Transliterated: tapeinoo
Phonetic: tap-i-no'-o

Text: from 5011; to depress; figuratively, to humiliate (in condition or heart):

KJV --abase, bring low, humble (self).

This word was found 11 times in the New Testament KJV Bible.
Matthew 18:4 | Matthew 23:12 | Luke 3:5 | Luke 14:11 | Luke 18:14 | 2 Corinthians 11:7 | 2 Corinthians 12:21 | Philippians 2:8 | Philippians 4:12 | James 4:9 | 1 Peter 5:6 |


Strong's Number: 5014

 Strong's Number: 5014 [ <<= || =>> ]
Transliterated: tapeinosis
Phonetic: tap-i'-no-sis

Text: from 5013; depression (in rank or feeling):

KJV --humiliation, be made low, low estate, vile.

This word was found 4 times in the New Testament KJV Bible.
Luke 1:48 | Acts 8:33 | Philippians 3:21 | James 1:10 |


Strong's Number: 5015

 Strong's Number: 5015 [ <<= || =>> ]
Transliterated: tarasso
Phonetic: tar-as'-so

Text: of uncertain affinity; to stir or agitate (roll water):

KJV --trouble.

This word was found 16 times in the New Testament KJV Bible.
Matthew 2:3 | Matthew 14:26 | Mark 6:50 | Luke 1:12 | Luke 24:38 | John 5:6 | John 11:33 | John 12:27 | John 13:21 | John 14:1 | John 14:27 | Acts 15:24 | Acts 17:8 | Galatians 1:7 | Galatians 5:10 | 1 Peter 3:14 |


Strong's Number: 5016

 Strong's Number: 5016 [ <<= || =>> ]
Transliterated: tarache
Phonetic: tar-akh-ay'

Text: feminine from 5015; disturbance, i.e. (of water) roiling, or (of a mob) sedition:

KJV --trouble(-ing).

This word was found 1 times in the New Testament KJV Bible.
Mark 13:8 |


Strong's Number: 5017

 Strong's Number: 5017 [ <<= || =>> ]
Transliterated: tarachos
Phonetic: tar'-akh-os

Text: masculine from 5015; a disturbance, i.e. (popular) tumult:

KJV --stir.

This word was found 2 times in the New Testament KJV Bible.
Acts 12:18 | Acts 19:23 |


Strong's Number: 5018

 Strong's Number: 5018 [ <<= || =>> ]
Transliterated: Tarseus
Phonetic: tar-syoos'

Text: from 5019; a Tarsean, i.e. native of Tarsus:

KJV -- of Tarsus.

This word was found 2 times in the New Testament KJV Bible.
Acts 9:11 | Acts 21:39 |


Strong's Number: 5019

 Strong's Number: 5019 [ <<= || =>> ]
Transliterated: Tarsos
Phonetic: tar-sos'

Text: perhaps the same as tarsos (a flat basket); Tarsus, a place in Asia Minor:

KJV --Tarsus.

This word was found 3 times in the New Testament KJV Bible.
Acts 9:30 | Acts 11:25 | Acts 22:3 |


Strong's Number: 5020

 Strong's Number: 5020 [ <<= || =>> ]
Transliterated: tartaroo
Phonetic: tar-tar-o'-o

Text: from Tartaros (the deepest abyss of Hades); to incarcerate in eternal torment:

KJV --cast down to hell.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 2:4 |


Strong's Number: 5021

 Strong's Number: 5021 [ <<= || =>> ]
Transliterated: tasso
Phonetic: tas'-so

Text: a prolonged form of a primary verb (which latter appears only in certain tenses); to arrange in an orderly manner, i.e. assign or dispose (to a certain position or lot):

KJV --addict, appoint, determine, ordain, set.

This word was found 17 times in the New Testament KJV Bible.
Matthew 28:16 | Luke 7:8 | Acts 13:48 | Acts 15:2 | Acts 22:10 | Acts 28:23 | Romans 13:1 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 |


Strong's Number: 5022

 Strong's Number: 5022 [ <<= || =>> ]
Transliterated: tauros
Phonetic: tow'-ros

Text: apparently a primary word [compare 8450, "steer"]; a bullock:

KJV --bull, ox.

This word was found 4 times in the New Testament KJV Bible.
Matthew 22:4 | Acts 14:13 | Hebrews 9:13 | Hebrews 10:4 |


Strong's Number: 5023

 Strong's Number: 5023 [ <<= || =>> ]
Transliterated: tauta
Phonetic: tow'-tah

Text: nominative or accusative case neuter plural of 3778; these things:

KJV --+ afterward, follow, + hereafter, X him, the same, so, such, that, then, these, they, this, those, thus.

This word was found 279 times in the New Testament KJV Bible.
Matthew 1:20 | Matthew 4:9 | Matthew 6:32 | Matthew 6:33 | Matthew 9:18 | Matthew 10:2 | Matthew 11:25 | Matthew 13:34 | Matthew 13:51 | Matthew 13:56 | Matthew 15:20 | Matthew 19:20 | Matthew 21:23 | Matthew 21:24 | Matthew 21:27 | Matthew 23:23 | Matthew 23:36 | Matthew 24:2 | Matthew 24:3 | Matthew 24:8 | Matthew 24:33 | Matthew 24:34 | Mark 2:8 | Mark 6:2 | Mark 7:22 | Mark 10:20 | Mark 11:27 | Mark 11:28 | Mark 11:32 | Mark 13:4 | Mark 13:8 | Mark 13:29 | Mark 13:30 | Mark 16:12 | Mark 16:17 | Luke 1:19 | Luke 1:20 | Luke 2:19 | Luke 2:51 | Luke 4:28 | Luke 5:27 | Luke 7:9 | Luke 8:8 | Luke 9:34 | Luke 10:1 | Luke 10:21 | Luke 11:27 | Luke 11:42 | Luke 11:45 | Luke 11:53 | Luke 12:4 | Luke 12:31 | Luke 13:17 | Luke 14:6 | Luke 14:15 | Luke 14:21 | Luke 15:26 | Luke 16:14 | Luke 17:8 | Luke 18:4 | Luke 18:11 | Luke 18:21 | Luke 18:22 | Luke 18:23 | Luke 19:11 | Luke 19:28 | Luke 20:2 | Luke 20:8 | Luke 21:6 | Luke 21:7 | Luke 21:9 | Luke 21:31 | Luke 21:36 | Luke 23:30 | Luke 23:45 | Luke 23:48 | Luke 24:9 | Luke 24:10 | Luke 24:21 | Luke 24:26 | Luke 24:36 | John 1:28 | John 2:16 | John 3:2 | John 3:9 | John 3:10 | John 3:22 | John 5:1 | John 5:13 | John 5:15 | John 5:18 | John 5:33 | John 6:1 | John 6:9 | John 6:59 | John 7:1 | John 7:4 | John 7:9 | John 7:32 | John 8:20 | John 8:26 | John 8:28 | John 8:30 | John 9:6 | John 9:22 | John 9:40 | John 10:16 | John 10:21 | John 10:25 | John 11:11 | John 11:28 | John 11:43 | John 12:16 | John 12:36 | John 12:41 | John 13:7 | John 13:17 | John 13:21 | John 14:25 | John 15:11 | John 15:17 | John 15:21 | John 16:1 | John 16:3 | John 16:4 | John 16:6 | John 16:25 | John 16:33 | John 17:1 | John 17:13 | John 18:1 | John 18:22 | John 19:24 | John 19:36 | John 19:38 | John 20:14 | John 20:18 | John 20:31 | John 21:1 | John 21:24 | Acts 1:9 | Acts 5:5 | Acts 5:11 | Acts 7:1 | Acts 7:7 | Acts 7:50 | Acts 7:54 | Acts 10:44 | Acts 11:18 | Acts 12:17 | Acts 13:20 | Acts 13:42 | Acts 14:15 | Acts 14:18 | Acts 15:16 | Acts 15:17 | Acts 16:38 | Acts 17:8 | Acts 17:11 | Acts 17:20 | Acts 18:1 | Acts 19:21 | Acts 19:41 | Acts 20:36 | Acts 21:12 | Acts 23:22 | Acts 24:8 | Acts 24:21 | Acts 26:24 | Acts 26:30 | Acts 27:35 | Romans 8:31 | Romans 9:8 | 1 Corinthians 4:6 | 1 Corinthians 4:14 | 1 Corinthians 6:8 | 1 Corinthians 6:11 | 1 Corinthians 6:13 | 1 Corinthians 9:8 | 1 Corinthians 9:15 | 1 Corinthians 10:6 | 1 Corinthians 10:11 | 1 Corinthians 10:12 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 12:11 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 13:13 | 2 Corinthians 2:16 | 2 Corinthians 13:10 | 2 Corinthians 13:11 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | Galatians 2:18 | Galatians 5:17 | Ephesians 5:6 | Philippians 3:7 | Philippians 4:8 | Philippians 4:9 | 2 Thessalonians 2:5 | 1 Timothy 3:14 | 1 Timothy 4:6 | 1 Timothy 4:11 | 1 Timothy 4:15 | 1 Timothy 5:7 | 1 Timothy 5:21 | 1 Timothy 6:2 | 1 Timothy 6:11 | 2 Timothy 1:12 | 2 Timothy 2:2 | 2 Timothy 2:14 | Titus 2:15 | Titus 3:8 | Hebrews 4:8 | Hebrews 7:13 | Hebrews 11:12 | James 3:10 | 1 Peter 1:11 | 2 Peter 1:8 | 2 Peter 1:9 | 2 Peter 1:10 | 2 Peter 3:14 | 1 John 1:4 | 1 John 2:26 | 1 John 5:13 | 3 John 1:4 | Revelation 1:19 | Revelation 4:1 | Revelation 7:1 | Revelation 7:9 | Revelation 9:12 | Revelation 10:4 | Revelation 15:5 | Revelation 16:5 | Revelation 18:1 | Revelation 19:1 | Revelation 20:3 | Revelation 22:8 | Revelation 22:16 | Revelation 22:18 | Revelation 22:20 |


Strong's Number: 5024

 Strong's Number: 5024 [ <<= || =>> ]
Transliterated: tauta
Phonetic: tow-tah'

Text: neuter plural of 3588 and 846 as adverb; in the same way:

KJV --even thus, (manner) like, so.

This word was found 12 times in the New Testament KJV Bible.
Luke 6:23 | Luke 6:26 | Luke 17:30 | John 2:18 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 John 2:1 |


Strong's Number: 5025

 Strong's Number: 5025 [ <<= || =>> ]
Transliterated: tautais
Phonetic: tow'-taheece

Text: and tautas {tow'-tas}; dative case and accusative case feminine plural respectively of 3778; (to or with or by, etc.) these:

KJV --hence, that, then, these, those.

This word was found 20 times in the New Testament KJV Bible.
Matthew 13:53 | Matthew 22:40 | Luke 1:24 | Luke 1:39 | Luke 6:12 | Luke 13:14 | Luke 23:7 | Luke 24:18 | Acts 1:5 | Acts 1:15 | Acts 3:24 | Acts 6:1 | Acts 8:22 | Acts 11:27 | Acts 21:15 | 2 Corinthians 7:1 | 1 Thessalonians 3:3 | Hebrews 9:23 | Revelation 9:20 | Revelation 16:9 |


Strong's Number: 5026

 Strong's Number: 5026 [ <<= || =>> ]
Transliterated: taute
Phonetic: tow'-tay

Text: and tauten {tow'-tane}; and tautes {tow'-tace}; dative case, accusative case and genitive case respectively of the feminine singular of 3778; (towards or of) this:

KJV --her, + hereof, it, that, + thereby, the (same), this (same).

This word was found 181 times in the New Testament KJV Bible.
Matthew 10:23 | Matthew 11:16 | Matthew 12:41 | Matthew 12:42 | Matthew 12:45 | Matthew 15:15 | Matthew 16:18 | Matthew 21:23 | Matthew 23:36 | Matthew 26:31 | Matthew 26:34 | Mark 4:13 | Mark 8:12 | Mark 8:38 | Mark 10:5 | Mark 11:27 | Mark 12:10 | Mark 13:2 | Mark 14:27 | Mark 14:30 | Luke 4:6 | Luke 4:23 | Luke 7:44 | Luke 11:30 | Luke 11:31 | Luke 11:32 | Luke 11:50 | Luke 11:51 | Luke 12:20 | Luke 12:41 | Luke 13:6 | Luke 13:7 | Luke 13:16 | Luke 13:32 | Luke 15:3 | Luke 16:24 | Luke 17:6 | Luke 17:25 | Luke 17:34 | Luke 18:5 | Luke 18:9 | Luke 19:42 | Luke 20:2 | Luke 20:9 | Luke 20:19 | Luke 23:47 | Luke 24:21 | John 2:11 | John 5:3 | John 7:8 | John 10:6 | John 10:18 | John 12:27 | John 15:13 | Acts 1:16 | Acts 1:17 | Acts 1:25 | Acts 2:6 | Acts 2:29 | Acts 2:40 | Acts 3:16 | Acts 5:20 | Acts 6:3 | Acts 7:4 | Acts 7:60 | Acts 8:19 | Acts 8:35 | Acts 10:30 | Acts 13:26 | Acts 13:33 | Acts 16:12 | Acts 18:10 | Acts 19:25 | Acts 19:40 | Acts 22:3 | Acts 22:4 | Acts 22:28 | Acts 23:1 | Acts 23:13 | Acts 24:20 | Acts 26:22 | Acts 27:21 | Acts 27:23 | Acts 28:20 | Acts 28:22 | Romans 5:2 | 1 Corinthians 6:13 | 1 Corinthians 7:20 | 1 Corinthians 9:12 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:15 | 2 Corinthians 4:1 | 2 Corinthians 8:6 | 2 Corinthians 8:7 | 2 Corinthians 8:19 | 2 Corinthians 8:20 | 2 Corinthians 9:4 | 2 Corinthians 9:5 | 2 Corinthians 9:12 | 2 Corinthians 9:13 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 1 Timothy 1:18 | 2 Timothy 2:19 | Hebrews 5:3 | Hebrews 9:11 | Hebrews 11:2 | Hebrews 12:15 | Hebrews 13:2 | 1 Peter 5:12 | 2 Peter 1:18 | 2 Peter 3:1 | 1 John 3:3 | 1 John 4:21 | 2 John 1:10 | Revelation 2:24 | Revelation 12:15 | Revelation 22:19 |


Strong's Number: 5027

 Strong's Number: 5027 [ <<= || =>> ]
Transliterated: taphe
Phonetic: taf-ay'

Text: feminine from 2290; burial (the act):

KJV --X bury.

This word was found 1 times in the New Testament KJV Bible.
Matthew 27:7 |


Strong's Number: 5028

 Strong's Number: 5028 [ <<= || =>> ]
Transliterated: taphos
Phonetic: taf'-os

Text: masculine from 2290; a grave (the place of interment):

KJV --sepulchre, tomb.

This word was found 7 times in the New Testament KJV Bible.
Matthew 23:27 | Matthew 23:29 | Matthew 27:61 | Matthew 27:64 | Matthew 27:66 | Matthew 28:1 | Romans 3:13 |


Strong's Number: 5029

 Strong's Number: 5029 [ <<= || =>> ]
Transliterated: tacha
Phonetic: takh'-ah

Text: as if neuter plural of 5036 (adverbially); shortly, i.e. (figuratively) possibly:

KJV --peradventure(-haps).

This word was found 2 times in the New Testament KJV Bible.
Romans 5:7 | Philemon 1:15 |


Strong's Number: 5030

 Strong's Number: 5030 [ <<= || =>> ]
Transliterated: tacheos
Phonetic: takh-eh'-oce

Text: adverb from 5036; briefly, i.e. (in time) speedily, or (in manner) rapidly:

KJV --hastily, quickly, shortly, soon, suddenly.

This word was found 10 times in the New Testament KJV Bible.
Luke 14:21 | Luke 16:6 | John 11:31 | 1 Corinthians 4:19 | Galatians 1:6 | Philippians 2:19 | Philippians 2:24 | 2 Thessalonians 2:2 | 1 Timothy 5:22 | 2 Timothy 4:9 |


Strong's Number: 5031

 Strong's Number: 5031 [ <<= || =>> ]
Transliterated: tachinos
Phonetic: takh-ee-nos'

Text: from 5034; curt, i.e. impending:

KJV --shortly, swift.

This word was found 2 times in the New Testament KJV Bible.
2 Peter 1:14 | 2 Peter 2:1 |


Strong's Number: 5032

 Strong's Number: 5032 [ <<= || =>> ]
Transliterated: tachion
Phonetic: takh'-ee-on

Text: neuter singular of the comparative of 5036 (as adverb); more swiftly, i.e. (in manner) more rapidly, or (in time) more speedily:

KJV --out [run], quickly, shortly, sooner.

This word was found 5 times in the New Testament KJV Bible.
John 13:27 | John 20:4 | 1 Timothy 3:14 | Hebrews 13:19 | Hebrews 13:23 |


Strong's Number: 5033

 Strong's Number: 5033 [ <<= || =>> ]
Transliterated: tachista
Phonetic: takh'-is-tah

Text: neuter plural of the superlative of 5036 (as adverb); most quickly, i.e. (with 5613 prefixed) as soon as possible:

KJV --+ with all speed.

This word was found 1 times in the New Testament KJV Bible.
Acts 17:15 |


Strong's Number: 5034

 Strong's Number: 5034 [ <<= || =>> ]
Transliterated: tachos
Phonetic: takh'-os

Text: from the same as 5036; a brief space (of time), i.e. (with 1722 prefixed) in haste:

KJV --+ quickly, + shortly, + speedily.

This word was found 7 times in the New Testament KJV Bible.
Luke 18:8 | Acts 12:7 | Acts 22:18 | Acts 25:4 | Romans 16:20 | Revelation 1:1 | Revelation 22:6 |


Strong's Number: 5035

 Strong's Number: 5035 [ <<= || =>> ]
Transliterated: tachu
Phonetic: takh-oo'

Text: neuter singular of 5036 (as adverb); shortly, i.e. without delay, soon, or (by surprise) suddenly, or (by implication, of ease) readily:

KJV --lightly, quickly.

This word was found 12 times in the New Testament KJV Bible.
Matthew 5:25 | Matthew 28:7 | Matthew 28:8 | Mark 9:39 | Mark 16:8 | John 11:29 | Revelation 2:16 | Revelation 3:11 | Revelation 11:14 | Revelation 22:7 | Revelation 22:12 | Revelation 22:20 |


Strong's Number: 5036

 Strong's Number: 5036 [ <<= || =>> ]
Transliterated: tachus
Phonetic: takh-oos'

Text: of uncertain affinity; fleet, i.e. (figuratively) prompt or ready:

KJV --swift.

This word was found 1 times in the New Testament KJV Bible.
James 1:19 |


Strong's Number: 5037

 Strong's Number: 5037 [ <<= || =>> ]
Transliterated: te
Phonetic: teh

Text: a primary particle (enclitic) of connection or addition; both or also (properly, as correlation of 2532):

KJV --also, and, both, even, then, whether. Often used in composition, usually as the latter part.

This word was found 193 times in the New Testament KJV Bible.
Matthew 22:10 | Matthew 23:6 | Matthew 27:25 | Matthew 27:48 | Matthew 28:12 | Mark 15:35 | Luke 2:16 | Luke 12:45 | Luke 21:11 | Luke 22:66 | Luke 23:12 | Luke 24:20 | John 2:15 | John 4:42 | John 6:18 | Acts 1:1 | Acts 1:8 | Acts 1:13 | Acts 1:15 | Acts 2:3 | Acts 2:9 | Acts 2:10 | Acts 2:33 | Acts 2:37 | Acts 2:40 | Acts 2:43 | Acts 2:46 | Acts 3:10 | Acts 4:13 | Acts 4:27 | Acts 4:33 | Acts 5:14 | Acts 5:19 | Acts 5:24 | Acts 5:35 | Acts 5:42 | Acts 6:7 | Acts 6:12 | Acts 6:13 | Acts 8:1 | Acts 8:3 | Acts 8:6 | Acts 8:12 | Acts 8:13 | Acts 8:25 | Acts 8:28 | Acts 8:31 | Acts 8:37 | Acts 9:2 | Acts 9:15 | Acts 9:18 | Acts 9:24 | Acts 9:29 | Acts 10:2 | Acts 10:22 | Acts 10:28 | Acts 10:33 | Acts 10:39 | Acts 10:48 | Acts 11:13 | Acts 11:21 | Acts 11:26 | Acts 12:6 | Acts 12:8 | Acts 12:12 | Acts 13:1 | Acts 13:2 | Acts 13:4 | Acts 14:1 | Acts 14:5 | Acts 14:12 | Acts 14:21 | Acts 15:4 | Acts 15:5 | Acts 15:9 | Acts 15:38 | Acts 16:11 | Acts 16:12 | Acts 16:13 | Acts 16:23 | Acts 16:26 | Acts 16:34 | Acts 17:4 | Acts 17:5 | Acts 17:10 | Acts 17:14 | Acts 17:19 | Acts 17:26 | Acts 18:4 | Acts 18:5 | Acts 18:11 | Acts 18:26 | Acts 19:3 | Acts 19:6 | Acts 19:10 | Acts 19:11 | Acts 19:12 | Acts 19:17 | Acts 19:18 | Acts 19:27 | Acts 19:29 | Acts 20:3 | Acts 20:7 | Acts 20:11 | Acts 20:21 | Acts 20:35 | Acts 21:11 | Acts 21:12 | Acts 21:18 | Acts 21:20 | Acts 21:25 | Acts 21:28 | Acts 21:30 | Acts 21:37 | Acts 22:4 | Acts 22:7 | Acts 22:8 | Acts 22:28 | Acts 23:5 | Acts 23:10 | Acts 23:24 | Acts 23:35 | Acts 24:3 | Acts 24:5 | Acts 24:14 | Acts 24:22 | Acts 24:26 | Acts 25:16 | Acts 25:23 | Acts 25:24 | Acts 26:3 | Acts 26:10 | Acts 26:11 | Acts 26:16 | Acts 26:20 | Acts 26:22 | Acts 26:30 | Acts 27:1 | Acts 27:3 | Acts 27:5 | Acts 27:8 | Acts 27:17 | Acts 27:20 | Acts 27:21 | Acts 27:29 | Acts 27:43 | Acts 28:23 | Romans 1:12 | Romans 1:14 | Romans 1:16 | Romans 1:20 | Romans 1:26 | Romans 1:27 | Romans 2:9 | Romans 2:10 | Romans 2:19 | Romans 3:9 | Romans 7:7 | Romans 10:12 | Romans 14:8 | Romans 16:25 | 1 Corinthians 1:2 | 1 Corinthians 1:24 | 1 Corinthians 1:30 | 1 Corinthians 4:21 | 2 Corinthians 10:8 | Ephesians 1:10 | Ephesians 3:19 | Philippians 1:7 | Hebrews 1:3 | Hebrews 2:4 | Hebrews 2:11 | Hebrews 4:12 | Hebrews 5:1 | Hebrews 5:7 | Hebrews 5:14 | Hebrews 6:2 | Hebrews 6:4 | Hebrews 6:5 | Hebrews 6:19 | Hebrews 8:3 | Hebrews 9:1 | Hebrews 9:2 | Hebrews 9:9 | Hebrews 9:19 | Hebrews 10:33 | Hebrews 11:32 | Hebrews 12:2 | James 3:7 | Jude 1:6 | Revelation 1:2 | Revelation 19:18 | Revelation 21:12 |


Strong's Number: 5038

 Strong's Number: 5038 [ <<= || =>> ]
Transliterated: teichos
Phonetic: ti'-khos

Text: akin to the base of 5088; a wall (as formative of a house):

KJV --wall.

This word was found 13 times in the New Testament KJV Bible.
Mark 6:48 | Acts 9:25 | 2 Corinthians 11:33 | Hebrews 11:30 | 1 John 3:7 | 1 John 3:18 | 1 John 5:21 | Revelation 21:12 | Revelation 21:14 | Revelation 21:15 | Revelation 21:17 | Revelation 21:18 | Revelation 21:19 |


Strong's Number: 5039

 Strong's Number: 5039 [ <<= || =>> ]
Transliterated: tekmerion
Phonetic: tek-may'-ree-on

Text: neuter of a presumed derivative of tekmar (a goal or fixed limit); a token (as defining a fact), i.e. criterion of certainty:

KJV --infallible proof.

This word was found 1 times in the New Testament KJV Bible.
Acts 1:3 |


Strong's Number: 5040

 Strong's Number: 5040 [ <<= || =>> ]
Transliterated: teknion
Phonetic: tek-nee'-on

Text: diminutive of 5043; an infant, i.e. (plural figuratively) darlings (Christian converts):

KJV --little children.

This word was found 6 times in the New Testament KJV Bible.
John 13:33 | Galatians 4:19 | 1 John 2:1 | 1 John 2:12 | 1 John 2:28 | 1 John 4:4 |


Strong's Number: 5041

 Strong's Number: 5041 [ <<= || =>> ]
Transliterated: teknogoneo
Phonetic: tek-nog-on-eh'-o

Text: from a compound of 5043 and the base of 1096; to be a child-bearer, i.e. parent (mother):

KJV --bear children.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 5:14 |


Strong's Number: 5042

 Strong's Number: 5042 [ <<= || =>> ]
Transliterated: teknogonia
Phonetic: tek-nog-on-ee'-ah

Text: from the same as 5041; childbirth (parentage), i.e. (by implication) maternity (the performance of maternal duties):

KJV --childbearing.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 2:15 |


Strong's Number: 5043

 Strong's Number: 5043 [ <<= || =>> ]
Transliterated: teknon
Phonetic: tek'-non

Text: from the base of 5098; a child (as produced):

KJV -- child, daughter, son.

This word was found 107 times in the New Testament KJV Bible.
Matthew 2:18 | Matthew 3:9 | Matthew 7:11 | Matthew 9:2 | Matthew 10:21 | Matthew 11:19 | Matthew 15:26 | Matthew 18:24 | Matthew 19:29 | Matthew 21:28 | Matthew 22:24 | Matthew 23:37 | Mark 2:5 | Mark 7:26 | Mark 10:24 | Mark 10:29 | Mark 10:30 | Mark 12:19 | Mark 13:12 | Luke 1:7 | Luke 1:17 | Luke 2:17 | Luke 2:48 | Luke 3:8 | Luke 7:35 | Luke 11:13 | Luke 13:34 | Luke 14:26 | Luke 15:31 | Luke 16:25 | Luke 18:29 | Luke 19:44 | Luke 20:31 | Luke 23:27 | John 1:12 | John 8:39 | John 11:52 | Acts 2:39 | Acts 7:5 | Acts 13:33 | Acts 21:5 | Acts 21:21 | Romans 8:16 | Romans 8:17 | Romans 8:21 | Romans 9:7 | Romans 9:8 | 1 Corinthians 4:14 | 1 Corinthians 4:17 | 1 Corinthians 7:14 | 2 Corinthians 6:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 4:25 | Galatians 4:27 | Galatians 4:28 | Galatians 4:31 | Ephesians 2:3 | Ephesians 5:1 | Ephesians 5:8 | Ephesians 6:1 | Ephesians 6:4 | Philippians 2:15 | Philippians 2:22 | Colossians 3:20 | Colossians 3:21 | 1 Thessalonians 2:7 | 1 Thessalonians 2:11 | 1 Thessalonians 2:12 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Timothy 1:2 | 1 Timothy 1:18 | 1 Timothy 3:4 | 1 Timothy 3:12 | 1 Timothy 5:4 | 2 Timothy 1:2 | 2 Timothy 2:1 | Titus 1:4 | Titus 1:6 | Philemon 1:10 | 1 Peter 1:14 | 1 Peter 3:6 | 2 Peter 2:14 | 1 John 3:1 | 1 John 3:2 | 1 John 3:10 | 1 John 5:2 | 2 John 1:1 | 2 John 1:4 | 2 John 1:13 | 3 John 1:4 | Revelation 2:23 | Revelation 12:4 | Revelation 12:5 |


Strong's Number: 5044

 Strong's Number: 5044 [ <<= || =>> ]
Transliterated: teknotropheo
Phonetic: tek-not-rof-eh'-o

Text: from a compound of 5043 and 5142; to be a childrearer, i.e. fulfil the duties of a female parent:

KJV --bring up children.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 5:10 |


Strong's Number: 5045

 Strong's Number: 5045 [ <<= || =>> ]
Transliterated: tekton
Phonetic: tek'-tone

Text: from the base of 5098; an artificer (as producer of fabrics), i.e. (specifically) a craftsman in wood:

KJV --carpenter.

This word was found 2 times in the New Testament KJV Bible.
Matthew 13:55 | Mark 6:3 |


Strong's Number: 5046

 Strong's Number: 5046 [ <<= || =>> ]
Transliterated: teleios
Phonetic: tel'-i-os

Text: from 5056; complete (in various applications of labor, growth, mental and moral character, etc.); neuter (as noun, with 3588) completeness:

KJV --of full age, man, perfect.

This word was found 40 times in the New Testament KJV Bible.
Matthew 5:48 | Matthew 19:21 | Romans 12:2 | 1 Corinthians 2:6 | 1 Corinthians 13:10 | 1 Corinthians 13:11 | 1 Corinthians 13:12 | 1 Corinthians 13:13 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Ephesians 4:13 | Philippians 3:15 | Colossians 1:28 | Colossians 4:12 | Hebrews 5:14 | Hebrews 9:11 | James 1:4 | James 1:17 | James 1:25 | James 3:2 | 1 John 4:18 |


Strong's Number: 5047

 Strong's Number: 5047 [ <<= || =>> ]
Transliterated: teleiotes
Phonetic: tel-i-ot'-ace

Text: from 5046; (the state) completeness (mentally or morally):

KJV --perfection(-ness).

This word was found 2 times in the New Testament KJV Bible.
Colossians 3:14 | Hebrews 6:1 |


Strong's Number: 5048

 Strong's Number: 5048 [ <<= || =>> ]
Transliterated: teleioo
Phonetic: tel-i-o'-o

Text: from 5046; to complete, i.e. (literally) accomplish, or (figuratively) consummate (in character):

KJV --consecrate, finish, fulfil, make) perfect.

This word was found 23 times in the New Testament KJV Bible.
Luke 2:43 | John 4:34 | John 5:35 | John 17:4 | John 17:23 | John 19:28 | Acts 20:24 | 2 Corinthians 12:9 | Philippians 3:12 | Hebrews 2:10 | Hebrews 5:9 | Hebrews 7:19 | Hebrews 7:28 | Hebrews 9:9 | Hebrews 10:1 | Hebrews 10:14 | Hebrews 11:40 | Hebrews 12:23 | James 2:22 | 1 John 2:5 | 1 John 4:12 | 1 John 4:17 | 1 John 4:18 |


Strong's Number: 5049

 Strong's Number: 5049 [ <<= || =>> ]
Transliterated: teleios
Phonetic: tel-i'-oce

Text: adverb from 5046; completely, i.e. (of hope) without wavering:

KJV --to the end.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 1:13 |


Strong's Number: 5050

 Strong's Number: 5050 [ <<= || =>> ]
Transliterated: teleiosis
Phonetic: tel-i'-o-sis

Text: from 5448; (the act) completion, i.e. (of prophecy) verification, or (of expiation) absolution:

KJV --perfection, performance.

This word was found 2 times in the New Testament KJV Bible.
Luke 1:45 | Hebrews 7:11 |


Strong's Number: 5051

 Strong's Number: 5051 [ <<= || =>> ]
Transliterated: teleiotes
Phonetic: tel-i-o-tace'

Text: from 5048; a completer, i.e. consummater:

KJV --finisher.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 12:2 |


Strong's Number: 5052

 Strong's Number: 5052 [ <<= || =>> ]
Transliterated: telesphoreo
Phonetic: tel-es-for-eh'-o

Text: from a compound of 5056 and 5342; to be a bearer to completion (maturity), i.e. to ripen fruit (figuratively):

KJV --bring fruit to perfection.

This word was found 1 times in the New Testament KJV Bible.
Luke 8:14 |


Strong's Number: 5053

 Strong's Number: 5053 [ <<= || =>> ]
Transliterated: teleutao
Phonetic: tel-yoo-tah'-o

Text: from a presumed derivative of 5055; to finish life (by implication of 979), i.e. expire (demise):

KJV --be dead, decease, die.

This word was found 10 times in the New Testament KJV Bible.
Matthew 2:19 | Matthew 9:18 | Matthew 15:4 | Matthew 22:25 | Mark 7:10 | Mark 9:46 | Luke 7:2 | Acts 2:29 | Acts 7:15 | Hebrews 11:22 |


Strong's Number: 5054

 Strong's Number: 5054 [ <<= || =>> ]
Transliterated: teleute
Phonetic: tel-yoo-tay'

Text: from 5053; decease:

KJV --death.

This word was found 2 times in the New Testament KJV Bible.
Matthew 2:15 | Luke 18:33 |


Strong's Number: 5055

 Strong's Number: 5055 [ <<= || =>> ]
Transliterated: teleo
Phonetic: tel-eh'-o

Text: from 5056; to end, ie. complete, execute, conclude, discharge (a debt):

KJV --accomplish, make an end, expire, fill up, finish, go over, pay, perform.

This word was found 24 times in the New Testament KJV Bible.
Matthew 10:23 | Matthew 11:1 | Matthew 13:53 | Matthew 17:23 | Matthew 26:1 | Luke 2:39 | Luke 12:50 | Luke 18:31 | Luke 22:37 | John 19:28 | John 19:30 | Acts 13:29 | Romans 2:27 | Romans 13:6 | Galatians 5:16 | 2 Timothy 4:7 | James 2:8 | Revelation 10:7 | Revelation 11:7 | Revelation 15:1 | Revelation 15:8 | Revelation 17:17 | Revelation 20:3 | Revelation 20:7 |


Strong's Number: 5056

 Strong's Number: 5056 [ <<= || =>> ]
Transliterated: telos
Phonetic: tel'-os

Text: from a primary tello (to set out for a definite point or goal); properly, the point aimed at as a limit, i.e. (by implication) the conclusion of an act or state (termination [literally, figuratively or indefinitely], result [immediate, ultimate or prophetic], purpose); specifically, an impost or levy (as paid):

KJV --+ continual, custom, end(-ing), finally, uttermost. Compare 5411.

This word was found 117 times in the New Testament KJV Bible.
Matthew 10:22 | Matthew 17:24 | Matthew 24:6 | Matthew 24:13 | Matthew 26:58 | Mark 3:26 | Mark 13:7 | Mark 13:13 | Luke 1:33 | Luke 18:5 | Luke 21:9 | Luke 22:37 | John 13:1 | Romans 6:21 | Romans 6:22 | Romans 10:4 | Romans 13:7 | 1 Corinthians 1:8 | 1 Corinthians 10:11 | 1 Corinthians 10:12 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:13 | 2 Corinthians 3:13 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Philippians 3:19 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Timothy 1:5 | Hebrews 3:14 | Hebrews 6:8 | Hebrews 6:11 | Hebrews 7:3 | James 1:18 | James 5:11 | 1 Peter 1:9 | 1 Peter 3:8 | 1 Peter 4:7 | 1 Peter 4:17 | Revelation 2:26 | Revelation 21:6 | Revelation 22:13 |


Strong's Number: 5057

 Strong's Number: 5057 [ <<= || =>> ]
Transliterated: telones
Phonetic: tel-o'-nace

Text: from 5056 and 5608; a tax-farmer, i.e. collector of public revenue:

KJV --publican.

This word was found 20 times in the New Testament KJV Bible.
Matthew 5:46 | Matthew 5:47 | Matthew 9:10 | Matthew 9:11 | Matthew 10:3 | Matthew 11:19 | Matthew 18:16 | Matthew 21:31 | Mark 2:15 | Mark 2:16 | Luke 3:12 | Luke 5:27 | Luke 5:29 | Luke 5:30 | Luke 7:29 | Luke 7:34 | Luke 15:1 | Luke 18:10 | Luke 18:11 | Luke 18:13 |


Strong's Number: 5058

 Strong's Number: 5058 [ <<= || =>> ]
Transliterated: telonion
Phonetic: tel-o'-nee-on

Text: neuter of a presumed derivative of 5057; a tax-gatherer's place of business:

KJV --receipt of custom.

This word was found 3 times in the New Testament KJV Bible.
Matthew 9:9 | Mark 2:14 | Luke 5:27 |


Strong's Number: 5059

 Strong's Number: 5059 [ <<= || =>> ]
Transliterated: teras
Phonetic: ter'-as

Text: of uncertain affinity; a prodigy or omen:

KJV -- wonder.

This word was found 25 times in the New Testament KJV Bible.
Matthew 24:24 | Mark 13:22 | John 4:48 | Acts 2:19 | Acts 2:22 | Acts 2:43 | Acts 4:30 | Acts 5:12 | Acts 6:8 | Acts 7:36 | Acts 14:3 | Acts 15:12 | Romans 15:19 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Thessalonians 2:9 | Hebrews 2:4 |


Strong's Number: 5060

 Strong's Number: 5060 [ <<= || =>> ]
Transliterated: Tertios
Phonetic: ter'-tee-os

Text: of Latin origin; third; Tertius, a Christian:

KJV --Tertius.

This word was found 1 times in the New Testament KJV Bible.
Romans 16:22 |


Strong's Number: 5061

 Strong's Number: 5061 [ <<= || =>> ]
Transliterated: Tertullos
Phonetic: ter'-tool-los

Text: of uncertain derivation; Tertullus, a Roman:

KJV --Tertullus.

tessara. See 5064.

This word was found 2 times in the New Testament KJV Bible.
Acts 24:1 | Acts 24:2 |


Strong's Number: 5062

 Strong's Number: 5062 [ <<= || =>> ]
Transliterated: tessarakonta
Phonetic: tes-sar-ak'-on-tah

Text: the decade of 5064; forty:

KJV -- forty.

This word was found 29 times in the New Testament KJV Bible.
Matthew 4:2 | Mark 1:13 | Luke 4:2 | John 2:20 | Acts 1:3 | Acts 4:22 | Acts 7:30 | Acts 7:36 | Acts 7:42 | Acts 13:21 | Acts 23:13 | Acts 23:21 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Hebrews 3:9 | Hebrews 3:17 | Revelation 11:2 | Revelation 13:5 | Revelation 14:1 | Revelation 14:3 | Revelation 21:17 |


Strong's Number: 5063

 Strong's Number: 5063 [ <<= || =>> ]
Transliterated: tessarakontaetes
Phonetic: tes-sar-ak-on-tah-et-ace'

Text: from 5062 and 2094; of forty years of age:

KJV --(+ full, of) forty years (old).

This word was found 2 times in the New Testament KJV Bible.
Acts 7:23 | Acts 13:18 |


Strong's Number: 5064

 Strong's Number: 5064 [ <<= || =>> ]
Transliterated: tessares
Phonetic: tes'-sar-es

Text: neuter tessara {tes'-sar-ah}; a plural number; four:

KJV --four.

This word was found 34 times in the New Testament KJV Bible.
Matthew 24:31 | Mark 2:3 | Mark 13:27 | Luke 2:37 | John 11:17 | John 19:23 | Acts 10:11 | Acts 11:5 | Acts 12:4 | Acts 21:9 | Acts 21:23 | Acts 27:29 | Revelation 4:4 | Revelation 4:6 | Revelation 4:8 | Revelation 4:10 | Revelation 5:6 | Revelation 5:8 | Revelation 5:14 | Revelation 6:1 | Revelation 6:6 | Revelation 7:1 | Revelation 7:2 | Revelation 7:11 | Revelation 9:13 | Revelation 9:14 | Revelation 9:15 | Revelation 11:16 | Revelation 14:1 | Revelation 14:3 | Revelation 15:7 | Revelation 19:4 | Revelation 20:8 | Revelation 21:17 |


Strong's Number: 5065

 Strong's Number: 5065 [ <<= || =>> ]
Transliterated: tessareskaidekatos
Phonetic: tes-sar-es-kahee-dek'-at-os

Text: from 5064 and 2532 and 1182; fourteenth:

KJV --fourteenth.

This word was found 3 times in the New Testament KJV Bible.
Acts 27:27 | Acts 27:33 | Revelation 20:5 |


Strong's Number: 5066

 Strong's Number: 5066 [ <<= || =>> ]
Transliterated: tetartaios
Phonetic: tet-ar-tah'-yos

Text: from 5064; pertaining to the fourth day:

KJV --four days.

This word was found 1 times in the New Testament KJV Bible.
John 11:39 |


Strong's Number: 5067

 Strong's Number: 5067 [ <<= || =>> ]
Transliterated: tetartos
Phonetic: tet'-ar-tos

Text: ord. from 5064; fourth:

KJV --four(-th).

This word was found 10 times in the New Testament KJV Bible.
Matthew 14:25 | Mark 6:48 | Acts 10:30 | Acts 13:47 | Revelation 4:7 | Revelation 6:7 | Revelation 6:8 | Revelation 8:12 | Revelation 16:8 | Revelation 21:19 |


Strong's Number: 5068

 Strong's Number: 5068 [ <<= || =>> ]
Transliterated: tetragonos
Phonetic: tet-rag'-o-nos

Text: from 5064 and 1137; four-cornered, i.e. square:

KJV --foursquare.

This word was found 1 times in the New Testament KJV Bible.
Revelation 21:16 |


Strong's Number: 5069

 Strong's Number: 5069 [ <<= || =>> ]
Transliterated: tetradion
Phonetic: tet-rad'-ee-on

Text: neuter of a presumed derivative of tetras (a tetrad; from 5064); a quaternion or squad (picket) of four Roman soldiers:

KJV --quaternion.

This word was found 1 times in the New Testament KJV Bible.
Acts 12:4 |


Strong's Number: 5070

 Strong's Number: 5070 [ <<= || =>> ]
Transliterated: tetrakischilioi
Phonetic: tet-rak-is-khil'-ee-oy

Text: from the multiplicative adverb of 5064 and 5507; four times a thousand:

KJV --four thousand.

This word was found 4 times in the New Testament KJV Bible.
Matthew 15:38 | Mark 8:9 | Mark 8:20 | Acts 21:38 |


Strong's Number: 5071

 Strong's Number: 5071 [ <<= || =>> ]
Transliterated: tetrakosioi
Phonetic: tet-rak-os'-ee-oy

Text: neuter tetrakosia {tet-rak-os'-ee- ah}; plural from 5064 and 1540; four hundred:

KJV --four hundred.

This word was found 4 times in the New Testament KJV Bible.
Acts 5:36 | Acts 7:6 | Acts 13:20 | Galatians 3:17 |


Strong's Number: 5072

 Strong's Number: 5072 [ <<= || =>> ]
Transliterated: tetramenon
Phonetic: tet-ram'-ay-non

Text: neuter of a compound of 5064 and 3376; a four months' space:

KJV --four months.

This word was found 1 times in the New Testament KJV Bible.
John 4:35 |


Strong's Number: 5073

 Strong's Number: 5073 [ <<= || =>> ]
Transliterated: tetraploos
Phonetic: tet-rap-lo'-os

Text: from 5064 and a derivative of the base of 4118; quadruple:

KJV --fourfold.

This word was found 1 times in the New Testament KJV Bible.
Luke 19:8 |


Strong's Number: 5074

 Strong's Number: 5074 [ <<= || =>> ]
Transliterated: tetrapous
Phonetic: tet-rap'-ooce

Text: from 5064 and 4228; a quadruped:

KJV -- fourfooted beast.

This word was found 3 times in the New Testament KJV Bible.
Acts 10:12 | Acts 11:6 | Romans 1:23 |


Strong's Number: 5075

 Strong's Number: 5075 [ <<= || =>> ]
Transliterated: tetrarcheo
Phonetic: tet-rar-kheh'-o

Text: from 5076; to be a tetrarch:

KJV --(be) tetrarch.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:1 |


Strong's Number: 5076

 Strong's Number: 5076 [ <<= || =>> ]
Transliterated: tetrarches
Phonetic: tet-rar'-khace

Text: from 5064 and 757; the ruler of a fourth part of a country ("tetrarch"):

KJV --tetrarch.

teucho. See 5177.

This word was found 4 times in the New Testament KJV Bible.
Matthew 14:1 | Luke 3:19 | Luke 9:7 | Acts 13:1 |


Strong's Number: 5077

 Strong's Number: 5077 [ <<= || =>> ]
Transliterated: tephroo
Phonetic: tef-ro'-o

Text: from tephra (ashes); to incinerate, i.e. consume:

KJV --turn to ashes.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 2:6 |


Strong's Number: 5078

 Strong's Number: 5078 [ <<= || =>> ]
Transliterated: techne
Phonetic: tekh'-nay

Text: from the base of 5088; art (as productive), i.e. (specifically) a trade, or (generally) skill:

KJV --art, craft, occupation.

This word was found 3 times in the New Testament KJV Bible.
Acts 17:29 | Acts 18:3 | Revelation 18:22 |


Strong's Number: 5079

 Strong's Number: 5079 [ <<= || =>> ]
Transliterated: technites
Phonetic: tekh-nee'-tace

Text: from 5078; an artisan; figuratively, a founder (Creator):

KJV --builder, craftsman.

This word was found 5 times in the New Testament KJV Bible.
John 10:17 | Acts 19:24 | Acts 19:38 | Hebrews 11:10 | Revelation 18:22 |


Strong's Number: 5080

 Strong's Number: 5080 [ <<= || =>> ]
Transliterated: teko
Phonetic: tay'-ko

Text: apparently a primary verb; to liquefy:

KJV --melt.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 3:12 |


Strong's Number: 5081

 Strong's Number: 5081 [ <<= || =>> ]
Transliterated: telaugos
Phonetic: tay-low-goce'

Text: adverb from a compound of a derivative of 5056 and 827; in a far-shining manner, i.e. plainly:

KJV --clearly.

This word was found 1 times in the New Testament KJV Bible.
Mark 8:25 |


Strong's Number: 5082

 Strong's Number: 5082 [ <<= || =>> ]
Transliterated: telikoutos
Phonetic: tay-lik-oo'-tos

Text: feminine telikaute {tay-lik-ow'-tay}; from a compound of 3588 with 2245 and 3778; such as this, i.e. (in [figurative] magnitude) so vast:

KJV --so great, so mighty.

This word was found 4 times in the New Testament KJV Bible.
2 Corinthians 1:10 | Hebrews 2:3 | James 3:4 | Revelation 16:18 |


Strong's Number: 5083

 Strong's Number: 5083 [ <<= || =>> ]
Transliterated: tereo
Phonetic: tay-reh'-o

Text: from teros (a watch; perhaps akin to 2334); to guard (from loss or injury, properly, by keeping the eye upon; and thus differing from 5442, which is properly to prevent escaping; and from 2892, which implies a fortress or full military lines of apparatus), i.e. to note (a prophecy; figuratively, to fulfil a command); by implication, to detain (in custody; figuratively, to maintain); by extension, to withhold (for personal ends; figuratively, to keep unmarried); by extension, to withhold (for personal ends; figuratively, to keep unmarried):

KJV --hold fast, keep(- er), (pre-, re-)serve, watch.

This word was found 71 times in the New Testament KJV Bible.
Matthew 19:17 | Matthew 23:3 | Matthew 27:36 | Matthew 27:54 | Matthew 28:4 | Matthew 28:20 | Mark 7:9 | John 2:10 | John 8:51 | John 8:52 | John 8:55 | John 9:16 | John 12:7 | John 14:21 | John 14:23 | John 14:24 | John 15:10 | John 15:20 | John 17:6 | John 17:11 | John 17:12 | John 17:15 | Acts 12:5 | Acts 12:6 | Acts 15:5 | Acts 16:23 | Acts 21:25 | Acts 24:22 | Acts 25:4 | Acts 25:21 | 1 Corinthians 7:37 | 2 Corinthians 11:9 | Ephesians 4:3 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 1 Timothy 5:22 | 1 Timothy 6:14 | 2 Timothy 4:7 | James 1:27 | James 2:10 | 1 Peter 1:4 | 2 Peter 2:4 | 2 Peter 2:9 | 2 Peter 2:17 | 2 Peter 3:7 | 1 John 2:3 | 1 John 2:4 | 1 John 2:5 | 1 John 3:22 | 1 John 3:24 | 1 John 5:2 | 1 John 5:3 | 1 John 5:18 | Jude 1:1 | Jude 1:6 | Jude 1:13 | Jude 1:21 | Revelation 1:3 | Revelation 2:26 | Revelation 3:3 | Revelation 3:8 | Revelation 3:10 | Revelation 12:17 | Revelation 14:12 | Revelation 16:15 | Revelation 22:7 | Revelation 22:9 |


Strong's Number: 5084

 Strong's Number: 5084 [ <<= || =>> ]
Transliterated: teresis
Phonetic: tay'-ray-sis

Text: from 5083; a watching, i.e. (figuratively) observance, or (concretely) a prison:

KJV --hold.

ten, tes. See 3588.

This word was found 4 times in the New Testament KJV Bible.
Mark 16:6 | Acts 4:3 | Acts 5:18 | 1 Corinthians 7:19 |


Strong's Number: 5085

 Strong's Number: 5085 [ <<= || =>> ]
Transliterated: Tiberias
Phonetic: tib-er-ee-as'

Text: from 5086; Tiberias, the name of a town and a lake in Palestine:

KJV --Tiberias.

This word was found 4 times in the New Testament KJV Bible.
Luke 1:31 | John 6:1 | John 6:23 | John 21:1 |


Strong's Number: 5086

 Strong's Number: 5086 [ <<= || =>> ]
Transliterated: Tiberios
Phonetic: tib-er'-ee-os

Text: of Latin origin; probably pertaining to the river Tiberis or Tiber; Tiberius, a Roman emperor:

KJV --Tiberius.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:1 |


Strong's Number: 5087

 Strong's Number: 5087 [ <<= || =>> ]
Transliterated: tithemi
Phonetic: tith'-ay-mee

Text: a prolonged form of a primary theo {theh'-o} (which is used only as alternate in certain tenses); to place (in the widest application, literally and figuratively; properly, in a passive or horizontal posture, and thus different from 2476, which properly denotes an upright and active position, while 2749 is properly reflexive and utterly prostrate):

KJV --+ advise, appoint, bow, commit, conceive, give, X kneel down, lay (aside, down, up), make, ordain, purpose, put, set (forth), settle, sink down.

This word was found 136 times in the New Testament KJV Bible.
Matthew 5:15 | Matthew 12:18 | Matthew 14:3 | Matthew 22:44 | Matthew 24:51 | Matthew 27:60 | Mark 4:21 | Mark 6:29 | Mark 6:56 | Mark 10:16 | Mark 12:36 | Mark 15:19 | Mark 15:46 | Luke 1:66 | Luke 5:18 | Luke 6:48 | Luke 8:16 | Luke 9:44 | Luke 11:33 | Luke 12:46 | Luke 14:29 | Luke 19:21 | Luke 19:22 | Luke 20:43 | Luke 21:14 | Luke 22:41 | Luke 23:52 | Luke 23:54 | John 2:10 | John 10:11 | John 10:15 | John 10:18 | John 11:34 | John 13:4 | John 13:37 | John 13:38 | John 15:13 | John 15:16 | John 19:19 | John 19:41 | John 19:42 | John 20:2 | John 20:13 | John 20:15 | Acts 1:7 | Acts 2:35 | Acts 3:2 | Acts 4:3 | Acts 4:35 | Acts 4:37 | Acts 5:2 | Acts 5:4 | Acts 5:15 | Acts 5:18 | Acts 5:25 | Acts 7:16 | Acts 7:60 | Acts 9:37 | Acts 9:40 | Acts 12:4 | Acts 13:29 | Acts 19:21 | Acts 20:28 | Acts 20:36 | Acts 21:5 | Acts 27:12 | Romans 4:17 | Romans 9:33 | Romans 14:13 | 1 Corinthians 3:10 | 1 Corinthians 3:11 | 1 Corinthians 9:18 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:2 | 2 Corinthians 3:13 | 2 Corinthians 5:19 | 1 Thessalonians 5:9 | 1 Timothy 1:12 | 1 Timothy 2:7 | 2 Timothy 1:11 | Hebrews 1:2 | Hebrews 1:13 | Hebrews 10:13 | 1 Peter 2:6 | 1 Peter 2:8 | 2 Peter 2:6 | 1 John 3:16 | Revelation 10:2 | Revelation 11:9 |


Strong's Number: 5088

 Strong's Number: 5088 [ <<= || =>> ]
Transliterated: tikto
Phonetic: tik'-to

Text: a strengthened form of a primary teko {tek'-o} (which is used only as alternate in certain tenses); to produce (from seed, as a mother, a plant, the earth, etc.), literally or figuratively:

KJV --bear, be born, bring forth, be delivered, be in travail.

This word was found 16 times in the New Testament KJV Bible.
Matthew 1:21 | Matthew 1:23 | Matthew 1:25 | Matthew 2:2 | Luke 1:57 | Luke 2:6 | Luke 2:7 | Luke 2:11 | John 16:21 | Galatians 4:27 | Hebrews 6:7 | James 1:15 | Revelation 12:2 | Revelation 12:4 | Revelation 12:5 | Revelation 12:13 |


Strong's Number: 5089

 Strong's Number: 5089 [ <<= || =>> ]
Transliterated: tillo
Phonetic: til'-lo

Text: perhaps akin to the alternate of 138, and thus to 4951; to pull off:

KJV --pluck.

This word was found 3 times in the New Testament KJV Bible.
Matthew 12:1 | Mark 2:23 | Luke 6:1 |


Strong's Number: 5090

 Strong's Number: 5090 [ <<= || =>> ]
Transliterated: Timaios
Phonetic: tim'-ah-yos

Text: probably of Aramaic origin [compare 2931]; Timoeus (i.e. Timay), an Israelite:

KJV --Timaeus.

This word was found 1 times in the New Testament KJV Bible.
Mark 10:46 |


Strong's Number: 5091

 Strong's Number: 5091 [ <<= || =>> ]
Transliterated: timao
Phonetic: tim-ah'-o

Text: from 5093; to prize, i.e. fix a valuation upon; by implication, to revere:

KJV --honour, value.

This word was found 16 times in the New Testament KJV Bible.
Matthew 15:4 | Matthew 15:6 | Matthew 15:8 | Matthew 19:19 | Matthew 27:9 | Mark 7:6 | Mark 7:10 | Mark 10:19 | Luke 18:20 | John 5:22 | John 8:49 | John 12:26 | Acts 28:10 | Ephesians 6:2 | 1 Timothy 5:3 | 1 Peter 2:17 |


Strong's Number: 5092

 Strong's Number: 5092 [ <<= || =>> ]
Transliterated: time
Phonetic: tee-may'

Text: from 5099; a value, i.e. money paid, or (concretely and collectively) valuables; by analogy, esteem (especially of the highest degree), or the dignity itself:

KJV --honour, precious, price, some.

This word was found 47 times in the New Testament KJV Bible.
Matthew 27:9 | John 4:44 | John 5:22 | Acts 4:34 | Acts 5:2 | Acts 5:3 | Acts 7:16 | Acts 19:19 | Acts 28:10 | Romans 2:7 | Romans 2:10 | Romans 9:21 | Romans 12:10 | Romans 13:7 | 1 Corinthians 6:20 | 1 Corinthians 7:23 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | Colossians 2:23 | 1 Thessalonians 4:4 | 1 Timothy 5:17 | 1 Timothy 6:1 | 1 Timothy 6:16 | 2 Timothy 2:20 | 2 Timothy 2:21 | Hebrews 2:7 | Hebrews 2:9 | Hebrews 3:3 | Hebrews 5:4 | 1 Peter 1:7 | 1 Peter 2:7 | 1 Peter 3:7 | 2 Peter 1:17 | Revelation 4:9 | Revelation 4:11 | Revelation 5:12 | Revelation 5:13 | Revelation 7:12 | Revelation 21:24 | Revelation 21:26 |


Strong's Number: 5093

 Strong's Number: 5093 [ <<= || =>> ]
Transliterated: timios
Phonetic: tim'-ee-os

Text: including the comparative timioteros {tim-ee-o'- ter-os}; and the superlative timiotatos {tim-ee-o'-tat-os}; from 5092; valuable, i.e. (objectively) costly, or (subjectively) honored, esteemed, or (figuratively) beloved:

KJV --dear, honourable, (more, most) precious, had in reputation.

This word was found 13 times in the New Testament KJV Bible.
Acts 5:34 | Acts 20:24 | 1 Corinthians 3:12 | Hebrews 13:4 | James 5:7 | 1 Peter 1:7 | 1 Peter 1:19 | 2 Peter 1:4 | Revelation 17:4 | Revelation 18:12 | Revelation 18:16 | Revelation 21:11 | Revelation 21:19 |


Strong's Number: 5094

 Strong's Number: 5094 [ <<= || =>> ]
Transliterated: timiotes
Phonetic: tim-ee-ot'-ace

Text: from 5093; expensiveness, i.e. (by implication) magnificence:

KJV --costliness.

This word was found 1 times in the New Testament KJV Bible.
Revelation 18:19 |


Strong's Number: 5095

 Strong's Number: 5095 [ <<= || =>> ]
Transliterated: Timotheos
Phonetic: tee-moth'-eh-os

Text: from 5092 and 2316; dear to God; Timotheus, a Christian:

KJV --Timotheus, Timothy.

This word was found 37 times in the New Testament KJV Bible.
Acts 16:1 | Acts 17:14 | Acts 17:15 | Acts 18:5 | Acts 19:22 | Acts 20:4 | Romans 16:21 | 1 Corinthians 4:17 | 1 Corinthians 16:10 | 1 Corinthians 16:11 | 1 Corinthians 16:12 | 1 Corinthians 16:13 | 1 Corinthians 16:14 | 1 Corinthians 16:15 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 1:1 | 2 Corinthians 1:19 | Philippians 1:1 | Philippians 2:19 | Colossians 1:1 | 1 Thessalonians 1:1 | 1 Thessalonians 3:2 | 1 Thessalonians 3:6 | 2 Thessalonians 1:1 | 1 Timothy 1:2 | 1 Timothy 1:18 | 1 Timothy 6:20 | Philemon 1:1 | Hebrews 13:23 |


Strong's Number: 5096

 Strong's Number: 5096 [ <<= || =>> ]
Transliterated: Timon
Phonetic: tee'-mone

Text: from 5092; valuable; Timon, a Christian:

KJV -- Timon.

This word was found 1 times in the New Testament KJV Bible.
Acts 6:5 |


Strong's Number: 5097

 Strong's Number: 5097 [ <<= || =>> ]
Transliterated: timoreo
Phonetic: tim-o-reh'-o

Text: from a comparative of 5092 and ouros (a guard); properly, to protect one's honor, i.e. to avenge (inflict a penalty):

KJV --punish.

This word was found 2 times in the New Testament KJV Bible.
Acts 22:6 | Acts 26:11 |


Strong's Number: 5098

 Strong's Number: 5098 [ <<= || =>> ]
Transliterated: timoria
Phonetic: tee-mo-ree'-ah

Text: from 5097; vindication, i.e. (by implication) a penalty:

KJV --punishment.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 10:29 |


Strong's Number: 5099

 Strong's Number: 5099 [ <<= || =>> ]
Transliterated: tino
Phonetic: tee'-no

Text: strengthened for a primary tio {tee'-o} (which is only used as an alternate in certain tenses); to pay a price, i.e. as a penalty:

KJV --be punished with.

This word was found 1 times in the New Testament KJV Bible.
2 Thessalonians 1:9 |


Strong's Number: 5100

 Strong's Number: 5100 [ <<= || =>> ]
Transliterated: tis
Phonetic: tis

Text: an enclitic indefinite pronoun; some or any person or object:

KJV --a (kind of), any (man, thing, thing at all), certain (thing), divers, he (every) man, one (X thing), ought, + partly, some (man, -body, - thing, -what), (+ that no-)thing, what(-soever), X wherewith, whom[-soever], whose([-soever]).

This word was found 573 times in the New Testament KJV Bible.


Strong's Number: 5101

 Strong's Number: 5101 [ <<= || =>> ]
Transliterated: tis
Phonetic: tis

Text: probably emphat. of 5100; an interrogative pronoun, who, which or what (in direct or indirect questions):

KJV --every man, how (much), + no(-ne, thing), what (manner, thing), where ([-by, -fore, -of, -unto, - with, -withal]), whether, which, who(-m, -se), why.

This word was found 578 times in the New Testament KJV Bible.


Strong's Number: 5102

 Strong's Number: 5102 [ <<= || =>> ]
Transliterated: titlos
Phonetic: tit'-los

Text: of Latin origin: a titulus or "title" (placard):

KJV --title.

This word was found 14 times in the New Testament KJV Bible.
Matthew 3:7 | Matthew 8:26 | Matthew 16:26 | Matthew 18:11 | Matthew 24:3 | Matthew 26:65 | Mark 9:34 | Luke 4:34 | Luke 14:8 | John 4:27 | John 19:19 | John 19:20 | 1 Corinthians 2:16 | 2 Corinthians 2:16 |


Strong's Number: 5103

 Strong's Number: 5103 [ <<= || =>> ]
Transliterated: Titos
Phonetic: tee'-tos

Text: of Latin origin but uncertain signification; Titus, a Christian:

KJV --Titus.

tio. See 5099.

to. See 3588.

This word was found 15 times in the New Testament KJV Bible.
2 Corinthians 2:13 | 2 Corinthians 7:6 | 2 Corinthians 7:13 | 2 Corinthians 7:14 | 2 Corinthians 8:6 | 2 Corinthians 8:16 | 2 Corinthians 8:23 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 2:1 | Galatians 2:3 | 2 Timothy 4:10 | Titus 1:4 |


Strong's Number: 5104

 Strong's Number: 5104 [ <<= || =>> ]
Transliterated: toi
Phonetic: toy

Text: probably for the dative case of 3588; an enclitic particle of asseveration by way of contrast; in sooth:

KJV --[used only with other particles in comp., as 2544, 3305, 5105, 5106, etc.]

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 5105

 Strong's Number: 5105 [ <<= || =>> ]
Transliterated: toigaroun
Phonetic: toy-gar-oon'

Text: from 5104 and 1063 and 3767; truly for then, i.e. consequently:

KJV --there-(where-)fore.

toige. See 2544.

This word was found 2 times in the New Testament KJV Bible.
1 Thessalonians 4:8 | Hebrews 12:1 |


Strong's Number: 5106

 Strong's Number: 5106 [ <<= || =>> ]
Transliterated: toinun
Phonetic: toy'-noon

Text: from 5104 and 3568; truly now, i.e. accordingly:

KJV --then, therefore.

This word was found 4 times in the New Testament KJV Bible.
Luke 20:25 | 1 Corinthians 9:26 | Hebrews 13:13 | James 2:24 |


Strong's Number: 5107

 Strong's Number: 5107 [ <<= || =>> ]
Transliterated: toiosde
Phonetic: toy-os'-deh

Text: (including the other inflections); from a derivative of 5104 and 1161; such-like then, i.e. so great:

KJV --such.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 1:17 |


Strong's Number: 5108

 Strong's Number: 5108 [ <<= || =>> ]
Transliterated: toioutos
Phonetic: toy-oo'-tos

Text: (including the other inflections); from 5104 and 3778; truly this, i.e. of this sort (to denote character or individuality):

KJV --like, such (an one).

This word was found 120 times in the New Testament KJV Bible.
Matthew 9:8 | Matthew 19:14 | Mark 4:33 | Mark 6:2 | Mark 7:13 | Mark 9:37 | Mark 10:14 | Mark 13:19 | Luke 13:2 | Luke 18:16 | John 4:23 | John 8:5 | John 9:16 | Acts 16:24 | Acts 19:25 | Acts 21:25 | Acts 22:22 | Acts 26:29 | Romans 1:32 | Romans 2:2 | Romans 2:3 | Romans 16:18 | 1 Corinthians 5:1 | 1 Corinthians 5:5 | 1 Corinthians 7:15 | 1 Corinthians 7:28 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 2:6 | 2 Corinthians 2:7 | 2 Corinthians 3:4 | 2 Corinthians 3:12 | 2 Corinthians 10:11 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:2 | 2 Corinthians 12:3 | 2 Corinthians 12:5 | Galatians 5:21 | Galatians 5:23 | Philippians 2:29 | 2 Thessalonians 3:12 | 2 Thessalonians 3:13 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | Titus 3:11 | Philemon 1:9 | Hebrews 7:26 | Hebrews 8:1 | Hebrews 11:14 | Hebrews 12:3 | Hebrews 13:16 | James 4:15 | 3 John 1:8 |


Strong's Number: 5109

 Strong's Number: 5109 [ <<= || =>> ]
Transliterated: toichos
Phonetic: toy'-khos

Text: another form of 5038; a wall:

KJV --wall.

This word was found 1 times in the New Testament KJV Bible.
Acts 23:3 |


Strong's Number: 5110

 Strong's Number: 5110 [ <<= || =>> ]
Transliterated: tokos
Phonetic: tok'-os

Text: from the base of 5088; interest on money loaned (as a produce):

KJV --usury.

This word was found 3 times in the New Testament KJV Bible.
Matthew 25:27 | Luke 19:23 | Romans 11:1 |


Strong's Number: 5111

 Strong's Number: 5111 [ <<= || =>> ]
Transliterated: tolmao
Phonetic: tol-mah'-o

Text: from tolma (boldness; probably itself from the base of 5056 through the idea of extreme conduct); to venture (objectively or in act; while 2292 is rather subjective or in feeling); by implication, to be courageous:

KJV --be bold, boldly, dare, durst.

This word was found 33 times in the New Testament KJV Bible.
Matthew 22:46 | Mark 12:34 | Mark 15:42 | Luke 20:40 | John 21:12 | Acts 5:13 | Acts 7:32 | Romans 5:7 | Romans 15:18 | 1 Corinthians 6:1 | 2 Corinthians 10:2 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Philippians 1:14 | Jude 1:9 |


Strong's Number: 5112

 Strong's Number: 5112 [ <<= || =>> ]
Transliterated: tolmeroteron
Phonetic: tol-may-rot'-er-on

Text: neuter of the compound of a derivative of the base of 5111 (as adverb); more daringly, i.e. with greater confidence than otherwise:

KJV --the more boldly.

This word was found 2 times in the New Testament KJV Bible.
Luke 4:16 | Romans 15:15 |


Strong's Number: 5113

 Strong's Number: 5113 [ <<= || =>> ]
Transliterated: tolmetes
Phonetic: tol-may-tace'

Text: from 5111; a daring (audacious) man:

KJV -- presumptuous.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 2:10 |


Strong's Number: 5114

 Strong's Number: 5114 [ <<= || =>> ]
Transliterated: tomoteros
Phonetic: tom-o'-ter-os

Text: comparative of a derivative of the primary temno (to cut; more comprehensive or decisive than 2875, as if by a single stroke; whereas that implies repeated blows, like hacking); more keen:

KJV -- sharper.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 4:12 |


Strong's Number: 5115

 Strong's Number: 5115 [ <<= || =>> ]
Transliterated: toxon
Phonetic: tox'-on

Text: from the base of 5088; a bow (apparently as the simplest fabric):

KJV --bow.

This word was found 1 times in the New Testament KJV Bible.
Revelation 6:2 |


Strong's Number: 5116

 Strong's Number: 5116 [ <<= || =>> ]
Transliterated: topazion
Phonetic: top-ad'-zee-on

Text: neuter of a presumed derivative (alternately) of topazos (a "topaz"; of uncertain origin); a gem, probably the chrysolite:

KJV --topaz.

This word was found 1 times in the New Testament KJV Bible.
Revelation 21:20 |


Strong's Number: 5117

 Strong's Number: 5117 [ <<= || =>> ]
Transliterated: topos
Phonetic: top'-os

Text: apparently a primary word; a spot (general in space, but limited by occupancy; whereas 5561 is a large but participle locality), i.e. location (as a position, home, tract, etc.); figuratively, condition, opportunity; specifically, a scabbard:

KJV --coast, licence, place, X plain, quarter, + rock, room, where.

This word was found 112 times in the New Testament KJV Bible.
Matthew 12:43 | Matthew 14:13 | Matthew 14:15 | Matthew 14:35 | Matthew 24:7 | Matthew 24:15 | Matthew 26:52 | Matthew 27:33 | Matthew 28:6 | Mark 1:35 | Mark 1:45 | Mark 6:31 | Mark 6:32 | Mark 13:8 | Mark 15:22 | Mark 16:6 | Luke 2:7 | Luke 4:17 | Luke 4:37 | Luke 4:42 | Luke 6:17 | Luke 9:10 | Luke 9:12 | Luke 10:1 | Luke 10:32 | Luke 11:1 | Luke 11:24 | Luke 14:9 | Luke 14:10 | Luke 14:22 | Luke 16:28 | Luke 19:5 | Luke 21:11 | Luke 22:40 | Luke 23:32 | John 4:20 | John 5:12 | John 6:10 | John 6:23 | John 10:40 | John 11:6 | John 11:30 | John 11:48 | John 14:2 | John 14:3 | John 18:2 | John 19:13 | John 19:17 | John 19:20 | John 19:41 | John 20:7 | Acts 1:25 | Acts 4:31 | Acts 6:13 | Acts 6:14 | Acts 7:7 | Acts 7:33 | Acts 7:49 | Acts 12:17 | Acts 16:3 | Acts 21:28 | Acts 25:16 | Acts 27:2 | Acts 27:8 | Acts 27:29 | Acts 27:41 | Acts 28:7 | Romans 9:26 | Romans 12:19 | Romans 15:23 | 1 Corinthians 1:2 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 2:14 | Ephesians 4:27 | 1 Thessalonians 1:8 | 1 Timothy 2:8 | Hebrews 7:22 | Hebrews 8:7 | Hebrews 11:8 | Hebrews 12:17 | 2 Peter 1:19 | Revelation 2:5 | Revelation 6:14 | Revelation 12:6 | Revelation 12:8 | Revelation 12:14 | Revelation 16:16 | Revelation 20:11 |


Strong's Number: 5118

 Strong's Number: 5118 [ <<= || =>> ]
Transliterated: tosoutos
Phonetic: tos-oo'-tos

Text: from tosos (so much; apparently from 3588 and 3739) and 3778 (including its variations); so vast as this, i.e. such (in quantity, amount, number of space):

KJV --as large, so great (long, many, much), these many.

This word was found 49 times in the New Testament KJV Bible.
Matthew 8:10 | Matthew 15:33 | Luke 7:9 | Luke 9:9 | Luke 15:29 | John 6:9 | John 12:37 | John 14:9 | John 21:11 | Acts 5:8 | 1 Corinthians 14:10 | 1 Corinthians 14:11 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Galatians 3:4 | Hebrews 1:4 | Hebrews 4:7 | Hebrews 10:25 | Hebrews 12:1 | Revelation 18:7 | Revelation 18:17 | Revelation 21:16 |


Strong's Number: 5119

 Strong's Number: 5119 [ <<= || =>> ]
Transliterated: tote
Phonetic: tot'-eh

Text: from (the neuter of) 3588 and 3753; then when, i.e. at the time that (of the past or future, also in consecution):

KJV --that time, then.

This word was found 201 times in the New Testament KJV Bible.
Matthew 2:7 | Matthew 2:16 | Matthew 2:17 | Matthew 3:5 | Matthew 3:13 | Matthew 3:15 | Matthew 4:1 | Matthew 4:5 | Matthew 4:10 | Matthew 4:11 | Matthew 4:17 | Matthew 5:24 | Matthew 7:5 | Matthew 7:23 | Matthew 8:26 | Matthew 9:6 | Matthew 9:14 | Matthew 9:15 | Matthew 9:29 | Matthew 9:37 | Matthew 11:20 | Matthew 12:13 | Matthew 12:22 | Matthew 12:29 | Matthew 12:38 | Matthew 12:44 | Matthew 12:45 | Matthew 13:26 | Matthew 13:36 | Matthew 13:43 | Matthew 15:1 | Matthew 15:12 | Matthew 15:28 | Matthew 16:12 | Matthew 16:20 | Matthew 16:21 | Matthew 16:24 | Matthew 16:27 | Matthew 17:13 | Matthew 17:19 | Matthew 18:20 | Matthew 18:31 | Matthew 19:13 | Matthew 19:27 | Matthew 20:20 | Matthew 21:1 | Matthew 22:8 | Matthew 22:13 | Matthew 22:15 | Matthew 22:21 | Matthew 23:1 | Matthew 24:9 | Matthew 24:10 | Matthew 24:14 | Matthew 24:16 | Matthew 24:21 | Matthew 24:23 | Matthew 24:30 | Matthew 24:40 | Matthew 25:1 | Matthew 25:7 | Matthew 25:31 | Matthew 25:34 | Matthew 25:37 | Matthew 25:41 | Matthew 25:44 | Matthew 25:45 | Matthew 26:3 | Matthew 26:14 | Matthew 26:16 | Matthew 26:31 | Matthew 26:36 | Matthew 26:38 | Matthew 26:45 | Matthew 26:50 | Matthew 26:52 | Matthew 26:56 | Matthew 26:65 | Matthew 26:67 | Matthew 26:74 | Matthew 27:3 | Matthew 27:9 | Matthew 27:13 | Matthew 27:16 | Matthew 27:26 | Matthew 27:27 | Matthew 27:38 | Matthew 27:58 | Matthew 28:10 | Mark 2:20 | Mark 3:27 | Mark 6:35 | Mark 13:14 | Mark 13:21 | Mark 13:26 | Mark 13:27 | Luke 5:35 | Luke 6:42 | Luke 11:24 | Luke 11:26 | Luke 13:26 | Luke 14:9 | Luke 14:10 | Luke 14:21 | Luke 16:16 | Luke 21:10 | Luke 21:20 | Luke 21:21 | Luke 21:27 | Luke 23:29 | Luke 24:45 | John 2:10 | John 7:10 | John 8:28 | John 11:6 | John 11:14 | John 12:16 | John 13:27 | John 19:1 | John 19:16 | John 20:8 | Acts 1:12 | Acts 4:8 | Acts 5:26 | Acts 6:11 | Acts 7:4 | Acts 8:17 | Acts 10:46 | Acts 10:48 | Acts 13:3 | Acts 13:12 | Acts 15:22 | Acts 17:14 | Acts 21:26 | Acts 21:33 | Acts 23:3 | Acts 25:12 | Acts 26:1 | Acts 27:21 | Acts 27:32 | Acts 28:1 | Romans 6:21 | 1 Corinthians 4:5 | 1 Corinthians 13:10 | 1 Corinthians 13:11 | 1 Corinthians 13:12 | 1 Corinthians 13:13 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:2 | 2 Corinthians 12:10 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 4:8 | Galatians 4:29 | Galatians 6:4 | Colossians 3:4 | 1 Thessalonians 5:3 | 2 Thessalonians 2:8 | Hebrews 10:7 | Hebrews 10:9 | Hebrews 12:26 | 2 Peter 3:6 |


Strong's Number: 5120

 Strong's Number: 5120 [ <<= || =>> ]
Transliterated: tou
Phonetic: too

Text: properly, the genitive case of 3588; sometimes used for 5127; of this person:

KJV --his.

This word was found 2 times in the New Testament KJV Bible.
Matthew 25:40 | Acts 17:28 |


Strong's Number: 5121

 Strong's Number: 5121 [ <<= || =>> ]
Transliterated: tounantion
Phonetic: too-nan-tee'-on

Text: contraction for the neuter of 3588 and 1726; on the contrary:

KJV --contrariwise.

This word was found 4 times in the New Testament KJV Bible.
Matthew 18:22 | 2 Corinthians 2:7 | Galatians 2:7 | 1 Peter 3:9 |


Strong's Number: 5122

 Strong's Number: 5122 [ <<= || =>> ]
Transliterated: tounoma
Phonetic: too'-no-mah

Text: contraction for the neuter of 3588 and 3686; the name (is):

KJV --named.

This word was found 1 times in the New Testament KJV Bible.
Matthew 27:57 |


Strong's Number: 5123

 Strong's Number: 5123 [ <<= || =>> ]
Transliterated: toutesti
Phonetic: toot-es'-tee

Text: contraction for 5124 and 2076; that is:

KJV -- that is (to say).

This word was found 18 times in the New Testament KJV Bible.
Matthew 27:46 | Mark 7:2 | Luke 12:30 | Acts 1:19 | Acts 19:4 | Romans 7:18 | Romans 9:8 | Romans 10:6 | Romans 10:7 | Romans 10:8 | Philemon 1:12 | Hebrews 2:14 | Hebrews 7:5 | Hebrews 9:11 | Hebrews 10:20 | Hebrews 11:16 | Hebrews 13:15 | 1 Peter 3:20 |


Strong's Number: 5124

 Strong's Number: 5124 [ <<= || =>> ]
Transliterated: touto
Phonetic: too'-to

Text: neuter singular nominative or accusative case of 3778; that thing:

KJV --here [-unto], it, partly, self[-same], so, that (intent), the same, there[-fore, -unto], this, thus, where[-fore].

This word was found 387 times in the New Testament KJV Bible.
Matthew 1:22 | Matthew 6:25 | Matthew 8:9 | Matthew 9:28 | Matthew 12:11 | Matthew 12:27 | Matthew 12:31 | Matthew 13:13 | Matthew 13:28 | Matthew 13:52 | Matthew 14:2 | Matthew 15:11 | Matthew 16:22 | Matthew 18:4 | Matthew 19:26 | Matthew 20:23 | Matthew 21:4 | Matthew 21:43 | Matthew 23:14 | Matthew 23:34 | Matthew 24:14 | Matthew 24:44 | Matthew 26:9 | Matthew 26:12 | Matthew 26:13 | Matthew 26:26 | Matthew 26:28 | Matthew 26:39 | Matthew 26:42 | Matthew 26:56 | Matthew 28:14 | Mark 1:27 | Mark 1:38 | Mark 5:32 | Mark 5:43 | Mark 6:14 | Mark 9:21 | Mark 9:29 | Mark 11:3 | Mark 11:24 | Mark 12:24 | Mark 13:11 | Mark 14:5 | Mark 14:9 | Mark 14:22 | Mark 14:24 | Mark 14:36 | Luke 1:18 | Luke 1:34 | Luke 1:43 | Luke 1:66 | Luke 2:12 | Luke 2:15 | Luke 3:20 | Luke 4:43 | Luke 5:6 | Luke 6:3 | Luke 7:4 | Luke 7:8 | Luke 9:21 | Luke 9:45 | Luke 9:48 | Luke 10:11 | Luke 10:28 | Luke 11:19 | Luke 11:49 | Luke 12:18 | Luke 12:22 | Luke 12:39 | Luke 13:8 | Luke 14:20 | Luke 16:2 | Luke 18:34 | Luke 18:36 | Luke 20:17 | Luke 22:15 | Luke 22:17 | Luke 22:19 | Luke 22:20 | Luke 22:23 | Luke 22:37 | Luke 22:42 | Luke 24:40 | John 1:31 | John 2:12 | John 2:22 | John 3:32 | John 4:15 | John 4:18 | John 4:54 | John 5:15 | John 5:17 | John 5:27 | John 6:6 | John 6:29 | John 6:39 | John 6:40 | John 6:61 | John 6:65 | John 7:22 | John 7:39 | John 8:6 | John 8:40 | John 8:47 | John 9:23 | John 10:17 | John 11:7 | John 11:11 | John 11:26 | John 11:51 | John 12:5 | John 12:6 | John 12:18 | John 12:27 | John 12:33 | John 12:39 | John 13:11 | John 13:28 | John 14:13 | John 15:19 | John 16:15 | John 16:17 | John 16:18 | John 18:34 | John 18:37 | John 19:11 | John 19:28 | John 20:20 | John 20:22 | John 21:14 | John 21:19 | Acts 2:12 | Acts 2:14 | Acts 2:16 | Acts 2:26 | Acts 2:33 | Acts 3:6 | Acts 4:7 | Acts 4:22 | Acts 5:4 | Acts 5:24 | Acts 5:38 | Acts 7:60 | Acts 8:34 | Acts 9:21 | Acts 10:16 | Acts 11:10 | Acts 16:18 | Acts 19:10 | Acts 19:14 | Acts 19:17 | Acts 19:27 | Acts 20:29 | Acts 23:7 | Acts 24:13 | Acts 26:16 | Acts 26:26 | Acts 27:34 | Romans 1:12 | Romans 1:26 | Romans 2:3 | Romans 4:16 | Romans 5:12 | Romans 6:6 | Romans 7:15 | Romans 7:16 | Romans 7:19 | Romans 7:20 | Romans 9:17 | Romans 11:25 | Romans 12:20 | Romans 13:6 | Romans 13:11 | Romans 14:9 | Romans 14:13 | Romans 15:9 | Romans 15:28 | 1 Corinthians 1:12 | 1 Corinthians 4:17 | 1 Corinthians 5:2 | 1 Corinthians 5:3 | 1 Corinthians 6:6 | 1 Corinthians 7:6 | 1 Corinthians 7:26 | 1 Corinthians 7:29 | 1 Corinthians 7:35 | 1 Corinthians 7:37 | 1 Corinthians 9:17 | 1 Corinthians 9:23 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:10 | 1 Corinthians 11:11 | 1 Corinthians 11:12 | 1 Corinthians 11:13 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:17 | 2 Corinthians 2:1 | 2 Corinthians 2:3 | 2 Corinthians 2:9 | 2 Corinthians 4:1 | 2 Corinthians 5:5 | 2 Corinthians 5:14 | 2 Corinthians 7:11 | 2 Corinthians 7:13 | 2 Corinthians 8:10 | 2 Corinthians 8:20 | 2 Corinthians 9:6 | 2 Corinthians 10:7 | 2 Corinthians 10:11 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | 2 Corinthians 13:1 | 2 Corinthians 13:9 | 2 Corinthians 13:10 | 2 Corinthians 13:11 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | Galatians 2:10 | Galatians 3:2 | Galatians 3:17 | Galatians 6:7 | Ephesians 1:15 | Ephesians 2:8 | Ephesians 4:17 | Ephesians 5:5 | Ephesians 5:17 | Ephesians 5:32 | Ephesians 6:1 | Ephesians 6:8 | Ephesians 6:13 | Ephesians 6:22 | Philippians 1:6 | Philippians 1:7 | Philippians 1:9 | Philippians 1:19 | Philippians 1:22 | Philippians 1:25 | Philippians 1:28 | Philippians 2:5 | Philippians 3:15 | Colossians 1:9 | Colossians 2:4 | Colossians 3:20 | Colossians 4:8 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 3:3 | 1 Thessalonians 3:5 | 1 Thessalonians 3:7 | 1 Thessalonians 4:3 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 2:11 | 2 Thessalonians 2:12 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 2 Thessalonians 3:10 | 2 Thessalonians 3:11 | 2 Thessalonians 3:12 | 2 Thessalonians 3:13 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | 1 Timothy 1:9 | 1 Timothy 1:16 | 1 Timothy 2:3 | 1 Timothy 4:10 | 1 Timothy 4:16 | 1 Timothy 5:4 | 2 Timothy 1:15 | 2 Timothy 2:10 | 2 Timothy 3:1 | Philemon 1:15 | Philemon 1:18 | Hebrews 1:9 | Hebrews 2:1 | Hebrews 6:3 | Hebrews 7:27 | Hebrews 9:8 | Hebrews 9:15 | Hebrews 9:20 | Hebrews 9:27 | Hebrews 10:33 | Hebrews 13:17 | Hebrews 13:19 | James 4:14 | 1 Peter 1:25 | 1 Peter 2:19 | 1 Peter 2:20 | 1 Peter 2:21 | 1 Peter 3:9 | 1 Peter 4:6 | 2 Peter 1:5 | 2 Peter 1:20 | 2 Peter 3:3 | 2 Peter 3:5 | 2 Peter 3:8 | 1 John 3:1 | 1 John 3:8 | 1 John 4:3 | 1 John 4:5 | Jude 1:4 | Jude 1:5 | Revelation 2:6 | Revelation 7:15 | Revelation 12:12 | Revelation 18:8 |


Strong's Number: 5125

 Strong's Number: 5125 [ <<= || =>> ]
Transliterated: toutois
Phonetic: too'-toice

Text: dative case plural masculine or neuter of 3778; to (for, in, with or by) these (persons or things):

KJV --such, them, there[-in, -with], these, this, those.

This word was found 29 times in the New Testament KJV Bible.
Luke 16:26 | Luke 24:21 | John 18:40 | Acts 4:16 | Acts 5:35 | Acts 5:37 | Romans 8:37 | Romans 14:18 | Romans 15:23 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | Galatians 5:21 | Colossians 3:14 | 1 Thessalonians 4:18 | 1 Timothy 4:15 | 1 Timothy 6:8 | Hebrews 9:23 | 2 Peter 2:20 | 3 John 1:10 | Jude 1:7 | Jude 1:10 | Jude 1:14 |


Strong's Number: 5126

 Strong's Number: 5126 [ <<= || =>> ]
Transliterated: touton
Phonetic: too'-ton

Text: accusative case singular masculine of 3778; this (person, as objective of verb or preposition):

KJV --him, the same, that, this.

This word was found 74 times in the New Testament KJV Bible.
Matthew 19:11 | Matthew 21:44 | Matthew 26:29 | Matthew 27:32 | Mark 7:28 | Mark 14:58 | Mark 14:71 | Luke 7:31 | Luke 9:13 | Luke 9:26 | Luke 12:5 | Luke 12:56 | Luke 16:28 | Luke 19:14 | Luke 20:12 | Luke 20:13 | Luke 23:2 | Luke 23:14 | Luke 23:17 | John 2:19 | John 5:5 | John 6:27 | John 6:34 | John 6:58 | John 7:27 | John 9:29 | John 9:39 | John 12:27 | John 19:8 | John 19:12 | John 19:13 | John 19:20 | John 21:21 | Acts 2:23 | Acts 2:32 | Acts 2:36 | Acts 3:16 | Acts 5:31 | Acts 6:14 | Acts 7:35 | Acts 10:40 | Acts 13:27 | Acts 15:37 | Acts 16:3 | Acts 17:23 | Acts 21:28 | Acts 23:17 | Acts 23:18 | Acts 23:25 | Acts 24:5 | Acts 25:24 | Acts 28:26 | Romans 9:9 | Romans 15:28 | 1 Corinthians 2:2 | 1 Corinthians 3:12 | 1 Corinthians 3:17 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 2 Corinthians 4:7 | Philippians 2:23 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | Hebrews 8:3 |


Strong's Number: 5127

 Strong's Number: 5127 [ <<= || =>> ]
Transliterated: toutou
Phonetic: too'-too

Text: genitive case singular masculine or neuter of 3778; of (from or concerning) this (person or thing):

KJV --here[-by], him, it, + such manner of, that, thence[-forth], thereabout, this, thus.

This word was found 71 times in the New Testament KJV Bible.
Matthew 13:15 | Matthew 13:22 | Matthew 13:40 | Matthew 19:5 | Matthew 27:24 | Mark 4:19 | Luke 2:17 | Luke 9:45 | Luke 13:16 | Luke 16:8 | Luke 20:34 | Luke 22:51 | Luke 24:4 | John 4:13 | John 6:51 | John 6:61 | John 6:66 | John 8:23 | John 9:31 | John 10:41 | John 11:9 | John 12:31 | John 13:1 | John 14:30 | John 16:11 | John 16:19 | John 18:17 | John 18:29 | John 18:36 | John 19:12 | Acts 4:17 | Acts 5:28 | Acts 6:13 | Acts 9:13 | Acts 13:17 | Acts 13:23 | Acts 13:38 | Acts 15:2 | Acts 15:6 | Acts 17:32 | Acts 21:28 | Acts 22:22 | Acts 25:20 | Acts 25:25 | Acts 28:9 | Acts 28:27 | Romans 7:24 | Romans 11:7 | 1 Corinthians 1:20 | 1 Corinthians 2:6 | 1 Corinthians 2:8 | 1 Corinthians 3:19 | 1 Corinthians 5:10 | 1 Corinthians 7:31 | 2 Corinthians 4:4 | 2 Corinthians 12:8 | Ephesians 2:2 | Ephesians 3:1 | Ephesians 3:14 | Ephesians 5:31 | Ephesians 6:12 | Colossians 1:27 | Titus 1:5 | James 1:26 | James 2:5 | 1 John 4:6 | Revelation 19:20 | Revelation 22:7 | Revelation 22:9 | Revelation 22:10 | Revelation 22:18 |


Strong's Number: 5128

 Strong's Number: 5128 [ <<= || =>> ]
Transliterated: toutous
Phonetic: too'-tooce

Text: accusative case plural masculine of 3778; these (persons, as objective of verb or preposition):

KJV --such, them, these, this.

This word was found 25 times in the New Testament KJV Bible.
Matthew 7:24 | Matthew 7:26 | Matthew 7:28 | Matthew 10:5 | Matthew 19:1 | Matthew 26:1 | Mark 8:4 | Luke 9:28 | Luke 9:44 | Luke 19:15 | Luke 20:16 | John 10:19 | John 18:8 | Acts 2:22 | Acts 5:5 | Acts 5:24 | Acts 10:47 | Acts 16:36 | Acts 19:37 | Acts 21:24 | Romans 8:30 | 1 Corinthians 6:4 | 1 Corinthians 16:3 | 2 Timothy 3:5 | Hebrews 2:15 |


Strong's Number: 5129

 Strong's Number: 5129 [ <<= || =>> ]
Transliterated: toutoi
Phonetic: too'-to

Text: dative case singular masculine or neuter of 3778; to (in, with or by) this (person or thing):

KJV --here[-by, -in], him, one, the same, there[-in], this.

This word was found 117 times in the New Testament KJV Bible.
Matthew 8:9 | Matthew 12:32 | Matthew 13:54 | Matthew 13:56 | Matthew 17:20 | Matthew 20:14 | Matthew 21:21 | Mark 6:2 | Mark 10:30 | Mark 11:23 | Luke 1:61 | Luke 4:3 | Luke 7:8 | Luke 10:5 | Luke 10:20 | Luke 14:9 | Luke 18:30 | Luke 19:9 | Luke 19:19 | Luke 21:23 | Luke 23:4 | Luke 23:14 | John 4:20 | John 4:21 | John 4:27 | John 4:37 | John 5:37 | John 9:30 | John 10:3 | John 12:25 | John 13:24 | John 13:35 | John 15:8 | John 16:30 | John 20:30 | Acts 1:6 | Acts 3:12 | Acts 4:10 | Acts 5:28 | Acts 7:7 | Acts 7:29 | Acts 8:21 | Acts 8:29 | Acts 10:43 | Acts 13:39 | Acts 15:15 | Acts 21:9 | Acts 23:9 | Acts 24:2 | Acts 24:9 | Acts 24:15 | Acts 25:5 | Romans 12:2 | Romans 13:9 | 1 Corinthians 3:18 | 1 Corinthians 4:4 | 1 Corinthians 7:24 | 1 Corinthians 7:31 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 3:10 | 2 Corinthians 5:2 | 2 Corinthians 8:10 | 2 Corinthians 9:3 | Galatians 6:16 | Ephesians 1:21 | Philippians 1:18 | Hebrews 4:5 | 1 Peter 4:16 | 2 Peter 1:13 | 2 Peter 2:19 | 1 John 2:3 | 1 John 2:4 | 1 John 2:5 | 1 John 3:10 | 1 John 3:16 | 1 John 3:19 | 1 John 3:24 | 1 John 4:2 | 1 John 4:9 | 1 John 4:10 | 1 John 4:13 | 1 John 4:17 | 1 John 5:2 | Revelation 22:18 | Revelation 22:19 |


Strong's Number: 5130

 Strong's Number: 5130 [ <<= || =>> ]
Transliterated: touton
Phonetic: too'-tone

Text: genitive case plural masculine or neuter of 3778; of (from or concerning) these (persons or things):

KJV --such, their, these (things), they, this sort, those.

This word was found 67 times in the New Testament KJV Bible.
Matthew 3:9 | Matthew 5:19 | Matthew 5:37 | Matthew 6:29 | Matthew 6:32 | Matthew 10:42 | Matthew 11:7 | Matthew 18:6 | Matthew 18:10 | Matthew 18:13 | Matthew 25:40 | Matthew 25:45 | Mark 9:42 | Mark 12:31 | Luke 3:8 | Luke 7:18 | Luke 10:36 | Luke 12:27 | Luke 12:30 | Luke 17:2 | Luke 18:34 | Luke 21:12 | Luke 21:28 | Luke 24:14 | Luke 24:48 | John 1:50 | John 5:19 | John 7:31 | John 14:12 | John 17:20 | John 21:15 | John 21:24 | Acts 1:22 | Acts 1:24 | Acts 5:32 | Acts 5:36 | Acts 5:38 | Acts 14:15 | Acts 15:28 | Acts 18:15 | Acts 18:17 | Acts 19:36 | Acts 21:38 | Acts 24:7 | Acts 25:9 | Acts 25:20 | Acts 26:21 | Acts 26:26 | Acts 26:29 | 1 Corinthians 9:15 | 1 Corinthians 13:13 | 1 Thessalonians 4:6 | 2 Timothy 2:21 | 2 Timothy 3:6 | Titus 3:8 | Hebrews 1:2 | Hebrews 9:6 | Hebrews 10:18 | Hebrews 13:11 | 2 Peter 1:4 | 2 Peter 1:12 | 2 Peter 1:15 | 2 Peter 3:11 | 2 Peter 3:16 | Revelation 9:18 | Revelation 18:15 | Revelation 20:6 |


Strong's Number: 5131

 Strong's Number: 5131 [ <<= || =>> ]
Transliterated: tragos
Phonetic: trag'-os

Text: from the base of 5176; a he-goat (as a gnawer):

KJV -- goat.

This word was found 4 times in the New Testament KJV Bible.
Hebrews 9:12 | Hebrews 9:13 | Hebrews 9:19 | Hebrews 10:4 |


Strong's Number: 5132

 Strong's Number: 5132 [ <<= || =>> ]
Transliterated: trapeza
Phonetic: trap'-ed-zah

Text: probably contracted from 5064 and 3979; a table or stool (as being four-legged), usually for food (figuratively, a meal); also a counter for money (figuratively, a broker's office for loans at interest):

KJV --bank, meat, table.

This word was found 25 times in the New Testament KJV Bible.
Matthew 21:12 | Mark 7:27 | Mark 11:15 | Luke 16:21 | Luke 19:23 | Luke 22:21 | Luke 22:30 | John 2:15 | Acts 6:2 | Acts 16:34 | Romans 11:9 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | Hebrews 9:2 |


Strong's Number: 5133

 Strong's Number: 5133 [ <<= || =>> ]
Transliterated: trapezites
Phonetic: trap-ed-zee'-tace

Text: from 5132; a money-broker or banker:

KJV --exchanger.

This word was found 1 times in the New Testament KJV Bible.
Matthew 25:27 |


Strong's Number: 5134

 Strong's Number: 5134 [ <<= || =>> ]
Transliterated: trauma
Phonetic: trow'-mah

Text: from the base of titrosko (to wound; akin to the base of 2352, 5147, 5149, etc.); a wound:

KJV --wound.

This word was found 1 times in the New Testament KJV Bible.
Luke 10:34 |


Strong's Number: 5135

 Strong's Number: 5135 [ <<= || =>> ]
Transliterated: traumatizo
Phonetic: trow-mat-id'-zo

Text: from 5134; to inflict a wound:

KJV -- wound.

This word was found 2 times in the New Testament KJV Bible.
Luke 20:12 | Acts 19:16 |


Strong's Number: 5136

 Strong's Number: 5136 [ <<= || =>> ]
Transliterated: trachelizo
Phonetic: trakh-ay-lid'-zo

Text: from 5137; to seize by the throat or neck, i.e. to expose the gullet of a victim for killing (generally, to lay bare):

KJV --opened.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 4:13 |


Strong's Number: 5137

 Strong's Number: 5137 [ <<= || =>> ]
Transliterated: trachelos
Phonetic: trakh'-ay-los

Text: probably from 5143 (through the idea of mobility); the throat (neck), i.e. (figuratively) life:

KJV --neck.

This word was found 7 times in the New Testament KJV Bible.
Matthew 18:6 | Mark 9:42 | Luke 15:20 | Luke 17:2 | Acts 15:10 | Acts 20:37 | Romans 16:4 |


Strong's Number: 5138

 Strong's Number: 5138 [ <<= || =>> ]
Transliterated: trachus
Phonetic: trakh-oos'

Text: perhaps strengthened from the base of 4486 (as if jagged by rents); uneven, rocky (reefy):

KJV --rock, rough.

This word was found 2 times in the New Testament KJV Bible.
Luke 3:5 | Acts 27:29 |


Strong's Number: 5139

 Strong's Number: 5139 [ <<= || =>> ]
Transliterated: Trachonitis
Phonetic: trakh-o-nee'-tis

Text: from a derivative of 5138; rough district; Trachonitis, a region of Syria:

KJV --Trachonitis.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:1 |


Strong's Number: 5140

 Strong's Number: 5140 [ <<= || =>> ]
Transliterated: treis
Phonetic: trice

Text: neuter tria {tree'-ah}; a primary (plural) number; "three":

KJV --three.

This word was found 72 times in the New Testament KJV Bible.
Matthew 12:40 | Matthew 13:33 | Matthew 15:32 | Matthew 17:4 | Matthew 18:15 | Matthew 18:19 | Matthew 26:61 | Matthew 27:40 | Matthew 27:63 | Mark 8:2 | Mark 8:31 | Mark 9:5 | Mark 14:58 | Mark 15:28 | Luke 1:56 | Luke 2:46 | Luke 4:25 | Luke 9:33 | Luke 10:36 | Luke 11:5 | Luke 12:52 | Luke 13:7 | Luke 13:21 | John 2:6 | John 2:19 | John 2:20 | John 21:11 | Acts 5:7 | Acts 7:20 | Acts 9:9 | Acts 10:19 | Acts 11:11 | Acts 17:2 | Acts 19:8 | Acts 20:3 | Acts 25:1 | Acts 28:7 | Acts 28:11 | Acts 28:12 | Acts 28:15 | Acts 28:17 | 1 Corinthians 10:8 | 1 Corinthians 13:13 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 2 Corinthians 13:1 | Galatians 1:18 | 1 Timothy 5:19 | Hebrews 10:28 | James 5:17 | 1 John 5:7 | 1 John 5:8 | Revelation 6:6 | Revelation 8:13 | Revelation 9:18 | Revelation 11:9 | Revelation 11:11 | Revelation 16:13 | Revelation 16:19 | Revelation 21:13 |


Strong's Number: 5141

 Strong's Number: 5141 [ <<= || =>> ]
Transliterated: tremo
Phonetic: trem'-o

Text: strengthened from a primary treo (to "dread", "terrify"); to "tremble" or fear:

KJV --be afraid, trembling.

This word was found 4 times in the New Testament KJV Bible.
Mark 5:33 | Luke 8:47 | Luke 10:7 | 2 Peter 2:10 |


Strong's Number: 5142

 Strong's Number: 5142 [ <<= || =>> ]
Transliterated: trepho
Phonetic: tref'-o

Text: a primary verb (properly, threpho; but perhaps strength. from the base of 5157 through the idea of convolution); properly, to stiffen, i.e. fatten (by implication, to cherish [with food, etc.], pamper, rear):

KJV --bring up, feed, nourish.

This word was found 7 times in the New Testament KJV Bible.
Matthew 6:26 | Matthew 25:37 | Luke 12:24 | Acts 12:20 | James 5:5 | Revelation 12:6 | Revelation 12:14 |


Strong's Number: 5143

 Strong's Number: 5143 [ <<= || =>> ]
Transliterated: trecho
Phonetic: trekh'-o

Text: apparently a primary verb (properly, threcho; compare 2359); which uses dremo {drem'-o} (the base of 1408) as alternate in certain tenses; to run or walk hastily (literally or figuratively):

KJV -- have course, run.

This word was found 17 times in the New Testament KJV Bible.
Matthew 27:48 | Matthew 28:8 | Mark 5:6 | Mark 15:35 | Luke 15:20 | Luke 24:12 | John 20:2 | John 20:4 | Romans 9:16 | 1 Corinthians 9:24 | 1 Corinthians 9:26 | Galatians 2:2 | Galatians 5:7 | Philippians 2:16 | 2 Thessalonians 3:1 | Hebrews 12:1 | Revelation 9:9 |


Strong's Number: 5144

 Strong's Number: 5144 [ <<= || =>> ]
Transliterated: triakonta
Phonetic: tree-ak'-on-tah

Text: the decade of 5140; thirty:

KJV --thirty.

This word was found 10 times in the New Testament KJV Bible.
Matthew 13:8 | Matthew 13:23 | Matthew 26:15 | Matthew 27:9 | Mark 4:8 | Mark 4:20 | Luke 3:23 | John 5:4 | John 6:19 | Galatians 3:17 |


Strong's Number: 5145

 Strong's Number: 5145 [ <<= || =>> ]
Transliterated: triakosioi
Phonetic: tree-ak-os'-ee-oy

Text: plural from 5140 and 1540; three hundred:

KJV --three hundred.

This word was found 2 times in the New Testament KJV Bible.
Mark 14:5 | John 12:5 |


Strong's Number: 5146

 Strong's Number: 5146 [ <<= || =>> ]
Transliterated: tribolos
Phonetic: trib'-ol-os

Text: from 5140 and 956; properly, a crow-foot (three-pronged obstruction in war), i.e. (by analogy) a thorny plant (caltrop):

KJV --brier, thistle.

This word was found 2 times in the New Testament KJV Bible.
Matthew 7:16 | Hebrews 6:8 |


Strong's Number: 5147

 Strong's Number: 5147 [ <<= || =>> ]
Transliterated: tribos
Phonetic: tree'-bos

Text: from tribo (to "rub"; akin to teiro, truo, and the base of 5131, 5134); a rut or worn track:

KJV --path.

This word was found 3 times in the New Testament KJV Bible.
Matthew 3:3 | Mark 1:3 | Luke 3:4 |


Strong's Number: 5148

 Strong's Number: 5148 [ <<= || =>> ]
Transliterated: trietia
Phonetic: tree-et-ee'-ah

Text: from a compound of 5140 and 2094; a three years' period (triennium):

KJV --space of three years.

This word was found 1 times in the New Testament KJV Bible.
Acts 20:31 |


Strong's Number: 5149

 Strong's Number: 5149 [ <<= || =>> ]
Transliterated: trizo
Phonetic: trid'-zo

Text: apparently a primary verb; to creak (squeak), i.e. (by analogy) to grate the teeth (in frenzy):

KJV --gnash.

This word was found 1 times in the New Testament KJV Bible.
Mark 9:18 |


Strong's Number: 5150

 Strong's Number: 5150 [ <<= || =>> ]
Transliterated: trimenon
Phonetic: trim'-ay-non

Text: neuter of a compound of 5140 and 3376 as noun; a three months' space:

KJV --three months.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 11:23 |


Strong's Number: 5151

 Strong's Number: 5151 [ <<= || =>> ]
Transliterated: tris
Phonetic: trece

Text: adverb from 5140; three times:

KJV --three times, thrice.

This word was found 18 times in the New Testament KJV Bible.
Matthew 26:34 | Matthew 26:75 | Mark 14:30 | Luke 22:34 | Luke 22:61 | John 13:38 | Acts 10:16 | Acts 11:10 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:8 |


Strong's Number: 5152

 Strong's Number: 5152 [ <<= || =>> ]
Transliterated: tristegon
Phonetic: tris'-teg-on

Text: neuter of a compound of 5140 and 4721 as noun; a third roof (story):

KJV --third loft.

This word was found 2 times in the New Testament KJV Bible.
Mark 10:7 | Acts 20:9 |


Strong's Number: 5153

 Strong's Number: 5153 [ <<= || =>> ]
Transliterated: trischilioi
Phonetic: tris-khil'-ee-oy

Text: from 5151 and 5507; three times a thousand:

KJV --three thousand.

This word was found 1 times in the New Testament KJV Bible.
Acts 2:41 |


Strong's Number: 5154

 Strong's Number: 5154 [ <<= || =>> ]
Transliterated: tritos
Phonetic: tree'-tos

Text: ord. from 5140; third; neuter (as noun) a third part, or (as adverb) a (or the) third time, thirdly:

KJV --third(-ly).

triches, etc. See 2359.

This word was found 57 times in the New Testament KJV Bible.
Matthew 16:21 | Matthew 17:22 | Matthew 20:3 | Matthew 20:19 | Matthew 22:26 | Matthew 26:44 | Matthew 27:64 | Mark 9:31 | Mark 10:34 | Mark 12:21 | Mark 14:41 | Mark 15:25 | Luke 9:22 | Luke 12:38 | Luke 13:32 | Luke 20:12 | Luke 20:31 | Luke 23:21 | Luke 24:7 | Luke 24:21 | Luke 24:46 | John 21:14 | John 21:17 | Acts 2:15 | Acts 10:40 | Acts 23:23 | Acts 27:19 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 15:4 | 2 Corinthians 12:2 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Corinthians 13:1 | Revelation 4:7 | Revelation 6:5 | Revelation 8:7 | Revelation 8:8 | Revelation 8:9 | Revelation 8:10 | Revelation 8:11 | Revelation 8:12 | Revelation 9:15 | Revelation 9:18 | Revelation 11:14 | Revelation 12:4 | Revelation 14:9 | Revelation 16:4 | Revelation 21:19 |


Strong's Number: 5155

 Strong's Number: 5155 [ <<= || =>> ]
Transliterated: trichinos
Phonetic: trikh'-ee-nos

Text: from 2359; hairy, i.e. made of hair (mohair):

KJV --of hair.

This word was found 2 times in the New Testament KJV Bible.
Mark 16:8 | Revelation 6:12 |


Strong's Number: 5156

 Strong's Number: 5156 [ <<= || =>> ]
Transliterated: tromos
Phonetic: trom'-os

Text: from 5141; a "trembling", i.e. quaking with fear:

KJV --+ tremble(-ing).

This word was found 5 times in the New Testament KJV Bible.
Matthew 24:14 | 1 Corinthians 2:3 | 2 Corinthians 7:15 | Ephesians 6:5 | Philippians 2:12 |


Strong's Number: 5157

 Strong's Number: 5157 [ <<= || =>> ]
Transliterated: trope
Phonetic: trop-ay'

Text: from an apparently primary trepo {to turn}; a turn ("trope"), i.e. revolution (figuratively, variation):

KJV --turning.

This word was found 1 times in the New Testament KJV Bible.
James 1:17 |


Strong's Number: 5158

 Strong's Number: 5158 [ <<= || =>> ]
Transliterated: tropos
Phonetic: trop'-os

Text: from the same as 5157; a turn, i.e. (by implication) mode or style (especially with preposition or relative prefix as adverb, like); figuratively, deportment or character:

KJV --(even) as, conversation, [+ like] manner, (+ by any) means, way.

This word was found 15 times in the New Testament KJV Bible.
Matthew 23:37 | Luke 13:34 | Acts 1:11 | Acts 7:28 | Acts 15:11 | Acts 27:25 | Romans 3:2 | Philippians 1:18 | 2 Thessalonians 2:3 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | 2 Timothy 3:8 | Hebrews 13:5 | Jude 1:7 |


Strong's Number: 5159

 Strong's Number: 5159 [ <<= || =>> ]
Transliterated: tropophoreo
Phonetic: trop-of-or-eh'-o

Text: from 5158 and 5409; to endure one's habits:

KJV --suffer the manners.

This word was found 2 times in the New Testament KJV Bible.
Acts 13:18 | Acts 17:25 |


Strong's Number: 5160

 Strong's Number: 5160 [ <<= || =>> ]
Transliterated: trophe
Phonetic: trof-ay'

Text: from 5142; nourishment (literally or figuratively); by implication, rations (wages):

KJV --food, meat.

This word was found 17 times in the New Testament KJV Bible.
Matthew 3:4 | Matthew 6:25 | Matthew 10:10 | Matthew 24:45 | Luke 12:23 | John 3:21 | John 4:8 | Acts 2:46 | Acts 9:19 | Acts 14:17 | Acts 27:33 | Acts 27:34 | Acts 27:36 | Acts 27:38 | Hebrews 5:12 | Hebrews 5:14 | James 2:15 |


Strong's Number: 5161

 Strong's Number: 5161 [ <<= || =>> ]
Transliterated: Trophimos
Phonetic: trof'-ee-mos

Text: from 5160; nutritive; Trophimus, a Christian:

KJV --Trophimus.

This word was found 3 times in the New Testament KJV Bible.
Acts 20:4 | Acts 21:29 | 2 Timothy 4:20 |


Strong's Number: 5162

 Strong's Number: 5162 [ <<= || =>> ]
Transliterated: trophos
Phonetic: trof-os'

Text: from 5142; a nourisher, i.e. nurse:

KJV --nurse.

This word was found 1 times in the New Testament KJV Bible.
1 Thessalonians 2:7 |


Strong's Number: 5163

 Strong's Number: 5163 [ <<= || =>> ]
Transliterated: trochia
Phonetic: trokh-ee-ah'

Text: from 5164; a track (as a wheel-rut), i.e. (figuratively) a course of conduct:

KJV --path.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 12:13 |


Strong's Number: 5164

 Strong's Number: 5164 [ <<= || =>> ]
Transliterated: trochos
Phonetic: trokh-os'

Text: from 5143; a wheel (as a runner), i.e. (figuratively) a circuit of physical effects:

KJV --course.

This word was found 1 times in the New Testament KJV Bible.
James 3:6 |


Strong's Number: 5165

 Strong's Number: 5165 [ <<= || =>> ]
Transliterated: trublion
Phonetic: troob'-lee-on

Text: neuter of a presumed derivative of uncertain affinity; a bowl:

KJV --dish.

This word was found 2 times in the New Testament KJV Bible.
Matthew 26:23 | Mark 14:20 |


Strong's Number: 5166

 Strong's Number: 5166 [ <<= || =>> ]
Transliterated: trugao
Phonetic: troo-gah'-o

Text: from a derivative of trugo (to dry) meaning ripe fruit (as if dry); to collect the vintage:

KJV --gather.

This word was found 3 times in the New Testament KJV Bible.
Luke 6:44 | Revelation 14:18 | Revelation 14:19 |


Strong's Number: 5167

 Strong's Number: 5167 [ <<= || =>> ]
Transliterated: trugon
Phonetic: troo-gone'

Text: from truzo (to murmur; akin to 5149, but denoting a duller sound); a turtle-dove (as cooing):

KJV --turtle-dove.

This word was found 1 times in the New Testament KJV Bible.
Luke 2:24 |


Strong's Number: 5168

 Strong's Number: 5168 [ <<= || =>> ]
Transliterated: trumalia
Phonetic: troo-mal-ee-ah'

Text: from a derivative of truo (to wear away; akin to the base of 5134, 5147 and 5176); an orifice, i.e. needle's eye:

KJV -- eye. Compare 5169.

This word was found 2 times in the New Testament KJV Bible.
Mark 10:25 | Luke 18:25 |


Strong's Number: 5169

 Strong's Number: 5169 [ <<= || =>> ]
Transliterated: trupema
Phonetic: troo'-pay-mah

Text: from a derivative of the base of 5168; an aperture, i.e. a needle's eye:

KJV --eye.

This word was found 1 times in the New Testament KJV Bible.
Matthew 19:24 |


Strong's Number: 5170

 Strong's Number: 5170 [ <<= || =>> ]
Transliterated: Truphaina
Phonetic: troo'-fahee-nah

Text: from 5172; luxurious; Tryphoena, a Christian woman:

KJV --Tryphena.

This word was found 1 times in the New Testament KJV Bible.
Romans 16:12 |


Strong's Number: 5171

 Strong's Number: 5171 [ <<= || =>> ]
Transliterated: truphao
Phonetic: troo-fah'-o

Text: from 5172; to indulge in luxury:

KJV --live in pleasure.

This word was found 1 times in the New Testament KJV Bible.
James 5:5 |


Strong's Number: 5172

 Strong's Number: 5172 [ <<= || =>> ]
Transliterated: truphe
Phonetic: troo-fay'

Text: from thrupto (to break up or [figuratively] enfeeble, especially the mind and body by indulgence); effeminacy, i.e. luxury or debauchery:

KJV --delicately, riot.

This word was found 2 times in the New Testament KJV Bible.
Luke 7:25 | 2 Peter 2:13 |


Strong's Number: 5173

 Strong's Number: 5173 [ <<= || =>> ]
Transliterated: Truphosa
Phonetic: troo-fo'-sah

Text: from 5172; luxuriating; Tryphosa, a Christian female:

KJV --Tryphosa.

This word was found 1 times in the New Testament KJV Bible.
Romans 16:12 |


Strong's Number: 5174

 Strong's Number: 5174 [ <<= || =>> ]
Transliterated: Troas
Phonetic: tro-as'

Text: from Tros (a Trojan); the Troad (or plain of Troy), i.e. Troas, a place in Asia Minor:

KJV --Troas.

This word was found 6 times in the New Testament KJV Bible.
Acts 16:8 | Acts 16:11 | Acts 20:5 | Acts 20:6 | 2 Corinthians 2:12 | 2 Timothy 4:13 |


Strong's Number: 5175

 Strong's Number: 5175 [ <<= || =>> ]
Transliterated: Trogullion
Phonetic: tro-gool'-lee-on

Text: of uncertain derivation; Trogyllium, a place in Asia Minor:

KJV --Trogyllium.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 5176

 Strong's Number: 5176 [ <<= || =>> ]
Transliterated: trogo
Phonetic: tro'-go

Text: probably strengthened from a collateral form of the base of 5134 and 5147 through the idea of corrosion or wear; or perhaps rather of a base of 5167 and 5149 through the idea of a crunching sound; to gnaw or chew, i.e. (generally) to eat:

KJV --eat.

This word was found 6 times in the New Testament KJV Bible.
Matthew 24:38 | John 6:54 | John 6:56 | John 6:57 | John 6:58 | John 13:18 |


Strong's Number: 5177

 Strong's Number: 5177 [ <<= || =>> ]
Transliterated: tugchano
Phonetic: toong-khan'-o

Text: probably for an obsolete tucho (for which the middle voice of another alternate teucho [to make ready or bring to pass] is used in certain tenses; akin to the base of 5088 through the idea of effecting; properly, to affect; or (specifically) to hit or light upon (as a mark to be reached), i.e. (transitively) to attain or secure an object or end, or (intransitively) to happen (as if meeting with); but in the latter application only impersonal (with 1487), i.e. perchance; or (present participle) as adjective, usual (as if commonly met with, with 3756, extraordinary), neuter (as adverb) perhaps; or (with another verb) as adverb, by accident (as it were):

KJV --be, chance, enjoy, little, obtain, X refresh...self, + special. Compare 5180.

This word was found 64 times in the New Testament KJV Bible.
Luke 10:30 | Luke 20:35 | Acts 19:11 | Acts 24:2 | Acts 26:22 | Acts 27:3 | Acts 28:2 | 1 Corinthians 14:10 | 1 Corinthians 14:11 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:6 | 2 Timothy 2:10 | Hebrews 8:6 | Hebrews 11:35 |


Strong's Number: 5178

 Strong's Number: 5178 [ <<= || =>> ]
Transliterated: tumpanizo
Phonetic: toom-pan-id'-zo

Text: from a derivative of 5180 (meaning a drum, "tympanum"); to stretch on an instrument of torture resembling a drum, and thus beat to death:

KJV --torture.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 11:35 |


Strong's Number: 5179

 Strong's Number: 5179 [ <<= || =>> ]
Transliterated: tupos
Phonetic: too'-pos

Text: from 5180; a die (as struck), i.e. (by implication) a stamp or scar; by analogy, a shape, i.e. a statue, (figuratively) style or resemblance; specifically, a sampler ("type"), i.e. a model (for imitation) or instance (for warning):

KJV --en-(ex-)ample, fashion, figure, form, manner, pattern, print.

This word was found 37 times in the New Testament KJV Bible.
John 20:25 | Acts 7:43 | Acts 7:44 | Acts 23:25 | Romans 5:14 | Romans 6:17 | 1 Corinthians 10:6 | 1 Corinthians 10:11 | 1 Corinthians 10:12 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | Philippians 3:17 | 1 Thessalonians 1:7 | 2 Thessalonians 3:9 | 1 Timothy 4:12 | Titus 2:7 | Hebrews 8:5 | 1 Peter 5:3 |


Strong's Number: 5180

 Strong's Number: 5180 [ <<= || =>> ]
Transliterated: tupto
Phonetic: toop'-to

Text: a primary verb (in a strengthened form); to "thump", i.e. cudgel or pummel (properly, with a stick or bastinado), but in any case by repeated blows; thus differing from 3817 and 3960, which denote a [usually single] blow with the hand or any instrument, or 4141 with the fist [or a hammer], or 4474 with the palm; as well as from 5177, an accidental collision); by implication, to punish; figuratively, to offend (the conscience):

KJV --beat, smite, strike, wound.

This word was found 12 times in the New Testament KJV Bible.
Matthew 27:30 | Mark 15:19 | Luke 6:29 | Luke 12:45 | Luke 18:13 | Luke 22:64 | Luke 23:47 | Acts 18:17 | Acts 21:32 | Acts 23:2 | Acts 23:3 | 1 Corinthians 8:12 |


Strong's Number: 5181

 Strong's Number: 5181 [ <<= || =>> ]
Transliterated: Turannos
Phonetic: too'-ran-nos

Text: a provincial form of the derivative of the base of 2962; a "tyrant"; Tyrannus, an Ephesian:

KJV --Tyrannus.

This word was found 1 times in the New Testament KJV Bible.
Acts 19:9 |


Strong's Number: 5182

 Strong's Number: 5182 [ <<= || =>> ]
Transliterated: turbazo
Phonetic: toor-bad'-zo

Text: from turbe (Latin turba, a crowd; akin to 2351); to make "turbid", i.e. disturb:

KJV --trouble.

This word was found 1 times in the New Testament KJV Bible.
Luke 10:41 |


Strong's Number: 5183

 Strong's Number: 5183 [ <<= || =>> ]
Transliterated: Turios
Phonetic: too'-ree-os

Text: from 5184; a Tyrian, i.e. inhabitant of Tyrus:

KJV --of Tyre.

This word was found 2 times in the New Testament KJV Bible.
John 14:15 | Acts 12:20 |


Strong's Number: 5184

 Strong's Number: 5184 [ <<= || =>> ]
Transliterated: Turos
Phonetic: too'-ros

Text: of Hebrew origin [6865]: Tyrus (i.e. Tsor), a place in Palestine:

KJV --Tyre.

This word was found 11 times in the New Testament KJV Bible.
Matthew 11:21 | Matthew 11:22 | Matthew 15:21 | Mark 3:8 | Mark 7:23 | Mark 7:30 | Luke 6:17 | Luke 10:13 | Luke 10:14 | Acts 21:3 | Acts 21:7 |


Strong's Number: 5185

 Strong's Number: 5185 [ <<= || =>> ]
Transliterated: tuphlos
Phonetic: toof-los'

Text: from, 5187; opaque (as if smoky), i.e. (by analogy) blind (physically or mentally):

KJV --blind.

This word was found 48 times in the New Testament KJV Bible.
Matthew 9:27 | Matthew 9:28 | Matthew 11:5 | Matthew 12:22 | Matthew 15:14 | Matthew 15:30 | Matthew 15:31 | Matthew 20:30 | Matthew 21:14 | Matthew 23:16 | Matthew 23:17 | Matthew 23:19 | Matthew 23:24 | Matthew 23:26 | Mark 8:22 | Mark 8:23 | Mark 10:46 | Mark 10:49 | Mark 10:51 | Luke 4:18 | Luke 6:39 | Luke 7:21 | Luke 7:22 | Luke 14:13 | Luke 14:21 | Luke 18:35 | John 5:3 | John 9:1 | John 9:2 | John 9:6 | John 9:8 | John 9:13 | John 9:17 | John 9:18 | John 9:19 | John 9:20 | John 9:24 | John 9:25 | John 9:32 | John 9:39 | John 9:40 | John 9:41 | John 10:21 | John 11:37 | Acts 13:11 | Romans 2:19 | 2 Peter 1:9 | Revelation 3:17 |


Strong's Number: 5186

 Strong's Number: 5186 [ <<= || =>> ]
Transliterated: tuphloo
Phonetic: toof-lo'-o

Text: from 5185; to make blind, i.e. (figuratively) to obscure:

KJV --blind.

This word was found 3 times in the New Testament KJV Bible.
John 12:40 | 2 Corinthians 4:4 | 1 John 2:11 |


Strong's Number: 5187

 Strong's Number: 5187 [ <<= || =>> ]
Transliterated: tuphoo
Phonetic: toof-o'-o

Text: from a derivative of 5188; to envelop with smoke, i.e. (figuratively) to inflate with self-conceit:

KJV --high-minded, be lifted up with pride, be proud.

This word was found 3 times in the New Testament KJV Bible.
1 Timothy 3:6 | 1 Timothy 6:4 | 2 Timothy 3:4 |


Strong's Number: 5188

 Strong's Number: 5188 [ <<= || =>> ]
Transliterated: tupho
Phonetic: too'-fo

Text: apparently a primary verb; to make a smoke, i.e. slowly consume without flame:

KJV --smoke.

This word was found 1 times in the New Testament KJV Bible.
Matthew 12:20 |


Strong's Number: 5189

 Strong's Number: 5189 [ <<= || =>> ]
Transliterated: tuphonikos
Phonetic: too-fo-nee-kos'

Text: from a derivative of 5188; stormy (as if smoky):

KJV --tempestuous.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:14 |


Strong's Number: 5190

 Strong's Number: 5190 [ <<= || =>> ]
Transliterated: Tuchikos
Phonetic: too-khee-kos'

Text: from a derivative of 5177; fortuitous, i.e. fortunate; Tychicus, a Christian:

KJV --Tychicus.

This word was found 5 times in the New Testament KJV Bible.
Acts 20:4 | Ephesians 6:21 | Colossians 4:7 | 2 Timothy 4:12 | Titus 3:12 |


Strong's Number: 5191

 Strong's Number: 5191 [ <<= || =>> ]
Transliterated: huakinthinos
Phonetic: hoo-ak-in'-thee-nos

Text: from 5192; "hyacinthine" or "jacinthine", i.e. deep blue:

KJV --jacinth.

This word was found 1 times in the New Testament KJV Bible.
Revelation 9:17 |


Strong's Number: 5192

 Strong's Number: 5192 [ <<= || =>> ]
Transliterated: huakinthos
Phonetic: hoo-ak'-in-thos

Text: of uncertain derivation; the "hyacinth" or "jacinth", i.e. some gem of a deep blue color, probably the zirkon:

KJV -- jacinth.

This word was found 2 times in the New Testament KJV Bible.
Matthew 27:6 | Revelation 21:20 |


Strong's Number: 5193

 Strong's Number: 5193 [ <<= || =>> ]
Transliterated: hualinos
Phonetic: hoo-al'-ee-nos

Text: from 5194; glassy, i.e. transparent:

KJV --of glass.

This word was found 2 times in the New Testament KJV Bible.
Revelation 4:6 | Revelation 15:2 |


Strong's Number: 5194

 Strong's Number: 5194 [ <<= || =>> ]
Transliterated: hualos
Phonetic: hoo'-al-os

Text: perhaps from the same as 5205 (as being transparent like rain); glass:

KJV --glass.

This word was found 2 times in the New Testament KJV Bible.
Revelation 21:18 | Revelation 21:21 |


Strong's Number: 5195

 Strong's Number: 5195 [ <<= || =>> ]
Transliterated: hubrizo
Phonetic: hoo-brid'-zo

Text: from 5196; to exercise violence, i.e. abuse:

KJV --use despitefully, reproach, entreat shamefully (spitefully).

This word was found 5 times in the New Testament KJV Bible.
Matthew 22:6 | Luke 11:45 | Luke 18:32 | Acts 14:5 | 1 Thessalonians 2:2 |


Strong's Number: 5196

 Strong's Number: 5196 [ <<= || =>> ]
Transliterated: hubris
Phonetic: hoo'-bris

Text: from 5228; insolence (as over-bearing), i.e. insult, injury:

KJV --harm, hurt, reproach.

This word was found 14 times in the New Testament KJV Bible.
Acts 27:10 | Acts 27:21 | 2 Corinthians 12:10 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 |


Strong's Number: 5197

 Strong's Number: 5197 [ <<= || =>> ]
Transliterated: hubristes
Phonetic: hoo-bris-tace'

Text: from 5195; an insulter, i.e. maltreater:

KJV --despiteful, injurious.

This word was found 2 times in the New Testament KJV Bible.
Romans 1:30 | 1 Timothy 1:13 |


Strong's Number: 5198

 Strong's Number: 5198 [ <<= || =>> ]
Transliterated: hugiaino
Phonetic: hoog-ee-ah'-ee-no

Text: from 5199; to have sound health, i.e. be well (in body); figuratively, to be uncorrupt (true in doctrine):

KJV --be in health, (be safe and) sound, (be) whole(-some).

This word was found 12 times in the New Testament KJV Bible.
Luke 5:31 | Luke 7:10 | Luke 15:27 | 1 Timothy 1:10 | 1 Timothy 6:3 | 2 Timothy 1:13 | 2 Timothy 4:3 | Titus 1:9 | Titus 1:13 | Titus 2:1 | Titus 2:2 | 3 John 1:2 |


Strong's Number: 5199

 Strong's Number: 5199 [ <<= || =>> ]
Transliterated: hugies
Phonetic: hoog-ee-ace'

Text: from the base of 837; healthy, i.e. well (in body); figuratively, true (in doctrine):

KJV --sound, whole.

This word was found 12 times in the New Testament KJV Bible.
Matthew 12:13 | Matthew 15:31 | Mark 3:5 | Mark 5:34 | John 5:5 | John 5:8 | John 5:10 | John 5:13 | John 5:14 | John 7:23 | Acts 4:10 | Titus 2:8 |


Strong's Number: 5200

 Strong's Number: 5200 [ <<= || =>> ]
Transliterated: hugros
Phonetic: hoo-gros'

Text: from the base of 5205; wet (as if with rain), i.e. (by implication) sappy (fresh):

KJV --green.

This word was found 1 times in the New Testament KJV Bible.
Luke 23:30 |


Strong's Number: 5201

 Strong's Number: 5201 [ <<= || =>> ]
Transliterated: hudria
Phonetic: hoo-dree-ah'

Text: from 5204; a water-jar, i.e. receptacle for family supply:

KJV --water-pot.

This word was found 3 times in the New Testament KJV Bible.
John 2:6 | John 2:7 | John 4:28 |


Strong's Number: 5202

 Strong's Number: 5202 [ <<= || =>> ]
Transliterated: hudropoteo
Phonetic: hoo-drop-ot-eh'-o

Text: from a compound of 5204 and a derivative of 4095; to be a water-drinker, i.e. to abstain from vinous beverages:

KJV --drink water.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 5:23 |


Strong's Number: 5203

 Strong's Number: 5203 [ <<= || =>> ]
Transliterated: hudropikos
Phonetic: hoo-dro-pik-os'

Text: from a compound of 5204 and a derivative of 3700 (as if looking watery); to be "dropsical":

KJV --have the dropsy.

This word was found 1 times in the New Testament KJV Bible.
Luke 14:2 |


Strong's Number: 5204

 Strong's Number: 5204 [ <<= || =>> ]
Transliterated: hudor
Phonetic: hoo'-dore

Text: genitive case, hudatos {hoo'-dat-os}, etc.; from the base of 5205; water (as if rainy) literally or figuratively:

KJV -- water.

This word was found 68 times in the New Testament KJV Bible.
Matthew 3:11 | Matthew 3:16 | Matthew 8:32 | Matthew 14:28 | Matthew 14:29 | Matthew 17:15 | Matthew 27:24 | Mark 1:8 | Mark 1:10 | Mark 9:22 | Mark 9:41 | Mark 14:13 | Luke 3:16 | Luke 7:44 | Luke 8:24 | Luke 8:25 | Luke 16:24 | Luke 22:10 | John 1:26 | John 1:31 | John 1:33 | John 2:7 | John 2:9 | John 3:5 | John 3:23 | John 4:7 | John 4:10 | John 4:11 | John 4:13 | John 4:14 | John 4:15 | John 4:46 | John 5:6 | John 7:38 | John 13:5 | John 19:34 | Acts 1:5 | Acts 8:36 | Acts 8:37 | Acts 8:38 | Acts 10:47 | Acts 11:16 | Ephesians 5:26 | Hebrews 9:19 | Hebrews 10:22 | James 3:12 | 1 Peter 3:20 | 2 Peter 3:5 | 2 Peter 3:6 | 1 John 5:6 | 1 John 5:8 | Revelation 1:15 | Revelation 7:17 | Revelation 8:10 | Revelation 8:11 | Revelation 11:6 | Revelation 12:15 | Revelation 14:2 | Revelation 14:7 | Revelation 16:4 | Revelation 16:5 | Revelation 16:12 | Revelation 17:1 | Revelation 17:15 | Revelation 19:6 | Revelation 21:6 | Revelation 22:1 | Revelation 22:17 |


Strong's Number: 5205

 Strong's Number: 5205 [ <<= || =>> ]
Transliterated: huetos
Phonetic: hoo-et-os'

Text: from a primary huo (to rain); rain, especially a shower:

KJV --rain.

This word was found 6 times in the New Testament KJV Bible.
Acts 14:17 | Acts 28:2 | Hebrews 6:7 | James 5:7 | James 5:18 | Revelation 11:6 |


Strong's Number: 5206

 Strong's Number: 5206 [ <<= || =>> ]
Transliterated: huiothesia
Phonetic: hwee-oth-es-ee'-ah

Text: from a presumed compound of 5207 and a derivative of 5087; the placing as a son, i.e. adoption (figuratively, Christian sonship in respect to God):

KJV --adoption (of children, of sons).

This word was found 5 times in the New Testament KJV Bible.
Romans 8:15 | Romans 8:23 | Romans 9:4 | Galatians 4:5 | Ephesians 1:5 |


Strong's Number: 5207

 Strong's Number: 5207 [ <<= || =>> ]
Transliterated: huios
Phonetic: hwee-os'

Text: apparently a primary word; a "son" (sometimes of animals), used very widely of immediate, remote or figuratively, kinship:

KJV --child, foal, son.

This word was found 375 times in the New Testament KJV Bible.
Matthew 1:1 | Matthew 1:20 | Matthew 1:21 | Matthew 1:23 | Matthew 1:25 | Matthew 2:15 | Matthew 3:17 | Matthew 4:3 | Matthew 4:6 | Matthew 5:9 | Matthew 5:45 | Matthew 7:9 | Matthew 8:12 | Matthew 8:20 | Matthew 8:29 | Matthew 9:6 | Matthew 9:15 | Matthew 9:27 | Matthew 10:23 | Matthew 10:37 | Matthew 11:19 | Matthew 11:27 | Matthew 12:8 | Matthew 12:23 | Matthew 12:27 | Matthew 12:32 | Matthew 12:40 | Matthew 13:37 | Matthew 13:38 | Matthew 13:41 | Matthew 13:55 | Matthew 14:33 | Matthew 15:22 | Matthew 16:13 | Matthew 16:16 | Matthew 16:27 | Matthew 16:28 | Matthew 17:5 | Matthew 17:9 | Matthew 17:12 | Matthew 17:15 | Matthew 17:21 | Matthew 17:24 | Matthew 17:25 | Matthew 19:28 | Matthew 20:18 | Matthew 20:20 | Matthew 20:21 | Matthew 20:28 | Matthew 20:30 | Matthew 20:31 | Matthew 21:5 | Matthew 21:9 | Matthew 21:15 | Matthew 21:37 | Matthew 21:38 | Matthew 22:2 | Matthew 22:42 | Matthew 22:45 | Matthew 23:15 | Matthew 23:31 | Matthew 23:35 | Matthew 24:27 | Matthew 24:30 | Matthew 24:36 | Matthew 24:37 | Matthew 24:39 | Matthew 24:44 | Matthew 25:31 | Matthew 26:2 | Matthew 26:24 | Matthew 26:37 | Matthew 26:45 | Matthew 26:63 | Matthew 26:64 | Matthew 27:9 | Matthew 27:40 | Matthew 27:43 | Matthew 27:54 | Matthew 27:56 | Matthew 28:19 | Mark 1:1 | Mark 1:11 | Mark 2:10 | Mark 2:19 | Mark 2:28 | Mark 3:11 | Mark 3:17 | Mark 3:28 | Mark 5:7 | Mark 6:3 | Mark 8:31 | Mark 8:38 | Mark 9:7 | Mark 9:9 | Mark 9:12 | Mark 9:17 | Mark 9:31 | Mark 10:33 | Mark 10:35 | Mark 10:45 | Mark 10:46 | Mark 10:47 | Mark 10:48 | Mark 12:6 | Mark 12:35 | Mark 12:37 | Mark 13:26 | Mark 13:32 | Mark 14:21 | Mark 14:41 | Mark 14:61 | Mark 14:62 | Mark 15:38 | Luke 1:13 | Luke 1:16 | Luke 1:31 | Luke 1:32 | Luke 1:35 | Luke 1:36 | Luke 1:57 | Luke 2:7 | Luke 3:2 | Luke 3:22 | Luke 3:23 | Luke 4:3 | Luke 4:9 | Luke 4:22 | Luke 4:41 | Luke 5:10 | Luke 5:24 | Luke 5:34 | Luke 6:5 | Luke 6:22 | Luke 6:35 | Luke 7:12 | Luke 7:34 | Luke 8:28 | Luke 9:22 | Luke 9:26 | Luke 9:35 | Luke 9:38 | Luke 9:41 | Luke 9:44 | Luke 9:58 | Luke 10:6 | Luke 10:22 | Luke 11:11 | Luke 11:19 | Luke 11:30 | Luke 12:8 | Luke 12:10 | Luke 12:40 | Luke 12:53 | Luke 14:5 | Luke 15:11 | Luke 15:13 | Luke 15:19 | Luke 15:21 | Luke 15:24 | Luke 15:25 | Luke 15:30 | Luke 16:8 | Luke 17:22 | Luke 17:24 | Luke 17:26 | Luke 17:30 | Luke 18:8 | Luke 18:31 | Luke 18:38 | Luke 18:39 | Luke 19:9 | Luke 19:10 | Luke 20:13 | Luke 20:34 | Luke 20:36 | Luke 20:41 | Luke 20:44 | Luke 21:27 | Luke 21:36 | Luke 22:22 | Luke 22:48 | Luke 22:69 | Luke 22:70 | Luke 24:7 | John 1:18 | John 1:34 | John 1:42 | John 1:45 | John 1:49 | John 1:51 | John 3:13 | John 3:14 | John 3:16 | John 3:17 | John 3:18 | John 3:35 | John 3:36 | John 4:5 | John 4:12 | John 4:46 | John 4:47 | John 4:50 | John 4:53 | John 5:18 | John 5:19 | John 5:20 | John 5:21 | John 5:22 | John 5:24 | John 5:25 | John 5:26 | John 6:27 | John 6:40 | John 6:42 | John 6:53 | John 6:62 | John 8:28 | John 8:35 | John 8:36 | John 9:19 | John 9:20 | John 9:35 | John 10:36 | John 11:4 | John 11:27 | John 12:23 | John 12:34 | John 12:36 | John 13:31 | John 14:13 | John 17:1 | John 17:12 | John 19:7 | John 19:26 | John 20:31 | Acts 2:17 | Acts 3:25 | Acts 4:36 | Acts 5:21 | Acts 7:16 | Acts 7:21 | Acts 7:23 | Acts 7:29 | Acts 7:37 | Acts 7:56 | Acts 9:15 | Acts 9:20 | Acts 10:36 | Acts 13:10 | Acts 13:21 | Acts 13:26 | Acts 13:33 | Acts 16:1 | Acts 19:14 | Acts 23:6 | Acts 23:16 | Romans 1:3 | Romans 1:4 | Romans 1:9 | Romans 5:10 | Romans 8:3 | Romans 8:14 | Romans 8:19 | Romans 8:29 | Romans 8:32 | Romans 9:9 | Romans 9:26 | Romans 9:27 | 1 Corinthians 1:9 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:19 | 2 Corinthians 3:7 | 2 Corinthians 3:13 | 2 Corinthians 6:18 | Galatians 1:16 | Galatians 2:20 | Galatians 3:7 | Galatians 3:26 | Galatians 4:4 | Galatians 4:6 | Galatians 4:7 | Galatians 4:22 | Galatians 4:30 | Ephesians 2:2 | Ephesians 3:5 | Ephesians 4:13 | Ephesians 5:6 | Colossians 1:13 | Colossians 3:6 | 1 Thessalonians 1:10 | 1 Thessalonians 5:5 | 2 Thessalonians 2:3 | Hebrews 1:2 | Hebrews 1:5 | Hebrews 1:8 | Hebrews 2:6 | Hebrews 2:10 | Hebrews 3:6 | Hebrews 4:14 | Hebrews 5:5 | Hebrews 5:8 | Hebrews 6:6 | Hebrews 7:3 | Hebrews 7:5 | Hebrews 7:28 | Hebrews 10:29 | Hebrews 11:21 | Hebrews 11:22 | Hebrews 11:24 | Hebrews 12:5 | Hebrews 12:6 | Hebrews 12:7 | Hebrews 12:8 | James 2:21 | 1 Peter 5:13 | 2 Peter 1:17 | 1 John 1:3 | 1 John 1:7 | 1 John 2:22 | 1 John 2:23 | 1 John 2:24 | 1 John 3:8 | 1 John 3:23 | 1 John 4:9 | 1 John 4:10 | 1 John 4:14 | 1 John 4:15 | 1 John 5:5 | 1 John 5:9 | 1 John 5:10 | 1 John 5:11 | 1 John 5:12 | 1 John 5:13 | 1 John 5:20 | 2 John 1:3 | 2 John 1:9 | Revelation 1:13 | Revelation 2:14 | Revelation 2:18 | Revelation 7:4 | Revelation 12:5 | Revelation 14:14 | Revelation 21:7 | Revelation 21:12 |


Strong's Number: 5208

 Strong's Number: 5208 [ <<= || =>> ]
Transliterated: hule
Phonetic: hoo-lay'

Text: perhaps akin to 3586; a forest, i.e. (by implication) fuel:

KJV --matter.

This word was found 1 times in the New Testament KJV Bible.
James 3:5 |


Strong's Number: 5209

 Strong's Number: 5209 [ <<= || =>> ]
Transliterated: humas
Phonetic: hoo-mas'

Text: accusative case of 5210; you (as the objective of a verb or preposition):

KJV --ye, you (+ -ward), your (+ own).

This word was found 503 times in the New Testament KJV Bible.


Strong's Number: 5210

 Strong's Number: 5210 [ <<= || =>> ]
Transliterated: humeis
Phonetic: hoo-mice'

Text: irregular plural of 4771; you (as subjective of verb):

KJV --ye (yourselves), you.

This word was found 307 times in the New Testament KJV Bible.
Matthew 5:13 | Matthew 5:14 | Matthew 5:48 | Matthew 6:9 | Matthew 6:26 | Matthew 7:11 | Matthew 7:12 | Matthew 9:4 | Matthew 10:20 | Matthew 10:31 | Matthew 13:18 | Matthew 14:16 | Matthew 15:3 | Matthew 15:5 | Matthew 15:16 | Matthew 16:15 | Matthew 19:28 | Matthew 20:4 | Matthew 20:7 | Matthew 21:13 | Matthew 21:32 | Matthew 23:8 | Matthew 23:13 | Matthew 23:28 | Matthew 23:32 | Matthew 24:33 | Matthew 24:44 | Matthew 26:31 | Matthew 27:24 | Matthew 28:5 | Mark 6:31 | Mark 6:37 | Mark 7:11 | Mark 7:17 | Mark 8:29 | Mark 11:17 | Mark 12:27 | Mark 13:9 | Mark 13:11 | Mark 13:23 | Mark 13:29 | Luke 6:31 | Luke 9:13 | Luke 9:20 | Luke 9:44 | Luke 10:24 | Luke 11:13 | Luke 11:39 | Luke 11:48 | Luke 12:24 | Luke 12:29 | Luke 12:36 | Luke 12:40 | Luke 16:15 | Luke 17:10 | Luke 19:46 | Luke 21:31 | Luke 22:26 | Luke 22:28 | Luke 22:70 | Luke 24:48 | Luke 24:49 | John 1:26 | John 3:28 | John 4:20 | John 4:22 | John 4:32 | John 4:35 | John 4:38 | John 5:19 | John 5:32 | John 5:33 | John 5:34 | John 5:37 | John 5:38 | John 5:43 | John 5:44 | John 6:67 | John 7:8 | John 7:28 | John 7:34 | John 7:36 | John 7:47 | John 8:14 | John 8:15 | John 8:21 | John 8:22 | John 8:23 | John 8:31 | John 8:38 | John 8:41 | John 8:44 | John 8:46 | John 8:47 | John 8:49 | John 8:54 | John 9:19 | John 9:24 | John 9:27 | John 9:30 | John 10:26 | John 10:36 | John 11:49 | John 13:10 | John 13:13 | John 13:14 | John 13:15 | John 13:33 | John 13:34 | John 14:3 | John 14:17 | John 14:19 | John 14:20 | John 15:3 | John 15:4 | John 15:5 | John 15:14 | John 15:16 | John 15:27 | John 16:20 | John 16:22 | John 16:27 | John 18:31 | John 19:6 | John 19:35 | Acts 1:5 | Acts 2:15 | Acts 2:33 | Acts 2:36 | Acts 3:13 | Acts 3:14 | Acts 3:25 | Acts 4:7 | Acts 4:10 | Acts 5:30 | Acts 7:4 | Acts 7:26 | Acts 7:51 | Acts 7:52 | Acts 8:24 | Acts 10:28 | Acts 10:37 | Acts 11:16 | Acts 15:7 | Acts 19:15 | Acts 20:18 | Acts 20:25 | Acts 22:3 | Acts 23:15 | Acts 27:31 | Romans 1:6 | Romans 6:11 | Romans 7:4 | Romans 8:9 | Romans 9:26 | Romans 11:30 | Romans 16:17 | 1 Corinthians 1:30 | 1 Corinthians 3:17 | 1 Corinthians 3:23 | 1 Corinthians 4:10 | 1 Corinthians 5:2 | 1 Corinthians 5:12 | 1 Corinthians 6:8 | 1 Corinthians 9:1 | 1 Corinthians 9:2 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:9 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 16:1 | 1 Corinthians 16:6 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 1:14 | 2 Corinthians 3:2 | 2 Corinthians 6:13 | 2 Corinthians 6:16 | 2 Corinthians 6:18 | 2 Corinthians 8:9 | 2 Corinthians 9:4 | 2 Corinthians 11:7 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Corinthians 13:9 | Galatians 3:28 | Galatians 3:29 | Galatians 4:12 | Galatians 5:12 | Galatians 6:1 | Ephesians 1:13 | Ephesians 2:11 | Ephesians 2:13 | Ephesians 2:22 | Ephesians 4:20 | Ephesians 5:33 | Ephesians 6:21 | Philippians 2:18 | Philippians 4:15 | Colossians 1:9 | Colossians 3:4 | Colossians 3:7 | Colossians 3:8 | Colossians 3:13 | Colossians 4:1 | Colossians 4:16 | 1 Thessalonians 1:6 | 1 Thessalonians 2:10 | 1 Thessalonians 2:11 | 1 Thessalonians 2:12 | 1 Thessalonians 2:13 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 3:8 | 1 Thessalonians 4:9 | 1 Thessalonians 5:4 | 1 Thessalonians 5:5 | 2 Thessalonians 1:12 | 2 Thessalonians 3:13 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | James 2:6 | James 5:8 | 1 Peter 2:9 | 1 Peter 4:1 | 2 Peter 3:17 | 1 John 1:3 | 1 John 2:20 | 1 John 2:24 | 1 John 2:27 | 1 John 4:4 | Jude 1:17 | Jude 1:20 |


Strong's Number: 5211

 Strong's Number: 5211 [ <<= || =>> ]
Transliterated: Humenaios
Phonetic: hoo-men-ah'-yos

Text: from Humen (the god of weddings); "hymeneal"; Hymeneus, an opponent of Christianity:

KJV --Hymenaeus.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 1:20 | 2 Timothy 2:17 |


Strong's Number: 5212

 Strong's Number: 5212 [ <<= || =>> ]
Transliterated: humeteros
Phonetic: hoo-met'-er-os

Text: from 5210; yours, i.e. pertaining to you:

KJV --your (own).

This word was found 38 times in the New Testament KJV Bible.
Matthew 23:28 | Luke 6:21 | Luke 16:12 | John 7:6 | John 8:17 | John 15:20 | Acts 27:34 | Romans 11:31 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 8:8 | Galatians 6:13 |


Strong's Number: 5213

 Strong's Number: 5213 [ <<= || =>> ]
Transliterated: humin
Phonetic: hoo-min'

Text: irregular dative case of 5210; to (with or by) you:

KJV --ye, you, your(-selves).

This word was found 696 times in the New Testament KJV Bible.


Strong's Number: 5214

 Strong's Number: 5214 [ <<= || =>> ]
Transliterated: humneo
Phonetic: hoom-neh'-o

Text: from 5215; to hymn, i.e. sing a religious ode; by implication, to celebrate (God) in song:

KJV --sing a hymn (praise unto).

This word was found 4 times in the New Testament KJV Bible.
Matthew 26:30 | Mark 14:26 | Acts 16:25 | Hebrews 2:12 |


Strong's Number: 5215

 Strong's Number: 5215 [ <<= || =>> ]
Transliterated: humnos
Phonetic: hoom'-nos

Text: apparently from a simpler (obsolete) form of hudeo (to celebrate; probably akin to 103; compare 5667); a "hymn" or religious ode (one of the Psalms):

KJV --hymn.

This word was found 2 times in the New Testament KJV Bible.
Ephesians 5:19 | Colossians 3:16 |


Strong's Number: 5216

 Strong's Number: 5216 [ <<= || =>> ]
Transliterated: humon
Phonetic: hoo-mone'

Text: genitive case of 5210; of (from or concerning) you:

KJV --ye, you, your (own, -selves).

This word was found 630 times in the New Testament KJV Bible.


Strong's Number: 5217

 Strong's Number: 5217 [ <<= || =>> ]
Transliterated: hupago
Phonetic: hoop-ag'-o

Text: from 5259 and 71; to lead (oneself) under, i.e. withdraw or retire (as if sinking out of sight), literally or figuratively:

KJV --depart, get hence, go (a-)way.

This word was found 77 times in the New Testament KJV Bible.
Matthew 4:10 | Matthew 5:24 | Matthew 5:41 | Matthew 8:4 | Matthew 8:13 | Matthew 8:32 | Matthew 9:6 | Matthew 13:44 | Matthew 16:23 | Matthew 18:14 | Matthew 20:4 | Matthew 20:7 | Matthew 20:14 | Matthew 21:28 | Matthew 26:18 | Matthew 26:24 | Matthew 27:65 | Matthew 28:10 | Mark 1:44 | Mark 2:11 | Mark 5:19 | Mark 5:34 | Mark 6:31 | Mark 6:33 | Mark 6:38 | Mark 7:28 | Mark 8:33 | Mark 10:21 | Mark 10:52 | Mark 11:2 | Mark 14:13 | Mark 14:21 | Mark 16:7 | Luke 8:42 | Luke 9:6 | Luke 10:3 | Luke 12:58 | Luke 17:14 | Luke 19:30 | John 3:8 | John 4:16 | John 6:21 | John 6:67 | John 7:3 | John 7:33 | John 8:14 | John 8:21 | John 8:22 | John 9:7 | John 9:11 | John 11:8 | John 11:31 | John 11:44 | John 12:11 | John 12:35 | John 13:3 | John 13:33 | John 13:36 | John 14:4 | John 14:5 | John 14:28 | John 15:16 | John 16:5 | John 16:10 | John 16:16 | John 16:17 | John 18:8 | John 21:3 | Galatians 4:15 | James 2:16 | 1 John 2:11 | Revelation 10:8 | Revelation 13:10 | Revelation 14:4 | Revelation 16:1 | Revelation 17:8 | Revelation 17:11 |


Strong's Number: 5218

 Strong's Number: 5218 [ <<= || =>> ]
Transliterated: hupakoe
Phonetic: hoop-ak-o-ay'

Text: from 5219; attentive hearkening, i.e. (by implication) compliance or submission:

KJV --obedience, (make) obedient, obey(-ing).

This word was found 15 times in the New Testament KJV Bible.
Romans 1:5 | Romans 5:19 | Romans 6:16 | Romans 15:18 | Romans 16:19 | Romans 16:25 | 2 Corinthians 7:15 | 2 Corinthians 10:5 | 2 Corinthians 10:6 | Philemon 1:21 | Hebrews 4:1 | Hebrews 5:8 | 1 Peter 1:2 | 1 Peter 1:14 | 1 Peter 1:22 |


Strong's Number: 5219

 Strong's Number: 5219 [ <<= || =>> ]
Transliterated: hupakouo
Phonetic: hoop-ak-oo'-o

Text: from 5259 and 191; to hear under (as a subordinate), i.e. to listen attentively; by implication, to heed or conform to a command or authority:

KJV --hearken, be obedient to, obey.

This word was found 25 times in the New Testament KJV Bible.
Matthew 8:27 | Mark 1:27 | Mark 4:41 | Luke 8:25 | Luke 17:6 | Acts 6:7 | Acts 12:13 | Romans 6:12 | Romans 6:16 | Romans 6:17 | Romans 10:16 | Ephesians 6:1 | Ephesians 6:5 | Philippians 2:12 | Colossians 3:20 | Colossians 3:22 | 2 Thessalonians 1:8 | 2 Thessalonians 3:14 | 2 Thessalonians 3:15 | 2 Thessalonians 3:16 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | Hebrews 5:9 | Hebrews 11:8 | 1 Peter 3:6 |


Strong's Number: 5220

 Strong's Number: 5220 [ <<= || =>> ]
Transliterated: hupandros
Phonetic: hoop'-an-dros

Text: from 5259 and 435; in subjection under a man, i.e. a married woman:

KJV --which hath an husband.

This word was found 1 times in the New Testament KJV Bible.
Romans 7:2 |


Strong's Number: 5221

 Strong's Number: 5221 [ <<= || =>> ]
Transliterated: hupantao
Phonetic: hoop-an-tah'-o

Text: from 5259 and a derivative of 473; to go opposite (meet) under (quietly), i.e. to encounter, fall in with:

KJV --(go to) meet.

This word was found 5 times in the New Testament KJV Bible.
Matthew 8:28 | Luke 8:27 | John 11:20 | John 11:30 | John 12:18 |


Strong's Number: 5222

 Strong's Number: 5222 [ <<= || =>> ]
Transliterated: hupantesis
Phonetic: hoop-an'-tay-sis

Text: from 5221; an encounter or concurrence (with 1519 for infinitive, in order to fall in with):

KJV --meeting.

This word was found 1 times in the New Testament KJV Bible.
John 12:13 |


Strong's Number: 5223

 Strong's Number: 5223 [ <<= || =>> ]
Transliterated: huparxis
Phonetic: hoop'-arx-is

Text: from 5225; existency or proprietorship, i.e. (concretely) property, wealth:

KJV --goods, substance.

This word was found 2 times in the New Testament KJV Bible.
Acts 2:45 | Hebrews 10:34 |


Strong's Number: 5224

 Strong's Number: 5224 [ <<= || =>> ]
Transliterated: huparchonta
Phonetic: hoop-ar'-khon-tah

Text: neuter plural of present participle active of 5225 as noun; things extant or in hand, i.e. property or possessions:

KJV --goods, that which one has, things which (one) possesseth, substance, that hast.

This word was found 14 times in the New Testament KJV Bible.
Matthew 19:21 | Matthew 24:47 | Matthew 25:14 | Luke 8:3 | Luke 12:15 | Luke 12:33 | Luke 12:44 | Luke 14:33 | Luke 16:1 | Luke 19:8 | Acts 4:32 | Acts 9:16 | 1 Corinthians 13:3 | Hebrews 10:34 |


Strong's Number: 5225

 Strong's Number: 5225 [ <<= || =>> ]
Transliterated: huparcho
Phonetic: hoop-ar'-kho

Text: from 5259 and 756; to begin under (quietly), i.e. come into existence (be present or at hand); expletively, to exist (as copula or subordinate to an adjective, participle, adverb or preposition, or as auxil. to principal (verb):

KJV --after, behave, live.

This word was found 75 times in the New Testament KJV Bible.
Luke 7:25 | Luke 8:41 | Luke 9:48 | Luke 11:13 | Luke 16:14 | Luke 16:23 | Luke 23:49 | Acts 2:30 | Acts 3:2 | Acts 3:6 | Acts 4:34 | Acts 4:37 | Acts 5:4 | Acts 7:55 | Acts 8:16 | Acts 10:12 | Acts 14:8 | Acts 16:3 | Acts 16:20 | Acts 16:37 | Acts 17:24 | Acts 17:27 | Acts 17:29 | Acts 19:36 | Acts 19:40 | Acts 21:20 | Acts 22:3 | Acts 27:12 | Acts 27:21 | Acts 27:34 | Acts 28:7 | Acts 28:18 | Romans 4:19 | 1 Corinthians 7:26 | 1 Corinthians 11:7 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 2 Corinthians 8:17 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 1:14 | Galatians 2:14 | Philippians 2:6 | 2 Peter 1:8 | 2 Peter 2:19 | 2 Peter 3:11 |


Strong's Number: 5226

 Strong's Number: 5226 [ <<= || =>> ]
Transliterated: hipeiko
Phonetic: hoop-i'-ko

Text: from 5259 and eiko (to yield, be "weak"); to surrender:

KJV --submit self.

This word was found 4 times in the New Testament KJV Bible.
Acts 23:27 | Philippians 3:20 | Hebrews 13:17 | James 2:15 |


Strong's Number: 5227

 Strong's Number: 5227 [ <<= || =>> ]
Transliterated: hupenantios
Phonetic: hoop-en-an-tee'-os

Text: from 5259 and 1727; under (covertly) contrary to, i.e. opposed or (as noun) an opponent:

KJV --adversary, against.

This word was found 2 times in the New Testament KJV Bible.
Colossians 2:14 | Hebrews 10:27 |


Strong's Number: 5228

 Strong's Number: 5228 [ <<= || =>> ]
Transliterated: huper
Phonetic: hoop-er'

Text: a primary preposition; "over", i.e. (with the genitive case) of place, above, beyond, across, or causal, for the sake of, instead, regarding; with the accusative case superior to, more than:

KJV --(+ exceeding, abundantly) above, in (on) behalf of, beyond, by, + very chiefest, concerning, exceeding (above, -ly), for, + very highly, more (than), of, over, on the part of, for sake of, in stead, than, to(-ward), very. In comp. it retains many of the above applications.

This word was found 243 times in the New Testament KJV Bible.
Matthew 5:44 | Matthew 10:24 | Matthew 10:37 | Mark 9:40 | Luke 6:28 | Luke 6:40 | Luke 9:50 | Luke 16:8 | Luke 22:19 | Luke 22:20 | John 6:51 | John 10:11 | John 10:15 | John 11:4 | John 11:50 | John 11:51 | John 11:52 | John 13:37 | John 13:38 | John 15:13 | John 17:19 | John 18:14 | Acts 5:41 | Acts 8:24 | Acts 12:5 | Acts 15:26 | Acts 21:13 | Acts 21:26 | Acts 26:1 | Acts 26:13 | Romans 1:5 | Romans 1:8 | Romans 5:6 | Romans 5:7 | Romans 5:8 | Romans 8:27 | Romans 8:31 | Romans 8:32 | Romans 8:34 | Romans 9:3 | Romans 9:27 | Romans 10:1 | Romans 14:15 | Romans 15:8 | Romans 15:9 | Romans 15:30 | Romans 16:4 | 1 Corinthians 1:13 | 1 Corinthians 4:6 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 15:3 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:6 | 2 Corinthians 1:7 | 2 Corinthians 1:8 | 2 Corinthians 1:11 | 2 Corinthians 4:17 | 2 Corinthians 5:12 | 2 Corinthians 5:14 | 2 Corinthians 5:15 | 2 Corinthians 5:20 | 2 Corinthians 5:21 | 2 Corinthians 7:4 | 2 Corinthians 7:7 | 2 Corinthians 7:12 | 2 Corinthians 7:14 | 2 Corinthians 8:3 | 2 Corinthians 8:16 | 2 Corinthians 8:23 | 2 Corinthians 8:24 | 2 Corinthians 9:2 | 2 Corinthians 9:3 | 2 Corinthians 9:14 | 2 Corinthians 11:5 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:5 | 2 Corinthians 12:6 | 2 Corinthians 12:8 | 2 Corinthians 12:10 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | 2 Corinthians 13:8 | Galatians 1:4 | Galatians 1:14 | Galatians 2:20 | Galatians 3:13 | Ephesians 1:16 | Ephesians 1:22 | Ephesians 3:1 | Ephesians 3:13 | Ephesians 3:20 | Ephesians 5:2 | Ephesians 5:20 | Ephesians 5:25 | Ephesians 6:19 | Ephesians 6:20 | Philippians 1:4 | Philippians 1:7 | Philippians 1:29 | Philippians 2:9 | Philippians 2:13 | Philippians 4:10 | Colossians 1:7 | Colossians 1:9 | Colossians 1:24 | Colossians 4:12 | Colossians 4:13 | 1 Thessalonians 3:10 | 1 Thessalonians 3:11 | 1 Thessalonians 3:12 | 1 Thessalonians 3:13 | 1 Thessalonians 5:10 | 1 Thessalonians 5:11 | 1 Thessalonians 5:12 | 1 Thessalonians 5:13 | 1 Thessalonians 5:14 | 1 Thessalonians 5:15 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 2 Thessalonians 1:4 | 2 Thessalonians 1:5 | 2 Thessalonians 2:1 | 1 Timothy 2:1 | 1 Timothy 2:2 | 1 Timothy 2:6 | Titus 2:14 | Philemon 1:13 | Philemon 1:16 | Philemon 1:21 | Hebrews 2:9 | Hebrews 4:12 | Hebrews 5:1 | Hebrews 5:3 | Hebrews 6:20 | Hebrews 7:25 | Hebrews 7:27 | Hebrews 9:7 | Hebrews 9:24 | Hebrews 10:12 | Hebrews 13:17 | James 5:16 | 1 Peter 2:21 | 1 Peter 3:18 | 1 Peter 4:1 | 1 John 3:16 | 3 John 1:7 |


Strong's Number: 5229

 Strong's Number: 5229 [ <<= || =>> ]
Transliterated: huperairomai
Phonetic: hoop-er-ah'-ee-rom-ahee

Text: middle voice from 5228 and 142; to raise oneself over, i.e. (figuratively) to become haughty:

KJV --exalt self, be exalted above measure.

This word was found 3 times in the New Testament KJV Bible.
Luke 17:24 | 2 Corinthians 12:7 | 2 Thessalonians 2:4 |


Strong's Number: 5230

 Strong's Number: 5230 [ <<= || =>> ]
Transliterated: huperakmos
Phonetic: hoop-er'-ak-mos

Text: from 5228 and the base of 188; beyond the "acme", i.e. figuratively (of a daughter) past the bloom (prime) of youth:

KJV --+ pass the flower of (her) age.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 7:36 |


Strong's Number: 5231

 Strong's Number: 5231 [ <<= || =>> ]
Transliterated: huperano
Phonetic: hoop-er-an'-o

Text: from 5228 and 507; above upward, i.e. greatly higher (in place or rank):

KJV --far above, over.

This word was found 3 times in the New Testament KJV Bible.
Ephesians 1:21 | Ephesians 4:10 | Hebrews 9:5 |


Strong's Number: 5232

 Strong's Number: 5232 [ <<= || =>> ]
Transliterated: huperauxano
Phonetic: hoop-er-owx-an'-o

Text: from 5228 and 837; to increase above ordinary degree:

KJV --grow exceedingly.

This word was found 14 times in the New Testament KJV Bible.
1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 2 Thessalonians 1:3 |


Strong's Number: 5233

 Strong's Number: 5233 [ <<= || =>> ]
Transliterated: huperbaino
Phonetic: hoop-er-bah'-ee-no

Text: from 5228 and the base of 939; to transcend, i.e. (figuratively) to overreach:

KJV --go beyond.

This word was found 1 times in the New Testament KJV Bible.
1 Thessalonians 4:6 |


Strong's Number: 5234

 Strong's Number: 5234 [ <<= || =>> ]
Transliterated: huperballontos
Phonetic: hoop-er-bal-lon'-toce

Text: adverb from present participle active of 5235; excessively:

KJV --beyond measure.

This word was found 11 times in the New Testament KJV Bible.
2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 5235

 Strong's Number: 5235 [ <<= || =>> ]
Transliterated: huperballo
Phonetic: hoop-er-bal'-lo

Text: from 5228 and 906; to throw beyod the usual mark, i.e. (figuratively) to surpass (only active participle supereminent):

KJV --exceeding, excel, pass.

This word was found 5 times in the New Testament KJV Bible.
2 Corinthians 3:10 | 2 Corinthians 9:14 | Ephesians 1:19 | Ephesians 2:7 | Ephesians 3:19 |


Strong's Number: 5236

 Strong's Number: 5236 [ <<= || =>> ]
Transliterated: huperbole
Phonetic: hoop-er-bol-ay'

Text: from 5235; a throwing beyond others, i.e. (figuratively) supereminence; adverbially (with 1519 or 2596) pre- eminently:

KJV --abundance, (far more) exceeding, excellency, more excellent, beyond (out of) measure.

This word was found 7 times in the New Testament KJV Bible.
Romans 7:13 | 1 Corinthians 12:31 | 2 Corinthians 1:8 | 2 Corinthians 4:7 | 2 Corinthians 4:17 | 2 Corinthians 12:7 | Galatians 1:13 |


Strong's Number: 5237

 Strong's Number: 5237 [ <<= || =>> ]
Transliterated: hupereido
Phonetic: hoop-er-i'-do

Text: from 5228 and 1492; to overlook, i.e. not punish:

KJV --wink at.

This word was found 1 times in the New Testament KJV Bible.
Acts 17:30 |


Strong's Number: 5238

 Strong's Number: 5238 [ <<= || =>> ]
Transliterated: huperekeina
Phonetic: hoop-er-ek'-i-nah

Text: from 5228 and the neuter plural of 1565; above those parts, i.e. still farther:

KJV --beyond.

This word was found 3 times in the New Testament KJV Bible.
2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 |


Strong's Number: 5239

 Strong's Number: 5239 [ <<= || =>> ]
Transliterated: huperekteino
Phonetic: hoop-er-ek-ti'-no

Text: from 5228 and 1614; to extend inordinately:

KJV --stretch beyond.

This word was found 5 times in the New Testament KJV Bible.
2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 |


Strong's Number: 5240

 Strong's Number: 5240 [ <<= || =>> ]
Transliterated: huperekchuno
Phonetic: hoop-er-ek-khoo'-no

Text: from 5228 and the alternate form of 1632; to pour out over, i.e. (passively) to overflow:

KJV --run over.

huperekperissou. See 5228 and 1537 and 4053.

This word was found 1 times in the New Testament KJV Bible.
Luke 6:38 |


Strong's Number: 5241

 Strong's Number: 5241 [ <<= || =>> ]
Transliterated: huperentugchano
Phonetic: hoop-er-en-toong-khan'-o

Text: from 5228 and 1793; to intercede in behalf of:

KJV --make intercession for

This word was found 1 times in the New Testament KJV Bible.
Romans 8:26 |


Strong's Number: 5242

 Strong's Number: 5242 [ <<= || =>> ]
Transliterated: huperecho
Phonetic: hoop-er-ekh'-o

Text: from 5228 and 2192; to hold oneself above, i.e. (figuratively) to excel; participle (as adjective, or neuter as noun) superior, superiority:

KJV --better, excellency, higher, pass, supreme.

This word was found 5 times in the New Testament KJV Bible.
Romans 13:1 | Philippians 2:3 | Philippians 3:8 | Philippians 4:7 | 1 Peter 2:13 |


Strong's Number: 5243

 Strong's Number: 5243 [ <<= || =>> ]
Transliterated: huperephania
Phonetic: hoop-er-ay-fan-ee'-ah

Text: from 5244; haughtiness:

KJV -- pride.

This word was found 2 times in the New Testament KJV Bible.
Matthew 2:14 | Mark 7:21 |


Strong's Number: 5244

 Strong's Number: 5244 [ <<= || =>> ]
Transliterated: huperephanos
Phonetic: hoop-er-ay'-fan-os

Text: from 5228 and 5316; appearing above others (conspicuous), i.e. (figuratively) haughty:

KJV --proud.

huperlian. See 5228 and 3029.

This word was found 5 times in the New Testament KJV Bible.
Luke 1:51 | Romans 1:30 | 2 Timothy 3:2 | James 4:5 | 1 Peter 5:5 |


Strong's Number: 5245

 Strong's Number: 5245 [ <<= || =>> ]
Transliterated: hupernikao
Phonetic: hoop-er-nik-ah'-o

Text: from 5228 and 3528; to vanquish beyond, i.e. gain a decisive victory:

KJV --more than conquer.

This word was found 1 times in the New Testament KJV Bible.
Romans 8:37 |


Strong's Number: 5246

 Strong's Number: 5246 [ <<= || =>> ]
Transliterated: huperogkos
Phonetic: hoop-er'-ong-kos

Text: from 5228 and 3591; bulging over, i.e. (figuratively) insolent:

KJV --great swelling.

This word was found 2 times in the New Testament KJV Bible.
2 Peter 2:18 | Jude 1:16 |


Strong's Number: 5247

 Strong's Number: 5247 [ <<= || =>> ]
Transliterated: huperoche
Phonetic: hoop-er-okh-ay'

Text: from 5242; prominence, i.e. (figuratively) superiority (in rank or character):

KJV --authority, excellency.

This word was found 2 times in the New Testament KJV Bible.
1 Corinthians 2:1 | 1 Timothy 2:2 |


Strong's Number: 5248

 Strong's Number: 5248 [ <<= || =>> ]
Transliterated: huperperisseuo
Phonetic: hoop-er-per-is-syoo'-o

Text: from 5228 and 4052; to super-abound:

KJV --abound much more, exceeding.

This word was found 2 times in the New Testament KJV Bible.
Romans 5:20 | 2 Corinthians 7:4 |


Strong's Number: 5249

 Strong's Number: 5249 [ <<= || =>> ]
Transliterated: huperperissos
Phonetic: hoop-er-per-is-soce'

Text: from 5228 and 4057; superabundantly, i.e. exceedingly:

KJV --beyond measure.

This word was found 1 times in the New Testament KJV Bible.
Mark 7:36 |


Strong's Number: 5250

 Strong's Number: 5250 [ <<= || =>> ]
Transliterated: huperpleonazo
Phonetic: hoop-er-pleh-on-ad'-zo

Text: from 5228 and 4121; to superabound:

KJV --be exceeding abundant.

This word was found 2 times in the New Testament KJV Bible.
1 Timothy 1:14 | James 3:4 |


Strong's Number: 5251

 Strong's Number: 5251 [ <<= || =>> ]
Transliterated: huperupsoo
Phonetic: hoop-er-oop-so'-o

Text: from 5228 and 5312; to elevate above others, i.e. raise to the highest position:

KJV --highly exalt.

This word was found 1 times in the New Testament KJV Bible.
Philippians 2:9 |


Strong's Number: 5252

 Strong's Number: 5252 [ <<= || =>> ]
Transliterated: huperphroneo
Phonetic: hoop-er-fron-eh'-o

Text: from 5228 and 5426; to esteem oneself overmuch, i.e. be vain or arrogant:

KJV --think more highly.

This word was found 1 times in the New Testament KJV Bible.
Romans 12:3 |


Strong's Number: 5253

 Strong's Number: 5253 [ <<= || =>> ]
Transliterated: huperoion
Phonetic: hoop-er-o'-on

Text: neuter of a derivative of 5228; a higher part of the house, i.e. apartment in the third story:

KJV --upper chamber (room).

This word was found 4 times in the New Testament KJV Bible.
Acts 1:13 | Acts 9:37 | Acts 9:39 | Acts 20:8 |


Strong's Number: 5254

 Strong's Number: 5254 [ <<= || =>> ]
Transliterated: hupecho
Phonetic: hoop-ekh'-o

Text: from 5259 and 2192; to hold oneself under, i.e. endure with patience:

KJV --suffer.

This word was found 1 times in the New Testament KJV Bible.
Jude 1:7 |


Strong's Number: 5255

 Strong's Number: 5255 [ <<= || =>> ]
Transliterated: hupekoos
Phonetic: hoop-ay'-ko-os

Text: from 5219; attentively listening, i.e. (by implication) submissive:

KJV --obedient.

This word was found 3 times in the New Testament KJV Bible.
Acts 7:39 | 2 Corinthians 2:9 | Philippians 2:8 |


Strong's Number: 5256

 Strong's Number: 5256 [ <<= || =>> ]
Transliterated: hupereteo
Phonetic: hoop-ay-ret-eh'-o

Text: from 5257; to be a subordinate, i.e. (by implication) subserve:

KJV --minister (unto), serve.

This word was found 3 times in the New Testament KJV Bible.
Acts 13:36 | Acts 20:34 | Acts 24:22 |


Strong's Number: 5257

 Strong's Number: 5257 [ <<= || =>> ]
Transliterated: huperetes
Phonetic: hoop-ay-ret'-ace

Text: from 5259 and a derivative of eresso (to row); an under-oarsman, i.e. (generally) subordinate (assistant, sexton, constable):

KJV --minister, officer, servant.

This word was found 20 times in the New Testament KJV Bible.
Matthew 5:25 | Matthew 26:58 | Mark 14:54 | Mark 14:65 | Luke 1:2 | Luke 4:20 | John 7:32 | John 7:45 | John 7:46 | John 18:3 | John 18:12 | John 18:18 | John 18:22 | John 18:36 | John 19:6 | Acts 5:22 | Acts 5:26 | Acts 13:5 | Acts 26:16 | 1 Corinthians 4:1 |


Strong's Number: 5258

 Strong's Number: 5258 [ <<= || =>> ]
Transliterated: hupnos
Phonetic: hoop'-nos

Text: from an obsolete primary (perhaps akin to 5259 through the idea of subsilience); sleep, i.e. (figuratively) spiritual torpor:

KJV --sleep.

This word was found 5 times in the New Testament KJV Bible.
Matthew 1:24 | Luke 9:32 | John 11:13 | Acts 20:9 | Romans 13:11 |


Strong's Number: 5259

 Strong's Number: 5259 [ <<= || =>> ]
Transliterated: hupo
Phonetic: hoop-o'

Text: a primary preposition; under, i.e. (with the genitive case) of place (beneath), or with verbs (the agency or means, through); (with the accusative case) of place (whither [underneath] or where [below] or time (when [at]):

KJV --among, by, from, in, of, under, with. In comp. it retains the same general applications, especially of inferior position or condition, and specifically, covertly or moderately.

This word was found 307 times in the New Testament KJV Bible.
Matthew 1:22 | Matthew 2:15 | Matthew 2:16 | Matthew 2:17 | Matthew 3:3 | Matthew 3:6 | Matthew 3:13 | Matthew 3:14 | Matthew 3:16 | Matthew 4:1 | Matthew 5:13 | Matthew 5:15 | Matthew 6:2 | Matthew 8:8 | Matthew 8:9 | Matthew 8:24 | Matthew 10:22 | Matthew 11:7 | Matthew 11:27 | Matthew 14:8 | Matthew 14:24 | Matthew 17:12 | Matthew 19:12 | Matthew 20:23 | Matthew 22:31 | Matthew 23:7 | Matthew 23:37 | Matthew 24:9 | Matthew 27:12 | Mark 1:5 | Mark 1:9 | Mark 1:13 | Mark 2:3 | Mark 4:21 | Mark 4:32 | Mark 5:4 | Mark 5:26 | Mark 13:13 | Mark 13:14 | Mark 16:11 | Luke 2:18 | Luke 2:21 | Luke 2:26 | Luke 3:7 | Luke 3:19 | Luke 4:2 | Luke 4:15 | Luke 6:18 | Luke 7:6 | Luke 7:8 | Luke 7:24 | Luke 7:30 | Luke 8:14 | Luke 8:29 | Luke 8:43 | Luke 9:8 | Luke 10:22 | Luke 11:33 | Luke 13:17 | Luke 13:34 | Luke 14:8 | Luke 16:22 | Luke 17:20 | Luke 21:16 | Luke 21:17 | Luke 21:20 | Luke 21:24 | Luke 23:8 | John 1:48 | John 8:9 | John 10:14 | John 14:21 | Acts 2:5 | Acts 2:24 | Acts 4:11 | Acts 4:12 | Acts 4:36 | Acts 5:16 | Acts 5:21 | Acts 8:6 | Acts 10:22 | Acts 10:33 | Acts 10:38 | Acts 10:41 | Acts 10:42 | Acts 12:5 | Acts 13:4 | Acts 13:45 | Acts 15:3 | Acts 15:4 | Acts 15:39 | Acts 16:2 | Acts 16:4 | Acts 16:6 | Acts 16:14 | Acts 17:13 | Acts 17:19 | Acts 20:3 | Acts 21:35 | Acts 22:11 | Acts 22:12 | Acts 23:10 | Acts 23:27 | Acts 23:30 | Acts 24:20 | Acts 24:25 | Acts 25:14 | Acts 26:2 | Acts 26:6 | Acts 26:7 | Acts 27:11 | Acts 27:41 | Romans 3:9 | Romans 3:13 | Romans 3:21 | Romans 6:14 | Romans 6:15 | Romans 7:14 | Romans 12:21 | Romans 13:1 | Romans 15:15 | Romans 15:24 | Romans 16:20 | 1 Corinthians 1:11 | 1 Corinthians 2:12 | 1 Corinthians 2:15 | 1 Corinthians 4:3 | 1 Corinthians 6:12 | 1 Corinthians 7:25 | 1 Corinthians 8:3 | 1 Corinthians 9:20 | 1 Corinthians 10:1 | 1 Corinthians 10:9 | 1 Corinthians 10:10 | 1 Corinthians 10:11 | 1 Corinthians 10:12 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:4 | 2 Corinthians 1:16 | 2 Corinthians 2:6 | 2 Corinthians 2:11 | 2 Corinthians 3:2 | 2 Corinthians 3:3 | 2 Corinthians 5:4 | 2 Corinthians 8:19 | 2 Corinthians 8:20 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 1:11 | Galatians 3:10 | Galatians 3:17 | Galatians 3:22 | Galatians 3:23 | Galatians 3:25 | Galatians 4:2 | Galatians 4:3 | Galatians 4:4 | Galatians 4:5 | Galatians 4:9 | Galatians 4:21 | Galatians 5:15 | Galatians 5:18 | Ephesians 1:22 | Ephesians 2:11 | Ephesians 5:12 | Ephesians 5:13 | Philippians 1:28 | Philippians 3:12 | Colossians 1:23 | Colossians 2:18 | 1 Thessalonians 1:4 | 1 Thessalonians 2:4 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 1 Timothy 6:1 | 2 Timothy 2:26 | Hebrews 2:3 | Hebrews 3:4 | Hebrews 5:4 | Hebrews 5:10 | Hebrews 7:7 | Hebrews 9:19 | Hebrews 11:23 | Hebrews 12:3 | Hebrews 12:5 | James 1:14 | James 2:3 | James 2:9 | James 3:4 | James 3:6 | James 5:12 | 1 Peter 2:4 | 1 Peter 5:6 | 2 Peter 1:21 | 2 Peter 2:7 | 2 Peter 2:17 | 2 Peter 3:2 | 3 John 1:12 | Jude 1:6 | Jude 1:12 | Jude 1:17 | Revelation 6:8 | Revelation 6:13 | Revelation 9:18 |


Strong's Number: 5260

 Strong's Number: 5260 [ <<= || =>> ]
Transliterated: hupoballo
Phonetic: hoop-ob-al'-lo

Text: from 5259 and 906; to throw in stealthily, i.e. introduce by collusion:

KJV --suborn.

This word was found 2 times in the New Testament KJV Bible.
Acts 6:11 | Hebrews 9:23 |


Strong's Number: 5261

 Strong's Number: 5261 [ <<= || =>> ]
Transliterated: hupogrammos
Phonetic: hoop-og-ram-mos'

Text: from a compound of 5259 and 1125; an underwriting, i.e. copy for imitation (figuratively):

KJV --example.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 2:21 |


Strong's Number: 5262

 Strong's Number: 5262 [ <<= || =>> ]
Transliterated: hupodeigma
Phonetic: hoop-od'-igue-mah

Text: from 5263; an exhibit for imitation or warning (figuratively, specimen, adumbration):

KJV --en-(ex-)ample, pattern.

This word was found 5 times in the New Testament KJV Bible.
John 13:15 | Hebrews 4:11 | Hebrews 8:5 | James 5:10 | 2 Peter 2:6 |


Strong's Number: 5263

 Strong's Number: 5263 [ <<= || =>> ]
Transliterated: hupodeiknumi
Phonetic: hoop-od-ike'-noo-mee

Text: from 5259 and 1166; to exhibit under the eyes, i.e. (figuratively) to exemplify (instruct, admonish):

KJV -- show, (fore-)warn.

This word was found 6 times in the New Testament KJV Bible.
Matthew 3:7 | Luke 3:7 | Luke 6:47 | Luke 12:5 | Acts 9:16 | Acts 20:35 |


Strong's Number: 5264

 Strong's Number: 5264 [ <<= || =>> ]
Transliterated: hupodechomai
Phonetic: hoop-od-ekh'-om-ahee

Text: from 5259 and 1209; to admit under one's roof, i.e. entertain hospitably:

KJV --receive.

This word was found 4 times in the New Testament KJV Bible.
Luke 10:38 | Luke 19:6 | Acts 17:7 | James 2:25 |


Strong's Number: 5265

 Strong's Number: 5265 [ <<= || =>> ]
Transliterated: hupodeo
Phonetic: hoop-od-eh'-o

Text: from 5259 and 1210; to bind under one's feet, i.e. put on shoes or sandals:

KJV --bind on, (be) shod.

This word was found 3 times in the New Testament KJV Bible.
Mark 6:9 | Acts 12:8 | Ephesians 6:15 |


Strong's Number: 5266

 Strong's Number: 5266 [ <<= || =>> ]
Transliterated: hupodema
Phonetic: hoop-od'-ay-mah

Text: from 5265; something bound under the feet, i.e. a shoe or sandal:

KJV --shoe.

This word was found 10 times in the New Testament KJV Bible.
Matthew 3:11 | Matthew 10:10 | Mark 1:7 | Luke 3:16 | Luke 10:4 | Luke 15:22 | Luke 22:35 | John 1:27 | Acts 7:33 | Acts 13:25 |


Strong's Number: 5267

 Strong's Number: 5267 [ <<= || =>> ]
Transliterated: hupodikos
Phonetic: hoop-od'-ee-kos

Text: from 5259 and 1349; under sentence, i.e. (by implication) condemned:

KJV --guilty.

This word was found 1 times in the New Testament KJV Bible.
Romans 3:19 |


Strong's Number: 5268

 Strong's Number: 5268 [ <<= || =>> ]
Transliterated: hupozugion
Phonetic: hoop-od-zoog'-ee-on

Text: neuter of a compound of 5259 and 2218; an animal under the yoke (draught-beast), i.e. (specifically) a donkey:

KJV --ass.

This word was found 3 times in the New Testament KJV Bible.
Matthew 21:5 | John 5:19 | 2 Peter 2:16 |


Strong's Number: 5269

 Strong's Number: 5269 [ <<= || =>> ]
Transliterated: hupozonnumi
Phonetic: hoop-od-zone'-noo-mee

Text: from 5259 and 2224; to gird under, i.e. frap (a vessel with cables across the keel, sides and deck):

KJV -- undergirt.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:17 |


Strong's Number: 5270

 Strong's Number: 5270 [ <<= || =>> ]
Transliterated: hupokato
Phonetic: hoop-ok-at'-o

Text: from 5259 and 2736; down under, i.e. beneath:

KJV --under.

This word was found 9 times in the New Testament KJV Bible.
Mark 6:11 | Mark 7:27 | Luke 8:16 | John 1:50 | Hebrews 2:8 | Revelation 5:3 | Revelation 5:13 | Revelation 6:9 | Revelation 12:1 |


Strong's Number: 5271

 Strong's Number: 5271 [ <<= || =>> ]
Transliterated: hupokrinomai
Phonetic: hoop-ok-rin'-om-ahee

Text: middle voice from 5259 and 2919; to decide (speak or act) under a false part, i.e. (figuratively) dissemble (pretend):

KJV --feign.

This word was found 1 times in the New Testament KJV Bible.
Luke 20:20 |


Strong's Number: 5272

 Strong's Number: 5272 [ <<= || =>> ]
Transliterated: hupokrisis
Phonetic: hoop-ok'-ree-sis

Text: from 5271; acting under a feigned part, i.e. (figuratively) deceit ("hypocrisy"):

KJV --condemnation, dissimulation, hypocrisy.

This word was found 5 times in the New Testament KJV Bible.
Mark 12:15 | Luke 12:1 | Galatians 2:13 | 1 Timothy 4:2 | 1 Peter 2:1 |


Strong's Number: 5273

 Strong's Number: 5273 [ <<= || =>> ]
Transliterated: hupokrites
Phonetic: hoop-ok-ree-tace'

Text: from 5271; an actor under an assumed character (stage-player), i.e. (figuratively) a dissembler ("hypocrite"}:

KJV --hypocrite.

This word was found 18 times in the New Testament KJV Bible.
Matthew 6:2 | Matthew 6:5 | Matthew 6:16 | Matthew 7:5 | Matthew 15:7 | Matthew 22:18 | Matthew 23:13 | Matthew 23:14 | Matthew 23:15 | Matthew 23:23 | Matthew 23:25 | Matthew 23:27 | Matthew 23:29 | Matthew 24:51 | Mark 7:6 | Luke 6:42 | Luke 12:56 | Luke 13:15 |


Strong's Number: 5274

 Strong's Number: 5274 [ <<= || =>> ]
Transliterated: hupolambano
Phonetic: hoop-ol-am-ban'-o

Text: from 5259 and 2983; to take from below, i.e. carry upward; figuratively, to take up, i.e. continue a discourse or topic; mentally, to assume (presume):

KJV --answer, receive, suppose.

This word was found 5 times in the New Testament KJV Bible.
Luke 7:43 | Luke 10:30 | Luke 11:21 | Acts 1:9 | Acts 2:15 |


Strong's Number: 5275

 Strong's Number: 5275 [ <<= || =>> ]
Transliterated: hupoleipo
Phonetic: hoop-ol-i'-po

Text: from 5295 and 3007; to leave under (behind), i.e. (passively) to remain (survive):

KJV --be left.

This word was found 1 times in the New Testament KJV Bible.
Romans 11:3 |


Strong's Number: 5276

 Strong's Number: 5276 [ <<= || =>> ]
Transliterated: hupolenion
Phonetic: hoop-ol-ay'-nee-on

Text: neuter of a presumed compound of 5259 and 3025; vessel or receptacle under the press, i.e. lower winevat:

KJV -- winefat.

This word was found 1 times in the New Testament KJV Bible.
Mark 12:1 |


Strong's Number: 5277

 Strong's Number: 5277 [ <<= || =>> ]
Transliterated: hupolimpano
Phonetic: hoop-ol-im-pan'-o

Text: a prolonged form for 5275; to leave behind, i.e. bequeath:

KJV --leave.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 2:21 |


Strong's Number: 5278

 Strong's Number: 5278 [ <<= || =>> ]
Transliterated: hupomeno
Phonetic: hoop-om-en'-o

Text: from 5259 and 3306; to stay under (behind), i.e. remain; figuratively, to undergo, i.e. bear (trials), have fortitude, persevere:

KJV --abide, endure, (take) patient(-ly), suffer, tarry behind.

This word was found 16 times in the New Testament KJV Bible.
Matthew 10:22 | Matthew 24:13 | Mark 13:13 | Luke 2:43 | Acts 17:14 | Romans 12:12 | 1 Corinthians 13:7 | 2 Timothy 2:10 | 2 Timothy 2:12 | Hebrews 10:32 | Hebrews 12:2 | Hebrews 12:3 | Hebrews 12:7 | James 1:12 | James 5:11 | 1 Peter 2:20 |


Strong's Number: 5279

 Strong's Number: 5279 [ <<= || =>> ]
Transliterated: hupomimnesko
Phonetic: hoop-om-im-nace'-ko

Text: from 5259 and 3403; to remind quietly, i.e. suggest to the (middle voice one's own) memory:

KJV --put in mind, remember, bring to (put in) remembrance.

This word was found 7 times in the New Testament KJV Bible.
Luke 22:61 | John 14:26 | 2 Timothy 2:14 | Titus 3:1 | 2 Peter 1:12 | 3 John 1:10 | Jude 1:5 |


Strong's Number: 5280

 Strong's Number: 5280 [ <<= || =>> ]
Transliterated: hupomnesis
Phonetic: hoop-om'-nay-sis

Text: from 5279; a reminding or (reflexively) recollection:

KJV --remembrance.

This word was found 3 times in the New Testament KJV Bible.
2 Timothy 1:5 | 2 Peter 1:13 | 2 Peter 3:1 |


Strong's Number: 5281

 Strong's Number: 5281 [ <<= || =>> ]
Transliterated: hupomone
Phonetic: hoop-om-on-ay'

Text: from 5278; cheerful (or hopeful) endurance, constancy:

KJV --enduring, patience, patient continuance (waiting).

This word was found 40 times in the New Testament KJV Bible.
Luke 8:15 | Luke 21:19 | Romans 2:7 | Romans 5:3 | Romans 5:4 | Romans 8:25 | Romans 15:4 | Romans 15:5 | 2 Corinthians 1:6 | 2 Corinthians 6:4 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Colossians 1:11 | 1 Thessalonians 1:3 | 2 Thessalonians 1:4 | 2 Thessalonians 3:5 | 1 Timothy 6:11 | 2 Timothy 3:10 | Titus 2:2 | Hebrews 10:36 | Hebrews 12:1 | James 1:3 | James 1:4 | James 5:11 | 2 Peter 1:6 | Revelation 1:9 | Revelation 2:2 | Revelation 2:3 | Revelation 2:19 | Revelation 3:10 | Revelation 13:10 | Revelation 14:12 |


Strong's Number: 5282

 Strong's Number: 5282 [ <<= || =>> ]
Transliterated: huponoeo
Phonetic: hoop-on-o-eh'-o

Text: from 5259 and 3539; to think under (privately), i.e. to surmise or conjecture:

KJV --think, suppose, deem.

This word was found 2 times in the New Testament KJV Bible.
Acts 13:25 | Acts 27:27 |


Strong's Number: 5283

 Strong's Number: 5283 [ <<= || =>> ]
Transliterated: huponoia
Phonetic: hoop-on'-oy-ah

Text: from 5282; suspicion:

KJV --surmising.

This word was found 2 times in the New Testament KJV Bible.
Acts 25:18 | 1 Timothy 6:4 |


Strong's Number: 5284

 Strong's Number: 5284 [ <<= || =>> ]
Transliterated: hupopleo
Phonetic: hoop-op-leh'-o

Text: from 5259 and 4126; to sail under the lee of:

KJV --sail under.

This word was found 3 times in the New Testament KJV Bible.
Luke 11:5 | Acts 27:4 | Acts 27:7 |


Strong's Number: 5285

 Strong's Number: 5285 [ <<= || =>> ]
Transliterated: hupopneo
Phonetic: hoop-op-neh'-o

Text: from 5259 and 4154; to breathe gently, i.e. breeze:

KJV --blow softly.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:13 |


Strong's Number: 5286

 Strong's Number: 5286 [ <<= || =>> ]
Transliterated: hupopodion
Phonetic: hoop-op-od'-ee-on

Text: neuter of a compound of 5259 and 4228; something under the feet, i.e. a foot-rest (figuratively):

KJV -- footstool.

This word was found 9 times in the New Testament KJV Bible.
Matthew 5:35 | Matthew 22:44 | Mark 12:36 | Luke 20:43 | Acts 2:35 | Acts 7:49 | Hebrews 1:13 | Hebrews 10:13 | James 2:3 |


Strong's Number: 5287

 Strong's Number: 5287 [ <<= || =>> ]
Transliterated: hupostasis
Phonetic: hoop-os'-tas-is

Text: from a compound of 5259 and 2476; a setting under (support), i.e. (figuratively) concretely, essence, or abstractly, assurance (objectively or subjectively):

KJV --confidence, confident, person, substance.

This word was found 21 times in the New Testament KJV Bible.
2 Corinthians 9:4 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Hebrews 1:3 | Hebrews 3:14 | Hebrews 11:1 |


Strong's Number: 5288

 Strong's Number: 5288 [ <<= || =>> ]
Transliterated: hupostello
Phonetic: hoop-os-tel'-lo

Text: from 5259 and 4724; to withhold under (out of sight), i.e. (reflexively) to cower or shrink, (figuratively) to conceal (reserve):

KJV --draw (keep) back, shun, withdraw.

This word was found 4 times in the New Testament KJV Bible.
Acts 20:20 | Acts 20:27 | Galatians 2:12 | Hebrews 10:38 |


Strong's Number: 5289

 Strong's Number: 5289 [ <<= || =>> ]
Transliterated: hupostole
Phonetic: hoop-os-tol-ay'

Text: from 5288; shrinkage (timidity), i.e. (by implication) apostasy:

KJV --draw back.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 10:39 |


Strong's Number: 5290

 Strong's Number: 5290 [ <<= || =>> ]
Transliterated: hupostrepho
Phonetic: hoop-os-tref'-o

Text: from 5259 and 4762; to turn under (behind), i.e. to return (literally or figuratively):

KJV --come again, return (again, back again), turn back (again).

This word was found 35 times in the New Testament KJV Bible.
Mark 14:40 | Luke 1:56 | Luke 2:39 | Luke 2:43 | Luke 2:45 | Luke 4:1 | Luke 4:14 | Luke 7:10 | Luke 8:37 | Luke 8:39 | Luke 8:40 | Luke 9:10 | Luke 10:17 | Luke 11:24 | Luke 17:15 | Luke 17:18 | Luke 19:12 | Luke 23:47 | Luke 23:55 | Luke 24:9 | Luke 24:33 | Luke 24:52 | Acts 1:12 | Acts 8:25 | Acts 8:28 | Acts 12:25 | Acts 13:13 | Acts 13:34 | Acts 14:21 | Acts 20:3 | Acts 21:6 | Acts 22:17 | Acts 23:32 | Galatians 1:17 | Hebrews 7:1 |


Strong's Number: 5291

 Strong's Number: 5291 [ <<= || =>> ]
Transliterated: hupostronnumi
Phonetic: hoop-os-trone'-noo-mee

Text: from 5259 and 4766; to strew underneath (the feet as a carpet):

KJV --spread.

This word was found 1 times in the New Testament KJV Bible.
Luke 19:36 |


Strong's Number: 5292

 Strong's Number: 5292 [ <<= || =>> ]
Transliterated: hupotage
Phonetic: hoop-ot-ag-ay'

Text: from 5293; subordination:

KJV --subjection.

This word was found 4 times in the New Testament KJV Bible.
2 Corinthians 9:13 | Galatians 2:5 | 1 Timothy 2:11 | 1 Timothy 3:4 |


Strong's Number: 5293

 Strong's Number: 5293 [ <<= || =>> ]
Transliterated: hupotasso
Phonetic: hoop-ot-as'-so

Text: from 5259 and 5021; to subordinate; reflexively, to obey:

KJV --be under obedience (obedient), put under, subdue unto, (be, make) subject (to, unto), be (put) in subjection (to, under), submit self unto.

This word was found 77 times in the New Testament KJV Bible.
Luke 2:51 | Luke 10:17 | Luke 10:20 | Romans 8:7 | Romans 8:20 | Romans 10:3 | Romans 13:1 | Romans 13:5 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:16 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | Ephesians 1:22 | Ephesians 5:21 | Ephesians 5:22 | Ephesians 5:24 | Philippians 3:21 | Colossians 3:18 | Titus 2:5 | Titus 2:9 | Titus 3:1 | Hebrews 2:5 | Hebrews 2:8 | Hebrews 12:9 | James 4:6 | 1 Peter 2:13 | 1 Peter 2:18 | 1 Peter 3:1 | 1 Peter 3:5 | 1 Peter 3:22 | 1 Peter 5:5 |


Strong's Number: 5294

 Strong's Number: 5294 [ <<= || =>> ]
Transliterated: hupotithemi
Phonetic: hoop-ot-ith'-ay-mee

Text: from 5259 and 5087; to place underneath, i.e. (figuratively) to hazard, (reflexively) to suggest:

KJV --lay down, put in remembrance.

This word was found 2 times in the New Testament KJV Bible.
Romans 16:4 | 1 Timothy 4:6 |


Strong's Number: 5295

 Strong's Number: 5295 [ <<= || =>> ]
Transliterated: hupotrecho
Phonetic: hoop-ot-rekh'-o

Text: from 5259 and 5143 (including its alternate); to run under, i.e. (specifically) to sail past:

KJV --run under.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:16 |


Strong's Number: 5296

 Strong's Number: 5296 [ <<= || =>> ]
Transliterated: hupotuposis
Phonetic: hoop-ot-oop'-o-sis

Text: from a compound of 5259 and a derivative of 5179; typification under (after), i.e. (concretely) a sketch (figuratively) for imitation:

KJV --form, pattern.

This word was found 3 times in the New Testament KJV Bible.
Luke 19:47 | 1 Timothy 1:16 | 2 Timothy 1:13 |


Strong's Number: 5297

 Strong's Number: 5297 [ <<= || =>> ]
Transliterated: hupophero
Phonetic: hoop-of-er'-o

Text: from 5259 and 5342; to bear from underneath, i.e. (figuratively) to undergo hardship:

KJV --bear, endure.

This word was found 23 times in the New Testament KJV Bible.
1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 2 Timothy 3:11 | 1 Peter 2:19 |


Strong's Number: 5298

 Strong's Number: 5298 [ <<= || =>> ]
Transliterated: hupochoreo
Phonetic: hoop-okh-o-reh'-o

Text: from 5259 and 5562; to vacate down, i.e. retire quietly:

KJV --go aside, withdraw self.

This word was found 2 times in the New Testament KJV Bible.
Luke 5:16 | Luke 9:10 |


Strong's Number: 5299

 Strong's Number: 5299 [ <<= || =>> ]
Transliterated: hupopiazo
Phonetic: hoop-o-pee-ad'-zo

Text: from a compound of 5259 and a derivative of 3700; to hit under the eye (buffet or disable an antagonist as a pugilist), i.e. (figuratively) to tease or annoy (into compliance), subdue (one's passions):

KJV --keep under, weary.

This word was found 2 times in the New Testament KJV Bible.
Luke 18:5 | 1 Corinthians 9:27 |


Strong's Number: 5300

 Strong's Number: 5300 [ <<= || =>> ]
Transliterated: hus
Phonetic: hoos

Text: apparently a primary word; a hog ("swine"):

KJV --sow.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 2:22 |


Strong's Number: 5301

 Strong's Number: 5301 [ <<= || =>> ]
Transliterated: hussopos
Phonetic: hoos'-so-pos

Text: of foreign origin [231]; "hyssop":

KJV -- hyssop.

This word was found 2 times in the New Testament KJV Bible.
John 19:29 | Hebrews 9:19 |


Strong's Number: 5302

 Strong's Number: 5302 [ <<= || =>> ]
Transliterated: hustereo
Phonetic: hoos-ter-eh'-o

Text: from 5306; to be later, i.e. (by implication) to be inferior; generally, to fall short (be deficient):

KJV -- come behind (short), be destitute, fail, lack, suffer need, (be in) want, be the worse.

This word was found 33 times in the New Testament KJV Bible.
Matthew 19:20 | Mark 10:21 | Luke 15:14 | Luke 22:35 | John 2:3 | Romans 3:23 | 1 Corinthians 1:7 | 1 Corinthians 8:8 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 2 Corinthians 11:5 | 2 Corinthians 11:9 | 2 Corinthians 12:11 | 2 Corinthians 12:12 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Philippians 4:12 | Hebrews 4:1 | Hebrews 11:37 | Hebrews 12:15 |


Strong's Number: 5303

 Strong's Number: 5303 [ <<= || =>> ]
Transliterated: husterema
Phonetic: hoos-ter'-ay-mah

Text: from 5302; a deficit; specifically, poverty:

KJV --that which is behind, (that which was) lack(-ing), penury, want.

This word was found 18 times in the New Testament KJV Bible.
Luke 21:4 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 8:14 | 2 Corinthians 9:12 | 2 Corinthians 11:9 | Philippians 2:30 | Colossians 1:24 | 1 Thessalonians 3:10 | 1 Thessalonians 3:11 | 1 Thessalonians 3:12 | 1 Thessalonians 3:13 |


Strong's Number: 5304

 Strong's Number: 5304 [ <<= || =>> ]
Transliterated: husteresis
Phonetic: hoos-ter'-ay-sis

Text: a falling short, i.e. (specifically) penury:

KJV --want.

This word was found 3 times in the New Testament KJV Bible.
Mark 12:44 | Philippians 4:11 | James 3:6 |


Strong's Number: 5305

 Strong's Number: 5305 [ <<= || =>> ]
Transliterated: husteron
Phonetic: hoos'-ter-on

Text: neuter of 5306 as adverb; more lately, i.e. eventually:

KJV --afterward, (at the) last (of all).

This word was found 11 times in the New Testament KJV Bible.
Matthew 4:2 | Matthew 21:29 | Matthew 21:32 | Matthew 21:37 | Matthew 22:27 | Matthew 25:11 | Matthew 26:60 | Mark 16:14 | Luke 20:32 | John 13:36 | Hebrews 12:11 |


Strong's Number: 5306

 Strong's Number: 5306 [ <<= || =>> ]
Transliterated: husteros
Phonetic: hoos'-ter-os

Text: comparative from 5259 (in the sense of behind); later:

KJV --latter.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 4:1 |


Strong's Number: 5307

 Strong's Number: 5307 [ <<= || =>> ]
Transliterated: huphantos
Phonetic: hoo-fan-tos'

Text: from huphaino {to weave}; woven, i.e. (perhaps) knitted:

KJV --woven.

This word was found 1 times in the New Testament KJV Bible.
John 19:23 |


Strong's Number: 5308

 Strong's Number: 5308 [ <<= || =>> ]
Transliterated: hupselos
Phonetic: hoop-say-los'

Text: from 5311; lofty (in place or character):

KJV --high(-er, -ly) (esteemed).

This word was found 10 times in the New Testament KJV Bible.
Matthew 4:8 | Matthew 17:1 | Mark 9:2 | Luke 16:15 | Acts 13:17 | Romans 12:16 | Hebrews 1:3 | Hebrews 7:26 | Revelation 21:10 | Revelation 21:12 |


Strong's Number: 5309

 Strong's Number: 5309 [ <<= || =>> ]
Transliterated: hupselophroneo
Phonetic: hoop-say-lo-fron-eh'-o

Text: from a compound of 5308 and 5424; to be lofty in mind, i.e. arrogant:

KJV --be highminded.

This word was found 2 times in the New Testament KJV Bible.
Romans 11:20 | 1 Timothy 6:17 |


Strong's Number: 5310

 Strong's Number: 5310 [ <<= || =>> ]
Transliterated: hupsistos
Phonetic: hoop'-sis-tos

Text: superlative from the base of 5311; highest, i.e. (masculine singular) the Supreme (God), or (neuter plural) the heavens:

KJV --most high, highest.

This word was found 13 times in the New Testament KJV Bible.
Matthew 21:9 | Mark 5:7 | Mark 11:10 | Luke 1:32 | Luke 1:35 | Luke 1:76 | Luke 2:14 | Luke 6:35 | Luke 8:28 | Luke 19:38 | Acts 7:48 | Acts 16:17 | Hebrews 7:1 |


Strong's Number: 5311

 Strong's Number: 5311 [ <<= || =>> ]
Transliterated: hupsos
Phonetic: hoop'-sos

Text: from a derivative of 5228; elevation, i.e. (abstractly) altitude, (specifically) the sky, or (figuratively) dignity:

KJV --be exalted, height, (on) high.

This word was found 6 times in the New Testament KJV Bible.
Luke 1:78 | Luke 24:49 | Ephesians 3:18 | Ephesians 4:8 | James 1:9 | Revelation 21:16 |


Strong's Number: 5312

 Strong's Number: 5312 [ <<= || =>> ]
Transliterated: hupsoo
Phonetic: hoop-so'-o

Text: from 5311; to elevate (literally or figuratively):

KJV --exalt, lift up.

This word was found 16 times in the New Testament KJV Bible.
Matthew 11:23 | Matthew 23:12 | Luke 1:52 | Luke 10:15 | Luke 14:11 | Luke 18:14 | John 3:14 | John 8:28 | John 12:32 | John 12:34 | Acts 2:33 | Acts 5:31 | Acts 13:17 | 2 Corinthians 11:7 | James 4:9 | 1 Peter 5:6 |


Strong's Number: 5313

 Strong's Number: 5313 [ <<= || =>> ]
Transliterated: hupsoma
Phonetic: hoop'-so-mah

Text: from 5312; an elevated place or thing, i.e. (abstractly) altitude, or (by implication) a barrier (figuratively):

KJV -- height, high thing.

This word was found 2 times in the New Testament KJV Bible.
Romans 8:39 | 2 Corinthians 10:5 |


Strong's Number: 5314

 Strong's Number: 5314 [ <<= || =>> ]
Transliterated: phagos
Phonetic: fag'-os

Text: from 5315; a glutton:

KJV --gluttonous.

This word was found 2 times in the New Testament KJV Bible.
Matthew 11:19 | Luke 7:34 |


Strong's Number: 5315

 Strong's Number: 5315 [ <<= || =>> ]
Transliterated: phago
Phonetic: fag'-o

Text: a primary verb (used as an alternate of 2068 in certain tenses); to eat (literally or figuratively):

KJV --eat, meat.

This word was found 125 times in the New Testament KJV Bible.
Matthew 6:25 | Matthew 6:31 | Matthew 12:4 | Matthew 14:16 | Matthew 14:20 | Matthew 15:20 | Matthew 15:37 | Matthew 25:35 | Matthew 25:42 | Matthew 26:17 | Matthew 26:26 | Mark 2:26 | Mark 3:20 | Mark 5:43 | Mark 6:31 | Mark 6:36 | Mark 6:37 | Mark 6:42 | Mark 6:44 | Mark 8:1 | Mark 8:2 | Mark 8:8 | Mark 8:9 | Mark 11:14 | Mark 14:12 | Mark 14:14 | Mark 14:22 | Luke 4:2 | Luke 6:4 | Luke 7:36 | Luke 8:55 | Luke 9:13 | Luke 9:17 | Luke 12:19 | Luke 12:22 | Luke 12:29 | Luke 13:26 | Luke 14:1 | Luke 14:15 | Luke 15:23 | Luke 17:8 | Luke 22:8 | Luke 22:11 | Luke 22:15 | Luke 22:16 | Luke 24:43 | John 4:31 | John 4:32 | John 4:33 | John 6:5 | John 6:23 | John 6:26 | John 6:31 | John 6:49 | John 6:50 | John 6:51 | John 6:52 | John 6:53 | John 6:58 | John 18:28 | Acts 9:9 | Acts 10:13 | Acts 10:14 | Acts 11:7 | Acts 23:12 | Acts 23:21 | Romans 14:2 | Romans 14:21 | Romans 14:23 | 1 Corinthians 8:8 | 1 Corinthians 8:13 | 1 Corinthians 9:4 | 1 Corinthians 10:3 | 1 Corinthians 10:7 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Thessalonians 3:8 | Hebrews 13:10 | James 5:3 | Revelation 2:7 | Revelation 2:14 | Revelation 2:17 | Revelation 2:20 | Revelation 10:10 | Revelation 19:18 |


Strong's Number: 5316

 Strong's Number: 5316 [ <<= || =>> ]
Transliterated: phaino
Phonetic: fah'-ee-no

Text: prolongation for the base of 5457; to lighten (shine), i.e. show (transitive or intransitive, literal or figurative):

KJV -- appear, seem, be seen, shine, X think.

This word was found 32 times in the New Testament KJV Bible.
Matthew 1:20 | Matthew 2:7 | Matthew 2:13 | Matthew 2:19 | Matthew 6:5 | Matthew 6:16 | Matthew 6:18 | Matthew 9:33 | Matthew 13:26 | Matthew 23:27 | Matthew 23:28 | Matthew 24:27 | Matthew 24:30 | Mark 14:64 | Mark 16:9 | Luke 9:8 | Luke 9:14 | Luke 24:11 | John 1:5 | John 5:34 | Romans 7:13 | 2 Corinthians 13:7 | Philippians 2:15 | Hebrews 11:3 | James 4:13 | 1 Peter 4:18 | 2 Peter 1:19 | 1 John 2:8 | Revelation 1:16 | Revelation 8:12 | Revelation 18:23 | Revelation 21:23 |


Strong's Number: 5317

 Strong's Number: 5317 [ <<= || =>> ]
Transliterated: Phalek
Phonetic: fal'-ek

Text: of Hebrew origin [6389]; Phalek (i.e. Peleg), a patriarch:

KJV --Phalec.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:35 |


Strong's Number: 5318

 Strong's Number: 5318 [ <<= || =>> ]
Transliterated: phaneros
Phonetic: fan-er-os'

Text: from 5316; shining, i.e. apparent (literally or figuratively); neuter (as adverb) publicly, externally:

KJV --abroad, + appear, known, manifest, open [+ -ly], outward ([+ -ly]).

This word was found 49 times in the New Testament KJV Bible.
Matthew 6:4 | Matthew 6:6 | Matthew 6:18 | Matthew 12:16 | Mark 3:12 | Mark 4:22 | Mark 6:14 | Luke 8:17 | John 11:36 | Acts 4:16 | Acts 7:13 | Romans 1:19 | Romans 2:28 | 1 Corinthians 3:13 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Galatians 5:19 | 1 Timothy 4:15 | 1 John 3:10 |


Strong's Number: 5319

 Strong's Number: 5319 [ <<= || =>> ]
Transliterated: phaneroo
Phonetic: fan-er-o'-o

Text: from 5318; to render apparent (literally or figuratively):

KJV --appear, manifestly declare, (make) manifest (forth), shew (self).

This word was found 42 times in the New Testament KJV Bible.
Mark 4:22 | Mark 16:12 | Mark 16:14 | John 1:31 | John 2:11 | John 3:21 | John 7:4 | John 9:3 | John 17:6 | John 21:1 | John 21:14 | Romans 1:19 | Romans 3:21 | Romans 16:24 | 2 Corinthians 2:14 | 2 Corinthians 3:3 | 2 Corinthians 4:10 | 2 Corinthians 4:11 | 2 Corinthians 5:10 | 2 Corinthians 5:11 | 2 Corinthians 7:12 | 2 Corinthians 11:6 | Ephesians 5:13 | Colossians 1:26 | Colossians 3:4 | Colossians 4:4 | 1 Timothy 3:16 | 2 Timothy 1:10 | Titus 1:3 | Hebrews 9:8 | Hebrews 9:26 | 1 Peter 1:20 | 1 Peter 5:4 | 1 John 1:2 | 1 John 2:19 | 1 John 2:28 | 1 John 3:2 | 1 John 3:5 | 1 John 3:8 | 1 John 4:9 | Revelation 3:18 | Revelation 15:4 |


Strong's Number: 5320

 Strong's Number: 5320 [ <<= || =>> ]
Transliterated: phaneros
Phonetic: fan-er-oce'

Text: adverb from 5318; plainly, i.e. clearly or publicly:

KJV --evidently, openly.

This word was found 3 times in the New Testament KJV Bible.
Mark 1:45 | John 7:10 | Acts 10:3 |


Strong's Number: 5321

 Strong's Number: 5321 [ <<= || =>> ]
Transliterated: phanerosis
Phonetic: fan-er'-o-sis

Text: from 5319; exhibition, i.e. (figuratively) expression, (by extension) a bestowment:

KJV --manifestation.

This word was found 3 times in the New Testament KJV Bible.
Matthew 27:34 | 1 Corinthians 12:7 | 2 Corinthians 4:2 |


Strong's Number: 5322

 Strong's Number: 5322 [ <<= || =>> ]
Transliterated: phanos
Phonetic: fan-os'

Text: from 5316; a lightener, i.e. light; lantern:

KJV -- lantern.

This word was found 2 times in the New Testament KJV Bible.
John 15:5 | John 18:3 |


Strong's Number: 5323

 Strong's Number: 5323 [ <<= || =>> ]
Transliterated: Phanouel
Phonetic: fan-oo-ale'

Text: of Hebrew origin [6439]; Phanuel (i.e. Penuel), an Israelite:

KJV --Phanuel.

This word was found 1 times in the New Testament KJV Bible.
Luke 2:36 |


Strong's Number: 5324

 Strong's Number: 5324 [ <<= || =>> ]
Transliterated: phantazo
Phonetic: fan-tad'-zo

Text: from a derivative of 5316; to make apparent, i.e. (passively) to appear (neuter participle as noun, a spectacle):

KJV -- sight.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 12:21 |


Strong's Number: 5325

 Strong's Number: 5325 [ <<= || =>> ]
Transliterated: phantasia
Phonetic: fan-tas-ee'-ah

Text: from a derivative of 5324; (properly abstract) a (vain) show ("fantasy"):

KJV --pomp.

This word was found 1 times in the New Testament KJV Bible.
Acts 25:23 |


Strong's Number: 5326

 Strong's Number: 5326 [ <<= || =>> ]
Transliterated: phantasma
Phonetic: fan'-tas-mah

Text: from 5324; (properly concrete) a (mere) show ("phantasm"), i.e. spectre:

KJV --spirit.

This word was found 3 times in the New Testament KJV Bible.
Matthew 7:9 | Matthew 14:26 | Mark 6:49 |


Strong's Number: 5327

 Strong's Number: 5327 [ <<= || =>> ]
Transliterated: pharagx
Phonetic: far'-anx

Text: properly, strengthened from the base of 4008 or rather of 4486; a gap or chasm, i.e. ravine (winter-torrent):

KJV --valley.

This word was found 1 times in the New Testament KJV Bible.
Luke 3:5 |


Strong's Number: 5328

 Strong's Number: 5328 [ <<= || =>> ]
Transliterated: Pharao
Phonetic: far-ah-o'

Text: of foreign origin [6547]; Pharao (i.e. Pharoh), an Egyptian king:

KJV --Pharaoh.

This word was found 5 times in the New Testament KJV Bible.
Acts 7:10 | Acts 7:13 | Acts 7:21 | Romans 9:17 | Hebrews 11:24 |


Strong's Number: 5329

 Strong's Number: 5329 [ <<= || =>> ]
Transliterated: Phares
Phonetic: far-es'

Text: of Hebrew origin [6557]; Phares (i.e. Perets), an Israelite:

KJV --Phares.

This word was found 2 times in the New Testament KJV Bible.
Matthew 1:3 | Luke 3:33 |


Strong's Number: 5330

 Strong's Number: 5330 [ <<= || =>> ]
Transliterated: Pharisaios
Phonetic: far-is-ah'-yos

Text: of Hebrew origin [compare 6567]; a separatist, i.e. exclusively religious; a Pharisean, i.e. Jewish sectary:

KJV --Pharisee.

This word was found 95 times in the New Testament KJV Bible.
Matthew 3:7 | Matthew 5:20 | Matthew 9:11 | Matthew 9:14 | Matthew 9:34 | Matthew 12:2 | Matthew 12:14 | Matthew 12:24 | Matthew 12:38 | Matthew 15:1 | Matthew 15:12 | Matthew 16:1 | Matthew 16:6 | Matthew 16:11 | Matthew 16:12 | Matthew 19:3 | Matthew 21:45 | Matthew 22:15 | Matthew 22:34 | Matthew 22:41 | Matthew 23:2 | Matthew 23:13 | Matthew 23:14 | Matthew 23:15 | Matthew 23:23 | Matthew 23:25 | Matthew 23:26 | Matthew 23:27 | Matthew 23:29 | Matthew 27:62 | Mark 2:16 | Mark 2:18 | Mark 2:24 | Mark 3:6 | Mark 7:1 | Mark 7:3 | Mark 7:5 | Mark 8:11 | Mark 8:15 | Mark 10:2 | Mark 12:13 | Luke 5:17 | Luke 5:21 | Luke 5:30 | Luke 5:33 | Luke 6:2 | Luke 6:7 | Luke 7:30 | Luke 7:36 | Luke 7:37 | Luke 7:39 | Luke 11:37 | Luke 11:38 | Luke 11:39 | Luke 11:42 | Luke 11:43 | Luke 11:53 | Luke 12:1 | Luke 13:31 | Luke 14:1 | Luke 14:3 | Luke 15:2 | Luke 16:14 | Luke 17:20 | Luke 18:10 | Luke 18:11 | Luke 19:39 | John 1:24 | John 3:1 | John 4:1 | John 7:32 | John 7:45 | John 7:47 | John 7:48 | John 8:3 | John 8:13 | John 9:13 | John 9:15 | John 9:16 | John 9:40 | John 11:46 | John 11:47 | John 11:57 | John 12:19 | John 12:42 | John 18:3 | Acts 5:34 | Acts 15:5 | Acts 23:6 | Acts 23:7 | Acts 23:8 | Acts 23:9 | Acts 26:5 | 1 Corinthians 9:12 | Philippians 3:5 |


Strong's Number: 5331

 Strong's Number: 5331 [ <<= || =>> ]
Transliterated: pharmakeia
Phonetic: far-mak-i'-ah

Text: from 5332; medication ("pharmacy"), i.e. (by extension) magic (literally or figuratively):

KJV --sorcery, witchcraft.

This word was found 3 times in the New Testament KJV Bible.
Galatians 5:20 | Revelation 9:21 | Revelation 18:23 |


Strong's Number: 5332

 Strong's Number: 5332 [ <<= || =>> ]
Transliterated: pharmakeus
Phonetic: far-mak-yoos'

Text: from pharmakon (a drug, i.e. spell-giving potion); a druggist ("pharmacist") or poisoner, i.e. (by extension) a magician:

KJV --sorcerer.

This word was found 1 times in the New Testament KJV Bible.
Revelation 21:8 |


Strong's Number: 5333

 Strong's Number: 5333 [ <<= || =>> ]
Transliterated: pharmakos
Phonetic: far-mak-os'

Text: the same as 5332:

KJV --sorcerer.

This word was found 1 times in the New Testament KJV Bible.
Revelation 22:15 |


Strong's Number: 5334

 Strong's Number: 5334 [ <<= || =>> ]
Transliterated: phasis
Phonetic: fas'-is

Text: from 5346 (not the same as "phase", which is from 5316); a saying, i.e. report:

KJV --tidings.

This word was found 1 times in the New Testament KJV Bible.
Acts 21:31 |


Strong's Number: 5335

 Strong's Number: 5335 [ <<= || =>> ]
Transliterated: phasko
Phonetic: fas'-ko

Text: prolongation from the same as 5346; to assert:

KJV -- affirm, profess, say.

This word was found 5 times in the New Testament KJV Bible.
Luke 11:8 | Acts 24:8 | Acts 25:19 | Romans 1:22 | Revelation 2:2 |


Strong's Number: 5336

 Strong's Number: 5336 [ <<= || =>> ]
Transliterated: phatne
Phonetic: fat'-nay

Text: from pateomai (to eat); a crib (for fodder):

KJV -- manager, stall.

This word was found 4 times in the New Testament KJV Bible.
Luke 2:7 | Luke 2:12 | Luke 2:16 | Luke 13:15 |


Strong's Number: 5337

 Strong's Number: 5337 [ <<= || =>> ]
Transliterated: phaulos
Phonetic: fow'-los

Text: apparently a primary word; "foul" or "flawy", i.e. (figuratively) wicked:

KJV --evil.

This word was found 4 times in the New Testament KJV Bible.
John 3:20 | John 5:28 | Titus 2:8 | James 3:16 |


Strong's Number: 5338

 Strong's Number: 5338 [ <<= || =>> ]
Transliterated: pheggos
Phonetic: feng'-gos

Text: probably akin to the base of 5457 [compare 5350]; brilliancy:

KJV --light.

This word was found 2 times in the New Testament KJV Bible.
Mark 13:24 | Luke 11:33 |


Strong's Number: 5339

 Strong's Number: 5339 [ <<= || =>> ]
Transliterated: pheidomai
Phonetic: fi'-dom-ahee

Text: of uncertain affinity; to be chary of, i.e. (subjectively) to abstain or (objectively) to treat leniently:

KJV --forbear, spare.

This word was found 9 times in the New Testament KJV Bible.
Acts 20:29 | Romans 8:32 | Romans 11:21 | 1 Corinthians 7:28 | 2 Corinthians 1:23 | 2 Corinthians 12:6 | 2 Corinthians 13:2 | 2 Peter 2:4 | 2 Peter 2:5 |


Strong's Number: 5340

 Strong's Number: 5340 [ <<= || =>> ]
Transliterated: pheidomenos
Phonetic: fi-dom-en'-oce

Text: adverb from participle of 5339; abstemiously, i.e. stingily:

KJV --sparingly.

This word was found 1 times in the New Testament KJV Bible.
2 Corinthians 9:6 |


Strong's Number: 5341

 Strong's Number: 5341 [ <<= || =>> ]
Transliterated: phelones
Phonetic: fel-on'-ace

Text: by transposition for a derivative probably of 5316 (as showing outside the other garments); a mantle (surtout):

KJV -- cloke.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 4:13 |


Strong's Number: 5342

 Strong's Number: 5342 [ <<= || =>> ]
Transliterated: phero
Phonetic: fer'-o

Text: a primary verb (for which other and apparently not cognate ones are used in certain tenses only; namely, oio {oy'-o}; and enegko {en-eng'-ko); to "bear" or carry (in a very wide application, literally and figuratively, as follows):

KJV --be, bear, bring (forth), carry, come, + let her drive, be driven, endure, go on, lay, lead, move, reach, rushing, uphold.

This word was found 56 times in the New Testament KJV Bible.
Matthew 14:11 | Matthew 14:18 | Matthew 17:17 | Mark 1:32 | Mark 2:3 | Mark 4:8 | Mark 6:27 | Mark 6:28 | Mark 7:31 | Mark 8:22 | Mark 9:17 | Mark 9:19 | Mark 9:20 | Mark 12:15 | Mark 12:16 | Mark 15:22 | Luke 5:18 | Luke 15:23 | Luke 23:25 | Luke 24:1 | John 2:8 | John 4:33 | John 12:24 | John 15:2 | John 15:4 | John 15:8 | John 15:16 | John 18:29 | John 19:39 | John 20:27 | John 21:10 | John 21:18 | Acts 2:2 | Acts 4:34 | Acts 4:37 | Acts 5:2 | Acts 5:16 | Acts 12:10 | Acts 14:13 | Acts 27:15 | Acts 27:17 | Romans 9:22 | 2 Timothy 4:13 | Hebrews 1:3 | Hebrews 6:1 | Hebrews 9:16 | Hebrews 12:20 | Hebrews 13:13 | 1 Peter 1:13 | 2 Peter 1:17 | 2 Peter 1:18 | 2 Peter 1:21 | 2 Peter 2:11 | 2 John 1:10 | Revelation 21:24 | Revelation 21:26 |


Strong's Number: 5343

 Strong's Number: 5343 [ <<= || =>> ]
Transliterated: pheugo
Phonetic: fyoo'-go

Text: apparently a primary verb; to run away (literally or figuratively); by implication, to shun; by analogy, to vanish:

KJV --escape, flee (away).

This word was found 50 times in the New Testament KJV Bible.
Matthew 2:13 | Matthew 3:7 | Matthew 8:33 | Matthew 10:23 | Matthew 23:33 | Matthew 24:16 | Matthew 26:56 | Mark 5:14 | Mark 13:14 | Mark 14:50 | Mark 14:52 | Mark 16:8 | Luke 3:7 | Luke 8:34 | Luke 21:21 | John 10:5 | John 10:12 | John 10:13 | Acts 7:29 | Acts 27:30 | 1 Corinthians 6:18 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Timothy 6:11 | 2 Timothy 2:22 | Hebrews 11:34 | Hebrews 12:25 | James 4:6 | Revelation 9:6 | Revelation 12:6 | Revelation 16:20 | Revelation 20:11 |


Strong's Number: 5344

 Strong's Number: 5344 [ <<= || =>> ]
Transliterated: Phelix
Phonetic: fay'-lix

Text: of Latin origin; happy; Phelix (i.e. Felix), a Roman:

KJV --Felix.

This word was found 8 times in the New Testament KJV Bible.
Acts 23:24 | Acts 23:26 | Acts 24:3 | Acts 24:21 | Acts 24:23 | Acts 24:24 | Acts 24:26 | Acts 25:14 |


Strong's Number: 5345

 Strong's Number: 5345 [ <<= || =>> ]
Transliterated: pheme
Phonetic: fay'-may

Text: from 5346; a saying, i.e. rumor ("fame"):

KJV -- fame.

This word was found 2 times in the New Testament KJV Bible.
Matthew 9:26 | Luke 4:14 |


Strong's Number: 5346

 Strong's Number: 5346 [ <<= || =>> ]
Transliterated: phemi
Phonetic: fay-mee'

Text: properly, the same as the base of 5457 and 5316; to show or make known one's thoughts, i.e. speak or say:

KJV --affirm, say. Compare 3004.

This word was found 91 times in the New Testament KJV Bible.
Matthew 4:7 | Matthew 8:8 | Matthew 13:28 | Matthew 13:29 | Matthew 14:8 | Matthew 17:25 | Matthew 19:21 | Matthew 21:27 | Matthew 25:21 | Matthew 25:23 | Matthew 26:34 | Matthew 26:61 | Matthew 27:11 | Matthew 27:23 | Matthew 27:65 | Mark 14:29 | Luke 7:40 | Luke 7:44 | Luke 22:58 | Luke 22:70 | Luke 23:3 | John 1:23 | John 1:45 | John 9:38 | Acts 2:38 | Acts 7:2 | Acts 8:36 | Acts 10:28 | Acts 10:30 | Acts 10:31 | Acts 16:30 | Acts 16:37 | Acts 17:22 | Acts 19:35 | Acts 21:37 | Acts 22:2 | Acts 22:27 | Acts 22:28 | Acts 23:5 | Acts 23:17 | Acts 23:18 | Acts 23:35 | Acts 25:5 | Acts 25:22 | Acts 25:24 | Acts 26:1 | Acts 26:24 | Acts 26:25 | Acts 26:28 | Acts 26:32 | Romans 3:8 | 1 Corinthians 6:16 | 1 Corinthians 7:29 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 10:10 | 2 Corinthians 10:11 | 2 Corinthians 10:12 | 2 Corinthians 10:13 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | Hebrews 8:5 |


Strong's Number: 5347

 Strong's Number: 5347 [ <<= || =>> ]
Transliterated: Phestos
Phonetic: face'-tos

Text: of Latin derivation; festal; Phestus (i.e. Festus), a Roman:

KJV --Festus.

This word was found 13 times in the New Testament KJV Bible.
Acts 24:26 | Acts 25:1 | Acts 25:4 | Acts 25:9 | Acts 25:12 | Acts 25:13 | Acts 25:14 | Acts 25:22 | Acts 25:23 | Acts 25:24 | Acts 26:24 | Acts 26:25 | Acts 26:32 |


Strong's Number: 5348

 Strong's Number: 5348 [ <<= || =>> ]
Transliterated: phthano
Phonetic: fthan'-o

Text: apparently a primary verb; to be beforehand, i.e. anticipate or precede; by extension, to have arrived at:

KJV --(already) attain, come, prevent.

This word was found 18 times in the New Testament KJV Bible.
Matthew 12:28 | Luke 11:20 | Romans 9:31 | 2 Corinthians 10:14 | 2 Corinthians 10:15 | 2 Corinthians 10:16 | 2 Corinthians 10:17 | 2 Corinthians 10:18 | Philippians 3:16 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 |


Strong's Number: 5349

 Strong's Number: 5349 [ <<= || =>> ]
Transliterated: phthartos
Phonetic: fthar-tos'

Text: from 5351; decayed, i.e. (by implication) perishable:

KJV --corruptible.

This word was found 11 times in the New Testament KJV Bible.
Matthew 14:30 | Romans 1:23 | 1 Corinthians 9:25 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Peter 1:18 | 1 Peter 1:23 |


Strong's Number: 5350

 Strong's Number: 5350 [ <<= || =>> ]
Transliterated: phtheggomai
Phonetic: ftheng'-gom-ahee

Text: probably akin to 5338 and thus to 5346; to utter a clear sound, i.e. (generally) to proclaim:

KJV --speak.

This word was found 4 times in the New Testament KJV Bible.
Matthew 2:16 | Acts 4:18 | 2 Peter 2:16 | 2 Peter 2:18 |


Strong's Number: 5351

 Strong's Number: 5351 [ <<= || =>> ]
Transliterated: phtheiro
Phonetic: fthi'-ro

Text: probably strengthened from phthio (to pine or waste); properly, to shrivel or wither, i.e. to spoil (by any process) or (generally) to ruin (especially figuratively, by moral influences, to deprave):

KJV --corrupt (self), defile, destroy.

This word was found 32 times in the New Testament KJV Bible.
1 Corinthians 3:17 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 7:2 | 2 Corinthians 11:3 | Ephesians 4:22 | Jude 1:10 | Revelation 19:2 |


Strong's Number: 5352

 Strong's Number: 5352 [ <<= || =>> ]
Transliterated: phthinoporinos
Phonetic: fthin-op-o-ree-nos'

Text: from derivative of phthino (to wane; akin to the base of 5351) and 3703 (meaning late autumn); autumnal (as stripped of leaves):

KJV --whose fruit withereth.

This word was found 1 times in the New Testament KJV Bible.
Jude 1:12 |


Strong's Number: 5353

 Strong's Number: 5353 [ <<= || =>> ]
Transliterated: phthoggos
Phonetic: ftong'-gos

Text: from 5350; utterance, i.e. a musical note (vocal or instrumental):

KJV --sound.

This word was found 2 times in the New Testament KJV Bible.
Romans 10:18 | 1 Corinthians 14:7 |


Strong's Number: 5354

 Strong's Number: 5354 [ <<= || =>> ]
Transliterated: phthoneo
Phonetic: fthon-eh'-o

Text: from 5355; to be jealous of:

KJV --envy.

This word was found 1 times in the New Testament KJV Bible.
Galatians 5:26 |


Strong's Number: 5355

 Strong's Number: 5355 [ <<= || =>> ]
Transliterated: phthonos
Phonetic: fthon'-os

Text: probably akin to the base of 5351; ill-will (as detraction), i.e. jealousy (spite):

KJV --envy.

This word was found 9 times in the New Testament KJV Bible.
Matthew 27:18 | Mark 15:10 | Romans 1:29 | Galatians 5:21 | Philippians 1:15 | 1 Timothy 6:4 | Titus 3:3 | James 4:4 | 1 Peter 2:1 |


Strong's Number: 5356

 Strong's Number: 5356 [ <<= || =>> ]
Transliterated: phthora
Phonetic: fthor-ah'

Text: from 5351; decay, i.e. ruin (spontaneous or inflicted, literally or figuratively):

KJV --corruption, destroy, perish.

This word was found 23 times in the New Testament KJV Bible.
Romans 8:21 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Galatians 6:8 | Colossians 2:22 | 2 Peter 1:4 | 2 Peter 2:12 | 2 Peter 2:19 |


Strong's Number: 5357

 Strong's Number: 5357 [ <<= || =>> ]
Transliterated: phiale
Phonetic: fee-al'-ay

Text: of uncertain affinity; a broad shallow cup ("phial"):

KJV --vial.

This word was found 12 times in the New Testament KJV Bible.
Revelation 5:8 | Revelation 15:7 | Revelation 16:1 | Revelation 16:2 | Revelation 16:3 | Revelation 16:4 | Revelation 16:8 | Revelation 16:10 | Revelation 16:12 | Revelation 16:17 | Revelation 17:1 | Revelation 21:9 |


Strong's Number: 5358

 Strong's Number: 5358 [ <<= || =>> ]
Transliterated: philagathos
Phonetic: fil-ag'-ath-os

Text: from 5384 and 18; fond to good, i.e. a promoter of virtue:

KJV --love of good men.

This word was found 2 times in the New Testament KJV Bible.
Matthew 24:29 | Titus 1:8 |


Strong's Number: 5359

 Strong's Number: 5359 [ <<= || =>> ]
Transliterated: Philadelpheia
Phonetic: fil-ad-el'-fee-ah

Text: from Philadelphos (the same as 5361), a king of Pergamos; Philadelphia, a place in Asia Minor:

KJV -- Philadelphia.

This word was found 3 times in the New Testament KJV Bible.
Revelation 1:11 | Revelation 3:7 | Revelation 9:8 |


Strong's Number: 5360

 Strong's Number: 5360 [ <<= || =>> ]
Transliterated: philadelphia
Phonetic: fil-ad-el-fee'-ah

Text: from 5361; fraternal affection:

KJV -- brotherly love (kindness), love of the brethren.

This word was found 5 times in the New Testament KJV Bible.
Romans 12:10 | 1 Thessalonians 4:9 | Hebrews 13:1 | 1 Peter 1:22 | 2 Peter 1:7 |


Strong's Number: 5361

 Strong's Number: 5361 [ <<= || =>> ]
Transliterated: philadelphos
Phonetic: fil-ad'-el-fos

Text: from 5384 and 80; fond of brethren, i.e. fraternal:

KJV --love as brethren.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 3:8 |


Strong's Number: 5362

 Strong's Number: 5362 [ <<= || =>> ]
Transliterated: philandros
Phonetic: fil'-an-dros

Text: from 5384 and 435; fond of man, i.e. affectionate as a wife:

KJV --love their husbands.

This word was found 1 times in the New Testament KJV Bible.
Titus 2:4 |


Strong's Number: 5363

 Strong's Number: 5363 [ <<= || =>> ]
Transliterated: philanthropia
Phonetic: fil-an-thro-pee'-ah

Text: from the same as 5364; fondness of mankind, i.e. benevolence ("philanthropy"):

KJV --kindness, love towards man.

This word was found 2 times in the New Testament KJV Bible.
Acts 28:2 | Titus 3:4 |


Strong's Number: 5364

 Strong's Number: 5364 [ <<= || =>> ]
Transliterated: philanthropos
Phonetic: fil-an-thro'-poce

Text: adverb from a compound of 5384 and 444; fondly to man ("philanthropically"), i.e. humanely:

KJV --courteously.

This word was found 2 times in the New Testament KJV Bible.
Luke 12:4 | Acts 27:3 |


Strong's Number: 5365

 Strong's Number: 5365 [ <<= || =>> ]
Transliterated: philarguria
Phonetic: fil-ar-goo-ree'-ah

Text: from 5366; avarice:

KJV --love of money.

This word was found 2 times in the New Testament KJV Bible.
Matthew 14:21 | 1 Timothy 6:10 |


Strong's Number: 5366

 Strong's Number: 5366 [ <<= || =>> ]
Transliterated: philarguros
Phonetic: fil-ar'-goo-ros

Text: from 5384 and 696; fond of silver (money), i.e. avaricious:

KJV --covetous.

This word was found 2 times in the New Testament KJV Bible.
Luke 16:14 | 2 Timothy 3:2 |


Strong's Number: 5367

 Strong's Number: 5367 [ <<= || =>> ]
Transliterated: philautos
Phonetic: fil'-ow-tos

Text: from 5384 and 846; fond of self, i.e. selfish:

KJV --lover of own self.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 3:2 |


Strong's Number: 5368

 Strong's Number: 5368 [ <<= || =>> ]
Transliterated: phileo
Phonetic: fil-eh'-o

Text: from 5384; to be a friend to (fond of [an individual or an object]), i.e. have affection for (denoting personal attachment, as a matter of sentiment or feeling; while 25 is wider, embracing especially the judgment and the deliberate assent of the will as a matter of principle, duty and propriety: the two thus stand related very much as 2309 and 1014, or as 2372 and 3563 respectively; the former being chiefly of the heart and the latter of the head); specifically, to kiss (as a mark of tenderness):

KJV --kiss, love.

This word was found 19 times in the New Testament KJV Bible.
Matthew 6:5 | Matthew 10:35 | Matthew 10:37 | Matthew 23:6 | Matthew 26:48 | Mark 14:44 | Luke 20:46 | Luke 22:47 | John 11:3 | John 12:25 | John 15:19 | John 16:27 | John 20:2 | John 21:15 | John 21:16 | John 21:17 | Titus 3:15 | Revelation 3:19 | Revelation 22:15 |


Strong's Number: 5369

 Strong's Number: 5369 [ <<= || =>> ]
Transliterated: philedonos
Phonetic: fil-ay'-don-os

Text: from 5384 and 2237; fond of pleasure, i.e. voluptuous:

KJV --lover of pleasure.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 3:4 |


Strong's Number: 5370

 Strong's Number: 5370 [ <<= || =>> ]
Transliterated: philema
Phonetic: fil'-ay-mah

Text: from 5368; a kiss:

KJV --kiss.

This word was found 14 times in the New Testament KJV Bible.
Luke 7:45 | Luke 22:48 | Romans 16:16 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | 1 Peter 5:14 |


Strong's Number: 5371

 Strong's Number: 5371 [ <<= || =>> ]
Transliterated: Philemon
Phonetic: fil-ay'-mone

Text: from 5368; friendly; Philemon, a Christian:

KJV --Philemon.

This word was found 1 times in the New Testament KJV Bible.
Philemon 1:1 |


Strong's Number: 5372

 Strong's Number: 5372 [ <<= || =>> ]
Transliterated: Philetos
Phonetic: fil-ay-tos'

Text: from 5368; amiable; Philetus, an opposer of Christianity:

KJV --Philetus.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 2:17 |


Strong's Number: 5373

 Strong's Number: 5373 [ <<= || =>> ]
Transliterated: philia
Phonetic: fil-ee'-ah

Text: from 5384; fondness:

KJV --friendship.

This word was found 1 times in the New Testament KJV Bible.
James 4:3 |


Strong's Number: 5374

 Strong's Number: 5374 [ <<= || =>> ]
Transliterated: Philippesios
Phonetic: fil-ip-pay'-see-os

Text: from 5375; a Philippesian (Philippian), i.e. native of Philippi:

KJV --Philippian.

This word was found 1 times in the New Testament KJV Bible.
Philippians 4:15 |


Strong's Number: 5375

 Strong's Number: 5375 [ <<= || =>> ]
Transliterated: Philippoi
Phonetic: fil'-ip-poy

Text: plural of 5376; Philippi, a place in Macedonia:

KJV --Philippi.

This word was found 4 times in the New Testament KJV Bible.
Acts 16:12 | Acts 20:6 | Philippians 1:1 | 1 Thessalonians 2:2 |


Strong's Number: 5376

 Strong's Number: 5376 [ <<= || =>> ]
Transliterated: Philippos
Phonetic: fil'-ip-pos

Text: from 5384 and 2462; fond of horses; Philippus, the name of four Israelites:

KJV --Philip.

This word was found 35 times in the New Testament KJV Bible.
Matthew 10:3 | Matthew 14:3 | Matthew 16:13 | Mark 3:18 | Mark 6:17 | Mark 8:27 | Luke 3:1 | Luke 3:19 | Luke 6:14 | John 1:43 | John 1:44 | John 1:46 | John 1:48 | John 6:5 | John 6:7 | John 12:21 | John 12:22 | John 14:8 | John 14:9 | Acts 1:13 | Acts 6:5 | Acts 8:5 | Acts 8:6 | Acts 8:12 | Acts 8:13 | Acts 8:26 | Acts 8:29 | Acts 8:30 | Acts 8:31 | Acts 8:34 | Acts 8:35 | Acts 8:37 | Acts 8:38 | Acts 8:39 | Acts 21:8 |


Strong's Number: 5377

 Strong's Number: 5377 [ <<= || =>> ]
Transliterated: philotheos
Phonetic: fil-oth'-eh-os

Text: from 5384 and 2316; fond of God, i.e. pious:

KJV --lover of God.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 3:4 |


Strong's Number: 5378

 Strong's Number: 5378 [ <<= || =>> ]
Transliterated: Philologos
Phonetic: fil-ol'-og-os

Text: from 5384 and 3056; fond of words, i.e. talkative (argumentative, learned, "philological"); Philologus, a Christian:

KJV --Philologus.

This word was found 1 times in the New Testament KJV Bible.
Romans 16:15 |


Strong's Number: 5379

 Strong's Number: 5379 [ <<= || =>> ]
Transliterated: philoneikia
Phonetic: fil-on-i-kee'-ah

Text: from 5380; quarrelsomeness, i.e. a dispute:

KJV --strife.

This word was found 1 times in the New Testament KJV Bible.
Luke 22:24 |


Strong's Number: 5380

 Strong's Number: 5380 [ <<= || =>> ]
Transliterated: philoneikos
Phonetic: fil-on'-i-kos

Text: from 5384 and neikos (a quarrel; probably akin to 3534); fond of strife, i.e. disputatious:

KJV -- contentious.

This word was found 19 times in the New Testament KJV Bible.
1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 |


Strong's Number: 5381

 Strong's Number: 5381 [ <<= || =>> ]
Transliterated: philonexia
Phonetic: fil-on-ex-ee'-ah

Text: from 5382; hospitableness:

KJV --entertain stranger, hospitality.

This word was found 3 times in the New Testament KJV Bible.
Romans 12:13 | Philippians 1:13 | Hebrews 13:2 |


Strong's Number: 5382

 Strong's Number: 5382 [ <<= || =>> ]
Transliterated: philoxenos
Phonetic: fil-ox'-en-os

Text: from 5384 and 3581; fond of guests, i.e. hospitable:

KJV --given to (lover of, use) hospitality.

This word was found 3 times in the New Testament KJV Bible.
1 Timothy 3:2 | Titus 1:8 | 1 Peter 4:9 |


Strong's Number: 5383

 Strong's Number: 5383 [ <<= || =>> ]
Transliterated: philoproteuo
Phonetic: fil-op-rote-yoo'-o

Text: from a compound of 5384 and 4413; to be fond of being first, i.e. ambitious of distinction:

KJV --love to have the preeminence.

This word was found 1 times in the New Testament KJV Bible.
3 John 1:9 |


Strong's Number: 5384

 Strong's Number: 5384 [ <<= || =>> ]
Transliterated: philos
Phonetic: fee'-los

Text: properly, dear, i.e. a friend; actively, fond, i.e. friendly (still as a noun, an associate, neighbor, etc.):

KJV --friend.

This word was found 25 times in the New Testament KJV Bible.
Matthew 11:19 | Luke 7:6 | Luke 7:34 | Luke 11:5 | Luke 11:6 | Luke 11:8 | Luke 14:10 | Luke 14:12 | Luke 15:6 | Luke 15:9 | Luke 15:29 | Luke 16:9 | Luke 21:16 | Luke 23:12 | John 3:29 | John 11:11 | John 15:13 | John 15:14 | John 15:15 | John 19:12 | Acts 10:24 | Acts 19:31 | Acts 27:3 | James 2:23 | James 4:3 |


Strong's Number: 5385

 Strong's Number: 5385 [ <<= || =>> ]
Transliterated: philosophia
Phonetic: fil-os-of-ee'-ah

Text: from 5386; "philosophy", i.e. (specifically) Jewish sophistry:

KJV --philosophy.

This word was found 1 times in the New Testament KJV Bible.
Colossians 2:8 |


Strong's Number: 5386

 Strong's Number: 5386 [ <<= || =>> ]
Transliterated: philosophos
Phonetic: fil-os'-of-os

Text: from 5384 and 4680; fond of wise things, i.e. a "philosopher":

KJV --philosopher.

This word was found 2 times in the New Testament KJV Bible.
Acts 17:18 | Revelation 2:17 |


Strong's Number: 5387

 Strong's Number: 5387 [ <<= || =>> ]
Transliterated: philostorgos
Phonetic: fil-os'-tor-gos

Text: from 5384 and storge (cherishing one's kindred, especially parents or children); fond of natural relatives, i.e. fraternal towards fellow Christian:

KJV --kindly affectioned.

This word was found 1 times in the New Testament KJV Bible.
Romans 12:10 |


Strong's Number: 5388

 Strong's Number: 5388 [ <<= || =>> ]
Transliterated: philoteknos
Phonetic: fil-ot'-ek-nos

Text: from 5384 and 5043; fond of one's children, i.e. maternal:

KJV --love their children.

This word was found 4 times in the New Testament KJV Bible.
1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | Titus 2:4 |


Strong's Number: 5389

 Strong's Number: 5389 [ <<= || =>> ]
Transliterated: philotimeomai
Phonetic: fil-ot-im-eh'-om-ahee

Text: middle voice from a compound of 5384 and 5092; to be fond of honor, i.e. emulous (eager or earnest to do something):

KJV --labour, strive, study.

This word was found 10 times in the New Testament KJV Bible.
Romans 15:20 | 2 Corinthians 5:9 | 1 Thessalonians 4:11 | 1 Thessalonians 4:12 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 |


Strong's Number: 5390

 Strong's Number: 5390 [ <<= || =>> ]
Transliterated: philophronos
Phonetic: fil-of-ron'-oce

Text: adverb from 5391; with friendliness of mind, i.e. kindly:

KJV --courteously.

This word was found 1 times in the New Testament KJV Bible.
Acts 28:7 |


Strong's Number: 5391

 Strong's Number: 5391 [ <<= || =>> ]
Transliterated: philophron
Phonetic: fil-of'-rone

Text: from 5384 and 5424; friendly of mind, i.e. kind:

KJV --courteous.

This word was found 1 times in the New Testament KJV Bible.
1 Peter 3:8 |


Strong's Number: 5392

 Strong's Number: 5392 [ <<= || =>> ]
Transliterated: phimoo
Phonetic: fee-mo'-o

Text: from phimos (a muzzle); to muzzle:

KJV --muzzle.

This word was found 8 times in the New Testament KJV Bible.
Matthew 22:12 | Matthew 22:34 | Mark 1:25 | Mark 4:39 | Luke 4:35 | 1 Corinthians 9:9 | 1 Timothy 5:18 | 1 Peter 2:15 |


Strong's Number: 5393

 Strong's Number: 5393 [ <<= || =>> ]
Transliterated: Phlegon
Phonetic: fleg'-one

Text: active participle of the base of 5395; blazing; Phlegon, a Christian:

KJV --Phlegon.

This word was found 1 times in the New Testament KJV Bible.
Romans 16:14 |


Strong's Number: 5394

 Strong's Number: 5394 [ <<= || =>> ]
Transliterated: phlogizo
Phonetic: flog-id'-zo

Text: from 5395; to cause a blaze, i.e. ignite (figuratively, to inflame with passion):

KJV --set on fire.

This word was found 2 times in the New Testament KJV Bible.
Acts 27:24 | James 3:6 |


Strong's Number: 5395

 Strong's Number: 5395 [ <<= || =>> ]
Transliterated: phlox
Phonetic: flox

Text: from a primary phlego (to "flash" or "flame"); a blaze:

KJV --flame(-ing).

This word was found 7 times in the New Testament KJV Bible.
Luke 16:24 | Acts 7:30 | 2 Thessalonians 1:8 | Hebrews 1:7 | Revelation 1:14 | Revelation 2:18 | Revelation 19:12 |


Strong's Number: 5396

 Strong's Number: 5396 [ <<= || =>> ]
Transliterated: phluareo
Phonetic: floo-ar-eh'-o

Text: from 5397; to be a babbler or trifler, i.e. (by implication) to berate idly or mischievously:

KJV --prate against.

This word was found 1 times in the New Testament KJV Bible.
3 John 1:10 |


Strong's Number: 5397

 Strong's Number: 5397 [ <<= || =>> ]
Transliterated: phluaros
Phonetic: floo'-ar-os

Text: from phluo (to bubble); a garrulous person, i.e. prater:

KJV --tattler.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 5:13 |


Strong's Number: 5398

 Strong's Number: 5398 [ <<= || =>> ]
Transliterated: phoberos
Phonetic: fob-er-os'

Text: from 5401; frightful, i.e. (objectively) formidable:

KJV --fearful, terrible.

This word was found 3 times in the New Testament KJV Bible.
Hebrews 10:27 | Hebrews 10:31 | Hebrews 12:21 |


Strong's Number: 5399

 Strong's Number: 5399 [ <<= || =>> ]
Transliterated: phobeo
Phonetic: fob-eh'-o

Text: from 5401; to frighten, i.e. (passively) to be alarmed; by analogy, to be in awe of, i.e. revere:

KJV --be (+ sore) afraid, fear (exceedingly), reverence.

This word was found 89 times in the New Testament KJV Bible.
Matthew 1:20 | Matthew 2:22 | Matthew 10:26 | Matthew 10:28 | Matthew 10:31 | Matthew 14:5 | Matthew 14:27 | Matthew 17:6 | Matthew 17:7 | Matthew 21:26 | Matthew 21:46 | Matthew 25:25 | Matthew 27:54 | Matthew 28:5 | Matthew 28:10 | Mark 4:41 | Mark 5:15 | Mark 5:33 | Mark 5:36 | Mark 6:20 | Mark 6:50 | Mark 9:32 | Mark 10:32 | Mark 11:18 | Mark 11:31 | Mark 12:12 | Mark 16:8 | Luke 1:13 | Luke 1:30 | Luke 1:50 | Luke 2:9 | Luke 2:10 | Luke 5:10 | Luke 8:25 | Luke 8:35 | Luke 8:50 | Luke 9:34 | Luke 9:45 | Luke 12:4 | Luke 12:5 | Luke 12:7 | Luke 12:32 | Luke 18:2 | Luke 18:4 | Luke 19:21 | Luke 20:19 | Luke 22:2 | Luke 23:39 | John 6:19 | John 6:20 | John 9:22 | John 12:15 | John 19:8 | Acts 5:26 | Acts 9:26 | Acts 10:2 | Acts 10:22 | Acts 10:35 | Acts 13:16 | Acts 13:26 | Acts 16:38 | Acts 18:9 | Acts 22:29 | Acts 27:17 | Acts 27:29 | Romans 11:20 | Romans 13:3 | Romans 13:4 | 2 Corinthians 11:3 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 2:12 | Galatians 4:11 | Ephesians 5:33 | Colossians 3:22 | Hebrews 4:1 | Hebrews 11:23 | Hebrews 11:27 | Hebrews 13:6 | 1 Peter 2:17 | 1 Peter 3:6 | 1 Peter 3:14 | 1 John 4:18 | Revelation 1:17 | Revelation 2:10 | Revelation 11:18 | Revelation 14:7 | Revelation 15:4 | Revelation 19:5 |


Strong's Number: 5400

 Strong's Number: 5400 [ <<= || =>> ]
Transliterated: phobetron
Phonetic: fob'-ay-tron

Text: neuter of a derivative of 5399; a frightening thing, i.e. terrific portent:

KJV --fearful sight.

This word was found 1 times in the New Testament KJV Bible.
Luke 21:11 |


Strong's Number: 5401

 Strong's Number: 5401 [ <<= || =>> ]
Transliterated: phobos
Phonetic: fob'-os

Text: from a primary phebomai (to be put in fear); alarm or fright:

KJV --be afraid, + exceedingly, fear, terror.

This word was found 44 times in the New Testament KJV Bible.
Matthew 14:26 | Matthew 28:4 | Matthew 28:8 | Mark 4:41 | Luke 1:12 | Luke 1:65 | Luke 2:9 | Luke 5:26 | Luke 7:16 | Luke 8:37 | Luke 21:26 | John 7:13 | John 19:38 | John 20:19 | Acts 2:43 | Acts 5:5 | Acts 5:11 | Acts 9:31 | Acts 19:17 | Romans 3:18 | Romans 8:15 | Romans 13:3 | Romans 13:7 | 1 Corinthians 2:3 | 2 Corinthians 5:11 | 2 Corinthians 7:1 | 2 Corinthians 7:5 | 2 Corinthians 7:11 | 2 Corinthians 7:15 | Ephesians 5:21 | Ephesians 6:5 | Philippians 2:12 | 1 Timothy 5:20 | Hebrews 2:15 | 1 Peter 1:17 | 1 Peter 2:18 | 1 Peter 3:2 | 1 Peter 3:14 | 1 Peter 3:15 | 1 John 4:18 | Jude 1:23 | Revelation 11:11 | Revelation 18:10 | Revelation 18:15 |


Strong's Number: 5402

 Strong's Number: 5402 [ <<= || =>> ]
Transliterated: Phoibe
Phonetic: foy'-bay

Text: feminine of phoibos (bright; probably akin to the base of 5457); Phoebe, a Christian woman:

KJV --Phebe.

This word was found 1 times in the New Testament KJV Bible.
Romans 16:1 |


Strong's Number: 5403

 Strong's Number: 5403 [ <<= || =>> ]
Transliterated: Phoinike
Phonetic: foy-nee'-kay

Text: from 5404; palm-country; Phoenice (or Phoenicia), a region of Palestine:

KJV --Phenice, Phenicia.

This word was found 3 times in the New Testament KJV Bible.
Acts 11:19 | Acts 15:3 | Acts 21:2 |


Strong's Number: 5404

 Strong's Number: 5404 [ <<= || =>> ]
Transliterated: phoinix
Phonetic: foy'-nix

Text: of uncertain derivation; a palm-tree:

KJV --palm (tree).

This word was found 2 times in the New Testament KJV Bible.
John 12:13 | Revelation 7:9 |


Strong's Number: 5405

 Strong's Number: 5405 [ <<= || =>> ]
Transliterated: Phoinix
Phonetic: foy'-nix

Text: probably the same as 5404; Phoenix, a place in Crete:

KJV --Phenice.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:12 |


Strong's Number: 5406

 Strong's Number: 5406 [ <<= || =>> ]
Transliterated: phoneus
Phonetic: fon-yooce'

Text: from 5408; a murderer (always of criminal [or at least intentional] homicide; which 443 does not necessarily imply; while 4607 is a special term for a public bandit):

KJV --murderer.

This word was found 7 times in the New Testament KJV Bible.
Matthew 22:7 | Acts 3:14 | Acts 7:52 | Acts 28:4 | 1 Peter 4:15 | Revelation 21:8 | Revelation 22:15 |


Strong's Number: 5407

 Strong's Number: 5407 [ <<= || =>> ]
Transliterated: phoneuo
Phonetic: fon-yoo'-o

Text: from 5406; to be a murderer (of):

KJV --kill, do murder, slay.

This word was found 10 times in the New Testament KJV Bible.
Matthew 5:21 | Matthew 19:18 | Matthew 23:31 | Matthew 23:35 | Mark 10:19 | Luke 18:20 | Romans 13:9 | James 2:11 | James 4:2 | James 5:6 |


Strong's Number: 5408

 Strong's Number: 5408 [ <<= || =>> ]
Transliterated: phonos
Phonetic: fon'-os

Text: from an obsolete primary pheno (to slay); murder:

KJV --murder, + be slain with, slaughter.

This word was found 9 times in the New Testament KJV Bible.
Matthew 15:19 | Mark 7:20 | Mark 15:7 | Luke 23:18 | Luke 23:24 | Acts 9:1 | Romans 1:29 | Hebrews 11:37 | Revelation 9:21 |


Strong's Number: 5409

 Strong's Number: 5409 [ <<= || =>> ]
Transliterated: phoreo
Phonetic: for-eh'-o

Text: from 5411; to have a burden, i.e. (by analogy) to wear as clothing or a constant accompaniment:

KJV --bear, wear.

This word was found 14 times in the New Testament KJV Bible.
Matthew 11:8 | John 19:5 | Romans 13:4 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | James 2:3 |


Strong's Number: 5410

 Strong's Number: 5410 [ <<= || =>> ]
Transliterated: Phoron
Phonetic: for'-on

Text: of Latin origin; a forum or market-place; only in comparative with 675; a station on the Appian road:

KJV --forum.

This word was found 1 times in the New Testament KJV Bible.
Acts 28:15 |


Strong's Number: 5411

 Strong's Number: 5411 [ <<= || =>> ]
Transliterated: phoros
Phonetic: for'-os

Text: from 5342; a load (as borne), i.e. (figuratively) a tax (properly, an individual assessment on persons or property; whereas 5056 is usually a general toll on goods or travel):

KJV --tribute.

This word was found 4 times in the New Testament KJV Bible.
Luke 20:22 | Luke 23:2 | Romans 13:6 | Romans 13:7 |


Strong's Number: 5412

 Strong's Number: 5412 [ <<= || =>> ]
Transliterated: phortizo
Phonetic: for-tid'-zo

Text: from 5414; to load up (properly, as a vessel or animal), i.e. (figuratively) to overburden with ceremony (or spiritual anxiety):

KJV --lade, by heavy laden.

This word was found 2 times in the New Testament KJV Bible.
Matthew 11:28 | Luke 11:46 |


Strong's Number: 5413

 Strong's Number: 5413 [ <<= || =>> ]
Transliterated: phortion
Phonetic: for-tee'-on

Text: diminutive of 5414; an invoice (as part of freight), i.e. (figuratively) a task or service:

KJV --burden.

This word was found 4 times in the New Testament KJV Bible.
Matthew 11:30 | Matthew 23:4 | Luke 11:46 | Galatians 6:5 |


Strong's Number: 5414

 Strong's Number: 5414 [ <<= || =>> ]
Transliterated: phortos
Phonetic: for'-tos

Text: from 5342; something carried, i.e. the cargo of a ship:

KJV --lading.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:10 |


Strong's Number: 5415

 Strong's Number: 5415 [ <<= || =>> ]
Transliterated: Phortounatos
Phonetic: for-too-nat'-os

Text: of Latin origin; "fortunate"; Fortunatus, a Christian:

KJV --Fortunatus.

This word was found 8 times in the New Testament KJV Bible.
1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 |


Strong's Number: 5416

 Strong's Number: 5416 [ <<= || =>> ]
Transliterated: phragellion
Phonetic: frag-el'-le-on

Text: neuter of a derivative from the base of 5417; a whip, i.e. Roman lash as a public punishment:

KJV --scourge.

This word was found 1 times in the New Testament KJV Bible.
John 2:15 |


Strong's Number: 5417

 Strong's Number: 5417 [ <<= || =>> ]
Transliterated: phragelloo
Phonetic: frag-el-lo'-o

Text: from a presumed equivalent of the Latin flagellum; to whip, i.e. lash as a public punishment:

KJV --scourge.

This word was found 2 times in the New Testament KJV Bible.
Matthew 27:26 | Mark 15:15 |


Strong's Number: 5418

 Strong's Number: 5418 [ <<= || =>> ]
Transliterated: phragmos
Phonetic: frag-mos'

Text: from 5420; a fence, or inclosing barrier (literally or figuratively):

KJV --hedge (+ round about), partition.

This word was found 4 times in the New Testament KJV Bible.
Matthew 21:33 | Mark 12:1 | Luke 14:23 | Ephesians 2:14 |


Strong's Number: 5419

 Strong's Number: 5419 [ <<= || =>> ]
Transliterated: phrazo
Phonetic: frad'-zo

Text: probably akin to 5420 through the idea of defining; to indicate (by word or act), i.e. (specifically) to expound:

KJV -- declare.

This word was found 2 times in the New Testament KJV Bible.
Matthew 13:36 | Matthew 15:15 |


Strong's Number: 5420

 Strong's Number: 5420 [ <<= || =>> ]
Transliterated: phrasso
Phonetic: fras'-so

Text: apparently a strengthening form of the base of 5424; to fence or inclose, i.e. (specifically) to block up (figuratively, to silence):

KJV --stop.

This word was found 2 times in the New Testament KJV Bible.
Romans 3:19 | Hebrews 11:33 |


Strong's Number: 5421

 Strong's Number: 5421 [ <<= || =>> ]
Transliterated: phrear
Phonetic: freh'-ar

Text: of uncertain derivation; a hole in the ground (dug for obtaining or holding water or other purposes), i.e. a cistern or well; figuratively, an abyss (as a prison):

KJV --well, pit.

This word was found 5 times in the New Testament KJV Bible.
Luke 14:5 | John 4:11 | John 4:12 | Revelation 9:1 | Revelation 9:2 |


Strong's Number: 5422

 Strong's Number: 5422 [ <<= || =>> ]
Transliterated: phrenapatao
Phonetic: fren-ap-at-ah'-o

Text: from 5423; to be a mind-misleader, i.e. delude:

KJV --deceive.

This word was found 1 times in the New Testament KJV Bible.
Galatians 6:3 |


Strong's Number: 5423

 Strong's Number: 5423 [ <<= || =>> ]
Transliterated: phrenapates
Phonetic: fren-ap-at'-ace

Text: from 5424 and 539; a mind-misleader, i.e. seducer:

KJV --deceiver.

This word was found 1 times in the New Testament KJV Bible.
Titus 1:10 |


Strong's Number: 5424

 Strong's Number: 5424 [ <<= || =>> ]
Transliterated: phren
Phonetic: frane

Text: probably from an obsolete phrao (to rein in or curb; compare 5420); the midrif (as a partition of the body), i.e. (figuratively and by implication, of sympathy) the feelings (or sensitive nature; by extension [also in the plural] the mind or cognitive faculties):

KJV -- understanding.

This word was found 21 times in the New Testament KJV Bible.
1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 |


Strong's Number: 5425

 Strong's Number: 5425 [ <<= || =>> ]
Transliterated: phrisso
Phonetic: fris'-so

Text: apparently a primary verb; to "bristle" or chill, i.e. shudder (fear):

KJV --tremble.

This word was found 1 times in the New Testament KJV Bible.
James 2:19 |


Strong's Number: 5426

 Strong's Number: 5426 [ <<= || =>> ]
Transliterated: phroneo
Phonetic: fron-eh'-o

Text: from 5424; to exercise the mind, i.e. entertain or have a sentiment or opinion; by implication, to be (mentally) disposed (more or less earnestly in a certain direction); intensively, to interest oneself in (with concern or obedience):

KJV --set the affection on, (be) care(-ful), (be like-, + be of one, + be of the same, + let this) mind(-ed), regard, savour, think.

This word was found 25 times in the New Testament KJV Bible.
Matthew 16:23 | Mark 8:33 | Acts 28:22 | Romans 8:5 | Romans 12:3 | Romans 12:16 | Romans 14:6 | Romans 15:5 | 1 Corinthians 4:6 | 1 Corinthians 13:11 | 1 Corinthians 13:12 | 1 Corinthians 13:13 | 2 Corinthians 13:11 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | Galatians 5:10 | Philippians 1:7 | Philippians 2:2 | Philippians 2:5 | Philippians 3:15 | Philippians 3:16 | Philippians 3:19 | Philippians 4:2 | Philippians 4:10 | Colossians 3:2 |


Strong's Number: 5427

 Strong's Number: 5427 [ <<= || =>> ]
Transliterated: phronema
Phonetic: fron'-ay-mah

Text: from 5426; (mental) inclination or purpose:

KJV --(be, + be carnally, + be spiritually) mind(-ed).

This word was found 3 times in the New Testament KJV Bible.
Romans 8:6 | Romans 8:7 | Romans 8:27 |


Strong's Number: 5428

 Strong's Number: 5428 [ <<= || =>> ]
Transliterated: phronesis
Phonetic: fron'-ay-sis

Text: from 5426; mental action or activity, i.e. intellectual or moral insight:

KJV --prudence, wisdom.

This word was found 2 times in the New Testament KJV Bible.
Luke 1:17 | Ephesians 1:8 |


Strong's Number: 5429

 Strong's Number: 5429 [ <<= || =>> ]
Transliterated: phronimos
Phonetic: fron'-ee-mos

Text: from 5424; thoughtful, i.e. sagacious or discreet (implying a cautious character; while 4680 denotes practical skill or acumen; and 4908 indicates rather intelligence or mental acquirement); in a bad sense conceited (also in the comparative):

KJV --wise(-r).

This word was found 47 times in the New Testament KJV Bible.
Matthew 7:24 | Matthew 10:16 | Matthew 24:45 | Matthew 25:2 | Matthew 25:4 | Matthew 25:8 | Matthew 25:9 | Luke 12:42 | Luke 16:8 | Romans 11:25 | Romans 12:16 | 1 Corinthians 4:10 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Philippians 1:4 |


Strong's Number: 5430

 Strong's Number: 5430 [ <<= || =>> ]
Transliterated: phronimos
Phonetic: fron-im'-oce

Text: adverb from 5429; prudently:

KJV --wisely.

This word was found 1 times in the New Testament KJV Bible.
Luke 16:8 |


Strong's Number: 5431

 Strong's Number: 5431 [ <<= || =>> ]
Transliterated: phrontizo
Phonetic: fron-tid'-zo

Text: from a derivative of 5424; to exercise thought, i.e. be anxious:

KJV --be careful.

This word was found 1 times in the New Testament KJV Bible.
Titus 3:8 |


Strong's Number: 5432

 Strong's Number: 5432 [ <<= || =>> ]
Transliterated: phroureo
Phonetic: froo-reh'-o

Text: from a compound of 4253 and 3708; to be a watcher in advance, i.e. to mount guard as a sentinel (post spies at gates); figuratively, to hem in, protect:

KJV --keep (with a garrison). Compare 5083.

This word was found 6 times in the New Testament KJV Bible.
Luke 3:20 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 3:23 | Philippians 4:7 | 1 Peter 1:5 |


Strong's Number: 5433

 Strong's Number: 5433 [ <<= || =>> ]
Transliterated: phruasso
Phonetic: froo-as'-so

Text: akin to 1032, 1031; to snort (as a spirited horse), i.e. (figuratively) to make a tumult:

KJV --rage.

This word was found 1 times in the New Testament KJV Bible.
Acts 4:25 |


Strong's Number: 5434

 Strong's Number: 5434 [ <<= || =>> ]
Transliterated: phruganon
Phonetic: froo'-gan-on

Text: neuter of a presumed derivative of phrugo (to roast or parch; akin to the base of 5395); something desiccated, i.e. a dry twig:

KJV --stick.

This word was found 1 times in the New Testament KJV Bible.
Acts 28:3 |


Strong's Number: 5435

 Strong's Number: 5435 [ <<= || =>> ]
Transliterated: Phrugia
Phonetic: froog-ee'-ah

Text: probably of foreign origin; Phrygia, a region of Asia Minor:

KJV --Phrygia.

This word was found 3 times in the New Testament KJV Bible.
Acts 2:10 | Acts 16:6 | Acts 18:23 |


Strong's Number: 5436

 Strong's Number: 5436 [ <<= || =>> ]
Transliterated: Phugellos
Phonetic: foog'-el-los

Text: probably from 5343; fugitive; Phygellus, an apostate Christian:

KJV --Phygellus.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 1:15 |


Strong's Number: 5437

 Strong's Number: 5437 [ <<= || =>> ]
Transliterated: phuge
Phonetic: foog-ay'

Text: from 5343; a fleeing, i.e. escape:

KJV --flight.

This word was found 2 times in the New Testament KJV Bible.
Matthew 24:20 | Mark 13:18 |


Strong's Number: 5438

 Strong's Number: 5438 [ <<= || =>> ]
Transliterated: phulake
Phonetic: foo-lak-ay'

Text: from 5442; a guarding or (concretely, guard), the act, the person; figuratively, the place, the condition, or (specifically) the time (as a division of day or night), literally or figuratively:

KJV -- cage, hold, (im-)prison(-ment), ward, watch.

This word was found 53 times in the New Testament KJV Bible.
Matthew 5:25 | Matthew 14:3 | Matthew 14:10 | Matthew 14:25 | Matthew 18:29 | Matthew 24:43 | Matthew 25:36 | Matthew 25:39 | Matthew 25:43 | Matthew 25:44 | Mark 6:17 | Mark 6:27 | Luke 2:8 | Luke 12:38 | Luke 12:58 | Luke 21:12 | Luke 22:33 | Luke 23:18 | Luke 23:24 | John 3:24 | Acts 5:19 | Acts 5:22 | Acts 5:25 | Acts 8:3 | Acts 12:4 | Acts 12:5 | Acts 12:6 | Acts 12:10 | Acts 12:17 | Acts 16:23 | Acts 16:24 | Acts 16:27 | Acts 16:37 | Acts 16:40 | Acts 22:4 | Acts 26:10 | 2 Corinthians 6:5 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Hebrews 11:36 | 1 Peter 3:19 | Revelation 2:10 | Revelation 18:2 | Revelation 20:7 |


Strong's Number: 5439

 Strong's Number: 5439 [ <<= || =>> ]
Transliterated: phulakizo
Phonetic: foo-lak-id'-zo

Text: from 5441; to incarcerate:

KJV --imprison.

This word was found 1 times in the New Testament KJV Bible.
Acts 22:19 |


Strong's Number: 5440

 Strong's Number: 5440 [ <<= || =>> ]
Transliterated: phulakterion
Phonetic: foo-lak-tay'-ree-on

Text: neuter of a derivative of 5442; a guard-case, i.e. "phylactery" for wearing slips of Scripture texts:

KJV -- phylactery.

This word was found 1 times in the New Testament KJV Bible.
Matthew 23:5 |


Strong's Number: 5441

 Strong's Number: 5441 [ <<= || =>> ]
Transliterated: phulax
Phonetic: foo'-lax

Text: from 5442; a watcher or sentry:

KJV --keeper.

This word was found 3 times in the New Testament KJV Bible.
Acts 5:23 | Acts 12:6 | Acts 12:19 |


Strong's Number: 5442

 Strong's Number: 5442 [ <<= || =>> ]
Transliterated: phulasso
Phonetic: foo-las'-so

Text: probably from 5443 through the idea of isolation; to watch, i.e. be on guard (literally of figuratively); by implication, to preserve, obey, avoid:

KJV --beward, keep (self), observe, save. Compare 5083.

This word was found 28 times in the New Testament KJV Bible.
Matthew 19:20 | Mark 10:20 | Luke 2:8 | Luke 8:29 | Luke 11:21 | Luke 11:28 | Luke 12:15 | John 12:25 | Acts 7:53 | Acts 12:4 | Acts 16:4 | Acts 21:24 | Acts 21:25 | Acts 22:20 | Acts 23:35 | Acts 28:16 | Romans 2:26 | Galatians 6:13 | 2 Thessalonians 3:3 | 1 Timothy 5:21 | 1 Timothy 6:20 | 2 Timothy 1:12 | 2 Timothy 1:14 | 2 Timothy 4:15 | 2 Peter 2:5 | 2 Peter 3:17 | 1 John 5:21 | Jude 1:24 |


Strong's Number: 5443

 Strong's Number: 5443 [ <<= || =>> ]
Transliterated: phule
Phonetic: foo-lay'

Text: from 5453 (compare 5444); an offshoot, i.e. race or clan:

KJV --kindred, tribe.

This word was found 23 times in the New Testament KJV Bible.
Matthew 19:28 | Matthew 24:30 | Luke 2:36 | Luke 22:30 | Acts 13:21 | Romans 11:1 | Philippians 3:5 | Hebrews 7:13 | Hebrews 7:14 | James 1:1 | Revelation 1:7 | Revelation 5:5 | Revelation 5:9 | Revelation 7:4 | Revelation 7:5 | Revelation 7:6 | Revelation 7:7 | Revelation 7:8 | Revelation 7:9 | Revelation 11:9 | Revelation 13:7 | Revelation 14:6 | Revelation 21:12 |


Strong's Number: 5444

 Strong's Number: 5444 [ <<= || =>> ]
Transliterated: phullon
Phonetic: fool'-lon

Text: from the same as 5443; a sprout, i.e. leaf:

KJV -- leaf.

This word was found 5 times in the New Testament KJV Bible.
Matthew 21:19 | Matthew 24:32 | Mark 11:13 | Mark 13:28 | Revelation 22:2 |


Strong's Number: 5445

 Strong's Number: 5445 [ <<= || =>> ]
Transliterated: phurama
Phonetic: foo'-ram-ah

Text: from a prolonged form of phuro (to mix a liquid with a solid; perhaps akin to 5453 through the idea of swelling in bulk), mean to knead; a mass of dough:

KJV --lump.

This word was found 5 times in the New Testament KJV Bible.
Romans 9:21 | Romans 11:16 | 1 Corinthians 5:6 | 1 Corinthians 5:7 | Galatians 5:9 |


Strong's Number: 5446

 Strong's Number: 5446 [ <<= || =>> ]
Transliterated: phusikos
Phonetic: foo-see-kos'

Text: from 5449; "physical", i.e. (by implication) instinctive:

KJV --natural. Compare 5591.

This word was found 3 times in the New Testament KJV Bible.
Romans 1:26 | Romans 1:27 | 2 Peter 2:12 |


Strong's Number: 5447

 Strong's Number: 5447 [ <<= || =>> ]
Transliterated: phusikos
Phonetic: foo-see-koce'

Text: adverb from 5446; "physically", i.e. (by implication) instinctively:

KJV --naturally.

This word was found 2 times in the New Testament KJV Bible.
John 17:12 | Jude 1:10 |


Strong's Number: 5448

 Strong's Number: 5448 [ <<= || =>> ]
Transliterated: phusioo
Phonetic: foo-see-o'-o

Text: from 5449 in the primary sense of blowing; to inflate, i.e. (figuratively) make proud (haughty):

KJV --puff up.

This word was found 7 times in the New Testament KJV Bible.
1 Corinthians 4:6 | 1 Corinthians 4:18 | 1 Corinthians 4:19 | 1 Corinthians 5:2 | 1 Corinthians 8:1 | 1 Corinthians 13:4 | Colossians 2:18 |


Strong's Number: 5449

 Strong's Number: 5449 [ <<= || =>> ]
Transliterated: phusis
Phonetic: foo'-sis

Text: from 5453; growth (by germination or expansion), i.e. (by implication) natural production (lineal descent); by extension, a genus or sort; figuratively, native disposition, constitution or usuage:

KJV -- ([man-])kind, nature([-al]).

This word was found 31 times in the New Testament KJV Bible.
Romans 1:26 | Romans 2:14 | Romans 2:27 | Romans 11:21 | Romans 11:24 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | Galatians 2:15 | Galatians 4:8 | Ephesians 2:3 | James 3:7 | 2 Peter 1:4 |


Strong's Number: 5450

 Strong's Number: 5450 [ <<= || =>> ]
Transliterated: phusiosis
Phonetic: foo-see'-o-sis

Text: from 5448; inflation, i.e. (figuratively) haughtiness:

KJV --swelling.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 12:20 | 2 Corinthians 12:21 |


Strong's Number: 5451

 Strong's Number: 5451 [ <<= || =>> ]
Transliterated: phuteia
Phonetic: foo-ti'-ah

Text: from 5452; trans-planting, i.e. (concretely) a shrub or vegetable:

KJV --plant.

This word was found 1 times in the New Testament KJV Bible.
Matthew 15:13 |


Strong's Number: 5452

 Strong's Number: 5452 [ <<= || =>> ]
Transliterated: phuteuo
Phonetic: foot-yoo'-o

Text: from a derivative of 5453; to set out in the earth, i.e. implant; figuratively, to instil doctrine:

KJV --plant.

This word was found 10 times in the New Testament KJV Bible.
Matthew 15:13 | Matthew 21:33 | Mark 12:1 | Luke 13:6 | Luke 17:28 | Luke 20:9 | 1 Corinthians 3:6 | 1 Corinthians 3:7 | 1 Corinthians 3:8 | 1 Corinthians 9:7 |


Strong's Number: 5453

 Strong's Number: 5453 [ <<= || =>> ]
Transliterated: phuo
Phonetic: foo'-o

Text: a primary verb; probably originally, to "puff" or blow, i.e. to swell up; but only used in the implied sense, to germinate or grow (sprout, produce), literally or figuratively:

KJV --spring (up).

This word was found 4 times in the New Testament KJV Bible.
Luke 8:6 | Luke 8:8 | Philippians 2:17 | Hebrews 12:15 |


Strong's Number: 5454

 Strong's Number: 5454 [ <<= || =>> ]
Transliterated: pholeos
Phonetic: fo-leh-os'

Text: of uncertain derivative; a burrow or lurking-place:

KJV --hole.

This word was found 2 times in the New Testament KJV Bible.
Matthew 8:20 | Luke 9:58 |


Strong's Number: 5455

 Strong's Number: 5455 [ <<= || =>> ]
Transliterated: phoneo
Phonetic: fo-neh'-o

Text: from 5456; to emit a sound (animal, human or instrumental); by implication, to address in words or by name, also in imitation:

KJV --call (for), crow, cry.

This word was found 36 times in the New Testament KJV Bible.
Matthew 20:32 | Matthew 26:34 | Matthew 26:74 | Matthew 26:75 | Matthew 27:47 | Mark 3:31 | Mark 10:49 | Mark 14:30 | Mark 14:68 | Mark 14:72 | Mark 15:34 | Luke 8:8 | Luke 8:54 | Luke 16:2 | Luke 16:24 | Luke 19:15 | Luke 22:34 | Luke 22:60 | Luke 22:61 | Luke 23:45 | John 1:48 | John 2:9 | John 4:16 | John 9:18 | John 9:24 | John 11:28 | John 12:17 | John 13:13 | John 13:38 | John 18:27 | John 18:33 | Acts 9:41 | Acts 10:7 | Acts 10:18 | Acts 16:28 | Revelation 14:18 |


Strong's Number: 5456

 Strong's Number: 5456 [ <<= || =>> ]
Transliterated: phone
Phonetic: fo-nay'

Text: probably akin to 5316 through the idea of disclosure; a tone (articulate, bestial or artificial); by implication, an address (for any purpose), saying or language:

KJV --noise, sound, voice.

This word was found 157 times in the New Testament KJV Bible.
Matthew 2:18 | Matthew 3:3 | Matthew 3:17 | Matthew 12:19 | Matthew 17:5 | Matthew 27:46 | Matthew 27:50 | Mark 1:3 | Mark 1:11 | Mark 1:26 | Mark 5:7 | Mark 9:7 | Mark 15:33 | Mark 15:36 | Luke 1:42 | Luke 1:44 | Luke 3:4 | Luke 3:22 | Luke 4:33 | Luke 8:28 | Luke 9:35 | Luke 9:36 | Luke 11:27 | Luke 17:13 | Luke 17:15 | Luke 19:37 | Luke 23:22 | Luke 23:45 | John 1:23 | John 3:8 | John 3:29 | John 5:27 | John 5:36 | John 10:3 | John 10:4 | John 10:5 | John 10:16 | John 10:27 | John 11:43 | John 12:28 | John 12:30 | John 18:37 | Acts 2:6 | Acts 2:14 | Acts 4:24 | Acts 7:31 | Acts 7:57 | Acts 7:60 | Acts 8:7 | Acts 9:4 | Acts 9:7 | Acts 10:13 | Acts 10:15 | Acts 11:7 | Acts 11:9 | Acts 12:14 | Acts 12:22 | Acts 13:27 | Acts 14:10 | Acts 14:11 | Acts 16:28 | Acts 19:34 | Acts 22:7 | Acts 22:9 | Acts 22:14 | Acts 22:22 | Acts 24:20 | Acts 26:14 | Acts 26:24 | 1 Corinthians 14:7 | 1 Corinthians 14:8 | 1 Corinthians 14:10 | 1 Corinthians 14:11 | 1 Corinthians 14:12 | 1 Corinthians 14:13 | 1 Corinthians 14:14 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Galatians 4:20 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | Hebrews 3:7 | Hebrews 3:15 | Hebrews 4:7 | Hebrews 12:19 | Hebrews 12:26 | 2 Peter 1:17 | 2 Peter 1:18 | 2 Peter 2:16 | Revelation 1:10 | Revelation 1:12 | Revelation 1:15 | Revelation 3:20 | Revelation 4:1 | Revelation 4:5 | Revelation 5:11 | Revelation 5:12 | Revelation 6:1 | Revelation 6:6 | Revelation 6:7 | Revelation 6:10 | Revelation 7:2 | Revelation 7:10 | Revelation 8:5 | Revelation 8:13 | Revelation 9:9 | Revelation 9:13 | Revelation 10:3 | Revelation 10:4 | Revelation 10:7 | Revelation 10:8 | Revelation 11:12 | Revelation 11:15 | Revelation 11:19 | Revelation 12:10 | Revelation 14:2 | Revelation 14:7 | Revelation 14:9 | Revelation 14:13 | Revelation 14:15 | Revelation 16:1 | Revelation 16:17 | Revelation 16:18 | Revelation 18:2 | Revelation 18:4 | Revelation 18:22 | Revelation 18:23 | Revelation 19:1 | Revelation 19:5 | Revelation 19:6 | Revelation 19:17 | Revelation 21:3 |


Strong's Number: 5457

 Strong's Number: 5457 [ <<= || =>> ]
Transliterated: phos
Phonetic: foce

Text: from an obsolete phao (to shine or make manifest, especially by rays; compare 5316, 5346); luminousness (in the widest application, nat. or artificial, abstract or concrete, literal or figurative):

KJV --fire, light.

This word was found 75 times in the New Testament KJV Bible.
Matthew 4:16 | Matthew 5:14 | Matthew 5:16 | Matthew 6:23 | Matthew 10:27 | Matthew 17:2 | Matthew 21:32 | Mark 14:54 | Luke 2:32 | Luke 8:16 | Luke 11:35 | Luke 12:3 | Luke 22:56 | John 1:4 | John 1:5 | John 1:7 | John 1:8 | John 1:9 | John 3:19 | John 3:20 | John 3:21 | John 8:12 | John 9:5 | John 11:9 | John 11:10 | John 12:35 | John 12:36 | John 12:46 | Acts 9:3 | Acts 12:7 | Acts 13:47 | Acts 16:29 | Acts 22:6 | Acts 22:11 | Acts 26:13 | Acts 26:18 | Acts 26:23 | Romans 2:19 | Romans 13:12 | 2 Corinthians 4:6 | 2 Corinthians 6:14 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Ephesians 5:8 | Ephesians 5:13 | Colossians 1:12 | 1 Thessalonians 5:5 | 1 Timothy 6:16 | James 1:17 | 1 Peter 2:9 | 1 John 1:5 | 1 John 1:7 | 1 John 2:8 | 1 John 2:9 | 1 John 2:10 | Revelation 21:24 | Revelation 22:5 |


Strong's Number: 5458

 Strong's Number: 5458 [ <<= || =>> ]
Transliterated: phoster
Phonetic: foce-tare'

Text: from 5457; an illuminator, i.e. (concretely) a luminary, or (abstractly) brilliancy:

KJV --light.

This word was found 2 times in the New Testament KJV Bible.
Philippians 2:15 | Revelation 21:11 |


Strong's Number: 5459

 Strong's Number: 5459 [ <<= || =>> ]
Transliterated: phosphoros
Phonetic: foce-for'-os

Text: from 5457 and 5342; light-bearing ("phosphorus"), i.e. (specifically) the morning-star (figuratively):

KJV --day star.

This word was found 3 times in the New Testament KJV Bible.
Luke 16:8 | John 5:34 | 2 Peter 1:19 |


Strong's Number: 5460

 Strong's Number: 5460 [ <<= || =>> ]
Transliterated: photeinos
Phonetic: fo-ti-nos'

Text: from 5457; lustrous, i.e. transparent or well-illuminated (figuratively):

KJV --bright, full of light.

This word was found 4 times in the New Testament KJV Bible.
Matthew 6:22 | Matthew 17:5 | Luke 11:34 | Luke 11:36 |


Strong's Number: 5461

 Strong's Number: 5461 [ <<= || =>> ]
Transliterated: photizo
Phonetic: fo-tid'-zo

Text: from 5457; to shed rays, i.e. to shine or (transitively) to brighten up (literally or figuratively):

KJV --enlighten, illuminate, (bring to, give) light, make to see.

This word was found 10 times in the New Testament KJV Bible.
John 1:9 | 1 Corinthians 4:5 | Ephesians 1:18 | Ephesians 3:9 | 2 Timothy 1:10 | Hebrews 6:4 | Hebrews 10:32 | Revelation 18:1 | Revelation 21:23 | Revelation 22:5 |


Strong's Number: 5462

 Strong's Number: 5462 [ <<= || =>> ]
Transliterated: photismos
Phonetic: fo-tis-mos'

Text: from 5461; illumination (figuratively):

KJV -- light.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 4:4 | 2 Corinthians 4:6 |


Strong's Number: 5463

 Strong's Number: 5463 [ <<= || =>> ]
Transliterated: chairo
Phonetic: khah'-ee-ro

Text: a primary verb; to be "cheer"ful, i.e. calmly happy or well-off; impersonally, especially as salutation (on meeting or parting), be well:

KJV --farewell, be glad, God speed, greeting, hall, joy(- fully), rejoice.

This word was found 88 times in the New Testament KJV Bible.
Matthew 2:10 | Matthew 5:12 | Matthew 18:12 | Matthew 26:49 | Matthew 27:29 | Matthew 28:9 | Mark 14:11 | Mark 15:18 | Luke 1:14 | Luke 1:28 | Luke 6:23 | Luke 10:20 | Luke 13:17 | Luke 15:5 | Luke 15:32 | Luke 19:6 | Luke 19:37 | Luke 22:5 | Luke 23:8 | John 3:29 | John 4:36 | John 8:56 | John 11:15 | John 14:28 | John 16:20 | John 16:22 | John 19:3 | John 20:20 | Acts 5:41 | Acts 8:38 | Acts 11:23 | Acts 13:48 | Acts 15:23 | Acts 15:31 | Acts 23:26 | Romans 12:12 | Romans 12:15 | Romans 16:19 | 1 Corinthians 7:30 | 1 Corinthians 13:6 | 1 Corinthians 16:17 | 1 Corinthians 16:18 | 1 Corinthians 16:19 | 1 Corinthians 16:20 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 2:3 | 2 Corinthians 6:10 | 2 Corinthians 7:7 | 2 Corinthians 7:9 | 2 Corinthians 7:13 | 2 Corinthians 7:16 | 2 Corinthians 13:9 | 2 Corinthians 13:11 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | Philippians 1:18 | Philippians 2:18 | Philippians 2:28 | Philippians 3:1 | Philippians 4:4 | Philippians 4:10 | Colossians 1:24 | Colossians 2:5 | 1 Thessalonians 3:9 | 1 Thessalonians 5:16 | 1 Thessalonians 5:17 | 1 Thessalonians 5:18 | 1 Thessalonians 5:19 | 1 Thessalonians 5:20 | 1 Thessalonians 5:21 | 1 Thessalonians 5:22 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | James 1:1 | 1 Peter 4:13 | 2 John 1:4 | 2 John 1:10 | 2 John 1:11 | 3 John 1:3 | Revelation 11:10 | Revelation 19:7 |


Strong's Number: 5464

 Strong's Number: 5464 [ <<= || =>> ]
Transliterated: chalaza
Phonetic: khal'-ad-zah

Text: probably from 5465; hail:

KJV --hail.

This word was found 3 times in the New Testament KJV Bible.
Revelation 8:7 | Revelation 11:19 | Revelation 16:21 |


Strong's Number: 5465

 Strong's Number: 5465 [ <<= || =>> ]
Transliterated: chalao
Phonetic: khal-ah'-o

Text: from the base of 5490; to lower (as into a void):

KJV --let down, strike.

This word was found 7 times in the New Testament KJV Bible.
Mark 2:4 | Luke 5:4 | Luke 5:5 | Acts 9:25 | Acts 27:17 | Acts 27:30 | 2 Corinthians 11:33 |


Strong's Number: 5466

 Strong's Number: 5466 [ <<= || =>> ]
Transliterated: Chaldaios
Phonetic: khal-dah'-yos

Text: probably of Hebrew or [3778]; a Chaldoean (i.e. Kasdi), or native or the region of the lower Euphrates:

KJV -- Chaldaean.

This word was found 1 times in the New Testament KJV Bible.
Acts 7:4 |


Strong's Number: 5467

 Strong's Number: 5467 [ <<= || =>> ]
Transliterated: chalepos
Phonetic: khal-ep-os'

Text: perhaps from 5465 through the idea of reducing the strength; difficult, i.e. dangerous, or (by implication) furious:

KJV --fierce, perilous.

This word was found 2 times in the New Testament KJV Bible.
Matthew 8:28 | 2 Timothy 3:1 |


Strong's Number: 5468

 Strong's Number: 5468 [ <<= || =>> ]
Transliterated: chalinagogeo
Phonetic: khal-in-ag-ogue-eh'-o

Text: from a compound of 5469 and the reduplicated form of 71; to be a bit-leader, i.e. to curb (figuratively):

KJV -- bridle.

This word was found 2 times in the New Testament KJV Bible.
James 1:26 | James 3:2 |


Strong's Number: 5469

 Strong's Number: 5469 [ <<= || =>> ]
Transliterated: chalinos
Phonetic: khal-ee-nos'

Text: from 5465; a curb or head-stall (as curbing the spirit):

KJV --bit, bridle.

This word was found 2 times in the New Testament KJV Bible.
James 3:3 | Revelation 14:20 |


Strong's Number: 5470

 Strong's Number: 5470 [ <<= || =>> ]
Transliterated: chalkeos
Phonetic: khal'-keh-os

Text: from 5475; coppery:

KJV --brass.

This word was found 1 times in the New Testament KJV Bible.
Revelation 9:20 |


Strong's Number: 5471

 Strong's Number: 5471 [ <<= || =>> ]
Transliterated: chalkeus
Phonetic: khalk-yooce'

Text: from 5475; a copper-worker or brazier:

KJV -- coppersmith.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 4:14 |


Strong's Number: 5472

 Strong's Number: 5472 [ <<= || =>> ]
Transliterated: chalkedon
Phonetic: khal-kay-dohn'

Text: from 5475 and perhaps 1491; copper-like, i.e. "chalcedony":

KJV --chalcedony.

This word was found 2 times in the New Testament KJV Bible.
Luke 24:52 | Revelation 21:19 |


Strong's Number: 5473

 Strong's Number: 5473 [ <<= || =>> ]
Transliterated: chalkion
Phonetic: khal-kee'-on

Text: diminutive from 5475; a copper dish:

KJV -- brazen vessel.

This word was found 1 times in the New Testament KJV Bible.
Mark 7:4 |


Strong's Number: 5474

 Strong's Number: 5474 [ <<= || =>> ]
Transliterated: chalkolibanon
Phonetic: khal-kol-ib'-an-on

Text: neuter of a compound of 5475 and 3030 (in the implied mean of whiteness or brilliancy); burnished copper, an alloy of copper (or gold) and silver having a brilliant lustre:

KJV --fine brass.

This word was found 2 times in the New Testament KJV Bible.
Revelation 1:15 | Revelation 2:18 |


Strong's Number: 5475

 Strong's Number: 5475 [ <<= || =>> ]
Transliterated: chalkos
Phonetic: khal-kos'

Text: perhaps from 5465 through the idea of hollowing out as a vessel (this metal being chiefly used for that purpose); copper (the substance, or some implement or coin made of it):

KJV --brass, money.

This word was found 5 times in the New Testament KJV Bible.
Mark 6:8 | Mark 12:41 | John 9:6 | 1 Corinthians 13:1 | Revelation 18:12 |


Strong's Number: 5476

 Strong's Number: 5476 [ <<= || =>> ]
Transliterated: chamai
Phonetic: kham-ah'-ee

Text: adverb perhaps from the base of 5490 through the idea of a fissure in the soil; earthward, i.e. prostrate:

KJV --on (to) the ground.

This word was found 1 times in the New Testament KJV Bible.
John 18:6 |


Strong's Number: 5477

 Strong's Number: 5477 [ <<= || =>> ]
Transliterated: Chanaan
Phonetic: khan-ah-an'

Text: of Hebrew origin [3667]; Chanaan (i.e. Kenaan), the early name of Palestine:

KJV --Chanaan.

This word was found 2 times in the New Testament KJV Bible.
Acts 7:11 | Acts 13:19 |


Strong's Number: 5478

 Strong's Number: 5478 [ <<= || =>> ]
Transliterated: Chanaanaios
Phonetic: khan-ah-an-ah'-yos

Text: from 5477; a Chanaanoean (i.e. Kenaanite), or native of gentile Palestine:

KJV --of Canaan.

This word was found 2 times in the New Testament KJV Bible.
Matthew 10:9 | Matthew 15:22 |


Strong's Number: 5479

 Strong's Number: 5479 [ <<= || =>> ]
Transliterated: chara
Phonetic: khar-ah'

Text: from 5463; cheerfulness, i.e. calm delight:

KJV -- gladness, X greatly, (X be exceeding) joy(-ful, -fully, -fulness, -ous).

This word was found 55 times in the New Testament KJV Bible.
Matthew 2:10 | Matthew 13:20 | Matthew 13:44 | Matthew 25:21 | Matthew 25:23 | Matthew 28:8 | Mark 4:16 | Luke 1:14 | Luke 2:10 | Luke 8:13 | Luke 10:17 | Luke 15:7 | Luke 15:10 | Luke 24:41 | John 3:29 | John 15:11 | John 16:20 | John 16:21 | John 16:22 | John 16:24 | John 17:13 | Acts 8:8 | Acts 12:14 | Acts 13:52 | Acts 15:3 | Acts 20:24 | Romans 14:17 | Romans 15:13 | Romans 15:32 | 2 Corinthians 1:24 | 2 Corinthians 2:3 | 2 Corinthians 7:4 | 2 Corinthians 7:13 | 2 Corinthians 8:2 | Galatians 5:22 | Philippians 1:25 | Philippians 2:2 | Philippians 2:29 | Philippians 4:1 | Colossians 1:11 | 1 Thessalonians 1:6 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 3:9 | 2 Timothy 1:4 | Hebrews 10:34 | Hebrews 12:2 | Hebrews 12:11 | Hebrews 13:17 | James 1:2 | James 4:8 | 1 Peter 1:8 | 1 John 1:4 | 2 John 1:12 | 3 John 1:4 |


Strong's Number: 5480

 Strong's Number: 5480 [ <<= || =>> ]
Transliterated: charagma
Phonetic: khar'-ag-mah

Text: from the same as 5482; a scratch or etching, i.e. stamp (as a badge of servitude), or scupltured figure (statue):

KJV -- graven, mark.

This word was found 10 times in the New Testament KJV Bible.
Acts 17:29 | Hebrews 1:3 | Revelation 13:16 | Revelation 13:17 | Revelation 14:9 | Revelation 14:11 | Revelation 15:2 | Revelation 16:2 | Revelation 19:20 | Revelation 20:4 |


Strong's Number: 5481

 Strong's Number: 5481 [ <<= || =>> ]
Transliterated: charakter
Phonetic: khar-ak-tare'

Text: from the same as 5482; a graver (the tool or the person), i.e. (by implication) engraving (["character"], the figure stamped, i.e. an exact copy or [figuratively] representation):

KJV --express image.

This word was found 0 times in the New Testament KJV Bible.


Strong's Number: 5482

 Strong's Number: 5482 [ <<= || =>> ]
Transliterated: charax
Phonetic: khar'-ax

Text: from charasso (to sharpen to a point; akin to 1125 through the idea of scratching); a stake, i.e. (by implication) a palisade or rampart (military mound for circumvallation in a siege):

KJV --trench.

This word was found 1 times in the New Testament KJV Bible.
Luke 19:43 |


Strong's Number: 5483

 Strong's Number: 5483 [ <<= || =>> ]
Transliterated: charizomai
Phonetic: khar-id'-zom-ahee

Text: middle voice from 5485; to grant as a favor, i.e. gratuitously, in kindness, pardon or rescue:

KJV --deliver, (frankly) forgive, (freely) give, grant.

This word was found 27 times in the New Testament KJV Bible.
Luke 7:21 | Luke 7:42 | Luke 7:43 | Acts 3:14 | Acts 25:11 | Acts 25:16 | Acts 27:24 | Romans 8:32 | 1 Corinthians 2:12 | 2 Corinthians 2:7 | 2 Corinthians 2:10 | 2 Corinthians 12:13 | 2 Corinthians 12:14 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Galatians 3:18 | Ephesians 4:32 | Philippians 1:29 | Philippians 2:9 | Colossians 2:13 | Colossians 3:13 | Philemon 1:22 |


Strong's Number: 5484

 Strong's Number: 5484 [ <<= || =>> ]
Transliterated: charin
Phonetic: khar'-in

Text: accusative case of 5485 as preposition; through favor of, i.e. on account of:

KJV --be-(for) cause of, for sake of, +...fore, X reproachfully.

This word was found 8 times in the New Testament KJV Bible.
Galatians 3:19 | Ephesians 3:1 | Ephesians 3:14 | 1 Timothy 5:14 | Titus 1:5 | Titus 1:11 | 1 John 3:12 | Jude 1:16 |


Strong's Number: 5485

 Strong's Number: 5485 [ <<= || =>> ]
Transliterated: charis
Phonetic: khar'-ece

Text: from 5463; graciousness (as gratifying), of manner or act (abstract or concrete; literal, figurative or spiritual; especially the divine influence upon the heart, and its reflection in the life; including gratitude):

KJV --acceptable, benefit, favour, gift, grace(- ious), joy, liberality, pleasure, thank(-s, -worthy).

This word was found 200 times in the New Testament KJV Bible.
Luke 1:30 | Luke 2:40 | Luke 2:52 | Luke 4:22 | Luke 6:32 | Luke 6:33 | Luke 6:34 | Luke 17:9 | John 1:14 | John 1:16 | John 1:17 | Acts 2:47 | Acts 4:33 | Acts 7:10 | Acts 7:46 | Acts 11:23 | Acts 13:43 | Acts 14:3 | Acts 14:26 | Acts 15:11 | Acts 15:39 | Acts 18:27 | Acts 20:24 | Acts 20:32 | Acts 24:26 | Acts 25:3 | Acts 25:9 | Romans 1:5 | Romans 1:7 | Romans 3:24 | Romans 4:4 | Romans 4:16 | Romans 5:2 | Romans 5:15 | Romans 5:17 | Romans 5:20 | Romans 5:21 | Romans 6:1 | Romans 6:14 | Romans 6:15 | Romans 6:17 | Romans 11:5 | Romans 11:6 | Romans 12:3 | Romans 12:6 | Romans 15:15 | Romans 16:20 | 1 Corinthians 1:3 | 1 Corinthians 1:4 | 1 Corinthians 1:7 | 1 Corinthians 3:10 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 15:10 | 1 Corinthians 15:11 | 1 Corinthians 15:12 | 1 Corinthians 15:13 | 1 Corinthians 15:14 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:3 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 1:2 | 2 Corinthians 1:12 | 2 Corinthians 1:15 | 2 Corinthians 2:14 | 2 Corinthians 4:15 | 2 Corinthians 6:1 | 2 Corinthians 8:1 | 2 Corinthians 8:4 | 2 Corinthians 8:6 | 2 Corinthians 8:7 | 2 Corinthians 8:9 | 2 Corinthians 8:16 | 2 Corinthians 8:19 | 2 Corinthians 9:8 | 2 Corinthians 9:14 | 2 Corinthians 9:15 | 2 Corinthians 12:9 | 2 Corinthians 13:13 | Galatians 1:3 | Galatians 1:6 | Galatians 1:15 | Galatians 2:9 | Galatians 2:21 | Galatians 5:4 | Galatians 6:18 | Ephesians 1:2 | Ephesians 1:6 | Ephesians 1:7 | Ephesians 2:5 | Ephesians 2:7 | Ephesians 2:8 | Ephesians 3:2 | Ephesians 3:7 | Ephesians 3:8 | Ephesians 4:7 | Ephesians 4:29 | Ephesians 6:24 | Philippians 1:2 | Philippians 1:7 | Philippians 4:23 | Colossians 1:2 | Colossians 1:6 | Colossians 3:16 | Colossians 4:6 | Colossians 4:18 | 1 Thessalonians 1:1 | 1 Thessalonians 5:28 | 2 Thessalonians 1:2 | 2 Thessalonians 1:12 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 2 Thessalonians 3:18 | 1 Timothy 1:2 | 1 Timothy 1:12 | 1 Timothy 1:14 | 1 Timothy 6:21 | 2 Timothy 1:2 | 2 Timothy 1:3 | 2 Timothy 1:9 | 2 Timothy 2:1 | 2 Timothy 4:22 | Titus 1:4 | Titus 2:11 | Titus 3:7 | Titus 3:15 | Philemon 1:3 | Philemon 1:7 | Philemon 1:25 | Hebrews 2:9 | Hebrews 4:16 | Hebrews 10:29 | Hebrews 12:15 | Hebrews 12:28 | Hebrews 13:9 | Hebrews 13:25 | James 4:4 | James 4:5 | 1 Peter 1:2 | 1 Peter 1:10 | 1 Peter 1:13 | 1 Peter 2:19 | 1 Peter 2:20 | 1 Peter 3:7 | 1 Peter 4:10 | 1 Peter 5:5 | 1 Peter 5:10 | 1 Peter 5:12 | 2 Peter 1:2 | 2 Peter 3:18 | 2 John 1:3 | Jude 1:4 | Revelation 1:4 | Revelation 22:21 |


Strong's Number: 5486

 Strong's Number: 5486 [ <<= || =>> ]
Transliterated: charisma
Phonetic: khar'-is-mah

Text: from 5483; a (divine) gratuity, i.e. deliverance (from danger or passion); (specifically) a (spiritual) endowment, i.e. (subjectively) religious qualification, or (objectively) miraculous faculty:

KJV --(free) gift.

This word was found 33 times in the New Testament KJV Bible.
Romans 5:15 | Romans 5:16 | Romans 6:23 | Romans 11:29 | Romans 12:6 | 1 Corinthians 7:7 | 1 Corinthians 12:4 | 1 Corinthians 12:10 | 1 Corinthians 12:11 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 2 Corinthians 1:11 | 1 Timothy 4:14 | 2 Timothy 1:6 | 1 Peter 4:10 |


Strong's Number: 5487

 Strong's Number: 5487 [ <<= || =>> ]
Transliterated: charitoo
Phonetic: khar-ee-to'-o

Text: from 5485; to grace, i.e. indue with special honor:

KJV --make accepted, be highly favoured.

This word was found 2 times in the New Testament KJV Bible.
Luke 1:28 | Ephesians 1:6 |


Strong's Number: 5488

 Strong's Number: 5488 [ <<= || =>> ]
Transliterated: Charrhan
Phonetic: khar-hran'

Text: of Hebrew origin [2771]; Charrhan (i.e. Charan), a place in Mesopotamia:

KJV --Charran.

This word was found 2 times in the New Testament KJV Bible.
Acts 7:2 | Acts 7:4 |


Strong's Number: 5489

 Strong's Number: 5489 [ <<= || =>> ]
Transliterated: chartes
Phonetic: khar'-tace

Text: from the same as 5482; a sheet ("chart") of writing-material (as to be scribbled over):

KJV --paper.

This word was found 1 times in the New Testament KJV Bible.
2 John 1:12 |


Strong's Number: 5490

 Strong's Number: 5490 [ <<= || =>> ]
Transliterated: chasma
Phonetic: khas'-mah

Text: from a form of an obsolete prim chao (to "gape" or "yawn"); a "chasm" or vacancy (impassable interval):

KJV --gulf.

This word was found 1 times in the New Testament KJV Bible.
Luke 16:26 |


Strong's Number: 5491

 Strong's Number: 5491 [ <<= || =>> ]
Transliterated: cheilos
Phonetic: khi'-los

Text: from a form of the same as 5490; a lip (as a pouring place); figuratively, a margin (of water):

KJV --lip, shore.

This word was found 26 times in the New Testament KJV Bible.
Matthew 15:8 | Mark 7:6 | Romans 3:13 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Hebrews 11:12 | Hebrews 13:15 | 1 Peter 3:10 |


Strong's Number: 5492

 Strong's Number: 5492 [ <<= || =>> ]
Transliterated: cheimazo
Phonetic: khi-mad'-zo

Text: from the same as 5494; to storm, i.e. (passively) to labor under a gale:

KJV --be tossed with tempest.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:18 |


Strong's Number: 5493

 Strong's Number: 5493 [ <<= || =>> ]
Transliterated: cheimarrhos
Phonetic: khi'-mar-hros

Text: from the base of 5494 and 4482; a storm- runlet, i.e. winter-torrent:

KJV --brook.

This word was found 1 times in the New Testament KJV Bible.
John 18:1 |


Strong's Number: 5494

 Strong's Number: 5494 [ <<= || =>> ]
Transliterated: cheimon
Phonetic: khi-mone'

Text: from a derivative of cheo (to pour; akin to the base of 5490 through the idea of a channel), meaning a storm (as pouring rain); by implication, the rainy season, i.e. winter:

KJV --tempest, foul weather, winter.

This word was found 5 times in the New Testament KJV Bible.
Matthew 16:3 | Matthew 24:20 | Mark 13:18 | Acts 27:20 | 2 Timothy 4:21 |


Strong's Number: 5495

 Strong's Number: 5495 [ <<= || =>> ]
Transliterated: cheir
Phonetic: khire

Text: perhaps from the base of 5494 in the sense of its congener the base of 5490 (through the idea of hollowness for grasping); the hand (literally or figuratively [power]; especially [by Hebraism] a means or instrument):

KJV --hand.

This word was found 197 times in the New Testament KJV Bible.
Matthew 3:12 | Matthew 4:6 | Matthew 5:30 | Matthew 8:3 | Matthew 8:15 | Matthew 9:18 | Matthew 9:25 | Matthew 12:10 | Matthew 12:13 | Matthew 12:49 | Matthew 14:31 | Matthew 15:2 | Matthew 15:20 | Matthew 17:21 | Matthew 18:8 | Matthew 19:13 | Matthew 19:15 | Matthew 22:13 | Matthew 26:23 | Matthew 26:45 | Matthew 26:50 | Matthew 26:51 | Matthew 27:24 | Mark 1:31 | Mark 1:41 | Mark 3:1 | Mark 3:3 | Mark 3:5 | Mark 5:23 | Mark 5:41 | Mark 6:2 | Mark 6:5 | Mark 7:2 | Mark 7:3 | Mark 7:5 | Mark 7:31 | Mark 8:23 | Mark 8:24 | Mark 8:25 | Mark 9:27 | Mark 9:31 | Mark 9:43 | Mark 10:16 | Mark 14:41 | Mark 14:46 | Mark 16:18 | Luke 1:66 | Luke 1:71 | Luke 1:74 | Luke 3:17 | Luke 4:11 | Luke 4:40 | Luke 5:13 | Luke 6:1 | Luke 6:6 | Luke 6:8 | Luke 6:10 | Luke 8:54 | Luke 9:44 | Luke 9:62 | Luke 13:13 | Luke 15:22 | Luke 20:19 | Luke 21:12 | Luke 22:21 | Luke 22:53 | Luke 23:45 | Luke 24:7 | Luke 24:39 | Luke 24:40 | Luke 24:50 | John 3:35 | John 7:30 | John 7:44 | John 10:28 | John 10:29 | John 10:39 | John 11:44 | John 13:3 | John 13:9 | John 20:20 | John 20:25 | John 20:27 | John 21:18 | Acts 2:23 | Acts 3:7 | Acts 4:3 | Acts 4:28 | Acts 4:30 | Acts 5:12 | Acts 5:18 | Acts 6:6 | Acts 7:25 | Acts 7:35 | Acts 7:41 | Acts 7:50 | Acts 8:17 | Acts 8:18 | Acts 8:19 | Acts 9:12 | Acts 9:17 | Acts 9:41 | Acts 11:21 | Acts 11:30 | Acts 12:1 | Acts 12:7 | Acts 12:11 | Acts 12:17 | Acts 13:3 | Acts 13:11 | Acts 13:16 | Acts 14:3 | Acts 15:23 | Acts 17:25 | Acts 19:6 | Acts 19:11 | Acts 19:26 | Acts 19:33 | Acts 20:34 | Acts 21:11 | Acts 21:27 | Acts 21:40 | Acts 23:19 | Acts 26:1 | Acts 28:3 | Acts 28:4 | Acts 28:8 | Acts 28:17 | Romans 10:21 | 1 Corinthians 4:12 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 16:21 | 1 Corinthians 16:22 | 1 Corinthians 16:23 | 1 Corinthians 16:24 | 2 Corinthians 11:33 | Galatians 3:19 | Galatians 6:11 | Ephesians 4:28 | Colossians 4:18 | 1 Thessalonians 4:11 | 1 Thessalonians 4:12 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 2 Thessalonians 3:17 | 2 Thessalonians 3:18 | 1 Timothy 2:8 | 1 Timothy 4:14 | 1 Timothy 5:22 | 2 Timothy 1:6 | Philemon 1:19 | Hebrews 1:10 | Hebrews 2:7 | Hebrews 6:2 | Hebrews 8:9 | Hebrews 10:31 | Hebrews 12:12 | James 4:7 | 1 Peter 5:6 | 1 John 1:1 | Revelation 1:16 | Revelation 1:17 | Revelation 6:5 | Revelation 7:9 | Revelation 8:4 | Revelation 9:20 | Revelation 10:2 | Revelation 10:5 | Revelation 10:8 | Revelation 10:10 | Revelation 13:16 | Revelation 14:9 | Revelation 14:14 | Revelation 17:4 | Revelation 19:2 | Revelation 20:1 | Revelation 20:4 |


Strong's Number: 5496

 Strong's Number: 5496 [ <<= || =>> ]
Transliterated: cheiragogeo
Phonetic: khi-rag-ogue-eh'-o

Text: from 5497; to be a hand-leader, i.e. to guide (a blind person):

KJV --lead by the hand.

This word was found 3 times in the New Testament KJV Bible.
Acts 9:8 | Acts 22:11 | Romans 1:11 |


Strong's Number: 5497

 Strong's Number: 5497 [ <<= || =>> ]
Transliterated: cheiragogos
Phonetic: khi-rag-o-gos'

Text: from 5495 and a reduplicated form of 71; a hand-leader, i.e. personal conductor (of a blind person):

KJV --some to lead by the hand.

This word was found 1 times in the New Testament KJV Bible.
Acts 13:11 |


Strong's Number: 5498

 Strong's Number: 5498 [ <<= || =>> ]
Transliterated: cheirographon
Phonetic: khi-rog'-raf-on

Text: neuter of a compound of 5495 and 1125; something hand-written ("chirograph"), i.e. a manuscript (specifically, a legal document or bond [figuratively]):

KJV --handwriting.

This word was found 2 times in the New Testament KJV Bible.
John 5:24 | Colossians 2:14 |


Strong's Number: 5499

 Strong's Number: 5499 [ <<= || =>> ]
Transliterated: cheiropoietos
Phonetic: khi-rop-oy'-ay-tos

Text: from 5495 and a derivative of 4160; manufactured, i.e. of human construction:

KJV --made by (make with) hands.

This word was found 6 times in the New Testament KJV Bible.
Mark 14:58 | Acts 7:48 | Acts 17:24 | Ephesians 2:11 | Hebrews 9:11 | Hebrews 9:24 |


Strong's Number: 5500

 Strong's Number: 5500 [ <<= || =>> ]
Transliterated: cheirotoneo
Phonetic: khi-rot-on-eh'-o

Text: from a comparative of 5495 and teino (to stretch); to be a hand-reacher or voter (by raising the hand), i.e. (generally) to select or appoint:

KJV --choose, ordain.

This word was found 2 times in the New Testament KJV Bible.
Acts 14:23 | 2 Corinthians 8:19 |


Strong's Number: 5501

 Strong's Number: 5501 [ <<= || =>> ]
Transliterated: cheiron
Phonetic: khi'-rone

Text: irregular comparative of 2556; from an obsolete equivalent cheres (of uncertain derivation); more evil or aggravated (physically, mentally or morally):

KJV --sorer, worse.

This word was found 11 times in the New Testament KJV Bible.
Matthew 9:16 | Matthew 12:45 | Matthew 27:64 | Mark 2:21 | Mark 5:26 | Luke 11:26 | John 5:13 | 1 Timothy 5:8 | 2 Timothy 3:13 | Hebrews 10:29 | 2 Peter 2:20 |


Strong's Number: 5502

 Strong's Number: 5502 [ <<= || =>> ]
Transliterated: cheroubim
Phonetic: kher-oo-beem'

Text: plural of Hebrew origin [3742]; "cherubim" (i.e. cherubs or kerubim):

KJV --cherubims.

This word was found 1 times in the New Testament KJV Bible.
Hebrews 9:5 |


Strong's Number: 5503

 Strong's Number: 5503 [ <<= || =>> ]
Transliterated: chera
Phonetic: khay'-rah

Text: feminine of a presumed derivative apparently from the base of 5490 through the idea of deficiency; a widow (as lacking a husband), literally or figuratively:

KJV --widow.

This word was found 24 times in the New Testament KJV Bible.
Matthew 23:14 | Mark 12:40 | Mark 12:42 | Mark 12:43 | Luke 2:37 | Luke 4:25 | Luke 4:26 | Luke 7:12 | Luke 18:3 | Luke 18:5 | Luke 20:47 | Luke 21:2 | Luke 21:3 | Acts 6:1 | Acts 9:39 | Acts 9:41 | 1 Corinthians 7:8 | 1 Timothy 5:3 | 1 Timothy 5:4 | 1 Timothy 5:5 | 1 Timothy 5:9 | 1 Timothy 5:11 | 1 Timothy 5:16 | Revelation 18:7 |


Strong's Number: 5504

 Strong's Number: 5504 [ <<= || =>> ]
Transliterated: chthes
Phonetic: khthes

Text: of uncertain derivation; "yesterday"; by extension, in time past or hitherto:

KJV --yesterday.

This word was found 3 times in the New Testament KJV Bible.
John 4:52 | Acts 7:28 | Hebrews 13:8 |


Strong's Number: 5505

 Strong's Number: 5505 [ <<= || =>> ]
Transliterated: chilias
Phonetic: khil-ee-as'

Text: from 5507; one thousand ("chiliad"):

KJV -- thousand.

This word was found 13 times in the New Testament KJV Bible.
Luke 14:31 | Acts 4:4 | 1 Corinthians 10:8 | Revelation 5:11 | Revelation 7:4 | Revelation 7:5 | Revelation 7:6 | Revelation 7:7 | Revelation 7:8 | Revelation 11:13 | Revelation 14:1 | Revelation 14:3 | Revelation 21:16 |


Strong's Number: 5506

 Strong's Number: 5506 [ <<= || =>> ]
Transliterated: chiliarchos
Phonetic: khil-ee'-ar-khos

Text: from 5507 and 757; the commander of a thousand soldiers ("chiliarch"}; i.e. colonel:

KJV --(chief, high) captain.

This word was found 21 times in the New Testament KJV Bible.
Mark 6:21 | John 18:12 | Acts 21:31 | Acts 21:32 | Acts 21:33 | Acts 21:37 | Acts 22:24 | Acts 22:26 | Acts 22:27 | Acts 22:28 | Acts 22:29 | Acts 23:10 | Acts 23:15 | Acts 23:17 | Acts 23:18 | Acts 23:19 | Acts 23:22 | Acts 24:21 | Acts 25:23 | Revelation 6:15 | Revelation 19:18 |


Strong's Number: 5507

 Strong's Number: 5507 [ <<= || =>> ]
Transliterated: chilioi
Phonetic: khil'-ee-oy

Text: plural of uncertain affinity; a thousand:

KJV -- thousand.

This word was found 11 times in the New Testament KJV Bible.
Romans 7:23 | 2 Peter 3:8 | Revelation 11:3 | Revelation 12:6 | Revelation 14:20 | Revelation 20:2 | Revelation 20:3 | Revelation 20:4 | Revelation 20:5 | Revelation 20:6 | Revelation 20:7 |


Strong's Number: 5508

 Strong's Number: 5508 [ <<= || =>> ]
Transliterated: Chios
Phonetic: khee'-os

Text: of uncertain derivation; Chios, an island in the Mediterranean:

KJV --Chios.

This word was found 1 times in the New Testament KJV Bible.
Acts 20:15 |


Strong's Number: 5509

 Strong's Number: 5509 [ <<= || =>> ]
Transliterated: chiton
Phonetic: khee-tone'

Text: of foreign origin [3801]; a tunic or shirt:

KJV -- clothes, coat, garment.

This word was found 10 times in the New Testament KJV Bible.
Matthew 5:40 | Matthew 10:10 | Mark 6:9 | Mark 14:63 | Luke 3:11 | Luke 6:29 | Luke 9:3 | John 19:23 | Acts 9:39 | Jude 1:23 |


Strong's Number: 5510

 Strong's Number: 5510 [ <<= || =>> ]
Transliterated: chion
Phonetic: khee-one'

Text: perhaps akin to the base of 5490 (5465) or 5494 (as descending or empty); snow:

KJV --snow.

This word was found 4 times in the New Testament KJV Bible.
Matthew 28:3 | Mark 9:3 | John 14:9 | Revelation 1:14 |


Strong's Number: 5511

 Strong's Number: 5511 [ <<= || =>> ]
Transliterated: chlamus
Phonetic: khlam-ooce'

Text: of uncertain derivation; a military cloak:

KJV -- robe.

This word was found 2 times in the New Testament KJV Bible.
Matthew 27:28 | Matthew 27:31 |


Strong's Number: 5512

 Strong's Number: 5512 [ <<= || =>> ]
Transliterated: chleuazo
Phonetic: khlyoo-ad'-zo

Text: from a derivative probably of 5491; to throw out the lip, i.e. jeer at:

KJV --mock.

This word was found 2 times in the New Testament KJV Bible.
Acts 2:13 | Acts 17:32 |


Strong's Number: 5513

 Strong's Number: 5513 [ <<= || =>> ]
Transliterated: chliaros
Phonetic: khlee-ar-os'

Text: from chlio (to warm); tepid:

KJV --lukewarm.

This word was found 1 times in the New Testament KJV Bible.
Revelation 3:16 |


Strong's Number: 5514

 Strong's Number: 5514 [ <<= || =>> ]
Transliterated: Chloe
Phonetic: khlo'-ay

Text: feminine of apparently a primary word; "green"; Chloe, a Christian female:

KJV --Chloe.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 1:11 |


Strong's Number: 5515

 Strong's Number: 5515 [ <<= || =>> ]
Transliterated: chloros
Phonetic: khlo-ros'

Text: from the same as 5514; greenish, i.e. verdant, dun-colored:

KJV --green, pale.

This word was found 4 times in the New Testament KJV Bible.
Mark 6:39 | Revelation 6:8 | Revelation 8:7 | Revelation 9:4 |


Strong's Number: 5516

 Strong's Number: 5516 [ <<= || =>> ]
Transliterated: chi xi stigma
Phonetic: khee xee stig'-ma

Text: the 22d, 14th and an obsolete letter (4742 as a cross) of the Greek alphabet (intermediate between the 5th and 6th), used as numbers; denoting respectively 600, 60 and 6; 666 as a numeral:

KJV --six hundred threescore and six.

This word was found 1 times in the New Testament KJV Bible.
Luke 18:20 |


Strong's Number: 5517

 Strong's Number: 5517 [ <<= || =>> ]
Transliterated: choikos
Phonetic: kho-ik-os'

Text: from 5522; dusty or dirty (soil-like), i.e. (by implication) terrene:

KJV --earthy.

This word was found 12 times in the New Testament KJV Bible.
1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 |


Strong's Number: 5518

 Strong's Number: 5518 [ <<= || =>> ]
Transliterated: choinix
Phonetic: khoy'-nix

Text: of uncertain derivation; a choenix or certain dry measure:

KJV --measure.

This word was found 1 times in the New Testament KJV Bible.
Revelation 6:6 |


Strong's Number: 5519

 Strong's Number: 5519 [ <<= || =>> ]
Transliterated: choiros
Phonetic: khoy'-ros

Text: of uncertain derivation; a hog:

KJV --swine.

This word was found 13 times in the New Testament KJV Bible.
Matthew 7:6 | Matthew 8:30 | Matthew 8:31 | Matthew 8:32 | Mark 5:11 | Mark 5:12 | Mark 5:13 | Mark 5:14 | Mark 5:16 | Luke 8:32 | Luke 8:33 | Luke 15:15 | Luke 15:16 |


Strong's Number: 5520

 Strong's Number: 5520 [ <<= || =>> ]
Transliterated: cholao
Phonetic: khol-ah'-o

Text: from 5521; to be bilious, i.e. (by implication) irritable (enraged, "choleric"):

KJV --be angry.

This word was found 1 times in the New Testament KJV Bible.
John 7:23 |


Strong's Number: 5521

 Strong's Number: 5521 [ <<= || =>> ]
Transliterated: chole
Phonetic: khol-ay'

Text: feminine of an equivalent perhaps akin to the same as 5514 (from the greenish hue); "gall" or bile, i.e. (by analogy) poison or an anodyne (wormwood, poppy, etc.):

KJV --gall.

This word was found 1 times in the New Testament KJV Bible.
Acts 8:23 |


Strong's Number: 5522

 Strong's Number: 5522 [ <<= || =>> ]
Transliterated: choos
Phonetic: kho'-os

Text: from the base of 5494; a heap (as poured out), i.e. rubbish; loose dirt:

KJV --dust.

This word was found 2 times in the New Testament KJV Bible.
Mark 6:11 | Revelation 18:19 |


Strong's Number: 5523

 Strong's Number: 5523 [ <<= || =>> ]
Transliterated: Chorazin
Phonetic: khor-ad-zin'

Text: of uncertain derivation; Chorazin, a place in Palestine:

KJV --Chorazin.

This word was found 2 times in the New Testament KJV Bible.
Matthew 11:21 | Luke 10:13 |


Strong's Number: 5524

 Strong's Number: 5524 [ <<= || =>> ]
Transliterated: choregeo
Phonetic: khor-ayg-eh'-o

Text: from a compound of 5525 and 71; to be a dance-leader, i.e. (generally) to furnish:

KJV --give, minister.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 9:10 | 1 Peter 4:11 |


Strong's Number: 5525

 Strong's Number: 5525 [ <<= || =>> ]
Transliterated: choros
Phonetic: khor-os'

Text: of uncertain derivation; a ring, i.e. round dance ("choir"}:

KJV --dancing.

This word was found 1 times in the New Testament KJV Bible.
Luke 15:25 |


Strong's Number: 5526

 Strong's Number: 5526 [ <<= || =>> ]
Transliterated: chortazo
Phonetic: khor-tad'-zo

Text: from 5528; to fodder, i.e. (generally) to gorge (supply food in abundance):

KJV --feed, fill, satisfy.

This word was found 15 times in the New Testament KJV Bible.
Matthew 5:6 | Matthew 14:20 | Matthew 15:33 | Matthew 15:37 | Mark 6:42 | Mark 7:26 | Mark 8:4 | Mark 8:8 | Luke 6:21 | Luke 9:17 | Luke 16:21 | John 6:26 | Philippians 4:12 | James 2:16 | Revelation 19:21 |


Strong's Number: 5527

 Strong's Number: 5527 [ <<= || =>> ]
Transliterated: chortasma
Phonetic: khor'-tas-mah

Text: from 5526; forage, i.e. food:

KJV -- sustenance.

This word was found 1 times in the New Testament KJV Bible.
Acts 7:11 |


Strong's Number: 5528

 Strong's Number: 5528 [ <<= || =>> ]
Transliterated: chortos
Phonetic: khor'-tos

Text: apparently a primary word; a "court" or "garden", i.e. (by implication, of pasture) herbage or vegetation:

KJV --blade, grass, hay.

This word was found 13 times in the New Testament KJV Bible.
Matthew 6:30 | Matthew 13:26 | Matthew 14:19 | Mark 4:28 | Mark 6:39 | Luke 12:28 | John 6:10 | 1 Corinthians 3:12 | James 1:10 | James 1:11 | 1 Peter 1:24 | Revelation 8:7 | Revelation 9:4 |


Strong's Number: 5529

 Strong's Number: 5529 [ <<= || =>> ]
Transliterated: Chouzas
Phonetic: khood-zas'

Text: of uncertain origin: Chuzas, an officer of Herod:

KJV --Chuza.

This word was found 1 times in the New Testament KJV Bible.
Luke 8:3 |


Strong's Number: 5530

 Strong's Number: 5530 [ <<= || =>> ]
Transliterated: chraomai
Phonetic: khrah'-om-ahee

Text: middle voice of a primary verb (perhaps rather from 5495, to handle); to furnish what is needed; (give an oracle, "graze" [touch slightly], light upon, etc.), i.e. (by implication) to employ or (by extension) to act towards one in a given manner:

KJV --entreat, use. Compare 5531; 5534.

This word was found 13 times in the New Testament KJV Bible.
Acts 27:3 | Acts 27:17 | 1 Corinthians 7:21 | 1 Corinthians 7:31 | 1 Corinthians 9:15 | 2 Corinthians 1:17 | 2 Corinthians 3:12 | 2 Corinthians 13:10 | 2 Corinthians 13:11 | 2 Corinthians 13:12 | 2 Corinthians 13:13 | 1 Timothy 1:8 | 1 Timothy 5:23 |


Strong's Number: 5531

 Strong's Number: 5531 [ <<= || =>> ]
Transliterated: chrao
Phonetic: khrah'-o

Text: probably the same as the base of 5530; to loan:

KJV -- lend.

This word was found 1 times in the New Testament KJV Bible.
Luke 11:5 |


Strong's Number: 5532

 Strong's Number: 5532 [ <<= || =>> ]
Transliterated: chreia
Phonetic: khri'-ah

Text: from the base of 5530 or 5534; employment, i.e. an affair; also (by implication) occasion, demand, requirement or destitution:

KJV --business, lack, necessary(-ity), need(-ful), use, want.

This word was found 62 times in the New Testament KJV Bible.
Matthew 3:14 | Matthew 6:8 | Matthew 9:12 | Matthew 14:16 | Matthew 21:3 | Matthew 26:65 | Mark 2:17 | Mark 2:25 | Mark 11:3 | Mark 14:63 | Luke 5:31 | Luke 9:11 | Luke 10:42 | Luke 15:7 | Luke 19:31 | Luke 19:34 | Luke 22:71 | John 2:25 | John 13:10 | John 13:29 | John 16:30 | Acts 2:45 | Acts 4:35 | Acts 6:3 | Acts 20:34 | Acts 28:10 | Romans 12:13 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | Ephesians 4:28 | Ephesians 4:29 | Philippians 2:25 | Philippians 4:16 | Philippians 4:19 | 1 Thessalonians 1:8 | 1 Thessalonians 4:9 | 1 Thessalonians 4:12 | 1 Thessalonians 4:13 | 1 Thessalonians 4:14 | 1 Thessalonians 4:15 | 1 Thessalonians 4:16 | 1 Thessalonians 4:17 | 1 Thessalonians 4:18 | 1 Thessalonians 5:1 | Titus 3:14 | Hebrews 5:12 | Hebrews 7:11 | Hebrews 10:36 | 1 John 2:27 | 1 John 3:17 | Revelation 3:17 | Revelation 21:23 | Revelation 22:5 |


Strong's Number: 5533

 Strong's Number: 5533 [ <<= || =>> ]
Transliterated: chreopheiletes
Phonetic: khreh-o-fi-let'-ace

Text: from a derivative of 5531 and 3781; a loan-ower, i.e. indebted person:

KJV --debtor.

This word was found 2 times in the New Testament KJV Bible.
Luke 7:41 | Luke 16:5 |


Strong's Number: 5534

 Strong's Number: 5534 [ <<= || =>> ]
Transliterated: chre
Phonetic: khray

Text: third person singular of the same as 5530 or 5531 used impersonally; it needs (must or should) be:

KJV --ought.

This word was found 1 times in the New Testament KJV Bible.
James 3:10 |


Strong's Number: 5535

 Strong's Number: 5535 [ <<= || =>> ]
Transliterated: chreizo
Phonetic: khrade'-zo

Text: from 5532; to make (i.e. have) necessity, i.e. be in want of:

KJV --(have) need.

This word was found 3 times in the New Testament KJV Bible.
Matthew 6:32 | Romans 16:2 | 2 Corinthians 3:1 |


Strong's Number: 5536

 Strong's Number: 5536 [ <<= || =>> ]
Transliterated: chrema
Phonetic: khray'-mah

Text: something useful or needed, i.e. wealth, price:

KJV --money, riches.

This word was found 7 times in the New Testament KJV Bible.
Mark 10:23 | Luke 12:30 | Luke 18:24 | Acts 4:37 | Acts 8:18 | Acts 8:20 | Acts 24:25 |


Strong's Number: 5537

 Strong's Number: 5537 [ <<= || =>> ]
Transliterated: chrematizo
Phonetic: khray-mat-id'-zo

Text: from 5536; to utter an oracle (compare the original sense of 5530), i.e. divinely intimate; by implication (compare the secular sense of 5532) to constitute a firm for business, i.e. (generally) bear as a title:

KJV --be called, be admonished (warned) of God, reveal, speak.

This word was found 9 times in the New Testament KJV Bible.
Matthew 2:12 | Matthew 2:22 | Luke 2:26 | Acts 10:22 | Acts 11:26 | Romans 7:3 | Hebrews 8:5 | Hebrews 11:7 | Hebrews 12:25 |


Strong's Number: 5538

 Strong's Number: 5538 [ <<= || =>> ]
Transliterated: chrematismos
Phonetic: khray-mat-is-mos'

Text: from 5537; a divine response or revelation:

KJV --answer of God.

This word was found 1 times in the New Testament KJV Bible.
Romans 11:4 |


Strong's Number: 5539

 Strong's Number: 5539 [ <<= || =>> ]
Transliterated: chresimos
Phonetic: khray'-see-mos

Text: from 5540; serviceable:

KJV --profit.

This word was found 1 times in the New Testament KJV Bible.
2 Timothy 2:14 |


Strong's Number: 5540

 Strong's Number: 5540 [ <<= || =>> ]
Transliterated: chresis
Phonetic: khray'-sis

Text: from 5530; employment, i.e. (specifically) sexual intercourse (as an occupation of the body):

KJV --use.

This word was found 2 times in the New Testament KJV Bible.
Romans 1:26 | Romans 1:27 |


Strong's Number: 5541

 Strong's Number: 5541 [ <<= || =>> ]
Transliterated: chresteuomai
Phonetic: khraste-yoo'-om-ahee

Text: middle voice from 5543; to show oneself useful, i.e. act benevolently:

KJV --be kind.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 13:4 |


Strong's Number: 5542

 Strong's Number: 5542 [ <<= || =>> ]
Transliterated: chrestologia
Phonetic: khrase-tol-og-ee'-ah

Text: from a compound of 5543 and 3004; fair speech, i.e. plausibility:

KJV --good words.

This word was found 2 times in the New Testament KJV Bible.
Luke 17:6 | Romans 16:18 |


Strong's Number: 5543

 Strong's Number: 5543 [ <<= || =>> ]
Transliterated: chrestos
Phonetic: khrase-tos'

Text: from 5530; employed, i.e. (by implication) useful (in manner or morals):

KJV --better, easy, good(-ness), gracious, kind.

This word was found 32 times in the New Testament KJV Bible.
Matthew 11:30 | Luke 5:39 | Luke 6:35 | Romans 2:4 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | Ephesians 4:32 | 1 Peter 2:3 |


Strong's Number: 5544

 Strong's Number: 5544 [ <<= || =>> ]
Transliterated: chrestotes
Phonetic: khray-stot'-ace

Text: from 5543; usefulness, i.e. moral excellence (in character or demeanor):

KJV --gentleness, good(-ness), kindness.

This word was found 8 times in the New Testament KJV Bible.
Romans 2:4 | Romans 3:12 | Romans 11:22 | 2 Corinthians 6:6 | Galatians 5:22 | Ephesians 2:7 | Colossians 3:12 | Titus 3:4 |


Strong's Number: 5545

 Strong's Number: 5545 [ <<= || =>> ]
Transliterated: chrisma
Phonetic: khris'-mah

Text: from 5548; an unguent or smearing, i.e. (figuratively) the special endowment ("chrism") of the Holy Spirit:

KJV -- anointing, unction.

This word was found 2 times in the New Testament KJV Bible.
1 John 2:20 | 1 John 2:27 |


Strong's Number: 5546

 Strong's Number: 5546 [ <<= || =>> ]
Transliterated: Christianos
Phonetic: khris-tee-an-os'

Text: from 5547; a Christian, i.e. follower of Christ:

KJV --Christian.

This word was found 3 times in the New Testament KJV Bible.
Acts 11:26 | Acts 26:28 | 1 Peter 4:16 |


Strong's Number: 5547

 Strong's Number: 5547 [ <<= || =>> ]
Transliterated: Christos
Phonetic: khris-tos'

Text: from 5548; anointed, i.e. the Messiah, an epithet of Jesus:

KJV --Christ.

This word was found 638 times in the New Testament KJV Bible.


Strong's Number: 5548

 Strong's Number: 5548 [ <<= || =>> ]
Transliterated: chrio
Phonetic: khree'-o

Text: probably akin to 5530 through the idea of contact; to smear or rub with oil, i.e. (by implication) to consecrate to an office or religious service:

KJV --anoint.

This word was found 5 times in the New Testament KJV Bible.
Luke 4:18 | Acts 4:27 | Acts 10:38 | 2 Corinthians 1:21 | Hebrews 1:9 |


Strong's Number: 5549

 Strong's Number: 5549 [ <<= || =>> ]
Transliterated: chronizo
Phonetic: khron-id'-zo

Text: from 5550; to take time, i.e. linger:

KJV -- delay, tarry.

This word was found 5 times in the New Testament KJV Bible.
Matthew 24:48 | Matthew 25:5 | Luke 1:21 | Luke 12:45 | Hebrews 10:37 |


Strong's Number: 5550

 Strong's Number: 5550 [ <<= || =>> ]
Transliterated: chronos
Phonetic: khron'-os

Text: of uncertain derivation; a space of time (in general, and thus properly distinguished from 2540, which designates a fixed or special occasion; and from 165, which denotes a particular period) or interval; by extension, an individual opportunity; by implication, delay:

KJV --+ years old, season, space, (X often-)time(-s), (a) while.

This word was found 51 times in the New Testament KJV Bible.
Matthew 2:7 | Matthew 25:19 | Mark 2:19 | Mark 9:21 | Luke 1:57 | Luke 4:5 | Luke 8:27 | Luke 8:29 | Luke 18:4 | Luke 20:9 | John 5:5 | John 7:33 | John 12:35 | Acts 1:6 | Acts 1:7 | Acts 1:21 | Acts 3:21 | Acts 7:17 | Acts 7:23 | Acts 8:7 | Acts 8:11 | Acts 13:18 | Acts 14:3 | Acts 14:28 | Acts 15:33 | Acts 17:30 | Acts 18:20 | Acts 18:23 | Acts 19:22 | Acts 20:18 | Acts 27:9 | Romans 7:1 | Romans 16:24 | 1 Corinthians 7:39 | 1 Corinthians 16:7 | Galatians 4:1 | 1 Thessalonians 5:1 | 2 Timothy 1:9 | Titus 1:2 | Hebrews 4:7 | Hebrews 5:12 | Hebrews 11:32 | 1 Peter 1:17 | 1 Peter 1:20 | 1 Peter 4:2 | 1 Peter 4:3 | Jude 1:18 | Revelation 2:21 | Revelation 6:11 | Revelation 10:6 | Revelation 20:3 |


Strong's Number: 5551

 Strong's Number: 5551 [ <<= || =>> ]
Transliterated: chronotribeo
Phonetic: khron-ot-rib-eh'-o

Text: from a presumed compound of 5550 and the base of 5147; to be a time-wearer, i.e. to procrastinate (linger):

KJV --spend time.

This word was found 1 times in the New Testament KJV Bible.
Acts 20:16 |


Strong's Number: 5552

 Strong's Number: 5552 [ <<= || =>> ]
Transliterated: chruseos
Phonetic: khroo'-seh-os

Text: from 5557; made of gold:

KJV --of gold, golden.

This word was found 15 times in the New Testament KJV Bible.
2 Timothy 2:20 | Hebrews 9:4 | Revelation 1:13 | Revelation 1:20 | Revelation 2:2 | Revelation 4:4 | Revelation 5:8 | Revelation 8:3 | Revelation 9:13 | Revelation 9:20 | Revelation 14:14 | Revelation 15:6 | Revelation 15:7 | Revelation 17:4 | Revelation 21:15 |


Strong's Number: 5553

 Strong's Number: 5553 [ <<= || =>> ]
Transliterated: chrusion
Phonetic: khroo-see'-on

Text: diminutive of 5557; a golden article, i.e. gold plating, ornament, or coin:

KJV --gold.

This word was found 9 times in the New Testament KJV Bible.
Acts 3:6 | Acts 20:33 | Hebrews 9:4 | 1 Peter 1:7 | 1 Peter 1:18 | 1 Peter 3:3 | Revelation 3:18 | Revelation 21:18 | Revelation 21:21 |


Strong's Number: 5554

 Strong's Number: 5554 [ <<= || =>> ]
Transliterated: chrusodaktulios
Phonetic: khroo-sod-ak-too'-lee-os

Text: from 5557 and 1146; gold-ringed, i.e. wearing a golden finger-ring or similar jewelry:

KJV --with a gold ring.

This word was found 1 times in the New Testament KJV Bible.
James 2:2 |


Strong's Number: 5555

 Strong's Number: 5555 [ <<= || =>> ]
Transliterated: chrusolithos
Phonetic: khroo-sol'-ee-thos

Text: from 5557 and 3037; gold-stone, i.e. a yellow gem ("chrysolite"):

KJV --chrysolite.

This word was found 1 times in the New Testament KJV Bible.
Revelation 21:20 |


Strong's Number: 5556

 Strong's Number: 5556 [ <<= || =>> ]
Transliterated: chrusoprasos
Phonetic: khroo-sop'-ras-os

Text: from 5557 and prason (a leek); a greenish-yellow gem ("chrysoprase"):

KJV --chrysoprase.

This word was found 1 times in the New Testament KJV Bible.
Revelation 21:20 |


Strong's Number: 5557

 Strong's Number: 5557 [ <<= || =>> ]
Transliterated: chrusos
Phonetic: khroo-sos'

Text: perhaps from the base of 5530 (through the idea of the utility of the metal); gold; by extension, a golden article, as an ornament or coin:

KJV --gold.

This word was found 12 times in the New Testament KJV Bible.
Matthew 2:11 | Matthew 10:9 | Matthew 23:16 | Matthew 23:17 | Acts 17:29 | 1 Corinthians 3:12 | 1 Timothy 2:9 | James 5:3 | Revelation 9:7 | Revelation 17:4 | Revelation 18:12 | Revelation 18:16 |


Strong's Number: 5558

 Strong's Number: 5558 [ <<= || =>> ]
Transliterated: chrusoo
Phonetic: khroo-so'-o

Text: from 5557; to gild, i.e. bespangle with golden ornaments:

KJV --deck.

This word was found 3 times in the New Testament KJV Bible.
Matthew 23:17 | Revelation 17:4 | Revelation 18:16 |


Strong's Number: 5559

 Strong's Number: 5559 [ <<= || =>> ]
Transliterated: chros
Phonetic: khroce

Text: probably akin to the base of 5530 through the idea of handling; the body (properly, its surface or skin):

KJV --body.

This word was found 1 times in the New Testament KJV Bible.
Acts 19:12 |


Strong's Number: 5560

 Strong's Number: 5560 [ <<= || =>> ]
Transliterated: cholos
Phonetic: kho-los'

Text: apparently a primary word; "halt", i.e. limping:

KJV --cripple, halt, lame.

This word was found 14 times in the New Testament KJV Bible.
Matthew 11:5 | Matthew 15:30 | Matthew 15:31 | Matthew 18:8 | Matthew 21:14 | Mark 9:44 | Luke 7:22 | Luke 14:13 | Luke 14:21 | John 5:3 | Acts 3:2 | Acts 3:11 | Acts 14:8 | Hebrews 12:13 |


Strong's Number: 5561

 Strong's Number: 5561 [ <<= || =>> ]
Transliterated: chora
Phonetic: kho'-rah

Text: feminine of a derivative of the base of 5490 through the idea of empty expanse; room, i.e. a space of territory (more or less extensive; often including its inhabitants):

KJV --coast, county, fields, ground, land, region. Compare 5117.

This word was found 25 times in the New Testament KJV Bible.
Matthew 8:28 | Mark 1:5 | Mark 5:1 | Mark 5:10 | Luke 2:8 | Luke 3:1 | Luke 8:26 | Luke 12:16 | Luke 15:13 | Luke 15:14 | Luke 15:15 | Luke 19:12 | Luke 21:21 | John 4:35 | John 11:54 | John 11:55 | Acts 8:1 | Acts 10:39 | Acts 12:20 | Acts 13:49 | Acts 16:6 | Acts 18:23 | Acts 26:20 | Acts 27:27 | James 5:4 |


Strong's Number: 5562

 Strong's Number: 5562 [ <<= || =>> ]
Transliterated: choreo
Phonetic: kho-reh'-o

Text: from 5561; to be in (give) space, i.e. (intransitively) to pass, enter, or (transitively) to hold, admit (literally or figuratively):

KJV --come, contain, go, have place, (can, be room to) receive.

This word was found 9 times in the New Testament KJV Bible.
Matthew 15:17 | Matthew 19:11 | Matthew 19:12 | Mark 2:2 | John 2:6 | John 8:37 | John 21:25 | 2 Corinthians 7:2 | 2 Peter 3:9 |


Strong's Number: 5563

 Strong's Number: 5563 [ <<= || =>> ]
Transliterated: chorizo
Phonetic: kho-rid'-zo

Text: from 5561; to place room between, i.e. part; reflexively, to go away:

KJV --depart, put asunder, separate.

This word was found 11 times in the New Testament KJV Bible.
Matthew 19:6 | Mark 10:9 | Acts 1:4 | Acts 18:1 | Acts 18:2 | Romans 8:35 | 1 Corinthians 7:10 | 1 Corinthians 7:11 | 1 Corinthians 7:15 | Philemon 1:15 | Hebrews 7:26 |


Strong's Number: 5564

 Strong's Number: 5564 [ <<= || =>> ]
Transliterated: chorion
Phonetic: kho-ree'-on

Text: diminutive of 5561; a spot or plot of ground:

KJV --field, land, parcel of ground, place, possession.

This word was found 9 times in the New Testament KJV Bible.
Matthew 26:36 | Mark 14:32 | John 4:5 | Acts 1:18 | Acts 1:19 | Acts 4:34 | Acts 5:3 | Acts 5:8 | Acts 28:7 |


Strong's Number: 5565

 Strong's Number: 5565 [ <<= || =>> ]
Transliterated: choris
Phonetic: kho-rece'

Text: adverb from 5561; at a space, i.e. separately or apart from (often as preposition):

KJV --beside, by itself, without.

This word was found 65 times in the New Testament KJV Bible.
Matthew 13:34 | Matthew 15:38 | Mark 4:34 | Luke 6:49 | John 1:3 | John 15:5 | John 20:7 | Romans 3:21 | Romans 3:28 | Romans 4:6 | Romans 7:8 | Romans 7:9 | Romans 10:15 | 1 Corinthians 4:8 | 1 Corinthians 11:11 | 1 Corinthians 11:12 | 1 Corinthians 11:13 | 1 Corinthians 11:14 | 1 Corinthians 11:15 | 1 Corinthians 11:16 | 1 Corinthians 11:17 | 1 Corinthians 11:18 | 1 Corinthians 11:19 | 1 Corinthians 11:20 | 1 Corinthians 11:21 | 1 Corinthians 11:22 | 1 Corinthians 11:23 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Ephesians 2:12 | Philippians 2:14 | 1 Timothy 2:8 | 1 Timothy 5:21 | Philemon 1:14 | Hebrews 4:15 | Hebrews 7:7 | Hebrews 7:20 | Hebrews 7:21 | Hebrews 9:7 | Hebrews 9:18 | Hebrews 9:22 | Hebrews 9:28 | Hebrews 10:28 | Hebrews 11:6 | Hebrews 11:40 | Hebrews 12:8 | Hebrews 12:14 | James 2:18 | James 2:20 | James 2:26 |


Strong's Number: 5566

 Strong's Number: 5566 [ <<= || =>> ]
Transliterated: choros
Phonetic: kho'-ros

Text: of Latin origin; the north-west wind:

KJV --north west.

This word was found 1 times in the New Testament KJV Bible.
Acts 27:12 |


Strong's Number: 5567

 Strong's Number: 5567 [ <<= || =>> ]
Transliterated: psallo
Phonetic: psal'-lo

Text: probably strengthened from psao (to rub or touch the surface; compare 5597); to twitch or twang, i.e. to play on a stringed instrument (celebrate the divine worship with music and accompanying odes):

KJV --make melody, sing (psalms).

This word was found 29 times in the New Testament KJV Bible.
Romans 15:9 | 1 Corinthians 14:15 | 1 Corinthians 14:16 | 1 Corinthians 14:17 | 1 Corinthians 14:18 | 1 Corinthians 14:19 | 1 Corinthians 14:20 | 1 Corinthians 14:21 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Ephesians 5:19 | James 5:13 |


Strong's Number: 5568

 Strong's Number: 5568 [ <<= || =>> ]
Transliterated: psalmos
Phonetic: psal-mos'

Text: from 5567; a set piece of music, i.e. a sacred ode (accompanied with the voice, harp or other instrument; a "psalm"); collectively, the book of the Psalms:

KJV --psalm. Compare 5603.

This word was found 21 times in the New Testament KJV Bible.
Luke 20:42 | Luke 24:44 | Acts 1:20 | Acts 13:33 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | Ephesians 5:19 | Colossians 3:16 |


Strong's Number: 5569

 Strong's Number: 5569 [ <<= || =>> ]
Transliterated: pseudadelphos
Phonetic: psyoo-dad'-el-fos

Text: from 5571 and 80; a spurious brother, i.e. pretended associate:

KJV --false brethren.

This word was found 9 times in the New Testament KJV Bible.
2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 2:4 |


Strong's Number: 5570

 Strong's Number: 5570 [ <<= || =>> ]
Transliterated: pseudapostolos
Phonetic: psyoo-dap-os'-tol-os

Text: from 5571 and 652; a spurious apostle, i.e. pretended pracher:

KJV --false teacher.

This word was found 21 times in the New Testament KJV Bible.
2 Corinthians 11:13 | 2 Corinthians 11:14 | 2 Corinthians 11:15 | 2 Corinthians 11:16 | 2 Corinthians 11:17 | 2 Corinthians 11:18 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 5571

 Strong's Number: 5571 [ <<= || =>> ]
Transliterated: pseudes
Phonetic: psyoo-dace'

Text: from 5574; untrue, i.e. erroneous, deceitful, wicked:

KJV --false, liar.

This word was found 3 times in the New Testament KJV Bible.
Acts 6:13 | Revelation 2:2 | Revelation 21:8 |


Strong's Number: 5572

 Strong's Number: 5572 [ <<= || =>> ]
Transliterated: pseudodidaskalos
Phonetic: psyoo-dod-id-as'-kal-os

Text: from 5571 and 1320; a spurious teacher, i.e. propagator of erroneous Christian doctrine:

KJV --false teacher.

This word was found 1 times in the New Testament KJV Bible.
2 Peter 2:1 |


Strong's Number: 5573

 Strong's Number: 5573 [ <<= || =>> ]
Transliterated: pseudologos
Phonetic: psyoo-dol-og'-os

Text: from 5571 and 3004; mendacious, i.e. promulgating erroneous Christian doctrine:

KJV --speaking lies.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 4:2 |


Strong's Number: 5574

 Strong's Number: 5574 [ <<= || =>> ]
Transliterated: pseudomai
Phonetic: psyoo'-dom-ahee

Text: middle voice of an apparently primary verb; to utter an untruth or attempt to deceive by falsehood:

KJV --falsely, lie.

This word was found 14 times in the New Testament KJV Bible.
Matthew 5:11 | Acts 5:3 | Acts 5:4 | Romans 9:1 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 1:20 | Colossians 3:9 | 1 Timothy 2:7 | Hebrews 6:18 | James 3:14 | 1 John 1:6 | Revelation 3:9 |


Strong's Number: 5575

 Strong's Number: 5575 [ <<= || =>> ]
Transliterated: pseudomartur
Phonetic: psyoo-dom-ar'-toor

Text: from 5571 and a kindred form of 3144; a spurious witness, i.e. bearer of untrue testimony:

KJV --false witness.

This word was found 45 times in the New Testament KJV Bible.
Matthew 26:60 | 1 Corinthians 15:15 | 1 Corinthians 15:16 | 1 Corinthians 15:17 | 1 Corinthians 15:18 | 1 Corinthians 15:19 | 1 Corinthians 15:20 | 1 Corinthians 15:21 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 |


Strong's Number: 5576

 Strong's Number: 5576 [ <<= || =>> ]
Transliterated: pseudomartureo
Phonetic: psyoo-dom-ar-too-reh'-o

Text: from 5575; to be an untrue testifier, i.e. offer falsehood in evidence:

KJV --be a false witness.

This word was found 5 times in the New Testament KJV Bible.
Matthew 19:18 | Mark 10:19 | Mark 14:56 | Mark 14:57 | Romans 13:9 |


Strong's Number: 5577

 Strong's Number: 5577 [ <<= || =>> ]
Transliterated: pseudomarturia
Phonetic: psyoo-dom-ar-too-ree'-ah

Text: from 5575; untrue testimony:

KJV --false witness.

This word was found 2 times in the New Testament KJV Bible.
Matthew 15:19 | Matthew 26:59 |


Strong's Number: 5578

 Strong's Number: 5578 [ <<= || =>> ]
Transliterated: pseudoprophetes
Phonetic: psyoo-dop-rof-ay'-tace

Text: from 5571 and 4396; a spurious prophet, i.e. pretended foreteller or religious impostor:

KJV --false prophet.

This word was found 11 times in the New Testament KJV Bible.
Matthew 7:15 | Matthew 24:11 | Matthew 24:24 | Mark 13:22 | Luke 6:26 | Acts 13:6 | 2 Peter 2:1 | 1 John 4:1 | Revelation 16:13 | Revelation 19:20 | Revelation 20:10 |


Strong's Number: 5579

 Strong's Number: 5579 [ <<= || =>> ]
Transliterated: pseudos
Phonetic: psyoo'-dos

Text: from 5574; a falsehood:

KJV --lie, lying.

This word was found 15 times in the New Testament KJV Bible.
John 8:44 | Romans 1:25 | Ephesians 4:25 | 2 Thessalonians 2:9 | 2 Thessalonians 2:11 | 2 Thessalonians 2:12 | 2 Thessalonians 2:13 | 2 Thessalonians 2:14 | 2 Thessalonians 2:15 | 2 Thessalonians 2:16 | 2 Thessalonians 2:17 | 1 John 2:21 | 1 John 2:27 | Revelation 21:27 | Revelation 22:15 |


Strong's Number: 5580

 Strong's Number: 5580 [ <<= || =>> ]
Transliterated: pseudochristos
Phonetic: psyoo-dokh'-ris-tos

Text: from 5571 and 5547; a spurious Messiah:

KJV --false Christ.

This word was found 2 times in the New Testament KJV Bible.
Matthew 24:24 | Mark 13:22 |


Strong's Number: 5581

 Strong's Number: 5581 [ <<= || =>> ]
Transliterated: pseudonumos
Phonetic: psyoo-do'-noo-mos

Text: from 5571 and 3686; untruly named:

KJV --falsely so called.

This word was found 1 times in the New Testament KJV Bible.
1 Timothy 6:20 |


Strong's Number: 5582

 Strong's Number: 5582 [ <<= || =>> ]
Transliterated: pseusma
Phonetic: psyoos'-mah

Text: from 5574; a fabrication, i.e. falsehood:

KJV -- lie.

This word was found 1 times in the New Testament KJV Bible.
Romans 3:7 |


Strong's Number: 5583

 Strong's Number: 5583 [ <<= || =>> ]
Transliterated: pseustes
Phonetic: psyoos-tace'

Text: from 5574; a falsifier:

KJV --liar.

This word was found 11 times in the New Testament KJV Bible.
John 8:44 | John 8:55 | Romans 3:4 | Romans 8:39 | 1 Timothy 1:10 | Titus 1:12 | 1 John 1:10 | 1 John 2:4 | 1 John 2:22 | 1 John 4:20 | 1 John 5:10 |


Strong's Number: 5584

 Strong's Number: 5584 [ <<= || =>> ]
Transliterated: pselaphao
Phonetic: psay-laf-ah'-o

Text: from the base of 5567 (compare 5586); to manipulate, i.e. verify by contact; figuratively, to search for:

KJV --feel after, handle, touch.

This word was found 3 times in the New Testament KJV Bible.
Acts 17:27 | Hebrews 12:18 | 1 John 1:1 |


Strong's Number: 5585

 Strong's Number: 5585 [ <<= || =>> ]
Transliterated: psephizo
Phonetic: psay-fid'-zo

Text: from 5586; to use pebbles in enumeration, i.e. (generally) to compute:

KJV --count.

This word was found 2 times in the New Testament KJV Bible.
Luke 14:28 | Revelation 13:18 |


Strong's Number: 5586

 Strong's Number: 5586 [ <<= || =>> ]
Transliterated: psephos
Phonetic: psay'-fos

Text: from the same as 5584; a pebble (as worn smooth by handling), i.e. (by implication of use as a counter or ballot) a verdict (of acquittal) or ticket (of admission); a vote:

KJV --stone, voice.

This word was found 2 times in the New Testament KJV Bible.
Acts 26:10 | Revelation 2:17 |


Strong's Number: 5587

 Strong's Number: 5587 [ <<= || =>> ]
Transliterated: psithurismos
Phonetic: psith-oo-ris-mos'

Text: from a derivative of psithos (a whisper; by implication, a slander; probably akin to 5574); whispering, i.e. secret detraction:

KJV --whispering.

This word was found 2 times in the New Testament KJV Bible.
2 Corinthians 12:20 | 2 Corinthians 12:21 |


Strong's Number: 5588

 Strong's Number: 5588 [ <<= || =>> ]
Transliterated: psithuristes
Phonetic: psith-oo-ris-tace'

Text: from the same as 5587; a secret calumniator:

KJV --whisperer.

This word was found 1 times in the New Testament KJV Bible.
Romans 1:29 |


Strong's Number: 5589

 Strong's Number: 5589 [ <<= || =>> ]
Transliterated: psichion
Phonetic: psikh-ee'-on

Text: diminutive from a derivative of the base of 5567 (meaning a crumb); a little bit or morsel:

KJV --crumb.

This word was found 3 times in the New Testament KJV Bible.
Matthew 15:27 | Mark 7:27 | Luke 16:21 |


Strong's Number: 5590

 Strong's Number: 5590 [ <<= || =>> ]
Transliterated: psuche
Phonetic: psoo-khay'

Text: from 5594; breath, i.e. (by implication) spirit, abstractly or concretely (the animal sentient principle only; thus distinguished on the one hand from 4151, which is the rational and immortal soul; and on the other from 2222, which is mere vitality, even of plants: these terms thus exactly correspond respectively to the Hebrew 5315, 7307 and 2416):

KJV --heart (+ -ily), life, mind, soul, + us, + you.

This word was found 117 times in the New Testament KJV Bible.
Matthew 2:20 | Matthew 6:25 | Matthew 10:28 | Matthew 10:39 | Matthew 11:29 | Matthew 12:18 | Matthew 16:25 | Matthew 16:26 | Matthew 20:28 | Matthew 22:37 | Matthew 26:38 | Mark 3:4 | Mark 8:35 | Mark 8:37 | Mark 10:45 | Mark 12:30 | Mark 12:33 | Mark 14:34 | Luke 1:47 | Luke 2:35 | Luke 6:9 | Luke 9:24 | Luke 10:27 | Luke 12:19 | Luke 12:20 | Luke 12:22 | Luke 12:23 | Luke 14:26 | Luke 17:33 | Luke 21:19 | John 10:11 | John 10:15 | John 10:17 | John 10:24 | John 12:25 | John 12:27 | John 13:37 | John 13:38 | John 15:13 | Acts 2:27 | Acts 2:31 | Acts 2:41 | Acts 2:43 | Acts 3:23 | Acts 4:32 | Acts 7:14 | Acts 14:2 | Acts 14:22 | Acts 15:24 | Acts 15:26 | Acts 20:10 | Acts 20:24 | Acts 27:10 | Acts 27:22 | Acts 27:37 | Romans 2:9 | Romans 11:3 | Romans 13:1 | Romans 16:4 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 1:23 | 2 Corinthians 12:15 | 2 Corinthians 12:16 | 2 Corinthians 12:17 | 2 Corinthians 12:18 | 2 Corinthians 12:19 | 2 Corinthians 12:20 | 2 Corinthians 12:21 | Ephesians 6:6 | Philippians 1:27 | Philippians 2:30 | Colossians 3:23 | 1 Thessalonians 2:8 | 1 Thessalonians 5:23 | 1 Thessalonians 5:24 | 1 Thessalonians 5:25 | 1 Thessalonians 5:26 | 1 Thessalonians 5:27 | 1 Thessalonians 5:28 | Hebrews 4:12 | Hebrews 6:19 | Hebrews 10:38 | Hebrews 10:39 | Hebrews 12:3 | Hebrews 13:17 | James 1:21 | James 5:20 | 1 Peter 1:9 | 1 Peter 1:22 | 1 Peter 2:11 | 1 Peter 2:25 | 1 Peter 3:20 | 1 Peter 4:19 | 2 Peter 2:8 | 2 Peter 2:14 | 1 John 3:16 | 3 John 1:2 | Revelation 6:9 | Revelation 8:9 | Revelation 12:11 | Revelation 16:3 | Revelation 18:13 | Revelation 18:14 | Revelation 20:4 |


Strong's Number: 5591

 Strong's Number: 5591 [ <<= || =>> ]
Transliterated: psuchikos
Phonetic: psoo-khee-kos'

Text: from 5590; sensitive, i.e. animate (in distinction on the one hand from 4152, which is the higher or renovated nature; and on the other from 5446, which is the lower or bestial nature):

KJV --natural, sensual.

This word was found 18 times in the New Testament KJV Bible.
1 Corinthians 2:14 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | James 3:15 | Jude 1:19 |


Strong's Number: 5592

 Strong's Number: 5592 [ <<= || =>> ]
Transliterated: psuchos
Phonetic: psoo'-khos

Text: from 5594; coolness:

KJV --cold.

This word was found 9 times in the New Testament KJV Bible.
John 18:18 | Acts 28:2 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 |


Strong's Number: 5593

 Strong's Number: 5593 [ <<= || =>> ]
Transliterated: psuchros
Phonetic: psoo-chros'

Text: from 5592; chilly (literally or figuratively):

KJV --cold.

This word was found 3 times in the New Testament KJV Bible.
Matthew 10:42 | Revelation 3:15 | Revelation 3:16 |


Strong's Number: 5594

 Strong's Number: 5594 [ <<= || =>> ]
Transliterated: psucho
Phonetic: psoo'-kho

Text: a primary verb; to breathe (voluntarily but gently, thus differing on the one hand from 4154, which denotes properly a forcible respiration; and on the other from the base of 109, which refers properly to an inanimate breeze), i.e. (by implication of reduction of temperature by evaporation) to chill (figuratively):

KJV --wax cold.

This word was found 1 times in the New Testament KJV Bible.
Matthew 24:12 |


Strong's Number: 5595

 Strong's Number: 5595 [ <<= || =>> ]
Transliterated: psomizo
Phonetic: pso-mid'-zo

Text: from the base of 5596; to supply with bits, i.e. (generally) to nourish:

KJV --(bestow to) feed.

This word was found 2 times in the New Testament KJV Bible.
Romans 12:20 | 1 Corinthians 13:3 |


Strong's Number: 5596

 Strong's Number: 5596 [ <<= || =>> ]
Transliterated: psomion
Phonetic: pso-mee'-on

Text: diminutive from a derivative of the base of 5597; a crumb or morsel (as if rubbed off), i.e. a mouthful:

KJV --sop.

This word was found 4 times in the New Testament KJV Bible.
Luke 1:38 | John 13:26 | John 13:27 | John 13:30 |


Strong's Number: 5597

 Strong's Number: 5597 [ <<= || =>> ]
Transliterated: psocho
Phonetic: pso'-kho

Text: prolongation from the same base as 5567; to triturate, i.e. (by analogy) to rub out (kernels from husks with the fingers or hand):

KJV --rub.

This word was found 2 times in the New Testament KJV Bible.
Matthew 27:22 | Luke 6:1 |


Strong's Number: 5598

 Strong's Number: 5598 [ <<= || =>> ]
Transliterated: omega
Phonetic: o'-meg-ah

Text: the last letter of the Greek alphabet, i.e. (figuratively) the finality:

KJV --Omega.

This word was found 4 times in the New Testament KJV Bible.
Revelation 1:8 | Revelation 1:11 | Revelation 21:6 | Revelation 22:13 |


Strong's Number: 5599

 Strong's Number: 5599 [ <<= || =>> ]
Transliterated: o
Phonetic: o

Text: a primary interj.; as a sign of the vocative case O; as a note of exclamation, oh:

KJV --O.

This word was found 15 times in the New Testament KJV Bible.
Matthew 15:28 | Mark 9:19 | Luke 9:41 | Luke 24:25 | Acts 1:1 | Acts 13:10 | Acts 18:14 | Acts 27:21 | Romans 2:1 | Romans 2:3 | Romans 9:20 | Romans 11:33 | Galatians 3:1 | 1 Timothy 6:20 | James 2:20 |


Strong's Number: 5600

 Strong's Number: 5600 [ <<= || =>> ]
Transliterated: o
Phonetic: o

Text: including the oblique forms, as well as es {ace}; e {ay}; etc.; the subjunctive of 1510; (may, might, can, could, would, should, must, etc.; also with 1487 and its comparative, as well as with other particles) be:

KJV --+ appear, are, (may, might, should) be, X have, is, + pass the flower of her age, should stand, were.

This word was found 107 times in the New Testament KJV Bible.
Matthew 6:4 | Matthew 6:22 | Matthew 6:23 | Matthew 24:28 | Mark 3:14 | Mark 5:18 | Luke 10:6 | Luke 11:34 | Luke 14:8 | John 3:2 | John 3:27 | John 6:65 | John 9:5 | John 9:31 | John 14:3 | John 16:24 | John 17:11 | John 17:19 | John 17:21 | John 17:22 | John 17:23 | John 17:24 | John 17:26 | Acts 5:38 | Romans 2:25 | Romans 9:27 | Romans 11:25 | 1 Corinthians 1:10 | 1 Corinthians 2:5 | 1 Corinthians 5:7 | 1 Corinthians 7:29 | 1 Corinthians 7:34 | 1 Corinthians 7:36 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:4 | 2 Corinthians 1:9 | 2 Corinthians 1:17 | 2 Corinthians 4:7 | 2 Corinthians 5:4 | 2 Corinthians 9:3 | 2 Corinthians 13:7 | 2 Corinthians 13:9 | Galatians 5:10 | Ephesians 4:14 | Ephesians 5:27 | Philippians 1:10 | Philippians 2:28 | 1 Timothy 4:15 | 1 Timothy 5:7 | 2 Timothy 3:17 | Titus 1:9 | Titus 3:14 | Philemon 1:14 | James 1:4 | James 5:15 | 1 John 1:4 | 2 John 1:8 |


Strong's Number: 5601

 Strong's Number: 5601 [ <<= || =>> ]
Transliterated: Obed
Phonetic: o-bade'

Text: of Hebrew origin [5744]; Obed, an Israelite:

KJV -- Obed.

This word was found 4 times in the New Testament KJV Bible.
Matthew 1:5 | Matthew 12:34 | Luke 3:32 | Luke 22:38 |


Strong's Number: 5602

 Strong's Number: 5602 [ <<= || =>> ]
Transliterated: hode
Phonetic: ho'-deh

Text: from an adverb form of 3592; in this same spot, i.e. here or hither:

KJV --here, hither, (in) this place, there.

This word was found 53 times in the New Testament KJV Bible.
Matthew 8:29 | Matthew 12:6 | Matthew 12:41 | Matthew 12:42 | Matthew 14:8 | Matthew 14:17 | Matthew 14:18 | Matthew 16:28 | Matthew 17:4 | Matthew 17:17 | Matthew 20:6 | Matthew 22:12 | Matthew 24:2 | Matthew 24:23 | Matthew 26:38 | Matthew 28:6 | Mark 8:4 | Mark 9:1 | Mark 9:5 | Mark 11:3 | Mark 14:32 | Mark 14:34 | Mark 16:6 | Luke 4:23 | Luke 9:12 | Luke 9:27 | Luke 9:33 | Luke 9:41 | Luke 11:31 | Luke 11:32 | Luke 14:21 | Luke 17:21 | Luke 17:23 | Luke 19:27 | Luke 23:5 | Luke 24:6 | John 6:9 | John 6:25 | John 11:21 | John 11:32 | John 20:27 | Acts 9:14 | Acts 9:21 | Colossians 4:9 | Hebrews 7:8 | Hebrews 13:14 | James 2:3 | Revelation 4:1 | Revelation 11:12 | Revelation 13:10 | Revelation 13:18 | Revelation 14:12 | Revelation 17:9 |


Strong's Number: 5603

 Strong's Number: 5603 [ <<= || =>> ]
Transliterated: oide
Phonetic: o-day'

Text: from 103; a chant or "ode" (the general term for any words sung; while 5215 denotes especially a religious metrical composition, and 5568 still more specifically, a Hebrew cantillation):

KJV --song.

This word was found 5 times in the New Testament KJV Bible.
Ephesians 5:19 | Colossians 3:16 | Revelation 5:9 | Revelation 14:3 | Revelation 15:3 |


Strong's Number: 5604

 Strong's Number: 5604 [ <<= || =>> ]
Transliterated: odin
Phonetic: o-deen'

Text: akin to 3601; a pang or throe, especially of childbirth:

KJV --pain, sorrow, travail.

This word was found 6 times in the New Testament KJV Bible.
Matthew 1:8 | Matthew 1:9 | Matthew 24:8 | Mark 13:8 | Acts 2:24 | 1 Thessalonians 5:3 |


Strong's Number: 5605

 Strong's Number: 5605 [ <<= || =>> ]
Transliterated: odino
Phonetic: o-dee'-no

Text: from 5604; to experience the pains of parturition (literally or figuratively):

KJV --travail in (birth).

This word was found 3 times in the New Testament KJV Bible.
Galatians 4:19 | Galatians 4:27 | Revelation 12:2 |


Strong's Number: 5606

 Strong's Number: 5606 [ <<= || =>> ]
Transliterated: omos
Phonetic: o'-mos

Text: perhaps from the alternate of 5342; the shoulder (as that on which burdens are borne):

KJV --shoulder.

This word was found 2 times in the New Testament KJV Bible.
Matthew 23:4 | Luke 15:5 |


Strong's Number: 5607

 Strong's Number: 5607 [ <<= || =>> ]
Transliterated: on
Phonetic: oan

Text: including the feminine ousa {oo'-sah}; and the neuter on {on}; present participle of 1510; being:

KJV --be, come, have.

This word was found 187 times in the New Testament KJV Bible.
Matthew 1:19 | Matthew 6:30 | Matthew 7:11 | Matthew 25:25 | Mark 2:26 | Mark 5:25 | Mark 8:1 | Mark 11:11 | Mark 13:16 | Mark 14:3 | Mark 14:43 | Mark 14:66 | Luke 2:5 | Luke 2:40 | Luke 3:23 | Luke 6:3 | Luke 8:43 | Luke 11:23 | Luke 12:28 | Luke 13:16 | Luke 14:32 | Luke 20:36 | Luke 22:3 | Luke 22:53 | Luke 23:7 | Luke 23:12 | Luke 24:6 | Luke 24:44 | John 1:18 | John 1:48 | John 3:4 | John 3:13 | John 3:31 | John 4:9 | John 5:12 | John 6:71 | John 7:50 | John 8:47 | John 9:25 | John 9:40 | John 10:12 | John 10:33 | John 11:31 | John 11:49 | John 11:51 | John 12:17 | John 18:26 | John 18:37 | John 19:38 | John 20:1 | John 20:19 | John 21:11 | Acts 5:17 | Acts 7:2 | Acts 7:5 | Acts 7:12 | Acts 8:23 | Acts 9:2 | Acts 9:38 | Acts 9:39 | Acts 11:1 | Acts 13:1 | Acts 14:13 | Acts 15:32 | Acts 16:3 | Acts 16:21 | Acts 17:16 | Acts 18:24 | Acts 19:31 | Acts 19:35 | Acts 19:36 | Acts 20:34 | Acts 21:8 | Acts 22:5 | Acts 22:9 | Acts 24:23 | Acts 25:23 | Acts 26:3 | Acts 27:2 | Acts 27:9 | Acts 28:17 | Acts 28:25 | Romans 1:7 | Romans 4:10 | Romans 4:17 | Romans 5:6 | Romans 5:8 | Romans 5:10 | Romans 5:13 | Romans 8:5 | Romans 8:8 | Romans 8:28 | Romans 11:17 | Romans 12:3 | Romans 13:1 | Romans 16:1 | Romans 16:11 | 1 Corinthians 1:2 | 1 Corinthians 1:28 | 1 Corinthians 8:7 | 1 Corinthians 8:10 | 1 Corinthians 9:19 | 1 Corinthians 12:12 | 1 Corinthians 12:13 | 1 Corinthians 12:14 | 1 Corinthians 12:15 | 1 Corinthians 12:16 | 1 Corinthians 12:17 | 1 Corinthians 12:18 | 1 Corinthians 12:19 | 1 Corinthians 12:20 | 1 Corinthians 12:21 | 1 Corinthians 12:22 | 1 Corinthians 12:23 | 1 Corinthians 12:24 | 1 Corinthians 12:25 | 1 Corinthians 12:26 | 1 Corinthians 12:27 | 1 Corinthians 12:28 | 1 Corinthians 12:29 | 1 Corinthians 12:30 | 1 Corinthians 12:31 | 2 Corinthians 1:1 | 2 Corinthians 5:4 | 2 Corinthians 8:9 | 2 Corinthians 8:22 | 2 Corinthians 11:19 | 2 Corinthians 11:20 | 2 Corinthians 11:21 | 2 Corinthians 11:22 | 2 Corinthians 11:23 | 2 Corinthians 11:24 | 2 Corinthians 11:25 | 2 Corinthians 11:26 | 2 Corinthians 11:27 | 2 Corinthians 11:28 | 2 Corinthians 11:29 | 2 Corinthians 11:30 | 2 Corinthians 11:31 | 2 Corinthians 11:32 | 2 Corinthians 11:33 | Galatians 2:3 | Galatians 4:1 | Galatians 4:8 | Galatians 6:3 | Ephesians 1:1 | Ephesians 2:1 | Ephesians 2:4 | Ephesians 2:5 | Ephesians 2:13 | Ephesians 2:20 | Ephesians 4:18 | Philippians 1:1 | Philippians 1:7 | Colossians 1:21 | Colossians 2:13 | Colossians 4:11 | 1 Thessalonians 2:14 | 1 Thessalonians 2:15 | 1 Thessalonians 2:16 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | 1 Thessalonians 5:8 | 2 Thessalonians 2:5 | 1 Timothy 1:13 | 1 Timothy 2:2 | 1 Timothy 3:10 | 2 Timothy 2:19 | Titus 3:11 | Philemon 1:9 | Hebrews 1:3 | Hebrews 3:2 | Hebrews 5:8 | Hebrews 8:4 | Hebrews 13:3 | James 3:4 | 2 Peter 1:18 | 2 Peter 2:11 | 1 John 1:7 | Revelation 1:4 | Revelation 1:8 | Revelation 4:8 | Revelation 5:5 | Revelation 11:17 | Revelation 16:5 |


Strong's Number: 5608

 Strong's Number: 5608 [ <<= || =>> ]
Transliterated: oneomai
Phonetic: o-neh'-om-ahee

Text: middle voice from an apparently primary onos (a sum or price); to purchase (synonymous with the earlier 4092):

KJV -- buy.

This word was found 2 times in the New Testament KJV Bible.
Acts 7:16 | 1 Corinthians 9:21 |


Strong's Number: 5609

 Strong's Number: 5609 [ <<= || =>> ]
Transliterated: oon
Phonetic: o-on'

Text: apparently a primary word; an "egg":

KJV --egg.

This word was found 1 times in the New Testament KJV Bible.
Luke 11:12 |


Strong's Number: 5610

 Strong's Number: 5610 [ <<= || =>> ]
Transliterated: hora
Phonetic: ho'-rah

Text: apparently a primary word; an "hour" (literally or figuratively):

KJV --day, hour, instant, season, X short, [even-]tide, (high) time.

This word was found 129 times in the New Testament KJV Bible.
Matthew 8:13 | Matthew 9:22 | Matthew 10:19 | Matthew 14:15 | Matthew 15:28 | Matthew 17:18 | Matthew 18:1 | Matthew 20:3 | Matthew 20:5 | Matthew 20:9 | Matthew 20:12 | Matthew 24:36 | Matthew 24:44 | Matthew 24:50 | Matthew 25:13 | Matthew 26:40 | Matthew 26:45 | Matthew 26:55 | Matthew 27:45 | Mark 6:35 | Mark 11:11 | Mark 13:11 | Mark 13:32 | Mark 14:35 | Mark 14:37 | Mark 14:41 | Mark 15:25 | Mark 15:32 | Mark 15:33 | Luke 1:10 | Luke 2:38 | Luke 7:21 | Luke 10:21 | Luke 12:12 | Luke 12:39 | Luke 12:40 | Luke 12:46 | Luke 14:17 | Luke 20:19 | Luke 22:14 | Luke 22:53 | Luke 22:59 | Luke 22:66 | Luke 23:43 | Luke 24:33 | John 1:39 | John 2:4 | John 4:6 | John 4:21 | John 4:23 | John 4:52 | John 4:53 | John 5:24 | John 5:27 | John 5:34 | John 7:30 | John 8:20 | John 11:9 | John 12:23 | John 12:27 | John 13:1 | John 16:2 | John 16:4 | John 16:21 | John 16:25 | John 16:32 | John 17:1 | John 19:14 | John 19:27 | Acts 2:15 | Acts 3:1 | Acts 5:7 | Acts 10:3 | Acts 10:9 | Acts 10:30 | Acts 16:18 | Acts 16:33 | Acts 19:34 | Acts 22:13 | Acts 23:23 | Romans 13:11 | 1 Corinthians 4:11 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 2 Corinthians 7:8 | Galatians 2:5 | 1 Thessalonians 2:17 | 1 Thessalonians 2:18 | 1 Thessalonians 2:19 | 1 Thessalonians 2:20 | Philemon 1:15 | 1 John 2:18 | Revelation 3:3 | Revelation 3:10 | Revelation 9:15 | Revelation 11:13 | Revelation 14:7 | Revelation 14:15 | Revelation 17:12 | Revelation 18:10 | Revelation 18:17 | Revelation 18:19 |


Strong's Number: 5611

 Strong's Number: 5611 [ <<= || =>> ]
Transliterated: horaios
Phonetic: ho-rah'-yos

Text: from 5610; belonging to the right hour or season (timely), i.e. (by implication) flourishing (beauteous [figuratively]):

KJV --beautiful.

This word was found 4 times in the New Testament KJV Bible.
Matthew 23:27 | Acts 3:2 | Acts 3:10 | Romans 10:15 |


Strong's Number: 5612

 Strong's Number: 5612 [ <<= || =>> ]
Transliterated: oruomai
Phonetic: o-roo'-om-ahee

Text: middle voice of an apparently primary verb; to "roar":

KJV --roar.

This word was found 2 times in the New Testament KJV Bible.
Mark 6:3 | 1 Peter 5:8 |


Strong's Number: 5613

 Strong's Number: 5613 [ <<= || =>> ]
Transliterated: hos
Phonetic: hoce

Text: probably adverb of comparative from 3739; which how, i.e. in that manner (very variously used, as follows):

KJV --about, after (that), (according) as (it had been, it were), as soon (as), even as (like), for, how (greatly), like (as, unto), since, so (that), that, to wit, unto, when([-soever]), while, X with all speed.

This word was found 517 times in the New Testament KJV Bible.


Strong's Number: 5614

 Strong's Number: 5614 [ <<= || =>> ]
Transliterated: hosanna
Phonetic: ho-san-nah'

Text: of Hebrew origin [3467 and 4994]; oh save!; hosanna (i.e. hoshia-na), an exclamation of adoration:

KJV --hosanna.

This word was found 5 times in the New Testament KJV Bible.
Matthew 21:9 | Matthew 21:15 | Mark 11:9 | Mark 11:10 | John 12:13 |


Strong's Number: 5615

 Strong's Number: 5615 [ <<= || =>> ]
Transliterated: hosautos
Phonetic: ho-sow'-toce

Text: from 5613 and an adverb from 846; as thus, i.e. in the same way:

KJV --even so, likewise, after the same (in like) manner.

This word was found 27 times in the New Testament KJV Bible.
Matthew 20:5 | Matthew 21:30 | Matthew 21:36 | Matthew 25:17 | Mark 12:21 | Mark 14:31 | Luke 13:3 | Luke 20:31 | Luke 22:20 | Romans 8:26 | 1 Corinthians 11:24 | 1 Corinthians 11:25 | 1 Corinthians 11:26 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Timothy 2:9 | 1 Timothy 3:8 | 1 Timothy 3:11 | 1 Timothy 5:25 | Titus 2:3 | Titus 2:6 |


Strong's Number: 5616

 Strong's Number: 5616 [ <<= || =>> ]
Transliterated: hosei
Phonetic: ho-si'

Text: from 5613 and 1487; as if:

KJV --about, as (it had been, it were), like (as).

This word was found 32 times in the New Testament KJV Bible.
Matthew 9:36 | Matthew 14:21 | Matthew 28:3 | Matthew 28:4 | Mark 1:10 | Mark 6:44 | Mark 9:26 | Luke 1:56 | Luke 3:22 | Luke 3:23 | Luke 9:28 | Luke 13:35 | Luke 22:41 | Luke 22:44 | Luke 22:59 | Luke 23:43 | Luke 24:11 | John 1:32 | John 6:10 | John 19:14 | John 19:39 | Acts 2:3 | Acts 2:41 | Acts 4:4 | Acts 5:36 | Acts 6:15 | Acts 9:18 | Acts 10:3 | Acts 19:7 | Hebrews 1:12 | Hebrews 11:12 | Revelation 1:14 |


Strong's Number: 5617

 Strong's Number: 5617 [ <<= || =>> ]
Transliterated: Hosee
Phonetic: ho-say-eh'

Text: of Hebrew origin [1954]; Hosee (i.e. Hoshea), an Israelite:

KJV --Osee.

This word was found 1 times in the New Testament KJV Bible.
Romans 9:25 |


Strong's Number: 5618

 Strong's Number: 5618 [ <<= || =>> ]
Transliterated: hosper
Phonetic: hoce'-per

Text: from 5613 and 4007; just as, i.e. exactly like:

KJV --(even, like) as.

This word was found 78 times in the New Testament KJV Bible.
Matthew 5:48 | Matthew 6:2 | Matthew 6:5 | Matthew 6:7 | Matthew 6:16 | Matthew 12:40 | Matthew 13:40 | Matthew 18:16 | Matthew 20:28 | Matthew 24:27 | Matthew 24:37 | Matthew 24:38 | Matthew 25:14 | Matthew 25:32 | Luke 17:24 | Luke 18:11 | John 5:20 | John 5:24 | John 5:25 | Acts 2:2 | Acts 3:17 | Acts 11:15 | Romans 5:12 | Romans 5:19 | Romans 5:21 | Romans 6:4 | Romans 6:19 | Romans 11:30 | 1 Corinthians 8:5 | 1 Corinthians 15:22 | 1 Corinthians 15:23 | 1 Corinthians 15:24 | 1 Corinthians 15:25 | 1 Corinthians 15:26 | 1 Corinthians 15:27 | 1 Corinthians 15:28 | 1 Corinthians 15:29 | 1 Corinthians 15:30 | 1 Corinthians 15:31 | 1 Corinthians 15:32 | 1 Corinthians 15:33 | 1 Corinthians 15:34 | 1 Corinthians 15:35 | 1 Corinthians 15:36 | 1 Corinthians 15:37 | 1 Corinthians 15:38 | 1 Corinthians 15:39 | 1 Corinthians 15:40 | 1 Corinthians 15:41 | 1 Corinthians 15:42 | 1 Corinthians 15:43 | 1 Corinthians 15:44 | 1 Corinthians 15:45 | 1 Corinthians 15:46 | 1 Corinthians 15:47 | 1 Corinthians 15:48 | 1 Corinthians 15:49 | 1 Corinthians 15:50 | 1 Corinthians 15:51 | 1 Corinthians 15:52 | 1 Corinthians 15:53 | 1 Corinthians 15:54 | 1 Corinthians 15:55 | 1 Corinthians 15:56 | 1 Corinthians 15:57 | 1 Corinthians 15:58 | 1 Corinthians 16:1 | 2 Corinthians 1:7 | 2 Corinthians 8:7 | 2 Corinthians 9:5 | Galatians 4:29 | Ephesians 5:24 | 1 Thessalonians 5:3 | Hebrews 4:10 | Hebrews 7:27 | Hebrews 9:25 | James 2:26 | Revelation 10:3 |


Strong's Number: 5619

 Strong's Number: 5619 [ <<= || =>> ]
Transliterated: hosperei
Phonetic: hoce-per-i'

Text: from 5618 and 1487; just as if, i.e. as it were:

KJV --as.

This word was found 1 times in the New Testament KJV Bible.
1 Corinthians 15:8 |


Strong's Number: 5620

 Strong's Number: 5620 [ <<= || =>> ]
Transliterated: hoste
Phonetic: hoce'-teh

Text: from 5613 and 5037; so too, i.e. thus therefore (in various relations of consecution, as follow):

KJV --(insomuch) as, so that (then), (insomuch) that, therefore, to, wherefore.

This word was found 128 times in the New Testament KJV Bible.
Matthew 8:24 | Matthew 8:28 | Matthew 10:1 | Matthew 12:12 | Matthew 12:22 | Matthew 13:2 | Matthew 13:32 | Matthew 13:54 | Matthew 15:31 | Matthew 15:33 | Matthew 19:6 | Matthew 23:31 | Matthew 24:24 | Matthew 27:1 | Matthew 27:14 | Mark 1:27 | Mark 1:45 | Mark 2:2 | Mark 2:12 | Mark 2:28 | Mark 3:10 | Mark 3:20 | Mark 4:1 | Mark 4:32 | Mark 4:37 | Mark 9:26 | Mark 10:8 | Mark 15:5 | Luke 5:7 | Luke 9:52 | Luke 12:1 | John 3:16 | Acts 1:19 | Acts 5:15 | Acts 14:1 | Acts 15:38 | Acts 16:26 | Acts 19:10 | Acts 19:12 | Acts 19:16 | Romans 7:4 | Romans 7:6 | Romans 7:12 | Romans 13:2 | Romans 15:19 | 1 Corinthians 1:7 | 1 Corinthians 3:7 | 1 Corinthians 3:21 | 1 Corinthians 4:5 | 1 Corinthians 5:1 | 1 Corinthians 5:8 | 1 Corinthians 7:38 | 1 Corinthians 10:12 | 1 Corinthians 10:13 | 1 Corinthians 10:14 | 1 Corinthians 10:15 | 1 Corinthians 10:16 | 1 Corinthians 10:17 | 1 Corinthians 10:18 | 1 Corinthians 10:19 | 1 Corinthians 10:20 | 1 Corinthians 10:21 | 1 Corinthians 10:22 | 1 Corinthians 10:23 | 1 Corinthians 10:24 | 1 Corinthians 10:25 | 1 Corinthians 10:26 | 1 Corinthians 10:27 | 1 Corinthians 10:28 | 1 Corinthians 10:29 | 1 Corinthians 10:30 | 1 Corinthians 10:31 | 1 Corinthians 10:32 | 1 Corinthians 10:33 | 1 Corinthians 11:27 | 1 Corinthians 11:28 | 1 Corinthians 11:29 | 1 Corinthians 11:30 | 1 Corinthians 11:31 | 1 Corinthians 11:32 | 1 Corinthians 11:33 | 1 Corinthians 11:34 | 1 Corinthians 13:2 | 1 Corinthians 14:22 | 1 Corinthians 14:23 | 1 Corinthians 14:24 | 1 Corinthians 14:25 | 1 Corinthians 14:26 | 1 Corinthians 14:27 | 1 Corinthians 14:28 | 1 Corinthians 14:29 | 1 Corinthians 14:30 | 1 Corinthians 14:31 | 1 Corinthians 14:32 | 1 Corinthians 14:33 | 1 Corinthians 14:34 | 1 Corinthians 14:35 | 1 Corinthians 14:36 | 1 Corinthians 14:37 | 1 Corinthians 14:38 | 1 Corinthians 14:39 | 1 Corinthians 14:40 | 1 Corinthians 15:58 | 2 Corinthians 1:8 | 2 Corinthians 2:7 | 2 Corinthians 3:7 | 2 Corinthians 4:12 | 2 Corinthians 5:16 | 2 Corinthians 5:17 | 2 Corinthians 7:7 | Galatians 2:13 | Galatians 3:9 | Galatians 3:24 | Galatians 4:7 | Galatians 4:16 | Philippians 1:13 | Philippians 2:12 | Philippians 4:1 | 1 Thessalonians 1:7 | 1 Thessalonians 1:8 | 1 Thessalonians 4:18 | 2 Thessalonians 1:4 | 2 Thessalonians 2:4 | Titus 1:16 | James 1:19 | 1 Peter 1:21 | 1 Peter 2:9 | 1 Peter 4:19 |


Strong's Number: 5621

 Strong's Number: 5621 [ <<= || =>> ]
Transliterated: otion
Phonetic: o-tee'-on

Text: diminutive of 3775; an earlet, i.e. one of the ears, or perhaps the lobe of the ear:

KJV --ear.

This word was found 5 times in the New Testament KJV Bible.
Matthew 26:51 | Mark 14:47 | Luke 22:51 | John 18:10 | John 18:26 |


Strong's Number: 5622

 Strong's Number: 5622 [ <<= || =>> ]
Transliterated: opheleia
Phonetic: o-fel'-i-ah

Text: from a derivative of the base of 5624; usefulness, i.e. benefit:

KJV --advantage, profit.

This word was found 2 times in the New Testament KJV Bible.
Romans 3:1 | Jude 1:16 |


Strong's Number: 5623

 Strong's Number: 5623 [ <<= || =>> ]
Transliterated: opheleo
Phonetic: o-fel-eh'-o

Text: from the same as 5622; to be useful, i.e. to benefit:

KJV --advantage, better, prevail, profit.

This word was found 16 times in the New Testament KJV Bible.
Matthew 15:5 | Matthew 16:26 | Matthew 27:24 | Mark 5:26 | Mark 7:11 | Mark 8:36 | Luke 9:25 | John 6:63 | John 12:19 | Romans 2:25 | 1 Corinthians 13:3 | 1 Corinthians 14:6 | Galatians 5:2 | Hebrews 4:2 | Hebrews 13:9 | James 1:10 |


Strong's Number: 5624

 Strong's Number: 5624 [ <<=
Transliterated: ophelimos
Phonetic: o-fel'-ee-mos

Text: from a form of 3786; helpful or serviceable, i.e. advantageous:

KJV --profit(-able).

This word was found 4 times in the New Testament KJV Bible.
1 Timothy 4:8 | 2 Timothy 3:16 | Titus 3:8 | Hebrews 13:6 |


Strong's Number: 1

 Strong's Number: 1 || =>> ]
Transliterated: 'ab
Phonetic: awb

Text: a primitive word; father, in a literal and immediate, or figurative and remote application):

KJV --chief, (fore-)father([-less]), X patrimony, principal. Compare names in "Abi-".

This word was found 1328 times in the Old Testament KJV Bible.


Strong's Number: 2

 Strong's Number: 2 [ <<= || =>> ]
Transliterated: 'ab
Phonetic: ab

Text: (Aramaic) corresponding to 1:

KJV --father.

This word was found 7 times in the Old Testament KJV Bible.
Ezra 4:15 | Ezra 5:12 | Daniel 2:23 | Daniel 5:2 | Daniel 5:11 | Daniel 5:13 | Daniel 5:18 |


Strong's Number: 3

 Strong's Number: 3 [ <<= || =>> ]
Transliterated: 'eb
Phonetic: abe

Text: from the same as 24; a green plant:

KJV --greenness, fruit.

This word was found 4 times in the Old Testament KJV Bible.
Job 8:12 | Song of Solomon 6:11 | Song of Solomon 6:12 | Song of Solomon 6:13 |


Strong's Number: 4

 Strong's Number: 4 [ <<= || =>> ]
Transliterated: 'eb
Phonetic: abe

Text: (Aramaic) corresponding to 3:

KJV --fruit.

'ob. See 178.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 4:12 | Daniel 4:14 | Daniel 4:21 |


Strong's Number: 5

 Strong's Number: 5 [ <<= || =>> ]
Transliterated: 'Abagtha'
Phonetic: ab-ag-thaw'

Text: of foreign origin; Abagtha, a eunuch of Xerxes:

KJV -- Abagtha.

This word was found 1 times in the Old Testament KJV Bible.
Esther 1:10 |


Strong's Number: 6

 Strong's Number: 6 [ <<= || =>> ]
Transliterated: 'abad
Phonetic: aw-bad'

Text: a primitive root; properly, to wander away, i.e. lose oneself; by implication to perish (causative, destroy):

KJV --break, destroy(- uction), + not escape, fail, lose, (cause to, make) perish, spend, X and surely, take, be undone, X utterly, be void of, have no way to flee.

This word was found 206 times in the Old Testament KJV Bible.
Exodus 10:7 | Leviticus 23:30 | Leviticus 26:38 | Numbers 16:33 | Numbers 17:12 | Numbers 21:29 | Numbers 21:30 | Numbers 24:17 | Numbers 24:19 | Numbers 33:52 | Deuteronomy 4:26 | Deuteronomy 7:10 | Deuteronomy 7:20 | Deuteronomy 8:19 | Deuteronomy 8:20 | Deuteronomy 9:3 | Deuteronomy 10:10 | Deuteronomy 11:17 | Deuteronomy 12:3 | Deuteronomy 22:3 | Deuteronomy 26:5 | Deuteronomy 28:20 | Deuteronomy 28:22 | Deuteronomy 28:51 | Deuteronomy 30:18 | Deuteronomy 31:3 | Deuteronomy 31:29 | Deuteronomy 32:28 | Joshua 7:7 | Joshua 23:13 | Joshua 23:16 | Judges 5:31 | 1 Samuel 9:3 | 1 Samuel 9:20 | 2 Samuel 1:27 | 2 Samuel 11:27 | 2 Kings 9:8 | 2 Kings 10:19 | 2 Kings 13:7 | 2 Kings 19:18 | 2 Kings 21:3 | 2 Kings 21:9 | 2 Chronicles 34:11 | 2 Chronicles 34:12 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Esther 3:13 | Esther 4:7 | Esther 4:8 | Esther 4:14 | Esther 4:16 | Esther 7:4 | Esther 8:11 | Esther 9:28 | Job 2:3 | Job 3:3 | Job 4:7 | Job 4:9 | Job 4:11 | Job 4:20 | Job 6:18 | Job 8:13 | Job 11:20 | Job 12:23 | Job 14:19 | Job 18:17 | Job 20:7 | Job 29:13 | Job 30:2 | Job 31:19 | Job 34:15 | Psalms 1:6 | Psalms 2:12 | Psalms 5:6 | Psalms 9:3 | Psalms 9:6 | Psalms 9:18 | Psalms 21:10 | Psalms 31:12 | Psalms 37:20 | Psalms 41:5 | Psalms 49:10 | Psalms 68:2 | Psalms 73:27 | Psalms 80:16 | Psalms 83:17 | Psalms 92:9 | Psalms 102:26 | Psalms 104:35 | Psalms 112:10 | Psalms 119:81 | Psalms 119:92 | Psalms 119:95 | Psalms 119:176 | Psalms 142:4 | Psalms 143:12 | Psalms 146:4 | Proverbs 1:32 | Proverbs 10:28 | Proverbs 11:3 | Proverbs 11:7 | Proverbs 11:10 | Proverbs 19:9 | Proverbs 21:28 | Proverbs 28:28 | Proverbs 31:6 | Ecclesiastes 3:6 | Ecclesiastes 5:14 | Ecclesiastes 7:7 | Ecclesiastes 7:15 | Ecclesiastes 9:6 | Ecclesiastes 9:18 | Isaiah 19:5 | Isaiah 26:14 | Isaiah 27:13 | Isaiah 29:14 | Isaiah 37:19 | Isaiah 41:11 | Isaiah 57:1 | Isaiah 65:25 | Jeremiah 4:9 | Jeremiah 5:10 | Jeremiah 6:5 | Jeremiah 6:21 | Jeremiah 7:28 | Jeremiah 8:1 | Jeremiah 9:12 | Jeremiah 10:15 | Jeremiah 12:17 | Jeremiah 18:7 | Jeremiah 18:18 | Jeremiah 23:1 | Jeremiah 25:10 | Jeremiah 25:35 | Jeremiah 27:10 | Jeremiah 27:15 | Jeremiah 36:29 | Jeremiah 38:23 | Jeremiah 40:15 | Jeremiah 48:8 | Jeremiah 48:36 | Jeremiah 48:46 | Jeremiah 49:7 | Jeremiah 49:38 | Jeremiah 50:6 | Jeremiah 50:21 | Jeremiah 51:3 | Jeremiah 51:11 | Jeremiah 51:25 | Jeremiah 51:55 | Lamentations 2:9 | Ezekiel 7:26 | Ezekiel 9:8 | Ezekiel 12:22 | Ezekiel 19:5 | Ezekiel 22:15 | Ezekiel 25:7 | Ezekiel 25:16 | Ezekiel 26:12 | Ezekiel 26:17 | Ezekiel 28:16 | Ezekiel 30:13 | Ezekiel 32:13 | Ezekiel 34:4 | Ezekiel 34:16 | Ezekiel 37:11 | Ezekiel 47:12 | Daniel 8:24 | Daniel 9:26 | Hosea 11:6 | Joel 1:11 | Amos 1:8 | Amos 2:14 | Amos 3:15 | Amos 5:16 | Obadiah 1:8 | Jonah 1:6 | Jonah 1:14 | Jonah 3:9 | Jonah 4:10 | Micah 4:9 | Micah 7:2 | Zephaniah 1:11 | Zephaniah 2:5 | Zephaniah 2:13 | Zechariah 9:5 | Zechariah 12:11 |


Strong's Number: 7

 Strong's Number: 7 [ <<= || =>> ]
Transliterated: 'abad
Phonetic: ab-ad'

Text: (Aramaic) corresponding to 6:

KJV --destroy, perish.

This word was found 9 times in the Old Testament KJV Bible.
Psalms 49:20 | Isaiah 60:12 | Jeremiah 10:11 | Jeremiah 51:18 | Daniel 2:12 | Daniel 2:18 | Daniel 2:24 | Daniel 7:11 | Daniel 7:26 |


Strong's Number: 8

 Strong's Number: 8 [ <<= || =>> ]
Transliterated: 'obed
Phonetic: o-bade'

Text: active of participle of 6; (concrete) wretched or (abstract) destructin:

KJV --perish.

This word was found 14 times in the Old Testament KJV Bible.
Numbers 24:20 | Numbers 24:24 | Deuteronomy 32:24 | Esther 9:5 | Proverbs 15:11 | Proverbs 27:20 | Isaiah 16:4 | Isaiah 28:2 | Isaiah 38:17 | Jeremiah 6:7 | Ezekiel 21:31 | Daniel 11:16 | Amos 3:10 | Amos 5:9 |


Strong's Number: 9

 Strong's Number: 9 [ <<= || =>> ]
Transliterated: 'abedah
Phonetic: ab-ay-daw'

Text: from 6; concrete, something lost; abstract, destruction, i.e. Hades:

KJV --lost. Compare 10.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 22:9 | Leviticus 6:3 | Leviticus 6:4 | Deuteronomy 22:3 |


Strong's Number: 10

 Strong's Number: 10 [ <<= || =>> ]
Transliterated: 'abaddoh
Phonetic: ab-ad-do'

Text: the same as 9, miswritten for 11; a perishing:

KJV -- destruction.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 11

 Strong's Number: 11 [ <<= || =>> ]
Transliterated: 'abaddown
Phonetic: ab-ad-done'

Text: intensive from 6; abstract, a perishing; concrete, Hades:

KJV --destruction.

This word was found 5 times in the Old Testament KJV Bible.
Job 26:6 | Job 28:22 | Job 31:12 | Psalms 88:11 | Nahum 2:5 |


Strong's Number: 12

 Strong's Number: 12 [ <<= || =>> ]
Transliterated: 'abdan
Phonetic: ab-dawn'

Text: from 6; a perishing:

KJV --destruction.

This word was found 1 times in the Old Testament KJV Bible.
Job 31:10 |


Strong's Number: 13

 Strong's Number: 13 [ <<= || =>> ]
Transliterated: 'obdan
Phonetic: ob-dawn'

Text: from 6; a perishing:

KJV --destruction.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 14

 Strong's Number: 14 [ <<= || =>> ]
Transliterated: 'abah
Phonetic: aw-baw'

Text: a primitive root; to breathe after, i.e. (figuratively) to be acquiescent:

KJV --consent, rest content will, be willing.

This word was found 67 times in the Old Testament KJV Bible.
Genesis 24:5 | Genesis 24:8 | Exodus 10:27 | Leviticus 26:21 | Deuteronomy 1:26 | Deuteronomy 10:10 | Deuteronomy 13:8 | Deuteronomy 23:5 | Deuteronomy 25:7 | Deuteronomy 29:20 | Joshua 24:10 | Judges 11:17 | Judges 19:25 | 1 Samuel 15:9 | 1 Samuel 22:17 | 1 Samuel 26:23 | 1 Samuel 31:4 | 2 Samuel 12:17 | 2 Samuel 13:14 | 2 Samuel 13:16 | 2 Samuel 13:25 | 2 Samuel 14:29 | 2 Samuel 23:16 | 2 Samuel 23:17 | 1 Kings 20:8 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Job 11:6 | Job 39:9 | Psalms 81:11 | Proverbs 1:10 | Proverbs 1:25 | Proverbs 1:30 | Proverbs 6:35 | Isaiah 1:19 | Isaiah 30:9 | Isaiah 30:15 | Isaiah 42:24 | Ezekiel 3:7 | Ezekiel 20:8 |


Strong's Number: 15

 Strong's Number: 15 [ <<= || =>> ]
Transliterated: 'abeh
Phonetic: aw-beh'

Text: from 14; longing:

KJV --desire.

This word was found 1 times in the Old Testament KJV Bible.
Job 9:26 |


Strong's Number: 16

 Strong's Number: 16 [ <<= || =>> ]
Transliterated: 'ebeh
Phonetic: ay-beh'

Text: from 14 (in the sense of bending toward); the papyrus:

KJV --swift.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 17

 Strong's Number: 17 [ <<= || =>> ]
Transliterated: 'abowy
Phonetic: ab-o'ee

Text: from 14 (in the sense of desiring); want:

KJV -- sorrow.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 23:29 |


Strong's Number: 18

 Strong's Number: 18 [ <<= || =>> ]
Transliterated: 'ebuwc
Phonetic: ay-booce'

Text: from 75; a manger or stall:

KJV --crib.

This word was found 3 times in the Old Testament KJV Bible.
Job 39:9 | Proverbs 14:4 | Isaiah 1:3 |


Strong's Number: 19

 Strong's Number: 19 [ <<= || =>> ]
Transliterated: 'ibchah
Phonetic: ib-khaw'

Text: from an unused root (apparently meaning to turn); brandishing of a sword:

KJV --point.

This word was found 2 times in the Old Testament KJV Bible.
Judges 5:22 | Ezekiel 21:15 |


Strong's Number: 20

 Strong's Number: 20 [ <<= || =>> ]
Transliterated: 'abattiyach
Phonetic: ab-at-tee'-akh

Text: of uncertain derivation; a melon (only plural):

KJV --melon.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 11:5 | Deuteronomy 13:6 |


Strong's Number: 21

 Strong's Number: 21 [ <<= || =>> ]
Transliterated: 'Abiy
Phonetic: ab-ee'

Text: from 1; fatherly; Abi, Hezekiah's mother:

KJV --Abi.

This word was found 24 times in the Old Testament KJV Bible.
2 Samuel 15:36 | 1 Kings 1:19 | 1 Kings 1:25 | 1 Kings 2:26 | 2 Kings 18:2 | 1 Chronicles 15:11 | 1 Chronicles 15:12 | 1 Chronicles 15:13 | 1 Chronicles 15:14 | 1 Chronicles 15:15 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 |


Strong's Number: 22

 Strong's Number: 22 [ <<= || =>> ]
Transliterated: 'Abiy'el
Phonetic: ab-ee-ale'

Text: from 1 and 410; father (i.e. possessor) of God; Abiel, the name of two Israelites:

KJV --Abiel.

This word was found 18 times in the Old Testament KJV Bible.
1 Samuel 9:1 | 1 Samuel 14:51 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 23

 Strong's Number: 23 [ <<= || =>> ]
Transliterated: 'Abiy'acaph
Phonetic: ab-ee-aw-sawf'

Text: from 1 and 622; father of gathering (i.e. gatherer); Abiasaph, an Israelite:

KJV --Abiasaph.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 6:24 |


Strong's Number: 24

 Strong's Number: 24 [ <<= || =>> ]
Transliterated: 'abiyb
Phonetic: aw-beeb'

Text: from an unused root (meaning to be tender); green, i.e. a young ear of grain; hence, the name of the month Abib or Nisan:

KJV -- Abib, ear, green ears of corn (not maize).

This word was found 9 times in the Old Testament KJV Bible.
Exodus 9:31 | Exodus 13:4 | Exodus 23:15 | Exodus 34:18 | Leviticus 2:14 | Leviticus 8:23 | Leviticus 14:28 | Deuteronomy 16:1 | Ezekiel 3:15 |


Strong's Number: 25

 Strong's Number: 25 [ <<= || =>> ]
Transliterated: 'Abiy Gib`own
Phonetic: ab-ee' ghib-one'

Text: from 1 and 1391; father (i.e. founder) of Gibon; Abi-Gibon, perhaps an Israelite:

KJV --father of Gibeon.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 22:25 | Joshua 22:27 |


Strong's Number: 26

 Strong's Number: 26 [ <<= || =>> ]
Transliterated: 'Abiygayil
Phonetic: ab-ee-gah'-yil

Text: or shorter 1Abiygal {ab-ee-gal'}; from 1 and 1524; father (i.e. source) of joy; Abigail or Abigal, the name of two Israelitesses:

KJV --Abigal.

This word was found 20 times in the Old Testament KJV Bible.
1 Samuel 25:3 | 1 Samuel 25:14 | 1 Samuel 25:18 | 1 Samuel 25:32 | 1 Samuel 25:36 | 1 Samuel 25:39 | 1 Samuel 25:40 | 1 Samuel 25:42 | 1 Samuel 27:3 | 1 Samuel 30:5 | 2 Samuel 2:2 | 2 Samuel 3:3 | 2 Samuel 17:25 | 1 Chronicles 2:16 | 1 Chronicles 2:17 | 1 Chronicles 3:1 | Proverbs 8:17 | Proverbs 8:36 | Proverbs 10:12 | Proverbs 17:9 |


Strong's Number: 27

 Strong's Number: 27 [ <<= || =>> ]
Transliterated: 'Abiydan
Phonetic: ab-ee-dawn'

Text: from 1 and 1777; father of judgment (i.e. judge); Abidan, an Israelite:

KJV --Abidan.

This word was found 6 times in the Old Testament KJV Bible.
Numbers 1:11 | Numbers 2:22 | Numbers 7:60 | Numbers 7:65 | Numbers 10:24 | 2 Chronicles 6:1 |


Strong's Number: 28

 Strong's Number: 28 [ <<= || =>> ]
Transliterated: 'Abiyda`
Phonetic: ab-ee-daw'

Text: from 1 and 3045; father of knowledge (i.e. knowing); Abida, a son of Abraham by Keturah:

KJV --Abida, Abidah.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 25:4 | 1 Chronicles 1:33 | Nahum 2:3 |


Strong's Number: 29

 Strong's Number: 29 [ <<= || =>> ]
Transliterated: 'Abiyah
Phonetic: ab-ee-yaw'

Text: or prolonged 4Abiyahuw {ab-ee-yaw'-hoo}; from 1 and 3050; father (i.e. worshipper) of Jah; Abijah, the name of several Israelite men and two Israelitesses:

KJV --Abiah, Abijah.

This word was found 49 times in the Old Testament KJV Bible.
1 Samuel 8:2 | 1 Kings 14:1 | 1 Chronicles 2:24 | 1 Chronicles 3:10 | 1 Chronicles 6:28 | 1 Chronicles 7:8 | 1 Chronicles 24:10 | 1 Chronicles 24:11 | 1 Chronicles 24:12 | 1 Chronicles 24:13 | 1 Chronicles 24:14 | 1 Chronicles 24:15 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 12:16 | 2 Chronicles 13:1 | 2 Chronicles 13:2 | 2 Chronicles 13:3 | 2 Chronicles 13:4 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 14:1 | 2 Chronicles 29:1 | Nehemiah 10:7 | Nehemiah 12:4 |


Strong's Number: 30

 Strong's Number: 30 [ <<= || =>> ]
Transliterated: 'Abiyhuw'
Phonetic: ab-ee-hoo'

Text: from 1 and 1931; father (i.e. worshipper) of Him (i.e. God); Abihu, a son of Aaron:

KJV --Abihu.

This word was found 12 times in the Old Testament KJV Bible.
Exodus 6:23 | Exodus 24:1 | Exodus 24:9 | Exodus 28:1 | Leviticus 10:1 | Numbers 3:2 | Numbers 3:4 | Numbers 26:60 | Numbers 26:61 | 1 Chronicles 6:3 | 1 Chronicles 24:1 | 1 Chronicles 24:2 |


Strong's Number: 31

 Strong's Number: 31 [ <<= || =>> ]
Transliterated: 'Abiyhuwd
Phonetic: ab-ee-hood'

Text: from 1 and 1935; father (i.e. possessor) of renown; Abihud, the name of two Israelites:

KJV --Abihud.

This word was found 21 times in the Old Testament KJV Bible.
Exodus 15:20 | Deuteronomy 7:4 | Judges 19:3 | 2 Samuel 13:17 | 2 Samuel 13:18 | 2 Kings 4:30 | 1 Chronicles 8:3 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | Psalms 45:14 | Proverbs 7:22 |


Strong's Number: 32

 Strong's Number: 32 [ <<= || =>> ]
Transliterated: 'Abiyhayil
Phonetic: ab-ee-hah'-yil

Text: or (more correctly) hAbiychayil {ab-ee- khah'-yil}; from 1 and 2428; father (i.e. possessor) of might; Abihail or Abichail, the name of three Israelites and two Israelitesses:

KJV --Abihail.

This word was found 11 times in the Old Testament KJV Bible.
Numbers 3:35 | 1 Chronicles 2:29 | 1 Chronicles 5:14 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | Esther 2:15 | Esther 9:29 |


Strong's Number: 33

 Strong's Number: 33 [ <<= || =>> ]
Transliterated: 'Abiy ha-`Ezriy
Phonetic: ab-ee'-haw-ez-ree'

Text: from 44 with the article inserted; father of the Ezrite; an Abiezrite or descendant of Abiezer; -- Abiezrite.

This word was found 2 times in the Old Testament KJV Bible.
Judges 6:11 | Judges 6:24 |


Strong's Number: 34

 Strong's Number: 34 [ <<= || =>> ]
Transliterated: 'ebyown
Phonetic: eb-yone'

Text: from 14, in the sense of want (especially in feeling); destitute:

KJV --beggar, needy, poor (man).

This word was found 57 times in the Old Testament KJV Bible.
Exodus 23:6 | Exodus 23:11 | Deuteronomy 15:4 | Deuteronomy 15:7 | Deuteronomy 15:9 | Deuteronomy 15:11 | Deuteronomy 24:14 | 1 Samuel 2:8 | Job 5:15 | Job 24:4 | Job 24:14 | Job 30:25 | Job 31:19 | Psalms 9:12 | Psalms 9:18 | Psalms 12:5 | Psalms 35:10 | Psalms 37:14 | Psalms 40:17 | Psalms 49:2 | Psalms 68:10 | Psalms 69:33 | Psalms 70:5 | Psalms 72:4 | Psalms 72:12 | Psalms 72:13 | Psalms 74:21 | Psalms 82:3 | Psalms 82:4 | Psalms 86:1 | Psalms 107:41 | Psalms 109:16 | Psalms 109:22 | Psalms 109:31 | Psalms 112:9 | Psalms 113:7 | Psalms 132:15 | Psalms 140:12 | Proverbs 14:31 | Proverbs 31:9 | Proverbs 31:20 | Isaiah 14:30 | Isaiah 25:4 | Isaiah 32:7 | Isaiah 41:17 | Jeremiah 2:34 | Jeremiah 5:28 | Jeremiah 20:13 | Jeremiah 22:16 | Ezekiel 16:49 | Ezekiel 18:12 | Ezekiel 22:29 | Amos 2:6 | Amos 4:1 | Amos 5:12 | Amos 8:4 | Amos 8:6 |


Strong's Number: 35

 Strong's Number: 35 [ <<= || =>> ]
Transliterated: 'abiyownah
Phonetic: ab-ee-yo-naw'

Text: from 14; provocative of desire; the caper berry (from its stimulative taste):

KJV --desire.

'Abiychayil See 32.

This word was found 2 times in the Old Testament KJV Bible.
Ecclesiastes 12:5 | Jeremiah 2:22 |


Strong's Number: 36

 Strong's Number: 36 [ <<= || =>> ]
Transliterated: 'Abiytuwb
Phonetic: ab-ee-toob'

Text: from 1 and 2898; father of goodness (i.e. good); Abitub, an Israelite:

KJV --Abitub.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 8:11 | Isaiah 66:10 |


Strong's Number: 37

 Strong's Number: 37 [ <<= || =>> ]
Transliterated: 'Abiytal
Phonetic: ab-ee-tal'

Text: from 1 and 2919; father of dew (i.e. fresh); Abital, a wife of King David:

KJV --Abital.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 3:4 | 1 Chronicles 3:3 |


Strong's Number: 38

 Strong's Number: 38 [ <<= || =>> ]
Transliterated: 'Abiyam
Phonetic: ab-ee-yawm'

Text: from 1 and 3220; father of (the) sea (i.e. seaman); Abijam (or Abijah), a king of Judah:

KJV --Abijam.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 29:8 | Exodus 40:14 | 1 Kings 15:1 | 1 Kings 15:7 | 1 Kings 15:8 |


Strong's Number: 39

 Strong's Number: 39 [ <<= || =>> ]
Transliterated: 'Abiyma'el
Phonetic: ab-ee-maw-ale'

Text: from 1 and an elsewhere unused (probably foreign) word; father of Mael (apparently some Arab tribe); Abimael, a son of Joktan:

KJV --Abimael.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 10:28 | 1 Chronicles 1:22 |


Strong's Number: 40

 Strong's Number: 40 [ <<= || =>> ]
Transliterated: 'Abiymelek
Phonetic: ab-ee-mel'-ek

Text: from 1 and 4428; father of (the) king; Abimelek, the name of two Philistine kings and of two Israelites:

KJV -- Abimelech.

This word was found 67 times in the Old Testament KJV Bible.
Genesis 20:2 | Genesis 20:3 | Genesis 20:4 | Genesis 20:8 | Genesis 20:9 | Genesis 20:10 | Genesis 20:14 | Genesis 20:15 | Genesis 20:17 | Genesis 20:18 | Genesis 21:22 | Genesis 21:25 | Genesis 21:26 | Genesis 21:27 | Genesis 21:29 | Genesis 21:32 | Genesis 26:1 | Genesis 26:8 | Genesis 26:9 | Genesis 26:10 | Genesis 26:11 | Genesis 26:16 | Genesis 26:26 | Genesis 36:13 | Judges 8:31 | Judges 9:1 | Judges 9:3 | Judges 9:4 | Judges 9:6 | Judges 9:16 | Judges 9:18 | Judges 9:19 | Judges 9:20 | Judges 9:21 | Judges 9:22 | Judges 9:23 | Judges 9:24 | Judges 9:25 | Judges 9:27 | Judges 9:28 | Judges 9:29 | Judges 9:31 | Judges 9:34 | Judges 9:35 | Judges 9:38 | Judges 9:39 | Judges 9:40 | Judges 9:41 | Judges 9:42 | Judges 9:44 | Judges 9:45 | Judges 9:47 | Judges 9:48 | Judges 9:49 | Judges 9:50 | Judges 9:52 | Judges 9:53 | Judges 9:55 | Judges 9:56 | Judges 10:1 | 2 Samuel 11:21 | 2 Samuel 23:25 | 2 Samuel 23:33 | 1 Chronicles 1:37 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | Psalms 34:1 |


Strong's Number: 41

 Strong's Number: 41 [ <<= || =>> ]
Transliterated: 'Abiynadab
Phonetic: ab-ee-naw-dawb'

Text: from 1 and 5068; father of generosity (i.e. liberal); Abinadab, the name of four Israelites:

KJV --Abinadab.

This word was found 12 times in the Old Testament KJV Bible.
1 Samuel 7:1 | 1 Samuel 16:8 | 1 Samuel 17:13 | 1 Samuel 31:2 | 2 Samuel 6:3 | 2 Samuel 6:4 | 1 Kings 4:11 | 1 Chronicles 2:13 | 1 Chronicles 8:33 | 1 Chronicles 9:39 | 1 Chronicles 10:2 | 1 Chronicles 13:7 |


Strong's Number: 42

 Strong's Number: 42 [ <<= || =>> ]
Transliterated: 'Abiyno`am
Phonetic: ab-ee-no'-am

Text: from 1 and 5278; father of pleasantness (i.e. gracious); Abinoam, an Israelite:

KJV --Abinoam.

'Abiyner. See 74.

This word was found 6 times in the Old Testament KJV Bible.
Judges 4:6 | Judges 4:12 | Judges 5:1 | Judges 5:12 | Proverbs 30:3 | Isaiah 26:13 |


Strong's Number: 43

 Strong's Number: 43 [ <<= || =>> ]
Transliterated: 'Ebyacaph
Phonetic: eb-yaw-sawf'

Text: contracted from 23; Ebjasaph, an Israelite:

KJV --Ebiasaph.

This word was found 4 times in the Old Testament KJV Bible.
2 Samuel 23:31 | 1 Chronicles 6:23 | 1 Chronicles 6:37 | 1 Chronicles 9:19 |


Strong's Number: 44

 Strong's Number: 44 [ <<= || =>> ]
Transliterated: 'Abiy`ezer
Phonetic: ab-ee-ay'-zer

Text: from 1 and 5829; father of help (i.e. helpful); Abiezer, the name of two Israelites:

KJV --Abiezer.

This word was found 49 times in the Old Testament KJV Bible.
Joshua 17:2 | Judges 6:34 | Judges 8:2 | Judges 8:32 | 2 Samuel 23:27 | 1 Chronicles 7:18 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 27:12 | 1 Chronicles 27:13 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 45

 Strong's Number: 45 [ <<= || =>> ]
Transliterated: 'Abiy-`albown
Phonetic: ab-ee-al-bone'

Text: from 1 and and an unused root of uncertain. derivation; probably, father of strength (i.e. valiant); Abialbon, an Israelite:

KJV --Abialbon.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 46

 Strong's Number: 46 [ <<= || =>> ]
Transliterated: 'abiyr
Phonetic: aw-beer'

Text: from 82; mighty (spoken of God):

KJV --mighty (one).

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 47

 Strong's Number: 47 [ <<= || =>> ]
Transliterated: 'abbiyr
Phonetic: ab-beer'

Text: for 46; --angel, bull, chiefest, mighty (one), stout[-hearted], strong (one), valiant.

This word was found 23 times in the Old Testament KJV Bible.
Genesis 49:24 | Judges 5:22 | 1 Samuel 21:7 | Job 24:22 | Psalms 22:12 | Psalms 45:3 | Psalms 50:13 | Psalms 68:30 | Psalms 76:5 | Psalms 78:25 | Psalms 132:2 | Psalms 132:5 | Isaiah 1:24 | Isaiah 10:13 | Isaiah 34:7 | Isaiah 46:12 | Isaiah 49:26 | Isaiah 60:16 | Jeremiah 8:16 | Jeremiah 46:15 | Jeremiah 47:3 | Jeremiah 50:11 | Lamentations 1:15 |


Strong's Number: 48

 Strong's Number: 48 [ <<= || =>> ]
Transliterated: 'Abiyram
Phonetic: ab-ee-rawm'

Text: from 1 and 7311; father of height (i.e. lofty); Abiram, the name of two Israelites:

KJV --Abiram.

This word was found 9 times in the Old Testament KJV Bible.
Numbers 16:1 | Numbers 16:12 | Numbers 16:24 | Numbers 16:25 | Numbers 16:27 | Numbers 26:9 | Deuteronomy 11:6 | 1 Kings 16:34 | Psalms 106:17 |


Strong's Number: 49

 Strong's Number: 49 [ <<= || =>> ]
Transliterated: 'Abiyshag
Phonetic: ab-ee-shag'

Text: from 1 and 7686; father of error (i.e. blundering); Abishag, a concubine of David:

KJV --Abishag.

This word was found 5 times in the Old Testament KJV Bible.
1 Kings 1:3 | 1 Kings 1:15 | 1 Kings 2:17 | 1 Kings 2:21 | 1 Kings 2:22 |


Strong's Number: 50

 Strong's Number: 50 [ <<= || =>> ]
Transliterated: 'Abiyshuwae
Phonetic: ab-ee-shoo'-ah

Text: from 1 and 7771; father of plenty (i.e. prosperous); Abishua, the name of two Israelites:

KJV --Abishua.

This word was found 7 times in the Old Testament KJV Bible.
1 Chronicles 6:4 | 1 Chronicles 6:5 | 1 Chronicles 6:50 | 1 Chronicles 8:4 | Ezra 7:5 | Psalms 50:2 | Isaiah 9:2 |


Strong's Number: 51

 Strong's Number: 51 [ <<= || =>> ]
Transliterated: 'Abiyshuwr
Phonetic: ab-ee-shoor'

Text: from 1 and 7791; father of (the) wall (i.e. perhaps mason); Abishur, an Israelite:

KJV --Abishur.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 2:28 | 1 Chronicles 2:29 |


Strong's Number: 52

 Strong's Number: 52 [ <<= || =>> ]
Transliterated: 'Abiyshay
Phonetic: ab-ee-shah'ee

Text: or (shorter) 9Abshay {ab-shah'ee}; from 1 and 7862; father of a gift (i.e. probably generous); Abishai, an Israelite:

KJV --Abishai.

This word was found 63 times in the Old Testament KJV Bible.
1 Samuel 26:6 | 1 Samuel 26:7 | 1 Samuel 26:8 | 1 Samuel 26:9 | 2 Samuel 2:18 | 2 Samuel 2:24 | 2 Samuel 3:30 | 2 Samuel 10:10 | 2 Samuel 10:14 | 2 Samuel 16:9 | 2 Samuel 16:11 | 2 Samuel 18:2 | 2 Samuel 18:5 | 2 Samuel 18:12 | 2 Samuel 19:21 | 2 Samuel 20:6 | 2 Samuel 20:10 | 2 Samuel 21:17 | 2 Samuel 23:18 | 1 Chronicles 2:16 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 1 Chronicles 19:11 | 1 Chronicles 19:12 | 1 Chronicles 19:13 | 1 Chronicles 19:14 | 1 Chronicles 19:15 | 1 Chronicles 19:16 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 |


Strong's Number: 53

 Strong's Number: 53 [ <<= || =>> ]
Transliterated: 'Abiyshalowm
Phonetic: ab-ee-shaw-lome'

Text: or (shortened) bAbshalowm {ab-shaw- lome'}; from 1 and 7965; father of peace (i.e. friendly); Abshalom, a son of David; also (the fuller form) a later Israelite:

KJV --Abishalom, Absalom.

This word was found 94 times in the Old Testament KJV Bible.
2 Samuel 3:3 | 2 Samuel 13:1 | 2 Samuel 13:4 | 2 Samuel 13:20 | 2 Samuel 13:22 | 2 Samuel 13:23 | 2 Samuel 13:24 | 2 Samuel 13:25 | 2 Samuel 13:26 | 2 Samuel 13:27 | 2 Samuel 13:28 | 2 Samuel 13:29 | 2 Samuel 13:30 | 2 Samuel 13:32 | 2 Samuel 13:34 | 2 Samuel 13:37 | 2 Samuel 13:38 | 2 Samuel 13:39 | 2 Samuel 14:1 | 2 Samuel 14:21 | 2 Samuel 14:23 | 2 Samuel 14:24 | 2 Samuel 14:25 | 2 Samuel 14:27 | 2 Samuel 14:28 | 2 Samuel 14:29 | 2 Samuel 14:30 | 2 Samuel 14:31 | 2 Samuel 14:32 | 2 Samuel 14:33 | 2 Samuel 15:1 | 2 Samuel 15:2 | 2 Samuel 15:3 | 2 Samuel 15:4 | 2 Samuel 15:6 | 2 Samuel 15:7 | 2 Samuel 15:10 | 2 Samuel 15:11 | 2 Samuel 15:12 | 2 Samuel 15:13 | 2 Samuel 15:14 | 2 Samuel 15:31 | 2 Samuel 15:34 | 2 Samuel 15:37 | 2 Samuel 16:8 | 2 Samuel 16:15 | 2 Samuel 16:16 | 2 Samuel 16:17 | 2 Samuel 16:18 | 2 Samuel 16:20 | 2 Samuel 16:21 | 2 Samuel 16:22 | 2 Samuel 16:23 | 2 Samuel 17:1 | 2 Samuel 17:4 | 2 Samuel 17:5 | 2 Samuel 17:6 | 2 Samuel 17:7 | 2 Samuel 17:9 | 2 Samuel 17:14 | 2 Samuel 17:15 | 2 Samuel 17:18 | 2 Samuel 17:20 | 2 Samuel 17:24 | 2 Samuel 17:25 | 2 Samuel 17:26 | 2 Samuel 18:5 | 2 Samuel 18:9 | 2 Samuel 18:10 | 2 Samuel 18:12 | 2 Samuel 18:14 | 2 Samuel 18:15 | 2 Samuel 18:17 | 2 Samuel 18:18 | 2 Samuel 18:29 | 2 Samuel 18:32 | 2 Samuel 18:33 | 2 Samuel 19:1 | 2 Samuel 19:4 | 2 Samuel 19:6 | 2 Samuel 19:9 | 2 Samuel 19:10 | 2 Samuel 20:6 | 1 Kings 1:6 | 1 Kings 2:7 | 1 Kings 2:28 | 1 Kings 15:2 | 1 Kings 15:10 | 1 Chronicles 3:2 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | Psalms 3:1 |


Strong's Number: 54

 Strong's Number: 54 [ <<= || =>> ]
Transliterated: 'Ebyathar
Phonetic: ab-yaw-thawr'

Text: contracted from 1 and 3498; father of abundance (i.e. liberal); Ebjathar, an Israelite:

KJV --Abiathar.

This word was found 23 times in the Old Testament KJV Bible.
1 Samuel 22:21 | 1 Samuel 22:22 | 1 Samuel 23:6 | 1 Samuel 23:9 | 1 Samuel 30:7 | 2 Samuel 8:17 | 2 Samuel 15:24 | 2 Samuel 15:27 | 2 Samuel 15:29 | 2 Samuel 15:35 | 2 Samuel 17:15 | 2 Samuel 19:11 | 2 Samuel 20:25 | 1 Kings 1:7 | 1 Kings 1:42 | 1 Kings 2:22 | 1 Kings 2:27 | 1 Kings 2:35 | 1 Kings 4:4 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 1 Chronicles 24:6 | 1 Chronicles 27:34 |


Strong's Number: 55

 Strong's Number: 55 [ <<= || =>> ]
Transliterated: 'abak
Phonetic: aw-bak'

Text: a primitive root; probably to coil upward:

KJV --mount up.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 9:18 |


Strong's Number: 56

 Strong's Number: 56 [ <<= || =>> ]
Transliterated: 'abal
Phonetic: aw-bal'

Text: a primitive root; to bewail:

KJV --lament, mourn.

This word was found 34 times in the Old Testament KJV Bible.
Genesis 37:34 | 1 Samuel 6:19 | 1 Samuel 15:35 | 1 Samuel 16:1 | 2 Samuel 13:37 | 2 Samuel 14:2 | 2 Samuel 19:1 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Ezra 10:6 | Nehemiah 1:4 | Nehemiah 8:9 | Job 14:22 | Isaiah 19:8 | Isaiah 24:4 | Isaiah 24:7 | Isaiah 33:9 | Jeremiah 4:28 | Jeremiah 12:4 | Jeremiah 12:11 | Jeremiah 14:2 | Jeremiah 23:10 | Lamentations 2:8 | Ezekiel 7:12 | Ezekiel 7:27 | Ezekiel 31:15 | Hosea 4:3 | Hosea 10:5 | Joel 1:10 | Amos 1:2 | Amos 9:5 | Zechariah 12:12 |


Strong's Number: 57

 Strong's Number: 57 [ <<= || =>> ]
Transliterated: 'abel
Phonetic: aw-bale'

Text: from 56; lamenting:

KJV --mourn(-er, -ing).

This word was found 8 times in the Old Testament KJV Bible.
Genesis 37:35 | Esther 6:12 | Psalms 35:14 | Isaiah 57:18 | Isaiah 61:2 | Isaiah 61:3 | Lamentations 1:4 | Daniel 10:2 |


Strong's Number: 58

 Strong's Number: 58 [ <<= || =>> ]
Transliterated: 'abel
Phonetic: aw-bale'

Text: from an unused root (meaning to be grassy); a meadow:

KJV --plain. Compare also the proper names beginning with Abel-.

This word was found 1 times in the Old Testament KJV Bible.
Judges 11:33 |


Strong's Number: 59

 Strong's Number: 59 [ <<= || =>> ]
Transliterated: 'Abel
Phonetic: aw-bale'

Text: from 58; a meadow; Abel, the name of two places in Palestine.:

KJV --Abel.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 42:1 | Genesis 42:2 | 1 Samuel 6:18 | 2 Samuel 20:14 | 2 Samuel 20:15 | 2 Samuel 20:18 |


Strong's Number: 60

 Strong's Number: 60 [ <<= || =>> ]
Transliterated: 'ebel
Phonetic: ay'-bel

Text: from 56; lamentation:

KJV --mourning.

This word was found 21 times in the Old Testament KJV Bible.
Genesis 27:41 | Genesis 50:10 | Genesis 50:11 | Deuteronomy 34:8 | 2 Samuel 19:2 | Esther 4:3 | Esther 9:22 | Job 30:31 | Ecclesiastes 7:2 | Ecclesiastes 7:4 | Isaiah 22:12 | Isaiah 60:20 | Jeremiah 6:26 | Jeremiah 9:10 | Jeremiah 16:7 | Jeremiah 31:13 | Jeremiah 31:15 | Lamentations 5:15 | Amos 5:16 | Amos 8:10 | Micah 1:8 |


Strong's Number: 61

 Strong's Number: 61 [ <<= || =>> ]
Transliterated: 'abal
Phonetic: ab-awl'

Text: apparently from 56 through the idea of negation; nay, i.e. truly or yet:

KJV --but, indeed, nevertheless, verily.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 17:19 | Genesis 42:21 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Ezra 10:13 | Habakkuk 2:7 |


Strong's Number: 62

 Strong's Number: 62 [ <<= || =>> ]
Transliterated: 'Abel Beyth-Ma`akah
Phonetic: aw-bale' bayth ma-a-kaw'

Text: from 58 and 1004 and 4601; meadow of Beth-Maakah; Abel of Beth-maakah, a place in Palestine:

KJV -- Abel-beth-maachah, Abel of Beth-maachah,

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 63

 Strong's Number: 63 [ <<= || =>> ]
Transliterated: 'Abel hash-Shittiym
Phonetic: aw-bale' hash-shit-teem'

Text: from 58 and the plural of 7848, with the article inserted; meadow of the acacias; Abel hash- Shittim, a place in Palestine:

KJV --Abel-shittim.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 30:5 | Numbers 30:14 | Numbers 33:49 | Daniel 6:9 |


Strong's Number: 64

 Strong's Number: 64 [ <<= || =>> ]
Transliterated: 'Abel Kramiym
Phonetic: aw-bale' ker-aw-meem'

Text: from 58 and the plural of 3754; meadow of vineyards; Abel-Keramim, a place in Palestine:

KJV --plain of the vineyards.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 65

 Strong's Number: 65 [ <<= || =>> ]
Transliterated: 'Abel Mchowlah
Phonetic: aw-bale' mekh-o-law'

Text: from 58 and 4246; meadow of dancing; Abel-Mecholah, a place in Palestine:

KJV --Abel-meholah.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 2:27 | 1 Kings 4:12 | 1 Kings 19:16 |


Strong's Number: 66

 Strong's Number: 66 [ <<= || =>> ]
Transliterated: 'Abel Mayim
Phonetic: aw-bale' mah'-yim

Text: from 58 and 4325; meadow of water; Abel-Majim, a place in Palestine:

KJV --Abel-maim.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 16:4 |


Strong's Number: 67

 Strong's Number: 67 [ <<= || =>> ]
Transliterated: 'Abel Mitsrayim
Phonetic: aw-bale' mits-rah'-yim

Text: from 58 and 4714; meadow of Egypt; Abel-Mitsrajim, a place in Palestine:

KJV --Abel-mizraim.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 50:11 |


Strong's Number: 68

 Strong's Number: 68 [ <<= || =>> ]
Transliterated: 'eben
Phonetic: eh'-ben

Text: from the root of 1129 through the meaning to build; a stone:

KJV --+ carbuncle, + mason, + plummet, [chalk-, hail-, head-, sling-]stone(-ny), (divers) weight(-s).

This word was found 288 times in the Old Testament KJV Bible.
Genesis 2:12 | Genesis 11:3 | Genesis 28:11 | Genesis 28:18 | Genesis 28:22 | Genesis 29:2 | Genesis 29:3 | Genesis 29:8 | Genesis 29:10 | Genesis 31:45 | Genesis 31:46 | Genesis 35:14 | Genesis 49:24 | Exodus 7:19 | Exodus 15:5 | Exodus 15:16 | Exodus 17:12 | Exodus 21:18 | Exodus 25:7 | Exodus 28:9 | Exodus 28:10 | Exodus 28:11 | Exodus 28:12 | Exodus 28:17 | Exodus 28:21 | Exodus 31:5 | Exodus 35:9 | Exodus 35:27 | Exodus 35:33 | Exodus 39:6 | Exodus 39:7 | Exodus 39:10 | Exodus 39:14 | Leviticus 14:40 | Leviticus 14:42 | Leviticus 14:43 | Leviticus 14:45 | Leviticus 24:23 | Leviticus 26:1 | Numbers 15:35 | Numbers 15:36 | Numbers 35:17 | Numbers 35:23 | Deuteronomy 4:13 | Deuteronomy 4:28 | Deuteronomy 5:22 | Deuteronomy 8:9 | Deuteronomy 9:9 | Deuteronomy 9:10 | Deuteronomy 9:11 | Deuteronomy 10:1 | Deuteronomy 10:3 | Deuteronomy 13:10 | Deuteronomy 17:5 | Deuteronomy 21:21 | Deuteronomy 22:21 | Deuteronomy 22:24 | Deuteronomy 25:13 | Deuteronomy 25:15 | Deuteronomy 27:2 | Deuteronomy 27:4 | Deuteronomy 27:5 | Deuteronomy 27:6 | Deuteronomy 27:8 | Deuteronomy 28:36 | Deuteronomy 28:64 | Deuteronomy 29:17 | Deuteronomy 32:15 | Joshua 4:3 | Joshua 4:5 | Joshua 4:6 | Joshua 4:7 | Joshua 4:8 | Joshua 4:9 | Joshua 4:20 | Joshua 4:21 | Joshua 7:25 | Joshua 7:26 | Joshua 8:29 | Joshua 8:31 | Joshua 8:32 | Joshua 10:11 | Joshua 10:18 | Joshua 10:27 | Joshua 15:6 | Joshua 18:17 | Joshua 24:26 | Joshua 24:27 | Judges 9:5 | Judges 9:18 | Judges 15:8 | Judges 15:11 | Judges 20:16 | Judges 20:45 | Judges 20:47 | 1 Samuel 6:14 | 1 Samuel 6:15 | 1 Samuel 7:12 | 1 Samuel 14:33 | 1 Samuel 17:40 | 1 Samuel 17:49 | 1 Samuel 17:50 | 1 Samuel 20:19 | 1 Samuel 25:37 | 2 Samuel 5:11 | 2 Samuel 12:30 | 2 Samuel 14:26 | 2 Samuel 16:6 | 2 Samuel 16:13 | 2 Samuel 18:17 | 2 Samuel 20:8 | 2 Samuel 22:47 | 2 Samuel 23:3 | 1 Kings 1:9 | 1 Kings 5:17 | 1 Kings 5:18 | 1 Kings 6:7 | 1 Kings 6:18 | 1 Kings 7:9 | 1 Kings 7:10 | 1 Kings 7:11 | 1 Kings 8:9 | 1 Kings 10:2 | 1 Kings 10:10 | 1 Kings 10:11 | 1 Kings 10:27 | 1 Kings 12:18 | 1 Kings 15:22 | 1 Kings 18:31 | 1 Kings 18:32 | 1 Kings 18:38 | 1 Kings 21:13 | 2 Kings 3:19 | 2 Kings 3:25 | 2 Kings 12:12 | 2 Kings 16:17 | 2 Kings 19:18 | 2 Kings 22:6 | 1 Chronicles 12:2 | 1 Chronicles 20:2 | 1 Chronicles 22:2 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 29:2 | 1 Chronicles 29:8 | 2 Chronicles 1:15 | 2 Chronicles 2:14 | 2 Chronicles 3:6 | 2 Chronicles 9:1 | 2 Chronicles 9:9 | 2 Chronicles 9:10 | 2 Chronicles 9:27 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 16:6 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 34:11 | 2 Chronicles 34:12 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Nehemiah 4:2 | Nehemiah 4:3 | Nehemiah 9:11 | Job 5:23 | Job 6:12 | Job 8:17 | Job 14:19 | Job 28:2 | Job 28:3 | Job 28:6 | Job 38:6 | Job 38:30 | Job 41:24 | Job 41:28 | Psalms 73:26 | Psalms 79:9 | Psalms 89:26 | Psalms 91:12 | Psalms 102:14 | Psalms 118:22 | Psalms 137:9 | Proverbs 11:1 | Proverbs 16:11 | Proverbs 17:8 | Proverbs 20:10 | Proverbs 20:23 | Proverbs 24:31 | Proverbs 26:8 | Proverbs 26:27 | Proverbs 27:3 | Ecclesiastes 3:5 | Ecclesiastes 10:9 | Isaiah 8:14 | Isaiah 14:19 | Isaiah 17:10 | Isaiah 27:9 | Isaiah 28:16 | Isaiah 30:29 | Isaiah 30:30 | Isaiah 34:11 | Isaiah 37:19 | Isaiah 54:11 | Isaiah 54:12 | Isaiah 60:17 | Isaiah 62:10 | Jeremiah 2:27 | Jeremiah 3:9 | Jeremiah 43:9 | Jeremiah 43:10 | Jeremiah 51:26 | Jeremiah 51:63 | Lamentations 3:53 | Lamentations 4:1 | Ezekiel 1:26 | Ezekiel 10:1 | Ezekiel 10:9 | Ezekiel 11:19 | Ezekiel 13:11 | Ezekiel 13:13 | Ezekiel 16:40 | Ezekiel 20:32 | Ezekiel 23:47 | Ezekiel 26:12 | Ezekiel 27:22 | Ezekiel 28:13 | Ezekiel 28:14 | Ezekiel 28:16 | Ezekiel 36:26 | Ezekiel 38:22 | Ezekiel 40:42 | Daniel 11:38 | Micah 1:6 | Micah 6:11 | Habakkuk 2:11 | Habakkuk 2:18 | Haggai 2:15 | Zechariah 3:9 | Zechariah 4:7 | Zechariah 4:10 | Zechariah 5:4 | Zechariah 5:8 | Zechariah 9:15 | Zechariah 12:3 |


Strong's Number: 69

 Strong's Number: 69 [ <<= || =>> ]
Transliterated: 'eben
Phonetic: eh'-ben

Text: (Aramaic) corresponding to 68:

KJV --stone.

This word was found 8 times in the Old Testament KJV Bible.
Ezra 5:8 | Ezra 6:4 | Daniel 2:34 | Daniel 2:35 | Daniel 2:45 | Daniel 5:4 | Daniel 5:23 | Daniel 6:17 |


Strong's Number: 70

 Strong's Number: 70 [ <<= || =>> ]
Transliterated: 'oben
Phonetic: o'ben

Text: from the same as 68; a pair of stones (only dual); a potter's wheel or a midwife's stool (consisting alike of two horizontal disks with a support between):

KJV --wheel, stool.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 1:16 | Jeremiah 18:3 |


Strong's Number: 71

 Strong's Number: 71 [ <<= || =>> ]
Transliterated: 'Abanah
Phonetic: ab-aw-naw'

Text: perhaps feminine of 68; stony; Abanah, a river near Damascus:

KJV --Abana. Compare 549.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 9:1 | Deuteronomy 2:20 |


Strong's Number: 72

 Strong's Number: 72 [ <<= || =>> ]
Transliterated: 'Eben ha-`ezer
Phonetic: eh'-ben haw-e'-zer

Text: from 68 and 5828 with the article inserted; stone of the help; Eben-ha-Ezer, a place in Palestine:

KJV -- Ebenezer.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 4:1 | 1 Samuel 5:1 | 1 Samuel 7:12 |


Strong's Number: 73

 Strong's Number: 73 [ <<= || =>> ]
Transliterated: 'abnet
Phonetic: ab-nate'

Text: of uncertain derivation; a belt:

KJV --girdle.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 29:9 | Exodus 39:29 | Leviticus 8:7 | Isaiah 22:21 |


Strong's Number: 74

 Strong's Number: 74 [ <<= || =>> ]
Transliterated: 'Abner
Phonetic: ab-nare'

Text: or (fully) nAbiyner {ab-ee-nare'}; from 1 and 5216; father of light (i.e. enlightening); Abner, an Israelite:

KJV --Abner.

This word was found 70 times in the Old Testament KJV Bible.
1 Samuel 14:50 | 1 Samuel 14:51 | 1 Samuel 17:55 | 1 Samuel 17:57 | 1 Samuel 20:25 | 1 Samuel 26:5 | 1 Samuel 26:7 | 1 Samuel 26:14 | 1 Samuel 26:15 | 2 Samuel 2:8 | 2 Samuel 2:12 | 2 Samuel 2:14 | 2 Samuel 2:17 | 2 Samuel 2:19 | 2 Samuel 2:20 | 2 Samuel 2:21 | 2 Samuel 2:22 | 2 Samuel 2:23 | 2 Samuel 2:24 | 2 Samuel 2:25 | 2 Samuel 2:26 | 2 Samuel 2:29 | 2 Samuel 2:30 | 2 Samuel 2:31 | 2 Samuel 3:6 | 2 Samuel 3:7 | 2 Samuel 3:8 | 2 Samuel 3:9 | 2 Samuel 3:11 | 2 Samuel 3:12 | 2 Samuel 3:16 | 2 Samuel 3:17 | 2 Samuel 3:19 | 2 Samuel 3:20 | 2 Samuel 3:21 | 2 Samuel 3:22 | 2 Samuel 3:23 | 2 Samuel 3:24 | 2 Samuel 3:25 | 2 Samuel 3:26 | 2 Samuel 3:27 | 2 Samuel 3:28 | 2 Samuel 3:30 | 2 Samuel 3:31 | 2 Samuel 3:32 | 2 Samuel 3:33 | 2 Samuel 3:37 | 2 Samuel 4:1 | 2 Samuel 4:12 | 1 Kings 2:5 | 1 Kings 2:32 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 75

 Strong's Number: 75 [ <<= || =>> ]
Transliterated: 'abac
Phonetic: aw-bas'

Text: a primitive root; to fodder:

KJV --fatted, stalled.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 4:23 | Proverbs 15:17 |


Strong's Number: 76

 Strong's Number: 76 [ <<= || =>> ]
Transliterated: 'aba`bu`ah
Phonetic: ab-ah-boo-aw'

Text: (by reduplication) from an unused root (meaning to belch forth); an inflammatory pustule (as eruption):

KJV -- blains.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 9:9 | Exodus 9:10 | 1 Samuel 25:23 |


Strong's Number: 77

 Strong's Number: 77 [ <<= || =>> ]
Transliterated: 'Ebets
Phonetic: eh'-bets

Text: from an unused root probably meaning to gleam; conspicuous; Ebets, a place in Palestine:

KJV --Abez.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:20 |


Strong's Number: 78

 Strong's Number: 78 [ <<= || =>> ]
Transliterated: 'Ibtsan
Phonetic: ib-tsawn'

Text: from the same as 76; splendid; Ibtsan, an Israelite:

KJV --Ibzan.

This word was found 2 times in the Old Testament KJV Bible.
Judges 12:8 | Judges 12:10 |


Strong's Number: 79

 Strong's Number: 79 [ <<= || =>> ]
Transliterated: 'abaq
Phonetic: aw-bak'

Text: a primitive root, probably to float away (as vapor), but used only as denominative from 80; to bedust, i.e. grapple:

KJV -- wrestle.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 32:24 | Genesis 32:25 |


Strong's Number: 80

 Strong's Number: 80 [ <<= || =>> ]
Transliterated: 'abaq
Phonetic: aw-bawk'

Text: from root of 79; light particles (as volatile):

KJV -- (small) dust, powder.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 28:24 | Isaiah 29:5 | Ezekiel 26:10 | Nahum 1:3 |


Strong's Number: 81

 Strong's Number: 81 [ <<= || =>> ]
Transliterated: 'abaqah
Phonetic: ab-aw-kaw'

Text: feminine of 80:

KJV --powder.

This word was found 1 times in the Old Testament KJV Bible.
Song of Solomon 3:6 |


Strong's Number: 82

 Strong's Number: 82 [ <<= || =>> ]
Transliterated: 'abar
Phonetic: aw-bar'

Text: a primitive root; to soar:

KJV --fly.

This word was found 4 times in the Old Testament KJV Bible.
Joshua 12:7 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | Job 39:26 |


Strong's Number: 83

 Strong's Number: 83 [ <<= || =>> ]
Transliterated: 'eber
Phonetic: ay-ber'

Text: from 82; a pinion:

KJV --[long-]wing(-ed).

This word was found 4 times in the Old Testament KJV Bible.
Psalms 55:6 | Proverbs 23:5 | Isaiah 40:31 | Ezekiel 17:3 |


Strong's Number: 84

 Strong's Number: 84 [ <<= || =>> ]
Transliterated: 'ebrah
Phonetic: eb-raw'

Text: feminine of 83:

KJV --feather, wing.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 32:11 | Job 39:13 | Psalms 68:13 | Psalms 91:4 |


Strong's Number: 85

 Strong's Number: 85 [ <<= || =>> ]
Transliterated: 'Abraham
Phonetic: ab-raw-hawm'

Text: contracted from 1 and an unused root (probably meaning to be populous); father of a multitude; Abraham, the later name of Abram:

KJV --Abraham.

This word was found 197 times in the Old Testament KJV Bible.
Genesis 17:5 | Genesis 17:9 | Genesis 17:15 | Genesis 17:17 | Genesis 17:18 | Genesis 17:22 | Genesis 17:23 | Genesis 17:24 | Genesis 17:26 | Genesis 18:6 | Genesis 18:7 | Genesis 18:11 | Genesis 18:13 | Genesis 18:16 | Genesis 18:17 | Genesis 18:18 | Genesis 18:19 | Genesis 18:22 | Genesis 18:23 | Genesis 18:27 | Genesis 18:33 | Genesis 19:27 | Genesis 19:29 | Genesis 20:1 | Genesis 20:2 | Genesis 20:9 | Genesis 20:10 | Genesis 20:11 | Genesis 20:14 | Genesis 20:17 | Genesis 20:18 | Genesis 21:2 | Genesis 21:3 | Genesis 21:4 | Genesis 21:5 | Genesis 21:7 | Genesis 21:8 | Genesis 21:9 | Genesis 21:10 | Genesis 21:11 | Genesis 21:12 | Genesis 21:14 | Genesis 21:22 | Genesis 21:24 | Genesis 21:25 | Genesis 21:27 | Genesis 21:28 | Genesis 21:29 | Genesis 21:34 | Genesis 22:1 | Genesis 22:3 | Genesis 22:4 | Genesis 22:5 | Genesis 22:6 | Genesis 22:7 | Genesis 22:8 | Genesis 22:9 | Genesis 22:10 | Genesis 22:11 | Genesis 22:13 | Genesis 22:14 | Genesis 22:15 | Genesis 22:19 | Genesis 22:20 | Genesis 22:23 | Genesis 23:2 | Genesis 23:3 | Genesis 23:5 | Genesis 23:7 | Genesis 23:10 | Genesis 23:12 | Genesis 23:14 | Genesis 23:16 | Genesis 23:18 | Genesis 23:19 | Genesis 23:20 | Genesis 24:1 | Genesis 24:2 | Genesis 24:6 | Genesis 24:9 | Genesis 24:12 | Genesis 24:15 | Genesis 24:27 | Genesis 24:34 | Genesis 24:42 | Genesis 24:48 | Genesis 24:52 | Genesis 24:59 | Genesis 25:1 | Genesis 25:5 | Genesis 25:6 | Genesis 25:7 | Genesis 25:8 | Genesis 25:10 | Genesis 25:11 | Genesis 25:12 | Genesis 25:19 | Genesis 26:1 | Genesis 26:3 | Genesis 26:5 | Genesis 26:15 | Genesis 26:18 | Genesis 26:24 | Genesis 28:4 | Genesis 28:9 | Genesis 28:13 | Genesis 31:42 | Genesis 31:53 | Genesis 32:9 | Genesis 35:12 | Genesis 35:27 | Genesis 48:15 | Genesis 48:16 | Genesis 49:30 | Genesis 49:31 | Genesis 50:13 | Genesis 50:24 | Exodus 2:24 | Exodus 3:6 | Exodus 3:15 | Exodus 3:16 | Exodus 4:5 | Exodus 6:3 | Exodus 6:8 | Exodus 32:13 | Exodus 33:1 | Leviticus 26:42 | Deuteronomy 1:8 | Deuteronomy 6:10 | Deuteronomy 9:5 | Deuteronomy 9:27 | Deuteronomy 29:13 | Deuteronomy 30:20 | Deuteronomy 34:4 | Joshua 24:2 | Joshua 24:3 | 1 Kings 18:36 | 2 Kings 13:23 | 1 Chronicles 1:27 | 1 Chronicles 1:28 | 1 Chronicles 1:32 | 1 Chronicles 1:34 | 1 Chronicles 16:16 | 1 Chronicles 16:17 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 20:7 | 2 Chronicles 30:6 | Nehemiah 9:7 | Psalms 47:9 | Psalms 105:6 | Psalms 105:9 | Psalms 105:42 | Isaiah 29:22 | Isaiah 41:8 | Isaiah 51:2 | Isaiah 63:16 | Jeremiah 33:26 | Ezekiel 33:24 | Micah 7:20 |


Strong's Number: 86

 Strong's Number: 86 [ <<= || =>> ]
Transliterated: 'abrek
Phonetic: ab-rake'

Text: probably an Egyptian word meaning kneel:

KJV --bow the knee.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 41:43 |


Strong's Number: 87

 Strong's Number: 87 [ <<= || =>> ]
Transliterated: 'Abram
Phonetic: ab-rawm'

Text: contracted from 48; high father; Abram, the original name of Abraham:

KJV --Abram.

'Abshay See 52.
'Abshalowm See 53.

This word was found 49 times in the Old Testament KJV Bible.
Genesis 11:26 | Genesis 11:27 | Genesis 11:29 | Genesis 11:31 | Genesis 12:1 | Genesis 12:4 | Genesis 12:5 | Genesis 12:6 | Genesis 12:7 | Genesis 12:9 | Genesis 12:10 | Genesis 12:14 | Genesis 12:16 | Genesis 12:17 | Genesis 12:18 | Genesis 13:1 | Genesis 13:2 | Genesis 13:4 | Genesis 13:5 | Genesis 13:7 | Genesis 13:8 | Genesis 13:12 | Genesis 13:14 | Genesis 13:18 | Genesis 14:12 | Genesis 14:13 | Genesis 14:14 | Genesis 14:19 | Genesis 14:21 | Genesis 14:22 | Genesis 14:23 | Genesis 15:1 | Genesis 15:2 | Genesis 15:3 | Genesis 15:11 | Genesis 15:12 | Genesis 15:13 | Genesis 15:18 | Genesis 16:1 | Genesis 16:2 | Genesis 16:3 | Genesis 16:5 | Genesis 16:6 | Genesis 16:15 | Genesis 16:16 | Genesis 17:1 | Genesis 17:3 | Genesis 17:5 | 1 Chronicles 1:27 |


Strong's Number: 88

 Strong's Number: 88 [ <<= || =>> ]
Transliterated: 'oboth
Phonetic: o-both'

Text: plural of 178; water-skins; Oboth, a place in the Desert:

KJV --Oboth.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 21:10 | Numbers 21:11 | Numbers 33:43 | Numbers 33:44 | Ezra 2:25 |


Strong's Number: 89

 Strong's Number: 89 [ <<= || =>> ]
Transliterated: 'Age'
Phonetic: aw-gay'

Text: of uncertain derivation [compare 90]; Age, an Israelite:

KJV --Agee.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 23:11 |


Strong's Number: 90

 Strong's Number: 90 [ <<= || =>> ]
Transliterated: 'Agag
Phonetic: ag-ag'

Text: or uAgag {Ag-awg'}; of uncertain derivation [compare 89]; flame; Agag, a title of Amalekitish kings:

KJV --Agag.

This word was found 6 times in the Old Testament KJV Bible.
Numbers 24:7 | 1 Samuel 15:8 | 1 Samuel 15:9 | 1 Samuel 15:20 | 1 Samuel 15:32 | 1 Samuel 15:33 |


Strong's Number: 91

 Strong's Number: 91 [ <<= || =>> ]
Transliterated: 'Agagiy
Phonetic: ag-aw-ghee'

Text: patrial or patronymic from 90; an Agagite or descendent (subject) of Agag:

KJV --Agagite.

This word was found 5 times in the Old Testament KJV Bible.
Esther 3:1 | Esther 3:10 | Esther 8:3 | Esther 8:5 | Esther 9:24 |


Strong's Number: 92

 Strong's Number: 92 [ <<= || =>> ]
Transliterated: 'aguddah
Phonetic: ag-ood-daw'

Text: feminine passive participle of an unused root (meaning to bind); a band, bundle, knot, or arch:

KJV --bunch, burden, troop.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 12:22 | 2 Samuel 2:25 | Isaiah 58:6 | Amos 9:6 |


Strong's Number: 93

 Strong's Number: 93 [ <<= || =>> ]
Transliterated: 'egowz
Phonetic: eg-oze'

Text: prob of Persian origin; a nut:

KJV --nut.

This word was found 4 times in the Old Testament KJV Bible.
Leviticus 10:15 | Song of Solomon 6:11 | Song of Solomon 6:12 | Song of Solomon 6:13 |


Strong's Number: 94

 Strong's Number: 94 [ <<= || =>> ]
Transliterated: 'Aguwr
Phonetic: aw-goor'

Text: passive participle of 103; gathered (i.e. received among the sages); Agur, a fanciful name for Solomon:

KJV --Agur.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 30:1 |


Strong's Number: 95

 Strong's Number: 95 [ <<= || =>> ]
Transliterated: 'agowrah
Phonetic: ag-o-raw'

Text: from the same as 94; properly, something gathered, i.e. perhaps a grain or berry; used only of a small (silver) coin:

KJV --piece [of] silver.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 2:36 |


Strong's Number: 96

 Strong's Number: 96 [ <<= || =>> ]
Transliterated: 'egel
Phonetic: eh'-ghel

Text: from an unused root (meaning to flow down or together as drops); a reservoir:

KJV --drop.

This word was found 1 times in the Old Testament KJV Bible.
Zechariah 4:10 |


Strong's Number: 97

 Strong's Number: 97 [ <<= || =>> ]
Transliterated: 'Eglayim
Phonetic: eg-lah'-yim

Text: dual of 96.; a double pond; Eglajim, a place in Moab:

KJV --Eglaim.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 15:8 |


Strong's Number: 98

 Strong's Number: 98 [ <<= || =>> ]
Transliterated: 'agam
Phonetic: ag-am'

Text: from an unused root (meaning to collect as water); a marsh; hence a rush (as growing in swamps); hence a stockade of reeds:

KJV -- pond, pool, standing [water].

This word was found 7 times in the Old Testament KJV Bible.
Exodus 7:19 | Exodus 8:5 | Psalms 107:35 | Psalms 114:8 | Isaiah 35:7 | Isaiah 41:18 | Isaiah 42:15 |


Strong's Number: 99

 Strong's Number: 99 [ <<= || =>> ]
Transliterated: 'agem
Phonetic: aw-game'

Text: probably from the same as 98 (in the sense of stagnant water); figuratively, sad:

KJV --pond.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 19:10 |


Strong's Number: 100

 Strong's Number: 100 [ <<= || =>> ]
Transliterated: 'agmown
Phonetic: ag-mone'

Text: from the same as 98; a marshy pool [others from a different root, a kettle]; by implication a rush (as growing there); collectively a rope of rushes:

KJV --bulrush, caldron, hook, rush.

This word was found 6 times in the Old Testament KJV Bible.
Job 41:2 | Isaiah 9:14 | Isaiah 19:6 | Isaiah 19:15 | Isaiah 35:7 | Isaiah 58:5 |


Strong's Number: 101

 Strong's Number: 101 [ <<= || =>> ]
Transliterated: 'aggan
Phonetic: ag-gawn'

Text: probably from 5059; a bowl (as pounded out hollow):

KJV --basin, cup, goblet.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 24:6 | Song of Solomon 7:2 |


Strong's Number: 102

 Strong's Number: 102 [ <<= || =>> ]
Transliterated: 'aggaph
Phonetic: ag-gawf'

Text: probably from 5062 (through the idea of impending); a cover or heap; i.e. (only plural) wings of an army, or crowds of troops:

KJV --bands.

This word was found 5 times in the Old Testament KJV Bible.
Ezekiel 12:14 | Ezekiel 17:21 | Ezekiel 38:6 | Ezekiel 38:22 | Ezekiel 38:23 |


Strong's Number: 103

 Strong's Number: 103 [ <<= || =>> ]
Transliterated: 'agar
Phonetic: aw-gar'

Text: a primitive root; to harvest:

KJV --gather.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 28:39 | Proverbs 6:8 | Proverbs 10:5 |


Strong's Number: 104

 Strong's Number: 104 [ <<= || =>> ]
Transliterated: 'iggra'
Phonetic: ig-er-aw'

Text: (Aramaic) of Persian origin; an epistle (as carried by a state courier or postman):

KJV --letter.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 4:8 | Ezra 4:11 | Ezra 5:6 |


Strong's Number: 105

 Strong's Number: 105 [ <<= || =>> ]
Transliterated: 'agartal
Phonetic: ag-ar-tawl'

Text: of uncertain derivation; a basin:

KJV -- charger.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 1:9 |


Strong's Number: 106

 Strong's Number: 106 [ <<= || =>> ]
Transliterated: 'egroph
Phonetic: eg-rofe'

Text: from 1640 (in the sense of grasping); the clenched hand:

KJV --fist.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 21:18 | Isaiah 58:4 |


Strong's Number: 107

 Strong's Number: 107 [ <<= || =>> ]
Transliterated: 'iggereth
Phonetic: ig-eh'-reth

Text: feminine of 104; an epistle:

KJV --letter.

This word was found 7 times in the Old Testament KJV Bible.
1 Chronicles 7:6 | 1 Chronicles 7:8 | 2 Chronicles 30:6 | Nehemiah 2:9 | Nehemiah 6:17 | Esther 9:26 | Esther 9:29 |


Strong's Number: 108

 Strong's Number: 108 [ <<= || =>> ]
Transliterated: 'ed
Phonetic: ade

Text: from the same as 181 (in the sense of enveloping); a fog:

KJV -- mist, vapor.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 2:6 | Genesis 4:20 | Genesis 29:3 | Exodus 20:25 | Exodus 24:12 | Exodus 31:18 | Exodus 34:1 | Exodus 34:4 | Leviticus 20:2 | Leviticus 20:27 | Numbers 14:10 | Job 36:27 |


Strong's Number: 109

 Strong's Number: 109 [ <<= || =>> ]
Transliterated: 'adab
Phonetic: aw-dab'

Text: a primitive root; to languish:

KJV --grieve.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 2:33 |


Strong's Number: 110

 Strong's Number: 110 [ <<= || =>> ]
Transliterated: 'Adb'el
Phonetic: ad-beh-ale'

Text: probably from 109 (in the sense of chastisement) and 410; disciplined of God; Adbeel, a son of Ishmael:

KJV --Adbeel.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 25:13 | 1 Chronicles 1:29 |


Strong's Number: 111

 Strong's Number: 111 [ <<= || =>> ]
Transliterated: 'Adad
Phonetic: ad-ad'

Text: probably an orthographical variation for 2301; Adad (or Hadad), an Edomite:

KJV --Hadad.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 112

 Strong's Number: 112 [ <<= || =>> ]
Transliterated: 'Iddow
Phonetic: id-do

Text: of uncertain derivation; Iddo, an Israelite:

KJV -- Iddo.

'Edowm. See 123.

'Edowmiy. See 30.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 6:15 | Ezra 8:17 |


Strong's Number: 113

 Strong's Number: 113 [ <<= || =>> ]
Transliterated: 'adown
Phonetic: aw-done'

Text: or (shortened) 0adon {aw-done'}; from an unused root (meaning to rule); sovereign, i.e. controller (human or divine):

KJV -- lord, master, owner. Compare also names beginning with "Adoni-".

This word was found 332 times in the Old Testament KJV Bible.
Genesis 18:12 | Genesis 19:2 | Genesis 19:18 | Genesis 23:6 | Genesis 23:11 | Genesis 23:15 | Genesis 24:9 | Genesis 24:10 | Genesis 24:12 | Genesis 24:14 | Genesis 24:18 | Genesis 24:27 | Genesis 24:35 | Genesis 24:36 | Genesis 24:37 | Genesis 24:39 | Genesis 24:42 | Genesis 24:44 | Genesis 24:48 | Genesis 24:49 | Genesis 24:51 | Genesis 24:54 | Genesis 24:56 | Genesis 24:65 | Genesis 31:35 | Genesis 32:4 | Genesis 32:5 | Genesis 32:18 | Genesis 33:8 | Genesis 33:13 | Genesis 33:14 | Genesis 33:15 | Genesis 39:2 | Genesis 39:3 | Genesis 39:7 | Genesis 39:8 | Genesis 39:16 | Genesis 39:19 | Genesis 39:20 | Genesis 40:1 | Genesis 40:7 | Genesis 42:10 | Genesis 42:30 | Genesis 42:33 | Genesis 43:20 | Genesis 44:5 | Genesis 44:7 | Genesis 44:8 | Genesis 44:9 | Genesis 44:16 | Genesis 44:18 | Genesis 44:19 | Genesis 44:20 | Genesis 44:22 | Genesis 44:24 | Genesis 44:33 | Genesis 45:8 | Genesis 45:9 | Genesis 47:18 | Genesis 47:25 | Exodus 21:4 | Exodus 21:5 | Exodus 21:6 | Exodus 21:8 | Exodus 21:32 | Exodus 23:17 | Exodus 32:22 | Exodus 34:23 | Numbers 11:28 | Numbers 12:11 | Numbers 32:25 | Numbers 32:27 | Numbers 36:2 | Deuteronomy 10:17 | Deuteronomy 23:15 | Joshua 3:11 | Joshua 3:13 | Joshua 5:14 | Judges 3:25 | Judges 4:18 | Judges 6:13 | Judges 19:11 | Judges 19:12 | Judges 19:26 | Judges 19:27 | Ruth 2:13 | 1 Samuel 1:15 | 1 Samuel 1:26 | 1 Samuel 16:16 | 1 Samuel 20:38 | 1 Samuel 22:12 | 1 Samuel 24:6 | 1 Samuel 24:8 | 1 Samuel 24:10 | 1 Samuel 25:10 | 1 Samuel 25:14 | 1 Samuel 25:17 | 1 Samuel 25:24 | 1 Samuel 25:25 | 1 Samuel 25:26 | 1 Samuel 25:27 | 1 Samuel 25:28 | 1 Samuel 25:29 | 1 Samuel 25:30 | 1 Samuel 25:31 | 1 Samuel 25:41 | 1 Samuel 26:15 | 1 Samuel 26:16 | 1 Samuel 26:17 | 1 Samuel 26:18 | 1 Samuel 26:19 | 1 Samuel 29:4 | 1 Samuel 29:8 | 1 Samuel 29:10 | 1 Samuel 30:13 | 1 Samuel 30:15 | 2 Samuel 1:10 | 2 Samuel 2:5 | 2 Samuel 2:7 | 2 Samuel 3:21 | 2 Samuel 4:8 | 2 Samuel 9:9 | 2 Samuel 9:10 | 2 Samuel 9:11 | 2 Samuel 10:3 | 2 Samuel 11:9 | 2 Samuel 11:11 | 2 Samuel 11:13 | 2 Samuel 12:8 | 2 Samuel 13:32 | 2 Samuel 13:33 | 2 Samuel 14:9 | 2 Samuel 14:12 | 2 Samuel 14:15 | 2 Samuel 14:17 | 2 Samuel 14:18 | 2 Samuel 14:19 | 2 Samuel 14:20 | 2 Samuel 14:22 | 2 Samuel 15:15 | 2 Samuel 15:21 | 2 Samuel 16:3 | 2 Samuel 16:4 | 2 Samuel 16:9 | 2 Samuel 18:28 | 2 Samuel 18:31 | 2 Samuel 18:32 | 2 Samuel 19:19 | 2 Samuel 19:20 | 2 Samuel 19:26 | 2 Samuel 19:27 | 2 Samuel 19:28 | 2 Samuel 19:30 | 2 Samuel 19:35 | 2 Samuel 19:37 | 2 Samuel 20:6 | 2 Samuel 24:3 | 2 Samuel 24:21 | 2 Samuel 24:22 | 1 Kings 1:2 | 1 Kings 1:11 | 1 Kings 1:13 | 1 Kings 1:17 | 1 Kings 1:18 | 1 Kings 1:20 | 1 Kings 1:21 | 1 Kings 1:24 | 1 Kings 1:27 | 1 Kings 1:31 | 1 Kings 1:33 | 1 Kings 1:36 | 1 Kings 1:37 | 1 Kings 1:43 | 1 Kings 1:47 | 1 Kings 2:38 | 1 Kings 3:17 | 1 Kings 3:26 | 1 Kings 11:23 | 1 Kings 12:27 | 1 Kings 16:24 | 1 Kings 18:7 | 1 Kings 18:8 | 1 Kings 18:10 | 1 Kings 18:11 | 1 Kings 18:13 | 1 Kings 18:14 | 1 Kings 20:4 | 1 Kings 20:9 | 1 Kings 22:17 | 2 Kings 2:3 | 2 Kings 2:5 | 2 Kings 2:16 | 2 Kings 2:19 | 2 Kings 4:16 | 2 Kings 4:28 | 2 Kings 5:1 | 2 Kings 5:3 | 2 Kings 5:4 | 2 Kings 5:18 | 2 Kings 5:20 | 2 Kings 5:22 | 2 Kings 5:25 | 2 Kings 6:5 | 2 Kings 6:12 | 2 Kings 6:15 | 2 Kings 6:22 | 2 Kings 6:23 | 2 Kings 6:26 | 2 Kings 6:32 | 2 Kings 8:5 | 2 Kings 8:12 | 2 Kings 8:14 | 2 Kings 9:7 | 2 Kings 9:11 | 2 Kings 9:31 | 2 Kings 10:2 | 2 Kings 10:3 | 2 Kings 10:6 | 2 Kings 10:9 | 2 Kings 18:23 | 2 Kings 18:24 | 2 Kings 18:27 | 2 Kings 19:4 | 2 Kings 19:6 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 21:3 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 2:14 | 2 Chronicles 2:15 | 2 Chronicles 13:6 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Nehemiah 3:5 | Nehemiah 8:10 | Nehemiah 10:29 | Job 3:19 | Psalms 8:1 | Psalms 8:9 | Psalms 12:4 | Psalms 16:2 | Psalms 30:8 | Psalms 97:5 | Psalms 105:21 | Psalms 114:7 | Psalms 123:2 | Psalms 135:5 | Psalms 136:3 | Psalms 147:5 | Proverbs 25:13 | Proverbs 27:18 | Proverbs 30:10 | Isaiah 1:24 | Isaiah 3:1 | Isaiah 10:33 | Isaiah 19:4 | Isaiah 22:18 | Isaiah 24:2 | Isaiah 26:13 | Isaiah 36:8 | Isaiah 36:9 | Isaiah 36:12 | Isaiah 37:4 | Isaiah 37:6 | Jeremiah 22:18 | Jeremiah 27:4 | Jeremiah 34:5 | Jeremiah 37:20 | Jeremiah 38:9 | Daniel 1:10 | Daniel 10:16 | Daniel 10:17 | Daniel 10:19 | Daniel 10:20 | Daniel 12:8 | Hosea 12:14 | Amos 4:1 | Jonah 4:2 | Micah 4:13 | Zephaniah 1:9 | Zechariah 1:9 | Zechariah 4:4 | Zechariah 4:5 | Zechariah 4:13 | Zechariah 4:14 | Zechariah 6:4 | Zechariah 6:5 | Malachi 1:6 |


Strong's Number: 114

 Strong's Number: 114 [ <<= || =>> ]
Transliterated: 'Addown
Phonetic: ad-done'

Text: probably intensive for 113; powerful; Addon, apparently an Israelite:

KJV --Addon.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 6:21 | Nehemiah 7:61 | Hosea 10:13 |


Strong's Number: 115

 Strong's Number: 115 [ <<= || =>> ]
Transliterated: 'Adowrayim
Phonetic: ad-o-rah'-yim

Text: dual from 142 (in the sense of eminence); double mound; Adorajim, a place in Palestine:

KJV --Adoraim.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 11:9 |


Strong's Number: 116

 Strong's Number: 116 [ <<= || =>> ]
Transliterated: 'edayin
Phonetic: ed-ah'-yin

Text: (Aramaic) of uncertain derivation; then (of time):

KJV --now, that time, then.

This word was found 54 times in the Old Testament KJV Bible.
Ezra 4:9 | Ezra 4:23 | Ezra 4:24 | Ezra 5:2 | Ezra 5:4 | Ezra 5:5 | Ezra 5:9 | Ezra 5:16 | Ezra 6:1 | Ezra 6:13 | Job 25:5 | Daniel 2:14 | Daniel 2:15 | Daniel 2:17 | Daniel 2:19 | Daniel 2:25 | Daniel 2:35 | Daniel 2:46 | Daniel 2:48 | Daniel 3:3 | Daniel 3:13 | Daniel 3:19 | Daniel 3:21 | Daniel 3:24 | Daniel 3:26 | Daniel 3:30 | Daniel 4:7 | Daniel 4:19 | Daniel 5:3 | Daniel 5:6 | Daniel 5:8 | Daniel 5:9 | Daniel 5:13 | Daniel 5:17 | Daniel 5:24 | Daniel 5:29 | Daniel 6:3 | Daniel 6:4 | Daniel 6:5 | Daniel 6:6 | Daniel 6:11 | Daniel 6:12 | Daniel 6:13 | Daniel 6:14 | Daniel 6:15 | Daniel 6:16 | Daniel 6:18 | Daniel 6:19 | Daniel 6:21 | Daniel 6:23 | Daniel 6:25 | Daniel 7:1 | Daniel 7:11 | Daniel 7:19 |


Strong's Number: 117

 Strong's Number: 117 [ <<= || =>> ]
Transliterated: 'addiyr
Phonetic: ad-deer'

Text: from 142; wide or (generally) large; figuratively, powerful:

KJV --excellent, famous, gallant, glorious, goodly, lordly, mighty(- ier one), noble, principal, worthy.

This word was found 21 times in the Old Testament KJV Bible.
Exodus 15:10 | Judges 5:13 | Judges 5:25 | 1 Samuel 4:8 | Nehemiah 3:5 | Nehemiah 10:29 | Psalms 8:1 | Psalms 8:9 | Psalms 16:3 | Psalms 76:4 | Psalms 93:4 | Psalms 103:11 | Psalms 117:2 | Psalms 149:8 | Isaiah 10:34 | Jeremiah 14:3 | Jeremiah 25:34 | Jeremiah 25:35 | Jeremiah 30:21 | Ezekiel 32:18 | Zechariah 11:2 |


Strong's Number: 118

 Strong's Number: 118 [ <<= || =>> ]
Transliterated: 'Adalya'
Phonetic: ad-al-yaw'

Text: of Persian derivation; Adalja, a son of Haman:

KJV --Adalia.

This word was found 21 times in the Old Testament KJV Bible.
1 Samuel 4:7 | Esther 9:8 | Job 10:15 | Isaiah 1:4 | Isaiah 3:9 | Isaiah 3:11 | Isaiah 6:5 | Isaiah 24:16 | Jeremiah 4:13 | Jeremiah 4:31 | Jeremiah 6:4 | Jeremiah 13:27 | Jeremiah 48:1 | Jeremiah 50:27 | Lamentations 5:16 | Ezekiel 2:10 | Ezekiel 13:3 | Ezekiel 13:18 | Ezekiel 16:23 | Hosea 7:13 | Micah 7:1 |


Strong's Number: 119

 Strong's Number: 119 [ <<= || =>> ]
Transliterated: 'adam
Phonetic: aw-dam'

Text: to show blood (in the face), i.e. flush or turn rosy:

KJV --be (dyed, made) red (ruddy).

This word was found 9 times in the Old Testament KJV Bible.
Exodus 25:5 | Exodus 26:14 | Exodus 35:7 | Exodus 35:23 | Exodus 36:19 | Exodus 39:34 | Isaiah 1:18 | Lamentations 4:7 | Nahum 2:3 |


Strong's Number: 120

 Strong's Number: 120 [ <<= || =>> ]
Transliterated: 'adam
Phonetic: aw-dawm'

Text: from 119; ruddy i.e. a human being (an individual or the species, mankind, etc.):

KJV --X another, + hypocrite, + common sort, X low, man (mean, of low degree), person.

This word was found 588 times in the Old Testament KJV Bible.


Strong's Number: 121

 Strong's Number: 121 [ <<= || =>> ]
Transliterated: 'Adam
Phonetic: aw-dawm'

Text: the same as 120; Adam the name of the first man, also of a place in Palestine:

KJV --Adam.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 6:15 | Exodus 6:21 | Deuteronomy 32:8 | Joshua 3:16 | 1 Kings 8:39 | 1 Chronicles 1:1 | Job 31:33 | Hosea 6:7 |


Strong's Number: 122

 Strong's Number: 122 [ <<= || =>> ]
Transliterated: 'adom
Phonetic: aw-dome'

Text: from 119; rosy:

KJV --red, ruddy.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 25:30 | 2 Kings 3:22 | Song of Solomon 5:10 | Song of Solomon 5:11 | Song of Solomon 5:12 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Isaiah 63:2 |


Strong's Number: 123

 Strong's Number: 123 [ <<= || =>> ]
Transliterated: 'Edom
Phonetic: ed-ome'

Text: or (fully) oEdowm {ed-ome'}; from 122; red [see Gen. 25:25]; Edom, the elder twin-brother of Jacob; hence the region (Idumaea) occupied by him:

KJV --Edom, Edomites, Idumea.

This word was found 155 times in the Old Testament KJV Bible.
Genesis 25:30 | Genesis 32:3 | Genesis 36:1 | Genesis 36:8 | Genesis 36:9 | Genesis 36:16 | Genesis 36:17 | Genesis 36:21 | Genesis 36:31 | Genesis 36:32 | Genesis 36:43 | Exodus 15:15 | Numbers 20:14 | Numbers 20:18 | Numbers 20:20 | Numbers 20:21 | Numbers 20:23 | Numbers 21:4 | Numbers 24:18 | Numbers 33:37 | Numbers 34:3 | Joshua 15:1 | Joshua 15:21 | Judges 5:4 | Judges 11:17 | Judges 11:18 | 1 Samuel 14:47 | 2 Samuel 8:14 | 1 Kings 9:26 | 1 Kings 11:14 | 1 Kings 11:15 | 1 Kings 11:16 | 1 Kings 22:47 | 2 Kings 3:8 | 2 Kings 3:9 | 2 Kings 3:12 | 2 Kings 3:20 | 2 Kings 3:26 | 2 Kings 8:20 | 2 Kings 8:21 | 2 Kings 8:22 | 2 Kings 14:7 | 2 Kings 14:10 | 1 Chronicles 1:43 | 1 Chronicles 1:51 | 1 Chronicles 1:54 | 1 Chronicles 18:11 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 2 Chronicles 8:17 | 2 Chronicles 21:8 | 2 Chronicles 21:9 | 2 Chronicles 21:10 | 2 Chronicles 21:11 | 2 Chronicles 21:12 | 2 Chronicles 21:13 | 2 Chronicles 21:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Psalms 60:1 | Psalms 60:8 | Psalms 60:9 | Psalms 83:6 | Psalms 108:9 | Psalms 108:10 | Psalms 137:7 | Isaiah 11:14 | Isaiah 34:5 | Isaiah 34:6 | Isaiah 63:1 | Jeremiah 9:26 | Jeremiah 25:21 | Jeremiah 27:3 | Jeremiah 40:11 | Jeremiah 49:7 | Jeremiah 49:17 | Jeremiah 49:20 | Jeremiah 49:22 | Lamentations 4:21 | Lamentations 4:22 | Ezekiel 25:12 | Ezekiel 25:13 | Ezekiel 25:14 | Ezekiel 32:29 | Ezekiel 35:15 | Ezekiel 36:5 | Daniel 11:41 | Joel 3:19 | Amos 1:6 | Amos 1:9 | Amos 1:11 | Amos 2:1 | Amos 9:12 | Obadiah 1:1 | Obadiah 1:8 | Malachi 1:4 |


Strong's Number: 124

 Strong's Number: 124 [ <<= || =>> ]
Transliterated: 'odem
Phonetic: o'-dem

Text: from 119; redness, i.e. the ruby, garnet, or some other red gem:

KJV --sardius.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 28:13 |


Strong's Number: 125

 Strong's Number: 125 [ <<= || =>> ]
Transliterated: 'adamdam
Phonetic: ad-am-dawm'

Text: reduplicated from 119; reddish:

KJV --(somewhat) reddish.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 2:5 | Genesis 2:6 | Genesis 2:7 | Leviticus 13:19 | Leviticus 13:24 | Leviticus 13:42 | Leviticus 13:43 | Leviticus 13:49 | Leviticus 14:37 | Daniel 8:5 |


Strong's Number: 126

 Strong's Number: 126 [ <<= || =>> ]
Transliterated: 'Admah
Phonetic: ad-maw'

Text: contracted for 127; earthy; Admah, a place near the Dead Sea:

KJV --Admah.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 10:19 | Genesis 14:2 | Genesis 14:8 | Deuteronomy 29:23 | Hosea 11:8 |


Strong's Number: 127

 Strong's Number: 127 [ <<= || =>> ]
Transliterated: 'adamah
Phonetic: ad-aw-maw'

Text: from 119; soil (from its general redness):

KJV -- country, earth, ground, husband[-man] (-ry), land.

This word was found 215 times in the Old Testament KJV Bible.
Genesis 1:25 | Genesis 2:9 | Genesis 2:19 | Genesis 3:17 | Genesis 3:19 | Genesis 3:23 | Genesis 4:2 | Genesis 4:3 | Genesis 4:10 | Genesis 4:11 | Genesis 4:12 | Genesis 4:14 | Genesis 5:29 | Genesis 6:1 | Genesis 6:7 | Genesis 6:20 | Genesis 7:4 | Genesis 7:8 | Genesis 7:23 | Genesis 8:8 | Genesis 8:13 | Genesis 8:21 | Genesis 9:2 | Genesis 9:20 | Genesis 12:3 | Genesis 19:25 | Genesis 28:14 | Genesis 28:15 | Genesis 47:18 | Genesis 47:19 | Genesis 47:20 | Genesis 47:22 | Genesis 47:23 | Genesis 47:26 | Exodus 3:5 | Exodus 8:21 | Exodus 23:10 | Exodus 23:19 | Exodus 32:20 | Exodus 34:24 | Exodus 34:26 | Exodus 39:10 | Leviticus 19:9 | Leviticus 20:24 | Leviticus 20:25 | Leviticus 23:22 | Leviticus 25:9 | Leviticus 26:20 | Leviticus 26:33 | Numbers 16:30 | Numbers 16:31 | Numbers 22:13 | Deuteronomy 2:5 | Deuteronomy 2:9 | Deuteronomy 4:38 | Deuteronomy 7:13 | Deuteronomy 11:14 | Deuteronomy 11:17 | Deuteronomy 12:19 | Deuteronomy 19:2 | Deuteronomy 19:3 | Deuteronomy 19:10 | Deuteronomy 21:23 | Deuteronomy 26:2 | Deuteronomy 26:10 | Deuteronomy 28:4 | Deuteronomy 28:11 | Deuteronomy 28:12 | Deuteronomy 28:18 | Deuteronomy 28:33 | Deuteronomy 28:42 | Deuteronomy 28:51 | Deuteronomy 28:52 | Deuteronomy 29:28 | Deuteronomy 30:9 | Deuteronomy 31:13 | Joshua 9:11 | Joshua 10:42 | Joshua 12:1 | Joshua 23:5 | Joshua 24:8 | Judges 6:9 | Judges 16:24 | 1 Samuel 4:12 | 1 Samuel 20:15 | 1 Samuel 20:31 | 2 Samuel 1:2 | 2 Samuel 9:10 | 2 Samuel 17:12 | 1 Kings 7:46 | 1 Kings 8:36 | 1 Kings 8:48 | 1 Kings 11:22 | 1 Kings 17:14 | 1 Kings 18:1 | 2 Kings 5:17 | 2 Kings 17:23 | 2 Kings 18:35 | 2 Kings 23:6 | 2 Kings 25:21 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 4:17 | 2 Chronicles 6:25 | 2 Chronicles 7:14 | 2 Chronicles 32:13 | 2 Chronicles 32:14 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 33:8 | Nehemiah 9:1 | Nehemiah 10:35 | Nehemiah 10:37 | Job 5:6 | Psalms 83:10 | Psalms 85:1 | Psalms 85:12 | Psalms 104:30 | Psalms 105:30 | Psalms 105:35 | Psalms 135:12 | Psalms 136:21 | Psalms 147:6 | Proverbs 28:19 | Isaiah 1:7 | Isaiah 8:8 | Isaiah 14:1 | Isaiah 14:20 | Isaiah 18:2 | Isaiah 18:7 | Isaiah 23:10 | Isaiah 23:17 | Isaiah 26:5 | Isaiah 28:24 | Isaiah 29:4 | Isaiah 30:23 | Isaiah 30:24 | Isaiah 32:13 | Isaiah 34:7 | Isaiah 34:9 | Isaiah 36:20 | Isaiah 37:18 | Isaiah 53:2 | Isaiah 57:20 | Isaiah 62:4 | Jeremiah 4:7 | Jeremiah 7:20 | Jeremiah 8:2 | Jeremiah 10:17 | Jeremiah 12:14 | Jeremiah 14:4 | Jeremiah 16:15 | Jeremiah 18:16 | Jeremiah 23:8 | Jeremiah 24:10 | Jeremiah 25:33 | Jeremiah 25:38 | Jeremiah 27:10 | Jeremiah 27:11 | Jeremiah 42:12 | Jeremiah 44:22 | Ezekiel 12:6 | Ezekiel 13:14 | Ezekiel 24:7 | Ezekiel 26:16 | Ezekiel 28:25 | Ezekiel 32:8 | Ezekiel 34:13 | Ezekiel 34:27 | Ezekiel 36:17 | Ezekiel 36:24 | Ezekiel 37:14 | Ezekiel 37:21 | Ezekiel 39:26 | Ezekiel 39:28 | Ezekiel 41:20 | Ezekiel 42:6 | Daniel 12:2 | Hosea 2:18 | Amos 3:5 | Amos 7:17 | Amos 9:15 | Jonah 4:2 | Micah 5:11 | Nahum 3:13 | Habakkuk 1:10 | Zephaniah 1:2 | Zephaniah 1:3 | Haggai 1:11 | Zechariah 13:5 | Malachi 3:11 |


Strong's Number: 128

 Strong's Number: 128 [ <<= || =>> ]
Transliterated: 'Adamah
Phonetic: ad-aw-maw'

Text: the same as 127; Adamah, a place in Palestine:

KJV --Adamah.

'admowniy. See 132.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 31:46 | Joshua 19:36 |


Strong's Number: 129

 Strong's Number: 129 [ <<= || =>> ]
Transliterated: 'Adamiy
Phonetic: ad-aw-mee'

Text: from 127; earthy; Adami, a place in Palestine:

KJV --Adami.

This word was found 8 times in the Old Testament KJV Bible.
Deuteronomy 28:35 | Joshua 19:33 | Proverbs 1:16 | Proverbs 6:17 | Proverbs 12:6 | Proverbs 30:33 | Isaiah 35:3 | Nahum 2:10 |


Strong's Number: 130

 Strong's Number: 130 [ <<= || =>> ]
Transliterated: 'Edomiy
Phonetic: ed-o-mee'

Text: or (fully) aEdowmiy {ed-o-mee'}; patronymic from 123; an Edomite, or descendants from (or inhabitants of) Edom:

KJV --Edomite. See 726.

This word was found 9 times in the Old Testament KJV Bible.
Deuteronomy 23:7 | 1 Samuel 21:7 | 1 Samuel 22:9 | 1 Samuel 22:18 | 1 Samuel 22:22 | 1 Kings 11:1 | 1 Kings 11:14 | 1 Kings 11:17 | Psalms 52:1 |


Strong's Number: 131

 Strong's Number: 131 [ <<= || =>> ]
Transliterated: 'Adummiym
Phonetic: ad-oom-meem'

Text: plural of 121; red spots; Adummim, a pass in Palestine:

KJV --Adummim.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 15:7 | Joshua 18:17 |


Strong's Number: 132

 Strong's Number: 132 [ <<= || =>> ]
Transliterated: 'admoniy
Phonetic: ad-mo-nee'

Text: or (fully) 2admowniy {ad-mo-nee'}; from 119; reddish (of the hair or the complexion):

KJV --red, ruddy.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 25:25 | Exodus 36:19 | Numbers 19:2 | 1 Samuel 16:12 | 1 Samuel 17:42 | 1 Kings 9:26 | Zechariah 1:8 | Zechariah 6:2 |


Strong's Number: 133

 Strong's Number: 133 [ <<= || =>> ]
Transliterated: 'Admatha'
Phonetic: ad-maw-thaw'

Text: probably of Persian derivation: Admatha, a Persian nobleman:

KJV --Admatha.

This word was found 1 times in the Old Testament KJV Bible.
Esther 1:14 |


Strong's Number: 134

 Strong's Number: 134 [ <<= || =>> ]
Transliterated: 'eden
Phonetic: eh'-den

Text: from the same as 113 (in the sense of strength); a basis (of a building, a column, etc.):

KJV --foundation, socket.

'adon. See 113.

This word was found 36 times in the Old Testament KJV Bible.
Exodus 26:19 | Exodus 26:21 | Exodus 26:25 | Exodus 27:10 | Exodus 27:11 | Exodus 27:12 | Exodus 27:14 | Exodus 27:15 | Exodus 27:16 | Exodus 27:17 | Exodus 27:18 | Exodus 35:11 | Exodus 35:17 | Exodus 36:24 | Exodus 36:26 | Exodus 36:30 | Exodus 36:38 | Exodus 38:10 | Exodus 38:11 | Exodus 38:12 | Exodus 38:14 | Exodus 38:15 | Exodus 38:17 | Exodus 38:19 | Exodus 38:27 | Exodus 38:31 | Exodus 39:33 | Exodus 39:40 | Exodus 40:18 | Numbers 3:36 | Numbers 3:37 | Numbers 4:31 | Numbers 4:32 | Job 38:6 | Song of Solomon 5:15 | Song of Solomon 5:16 |


Strong's Number: 135

 Strong's Number: 135 [ <<= || =>> ]
Transliterated: 'Addan
Phonetic: ad-dawn'

Text: intensive from the same as 134; firm; Addan, an Israelite:

KJV --Addan.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 2:59 |


Strong's Number: 136

 Strong's Number: 136 [ <<= || =>> ]
Transliterated: 'Adonay
Phonetic: ad-o-noy'

Text: am emphatic form of 113; the Lord (used as a proper name of God only):

KJV --(my) Lord.

This word was found 425 times in the Old Testament KJV Bible.


Strong's Number: 137

 Strong's Number: 137 [ <<= || =>> ]
Transliterated: 'Adoniy-Bezeq
Phonetic: ad-o''-nee-beh'-zek

Text: from 113 and 966; lord of Bezek; Adoni-Bezek; a Canaanitish king:

KJV --Adoni-bezek.

This word was found 3 times in the Old Testament KJV Bible.
Judges 1:5 | Judges 1:6 | Judges 1:7 |


Strong's Number: 138

 Strong's Number: 138 [ <<= || =>> ]
Transliterated: 'Adoniyah
Phonetic: ad-o-nee-yaw'

Text: original (prolonged) dAdoniyahuw {ad-o-nee- yaw'-hoo}; from 113 and 3050; lord (i.e. worshipper) of Jah; Adonijah, the name of three Israelites:

KJV --Adonijah.

This word was found 28 times in the Old Testament KJV Bible.
Deuteronomy 32:17 | Deuteronomy 33:22 | 2 Samuel 3:4 | 1 Kings 1:5 | 1 Kings 1:7 | 1 Kings 1:8 | 1 Kings 1:9 | 1 Kings 1:11 | 1 Kings 1:13 | 1 Kings 1:18 | 1 Kings 1:24 | 1 Kings 1:25 | 1 Kings 1:41 | 1 Kings 1:42 | 1 Kings 1:43 | 1 Kings 1:49 | 1 Kings 1:50 | 1 Kings 1:51 | 1 Kings 2:13 | 1 Kings 2:19 | 1 Kings 2:21 | 1 Kings 2:22 | 1 Kings 2:23 | 1 Kings 2:24 | 1 Kings 2:28 | 1 Chronicles 3:2 | 2 Chronicles 17:8 | Nehemiah 10:16 |


Strong's Number: 139

 Strong's Number: 139 [ <<= || =>> ]
Transliterated: 'Adoniy-Tsedeq
Phonetic: ad-o''-nee-tseh'-dek

Text: from 113 and 6664; lord of justice; Adoni-Tsedek, a Canaanitish king:

KJV --Adonizedec.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 10:1 | Joshua 10:3 | Esther 8:6 |


Strong's Number: 140

 Strong's Number: 140 [ <<= || =>> ]
Transliterated: 'Adoniyqam
Phonetic: ad-o-nee-kawm'

Text: from 113 and 6965; lord of rising (i.e. high); Adonikam, the name of one or two Israelites:

KJV --Adonikam.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 2:13 | Ezra 8:13 | Nehemiah 7:18 |


Strong's Number: 141

 Strong's Number: 141 [ <<= || =>> ]
Transliterated: 'Adoniyram
Phonetic: ad-o-nee-rawm'

Text: from 113 and 7311; lord of height; Adoniram, an Israelite:

KJV --Adoniram.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 4:6 | 1 Kings 5:14 |


Strong's Number: 142

 Strong's Number: 142 [ <<= || =>> ]
Transliterated: 'adar
Phonetic: aw-dar'

Text: a primitive root; to expand, i.e. be great or (figuratively) magnificent:

KJV --(become) glorious, honourable.

This word was found 13 times in the Old Testament KJV Bible.
Exodus 15:6 | Exodus 15:11 | Deuteronomy 28:58 | Psalms 76:4 | Psalms 111:3 | Isaiah 4:2 | Isaiah 22:23 | Isaiah 42:21 | Isaiah 58:13 | Jeremiah 17:12 | Daniel 11:16 | Daniel 11:41 | Daniel 11:45 |


Strong's Number: 143

 Strong's Number: 143 [ <<= || =>> ]
Transliterated: 'Adar
Phonetic: ad-awr'

Text: probably of foreign derivation; perhaps meaning fire; Adar, the 12th Hebrew month:

KJV --Adar.

This word was found 1 times in the Old Testament KJV Bible.
Micah 2:8 |


Strong's Number: 144

 Strong's Number: 144 [ <<= || =>> ]
Transliterated: 'Adar
Phonetic: ad-awr'

Text: (Aramaic) corresponding to 143:

KJV --Adar.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 6:15 |


Strong's Number: 145

 Strong's Number: 145 [ <<= || =>> ]
Transliterated: 'eder
Phonetic: eh'-der

Text: from 142; amplitude, i.e. (concrete) a mantle; also (figuratively) splendor:

KJV --goodly, robe.

This word was found 1 times in the Old Testament KJV Bible.
Zechariah 11:13 |


Strong's Number: 146

 Strong's Number: 146 [ <<= || =>> ]
Transliterated: 'Addar
Phonetic: ad-dawr'

Text: intensive from 142; ample; Addar, a place in Palestine; also an Israelite:

KJV --Addar.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 15:3 | 1 Chronicles 8:3 |


Strong's Number: 147

 Strong's Number: 147 [ <<= || =>> ]
Transliterated: 'iddar
Phonetic: id-dar'

Text: (Aramaic) intensive, from a root corresponding to 142; ample, i.e. a threshing-floor:

KJV --threshingfloor.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 2:35 |


Strong's Number: 148

 Strong's Number: 148 [ <<= || =>> ]
Transliterated: 'adargazer
Phonetic: ad-ar''-gaw-zare'

Text: (Aramaic) from the same as 147, and 1505; a chief diviner, or astrologer:

KJV --judge.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 3:2 | Daniel 3:3 |


Strong's Number: 149

 Strong's Number: 149 [ <<= || =>> ]
Transliterated: 'adrazda'
Phonetic: ad-raz-daw'

Text: (Aramaic) probably of Persian origin; quickly or carefully:

KJV --diligently.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 7:23 |


Strong's Number: 150

 Strong's Number: 150 [ <<= || =>> ]
Transliterated: 'adarkon
Phonetic: ad-ar-kone'

Text: of Persian origin; a daric or Persian coin:

KJV -- dram.

This word was found 4 times in the Old Testament KJV Bible.
1 Chronicles 29:7 | Ezra 8:27 | Nehemiah 7:70 | Nehemiah 7:71 |


Strong's Number: 151

 Strong's Number: 151 [ <<= || =>> ]
Transliterated: 'Adoram
Phonetic: ad-o-rawm'

Text: contracted for 141; Adoram (or Adoniram), an Israelite:

KJV --Adoram.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 20:24 | 1 Kings 12:18 |


Strong's Number: 152

 Strong's Number: 152 [ <<= || =>> ]
Transliterated: 'Adrammelek
Phonetic: ad-ram-meh'-lek

Text: from 142 and 4428; splendor of (the) king; Adrammelek, the name of an Assyrian idol, also of a son of Sennacherib:

KJV --Adrammelech.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 17:31 | 2 Kings 19:37 | Isaiah 37:38 |


Strong's Number: 153

 Strong's Number: 153 [ <<= || =>> ]
Transliterated: 'edra`
Phonetic: ed-raw'

Text: (Aramaic) an orthographical variation for 1872; an arm, i.e. (figuratively) power:

KJV -- force.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 4:23 | Hosea 12:11 |


Strong's Number: 154

 Strong's Number: 154 [ <<= || =>> ]
Transliterated: 'edre`iy
Phonetic: ed-reh'-ee

Text: from the equivalent of 153; mighty; Edrei, the name of two places in Palestine:

KJV --Edrei.

This word was found 5 times in the Old Testament KJV Bible.
Deuteronomy 1:4 | Deuteronomy 3:1 | Joshua 12:4 | Joshua 13:12 | Psalms 4:2 |


Strong's Number: 155

 Strong's Number: 155 [ <<= || =>> ]
Transliterated: 'addereth
Phonetic: ad-deh'-reth

Text: feminine of 117; something ample (as a large vine, a wide dress); also the same as 145:

KJV --garment, glory, goodly, mantle, robe.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 25:25 | Joshua 7:21 | 1 Kings 19:13 | 1 Kings 19:19 | 2 Kings 2:8 | 2 Kings 2:13 | 2 Kings 2:14 | Job 29:14 | Isaiah 61:3 | Ezekiel 17:8 | Zechariah 11:3 | Zechariah 13:4 |


Strong's Number: 156

 Strong's Number: 156 [ <<= || =>> ]
Transliterated: 'adash
Phonetic: aw-dash'

Text: a primitive root; to tread out (grain):

KJV -- thresh.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 28:28 |


Strong's Number: 157

 Strong's Number: 157 [ <<= || =>> ]
Transliterated: 'ahab
Phonetic: aw-hab'

Text: or raheb {aw-habe'}; a primitive root; to have affection for (sexually or otherwise):

KJV --(be-)love(-d, -ly, -r), like, friend.

This word was found 214 times in the Old Testament KJV Bible.
Genesis 22:2 | Genesis 24:67 | Genesis 25:28 | Genesis 27:4 | Genesis 27:9 | Genesis 27:14 | Genesis 29:18 | Genesis 29:30 | Genesis 29:32 | Genesis 34:3 | Genesis 37:3 | Genesis 37:4 | Genesis 44:20 | Exodus 20:6 | Exodus 21:5 | Leviticus 19:18 | Leviticus 19:34 | Deuteronomy 4:37 | Deuteronomy 5:10 | Deuteronomy 6:5 | Deuteronomy 7:9 | Deuteronomy 7:13 | Deuteronomy 10:12 | Deuteronomy 10:15 | Deuteronomy 10:18 | Deuteronomy 10:19 | Deuteronomy 11:1 | Deuteronomy 11:13 | Deuteronomy 11:22 | Deuteronomy 13:3 | Deuteronomy 15:16 | Deuteronomy 19:9 | Deuteronomy 21:15 | Deuteronomy 21:16 | Deuteronomy 23:5 | Deuteronomy 30:6 | Deuteronomy 30:16 | Deuteronomy 30:20 | Deuteronomy 33:3 | Joshua 22:5 | Joshua 23:11 | Judges 5:31 | Judges 14:16 | Judges 16:4 | Judges 16:15 | 1 Samuel 1:5 | 1 Samuel 16:21 | 1 Samuel 18:1 | 1 Samuel 18:16 | 1 Samuel 18:20 | 1 Samuel 18:22 | 1 Samuel 18:28 | 1 Samuel 20:17 | 2 Samuel 1:23 | 2 Samuel 12:24 | 2 Samuel 13:1 | 2 Samuel 13:4 | 2 Samuel 13:15 | 2 Samuel 19:6 | 1 Kings 3:3 | 1 Kings 5:1 | 1 Kings 11:1 | 1 Kings 11:2 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 19:2 | 2 Chronicles 26:10 | 2 Chronicles 26:11 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Nehemiah 1:5 | Nehemiah 13:26 | Esther 2:17 | Esther 5:10 | Job 17:5 | Job 19:19 | Psalms 5:11 | Psalms 11:5 | Psalms 11:7 | Psalms 18:1 | Psalms 26:8 | Psalms 31:23 | Psalms 33:5 | Psalms 34:12 | Psalms 38:11 | Psalms 40:16 | Psalms 45:1 | Psalms 45:7 | Psalms 47:4 | Psalms 52:3 | Psalms 52:4 | Psalms 69:36 | Psalms 70:4 | Psalms 78:68 | Psalms 87:2 | Psalms 88:18 | Psalms 97:10 | Psalms 99:4 | Psalms 109:17 | Psalms 116:1 | Psalms 119:47 | Psalms 119:48 | Psalms 119:97 | Psalms 119:113 | Psalms 119:119 | Psalms 119:127 | Psalms 119:132 | Psalms 119:140 | Psalms 119:159 | Psalms 119:163 | Psalms 119:165 | Psalms 119:167 | Psalms 122:6 | Psalms 145:20 | Psalms 146:8 | Proverbs 1:22 | Proverbs 3:12 | Proverbs 4:6 | Proverbs 5:19 | Proverbs 8:17 | Proverbs 8:21 | Proverbs 9:8 | Proverbs 12:1 | Proverbs 13:24 | Proverbs 14:20 | Proverbs 15:9 | Proverbs 15:12 | Proverbs 16:13 | Proverbs 16:28 | Proverbs 17:9 | Proverbs 17:17 | Proverbs 17:19 | Proverbs 18:21 | Proverbs 18:24 | Proverbs 19:4 | Proverbs 19:8 | Proverbs 20:13 | Proverbs 21:17 | Proverbs 22:11 | Proverbs 27:6 | Proverbs 29:3 | Ecclesiastes 3:8 | Ecclesiastes 5:10 | Ecclesiastes 9:9 | Song of Solomon 1:3 | Song of Solomon 1:4 | Song of Solomon 1:7 | Song of Solomon 2:7 | Song of Solomon 3:1 | Song of Solomon 3:2 | Song of Solomon 3:3 | Song of Solomon 3:4 | Song of Solomon 3:5 | Isaiah 1:23 | Isaiah 2:18 | Isaiah 38:17 | Isaiah 41:8 | Isaiah 43:4 | Isaiah 48:14 | Isaiah 56:6 | Isaiah 56:10 | Isaiah 57:8 | Isaiah 61:8 | Isaiah 66:10 | Jeremiah 2:25 | Jeremiah 5:31 | Jeremiah 8:2 | Jeremiah 14:10 | Jeremiah 22:20 | Jeremiah 22:22 | Jeremiah 30:14 | Jeremiah 31:3 | Lamentations 1:2 | Lamentations 1:19 | Ezekiel 16:33 | Ezekiel 16:36 | Ezekiel 16:37 | Ezekiel 23:5 | Ezekiel 23:9 | Ezekiel 23:22 | Daniel 9:4 | Hosea 2:5 | Hosea 2:7 | Hosea 2:10 | Hosea 2:12 | Hosea 2:13 | Hosea 3:1 | Hosea 4:18 | Hosea 9:1 | Hosea 9:10 | Hosea 10:11 | Hosea 11:1 | Hosea 12:7 | Hosea 14:4 | Amos 4:5 | Amos 5:15 | Micah 3:2 | Micah 6:8 | Zechariah 8:17 | Zechariah 8:19 | Zechariah 13:6 | Malachi 1:2 | Malachi 2:11 |


Strong's Number: 158

 Strong's Number: 158 [ <<= || =>> ]
Transliterated: 'ahab
Phonetic: ah'-hab

Text: from 157; affection (in a good or a bad sense):

KJV -- love(-r).

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 159

 Strong's Number: 159 [ <<= || =>> ]
Transliterated: 'ohab
Phonetic: o'-hab

Text: from 156; meaning the same as 158:

KJV --love.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 21:33 | Ruth 4:15 | Proverbs 7:18 |


Strong's Number: 160

 Strong's Number: 160 [ <<= || =>> ]
Transliterated: 'ahabah
Phonetic: a-hab-aw

Text: feminine of 158 and meaning the same:

KJV --love.

This word was found 34 times in the Old Testament KJV Bible.
Genesis 29:20 | Deuteronomy 7:8 | 1 Samuel 18:3 | 1 Samuel 20:17 | 2 Samuel 1:26 | 2 Samuel 13:15 | 1 Kings 10:9 | 2 Chronicles 2:11 | 2 Chronicles 9:8 | Psalms 109:4 | Psalms 109:5 | Proverbs 5:19 | Proverbs 27:5 | Ecclesiastes 9:1 | Ecclesiastes 9:6 | Song of Solomon 1:2 | Song of Solomon 2:4 | Song of Solomon 2:5 | Song of Solomon 3:10 | Song of Solomon 3:11 | Song of Solomon 5:8 | Song of Solomon 7:6 | Song of Solomon 8:4 | Song of Solomon 8:6 | Song of Solomon 8:7 | Isaiah 63:9 | Jeremiah 2:2 | Jeremiah 2:33 | Jeremiah 31:3 | Ezekiel 34:26 | Hosea 3:1 | Hosea 9:15 | Hosea 11:4 | Zephaniah 3:17 |


Strong's Number: 161

 Strong's Number: 161 [ <<= || =>> ]
Transliterated: 'Ohad
Phonetic: o'-had

Text: from an unused root meaning to be united; unity; Ohad, an Israelite:

KJV --Ohad.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 46:10 | Exodus 6:15 |


Strong's Number: 162

 Strong's Number: 162 [ <<= || =>> ]
Transliterated: 'ahahh
Phonetic: a-haw'

Text: apparently a primitive word expressing pain exclamatorily; Oh!:

KJV --ah, alas.

This word was found 20 times in the Old Testament KJV Bible.
Numbers 24:23 | Judges 6:22 | Judges 11:35 | 2 Kings 3:10 | 2 Kings 6:5 | 2 Kings 6:15 | Isaiah 1:24 | Isaiah 44:16 | Jeremiah 1:6 | Jeremiah 4:10 | Jeremiah 14:13 | Jeremiah 30:7 | Jeremiah 32:17 | Ezekiel 4:14 | Ezekiel 6:11 | Ezekiel 9:8 | Ezekiel 11:13 | Ezekiel 20:49 | Ezekiel 21:15 | Joel 1:15 |


Strong's Number: 163

 Strong's Number: 163 [ <<= || =>> ]
Transliterated: 'Ahava'
Phonetic: a-hav-aw'

Text: probably of foreign origin; Ahava, a river of Babylonia:

KJV --Ahava.

This word was found 4 times in the Old Testament KJV Bible.
2 Samuel 24:18 | Ezra 8:15 | Ezra 8:21 | Ezra 8:31 |


Strong's Number: 164

 Strong's Number: 164 [ <<= || =>> ]
Transliterated: 'Ehuwd
Phonetic: ay-hood'

Text: from the same as 161; united; Ehud, the name of two or three Israelites:

KJV --Ehud.

This word was found 9 times in the Old Testament KJV Bible.
Judges 3:15 | Judges 3:16 | Judges 3:20 | Judges 3:21 | Judges 3:23 | Judges 3:26 | Judges 4:1 | 1 Chronicles 7:10 | 1 Chronicles 8:6 |


Strong's Number: 165

 Strong's Number: 165 [ <<= || =>> ]
Transliterated: 'ehiy
Phonetic: e-hee'

Text: apparently an orthographical variation for 346; where:

KJV --I will be (Hos. 13:10, 14) [which is often the rendering of the same Hebrew form from 1961].

This word was found 4 times in the Old Testament KJV Bible.
Ezekiel 13:13 | Hosea 13:7 | Hosea 13:10 | Hosea 13:14 |


Strong's Number: 166

 Strong's Number: 166 [ <<= || =>> ]
Transliterated: 'ahal
Phonetic: aw-hal'

Text: a primitive root; to be clear:

KJV --shine.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 10:25 |


Strong's Number: 167

 Strong's Number: 167 [ <<= || =>> ]
Transliterated: 'ahal
Phonetic: aw-hal'

Text: a denominative from 168; to tent:

KJV --pitch (remove) a tent.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 13:12 | Genesis 13:18 | Isaiah 13:20 |


Strong's Number: 168

 Strong's Number: 168 [ <<= || =>> ]
Transliterated: 'ohel
Phonetic: o'-hel

Text: from 166; a tent (as clearly conspicuous from a distance):

KJV --covering, (dwelling)(place), home, tabernacle, tent.

This word was found 322 times in the Old Testament KJV Bible.
Genesis 9:21 | Genesis 9:27 | Genesis 12:8 | Genesis 13:3 | Genesis 13:5 | Genesis 18:1 | Genesis 18:2 | Genesis 18:6 | Genesis 18:9 | Genesis 18:10 | Genesis 24:67 | Genesis 25:27 | Genesis 26:25 | Genesis 31:25 | Genesis 31:33 | Genesis 31:34 | Genesis 33:19 | Genesis 35:21 | Exodus 16:16 | Exodus 18:7 | Exodus 26:7 | Exodus 26:11 | Exodus 26:12 | Exodus 26:13 | Exodus 26:14 | Exodus 26:36 | Exodus 27:21 | Exodus 28:43 | Exodus 29:4 | Exodus 29:10 | Exodus 29:11 | Exodus 29:30 | Exodus 29:32 | Exodus 29:42 | Exodus 30:16 | Exodus 30:18 | Exodus 30:20 | Exodus 30:26 | Exodus 30:36 | Exodus 31:7 | Exodus 33:7 | Exodus 33:8 | Exodus 33:9 | Exodus 33:10 | Exodus 33:11 | Exodus 35:11 | Exodus 35:21 | Exodus 36:14 | Exodus 36:18 | Exodus 36:19 | Exodus 38:8 | Exodus 38:30 | Exodus 39:32 | Exodus 39:33 | Exodus 39:40 | Exodus 40:2 | Exodus 40:6 | Exodus 40:7 | Exodus 40:12 | Exodus 40:19 | Exodus 40:22 | Exodus 40:24 | Exodus 40:26 | Exodus 40:29 | Exodus 40:30 | Exodus 40:32 | Exodus 40:34 | Exodus 40:35 | Leviticus 1:1 | Leviticus 1:3 | Leviticus 1:5 | Leviticus 3:2 | Leviticus 3:8 | Leviticus 3:13 | Leviticus 4:4 | Leviticus 4:5 | Leviticus 4:7 | Leviticus 4:14 | Leviticus 4:16 | Leviticus 4:18 | Leviticus 6:16 | Leviticus 6:26 | Leviticus 6:30 | Leviticus 8:3 | Leviticus 8:4 | Leviticus 8:31 | Leviticus 8:33 | Leviticus 8:35 | Leviticus 9:5 | Leviticus 9:23 | Leviticus 10:7 | Leviticus 10:9 | Leviticus 12:6 | Leviticus 14:8 | Leviticus 14:11 | Leviticus 14:23 | Leviticus 15:14 | Leviticus 15:29 | Leviticus 16:7 | Leviticus 16:16 | Leviticus 16:17 | Leviticus 16:20 | Leviticus 16:23 | Leviticus 16:33 | Leviticus 17:4 | Leviticus 17:5 | Leviticus 17:6 | Leviticus 17:9 | Leviticus 19:21 | Leviticus 24:3 | Numbers 1:1 | Numbers 2:2 | Numbers 2:17 | Numbers 3:7 | Numbers 3:8 | Numbers 3:25 | Numbers 3:38 | Numbers 4:3 | Numbers 4:4 | Numbers 4:15 | Numbers 4:23 | Numbers 4:25 | Numbers 4:28 | Numbers 4:30 | Numbers 4:31 | Numbers 4:33 | Numbers 4:35 | Numbers 4:37 | Numbers 4:39 | Numbers 4:41 | Numbers 4:43 | Numbers 4:47 | Numbers 6:10 | Numbers 6:13 | Numbers 6:18 | Numbers 7:5 | Numbers 7:89 | Numbers 8:9 | Numbers 8:15 | Numbers 8:19 | Numbers 8:22 | Numbers 8:24 | Numbers 8:26 | Numbers 9:15 | Numbers 9:17 | Numbers 10:3 | Numbers 11:10 | Numbers 11:16 | Numbers 11:24 | Numbers 11:26 | Numbers 12:4 | Numbers 12:5 | Numbers 12:10 | Numbers 14:10 | Numbers 16:18 | Numbers 16:19 | Numbers 16:24 | Numbers 16:26 | Numbers 16:27 | Numbers 16:42 | Numbers 16:43 | Numbers 16:50 | Numbers 17:4 | Numbers 17:7 | Numbers 17:8 | Numbers 18:2 | Numbers 18:3 | Numbers 18:4 | Numbers 18:6 | Numbers 18:21 | Numbers 18:22 | Numbers 18:23 | Numbers 18:31 | Numbers 19:4 | Numbers 19:14 | Numbers 19:18 | Numbers 20:6 | Numbers 24:5 | Numbers 25:6 | Numbers 27:2 | Numbers 31:54 | Deuteronomy 1:27 | Deuteronomy 5:30 | Deuteronomy 11:6 | Deuteronomy 16:7 | Deuteronomy 31:14 | Deuteronomy 31:15 | Deuteronomy 33:18 | Joshua 3:14 | Joshua 7:21 | Joshua 7:22 | Joshua 7:23 | Joshua 7:24 | Joshua 18:1 | Joshua 19:51 | Joshua 22:4 | Joshua 22:6 | Joshua 22:7 | Joshua 22:8 | Joshua 22:19 | Judges 4:11 | Judges 4:17 | Judges 4:18 | Judges 4:20 | Judges 4:21 | Judges 5:24 | Judges 6:5 | Judges 7:8 | Judges 7:13 | Judges 8:11 | Judges 19:9 | Judges 20:8 | 1 Samuel 2:22 | 1 Samuel 4:10 | 1 Samuel 13:2 | 1 Samuel 17:54 | 2 Samuel 6:17 | 2 Samuel 7:6 | 2 Samuel 16:22 | 2 Samuel 18:17 | 2 Samuel 19:8 | 2 Samuel 20:1 | 2 Samuel 20:22 | 1 Kings 1:39 | 1 Kings 2:28 | 1 Kings 2:29 | 1 Kings 2:30 | 1 Kings 8:4 | 1 Kings 8:66 | 1 Kings 12:16 | 2 Kings 7:7 | 2 Kings 7:8 | 2 Kings 7:10 | 2 Kings 8:21 | 2 Kings 13:5 | 2 Kings 14:12 | 1 Chronicles 4:41 | 1 Chronicles 5:10 | 1 Chronicles 6:32 | 1 Chronicles 9:19 | 1 Chronicles 9:21 | 1 Chronicles 9:23 | 1 Chronicles 15:1 | 1 Chronicles 16:1 | 1 Chronicles 17:5 | 1 Chronicles 23:32 | 2 Chronicles 1:3 | 2 Chronicles 1:4 | 2 Chronicles 1:6 | 2 Chronicles 1:13 | 2 Chronicles 5:5 | 2 Chronicles 7:10 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 14:15 | 2 Chronicles 24:6 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Job 5:24 | Job 8:22 | Job 11:14 | Job 12:6 | Job 15:34 | Job 18:6 | Job 18:14 | Job 18:15 | Job 18:21 | Job 19:12 | Job 20:26 | Job 21:28 | Job 22:23 | Job 29:4 | Job 31:31 | Psalms 15:1 | Psalms 19:4 | Psalms 27:5 | Psalms 27:6 | Psalms 52:5 | Psalms 61:4 | Psalms 69:25 | Psalms 78:28 | Psalms 78:51 | Psalms 78:55 | Psalms 78:60 | Psalms 83:6 | Psalms 84:10 | Psalms 87:2 | Psalms 91:10 | Psalms 106:25 | Psalms 118:15 | Psalms 120:5 | Psalms 132:3 | Proverbs 14:11 | Song of Solomon 1:5 | Isaiah 16:5 | Isaiah 33:20 | Isaiah 38:12 | Isaiah 40:22 | Isaiah 54:2 | Jeremiah 4:20 | Jeremiah 6:3 | Jeremiah 10:20 | Jeremiah 30:18 | Jeremiah 35:7 | Jeremiah 35:10 | Jeremiah 37:10 | Jeremiah 49:29 | Lamentations 2:4 | Ezekiel 41:1 | Daniel 11:45 | Hosea 9:6 | Hosea 12:9 | Habakkuk 3:7 | Zechariah 12:7 | Malachi 2:12 |


Strong's Number: 169

 Strong's Number: 169 [ <<= || =>> ]
Transliterated: 'Ohel
Phonetic: o'-hel

Text: the same as 168; Ohel, an Israelite:

KJV --Ohel.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 20:2 | 1 Chronicles 3:20 |


Strong's Number: 170

 Strong's Number: 170 [ <<= || =>> ]
Transliterated: 'Oholah
Phonetic: o-hol-aw'

Text: in form a feminine of 168, but in fact for .Oholahh {o-hol-aw'}; from 168; her tent (i.e. idolatrous sanctuary); Oholah, a symbol. name for Samaria:

KJV --Aholah.

This word was found 9 times in the Old Testament KJV Bible.
Ezekiel 23:4 | Ezekiel 23:5 | Ezekiel 23:7 | Ezekiel 23:9 | Ezekiel 23:12 | Ezekiel 23:16 | Ezekiel 23:20 | Ezekiel 23:36 | Ezekiel 23:44 |


Strong's Number: 171

 Strong's Number: 171 [ <<= || =>> ]
Transliterated: 'Oholiy'ab
Phonetic: o''-hol-e-awb'

Text: from 168 and 1; tent of (his) father; Oholiab, an Israelite:

KJV --Aholiab.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 31:6 | Exodus 35:34 | Exodus 36:1 | Exodus 36:2 | Exodus 38:23 |


Strong's Number: 172

 Strong's Number: 172 [ <<= || =>> ]
Transliterated: 'Oholiybah
Phonetic: o''-hol-ee-baw'

Text: (similarly with 170) for hOholiybahh {o''-hol-e-baw'}; from 168; my tent (is) in her; Oholibah, a symbolic name for Judah:

KJV --Aholibah.

This word was found 5 times in the Old Testament KJV Bible.
Ezekiel 23:4 | Ezekiel 23:11 | Ezekiel 23:22 | Ezekiel 23:36 | Ezekiel 23:44 |


Strong's Number: 173

 Strong's Number: 173 [ <<= || =>> ]
Transliterated: 'Oholiybamah
Phonetic: o''-hol-ee-baw-maw'

Text: from 168 and 1116; tent of (the) height; Oholibamah, a wife of Esau:

KJV --Aholibamah.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 36:2 | Genesis 36:5 | Genesis 36:14 | Genesis 36:18 | Genesis 36:25 | Genesis 36:41 | 1 Chronicles 1:52 |


Strong's Number: 174

 Strong's Number: 174 [ <<= || =>> ]
Transliterated: 'ahaliym
Phonetic: a-haw-leem'

Text: or (feminine) 1ahalowth {a-haw-loth'} (only used thus in the plural); of foreign origin; aloe wood (i.e. sticks):

KJV -- (tree of lign-) aloes.

This word was found 6 times in the Old Testament KJV Bible.
Numbers 24:6 | Psalms 45:8 | Proverbs 7:17 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 |


Strong's Number: 175

 Strong's Number: 175 [ <<= || =>> ]
Transliterated: 'Aharown
Phonetic: a-har-one'

Text: of uncertain derivation; Aharon, the brother of Moses:

KJV --Aaron.

This word was found 397 times in the Old Testament KJV Bible.
Exodus 4:14 | Exodus 4:27 | Exodus 4:28 | Exodus 4:29 | Exodus 4:30 | Exodus 5:1 | Exodus 5:4 | Exodus 5:20 | Exodus 6:13 | Exodus 6:20 | Exodus 6:23 | Exodus 6:26 | Exodus 6:27 | Exodus 7:1 | Exodus 7:2 | Exodus 7:6 | Exodus 7:7 | Exodus 7:8 | Exodus 7:9 | Exodus 7:10 | Exodus 7:12 | Exodus 7:19 | Exodus 7:20 | Exodus 8:5 | Exodus 8:6 | Exodus 8:8 | Exodus 8:12 | Exodus 8:16 | Exodus 8:17 | Exodus 8:25 | Exodus 9:8 | Exodus 9:27 | Exodus 10:3 | Exodus 10:8 | Exodus 10:16 | Exodus 11:10 | Exodus 12:1 | Exodus 12:28 | Exodus 12:31 | Exodus 12:43 | Exodus 12:50 | Exodus 15:20 | Exodus 16:2 | Exodus 16:6 | Exodus 16:9 | Exodus 16:10 | Exodus 16:33 | Exodus 16:34 | Exodus 17:10 | Exodus 17:12 | Exodus 18:12 | Exodus 19:24 | Exodus 24:1 | Exodus 24:9 | Exodus 24:14 | Exodus 27:21 | Exodus 28:1 | Exodus 28:2 | Exodus 28:3 | Exodus 28:4 | Exodus 28:12 | Exodus 28:29 | Exodus 28:30 | Exodus 28:35 | Exodus 28:38 | Exodus 28:40 | Exodus 28:41 | Exodus 28:43 | Exodus 29:4 | Exodus 29:5 | Exodus 29:9 | Exodus 29:15 | Exodus 29:19 | Exodus 29:20 | Exodus 29:21 | Exodus 29:24 | Exodus 29:26 | Exodus 29:27 | Exodus 29:28 | Exodus 29:29 | Exodus 29:32 | Exodus 29:35 | Exodus 29:44 | Exodus 30:7 | Exodus 30:8 | Exodus 30:10 | Exodus 30:19 | Exodus 30:30 | Exodus 31:10 | Exodus 32:1 | Exodus 32:2 | Exodus 32:3 | Exodus 32:5 | Exodus 32:21 | Exodus 32:22 | Exodus 32:25 | Exodus 32:35 | Exodus 34:30 | Exodus 34:31 | Exodus 35:19 | Exodus 38:21 | Exodus 39:1 | Exodus 39:27 | Exodus 39:41 | Exodus 40:12 | Exodus 40:13 | Exodus 40:31 | Leviticus 1:5 | Leviticus 1:7 | Leviticus 1:8 | Leviticus 1:11 | Leviticus 2:2 | Leviticus 2:3 | Leviticus 2:10 | Leviticus 3:2 | Leviticus 3:5 | Leviticus 3:8 | Leviticus 3:13 | Leviticus 6:9 | Leviticus 6:14 | Leviticus 6:16 | Leviticus 6:18 | Leviticus 6:20 | Leviticus 6:25 | Leviticus 7:10 | Leviticus 7:31 | Leviticus 7:33 | Leviticus 7:34 | Leviticus 7:35 | Leviticus 8:2 | Leviticus 8:6 | Leviticus 8:12 | Leviticus 8:13 | Leviticus 8:14 | Leviticus 8:18 | Leviticus 8:22 | Leviticus 8:23 | Leviticus 8:24 | Leviticus 8:27 | Leviticus 8:30 | Leviticus 8:31 | Leviticus 8:36 | Leviticus 9:1 | Leviticus 9:2 | Leviticus 9:7 | Leviticus 9:8 | Leviticus 9:9 | Leviticus 9:12 | Leviticus 9:18 | Leviticus 9:21 | Leviticus 9:22 | Leviticus 9:23 | Leviticus 10:1 | Leviticus 10:3 | Leviticus 10:4 | Leviticus 10:6 | Leviticus 10:8 | Leviticus 10:12 | Leviticus 10:16 | Leviticus 10:19 | Leviticus 11:1 | Leviticus 13:1 | Leviticus 13:2 | Leviticus 14:33 | Leviticus 15:1 | Leviticus 16:1 | Leviticus 16:2 | Leviticus 16:3 | Leviticus 16:6 | Leviticus 16:9 | Leviticus 16:11 | Leviticus 16:21 | Leviticus 16:23 | Leviticus 17:2 | Leviticus 21:1 | Leviticus 21:17 | Leviticus 21:21 | Leviticus 21:24 | Leviticus 22:2 | Leviticus 22:4 | Leviticus 22:18 | Leviticus 24:3 | Leviticus 24:9 | Numbers 1:3 | Numbers 1:17 | Numbers 1:44 | Numbers 2:1 | Numbers 3:1 | Numbers 3:2 | Numbers 3:3 | Numbers 3:4 | Numbers 3:6 | Numbers 3:9 | Numbers 3:10 | Numbers 3:32 | Numbers 3:38 | Numbers 3:39 | Numbers 3:48 | Numbers 3:51 | Numbers 4:1 | Numbers 4:5 | Numbers 4:15 | Numbers 4:16 | Numbers 4:17 | Numbers 4:19 | Numbers 4:27 | Numbers 4:28 | Numbers 4:33 | Numbers 4:34 | Numbers 4:37 | Numbers 4:41 | Numbers 4:45 | Numbers 6:23 | Numbers 7:8 | Numbers 8:2 | Numbers 8:3 | Numbers 8:11 | Numbers 8:13 | Numbers 8:19 | Numbers 8:20 | Numbers 8:21 | Numbers 8:22 | Numbers 9:6 | Numbers 10:8 | Numbers 12:1 | Numbers 12:4 | Numbers 12:5 | Numbers 12:10 | Numbers 12:11 | Numbers 13:26 | Numbers 14:2 | Numbers 14:5 | Numbers 14:26 | Numbers 15:33 | Numbers 16:3 | Numbers 16:11 | Numbers 16:16 | Numbers 16:17 | Numbers 16:18 | Numbers 16:20 | Numbers 16:37 | Numbers 16:40 | Numbers 16:41 | Numbers 16:42 | Numbers 16:43 | Numbers 16:46 | Numbers 16:47 | Numbers 16:50 | Numbers 17:3 | Numbers 17:6 | Numbers 17:8 | Numbers 17:10 | Numbers 18:1 | Numbers 18:8 | Numbers 18:20 | Numbers 18:28 | Numbers 19:1 | Numbers 20:2 | Numbers 20:6 | Numbers 20:8 | Numbers 20:10 | Numbers 20:12 | Numbers 20:23 | Numbers 20:24 | Numbers 20:25 | Numbers 20:26 | Numbers 20:28 | Numbers 20:29 | Numbers 25:7 | Numbers 25:11 | Numbers 26:1 | Numbers 26:9 | Numbers 26:59 | Numbers 26:60 | Numbers 26:64 | Numbers 27:13 | Numbers 33:1 | Numbers 33:38 | Numbers 33:39 | Deuteronomy 9:20 | Deuteronomy 10:6 | Deuteronomy 32:50 | Joshua 21:4 | Joshua 21:10 | Joshua 21:13 | Joshua 21:19 | Joshua 24:5 | Joshua 24:33 | Judges 20:28 | 1 Samuel 12:6 | 1 Samuel 12:8 | 1 Chronicles 6:3 | 1 Chronicles 6:49 | 1 Chronicles 6:50 | 1 Chronicles 6:54 | 1 Chronicles 6:57 | 1 Chronicles 15:4 | 1 Chronicles 23:13 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:1 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 2 Chronicles 13:9 | 2 Chronicles 13:10 | 2 Chronicles 13:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Ezra 7:5 | Nehemiah 10:38 | Nehemiah 12:47 | Psalms 77:20 | Psalms 99:6 | Psalms 105:26 | Psalms 106:16 | Psalms 115:10 | Psalms 115:12 | Psalms 118:3 | Psalms 133:2 | Psalms 135:19 | Micah 6:4 |


Strong's Number: 176

 Strong's Number: 176 [ <<= || =>> ]
Transliterated: 'ow
Phonetic: o

Text: presumed to be the "constructive" or genitival form of -av {av}; short for 185; desire (and so probably in Prov. 31:4); hence (by way of alternative) or, also if:

KJV --also, and, either, if, at the least, X nor, or, otherwise, then, whether.

This word was found 75 times in the Old Testament KJV Bible.
Genesis 12:7 | Genesis 24:55 | Genesis 44:8 | Genesis 44:19 | Exodus 4:11 | Exodus 5:3 | Exodus 19:13 | Exodus 28:43 | Leviticus 17:3 | Numbers 5:6 | Numbers 5:14 | Numbers 5:30 | Numbers 6:10 | Numbers 9:22 | Numbers 21:17 | Numbers 35:18 | Numbers 35:20 | Numbers 35:21 | Numbers 35:22 | Numbers 35:23 | Judges 20:28 | Judges 21:22 | 1 Samuel 13:19 | 1 Samuel 20:10 | 1 Samuel 21:8 | 1 Samuel 29:3 | 1 Samuel 30:13 | 2 Samuel 21:17 | 1 Kings 8:46 | 1 Kings 20:39 | 1 Kings 21:6 | 2 Kings 2:16 | 2 Kings 4:13 | 2 Kings 6:27 | 2 Kings 13:19 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 6:36 | Job 6:13 | Proverbs 31:4 | Ecclesiastes 2:19 | Ezekiel 14:17 | Ezekiel 14:19 | Malachi 1:8 | Malachi 2:17 |


Strong's Number: 177

 Strong's Number: 177 [ <<= || =>> ]
Transliterated: 'Uw'el
Phonetic: oo-ale'

Text: from 176 and 410; wish of God; Uel, and Israelite:

KJV --Uel.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 10:34 |


Strong's Number: 178

 Strong's Number: 178 [ <<= || =>> ]
Transliterated: 'owb
Phonetic: obe

Text: from the same as 1 (apparently through the idea of prattling a father's name); properly, a mumble, i.e. a water skin (from its hollow sound); hence a necromancer (ventriloquist, as from a jar):

KJV -- bottle, familiar spirit.

This word was found 17 times in the Old Testament KJV Bible.
Leviticus 19:31 | Leviticus 20:6 | Leviticus 20:27 | Deuteronomy 18:11 | 1 Samuel 28:3 | 1 Samuel 28:7 | 1 Samuel 28:8 | 1 Samuel 28:9 | 2 Kings 21:6 | 2 Kings 23:24 | 1 Chronicles 10:13 | 1 Chronicles 10:14 | 2 Chronicles 33:6 | Job 32:19 | Isaiah 8:19 | Isaiah 19:3 | Isaiah 29:4 |


Strong's Number: 179

 Strong's Number: 179 [ <<= || =>> ]
Transliterated: 'owbiyl
Phonetic: o-beel'

Text: probably from 56; mournful; Obil, an Ishmaelite:

KJV -- Obil.

This word was found 5 times in the Old Testament KJV Bible.
1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 180

 Strong's Number: 180 [ <<= || =>> ]
Transliterated: 'uwbal
Phonetic: oo-bawl'

Text: or (shortened) 6ubal {oo-bawl'}; from 2986 (in the sense of 2988); a stream:

KJV --river.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 8:2 | Daniel 8:3 | Daniel 8:6 |


Strong's Number: 181

 Strong's Number: 181 [ <<= || =>> ]
Transliterated: 'uwd
Phonetic: ood

Text: from an unused root meaning to rake together; a poker (for turning or gathering embers):

KJV --(fire-)brand.

This word was found 4 times in the Old Testament KJV Bible.
1 Samuel 14:18 | Isaiah 7:4 | Amos 4:11 | Zechariah 3:2 |


Strong's Number: 182

 Strong's Number: 182 [ <<= || =>> ]
Transliterated: 'owdowth
Phonetic: o-doth'

Text: or (shortened) rodowth {o-doth'} (only thus in the plural); from the same as 181; turnings (i.e. occasions); (adverb) on account of:

KJV --(be-)cause, concerning, sake.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 21:11 | Genesis 21:25 | Genesis 26:32 | Exodus 18:8 | Leviticus 6:7 | Joshua 14:6 | Jeremiah 3:8 |


Strong's Number: 183

 Strong's Number: 183 [ <<= || =>> ]
Transliterated: 'avah
Phonetic: aw-vaw'

Text: a primitive root; to wish for:

KJV --covet, (greatly) desire, be desirous, long, lust (after).

This word was found 61 times in the Old Testament KJV Bible.
Numbers 11:4 | Numbers 11:34 | Deuteronomy 5:21 | Deuteronomy 12:20 | Deuteronomy 14:26 | 2 Samuel 3:21 | 2 Samuel 23:15 | 1 Kings 11:37 | 1 Chronicles 1:42 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Job 23:13 | Psalms 45:11 | Psalms 84:2 | Psalms 106:14 | Psalms 132:13 | Psalms 132:14 | Psalms 140:8 | Proverbs 1:22 | Proverbs 12:12 | Proverbs 13:4 | Proverbs 21:1 | Proverbs 21:10 | Proverbs 21:26 | Proverbs 23:3 | Proverbs 23:6 | Proverbs 24:1 | Ecclesiastes 6:2 | Isaiah 26:9 | Jeremiah 17:16 | Amos 5:18 | Micah 7:1 |


Strong's Number: 184

 Strong's Number: 184 [ <<= || =>> ]
Transliterated: 'avah
Phonetic: aw-vaw'

Text: a primitive root; to extend or mark out:

KJV --point out.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 3:10 | Joshua 13:31 | Joshua 19:37 | Isaiah 10:17 |


Strong's Number: 185

 Strong's Number: 185 [ <<= || =>> ]
Transliterated: 'avvah
Phonetic: av-vaw'

Text: from 183; longing:

KJV --desire, lust after, pleasure.

This word was found 4 times in the Old Testament KJV Bible.
1 Samuel 23:20 | Proverbs 9:13 | Jeremiah 2:24 | Hosea 10:10 |


Strong's Number: 186

 Strong's Number: 186 [ <<= || =>> ]
Transliterated: 'Uwzay
Phonetic: oo-zah'-ee

Text: perhaps by permutation for 5813, strong; Uzai, an Israelite:

KJV --Uzai.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 10:27 | 1 Chronicles 1:21 | Nehemiah 3:25 |


Strong's Number: 187

 Strong's Number: 187 [ <<= || =>> ]
Transliterated: 'Uwzal
Phonetic: oo-zawl'

Text: of uncertain derivation; Uzal, a son of Joktan:

KJV -- Uzal.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 7:4 |


Strong's Number: 188

 Strong's Number: 188 [ <<= || =>> ]
Transliterated: 'owy
Phonetic: o'-ee

Text: probably from 183 (in the sense of crying out after); lamentation; also interjectionally Oh!:

KJV --alas, woe.

This word was found 8 times in the Old Testament KJV Bible.
Numbers 21:29 | 1 Samuel 4:8 | Proverbs 23:29 | Jeremiah 10:19 | Jeremiah 15:10 | Jeremiah 45:3 | Jeremiah 48:46 | Hosea 9:12 |


Strong's Number: 189

 Strong's Number: 189 [ <<= || =>> ]
Transliterated: 'Eviy
Phonetic: ev-ee'

Text: probably from 183; desirous; Evi, a Midianitish chief:

KJV --Evi.

'owyeb. See 341.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 31:8 | Joshua 13:21 | Hosea 8:13 |


Strong's Number: 190

 Strong's Number: 190 [ <<= || =>> ]
Transliterated: 'owyah
Phonetic: o-yaw'

Text: feminine of 188:

KJV --woe.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 120:5 |


Strong's Number: 191

 Strong's Number: 191 [ <<= || =>> ]
Transliterated: 'eviyl
Phonetic: ev-eel'

Text: from an unused root (meaning to be perverse); (figuratively) silly:

KJV --fool(-ish) (man).

This word was found 13 times in the Old Testament KJV Bible.
Job 5:2 | Job 5:3 | Proverbs 1:7 | Proverbs 10:8 | Proverbs 10:10 | Proverbs 10:14 | Proverbs 10:21 | Proverbs 17:28 | Proverbs 20:3 | Proverbs 27:22 | Isaiah 19:11 | Jeremiah 4:22 | Hosea 9:7 |


Strong's Number: 192

 Strong's Number: 192 [ <<= || =>> ]
Transliterated: 'Eviyl Mrodak
Phonetic: ev-eel' mer-o-dak'

Text: of Aramaic derivation and probably meaning soldier of Merodak; Evil-Merodak, a Babylonian king:

KJV -- Evil-merodach.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 25:27 | Jeremiah 52:31 |


Strong's Number: 193

 Strong's Number: 193 [ <<= || =>> ]
Transliterated: 'uwl
Phonetic: ool

Text: from an unused root meaning to twist, i.e. (by implication) be strong; the body (as being rolled together); also powerful:

KJV --mighty, strength.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 73:4 |


Strong's Number: 194

 Strong's Number: 194 [ <<= || =>> ]
Transliterated: 'uwlay
Phonetic: oo-lah'ee

Text: or (shortened) rulay {oo-lah'ee}; from 176; if not; hence perhaps:

KJV --if so be, may be, peradventure, unless.

This word was found 42 times in the Old Testament KJV Bible.
Genesis 16:2 | Genesis 18:24 | Genesis 18:28 | Genesis 18:29 | Genesis 18:30 | Genesis 18:31 | Genesis 18:32 | Genesis 24:5 | Genesis 27:12 | Genesis 32:20 | Genesis 43:12 | Exodus 32:30 | Numbers 22:6 | Numbers 22:11 | Numbers 22:33 | Numbers 23:3 | Numbers 23:27 | Joshua 9:7 | Joshua 14:12 | 1 Samuel 6:5 | 1 Samuel 9:6 | 1 Samuel 14:6 | 2 Samuel 14:15 | 2 Samuel 16:12 | 1 Kings 18:5 | 1 Kings 18:27 | 1 Kings 20:31 | 2 Kings 19:4 | Job 1:5 | Isaiah 37:4 | Isaiah 47:12 | Jeremiah 20:10 | Jeremiah 21:2 | Jeremiah 26:3 | Jeremiah 36:3 | Jeremiah 36:7 | Jeremiah 51:8 | Lamentations 3:29 | Ezekiel 12:3 | Amos 5:15 | Jonah 1:6 | Zephaniah 2:3 |


Strong's Number: 195

 Strong's Number: 195 [ <<= || =>> ]
Transliterated: 'Uwlay
Phonetic: oo-lah'ee

Text: of Persian derivation; the Ulai (or Eulaeus), a river of Persia:

KJV --Ulai.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 8:2 | Daniel 8:16 |


Strong's Number: 196

 Strong's Number: 196 [ <<= || =>> ]
Transliterated: 'eviliy
Phonetic: ev-ee-lee'

Text: from 191; silly, foolish; hence (morally) impious:

KJV --foolish.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 22:20 | 1 Chronicles 14:15 | 1 Chronicles 14:16 | 1 Chronicles 14:17 |


Strong's Number: 197

 Strong's Number: 197 [ <<= || =>> ]
Transliterated: 'uwlam
Phonetic: oo-lawm'

Text: or (shortened) ,ulam {oo-lawm'}; from 481 (in the sense of tying); a vestibule (as bound to the building):

KJV --porch.

This word was found 57 times in the Old Testament KJV Bible.
1 Kings 6:3 | 1 Kings 7:6 | 1 Kings 7:7 | 1 Kings 7:8 | 1 Kings 7:12 | 1 Kings 7:19 | 1 Kings 7:21 | 1 Chronicles 28:11 | 1 Chronicles 28:12 | 1 Chronicles 28:13 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 3:4 | 2 Chronicles 8:12 | 2 Chronicles 15:8 | 2 Chronicles 29:7 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Ezekiel 8:16 | Ezekiel 40:7 | Ezekiel 40:8 | Ezekiel 40:9 | Ezekiel 40:15 | Ezekiel 40:39 | Ezekiel 40:48 | Ezekiel 40:49 | Ezekiel 41:15 | Ezekiel 41:25 | Ezekiel 41:26 | Ezekiel 44:3 | Ezekiel 46:2 | Ezekiel 46:8 | Joel 2:17 |


Strong's Number: 198

 Strong's Number: 198 [ <<= || =>> ]
Transliterated: 'Uwlam
Phonetic: oo-lawm'

Text: appar, from 481 (in the sense of dumbness); solitary; Ulam, the name of two Israelites:

KJV --Ulam.

This word was found 4 times in the Old Testament KJV Bible.
1 Chronicles 7:16 | 1 Chronicles 7:17 | 1 Chronicles 8:39 | 1 Chronicles 8:40 |


Strong's Number: 199

 Strong's Number: 199 [ <<= || =>> ]
Transliterated: 'uwlam
Phonetic: oo-lawm'

Text: apparently a variation of 194; however or on the contrary:

KJV --as for, but, howbeit, in very deed, surely, truly, wherefore.

This word was found 41 times in the Old Testament KJV Bible.
Genesis 28:19 | Genesis 48:19 | Exodus 9:16 | Leviticus 16:11 | Leviticus 16:17 | Leviticus 16:24 | Numbers 14:21 | Judges 18:29 | 1 Samuel 20:3 | 1 Samuel 25:34 | 1 Kings 20:23 | Job 1:11 | Job 2:5 | Job 5:8 | Job 11:5 | Job 12:7 | Job 13:3 | Job 13:4 | Job 14:18 | Job 17:10 | Job 33:1 | Joel 2:12 | Obadiah 1:11 | Obadiah 1:15 | Obadiah 1:16 | Obadiah 1:18 | Micah 3:8 | Nahum 3:10 | Zechariah 2:9 | Zechariah 2:13 | Zechariah 3:8 | Zechariah 3:9 | Zechariah 8:23 | Zechariah 9:5 | Zechariah 9:8 | Zechariah 10:6 | Zechariah 10:8 | Zechariah 11:2 | Zechariah 11:3 | Zechariah 11:16 | Zechariah 13:3 |


Strong's Number: 200

 Strong's Number: 200 [ <<= || =>> ]
Transliterated: 'ivveleth
Phonetic: iv-veh'-leth

Text: from the same as 191; silliness:

KJV --folly, foolishly(-ness).

This word was found 18 times in the Old Testament KJV Bible.
Exodus 14:13 | Psalms 38:5 | Psalms 69:5 | Proverbs 5:23 | Proverbs 12:23 | Proverbs 13:16 | Proverbs 14:8 | Proverbs 14:17 | Proverbs 14:24 | Proverbs 14:29 | Proverbs 15:14 | Proverbs 17:12 | Proverbs 18:13 | Proverbs 19:3 | Proverbs 26:4 | Proverbs 26:5 | Proverbs 26:11 | Proverbs 27:22 |


Strong's Number: 201

 Strong's Number: 201 [ <<= || =>> ]
Transliterated: 'Owmar
Phonetic: o-mawr'

Text: from 559; talkative; Omar, a grandson of Esau:

KJV -- Omar.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 36:11 | Genesis 36:15 | 1 Chronicles 1:36 |


Strong's Number: 202

 Strong's Number: 202 [ <<= || =>> ]
Transliterated: 'own
Phonetic: one

Text: probably from the same as 205 (in the sense of effort, but successful); ability, power, (figuratively) wealth:

KJV --force, goods, might, strength, substance.

This word was found 31 times in the Old Testament KJV Bible.
Genesis 7:4 | Genesis 23:15 | Genesis 49:3 | Exodus 26:19 | Exodus 26:21 | Exodus 34:28 | Exodus 36:26 | Deuteronomy 21:17 | 2 Samuel 5:4 | 1 Kings 19:8 | Ezra 2:8 | Ezra 2:10 | Ezra 2:24 | Ezra 2:25 | Ezra 2:34 | Ezra 2:38 | Ezra 2:66 | Job 18:7 | Job 18:12 | Job 40:16 | Job 42:16 | Psalms 78:51 | Psalms 105:36 | Proverbs 20:29 | Isaiah 40:26 | Isaiah 40:29 | Hosea 12:3 | Amos 2:10 | Amos 5:25 | Obadiah 1:11 | Jonah 3:4 |


Strong's Number: 203

 Strong's Number: 203 [ <<= || =>> ]
Transliterated: 'Own
Phonetic: one

Text: the same as 202; On, an Israelite:

KJV --On.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 16:1 |


Strong's Number: 204

 Strong's Number: 204 [ <<= || =>> ]
Transliterated: 'Own
Phonetic: one

Text: or (shortened); On {one}; of Egyptian derivation; On, a city of Egypt:

KJV --On.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 41:45 | Genesis 41:50 | Genesis 46:12 | Genesis 46:20 | Numbers 26:19 | 1 Chronicles 2:3 |


Strong's Number: 205

 Strong's Number: 205 [ <<= || =>> ]
Transliterated: 'aven
Phonetic: aw-ven'

Text: from an unused root perhaps meaning properly, to pant (hence, to exert oneself, usually in vain; to come to naught); strictly nothingness; also trouble. vanity, wickedness; specifically an idol:

KJV -- affliction, evil, false, idol, iniquity, mischief, mourners(-ing), naught, sorrow, unjust, unrighteous, vain ,vanity, wicked(-ness). Compare 369.

This word was found 36 times in the Old Testament KJV Bible.
Genesis 35:18 | Deuteronomy 26:14 | 1 Samuel 15:23 | Job 5:6 | Job 11:11 | Job 15:35 | Job 27:4 | Job 36:21 | Psalms 5:6 | Psalms 7:14 | Psalms 10:7 | Psalms 17:1 | Psalms 32:2 | Psalms 36:3 | Psalms 50:19 | Psalms 52:2 | Psalms 52:4 | Psalms 55:23 | Psalms 94:23 | Psalms 109:2 | Psalms 125:3 | Proverbs 11:7 | Proverbs 12:17 | Proverbs 15:15 | Proverbs 20:23 | Proverbs 26:24 | Proverbs 30:20 | Jeremiah 4:15 | Daniel 8:25 | Daniel 11:23 | Hosea 12:7 | Amos 8:5 | Micah 2:1 | Zephaniah 1:9 | Zephaniah 3:4 | Zephaniah 3:13 |


Strong's Number: 206

 Strong's Number: 206 [ <<= || =>> ]
Transliterated: 'Aven
Phonetic: aw'-ven

Text: the same as 205; idolatry; Aven, the contemptuous synonym of three places, one in Coele-Syria, one in Egypt (On), and one in Palestine (Bethel):

KJV --Aven. See also 204, 1007.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 207

 Strong's Number: 207 [ <<= || =>> ]
Transliterated: 'Ownow
Phonetic: o-no'

Text: or (shortened) ;Onow {o-no'}; prolonged from 202; strong; Ono, a place in Palestine:

KJV --Ono.

This word was found 5 times in the Old Testament KJV Bible.
1 Chronicles 8:12 | Ezra 2:33 | Nehemiah 6:2 | Nehemiah 7:37 | Nehemiah 11:35 |


Strong's Number: 208

 Strong's Number: 208 [ <<= || =>> ]
Transliterated: 'Ownam
Phonetic: o-nawm'

Text: a variation of 209; strong; Onam, the name of an Edomite and of an Israelite:

KJV --Onam.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 36:23 | 1 Chronicles 1:40 | 1 Chronicles 2:26 | 1 Chronicles 2:28 |


Strong's Number: 209

 Strong's Number: 209 [ <<= || =>> ]
Transliterated: 'Ownan
Phonetic: o-nawn'

Text: a variation of 207; strong; Onan, a son of Judah:

KJV -- Onan.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 38:8 | Genesis 38:9 | Daniel 10:5 |


Strong's Number: 210

 Strong's Number: 210 [ <<= || =>> ]
Transliterated: 'Uwphaz
Phonetic: oo-fawz'

Text: perhaps a corruption of 211; Uphaz, a famous gold region:

KJV --Uphaz.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 10:9 |


Strong's Number: 211

 Strong's Number: 211 [ <<= || =>> ]
Transliterated: 'Owphiyr
Phonetic: o-feer'

Text: or (shortened) pOphiyr {o-feer'}; and fOwphir {o- feer'}; of uncertain derivation; Ophir, the name of a son of Joktan, and of a gold region in the East:

KJV --Ophir.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 10:29 | 1 Kings 9:28 | 1 Kings 10:11 | 1 Kings 22:48 | 1 Chronicles 1:23 | 1 Chronicles 29:4 | 2 Chronicles 8:18 | 2 Chronicles 9:10 | Job 22:24 | Job 28:16 | Psalms 45:9 | Isaiah 13:12 |


Strong's Number: 212

 Strong's Number: 212 [ <<= || =>> ]
Transliterated: 'owphan
Phonetic: o-fawn'

Text: or (shortened) pophan {o-fawn'}; from an unused root meaning to revolve; a wheel:

KJV --wheel.

'Owphir. See 211.

This word was found 21 times in the Old Testament KJV Bible.
Exodus 14:25 | 1 Kings 7:30 | 1 Kings 7:32 | 1 Kings 7:33 | Proverbs 20:26 | Isaiah 28:27 | Ezekiel 1:15 | Ezekiel 1:16 | Ezekiel 1:19 | Ezekiel 1:20 | Ezekiel 1:21 | Ezekiel 3:13 | Ezekiel 10:6 | Ezekiel 10:9 | Ezekiel 10:10 | Ezekiel 10:12 | Ezekiel 10:13 | Ezekiel 10:16 | Ezekiel 10:19 | Ezekiel 11:22 | Nahum 3:2 |


Strong's Number: 213

 Strong's Number: 213 [ <<= || =>> ]
Transliterated: 'uwts
Phonetic: oots

Text: a primitive root; to press; (by implication) to be close, hurry, withdraw:

KJV --(make) haste(-n, -y), labor, be narrow.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 19:15 | Joshua 10:13 | Joshua 17:15 | Nehemiah 11:13 | Proverbs 19:2 | Proverbs 21:5 | Proverbs 28:20 | Proverbs 29:20 | Jeremiah 17:16 |


Strong's Number: 214

 Strong's Number: 214 [ <<= || =>> ]
Transliterated: 'owtsar
Phonetic: o-tsaw'

Text: from 686; a depository:

KJV --armory, cellar, garner, store(-house), treasure(-house) (-y).

This word was found 120 times in the Old Testament KJV Bible.
Deuteronomy 28:12 | Deuteronomy 32:34 | Joshua 6:19 | Joshua 6:24 | 1 Kings 7:51 | 1 Kings 14:26 | 1 Kings 15:18 | 2 Kings 12:18 | 2 Kings 14:14 | 2 Kings 16:8 | 2 Kings 18:15 | 2 Kings 20:13 | 2 Kings 20:15 | 2 Kings 24:13 | 1 Chronicles 9:26 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 1 Chronicles 28:12 | 1 Chronicles 28:13 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 1 Chronicles 29:8 | 2 Chronicles 5:1 | 2 Chronicles 8:15 | 2 Chronicles 11:11 | 2 Chronicles 11:12 | 2 Chronicles 11:13 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 12:9 | 2 Chronicles 16:2 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 2:69 | Nehemiah 7:70 | Nehemiah 7:71 | Nehemiah 10:38 | Nehemiah 12:44 | Nehemiah 13:12 | Nehemiah 13:13 | Job 38:22 | Psalms 33:7 | Psalms 119:130 | Psalms 135:7 | Proverbs 8:21 | Proverbs 10:2 | Proverbs 15:16 | Proverbs 21:6 | Isaiah 2:7 | Isaiah 33:6 | Isaiah 39:2 | Isaiah 39:4 | Isaiah 45:3 | Jeremiah 10:13 | Jeremiah 15:13 | Jeremiah 17:3 | Jeremiah 20:5 | Jeremiah 38:11 | Jeremiah 41:8 | Jeremiah 48:7 | Jeremiah 49:4 | Jeremiah 50:25 | Jeremiah 50:37 | Jeremiah 51:13 | Jeremiah 51:16 | Ezekiel 28:4 | Joel 1:17 | Micah 6:10 | Malachi 3:10 |


Strong's Number: 215

 Strong's Number: 215 [ <<= || =>> ]
Transliterated: 'owr
Phonetic: ore

Text: a primitive root; to be (causative, make) luminous (literally and metaphorically):

KJV --X break of day, glorious, kindle, (be, en-, give, show) light (-en, -ened), set on fire, shine.

This word was found 36 times in the Old Testament KJV Bible.
Genesis 1:15 | Genesis 44:3 | Exodus 13:21 | Exodus 14:20 | Numbers 6:25 | Numbers 8:2 | 1 Samuel 14:27 | 1 Samuel 14:29 | 1 Samuel 29:10 | 2 Samuel 2:32 | Ezra 9:8 | Nehemiah 9:12 | Nehemiah 9:19 | Esther 3:6 | Job 33:30 | Job 41:32 | Psalms 13:3 | Psalms 18:28 | Psalms 19:8 | Psalms 31:16 | Psalms 67:1 | Psalms 77:18 | Psalms 80:3 | Psalms 80:7 | Psalms 80:19 | Psalms 97:4 | Psalms 105:39 | Psalms 118:27 | Psalms 119:135 | Proverbs 4:18 | Proverbs 29:13 | Ecclesiastes 8:1 | Isaiah 27:11 | Isaiah 60:1 | Daniel 9:17 | Malachi 1:10 |


Strong's Number: 216

 Strong's Number: 216 [ <<= || =>> ]
Transliterated: 'owr
Phonetic: ore

Text: from 215; illumination or (concrete) luminary (in every sense, including lightning, happiness, etc.):

KJV --bright, clear, + day, light (-ning), morning, sun.

This word was found 121 times in the Old Testament KJV Bible.
Genesis 1:3 | Genesis 1:4 | Genesis 1:5 | Genesis 1:17 | Genesis 1:18 | Exodus 10:23 | Exodus 35:14 | Exodus 39:37 | Numbers 21:5 | Judges 19:26 | 1 Samuel 14:36 | 1 Samuel 25:22 | 1 Samuel 25:34 | 1 Samuel 25:36 | 2 Samuel 17:22 | 2 Samuel 23:4 | 2 Kings 7:9 | Nehemiah 8:3 | Esther 8:16 | Job 3:4 | Job 3:9 | Job 3:16 | Job 3:20 | Job 12:22 | Job 12:25 | Job 17:12 | Job 18:5 | Job 18:6 | Job 18:18 | Job 22:28 | Job 24:13 | Job 24:14 | Job 24:16 | Job 25:3 | Job 26:10 | Job 28:11 | Job 29:3 | Job 29:24 | Job 30:26 | Job 31:26 | Job 33:28 | Job 33:30 | Job 36:30 | Job 36:32 | Job 37:3 | Job 37:11 | Job 37:15 | Job 37:21 | Job 38:15 | Job 38:19 | Job 38:24 | Job 41:18 | Psalms 4:6 | Psalms 27:1 | Psalms 36:9 | Psalms 37:6 | Psalms 38:10 | Psalms 43:3 | Psalms 44:3 | Psalms 49:19 | Psalms 56:13 | Psalms 74:16 | Psalms 78:14 | Psalms 89:15 | Psalms 90:8 | Psalms 97:11 | Psalms 104:2 | Psalms 112:4 | Psalms 119:105 | Psalms 136:7 | Psalms 139:11 | Psalms 148:3 | Proverbs 4:18 | Proverbs 6:23 | Proverbs 13:9 | Proverbs 16:15 | Ecclesiastes 2:13 | Ecclesiastes 11:7 | Ecclesiastes 12:2 | Isaiah 2:5 | Isaiah 5:20 | Isaiah 5:30 | Isaiah 9:2 | Isaiah 10:17 | Isaiah 13:10 | Isaiah 18:4 | Isaiah 19:1 | Isaiah 30:26 | Isaiah 42:6 | Isaiah 42:16 | Isaiah 44:25 | Isaiah 45:7 | Isaiah 49:6 | Isaiah 50:11 | Isaiah 51:4 | Isaiah 58:8 | Isaiah 58:10 | Isaiah 59:9 | Isaiah 60:1 | Isaiah 60:3 | Isaiah 60:19 | Isaiah 60:20 | Jeremiah 4:23 | Jeremiah 13:16 | Jeremiah 25:10 | Jeremiah 31:35 | Lamentations 3:2 | Ezekiel 32:7 | Ezekiel 32:8 | Hosea 6:5 | Amos 5:18 | Amos 5:20 | Amos 8:8 | Amos 8:9 | Micah 2:1 | Micah 7:8 | Micah 7:9 | Habakkuk 3:4 | Zephaniah 3:5 | Zechariah 14:6 | Zechariah 14:7 |


Strong's Number: 217

 Strong's Number: 217 [ <<= || =>> ]
Transliterated: 'uwr
Phonetic: ore

Text: from 215; flame; hence (in the plural) the East (as being the region of light):

KJV --fire, light. See also 224.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 34:25 | Isaiah 24:15 | Isaiah 47:14 |


Strong's Number: 218

 Strong's Number: 218 [ <<= || =>> ]
Transliterated: 'Uwr
Phonetic: oor

Text: the same as 217; Ur, a place in Chaldaea; also an Israelite:

KJV --Ur.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 15:7 | Nehemiah 9:7 |


Strong's Number: 219

 Strong's Number: 219 [ <<= || =>> ]
Transliterated: 'owrah
Phonetic: o-raw'

Text: feminine of 216; luminousness, i.e. (figuratively) prosperity; also a plant (as being bright):

KJV --herb, light.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 11:28 | Genesis 11:31 | Deuteronomy 11:10 | 2 Kings 4:39 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Psalms 139:12 | Proverbs 15:17 | Isaiah 26:19 |


Strong's Number: 220

 Strong's Number: 220 [ <<= || =>> ]
Transliterated: 'averah
Phonetic: av-ay-raw'

Text: by transposition for 723; a stall:

KJV --cote.

This word was found 6 times in the Old Testament KJV Bible.
2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 |


Strong's Number: 221

 Strong's Number: 221 [ <<= || =>> ]
Transliterated: 'Uwriy
Phonetic: oo-ree'

Text: from 217; fiery; Uri, the name of three Israelites:

KJV --Uri.

This word was found 12 times in the Old Testament KJV Bible.
Exodus 25:11 | Exodus 25:25 | Exodus 31:2 | Exodus 35:30 | Exodus 37:2 | Exodus 37:26 | Exodus 38:22 | 1 Kings 4:19 | 1 Chronicles 2:20 | 2 Chronicles 1:5 | Ezra 10:24 | Proverbs 4:9 |


Strong's Number: 222

 Strong's Number: 222 [ <<= || =>> ]
Transliterated: 'Uwriy'el
Phonetic: oo-ree-ale'

Text: from 217 and 410; flame of God; Uriel, the name of two Israelites:

KJV --Uriel.

This word was found 24 times in the Old Testament KJV Bible.
1 Chronicles 15:11 | 1 Chronicles 15:12 | 1 Chronicles 15:13 | 1 Chronicles 15:14 | 1 Chronicles 15:15 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | Psalms 10:15 | Isaiah 52:10 | Isaiah 53:1 | Isaiah 63:12 | Ezekiel 30:21 |


Strong's Number: 223

 Strong's Number: 223 [ <<= || =>> ]
Transliterated: 'Uwriyah
Phonetic: oo-ree-yaw'

Text: or (prolonged) 0Uwriyahuw {oo-ree-yaw'-hoo}; from 217 and 3050; flame of Jah; Urijah, the name of one Hittite and five Israelites:

KJV --Uriah, Urijah.

This word was found 29 times in the Old Testament KJV Bible.
2 Samuel 11:3 | 2 Samuel 11:6 | 2 Samuel 11:7 | 2 Samuel 11:8 | 2 Samuel 11:9 | 2 Samuel 11:10 | 2 Samuel 11:11 | 2 Samuel 11:12 | 2 Samuel 11:14 | 2 Samuel 11:15 | 2 Samuel 11:16 | 2 Samuel 11:17 | 2 Samuel 11:21 | 2 Samuel 11:24 | 2 Samuel 11:26 | 2 Samuel 12:9 | 2 Samuel 12:10 | 2 Samuel 12:15 | 2 Samuel 23:39 | 1 Kings 15:5 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Ezra 8:33 | Isaiah 8:2 |


Strong's Number: 224

 Strong's Number: 224 [ <<= || =>> ]
Transliterated: 'Uwriym
Phonetic: oo-reem'

Text: plur of 217; lights; Urim, the oracular brilliancy of the figures in the high-priest's breastplate:

KJV --Urim.

'Owrenah. See 728.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 28:30 | Leviticus 8:8 | Numbers 27:21 | Deuteronomy 33:8 | 1 Samuel 28:6 | Ezra 2:63 | Nehemiah 7:65 |


Strong's Number: 225

 Strong's Number: 225 [ <<= || =>> ]
Transliterated: 'uwth
Phonetic: ooth

Text: a primitive root; properly, to come, i.e. (implied) to assent:

KJV --consent.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 34:15 | Genesis 34:22 | Genesis 34:23 |


Strong's Number: 226

 Strong's Number: 226 [ <<= || =>> ]
Transliterated: 'owth
Phonetic: oth

Text: probably from 225 (in the sense of appearing); a signal (literally or figuratively), as a flag, beacon, monument, omen, prodigy, evidence, etc.:

KJV --mark, miracle, (en-)sign, token.

This word was found 91 times in the Old Testament KJV Bible.
Genesis 1:14 | Genesis 4:15 | Genesis 9:12 | Genesis 9:13 | Genesis 9:17 | Genesis 17:11 | Exodus 3:12 | Exodus 4:8 | Exodus 4:9 | Exodus 4:17 | Exodus 4:28 | Exodus 4:30 | Exodus 7:3 | Exodus 8:23 | Exodus 10:1 | Exodus 10:2 | Exodus 12:13 | Exodus 13:9 | Exodus 13:16 | Exodus 31:13 | Exodus 31:17 | Numbers 2:2 | Numbers 14:11 | Numbers 14:22 | Numbers 16:38 | Numbers 17:10 | Numbers 26:10 | Deuteronomy 4:34 | Deuteronomy 6:8 | Deuteronomy 6:22 | Deuteronomy 7:19 | Deuteronomy 11:3 | Deuteronomy 11:18 | Deuteronomy 13:1 | Deuteronomy 13:2 | Deuteronomy 26:8 | Deuteronomy 28:46 | Deuteronomy 29:3 | Deuteronomy 34:11 | Joshua 2:12 | Joshua 4:6 | Joshua 24:17 | Judges 6:17 | 1 Samuel 2:34 | 1 Samuel 10:7 | 1 Samuel 10:9 | 1 Kings 13:3 | 2 Kings 19:29 | 2 Kings 20:8 | 2 Kings 20:9 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Nehemiah 9:10 | Job 21:29 | Psalms 65:8 | Psalms 74:4 | Psalms 74:9 | Psalms 78:43 | Psalms 86:17 | Psalms 105:27 | Psalms 135:9 | Isaiah 7:11 | Isaiah 7:14 | Isaiah 8:18 | Isaiah 19:20 | Isaiah 20:3 | Isaiah 37:30 | Isaiah 38:7 | Isaiah 38:22 | Isaiah 55:13 | Isaiah 66:19 | Jeremiah 10:2 | Jeremiah 32:20 | Jeremiah 32:21 | Jeremiah 44:29 | Ezekiel 4:3 | Ezekiel 9:4 | Ezekiel 14:8 | Ezekiel 20:12 | Ezekiel 20:20 | Ezekiel 24:24 | Ezekiel 24:27 | Joel 2:30 |


Strong's Number: 227

 Strong's Number: 227 [ <<= || =>> ]
Transliterated: 'az
Phonetic: awz

Text: a demonstrative adverb; at that time or place; also as a conjunction, therefore:

KJV --beginning, for, from, hitherto, now, of old, once, since, then, at which time, yet.

This word was found 170 times in the Old Testament KJV Bible.
Genesis 4:26 | Genesis 7:11 | Genesis 12:6 | Genesis 13:7 | Genesis 24:41 | Genesis 39:5 | Genesis 42:7 | Genesis 49:4 | Exodus 4:10 | Exodus 4:26 | Exodus 5:23 | Exodus 9:24 | Exodus 12:44 | Exodus 12:48 | Exodus 23:9 | Exodus 32:29 | Leviticus 26:34 | Numbers 14:24 | Deuteronomy 4:32 | Deuteronomy 14:29 | Deuteronomy 29:20 | Joshua 1:8 | Joshua 2:12 | Joshua 8:30 | Joshua 10:12 | Joshua 10:33 | Joshua 14:10 | Joshua 14:11 | Joshua 20:6 | Joshua 22:31 | Judges 1:15 | Judges 5:22 | Judges 8:3 | Judges 11:36 | Judges 19:23 | Ruth 2:7 | 1 Samuel 6:3 | 2 Samuel 2:27 | 2 Samuel 5:24 | 2 Samuel 15:34 | 2 Samuel 19:6 | 2 Samuel 21:18 | 2 Samuel 23:14 | 1 Kings 3:16 | 1 Kings 8:1 | 1 Kings 8:12 | 1 Kings 9:11 | 1 Kings 9:24 | 1 Kings 11:7 | 1 Kings 16:21 | 1 Kings 22:49 | 2 Kings 5:3 | 2 Kings 8:22 | 2 Kings 12:17 | 2 Kings 16:5 | 1 Chronicles 14:15 | 1 Chronicles 14:16 | 1 Chronicles 14:17 | 1 Chronicles 15:2 | 1 Chronicles 16:7 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 20:4 | 1 Chronicles 22:13 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 2 Chronicles 5:2 | 2 Chronicles 8:12 | 2 Chronicles 8:17 | 2 Chronicles 21:10 | 2 Chronicles 21:11 | 2 Chronicles 21:12 | 2 Chronicles 21:13 | 2 Chronicles 21:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | Job 3:13 | Job 11:15 | Job 13:20 | Job 28:27 | Job 33:16 | Psalms 2:5 | Psalms 19:13 | Psalms 40:7 | Psalms 51:19 | Psalms 56:9 | Psalms 68:25 | Psalms 69:4 | Psalms 89:19 | Psalms 93:2 | Psalms 96:12 | Psalms 119:6 | Psalms 119:92 | Psalms 124:3 | Psalms 124:4 | Psalms 124:5 | Psalms 126:2 | Proverbs 3:23 | Proverbs 8:22 | Proverbs 20:14 | Ecclesiastes 2:15 | Song of Solomon 8:10 | Song of Solomon 8:11 | Song of Solomon 8:12 | Song of Solomon 8:13 | Song of Solomon 8:14 | Isaiah 8:20 | Isaiah 14:8 | Isaiah 16:13 | Isaiah 27:9 | Isaiah 33:23 | Isaiah 35:5 | Isaiah 35:6 | Isaiah 41:1 | Isaiah 44:8 | Isaiah 45:21 | Isaiah 48:3 | Isaiah 48:5 | Isaiah 48:7 | Isaiah 48:8 | Isaiah 58:8 | Isaiah 58:9 | Isaiah 58:14 | Isaiah 60:5 | Isaiah 66:1 | Jeremiah 8:22 | Jeremiah 11:15 | Jeremiah 11:18 | Jeremiah 22:15 | Jeremiah 22:16 | Jeremiah 22:22 | Jeremiah 31:13 | Jeremiah 39:9 | Jeremiah 44:18 | Jeremiah 49:19 | Jeremiah 52:11 | Ezekiel 32:14 | Ezekiel 33:10 | Hosea 2:7 | Micah 3:4 | Habakkuk 1:11 | Zephaniah 3:9 | Malachi 3:16 |


Strong's Number: 228

 Strong's Number: 228 [ <<= || =>> ]
Transliterated: 'aza'
Phonetic: az-zaw'

Text: (Aramaic) or iazah (Aramaic) {az-aw'}; to kindle; (by implication) to heat:

KJV --heat, hot.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 3:19 | Daniel 3:22 |


Strong's Number: 229

 Strong's Number: 229 [ <<= || =>> ]
Transliterated: 'Ezbay
Phonetic: ez-bah'ee

Text: probably from 231; hyssop-like; Ezbai, an Israelite:

KJV --Ezbai.

This word was found 11 times in the Old Testament KJV Bible.
1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 230

 Strong's Number: 230 [ <<= || =>> ]
Transliterated: 'azad
Phonetic: az-zawd'

Text: (Aramaic) of uncertain derivation; firm:

KJV --be gone.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 2:5 | Daniel 2:8 |


Strong's Number: 231

 Strong's Number: 231 [ <<= || =>> ]
Transliterated: 'ezowb
Phonetic: ay-zobe'

Text: probably of foreign derivation; hyssop:

KJV -- hyssop.

This word was found 10 times in the Old Testament KJV Bible.
Exodus 12:22 | Leviticus 14:4 | Leviticus 14:6 | Leviticus 14:49 | Leviticus 14:51 | Leviticus 14:52 | Numbers 19:6 | Numbers 19:18 | 1 Kings 4:33 | Psalms 51:7 |


Strong's Number: 232

 Strong's Number: 232 [ <<= || =>> ]
Transliterated: 'ezowr
Phonetic: ay-zore'

Text: from 246; something girt; a belt, also a band:

KJV -- girdle.

This word was found 6 times in the Old Testament KJV Bible.
2 Kings 1:8 | Isaiah 5:27 | Isaiah 11:5 | Jeremiah 2:24 | Jeremiah 13:1 | Jeremiah 13:10 |


Strong's Number: 233

 Strong's Number: 233 [ <<= || =>> ]
Transliterated: 'azay
Phonetic: az-ah'ee

Text: probably from 227; at that time:

KJV --then.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 234

 Strong's Number: 234 [ <<= || =>> ]
Transliterated: 'azkarah
Phonetic: az-kaw-raw'

Text: from 2142; a reminder; specifically remembrance- offering:

KJV --memorial.

This word was found 7 times in the Old Testament KJV Bible.
Leviticus 2:2 | Leviticus 2:9 | Leviticus 2:16 | Leviticus 5:12 | Leviticus 6:15 | Numbers 5:26 | 1 Kings 4:13 |


Strong's Number: 235

 Strong's Number: 235 [ <<= || =>> ]
Transliterated: 'azal
Phonetic: aw-zal'

Strong's Number: 235
Transliterated: 'azal
Phonetic: aw-zal'

Text: a primitive root; to go away, hence, to disappear:

KJV -- fail, gad about, go to and fro [but in Ezek. 27:19 the word is rendered by many "from Uzal," by others "yarn"], be gone (spent).

This word was found 7 times in the Old Testament KJV Bible.
Exodus 15:26 | Deuteronomy 32:36 | 1 Samuel 9:7 | Job 14:11 | Jeremiah 2:36 | Jeremiah 17:24 | Ezekiel 27:19 |


Strong's Number: 236

 Strong's Number: 236 [ <<= || =>> ]
Transliterated: 'azal
Phonetic: az-al'

Text: (Aramaic) the same as 235; to depart:

KJV --go (up).

This word was found 8 times in the Old Testament KJV Bible.
Ezra 4:23 | Ezra 5:8 | Ezra 5:15 | Proverbs 20:14 | Daniel 2:17 | Daniel 2:24 | Daniel 6:18 | Daniel 6:19 |


Strong's Number: 237

 Strong's Number: 237 [ <<= || =>> ]
Transliterated: 'ezel
Phonetic: eh'-zel

Text: from 235; departure; Ezel, a memorial stone in Palestine:

KJV --Ezel.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 20:19 | Proverbs 4:25 | Micah 4:11 |


Strong's Number: 238

 Strong's Number: 238 [ <<= || =>> ]
Transliterated: 'azan
Phonetic: aw-zan'

Text: a primitive root; probably to expand; but used only as a denominative from 241; to broaden out the ear (with the hand), i.e. (by implication) to listen:

KJV --give (perceive by the) ear, hear(-ken). See 239.

This word was found 36 times in the Old Testament KJV Bible.
Genesis 4:23 | Numbers 23:18 | Deuteronomy 1:45 | Deuteronomy 12:28 | Deuteronomy 32:1 | Judges 5:3 | 2 Chronicles 6:19 | Nehemiah 9:30 | Job 9:16 | Job 21:2 | Job 33:1 | Job 37:14 | Psalms 5:1 | Psalms 17:1 | Psalms 39:12 | Psalms 54:2 | Psalms 55:1 | Psalms 61:1 | Psalms 77:1 | Psalms 78:1 | Psalms 80:1 | Psalms 84:8 | Psalms 86:6 | Psalms 135:17 | Psalms 140:6 | Psalms 141:1 | Psalms 143:1 | Proverbs 17:4 | Ecclesiastes 12:9 | Isaiah 1:10 | Isaiah 32:9 | Isaiah 51:4 | Isaiah 64:5 | Jeremiah 13:15 | Hosea 5:1 | Joel 1:2 |


Strong's Number: 239

 Strong's Number: 239 [ <<= || =>> ]
Transliterated: 'azan
Phonetic: aw-zan'

Text: a primitive root [rather identical with 238 through the idea of scales as if two ears]; to weigh, i.e. (figuratively) ponder:

KJV --give good head.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 240

 Strong's Number: 240 [ <<= || =>> ]
Transliterated: 'azen
Phonetic: aw-zane'

Text: from 238; a spade or paddle (as having a broad end):

KJV --weapon.

This word was found 1 times in the Old Testament KJV Bible.
Job 23:11 |


Strong's Number: 241

 Strong's Number: 241 [ <<= || =>> ]
Transliterated: 'ozen
Phonetic: o'-zen

Text: from 238; broadness. i.e. (concrete) the ear (from its form in man):

KJV --+ advertise, audience, + displease, ear, hearing, + show.

This word was found 174 times in the Old Testament KJV Bible.
Genesis 20:8 | Genesis 23:10 | Genesis 23:13 | Genesis 23:16 | Genesis 35:4 | Genesis 44:18 | Genesis 50:4 | Exodus 11:2 | Exodus 17:14 | Exodus 21:6 | Exodus 24:7 | Exodus 29:20 | Exodus 32:2 | Exodus 32:3 | Leviticus 14:14 | Leviticus 14:17 | Leviticus 14:25 | Numbers 11:1 | Numbers 11:18 | Numbers 14:28 | Deuteronomy 5:1 | Deuteronomy 15:17 | Deuteronomy 31:11 | Deuteronomy 31:28 | Deuteronomy 31:30 | Deuteronomy 32:44 | Joshua 20:4 | Judges 7:3 | Judges 9:2 | Judges 9:3 | Judges 17:2 | Ruth 4:4 | 1 Samuel 3:11 | 1 Samuel 8:21 | 1 Samuel 9:15 | 1 Samuel 11:4 | 1 Samuel 15:14 | 1 Samuel 18:23 | 1 Samuel 20:2 | 1 Samuel 20:12 | 1 Samuel 20:13 | 1 Samuel 22:8 | 1 Samuel 22:17 | 1 Samuel 25:24 | 2 Samuel 3:19 | 2 Samuel 7:22 | 2 Samuel 7:27 | 2 Samuel 18:12 | 2 Samuel 22:7 | 2 Samuel 22:45 | 2 Kings 18:26 | 2 Kings 19:16 | 2 Kings 19:28 | 2 Kings 21:12 | 2 Kings 23:2 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 1 Chronicles 28:8 | 2 Chronicles 6:40 | 2 Chronicles 7:15 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Nehemiah 1:6 | Nehemiah 1:11 | Nehemiah 8:3 | Nehemiah 13:1 | Job 4:12 | Job 12:11 | Job 13:1 | Job 13:17 | Job 15:21 | Job 28:22 | Job 29:11 | Job 33:8 | Job 33:16 | Job 34:3 | Job 42:5 | Psalms 10:17 | Psalms 17:6 | Psalms 18:6 | Psalms 18:44 | Psalms 31:2 | Psalms 34:15 | Psalms 44:1 | Psalms 45:10 | Psalms 49:4 | Psalms 58:4 | Psalms 71:2 | Psalms 78:1 | Psalms 86:1 | Psalms 88:2 | Psalms 92:11 | Psalms 94:9 | Psalms 102:2 | Psalms 115:6 | Psalms 116:2 | Psalms 130:2 | Psalms 135:17 | Proverbs 2:2 | Proverbs 4:20 | Proverbs 5:1 | Proverbs 5:13 | Proverbs 15:31 | Proverbs 18:15 | Proverbs 20:12 | Proverbs 21:13 | Proverbs 22:17 | Proverbs 23:9 | Proverbs 23:12 | Proverbs 25:12 | Proverbs 26:17 | Proverbs 28:9 | Ecclesiastes 1:8 | Isaiah 6:10 | Isaiah 11:3 | Isaiah 22:14 | Isaiah 30:21 | Isaiah 32:3 | Isaiah 33:15 | Isaiah 35:5 | Isaiah 36:11 | Isaiah 37:17 | Isaiah 37:29 | Isaiah 42:20 | Isaiah 43:8 | Isaiah 45:5 | Isaiah 48:8 | Isaiah 49:20 | Isaiah 50:4 | Isaiah 50:5 | Isaiah 55:3 | Isaiah 59:1 | Jeremiah 2:2 | Jeremiah 5:21 | Jeremiah 9:20 | Jeremiah 19:3 | Jeremiah 25:4 | Jeremiah 26:11 | Jeremiah 26:15 | Jeremiah 28:7 | Jeremiah 29:29 | Jeremiah 35:15 | Jeremiah 36:6 | Jeremiah 36:10 | Jeremiah 36:13 | Jeremiah 36:14 | Jeremiah 36:15 | Jeremiah 36:20 | Jeremiah 36:21 | Jeremiah 44:5 | Lamentations 3:56 | Ezekiel 3:10 | Ezekiel 8:18 | Ezekiel 9:1 | Ezekiel 9:5 | Ezekiel 10:13 | Ezekiel 12:2 | Ezekiel 16:12 | Ezekiel 23:25 | Ezekiel 24:26 | Ezekiel 40:4 | Ezekiel 44:5 | Daniel 9:18 | Amos 3:12 | Micah 7:16 | Zechariah 7:11 |


Strong's Number: 242

 Strong's Number: 242 [ <<= || =>> ]
Transliterated: 'Uzzen She'erah
Phonetic: ooz-zane' sheh-er-aw'

Text: from 238 and 7609; plat of Sheerah (i.e. settled by him); Uzzen-Sheerah, a place in Palestine:

KJV -- Uzzen-sherah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:24 |


Strong's Number: 243

 Strong's Number: 243 [ <<= || =>> ]
Transliterated: 'Aznowth Tabowr
Phonetic: az-noth' taw-bore'

Text: from 238 and 8396; flats (i.e. tops) of Tabor (i.e. situated on it); Aznoth-Tabor, a place in Palestine:

KJV --Aznoth-tabor.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 5:13 |


Strong's Number: 244

 Strong's Number: 244 [ <<= || =>> ]
Transliterated: 'Ozniy
Phonetic: oz-nee'

Text: from 241; having (quick) ears; Ozni, an Israelite; also an Oznite (collectively), his descendant:

KJV --Ozni, Oznites.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 19:32 | Leviticus 8:24 | Numbers 26:16 | Job 36:10 | Job 36:15 | Jeremiah 6:10 | Jeremiah 7:24 | Jeremiah 7:26 | Jeremiah 11:8 | Jeremiah 17:23 | Jeremiah 34:14 |


Strong's Number: 245

 Strong's Number: 245 [ <<= || =>> ]
Transliterated: 'Azanyah
Phonetic: az-an-yaw'

Text: from 238 and 3050; heard by Jah; Azanjah, an Israelite:

KJV --Azaniah.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 10:9 |


Strong's Number: 246

 Strong's Number: 246 [ <<= || =>> ]
Transliterated: 'aziqqiym
Phonetic: az-ik-keem'

Text: a variation for 2131; manacles:

KJV --chains.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 247

 Strong's Number: 247 [ <<= || =>> ]
Transliterated: 'azar
Phonetic: aw-zar'

Text: a primitive root; to belt:

KJV --bind (compass) about, gird (up, with).

This word was found 9 times in the Old Testament KJV Bible.
2 Samuel 22:40 | 2 Kings 1:8 | Job 30:18 | Psalms 18:32 | Psalms 18:39 | Psalms 30:11 | Psalms 65:6 | Isaiah 8:9 | Isaiah 50:11 |


Strong's Number: 248

 Strong's Number: 248 [ <<= || =>> ]
Transliterated: 'ezrowa`
Phonetic: ez-ro'-a

Text: a variation for 2220; the arm:

KJV --arm.

This word was found 3 times in the Old Testament KJV Bible.
Job 31:22 | Psalms 89:21 | Isaiah 51:5 |


Strong's Number: 249

 Strong's Number: 249 [ <<= || =>> ]
Transliterated: 'ezrach
Phonetic: ez-rawkh'

Text: from 2224 (in the sense of springing up); a spontaneous growth, i.e. native (tree or persons):

KJV --bay tree, (home-)born (in the land), of the (one's own) country (nation).

This word was found 19 times in the Old Testament KJV Bible.
Exodus 12:19 | Exodus 12:48 | Exodus 12:49 | Leviticus 16:29 | Leviticus 17:15 | Leviticus 18:26 | Leviticus 19:34 | Leviticus 23:42 | Leviticus 24:16 | Leviticus 24:22 | Numbers 9:14 | Numbers 15:13 | Numbers 15:29 | Numbers 15:30 | Joshua 8:33 | 1 Samuel 2:4 | Psalms 37:35 | Jeremiah 14:18 | Ezekiel 47:22 |


Strong's Number: 250

 Strong's Number: 250 [ <<= || =>> ]
Transliterated: 'Ezrachiy
Phonetic: ez-raw-khee'

Text: patronymic from 2246; an Ezrachite or descendant of Zerach:

KJV --Ezrahite.

This word was found 3 times in the Old Testament KJV Bible.
1 Kings 4:31 | Psalms 88:1 | Psalms 89:1 |


Strong's Number: 251

 Strong's Number: 251 [ <<= || =>> ]
Transliterated: 'ach
Phonetic: awkh

Text: a primitive word; a brother (used in the widest sense of literal relationship and metaphorical affinity or resemblance [like 1]):

KJV -- another, brother(-ly); kindred, like, other. Compare also the proper names beginning with "Ah-" or "Ahi-".

This word was found 741 times in the Old Testament KJV Bible.


Strong's Number: 252

 Strong's Number: 252 [ <<= || =>> ]
Transliterated: 'ach
Phonetic: akh

Text: (Aramaic) corresponding to 251:

KJV --brother.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 7:18 | Job 9:30 |


Strong's Number: 253

 Strong's Number: 253 [ <<= || =>> ]
Transliterated: 'ach
Phonetic: awkh

Text: a variation for 162; Oh! (expressive of grief or surprise):

KJV --ah, alas.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 91:16 |


Strong's Number: 254

 Strong's Number: 254 [ <<= || =>> ]
Transliterated: 'ach
Phonetic: awkh

Text: of uncertain derivation; a fire-pot or chafing dish:

KJV -- hearth.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 36:22 | Jeremiah 36:23 |


Strong's Number: 255

 Strong's Number: 255 [ <<= || =>> ]
Transliterated: 'oach
Phonetic: o'-akh

Text: probably from 253; a howler or lonesome wild animal:

KJV --doleful creature.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 13:21 |


Strong's Number: 256

 Strong's Number: 256 [ <<= || =>> ]
Transliterated: 'Ach'ab
Phonetic: akh-awb'

Text: once (by contraction) oEchab (Jer. 29:22) {ekh- awb'}; from 251 and 1; brother [i.e. friend] of (his) father; Achab, the name of a king of Israel and of a prophet at Babylon:

KJV --Ahab.

This word was found 102 times in the Old Testament KJV Bible.
1 Kings 16:28 | 1 Kings 16:29 | 1 Kings 16:30 | 1 Kings 16:33 | 1 Kings 17:1 | 1 Kings 18:1 | 1 Kings 18:2 | 1 Kings 18:3 | 1 Kings 18:5 | 1 Kings 18:6 | 1 Kings 18:9 | 1 Kings 18:12 | 1 Kings 18:16 | 1 Kings 18:17 | 1 Kings 18:20 | 1 Kings 18:41 | 1 Kings 18:42 | 1 Kings 18:44 | 1 Kings 18:45 | 1 Kings 18:46 | 1 Kings 19:1 | 1 Kings 20:2 | 1 Kings 20:13 | 1 Kings 20:14 | 1 Kings 21:1 | 1 Kings 21:2 | 1 Kings 21:3 | 1 Kings 21:4 | 1 Kings 21:8 | 1 Kings 21:15 | 1 Kings 21:16 | 1 Kings 21:18 | 1 Kings 21:20 | 1 Kings 21:21 | 1 Kings 21:24 | 1 Kings 21:25 | 1 Kings 21:27 | 1 Kings 21:29 | 1 Kings 22:20 | 1 Kings 22:39 | 1 Kings 22:40 | 1 Kings 22:41 | 1 Kings 22:49 | 1 Kings 22:51 | 2 Kings 1:1 | 2 Kings 3:1 | 2 Kings 3:5 | 2 Kings 8:16 | 2 Kings 8:18 | 2 Kings 8:25 | 2 Kings 8:27 | 2 Kings 8:28 | 2 Kings 8:29 | 2 Kings 9:7 | 2 Kings 9:8 | 2 Kings 9:9 | 2 Kings 9:25 | 2 Kings 9:29 | 2 Kings 10:1 | 2 Kings 10:10 | 2 Kings 10:11 | 2 Kings 10:18 | 2 Kings 10:30 | 2 Kings 21:3 | 2 Kings 21:13 | 2 Chronicles 18:1 | 2 Chronicles 18:2 | 2 Chronicles 18:3 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 21:6 | 2 Chronicles 21:13 | 2 Chronicles 21:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 22:3 | 2 Chronicles 22:4 | 2 Chronicles 22:5 | 2 Chronicles 22:6 | 2 Chronicles 22:7 | 2 Chronicles 22:8 | Jeremiah 29:21 | Jeremiah 29:22 | Micah 6:16 |


Strong's Number: 257

 Strong's Number: 257 [ <<= || =>> ]
Transliterated: 'Achban
Phonetic: akh-bawn'

Text: from 251 and 995; brother (i.e. possessor) of understanding; Achban, an Israelite:

KJV --Ahban.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 2:29 |


Strong's Number: 258

 Strong's Number: 258 [ <<= || =>> ]
Transliterated: 'achad
Phonetic: aw-khad'

Text: perhaps a primitive root; to unify, i.e. (figuratively) collect (one's thoughts):

KJV --go one way or other.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 259

 Strong's Number: 259 [ <<= || =>> ]
Transliterated: 'echad
Phonetic: ekh-awd'

Text: a numeral from 258; properly, united, i.e. one; or (as an ordinal) first:

KJV --a, alike, alone, altogether, and, any(-thing), apiece, a certain, [dai-]ly, each (one), + eleven, every, few, first, + highway, a man, once, one, only, other, some, together,

This word was found 992 times in the Old Testament KJV Bible.


Strong's Number: 260

 Strong's Number: 260 [ <<= || =>> ]
Transliterated: 'achuw
Phonetic: aw'-khoo

Text: of uncertain (perhaps Egyptian) derivation; a bulrush or any marshy grass (particularly that along the Nile):

KJV --flag, meadow.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 41:2 | Genesis 41:18 | Job 8:11 |


Strong's Number: 261

 Strong's Number: 261 [ <<= || =>> ]
Transliterated: 'Echuwd
Phonetic: ay-khood'

Text: from 258; united; Echud, the name of three Israelites:

KJV --Ehud.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 262

 Strong's Number: 262 [ <<= || =>> ]
Transliterated: 'achvah
Phonetic: akh-vaw'

Text: from 2331 (in the sense of 2324); an utterance:

KJV -- declaration.

This word was found 1 times in the Old Testament KJV Bible.
Job 13:17 |


Strong's Number: 263

 Strong's Number: 263 [ <<= || =>> ]
Transliterated: 'achavah
Phonetic: akh-av-aw'

Text: (Aramaic) corresponding to 262; solution (of riddles):

KJV --showing.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 5:12 |


Strong's Number: 264

 Strong's Number: 264 [ <<= || =>> ]
Transliterated: 'achavah
Phonetic: akh-av-aw'

Text: from 251; fraternity:

KJV --brotherhood.

This word was found 1 times in the Old Testament KJV Bible.
Zechariah 11:14 |


Strong's Number: 265

 Strong's Number: 265 [ <<= || =>> ]
Transliterated: 'Achowach
Phonetic: akh-o'-akh

Text: by reduplication from 251; brotherly; Achoach, an Israelite:

KJV --Ahoah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:4 |


Strong's Number: 266

 Strong's Number: 266 [ <<= || =>> ]
Transliterated: 'Achowchiy
Phonetic: akh-o-khee'

Text: patronymic from 264; an Achochite or descendant of Achoach:

KJV --Ahohite.

This word was found 39 times in the Old Testament KJV Bible.
2 Samuel 23:9 | 2 Samuel 23:28 | 1 Chronicles 11:12 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 27:4 |


Strong's Number: 267

 Strong's Number: 267 [ <<= || =>> ]
Transliterated: 'Achuwmay
Phonetic: akh-oo-mah'-ee

Text: perhaps from 251 and 4325; brother (i.e. neighbour) of water; Achumai, an Israelite:

KJV --Ahumai.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:2 |


Strong's Number: 268

 Strong's Number: 268 [ <<= || =>> ]
Transliterated: 'achowr
Phonetic: aw-khore'

Text: or (shortened) 1achor {aw-khore'}; from 299; the hinder part; hence (adverb) behind, backward; also (as facing north) the West:

KJV --after(-ward), back (part, -side, -ward), hereafter, (be-)hind(-er part), time to come, without.

This word was found 23 times in the Old Testament KJV Bible.
Genesis 49:17 | Exodus 26:12 | Exodus 33:23 | Deuteronomy 31:15 | 2 Samuel 10:9 | 1 Kings 7:25 | 1 Chronicles 19:10 | 1 Chronicles 19:11 | 1 Chronicles 19:12 | 1 Chronicles 19:13 | 1 Chronicles 19:14 | 1 Chronicles 19:15 | 1 Chronicles 19:16 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 2 Chronicles 4:4 | Proverbs 29:11 | Isaiah 41:23 | Isaiah 42:23 | Isaiah 50:6 | Isaiah 59:14 | Ezekiel 2:10 |


Strong's Number: 269

 Strong's Number: 269 [ <<= || =>> ]
Transliterated: 'achowth
Phonetic: aw-khoth'

Text: irregular feminine of 251; a sister (used very widely [like 250], literally and figuratively):

KJV --(an-)other, sister, together.

This word was found 107 times in the Old Testament KJV Bible.
Genesis 12:13 | Genesis 12:19 | Genesis 20:5 | Genesis 20:12 | Genesis 24:30 | Genesis 24:59 | Genesis 24:60 | Genesis 25:20 | Genesis 26:7 | Genesis 26:9 | Genesis 28:9 | Genesis 29:13 | Genesis 30:1 | Genesis 30:8 | Genesis 34:13 | Genesis 34:14 | Genesis 34:27 | Genesis 34:31 | Genesis 36:3 | Genesis 36:22 | Genesis 38:4 | Genesis 46:17 | Exodus 2:4 | Exodus 2:7 | Exodus 6:23 | Exodus 15:20 | Exodus 26:3 | Exodus 26:5 | Exodus 26:6 | Exodus 26:17 | Exodus 26:19 | Exodus 26:32 | Exodus 26:37 | Exodus 36:24 | Exodus 36:36 | Exodus 38:30 | Leviticus 18:9 | Leviticus 18:11 | Leviticus 18:12 | Leviticus 18:13 | Leviticus 18:18 | Leviticus 20:17 | Leviticus 20:19 | Leviticus 21:3 | Numbers 6:7 | Numbers 25:18 | Numbers 26:59 | Deuteronomy 27:22 | Joshua 2:13 | Judges 15:2 | 2 Samuel 13:1 | 2 Samuel 13:2 | 2 Samuel 13:5 | 2 Samuel 13:6 | 2 Samuel 13:11 | 2 Samuel 13:20 | 2 Samuel 13:22 | 2 Samuel 13:32 | 1 Kings 11:19 | 1 Chronicles 2:16 | 1 Chronicles 3:9 | 1 Chronicles 3:19 | 1 Chronicles 4:3 | 1 Chronicles 7:15 | 1 Chronicles 7:18 | 1 Chronicles 7:30 | 1 Chronicles 7:32 | 2 Chronicles 22:11 | 2 Chronicles 22:12 | Job 1:4 | Job 17:14 | Job 42:11 | Psalms 84:10 | Proverbs 7:4 | Song of Solomon 4:9 | Song of Solomon 4:10 | Song of Solomon 4:11 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Song of Solomon 5:1 | Song of Solomon 5:2 | Song of Solomon 8:8 | Jeremiah 3:7 | Jeremiah 3:8 | Jeremiah 3:10 | Jeremiah 22:18 | Ezekiel 16:45 | Ezekiel 16:46 | Ezekiel 16:48 | Ezekiel 16:49 | Ezekiel 16:51 | Ezekiel 16:52 | Ezekiel 16:55 | Ezekiel 16:56 | Ezekiel 16:61 | Ezekiel 22:11 | Ezekiel 23:4 | Ezekiel 23:11 | Ezekiel 23:18 | Ezekiel 23:31 | Ezekiel 23:32 | Ezekiel 23:33 | Ezekiel 44:25 | Hosea 2:1 |


Strong's Number: 270

 Strong's Number: 270 [ <<= || =>> ]
Transliterated: 'achaz
Phonetic: aw-khaz'

Text: a primitive root; to seize (often with the accessory idea of holding in possession):

KJV -- + be affrighted, bar, (catch, lay, take) hold (back), come upon, fasten, handle, portion, (get, have or take) possess(-ion).

This word was found 58 times in the Old Testament KJV Bible.
Genesis 22:13 | Genesis 25:26 | Genesis 34:10 | Genesis 47:27 | Exodus 4:4 | Exodus 15:14 | Exodus 15:15 | Deuteronomy 32:41 | Joshua 7:16 | Joshua 7:17 | Joshua 7:18 | Joshua 22:19 | Judges 16:3 | Judges 16:21 | Judges 19:25 | Judges 20:6 | Ruth 3:15 | 2 Samuel 1:9 | 2 Samuel 1:11 | 2 Samuel 2:21 | 2 Samuel 4:10 | 2 Samuel 6:6 | 2 Samuel 12:28 | 1 Kings 6:6 | 1 Kings 6:10 | 1 Kings 18:40 | 1 Chronicles 13:9 | 1 Chronicles 24:6 | 2 Chronicles 20:37 | 2 Chronicles 25:5 | Nehemiah 7:3 | Esther 1:6 | Esther 2:8 | Esther 2:16 | Job 17:9 | Job 18:9 | Job 18:20 | Job 22:16 | Job 30:16 | Job 38:13 | Psalms 56:1 | Psalms 77:4 | Psalms 119:53 | Psalms 137:9 | Psalms 139:10 | Ecclesiastes 2:3 | Ecclesiastes 7:18 | Ecclesiastes 9:12 | Song of Solomon 3:4 | Song of Solomon 7:8 | Isaiah 13:8 | Isaiah 21:3 | Isaiah 33:14 | Jeremiah 13:21 | Jeremiah 49:24 | Ezekiel 29:19 | Daniel 11:15 | Daniel 11:21 |


Strong's Number: 271

 Strong's Number: 271 [ <<= || =>> ]
Transliterated: 'Achaz
Phonetic: aw-khawz'

Text: from 270; possessor; Achaz, the name of a Jewish king and of an Israelite:

KJV --Ahaz.

This word was found 64 times in the Old Testament KJV Bible.
2 Kings 15:38 | 2 Kings 16:1 | 2 Kings 16:2 | 2 Kings 16:5 | 2 Kings 16:7 | 2 Kings 16:8 | 2 Kings 16:10 | 2 Kings 16:11 | 2 Kings 16:15 | 2 Kings 16:16 | 2 Kings 16:17 | 2 Kings 16:19 | 2 Kings 16:20 | 2 Kings 17:1 | 2 Kings 18:1 | 2 Kings 20:11 | 2 Kings 23:12 | 1 Chronicles 3:13 | 1 Chronicles 5:8 | 1 Chronicles 8:35 | 1 Chronicles 8:36 | 1 Chronicles 9:42 | 2 Chronicles 27:9 | 2 Chronicles 28:1 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Isaiah 1:1 | Isaiah 7:1 | Isaiah 7:3 | Isaiah 7:10 | Isaiah 7:12 | Isaiah 14:28 | Isaiah 22:16 | Isaiah 38:8 | Hosea 1:1 | Micah 1:1 |


Strong's Number: 272

 Strong's Number: 272 [ <<= || =>> ]
Transliterated: 'achuzzah
Phonetic: akh-ooz-zaw'

Text: feminine passive participle from 270; something seized, i.e. a possession (especially of land):

KJV --possession.

This word was found 97 times in the Old Testament KJV Bible.
Genesis 17:8 | Genesis 23:4 | Genesis 23:9 | Genesis 23:20 | Genesis 36:43 | Genesis 47:11 | Genesis 48:4 | Genesis 49:30 | Genesis 50:13 | Exodus 21:13 | Exodus 33:21 | Leviticus 6:11 | Leviticus 14:34 | Leviticus 25:10 | Leviticus 25:13 | Leviticus 25:14 | Leviticus 25:24 | Leviticus 25:27 | Leviticus 25:28 | Leviticus 25:32 | Leviticus 25:33 | Leviticus 25:34 | Leviticus 25:45 | Leviticus 25:46 | Leviticus 27:21 | Leviticus 27:22 | Leviticus 27:24 | Leviticus 27:28 | Numbers 24:18 | Numbers 27:7 | Numbers 32:5 | Numbers 32:22 | Numbers 32:29 | Numbers 35:2 | Numbers 35:8 | Numbers 35:28 | Deuteronomy 1:33 | Deuteronomy 2:5 | Deuteronomy 2:9 | Deuteronomy 2:19 | Deuteronomy 3:20 | Deuteronomy 32:49 | Joshua 12:6 | Joshua 12:7 | Joshua 20:4 | Joshua 21:12 | Joshua 21:41 | Joshua 22:4 | Joshua 22:9 | Joshua 22:19 | Judges 18:10 | 2 Samuel 7:10 | 1 Kings 8:21 | 2 Kings 6:8 | 1 Chronicles 6:24 | 1 Chronicles 7:28 | 1 Chronicles 9:2 | 1 Chronicles 15:1 | 1 Chronicles 15:5 | 1 Chronicles 17:9 | 2 Chronicles 6:2 | 2 Chronicles 13:2 | 2 Chronicles 31:1 | Nehemiah 2:3 | Nehemiah 11:3 | Job 16:18 | Job 28:1 | Psalms 2:8 | Psalms 132:5 | Ecclesiastes 9:12 | Isaiah 1:23 | Isaiah 14:23 | Jeremiah 7:32 | Jeremiah 32:8 | Ezekiel 11:15 | Ezekiel 25:4 | Ezekiel 25:10 | Ezekiel 33:24 | Ezekiel 36:2 | Ezekiel 36:3 | Ezekiel 36:5 | Ezekiel 39:11 | Ezekiel 44:28 | Ezekiel 45:4 | Ezekiel 45:5 | Ezekiel 45:6 | Ezekiel 45:7 | Ezekiel 45:8 | Ezekiel 46:16 | Ezekiel 46:18 | Ezekiel 46:19 | Ezekiel 48:20 | Ezekiel 48:21 | Ezekiel 48:22 | Micah 7:14 | Micah 7:18 | Zephaniah 2:9 |


Strong's Number: 273

 Strong's Number: 273 [ <<= || =>> ]
Transliterated: 'Achzay
Phonetic: akh-zah'ee

Text: from 270; seizer; Achzai, an Israelite:

KJV -- Ahasai.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 274

 Strong's Number: 274 [ <<= || =>> ]
Transliterated: 'Achazyah
Phonetic: akh-az-yaw'

Text: or (prolonged) rAchazyahuw {akh-az-yaw'-hoo}; from 270 and 3050; Jah has seized; Achazjah, the name of a Jewish and an Israelite king:

KJV --Ahaziah.

This word was found 33 times in the Old Testament KJV Bible.
1 Kings 22:40 | 1 Kings 22:49 | 1 Kings 22:51 | 2 Kings 1:2 | 2 Kings 1:18 | 2 Kings 8:24 | 2 Kings 8:25 | 2 Kings 8:26 | 2 Kings 8:29 | 2 Kings 9:16 | 2 Kings 9:21 | 2 Kings 9:23 | 2 Kings 9:27 | 2 Kings 9:29 | 2 Kings 10:13 | 2 Kings 11:1 | 2 Kings 11:2 | 2 Kings 12:18 | 2 Kings 13:1 | 2 Kings 14:13 | 1 Chronicles 3:11 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 22:1 | 2 Chronicles 22:2 | 2 Chronicles 22:6 | 2 Chronicles 22:7 | 2 Chronicles 22:8 | 2 Chronicles 22:9 | 2 Chronicles 22:10 | 2 Chronicles 22:11 | 2 Chronicles 22:12 |


Strong's Number: 275

 Strong's Number: 275 [ <<= || =>> ]
Transliterated: 'Achuzzam
Phonetic: akh-ooz-zawm'

Text: from 270; seizure; Achuzzam, an Israelite:

KJV --Ahuzam.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:6 |


Strong's Number: 276

 Strong's Number: 276 [ <<= || =>> ]
Transliterated: 'Achuzzath
Phonetic: akh-ooz-zath'

Text: a variation of 272; possession; Achuzzath, a Philistine:

KJV --Ahuzzath.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 6:17 | Genesis 26:26 |


Strong's Number: 277

 Strong's Number: 277 [ <<= || =>> ]
Transliterated: 'Achiy
Phonetic: akh-ee'

Text: from 251; brotherly; Achi, the name of two Israelites:

KJV --Ahi.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 5:15 | 1 Chronicles 7:34 |


Strong's Number: 278

 Strong's Number: 278 [ <<= || =>> ]
Transliterated: 'Echiy
Phonetic: ay-khee'

Text: probably the same as 277; Echi, an Israelite:

KJV -- Ehi.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 46:21 |


Strong's Number: 279

 Strong's Number: 279 [ <<= || =>> ]
Transliterated: 'Achiyam
Phonetic: akh-ee-awm'

Text: from 251 and 517; brother of the mother (i.e. uncle); Achiam, an Israelite:

KJV --Ahiam.

This word was found 14 times in the Old Testament KJV Bible.
2 Samuel 23:33 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 280

 Strong's Number: 280 [ <<= || =>> ]
Transliterated: 'achiydah
Phonetic: akh-ee-daw'

Text: (Aramaic) corresponding to 2420, an enigma:

KJV --hard sentence.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 5:12 |


Strong's Number: 281

 Strong's Number: 281 [ <<= || =>> ]
Transliterated: 'Achiyah
Phonetic: akh-ee-yaw

Text: or (prolonged) pAchiyahuw {akh-ee-yaw'-hoo}; from 251 and 3050; brother (i.e. worshipper) of Jah; Achijah, the name of nine Israelites:

KJV --Ahiah, Ahijah.

This word was found 49 times in the Old Testament KJV Bible.
1 Samuel 14:3 | 1 Kings 4:3 | 1 Kings 11:29 | 1 Kings 11:30 | 1 Kings 12:15 | 1 Kings 14:2 | 1 Kings 14:4 | 1 Kings 14:5 | 1 Kings 14:6 | 1 Kings 14:18 | 1 Kings 15:27 | 1 Kings 15:29 | 1 Kings 15:33 | 1 Kings 21:22 | 2 Kings 9:9 | 1 Chronicles 2:25 | 1 Chronicles 8:7 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 9:29 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | Nehemiah 10:26 |


Strong's Number: 282

 Strong's Number: 282 [ <<= || =>> ]
Transliterated: 'Achiyhuwd
Phonetic: akh-ee-hood'

Text: from 251 and 1935; brother (i.e. possessor) of renown; Achihud, an Israelite:

KJV --Ahihud.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 283

 Strong's Number: 283 [ <<= || =>> ]
Transliterated: 'Achyow
Phonetic: akh-yo'

Text: prolonged from 251; brotherly; Achio, the name of three Israelites:

KJV --Ahio.

This word was found 6 times in the Old Testament KJV Bible.
2 Samuel 6:3 | 2 Samuel 6:4 | 1 Chronicles 8:14 | 1 Chronicles 8:31 | 1 Chronicles 9:37 | 1 Chronicles 13:7 |


Strong's Number: 284

 Strong's Number: 284 [ <<= || =>> ]
Transliterated: 'Achiychud
Phonetic: akh-ee-khood'

Text: from 251 and 2330; brother of a riddle (i.e. mysterious); Achichud, an Israelite:

KJV --Ahihud.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:7 |


Strong's Number: 285

 Strong's Number: 285 [ <<= || =>> ]
Transliterated: 'Achiytuwb
Phonetic: akh-ee-toob'

Text: from 251 and 2898; brother of goodness; Achitub, the name of several priests:

KJV --Ahitub.

This word was found 17 times in the Old Testament KJV Bible.
1 Samuel 14:3 | 1 Samuel 22:9 | 1 Samuel 22:11 | 1 Samuel 22:12 | 1 Samuel 22:20 | 2 Samuel 8:17 | 1 Chronicles 6:7 | 1 Chronicles 6:8 | 1 Chronicles 6:11 | 1 Chronicles 6:12 | 1 Chronicles 6:52 | 1 Chronicles 9:11 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | Ezra 7:2 | Nehemiah 11:11 | Proverbs 27:3 |


Strong's Number: 286

 Strong's Number: 286 [ <<= || =>> ]
Transliterated: 'Achiyluwd
Phonetic: akh-ee-lood'

Text: from 251 and 3205; brother of one born; Achilud, an Israelite:

KJV --Ahilud.

This word was found 8 times in the Old Testament KJV Bible.
2 Samuel 8:16 | 2 Samuel 20:24 | 1 Kings 4:3 | 1 Kings 4:12 | 1 Kings 8:2 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 |


Strong's Number: 287

 Strong's Number: 287 [ <<= || =>> ]
Transliterated: 'Achiymowth
Phonetic: akh-ee-moth'

Text: from 251 and 4191; brother of death; Achimoth, an Israelite:

KJV --Ahimoth.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 6:25 |


Strong's Number: 288

 Strong's Number: 288 [ <<= || =>> ]
Transliterated: 'Achiymelek
Phonetic: akh-ee-meh'-lek

Text: from 251 and 4428; brother of (the) king; Achimelek, the name of an Israelite and of a Hittite:

KJV --Ahimelech.

This word was found 16 times in the Old Testament KJV Bible.
1 Samuel 21:1 | 1 Samuel 21:2 | 1 Samuel 21:8 | 1 Samuel 22:9 | 1 Samuel 22:11 | 1 Samuel 22:14 | 1 Samuel 22:16 | 1 Samuel 22:20 | 1 Samuel 23:6 | 1 Samuel 26:6 | 1 Samuel 30:7 | 2 Samuel 8:17 | 1 Chronicles 24:3 | 1 Chronicles 24:6 | 1 Chronicles 24:31 | Psalms 52:1 |


Strong's Number: 289

 Strong's Number: 289 [ <<= || =>> ]
Transliterated: 'Achiyman
Phonetic: akh-ee-man'

Text: or mAchiyman {akh-ee-mawn'}; from 251 and 4480; brother of a portion (i.e. gift); Achiman, the name of an Anakite and of an Israelite:

KJV --Ahiman.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 13:22 | Joshua 15:15 | Judges 1:10 | 1 Chronicles 9:17 |


Strong's Number: 290

 Strong's Number: 290 [ <<= || =>> ]
Transliterated: 'Achiyma`ats
Phonetic: akh-ee-mah'-ats

Text: from 251 and the equivalent of 4619; brother of anger; Achimaats, the name of three Israelites:

KJV --Ahimaaz.

This word was found 15 times in the Old Testament KJV Bible.
1 Samuel 14:50 | 2 Samuel 15:27 | 2 Samuel 15:36 | 2 Samuel 17:17 | 2 Samuel 17:20 | 2 Samuel 18:19 | 2 Samuel 18:22 | 2 Samuel 18:23 | 2 Samuel 18:27 | 2 Samuel 18:28 | 2 Samuel 18:29 | 1 Kings 4:15 | 1 Chronicles 6:8 | 1 Chronicles 6:9 | 1 Chronicles 6:53 |


Strong's Number: 291

 Strong's Number: 291 [ <<= || =>> ]
Transliterated: 'Achyan
Phonetic: akh-yawn'

Text: from 251; brotherly; Achjan, an Israelite:

KJV -- Ahian.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:19 |


Strong's Number: 292

 Strong's Number: 292 [ <<= || =>> ]
Transliterated: 'Achiynadab
Phonetic: akh-ee-naw-dawb'

Text: from 251 and 5068; brother of liberality; Achinadab, an Israelite:

KJV --Ahinadab.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 4:14 |


Strong's Number: 293

 Strong's Number: 293 [ <<= || =>> ]
Transliterated: 'Achiyno`am
Phonetic: akh-ee-no'-am

Text: from 251 and 5278; brother of pleasantness; Achinoam, the name of two Israelitesses:

KJV --Ahinoam.

This word was found 7 times in the Old Testament KJV Bible.
1 Samuel 14:50 | 1 Samuel 25:43 | 1 Samuel 27:3 | 1 Samuel 30:5 | 2 Samuel 2:2 | 2 Samuel 3:2 | 1 Chronicles 3:1 |


Strong's Number: 294

 Strong's Number: 294 [ <<= || =>> ]
Transliterated: 'Achiycamak
Phonetic: akh-ee-saw-mawk'

Text: from 251 and 5564; brother of support; Achisamak, an Israelite:

KJV --Ahisamach.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 31:6 | Exodus 35:34 | Exodus 38:23 |


Strong's Number: 295

 Strong's Number: 295 [ <<= || =>> ]
Transliterated: 'Achiy`ezer
Phonetic: akh-ee-eh'-zer

Text: from 251 and 5828; brother of help; Achiezer, the name of two Israelites:

KJV --Ahiezer.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 1:12 | Numbers 2:25 | Numbers 7:66 | Numbers 7:71 | 1 Chronicles 12:3 |


Strong's Number: 296

 Strong's Number: 296 [ <<= || =>> ]
Transliterated: 'Achiyqam
Phonetic: akh-ee-kawm'

Text: from 251 and 6965; brother of rising (i.e. high); Achikam, an Israelite:

KJV --Ahikam.

This word was found 33 times in the Old Testament KJV Bible.
2 Kings 22:12 | 2 Kings 22:14 | 2 Kings 25:22 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Jeremiah 26:24 | Jeremiah 39:14 | Jeremiah 40:5 | Jeremiah 40:6 | Jeremiah 40:7 | Jeremiah 40:9 | Jeremiah 40:11 | Jeremiah 40:14 | Jeremiah 40:16 | Jeremiah 41:1 | Jeremiah 41:2 | Jeremiah 41:6 | Jeremiah 41:10 | Jeremiah 41:16 | Jeremiah 41:18 | Jeremiah 43:6 |


Strong's Number: 297

 Strong's Number: 297 [ <<= || =>> ]
Transliterated: 'Achiyram
Phonetic: akh-ee-rawm'

Text: from 251 and 7311; brother of height (i.e. high); Achiram, an Israelite:

KJV --Ahiram.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:38 |


Strong's Number: 298

 Strong's Number: 298 [ <<= || =>> ]
Transliterated: 'Achiyramiy
Phonetic: akh-ee-raw-mee'

Text: patronymic from 297; an Achiramite or descendant (collectively) of Achiram:

KJV --Ahiramites.

This word was found 9 times in the Old Testament KJV Bible.
Numbers 26:38 | Deuteronomy 32:42 | Psalms 50:3 | Jeremiah 46:10 | Jeremiah 46:14 | Jeremiah 48:45 | Jeremiah 50:32 | Nahum 2:13 | Nahum 3:13 |


Strong's Number: 299

 Strong's Number: 299 [ <<= || =>> ]
Transliterated: 'Achiyra`
Phonetic: akh-ee-rah'

Text: from 251 and 7451; brother of wrong; Achira, an Israelite:

KJV --Ahira.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 1:15 | Numbers 2:29 | Numbers 7:78 | Numbers 7:83 | Numbers 10:27 |


Strong's Number: 300

 Strong's Number: 300 [ <<= || =>> ]
Transliterated: 'Achiyshachar
Phonetic: akh-ee-shakh'-ar

Text: from 251 and 7837; brother of (the) dawn; Achishachar, an Israelite:

KJV --Ahishar.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 7:10 | Hosea 2:5 |


Strong's Number: 301

 Strong's Number: 301 [ <<= || =>> ]
Transliterated: 'Achiyshar
Phonetic: akh-ee-shawr'

Text: from 251 and 7891; brother of (the) singer; Achishar, an Israelite:

KJV --Ahishar.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 4:6 | Psalms 128:2 |


Strong's Number: 302

 Strong's Number: 302 [ <<= || =>> ]
Transliterated: 'Achiythophel
Phonetic: akh-ee-tho'-fel

Text: from 251 and 8602; brother of folly; Achithophel, an Israelite:

KJV --Ahithophel.

This word was found 20 times in the Old Testament KJV Bible.
Deuteronomy 3:3 | Joshua 2:24 | Judges 16:23 | 2 Samuel 15:12 | 2 Samuel 15:31 | 2 Samuel 15:34 | 2 Samuel 16:15 | 2 Samuel 16:20 | 2 Samuel 16:21 | 2 Samuel 16:23 | 2 Samuel 17:1 | 2 Samuel 17:6 | 2 Samuel 17:7 | 2 Samuel 17:14 | 2 Samuel 17:15 | 2 Samuel 17:21 | 2 Samuel 17:23 | 2 Samuel 23:34 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 303

 Strong's Number: 303 [ <<= || =>> ]
Transliterated: 'Achlab
Phonetic: akh-lawb'

Text: from the same root as 2459; fatness (i.e. fertile); Achlab, a place in Palestine:

KJV --Ahlab.

This word was found 1 times in the Old Testament KJV Bible.
Judges 1:31 |


Strong's Number: 304

 Strong's Number: 304 [ <<= || =>> ]
Transliterated: 'Achlay
Phonetic: akh-lah'ee

Text: the same as 305; wishful; Achlai, the name of an Israelitess and of an Israelite:

KJV --Ahlai.

This word was found 8 times in the Old Testament KJV Bible.
1 Chronicles 2:31 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 305

 Strong's Number: 305 [ <<= || =>> ]
Transliterated: 'achalay
Phonetic: akh-al-ah'ee

Text: or achaley {akh-al-ay'}; prob from 253 and a variation of 3863; would that!:

KJV --O that, would God.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 306

 Strong's Number: 306 [ <<= || =>> ]
Transliterated: 'achlamah
Phonetic: akh-law'-maw

Text: perhaps from 2492 (and thus dream-stone); a gem, probably the amethyst:

KJV --amethyst.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 28:19 | Exodus 39:12 |


Strong's Number: 307

 Strong's Number: 307 [ <<= || =>> ]
Transliterated: 'Achmtha'
Phonetic: akh-me-thaw'

Text: of Persian derivation; Achmetha (i.e. Ecbatana), the summer capital of Persia:

KJV --Achmetha.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 8:25 | Ezra 6:2 |


Strong's Number: 308

 Strong's Number: 308 [ <<= || =>> ]
Transliterated: 'Achacbay
Phonetic: akh-as-bah'ee

Text: of uncertain derivation; Achasbai, an Israelite:

KJV --Ahasbai.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 31:32 | 2 Samuel 23:34 |


Strong's Number: 309

 Strong's Number: 309 [ <<= || =>> ]
Transliterated: 'achar
Phonetic: aw-khar'

Text: a primitive root; to loiter (i.e. be behind); by implication to procrastinate:

KJV --continue, defer, delay, hinder, be late (slack), stay (there), tarry (longer).

This word was found 19 times in the Old Testament KJV Bible.
Genesis 24:56 | Genesis 32:4 | Genesis 34:19 | Exodus 22:29 | Deuteronomy 7:10 | Deuteronomy 23:21 | Judges 5:28 | 2 Samuel 20:5 | Psalms 40:17 | Psalms 70:5 | Psalms 127:2 | Proverbs 23:30 | Ecclesiastes 5:4 | Isaiah 5:11 | Isaiah 46:13 | Isaiah 51:5 | Isaiah 60:9 | Daniel 9:19 | Habakkuk 2:3 |


Strong's Number: 310

 Strong's Number: 310 [ <<= || =>> ]
Transliterated: 'achar
Phonetic: akh-ar'

Text: from 309; properly, the hind part; generally used as an adverb or conjunction, after (in various senses):

KJV --after (that, -ward), again, at, away from, back (from, -side), behind, beside, by, follow (after, -ing), forasmuch, from, hereafter, hinder end, + out (over) live, + persecute, posterity, pursuing, remnant, seeing, since, thence[-forth], when, with.

This word was found 789 times in the Old Testament KJV Bible.


Strong's Number: 311

 Strong's Number: 311 [ <<= || =>> ]
Transliterated: 'achar
Phonetic: akh-ar'

Text: (Aramaic) corresponding to 310; after:

KJV --[here-]after.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 2:29 | Daniel 2:45 | Daniel 7:24 |


Strong's Number: 312

 Strong's Number: 312 [ <<= || =>> ]
Transliterated: 'acher
Phonetic: akh-air'

Text: from 309; properly, hinder; generally, next, other, etc.:

KJV --(an-)other man, following, next, strange.

This word was found 251 times in the Old Testament KJV Bible.
Genesis 4:25 | Genesis 8:10 | Genesis 8:12 | Genesis 17:21 | Genesis 26:21 | Genesis 26:22 | Genesis 29:19 | Genesis 29:27 | Genesis 29:30 | Genesis 30:24 | Genesis 37:9 | Genesis 41:3 | Genesis 41:19 | Genesis 43:14 | Genesis 43:22 | Exodus 12:4 | Exodus 21:10 | Exodus 22:5 | Exodus 23:13 | Exodus 34:14 | Exodus 36:10 | Exodus 36:12 | Exodus 36:13 | Leviticus 6:11 | Leviticus 14:42 | Leviticus 27:20 | Numbers 14:24 | Numbers 23:13 | Numbers 23:27 | Numbers 24:1 | Numbers 28:4 | Numbers 28:8 | Numbers 36:9 | Deuteronomy 4:39 | Deuteronomy 5:7 | Deuteronomy 6:14 | Deuteronomy 7:4 | Deuteronomy 8:19 | Deuteronomy 11:16 | Deuteronomy 11:28 | Deuteronomy 13:2 | Deuteronomy 13:6 | Deuteronomy 13:13 | Deuteronomy 17:3 | Deuteronomy 18:20 | Deuteronomy 20:5 | Deuteronomy 20:6 | Deuteronomy 20:7 | Deuteronomy 24:2 | Deuteronomy 28:14 | Deuteronomy 28:30 | Deuteronomy 28:32 | Deuteronomy 28:36 | Deuteronomy 28:64 | Deuteronomy 29:26 | Deuteronomy 29:28 | Deuteronomy 30:17 | Deuteronomy 31:18 | Deuteronomy 31:20 | Joshua 23:16 | Joshua 24:2 | Joshua 24:16 | Judges 2:10 | Judges 2:12 | Judges 2:17 | Judges 2:19 | Judges 10:13 | Judges 11:2 | Ruth 2:8 | Ruth 2:22 | 1 Samuel 8:8 | 1 Samuel 10:6 | 1 Samuel 10:9 | 1 Samuel 17:30 | 1 Samuel 19:21 | 1 Samuel 21:9 | 1 Samuel 26:19 | 1 Samuel 28:8 | 2 Samuel 18:20 | 2 Samuel 18:26 | 1 Kings 3:22 | 1 Kings 6:34 | 1 Kings 7:8 | 1 Kings 8:25 | 1 Kings 8:60 | 1 Kings 9:6 | 1 Kings 9:9 | 1 Kings 11:4 | 1 Kings 11:10 | 1 Kings 13:10 | 1 Kings 14:9 | 1 Kings 20:37 | 2 Kings 1:11 | 2 Kings 5:17 | 2 Kings 6:29 | 2 Kings 7:8 | 2 Kings 17:7 | 2 Kings 17:35 | 2 Kings 17:37 | 2 Kings 17:38 | 2 Kings 22:17 | 1 Chronicles 2:26 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 17:8 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 2 Chronicles 3:11 | 2 Chronicles 3:12 | 2 Chronicles 6:16 | 2 Chronicles 7:19 | 2 Chronicles 7:22 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 21:12 | 2 Chronicles 21:13 | 2 Chronicles 21:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 32:5 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 1:10 | Nehemiah 3:30 | Nehemiah 5:5 | Nehemiah 12:38 | Esther 4:14 | Job 8:19 | Job 31:8 | Job 31:10 | Job 34:24 | Job 41:17 | Psalms 16:4 | Psalms 49:10 | Psalms 102:18 | Psalms 105:13 | Psalms 109:8 | Psalms 109:13 | Proverbs 5:9 | Proverbs 25:9 | Ecclesiastes 7:22 | Isaiah 28:11 | Isaiah 65:15 | Isaiah 65:22 | Jeremiah 1:16 | Jeremiah 3:1 | Jeremiah 6:12 | Jeremiah 7:6 | Jeremiah 7:9 | Jeremiah 7:18 | Jeremiah 8:10 | Jeremiah 11:10 | Jeremiah 13:10 | Jeremiah 16:11 | Jeremiah 16:13 | Jeremiah 18:4 | Jeremiah 19:4 | Jeremiah 19:13 | Jeremiah 22:9 | Jeremiah 22:26 | Jeremiah 24:2 | Jeremiah 25:6 | Jeremiah 32:29 | Jeremiah 35:15 | Jeremiah 36:28 | Jeremiah 36:32 | Jeremiah 44:3 | Jeremiah 44:5 | Jeremiah 44:8 | Jeremiah 44:15 | Ezekiel 11:12 | Ezekiel 12:3 | Ezekiel 16:47 | Ezekiel 17:7 | Ezekiel 19:5 | Ezekiel 23:31 | Ezekiel 40:40 | Ezekiel 41:24 | Ezekiel 42:14 | Ezekiel 44:19 | Daniel 8:13 | Daniel 12:5 | Hosea 3:1 | Joel 1:3 | Amos 4:7 | Zechariah 2:3 | Zechariah 8:21 |


Strong's Number: 313

 Strong's Number: 313 [ <<= || =>> ]
Transliterated: 'Acher
Phonetic: akh-air'

Text: the same as 312; Acher, an Israelite:

KJV --Aher.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:12 |


Strong's Number: 314

 Strong's Number: 314 [ <<= || =>> ]
Transliterated: 'acharown
Phonetic: akh-ar-one'

Text: or (shortened) ;acharon {akh-ar-one'}; from 309; hinder; generally, late or last; specifically (as facing the east) western:

KJV --after (-ward), to come, following, hind(-er, -ermost, -most), last, latter, rereward, ut(ter)most.

This word was found 63 times in the Old Testament KJV Bible.
Genesis 33:2 | Exodus 4:8 | Exodus 26:4 | Exodus 26:10 | Exodus 36:11 | Exodus 36:17 | Numbers 2:31 | Deuteronomy 11:24 | Deuteronomy 13:9 | Deuteronomy 24:3 | Deuteronomy 34:2 | Ruth 3:10 | 1 Samuel 29:2 | 2 Samuel 2:26 | 2 Samuel 19:11 | 2 Samuel 19:12 | 2 Samuel 23:1 | 1 Kings 17:13 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 9:29 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 16:11 | 2 Chronicles 16:12 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 35:27 | Ezra 8:13 | Nehemiah 8:18 | Job 19:25 | Psalms 48:13 | Psalms 78:4 | Ecclesiastes 1:11 | Ecclesiastes 4:16 | Isaiah 9:1 | Isaiah 30:8 | Isaiah 41:4 | Isaiah 44:6 | Isaiah 48:12 | Jeremiah 5:24 | Jeremiah 50:17 | Daniel 8:3 | Daniel 11:29 | Haggai 2:9 | Zechariah 14:8 |


Strong's Number: 315

 Strong's Number: 315 [ <<= || =>> ]
Transliterated: 'Achrach
Phonetic: akh-rakh'

Text: from 310 and 251; after (his) brother: Achrach, an Israelite:

KJV --Aharah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:1 |


Strong's Number: 316

 Strong's Number: 316 [ <<= || =>> ]
Transliterated: 'Acharchel
Phonetic: akh-ar-kale'

Text: from 310 and 2426; behind (the) intrenchment (i.e. safe); Acharchel, an Israelite:

KJV --Aharhel,

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:8 |


Strong's Number: 317

 Strong's Number: 317 [ <<= || =>> ]
Transliterated: 'ochoriy
Phonetic: okh-or-ee'

Text: (Aramaic) from 311; other:

KJV --(an-)other.

This word was found 7 times in the Old Testament KJV Bible.
Job 18:20 | Daniel 2:39 | Daniel 7:5 | Daniel 7:6 | Daniel 7:8 | Daniel 7:20 | Malachi 3:2 |


Strong's Number: 318

 Strong's Number: 318 [ <<= || =>> ]
Transliterated: 'ochoreyn
Phonetic: okh-or-ane'

Text: (Aramaic) or (shortened) :ochoren (Aramaic) {okh-or-ane'}; from 317; last:

KJV --at last.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:8 |


Strong's Number: 319

 Strong's Number: 319 [ <<= || =>> ]
Transliterated: 'achariyth
Phonetic: akh-ar-eeth'

Text: from 310; the last or end, hence, the future; also posterity:

KJV --(last, latter) end (time), hinder (utter) -most, length, posterity, remnant, residue, reward.

This word was found 61 times in the Old Testament KJV Bible.
Genesis 49:1 | Numbers 23:10 | Numbers 24:14 | Numbers 24:20 | Deuteronomy 4:30 | Deuteronomy 8:16 | Deuteronomy 11:12 | Deuteronomy 31:29 | Deuteronomy 32:20 | Deuteronomy 32:29 | Job 8:7 | Job 42:12 | Psalms 37:37 | Psalms 37:38 | Psalms 73:17 | Psalms 109:13 | Psalms 139:9 | Proverbs 5:11 | Proverbs 14:12 | Proverbs 14:13 | Proverbs 16:25 | Proverbs 19:20 | Proverbs 20:21 | Proverbs 23:18 | Proverbs 23:32 | Proverbs 24:14 | Proverbs 24:20 | Proverbs 25:8 | Proverbs 29:21 | Ecclesiastes 7:8 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Isaiah 2:2 | Isaiah 41:22 | Isaiah 46:10 | Jeremiah 5:31 | Jeremiah 17:11 | Jeremiah 23:20 | Jeremiah 29:11 | Jeremiah 30:24 | Jeremiah 31:17 | Jeremiah 48:47 | Jeremiah 49:39 | Jeremiah 50:12 | Lamentations 1:9 | Ezekiel 23:25 | Ezekiel 38:8 | Ezekiel 38:16 | Daniel 8:19 | Daniel 8:23 | Daniel 11:4 | Hosea 3:5 | Amos 4:2 | Amos 9:1 | Micah 4:1 |


Strong's Number: 320

 Strong's Number: 320 [ <<= || =>> ]
Transliterated: 'achariyth
Phonetic: akh-ar-eeth'

Text: (Aramaic) from 311; the same as 319; later:

KJV --latter.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 2:28 | Daniel 10:14 |


Strong's Number: 321

 Strong's Number: 321 [ <<= || =>> ]
Transliterated: 'ochoran
Phonetic: okh-or-awn'

Text: (Aramaic) from 311; the same as 317; other:

KJV -- (an-)other.

'ochoren. See 318.

This word was found 5 times in the Old Testament KJV Bible.
Daniel 2:11 | Daniel 2:44 | Daniel 3:29 | Daniel 5:17 | Daniel 7:24 |


Strong's Number: 322

 Strong's Number: 322 [ <<= || =>> ]
Transliterated: 'achoranniyth
Phonetic: akh-o-ran-neeth'

Text: prolonged from 268; backwards:

KJV -- back (-ward, again).

This word was found 24 times in the Old Testament KJV Bible.
Genesis 9:23 | Numbers 11:31 | Numbers 34:7 | 1 Samuel 4:18 | 1 Kings 18:44 | 2 Kings 20:10 | 2 Kings 20:11 | Job 14:11 | Job 23:8 | Psalms 9:3 | Psalms 70:2 | Psalms 78:66 | Isaiah 1:4 | Isaiah 19:5 | Isaiah 24:14 | Isaiah 28:13 | Isaiah 38:8 | Isaiah 44:25 | Isaiah 50:5 | Isaiah 63:11 | Jeremiah 7:24 | Jeremiah 15:6 | Jeremiah 46:5 | Lamentations 1:8 |


Strong's Number: 323

 Strong's Number: 323 [ <<= || =>> ]
Transliterated: 'achashdarpan
Phonetic: akh-ash-dar-pan'

Text: of Persian derivation; a satrap or governor of a main province (of Persia):

KJV --lieutenant.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 8:36 | Esther 3:12 | Esther 8:9 | Esther 9:3 |


Strong's Number: 324

 Strong's Number: 324 [ <<= || =>> ]
Transliterated: 'achashdarpan
Phonetic: akh-ash-dar-pan'

Text: (Aramaic) corresponding to 323:

KJV -- prince.

This word was found 11 times in the Old Testament KJV Bible.
Exodus 32:10 | 1 Kings 13:29 | Daniel 3:2 | Daniel 3:3 | Daniel 3:27 | Daniel 6:1 | Daniel 6:2 | Daniel 6:3 | Daniel 6:4 | Daniel 6:6 | Daniel 6:7 |


Strong's Number: 325

 Strong's Number: 325 [ <<= || =>> ]
Transliterated: 'Achashverowsh
Phonetic: akh-ash-vay-rosh'

Text: or (shortened) pAchashrosh {akh- ash-rosh'} (Esth. 10:1); of Persian origin; Achashverosh (i.e. Ahasuerus or Artaxerxes, but in this case Xerxes), the title (rather than name) of a Persian king:

KJV --Ahasuerus.

This word was found 30 times in the Old Testament KJV Bible.
Ezra 4:6 | Esther 1:1 | Esther 1:2 | Esther 1:9 | Esther 1:10 | Esther 1:15 | Esther 1:16 | Esther 1:17 | Esther 1:19 | Esther 2:1 | Esther 2:12 | Esther 2:16 | Esther 2:21 | Esther 3:1 | Esther 3:6 | Esther 3:7 | Esther 3:8 | Esther 3:12 | Esther 6:2 | Esther 7:5 | Esther 8:1 | Esther 8:7 | Esther 8:10 | Esther 8:12 | Esther 9:2 | Esther 9:20 | Esther 9:30 | Esther 10:1 | Esther 10:3 | Daniel 9:1 |


Strong's Number: 326

 Strong's Number: 326 [ <<= || =>> ]
Transliterated: 'achashtariy
Phonetic: akh-ash-taw-ree'

Text: probably of Persian derivation; an achastarite (i.e. courier); the designation (rather than name) of an Israelite:

KJV --Haakashtari [includ. the article].

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 14:10 | 1 Chronicles 4:6 |


Strong's Number: 327

 Strong's Number: 327 [ <<= || =>> ]
Transliterated: 'achastaran
Phonetic: akh-ash-taw-rawn'

Text: of Persian origin; a mule:

KJV -- camel.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 328

 Strong's Number: 328 [ <<= || =>> ]
Transliterated: 'at
Phonetic: at

Text: from an unused root perhaps meaning to move softly; (as a noun) a necromancer (from their soft incantations), (as an adverb) gently:

KJV --charmer, gently, secret, softly.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 33:14 | 2 Samuel 18:5 | 1 Kings 21:27 | Job 15:11 | Isaiah 19:3 | Isaiah 37:35 | Isaiah 43:25 | Isaiah 48:11 |


Strong's Number: 329

 Strong's Number: 329 [ <<= || =>> ]
Transliterated: 'atad
Phonetic: aw-tawd'

Text: from an unused root probably meaning to pierce or make fast; a thorn-tree (especially the buckthorn):

KJV --Atad, bramble, thorn.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 50:10 | Genesis 50:11 | Judges 9:14 | Judges 9:15 |


Strong's Number: 330

 Strong's Number: 330 [ <<= || =>> ]
Transliterated: 'etuwn
Phonetic: ay-toon'

Text: from an unused root (probably meaning to bind); properly, twisted (yarn), i.e. tapestry:

KJV --fine linen.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 19:6 | Proverbs 7:16 |


Strong's Number: 331

 Strong's Number: 331 [ <<= || =>> ]
Transliterated: 'atam
Phonetic: aw-tam'

Text: a primitive root; to close (the lips or ears); by analology to contract (a window by bevelled jambs):

KJV --narrow, shut, stop.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 3:9 | Genesis 16:8 | Judges 6:13 | Judges 19:17 | Ruth 1:16 | Ruth 2:19 | 1 Kings 6:4 | Ezra 1:4 | Job 17:15 | Job 21:28 | Job 39:30 | Psalms 58:4 | Isaiah 10:3 | Isaiah 33:15 | Isaiah 66:1 | Ezekiel 40:16 | Ezekiel 41:16 | Ezekiel 41:26 | Daniel 9:7 | Zechariah 2:2 |


Strong's Number: 332

 Strong's Number: 332 [ <<= || =>> ]
Transliterated: 'atar
Phonetic: aw-tar'

Text: a primitive root; to close up:

KJV --shut.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 69:15 |


Strong's Number: 333

 Strong's Number: 333 [ <<= || =>> ]
Transliterated: 'Ater
Phonetic: aw-tare'

Text: from 332; maimed; Ater, the name of three Israelites:

KJV --Ater.

This word was found 5 times in the Old Testament KJV Bible.
Ezra 2:16 | Ezra 2:42 | Nehemiah 7:21 | Nehemiah 7:45 | Nehemiah 10:17 |


Strong's Number: 334

 Strong's Number: 334 [ <<= || =>> ]
Transliterated: 'itter
Phonetic: it-tare'

Text: from 332; shut up, i.e. impeded (as to the use of the right hand):

KJV --+ left-handed.

This word was found 1 times in the Old Testament KJV Bible.
Judges 3:15 |


Strong's Number: 335

 Strong's Number: 335 [ <<= || =>> ]
Transliterated: 'ay
Phonetic: ah'ee

Text: perhaps from 370; where? hence how?:

KJV --how, what, whence, where, whether, which (way).

This word was found 24 times in the Old Testament KJV Bible.
Genesis 4:9 | Genesis 16:8 | Deuteronomy 32:37 | Judges 13:6 | 1 Samuel 9:18 | 1 Samuel 26:16 | 2 Samuel 1:3 | 2 Samuel 1:13 | 2 Samuel 15:2 | 2 Samuel 17:20 | 1 Kings 13:12 | 1 Kings 22:24 | 2 Kings 19:13 | Esther 7:5 | Job 20:7 | Ecclesiastes 2:3 | Ecclesiastes 11:6 | Isaiah 19:12 | Isaiah 36:19 | Isaiah 50:1 | Jeremiah 6:16 | Nahum 3:17 | Habakkuk 3:19 | Zechariah 5:10 |


Strong's Number: 336

 Strong's Number: 336 [ <<= || =>> ]
Transliterated: 'iy
Phonetic: ee

Text: probably identical with 335 (through the idea of a query); not:

KJV --island (Job 22:30).

This word was found 5 times in the Old Testament KJV Bible.
Genesis 10:5 | Esther 10:1 | Psalms 72:10 | Psalms 97:1 | Jeremiah 2:10 |


Strong's Number: 337

 Strong's Number: 337 [ <<= || =>> ]
Transliterated: 'iy
Phonetic: ee

Text: short from 188; alas!:

KJV --woe.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 31:31 | Ecclesiastes 4:10 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 |


Strong's Number: 338

 Strong's Number: 338 [ <<= || =>> ]
Transliterated: 'iy
Phonetic: ee

Text: probably identical with 337 (through the idea of a doleful sound); a howler (used only in the plural), i.e. any solitary wild creature; --wild beast of the islands.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 13:22 | Isaiah 34:14 |


Strong's Number: 339

 Strong's Number: 339 [ <<= || =>> ]
Transliterated: 'iy
Phonetic: ee

Text: from 183; properly, a habitable spot (as desirable); dry land, a coast, an island:

KJV --country, isle, island.

This word was found 34 times in the Old Testament KJV Bible.
Isaiah 11:11 | Isaiah 23:2 | Isaiah 23:6 | Isaiah 24:15 | Isaiah 40:15 | Isaiah 41:1 | Isaiah 41:5 | Isaiah 42:4 | Isaiah 42:10 | Isaiah 42:12 | Isaiah 42:15 | Isaiah 49:1 | Isaiah 51:5 | Isaiah 59:18 | Isaiah 60:9 | Isaiah 66:19 | Jeremiah 25:22 | Jeremiah 31:10 | Jeremiah 47:4 | Jeremiah 50:39 | Ezekiel 25:16 | Ezekiel 26:15 | Ezekiel 26:18 | Ezekiel 27:3 | Ezekiel 27:6 | Ezekiel 27:7 | Ezekiel 27:15 | Ezekiel 27:35 | Ezekiel 39:6 | Daniel 11:18 | Zephaniah 2:5 | Zephaniah 2:6 | Zephaniah 2:7 | Zephaniah 2:11 |


Strong's Number: 340

 Strong's Number: 340 [ <<= || =>> ]
Transliterated: 'ayab
Phonetic: aw-yab'

Text: a primitive root; to hate (as one of an opposite tribe or party); hence to be hostile:

KJV --be an enemy.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 18:29 |


Strong's Number: 341

 Strong's Number: 341 [ <<= || =>> ]
Transliterated: 'oyeb
Phonetic: o-yabe'

Text: or (fully) owyeb {o-yabe'}; active participle of 340; hating; an adversary:

KJV --enemy, foe.

This word was found 293 times in the Old Testament KJV Bible.
Genesis 22:17 | Exodus 15:6 | Exodus 15:8 | Exodus 23:4 | Exodus 23:22 | Leviticus 26:25 | Leviticus 26:36 | Leviticus 26:41 | Leviticus 26:44 | Numbers 10:9 | Numbers 10:35 | Numbers 23:11 | Numbers 24:10 | Numbers 32:21 | Numbers 35:23 | Deuteronomy 20:1 | Deuteronomy 20:3 | Deuteronomy 20:4 | Deuteronomy 20:14 | Deuteronomy 21:10 | Deuteronomy 23:9 | Deuteronomy 23:14 | Deuteronomy 25:19 | Deuteronomy 28:31 | Deuteronomy 28:57 | Deuteronomy 28:68 | Deuteronomy 32:27 | Deuteronomy 32:31 | Deuteronomy 32:42 | Deuteronomy 33:27 | Deuteronomy 33:29 | Joshua 7:8 | Joshua 7:12 | Joshua 7:13 | Joshua 10:13 | Joshua 10:19 | Joshua 10:25 | Joshua 21:44 | Joshua 22:8 | Joshua 23:1 | Judges 2:14 | Judges 2:18 | Judges 3:28 | Judges 5:31 | Judges 8:34 | Judges 11:36 | Judges 16:23 | Judges 16:24 | 1 Samuel 2:1 | 1 Samuel 4:3 | 1 Samuel 12:10 | 1 Samuel 12:11 | 1 Samuel 14:24 | 1 Samuel 14:30 | 1 Samuel 14:47 | 1 Samuel 18:25 | 1 Samuel 19:17 | 1 Samuel 20:15 | 1 Samuel 20:16 | 1 Samuel 24:4 | 1 Samuel 24:19 | 1 Samuel 25:22 | 1 Samuel 25:26 | 1 Samuel 25:29 | 1 Samuel 26:8 | 1 Samuel 29:8 | 1 Samuel 30:26 | 2 Samuel 3:18 | 2 Samuel 4:8 | 2 Samuel 5:20 | 2 Samuel 7:1 | 2 Samuel 7:9 | 2 Samuel 7:11 | 2 Samuel 12:14 | 2 Samuel 18:19 | 2 Samuel 18:32 | 2 Samuel 19:9 | 2 Samuel 22:1 | 2 Samuel 22:4 | 2 Samuel 22:18 | 2 Samuel 22:38 | 2 Samuel 22:41 | 2 Samuel 22:49 | 1 Kings 3:11 | 1 Kings 8:33 | 1 Kings 8:37 | 1 Kings 8:44 | 1 Kings 8:46 | 1 Kings 8:48 | 1 Kings 21:20 | 2 Kings 17:39 | 2 Kings 21:14 | 1 Chronicles 14:11 | 1 Chronicles 14:12 | 1 Chronicles 14:13 | 1 Chronicles 14:14 | 1 Chronicles 14:15 | 1 Chronicles 14:16 | 1 Chronicles 14:17 | 1 Chronicles 17:8 | 1 Chronicles 17:10 | 1 Chronicles 17:11 | 1 Chronicles 17:12 | 1 Chronicles 17:13 | 1 Chronicles 17:14 | 1 Chronicles 17:15 | 1 Chronicles 17:16 | 1 Chronicles 17:17 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 1 Chronicles 22:9 | 2 Chronicles 6:24 | 2 Chronicles 6:28 | 2 Chronicles 6:34 | 2 Chronicles 6:36 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 25:8 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Ezra 8:22 | Ezra 8:31 | Nehemiah 4:15 | Nehemiah 5:9 | Nehemiah 6:1 | Nehemiah 6:16 | Esther 7:6 | Esther 8:13 | Esther 9:1 | Esther 9:5 | Esther 9:16 | Esther 9:22 | Job 16:9 | Job 27:7 | Job 33:10 | Psalms 3:7 | Psalms 6:10 | Psalms 7:5 | Psalms 8:2 | Psalms 9:3 | Psalms 9:6 | Psalms 13:2 | Psalms 13:4 | Psalms 18:1 | Psalms 18:3 | Psalms 18:17 | Psalms 18:37 | Psalms 18:40 | Psalms 18:48 | Psalms 21:8 | Psalms 25:2 | Psalms 25:19 | Psalms 27:2 | Psalms 27:6 | Psalms 30:1 | Psalms 31:8 | Psalms 31:15 | Psalms 35:19 | Psalms 37:20 | Psalms 38:19 | Psalms 41:2 | Psalms 41:5 | Psalms 41:7 | Psalms 41:11 | Psalms 42:9 | Psalms 42:10 | Psalms 43:2 | Psalms 44:16 | Psalms 45:5 | Psalms 54:7 | Psalms 55:3 | Psalms 55:12 | Psalms 56:9 | Psalms 59:1 | Psalms 59:10 | Psalms 61:3 | Psalms 64:1 | Psalms 68:1 | Psalms 68:21 | Psalms 68:23 | Psalms 69:4 | Psalms 69:18 | Psalms 69:19 | Psalms 71:10 | Psalms 72:9 | Psalms 74:3 | Psalms 74:10 | Psalms 74:18 | Psalms 78:53 | Psalms 78:61 | Psalms 78:66 | Psalms 80:6 | Psalms 81:14 | Psalms 86:17 | Psalms 89:22 | Psalms 89:42 | Psalms 92:11 | Psalms 97:3 | Psalms 102:8 | Psalms 106:10 | Psalms 106:11 | Psalms 106:42 | Psalms 119:98 | Psalms 119:139 | Psalms 119:157 | Psalms 127:5 | Psalms 132:18 | Psalms 138:7 | Psalms 139:22 | Psalms 143:3 | Psalms 143:9 | Psalms 143:12 | Proverbs 16:7 | Proverbs 24:17 | Proverbs 25:21 | Isaiah 1:24 | Isaiah 9:11 | Isaiah 42:13 | Isaiah 59:18 | Isaiah 62:8 | Isaiah 63:10 | Isaiah 66:6 | Isaiah 66:14 | Jeremiah 6:25 | Jeremiah 12:7 | Jeremiah 15:9 | Jeremiah 15:11 | Jeremiah 18:17 | Jeremiah 19:7 | Jeremiah 19:9 | Jeremiah 20:4 | Jeremiah 20:5 | Jeremiah 21:7 | Jeremiah 30:14 | Jeremiah 31:16 | Jeremiah 34:20 | Jeremiah 34:21 | Jeremiah 44:30 | Jeremiah 49:37 | Jeremiah 50:7 | Lamentations 1:2 | Lamentations 1:5 | Lamentations 1:9 | Lamentations 1:16 | Lamentations 1:21 | Lamentations 2:3 | Lamentations 2:4 | Lamentations 2:5 | Lamentations 2:7 | Lamentations 2:17 | Lamentations 2:22 | Lamentations 3:46 | Lamentations 3:52 | Lamentations 4:12 | Ezekiel 36:2 | Ezekiel 39:23 | Ezekiel 39:27 | Hosea 8:3 | Amos 3:11 | Amos 9:4 | Micah 7:6 | Micah 7:8 | Micah 7:10 | Nahum 1:2 | Nahum 1:8 | Nahum 3:13 | Zephaniah 3:15 |


Strong's Number: 342

 Strong's Number: 342 [ <<= || =>> ]
Transliterated: 'eybah
Phonetic: ay-baw'

Text: from 340; hostility:

KJV --emnity, hatred.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 3:15 | Genesis 22:19 | Genesis 49:8 | Numbers 35:21 | Numbers 35:22 | Deuteronomy 8:2 | Joshua 19:34 | Ezekiel 25:15 | Ezekiel 35:5 |


Strong's Number: 343

 Strong's Number: 343 [ <<= || =>> ]
Transliterated: 'eyd
Phonetic: ade

Text: from the same as 181 (in the sense of bending down); oppression; by implication misfortune, ruin:

KJV --calamity, destruction.

This word was found 25 times in the Old Testament KJV Bible.
Deuteronomy 32:35 | 2 Samuel 22:19 | Job 21:17 | Job 21:30 | Job 30:12 | Job 31:3 | Job 31:23 | Psalms 18:18 | Proverbs 1:26 | Proverbs 1:27 | Proverbs 6:15 | Proverbs 17:5 | Proverbs 24:22 | Proverbs 27:10 | Jeremiah 18:17 | Jeremiah 46:21 | Jeremiah 48:16 | Jeremiah 49:8 | Jeremiah 49:32 | Ezekiel 7:26 | Ezekiel 35:5 | Amos 3:6 | Obadiah 1:13 | Jonah 4:2 | Habakkuk 3:7 |


Strong's Number: 344

 Strong's Number: 344 [ <<= || =>> ]
Transliterated: 'ayah
Phonetic: ah-yaw'

Text: perhaps from 337; the screamer, i.e. a hawk:

KJV --kite, vulture.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 11:14 | Deuteronomy 14:13 | Job 28:7 |


Strong's Number: 345

 Strong's Number: 345 [ <<= || =>> ]
Transliterated: 'Ayah
Phonetic: ah-yaw'

Text: the same as 344; Ajah, the name of two Israelites:

KJV -- Aiah, Ajah.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 36:24 |


Strong's Number: 346

 Strong's Number: 346 [ <<= || =>> ]
Transliterated: 'ayeh
Phonetic: ah-yay'

Text: prolonged from 335; where?:

KJV --where.

This word was found 63 times in the Old Testament KJV Bible.
Genesis 18:9 | Genesis 19:5 | Genesis 22:7 | Genesis 26:13 | Genesis 38:21 | Deuteronomy 25:11 | Judges 10:1 | Judges 13:5 | 2 Samuel 14:16 | 2 Samuel 16:3 | 2 Kings 2:14 | 2 Kings 18:29 | 2 Kings 18:34 | 1 Chronicles 19:19 | 2 Chronicles 32:13 | 2 Chronicles 32:14 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Job 21:28 | Job 35:10 | Psalms 7:2 | Psalms 33:19 | Psalms 42:3 | Psalms 42:10 | Psalms 79:10 | Psalms 89:49 | Psalms 115:2 | Isaiah 33:18 | Isaiah 42:7 | Isaiah 50:2 | Isaiah 51:13 | Isaiah 63:11 | Isaiah 63:15 | Jeremiah 2:6 | Jeremiah 2:8 | Jeremiah 2:28 | Jeremiah 13:20 | Jeremiah 17:15 | Jeremiah 37:19 | Jeremiah 42:11 | Lamentations 2:12 | Ezekiel 13:12 | Joel 2:17 | Jonah 4:6 | Nahum 2:11 | Zechariah 1:5 |


Strong's Number: 347

 Strong's Number: 347 [ <<= || =>> ]
Transliterated: 'Iyowb
Phonetic: ee-yobe'

Text: from 340; hated (i.e. persecuted); Ijob, the patriarch famous for his patience:

KJV --Job.

This word was found 52 times in the Old Testament KJV Bible.
Job 1:1 | Job 1:5 | Job 1:8 | Job 1:9 | Job 1:14 | Job 1:20 | Job 1:22 | Job 2:3 | Job 2:7 | Job 2:10 | Job 2:11 | Job 3:1 | Job 3:2 | Job 6:1 | Job 9:1 | Job 12:1 | Job 16:1 | Job 19:1 | Job 21:1 | Job 23:1 | Job 26:1 | Job 27:1 | Job 29:1 | Job 31:40 | Job 32:1 | Job 32:2 | Job 32:3 | Job 32:4 | Job 32:12 | Job 33:1 | Job 33:31 | Job 34:5 | Job 34:7 | Job 34:35 | Job 34:36 | Job 35:16 | Job 37:14 | Job 38:1 | Job 40:1 | Job 40:3 | Job 40:6 | Job 42:1 | Job 42:7 | Job 42:8 | Job 42:9 | Job 42:10 | Job 42:12 | Job 42:15 | Job 42:16 | Job 42:17 | Ezekiel 14:14 | Ezekiel 14:20 |


Strong's Number: 348

 Strong's Number: 348 [ <<= || =>> ]
Transliterated: 'Iyzebel
Phonetic: ee-zeh'-bel

Text: from 336 and 2083; Izebel, the wife of king Ahab:

KJV --Jezebel.

This word was found 19 times in the Old Testament KJV Bible.
Genesis 41:20 | 1 Kings 16:31 | 1 Kings 18:4 | 1 Kings 18:13 | 1 Kings 18:19 | 1 Kings 19:2 | 1 Kings 21:5 | 1 Kings 21:7 | 1 Kings 21:11 | 1 Kings 21:14 | 1 Kings 21:15 | 1 Kings 21:23 | 1 Kings 21:25 | 2 Kings 9:7 | 2 Kings 9:10 | 2 Kings 9:22 | 2 Kings 9:30 | 2 Kings 9:36 | 2 Kings 9:37 |


Strong's Number: 349

 Strong's Number: 349 [ <<= || =>> ]
Transliterated: 'eyk
Phonetic: ake

Text: also 3eykah {ay-kaw'}; and teykakah {ay-kaw'-kah}; prolonged from 335; how? or how!; also where:

KJV --how, what.

This word was found 42 times in the Old Testament KJV Bible.
Genesis 26:9 | Genesis 39:9 | Genesis 44:34 | Exodus 6:12 | Exodus 6:30 | Deuteronomy 7:17 | Judges 16:15 | 1 Samuel 16:2 | 2 Samuel 1:5 | 2 Samuel 1:19 | 2 Samuel 1:25 | 2 Samuel 1:27 | 2 Samuel 2:22 | 2 Samuel 6:9 | 1 Kings 12:6 | 2 Kings 6:15 | 2 Kings 10:4 | 2 Kings 18:24 | 2 Chronicles 10:6 | Esther 8:6 | Ecclesiastes 2:16 | Ecclesiastes 4:11 | Song of Solomon 5:3 | Isaiah 1:21 | Isaiah 14:4 | Isaiah 14:12 | Isaiah 19:11 | Jeremiah 2:23 | Jeremiah 3:19 | Jeremiah 8:8 | Jeremiah 9:7 | Jeremiah 9:19 | Jeremiah 48:17 | Jeremiah 48:39 | Jeremiah 51:41 | Lamentations 1:1 | Lamentations 2:1 | Lamentations 4:1 | Lamentations 4:2 | Daniel 10:17 | Hosea 11:8 | Obadiah 1:5 |


Strong's Number: 350

 Strong's Number: 350 [ <<= || =>> ]
Transliterated: 'Iy-kabowd
Phonetic: ee-kaw-bode'

Text: from 336 and 3519; (there is) no glory, i.e. inglorious; Ikabod, a son of Phineas:

KJV --I-chabod.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 4:21 | 1 Samuel 14:3 |


Strong's Number: 351

 Strong's Number: 351 [ <<= || =>> ]
Transliterated: 'eykoh
Phonetic: ay-ko

Text: probably a variation for 349, but not as an interogative; where:

KJV --where.

'eykah; 'eykakah. See 349.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 36:2 | 2 Kings 6:13 |


Strong's Number: 352

 Strong's Number: 352 [ <<= || =>> ]
Transliterated: 'ayil
Phonetic: ah'-yil

Text: from the same as 193; properly, strength; hence, anything strong; specifically a chief (politically); also a ram (from his strength); a pilaster (as a strong support); an oak or other strong tree:

KJV --mighty (man), lintel, oak, post, ram, tree.

This word was found 190 times in the Old Testament KJV Bible.
Genesis 15:9 | Genesis 22:13 | Genesis 31:38 | Genesis 32:14 | Exodus 15:15 | Exodus 16:22 | Exodus 26:14 | Exodus 29:1 | Exodus 29:15 | Exodus 29:16 | Exodus 29:17 | Exodus 29:18 | Exodus 29:19 | Exodus 29:20 | Exodus 29:22 | Exodus 29:26 | Exodus 29:27 | Exodus 29:32 | Exodus 35:7 | Exodus 35:23 | Exodus 39:34 | Leviticus 5:15 | Leviticus 5:16 | Leviticus 5:18 | Leviticus 6:6 | Leviticus 8:18 | Leviticus 8:20 | Leviticus 8:21 | Leviticus 8:22 | Leviticus 8:29 | Leviticus 9:2 | Leviticus 9:4 | Leviticus 9:18 | Leviticus 9:19 | Leviticus 16:3 | Leviticus 19:21 | Leviticus 19:22 | Leviticus 23:12 | Leviticus 23:18 | Numbers 5:8 | Numbers 6:17 | Numbers 6:19 | Numbers 7:17 | Numbers 7:23 | Numbers 7:29 | Numbers 7:35 | Numbers 7:41 | Numbers 7:47 | Numbers 7:53 | Numbers 7:59 | Numbers 7:65 | Numbers 7:71 | Numbers 7:77 | Numbers 7:83 | Numbers 7:87 | Numbers 7:88 | Numbers 15:6 | Numbers 15:11 | Numbers 22:8 | Numbers 23:1 | Numbers 23:2 | Numbers 23:4 | Numbers 23:14 | Numbers 23:29 | Numbers 23:30 | Numbers 28:12 | Numbers 28:14 | Numbers 28:20 | Numbers 28:28 | Numbers 29:3 | Numbers 29:9 | Numbers 29:13 | Numbers 29:14 | Numbers 29:17 | Numbers 29:18 | Numbers 29:20 | Numbers 29:21 | Numbers 29:23 | Numbers 29:24 | Numbers 29:26 | Numbers 29:27 | Numbers 29:29 | Numbers 29:30 | Numbers 29:32 | Numbers 29:33 | Numbers 29:37 | Deuteronomy 32:14 | Joshua 6:5 | Joshua 6:9 | Joshua 9:15 | Judges 20:2 | 1 Samuel 15:22 | 2 Kings 3:4 | 2 Kings 24:15 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 12:5 | 2 Chronicles 12:6 | 2 Chronicles 13:9 | 2 Chronicles 17:11 | 2 Chronicles 17:12 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 22:8 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Ezra 8:35 | Job 41:25 | Job 42:8 | Psalms 66:15 | Psalms 114:4 | Psalms 114:6 | Isaiah 1:11 | Isaiah 1:29 | Isaiah 9:16 | Isaiah 34:6 | Isaiah 60:7 | Jeremiah 25:36 | Jeremiah 29:2 | Jeremiah 51:40 | Ezekiel 17:13 | Ezekiel 27:21 | Ezekiel 31:14 | Ezekiel 34:17 | Ezekiel 39:18 | Ezekiel 40:10 | Ezekiel 40:16 | Ezekiel 40:36 | Ezekiel 40:37 | Ezekiel 40:38 | Ezekiel 40:48 | Ezekiel 43:23 | Ezekiel 43:25 | Ezekiel 45:23 | Ezekiel 45:24 | Ezekiel 46:4 | Ezekiel 46:5 | Ezekiel 46:6 | Ezekiel 46:7 | Ezekiel 46:11 | Daniel 8:4 | Daniel 8:6 | Daniel 8:7 | Daniel 8:20 | Micah 6:7 | Zechariah 12:5 | Zechariah 12:6 |


Strong's Number: 353

 Strong's Number: 353 [ <<= || =>> ]
Transliterated: 'eyal
Phonetic: eh-yawl'

Text: a variation of 352; strength:

KJV --strength.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 88:4 |


Strong's Number: 354

 Strong's Number: 354 [ <<= || =>> ]
Transliterated: 'ayal
Phonetic: ah-yawl'

Text: an intensive form of 352 (in the sense of ram); a stag or male deer:

KJV --hart.

This word was found 11 times in the Old Testament KJV Bible.
Deuteronomy 12:15 | Deuteronomy 12:22 | Deuteronomy 14:5 | Deuteronomy 15:22 | 1 Kings 4:23 | Job 39:1 | Psalms 42:1 | Song of Solomon 2:9 | Song of Solomon 2:17 | Isaiah 35:6 | Lamentations 1:6 |


Strong's Number: 355

 Strong's Number: 355 [ <<= || =>> ]
Transliterated: 'ayalah
Phonetic: ah-yaw-law'

Text: feminine of 354; a doe or female deer:

KJV -- hind.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 49:21 | 2 Samuel 22:34 | 1 Kings 8:27 | Psalms 18:33 | Psalms 29:9 | Song of Solomon 2:7 | Song of Solomon 3:5 |


Strong's Number: 356

 Strong's Number: 356 [ <<= || =>> ]
Transliterated: 'Eylown
Phonetic: ay-lone'

Text: or (shortened) ;Elown {ay-lone'}; or Eylon {ay- lone'}; from 352; oak-grove; Elon, the name of a place in Palestine, and also of one Hittite, two Israelites:

KJV --Elon.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 26:34 |


Strong's Number: 357

 Strong's Number: 357 [ <<= || =>> ]
Transliterated: 'Ayalown
Phonetic: ah-yaw-lone'

Text: from 354; deer-field; Ajalon, the name of five places in Palestine:

KJV --Aijalon, Ajalon.

This word was found 32 times in the Old Testament KJV Bible.
Joshua 10:12 | Joshua 19:42 | Joshua 21:24 | Judges 1:35 | Judges 12:12 | 1 Samuel 14:31 | 1 Chronicles 6:69 | 1 Chronicles 8:13 | 2 Chronicles 11:10 | 2 Chronicles 11:11 | 2 Chronicles 11:12 | 2 Chronicles 11:13 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 |


Strong's Number: 358

 Strong's Number: 358 [ <<= || =>> ]
Transliterated: 'Eylown Beyth Chanan
Phonetic: ay-lone' bayth-chaw-nawn'

Text: from 356, 1004, and 2603; oak-grove of (the) house of favor; Elon of Beth-chanan, a place in Palestine:

KJV --Elon-beth-hanan.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 4:9 |


Strong's Number: 359

 Strong's Number: 359 [ <<= || =>> ]
Transliterated: 'Eylowth
Phonetic: ay-loth'

Text: or mEylath {ay-lath'}; from 352; trees or a grove (i.e. palms); Eloth or Elath, a place on the Red Sea:

KJV --Elath, Eloth.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 4:19 | 1 Kings 9:26 | 2 Kings 14:22 | 2 Kings 16:6 | 2 Kings 18:1 | 2 Kings 18:9 | 2 Chronicles 8:17 | 2 Chronicles 26:2 | Lamentations 4:12 |


Strong's Number: 360

 Strong's Number: 360 [ <<= || =>> ]
Transliterated: 'eyaluwth
Phonetic: eh-yaw-looth'

Text: feminine of 353; power; by implication, protection:

KJV --strength.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 22:19 | Psalms 59:17 |


Strong's Number: 361

 Strong's Number: 361 [ <<= || =>> ]
Transliterated: 'eylam
Phonetic: ay-lawm'

Text: or (shortened) ;elam {ay-lawm'}; or (feminine) ielammah {ay-lam-maw'}; probably from 352; a pillar-space (or colonnade), i.e. a pale (or portico):

KJV --arch.

This word was found 12 times in the Old Testament KJV Bible.
Ezekiel 40:16 | Ezekiel 40:21 | Ezekiel 40:22 | Ezekiel 40:24 | Ezekiel 40:25 | Ezekiel 40:26 | Ezekiel 40:29 | Ezekiel 40:30 | Ezekiel 40:31 | Ezekiel 40:33 | Ezekiel 40:34 | Ezekiel 40:36 |


Strong's Number: 362

 Strong's Number: 362 [ <<= || =>> ]
Transliterated: 'Eylim
Phonetic: ay-leem'

Text: plural of 352; palm-trees; Elim, a place in the Desert:

KJV --Elim.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 15:27 | Exodus 16:1 | Numbers 33:9 | Numbers 33:10 |


Strong's Number: 363

 Strong's Number: 363 [ <<= || =>> ]
Transliterated: 'iylan
Phonetic: ee-lawn'

Text: (Aramaic) corresponding to 356; a tree:

KJV --tree.

This word was found 6 times in the Old Testament KJV Bible.
Daniel 4:10 | Daniel 4:11 | Daniel 4:14 | Daniel 4:20 | Daniel 4:23 | Daniel 4:26 |


Strong's Number: 364

 Strong's Number: 364 [ <<= || =>> ]
Transliterated: 'Eyl Pa'ran
Phonetic: ale paw-rawn'

Text: from 352 and 6290; oak of Paran; El- Paran, a portion of the district of Paran:

KJV --El-paran.

'Eylon. See 356.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 365

 Strong's Number: 365 [ <<= || =>> ]
Transliterated: 'ayeleth
Phonetic: ah-yeh'-leth

Text: the same as 355; a doe:

KJV --hind, Aijeleth.

'ayim. See 368.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 22:1 | Proverbs 5:19 | Jeremiah 14:5 |


Strong's Number: 366

 Strong's Number: 366 [ <<= || =>> ]
Transliterated: 'ayom
Phonetic: aw-yome'

Text: from an unused root (meaning to frighten); frightful:

KJV --terrible.

This word was found 16 times in the Old Testament KJV Bible.
Exodus 6:15 | 1 Kings 9:14 | 1 Kings 10:10 | 1 Kings 10:14 | 2 Kings 5:5 | 2 Kings 15:19 | 2 Kings 18:14 | 2 Kings 23:33 | 1 Chronicles 29:4 | 2 Chronicles 8:18 | 2 Chronicles 9:9 | 2 Chronicles 9:13 | 2 Chronicles 25:6 | 2 Chronicles 27:5 | 2 Chronicles 36:3 | Esther 3:9 |


Strong's Number: 367

 Strong's Number: 367 [ <<= || =>> ]
Transliterated: 'eymah
Phonetic: ay-maw'

Text: or (shortened) remah {ay-maw'}; from the same as 366; fright; concrete, an idol (as a bugbear):

KJV --dread, fear, horror, idol, terrible, terror.

This word was found 28 times in the Old Testament KJV Bible.
Genesis 7:2 | Genesis 15:12 | Exodus 15:16 | Exodus 23:27 | Leviticus 26:16 | Deuteronomy 32:25 | Joshua 2:9 | Job 9:34 | Job 13:11 | Job 13:21 | Job 33:7 | Job 39:20 | Job 41:14 | Job 41:22 | Psalms 88:15 | Psalms 88:16 | Psalms 97:7 | Proverbs 20:2 | Isaiah 17:14 | Isaiah 21:4 | Isaiah 33:14 | Isaiah 33:18 | Jeremiah 8:15 | Jeremiah 14:19 | Jeremiah 15:8 | Jeremiah 20:3 | Jeremiah 50:38 | Ezekiel 32:23 |


Strong's Number: 368

 Strong's Number: 368 [ <<= || =>> ]
Transliterated: 'Eymiym
Phonetic: ay-meem'

Text: plural of 367; terrors; Emim, an early Canaanitish (or Maobitish) tribe:

KJV --Emims.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 14:5 | Exodus 21:33 | Deuteronomy 2:10 | Deuteronomy 2:11 | Ezekiel 38:11 |


Strong's Number: 369

 Strong's Number: 369 [ <<= || =>> ]
Transliterated: 'ayin
Phonetic: ah'-yin

Text: as if from a primitive root meaning to be nothing or not exist; a non-entity; generally used as a negative particle:

KJV --else, except, fail, [father-]less, be gone, in[-curable], neither, never, no (where), none, nor, (any, thing), not, nothing, to nought, past, un(-searchable), well-nigh, without. Compare 370.

This word was found 680 times in the Old Testament KJV Bible.


Strong's Number: 370

 Strong's Number: 370 [ <<= || =>> ]
Transliterated: 'aiyn
Phonetic: ah-yin'

Text: probably identical with 369 in the sense of query (compare 336); --where? (only in connection with prepositional prefix, whence):

KJV --whence, where.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 29:4 | Genesis 42:7 | Genesis 43:12 | Numbers 11:13 | Joshua 2:4 | Joshua 9:8 | Judges 17:9 | 2 Kings 5:25 | 2 Kings 6:27 | 2 Kings 20:14 | 2 Chronicles 24:5 | Job 1:7 | Psalms 121:1 | Isaiah 39:3 | Jonah 1:8 | Nahum 3:7 |


Strong's Number: 371

 Strong's Number: 371 [ <<= || =>> ]
Transliterated: 'iyn
Phonetic: een

Text: apparently a shortened form of 369; but (like 370) an interrogative: is it not?:

KJV --not.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 21:8 |


Strong's Number: 372

 Strong's Number: 372 [ <<= || =>> ]
Transliterated: 'Iy`ezer
Phonetic: ee-eh'-zer

Text: from 336 and 5828; helpless; Iezer, an Israelite:

KJV --Jeezer.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 20:3 | Numbers 26:30 | Isaiah 58:5 | Joel 2:27 |


Strong's Number: 373

 Strong's Number: 373 [ <<= || =>> ]
Transliterated: 'Iy`ezriy
Phonetic: ee-ez-ree'

Text: patronymic from 372; an Iezrite or descendant of Iezer:

KJV --Jezerite.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:30 |


Strong's Number: 374

 Strong's Number: 374 [ <<= || =>> ]
Transliterated: 'eyphah
Phonetic: ay-faw'

Text: or (shortened) ephah {ay-faw'}; of Egyptian derivation; an ephah or measure for grain; hence, a measure in general:

KJV -- ephah, (divers) measure(-s).

This word was found 23 times in the Old Testament KJV Bible.
Leviticus 5:11 | Leviticus 6:20 | Leviticus 19:36 | Leviticus 25:37 | Numbers 5:15 | Numbers 28:5 | Deuteronomy 25:14 | Judges 6:19 | Ruth 2:17 | 1 Samuel 1:24 | 1 Samuel 17:17 | Proverbs 20:10 | Isaiah 1:22 | Isaiah 5:10 | Isaiah 30:22 | Ezekiel 45:10 | Ezekiel 45:13 | Ezekiel 45:24 | Ezekiel 46:5 | Ezekiel 46:7 | Ezekiel 46:11 | Ezekiel 46:14 | Micah 6:10 |


Strong's Number: 375

 Strong's Number: 375 [ <<= || =>> ]
Transliterated: 'eyphoh
Phonetic: ay-fo'

Text: from 335 and 6311; what place?; also (of time) when?; or (of means) how?; --what manner, where.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 37:16 | Judges 8:18 | Ruth 1:5 | 1 Samuel 19:22 | 2 Samuel 9:4 | Job 4:7 | Job 38:4 | Isaiah 49:21 | Jeremiah 3:2 |


Strong's Number: 376

 Strong's Number: 376 [ <<= || =>> ]
Transliterated: 'iysh
Phonetic: eesh

Text: contracted for 582 [or perhaps rather from an unused root meaning to be extant]; a man as an individual or a male person; often used as an adjunct to a more definite term (and in such cases frequently not expressed in translation):

KJV --also, another, any (man), a certain, + champion, consent, each, every (one), fellow, [foot-, husband-]man, [good-, great, mighty) man, he, high (degree), him (that is), husband, man[-kind], + none, one, people, person, + steward, what (man) soever, whoso(-ever), worthy. Compare 2059 times in the Old Testament KJV Bible.


Strong's Number: 377

 Strong's Number: 377 [ <<= || =>> ]
Transliterated: 'iysh
Phonetic: eesh

Text: denominative from 376; to be a man, i.e. act in a manly way:

KJV -- show (one) self a man.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 46:8 |


Strong's Number: 378

 Strong's Number: 378 [ <<= || =>> ]
Transliterated: 'Iysh-Bosheth
Phonetic: eesh-bo'-sheth

Text: from 376 and 1322; man of shame; Ish- Bosheth, a son of King Saul:

KJV --Ish-bosheth.

This word was found 10 times in the Old Testament KJV Bible.
2 Samuel 2:8 | 2 Samuel 2:10 | 2 Samuel 2:12 | 2 Samuel 2:15 | 2 Samuel 3:8 | 2 Samuel 3:14 | 2 Samuel 3:15 | 2 Samuel 4:5 | 2 Samuel 4:8 | 2 Samuel 4:12 |


Strong's Number: 379

 Strong's Number: 379 [ <<= || =>> ]
Transliterated: 'Iyshhowd
Phonetic: eesh-hode'

Text: from 376 and 1935; man of renown; Ishod, an Israelite:

KJV --Ishod.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 7:18 | Jeremiah 12:4 |


Strong's Number: 380

 Strong's Number: 380 [ <<= || =>> ]
Transliterated: 'iyshown
Phonetic: ee-shone'

Text: diminutive from 376; the little man of the eye; the pupil or ball; hence, the middle (of night):

KJV --apple [of the eye], black, obscure.

'Iysh-Chay. See 381.

This word was found 5 times in the Old Testament KJV Bible.
Deuteronomy 32:10 | Psalms 17:8 | Proverbs 7:2 | Proverbs 7:9 | Proverbs 20:20 |


Strong's Number: 381

 Strong's Number: 381 [ <<= || =>> ]
Transliterated: 'Iysh-Chayil
Phonetic: eesh-khah'-yil

Text: from 376 and 2428; man of might; by defect. transcription (2 Sam. 23:20) Iysh-Chay {eesh-khah'ee}; as if from 376 and 2416; living man; Ish-chail (or Ish-chai), an Israelite:

KJV --a valiant man.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 31:33 | Proverbs 26:15 |


Strong's Number: 382

 Strong's Number: 382 [ <<= || =>> ]
Transliterated: 'Iysh-Towb
Phonetic: eesh-tobe'

Text: from 376 and 2897; man of Tob; Ish-Tob, a place in Palestine:

KJV --Ish-tob.

'Ishay. See 3448.

'ithown. See 2978.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 383

 Strong's Number: 383 [ <<= || =>> ]
Transliterated: 'iythay
Phonetic: ee-thah'ee

Text: (Aramaic) corresponding to 3426; properly, entity; used only as a particle of affirmation, there is:

KJV --art thou, can, do ye, have, it be, there is (are), X we will not.

This word was found 16 times in the Old Testament KJV Bible.
Ezra 4:16 | Ezra 5:17 | Daniel 2:10 | Daniel 2:11 | Daniel 2:26 | Daniel 2:28 | Daniel 2:30 | Daniel 3:12 | Daniel 3:14 | Daniel 3:15 | Daniel 3:17 | Daniel 3:18 | Daniel 3:25 | Daniel 3:29 | Daniel 4:35 | Daniel 5:11 |


Strong's Number: 384

 Strong's Number: 384 [ <<= || =>> ]
Transliterated: 'Iythiy'el
Phonetic: eeth-ee-ale'

Text: perhaps from 837 and 410; God has arrived; Ithiel, the name of an Israelite, also of a symbolical person:

KJV --Ithiel.

This word was found 2 times in the Old Testament KJV Bible.
Nehemiah 11:7 | Proverbs 30:1 |


Strong's Number: 385

 Strong's Number: 385 [ <<= || =>> ]
Transliterated: 'Iythamar
Phonetic: eeth-aw-mawr'

Text: from 339 and 8558; coast of the palm-tree; Ithamar, a son of Aaron:

KJV --Ithamar.

This word was found 20 times in the Old Testament KJV Bible.
Exodus 6:23 | Exodus 28:1 | Exodus 38:21 | Leviticus 10:6 | Leviticus 10:12 | Leviticus 10:16 | Numbers 3:2 | Numbers 3:4 | Numbers 4:28 | Numbers 4:33 | Numbers 7:8 | Numbers 26:60 | 1 Chronicles 6:3 | 1 Chronicles 24:1 | 1 Chronicles 24:2 | 1 Chronicles 24:3 | 1 Chronicles 24:4 | 1 Chronicles 24:5 | 1 Chronicles 24:6 | Ezra 8:2 |


Strong's Number: 386

 Strong's Number: 386 [ <<= || =>> ]
Transliterated: 'eythan
Phonetic: ay-thawn'

Text: or (shortened) 5ethan {ay-thawn'}; from an unused root (meaning to continue); permanence; hence (concrete) permanent; specifically a chieftain:

KJV --hard, mighty, rough, strength, strong.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 49:24 | Exodus 14:27 | Numbers 24:21 | Deuteronomy 21:4 | 1 Kings 2:12 | Job 12:19 | Job 33:19 | Psalms 74:15 | Proverbs 8:18 | Proverbs 13:15 | Jeremiah 5:15 | Amos 5:24 | Micah 6:2 |


Strong's Number: 387

 Strong's Number: 387 [ <<= || =>> ]
Transliterated: 'Eythan
Phonetic: ay-thawn'

Text: the same as 386; permanent; Ethan, the name of four Israelites:

KJV --Ethan.

This word was found 23 times in the Old Testament KJV Bible.
1 Kings 4:31 | 1 Chronicles 2:6 | 1 Chronicles 2:8 | 1 Chronicles 2:9 | 1 Chronicles 2:25 | 1 Chronicles 2:27 | 1 Chronicles 2:33 | 1 Chronicles 6:42 | 1 Chronicles 6:44 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | Psalms 89:1 |


Strong's Number: 388

 Strong's Number: 388 [ <<= || =>> ]
Transliterated: 'Eythaniym
Phonetic: ay-thaw-neem'

Text: plural of 386; always with the article; the permanent brooks; Ethanim, the name of a month:

KJV --Ethanim.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 389

 Strong's Number: 389 [ <<= || =>> ]
Transliterated: 'ak
Phonetic: ak

Text: akin to 403; a particle of affirmation, surely; hence (by limitation) only:

KJV --also, in any wise, at least, but, certainly, even, howbeit, nevertheless, notwithstanding, only, save, surely, of a surety, truly, verily, + wherefore, yet (but).

This word was found 169 times in the Old Testament KJV Bible.
Genesis 7:23 | Genesis 9:4 | Genesis 9:5 | Genesis 18:32 | Genesis 20:12 | Genesis 23:13 | Genesis 26:9 | Genesis 27:13 | Genesis 27:30 | Genesis 29:14 | Genesis 34:14 | Genesis 34:22 | Genesis 34:23 | Genesis 44:28 | Exodus 10:17 | Exodus 12:15 | Exodus 12:16 | Exodus 31:13 | Leviticus 11:4 | Leviticus 11:21 | Leviticus 11:36 | Leviticus 21:23 | Leviticus 23:27 | Leviticus 23:39 | Leviticus 27:28 | Numbers 1:49 | Numbers 12:2 | Numbers 14:9 | Numbers 18:3 | Numbers 18:15 | Numbers 18:17 | Numbers 22:20 | Numbers 26:55 | Numbers 31:22 | Numbers 31:23 | Numbers 36:6 | Deuteronomy 12:22 | Deuteronomy 16:15 | Deuteronomy 28:29 | Joshua 3:4 | Joshua 9:7 | Joshua 22:5 | Joshua 22:19 | Judges 6:39 | Judges 7:19 | Judges 10:15 | Judges 16:28 | Judges 20:39 | 1 Samuel 1:23 | 1 Samuel 8:9 | 1 Samuel 12:20 | 1 Samuel 12:24 | 1 Samuel 16:6 | 1 Samuel 18:8 | 1 Samuel 18:17 | 1 Samuel 20:39 | 1 Samuel 21:4 | 1 Samuel 29:9 | 2 Samuel 2:10 | 2 Samuel 12:18 | 2 Samuel 23:10 | 1 Kings 9:24 | 1 Kings 11:12 | 1 Kings 11:39 | 1 Kings 17:13 | 1 Kings 22:32 | 1 Kings 22:43 | 2 Kings 5:7 | 2 Kings 12:13 | 2 Kings 13:6 | 2 Kings 17:28 | 2 Kings 18:20 | 2 Kings 22:7 | 2 Kings 23:9 | 2 Kings 23:26 | 2 Kings 23:35 | 2 Kings 24:3 | 1 Chronicles 22:12 | 1 Chronicles 22:13 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 30:11 | 2 Chronicles 30:12 | 2 Chronicles 30:13 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | Ezra 10:15 | Job 2:6 | Job 9:14 | Job 13:15 | Job 13:20 | Job 15:4 | Job 18:21 | Job 23:6 | Job 30:24 | Job 32:10 | Job 32:17 | Job 33:8 | Job 35:13 | Psalms 39:5 | Psalms 39:6 | Psalms 39:11 | Psalms 49:15 | Psalms 62:1 | Psalms 62:4 | Psalms 62:5 | Psalms 62:6 | Psalms 62:9 | Psalms 68:6 | Psalms 68:21 | Psalms 73:13 | Psalms 73:18 | Psalms 75:8 | Psalms 85:9 | Psalms 139:11 | Psalms 140:13 | Proverbs 11:23 | Proverbs 11:24 | Proverbs 17:11 | Proverbs 21:5 | Proverbs 22:16 | Isaiah 14:15 | Isaiah 16:7 | Isaiah 19:11 | Isaiah 36:5 | Isaiah 43:24 | Isaiah 45:14 | Isaiah 45:24 | Isaiah 48:11 | Isaiah 63:8 | Jeremiah 2:35 | Jeremiah 3:13 | Jeremiah 5:4 | Jeremiah 5:5 | Jeremiah 10:24 | Jeremiah 12:1 | Jeremiah 16:19 | Jeremiah 26:15 | Jeremiah 26:24 | Jeremiah 30:11 | Jeremiah 32:30 | Lamentations 2:16 | Lamentations 3:3 | Ezekiel 46:17 | Hosea 4:4 | Hosea 12:8 | Hosea 12:11 | Jonah 2:4 | Zephaniah 3:7 |


Strong's Number: 390

 Strong's Number: 390 [ <<= || =>> ]
Transliterated: 'Akkad
Phonetic: ak-kad'

Text: from an unused root probably meaning to strengthen; a fortress; Accad, a place in Babylon:

KJV --Accad.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 10:10 |


Strong's Number: 391

 Strong's Number: 391 [ <<= || =>> ]
Transliterated: 'akzab
Phonetic: ak-zawb'

Text: from 3576; falsehood; by implication treachery:

KJV -- liar, lie.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 15:18 | Micah 1:14 |


Strong's Number: 392

 Strong's Number: 392 [ <<= || =>> ]
Transliterated: 'Akziyb
Phonetic: ak-zeeb'

Text: from 391; deceitful (in the sense of a winter- torrent which fails in summer); Akzib, the name of two places in Palestine:

KJV --Achzib.

This word was found 4 times in the Old Testament KJV Bible.
Joshua 15:44 | Joshua 19:29 | Judges 1:31 | Micah 1:14 |


Strong's Number: 393

 Strong's Number: 393 [ <<= || =>> ]
Transliterated: 'akzar
Phonetic: ak-zawr'

Text: from an unused root (apparently meaning to act harshly); violent; by implication deadly; also (in a good sense) brave:

KJV -- cruel, fierce.

This word was found 9 times in the Old Testament KJV Bible.
Deuteronomy 32:33 | Job 30:21 | Job 41:10 | Proverbs 17:11 | Isaiah 13:9 | Isaiah 19:4 | Jeremiah 6:23 | Jeremiah 50:42 | Lamentations 4:3 |


Strong's Number: 394

 Strong's Number: 394 [ <<= || =>> ]
Transliterated: 'akzariy
Phonetic: ak-zawr-ree'

Text: from 393; terrible:

KJV --cruel (one).

This word was found 77 times in the Old Testament KJV Bible.
Exodus 12:21 | Exodus 12:22 | Exodus 17:5 | Leviticus 14:14 | Numbers 13:20 | Numbers 16:17 | Numbers 17:2 | Judges 4:6 | 2 Samuel 2:21 | 2 Samuel 15:20 | 2 Samuel 20:6 | 1 Kings 1:33 | 1 Kings 14:3 | 1 Kings 19:4 | 1 Kings 22:26 | 2 Kings 4:29 | 2 Kings 5:15 | 2 Kings 5:23 | 2 Kings 8:8 | 2 Kings 9:1 | 2 Kings 9:3 | 2 Kings 9:17 | 2 Kings 10:6 | 2 Kings 12:8 | 2 Kings 13:15 | 2 Kings 13:18 | 2 Kings 20:7 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Esther 6:10 | Job 42:8 | Proverbs 5:9 | Proverbs 11:17 | Proverbs 12:10 | Proverbs 20:16 | Proverbs 22:25 | Proverbs 27:13 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Isaiah 16:3 | Isaiah 23:16 | Isaiah 36:17 | Isaiah 47:2 | Jeremiah 13:4 | Jeremiah 13:6 | Jeremiah 17:23 | Jeremiah 20:10 | Jeremiah 25:9 | Jeremiah 25:15 | Jeremiah 29:6 | Jeremiah 32:14 | Jeremiah 38:10 | Jeremiah 43:9 | Jeremiah 43:10 | Jeremiah 46:11 | Jeremiah 51:8 | Ezekiel 4:9 | Ezekiel 5:1 | Ezekiel 10:6 | Ezekiel 24:5 | Ezekiel 33:2 | Hosea 2:9 | Hosea 4:11 | Hosea 14:2 | Zechariah 6:10 | Zechariah 6:11 | Zechariah 11:15 | Zechariah 14:21 |


Strong's Number: 395

 Strong's Number: 395 [ <<= || =>> ]
Transliterated: 'akzriyuwth
Phonetic: ak-ze-ree-ooth'

Text: from 394; fierceness:

KJV --cruel.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 27:4 |


Strong's Number: 396

 Strong's Number: 396 [ <<= || =>> ]
Transliterated: 'akiylah
Phonetic: ak-ee-law'

Text: feminine from 398; something eatable, i.e. food:

KJV --meat.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 13:34 | 1 Kings 19:8 |


Strong's Number: 397

 Strong's Number: 397 [ <<= || =>> ]
Transliterated: 'Akiysh
Phonetic: aw-keesh'

Text: of uncertain derivation; Akish, a Philistine king:

KJV --Achish.

This word was found 21 times in the Old Testament KJV Bible.
Deuteronomy 24:10 | 1 Samuel 21:10 | 1 Samuel 21:11 | 1 Samuel 21:12 | 1 Samuel 21:14 | 1 Samuel 27:2 | 1 Samuel 27:3 | 1 Samuel 27:5 | 1 Samuel 27:6 | 1 Samuel 27:9 | 1 Samuel 27:10 | 1 Samuel 27:12 | 1 Samuel 28:1 | 1 Samuel 28:2 | 1 Samuel 29:2 | 1 Samuel 29:3 | 1 Samuel 29:6 | 1 Samuel 29:8 | 1 Samuel 29:9 | 1 Kings 2:39 | 1 Kings 2:40 |


Strong's Number: 398

 Strong's Number: 398 [ <<= || =>> ]
Transliterated: 'akal
Phonetic: aw-kal'

Text: a primitive root; to eat (literally or figuratively):

KJV --X at all, burn up, consume, devour(-er, up), dine, eat(-er, up), feed (with), food, X freely, X in...wise(-deed, plenty), (lay) meat, X quite.

This word was found 749 times in the Old Testament KJV Bible.


Strong's Number: 399

 Strong's Number: 399 [ <<= || =>> ]
Transliterated: 'akal
Phonetic: ak-al'

Text: (Aramaic) corresponding to 398:

KJV --+ accuse, devour, eat.

This word was found 20 times in the Old Testament KJV Bible.
2 Chronicles 11:11 | 2 Chronicles 11:12 | 2 Chronicles 11:13 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | Daniel 3:8 | Daniel 4:33 | Daniel 6:24 | Daniel 7:5 | Daniel 7:7 | Daniel 7:19 | Daniel 7:23 |


Strong's Number: 400

 Strong's Number: 400 [ <<= || =>> ]
Transliterated: 'okel
Phonetic: o'-kel

Text: from 398; food:

KJV --eating, food, meal[-time], meat, prey, victuals.

This word was found 47 times in the Old Testament KJV Bible.
Genesis 14:11 | Genesis 41:35 | Genesis 41:36 | Genesis 41:48 | Genesis 42:7 | Genesis 42:10 | Genesis 43:2 | Genesis 43:4 | Genesis 43:20 | Genesis 43:22 | Genesis 44:1 | Genesis 44:25 | Genesis 47:24 | Exodus 16:18 | Leviticus 11:34 | Leviticus 25:37 | Ruth 2:14 | 2 Samuel 13:5 | 2 Samuel 13:10 | Job 9:26 | Job 12:11 | Job 20:21 | Job 30:4 | Job 36:31 | Job 38:41 | Job 39:29 | Psalms 78:18 | Psalms 78:30 | Psalms 104:21 | Psalms 104:27 | Psalms 107:18 | Psalms 132:15 | Psalms 145:15 | Psalms 147:9 | Proverbs 13:23 | Proverbs 27:27 | Proverbs 30:25 | Isaiah 62:8 | Jeremiah 5:17 | Lamentations 1:11 | Lamentations 1:19 | Ezekiel 4:10 | Daniel 1:10 | Daniel 1:16 | Joel 1:16 | Habakkuk 3:17 | Malachi 1:12 |


Strong's Number: 401

 Strong's Number: 401 [ <<= || =>> ]
Transliterated: 'Ukal
Phonetic: oo-kawl'

Text: or mUkkal {ook-kawl'}; apparently from 398; devoured; Ucal, a fancy name:

KJV --Ucal.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 30:1 |


Strong's Number: 402

 Strong's Number: 402 [ <<= || =>> ]
Transliterated: 'oklah
Phonetic: ok-law'

Text: feminine of 401; food:

KJV --consume, devour, eat, food, meat.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 1:29 | Genesis 1:30 | Genesis 6:21 | Genesis 9:3 | Exodus 16:15 | Leviticus 11:39 | Leviticus 25:6 | Leviticus 25:7 | Ezekiel 15:4 | Ezekiel 15:6 | Ezekiel 23:37 |


Strong's Number: 403

 Strong's Number: 403 [ <<= || =>> ]
Transliterated: 'aken
Phonetic: aw-kane'

Text: from 3559 [compare 3651]; firmly; figuratively, surely; also (advers.) but:

KJV --but, certainly, nevertheless, surely, truly, verily.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 28:16 | Exodus 2:14 | 1 Samuel 15:32 | 1 Kings 11:2 | Job 32:8 | Psalms 31:22 | Psalms 66:19 | Isaiah 40:7 | Isaiah 49:4 | Isaiah 53:4 | Jeremiah 3:20 | Jeremiah 3:23 | Jeremiah 4:10 | Jeremiah 8:8 |


Strong's Number: 404

 Strong's Number: 404 [ <<= || =>> ]
Transliterated: 'akaph
Phonetic: aw-kaf'

Text: a primitive root; apparently meaning to curve (as with a burden); to urge:

KJV --crave.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 16:8 | Proverbs 16:26 | Jeremiah 27:14 |


Strong's Number: 405

 Strong's Number: 405 [ <<= || =>> ]
Transliterated: 'ekeph
Phonetic: eh'-kef

Text: from 404; a load; by implication, a stroke (others dignity):

KJV --hand.

This word was found 2 times in the Old Testament KJV Bible.
Job 33:7 | Ezekiel 29:13 |


Strong's Number: 406

 Strong's Number: 406 [ <<= || =>> ]
Transliterated: 'ikkar
Phonetic: ik-kawr'

Text: from an unused root meaning to dig; a farmer:

KJV -- husbandman, ploughman.

This word was found 19 times in the Old Testament KJV Bible.
2 Chronicles 26:10 | 2 Chronicles 26:11 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Isaiah 61:5 | Jeremiah 31:24 | Jeremiah 51:23 | Joel 1:11 | Amos 5:16 |


Strong's Number: 407

 Strong's Number: 407 [ <<= || =>> ]
Transliterated: 'Akshaph
Phonetic: ak-shawf'

Text: from 3784; fascination; Acshaph, a place in Palestine:

KJV --Achshaph.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 11:1 | Joshua 12:20 | Joshua 19:25 |


Strong's Number: 408

 Strong's Number: 408 [ <<= || =>> ]
Transliterated: 'al
Phonetic: al

Text: a negative particle [akin to 3808]; not (the qualified negation, used as a deprecative); once (Job 24:25) as a noun, nothing:

KJV -- nay, neither, + never, no ,nor, not, nothing [worth], rather than.

This word was found 693 times in the Old Testament KJV Bible.


Strong's Number: 409

 Strong's Number: 409 [ <<= || =>> ]
Transliterated: 'al
Phonetic: al

Text: (Aramaic) corresponding to 408:

KJV --not.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 2:24 | Daniel 4:19 | Daniel 5:10 |


Strong's Number: 410

 Strong's Number: 410 [ <<= || =>> ]
Transliterated: 'el
Phonetic: ale

Text: shortened from 352; strength; as adjective, mighty; especially the Almighty (but used also of any deity):

KJV --God (god), X goodly, X great, idol, might(-y one), power, strong. Compare names in "-el."

This word was found 237 times in the Old Testament KJV Bible.
Genesis 14:18 | Genesis 14:19 | Genesis 14:20 | Genesis 14:22 | Genesis 16:13 | Genesis 17:1 | Genesis 21:33 | Genesis 28:3 | Genesis 31:13 | Genesis 31:29 | Genesis 33:20 | Genesis 35:1 | Genesis 35:3 | Genesis 35:7 | Genesis 35:11 | Genesis 43:14 | Genesis 46:3 | Genesis 48:3 | Genesis 49:25 | Exodus 6:3 | Exodus 15:2 | Exodus 15:11 | Exodus 20:5 | Exodus 34:6 | Exodus 34:14 | Numbers 12:13 | Numbers 16:22 | Numbers 23:8 | Numbers 23:19 | Numbers 23:22 | Numbers 23:23 | Numbers 24:4 | Numbers 24:8 | Numbers 24:16 | Numbers 24:23 | Deuteronomy 3:24 | Deuteronomy 4:24 | Deuteronomy 4:31 | Deuteronomy 5:9 | Deuteronomy 6:15 | Deuteronomy 7:9 | Deuteronomy 7:21 | Deuteronomy 12:1 | Deuteronomy 28:32 | Deuteronomy 32:4 | Deuteronomy 32:12 | Deuteronomy 32:18 | Deuteronomy 32:21 | Deuteronomy 33:26 | Joshua 3:10 | Joshua 22:22 | Joshua 24:19 | Judges 9:46 | 1 Samuel 2:3 | 2 Samuel 22:31 | 2 Samuel 22:32 | 2 Samuel 22:33 | 2 Samuel 22:48 | 2 Samuel 23:5 | Nehemiah 1:5 | Nehemiah 5:5 | Nehemiah 9:31 | Nehemiah 9:32 | Job 5:8 | Job 8:3 | Job 8:5 | Job 8:13 | Job 8:20 | Job 9:2 | Job 12:6 | Job 13:3 | Job 13:7 | Job 13:8 | Job 15:4 | Job 15:11 | Job 15:13 | Job 15:25 | Job 16:11 | Job 18:21 | Job 19:22 | Job 20:15 | Job 20:29 | Job 21:14 | Job 21:22 | Job 22:2 | Job 22:13 | Job 22:17 | Job 23:16 | Job 25:4 | Job 27:2 | Job 27:9 | Job 27:11 | Job 27:13 | Job 31:14 | Job 31:23 | Job 31:28 | Job 32:13 | Job 33:4 | Job 33:6 | Job 33:14 | Job 33:29 | Job 34:5 | Job 34:10 | Job 34:12 | Job 34:23 | Job 34:31 | Job 34:37 | Job 35:2 | Job 35:13 | Job 36:5 | Job 36:22 | Job 36:26 | Job 37:5 | Job 37:10 | Job 37:14 | Job 38:41 | Job 40:9 | Job 40:19 | Psalms 5:4 | Psalms 7:11 | Psalms 10:11 | Psalms 10:12 | Psalms 16:1 | Psalms 17:6 | Psalms 18:2 | Psalms 18:30 | Psalms 18:32 | Psalms 18:47 | Psalms 19:1 | Psalms 22:1 | Psalms 22:10 | Psalms 29:1 | Psalms 29:3 | Psalms 31:5 | Psalms 36:6 | Psalms 42:2 | Psalms 42:8 | Psalms 42:9 | Psalms 43:4 | Psalms 44:20 | Psalms 50:1 | Psalms 52:1 | Psalms 52:5 | Psalms 55:19 | Psalms 57:2 | Psalms 63:1 | Psalms 68:19 | Psalms 68:20 | Psalms 68:24 | Psalms 68:35 | Psalms 73:11 | Psalms 73:17 | Psalms 74:8 | Psalms 77:9 | Psalms 77:13 | Psalms 77:14 | Psalms 78:7 | Psalms 78:8 | Psalms 78:18 | Psalms 78:19 | Psalms 78:34 | Psalms 78:35 | Psalms 78:41 | Psalms 80:10 | Psalms 81:9 | Psalms 82:1 | Psalms 83:1 | Psalms 84:2 | Psalms 85:8 | Psalms 86:15 | Psalms 89:6 | Psalms 89:7 | Psalms 89:26 | Psalms 90:2 | Psalms 94:1 | Psalms 95:3 | Psalms 99:8 | Psalms 102:24 | Psalms 104:21 | Psalms 106:14 | Psalms 106:21 | Psalms 107:11 | Psalms 118:27 | Psalms 118:28 | Psalms 136:26 | Psalms 139:17 | Psalms 139:23 | Psalms 140:6 | Psalms 146:5 | Psalms 149:6 | Psalms 150:1 | Proverbs 3:27 | Isaiah 5:16 | Isaiah 8:10 | Isaiah 9:6 | Isaiah 10:21 | Isaiah 12:2 | Isaiah 14:13 | Isaiah 31:3 | Isaiah 40:18 | Isaiah 42:5 | Isaiah 43:10 | Isaiah 43:12 | Isaiah 44:10 | Isaiah 44:15 | Isaiah 44:17 | Isaiah 45:14 | Isaiah 45:15 | Isaiah 45:20 | Isaiah 45:21 | Isaiah 45:22 | Isaiah 46:6 | Isaiah 46:9 | Isaiah 57:5 | Jeremiah 32:18 | Jeremiah 51:56 | Lamentations 3:41 | Ezekiel 10:5 | Ezekiel 28:2 | Ezekiel 28:9 | Ezekiel 31:11 | Ezekiel 32:21 | Ezekiel 42:1 | Daniel 9:4 | Daniel 11:36 | Hosea 1:10 | Hosea 11:12 | Jonah 1:6 | Jonah 3:3 | Jonah 4:2 | Micah 2:1 | Micah 7:18 | Nahum 1:2 | Zechariah 7:2 | Malachi 1:9 | Malachi 2:10 | Malachi 2:11 |


Strong's Number: 411

 Strong's Number: 411 [ <<= || =>> ]
Transliterated: 'el
Phonetic: ale

Text: a demonstrative particle (but only in a plural sense) these or those:

KJV --these, those. Compare 428.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 19:8 | Genesis 19:25 | Exodus 2:20 | Numbers 16:3 | 2 Samuel 19:43 | Job 10:18 | Job 27:12 |


Strong's Number: 412

 Strong's Number: 412 [ <<= || =>> ]
Transliterated: 'el
Phonetic: ale

Text: (Aramaic) corresponding to 411:

KJV --these.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 5:15 |


Strong's Number: 413

 Strong's Number: 413 [ <<= || =>> ]
Transliterated: 'el
Phonetic: ale

Text: (but only used in the shortened constructive form sel {el}); a primitive particle; properly, denoting motion towards, but occasionally used of a quiescent position, i.e. near, with or among; often in general, to:

KJV -- about, according to ,after, against, among, as for, at, because(-fore, -side), both...and, by, concerning, for, from, X hath, in(- to), near, (out) of, over, through, to(-ward), under, unto, upon, whether, with(-in).

This word was found 2725 times in the Old Testament KJV Bible.


Strong's Number: 414

 Strong's Number: 414 [ <<= || =>> ]
Transliterated: 'Ela'
Phonetic: ay-law'

Text: a variation of 424; oak; Ela, an Israelite:

KJV -- Elah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 415

 Strong's Number: 415 [ <<= || =>> ]
Transliterated: 'El 'elohey Yisra'el
Phonetic: ale el-o-hay' yis-raw-ale'

Text: from 410 and 430 and 3478; the mighty god if Jisrael; El-Elohi-Jisrael, the title given to a consecrated spot by Jacob:

KJV --El-elohe-israel.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 416

 Strong's Number: 416 [ <<= || =>> ]
Transliterated: 'El Beyth-'El
Phonetic: ale bayth-ale'

Text: from 410 and 1008; the God of Bethel; El-Bethel, the title given to a consecrated spot by Jacob:

KJV --El-beth-el.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 35:8 | Genesis 35:16 | Amos 3:14 | Amos 5:5 |


Strong's Number: 417

 Strong's Number: 417 [ <<= || =>> ]
Transliterated: 'elgabiysh
Phonetic: el-gaw-beesh'

Text: from 410 and 1378; hail (as if a great pearl):

KJV --great hail[-stones].

This word was found 1 times in the Old Testament KJV Bible.
Job 34:20 |


Strong's Number: 418

 Strong's Number: 418 [ <<= || =>> ]
Transliterated: 'alguwmmiym
Phonetic: al-goom-meem'

Text: by transposition for 484; sticks of algum wood:

KJV --algum [trees].

This word was found 4 times in the Old Testament KJV Bible.
Exodus 25:20 | 2 Chronicles 2:8 | 2 Chronicles 9:10 | 2 Chronicles 9:11 |


Strong's Number: 419

 Strong's Number: 419 [ <<= || =>> ]
Transliterated: 'Eldad
Phonetic: el-dad'

Text: from 410 and 1730; God has loved; Eldad, an Israelite:

KJV --Eldad.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 11:26 | Numbers 11:27 |


Strong's Number: 420

 Strong's Number: 420 [ <<= || =>> ]
Transliterated: 'Elda`ah
Phonetic: el-daw-aw'

Text: from 410 and 3045; God of knowledge; Eldaah, a son of Midian:

KJV --Eldaah.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 25:4 | 1 Chronicles 1:33 |


Strong's Number: 421

 Strong's Number: 421 [ <<= || =>> ]
Transliterated: 'alah
Phonetic: aw-law'

Text: a primitive root [rather identical with 422 through the idea of invocation]; to bewail:

KJV --lament.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 31:43 | 2 Kings 14:6 |


Strong's Number: 422

 Strong's Number: 422 [ <<= || =>> ]
Transliterated: 'alah
Phonetic: aw-law'

Text: a primitive root; properly, to adjure, i.e. (usually in a bad sense) imprecate:

KJV --adjure, curse, swear.

This word was found 32 times in the Old Testament KJV Bible.
Genesis 24:41 | Genesis 26:28 | Leviticus 5:1 | Deuteronomy 29:12 | Deuteronomy 29:20 | Deuteronomy 29:21 | Judges 17:2 | Ruth 1:21 | 1 Samuel 14:24 | 1 Kings 2:42 | 1 Kings 8:31 | 2 Chronicles 6:22 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Nehemiah 10:29 | Psalms 59:12 | Proverbs 29:24 | Jeremiah 29:18 | Ezekiel 16:59 | Ezekiel 17:18 | Ezekiel 17:19 | Daniel 9:11 | Hosea 4:2 | Hosea 10:4 |


Strong's Number: 423

 Strong's Number: 423 [ <<= || =>> ]
Transliterated: 'alah
Phonetic: aw-law'

Text: from 422; an imprecation:

KJV --curse, cursing, execration, oath, swearing.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 424

 Strong's Number: 424 [ <<= || =>> ]
Transliterated: 'elah
Phonetic: ay-law'

Text: feminine of 352; an oak or other strong tree:

KJV --elm, oak, teil-tree.

This word was found 23 times in the Old Testament KJV Bible.
Genesis 14:6 | Genesis 35:4 | Joshua 24:26 | Judges 4:11 | Judges 6:11 | Judges 6:19 | 1 Samuel 17:2 | 1 Samuel 21:9 | 2 Samuel 18:9 | 2 Samuel 18:10 | 2 Samuel 18:14 | 1 Kings 13:14 | 1 Chronicles 10:12 | 1 Chronicles 10:13 | 1 Chronicles 10:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | Isaiah 6:13 | Hosea 4:13 |


Strong's Number: 425

 Strong's Number: 425 [ <<= || =>> ]
Transliterated: 'Elah
Phonetic: ay-law'

Text: the same as 424; Elah, the name of an Edomite, of four Israelites, and also of a place in Palestine:

KJV --Elah.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 36:41 | Joshua 15:9 | Joshua 18:15 | Ruth 1:4 | 1 Samuel 17:1 | 1 Samuel 17:19 | 1 Kings 4:18 | 1 Kings 16:6 | 1 Kings 16:8 | 1 Kings 16:13 | 1 Kings 16:14 | 2 Kings 15:30 | 2 Kings 17:1 | 1 Chronicles 1:52 | 1 Chronicles 4:15 | 1 Chronicles 9:8 |


Strong's Number: 426

 Strong's Number: 426 [ <<= || =>> ]
Transliterated: 'elahh
Phonetic: el-aw'

Text: (Aramaic) corresponding to 433; God:

KJV --God, god.

This word was found 77 times in the Old Testament KJV Bible.
Ezra 4:24 | Ezra 5:1 | Ezra 5:2 | Ezra 5:5 | Ezra 5:8 | Ezra 5:11 | Ezra 5:12 | Ezra 5:13 | Ezra 5:14 | Ezra 5:15 | Ezra 5:16 | Ezra 5:17 | Ezra 6:3 | Ezra 6:5 | Ezra 6:7 | Ezra 6:8 | Ezra 6:9 | Ezra 6:10 | Ezra 6:12 | Ezra 6:14 | Ezra 6:16 | Ezra 6:17 | Ezra 6:18 | Ezra 7:12 | Ezra 7:14 | Ezra 7:15 | Ezra 7:16 | Ezra 7:17 | Ezra 7:18 | Ezra 7:19 | Ezra 7:20 | Ezra 7:21 | Ezra 7:23 | Ezra 7:24 | Ezra 7:25 | Ezra 7:26 | Daniel 2:11 | Daniel 2:18 | Daniel 2:19 | Daniel 2:20 | Daniel 2:23 | Daniel 2:28 | Daniel 2:37 | Daniel 2:44 | Daniel 2:45 | Daniel 2:47 | Daniel 3:12 | Daniel 3:14 | Daniel 3:15 | Daniel 3:17 | Daniel 3:18 | Daniel 3:25 | Daniel 3:26 | Daniel 3:28 | Daniel 3:29 | Daniel 4:2 | Daniel 4:8 | Daniel 4:9 | Daniel 4:18 | Daniel 5:3 | Daniel 5:4 | Daniel 5:11 | Daniel 5:14 | Daniel 5:18 | Daniel 5:21 | Daniel 5:23 | Daniel 5:26 | Daniel 6:5 | Daniel 6:7 | Daniel 6:10 | Daniel 6:11 | Daniel 6:12 | Daniel 6:16 | Daniel 6:20 | Daniel 6:22 | Daniel 6:23 | Daniel 6:26 |


Strong's Number: 427

 Strong's Number: 427 [ <<= || =>> ]
Transliterated: 'allah
Phonetic: al-law'

Text: A variation of 424:

KJV --oak.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 11:12 | 2 Kings 14:21 | 2 Kings 17:21 |


Strong's Number: 428

 Strong's Number: 428 [ <<= || =>> ]
Transliterated: 'el-leh
Phonetic: ale'-leh

Text: prolonged from 411; these or those:

KJV --an- (the) other; one sort, so, some, such, them, these (same), they, this, those, thus, which, who(-m).

This word was found 861 times in the Old Testament KJV Bible.


Strong's Number: 429

 Strong's Number: 429 [ <<= || =>> ]
Transliterated: 'elleh
Phonetic: ale'-leh

Text: (Aramaic) corresponding to 428:

KJV --these.

'eloahh. See 433.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 430

 Strong's Number: 430 [ <<= || =>> ]
Transliterated: 'elohiym
Phonetic: el-o-heem'

Text: plural of 433; gods in the ordinary sense; but specifically used (in the plural thus, especially with the article) of the supreme God; occasionally applied by way of deference to magistrates; and sometimes as a superlative:

KJV --angels, X exceeding, God (gods)(-dess, -ly), X (very) great, judges, X mighty.

This word was found 2604 times in the Old Testament KJV Bible.


Strong's Number: 431

 Strong's Number: 431 [ <<= || =>> ]
Transliterated: 'aluw
Phonetic: al-oo'

Text: (Aramaic) probably prolonged from 412; lo!:

KJV -- behold.

This word was found 4 times in the Old Testament KJV Bible.
Daniel 2:31 | Daniel 4:10 | Daniel 4:13 | Daniel 7:8 |


Strong's Number: 432

 Strong's Number: 432 [ <<= || =>> ]
Transliterated: 'illuw
Phonetic: il-loo'

Text: probably from 408; nay, i.e. (softened) if:

KJV --but if, yea though.

This word was found 1 times in the Old Testament KJV Bible.
Ecclesiastes 6:6 |


Strong's Number: 433

 Strong's Number: 433 [ <<= || =>> ]
Transliterated: 'elowahh
Phonetic: el-o'-ah; rarely (shortened) >eloahh {el-o'-ah

Text: probably prolonged (emphat.) from 410; a deity or the Deity:

KJV --God, god. See 430.

This word was found 74 times in the Old Testament KJV Bible.
Deuteronomy 32:15 | Deuteronomy 32:17 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Nehemiah 9:17 | Job 3:4 | Job 3:23 | Job 4:9 | Job 4:17 | Job 5:17 | Job 6:4 | Job 6:8 | Job 6:9 | Job 9:13 | Job 10:2 | Job 11:5 | Job 11:6 | Job 11:7 | Job 12:4 | Job 12:6 | Job 15:8 | Job 16:20 | Job 16:21 | Job 19:6 | Job 19:21 | Job 19:26 | Job 21:9 | Job 21:19 | Job 22:12 | Job 22:26 | Job 24:12 | Job 27:3 | Job 27:8 | Job 27:10 | Job 29:2 | Job 29:4 | Job 31:2 | Job 31:6 | Job 33:12 | Job 33:26 | Job 35:10 | Job 36:2 | Job 37:15 | Job 37:22 | Job 39:17 | Job 40:2 | Psalms 18:31 | Psalms 50:22 | Psalms 114:7 | Psalms 139:19 | Proverbs 30:5 | Isaiah 44:8 | Daniel 11:37 | Daniel 11:38 | Daniel 11:39 | Habakkuk 1:11 | Habakkuk 3:3 |


Strong's Number: 434

 Strong's Number: 434 [ <<= || =>> ]
Transliterated: 'eluwl
Phonetic: el-ool'

Text: for 457; good for nothing:

KJV --thing of nought.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 435

 Strong's Number: 435 [ <<= || =>> ]
Transliterated: 'Eluwl
Phonetic: el-ool'

Text: probably of foreign derivation; Elul, the sixth Jewish month:

KJV --Elul.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 6:15 |


Strong's Number: 436

 Strong's Number: 436 [ <<= || =>> ]
Transliterated: 'elown
Phonetic: ay-lone'

Text: prolonged from 352; an oak or other strong tree:

KJV -- plain. See also 356.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 437

 Strong's Number: 437 [ <<= || =>> ]
Transliterated: 'allown
Phonetic: al-lone'

Text: a variation of 436:

KJV --oak.

This word was found 22 times in the Old Testament KJV Bible.
Genesis 10:4 | Genesis 12:6 | Genesis 13:18 | Genesis 18:1 | Genesis 35:8 | Deuteronomy 11:30 | Judges 9:6 | Judges 9:37 | 1 Samuel 10:3 | 1 Kings 8:27 | 1 Chronicles 1:7 | 2 Chronicles 6:18 | Job 25:6 | Isaiah 2:13 | Isaiah 6:13 | Isaiah 44:14 | Ezekiel 6:13 | Ezekiel 15:5 | Ezekiel 27:7 | Hosea 4:13 | Amos 2:9 | Zechariah 11:2 |


Strong's Number: 438

 Strong's Number: 438 [ <<= || =>> ]
Transliterated: 'Allown
Phonetic: al-lone'

Text: the same as 437; Allon, an Israelite, also a place in Palestine:

KJV --Allon.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 19:33 | 1 Chronicles 4:37 |


Strong's Number: 439

 Strong's Number: 439 [ <<= || =>> ]
Transliterated: 'Allown Bakuwth
Phonetic: al-lone' baw-kooth'

Text: from 437 and a variation of 1068; oak of weeping; Allon-Bakuth, a monumental tree:

KJV --Allon-bachuth.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 35:8 | Ezra 10:1 |


Strong's Number: 440

 Strong's Number: 440 [ <<= || =>> ]
Transliterated: 'Elowniy
Phonetic: ay-lo-nee'

Text: or rather (shortened) oEloniy {ay-lo-nee'}; patron from 438; an Elonite or descendant (collectively) of Elon:

KJV -- Elonites.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 46:14 | Numbers 26:26 | Joshua 19:43 | Judges 12:11 | Judges 12:12 | Psalms 106:44 |


Strong's Number: 441

 Strong's Number: 441 [ <<= || =>> ]
Transliterated: 'alluwph
Phonetic: al-loof'

Text: or (shortened) talluph {al-loof'}; from 502; familiar; a friend, also gentle; hence, a bullock (as being tame; applied, although masculine, to a cow); and so, a chieftain (as notable, like neat cattle):

KJV --captain, duke, (chief) friend, governor, guide, ox.

This word was found 41 times in the Old Testament KJV Bible.
Genesis 36:15 | Genesis 36:16 | Genesis 36:17 | Genesis 36:18 | Genesis 36:19 | Genesis 36:21 | Genesis 36:29 | Genesis 36:30 | Genesis 36:40 | Genesis 36:41 | Genesis 36:42 | Genesis 36:43 | Exodus 34:31 | Joshua 9:18 | Joshua 9:19 | Joshua 13:21 | 1 Chronicles 1:51 | 1 Chronicles 1:52 | 1 Chronicles 1:53 | 1 Chronicles 1:54 | 1 Chronicles 24:5 | 1 Chronicles 27:8 | 1 Chronicles 28:21 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | Ezra 8:29 | Psalms 55:13 | Psalms 144:14 | Proverbs 2:17 | Jeremiah 3:4 | Jeremiah 11:19 | Jeremiah 13:21 | Jeremiah 20:1 | Ezekiel 11:1 | Micah 7:5 | Zechariah 9:7 |


Strong's Number: 442

 Strong's Number: 442 [ <<= || =>> ]
Transliterated: 'Aluwsh
Phonetic: aw-loosh'

Text: of uncertain derivation; Alush, a place in the Desert:

KJV --Alush.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 33:13 | Numbers 33:14 |


Strong's Number: 443

 Strong's Number: 443 [ <<= || =>> ]
Transliterated: 'Elzabad
Phonetic: el-zaw-bawd'

Text: from 410 and 2064; God has bestowed; Elzabad, the name of two Israelites:

KJV --Elzabad.

This word was found 30 times in the Old Testament KJV Bible.
1 Chronicles 12:12 | 1 Chronicles 12:13 | 1 Chronicles 12:14 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 26:7 |


Strong's Number: 444

 Strong's Number: 444 [ <<= || =>> ]
Transliterated: 'alach
Phonetic: aw-lakh'

Text: a primitive root; to muddle, i.e. (figuratively and intransitive) to turn (morally) corrupt:

KJV --become filthy.

This word was found 6 times in the Old Testament KJV Bible.
Job 15:16 | Psalms 14:3 | Psalms 53:3 | Isaiah 64:7 | Zechariah 3:3 | Zechariah 3:4 |


Strong's Number: 445

 Strong's Number: 445 [ <<= || =>> ]
Transliterated: 'Elchanan
Phonetic: el-khaw-nawn'

Text: from 410 and 2603; God (is) gracious; Elchanan, an Israelite:

KJV --Elkanan.

'Eliy. See 1017.

This word was found 25 times in the Old Testament KJV Bible.
2 Samuel 21:19 | 2 Samuel 23:24 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 20:5 |


Strong's Number: 446

 Strong's Number: 446 [ <<= || =>> ]
Transliterated: 'Eliy'ab
Phonetic: el-ee-awb'

Text: from 410 and 1; God of (his) father; Eliab, the name of six Israelites:

KJV --Eliab.

This word was found 35 times in the Old Testament KJV Bible.
Numbers 1:9 | Numbers 2:7 | Numbers 7:24 | Numbers 7:29 | Numbers 10:16 | Numbers 16:1 | Numbers 16:12 | Numbers 26:8 | Numbers 26:9 | Deuteronomy 11:6 | 1 Samuel 16:6 | 1 Samuel 17:13 | 1 Samuel 17:28 | 1 Chronicles 2:13 | 1 Chronicles 6:27 | 1 Chronicles 12:9 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 16:5 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 |


Strong's Number: 447

 Strong's Number: 447 [ <<= || =>> ]
Transliterated: 'Eliy'el
Phonetic: el-ee-ale'

Text: from 410 repeated; God of (his) God; Eliel, the name of nine Israelites:

KJV --Eliel.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 448

 Strong's Number: 448 [ <<= || =>> ]
Transliterated: 'Eliy'athah
Phonetic: el-ee-aw-thaw'

Text: or (contraction) ;Eliyathah {el-ee-yaw- thaw'}; from 410 and 225; God of (his) consent; Eliathah, an Israelite:

KJV -- Eliathah.

This word was found 6 times in the Old Testament KJV Bible.
1 Chronicles 25:4 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 |


Strong's Number: 449

 Strong's Number: 449 [ <<= || =>> ]
Transliterated: 'Eliydad
Phonetic: el-ee-dawd'

Text: from the same as 419; God of (his ) love; Elidad, an Israelite:

KJV --Elidad.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 34:21 |


Strong's Number: 450

 Strong's Number: 450 [ <<= || =>> ]
Transliterated: 'Elyada`
Phonetic: el-yaw-daw'

Text: from 410 and 3045; God (is) knowing; Eljada, the name of two Israelites and of an Aramaean leader:

KJV --Eliada.

This word was found 6 times in the Old Testament KJV Bible.
2 Samuel 5:16 | 1 Kings 11:23 | 1 Chronicles 3:8 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 |


Strong's Number: 451

 Strong's Number: 451 [ <<= || =>> ]
Transliterated: 'alyah
Phonetic: al-yaw'

Text: from 422 (in the original sense of strength); the stout part, i.e. the fat tail of the Oriental sheep:

KJV --rump.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 29:22 | Leviticus 3:9 | Leviticus 7:3 | Leviticus 8:25 | Leviticus 9:19 |


Strong's Number: 452

 Strong's Number: 452 [ <<= || =>> ]
Transliterated: 'Eliyah
Phonetic: ay-lee-yaw'

Text: or prolonged tEliyahuw {ay-lee-yaw'-hoo}; from 410 and 3050; God of Jehovah; Elijah, the name of the famous prophet and of two other Israelites:

KJV --Elijah, Eliah.

This word was found 73 times in the Old Testament KJV Bible.
1 Kings 17:1 | 1 Kings 17:13 | 1 Kings 17:15 | 1 Kings 17:16 | 1 Kings 17:18 | 1 Kings 17:22 | 1 Kings 17:23 | 1 Kings 17:24 | 1 Kings 18:1 | 1 Kings 18:2 | 1 Kings 18:7 | 1 Kings 18:8 | 1 Kings 18:11 | 1 Kings 18:14 | 1 Kings 18:15 | 1 Kings 18:16 | 1 Kings 18:17 | 1 Kings 18:21 | 1 Kings 18:22 | 1 Kings 18:25 | 1 Kings 18:27 | 1 Kings 18:30 | 1 Kings 18:31 | 1 Kings 18:36 | 1 Kings 18:40 | 1 Kings 18:41 | 1 Kings 18:42 | 1 Kings 18:46 | 1 Kings 19:1 | 1 Kings 19:2 | 1 Kings 19:9 | 1 Kings 19:13 | 1 Kings 19:19 | 1 Kings 19:20 | 1 Kings 19:21 | 1 Kings 21:17 | 1 Kings 21:20 | 1 Kings 21:28 | 2 Kings 1:3 | 2 Kings 1:4 | 2 Kings 1:8 | 2 Kings 1:10 | 2 Kings 1:12 | 2 Kings 1:13 | 2 Kings 1:15 | 2 Kings 1:17 | 2 Kings 2:1 | 2 Kings 2:2 | 2 Kings 2:4 | 2 Kings 2:6 | 2 Kings 2:8 | 2 Kings 2:9 | 2 Kings 2:11 | 2 Kings 2:13 | 2 Kings 2:14 | 2 Kings 2:15 | 2 Kings 3:11 | 2 Kings 9:36 | 2 Kings 10:10 | 2 Kings 10:17 | 1 Chronicles 8:27 | 2 Chronicles 21:12 | 2 Chronicles 21:13 | 2 Chronicles 21:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | Ezra 10:21 | Ezra 10:26 | Malachi 4:5 |


Strong's Number: 453

 Strong's Number: 453 [ <<= || =>> ]
Transliterated: 'Eliyhuw
Phonetic: el-ee-hoo'

Text: or (fully) dEliyhuwh {el-ee-hoo'}; from 410 and 1931; God of him; Elihu, the name of one of Job's friends, and of three Israelites:

KJV --Elihu.

This word was found 51 times in the Old Testament KJV Bible.
1 Samuel 1:1 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 26:7 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Job 32:2 | Job 32:4 | Job 32:5 | Job 32:6 | Job 34:1 | Job 35:1 | Job 36:1 | Proverbs 14:7 | Proverbs 17:25 | Proverbs 19:13 | Proverbs 29:9 |


Strong's Number: 454

 Strong's Number: 454 [ <<= || =>> ]
Transliterated: 'Elyhow`eynay
Phonetic: el-ye-ho-ay-nah'ee

Text: or (shortened) yElyow{eynay {el- yo-ay-nah'ee}; from 413 and 3068 and 5869; towards Jehovah (are) my eyes; Eljehoenai or Eljoenai, the name of seven Israelites:

KJV --Elihoenai, Elionai.

This word was found 9 times in the Old Testament KJV Bible.
1 Chronicles 3:23 | 1 Chronicles 3:24 | 1 Chronicles 4:36 | 1 Chronicles 7:8 | 1 Chronicles 26:3 | Ezra 8:4 | Ezra 10:22 | Ezra 10:27 | Nehemiah 12:41 |


Strong's Number: 455

 Strong's Number: 455 [ <<= || =>> ]
Transliterated: 'Elyachba'
Phonetic: el-yakh-baw'

Text: from 410 and 2244; God will hide; Eljachba, an Israelite:

KJV --Eliahbah.

This word was found 16 times in the Old Testament KJV Bible.
2 Samuel 23:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 456

 Strong's Number: 456 [ <<= || =>> ]
Transliterated: 'Eliychoreph
Phonetic: el-ee-kho'-ref

Text: from 410 and 2779; God of autumn; Elichoreph, an Israelite:

KJV --Elihoreph.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 4:3 |


Strong's Number: 457

 Strong's Number: 457 [ <<= || =>> ]
Transliterated: 'eliyl
Phonetic: el-eel'

Text: apparently from 408; good for nothing, by anal. vain or vanity; specifically an idol:

KJV --idol, no value, thing of nought.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 14:13 | Psalms 96:5 | Isaiah 2:8 | Isaiah 2:20 | Isaiah 10:11 |


Strong's Number: 458

 Strong's Number: 458 [ <<= || =>> ]
Transliterated: 'Eliymelek
Phonetic: el-ee-meh'-lek

Text: from 410 and 4428; God of (the) king; Elimelek, an Israelite:

KJV --Elimelech.

This word was found 6 times in the Old Testament KJV Bible.
Ruth 1:2 | Ruth 1:3 | Ruth 2:1 | Ruth 2:3 | Ruth 4:3 | Ruth 4:9 |


Strong's Number: 459

 Strong's Number: 459 [ <<= || =>> ]
Transliterated: 'illeyn
Phonetic: il-lane'

Text: (Aramaic) or shorter oillen {il-lane'}; prolonged from 412; these:

KJV --the, these.

This word was found 5 times in the Old Testament KJV Bible.
Daniel 2:40 | Daniel 2:44 | Daniel 6:2 | Daniel 6:6 | Daniel 7:17 |


Strong's Number: 460

 Strong's Number: 460 [ <<= || =>> ]
Transliterated: 'Elyacaph
Phonetic: el-yaw-sawf'

Text: from 410 and 3254; God (is) gatherer; Eljasaph, the name of two Israelites:

KJV --Eliasaph.

This word was found 6 times in the Old Testament KJV Bible.
Numbers 1:14 | Numbers 2:14 | Numbers 3:24 | Numbers 7:42 | Numbers 7:47 | Numbers 10:20 |


Strong's Number: 461

 Strong's Number: 461 [ <<= || =>> ]
Transliterated: 'Eliy`ezer
Phonetic: el-ee-eh'-zer

Text: from 410 and 5828; God of help; Eliezer, the name of a Damascene and of ten Israelites:

KJV --Eliezer.

This word was found 45 times in the Old Testament KJV Bible.
Exodus 18:4 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Ezra 8:16 |


Strong's Number: 462

 Strong's Number: 462 [ <<= || =>> ]
Transliterated: 'Eliy`eynay
Phonetic: el-ee-ay-nah'ee

Text: probably contracted for 454; Elienai, an Israelite:

KJV --Elienai.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:20 |


Strong's Number: 463

 Strong's Number: 463 [ <<= || =>> ]
Transliterated: 'Eliy`am
Phonetic: el-ee-awm'

Text: from 410 and 5971; God of (the) people; Eliam, an Israelite:

KJV --Eliam.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 11:3 | 2 Samuel 23:34 |


Strong's Number: 464

 Strong's Number: 464 [ <<= || =>> ]
Transliterated: 'Eliyphaz
Phonetic: el-ee-faz'

Text: from 410 and 6337; God of gold; Eliphaz, the name of one of Job's friends, and of a son of Esau:

KJV --Eliphaz.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 36:4 | Genesis 36:10 | Genesis 36:11 | Genesis 36:12 | Genesis 36:15 | Genesis 36:16 | 1 Chronicles 1:35 | 1 Chronicles 1:36 | Job 2:11 | Job 4:1 | Job 15:1 | Job 22:1 | Job 42:7 | Job 42:9 |


Strong's Number: 465

 Strong's Number: 465 [ <<= || =>> ]
Transliterated: 'Eliyphal
Phonetic: el-ee-fawl'

Text: from 410 and 6419; God of judgment; Eliphal, an Israelite:

KJV --Eliphal.

This word was found 13 times in the Old Testament KJV Bible.
1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 466

 Strong's Number: 466 [ <<= || =>> ]
Transliterated: 'Eliyphlehuw
Phonetic: el-ee-fe-lay'-hoo

Text: from 410 and 6395; God of his distinction; Eliphelehu, an Israelite:

KJV --Elipheleh.

This word was found 12 times in the Old Testament KJV Bible.
1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 |


Strong's Number: 467

 Strong's Number: 467 [ <<= || =>> ]
Transliterated: 'Eliyphelet
Phonetic: el-ee-feh'-let

Text: or (shortened) 9Elpelet {el-peh'-let}; from 410 and 6405; God of deliverance; Eliphelet or Elpelet, the name of six Israelites:

KJV --Eliphalet, Eliphelet, Elpalet.

This word was found 39 times in the Old Testament KJV Bible.
Genesis 15:2 | 2 Samuel 5:16 | 2 Samuel 23:34 | 1 Chronicles 3:6 | 1 Chronicles 3:8 | 1 Chronicles 7:8 | 1 Chronicles 8:39 | 1 Chronicles 14:5 | 1 Chronicles 14:7 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 2 Chronicles 20:37 | Ezra 8:13 | Ezra 10:18 | Ezra 10:23 | Ezra 10:31 | Ezra 10:33 |


Strong's Number: 468

 Strong's Number: 468 [ <<= || =>> ]
Transliterated: 'Eleytsuwr
Phonetic: el-ee-tsoor'

Text: from 410 and 6697; God of (the) rock; Elitsur, an Israelite:

KJV --Elizur.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 1:5 | Numbers 2:10 | Numbers 7:30 | Numbers 7:35 | Numbers 10:18 |


Strong's Number: 469

 Strong's Number: 469 [ <<= || =>> ]
Transliterated: 'Eliytsaphan
Phonetic: el-ee-tsaw-fawn'

Text: or (shortened) 9Eltsaphan {el-tsaw- fawn'}; from 410 and 6845; God of treasure; Elitsaphan or Eltsaphan, an Israelite:

KJV --Elizaphan, Elzaphan.

This word was found 29 times in the Old Testament KJV Bible.
Exodus 6:22 | Leviticus 10:4 | Numbers 3:30 | Numbers 34:25 | 1 Chronicles 15:8 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 |


Strong's Number: 470

 Strong's Number: 470 [ <<= || =>> ]
Transliterated: 'Eliyqa'
Phonetic: el-ee-kaw'

Text: from 410 and 6958; God of rejection; Elika, an Israelite:

KJV --Elika.

This word was found 3 times in the Old Testament KJV Bible.
Judges 8:33 | Judges 9:4 | 2 Samuel 23:25 |


Strong's Number: 471

 Strong's Number: 471 [ <<= || =>> ]
Transliterated: 'Elyaqiym'
Phonetic: el-yaw-keem'

Text: from 410 and 6965; God of raising; Eljakim, the name of four Israelites:

KJV --Eliakim.

This word was found 25 times in the Old Testament KJV Bible.
2 Kings 18:18 | 2 Kings 18:26 | 2 Kings 18:37 | 2 Kings 19:2 | 2 Kings 23:34 | 2 Chronicles 36:4 | Nehemiah 5:8 | Nehemiah 12:41 | Job 12:23 | Isaiah 5:26 | Isaiah 22:20 | Isaiah 36:3 | Isaiah 36:11 | Isaiah 36:22 | Isaiah 37:2 | Isaiah 42:1 | Isaiah 49:22 | Jeremiah 1:5 | Jeremiah 4:16 | Jeremiah 49:14 | Ezekiel 5:15 | Ezekiel 22:4 | Ezekiel 25:7 | Ezekiel 26:5 | Zechariah 9:10 |


Strong's Number: 472

 Strong's Number: 472 [ <<= || =>> ]
Transliterated: 'Eliysheba`
Phonetic: el-ee-sheh'-bah

Text: from 410 and 7651 (in the sense of 7650); God of (the) oath; Elisheba, the wife of Aaron:

KJV --Elisheba.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 6:23 |


Strong's Number: 473

 Strong's Number: 473 [ <<= || =>> ]
Transliterated: 'Eliyshah
Phonetic: el-ee-shaw'

Text: probably of foreign derivation; Elishah, a son of Javan:

KJV --Elishah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 474

 Strong's Number: 474 [ <<= || =>> ]
Transliterated: 'Eliyshuwa`
Phonetic: el-ee-shoo'-ah

Text: from 410 and 7769; God of supplication (or of riches); Elishua, the son of King David:

KJV --Elishua.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 5:15 | 1 Chronicles 14:5 |


Strong's Number: 475

 Strong's Number: 475 [ <<= || =>> ]
Transliterated: 'Elyashiyb
Phonetic: el-yaw-sheeb'

Text: from 410 and 7725; God will restore; Eljashib, the name of six Israelites:

KJV --Eliashib.

This word was found 35 times in the Old Testament KJV Bible.
1 Chronicles 3:24 | 1 Chronicles 24:12 | 1 Chronicles 24:13 | 1 Chronicles 24:14 | 1 Chronicles 24:15 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 2 Chronicles 32:9 | Ezra 10:6 | Ezra 10:24 | Ezra 10:27 | Ezra 10:36 | Nehemiah 3:1 | Nehemiah 3:20 | Nehemiah 3:21 | Nehemiah 12:10 | Nehemiah 12:22 | Nehemiah 12:23 | Nehemiah 13:4 | Nehemiah 13:7 | Nehemiah 13:28 |


Strong's Number: 476

 Strong's Number: 476 [ <<= || =>> ]
Transliterated: 'Eliyshama`
Phonetic: el-ee-shaw-maw'

Text: from 410 and 8085; God of hearing; Elishama, the name of seven Israelites:

KJV --Elishama.

This word was found 17 times in the Old Testament KJV Bible.
Numbers 1:10 | Numbers 2:18 | Numbers 7:48 | Numbers 7:53 | Numbers 10:22 | 2 Samuel 5:16 | 2 Kings 25:25 | 1 Chronicles 2:41 | 1 Chronicles 3:6 | 1 Chronicles 3:8 | 1 Chronicles 7:26 | 1 Chronicles 14:7 | 2 Chronicles 17:8 | Jeremiah 36:12 | Jeremiah 36:20 | Jeremiah 36:21 | Jeremiah 41:1 |


Strong's Number: 477

 Strong's Number: 477 [ <<= || =>> ]
Transliterated: 'Eliysha`
Phonetic: el-ee-shaw'

Text: contracted for 474.; Elisha, the famous prophet:

KJV --Elisha.

This word was found 52 times in the Old Testament KJV Bible.
1 Kings 19:16 | 1 Kings 19:17 | 1 Kings 19:19 | 2 Kings 2:1 | 2 Kings 2:2 | 2 Kings 2:3 | 2 Kings 2:4 | 2 Kings 2:5 | 2 Kings 2:9 | 2 Kings 2:12 | 2 Kings 2:14 | 2 Kings 2:15 | 2 Kings 2:19 | 2 Kings 2:22 | 2 Kings 3:11 | 2 Kings 3:13 | 2 Kings 3:14 | 2 Kings 4:1 | 2 Kings 4:2 | 2 Kings 4:8 | 2 Kings 4:17 | 2 Kings 4:32 | 2 Kings 4:38 | 2 Kings 5:8 | 2 Kings 5:9 | 2 Kings 5:10 | 2 Kings 5:20 | 2 Kings 5:25 | 2 Kings 6:1 | 2 Kings 6:12 | 2 Kings 6:17 | 2 Kings 6:18 | 2 Kings 6:19 | 2 Kings 6:20 | 2 Kings 6:21 | 2 Kings 6:31 | 2 Kings 6:32 | 2 Kings 7:1 | 2 Kings 8:1 | 2 Kings 8:4 | 2 Kings 8:5 | 2 Kings 8:7 | 2 Kings 8:10 | 2 Kings 8:13 | 2 Kings 8:14 | 2 Kings 9:1 | 2 Kings 13:14 | 2 Kings 13:15 | 2 Kings 13:16 | 2 Kings 13:17 | 2 Kings 13:20 | 2 Kings 13:21 |


Strong's Number: 478

 Strong's Number: 478 [ <<= || =>> ]
Transliterated: 'Eliyshaphat
Phonetic: el-ee-shaw-fawt'

Text: from 410 and 8199; God of judgment; Elishaphat, an Israelite:

KJV --Elishaphat.

'Eliyathah. See 448.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 23:1 |


Strong's Number: 479

 Strong's Number: 479 [ <<= || =>> ]
Transliterated: 'illek
Phonetic: il-lake'

Text: (Aramaic) prolonged from 412; these:

KJV --these, those.

This word was found 14 times in the Old Testament KJV Bible.
Ezra 4:21 | Ezra 5:9 | Ezra 6:8 | Psalms 31:18 | Daniel 3:12 | Daniel 3:13 | Daniel 3:21 | Daniel 3:22 | Daniel 3:23 | Daniel 3:27 | Daniel 6:5 | Daniel 6:11 | Daniel 6:15 | Daniel 6:24 |


Strong's Number: 480

 Strong's Number: 480 [ <<= || =>> ]
Transliterated: 'allay
Phonetic: al-le-lah'ee

Text: by reduplication from 421; alas!:

KJV --woe.

This word was found 4 times in the Old Testament KJV Bible.
1 Kings 7:45 | Isaiah 49:2 | Ezekiel 21:9 | Daniel 10:6 |


Strong's Number: 481

 Strong's Number: 481 [ <<= || =>> ]
Transliterated: 'alam
Phonetic: aw-lam'

Text: a primitive root; to tie fast; hence (of the mouth) to be tongue-tied:

KJV --bind, be dumb, put to silence.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 37:7 | Psalms 39:2 | Psalms 39:9 | Isaiah 53:7 | Ezekiel 3:26 | Ezekiel 24:27 | Ezekiel 33:22 | Daniel 10:15 |


Strong's Number: 482

 Strong's Number: 482 [ <<= || =>> ]
Transliterated: 'elem
Phonetic: ay'-lem

Text: from 481; silence (i.e. mute justice):

KJV -- congregation. Compare 3128.

'elam. See 361.

'alum. See 485.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 58:1 | Psalms 94:17 |


Strong's Number: 483

 Strong's Number: 483 [ <<= || =>> ]
Transliterated: 'illem
Phonetic: il-lame'

Text: from 481; speechless:

KJV --dumb (man).

This word was found 5 times in the Old Testament KJV Bible.
Exodus 4:11 | Psalms 38:13 | Proverbs 31:8 | Isaiah 35:6 | Isaiah 56:10 |


Strong's Number: 484

 Strong's Number: 484 [ <<= || =>> ]
Transliterated: 'almuggiym
Phonetic: al-moog-gheem'

Text: probably of foreign derivation (used thus only in the plural); almug (i.e. probably sandle-wood) sticks:

KJV --almug trees. Compare 418.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 10:11 | 1 Kings 10:12 |


Strong's Number: 485

 Strong's Number: 485 [ <<= || =>> ]
Transliterated: 'alummah
Phonetic: al-oom-maw'

Text: or (masculine) ealum {aw-loom'}; passive participle of 481; something bound; a sheaf:

KJV --sheaf.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 37:7 | Nehemiah 13:15 | Psalms 126:6 |


Strong's Number: 486

 Strong's Number: 486 [ <<= || =>> ]
Transliterated: 'Almowdad
Phonetic: al-mo-dawd'

Text: probably of foreign derivation:

KJV --Almodad, a son of Joktan:

KJV --Almodad.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 10:26 | 1 Chronicles 1:20 |


Strong's Number: 487

 Strong's Number: 487 [ <<= || =>> ]
Transliterated: 'Allammelek
Phonetic: al-lam-meh'-lek

Text: from 427 and 4428; oak of (the) king; Allammelek, a place in Palestine:

KJV --Alammelech.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:26 |


Strong's Number: 488

 Strong's Number: 488 [ <<= || =>> ]
Transliterated: 'alman
Phonetic: al-mawn'

Text: prolonged from 481 in the sense of bereavement; discarded (as a divorced person):

KJV --forsaken.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 51:5 |


Strong's Number: 489

 Strong's Number: 489 [ <<= || =>> ]
Transliterated: 'almon
Phonetic: al-mone'

Text: from 481 as in 488; bereavement:

KJV --widowhood.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 47:9 |


Strong's Number: 490

 Strong's Number: 490 [ <<= || =>> ]
Transliterated: 'almanah
Phonetic: al-maw-naw'

Text: fem of 488; a widow; also a desolate place:

KJV -- desolate house (palace), widow.

This word was found 54 times in the Old Testament KJV Bible.
Genesis 38:11 | Exodus 22:22 | Exodus 22:24 | Leviticus 21:14 | Leviticus 22:13 | Numbers 30:9 | Deuteronomy 10:18 | Deuteronomy 14:29 | Deuteronomy 16:11 | Deuteronomy 16:14 | Deuteronomy 24:17 | Deuteronomy 24:19 | Deuteronomy 24:20 | Deuteronomy 24:21 | Deuteronomy 26:12 | Deuteronomy 26:13 | Deuteronomy 27:19 | 1 Samuel 25:36 | 2 Samuel 14:5 | 1 Kings 7:14 | 1 Kings 11:26 | 1 Kings 17:9 | 1 Kings 17:10 | 1 Kings 17:20 | Job 22:9 | Job 24:3 | Job 24:21 | Job 27:15 | Job 29:13 | Job 31:16 | Psalms 68:5 | Psalms 78:64 | Psalms 94:6 | Psalms 109:9 | Psalms 146:9 | Proverbs 15:25 | Isaiah 1:17 | Isaiah 1:23 | Isaiah 9:17 | Isaiah 10:2 | Isaiah 13:22 | Isaiah 47:8 | Jeremiah 7:6 | Jeremiah 15:8 | Jeremiah 18:21 | Jeremiah 22:3 | Jeremiah 49:11 | Lamentations 1:1 | Lamentations 5:3 | Ezekiel 19:7 | Ezekiel 22:7 | Ezekiel 44:22 | Zechariah 7:10 | Malachi 3:5 |


Strong's Number: 491

 Strong's Number: 491 [ <<= || =>> ]
Transliterated: 'almanuwth
Phonetic: al-maw-nooth'

Text: feminine of 488; concrete, a widow; abstract, widowhood:

KJV --widow, widowhood.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 38:14 | Genesis 38:19 | 2 Samuel 20:3 | Isaiah 54:4 | Ezekiel 22:25 |


Strong's Number: 492

 Strong's Number: 492 [ <<= || =>> ]
Transliterated: 'almoniy
Phonetic: al-mo-nee'

Text: from 489 in the sense of concealment; some one (i.e. so and so, without giving the name of the person or place):

KJV --one, and such.

'illen. See 459.

'Eloniy. See 440.

This word was found 2 times in the Old Testament KJV Bible.
Ruth 4:1 | 1 Samuel 21:2 |


Strong's Number: 493

 Strong's Number: 493 [ <<= || =>> ]
Transliterated: 'Elna`am
Phonetic: el-nah'-am

Text: from 410 and 5276; God (is his) delight; Elnaam, an Israelite:

KJV --Elnaam.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 494

 Strong's Number: 494 [ <<= || =>> ]
Transliterated: 'Elnathan
Phonetic: el-naw-thawn'

Text: from 410 and 5414; God (is the) giver; Elnathan, the name of four Israelites:

KJV --Elnathan.

This word was found 5 times in the Old Testament KJV Bible.
2 Kings 24:8 | Ezra 8:16 | Jeremiah 26:22 | Jeremiah 36:12 | Jeremiah 36:25 |


Strong's Number: 495

 Strong's Number: 495 [ <<= || =>> ]
Transliterated: 'Ellacar
Phonetic: el-law-sawr'

Text: probably of foreign derivation; Ellasar, an early country of Asia:

KJV --Ellasar.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 14:1 | Genesis 14:9 |


Strong's Number: 496

 Strong's Number: 496 [ <<= || =>> ]
Transliterated: 'El`ad
Phonetic: el-awd'

Text: from 410 and 5749; God has testified; Elad, an Israelite:

KJV --Elead.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:21 |


Strong's Number: 497

 Strong's Number: 497 [ <<= || =>> ]
Transliterated: 'El`adah
Phonetic: el-aw-daw'

Text: from 410 and 5710; God has decked; Eladah, an Israelite:

KJV --Eladah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:21 |


Strong's Number: 498

 Strong's Number: 498 [ <<= || =>> ]
Transliterated: 'El`uwzay
Phonetic: el-oo-zah'ee

Text: from 410 and 5756 (in the sense of 5797); God (is) defensive; Eluzai, an Israelite:

KJV --Eluzai.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 12:5 |


Strong's Number: 499

 Strong's Number: 499 [ <<= || =>> ]
Transliterated: 'El`azar
Phonetic: el-aw-zawr'

Text: from 410 and 5826; God (is) helper; Elazar, the name of seven Israelites:

KJV --Eleazar.

This word was found 118 times in the Old Testament KJV Bible.
Exodus 6:23 | Exodus 6:25 | Exodus 28:1 | Leviticus 10:6 | Leviticus 10:12 | Leviticus 10:16 | Numbers 3:2 | Numbers 3:4 | Numbers 3:32 | Numbers 4:16 | Numbers 16:37 | Numbers 16:39 | Numbers 19:3 | Numbers 19:4 | Numbers 20:25 | Numbers 20:26 | Numbers 20:28 | Numbers 25:7 | Numbers 25:11 | Numbers 26:1 | Numbers 26:3 | Numbers 26:60 | Numbers 26:63 | Numbers 27:2 | Numbers 27:19 | Numbers 27:21 | Numbers 27:22 | Numbers 31:6 | Numbers 31:12 | Numbers 31:13 | Numbers 31:21 | Numbers 31:26 | Numbers 31:29 | Numbers 31:31 | Numbers 31:41 | Numbers 31:51 | Numbers 31:54 | Numbers 32:2 | Numbers 32:28 | Numbers 34:17 | Deuteronomy 10:6 | Joshua 14:1 | Joshua 17:4 | Joshua 19:51 | Joshua 21:1 | Joshua 22:13 | Joshua 22:31 | Joshua 22:32 | Joshua 24:33 | Judges 20:28 | 1 Samuel 7:1 | 2 Samuel 23:9 | 1 Chronicles 6:3 | 1 Chronicles 6:4 | 1 Chronicles 6:50 | 1 Chronicles 9:20 | 1 Chronicles 11:12 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:1 | 1 Chronicles 24:2 | 1 Chronicles 24:3 | 1 Chronicles 24:4 | 1 Chronicles 24:5 | 1 Chronicles 24:6 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | Ezra 7:5 | Ezra 8:33 | Ezra 10:25 | Nehemiah 12:42 |


Strong's Number: 500

 Strong's Number: 500 [ <<= || =>> ]
Transliterated: 'El`ale'
Phonetic: el-aw-lay'

Text: or (more properly) GEl aleh {el-aw-lay'}; from 410 and 5927; God (is) going up; Elale or Elaleh, a place east of the Jordan:

KJV --Elealeh.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 32:3 | Numbers 32:37 | Isaiah 15:4 | Isaiah 16:9 | Jeremiah 48:34 |


Strong's Number: 501

 Strong's Number: 501 [ <<= || =>> ]
Transliterated: 'El`asah
Phonetic: el-aw-saw'

Text: from 410 and 6213; God has made; Elasah, the name of four Israelites:

KJV --Elasah, Eleasah.

This word was found 7 times in the Old Testament KJV Bible.
1 Samuel 22:20 | 1 Chronicles 2:39 | 1 Chronicles 2:40 | 1 Chronicles 8:37 | 1 Chronicles 9:43 | Ezra 10:22 | Jeremiah 29:3 |


Strong's Number: 502

 Strong's Number: 502 [ <<= || =>> ]
Transliterated: 'alph
Phonetic: aw-lof'

Text: a primitive root, to associate with; hence, to learn (and causatively to teach):

KJV --learn, teach, utter.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 46:32 | Numbers 13:32 | Job 15:5 | Job 33:33 | Job 35:11 | Psalms 32:8 | Psalms 34:11 | Proverbs 22:25 |


Strong's Number: 503

 Strong's Number: 503 [ <<= || =>> ]
Transliterated: 'alaph
Phonetic: aw-laf'

Text: denominative from 505; causative, to make a thousandfold:

KJV --bring forth thousands.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 144:13 |


Strong's Number: 504

 Strong's Number: 504 [ <<= || =>> ]
Transliterated: 'eleph
Phonetic: eh'-lef

Text: from 502; a family; also (from the sense of yoking or taming) an ox or cow:

KJV --family, kine, oxen.

This word was found 8 times in the Old Testament KJV Bible.
Deuteronomy 7:13 | Deuteronomy 28:4 | Deuteronomy 28:18 | Deuteronomy 28:51 | 1 Samuel 10:19 | 1 Samuel 21:1 | Proverbs 14:4 | Isaiah 30:24 |


Strong's Number: 505

 Strong's Number: 505 [ <<= || =>> ]
Transliterated: 'eleph
Phonetic: eh'-lef

Text: prop, the same as 504; hence (the ox's head being the first letter of the alphabet, and this eventually used as a numeral) a thousand:

KJV --thousand.

This word was found 510 times in the Old Testament KJV Bible.


Strong's Number: 506

 Strong's Number: 506 [ <<= || =>> ]
Transliterated: 'alaph
Phonetic: al-af'

Text: (Aramaic) or meleph (Aramaic) {eh'-lef}; corresponding to 505:

KJV --thousand.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 12:27 | Leviticus 13:13 | Daniel 5:1 | Daniel 7:10 |


Strong's Number: 507

 Strong's Number: 507 [ <<= || =>> ]
Transliterated: 'Eleph
Phonetic: eh'-lef

Text: the same as 505; Eleph, a place in Palestine:

KJV -- Eleph.

'alluph. See 441.

'Elpelet. See 467.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 18:28 |


Strong's Number: 508

 Strong's Number: 508 [ <<= || =>> ]
Transliterated: 'Elpa`al
Phonetic: el-pah'-al

Text: from 410 and 6466; God (is) act; Elpaal, an Israelite:

KJV --Elpaal.

This word was found 3 times in the Old Testament KJV Bible.
1 Chronicles 8:11 | 1 Chronicles 8:12 | 1 Chronicles 8:18 |


Strong's Number: 509

 Strong's Number: 509 [ <<= || =>> ]
Transliterated: 'alats
Phonetic: aw-lats'

Text: a primitive root; to press:

KJV --urge.

'Eltsaphan. See 469.

This word was found 1 times in the Old Testament KJV Bible.
Judges 16:16 |


Strong's Number: 510

 Strong's Number: 510 [ <<= || =>> ]
Transliterated: 'alquwm
Phonetic: al-koom'

Text: probably from 408 and 6965; a non-rising (i.e. resistlessness):

KJV --no rising up.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 19:34 | Genesis 31:42 | Proverbs 30:31 |


Strong's Number: 511

 Strong's Number: 511 [ <<= || =>> ]
Transliterated: 'Elqanah
Phonetic: el-kaw-naw'

Text: from 410 and 7069; God has obtained; Elkanah, the name of several Israelites:

KJV --Elkanah.

This word was found 29 times in the Old Testament KJV Bible.
Exodus 6:24 | 1 Samuel 1:1 | 1 Samuel 1:4 | 1 Samuel 1:8 | 1 Samuel 1:19 | 1 Samuel 1:21 | 1 Samuel 1:23 | 1 Samuel 2:11 | 1 Samuel 2:20 | 1 Chronicles 6:23 | 1 Chronicles 6:25 | 1 Chronicles 6:26 | 1 Chronicles 6:27 | 1 Chronicles 6:34 | 1 Chronicles 6:35 | 1 Chronicles 6:36 | 1 Chronicles 9:16 | 1 Chronicles 12:6 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 2 Chronicles 28:7 | Psalms 132:11 | Ezekiel 37:1 | Ezekiel 40:2 |


Strong's Number: 512

 Strong's Number: 512 [ <<= || =>> ]
Transliterated: 'Elqoshiy
Phonetic: el-ko-shee'

Text: patrial from a name of uncertain derivation; an Elkoshite or native of Elkosh:

KJV --Elkoshite.

This word was found 1 times in the Old Testament KJV Bible.
Nahum 1:1 |


Strong's Number: 513

 Strong's Number: 513 [ <<= || =>> ]
Transliterated: 'Eltowlad
Phonetic: el-to-lad'

Text: probably from 410 and a masculine form of 8435 [compare 8434]; God (is) generator; Eltolad, a place in Palestine:

KJV -- Eltolad.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 15:30 | Joshua 19:4 |


Strong's Number: 514

 Strong's Number: 514 [ <<= || =>> ]
Transliterated: 'Eltqe
Phonetic: el-te-kay'

Text: or (more properly) nEltqeh {el-te-kay'}; of uncertain derivation; Eltekeh or Elteke, a place in Palestine:

KJV -- Eltekeh.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 19:44 | Joshua 21:23 |


Strong's Number: 515

 Strong's Number: 515 [ <<= || =>> ]
Transliterated: 'Eltqon
Phonetic: el-te-kone'

Text: from 410 and 8626; God (is) straight; Eltekon, a place in Palestine:

KJV --Eltekon.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:59 |


Strong's Number: 516

 Strong's Number: 516 [ <<= || =>> ]
Transliterated: 'Al tashcheth
Phonetic: al tash-kayth'

Text: from 408 and 7843; Thou must not destroy; probably the opening words to a popular song:

KJV --Al-taschith.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 25:30 |


Strong's Number: 517

 Strong's Number: 517 [ <<= || =>> ]
Transliterated: 'em
Phonetic: ame

Text: a primitive word; a mother (as the bond of the family); in a wide sense (both literally and figuratively [like 1]:

KJV --dam, mother, X parting.

This word was found 217 times in the Old Testament KJV Bible.
Genesis 2:24 | Genesis 3:20 | Genesis 20:12 | Genesis 21:21 | Genesis 24:28 | Genesis 24:53 | Genesis 24:55 | Genesis 24:67 | Genesis 27:11 | Genesis 27:13 | Genesis 27:14 | Genesis 27:29 | Genesis 28:2 | Genesis 28:5 | Genesis 28:7 | Genesis 29:10 | Genesis 30:14 | Genesis 32:11 | Genesis 37:10 | Genesis 43:29 | Genesis 44:20 | Exodus 2:8 | Exodus 20:12 | Exodus 21:15 | Exodus 21:17 | Exodus 22:30 | Exodus 23:19 | Exodus 34:26 | Leviticus 18:7 | Leviticus 18:9 | Leviticus 18:13 | Leviticus 19:3 | Leviticus 20:9 | Leviticus 20:14 | Leviticus 20:17 | Leviticus 20:19 | Leviticus 21:2 | Leviticus 21:11 | Leviticus 22:27 | Leviticus 24:11 | Numbers 6:7 | Numbers 12:12 | Deuteronomy 5:16 | Deuteronomy 13:6 | Deuteronomy 14:21 | Deuteronomy 21:13 | Deuteronomy 21:18 | Deuteronomy 21:19 | Deuteronomy 22:6 | Deuteronomy 22:7 | Deuteronomy 22:15 | Deuteronomy 27:16 | Deuteronomy 27:22 | Deuteronomy 33:9 | Joshua 2:13 | Joshua 2:18 | Joshua 6:23 | Judges 5:7 | Judges 5:28 | Judges 8:19 | Judges 9:1 | Judges 9:3 | Judges 14:2 | Judges 14:3 | Judges 14:4 | Judges 14:5 | Judges 14:6 | Judges 14:9 | Judges 14:16 | Judges 16:17 | Judges 17:2 | Judges 17:3 | Judges 17:4 | Ruth 1:8 | Ruth 2:11 | 1 Samuel 2:19 | 1 Samuel 15:33 | 1 Samuel 20:30 | 1 Samuel 22:3 | 2 Samuel 8:1 | 2 Samuel 17:25 | 2 Samuel 19:37 | 2 Samuel 20:19 | 1 Kings 1:11 | 1 Kings 2:13 | 1 Kings 2:19 | 1 Kings 2:20 | 1 Kings 2:22 | 1 Kings 3:27 | 1 Kings 11:26 | 1 Kings 14:21 | 1 Kings 14:31 | 1 Kings 15:2 | 1 Kings 15:10 | 1 Kings 15:13 | 1 Kings 17:23 | 1 Kings 19:20 | 1 Kings 22:42 | 1 Kings 22:52 | 2 Kings 3:2 | 2 Kings 3:13 | 2 Kings 4:19 | 2 Kings 4:20 | 2 Kings 4:30 | 2 Kings 8:26 | 2 Kings 9:22 | 2 Kings 11:1 | 2 Kings 12:1 | 2 Kings 14:2 | 2 Kings 15:2 | 2 Kings 15:33 | 2 Kings 18:2 | 2 Kings 21:1 | 2 Kings 21:19 | 2 Kings 22:1 | 2 Kings 23:31 | 2 Kings 23:36 | 2 Kings 24:8 | 2 Kings 24:12 | 2 Kings 24:15 | 2 Kings 24:18 | 1 Chronicles 2:26 | 1 Chronicles 4:9 | 2 Chronicles 12:13 | 2 Chronicles 12:14 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 13:2 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 22:2 | 2 Chronicles 22:3 | 2 Chronicles 22:10 | 2 Chronicles 22:11 | 2 Chronicles 22:12 | 2 Chronicles 24:1 | 2 Chronicles 25:1 | 2 Chronicles 26:3 | 2 Chronicles 27:1 | 2 Chronicles 29:1 | Esther 2:7 | Job 1:21 | Job 17:14 | Job 31:18 | Psalms 22:9 | Psalms 22:10 | Psalms 27:10 | Psalms 35:14 | Psalms 50:20 | Psalms 51:5 | Psalms 69:8 | Psalms 71:6 | Psalms 109:14 | Psalms 113:9 | Psalms 131:2 | Psalms 139:13 | Proverbs 1:8 | Proverbs 4:3 | Proverbs 6:20 | Proverbs 10:1 | Proverbs 15:20 | Proverbs 19:26 | Proverbs 20:20 | Proverbs 23:22 | Proverbs 23:25 | Proverbs 28:24 | Proverbs 29:15 | Proverbs 30:11 | Proverbs 30:17 | Proverbs 31:1 | Ecclesiastes 5:15 | Song of Solomon 1:6 | Song of Solomon 3:4 | Song of Solomon 3:11 | Song of Solomon 6:9 | Song of Solomon 8:1 | Song of Solomon 8:2 | Song of Solomon 8:5 | Isaiah 8:4 | Isaiah 49:1 | Isaiah 50:1 | Isaiah 66:13 | Jeremiah 15:8 | Jeremiah 15:10 | Jeremiah 16:3 | Jeremiah 16:7 | Jeremiah 20:14 | Jeremiah 20:17 | Jeremiah 22:26 | Jeremiah 50:12 | Jeremiah 52:1 | Lamentations 2:12 | Lamentations 5:3 | Ezekiel 16:3 | Ezekiel 16:44 | Ezekiel 16:45 | Ezekiel 19:2 | Ezekiel 19:10 | Ezekiel 21:21 | Ezekiel 22:7 | Ezekiel 23:2 | Ezekiel 44:25 | Hosea 2:2 | Hosea 2:5 | Hosea 4:5 | Hosea 10:14 | Micah 7:6 | Zechariah 13:3 |


Strong's Number: 518

 Strong's Number: 518 [ <<= || =>> ]
Transliterated: 'im
Phonetic: eem

Text: a primitive particle; used very widely as demonstrative, lo!; interrog., whether?; or conditional, if, although; also Oh that!, when; hence, as a negative, not:

KJV --(and, can-, doubtless, if, that) (not), + but, either, + except, + more(-over if, than), neither, nevertheless, nor, oh that, or, + save (only, -ing), seeing, since, sith, + surely (no more, none, not), though, + of a truth, + unless, + verily, when, whereas, whether, while, + yet.

This word was found 559 times in the Old Testament KJV Bible.


Strong's Number: 519

 Strong's Number: 519 [ <<= || =>> ]
Transliterated: 'amah
Phonetic: aw-maw'

Text: apparently a primitive word; a maid-servant or female slave:

KJV --(hand-)bondmaid(-woman), maid(-servant).

'emah. See 367.

This word was found 58 times in the Old Testament KJV Bible.
Genesis 20:17 | Genesis 21:10 | Genesis 21:12 | Genesis 21:13 | Genesis 30:3 | Genesis 31:33 | Exodus 2:5 | Exodus 20:10 | Exodus 20:17 | Exodus 21:7 | Exodus 21:20 | Exodus 21:26 | Exodus 21:27 | Exodus 21:32 | Exodus 23:12 | Leviticus 25:6 | Leviticus 25:44 | Deuteronomy 5:14 | Deuteronomy 5:21 | Deuteronomy 12:12 | Deuteronomy 12:18 | Deuteronomy 15:17 | Deuteronomy 16:11 | Deuteronomy 16:14 | Deuteronomy 32:7 | Judges 8:31 | Judges 9:18 | Judges 19:2 | Judges 19:9 | Judges 19:10 | Judges 19:19 | Judges 19:27 | Ruth 3:9 | 1 Samuel 1:11 | 1 Samuel 1:16 | 1 Samuel 17:26 | 1 Samuel 25:24 | 1 Samuel 25:25 | 1 Samuel 25:28 | 1 Samuel 25:31 | 1 Samuel 25:41 | 2 Samuel 6:22 | 2 Samuel 20:17 | 1 Kings 1:13 | 1 Kings 1:17 | 1 Kings 3:20 | 2 Kings 4:16 | 1 Chronicles 7:14 | Ezra 2:65 | Nehemiah 7:67 | Job 19:15 | Job 31:13 | Psalms 86:16 | Psalms 116:16 | Jeremiah 34:9 | Jeremiah 34:10 | Jeremiah 34:16 | Nahum 2:7 |


Strong's Number: 520

 Strong's Number: 520 [ <<= || =>> ]
Transliterated: 'ammah
Phonetic: am-maw'

Text: prolonged from 517; properly, a mother (i.e. unit of measure, or the fore-arm (below the elbow), i.e. a cubit; also a door-base (as a bond of the entrance):

KJV --cubit, + hundred [by exchange for 3967], measure, post.

This word was found 156 times in the Old Testament KJV Bible.
Genesis 6:15 | Genesis 6:16 | Genesis 7:20 | Exodus 25:10 | Exodus 25:17 | Exodus 25:23 | Exodus 26:2 | Exodus 26:8 | Exodus 26:13 | Exodus 26:16 | Exodus 27:1 | Exodus 27:9 | Exodus 27:12 | Exodus 27:13 | Exodus 27:16 | Exodus 27:18 | Exodus 30:2 | Exodus 36:9 | Exodus 36:15 | Exodus 36:21 | Exodus 37:1 | Exodus 37:6 | Exodus 37:10 | Exodus 37:25 | Exodus 38:1 | Exodus 38:9 | Exodus 38:11 | Exodus 38:12 | Exodus 38:13 | Exodus 38:14 | Exodus 38:15 | Exodus 38:18 | Numbers 11:31 | Numbers 35:4 | Numbers 35:5 | Deuteronomy 3:11 | Joshua 3:4 | Judges 3:16 | 1 Samuel 17:4 | 1 Kings 6:2 | 1 Kings 6:3 | 1 Kings 6:6 | 1 Kings 6:10 | 1 Kings 6:16 | 1 Kings 6:17 | 1 Kings 6:20 | 1 Kings 6:23 | 1 Kings 6:24 | 1 Kings 6:25 | 1 Kings 6:26 | 1 Kings 7:2 | 1 Kings 7:6 | 1 Kings 7:10 | 1 Kings 7:15 | 1 Kings 7:16 | 1 Kings 7:19 | 1 Kings 7:23 | 1 Kings 7:24 | 1 Kings 7:27 | 1 Kings 7:31 | 1 Kings 7:32 | 1 Kings 7:35 | 1 Kings 7:38 | 2 Kings 14:13 | 2 Kings 25:17 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 2 Chronicles 3:3 | 2 Chronicles 3:4 | 2 Chronicles 3:8 | 2 Chronicles 3:11 | 2 Chronicles 3:12 | 2 Chronicles 3:13 | 2 Chronicles 3:15 | 2 Chronicles 4:1 | 2 Chronicles 4:2 | 2 Chronicles 4:3 | 2 Chronicles 6:13 | Nehemiah 3:13 | Esther 5:14 | Esther 7:9 | Proverbs 8:34 | Isaiah 6:4 | Jeremiah 51:13 | Jeremiah 52:21 | Jeremiah 52:22 | Ezekiel 40:5 | Ezekiel 40:7 | Ezekiel 40:9 | Ezekiel 40:11 | Ezekiel 40:12 | Ezekiel 40:13 | Ezekiel 40:14 | Ezekiel 40:15 | Ezekiel 40:19 | Ezekiel 40:21 | Ezekiel 40:23 | Ezekiel 40:25 | Ezekiel 40:27 | Ezekiel 40:29 | Ezekiel 40:30 | Ezekiel 40:33 | Ezekiel 40:36 | Ezekiel 40:42 | Ezekiel 40:47 | Ezekiel 40:48 | Ezekiel 40:49 | Ezekiel 41:1 | Ezekiel 41:2 | Ezekiel 41:3 | Ezekiel 41:4 | Ezekiel 41:5 | Ezekiel 41:8 | Ezekiel 41:9 | Ezekiel 41:10 | Ezekiel 41:11 | Ezekiel 41:12 | Ezekiel 41:13 | Ezekiel 41:14 | Ezekiel 41:15 | Ezekiel 41:22 | Ezekiel 42:2 | Ezekiel 42:4 | Ezekiel 42:7 | Ezekiel 42:8 | Ezekiel 43:13 | Ezekiel 43:14 | Ezekiel 43:15 | Ezekiel 43:17 | Ezekiel 45:2 | Ezekiel 45:19 | Ezekiel 47:3 | Zechariah 5:2 |


Strong's Number: 521

 Strong's Number: 521 [ <<= || =>> ]
Transliterated: 'ammah
Phonetic: am-maw'

Text: (Aramaic) corresponding to 520:

KJV --cubit.

This word was found 6 times in the Old Testament KJV Bible.
Ezra 6:3 | Psalms 25:5 | Psalms 26:3 | Psalms 54:5 | Psalms 86:11 | Daniel 3:1 |


Strong's Number: 522

 Strong's Number: 522 [ <<= || =>> ]
Transliterated: 'Ammah
Phonetic: am-maw'

Text: the same as 520; Ammah, a hill in Palestine:

KJV -- Ammah.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 19:4 | 2 Samuel 2:22 | 2 Samuel 2:24 | Jeremiah 26:23 |


Strong's Number: 523

 Strong's Number: 523 [ <<= || =>> ]
Transliterated: 'ummah
Phonetic: oom-maw'

Text: from the same as 517; a collection, i.e. community of persons:

KJV --nation, people.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 25:16 | Proverbs 23:24 |


Strong's Number: 524

 Strong's Number: 524 [ <<= || =>> ]
Transliterated: 'ummah
Phonetic: oom-maw'

Text: (Aramaic) corresponding to 523:

KJV --nation.

This word was found 8 times in the Old Testament KJV Bible.
Ezra 4:10 | Daniel 3:4 | Daniel 3:7 | Daniel 3:29 | Daniel 4:1 | Daniel 5:19 | Daniel 6:25 | Daniel 7:14 |


Strong's Number: 525

 Strong's Number: 525 [ <<= || =>> ]
Transliterated: 'amown
Phonetic: aw-mone'

Text: from 539, probably in the sense of training; skilled, i.e. an architect [like 542]:

KJV --one brought up.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 8:30 |


Strong's Number: 526

 Strong's Number: 526 [ <<= || =>> ]
Transliterated: 'Amown
Phonetic: aw-mone'

Text: the same as 525; Amon, the name of three Israelites:

KJV --Amon.

This word was found 28 times in the Old Testament KJV Bible.
1 Kings 22:26 | 2 Kings 21:18 | 2 Kings 21:19 | 2 Kings 21:23 | 2 Kings 21:24 | 2 Kings 21:25 | 1 Chronicles 3:14 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Nehemiah 7:59 | Jeremiah 1:2 | Jeremiah 25:3 | Nahum 3:8 | Zephaniah 1:1 |


Strong's Number: 527

 Strong's Number: 527 [ <<= || =>> ]
Transliterated: 'amown
Phonetic: aw-mone'

Text: a variation for 1995; a throng of people:

KJV -- multitude.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 46:25 |


Strong's Number: 528

 Strong's Number: 528 [ <<= || =>> ]
Transliterated: 'Amown
Phonetic: aw-mone'

Text: of Egyptian derivation; Amon (i.e. Ammon or Amn), a deity of Egypt (used only as an adjunct of 4996):

KJV --multitude, populous.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 529

 Strong's Number: 529 [ <<= || =>> ]
Transliterated: 'emuwn
Phonetic: ay-moon'

Text: from 539; established, i.e. (figuratively) trusty; also (abstractly) trustworthiness:

KJV --faith(-ful), truth.

This word was found 2 times in the Old Testament KJV Bible.
Ruth 2:22 | 1 Samuel 30:27 |


Strong's Number: 530

 Strong's Number: 530 [ <<= || =>> ]
Transliterated: 'emuwnah
Phonetic: em-oo-naw'); or (shortened) >emunah {em-oo-naw'

Text: feminine of 529; literally firmness; figuratively security; morally fidelity:

KJV -- faith(-ful, -ly, -ness, [man]), set office, stability, steady, truly, truth, verily.

This word was found 76 times in the Old Testament KJV Bible.
Exodus 17:12 | Numbers 24:13 | Deuteronomy 32:4 | Judges 7:13 | Judges 18:1 | 1 Samuel 19:20 | 1 Samuel 26:23 | 2 Kings 12:15 | 2 Kings 22:7 | 1 Chronicles 9:22 | 1 Chronicles 9:26 | 1 Chronicles 9:31 | 2 Chronicles 19:9 | 2 Chronicles 31:12 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 34:12 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Job 1:19 | Psalms 33:4 | Psalms 36:5 | Psalms 37:3 | Psalms 40:10 | Psalms 88:11 | Psalms 89:1 | Psalms 89:2 | Psalms 89:5 | Psalms 89:8 | Psalms 89:24 | Psalms 89:33 | Psalms 89:49 | Psalms 92:2 | Psalms 96:13 | Psalms 98:3 | Psalms 100:5 | Psalms 119:75 | Psalms 119:86 | Psalms 119:90 | Psalms 143:1 | Proverbs 29:14 | Isaiah 33:6 | Isaiah 59:4 | Jeremiah 5:3 | Jeremiah 9:3 | Jeremiah 23:28 | Lamentations 3:23 | Hosea 2:20 | Amos 8:14 | Habakkuk 2:4 |


Strong's Number: 531

 Strong's Number: 531 [ <<= || =>> ]
Transliterated: 'Amowts
Phonetic: aw-mohts'

Text: from 553; strong; Amots, an Israelite:

KJV --Amoz.

This word was found 26 times in the Old Testament KJV Bible.
2 Kings 19:2 | 2 Kings 19:20 | 2 Kings 20:1 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Isaiah 1:1 | Isaiah 2:1 | Isaiah 13:1 | Isaiah 20:2 | Isaiah 37:2 | Isaiah 37:21 | Isaiah 38:1 |


Strong's Number: 532

 Strong's Number: 532 [ <<= || =>> ]
Transliterated: 'Amiy
Phonetic: aw-mee'

Text: an abbrev. for 526; Ami, an Israelite:

KJV --Ami.

'Amiynown. See 550.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 2:57 |


Strong's Number: 533

 Strong's Number: 533 [ <<= || =>> ]
Transliterated: 'ammiyts
Phonetic: am-meets'

Text: or (shortened) 5ammits {am-meets'}; from 553; strong or (abstractly) strength:

KJV --courageous, mighty, strong (one).

This word was found 10 times in the Old Testament KJV Bible.
1 Samuel 2:5 | 2 Samuel 15:12 | Job 9:4 | Job 9:19 | Psalms 18:17 | Isaiah 16:8 | Isaiah 24:4 | Isaiah 28:2 | Isaiah 40:26 | Amos 2:16 |


Strong's Number: 534

 Strong's Number: 534 [ <<= || =>> ]
Transliterated: 'amiyr
Phonetic: aw-meer'

Text: apparently from 559 (in the sense of self- exaltation); a summit (of a tree or mountain:

KJV --bough, branch.

This word was found 16 times in the Old Testament KJV Bible.
Numbers 12:7 | Deuteronomy 7:9 | Deuteronomy 29:10 | Joshua 5:15 | 1 Samuel 2:35 | Nehemiah 7:2 | Nehemiah 7:3 | Nehemiah 9:8 | Isaiah 1:21 | Isaiah 1:26 | Isaiah 8:2 | Isaiah 17:6 | Isaiah 17:9 | Isaiah 25:1 | Jeremiah 18:21 | Jeremiah 42:5 |


Strong's Number: 535

 Strong's Number: 535 [ <<= || =>> ]
Transliterated: 'amal
Phonetic: aw-mal'

Text: a primitive root; to droop; by implication to be sick, to mourn:

KJV --languish, be weak, wax feeble.

This word was found 13 times in the Old Testament KJV Bible.
Isaiah 13:7 | Isaiah 19:8 | Isaiah 24:4 | Isaiah 24:7 | Isaiah 33:9 | Isaiah 34:4 | Jeremiah 14:2 | Jeremiah 15:9 | Lamentations 2:8 | Ezekiel 16:30 | Hosea 4:3 | Joel 1:10 | Joel 1:12 |


Strong's Number: 536

 Strong's Number: 536 [ <<= || =>> ]
Transliterated: 'umlal
Phonetic: oom-lal'

Text: from 535; sick:

KJV --weak.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 537

 Strong's Number: 537 [ <<= || =>> ]
Transliterated: 'amelal
Phonetic: am-ay-lawl'

Text: from 535; languid:

KJV --feeble.

This word was found 2 times in the Old Testament KJV Bible.
Nehemiah 4:2 | Ezekiel 38:13 |


Strong's Number: 538

 Strong's Number: 538 [ <<= || =>> ]
Transliterated: 'Amam
Phonetic: am-awm'

Text: from 517; gathering-spot; Amam, a place in Palestine:

KJV --Amam.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:26 |


Strong's Number: 539

 Strong's Number: 539 [ <<= || =>> ]
Transliterated: 'aman
Phonetic: aw-man'

Text: a primitive root; properly, to build up or support; to foster as a parent or nurse; figuratively to render (or be) firm or faithful, to trust or believe, to be permanent or quiet; morally to be true or certain; once (Isa. 30:21; interchangeable with 541) to go to the right hand:

KJV --hence, assurance, believe, bring up, establish, + fail, be faithful (of long continuance, stedfast, sure, surely, trusty, verified), nurse, (-ing father), (put), trust, turn to the right.

This word was found 133 times in the Old Testament KJV Bible.
Genesis 15:6 | Genesis 42:20 | Genesis 45:26 | Exodus 4:1 | Exodus 4:5 | Exodus 4:8 | Exodus 4:9 | Exodus 4:31 | Exodus 14:31 | Exodus 19:9 | Numbers 11:12 | Numbers 14:11 | Deuteronomy 1:32 | Deuteronomy 9:23 | Deuteronomy 17:4 | Deuteronomy 28:59 | Deuteronomy 28:66 | Judges 11:20 | Ruth 4:16 | 1 Samuel 2:35 | 1 Samuel 3:20 | 1 Samuel 22:14 | 1 Samuel 25:28 | 1 Samuel 27:12 | 2 Samuel 4:4 | 2 Samuel 7:16 | 2 Samuel 20:19 | 1 Kings 8:26 | 1 Kings 10:7 | 2 Kings 10:1 | 2 Kings 10:5 | 2 Kings 11:2 | 2 Kings 17:14 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 2 Chronicles 1:9 | 2 Chronicles 6:17 | 2 Chronicles 9:6 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 22:11 | 2 Chronicles 22:12 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Nehemiah 13:13 | Esther 2:7 | Job 4:18 | Job 9:16 | Job 12:20 | Job 15:15 | Job 15:22 | Job 15:31 | Job 24:22 | Job 29:24 | Job 39:12 | Job 39:24 | Psalms 12:1 | Psalms 19:7 | Psalms 31:23 | Psalms 78:8 | Psalms 78:22 | Psalms 78:32 | Psalms 78:37 | Psalms 89:28 | Psalms 89:37 | Psalms 93:5 | Psalms 101:6 | Psalms 106:12 | Psalms 106:24 | Psalms 111:7 | Psalms 116:10 | Psalms 119:66 | Proverbs 11:13 | Proverbs 13:17 | Proverbs 14:5 | Proverbs 20:6 | Proverbs 25:13 | Proverbs 26:25 | Proverbs 27:6 | Proverbs 28:20 | Isaiah 7:9 | Isaiah 28:16 | Isaiah 33:16 | Isaiah 43:10 | Isaiah 49:7 | Isaiah 53:1 | Isaiah 55:3 | Isaiah 60:4 | Jeremiah 12:6 | Jeremiah 15:18 | Jeremiah 40:14 | Lamentations 4:5 | Hosea 5:9 | Hosea 11:12 | Jonah 3:5 | Micah 7:5 | Habakkuk 1:5 |


Strong's Number: 540

 Strong's Number: 540 [ <<= || =>> ]
Transliterated: 'aman
Phonetic: am-an'

Text: (Aramaic) corresponding to 539:

KJV --believe, faithful, sure.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 2:45 | Daniel 6:4 | Daniel 6:23 |


Strong's Number: 541

 Strong's Number: 541 [ <<= || =>> ]
Transliterated: 'aman
Phonetic: aw-man'

Text: denominative from 3225; to take the right hand road:

KJV --turn to the right. See 539.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 30:21 |


Strong's Number: 542

 Strong's Number: 542 [ <<= || =>> ]
Transliterated: 'aman
Phonetic: aw-mawn'

Text: from 539 (in the sense of training); an expert:

KJV -- cunning workman.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 543

 Strong's Number: 543 [ <<= || =>> ]
Transliterated: 'amen
Phonetic: aw-mane'

Text: from 539; sure; abstract, faithfulness; adverb, truly:

KJV --Amen, so be it, truth.

This word was found 30 times in the Old Testament KJV Bible.
Numbers 5:22 | Deuteronomy 27:15 | Deuteronomy 27:16 | Deuteronomy 27:17 | Deuteronomy 27:18 | Deuteronomy 27:19 | Deuteronomy 27:20 | Deuteronomy 27:21 | Deuteronomy 27:22 | Deuteronomy 27:23 | Deuteronomy 27:24 | Deuteronomy 27:25 | Deuteronomy 27:26 | 1 Kings 1:36 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Nehemiah 5:13 | Nehemiah 8:6 | Psalms 41:13 | Psalms 72:19 | Psalms 89:52 | Psalms 106:48 | Jeremiah 11:5 | Jeremiah 28:6 |


Strong's Number: 544

 Strong's Number: 544 [ <<= || =>> ]
Transliterated: 'omen
Phonetic: oh-men'

Text: from 539; verity:

KJV --truth.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 545

 Strong's Number: 545 [ <<= || =>> ]
Transliterated: 'omnah
Phonetic: om-naw'

Text: feminine of 544 (in the specific sense of training); tutelage:

KJV --brought up.

This word was found 1 times in the Old Testament KJV Bible.
Esther 2:20 |


Strong's Number: 546

 Strong's Number: 546 [ <<= || =>> ]
Transliterated: 'omnah
Phonetic: om-naw'

Text: feminine form of 544 (in its usual sense); adverb, surely:

KJV --indeed.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 20:12 | Exodus 14:3 | Judges 16:11 |


Strong's Number: 547

 Strong's Number: 547 [ <<= || =>> ]
Transliterated: 'omnah
Phonetic: om-me-naw'

Text: feminine active participle of 544 (in the original sense of supporting); a column:

KJV --pillar.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 18:16 |


Strong's Number: 548

 Strong's Number: 548 [ <<= || =>> ]
Transliterated: 'amanah
Phonetic: am-aw-naw'

Text: feminine of 543; something fixed, i.e. a covenant. an allowance:

KJV --certain portion, sure.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 11:23 |


Strong's Number: 549

 Strong's Number: 549 [ <<= || =>> ]
Transliterated: 'Amanah
Phonetic: am-aw-naw'

Text: the same as 548; Amanah, a mountain near Damascus:

KJV --Amana.

'emunah. See 530.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 5:12 | Song of Solomon 4:8 |


Strong's Number: 550

 Strong's Number: 550 [ <<= || =>> ]
Transliterated: 'Amnown
Phonetic: am-nohn'

Text: or uAmiynown {am-ee-nohn'}; from 539; faithful; Amnon (or Aminon), a son of David:

KJV --Amnon.

This word was found 22 times in the Old Testament KJV Bible.
2 Samuel 3:2 | 2 Samuel 13:1 | 2 Samuel 13:2 | 2 Samuel 13:3 | 2 Samuel 13:4 | 2 Samuel 13:6 | 2 Samuel 13:7 | 2 Samuel 13:8 | 2 Samuel 13:9 | 2 Samuel 13:10 | 2 Samuel 13:15 | 2 Samuel 13:20 | 2 Samuel 13:22 | 2 Samuel 13:26 | 2 Samuel 13:27 | 2 Samuel 13:28 | 2 Samuel 13:29 | 2 Samuel 13:32 | 2 Samuel 13:33 | 2 Samuel 13:39 | 1 Chronicles 3:1 | 1 Chronicles 4:20 |


Strong's Number: 551

 Strong's Number: 551 [ <<= || =>> ]
Transliterated: 'omnam
Phonetic: om-nawm'

Text: adverb from 544; verily:

KJV --indeed, no doubt, surely, (it is, of a) true(-ly, -th).

This word was found 2 times in the Old Testament KJV Bible.
Ruth 3:12 | Job 34:12 |


Strong's Number: 552

 Strong's Number: 552 [ <<= || =>> ]
Transliterated: 'umnam
Phonetic: oom-nawm'

Text: an orthographical variation of 551:

KJV --in (very) deed; of a surety.

This word was found 33 times in the Old Testament KJV Bible.
Genesis 18:13 | Exodus 18:11 | Exodus 21:5 | Exodus 22:4 | Leviticus 5:19 | Numbers 22:37 | Joshua 7:20 | Joshua 22:20 | Judges 8:25 | Judges 9:15 | 2 Samuel 14:5 | 1 Kings 1:43 | 2 Kings 4:14 | 2 Kings 19:17 | 2 Chronicles 6:18 | Job 9:2 | Job 12:2 | Job 19:5 | Job 36:4 | Psalms 58:1 | Psalms 58:11 | Psalms 73:1 | Psalms 89:43 | Isaiah 37:18 | Isaiah 45:15 | Jeremiah 3:23 | Jeremiah 10:19 | Jeremiah 15:11 | Jeremiah 26:15 | Jeremiah 28:9 | Jeremiah 32:41 | Ezekiel 18:9 | Zechariah 7:5 |


Strong's Number: 553

 Strong's Number: 553 [ <<= || =>> ]
Transliterated: 'amats
Phonetic: aw-mats'

Text: a primitive root; to be alert, physically (on foot) or mentally (in courage):

KJV --confirm, be courageous (of good courage, stedfastly minded, strong, stronger), establish, fortify, harden, increase, prevail, strengthen (self), make strong (obstinate, speed).

This word was found 68 times in the Old Testament KJV Bible.
Genesis 25:23 | Deuteronomy 2:30 | Deuteronomy 3:28 | Deuteronomy 31:6 | Deuteronomy 31:7 | Deuteronomy 31:23 | Joshua 1:6 | Joshua 1:7 | Joshua 1:9 | Joshua 1:18 | Joshua 10:25 | Ruth 1:18 | 2 Samuel 22:18 | 1 Kings 12:18 | 1 Kings 20:33 | 1 Chronicles 22:13 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 13:7 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 32:7 | Job 4:4 | Job 16:5 | Psalms 27:14 | Psalms 80:15 | Psalms 80:17 | Psalms 89:21 | Psalms 142:6 | Proverbs 8:28 | Proverbs 24:5 | Proverbs 31:17 | Isaiah 35:3 | Isaiah 41:10 | Isaiah 44:14 | Nahum 2:1 |


Strong's Number: 554

 Strong's Number: 554 [ <<= || =>> ]
Transliterated: 'amots
Phonetic: aw-mohts'

Text: probably from 553; of a strong color, i.e. red (others fleet):

KJV --bay.

This word was found 2 times in the Old Testament KJV Bible.
Zechariah 6:3 | Zechariah 6:7 |


Strong's Number: 555

 Strong's Number: 555 [ <<= || =>> ]
Transliterated: 'omets
Phonetic: o'-mets

Text: from 553; strength:

KJV --stronger.

'ammits. See 533.

This word was found 1 times in the Old Testament KJV Bible.
Job 17:9 |


Strong's Number: 556

 Strong's Number: 556 [ <<= || =>> ]
Transliterated: 'amtsah
Phonetic: am-tsaw'

Text: from 553; force:

KJV --strength.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 119:22 | Zechariah 12:5 |


Strong's Number: 557

 Strong's Number: 557 [ <<= || =>> ]
Transliterated: 'Amtsiy
Phonetic: am-tsee'

Text: from 553; strong; Amtsi, an Israelite:

KJV --Amzi.

This word was found 23 times in the Old Testament KJV Bible.
Genesis 4:8 | Judges 14:7 | 1 Chronicles 6:46 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | Nehemiah 11:12 | Daniel 9:22 |


Strong's Number: 558

 Strong's Number: 558 [ <<= || =>> ]
Transliterated: 'Amatsyah
Phonetic: am-ats-yaw'

Text: or mAmatsyahuw {am-ats-yaw'-hoo}; from 553 and 3050; strength of Jah; Amatsjah, the name of four Israelites:

KJV -- Amaziah.

This word was found 45 times in the Old Testament KJV Bible.
2 Kings 12:21 | 2 Kings 13:12 | 2 Kings 14:1 | 2 Kings 14:8 | 2 Kings 14:9 | 2 Kings 14:11 | 2 Kings 14:13 | 2 Kings 14:15 | 2 Kings 14:17 | 2 Kings 14:18 | 2 Kings 14:21 | 2 Kings 14:23 | 2 Kings 15:1 | 2 Kings 15:3 | 1 Chronicles 3:12 | 1 Chronicles 4:34 | 1 Chronicles 6:45 | 2 Chronicles 24:27 | 2 Chronicles 25:1 | 2 Chronicles 25:5 | 2 Chronicles 25:9 | 2 Chronicles 25:10 | 2 Chronicles 25:11 | 2 Chronicles 25:12 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 26:1 | 2 Chronicles 26:4 | Amos 7:10 | Amos 7:12 | Amos 7:14 |


Strong's Number: 559

 Strong's Number: 559 [ <<= || =>> ]
Transliterated: 'amar
Phonetic: aw-mar'

Text: a primitive root; to say (used with great latitude):

KJV --answer, appoint, avouch, bid, boast self, call, certify, challenge, charge, + (at the, give) command(-ment), commune, consider, declare, demand, X desire, determine, X expressly, X indeed, X intend, name, X plainly, promise, publish, report, require, say, speak (against, of), X still, X suppose, talk, tell¬ ä

This word was found 4795 times in the Old Testament KJV Bible.


Strong's Number: 560

 Strong's Number: 560 [ <<= || =>> ]
Transliterated: 'amar
Phonetic: am-ar'

Text: (Aramaic) corresponding to 559:

KJV --command, declare, say, speak, tell.

This word was found 66 times in the Old Testament KJV Bible.
Judges 6:13 | Ezra 5:3 | Ezra 5:4 | Ezra 5:9 | Ezra 5:11 | Ezra 5:15 | Ezra 6:9 | Daniel 2:4 | Daniel 2:5 | Daniel 2:7 | Daniel 2:8 | Daniel 2:9 | Daniel 2:10 | Daniel 2:12 | Daniel 2:15 | Daniel 2:20 | Daniel 2:24 | Daniel 2:25 | Daniel 2:26 | Daniel 2:27 | Daniel 2:36 | Daniel 2:46 | Daniel 2:47 | Daniel 3:4 | Daniel 3:9 | Daniel 3:13 | Daniel 3:14 | Daniel 3:16 | Daniel 3:19 | Daniel 3:20 | Daniel 3:24 | Daniel 3:25 | Daniel 3:26 | Daniel 3:28 | Daniel 3:29 | Daniel 4:7 | Daniel 4:8 | Daniel 4:9 | Daniel 4:14 | Daniel 4:18 | Daniel 4:19 | Daniel 4:23 | Daniel 4:26 | Daniel 4:30 | Daniel 4:31 | Daniel 4:35 | Daniel 5:2 | Daniel 5:7 | Daniel 5:10 | Daniel 5:13 | Daniel 5:17 | Daniel 5:29 | Daniel 6:5 | Daniel 6:6 | Daniel 6:12 | Daniel 6:13 | Daniel 6:15 | Daniel 6:16 | Daniel 6:20 | Daniel 6:23 | Daniel 6:24 | Daniel 7:1 | Daniel 7:2 | Daniel 7:5 | Daniel 7:16 | Daniel 7:23 |


Strong's Number: 561

 Strong's Number: 561 [ <<= || =>> ]
Transliterated: 'emer
Phonetic: ay'-mer

Text: from 559; something said:

KJV --answer, X appointed unto him, saying, speech, word.

This word was found 29 times in the Old Testament KJV Bible.
Genesis 49:21 | Joshua 24:27 | Judges 5:29 | Job 6:25 | Job 22:28 | Job 33:3 | Psalms 5:1 | Psalms 50:17 | Psalms 54:2 | Psalms 56:5 | Psalms 77:8 | Psalms 78:1 | Proverbs 1:21 | Proverbs 1:23 | Proverbs 2:1 | Proverbs 2:16 | Proverbs 4:4 | Proverbs 4:10 | Proverbs 4:20 | Proverbs 6:2 | Proverbs 7:1 | Proverbs 7:5 | Proverbs 7:24 | Proverbs 19:7 | Proverbs 23:12 | Isaiah 32:7 | Isaiah 58:13 | Hosea 6:5 | Habakkuk 3:9 |


Strong's Number: 562

 Strong's Number: 562 [ <<= || =>> ]
Transliterated: 'omer
Phonetic: o'-mer

Text: the same as 561:

KJV --promise, speech, thing, word.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 563

 Strong's Number: 563 [ <<= || =>> ]
Transliterated: 'immar
Phonetic: im-mar'

Text: (Aramaic) perhaps from 560 (in the sense of bringing forth); a lamb:

KJV --lamb.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 6:9 | Ezra 6:17 | Ezra 7:17 | Ezra 8:35 |


Strong's Number: 564

 Strong's Number: 564 [ <<= || =>> ]
Transliterated: 'Immer
Phonetic: im-mare'

Text: from 559; talkative; Immer, the name of five Israelites:

KJV --Immer.

This word was found 26 times in the Old Testament KJV Bible.
Genesis 27:29 | 1 Chronicles 9:12 | 1 Chronicles 24:14 | 1 Chronicles 24:15 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | Ezra 2:59 | Nehemiah 3:29 | Nehemiah 7:40 | Nehemiah 7:61 | Nehemiah 11:13 | Jeremiah 20:1 |


Strong's Number: 565

 Strong's Number: 565 [ <<= || =>> ]
Transliterated: 'imrah
Phonetic: im-raw'

Text: or memrah {em-raw'}; feminine of 561, and meaning the same:

KJV --commandment, speech, word.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 4:23 | Genesis 18:5 | Genesis 24:65 | Psalms 12:6 | Proverbs 16:24 | Proverbs 30:5 | Isaiah 29:4 |


Strong's Number: 566

 Strong's Number: 566 [ <<= || =>> ]
Transliterated: 'Imriy
Phonetic: im-ree'

Text: from 564; wordy; Imri, the name of two Israelites:

KJV --Imri.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 9:4 | Nehemiah 3:2 |


Strong's Number: 567

 Strong's Number: 567 [ <<= || =>> ]
Transliterated: 'Emoriy
Phonetic: em-o-ree'

Text: probably a patronymic from an unused name derived from 559 in the sense of publicity, i.e. prominence; thus, a mountaineer; an Emorite, one of the Canaanitish tribes:

KJV --Amorite.

This word was found 81 times in the Old Testament KJV Bible.
Genesis 10:16 | Genesis 14:7 | Genesis 14:13 | Genesis 15:16 | Genesis 15:21 | Genesis 48:22 | Exodus 3:8 | Exodus 3:17 | Exodus 13:5 | Exodus 23:23 | Exodus 33:2 | Exodus 34:11 | Numbers 13:29 | Numbers 21:13 | Numbers 21:21 | Numbers 21:25 | Numbers 21:26 | Numbers 21:29 | Numbers 21:31 | Numbers 21:32 | Numbers 21:34 | Numbers 22:2 | Numbers 32:33 | Numbers 32:39 | Deuteronomy 1:4 | Deuteronomy 1:7 | Deuteronomy 1:19 | Deuteronomy 1:20 | Deuteronomy 1:27 | Deuteronomy 1:44 | Deuteronomy 2:24 | Deuteronomy 3:2 | Deuteronomy 3:8 | Deuteronomy 3:9 | Deuteronomy 4:46 | Deuteronomy 4:47 | Deuteronomy 7:1 | Deuteronomy 20:17 | Deuteronomy 31:4 | Joshua 2:10 | Joshua 3:10 | Joshua 5:1 | Joshua 7:7 | Joshua 9:1 | Joshua 9:10 | Joshua 10:5 | Joshua 10:6 | Joshua 10:12 | Joshua 11:3 | Joshua 12:2 | Joshua 12:8 | Joshua 13:4 | Joshua 13:10 | Joshua 24:8 | Joshua 24:11 | Joshua 24:12 | Joshua 24:15 | Joshua 24:18 | Judges 1:34 | Judges 1:35 | Judges 1:36 | Judges 3:5 | Judges 6:10 | Judges 10:11 | Judges 11:19 | Judges 11:21 | Judges 11:22 | 1 Samuel 7:14 | 2 Samuel 21:2 | 1 Kings 4:19 | 1 Kings 9:20 | 1 Kings 21:26 | 2 Kings 21:11 | 1 Chronicles 1:14 | Ezra 9:1 | Nehemiah 9:8 | Psalms 135:11 | Psalms 136:19 | Ezekiel 16:3 | Amos 2:9 | Amos 2:10 |


Strong's Number: 568

 Strong's Number: 568 [ <<= || =>> ]
Transliterated: 'Amaryah
Phonetic: am-ar-yaw'

Text: or prolonged tAmaryahuw {am-ar-yaw'-hoo}; from 559 and 3050; Jah has said (i.e. promised); Amarjah, the name of nine Israelites:

KJV --Amariah.

This word was found 41 times in the Old Testament KJV Bible.
1 Chronicles 6:7 | 1 Chronicles 6:11 | 1 Chronicles 6:52 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 2 Chronicles 19:11 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Ezra 7:3 | Ezra 10:42 | Nehemiah 10:3 | Nehemiah 11:4 | Nehemiah 12:2 | Nehemiah 12:13 | Zephaniah 1:1 |


Strong's Number: 569

 Strong's Number: 569 [ <<= || =>> ]
Transliterated: 'Amraphel
Phonetic: am-raw-fel'

Text: of uncertain (perhaps foreign) derivation; Amraphel, a king of Shinar:

KJV --Amraphel.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 14:1 |


Strong's Number: 570

 Strong's Number: 570 [ <<= || =>> ]
Transliterated: 'emesh
Phonetic: eh'-mesh

Text: time past, i.e. yesterday or last night:

KJV --former time, yesterday(-night)

This word was found 3 times in the Old Testament KJV Bible.
Genesis 31:29 | Joshua 10:36 | 2 Kings 9:26 |


Strong's Number: 571

 Strong's Number: 571 [ <<= || =>> ]
Transliterated: 'emeth
Phonetic: eh'-meth

Text: contracted from 539; stability; (figuratively) certainty, truth, trustworthiness:

KJV --assured(-ly), establishment, faithful, right, sure, true (-ly, -th), verity.

This word was found 148 times in the Old Testament KJV Bible.
Genesis 24:27 | Genesis 24:48 | Genesis 24:49 | Genesis 32:10 | Genesis 42:16 | Genesis 47:29 | Exodus 18:21 | Exodus 34:6 | Deuteronomy 5:10 | Deuteronomy 13:14 | Deuteronomy 17:4 | Deuteronomy 22:20 | Deuteronomy 32:20 | Joshua 2:12 | Joshua 2:14 | Joshua 24:14 | Judges 9:16 | Judges 9:19 | 1 Samuel 12:24 | 2 Samuel 2:6 | 2 Samuel 7:28 | 2 Samuel 15:20 | 1 Kings 2:4 | 1 Kings 3:6 | 1 Kings 8:27 | 1 Kings 10:6 | 1 Kings 17:24 | 1 Kings 22:16 | 2 Kings 20:3 | 2 Kings 20:19 | 2 Chronicles 9:5 | 2 Chronicles 15:3 | 2 Chronicles 18:15 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 32:1 | Nehemiah 9:13 | Nehemiah 9:33 | Esther 9:30 | Psalms 15:2 | Psalms 19:9 | Psalms 25:10 | Psalms 30:9 | Psalms 31:5 | Psalms 40:10 | Psalms 40:11 | Psalms 43:3 | Psalms 45:4 | Psalms 51:6 | Psalms 57:3 | Psalms 57:10 | Psalms 60:4 | Psalms 61:7 | Psalms 69:13 | Psalms 71:22 | Psalms 85:10 | Psalms 85:11 | Psalms 86:15 | Psalms 89:14 | Psalms 91:4 | Psalms 108:4 | Psalms 111:8 | Psalms 115:1 | Psalms 117:2 | Psalms 119:30 | Psalms 119:43 | Psalms 119:138 | Psalms 119:142 | Psalms 119:151 | Psalms 119:160 | Psalms 138:2 | Psalms 145:18 | Psalms 146:6 | Proverbs 3:3 | Proverbs 8:7 | Proverbs 11:18 | Proverbs 12:19 | Proverbs 14:22 | Proverbs 14:25 | Proverbs 16:6 | Proverbs 20:28 | Proverbs 22:21 | Proverbs 23:23 | Ecclesiastes 12:10 | Ecclesiastes 12:11 | Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 | Isaiah 10:20 | Isaiah 11:5 | Isaiah 16:5 | Isaiah 25:1 | Isaiah 26:2 | Isaiah 38:3 | Isaiah 38:18 | Isaiah 38:19 | Isaiah 39:8 | Isaiah 42:3 | Isaiah 43:9 | Isaiah 48:1 | Isaiah 59:14 | Isaiah 59:15 | Isaiah 61:8 | Isaiah 65:16 | Jeremiah 2:21 | Jeremiah 4:2 | Jeremiah 5:1 | Jeremiah 7:28 | Jeremiah 9:5 | Jeremiah 10:10 | Jeremiah 14:13 | Jeremiah 33:6 | Jeremiah 42:5 | Ezekiel 18:8 | Daniel 8:12 | Daniel 8:26 | Daniel 9:13 | Daniel 10:1 | Daniel 10:21 | Daniel 11:2 | Hosea 4:1 | Hosea 6:6 | Micah 7:20 | Zechariah 7:9 | Zechariah 8:3 | Zechariah 8:8 | Zechariah 8:16 | Zechariah 8:19 | Malachi 2:6 |


Strong's Number: 572

 Strong's Number: 572 [ <<= || =>> ]
Transliterated: 'amtachath
Phonetic: am-takh'-ath

Text: from 4969; properly, something expansive, i.e. a bag:

KJV --sack.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 42:27 | Genesis 42:28 | Genesis 43:12 | Genesis 43:18 | Genesis 43:21 | Genesis 43:22 | Genesis 43:23 | Genesis 44:1 | Genesis 44:2 | Genesis 44:8 | Genesis 44:11 | Genesis 44:12 | Joshua 9:4 |


Strong's Number: 573

 Strong's Number: 573 [ <<= || =>> ]
Transliterated: 'Amittay
Phonetic: am-it-tah'ee

Text: from 571; veracious; Amittai, an Israelite:

KJV --Amittai.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 14:25 | Jonah 1:1 |


Strong's Number: 574

 Strong's Number: 574 [ <<= || =>> ]
Transliterated: 'emtaniy
Phonetic: em-taw-nee'

Text: (Aramaic) from a root corresponding to that of 4975; well-loined (i.e. burly) or mighty:

KJV --terrible.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 7:7 |


Strong's Number: 575

 Strong's Number: 575 [ <<= || =>> ]
Transliterated: 'an
Phonetic: awn

Text: or manah {aw-naw'}; contracted from 370; where?; hence, whither?, when?; also hither and thither:

KJV --+ any (no) whither, now, where, whither(-soever).

'On. See 204.

This word was found 15 times in the Old Testament KJV Bible.
Joshua 8:20 | Judges 19:17 | 1 Samuel 10:14 | 2 Samuel 2:1 | 2 Samuel 13:13 | 1 Kings 2:36 | 1 Kings 2:42 | 2 Kings 5:25 | 2 Kings 6:6 | Job 8:2 | Job 19:2 | Psalms 139:7 | Song of Solomon 6:1 | Ezekiel 21:16 | Malachi 2:17 |


Strong's Number: 576

 Strong's Number: 576 [ <<= || =>> ]
Transliterated: 'ana'
Phonetic: an-aw'

Text: (Aramaic) or .anah (Aramaic) {an-aw'}; corresponding to 589; I:

KJV --I, as for me.

This word was found 16 times in the Old Testament KJV Bible.
Ezra 6:12 | Ezra 7:21 | Daniel 2:8 | Daniel 2:23 | Daniel 2:30 | Daniel 3:25 | Daniel 4:4 | Daniel 4:7 | Daniel 4:9 | Daniel 4:18 | Daniel 4:30 | Daniel 4:34 | Daniel 4:37 | Daniel 5:16 | Daniel 7:15 | Daniel 7:28 |


Strong's Number: 577

 Strong's Number: 577 [ <<= || =>> ]
Transliterated: 'anna'
Phonetic: awn-naw'

Text: or mannah {awn-naw'}; apparent contracted from 160 and 4994; oh now!:

KJV --I (me) beseech (pray) thee, O.

'anah. See 576,

'anah. See 575.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 50:17 | Exodus 32:31 | 2 Kings 5:7 | 2 Kings 20:3 | Nehemiah 1:5 | Psalms 116:4 | Psalms 116:16 | Psalms 118:25 | Daniel 9:4 |


Strong's Number: 578

 Strong's Number: 578 [ <<= || =>> ]
Transliterated: 'anah
Phonetic: aw-naw'

Text: a primitive root; to groan:

KJV --lament, mourn.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 3:26 | Ezekiel 32:16 |


Strong's Number: 579

 Strong's Number: 579 [ <<= || =>> ]
Transliterated: 'anah
Phonetic: aw-naw'

Text: a primitive root [perhaps rather identical with 578 through the idea of contraction in anguish]; to approach; hence, to meet in various senses:

KJV --befall, deliver, happen, seek a quarrel.

'annah. See 577.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 21:13 | Numbers 14:11 | Psalms 91:10 |


Strong's Number: 580

 Strong's Number: 580 [ <<= || =>> ]
Transliterated: 'anuw
Phonetic: an-oo'

Text: contracted for 587; we:

KJV --we.

'Onow. See 207.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 581

 Strong's Number: 581 [ <<= || =>> ]
Transliterated: 'innuwn
Phonetic: in-noon'

Text: (Aramaic) or (feminine) inniyn (Aramaic) {in- neen'}; corresponding to 1992; they:

KJV --X are, them, these.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 9:16 | Ezra 5:4 | Daniel 2:44 | Daniel 6:24 | Daniel 7:17 |


Strong's Number: 582

 Strong's Number: 582 [ <<= || =>> ]
Transliterated: 'enowsh
Phonetic: en-oshe'

Text: from 605; properly, a mortal (and thus differing from the more dignified 120); hence, a man in general (singly or collectively):

KJV --another, X [blood-]thirsty, certain, chap[-man]; divers, fellow, X in the flower of their age, husband, (certain, mortal) man, people, person, servant, some ( X of them), + stranger, those, + their trade. It is often unexpressed in the English versions, especially when used in apposition with another word œä

This word was found 46 times in the Old Testament KJV Bible.
Numbers 14:37 | Numbers 16:2 | 2 Chronicles 14:11 | 2 Chronicles 14:12 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | Job 4:17 | Job 5:17 | Job 7:1 | Job 7:17 | Job 9:2 | Job 10:4 | Job 10:5 | Job 13:9 | Job 14:19 | Job 15:14 | Job 25:4 | Job 25:6 | Job 28:13 | Job 32:8 | Job 33:12 | Job 33:26 | Job 36:25 | Psalms 8:4 | Psalms 9:19 | Psalms 10:18 | Psalms 55:13 | Psalms 56:1 | Psalms 66:12 | Psalms 73:5 | Psalms 90:3 | Psalms 103:15 | Psalms 104:15 | Psalms 144:3 | Isaiah 8:1 | Isaiah 13:7 | Isaiah 13:12 | Isaiah 33:8 | Isaiah 51:7 | Isaiah 51:12 | Isaiah 56:2 | Jeremiah 20:10 | Daniel 10:7 | Zephaniah 1:12 | Zephaniah 3:4 |


Strong's Number: 583

 Strong's Number: 583 [ <<= || =>> ]
Transliterated: 'Enowsh
Phonetic: en-ohsh'

Text: the same as 582; Enosh, a son of Seth; --Enos.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 4:26 | Genesis 5:6 | Genesis 5:7 | Genesis 5:9 | Genesis 5:10 | Genesis 5:11 | 1 Chronicles 1:1 |


Strong's Number: 584

 Strong's Number: 584 [ <<= || =>> ]
Transliterated: 'anach
Phonetic: aw-nakh'

Text: a primitive root; to sigh:

KJV --groan, mourn, sigh.

This word was found 14 times in the Old Testament KJV Bible.
Exodus 2:23 | Job 24:12 | Proverbs 29:2 | Isaiah 24:7 | Jeremiah 31:20 | Lamentations 1:4 | Lamentations 1:8 | Lamentations 1:11 | Lamentations 1:21 | Ezekiel 9:4 | Ezekiel 21:6 | Ezekiel 21:7 | Ezekiel 24:23 | Joel 1:18 |


Strong's Number: 585

 Strong's Number: 585 [ <<= || =>> ]
Transliterated: 'anachah
Phonetic: an-aw-khaw'

Text: from 585; sighing:

KJV --groaning, mourn, sigh.

This word was found 12 times in the Old Testament KJV Bible.
Job 3:24 | Job 23:2 | Psalms 6:6 | Psalms 22:1 | Psalms 31:10 | Psalms 38:9 | Psalms 102:5 | Isaiah 21:2 | Isaiah 35:10 | Isaiah 51:11 | Jeremiah 45:3 | Lamentations 1:22 |


Strong's Number: 586

 Strong's Number: 586 [ <<= || =>> ]
Transliterated: 'anachna'
Phonetic: an-akh'-naw

Text: (Aramaic) or ganachnah (Aramaic) {an-akh- naw'}; corresponding to 587; we:

KJV --we.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 4:16 | Ezra 5:11 | Daniel 3:16 | Daniel 3:17 |


Strong's Number: 587

 Strong's Number: 587 [ <<= || =>> ]
Transliterated: 'anachnuw
Phonetic: an-akh'-noo

Text: apparently from 595; we:

KJV --ourselves, us, we.

This word was found 112 times in the Old Testament KJV Bible.
Genesis 19:13 | Numbers 32:17 | Joshua 9:8 | Joshua 9:11 | Joshua 9:19 | Joshua 9:22 | Joshua 24:18 | Judges 18:5 | Judges 21:7 | Judges 21:18 | 1 Samuel 30:14 | 2 Samuel 5:1 | 1 Kings 3:18 | 1 Kings 22:3 | 2 Kings 6:1 | 2 Kings 7:3 | 2 Kings 7:9 | 2 Kings 7:12 | 2 Kings 10:4 | 2 Kings 10:5 | 2 Kings 10:13 | 2 Kings 18:26 | 1 Chronicles 11:1 | 1 Chronicles 29:13 | 1 Chronicles 29:14 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 2:16 | 2 Chronicles 13:10 | 2 Chronicles 13:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 20:12 | 2 Chronicles 20:13 | 2 Chronicles 20:14 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Ezra 9:9 | Ezra 10:2 | Ezra 10:4 | Nehemiah 2:17 | Nehemiah 4:1 | Nehemiah 4:4 | Nehemiah 4:19 | Nehemiah 4:21 | Nehemiah 5:8 | Nehemiah 9:36 | Psalms 95:7 | Psalms 103:14 | Psalms 115:18 | Psalms 124:7 | Psalms 126:3 | Isaiah 26:17 | Isaiah 36:11 | Isaiah 53:4 | Isaiah 53:5 | Isaiah 64:1 | Isaiah 64:7 | Jeremiah 3:25 | Jeremiah 8:8 | Jeremiah 8:14 | Jeremiah 26:19 | Jeremiah 35:8 | Jeremiah 42:6 | Lamentations 5:3 | Ezekiel 11:3 | Ezekiel 33:10 | Ezekiel 33:24 |


Strong's Number: 588

 Strong's Number: 588 [ <<= || =>> ]
Transliterated: 'Anacharath
Phonetic: an-aw-kha-rawth'

Text: probably from the same root as 5170; a gorge or narrow pass; Anacharath, a place in Palestine:

KJV --Anaharath.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:19 |


Strong's Number: 589

 Strong's Number: 589 [ <<= || =>> ]
Transliterated: 'aniy
Phonetic: an-ee'

Text: contracted from 595; I:

KJV --I, (as for) me, mine, myself, we, X which, X who.

This word was found 796 times in the Old Testament KJV Bible.


Strong's Number: 590

 Strong's Number: 590 [ <<= || =>> ]
Transliterated: 'oniy
Phonetic: on-ee'

Text: probably from 579 (in the sense of conveyance); -a ship or (collectively)a fleet:

KJV --galley, navy (of ships).

This word was found 5 times in the Old Testament KJV Bible.
1 Kings 9:26 | 1 Kings 9:27 | 1 Kings 10:11 | 1 Kings 10:22 | Isaiah 33:21 |


Strong's Number: 591

 Strong's Number: 591 [ <<= || =>> ]
Transliterated: 'oniyah
Phonetic: on-ee-yaw'

Text: feminine of 590; a ship:

KJV --ship([-men]).

This word was found 25 times in the Old Testament KJV Bible.
Deuteronomy 28:68 | Judges 5:17 | 1 Kings 22:48 | 1 Kings 22:49 | 2 Chronicles 9:21 | 2 Chronicles 20:37 | Job 9:26 | Psalms 48:7 | Psalms 107:23 | Proverbs 30:19 | Proverbs 31:14 | Isaiah 2:16 | Isaiah 23:1 | Isaiah 23:14 | Isaiah 43:14 | Isaiah 60:9 | Ezekiel 27:9 | Ezekiel 27:25 | Ezekiel 27:29 | Ezekiel 30:9 | Daniel 11:30 | Daniel 11:40 | Jonah 1:3 | Jonah 1:4 | Jonah 1:5 |


Strong's Number: 592

 Strong's Number: 592 [ <<= || =>> ]
Transliterated: 'aniyah
Phonetic: an-ee-yaw'

Text: from 578; groaning:

KJV --lamentation, sorrow.

'inniyn. See 581.

This word was found 1 times in the Old Testament KJV Bible.
Lamentations 2:5 |


Strong's Number: 593

 Strong's Number: 593 [ <<= || =>> ]
Transliterated: 'Aniy`am
Phonetic: an-ee-awm'

Text: from 578 and 5971; groaning of (the) people; Aniam, an Israelite:

KJV --Aniam.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:19 |


Strong's Number: 594

 Strong's Number: 594 [ <<= || =>> ]
Transliterated: 'anak
Phonetic: an-awk'

Text: probably from an unused root meaning to be narrow; according to most a plumb-line, and to others a hook:

KJV --plumb-line.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 15:52 | Amos 7:7 | Amos 7:8 |


Strong's Number: 595

 Strong's Number: 595 [ <<= || =>> ]
Transliterated: 'anokiy
Phonetic: aw-no-kee'

Text: sometimes {aw-no'-kee}; a primitive pro.; I:

KJV --I, me, X which.

This word was found 369 times in the Old Testament KJV Bible.
Genesis 3:10 | Genesis 4:9 | Genesis 7:4 | Genesis 15:1 | Genesis 15:2 | Genesis 15:14 | Genesis 16:5 | Genesis 16:8 | Genesis 18:27 | Genesis 19:19 | Genesis 20:6 | Genesis 21:24 | Genesis 21:26 | Genesis 23:4 | Genesis 24:3 | Genesis 24:13 | Genesis 24:24 | Genesis 24:27 | Genesis 24:31 | Genesis 24:34 | Genesis 24:37 | Genesis 24:42 | Genesis 24:43 | Genesis 25:22 | Genesis 25:30 | Genesis 25:32 | Genesis 26:24 | Genesis 27:11 | Genesis 27:19 | Genesis 28:15 | Genesis 28:16 | Genesis 28:20 | Genesis 29:33 | Genesis 30:1 | Genesis 30:2 | Genesis 30:3 | Genesis 30:30 | Genesis 31:5 | Genesis 31:13 | Genesis 31:38 | Genesis 31:39 | Genesis 32:11 | Genesis 37:16 | Genesis 37:30 | Genesis 38:17 | Genesis 38:25 | Genesis 43:9 | Genesis 46:3 | Genesis 46:4 | Genesis 47:30 | Genesis 48:21 | Genesis 50:5 | Genesis 50:21 | Genesis 50:24 | Exodus 3:6 | Exodus 3:11 | Exodus 3:12 | Exodus 4:10 | Exodus 4:11 | Exodus 4:12 | Exodus 4:15 | Exodus 4:21 | Exodus 4:23 | Exodus 7:17 | Exodus 8:2 | Exodus 8:28 | Exodus 8:29 | Exodus 17:9 | Exodus 19:9 | Exodus 20:2 | Exodus 20:5 | Exodus 23:20 | Exodus 29:46 | Exodus 31:13 | Exodus 32:18 | Exodus 34:10 | Exodus 34:11 | Leviticus 11:44 | Leviticus 11:45 | Leviticus 18:2 | Leviticus 18:4 | Leviticus 18:5 | Leviticus 18:6 | Leviticus 18:30 | Leviticus 19:2 | Leviticus 19:3 | Leviticus 19:4 | Leviticus 19:10 | Leviticus 19:12 | Leviticus 19:14 | Leviticus 19:16 | Leviticus 19:18 | Leviticus 19:25 | Leviticus 19:28 | Leviticus 19:30 | Leviticus 19:31 | Leviticus 19:32 | Leviticus 19:34 | Leviticus 19:36 | Leviticus 19:37 | Leviticus 20:7 | Leviticus 20:8 | Leviticus 20:24 | Leviticus 20:26 | Leviticus 21:8 | Leviticus 21:12 | Leviticus 21:15 | Leviticus 21:23 | Leviticus 22:2 | Leviticus 22:3 | Leviticus 22:8 | Leviticus 22:9 | Leviticus 22:16 | Leviticus 22:30 | Leviticus 22:31 | Leviticus 22:32 | Leviticus 22:33 | Leviticus 23:22 | Leviticus 23:43 | Leviticus 24:22 | Leviticus 25:17 | Leviticus 25:38 | Leviticus 25:55 | Leviticus 26:1 | Leviticus 26:2 | Leviticus 26:13 | Leviticus 26:44 | Leviticus 26:45 | Numbers 3:13 | Numbers 3:41 | Numbers 3:45 | Numbers 10:10 | Numbers 11:12 | Numbers 11:14 | Numbers 11:21 | Numbers 14:35 | Numbers 15:41 | Numbers 22:32 | Numbers 23:15 | Deuteronomy 4:1 | Deuteronomy 4:2 | Deuteronomy 4:22 | Deuteronomy 4:40 | Deuteronomy 5:1 | Deuteronomy 5:5 | Deuteronomy 5:6 | Deuteronomy 5:9 | Deuteronomy 5:31 | Deuteronomy 6:2 | Deuteronomy 6:6 | Deuteronomy 7:11 | Deuteronomy 8:1 | Deuteronomy 8:11 | Deuteronomy 10:10 | Deuteronomy 11:22 | Deuteronomy 11:26 | Deuteronomy 11:27 | Deuteronomy 11:28 | Deuteronomy 12:11 | Deuteronomy 12:14 | Deuteronomy 12:28 | Deuteronomy 12:32 | Deuteronomy 13:18 | Deuteronomy 15:5 | Deuteronomy 15:11 | Deuteronomy 15:15 | Deuteronomy 18:19 | Deuteronomy 19:7 | Deuteronomy 19:9 | Deuteronomy 24:18 | Deuteronomy 24:22 | Deuteronomy 27:1 | Deuteronomy 27:4 | Deuteronomy 27:10 | Deuteronomy 28:1 | Deuteronomy 28:15 | Deuteronomy 29:14 | Deuteronomy 30:2 | Deuteronomy 30:8 | Deuteronomy 30:11 | Deuteronomy 30:16 | Deuteronomy 31:2 | Deuteronomy 31:18 | Deuteronomy 31:23 | Deuteronomy 31:27 | Deuteronomy 32:40 | Deuteronomy 32:46 | Joshua 1:2 | Joshua 7:20 | Joshua 11:6 | Joshua 13:6 | Joshua 14:7 | Joshua 14:8 | Joshua 14:10 | Joshua 23:14 | Judges 5:3 | Judges 6:8 | Judges 6:10 | Judges 6:18 | Judges 6:37 | Judges 7:17 | Judges 7:18 | Judges 8:5 | Judges 9:2 | Judges 11:9 | Judges 11:27 | Judges 11:35 | Judges 11:37 | Judges 13:11 | Judges 16:17 | Judges 17:9 | Judges 17:10 | Judges 19:18 | Ruth 3:9 | Ruth 3:12 | 1 Samuel 1:8 | 1 Samuel 1:15 | 1 Samuel 1:28 | 1 Samuel 2:23 | 1 Samuel 2:24 | 1 Samuel 3:11 | 1 Samuel 4:16 | 1 Samuel 9:19 | 1 Samuel 9:21 | 1 Samuel 10:8 | 1 Samuel 10:18 | 1 Samuel 12:23 | 1 Samuel 15:14 | 1 Samuel 16:3 | 1 Samuel 17:8 | 1 Samuel 17:43 | 1 Samuel 17:45 | 1 Samuel 18:18 | 1 Samuel 18:23 | 1 Samuel 20:5 | 1 Samuel 20:36 | 1 Samuel 21:2 | 1 Samuel 22:22 | 1 Samuel 23:17 | 1 Samuel 24:4 | 1 Samuel 30:13 | 2 Samuel 1:8 | 2 Samuel 1:13 | 2 Samuel 1:16 | 2 Samuel 2:6 | 2 Samuel 2:20 | 2 Samuel 3:8 | 2 Samuel 3:13 | 2 Samuel 3:39 | 2 Samuel 7:2 | 2 Samuel 7:18 | 2 Samuel 11:5 | 2 Samuel 12:7 | 2 Samuel 13:28 | 2 Samuel 14:18 | 2 Samuel 18:12 | 2 Samuel 19:35 | 2 Samuel 20:17 | 2 Samuel 20:19 | 2 Samuel 24:12 | 2 Samuel 24:17 | 1 Kings 2:2 | 1 Kings 2:16 | 1 Kings 2:18 | 1 Kings 2:20 | 1 Kings 3:7 | 1 Kings 14:6 | 2 Kings 4:13 | 2 Kings 22:19 | 1 Chronicles 17:1 | Nehemiah 1:6 | Job 9:14 | Job 9:29 | Job 12:3 | Job 13:2 | Job 13:22 | Job 14:15 | Job 16:4 | Job 21:3 | Job 29:16 | Job 42:4 | Psalms 39:12 | Psalms 46:10 | Psalms 50:7 | Psalms 75:3 | Psalms 81:10 | Psalms 109:22 | Psalms 119:19 | Psalms 119:141 | Psalms 119:162 | Proverbs 24:32 | Proverbs 30:2 | Isaiah 6:5 | Isaiah 8:18 | Isaiah 21:8 | Isaiah 41:17 | Isaiah 43:11 | Isaiah 43:12 | Isaiah 43:25 | Isaiah 44:24 | Isaiah 45:12 | Isaiah 45:13 | Isaiah 46:9 | Isaiah 49:15 | Isaiah 49:25 | Isaiah 50:5 | Isaiah 51:12 | Isaiah 51:15 | Isaiah 54:11 | Isaiah 54:16 | Isaiah 66:13 | Jeremiah 1:6 | Jeremiah 1:7 | Jeremiah 1:17 | Jeremiah 2:21 | Jeremiah 3:14 | Jeremiah 3:19 | Jeremiah 4:6 | Jeremiah 7:11 | Jeremiah 11:4 | Jeremiah 14:12 | Jeremiah 18:11 | Jeremiah 23:32 | Jeremiah 25:15 | Jeremiah 25:16 | Jeremiah 25:27 | Jeremiah 25:29 | Jeremiah 26:3 | Jeremiah 27:5 | Jeremiah 27:6 | Jeremiah 28:7 | Jeremiah 29:11 | Jeremiah 29:23 | Jeremiah 29:31 | Jeremiah 30:22 | Jeremiah 31:32 | Jeremiah 32:42 | Jeremiah 34:13 | Jeremiah 35:14 | Jeremiah 36:3 | Jeremiah 50:9 | Jeremiah 51:64 | Ezekiel 36:28 | Daniel 10:11 | Hosea 1:9 | Hosea 2:2 | Hosea 2:8 | Hosea 2:14 | Hosea 5:14 | Hosea 7:13 | Hosea 11:3 | Hosea 11:9 | Hosea 12:9 | Hosea 12:10 | Hosea 13:4 | Amos 2:9 | Amos 2:10 | Amos 2:13 | Amos 5:1 | Amos 7:14 | Amos 9:9 | Jonah 1:9 | Jonah 3:2 | Micah 3:8 | Zechariah 11:6 | Zechariah 11:16 | Zechariah 12:2 | Zechariah 13:5 | Malachi 4:5 |


Strong's Number: 596

 Strong's Number: 596 [ <<= || =>> ]
Transliterated: 'anan
Phonetic: aw-nan'

Text: a primitive root; to mourn, i.e. complain:

KJV -- complain.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 11:1 | Lamentations 3:39 |


Strong's Number: 597

 Strong's Number: 597 [ <<= || =>> ]
Transliterated: 'anac
Phonetic: aw-nas'

Text: to insist:

KJV --compel.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 1:9 | Esther 1:8 |


Strong's Number: 598

 Strong's Number: 598 [ <<= || =>> ]
Transliterated: 'anac
Phonetic: an-as'

Text: (Aramaic) corresponding to 597; figuratively, to distress:

KJV --trouble.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 23:11 | Daniel 4:9 |


Strong's Number: 599

 Strong's Number: 599 [ <<= || =>> ]
Transliterated: 'anaph
Phonetic: aw-naf'

Text: a primitive root; to breathe hard, i.e. be enraged:

KJV --be angry (displeased).

This word was found 11 times in the Old Testament KJV Bible.
Exodus 1:9 | Deuteronomy 9:20 | Ruth 2:7 | 1 Kings 8:46 | 2 Kings 17:18 | 2 Chronicles 6:36 | Ezra 9:14 | Psalms 2:12 | Psalms 60:1 | Psalms 79:5 | Psalms 85:5 |


Strong's Number: 600

 Strong's Number: 600 [ <<= || =>> ]
Transliterated: 'anaph
Phonetic: an-af'

Text: (Aramaic) corresponding to 639 (only in the plural as a singular); the face:

KJV --face, visage.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 2:46 | Daniel 3:19 |


Strong's Number: 601

 Strong's Number: 601 [ <<= || =>> ]
Transliterated: 'anaphah
Phonetic: an-aw-faw'

Text: from 599; an unclean bird, perhaps the parrot (from its irascibility):

KJV --heron.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 11:19 | Deuteronomy 14:18 |


Strong's Number: 602

 Strong's Number: 602 [ <<= || =>> ]
Transliterated: 'anaq
Phonetic: aw-nak'

Text: a primitive root; to shriek:

KJV --cry, groan.

This word was found 4 times in the Old Testament KJV Bible.
Jeremiah 51:52 | Ezekiel 9:4 | Ezekiel 24:17 | Ezekiel 26:15 |


Strong's Number: 603

 Strong's Number: 603 [ <<= || =>> ]
Transliterated: 'anaqah
Phonetic: an-aw-kaw'

Text: from 602; shrieking:

KJV --crying out, groaning, sighing.

This word was found 4 times in the Old Testament KJV Bible.
Psalms 12:5 | Psalms 102:20 | Isaiah 58:5 | Malachi 2:13 |


Strong's Number: 604

 Strong's Number: 604 [ <<= || =>> ]
Transliterated: 'anaqah
Phonetic: an-aw-kaw'

Text: the same as 603; some kind of lizard, probably the gecko (from its wail):

KJV --ferret.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 11:30 | 2 Chronicles 6:2 |


Strong's Number: 605

 Strong's Number: 605 [ <<= || =>> ]
Transliterated: 'anash
Phonetic: aw-nash'

Text: a primitive root; to be frail, feeble, or (figuratively) melancholy:

KJV --desperate(-ly wicked), incurable, sick, woeful.

This word was found 9 times in the Old Testament KJV Bible.
2 Samuel 12:15 | Job 34:6 | Isaiah 17:11 | Jeremiah 15:18 | Jeremiah 17:9 | Jeremiah 17:16 | Jeremiah 30:12 | Jeremiah 30:15 | Micah 1:9 |


Strong's Number: 606

 Strong's Number: 606 [ <<= || =>> ]
Transliterated: 'enash
Phonetic: en-awsh'

Text: (Aramaic) or renash (Aramaic) {en-ash'}; corresponding to 582; a man:

KJV --man, + whosoever.

'ant. See 859.

This word was found 20 times in the Old Testament KJV Bible.
Ezra 4:11 | Ezra 6:11 | Psalms 18:15 | Daniel 2:10 | Daniel 2:38 | Daniel 2:43 | Daniel 3:10 | Daniel 4:16 | Daniel 4:17 | Daniel 4:25 | Daniel 4:32 | Daniel 4:33 | Daniel 5:5 | Daniel 5:7 | Daniel 5:21 | Daniel 6:7 | Daniel 6:12 | Daniel 7:4 | Daniel 7:8 | Daniel 7:13 |


Strong's Number: 607

 Strong's Number: 607 [ <<= || =>> ]
Transliterated: 'antah
Phonetic: an-taw'

Text: (Aramaic) corresponding to 859; thou:

KJV --as for thee, thou.

This word was found 14 times in the Old Testament KJV Bible.
Ezra 7:25 | Daniel 2:29 | Daniel 2:31 | Daniel 2:37 | Daniel 2:38 | Daniel 3:10 | Daniel 4:18 | Daniel 4:22 | Daniel 5:13 | Daniel 5:18 | Daniel 5:22 | Daniel 5:23 | Daniel 6:16 | Daniel 6:20 |


Strong's Number: 608

 Strong's Number: 608 [ <<= || =>> ]
Transliterated: 'antuwn
Phonetic: an-toon'

Text: (Aramaic) plural of 607; ye:

KJV --ye.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 33:18 | Daniel 2:8 |


Strong's Number: 609

 Strong's Number: 609 [ <<= || =>> ]
Transliterated: 'Aca'
Phonetic: aw-saw'

Text: of uncertain derivation; Asa, the name of a king and of a Levite:

KJV --Asa.

This word was found 75 times in the Old Testament KJV Bible.
1 Kings 15:8 | 1 Kings 15:9 | 1 Kings 15:11 | 1 Kings 15:13 | 1 Kings 15:14 | 1 Kings 15:16 | 1 Kings 15:17 | 1 Kings 15:18 | 1 Kings 15:20 | 1 Kings 15:22 | 1 Kings 15:23 | 1 Kings 15:24 | 1 Kings 15:25 | 1 Kings 15:28 | 1 Kings 15:32 | 1 Kings 15:33 | 1 Kings 16:8 | 1 Kings 16:10 | 1 Kings 16:15 | 1 Kings 16:23 | 1 Kings 16:29 | 1 Kings 22:41 | 1 Kings 22:43 | 1 Kings 22:46 | 1 Chronicles 3:10 | 1 Chronicles 9:16 | 2 Chronicles 14:1 | 2 Chronicles 14:2 | 2 Chronicles 14:8 | 2 Chronicles 14:10 | 2 Chronicles 14:11 | 2 Chronicles 14:12 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | 2 Chronicles 15:2 | 2 Chronicles 15:8 | 2 Chronicles 15:10 | 2 Chronicles 15:11 | 2 Chronicles 15:12 | 2 Chronicles 15:13 | 2 Chronicles 15:14 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 16:1 | 2 Chronicles 16:2 | 2 Chronicles 16:4 | 2 Chronicles 16:6 | 2 Chronicles 16:7 | 2 Chronicles 16:10 | 2 Chronicles 16:11 | 2 Chronicles 16:12 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | 2 Chronicles 17:2 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 21:12 | 2 Chronicles 21:13 | 2 Chronicles 21:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | Isaiah 14:26 | Jeremiah 41:9 |


Strong's Number: 610

 Strong's Number: 610 [ <<= || =>> ]
Transliterated: 'acuwk
Phonetic: aw-sook'

Text: from 5480; anointed, i.e. an oil-flask:

KJV --pot.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 611

 Strong's Number: 611 [ <<= || =>> ]
Transliterated: 'acown
Phonetic: aws-sone'

Text: of uncertain derivation; hurt:

KJV --mischief.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 42:4 | Genesis 42:38 | Genesis 44:29 | Exodus 21:22 | Exodus 21:23 |


Strong's Number: 612

 Strong's Number: 612 [ <<= || =>> ]
Transliterated: 'ecuwr
Phonetic: ay-soor'

Text: from 631; a bond (especially manacles of a prisoner):

KJV --band, + prison.

This word was found 2 times in the Old Testament KJV Bible.
Judges 15:14 | Ecclesiastes 7:26 |


Strong's Number: 613

 Strong's Number: 613 [ <<= || =>> ]
Transliterated: 'ecuwr
Phonetic: es-oor'

Text: (Aramaic) corresponding to 612:

KJV --band, imprisonment.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 7:26 | Nehemiah 11:17 | Daniel 4:15 | Daniel 4:23 |


Strong's Number: 614

 Strong's Number: 614 [ <<= || =>> ]
Transliterated: 'aciyph
Phonetic: aw-seef'

Text: or maciph {aw-seef'}; from 622; gathered, i.e. (abstractly) a gathering in of crops:

KJV --ingathering.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 40:16 | Exodus 23:16 | Exodus 34:22 |


Strong's Number: 615

 Strong's Number: 615 [ <<= || =>> ]
Transliterated: 'aciyr
Phonetic: aw-sere'

Text: from 631; bound, i.e. a captive:

KJV --(those which are) bound, prisoner.

This word was found 18 times in the Old Testament KJV Bible.
Genesis 39:20 | Genesis 39:22 | Job 3:18 | Psalms 68:6 | Psalms 69:33 | Psalms 79:11 | Psalms 102:20 | Psalms 107:10 | Psalms 146:7 | Isaiah 10:4 | Isaiah 14:17 | Isaiah 42:7 | Jeremiah 48:47 | Jeremiah 49:6 | Jeremiah 49:39 | Lamentations 3:34 | Zechariah 9:11 | Zechariah 9:12 |


Strong's Number: 616

 Strong's Number: 616 [ <<= || =>> ]
Transliterated: 'acciyr
Phonetic: as-sere'

Text: for 615: prisoner.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 617

 Strong's Number: 617 [ <<= || =>> ]
Transliterated: 'Acciyr
Phonetic: as-sere'

Text: the same as 616; prisoner; Assir, the name of two Israelites:

KJV --Assir.

This word was found 3 times in the Old Testament KJV Bible.
1 Chronicles 6:22 | 1 Chronicles 6:23 | 1 Chronicles 6:37 |


Strong's Number: 618

 Strong's Number: 618 [ <<= || =>> ]
Transliterated: 'acam
Phonetic: aw-sawm'

Text: from an unused root meaning to heap together; a storehouse (only in the plural):

KJV --barn, storehouse.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 28:8 | Proverbs 3:10 |


Strong's Number: 619

 Strong's Number: 619 [ <<= || =>> ]
Transliterated: 'Acnah
Phonetic: as-naw'

Text: of uncertain derivation; Asnah, one of the Nethinim:

KJV --Asnah.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 2:50 |


Strong's Number: 620

 Strong's Number: 620 [ <<= || =>> ]
Transliterated: 'Ocnappar
Phonetic: os-nap-par'

Text: of foreign derivation; Osnappar, an Assyrian king:

KJV --Asnapper.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 4:10 |


Strong's Number: 621

 Strong's Number: 621 [ <<= || =>> ]
Transliterated: 'Acnath
Phonetic: aw-se-nath'

Text: of Egyptian derivation; Asenath, the wife of Joseph:

KJV --Asenath.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 6:22 | Genesis 41:45 | Genesis 41:50 | Genesis 46:20 | Exodus 7:22 | Exodus 8:13 | Exodus 8:18 | Exodus 8:24 | Exodus 8:31 | Exodus 9:6 | Exodus 12:50 | Exodus 16:17 | Exodus 17:10 | Deuteronomy 3:11 |


Strong's Number: 622

 Strong's Number: 622 [ <<= || =>> ]
Transliterated: 'acaph
Phonetic: aw-saf'

Text: a primitive root; to gather for any purpose; hence, to receive, take away, i.e. remove (destroy, leave behind, put up, restore, etc.):

KJV --assemble, bring, consume, destroy, felch, gather (in, together, up again), X generally, get (him), lose, put all together, receive, recover [another from leprosy], (be) rereward, X surely, take (away, into, up), X utterly, withdraw.

This word was found 281 times in the Old Testament KJV Bible.
Genesis 6:21 | Genesis 25:8 | Genesis 25:17 | Genesis 29:3 | Genesis 29:7 | Genesis 29:8 | Genesis 29:22 | Genesis 34:30 | Genesis 35:29 | Genesis 42:17 | Genesis 49:1 | Genesis 49:29 | Genesis 49:33 | Exodus 4:29 | Exodus 9:19 | Exodus 32:26 | Leviticus 23:39 | Leviticus 25:3 | Leviticus 25:20 | Leviticus 26:25 | Numbers 10:25 | Numbers 11:22 | Numbers 11:24 | Numbers 11:30 | Numbers 11:32 | Numbers 12:14 | Numbers 12:15 | Numbers 19:9 | Numbers 19:10 | Numbers 20:24 | Numbers 20:26 | Numbers 21:23 | Numbers 27:13 | Numbers 31:2 | Deuteronomy 11:14 | Deuteronomy 16:13 | Deuteronomy 28:38 | Deuteronomy 32:50 | Deuteronomy 33:5 | Joshua 2:18 | Joshua 6:9 | Joshua 6:13 | Joshua 10:5 | Joshua 24:1 | Judges 2:10 | Judges 3:13 | Judges 6:33 | Judges 9:6 | Judges 10:17 | Judges 11:20 | Judges 16:23 | Judges 18:25 | Judges 19:18 | Judges 20:11 | Judges 20:14 | Ruth 2:7 | 1 Samuel 5:8 | 1 Samuel 5:11 | 1 Samuel 13:5 | 1 Samuel 13:11 | 1 Samuel 14:19 | 1 Samuel 14:52 | 1 Samuel 15:6 | 1 Samuel 17:1 | 1 Samuel 17:2 | 2 Samuel 10:15 | 2 Samuel 10:17 | 2 Samuel 11:27 | 2 Samuel 12:28 | 2 Samuel 12:29 | 2 Samuel 14:14 | 2 Samuel 17:11 | 2 Samuel 17:13 | 2 Samuel 21:13 | 2 Samuel 23:9 | 2 Samuel 23:11 | 1 Kings 10:26 | 2 Kings 5:3 | 2 Kings 5:6 | 2 Kings 5:7 | 2 Kings 5:11 | 2 Kings 22:20 | 2 Kings 23:1 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 15:4 | 1 Chronicles 19:7 | 1 Chronicles 23:2 | 2 Chronicles 1:14 | 2 Chronicles 12:5 | 2 Chronicles 24:11 | 2 Chronicles 24:12 | 2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 29:4 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:3 | 2 Chronicles 30:13 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 34:9 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 3:1 | Ezra 9:4 | Nehemiah 8:1 | Nehemiah 8:13 | Nehemiah 9:1 | Nehemiah 12:28 | Job 27:19 | Job 34:14 | Psalms 26:9 | Psalms 27:10 | Psalms 35:15 | Psalms 39:6 | Psalms 50:5 | Psalms 104:22 | Psalms 104:29 | Psalms 147:2 | Proverbs 27:25 | Proverbs 30:4 | Ecclesiastes 2:26 | Isaiah 10:14 | Isaiah 11:12 | Isaiah 13:4 | Isaiah 16:10 | Isaiah 17:5 | Isaiah 24:22 | Isaiah 27:12 | Isaiah 33:4 | Isaiah 43:5 | Isaiah 43:9 | Isaiah 45:20 | Isaiah 48:14 | Isaiah 49:5 | Isaiah 49:18 | Isaiah 52:12 | Isaiah 54:7 | Isaiah 56:8 | Isaiah 57:1 | Isaiah 60:4 | Isaiah 60:7 | Isaiah 60:20 | Isaiah 62:9 | Isaiah 66:18 | Jeremiah 3:17 | Jeremiah 4:5 | Jeremiah 8:2 | Jeremiah 8:13 | Jeremiah 8:14 | Jeremiah 9:22 | Jeremiah 10:17 | Jeremiah 12:9 | Jeremiah 21:4 | Jeremiah 25:33 | Jeremiah 26:9 | Jeremiah 29:14 | Jeremiah 40:10 | Jeremiah 40:12 | Jeremiah 47:6 | Jeremiah 48:33 | Jeremiah 49:5 | Ezekiel 20:41 | Ezekiel 22:20 | Ezekiel 24:4 | Ezekiel 29:5 | Ezekiel 29:13 | Ezekiel 34:29 | Ezekiel 36:24 | Ezekiel 38:8 | Ezekiel 38:12 | Ezekiel 39:17 | Ezekiel 39:27 | Daniel 11:10 | Hosea 4:3 | Hosea 10:10 | Joel 1:14 | Joel 2:10 | Joel 2:16 | Joel 3:15 | Amos 3:9 | Micah 2:12 | Micah 4:6 | Micah 4:11 | Habakkuk 1:15 | Habakkuk 2:5 | Zephaniah 1:2 | Zephaniah 1:3 | Zephaniah 3:8 | Zephaniah 3:18 | Zephaniah 3:19 | Zechariah 12:3 | Zechariah 14:2 | Zechariah 14:14 |


Strong's Number: 623

 Strong's Number: 623 [ <<= || =>> ]
Transliterated: 'Acaph
Phonetic: aw-sawf'

Text: from 622; collector; Asaph, the name of three Israelites, and of the family of the first:

KJV --Asaph.

'aciph. See 614.

This word was found 114 times in the Old Testament KJV Bible.
2 Kings 18:18 | 2 Kings 18:37 | 1 Chronicles 6:39 | 1 Chronicles 9:15 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 16:5 | 1 Chronicles 16:7 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 25:1 | 1 Chronicles 25:2 | 1 Chronicles 25:6 | 1 Chronicles 25:9 | 1 Chronicles 26:1 | 2 Chronicles 5:12 | 2 Chronicles 20:14 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Ezra 2:41 | Ezra 3:10 | Nehemiah 2:8 | Nehemiah 7:44 | Nehemiah 11:22 | Nehemiah 12:35 | Nehemiah 12:46 | Psalms 50:1 | Psalms 73:1 | Psalms 74:1 | Psalms 75:1 | Psalms 76:1 | Psalms 77:1 | Psalms 78:1 | Psalms 79:1 | Psalms 80:1 | Psalms 81:1 | Psalms 82:1 | Psalms 83:1 | Isaiah 36:3 | Isaiah 36:22 |


Strong's Number: 624

 Strong's Number: 624 [ <<= || =>> ]
Transliterated: 'acuph
Phonetic: aw-soof'

Text: passive participle of 622; collected (only in the plural), i.e. a collection of offerings):

KJV --threshold, Asuppim.

This word was found 20 times in the Old Testament KJV Bible.
1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | Nehemiah 12:25 | Esther 7:9 |


Strong's Number: 625

 Strong's Number: 625 [ <<= || =>> ]
Transliterated: 'oceph
Phonetic: o'-sef

Text: from 622; a collection (of fruits):

KJV --gathering.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 33:4 | Micah 7:1 |


Strong's Number: 626

 Strong's Number: 626 [ <<= || =>> ]
Transliterated: 'acephah
Phonetic: as-ay-faw'

Text: from 622; a collection of people (only adverbial):

KJV --X together.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 627

 Strong's Number: 627 [ <<= || =>> ]
Transliterated: 'acuppah
Phonetic: as-up-paw'

Text: fem of 624.; a collection of (learned) men (only in the plural):

KJV --assembly.

This word was found 4 times in the Old Testament KJV Bible.
Ecclesiastes 12:11 | Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 |


Strong's Number: 628

 Strong's Number: 628 [ <<= || =>> ]
Transliterated: 'acpcuph
Phonetic: as-pes-oof'

Text: by reduplication from 624; gathered up together, i.e. a promiscuous assemblage (of people):

KJV --mixt multitude.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 11:4 | Jeremiah 40:1 |


Strong's Number: 629

 Strong's Number: 629 [ <<= || =>> ]
Transliterated: 'ocparna'
Phonetic: os-par-naw'

Text: (Aramaic) of Persian derivation; diligently:

KJV --fast, forthwith, speed(-ily).

This word was found 7 times in the Old Testament KJV Bible.
Ezra 5:8 | Ezra 6:8 | Ezra 6:12 | Ezra 6:13 | Ezra 7:17 | Ezra 7:21 | Ezra 7:26 |


Strong's Number: 630

 Strong's Number: 630 [ <<= || =>> ]
Transliterated: 'Acpatha'
Phonetic: as-paw-thaw'

Text: of Persian derivation; Aspatha, a son of Haman:

KJV --Aspatha.

This word was found 5 times in the Old Testament KJV Bible.
Esther 9:7 | Job 41:15 | Psalms 7:11 | Ezekiel 46:23 | Zephaniah 1:5 |


Strong's Number: 631

 Strong's Number: 631 [ <<= || =>> ]
Transliterated: 'acar
Phonetic: aw-sar'

Text: a primitive root; to yoke or hitch; by analogy, to fasten in any sense, to join battle:

KJV --bind, fast, gird, harness, hold, keep, make ready, order, prepare, prison(-er), put in bonds, set in array, tie.

This word was found 124 times in the Old Testament KJV Bible.
Genesis 39:20 | Genesis 40:3 | Genesis 40:5 | Genesis 42:19 | Genesis 42:24 | Genesis 46:29 | Genesis 49:11 | Exodus 14:6 | Exodus 34:2 | Numbers 30:2 | Numbers 30:3 | Numbers 30:4 | Numbers 30:5 | Numbers 30:6 | Numbers 30:7 | Numbers 30:8 | Numbers 30:9 | Numbers 30:10 | Numbers 30:11 | Numbers 30:13 | Deuteronomy 29:28 | Joshua 5:10 | Judges 15:10 | Judges 15:12 | Judges 15:13 | Judges 16:5 | Judges 16:6 | Judges 16:7 | Judges 16:8 | Judges 16:10 | Judges 16:11 | Judges 16:12 | Judges 16:13 | Judges 16:21 | Judges 16:25 | 1 Samuel 6:7 | 1 Samuel 6:10 | 2 Samuel 3:34 | 2 Samuel 15:1 | 1 Kings 5:18 | 1 Kings 6:19 | 1 Kings 14:10 | 1 Kings 18:26 | 1 Kings 18:44 | 1 Kings 20:14 | 2 Kings 5:23 | 2 Kings 6:23 | 2 Kings 9:21 | 2 Kings 17:4 | 2 Kings 23:33 | 2 Kings 25:7 | 1 Chronicles 15:1 | 1 Chronicles 22:3 | 1 Chronicles 22:5 | 2 Chronicles 27:6 | 2 Chronicles 33:11 | 2 Chronicles 33:12 | 2 Chronicles 33:13 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | 2 Chronicles 36:6 | Nehemiah 5:18 | Job 12:18 | Job 36:8 | Job 40:13 | Psalms 27:9 | Psalms 55:3 | Psalms 56:7 | Psalms 59:13 | Psalms 77:9 | Psalms 78:8 | Psalms 105:22 | Psalms 118:27 | Psalms 149:8 | Proverbs 7:3 | Song of Solomon 7:5 | Isaiah 14:6 | Isaiah 22:3 | Isaiah 24:22 | Isaiah 30:33 | Isaiah 49:9 | Isaiah 61:1 | Jeremiah 39:7 | Jeremiah 46:4 | Jeremiah 52:11 | Lamentations 3:66 | Ezekiel 3:25 | Ezekiel 5:3 | Ezekiel 5:15 | Ezekiel 23:41 | Ezekiel 24:17 | Ezekiel 38:7 | Daniel 11:20 | Hosea 7:15 | Hosea 10:10 | Micah 1:13 | Micah 5:15 | Nahum 3:10 | Habakkuk 3:2 | Habakkuk 3:12 |


Strong's Number: 632

 Strong's Number: 632 [ <<= || =>> ]
Transliterated: 'ecar
Phonetic: es-sawr'

Text: or riccar {is-sawr'}; from 631; an obligation or vow (of abstinence):

KJV --binding, bond.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 30:2 | Numbers 30:12 |


Strong's Number: 633

 Strong's Number: 633 [ <<= || =>> ]
Transliterated: 'ecar
Phonetic: es-sawr'

Text: (Aramaic) corresponding to 632 in a legal sense; an interdict:

KJV --decree.

This word was found 5 times in the Old Testament KJV Bible.
Daniel 6:7 | Daniel 6:8 | Daniel 6:12 | Daniel 6:13 | Daniel 6:15 |


Strong's Number: 634

 Strong's Number: 634 [ <<= || =>> ]
Transliterated: 'Ecar-Chaddown
Phonetic: ay-sar' Chad-dohn'

Text: of foreign derivation; Esar- chaddon, an Assyrian king:

KJV --Esar-haddon.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 40:16 | 2 Kings 19:37 | Ezra 4:2 | Isaiah 37:38 |


Strong's Number: 635

 Strong's Number: 635 [ <<= || =>> ]
Transliterated: 'Ecter
Phonetic: es-tare'

Text: of Persian derivation; Ester, the Jewish heroine:

KJV -- Esther.

This word was found 45 times in the Old Testament KJV Bible.
Esther 2:7 | Esther 2:8 | Esther 2:10 | Esther 2:11 | Esther 2:15 | Esther 2:16 | Esther 2:17 | Esther 2:18 | Esther 2:20 | Esther 2:22 | Esther 4:4 | Esther 4:5 | Esther 4:8 | Esther 4:9 | Esther 4:10 | Esther 4:12 | Esther 4:13 | Esther 4:15 | Esther 4:17 | Esther 5:1 | Esther 5:2 | Esther 5:3 | Esther 5:4 | Esther 5:5 | Esther 5:6 | Esther 5:7 | Esther 5:12 | Esther 6:14 | Esther 7:1 | Esther 7:2 | Esther 7:3 | Esther 7:5 | Esther 7:6 | Esther 7:7 | Esther 7:8 | Esther 8:1 | Esther 8:2 | Esther 8:3 | Esther 8:4 | Esther 8:7 | Esther 9:12 | Esther 9:13 | Esther 9:29 | Esther 9:31 | Esther 9:32 |


Strong's Number: 636

 Strong's Number: 636 [ <<= || =>> ]
Transliterated: 'a`
Phonetic: aw

Text: (Aramaic) corresponding to 6086; a tree or wood:

KJV --timber, wood.

This word was found 5 times in the Old Testament KJV Bible.
Ezra 5:8 | Ezra 6:4 | Ezra 6:11 | Daniel 5:4 | Daniel 5:23 |


Strong's Number: 637

 Strong's Number: 637 [ <<= || =>> ]
Transliterated: 'aph
Phonetic: af

Text: a primitive particle; meaning accession (used as an adverb or conjunction); also or yea; adversatively though:

KJV --also, + although, and (furthermore, yet), but, even, + how much less (more, rather than), moreover, with, yea.

This word was found 89 times in the Old Testament KJV Bible.
Genesis 18:13 | Genesis 18:23 | Genesis 18:24 | Genesis 30:2 | Leviticus 26:28 | Numbers 16:14 | Deuteronomy 31:27 | Deuteronomy 33:20 | Deuteronomy 33:28 | Judges 5:29 | 1 Samuel 2:7 | 1 Samuel 14:30 | 1 Samuel 21:5 | 1 Samuel 23:3 | 1 Samuel 25:21 | 2 Samuel 4:11 | 2 Kings 5:13 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Job 4:19 | Job 15:16 | Job 34:12 | Job 34:17 | Psalms 44:9 | Psalms 58:2 | Psalms 68:8 | Psalms 68:16 | Psalms 74:16 | Psalms 77:16 | Psalms 89:27 | Proverbs 17:7 | Proverbs 19:10 | Proverbs 21:27 | Ecclesiastes 2:9 | Song of Solomon 1:15 | Song of Solomon 1:16 | Isaiah 26:8 | Isaiah 26:9 | Isaiah 26:11 | Isaiah 40:24 | Isaiah 41:10 | Isaiah 41:23 | Isaiah 41:26 | Isaiah 42:13 | Isaiah 43:7 | Isaiah 43:19 | Isaiah 44:15 | Isaiah 44:16 | Isaiah 45:21 | Isaiah 46:6 | Isaiah 46:7 | Isaiah 46:11 | Isaiah 48:12 | Isaiah 48:13 | Isaiah 48:15 | Ezekiel 14:21 | Ezekiel 23:40 | Amos 2:11 |


Strong's Number: 638

 Strong's Number: 638 [ <<= || =>> ]
Transliterated: 'aph
Phonetic: af

Text: (Aramaic) corresponding to 637:

KJV --also.

This word was found 5 times in the Old Testament KJV Bible.
Ezra 5:10 | Ezra 5:14 | Ezra 6:5 | Proverbs 23:28 | Daniel 6:22 |


Strong's Number: 639

 Strong's Number: 639 [ <<= || =>> ]
Transliterated: 'aph
Phonetic: af

Text: from 599; properly, the nose or nostril; hence, the face, and occasionally a person; also (from the rapid breathing in passion) ire:

KJV --anger(-gry), + before, countenance, face, + forebearing, forehead, + [long-]suffering, nose, nostril, snout, X worthy, wrath.

This word was found 344 times in the Old Testament KJV Bible.
Genesis 2:7 | Genesis 3:19 | Genesis 7:22 | Genesis 19:1 | Genesis 24:47 | Genesis 27:45 | Genesis 39:19 | Genesis 42:6 | Genesis 44:18 | Genesis 48:12 | Genesis 49:6 | Genesis 49:7 | Exodus 4:14 | Exodus 11:8 | Exodus 22:24 | Exodus 32:10 | Exodus 32:19 | Exodus 32:22 | Exodus 34:6 | Leviticus 26:44 | Numbers 11:1 | Numbers 11:10 | Numbers 11:20 | Numbers 11:33 | Numbers 12:9 | Numbers 14:18 | Numbers 22:22 | Numbers 22:27 | Numbers 24:10 | Numbers 25:3 | Numbers 25:4 | Numbers 32:10 | Numbers 32:13 | Numbers 32:14 | Deuteronomy 6:15 | Deuteronomy 7:4 | Deuteronomy 9:19 | Deuteronomy 11:17 | Deuteronomy 13:17 | Deuteronomy 29:20 | Deuteronomy 29:23 | Deuteronomy 29:24 | Deuteronomy 29:27 | Deuteronomy 31:17 | Deuteronomy 32:22 | Deuteronomy 33:3 | Deuteronomy 33:10 | Joshua 7:1 | Joshua 7:26 | Joshua 23:16 | Judges 2:14 | Judges 2:20 | Judges 3:8 | Judges 9:30 | Judges 10:7 | Judges 14:19 | 1 Samuel 1:5 | 1 Samuel 11:6 | 1 Samuel 17:28 | 1 Samuel 20:30 | 1 Samuel 20:34 | 1 Samuel 20:41 | 1 Samuel 24:8 | 1 Samuel 25:41 | 1 Samuel 28:14 | 1 Samuel 28:18 | 2 Samuel 6:7 | 2 Samuel 12:5 | 2 Samuel 22:9 | 2 Samuel 22:16 | 2 Samuel 24:1 | 1 Kings 1:31 | 1 Kings 2:16 | 1 Kings 2:17 | 1 Kings 2:20 | 2 Kings 13:3 | 2 Kings 19:28 | 2 Kings 23:26 | 2 Kings 24:20 | 1 Chronicles 13:10 | 1 Chronicles 13:11 | 1 Chronicles 13:12 | 1 Chronicles 13:13 | 1 Chronicles 13:14 | 2 Chronicles 25:10 | 2 Chronicles 25:11 | 2 Chronicles 25:12 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 28:11 | 2 Chronicles 28:12 | 2 Chronicles 28:13 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 29:10 | 2 Chronicles 29:11 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:8 | Ezra 8:22 | Ezra 10:14 | Nehemiah 8:6 | Nehemiah 9:17 | Esther 1:12 | Job 1:11 | Job 2:5 | Job 4:9 | Job 9:5 | Job 9:13 | Job 11:19 | Job 13:24 | Job 16:9 | Job 18:4 | Job 19:11 | Job 20:23 | Job 20:28 | Job 21:17 | Job 22:26 | Job 27:3 | Job 32:2 | Job 32:3 | Job 32:5 | Job 35:14 | Job 35:15 | Job 36:13 | Job 40:24 | Job 41:2 | Job 42:7 | Psalms 2:5 | Psalms 2:12 | Psalms 4:6 | Psalms 6:1 | Psalms 7:6 | Psalms 9:19 | Psalms 13:1 | Psalms 17:15 | Psalms 18:8 | Psalms 18:15 | Psalms 21:6 | Psalms 21:9 | Psalms 24:6 | Psalms 27:8 | Psalms 27:9 | Psalms 30:5 | Psalms 30:7 | Psalms 31:16 | Psalms 37:8 | Psalms 44:3 | Psalms 44:24 | Psalms 45:12 | Psalms 51:9 | Psalms 69:17 | Psalms 76:7 | Psalms 78:21 | Psalms 78:38 | Psalms 78:49 | Psalms 78:50 | Psalms 80:3 | Psalms 80:7 | Psalms 80:16 | Psalms 80:19 | Psalms 86:15 | Psalms 88:14 | Psalms 89:14 | Psalms 89:15 | Psalms 90:8 | Psalms 95:11 | Psalms 102:2 | Psalms 103:8 | Psalms 104:29 | Psalms 106:40 | Psalms 110:5 | Psalms 115:6 | Psalms 119:135 | Psalms 124:3 | Psalms 138:7 | Psalms 143:7 | Psalms 145:8 | Proverbs 7:15 | Proverbs 11:22 | Proverbs 14:17 | Proverbs 14:29 | Proverbs 15:1 | Proverbs 15:18 | Proverbs 16:32 | Proverbs 19:11 | Proverbs 21:14 | Proverbs 22:24 | Proverbs 24:18 | Proverbs 25:15 | Proverbs 27:4 | Proverbs 29:8 | Proverbs 29:22 | Proverbs 30:33 | Song of Solomon 7:4 | Song of Solomon 7:8 | Isaiah 2:22 | Isaiah 3:21 | Isaiah 5:25 | Isaiah 7:4 | Isaiah 9:12 | Isaiah 9:17 | Isaiah 9:21 | Isaiah 10:4 | Isaiah 10:5 | Isaiah 10:25 | Isaiah 13:3 | Isaiah 13:9 | Isaiah 13:13 | Isaiah 30:27 | Isaiah 30:30 | Isaiah 37:29 | Isaiah 42:25 | Isaiah 48:9 | Isaiah 49:23 | Isaiah 63:3 | Isaiah 63:6 | Isaiah 64:8 | Isaiah 65:5 | Isaiah 66:15 | Jeremiah 2:35 | Jeremiah 4:8 | Jeremiah 4:26 | Jeremiah 7:20 | Jeremiah 10:24 | Jeremiah 12:13 | Jeremiah 13:26 | Jeremiah 15:14 | Jeremiah 17:4 | Jeremiah 17:16 | Jeremiah 21:5 | Jeremiah 23:20 | Jeremiah 25:37 | Jeremiah 25:38 | Jeremiah 30:24 | Jeremiah 32:31 | Jeremiah 32:37 | Jeremiah 33:5 | Jeremiah 36:7 | Jeremiah 42:18 | Jeremiah 44:6 | Jeremiah 49:37 | Jeremiah 51:45 | Jeremiah 52:3 | Lamentations 1:12 | Lamentations 2:1 | Lamentations 2:3 | Lamentations 2:6 | Lamentations 2:22 | Lamentations 3:43 | Lamentations 4:11 | Lamentations 4:20 | Ezekiel 3:8 | Ezekiel 4:3 | Ezekiel 5:13 | Ezekiel 6:2 | Ezekiel 7:3 | Ezekiel 7:8 | Ezekiel 8:17 | Ezekiel 12:6 | Ezekiel 13:13 | Ezekiel 13:17 | Ezekiel 16:12 | Ezekiel 20:8 | Ezekiel 20:21 | Ezekiel 20:46 | Ezekiel 21:2 | Ezekiel 21:16 | Ezekiel 22:20 | Ezekiel 23:25 | Ezekiel 25:2 | Ezekiel 25:14 | Ezekiel 28:21 | Ezekiel 29:2 | Ezekiel 35:2 | Ezekiel 38:2 | Ezekiel 38:18 | Ezekiel 43:8 | Daniel 9:17 | Hosea 8:5 | Hosea 11:9 | Hosea 13:11 | Hosea 14:4 | Joel 2:13 | Amos 1:11 | Amos 4:10 | Jonah 3:9 | Jonah 4:2 | Micah 7:18 | Nahum 1:3 | Nahum 1:6 | Zephaniah 2:2 | Zephaniah 2:3 | Zephaniah 3:8 | Zechariah 10:3 |


Strong's Number: 640

 Strong's Number: 640 [ <<= || =>> ]
Transliterated: 'aphad
Phonetic: aw-fad'

Text: a primitive root [rather a denominative from 646]; to gird on (the ephod):

KJV --bind, gird.

'ephod. See 646.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 29:5 | Leviticus 8:7 |


Strong's Number: 641

 Strong's Number: 641 [ <<= || =>> ]
Transliterated: 'Ephod
Phonetic: ay-fode'

Text: the same as 646 shortened; Ephod, an Israelite:

KJV -- Ephod.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 3:1 |


Strong's Number: 642

 Strong's Number: 642 [ <<= || =>> ]
Transliterated: 'ephuddah
Phonetic: ay-food-daw'

Text: feminine of 646; a girding on (of the ephod); hence, generally, a plating (of metal):

KJV --ephod, ornament.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 39:5 | Leviticus 26:26 |


Strong's Number: 643

 Strong's Number: 643 [ <<= || =>> ]
Transliterated: 'appeden
Phonetic: ap-peh'-den

Text: apparently of foreign derivation; a pavilion or palace-tent:

KJV --palace.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 19:28 | Daniel 11:45 |


Strong's Number: 644

 Strong's Number: 644 [ <<= || =>> ]
Transliterated: 'aphah
Phonetic: aw-faw'

Text: a primitive root; to cook, especially to bake:

KJV -- bake(-r, [-meats]).

'ephah. See 374.

This word was found 28 times in the Old Testament KJV Bible.
Genesis 19:3 | Genesis 40:1 | Genesis 40:2 | Genesis 40:5 | Genesis 40:17 | Genesis 40:20 | Genesis 40:22 | Genesis 41:10 | Exodus 12:39 | Exodus 16:23 | Leviticus 6:17 | Leviticus 7:9 | Leviticus 23:17 | Leviticus 24:5 | Leviticus 26:26 | Deuteronomy 2:12 | Deuteronomy 2:21 | Deuteronomy 2:22 | 1 Samuel 8:13 | 1 Samuel 28:24 | 2 Kings 3:24 | Isaiah 44:15 | Isaiah 44:19 | Jeremiah 37:21 | Ezekiel 46:20 | Hosea 7:4 | Hosea 7:6 | Amos 2:9 |


Strong's Number: 645

 Strong's Number: 645 [ <<= || =>> ]
Transliterated: 'ephow
Phonetic: ay-fo'

Text: or hephowe {ay-fo'}; from 6311; strictly a demonstrative particle, here; but used of time, now or then:

KJV --here, now, where?

This word was found 13 times in the Old Testament KJV Bible.
Genesis 27:33 | Genesis 27:37 | Genesis 43:11 | Exodus 33:16 | Judges 9:38 | 2 Kings 10:10 | Job 9:24 | Job 17:15 | Job 19:6 | Job 19:23 | Job 24:25 | Proverbs 6:3 | Isaiah 22:1 |


Strong's Number: 646

 Strong's Number: 646 [ <<= || =>> ]
Transliterated: 'ephowd
Phonetic: ay-fode'

Text: rarely oephod {ay-fode'}; probably of foreign derivation ; a girdle; specifically the ephod or high-priest's shoulder- piece; also generally, an image:

KJV --ephod.

This word was found 41 times in the Old Testament KJV Bible.
Exodus 25:7 | Exodus 28:4 | Exodus 28:6 | Exodus 28:8 | Exodus 28:12 | Exodus 28:15 | Exodus 28:25 | Exodus 28:26 | Exodus 28:27 | Exodus 28:28 | Exodus 28:31 | Exodus 29:5 | Exodus 35:9 | Exodus 35:27 | Exodus 39:2 | Exodus 39:7 | Exodus 39:8 | Exodus 39:18 | Exodus 39:19 | Exodus 39:20 | Exodus 39:21 | Exodus 39:22 | Leviticus 8:7 | Judges 8:27 | Judges 17:5 | Judges 18:14 | Judges 18:17 | Judges 18:18 | Judges 18:20 | 1 Samuel 2:18 | 1 Samuel 2:28 | 1 Samuel 14:3 | 1 Samuel 21:9 | 1 Samuel 22:18 | 1 Samuel 23:6 | 1 Samuel 23:9 | 1 Samuel 30:7 | 2 Samuel 6:14 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 |


Strong's Number: 647

 Strong's Number: 647 [ <<= || =>> ]
Transliterated: 'Aphiyach
Phonetic: af-ee'-akh

Text: perhaps from 6315; breeze; Aphiach, an Israelite:

KJV --Aphiah.

This word was found 4 times in the Old Testament KJV Bible.
Leviticus 8:11 | Numbers 34:23 | 1 Samuel 9:1 | Hosea 3:4 |


Strong's Number: 648

 Strong's Number: 648 [ <<= || =>> ]
Transliterated: 'aphiyl
Phonetic: aw-feel'

Text: from the same as 651 (in the sense of weakness); unripe:

KJV --not grown up.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 9:32 |


Strong's Number: 649

 Strong's Number: 649 [ <<= || =>> ]
Transliterated: 'Appayim
Phonetic: ap-pah'-yim

Text: dual of 639; two nostrils; Appajim, an Israelite:

KJV --Appaim.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 2:30 | 1 Chronicles 2:31 |


Strong's Number: 650

 Strong's Number: 650 [ <<= || =>> ]
Transliterated: 'aphiyq
Phonetic: aw-feek'

Text: from 622; properly, containing, i.e. a tube; also a bed or valley of a stream; also a strong thing or a hero:

KJV --brook, channel, mighty, river, + scale, stream, strong piece.

'Ophiyr. See 211.

This word was found 17 times in the Old Testament KJV Bible.
2 Samuel 22:16 | Job 6:15 | Job 40:18 | Psalms 18:15 | Psalms 42:1 | Psalms 46:4 | Psalms 126:4 | Isaiah 8:7 | Ezekiel 6:3 | Ezekiel 31:12 | Ezekiel 32:6 | Ezekiel 34:13 | Ezekiel 35:8 | Ezekiel 36:4 | Ezekiel 36:6 | Joel 3:18 | Amos 5:20 |


Strong's Number: 651

 Strong's Number: 651 [ <<= || =>> ]
Transliterated: 'aphel
Phonetic: aw-fale'

Text: from an unused root meaning to set as the sun; dusky:

KJV --very dark.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 42:16 | 2 Kings 14:26 |


Strong's Number: 652

 Strong's Number: 652 [ <<= || =>> ]
Transliterated: 'ophel
Phonetic: o'fel

Text: from the same as 651; dusk:

KJV --darkness, obscurity, privily.

This word was found 4 times in the Old Testament KJV Bible.
Job 10:22 | Psalms 11:2 | Psalms 91:6 | Isaiah 29:18 |


Strong's Number: 653

 Strong's Number: 653 [ <<= || =>> ]
Transliterated: 'aphelah
Phonetic: af-ay-law'

Text: feminine of 651; duskiness, figuratively, misfortune; concrete, concealment:

KJV --dark, darkness, gloominess, X thick.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 10:22 | Deuteronomy 28:29 | Proverbs 4:19 | Isaiah 8:22 | Isaiah 58:10 | Isaiah 59:9 | Joel 2:2 |


Strong's Number: 654

 Strong's Number: 654 [ <<= || =>> ]
Transliterated: 'Ephlal
Phonetic: ef-lawl'

Text: from 6419; judge; Ephlal, an Israelite:

KJV -- Ephlal.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 2:37 | Job 12:21 |


Strong's Number: 655

 Strong's Number: 655 [ <<= || =>> ]
Transliterated: 'ophen
Phonetic: o'-fen

Text: from an unused root meaning to revolve; a turn, i.e. a season:

KJV -- + fitly.

'ophan. See 212.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 25:11 |


Strong's Number: 656

 Strong's Number: 656 [ <<= || =>> ]
Transliterated: 'aphec
Phonetic: aw-face'

Text: a primitive root; to disappear, i.e. cease:

KJV --be clean gone (at an end, brought to nought), fail.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 47:15 | Genesis 47:16 |


Strong's Number: 657

 Strong's Number: 657 [ <<= || =>> ]
Transliterated: 'ephec
Phonetic: eh'-fes

Text: from 656; cessation, i.e. an end (especially of the earth); often used adverb, no further; also (like 6466) the ankle (in the dual), as being the extremity of the leg or foot:

KJV --ankle, but (only), end, howbeit, less than nothing, nevertheless (where), no, none (beside), not (any, -withstanding), thing of nought, save(-ing), there, uttermost part, want, without (cause).

This word was found 24 times in the Old Testament KJV Bible.
Numbers 22:35 | Numbers 23:13 | Deuteronomy 15:4 | Deuteronomy 32:36 | Deuteronomy 33:17 | Judges 4:9 | 1 Samuel 2:10 | 2 Samuel 9:3 | 2 Samuel 12:14 | Proverbs 14:28 | Proverbs 26:20 | Proverbs 29:18 | Isaiah 5:8 | Isaiah 34:12 | Isaiah 40:17 | Isaiah 41:12 | Isaiah 41:29 | Isaiah 45:6 | Isaiah 45:14 | Isaiah 46:9 | Ezekiel 47:3 | Daniel 8:25 | Amos 6:10 | Amos 9:8 |


Strong's Number: 658

 Strong's Number: 658 [ <<= || =>> ]
Transliterated: 'Ephec Dammiym
Phonetic: eh'-fes dam-meem'

Text: from 657 and the plural of 1818; boundary of blood-drops; Ephes-Dammim, a place in Palestine:

KJV --Ephes- dammim.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 11:13 | 1 Samuel 17:1 |


Strong's Number: 659

 Strong's Number: 659 [ <<= || =>> ]
Transliterated: 'epha`
Phonetic: eh'-fah

Text: from an unused root probably meaning to breathe; properly, a breath, i.e. nothing:

KJV --of nought.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 13:28 |


Strong's Number: 660

 Strong's Number: 660 [ <<= || =>> ]
Transliterated: 'eph`eh
Phonetic: ef-eh'

Text: from 659 (in the sense of hissing); an asp or other venomous serpent:

KJV --viper.

This word was found 3 times in the Old Testament KJV Bible.
Job 20:16 | Isaiah 11:8 | Isaiah 30:6 |


Strong's Number: 661

 Strong's Number: 661 [ <<= || =>> ]
Transliterated: 'aphaph
Phonetic: aw-faf'

Text: a primitive root; to surround:

KJV --compass.

This word was found 5 times in the Old Testament KJV Bible.
2 Samuel 22:5 | Psalms 40:12 | Psalms 116:3 | Psalms 118:10 | Jonah 2:5 |


Strong's Number: 662

 Strong's Number: 662 [ <<= || =>> ]
Transliterated: 'aphaq
Phonetic: aw-fak'

Text: a primitive root; to contain, i.e. (reflex.) abstain:

KJV --force (oneself), restrain.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 43:31 | Genesis 45:1 | Exodus 3:16 | 1 Samuel 13:12 | Esther 5:10 | Isaiah 42:14 | Isaiah 63:15 |


Strong's Number: 663

 Strong's Number: 663 [ <<= || =>> ]
Transliterated: 'Apheq
Phonetic: af-ake'

Text: or rAphiyq {af-eek'}; from 662 (in the sense of strength); fortress; Aphek (or Aphik), the name of three places in Palestine:

KJV --Aphek, Aphik.

This word was found 9 times in the Old Testament KJV Bible.
Joshua 12:18 | Joshua 13:4 | Joshua 19:30 | Judges 1:31 | 1 Samuel 4:1 | 1 Samuel 29:1 | 1 Kings 20:26 | 1 Kings 20:30 | 2 Kings 13:17 |


Strong's Number: 664

 Strong's Number: 664 [ <<= || =>> ]
Transliterated: 'Apheqah
Phonetic: af-ay-kaw'

Text: feminine of 663; fortress; Aphekah, a place in Palestine:

KJV --Aphekah.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 36:2 | Joshua 15:53 |


Strong's Number: 665

 Strong's Number: 665 [ <<= || =>> ]
Transliterated: 'epher
Phonetic: ay'-fer

Text: from an unused root meaning to bestrew; ashes:

KJV -- ashes.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 18:27 | Leviticus 1:16 | Leviticus 6:11 | 2 Samuel 13:19 | Esther 4:1 | Esther 4:3 | Job 2:8 | Job 13:12 | Job 30:19 | Job 42:6 | Psalms 102:9 | Psalms 147:16 | Isaiah 44:20 | Isaiah 58:5 | Isaiah 61:3 | Jeremiah 6:26 | Lamentations 3:16 | Ezekiel 27:30 | Ezekiel 28:18 | Malachi 4:3 |


Strong's Number: 666

 Strong's Number: 666 [ <<= || =>> ]
Transliterated: 'apher
Phonetic: af-ayr'

Text: from the same as 665 (in the sense of covering); a turban:

KJV --ashes.

This word was found 5 times in the Old Testament KJV Bible.
1 Kings 20:38 | 1 Kings 20:41 | Job 39:30 | Psalms 84:3 | Nahum 3:10 |


Strong's Number: 667

 Strong's Number: 667 [ <<= || =>> ]
Transliterated: 'ephroach
Phonetic: ef-ro'-akh

Text: from 6524 (in the sense of bursting the shell); the brood of a bird:

KJV --young (one).

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 22:6 |


Strong's Number: 668

 Strong's Number: 668 [ <<= || =>> ]
Transliterated: 'appiryown
Phonetic: ap-pir-yone'

Text: probably of Egyptian derivation; a palanquin:

KJV --chariot.

This word was found 1 times in the Old Testament KJV Bible.
Song of Solomon 3:9 |


Strong's Number: 669

 Strong's Number: 669 [ <<= || =>> ]
Transliterated: 'Ephrayim
Phonetic: ef-rah'-yim

Text: dual of masculine form of 672; double fruit; Ephrajim, a son of Joseph; also the tribe descended from him, and its territory:

KJV --Ephraim, Ephraimites.

This word was found 249 times in the Old Testament KJV Bible.
Genesis 41:52 | Genesis 46:20 | Genesis 48:1 | Genesis 48:5 | Genesis 48:13 | Genesis 48:14 | Genesis 48:17 | Genesis 48:20 | Genesis 50:23 | Numbers 1:10 | Numbers 1:32 | Numbers 1:33 | Numbers 2:18 | Numbers 2:24 | Numbers 7:48 | Numbers 10:22 | Numbers 13:8 | Numbers 26:28 | Numbers 26:35 | Numbers 26:37 | Numbers 34:24 | Deuteronomy 33:17 | Deuteronomy 34:2 | Joshua 14:4 | Joshua 16:4 | Joshua 16:5 | Joshua 16:8 | Joshua 16:9 | Joshua 16:10 | Joshua 17:8 | Joshua 17:9 | Joshua 17:10 | Joshua 17:15 | Joshua 17:17 | Joshua 19:50 | Joshua 20:7 | Joshua 21:5 | Joshua 21:20 | Joshua 21:21 | Joshua 24:30 | Joshua 24:33 | Judges 1:29 | Judges 2:9 | Judges 3:27 | Judges 4:5 | Judges 5:14 | Judges 7:24 | Judges 8:1 | Judges 8:2 | Judges 10:1 | Judges 10:9 | Judges 12:1 | Judges 12:4 | Judges 12:5 | Judges 12:6 | Judges 12:15 | Judges 17:1 | Judges 17:8 | Judges 18:2 | Judges 18:13 | Judges 19:1 | Judges 19:16 | Judges 19:18 | 1 Samuel 1:1 | 1 Samuel 9:4 | 1 Samuel 14:22 | 2 Samuel 2:9 | 2 Samuel 13:23 | 2 Samuel 18:6 | 2 Samuel 20:21 | 1 Kings 4:8 | 1 Kings 12:25 | 2 Kings 5:22 | 2 Kings 14:13 | 1 Chronicles 6:66 | 1 Chronicles 6:67 | 1 Chronicles 7:20 | 1 Chronicles 7:22 | 1 Chronicles 9:3 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 27:10 | 1 Chronicles 27:11 | 1 Chronicles 27:12 | 1 Chronicles 27:13 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 9:20 | 2 Chronicles 13:4 | 2 Chronicles 15:8 | 2 Chronicles 15:9 | 2 Chronicles 17:2 | 2 Chronicles 19:4 | 2 Chronicles 25:7 | 2 Chronicles 25:10 | 2 Chronicles 25:11 | 2 Chronicles 25:12 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 28:7 | 2 Chronicles 28:12 | 2 Chronicles 28:13 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 30:1 | 2 Chronicles 30:10 | 2 Chronicles 30:11 | 2 Chronicles 30:12 | 2 Chronicles 30:13 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 31:1 | 2 Chronicles 34:6 | 2 Chronicles 34:9 | Nehemiah 8:16 | Nehemiah 12:39 | Psalms 60:7 | Psalms 78:9 | Psalms 78:67 | Psalms 80:2 | Psalms 108:8 | Isaiah 7:2 | Isaiah 7:5 | Isaiah 7:8 | Isaiah 7:9 | Isaiah 7:17 | Isaiah 9:9 | Isaiah 9:21 | Isaiah 11:13 | Isaiah 17:3 | Isaiah 28:1 | Isaiah 28:3 | Isaiah 41:28 | Isaiah 59:16 | Jeremiah 4:15 | Jeremiah 7:15 | Jeremiah 31:6 | Jeremiah 31:9 | Jeremiah 31:18 | Jeremiah 31:20 | Jeremiah 38:6 | Jeremiah 50:19 | Ezekiel 37:16 | Ezekiel 37:19 | Ezekiel 48:5 | Ezekiel 48:6 | Daniel 1:4 | Hosea 4:17 | Hosea 5:3 | Hosea 5:5 | Hosea 5:9 | Hosea 5:11 | Hosea 5:12 | Hosea 5:13 | Hosea 5:14 | Hosea 6:4 | Hosea 6:10 | Hosea 7:1 | Hosea 7:8 | Hosea 7:11 | Hosea 8:9 | Hosea 8:11 | Hosea 9:3 | Hosea 9:8 | Hosea 9:11 | Hosea 9:13 | Hosea 9:16 | Hosea 10:6 | Hosea 10:11 | Hosea 11:3 | Hosea 11:8 | Hosea 11:9 | Hosea 11:12 | Hosea 12:1 | Hosea 12:8 | Hosea 12:14 | Hosea 13:1 | Hosea 13:12 | Hosea 14:8 | Obadiah 1:19 | Zechariah 9:10 | Zechariah 9:13 | Zechariah 10:7 |


Strong's Number: 670

 Strong's Number: 670 [ <<= || =>> ]
Transliterated: 'Apharcay
Phonetic: af-aw-re-sah'ee

Text: (Aramaic) of foreign origin (only in the plural); an Apherasite or inhabitant of an unknown region of Assyria:

KJV -- Apharsite.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 4:9 |


Strong's Number: 671

 Strong's Number: 671 [ <<= || =>> ]
Transliterated: 'Apharckay
Phonetic: af-ar-sek-ah'ee

Text: (Aramaic) or fApharcathkay (Aramaic) {af-ar-sath-kah'ee}; of foreign origin (only in the plural); an Apharsekite or Apharsathkite, an unknown Assyrian tribe:

KJV --Apharsachites, Apharasthchites.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 4:9 | Ezra 5:6 | Ezra 6:6 |


Strong's Number: 672

 Strong's Number: 672 [ <<= || =>> ]
Transliterated: 'Ephraath
Phonetic: ef-rawth'

Text: or mEphrathah {ef-raw'-thaw}; from 6509; fruitfulness; Ephrath, another name for Bethlehem; once (Psa. 132:6) perhaps for Ephraim; also of an Israelitish woman:

KJV --Ephrath, Ephratah.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 35:16 | Genesis 35:19 | Genesis 48:7 | Exodus 33:12 | Deuteronomy 22:3 | Ruth 4:11 | 1 Chronicles 2:19 | 1 Chronicles 2:24 | 1 Chronicles 2:50 | 1 Chronicles 4:4 | Psalms 132:6 | Proverbs 24:14 | Micah 5:2 |


Strong's Number: 673

 Strong's Number: 673 [ <<= || =>> ]
Transliterated: 'Ephrathiy
Phonetic: ef-rawth-ee'

Text: patrial form 672; an Ephrathite or an Ephraimite:

KJV --Ephraimite, Ephrathite.

This word was found 5 times in the Old Testament KJV Bible.
Judges 12:5 | Ruth 1:2 | 1 Samuel 1:1 | 1 Samuel 17:12 | 1 Kings 11:26 |


Strong's Number: 674

 Strong's Number: 674 [ <<= || =>> ]
Transliterated: 'appthom
Phonetic: ap-pe-thome'

Text: (Aramaic) of Persian origin; revenue; others at the last:

KJV --revenue.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 18:15 | Ezra 4:13 | Ezekiel 45:11 | Amos 2:16 | Amos 8:5 | Zechariah 5:6 | Zechariah 5:7 | Zechariah 5:8 | Zechariah 5:9 | Zechariah 5:10 |


Strong's Number: 675

 Strong's Number: 675 [ <<= || =>> ]
Transliterated: 'Etsbown
Phonetic: ets-bone'

Text: or mEtsbon {ets-bone'}; of uncertain derivation; Etsbon, the name of two Israelites:

KJV --Ezbon.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 46:16 | 1 Chronicles 7:7 |


Strong's Number: 676

 Strong's Number: 676 [ <<= || =>> ]
Transliterated: 'etsba`
Phonetic: ets-bah'

Text: from the same as 6648 (in the sense of grasping); something to sieze with, i.e. a finger; by analogy, a toe:

KJV --finger, toe.

This word was found 28 times in the Old Testament KJV Bible.
Exodus 8:19 | Exodus 29:12 | Exodus 31:18 | Leviticus 4:6 | Leviticus 4:17 | Leviticus 4:25 | Leviticus 4:30 | Leviticus 4:34 | Leviticus 8:15 | Leviticus 9:9 | Leviticus 14:16 | Leviticus 14:27 | Leviticus 16:14 | Leviticus 16:19 | Numbers 19:4 | Deuteronomy 9:10 | 2 Samuel 21:20 | 1 Chronicles 20:6 | Psalms 8:3 | Psalms 144:1 | Proverbs 6:13 | Proverbs 7:3 | Song of Solomon 5:5 | Isaiah 2:8 | Isaiah 17:8 | Isaiah 58:9 | Isaiah 59:3 | Jeremiah 52:21 |


Strong's Number: 677

 Strong's Number: 677 [ <<= || =>> ]
Transliterated: 'etsba`
Phonetic: ets-bah'

Text: (Aramaic) corresponding to 676:--finger, toe.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 2:41 | Daniel 2:42 | Daniel 5:5 |


Strong's Number: 678

 Strong's Number: 678 [ <<= || =>> ]
Transliterated: 'atsiyl
Phonetic: aw-tseel'

Text: from 680 (in its secondary sense of separation); an extremity (Isa. 41:9), also a noble:

KJV --chief man, noble.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 24:11 | Judges 9:46 | 2 Samuel 5:7 |


Strong's Number: 679

 Strong's Number: 679 [ <<= || =>> ]
Transliterated: 'atstsiyl
Phonetic: ats-tseel'

Text: from 680 (in its primary sense of uniting); a joint of the hand (i.e. knuckle); also (according to some) a party-wall (Ezek. 41:8):

KJV --[arm] hole, great.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 38:12 | Ezekiel 13:18 |


Strong's Number: 680

 Strong's Number: 680 [ <<= || =>> ]
Transliterated: 'atsal
Phonetic: aw-tsal'

Text: a primitive root; properly, to join; used only as a denominative from 681; to separate; hence, to select, refuse, contract:

KJV -- keep, reserve, straiten, take.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 27:36 | Ecclesiastes 2:10 | Ezekiel 42:6 |


Strong's Number: 681

 Strong's Number: 681 [ <<= || =>> ]
Transliterated: 'etsel
Phonetic: ay'-tsel

Text: from 680 (in the sense of joining); a side; (as a preposition) near:

KJV --at, (hard) by, (from) (beside), near (unto), toward, with. See also 1018.

This word was found 71 times in the Old Testament KJV Bible.
Genesis 39:15 | Genesis 39:16 | Genesis 39:18 | Genesis 41:3 | Exodus 30:6 | Exodus 33:21 | Exodus 34:2 | Leviticus 3:9 | Leviticus 10:12 | Deuteronomy 5:31 | Deuteronomy 16:21 | Judges 9:9 | Judges 19:14 | 1 Samuel 5:2 | 1 Samuel 17:30 | 1 Samuel 20:19 | 1 Samuel 20:41 | 2 Samuel 23:2 | 1 Kings 1:9 | 1 Kings 2:29 | 1 Kings 3:20 | 1 Kings 10:19 | 1 Kings 13:24 | 1 Kings 13:25 | 1 Kings 13:28 | 1 Kings 13:31 | 1 Kings 21:1 | 1 Kings 22:28 | 2 Kings 12:9 | 2 Chronicles 9:18 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Nehemiah 4:3 | Nehemiah 4:12 | Nehemiah 4:18 | Nehemiah 8:4 | Job 9:11 | Proverbs 7:8 | Proverbs 8:15 | Proverbs 8:16 | Proverbs 8:30 | Proverbs 9:11 | Isaiah 44:8 | Isaiah 45:21 | Jeremiah 35:4 | Ezekiel 1:19 | Ezekiel 10:16 | Ezekiel 11:22 | Ezekiel 40:7 | Ezekiel 43:6 | Hosea 8:4 | Amos 2:8 |


Strong's Number: 682

 Strong's Number: 682 [ <<= || =>> ]
Transliterated: 'Atsel
Phonetic: aw-tsale'

Text: from 680; noble; Atsel, the name of an Israelite, and of a place in Palestine:

KJV --Azal, Azel.

This word was found 5 times in the Old Testament KJV Bible.
1 Chronicles 8:37 | 1 Chronicles 8:38 | 1 Chronicles 9:43 | 1 Chronicles 9:44 | Zechariah 14:5 |


Strong's Number: 683

 Strong's Number: 683 [ <<= || =>> ]
Transliterated: 'Atsalyahhuw
Phonetic: ats-al-yaw'-hoo

Text: from 680 and 3050 prolonged; Jah has reserved; Atsaljah, an Israelite:--Azaliah.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 22:3 | 2 Chronicles 34:8 |


Strong's Number: 684

 Strong's Number: 684 [ <<= || =>> ]
Transliterated: 'Otsem
Phonetic: o'-tsem

Text: from an unused root probably meaning to be strong; strength (i.e. strong); Otsem, the name of two Israelites:

KJV --Ozem.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 2:15 | 1 Chronicles 2:25 |


Strong's Number: 685

 Strong's Number: 685 [ <<= || =>> ]
Transliterated: 'ets`adah
Phonetic: ets-aw-daw'

Text: a variation from 6807; properly, a step- chain; by analogy, a bracelet:

KJV --bracelet, chain.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 1:10 |


Strong's Number: 686

 Strong's Number: 686 [ <<= || =>> ]
Transliterated: 'atsar
Phonetic: aw-tsar'

Text: a primitive root; to store up:

KJV --(lay up in) store, + (make) treasure(-r).

This word was found 5 times in the Old Testament KJV Bible.
2 Kings 20:17 | Nehemiah 13:13 | Isaiah 23:18 | Isaiah 39:6 | Amos 3:10 |


Strong's Number: 687

 Strong's Number: 687 [ <<= || =>> ]
Transliterated: 'Etser
Phonetic: ay'-tser

Text: from 686; treasure; Etser, an Idumaean:

KJV --Ezer.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 36:21 | Genesis 36:27 | Genesis 36:30 | Exodus 40:4 | 1 Samuel 7:12 | 1 Chronicles 1:38 | 1 Chronicles 1:42 | 1 Chronicles 4:4 | 1 Chronicles 7:21 | 1 Chronicles 12:9 | Nehemiah 12:42 | Ezekiel 43:11 |


Strong's Number: 688

 Strong's Number: 688 [ <<= || =>> ]
Transliterated: 'eqdach
Phonetic: ek-dawkh'

Text: from 6916; burning, i.e. a carbuncle or other fiery gem:

KJV --carbuncle.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 54:12 |


Strong's Number: 689

 Strong's Number: 689 [ <<= || =>> ]
Transliterated: 'aqqow
Phonetic: ak-ko'

Text: probably from 602; slender, i.e. the ibex:

KJV --wild goat.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 39:10 | Deuteronomy 14:5 |


Strong's Number: 690

 Strong's Number: 690 [ <<= || =>> ]
Transliterated: 'ara'
Phonetic: ar-aw'

Text: probably for 738; lion; Ara, an Israelite:

KJV --Ara.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 26:17 | 1 Chronicles 7:38 |


Strong's Number: 691

 Strong's Number: 691 [ <<= || =>> ]
Transliterated: 'er'el
Phonetic: er-ale'

Text: probably for 739; a hero (collectively):

KJV --valiant one.

This word was found 4 times in the Old Testament KJV Bible.
Judges 9:34 | Judges 9:43 | Judges 16:2 | Isaiah 33:7 |


Strong's Number: 692

 Strong's Number: 692 [ <<= || =>> ]
Transliterated: 'Ar'eliy
Phonetic: ar-ay-lee'

Text: from 691; heroic; Areli (or an Arelite, collectively), an Israelite and his descendants:

KJV --Areli, Arelites.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 46:16 | Numbers 26:17 |


Strong's Number: 693

 Strong's Number: 693 [ <<= || =>> ]
Transliterated: 'arab
Phonetic: aw-rab'

Text: a primitive root; to lurk:

KJV --(lie in) ambush(-ment), lay (lie in) wait.

This word was found 43 times in the Old Testament KJV Bible.
Deuteronomy 19:11 | Joshua 8:2 | Joshua 8:4 | Joshua 8:7 | Joshua 8:12 | Joshua 8:14 | Judges 9:25 | Judges 9:32 | Judges 20:29 | Judges 20:33 | Judges 21:20 | 1 Samuel 15:5 | 1 Samuel 22:8 | 1 Samuel 22:13 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Ezra 8:31 | Job 31:9 | Psalms 10:9 | Proverbs 1:11 | Proverbs 1:18 | Proverbs 7:12 | Proverbs 12:6 | Proverbs 23:28 | Proverbs 24:15 | Jeremiah 51:12 | Lamentations 4:19 | Hosea 7:6 | Micah 7:2 |


Strong's Number: 694

 Strong's Number: 694 [ <<= || =>> ]
Transliterated: 'Arab
Phonetic: ar-awb'

Text: from 693; ambush; Arab, a place in Palestine:

KJV -- Arab.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 695

 Strong's Number: 695 [ <<= || =>> ]
Transliterated: 'ereb
Phonetic: eh'-reb

Text: from 693; ambuscade:

KJV --den, lie in wait.

This word was found 2 times in the Old Testament KJV Bible.
Job 37:8 | Job 38:40 |


Strong's Number: 696

 Strong's Number: 696 [ <<= || =>> ]
Transliterated: 'oreb
Phonetic: o'-reb

Text: the same as 695:

KJV --wait.

'Arbe'l. See 1009.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 9:8 |


Strong's Number: 697

 Strong's Number: 697 [ <<= || =>> ]
Transliterated: 'arbeh
Phonetic: ar-beh'

Text: from 7235; a locust (from its rapid increase):

KJV -- grasshopper, locust.

This word was found 23 times in the Old Testament KJV Bible.
Exodus 10:4 | Exodus 10:12 | Exodus 10:13 | Exodus 10:14 | Exodus 10:19 | Leviticus 11:22 | Numbers 22:3 | Deuteronomy 28:38 | Judges 7:12 | 1 Kings 8:37 | 2 Chronicles 6:28 | 2 Chronicles 7:13 | Job 39:20 | Psalms 78:46 | Psalms 105:34 | Psalms 109:23 | Isaiah 33:4 | Jeremiah 46:23 | Joel 1:4 | Joel 2:25 | Amos 7:1 | Nahum 3:15 | Nahum 3:17 |


Strong's Number: 698

 Strong's Number: 698 [ <<= || =>> ]
Transliterated: 'orobah
Phonetic: or-ob-aw'

Text: feminine of 696 (only in the plural); ambuscades:

KJV --spoils.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 25:11 |


Strong's Number: 699

 Strong's Number: 699 [ <<= || =>> ]
Transliterated: 'arubbah
Phonetic: ar-oob-baw'

Text: feminine participle passive of 693 (as if for lurking); a lattice; (by implication) a window, dove-cot (because of the pigeon-holes), chimney (with its apertures for smoke), sluice (with openings for water):

KJV --chimney, window.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 8:2 | 2 Kings 7:2 | 2 Kings 7:19 | Ecclesiastes 12:3 | Isaiah 24:18 | Isaiah 60:8 | Ezekiel 40:16 | Ezekiel 41:26 | Hosea 13:3 | Malachi 3:10 |


Strong's Number: 700

 Strong's Number: 700 [ <<= || =>> ]
Transliterated: 'Arubbowth
Phonetic: ar-oob-both

Text: plural of 699; Arubboth, a place in Palestine:

KJV --Aruboth.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 4:10 |


Strong's Number: 701

 Strong's Number: 701 [ <<= || =>> ]
Transliterated: 'Arbiy
Phonetic: ar-bee'

Text: patrial from 694; an Arbite or native of Arab:

KJV -- Arbite.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 23:35 |


Strong's Number: 702

 Strong's Number: 702 [ <<= || =>> ]
Transliterated: 'arba`
Phonetic: ar-bah'

Text: masculine oarba4ah {ar-baw-aw'}; from 7251; four:

KJV -- four.

This word was found 395 times in the Old Testament KJV Bible.
Genesis 2:10 | Genesis 7:12 | Genesis 7:16 | Genesis 7:17 | Genesis 8:6 | Genesis 11:13 | Genesis 11:15 | Genesis 11:16 | Genesis 11:17 | Genesis 14:5 | Genesis 14:9 | Genesis 15:13 | Genesis 18:28 | Genesis 18:29 | Genesis 23:16 | Genesis 31:41 | Genesis 32:6 | Genesis 32:15 | Genesis 33:1 | Genesis 46:22 | Genesis 47:24 | Genesis 47:28 | Genesis 50:3 | Exodus 12:6 | Exodus 12:18 | Exodus 12:40 | Exodus 12:41 | Exodus 22:1 | Exodus 25:12 | Exodus 25:26 | Exodus 25:34 | Exodus 26:2 | Exodus 26:8 | Exodus 26:32 | Exodus 27:2 | Exodus 27:4 | Exodus 27:16 | Exodus 28:17 | Exodus 36:9 | Exodus 36:15 | Exodus 36:36 | Exodus 37:3 | Exodus 37:13 | Exodus 37:20 | Exodus 38:2 | Exodus 38:5 | Exodus 38:19 | Exodus 38:29 | Exodus 39:10 | Leviticus 11:20 | Leviticus 11:21 | Leviticus 11:23 | Leviticus 11:27 | Leviticus 11:42 | Leviticus 23:5 | Numbers 1:21 | Numbers 1:25 | Numbers 1:27 | Numbers 1:29 | Numbers 1:31 | Numbers 1:37 | Numbers 1:43 | Numbers 2:4 | Numbers 2:6 | Numbers 2:8 | Numbers 2:9 | Numbers 2:11 | Numbers 2:15 | Numbers 2:16 | Numbers 2:23 | Numbers 2:28 | Numbers 2:30 | Numbers 7:7 | Numbers 7:8 | Numbers 7:85 | Numbers 7:88 | Numbers 9:5 | Numbers 9:11 | Numbers 25:9 | Numbers 26:25 | Numbers 26:41 | Numbers 26:43 | Numbers 26:47 | Numbers 26:50 | Numbers 28:16 | Numbers 29:17 | Numbers 29:26 | Numbers 29:29 | Numbers 29:32 | Numbers 35:6 | Deuteronomy 3:11 | Deuteronomy 22:12 | Joshua 15:36 | Joshua 18:28 | Joshua 19:7 | Joshua 21:18 | Joshua 21:22 | Joshua 21:24 | Joshua 21:29 | Joshua 21:31 | Joshua 21:35 | Joshua 21:37 | Joshua 21:39 | Judges 9:34 | Judges 11:40 | Judges 19:2 | Judges 20:2 | Judges 20:17 | Judges 20:47 | Judges 21:12 | 1 Samuel 4:2 | 1 Samuel 22:2 | 1 Samuel 25:13 | 1 Samuel 27:7 | 1 Samuel 30:10 | 1 Samuel 30:17 | 2 Samuel 21:20 | 2 Samuel 21:22 | 1 Kings 6:1 | 1 Kings 7:2 | 1 Kings 7:19 | 1 Kings 7:27 | 1 Kings 7:30 | 1 Kings 7:32 | 1 Kings 7:34 | 1 Kings 7:38 | 1 Kings 7:42 | 1 Kings 8:65 | 1 Kings 9:28 | 1 Kings 10:26 | 1 Kings 15:33 | 1 Kings 18:19 | 1 Kings 18:22 | 1 Kings 18:33 | 1 Kings 22:6 | 2 Kings 7:3 | 2 Kings 14:13 | 2 Kings 18:13 | 1 Chronicles 3:5 | 1 Chronicles 5:18 | 1 Chronicles 7:1 | 1 Chronicles 7:7 | 1 Chronicles 9:24 | 1 Chronicles 9:26 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 20:6 | 1 Chronicles 21:5 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 1 Chronicles 23:4 | 1 Chronicles 23:5 | 1 Chronicles 23:10 | 1 Chronicles 23:11 | 1 Chronicles 23:12 | 1 Chronicles 23:13 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:13 | 1 Chronicles 24:14 | 1 Chronicles 24:15 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 25:5 | 1 Chronicles 25:21 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 27:1 | 1 Chronicles 27:2 | 1 Chronicles 27:4 | 1 Chronicles 27:5 | 1 Chronicles 27:7 | 1 Chronicles 27:8 | 1 Chronicles 27:9 | 1 Chronicles 27:10 | 1 Chronicles 27:11 | 1 Chronicles 27:12 | 1 Chronicles 27:13 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 1:14 | 2 Chronicles 4:13 | 2 Chronicles 8:18 | 2 Chronicles 9:25 | 2 Chronicles 13:3 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 18:5 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 35:1 | Ezra 1:10 | Ezra 1:11 | Ezra 2:7 | Ezra 2:15 | Ezra 2:31 | Ezra 2:40 | Ezra 2:64 | Ezra 2:67 | Ezra 6:19 | Nehemiah 6:4 | Nehemiah 7:12 | Nehemiah 7:23 | Nehemiah 7:34 | Nehemiah 7:43 | Nehemiah 7:66 | Nehemiah 7:69 | Nehemiah 11:6 | Nehemiah 11:18 | Esther 9:15 | Esther 9:19 | Job 1:19 | Job 42:12 | Job 42:16 | Proverbs 30:15 | Proverbs 30:18 | Proverbs 30:21 | Proverbs 30:24 | Proverbs 30:29 | Isaiah 11:12 | Isaiah 17:6 | Isaiah 36:1 | Jeremiah 15:3 | Jeremiah 36:23 | Jeremiah 49:36 | Jeremiah 52:21 | Jeremiah 52:30 | Ezekiel 1:5 | Ezekiel 1:6 | Ezekiel 1:8 | Ezekiel 1:10 | Ezekiel 1:15 | Ezekiel 1:16 | Ezekiel 1:17 | Ezekiel 1:18 | Ezekiel 7:2 | Ezekiel 10:9 | Ezekiel 10:10 | Ezekiel 10:11 | Ezekiel 10:12 | Ezekiel 10:14 | Ezekiel 10:21 | Ezekiel 14:21 | Ezekiel 37:9 | Ezekiel 40:1 | Ezekiel 40:41 | Ezekiel 40:42 | Ezekiel 41:5 | Ezekiel 42:20 | Ezekiel 43:14 | Ezekiel 43:15 | Ezekiel 43:16 | Ezekiel 43:17 | Ezekiel 43:20 | Ezekiel 45:19 | Ezekiel 45:21 | Ezekiel 46:21 | Ezekiel 46:22 | Ezekiel 46:23 | Ezekiel 48:16 | Ezekiel 48:30 | Ezekiel 48:32 | Ezekiel 48:33 | Ezekiel 48:34 | Daniel 1:17 | Daniel 8:8 | Daniel 8:22 | Daniel 11:4 | Amos 1:3 | Amos 1:6 | Amos 1:9 | Amos 1:11 | Amos 1:13 | Amos 2:1 | Amos 2:4 | Amos 2:6 | Zechariah 1:18 | Zechariah 1:20 | Zechariah 2:6 | Zechariah 6:1 | Zechariah 6:5 | Zechariah 7:1 |


Strong's Number: 703

 Strong's Number: 703 [ <<= || =>> ]
Transliterated: 'arba`
Phonetic: ar-bah'

Text: (Aramaic) corresponding to 702:

KJV --four.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 25:20 | Genesis 26:34 | Numbers 33:38 | Numbers 35:7 | Deuteronomy 1:3 | Ezra 6:17 | Daniel 3:25 | Daniel 7:2 | Daniel 7:3 | Daniel 7:6 | Daniel 7:17 |


Strong's Number: 704

 Strong's Number: 704 [ <<= || =>> ]
Transliterated: 'Arba`
Phonetic: ar-bah'

Text: the same as 702; Arba, one of the Anakim:

KJV --Arba.

'arba`ah. See 702.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 16:49 | Joshua 14:15 |


Strong's Number: 705

 Strong's Number: 705 [ <<= || =>> ]
Transliterated: 'arba`iym
Phonetic: ar-baw-eem'

Text: multiple of 702; forty:

KJV ---forty.

This word was found 101 times in the Old Testament KJV Bible.
Genesis 5:13 | Genesis 7:4 | Exodus 16:35 | Exodus 24:18 | Exodus 34:28 | Exodus 36:24 | Leviticus 25:8 | Numbers 1:33 | Numbers 1:41 | Numbers 2:19 | Numbers 13:25 | Numbers 14:33 | Numbers 14:34 | Numbers 26:7 | Numbers 26:18 | Numbers 26:50 | Numbers 32:13 | Deuteronomy 2:7 | Deuteronomy 8:2 | Deuteronomy 8:4 | Deuteronomy 9:9 | Deuteronomy 9:11 | Deuteronomy 9:18 | Deuteronomy 9:25 | Deuteronomy 10:10 | Deuteronomy 25:3 | Deuteronomy 29:5 | Joshua 4:13 | Joshua 5:6 | Joshua 14:7 | Joshua 14:10 | Joshua 21:41 | Judges 3:11 | Judges 5:8 | Judges 5:31 | Judges 8:28 | Judges 12:6 | Judges 12:14 | Judges 13:1 | 1 Samuel 4:18 | 1 Samuel 17:16 | 2 Samuel 2:10 | 2 Samuel 10:18 | 2 Samuel 15:7 | 1 Kings 2:11 | 1 Kings 4:26 | 1 Kings 6:17 | 1 Kings 7:3 | 1 Kings 7:38 | 1 Kings 11:42 | 1 Kings 14:21 | 1 Kings 15:10 | 1 Kings 19:8 | 2 Kings 2:24 | 2 Kings 8:9 | 2 Kings 10:14 | 2 Kings 12:1 | 2 Kings 14:23 | 1 Chronicles 5:18 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 9:30 | 2 Chronicles 12:13 | 2 Chronicles 12:14 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | 2 Chronicles 22:2 | 2 Chronicles 24:1 | Nehemiah 5:15 | Nehemiah 7:13 | Nehemiah 7:15 | Nehemiah 7:28 | Nehemiah 7:29 | Nehemiah 7:36 | Nehemiah 7:41 | Nehemiah 7:44 | Nehemiah 7:62 | Nehemiah 7:67 | Nehemiah 7:68 | Nehemiah 9:21 | Nehemiah 11:13 | Psalms 95:10 | Jeremiah 52:30 | Ezekiel 4:6 | Ezekiel 29:11 | Ezekiel 29:12 | Ezekiel 41:2 | Ezekiel 46:22 |


Strong's Number: 706

 Strong's Number: 706 [ <<= || =>> ]
Transliterated: 'arba`tayim
Phonetic: ar-bah-tah'-yim

Text: dual of 702; fourfold:

KJV --fourfold.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 12:6 |


Strong's Number: 707

 Strong's Number: 707 [ <<= || =>> ]
Transliterated: 'arag
Phonetic: aw-rag'

Text: a primitive root; to plait or weave:

KJV --weaver(-r).

This word was found 37 times in the Old Testament KJV Bible.
Exodus 28:32 | Exodus 35:35 | Exodus 39:22 | Exodus 39:27 | Judges 16:13 | 1 Samuel 17:7 | 2 Samuel 21:19 | 2 Kings 23:7 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 20:5 | Isaiah 19:9 | Isaiah 38:12 | Isaiah 59:5 |


Strong's Number: 708

 Strong's Number: 708 [ <<= || =>> ]
Transliterated: 'ereg
Phonetic: eh'-reg

Text: from 707; a weaving; a braid; also a shuttle:

KJV --beam, weaver's shuttle.

This word was found 2 times in the Old Testament KJV Bible.
Judges 16:14 | Job 7:6 |


Strong's Number: 709

 Strong's Number: 709 [ <<= || =>> ]
Transliterated: 'Argob
Phonetic: ar-gobe'

Text: from the same as 7263; stony; Argob, a district of Palestine:

KJV --Argob.

This word was found 5 times in the Old Testament KJV Bible.
Deuteronomy 3:4 | Deuteronomy 3:13 | Deuteronomy 3:14 | 1 Kings 4:13 | 2 Kings 15:25 |


Strong's Number: 710

 Strong's Number: 710 [ <<= || =>> ]
Transliterated: 'argvan
Phonetic: arg-ev-awn'

Text: a variation for 713; purple:

KJV --purple.

This word was found 24 times in the Old Testament KJV Bible.
Exodus 29:15 | Exodus 29:31 | Exodus 35:35 | Exodus 38:23 | Leviticus 16:5 | Numbers 7:15 | Numbers 7:21 | Numbers 7:27 | Numbers 7:33 | Numbers 7:39 | Numbers 7:45 | Numbers 7:51 | Numbers 7:57 | Numbers 7:63 | Numbers 7:69 | Numbers 7:75 | Numbers 7:81 | Numbers 28:27 | Numbers 29:2 | Numbers 29:8 | Numbers 29:36 | Ruth 4:19 | 2 Chronicles 2:7 | 2 Chronicles 2:14 |


Strong's Number: 711

 Strong's Number: 711 [ <<= || =>> ]
Transliterated: 'argvan
Phonetic: arg-ev-awn'

Text: (Aramaic) corresponding to 710:

KJV --purple.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 5:7 | Daniel 5:16 | Daniel 5:29 |


Strong's Number: 712

 Strong's Number: 712 [ <<= || =>> ]
Transliterated: 'argaz
Phonetic: ar-gawz'

Text: perhaps from 7264 (in the sense of being suspended), a box (as a pannier):

KJV --coffer.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 6:8 | 1 Samuel 6:11 |


Strong's Number: 713

 Strong's Number: 713 [ <<= || =>> ]
Transliterated: 'argaman
Phonetic: ar-gaw-mawn'

Text: of foreign origin; purple (the color or the dyed stuff):

KJV --purple.

This word was found 37 times in the Old Testament KJV Bible.
Exodus 25:4 | Exodus 26:1 | Exodus 26:31 | Exodus 26:36 | Exodus 27:16 | Exodus 28:5 | Exodus 28:6 | Exodus 28:8 | Exodus 28:15 | Exodus 28:33 | Exodus 35:6 | Exodus 35:23 | Exodus 35:25 | Exodus 36:8 | Exodus 36:35 | Exodus 36:37 | Exodus 38:18 | Exodus 39:1 | Exodus 39:2 | Exodus 39:3 | Exodus 39:5 | Exodus 39:8 | Exodus 39:24 | Exodus 39:29 | Numbers 4:13 | Judges 8:26 | 2 Chronicles 3:14 | Esther 1:6 | Esther 8:15 | Proverbs 31:22 | Song of Solomon 3:10 | Song of Solomon 3:11 | Song of Solomon 7:5 | Jeremiah 10:9 | Ezekiel 23:6 | Ezekiel 27:7 | Ezekiel 27:16 |


Strong's Number: 714

 Strong's Number: 714 [ <<= || =>> ]
Transliterated: `Ard
Phonetic: ard

Text: from an unused root probably meaning to wander; fugitive; Ard, the name of two Israelites:

KJV --Ard.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 46:21 | Numbers 26:40 |


Strong's Number: 715

 Strong's Number: 715 [ <<= || =>> ]
Transliterated: 'Ardown
Phonetic: ar-dohn'

Text: from the same as 714; roaming; Ardon, an Israelite:

KJV --Ardon.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 2:18 |


Strong's Number: 716

 Strong's Number: 716 [ <<= || =>> ]
Transliterated: 'Ardiy
Phonetic: ar-dee

Text: patronymic from 714; an Ardite (collectively) or descendant of Ard:

KJV --Ardites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:40 |


Strong's Number: 717

 Strong's Number: 717 [ <<= || =>> ]
Transliterated: 'arah
Phonetic: aw-raw'

Text: a primitive root; to pluck:

KJV --gather, pluck.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 80:12 | Song of Solomon 5:1 |


Strong's Number: 718

 Strong's Number: 718 [ <<= || =>> ]
Transliterated: 'aruw
Phonetic: ar-oo'

Text: (Aramaic) probably akin to 431; lo!:

KJV --behold,lo.

This word was found 5 times in the Old Testament KJV Bible.
Daniel 7:2 | Daniel 7:5 | Daniel 7:6 | Daniel 7:7 | Daniel 7:13 |


Strong's Number: 719

 Strong's Number: 719 [ <<= || =>> ]
Transliterated: 'Arvad
Phonetic: ar-vad'

Text: probably from 7300; a refuge for the roving; Arvad, an island-city of Palestine:

KJV --Arvad.

This word was found 3 times in the Old Testament KJV Bible.
Job 3:8 | Ezekiel 27:8 | Ezekiel 27:11 |


Strong's Number: 720

 Strong's Number: 720 [ <<= || =>> ]
Transliterated: 'Arowd
Phonetic: ar-ode'

Text: an orthographical variation of 719; fugitive; Arod, an Israelite:

KJV --Arod.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:17 |


Strong's Number: 721

 Strong's Number: 721 [ <<= || =>> ]
Transliterated: 'Arvadiy
Phonetic: ar-vaw-dee'

Text: patrial from 719; an Arvadite or citizen of Arvad:

KJV --Arvadite.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 10:18 | 1 Chronicles 1:16 |


Strong's Number: 722

 Strong's Number: 722 [ <<= || =>> ]
Transliterated: 'Arowdiy
Phonetic: ar-o-dee'

Text: patronymic from 721; an Arodite or descendant of Arod:

KJV --Arodi, Arodites.

This word was found 27 times in the Old Testament KJV Bible.
Genesis 46:16 | Exodus 9:28 | Leviticus 25:26 | Leviticus 25:28 | Numbers 26:17 | 2 Samuel 24:16 | 1 Kings 19:4 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 30:3 | Isaiah 40:16 | Ezekiel 44:6 | Ezekiel 45:9 |


Strong's Number: 723

 Strong's Number: 723 [ <<= || =>> ]
Transliterated: 'urvah
Phonetic: oor-vaw'

Text: or rarayah {ar-aw'-yah'}; from 717(in the sense of feeding); a herding-place for an animal:

KJV --stall.

This word was found 18 times in the Old Testament KJV Bible.
1 Kings 4:26 | 2 Kings 16:10 | 2 Kings 16:11 | 2 Kings 16:15 | 2 Kings 16:16 | 2 Chronicles 9:25 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Nehemiah 3:4 | Nehemiah 3:21 | Nehemiah 8:4 | Jeremiah 26:20 | Jeremiah 26:21 | Jeremiah 26:23 |


Strong's Number: 724

 Strong's Number: 724 [ <<= || =>> ]
Transliterated: 'aruwkah
Phonetic: ar-oo-kaw'

Text: or rarukah {ar-oo-kaw'}; feminine passive participle of 748 (in the sense of restoring to soundness); wholeness (literally or figuratively):

KJV --health, made up, perfected.

This word was found 19 times in the Old Testament KJV Bible.
2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | Nehemiah 4:7 | Isaiah 58:8 | Jeremiah 8:22 | Jeremiah 33:6 |


Strong's Number: 725

 Strong's Number: 725 [ <<= || =>> ]
Transliterated: 'Aruwmah
Phonetic: ar-oo-maw'

Text: a variation of 7316; height; Arumah, a place in Palestine:

KJV --Arumah.

This word was found 2 times in the Old Testament KJV Bible.
Judges 9:41 | 1 Samuel 3:6 |


Strong's Number: 726

 Strong's Number: 726 [ <<= || =>> ]
Transliterated: 'Arowmiy
Phonetic: ar-o-mee'

Text: a clerical error for 130; an Edomite (as in the margin}:

KJV --Syrian.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 727

 Strong's Number: 727 [ <<= || =>> ]
Transliterated: 'arown
Phonetic: aw-rone'

Text: or laron {aw-rone'}; from 717 (in the sense of gathering); a box:

KJV --ark, chest, coffin.

This word was found 209 times in the Old Testament KJV Bible.
Genesis 50:26 | Exodus 25:22 | Exodus 26:33 | Exodus 26:34 | Exodus 31:7 | Exodus 39:35 | Exodus 40:3 | Exodus 40:5 | Exodus 40:21 | Numbers 4:5 | Numbers 10:33 | Numbers 14:44 | Deuteronomy 10:1 | Deuteronomy 10:2 | Deuteronomy 10:3 | Deuteronomy 10:5 | Deuteronomy 10:8 | Deuteronomy 31:9 | Deuteronomy 31:25 | Deuteronomy 31:26 | Joshua 3:3 | Joshua 3:6 | Joshua 3:8 | Joshua 3:11 | Joshua 3:13 | Joshua 3:14 | Joshua 3:15 | Joshua 3:17 | Joshua 4:5 | Joshua 4:7 | Joshua 4:9 | Joshua 4:10 | Joshua 4:11 | Joshua 4:16 | Joshua 4:18 | Joshua 6:4 | Joshua 6:6 | Joshua 6:7 | Joshua 6:8 | Joshua 6:9 | Joshua 6:11 | Joshua 6:12 | Joshua 6:13 | Joshua 7:4 | Joshua 7:6 | Joshua 8:33 | Judges 7:21 | Judges 20:27 | 1 Samuel 3:3 | 1 Samuel 4:3 | 1 Samuel 4:4 | 1 Samuel 4:5 | 1 Samuel 4:6 | 1 Samuel 4:11 | 1 Samuel 4:13 | 1 Samuel 4:17 | 1 Samuel 4:18 | 1 Samuel 4:19 | 1 Samuel 4:21 | 1 Samuel 4:22 | 1 Samuel 5:1 | 1 Samuel 5:2 | 1 Samuel 5:3 | 1 Samuel 5:4 | 1 Samuel 5:7 | 1 Samuel 5:8 | 1 Samuel 5:10 | 1 Samuel 5:11 | 1 Samuel 6:1 | 1 Samuel 6:2 | 1 Samuel 6:3 | 1 Samuel 6:8 | 1 Samuel 6:11 | 1 Samuel 6:13 | 1 Samuel 6:15 | 1 Samuel 6:18 | 1 Samuel 6:19 | 1 Samuel 6:21 | 1 Samuel 7:1 | 1 Samuel 7:2 | 1 Samuel 14:18 | 2 Samuel 6:2 | 2 Samuel 6:3 | 2 Samuel 6:4 | 2 Samuel 6:6 | 2 Samuel 6:7 | 2 Samuel 6:9 | 2 Samuel 6:10 | 2 Samuel 6:11 | 2 Samuel 6:12 | 2 Samuel 6:13 | 2 Samuel 6:15 | 2 Samuel 6:16 | 2 Samuel 6:17 | 2 Samuel 7:2 | 2 Samuel 10:13 | 2 Samuel 10:14 | 2 Samuel 11:11 | 2 Samuel 15:24 | 2 Samuel 15:25 | 2 Samuel 15:29 | 1 Kings 2:26 | 1 Kings 3:15 | 1 Kings 6:19 | 1 Kings 8:1 | 1 Kings 8:3 | 1 Kings 8:4 | 1 Kings 8:5 | 1 Kings 8:6 | 1 Kings 8:7 | 1 Kings 8:9 | 1 Kings 8:21 | 2 Kings 3:24 | 2 Kings 12:9 | 2 Kings 12:10 | 2 Kings 14:12 | 1 Chronicles 6:31 | 1 Chronicles 10:7 | 1 Chronicles 13:3 | 1 Chronicles 13:5 | 1 Chronicles 13:6 | 1 Chronicles 13:7 | 1 Chronicles 13:9 | 1 Chronicles 13:10 | 1 Chronicles 13:11 | 1 Chronicles 13:12 | 1 Chronicles 13:13 | 1 Chronicles 13:14 | 1 Chronicles 15:1 | 1 Chronicles 15:2 | 1 Chronicles 15:3 | 1 Chronicles 15:12 | 1 Chronicles 15:13 | 1 Chronicles 15:14 | 1 Chronicles 15:15 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 16:1 | 1 Chronicles 16:4 | 1 Chronicles 16:6 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 17:1 | 1 Chronicles 19:14 | 1 Chronicles 19:15 | 1 Chronicles 19:16 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 1 Chronicles 28:2 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 1:4 | 2 Chronicles 5:2 | 2 Chronicles 5:7 | 2 Chronicles 6:41 | 2 Chronicles 8:11 | 2 Chronicles 24:8 | 2 Chronicles 24:10 | 2 Chronicles 24:11 | 2 Chronicles 24:12 | 2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 35:3 | Psalms 132:8 | Isaiah 21:15 | Jeremiah 3:16 | Jeremiah 39:4 | Lamentations 4:15 | Daniel 10:7 |


Strong's Number: 728

 Strong's Number: 728 [ <<= || =>> ]
Transliterated: 'Aravnah
Phonetic: ar-av-naw'

Text: or (by transposition) rOwrnah {ore-naw'}; or fArniyah {ar-nee-yaw'}; all by orthographical variation for 771; Aravnah (or Arnijah or Ornah), a Jebusite:

KJV --Araunah.

This word was found 7 times in the Old Testament KJV Bible.
2 Samuel 24:16 | 2 Samuel 24:18 | 2 Samuel 24:20 | 2 Samuel 24:21 | 2 Samuel 24:22 | 2 Samuel 24:23 | 2 Samuel 24:24 |


Strong's Number: 729

 Strong's Number: 729 [ <<= || =>> ]
Transliterated: 'araz
Phonetic: aw-raz'

Text: a primitive root; to be firm; used only in the passive participle as a denominative from 730; of cedar:

KJV --made of cedar.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 730

 Strong's Number: 730 [ <<= || =>> ]
Transliterated: 'erez
Phonetic: eh-rez'

Text: from 729; a cedar tree (from the tenacity of its roots):

KJV --cedar (tree).

This word was found 70 times in the Old Testament KJV Bible.
Leviticus 14:4 | Leviticus 14:6 | Leviticus 14:49 | Leviticus 14:51 | Leviticus 14:52 | Numbers 19:6 | Numbers 24:6 | Judges 9:15 | 2 Samuel 5:11 | 2 Samuel 7:2 | 2 Samuel 7:7 | 1 Kings 4:33 | 1 Kings 5:6 | 1 Kings 5:8 | 1 Kings 5:10 | 1 Kings 6:9 | 1 Kings 6:10 | 1 Kings 6:15 | 1 Kings 6:16 | 1 Kings 6:18 | 1 Kings 6:20 | 1 Kings 6:36 | 1 Kings 7:2 | 1 Kings 7:3 | 1 Kings 7:7 | 1 Kings 7:11 | 1 Kings 7:12 | 1 Kings 9:11 | 1 Kings 10:27 | 2 Kings 14:9 | 2 Kings 19:23 | 1 Chronicles 14:1 | 1 Chronicles 17:1 | 1 Chronicles 17:6 | 1 Chronicles 22:4 | 2 Chronicles 1:15 | 2 Chronicles 2:3 | 2 Chronicles 2:8 | 2 Chronicles 9:27 | Ezra 3:7 | Job 40:17 | Psalms 29:5 | Psalms 80:10 | Psalms 92:12 | Psalms 104:16 | Psalms 148:9 | Song of Solomon 1:16 | Song of Solomon 5:15 | Song of Solomon 5:16 | Song of Solomon 8:9 | Isaiah 2:13 | Isaiah 9:10 | Isaiah 14:8 | Isaiah 37:24 | Isaiah 41:19 | Isaiah 44:14 | Jeremiah 22:7 | Jeremiah 22:14 | Jeremiah 22:15 | Jeremiah 22:23 | Ezekiel 17:3 | Ezekiel 17:22 | Ezekiel 17:23 | Ezekiel 27:5 | Ezekiel 27:24 | Ezekiel 31:3 | Ezekiel 31:8 | Amos 2:9 | Zechariah 11:1 | Zechariah 11:2 |


Strong's Number: 731

 Strong's Number: 731 [ <<= || =>> ]
Transliterated: 'arzah
Phonetic: ar-zaw'

Text: fem of 730; cedar wainscoating:

KJV --cedar work.

This word was found 1 times in the Old Testament KJV Bible.
Zephaniah 2:14 |


Strong's Number: 732

 Strong's Number: 732 [ <<= || =>> ]
Transliterated: 'arach
Phonetic: aw-rakh'

Text: a primitive root; to travel:

KJV --go, wayfaring (man).

This word was found 7 times in the Old Testament KJV Bible.
Genesis 37:25 | Judges 19:17 | 2 Samuel 12:4 | Job 34:8 | Isaiah 21:13 | Jeremiah 9:2 | Jeremiah 14:8 |


Strong's Number: 733

 Strong's Number: 733 [ <<= || =>> ]
Transliterated: 'Arach
Phonetic: aw-rakh'

Text: from 732; way faring; Arach, the name of three Israelites: Arah.

This word was found 4 times in the Old Testament KJV Bible.
1 Chronicles 7:39 | Ezra 2:5 | Nehemiah 6:18 | Nehemiah 7:10 |


Strong's Number: 734

 Strong's Number: 734 [ <<= || =>> ]
Transliterated: 'orach
Phonetic: o'-rakh

Text: from 732; a well-trodden road (literally or figuratively); also a caravan:

KJV --manner, path, race, rank, traveller, troop, [by-, high-]way.

This word was found 47 times in the Old Testament KJV Bible.
Genesis 18:11 | Genesis 49:17 | Leviticus 22:15 | Judges 5:6 | Judges 20:32 | Job 13:27 | Job 16:22 | Job 19:8 | Job 22:15 | Job 31:32 | Job 33:11 | Job 34:11 | Job 38:34 | Psalms 17:4 | Psalms 19:5 | Psalms 25:4 | Psalms 25:10 | Psalms 27:11 | Psalms 84:5 | Psalms 119:9 | Psalms 139:3 | Psalms 142:3 | Proverbs 1:19 | Proverbs 2:8 | Proverbs 2:13 | Proverbs 2:19 | Proverbs 2:20 | Proverbs 3:6 | Proverbs 4:14 | Proverbs 4:18 | Proverbs 5:6 | Proverbs 8:20 | Proverbs 9:15 | Proverbs 10:17 | Proverbs 12:28 | Proverbs 15:10 | Proverbs 15:19 | Proverbs 15:24 | Proverbs 17:23 | Proverbs 22:25 | Isaiah 3:12 | Isaiah 26:7 | Isaiah 26:8 | Isaiah 30:11 | Isaiah 40:14 | Jeremiah 3:2 | Joel 2:7 |


Strong's Number: 735

 Strong's Number: 735 [ <<= || =>> ]
Transliterated: 'orach
Phonetic: o'-rakh

Text: (Aramaic) corresponding to 734; a road:

KJV --way.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 4:37 | Daniel 5:23 |


Strong's Number: 736

 Strong's Number: 736 [ <<= || =>> ]
Transliterated: 'orchah
Phonetic: o-rekh-aw'

Text: feminine active participle of 732; a caravan:

KJV --(travelling) company.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 737

 Strong's Number: 737 [ <<= || =>> ]
Transliterated: 'aruchah
Phonetic: ar-oo-khaw'

Text: feminine passive participle of 732 (in the sense of appointing); a ration of food:

KJV --allowance, diet, dinner, victuals.

This word was found 4 times in the Old Testament KJV Bible.
2 Kings 25:30 | Proverbs 15:17 | Jeremiah 40:5 | Jeremiah 52:34 |


Strong's Number: 738

 Strong's Number: 738 [ <<= || =>> ]
Transliterated: 'ariy
Phonetic: ar-ee'

Text: or (prolonged) earyeh {ar-yay'}; from 717 (in the sense of violence); a lion:

KJV --(young) lion, + pierce [from the margin].

This word was found 111 times in the Old Testament KJV Bible.
Genesis 49:9 | Leviticus 3:4 | Leviticus 3:10 | Leviticus 3:15 | Leviticus 7:4 | Numbers 23:24 | Numbers 24:9 | Judges 14:5 | Judges 14:8 | Judges 14:9 | Judges 14:18 | 1 Samuel 17:34 | 1 Samuel 17:36 | 1 Samuel 17:37 | 2 Samuel 1:23 | 2 Samuel 17:10 | 2 Samuel 23:20 | 1 Kings 7:29 | 1 Kings 7:36 | 1 Kings 10:19 | 1 Kings 10:20 | 1 Kings 13:24 | 1 Kings 13:25 | 1 Kings 13:26 | 1 Kings 13:28 | 1 Kings 20:36 | 2 Kings 17:25 | 2 Kings 17:26 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:8 | 2 Chronicles 9:18 | 2 Chronicles 9:19 | Job 4:10 | Job 4:11 | Job 28:8 | Psalms 7:2 | Psalms 10:9 | Psalms 22:16 | Psalms 22:21 | Psalms 57:4 | Psalms 91:13 | Proverbs 20:2 | Proverbs 22:13 | Proverbs 26:13 | Proverbs 28:15 | Proverbs 30:31 | Ecclesiastes 9:4 | Song of Solomon 4:8 | Isaiah 11:7 | Isaiah 15:9 | Isaiah 21:8 | Isaiah 30:6 | Isaiah 31:4 | Isaiah 35:9 | Isaiah 38:13 | Isaiah 65:25 | Jeremiah 2:30 | Jeremiah 4:7 | Jeremiah 5:6 | Jeremiah 12:8 | Jeremiah 48:37 | Jeremiah 49:19 | Jeremiah 50:17 | Jeremiah 50:44 | Jeremiah 51:38 | Lamentations 3:10 | Ezekiel 1:10 | Ezekiel 10:14 | Ezekiel 19:2 | Ezekiel 19:6 | Ezekiel 22:25 | Ezekiel 29:7 | Ezekiel 32:2 | Ezekiel 47:4 | Hosea 13:7 | Joel 1:6 | Amos 3:4 | Amos 3:8 | Amos 3:12 | Amos 5:19 | Micah 5:8 | Nahum 2:1 | Nahum 2:10 | Nahum 2:11 | Nahum 2:12 | Zephaniah 3:3 |


Strong's Number: 739

 Strong's Number: 739 [ <<= || =>> ]
Transliterated: 'ariy'el
Phonetic: ar-ee-ale'

Text: or (arilel {ar-ee-ale'}; from 738 and 410; lion of God; i.e. heroic:

KJV -lionlike men.

This word was found 28 times in the Old Testament KJV Bible.
1 Samuel 30:17 | 2 Samuel 23:20 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 740

 Strong's Number: 740 [ <<= || =>> ]
Transliterated: 'Ari'el
Phonetic: ar-ee-ale'

Text: the same as 739; Ariel, a symbolical name for Jerusalem, also the name of an Israelite:

KJV --Ariel.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 8:16 | Isaiah 29:1 | Isaiah 29:2 | Isaiah 29:7 |


Strong's Number: 741

 Strong's Number: 741 [ <<= || =>> ]
Transliterated: 'ari'eyl
Phonetic: ar-ee-ale'

Text: either by transposition for 739 or, more probably, an orthographical variation for 2025; the altar of the temple:

KJV -- altar.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 43:15 |


Strong's Number: 742

 Strong's Number: 742 [ <<= || =>> ]
Transliterated: 'Ariyday
Phonetic: ar-ee-dah'-ee

Text: of Persian origin; Aridai, a son of Haman:

KJV --Aridai.

This word was found 1 times in the Old Testament KJV Bible.
Esther 9:9 |


Strong's Number: 743

 Strong's Number: 743 [ <<= || =>> ]
Transliterated: 'Ariydatha'
Phonetic: ar-ee-daw-thaw'

Text: of Persian origin; Aridatha, a son of Haman:

KJV --Aridatha.

'aryeh. See 738.

This word was found 1 times in the Old Testament KJV Bible.
Esther 9:8 |


Strong's Number: 744

 Strong's Number: 744 [ <<= || =>> ]
Transliterated: 'aryeh
Phonetic: ar-yay'

Text: (Aramaic) corresponding to 738:

KJV --lion.

This word was found 10 times in the Old Testament KJV Bible.
Psalms 118:15 | Daniel 6:7 | Daniel 6:12 | Daniel 6:16 | Daniel 6:19 | Daniel 6:20 | Daniel 6:22 | Daniel 6:24 | Daniel 6:27 | Daniel 7:4 |


Strong's Number: 745

 Strong's Number: 745 [ <<= || =>> ]
Transliterated: 'Aryeh
Phonetic: ar-yay'

Text: the same as 738; lion; Arjeh, an Israelite:

KJV -- Arieh.

'arayah. See 723.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 23:2 | 2 Kings 15:25 |


Strong's Number: 746

 Strong's Number: 746 [ <<= || =>> ]
Transliterated: 'Aryowk
Phonetic: ar-yoke'

Text: of foreign origin; Arjok, the name of two Babylonians:

KJV --Arioch.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 14:1 | Genesis 25:14 | Joshua 15:52 | 1 Chronicles 1:30 | Song of Solomon 4:5 | Isaiah 21:11 | Daniel 2:14 | Daniel 2:15 | Daniel 2:24 | Daniel 2:25 |


Strong's Number: 747

 Strong's Number: 747 [ <<= || =>> ]
Transliterated: 'Ariycay
Phonetic: ar-ee-sah'-ee

Text: of Persian origin; Arisai, a son of Haman:

KJV --Arisai.

This word was found 1 times in the Old Testament KJV Bible.
Esther 9:9 |


Strong's Number: 748

 Strong's Number: 748 [ <<= || =>> ]
Transliterated: 'arak
Phonetic: aw-rak'

Text: a primitive root; to be (causative, make) long (literally or figuratively):

KJV --defer, draw out, lengthen, (be, become, make, pro-)long, + (out-, over-)live, tarry (long).

This word was found 31 times in the Old Testament KJV Bible.
Genesis 26:8 | Exodus 20:12 | Numbers 9:19 | Numbers 9:22 | Deuteronomy 4:26 | Deuteronomy 4:40 | Deuteronomy 5:16 | Deuteronomy 5:33 | Deuteronomy 6:2 | Deuteronomy 11:9 | Deuteronomy 17:20 | Deuteronomy 22:7 | Deuteronomy 30:18 | Deuteronomy 32:47 | Joshua 24:31 | Judges 2:7 | 1 Kings 3:14 | 1 Kings 8:8 | 2 Chronicles 5:9 | Job 6:11 | Psalms 129:3 | Proverbs 28:2 | Proverbs 28:16 | Ecclesiastes 7:15 | Ecclesiastes 8:12 | Ecclesiastes 8:13 | Isaiah 48:9 | Isaiah 53:10 | Isaiah 54:2 | Ezekiel 12:22 | Ezekiel 31:5 |


Strong's Number: 749

 Strong's Number: 749 [ <<= || =>> ]
Transliterated: 'arak
Phonetic: ar-ak'

Text: (Aramaic) properly, corresponding to 748, but used only in the sense of reaching to a given point; to suit:

KJV --be meet.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 4:14 |


Strong's Number: 750

 Strong's Number: 750 [ <<= || =>> ]
Transliterated: 'arek
Phonetic: aw-rake'

Text: from 748; long:

KJV --long[-suffering, -winged], patient, slow [to anger].

This word was found 14 times in the Old Testament KJV Bible.
Exodus 34:6 | Numbers 14:18 | Nehemiah 9:17 | Psalms 23:6 | Psalms 86:15 | Psalms 145:8 | Proverbs 14:29 | Proverbs 15:18 | Proverbs 16:32 | Ecclesiastes 7:8 | Jeremiah 15:15 | Joel 2:13 | Jonah 4:2 | Nahum 1:3 |


Strong's Number: 751

 Strong's Number: 751 [ <<= || =>> ]
Transliterated: 'Erek
Phonetic: eh'-rek

Text: from 748; length; Erek, a place in Babylon:

KJV -- Erech.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 10:10 |


Strong's Number: 752

 Strong's Number: 752 [ <<= || =>> ]
Transliterated: 'arok
Phonetic: aw-roke'

Text: from 748; long:

KJV --long.

This word was found 28 times in the Old Testament KJV Bible.
Exodus 27:1 | Exodus 37:1 | Exodus 37:6 | Exodus 38:18 | 2 Samuel 3:1 | 2 Samuel 13:18 | 2 Samuel 13:19 | 2 Chronicles 3:15 | Job 11:9 | Psalms 120:6 | Jeremiah 29:28 | Ezekiel 40:7 | Ezekiel 40:29 | Ezekiel 40:30 | Ezekiel 40:42 | Ezekiel 40:47 | Ezekiel 41:13 | Ezekiel 42:20 | Ezekiel 43:16 | Ezekiel 43:17 | Ezekiel 45:1 | Ezekiel 45:6 | Ezekiel 46:22 | Ezekiel 48:8 | Ezekiel 48:9 | Ezekiel 48:10 | Ezekiel 48:13 | Joel 1:20 |


Strong's Number: 753

 Strong's Number: 753 [ <<= || =>> ]
Transliterated: 'orek
Phonetic: o'rek'

Text: from 748; length:

KJV --+ forever, length, long.

This word was found 69 times in the Old Testament KJV Bible.
Genesis 6:15 | Genesis 13:17 | Exodus 25:10 | Exodus 25:17 | Exodus 25:23 | Exodus 26:2 | Exodus 26:8 | Exodus 26:13 | Exodus 26:16 | Exodus 27:9 | Exodus 27:11 | Exodus 27:18 | Exodus 28:16 | Exodus 30:2 | Exodus 36:9 | Exodus 36:15 | Exodus 36:21 | Exodus 37:25 | Exodus 38:1 | Exodus 39:9 | Deuteronomy 3:11 | Deuteronomy 30:20 | Judges 3:16 | 1 Kings 6:2 | 1 Kings 6:3 | 1 Kings 6:20 | 1 Kings 7:2 | 1 Kings 7:6 | 1 Kings 7:27 | 2 Chronicles 3:3 | 2 Chronicles 3:4 | 2 Chronicles 3:8 | 2 Chronicles 3:11 | 2 Chronicles 4:1 | 2 Chronicles 6:13 | Job 12:12 | Psalms 21:4 | Psalms 93:5 | Proverbs 3:2 | Proverbs 3:16 | Proverbs 25:15 | Isaiah 57:10 | Lamentations 5:20 | Ezekiel 31:7 | Ezekiel 40:11 | Ezekiel 40:18 | Ezekiel 40:20 | Ezekiel 40:21 | Ezekiel 40:25 | Ezekiel 40:33 | Ezekiel 40:36 | Ezekiel 40:49 | Ezekiel 41:2 | Ezekiel 41:4 | Ezekiel 41:12 | Ezekiel 41:15 | Ezekiel 41:22 | Ezekiel 42:2 | Ezekiel 42:7 | Ezekiel 42:8 | Ezekiel 42:11 | Ezekiel 45:1 | Ezekiel 45:3 | Ezekiel 45:5 | Ezekiel 45:7 | Ezekiel 48:13 | Ezekiel 48:18 | Zechariah 2:2 | Zechariah 5:2 |


Strong's Number: 754

 Strong's Number: 754 [ <<= || =>> ]
Transliterated: 'arka'
Phonetic: ar-kaw'

Text: (Aramaic) or narkah (Aramaic) {ar-kaw'}; from 749; length:

KJV --lengthening, prolonged.

This word was found 3 times in the Old Testament KJV Bible.
Ezekiel 17:3 | Daniel 4:27 | Daniel 7:12 |


Strong's Number: 755

 Strong's Number: 755 [ <<= || =>> ]
Transliterated: 'arkubah
Phonetic: ar-koo-baw'

Text: (Aramaic) from an unused root corresponding to 7392 (in the sense of bending the knee); the knee:

KJV --knee.

'arukah. See 724.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 5:6 |


Strong's Number: 756

 Strong's Number: 756 [ <<= || =>> ]
Transliterated: 'Arkvay
Phonetic: ar-kev-ah'ee

Text: (Aramaic) patrial from 751; an Arkevite (collectively) or native of Erek:

KJV --Archevite.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 4:9 |


Strong's Number: 757

 Strong's Number: 757 [ <<= || =>> ]
Transliterated: 'Arkiy
Phonetic: ar-kee'

Text: patrial from another place (in Palestine) of similar name with 751; an Arkite or native of Erek:

KJV --Archi, Archite.

This word was found 7 times in the Old Testament KJV Bible.
Joshua 16:2 | 2 Samuel 15:32 | 2 Samuel 16:16 | 2 Samuel 17:5 | 2 Samuel 17:14 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 758

 Strong's Number: 758 [ <<= || =>> ]
Transliterated: 'Aram
Phonetic: arawm'

Text: from the same as 759; the highland; Aram or Syria, and its inhabitants; also the name of the son of Shem, a grandson of Nahor, and of an Israelite:

KJV --Aram, Mesopotamia, Syria, Syrians.

This word was found 154 times in the Old Testament KJV Bible.
Genesis 10:22 | Genesis 10:23 | Genesis 22:21 | Genesis 31:18 | Genesis 33:18 | Genesis 35:9 | Genesis 35:26 | Numbers 23:7 | Judges 3:10 | Judges 10:6 | 2 Samuel 8:5 | 2 Samuel 8:6 | 2 Samuel 8:12 | 2 Samuel 8:13 | 2 Samuel 10:6 | 2 Samuel 10:8 | 2 Samuel 10:9 | 2 Samuel 10:11 | 2 Samuel 10:13 | 2 Samuel 10:14 | 2 Samuel 10:15 | 2 Samuel 10:16 | 2 Samuel 10:17 | 2 Samuel 10:18 | 2 Samuel 10:19 | 2 Samuel 15:8 | 1 Kings 10:29 | 1 Kings 11:25 | 1 Kings 15:18 | 1 Kings 19:15 | 1 Kings 20:1 | 1 Kings 20:20 | 1 Kings 20:21 | 1 Kings 20:22 | 1 Kings 20:23 | 1 Kings 20:26 | 1 Kings 20:27 | 1 Kings 20:28 | 1 Kings 20:29 | 1 Kings 22:1 | 1 Kings 22:3 | 1 Kings 22:11 | 1 Kings 22:31 | 1 Kings 22:35 | 2 Kings 5:1 | 2 Kings 5:2 | 2 Kings 5:5 | 2 Kings 6:8 | 2 Kings 6:9 | 2 Kings 6:11 | 2 Kings 6:23 | 2 Kings 6:24 | 2 Kings 7:4 | 2 Kings 7:5 | 2 Kings 7:6 | 2 Kings 7:10 | 2 Kings 7:12 | 2 Kings 7:14 | 2 Kings 7:15 | 2 Kings 7:16 | 2 Kings 8:7 | 2 Kings 8:9 | 2 Kings 8:13 | 2 Kings 8:28 | 2 Kings 8:29 | 2 Kings 9:14 | 2 Kings 9:15 | 2 Kings 12:17 | 2 Kings 12:18 | 2 Kings 13:3 | 2 Kings 13:4 | 2 Kings 13:5 | 2 Kings 13:7 | 2 Kings 13:17 | 2 Kings 13:19 | 2 Kings 13:22 | 2 Kings 13:24 | 2 Kings 15:37 | 2 Kings 16:6 | 2 Kings 16:7 | 2 Kings 24:2 | 1 Chronicles 1:17 | 1 Chronicles 2:23 | 1 Chronicles 7:34 | 1 Chronicles 18:5 | 1 Chronicles 18:6 | 1 Chronicles 19:6 | 1 Chronicles 19:10 | 1 Chronicles 19:11 | 1 Chronicles 19:12 | 1 Chronicles 19:13 | 1 Chronicles 19:14 | 1 Chronicles 19:15 | 1 Chronicles 19:16 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 2 Chronicles 1:17 | 2 Chronicles 16:2 | 2 Chronicles 16:7 | 2 Chronicles 18:10 | 2 Chronicles 18:11 | 2 Chronicles 18:12 | 2 Chronicles 18:13 | 2 Chronicles 18:14 | 2 Chronicles 18:15 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 20:2 | 2 Chronicles 22:5 | 2 Chronicles 22:6 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 28:5 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Psalms 60:1 | Psalms 103:8 | Isaiah 7:1 | Isaiah 7:2 | Isaiah 7:4 | Isaiah 7:5 | Isaiah 7:8 | Isaiah 9:12 | Isaiah 17:3 | Jeremiah 35:11 | Ezekiel 16:57 | Ezekiel 27:16 | Hosea 12:12 | Amos 1:5 | Amos 9:7 |


Strong's Number: 759

 Strong's Number: 759 [ <<= || =>> ]
Transliterated: 'armown
Phonetic: ar-mone'

Text: from an unused root (meaning to be elevated); a citadel (from its height):

KJV --castle, palace. Compare 2038.

This word was found 33 times in the Old Testament KJV Bible.
2 Kings 15:25 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Psalms 48:3 | Psalms 48:13 | Psalms 122:7 | Proverbs 18:19 | Isaiah 23:13 | Isaiah 25:2 | Isaiah 32:14 | Isaiah 34:13 | Jeremiah 6:5 | Jeremiah 9:21 | Jeremiah 17:27 | Jeremiah 30:18 | Jeremiah 49:27 | Lamentations 2:5 | Lamentations 2:7 | Hosea 8:14 | Amos 1:7 | Amos 1:10 | Amos 1:12 | Amos 1:14 | Amos 2:2 | Amos 2:5 | Amos 3:9 | Amos 3:10 | Amos 3:11 | Amos 6:8 | Micah 5:5 |


Strong's Number: 760

 Strong's Number: 760 [ <<= || =>> ]
Transliterated: 'Aram Tsobah
Phonetic: ar-am' tso-baw'

Text: from 758 and 6678; Aram of Tsoba (or Coele-Syria):

KJV --Aram-zobah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 761

 Strong's Number: 761 [ <<= || =>> ]
Transliterated: 'Arammiy
Phonetic: ar-am-mee'

Text: patrial from 758; an Aramite or Aramaean:

KJV -- Syrian, Aramitess.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 25:20 | Genesis 28:5 | Genesis 31:24 | Deuteronomy 26:5 | 2 Kings 5:20 | 2 Kings 7:5 | 1 Chronicles 7:14 |


Strong's Number: 762

 Strong's Number: 762 [ <<= || =>> ]
Transliterated: 'Aramiyth
Phonetic: ar-aw-meeth'

Text: feminine of 761; (only adverbial)in Aramean:

KJV --in the Syrian language (tongue), in Syriac.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 18:26 | Ezra 4:7 | Daniel 2:4 |


Strong's Number: 763

 Strong's Number: 763 [ <<= || =>> ]
Transliterated: 'Aram Naharayim
Phonetic: ar-am' nah-har-ah'-yim

Text: from 758 and the dual of 5104; Aram of (the) two rivers (Euphrates and Tigris) or Mesopotamia:

KJV -- Aham-naharaim, Mesopotamia.

This word was found 2 times in the Old Testament KJV Bible.
Judges 3:8 | 1 Chronicles 19:6 |


Strong's Number: 764

 Strong's Number: 764 [ <<= || =>> ]
Transliterated: 'Armoniy
Phonetic: ar-mo-nee'

Text: from 759; palatial; Armoni, an Israelite:

KJV -- Armoni.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 21:8 |


Strong's Number: 765

 Strong's Number: 765 [ <<= || =>> ]
Transliterated: 'Aran
Phonetic: ar-awn'

Text: from 7442; stridulous; Aran, an Edomite:

KJV --Aran.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 36:28 | 1 Chronicles 1:42 |


Strong's Number: 766

 Strong's Number: 766 [ <<= || =>> ]
Transliterated: 'oren
Phonetic: o'-ren

Text: from the same as 765 (in the sense of strength); the ash tree (from its toughness):

KJV --ash.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 44:14 |


Strong's Number: 767

 Strong's Number: 767 [ <<= || =>> ]
Transliterated: 'Oren
Phonetic: o'-ren

Text: the same as 766; Oren, an Israelite:

KJV --Oren.

'aron. See 727.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 2:25 |


Strong's Number: 768

 Strong's Number: 768 [ <<= || =>> ]
Transliterated: 'arnebeth
Phonetic: ar-neh'-beth

Text: of uncertain derivation; the hare:

KJV -- hare.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 11:6 | Deuteronomy 14:7 |


Strong's Number: 769

 Strong's Number: 769 [ <<= || =>> ]
Transliterated: 'Arnown
Phonetic: ar-nohn'

Text: or uArnon {ar-nohn'}; from 7442; a brawling stream; the Arnon, a river east of the Jordan, also its territory:

KJV -- Arnon.

'Arniyah. See 728.

This word was found 23 times in the Old Testament KJV Bible.
Numbers 21:13 | Numbers 21:14 | Numbers 21:24 | Numbers 21:26 | Numbers 21:28 | Numbers 22:36 | Deuteronomy 2:24 | Deuteronomy 2:36 | Deuteronomy 3:8 | Deuteronomy 3:12 | Deuteronomy 3:16 | Deuteronomy 4:48 | Joshua 12:1 | Joshua 12:2 | Joshua 13:9 | Joshua 13:16 | Judges 11:13 | Judges 11:18 | Judges 11:22 | Judges 11:26 | 2 Kings 10:33 | Isaiah 16:2 | Jeremiah 48:20 |


Strong's Number: 770

 Strong's Number: 770 [ <<= || =>> ]
Transliterated: 'Arnan
Phonetic: ar-nawn'

Text: probably from the same as 769; noisy; Arnan, an Israelite:

KJV --Arnan.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 3:21 |


Strong's Number: 771

 Strong's Number: 771 [ <<= || =>> ]
Transliterated: 'Ornan
Phonetic: or-nawn'

Text: probably from 766; strong; Ornan, a Jebusite:

KJV -- Ornan. See 728.

This word was found 17 times in the Old Testament KJV Bible.
1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 3:1 |


Strong's Number: 772

 Strong's Number: 772 [ <<= || =>> ]
Transliterated: 'ara`
Phonetic: ar-ah'

Text: (Aramaic) corresponding to 776; the earth; by implication (figuratively) low:

KJV --earth, interior.

This word was found 16 times in the Old Testament KJV Bible.
Ezra 5:11 | Daniel 2:35 | Daniel 2:39 | Daniel 4:1 | Daniel 4:10 | Daniel 4:11 | Daniel 4:15 | Daniel 4:20 | Daniel 4:22 | Daniel 4:23 | Daniel 4:35 | Daniel 6:25 | Daniel 6:27 | Daniel 7:4 | Daniel 7:17 | Daniel 7:23 |


Strong's Number: 773

 Strong's Number: 773 [ <<= || =>> ]
Transliterated: 'ar`iyth
Phonetic: arh-eeth'

Text: (Aramaic) feminine of 772; the bottom:

KJV -- bottom.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:24 |


Strong's Number: 774

 Strong's Number: 774 [ <<= || =>> ]
Transliterated: 'Arpad
Phonetic: ar-pawd'

Text: from 7502; spread out; Arpad, a place in Syria:

KJV -- Arpad, Arphad.

This word was found 7 times in the Old Testament KJV Bible.
2 Kings 18:34 | 2 Kings 19:13 | Job 37:13 | Isaiah 10:9 | Isaiah 36:19 | Isaiah 37:13 | Jeremiah 49:23 |


Strong's Number: 775

 Strong's Number: 775 [ <<= || =>> ]
Transliterated: 'Arpakshad
Phonetic: ar-pak-shad'

Text: probably of foreign origin; Arpakshad, a son of Noah; also the region settled by him:

KJV --Arphaxad.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 10:22 | Genesis 10:24 | Genesis 11:10 | Genesis 11:11 | Genesis 11:12 | Genesis 11:13 | Genesis 28:10 | 1 Chronicles 1:17 | 1 Chronicles 1:18 | 1 Chronicles 1:24 |


Strong's Number: 776

 Strong's Number: 776 [ <<= || =>> ]
Transliterated: 'erets
Phonetic: eh'-rets

Text: from an unused root probably meaning to be firm; the earth (at large, or partitively a land):

KJV --X common, country, earth, field, ground, land, X natins, way, + wilderness, world.

This word was found 2311 times in the Old Testament KJV Bible.


Strong's Number: 777

 Strong's Number: 777 [ <<= || =>> ]
Transliterated: 'artsa'
Phonetic: ar-tsaw'

Text: from 776; earthiness; Artsa, an Israelite:

KJV -- Arza.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 16:9 |


Strong's Number: 778

 Strong's Number: 778 [ <<= || =>> ]
Transliterated: 'araq
Phonetic: ar-ak'

Text: (Aramaic) by transmutation for 772; the earth:

KJV -- earth.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 779

 Strong's Number: 779 [ <<= || =>> ]
Transliterated: 'arar
Phonetic: aw-rar'

Text: a primitive root; to execrate:

KJV --X bitterly curse.

This word was found 174 times in the Old Testament KJV Bible.
Genesis 3:14 | Genesis 3:17 | Genesis 4:11 | Genesis 5:29 | Genesis 9:25 | Genesis 12:3 | Genesis 27:29 | Genesis 49:7 | Leviticus 24:11 | Numbers 5:18 | Numbers 5:19 | Numbers 5:22 | Numbers 5:24 | Numbers 5:27 | Numbers 22:6 | Numbers 23:7 | Numbers 24:9 | Deuteronomy 11:29 | Deuteronomy 23:5 | Deuteronomy 27:13 | Deuteronomy 27:15 | Deuteronomy 27:16 | Deuteronomy 27:17 | Deuteronomy 27:18 | Deuteronomy 27:19 | Deuteronomy 27:20 | Deuteronomy 27:21 | Deuteronomy 27:22 | Deuteronomy 27:23 | Deuteronomy 27:24 | Deuteronomy 27:25 | Deuteronomy 27:26 | Deuteronomy 28:16 | Deuteronomy 28:17 | Deuteronomy 28:18 | Deuteronomy 28:19 | Deuteronomy 30:1 | Deuteronomy 30:19 | Joshua 6:26 | Joshua 7:21 | Joshua 9:23 | Joshua 11:3 | Judges 5:23 | Judges 9:27 | Judges 21:18 | 1 Samuel 14:24 | 1 Samuel 14:28 | 1 Samuel 26:19 | 2 Samuel 17:26 | 2 Samuel 21:14 | 1 Kings 4:19 | 1 Kings 8:48 | 1 Kings 9:11 | 1 Kings 9:26 | 1 Kings 21:13 | 2 Kings 8:2 | 2 Kings 9:34 | 2 Kings 23:24 | 2 Kings 23:33 | 2 Kings 25:21 | 2 Kings 25:22 | 1 Chronicles 1:43 | 1 Chronicles 2:22 | 1 Chronicles 5:9 | 1 Chronicles 5:11 | 1 Chronicles 6:55 | 1 Chronicles 22:2 | 2 Chronicles 2:17 | 2 Chronicles 6:37 | 2 Chronicles 6:38 | 2 Chronicles 8:17 | 2 Chronicles 9:11 | 2 Chronicles 17:2 | 2 Chronicles 30:10 | 2 Chronicles 30:11 | 2 Chronicles 30:12 | 2 Chronicles 30:13 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | Nehemiah 4:4 | Nehemiah 13:2 | Job 1:1 | Job 3:1 | Job 24:18 | Job 28:13 | Psalms 27:13 | Psalms 78:12 | Psalms 88:12 | Psalms 105:23 | Psalms 105:27 | Psalms 106:22 | Psalms 119:21 | Psalms 142:5 | Proverbs 26:2 | Isaiah 7:18 | Isaiah 9:2 | Isaiah 19:18 | Isaiah 19:20 | Isaiah 26:1 | Isaiah 26:10 | Isaiah 27:13 | Jeremiah 1:1 | Jeremiah 11:3 | Jeremiah 13:17 | Jeremiah 17:5 | Jeremiah 20:14 | Jeremiah 20:15 | Jeremiah 22:10 | Jeremiah 24:8 | Jeremiah 31:23 | Jeremiah 32:8 | Jeremiah 32:20 | Jeremiah 32:44 | Jeremiah 33:13 | Jeremiah 37:1 | Jeremiah 39:5 | Jeremiah 39:10 | Jeremiah 42:16 | Jeremiah 43:4 | Jeremiah 43:5 | Jeremiah 43:13 | Jeremiah 44:1 | Jeremiah 44:8 | Jeremiah 44:9 | Jeremiah 44:12 | Jeremiah 44:13 | Jeremiah 44:14 | Jeremiah 44:15 | Jeremiah 44:24 | Jeremiah 44:26 | Jeremiah 44:27 | Jeremiah 48:10 | Jeremiah 50:25 | Jeremiah 51:4 | Jeremiah 52:9 | Jeremiah 52:27 | Lamentations 1:2 | Lamentations 4:21 | Ezekiel 1:3 | Ezekiel 3:14 | Ezekiel 20:5 | Ezekiel 21:30 | Ezekiel 23:19 | Ezekiel 26:20 | Ezekiel 27:30 | Ezekiel 30:13 | Ezekiel 32:24 | Ezekiel 32:26 | Ezekiel 32:27 | Ezekiel 32:32 | Daniel 9:11 | Hosea 7:16 | Hosea 9:3 | Hosea 13:5 | Amos 3:9 | Micah 6:10 | Zephaniah 1:14 | Zechariah 5:3 | Zechariah 5:11 | Malachi 1:14 | Malachi 2:2 | Malachi 3:9 |


Strong's Number: 780

 Strong's Number: 780 [ <<= || =>> ]
Transliterated: 'Ararat
Phonetic: ar-aw-rat'

Text: of foreign origin; Ararat (or rather Armenia):

KJV --Ararat, Armenia.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 8:4 | Jeremiah 51:27 |


Strong's Number: 781

 Strong's Number: 781 [ <<= || =>> ]
Transliterated: 'aras
Phonetic: aw-ras'

Text: a primitive root; to engage for matrimony:

KJV --betroth, espouse.

This word was found 10 times in the Old Testament KJV Bible.
Exodus 22:16 | Deuteronomy 18:10 | Deuteronomy 20:7 | Deuteronomy 22:25 | Deuteronomy 22:28 | Deuteronomy 28:30 | 2 Samuel 3:14 | Psalms 66:12 | Hosea 2:19 | Hosea 2:20 |


Strong's Number: 782

 Strong's Number: 782 [ <<= || =>> ]
Transliterated: 'aresheth
Phonetic: ar-eh'-sheth

Text: from 781 (in the sense of desiring to possess); a longing for:

KJV --request.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 783

 Strong's Number: 783 [ <<= || =>> ]
Transliterated: 'Artachshashta'
Phonetic: ar-takh-shash-taw'

Text: or mArtachshasht {ar-takh- shasht'}; or by permutation gArtachshactu {ar-takh-shast'}; of foreign origin; Artachshasta (or Artaxerxes), a title (rather than name) of several Persian kings:

KJV --Artaxerxes.

This word was found 14 times in the Old Testament KJV Bible.
Ezra 4:7 | Ezra 4:8 | Ezra 4:11 | Ezra 4:23 | Ezra 6:14 | Ezra 7:1 | Ezra 7:7 | Ezra 7:11 | Ezra 7:12 | Ezra 7:21 | Ezra 8:1 | Nehemiah 2:1 | Nehemiah 5:14 | Nehemiah 13:6 |


Strong's Number: 784

 Strong's Number: 784 [ <<= || =>> ]
Transliterated: 'esh
Phonetic: aysh

Text: a primitive word; fire (literally or figuratively):

KJV -- burning, fiery, fire, flaming, hot.

This word was found 372 times in the Old Testament KJV Bible.
Genesis 15:17 | Genesis 19:24 | Genesis 22:6 | Genesis 22:7 | Exodus 3:2 | Exodus 9:23 | Exodus 9:24 | Exodus 12:8 | Exodus 12:9 | Exodus 12:10 | Exodus 12:11 | Exodus 13:21 | Exodus 13:22 | Exodus 14:24 | Exodus 19:18 | Exodus 22:6 | Exodus 24:17 | Exodus 29:14 | Exodus 29:34 | Exodus 32:20 | Exodus 32:24 | Exodus 35:3 | Exodus 40:38 | Leviticus 1:7 | Leviticus 1:8 | Leviticus 1:12 | Leviticus 1:17 | Leviticus 2:14 | Leviticus 3:5 | Leviticus 4:12 | Leviticus 6:9 | Leviticus 6:10 | Leviticus 6:12 | Leviticus 6:13 | Leviticus 6:30 | Leviticus 7:17 | Leviticus 7:19 | Leviticus 8:17 | Leviticus 8:32 | Leviticus 9:11 | Leviticus 9:24 | Leviticus 10:1 | Leviticus 10:2 | Leviticus 13:24 | Leviticus 13:52 | Leviticus 13:55 | Leviticus 13:57 | Leviticus 16:12 | Leviticus 16:13 | Leviticus 16:27 | Leviticus 19:6 | Leviticus 20:14 | Leviticus 21:9 | Numbers 3:4 | Numbers 6:18 | Numbers 9:15 | Numbers 9:16 | Numbers 11:1 | Numbers 11:2 | Numbers 11:3 | Numbers 14:14 | Numbers 16:7 | Numbers 16:18 | Numbers 16:35 | Numbers 16:37 | Numbers 16:46 | Numbers 18:9 | Numbers 21:28 | Numbers 26:10 | Numbers 26:61 | Numbers 31:10 | Numbers 31:23 | Deuteronomy 1:33 | Deuteronomy 4:11 | Deuteronomy 4:12 | Deuteronomy 4:15 | Deuteronomy 4:24 | Deuteronomy 4:33 | Deuteronomy 4:36 | Deuteronomy 5:4 | Deuteronomy 5:5 | Deuteronomy 5:22 | Deuteronomy 5:23 | Deuteronomy 5:24 | Deuteronomy 5:25 | Deuteronomy 5:26 | Deuteronomy 7:5 | Deuteronomy 7:25 | Deuteronomy 9:3 | Deuteronomy 9:10 | Deuteronomy 9:15 | Deuteronomy 9:21 | Deuteronomy 10:4 | Deuteronomy 12:3 | Deuteronomy 12:31 | Deuteronomy 13:16 | Deuteronomy 18:16 | Deuteronomy 32:22 | Deuteronomy 33:2 | Joshua 6:24 | Joshua 7:15 | Joshua 7:25 | Joshua 8:8 | Joshua 8:19 | Joshua 11:6 | Joshua 11:9 | Joshua 11:11 | Judges 1:8 | Judges 6:21 | Judges 9:15 | Judges 9:20 | Judges 9:49 | Judges 9:52 | Judges 12:1 | Judges 14:15 | Judges 15:5 | Judges 15:6 | Judges 15:14 | Judges 16:9 | Judges 18:27 | Judges 20:48 | 1 Samuel 30:1 | 1 Samuel 30:3 | 1 Samuel 30:14 | 2 Samuel 14:30 | 2 Samuel 14:31 | 2 Samuel 22:9 | 2 Samuel 22:13 | 2 Samuel 23:7 | 1 Kings 9:16 | 1 Kings 16:18 | 1 Kings 18:23 | 1 Kings 18:24 | 1 Kings 18:25 | 1 Kings 18:38 | 1 Kings 19:12 | 2 Kings 1:10 | 2 Kings 1:12 | 2 Kings 1:14 | 2 Kings 2:11 | 2 Kings 6:17 | 2 Kings 8:12 | 2 Kings 16:3 | 2 Kings 17:17 | 2 Kings 17:31 | 2 Kings 19:18 | 2 Kings 21:6 | 2 Kings 23:10 | 2 Kings 23:11 | 2 Kings 25:9 | 1 Chronicles 14:12 | 1 Chronicles 14:13 | 1 Chronicles 14:14 | 1 Chronicles 14:15 | 1 Chronicles 14:16 | 1 Chronicles 14:17 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 7:1 | 2 Chronicles 7:3 | 2 Chronicles 28:3 | 2 Chronicles 33:6 | 2 Chronicles 35:13 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Nehemiah 1:3 | Nehemiah 2:3 | Nehemiah 2:13 | Nehemiah 2:17 | Nehemiah 9:12 | Nehemiah 9:19 | Job 1:16 | Job 15:34 | Job 20:26 | Job 22:20 | Job 28:5 | Job 31:12 | Job 41:19 | Psalms 11:6 | Psalms 18:8 | Psalms 18:12 | Psalms 18:13 | Psalms 21:9 | Psalms 29:7 | Psalms 39:3 | Psalms 46:9 | Psalms 50:3 | Psalms 68:2 | Psalms 74:7 | Psalms 78:14 | Psalms 78:21 | Psalms 78:63 | Psalms 79:5 | Psalms 80:16 | Psalms 83:14 | Psalms 89:46 | Psalms 97:3 | Psalms 104:4 | Psalms 105:32 | Psalms 105:39 | Psalms 106:18 | Psalms 118:12 | Psalms 148:8 | Proverbs 6:27 | Proverbs 16:27 | Proverbs 19:11 | Proverbs 26:20 | Proverbs 26:21 | Proverbs 30:16 | Song of Solomon 8:6 | Isaiah 1:7 | Isaiah 4:5 | Isaiah 5:24 | Isaiah 9:5 | Isaiah 9:18 | Isaiah 9:19 | Isaiah 10:16 | Isaiah 26:11 | Isaiah 29:6 | Isaiah 30:14 | Isaiah 30:27 | Isaiah 30:30 | Isaiah 30:33 | Isaiah 31:9 | Isaiah 33:11 | Isaiah 33:12 | Isaiah 33:14 | Isaiah 37:19 | Isaiah 43:2 | Isaiah 44:16 | Isaiah 44:19 | Isaiah 47:14 | Isaiah 50:11 | Isaiah 54:16 | Isaiah 64:3 | Isaiah 64:12 | Isaiah 65:5 | Isaiah 66:15 | Isaiah 66:16 | Isaiah 66:24 | Jeremiah 4:4 | Jeremiah 5:14 | Jeremiah 7:18 | Jeremiah 7:31 | Jeremiah 11:16 | Jeremiah 15:14 | Jeremiah 17:4 | Jeremiah 17:27 | Jeremiah 19:5 | Jeremiah 20:9 | Jeremiah 21:10 | Jeremiah 21:12 | Jeremiah 21:14 | Jeremiah 22:7 | Jeremiah 23:29 | Jeremiah 29:22 | Jeremiah 32:29 | Jeremiah 34:2 | Jeremiah 34:22 | Jeremiah 36:23 | Jeremiah 36:32 | Jeremiah 37:8 | Jeremiah 37:10 | Jeremiah 38:17 | Jeremiah 38:18 | Jeremiah 38:23 | Jeremiah 39:8 | Jeremiah 43:12 | Jeremiah 43:13 | Jeremiah 48:45 | Jeremiah 49:2 | Jeremiah 49:27 | Jeremiah 50:32 | Jeremiah 51:32 | Jeremiah 51:58 | Jeremiah 52:13 | Lamentations 1:13 | Lamentations 2:3 | Lamentations 2:4 | Lamentations 4:11 | Ezekiel 1:4 | Ezekiel 1:13 | Ezekiel 1:27 | Ezekiel 5:2 | Ezekiel 5:4 | Ezekiel 8:2 | Ezekiel 10:2 | Ezekiel 10:6 | Ezekiel 10:7 | Ezekiel 15:4 | Ezekiel 15:5 | Ezekiel 15:6 | Ezekiel 15:7 | Ezekiel 16:41 | Ezekiel 19:12 | Ezekiel 19:14 | Ezekiel 20:31 | Ezekiel 20:47 | Ezekiel 21:31 | Ezekiel 21:32 | Ezekiel 22:20 | Ezekiel 22:21 | Ezekiel 22:31 | Ezekiel 23:25 | Ezekiel 23:47 | Ezekiel 24:10 | Ezekiel 24:12 | Ezekiel 28:14 | Ezekiel 28:16 | Ezekiel 28:18 | Ezekiel 30:8 | Ezekiel 30:14 | Ezekiel 30:16 | Ezekiel 36:5 | Ezekiel 38:19 | Ezekiel 38:22 | Ezekiel 39:6 | Ezekiel 39:9 | Ezekiel 39:10 | Daniel 10:6 | Hosea 7:6 | Hosea 8:14 | Joel 1:19 | Joel 1:20 | Joel 2:3 | Joel 2:5 | Joel 2:30 | Amos 1:4 | Amos 1:7 | Amos 1:10 | Amos 1:12 | Amos 1:14 | Amos 2:2 | Amos 2:5 | Amos 5:6 | Amos 7:4 | Obadiah 1:18 | Micah 1:4 | Micah 1:7 | Nahum 1:6 | Nahum 2:3 | Nahum 3:13 | Nahum 3:15 | Habakkuk 2:13 | Zephaniah 1:18 | Zephaniah 3:8 | Zechariah 2:5 | Zechariah 9:4 | Zechariah 11:1 | Zechariah 12:6 | Zechariah 13:9 | Malachi 3:2 |


Strong's Number: 785

 Strong's Number: 785 [ <<= || =>> ]
Transliterated: 'esh
Phonetic: aysh

Text: (Aramaic) corresponding to 784:

KJV --flame.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 7:11 |


Strong's Number: 786

 Strong's Number: 786 [ <<= || =>> ]
Transliterated: 'ish
Phonetic: eesh

Text: identical (in origin and formation) with 784; entity, used only adverbially, there is or are:

KJV --are there, none can. Compare 3426.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 787

 Strong's Number: 787 [ <<= || =>> ]
Transliterated: 'osh
Phonetic: ohsh

Text: (Aramaic) corresponding (by transposition and abbreviation) to 803; a foundation:

KJV --foundation.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 4:12 | Ezra 5:16 | Ezra 6:3 |


Strong's Number: 788

 Strong's Number: 788 [ <<= || =>> ]
Transliterated: 'Ashbel
Phonetic: ash-bale'

Text: probably from the same as 7640; flowing; Ashbel, an Israelite:

KJV --Ashbel.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 46:21 | Numbers 26:38 | 1 Chronicles 8:1 |


Strong's Number: 789

 Strong's Number: 789 [ <<= || =>> ]
Transliterated: 'Ashbeliy
Phonetic: ash-bay-lee'

Text: patronymic from 788; an Ashbelite (collectively) or descendant of Ashbel:

KJV --Ashbelites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:38 |


Strong's Number: 790

 Strong's Number: 790 [ <<= || =>> ]
Transliterated: 'Eshban
Phonetic: esh-bawn'

Text: probably from the same as 7644; vigorous; Eshban, an Idumaean:

KJV --Eshban.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 36:26 | 1 Chronicles 1:41 |


Strong's Number: 791

 Strong's Number: 791 [ <<= || =>> ]
Transliterated: 'Ashbea`
Phonetic: ash-bay'-ah

Text: from 7650; adjurer; Asbea, an Israelite:

KJV -- Ashbea.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:21 |


Strong's Number: 792

 Strong's Number: 792 [ <<= || =>> ]
Transliterated: 'Eshba`al
Phonetic: esh-bah'-al

Text: from 376 and 1168; man of Baal; Eshbaal (or Ishbosheth), a son of Saul:

KJV --Eshbaal.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 8:33 | 1 Chronicles 9:39 |


Strong's Number: 793

 Strong's Number: 793 [ <<= || =>> ]
Transliterated: 'eshed
Phonetic: eh'-shed

Text: from an unused root meaning to pour; an outpouring:

KJV --stream.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 21:15 |


Strong's Number: 794

 Strong's Number: 794 [ <<= || =>> ]
Transliterated: 'ashedah
Phonetic: ash-ay-daw'

Text: feminine of 793; a ravine:

KJV --springs.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 795

 Strong's Number: 795 [ <<= || =>> ]
Transliterated: 'Ashdowd
Phonetic: ash-dode'

Text: from 7703; ravager; Ashdod, a place in Palestine:

KJV --Ahdod.

This word was found 15 times in the Old Testament KJV Bible.
Joshua 11:22 | Joshua 15:46 | Joshua 15:47 | 1 Samuel 5:1 | 1 Samuel 5:5 | 1 Samuel 5:6 | 1 Samuel 5:7 | 1 Samuel 6:17 | 2 Chronicles 26:6 | Isaiah 20:1 | Jeremiah 25:20 | Amos 1:8 | Amos 3:9 | Zephaniah 2:4 | Zechariah 9:6 |


Strong's Number: 796

 Strong's Number: 796 [ <<= || =>> ]
Transliterated: 'Ashdowdiy
Phonetic: ash-do-dee'

Text: patrial from 795; an Ashdodite (often collectively) or inhabitant of Asdod:

KJV --Ashdodites, of Ashdod.

This word was found 5 times in the Old Testament KJV Bible.
Joshua 13:3 | 1 Samuel 5:3 | 1 Samuel 5:6 | Nehemiah 4:7 | Nehemiah 13:23 |


Strong's Number: 797

 Strong's Number: 797 [ <<= || =>> ]
Transliterated: 'Ashdowdiyth
Phonetic: ash-do-deeth'

Text: feminine of 796; (only adverb) in the language of Ashdod:

KJV --in the speech of Ashdod.

This word was found 2 times in the Old Testament KJV Bible.
Nehemiah 13:24 | Jeremiah 38:11 |


Strong's Number: 798

 Strong's Number: 798 [ <<= || =>> ]
Transliterated: 'Ashdowth hap-Picgah
Phonetic: ash-doth' hap-pis-gaw'

Text: from the plural of 794 and 6449 with the article interposed; ravines of the Pisgah; Ashdoth- Pisgah, a place east of the Jordan:

KJV --Ashdoth-pisgah.

This word was found 7 times in the Old Testament KJV Bible.
Deuteronomy 3:17 | Deuteronomy 4:49 | Deuteronomy 25:15 | Joshua 10:40 | Joshua 12:3 | Joshua 12:8 | Joshua 13:20 |


Strong's Number: 799

 Strong's Number: 799 [ <<= || =>> ]
Transliterated: 'eshdath
Phonetic: esh-dawth'

Text: from 784 and 1881; a fire-law:

KJV --fiery law.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 800

 Strong's Number: 800 [ <<= || =>> ]
Transliterated: 'eshshah
Phonetic: esh-shaw'

Text: feminine of 784; fire:

KJV --fire.

This word was found 3 times in the Old Testament KJV Bible.
Jeremiah 6:29 | Ezekiel 15:7 | Zechariah 3:2 |


Strong's Number: 801

 Strong's Number: 801 [ <<= || =>> ]
Transliterated: 'ishshah
Phonetic: ish-shaw'

Text: the same as 800, but used in a liturgical sense; properly, a burnt-offering; but occasionally of any sacrifice:

KJV --(offering, sacrifice), (made) by fire.

This word was found 63 times in the Old Testament KJV Bible.
Exodus 29:18 | Exodus 29:25 | Exodus 29:41 | Exodus 30:20 | Leviticus 1:9 | Leviticus 1:13 | Leviticus 1:17 | Leviticus 2:2 | Leviticus 2:3 | Leviticus 2:9 | Leviticus 2:10 | Leviticus 2:11 | Leviticus 2:16 | Leviticus 3:3 | Leviticus 3:5 | Leviticus 3:9 | Leviticus 3:11 | Leviticus 3:14 | Leviticus 3:16 | Leviticus 4:35 | Leviticus 5:12 | Leviticus 6:17 | Leviticus 6:18 | Leviticus 7:5 | Leviticus 7:25 | Leviticus 7:30 | Leviticus 7:35 | Leviticus 8:21 | Leviticus 8:28 | Leviticus 10:12 | Leviticus 10:13 | Leviticus 10:15 | Leviticus 21:6 | Leviticus 21:21 | Leviticus 22:22 | Leviticus 22:27 | Leviticus 23:8 | Leviticus 23:13 | Leviticus 23:18 | Leviticus 23:25 | Leviticus 23:27 | Leviticus 23:36 | Leviticus 23:37 | Leviticus 24:7 | Leviticus 24:9 | Numbers 15:3 | Numbers 15:10 | Numbers 15:13 | Numbers 15:14 | Numbers 15:25 | Numbers 18:17 | Numbers 28:2 | Numbers 28:3 | Numbers 28:6 | Numbers 28:8 | Numbers 28:13 | Numbers 28:19 | Numbers 28:24 | Numbers 29:6 | Numbers 29:36 | Deuteronomy 18:1 | Joshua 13:14 | 1 Samuel 2:28 |


Strong's Number: 802

 Strong's Number: 802 [ <<= || =>> ]
Transliterated: 'ishshah
Phonetic: ish-shaw'

Text: feminine of 376 or 582; irregular plural, nashiym {naw-sheem'}; a woman (used in the same wide sense as 582):

KJV --[adulter]ess, each, every, female, X many, + none, one, + together, wife, woman. Often unexpressed in English.

This word was found 725 times in the Old Testament KJV Bible.


Strong's Number: 803

 Strong's Number: 803 [ <<= || =>> ]
Transliterated: 'ashuwyah
Phonetic: ash-oo-yah'

Text: feminine passive participle from an unused root meaning to found; foundation:

KJV --foundation.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 3:4 | Genesis 30:14 | Proverbs 9:1 | Jeremiah 50:15 |


Strong's Number: 804

 Strong's Number: 804 [ <<= || =>> ]
Transliterated: 'Ashshuwr
Phonetic: ash-shoor'

Text: or iAshshur {ash-shoor'}; apparently from 833 (in the sense of successful); Ashshur, the second son of Shem; also his descendants and the country occupied by them (i.e. Assyria), its region and its empire:

KJV --Asshur, Assur, Assyria, Assyrians. See 838.

This word was found 181 times in the Old Testament KJV Bible.
Genesis 2:14 | Genesis 10:11 | Genesis 10:22 | Genesis 25:18 | Numbers 24:22 | Numbers 24:24 | 2 Kings 15:19 | 2 Kings 15:20 | 2 Kings 15:29 | 2 Kings 16:7 | 2 Kings 16:8 | 2 Kings 16:9 | 2 Kings 16:10 | 2 Kings 16:18 | 2 Kings 17:3 | 2 Kings 17:4 | 2 Kings 17:5 | 2 Kings 17:6 | 2 Kings 17:23 | 2 Kings 17:24 | 2 Kings 17:26 | 2 Kings 17:27 | 2 Kings 18:7 | 2 Kings 18:9 | 2 Kings 18:11 | 2 Kings 18:13 | 2 Kings 18:14 | 2 Kings 18:16 | 2 Kings 18:17 | 2 Kings 18:19 | 2 Kings 18:23 | 2 Kings 18:28 | 2 Kings 18:30 | 2 Kings 18:31 | 2 Kings 18:33 | 2 Kings 19:4 | 2 Kings 19:6 | 2 Kings 19:8 | 2 Kings 19:10 | 2 Kings 19:11 | 2 Kings 19:17 | 2 Kings 19:20 | 2 Kings 19:32 | 2 Kings 19:35 | 2 Kings 19:36 | 2 Kings 20:6 | 2 Kings 23:29 | 1 Chronicles 1:17 | 1 Chronicles 5:6 | 1 Chronicles 5:26 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 30:6 | 2 Chronicles 32:1 | 2 Chronicles 32:4 | 2 Chronicles 32:7 | 2 Chronicles 32:9 | 2 Chronicles 32:10 | 2 Chronicles 32:11 | 2 Chronicles 32:12 | 2 Chronicles 32:13 | 2 Chronicles 32:14 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 33:11 | 2 Chronicles 33:12 | 2 Chronicles 33:13 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Ezra 4:2 | Ezra 6:22 | Nehemiah 9:32 | Psalms 83:8 | Isaiah 7:17 | Isaiah 7:18 | Isaiah 7:20 | Isaiah 8:4 | Isaiah 8:7 | Isaiah 10:5 | Isaiah 10:12 | Isaiah 10:24 | Isaiah 11:11 | Isaiah 11:16 | Isaiah 14:25 | Isaiah 19:23 | Isaiah 19:24 | Isaiah 19:25 | Isaiah 20:1 | Isaiah 20:4 | Isaiah 20:6 | Isaiah 23:13 | Isaiah 27:13 | Isaiah 30:31 | Isaiah 31:8 | Isaiah 36:1 | Isaiah 36:2 | Isaiah 36:4 | Isaiah 36:8 | Isaiah 36:13 | Isaiah 36:15 | Isaiah 36:16 | Isaiah 36:18 | Isaiah 37:4 | Isaiah 37:6 | Isaiah 37:8 | Isaiah 37:10 | Isaiah 37:11 | Isaiah 37:18 | Isaiah 37:21 | Isaiah 37:33 | Isaiah 37:36 | Isaiah 37:37 | Isaiah 38:6 | Isaiah 52:4 | Jeremiah 2:18 | Jeremiah 2:36 | Jeremiah 50:17 | Jeremiah 50:18 | Lamentations 5:6 | Ezekiel 16:28 | Ezekiel 23:5 | Ezekiel 23:7 | Ezekiel 23:9 | Ezekiel 23:12 | Ezekiel 23:23 | Ezekiel 27:6 | Ezekiel 27:23 | Ezekiel 31:3 | Ezekiel 32:22 | Hosea 5:13 | Hosea 8:9 | Hosea 9:3 | Hosea 10:6 | Hosea 11:5 | Hosea 11:11 | Hosea 12:1 | Hosea 14:3 | Micah 5:5 | Micah 5:6 | Micah 7:12 | Nahum 3:18 | Zephaniah 2:13 | Zechariah 10:10 | Zechariah 10:11 |


Strong's Number: 805

 Strong's Number: 805 [ <<= || =>> ]
Transliterated: 'Ashuwriy
Phonetic: ash-oo-ree'

Text: or iAshshuwriy {ash-shoo-ree'}; from a patrial word of the same form as 804; an Ashurite (collectively) or inhabitant of Ashur, a district in Palestine:

KJV --Asshurim, Ashurites.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 2:9 | Job 11:18 |


Strong's Number: 806

 Strong's Number: 806 [ <<= || =>> ]
Transliterated: 'Ashchuwr
Phonetic: ash-khoor'

Text: probably from 7835; black; Ashchur, an Israelite:

KJV --Ashur.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 2:24 | 1 Chronicles 4:5 |


Strong's Number: 807

 Strong's Number: 807 [ <<= || =>> ]
Transliterated: 'Ashiyma'
Phonetic: ash-ee-maw'

Text: of foreign origin; Ashima, a deity of Hamath:

KJV --Ashima.

'asheyrah. See 842.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 17:30 | Zephaniah 3:6 |


Strong's Number: 808

 Strong's Number: 808 [ <<= || =>> ]
Transliterated: 'ashiysh
Phonetic: aw-sheesh'

Text: from the same as 784 (in the sense of pressing down firmly; compare 803); a (ruined) foundation:

KJV --foundation.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 809

 Strong's Number: 809 [ <<= || =>> ]
Transliterated: 'ashiyshah
Phonetic: ash-ee-shaw'

Text: feminine of 808; something closely pressed together, i.e. a cake of raisins or other comfits:

KJV --flagon.

This word was found 4 times in the Old Testament KJV Bible.
2 Samuel 6:19 | 1 Chronicles 16:3 | Song of Solomon 2:5 | Hosea 3:1 |


Strong's Number: 810

 Strong's Number: 810 [ <<= || =>> ]
Transliterated: 'eshek
Phonetic: eh'-shek

Text: from an unused root (probably meaning to bunch together); a testicle (as a lump):

KJV --stone.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 24:67 | Genesis 41:35 | Leviticus 21:20 |


Strong's Number: 811

 Strong's Number: 811 [ <<= || =>> ]
Transliterated: 'eshkowl
Phonetic: esh-kole'

Text: or meshkol {esh-kole'}; probably prolonged from 810; a bunch of grapes or other fruit:

KJV --cluster (of grapes).

This word was found 14 times in the Old Testament KJV Bible.
Genesis 40:10 | Numbers 13:23 | Numbers 13:24 | Numbers 32:9 | Deuteronomy 1:24 | Deuteronomy 32:32 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Song of Solomon 7:7 | Song of Solomon 7:8 | Isaiah 65:8 | Micah 7:1 |


Strong's Number: 812

 Strong's Number: 812 [ <<= || =>> ]
Transliterated: 'Eshkol
Phonetic: esh-kole'

Text: the same as 811; Eshcol, the name of an Amorite, also of a valley in Palestine:

KJV --Eshcol.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 14:13 | Genesis 14:24 |


Strong's Number: 813

 Strong's Number: 813 [ <<= || =>> ]
Transliterated: 'Ashknaz
Phonetic: ash-ken-az'

Text: of foreign origin; Ashkenaz, a Japhethite, also his descendants:

KJV --Ashkenaz.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 10:3 | Leviticus 7:17 | Leviticus 19:6 | Deuteronomy 29:23 | Joshua 7:15 | Joshua 20:5 | 1 Chronicles 1:6 | Jeremiah 38:17 | Jeremiah 38:23 | Jeremiah 49:2 | Jeremiah 51:58 | Micah 1:7 |


Strong's Number: 814

 Strong's Number: 814 [ <<= || =>> ]
Transliterated: 'eshkar
Phonetic: esh-cawr'

Text: for 7939; a gratuity:

KJV --gift, present.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 27:15 |


Strong's Number: 815

 Strong's Number: 815 [ <<= || =>> ]
Transliterated: 'eshel
Phonetic: ay'-shel

Text: from a root of uncertain signification; a tamarisk tree; by extension, a grove of any kind:

KJV --grove, tree.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 14:1 | Genesis 21:33 | 1 Samuel 22:6 | 1 Samuel 31:13 |


Strong's Number: 816

 Strong's Number: 816 [ <<= || =>> ]
Transliterated: 'asham
Phonetic: aw-sham'

Text: or mashem {aw-shame'}; a primitive root; to be guilty; by implication to be punished or perish:

KJV --X certainly, be(-come, made) desolate, destroy, X greatly, be(-come, found, hold) guilty, offend (acknowledge offence), trespass.

This word was found 73 times in the Old Testament KJV Bible.
Leviticus 4:13 | Leviticus 4:22 | Leviticus 4:27 | Leviticus 5:2 | Leviticus 5:3 | Leviticus 5:4 | Leviticus 5:5 | Leviticus 5:6 | Leviticus 5:7 | Leviticus 5:15 | Leviticus 5:16 | Leviticus 5:17 | Leviticus 5:18 | Leviticus 5:19 | Leviticus 6:4 | Leviticus 6:5 | Leviticus 6:6 | Leviticus 6:17 | Leviticus 7:1 | Leviticus 7:2 | Leviticus 7:5 | Leviticus 7:7 | Leviticus 7:37 | Leviticus 14:12 | Leviticus 14:13 | Leviticus 14:14 | Leviticus 14:17 | Leviticus 14:21 | Leviticus 14:24 | Leviticus 14:25 | Leviticus 14:28 | Leviticus 19:21 | Leviticus 19:22 | Leviticus 22:16 | Numbers 5:6 | Numbers 5:7 | Numbers 5:8 | Numbers 6:12 | Numbers 18:9 | Judges 21:22 | 1 Samuel 6:3 | 1 Samuel 6:4 | 1 Samuel 6:8 | 1 Samuel 6:17 | 2 Kings 12:16 | 2 Chronicles 19:10 | 2 Chronicles 19:11 | Psalms 5:10 | Psalms 34:21 | Psalms 34:22 | Psalms 68:21 | Proverbs 14:9 | Proverbs 30:10 | Isaiah 24:6 | Isaiah 53:10 | Jeremiah 2:3 | Jeremiah 50:7 | Jeremiah 51:27 | Ezekiel 6:6 | Ezekiel 22:4 | Ezekiel 25:12 | Ezekiel 40:39 | Ezekiel 42:13 | Ezekiel 44:29 | Ezekiel 46:20 | Hosea 4:15 | Hosea 5:15 | Hosea 10:2 | Hosea 13:1 | Hosea 13:16 | Joel 1:18 | Habakkuk 1:11 | Zechariah 11:5 |


Strong's Number: 817

 Strong's Number: 817 [ <<= || =>> ]
Transliterated: 'asham
Phonetic: aw-shawm'

Text: from 816; guilt; by implication, a fault; also a sin-offering:

KJV --guiltiness, (offering for) sin, trespass (offering).

This word was found 21 times in the Old Testament KJV Bible.
Genesis 26:10 | Numbers 5:8 | 2 Samuel 14:32 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Jeremiah 51:5 |


Strong's Number: 818

 Strong's Number: 818 [ <<= || =>> ]
Transliterated: 'ashem
Phonetic: aw-shame'

Text: from 816; guilty; hence, presenting a sin- offering:

KJV --one which is faulty, guilty.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 42:21 | 2 Samuel 14:13 | Ezra 10:19 | Proverbs 21:8 |


Strong's Number: 819

 Strong's Number: 819 [ <<= || =>> ]
Transliterated: 'ashmah
Phonetic: ash-maw'

Text: feminine of 817; guiltiness, a fault, the presentation of a sin-offering:

KJV --offend, sin, (cause of) trespass(-ing, offering).

'ashmurah. See 821.

This word was found 39 times in the Old Testament KJV Bible.
Leviticus 4:3 | Leviticus 6:7 | 1 Chronicles 21:3 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 28:10 | 2 Chronicles 28:11 | 2 Chronicles 28:12 | 2 Chronicles 28:13 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Ezra 9:6 | Ezra 9:7 | Ezra 9:13 | Ezra 9:15 | Ezra 10:10 | Ezra 10:19 | Psalms 69:5 | Amos 8:14 |


Strong's Number: 820

 Strong's Number: 820 [ <<= || =>> ]
Transliterated: 'ashman
Phonetic: ash-mawn'

Text: probably from 8081; a fat-field:

KJV --desolate place.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 6:15 |


Strong's Number: 821

 Strong's Number: 821 [ <<= || =>> ]
Transliterated: 'ashmurah
Phonetic: ash-moo-raw'

Text: or bashmuwrah {ash-moo-raw'}; or -ashmoreth {ash-mo'-reth}; (feminine) from 8104; a night watch:

KJV --watch.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 14:24 | Deuteronomy 19:10 | Judges 7:19 | 1 Samuel 11:11 | 1 Chronicles 9:27 | Psalms 90:4 | Psalms 119:148 | Jeremiah 51:12 | Lamentations 2:19 |


Strong's Number: 822

 Strong's Number: 822 [ <<= || =>> ]
Transliterated: 'eshnab
Phonetic: esh-nawb'

Text: apparently from an unused root (probably meaning to leave interstices); A latticed window:

KJV --casement, lattice.

This word was found 4 times in the Old Testament KJV Bible.
Judges 5:28 | 2 Kings 1:2 | Proverbs 7:6 | Song of Solomon 2:9 |


Strong's Number: 823

 Strong's Number: 823 [ <<= || =>> ]
Transliterated: 'Ashnah
Phonetic: ash-naw'

Text: probably a variation for 3466; Ashnah, the name of two places in Palestine:

KJV --Ashnah.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 15:33 | Joshua 15:43 |


Strong's Number: 824

 Strong's Number: 824 [ <<= || =>> ]
Transliterated: 'Esh`an
Phonetic: esh-awn'

Text: from 8172; support; Eshan, a place in Palestine:

KJV --Eshean.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:52 |


Strong's Number: 825

 Strong's Number: 825 [ <<= || =>> ]
Transliterated: 'ashshaph
Phonetic: ash-shawf'

Text: from an unused root (probably meaning to lisp, i.e. practice enchantment); a conjurer:

KJV --astrologer.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 26:18 | 2 Samuel 17:18 | Daniel 1:20 | Daniel 2:2 |


Strong's Number: 826

 Strong's Number: 826 [ <<= || =>> ]
Transliterated: 'ashshaph
Phonetic: ash-shawf'

Text: (Aramaic) corresponding to 825:

KJV -- astrologer.

This word was found 7 times in the Old Testament KJV Bible.
1 Kings 2:5 | Daniel 2:10 | Daniel 2:27 | Daniel 4:7 | Daniel 5:7 | Daniel 5:11 | Daniel 5:15 |


Strong's Number: 827

 Strong's Number: 827 [ <<= || =>> ]
Transliterated: 'ashpah
Phonetic: ash-paw'

Text: perhaps (feminine) from the same as 825 (in the sense of covering); a quiver or arrow-case:

KJV --quiver.

This word was found 6 times in the Old Testament KJV Bible.
Job 39:23 | Psalms 127:5 | Isaiah 22:6 | Isaiah 49:2 | Jeremiah 5:16 | Lamentations 3:13 |


Strong's Number: 828

 Strong's Number: 828 [ <<= || =>> ]
Transliterated: 'Ashpnaz
Phonetic: ash-pen-az'

Text: of foreign origin; Ashpenaz, a Babylonian eunuch:

KJV --Ashpenaz.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 1:3 |


Strong's Number: 829

 Strong's Number: 829 [ <<= || =>> ]
Transliterated: 'eshpar
Phonetic: esh-pawr'

Text: of uncertain derivation; a measured portion:

KJV -- good piece (of flesh).

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 6:19 | 1 Chronicles 16:3 |


Strong's Number: 830

 Strong's Number: 830 [ <<= || =>> ]
Transliterated: 'ashpoth
Phonetic: ash-pohth'

Text: or uashpowth {ash-pohth'}; or (contraction) shphoth {shef-ohth'}; plural of a noun of the same form as 827, from 8192 (in the sense of scraping); a heap of rubbish or filth:

KJV --dung (hill).

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 2:8 | Nehemiah 3:13 | Nehemiah 3:14 | Psalms 113:7 | Lamentations 4:5 |


Strong's Number: 831

 Strong's Number: 831 [ <<= || =>> ]
Transliterated: 'Ashqlown
Phonetic: ash-kel-one'

Text: probably from 8254 in the sense of weighing-place (i.e. mart); Ashkelon, a place in Palestine:

KJV --Ashkelon, Askalon.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 31:16 | Genesis 32:10 | Exodus 3:20 | Judges 1:18 | Judges 14:19 | 1 Samuel 6:17 | 2 Samuel 1:20 | Jeremiah 25:20 | Jeremiah 47:5 | Jeremiah 47:7 | Amos 1:8 | Zephaniah 2:4 | Zephaniah 2:7 | Zechariah 9:5 |


Strong's Number: 832

 Strong's Number: 832 [ <<= || =>> ]
Transliterated: 'Eshqlowniy
Phonetic: esh-kel-o-nee'

Text: patrial from 831; Ashkelonite (collectively) or inhabitant of Ashkelon:

KJV --Eshkalonites.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 13:3 |


Strong's Number: 833

 Strong's Number: 833 [ <<= || =>> ]
Transliterated: 'ashar
Phonetic: aw-shar'

Text: or rasher {aw-share'}; a primitive root; to be straight (used in the widest sense, especially to be level, right, happy); figuratively, to go forward, be honest, proper:

KJV --(call, be) bless(-ed, happy), go, guide, lead, relieve.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 30:13 | Job 29:11 | Psalms 41:2 | Psalms 72:17 | Proverbs 3:18 | Proverbs 4:14 | Proverbs 23:19 | Proverbs 31:28 | Song of Solomon 6:9 | Isaiah 3:12 | Isaiah 9:16 | Malachi 3:12 | Malachi 3:15 |


Strong's Number: 834

 Strong's Number: 834 [ <<= || =>> ]
Transliterated: 'aher
Phonetic: ash-er'

Text: a primitive relative pronoun (of every gender and number); who, which, what, that; also (as an adverb and a conjunction) when, where, how, because, in order that, etc.:

KJV --X after, X alike, as (soon as), because, X every, for, + forasmuch, + from whence, + how(-soever), X if, (so) that ([thing] which, wherein), X though, + until, + whatsoever, when, where (+ -as, -in, -of, -on, -soever, -with), which, whilst, + whither(- soever), who(-m, -soever, -se). As it is indeclinable,\hå

This word was found 3855 times in the Old Testament KJV Bible.


Strong's Number: 835

 Strong's Number: 835 [ <<= || =>> ]
Transliterated: 'esher
Phonetic: eh'-sher

Text: from 833; happiness; only in masculine plural construction as interjection, how happy!:

KJV --blessed, happy.

This word was found 36 times in the Old Testament KJV Bible.
Genesis 24:5 | Genesis 28:15 | Deuteronomy 18:22 | Deuteronomy 33:29 | 1 Kings 10:8 | 1 Kings 14:22 | 2 Chronicles 9:7 | Ezra 9:13 | Job 5:17 | Psalms 2:12 | Psalms 32:1 | Psalms 84:4 | Psalms 106:3 | Psalms 119:1 | Psalms 119:2 | Psalms 119:12 | Psalms 128:2 | Psalms 132:7 | Psalms 137:9 | Psalms 144:15 | Psalms 146:5 | Proverbs 8:32 | Proverbs 14:21 | Proverbs 16:20 | Proverbs 20:7 | Proverbs 29:18 | Proverbs 29:19 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Song of Solomon 1:1 | Isaiah 30:18 | Isaiah 32:20 | Isaiah 56:2 | Daniel 12:12 |


Strong's Number: 836

 Strong's Number: 836 [ <<= || =>> ]
Transliterated: 'Asher
Phonetic: aw-share'

Text: from 833, happy; Asher, a son of Jacob, and the tribe descended from him, with its territory; also a place in Palestine:

KJV -- Asher

This word was found 61 times in the Old Testament KJV Bible.
Genesis 30:13 | Genesis 35:26 | Genesis 46:17 | Genesis 49:20 | Exodus 1:4 | Numbers 1:13 | Numbers 1:40 | Numbers 1:41 | Numbers 2:27 | Numbers 7:72 | Numbers 10:26 | Numbers 13:13 | Numbers 26:44 | Numbers 26:46 | Numbers 26:47 | Numbers 34:27 | Deuteronomy 27:13 | Deuteronomy 33:24 | Joshua 17:7 | Joshua 17:10 | Joshua 17:11 | Joshua 19:24 | Joshua 19:31 | Joshua 19:34 | Joshua 21:6 | Joshua 21:30 | Judges 1:31 | Judges 5:17 | Judges 6:35 | Judges 7:23 | 1 Kings 4:16 | 1 Chronicles 2:2 | 1 Chronicles 6:62 | 1 Chronicles 6:74 | 1 Chronicles 7:30 | 1 Chronicles 7:40 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 2 Chronicles 30:11 | 2 Chronicles 30:12 | 2 Chronicles 30:13 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | Ezekiel 48:2 | Ezekiel 48:3 | Ezekiel 48:34 |


Strong's Number: 837

 Strong's Number: 837 [ <<= || =>> ]
Transliterated: 'osher
Phonetic: o'-sher

Text: from 833; happiness:

KJV --happy.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 30:13 |


Strong's Number: 838

 Strong's Number: 838 [ <<= || =>> ]
Transliterated: 'ashur
Phonetic: aw-shoor'

Text: or ashshur {ash-shoor'}; from 833 in the sense of going; a step:

KJV --going, step.

This word was found 5 times in the Old Testament KJV Bible.
Job 23:11 | Job 31:7 | Psalms 40:2 | Proverbs 14:15 | Proverbs 16:9 |


Strong's Number: 839

 Strong's Number: 839 [ <<= || =>> ]
Transliterated: 'ashur
Phonetic: ash-oor'

Text: contracted for 8391; the cedar tree or some other light elastic wood:

KJV --Ashurite.

'Ashshur. See 804, 838.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 4:11 | 1 Chronicles 17:13 | 1 Chronicles 17:14 | 1 Chronicles 17:15 | 1 Chronicles 17:16 | 1 Chronicles 17:17 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | Isaiah 49:23 |


Strong's Number: 840

 Strong's Number: 840 [ <<= || =>> ]
Transliterated: 'Asar'el
Phonetic: as-ar-ale'

Text: by orthographical variation from 833 and 410; right of God; Asarel, an Israelite:

KJV --Asareel.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:16 |


Strong's Number: 841

 Strong's Number: 841 [ <<= || =>> ]
Transliterated: 'Asar'elah
Phonetic: as-ar-ale'-aw

Text: from the same as 840; right toward God; Asarelah, an Israelite:

KJV --Asarelah. Compare 3480.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 5:7 | 1 Chronicles 25:2 |


Strong's Number: 842

 Strong's Number: 842 [ <<= || =>> ]
Transliterated: 'asherah
Phonetic: ash-ay-raw'

Text: or masheyrah {ash-ay-raw'}; from 833; happy; Asherah (or Astarte) a Phoenician goddess; also an image of the same:

KJV -- grove. Compare 6253.

This word was found 54 times in the Old Testament KJV Bible.
Exodus 34:13 | Judges 3:7 | Judges 6:28 | Judges 6:30 | Judges 10:6 | 1 Kings 14:15 | 1 Kings 14:23 | 1 Kings 15:13 | 1 Kings 16:33 | 1 Kings 18:19 | 2 Kings 13:6 | 2 Kings 17:10 | 2 Kings 17:16 | 2 Kings 18:4 | 2 Kings 21:3 | 2 Kings 21:7 | 2 Kings 23:4 | 2 Kings 23:6 | 2 Kings 23:7 | 2 Kings 23:14 | 2 Kings 23:15 | 2 Chronicles 14:3 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 17:6 | 2 Chronicles 19:3 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 31:1 | 2 Chronicles 33:3 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 34:3 | 2 Chronicles 34:4 | 2 Chronicles 34:7 | Isaiah 17:8 | Isaiah 27:9 | Jeremiah 17:2 | Micah 5:14 |


Strong's Number: 843

 Strong's Number: 843 [ <<= || =>> ]
Transliterated: 'Asheriy
Phonetic: aw-shay-ree'

Text: patronymic from 836; an Asherite (collectively) or descendant of Asher:

KJV --Asherites.

This word was found 1 times in the Old Testament KJV Bible.
Judges 1:32 |


Strong's Number: 844

 Strong's Number: 844 [ <<= || =>> ]
Transliterated: 'Asriy'el
Phonetic: as-ree-ale'

Text: an orthographical variation for 840; Asriel, the name of two Israelites:

KJV --Ashriel, Asriel.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 26:31 | Joshua 17:2 | 1 Chronicles 7:14 |


Strong's Number: 845

 Strong's Number: 845 [ <<= || =>> ]
Transliterated: 'Asri'eliy
Phonetic: as-ree-ale-ee'

Text: patronymic from 844; an Asrielite (collectively) or descendant of Asriel:

KJV --Asrielites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:31 |


Strong's Number: 846

 Strong's Number: 846 [ <<= || =>> ]
Transliterated: 'ushsharna'
Phonetic: oosh-ar-naw'

Text: (Aramaic) from a root corresponding to 833; a wall (from its uprightness):

KJV --wall.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 5:3 | Ezra 5:9 |


Strong's Number: 847

 Strong's Number: 847 [ <<= || =>> ]
Transliterated: 'Eshta'ol
Phonetic: esh-taw-ole'

Text: or mEshtafowl {esh-taw-ole'}; probably from 7592; intreaty; Eshtaol, a place in Palestine:

KJV --Eshtaol.

This word was found 7 times in the Old Testament KJV Bible.
Joshua 15:33 | Joshua 19:41 | Judges 13:25 | Judges 16:31 | Judges 18:2 | Judges 18:8 | Judges 18:11 |


Strong's Number: 848

 Strong's Number: 848 [ <<= || =>> ]
Transliterated: 'Eshta'uliy
Phonetic: esh-taw-oo-lee'

Text: patrial from 847; an Eshtaolite (collectively) or inhabitant of Eshtaol:

KJV --Eshtaulites.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 2:53 |


Strong's Number: 849

 Strong's Number: 849 [ <<= || =>> ]
Transliterated: 'eshtadduwr
Phonetic: esh-tad-dure'

Text: (Aramaic) from 7712 (in a bad sense); rebellion:

KJV --sedition.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 4:15 | Ezra 4:19 |


Strong's Number: 850

 Strong's Number: 850 [ <<= || =>> ]
Transliterated: 'Eshtown
Phonetic: esh-tone'

Text: probably from the same as 7764; restful; Eshton, an Israelite:

KJV --Eshton.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 34:6 | 1 Chronicles 4:11 | 1 Chronicles 4:12 |


Strong's Number: 851

 Strong's Number: 851 [ <<= || =>> ]
Transliterated: 'Eshtmoa`
Phonetic: esh-tem-o'-ah

Text: or bEshtmowam {esh-tem-o'-ah}; or sEshtmoh {esh-tem-o'}; from 8085 (in the sense of obedience); Eshtemoa or Eshtemoh, a place in Palestine:

KJV --Eshtemoa, Eshtemoh.

'ath. See 859.

This word was found 6 times in the Old Testament KJV Bible.
Joshua 15:50 | Joshua 21:14 | 1 Samuel 30:28 | 1 Chronicles 4:17 | 1 Chronicles 4:19 | 1 Chronicles 6:57 |


Strong's Number: 852

 Strong's Number: 852 [ <<= || =>> ]
Transliterated: 'ath
Phonetic: awth

Text: (Aramaic) corresponding to 226; a portent:

KJV --sign.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 4:2 | Daniel 4:3 | Daniel 6:27 |


Strong's Number: 853

 Strong's Number: 853 [ <<= || =>> ]
Transliterated: 'eth
Phonetic: ayth

Text: apparent contracted from 226 in the demonstrative sense of entity; properly, self (but generally used to point out more definitely the object of a verb or preposition, even or namely):

KJV --[as such unrepresented in English].

This word was found 1056 times in the Old Testament KJV Bible.


Strong's Number: 854

 Strong's Number: 854 [ <<= || =>> ]
Transliterated: 'eth
Phonetic: ayth

Text: probably from 579; properly, nearness (used only as a preposition or an adverb), near; hence, generally, with, by, at, among, etc.:

KJV --against, among, before, by, for, from, in(-to), (out) of, with. Often with another prepositional prefix.

This word was found 225 times in the Old Testament KJV Bible.
Genesis 4:1 | Genesis 6:14 | Genesis 6:18 | Genesis 7:7 | Genesis 7:13 | Genesis 7:23 | Genesis 8:1 | Genesis 8:16 | Genesis 8:17 | Genesis 8:18 | Genesis 9:8 | Genesis 9:9 | Genesis 9:10 | Genesis 9:11 | Genesis 9:12 | Genesis 11:31 | Genesis 12:4 | Genesis 14:2 | Genesis 14:5 | Genesis 14:8 | Genesis 14:17 | Genesis 17:3 | Genesis 17:4 | Genesis 17:19 | Genesis 17:25 | Genesis 17:27 | Genesis 19:13 | Genesis 20:16 | Genesis 21:2 | Genesis 22:3 | Genesis 23:8 | Genesis 24:55 | Genesis 27:15 | Genesis 28:4 | Genesis 30:29 | Genesis 30:33 | Genesis 32:7 | Genesis 32:10 | Genesis 33:15 | Genesis 33:18 | Genesis 34:2 | Genesis 34:8 | Genesis 34:9 | Genesis 34:13 | Genesis 34:16 | Genesis 34:22 | Genesis 34:23 | Genesis 35:13 | Genesis 35:14 | Genesis 35:15 | Genesis 37:2 | Genesis 37:11 | Genesis 37:23 | Genesis 39:3 | Genesis 39:8 | Genesis 39:23 | Genesis 40:4 | Genesis 40:7 | Genesis 40:14 | Genesis 41:12 | Genesis 42:4 | Genesis 42:13 | Genesis 42:16 | Genesis 42:32 | Genesis 42:33 | Genesis 43:3 | Genesis 43:4 | Genesis 43:5 | Genesis 43:8 | Genesis 43:16 | Genesis 43:32 | Genesis 44:9 | Genesis 44:10 | Genesis 44:23 | Genesis 44:26 | Genesis 44:30 | Genesis 44:34 | Genesis 45:1 | Genesis 45:11 | Genesis 45:15 | Genesis 46:6 | Genesis 46:7 | Genesis 50:7 | Genesis 50:14 | Exodus 1:1 | Exodus 1:7 | Exodus 2:21 | Exodus 2:24 | Exodus 6:4 | Exodus 12:48 | Exodus 13:19 | Exodus 22:28 | Exodus 28:1 | Exodus 29:21 | Exodus 34:29 | Exodus 34:35 | Exodus 35:23 | Exodus 35:24 | Exodus 40:13 | Leviticus 18:22 | Leviticus 19:16 | Leviticus 22:14 | Numbers 3:1 | Numbers 5:19 | Numbers 9:3 | Numbers 15:14 | Numbers 18:1 | Numbers 18:2 | Numbers 18:7 | Numbers 22:40 | Numbers 23:17 | Numbers 25:14 | Deuteronomy 1:3 | Joshua 2:19 | Joshua 8:5 | Joshua 10:1 | Joshua 10:4 | Joshua 11:18 | Joshua 15:63 | Joshua 23:12 | Judges 2:1 | Judges 4:11 | Judges 7:2 | 1 Samuel 2:19 | 1 Samuel 2:22 | 1 Samuel 2:32 | 1 Samuel 6:15 | 1 Samuel 6:19 | 1 Samuel 9:3 | 1 Samuel 9:7 | 1 Samuel 11:11 | 1 Samuel 12:14 | 1 Samuel 12:15 | 1 Samuel 13:22 | 1 Samuel 14:20 | 1 Samuel 14:35 | 1 Samuel 14:36 | 1 Samuel 19:8 | 1 Samuel 21:1 | 1 Samuel 22:3 | 1 Samuel 22:4 | 1 Samuel 22:6 | 1 Samuel 22:23 | 1 Samuel 23:5 | 1 Samuel 23:23 | 1 Samuel 24:18 | 1 Samuel 25:15 | 1 Samuel 26:2 | 1 Samuel 26:6 | 1 Samuel 28:1 | 1 Samuel 29:3 | 1 Samuel 29:6 | 1 Samuel 29:10 | 1 Samuel 30:4 | 1 Samuel 30:9 | 1 Samuel 30:21 | 2 Samuel 7:12 | 2 Samuel 15:11 | 2 Samuel 15:12 | 2 Samuel 15:14 | 2 Samuel 16:21 | 2 Samuel 17:10 | 2 Samuel 18:1 | 2 Samuel 19:17 | 2 Samuel 19:34 | 2 Samuel 21:12 | 2 Samuel 24:2 | 1 Kings 1:41 | 1 Kings 1:44 | 1 Kings 3:1 | 1 Kings 6:12 | 1 Kings 8:15 | 1 Kings 9:23 | 1 Kings 9:26 | 1 Kings 11:17 | 1 Kings 12:6 | 1 Kings 15:19 | 1 Kings 20:1 | 1 Kings 21:8 | 1 Kings 22:4 | 1 Kings 22:5 | 1 Kings 22:31 | 2 Kings 1:15 | 2 Kings 3:20 | 2 Kings 8:13 | 2 Kings 8:28 | 2 Kings 8:29 | 2 Kings 9:15 | 2 Kings 10:2 | 2 Kings 10:16 | 2 Kings 11:3 | 2 Kings 13:14 | 2 Kings 17:15 | 2 Kings 17:25 | 2 Kings 17:38 | 2 Kings 18:23 | 2 Kings 19:9 | 2 Kings 23:18 | 2 Kings 25:6 | 2 Kings 25:11 | 2 Kings 25:25 | 2 Kings 25:28 | 1 Chronicles 20:5 | 2 Chronicles 23:5 | 2 Chronicles 34:3 | Nehemiah 13:17 | Esther 9:29 | Job 12:3 | Psalms 66:20 | Psalms 67:1 | Psalms 74:9 | Psalms 85:4 | Psalms 85:5 | Ecclesiastes 2:14 | Ecclesiastes 7:18 | Ecclesiastes 9:7 | Isaiah 8:10 | Isaiah 50:8 | Isaiah 53:12 | Isaiah 66:14 | Jeremiah 6:11 | Jeremiah 10:5 | Jeremiah 14:21 | Ezekiel 26:1 | Hosea 5:7 |


Strong's Number: 855

 Strong's Number: 855 [ <<= || =>> ]
Transliterated: 'eth
Phonetic: ayth

Text: of uncertain derivation; a hoe or other digging implement:

KJV --coulter, plowshare.

'atta. See 859.

'atha'. See 857.

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 13:20 | 1 Samuel 13:21 | Isaiah 2:4 | Joel 3:10 | Micah 4:3 |


Strong's Number: 856

 Strong's Number: 856 [ <<= || =>> ]
Transliterated: 'Ethba`al
Phonetic: eth-bah'-al

Text: from 854 and 1168; with Baal; Ethbaal, a Phoenician king:

KJV --Ethbaal.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 16:31 |


Strong's Number: 857

 Strong's Number: 857 [ <<= || =>> ]
Transliterated: 'athah
Phonetic: aw-thaw'

Text: or matha {aw-thaw'}; a primitive root [collateral to 225 contraction]; to arrive:

KJV --(be-, things to) come (upon), bring.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 3:19 | Leviticus 19:2 | Deuteronomy 33:2 | Deuteronomy 33:21 | Joshua 17:15 | Joshua 24:22 | Judges 6:36 | Job 3:25 | Psalms 68:31 | Proverbs 1:27 | Isaiah 44:7 | Isaiah 45:11 | Jeremiah 12:9 | Micah 4:8 |


Strong's Number: 858

 Strong's Number: 858 [ <<= || =>> ]
Transliterated: 'athah
Phonetic: aw-thaw'

Text: (Aramaic) or wathaw (Aramaic) {aw-thaw'}; corresponding to 857:

KJV --(be-)come, bring.

This word was found 15 times in the Old Testament KJV Bible.
Ezra 4:12 | Ezra 5:3 | Ezra 5:16 | Daniel 3:2 | Daniel 3:13 | Daniel 3:26 | Daniel 5:2 | Daniel 5:3 | Daniel 5:13 | Daniel 5:23 | Daniel 6:16 | Daniel 6:17 | Daniel 6:24 | Daniel 7:13 | Daniel 7:22 |


Strong's Number: 859

 Strong's Number: 859 [ <<= || =>> ]
Transliterated: 'attah
Phonetic: at-taw'

Text: or (shortened); aatta {at-taw'}; or wath {ath}; feminine (irregular) sometimes nattiy {at-tee'}; plural masculine attem {at- tem'}; feminine atten {at-ten'}; or oattenah {at-tay'naw}; or fattennah {at-tane'-naw}; a primitive pronoun of the second person; thou and thee, or (plural) ye and you:

KJV --thee, thou, ye, you.

This word was found 652 times in the Old Testament KJV Bible.


Strong's Number: 860

 Strong's Number: 860 [ <<= || =>> ]
Transliterated: 'athown
Phonetic: aw-thone'

Text: probably from the same as 386 (in the sense of patience); a female donkey (from its docility):

KJV --(she) ass.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 12:16 | Genesis 32:15 | Genesis 45:23 | Genesis 49:11 | Numbers 22:29 | 1 Samuel 9:3 | 1 Samuel 9:5 | 1 Samuel 9:20 | 1 Samuel 10:2 | 1 Samuel 10:14 | 1 Samuel 10:16 | Job 1:3 | Job 1:14 | Job 42:12 | Job 42:13 | Zechariah 9:9 |


Strong's Number: 861

 Strong's Number: 861 [ <<= || =>> ]
Transliterated: 'attuwn
Phonetic: at-toon'

Text: (Aramaic) probably from the corresponding to 784; probably a fire-place, i.e. furnace:

KJV --furnace.

This word was found 11 times in the Old Testament KJV Bible.
1 Chronicles 6:41 | Daniel 3:6 | Daniel 3:11 | Daniel 3:15 | Daniel 3:17 | Daniel 3:19 | Daniel 3:20 | Daniel 3:21 | Daniel 3:22 | Daniel 3:23 | Daniel 3:26 |


Strong's Number: 862

 Strong's Number: 862 [ <<= || =>> ]
Transliterated: 'attuwq
Phonetic: at-tooke'

Text: or mattiyq {at-teek'}; from 5423 in the sense of decreasing; a ledge or offset in a building:

KJV --gallery.

'attiy. See 859.

This word was found 21 times in the Old Testament KJV Bible.
Genesis 4:17 | Exodus 20:17 | Leviticus 18:8 | Leviticus 18:11 | Leviticus 18:15 | Leviticus 18:16 | Leviticus 20:10 | Leviticus 20:21 | Numbers 5:12 | Numbers 26:59 | Deuteronomy 22:19 | Deuteronomy 22:24 | Deuteronomy 22:29 | Deuteronomy 22:30 | Deuteronomy 27:20 | Judges 4:4 | Judges 14:16 | Ezekiel 41:15 | Ezekiel 41:16 | Ezekiel 42:3 | Ezekiel 42:5 |


Strong's Number: 863

 Strong's Number: 863 [ <<= || =>> ]
Transliterated: 'Ittay
Phonetic: it-tah'ee

Text: or tIythay {ee-thah'ee}; from 854; near; Ittai or Ithai, the name of a Gittite and of an Israelite:

KJV --Ithai, Ittai.

This word was found 24 times in the Old Testament KJV Bible.
2 Samuel 15:19 | 2 Samuel 15:21 | 2 Samuel 15:22 | 2 Samuel 18:2 | 2 Samuel 18:5 | 2 Samuel 18:12 | 2 Samuel 23:29 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 864

 Strong's Number: 864 [ <<= || =>> ]
Transliterated: 'Etham
Phonetic: ay-thawm'

Text: of Egyptian derivation; Etham, a place in the Desert:

KJV --Etham.

'attem. See 859.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 13:20 | Numbers 33:6 | Numbers 33:7 | Numbers 33:8 | Joshua 15:28 |


Strong's Number: 865

 Strong's Number: 865 [ <<= || =>> ]
Transliterated: 'ethmowl
Phonetic: eth-mole'

Text: or tithmowl {ith-mole'}; or methmuwl {eth- mool'}; probably from 853 or 854 and 4136; heretofore; definitely yesterday:

KJV --+ before (that) time, + heretofore, of late (old), + times past, yester[day].

'atten. See 859.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 25:3 | Deuteronomy 19:4 | Deuteronomy 19:6 | Ruth 2:11 | 1 Samuel 19:7 | 2 Samuel 5:2 | Psalms 90:4 | Micah 2:8 |


Strong's Number: 866

 Strong's Number: 866 [ <<= || =>> ]
Transliterated: 'ethnah
Phonetic: eth-naw'

Text: from 8566; a present (as the price of harlotry):

KJV --reward.

'attenah or 'attennah. See 859.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 7:17 | Psalms 103:2 | Hosea 2:12 |


Strong's Number: 867

 Strong's Number: 867 [ <<= || =>> ]
Transliterated: 'Ethniy
Phonetic: eth-nee'

Text: perhaps from 866; munificence; Ethni, an Israelite:

KJV --Ethni.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 868

 Strong's Number: 868 [ <<= || =>> ]
Transliterated: 'ethnan
Phonetic: eth-nan'

Text: the same as 866; a gift (as the price of harlotry or idolatry):

KJV --hire, reward.

This word was found 4 times in the Old Testament KJV Bible.
Isaiah 23:17 | Isaiah 23:18 | Hosea 9:1 | Micah 1:7 |


Strong's Number: 869

 Strong's Number: 869 [ <<= || =>> ]
Transliterated: 'Ethnan
Phonetic: eth-nan'

Text: the same as 868 in the sense of 867; Ethnan, an Israelite:

KJV --Ethnan.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:7 |


Strong's Number: 870

 Strong's Number: 870 [ <<= || =>> ]
Transliterated: 'athar
Phonetic: ath-ar'

Text: (Aramaic) from a root corresponding to that of 871; a place; (adverb) after:

KJV --after, place.

This word was found 8 times in the Old Testament KJV Bible.
Ezra 5:15 | Ezra 6:3 | Ezra 6:5 | Ezra 6:7 | Daniel 2:35 | Daniel 2:39 | Daniel 7:6 | Daniel 7:7 |


Strong's Number: 871

 Strong's Number: 871 [ <<= || =>> ]
Transliterated: 'Athariym
Phonetic: ath-aw-reem'

Text: plural from an unused root (probably meaning to step); places; Atharim, a place near Palestine:

KJV --spies.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 21:1 | Malachi 2:14 |


Strong's Number: 872

 Strong's Number: 872 [ <<= || =>> ]
Transliterated: b'ah
Phonetic: be-aw'

Text: from 935; an entrance to a building:

KJV --entry.

This word was found 1 times in the Old Testament KJV Bible.
Judges 9:37 |


Strong's Number: 873

 Strong's Number: 873 [ <<= || =>> ]
Transliterated: bi'uwsh
Phonetic: be-oosh'

Text: (Aramaic) from 888; wicked:

KJV --bad.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 4:12 |


Strong's Number: 874

 Strong's Number: 874 [ <<= || =>> ]
Transliterated: ba'ar
Phonetic: baw-ar'

Text: a primitive root; to dig; by analogy, to engrave; figuratively, to explain:

KJV --declare, (make) plain(-ly).

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 1:5 | Habakkuk 2:2 |


Strong's Number: 875

 Strong's Number: 875 [ <<= || =>> ]
Transliterated: 'er
Phonetic: be-ayr'

Text: from 874; a pit; especially a well:

KJV --pit, well.

This word was found 36 times in the Old Testament KJV Bible.
Genesis 14:10 | Genesis 16:7 | Genesis 16:14 | Genesis 21:19 | Genesis 21:25 | Genesis 21:30 | Genesis 24:11 | Genesis 24:20 | Genesis 24:62 | Genesis 25:11 | Genesis 26:15 | Genesis 26:19 | Genesis 26:20 | Genesis 26:21 | Genesis 26:22 | Genesis 26:25 | Genesis 26:32 | Genesis 26:33 | Genesis 29:2 | Genesis 29:3 | Genesis 29:8 | Genesis 29:10 | Genesis 46:5 | Exodus 2:15 | Numbers 20:17 | Numbers 21:16 | Numbers 21:17 | Numbers 21:18 | Numbers 21:22 | 2 Samuel 17:19 | 2 Samuel 17:21 | Psalms 55:23 | Proverbs 5:15 | Proverbs 23:27 | Song of Solomon 4:15 | Song of Solomon 4:16 |


Strong's Number: 876

 Strong's Number: 876 [ <<= || =>> ]
Transliterated: B'er
Phonetic: be-ayr'

Text: the same as 875; Beer, a place in the Desert, also one in Palestine:

KJV --Beer.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 21:16 | Judges 9:21 |


Strong's Number: 877

 Strong's Number: 877 [ <<= || =>> ]
Transliterated: bo'r
Phonetic: bore

Text: from 874; a cistern:

KJV --cistern.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 2:13 |


Strong's Number: 878

 Strong's Number: 878 [ <<= || =>> ]
Transliterated: B'era'
Phonetic: be-ay-raw'

Text: from 875; a well; Beera, an Israelite:

KJV -- Beera.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:37 |


Strong's Number: 879

 Strong's Number: 879 [ <<= || =>> ]
Transliterated: B'er 'Eliym
Phonetic: be-ayr' ay-leem'

Text: from 875 and the plural of 410; well of heroes; Beer-Elim, a place in the Desert:

KJV --Beer-elim.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 15:8 | Isaiah 24:16 |


Strong's Number: 880

 Strong's Number: 880 [ <<= || =>> ]
Transliterated: B'erah
Phonetic: be-ay-raw'

Text: the same as 878; Beerah, an Israelite:

KJV -- Beerah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 5:6 |


Strong's Number: 881

 Strong's Number: 881 [ <<= || =>> ]
Transliterated: B'erowth
Phonetic: be-ay-rohth'

Text: feminine plural of 875; wells; Beeroth, a place in Palestine:

KJV --Beeroth.

This word was found 7 times in the Old Testament KJV Bible.
Deuteronomy 10:6 | Joshua 9:17 | Joshua 18:25 | 2 Samuel 4:2 | 2 Samuel 4:5 | 2 Samuel 4:9 | Nehemiah 7:29 |


Strong's Number: 882

 Strong's Number: 882 [ <<= || =>> ]
Transliterated: B'eriy
Phonetic: be-ay-ree'

Text: from 875; fountained; Beeri, the name of a Hittite and of an Israelite:

KJV --Beeri.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 26:34 | Hosea 1:1 |


Strong's Number: 883

 Strong's Number: 883 [ <<= || =>> ]
Transliterated: B'er la-Chay Ro'iy
Phonetic: be-ayr' lakh-ah'ee ro-ee'

Text: from 875 and 2416 (with prefix) and 7203; well of a living (One) my Seer; Beer-Lachai-Roi, a place in the Desert:

KJV --Beer-lahai-roi.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 884

 Strong's Number: 884 [ <<= || =>> ]
Transliterated: B'er Sheba`
Phonetic: be-ayr' sheh'-bah

Text: from 875 and 7651 (in the sense of 7650); well of an oath; Beer-Sheba, a place in Palestine:

KJV --Beer-shebah.

This word was found 30 times in the Old Testament KJV Bible.
Genesis 21:14 | Genesis 21:31 | Genesis 21:32 | Genesis 21:33 | Genesis 22:19 | Genesis 26:23 | Genesis 46:1 | Joshua 15:28 | Joshua 19:2 | Judges 20:1 | 1 Samuel 3:20 | 1 Samuel 8:2 | 2 Samuel 3:10 | 2 Samuel 17:11 | 2 Samuel 24:2 | 2 Samuel 24:7 | 2 Samuel 24:15 | 1 Kings 4:25 | 1 Kings 19:3 | 2 Kings 12:1 | 2 Kings 23:8 | 1 Chronicles 4:28 | 1 Chronicles 21:2 | 2 Chronicles 19:4 | 2 Chronicles 24:1 | 2 Chronicles 30:5 | Nehemiah 11:27 | Nehemiah 11:30 | Amos 5:5 | Amos 8:14 |


Strong's Number: 885

 Strong's Number: 885 [ <<= || =>> ]
Transliterated: Beroth Bney-Ya`aqan
Phonetic: be-ay-roth' be-nay' yah-a-can'

Text: from the feminine plural of 875, and the plural contraction of 1121, and 3292; wells of (the) sons of Jaakan; Beeroth-Bene-Jaakan, a place in the Desert:

KJV -- Beeroth of the children of Jaakan.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 886

 Strong's Number: 886 [ <<= || =>> ]
Transliterated: B'erothiy
Phonetic: be-ay-ro-thee'

Text: patrial from 881; a Beerothite or inhabitant of Beeroth:

KJV --Beerothite.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 4:3 | 2 Samuel 23:37 |


Strong's Number: 887

 Strong's Number: 887 [ <<= || =>> ]
Transliterated: ba'ash
Phonetic: baw-ash'

Text: a primitive root; to smell bad; figuratively, to be offensive morally:

KJV --(make to) be abhorred (had in abomination, loathsome, odious), (cause a, make to) stink(-ing savour), X utterly.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 34:30 | Exodus 5:21 | Exodus 7:18 | Exodus 7:21 | Exodus 8:14 | Exodus 16:24 | 1 Samuel 13:4 | 1 Samuel 27:12 | 2 Samuel 10:6 | 2 Samuel 16:21 | 1 Chronicles 19:6 | Proverbs 13:5 | Ecclesiastes 10:1 | Isaiah 50:2 |


Strong's Number: 888

 Strong's Number: 888 [ <<= || =>> ]
Transliterated: b'esh
Phonetic: be-aysh'

Text: (Aramaic) corresponding to 887:

KJV --displease.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 5:19 | Daniel 6:14 |


Strong's Number: 889

 Strong's Number: 889 [ <<= || =>> ]
Transliterated: b'osh
Phonetic: be-oshe'

Text: from 877; a stench:

KJV --stink.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 27:15 | Leviticus 13:34 | Leviticus 13:56 | Proverbs 6:12 | Proverbs 16:27 | Isaiah 34:3 | Joel 2:20 | Amos 4:10 |


Strong's Number: 890

 Strong's Number: 890 [ <<= || =>> ]
Transliterated: bo'shah
Phonetic: bosh-aw'

Text: feminine of 889; stink-weed or any other noxious or useless plant:

KJV --cockle.

This word was found 1 times in the Old Testament KJV Bible.
Job 31:40 |


Strong's Number: 891

 Strong's Number: 891 [ <<= || =>> ]
Transliterated: b'ushiym
Phonetic: be-oo-sheem'

Text: plural of 889; poison-berries:

KJV --wild grapes.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 5:2 | Isaiah 5:4 |


Strong's Number: 892

 Strong's Number: 892 [ <<= || =>> ]
Transliterated: babah
Phonetic: baw-baw'

Text: feminine active participle of an unused root meaning to hollow out; something hollowed (as a gate), i.e. pupil of the eye:

KJV -- apple [of the eye].

This word was found 3 times in the Old Testament KJV Bible.
Isaiah 32:10 | Isaiah 32:11 | Zechariah 2:8 |


Strong's Number: 893

 Strong's Number: 893 [ <<= || =>> ]
Transliterated: Bebay
Phonetic: bay-bah'ee

Text: probably of foreign origin; Bebai, an Israelite:

KJV --Bebai.

This word was found 5 times in the Old Testament KJV Bible.
Ezra 2:11 | Ezra 8:11 | Ezra 10:28 | Nehemiah 7:16 | Nehemiah 10:15 |


Strong's Number: 894

 Strong's Number: 894 [ <<= || =>> ]
Transliterated: Babel
Phonetic: baw-bel'

Text: from 1101; confusion; Babel (i.e. Babylon), including Babylonia and the Babylonian empire:

KJV --Babel, Babylon.

This word was found 259 times in the Old Testament KJV Bible.
Genesis 10:10 | Genesis 11:9 | 2 Kings 17:24 | 2 Kings 17:30 | 2 Kings 20:12 | 2 Kings 20:14 | 2 Kings 20:17 | 2 Kings 20:18 | 2 Kings 24:1 | 2 Kings 24:7 | 2 Kings 24:10 | 2 Kings 24:11 | 2 Kings 24:12 | 2 Kings 24:15 | 2 Kings 24:16 | 2 Kings 24:17 | 2 Kings 24:20 | 2 Kings 25:1 | 2 Kings 25:6 | 2 Kings 25:7 | 2 Kings 25:8 | 2 Kings 25:11 | 2 Kings 25:13 | 2 Kings 25:20 | 2 Kings 25:21 | 2 Kings 25:22 | 2 Kings 25:23 | 2 Kings 25:24 | 2 Kings 25:27 | 2 Kings 25:28 | 1 Chronicles 9:1 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 33:11 | 2 Chronicles 33:12 | 2 Chronicles 33:13 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 36:6 | 2 Chronicles 36:7 | 2 Chronicles 36:10 | 2 Chronicles 36:11 | 2 Chronicles 36:12 | 2 Chronicles 36:13 | 2 Chronicles 36:14 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 1:11 | Ezra 2:1 | Ezra 7:6 | Ezra 7:9 | Ezra 8:1 | Nehemiah 7:6 | Nehemiah 13:6 | Esther 2:6 | Psalms 87:4 | Psalms 137:1 | Psalms 137:8 | Isaiah 13:1 | Isaiah 13:19 | Isaiah 14:4 | Isaiah 14:22 | Isaiah 21:9 | Isaiah 39:1 | Isaiah 39:3 | Isaiah 39:6 | Isaiah 39:7 | Isaiah 43:14 | Isaiah 47:1 | Isaiah 48:14 | Isaiah 48:20 | Jeremiah 20:4 | Jeremiah 20:5 | Jeremiah 20:6 | Jeremiah 21:2 | Jeremiah 21:4 | Jeremiah 21:7 | Jeremiah 21:10 | Jeremiah 22:25 | Jeremiah 24:1 | Jeremiah 25:1 | Jeremiah 25:9 | Jeremiah 25:11 | Jeremiah 25:12 | Jeremiah 27:6 | Jeremiah 27:8 | Jeremiah 27:9 | Jeremiah 27:11 | Jeremiah 27:12 | Jeremiah 27:13 | Jeremiah 27:14 | Jeremiah 27:16 | Jeremiah 27:17 | Jeremiah 27:18 | Jeremiah 27:20 | Jeremiah 27:22 | Jeremiah 28:2 | Jeremiah 28:3 | Jeremiah 28:4 | Jeremiah 28:6 | Jeremiah 28:11 | Jeremiah 28:14 | Jeremiah 29:1 | Jeremiah 29:3 | Jeremiah 29:4 | Jeremiah 29:10 | Jeremiah 29:15 | Jeremiah 29:20 | Jeremiah 29:21 | Jeremiah 29:22 | Jeremiah 29:28 | Jeremiah 32:2 | Jeremiah 32:3 | Jeremiah 32:4 | Jeremiah 32:5 | Jeremiah 32:28 | Jeremiah 32:36 | Jeremiah 34:1 | Jeremiah 34:2 | Jeremiah 34:3 | Jeremiah 34:7 | Jeremiah 34:21 | Jeremiah 35:11 | Jeremiah 36:29 | Jeremiah 37:1 | Jeremiah 37:17 | Jeremiah 37:19 | Jeremiah 38:3 | Jeremiah 38:17 | Jeremiah 38:18 | Jeremiah 38:22 | Jeremiah 38:23 | Jeremiah 39:1 | Jeremiah 39:3 | Jeremiah 39:5 | Jeremiah 39:6 | Jeremiah 39:7 | Jeremiah 39:9 | Jeremiah 39:11 | Jeremiah 39:13 | Jeremiah 40:1 | Jeremiah 40:4 | Jeremiah 40:5 | Jeremiah 40:7 | Jeremiah 40:9 | Jeremiah 40:11 | Jeremiah 41:2 | Jeremiah 41:18 | Jeremiah 42:11 | Jeremiah 43:3 | Jeremiah 43:10 | Jeremiah 44:30 | Jeremiah 46:2 | Jeremiah 46:13 | Jeremiah 46:26 | Jeremiah 49:28 | Jeremiah 49:30 | Jeremiah 50:1 | Jeremiah 50:2 | Jeremiah 50:8 | Jeremiah 50:9 | Jeremiah 50:13 | Jeremiah 50:14 | Jeremiah 50:16 | Jeremiah 50:17 | Jeremiah 50:18 | Jeremiah 50:23 | Jeremiah 50:24 | Jeremiah 50:28 | Jeremiah 50:29 | Jeremiah 50:34 | Jeremiah 50:42 | Jeremiah 50:43 | Jeremiah 50:45 | Jeremiah 50:46 | Jeremiah 51:1 | Jeremiah 51:2 | Jeremiah 51:6 | Jeremiah 51:7 | Jeremiah 51:8 | Jeremiah 51:9 | Jeremiah 51:11 | Jeremiah 51:12 | Jeremiah 51:24 | Jeremiah 51:29 | Jeremiah 51:30 | Jeremiah 51:31 | Jeremiah 51:33 | Jeremiah 51:34 | Jeremiah 51:35 | Jeremiah 51:37 | Jeremiah 51:41 | Jeremiah 51:42 | Jeremiah 51:44 | Jeremiah 51:47 | Jeremiah 51:48 | Jeremiah 51:49 | Jeremiah 51:53 | Jeremiah 51:54 | Jeremiah 51:55 | Jeremiah 51:56 | Jeremiah 51:58 | Jeremiah 51:59 | Jeremiah 51:60 | Jeremiah 51:61 | Jeremiah 51:64 | Jeremiah 52:3 | Jeremiah 52:4 | Jeremiah 52:9 | Jeremiah 52:10 | Jeremiah 52:11 | Jeremiah 52:12 | Jeremiah 52:15 | Jeremiah 52:17 | Jeremiah 52:26 | Jeremiah 52:27 | Jeremiah 52:31 | Jeremiah 52:32 | Jeremiah 52:34 | Ezekiel 12:13 | Ezekiel 17:12 | Ezekiel 17:16 | Ezekiel 17:20 | Ezekiel 19:9 | Ezekiel 21:19 | Ezekiel 21:21 | Ezekiel 23:15 | Ezekiel 23:17 | Ezekiel 23:23 | Ezekiel 24:2 | Ezekiel 26:7 | Ezekiel 29:18 | Ezekiel 29:19 | Ezekiel 30:10 | Ezekiel 30:24 | Ezekiel 30:25 | Ezekiel 32:11 | Daniel 1:1 | Micah 4:10 | Zechariah 2:7 | Zechariah 6:10 |


Strong's Number: 895

 Strong's Number: 895 [ <<= || =>> ]
Transliterated: Babel
Phonetic: baw-bel'

Text: (Aramaic) corresponding to 894:

KJV --Babylon.

This word was found 21 times in the Old Testament KJV Bible.
Ezra 5:12 | Ezra 5:13 | Ezra 5:14 | Ezra 5:17 | Ezra 6:1 | Ezra 6:5 | Ezra 7:16 | Daniel 2:12 | Daniel 2:14 | Daniel 2:18 | Daniel 2:24 | Daniel 2:48 | Daniel 2:49 | Daniel 3:1 | Daniel 3:12 | Daniel 3:30 | Daniel 4:6 | Daniel 4:29 | Daniel 4:30 | Daniel 5:7 | Daniel 7:1 |


Strong's Number: 896

 Strong's Number: 896 [ <<= || =>> ]
Transliterated: Babliy
Phonetic: bab-lee'

Text: (Aramaic) patrial from 895; a Babylonian:

KJV -- Babylonia.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 4:9 |


Strong's Number: 897

 Strong's Number: 897 [ <<= || =>> ]
Transliterated: bag
Phonetic: bag

Text: a Persian word; food:

KJV --spoil [from the margin for 957.]

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 16:13 |


Strong's Number: 898

 Strong's Number: 898 [ <<= || =>> ]
Transliterated: bagad
Phonetic: baw-gad'

Text: a primitive root; to cover (with a garment); figuratively, to act covertly; by implication, to pillage:

KJV --deal deceitfully (treacherously, unfaithfully), offend, transgress(-or), (depart), treacherous (dealer, -ly, man), unfaithful(-ly, man), X very.

This word was found 36 times in the Old Testament KJV Bible.
Exodus 21:8 | Judges 9:23 | 1 Samuel 14:33 | Job 6:15 | Psalms 25:3 | Psalms 59:5 | Psalms 73:15 | Psalms 78:57 | Psalms 119:158 | Proverbs 2:22 | Proverbs 11:3 | Proverbs 11:6 | Proverbs 13:2 | Proverbs 13:15 | Proverbs 21:18 | Proverbs 22:12 | Proverbs 23:28 | Proverbs 25:19 | Isaiah 21:2 | Isaiah 24:16 | Isaiah 33:1 | Isaiah 48:8 | Jeremiah 3:20 | Jeremiah 5:11 | Jeremiah 9:2 | Jeremiah 12:1 | Jeremiah 12:6 | Lamentations 1:2 | Hosea 5:7 | Hosea 6:7 | Habakkuk 2:5 | Malachi 2:10 | Malachi 2:11 | Malachi 2:14 | Malachi 2:15 | Malachi 2:16 |


Strong's Number: 899

 Strong's Number: 899 [ <<= || =>> ]
Transliterated: beged
Phonetic: behg'-ed

Text: from 898; a covering, i.e. clothing; also treachery or pillage:

KJV --apparel, cloth(-es, ing), garment, lap, rag, raiment, robe, X very [treacherously], vesture, wardrobe.

This word was found 217 times in the Old Testament KJV Bible.
Genesis 24:53 | Genesis 27:27 | Genesis 28:20 | Genesis 37:29 | Genesis 38:14 | Genesis 38:19 | Genesis 39:12 | Genesis 39:13 | Genesis 39:15 | Genesis 39:16 | Genesis 39:18 | Exodus 12:35 | Exodus 22:26 | Exodus 28:2 | Exodus 28:3 | Exodus 28:4 | Exodus 29:21 | Exodus 29:29 | Exodus 31:10 | Exodus 35:19 | Exodus 35:21 | Exodus 39:1 | Exodus 39:41 | Exodus 40:13 | Leviticus 6:11 | Leviticus 6:27 | Leviticus 8:2 | Leviticus 8:30 | Leviticus 10:6 | Leviticus 11:25 | Leviticus 11:28 | Leviticus 11:32 | Leviticus 11:40 | Leviticus 13:6 | Leviticus 13:45 | Leviticus 13:47 | Leviticus 13:49 | Leviticus 13:51 | Leviticus 13:52 | Leviticus 13:53 | Leviticus 13:57 | Leviticus 13:58 | Leviticus 13:59 | Leviticus 14:9 | Leviticus 14:47 | Leviticus 14:55 | Leviticus 15:5 | Leviticus 15:6 | Leviticus 15:7 | Leviticus 15:8 | Leviticus 15:10 | Leviticus 15:11 | Leviticus 15:13 | Leviticus 15:17 | Leviticus 15:21 | Leviticus 15:22 | Leviticus 15:27 | Leviticus 16:4 | Leviticus 16:23 | Leviticus 16:24 | Leviticus 16:26 | Leviticus 16:28 | Leviticus 16:32 | Leviticus 17:15 | Leviticus 19:19 | Leviticus 21:10 | Numbers 4:6 | Numbers 4:7 | Numbers 4:8 | Numbers 4:9 | Numbers 4:11 | Numbers 4:12 | Numbers 4:13 | Numbers 8:21 | Numbers 14:6 | Numbers 15:38 | Numbers 19:7 | Numbers 19:8 | Numbers 19:10 | Numbers 19:19 | Numbers 19:21 | Numbers 20:26 | Numbers 20:28 | Numbers 31:20 | Numbers 31:24 | Deuteronomy 22:5 | Deuteronomy 24:17 | Judges 3:16 | Judges 8:26 | Judges 11:35 | Judges 14:12 | Judges 14:13 | Judges 17:10 | 1 Samuel 8:6 | 1 Samuel 19:13 | 1 Samuel 19:24 | 1 Samuel 27:9 | 1 Samuel 28:8 | 2 Samuel 1:2 | 2 Samuel 1:11 | 2 Samuel 3:31 | 2 Samuel 13:18 | 2 Samuel 13:31 | 2 Samuel 14:2 | 2 Samuel 19:24 | 2 Samuel 20:12 | 1 Kings 1:1 | 1 Kings 21:27 | 1 Kings 22:10 | 1 Kings 22:30 | 2 Kings 2:12 | 2 Kings 5:5 | 2 Kings 5:7 | 2 Kings 5:8 | 2 Kings 5:22 | 2 Kings 5:23 | 2 Kings 5:26 | 2 Kings 6:30 | 2 Kings 7:8 | 2 Kings 7:15 | 2 Kings 11:14 | 2 Kings 18:37 | 2 Kings 19:1 | 2 Kings 22:11 | 2 Kings 22:19 | 2 Kings 25:29 | 2 Chronicles 18:9 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 2:69 | Ezra 9:3 | Ezra 9:5 | Nehemiah 4:23 | Nehemiah 7:70 | Nehemiah 7:72 | Esther 4:1 | Esther 4:4 | Esther 6:8 | Esther 6:10 | Esther 6:11 | Job 1:20 | Job 2:12 | Job 13:28 | Job 22:6 | Job 37:17 | Psalms 22:18 | Psalms 45:8 | Psalms 102:26 | Psalms 109:19 | Psalms 133:2 | Proverbs 6:27 | Proverbs 7:10 | Proverbs 20:16 | Proverbs 25:20 | Proverbs 27:13 | Ecclesiastes 9:8 | Isaiah 36:22 | Isaiah 37:1 | Isaiah 50:9 | Isaiah 51:6 | Isaiah 51:8 | Isaiah 52:1 | Isaiah 59:6 | Isaiah 59:17 | Isaiah 61:10 | Isaiah 63:1 | Isaiah 63:2 | Isaiah 63:3 | Isaiah 64:7 | Jeremiah 12:1 | Jeremiah 41:5 | Jeremiah 43:12 | Jeremiah 52:33 | Ezekiel 16:16 | Ezekiel 16:39 | Ezekiel 18:7 | Ezekiel 18:16 | Ezekiel 23:26 | Ezekiel 26:16 | Ezekiel 27:20 | Ezekiel 42:14 | Ezekiel 44:17 | Ezekiel 44:19 | Joel 2:13 | Amos 2:8 | Jonah 3:6 | Zechariah 3:3 | Zechariah 3:5 | Zechariah 14:14 |


Strong's Number: 900

 Strong's Number: 900 [ <<= || =>> ]
Transliterated: bogdowth
Phonetic: bohg-ed-ohth

Text: feminine plural active participle of 898; treacheries:

KJV --treacherous.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 901

 Strong's Number: 901 [ <<= || =>> ]
Transliterated: bagowd
Phonetic: baw-gode'

Text: from 898; treacherous:

KJV --treacherous.

This word was found 3 times in the Old Testament KJV Bible.
Jeremiah 3:7 | Jeremiah 3:8 | Jeremiah 3:10 |


Strong's Number: 902

 Strong's Number: 902 [ <<= || =>> ]
Transliterated: Bigvay
Phonetic: big-vah'ee

Text: probably of foreign origin; Bigvai, an Israelite:

KJV --Bigvai.

This word was found 6 times in the Old Testament KJV Bible.
Ezra 2:2 | Ezra 2:14 | Ezra 8:14 | Nehemiah 7:7 | Nehemiah 7:19 | Nehemiah 10:16 |


Strong's Number: 903

 Strong's Number: 903 [ <<= || =>> ]
Transliterated: Bigtha'
Phonetic: big-thaw'

Text: of Persian derivation; Bigtha, a eunuch of Xerxes:

KJV --Bigtha.

This word was found 1 times in the Old Testament KJV Bible.
Esther 1:10 |


Strong's Number: 904

 Strong's Number: 904 [ <<= || =>> ]
Transliterated: Bigthan
Phonetic: big-thawn'

Text: or Bigthanad {big-thaw'naw}; of similar derivation to 903; Bigthan or Bigthana, a eunuch of Xerxes:

KJV --Bigthan, Bigthana.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 30:34 | Esther 2:21 | Esther 6:2 |


Strong's Number: 905

 Strong's Number: 905 [ <<= || =>> ]
Transliterated: bad
Phonetic: bad

Text: from 909; properly, separation; by implication, a part of the body, branch of a tree, bar for carrying; figuratively, chief of a city; especially (with prepositional prefix) as an adverb, apart, only, besides:

KJV -- alone, apart, bar, besides, branch, by self, of each alike, except, only, part, staff, strength.

This word was found 168 times in the Old Testament KJV Bible.
Genesis 2:18 | Genesis 26:1 | Genesis 32:24 | Genesis 42:38 | Genesis 44:20 | Genesis 46:26 | Genesis 47:26 | Exodus 12:16 | Exodus 12:37 | Exodus 22:20 | Exodus 22:27 | Exodus 25:13 | Exodus 25:14 | Exodus 25:15 | Exodus 25:27 | Exodus 25:28 | Exodus 26:9 | Exodus 27:6 | Exodus 27:7 | Exodus 30:4 | Exodus 30:5 | Exodus 30:34 | Exodus 35:12 | Exodus 35:13 | Exodus 35:15 | Exodus 35:16 | Exodus 36:16 | Exodus 36:34 | Exodus 37:4 | Exodus 37:5 | Exodus 37:14 | Exodus 37:15 | Exodus 37:27 | Exodus 37:28 | Exodus 38:5 | Exodus 38:6 | Exodus 38:7 | Exodus 39:35 | Exodus 39:39 | Exodus 40:20 | Leviticus 9:17 | Leviticus 23:38 | Numbers 4:6 | Numbers 4:8 | Numbers 4:11 | Numbers 4:14 | Numbers 11:14 | Numbers 11:17 | Numbers 16:49 | Numbers 28:23 | Numbers 28:31 | Numbers 29:6 | Numbers 29:11 | Numbers 29:16 | Numbers 29:19 | Numbers 29:22 | Numbers 29:25 | Numbers 29:28 | Numbers 29:31 | Numbers 29:34 | Numbers 29:38 | Numbers 29:39 | Deuteronomy 1:9 | Deuteronomy 3:5 | Deuteronomy 8:3 | Deuteronomy 22:25 | Deuteronomy 29:1 | Deuteronomy 29:14 | Joshua 11:13 | Joshua 17:5 | Joshua 22:29 | Judges 6:37 | Judges 6:39 | Judges 6:40 | Judges 7:5 | Judges 8:26 | Judges 20:15 | Judges 20:17 | 1 Samuel 7:4 | 2 Samuel 10:8 | 2 Samuel 13:32 | 2 Samuel 13:33 | 2 Samuel 18:25 | 1 Kings 4:23 | 1 Kings 5:16 | 1 Kings 8:7 | 1 Kings 8:8 | 1 Kings 8:39 | 1 Kings 10:13 | 1 Kings 10:15 | 1 Kings 12:20 | 1 Kings 14:13 | 1 Kings 18:22 | 1 Kings 19:10 | 1 Kings 19:14 | 1 Kings 22:31 | 2 Kings 10:23 | 2 Kings 17:18 | 2 Kings 19:15 | 2 Kings 19:19 | 2 Kings 21:16 | 1 Chronicles 3:9 | 2 Chronicles 5:8 | 2 Chronicles 5:9 | 2 Chronicles 9:12 | 2 Chronicles 9:14 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | 2 Chronicles 17:19 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Ezra 1:6 | Ezra 2:65 | Nehemiah 7:67 | Nehemiah 9:6 | Esther 1:16 | Esther 3:6 | Job 1:15 | Job 1:16 | Job 1:17 | Job 1:19 | Job 15:19 | Job 17:16 | Job 18:13 | Job 31:17 | Psalms 4:8 | Psalms 32:9 | Psalms 51:4 | Psalms 71:16 | Psalms 72:18 | Psalms 83:18 | Psalms 86:10 | Psalms 102:7 | Psalms 136:4 | Psalms 148:13 | Proverbs 5:17 | Proverbs 9:12 | Ecclesiastes 7:29 | Isaiah 2:11 | Isaiah 2:17 | Isaiah 5:8 | Isaiah 26:13 | Isaiah 37:16 | Isaiah 37:20 | Isaiah 44:24 | Isaiah 49:21 | Isaiah 63:3 | Jeremiah 15:17 | Jeremiah 49:31 | Ezekiel 14:16 | Ezekiel 14:18 | Daniel 10:7 | Daniel 10:8 | Daniel 11:4 | Hosea 11:6 | Zechariah 12:12 | Zechariah 12:13 | Zechariah 12:14 |


Strong's Number: 906

 Strong's Number: 906 [ <<= || =>> ]
Transliterated: bad
Phonetic: bad

Text: perhaps from 909 (in the sense of divided fibres); flaxen thread or yarn; hence, a linen garment:

KJV --linen.

This word was found 32 times in the Old Testament KJV Bible.
Exodus 26:1 | Exodus 26:31 | Exodus 26:36 | Exodus 27:16 | Exodus 27:18 | Exodus 28:6 | Exodus 28:8 | Exodus 28:42 | Exodus 35:6 | Exodus 39:28 | Leviticus 6:10 | Leviticus 16:4 | Leviticus 16:23 | Leviticus 16:32 | Deuteronomy 22:11 | 1 Samuel 2:18 | 1 Samuel 22:18 | 2 Samuel 6:14 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | Esther 1:6 | Jeremiah 13:1 | Ezekiel 9:11 | Ezekiel 10:2 | Ezekiel 10:6 | Ezekiel 10:7 | Ezekiel 44:17 | Ezekiel 44:18 | Daniel 10:5 | Daniel 12:6 | Daniel 12:7 |


Strong's Number: 907

 Strong's Number: 907 [ <<= || =>> ]
Transliterated: bad
Phonetic: bad

Text: from 908; a brag or lie; also a liar:

KJV --liar, lie.

This word was found 4 times in the Old Testament KJV Bible.
Job 11:3 | Job 41:12 | Isaiah 44:25 | Jeremiah 48:30 |


Strong's Number: 908

 Strong's Number: 908 [ <<= || =>> ]
Transliterated: bada'
Phonetic: baw-daw'

Text: a primitive root; (figuratively) to invent:

KJV -- devise, feign.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 12:33 | Nehemiah 6:8 |


Strong's Number: 909

 Strong's Number: 909 [ <<= || =>> ]
Transliterated: badad
Phonetic: baw-dad'

Text: a primitive root; to divide, i.e. (reflex.) be solitary:

KJV --alone.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 14:31 | Hosea 8:9 |


Strong's Number: 910

 Strong's Number: 910 [ <<= || =>> ]
Transliterated: badad
Phonetic: baw-dawd'

Text: from 909; separate; adverb, separately:

KJV --alone, desolate, only, solitary.

This word was found 10 times in the Old Testament KJV Bible.
Leviticus 13:46 | Numbers 23:9 | Deuteronomy 32:12 | Deuteronomy 33:28 | Isaiah 27:10 | Lamentations 1:1 | Lamentations 1:15 | Lamentations 1:18 | Lamentations 3:28 | Micah 7:14 |


Strong's Number: 911

 Strong's Number: 911 [ <<= || =>> ]
Transliterated: Bdad
Phonetic: bed-ad'

Text: from 909; separation; Bedad, an Edomite:

KJV --Bedad.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 36:35 | 1 Chronicles 1:46 |


Strong's Number: 912

 Strong's Number: 912 [ <<= || =>> ]
Transliterated: Bedyeah
Phonetic: bay-de-yaw'

Text: probably a shortened form 5662; servant of Jehovah; Bedejah, an Israelite:

KJV --Bedeiah.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 6:15 | Ezra 10:35 |


Strong's Number: 913

 Strong's Number: 913 [ <<= || =>> ]
Transliterated: bdiyl
Phonetic: bed-eel'

Text: from 914; alloy (because removed by smelting); by analogy, tin:

KJV --+ plummet, tin.

This word was found 6 times in the Old Testament KJV Bible.
Numbers 31:22 | Isaiah 1:25 | Ezekiel 22:18 | Ezekiel 22:20 | Ezekiel 27:12 | Zechariah 4:10 |


Strong's Number: 914

 Strong's Number: 914 [ <<= || =>> ]
Transliterated: badal
Phonetic: baw-dal'

Text: a primitive root; to divide (in variation senses literally or figuratively, separate, distinguish, differ, select, etc.):

KJV -- (make, put) difference, divide (asunder), (make) separate (self, -ation), sever (out), X utterly.

This word was found 80 times in the Old Testament KJV Bible.
Genesis 1:4 | Genesis 1:6 | Genesis 1:7 | Genesis 1:14 | Genesis 1:18 | Genesis 10:25 | Leviticus 1:17 | Leviticus 10:10 | Leviticus 11:47 | Leviticus 20:24 | Leviticus 20:25 | Leviticus 20:26 | Numbers 8:14 | Numbers 16:9 | Numbers 16:21 | Deuteronomy 4:41 | Deuteronomy 19:2 | Deuteronomy 19:7 | Deuteronomy 29:21 | Joshua 19:51 | 1 Kings 6:38 | 1 Kings 8:53 | 1 Chronicles 1:19 | 1 Chronicles 12:8 | 1 Chronicles 23:13 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 25:1 | 2 Chronicles 25:10 | 2 Chronicles 25:11 | 2 Chronicles 25:12 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Ezra 6:21 | Ezra 8:24 | Ezra 9:1 | Ezra 10:8 | Ezra 10:11 | Ezra 10:16 | Nehemiah 9:2 | Nehemiah 10:28 | Nehemiah 13:3 | Isaiah 56:3 | Isaiah 59:2 | Isaiah 63:12 | Ezekiel 22:26 | Ezekiel 39:14 | Ezekiel 42:20 | Hosea 9:10 |


Strong's Number: 915

 Strong's Number: 915 [ <<= || =>> ]
Transliterated: badal
Phonetic: baw-dawl'

Text: from 914; a part:

KJV --piece.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 916

 Strong's Number: 916 [ <<= || =>> ]
Transliterated: bdolach
Phonetic: bed-o'-lakh

Text: probably from 914; something in pieces, i.e. bdellium, a (fragrant) gum (perhaps amber); others a pearl:

KJV --bdellium.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 2:12 | Numbers 11:7 |


Strong's Number: 917

 Strong's Number: 917 [ <<= || =>> ]
Transliterated: Bdan
Phonetic: bed-awn'

Text: probably shortened for 5658; servile; Bedan, the name of two Israelites:

KJV --Bedan.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 12:11 |


Strong's Number: 918

 Strong's Number: 918 [ <<= || =>> ]
Transliterated: badaq
Phonetic: baw-dak'

Text: a primitive root; to gap open; used only as a denominative from 919; to mend a breach:

KJV --repair.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 919

 Strong's Number: 919 [ <<= || =>> ]
Transliterated: bedeq
Phonetic: beh'-dek

Text: from 918; a gap or leak (in a building or a ship):

KJV --breach, + calker.

This word was found 12 times in the Old Testament KJV Bible.
2 Kings 12:5 | 2 Kings 12:6 | 2 Kings 12:7 | 2 Kings 12:8 | 2 Kings 12:12 | 2 Kings 22:5 | 1 Chronicles 13:11 | 1 Chronicles 13:12 | 1 Chronicles 13:13 | 1 Chronicles 13:14 | Ezekiel 27:9 | Ezekiel 27:27 |


Strong's Number: 920

 Strong's Number: 920 [ <<= || =>> ]
Transliterated: Bidqar
Phonetic: bid-car'

Text: probably from 1856 with a prepositional prefix; by stabbing, i.e. assassin; Bidkar, an Israelite:

KJV --Bidkar.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 9:25 |


Strong's Number: 921

 Strong's Number: 921 [ <<= || =>> ]
Transliterated: bdar
Phonetic: bed-ar'

Text: (Aramaic) corresponding (by transposition) to 6504; to scatter:

KJV --scatter.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:14 |


Strong's Number: 922

 Strong's Number: 922 [ <<= || =>> ]
Transliterated: bohuw
Phonetic: bo'-hoo

Text: from an unused root (meaning to be empty); a vacuity, i.e. (superficially) an undistinguishable ruin:

KJV --emptiness, void.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 1:2 | Isaiah 34:11 | Isaiah 55:11 | Jeremiah 4:23 |


Strong's Number: 923

 Strong's Number: 923 [ <<= || =>> ]
Transliterated: behat
Phonetic: bah'-hat

Text: from an unused root (probably meaning to glisten); white marble or perhaps alabaster:

KJV --red [marble].

This word was found 1 times in the Old Testament KJV Bible.
Esther 1:6 |


Strong's Number: 924

 Strong's Number: 924 [ <<= || =>> ]
Transliterated: bhiyluw
Phonetic: be-hee-loo'

Text: (Aramaic) from 927; a hurry; only adverb, hastily:

KJV --in haste.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 4:23 |


Strong's Number: 925

 Strong's Number: 925 [ <<= || =>> ]
Transliterated: bahiyr
Phonetic: baw-here'

Text: from an unused root (meaning to be bright); shining:

KJV --bright.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 7:13 | Genesis 40:6 | Numbers 21:7 | Judges 18:18 | 1 Samuel 20:1 | Job 37:21 | Psalms 109:17 |


Strong's Number: 926

 Strong's Number: 926 [ <<= || =>> ]
Transliterated: bahal
Phonetic: baw-hal'

Text: a primitive root; to tremble inwardly (or palpitate), i.e. (figuratively) be (causative, make) (suddenly) alarmed or agitated; by implication to hasten anxiously:

KJV --be (make) affrighted (afraid, amazed, dismayed, rash), (be, get, make) haste(-n, -y, -ily), (give) speedy(-ily), thrust out, trouble, vex.

This word was found 53 times in the Old Testament KJV Bible.
Genesis 45:3 | Exodus 15:15 | Exodus 20:18 | Judges 20:41 | 1 Samuel 28:21 | 2 Samuel 4:1 | 1 Kings 1:49 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Esther 2:9 | Job 4:5 | Job 21:6 | Job 23:15 | Job 23:16 | Psalms 2:5 | Psalms 6:2 | Psalms 6:10 | Psalms 30:7 | Psalms 48:5 | Psalms 77:4 | Psalms 77:16 | Psalms 83:15 | Psalms 83:17 | Psalms 90:7 | Psalms 104:29 | Proverbs 28:22 | Ecclesiastes 5:2 | Ecclesiastes 7:9 | Ecclesiastes 8:3 | Isaiah 21:3 | Ezekiel 26:18 | Daniel 11:44 |


Strong's Number: 927

 Strong's Number: 927 [ <<= || =>> ]
Transliterated: bhal
Phonetic: be-hal'

Text: (Aramaic) corresponding to 926; to terrify, hasten:

KJV --in haste, trouble.

This word was found 11 times in the Old Testament KJV Bible.
Exodus 5:10 | Daniel 2:25 | Daniel 3:24 | Daniel 4:5 | Daniel 4:19 | Daniel 5:6 | Daniel 5:9 | Daniel 5:10 | Daniel 6:19 | Daniel 7:15 | Daniel 7:28 |


Strong's Number: 928

 Strong's Number: 928 [ <<= || =>> ]
Transliterated: behalah
Phonetic: beh-haw-law'

Text: from 926; panic, destruction:

KJV --terror, trouble.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 78:33 | Isaiah 65:23 |


Strong's Number: 929

 Strong's Number: 929 [ <<= || =>> ]
Transliterated: bhemah
Phonetic: be-hay-maw'

Text: from an unused root (probably meaning to be mute); properly, a dumb beast; especially any large quadruped or animal (often collective):

KJV --beast, cattle.

This word was found 168 times in the Old Testament KJV Bible.
Genesis 1:24 | Genesis 1:25 | Genesis 1:26 | Genesis 2:20 | Genesis 3:14 | Genesis 6:7 | Genesis 6:20 | Genesis 7:2 | Genesis 7:8 | Genesis 7:14 | Genesis 7:21 | Genesis 7:23 | Genesis 8:1 | Genesis 8:17 | Genesis 8:20 | Genesis 9:10 | Genesis 34:23 | Genesis 36:6 | Genesis 47:18 | Exodus 8:17 | Exodus 8:18 | Exodus 9:9 | Exodus 9:10 | Exodus 9:19 | Exodus 9:22 | Exodus 9:25 | Exodus 11:5 | Exodus 11:7 | Exodus 12:12 | Exodus 12:29 | Exodus 13:2 | Exodus 13:12 | Exodus 13:15 | Exodus 19:13 | Exodus 20:10 | Exodus 20:24 | Exodus 22:1 | Exodus 22:10 | Leviticus 1:2 | Leviticus 5:2 | Leviticus 7:21 | Leviticus 7:25 | Leviticus 7:26 | Leviticus 11:2 | Leviticus 11:3 | Leviticus 11:39 | Leviticus 11:46 | Leviticus 18:23 | Leviticus 20:15 | Leviticus 20:16 | Leviticus 20:25 | Leviticus 24:18 | Leviticus 24:21 | Leviticus 25:7 | Leviticus 26:22 | Leviticus 27:10 | Leviticus 27:11 | Leviticus 27:26 | Leviticus 27:27 | Leviticus 27:28 | Numbers 3:13 | Numbers 3:41 | Numbers 3:45 | Numbers 8:17 | Numbers 18:15 | Numbers 31:9 | Numbers 31:11 | Numbers 31:26 | Numbers 31:30 | Numbers 31:47 | Numbers 32:26 | Numbers 35:3 | Deuteronomy 2:35 | Deuteronomy 3:7 | Deuteronomy 4:17 | Deuteronomy 5:14 | Deuteronomy 7:14 | Deuteronomy 11:15 | Deuteronomy 13:15 | Deuteronomy 14:4 | Deuteronomy 14:6 | Deuteronomy 20:14 | Deuteronomy 27:21 | Deuteronomy 28:4 | Deuteronomy 28:11 | Deuteronomy 28:26 | Deuteronomy 28:51 | Deuteronomy 30:9 | Joshua 8:2 | Joshua 8:27 | Joshua 11:14 | Joshua 21:2 | Judges 20:48 | 1 Samuel 17:44 | 1 Kings 4:33 | 1 Kings 18:5 | 2 Kings 3:9 | 2 Kings 3:17 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Ezra 1:4 | Ezra 1:6 | Nehemiah 2:12 | Nehemiah 2:14 | Nehemiah 9:37 | Nehemiah 10:36 | Job 12:7 | Job 18:3 | Job 35:11 | Psalms 36:6 | Psalms 49:12 | Psalms 49:20 | Psalms 50:10 | Psalms 73:22 | Psalms 104:14 | Psalms 135:8 | Psalms 147:9 | Psalms 148:10 | Proverbs 12:10 | Proverbs 30:30 | Ecclesiastes 3:18 | Ecclesiastes 3:19 | Ecclesiastes 3:21 | Isaiah 18:6 | Isaiah 46:1 | Isaiah 63:14 | Jeremiah 7:20 | Jeremiah 7:33 | Jeremiah 9:10 | Jeremiah 12:4 | Jeremiah 16:4 | Jeremiah 21:6 | Jeremiah 27:5 | Jeremiah 31:27 | Jeremiah 32:43 | Jeremiah 33:10 | Jeremiah 33:12 | Jeremiah 34:20 | Jeremiah 36:29 | Jeremiah 50:3 | Jeremiah 51:62 | Ezekiel 8:10 | Ezekiel 14:13 | Ezekiel 14:17 | Ezekiel 14:19 | Ezekiel 14:21 | Ezekiel 25:13 | Ezekiel 29:8 | Ezekiel 29:11 | Ezekiel 32:13 | Ezekiel 36:11 | Joel 1:18 | Joel 1:20 | Joel 2:22 | Jonah 3:7 | Jonah 3:8 | Jonah 4:11 | Micah 5:8 | Habakkuk 2:17 | Zephaniah 1:3 | Haggai 1:11 | Zechariah 2:4 | Zechariah 8:10 | Zechariah 14:15 |


Strong's Number: 930

 Strong's Number: 930 [ <<= || =>> ]
Transliterated: bhemowth
Phonetic: be-hay-mohth'

Text: in form a plural or 929, but really a singular of Egyptian derivation; a water-ox, i.e. the hippopotamus or Nile- horse:

KJV --Behemoth.

This word was found 1 times in the Old Testament KJV Bible.
Job 40:15 |


Strong's Number: 931

 Strong's Number: 931 [ <<= || =>> ]
Transliterated: bohen
Phonetic: bo'-hen

Text: from an unused root apparently meaning to be thick; the thumb of the hand or great toe of the foot:

KJV --thumb, great toe.

This word was found 25 times in the Old Testament KJV Bible.
Exodus 29:20 | Leviticus 8:23 | Leviticus 8:24 | Leviticus 13:25 | Leviticus 13:26 | Leviticus 14:14 | Leviticus 14:17 | Leviticus 14:25 | Leviticus 14:28 | Judges 1:6 | Judges 1:7 | Judges 3:31 | 1 Kings 4:15 | 2 Kings 2:14 | 2 Chronicles 21:11 | 2 Chronicles 21:12 | 2 Chronicles 21:13 | 2 Chronicles 21:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | Jeremiah 48:26 |


Strong's Number: 932

 Strong's Number: 932 [ <<= || =>> ]
Transliterated: Bohan
Phonetic: bo'han

Text: an orthographical variation of 931; thumb, Bohan, an Israelite:

KJV --Bohan.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 15:6 | Joshua 18:17 |


Strong's Number: 933

 Strong's Number: 933 [ <<= || =>> ]
Transliterated: bohaq
Phonetic: bo'-hak

Text: from an unused root meaning to be pale; white scurf:

KJV --freckled spot.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 13:39 |


Strong's Number: 934

 Strong's Number: 934 [ <<= || =>> ]
Transliterated: bohereth
Phonetic: bo-heh'-reth

Text: feminine active participle of the same as 925; a whitish spot on the skin:

KJV --bright spot.

This word was found 11 times in the Old Testament KJV Bible.
Leviticus 13:2 | Leviticus 13:4 | Leviticus 13:19 | Leviticus 13:23 | Leviticus 13:24 | Leviticus 13:28 | Leviticus 13:38 | Leviticus 13:39 | Leviticus 14:56 | Leviticus 21:20 | Isaiah 41:3 |


Strong's Number: 935

 Strong's Number: 935 [ <<= || =>> ]
Transliterated: bow'
Phonetic: bo

Text: a primitive root; to go or come (in a wide variety of applications):

KJV --abide, apply, attain, X be, befall, + besiege, bring (forth, in, into, to pass), call, carry, X certainly, (cause, let, thing for) to come (against, in, out, upon, to pass), depart, X doubtless again, + eat, + employ, (cause to) enter (in, into, -tering, -trance, -try), be fallen, fetch, + follow, get, give, go (down, in, to war), grant, + have, X indeed, [in-]vade, lead, lift [up], mention, pull in, put, resort, run (down), send, set, X (well) stricken [in age], X surely, take (in), way.

buwb. See 892, 5014.

This word was found 2680 times in the Old Testament KJV Bible.


Strong's Number: 936

 Strong's Number: 936 [ <<= || =>> ]
Transliterated: buwz
Phonetic: booz

Text: a primitive root; to disrespect:

KJV --contemn, despise, X utterly.

This word was found 12 times in the Old Testament KJV Bible.
1 Samuel 5:5 | 1 Samuel 16:12 | Proverbs 6:30 | Proverbs 8:15 | Proverbs 11:12 | Proverbs 13:13 | Proverbs 14:21 | Proverbs 19:16 | Proverbs 23:9 | Proverbs 30:17 | Song of Solomon 8:1 | Song of Solomon 8:7 |


Strong's Number: 937

 Strong's Number: 937 [ <<= || =>> ]
Transliterated: buwz
Phonetic: booz

Text: from 936; disrespect:

KJV --contempt(-uously), despised, shamed.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 38:23 | Job 12:5 | Job 12:21 | Job 31:34 | Psalms 31:18 | Psalms 107:40 | Psalms 119:22 | Psalms 123:3 | Psalms 123:4 | Proverbs 1:22 | Proverbs 18:3 | Proverbs 29:8 | Isaiah 28:14 | Zephaniah 2:8 |


Strong's Number: 938

 Strong's Number: 938 [ <<= || =>> ]
Transliterated: Buwz
Phonetic: booz

Text: the same as 937; Buz, the name of a son of Nahor, and of an Israelite:

KJV --Buz.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 22:21 | 1 Chronicles 5:14 | Jeremiah 25:23 |


Strong's Number: 939

 Strong's Number: 939 [ <<= || =>> ]
Transliterated: buwzah
Phonetic: boo-zaw'

Text: feminine passive participle of 936; something scorned; an object of contempt:

KJV --despised.

This word was found 3 times in the Old Testament KJV Bible.
Nehemiah 4:4 | Psalms 123:4 | Jeremiah 19:7 |


Strong's Number: 940

 Strong's Number: 940 [ <<= || =>> ]
Transliterated: Buwziy
Phonetic: boo-zee'

Text: patronymic from 938; a Buzite or descendant of Buz:

KJV --Buzite.

This word was found 2 times in the Old Testament KJV Bible.
Job 32:2 | Job 32:6 |


Strong's Number: 941

 Strong's Number: 941 [ <<= || =>> ]
Transliterated: Buwziy
Phonetic: boo-zee'

Text: the same as 940; Buzi, an Israelite:

KJV --Buzi.

This word was found 6 times in the Old Testament KJV Bible.
Nehemiah 8:7 | Nehemiah 9:5 | Nehemiah 10:10 | Nehemiah 10:13 | Nehemiah 10:18 | Ezekiel 1:3 |


Strong's Number: 942

 Strong's Number: 942 [ <<= || =>> ]
Transliterated: Bavvay
Phonetic: bav-vah'ee

Text: probably of Persian origin; Bavvai, an Israelite:

KJV --Bavai.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 3:18 |


Strong's Number: 943

 Strong's Number: 943 [ <<= || =>> ]
Transliterated: buwk
Phonetic: book

Text: a primitive root; to involve (literally or figuratively):

KJV --be entangled, (perplexed).

This word was found 4 times in the Old Testament KJV Bible.
Exodus 14:3 | Esther 3:15 | Isaiah 47:11 | Joel 1:18 |


Strong's Number: 944

 Strong's Number: 944 [ <<= || =>> ]
Transliterated: buwl
Phonetic: bool

Text: for 2981; produce (of the earth, etc.):

KJV -- food, stock.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 945

 Strong's Number: 945 [ <<= || =>> ]
Transliterated: Buwl
Phonetic: bool

Text: the same as 944 (in the sense of rain); Bul, the eighth Hebrew month:

KJV --Bul.

buwm. See 1116.

This word was found 2 times in the Old Testament KJV Bible.
Job 40:20 | Isaiah 44:19 |


Strong's Number: 946

 Strong's Number: 946 [ <<= || =>> ]
Transliterated: Buwnah
Phonetic: boo-naw'

Text: from 995; discretion; Bunah, an Israelite:

KJV -- Bunah.

Buwniy. See 1138.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 2:25 |


Strong's Number: 947

 Strong's Number: 947 [ <<= || =>> ]
Transliterated: buwc
Phonetic: boos

Text: a primitive root; to trample (literally or figuratively):

KJV --loath, tread (down, under [foot]), be polluted.

This word was found 11 times in the Old Testament KJV Bible.
Psalms 44:5 | Psalms 60:12 | Psalms 108:13 | Proverbs 27:7 | Isaiah 14:25 | Isaiah 63:6 | Isaiah 63:18 | Jeremiah 12:10 | Ezekiel 16:6 | Ezekiel 16:22 | Zechariah 10:5 |


Strong's Number: 948

 Strong's Number: 948 [ <<= || =>> ]
Transliterated: buwts
Phonetic: boots

Text: from an unused root (of the same form) meaning to bleach, i.e. (intransitive) be white; probably cotton (of some sort):

KJV --fine (white) linen.

This word was found 3 times in the Old Testament KJV Bible.
2 Chronicles 2:14 | Esther 8:15 | Ezekiel 27:7 |


Strong's Number: 949

 Strong's Number: 949 [ <<= || =>> ]
Transliterated: Bowtsets
Phonetic: bo-tsates'

Text: from the same as 948; shining; Botsets, a rock near Michmash:

KJV --Bozez.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 14:4 |


Strong's Number: 950

 Strong's Number: 950 [ <<= || =>> ]
Transliterated: buwqah
Phonetic: boo-kaw'

Text: feminine passive participle of an unused root (meaning to be hollow); emptiness (as adjective):

KJV --empty.

This word was found 1 times in the Old Testament KJV Bible.
Nahum 2:10 |


Strong's Number: 951

 Strong's Number: 951 [ <<= || =>> ]
Transliterated: bowker
Phonetic: bo-kare'

Text: properly, active participle from 1239 as denominative from 1241; a cattle-tender:

KJV --herdman.

This word was found 2 times in the Old Testament KJV Bible.
Amos 7:14 | Malachi 1:6 |


Strong's Number: 952

 Strong's Number: 952 [ <<= || =>> ]
Transliterated: buwr
Phonetic: boor

Text: a primitive root; to bore, i.e. (figuratively) examine:

KJV --declare.

This word was found 1 times in the Old Testament KJV Bible.
Ecclesiastes 9:1 |


Strong's Number: 953

 Strong's Number: 953 [ <<= || =>> ]
Transliterated: bowr
Phonetic: bore

Text: from 952 (in the sense of 877); a pit hole (especially one used as a cistern or a prison):

KJV --cistern, dungeon, fountain, pit, well.

This word was found 99 times in the Old Testament KJV Bible.
Genesis 37:20 | Genesis 37:22 | Genesis 37:24 | Genesis 37:28 | Genesis 37:29 | Genesis 40:15 | Genesis 40:16 | Genesis 41:14 | Exodus 12:29 | Exodus 21:33 | Exodus 21:34 | Leviticus 11:36 | 1 Samuel 13:6 | 1 Samuel 19:22 | 2 Samuel 3:26 | 2 Samuel 17:9 | 2 Samuel 23:15 | 2 Samuel 23:16 | 2 Samuel 23:20 | 2 Kings 10:14 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Psalms 7:15 | Psalms 28:1 | Psalms 30:3 | Psalms 30:9 | Psalms 40:2 | Psalms 57:6 | Psalms 69:15 | Psalms 88:4 | Psalms 88:6 | Psalms 94:13 | Psalms 143:7 | Proverbs 1:12 | Proverbs 5:15 | Proverbs 28:17 | Ecclesiastes 12:6 | Isaiah 14:15 | Isaiah 14:19 | Isaiah 24:18 | Isaiah 24:22 | Isaiah 38:18 | Isaiah 51:1 | Isaiah 51:14 | Jeremiah 18:20 | Jeremiah 18:22 | Jeremiah 37:16 | Jeremiah 38:6 | Jeremiah 38:7 | Jeremiah 38:9 | Jeremiah 38:10 | Jeremiah 38:11 | Jeremiah 38:13 | Jeremiah 41:7 | Jeremiah 41:9 | Jeremiah 48:28 | Jeremiah 48:43 | Jeremiah 48:44 | Lamentations 3:53 | Lamentations 3:55 | Ezekiel 26:20 | Ezekiel 31:14 | Ezekiel 31:16 | Ezekiel 32:23 | Ezekiel 32:24 | Ezekiel 32:25 | Ezekiel 32:29 | Ezekiel 32:30 | Zephaniah 2:9 | Zechariah 9:11 |


Strong's Number: 954

 Strong's Number: 954 [ <<= || =>> ]
Transliterated: buwsh
Phonetic: boosh

Text: a primitive root; properly, to pale, i.e. by implication to be ashamed; also (by implication) to be disappointed or delayed:

KJV --(be, make, bring to, cause, put to, with, a-)shamed(-d), be (put to) confounded(-fusion), become dry, delay, be long.

This word was found 81 times in the Old Testament KJV Bible.
Genesis 2:25 | Exodus 32:1 | Judges 3:25 | Judges 5:28 | 2 Kings 2:17 | 2 Kings 8:11 | 2 Kings 19:26 | Ezra 8:22 | Ezra 9:6 | Job 6:20 | Job 19:3 | Psalms 6:10 | Psalms 22:5 | Psalms 25:2 | Psalms 25:3 | Psalms 25:20 | Psalms 31:1 | Psalms 31:17 | Psalms 34:5 | Psalms 35:4 | Psalms 35:26 | Psalms 40:14 | Psalms 44:7 | Psalms 53:5 | Psalms 69:6 | Psalms 70:2 | Psalms 71:1 | Psalms 71:13 | Psalms 71:24 | Psalms 74:21 | Psalms 83:17 | Psalms 86:17 | Psalms 97:7 | Psalms 109:28 | Psalms 119:6 | Psalms 119:31 | Psalms 119:46 | Psalms 119:78 | Psalms 119:80 | Psalms 119:116 | Psalms 127:5 | Psalms 129:5 | Proverbs 10:5 | Proverbs 12:4 | Proverbs 14:35 | Proverbs 17:2 | Proverbs 19:26 | Isaiah 1:29 | Isaiah 19:9 | Isaiah 24:23 | Isaiah 26:11 | Isaiah 37:27 | Isaiah 42:17 | Isaiah 44:9 | Isaiah 44:11 | Isaiah 45:16 | Isaiah 45:24 | Isaiah 50:7 | Jeremiah 2:36 | Jeremiah 6:15 | Jeremiah 8:12 | Jeremiah 9:19 | Jeremiah 12:13 | Jeremiah 14:3 | Jeremiah 15:9 | Jeremiah 17:13 | Jeremiah 17:18 | Jeremiah 20:11 | Jeremiah 22:22 | Jeremiah 31:19 | Jeremiah 48:13 | Jeremiah 48:39 | Jeremiah 51:47 | Jeremiah 51:51 | Ezekiel 32:30 | Ezekiel 43:11 | Hosea 4:19 | Hosea 13:15 | Joel 2:26 | Joel 2:27 | Zechariah 9:5 |


Strong's Number: 955

 Strong's Number: 955 [ <<= || =>> ]
Transliterated: buwshah
Phonetic: boo-shaw'

Text: feminine participle passive of 954; shame:

KJV -- shame.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 47:5 | Psalms 89:45 | Obadiah 1:10 | Micah 7:10 |


Strong's Number: 956

 Strong's Number: 956 [ <<= || =>> ]
Transliterated: buwth
Phonetic: booth

Text: (Aramaic) apparent denominative from 1005; to lodge over night:

KJV --pass the night.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:18 |


Strong's Number: 957

 Strong's Number: 957 [ <<= || =>> ]
Transliterated: baz
Phonetic: baz

Text: from 962; plunder:

KJV --booty, prey, spoil(-ed).

This word was found 18 times in the Old Testament KJV Bible.
Numbers 14:3 | Numbers 14:31 | Deuteronomy 1:39 | 2 Kings 21:14 | Proverbs 29:15 | Isaiah 42:22 | Jeremiah 2:14 | Jeremiah 30:16 | Jeremiah 49:32 | Jeremiah 50:10 | Ezekiel 29:19 | Ezekiel 34:28 | Ezekiel 36:4 | Ezekiel 38:12 | Ezekiel 38:13 | Habakkuk 2:7 | Zephaniah 1:13 | Zechariah 2:9 |


Strong's Number: 958

 Strong's Number: 958 [ <<= || =>> ]
Transliterated: baza'
Phonetic: baw-zaw'

Text: a primitive root; probably to cleave:

KJV --spoil.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 18:2 | Isaiah 18:7 |


Strong's Number: 959

 Strong's Number: 959 [ <<= || =>> ]
Transliterated: bazah
Phonetic: baw-zaw'

Text: a primitive root; to disesteem:

KJV --despise, disdain, contemn(-ptible), + think to scorn, vile person.

This word was found 58 times in the Old Testament KJV Bible.
Genesis 25:34 | Numbers 15:31 | Deuteronomy 32:19 | Joshua 24:28 | Judges 2:6 | Judges 21:24 | 1 Samuel 2:30 | 1 Samuel 10:27 | 1 Samuel 17:42 | 2 Samuel 6:16 | 2 Samuel 12:9 | 2 Samuel 12:10 | 2 Kings 19:21 | 1 Chronicles 15:29 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Nehemiah 2:19 | Esther 1:17 | Psalms 15:4 | Psalms 22:6 | Psalms 22:24 | Psalms 51:17 | Psalms 69:33 | Psalms 73:20 | Psalms 74:18 | Psalms 102:17 | Psalms 119:141 | Proverbs 5:12 | Proverbs 12:8 | Proverbs 14:2 | Proverbs 15:5 | Proverbs 15:20 | Proverbs 15:32 | Ecclesiastes 9:16 | Isaiah 5:24 | Isaiah 14:19 | Isaiah 37:22 | Isaiah 52:5 | Isaiah 53:3 | Jeremiah 12:15 | Jeremiah 22:28 | Jeremiah 49:15 | Ezekiel 16:59 | Ezekiel 17:18 | Ezekiel 17:19 | Ezekiel 22:8 | Daniel 11:21 | Obadiah 1:2 | Malachi 1:6 | Malachi 1:7 | Malachi 1:12 | Malachi 2:9 |


Strong's Number: 960

 Strong's Number: 960 [ <<= || =>> ]
Transliterated: bazoh
Phonetic: baw-zo'

Text: from 959; scorned:

KJV --despise.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 49:7 |


Strong's Number: 961

 Strong's Number: 961 [ <<= || =>> ]
Transliterated: bizzah
Phonetic: biz-zaw'

Text: feminine of 957; booty:

KJV --prey, spoil.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 40:4 | Deuteronomy 18:22 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | Nehemiah 4:4 | Esther 9:10 | Esther 9:15 | Esther 9:16 | Ezekiel 34:8 | Ezekiel 34:22 | Ezekiel 36:5 | Daniel 11:33 |


Strong's Number: 962

 Strong's Number: 962 [ <<= || =>> ]
Transliterated: bazaz
Phonetic: baw-zaz'

Text: a primitive root; to plunder:

KJV --catch, gather, (take) for a prey, rob(-ber), spoil, take (away, spoil), X utterly.

This word was found 65 times in the Old Testament KJV Bible.
Genesis 34:27 | Genesis 34:29 | Numbers 31:9 | Numbers 31:53 | Deuteronomy 2:35 | Deuteronomy 3:7 | Deuteronomy 20:14 | Deuteronomy 28:29 | 1 Samuel 14:36 | 2 Kings 7:16 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 28:8 | Esther 3:13 | Esther 8:11 | Psalms 109:11 | Isaiah 10:2 | Isaiah 10:6 | Isaiah 11:14 | Isaiah 17:14 | Isaiah 42:22 | Isaiah 42:24 | Jeremiah 20:5 | Jeremiah 21:9 | Jeremiah 30:16 | Jeremiah 48:3 | Jeremiah 50:37 | Ezekiel 7:21 | Ezekiel 26:12 | Ezekiel 32:12 | Ezekiel 38:12 | Ezekiel 38:13 | Ezekiel 39:10 | Amos 3:11 | Zephaniah 2:9 | Zechariah 14:2 |


Strong's Number: 963

 Strong's Number: 963 [ <<= || =>> ]
Transliterated: bizzayown
Phonetic: biz-zaw-yone'

Text: from 959:

KJV --disesteem:

KJV --contempt.

This word was found 3 times in the Old Testament KJV Bible.
Esther 1:18 | Isaiah 37:3 | Ezekiel 20:43 |


Strong's Number: 964

 Strong's Number: 964 [ <<= || =>> ]
Transliterated: bizyowthyah
Phonetic: biz-yo-the-yaw'

Text: from 959 and 3050; contempts of Jah; Bizjothjah, a place in Palestine:

KJV --Bizjothjah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 965

 Strong's Number: 965 [ <<= || =>> ]
Transliterated: bazaq
Phonetic: baw-zawk'

Text: from an unused root meaning to lighten; a flash of lightning:

KJV --flash of lightning.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 3:8 | Ezekiel 1:14 |


Strong's Number: 966

 Strong's Number: 966 [ <<= || =>> ]
Transliterated: Bezeq
Phonetic: beh'-zak

Text: from 965; lightning; Bezek, a place in Palestine:

KJV -- Bezek.

This word was found 3 times in the Old Testament KJV Bible.
Judges 1:4 | Judges 1:5 | 1 Samuel 11:8 |


Strong's Number: 967

 Strong's Number: 967 [ <<= || =>> ]
Transliterated: bazar
Phonetic: baw-zar'

Text: a primitive root; to disperse:

KJV --scatter.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 11:24 |


Strong's Number: 968

 Strong's Number: 968 [ <<= || =>> ]
Transliterated: Biztha'
Phonetic: biz-thaw'

Text: of Persian origin; Biztha, a eunuch of Xerxes:

KJV -- Biztha.

This word was found 1 times in the Old Testament KJV Bible.
Esther 1:10 |


Strong's Number: 969

 Strong's Number: 969 [ <<= || =>> ]
Transliterated: bachown'
Phonetic: baw-khone'

Text: from 974; an assayer or metals:

KJV --tower.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 23:13 | Jeremiah 6:27 |


Strong's Number: 970

 Strong's Number: 970 [ <<= || =>> ]
Transliterated: bachuwr
Phonetic: baw-khoor'

Text: or bachur {baw-khoor'}; participle passive of 977; properly, selected, i.e. a youth (often collective):

KJV --(choice) young (man), chosen, X hole.

bchuwrowth. See 979.

Bachuwriym. See 980.

This word was found 33 times in the Old Testament KJV Bible.
1 Samuel 8:16 | 1 Samuel 9:2 | 2 Kings 8:12 | 1 Chronicles 19:10 | 1 Chronicles 19:11 | 1 Chronicles 19:12 | 1 Chronicles 19:13 | 1 Chronicles 19:14 | 1 Chronicles 19:15 | 1 Chronicles 19:16 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ecclesiastes 11:9 | Isaiah 9:17 | Isaiah 31:8 | Jeremiah 9:21 | Jeremiah 18:21 | Jeremiah 31:13 | Jeremiah 49:26 | Jeremiah 50:30 | Jeremiah 51:3 | Ezekiel 23:6 | Joel 2:28 | Amos 2:11 | Amos 4:10 |


Strong's Number: 971

 Strong's Number: 971 [ <<= || =>> ]
Transliterated: bachiyn
Phonetic: bakh-een'

Text: another form of 975; a watch-tower of besiegers:

KJV --tower.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 972

 Strong's Number: 972 [ <<= || =>> ]
Transliterated: bachiyr
Phonetic: baw-kheer'

Text: from 977; select:

KJV --choose, chosen one, elect.

This word was found 41 times in the Old Testament KJV Bible.
2 Samuel 21:6 | 1 Chronicles 16:13 | 1 Chronicles 16:14 | 1 Chronicles 16:15 | 1 Chronicles 16:16 | 1 Chronicles 16:17 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Psalms 89:3 | Psalms 105:6 | Psalms 105:43 | Psalms 106:5 | Psalms 106:23 | Isaiah 43:20 | Isaiah 65:9 | Isaiah 65:15 | Isaiah 65:22 |


Strong's Number: 973

 Strong's Number: 973 [ <<= || =>> ]
Transliterated: bachal
Phonetic: baw-khal'

Text: a primitive root; to loath:

KJV --abhor, get hastily [from the margin for 926].

This word was found 4 times in the Old Testament KJV Bible.
Proverbs 20:21 | Isaiah 42:1 | Isaiah 45:4 | Zechariah 11:8 |


Strong's Number: 974

 Strong's Number: 974 [ <<= || =>> ]
Transliterated: bachan
Phonetic: baw-khan'

Text: a primitive root; to test (especially metals); generally and figuratively, to investigate:

KJV --examine, prove, tempt, try (trial).

This word was found 41 times in the Old Testament KJV Bible.
Genesis 42:15 | Genesis 42:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | Job 7:18 | Job 12:11 | Job 23:10 | Job 34:3 | Job 34:36 | Psalms 7:9 | Psalms 11:4 | Psalms 11:5 | Psalms 17:3 | Psalms 26:2 | Psalms 66:10 | Psalms 81:7 | Psalms 95:9 | Psalms 139:23 | Proverbs 17:3 | Jeremiah 6:27 | Jeremiah 9:7 | Jeremiah 11:20 | Jeremiah 12:3 | Jeremiah 17:10 | Jeremiah 20:12 | Ezekiel 21:13 | Zechariah 13:9 | Malachi 3:10 | Malachi 3:15 |


Strong's Number: 975

 Strong's Number: 975 [ <<= || =>> ]
Transliterated: bachan
Phonetic: bakh'-an

Text: from 974 (in the sense of keeping a look-out); a watch-tower:

KJV --tower.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 976

 Strong's Number: 976 [ <<= || =>> ]
Transliterated: bochan
Phonetic: bo'-khan

Text: from 974; trial:

KJV --tried.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 977

 Strong's Number: 977 [ <<= || =>> ]
Transliterated: bachar
Phonetic: baw-khar'

Text: a primitive root; properly, to try, i.e. (by implication) select:

KJV --acceptable, appoint, choose (choice), excellent, join, be rather, require.

bachur. See 970.

This word was found 183 times in the Old Testament KJV Bible.
Genesis 6:2 | Genesis 13:11 | Exodus 14:7 | Exodus 17:9 | Exodus 18:25 | Numbers 16:5 | Numbers 16:7 | Numbers 17:5 | Deuteronomy 4:37 | Deuteronomy 7:7 | Deuteronomy 10:15 | Deuteronomy 12:5 | Deuteronomy 12:11 | Deuteronomy 12:14 | Deuteronomy 12:18 | Deuteronomy 12:21 | Deuteronomy 12:26 | Deuteronomy 14:23 | Deuteronomy 14:24 | Deuteronomy 14:25 | Deuteronomy 15:20 | Deuteronomy 16:2 | Deuteronomy 16:6 | Deuteronomy 16:7 | Deuteronomy 16:11 | Deuteronomy 16:15 | Deuteronomy 16:16 | Deuteronomy 17:8 | Deuteronomy 17:10 | Deuteronomy 17:15 | Deuteronomy 18:6 | Deuteronomy 23:16 | Deuteronomy 26:2 | Deuteronomy 30:19 | Deuteronomy 31:11 | Joshua 8:3 | Joshua 9:27 | Joshua 24:15 | Joshua 24:22 | Judges 5:8 | Judges 10:14 | Judges 20:15 | Judges 20:16 | Judges 20:34 | 1 Samuel 2:28 | 1 Samuel 8:18 | 1 Samuel 10:24 | 1 Samuel 12:13 | 1 Samuel 13:2 | 1 Samuel 16:8 | 1 Samuel 16:9 | 1 Samuel 16:10 | 1 Samuel 17:40 | 1 Samuel 20:30 | 1 Samuel 24:2 | 1 Samuel 26:2 | 2 Samuel 6:1 | 2 Samuel 6:21 | 2 Samuel 10:9 | 2 Samuel 15:15 | 2 Samuel 17:1 | 2 Samuel 19:38 | 2 Samuel 24:12 | 1 Kings 3:8 | 1 Kings 8:16 | 1 Kings 8:44 | 1 Kings 8:48 | 1 Kings 11:13 | 1 Kings 11:32 | 1 Kings 11:34 | 1 Kings 11:36 | 1 Kings 12:21 | 1 Kings 14:21 | 1 Kings 18:23 | 1 Kings 18:25 | 2 Kings 21:7 | 2 Kings 23:27 | 1 Chronicles 19:10 | 1 Chronicles 19:11 | 1 Chronicles 19:12 | 1 Chronicles 19:13 | 1 Chronicles 19:14 | 1 Chronicles 19:15 | 1 Chronicles 19:16 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 1 Chronicles 21:10 | 1 Chronicles 21:11 | 1 Chronicles 21:12 | 1 Chronicles 21:13 | 1 Chronicles 21:14 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 1 Chronicles 28:4 | 1 Chronicles 28:5 | 1 Chronicles 28:6 | 2 Chronicles 6:5 | 2 Chronicles 6:6 | 2 Chronicles 6:34 | 2 Chronicles 6:38 | 2 Chronicles 7:12 | 2 Chronicles 7:16 | 2 Chronicles 11:1 | 2 Chronicles 12:13 | 2 Chronicles 12:14 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 13:3 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 25:5 | 2 Chronicles 33:7 | Nehemiah 1:9 | Nehemiah 9:7 | Job 9:14 | Job 15:5 | Job 29:25 | Job 34:4 | Job 34:33 | Job 36:21 | Psalms 25:12 | Psalms 47:4 | Psalms 65:4 | Psalms 78:67 | Psalms 78:68 | Psalms 78:70 | Psalms 84:10 | Psalms 89:19 | Psalms 105:26 | Psalms 119:30 | Psalms 119:173 | Proverbs 3:31 | Proverbs 10:20 | Proverbs 16:16 | Proverbs 21:3 | Proverbs 22:1 | Isaiah 1:29 | Isaiah 7:15 | Isaiah 7:16 | Isaiah 14:1 | Isaiah 40:20 | Isaiah 41:8 | Isaiah 41:9 | Isaiah 41:24 | Isaiah 43:10 | Isaiah 44:1 | Isaiah 44:2 | Isaiah 48:10 | Isaiah 49:7 | Isaiah 56:4 | Isaiah 58:5 | Isaiah 58:6 | Isaiah 65:12 | Isaiah 66:3 | Isaiah 66:4 | Jeremiah 8:3 | Jeremiah 48:15 | Jeremiah 49:19 | Jeremiah 50:44 | Ezekiel 20:5 | Haggai 2:23 | Zechariah 1:17 | Zechariah 2:12 | Zechariah 3:2 |


Strong's Number: 978

 Strong's Number: 978 [ <<= || =>> ]
Transliterated: Bacharuwmiy
Phonetic: bakh-ar-oo-mee'

Text: patrial from 980 (by transposition); a Bacharumite or inhabitant of Bachurim:

KJV --Baharumite.

This word was found 15 times in the Old Testament KJV Bible.
1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 979

 Strong's Number: 979 [ <<= || =>> ]
Transliterated: bchurowth
Phonetic: bekh-oo-rothe'

Text: or bchuwrowth {bekh-oo-roth'}; feminine plural of 970; also (masculine plural) bchuriym {bekh-oo-reem'}; youth (collectively and abstractly):

KJV --young men, youth.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 11:28 | Ecclesiastes 11:9 | Ecclesiastes 12:1 |


Strong's Number: 980

 Strong's Number: 980 [ <<= || =>> ]
Transliterated: Bachuriym
Phonetic: bakh-oo-reem'

Text: or Bachuwriym {bakh-oo-reem'}; masculine plural of 970; young men; Bachurim, a place in Palestine:

KJV --Bahurim.

This word was found 6 times in the Old Testament KJV Bible.
Exodus 4:18 | 2 Samuel 3:16 | 2 Samuel 16:5 | 2 Samuel 17:18 | 2 Samuel 19:16 | 1 Kings 2:8 |


Strong's Number: 981

 Strong's Number: 981 [ <<= || =>> ]
Transliterated: bata'
Phonetic: baw-taw'

Text: or batah {baw-taw'}; a primitive root; to babble; hence, to vociferate angrily:

KJV --pronounce, speak (unadvisedly).

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 5:4 | Psalms 106:33 | Proverbs 12:18 |


Strong's Number: 982

 Strong's Number: 982 [ <<= || =>> ]
Transliterated: batach
Phonetic: baw-takh'

Text: a primitive root; properly, to hie for refuge [but not so precipitately as 2620]; figuratively, to trust, be confident or sure:

KJV --be bold (confident, secure, sure), careless (one, woman), put confidence, (make to) hope, (put, make to) trust.

This word was found 162 times in the Old Testament KJV Bible.
Leviticus 13:14 | Leviticus 13:29 | Leviticus 13:45 | Leviticus 13:46 | Leviticus 14:32 | Leviticus 21:17 | Leviticus 21:19 | Leviticus 21:21 | Leviticus 21:23 | Deuteronomy 28:52 | Judges 9:26 | Judges 18:7 | Judges 18:10 | Judges 18:27 | Judges 20:36 | 2 Samuel 14:25 | 2 Samuel 22:3 | 2 Samuel 22:31 | 1 Kings 1:52 | 1 Kings 14:13 | 1 Kings 17:17 | 2 Kings 18:5 | 2 Kings 18:19 | 2 Kings 18:20 | 2 Kings 18:21 | 2 Kings 18:22 | 2 Kings 18:24 | 2 Kings 18:30 | 2 Kings 19:7 | 2 Kings 19:10 | 1 Chronicles 5:20 | 2 Chronicles 32:10 | 2 Chronicles 32:11 | 2 Chronicles 32:12 | 2 Chronicles 32:13 | 2 Chronicles 32:14 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Job 6:20 | Job 11:18 | Job 21:23 | Job 24:23 | Job 39:11 | Job 39:12 | Job 40:23 | Psalms 2:12 | Psalms 9:10 | Psalms 13:5 | Psalms 16:9 | Psalms 18:2 | Psalms 18:30 | Psalms 21:7 | Psalms 22:4 | Psalms 22:5 | Psalms 22:8 | Psalms 22:9 | Psalms 25:2 | Psalms 27:3 | Psalms 28:7 | Psalms 31:14 | Psalms 32:10 | Psalms 33:21 | Psalms 34:8 | Psalms 34:22 | Psalms 37:5 | Psalms 37:40 | Psalms 40:3 | Psalms 41:9 | Psalms 44:6 | Psalms 49:6 | Psalms 52:7 | Psalms 52:8 | Psalms 55:23 | Psalms 56:3 | Psalms 62:8 | Psalms 64:10 | Psalms 66:6 | Psalms 84:12 | Psalms 86:2 | Psalms 91:2 | Psalms 112:7 | Psalms 115:8 | Psalms 118:8 | Psalms 118:9 | Psalms 119:42 | Psalms 125:1 | Psalms 135:18 | Psalms 143:8 | Psalms 144:2 | Psalms 146:3 | Proverbs 3:23 | Proverbs 11:15 | Proverbs 11:28 | Proverbs 14:16 | Proverbs 16:20 | Proverbs 23:24 | Proverbs 28:1 | Proverbs 28:25 | Proverbs 28:26 | Proverbs 29:25 | Proverbs 30:5 | Proverbs 31:11 | Isaiah 12:2 | Isaiah 26:3 | Isaiah 30:12 | Isaiah 32:9 | Isaiah 32:18 | Isaiah 36:4 | Isaiah 36:5 | Isaiah 36:6 | Isaiah 36:7 | Isaiah 36:15 | Isaiah 37:10 | Isaiah 42:17 | Isaiah 47:10 | Isaiah 50:10 | Isaiah 53:6 | Isaiah 59:4 | Jeremiah 4:2 | Jeremiah 7:4 | Jeremiah 7:8 | Jeremiah 7:14 | Jeremiah 9:4 | Jeremiah 12:5 | Jeremiah 13:25 | Jeremiah 17:5 | Jeremiah 17:7 | Jeremiah 28:15 | Jeremiah 29:31 | Jeremiah 39:18 | Jeremiah 46:25 | Jeremiah 48:7 | Jeremiah 48:11 | Jeremiah 49:4 | Jeremiah 49:11 | Ezekiel 16:15 | Ezekiel 33:13 | Hosea 10:13 | Amos 6:1 | Obadiah 1:7 | Micah 7:5 | Nahum 1:7 | Habakkuk 2:4 | Habakkuk 2:18 | Zephaniah 3:2 |


Strong's Number: 983

 Strong's Number: 983 [ <<= || =>> ]
Transliterated: betach
Phonetic: beh'takh

Text: from 982; properly, a place of refuge; abstract, safety, both the fact (security) and the feeling (trust); often (adverb with or without preposition) safely:

KJV --assurance, boldly, (without) care(- less), confidence, hope, safe(-ly, -ty), secure, surely.

This word was found 40 times in the Old Testament KJV Bible.
Genesis 34:25 | Leviticus 25:18 | Leviticus 25:19 | Leviticus 26:5 | Deuteronomy 12:10 | Deuteronomy 33:12 | Deuteronomy 33:28 | Judges 8:11 | Judges 18:7 | 1 Samuel 12:11 | 1 Kings 4:25 | Job 5:11 | Job 11:18 | Psalms 4:8 | Psalms 12:5 | Psalms 78:53 | Proverbs 1:33 | Proverbs 3:29 | Proverbs 10:9 | Isaiah 14:30 | Isaiah 47:8 | Jeremiah 23:6 | Jeremiah 32:37 | Jeremiah 33:16 | Jeremiah 49:31 | Ezekiel 28:26 | Ezekiel 30:9 | Ezekiel 34:25 | Ezekiel 34:27 | Ezekiel 34:28 | Ezekiel 38:8 | Ezekiel 38:11 | Ezekiel 38:14 | Ezekiel 39:6 | Ezekiel 39:26 | Daniel 11:24 | Hosea 2:18 | Micah 2:8 | Zephaniah 2:15 | Zechariah 14:11 |


Strong's Number: 984

 Strong's Number: 984 [ <<= || =>> ]
Transliterated: Betach
Phonetic: beh'takh

Text: the same as 983; Betach, a place in Syria:

KJV -- Betah.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 36:17 | 2 Samuel 8:8 |


Strong's Number: 985

 Strong's Number: 985 [ <<= || =>> ]
Transliterated: bitchah
Phonetic: bit-khaw'

Text: feminine of 984; trust:

KJV --confidence.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 30:15 |


Strong's Number: 986

 Strong's Number: 986 [ <<= || =>> ]
Transliterated: bittachown
Phonetic: bit-taw-khone'

Text: from 982; trust:

KJV --confidence, hope.

This word was found 19 times in the Old Testament KJV Bible.
2 Kings 18:19 | Psalms 4:5 | Psalms 31:6 | Psalms 37:3 | Psalms 37:5 | Psalms 62:8 | Psalms 62:10 | Psalms 115:9 | Psalms 115:10 | Psalms 115:11 | Proverbs 3:5 | Ecclesiastes 9:4 | Isaiah 26:4 | Isaiah 30:3 | Isaiah 31:1 | Isaiah 32:17 | Isaiah 36:4 | Isaiah 36:9 | Jeremiah 5:17 |


Strong's Number: 987

 Strong's Number: 987 [ <<= || =>> ]
Transliterated: battuchowth
Phonetic: bat-too-khoth'

Text: feminine plural from 982; security:

KJV -- secure.

This word was found 2 times in the Old Testament KJV Bible.
Job 12:6 | Job 21:9 |


Strong's Number: 988

 Strong's Number: 988 [ <<= || =>> ]
Transliterated: batel
Phonetic: baw-tale'

Text: a primitive root; to desist from labor:

KJV --cease.

This word was found 1 times in the Old Testament KJV Bible.
Ecclesiastes 12:3 |


Strong's Number: 989

 Strong's Number: 989 [ <<= || =>> ]
Transliterated: btel
Phonetic: bet-ale'

Text: (Aramaic) corresponding to 988; to stop:

KJV --(cause, make to), cease, hinder.

This word was found 7 times in the Old Testament KJV Bible.
Ezra 4:21 | Ezra 4:23 | Ezra 4:24 | Ezra 5:5 | Ezra 6:8 | Jeremiah 3:11 | Habakkuk 1:13 |


Strong's Number: 990

 Strong's Number: 990 [ <<= || =>> ]
Transliterated: beten
Phonetic: beh'-ten

Text: from an unused root probably meaning to be hollow; the belly, especially the womb; also the bosom or body of anything:

KJV -- belly, body, + as they be born, + within, womb.

This word was found 63 times in the Old Testament KJV Bible.
Genesis 25:23 | Genesis 25:24 | Genesis 30:2 | Genesis 38:27 | Exodus 4:13 | Numbers 5:27 | Deuteronomy 28:4 | Deuteronomy 28:11 | Deuteronomy 28:18 | Deuteronomy 28:26 | Deuteronomy 28:53 | Deuteronomy 30:9 | Judges 3:21 | Judges 3:22 | Judges 13:5 | Judges 16:17 | Job 3:10 | Job 3:11 | Job 10:18 | Job 10:19 | Job 15:2 | Job 15:35 | Job 19:17 | Job 20:15 | Job 20:23 | Job 31:15 | Job 31:18 | Job 32:18 | Job 32:19 | Job 38:8 | Job 38:29 | Job 40:16 | Psalms 17:14 | Psalms 22:9 | Psalms 22:10 | Psalms 31:9 | Psalms 44:25 | Psalms 58:3 | Psalms 71:6 | Psalms 110:3 | Psalms 132:11 | Psalms 139:13 | Proverbs 13:25 | Proverbs 18:20 | Proverbs 31:2 | Ecclesiastes 5:15 | Ecclesiastes 11:5 | Isaiah 16:11 | Isaiah 44:2 | Isaiah 44:24 | Isaiah 46:3 | Isaiah 48:8 | Isaiah 49:1 | Isaiah 49:5 | Jeremiah 1:5 | Jeremiah 20:17 | Jeremiah 20:18 | Jeremiah 51:34 | Hosea 9:11 | Hosea 9:16 | Jonah 2:2 | Micah 6:7 | Habakkuk 3:16 |


Strong's Number: 991

 Strong's Number: 991 [ <<= || =>> ]
Transliterated: Beten
Phonetic: beh'-ten

Text: the same as 990; Beten. a place in Palestine:

KJV -- Beten.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 19:25 | Proverbs 22:3 | Proverbs 27:12 |


Strong's Number: 992

 Strong's Number: 992 [ <<= || =>> ]
Transliterated: boten
Phonetic: bo'-ten

Text: from 990; (only in plural) a pistachio-nut (from its form):

KJV --nut.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 43:11 |


Strong's Number: 993

 Strong's Number: 993 [ <<= || =>> ]
Transliterated: Btoniym
Phonetic: bet-o-neem'

Text: probably plural from 992; hollows: Betonim, a place in Palestine:

KJV --Betonim.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 13:26 |


Strong's Number: 994

 Strong's Number: 994 [ <<= || =>> ]
Transliterated: biy
Phonetic: bee

Text: perhaps from 1158 (in the sense of asking); properly, a request; used only adverbially (always with "my Lord"); Oh that!; with leave, or if it please:

KJV --alas, O, oh.

This word was found 15 times in the Old Testament KJV Bible.
Genesis 43:20 | Genesis 44:18 | Exodus 4:10 | Numbers 12:11 | Joshua 7:7 | Joshua 7:8 | Judges 6:13 | Judges 6:15 | 1 Samuel 1:26 | 1 Kings 3:17 | 1 Kings 3:26 | 1 Kings 12:16 | Nehemiah 1:11 | Nehemiah 5:14 | Jeremiah 47:6 |


Strong's Number: 995

 Strong's Number: 995 [ <<= || =>> ]
Transliterated: biyn
Phonetic: bene

Text: a primitive root; to separate mentally (or distinguish), i.e.(generally) understand:

KJV --attend, consider, be cunning, diligently, direct, discern, eloquent, feel, inform, instruct, have intelligence, know, look well to, mark, perceive, be prudent, regard, (can) skill(-full), teach, think, (cause, make to, get, give, have) understand(-ing), view, (deal) wise(-ly, man).

This word was found 191 times in the Old Testament KJV Bible.
Genesis 41:33 | Genesis 41:39 | Deuteronomy 1:13 | Deuteronomy 4:5 | Deuteronomy 4:6 | Deuteronomy 32:7 | Deuteronomy 32:10 | Deuteronomy 32:29 | 1 Samuel 3:8 | 1 Samuel 16:18 | 2 Samuel 12:19 | 1 Kings 3:9 | 1 Kings 3:11 | 1 Kings 3:12 | 1 Kings 4:29 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 22:12 | 1 Chronicles 22:13 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 25:8 | 1 Chronicles 28:9 | 2 Chronicles 11:23 | 2 Chronicles 26:5 | 2 Chronicles 34:12 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 8:16 | Nehemiah 8:2 | Nehemiah 8:3 | Nehemiah 8:7 | Nehemiah 8:8 | Nehemiah 8:9 | Nehemiah 8:12 | Nehemiah 10:28 | Nehemiah 13:7 | Job 6:24 | Job 6:30 | Job 9:11 | Job 11:11 | Job 13:1 | Job 14:21 | Job 15:9 | Job 18:2 | Job 23:5 | Job 23:8 | Job 23:15 | Job 26:14 | Job 28:23 | Job 30:20 | Job 31:1 | Job 32:8 | Job 32:9 | Job 32:12 | Job 36:29 | Job 38:18 | Job 38:20 | Job 42:3 | Psalms 5:1 | Psalms 19:12 | Psalms 28:5 | Psalms 33:15 | Psalms 37:10 | Psalms 49:20 | Psalms 50:22 | Psalms 58:9 | Psalms 73:17 | Psalms 81:5 | Psalms 82:5 | Psalms 92:6 | Psalms 94:7 | Psalms 94:8 | Psalms 106:7 | Psalms 107:43 | Psalms 119:27 | Psalms 119:34 | Psalms 119:73 | Psalms 119:95 | Psalms 119:100 | Psalms 119:104 | Psalms 119:125 | Psalms 119:144 | Psalms 119:169 | Psalms 139:2 | Proverbs 1:6 | Proverbs 2:9 | Proverbs 7:7 | Proverbs 8:5 | Proverbs 8:9 | Proverbs 10:13 | Proverbs 14:6 | Proverbs 14:33 | Proverbs 16:21 | Proverbs 17:10 | Proverbs 17:27 | Proverbs 17:28 | Proverbs 18:15 | Proverbs 19:25 | Proverbs 20:24 | Proverbs 23:1 | Proverbs 24:12 | Proverbs 28:2 | Proverbs 28:5 | Proverbs 28:11 | Proverbs 29:7 | Proverbs 29:19 | Ecclesiastes 9:11 | Isaiah 1:3 | Isaiah 3:3 | Isaiah 5:21 | Isaiah 6:9 | Isaiah 6:10 | Isaiah 10:13 | Isaiah 14:16 | Isaiah 22:8 | Isaiah 27:11 | Isaiah 28:9 | Isaiah 28:19 | Isaiah 29:14 | Isaiah 29:16 | Isaiah 29:24 | Isaiah 32:4 | Isaiah 33:18 | Isaiah 33:19 | Isaiah 40:14 | Isaiah 40:21 | Isaiah 41:20 | Isaiah 43:10 | Isaiah 43:18 | Isaiah 44:18 | Isaiah 44:19 | Isaiah 52:15 | Isaiah 56:11 | Isaiah 57:1 | Isaiah 57:8 | Jeremiah 4:22 | Jeremiah 9:12 | Jeremiah 9:17 | Jeremiah 49:7 | Jeremiah 50:9 | Ezekiel 7:18 | Daniel 1:4 | Daniel 1:17 | Daniel 8:16 | Daniel 8:17 | Daniel 8:23 | Daniel 8:27 | Daniel 9:2 | Daniel 9:13 | Daniel 9:22 | Daniel 9:23 | Daniel 9:25 | Daniel 10:1 | Daniel 10:11 | Daniel 10:14 | Daniel 11:33 | Daniel 11:37 | Daniel 12:8 | Daniel 12:10 | Hosea 4:14 | Hosea 14:9 | Micah 4:12 |


Strong's Number: 996

 Strong's Number: 996 [ <<= || =>> ]
Transliterated: beyn
Phonetic: bane

Text: (sometimes in the plural masculine or feminine); properly, the constructive form of an otherwise unused noun from 995; a distinction; but used only as a prep, between (repeated before each noun, often with other particles); also as a conjunction, either...or:

KJV --among, asunder, at, between (-twixt...and), + from (the widest), X in, out of, whether (it be...or), within.

This word was found 253 times in the Old Testament KJV Bible.
Genesis 1:4 | Genesis 1:6 | Genesis 1:7 | Genesis 1:14 | Genesis 1:18 | Genesis 3:15 | Genesis 9:12 | Genesis 9:13 | Genesis 9:15 | Genesis 9:16 | Genesis 9:17 | Genesis 10:12 | Genesis 13:3 | Genesis 13:7 | Genesis 13:8 | Genesis 15:17 | Genesis 16:5 | Genesis 16:14 | Genesis 17:2 | Genesis 17:7 | Genesis 17:10 | Genesis 17:11 | Genesis 20:1 | Genesis 23:15 | Genesis 26:28 | Genesis 30:36 | Genesis 31:37 | Genesis 31:44 | Genesis 31:48 | Genesis 31:49 | Genesis 31:50 | Genesis 31:51 | Genesis 31:53 | Genesis 32:16 | Genesis 42:23 | Genesis 49:10 | Genesis 49:14 | Exodus 8:23 | Exodus 9:4 | Exodus 11:7 | Exodus 12:6 | Exodus 13:9 | Exodus 13:16 | Exodus 14:2 | Exodus 14:20 | Exodus 16:1 | Exodus 16:12 | Exodus 22:11 | Exodus 25:22 | Exodus 26:33 | Exodus 29:39 | Exodus 29:41 | Exodus 30:8 | Exodus 30:18 | Exodus 31:17 | Exodus 40:7 | Leviticus 10:10 | Leviticus 11:47 | Leviticus 16:16 | Leviticus 20:25 | Leviticus 23:5 | Leviticus 26:46 | Leviticus 27:12 | Leviticus 27:14 | Numbers 7:89 | Numbers 9:3 | Numbers 9:5 | Numbers 9:11 | Numbers 11:33 | Numbers 16:37 | Numbers 16:48 | Numbers 21:13 | Numbers 26:56 | Numbers 28:4 | Numbers 28:8 | Numbers 30:16 | Numbers 31:27 | Numbers 35:24 | Deuteronomy 1:1 | Deuteronomy 1:16 | Deuteronomy 5:5 | Deuteronomy 6:8 | Deuteronomy 7:13 | Deuteronomy 11:18 | Deuteronomy 14:1 | Deuteronomy 17:8 | Deuteronomy 25:1 | Deuteronomy 28:57 | Deuteronomy 33:12 | Joshua 3:4 | Joshua 8:9 | Joshua 8:11 | Joshua 8:12 | Joshua 18:11 | Joshua 22:25 | Joshua 22:27 | Joshua 22:28 | Joshua 22:34 | Joshua 24:7 | Judges 4:5 | Judges 4:17 | Judges 5:11 | Judges 5:16 | Judges 5:27 | Judges 9:23 | Judges 11:10 | Judges 11:27 | Judges 13:25 | Judges 15:4 | Judges 16:25 | Judges 16:31 | Ruth 2:15 | 1 Samuel 7:12 | 1 Samuel 7:14 | 1 Samuel 14:4 | 1 Samuel 14:42 | 1 Samuel 17:1 | 1 Samuel 17:3 | 1 Samuel 17:6 | 1 Samuel 20:3 | 1 Samuel 20:23 | 1 Samuel 20:42 | 1 Samuel 24:12 | 1 Samuel 24:15 | 1 Samuel 26:13 | 2 Samuel 3:1 | 2 Samuel 3:6 | 2 Samuel 14:6 | 2 Samuel 18:9 | 2 Samuel 18:24 | 2 Samuel 19:35 | 2 Samuel 21:7 | 1 Kings 3:9 | 1 Kings 5:12 | 1 Kings 7:28 | 1 Kings 7:29 | 1 Kings 7:46 | 1 Kings 14:30 | 1 Kings 15:6 | 1 Kings 15:7 | 1 Kings 15:16 | 1 Kings 15:19 | 1 Kings 15:32 | 1 Kings 18:42 | 1 Kings 22:1 | 1 Kings 22:34 | 2 Kings 2:11 | 2 Kings 9:24 | 2 Kings 11:17 | 2 Kings 16:14 | 2 Kings 25:4 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 4:17 | 2 Chronicles 13:2 | 2 Chronicles 14:11 | 2 Chronicles 14:12 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | 2 Chronicles 16:3 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 19:10 | 2 Chronicles 19:11 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | Nehemiah 3:32 | Nehemiah 5:18 | Job 9:33 | Job 24:11 | Job 30:7 | Job 41:16 | Psalms 104:10 | Psalms 104:12 | Proverbs 14:8 | Proverbs 14:9 | Proverbs 18:18 | Proverbs 26:13 | Song of Solomon 1:12 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Song of Solomon 2:3 | Isaiah 22:11 | Isaiah 44:4 | Isaiah 59:2 | Jeremiah 7:5 | Jeremiah 34:18 | Jeremiah 34:19 | Jeremiah 39:4 | Jeremiah 42:5 | Jeremiah 48:45 | Jeremiah 50:8 | Jeremiah 52:7 | Lamentations 1:3 | Ezekiel 4:3 | Ezekiel 8:3 | Ezekiel 8:16 | Ezekiel 10:2 | Ezekiel 10:6 | Ezekiel 10:7 | Ezekiel 18:8 | Ezekiel 22:26 | Ezekiel 34:17 | Ezekiel 34:20 | Ezekiel 34:22 | Ezekiel 40:7 | Ezekiel 41:9 | Ezekiel 41:10 | Ezekiel 41:18 | Ezekiel 42:20 | Ezekiel 43:8 | Ezekiel 44:23 | Ezekiel 47:18 | Ezekiel 48:22 | Daniel 8:5 | Daniel 8:16 | Daniel 8:21 | Daniel 11:45 | Hosea 2:2 | Hosea 13:15 | Hosea 14:9 | Joel 2:17 | Obadiah 1:4 | Jonah 4:11 | Micah 4:3 | Zechariah 5:9 | Zechariah 6:1 | Zechariah 6:13 | Zechariah 9:7 | Zechariah 11:14 | Zechariah 13:6 | Malachi 2:14 | Malachi 3:18 |


Strong's Number: 997

 Strong's Number: 997 [ <<= || =>> ]
Transliterated: beyn
Phonetic: bane

Text: (Aramaic) corresponding to 996:

KJV --among, between.

This word was found 4 times in the Old Testament KJV Bible.
Job 7:15 | Psalms 33:12 | Daniel 7:5 | Daniel 7:8 |


Strong's Number: 998

 Strong's Number: 998 [ <<= || =>> ]
Transliterated: biynah
Phonetic: bee-naw'

Text: from 995; understanding:

KJV --knowledge, meaning, X perfectly, understanding, wisdom.

This word was found 40 times in the Old Testament KJV Bible.
1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 2 Chronicles 2:12 | 2 Chronicles 2:13 | Job 20:3 | Job 28:12 | Job 28:20 | Job 28:28 | Job 34:16 | Job 38:4 | Job 38:36 | Job 39:17 | Job 39:26 | Proverbs 1:2 | Proverbs 2:3 | Proverbs 3:5 | Proverbs 4:1 | Proverbs 4:5 | Proverbs 4:7 | Proverbs 8:14 | Proverbs 9:6 | Proverbs 9:10 | Proverbs 16:16 | Proverbs 18:2 | Proverbs 23:4 | Proverbs 23:23 | Proverbs 30:2 | Isaiah 11:2 | Isaiah 29:14 | Jeremiah 23:20 | Daniel 1:20 | Daniel 9:22 | Daniel 10:1 |


Strong's Number: 999

 Strong's Number: 999 [ <<= || =>> ]
Transliterated: biynah
Phonetic: bee-naw'

Text: (Aramaic) corresponding to 998:

KJV --knowledge.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 2:21 |


Strong's Number: 1000

 Strong's Number: 1000 [ <<= || =>> ]
Transliterated: beytsah
Phonetic: bay-tsaw'

Text: from the same as 948; an egg (from its whiteness):

KJV --egg.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 22:6 | Job 39:14 | Isaiah 10:14 | Isaiah 59:5 |


Strong's Number: 1001

 Strong's Number: 1001 [ <<= || =>> ]
Transliterated: biyra'
Phonetic: bee-raw'

Text: (Aramaic) corresponding to 1002; a palace:

KJV -palace.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 6:2 |


Strong's Number: 1002

 Strong's Number: 1002 [ <<= || =>> ]
Transliterated: biyrah
Phonetic: bee-raw'

Text: of foreign origin; a castle or palace:

KJV -palace.

This word was found 28 times in the Old Testament KJV Bible.
1 Chronicles 29:1 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | Nehemiah 1:1 | Nehemiah 2:8 | Nehemiah 7:2 | Esther 1:2 | Esther 1:5 | Esther 2:3 | Esther 2:5 | Esther 2:8 | Esther 3:15 | Esther 7:7 | Esther 7:8 | Esther 8:14 | Esther 9:6 | Esther 9:11 | Esther 9:12 |


Strong's Number: 1003

 Strong's Number: 1003 [ <<= || =>> ]
Transliterated: biyraniyth
Phonetic: bee-raw-neeth'

Text: from 1002; a fortress:

KJV -castle.

This word was found 9 times in the Old Testament KJV Bible.
2 Chronicles 17:12 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 27:4 |


Strong's Number: 1004

 Strong's Number: 1004 [ <<= || =>> ]
Transliterated: bayith
Phonetic: bah'-yith

Text: probably from 1129 abbreviated; a house (in the greatest variation of applications, especially family, etc.):

KJV -court, daughter, door, + dungeon, family, + forth of, X great as would contain, hangings, home[born], [winter]house(-hold), inside(-ward), palace, place, + prison, + steward, + tablet, temple, web, + within(-out).

This word was found 1993 times in the Old Testament KJV Bible.


Strong's Number: 1005

 Strong's Number: 1005 [ <<= || =>> ]
Transliterated: bayith
Phonetic: bah-yith

Text: (Aramaic) corresponding to 1004:

KJV -house.

This word was found 38 times in the Old Testament KJV Bible.
Ezra 4:24 | Ezra 5:2 | Ezra 5:3 | Ezra 5:8 | Ezra 5:9 | Ezra 5:11 | Ezra 5:12 | Ezra 5:13 | Ezra 5:14 | Ezra 5:15 | Ezra 5:16 | Ezra 5:17 | Ezra 6:1 | Ezra 6:3 | Ezra 6:4 | Ezra 6:5 | Ezra 6:7 | Ezra 6:8 | Ezra 6:11 | Ezra 6:12 | Ezra 6:15 | Ezra 6:16 | Ezra 6:17 | Ezra 7:16 | Ezra 7:17 | Ezra 7:19 | Ezra 7:20 | Ezra 7:23 | Ezra 7:24 | Daniel 2:5 | Daniel 2:17 | Daniel 3:29 | Daniel 4:4 | Daniel 4:30 | Daniel 5:3 | Daniel 5:10 | Daniel 5:23 | Daniel 6:10 |


Strong's Number: 1006

 Strong's Number: 1006 [ <<= || =>> ]
Transliterated: Bayith
Phonetic: bah'-yith

Text: the same as 1004; Bajith, a place in Palestine:

KJV - Bajith.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1007

 Strong's Number: 1007 [ <<= || =>> ]
Transliterated: Beyth 'Aven
Phonetic: bayth aw'-ven

Text: from 1004 and 205; house of vanity; Beth- Aven, a place in Palestine:

KJV -Beth-aven.

This word was found 10 times in the Old Testament KJV Bible.
Joshua 7:2 | Joshua 18:12 | 1 Samuel 13:5 | 1 Samuel 14:23 | Ezekiel 30:17 | Hosea 4:15 | Hosea 5:8 | Hosea 10:5 | Hosea 10:8 | Amos 1:5 |


Strong's Number: 1008

 Strong's Number: 1008 [ <<= || =>> ]
Transliterated: Beyth-'El
Phonetic: bayth-ale'

Text: from 1004 and 410; house of God; Beth-El, a place in Palestine:

KJV -Beth-el.

This word was found 67 times in the Old Testament KJV Bible.
Genesis 12:8 | Genesis 13:3 | Genesis 28:19 | Genesis 31:13 | Genesis 35:1 | Genesis 35:3 | Genesis 35:6 | Genesis 35:7 | Genesis 35:8 | Genesis 35:15 | Genesis 35:16 | Genesis 35:19 | Joshua 7:2 | Joshua 8:9 | Joshua 8:12 | Joshua 8:17 | Joshua 12:9 | Joshua 12:16 | Joshua 16:1 | Joshua 16:2 | Joshua 18:13 | Joshua 18:22 | Judges 1:22 | Judges 1:23 | Judges 4:5 | Judges 20:18 | Judges 20:26 | Judges 20:31 | Judges 21:2 | Judges 21:19 | 1 Samuel 7:16 | 1 Samuel 10:3 | 1 Samuel 13:2 | 1 Samuel 30:27 | 1 Kings 12:29 | 1 Kings 12:32 | 1 Kings 12:33 | 1 Kings 13:1 | 1 Kings 13:4 | 1 Kings 13:10 | 1 Kings 13:11 | 1 Kings 13:32 | 1 Kings 15:20 | 2 Kings 2:2 | 2 Kings 2:3 | 2 Kings 2:23 | 2 Kings 10:29 | 2 Kings 17:28 | 2 Kings 23:4 | 2 Kings 23:15 | 2 Kings 23:17 | 2 Kings 23:19 | 1 Chronicles 7:28 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | Ezra 2:28 | Nehemiah 7:32 | Nehemiah 11:31 | Jeremiah 48:13 | Hosea 10:15 | Hosea 12:4 | Amos 4:4 | Amos 5:5 | Amos 5:6 | Amos 7:10 |


Strong's Number: 1009

 Strong's Number: 1009 [ <<= || =>> ]
Transliterated: Beyth 'Arbe'l
Phonetic: bayth ar-bale'

Text: from 1004 and 695 and 410; house of God's ambush; Beth-Arbel, a place in Palestine:

KJV -Beth-Arbel.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 24:63 | Hosea 10:14 | Micah 1:11 |


Strong's Number: 1010

 Strong's Number: 1010 [ <<= || =>> ]
Transliterated: Beyth Ba`al M`own
Phonetic: bayth bah'-al me-own'

Text: from 1004 and 1168 and 4583; house of Baal of (the) habitation of [apparently by transposition]; or (shorter) Beyth M own {bayth me-own'}; house of habitation of (Baal); Beth- Baal-Meon, a place in Palestine:

KJV -Beth-baal-meon. Compare 1186 and 1194.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 48:23 |


Strong's Number: 1011

 Strong's Number: 1011 [ <<= || =>> ]
Transliterated: Beyth Bir`iy
Phonetic: bayth bir-ee'

Text: from 1004 and 1254; house of a creative one; Beth-Biri, a place in Palestine:

KJV -Beth-birei.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:31 |


Strong's Number: 1012

 Strong's Number: 1012 [ <<= || =>> ]
Transliterated: Beyth Barah
Phonetic: bayth baw-raw'

Text: probably from 1004 and 5679; house of (the) ford; Beth-Barah, a place in Palestine:

KJV -Beth-barah.

This word was found 1 times in the Old Testament KJV Bible.
Judges 7:24 |


Strong's Number: 1013

 Strong's Number: 1013 [ <<= || =>> ]
Transliterated: Beyth-Gader
Phonetic: bayth-gaw-dare'

Text: from 1004 and 1447; house of (the) wall; Beth-Gader, a place in Palestine:

KJV -Beth-gader.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 2:51 |


Strong's Number: 1014

 Strong's Number: 1014 [ <<= || =>> ]
Transliterated: Beyth Gamuwl
Phonetic: bayth gaw-mool'

Text: from 1004 and the passive participle of 1576; house of (the) weaned; Beth-Gamul, a place East of the Jordan:

KJV -Beth- gamul.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 48:23 |


Strong's Number: 1015

 Strong's Number: 1015 [ <<= || =>> ]
Transliterated: Beyth Diblathayim
Phonetic: bayth dib-law-thah'-yim

Text: from 1004 and the dual of 1690; house of (the) two figcakes; Beth-Diblathajim, a place East of the Jordan:

KJV -Beth-diblathaim.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 48:22 |


Strong's Number: 1016

 Strong's Number: 1016 [ <<= || =>> ]
Transliterated: Beyth-Dagown
Phonetic: bayth-daw-gohn'

Text: from 1004 and 1712; house of Dagon; Beth-Dagon, the name of two places in Palestine:

KJV -Beth-dagon.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 24:17 | Joshua 15:41 | Joshua 19:27 |


Strong's Number: 1017

 Strong's Number: 1017 [ <<= || =>> ]
Transliterated: Beyth ha-'Eliy
Phonetic: bayth haw-el-ee'

Text: patrial from 1008 with the article interposed; a Beth-elite, or inhabitant of Bethel:

KJV -Bethelite.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 16:34 |


Strong's Number: 1018

 Strong's Number: 1018 [ <<= || =>> ]
Transliterated: Beyth ha-'etsel
Phonetic: bayth haw-ay'-tsel

Text: from 1004 and 681 with the article interposed; house of the side; Beth-ha-Etsel, a place in Palestine:

KJV -Beth- ezel.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1019

 Strong's Number: 1019 [ <<= || =>> ]
Transliterated: Beyth hag-Gllgal
Phonetic: bayth hag-gil gawl'

Text: from 1004 and 1537 with the article interposed; house of Gilgal (or rolling); Beth-hag-Gilgal, a place in Palestine:

KJV -Beth-gilgal.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1020

 Strong's Number: 1020 [ <<= || =>> ]
Transliterated: Beyth ha-Yshiy-mowth
Phonetic: bayth hah-yesh-ee-moth'

Text: from 1004 and the plural of 3451 with the article interposed; house of the deserts; Beth-ha- Jeshimoth, a town East of the Jordan:

KJV -Beth-jeshimoth.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 33:49 | Joshua 12:3 | Joshua 13:20 | Ezekiel 25:9 |


Strong's Number: 1021

 Strong's Number: 1021 [ <<= || =>> ]
Transliterated: Beyth hak-Kerem
Phonetic: bayth hak-keh'-rem

Text: from 1004 and 3754 with the article interposed; house of the vineyard; Beth-hak-Kerem, a place in Palestine:

KJV -Beth-haccerem.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 119:20 | Isaiah 28:28 | Isaiah 30:31 |


Strong's Number: 1022

 Strong's Number: 1022 [ <<= || =>> ]
Transliterated: Beyth hal-Lachmiy
Phonetic: bayth hal-lakh-mee'

Text: patrial from 1035 with the article inserted; a Beth-lechemite, or native of Bethlechem:

KJV -Bethlehemite.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 16:1 | 1 Samuel 16:18 | 2 Samuel 21:19 |


Strong's Number: 1023

 Strong's Number: 1023 [ <<= || =>> ]
Transliterated: Beyth ham-Merchaq
Phonetic: bayth ham-mer-khawk'

Text: from 1004 and 4801 with the article interposed; house of the breadth; Beth-ham-Merchak, a place in Palestine:

KJV -place that was far off.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1024

 Strong's Number: 1024 [ <<= || =>> ]
Transliterated: Beyth ham-Marka-bowth
Phonetic: bayth ham-mar-kaw-both'

Text: or (shortened) Beyth Mar-kabowth {bayth mar-kaw-both'}; from 1004 and the plural of 4818 (with or without the article interposed); place of (the) chariots; Beth-ham-Markaboth or Beth-Markaboth, a place in Palestine:

KJV -Beth-marcaboth.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 19:5 | 1 Chronicles 4:31 |


Strong's Number: 1025

 Strong's Number: 1025 [ <<= || =>> ]
Transliterated: Beyth ha-`Emeq
Phonetic: bayth haw-Ay'-mek

Text: from 1004 and 6010 with the article interposed; house of the valley; Beth-ha-Emek, a place in Palestine:

KJV -Beth- emek.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:27 |


Strong's Number: 1026

 Strong's Number: 1026 [ <<= || =>> ]
Transliterated: Beyth ha-`Arabah
Phonetic: bayth haw-ar-aw-baw

Text: from 1004 and 6160 with the article interposed; house of the Desert; Beth-ha-Arabah, a place in Palestine:

KJV -Beth-arabah.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 15:6 | Joshua 15:61 | Joshua 18:22 |


Strong's Number: 1027

 Strong's Number: 1027 [ <<= || =>> ]
Transliterated: Beyth ha-Ram
Phonetic: bayth haw-rawm'

Text: from 1004 and 7311 with the article interposed; house of the height; Beth-ha-Ram, a place East of the Jordan:

KJV - Beth-aram.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 13:27 |


Strong's Number: 1028

 Strong's Number: 1028 [ <<= || =>> ]
Transliterated: Beyth ha-Ran
Phonetic: bayth haw-rawn'

Text: probably for 1027; Beth-ha-Ram, a place East of the Jordan:

KJV -Beth-haran.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 32:36 |


Strong's Number: 1029

 Strong's Number: 1029 [ <<= || =>> ]
Transliterated: Beyth hash-Shittah
Phonetic: bayth hash-shit-taw'

Text: from 1004 and 7848 with the article interposed; house of the acacia; Beth-hash-Shittah, a place in Palestine:

KJV -Beth-shittah.

This word was found 1 times in the Old Testament KJV Bible.
Judges 7:22 |


Strong's Number: 1030

 Strong's Number: 1030 [ <<= || =>> ]
Transliterated: Beyth hash-Shimshiy
Phonetic: bayth hash-shim-shee'

Text: patrial from 1053 with the article inserted; a Beth-shimshite, or inhabitant of Bethshemesh:

KJV - Bethshemite.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 6:14 | 1 Samuel 6:18 |


Strong's Number: 1031

 Strong's Number: 1031 [ <<= || =>> ]
Transliterated: Beyth Choglah
Phonetic: bayth chog-law'

Text: from 1004 and the same as 2295; house of a partridge; Beth-Choglah, a place in Palestine:

KJV -Beth-hoglah.

This word was found 6 times in the Old Testament KJV Bible.
Numbers 19:20 | Joshua 15:6 | Joshua 18:19 | Joshua 18:21 | 2 Kings 20:12 | Isaiah 39:1 |


Strong's Number: 1032

 Strong's Number: 1032 [ <<= || =>> ]
Transliterated: Beyth Chowrown
Phonetic: bayth kho-rone'

Text: from 1004 and 2356; house of hollowness; Beth-Choron, the name of two adjoining places in Palestine:

KJV -Beth- horon.

This word was found 28 times in the Old Testament KJV Bible.
Joshua 10:10 | Joshua 10:11 | Joshua 16:3 | Joshua 16:5 | Joshua 18:13 | Joshua 18:14 | Joshua 21:22 | 1 Samuel 13:18 | 1 Kings 9:17 | 1 Chronicles 6:68 | 1 Chronicles 7:24 | 2 Chronicles 8:5 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 |


Strong's Number: 1033

 Strong's Number: 1033 [ <<= || =>> ]
Transliterated: Beyth Kar
Phonetic: bayth kar

Text: from 1004 and 3733; house of pasture; Beth-Car, a place in Palestine:

KJV -Beth-car.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 47:9 | 1 Samuel 7:11 | Proverbs 28:3 | Proverbs 30:22 |


Strong's Number: 1034

 Strong's Number: 1034 [ <<= || =>> ]
Transliterated: Beyth Lba'owth
Phonetic: bayth leb-aw-oth'

Text: from 1004 and the plural of 3833; house of lionesses; Beth-Lebaoth, a place in Palestine:

KJV -Beth-lebaoth. Compare 3822.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:6 |


Strong's Number: 1035

 Strong's Number: 1035 [ <<= || =>> ]
Transliterated: Beyth Lechem
Phonetic: bayth leh'-khem

Text: from 1004 and 3899; house of bread; Beth- Lechem, a place in Palestine:

KJV -Beth-lehem.

This word was found 67 times in the Old Testament KJV Bible.
Genesis 35:19 | Deuteronomy 4:46 | Joshua 15:53 | Joshua 19:5 | Joshua 19:21 | Joshua 21:22 | Judges 12:8 | Judges 12:10 | Judges 17:7 | Judges 17:8 | Judges 17:9 | Judges 19:1 | Judges 19:18 | Ruth 1:1 | Ruth 1:2 | Ruth 1:19 | Ruth 1:22 | Ruth 2:4 | Ruth 4:11 | 1 Samuel 16:4 | 1 Samuel 17:12 | 1 Samuel 17:15 | 1 Samuel 20:6 | 1 Samuel 20:28 | 2 Samuel 2:32 | 2 Samuel 23:14 | 2 Samuel 23:16 | 2 Kings 10:14 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 2 Chronicles 8:5 | Hosea 5:8 | Amos 1:5 | Amos 3:14 | Amos 5:5 | Micah 1:11 | Zechariah 7:2 |


Strong's Number: 1036

 Strong's Number: 1036 [ <<= || =>> ]
Transliterated: Beyth l-`Aphrah
Phonetic: bayth le-af-raw'

Text: from 1004 and the feminine of 6083 (with preposition interposed); house to (i.e. of) dust; Beth-le-Aphrah, a place in Palestine:

KJV -house of Aphrah.

This word was found 1 times in the Old Testament KJV Bible.
Micah 1:10 |


Strong's Number: 1037

 Strong's Number: 1037 [ <<= || =>> ]
Transliterated: Beyth Millow'
Phonetic: bayth mil-lo'

Text: or Beyth Mil-loh {bayth mil-lo'}; from 1004 and 4407; house of (the) rampart; Beth-Millo, the name of two citadels:

KJV - house of Millo.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1038

 Strong's Number: 1038 [ <<= || =>> ]
Transliterated: Beyth Ma`akah
Phonetic: bayth mah-ak-aw'

Text: from 1004 and 4601; house of Maakah; Beth-Maakah, a place in Palestine:

KJV -Beth-maachah.

This word was found 3 times in the Old Testament KJV Bible.
2 Samuel 20:14 | 2 Samuel 20:15 | 2 Kings 15:29 |


Strong's Number: 1039

 Strong's Number: 1039 [ <<= || =>> ]
Transliterated: Beyth Nimrah
Phonetic: bayth nim-raw'

Text: from 1004 and the feminine of 5246; house of (the) leopard; Beth-Nimrah, a place east of the Jordan:

KJV -Beth-Nimrah. Compare 5247.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 32:36 | Joshua 13:27 |


Strong's Number: 1040

 Strong's Number: 1040 [ <<= || =>> ]
Transliterated: Beyth `Eden
Phonetic: bayth ay'-den

Text: from 1004 and 5730; house of pleasure; Beth-Eden, a place in Syria:

KJV -Beth-eden.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1041

 Strong's Number: 1041 [ <<= || =>> ]
Transliterated: Beyth `Azmaveth
Phonetic: bayth az-maw'-veth

Text: from 1004 and 5820; house of Azmaveth, a place in Palestine:

KJV -Beth-az-maveth. Compare 5820.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 7:28 |


Strong's Number: 1042

 Strong's Number: 1042 [ <<= || =>> ]
Transliterated: Beyth `Anowth
Phonetic: bayth an-oth'

Text: from 1004 and a plural from 6030; house of replies; Beth-Anoth, a place in Palestine:

KJV -Beth-anoth.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 34:6 | Joshua 13:20 | Joshua 15:59 |


Strong's Number: 1043

 Strong's Number: 1043 [ <<= || =>> ]
Transliterated: Beyth `Anath
Phonetic: bayth an-awth'

Text: an orthographical variation for 1042; Beth-Anath, a place in Palestine:

KJV -Beth-anath.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 19:38 | Judges 1:33 |


Strong's Number: 1044

 Strong's Number: 1044 [ <<= || =>> ]
Transliterated: Beyth `Eqed
Phonetic: bayth ay'-ked

Text: from 1004 and a derivative of 6123; house of (the) binding (for sheep-shearing); Beth-Eked, a place in Palestine:

KJV - shearing house.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 10:12 |


Strong's Number: 1045

 Strong's Number: 1045 [ <<= || =>> ]
Transliterated: Beyth `Ashtarowth
Phonetic: bayth ash-taw-roth'

Text: : from 1004 and 6252; house of Ashtoreths; Beth-Ashtaroth, a place in Palestine:

KJV -house of Ashtaroth. Compare 1203, 6252.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1046

 Strong's Number: 1046 [ <<= || =>> ]
Transliterated: Beyth Pelet
Phonetic: bayth peh'-let

Text: from 1004 and 6412; house of escape; Beth- Palet, a place in Palestine:

KJV -Beth-palet.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 15:27 | Nehemiah 11:26 |


Strong's Number: 1047

 Strong's Number: 1047 [ <<= || =>> ]
Transliterated: Beyth P`owr
Phonetic: bayth pe-ore'

Text: from 1004 and 6465; house of Peor; Beth- Peor, a place East of the Jordan:

KJV -Beth-peor.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1048

 Strong's Number: 1048 [ <<= || =>> ]
Transliterated: Beyth Patstsets
Phonetic: bayth pats-tsates'

Text: from 1004 and a derivative from 6327; house of dispersion; Beth-Patstsets, a place in Palestine:

KJV -Beth-pazzez.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 3:29 | Deuteronomy 4:3 | Joshua 19:21 |


Strong's Number: 1049

 Strong's Number: 1049 [ <<= || =>> ]
Transliterated: Beyth Tsuwr
Phonetic: bayth tsoor'

Text: from 1004 and 6697; house of (the) rock; Beth-Tsur, a place in Palestine:

KJV -Beth-zur.

This word was found 4 times in the Old Testament KJV Bible.
Joshua 15:58 | 1 Chronicles 2:45 | 2 Chronicles 11:7 | Nehemiah 3:16 |


Strong's Number: 1050

 Strong's Number: 1050 [ <<= || =>> ]
Transliterated: Beyth Rchowb
Phonetic: bayth re-khobe'

Text: from 1004 and 7339; house of (the) street; Beth-Rechob, a place in Palestine:

KJV -Beth-rehob.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 15:10 | 2 Samuel 10:6 |


Strong's Number: 1051

 Strong's Number: 1051 [ <<= || =>> ]
Transliterated: Beyth Rapha'
Phonetic: bayth raw-faw'

Text: from 1004 and 7497; house of (the) giant; Beth-Rapha, an Israelite:

KJV -Beth-rapha.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:12 |


Strong's Number: 1052

 Strong's Number: 1052 [ <<= || =>> ]
Transliterated: Beyth Sh'an
Phonetic: bayth she-awn'

Text: or Beyth Shan {bayth shawn'}; from 1004 and 7599; house of ease; Beth-Shean or Beth-Shan, a place in Palestine:

KJV -Beth- shean, Beth-Shan.

This word was found 7 times in the Old Testament KJV Bible.
Joshua 17:11 | Joshua 17:16 | 1 Samuel 31:10 | 1 Samuel 31:12 | 2 Samuel 21:12 | 1 Kings 4:12 | 1 Chronicles 7:29 |


Strong's Number: 1053

 Strong's Number: 1053 [ <<= || =>> ]
Transliterated: Beyth Shemesh
Phonetic: bayth sheh'-mesh

Text: from 1004 and 8121; house of (the) sun; Beth-Shemesh, a place in Palestine:

KJV -Beth-shemesh.

This word was found 32 times in the Old Testament KJV Bible.
Joshua 19:22 | Joshua 19:38 | Joshua 21:16 | Judges 1:33 | 1 Samuel 6:9 | 1 Samuel 6:12 | 1 Samuel 6:13 | 1 Samuel 6:15 | 1 Samuel 6:19 | 1 Samuel 6:20 | 1 Kings 4:9 | 2 Kings 14:11 | 2 Kings 14:13 | 1 Chronicles 6:59 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 |


Strong's Number: 1054

 Strong's Number: 1054 [ <<= || =>> ]
Transliterated: Beth Tappuwach
Phonetic: bayth tap-poo'-akh

Text: from 1004 and 8598; house of (the) apple; Beth-Tappuach, a place in Palestine:

KJV -Beth-tappuah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1055

 Strong's Number: 1055 [ <<= || =>> ]
Transliterated: biythan
Phonetic: bee-thawn'

Text: probably from 1004; a palace (i.e. large house):

KJV - palace.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1056

 Strong's Number: 1056 [ <<= || =>> ]
Transliterated: Baka'
Phonetic: baw-kaw'

Text: from 1058, weeping; Baca, a valley in Palestine:

KJV - Baca.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1057

 Strong's Number: 1057 [ <<= || =>> ]
Transliterated: baka'
Phonetic: baw-kaw'

Text: the same as 1056; the weeping tree (some gum- distilling tree, perhaps the balsam):

KJV -mulberry tree.

This word was found 6 times in the Old Testament KJV Bible.
2 Samuel 5:23 | 2 Samuel 5:24 | 1 Chronicles 14:14 | 1 Chronicles 14:15 | 1 Chronicles 14:16 | 1 Chronicles 14:17 |


Strong's Number: 1058

 Strong's Number: 1058 [ <<= || =>> ]
Transliterated: bakah
Phonetic: baw-kaw'

Text: a primitive root; to weep; generally to bemoan:

KJV -X at all, bewail, complain, make lamentation, X more, mourn, X sore, X with tears, weep.

This word was found 107 times in the Old Testament KJV Bible.
Genesis 21:16 | Genesis 23:2 | Genesis 27:38 | Genesis 29:11 | Genesis 33:4 | Genesis 37:35 | Genesis 42:24 | Genesis 43:30 | Genesis 45:14 | Genesis 45:15 | Genesis 46:29 | Genesis 50:1 | Genesis 50:3 | Genesis 50:17 | Exodus 2:6 | Leviticus 10:6 | Numbers 11:4 | Numbers 11:10 | Numbers 11:18 | Numbers 11:20 | Numbers 14:1 | Numbers 25:6 | Deuteronomy 1:45 | Deuteronomy 21:13 | Deuteronomy 34:8 | Judges 2:4 | Judges 2:5 | Judges 11:37 | Judges 11:38 | Judges 14:16 | Judges 14:17 | Judges 20:23 | Judges 20:26 | Judges 21:2 | Ruth 1:9 | Ruth 1:14 | 1 Samuel 1:7 | 1 Samuel 1:8 | 1 Samuel 1:10 | 1 Samuel 11:4 | 1 Samuel 11:5 | 1 Samuel 20:41 | 1 Samuel 24:16 | 1 Samuel 30:4 | 2 Samuel 1:12 | 2 Samuel 1:24 | 2 Samuel 3:16 | 2 Samuel 3:32 | 2 Samuel 3:34 | 2 Samuel 12:21 | 2 Samuel 12:22 | 2 Samuel 13:36 | 2 Samuel 15:23 | 2 Samuel 15:30 | 2 Samuel 18:33 | 2 Samuel 19:1 | 2 Kings 8:11 | 2 Kings 8:12 | 2 Kings 13:14 | 2 Kings 20:3 | 2 Kings 22:19 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 3:12 | Ezra 10:1 | Nehemiah 1:4 | Nehemiah 8:9 | Esther 8:3 | Job 2:12 | Job 27:15 | Job 30:25 | Job 30:31 | Job 31:38 | Psalms 69:10 | Psalms 78:64 | Psalms 126:6 | Psalms 137:1 | Ecclesiastes 3:4 | Isaiah 16:9 | Isaiah 30:19 | Isaiah 33:7 | Isaiah 38:3 | Isaiah 51:19 | Jeremiah 9:1 | Jeremiah 13:17 | Jeremiah 22:10 | Jeremiah 31:15 | Jeremiah 41:6 | Jeremiah 48:32 | Jeremiah 50:4 | Lamentations 1:2 | Lamentations 1:16 | Ezekiel 8:14 | Ezekiel 24:16 | Ezekiel 24:23 | Ezekiel 27:31 | Hosea 12:4 | Joel 1:5 | Joel 2:17 | Micah 1:10 | Zechariah 7:3 | Zechariah 12:10 |


Strong's Number: 1059

 Strong's Number: 1059 [ <<= || =>> ]
Transliterated: bekeh
Phonetic: beh'-keh

Text: from 1058; a weeping:

KJV -X sore.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1060

 Strong's Number: 1060 [ <<= || =>> ]
Transliterated: bkowr
Phonetic: bek-ore'

Text: from 1069; firstborn; hence, chief:

KJV -eldest (son), firstborn(-ling).

This word was found 77 times in the Old Testament KJV Bible.
Genesis 10:15 | Genesis 22:21 | Genesis 25:13 | Genesis 27:19 | Genesis 27:32 | Genesis 35:23 | Genesis 36:15 | Genesis 38:6 | Genesis 38:7 | Genesis 41:51 | Genesis 43:33 | Genesis 46:8 | Genesis 48:14 | Genesis 48:18 | Genesis 49:3 | Exodus 4:22 | Exodus 4:23 | Exodus 6:14 | Exodus 11:5 | Exodus 12:12 | Exodus 12:29 | Exodus 13:2 | Exodus 13:12 | Exodus 13:13 | Exodus 13:15 | Exodus 22:29 | Exodus 34:20 | Leviticus 27:26 | Numbers 1:20 | Numbers 3:12 | Numbers 3:13 | Numbers 3:40 | Numbers 3:41 | Numbers 3:46 | Numbers 3:50 | Numbers 8:16 | Numbers 8:17 | Numbers 8:18 | Numbers 18:15 | Numbers 18:17 | Numbers 26:5 | Numbers 33:4 | Deuteronomy 12:6 | Deuteronomy 12:17 | Deuteronomy 14:23 | Deuteronomy 15:19 | Deuteronomy 21:15 | Deuteronomy 21:16 | Deuteronomy 33:17 | Joshua 6:26 | Joshua 17:1 | Judges 8:20 | 1 Samuel 8:2 | 1 Samuel 17:13 | 2 Samuel 3:2 | 1 Kings 16:34 | 1 Chronicles 1:13 | 1 Chronicles 1:29 | 1 Chronicles 2:13 | 1 Chronicles 2:25 | 1 Chronicles 2:27 | 1 Chronicles 2:42 | 1 Chronicles 2:50 | 1 Chronicles 5:1 | 1 Chronicles 5:3 | 1 Chronicles 8:1 | 1 Chronicles 8:30 | 1 Chronicles 8:39 | 1 Chronicles 9:36 | Nehemiah 10:36 | Job 18:13 | Psalms 89:27 | Psalms 135:8 | Psalms 136:10 | Isaiah 14:30 | Jeremiah 31:9 | Micah 6:7 |


Strong's Number: 1061

 Strong's Number: 1061 [ <<= || =>> ]
Transliterated: bikkuwr
Phonetic: bik-koor'

Text: from 1069; the first-fruits of the crop:

KJV -first fruit (-ripe [figuratively]), hasty fruit.

This word was found 15 times in the Old Testament KJV Bible.
Exodus 23:16 | Exodus 23:19 | Exodus 34:22 | Exodus 34:26 | Leviticus 2:14 | Leviticus 23:17 | Leviticus 23:20 | Numbers 13:20 | Numbers 28:26 | 1 Samuel 19:16 | 2 Kings 4:42 | Isaiah 28:4 | Jeremiah 17:7 | Jeremiah 24:2 | Nahum 3:12 |


Strong's Number: 1062

 Strong's Number: 1062 [ <<= || =>> ]
Transliterated: bkowrah
Phonetic: bek-o-raw'

Text: or (short) bkorah {bek-o-raw'}; feminine of 1060; the firstling of man or beast; abstractly primogeniture:

KJV -birthright, firstborn(-ling).

This word was found 9 times in the Old Testament KJV Bible.
Genesis 4:4 | Genesis 25:31 | Genesis 25:32 | Genesis 25:33 | Genesis 25:34 | Genesis 27:36 | Genesis 43:33 | 1 Chronicles 5:1 | 1 Chronicles 5:2 |


Strong's Number: 1063

 Strong's Number: 1063 [ <<= || =>> ]
Transliterated: bikkuwrah
Phonetic: bik-koo-raw'

Text: feminine of 1061; the early fig:

KJV -firstripe (fruit).

This word was found 1 times in the Old Testament KJV Bible.
Hosea 9:10 |


Strong's Number: 1064

 Strong's Number: 1064 [ <<= || =>> ]
Transliterated: Bkowrath
Phonetic: bek-o-rath'

Text: feminine of 1062; primogeniture; Bekorath, an Israelite:

KJV -Bechorath.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 24:2 | 1 Samuel 9:1 |


Strong's Number: 1065

 Strong's Number: 1065 [ <<= || =>> ]
Transliterated: Bkiy
Phonetic: bek-ee'

Text: from 1058; a weeping; by analogy, a dripping:

KJV - overflowing, X sore, (continual) weeping, wept.

This word was found 29 times in the Old Testament KJV Bible.
Genesis 45:2 | Deuteronomy 34:8 | Judges 21:2 | 2 Samuel 13:36 | 2 Kings 20:3 | Ezra 3:13 | Ezra 10:1 | Esther 4:3 | Job 16:16 | Job 28:11 | Psalms 6:8 | Psalms 30:5 | Psalms 102:9 | Isaiah 15:2 | Isaiah 15:3 | Isaiah 15:5 | Isaiah 22:4 | Isaiah 22:12 | Isaiah 38:3 | Isaiah 65:19 | Jeremiah 3:21 | Jeremiah 9:10 | Jeremiah 31:9 | Jeremiah 31:15 | Jeremiah 31:16 | Jeremiah 48:5 | Jeremiah 48:32 | Joel 2:12 | Malachi 2:13 |


Strong's Number: 1066

 Strong's Number: 1066 [ <<= || =>> ]
Transliterated: Bokiym
Phonetic: bo-keem'

Text: plural active participle of 1058; (with the article) the weepers; Bo-kim, a place in Palestine:

KJV -Bochim.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 28:40 | Judges 2:1 |


Strong's Number: 1067

 Strong's Number: 1067 [ <<= || =>> ]
Transliterated: bekiyrah
Phonetic: bek-ee-raw'

Text: feminine from 1069; the eldest daughter:

KJV - firstborn.

This word was found 53 times in the Old Testament KJV Bible.
Genesis 19:31 | Genesis 19:33 | Genesis 19:34 | Genesis 19:37 | Genesis 29:26 | Numbers 3:2 | Numbers 3:42 | Numbers 3:43 | Numbers 3:45 | Deuteronomy 21:17 | Deuteronomy 25:6 | 1 Samuel 14:49 | 2 Kings 3:27 | 1 Chronicles 2:3 | 1 Chronicles 2:25 | 1 Chronicles 3:1 | 1 Chronicles 3:15 | 1 Chronicles 4:4 | 1 Chronicles 5:1 | 1 Chronicles 6:28 | 1 Chronicles 9:5 | 1 Chronicles 9:31 | 1 Chronicles 26:2 | 1 Chronicles 26:4 | 1 Chronicles 26:10 | 1 Chronicles 26:11 | 1 Chronicles 26:12 | 1 Chronicles 26:13 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 21:3 | Job 1:13 | Job 1:18 | Psalms 78:51 | Psalms 105:36 | Zechariah 12:10 |


Strong's Number: 1068

 Strong's Number: 1068 [ <<= || =>> ]
Transliterated: bkiyth
Phonetic: bek-eeth'

Text: from 1058; a weeping:

KJV -mourning.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 50:4 |


Strong's Number: 1069

 Strong's Number: 1069 [ <<= || =>> ]
Transliterated: bakar
Phonetic: baw-kar'

Text: a primitive root; properly, to burst the womb, i.e. (causatively) bear or make early fruit (of woman or tree); also (as denominative from 1061) to give the birthright:

KJV -make firstborn, be firstling, bring forth first child (new fruit).

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 27:26 | Jeremiah 4:31 |


Strong's Number: 1070

 Strong's Number: 1070 [ <<= || =>> ]
Transliterated: beker
Phonetic: beh'-ker

Text: from 1069 (in the sense of youth); a young camel:

KJV - dromedary.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 60:6 | Isaiah 66:20 |


Strong's Number: 1071

 Strong's Number: 1071 [ <<= || =>> ]
Transliterated: Beker
Phonetic: beh'-ker

Text: the same as 1070; Beker, the name of two Israelites:

KJV - Becher.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 46:21 | Numbers 26:35 |


Strong's Number: 1072

 Strong's Number: 1072 [ <<= || =>> ]
Transliterated: bikrah
Phonetic: bik-raw'

Text: feminine of 1070; a young she-camel:

KJV -dromedary.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 2:23 |


Strong's Number: 1073

 Strong's Number: 1073 [ <<= || =>> ]
Transliterated: bakkurah
Phonetic: bak-koo-raw'

Text: by orthographical variation for 1063; a first- ripe fig:

KJV -firstripe.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1074

 Strong's Number: 1074 [ <<= || =>> ]
Transliterated: Bokruw
Phonetic: bo-ker-oo'

Text: from 1069; first-born; Bokeru, an Israelite:

KJV - Bocheru.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 8:38 | 1 Chronicles 9:44 |


Strong's Number: 1075

 Strong's Number: 1075 [ <<= || =>> ]
Transliterated: Bikriy
Phonetic: bik-ree'

Text: from 1069; youth-ful; Bikri, an Israelite:

KJV -Bichri.

This word was found 8 times in the Old Testament KJV Bible.
2 Samuel 20:1 | 2 Samuel 20:2 | 2 Samuel 20:6 | 2 Samuel 20:7 | 2 Samuel 20:10 | 2 Samuel 20:13 | 2 Samuel 20:21 | 2 Samuel 20:22 |


Strong's Number: 1076

 Strong's Number: 1076 [ <<= || =>> ]
Transliterated: Bakriy
Phonetic: bak-ree'

Text: patronymically from 1071; a Bakrite (collectively) or descendants of Beker:

KJV -Bachrites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:35 |


Strong's Number: 1077

 Strong's Number: 1077 [ <<= || =>> ]
Transliterated: bal
Phonetic: bal

Text: from 1086; properly, a failure; by implication nothing; usually (adverb) not at all; also lest:

KJV -lest, neither, no, none (that...), not (any), nothing.

This word was found 11 times in the Old Testament KJV Bible.
Psalms 10:15 | Psalms 140:10 | Isaiah 33:20 | Isaiah 33:21 | Isaiah 33:23 | Isaiah 33:24 | Isaiah 40:24 | Ezekiel 34:5 | Hosea 7:2 | Hosea 7:8 | Zephaniah 3:6 |


Strong's Number: 1078

 Strong's Number: 1078 [ <<= || =>> ]
Transliterated: Bel
Phonetic: bale

Text: by contraction for 1168; Bel, the Baal of the Babylonians:

KJV - Bel.

This word was found 3 times in the Old Testament KJV Bible.
Isaiah 46:1 | Jeremiah 50:2 | Jeremiah 51:44 |


Strong's Number: 1079

 Strong's Number: 1079 [ <<= || =>> ]
Transliterated: bal
Phonetic: bawl

Text: (Aramaic) from 1080; properly, anxiety, i.e. (by implication) the heart (as its seat):

KJV -heart.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:14 |


Strong's Number: 1080

 Strong's Number: 1080 [ <<= || =>> ]
Transliterated: bla'
Phonetic: bel-aw'

Text: (Aramaic) corresponding to 1086 (but used only in a mental sense); to afflict:

KJV -wear out.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 24:4 | Isaiah 50:9 | Isaiah 51:6 | Daniel 7:25 |


Strong's Number: 1081

 Strong's Number: 1081 [ <<= || =>> ]
Transliterated: Bal'adan
Phonetic: bal-ad-awn'

Text: from 1078 and 113 (contracted); Bel (is his) lord; Baladan, the name of a Babylonian prince:

KJV -Baladan.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1082

 Strong's Number: 1082 [ <<= || =>> ]
Transliterated: balag
Phonetic: baw-lag'

Text: a primitive root; to break off or loose (in a favorable or unfavorable sense), i.e. desist (from grief) or invade (with destruction):

KJV -comfort, (recover) strength(-en).

This word was found 4 times in the Old Testament KJV Bible.
Job 9:27 | Job 10:20 | Psalms 39:13 | Amos 5:9 |


Strong's Number: 1083

 Strong's Number: 1083 [ <<= || =>> ]
Transliterated: Bilgah
Phonetic: bil-gaw'

Text: from 1082; desistance; Bilgah, the name of two Israelites:

KJV -Bilgah.

This word was found 21 times in the Old Testament KJV Bible.
1 Chronicles 24:14 | 1 Chronicles 24:15 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | Nehemiah 12:5 | Nehemiah 12:18 | Micah 7:1 |


Strong's Number: 1084

 Strong's Number: 1084 [ <<= || =>> ]
Transliterated: Bilgay
Phonetic: bil-gah'ee

Text: from 1082; desistant; Bilgai, an Israelite:

KJV - Bilgai.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 10:8 |


Strong's Number: 1085

 Strong's Number: 1085 [ <<= || =>> ]
Transliterated: Bildad
Phonetic: bil-dad'

Text: of uncertain derivation; Bildad, one of Job's friends:

KJV -Bildad.

This word was found 5 times in the Old Testament KJV Bible.
Job 2:11 | Job 8:1 | Job 18:1 | Job 25:1 | Job 42:9 |


Strong's Number: 1086

 Strong's Number: 1086 [ <<= || =>> ]
Transliterated: balah
Phonetic: baw-law'

Text: a primitive root; to fail; by implication to wear out, decay (causatively, consume, spend):

KJV -consume, enjoy long, become (make, wax) old, spend, waste.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 18:12 | Deuteronomy 8:4 | Deuteronomy 29:5 | 1 Chronicles 17:9 | Nehemiah 9:21 | Job 13:28 | Job 21:13 | Psalms 32:3 | Psalms 102:26 | Isaiah 65:22 | Lamentations 3:4 |


Strong's Number: 1087

 Strong's Number: 1087 [ <<= || =>> ]
Transliterated: baleh
Phonetic: baw-leh'

Text: from 1086; worn out:

KJV -old.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 9:4 | Joshua 9:5 | Ezekiel 23:43 |


Strong's Number: 1088

 Strong's Number: 1088 [ <<= || =>> ]
Transliterated: Balah
Phonetic: baw-law'

Text: feminine of 1087; failure; Balah, a place in Palestine:

KJV -Balah.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 19:3 | Judges 20:7 | 2 Kings 14:7 |


Strong's Number: 1089

 Strong's Number: 1089 [ <<= || =>> ]
Transliterated: balahh
Phonetic: baw-lah'

Text: a primitive root [rather by transposition for 926]; to palpitate; hence, (causatively) to terrify:

KJV -trouble.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 31:26 | Joshua 9:13 | Ezra 4:4 |


Strong's Number: 1090

 Strong's Number: 1090 [ <<= || =>> ]
Transliterated: Bilhah
Phonetic: bil-haw'

Text: from 1089; timid; Bilhah, the name of one of Jacob's concubines; also of a place in Palestine:

KJV -Bilhah.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 29:29 | Genesis 30:3 | Genesis 30:4 | Genesis 30:5 | Genesis 30:7 | Genesis 35:22 | Genesis 35:25 | Genesis 37:2 | Genesis 46:25 | 1 Chronicles 4:29 | 1 Chronicles 7:13 |


Strong's Number: 1091

 Strong's Number: 1091 [ <<= || =>> ]
Transliterated: ballahah
Phonetic: bal-law-haw'

Text: from 1089; alarm; hence, destruction:

KJV - terror, trouble.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 8:26 |


Strong's Number: 1092

 Strong's Number: 1092 [ <<= || =>> ]
Transliterated: Bilhan
Phonetic: bil-hawn'

Text: from 1089; timid; Bilhan, the name of an Edomite and of an Israelite:

KJV -Bilhan.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 36:27 | 1 Samuel 31:2 | 1 Chronicles 1:42 | 1 Chronicles 7:10 |


Strong's Number: 1093

 Strong's Number: 1093 [ <<= || =>> ]
Transliterated: blow
Phonetic: bel-o'

Text: (Aramaic) from a root corresponding to 1086; excise (on articles consumed):

KJV -tribute.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 4:13 | Ezra 4:20 | Ezra 7:24 |


Strong's Number: 1094

 Strong's Number: 1094 [ <<= || =>> ]
Transliterated: blow'
Phonetic: bel-o'

Text: or (fully) blowy {bel-o'ee}; from 1086; (only in plural construction) rags:

KJV -old.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 38:11 | Jeremiah 38:12 |


Strong's Number: 1095

 Strong's Number: 1095 [ <<= || =>> ]
Transliterated: Beltsha'tstsar
Phonetic: bale-tesh-ats-tsar'

Text: of foreign derivation; Belteshatstsar, the Babylonian name of Daniel:

KJV -Belteshazzar.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 1:7 | Daniel 10:1 |


Strong's Number: 1096

 Strong's Number: 1096 [ <<= || =>> ]
Transliterated: Beltsha'tstsar
Phonetic: bale-tesh-ats-tsar'

Text: (Aramaic) corresponding to 1095:

KJV -Belteshazzar.

This word was found 7 times in the Old Testament KJV Bible.
Proverbs 5:18 | Daniel 2:26 | Daniel 4:8 | Daniel 4:9 | Daniel 4:18 | Daniel 4:19 | Daniel 5:12 |


Strong's Number: 1097

 Strong's Number: 1097 [ <<= || =>> ]
Transliterated: bliy
Phonetic: bel-ee'

Text: from 1086; properly, failure, i.e. nothing or destruction; usually (with preposition) without, not yet, because not, as long as, etc.:

KJV -corruption, ig[norantly], for lack of, where no...is, so that no, none, not, un[awares], without.

This word was found 79 times in the Old Testament KJV Bible.
Genesis 31:20 | Exodus 9:17 | Exodus 20:20 | Leviticus 18:30 | Leviticus 26:15 | Numbers 9:7 | Numbers 14:16 | Numbers 32:9 | Deuteronomy 4:11 | Deuteronomy 4:42 | Deuteronomy 28:45 | Deuteronomy 28:55 | Joshua 20:3 | Joshua 20:5 | Joshua 23:6 | Joshua 23:7 | Judges 8:1 | 2 Samuel 14:7 | 1 Kings 6:6 | 2 Kings 23:10 | 1 Chronicles 4:10 | 2 Chronicles 35:27 | Job 4:20 | Job 24:7 | Job 24:8 | Job 24:10 | Job 30:8 | Job 31:19 | Job 31:39 | Job 36:12 | Job 38:2 | Job 38:41 | Job 39:16 | Job 41:33 | Job 42:3 | Psalms 16:2 | Psalms 16:8 | Psalms 17:3 | Psalms 21:7 | Psalms 46:5 | Psalms 63:1 | Psalms 78:22 | Psalms 119:136 | Psalms 141:4 | Ecclesiastes 3:11 | Ecclesiastes 10:11 | Ecclesiastes 10:12 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Isaiah 5:9 | Isaiah 5:13 | Isaiah 5:14 | Isaiah 14:6 | Isaiah 28:8 | Isaiah 48:9 | Isaiah 55:1 | Isaiah 55:2 | Isaiah 57:1 | Jeremiah 2:11 | Jeremiah 2:15 | Jeremiah 7:8 | Jeremiah 9:10 | Jeremiah 9:11 | Jeremiah 16:12 | Jeremiah 22:13 | Jeremiah 44:5 | Ezekiel 14:15 | Ezekiel 22:29 | Hosea 4:6 | Hosea 8:7 | Hosea 9:16 | Hosea 9:17 | Zephaniah 3:6 |


Strong's Number: 1098

 Strong's Number: 1098 [ <<= || =>> ]
Transliterated: bliyl
Phonetic: bel-eel'

Text: from 1101; mixed, i.e. (specifically) feed (for cattle):

KJV -corn, fodder, provender.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 27:38 | Job 6:5 | Job 24:6 |


Strong's Number: 1099

 Strong's Number: 1099 [ <<= || =>> ]
Transliterated: bliymah
Phonetic: bel-ee-mah'

Text: from 1097 and 4100; (as indef.) nothing whatever:

KJV -nothing.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 6:37 | Job 26:7 |


Strong's Number: 1100

 Strong's Number: 1100 [ <<= || =>> ]
Transliterated: bliya`al
Phonetic: bel-e-yah'-al

Text: from 1097 and 3276; without profit, worthlessness; by extension, destruction, wickedness (often in connection with 376, 802, 1121, etc.):

KJV -Belial, evil, naughty, ungodly (men), wicked.

This word was found 24 times in the Old Testament KJV Bible.
Deuteronomy 13:13 | Deuteronomy 15:9 | Judges 20:13 | 1 Samuel 1:16 | 1 Samuel 2:12 | 1 Samuel 10:27 | 1 Samuel 25:17 | 1 Samuel 25:25 | 1 Samuel 30:22 | 2 Samuel 22:5 | 2 Samuel 23:6 | Job 34:18 | Psalms 11:5 | Psalms 18:4 | Psalms 41:8 | Proverbs 2:22 | Proverbs 10:30 | Proverbs 12:21 | Proverbs 13:5 | Proverbs 19:28 | Proverbs 24:16 | Proverbs 29:7 | Ezekiel 18:21 | Nahum 1:15 |


Strong's Number: 1101

 Strong's Number: 1101 [ <<= || =>> ]
Transliterated: balal
Phonetic: baw-lal'

Text: a primitive root; to overflow (specifically with oil.); by implication, to mix; also (denominatively from 1098) to fodder:

KJV - anoint, confound, X fade, mingle, mix (self), give provender, temper.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 11:7 | Genesis 11:9 | Exodus 29:2 | Leviticus 7:12 | Numbers 28:5 | Psalms 92:10 | Hosea 7:8 |


Strong's Number: 1102

 Strong's Number: 1102 [ <<= || =>> ]
Transliterated: balam
Phonetic: baw-lam'

Text: a primitive root; to muzzle:

KJV -be held in.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 32:9 |


Strong's Number: 1103

 Strong's Number: 1103 [ <<= || =>> ]
Transliterated: balac
Phonetic: baw-las'

Text: a primitive root; to pinch sycamore figs (a process necessary to ripen them):

KJV -gatherer.

This word was found 1 times in the Old Testament KJV Bible.
Amos 7:14 |


Strong's Number: 1104

 Strong's Number: 1104 [ <<= || =>> ]
Transliterated: bala`
Phonetic: baw-lah'

Text: a primitive root; to make away with (specifically by swallowing); generally, to destroy:

KJV -cover, destroy, devour, eat up, be at end, spend up, swallow down (up).

This word was found 70 times in the Old Testament KJV Bible.
Genesis 41:7 | Genesis 41:24 | Exodus 7:12 | Exodus 8:24 | Exodus 15:12 | Numbers 4:20 | Numbers 16:30 | Numbers 16:32 | Numbers 16:34 | Numbers 26:10 | Deuteronomy 11:6 | Joshua 17:17 | Ruth 1:8 | 2 Samuel 13:7 | 2 Samuel 17:16 | 2 Samuel 20:19 | 2 Samuel 20:20 | 1 Kings 12:26 | 1 Kings 13:2 | 1 Chronicles 7:4 | Ezra 2:68 | Ezra 3:8 | Esther 2:9 | Job 7:19 | Job 8:18 | Job 10:8 | Job 20:15 | Job 20:18 | Job 37:20 | Psalms 21:9 | Psalms 35:25 | Psalms 55:9 | Psalms 69:15 | Psalms 106:17 | Psalms 107:27 | Psalms 124:3 | Proverbs 1:12 | Proverbs 21:20 | Ecclesiastes 10:12 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Isaiah 3:12 | Isaiah 9:16 | Isaiah 19:3 | Isaiah 25:7 | Isaiah 25:8 | Isaiah 28:4 | Isaiah 28:7 | Isaiah 49:19 | Jeremiah 51:34 | Lamentations 2:2 | Lamentations 2:5 | Lamentations 2:8 | Lamentations 2:16 | Ezekiel 4:3 | Hosea 5:12 | Hosea 5:14 | Hosea 8:7 | Hosea 8:8 | Amos 5:3 | Amos 5:4 | Obadiah 1:18 | Jonah 1:17 | Habakkuk 1:13 |


Strong's Number: 1105

 Strong's Number: 1105 [ <<= || =>> ]
Transliterated: bela`
Phonetic: beh'-lah

Text: from 1104; a gulp; figuratively, destruction:

KJV - devouring, that which he hath swallowed up.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 52:4 | Jeremiah 51:44 | Amos 7:4 |


Strong's Number: 1106

 Strong's Number: 1106 [ <<= || =>> ]
Transliterated: Bela`
Phonetic: beh'-lah

Text: the same as 1105; Bela, the name of a place, also of an Edomite and of two Israelites:

KJV -Bela.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 14:2 | Genesis 14:8 | Genesis 36:32 | Genesis 36:33 | Genesis 46:21 | Numbers 26:38 | Numbers 26:40 | 1 Chronicles 1:43 | 1 Chronicles 1:44 | 1 Chronicles 5:8 | 1 Chronicles 7:6 | 1 Chronicles 7:7 | 1 Chronicles 8:1 | 1 Chronicles 8:3 |


Strong's Number: 1107

 Strong's Number: 1107 [ <<= || =>> ]
Transliterated: bil`adey
Phonetic: bil-ad-ay'

Text: or balmadey {bal-ad-ay'}; constructive plural from 1077 and 5703, not till, i.e. (as preposition or adverb) except, without, besides:

KJV -beside, not (in), save, without.

This word was found 15 times in the Old Testament KJV Bible.
Genesis 14:24 | Genesis 41:16 | Genesis 41:44 | Numbers 5:20 | Joshua 22:19 | 2 Samuel 22:32 | 2 Kings 18:25 | Job 34:32 | Psalms 18:31 | Isaiah 36:10 | Isaiah 44:6 | Isaiah 45:5 | Isaiah 45:21 | Isaiah 54:9 | Jeremiah 44:19 |


Strong's Number: 1108

 Strong's Number: 1108 [ <<= || =>> ]
Transliterated: Bal`iy
Phonetic: bel-ee'

Text: patronymically from 1106: a Belaite (collectively) or descendants of Bela:

KJV - Belaites.

This word was found 9 times in the Old Testament KJV Bible.
Numbers 26:38 | Judges 19:22 | 2 Samuel 16:7 | 2 Samuel 20:1 | 1 Kings 21:10 | 1 Kings 21:13 | 2 Chronicles 13:7 | Psalms 31:6 | Nahum 1:11 |


Strong's Number: 1109

 Strong's Number: 1109 [ <<= || =>> ]
Transliterated: Bil`am
Phonetic: bil-awm'

Text: probably from 1077 and 5971; not (of the) people, i.e. foreigner; Bilam, a Mesopotamian prophet; also a place in Palestine:

KJV - Balaam, Bileam.

This word was found 57 times in the Old Testament KJV Bible.
Numbers 22:5 | Numbers 22:7 | Numbers 22:8 | Numbers 22:9 | Numbers 22:10 | Numbers 22:12 | Numbers 22:13 | Numbers 22:14 | Numbers 22:16 | Numbers 22:18 | Numbers 22:20 | Numbers 22:21 | Numbers 22:23 | Numbers 22:25 | Numbers 22:27 | Numbers 22:28 | Numbers 22:29 | Numbers 22:30 | Numbers 22:31 | Numbers 22:34 | Numbers 22:35 | Numbers 22:36 | Numbers 22:37 | Numbers 22:38 | Numbers 22:39 | Numbers 22:40 | Numbers 22:41 | Numbers 23:1 | Numbers 23:2 | Numbers 23:3 | Numbers 23:4 | Numbers 23:5 | Numbers 23:11 | Numbers 23:16 | Numbers 23:25 | Numbers 23:26 | Numbers 23:27 | Numbers 23:28 | Numbers 23:29 | Numbers 23:30 | Numbers 24:1 | Numbers 24:2 | Numbers 24:3 | Numbers 24:10 | Numbers 24:12 | Numbers 24:15 | Numbers 24:25 | Numbers 31:8 | Numbers 31:16 | Deuteronomy 23:4 | Deuteronomy 23:5 | Joshua 13:22 | Joshua 24:9 | Joshua 24:10 | 1 Chronicles 6:70 | Nehemiah 13:2 | Micah 6:5 |


Strong's Number: 1110

 Strong's Number: 1110 [ <<= || =>> ]
Transliterated: balaq
Phonetic: baw-lak'

Text: a primitive root; to annihilate:

KJV -(make) waste.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 24:1 | Nahum 2:10 |


Strong's Number: 1111

 Strong's Number: 1111 [ <<= || =>> ]
Transliterated: Balaq
Phonetic: baw-lawk'

Text: from 1110; waster; Balak, a Moabitish king:

KJV -Balak.

This word was found 41 times in the Old Testament KJV Bible.
Numbers 22:2 | Numbers 22:4 | Numbers 22:7 | Numbers 22:10 | Numbers 22:13 | Numbers 22:14 | Numbers 22:15 | Numbers 22:16 | Numbers 22:18 | Numbers 22:35 | Numbers 22:36 | Numbers 22:37 | Numbers 22:38 | Numbers 22:39 | Numbers 22:40 | Numbers 22:41 | Numbers 23:1 | Numbers 23:2 | Numbers 23:3 | Numbers 23:5 | Numbers 23:7 | Numbers 23:11 | Numbers 23:13 | Numbers 23:15 | Numbers 23:16 | Numbers 23:17 | Numbers 23:18 | Numbers 23:25 | Numbers 23:26 | Numbers 23:27 | Numbers 23:28 | Numbers 23:29 | Numbers 23:30 | Numbers 24:10 | Numbers 24:12 | Numbers 24:13 | Numbers 24:25 | Joshua 13:5 | Joshua 24:9 | Judges 11:25 | Micah 6:5 |


Strong's Number: 1112

 Strong's Number: 1112 [ <<= || =>> ]
Transliterated: Belsha'tstsar
Phonetic: bale-shats-tsar'

Text: or Bel1shatstsar {bale-shats-tsar'}; of foreign origin (compare 1095); Belshatstsar, a Babylonian king:

KJV - Belshazzar.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 8:1 |


Strong's Number: 1113

 Strong's Number: 1113 [ <<= || =>> ]
Transliterated: Belsha'tstsar
Phonetic: bale-shats-tsar'

Text: (Aramaic) corresponding to 1112:

KJV - Belshazzar.

This word was found 7 times in the Old Testament KJV Bible.
Daniel 5:1 | Daniel 5:2 | Daniel 5:9 | Daniel 5:22 | Daniel 5:29 | Daniel 5:30 | Daniel 7:1 |


Strong's Number: 1114

 Strong's Number: 1114 [ <<= || =>> ]
Transliterated: Bilshan
Phonetic: bil-shawn'

Text: of uncertain derivation; Bilshan, an Israelite:

KJV - Bilshan.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:2 | Nehemiah 7:7 |


Strong's Number: 1115

 Strong's Number: 1115 [ <<= || =>> ]
Transliterated: biltiy
Phonetic: bil-tee'

Text: constructive feminine of 1086 (equivalent to 1097); properly, a failure of, i.e. (used only as a negative particle, usually with a prepositional prefix) not, except, without, unless, besides, because not, until, etc.:

KJV -because un[satiable], beside, but, + continual, except, from, lest, neither, no more, none, not, nothing, save, that no, without.

This word was found 61 times in the Old Testament KJV Bible.
Genesis 3:11 | Genesis 4:15 | Genesis 21:26 | Genesis 38:9 | Genesis 43:3 | Genesis 43:5 | Exodus 8:22 | Exodus 14:11 | Exodus 22:20 | Leviticus 20:4 | Numbers 11:6 | Numbers 18:32 | Numbers 21:35 | Numbers 27:17 | Numbers 32:12 | Deuteronomy 17:20 | Deuteronomy 22:8 | Joshua 8:22 | Joshua 11:19 | Judges 2:23 | Ruth 2:22 | 1 Samuel 2:2 | 1 Samuel 20:26 | 2 Samuel 14:14 | 2 Chronicles 16:1 | 2 Chronicles 20:37 | Ezra 3:13 | Esther 4:11 | Job 14:12 | Job 42:8 | Isaiah 1:9 | Isaiah 10:4 | Isaiah 14:6 | Isaiah 43:11 | Isaiah 44:10 | Isaiah 45:6 | Isaiah 59:2 | Isaiah 65:18 | Jeremiah 5:22 | Jeremiah 17:24 | Jeremiah 19:15 | Jeremiah 23:7 | Jeremiah 23:14 | Jeremiah 34:9 | Jeremiah 34:10 | Jeremiah 35:8 | Jeremiah 35:9 | Jeremiah 35:14 | Jeremiah 51:62 | Ezekiel 3:21 | Ezekiel 12:6 | Ezekiel 13:3 | Ezekiel 13:22 | Ezekiel 16:28 | Ezekiel 17:14 | Ezekiel 29:15 | Ezekiel 46:20 | Daniel 10:21 | Hosea 13:4 | Amos 3:3 | Amos 3:4 |


Strong's Number: 1116

 Strong's Number: 1116 [ <<= || =>> ]
Transliterated: bamah
Phonetic: bam-maw'

Text: from an unused root (meaning to be high); an elevation:

KJV -height, high place, wave.

This word was found 152 times in the Old Testament KJV Bible.
Leviticus 22:18 | Leviticus 26:30 | Numbers 33:52 | Deuteronomy 26:12 | Deuteronomy 32:13 | Deuteronomy 33:29 | Joshua 8:35 | Joshua 13:17 | 1 Samuel 9:12 | 1 Samuel 9:13 | 1 Samuel 9:14 | 1 Samuel 9:25 | 1 Samuel 10:5 | 1 Samuel 10:13 | 2 Samuel 1:19 | 2 Samuel 1:25 | 2 Samuel 22:34 | 1 Kings 3:2 | 1 Kings 3:3 | 1 Kings 3:4 | 1 Kings 11:7 | 1 Kings 12:31 | 1 Kings 12:32 | 1 Kings 13:2 | 1 Kings 13:32 | 1 Kings 13:33 | 1 Kings 14:23 | 1 Kings 15:14 | 1 Kings 16:18 | 1 Kings 22:43 | 2 Kings 12:3 | 2 Kings 14:4 | 2 Kings 15:4 | 2 Kings 15:35 | 2 Kings 16:4 | 2 Kings 17:9 | 2 Kings 17:11 | 2 Kings 17:29 | 2 Kings 17:32 | 2 Kings 18:4 | 2 Kings 18:22 | 2 Kings 21:3 | 2 Kings 23:5 | 2 Kings 23:8 | 2 Kings 23:9 | 2 Kings 23:13 | 2 Kings 23:15 | 2 Kings 23:19 | 2 Kings 23:20 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 1 Chronicles 22:2 | 2 Chronicles 1:3 | 2 Chronicles 1:13 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 14:3 | 2 Chronicles 14:5 | 2 Chronicles 17:6 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 21:11 | 2 Chronicles 21:12 | 2 Chronicles 21:13 | 2 Chronicles 21:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 28:4 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 31:1 | 2 Chronicles 32:12 | 2 Chronicles 32:13 | 2 Chronicles 32:14 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 33:3 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 34:3 | Job 9:8 | Job 19:15 | Psalms 18:33 | Psalms 78:58 | Psalms 78:69 | Psalms 146:9 | Proverbs 8:2 | Proverbs 9:3 | Isaiah 14:14 | Isaiah 15:2 | Isaiah 16:12 | Isaiah 24:21 | Isaiah 36:7 | Jeremiah 17:3 | Jeremiah 26:18 | Jeremiah 48:35 | Ezekiel 6:3 | Ezekiel 6:6 | Ezekiel 16:16 | Ezekiel 16:24 | Ezekiel 16:39 | Ezekiel 20:29 | Ezekiel 33:28 | Ezekiel 36:2 | Ezekiel 43:7 | Amos 4:3 | Micah 3:12 | Habakkuk 3:19 |


Strong's Number: 1117

 Strong's Number: 1117 [ <<= || =>> ]
Transliterated: Bamah
Phonetic: baw-maw'

Text: the same as 1116; Bamah, a place in Palestine:

KJV -Bamah. See also 1120.

This word was found 3 times in the Old Testament KJV Bible.
2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 |


Strong's Number: 1118

 Strong's Number: 1118 [ <<= || =>> ]
Transliterated: Bimhal
Phonetic: bim-hawl'

Text: probably from 4107 with prepositional prefix; with pruning; Bimhal, an Israelite:

KJV -Bimhal.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:33 |


Strong's Number: 1119

 Strong's Number: 1119 [ <<= || =>> ]
Transliterated: bmow
Phonetic: bem-o'

Text: prolongation for prepositional prefix; in, with, by, etc.:

KJV -for, in into, through.

This word was found 3 times in the Old Testament KJV Bible.
Job 16:5 | Job 37:8 | Isaiah 25:10 |


Strong's Number: 1120

 Strong's Number: 1120 [ <<= || =>> ]
Transliterated: Bamowth
Phonetic: baw-moth'

Text: plural of 1116; heights; or (fully) Bamowth Bahal {baw-moth' bah'-al}; from the same and 1168; heights of Baal; Bamoth or Bamoth-Baal, a place East of the Jordan:

KJV -Bamoth, Bamoth-baal.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 21:19 | Numbers 21:20 |


Strong's Number: 1121

 Strong's Number: 1121 [ <<= || =>> ]
Transliterated: ben
Phonetic: bane

Text: from 1129; a son (as a builder of the family name), in the widest sense (of literal and figurative relationship, including grandson, subject, nation, quality or condition, etc., [like 1, 251, etc.]):

KJV -+ afflicted, age, [Ahoh-] [Ammon-] [Hachmon-] [Lev-]ite, [anoint-]ed one, appointed to, (+) arrow, [Assyr-] [Babylon-] [Egypt-] [Grec-]ian, one born, bough, branch, breed, + (young) bullock, + (young) calf, X came up in, child, colt, X common, X corn, daughter, X of first, + firstborn, foal, + very fruitful, + postage, X in, + kid, + lamb, (+) man, meet, + mighty, + nephew, old, (+) people, + rebel, + robber, X servant born, X soldier, son, + spark, + steward, + stranger, X surely, them of, + tumultuous one, + valiant[-est], whelp, worthy, young (one), youth.

This word was found 4010 times in the Old Testament KJV Bible.


Strong's Number: 1122

 Strong's Number: 1122 [ <<= || =>> ]
Transliterated: Ben
Phonetic: bane

Text: the same as 1121; Ben, an Israelite:

KJV -Ben.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1123

 Strong's Number: 1123 [ <<= || =>> ]
Transliterated: ben
Phonetic: bane

Text: (Aramaic) corresponding to 1121:

KJV -child, son, young.

This word was found 10 times in the Old Testament KJV Bible.
Ezra 6:9 | Ezra 6:10 | Ezra 6:16 | Ezra 7:23 | Daniel 2:25 | Daniel 2:38 | Daniel 5:13 | Daniel 5:21 | Daniel 6:13 | Daniel 6:24 |


Strong's Number: 1124

 Strong's Number: 1124 [ <<= || =>> ]
Transliterated: bna'
Phonetic: ben-aw'

Text: (Aramaic) or bnah (Aramaic) {ben-aw'}; corresponding to 1129; to build:

KJV -build, make.

This word was found 19 times in the Old Testament KJV Bible.
Numbers 15:24 | Ezra 4:12 | Ezra 4:13 | Ezra 4:16 | Ezra 4:21 | Ezra 5:2 | Ezra 5:3 | Ezra 5:4 | Ezra 5:8 | Ezra 5:9 | Ezra 5:11 | Ezra 5:13 | Ezra 5:15 | Ezra 5:16 | Ezra 5:17 | Ezra 6:3 | Ezra 6:7 | Ezra 6:8 | Ezra 6:14 |


Strong's Number: 1125

 Strong's Number: 1125 [ <<= || =>> ]
Transliterated: Ben-'Abiynadab
Phonetic: ben-ab-ee''-naw-dawb'

Text: from 1121 and 40; (the) son of Abinadab; Ben-Abinadab, an Israelite:

KJV -the son of Abinadab.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 42:38 |


Strong's Number: 1126

 Strong's Number: 1126 [ <<= || =>> ]
Transliterated: Ben-'Owniy
Phonetic: ben-o-nee'

Text: from 1121 and 205; son of my sorrow; Ben-Oni, the original name of Benjamin:

KJV -Ben-oni.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 29:35 | Exodus 16:9 |


Strong's Number: 1127

 Strong's Number: 1127 [ <<= || =>> ]
Transliterated: Ben-Geber
Phonetic: ben-gheh'-ber

Text: from 1121 and 1397; son of (the) hero; Ben- Geber, an Israelite:

KJV -the son of Geber.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 2:22 | Numbers 33:35 | Numbers 33:36 | Deuteronomy 20:5 | 1 Kings 4:13 | 1 Kings 4:19 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Proverbs 9:1 |


Strong's Number: 1128

 Strong's Number: 1128 [ <<= || =>> ]
Transliterated: Ben-Deqer
Phonetic: ben-deh'-ker

Text: from 1121 and a derivative of 1856; son of piercing (or of a lance); Ben-Deker, an Israelite:

KJV -the son of Dekar.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 2:25 | Ezekiel 39:15 |


Strong's Number: 1129

 Strong's Number: 1129 [ <<= || =>> ]
Transliterated: banah
Phonetic: baw-naw'

Text: a primitive root; to build (literally and figuratively):

KJV -(begin to) build(-er), obtain children, make, repair, set (up), X surely.

This word was found 412 times in the Old Testament KJV Bible.


Strong's Number: 1130

 Strong's Number: 1130 [ <<= || =>> ]
Transliterated: Ben-Hadad
Phonetic: ben-had-ad'

Text: from 1121 and 1908; son of Hadad; Ben-Hadad, the name of several Syrian kings:

KJV -Ben-hadad.

This word was found 18 times in the Old Testament KJV Bible.
1 Kings 15:18 | 1 Kings 15:20 | 1 Kings 20:1 | 1 Kings 20:2 | 1 Kings 20:5 | 1 Kings 20:9 | 1 Kings 20:10 | 1 Kings 20:16 | 1 Kings 20:17 | 1 Kings 20:20 | 1 Kings 20:26 | 1 Kings 20:30 | 1 Kings 20:32 | 1 Kings 20:33 | 2 Kings 6:24 | 2 Kings 8:7 | 2 Chronicles 16:2 | 2 Chronicles 16:4 |


Strong's Number: 1131

 Strong's Number: 1131 [ <<= || =>> ]
Transliterated: Binnuwy
Phonetic: bin-noo'-ee

Text: from 1129; built up; Binnui, an Israelite:

KJV - Binnui.

This word was found 7 times in the Old Testament KJV Bible.
2 Kings 13:3 | 2 Kings 13:24 | Nehemiah 3:24 | Nehemiah 7:15 | Nehemiah 10:9 | Nehemiah 12:8 | Amos 1:4 |


Strong's Number: 1132

 Strong's Number: 1132 [ <<= || =>> ]
Transliterated: Ben-Zowcheth
Phonetic: ben-zo-khayth'

Text: from 1121 and 2105; son of Zocheth; Ben- Zocheth, an Israelite:

KJV -Ben-zoketh.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1133

 Strong's Number: 1133 [ <<= || =>> ]
Transliterated: Ben-Chuwr
Phonetic: ben-khoor'

Text: from 1121 and 2354; son of Chur; Ben-Chur, an Israelite:

KJV -the son of Hur.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1134

 Strong's Number: 1134 [ <<= || =>> ]
Transliterated: Ben-Chayil
Phonetic: ben-khah'-yil

Text: from 1121 and 2428; son of might; Ben-Chail, an Israelite:

KJV -Ben-hail.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 17:7 |


Strong's Number: 1135

 Strong's Number: 1135 [ <<= || =>> ]
Transliterated: Ben-Chanan
Phonetic: ben-khaw-nawn'

Text: from 1121 and 2605; son of Chanan; Ben- Chanan, an Israelite:

KJV -Ben-hanan.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:20 |


Strong's Number: 1136

 Strong's Number: 1136 [ <<= || =>> ]
Transliterated: Ben-Checed
Phonetic: ben-kheh'-sed

Text: from 1121 and 2617; son of kindness; Ben- Chesed, an Israelite:

KJV -the son of Hesed.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1137

 Strong's Number: 1137 [ <<= || =>> ]
Transliterated: Baniy
Phonetic: baw-nee'

Text: from 1129; built; Bani, the name of five Israelites:

KJV - Bani.

This word was found 16 times in the Old Testament KJV Bible.
2 Samuel 23:36 | 1 Chronicles 6:46 | 1 Chronicles 9:4 | Ezra 2:10 | Ezra 8:33 | Ezra 10:29 | Ezra 10:30 | Ezra 10:34 | Ezra 10:38 | Nehemiah 3:17 | Nehemiah 8:7 | Nehemiah 9:4 | Nehemiah 9:5 | Nehemiah 10:13 | Nehemiah 10:14 | Nehemiah 11:22 |


Strong's Number: 1138

 Strong's Number: 1138 [ <<= || =>> ]
Transliterated: Bunniy
Phonetic: boon-nee'

Text: or (fuller) Buwniy {boo-nee'}; from 1129; built; Bunni or Buni, an Israelite:

KJV -Bunni.

This word was found 3 times in the Old Testament KJV Bible.
Nehemiah 9:4 | Nehemiah 10:15 | Nehemiah 11:15 |


Strong's Number: 1139

 Strong's Number: 1139 [ <<= || =>> ]
Transliterated: Bney-Braq
Phonetic: ben-ay'-ber-ak'

Text: from the plural construction of 1121 and 1300; sons of lightning, Bene-berak, a place in Palestine:

KJV -Bene-barak.

This word was found 79 times in the Old Testament KJV Bible.
Exodus 36:3 | Exodus 36:5 | Joshua 19:45 | Joshua 22:26 | Joshua 22:29 | 1 Kings 3:1 | 1 Kings 5:3 | 1 Kings 5:5 | 1 Kings 5:18 | 1 Kings 8:16 | 1 Kings 8:17 | 1 Kings 8:18 | 1 Kings 9:15 | 1 Kings 9:19 | 1 Chronicles 14:1 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 1 Chronicles 22:2 | 1 Chronicles 22:6 | 1 Chronicles 22:7 | 1 Chronicles 28:2 | 1 Chronicles 28:10 | 1 Chronicles 28:11 | 1 Chronicles 28:12 | 1 Chronicles 28:13 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 2:1 | 2 Chronicles 2:3 | 2 Chronicles 2:6 | 2 Chronicles 3:1 | 2 Chronicles 3:2 | 2 Chronicles 3:3 | 2 Chronicles 6:5 | 2 Chronicles 6:7 | 2 Chronicles 6:8 | 2 Chronicles 8:6 | 2 Chronicles 31:11 | 2 Chronicles 31:12 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 36:23 | Ezra 4:3 | Nehemiah 2:18 | Nehemiah 4:10 | Jeremiah 1:10 | Jeremiah 18:9 | Jeremiah 31:28 | Ezekiel 21:22 | Zechariah 5:11 |


Strong's Number: 1140

 Strong's Number: 1140 [ <<= || =>> ]
Transliterated: binyah
Phonetic: bin-yaw'

Text: feminine from 1129; a structure:

KJV -building.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 20:12 |


Strong's Number: 1141

 Strong's Number: 1141 [ <<= || =>> ]
Transliterated: Bnayah
Phonetic: ben-aw-yaw'

Text: or (prolonged) Bnayahuw {ben-aw-yaw'-hoo}; from 1129 and 3050; Jah has built; Benajah, the name of twelve Israelites:

KJV - Benaiah.

This word was found 127 times in the Old Testament KJV Bible.
Genesis 43:16 | Numbers 1:11 | Numbers 2:22 | Numbers 7:65 | Numbers 10:24 | 2 Samuel 8:18 | 2 Samuel 20:23 | 2 Samuel 23:20 | 2 Samuel 23:22 | 2 Samuel 23:30 | 1 Kings 1:8 | 1 Kings 1:10 | 1 Kings 1:26 | 1 Kings 1:36 | 1 Kings 1:38 | 1 Kings 1:44 | 1 Kings 2:25 | 1 Kings 2:29 | 1 Kings 2:30 | 1 Kings 2:34 | 1 Kings 2:35 | 1 Kings 2:46 | 1 Kings 4:4 | 1 Chronicles 4:36 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 16:5 | 1 Chronicles 16:6 | 1 Chronicles 18:17 | 1 Chronicles 27:5 | 1 Chronicles 27:6 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 20:14 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Ezra 10:25 | Ezra 10:30 | Ezra 10:35 | Ezra 10:43 | Ezekiel 11:1 | Ezekiel 11:13 |


Strong's Number: 1142

 Strong's Number: 1142 [ <<= || =>> ]
Transliterated: Bney Ya`aqan
Phonetic: ben-ay' yah-ak-awn'

Text: from the plural of 1121 and 3292; sons of Yaakan; Bene-Jaakan, a place in the Desert:

KJV -Bene-jaakan.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 33:31 | Numbers 33:32 | Deuteronomy 10:6 |


Strong's Number: 1143

 Strong's Number: 1143 [ <<= || =>> ]
Transliterated: benayim
Phonetic: bay-nah'-yim

Text: dual of 996; a double interval, i.e. the space between two armies:

KJV -+ champion.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 17:4 | 1 Samuel 17:23 |


Strong's Number: 1144

 Strong's Number: 1144 [ <<= || =>> ]
Transliterated: Binyamiyn
Phonetic: bin-yaw-mene'

Text: from 1121 and 3225; son of (the) right hand; Binjamin, youngest son of Jacob; also the tribe descended from him, and its territory:

KJV -Benjamin.

This word was found 212 times in the Old Testament KJV Bible.
Genesis 35:18 | Genesis 35:24 | Genesis 42:4 | Genesis 42:36 | Genesis 43:14 | Genesis 43:15 | Genesis 43:29 | Genesis 43:34 | Genesis 44:12 | Genesis 45:12 | Genesis 45:14 | Genesis 45:22 | Genesis 46:19 | Genesis 46:21 | Genesis 49:27 | Exodus 1:3 | Numbers 1:11 | Numbers 7:60 | Deuteronomy 27:12 | Deuteronomy 33:12 | Joshua 18:11 | Judges 10:9 | Judges 19:14 | Judges 20:3 | Judges 20:4 | Judges 20:10 | Judges 20:12 | Judges 20:13 | Judges 20:14 | Judges 20:15 | Judges 20:17 | Judges 20:18 | Judges 20:20 | Judges 20:21 | Judges 20:23 | Judges 20:24 | Judges 20:25 | Judges 20:28 | Judges 20:30 | Judges 20:31 | Judges 20:32 | Judges 20:35 | Judges 20:36 | Judges 20:39 | Judges 20:40 | Judges 20:41 | Judges 20:43 | Judges 20:44 | Judges 20:46 | Judges 20:48 | Judges 21:1 | Judges 21:6 | Judges 21:13 | Judges 21:14 | Judges 21:15 | Judges 21:16 | Judges 21:17 | Judges 21:18 | Judges 21:20 | Judges 21:21 | Judges 21:23 | 1 Samuel 4:12 | 1 Samuel 9:1 | 1 Samuel 9:16 | 1 Samuel 9:21 | 1 Samuel 10:2 | 1 Samuel 10:20 | 1 Samuel 10:21 | 1 Samuel 13:2 | 1 Samuel 13:15 | 1 Samuel 13:16 | 1 Samuel 14:16 | 1 Samuel 17:58 | 2 Samuel 2:9 | 2 Samuel 2:15 | 2 Samuel 2:25 | 2 Samuel 2:31 | 2 Samuel 3:19 | 2 Samuel 4:2 | 2 Samuel 19:17 | 2 Samuel 20:1 | 2 Samuel 21:14 | 2 Samuel 23:29 | 1 Kings 4:18 | 1 Kings 12:21 | 1 Kings 12:23 | 1 Kings 15:22 | 1 Chronicles 2:2 | 1 Chronicles 6:60 | 1 Chronicles 6:65 | 1 Chronicles 7:6 | 1 Chronicles 7:10 | 1 Chronicles 8:1 | 1 Chronicles 8:40 | 1 Chronicles 9:3 | 1 Chronicles 9:7 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:2 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 21:6 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 11:1 | 2 Chronicles 11:3 | 2 Chronicles 11:10 | 2 Chronicles 11:11 | 2 Chronicles 11:12 | 2 Chronicles 11:13 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 14:8 | 2 Chronicles 15:2 | 2 Chronicles 15:8 | 2 Chronicles 15:9 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 25:5 | 2 Chronicles 31:1 | 2 Chronicles 34:9 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 1:5 | Ezra 4:1 | Ezra 10:9 | Ezra 10:32 | Nehemiah 3:23 | Nehemiah 11:4 | Nehemiah 11:7 | Nehemiah 11:31 | Nehemiah 11:36 | Nehemiah 12:34 | Esther 2:5 | Psalms 68:27 | Psalms 80:2 | Jeremiah 1:1 | Jeremiah 6:1 | Jeremiah 17:26 | Jeremiah 20:2 | Jeremiah 32:8 | Jeremiah 32:44 | Jeremiah 33:13 | Jeremiah 37:12 | Jeremiah 37:13 | Jeremiah 38:7 | Ezekiel 48:22 | Ezekiel 48:23 | Ezekiel 48:24 | Ezekiel 48:32 | Hosea 5:8 | Obadiah 1:19 | Zechariah 14:10 |


Strong's Number: 1145

 Strong's Number: 1145 [ <<= || =>> ]
Transliterated: Ben-ymiyniy
Phonetic: ben-yem-ee-nee'

Text: sometimes (with the article inserted) Ben-ha-yminiy {ben-hah-yem-ee-nee'}; with 376 inserted (1 Sam. 9:1) Ben-miysh Ymiyniy {ben-eesh' yem-ee-nee'}; son of a man of Jemini; or shortened (1 Sam. 9:4; Esth. 2:5) eIysh Ymiyniy {eesh yem-ee-nee'}; a man of Jemini, or (1 Sam. 20:1) simply Yminiy {yem-ee-nee'}; a Jeminite; (plural Bniy Ymiyniy {ben- ay' yem-ee-nee'}; patron from 1144; a Benjaminite, or descendent of Benjamin:

KJV -Benjamite, of Benjamin.

This word was found 28 times in the Old Testament KJV Bible.
1 Samuel 9:21 | 1 Samuel 22:7 | 2 Samuel 16:11 | 2 Samuel 19:16 | 1 Chronicles 27:12 | 1 Chronicles 27:13 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Psalms 7:1 |


Strong's Number: 1146

 Strong's Number: 1146 [ <<= || =>> ]
Transliterated: binyan
Phonetic: bin-yawn'

Text: from 1129; an edifice:

KJV -building.

This word was found 7 times in the Old Testament KJV Bible.
Ezekiel 40:5 | Ezekiel 41:12 | Ezekiel 41:13 | Ezekiel 41:15 | Ezekiel 42:1 | Ezekiel 42:5 | Ezekiel 42:10 |


Strong's Number: 1147

 Strong's Number: 1147 [ <<= || =>> ]
Transliterated: binyan
Phonetic: bin-yawn'

Text: (Aramaic) corresponding to 1146:

KJV -building.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 5:4 |


Strong's Number: 1148

 Strong's Number: 1148 [ <<= || =>> ]
Transliterated: Bniynuw
Phonetic: ben-ee-noo'

Text: probably from 1121 with pron. suff.; our son; Beninu, an Israelite:

KJV -Beninu.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 10:13 |


Strong's Number: 1149

 Strong's Number: 1149 [ <<= || =>> ]
Transliterated: bnac
Phonetic: ben-as'

Text: (Aramaic) of uncertain affinity; to be enraged:

KJV -be angry.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 2:12 |


Strong's Number: 1150

 Strong's Number: 1150 [ <<= || =>> ]
Transliterated: Bin`a'
Phonetic: bin-aw'

Text: or Bincah {bin-aw'}; of uncertain derivation; Bina or Binah, an Israelite:

KJV -Binea, Bineah.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 8:37 | 1 Chronicles 9:43 |


Strong's Number: 1151

 Strong's Number: 1151 [ <<= || =>> ]
Transliterated: Ben-`Ammiy
Phonetic: ben-am-mee'

Text: from 1121 and 5971 with pronomial suffix; son of my people; Ben-Ammi, a son of Lot:

KJV -Ben-ammi.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1152

 Strong's Number: 1152 [ <<= || =>> ]
Transliterated: Bcowdyah
Phonetic: bes-o-deh-yaw'

Text: from 5475 and 3050 with prepositional prefix; in (the) counsel of Jehovah; Besodejah, an Israelite:

KJV -Besodeiah.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 3:6 |


Strong's Number: 1153

 Strong's Number: 1153 [ <<= || =>> ]
Transliterated: Bcay
Phonetic: bes-ah'-ee

Text: from 947; domineering; Besai, one of the Nethinim:

KJV - Besai.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:49 | Nehemiah 7:52 |


Strong's Number: 1154

 Strong's Number: 1154 [ <<= || =>> ]
Transliterated: becer
Phonetic: beh'-ser

Text: from an unused root meaning to be sour; an immature grape:

KJV -unripe grape.

This word was found 1 times in the Old Testament KJV Bible.
Job 15:33 |


Strong's Number: 1155

 Strong's Number: 1155 [ <<= || =>> ]
Transliterated: bocer
Phonetic: bo'ser

Text: from the same as 1154:

KJV -sour grape.

This word was found 4 times in the Old Testament KJV Bible.
Isaiah 18:5 | Jeremiah 31:29 | Jeremiah 31:30 | Ezekiel 18:2 |


Strong's Number: 1156

 Strong's Number: 1156 [ <<= || =>> ]
Transliterated: b`a'
Phonetic: beh-aw'

Text: (Aramaic) or b ah (Aramaic) {beh-aw'}; corresponding to 1158; to seek or ask:

KJV -ask, desire, make [petition], pray, request, seek.

This word was found 12 times in the Old Testament KJV Bible.
Daniel 2:13 | Daniel 2:16 | Daniel 2:18 | Daniel 2:23 | Daniel 2:49 | Daniel 4:36 | Daniel 6:4 | Daniel 6:7 | Daniel 6:11 | Daniel 6:12 | Daniel 6:13 | Daniel 7:16 |


Strong's Number: 1157

 Strong's Number: 1157 [ <<= || =>> ]
Transliterated: b`ad
Phonetic: beh-ad'

Text: from 5704 with prepositional prefix; in up to or over against; generally at, beside, among, behind, for, etc.:

KJV -about, at by (means of), for, over, through, up (-on), within.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 20:7 | Genesis 26:8 | Deuteronomy 29:16 | Joshua 1:11 | Joshua 2:15 | Joshua 24:17 | Judges 5:28 | Judges 11:20 | 1 Samuel 1:6 | 1 Samuel 4:18 | 2 Samuel 6:16 | 2 Kings 1:2 | 2 Kings 9:30 | 1 Chronicles 15:29 | Psalms 139:11 | Song of Solomon 4:1 | Song of Solomon 4:3 | Song of Solomon 6:7 | Joel 2:8 | Jonah 2:6 |


Strong's Number: 1158

 Strong's Number: 1158 [ <<= || =>> ]
Transliterated: ba`ah
Phonetic: baw-aw'

Text: a primitive root; to gush over, i.e. to swell; (figuratively) to desire earnestly; by implication to ask:

KJV -cause, inquire, seek up, swell out.

This word was found 6 times in the Old Testament KJV Bible.
Judges 1:11 | Judges 1:12 | Isaiah 21:12 | Isaiah 30:13 | Isaiah 64:3 | Obadiah 1:6 |


Strong's Number: 1159

 Strong's Number: 1159 [ <<= || =>> ]
Transliterated: ba`uw
Phonetic: baw-oo'

Text: (Aramaic) from 1156; a request:

KJV -petition.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 6:7 | Daniel 6:13 |


Strong's Number: 1160

 Strong's Number: 1160 [ <<= || =>> ]
Transliterated: B`owr
Phonetic: beh-ore'

Text: from 1197 (in the sense of burning); a lamp; Beor, the name of the father of an Edomitish king; also of that of Balaam:

KJV -Beor.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 36:32 | Numbers 22:5 | Numbers 24:3 | Numbers 24:15 | Numbers 31:8 | Deuteronomy 23:4 | Joshua 13:22 | Joshua 24:9 | 1 Chronicles 1:43 | Micah 6:5 |


Strong's Number: 1161

 Strong's Number: 1161 [ <<= || =>> ]
Transliterated: bi`uwthiym
Phonetic: be-oo-theme'

Text: masculine plural from 1204; alarms:

KJV -terrors.

This word was found 3 times in the Old Testament KJV Bible.
Job 6:4 | Job 24:17 | Psalms 55:4 |


Strong's Number: 1162

 Strong's Number: 1162 [ <<= || =>> ]
Transliterated: Bo`az
Phonetic: bo'-az

Text: from an unused root of uncertain meaning; Boaz, the ancestor of David; also the name of a pillar in front of the temple:

KJV -Boaz.

This word was found 22 times in the Old Testament KJV Bible.
Ruth 2:1 | Ruth 2:3 | Ruth 2:4 | Ruth 2:5 | Ruth 2:8 | Ruth 2:11 | Ruth 2:14 | Ruth 2:15 | Ruth 2:19 | Ruth 2:23 | Ruth 3:2 | Ruth 3:7 | Ruth 4:1 | Ruth 4:5 | Ruth 4:8 | Ruth 4:9 | Ruth 4:13 | Ruth 4:21 | 1 Kings 7:21 | 1 Chronicles 2:11 | 1 Chronicles 2:12 | 2 Chronicles 3:17 |


Strong's Number: 1163

 Strong's Number: 1163 [ <<= || =>> ]
Transliterated: ba`at
Phonetic: baw-at'

Text: a primitive root; to trample down, i.e. (figuratively) despise:

KJV -kick.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 32:15 | 1 Samuel 2:29 |


Strong's Number: 1164

 Strong's Number: 1164 [ <<= || =>> ]
Transliterated: b`iy
Phonetic: beh-ee'

Text: from 1158; a prayer:

KJV -grave.

This word was found 1 times in the Old Testament KJV Bible.
Job 30:24 |


Strong's Number: 1165

 Strong's Number: 1165 [ <<= || =>> ]
Transliterated: b`iyr
Phonetic: beh-ere'

Text: from 1197 (in the sense of eating): cattle:

KJV -beast, cattle.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 45:17 | Exodus 8:29 | Exodus 22:5 | Numbers 20:4 | Numbers 20:8 | Numbers 20:11 | Numbers 35:3 | Deuteronomy 4:36 | Job 18:5 |


Strong's Number: 1166

 Strong's Number: 1166 [ <<= || =>> ]
Transliterated: ba`al
Phonetic: baw-al'

Text: a primitive root; to be master; hence, (as denominative from 1167) to marry:

KJV -have dominion (over), be husband, marry(-ried, X wife).

This word was found 12 times in the Old Testament KJV Bible.
Deuteronomy 21:13 | Deuteronomy 22:22 | Deuteronomy 24:1 | 1 Samuel 9:19 | Proverbs 30:23 | Isaiah 26:13 | Isaiah 54:1 | Isaiah 62:4 | Isaiah 62:5 | Jeremiah 3:14 | Jeremiah 31:32 | Malachi 2:11 |


Strong's Number: 1167

 Strong's Number: 1167 [ <<= || =>> ]
Transliterated: ba`al
Phonetic: bah'-al

Text: from 1166; a master; hence, a husband, or (figuratively) owner (often used with another noun in modifications of this latter sense):

KJV -+ archer, + babbler, + bird, captain, chief man, + confederate, + have to do, + dreamer, those to whom it is due, + furious, those that are given to it, great, + hairy, he that hath it, have, + horseman, husband, lord, man, + married, master, person, + sworn, they of.

This word was found 94 times in the Old Testament KJV Bible.
Genesis 14:13 | Genesis 20:3 | Genesis 37:19 | Genesis 49:23 | Exodus 21:3 | Exodus 21:22 | Exodus 21:28 | Exodus 21:29 | Exodus 21:34 | Exodus 21:36 | Exodus 22:8 | Exodus 22:11 | Exodus 22:12 | Exodus 22:14 | Exodus 22:15 | Exodus 24:14 | Leviticus 21:4 | Numbers 21:28 | Deuteronomy 15:2 | Deuteronomy 22:22 | Deuteronomy 24:4 | Joshua 24:11 | Judges 9:2 | Judges 9:3 | Judges 9:6 | Judges 9:7 | Judges 9:18 | Judges 9:20 | Judges 9:23 | Judges 9:24 | Judges 9:25 | Judges 9:26 | Judges 9:39 | Judges 9:46 | Judges 9:47 | Judges 9:51 | Judges 19:22 | Judges 19:23 | Judges 20:5 | Ruth 4:1 | Ruth 4:21 | 1 Samuel 23:11 | 1 Samuel 23:12 | 2 Samuel 1:6 | 2 Samuel 11:26 | 2 Samuel 21:12 | 2 Kings 1:8 | Nehemiah 6:18 | Esther 1:17 | Esther 1:20 | Job 31:39 | Proverbs 1:17 | Proverbs 1:19 | Proverbs 3:27 | Proverbs 12:4 | Proverbs 16:22 | Proverbs 17:8 | Proverbs 18:9 | Proverbs 22:24 | Proverbs 23:2 | Proverbs 24:8 | Proverbs 29:22 | Proverbs 31:11 | Proverbs 31:23 | Proverbs 31:28 | Ecclesiastes 5:11 | Ecclesiastes 5:13 | Ecclesiastes 7:12 | Ecclesiastes 8:8 | Ecclesiastes 10:11 | Ecclesiastes 10:12 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Ecclesiastes 12:11 | Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 | Isaiah 1:3 | Isaiah 16:8 | Isaiah 41:15 | Isaiah 50:8 | Isaiah 54:5 | Jeremiah 37:13 | Daniel 8:6 | Daniel 8:20 | Hosea 2:16 | Joel 1:8 | Nahum 1:2 |


Strong's Number: 1168

 Strong's Number: 1168 [ <<= || =>> ]
Transliterated: Ba`al
Phonetic: bah'-al

Text: the same as 1167; Baal, a Phoenician deity:

KJV -Baal, (plural) Baalim.

This word was found 78 times in the Old Testament KJV Bible.
Numbers 22:41 | Joshua 18:14 | Judges 2:11 | Judges 2:13 | Judges 3:7 | Judges 6:25 | Judges 6:28 | Judges 6:30 | Judges 6:31 | Judges 6:32 | Judges 8:33 | Judges 10:6 | Judges 10:10 | 1 Samuel 7:4 | 1 Samuel 12:10 | 2 Samuel 5:20 | 1 Kings 16:31 | 1 Kings 16:32 | 1 Kings 18:18 | 1 Kings 18:19 | 1 Kings 18:21 | 1 Kings 18:22 | 1 Kings 18:25 | 1 Kings 18:26 | 1 Kings 18:40 | 1 Kings 19:18 | 1 Kings 22:53 | 2 Kings 3:2 | 2 Kings 10:18 | 2 Kings 10:19 | 2 Kings 10:20 | 2 Kings 10:21 | 2 Kings 10:22 | 2 Kings 10:23 | 2 Kings 10:25 | 2 Kings 10:26 | 2 Kings 10:27 | 2 Kings 10:28 | 2 Kings 11:18 | 2 Kings 17:16 | 2 Kings 21:3 | 2 Kings 23:4 | 1 Chronicles 4:33 | 1 Chronicles 5:5 | 1 Chronicles 8:30 | 1 Chronicles 9:36 | 1 Chronicles 14:11 | 1 Chronicles 14:12 | 1 Chronicles 14:13 | 1 Chronicles 14:14 | 1 Chronicles 14:15 | 1 Chronicles 14:16 | 1 Chronicles 14:17 | 2 Chronicles 17:3 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 24:7 | 2 Chronicles 26:7 | 2 Chronicles 28:2 | 2 Chronicles 33:3 | 2 Chronicles 34:4 | Jeremiah 2:8 | Jeremiah 2:23 | Jeremiah 9:14 | Jeremiah 12:16 | Jeremiah 19:5 | Jeremiah 23:13 | Jeremiah 23:27 | Jeremiah 32:35 | Hosea 2:8 | Hosea 2:13 | Hosea 2:17 | Hosea 11:2 | Hosea 13:1 | Zephaniah 1:4 |


Strong's Number: 1169

 Strong's Number: 1169 [ <<= || =>> ]
Transliterated: b`el
Phonetic: beh-ale'

Text: (Aramaic) corresponding to 1167:

KJV -+ chancellor.

This word was found 4 times in the Old Testament KJV Bible.
1 Samuel 28:7 | Ezra 4:8 | Ezra 4:9 | Ezra 4:17 |


Strong's Number: 1170

 Strong's Number: 1170 [ <<= || =>> ]
Transliterated: Ba`al Briyth
Phonetic: bah'-al ber-eeth'

Text: from 1168 and 1285; Baal of (the) covenant; Baal-Berith, a special deity of the Shechemites:

KJV -Baal-berith.

This word was found 58 times in the Old Testament KJV Bible.
Genesis 4:22 | Joshua 6:19 | Joshua 19:38 | 2 Samuel 12:31 | 1 Kings 6:7 | 1 Kings 8:51 | 1 Kings 22:11 | 1 Chronicles 20:3 | 1 Chronicles 22:3 | 1 Chronicles 29:7 | 2 Chronicles 18:10 | 2 Chronicles 18:11 | 2 Chronicles 18:12 | 2 Chronicles 18:13 | 2 Chronicles 18:14 | 2 Chronicles 18:15 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Job 20:24 | Job 28:2 | Job 40:18 | Job 41:27 | Psalms 2:9 | Psalms 107:16 | Psalms 149:8 | Proverbs 27:17 | Isaiah 44:12 | Isaiah 45:2 | Isaiah 48:4 | Isaiah 60:17 | Jeremiah 15:12 | Jeremiah 17:1 | Jeremiah 28:13 | Jeremiah 28:14 | Ezekiel 4:3 | Ezekiel 22:18 | Ezekiel 22:20 | Ezekiel 27:12 | Ezekiel 27:19 | Amos 1:3 | Micah 4:13 |


Strong's Number: 1171

 Strong's Number: 1171 [ <<= || =>> ]
Transliterated: Ba`al Gad
Phonetic: bah'-al gawd

Text: from 1168 and 1409; Baal of Fortune; Baal-Gad, a place in Syria:

KJV -Baal-gad.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 11:17 | Joshua 12:7 |


Strong's Number: 1172

 Strong's Number: 1172 [ <<= || =>> ]
Transliterated: ba`alah
Phonetic: bah-al-aw'

Text: feminine of 1167; a mistress:

KJV -that hath, mistress.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 17:17 | Nahum 3:4 |


Strong's Number: 1173

 Strong's Number: 1173 [ <<= || =>> ]
Transliterated: Ba`alah
Phonetic: bah-al-aw'

Text: the same as 1172; Baalah, the name of three places in Palestine:

KJV -Baalah.

This word was found 6 times in the Old Testament KJV Bible.
Joshua 15:3 | Joshua 15:9 | Joshua 15:10 | Joshua 15:11 | Joshua 15:29 | 1 Chronicles 13:6 |


Strong's Number: 1174

 Strong's Number: 1174 [ <<= || =>> ]
Transliterated: Ba`al Hamown
Phonetic: bah'-al haw-mone'

Text: from 1167 and 1995; possessor of a multitude; Baal-Hamon, a place in Palestine:

KJV -Baal-hamon.

This word was found 4 times in the Old Testament KJV Bible.
Song of Solomon 8:11 | Song of Solomon 8:12 | Song of Solomon 8:13 | Song of Solomon 8:14 |


Strong's Number: 1175

 Strong's Number: 1175 [ <<= || =>> ]
Transliterated: B`alowth
Phonetic: beh-aw-loth'

Text: plural of 1172; mistresses; Bealoth, a place in Palestine:

KJV -Bealoth, in Aloth [by mistake for a plural from 5927 with prepositional prefix].

This word was found 3 times in the Old Testament KJV Bible.
Joshua 15:24 | 1 Kings 4:16 | Amos 5:6 |


Strong's Number: 1176

 Strong's Number: 1176 [ <<= || =>> ]
Transliterated: Ba`al Zbuwb
Phonetic: bah'-al zeb-oob'

Text: from 1168 and 2070; Baal of (the) Fly; Baal-Zebub, a special deity of the Ekronites:

KJV -Baal-zebub.

This word was found 4 times in the Old Testament KJV Bible.
2 Kings 1:2 | 2 Kings 1:3 | 2 Kings 1:6 | 2 Kings 1:16 |


Strong's Number: 1177

 Strong's Number: 1177 [ <<= || =>> ]
Transliterated: Ba`al Chanan
Phonetic: bah'-al khaw-nawn'

Text: from 1167 and 2603; possessor of grace; Baal-Chanan, the name of an Edomite, also of an Israelite:

KJV -Baal-hanan.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 36:38 | Genesis 36:39 | 1 Chronicles 1:49 | 1 Chronicles 1:50 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 1178

 Strong's Number: 1178 [ <<= || =>> ]
Transliterated: Ba`al Chatsowr
Phonetic: bah'-al khaw-tsore'

Text: from 1167 and a modification of 2691; possessor of a village; Baal-Chatsor, a place in Palestine:

KJV -Baal-hazor.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 13:23 |


Strong's Number: 1179

 Strong's Number: 1179 [ <<= || =>> ]
Transliterated: Ba`al Chermown
Phonetic: bah'-al kher-mone'

Text: from 1167 and 2768; possessor of Hermon; Baal-Chermon, a place in Palestine:

KJV -Baal-hermon.

This word was found 2 times in the Old Testament KJV Bible.
Judges 3:3 | 1 Chronicles 5:23 |


Strong's Number: 1180

 Strong's Number: 1180 [ <<= || =>> ]
Transliterated: Ba`aliy
Phonetic: bah-al-ee'

Text: from 1167 with pron. suff.; my master; Baali, a symbolical name for Jehovah:

KJV -Baali.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1181

 Strong's Number: 1181 [ <<= || =>> ]
Transliterated: Ba`aley Bamowth
Phonetic: bah-al-ay' baw-moth'

Text: from the plural of 1168 and the plural of 1116; Baals of (the) heights; Baale-Bamoth, a place East of the Jordan:

KJV -lords of the high places.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1182

 Strong's Number: 1182 [ <<= || =>> ]
Transliterated: B`elyada`
Phonetic: beh-el-yaw-daw'

Text: from 1168 and 3045; Baal has known; Beeljada, an Israelite:

KJV -Beeliada.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 14:7 |


Strong's Number: 1183

 Strong's Number: 1183 [ <<= || =>> ]
Transliterated: B`alyah
Phonetic: beh-al-yaw'

Text: from 1167 and 3050; Jah (is) master; Bealjah, an Israelite:

KJV -Bealiah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 12:5 |


Strong's Number: 1184

 Strong's Number: 1184 [ <<= || =>> ]
Transliterated: Ba`aley Yhuwdah
Phonetic: bah-al-ay' yeh-hoo-daw'

Text: from the plural of 1167 and 3063; masters of Judah; Baale-Jehudah, a place in Palestine:

KJV -Baale of Judah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1185

 Strong's Number: 1185 [ <<= || =>> ]
Transliterated: Ba`alic
Phonetic: bah-al-ece'

Text: probably from a derivative of 5965 with prepositional prefix; in exultation; Baalis, an Ammonitish king:

KJV - Baalis.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 40:14 |


Strong's Number: 1186

 Strong's Number: 1186 [ <<= || =>> ]
Transliterated: Ba`al M`own
Phonetic: bah-al meh-one'

Text: from 1168 and 4583; Baal of (the) habitation (of) [compare 1010]; Baal-Meon, a place East of the Jordan:

KJV - Baal-meon.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 32:38 | Joshua 13:17 | 1 Chronicles 5:8 | Ezekiel 25:9 |


Strong's Number: 1187

 Strong's Number: 1187 [ <<= || =>> ]
Transliterated: Ba`al P`owr
Phonetic: bah'-al peh-ore'

Text: from 1168 and 6465; Baal of Peor; Baal-Peor, a Moabitish deity:

KJV -Baal-peor.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 25:3 | Hosea 9:10 |


Strong's Number: 1188

 Strong's Number: 1188 [ <<= || =>> ]
Transliterated: Ba`al P`ratsiym
Phonetic: bah'-al per-aw-tseem'

Text: from 1167 and the plural of 6556; possessor of breaches; Baal-Peratsim, a place in Palestine:

KJV -Baal- perazim.

This word was found 16 times in the Old Testament KJV Bible.
2 Samuel 5:20 | 2 Samuel 6:2 | 2 Kings 23:5 | 1 Chronicles 14:11 | 1 Chronicles 14:12 | 1 Chronicles 14:13 | 1 Chronicles 14:14 | 1 Chronicles 14:15 | 1 Chronicles 14:16 | 1 Chronicles 14:17 | Psalms 106:28 | Jeremiah 7:9 | Jeremiah 11:13 | Jeremiah 11:17 | Jeremiah 19:5 | Jeremiah 32:29 |


Strong's Number: 1189

 Strong's Number: 1189 [ <<= || =>> ]
Transliterated: Ba`al Tsphown
Phonetic: bah'-al tsef-one'

Text: from 1168 and 6828 (in the sense of cold) [according to others an Egyptian form of Typhon, the destroyer]; Baal of winter; Baal-Tsephon, a place in Eqypt:

KJV -Baal-zephon.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 14:2 | Exodus 14:9 | Numbers 33:7 |


Strong's Number: 1190

 Strong's Number: 1190 [ <<= || =>> ]
Transliterated: Ba`al Shalishah
Phonetic: bah'-al shaw-lee-shaw'

Text: from 1168 and 8031; Baal of Shalishah, Baal-Shalishah, a place in Palestine:

KJV -Baal-shalisha.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 4:42 |


Strong's Number: 1191

 Strong's Number: 1191 [ <<= || =>> ]
Transliterated: Ba`alath
Phonetic: bah-al-awth'

Text: a modification of 1172; mistressship; Baalath, a place in Palestine:

KJV -Baalath.

This word was found 6 times in the Old Testament KJV Bible.
Joshua 19:44 | 1 Samuel 5:11 | 1 Kings 9:18 | 2 Chronicles 8:6 | Proverbs 30:7 | Jeremiah 37:20 |


Strong's Number: 1192

 Strong's Number: 1192 [ <<= || =>> ]
Transliterated: Ba`alath B`er
Phonetic: bah-al-ath' beh-ayr'

Text: from 1172 and 875; mistress of a well; Baalath-Beer, a place in Palestine:

KJV -Baalath-beer.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:8 |


Strong's Number: 1193

 Strong's Number: 1193 [ <<= || =>> ]
Transliterated: Ba`al Tamar
Phonetic: bah'-al taw-mawr'

Text: from 1167 and 8558; possessor of (the) palm-tree; Baal-Tamar, a place in Palestine:

KJV -Baal-tamar.

This word was found 1 times in the Old Testament KJV Bible.
Judges 20:33 |


Strong's Number: 1194

 Strong's Number: 1194 [ <<= || =>> ]
Transliterated: B`on
Phonetic: beh-ohn'

Text: probably a contraction of 1010; Beon, a place East of the Jordan:

KJV -Beon.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 32:3 | Hosea 13:14 |


Strong's Number: 1195

 Strong's Number: 1195 [ <<= || =>> ]
Transliterated: Ba`ana'
Phonetic: bah-an-aw'

Text: the same as 1196; Banana, the name of four Israelite:

KJV -Baana, Baanah.

This word was found 3 times in the Old Testament KJV Bible.
1 Kings 4:12 | Nehemiah 3:4 | Song of Solomon 8:14 |


Strong's Number: 1196

 Strong's Number: 1196 [ <<= || =>> ]
Transliterated: Ba`anah
Phonetic: bah-an-aw'

Text: from a derivative of 6031 with prepositional prefix; in affliction:

KJV -Baanah, the name of four Israelites: -Baanah.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 22:9 | 2 Samuel 4:2 |


Strong's Number: 1197

 Strong's Number: 1197 [ <<= || =>> ]
Transliterated: ba`ar
Phonetic: baw-ar'

Text: a primitive root; to kindle, i.e. consume (by fire or by eating); also (as denominative from 1198) to be(-come) brutish:

KJV -be brutish, bring (put, take) away, burn, (cause to) eat (up), feed, heat, kindle, set ([on fire]), waste.

This word was found 153 times in the Old Testament KJV Bible.
Exodus 3:2 | Exodus 3:3 | Exodus 22:5 | Exodus 22:6 | Exodus 24:17 | Exodus 35:3 | Leviticus 8:16 | Leviticus 26:38 | Numbers 11:1 | Numbers 11:3 | Numbers 24:22 | Numbers 25:3 | Deuteronomy 5:23 | Deuteronomy 8:15 | Deuteronomy 9:15 | Deuteronomy 13:5 | Deuteronomy 19:13 | Deuteronomy 21:9 | Deuteronomy 21:21 | Deuteronomy 22:22 | Deuteronomy 22:24 | Deuteronomy 24:7 | Deuteronomy 26:13 | Deuteronomy 26:14 | Joshua 8:19 | Joshua 8:28 | Joshua 11:6 | Joshua 11:13 | Judges 15:5 | Judges 15:6 | Judges 15:14 | Judges 18:27 | Judges 20:13 | 2 Samuel 4:11 | 2 Samuel 6:7 | 2 Samuel 22:9 | 2 Samuel 22:13 | 2 Samuel 24:1 | 1 Kings 14:10 | 1 Kings 16:3 | 1 Kings 21:21 | 1 Kings 22:46 | 2 Kings 1:10 | 2 Kings 1:12 | 2 Kings 13:3 | 2 Kings 17:31 | 2 Kings 23:6 | 2 Kings 23:15 | 2 Kings 23:16 | 2 Kings 23:20 | 2 Kings 23:24 | 2 Kings 23:26 | 1 Chronicles 13:10 | 1 Chronicles 13:11 | 1 Chronicles 13:12 | 1 Chronicles 13:13 | 1 Chronicles 13:14 | 2 Chronicles 4:20 | 2 Chronicles 13:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 19:3 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 25:10 | 2 Chronicles 25:11 | 2 Chronicles 25:12 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 28:3 | Esther 1:12 | Job 15:34 | Job 30:30 | Job 32:2 | Job 32:3 | Psalms 18:8 | Psalms 38:7 | Psalms 39:3 | Psalms 78:21 | Psalms 79:5 | Psalms 89:46 | Psalms 94:8 | Psalms 106:18 | Psalms 106:40 | Psalms 140:10 | Proverbs 16:27 | Proverbs 26:23 | Isaiah 4:4 | Isaiah 5:5 | Isaiah 6:13 | Isaiah 19:11 | Isaiah 34:9 | Isaiah 42:25 | Isaiah 43:2 | Isaiah 50:11 | Isaiah 62:1 | Isaiah 65:5 | Jeremiah 4:4 | Jeremiah 7:18 | Jeremiah 7:20 | Jeremiah 9:16 | Jeremiah 10:8 | Jeremiah 10:14 | Jeremiah 10:21 | Jeremiah 15:14 | Jeremiah 17:4 | Jeremiah 20:9 | Jeremiah 21:12 | Jeremiah 36:22 | Jeremiah 37:10 | Jeremiah 39:8 | Jeremiah 44:6 | Jeremiah 46:19 | Jeremiah 49:37 | Jeremiah 51:17 | Jeremiah 51:25 | Lamentations 1:12 | Ezekiel 1:13 | Ezekiel 5:2 | Ezekiel 5:4 | Ezekiel 20:48 | Ezekiel 21:31 | Ezekiel 24:10 | Ezekiel 39:9 | Hosea 7:4 | Hosea 11:6 | Amos 4:5 | Nahum 2:13 | Habakkuk 3:8 | Malachi 4:1 |


Strong's Number: 1198

 Strong's Number: 1198 [ <<= || =>> ]
Transliterated: ba`ar
Phonetic: bah'-ar

Text: from 1197; properly, foot (as consumed); i.e. (by exten.) of cattle brutishness; (concretely) stupid:

KJV -brutish (person), foolish.

This word was found 6 times in the Old Testament KJV Bible.
1 Kings 4:16 | Psalms 49:10 | Psalms 73:22 | Psalms 92:6 | Proverbs 12:1 | Proverbs 30:2 |


Strong's Number: 1199

 Strong's Number: 1199 [ <<= || =>> ]
Transliterated: Ba`ara'
Phonetic: bah-ar-aw'

Text: from 1198; brutish: Baara, an Israelitish woman:

KJV -Baara.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:8 |


Strong's Number: 1200

 Strong's Number: 1200 [ <<= || =>> ]
Transliterated: b`erah
Phonetic: be-ay-raw'

Text: from 1197; a burning:

KJV -fire.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 7:1 | 1 Samuel 16:14 | 1 Samuel 16:15 | 2 Samuel 22:5 | 1 Kings 22:17 | Job 3:5 | Job 7:14 | Job 9:34 | Job 13:11 | Job 15:24 | Job 18:11 | Job 33:7 | Psalms 18:4 | Isaiah 21:4 |


Strong's Number: 1201

 Strong's Number: 1201 [ <<= || =>> ]
Transliterated: Ba`sha'
Phonetic: bah-shaw'

Text: from an unused root meaning to stink; offensiveness; Basha, a king of Israel:

KJV -Baasha.

This word was found 26 times in the Old Testament KJV Bible.
1 Kings 15:16 | 1 Kings 15:17 | 1 Kings 15:19 | 1 Kings 15:21 | 1 Kings 15:22 | 1 Kings 15:27 | 1 Kings 15:28 | 1 Kings 15:32 | 1 Kings 15:33 | 1 Kings 16:1 | 1 Kings 16:3 | 1 Kings 16:4 | 1 Kings 16:5 | 1 Kings 16:6 | 1 Kings 16:7 | 1 Kings 16:8 | 1 Kings 16:11 | 1 Kings 16:12 | 1 Kings 16:13 | 1 Kings 21:22 | 2 Kings 9:9 | 2 Chronicles 16:1 | 2 Chronicles 16:3 | 2 Chronicles 16:5 | 2 Chronicles 16:6 | Jeremiah 41:9 |


Strong's Number: 1202

 Strong's Number: 1202 [ <<= || =>> ]
Transliterated: Ba`aseyah
Phonetic: bah-as-ay-yaw'

Text: from 6213 and 3050 with a prepositional prefix; in (the) work of Jah; Baasejah, an Israelite:

KJV -Baaseiah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 6:40 |


Strong's Number: 1203

 Strong's Number: 1203 [ <<= || =>> ]
Transliterated: B`eshtrah
Phonetic: beh-esh-ter-aw'

Text: from 6251 (as singular of 6252) with a prepositional prefix; with Ashtoreth; Beeshterah, a place East of the Jordan:

KJV -Beeshterah.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 21:27 | Proverbs 11:26 |


Strong's Number: 1204

 Strong's Number: 1204 [ <<= || =>> ]
Transliterated: ba`ath
Phonetic: baw-ath'

Text: a primitive root; to fear:

KJV -affright, be (make) afraid, terrify, trouble.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 21:30 | Job 13:21 |


Strong's Number: 1205

 Strong's Number: 1205 [ <<= || =>> ]
Transliterated: b`athah
Phonetic: beh-aw-thaw'

Text: from 1204; fear:

KJV -trouble.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1206

 Strong's Number: 1206 [ <<= || =>> ]
Transliterated: bots
Phonetic: botse

Text: probably the same as 948; mud (as whitish clay):

KJV - mire.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 38:22 |


Strong's Number: 1207

 Strong's Number: 1207 [ <<= || =>> ]
Transliterated: bitstsah
Phonetic: bits-tsaw'

Text: intensive from 1206; a swamp:

KJV -fen, mire(-ry place).

This word was found 4 times in the Old Testament KJV Bible.
Job 8:11 | Job 40:21 | Isaiah 57:20 | Ezekiel 47:11 |


Strong's Number: 1208

 Strong's Number: 1208 [ <<= || =>> ]
Transliterated: batsowr'
Phonetic: baw-tsore'

Text: from 1219; inaccessible, i.e. lofty:

KJV -vintage [by confusion with 1210].

This word was found 3 times in the Old Testament KJV Bible.
Isaiah 24:13 | Isaiah 32:10 | Jeremiah 48:32 |


Strong's Number: 1209

 Strong's Number: 1209 [ <<= || =>> ]
Transliterated: Betsay
Phonetic: bay-tsah'-ee

Text: perhaps the same as 1153; Betsai, the name of two Israelites:

KJV -Bezai.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 2:17 | Nehemiah 7:23 | Nehemiah 10:18 |


Strong's Number: 1210

 Strong's Number: 1210 [ <<= || =>> ]
Transliterated: batsiyr
Phonetic: baw-tseer'

Text: from 1219; clipped, i.e. the grape crop:

KJV - vintage.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1211

 Strong's Number: 1211 [ <<= || =>> ]
Transliterated: btsel
Phonetic: beh'-tsel

Text: from an unused root apparently meaning to peel; an onion:

KJV -onion.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 13:13 | 2 Chronicles 21:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 |


Strong's Number: 1212

 Strong's Number: 1212 [ <<= || =>> ]
Transliterated: Btsal'el
Phonetic: bets-al-ale'

Text: probably from 6738 and 410 with a prepositional prefix; in (the) shadow (i.e. protection) of God; Betsalel, the name of two Israelites:

KJV -Bezaleel.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 31:2 | Exodus 35:30 | Exodus 36:1 | Exodus 36:2 | Exodus 37:1 | Exodus 38:22 | 1 Chronicles 2:20 | 2 Chronicles 1:5 | Ezra 10:30 |


Strong's Number: 1213

 Strong's Number: 1213 [ <<= || =>> ]
Transliterated: Batsluwth
Phonetic: bats-looth'

Text: or Batsliyth {bats-leeth'}; from the same as 1211; a peeling; Batsluth or Batslith, an Israelite:

KJV -Bazlith, Bazluth.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:52 | Nehemiah 7:54 |


Strong's Number: 1214

 Strong's Number: 1214 [ <<= || =>> ]
Transliterated: batsa`
Phonetic: baw-tsah'

Text: a primitive root to break off, i.e. (usually) plunder; figuratively, to finish, or (intransitively) stop:

KJV -(be) covet(- ous), cut (off), finish, fulfill, gain (greedily), get, be given to [covetousness], greedy, perform, be wounded.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 6:7 | Job 27:8 | Psalms 10:3 | Proverbs 1:19 | Proverbs 15:27 | Proverbs 19:8 | Isaiah 9:20 | Isaiah 10:12 | Isaiah 38:12 | Jeremiah 6:13 | Jeremiah 8:10 | Ezekiel 22:12 | Joel 2:8 | Habakkuk 2:9 | Habakkuk 3:16 | Zechariah 4:9 |


Strong's Number: 1215

 Strong's Number: 1215 [ <<= || =>> ]
Transliterated: betsa`
Phonetic: beh'-tsah

Text: from 1214; plunder; by extension, gain (usually unjust):

KJV -covetousness, (dishonest) gain, lucre, profit.

This word was found 23 times in the Old Testament KJV Bible.
Genesis 37:26 | Exodus 18:21 | Judges 5:19 | 1 Samuel 8:3 | Job 22:3 | Psalms 30:9 | Psalms 119:36 | Proverbs 1:19 | Proverbs 15:27 | Proverbs 28:16 | Isaiah 33:15 | Isaiah 56:11 | Isaiah 57:17 | Jeremiah 6:13 | Jeremiah 8:10 | Jeremiah 22:17 | Jeremiah 51:13 | Ezekiel 22:13 | Ezekiel 22:27 | Ezekiel 33:31 | Micah 4:13 | Habakkuk 2:9 | Malachi 3:14 |


Strong's Number: 1216

 Strong's Number: 1216 [ <<= || =>> ]
Transliterated: batseq
Phonetic: baw-tsake'

Text: a primitive root; perhaps to swell up, i.e. blister:

KJV -swell.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 8:4 | Nehemiah 9:21 |


Strong's Number: 1217

 Strong's Number: 1217 [ <<= || =>> ]
Transliterated: batseq
Phonetic: baw-tsake'

Text: from 1216; dough (as swelling by fermentation):

KJV -dough, flour.

This word was found 6 times in the Old Testament KJV Bible.
Exodus 12:34 | Exodus 12:39 | 2 Samuel 13:8 | Jeremiah 7:18 | Ezekiel 44:30 | Hosea 7:4 |


Strong's Number: 1218

 Strong's Number: 1218 [ <<= || =>> ]
Transliterated: Botsqath
Phonetic: bots-cath'

Text: from 1216; a swell of ground; Botscath, a place in Palestine:

KJV -Bozcath, Boskath.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 15:39 | Ruth 4:9 | 2 Kings 22:1 |


Strong's Number: 1219

 Strong's Number: 1219 [ <<= || =>> ]
Transliterated: batsar
Phonetic: baw-tsar'

Text: a primitive root; to clip off; specifically (as denominative from 1210) to gather grapes; also to be isolated (i.e. inaccessible by height or fortification):

KJV -cut off, (de-)fenced, fortify, (grape) gather(-er), mighty things, restrain, strong, wall (up), withhold.

This word was found 43 times in the Old Testament KJV Bible.
Genesis 11:6 | Leviticus 25:5 | Leviticus 25:11 | Numbers 32:36 | Deuteronomy 1:28 | Deuteronomy 3:5 | Deuteronomy 24:21 | Deuteronomy 28:52 | Judges 9:27 | 2 Samuel 20:6 | 2 Chronicles 32:1 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Nehemiah 9:25 | Job 42:2 | Psalms 76:12 | Isaiah 2:15 | Isaiah 22:10 | Isaiah 25:2 | Isaiah 27:10 | Isaiah 36:1 | Isaiah 37:26 | Jeremiah 6:9 | Jeremiah 15:20 | Jeremiah 33:3 | Jeremiah 49:9 | Jeremiah 51:53 | Ezekiel 21:20 | Daniel 11:15 | Hosea 8:14 | Obadiah 1:5 | Zephaniah 1:16 | Zechariah 11:2 |


Strong's Number: 1220

 Strong's Number: 1220 [ <<= || =>> ]
Transliterated: betser
Phonetic: beh'-tser

Text: from 1219; strictly a clipping, i.e. gold (as dug out):

KJV -gold defence.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1221

 Strong's Number: 1221 [ <<= || =>> ]
Transliterated: Betser
Phonetic: beh'-tser

Text: the same as 1220, an inaccessible spot; Betser, a place in Palestine; also an Israelite:

KJV -Bezer.

This word was found 5 times in the Old Testament KJV Bible.
Deuteronomy 4:43 | Joshua 20:8 | Joshua 21:36 | 1 Chronicles 6:78 | 1 Chronicles 7:37 |


Strong's Number: 1222

 Strong's Number: 1222 [ <<= || =>> ]
Transliterated: btsar
Phonetic: bets-ar'

Text: another form for 1220; gold:

KJV -gold.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1223

 Strong's Number: 1223 [ <<= || =>> ]
Transliterated: botsrah
Phonetic: bots-raw'

Text: feminine from 1219; an enclosure, i.e. sheep fold:

KJV -Bozrah.

This word was found 1 times in the Old Testament KJV Bible.
Amos 6:11 |


Strong's Number: 1224

 Strong's Number: 1224 [ <<= || =>> ]
Transliterated: Botsrah
Phonetic: bots-raw'

Text: the same as 1223; Botsrah, a place in Edom:

KJV - Bozrah.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 36:33 | 1 Chronicles 1:44 | Isaiah 34:6 | Isaiah 63:1 | Jeremiah 48:24 | Jeremiah 49:13 | Jeremiah 49:22 | Amos 1:12 | Micah 2:12 |


Strong's Number: 1225

 Strong's Number: 1225 [ <<= || =>> ]
Transliterated: bitstsarown
Phonetic: bits-tsaw-rone'

Text: masculine intensive from 1219; a fortress:

KJV -stronghold.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1226

 Strong's Number: 1226 [ <<= || =>> ]
Transliterated: batstsoreth
Phonetic: bats-tso'-reth

Text: feminine intensive from 1219; restraint (of rain), i.e. drought:

KJV -dearth, drought.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 14:1 |


Strong's Number: 1227

 Strong's Number: 1227 [ <<= || =>> ]
Transliterated: Baqbuwq
Phonetic: bak-book'

Text: the same as 1228; Bakbuk, one of the Nethinim:

KJV -Bakbuk.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:51 | Nehemiah 7:53 |


Strong's Number: 1228

 Strong's Number: 1228 [ <<= || =>> ]
Transliterated: baqbuk
Phonetic: bak-book'

Text: from 1238; a bottle (from the gurgling in emptying):

KJV -bottle, cruse.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 14:3 | Jeremiah 19:1 |


Strong's Number: 1229

 Strong's Number: 1229 [ <<= || =>> ]
Transliterated: Baqbukyah
Phonetic: bak-book-yaw'

Text: from 1228 and 3050; emptying (i.e. wasting) of Jah; Bakbukjah, an Israelite:

KJV -Bakbukiah.

This word was found 3 times in the Old Testament KJV Bible.
Nehemiah 11:17 | Nehemiah 12:9 | Nehemiah 12:25 |


Strong's Number: 1230

 Strong's Number: 1230 [ <<= || =>> ]
Transliterated: Baqbaqqar
Phonetic: bak-bak-kar'

Text: reduplicated from 1239; searcher; Bakbakkar, an Israelite:

KJV -Bakbakkar.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 9:15 | Obadiah 1:12 |


Strong's Number: 1231

 Strong's Number: 1231 [ <<= || =>> ]
Transliterated: Buqqiy
Phonetic: book-kee'

Text: from 1238; wasteful; Bukki, the name of two Israelites:

KJV -Bukki.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 34:22 | 1 Chronicles 6:5 | 1 Chronicles 6:51 | Ezra 7:4 |


Strong's Number: 1232

 Strong's Number: 1232 [ <<= || =>> ]
Transliterated: Buqqiyah
Phonetic: book-kee-yaw'

Text: from 1238 and 3050; wasting of Jah; Bukkijah, an Israelite:

KJV -Bukkiah.

This word was found 20 times in the Old Testament KJV Bible.
1 Chronicles 25:4 | 1 Chronicles 25:13 | 1 Chronicles 25:14 | 1 Chronicles 25:15 | 1 Chronicles 25:16 | 1 Chronicles 25:17 | 1 Chronicles 25:18 | 1 Chronicles 25:19 | 1 Chronicles 25:20 | 1 Chronicles 25:21 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 |


Strong's Number: 1233

 Strong's Number: 1233 [ <<= || =>> ]
Transliterated: bqiya`
Phonetic: bek-ee'-ah

Text: from 1234; a fissure:

KJV -breach, cleft.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 22:9 |


Strong's Number: 1234

 Strong's Number: 1234 [ <<= || =>> ]
Transliterated: baqa`
Phonetic: baw-kah'

Text: a primitive root; to cleave; generally, to rend, break, rip or open:

KJV -make a breach, break forth (into, out, in pieces, through, up), be ready to burst, cleave (asunder), cut out, divide, hatch, rend (asunder), rip up, tear, win.

This word was found 43 times in the Old Testament KJV Bible.
Genesis 7:11 | Genesis 11:2 | Genesis 22:3 | Genesis 24:22 | Exodus 14:16 | Exodus 14:21 | Numbers 16:31 | Joshua 9:13 | Judges 15:19 | 1 Samuel 6:14 | 1 Kings 1:40 | 1 Kings 13:5 | 1 Kings 16:21 | 2 Kings 3:26 | 2 Kings 8:12 | 2 Kings 15:16 | 2 Kings 25:4 | 2 Chronicles 32:1 | Nehemiah 9:11 | Job 26:8 | Job 28:10 | Job 32:19 | Psalms 78:15 | Psalms 141:7 | Proverbs 3:20 | Ecclesiastes 10:9 | Isaiah 7:6 | Isaiah 34:15 | Isaiah 35:6 | Isaiah 48:21 | Isaiah 59:5 | Jeremiah 39:2 | Jeremiah 52:7 | Ezekiel 13:13 | Ezekiel 26:10 | Ezekiel 29:7 | Ezekiel 30:16 | Hosea 13:8 | Hosea 13:16 | Amos 1:13 | Micah 1:4 | Habakkuk 3:9 | Zechariah 14:4 |


Strong's Number: 1235

 Strong's Number: 1235 [ <<= || =>> ]
Transliterated: beqa`
Phonetic: beh'-kah

Text: from 1234; a section (half) of a shekel, i.e. a beka (a weight and a coin):

KJV -bekah, half a shekel.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 38:26 |


Strong's Number: 1236

 Strong's Number: 1236 [ <<= || =>> ]
Transliterated: biq`a'
Phonetic: bik-aw'

Text: (Aramaic) corresponding to 1237:

KJV -plain.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 3:1 |


Strong's Number: 1237

 Strong's Number: 1237 [ <<= || =>> ]
Transliterated: biq`ah
Phonetic: bik-aw'

Text: from 1234; properly, a split, i.e. a wide level valley between mountains:

KJV -plain, valley.

This word was found 17 times in the Old Testament KJV Bible.
Deuteronomy 11:11 | Deuteronomy 34:3 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Nehemiah 6:2 | Psalms 104:8 | Isaiah 40:4 | Isaiah 41:18 | Isaiah 63:14 | Ezekiel 37:1 | Ezekiel 37:2 | Micah 1:6 | Zechariah 4:7 |


Strong's Number: 1238

 Strong's Number: 1238 [ <<= || =>> ]
Transliterated: baqaq
Phonetic: baw-kah'

Text: a primitive root; to pour out, i.e. to empty, figuratively, to depopulate; by analogy, to spread out (as a fruitful vine):

KJV - (make) empty (out), fail, X utterly, make void.

This word was found 6 times in the Old Testament KJV Bible.
Isaiah 19:3 | Isaiah 24:1 | Isaiah 24:3 | Jeremiah 19:7 | Jeremiah 51:2 | Nahum 2:2 |


Strong's Number: 1239

 Strong's Number: 1239 [ <<= || =>> ]
Transliterated: baqar
Phonetic: baw-kar

Text: a primitive root; properly, to plough, or (generally) break forth, i.e. (figuratively) to inspect, admire, care for, consider:

KJV -(make) inquire (-ry), (make) search, seek out.

This word was found 7 times in the Old Testament KJV Bible.
Leviticus 13:36 | Leviticus 27:33 | Isaiah 11:10 | Ezekiel 34:11 | Ezekiel 34:12 | Hosea 3:5 | Nahum 3:11 |


Strong's Number: 1240

 Strong's Number: 1240 [ <<= || =>> ]
Transliterated: bqar
Phonetic: bek-ar'

Text: (Aramaic) corresponding to 1239:

KJV -inquire, make search.

This word was found 5 times in the Old Testament KJV Bible.
Ezra 4:15 | Ezra 4:19 | Ezra 5:17 | Ezra 6:1 | Ezra 7:14 |


Strong's Number: 1241

 Strong's Number: 1241 [ <<= || =>> ]
Transliterated: baqar
Phonetic: baw-kawr'

Text: from 1239; beef cattle or an animal of the ox family of either gender (as used for plowing); collectively, a herd:

KJV - beeve, bull (+ -ock), + calf, + cow, great [cattle], + heifer, herd, kine, ox.

This word was found 215 times in the Old Testament KJV Bible.
Genesis 12:16 | Genesis 13:5 | Genesis 18:7 | Genesis 18:8 | Genesis 20:14 | Genesis 21:27 | Genesis 24:35 | Genesis 24:54 | Genesis 26:14 | Genesis 32:7 | Genesis 33:13 | Genesis 34:28 | Genesis 45:10 | Genesis 46:32 | Genesis 47:1 | Genesis 47:17 | Genesis 50:8 | Exodus 9:3 | Exodus 10:9 | Exodus 10:24 | Exodus 12:32 | Exodus 12:38 | Exodus 21:28 | Exodus 21:32 | Exodus 21:35 | Exodus 29:1 | Exodus 34:3 | Leviticus 1:2 | Leviticus 1:3 | Leviticus 1:5 | Leviticus 3:1 | Leviticus 4:3 | Leviticus 4:14 | Leviticus 9:2 | Leviticus 16:3 | Leviticus 22:19 | Leviticus 22:21 | Leviticus 23:18 | Leviticus 27:32 | Numbers 7:6 | Numbers 7:15 | Numbers 7:21 | Numbers 7:27 | Numbers 7:33 | Numbers 7:39 | Numbers 7:45 | Numbers 7:51 | Numbers 7:57 | Numbers 7:63 | Numbers 7:69 | Numbers 7:75 | Numbers 7:81 | Numbers 7:83 | Numbers 7:87 | Numbers 7:88 | Numbers 8:8 | Numbers 11:22 | Numbers 15:3 | Numbers 15:8 | Numbers 15:9 | Numbers 22:4 | Numbers 22:40 | Numbers 28:11 | Numbers 28:19 | Numbers 28:27 | Numbers 29:2 | Numbers 29:8 | Numbers 29:17 | Numbers 31:28 | Numbers 31:30 | Numbers 31:33 | Numbers 31:38 | Numbers 31:44 | Deuteronomy 8:13 | Deuteronomy 12:6 | Deuteronomy 12:17 | Deuteronomy 12:21 | Deuteronomy 14:4 | Deuteronomy 14:23 | Deuteronomy 15:19 | Deuteronomy 16:2 | Deuteronomy 21:3 | Judges 3:31 | 1 Samuel 11:5 | 1 Samuel 11:7 | 1 Samuel 14:32 | 1 Samuel 15:9 | 1 Samuel 15:14 | 1 Samuel 15:15 | 1 Samuel 15:21 | 1 Samuel 16:2 | 1 Samuel 25:34 | 1 Samuel 27:9 | 1 Samuel 30:20 | 2 Samuel 6:6 | 2 Samuel 12:2 | 2 Samuel 12:4 | 2 Samuel 17:29 | 2 Samuel 24:22 | 2 Samuel 24:24 | 1 Kings 1:9 | 1 Kings 1:19 | 1 Kings 1:25 | 1 Kings 4:23 | 1 Kings 7:25 | 1 Kings 7:29 | 1 Kings 7:44 | 1 Kings 8:5 | 1 Kings 8:63 | 1 Kings 19:20 | 1 Kings 19:21 | 2 Kings 5:26 | 2 Kings 16:17 | 1 Chronicles 12:40 | 1 Chronicles 13:9 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 4:3 | 2 Chronicles 4:4 | 2 Chronicles 4:15 | 2 Chronicles 5:6 | 2 Chronicles 7:5 | 2 Chronicles 13:9 | 2 Chronicles 15:11 | 2 Chronicles 15:12 | 2 Chronicles 15:13 | 2 Chronicles 15:14 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 18:2 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 31:6 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 35:7 | 2 Chronicles 35:8 | 2 Chronicles 35:9 | 2 Chronicles 35:12 | 2 Chronicles 35:13 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Nehemiah 10:36 | Job 1:3 | Job 1:14 | Job 6:5 | Job 40:15 | Job 42:12 | Psalms 8:7 | Ecclesiastes 2:7 | Isaiah 1:3 | Isaiah 7:21 | Isaiah 7:25 | Isaiah 11:7 | Isaiah 22:13 | Isaiah 32:20 | Isaiah 65:10 | Isaiah 65:25 | Isaiah 66:3 | Jeremiah 3:24 | Jeremiah 5:17 | Jeremiah 31:12 | Ezekiel 4:15 | Ezekiel 43:19 | Ezekiel 43:23 | Ezekiel 43:25 | Ezekiel 45:18 | Ezekiel 46:6 | Hosea 5:6 | Amos 6:12 | Jonah 3:7 | Habakkuk 3:17 |


Strong's Number: 1242

 Strong's Number: 1242 [ <<= || =>> ]
Transliterated: boqer
Phonetic: bo'-ker

Text: from 1239; properly, dawn (as the break of day); generally, morning:

KJV -(+) day, early, morning, morrow.

This word was found 228 times in the Old Testament KJV Bible.
Genesis 1:5 | Genesis 1:8 | Genesis 1:13 | Genesis 1:19 | Genesis 1:23 | Genesis 1:31 | Genesis 19:27 | Genesis 20:8 | Genesis 21:14 | Genesis 22:3 | Genesis 26:31 | Genesis 28:18 | Genesis 29:25 | Genesis 31:55 | Genesis 40:6 | Genesis 41:8 | Genesis 44:3 | Genesis 49:27 | Exodus 7:15 | Exodus 8:20 | Exodus 9:13 | Exodus 10:13 | Exodus 12:10 | Exodus 12:22 | Exodus 14:24 | Exodus 14:27 | Exodus 16:7 | Exodus 16:8 | Exodus 16:12 | Exodus 16:13 | Exodus 16:19 | Exodus 16:20 | Exodus 16:21 | Exodus 16:23 | Exodus 16:24 | Exodus 18:13 | Exodus 18:14 | Exodus 19:16 | Exodus 23:18 | Exodus 24:4 | Exodus 27:21 | Exodus 28:17 | Exodus 29:34 | Exodus 29:39 | Exodus 29:41 | Exodus 30:7 | Exodus 34:2 | Exodus 34:4 | Exodus 34:25 | Exodus 36:3 | Leviticus 6:9 | Leviticus 6:12 | Leviticus 6:20 | Leviticus 7:15 | Leviticus 9:17 | Leviticus 19:13 | Leviticus 22:30 | Leviticus 24:3 | Numbers 9:12 | Numbers 9:15 | Numbers 9:21 | Numbers 14:40 | Numbers 16:5 | Numbers 22:13 | Numbers 22:21 | Numbers 22:41 | Numbers 28:4 | Numbers 28:8 | Numbers 28:23 | Deuteronomy 16:4 | Deuteronomy 16:7 | Deuteronomy 28:67 | Joshua 3:1 | Joshua 6:12 | Joshua 7:14 | Joshua 7:16 | Joshua 8:10 | Judges 6:28 | Judges 6:31 | Judges 9:33 | Judges 16:2 | Judges 19:5 | Judges 19:8 | Judges 19:25 | Judges 19:26 | Judges 19:27 | Judges 20:19 | Ruth 2:7 | Ruth 3:13 | Ruth 3:14 | 1 Samuel 1:19 | 1 Samuel 3:15 | 1 Samuel 5:4 | 1 Samuel 9:19 | 1 Samuel 11:11 | 1 Samuel 14:36 | 1 Samuel 15:12 | 1 Samuel 17:20 | 1 Samuel 19:2 | 1 Samuel 19:11 | 1 Samuel 20:35 | 1 Samuel 25:22 | 1 Samuel 25:36 | 1 Samuel 25:37 | 1 Samuel 29:10 | 1 Samuel 29:11 | 2 Samuel 2:27 | 2 Samuel 11:14 | 2 Samuel 13:4 | 2 Samuel 17:22 | 2 Samuel 23:4 | 2 Samuel 24:11 | 2 Samuel 24:15 | 1 Kings 3:21 | 1 Kings 17:6 | 1 Kings 18:26 | 2 Kings 3:20 | 2 Kings 3:22 | 2 Kings 7:9 | 2 Kings 10:8 | 2 Kings 10:9 | 2 Kings 16:15 | 2 Kings 19:35 | 1 Chronicles 9:27 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 2 Chronicles 2:4 | 2 Chronicles 13:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 31:3 | Ezra 3:3 | Ezra 8:21 | Nehemiah 4:21 | Esther 2:14 | Job 1:5 | Job 4:20 | Job 7:18 | Job 11:17 | Job 24:17 | Job 38:7 | Job 38:12 | Psalms 5:3 | Psalms 30:5 | Psalms 46:5 | Psalms 49:14 | Psalms 55:17 | Psalms 59:16 | Psalms 65:8 | Psalms 73:14 | Psalms 88:13 | Psalms 90:5 | Psalms 90:6 | Psalms 90:14 | Psalms 92:2 | Psalms 101:8 | Psalms 130:6 | Psalms 139:9 | Psalms 143:8 | Proverbs 7:18 | Proverbs 27:14 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Ecclesiastes 11:6 | Isaiah 5:11 | Isaiah 14:12 | Isaiah 17:11 | Isaiah 17:14 | Isaiah 21:12 | Isaiah 28:19 | Isaiah 33:2 | Isaiah 37:36 | Isaiah 38:13 | Isaiah 50:4 | Jeremiah 20:16 | Jeremiah 21:12 | Lamentations 3:23 | Ezekiel 12:8 | Ezekiel 24:18 | Ezekiel 33:22 | Ezekiel 46:13 | Ezekiel 46:14 | Ezekiel 46:15 | Daniel 8:14 | Daniel 8:26 | Hosea 6:4 | Hosea 7:6 | Hosea 13:3 | Amos 4:4 | Amos 5:8 | Micah 2:1 | Zephaniah 3:3 | Zephaniah 3:5 |


Strong's Number: 1243

 Strong's Number: 1243 [ <<= || =>> ]
Transliterated: baqqarah
Phonetic: bak-kaw-raw'

Text: intensive from 1239; a looking after:

KJV -seek out.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 34:12 |


Strong's Number: 1244

 Strong's Number: 1244 [ <<= || =>> ]
Transliterated: biqqoreth
Phonetic: bik-ko-reth

Text: from 1239; properly, examination, i.e. (by implication) punishment:

KJV -scourged.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 19:20 |


Strong's Number: 1245

 Strong's Number: 1245 [ <<= || =>> ]
Transliterated: baqash
Phonetic: baw-kash'

Text: a primitive root; to search out (by any method, specifically in worship or prayer); by implication, to strive after:

KJV -ask, beg, beseech, desire, enquire, get, make inquisition, procure, (make) request, require, seek (for).

This word was found 276 times in the Old Testament KJV Bible.
Genesis 31:39 | Genesis 37:15 | Genesis 37:16 | Genesis 43:9 | Genesis 43:30 | Exodus 2:15 | Exodus 4:19 | Exodus 4:24 | Exodus 10:11 | Exodus 33:7 | Leviticus 10:16 | Leviticus 19:31 | Numbers 16:10 | Numbers 35:23 | Deuteronomy 4:29 | Deuteronomy 12:5 | Deuteronomy 13:10 | Deuteronomy 23:6 | Joshua 22:23 | Judges 4:22 | Judges 6:29 | Judges 14:4 | Judges 18:1 | Ruth 3:1 | 1 Samuel 9:3 | 1 Samuel 10:2 | 1 Samuel 10:14 | 1 Samuel 10:21 | 1 Samuel 13:14 | 1 Samuel 14:4 | 1 Samuel 16:16 | 1 Samuel 19:2 | 1 Samuel 19:10 | 1 Samuel 20:1 | 1 Samuel 20:16 | 1 Samuel 22:23 | 1 Samuel 23:10 | 1 Samuel 23:14 | 1 Samuel 23:15 | 1 Samuel 23:25 | 1 Samuel 24:2 | 1 Samuel 24:9 | 1 Samuel 25:26 | 1 Samuel 25:29 | 1 Samuel 26:2 | 1 Samuel 26:20 | 1 Samuel 27:1 | 1 Samuel 28:7 | 2 Samuel 3:17 | 2 Samuel 4:8 | 2 Samuel 4:11 | 2 Samuel 5:17 | 2 Samuel 12:16 | 2 Samuel 16:11 | 2 Samuel 17:3 | 2 Samuel 17:20 | 2 Samuel 20:19 | 2 Samuel 21:1 | 2 Samuel 21:2 | 1 Kings 1:2 | 1 Kings 1:3 | 1 Kings 2:40 | 1 Kings 10:24 | 1 Kings 11:22 | 1 Kings 11:40 | 1 Kings 18:10 | 1 Kings 19:10 | 1 Kings 19:14 | 1 Kings 20:7 | 2 Kings 2:16 | 2 Kings 2:17 | 2 Kings 6:19 | 1 Chronicles 4:39 | 1 Chronicles 14:8 | 1 Chronicles 16:10 | 1 Chronicles 16:11 | 1 Chronicles 16:12 | 1 Chronicles 16:13 | 1 Chronicles 16:14 | 1 Chronicles 16:15 | 1 Chronicles 16:16 | 1 Chronicles 16:17 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 21:3 | 1 Chronicles 28:9 | 2 Chronicles 1:5 | 2 Chronicles 7:14 | 2 Chronicles 9:23 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 15:2 | 2 Chronicles 15:4 | 2 Chronicles 15:13 | 2 Chronicles 15:14 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 17:3 | 2 Chronicles 17:4 | 2 Chronicles 20:4 | 2 Chronicles 22:9 | 2 Chronicles 26:5 | Ezra 2:62 | Ezra 8:22 | Ezra 8:23 | Nehemiah 2:10 | Nehemiah 5:12 | Nehemiah 5:18 | Nehemiah 7:64 | Nehemiah 12:27 | Esther 2:2 | Esther 2:15 | Esther 2:21 | Esther 2:23 | Esther 3:6 | Esther 4:8 | Esther 6:2 | Esther 7:7 | Esther 9:2 | Esther 10:3 | Job 10:6 | Psalms 4:2 | Psalms 10:15 | Psalms 24:6 | Psalms 27:4 | Psalms 27:8 | Psalms 34:14 | Psalms 35:4 | Psalms 37:25 | Psalms 37:32 | Psalms 37:36 | Psalms 38:12 | Psalms 40:14 | Psalms 40:16 | Psalms 44:21 | Psalms 53:2 | Psalms 54:3 | Psalms 63:9 | Psalms 66:7 | Psalms 69:6 | Psalms 70:2 | Psalms 70:4 | Psalms 71:13 | Psalms 71:24 | Psalms 86:14 | Psalms 104:21 | Psalms 105:3 | Psalms 105:4 | Psalms 119:45 | Psalms 119:176 | Psalms 122:9 | Proverbs 2:4 | Proverbs 17:9 | Proverbs 17:11 | Proverbs 17:19 | Proverbs 18:1 | Proverbs 18:15 | Proverbs 21:6 | Proverbs 23:35 | Proverbs 28:5 | Proverbs 29:10 | Proverbs 29:26 | Ecclesiastes 3:6 | Ecclesiastes 3:15 | Ecclesiastes 7:25 | Ecclesiastes 7:28 | Ecclesiastes 7:29 | Ecclesiastes 8:17 | Ecclesiastes 12:10 | Ecclesiastes 12:11 | Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 | Song of Solomon 3:1 | Song of Solomon 3:2 | Song of Solomon 5:6 | Song of Solomon 6:1 | Isaiah 1:12 | Isaiah 1:23 | Isaiah 16:5 | Isaiah 19:3 | Isaiah 40:20 | Isaiah 41:12 | Isaiah 41:17 | Isaiah 45:19 | Isaiah 51:1 | Isaiah 58:2 | Isaiah 65:1 | Jeremiah 2:24 | Jeremiah 2:33 | Jeremiah 4:30 | Jeremiah 5:1 | Jeremiah 11:21 | Jeremiah 19:7 | Jeremiah 19:9 | Jeremiah 21:7 | Jeremiah 22:25 | Jeremiah 26:21 | Jeremiah 29:13 | Jeremiah 30:17 | Jeremiah 34:20 | Jeremiah 34:21 | Jeremiah 38:16 | Jeremiah 44:30 | Jeremiah 45:5 | Jeremiah 46:26 | Jeremiah 49:37 | Jeremiah 50:4 | Jeremiah 50:20 | Lamentations 1:11 | Lamentations 1:19 | Ezekiel 3:18 | Ezekiel 3:20 | Ezekiel 7:25 | Ezekiel 7:26 | Ezekiel 20:40 | Ezekiel 22:30 | Ezekiel 26:21 | Ezekiel 33:6 | Ezekiel 33:8 | Ezekiel 34:4 | Ezekiel 34:6 | Ezekiel 34:10 | Ezekiel 34:16 | Daniel 1:8 | Daniel 1:20 | Daniel 8:15 | Hosea 2:7 | Hosea 5:6 | Hosea 5:15 | Hosea 7:10 | Amos 8:12 | Nahum 3:7 | Zephaniah 1:6 | Zephaniah 2:3 | Zechariah 6:7 | Zechariah 8:21 | Zechariah 8:22 | Zechariah 11:16 | Zechariah 12:9 | Malachi 2:7 | Malachi 2:15 | Malachi 3:1 |


Strong's Number: 1246

 Strong's Number: 1246 [ <<= || =>> ]
Transliterated: baqqashah
Phonetic: bak-kaw-shaw'

Text: from 1245; a petition:

KJV -request.

This word was found 8 times in the Old Testament KJV Bible.
Ezra 7:6 | Esther 5:3 | Esther 5:6 | Esther 5:7 | Esther 5:8 | Esther 7:2 | Esther 7:3 | Esther 9:12 |


Strong's Number: 1247

 Strong's Number: 1247 [ <<= || =>> ]
Transliterated: bar
Phonetic: bar

Text: (Aramaic) corresponding to 1121; a son, grandson, etc.:

KJV - X old, son.

This word was found 8 times in the Old Testament KJV Bible.
Deuteronomy 14:26 | Ezra 5:1 | Ezra 5:2 | Ezra 6:14 | Daniel 3:25 | Daniel 5:22 | Daniel 5:31 | Daniel 7:13 |


Strong's Number: 1248

 Strong's Number: 1248 [ <<= || =>> ]
Transliterated: bar
Phonetic: bar

Text: borrowed (as a title) from 1247; the heir (apparent to the throne):

KJV -son.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1249

 Strong's Number: 1249 [ <<= || =>> ]
Transliterated: bar
Phonetic: bar

Text: from 1305 (in its various senses); beloved; also pure, empty:

KJV -choice, clean, clear, pure.

This word was found 8 times in the Old Testament KJV Bible.
Psalms 19:8 | Psalms 24:4 | Psalms 73:1 | Proverbs 14:4 | Proverbs 17:2 | Proverbs 29:19 | Proverbs 30:10 | Proverbs 30:22 |


Strong's Number: 1250

 Strong's Number: 1250 [ <<= || =>> ]
Transliterated: bar
Phonetic: bawr

Text: or bar {bar}; from 1305 (in the sense of winnowing); grain of any kind (even while standing in the field); by extens. the open country:

KJV -corn, wheat.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 41:35 | Genesis 41:49 | Genesis 42:3 | Genesis 42:25 | Genesis 45:23 | Proverbs 11:26 |


Strong's Number: 1251

 Strong's Number: 1251 [ <<= || =>> ]
Transliterated: bar
Phonetic: bar

Text: (Aramaic) corresponding to 1250; a field:

KJV -field.

This word was found 8 times in the Old Testament KJV Bible.
Jeremiah 15:19 | Daniel 2:38 | Daniel 4:12 | Daniel 4:15 | Daniel 4:21 | Daniel 4:23 | Daniel 4:25 | Daniel 4:32 |


Strong's Number: 1252

 Strong's Number: 1252 [ <<= || =>> ]
Transliterated: bor
Phonetic: bore

Text: from 1305; purify:

KJV -cleanness, pureness.

This word was found 7 times in the Old Testament KJV Bible.
2 Samuel 22:21 | 2 Samuel 22:25 | Job 22:30 | Psalms 18:20 | Psalms 18:24 | Psalms 84:10 | Isaiah 1:25 |


Strong's Number: 1253

 Strong's Number: 1253 [ <<= || =>> ]
Transliterated: bor
Phonetic: bore

Text: the same as 1252; vegetable lye (from its cleansing); used as a soap for washing, or a flux for metals:

KJV -X never so, purely.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1254

 Strong's Number: 1254 [ <<= || =>> ]
Transliterated: bara'
Phonetic: baw-raw'

Text: a primitive root; (absolutely) to create; (qualified) to cut down (a wood), select, feed (as formative processes):

KJV - choose, create (creator), cut down, dispatch, do, make (fat).

This word was found 43 times in the Old Testament KJV Bible.
Genesis 1:1 | Genesis 1:21 | Genesis 1:27 | Genesis 2:3 | Genesis 2:4 | Genesis 5:1 | Genesis 5:2 | Exodus 34:10 | Numbers 16:30 | Deuteronomy 4:32 | Joshua 17:18 | 1 Samuel 2:29 | Psalms 51:10 | Psalms 89:12 | Psalms 89:47 | Psalms 102:18 | Psalms 104:30 | Psalms 148:5 | Ecclesiastes 12:1 | Isaiah 4:5 | Isaiah 40:26 | Isaiah 40:28 | Isaiah 41:20 | Isaiah 42:5 | Isaiah 43:1 | Isaiah 43:7 | Isaiah 43:15 | Isaiah 45:7 | Isaiah 45:8 | Isaiah 45:12 | Isaiah 45:18 | Isaiah 48:7 | Isaiah 54:16 | Isaiah 57:19 | Isaiah 65:17 | Isaiah 65:18 | Jeremiah 31:22 | Ezekiel 21:19 | Ezekiel 21:30 | Ezekiel 28:13 | Ezekiel 28:15 | Amos 4:13 | Malachi 2:10 |


Strong's Number: 1255

 Strong's Number: 1255 [ <<= || =>> ]
Transliterated: Bro'dak Bal'adan
Phonetic: ber-o-dak' bal-ad-awn'

Text: a variation of 4757; Berodak-Baladan, a Babylonian king:

KJV -Berodach-baladan.Birliy.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 20:12 |


Strong's Number: 1256

 Strong's Number: 1256 [ <<= || =>> ]
Transliterated: Bra'yah
Phonetic: ber-aw-yaw'

Text: from 1254 and 8050; Jah has created; Berajah, an Israelite:

KJV -Beraiah.

This word was found 16 times in the Old Testament KJV Bible.
2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 |


Strong's Number: 1257

 Strong's Number: 1257 [ <<= || =>> ]
Transliterated: barbur
Phonetic: bar-boor'

Text: by reduplication from 1250; a fowl (as fattened on grain):

KJV -fowl.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1258

 Strong's Number: 1258 [ <<= || =>> ]
Transliterated: barad
Phonetic: baw-rad'

Text: a primitive root, to hail:

KJV -hail.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 8:21 | Isaiah 32:19 |


Strong's Number: 1259

 Strong's Number: 1259 [ <<= || =>> ]
Transliterated: barad
Phonetic: baw-rawd'

Text: from 1258; hail -hail ([stones]).

This word was found 30 times in the Old Testament KJV Bible.
Exodus 9:18 | Exodus 9:19 | Exodus 9:22 | Exodus 9:23 | Exodus 9:24 | Exodus 9:25 | Exodus 9:26 | Exodus 9:28 | Exodus 9:29 | Exodus 9:33 | Exodus 9:34 | Exodus 10:5 | Exodus 10:12 | Exodus 10:15 | Joshua 10:11 | Job 38:22 | Psalms 18:12 | Psalms 18:13 | Psalms 78:47 | Psalms 78:48 | Psalms 105:32 | Psalms 148:8 | Song of Solomon 6:9 | Isaiah 28:2 | Isaiah 28:17 | Isaiah 30:30 | Ezekiel 13:11 | Ezekiel 13:13 | Ezekiel 38:22 | Haggai 2:17 |


Strong's Number: 1260

 Strong's Number: 1260 [ <<= || =>> ]
Transliterated: Bered
Phonetic: beh'red

Text: from 1258; hail; Bered, the name of a place south of Palestine, also of an Israelite:

KJV -Bered.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 16:14 | 1 Chronicles 7:20 |


Strong's Number: 1261

 Strong's Number: 1261 [ <<= || =>> ]
Transliterated: barod
Phonetic: baw-rode'

Text: from 1258; spotted (as if with hail):

KJV - grisled.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 31:10 | Genesis 31:12 | Zechariah 6:3 |


Strong's Number: 1262

 Strong's Number: 1262 [ <<= || =>> ]
Transliterated: barah
Phonetic: baw-raw'

Text: a primitive root; to select; also (as denominative from 1250) to feed; also (as equivalent to 1305) to render clear (Eccl. 3:18):

KJV -choose, (cause to) eat, manifest, (give) meat.

This word was found 8 times in the Old Testament KJV Bible.
Deuteronomy 2:28 | 1 Samuel 17:8 | 2 Samuel 3:35 | 2 Samuel 13:5 | 2 Samuel 13:6 | 2 Samuel 13:10 | Lamentations 4:10 | Ezekiel 3:3 |


Strong's Number: 1263

 Strong's Number: 1263 [ <<= || =>> ]
Transliterated: Baruwk
Phonetic: baw-rook'

Text: passive participle from 1288; blessed; Baruk, the name of three Israelites:

KJV -Baruch.

This word was found 24 times in the Old Testament KJV Bible.
Nehemiah 3:20 | Nehemiah 10:6 | Nehemiah 11:5 | Jeremiah 32:12 | Jeremiah 32:13 | Jeremiah 32:16 | Jeremiah 36:4 | Jeremiah 36:5 | Jeremiah 36:8 | Jeremiah 36:10 | Jeremiah 36:13 | Jeremiah 36:14 | Jeremiah 36:15 | Jeremiah 36:16 | Jeremiah 36:17 | Jeremiah 36:18 | Jeremiah 36:19 | Jeremiah 36:26 | Jeremiah 36:27 | Jeremiah 36:32 | Jeremiah 43:3 | Jeremiah 43:6 | Jeremiah 45:1 | Jeremiah 45:2 |


Strong's Number: 1264

 Strong's Number: 1264 [ <<= || =>> ]
Transliterated: browm
Phonetic: ber-ome'

Text: probably of foreign origin; damask (stuff of variegated thread):

KJV -rich apparel.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 27:24 |


Strong's Number: 1265

 Strong's Number: 1265 [ <<= || =>> ]
Transliterated: browsh
Phonetic: ber-osh'

Text: of uncertain derivation; a cypress (?) tree; hence, a lance or a musical instrument (as made of that wood):

KJV -fir (tree).

This word was found 19 times in the Old Testament KJV Bible.
2 Samuel 6:5 | 1 Kings 5:8 | 1 Kings 5:10 | 1 Kings 6:15 | 1 Kings 6:34 | 1 Kings 9:11 | 2 Kings 19:23 | 2 Chronicles 2:8 | Psalms 104:17 | Isaiah 14:8 | Isaiah 37:24 | Isaiah 41:19 | Isaiah 55:13 | Isaiah 60:13 | Ezekiel 27:5 | Ezekiel 31:8 | Hosea 14:8 | Nahum 2:3 | Zechariah 11:2 |


Strong's Number: 1266

 Strong's Number: 1266 [ <<= || =>> ]
Transliterated: browth
Phonetic: ber-oth'

Text: a variation of 1265; the cypress (or some elastic tree):

KJV -fir.

This word was found 1 times in the Old Testament KJV Bible.
Song of Solomon 1:16 |


Strong's Number: 1267

 Strong's Number: 1267 [ <<= || =>> ]
Transliterated: baruwth
Phonetic: baw-rooth,

Text: from 1262; food:

KJV -meat.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 69:21 | Jeremiah 49:9 | Obadiah 1:5 |


Strong's Number: 1268

 Strong's Number: 1268 [ <<= || =>> ]
Transliterated: Berowthah
Phonetic: bay-ro-thaw'

Text: or Berothay {bay-ro-that'-ee}; probably from 1266; cypress or cypresslike; Berothah or Berothai, a place north of Palestine:

KJV -Berothah, Berothai.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 8:8 | Ezekiel 47:16 |


Strong's Number: 1269

 Strong's Number: 1269 [ <<= || =>> ]
Transliterated: Birzowth
Phonetic: beer-zoth'

Text: probably feminine plural from an unused root (apparently mean to pierce); holes; Birzoth, an Israelite:

KJV -Birzavith [from the marg.].

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:31 |


Strong's Number: 1270

 Strong's Number: 1270 [ <<= || =>> ]
Transliterated: barzel
Phonetic: bar-zel'

Text: perhaps from the root of 1269; iron (as cutting); by extension, an iron implement:

KJV -(ax) head, iron.

This word was found 66 times in the Old Testament KJV Bible.
Leviticus 26:19 | Numbers 31:22 | Numbers 35:16 | Deuteronomy 3:11 | Deuteronomy 4:20 | Deuteronomy 8:9 | Deuteronomy 19:5 | Deuteronomy 27:5 | Deuteronomy 28:23 | Deuteronomy 28:48 | Deuteronomy 33:25 | Joshua 6:24 | Joshua 8:31 | Joshua 17:16 | Joshua 17:18 | Joshua 22:8 | Judges 1:19 | Judges 4:3 | Judges 4:13 | 1 Samuel 17:7 | 2 Samuel 23:7 | 2 Kings 6:5 | 2 Kings 6:6 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 29:2 | 2 Chronicles 2:7 | 2 Chronicles 2:14 | 2 Chronicles 24:12 | 2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | Job 19:24 | Psalms 105:18 | Psalms 107:10 | Proverbs 27:17 | Ecclesiastes 10:10 | Ecclesiastes 10:11 | Ecclesiastes 10:12 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Isaiah 10:34 | Jeremiah 1:18 | Jeremiah 6:28 | Jeremiah 11:4 |


Strong's Number: 1271

 Strong's Number: 1271 [ <<= || =>> ]
Transliterated: Barzillay
Phonetic: bar-zil-lah'-ee

Text: from 1270; iron-hearted; Barzillai, the name of three Israelites:

KJV -Barzillai.

This word was found 10 times in the Old Testament KJV Bible.
2 Samuel 17:27 | 2 Samuel 19:31 | 2 Samuel 19:32 | 2 Samuel 19:33 | 2 Samuel 19:34 | 2 Samuel 19:39 | 2 Samuel 21:8 | 1 Kings 2:7 | Ezra 2:61 | Nehemiah 7:63 |


Strong's Number: 1272

 Strong's Number: 1272 [ <<= || =>> ]
Transliterated: barach
Phonetic: baw-rakh'

Text: a primitive root; to bolt, i.e. figuratively, to flee suddenly:

KJV -chase (away); drive away, fain, flee (away), put to flight, make haste, reach, run away, shoot.

This word was found 71 times in the Old Testament KJV Bible.
Genesis 16:6 | Genesis 16:8 | Genesis 27:43 | Genesis 31:20 | Genesis 31:21 | Genesis 31:22 | Genesis 31:27 | Genesis 35:1 | Genesis 35:7 | Exodus 2:15 | Exodus 14:5 | Exodus 26:28 | Exodus 36:33 | Numbers 35:25 | Numbers 35:26 | Judges 9:21 | 1 Samuel 19:12 | 1 Samuel 19:18 | 1 Samuel 20:1 | 1 Samuel 21:10 | 1 Samuel 22:17 | 1 Samuel 22:20 | 1 Samuel 23:6 | 1 Samuel 27:4 | 2 Samuel 15:14 | 2 Samuel 19:9 | 1 Kings 2:7 | 1 Kings 12:2 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 2 Chronicles 10:2 | Nehemiah 6:11 | Nehemiah 13:28 | Job 9:25 | Job 14:2 | Job 27:22 | Job 41:28 | Psalms 3:1 | Psalms 57:1 | Psalms 68:12 | Psalms 104:7 | Psalms 139:7 | Proverbs 19:26 | Isaiah 22:3 | Isaiah 30:16 | Jonah 1:10 | Nahum 3:17 |


Strong's Number: 1273

 Strong's Number: 1273 [ <<= || =>> ]
Transliterated: Barchumiy
Phonetic: bar-khoo-mee'

Text: by transposition for 978; a Barchumite, or native of Bachurim:

KJV -Barhumite.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 23:31 |


Strong's Number: 1274

 Strong's Number: 1274 [ <<= || =>> ]
Transliterated: briy
Phonetic: ber-ee'

Text: from 1262; fat:

KJV -fat.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1275

 Strong's Number: 1275 [ <<= || =>> ]
Transliterated: Beriy
Phonetic: bay-ree'

Text: probably by contraction from 882; Beri, an Israelite:

KJV -Beri.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 27:4 | 1 Chronicles 7:36 | Nehemiah 2:4 |


Strong's Number: 1276

 Strong's Number: 1276 [ <<= || =>> ]
Transliterated: Beriy
Phonetic: bay-ree'

Text: of uncertain derivation; (only in the plural and with the article) the Berites, a place in Palestine:

KJV -Berites.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 26:44 | 2 Samuel 20:14 | Zechariah 11:16 |


Strong's Number: 1277

 Strong's Number: 1277 [ <<= || =>> ]
Transliterated: bariy'
Phonetic: baw-ree'

Text: from 1254 (in the sense of 1262); fatted or plump:

KJV -fat ([fleshed], -ter), fed, firm, plenteous, rank.

This word was found 19 times in the Old Testament KJV Bible.
Genesis 41:4 | Genesis 41:5 | Genesis 41:7 | Genesis 41:18 | Genesis 41:20 | Leviticus 3:3 | Leviticus 3:17 | Judges 3:17 | 1 Kings 4:23 | Nehemiah 5:18 | Job 15:27 | Psalms 73:4 | Psalms 92:14 | Isaiah 30:23 | Ezekiel 34:3 | Ezekiel 34:14 | Ezekiel 39:19 | Daniel 1:15 | Habakkuk 1:16 |


Strong's Number: 1278

 Strong's Number: 1278 [ <<= || =>> ]
Transliterated: briy'ah
Phonetic: ber-ee-aw'

Text: feminine from 1254; a creation, i.e. a novelty:

KJV -new thing.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 16:30 |


Strong's Number: 1279

 Strong's Number: 1279 [ <<= || =>> ]
Transliterated: biryah
Phonetic: beer-yaw'

Text: feminine from 1262; food:

KJV -meat.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 13:7 |


Strong's Number: 1280

 Strong's Number: 1280 [ <<= || =>> ]
Transliterated: briyach
Phonetic: ber-ee'-akh

Text: from 1272; a bolt:

KJV -bar, fugitive.

This word was found 38 times in the Old Testament KJV Bible.
Exodus 26:26 | Exodus 26:27 | Exodus 26:28 | Exodus 26:29 | Exodus 35:11 | Exodus 36:31 | Exodus 36:32 | Exodus 36:33 | Exodus 36:34 | Exodus 39:33 | Exodus 40:18 | Numbers 3:36 | Numbers 4:10 | Numbers 4:12 | Numbers 4:31 | Deuteronomy 3:5 | Judges 16:3 | 1 Samuel 23:7 | 1 Kings 4:13 | 2 Chronicles 8:5 | 2 Chronicles 14:7 | Nehemiah 3:3 | Nehemiah 3:6 | Nehemiah 3:13 | Nehemiah 3:14 | Nehemiah 3:15 | Job 38:10 | Psalms 107:16 | Proverbs 18:19 | Isaiah 15:5 | Isaiah 45:2 | Jeremiah 49:31 | Jeremiah 51:30 | Lamentations 2:9 | Ezekiel 38:11 | Amos 1:5 | Jonah 2:6 | Nahum 3:13 |


Strong's Number: 1281

 Strong's Number: 1281 [ <<= || =>> ]
Transliterated: bariyach
Phonetic: baw-ree'-akh

Text: or (shortened) bariach {baw-ree'-akh}; from 1272; a fugitive, i.e. the serpent (as fleeing), and the constellation by that name:

KJV -crooked, noble, piercing.

This word was found 2 times in the Old Testament KJV Bible.
Job 26:13 | Isaiah 43:14 |


Strong's Number: 1282

 Strong's Number: 1282 [ <<= || =>> ]
Transliterated: Bariyach
Phonetic: baw-ree'-akh

Text: the same as 1281; Bariach, an Israelite:

KJV - Bariah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 3:22 |


Strong's Number: 1283

 Strong's Number: 1283 [ <<= || =>> ]
Transliterated: Briy`ah
Phonetic: ber-ee'-aw

Text: apparently from the feminine of 7451 with a prepositional prefix; in trouble; Beriah, the name of four Israelites:

KJV - Beriah.

This word was found 31 times in the Old Testament KJV Bible.
Genesis 46:17 | Numbers 26:44 | Numbers 26:45 | 1 Chronicles 7:23 | 1 Chronicles 7:30 | 1 Chronicles 7:31 | 1 Chronicles 8:13 | 1 Chronicles 8:16 | 1 Chronicles 23:10 | 1 Chronicles 23:11 | 1 Chronicles 23:12 | 1 Chronicles 23:13 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 |


Strong's Number: 1284

 Strong's Number: 1284 [ <<= || =>> ]
Transliterated: Briy`iy
Phonetic: ber-ee-ee'

Text: patronymically from 1283; a Beriite (collectively) or descendants of Beriah:

KJV -Beerites.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1285

 Strong's Number: 1285 [ <<= || =>> ]
Transliterated: briyth
Phonetic: ber-eeth'

Text: from 1262 (in the sense of cutting [like 1254]); a compact (because made by passing between pieces of flesh):

KJV -confederacy, [con-]feder[-ate], covenant, league.

This word was found 333 times in the Old Testament KJV Bible.
Genesis 6:18 | Genesis 9:9 | Genesis 9:11 | Genesis 9:12 | Genesis 9:13 | Genesis 9:15 | Genesis 9:16 | Genesis 9:17 | Genesis 14:13 | Genesis 15:18 | Genesis 17:2 | Genesis 17:4 | Genesis 17:7 | Genesis 17:9 | Genesis 17:10 | Genesis 17:11 | Genesis 17:13 | Genesis 17:14 | Genesis 17:19 | Genesis 17:21 | Genesis 18:18 | Genesis 21:27 | Genesis 21:32 | Genesis 31:44 | Exodus 2:24 | Exodus 6:4 | Exodus 6:5 | Exodus 19:5 | Exodus 23:32 | Exodus 24:7 | Exodus 24:8 | Exodus 31:16 | Exodus 34:10 | Exodus 34:12 | Exodus 34:15 | Exodus 34:27 | Exodus 34:28 | Leviticus 2:13 | Leviticus 24:8 | Leviticus 26:9 | Leviticus 26:15 | Leviticus 26:25 | Leviticus 26:42 | Leviticus 26:44 | Leviticus 26:45 | Numbers 10:33 | Numbers 14:44 | Numbers 18:19 | Numbers 25:12 | Numbers 25:13 | Deuteronomy 4:13 | Deuteronomy 4:23 | Deuteronomy 4:31 | Deuteronomy 5:2 | Deuteronomy 5:3 | Deuteronomy 7:2 | Deuteronomy 7:9 | Deuteronomy 7:12 | Deuteronomy 8:18 | Deuteronomy 9:9 | Deuteronomy 9:11 | Deuteronomy 9:15 | Deuteronomy 10:8 | Deuteronomy 17:2 | Deuteronomy 29:1 | Deuteronomy 29:9 | Deuteronomy 29:12 | Deuteronomy 29:14 | Deuteronomy 29:21 | Deuteronomy 29:25 | Deuteronomy 31:9 | Deuteronomy 31:16 | Deuteronomy 31:20 | Deuteronomy 31:25 | Deuteronomy 31:26 | Deuteronomy 33:9 | Joshua 3:3 | Joshua 3:6 | Joshua 3:8 | Joshua 3:11 | Joshua 3:14 | Joshua 3:17 | Joshua 4:7 | Joshua 4:9 | Joshua 4:18 | Joshua 6:6 | Joshua 6:8 | Joshua 7:11 | Joshua 7:15 | Joshua 8:33 | Joshua 9:6 | Joshua 9:7 | Joshua 9:11 | Joshua 9:15 | Joshua 9:16 | Joshua 23:16 | Joshua 24:25 | Judges 2:1 | Judges 2:2 | Judges 2:20 | Judges 20:27 | 1 Samuel 4:3 | 1 Samuel 4:4 | 1 Samuel 4:5 | 1 Samuel 11:1 | 1 Samuel 18:3 | 1 Samuel 20:8 | 1 Samuel 23:18 | 2 Samuel 3:12 | 2 Samuel 3:13 | 2 Samuel 3:21 | 2 Samuel 5:3 | 2 Samuel 15:24 | 2 Samuel 23:5 | 1 Kings 3:15 | 1 Kings 5:12 | 1 Kings 6:19 | 1 Kings 8:1 | 1 Kings 8:6 | 1 Kings 8:21 | 1 Kings 8:23 | 1 Kings 11:11 | 1 Kings 15:19 | 1 Kings 19:10 | 1 Kings 19:14 | 1 Kings 20:34 | 2 Kings 11:4 | 2 Kings 11:17 | 2 Kings 13:23 | 2 Kings 17:15 | 2 Kings 17:35 | 2 Kings 17:38 | 2 Kings 18:12 | 2 Kings 23:2 | 2 Kings 23:3 | 2 Kings 23:21 | 1 Chronicles 11:3 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 16:6 | 1 Chronicles 16:15 | 1 Chronicles 16:16 | 1 Chronicles 16:17 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 17:1 | 1 Chronicles 28:2 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 5:2 | 2 Chronicles 5:7 | 2 Chronicles 6:11 | 2 Chronicles 6:14 | 2 Chronicles 13:5 | 2 Chronicles 15:12 | 2 Chronicles 15:13 | 2 Chronicles 15:14 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 16:3 | 2 Chronicles 21:7 | 2 Chronicles 23:1 | 2 Chronicles 23:3 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 29:10 | 2 Chronicles 29:11 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 10:3 | Nehemiah 1:5 | Nehemiah 9:8 | Nehemiah 9:32 | Nehemiah 9:38 | Nehemiah 13:29 | Job 5:23 | Job 31:1 | Job 41:4 | Psalms 25:10 | Psalms 25:14 | Psalms 44:17 | Psalms 50:5 | Psalms 50:16 | Psalms 55:20 | Psalms 74:20 | Psalms 78:10 | Psalms 78:37 | Psalms 83:5 | Psalms 89:3 | Psalms 89:28 | Psalms 89:34 | Psalms 89:39 | Psalms 103:18 | Psalms 105:8 | Psalms 105:10 | Psalms 106:45 | Psalms 111:5 | Psalms 111:9 | Psalms 132:12 | Proverbs 2:17 | Isaiah 24:5 | Isaiah 28:15 | Isaiah 28:18 | Isaiah 33:8 | Isaiah 42:6 | Isaiah 49:8 | Isaiah 54:10 | Isaiah 55:3 | Isaiah 56:4 | Isaiah 56:6 | Isaiah 59:21 | Isaiah 61:8 | Jeremiah 3:16 | Jeremiah 11:2 | Jeremiah 11:3 | Jeremiah 11:6 | Jeremiah 11:8 | Jeremiah 11:10 | Jeremiah 14:21 | Jeremiah 22:9 | Jeremiah 31:31 | Jeremiah 31:32 | Jeremiah 31:33 | Jeremiah 32:40 | Jeremiah 33:20 | Jeremiah 33:21 | Jeremiah 33:25 | Jeremiah 34:8 | Jeremiah 34:10 | Jeremiah 34:13 | Jeremiah 34:15 | Jeremiah 34:18 | Jeremiah 50:5 | Ezekiel 16:8 | Ezekiel 16:59 | Ezekiel 16:60 | Ezekiel 16:61 | Ezekiel 16:62 | Ezekiel 17:13 | Ezekiel 17:14 | Ezekiel 17:15 | Ezekiel 17:16 | Ezekiel 17:18 | Ezekiel 17:19 | Ezekiel 20:37 | Ezekiel 30:5 | Ezekiel 34:25 | Ezekiel 37:26 | Ezekiel 44:7 | Daniel 9:4 | Daniel 9:27 | Daniel 11:22 | Daniel 11:28 | Daniel 11:30 | Daniel 11:32 | Hosea 2:18 | Hosea 6:7 | Hosea 8:1 | Hosea 10:4 | Hosea 12:1 | Amos 1:9 | Obadiah 1:7 | Zechariah 9:11 | Zechariah 11:10 | Malachi 2:4 | Malachi 2:5 | Malachi 2:8 | Malachi 2:10 | Malachi 2:14 | Malachi 3:1 |


Strong's Number: 1286

 Strong's Number: 1286 [ <<= || =>> ]
Transliterated: Briyth
Phonetic: ber-eeth'

Text: the same as 1285; Berith, a Shechemitish deity:

KJV -Berith.

This word was found 2 times in the Old Testament KJV Bible.
Judges 9:46 | Proverbs 30:27 |


Strong's Number: 1287

 Strong's Number: 1287 [ <<= || =>> ]
Transliterated: boriyth
Phonetic: bo-reeth'

Text: feminine of 1253; vegetable alkali:

KJV -sope.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 2:22 | Malachi 3:2 |


Strong's Number: 1288

 Strong's Number: 1288 [ <<= || =>> ]
Transliterated: barak
Phonetic: baw-rak'

Text: a primitive root; to kneel; by implication to bless God (as an act of adoration), and (vice-versa) man (as a benefit); also (by euphemism) to curse (God or the king, as treason):

KJV -X abundantly, X altogether, X at all, blaspheme, bless, congratulate, curse, X greatly, X indeed, kneel (down), praise, salute, X still, thank.

This word was found 378 times in the Old Testament KJV Bible.
Genesis 1:22 | Genesis 1:28 | Genesis 2:3 | Genesis 5:2 | Genesis 9:1 | Genesis 9:26 | Genesis 12:2 | Genesis 12:3 | Genesis 14:19 | Genesis 14:20 | Genesis 17:16 | Genesis 17:20 | Genesis 22:17 | Genesis 22:18 | Genesis 24:1 | Genesis 24:11 | Genesis 24:27 | Genesis 24:31 | Genesis 24:35 | Genesis 24:48 | Genesis 24:60 | Genesis 25:11 | Genesis 26:3 | Genesis 26:4 | Genesis 26:12 | Genesis 26:24 | Genesis 26:28 | Genesis 26:29 | Genesis 27:4 | Genesis 27:7 | Genesis 27:10 | Genesis 27:19 | Genesis 27:23 | Genesis 27:25 | Genesis 27:27 | Genesis 27:29 | Genesis 27:30 | Genesis 27:31 | Genesis 27:33 | Genesis 27:34 | Genesis 27:38 | Genesis 27:41 | Genesis 28:1 | Genesis 28:3 | Genesis 28:6 | Genesis 28:14 | Genesis 30:27 | Genesis 30:30 | Genesis 31:55 | Genesis 32:26 | Genesis 32:29 | Genesis 35:9 | Genesis 39:5 | Genesis 47:7 | Genesis 47:10 | Genesis 48:3 | Genesis 48:9 | Genesis 48:15 | Genesis 48:16 | Genesis 48:20 | Genesis 49:25 | Genesis 49:28 | Exodus 12:32 | Exodus 18:10 | Exodus 20:11 | Exodus 20:24 | Exodus 23:25 | Exodus 39:43 | Leviticus 9:22 | Leviticus 9:23 | Numbers 6:23 | Numbers 6:27 | Numbers 22:6 | Numbers 22:12 | Numbers 23:11 | Numbers 23:20 | Numbers 23:25 | Numbers 24:1 | Numbers 24:9 | Numbers 24:10 | Deuteronomy 1:11 | Deuteronomy 2:7 | Deuteronomy 7:13 | Deuteronomy 7:14 | Deuteronomy 8:10 | Deuteronomy 10:8 | Deuteronomy 12:7 | Deuteronomy 14:24 | Deuteronomy 14:29 | Deuteronomy 15:4 | Deuteronomy 15:6 | Deuteronomy 15:10 | Deuteronomy 15:14 | Deuteronomy 15:18 | Deuteronomy 16:10 | Deuteronomy 16:15 | Deuteronomy 21:5 | Deuteronomy 23:20 | Deuteronomy 24:13 | Deuteronomy 24:19 | Deuteronomy 26:15 | Deuteronomy 27:12 | Deuteronomy 28:3 | Deuteronomy 28:4 | Deuteronomy 28:5 | Deuteronomy 28:6 | Deuteronomy 28:8 | Deuteronomy 28:12 | Deuteronomy 29:19 | Deuteronomy 30:16 | Deuteronomy 33:1 | Deuteronomy 33:11 | Deuteronomy 33:13 | Deuteronomy 33:20 | Deuteronomy 33:24 | Joshua 8:33 | Joshua 14:13 | Joshua 17:14 | Joshua 22:6 | Joshua 22:7 | Joshua 22:33 | Joshua 24:10 | Judges 5:2 | Judges 5:9 | Judges 5:24 | Judges 8:2 | Judges 13:24 | Judges 17:2 | Ruth 2:19 | Ruth 2:20 | Ruth 3:10 | Ruth 4:14 | 1 Samuel 2:20 | 1 Samuel 9:13 | 1 Samuel 13:10 | 1 Samuel 15:13 | 1 Samuel 23:21 | 1 Samuel 25:14 | 1 Samuel 25:32 | 1 Samuel 25:33 | 1 Samuel 25:39 | 1 Samuel 26:25 | 2 Samuel 2:5 | 2 Samuel 6:11 | 2 Samuel 6:12 | 2 Samuel 6:18 | 2 Samuel 6:20 | 2 Samuel 7:29 | 2 Samuel 8:10 | 2 Samuel 13:25 | 2 Samuel 14:22 | 2 Samuel 18:28 | 2 Samuel 19:39 | 2 Samuel 21:3 | 2 Samuel 22:47 | 1 Kings 1:47 | 1 Kings 1:48 | 1 Kings 2:45 | 1 Kings 5:7 | 1 Kings 8:14 | 1 Kings 8:15 | 1 Kings 8:55 | 1 Kings 8:56 | 1 Kings 8:66 | 1 Kings 10:9 | 1 Kings 21:10 | 2 Kings 4:29 | 2 Kings 10:15 | 1 Chronicles 4:10 | 1 Chronicles 13:14 | 1 Chronicles 16:2 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 17:27 | 1 Chronicles 18:10 | 1 Chronicles 18:11 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 1 Chronicles 23:13 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 26:5 | 1 Chronicles 29:10 | 1 Chronicles 29:11 | 1 Chronicles 29:12 | 1 Chronicles 29:13 | 1 Chronicles 29:14 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 2:12 | 2 Chronicles 6:3 | 2 Chronicles 6:4 | 2 Chronicles 9:8 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 30:27 | 2 Chronicles 31:8 | 2 Chronicles 31:10 | 2 Chronicles 31:11 | 2 Chronicles 31:12 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Ezra 7:27 | Nehemiah 8:6 | Nehemiah 9:5 | Nehemiah 11:2 | Job 1:5 | Job 1:10 | Job 1:11 | Job 1:21 | Job 2:5 | Job 2:9 | Job 31:20 | Job 42:12 | Psalms 1:1 | Psalms 5:12 | Psalms 10:3 | Psalms 16:7 | Psalms 18:46 | Psalms 26:12 | Psalms 28:6 | Psalms 28:9 | Psalms 29:11 | Psalms 31:21 | Psalms 32:2 | Psalms 33:12 | Psalms 34:1 | Psalms 34:8 | Psalms 37:22 | Psalms 40:4 | Psalms 41:1 | Psalms 41:13 | Psalms 45:2 | Psalms 49:18 | Psalms 62:4 | Psalms 63:4 | Psalms 65:4 | Psalms 65:10 | Psalms 66:8 | Psalms 66:20 | Psalms 67:1 | Psalms 67:6 | Psalms 67:7 | Psalms 68:19 | Psalms 68:26 | Psalms 68:35 | Psalms 72:15 | Psalms 72:17 | Psalms 72:18 | Psalms 72:19 | Psalms 84:5 | Psalms 84:12 | Psalms 89:15 | Psalms 89:52 | Psalms 94:12 | Psalms 95:6 | Psalms 96:2 | Psalms 100:4 | Psalms 103:1 | Psalms 103:2 | Psalms 103:20 | Psalms 103:21 | Psalms 103:22 | Psalms 104:1 | Psalms 104:35 | Psalms 106:48 | Psalms 107:38 | Psalms 109:28 | Psalms 112:1 | Psalms 112:2 | Psalms 113:2 | Psalms 115:12 | Psalms 115:13 | Psalms 115:15 | Psalms 115:18 | Psalms 118:26 | Psalms 124:6 | Psalms 127:5 | Psalms 128:1 | Psalms 128:4 | Psalms 128:5 | Psalms 129:8 | Psalms 132:15 | Psalms 134:1 | Psalms 134:2 | Psalms 134:3 | Psalms 135:19 | Psalms 135:20 | Psalms 135:21 | Psalms 137:8 | Psalms 144:1 | Psalms 144:15 | Psalms 145:1 | Psalms 145:2 | Psalms 145:10 | Psalms 145:21 | Psalms 147:13 | Proverbs 3:13 | Proverbs 3:33 | Proverbs 5:18 | Proverbs 8:34 | Proverbs 20:21 | Proverbs 22:9 | Proverbs 27:14 | Proverbs 28:14 | Proverbs 30:11 | Isaiah 19:25 | Isaiah 51:2 | Isaiah 61:9 | Isaiah 65:16 | Isaiah 65:23 | Isaiah 66:3 | Jeremiah 4:2 | Jeremiah 17:7 | Jeremiah 20:14 | Jeremiah 31:23 | Ezekiel 3:12 | Haggai 2:19 | Zechariah 1:12 | Zechariah 11:5 |


Strong's Number: 1289

 Strong's Number: 1289 [ <<= || =>> ]
Transliterated: brak
Phonetic: ber-ak'

Text: (Aramaic) corresponding to 1288:

KJV -bless, kneel.

This word was found 5 times in the Old Testament KJV Bible.
Daniel 2:19 | Daniel 2:20 | Daniel 3:28 | Daniel 4:34 | Daniel 6:10 |


Strong's Number: 1290

 Strong's Number: 1290 [ <<= || =>> ]
Transliterated: berek
Phonetic: beh'-rek

Text: from 1288; a knee:

KJV -knee.

This word was found 21 times in the Old Testament KJV Bible.
Genesis 30:3 | Genesis 48:12 | Genesis 50:23 | Judges 7:5 | Judges 7:6 | Judges 16:19 | 1 Kings 8:54 | 1 Kings 18:42 | 1 Kings 19:18 | 2 Kings 1:13 | 2 Kings 4:20 | 2 Chronicles 6:13 | Ezra 9:5 | Job 3:12 | Job 4:4 | Psalms 109:24 | Isaiah 45:23 | Isaiah 66:12 | Ezekiel 7:17 | Ezekiel 21:7 | Daniel 10:10 |


Strong's Number: 1291

 Strong's Number: 1291 [ <<= || =>> ]
Transliterated: berek
Phonetic: beh'-rek

Text: (Aramaic) corresponding to 1290:

KJV -knee.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 8:24 | Judges 20:43 | Daniel 6:10 |


Strong's Number: 1292

 Strong's Number: 1292 [ <<= || =>> ]
Transliterated: Barak'el
Phonetic: baw-rak-ale'

Text: from 1288 and 410, God has blessed; Barakel, the father of one of Job's friends:

KJV -Barachel.

This word was found 2 times in the Old Testament KJV Bible.
Job 32:2 | Job 32:6 |


Strong's Number: 1293

 Strong's Number: 1293 [ <<= || =>> ]
Transliterated: Brakah
Phonetic: ber-aw-kaw'

Text: from 1288; benediction; by implication prosperity:

KJV -blessing, liberal, pool, present.

This word was found 74 times in the Old Testament KJV Bible.
Genesis 12:2 | Genesis 27:12 | Genesis 27:35 | Genesis 27:36 | Genesis 27:41 | Genesis 28:4 | Genesis 33:11 | Genesis 39:5 | Genesis 49:25 | Genesis 49:26 | Genesis 49:28 | Exodus 32:29 | Leviticus 25:21 | Deuteronomy 11:26 | Deuteronomy 11:27 | Deuteronomy 11:29 | Deuteronomy 12:15 | Deuteronomy 16:17 | Deuteronomy 23:5 | Deuteronomy 28:2 | Deuteronomy 28:8 | Deuteronomy 30:1 | Deuteronomy 30:19 | Deuteronomy 33:1 | Deuteronomy 33:23 | Joshua 8:34 | Joshua 15:19 | Judges 1:15 | 1 Samuel 25:27 | 1 Samuel 30:26 | 2 Samuel 7:29 | 2 Kings 5:15 | 2 Kings 18:31 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Nehemiah 9:5 | Nehemiah 13:2 | Job 29:13 | Psalms 3:8 | Psalms 21:6 | Psalms 24:5 | Psalms 37:26 | Psalms 84:6 | Psalms 109:17 | Psalms 129:8 | Psalms 132:15 | Psalms 133:3 | Proverbs 10:6 | Proverbs 10:7 | Proverbs 10:22 | Proverbs 11:11 | Proverbs 11:25 | Proverbs 24:25 | Proverbs 28:20 | Isaiah 19:24 | Isaiah 36:16 | Isaiah 44:3 | Isaiah 65:8 | Ezekiel 34:26 | Ezekiel 44:30 | Joel 2:14 | Zechariah 8:13 | Malachi 2:2 | Malachi 3:10 |


Strong's Number: 1294

 Strong's Number: 1294 [ <<= || =>> ]
Transliterated: Brakah
Phonetic: ber-aw-kaw'

Text: the same as 1293; Berakah, the name of an Israelite, and also of a valley in Palestine:

KJV -Berachah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 12:3 |


Strong's Number: 1295

 Strong's Number: 1295 [ <<= || =>> ]
Transliterated: brekah
Phonetic: ber-ay-kaw'

Text: from 1288; a reservoir (at which camels kneel as a resting-place):

KJV -(fish-)pool.

This word was found 16 times in the Old Testament KJV Bible.
2 Samuel 2:13 | 2 Samuel 4:12 | 1 Kings 22:38 | 2 Kings 18:17 | 2 Kings 20:20 | Nehemiah 2:14 | Nehemiah 3:15 | Nehemiah 3:16 | Psalms 83:16 | Ecclesiastes 2:6 | Isaiah 7:3 | Isaiah 14:23 | Isaiah 22:9 | Isaiah 22:11 | Isaiah 36:2 | Nahum 2:8 |


Strong's Number: 1296

 Strong's Number: 1296 [ <<= || =>> ]
Transliterated: Berekyah
Phonetic: beh-rek-yaw'

Text: or Berekyahuw {beh-rek-yaw'-hoo}; from 1290 and 3050; knee (i.e. blessing) of Jah; Berekjah, the name of six Israelites:

KJV -Berachiah, Berechiah.

This word was found 37 times in the Old Testament KJV Bible.
1 Chronicles 3:20 | 1 Chronicles 6:39 | 1 Chronicles 9:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 2 Chronicles 28:12 | 2 Chronicles 28:13 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Nehemiah 3:4 | Nehemiah 3:30 | Nehemiah 6:18 | Zechariah 1:1 | Zechariah 1:7 |


Strong's Number: 1297

 Strong's Number: 1297 [ <<= || =>> ]
Transliterated: bram
Phonetic: ber-am'

Text: (Aramaic) perhaps from 7313 with a prepositional prefix; properly, highly, i.e. surely; but used adversatively, however:

KJV - but, nevertheless, yet.

This word was found 5 times in the Old Testament KJV Bible.
Ezra 5:13 | Daniel 2:28 | Daniel 4:15 | Daniel 4:23 | Daniel 5:17 |


Strong's Number: 1298

 Strong's Number: 1298 [ <<= || =>> ]
Transliterated: Bera`
Phonetic: beh'-rah

Text: of uncertain derivation; Bera, a Sodomitish king:

KJV -Bera.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 14:2 |


Strong's Number: 1299

 Strong's Number: 1299 [ <<= || =>> ]
Transliterated: baraq
Phonetic: baw-rak'

Text: a primitive root; to lighten (lightning):

KJV -cast forth.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 144:6 |


Strong's Number: 1300

 Strong's Number: 1300 [ <<= || =>> ]
Transliterated: baraq
Phonetic: baw-rawk'

Text: from 1299; lightning; by analogy, a gleam; concretely, a flashing sword:

KJV -bright, glitter(-ing sword), lightning.

This word was found 16 times in the Old Testament KJV Bible.
Deuteronomy 32:41 | 2 Samuel 22:15 | Job 20:25 | Psalms 97:4 | Psalms 144:6 | Jeremiah 10:13 | Ezekiel 1:13 | Ezekiel 21:10 | Ezekiel 21:15 | Ezekiel 21:28 | Daniel 10:6 | Nahum 2:4 | Nahum 3:3 | Habakkuk 3:5 | Habakkuk 3:11 | Zechariah 9:14 |


Strong's Number: 1301

 Strong's Number: 1301 [ <<= || =>> ]
Transliterated: Baraq
Phonetic: baw-rawk'

Text: the same as 1300; Barak, an Israelite:

KJV -Barak.

This word was found 12 times in the Old Testament KJV Bible.
Judges 4:6 | Judges 4:8 | Judges 4:9 | Judges 4:10 | Judges 4:12 | Judges 4:14 | Judges 4:15 | Judges 4:16 | Judges 4:22 | Judges 5:1 | Judges 5:12 | Judges 5:15 |


Strong's Number: 1302

 Strong's Number: 1302 [ <<= || =>> ]
Transliterated: Barqowc
Phonetic: bar-kose'

Text: of uncertain derivation; Barkos, one of the Nethimim:

KJV -Barkos.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:53 | Nehemiah 7:55 |


Strong's Number: 1303

 Strong's Number: 1303 [ <<= || =>> ]
Transliterated: barqan
Phonetic: bar-kwan'

Text: from 1300; a thorn (perhaps as burning brightly):

KJV -brier.

This word was found 5 times in the Old Testament KJV Bible.
Leviticus 25:26 | Judges 8:7 | Judges 8:16 | Isaiah 5:6 | Ezekiel 2:6 |


Strong's Number: 1304

 Strong's Number: 1304 [ <<= || =>> ]
Transliterated: bareqeth
Phonetic: baw-reh'-keth

Text: or barkath {baw-rek-ath'}; from 1300; a gem (as flashing), perhaps the emerald:

KJV -carbuncle.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 28:17 | Exodus 39:10 | Job 41:34 | Ezekiel 28:13 |


Strong's Number: 1305

 Strong's Number: 1305 [ <<= || =>> ]
Transliterated: barar
Phonetic: baw-rar'

Text: a primitive root; to clarify (i.e. brighten), examine, select:

KJV -make bright, choice, chosen, cleanse (be clean), clearly, polished, (shew self) pure(-ify), purge (out).

This word was found 14 times in the Old Testament KJV Bible.
2 Samuel 22:27 | 1 Chronicles 9:22 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Job 33:3 | Psalms 18:26 | Psalms 64:3 | Ecclesiastes 3:18 | Jeremiah 51:11 | Ezekiel 20:38 | Daniel 11:35 | Daniel 12:10 | Zephaniah 3:9 |


Strong's Number: 1306

 Strong's Number: 1306 [ <<= || =>> ]
Transliterated: Birsha`
Phonetic: beer-shah'

Text: probably from 7562 with a prepositional prefix; with wickedness; Birsha, a king of Gomorrah:

KJV -Birsha.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1307

 Strong's Number: 1307 [ <<= || =>> ]
Transliterated: Berothiy
Phonetic: bay-ro-thee'

Text: patrial from 1268; a Berothite, or inhabitant of Berothai:

KJV -Berothite.

This word was found 9 times in the Old Testament KJV Bible.
1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 1308

 Strong's Number: 1308 [ <<= || =>> ]
Transliterated: Bsowr
Phonetic: bes-ore'

Text: from 1319; cheerful; Besor, a stream of Palestine:

KJV -Besor.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 24:15 | 1 Samuel 30:9 | 1 Samuel 30:10 | 1 Samuel 30:21 |


Strong's Number: 1309

 Strong's Number: 1309 [ <<= || =>> ]
Transliterated: bsowrah
Phonetic: bes-o-raw'

Text: or (shortened) bsorah {bes-o-raw'}; feminine from 1319; glad tidings; by implication, reward for good news:

KJV -reward for tidings.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 18:31 | 2 Samuel 4:10 | 2 Samuel 18:20 | 2 Samuel 18:25 | 2 Kings 7:9 |


Strong's Number: 1310

 Strong's Number: 1310 [ <<= || =>> ]
Transliterated: bashal
Phonetic: baw-shal'

Text: a primitive root; properly, to boil up; hence, to be done in cooking; figuratively to ripen:

KJV -bake, boil, bring forth, roast, seethe, sod (be sodden).

This word was found 41 times in the Old Testament KJV Bible.
Genesis 40:10 | Exodus 12:9 | Exodus 16:23 | Exodus 23:19 | Exodus 29:31 | Exodus 34:26 | Leviticus 6:21 | Leviticus 6:28 | Leviticus 8:31 | Numbers 6:19 | Numbers 11:8 | Deuteronomy 14:21 | Deuteronomy 16:7 | 1 Samuel 2:13 | 1 Samuel 2:15 | 2 Samuel 13:8 | 1 Kings 19:21 | 2 Kings 4:38 | 2 Kings 6:29 | 2 Chronicles 35:13 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Job 30:27 | Lamentations 4:10 | Ezekiel 24:5 | Ezekiel 46:20 | Ezekiel 46:24 | Joel 3:13 | Zechariah 14:21 |


Strong's Number: 1311

 Strong's Number: 1311 [ <<= || =>> ]
Transliterated: bashel
Phonetic: baw-shale'

Text: from 1310; boiled:

KJV -X at all, sodden.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 12:9 |


Strong's Number: 1312

 Strong's Number: 1312 [ <<= || =>> ]
Transliterated: Bishlam
Phonetic: bish-lawm'

Text: of foreign derivation; Bishlam, a Pers.:

KJV - Bishlam.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 4:7 |


Strong's Number: 1313

 Strong's Number: 1313 [ <<= || =>> ]
Transliterated: basam
Phonetic: baw-sawm'

Text: from an unused root meaning to be fragrant; [compare 5561] the balsam plant:

KJV -spice.

This word was found 4 times in the Old Testament KJV Bible.
Job 40:11 | Job 40:12 | Psalms 10:4 | Song of Solomon 5:1 |


Strong's Number: 1314

 Strong's Number: 1314 [ <<= || =>> ]
Transliterated: besem
Phonetic: beh'-sem

Text: or bosem {bo'-sem}; from the same as 1313; fragrance; by implication, spicery; also the balsam plant:

KJV -smell, spice, sweet (odour).

This word was found 33 times in the Old Testament KJV Bible.
Exodus 30:23 | Exodus 35:28 | 1 Samuel 9:2 | 1 Kings 10:10 | 2 Kings 20:13 | 1 Chronicles 9:29 | 1 Chronicles 9:30 | 2 Chronicles 9:9 | 2 Chronicles 16:14 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Esther 2:12 | Song of Solomon 4:10 | Song of Solomon 4:11 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Song of Solomon 6:2 | Song of Solomon 8:14 | Isaiah 39:2 | Ezekiel 24:10 | Ezekiel 27:22 |


Strong's Number: 1315

 Strong's Number: 1315 [ <<= || =>> ]
Transliterated: Bosmath
Phonetic: bos-math'

Text: feminine of 1314 (the second form); fragrance; Bosmath, the name of a wife of Esau, and of a daughter of Solomon:

KJV - Bashemath, Basmath.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 26:34 | Genesis 36:4 | Genesis 36:10 | Genesis 36:13 | Genesis 36:17 | Exodus 4:19 | 1 Kings 4:15 |


Strong's Number: 1316

 Strong's Number: 1316 [ <<= || =>> ]
Transliterated: Bashan
Phonetic: baw-shawn'

Text: of uncertain derivation; Bashan (often with the article), a region East of the Jordan:

KJV -Bashan.

This word was found 54 times in the Old Testament KJV Bible.
Numbers 21:33 | Numbers 32:33 | Deuteronomy 1:4 | Deuteronomy 3:1 | Deuteronomy 3:3 | Deuteronomy 3:4 | Deuteronomy 3:10 | Deuteronomy 3:11 | Deuteronomy 3:13 | Deuteronomy 3:14 | Deuteronomy 4:43 | Deuteronomy 4:47 | Deuteronomy 29:7 | Deuteronomy 32:14 | Deuteronomy 33:22 | Joshua 9:10 | Joshua 12:4 | Joshua 12:5 | Joshua 13:11 | Joshua 13:12 | Joshua 13:30 | Joshua 13:31 | Joshua 17:1 | Joshua 17:5 | Joshua 20:8 | Joshua 21:6 | Joshua 21:27 | Joshua 22:7 | 1 Kings 4:13 | 1 Kings 4:19 | 2 Kings 10:33 | 1 Chronicles 5:11 | 1 Chronicles 5:12 | 1 Chronicles 5:16 | 1 Chronicles 5:23 | 1 Chronicles 6:62 | 1 Chronicles 6:71 | Nehemiah 9:22 | Psalms 22:12 | Psalms 46:3 | Psalms 68:15 | Psalms 68:22 | Psalms 135:11 | Psalms 136:20 | Isaiah 2:13 | Isaiah 33:9 | Jeremiah 22:20 | Jeremiah 50:19 | Ezekiel 27:6 | Ezekiel 39:18 | Amos 4:1 | Micah 7:14 | Nahum 1:4 | Zechariah 11:2 |


Strong's Number: 1317

 Strong's Number: 1317 [ <<= || =>> ]
Transliterated: boshnah
Phonetic: bosh-naw'

Text: feminine from 954; shamefulness:

KJV -shame.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1318

 Strong's Number: 1318 [ <<= || =>> ]
Transliterated: bashac
Phonetic: baw-shas'

Text: a primitive root; to trample down:

KJV -tread.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 46:12 |


Strong's Number: 1319

 Strong's Number: 1319 [ <<= || =>> ]
Transliterated: basar
Phonetic: baw-sar'

Text: a primitive root; properly, to be fresh, i.e. full (rosy, (figuratively) cheerful); to announce (glad news):

KJV -messenger, preach, publish, shew forth, (bear, bring, carry, preach, good, tell good) tidings.

This word was found 45 times in the Old Testament KJV Bible.
1 Samuel 4:17 | 1 Samuel 31:9 | 2 Samuel 1:20 | 2 Samuel 4:10 | 2 Samuel 18:19 | 2 Samuel 18:20 | 2 Samuel 18:22 | 2 Samuel 18:26 | 2 Samuel 18:27 | 2 Samuel 18:31 | 1 Kings 1:42 | 1 Chronicles 10:9 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Psalms 40:9 | Psalms 68:11 | Psalms 96:2 | Psalms 112:7 | Isaiah 40:9 | Isaiah 41:27 | Isaiah 52:7 | Isaiah 60:6 | Isaiah 61:1 | Jeremiah 20:15 | Jeremiah 49:23 | Nahum 1:15 |


Strong's Number: 1320

 Strong's Number: 1320 [ <<= || =>> ]
Transliterated: basar
Phonetic: baw-sawr'

Text: from 1319; flesh (from its freshness); by extension, body, person; also (by euphem.) the pudenda of a man:

KJV -body, [fat, lean] flesh[-ed], kin, [man-]kind, + nakedness, self, skin.

This word was found 249 times in the Old Testament KJV Bible.
Genesis 2:21 | Genesis 2:23 | Genesis 2:24 | Genesis 6:3 | Genesis 6:12 | Genesis 6:13 | Genesis 6:17 | Genesis 6:19 | Genesis 7:15 | Genesis 7:16 | Genesis 7:21 | Genesis 8:17 | Genesis 9:4 | Genesis 9:11 | Genesis 9:15 | Genesis 9:16 | Genesis 9:17 | Genesis 17:11 | Genesis 17:13 | Genesis 17:14 | Genesis 17:23 | Genesis 17:24 | Genesis 17:25 | Genesis 29:14 | Genesis 37:27 | Genesis 40:19 | Genesis 41:2 | Genesis 41:3 | Genesis 41:4 | Genesis 41:18 | Genesis 41:19 | Exodus 4:7 | Exodus 12:8 | Exodus 12:46 | Exodus 16:3 | Exodus 16:8 | Exodus 16:12 | Exodus 21:28 | Exodus 22:31 | Exodus 28:42 | Exodus 29:14 | Exodus 29:31 | Exodus 29:32 | Exodus 29:34 | Exodus 30:32 | Leviticus 4:11 | Leviticus 6:10 | Leviticus 6:27 | Leviticus 7:15 | Leviticus 7:17 | Leviticus 7:18 | Leviticus 7:19 | Leviticus 7:20 | Leviticus 7:21 | Leviticus 8:17 | Leviticus 8:31 | Leviticus 8:32 | Leviticus 9:11 | Leviticus 11:8 | Leviticus 11:11 | Leviticus 12:3 | Leviticus 13:2 | Leviticus 13:3 | Leviticus 13:4 | Leviticus 13:10 | Leviticus 13:11 | Leviticus 13:13 | Leviticus 13:14 | Leviticus 13:15 | Leviticus 13:16 | Leviticus 13:18 | Leviticus 13:24 | Leviticus 13:38 | Leviticus 13:39 | Leviticus 13:43 | Leviticus 14:9 | Leviticus 15:2 | Leviticus 15:3 | Leviticus 15:7 | Leviticus 15:13 | Leviticus 15:16 | Leviticus 15:19 | Leviticus 16:4 | Leviticus 16:24 | Leviticus 16:26 | Leviticus 16:27 | Leviticus 16:28 | Leviticus 17:11 | Leviticus 17:14 | Leviticus 17:16 | Leviticus 18:6 | Leviticus 19:28 | Leviticus 21:5 | Leviticus 22:6 | Leviticus 25:49 | Leviticus 26:29 | Numbers 8:7 | Numbers 11:4 | Numbers 11:13 | Numbers 11:18 | Numbers 11:21 | Numbers 11:33 | Numbers 12:12 | Numbers 16:22 | Numbers 18:15 | Numbers 18:18 | Numbers 19:5 | Numbers 19:7 | Numbers 19:8 | Numbers 27:16 | Deuteronomy 5:26 | Deuteronomy 12:15 | Deuteronomy 12:20 | Deuteronomy 12:23 | Deuteronomy 12:27 | Deuteronomy 14:8 | Deuteronomy 16:4 | Deuteronomy 28:53 | Deuteronomy 28:55 | Deuteronomy 32:42 | Judges 6:19 | Judges 6:20 | Judges 6:21 | Judges 8:7 | Judges 9:2 | 1 Samuel 2:13 | 1 Samuel 2:15 | 1 Samuel 17:44 | 2 Samuel 5:1 | 2 Samuel 19:12 | 2 Samuel 19:13 | 1 Kings 17:6 | 1 Kings 19:21 | 1 Kings 21:27 | 2 Kings 4:34 | 2 Kings 5:10 | 2 Kings 5:14 | 2 Kings 6:30 | 2 Kings 9:36 | 1 Chronicles 11:1 | 2 Chronicles 32:8 | Nehemiah 5:5 | Job 2:5 | Job 4:15 | Job 6:12 | Job 7:5 | Job 10:4 | Job 10:11 | Job 12:10 | Job 13:14 | Job 14:22 | Job 19:20 | Job 19:22 | Job 19:26 | Job 21:6 | Job 31:31 | Job 33:21 | Job 33:25 | Job 34:15 | Job 41:23 | Psalms 16:9 | Psalms 27:2 | Psalms 38:3 | Psalms 38:7 | Psalms 50:13 | Psalms 56:4 | Psalms 63:1 | Psalms 65:2 | Psalms 73:26 | Psalms 78:20 | Psalms 78:27 | Psalms 78:39 | Psalms 79:2 | Psalms 84:2 | Psalms 102:5 | Psalms 109:24 | Psalms 119:120 | Psalms 136:25 | Psalms 145:21 | Proverbs 4:22 | Proverbs 5:11 | Proverbs 11:17 | Proverbs 14:30 | Proverbs 23:20 | Ecclesiastes 2:3 | Ecclesiastes 4:5 | Ecclesiastes 5:6 | Ecclesiastes 11:10 | Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 | Isaiah 9:20 | Isaiah 10:18 | Isaiah 17:4 | Isaiah 22:13 | Isaiah 31:3 | Isaiah 40:5 | Isaiah 40:6 | Isaiah 44:16 | Isaiah 44:19 | Isaiah 49:26 | Isaiah 58:7 | Isaiah 65:4 | Isaiah 66:16 | Isaiah 66:17 | Isaiah 66:23 | Isaiah 66:24 | Jeremiah 7:21 | Jeremiah 11:15 | Jeremiah 12:12 | Jeremiah 17:5 | Jeremiah 19:9 | Jeremiah 25:31 | Jeremiah 32:27 | Jeremiah 45:5 | Lamentations 3:4 | Ezekiel 4:14 | Ezekiel 10:12 | Ezekiel 11:3 | Ezekiel 11:7 | Ezekiel 11:11 | Ezekiel 11:19 | Ezekiel 16:26 | Ezekiel 20:48 | Ezekiel 21:4 | Ezekiel 21:5 | Ezekiel 23:20 | Ezekiel 24:10 | Ezekiel 32:5 | Ezekiel 36:26 | Ezekiel 37:6 | Ezekiel 37:8 | Ezekiel 39:17 | Ezekiel 39:18 | Ezekiel 40:43 | Ezekiel 44:7 | Ezekiel 44:9 | Daniel 1:15 | Daniel 10:3 | Hosea 8:13 | Joel 2:28 | Micah 3:2 | Micah 3:3 | Zephaniah 1:17 | Haggai 2:12 | Zechariah 2:13 | Zechariah 11:9 | Zechariah 11:16 | Zechariah 14:12 |


Strong's Number: 1321

 Strong's Number: 1321 [ <<= || =>> ]
Transliterated: bsar
Phonetic: bes-ar'

Text: (Aramaic) corresponding to 1320:

KJV -flesh.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 2:11 | Daniel 4:12 | Daniel 7:5 |


Strong's Number: 1322

 Strong's Number: 1322 [ <<= || =>> ]
Transliterated: bosheth
Phonetic: bo'-sheth

Text: from 954; shame (the feeling and the condition, as well as its cause); by implication (specifically) an idol:

KJV -ashamed, confusion, + greatly, (put to) shame(-ful thing).

This word was found 39 times in the Old Testament KJV Bible.
1 Samuel 20:30 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Ezra 9:7 | Job 8:22 | Job 10:15 | Psalms 40:15 | Psalms 44:15 | Psalms 69:19 | Psalms 109:29 | Isaiah 30:5 | Isaiah 54:4 | Jeremiah 2:26 | Jeremiah 3:24 | Jeremiah 3:25 | Jeremiah 7:19 | Jeremiah 11:13 | Jeremiah 20:18 | Ezekiel 34:29 | Ezekiel 36:6 | Ezekiel 36:15 | Daniel 9:7 | Daniel 9:8 | Hosea 9:10 | Hosea 10:6 | Amos 5:11 | Micah 1:11 | Habakkuk 2:10 |


Strong's Number: 1323

 Strong's Number: 1323 [ <<= || =>> ]
Transliterated: bath
Phonetic: bath

Text: from 1129 (as feminine of 1121); a daughter (used in the same wide sense as other terms of relationship, literally and figuratively):

KJV -apple [of the eye], branch, company, daughter, X first, X old, + owl, town, village.

This word was found 507 times in the Old Testament KJV Bible.


Strong's Number: 1324

 Strong's Number: 1324 [ <<= || =>> ]
Transliterated: bath
Phonetic: bath

Text: probably from the same as 1327; a bath or Hebrew measure (as a means of division) of liquids:

KJV -bath.

This word was found 25 times in the Old Testament KJV Bible.
Numbers 7:13 | Numbers 7:19 | Numbers 7:25 | Numbers 7:31 | Numbers 7:37 | Numbers 7:43 | Numbers 7:49 | Numbers 7:55 | Numbers 7:61 | Numbers 7:67 | Numbers 7:73 | Numbers 7:79 | 1 Kings 7:26 | 1 Kings 7:38 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 2:10 | 2 Chronicles 4:5 | Isaiah 5:10 | Ezekiel 45:10 | Ezekiel 45:11 | Ezekiel 45:14 |


Strong's Number: 1325

 Strong's Number: 1325 [ <<= || =>> ]
Transliterated: bath
Phonetic: bath

Text: (Aramaic) corresponding to 1324:

KJV -bath.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 7:22 |


Strong's Number: 1326

 Strong's Number: 1326 [ <<= || =>> ]
Transliterated: bathah
Phonetic: baw-thaw'

Text: probably an orthographical variation for 1327; desolation:

KJV -waste.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1327

 Strong's Number: 1327 [ <<= || =>> ]
Transliterated: battah
Phonetic: bat-taw'

Text: feminine from an unused root (meaning to break in pieces); desolation:

KJV -desolate.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 7:19 |


Strong's Number: 1328

 Strong's Number: 1328 [ <<= || =>> ]
Transliterated: Bthuw'el
Phonetic: beth-oo-ale'

Text: apparently from the same as 1326 and 410; destroyed of God; Bethuel, the name of a nephew of Abraham, and of a place in Palestine:

KJV -Bethuel. Compare 1329.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 19:30 | Genesis 22:22 | Genesis 22:23 | Genesis 24:24 | Genesis 24:47 | Genesis 24:50 | Genesis 25:20 | Genesis 28:2 | Genesis 28:5 | 1 Chronicles 4:30 |


Strong's Number: 1329

 Strong's Number: 1329 [ <<= || =>> ]
Transliterated: Bthuwl
Phonetic: beth-ool'

Text: for 1328; Bethul (i.e. Bethuel), a place in Palestine:

KJV -Bethuel.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:4 |


Strong's Number: 1330

 Strong's Number: 1330 [ <<= || =>> ]
Transliterated: bthuwlah
Phonetic: beth-oo-law'

Text: feminine passive participle of an unused root meaning to separate; a virgin (from her privacy); sometimes (by continuation) a bride; also (figuratively) a city or state:

KJV -maid, virgin.

This word was found 51 times in the Old Testament KJV Bible.
Genesis 24:16 | Exodus 22:16 | Exodus 22:17 | Leviticus 21:14 | Deuteronomy 22:19 | Deuteronomy 22:23 | Deuteronomy 22:28 | Judges 19:24 | Judges 21:12 | 2 Samuel 13:2 | 2 Samuel 13:18 | 1 Kings 1:2 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Esther 2:2 | Esther 2:3 | Esther 2:17 | Esther 2:19 | Job 31:1 | Psalms 45:14 | Psalms 46:1 | Psalms 68:25 | Psalms 78:63 | Psalms 148:12 | Song of Solomon 6:8 | Isaiah 23:4 | Isaiah 23:12 | Isaiah 47:1 | Isaiah 62:5 | Jeremiah 2:32 | Jeremiah 18:13 | Jeremiah 31:4 | Jeremiah 31:21 | Jeremiah 46:11 | Lamentations 1:4 | Lamentations 1:18 | Lamentations 2:10 | Lamentations 2:13 | Lamentations 2:21 | Lamentations 5:11 | Ezekiel 9:6 | Ezekiel 44:22 | Joel 1:8 | Amos 5:2 | Amos 8:13 | Zechariah 9:17 |


Strong's Number: 1331

 Strong's Number: 1331 [ <<= || =>> ]
Transliterated: bthuwliym
Phonetic: beth-oo-leem'

Text: masculine plural of the same as 1330; (collectively and abstractly) virginity; by implication and concretely, the tokens of it:

KJV -X maid, virginity.

This word was found 9 times in the Old Testament KJV Bible.
Leviticus 21:13 | Deuteronomy 22:14 | Deuteronomy 22:15 | Deuteronomy 22:17 | Deuteronomy 22:20 | Judges 11:37 | Judges 11:38 | Ezekiel 23:3 | Ezekiel 23:8 |


Strong's Number: 1332

 Strong's Number: 1332 [ <<= || =>> ]
Transliterated: Bithyah
Phonetic: bith-yaw'

Text: from 1323 and 3050; daughter (i.e. worshipper) of Jah; Bithjah, an Egyptian woman:

KJV -Bithiah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:18 |


Strong's Number: 1333

 Strong's Number: 1333 [ <<= || =>> ]
Transliterated: bathaq
Phonetic: baw-thak'

Text: a primitive root; to cut in pieces:

KJV -thrust through.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 16:40 |


Strong's Number: 1334

 Strong's Number: 1334 [ <<= || =>> ]
Transliterated: bathar
Phonetic: baw-thar'

Text: a primitive root, to chop up:

KJV -divide.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 15:10 | Judges 7:16 | Psalms 78:13 | Daniel 11:6 |


Strong's Number: 1335

 Strong's Number: 1335 [ <<= || =>> ]
Transliterated: bether
Phonetic: beh'-ther

Text: from 1334; a section:

KJV -part, piece.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 15:10 | 2 Kings 3:19 | Nehemiah 3:11 | Nehemiah 3:19 | Nehemiah 3:20 | Nehemiah 3:21 | Nehemiah 3:24 | Nehemiah 3:27 | Nehemiah 3:30 | Song of Solomon 2:17 | Jeremiah 34:19 | Ezekiel 24:6 |


Strong's Number: 1336

 Strong's Number: 1336 [ <<= || =>> ]
Transliterated: Bether
Phonetic: beh'-ther

Text: the same as 1335; Bether, a (craggy) place in Palestine:

KJV -Bether.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1337

 Strong's Number: 1337 [ <<= || =>> ]
Transliterated: Bath Rabbiym
Phonetic: bath rab-beem'

Text: from 1323 and a masculine plural from 7227; the daughter (i.e. city) of Rabbah:

KJV -Bath-rabbim.

This word was found 4 times in the Old Testament KJV Bible.
2 Samuel 5:25 | Nehemiah 11:31 | Song of Solomon 7:4 | Zechariah 14:10 |


Strong's Number: 1338

 Strong's Number: 1338 [ <<= || =>> ]
Transliterated: Bithrown
Phonetic: bith-rone'

Text: from 1334; (with the article) the craggy spot; Bithron, a place East of the Jordan:

KJV -Bithron.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 2:29 |


Strong's Number: 1339

 Strong's Number: 1339 [ <<= || =>> ]
Transliterated: Bath-Sheba`
Phonetic: bath-sheh'-bah

Text: from 1323 and 7651 (in the sense of 7650); daughter of an oath; Bath-Sheba, the mother of Solomon:

KJV -Bath- sheba.

This word was found 12 times in the Old Testament KJV Bible.
2 Samuel 11:3 | 2 Samuel 12:24 | 1 Kings 1:11 | 1 Kings 1:15 | 1 Kings 1:16 | 1 Kings 1:28 | 1 Kings 1:31 | 1 Kings 2:13 | 1 Kings 2:18 | 1 Kings 2:19 | 1 Chronicles 3:5 | Psalms 51:1 |


Strong's Number: 1340

 Strong's Number: 1340 [ <<= || =>> ]
Transliterated: Bath-Shuwa`
Phonetic: bath-shoo'-ah

Text: from 1323 and 7771; daughter of wealth; Bath-shua, the same as 1339:

KJV -Bath-shua.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 38:12 | 1 Chronicles 2:3 | 1 Chronicles 7:32 |


Strong's Number: 1341

 Strong's Number: 1341 [ <<= || =>> ]
Transliterated: ge'
Phonetic: gay'

Text: for 1343; haughty:

KJV -proud.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1342

 Strong's Number: 1342 [ <<= || =>> ]
Transliterated: ga'ah
Phonetic: gaw-aw'

Text: a primitive root; to mount up; hence, in general, to rise, (figuratively) be majestic:

KJV -gloriously, grow up, increase, be risen, triumph.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 15:1 | Exodus 15:21 | Job 8:11 | Job 10:16 | Proverbs 16:13 | Proverbs 24:16 | Proverbs 24:24 | Hosea 1:2 | Habakkuk 2:3 |


Strong's Number: 1343

 Strong's Number: 1343 [ <<= || =>> ]
Transliterated: ge'eh
Phonetic: gay-eh'

Text: from 1342; lofty; figuratively, arrogant:

KJV -proud.

This word was found 25 times in the Old Testament KJV Bible.
Psalms 86:14 | Psalms 94:2 | Psalms 119:21 | Psalms 119:51 | Psalms 119:78 | Psalms 119:85 | Psalms 119:122 | Psalms 123:4 | Psalms 140:5 | Proverbs 2:9 | Proverbs 8:15 | Proverbs 8:20 | Proverbs 11:5 | Proverbs 12:17 | Proverbs 12:28 | Proverbs 13:6 | Proverbs 14:34 | Proverbs 15:9 | Proverbs 15:25 | Proverbs 16:19 | Proverbs 16:31 | Proverbs 21:3 | Proverbs 21:21 | Isaiah 2:12 | Isaiah 5:15 |


Strong's Number: 1344

 Strong's Number: 1344 [ <<= || =>> ]
Transliterated: ge'ah
Phonetic: gay-aw'

Text: feminine from 1342; arrogance:

KJV -pride.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1345

 Strong's Number: 1345 [ <<= || =>> ]
Transliterated: Guw'el
Phonetic: gheh-oo-ale'

Text: from 1342 and 410; majesty of God; Geuel, an Israelite:

KJV -Geuel.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 13:15 |


Strong's Number: 1346

 Strong's Number: 1346 [ <<= || =>> ]
Transliterated: ga`avah
Phonetic: gah-av-aw'

Text: from 1342; arrogance or majesty; by implication, (concretely) ornament:

KJV -excellency, haughtiness, highness, pride, proudly, swelling.

This word was found 8 times in the Old Testament KJV Bible.
Deuteronomy 33:26 | Deuteronomy 33:29 | Job 41:15 | Isaiah 9:9 | Isaiah 13:3 | Isaiah 16:6 | Isaiah 25:11 | Jeremiah 48:29 |


Strong's Number: 1347

 Strong's Number: 1347 [ <<= || =>> ]
Transliterated: ga'own
Phonetic: gaw-ohn'

Text: from 1342; the same as 1346:

KJV -arrogancy, excellency(-lent), majesty, pomp, pride, proud, swelling.

This word was found 58 times in the Old Testament KJV Bible.
Exodus 15:7 | Leviticus 26:19 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Job 35:12 | Job 37:4 | Job 38:11 | Job 40:10 | Psalms 45:3 | Psalms 59:12 | Psalms 90:16 | Psalms 101:5 | Psalms 145:5 | Proverbs 16:5 | Proverbs 16:18 | Proverbs 21:24 | Isaiah 2:10 | Isaiah 2:11 | Isaiah 2:19 | Isaiah 2:21 | Isaiah 4:2 | Isaiah 13:11 | Isaiah 13:19 | Isaiah 14:11 | Isaiah 16:6 | Isaiah 23:9 | Isaiah 24:14 | Isaiah 28:3 | Isaiah 60:15 | Jeremiah 12:5 | Jeremiah 13:9 | Jeremiah 43:2 | Jeremiah 48:29 | Jeremiah 49:16 | Jeremiah 49:19 | Jeremiah 50:44 | Ezekiel 7:24 | Ezekiel 24:21 | Ezekiel 30:6 | Ezekiel 30:18 | Ezekiel 32:12 | Hosea 5:5 | Hosea 7:10 | Amos 6:8 | Amos 8:7 | Obadiah 1:3 | Micah 5:4 | Nahum 2:2 | Habakkuk 2:5 | Zephaniah 2:10 | Zechariah 10:11 | Zechariah 11:3 |


Strong's Number: 1348

 Strong's Number: 1348 [ <<= || =>> ]
Transliterated: ge'uwth
Phonetic: gay-ooth'

Text: from 1342; the same as 1346:

KJV -excellent things, lifting up, majesty, pride, proudly, raging.

This word was found 5 times in the Old Testament KJV Bible.
Psalms 89:9 | Proverbs 29:23 | Isaiah 9:18 | Isaiah 12:5 | Isaiah 28:1 |


Strong's Number: 1349

 Strong's Number: 1349 [ <<= || =>> ]
Transliterated: ga'ayown
Phonetic: gah-ah-yone'

Text: from 1342: haughty:

KJV -proud.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1350

 Strong's Number: 1350 [ <<= || =>> ]
Transliterated: ga'al
Phonetic: gaw-al'

Text: a primitive root, to redeem (according to the Oriental law of kinship), i.e. to be the next of kin (and as such to buy back a relative's property, marry his widow, etc.):

KJV -X in any wise, X at all, avenger, deliver, (do, perform the part of near, next) kinsfolk(-man), purchase, ransom, redeem(-er), revenger.

This word was found 80 times in the Old Testament KJV Bible.
Genesis 48:16 | Exodus 6:6 | Exodus 15:13 | Leviticus 25:25 | Leviticus 25:26 | Leviticus 25:48 | Leviticus 25:49 | Leviticus 25:54 | Leviticus 27:13 | Leviticus 27:15 | Leviticus 27:19 | Leviticus 27:20 | Leviticus 27:27 | Leviticus 27:28 | Leviticus 27:31 | Numbers 5:8 | Numbers 35:12 | Numbers 35:19 | Numbers 35:21 | Numbers 35:24 | Numbers 35:25 | Numbers 35:27 | Deuteronomy 13:16 | Deuteronomy 19:6 | Deuteronomy 19:12 | Joshua 20:3 | Joshua 20:5 | Joshua 20:9 | Ruth 2:20 | Ruth 3:9 | Ruth 3:12 | Ruth 3:13 | Ruth 4:1 | Ruth 4:3 | Ruth 4:4 | Ruth 4:6 | Ruth 4:8 | Ruth 4:14 | 2 Samuel 7:23 | 2 Samuel 14:11 | 1 Kings 16:11 | Job 3:5 | Job 5:20 | Job 19:25 | Psalms 19:14 | Psalms 25:22 | Psalms 69:18 | Psalms 72:14 | Psalms 78:35 | Psalms 103:4 | Psalms 106:10 | Psalms 107:2 | Proverbs 23:11 | Isaiah 17:1 | Isaiah 17:11 | Isaiah 29:22 | Isaiah 35:9 | Isaiah 41:14 | Isaiah 43:1 | Isaiah 43:14 | Isaiah 44:6 | Isaiah 44:22 | Isaiah 44:24 | Isaiah 47:4 | Isaiah 48:17 | Isaiah 49:7 | Isaiah 49:26 | Isaiah 54:5 | Isaiah 54:8 | Isaiah 59:20 | Isaiah 60:16 | Isaiah 62:12 | Isaiah 63:4 | Isaiah 63:9 | Isaiah 63:16 | Jeremiah 49:2 | Jeremiah 50:34 | Ezekiel 47:11 | Hosea 13:14 | Micah 4:10 |


Strong's Number: 1351

 Strong's Number: 1351 [ <<= || =>> ]
Transliterated: ga'al
Phonetic: gaw-al'

Text: a primitive root, [rather identified with 1350, through the idea of freeing, i.e. repudiating]; to soil or (figuratively) desecrate:

KJV -defile, pollute, stain.

This word was found 18 times in the Old Testament KJV Bible.
Numbers 5:2 | Numbers 9:6 | Numbers 9:7 | 2 Kings 23:8 | 2 Kings 23:13 | Ezra 2:62 | Nehemiah 7:64 | Isaiah 59:3 | Isaiah 63:3 | Jeremiah 19:13 | Lamentations 4:14 | Ezekiel 4:13 | Ezekiel 20:30 | Daniel 1:8 | Amos 7:17 | Zephaniah 3:1 | Malachi 1:7 | Malachi 1:12 |


Strong's Number: 1352

 Strong's Number: 1352 [ <<= || =>> ]
Transliterated: go'el
Phonetic: go'-el

Text: from 1351; profanation:

KJV -defile.

This word was found 4 times in the Old Testament KJV Bible.
Nehemiah 13:29 | Psalms 79:1 | Jeremiah 16:18 | Ezekiel 23:38 |


Strong's Number: 1353

 Strong's Number: 1353 [ <<= || =>> ]
Transliterated: gullah
Phonetic: gheh-ool-law'

Text: feminine passive participle of 1350; redemption (including the right and the object); by implication, relationship:

KJV -kindred, redeem, redemption, right.

This word was found 10 times in the Old Testament KJV Bible.
Leviticus 25:24 | Leviticus 25:30 | Leviticus 25:31 | Leviticus 25:32 | Leviticus 25:48 | Leviticus 25:52 | Ruth 4:6 | Ruth 4:7 | Jeremiah 32:8 | Ezekiel 11:15 |


Strong's Number: 1354

 Strong's Number: 1354 [ <<= || =>> ]
Transliterated: gab
Phonetic: gab

Text: from an unused root meaning to hollow or curve; the back (as rounded [compare 1460 and 1479]; by analogy, the top or rim, a boss, a vault, arch of eye, bulwarks, etc.:

KJV -back, body, boss, eminent (higher) place, [eye]brows, nave, ring.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 46:19 | Leviticus 14:9 | 1 Kings 7:33 | Job 13:12 | Job 15:26 | Psalms 129:3 | Ezekiel 1:18 | Ezekiel 16:31 | Ezekiel 16:39 |


Strong's Number: 1355

 Strong's Number: 1355 [ <<= || =>> ]
Transliterated: gab
Phonetic: gab

Text: (Aramaic) corresponding to 1354:

KJV -back.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 7:6 |


Strong's Number: 1356

 Strong's Number: 1356 [ <<= || =>> ]
Transliterated: geb
Phonetic: gabe

Text: from 1461; a log (as cut out); also well or cistern (as dug):

KJV -beam, ditch, pit.

This word was found 3 times in the Old Testament KJV Bible.
1 Kings 6:9 | 2 Kings 3:16 | Isaiah 10:31 |


Strong's Number: 1357

 Strong's Number: 1357 [ <<= || =>> ]
Transliterated: geb
Phonetic: gabe

Text: probably from 1461 [compare 1462]; a locust (from its cutting):

KJV -locust.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1358

 Strong's Number: 1358 [ <<= || =>> ]
Transliterated: gob
Phonetic: gobe

Text: (Aramaic) from a root corresponding to 1461; a pit (for wild animals) (as cut out):

KJV -den.

This word was found 10 times in the Old Testament KJV Bible.
Leviticus 25:29 | Leviticus 25:51 | Daniel 6:7 | Daniel 6:12 | Daniel 6:16 | Daniel 6:17 | Daniel 6:19 | Daniel 6:20 | Daniel 6:23 | Daniel 6:24 |


Strong's Number: 1359

 Strong's Number: 1359 [ <<= || =>> ]
Transliterated: Gob
Phonetic: gobe

Text: or (fully) Gowb {gobe'}; from 1461; pit; Gob, a place in Palestine:

KJV -Gob.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 29:6 | Exodus 21:7 | Numbers 30:16 | Joshua 15:17 | Judges 1:13 | Judges 11:34 | Judges 21:1 | 2 Samuel 21:18 | 2 Samuel 21:19 | 2 Kings 23:10 | 1 Chronicles 2:35 |


Strong's Number: 1360

 Strong's Number: 1360 [ <<= || =>> ]
Transliterated: gebe
Phonetic: geh'-beh

Text: from an unused root meaning probably to collect; a reservoir; by analogy, a marsh:

KJV -marish, pit.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 30:14 |


Strong's Number: 1361

 Strong's Number: 1361 [ <<= || =>> ]
Transliterated: gabahh
Phonetic: gaw-bah'

Text: a primitive root; to soar, i.e. be lofty; figuratively, to be haughty:

KJV -exalt, be haughty, be (make) high(-er), lift up, mount up, be proud, raise up great height, upward.

This word was found 48 times in the Old Testament KJV Bible.
1 Samuel 10:23 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Job 35:5 | Job 36:7 | Job 36:9 | Job 39:27 | Job 40:10 | Psalms 89:16 | Psalms 113:5 | Psalms 131:1 | Proverbs 17:19 | Proverbs 18:12 | Isaiah 3:16 | Isaiah 5:16 | Isaiah 7:11 | Isaiah 10:13 | Isaiah 52:13 | Isaiah 55:9 | Jeremiah 13:15 | Jeremiah 49:16 | Ezekiel 16:50 | Ezekiel 17:24 | Ezekiel 28:17 | Ezekiel 31:5 | Ezekiel 31:10 | Ezekiel 31:14 | Obadiah 1:4 | Zephaniah 3:11 | Zechariah 5:7 |


Strong's Number: 1362

 Strong's Number: 1362 [ <<= || =>> ]
Transliterated: gabahh
Phonetic: gaw-bawh'

Text: from 1361; lofty (literally or figuratively):

KJV - high, proud.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 2:3 | Psalms 101:5 | Ecclesiastes 7:8 |


Strong's Number: 1363

 Strong's Number: 1363 [ <<= || =>> ]
Transliterated: gobahh
Phonetic: go'-bah

Text: from 1361; elation, grandeur, arrogance:

KJV - excellency, haughty, height, high, loftiness, pride.

This word was found 16 times in the Old Testament KJV Bible.
Exodus 27:18 | Exodus 38:18 | 1 Samuel 17:4 | 2 Chronicles 3:4 | Job 11:8 | Job 20:6 | Proverbs 16:18 | Jeremiah 48:29 | Ezekiel 1:18 | Ezekiel 19:11 | Ezekiel 31:5 | Ezekiel 31:10 | Ezekiel 31:14 | Ezekiel 40:5 | Ezekiel 41:8 | Amos 2:9 |


Strong's Number: 1364

 Strong's Number: 1364 [ <<= || =>> ]
Transliterated: gaboahh
Phonetic: gaw-bo'-ah

Text: or (fully) gabowahh {gaw-bo'-ah}; from 1361; elevated (or elated), powerful, arrogant:

KJV -haughty, height, high(-er), lofty, proud, X exceeding proudly.

This word was found 66 times in the Old Testament KJV Bible.
Genesis 7:19 | Exodus 14:8 | Exodus 37:1 | Exodus 37:10 | Numbers 15:30 | Numbers 33:3 | Numbers 35:25 | Numbers 35:28 | Deuteronomy 3:5 | Deuteronomy 12:2 | Deuteronomy 26:19 | Deuteronomy 28:52 | 1 Samuel 16:7 | 1 Kings 7:35 | 1 Kings 9:8 | 1 Kings 14:23 | 2 Kings 17:10 | 2 Kings 22:4 | 2 Kings 22:8 | 2 Kings 23:4 | 2 Chronicles 34:9 | Nehemiah 3:1 | Nehemiah 3:20 | Nehemiah 3:25 | Nehemiah 13:28 | Esther 5:14 | Esther 7:9 | Job 38:15 | Psalms 18:27 | Psalms 99:2 | Psalms 103:11 | Psalms 104:18 | Proverbs 6:17 | Proverbs 18:11 | Ecclesiastes 5:8 | Ecclesiastes 12:5 | Isaiah 2:13 | Isaiah 2:14 | Isaiah 6:1 | Isaiah 10:33 | Isaiah 30:25 | Isaiah 40:9 | Isaiah 57:7 | Jeremiah 2:20 | Jeremiah 3:6 | Jeremiah 17:2 | Jeremiah 17:12 | Jeremiah 48:29 | Jeremiah 51:58 | Ezekiel 6:13 | Ezekiel 17:22 | Ezekiel 17:23 | Ezekiel 17:24 | Ezekiel 20:28 | Ezekiel 21:26 | Ezekiel 34:6 | Ezekiel 34:14 | Ezekiel 40:2 | Ezekiel 40:42 | Ezekiel 41:22 | Daniel 8:3 | Habakkuk 3:10 | Zephaniah 1:16 | Zechariah 3:1 | Zechariah 3:8 | Zechariah 6:11 |


Strong's Number: 1365

 Strong's Number: 1365 [ <<= || =>> ]
Transliterated: gabhuwth
Phonetic: gab-hooth'

Text: from 1361; pride:

KJV -loftiness, lofty.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 36:3 | Isaiah 2:11 |


Strong's Number: 1366

 Strong's Number: 1366 [ <<= || =>> ]
Transliterated: gbuwl
Phonetic: gheb-ool'

Text: or (shortened) gbul {gheb-ool'}; from 1379; properly, a cord (as twisted), i.e. (by implication) a boundary; by extens. the territory inclosed:

KJV -border, bound, coast, X great, landmark, limit, quarter, space.

This word was found 224 times in the Old Testament KJV Bible.
Genesis 10:19 | Genesis 23:17 | Genesis 47:21 | Exodus 8:2 | Exodus 10:4 | Exodus 10:19 | Exodus 13:7 | Exodus 16:35 | Exodus 23:31 | Exodus 34:24 | Numbers 20:16 | Numbers 20:17 | Numbers 20:21 | Numbers 20:23 | Numbers 21:13 | Numbers 21:15 | Numbers 21:22 | Numbers 21:23 | Numbers 21:24 | Numbers 22:36 | Numbers 33:44 | Numbers 34:3 | Numbers 34:4 | Numbers 34:5 | Numbers 34:6 | Numbers 34:7 | Numbers 34:8 | Numbers 34:9 | Numbers 34:10 | Numbers 34:11 | Numbers 34:12 | Numbers 35:26 | Numbers 35:27 | Deuteronomy 2:4 | Deuteronomy 2:18 | Deuteronomy 3:4 | Deuteronomy 3:13 | Deuteronomy 3:14 | Deuteronomy 3:16 | Deuteronomy 3:17 | Deuteronomy 11:24 | Deuteronomy 12:20 | Deuteronomy 16:4 | Deuteronomy 19:3 | Deuteronomy 19:8 | Deuteronomy 19:14 | Joshua 1:4 | Joshua 12:2 | Joshua 12:4 | Joshua 12:5 | Joshua 13:3 | Joshua 13:4 | Joshua 13:10 | Joshua 13:11 | Joshua 13:16 | Joshua 13:23 | Joshua 13:25 | Joshua 13:26 | Joshua 13:27 | Joshua 13:30 | Joshua 15:1 | Joshua 15:2 | Joshua 15:4 | Joshua 15:5 | Joshua 15:6 | Joshua 15:7 | Joshua 15:8 | Joshua 15:9 | Joshua 15:10 | Joshua 15:11 | Joshua 15:12 | Joshua 15:21 | Joshua 15:47 | Joshua 16:2 | Joshua 16:3 | Joshua 16:5 | Joshua 16:6 | Joshua 16:8 | Joshua 17:7 | Joshua 17:8 | Joshua 17:9 | Joshua 17:10 | Joshua 18:5 | Joshua 18:11 | Joshua 18:12 | Joshua 18:13 | Joshua 18:14 | Joshua 18:15 | Joshua 18:16 | Joshua 18:19 | Joshua 19:10 | Joshua 19:11 | Joshua 19:12 | Joshua 19:14 | Joshua 19:18 | Joshua 19:22 | Joshua 19:25 | Joshua 19:29 | Joshua 19:33 | Joshua 19:34 | Joshua 19:41 | Joshua 19:46 | Joshua 19:47 | Joshua 22:25 | Joshua 24:30 | Judges 1:18 | Judges 1:36 | Judges 2:9 | Judges 11:18 | Judges 11:22 | Judges 19:29 | 1 Samuel 5:6 | 1 Samuel 6:9 | 1 Samuel 6:12 | 1 Samuel 7:13 | 1 Samuel 7:14 | 1 Samuel 10:2 | 1 Samuel 11:3 | 1 Samuel 11:7 | 1 Samuel 13:18 | 1 Samuel 27:1 | 2 Samuel 21:5 | 1 Kings 1:3 | 1 Kings 4:21 | 1 Kings 7:35 | 1 Kings 7:36 | 2 Kings 3:21 | 2 Kings 10:32 | 2 Kings 14:25 | 2 Kings 15:16 | 2 Kings 18:8 | 1 Chronicles 4:10 | 1 Chronicles 6:54 | 1 Chronicles 21:12 | 1 Chronicles 21:13 | 1 Chronicles 21:14 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 9:26 | 2 Chronicles 11:13 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | Job 38:20 | Psalms 78:54 | Psalms 104:9 | Psalms 105:31 | Psalms 105:33 | Psalms 147:14 | Proverbs 15:25 | Proverbs 22:28 | Proverbs 23:10 | Isaiah 15:8 | Isaiah 19:19 | Isaiah 54:12 | Isaiah 60:18 | Jeremiah 5:22 | Jeremiah 15:13 | Jeremiah 17:3 | Jeremiah 31:17 | Ezekiel 11:10 | Ezekiel 11:11 | Ezekiel 27:4 | Ezekiel 29:10 | Ezekiel 40:12 | Ezekiel 43:12 | Ezekiel 43:13 | Ezekiel 43:17 | Ezekiel 43:20 | Ezekiel 45:1 | Ezekiel 45:7 | Ezekiel 47:13 | Ezekiel 47:15 | Ezekiel 47:16 | Ezekiel 47:17 | Ezekiel 47:18 | Ezekiel 47:20 | Ezekiel 48:1 | Ezekiel 48:2 | Ezekiel 48:3 | Ezekiel 48:4 | Ezekiel 48:5 | Ezekiel 48:6 | Ezekiel 48:7 | Ezekiel 48:8 | Ezekiel 48:12 | Ezekiel 48:13 | Ezekiel 48:21 | Ezekiel 48:22 | Ezekiel 48:24 | Ezekiel 48:25 | Ezekiel 48:26 | Ezekiel 48:27 | Ezekiel 48:28 | Hosea 5:10 | Joel 3:6 | Amos 1:13 | Amos 6:2 | Obadiah 1:7 | Micah 5:6 | Zephaniah 2:8 | Malachi 1:4 | Malachi 1:5 |


Strong's Number: 1367

 Strong's Number: 1367 [ <<= || =>> ]
Transliterated: gbuwlah
Phonetic: gheb-oo-law'

Text: or (shortened) gbulah {gheb-oo-law'}; feminine of 1366; a boundary, region:

KJV -border, bound, coast, landmark. place.

This word was found 8 times in the Old Testament KJV Bible.
Numbers 32:33 | Numbers 34:2 | Numbers 34:12 | Deuteronomy 32:8 | Joshua 18:20 | Joshua 19:49 | Job 24:2 | Isaiah 28:25 |


Strong's Number: 1368

 Strong's Number: 1368 [ <<= || =>> ]
Transliterated: gibbowr
Phonetic: ghib-bore'

Text: or (shortened) gibbor {ghib-bore'}; intensive from the same as 1397; powerful; by implication, warrior, tyrant:

KJV - champion, chief, X excel, giant, man, mighty (man, one), strong (man), valiant man.

This word was found 247 times in the Old Testament KJV Bible.
Genesis 6:4 | Genesis 10:8 | Genesis 10:9 | Deuteronomy 3:24 | Deuteronomy 10:17 | Joshua 1:14 | Joshua 6:2 | Joshua 8:3 | Joshua 10:2 | Joshua 10:7 | Judges 5:13 | Judges 5:23 | Judges 6:12 | Judges 11:1 | Ruth 2:1 | 1 Samuel 2:4 | 1 Samuel 9:1 | 1 Samuel 14:52 | 1 Samuel 16:18 | 1 Samuel 17:51 | 2 Samuel 1:19 | 2 Samuel 1:21 | 2 Samuel 1:22 | 2 Samuel 1:25 | 2 Samuel 1:27 | 2 Samuel 10:7 | 2 Samuel 16:6 | 2 Samuel 17:8 | 2 Samuel 17:10 | 2 Samuel 20:7 | 2 Samuel 23:8 | 2 Samuel 23:9 | 2 Samuel 23:16 | 2 Samuel 23:17 | 2 Samuel 23:22 | 1 Kings 1:8 | 1 Kings 11:28 | 2 Kings 5:1 | 2 Kings 10:34 | 2 Kings 15:20 | 2 Kings 24:14 | 2 Kings 24:16 | 1 Chronicles 1:10 | 1 Chronicles 5:24 | 1 Chronicles 7:2 | 1 Chronicles 7:5 | 1 Chronicles 7:7 | 1 Chronicles 7:9 | 1 Chronicles 7:11 | 1 Chronicles 7:40 | 1 Chronicles 8:40 | 1 Chronicles 9:13 | 1 Chronicles 9:26 | 1 Chronicles 11:10 | 1 Chronicles 11:11 | 1 Chronicles 11:12 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:1 | 1 Chronicles 12:4 | 1 Chronicles 12:8 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 19:8 | 1 Chronicles 26:6 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 27:6 | 1 Chronicles 28:1 | 1 Chronicles 29:12 | 1 Chronicles 29:13 | 1 Chronicles 29:14 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 13:3 | 2 Chronicles 14:8 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 25:6 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 28:7 | 2 Chronicles 32:3 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Ezra 7:28 | Nehemiah 3:16 | Nehemiah 9:32 | Nehemiah 11:14 | Job 12:13 | Job 16:14 | Psalms 19:5 | Psalms 24:8 | Psalms 33:16 | Psalms 52:1 | Psalms 59:3 | Psalms 78:65 | Psalms 89:19 | Psalms 103:20 | Psalms 112:2 | Psalms 120:4 | Psalms 127:4 | Proverbs 16:32 | Proverbs 21:22 | Proverbs 30:30 | Ecclesiastes 9:11 | Song of Solomon 3:7 | Song of Solomon 4:4 | Isaiah 3:2 | Isaiah 5:22 | Isaiah 9:6 | Isaiah 10:21 | Isaiah 13:3 | Isaiah 21:17 | Isaiah 36:5 | Isaiah 42:13 | Isaiah 49:24 | Isaiah 49:25 | Jeremiah 5:16 | Jeremiah 9:23 | Jeremiah 14:9 | Jeremiah 20:11 | Jeremiah 26:21 | Jeremiah 32:18 | Jeremiah 46:5 | Jeremiah 46:6 | Jeremiah 46:9 | Jeremiah 46:12 | Jeremiah 48:41 | Jeremiah 49:22 | Jeremiah 50:36 | Jeremiah 51:30 | Jeremiah 51:56 | Jeremiah 51:57 | Ezekiel 27:11 | Ezekiel 32:12 | Ezekiel 32:21 | Ezekiel 32:27 | Ezekiel 39:18 | Ezekiel 39:20 | Daniel 8:24 | Daniel 9:15 | Daniel 11:3 | Daniel 11:25 | Hosea 10:13 | Joel 2:7 | Joel 3:9 | Joel 3:10 | Amos 2:14 | Amos 2:16 | Nahum 2:3 | Zephaniah 1:14 | Zephaniah 3:17 | Zechariah 9:13 | Zechariah 10:5 | Zechariah 10:7 |


Strong's Number: 1369

 Strong's Number: 1369 [ <<= || =>> ]
Transliterated: gbuwrah
Phonetic: gheb-oo-raw'

Text: feminine passive participle from the same as 1368; force (literally or figuratively); by implication, valor, victory:

KJV - force, mastery, might, mighty (act, power), power, strength.

This word was found 84 times in the Old Testament KJV Bible.
Exodus 17:11 | Exodus 32:18 | Judges 5:31 | Judges 8:21 | 1 Kings 15:23 | 1 Kings 16:5 | 1 Kings 16:27 | 1 Kings 22:45 | 2 Kings 13:8 | 2 Kings 13:12 | 2 Kings 14:15 | 2 Kings 14:28 | 2 Kings 18:20 | 2 Kings 20:20 | 1 Chronicles 29:11 | 1 Chronicles 29:12 | 1 Chronicles 29:13 | 1 Chronicles 29:14 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 20:6 | 2 Chronicles 22:9 | Esther 10:2 | Job 26:14 | Job 39:19 | Job 41:12 | Psalms 20:6 | Psalms 21:13 | Psalms 54:1 | Psalms 63:2 | Psalms 65:6 | Psalms 66:3 | Psalms 71:18 | Psalms 80:2 | Psalms 89:10 | Psalms 89:13 | Psalms 90:10 | Psalms 106:2 | Psalms 106:8 | Psalms 138:6 | Psalms 145:4 | Psalms 147:10 | Psalms 150:1 | Psalms 150:2 | Proverbs 8:14 | Proverbs 10:29 | Proverbs 31:3 | Ecclesiastes 9:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Isaiah 3:25 | Isaiah 11:2 | Isaiah 28:6 | Isaiah 33:13 | Isaiah 62:8 | Jeremiah 9:23 | Jeremiah 10:6 | Jeremiah 16:21 | Jeremiah 23:10 | Jeremiah 49:35 | Jeremiah 51:30 | Ezekiel 32:29 | Ezekiel 32:30 | Obadiah 1:9 | Micah 3:8 | Micah 5:4 | Micah 7:16 | Nahum 2:1 |


Strong's Number: 1370

 Strong's Number: 1370 [ <<= || =>> ]
Transliterated: gbuwrah
Phonetic: gheb-oo-raw'

Text: (Aramaic) corresponding to 1369; power:

KJV - might.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 2:20 | Daniel 2:23 |


Strong's Number: 1371

 Strong's Number: 1371 [ <<= || =>> ]
Transliterated: gibbeach
Phonetic: ghib-bay'-akh

Text: from an unused root meaning to be high (in the forehead); bald in the forehead:

KJV -forehead bald.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 13:41 |


Strong's Number: 1372

 Strong's Number: 1372 [ <<= || =>> ]
Transliterated: gabbachath
Phonetic: gab-bakh'-ath

Text: from the same as 1371; baldness in the forehead; by analogy, a bare spot on the right side of cloth:

KJV -bald forehead, X without.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 13:42 | Leviticus 13:43 | Leviticus 13:55 |


Strong's Number: 1373

 Strong's Number: 1373 [ <<= || =>> ]
Transliterated: Gabbay
Phonetic: gab-bah'ee

Text: from the same as 1354; collective:

KJV -Gabbai, an Israelite: -Gabbai.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 11:8 |


Strong's Number: 1374

 Strong's Number: 1374 [ <<= || =>> ]
Transliterated: Gebiym
Phonetic: gay-beem'

Text: plural of 1356; cisterns; Gebim, a place in Palestine:

KJV -Gebim.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1375

 Strong's Number: 1375 [ <<= || =>> ]
Transliterated: gbiya`
Phonetic: gheb-ee'-ah

Text: from an unused root (meaning to be convex); a goblet; by analogy, the calyx of a flower:

KJV -house, cup, pot.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 44:2 | Genesis 44:12 | Genesis 44:16 | Genesis 44:17 | Exodus 25:31 | Exodus 25:33 | Exodus 25:34 | Exodus 37:19 | Exodus 37:20 | Psalms 16:5 | Psalms 23:5 | Isaiah 22:24 | Jeremiah 35:5 |


Strong's Number: 1376

 Strong's Number: 1376 [ <<= || =>> ]
Transliterated: gbiyr
Phonetic: gheb-eer'

Text: from 1396; a master:

KJV -lord.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 27:29 | Genesis 27:37 |


Strong's Number: 1377

 Strong's Number: 1377 [ <<= || =>> ]
Transliterated: gbiyrah
Phonetic: gheb-ee-raw'

Text: feminine of 1376; a mistress:

KJV -queen.

This word was found 32 times in the Old Testament KJV Bible.
1 Kings 11:19 | 1 Kings 15:13 | 2 Kings 10:13 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | Nehemiah 2:6 | Esther 1:9 | Esther 1:11 | Esther 1:16 | Esther 1:17 | Esther 1:18 | Esther 2:22 | Esther 4:4 | Esther 5:2 | Esther 5:12 | Esther 7:1 | Esther 7:3 | Esther 7:5 | Esther 7:6 | Esther 7:7 | Esther 7:8 | Esther 8:1 | Esther 8:7 | Esther 9:12 | Esther 9:29 | Esther 9:31 | Psalms 45:9 | Psalms 74:17 | Jeremiah 13:18 | Jeremiah 29:2 |


Strong's Number: 1378

 Strong's Number: 1378 [ <<= || =>> ]
Transliterated: gabiysh
Phonetic: gaw-beesh'

Text: from an unused root (probably meaning to freeze); crystal (from its resemblance to ice):

KJV -pearl.

This word was found 1 times in the Old Testament KJV Bible.
Job 28:18 |


Strong's Number: 1379

 Strong's Number: 1379 [ <<= || =>> ]
Transliterated: gabal
Phonetic: gaw-bal'

Text: a primitive root; properly, to twist as a rope; only (as a denominative from 1366) to bound (as by a line):

KJV -be border, set (bounds about).

This word was found 3 times in the Old Testament KJV Bible.
Exodus 19:12 | Exodus 19:23 | Micah 7:9 |


Strong's Number: 1380

 Strong's Number: 1380 [ <<= || =>> ]
Transliterated: Gbal
Phonetic: gheb-al'

Text: from 1379 (in the sense of a chain of hills); a mountain; Gebal, a place in Phoenicia:

KJV -Gebal.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 26:28 |


Strong's Number: 1381

 Strong's Number: 1381 [ <<= || =>> ]
Transliterated: Gbal
Phonetic: gheb-awl'

Text: the same as 1380; Gebal, a region in Idumaea:

KJV - Gebal.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 83:7 | Ezekiel 27:9 |


Strong's Number: 1382

 Strong's Number: 1382 [ <<= || =>> ]
Transliterated: Gibliy
Phonetic: ghib-lee'

Text: : patrial from 1380; a Gebalite, or inhabitant of Gebal:

KJV -Giblites, stone-squarer.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 13:5 | 1 Kings 5:18 |


Strong's Number: 1383

 Strong's Number: 1383 [ <<= || =>> ]
Transliterated: gabluth
Phonetic: gab-looth'

Text: from 1379; a twisted chain or lace:

KJV -end.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 4:25 | Exodus 28:22 |


Strong's Number: 1384

 Strong's Number: 1384 [ <<= || =>> ]
Transliterated: gibben
Phonetic: gib-bane'

Text: from an unused root meaning to be arched or contracted; hunch-backed:

KJV -crookbackt.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 21:20 |


Strong's Number: 1385

 Strong's Number: 1385 [ <<= || =>> ]
Transliterated: gbinah
Phonetic: gheb-ee-naw'

Text: feminine from the same as 1384; curdled milk:

KJV -cheese.

This word was found 1 times in the Old Testament KJV Bible.
Job 10:10 |


Strong's Number: 1386

 Strong's Number: 1386 [ <<= || =>> ]
Transliterated: gabnon
Phonetic: gab-nohn'

Text: from the same as 1384; a hump or peak of hills:

KJV -high.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 68:15 | Psalms 68:16 |


Strong's Number: 1387

 Strong's Number: 1387 [ <<= || =>> ]
Transliterated: Geba`
Phonetic: gheh'-bah

Text: from the same as 1375, a hillock; Geba, a place in Palestine:

KJV -Gaba, Geba, Gibeah.

This word was found 15 times in the Old Testament KJV Bible.
Joshua 18:24 | Joshua 21:17 | Judges 20:10 | 1 Samuel 13:3 | 1 Samuel 13:16 | 1 Samuel 14:5 | 1 Kings 15:22 | 2 Kings 23:8 | 1 Chronicles 6:60 | 1 Chronicles 8:6 | 2 Chronicles 16:6 | Ezra 2:26 | Nehemiah 7:30 | Nehemiah 12:29 | Isaiah 10:29 |


Strong's Number: 1388

 Strong's Number: 1388 [ <<= || =>> ]
Transliterated: Gib`a'
Phonetic: ghib-aw'

Text: by permutation for 1389; a hill; Giba, a place in Palestine:

KJV -Gibeah.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 18:28 | 1 Chronicles 2:49 |


Strong's Number: 1389

 Strong's Number: 1389 [ <<= || =>> ]
Transliterated: gib`ah
Phonetic: ghib-aw'

Text: feminine from the same as 1387; a hillock:

KJV -hill, little hill.

This word was found 54 times in the Old Testament KJV Bible.
Genesis 49:26 | Exodus 17:9 | Exodus 17:10 | Numbers 23:9 | Deuteronomy 11:11 | Joshua 11:21 | Joshua 17:18 | Judges 7:1 | 1 Samuel 7:1 | 1 Samuel 10:5 | 1 Samuel 10:10 | 1 Samuel 23:19 | 1 Samuel 26:1 | 1 Samuel 26:3 | 2 Samuel 2:24 | 2 Samuel 2:25 | 2 Samuel 6:3 | 2 Samuel 6:4 | 2 Samuel 16:13 | 1 Kings 14:23 | 1 Kings 16:24 | 2 Kings 1:9 | 2 Kings 5:24 | 2 Kings 17:10 | Psalms 43:3 | Psalms 72:3 | Psalms 114:6 | Psalms 148:9 | Song of Solomon 4:6 | Isaiah 2:2 | Isaiah 10:32 | Isaiah 30:17 | Isaiah 30:25 | Isaiah 31:4 | Isaiah 40:4 | Isaiah 41:15 | Isaiah 42:15 | Jeremiah 2:20 | Jeremiah 3:6 | Jeremiah 3:23 | Jeremiah 16:16 | Jeremiah 17:2 | Jeremiah 31:39 | Jeremiah 49:16 | Jeremiah 50:6 | Ezekiel 6:3 | Ezekiel 6:13 | Ezekiel 20:28 | Ezekiel 34:6 | Ezekiel 34:26 | Ezekiel 35:8 | Ezekiel 36:4 | Ezekiel 36:6 | Hosea 10:8 |


Strong's Number: 1390

 Strong's Number: 1390 [ <<= || =>> ]
Transliterated: Gib`ah
Phonetic: ghib-aw'

Text: the same as 1389; Gibah; the name of three places in Palestine:

KJV -Gibeah, the hill.

This word was found 59 times in the Old Testament KJV Bible.
Exodus 2:16 | Joshua 15:57 | Judges 19:12 | Judges 19:13 | Judges 19:14 | Judges 19:15 | Judges 19:16 | Judges 20:4 | Judges 20:5 | Judges 20:9 | Judges 20:13 | Judges 20:14 | Judges 20:15 | Judges 20:19 | Judges 20:20 | Judges 20:21 | Judges 20:25 | Judges 20:29 | Judges 20:30 | Judges 20:31 | Judges 20:33 | Judges 20:34 | Judges 20:36 | Judges 20:37 | Judges 20:43 | 1 Samuel 10:26 | 1 Samuel 11:4 | 1 Samuel 13:2 | 1 Samuel 13:15 | 1 Samuel 14:2 | 1 Samuel 14:16 | 1 Samuel 15:34 | 1 Samuel 22:6 | 1 Samuel 23:19 | 1 Samuel 26:1 | 2 Samuel 21:6 | 2 Samuel 23:29 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 2 Chronicles 13:2 | Hosea 5:8 | Hosea 9:9 | Hosea 10:9 | Joel 3:13 |


Strong's Number: 1391

 Strong's Number: 1391 [ <<= || =>> ]
Transliterated: Gib`own
Phonetic: ghib-ohn'

Text: from the same as 1387; hilly; Gibon, a place in Palestine:

KJV -Gibeon.

This word was found 42 times in the Old Testament KJV Bible.
Joshua 9:3 | Joshua 9:17 | Joshua 10:1 | Joshua 10:2 | Joshua 10:4 | Joshua 10:5 | Joshua 10:6 | Joshua 10:10 | Joshua 10:12 | Joshua 10:41 | Joshua 11:19 | Joshua 18:25 | Joshua 21:17 | 2 Samuel 2:12 | 2 Samuel 2:13 | 2 Samuel 2:16 | 2 Samuel 2:24 | 2 Samuel 3:30 | 2 Samuel 20:8 | 1 Kings 3:4 | 1 Kings 3:5 | 1 Kings 9:2 | 1 Chronicles 8:29 | 1 Chronicles 9:35 | 1 Chronicles 14:16 | 1 Chronicles 14:17 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 1:3 | 2 Chronicles 1:13 | Nehemiah 3:7 | Nehemiah 7:25 | Job 34:7 | Isaiah 28:21 | Jeremiah 28:1 | Jeremiah 41:12 | Jeremiah 41:16 |


Strong's Number: 1392

 Strong's Number: 1392 [ <<= || =>> ]
Transliterated: gib`ol
Phonetic: ghib-ole'

Text: prolonged from 1375; the calyx of a flower:

KJV - bolled.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 9:31 | Exodus 25:33 | Exodus 37:19 | Psalms 92:7 | Hosea 14:7 |


Strong's Number: 1393

 Strong's Number: 1393 [ <<= || =>> ]
Transliterated: Gib`oniy
Phonetic: ghib-o-nee'

Text: patrial from 1391; a Gibonite, or inhabitant of Gibon:

KJV -Gibeonite.

This word was found 3 times in the Old Testament KJV Bible.
2 Samuel 21:2 | 1 Chronicles 12:4 | Nehemiah 3:7 |


Strong's Number: 1394

 Strong's Number: 1394 [ <<= || =>> ]
Transliterated: Gib`ath
Phonetic: ghib-ath'

Text: from the same as 1375; hilliness; Gibath:

KJV - Gibeath.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1395

 Strong's Number: 1395 [ <<= || =>> ]
Transliterated: Gib`athiy
Phonetic: ghib-aw-thee'

Text: patrial from 1390; a Gibathite, or inhabitant of Gibath:

KJV -Gibeathite.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 12:3 | Song of Solomon 7:4 |


Strong's Number: 1396

 Strong's Number: 1396 [ <<= || =>> ]
Transliterated: gabar
Phonetic: gaw-bar'

Text: a primitive root; to be strong; by implication, to prevail, act insolently:

KJV -exceed, confirm, be great, be mighty, prevail, put to more [strength], strengthen, be stronger, be valiant.

This word was found 36 times in the Old Testament KJV Bible.
Genesis 7:18 | Genesis 7:19 | Genesis 7:20 | Genesis 7:24 | Genesis 49:26 | Exodus 17:11 | Judges 3:10 | 1 Samuel 2:9 | 2 Samuel 1:23 | 2 Samuel 11:23 | 1 Kings 20:23 | 1 Chronicles 5:2 | 2 Chronicles 27:5 | Job 15:25 | Job 18:9 | Job 21:7 | Psalms 12:4 | Psalms 65:3 | Ecclesiastes 10:10 | Ecclesiastes 10:11 | Ecclesiastes 10:12 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Jeremiah 9:3 | Lamentations 1:16 | Ezekiel 30:24 | Ezekiel 34:16 | Daniel 9:27 | Zechariah 10:6 | Zechariah 10:12 |


Strong's Number: 1397

 Strong's Number: 1397 [ <<= || =>> ]
Transliterated: geber
Phonetic: gheh'-ber

Text: from 1396; properly, a valiant man or warrior; generally, a person simply:

KJV -every one, man, X mighty.

This word was found 83 times in the Old Testament KJV Bible.
Exodus 10:11 | Exodus 12:37 | Numbers 24:3 | Numbers 24:15 | Deuteronomy 22:5 | Joshua 7:14 | Joshua 7:17 | Joshua 7:18 | Judges 5:30 | 2 Samuel 22:26 | 2 Samuel 23:1 | 1 Chronicles 23:3 | 1 Chronicles 24:4 | 1 Chronicles 26:12 | 1 Chronicles 26:13 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | Job 3:3 | Job 3:23 | Job 4:17 | Job 10:5 | Job 14:10 | Job 14:14 | Job 16:21 | Job 22:2 | Job 33:17 | Job 33:29 | Job 34:9 | Job 34:34 | Job 38:3 | Job 40:7 | Psalms 34:8 | Psalms 37:23 | Psalms 40:4 | Psalms 52:7 | Psalms 88:4 | Psalms 89:48 | Psalms 94:12 | Psalms 127:5 | Psalms 128:4 | Proverbs 6:34 | Proverbs 20:24 | Proverbs 24:5 | Proverbs 28:3 | Proverbs 28:21 | Proverbs 29:5 | Proverbs 30:1 | Proverbs 30:19 | Isaiah 22:17 | Jeremiah 17:7 | Jeremiah 22:30 | Jeremiah 23:9 | Jeremiah 30:6 | Jeremiah 31:22 | Jeremiah 41:16 | Jeremiah 43:6 | Jeremiah 44:20 | Jeremiah 50:9 | Lamentations 3:1 | Lamentations 3:27 | Lamentations 3:35 | Lamentations 3:39 | Ezekiel 9:6 | Daniel 8:15 | Habakkuk 2:5 | Zechariah 13:7 |


Strong's Number: 1398

 Strong's Number: 1398 [ <<= || =>> ]
Transliterated: Geber
Phonetic: gheh'-ber

Text: the same as 1397; Geber, the name of two Israelites:

KJV -Geber.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1399

 Strong's Number: 1399 [ <<= || =>> ]
Transliterated: gbar
Phonetic: gheb-ar'

Text: from 1396; the same as 1397; a person:

KJV -man.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 18:25 |


Strong's Number: 1400

 Strong's Number: 1400 [ <<= || =>> ]
Transliterated: gbar
Phonetic: gheb-ar'

Text: (Aramaic) corresponding to 1399:

KJV -certain, man.

This word was found 20 times in the Old Testament KJV Bible.
Ezra 4:21 | Ezra 5:4 | Ezra 5:10 | Ezra 6:8 | Daniel 2:25 | Daniel 3:8 | Daniel 3:12 | Daniel 3:13 | Daniel 3:20 | Daniel 3:21 | Daniel 3:22 | Daniel 3:23 | Daniel 3:24 | Daniel 3:25 | Daniel 3:27 | Daniel 5:11 | Daniel 6:5 | Daniel 6:11 | Daniel 6:15 | Daniel 6:24 |


Strong's Number: 1401

 Strong's Number: 1401 [ <<= || =>> ]
Transliterated: gibbar
Phonetic: ghib-bawr'

Text: (Aramaic) intensive of 1400; valiant, or warrior:

KJV -mighty.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 3:20 |


Strong's Number: 1402

 Strong's Number: 1402 [ <<= || =>> ]
Transliterated: Gibbar
Phonetic: ghib-bawr'

Text: intensive of 1399; Gibbar, an Israelite:

KJV - Gibbar.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 2:20 |


Strong's Number: 1403

 Strong's Number: 1403 [ <<= || =>> ]
Transliterated: Gabriy'el
Phonetic: gab-ree-ale'

Text: from 1397 and 410; man of God; Gabriel, an archangel:

KJV -Garbriel.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 8:16 | Daniel 9:21 |


Strong's Number: 1404

 Strong's Number: 1404 [ <<= || =>> ]
Transliterated: gbereth
Phonetic: gheb-eh'-reth

Text: feminine of 1376; mistress:

KJV -lady, mistress.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 16:4 | Genesis 16:9 | Genesis 21:17 | 2 Kings 5:3 | Psalms 123:2 | Proverbs 30:23 | Isaiah 24:2 | Isaiah 47:5 | Isaiah 47:7 |


Strong's Number: 1405

 Strong's Number: 1405 [ <<= || =>> ]
Transliterated: Gibbthown
Phonetic: ghib-beth-one'

Text: intensive from 1389; a hilly spot; Gibbethon, a place in Palestine:

KJV -Gibbethon.

This word was found 5 times in the Old Testament KJV Bible.
Joshua 19:44 | Joshua 21:23 | 1 Kings 15:27 | 1 Kings 16:15 | 1 Kings 16:17 |


Strong's Number: 1406

 Strong's Number: 1406 [ <<= || =>> ]
Transliterated: gag
Phonetic: gawg

Text: probably by reduplication from 1342; a roof; by analogy, the top of an altar:

KJV -roof (of the house), (house) top (of the house).

This word was found 25 times in the Old Testament KJV Bible.
Exodus 37:26 | Deuteronomy 22:8 | Joshua 2:6 | Joshua 2:8 | Judges 9:51 | Judges 16:27 | 1 Samuel 9:25 | 1 Samuel 9:26 | 2 Samuel 11:2 | 2 Samuel 16:22 | 2 Samuel 18:24 | 1 Kings 7:6 | 2 Kings 19:26 | Nehemiah 8:16 | Psalms 102:7 | Psalms 129:6 | Proverbs 21:9 | Proverbs 25:24 | Isaiah 15:3 | Isaiah 22:1 | Isaiah 37:27 | Jeremiah 19:13 | Jeremiah 32:29 | Jeremiah 48:38 | Ezekiel 40:13 |


Strong's Number: 1407

 Strong's Number: 1407 [ <<= || =>> ]
Transliterated: gad
Phonetic: gad

Text: from 1413 (in the sense of cutting); coriander seed (from its furrows):

KJV -coriander.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 16:31 | Numbers 11:7 |


Strong's Number: 1408

 Strong's Number: 1408 [ <<= || =>> ]
Transliterated: Gad
Phonetic: gad

Text: a variation of 1409; Fortune, a Babylonian deity:

KJV -that troop.

This word was found 1 times in the Old Testament KJV Bible.
Haggai 2:5 |


Strong's Number: 1409

 Strong's Number: 1409 [ <<= || =>> ]
Transliterated: gad
Phonetic: gawd

Text: from 1464 (in the sense of distributing); fortune:

KJV - troop.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 30:11 | Isaiah 65:11 |


Strong's Number: 1410

 Strong's Number: 1410 [ <<= || =>> ]
Transliterated: Gad
Phonetic: gawd

Text: from 1464; Gad, a son of Jacob, including his tribe and its territory; also a prophet:

KJV -Gad.

This word was found 125 times in the Old Testament KJV Bible.
Genesis 30:11 | Genesis 35:26 | Genesis 46:16 | Exodus 1:4 | Numbers 1:14 | Numbers 1:24 | Numbers 1:25 | Numbers 2:14 | Numbers 7:42 | Numbers 10:20 | Numbers 13:15 | Numbers 26:15 | Numbers 26:18 | Numbers 32:1 | Numbers 32:2 | Numbers 32:6 | Numbers 32:25 | Numbers 32:29 | Numbers 32:31 | Numbers 32:33 | Numbers 32:34 | Numbers 33:45 | Numbers 33:46 | Numbers 34:14 | Deuteronomy 27:13 | Deuteronomy 33:20 | Joshua 4:12 | Joshua 13:24 | Joshua 13:28 | Joshua 18:7 | Joshua 20:8 | Joshua 21:7 | Joshua 21:38 | Joshua 22:9 | Joshua 22:10 | Joshua 22:11 | Joshua 22:13 | Joshua 22:15 | Joshua 22:21 | Joshua 22:25 | Joshua 22:30 | Joshua 22:31 | Joshua 22:32 | Joshua 22:33 | Joshua 22:34 | Judges 20:45 | 1 Samuel 13:7 | 1 Samuel 22:5 | 2 Samuel 24:5 | 2 Samuel 24:11 | 2 Samuel 24:13 | 2 Samuel 24:14 | 2 Samuel 24:18 | 2 Samuel 24:19 | 1 Chronicles 2:2 | 1 Chronicles 5:11 | 1 Chronicles 6:63 | 1 Chronicles 6:80 | 1 Chronicles 12:14 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 21:9 | 1 Chronicles 21:11 | 1 Chronicles 21:12 | 1 Chronicles 21:13 | 1 Chronicles 21:14 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Jeremiah 49:1 | Ezekiel 16:13 | Ezekiel 48:27 | Ezekiel 48:28 | Ezekiel 48:34 |


Strong's Number: 1411

 Strong's Number: 1411 [ <<= || =>> ]
Transliterated: gdabar
Phonetic: ghed-aw-bawr'

Text: (Aramaic) corresponding to 1489; a treasurer:

KJV -treasurer.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 3:2 | Daniel 3:3 |


Strong's Number: 1412

 Strong's Number: 1412 [ <<= || =>> ]
Transliterated: Gudgodah
Phonetic: gud-go'-daw

Text: by reduplication from 1413 (in the sense of cutting) cleft; Gudgodah, a place in the Desert:

KJV -Gudgodah.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 10:7 |


Strong's Number: 1413

 Strong's Number: 1413 [ <<= || =>> ]
Transliterated: gadad
Phonetic: gaw-dad'

Text: a primitive root [compare 1464]; to crowd; also to gash (as if by pressing into):

KJV -assemble (selves by troops), gather (selves together, self in troops), cut selves.

This word was found 7 times in the Old Testament KJV Bible.
Deuteronomy 14:1 | 1 Kings 18:28 | Jeremiah 5:7 | Jeremiah 16:6 | Jeremiah 41:5 | Jeremiah 47:5 | Micah 5:1 |


Strong's Number: 1414

 Strong's Number: 1414 [ <<= || =>> ]
Transliterated: gdad
Phonetic: ghed-ad'

Text: (Aramaic) corresponding to 1413; to cut down:

KJV -hew down.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 4:14 | Daniel 4:23 | Hosea 5:8 |


Strong's Number: 1415

 Strong's Number: 1415 [ <<= || =>> ]
Transliterated: gadah
Phonetic: gaw-daw'

Text: from an unused root (meaning to cut off); a border of a river (as cut into by the stream):

KJV -bank.

This word was found 4 times in the Old Testament KJV Bible.
Job 29:25 | Proverbs 14:26 | Proverbs 21:14 | Proverbs 31:10 |


Strong's Number: 1416

 Strong's Number: 1416 [ <<= || =>> ]
Transliterated: gduwd
Phonetic: ghed-ood'

Text: from 1413; a crowd (especially of soldiers):

KJV - army, band (of men), company, troop (of robbers).

This word was found 86 times in the Old Testament KJV Bible.
1 Samuel 30:8 | 1 Samuel 30:15 | 1 Samuel 30:23 | 2 Samuel 3:22 | 2 Samuel 4:2 | 2 Samuel 22:30 | 1 Kings 11:24 | 2 Kings 5:2 | 2 Kings 6:23 | 2 Kings 9:17 | 2 Kings 13:20 | 2 Kings 13:21 | 2 Kings 24:2 | 1 Chronicles 7:4 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 2 Chronicles 22:1 | 2 Chronicles 25:9 | 2 Chronicles 25:10 | 2 Chronicles 25:11 | 2 Chronicles 25:12 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 26:11 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Job 6:19 | Job 19:12 | Job 25:3 | Job 38:31 | Psalms 18:29 | Isaiah 52:2 | Jeremiah 13:2 | Jeremiah 13:4 | Jeremiah 13:6 | Jeremiah 13:7 | Jeremiah 13:11 | Jeremiah 18:22 | Hosea 6:9 | Hosea 7:1 | Micah 5:1 |


Strong's Number: 1417

 Strong's Number: 1417 [ <<= || =>> ]
Transliterated: gduwd
Phonetic: ghed-ood'

Text: or (feminine) gdudah {ghed-oo-daw'}; from 1413; a furrow (as cut):

KJV -furrow.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 41:29 | Job 24:2 | Job 24:9 | Jeremiah 48:37 |


Strong's Number: 1418

 Strong's Number: 1418 [ <<= || =>> ]
Transliterated: gduwdah
Phonetic: ghed-oo-daw'

Text: feminine participle passive of 1413; an incision:

KJV -cutting.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 49:19 | Psalms 65:10 |


Strong's Number: 1419

 Strong's Number: 1419 [ <<= || =>> ]
Transliterated: gadowl
Phonetic: gaw-dole'

Text: or (shortened) gadol {gaw-dole'}; from 1431; great (in any sense); hence, older; also insolent:

KJV -+ aloud, elder(-est), + exceeding(-ly), + far, (man of) great (man, matter, thing,-er,-ness), high, long, loud, mighty, more, much, noble, proud thing, X sore, (X) very.

This word was found 750 times in the Old Testament KJV Bible.


Strong's Number: 1420

 Strong's Number: 1420 [ <<= || =>> ]
Transliterated: gduwlah
Phonetic: ghed-oo-law'

Text: or (shortened) gdullah {ghed-ool-law'}; or (less accurately) gduwllah {ghed-ool-law'}; feminine of 1419; greatness; (concretely) mighty acts:

KJV -dignity, great things(-ness), majesty.

This word was found 37 times in the Old Testament KJV Bible.
Deuteronomy 32:3 | 2 Samuel 7:21 | 2 Samuel 7:23 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 1 Chronicles 29:11 | 1 Chronicles 29:12 | 1 Chronicles 29:13 | 1 Chronicles 29:14 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | Esther 10:2 | Psalms 35:27 | Psalms 71:21 | Psalms 145:3 | Ezekiel 31:18 |


Strong's Number: 1421

 Strong's Number: 1421 [ <<= || =>> ]
Transliterated: gidduwph
Phonetic: ghid-doof'

Text: or (shortened) gidduph {ghid-doof'}; and (feminine) gidduphah {ghid-doo-faw'}; or gidduphah {ghid-doo-faw'}; from 1422; vilification:

KJV -reproach, reviling.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 43:28 | Isaiah 51:7 |


Strong's Number: 1422

 Strong's Number: 1422 [ <<= || =>> ]
Transliterated: gduwphah
Phonetic: ghed-oo-faw'

Text: feminine passive participle of 1442; a revilement:

KJV -taunt.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1423

 Strong's Number: 1423 [ <<= || =>> ]
Transliterated: gdiy
Phonetic: ghed-ee'

Text: from the same as 1415; a young goat (from browsing):

KJV -kid.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 27:9 | Genesis 27:16 | Genesis 38:17 | Genesis 38:20 | Genesis 38:23 | Exodus 23:19 | Exodus 34:26 | Deuteronomy 14:21 | Judges 6:19 | Judges 13:15 | Judges 13:19 | Judges 14:6 | Judges 15:1 | 1 Samuel 10:3 | 1 Samuel 16:20 | Isaiah 11:6 | Ezekiel 45:23 |


Strong's Number: 1424

 Strong's Number: 1424 [ <<= || =>> ]
Transliterated: Gadiy
Phonetic: gaw-dee'

Text: from 1409; fortunate; Gadi, an Israelite:

KJV - Gadi.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 15:14 | 2 Kings 15:17 |


Strong's Number: 1425

 Strong's Number: 1425 [ <<= || =>> ]
Transliterated: Gadiy
Phonetic: gaw-dee'

Text: patronymically from 1410; a Gadite (collectively) or descendants of Gad:

KJV -Gadites, children of Gad.

This word was found 18 times in the Old Testament KJV Bible.
Deuteronomy 3:12 | Deuteronomy 3:16 | Deuteronomy 4:43 | Deuteronomy 29:8 | Joshua 1:12 | Joshua 12:6 | Joshua 13:8 | Joshua 22:1 | 2 Samuel 23:36 | 2 Kings 10:33 | 1 Chronicles 5:18 | 1 Chronicles 5:26 | 1 Chronicles 12:8 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 26:32 |


Strong's Number: 1426

 Strong's Number: 1426 [ <<= || =>> ]
Transliterated: Gaddiy
Phonetic: gad-dee'

Text: intensive for 1424; Gaddi, an Israelite:

KJV - Gaddi.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 13:10 |


Strong's Number: 1427

 Strong's Number: 1427 [ <<= || =>> ]
Transliterated: Gaddiy'el
Phonetic: gad-dee-ale'

Text: from 1409 and 410; fortune of God; Gaddiel, an Israelite:

KJV -Gaddiel.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 13:11 |


Strong's Number: 1428

 Strong's Number: 1428 [ <<= || =>> ]
Transliterated: gidyah
Phonetic: ghid-yaw'

Text: or gadyah {gad-yaw'}; the same as 1415; a river brink:

KJV -bank.

This word was found 29 times in the Old Testament KJV Bible.
Joshua 3:15 | Joshua 4:18 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | Isaiah 8:7 |


Strong's Number: 1429

 Strong's Number: 1429 [ <<= || =>> ]
Transliterated: gdiyah
Phonetic: ghed-ee-yaw'

Text: feminine of 1423; a young female goat:

KJV - kid.

This word was found 1 times in the Old Testament KJV Bible.
Song of Solomon 1:8 |


Strong's Number: 1430

 Strong's Number: 1430 [ <<= || =>> ]
Transliterated: gadiysh
Phonetic: gaw-deesh'

Text: from an unused root (meaning to heap up); a stack of sheaves; by analogy, a tomb:

KJV -shock (stack) (of corn), tomb.

This word was found 133 times in the Old Testament KJV Bible.
Genesis 12:2 | Genesis 19:19 | Genesis 21:8 | Genesis 21:20 | Genesis 24:35 | Genesis 25:27 | Genesis 26:13 | Genesis 31:30 | Genesis 38:11 | Genesis 38:14 | Exodus 2:10 | Exodus 2:11 | Exodus 22:6 | Numbers 6:5 | Numbers 14:17 | Deuteronomy 3:24 | Joshua 3:7 | Joshua 4:14 | Judges 11:2 | Judges 13:24 | Judges 15:5 | Judges 18:24 | Judges 20:38 | Ruth 1:13 | 1 Samuel 3:19 | 1 Samuel 12:24 | 1 Samuel 20:41 | 1 Samuel 26:24 | 2 Samuel 7:22 | 2 Samuel 7:26 | 2 Samuel 12:3 | 1 Kings 1:37 | 1 Kings 1:47 | 1 Kings 12:8 | 1 Kings 12:10 | 2 Kings 4:18 | 2 Kings 10:6 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 1 Chronicles 22:5 | 1 Chronicles 29:12 | 1 Chronicles 29:13 | 1 Chronicles 29:14 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 1:1 | 2 Chronicles 9:22 | 2 Chronicles 10:8 | 2 Chronicles 10:10 | 2 Chronicles 10:11 | 2 Chronicles 10:12 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | Ezra 9:6 | Esther 5:11 | Esther 10:2 | Job 2:13 | Job 5:26 | Job 7:17 | Job 19:5 | Job 21:32 | Job 31:18 | Psalms 4:7 | Psalms 18:50 | Psalms 34:3 | Psalms 35:26 | Psalms 38:16 | Psalms 40:16 | Psalms 41:9 | Psalms 55:12 | Psalms 69:30 | Psalms 70:4 | Psalms 92:5 | Psalms 104:1 | Psalms 138:2 | Psalms 145:6 | Isaiah 1:2 | Isaiah 9:3 | Isaiah 10:15 | Isaiah 23:4 | Isaiah 28:29 | Isaiah 42:21 | Isaiah 44:14 | Isaiah 49:21 | Isaiah 51:18 | Jeremiah 5:27 | Jeremiah 48:42 | Lamentations 1:9 | Ezekiel 16:7 | Ezekiel 18:6 | Ezekiel 18:12 | Ezekiel 18:15 | Ezekiel 24:9 | Ezekiel 31:4 | Daniel 1:5 | Daniel 8:10 | Daniel 8:11 | Daniel 8:25 | Daniel 11:36 | Daniel 11:37 | Hosea 9:12 | Joel 2:20 | Joel 2:21 | Amos 8:5 | Jonah 4:10 | Micah 5:4 | Nahum 3:16 | Zephaniah 2:8 | Zephaniah 2:10 | Zechariah 12:7 | Zechariah 12:11 | Malachi 1:5 |


Strong's Number: 1431

 Strong's Number: 1431 [ <<= || =>> ]
Transliterated: gadal
Phonetic: gaw-dal'

Text: a primitive root; properly, to twist [compare 1434], i.e. to be (causatively make) large (in various senses, as in body, mind, estate or honor, also in pride):

KJV -advance, boast, bring up, exceed, excellent, be(-come, do, give, make, wax), great(-er, come to...estate, + things), grow(up),increase, lift up, magnify(-ifical), be much set by, nourish (up), pass, promote, proudly [spoken], tower.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 21:20 | Genesis 41:40 | 1 Samuel 2:21 | 1 Samuel 26:24 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Esther 3:1 | Ecclesiastes 1:16 | Ecclesiastes 2:4 | Ecclesiastes 2:9 | Ezekiel 35:13 |


Strong's Number: 1432

 Strong's Number: 1432 [ <<= || =>> ]
Transliterated: gadel
Phonetic: gaw-dale'

Text: from 1431; large (literally or figuratively):

KJV - great, grew.

This word was found 20 times in the Old Testament KJV Bible.
Numbers 14:12 | Deuteronomy 1:28 | Deuteronomy 4:38 | Joshua 10:2 | 1 Samuel 2:26 | 2 Chronicles 17:12 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | Job 1:3 | Ezekiel 8:13 | Ezekiel 8:15 | Ezekiel 43:14 | Daniel 11:2 | Daniel 11:13 | Haggai 2:9 |


Strong's Number: 1433

 Strong's Number: 1433 [ <<= || =>> ]
Transliterated: godel
Phonetic: go'-del

Text: from 1431; magnitude (literally or figuratively):

KJV - greatness, stout(-ness).

This word was found 10 times in the Old Testament KJV Bible.
Genesis 26:13 | Deuteronomy 5:24 | Deuteronomy 9:26 | Deuteronomy 11:2 | Esther 1:4 | Psalms 150:2 | Isaiah 9:9 | Isaiah 10:12 | Ezekiel 31:2 | Ezekiel 31:7 |


Strong's Number: 1434

 Strong's Number: 1434 [ <<= || =>> ]
Transliterated: gdil
Phonetic: ghed-eel'

Text: from 1431 (in the sense of twisting); thread, i.e. a tassel or festoon:

KJV -fringe, wreath.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 22:12 | 1 Kings 7:17 |


Strong's Number: 1435

 Strong's Number: 1435 [ <<= || =>> ]
Transliterated: Giddel
Phonetic: ghid-dale'

Text: from 1431; stout; Giddel, the name of one of the Nethinim, also of one of "Solomon's servants":

KJV -Giddel.

This word was found 21 times in the Old Testament KJV Bible.
1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Ezra 2:47 | Ezra 2:56 | Nehemiah 7:49 | Nehemiah 7:58 |


Strong's Number: 1436

 Strong's Number: 1436 [ <<= || =>> ]
Transliterated: Gdalyah
Phonetic: ghed-al-yaw'

Text: or (prolonged) Gdalyahuw {ghed-al-yaw'- hoo}; from 1431 and 3050; Jah has become great; Gedaljah, the name of five Israelites:

KJV -Gedaliah.

This word was found 31 times in the Old Testament KJV Bible.
2 Kings 25:22 | 2 Kings 25:23 | 2 Kings 25:24 | 2 Kings 25:25 | 1 Chronicles 25:3 | 1 Chronicles 25:9 | Ezra 10:18 | Jeremiah 38:1 | Jeremiah 39:14 | Jeremiah 40:5 | Jeremiah 40:6 | Jeremiah 40:7 | Jeremiah 40:8 | Jeremiah 40:9 | Jeremiah 40:11 | Jeremiah 40:12 | Jeremiah 40:13 | Jeremiah 40:14 | Jeremiah 40:15 | Jeremiah 40:16 | Jeremiah 41:1 | Jeremiah 41:2 | Jeremiah 41:3 | Jeremiah 41:4 | Jeremiah 41:6 | Jeremiah 41:9 | Jeremiah 41:10 | Jeremiah 41:16 | Jeremiah 41:18 | Jeremiah 43:6 | Zephaniah 1:1 |


Strong's Number: 1437

 Strong's Number: 1437 [ <<= || =>> ]
Transliterated: Giddaltiy
Phonetic: ghid-dal'-tee

Text: from 1431; I have made great; Giddalti, an Israelite:

KJV -Giddalti.

This word was found 4 times in the Old Testament KJV Bible.
1 Chronicles 25:4 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 |


Strong's Number: 1438

 Strong's Number: 1438 [ <<= || =>> ]
Transliterated: gada`
Phonetic: gaw-dah'

Text: a primitive root; to fell a tree; generally, to destroy anything:

KJV -cut (asunder, in sunder, down, off), hew down.

This word was found 17 times in the Old Testament KJV Bible.
Judges 21:6 | 1 Samuel 2:31 | 2 Chronicles 34:4 | 2 Chronicles 34:7 | Psalms 75:10 | Psalms 101:5 | Psalms 107:16 | Proverbs 23:20 | Isaiah 9:10 | Isaiah 10:33 | Isaiah 14:12 | Isaiah 15:2 | Isaiah 45:2 | Jeremiah 48:25 | Ezekiel 6:6 | Zechariah 11:10 | Zechariah 11:14 |


Strong's Number: 1439

 Strong's Number: 1439 [ <<= || =>> ]
Transliterated: Gid`own
Phonetic: ghid-ohn'

Text: from 1438; feller (i.e. warrior); Gidon, an Israelite:

KJV -Gideon.

This word was found 38 times in the Old Testament KJV Bible.
Numbers 7:60 | Judges 6:11 | Judges 6:13 | Judges 6:19 | Judges 6:22 | Judges 6:24 | Judges 6:27 | Judges 6:29 | Judges 6:34 | Judges 6:36 | Judges 6:39 | Judges 7:1 | Judges 7:2 | Judges 7:4 | Judges 7:5 | Judges 7:7 | Judges 7:13 | Judges 7:14 | Judges 7:15 | Judges 7:18 | Judges 7:19 | Judges 7:20 | Judges 7:24 | Judges 7:25 | Judges 8:4 | Judges 8:7 | Judges 8:11 | Judges 8:13 | Judges 8:21 | Judges 8:22 | Judges 8:23 | Judges 8:24 | Judges 8:27 | Judges 8:28 | Judges 8:30 | Judges 8:32 | Judges 8:33 | Judges 8:35 |


Strong's Number: 1440

 Strong's Number: 1440 [ <<= || =>> ]
Transliterated: Gid`om
Phonetic: ghid-ohm'

Text: from 1438; a cutting (i.e. desolation); Gidom, a place in Palestine:

KJV -Gidom.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 19:28 |


Strong's Number: 1441

 Strong's Number: 1441 [ <<= || =>> ]
Transliterated: Gid`oniy
Phonetic: ghid-o-nee'

Text: from 1438; warlike [compare 1439]; Gidoni, an Israelite:

KJV -Gideoni.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1442

 Strong's Number: 1442 [ <<= || =>> ]
Transliterated: gadaph
Phonetic: gaw-daf'

Text: a primitive root; to hack (with words), i.e. revile:

KJV -blaspheme, reproach.

This word was found 5 times in the Old Testament KJV Bible.
2 Kings 19:6 | 2 Kings 19:22 | Psalms 44:16 | Isaiah 37:23 | Ezekiel 20:27 |


Strong's Number: 1443

 Strong's Number: 1443 [ <<= || =>> ]
Transliterated: gadar
Phonetic: gaw-dar'

Text: a primitive root; to wall in or around:

KJV -close up, fence up, hedge, inclose, make up [a wall], mason, repairer.

This word was found 8 times in the Old Testament KJV Bible.
2 Kings 12:12 | 2 Kings 22:6 | Job 19:8 | Isaiah 58:12 | Lamentations 3:7 | Lamentations 3:9 | Ezekiel 13:5 | Hosea 2:6 |


Strong's Number: 1444

 Strong's Number: 1444 [ <<= || =>> ]
Transliterated: geder
Phonetic: gheh'-der

Text: from 1443; a circumvallation:

KJV -wall.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1445

 Strong's Number: 1445 [ <<= || =>> ]
Transliterated: Geder
Phonetic: gheh'-der

Text: : the same as 1444; Geder, a place in Palestine:

KJV - Geder.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 12:13 |


Strong's Number: 1446

 Strong's Number: 1446 [ <<= || =>> ]
Transliterated: Gdor
Phonetic: ghed-ore'

Text: or (fully) Gdowr {ghed-ore'}; from 1443; inclosure; Gedor, a place in Palestine; also the name of three Israelites:

KJV -Gedor.

This word was found 7 times in the Old Testament KJV Bible.
Joshua 15:58 | 1 Chronicles 4:4 | 1 Chronicles 4:18 | 1 Chronicles 4:39 | 1 Chronicles 8:31 | 1 Chronicles 9:37 | 1 Chronicles 12:7 |


Strong's Number: 1447

 Strong's Number: 1447 [ <<= || =>> ]
Transliterated: gader
Phonetic: gaw-dare'

Text: from 1443; a circumvallation; by implication, an inclosure:

KJV -fence, hedge, wall.

This word was found 8 times in the Old Testament KJV Bible.
Numbers 22:24 | Psalms 80:12 | Ecclesiastes 10:8 | Isaiah 5:5 | Ezekiel 13:5 | Ezekiel 22:30 | Micah 7:11 | Nahum 2:5 |


Strong's Number: 1448

 Strong's Number: 1448 [ <<= || =>> ]
Transliterated: gderah
Phonetic: ghed-ay-raw'

Text: feminine of 1447; enclosure (especially for flocks):

KJV -[sheep-] cote (fold) hedge, wall.

This word was found 11 times in the Old Testament KJV Bible.
Numbers 32:16 | Numbers 32:24 | Numbers 32:36 | Joshua 15:36 | 1 Samuel 24:3 | 1 Chronicles 4:23 | Psalms 89:40 | Jeremiah 49:3 | Hosea 2:6 | Nahum 3:17 | Zephaniah 2:6 |


Strong's Number: 1449

 Strong's Number: 1449 [ <<= || =>> ]
Transliterated: Gderah
Phonetic: ghed-ay-raw'

Text: the same as 1448; (with the article) Gederah, a place in Palestine:

KJV -Gederah, hedges.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 20:9 | Deuteronomy 7:23 | Joshua 7:9 | Psalms 62:3 | Lamentations 3:66 |


Strong's Number: 1450

 Strong's Number: 1450 [ <<= || =>> ]
Transliterated: Gderowth
Phonetic: ghed-ay-rohth'

Text: plural of 1448; walls; Gederoth, a place in Palestine:

KJV -Gederoth.

This word was found 36 times in the Old Testament KJV Bible.
Genesis 19:13 | Joshua 15:41 | 2 Kings 22:13 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Job 39:11 | Psalms 21:5 | Psalms 31:19 | Psalms 48:1 | Psalms 119:165 | Proverbs 26:10 | Proverbs 28:12 | Isaiah 6:12 | Jeremiah 36:7 | Joel 2:11 |


Strong's Number: 1451

 Strong's Number: 1451 [ <<= || =>> ]
Transliterated: Gderiy
Phonetic: ghed-ay-ree'

Text: patrial from 1445; a Gederite, or inhabitant of Geder:

KJV -Gederite.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 47:9 |


Strong's Number: 1452

 Strong's Number: 1452 [ <<= || =>> ]
Transliterated: Gderathiy
Phonetic: ghed-ay-raw-thee'

Text: patrial from 1449; a Gederathite, or inhabitant of Gederah:

KJV -Gederathite.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 12:4 |


Strong's Number: 1453

 Strong's Number: 1453 [ <<= || =>> ]
Transliterated: Gderothayim
Phonetic: ghed-ay-ro-thah'-yim

Text: dual of 1448; double wall; Gederothajim, a place in Palestine:

KJV -Gederothaim.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:36 |


Strong's Number: 1454

 Strong's Number: 1454 [ <<= || =>> ]
Transliterated: geh
Phonetic: gay

Text: probably a clerical error for 2088; this:

KJV -this.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 13:8 | Numbers 13:16 |


Strong's Number: 1455

 Strong's Number: 1455 [ <<= || =>> ]
Transliterated: gahah
Phonetic: gaw-haw'

Text: a primitive root; to remove (a bandage from a wound, i.e. heal it):

KJV -cure.

This word was found 1 times in the Old Testament KJV Bible.
Hosea 5:13 |


Strong's Number: 1456

 Strong's Number: 1456 [ <<= || =>> ]
Transliterated: gehah
Phonetic: gay-haw'

Text: from 1455; a cure:

KJV -medicine.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1457

 Strong's Number: 1457 [ <<= || =>> ]
Transliterated: gahar
Phonetic: gaw-har'

Text: a primitive root; to prostrate oneself:

KJV -cast self down, stretch self.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 18:42 |


Strong's Number: 1458

 Strong's Number: 1458 [ <<= || =>> ]
Transliterated: gav
Phonetic: gav

Text: another form for 1460; the back:

KJV -back.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1459

 Strong's Number: 1459 [ <<= || =>> ]
Transliterated: gav
Phonetic: gav

Text: (Aramaic) corresponding to 1460; the middle:

KJV -midst, same, there- (where-) in.

This word was found 22 times in the Old Testament KJV Bible.
Deuteronomy 25:18 | 1 Kings 14:9 | Ezra 4:15 | Ezra 5:7 | Ezra 6:2 | Nehemiah 9:26 | Isaiah 38:17 | Isaiah 51:23 | Ezekiel 8:16 | Ezekiel 10:12 | Ezekiel 23:35 | Ezekiel 29:4 | Daniel 3:6 | Daniel 3:11 | Daniel 3:15 | Daniel 3:21 | Daniel 3:23 | Daniel 3:24 | Daniel 3:25 | Daniel 3:26 | Daniel 4:10 | Daniel 7:15 |


Strong's Number: 1460

 Strong's Number: 1460 [ <<= || =>> ]
Transliterated: gev
Phonetic: gave

Text: from 1342 [corresponding to 1354]; the back; by analogy, the middle:

KJV -+ among, back, body.

This word was found 5 times in the Old Testament KJV Bible.
Job 30:5 | Proverbs 10:13 | Proverbs 19:29 | Proverbs 20:1 | Proverbs 26:3 |


Strong's Number: 1461

 Strong's Number: 1461 [ <<= || =>> ]
Transliterated: guwb
Phonetic: goob

Text: a primitive root; to dig:

KJV -husbandman.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 25:12 | Jeremiah 52:16 |


Strong's Number: 1462

 Strong's Number: 1462 [ <<= || =>> ]
Transliterated: gowb
Phonetic: gobe

Text: from 1461; the locust (from its grubbing as a larvae):

KJV - grasshopper, X great.

This word was found 1 times in the Old Testament KJV Bible.
Nahum 3:17 |


Strong's Number: 1463

 Strong's Number: 1463 [ <<= || =>> ]
Transliterated: Gowg
Phonetic: gohg

Text: of uncertain derivation; Gog, the name of an Israelite, also of some nothern nation:

KJV -Gog.

This word was found 9 times in the Old Testament KJV Bible.
1 Chronicles 5:4 | Ezekiel 38:2 | Ezekiel 38:3 | Ezekiel 38:14 | Ezekiel 38:16 | Ezekiel 38:18 | Ezekiel 39:1 | Ezekiel 39:11 | Ezekiel 39:15 |


Strong's Number: 1464

 Strong's Number: 1464 [ <<= || =>> ]
Transliterated: guwd
Phonetic: goode

Text: a primitive root [akin to 1413]; to crowd upon, i.e. attack:

KJV -invade, overcome.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 49:19 |


Strong's Number: 1465

 Strong's Number: 1465 [ <<= || =>> ]
Transliterated: gevah
Phonetic: gay-vaw'

Text: feminine of 1460; the back, i.e. (by extensive) the person:

KJV -body.

This word was found 1 times in the Old Testament KJV Bible.
Job 20:25 |


Strong's Number: 1466

 Strong's Number: 1466 [ <<= || =>> ]
Transliterated: gevah
Phonetic: gay-vaw'

Text: the same as 1465; exaltation; (figuratively) arrogance:

KJV -lifting up, pride.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 27:17 | Job 33:17 | Jeremiah 13:17 |


Strong's Number: 1467

 Strong's Number: 1467 [ <<= || =>> ]
Transliterated: gevah
Phonetic: gay-vaw'

Text: (Aramaic) corresponding to 1466:

KJV -pride.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 10:2 | Daniel 4:37 |


Strong's Number: 1468

 Strong's Number: 1468 [ <<= || =>> ]
Transliterated: guwz
Phonetic: gooz

Text: a primitive root [compare 1494]; properly, to shear off; but used only in the (figuratively) sense of passing rapidly:

KJV -bring, cut off.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 90:10 |


Strong's Number: 1469

 Strong's Number: 1469 [ <<= || =>> ]
Transliterated: gowzal
Phonetic: go-zawl'

Text: or (shortened) gozal {go-zawl'}; from 1497; a nestling (as being comparatively nude of feathers):

KJV -young (pigeon).

This word was found 1 times in the Old Testament KJV Bible.
Genesis 15:9 |


Strong's Number: 1470

 Strong's Number: 1470 [ <<= || =>> ]
Transliterated: Gowzan
Phonetic: go-zawn'

Text: probably from 1468; a quarry (as a place of cutting stones); Gozan, a province of Assyria:

KJV -Gozan.

This word was found 5 times in the Old Testament KJV Bible.
2 Kings 17:6 | 2 Kings 18:11 | 2 Kings 19:12 | 1 Chronicles 5:26 | Isaiah 37:12 |


Strong's Number: 1471

 Strong's Number: 1471 [ <<= || =>> ]
Transliterated: gowy
Phonetic: go'-ee

Text: rarely (shortened) goy {go'-ee}; apparently from the same root as 1465 (in the sense of massing); a foreign nation; hence, a Gentile; also (figuratively) a troop of animals, or a flight of locusts:

KJV - Gentile, heathen, nation, people.

This word was found 567 times in the Old Testament KJV Bible.


Strong's Number: 1472

 Strong's Number: 1472 [ <<= || =>> ]
Transliterated: gviyah
Phonetic: ghev-ee-yaw'

Text: prolonged for 1465; a body, whether alive or dead:

KJV -(dead) body, carcase, corpse.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 47:18 | Judges 14:9 | 1 Samuel 31:10 | 1 Samuel 31:12 | Nehemiah 9:37 | Psalms 110:6 | Isaiah 58:2 | Jeremiah 48:2 | Ezekiel 1:23 | Daniel 10:6 | Nahum 3:3 |


Strong's Number: 1473

 Strong's Number: 1473 [ <<= || =>> ]
Transliterated: gowlah
Phonetic: go-law'

Text: or (shortened) golah {go-law'}; active participle feminine of 1540; exile; concretely and collectively exiles:

KJV -(carried away), captive(-ity), removing.

This word was found 24 times in the Old Testament KJV Bible.
Judges 14:8 | 2 Kings 24:15 | 2 Kings 24:16 | 1 Chronicles 5:22 | Ezra 1:11 | Ezra 2:1 | Ezra 4:1 | Ezra 6:19 | Ezra 6:20 | Ezra 6:21 | Ezra 8:35 | Ezra 9:4 | Ezra 10:6 | Ezra 10:7 | Ezra 10:8 | Ezra 10:16 | Nehemiah 7:6 | Esther 2:6 | Jeremiah 28:6 | Jeremiah 29:1 | Jeremiah 29:4 | Jeremiah 29:20 | Jeremiah 29:31 | Zechariah 6:10 |


Strong's Number: 1474

 Strong's Number: 1474 [ <<= || =>> ]
Transliterated: Gowlan
Phonetic: go-lawn'

Text: from 1473; captive; Golan, a place east of the Jordan:

KJV -Golan.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 4:43 | Joshua 20:8 | Joshua 21:27 | 1 Chronicles 6:71 |


Strong's Number: 1475

 Strong's Number: 1475 [ <<= || =>> ]
Transliterated: guwmmats
Phonetic: goom-mawts'

Text: of uncertain derivation; a pit:

KJV -pit.

This word was found 1 times in the Old Testament KJV Bible.
Ecclesiastes 10:8 |


Strong's Number: 1476

 Strong's Number: 1476 [ <<= || =>> ]
Transliterated: Guwniy
Phonetic: goo-nee'

Text: probably from 1598; protected; Guni, the name of two Israelites:

KJV -Guni.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 46:24 | Numbers 26:48 | 1 Chronicles 5:15 | 1 Chronicles 7:13 |


Strong's Number: 1477

 Strong's Number: 1477 [ <<= || =>> ]
Transliterated: Guwniy
Phonetic: goo-nee'

Text: patronymically from 1476; a Gunite (collectively with article prefix) or descendants of Guni:

KJV -Gunites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:48 |


Strong's Number: 1478

 Strong's Number: 1478 [ <<= || =>> ]
Transliterated: gava`
Phonetic: gaw-vah'

Text: a primitive root; to breathe out, i.e. (by implication) expire:

KJV -die, be dead, give up the ghost, perish.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 6:17 | Genesis 7:21 | Genesis 25:8 | Genesis 25:17 | Genesis 35:29 | Genesis 49:33 | Numbers 20:29 | Job 3:11 | Job 10:18 | Job 14:10 | Job 27:5 | Job 36:12 | Psalms 10:16 | Psalms 88:15 | Psalms 104:29 | Lamentations 1:19 | Zechariah 13:8 |


Strong's Number: 1479

 Strong's Number: 1479 [ <<= || =>> ]
Transliterated: guwph
Phonetic: goof

Text: a primitive root; properly, to hollow or arch, i.e. (figuratively) close; to shut:

KJV -shut.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 7:3 |


Strong's Number: 1480

 Strong's Number: 1480 [ <<= || =>> ]
Transliterated: guwphah
Phonetic: goo-faw'

Text: from 1479; a corpse (as closed to sense):

KJV - body.

This word was found 7 times in the Old Testament KJV Bible.
Numbers 19:13 | 1 Chronicles 10:12 | 1 Chronicles 10:13 | 1 Chronicles 10:14 | Jeremiah 7:33 | Jeremiah 9:22 | Jeremiah 48:26 |


Strong's Number: 1481

 Strong's Number: 1481 [ <<= || =>> ]
Transliterated: guwr
Phonetic: goor

Text: a primitive root; properly, to turn aside from the road (for a lodging or any other purpose), i.e. sojourn (as a guest); also to shrink, fear (as in a strange place); also to gather for hostility (as afraid):

KJV -abide, assemble, be afraid, dwell, fear, gather (together), inhabitant, remain, sojourn, stand in awe, (be) stranger, X surely.

This word was found 135 times in the Old Testament KJV Bible.
Genesis 12:10 | Genesis 20:1 | Genesis 21:23 | Genesis 21:34 | Genesis 26:3 | Genesis 32:4 | Genesis 35:27 | Genesis 47:4 | Exodus 3:22 | Exodus 6:4 | Exodus 12:48 | Exodus 12:49 | Exodus 23:9 | Leviticus 16:29 | Leviticus 17:10 | Leviticus 17:12 | Leviticus 17:13 | Leviticus 18:26 | Leviticus 19:34 | Leviticus 25:6 | Leviticus 25:45 | Numbers 9:14 | Numbers 15:14 | Numbers 15:15 | Numbers 15:16 | Numbers 15:26 | Numbers 15:29 | Deuteronomy 1:17 | Deuteronomy 10:10 | Deuteronomy 18:6 | Deuteronomy 18:22 | Deuteronomy 32:27 | Joshua 18:5 | Joshua 20:9 | Judges 5:17 | Judges 17:8 | Judges 17:9 | Judges 19:1 | Judges 19:4 | Judges 19:16 | 1 Samuel 18:15 | 2 Samuel 4:3 | 2 Samuel 19:7 | 1 Kings 17:20 | 2 Kings 8:1 | 2 Kings 8:2 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | Ezra 1:4 | Nehemiah 9:2 | Nehemiah 13:30 | Job 5:21 | Job 5:22 | Job 28:4 | Job 41:25 | Psalms 5:4 | Psalms 15:1 | Psalms 22:23 | Psalms 33:8 | Psalms 56:6 | Psalms 61:4 | Psalms 105:12 | Psalms 105:23 | Psalms 120:5 | Psalms 140:2 | Isaiah 11:6 | Isaiah 16:4 | Isaiah 19:17 | Isaiah 23:7 | Isaiah 33:14 | Isaiah 52:4 | Isaiah 54:15 | Isaiah 60:5 | Jeremiah 35:7 | Jeremiah 42:15 | Jeremiah 42:17 | Jeremiah 42:22 | Jeremiah 43:2 | Jeremiah 44:8 | Jeremiah 44:12 | Jeremiah 44:14 | Jeremiah 44:28 | Jeremiah 49:18 | Jeremiah 49:33 | Jeremiah 50:40 | Jeremiah 51:2 | Jeremiah 51:51 | Lamentations 4:15 | Ezekiel 14:7 | Ezekiel 44:7 | Ezekiel 47:9 | Ezekiel 47:22 | Hosea 3:4 | Hosea 7:14 | Hosea 10:5 | Joel 3:17 |


Strong's Number: 1482

 Strong's Number: 1482 [ <<= || =>> ]
Transliterated: guwr
Phonetic: goor

Text: or (shortened) gur {goor}; perhaps from 1481; a cub (as still abiding in the lair), especially of the lion:

KJV -whelp, young one.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 49:9 | Deuteronomy 33:22 | Isaiah 11:7 | Lamentations 4:3 | Ezekiel 19:2 | Ezekiel 19:3 | Ezekiel 19:5 | Nahum 2:11 |


Strong's Number: 1483

 Strong's Number: 1483 [ <<= || =>> ]
Transliterated: Guwr
Phonetic: goor

Text: the same as 1482; Gur, a place in Palestine:

KJV -Gur.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 9:27 |


Strong's Number: 1484

 Strong's Number: 1484 [ <<= || =>> ]
Transliterated: gowr
Phonetic: gore

Text: or (feminine) gorah {go-raw'}; a variation of 1482:

KJV - whelp.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 14:34 | Jeremiah 51:38 | Nahum 2:12 |


Strong's Number: 1485

 Strong's Number: 1485 [ <<= || =>> ]
Transliterated: Guwr-Ba`al
Phonetic: goor-bah'-al

Text: from 1481 and 1168; dwelling of Baal; Gur- Baal, a place in Arabia:

KJV -Gur-baal.

This word was found 3 times in the Old Testament KJV Bible.
2 Chronicles 26:7 | Psalms 59:5 | Isaiah 26:21 |


Strong's Number: 1486

 Strong's Number: 1486 [ <<= || =>> ]
Transliterated: gowral
Phonetic: go-rawl'

Text: or (shortened) goral {go-ral'}; from an unused root meaning to be rough (as stone); properly, a pebble, i.e. a lot (small stones being used for that purpose); figuratively, a portion or destiny (as if determined by lot):

KJV -lot.

This word was found 76 times in the Old Testament KJV Bible.
Exodus 20:25 | Leviticus 16:9 | Leviticus 16:10 | Numbers 26:55 | Numbers 26:56 | Numbers 33:54 | Numbers 34:13 | Numbers 36:2 | Numbers 36:3 | Joshua 14:2 | Joshua 15:1 | Joshua 16:1 | Joshua 17:1 | Joshua 17:17 | Joshua 18:6 | Joshua 18:8 | Joshua 18:11 | Joshua 19:1 | Joshua 19:10 | Joshua 19:17 | Joshua 19:24 | Joshua 19:32 | Joshua 19:40 | Joshua 19:51 | Joshua 21:4 | Joshua 21:5 | Joshua 21:6 | Joshua 21:8 | Joshua 21:10 | Joshua 21:20 | Joshua 21:40 | Judges 1:3 | Judges 20:9 | 1 Chronicles 6:54 | 1 Chronicles 6:61 | 1 Chronicles 6:63 | 1 Chronicles 6:65 | 1 Chronicles 24:5 | 1 Chronicles 24:7 | 1 Chronicles 25:8 | 1 Chronicles 25:9 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | Nehemiah 10:34 | Esther 3:7 | Esther 9:24 | Psalms 16:5 | Psalms 22:18 | Proverbs 1:14 | Proverbs 16:33 | Proverbs 18:18 | Isaiah 17:14 | Isaiah 34:17 | Isaiah 57:6 | Jeremiah 13:25 | Ezekiel 24:6 | Daniel 12:13 | Jonah 1:7 | Micah 2:5 |


Strong's Number: 1487

 Strong's Number: 1487 [ <<= || =>> ]
Transliterated: guwsh
Phonetic: goosh

Text: or rather (by permutation) giysh {gheesh}; of uncertain derivation; a mass of earth:

KJV -clod.

This word was found 2 times in the Old Testament KJV Bible.
Judges 17:7 | Job 7:5 |


Strong's Number: 1488

 Strong's Number: 1488 [ <<= || =>> ]
Transliterated: gez
Phonetic: gaze

Text: from 1494; a fleece (as shorn); also mown grass:

KJV - fleece, mowing, mown grass.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 18:4 | Job 31:20 | Psalms 72:6 | Amos 7:1 |


Strong's Number: 1489

 Strong's Number: 1489 [ <<= || =>> ]
Transliterated: gizbar
Phonetic: ghiz-bawr'

Text: of foreign derivation; treasurer:

KJV - treasurer.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 1:8 | Proverbs 18:24 |


Strong's Number: 1490

 Strong's Number: 1490 [ <<= || =>> ]
Transliterated: gizbar
Phonetic: ghiz-bawr'

Text: (Aramaic) corresponding to 1489:

KJV -treasurer.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 7:21 |


Strong's Number: 1491

 Strong's Number: 1491 [ <<= || =>> ]
Transliterated: gazah
Phonetic: gaw-zaw'

Text: a primitive root [akin to 1468]; to cut off, i.e. portion out:

KJV -take.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 71:6 | Jeremiah 21:12 | Jeremiah 22:3 |


Strong's Number: 1492

 Strong's Number: 1492 [ <<= || =>> ]
Transliterated: gazzah
Phonetic: gaz-zaw'

Text: feminine from 1494; a fleece:

KJV -fleece.

This word was found 4 times in the Old Testament KJV Bible.
Judges 6:37 | Judges 6:38 | Judges 6:39 | Judges 6:40 |


Strong's Number: 1493

 Strong's Number: 1493 [ <<= || =>> ]
Transliterated: Gizowniy
Phonetic: ghee-zo-nee'

Text: patrial from the unused name of a place apparently in Palestine; a Gizonite or inhabitant of Gizoh:

KJV -Gizonite.

This word was found 14 times in the Old Testament KJV Bible.
1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 1494

 Strong's Number: 1494 [ <<= || =>> ]
Transliterated: gazaz
Phonetic: gaw-zaz'

Text: a primitive root [akin to 1468]; to cut off; specifically to shear a flock or shave the hair; figuratively to destroy an enemy:

KJV -cut off (down), poll, shave, ([sheep-]) shear(-er).

This word was found 14 times in the Old Testament KJV Bible.
Genesis 31:19 | Genesis 38:12 | Genesis 38:13 | Deuteronomy 15:19 | 1 Samuel 25:2 | 1 Samuel 25:4 | 1 Samuel 25:7 | 1 Samuel 25:11 | 2 Samuel 13:23 | 2 Samuel 13:24 | Job 1:20 | Isaiah 53:7 | Micah 1:16 | Nahum 1:12 |


Strong's Number: 1495

 Strong's Number: 1495 [ <<= || =>> ]
Transliterated: Gazez
Phonetic: gaw-zaze'

Text: from 1494; shearer; Gazez, the name of two Israelites:

KJV -Gazez.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 2:46 |


Strong's Number: 1496

 Strong's Number: 1496 [ <<= || =>> ]
Transliterated: gaziyth
Phonetic: gaw-zeeth'

Text: from 1491; something cut, i.e. dressed stone:

KJV -hewed, hewn stone, wrought.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 34:10 | 1 Kings 6:36 | 1 Kings 7:9 | 1 Kings 7:11 | 1 Kings 7:12 | 1 Chronicles 22:2 | Isaiah 9:10 | Lamentations 3:9 | Amos 5:11 |


Strong's Number: 1497

 Strong's Number: 1497 [ <<= || =>> ]
Transliterated: gazal
Phonetic: gaw-zal'

Text: a primitive root; to pluck off; specifically to flay, strip or rob:

KJV -catch, consume, exercise [robbery], pluck (off), rob, spoil, take away (by force, violence), tear.

This word was found 58 times in the Old Testament KJV Bible.
Genesis 21:25 | Genesis 31:31 | Leviticus 6:4 | Leviticus 19:13 | Numbers 31:32 | Deuteronomy 28:31 | Judges 9:25 | Judges 21:23 | 2 Samuel 23:21 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Job 20:19 | Psalms 35:10 | Psalms 69:4 | Proverbs 22:22 | Proverbs 28:24 | Isaiah 10:2 | Ezekiel 18:7 | Ezekiel 18:12 | Ezekiel 18:16 | Ezekiel 18:18 | Ezekiel 39:10 | Micah 2:2 | Micah 3:2 |


Strong's Number: 1498

 Strong's Number: 1498 [ <<= || =>> ]
Transliterated: gazel
Phonetic: gaw-zale'

Text: from 1497; robbery, or (concretely) plunder:

KJV - robbery, thing taken away by violence.

This word was found 6 times in the Old Testament KJV Bible.
Leviticus 6:2 | Psalms 62:10 | Ezekiel 18:7 | Ezekiel 18:16 | Ezekiel 18:18 | Ezekiel 22:29 |


Strong's Number: 1499

 Strong's Number: 1499 [ <<= || =>> ]
Transliterated: gezel
Phonetic: ghe'-zel

Text: from 1497; plunder, i.e. violence:

KJV -violence, violent perverting. ***. gozal. See 1469.

This word was found 1 times in the Old Testament KJV Bible.
Ecclesiastes 5:8 |


Strong's Number: 1500

 Strong's Number: 1500 [ <<= || =>> ]
Transliterated: gzelah
Phonetic: ghez-ay-law'

Text: feminine of 1498 and mean the same: -that (he had robbed) [which he took violently away], spoil, violence.

This word was found 2 times in the Old Testament KJV Bible.
Ezekiel 18:12 | Ezekiel 33:15 |


Strong's Number: 1501

 Strong's Number: 1501 [ <<= || =>> ]
Transliterated: gazam
Phonetic: gaw-zawm'

Text: from an unused root meaning to devour; a kind of locust:

KJV -palmer-worm.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 24:20 | Joel 1:4 | Joel 2:25 | Amos 4:9 |


Strong's Number: 1502

 Strong's Number: 1502 [ <<= || =>> ]
Transliterated: Gazzam
Phonetic: gaz-zawm'

Text: from the same as 1501; devourer:

KJV -Gazzam, one of the Nethinim: -Gazzam.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 3:14 | Numbers 5:21 | Ezra 2:48 | Nehemiah 7:51 | Song of Solomon 7:2 | Isaiah 48:19 | Ezekiel 3:3 |


Strong's Number: 1503

 Strong's Number: 1503 [ <<= || =>> ]
Transliterated: geza'
Phonetic: geh'-zah

Text: from an unused root meaning to cut down (trees); the trunk or stump of a tree (as felled or as planted):

KJV -stem, stock.

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 31:1 | Job 14:8 | Isaiah 6:13 | Isaiah 11:1 | Isaiah 40:24 |


Strong's Number: 1504

 Strong's Number: 1504 [ <<= || =>> ]
Transliterated: gazar
Phonetic: gaw-zar'

Text: a primitive root; to cut down or off; (figuratively) to destroy, divide, exclude, or decide:

KJV -cut down (off), decree, divide, snatch.

This word was found 16 times in the Old Testament KJV Bible.
1 Samuel 19:23 | 1 Kings 3:26 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Esther 2:1 | Job 22:28 | Psalms 31:22 | Psalms 88:5 | Psalms 136:13 | Isaiah 6:5 | Isaiah 11:3 | Isaiah 53:8 | Lamentations 3:54 | Ezekiel 37:11 | Zephaniah 1:11 |


Strong's Number: 1505

 Strong's Number: 1505 [ <<= || =>> ]
Transliterated: gzar
Phonetic: ghez-ar'

Text: (Aramaic) corresponding to 1504; to quarry; determine:

KJV -cut out, soothsayer.

This word was found 8 times in the Old Testament KJV Bible.
Isaiah 47:13 | Ezekiel 16:4 | Daniel 2:27 | Daniel 2:34 | Daniel 2:45 | Daniel 4:7 | Daniel 5:7 | Daniel 5:11 |


Strong's Number: 1506

 Strong's Number: 1506 [ <<= || =>> ]
Transliterated: gezer
Phonetic: gheh'-zer

Text: from 1504; something cut off; a portion:

KJV -part, piece.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 15:17 | Joshua 2:6 | Psalms 136:13 | Ezekiel 48:8 | Ezekiel 48:21 |


Strong's Number: 1507

 Strong's Number: 1507 [ <<= || =>> ]
Transliterated: Gezer
Phonetic: gheh'-zer

Text: the same as 1506; Gezer, a place in Palestine:

KJV - Gazer, Gezer.

This word was found 14 times in the Old Testament KJV Bible.
Joshua 12:12 | Joshua 16:3 | Joshua 16:10 | Joshua 21:21 | Judges 1:29 | 2 Samuel 5:25 | 1 Kings 9:15 | 1 Kings 9:16 | 1 Kings 9:17 | 1 Chronicles 6:67 | 1 Chronicles 7:28 | 1 Chronicles 14:16 | 1 Chronicles 14:17 | 1 Chronicles 20:4 |


Strong's Number: 1508

 Strong's Number: 1508 [ <<= || =>> ]
Transliterated: gizrah
Phonetic: ghiz-raw'

Text: feminine of 1506; the figure or person (as if cut out); also an inclosure (as separated):

KJV -polishing, separate place.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 13:10 | Lamentations 4:7 | Ezekiel 41:12 | Ezekiel 41:13 | Ezekiel 41:14 | Ezekiel 41:15 | Ezekiel 42:1 | Ezekiel 42:10 | Ezekiel 42:13 |


Strong's Number: 1509

 Strong's Number: 1509 [ <<= || =>> ]
Transliterated: gzerah
Phonetic: ghez-ay-raw'

Text: from 1504; a desert (as separated):

KJV -not inhabited.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 16:22 |


Strong's Number: 1510

 Strong's Number: 1510 [ <<= || =>> ]
Transliterated: gzerah
Phonetic: ghez-ay-raw'

Text: (Aramaic) from 1505 (as 1504); a decree:

KJV - decree.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 20:2 | Daniel 4:17 | Daniel 4:24 |


Strong's Number: 1511

 Strong's Number: 1511 [ <<= || =>> ]
Transliterated: Gizriy
Phonetic: ghiz-ree'

Text: (in the m patrial from 1507; a Gezerite (collectively) or inhabitants of Gezer; but better (as in the text) by transposition Girziy {gher-zee'}; patrial of 1630; a Grizite (collectively) or member of a native tribe in Palestine:

KJV -Gezrites.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 27:8 |


Strong's Number: 1512

 Strong's Number: 1512 [ <<= || =>> ]
Transliterated: gachown
Phonetic: gaw-khone'

Text: probably from 1518; the external abdomen, belly (as the source of the faetus [compare 1521]):

KJV -belly.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 11:42 |


Strong's Number: 1513

 Strong's Number: 1513 [ <<= || =>> ]
Transliterated: gechel
Phonetic: geh'-khel

Text: or (feminine) gacheleth {gah-kheh'-leth}; from an unused root meaning to glow or kindle; an ember:

KJV -(burning) coal.

This word was found 19 times in the Old Testament KJV Bible.
Leviticus 16:12 | 2 Samuel 14:7 | 2 Samuel 22:9 | 2 Samuel 22:13 | Job 41:21 | Psalms 18:8 | Psalms 18:12 | Psalms 18:13 | Psalms 120:4 | Psalms 140:10 | Proverbs 6:28 | Proverbs 25:22 | Proverbs 26:21 | Isaiah 44:19 | Isaiah 47:14 | Isaiah 54:16 | Ezekiel 1:13 | Ezekiel 10:2 | Ezekiel 24:11 |


Strong's Number: 1514

 Strong's Number: 1514 [ <<= || =>> ]
Transliterated: Gacham
Phonetic: gah'-kham

Text: from an unused root meaning to burn; flame; Gacham, a son of Nahor:

KJV -Gaham.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 22:24 | Psalms 77:18 | Nahum 1:3 |


Strong's Number: 1515

 Strong's Number: 1515 [ <<= || =>> ]
Transliterated: Gachar
Phonetic: gah'-khar

Text: from an unused root meaning to hide; lurker; Gachar, one of the Nethinim:

KJV -Gahar.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:47 | Nehemiah 7:49 |


Strong's Number: 1516

 Strong's Number: 1516 [ <<= || =>> ]
Transliterated: gay'
Phonetic: gah'-ee

Text: or (shortened) gay {gah'-ee}; probably (by transmutation) from the same root as 1466 (abbreviated); a gorge (from its lofty sides; hence, narrow, but not a gully or winter-torrent):

KJV - valley.

This word was found 71 times in the Old Testament KJV Bible.
Deuteronomy 34:6 | Joshua 8:11 | Joshua 15:8 | Joshua 19:14 | 1 Samuel 13:18 | 1 Samuel 17:3 | 1 Samuel 17:52 | 2 Samuel 8:13 | 2 Kings 2:16 | 2 Kings 14:7 | 2 Kings 23:10 | 1 Chronicles 4:14 | 1 Chronicles 4:39 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 2 Chronicles 14:10 | 2 Chronicles 14:11 | 2 Chronicles 14:12 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | 2 Chronicles 25:11 | 2 Chronicles 25:12 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 26:9 | 2 Chronicles 28:3 | 2 Chronicles 33:6 | Nehemiah 2:13 | Nehemiah 2:15 | Psalms 23:4 | Psalms 60:1 | Isaiah 22:1 | Isaiah 22:5 | Isaiah 28:1 | Isaiah 28:4 | Isaiah 40:4 | Jeremiah 2:23 | Jeremiah 7:31 | Jeremiah 7:32 | Jeremiah 19:2 | Jeremiah 19:6 | Jeremiah 32:35 | Ezekiel 6:3 | Ezekiel 7:16 | Ezekiel 31:12 | Ezekiel 32:5 | Ezekiel 35:8 | Ezekiel 36:4 | Ezekiel 36:6 | Ezekiel 39:11 | Ezekiel 39:15 | Zechariah 14:4 |


Strong's Number: 1517

 Strong's Number: 1517 [ <<= || =>> ]
Transliterated: giyd
Phonetic: gheed

Text: probably from 1464; a thong (as compressing); by analogy, a tendon:

KJV -sinew.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 32:32 | Exodus 8:7 | Job 10:11 | Job 40:17 | Isaiah 48:4 | Ezekiel 37:6 | Ezekiel 37:8 |


Strong's Number: 1518

 Strong's Number: 1518 [ <<= || =>> ]
Transliterated: giyach
Phonetic: ghee'-akh

Text: or (shortened) goach {go'-akh}; a primitive root; to gush forth (as water), generally to issue:

KJV -break forth, labor to bring forth, come forth, draw up, take out.

This word was found 6 times in the Old Testament KJV Bible.
Judges 20:33 | Job 38:8 | Job 40:23 | Psalms 22:9 | Ezekiel 32:2 | Micah 4:10 |


Strong's Number: 1519

 Strong's Number: 1519 [ <<= || =>> ]
Transliterated: giyach
Phonetic: ghee'-akh

Text: (Aramaic) or (shortened) guwach (Aramaic) {goo'- akh}; corresponding to 1518; to rush forth:

KJV -strive.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 7:2 |


Strong's Number: 1520

 Strong's Number: 1520 [ <<= || =>> ]
Transliterated: Giyach
Phonetic: ghee'-akh

Text: from 1518; a fountain; Giach, a place in Palestine:

KJV -Giah.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 2:24 |


Strong's Number: 1521

 Strong's Number: 1521 [ <<= || =>> ]
Transliterated: Giychown
Phonetic: ghee-khone'

Text: or (shortened) Gichown {ghee-khone'}; from 1518; stream; Gichon, a river of Paradise; also a valley (or pool) near Jerusalem:

KJV -Gihon.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 2:13 | 1 Kings 1:33 | 1 Kings 1:38 | 1 Kings 1:45 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 |


Strong's Number: 1522

 Strong's Number: 1522 [ <<= || =>> ]
Transliterated: Geychaziy
Phonetic: gay-khah-zee'

Text: or Gechaziy {gay-khah-zee'}; apparently from 1516 and 2372; valley of a visionary; Gechazi, the servant of Elisha:

KJV -Gehazi.

This word was found 12 times in the Old Testament KJV Bible.
2 Kings 4:12 | 2 Kings 4:14 | 2 Kings 4:25 | 2 Kings 4:27 | 2 Kings 4:29 | 2 Kings 4:31 | 2 Kings 4:36 | 2 Kings 5:20 | 2 Kings 5:21 | 2 Kings 5:25 | 2 Kings 8:4 | 2 Kings 8:5 |


Strong's Number: 1523

 Strong's Number: 1523 [ <<= || =>> ]
Transliterated: giyl
Phonetic: gheel

Text: or (by permutation) guwl {gool}; a primitive root; properly, to spin round (under the influence of any violent emotion), i.e. usually rejoice, or (as cringing) fear:

KJV --be glad, joy, be joyful, rejoice.

This word was found 39 times in the Old Testament KJV Bible.
1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Psalms 13:4 | Psalms 16:9 | Psalms 21:1 | Psalms 28:7 | Psalms 32:11 | Psalms 33:21 | Psalms 35:9 | Psalms 48:11 | Psalms 53:6 | Psalms 97:1 | Psalms 97:8 | Psalms 149:2 | Proverbs 2:14 | Proverbs 11:10 | Proverbs 13:9 | Proverbs 15:30 | Proverbs 23:25 | Proverbs 24:17 | Isaiah 9:3 | Isaiah 25:9 | Isaiah 35:1 | Isaiah 49:13 | Isaiah 66:10 | Hosea 10:5 | Joel 2:21 | Joel 2:23 |


Strong's Number: 1524

 Strong's Number: 1524 [ <<= || =>> ]
Transliterated: giyl
Phonetic: gheel

Text: from 1523; a revolution (of time, i.e. an age); also joy:

KJV -X exceedingly, gladness, X greatly, joy, rejoice(-ing), sort.

This word was found 8 times in the Old Testament KJV Bible.
Job 3:22 | Psalms 45:15 | Proverbs 23:24 | Isaiah 16:10 | Daniel 1:10 | Hosea 9:1 | Joel 1:16 | Habakkuk 1:15 |


Strong's Number: 1525

 Strong's Number: 1525 [ <<= || =>> ]
Transliterated: giylah
Phonetic: ghee-law'

Text: or giylath {ghee-lath'}; feminine of 1524; joy:

KJV -joy, rejoicing.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 65:18 | Isaiah 66:10 |


Strong's Number: 1526

 Strong's Number: 1526 [ <<= || =>> ]
Transliterated: Giyloniy
Phonetic: ghee-lo-nee'

Text: patrial from 1542; a Gilonite or inhabitant of Giloh:

KJV -Gilonite.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 15:12 | 2 Samuel 23:34 |


Strong's Number: 1527

 Strong's Number: 1527 [ <<= || =>> ]
Transliterated: Giynath
Phonetic: ghee-nath'

Text: of uncertain derivation; Ginath, an Israelite:

KJV -Ginath.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 16:21 | 1 Kings 16:22 |


Strong's Number: 1528

 Strong's Number: 1528 [ <<= || =>> ]
Transliterated: giyr
Phonetic: gheer

Text: (Aramaic) corresponding to 1615; lime:

KJV -plaster.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 5:5 |


Strong's Number: 1529

 Strong's Number: 1529 [ <<= || =>> ]
Transliterated: Geyshan
Phonetic: gay-shawn'

Text: from the same as 1487; lumpish; Geshan, an Israelite:

KJV -Geshan.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 4:17 | 1 Chronicles 2:47 |


Strong's Number: 1530

 Strong's Number: 1530 [ <<= || =>> ]
Transliterated: gal
Phonetic: gal

Text: from 1556; something rolled, i.e. a heap of stone or dung (plural ruins), by analogy, a spring of water (plural waves):

KJV -billow, heap, spring, wave.

This word was found 36 times in the Old Testament KJV Bible.
Genesis 31:46 | Genesis 31:48 | Genesis 31:51 | Genesis 31:52 | Joshua 7:26 | Joshua 8:29 | Judges 15:16 | 2 Samuel 18:17 | Job 8:17 | Job 38:11 | Psalms 42:7 | Psalms 65:7 | Psalms 88:7 | Psalms 89:9 | Psalms 107:25 | Psalms 107:29 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Isaiah 25:2 | Isaiah 37:26 | Isaiah 48:18 | Isaiah 51:15 | Jeremiah 5:22 | Jeremiah 9:11 | Jeremiah 26:18 | Jeremiah 31:35 | Jeremiah 51:42 | Jeremiah 51:55 | Ezekiel 24:10 | Ezekiel 26:3 | Jonah 2:3 | Haggai 2:16 | Zechariah 10:11 |


Strong's Number: 1531

 Strong's Number: 1531 [ <<= || =>> ]
Transliterated: gol
Phonetic: gole

Text: from 1556; a cup for oil (as round):

KJV -bowl.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1532

 Strong's Number: 1532 [ <<= || =>> ]
Transliterated: gallab
Phonetic: gal-lawb'

Text: from an unused root meaning to shave; a barber:

KJV -barber.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1533

 Strong's Number: 1533 [ <<= || =>> ]
Transliterated: Gilboa`
Phonetic: ghil-bo'-ah

Text: from 1530 and 1158; fountain of ebullition; Gilboa, a mountain of Palestine:

KJV -Gilboa.

This word was found 7 times in the Old Testament KJV Bible.
1 Samuel 28:4 | 1 Samuel 31:8 | 2 Samuel 1:6 | 2 Samuel 1:21 | 2 Samuel 21:12 | 1 Chronicles 10:1 | 1 Chronicles 10:8 |


Strong's Number: 1534

 Strong's Number: 1534 [ <<= || =>> ]
Transliterated: galgal
Phonetic: gal-gal'

Text: by reduplication from 1556; a wheel; by analogy, a whirlwind; also dust (as whirled):

KJV -heaven, rolling thing, wheel.

This word was found 10 times in the Old Testament KJV Bible.
Psalms 83:13 | Ecclesiastes 12:6 | Isaiah 17:13 | Jeremiah 47:3 | Ezekiel 5:1 | Ezekiel 10:2 | Ezekiel 10:6 | Ezekiel 10:13 | Ezekiel 23:24 | Ezekiel 26:10 |


Strong's Number: 1535

 Strong's Number: 1535 [ <<= || =>> ]
Transliterated: galgal
Phonetic: gal-gal'

Text: (Aramaic) corresponding to 1534; a wheel:

KJV - wheel.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 5:28 | Daniel 7:9 |


Strong's Number: 1536

 Strong's Number: 1536 [ <<= || =>> ]
Transliterated: gilgal
Phonetic: ghil-gawl'

Text: a variation of 1534:

KJV -wheel.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 28:28 |


Strong's Number: 1537

 Strong's Number: 1537 [ <<= || =>> ]
Transliterated: Gilgal
Phonetic: ghil-gawl'

Text: the same as 1536 (with the article as a properly, noun); Gilgal, the name of three places in Palestine:

KJV -Gilgal. See also 1019.

This word was found 38 times in the Old Testament KJV Bible.
Deuteronomy 11:30 | Joshua 4:19 | Joshua 4:20 | Joshua 5:9 | Joshua 5:10 | Joshua 9:6 | Joshua 10:6 | Joshua 10:9 | Joshua 10:15 | Joshua 10:43 | Joshua 12:23 | Joshua 14:6 | Joshua 15:7 | Judges 2:1 | Judges 3:19 | 1 Samuel 7:16 | 1 Samuel 10:8 | 1 Samuel 11:14 | 1 Samuel 11:15 | 1 Samuel 13:4 | 1 Samuel 13:7 | 1 Samuel 13:8 | 1 Samuel 13:12 | 1 Samuel 13:15 | 1 Samuel 15:12 | 1 Samuel 15:21 | 1 Samuel 15:33 | 2 Samuel 19:15 | 2 Samuel 19:40 | 2 Kings 2:1 | 2 Kings 4:38 | Nehemiah 12:29 | Hosea 4:15 | Hosea 9:15 | Hosea 12:11 | Amos 4:4 | Amos 5:5 | Micah 6:5 |


Strong's Number: 1538

 Strong's Number: 1538 [ <<= || =>> ]
Transliterated: gulgoleth
Phonetic: gul-go'-leth

Text: by reduplication from 1556; a skull (as round); by implication, a head (in enumeration of persons):

KJV -head, every man, poll, skull.

This word was found 25 times in the Old Testament KJV Bible.
Exodus 16:16 | Exodus 38:26 | Numbers 1:2 | Numbers 1:18 | Numbers 1:20 | Numbers 1:22 | Judges 9:53 | Judges 11:8 | 2 Kings 9:35 | 1 Chronicles 10:10 | 1 Chronicles 10:11 | 1 Chronicles 10:12 | 1 Chronicles 10:13 | 1 Chronicles 10:14 | 1 Chronicles 23:3 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | Jeremiah 13:21 |


Strong's Number: 1539

 Strong's Number: 1539 [ <<= || =>> ]
Transliterated: geled
Phonetic: ghe'-led

Text: from an unused root probably meaning to polish; the (human) skin (as smooth):

KJV -skin.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1540

 Strong's Number: 1540 [ <<= || =>> ]
Transliterated: galah
Phonetic: gaw-law'

Text: a primitive root; to denude (especially in a disgraceful sense); by implication, to exile (captives being usually stripped); figuratively, to reveal:

KJV -+ advertise, appear, bewray, bring, (carry, lead, go) captive (into captivity), depart, disclose, discover, exile, be gone, open, X plainly, publish, remove, reveal, X shamelessly, shew, X surely, tell, uncover.

This word was found 178 times in the Old Testament KJV Bible.
Genesis 9:21 | Genesis 35:7 | Exodus 20:26 | Leviticus 18:6 | Leviticus 18:7 | Leviticus 18:8 | Leviticus 18:9 | Leviticus 18:10 | Leviticus 18:11 | Leviticus 18:12 | Leviticus 18:13 | Leviticus 18:14 | Leviticus 18:15 | Leviticus 18:16 | Leviticus 18:17 | Leviticus 18:18 | Leviticus 18:19 | Leviticus 20:11 | Leviticus 20:18 | Numbers 22:31 | Numbers 24:4 | Numbers 24:16 | Deuteronomy 22:30 | Deuteronomy 27:20 | Deuteronomy 29:29 | Judges 18:30 | Ruth 3:4 | Ruth 3:7 | Ruth 4:4 | 1 Samuel 2:27 | 1 Samuel 3:7 | 1 Samuel 3:21 | 1 Samuel 4:21 | 1 Samuel 4:22 | 1 Samuel 9:15 | 1 Samuel 14:8 | 1 Samuel 14:11 | 1 Samuel 20:13 | 1 Samuel 22:8 | 1 Samuel 22:17 | 2 Samuel 6:20 | 2 Samuel 7:27 | 2 Samuel 15:19 | 2 Samuel 22:16 | 2 Kings 15:29 | 2 Kings 16:9 | 2 Kings 17:6 | 2 Kings 17:23 | 2 Kings 17:26 | 2 Kings 17:27 | 2 Kings 17:28 | 2 Kings 17:33 | 2 Kings 18:11 | 2 Kings 24:14 | 2 Kings 24:15 | 2 Kings 25:11 | 2 Kings 25:21 | 1 Chronicles 5:26 | 1 Chronicles 6:15 | 1 Chronicles 8:6 | 1 Chronicles 8:7 | 1 Chronicles 9:1 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 2:1 | Nehemiah 7:6 | Esther 2:6 | Esther 3:14 | Esther 8:13 | Job 12:22 | Job 20:27 | Job 20:28 | Job 36:10 | Job 38:17 | Job 41:13 | Psalms 18:15 | Psalms 78:2 | Psalms 85:1 | Psalms 98:2 | Psalms 119:18 | Psalms 126:1 | Proverbs 11:13 | Proverbs 18:2 | Proverbs 25:9 | Proverbs 26:26 | Proverbs 27:5 | Proverbs 27:25 | Isaiah 5:13 | Isaiah 16:3 | Isaiah 20:4 | Isaiah 22:8 | Isaiah 22:14 | Isaiah 23:1 | Isaiah 24:11 | Isaiah 26:21 | Isaiah 40:5 | Isaiah 41:18 | Isaiah 45:1 | Isaiah 47:2 | Isaiah 47:3 | Isaiah 49:9 | Isaiah 49:21 | Isaiah 53:1 | Isaiah 56:1 | Isaiah 57:8 | Jeremiah 1:3 | Jeremiah 11:20 | Jeremiah 13:19 | Jeremiah 13:22 | Jeremiah 20:4 | Jeremiah 20:12 | Jeremiah 22:12 | Jeremiah 24:1 | Jeremiah 27:20 | Jeremiah 29:1 | Jeremiah 29:4 | Jeremiah 29:7 | Jeremiah 29:14 | Jeremiah 30:3 | Jeremiah 30:18 | Jeremiah 32:11 | Jeremiah 33:6 | Jeremiah 33:7 | Jeremiah 33:11 | Jeremiah 39:9 | Jeremiah 40:1 | Jeremiah 40:7 | Jeremiah 43:3 | Jeremiah 46:19 | Jeremiah 49:10 | Jeremiah 52:15 | Jeremiah 52:27 | Jeremiah 52:28 | Jeremiah 52:30 | Jeremiah 52:31 | Lamentations 1:3 | Lamentations 2:14 | Lamentations 4:22 | Ezekiel 3:11 | Ezekiel 3:15 | Ezekiel 11:24 | Ezekiel 11:25 | Ezekiel 12:3 | Ezekiel 12:4 | Ezekiel 12:7 | Ezekiel 13:14 | Ezekiel 16:36 | Ezekiel 16:37 | Ezekiel 16:53 | Ezekiel 16:57 | Ezekiel 22:10 | Ezekiel 23:10 | Ezekiel 23:18 | Ezekiel 23:29 | Ezekiel 29:14 | Ezekiel 39:23 | Ezekiel 39:25 | Daniel 10:1 | Hosea 2:10 | Hosea 7:1 | Hosea 10:5 | Amos 1:5 | Amos 1:6 | Amos 3:7 | Amos 5:5 | Amos 5:27 | Amos 6:7 | Amos 7:11 | Amos 7:17 | Micah 1:6 | Micah 1:16 | Nahum 2:7 | Nahum 3:5 |


Strong's Number: 1541

 Strong's Number: 1541 [ <<= || =>> ]
Transliterated: glah
Phonetic: ghel-aw'

Text: (Aramaic) or glat (Aramaic) {ghel-aw'}; corresponding to 1540:

KJV -bring over, carry away, reveal.

This word was found 11 times in the Old Testament KJV Bible.
Ezra 4:10 | Ezra 5:12 | Proverbs 12:17 | Proverbs 20:19 | Ezekiel 21:24 | Daniel 2:19 | Daniel 2:22 | Daniel 2:28 | Daniel 2:29 | Daniel 2:30 | Daniel 2:47 |


Strong's Number: 1542

 Strong's Number: 1542 [ <<= || =>> ]
Transliterated: Giloh
Phonetic: ghee-lo'

Text: or (fully) Giyloh {ghee-lo'}; from 1540; open; Giloh, a place in Palestine:

KJV -Giloh.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 15:51 | 2 Samuel 15:12 |


Strong's Number: 1543

 Strong's Number: 1543 [ <<= || =>> ]
Transliterated: gullah
Phonetic: gool-law'

Text: feminine from 1556; a fountain, bowl or globe (all as round):

KJV -bowl, pommel, spring.

This word was found 11 times in the Old Testament KJV Bible.
Joshua 15:19 | Judges 1:15 | 1 Kings 7:41 | 1 Kings 7:42 | 2 Chronicles 4:12 | 2 Chronicles 4:13 | 2 Chronicles 32:3 | 2 Chronicles 32:4 | Job 38:16 | Ecclesiastes 12:6 | Zechariah 4:3 |


Strong's Number: 1544

 Strong's Number: 1544 [ <<= || =>> ]
Transliterated: gilluwl
Phonetic: ghil-lool'

Text: or (shortened) gillul {ghil-lool'}; from 1556; properly, a log (as round); by implication, an idol:

KJV -idol.

This word was found 51 times in the Old Testament KJV Bible.
Leviticus 19:4 | Leviticus 26:1 | Leviticus 26:30 | Deuteronomy 29:17 | 1 Kings 15:12 | 1 Kings 21:26 | 2 Kings 17:12 | 2 Kings 21:11 | 2 Kings 21:21 | 2 Kings 23:24 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | Isaiah 10:10 | Isaiah 19:3 | Jeremiah 50:2 | Jeremiah 50:38 | Jeremiah 51:52 | Ezekiel 6:4 | Ezekiel 6:6 | Ezekiel 14:4 | Ezekiel 14:5 | Ezekiel 14:6 | Ezekiel 14:7 | Ezekiel 18:12 | Ezekiel 20:7 | Ezekiel 20:18 | Ezekiel 20:24 | Ezekiel 20:31 | Ezekiel 20:39 | Ezekiel 22:3 | Ezekiel 22:4 | Ezekiel 23:30 | Ezekiel 23:39 | Ezekiel 23:49 | Ezekiel 30:13 | Ezekiel 33:25 | Ezekiel 36:18 | Ezekiel 36:25 | Ezekiel 37:23 | Hosea 4:17 | Hosea 8:4 | Hosea 13:2 | Zechariah 13:2 |


Strong's Number: 1545

 Strong's Number: 1545 [ <<= || =>> ]
Transliterated: glowm
Phonetic: ghel-ome'

Text: from 1563; clothing (as wrapped):

KJV -clothes.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 27:24 |


Strong's Number: 1546

 Strong's Number: 1546 [ <<= || =>> ]
Transliterated: galuwth
Phonetic: gaw-looth'

Text: feminine from 1540; captivity; concretely, exiles (collectively):

KJV -(they that are carried away) captives(-ity).

This word was found 15 times in the Old Testament KJV Bible.
2 Kings 25:27 | Isaiah 20:4 | Isaiah 38:12 | Isaiah 45:13 | Jeremiah 24:5 | Jeremiah 28:4 | Jeremiah 29:22 | Jeremiah 40:1 | Ezekiel 1:2 | Ezekiel 33:21 | Ezekiel 39:28 | Ezekiel 40:1 | Amos 1:6 | Amos 1:9 | Obadiah 1:20 |


Strong's Number: 1547

 Strong's Number: 1547 [ <<= || =>> ]
Transliterated: galuwth
Phonetic: gaw-looth'

Text: (Aramaic) corresponding to 1546:

KJV - captivity.

This word was found 5 times in the Old Testament KJV Bible.
Ezra 6:16 | Isaiah 48:4 | Daniel 2:25 | Daniel 5:13 | Daniel 6:13 |


Strong's Number: 1548

 Strong's Number: 1548 [ <<= || =>> ]
Transliterated: galach
Phonetic: gaw-lakh'

Text: a primitive root; properly, to be bald, i.e. (causatively) to shave; figuratively to lay waste:

KJV -poll, shave (off).

This word was found 18 times in the Old Testament KJV Bible.
Genesis 41:14 | Leviticus 13:33 | Leviticus 14:8 | Leviticus 14:9 | Leviticus 21:5 | Numbers 6:9 | Numbers 6:18 | Numbers 6:19 | Deuteronomy 21:12 | Judges 16:17 | Judges 16:19 | Judges 16:22 | 2 Samuel 10:4 | 2 Samuel 14:26 | 1 Chronicles 19:4 | Isaiah 7:20 | Jeremiah 41:5 | Ezekiel 44:20 |


Strong's Number: 1549

 Strong's Number: 1549 [ <<= || =>> ]
Transliterated: gillayown
Phonetic: ghil-law-yone'

Text: or gilyown {ghil-yone'}; from 1540; a tablet for writing (as bare); by analogy, a mirror (as a plate):

KJV -glass, roll.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 22:14 | Isaiah 3:23 |


Strong's Number: 1550

 Strong's Number: 1550 [ <<= || =>> ]
Transliterated: galiyl
Phonetic: gaw-leel'

Text: from 1556; a valve of a folding door (as turning); also a ring (as round):

KJV -folding, ring.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 6:34 | Isaiah 3:9 |


Strong's Number: 1551

 Strong's Number: 1551 [ <<= || =>> ]
Transliterated: Galiyl
Phonetic: gaw-leel'

Text: or (prolonged) Galiylah {gaw-lee-law'}; the same as 1550; a circle (with the article); Galil (as a special circuit) in the North of Palestine:

KJV -Galilee.

This word was found 7 times in the Old Testament KJV Bible.
Joshua 20:7 | Joshua 21:32 | 1 Kings 9:11 | 2 Kings 15:29 | 1 Chronicles 6:76 | 1 Chronicles 9:16 | Isaiah 9:1 |


Strong's Number: 1552

 Strong's Number: 1552 [ <<= || =>> ]
Transliterated: gliylah
Phonetic: ghel-ee-law'

Text: feminine of 1550; a circuit or region:

KJV - border, coast, country.

This word was found 7 times in the Old Testament KJV Bible.
Joshua 13:2 | Joshua 22:10 | Joshua 22:11 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Joel 3:4 |


Strong's Number: 1553

 Strong's Number: 1553 [ <<= || =>> ]
Transliterated: Gliylowth
Phonetic: ghel-ee-lowth'

Text: plural of 1552; circles; Geliloth, a place in Palestine:

KJV -Geliloth.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 18:17 |


Strong's Number: 1554

 Strong's Number: 1554 [ <<= || =>> ]
Transliterated: Galliym
Phonetic: gal-leem'

Text: plural of 1530; springs; Gallim, a place in Palestine:

KJV -Gallim.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 25:44 |


Strong's Number: 1555

 Strong's Number: 1555 [ <<= || =>> ]
Transliterated: Golyath
Phonetic: gol-yath'

Text: perhaps from 1540; exile; Goljath, a Philistine:

KJV -Goliath.

This word was found 6 times in the Old Testament KJV Bible.
1 Samuel 17:4 | 1 Samuel 17:23 | 1 Samuel 21:9 | 1 Samuel 22:10 | 2 Samuel 21:19 | 1 Chronicles 20:5 |


Strong's Number: 1556

 Strong's Number: 1556 [ <<= || =>> ]
Transliterated: galal
Phonetic: gaw-lal'

Text: a primitive root; to roll (literally or figuratively):

KJV -commit, remove, roll (away, down, together), run down, seek occasion, trust, wallow.

This word was found 21 times in the Old Testament KJV Bible.
Genesis 29:3 | Genesis 29:8 | Genesis 29:10 | Genesis 43:18 | Joshua 5:9 | Joshua 10:18 | 1 Samuel 14:33 | 2 Samuel 20:12 | Job 30:14 | Psalms 22:8 | Psalms 37:5 | Proverbs 16:3 | Proverbs 26:27 | Isaiah 9:5 | Isaiah 34:4 | Jeremiah 6:26 | Jeremiah 25:34 | Jeremiah 36:29 | Jeremiah 36:32 | Jeremiah 51:25 | Amos 5:24 |


Strong's Number: 1557

 Strong's Number: 1557 [ <<= || =>> ]
Transliterated: galal
Phonetic: gaw-lawl'

Text: from 1556; dung (as in balls):

KJV -dung.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 10:7 | 1 Kings 14:10 |


Strong's Number: 1558

 Strong's Number: 1558 [ <<= || =>> ]
Transliterated: galal
Phonetic: gaw-lawl'

Text: from 1556; a circumstance (as rolled around); only used adverbially, on account of:

KJV -because of, for (sake).

This word was found 9 times in the Old Testament KJV Bible.
Genesis 30:27 | Genesis 39:5 | Deuteronomy 1:37 | Deuteronomy 15:10 | Psalms 44:22 | Psalms 69:7 | Isaiah 43:14 | Ezekiel 36:22 | Ezekiel 36:32 |


Strong's Number: 1559

 Strong's Number: 1559 [ <<= || =>> ]
Transliterated: Galal
Phonetic: gaw-lawl'

Text: from 1556, in the sense of 1560; great; Galal, the name of two Israelites:

KJV -Galal.

This word was found 4 times in the Old Testament KJV Bible.
1 Chronicles 9:15 | Nehemiah 11:17 | Isaiah 8:1 | Isaiah 30:8 |


Strong's Number: 1560

 Strong's Number: 1560 [ <<= || =>> ]
Transliterated: glal
Phonetic: ghel-awl'

Text: (Aramaic) from a root corresponding to 1556; weight or size (as if rolled):

KJV -great.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 5:8 | Ezra 6:4 |


Strong's Number: 1561

 Strong's Number: 1561 [ <<= || =>> ]
Transliterated: gelel
Phonetic: gay'-lel

Text: a variation of 1557; dung (plural balls of dung):

KJV -dung.

This word was found 3 times in the Old Testament KJV Bible.
Job 20:7 | Ezekiel 4:12 | Zephaniah 1:17 |


Strong's Number: 1562

 Strong's Number: 1562 [ <<= || =>> ]
Transliterated: Gilalay
Phonetic: ghe-lal-ah'-ee

Text: from 1561; dungy; Gilalai, an Israelite:

KJV - Gilalai.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 12:36 |


Strong's Number: 1563

 Strong's Number: 1563 [ <<= || =>> ]
Transliterated: galam
Phonetic: gaw-lam'

Text: a primitive root; to fold:

KJV -wrap together.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 2:8 |


Strong's Number: 1564

 Strong's Number: 1564 [ <<= || =>> ]
Transliterated: golem
Phonetic: go'-lem

Text: from 1563; a wrapped (and unformed mass, i.e. as the embryo):

KJV -substance yet being unperfect.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 139:16 |


Strong's Number: 1565

 Strong's Number: 1565 [ <<= || =>> ]
Transliterated: galmuwd
Phonetic: gal-mood'

Text: probably by prolonged from 1563; sterile (as wrapped up too hard); figuratively, desolate:

KJV -desolate, solitary.

This word was found 2 times in the Old Testament KJV Bible.
Job 15:34 | Job 30:3 |


Strong's Number: 1566

 Strong's Number: 1566 [ <<= || =>> ]
Transliterated: gala`
Phonetic: gaw-lah'

Text: a primitive root; to be obstinate:

KJV -(inter-)meddle (with).

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 17:14 | Proverbs 20:3 |


Strong's Number: 1567

 Strong's Number: 1567 [ <<= || =>> ]
Transliterated: Gal`ed
Phonetic: gal-ade'

Text: from 1530 and 5707; heap of testimony; Galed, a memorial cairn East of the Jordan:

KJV -Galeed.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 31:47 | Genesis 31:48 |


Strong's Number: 1568

 Strong's Number: 1568 [ <<= || =>> ]
Transliterated: Gil`ad
Phonetic: ghil-awd'

Text: probably from 1567; Gilad, a region East of the Jordan; also the name of three Israelites:

KJV -Gilead, Gileadite.

This word was found 159 times in the Old Testament KJV Bible.
Genesis 31:21 | Genesis 31:23 | Genesis 37:25 | Numbers 26:29 | Numbers 26:30 | Numbers 27:1 | Numbers 32:1 | Numbers 32:26 | Numbers 32:29 | Numbers 32:39 | Numbers 32:40 | Numbers 36:1 | Deuteronomy 2:36 | Deuteronomy 3:10 | Deuteronomy 3:12 | Deuteronomy 3:13 | Deuteronomy 3:15 | Deuteronomy 3:16 | Deuteronomy 4:43 | Deuteronomy 34:1 | Joshua 12:2 | Joshua 12:5 | Joshua 13:11 | Joshua 13:25 | Joshua 13:31 | Joshua 17:1 | Joshua 17:3 | Joshua 17:5 | Joshua 17:6 | Joshua 20:8 | Joshua 21:38 | Joshua 22:9 | Joshua 22:13 | Joshua 22:15 | Joshua 22:32 | Judges 5:17 | Judges 7:3 | Judges 10:4 | Judges 10:8 | Judges 10:17 | Judges 10:18 | Judges 11:1 | Judges 11:2 | Judges 11:5 | Judges 11:7 | Judges 11:8 | Judges 11:9 | Judges 11:10 | Judges 11:11 | Judges 11:29 | Judges 12:4 | Judges 12:5 | Judges 12:7 | Judges 20:1 | Judges 21:8 | Judges 21:9 | Judges 21:10 | Judges 21:12 | Judges 21:14 | 1 Samuel 11:1 | 1 Samuel 11:9 | 1 Samuel 13:7 | 1 Samuel 31:11 | 2 Samuel 2:4 | 2 Samuel 2:5 | 2 Samuel 2:9 | 2 Samuel 17:26 | 2 Samuel 21:12 | 2 Samuel 24:6 | 1 Kings 4:13 | 1 Kings 4:19 | 1 Kings 17:1 | 1 Kings 22:3 | 1 Kings 22:4 | 1 Kings 22:6 | 1 Kings 22:12 | 1 Kings 22:15 | 1 Kings 22:20 | 1 Kings 22:29 | 2 Kings 8:28 | 2 Kings 9:1 | 2 Kings 9:4 | 2 Kings 9:14 | 2 Kings 10:33 | 2 Kings 15:29 | 1 Chronicles 2:21 | 1 Chronicles 2:22 | 1 Chronicles 2:23 | 1 Chronicles 5:9 | 1 Chronicles 5:10 | 1 Chronicles 5:14 | 1 Chronicles 5:16 | 1 Chronicles 6:80 | 1 Chronicles 7:14 | 1 Chronicles 7:17 | 1 Chronicles 10:11 | 1 Chronicles 10:12 | 1 Chronicles 10:13 | 1 Chronicles 10:14 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 18:2 | 2 Chronicles 18:3 | 2 Chronicles 18:5 | 2 Chronicles 18:11 | 2 Chronicles 18:12 | 2 Chronicles 18:13 | 2 Chronicles 18:14 | 2 Chronicles 18:15 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 22:5 | Psalms 60:7 | Psalms 108:8 | Song of Solomon 4:1 | Song of Solomon 6:5 | Jeremiah 8:22 | Jeremiah 22:6 | Jeremiah 46:11 | Jeremiah 50:19 | Ezekiel 47:18 | Hosea 6:8 | Hosea 12:11 | Amos 1:3 | Amos 1:13 | Obadiah 1:19 | Micah 7:14 | Zechariah 10:10 |


Strong's Number: 1569

 Strong's Number: 1569 [ <<= || =>> ]
Transliterated: Gil`adiy
Phonetic: ghil-aw-dee'

Text: patronymically from 1568; a Giladite or descendant of Gilad:

KJV -Gileadite.

This word was found 12 times in the Old Testament KJV Bible.
Numbers 26:29 | Judges 10:3 | Judges 11:1 | Judges 11:40 | Judges 12:4 | Judges 12:7 | 2 Samuel 17:27 | 2 Samuel 19:31 | 1 Kings 2:7 | 2 Kings 15:25 | Ezra 2:61 | Nehemiah 7:63 |


Strong's Number: 1570

 Strong's Number: 1570 [ <<= || =>> ]
Transliterated: galash
Phonetic: gaw-lash'

Text: a primitive root; probably to caper (as a goat):

KJV -appear.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 20:5 | Genesis 24:25 | Genesis 32:19 | Genesis 32:20 | Genesis 44:16 | Exodus 12:32 | Leviticus 26:24 | Deuteronomy 12:30 | Job 2:10 | Song of Solomon 4:1 | Song of Solomon 6:5 |


Strong's Number: 1571

 Strong's Number: 1571 [ <<= || =>> ]
Transliterated: gam
Phonetic: gam

Text: by contraction from an unused root meaning to gather; properly, assemblage; used only adverbially also, even, yea, though; often repeated as correl. both...and:

KJV -again, alike, also, (so much) as (soon), both (so)...and , but, either...or, even, for all, (in) likewise (manner), moreover, nay...neither, one, then(-refore), though, what, with, yea.

This word was found 798 times in the Old Testament KJV Bible.


Strong's Number: 1572

 Strong's Number: 1572 [ <<= || =>> ]
Transliterated: gama'
Phonetic: gaw-maw'

Text: a primitive root (literally or figuratively) to absorb:

KJV -swallow, drink.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 24:17 | Job 39:24 |


Strong's Number: 1573

 Strong's Number: 1573 [ <<= || =>> ]
Transliterated: gome'
Phonetic: go'-meh

Text: from 1572; properly, an absorbent, i.e. the bulrush (from its porosity); specifically the papyrus:

KJV -(bul-)rush.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 2:3 | Job 8:11 | Isaiah 18:2 |


Strong's Number: 1574

 Strong's Number: 1574 [ <<= || =>> ]
Transliterated: gomed
Phonetic: go'-med

Text: from an unused root apparently meaning to grasp; properly, a span:

KJV -cubit.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1575

 Strong's Number: 1575 [ <<= || =>> ]
Transliterated: gammad
Phonetic: gam-mawd'

Text: from the same as 1574; a warrior (as grasping weapons):

KJV -Gammadims.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1576

 Strong's Number: 1576 [ <<= || =>> ]
Transliterated: gmuwl
Phonetic: ghem-ool'

Text: from 1580; treatment, i.e. an act (of good or ill); by implication, service or requital:

KJV -+ as hast served, benefit, desert, deserving, that which he hath given, recompense, reward.

This word was found 21 times in the Old Testament KJV Bible.
Judges 9:16 | 2 Chronicles 17:4 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Psalms 94:2 | Proverbs 12:14 | Proverbs 19:17 | Isaiah 35:4 | Isaiah 59:18 | Isaiah 66:6 | Jeremiah 51:6 | Lamentations 3:64 | Joel 3:4 | Joel 3:7 |


Strong's Number: 1577

 Strong's Number: 1577 [ <<= || =>> ]
Transliterated: gamuwl
Phonetic: gaw-mool'

Text: passive participle of 1580; rewarded; Gamul, an Israelite:

KJV -Gamul. See also 1014.

This word was found 15 times in the Old Testament KJV Bible.
1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 |


Strong's Number: 1578

 Strong's Number: 1578 [ <<= || =>> ]
Transliterated: gmuwlah
Phonetic: ghem-oo-law'

Text: feminine of 1576; meaning the same:

KJV -deed, recompense, such a reward.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 31:25 | 2 Samuel 19:36 | Jonah 2:1 |


Strong's Number: 1579

 Strong's Number: 1579 [ <<= || =>> ]
Transliterated: Gimzow
Phonetic: ghim-zo'

Text: of uncertain derivation; Gimzo, a place in Palestine:

KJV -Gimzo.

This word was found 10 times in the Old Testament KJV Bible.
2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 |


Strong's Number: 1580

 Strong's Number: 1580 [ <<= || =>> ]
Transliterated: gamal
Phonetic: gaw-mal'

Text: a primitive root; to treat a person (well or ill), i.e. benefit or requite; by implication (of toil), to ripen, i.e. (specifically) to wean:

KJV -bestow on, deal bountifully, do (good), recompense, requite, reward, ripen, + serve, mean, yield.

This word was found 56 times in the Old Testament KJV Bible.
Genesis 21:8 | Genesis 50:15 | Genesis 50:17 | Deuteronomy 32:6 | 1 Samuel 1:22 | 1 Samuel 1:23 | 1 Samuel 1:24 | 1 Samuel 24:17 | 2 Samuel 19:36 | 2 Samuel 22:21 | 1 Kings 11:20 | 2 Chronicles 20:11 | 2 Chronicles 20:12 | 2 Chronicles 20:13 | 2 Chronicles 20:14 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Psalms 7:4 | Psalms 13:6 | Psalms 18:20 | Psalms 103:10 | Psalms 116:7 | Psalms 119:17 | Psalms 131:2 | Psalms 142:7 | Proverbs 3:30 | Proverbs 7:14 | Proverbs 11:17 | Proverbs 31:12 | Isaiah 11:8 | Isaiah 18:5 | Isaiah 28:9 | Isaiah 63:7 | Hosea 1:8 | Joel 3:4 |


Strong's Number: 1581

 Strong's Number: 1581 [ <<= || =>> ]
Transliterated: gamal
Phonetic: gaw-mawl'

Text: apparently from 1580 (in the sense of labor or burden-bearing); a camel:

KJV -camel.

This word was found 55 times in the Old Testament KJV Bible.
Genesis 12:16 | Genesis 24:10 | Genesis 24:11 | Genesis 24:14 | Genesis 24:19 | Genesis 24:22 | Genesis 24:30 | Genesis 24:31 | Genesis 24:32 | Genesis 24:35 | Genesis 24:44 | Genesis 24:46 | Genesis 24:61 | Genesis 24:63 | Genesis 24:64 | Genesis 30:43 | Genesis 31:17 | Genesis 31:34 | Genesis 32:7 | Genesis 32:15 | Genesis 37:25 | Exodus 9:3 | Exodus 22:7 | Exodus 22:12 | Leviticus 11:4 | Deuteronomy 14:7 | Judges 6:5 | Judges 7:12 | Judges 8:21 | Judges 8:26 | 1 Samuel 15:3 | 1 Samuel 27:9 | 1 Samuel 30:17 | 1 Kings 10:2 | 2 Kings 8:9 | 1 Chronicles 5:21 | 1 Chronicles 12:40 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 9:1 | 2 Chronicles 14:15 | Ezra 2:67 | Job 1:3 | Job 1:17 | Job 42:12 | Isaiah 21:7 | Isaiah 30:6 | Isaiah 60:6 | Jeremiah 49:29 | Jeremiah 49:32 | Ezekiel 25:5 | Zechariah 14:15 |


Strong's Number: 1582

 Strong's Number: 1582 [ <<= || =>> ]
Transliterated: Gmalliy
Phonetic: ghem-al-lee'

Text: probably from 1581; camel-driver; Gemalli, an Israelite:

KJV -Gemalli.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 13:12 |


Strong's Number: 1583

 Strong's Number: 1583 [ <<= || =>> ]
Transliterated: Gamliy'el
Phonetic: gam-lee-ale'

Text: from 1580 and 410; reward of God; Gamliel, an Israelite:

KJV -Gamaliel.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 1:10 | Numbers 2:20 | Numbers 7:54 | Numbers 7:59 | Numbers 10:23 |


Strong's Number: 1584

 Strong's Number: 1584 [ <<= || =>> ]
Transliterated: gamar
Phonetic: gaw-mar'

Text: a primitive root; to end (in the sense of completion or failure):

KJV -cease, come to an end, fail, perfect, perform.

This word was found 5 times in the Old Testament KJV Bible.
Psalms 7:9 | Psalms 12:1 | Psalms 57:2 | Psalms 77:8 | Psalms 138:8 |


Strong's Number: 1585

 Strong's Number: 1585 [ <<= || =>> ]
Transliterated: gmar
Phonetic: ghem-ar'

Text: (Aramaic) corresponding to 1584:

KJV -perfect.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 7:12 | Isaiah 61:11 | Jeremiah 31:12 |


Strong's Number: 1586

 Strong's Number: 1586 [ <<= || =>> ]
Transliterated: Gomer
Phonetic: go'-mer

Text: from 1584; completion; Gomer, the name of a son of Japheth and of his descendants; also of a Hebrewess:

KJV -Gomer.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 10:2 | Genesis 10:3 | 1 Chronicles 1:5 | 1 Chronicles 1:6 | Ezekiel 38:6 | Hosea 1:3 |


Strong's Number: 1587

 Strong's Number: 1587 [ <<= || =>> ]
Transliterated: Gmaryah
Phonetic: ghem-ar-yaw'

Text: or Gmaryahuw {ghem-ar-yaw'-hoo}; from 1584 and 3050; Jah has perfected; Gemarjah, the name of two Israelites:

KJV - Gemariah.

This word was found 6 times in the Old Testament KJV Bible.
Joshua 10:33 | Jeremiah 29:3 | Jeremiah 36:10 | Jeremiah 36:11 | Jeremiah 36:12 | Jeremiah 36:25 |


Strong's Number: 1588

 Strong's Number: 1588 [ <<= || =>> ]
Transliterated: gan
Phonetic: gan

Text: from 1598; a garden (as fenced):

KJV -garden.

This word was found 40 times in the Old Testament KJV Bible.
Genesis 2:8 | Genesis 2:9 | Genesis 2:10 | Genesis 2:15 | Genesis 2:16 | Genesis 3:1 | Genesis 3:2 | Genesis 3:3 | Genesis 3:8 | Genesis 3:10 | Genesis 3:23 | Genesis 3:24 | Leviticus 2:14 | Numbers 3:47 | Deuteronomy 11:10 | 1 Kings 21:2 | 2 Kings 9:27 | 2 Kings 21:18 | 2 Kings 21:26 | 2 Kings 25:4 | Nehemiah 3:15 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Song of Solomon 5:1 | Song of Solomon 6:2 | Song of Solomon 8:13 | Song of Solomon 8:14 | Isaiah 1:30 | Isaiah 51:3 | Isaiah 58:11 | Jeremiah 39:4 | Jeremiah 52:7 | Lamentations 2:6 | Ezekiel 31:8 | Ezekiel 31:9 | Ezekiel 36:35 | Joel 2:3 |


Strong's Number: 1589

 Strong's Number: 1589 [ <<= || =>> ]
Transliterated: ganab
Phonetic: gaw-nab'

Text: a primitive root; to thieve (literally or figuratively); by implication, to deceive:

KJV -carry away, X indeed, secretly bring, steal (away), get by stealth.

This word was found 36 times in the Old Testament KJV Bible.
Genesis 30:33 | Genesis 31:19 | Genesis 31:20 | Genesis 31:27 | Genesis 31:30 | Genesis 31:32 | Genesis 31:39 | Genesis 40:15 | Genesis 44:8 | Exodus 20:15 | Exodus 21:16 | Exodus 22:1 | Exodus 22:12 | Leviticus 19:11 | Deuteronomy 5:19 | Deuteronomy 24:7 | Joshua 7:11 | 2 Samuel 15:6 | 2 Samuel 19:3 | 2 Samuel 19:41 | 2 Samuel 21:12 | 2 Kings 11:2 | 2 Chronicles 22:11 | 2 Chronicles 22:12 | Job 4:12 | Job 21:18 | Job 27:20 | Proverbs 9:17 | Proverbs 30:9 | Isaiah 44:20 | Jeremiah 7:9 | Jeremiah 23:30 | Ezekiel 14:9 | Hosea 4:2 | Obadiah 1:5 | Zechariah 5:3 |


Strong's Number: 1590

 Strong's Number: 1590 [ <<= || =>> ]
Transliterated: gannab
Phonetic: gaw-nab'

Text: from 1589; a stealer:

KJV -thief.

This word was found 17 times in the Old Testament KJV Bible.
Exodus 22:2 | Exodus 22:7 | Exodus 22:8 | Deuteronomy 24:7 | Job 24:14 | Job 30:5 | Psalms 50:18 | Proverbs 6:30 | Proverbs 29:24 | Isaiah 1:23 | Jeremiah 2:26 | Jeremiah 48:27 | Jeremiah 49:9 | Hosea 7:1 | Joel 2:9 | Obadiah 1:5 | Zechariah 5:4 |


Strong's Number: 1591

 Strong's Number: 1591 [ <<= || =>> ]
Transliterated: gnebah
Phonetic: ghen-ay-baw'

Text: from 1589; stealing, i.e. (concretely) something stolen:

KJV -theft.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 22:3 | Exodus 22:4 |


Strong's Number: 1592

 Strong's Number: 1592 [ <<= || =>> ]
Transliterated: Gnubath
Phonetic: ghen-oo-bath'

Text: from 1589; theft; Genubath, an Edomitish prince:

KJV -Genubath.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 11:20 |


Strong's Number: 1593

 Strong's Number: 1593 [ <<= || =>> ]
Transliterated: gannah
Phonetic: gan-naw'

Text: feminine of 1588; a garden:

KJV -garden.

This word was found 10 times in the Old Testament KJV Bible.
Numbers 24:6 | Job 8:16 | Ecclesiastes 2:5 | Isaiah 1:29 | Isaiah 65:3 | Isaiah 66:17 | Jeremiah 29:5 | Jeremiah 29:28 | Amos 4:9 | Amos 9:14 |


Strong's Number: 1594

 Strong's Number: 1594 [ <<= || =>> ]
Transliterated: ginnah
Phonetic: ghin-naw'

Text: another form for 1593:

KJV -garden.

This word was found 7 times in the Old Testament KJV Bible.
Esther 1:5 | Esther 7:7 | Esther 7:8 | Song of Solomon 6:11 | Song of Solomon 6:12 | Song of Solomon 6:13 | Ezekiel 28:13 |


Strong's Number: 1595

 Strong's Number: 1595 [ <<= || =>> ]
Transliterated: genez
Phonetic: gheh'-nez

Text: from an unused root meaning to store; treasure; by implication, a coffer:

KJV -chest, treasury.

This word was found 3 times in the Old Testament KJV Bible.
Esther 3:9 | Esther 4:7 | Ezekiel 27:24 |


Strong's Number: 1596

 Strong's Number: 1596 [ <<= || =>> ]
Transliterated: gnaz
Phonetic: ghen-az'

Text: (Aramaic) corresponding to 1595; treasure:

KJV - treasure.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 5:17 | Ezra 6:1 | Ezra 7:20 |


Strong's Number: 1597

 Strong's Number: 1597 [ <<= || =>> ]
Transliterated: ginzak
Phonetic: ghin-zak'

Text: prolonged from 1595; a treasury:

KJV -treasury.

This word was found 11 times in the Old Testament KJV Bible.
1 Chronicles 28:11 | 1 Chronicles 28:12 | 1 Chronicles 28:13 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 |


Strong's Number: 1598

 Strong's Number: 1598 [ <<= || =>> ]
Transliterated: ganan
Phonetic: gaw-nan'

Text: a primitive root; to hedge about, i.e. (generally) protect:

KJV -defend.

This word was found 7 times in the Old Testament KJV Bible.
2 Kings 19:34 | 2 Kings 20:6 | Isaiah 31:5 | Isaiah 37:35 | Isaiah 38:6 | Zechariah 9:15 | Zechariah 12:8 |


Strong's Number: 1599

 Strong's Number: 1599 [ <<= || =>> ]
Transliterated: Ginnthown
Phonetic: ghin-neth-one

Text: or Ginnthow {ghin-neth-o'}; from 1598; gardener; Ginnethon or Ginnetho, an Israelite:

KJV -Ginnetho, Ginnethon.

This word was found 3 times in the Old Testament KJV Bible.
Nehemiah 10:6 | Nehemiah 12:4 | Nehemiah 12:16 |


Strong's Number: 1600

 Strong's Number: 1600 [ <<= || =>> ]
Transliterated: ga`ah
Phonetic: gaw-aw'

Text: a primitive root; to bellow (as cattle):

KJV -low.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 6:12 | Job 6:5 |


Strong's Number: 1601

 Strong's Number: 1601 [ <<= || =>> ]
Transliterated: Go`ah
Phonetic: go-aw'

Text: feminine active participle of 1600; lowing; Goah, a place near Jerusalem:

KJV -Goath.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 31:39 |


Strong's Number: 1602

 Strong's Number: 1602 [ <<= || =>> ]
Transliterated: ga`al
Phonetic: gaw-al'

Text: a primitive root; to detest; by implication, to reject:

KJV -abhor, fail, lothe, vilely cast away.

This word was found 19 times in the Old Testament KJV Bible.
Leviticus 26:11 | Leviticus 26:15 | Leviticus 26:30 | Leviticus 26:43 | Leviticus 26:44 | Numbers 6:12 | Numbers 21:5 | Joshua 13:13 | 2 Samuel 1:21 | 2 Samuel 23:34 | 2 Kings 25:23 | 1 Chronicles 4:19 | Job 21:10 | Psalms 106:38 | Psalms 107:18 | Isaiah 1:14 | Jeremiah 14:19 | Jeremiah 40:8 | Ezekiel 16:45 |


Strong's Number: 1603

 Strong's Number: 1603 [ <<= || =>> ]
Transliterated: Ga`al
Phonetic: gah'-al

Text: from 1602; loathing; Gaal, an Israelite:

KJV -Gaal.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1604

 Strong's Number: 1604 [ <<= || =>> ]
Transliterated: go`al
Phonetic: go'-al

Text: from 1602; abhorrence:

KJV -loathing.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 16:5 |


Strong's Number: 1605

 Strong's Number: 1605 [ <<= || =>> ]
Transliterated: ga`ar
Phonetic: gaw-ar'

Text: a primitive root; to chide:

KJV -corrupt, rebuke, reprove.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 37:10 | Numbers 1:28 | Ruth 2:16 | Psalms 9:5 | Psalms 106:9 | Psalms 119:21 | Isaiah 17:13 | Isaiah 54:9 | Jeremiah 29:27 | Nahum 1:4 | Malachi 2:3 | Malachi 3:11 |


Strong's Number: 1606

 Strong's Number: 1606 [ <<= || =>> ]
Transliterated: g`arah
Phonetic: gheh-aw-raw'

Text: from 1605; a chiding:

KJV -rebuke(-ing), reproof.

This word was found 10 times in the Old Testament KJV Bible.
2 Samuel 22:16 | Job 26:11 | Psalms 76:6 | Psalms 104:7 | Proverbs 17:10 | Ecclesiastes 7:5 | Isaiah 30:17 | Isaiah 50:2 | Isaiah 51:20 | Isaiah 66:15 |


Strong's Number: 1607

 Strong's Number: 1607 [ <<= || =>> ]
Transliterated: ga`ash
Phonetic: gaw-ash'

Text: a primitive root to agitate violently:

KJV -move, shake, toss, trouble.

This word was found 11 times in the Old Testament KJV Bible.
2 Samuel 22:8 | Job 34:20 | Psalms 18:7 | Psalms 82:5 | Isaiah 6:4 | Isaiah 7:2 | Jeremiah 5:22 | Jeremiah 25:16 | Jeremiah 46:7 | Jeremiah 46:8 | Habakkuk 3:6 |


Strong's Number: 1608

 Strong's Number: 1608 [ <<= || =>> ]
Transliterated: Ga`ash
Phonetic: ga'-ash

Text: from 1607; a quaking; Gaash, a hill in Palestine:

KJV -Gaash.

This word was found 19 times in the Old Testament KJV Bible.
Joshua 24:30 | Judges 2:9 | 2 Samuel 23:30 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 1609

 Strong's Number: 1609 [ <<= || =>> ]
Transliterated: Ga`tam
Phonetic: gah-tawm'

Text: of uncertain derivation; Gatam, an Edomite:

KJV - Gatam.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 36:11 | Genesis 36:16 | 1 Chronicles 1:36 |


Strong's Number: 1610

 Strong's Number: 1610 [ <<= || =>> ]
Transliterated: gaph
Phonetic: gaf

Text: from an unused root meaning to arch; the back; by extensive the body or self:

KJV -+ highest places, himself.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 21:3 | Exodus 21:4 | Numbers 23:23 | Proverbs 9:3 |


Strong's Number: 1611

 Strong's Number: 1611 [ <<= || =>> ]
Transliterated: gaph
Phonetic: gaf

Text: (Aramaic) corresponding to 1610; a wing:

KJV -wing.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 7:4 | Daniel 7:6 |


Strong's Number: 1612

 Strong's Number: 1612 [ <<= || =>> ]
Transliterated: gephen
Phonetic: gheh'-fen

Text: from an unused root meaning to bend; a vine (as twining), especially the grape:

KJV -vine, tree.

This word was found 60 times in the Old Testament KJV Bible.
Genesis 40:9 | Genesis 40:10 | Genesis 49:11 | Numbers 6:4 | Numbers 20:5 | Deuteronomy 8:8 | Deuteronomy 32:32 | Judges 9:12 | Judges 9:13 | Judges 13:14 | 1 Kings 4:25 | 2 Kings 4:39 | 2 Kings 18:31 | Job 15:33 | Psalms 78:47 | Psalms 80:8 | Psalms 80:14 | Psalms 105:33 | Psalms 128:3 | Song of Solomon 2:13 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Song of Solomon 6:11 | Song of Solomon 6:12 | Song of Solomon 6:13 | Song of Solomon 7:8 | Song of Solomon 7:12 | Song of Solomon 7:13 | Isaiah 7:23 | Isaiah 16:8 | Isaiah 16:9 | Isaiah 24:7 | Isaiah 32:12 | Isaiah 34:4 | Isaiah 36:16 | Jeremiah 2:21 | Jeremiah 5:17 | Jeremiah 6:9 | Jeremiah 8:13 | Jeremiah 48:32 | Ezekiel 15:2 | Ezekiel 15:6 | Ezekiel 17:6 | Ezekiel 17:7 | Ezekiel 17:8 | Ezekiel 19:10 | Hosea 2:12 | Hosea 10:1 | Hosea 14:7 | Joel 1:7 | Joel 1:12 | Joel 2:22 | Micah 4:4 | Habakkuk 3:17 | Haggai 2:19 | Zechariah 3:10 | Zechariah 8:12 | Malachi 3:11 |


Strong's Number: 1613

 Strong's Number: 1613 [ <<= || =>> ]
Transliterated: gopher
Phonetic: go'-fer

Text: from an unused root, probably meaning to house in; a kind of tree or wood (as used for building), apparently the cypress:

KJV - gopher.

This word was found 4 times in the Old Testament KJV Bible.
1 Samuel 21:7 | 1 Samuel 22:9 | Psalms 52:1 | Isaiah 44:14 |


Strong's Number: 1614

 Strong's Number: 1614 [ <<= || =>> ]
Transliterated: gophriyth
Phonetic: gof-reeth'

Text: probably feminine of 1613; properly, cypress- resin; by analogy, sulphur (as equally inflammable):

KJV -brimstone.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 29:23 |


Strong's Number: 1615

 Strong's Number: 1615 [ <<= || =>> ]
Transliterated: gir
Phonetic: gheer

Text: perhaps from 3564; lime (from being burned in a kiln):

KJV -chalk[-stone].

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 27:9 |


Strong's Number: 1616

 Strong's Number: 1616 [ <<= || =>> ]
Transliterated: ger
Phonetic: gare

Text: or (fully) geyr (gare); from 1481; properly, a guest; by implication, a foreigner:

KJV -alien, sojourner, stranger.

This word was found 93 times in the Old Testament KJV Bible.
Genesis 15:13 | Genesis 23:4 | Exodus 2:22 | Exodus 12:19 | Exodus 12:43 | Exodus 12:45 | Exodus 12:48 | Exodus 12:49 | Exodus 18:3 | Exodus 20:10 | Exodus 22:21 | Exodus 23:9 | Exodus 23:12 | Leviticus 16:29 | Leviticus 17:8 | Leviticus 17:10 | Leviticus 17:12 | Leviticus 17:13 | Leviticus 17:15 | Leviticus 18:26 | Leviticus 19:10 | Leviticus 19:33 | Leviticus 19:34 | Leviticus 20:2 | Leviticus 22:12 | Leviticus 23:22 | Leviticus 24:16 | Leviticus 24:22 | Leviticus 25:23 | Leviticus 25:35 | Leviticus 25:47 | Numbers 9:14 | Numbers 15:14 | Numbers 15:15 | Numbers 15:16 | Numbers 15:26 | Numbers 15:29 | Numbers 15:30 | Numbers 16:40 | Numbers 19:10 | Numbers 35:15 | Deuteronomy 1:16 | Deuteronomy 5:14 | Deuteronomy 10:18 | Deuteronomy 10:19 | Deuteronomy 14:21 | Deuteronomy 14:29 | Deuteronomy 16:11 | Deuteronomy 16:14 | Deuteronomy 23:7 | Deuteronomy 24:14 | Deuteronomy 24:19 | Deuteronomy 24:20 | Deuteronomy 24:21 | Deuteronomy 26:11 | Deuteronomy 26:13 | Deuteronomy 27:19 | Deuteronomy 28:43 | Deuteronomy 29:11 | Deuteronomy 31:12 | Joshua 8:33 | Joshua 20:9 | Judges 19:12 | 2 Chronicles 2:17 | 2 Chronicles 15:9 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | Job 15:19 | Job 19:15 | Job 31:32 | Psalms 39:12 | Psalms 94:6 | Psalms 119:19 | Proverbs 5:10 | Proverbs 11:15 | Proverbs 27:2 | Isaiah 14:1 | Isaiah 43:12 | Isaiah 61:5 | Jeremiah 7:6 | Jeremiah 14:8 | Jeremiah 22:3 | Ezekiel 7:21 | Ezekiel 14:7 | Ezekiel 22:7 | Ezekiel 22:29 | Ezekiel 44:9 | Ezekiel 47:22 | Ezekiel 47:23 | Obadiah 1:11 | Zechariah 7:10 | Malachi 3:5 |


Strong's Number: 1617

 Strong's Number: 1617 [ <<= || =>> ]
Transliterated: Gera'
Phonetic: gay-raw'

Text: perhaps from 1626; a grain; Gera, the name of six Israelites:

KJV -Gera.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 46:21 | Exodus 6:24 | Judges 3:15 | 2 Samuel 16:5 | 2 Samuel 19:16 | 2 Samuel 19:18 | 1 Kings 2:8 | 1 Chronicles 8:3 | 1 Chronicles 8:5 | 1 Chronicles 8:7 |


Strong's Number: 1618

 Strong's Number: 1618 [ <<= || =>> ]
Transliterated: garab
Phonetic: gaw-rawb'

Text: from an unused root meaning to scratch; scurf (from itching):

KJV -scab, scurvy.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 21:20 | Leviticus 22:22 | Deuteronomy 28:27 |


Strong's Number: 1619

 Strong's Number: 1619 [ <<= || =>> ]
Transliterated: Gareb
Phonetic: gaw-rabe'

Text: from the same as 1618; scabby; Gareb, the name of an Israelite, also of a hill near Jerusalem:

KJV -Gareb.

This word was found 10 times in the Old Testament KJV Bible.
2 Samuel 23:38 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Jeremiah 31:39 |


Strong's Number: 1620

 Strong's Number: 1620 [ <<= || =>> ]
Transliterated: gargar
Phonetic: gar-gar'

Text: by reduplication from 1641; a berry (as if a pellet of rumination):

KJV -berry.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 17:6 |


Strong's Number: 1621

 Strong's Number: 1621 [ <<= || =>> ]
Transliterated: gargrowth
Phonetic: gar-gher-owth'

Text: feminine plural from 1641; the throat (as used in rumination):

KJV -neck.

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 1:9 | Proverbs 3:22 |


Strong's Number: 1622

 Strong's Number: 1622 [ <<= || =>> ]
Transliterated: Girgashiy
Phonetic: ghir-gaw-shee'

Text: patrial from an unused name [of uncertain derivation]; a Girgashite, one of the native tribes of Canaan:

KJV - Girgashite, Girgasite.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 10:16 | Genesis 15:21 | Deuteronomy 7:1 | Joshua 3:10 | Joshua 24:11 | 1 Chronicles 1:14 | Nehemiah 9:8 |


Strong's Number: 1623

 Strong's Number: 1623 [ <<= || =>> ]
Transliterated: garad
Phonetic: gaw-rad'

Text: a primitive root; to abrade:

KJV -scrape.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1624

 Strong's Number: 1624 [ <<= || =>> ]
Transliterated: garah
Phonetic: gaw-raw'

Text: a primitive root; properly, to grate, i.e. (figuratively) to anger:

KJV -contend, meddle, stir up, strive.

This word was found 19 times in the Old Testament KJV Bible.
Deuteronomy 2:5 | Deuteronomy 2:9 | Deuteronomy 2:19 | Deuteronomy 2:24 | 2 Kings 14:10 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Proverbs 28:4 | Jeremiah 50:24 | Daniel 11:10 | Daniel 11:25 |


Strong's Number: 1625

 Strong's Number: 1625 [ <<= || =>> ]
Transliterated: gerah
Phonetic: gay-raw'

Text: from 1641; the cud (as scraping the throat):

KJV - cud.

This word was found 9 times in the Old Testament KJV Bible.
Leviticus 11:3 | Leviticus 11:4 | Leviticus 11:5 | Leviticus 11:6 | Leviticus 11:7 | Leviticus 11:26 | Deuteronomy 14:6 | Deuteronomy 14:7 | Deuteronomy 14:8 |


Strong's Number: 1626

 Strong's Number: 1626 [ <<= || =>> ]
Transliterated: gerah
Phonetic: gay-raw'

Text: from 1641 (as in 1625); properly, (like 1620) a kernel (round as if scraped), i.e. a gerah or small weight (and coin):

KJV - gerah.

This word was found 6 times in the Old Testament KJV Bible.
Exodus 30:13 | Leviticus 27:25 | Numbers 3:47 | Numbers 18:16 | Deuteronomy 10:8 | Ezekiel 45:12 |


Strong's Number: 1627

 Strong's Number: 1627 [ <<= || =>> ]
Transliterated: garown
Phonetic: gaw-rone'

Text: or (shortened) garon {gaw-rone'}; from 1641; the throat [compare 1621] (as roughened by swallowing):

KJV -X aloud, mouth, neck, throat.

This word was found 6 times in the Old Testament KJV Bible.
Psalms 5:9 | Psalms 69:3 | Psalms 115:7 | Psalms 149:6 | Isaiah 3:16 | Isaiah 58:1 |


Strong's Number: 1628

 Strong's Number: 1628 [ <<= || =>> ]
Transliterated: geruwth
Phonetic: gay-rooth'

Text: from 1481; a (temporary) residence:

KJV - habitation.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1629

 Strong's Number: 1629 [ <<= || =>> ]
Transliterated: garaz
Phonetic: gaw-raz'

Text: a primitive root; to cut off:

KJV -cut off.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 30:3 | 1 Chronicles 22:5 | Haggai 1:2 |


Strong's Number: 1630

 Strong's Number: 1630 [ <<= || =>> ]
Transliterated: Griziym
Phonetic: gher-ee-zeem'

Text: plural of an unused noun from 1629 [compare 1511], cut up (i.e. rocky); Gerizim, a mountain of Palestine:

KJV -Gerizim.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 12:14 | Deuteronomy 11:29 | Deuteronomy 27:12 | Joshua 8:33 | Judges 9:7 |


Strong's Number: 1631

 Strong's Number: 1631 [ <<= || =>> ]
Transliterated: garzen
Phonetic: gar-zen'

Text: from 1629; an axe:

KJV -ax.

This word was found 5 times in the Old Testament KJV Bible.
Deuteronomy 19:5 | Deuteronomy 20:19 | 1 Kings 6:7 | Isaiah 10:15 | Jeremiah 10:3 |


Strong's Number: 1632

 Strong's Number: 1632 [ <<= || =>> ]
Transliterated: garol
Phonetic: gaw-role'

Text: from the same as 1486; harsh:

KJV -man of great [as in the margin which reads 1419].

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 19:19 |


Strong's Number: 1633

 Strong's Number: 1633 [ <<= || =>> ]
Transliterated: garam
Phonetic: gaw-ram'

Text: a primitive root; to be spare or skeleton-like; used only as a denominative from 1634; (causative) to bone, i.e. denude (by extensive, craunch) the bones:

KJV -gnaw the bones, break.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 24:8 | Zephaniah 3:3 |


Strong's Number: 1634

 Strong's Number: 1634 [ <<= || =>> ]
Transliterated: gerem
Phonetic: gheh'-rem

Text: from 1633; a bone (as the skeleton of the body); hence, self, i.e. (figuratively) very:

KJV -bone, strong, top.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 49:14 | Numbers 5:18 | 2 Kings 9:13 | Isaiah 3:26 | Isaiah 13:2 | Ezekiel 16:7 | Ezekiel 16:22 | Ezekiel 16:39 | Ezekiel 23:29 |


Strong's Number: 1635

 Strong's Number: 1635 [ <<= || =>> ]
Transliterated: gerem
Phonetic: gheh'-rem

Text: (Aramaic) corresponding to 1634; a bone:

KJV - bone.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:24 |


Strong's Number: 1636

 Strong's Number: 1636 [ <<= || =>> ]
Transliterated: Garmiy
Phonetic: gar-mee'

Text: from 1634; bony, i.e. strong:

KJV -Garmite.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:19 |


Strong's Number: 1637

 Strong's Number: 1637 [ <<= || =>> ]
Transliterated: goren
Phonetic: go'-ren

Text: from an unused root meaning to smooth; a threshing- floor (as made even); by analogy, any open area:

KJV -(barn, corn, threshing- )floor, (threshing-, void) place.

This word was found 44 times in the Old Testament KJV Bible.
Genesis 50:10 | Genesis 50:11 | Numbers 18:27 | Numbers 18:30 | Deuteronomy 15:14 | Judges 6:37 | Ruth 3:2 | Ruth 3:3 | Ruth 3:6 | Ruth 3:14 | 1 Samuel 23:1 | 2 Samuel 6:6 | 2 Samuel 24:16 | 2 Samuel 24:21 | 2 Samuel 24:24 | 1 Kings 6:15 | 1 Kings 22:10 | 2 Kings 6:27 | 1 Chronicles 13:9 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 3:1 | 2 Chronicles 18:9 | Job 39:12 | Isaiah 21:10 | Jeremiah 51:33 | Hosea 9:1 | Hosea 13:3 | Joel 2:24 | Micah 4:12 |


Strong's Number: 1638

 Strong's Number: 1638 [ <<= || =>> ]
Transliterated: garac
Phonetic: gaw-ras'

Text: a primitive root; to crush; also (intransitively and figuratively) to dissolve:

KJV -break.

This word was found 8 times in the Old Testament KJV Bible.
Joshua 10:3 | Joshua 10:39 | Joshua 12:13 | Joshua 13:26 | Joshua 15:49 | Joshua 21:15 | Judges 1:11 | 1 Chronicles 6:58 |


Strong's Number: 1639

 Strong's Number: 1639 [ <<= || =>> ]
Transliterated: gara`
Phonetic: gaw-rah'

Text: a primitive root; to scrape off; by implication, to shave, remove, lessen, withhold:

KJV -abate, clip, (di-)minish, do (take) away, keep back, restrain, make small, withdraw.

This word was found 20 times in the Old Testament KJV Bible.
Exodus 5:8 | Exodus 5:11 | Exodus 5:19 | Exodus 21:10 | Leviticus 27:18 | Numbers 9:7 | Numbers 27:4 | Numbers 36:3 | Deuteronomy 4:2 | Deuteronomy 12:32 | Job 15:4 | Job 15:8 | Job 36:7 | Job 36:27 | Ecclesiastes 3:14 | Jeremiah 26:2 | Jeremiah 48:37 | Ezekiel 5:11 | Ezekiel 16:27 | Amos 8:5 |


Strong's Number: 1640

 Strong's Number: 1640 [ <<= || =>> ]
Transliterated: garaph
Phonetic: gaw-raf'

Text: a primitive root; to bear off violently:

KJV -sweep away.

This word was found 1 times in the Old Testament KJV Bible.
Judges 5:21 |


Strong's Number: 1641

 Strong's Number: 1641 [ <<= || =>> ]
Transliterated: garar
Phonetic: gaw-rar'

Text: a primitive root; to drag off roughly; by implication, to bring up the cud (i.e. ruminate); by analogy, to saw:

KJV -catch, chew, X continuing, destroy, saw.

This word was found 5 times in the Old Testament KJV Bible.
1 Kings 7:9 | Proverbs 21:7 | Proverbs 28:3 | Jeremiah 30:23 | Habakkuk 1:15 |


Strong's Number: 1642

 Strong's Number: 1642 [ <<= || =>> ]
Transliterated: Grar
Phonetic: gher-awr'

Text: probably from 1641; a rolling country; Gerar, a Philistine city:

KJV -Gerar.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 10:19 | Genesis 20:1 | Genesis 20:2 | Genesis 26:1 | Genesis 26:6 | Genesis 26:17 | Genesis 26:20 | Genesis 26:26 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 |


Strong's Number: 1643

 Strong's Number: 1643 [ <<= || =>> ]
Transliterated: geres
Phonetic: gheh'-res

Text: from an unused root meaning to husk; a kernel (collectively), i.e. grain:

KJV -beaten corn.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 2:14 | Leviticus 2:16 |


Strong's Number: 1644

 Strong's Number: 1644 [ <<= || =>> ]
Transliterated: garash
Phonetic: gaw-rash'

Text: a primitive root; to drive out from a possession; especially to expatriate or divorce:

KJV -cast up (out), divorced (woman), drive away (forth, out), expel, X surely put away, trouble, thrust out.

This word was found 76 times in the Old Testament KJV Bible.
Genesis 3:24 | Genesis 4:14 | Genesis 21:10 | Exodus 2:17 | Exodus 6:1 | Exodus 11:1 | Exodus 12:39 | Exodus 23:28 | Exodus 23:29 | Exodus 23:30 | Exodus 23:31 | Exodus 33:2 | Exodus 34:11 | Leviticus 21:7 | Leviticus 21:14 | Leviticus 22:13 | Numbers 22:6 | Numbers 22:11 | Numbers 30:9 | Numbers 32:39 | Deuteronomy 33:27 | Joshua 15:14 | Joshua 24:18 | Judges 9:41 | Judges 11:2 | Judges 11:7 | 1 Samuel 26:19 | 2 Kings 21:2 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 2 Chronicles 20:11 | 2 Chronicles 20:12 | 2 Chronicles 20:13 | 2 Chronicles 20:14 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Job 30:5 | Psalms 34:1 | Psalms 78:55 | Psalms 80:8 | Isaiah 57:20 | Jeremiah 24:9 | Jeremiah 27:10 | Ezekiel 4:13 | Ezekiel 31:11 | Ezekiel 44:22 | Hosea 9:15 | Jonah 2:4 | Micah 2:9 | Zephaniah 2:4 |


Strong's Number: 1645

 Strong's Number: 1645 [ <<= || =>> ]
Transliterated: geresh
Phonetic: gheh'-resh

Text: from 1644; produce (as if expelled):

KJV -put forth.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 33:14 |


Strong's Number: 1646

 Strong's Number: 1646 [ <<= || =>> ]
Transliterated: grushah
Phonetic: gher-oo-shaw'

Text: feminine passive participle of 1644; (abstractly) dispossession:

KJV -exaction.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 45:9 |


Strong's Number: 1647

 Strong's Number: 1647 [ <<= || =>> ]
Transliterated: Gershom
Phonetic: gay-resh-ome'

Text: for 1648; Gereshom, the name of four Israelites:

KJV -Gershom.

This word was found 63 times in the Old Testament KJV Bible.
Exodus 2:22 | Exodus 6:16 | Exodus 18:3 | Numbers 3:17 | Numbers 3:18 | Numbers 3:25 | Numbers 4:22 | Numbers 4:38 | Numbers 4:41 | Numbers 7:7 | Numbers 10:17 | Joshua 21:6 | Joshua 21:27 | Judges 18:30 | 1 Chronicles 6:1 | 1 Chronicles 6:16 | 1 Chronicles 6:17 | 1 Chronicles 6:20 | 1 Chronicles 6:43 | 1 Chronicles 6:62 | 1 Chronicles 6:71 | 1 Chronicles 15:7 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | Ezra 8:2 | Ecclesiastes 9:17 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Ecclesiastes 12:11 | Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 |


Strong's Number: 1648

 Strong's Number: 1648 [ <<= || =>> ]
Transliterated: Gershown
Phonetic: gay-resh-one'

Text: or Gershowm {gay-resh-ome'}; from 1644; a refugee; Gereshon or Gereshom, an Israelite:

KJV -Gershon, Gershom.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 46:11 | Exodus 6:17 | Numbers 3:21 | Numbers 26:57 | 1 Chronicles 23:6 |


Strong's Number: 1649

 Strong's Number: 1649 [ <<= || =>> ]
Transliterated: Gershunniy
Phonetic: gay-resh-oon-nee'

Text: patronymically from 1648; a Gereshonite or descendant of Gereshon:

KJV -Gershonite, sons of Gershon.

This word was found 47 times in the Old Testament KJV Bible.
Numbers 3:21 | Numbers 3:23 | Numbers 3:24 | Numbers 4:24 | Numbers 4:27 | Numbers 4:28 | Numbers 26:57 | Joshua 21:33 | 1 Chronicles 23:7 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 29:8 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 |


Strong's Number: 1650

 Strong's Number: 1650 [ <<= || =>> ]
Transliterated: Gshuwr
Phonetic: ghesh-oor'

Text: from an unused root (meaning to join); bridge; Geshur, a district of Syria:

KJV -Geshur, Geshurite.

This word was found 10 times in the Old Testament KJV Bible.
Joshua 13:13 | Judges 18:28 | 2 Samuel 3:3 | 2 Samuel 13:37 | 2 Samuel 13:38 | 2 Samuel 14:23 | 2 Samuel 14:32 | 2 Samuel 15:8 | 1 Chronicles 2:23 | 1 Chronicles 3:2 |


Strong's Number: 1651

 Strong's Number: 1651 [ <<= || =>> ]
Transliterated: Gshuwriy
Phonetic: ghe-shoo-ree'

Text: patrial from 1650; a Geshurite (also collectively) or inhabitants of Geshur:

KJV -Geshuri, Geshurites.

This word was found 6 times in the Old Testament KJV Bible.
Deuteronomy 3:14 | Joshua 12:5 | Joshua 13:2 | Joshua 13:11 | Joshua 13:13 | 1 Samuel 27:8 |


Strong's Number: 1652

 Strong's Number: 1652 [ <<= || =>> ]
Transliterated: gasham
Phonetic: gaw-sham'

Text: a primitive root; to shower violently:

KJV -(cause to) rain.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 14:22 |


Strong's Number: 1653

 Strong's Number: 1653 [ <<= || =>> ]
Transliterated: geshem
Phonetic: gheh'-shem

Text: from 1652; a shower:

KJV -rain, shower.

This word was found 36 times in the Old Testament KJV Bible.
Genesis 7:12 | Genesis 8:2 | Exodus 9:34 | Leviticus 26:4 | 1 Kings 17:7 | 1 Kings 17:14 | 1 Kings 18:41 | 1 Kings 18:44 | 1 Kings 18:45 | 2 Kings 3:17 | Ezra 10:9 | Ezra 10:13 | Job 37:6 | Psalms 68:9 | Psalms 105:32 | Proverbs 25:14 | Proverbs 25:23 | Ecclesiastes 11:3 | Ecclesiastes 12:2 | Song of Solomon 2:11 | Song of Solomon 2:12 | Song of Solomon 2:13 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Isaiah 55:10 | Jeremiah 5:24 | Ezekiel 1:28 | Ezekiel 34:26 | Ezekiel 38:22 | Hosea 6:3 | Joel 2:23 | Amos 4:7 | Zechariah 10:1 | Zechariah 14:17 |


Strong's Number: 1654

 Strong's Number: 1654 [ <<= || =>> ]
Transliterated: Geshem
Phonetic: gheh'-shem

Text: or (prolonged) Gashmuw {gash-moo'}; the same as 1653; Geshem or Gashmu, an Arabian:

KJV -Geshem, Gashmu.

This word was found 5 times in the Old Testament KJV Bible.
Nehemiah 2:19 | Nehemiah 6:1 | Nehemiah 6:2 | Nehemiah 6:6 | Psalms 91:7 |


Strong's Number: 1655

 Strong's Number: 1655 [ <<= || =>> ]
Transliterated: geshem
Phonetic: gheh'-shem

Text: (Aramaic) apparently the same as 1653; used in a peculiar sense, the body (probably for the [figuratively] idea of a hard rain):

KJV -body.

This word was found 5 times in the Old Testament KJV Bible.
Daniel 3:27 | Daniel 3:28 | Daniel 4:33 | Daniel 5:21 | Daniel 7:11 |


Strong's Number: 1656

 Strong's Number: 1656 [ <<= || =>> ]
Transliterated: goshem
Phonetic: go'-shem

Text: from 1652; equivalent to 1653:

KJV -rained upon.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 22:24 |


Strong's Number: 1657

 Strong's Number: 1657 [ <<= || =>> ]
Transliterated: Goshen
Phonetic: go'-shen

Text: probably of Egyptian origin; Goshen, the residence of the Israelites in Egypt; also a place in Palestine:

KJV -Goshen.

This word was found 15 times in the Old Testament KJV Bible.
Genesis 45:10 | Genesis 46:28 | Genesis 46:29 | Genesis 46:34 | Genesis 47:1 | Genesis 47:4 | Genesis 47:6 | Genesis 47:27 | Genesis 50:8 | Exodus 8:22 | Exodus 9:26 | Joshua 10:41 | Joshua 11:16 | Joshua 15:51 | Psalms 84:6 |


Strong's Number: 1658

 Strong's Number: 1658 [ <<= || =>> ]
Transliterated: Gishpa'
Phonetic: ghish-paw'

Text: of uncertain derivation; Gishpa, an Israelite:

KJV -Gispa.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1659

 Strong's Number: 1659 [ <<= || =>> ]
Transliterated: gashash
Phonetic: gaw-shash'

Text: a primitive root; apparently to feel about:

KJV - grope.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 59:10 |


Strong's Number: 1660

 Strong's Number: 1660 [ <<= || =>> ]
Transliterated: gath
Phonetic: gath

Text: probably from 5059 (in the sense of treading out grapes); a wine-press (or vat for holding the grapes in pressing them):

KJV - (wine-)press (fat).

This word was found 6 times in the Old Testament KJV Bible.
Judges 6:11 | Nehemiah 13:15 | Job 24:11 | Isaiah 63:2 | Lamentations 1:15 | Joel 3:13 |


Strong's Number: 1661

 Strong's Number: 1661 [ <<= || =>> ]
Transliterated: Gath
Phonetic: gath

Text: the same as 1660; Gath, a Philistine city:

KJV -Gath.

This word was found 34 times in the Old Testament KJV Bible.
Joshua 11:22 | Joshua 13:3 | 1 Samuel 5:8 | 1 Samuel 6:17 | 1 Samuel 7:14 | 1 Samuel 17:4 | 1 Samuel 17:23 | 1 Samuel 17:52 | 1 Samuel 21:10 | 1 Samuel 21:12 | 1 Samuel 27:2 | 1 Samuel 27:3 | 1 Samuel 27:4 | 1 Samuel 27:11 | 2 Samuel 1:20 | 2 Samuel 15:18 | 2 Samuel 21:20 | 2 Samuel 21:22 | 1 Kings 2:39 | 1 Kings 2:40 | 1 Kings 2:41 | 2 Kings 12:17 | 2 Kings 14:25 | 1 Chronicles 7:21 | 1 Chronicles 8:13 | 1 Chronicles 18:1 | 1 Chronicles 18:3 | 1 Chronicles 20:6 | 1 Chronicles 20:8 | 2 Chronicles 11:8 | 2 Chronicles 26:6 | Psalms 56:1 | Amos 6:2 | Micah 1:10 |


Strong's Number: 1662

 Strong's Number: 1662 [ <<= || =>> ]
Transliterated: Gath-ha-Chepher
Phonetic: gath-hah-khay'-fer

Text: or (abridged) Gittah-Chepher {ghit-taw-khay'-fer}; from 1660 and 2658 with the article inserted; wine- press of (the) well; Gath-Chepher, a place in Palestine:

KJV -Gath-kephr, Gittah-kephr.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 18:28 |


Strong's Number: 1663

 Strong's Number: 1663 [ <<= || =>> ]
Transliterated: Gittiy
Phonetic: ghit-tee'

Text: patrial from 1661; a Gittite or inhabitant of Gath:

KJV -Gittite.

This word was found 10 times in the Old Testament KJV Bible.
2 Samuel 6:10 | 2 Samuel 6:11 | 2 Samuel 15:18 | 2 Samuel 15:19 | 2 Samuel 15:22 | 2 Samuel 18:2 | 2 Samuel 21:19 | 1 Chronicles 13:13 | 1 Chronicles 13:14 | 1 Chronicles 20:5 |


Strong's Number: 1664

 Strong's Number: 1664 [ <<= || =>> ]
Transliterated: Gittayim
Phonetic: ghit-tah'-yim

Text: dual of 1660; double wine-press; Gittajim, a place in Palestine:

KJV -Gittaim.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 4:3 | Nehemiah 11:33 |


Strong's Number: 1665

 Strong's Number: 1665 [ <<= || =>> ]
Transliterated: Gittiyth
Phonetic: ghit-teeth'

Text: feminine of 1663; a Gittite harp:

KJV - Gittith.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 8:1 | Psalms 81:1 | Psalms 84:1 |


Strong's Number: 1666

 Strong's Number: 1666 [ <<= || =>> ]
Transliterated: Gether
Phonetic: gheh'-ther

Text: of uncertain derivation; Gether, a son of Aram, and the region settled by him:

KJV -Gether.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 10:23 | 1 Chronicles 1:17 |


Strong's Number: 1667

 Strong's Number: 1667 [ <<= || =>> ]
Transliterated: Gath-Rimmown
Phonetic: gath-rim-mone'

Text: from 1660 and 7416; wine-press of (the) pomegranate; Gath-Rimmon, a place in Palestine:

KJV -Gath-rimmon.

This word was found 4 times in the Old Testament KJV Bible.
Joshua 19:45 | Joshua 21:24 | Joshua 21:25 | 1 Chronicles 6:69 |


Strong's Number: 1668

 Strong's Number: 1668 [ <<= || =>> ]
Transliterated: da'
Phonetic: daw

Text: (Aramaic) corresponding to 2088; this:

KJV -one..another, this.

This word was found 4 times in the Old Testament KJV Bible.
Daniel 4:30 | Daniel 5:6 | Daniel 7:3 | Daniel 7:8 |


Strong's Number: 1669

 Strong's Number: 1669 [ <<= || =>> ]
Transliterated: da'ab
Phonetic: daw-ab'

Text: a primitive root; to pine:

KJV -mourn, sorrow(-ful).

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 31:12 | Jeremiah 31:25 |


Strong's Number: 1670

 Strong's Number: 1670 [ <<= || =>> ]
Transliterated: d'abah
Phonetic: deh-aw-baw'

Text: from 1669; properly, pining; by analogy, fear:

KJV - sorrow.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1671

 Strong's Number: 1671 [ <<= || =>> ]
Transliterated: d'abown
Phonetic: deh-aw-bone'

Text: from 1669; pining:

KJV -sorrow.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 28:65 | Nehemiah 2:2 | Proverbs 10:1 |


Strong's Number: 1672

 Strong's Number: 1672 [ <<= || =>> ]
Transliterated: da'ag
Phonetic: daw-ag'

Text: a primitive root; be anxious:

KJV -be afraid (careful, sorry), sorrow, take thought.

This word was found 6 times in the Old Testament KJV Bible.
1 Samuel 9:5 | 1 Samuel 10:2 | Psalms 38:18 | Isaiah 57:11 | Jeremiah 17:8 | Jeremiah 38:19 |


Strong's Number: 1673

 Strong's Number: 1673 [ <<= || =>> ]
Transliterated: Do'eg
Phonetic: do-ayg'

Text: or (fully) Dowoeg {do-ayg'}; active participle of 1672; anxious; Doeg, an Edomite:

KJV -Doeg.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 22:18 | 1 Samuel 22:22 |


Strong's Number: 1674

 Strong's Number: 1674 [ <<= || =>> ]
Transliterated: d'agah
Phonetic: deh-aw-gaw'

Text: from 1672; anxiety:

KJV -care(-fulness), fear, heaviness, sorrow.

This word was found 6 times in the Old Testament KJV Bible.
Joshua 22:24 | Proverbs 12:25 | Jeremiah 49:23 | Ezekiel 4:16 | Ezekiel 12:18 | Ezekiel 12:19 |


Strong's Number: 1675

 Strong's Number: 1675 [ <<= || =>> ]
Transliterated: da'ah
Phonetic: daw-aw'

Text: a primitive root; to dart, i.e. fly rapidly:

KJV - fly.

This word was found 5 times in the Old Testament KJV Bible.
Deuteronomy 28:49 | Psalms 18:10 | Isaiah 31:5 | Jeremiah 48:40 | Jeremiah 49:22 |


Strong's Number: 1676

 Strong's Number: 1676 [ <<= || =>> ]
Transliterated: da'ah
Phonetic: daw-aw'

Text: from 1675; the kite (from its rapid flight):

KJV - vulture. See 7201.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 11:14 | Deuteronomy 14:13 |


Strong's Number: 1677

 Strong's Number: 1677 [ <<= || =>> ]
Transliterated: dob
Phonetic: dobe

Text: or (fully) dowb {dobe}; from 1680; the bear (as slow):

KJV - bear.

This word was found 16 times in the Old Testament KJV Bible.
Leviticus 5:17 | Numbers 11:12 | Deuteronomy 1:31 | 1 Samuel 17:34 | 1 Samuel 17:36 | 1 Samuel 17:37 | 2 Samuel 17:8 | 2 Kings 2:24 | Proverbs 17:12 | Proverbs 28:15 | Isaiah 11:7 | Isaiah 59:11 | Lamentations 3:10 | Hosea 13:8 | Joel 2:22 | Amos 5:19 |


Strong's Number: 1678

 Strong's Number: 1678 [ <<= || =>> ]
Transliterated: dob
Phonetic: dobe

Text: (Aramaic) corresponding to 1677:

KJV -bear.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 41:17 | Daniel 7:5 |


Strong's Number: 1679

 Strong's Number: 1679 [ <<= || =>> ]
Transliterated: dobe'
Phonetic: do'-beh

Text: from an unused root (compare 1680) (probably meaning to be sluggish, i.e. restful); quiet:

KJV -strength.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 8:31 | Deuteronomy 33:25 | Jeremiah 5:28 | Daniel 1:14 |


Strong's Number: 1680

 Strong's Number: 1680 [ <<= || =>> ]
Transliterated: dabab
Phonetic: daw-bab'

Text: a primitive root (compare 1679); to move slowly, i.e. glide:

KJV -cause to speak.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 2:8 | Proverbs 13:12 | Proverbs 19:18 | Song of Solomon 7:9 |


Strong's Number: 1681

 Strong's Number: 1681 [ <<= || =>> ]
Transliterated: dibbah
Phonetic: dib-baw'

Text: from 1680 (in the sense of furtive motion); slander:

KJV -defaming, evil report, infamy, slander.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 37:2 | Numbers 13:32 | Numbers 14:36 | Numbers 14:37 | Nehemiah 7:69 | Psalms 31:13 | Proverbs 25:10 | Jeremiah 20:10 | Jeremiah 50:43 |


Strong's Number: 1682

 Strong's Number: 1682 [ <<= || =>> ]
Transliterated: dbowrah
Phonetic: deb-o-raw'

Text: or (shortened) dborah {deb-o-raw'}; from 1696 (in the sense of orderly motion); the bee (from its systematic instincts):

KJV -bee.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 1:44 | Judges 14:8 | Psalms 118:12 | Isaiah 7:18 |


Strong's Number: 1683

 Strong's Number: 1683 [ <<= || =>> ]
Transliterated: Dbowrah
Phonetic: deb-o-raw'

Text: or (shortened) Dborah {deb-o-raw'}; the same as 1682; Deborah, the name of two Hebrewesses:

KJV -Deborah.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 35:8 | Judges 4:4 | Judges 4:5 | Judges 4:9 | Judges 4:10 | Judges 4:14 | Judges 5:1 | Judges 5:7 | Judges 5:12 | Judges 5:15 | Judges 9:26 | Judges 9:28 | Judges 9:30 | Judges 9:31 | Judges 9:35 | Judges 9:36 | Judges 9:37 | Judges 9:39 | Judges 9:41 | Proverbs 8:31 |


Strong's Number: 1684

 Strong's Number: 1684 [ <<= || =>> ]
Transliterated: dbach
Phonetic: deb-akh'

Text: (Aramaic) corresponding to 2076; to sacrifice (an animal):

KJV -offer [sacrifice].

This word was found 1 times in the Old Testament KJV Bible.
Ezra 6:3 |


Strong's Number: 1685

 Strong's Number: 1685 [ <<= || =>> ]
Transliterated: dbach
Phonetic: deb-akh'

Text: (Aramaic) from 1684; a sacrifice:

KJV -sacrifice.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 6:3 |


Strong's Number: 1686

 Strong's Number: 1686 [ <<= || =>> ]
Transliterated: dibyown
Phonetic: dib-yone'

Text: in the margin for the textual reading, cheryown {kher-yone'}; both (in the plural only and) of uncertain derivation; probably some cheap vegetable, perhaps a bulbous root:

KJV -dove's dung.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1687

 Strong's Number: 1687 [ <<= || =>> ]
Transliterated: dbiyr
Phonetic: deb-eer'

Text: or (shortened) dbir {deb-eer'}; from 1696 (apparently in the sense of oracle); the shrine or innermost part of the sanctuary:

KJV -oracle.

This word was found 17 times in the Old Testament KJV Bible.
Deuteronomy 16:13 | 1 Kings 6:5 | 1 Kings 6:16 | 1 Kings 6:19 | 1 Kings 6:20 | 1 Kings 6:21 | 1 Kings 6:22 | 1 Kings 6:23 | 1 Kings 6:31 | 1 Kings 7:49 | 1 Kings 8:6 | 1 Kings 8:8 | 2 Chronicles 3:16 | 2 Chronicles 4:20 | 2 Chronicles 5:7 | 2 Chronicles 5:9 | Psalms 28:2 |


Strong's Number: 1688

 Strong's Number: 1688 [ <<= || =>> ]
Transliterated: Dbiyr
Phonetic: deb-eer'

Text: or (shortened) Dbir (Josh. 13:26 [but see 3810]) {deb-eer'}; the same as 1687; Debir, the name of an Amoritish king and of two places in Palestine:

KJV -Debir.

This word was found 4 times in the Old Testament KJV Bible.
Joshua 10:38 | Joshua 11:21 | Joshua 15:7 | Joshua 15:15 |


Strong's Number: 1689

 Strong's Number: 1689 [ <<= || =>> ]
Transliterated: Diblah
Phonetic: dib-law'

Text: probably an orthographical error for 7247; Diblah, a place in Syria:

KJV -Diblath.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 6:14 |


Strong's Number: 1690

 Strong's Number: 1690 [ <<= || =>> ]
Transliterated: dbelah
Phonetic: deb-ay-law'

Text: from an unused root (akin to 2082) probably meaning to press together; a cake of pressed figs:

KJV -cake (lump) of figs.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 25:18 | 1 Samuel 30:12 | 1 Chronicles 12:40 |


Strong's Number: 1691

 Strong's Number: 1691 [ <<= || =>> ]
Transliterated: Diblayim
Phonetic: dib-lah'-yim

Text: dual from the masculine of 1690; two cakes; Diblajim, a symbolic name:

KJV -Diblaim.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 45:12 | Psalms 101:3 | Hosea 1:3 |


Strong's Number: 1692

 Strong's Number: 1692 [ <<= || =>> ]
Transliterated: dabaq
Phonetic: daw-bak'

Text: a primitive root; properly, to impinge, i.e. cling or adhere; figuratively, to catch by pursuit:

KJV -abide fast, cleave (fast together), follow close (hard after), be joined (together), keep (fast), overtake, pursue hard, stick, take.

This word was found 51 times in the Old Testament KJV Bible.
Genesis 2:24 | Genesis 19:19 | Genesis 31:23 | Genesis 34:3 | Numbers 36:7 | Numbers 36:9 | Deuteronomy 10:20 | Deuteronomy 11:22 | Deuteronomy 13:4 | Deuteronomy 13:17 | Deuteronomy 28:21 | Deuteronomy 28:60 | Deuteronomy 30:20 | Joshua 22:5 | Joshua 23:8 | Joshua 23:12 | Judges 18:22 | Judges 20:42 | Ruth 1:14 | Ruth 2:8 | Ruth 2:21 | Ruth 2:23 | 1 Samuel 14:22 | 2 Samuel 1:6 | 2 Samuel 20:2 | 2 Samuel 23:10 | 1 Kings 11:2 | 2 Kings 3:3 | 2 Kings 5:27 | 2 Kings 18:6 | Job 19:20 | Job 29:10 | Job 31:7 | Job 38:38 | Job 41:17 | Job 41:23 | Psalms 22:15 | Psalms 44:25 | Psalms 63:8 | Psalms 102:5 | Psalms 119:25 | Psalms 119:31 | Psalms 137:6 | Isaiah 14:1 | Isaiah 21:13 | Jeremiah 13:11 | Jeremiah 42:16 | Lamentations 4:4 | Ezekiel 3:26 | Ezekiel 29:4 | Hosea 3:3 |


Strong's Number: 1693

 Strong's Number: 1693 [ <<= || =>> ]
Transliterated: dbaq
Phonetic: deb-ak'

Text: (Aramaic) corresponding to 1692; to stick to:

KJV - cleave.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 21:3 | Daniel 2:43 |


Strong's Number: 1694

 Strong's Number: 1694 [ <<= || =>> ]
Transliterated: debeq
Phonetic: deh'-bek

Text: from 1692; a joint; by implication, solder:

KJV -joint, solder.

This word was found 4 times in the Old Testament KJV Bible.
1 Kings 22:34 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Isaiah 41:7 |


Strong's Number: 1695

 Strong's Number: 1695 [ <<= || =>> ]
Transliterated: dabeq
Phonetic: daw-bake'

Text: from 1692; adhering:

KJV -cleave, joining, stick closer.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 4:4 | Proverbs 18:24 |


Strong's Number: 1696

 Strong's Number: 1696 [ <<= || =>> ]
Transliterated: dabar
Phonetic: daw-bar'

Text: a primitive root; perhaps properly, to arrange; but used figuratively (of words), to speak; rarely (in a destructive sense) to subdue:

KJV -answer, appoint, bid, command, commune, declare, destroy, give, name, promise, pronounce, rehearse, say, speak, be spokesman, subdue, talk, teach, tell, think, use [entreaties], utter, X well, X work.

This word was found 1249 times in the Old Testament KJV Bible.


Strong's Number: 1697

 Strong's Number: 1697 [ <<= || =>> ]
Transliterated: dabar
Phonetic: daw-baw'

Text: from 1696; a word; by implication, a matter (as spoken of) or thing; adverbially, a cause:

KJV -act, advice, affair, answer, X any such (thing), because of, book, business, care, case, cause, certain rate, + chronicles, commandment, X commune(-ication), + concern[-ing], + confer, counsel, + dearth, decree, deed, X disease, due, duty, effect, + eloquent, errand, [evil favoured-]ness, + glory, + harm, hurt, + iniquity, + judgment, language, + lying, manner, matter, message, [no] thing, oracle, X ought, X parts, + pertaining, + please, portion, + power, promise, provision, purpose, question, rate, reason, report, request, X (as hast) said, sake, saying, sentence, + sign, + so, some [uncleanness], somewhat to say, + song, speech, X spoken, talk, task, + that, X there done, thing (concerning), thought, + thus, tidings, what[-soever], + wherewith, which, word, work.

This word was found 1592 times in the Old Testament KJV Bible.


Strong's Number: 1698

 Strong's Number: 1698 [ <<= || =>> ]
Transliterated: deber
Phonetic: deh'-ber

Text: from 1696 (in the sense of destroying); a pestilence:

KJV -murrain, pestilence, plague.

This word was found 51 times in the Old Testament KJV Bible.
Exodus 4:30 | Exodus 5:3 | Exodus 9:3 | Exodus 9:15 | Exodus 30:12 | Leviticus 13:22 | Leviticus 13:29 | Leviticus 26:25 | Numbers 8:19 | Numbers 14:12 | Deuteronomy 28:21 | 2 Samuel 24:13 | 2 Samuel 24:15 | 1 Kings 8:37 | 1 Chronicles 21:12 | 1 Chronicles 21:13 | 1 Chronicles 21:14 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 6:28 | 2 Chronicles 7:13 | 2 Chronicles 20:9 | Psalms 78:50 | Psalms 91:3 | Psalms 91:6 | Psalms 106:29 | Jeremiah 21:6 | Jeremiah 24:10 | Jeremiah 27:8 | Jeremiah 28:8 | Jeremiah 29:18 | Ezekiel 5:17 | Ezekiel 12:16 | Ezekiel 14:19 | Ezekiel 28:23 | Amos 4:10 | Habakkuk 3:5 |


Strong's Number: 1699

 Strong's Number: 1699 [ <<= || =>> ]
Transliterated: dober
Phonetic: do'-ber

Text: from 1696 (in its original sense); a pasture (from its arrangement of the flock):

KJV -fold, manner.

This word was found 13 times in the Old Testament KJV Bible.
Exodus 6:18 | Numbers 3:19 | Numbers 3:29 | Numbers 4:2 | Numbers 4:4 | Numbers 4:15 | Numbers 7:9 | Numbers 16:1 | Joshua 21:5 | Joshua 21:20 | Joshua 21:26 | Isaiah 5:17 | Micah 2:12 |


Strong's Number: 1700

 Strong's Number: 1700 [ <<= || =>> ]
Transliterated: dibrah
Phonetic: dib-raw'

Text: feminine of 1697; a reason, suit or style:

KJV - cause, end, estate, order, regard.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 110:4 | Ecclesiastes 7:14 | Ecclesiastes 8:2 |


Strong's Number: 1701

 Strong's Number: 1701 [ <<= || =>> ]
Transliterated: dibrah
Phonetic: dib-raw'

Text: (Aramaic) corresponding to 1700:

KJV -intent, sake.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 3:17 | Daniel 2:30 | Daniel 4:17 |


Strong's Number: 1702

 Strong's Number: 1702 [ <<= || =>> ]
Transliterated: dobrah
Phonetic: do-ber-aw'

Text: feminine active participle of 1696 in the sense of driving [compare 1699]; a raft:

KJV -float.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 5:9 |


Strong's Number: 1703

 Strong's Number: 1703 [ <<= || =>> ]
Transliterated: dabbarah
Phonetic: dab-baw-raw'

Text: intensive from 1696; a word:

KJV -word.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 33:3 |


Strong's Number: 1704

 Strong's Number: 1704 [ <<= || =>> ]
Transliterated: Dibriy
Phonetic: dib-ree'

Text: from 1697; wordy; Dibri, an Israelite:

KJV -Dibri.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 24:11 |


Strong's Number: 1705

 Strong's Number: 1705 [ <<= || =>> ]
Transliterated: Dabrath
Phonetic: daw-ber-ath'

Text: from 1697 (perhaps in the sense of 1699); Daberath, a place in Palestine:

KJV -Dabareh, Daberath.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 19:12 | Joshua 21:28 | 1 Chronicles 6:72 |


Strong's Number: 1706

 Strong's Number: 1706 [ <<= || =>> ]
Transliterated: dbash
Phonetic: deb-ash'

Text: from an unused root meaning to be gummy; honey (from its stickiness); by analogy, syrup:

KJV -honey([-comb]).

This word was found 59 times in the Old Testament KJV Bible.
Genesis 43:11 | Exodus 3:8 | Exodus 13:5 | Exodus 16:31 | Exodus 33:3 | Leviticus 2:11 | Leviticus 20:24 | Numbers 13:27 | Numbers 14:8 | Numbers 16:13 | Numbers 16:14 | Deuteronomy 6:3 | Deuteronomy 8:8 | Deuteronomy 11:9 | Deuteronomy 26:9 | Deuteronomy 26:15 | Deuteronomy 27:3 | Deuteronomy 31:20 | Deuteronomy 32:13 | Joshua 5:6 | Judges 14:8 | Judges 14:9 | Judges 14:18 | 1 Samuel 14:25 | 1 Samuel 14:26 | 1 Samuel 14:27 | 1 Samuel 14:29 | 1 Samuel 14:43 | 2 Samuel 17:29 | 1 Kings 14:3 | 2 Kings 18:32 | 2 Chronicles 31:5 | Job 20:17 | Psalms 19:10 | Psalms 81:16 | Psalms 119:103 | Proverbs 5:3 | Proverbs 16:24 | Proverbs 24:13 | Proverbs 25:16 | Proverbs 25:27 | Song of Solomon 4:11 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Song of Solomon 5:1 | Isaiah 7:15 | Isaiah 7:22 | Jeremiah 11:5 | Jeremiah 32:22 | Jeremiah 41:8 | Ezekiel 3:3 | Ezekiel 16:13 | Ezekiel 16:19 | Ezekiel 20:6 | Ezekiel 20:15 | Ezekiel 27:17 |


Strong's Number: 1707

 Strong's Number: 1707 [ <<= || =>> ]
Transliterated: dabbesheth
Phonetic: dab-beh'-sheth

Text: intensive from the same as 1706; a sticky mass, i.e. the hump of a camel:

KJV -hunch [of a camel].

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 30:6 |


Strong's Number: 1708

 Strong's Number: 1708 [ <<= || =>> ]
Transliterated: Dabbesheth
Phonetic: dab-beh'-sheth

Text: the same as 1707; Dabbesheth, a place in Palestine:

KJV -Dabbesheth.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:11 |


Strong's Number: 1709

 Strong's Number: 1709 [ <<= || =>> ]
Transliterated: dag
Phonetic: dawg

Text: or (fully) da7g (Nehemiah 13:16) {dawg}; from 1711; a fish (as prolific); or perhaps rather from 1672 (as timid); but still better from 1672 (in the sense of squirming, i.e. moving by the vibratory action of the tail); a fish (often used collectively):

KJV -fish.

This word was found 31 times in the Old Testament KJV Bible.
Genesis 9:2 | Numbers 11:22 | Deuteronomy 4:18 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Nehemiah 3:3 | Nehemiah 13:16 | Job 12:8 | Job 41:7 | Psalms 8:8 | Ecclesiastes 9:12 | Ezekiel 29:4 | Ezekiel 29:5 | Ezekiel 38:20 | Ezekiel 47:9 | Ezekiel 47:10 | Hosea 4:3 | Amos 4:2 | Jonah 2:10 | Habakkuk 1:14 | Zephaniah 1:3 |


Strong's Number: 1710

 Strong's Number: 1710 [ <<= || =>> ]
Transliterated: dagah
Phonetic: daw-gaw'

Text: feminine of 1709, and meaning the same:

KJV -fish.

This word was found 21 times in the Old Testament KJV Bible.
Genesis 1:26 | Genesis 1:28 | Genesis 48:16 | Exodus 7:18 | Exodus 7:21 | Numbers 11:5 | 1 Kings 4:33 | Nehemiah 12:39 | Psalms 105:29 | Song of Solomon 5:10 | Song of Solomon 5:11 | Song of Solomon 5:12 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Isaiah 50:2 | Ezekiel 47:10 | Jonah 1:17 | Jonah 2:1 | Zephaniah 1:10 |


Strong's Number: 1711

 Strong's Number: 1711 [ <<= || =>> ]
Transliterated: dagah
Phonetic: daw-gaw'

Text: a primitive root; to move rapidly; used only as a denominative from 1709; to spawn, i.e. become numerous:

KJV -grow.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 11:5 |


Strong's Number: 1712

 Strong's Number: 1712 [ <<= || =>> ]
Transliterated: Dagown
Phonetic: daw-gohn'

Text: from 1709; the fish-god; Dagon, a Philistine deity:

KJV -Dagon.

This word was found 11 times in the Old Testament KJV Bible.
Judges 16:23 | 1 Samuel 5:2 | 1 Samuel 5:3 | 1 Samuel 5:4 | 1 Samuel 5:5 | 1 Samuel 5:7 | 1 Chronicles 10:10 | 1 Chronicles 10:11 | 1 Chronicles 10:12 | 1 Chronicles 10:13 | 1 Chronicles 10:14 |


Strong's Number: 1713

 Strong's Number: 1713 [ <<= || =>> ]
Transliterated: dagal
Phonetic: daw-gal'

Text: a primitive root; to flaunt, i.e. raise a flag; figuratively, to be conspicuous:

KJV -(set up, with) banners, chiefest.

This word was found 6 times in the Old Testament KJV Bible.
Psalms 20:5 | Song of Solomon 6:4 | Song of Solomon 6:10 | Song of Solomon 6:11 | Song of Solomon 6:12 | Song of Solomon 6:13 |


Strong's Number: 1714

 Strong's Number: 1714 [ <<= || =>> ]
Transliterated: degel
Phonetic: deh'-gel

Text: from 1713; a flag:

KJV -banner, standard.

This word was found 14 times in the Old Testament KJV Bible.
Numbers 1:52 | Numbers 2:2 | Numbers 2:3 | Numbers 2:10 | Numbers 2:17 | Numbers 2:18 | Numbers 2:25 | Numbers 2:31 | Numbers 2:34 | Numbers 10:14 | Numbers 10:18 | Numbers 10:22 | Numbers 10:25 | Song of Solomon 2:4 |


Strong's Number: 1715

 Strong's Number: 1715 [ <<= || =>> ]
Transliterated: dagan
Phonetic: daw-gawn'

Text: from 1711; properly, increase, i.e. grain:

KJV -corn ([floor]), wheat.

This word was found 49 times in the Old Testament KJV Bible.
Genesis 27:28 | Genesis 27:37 | Numbers 18:27 | Deuteronomy 7:13 | Deuteronomy 11:14 | Deuteronomy 12:17 | Deuteronomy 14:23 | Deuteronomy 18:4 | Deuteronomy 28:51 | Deuteronomy 33:28 | 2 Samuel 17:19 | 2 Kings 18:32 | 2 Chronicles 31:5 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Nehemiah 5:2 | Nehemiah 5:3 | Nehemiah 5:10 | Nehemiah 5:11 | Nehemiah 10:39 | Nehemiah 13:5 | Nehemiah 13:12 | Psalms 65:13 | Psalms 72:16 | Psalms 78:24 | Isaiah 17:5 | Isaiah 36:17 | Isaiah 62:8 | Jeremiah 23:28 | Jeremiah 31:12 | Lamentations 2:12 | Ezekiel 36:29 | Hosea 2:8 | Hosea 2:9 | Hosea 2:22 | Hosea 7:14 | Hosea 9:1 | Hosea 14:7 | Joel 1:10 | Joel 1:17 | Joel 2:19 | Joel 2:24 | Amos 5:11 | Amos 8:5 | Zechariah 9:17 |


Strong's Number: 1716

 Strong's Number: 1716 [ <<= || =>> ]
Transliterated: dagar
Phonetic: daw-gar'

Text: a primitive root, to brood over eggs or young:

KJV - gather, sit.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 34:15 | Jeremiah 17:11 |


Strong's Number: 1717

 Strong's Number: 1717 [ <<= || =>> ]
Transliterated: dad
Phonetic: dad

Text: apparently from the same as 1730; the breast (as the seat of love, or from its shape):

KJV -breast, teat.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 25:3 | Ezekiel 23:3 | Ezekiel 23:8 | Ezekiel 23:21 |


Strong's Number: 1718

 Strong's Number: 1718 [ <<= || =>> ]
Transliterated: dadah
Phonetic: daw-daw'

Text: a doubtful root; to walk gently:

KJV -go (softly, with).

This word was found 2 times in the Old Testament KJV Bible.
Psalms 42:4 | Isaiah 38:15 |


Strong's Number: 1719

 Strong's Number: 1719 [ <<= || =>> ]
Transliterated: Ddan
Phonetic: ded-awn'

Text: or (prolonged) Ddaneh (Ezek. 25:13) {deh-daw'- neh}; of uncertain derivation; Dedan, the name of two Cushites and of their territory:

KJV -Dedan.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 10:7 | 1 Chronicles 1:9 | 1 Chronicles 1:32 | Psalms 32:8 | Jeremiah 25:23 | Jeremiah 49:8 | Ezekiel 25:13 | Ezekiel 27:15 | Ezekiel 27:20 | Ezekiel 38:13 |


Strong's Number: 1720

 Strong's Number: 1720 [ <<= || =>> ]
Transliterated: Ddaniym
Phonetic: ded-aw-neem'

Text: plural of 1719 (as patrial); Dedanites, the descendants or inhabitants of Dedan:

KJV -Dedanim.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 21:13 |


Strong's Number: 1721

 Strong's Number: 1721 [ <<= || =>> ]
Transliterated: Dodaniym
Phonetic: do-daw-neem'

Text: or (by orthographical error) Rodaniym (1 Chron. 1:7) {ro-daw-neem'}; a plural of uncertain derivation; Dodanites, or descendants of a son of Javan:

KJV -Dodanim.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 10:4 | 1 Chronicles 1:7 |


Strong's Number: 1722

 Strong's Number: 1722 [ <<= || =>> ]
Transliterated: dhab
Phonetic: deh-hab'

Text: (Aramaic) corresponding to 2091; gold:

KJV -gold(- en).

This word was found 25 times in the Old Testament KJV Bible.
Ezra 5:14 | Ezra 6:5 | Ezra 7:15 | Ezra 7:16 | Ezra 7:18 | Proverbs 2:21 | Proverbs 15:4 | Daniel 2:32 | Daniel 2:35 | Daniel 2:38 | Daniel 2:45 | Daniel 3:1 | Daniel 3:5 | Daniel 3:7 | Daniel 3:10 | Daniel 3:12 | Daniel 3:14 | Daniel 3:18 | Daniel 5:2 | Daniel 5:3 | Daniel 5:4 | Daniel 5:7 | Daniel 5:16 | Daniel 5:23 | Daniel 5:29 |


Strong's Number: 1723

 Strong's Number: 1723 [ <<= || =>> ]
Transliterated: Dahava`
Phonetic: dah-hav-aw'

Text: (Aramaic) of uncertain derivation; Dahava, a people colonized in Samaria:

KJV -Dehavites.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1724

 Strong's Number: 1724 [ <<= || =>> ]
Transliterated: daham
Phonetic: daw-ham'

Text: a primitive root (compare 1740); to be dumb, i.e. (figuratively) dumbfounded:

KJV -astonished.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 14:9 |


Strong's Number: 1725

 Strong's Number: 1725 [ <<= || =>> ]
Transliterated: dahar
Phonetic: daw-har'

Text: a primitive root; to curvet or move irregularly:

KJV - pause.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 26:26 | Nahum 3:2 |


Strong's Number: 1726

 Strong's Number: 1726 [ <<= || =>> ]
Transliterated: dahahar
Phonetic: dah-hah-har'

Text: by reduplication from 1725; a gallop:

KJV - pransing.

This word was found 1 times in the Old Testament KJV Bible.
Judges 5:22 |


Strong's Number: 1727

 Strong's Number: 1727 [ <<= || =>> ]
Transliterated: duwb
Phonetic: doob

Text: a primitive root; to mope, i.e. (figuratively) pine:

KJV - sorrow.

This word was found 5 times in the Old Testament KJV Bible.
Leviticus 26:16 | Deuteronomy 4:24 | Deuteronomy 9:3 | Isaiah 30:30 | Isaiah 33:14 |


Strong's Number: 1728

 Strong's Number: 1728 [ <<= || =>> ]
Transliterated: davvag
Phonetic: dav-vawg'

Text: an orthographical variation of 1709 as a denominative [1771]; a fisherman:

KJV -fisher.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 47:10 |


Strong's Number: 1729

 Strong's Number: 1729 [ <<= || =>> ]
Transliterated: duwgah
Phonetic: doo-gaw'

Text: feminine from the same as 1728; properly, fishery, i.e. a hook for fishing:

KJV -fish [hook].

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1730

 Strong's Number: 1730 [ <<= || =>> ]
Transliterated: dowd
Phonetic: dode

Text: or (shortened) dod {dode}; from an unused root meaning properly, to boil, i.e. (figuratively) to love; by implication, a love- token, lover, friend; specifically an uncle:

KJV -(well-)beloved, father's brother, love, uncle.

This word was found 69 times in the Old Testament KJV Bible.
Leviticus 10:4 | Leviticus 20:20 | Leviticus 25:49 | 1 Samuel 10:14 | 1 Samuel 10:15 | 1 Samuel 10:16 | 1 Samuel 14:50 | 2 Kings 24:17 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Esther 2:7 | Esther 2:15 | Proverbs 7:18 | Song of Solomon 1:4 | Song of Solomon 1:12 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Song of Solomon 2:3 | Song of Solomon 2:8 | Song of Solomon 2:9 | Song of Solomon 2:10 | Song of Solomon 2:11 | Song of Solomon 2:12 | Song of Solomon 2:13 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Song of Solomon 4:10 | Song of Solomon 4:11 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Song of Solomon 5:1 | Song of Solomon 5:2 | Song of Solomon 5:4 | Song of Solomon 5:5 | Song of Solomon 5:6 | Song of Solomon 5:8 | Song of Solomon 5:9 | Song of Solomon 5:10 | Song of Solomon 5:11 | Song of Solomon 5:12 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Song of Solomon 6:1 | Song of Solomon 6:2 | Song of Solomon 6:3 | Song of Solomon 7:9 | Song of Solomon 7:10 | Song of Solomon 7:11 | Song of Solomon 7:12 | Song of Solomon 7:13 | Song of Solomon 8:5 | Song of Solomon 8:14 | Isaiah 5:1 | Jeremiah 32:7 | Jeremiah 32:8 | Jeremiah 32:9 | Jeremiah 32:12 | Ezekiel 23:17 | Amos 6:10 |


Strong's Number: 1731

 Strong's Number: 1731 [ <<= || =>> ]
Transliterated: duwd
Phonetic: dood

Text: from the same as 1730; a pot (for boiling); also (by resemblance of shape) a basket:

KJV -basket, caldron, kettle, (seething) pot.

This word was found 19 times in the Old Testament KJV Bible.
1 Samuel 2:14 | 2 Kings 10:7 | 2 Chronicles 35:13 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Job 41:20 | Jeremiah 24:2 |


Strong's Number: 1732

 Strong's Number: 1732 [ <<= || =>> ]
Transliterated: David
Phonetic: daw-veed'

Text: rarely (fully); Daviyd {daw-veed'}; from the same as 1730; loving; David, the youngest son of Jesse:

KJV -David.

This word was found 1083 times in the Old Testament KJV Bible.


Strong's Number: 1733

 Strong's Number: 1733 [ <<= || =>> ]
Transliterated: dowdah
Phonetic: do-daw'

Text: feminine of 1730; an aunt:

KJV -aunt, father's sister, uncle's wife.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 6:20 | Leviticus 18:14 | Leviticus 20:20 | Ezekiel 16:8 |


Strong's Number: 1734

 Strong's Number: 1734 [ <<= || =>> ]
Transliterated: Dowdow
Phonetic: do-do'

Text: from 1730; loving; Dodo, the name of three Israelites:

KJV -Dodo.

This word was found 54 times in the Old Testament KJV Bible.
Judges 10:1 | Ruth 4:17 | Ruth 4:22 | 2 Samuel 23:9 | 2 Samuel 23:24 | 1 Chronicles 11:12 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 19:19 | Ezra 3:10 | Ezra 8:2 | Ezra 8:20 | Ecclesiastes 1:1 | Song of Solomon 4:4 | Hosea 3:5 | Amos 9:11 | Zechariah 12:7 | Zechariah 12:8 | Zechariah 12:10 | Zechariah 12:12 | Zechariah 13:1 |


Strong's Number: 1735

 Strong's Number: 1735 [ <<= || =>> ]
Transliterated: Dowdavahuw
Phonetic: do-daw-vaw'-hoo

Text: from 1730 and 3050; love of Jah; Dodavah, an Israelite:

KJV -Dodavah.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 20:37 |


Strong's Number: 1736

 Strong's Number: 1736 [ <<= || =>> ]
Transliterated: duwday
Phonetic: doo-dah'-ee

Text: from 173l; a boiler or basket; also the mandrake (as an aphrodisiac):

KJV -basket, mandrake.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 30:14 | Genesis 30:15 | Genesis 30:16 | Song of Solomon 7:13 |


Strong's Number: 1737

 Strong's Number: 1737 [ <<= || =>> ]
Transliterated: Dowday
Phonetic: do-dah'ee

Text: formed like 1736; amatory; Dodai, an Israelite:

KJV -Dodai.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 36:25 | 1 Chronicles 27:4 |


Strong's Number: 1738

 Strong's Number: 1738 [ <<= || =>> ]
Transliterated: davah
Phonetic: daw-vaw'

Text: a primitive root; to be sick (as if in menstruation):

KJV -infirmity.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 12:2 | Leviticus 12:5 |


Strong's Number: 1739

 Strong's Number: 1739 [ <<= || =>> ]
Transliterated: daveh
Phonetic: daw-veh'

Text: from 1738; sick (especially in menstruation):

KJV - faint, menstruous cloth, she that is sick, having sickness.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 15:33 | Leviticus 20:18 | Isaiah 30:22 |


Strong's Number: 1740

 Strong's Number: 1740 [ <<= || =>> ]
Transliterated: duwach
Phonetic: doo'-akh

Text: a primitive root; to thrust away; figuratively, to cleanse:

KJV -cast out, purge, wash.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 4:4 | Jeremiah 51:34 |


Strong's Number: 1741

 Strong's Number: 1741 [ <<= || =>> ]
Transliterated: dvay
Phonetic: dev-ah'ee

Text: from 1739; sickness; figuratively, loathing:

KJV - languishing, sorrowful.

This word was found 1 times in the Old Testament KJV Bible.
Job 6:7 |


Strong's Number: 1742

 Strong's Number: 1742 [ <<= || =>> ]
Transliterated: davvay
Phonetic: dav-voy'

Text: from 1739; sick; figuratively, troubled:

KJV - faint.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 5:4 | Isaiah 1:5 |


Strong's Number: 1743

 Strong's Number: 1743 [ <<= || =>> ]
Transliterated: duwk
Phonetic: dook

Text: a primitive root; to bruise in a mortar:

KJV -beat.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1744

 Strong's Number: 1744 [ <<= || =>> ]
Transliterated: duwkiyphath
Phonetic: doo-kee-fath'

Text: of uncertain derivation; the hoopoe or else the grouse:

KJV -lapwing.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 11:19 | Deuteronomy 14:18 |


Strong's Number: 1745

 Strong's Number: 1745 [ <<= || =>> ]
Transliterated: duwmah
Phonetic: doo-maw'

Text: from an unused root meaning to be dumb (compare 1820); silence; figuratively, death:

KJV -silence.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 115:17 |


Strong's Number: 1746

 Strong's Number: 1746 [ <<= || =>> ]
Transliterated: Duwmah
Phonetic: doo-maw'

Text: the same as 1745; Dumah, a tribe and region of Arabia:

KJV -Dumah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1747

 Strong's Number: 1747 [ <<= || =>> ]
Transliterated: duwmiyah
Phonetic: doo-me-yaw'

Text: from 1820; stillness; adverbially, silently; abstractly quiet, trust:

KJV -silence, silent, waiteth.

This word was found 5 times in the Old Testament KJV Bible.
Psalms 22:2 | Psalms 39:2 | Psalms 62:1 | Psalms 65:1 | Isaiah 47:5 |


Strong's Number: 1748

 Strong's Number: 1748 [ <<= || =>> ]
Transliterated: duwmam
Phonetic: doo-mawm'

Text: from 1826; still; adverbially, silently:

KJV -dumb, silent, quietly wait.

This word was found 1 times in the Old Testament KJV Bible.
Lamentations 3:26 |


Strong's Number: 1749

 Strong's Number: 1749 [ <<= || =>> ]
Transliterated: downag
Phonetic: do-nag'

Text: of uncertain derivation; wax; -wax.

This word was found 4 times in the Old Testament KJV Bible.
Psalms 22:14 | Psalms 68:2 | Psalms 97:5 | Micah 1:4 |


Strong's Number: 1750

 Strong's Number: 1750 [ <<= || =>> ]
Transliterated: duwts
Phonetic: doots

Text: a primitive root; to leap:

KJV -be turned.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 16:8 |


Strong's Number: 1751

 Strong's Number: 1751 [ <<= || =>> ]
Transliterated: duwq
Phonetic: dook

Text: (Aramaic) corresponding to 1854; to crumble:

KJV -be broken to pieces.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1752

 Strong's Number: 1752 [ <<= || =>> ]
Transliterated: duwr
Phonetic: dure

Text: a primitive root; properly, to gyrate (or move in a circle), i.e. to remain:

KJV -dwell.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1753

 Strong's Number: 1753 [ <<= || =>> ]
Transliterated: duwr
Phonetic: dure

Text: (Aramaic) corresponding to 1752; to reside:

KJV -dwell.

This word was found 6 times in the Old Testament KJV Bible.
Daniel 2:38 | Daniel 4:1 | Daniel 4:12 | Daniel 4:21 | Daniel 4:35 | Daniel 6:25 |


Strong's Number: 1754

 Strong's Number: 1754 [ <<= || =>> ]
Transliterated: duwr
Phonetic: dure

Text: from 1752; a circle, ball or pile:

KJV -ball, turn, round about.

This word was found 3 times in the Old Testament KJV Bible.
Isaiah 22:18 | Isaiah 29:3 | Ezekiel 24:5 |


Strong's Number: 1755

 Strong's Number: 1755 [ <<= || =>> ]
Transliterated: dowr
Phonetic: dore

Text: or (shortened) dor {dore}; from 1752; properly, a revolution of time, i.e. an age or generation; also a dwelling:

KJV -age, X evermore, generation, [n-]ever, posterity.

This word was found 142 times in the Old Testament KJV Bible.
Genesis 9:12 | Exodus 1:6 | Exodus 3:15 | Exodus 12:14 | Exodus 12:17 | Exodus 12:42 | Exodus 16:32 | Exodus 16:33 | Exodus 17:16 | Exodus 27:21 | Exodus 29:42 | Exodus 30:8 | Exodus 30:10 | Exodus 30:21 | Exodus 30:31 | Exodus 31:13 | Exodus 31:16 | Exodus 40:15 | Leviticus 7:36 | Leviticus 10:9 | Leviticus 17:7 | Leviticus 22:3 | Leviticus 23:14 | Leviticus 23:21 | Leviticus 23:31 | Leviticus 23:41 | Leviticus 23:43 | Leviticus 24:3 | Numbers 9:10 | Numbers 10:8 | Numbers 15:14 | Numbers 15:15 | Numbers 15:21 | Numbers 15:23 | Numbers 15:38 | Numbers 18:23 | Numbers 32:13 | Numbers 35:29 | Deuteronomy 1:35 | Deuteronomy 2:14 | Deuteronomy 7:9 | Deuteronomy 23:2 | Deuteronomy 23:3 | Deuteronomy 23:8 | Deuteronomy 29:22 | Deuteronomy 32:5 | Deuteronomy 32:7 | Deuteronomy 32:20 | Joshua 22:27 | Joshua 22:28 | Judges 2:10 | 1 Chronicles 16:15 | 1 Chronicles 16:16 | 1 Chronicles 16:17 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Esther 9:28 | Job 8:8 | Job 42:16 | Psalms 10:6 | Psalms 12:7 | Psalms 14:5 | Psalms 22:30 | Psalms 24:6 | Psalms 33:11 | Psalms 45:17 | Psalms 48:13 | Psalms 49:11 | Psalms 49:19 | Psalms 61:6 | Psalms 71:18 | Psalms 72:5 | Psalms 73:15 | Psalms 77:8 | Psalms 78:4 | Psalms 78:6 | Psalms 78:8 | Psalms 79:13 | Psalms 85:5 | Psalms 89:1 | Psalms 89:4 | Psalms 90:1 | Psalms 95:10 | Psalms 100:5 | Psalms 102:12 | Psalms 102:18 | Psalms 102:24 | Psalms 105:8 | Psalms 106:31 | Psalms 109:13 | Psalms 112:2 | Psalms 119:90 | Psalms 135:13 | Psalms 145:4 | Psalms 145:13 | Psalms 146:10 | Proverbs 27:24 | Proverbs 30:11 | Proverbs 30:12 | Proverbs 30:13 | Proverbs 30:14 | Ecclesiastes 1:4 | Isaiah 13:20 | Isaiah 34:10 | Isaiah 34:17 | Isaiah 51:8 | Isaiah 51:9 | Isaiah 53:8 | Isaiah 58:12 | Isaiah 60:15 | Isaiah 61:4 | Jeremiah 2:31 | Jeremiah 7:29 | Jeremiah 50:39 | Lamentations 5:19 | Joel 1:3 | Joel 2:2 | Joel 3:20 |


Strong's Number: 1756

 Strong's Number: 1756 [ <<= || =>> ]
Transliterated: Dowr
Phonetic: dore

Text: or (by permutation) Dorr (Josh. 17:11; 1 Kings 4:11) {dore}; from 1755; dwelling; Dor, a place in Palestine:

KJV -Dor.

This word was found 6 times in the Old Testament KJV Bible.
Joshua 11:2 | Joshua 12:23 | Joshua 17:11 | Judges 1:27 | 1 Kings 4:11 | 1 Chronicles 7:29 |


Strong's Number: 1757

 Strong's Number: 1757 [ <<= || =>> ]
Transliterated: Duwra'
Phonetic: doo-raw'

Text: (Aramaic) probably from 1753; circle or dwelling; Dura, a place in Babylonia:

KJV -Dura.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 3:1 |


Strong's Number: 1758

 Strong's Number: 1758 [ <<= || =>> ]
Transliterated: duwsh
Phonetic: doosh

Text: or dowsh {dosh}; or diysh {deesh}; a primitive root; to trample or thresh:

KJV -break, tear, thresh, tread out (down), at grass [Jer. 50:11, by mistake for 1877].

This word was found 22 times in the Old Testament KJV Bible.
Judges 8:7 | 2 Kings 13:7 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | Ezra 7:17 | Job 39:15 | Isaiah 25:10 | Isaiah 28:3 | Isaiah 41:15 | Hosea 10:11 | Amos 1:3 | Micah 4:13 | Habakkuk 3:12 |


Strong's Number: 1759

 Strong's Number: 1759 [ <<= || =>> ]
Transliterated: duwsh
Phonetic: doosh

Text: (Aramaic) corresponding to 1758; to trample:

KJV -tread down.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 7:23 |


Strong's Number: 1760

 Strong's Number: 1760 [ <<= || =>> ]
Transliterated: dachah
Phonetic: daw-khaw'

Text: or dachach {Jer. 23:12) {daw-khakh'}; a primitive root; to push down:

KJV -chase, drive away (on), overthrow, outcast, X sore, thrust, totter.

This word was found 7 times in the Old Testament KJV Bible.
Psalms 35:5 | Psalms 36:12 | Psalms 118:13 | Psalms 140:4 | Proverbs 14:32 | Jeremiah 23:12 | Daniel 4:18 |


Strong's Number: 1761

 Strong's Number: 1761 [ <<= || =>> ]
Transliterated: dachavah
Phonetic: dakh-av-aw'

Text: (Aramaic) from the equivalent of 1760; probably a musical instrument (as being struck):

KJV -instrument of music.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:18 |


Strong's Number: 1762

 Strong's Number: 1762 [ <<= || =>> ]
Transliterated: dchiy
Phonetic: deh-khee'

Text: from 1760; a push, i.e. (by implication) a fall:

KJV -falling.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 56:13 | Psalms 116:8 |


Strong's Number: 1763

 Strong's Number: 1763 [ <<= || =>> ]
Transliterated: dchal
Phonetic: deh-khal'

Text: (Aramaic) corresponding to 2119; to slink, i.e. (by implication) to fear, or (causatively) be formidable:

KJV -make afraid, dreadful, fear, terrible.

This word was found 6 times in the Old Testament KJV Bible.
Daniel 2:31 | Daniel 4:5 | Daniel 5:19 | Daniel 6:26 | Daniel 7:7 | Daniel 7:19 |


Strong's Number: 1764

 Strong's Number: 1764 [ <<= || =>> ]
Transliterated: dochan
Phonetic: do'-khan

Text: of uncertain derivation; millet:

KJV -millet.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 4:9 |


Strong's Number: 1765

 Strong's Number: 1765 [ <<= || =>> ]
Transliterated: dachaph
Phonetic: daw-khaf'

Text: a primitive root; to urge, i.e. hasten:

KJV -(be) haste(-ned), pressed on.

This word was found 2 times in the Old Testament KJV Bible.
Esther 3:15 | Esther 8:14 |


Strong's Number: 1766

 Strong's Number: 1766 [ <<= || =>> ]
Transliterated: dachaq
Phonetic: daw-khak'

Text: a primitive root; to press, i.e. oppress:

KJV - thrust, vex.

This word was found 2 times in the Old Testament KJV Bible.
Judges 2:18 | Joel 2:8 |


Strong's Number: 1767

 Strong's Number: 1767 [ <<= || =>> ]
Transliterated: day
Phonetic: dahee

Text: of uncertain derivation; enough (as noun or adverb), used chiefly with preposition in phrases:

KJV -able, according to, after (ability), among, as (oft as), (more than) enough, from, in, since, (much as is) sufficient(-ly), too much, very, when.

This word was found 23 times in the Old Testament KJV Bible.
Exodus 36:5 | Exodus 36:7 | Leviticus 12:8 | Deuteronomy 15:8 | Deuteronomy 25:2 | Judges 6:5 | 1 Samuel 1:7 | 1 Samuel 7:16 | 1 Samuel 18:30 | 1 Kings 14:28 | 2 Kings 4:8 | 2 Chronicles 24:5 | Nehemiah 5:8 | Job 39:25 | Proverbs 25:16 | Proverbs 27:27 | Isaiah 28:19 | Isaiah 40:16 | Jeremiah 31:20 | Jeremiah 48:27 | Nahum 2:12 | Habakkuk 2:13 | Malachi 3:10 |


Strong's Number: 1768

 Strong's Number: 1768 [ <<= || =>> ]
Transliterated: diy
Phonetic: dee

Text: (Aramaic) apparently for 1668; that, used as relative conjunction, and especially (with a preposition) in adverbial phrases; also as preposition of:

KJV -X as, but, for(-asmuch +), + now, of, seeing, than, that, therefore, until, + what (-soever), when, which, whom, whose.

This word was found 184 times in the Old Testament KJV Bible.
Ezra 4:10 | Ezra 4:11 | Ezra 4:12 | Ezra 4:13 | Ezra 4:14 | Ezra 4:15 | Ezra 4:16 | Ezra 4:17 | Ezra 4:18 | Ezra 4:19 | Ezra 4:23 | Ezra 4:24 | Ezra 5:1 | Ezra 5:2 | Ezra 5:4 | Ezra 5:6 | Ezra 5:8 | Ezra 5:10 | Ezra 5:11 | Ezra 5:12 | Ezra 5:13 | Ezra 5:14 | Ezra 5:15 | Ezra 5:16 | Ezra 5:17 | Ezra 6:1 | Ezra 6:2 | Ezra 6:3 | Ezra 6:4 | Ezra 6:5 | Ezra 6:6 | Ezra 6:8 | Ezra 6:9 | Ezra 6:10 | Ezra 6:11 | Ezra 6:12 | Ezra 6:13 | Ezra 6:15 | Ezra 6:18 | Ezra 7:12 | Ezra 7:13 | Ezra 7:14 | Ezra 7:15 | Ezra 7:16 | Ezra 7:17 | Ezra 7:18 | Ezra 7:19 | Ezra 7:20 | Ezra 7:21 | Ezra 7:22 | Ezra 7:23 | Ezra 7:24 | Ezra 7:25 | Ezra 7:26 | Daniel 2:8 | Daniel 2:9 | Daniel 2:10 | Daniel 2:11 | Daniel 2:14 | Daniel 2:15 | Daniel 2:16 | Daniel 2:18 | Daniel 2:19 | Daniel 2:20 | Daniel 2:23 | Daniel 2:24 | Daniel 2:25 | Daniel 2:26 | Daniel 2:27 | Daniel 2:28 | Daniel 2:29 | Daniel 2:30 | Daniel 2:32 | Daniel 2:33 | Daniel 2:34 | Daniel 2:35 | Daniel 2:37 | Daniel 2:38 | Daniel 2:39 | Daniel 2:40 | Daniel 2:41 | Daniel 2:43 | Daniel 2:44 | Daniel 2:45 | Daniel 2:47 | Daniel 2:49 | Daniel 3:1 | Daniel 3:2 | Daniel 3:3 | Daniel 3:5 | Daniel 3:6 | Daniel 3:7 | Daniel 3:8 | Daniel 3:10 | Daniel 3:11 | Daniel 3:12 | Daniel 3:14 | Daniel 3:15 | Daniel 3:17 | Daniel 3:18 | Daniel 3:19 | Daniel 3:20 | Daniel 3:22 | Daniel 3:25 | Daniel 3:26 | Daniel 3:27 | Daniel 3:28 | Daniel 3:29 | Daniel 4:1 | Daniel 4:2 | Daniel 4:6 | Daniel 4:8 | Daniel 4:9 | Daniel 4:15 | Daniel 4:17 | Daniel 4:18 | Daniel 4:19 | Daniel 4:20 | Daniel 4:22 | Daniel 4:23 | Daniel 4:24 | Daniel 4:25 | Daniel 4:26 | Daniel 4:29 | Daniel 4:30 | Daniel 4:32 | Daniel 4:33 | Daniel 4:34 | Daniel 4:35 | Daniel 4:37 | Daniel 5:2 | Daniel 5:3 | Daniel 5:5 | Daniel 5:7 | Daniel 5:11 | Daniel 5:12 | Daniel 5:13 | Daniel 5:14 | Daniel 5:15 | Daniel 5:16 | Daniel 5:19 | Daniel 5:20 | Daniel 5:21 | Daniel 5:22 | Daniel 5:23 | Daniel 5:24 | Daniel 5:25 | Daniel 5:29 | Daniel 6:1 | Daniel 6:2 | Daniel 6:3 | Daniel 6:4 | Daniel 6:5 | Daniel 6:7 | Daniel 6:8 | Daniel 6:10 | Daniel 6:12 | Daniel 6:13 | Daniel 6:14 | Daniel 6:15 | Daniel 6:16 | Daniel 6:17 | Daniel 6:19 | Daniel 6:20 | Daniel 6:22 | Daniel 6:23 | Daniel 6:24 | Daniel 6:25 | Daniel 6:26 | Daniel 6:27 | Daniel 7:4 | Daniel 7:6 | Daniel 7:7 | Daniel 7:9 | Daniel 7:10 | Daniel 7:11 | Daniel 7:14 | Daniel 7:17 | Daniel 7:19 | Daniel 7:20 | Daniel 7:22 | Daniel 7:23 | Daniel 7:27 | Daniel 7:28 |


Strong's Number: 1769

 Strong's Number: 1769 [ <<= || =>> ]
Transliterated: Diybown
Phonetic: dee-bome'

Text: or (shortened) Diybon {dee-bone'}; from 1727; pining:

KJV -Dibon, the name of three places in Palestine: -Dibon. [Also, with 1410 added, Dibon-gad.]

This word was found 11 times in the Old Testament KJV Bible.
Numbers 21:30 | Numbers 32:3 | Numbers 32:34 | Numbers 33:45 | Numbers 33:46 | Joshua 13:9 | Joshua 13:17 | Nehemiah 11:25 | Isaiah 15:2 | Jeremiah 48:18 | Jeremiah 48:22 |


Strong's Number: 1770

 Strong's Number: 1770 [ <<= || =>> ]
Transliterated: diyg
Phonetic: deeg

Text: denominative from 1709; to fish:

KJV -fish.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 16:16 |


Strong's Number: 1771

 Strong's Number: 1771 [ <<= || =>> ]
Transliterated: dayag
Phonetic: dah-yawg'

Text: from 1770; a fisherman:

KJV -fisher.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 19:8 |


Strong's Number: 1772

 Strong's Number: 1772 [ <<= || =>> ]
Transliterated: dayah
Phonetic: dah-yaw'

Text: intensive from 1675; a falcon (from its rapid flight):

KJV -vulture.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 14:13 | Isaiah 34:15 |


Strong's Number: 1773

 Strong's Number: 1773 [ <<= || =>> ]
Transliterated: dyow
Phonetic: deh-yo'

Text: of uncertain derivation; ink:

KJV -ink.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 36:18 |


Strong's Number: 1774

 Strong's Number: 1774 [ <<= || =>> ]
Transliterated: Diy zahab
Phonetic: dee zaw-hawb'

Text: as if from 1768 and 2091; of gold; Dizahab, a place in the Desert:

KJV -Dizahab.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 1:1 |


Strong's Number: 1775

 Strong's Number: 1775 [ <<= || =>> ]
Transliterated: Diymown
Phonetic: dee-mone'

Text: perhaps for 1769; Dimon, a place in Palestine:

KJV -Dimon.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 15:9 |


Strong's Number: 1776

 Strong's Number: 1776 [ <<= || =>> ]
Transliterated: Diymownah
Phonetic: dee-mo-naw'

Text: feminine of 1775; Dimonah, a place in Palestine:

KJV -Dimonah.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:22 |


Strong's Number: 1777

 Strong's Number: 1777 [ <<= || =>> ]
Transliterated: diyn
Phonetic: deen

Text: or (Gen. 6:3) duwn {doon}; a primitive roy a straight course, i.e. sail direct:

KJV -(come) with a straight course.

This word was found 18 times in the Old Testament KJV Bible.
Genesis 6:3 | Genesis 15:14 | Genesis 30:6 | Genesis 41:2 | Genesis 49:16 | Deuteronomy 32:36 | 1 Samuel 2:10 | 2 Samuel 19:9 | Job 36:31 | Psalms 7:8 | Psalms 67:4 | Psalms 75:2 | Psalms 82:1 | Psalms 135:14 | Proverbs 31:9 | Ecclesiastes 6:10 | Jeremiah 5:28 | Zechariah 3:7 |


Strong's Number: 1778

 Strong's Number: 1778 [ <<= || =>> ]
Transliterated: diyn
Phonetic: deen

Text: (Aramaic) corresp. to 1777; to judge:

KJV -judge. Or diyn, {deen}; or (Job 19:29).

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 25:4 | Ezra 7:25 | Nehemiah 11:19 | Jeremiah 16:16 |


Strong's Number: 1779

 Strong's Number: 1779 [ <<= || =>> ]
Transliterated: duwn
Phonetic: doon

Text: from 1777; judgement (the suit, justice, sentence or tribunal); by impl. also strife:

KJV -cause, judgement, plea, strife.

This word was found 14 times in the Old Testament KJV Bible.
Deuteronomy 17:8 | Esther 1:13 | Job 19:29 | Job 35:14 | Job 36:17 | Proverbs 20:8 | Proverbs 22:10 | Proverbs 25:9 | Proverbs 29:7 | Proverbs 31:8 | Isaiah 10:2 | Isaiah 41:21 | Jeremiah 22:16 | Jeremiah 30:13 |


Strong's Number: 1780

 Strong's Number: 1780 [ <<= || =>> ]
Transliterated: diyn
Phonetic: deen

Text: (Aramaic) corresp. to 1779:

KJV -judgement.

This word was found 10 times in the Old Testament KJV Bible.
Numbers 24:14 | Ezra 7:26 | Job 10:21 | Job 19:10 | Job 23:8 | Job 30:28 | Daniel 4:37 | Daniel 7:10 | Daniel 7:22 | Daniel 7:26 |


Strong's Number: 1781

 Strong's Number: 1781 [ <<= || =>> ]
Transliterated: dayan
Phonetic: dah-yawn'

Text: from 1777; a judge or advocate:

KJV -judge.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 24:15 |


Strong's Number: 1782

 Strong's Number: 1782 [ <<= || =>> ]
Transliterated: dayan ,
Phonetic: dah-yawn'

Text: (Aramaic) corresp. to 1781:

KJV -judge.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 4:9 | Ezra 7:25 |


Strong's Number: 1783

 Strong's Number: 1783 [ <<= || =>> ]
Transliterated: Diynah
Phonetic: dee-naw'

Text: fem. of 1779; justice; Dinah, the daughter of Jacob:

KJV -Dinah.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 30:21 | Genesis 34:1 | Genesis 34:3 | Genesis 34:5 | Genesis 34:13 | Genesis 34:25 | Genesis 34:26 | Genesis 46:15 |


Strong's Number: 1784

 Strong's Number: 1784 [ <<= || =>> ]
Transliterated: Diynay
Phonetic: dee-nah'-ee

Text: (Aramaic) partial from uncertain primitive; a Dinaite or inhabitant of some unknown Assyria province:

KJV -Dinaite.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1785

 Strong's Number: 1785 [ <<= || =>> ]
Transliterated: dayeq
Phonetic: daw-yake'

Text: from a root corresp. to 1751; a battering-tower:

KJV -fort.

This word was found 6 times in the Old Testament KJV Bible.
2 Kings 25:1 | Isaiah 37:33 | Jeremiah 52:4 | Ezekiel 17:17 | Ezekiel 21:22 | Ezekiel 26:8 |


Strong's Number: 1786

 Strong's Number: 1786 [ <<= || =>> ]
Transliterated: dayish
Phonetic: dah-yish'

Text: from 1758; threshing-time:

KJV -threshing.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 26:5 | Isaiah 28:27 | Isaiah 28:28 |


Strong's Number: 1787

 Strong's Number: 1787 [ <<= || =>> ]
Transliterated: Diyshown
Phonetic: dee-shone'

Text: (Diyshon, the same as 1788; Dishon, the name of two Edomites:

KJV -Dishon.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 36:21 | Genesis 36:26 | Genesis 36:28 | Genesis 36:30 | 1 Chronicles 1:38 | 1 Chronicles 1:41 |


Strong's Number: 1788

 Strong's Number: 1788 [ <<= || =>> ]
Transliterated: diyshon
Phonetic: dee-shone'

Text: from 1758; the leaper, i.e. an antelope:

KJV -pygarg.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 36:30 | Deuteronomy 14:5 |


Strong's Number: 1789

 Strong's Number: 1789 [ <<= || =>> ]
Transliterated: Diyshan
Phonetic: dee-shawn'

Text: another form of 1787 Dishan, an Edomite:

KJV -Dishon.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1790

 Strong's Number: 1790 [ <<= || =>> ]
Transliterated: dak
Phonetic: dak

Text: from an unused root (compare 1794); crushed, i.e. (fig.) injured:

KJV -afflicted, oppressed.

This word was found 5 times in the Old Testament KJV Bible.
Psalms 9:9 | Psalms 10:18 | Psalms 74:21 | Psalms 146:7 | Proverbs 26:28 |


Strong's Number: 1791

 Strong's Number: 1791 [ <<= || =>> ]
Transliterated: dek
Phonetic: dake

Text: (Aramaic) or dak (Aramaic) {dawk}; prolonged from 1668; this:

KJV -the same, this.

This word was found 11 times in the Old Testament KJV Bible.
Ezra 4:13 | Ezra 4:15 | Ezra 4:16 | Ezra 4:19 | Ezra 4:21 | Ezra 5:8 | Ezra 5:16 | Ezra 5:17 | Ezra 6:7 | Ezra 6:8 | Ezra 6:12 |


Strong's Number: 1792

 Strong's Number: 1792 [ <<= || =>> ]
Transliterated: daka'
Phonetic: daw-kaw'

Text: a primitive root (compare 1794); to crumble; transitively, to bruise (literally or figuratively):

KJV -beat to pieces, break (in pieces), bruise, contrite, crush, destroy, humble, oppress, smite.

This word was found 12 times in the Old Testament KJV Bible.
Job 19:2 | Job 22:9 | Job 34:25 | Psalms 72:4 | Psalms 89:10 | Psalms 94:5 | Psalms 143:3 | Proverbs 22:22 | Isaiah 3:15 | Isaiah 16:8 | Isaiah 53:10 | Isaiah 57:15 |


Strong's Number: 1793

 Strong's Number: 1793 [ <<= || =>> ]
Transliterated: dakka'
Phonetic: dak-kaw'

Text: from 1792; crushed (literally powder, or figuratively, contrite):

KJV -contrite, destruction.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 11:8 | Psalms 34:18 | Isaiah 57:15 |


Strong's Number: 1794

 Strong's Number: 1794 [ <<= || =>> ]
Transliterated: dakah
Phonetic: daw-kaw'

Text: a primitive root (compare 1790, 1792); to collapse (phys. or mentally):

KJV -break (sore), contrite, crouch.

This word was found 4 times in the Old Testament KJV Bible.
Psalms 10:10 | Psalms 44:19 | Psalms 51:8 | Psalms 51:17 |


Strong's Number: 1795

 Strong's Number: 1795 [ <<= || =>> ]
Transliterated: dakkah
Phonetic: dak-kaw'

Text: from 1794 like 1793; mutilated:

KJV - + wounded.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1796

 Strong's Number: 1796 [ <<= || =>> ]
Transliterated: dokiy
Phonetic: dok-ee'

Text: from 1794; a dashing of surf:

KJV -wave.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 93:3 |


Strong's Number: 1797

 Strong's Number: 1797 [ <<= || =>> ]
Transliterated: dikken
Phonetic: dik-kane'

Text: (Aramaic) prolonged from 1791; this:

KJV -same, that, this.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 2:31 | Daniel 7:20 | Daniel 7:21 |


Strong's Number: 1798

 Strong's Number: 1798 [ <<= || =>> ]
Transliterated: dkar
Phonetic: dek-ar'

Text: (Aramaic) corresponding to 2145; properly, a male, i.e. of sheep:

KJV -ram.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 6:9 | Ezra 6:17 | Ezra 7:17 |


Strong's Number: 1799

 Strong's Number: 1799 [ <<= || =>> ]
Transliterated: dikrown
Phonetic: dik-rone'

Text: (Aramaic) or dokran {dok-rawn'} (Aramaic); corresponding to 2146; a register:

KJV -record.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 4:15 | Ezra 6:2 |


Strong's Number: 1800

 Strong's Number: 1800 [ <<= || =>> ]
Transliterated: dal
Phonetic: dal

Text: from 1809; properly, dangling, i.e. (by implication) weak or thin:

KJV -lean, needy, poor (man), weaker.

This word was found 26 times in the Old Testament KJV Bible.
Exodus 23:3 | Exodus 30:15 | Leviticus 14:21 | Leviticus 19:15 | Judges 6:15 | Ruth 3:10 | 1 Samuel 2:8 | 2 Samuel 3:1 | 2 Samuel 13:4 | Job 5:16 | Job 20:10 | Job 20:19 | Job 31:16 | Job 34:19 | Job 34:28 | Psalms 41:1 | Psalms 72:13 | Psalms 113:7 | Proverbs 22:22 | Proverbs 28:11 | Isaiah 10:2 | Isaiah 11:4 | Isaiah 14:30 | Jeremiah 5:4 | Jeremiah 39:10 | Amos 5:11 |


Strong's Number: 1801

 Strong's Number: 1801 [ <<= || =>> ]
Transliterated: dalag
Phonetic: daw-lag'

Text: a primitive root; to spring:

KJV -leap.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 46:34 | Psalms 18:29 | Psalms 42:3 | Psalms 90:1 | Psalms 119:54 | Isaiah 35:6 | Ezekiel 38:8 | Zephaniah 1:9 |


Strong's Number: 1802

 Strong's Number: 1802 [ <<= || =>> ]
Transliterated: dalah
Phonetic: daw-law'

Text: a primitive root (compare 1809); properly, to dangle, i.e. to let down a bucket (for drawing out water); figuratively, to deliver:

KJV -draw (out), X enough, lift up.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 2:16 | Exodus 2:19 | Psalms 30:1 | Psalms 102:10 | Proverbs 20:5 |


Strong's Number: 1803

 Strong's Number: 1803 [ <<= || =>> ]
Transliterated: dallah
Phonetic: dal-law'

Text: from 1802; properly, something dangling, i.e. a loose thread or hair; figuratively, indigent:

KJV -hair, pining sickness, poor(-est sort).

This word was found 7 times in the Old Testament KJV Bible.
Genesis 41:19 | 2 Kings 24:14 | 2 Kings 25:12 | Isaiah 38:12 | Jeremiah 40:7 | Jeremiah 52:15 | Jeremiah 52:16 |


Strong's Number: 1804

 Strong's Number: 1804 [ <<= || =>> ]
Transliterated: dalach
Phonetic: daw-lakh'

Text: a primitive root; to roil water:

KJV - trouble.

This word was found 3 times in the Old Testament KJV Bible.
Isaiah 38:10 | Ezekiel 32:2 | Ezekiel 32:13 |


Strong's Number: 1805

 Strong's Number: 1805 [ <<= || =>> ]
Transliterated: dliy
Phonetic: del-ee'

Text: or doliy {dol-ee'}; from 1802; a pail or jar (for drawing water):

KJV -bucket.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 24:7 | Isaiah 40:15 |


Strong's Number: 1806

 Strong's Number: 1806 [ <<= || =>> ]
Transliterated: Dlayah
Phonetic: del-aw-yaw'

Text: or (prolonged) Dlayahhuw {del-aw-yaw'-hoo}; from 1802 and 3050; Jah has delivered; Delajah, the name of five Israelites:

KJV -Dalaiah, Delaiah.

This word was found 20 times in the Old Testament KJV Bible.
1 Chronicles 3:24 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | Ezra 2:60 | Nehemiah 6:10 | Nehemiah 7:62 | Jeremiah 36:12 | Jeremiah 36:25 |


Strong's Number: 1807

 Strong's Number: 1807 [ <<= || =>> ]
Transliterated: Dliylah
Phonetic: del-ee-law'

Text: from 1809; languishing:

KJV -Delilah, a Philistine woman: -Delilah.

This word was found 8 times in the Old Testament KJV Bible.
Judges 16:4 | Judges 16:6 | Judges 16:10 | Judges 16:12 | Judges 16:13 | Judges 16:18 | 2 Samuel 22:30 | Job 28:4 |


Strong's Number: 1808

 Strong's Number: 1808 [ <<= || =>> ]
Transliterated: daliyah
Phonetic: daw-lee-yaw'

Text: from 1802; something dangling, i.e. a bough:

KJV -branch.

This word was found 7 times in the Old Testament KJV Bible.
Psalms 80:11 | Isaiah 27:10 | Jeremiah 11:16 | Ezekiel 17:6 | Ezekiel 17:7 | Ezekiel 17:23 | Ezekiel 19:11 |


Strong's Number: 1809

 Strong's Number: 1809 [ <<= || =>> ]
Transliterated: dalal
Phonetic: daw-lal'

Text: a primitive root (compare 1802); to slacken or be feeble; figuratively, to be oppressed:

KJV -bring low, dry up, be emptied, be not equal, fail, be impoverished, be made thin.

This word was found 10 times in the Old Testament KJV Bible.
Numbers 24:17 | Judges 6:6 | Judges 9:27 | Psalms 79:8 | Psalms 116:6 | Psalms 142:6 | Proverbs 26:7 | Isaiah 17:4 | Isaiah 19:6 | Isaiah 38:14 |


Strong's Number: 1810

 Strong's Number: 1810 [ <<= || =>> ]
Transliterated: Dil`an
Phonetic: dil-awn'

Text: of uncertain derivation; Dilan, a place in Palestine:

KJV -Dilean.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:38 |


Strong's Number: 1811

 Strong's Number: 1811 [ <<= || =>> ]
Transliterated: dalaph
Phonetic: daw-laf'

Text: a primitive root; to drip; by implication, to weep:

KJV -drop through, melt, pour out.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 41:24 | Job 16:20 | Psalms 119:28 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 |


Strong's Number: 1812

 Strong's Number: 1812 [ <<= || =>> ]
Transliterated: deleph
Phonetic: deh'-lef

Text: from 1811; a dripping:

KJV -dropping.

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 19:13 | Proverbs 27:15 |


Strong's Number: 1813

 Strong's Number: 1813 [ <<= || =>> ]
Transliterated: Dalphown
Phonetic: dal-fone'

Text: from 1811; dripping; Dalphon, a son of Haman:

KJV -Dalphon.

This word was found 1 times in the Old Testament KJV Bible.
Esther 9:7 |


Strong's Number: 1814

 Strong's Number: 1814 [ <<= || =>> ]
Transliterated: dalaq
Phonetic: daw-lak'

Text: a primitive root; to flame (literally or figuratively):

KJV -burning, chase, inflame, kindle, persecute(-or), pursue hotly.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 31:36 | 1 Samuel 17:53 | Psalms 7:13 | Psalms 10:2 | Isaiah 5:11 | Lamentations 4:19 | Nahum 1:8 |


Strong's Number: 1815

 Strong's Number: 1815 [ <<= || =>> ]
Transliterated: dlaq
Phonetic: del-ak'

Text: (Aramaic) corresponding to 1814:

KJV -burn.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 42:22 | Daniel 7:9 |


Strong's Number: 1816

 Strong's Number: 1816 [ <<= || =>> ]
Transliterated: dalleqeth
Phonetic: dal-lek'-keth

Text: : from 1814; a burning fever:

KJV - inflammation.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 28:22 |


Strong's Number: 1817

 Strong's Number: 1817 [ <<= || =>> ]
Transliterated: deleth
Phonetic: deh'-leth

Text: from 1802; something swinging, i.e. the valve of a door:

KJV -door (two-leaved), gate, leaf, lid. [In Psa. 141:3, dal, irreg.].

This word was found 93 times in the Old Testament KJV Bible.
Genesis 19:6 | Genesis 19:9 | Genesis 19:10 | Exodus 21:6 | Exodus 26:36 | Exodus 35:15 | Exodus 36:37 | Exodus 40:28 | Numbers 4:26 | Deuteronomy 3:5 | Deuteronomy 15:17 | Joshua 2:19 | Joshua 6:26 | Judges 3:23 | Judges 3:24 | Judges 3:25 | Judges 11:31 | Judges 16:3 | Judges 19:22 | 1 Samuel 3:15 | 1 Samuel 21:13 | 1 Samuel 23:7 | 2 Samuel 13:17 | 2 Samuel 13:18 | 1 Kings 6:31 | 1 Kings 6:32 | 1 Kings 6:34 | 1 Kings 7:50 | 1 Kings 16:34 | 2 Kings 4:4 | 2 Kings 4:5 | 2 Kings 4:33 | 2 Kings 6:32 | 2 Kings 9:3 | 2 Kings 9:10 | 2 Kings 12:9 | 2 Kings 18:16 | 1 Chronicles 9:21 | 1 Chronicles 22:3 | 2 Chronicles 3:7 | 2 Chronicles 4:9 | 2 Chronicles 4:22 | 2 Chronicles 8:5 | 2 Chronicles 14:7 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 29:3 | 2 Chronicles 29:7 | Nehemiah 3:1 | Nehemiah 3:3 | Nehemiah 3:6 | Nehemiah 3:13 | Nehemiah 3:14 | Nehemiah 3:15 | Nehemiah 6:1 | Nehemiah 6:10 | Nehemiah 7:1 | Nehemiah 7:3 | Job 3:10 | Job 31:32 | Job 31:34 | Job 38:8 | Job 38:10 | Job 38:17 | Job 41:14 | Psalms 78:23 | Psalms 107:16 | Proverbs 8:34 | Proverbs 26:14 | Ecclesiastes 12:4 | Song of Solomon 8:9 | Isaiah 26:20 | Isaiah 45:1 | Isaiah 45:2 | Isaiah 57:8 | Jeremiah 36:23 | Jeremiah 49:31 | Ezekiel 26:2 | Ezekiel 38:11 | Ezekiel 41:3 | Ezekiel 41:17 | Ezekiel 41:20 | Ezekiel 41:23 | Ezekiel 41:24 | Ezekiel 41:25 | Ezekiel 42:2 | Ezekiel 48:31 | Ezekiel 48:32 | Ezekiel 48:33 | Zechariah 11:1 | Malachi 1:10 |


Strong's Number: 1818

 Strong's Number: 1818 [ <<= || =>> ]
Transliterated: dam
Phonetic: dawm

Text: from 1826 (compare 119); blood (as that which when shed causes death) of man or an animal; by analogy, the juice of the grape; figuratively (especially in the plural) bloodshed (i.e. drops of blood):

KJV - blood(-y, -guiltiness, [-thirsty], + innocent.

This word was found 347 times in the Old Testament KJV Bible.
Genesis 4:10 | Genesis 4:11 | Genesis 9:4 | Genesis 9:5 | Genesis 9:6 | Genesis 37:22 | Genesis 37:26 | Genesis 37:31 | Genesis 42:22 | Genesis 49:11 | Exodus 4:9 | Exodus 4:26 | Exodus 7:17 | Exodus 7:19 | Exodus 7:20 | Exodus 7:21 | Exodus 12:7 | Exodus 12:13 | Exodus 12:22 | Exodus 12:23 | Exodus 22:2 | Exodus 22:3 | Exodus 23:18 | Exodus 24:6 | Exodus 24:8 | Exodus 29:12 | Exodus 29:16 | Exodus 29:20 | Exodus 29:21 | Exodus 30:10 | Exodus 34:25 | Leviticus 1:5 | Leviticus 1:11 | Leviticus 1:15 | Leviticus 3:2 | Leviticus 3:8 | Leviticus 3:13 | Leviticus 3:17 | Leviticus 4:5 | Leviticus 4:6 | Leviticus 4:7 | Leviticus 4:16 | Leviticus 4:17 | Leviticus 4:18 | Leviticus 4:25 | Leviticus 4:30 | Leviticus 4:34 | Leviticus 5:9 | Leviticus 6:27 | Leviticus 6:30 | Leviticus 7:2 | Leviticus 7:14 | Leviticus 7:26 | Leviticus 7:27 | Leviticus 7:33 | Leviticus 8:15 | Leviticus 8:19 | Leviticus 8:23 | Leviticus 8:24 | Leviticus 8:30 | Leviticus 9:9 | Leviticus 9:12 | Leviticus 9:18 | Leviticus 10:18 | Leviticus 12:4 | Leviticus 12:5 | Leviticus 12:7 | Leviticus 14:6 | Leviticus 14:14 | Leviticus 14:17 | Leviticus 14:25 | Leviticus 14:28 | Leviticus 14:51 | Leviticus 14:52 | Leviticus 15:19 | Leviticus 15:25 | Leviticus 16:14 | Leviticus 16:15 | Leviticus 16:18 | Leviticus 16:19 | Leviticus 16:27 | Leviticus 17:4 | Leviticus 17:6 | Leviticus 17:10 | Leviticus 17:11 | Leviticus 17:12 | Leviticus 17:13 | Leviticus 17:14 | Leviticus 19:16 | Leviticus 19:26 | Leviticus 20:9 | Leviticus 20:11 | Leviticus 20:12 | Leviticus 20:13 | Leviticus 20:16 | Leviticus 20:18 | Leviticus 20:27 | Numbers 18:17 | Numbers 19:4 | Numbers 19:5 | Numbers 23:24 | Numbers 35:19 | Numbers 35:21 | Numbers 35:24 | Numbers 35:25 | Numbers 35:27 | Numbers 35:33 | Deuteronomy 12:16 | Deuteronomy 12:23 | Deuteronomy 12:27 | Deuteronomy 15:23 | Deuteronomy 17:8 | Deuteronomy 19:6 | Deuteronomy 19:10 | Deuteronomy 19:12 | Deuteronomy 19:13 | Deuteronomy 21:7 | Deuteronomy 21:8 | Deuteronomy 21:9 | Deuteronomy 22:8 | Deuteronomy 27:25 | Deuteronomy 32:14 | Deuteronomy 32:42 | Deuteronomy 32:43 | Joshua 2:19 | Joshua 20:3 | Joshua 20:5 | Joshua 20:9 | Judges 9:24 | 1 Samuel 14:32 | 1 Samuel 14:33 | 1 Samuel 14:34 | 1 Samuel 19:5 | 1 Samuel 25:26 | 1 Samuel 25:31 | 1 Samuel 25:33 | 1 Samuel 26:20 | 2 Samuel 1:16 | 2 Samuel 1:22 | 2 Samuel 3:27 | 2 Samuel 3:28 | 2 Samuel 4:11 | 2 Samuel 14:11 | 2 Samuel 16:7 | 2 Samuel 16:8 | 2 Samuel 20:12 | 2 Samuel 21:1 | 2 Samuel 23:17 | 1 Kings 2:5 | 1 Kings 2:9 | 1 Kings 2:31 | 1 Kings 2:32 | 1 Kings 2:33 | 1 Kings 2:37 | 1 Kings 18:28 | 1 Kings 21:19 | 1 Kings 22:35 | 1 Kings 22:38 | 2 Kings 3:22 | 2 Kings 3:23 | 2 Kings 9:7 | 2 Kings 9:26 | 2 Kings 9:33 | 2 Kings 16:13 | 2 Kings 16:15 | 2 Kings 21:16 | 2 Kings 24:4 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 22:8 | 1 Chronicles 28:3 | 2 Chronicles 19:10 | 2 Chronicles 19:11 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | Job 16:18 | Job 39:30 | Psalms 5:6 | Psalms 9:12 | Psalms 16:4 | Psalms 26:9 | Psalms 30:9 | Psalms 35:10 | Psalms 50:13 | Psalms 51:14 | Psalms 55:23 | Psalms 58:10 | Psalms 59:2 | Psalms 68:23 | Psalms 72:14 | Psalms 78:44 | Psalms 79:3 | Psalms 79:10 | Psalms 94:21 | Psalms 105:29 | Psalms 106:38 | Psalms 139:19 | Proverbs 1:11 | Proverbs 1:18 | Proverbs 28:17 | Proverbs 29:10 | Isaiah 1:11 | Isaiah 1:15 | Isaiah 4:4 | Isaiah 5:7 | Isaiah 9:5 | Isaiah 15:9 | Isaiah 26:21 | Isaiah 31:5 | Isaiah 33:15 | Isaiah 34:3 | Isaiah 34:6 | Isaiah 34:7 | Isaiah 49:26 | Isaiah 59:3 | Isaiah 59:7 | Isaiah 66:3 | Jeremiah 2:34 | Jeremiah 7:6 | Jeremiah 19:4 | Jeremiah 22:3 | Jeremiah 22:17 | Jeremiah 26:15 | Jeremiah 46:10 | Jeremiah 48:10 | Jeremiah 51:35 | Lamentations 4:13 | Lamentations 4:14 | Ezekiel 3:18 | Ezekiel 3:20 | Ezekiel 5:17 | Ezekiel 7:23 | Ezekiel 9:9 | Ezekiel 14:19 | Ezekiel 16:6 | Ezekiel 16:9 | Ezekiel 16:22 | Ezekiel 16:36 | Ezekiel 16:38 | Ezekiel 18:10 | Ezekiel 18:13 | Ezekiel 19:10 | Ezekiel 21:32 | Ezekiel 22:2 | Ezekiel 22:3 | Ezekiel 22:4 | Ezekiel 22:6 | Ezekiel 22:9 | Ezekiel 22:12 | Ezekiel 22:13 | Ezekiel 22:27 | Ezekiel 23:37 | Ezekiel 23:45 | Ezekiel 24:6 | Ezekiel 24:7 | Ezekiel 24:8 | Ezekiel 24:9 | Ezekiel 28:23 | Ezekiel 32:6 | Ezekiel 33:4 | Ezekiel 33:5 | Ezekiel 33:6 | Ezekiel 33:8 | Ezekiel 33:25 | Ezekiel 35:6 | Ezekiel 36:18 | Ezekiel 38:22 | Ezekiel 39:17 | Ezekiel 39:18 | Ezekiel 39:19 | Ezekiel 43:18 | Ezekiel 43:20 | Ezekiel 44:7 | Ezekiel 44:15 | Ezekiel 45:19 | Hosea 1:4 | Hosea 4:2 | Hosea 6:8 | Hosea 12:14 | Joel 2:30 | Joel 2:31 | Joel 3:21 | Jonah 1:14 | Micah 5:8 | Micah 7:2 | Nahum 3:1 | Habakkuk 2:8 | Habakkuk 2:12 | Habakkuk 2:17 | Zephaniah 1:17 | Zechariah 9:7 | Zechariah 9:11 |


Strong's Number: 1819

 Strong's Number: 1819 [ <<= || =>> ]
Transliterated: damah
Phonetic: daw-maw'

Text: a primitive root; to compare; by implication, to resemble, liken, consider:

KJV -compare, devise, (be) like(-n), mean, think, use similitudes.

This word was found 27 times in the Old Testament KJV Bible.
Numbers 13:28 | Numbers 33:56 | Judges 20:5 | 2 Samuel 21:5 | 1 Chronicles 5:18 | Esther 4:13 | Psalms 48:9 | Psalms 50:21 | Psalms 102:6 | Song of Solomon 1:9 | Song of Solomon 2:9 | Song of Solomon 2:17 | Song of Solomon 7:7 | Song of Solomon 8:14 | Isaiah 1:9 | Isaiah 10:7 | Isaiah 14:14 | Isaiah 14:24 | Isaiah 40:18 | Isaiah 40:25 | Isaiah 46:5 | Lamentations 2:13 | Ezekiel 31:2 | Ezekiel 31:8 | Ezekiel 32:2 | Ezekiel 36:35 | Hosea 12:10 |


Strong's Number: 1820

 Strong's Number: 1820 [ <<= || =>> ]
Transliterated: damah
Phonetic: daw-mam'

Text: a primitive root; to be dumb or silent; hence, to fail or perish; trans. to destroy:

KJV -cease, be cut down (off), destroy, be brought to silence, be undone, X utterly.

This word was found 14 times in the Old Testament KJV Bible.
Psalms 11:3 | Psalms 37:38 | Psalms 49:12 | Proverbs 10:19 | Isaiah 15:1 | Isaiah 23:14 | Isaiah 24:8 | Isaiah 29:20 | Isaiah 33:8 | Jeremiah 14:17 | Jeremiah 47:5 | Lamentations 3:49 | Hosea 4:6 | Obadiah 1:5 |


Strong's Number: 1821

 Strong's Number: 1821 [ <<= || =>> ]
Transliterated: dmah
Phonetic: dem-aw'

Text: (Aramaic) corresponding to 1819; to resemble:

KJV -be like.

This word was found 6 times in the Old Testament KJV Bible.
Psalms 49:20 | Psalms 58:4 | Psalms 89:6 | Psalms 144:4 | Daniel 3:25 | Daniel 7:5 |


Strong's Number: 1822

 Strong's Number: 1822 [ <<= || =>> ]
Transliterated: dummah
Phonetic: doom-maw'

Text: from 1820; desolation; concretely, desolate:

KJV - destroy.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 27:32 |


Strong's Number: 1823

 Strong's Number: 1823 [ <<= || =>> ]
Transliterated: dmuwth
Phonetic: dem-ooth'

Text: from 1819; resemblance; concretely, model, shape; adverbially, like:

KJV -fashion, like (-ness, as), manner, similitude.

This word was found 32 times in the Old Testament KJV Bible.
Genesis 1:26 | Genesis 5:1 | Genesis 5:3 | Deuteronomy 4:16 | Deuteronomy 4:17 | Deuteronomy 4:18 | Joshua 22:28 | 2 Kings 16:10 | 1 Chronicles 28:11 | 1 Chronicles 28:12 | 1 Chronicles 28:13 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 4:3 | Isaiah 13:4 | Ezekiel 1:5 | Ezekiel 1:10 | Ezekiel 1:13 | Ezekiel 1:16 | Ezekiel 1:22 | Ezekiel 1:26 | Ezekiel 1:28 | Ezekiel 8:2 | Ezekiel 10:10 | Daniel 10:16 | Daniel 10:18 |


Strong's Number: 1824

 Strong's Number: 1824 [ <<= || =>> ]
Transliterated: dmiy
Phonetic: dem-ee'

Text: or domiy {dom-ee'}; from 1820; quiet:

KJV -cutting off, rest, silence.

This word was found 4 times in the Old Testament KJV Bible.
Psalms 17:12 | Psalms 83:1 | Isaiah 62:6 | Isaiah 62:7 |


Strong's Number: 1825

 Strong's Number: 1825 [ <<= || =>> ]
Transliterated: dimyown
Phonetic: dim-yone'

Text: from 1819; resemblance:

KJV -X like.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 10:13 | Psalms 14:2 |


Strong's Number: 1826

 Strong's Number: 1826 [ <<= || =>> ]
Transliterated: damam
Phonetic: daw-man'

Text: a prim root [compare 1724, 1820]; to be dumb; by implication, to be astonished, to stop; also to perish:

KJV -cease, be cut down (off), forbear, hold peace, quiet self, rest, be silent, keep (put to) silence, be (stand) still, tarry, wait.

This word was found 21 times in the Old Testament KJV Bible.
Leviticus 10:3 | Joshua 10:12 | 1 Samuel 2:9 | 1 Samuel 14:9 | Job 29:21 | Job 30:27 | Job 31:34 | Psalms 4:4 | Psalms 31:17 | Psalms 35:15 | Psalms 131:2 | Jeremiah 8:14 | Jeremiah 47:6 | Jeremiah 48:2 | Jeremiah 49:26 | Jeremiah 50:30 | Jeremiah 51:6 | Lamentations 2:10 | Lamentations 2:18 | Lamentations 3:28 | Amos 5:13 |


Strong's Number: 1827

 Strong's Number: 1827 [ <<= || =>> ]
Transliterated: dmamah
Phonetic: dem-aw-maw'

Text: feminine from 1826; quiet:

KJV -calm, silence, still.

This word was found 6 times in the Old Testament KJV Bible.
1 Kings 19:12 | Job 4:12 | Job 4:16 | Job 26:14 | Psalms 107:29 | Isaiah 26:16 |


Strong's Number: 1828

 Strong's Number: 1828 [ <<= || =>> ]
Transliterated: domen
Phonetic: do'-men

Text: of uncertain derivation; manure:

KJV -dung.

This word was found 5 times in the Old Testament KJV Bible.
2 Kings 9:37 | Jeremiah 8:2 | Jeremiah 9:22 | Jeremiah 16:4 | Jeremiah 25:33 |


Strong's Number: 1829

 Strong's Number: 1829 [ <<= || =>> ]
Transliterated: Dimnah
Phonetic: dim-naw'

Text: feminine from the same as 1828; a dung-heap; Dimnah, a place in Palestine:

KJV -Dimnah.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 21:35 |


Strong's Number: 1830

 Strong's Number: 1830 [ <<= || =>> ]
Transliterated: dama`
Phonetic: daw-mah'

Text: a primitive root; to weep:

KJV -X sore, weep.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1831

 Strong's Number: 1831 [ <<= || =>> ]
Transliterated: dema`
Phonetic: dah'-mah

Text: from 1830; a tear; figuratively, juice:

KJV -liquor.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 22:29 |


Strong's Number: 1832

 Strong's Number: 1832 [ <<= || =>> ]
Transliterated: dim`ah
Phonetic: dim-aw'

Text: feminine of 1831; weeping:

KJV -tears.

This word was found 23 times in the Old Testament KJV Bible.
2 Kings 20:5 | Psalms 6:6 | Psalms 39:12 | Psalms 42:3 | Psalms 56:8 | Psalms 80:5 | Psalms 116:8 | Psalms 126:5 | Ecclesiastes 4:1 | Isaiah 16:9 | Isaiah 25:8 | Isaiah 38:5 | Jeremiah 9:1 | Jeremiah 9:18 | Jeremiah 13:17 | Jeremiah 14:17 | Jeremiah 31:16 | Lamentations 1:2 | Lamentations 2:11 | Lamentations 2:18 | Ezekiel 24:16 | Micah 5:8 | Malachi 2:13 |


Strong's Number: 1833

 Strong's Number: 1833 [ <<= || =>> ]
Transliterated: dmesheq
Phonetic: dem-eh'-shek

Text: by orthographical variation from 1834; damask (as a fabric of Damascus):

KJV -in Damascus.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1834

 Strong's Number: 1834 [ <<= || =>> ]
Transliterated: Dammeseq
Phonetic: dam-meh'-sek

Text: or Duwmeseq {doo-meh'-sek}; or Darmeseq {dar-meh'-sek}; of foreign origin; Damascus, a city of Syria:

KJV - Damascus.

This word was found 51 times in the Old Testament KJV Bible.
Genesis 14:15 | Genesis 15:2 | Exodus 18:11 | 2 Samuel 8:5 | 2 Samuel 8:6 | 1 Kings 11:24 | 1 Kings 15:18 | 1 Kings 19:15 | 1 Kings 20:34 | 2 Kings 5:12 | 2 Kings 8:7 | 2 Kings 8:9 | 2 Kings 14:28 | 2 Kings 16:9 | 2 Kings 16:10 | 2 Kings 16:11 | 2 Kings 16:12 | 1 Chronicles 2:6 | 1 Chronicles 18:5 | 1 Chronicles 18:6 | 2 Chronicles 16:2 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 28:5 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Song of Solomon 7:4 | Isaiah 7:8 | Isaiah 8:4 | Isaiah 10:9 | Isaiah 17:1 | Isaiah 17:3 | Jeremiah 49:23 | Jeremiah 49:24 | Jeremiah 49:27 | Ezekiel 27:18 | Ezekiel 47:16 | Ezekiel 47:17 | Ezekiel 47:18 | Ezekiel 48:1 | Amos 1:3 | Amos 1:5 | Amos 3:12 | Amos 5:27 | Zechariah 9:1 |


Strong's Number: 1835

 Strong's Number: 1835 [ <<= || =>> ]
Transliterated: Dan
Phonetic: dawn

Text: from 1777; judge; Dan, one of the sons of Jacob; also the tribe descended from him, and its territory; likewise a place in Palestine colonized by them:

KJV -Dan.

This word was found 37 times in the Old Testament KJV Bible.
Genesis 14:14 | Genesis 35:25 | Genesis 46:23 | Genesis 49:16 | Genesis 49:17 | Exodus 1:4 | Numbers 1:12 | Numbers 2:25 | Deuteronomy 33:22 | Deuteronomy 34:1 | Joshua 19:47 | Judges 20:1 | 1 Samuel 3:20 | 2 Samuel 3:10 | 2 Samuel 17:11 | 2 Samuel 24:2 | 2 Samuel 24:15 | 1 Kings 4:25 | 1 Kings 12:29 | 1 Kings 12:30 | 2 Kings 10:29 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Jeremiah 4:15 | Jeremiah 8:16 | Amos 8:14 |


Strong's Number: 1836

 Strong's Number: 1836 [ <<= || =>> ]
Transliterated: den
Phonetic: dane

Text: (Aramaic) an orthographical variation of 1791; this:

KJV - [afore-]time, + after this manner, here [-after], one...another, such, there[-fore], these, this (matter), + thus, where[-fore], which.

This word was found 59 times in the Old Testament KJV Bible.
1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | Ezra 4:11 | Ezra 4:14 | Ezra 4:15 | Ezra 4:16 | Ezra 4:22 | Ezra 5:3 | Ezra 5:4 | Ezra 5:5 | Ezra 5:7 | Ezra 5:9 | Ezra 5:11 | Ezra 5:12 | Ezra 5:13 | Ezra 5:17 | Ezra 6:11 | Ezra 6:15 | Ezra 6:16 | Ezra 6:17 | Ezra 7:17 | Ezra 7:24 | Jeremiah 10:11 | Daniel 2:10 | Daniel 2:12 | Daniel 2:18 | Daniel 2:24 | Daniel 2:28 | Daniel 2:29 | Daniel 2:30 | Daniel 2:36 | Daniel 2:43 | Daniel 2:45 | Daniel 2:47 | Daniel 3:7 | Daniel 3:8 | Daniel 3:16 | Daniel 3:22 | Daniel 3:29 | Daniel 4:18 | Daniel 4:24 | Daniel 5:7 | Daniel 5:15 | Daniel 5:22 | Daniel 5:24 | Daniel 5:25 | Daniel 5:26 | Daniel 6:3 | Daniel 6:5 | Daniel 6:9 | Daniel 6:10 | Daniel 6:28 | Daniel 7:6 | Daniel 7:7 | Daniel 7:16 |


Strong's Number: 1837

 Strong's Number: 1837 [ <<= || =>> ]
Transliterated: Dannah
Phonetic: dan-naw'

Text: of uncertain derivation; Dannah, a place in Palestine:

KJV -Dannah.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:49 |


Strong's Number: 1838

 Strong's Number: 1838 [ <<= || =>> ]
Transliterated: Dinhabah
Phonetic: din-haw-baw'

Text: of uncertain derivation; Dinhabah, an Edomitish town:

KJV -Dinhaban.

This word was found 43 times in the Old Testament KJV Bible.
Genesis 30:6 | Genesis 36:32 | Exodus 31:6 | Exodus 35:34 | Exodus 38:23 | Leviticus 24:11 | Numbers 1:38 | Numbers 1:39 | Numbers 2:25 | Numbers 2:31 | Numbers 7:66 | Numbers 10:25 | Numbers 13:12 | Numbers 26:42 | Numbers 34:22 | Joshua 19:40 | Joshua 19:47 | Joshua 19:48 | Joshua 21:5 | Joshua 21:23 | Judges 1:34 | Judges 5:17 | Judges 13:25 | Judges 18:2 | Judges 18:12 | Judges 18:16 | Judges 18:22 | Judges 18:23 | Judges 18:25 | Judges 18:26 | Judges 18:29 | Judges 18:30 | 1 Kings 15:20 | 1 Chronicles 1:43 | 1 Chronicles 2:2 | 1 Chronicles 21:2 | 2 Chronicles 2:14 | 2 Chronicles 16:4 | 2 Chronicles 30:5 | Ezekiel 27:19 | Ezekiel 48:1 | Ezekiel 48:2 | Ezekiel 48:32 |


Strong's Number: 1839

 Strong's Number: 1839 [ <<= || =>> ]
Transliterated: Daniy
Phonetic: daw-nee'

Text: patronymically from 1835; a Danite (often collectively) or descendants (or inhabitants) of Dan:

KJV -Danites, of Dan.

This word was found 4 times in the Old Testament KJV Bible.
Judges 13:2 | Judges 18:1 | Judges 18:11 | Judges 18:30 |


Strong's Number: 1840

 Strong's Number: 1840 [ <<= || =>> ]
Transliterated: Daniye'l
Phonetic: daw-nee-yale'

Text: in Ezekiel it is: Dani3el {daw-nee-ale'}; from 1835 and 410; judge of God; Daniel or Danijel, the name of two Israelites:

KJV -Daniel.

This word was found 25 times in the Old Testament KJV Bible.
1 Chronicles 3:1 | Ezra 8:2 | Nehemiah 10:6 | Ezekiel 14:14 | Ezekiel 14:20 | Ezekiel 28:3 | Daniel 1:6 | Daniel 1:7 | Daniel 1:8 | Daniel 1:9 | Daniel 1:10 | Daniel 1:11 | Daniel 1:17 | Daniel 1:19 | Daniel 1:21 | Daniel 8:1 | Daniel 8:15 | Daniel 8:27 | Daniel 9:2 | Daniel 10:1 | Daniel 10:2 | Daniel 10:7 | Daniel 10:12 | Daniel 12:5 | Daniel 12:9 |


Strong's Number: 1841

 Strong's Number: 1841 [ <<= || =>> ]
Transliterated: Daniye'l
Phonetic: daw-nee-yale'

Text: (Aramaic) corresponding to 1840; Danijel, the Heb. prophet:

KJV -Daniel.

This word was found 46 times in the Old Testament KJV Bible.
Daniel 2:13 | Daniel 2:14 | Daniel 2:15 | Daniel 2:16 | Daniel 2:17 | Daniel 2:18 | Daniel 2:19 | Daniel 2:20 | Daniel 2:24 | Daniel 2:25 | Daniel 2:26 | Daniel 2:27 | Daniel 2:46 | Daniel 2:47 | Daniel 2:48 | Daniel 2:49 | Daniel 4:8 | Daniel 4:19 | Daniel 5:12 | Daniel 5:13 | Daniel 5:17 | Daniel 5:29 | Daniel 6:2 | Daniel 6:3 | Daniel 6:4 | Daniel 6:5 | Daniel 6:10 | Daniel 6:11 | Daniel 6:13 | Daniel 6:14 | Daniel 6:16 | Daniel 6:17 | Daniel 6:20 | Daniel 6:21 | Daniel 6:23 | Daniel 6:24 | Daniel 6:26 | Daniel 6:27 | Daniel 6:28 | Daniel 7:1 | Daniel 7:2 | Daniel 7:15 | Daniel 7:28 | Daniel 9:22 | Daniel 10:11 | Daniel 12:4 |


Strong's Number: 1842

 Strong's Number: 1842 [ <<= || =>> ]
Transliterated: Dan Ya`an
Phonetic: dawn yah'-an

Text: from 1835 and (apparently) 3282; judge of purpose; Dan-Jaan, a place in Palestine:

KJV -Dan-jaan.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 24:6 |


Strong's Number: 1843

 Strong's Number: 1843 [ <<= || =>> ]
Transliterated: dea`
Phonetic: day'-ah

Text: from 3045; knowledge:

KJV -knowledge, opinion.

This word was found 4 times in the Old Testament KJV Bible.
Job 32:6 | Job 32:10 | Job 32:17 | Job 36:3 |


Strong's Number: 1844

 Strong's Number: 1844 [ <<= || =>> ]
Transliterated: de`ah
Phonetic: day-aw'

Text: feminine of 1843; knowledge:

KJV -knowledge.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 2:3 | Isaiah 11:9 | Jeremiah 3:15 |


Strong's Number: 1845

 Strong's Number: 1845 [ <<= || =>> ]
Transliterated: D`uw'el
Phonetic: deh-oo-ale'

Text: from 3045 and 410; known of God; Deuel, an Israelite:

KJV -Deuel.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 1:14 | Numbers 7:42 | Numbers 7:47 | Numbers 10:20 | Job 33:18 |


Strong's Number: 1846

 Strong's Number: 1846 [ <<= || =>> ]
Transliterated: da`ak
Phonetic: daw-ak'

Text: a primitive root; to be extinguished; figuratively, to expire or be dried up:

KJV -be extinct, consumed, put out, quenched.

This word was found 5 times in the Old Testament KJV Bible.
Job 6:17 | Job 21:17 | Psalms 118:12 | Proverbs 13:9 | Isaiah 43:17 |


Strong's Number: 1847

 Strong's Number: 1847 [ <<= || =>> ]
Transliterated: da`ath
Phonetic: dah'-ath

Text: from 3045; knowledge:

KJV -cunning, [ig-]norantly, know(-ledge), [un-]awares (wittingly).

This word was found 73 times in the Old Testament KJV Bible.
Genesis 2:9 | Genesis 2:17 | Exodus 31:3 | Numbers 24:16 | Joshua 1:8 | Joshua 20:9 | 1 Kings 7:14 | 2 Chronicles 1:10 | 2 Chronicles 1:11 | 2 Chronicles 1:12 | Job 10:7 | Job 13:2 | Job 15:2 | Job 21:14 | Job 21:22 | Job 33:3 | Job 34:35 | Job 35:16 | Job 36:4 | Job 36:12 | Job 37:16 | Job 38:2 | Job 42:3 | Psalms 19:2 | Psalms 73:11 | Psalms 94:10 | Psalms 119:66 | Psalms 139:6 | Proverbs 1:22 | Proverbs 2:5 | Proverbs 2:10 | Proverbs 3:20 | Proverbs 5:2 | Proverbs 8:10 | Proverbs 8:12 | Proverbs 9:10 | Proverbs 11:9 | Proverbs 13:16 | Proverbs 14:6 | Proverbs 14:18 | Proverbs 22:17 | Proverbs 22:20 | Proverbs 24:4 | Proverbs 24:14 | Proverbs 30:3 | Ecclesiastes 1:16 | Ecclesiastes 1:18 | Ecclesiastes 2:21 | Ecclesiastes 2:26 | Ecclesiastes 7:12 | Ecclesiastes 7:25 | Ecclesiastes 9:10 | Ecclesiastes 12:9 | Isaiah 5:13 | Isaiah 11:2 | Isaiah 28:9 | Isaiah 32:4 | Isaiah 33:6 | Isaiah 40:14 | Isaiah 44:19 | Isaiah 44:25 | Isaiah 47:10 | Isaiah 53:11 | Isaiah 58:2 | Jeremiah 10:14 | Jeremiah 51:17 | Daniel 1:4 | Daniel 1:17 | Daniel 12:4 | Hosea 4:1 | Hosea 4:6 | Hosea 6:6 | Malachi 2:7 |


Strong's Number: 1848

 Strong's Number: 1848 [ <<= || =>> ]
Transliterated: dophiy
Phonetic: dof'-ee

Text: from an unused root (meaning to push over); a stumbling-block:

KJV -slanderest.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 50:20 |


Strong's Number: 1849

 Strong's Number: 1849 [ <<= || =>> ]
Transliterated: daphaq
Phonetic: daw-fak'

Text: a primitive root; to knock; by analogy, to press severely:

KJV -beat, knock, overdrive.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 33:13 | Judges 19:22 | Song of Solomon 5:2 |


Strong's Number: 1850

 Strong's Number: 1850 [ <<= || =>> ]
Transliterated: Dophqah
Phonetic: dof-kaw'

Text: from 1849; a knock; Dophkah, a place in the Desert:

KJV -Dophkah.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 33:12 | Numbers 33:13 |


Strong's Number: 1851

 Strong's Number: 1851 [ <<= || =>> ]
Transliterated: daq
Phonetic: dak

Text: from 1854; crushed, i.e. (by implication) small or thin:

KJV -dwarf, lean[-fleshed], very little thing, small, thin.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 41:3 | Genesis 41:4 | Genesis 41:6 | Genesis 41:7 | Genesis 41:23 | Exodus 16:14 | Leviticus 16:12 | Leviticus 21:20 | Isaiah 50:10 |


Strong's Number: 1852

 Strong's Number: 1852 [ <<= || =>> ]
Transliterated: doq
Phonetic: doke

Text: from 1854; something crumbling, i.e. fine (as a thin cloth):

KJV -curtain.

This word was found 12 times in the Old Testament KJV Bible.
Numbers 11:8 | Deuteronomy 9:21 | Judges 1:27 | 2 Samuel 22:43 | 2 Kings 23:15 | 2 Chronicles 34:4 | 2 Chronicles 34:7 | Psalms 18:42 | Isaiah 28:28 | Isaiah 40:22 | Isaiah 41:15 | Micah 4:13 |


Strong's Number: 1853

 Strong's Number: 1853 [ <<= || =>> ]
Transliterated: Diqlah
Phonetic: dik-law'

Text: of foreign origin; Diklah, a region of Arabia:

KJV - Diklah.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 10:27 | 1 Chronicles 1:21 |


Strong's Number: 1854

 Strong's Number: 1854 [ <<= || =>> ]
Transliterated: daqaq
Phonetic: daw-kak'

Text: a primitive root [compare 1915]; to crush (or intransitively) crumble:

KJV -beat in pieces (small), bruise, make dust, (into) X powder, (be, very) small, stamp (small).

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1855

 Strong's Number: 1855 [ <<= || =>> ]
Transliterated: dqaq
Phonetic: dek-ak'

Text: (Aramaic) corresponding to 1854; to crumble or (trans.) crush:

KJV -break to pieces.

This word was found 9 times in the Old Testament KJV Bible.
Daniel 2:34 | Daniel 2:35 | Daniel 2:40 | Daniel 2:44 | Daniel 2:45 | Daniel 6:24 | Daniel 7:7 | Daniel 7:19 | Daniel 7:23 |


Strong's Number: 1856

 Strong's Number: 1856 [ <<= || =>> ]
Transliterated: daqar
Phonetic: daw-kar'

Text: a primitive root; to stab; by analogy, to starve; figuratively, to revile:

KJV -pierce, strike (thrust) through, wound.

This word was found 8 times in the Old Testament KJV Bible.
Judges 9:54 | 1 Samuel 31:4 | 1 Chronicles 10:4 | Isaiah 13:15 | Jeremiah 37:10 | Jeremiah 51:4 | Zechariah 12:10 | Zechariah 13:3 |


Strong's Number: 1857

 Strong's Number: 1857 [ <<= || =>> ]
Transliterated: Deqer
Phonetic: deh'-ker

Text: from 1856; a stab; Deker, an Israelite:

KJV -Dekar.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 4:9 | 2 Chronicles 32:4 |


Strong's Number: 1858

 Strong's Number: 1858 [ <<= || =>> ]
Transliterated: dar
Phonetic: dar

Text: apparently from the same as 1865; properly, a pearl (from its sheen as rapidly turned); by analogy, pearl-stone, i.e. mother-of-pearl or alabaster:

KJV -X white.

This word was found 1 times in the Old Testament KJV Bible.
Esther 1:6 |


Strong's Number: 1859

 Strong's Number: 1859 [ <<= || =>> ]
Transliterated: dar
Phonetic: dawr

Text: (Aramaic) corresponding to 1755; an age:

KJV -generation.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 4:3 | Daniel 4:34 |


Strong's Number: 1860

 Strong's Number: 1860 [ <<= || =>> ]
Transliterated: dra'own
Phonetic: der-aw-one'

Text: or dera)own {day-raw-one;}; from an unused root (meaning to repulse); an object of aversion:

KJV -abhorring, contempt.

This word was found 6 times in the Old Testament KJV Bible.
1 Samuel 5:5 | Isaiah 66:24 | Daniel 12:2 | Amos 2:7 | Amos 4:1 | Amos 8:6 |


Strong's Number: 1861

 Strong's Number: 1861 [ <<= || =>> ]
Transliterated: dorbown
Phonetic: dor-bone'

Text: [also dor-bawn']; of uncertain derivation; a goad:

KJV -goad.

This word was found 6 times in the Old Testament KJV Bible.
Leviticus 15:3 | 1 Samuel 13:21 | Ecclesiastes 12:11 | Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 |


Strong's Number: 1862

 Strong's Number: 1862 [ <<= || =>> ]
Transliterated: Darda`
Phonetic: dar-dah'

Text: apparently from 1858 and 1843; pearl of knowledge; Darda, an Israelite:

KJV -Darda.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 15:16 | 1 Kings 4:31 |


Strong's Number: 1863

 Strong's Number: 1863 [ <<= || =>> ]
Transliterated: dardar
Phonetic: dar-dar'

Text: of uncertain derivation; a thorn:

KJV -thistle.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 3:18 | Hosea 10:8 |


Strong's Number: 1864

 Strong's Number: 1864 [ <<= || =>> ]
Transliterated: darowm
Phonetic: daw-rome'

Text: of uncertain derivation; the south; poet. the south wind:

KJV -south.

This word was found 5 times in the Old Testament KJV Bible.
Deuteronomy 33:23 | Job 37:17 | Ecclesiastes 1:6 | Ecclesiastes 11:3 | Habakkuk 2:17 |


Strong's Number: 1865

 Strong's Number: 1865 [ <<= || =>> ]
Transliterated: drowr
Phonetic: der-ore'

Text: from an unused root (meaning to move rapidly); freedom; hence, spontaneity of outflow, and so clear:

KJV -liberty, pure.

This word was found 7 times in the Old Testament KJV Bible.
Leviticus 25:10 | Isaiah 16:9 | Isaiah 61:1 | Jeremiah 34:8 | Jeremiah 34:15 | Jeremiah 34:17 | Ezekiel 46:17 |


Strong's Number: 1866

 Strong's Number: 1866 [ <<= || =>> ]
Transliterated: drowr
Phonetic: der-ore'

Text: the same as 1865, applied to a bird; the swift, a kind of swallow:

KJV -swallow.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 26:2 |


Strong's Number: 1867

 Strong's Number: 1867 [ <<= || =>> ]
Transliterated: Dar`yavesh
Phonetic: daw-reh-yaw-vaysh'

Text: of Persian origin; Darejavesh, a title (rather than name) of several Persian kings:

KJV -Darius.

This word was found 10 times in the Old Testament KJV Bible.
Ezra 4:5 | Nehemiah 12:22 | Daniel 9:1 | Daniel 11:1 | Haggai 1:1 | Haggai 1:15 | Haggai 2:10 | Zechariah 1:1 | Zechariah 1:7 | Zechariah 7:1 |


Strong's Number: 1868

 Strong's Number: 1868 [ <<= || =>> ]
Transliterated: Daryavesh
Phonetic: daw-reh-yaw-vaysh'

Text: (Aramaic) corresponding to 1867:

KJV - Darius.

This word was found 15 times in the Old Testament KJV Bible.
Ezra 4:24 | Ezra 5:5 | Ezra 5:6 | Ezra 5:7 | Ezra 6:1 | Ezra 6:12 | Ezra 6:13 | Ezra 6:14 | Ezra 6:15 | Daniel 5:31 | Daniel 6:1 | Daniel 6:6 | Daniel 6:9 | Daniel 6:25 | Daniel 6:28 |


Strong's Number: 1869

 Strong's Number: 1869 [ <<= || =>> ]
Transliterated: darak
Phonetic: daw-rak'

Text: a primitive root; to tread; by implication, to walk; also to string a bow (by treading on it in bending):

KJV -archer, bend, come, draw, go (over), guide, lead (forth), thresh, tread (down), walk.

This word was found 46 times in the Old Testament KJV Bible.
Deuteronomy 1:36 | Deuteronomy 11:24 | Deuteronomy 33:29 | Joshua 1:3 | Joshua 14:9 | Judges 5:21 | Judges 20:43 | 1 Chronicles 8:40 | Nehemiah 13:15 | Job 22:15 | Job 24:11 | Job 28:8 | Psalms 11:2 | Psalms 25:9 | Psalms 37:14 | Psalms 58:7 | Psalms 64:3 | Psalms 91:13 | Psalms 107:7 | Isaiah 5:28 | Isaiah 11:15 | Isaiah 16:10 | Isaiah 21:15 | Isaiah 48:17 | Isaiah 59:8 | Isaiah 63:2 | Isaiah 63:3 | Jeremiah 9:3 | Jeremiah 25:30 | Jeremiah 48:33 | Jeremiah 50:14 | Jeremiah 50:29 | Jeremiah 51:3 | Jeremiah 51:33 | Lamentations 1:15 | Lamentations 2:4 | Lamentations 3:12 | Ezekiel 17:7 | Amos 4:13 | Micah 1:3 | Micah 5:5 | Micah 5:6 | Micah 6:15 | Nahum 3:14 | Habakkuk 3:15 | Zechariah 9:13 |


Strong's Number: 1870

 Strong's Number: 1870 [ <<= || =>> ]
Transliterated: derek
Phonetic: deh'-rek

Text: from 1869; a road (as trodden); figuratively, a course of life or mode of action, often adverb:

KJV -along, away, because of, + by, conversation, custom, [east-]ward, journey, manner, passenger, through, toward, [high-] [path-]way[-side], whither[-soever].

This word was found 609 times in the Old Testament KJV Bible.


Strong's Number: 1871

 Strong's Number: 1871 [ <<= || =>> ]
Transliterated: darkmown
Phonetic: dar-kem-one'

Text: of Pers. origin; a "drachma," or coin:

KJV - dram.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:69 | Jeremiah 10:21 |


Strong's Number: 1872

 Strong's Number: 1872 [ <<= || =>> ]
Transliterated: dra`
Phonetic: der-aw'

Text: (Aramaic) corresponding to 2220; an arm:

KJV -arm.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 17:9 | Deuteronomy 19:18 | Daniel 2:32 |


Strong's Number: 1873

 Strong's Number: 1873 [ <<= || =>> ]
Transliterated: Dara`
Phonetic: daw-rah'

Text: probably a contraction from 1862; Dara, an Israelite:

KJV -Dara.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1874

 Strong's Number: 1874 [ <<= || =>> ]
Transliterated: Darqown
Phonetic: dar-kone'

Text: of uncertain derivation; Darkon, one of "Solomon's servants":

KJV -Darkon.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:56 | Nehemiah 7:58 |


Strong's Number: 1875

 Strong's Number: 1875 [ <<= || =>> ]
Transliterated: darash
Phonetic: daw-rash'

Text: a primitive root; properly, to tread or frequent; usually to follow (for pursuit or search); by implication, to seek or ask; specifically to worship:

KJV -ask, X at all, care for, X diligently, inquire, make inquisition, [necro-]mancer, question, require, search, seek [for, out], X surely.

This word was found 209 times in the Old Testament KJV Bible.
Genesis 9:5 | Genesis 25:22 | Exodus 18:15 | Deuteronomy 11:12 | Deuteronomy 12:30 | Deuteronomy 13:14 | Deuteronomy 18:11 | Deuteronomy 18:19 | Deuteronomy 22:2 | Deuteronomy 23:21 | Judges 6:29 | 1 Samuel 9:9 | 1 Samuel 28:7 | 2 Samuel 11:3 | 1 Kings 14:5 | 1 Kings 22:5 | 1 Kings 22:7 | 1 Kings 22:8 | 2 Kings 1:2 | 2 Kings 1:16 | 2 Kings 3:11 | 2 Kings 8:8 | 2 Kings 22:13 | 2 Kings 22:18 | 1 Chronicles 10:14 | 1 Chronicles 13:3 | 1 Chronicles 15:13 | 1 Chronicles 15:14 | 1 Chronicles 15:15 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 16:11 | 1 Chronicles 16:12 | 1 Chronicles 16:13 | 1 Chronicles 16:14 | 1 Chronicles 16:15 | 1 Chronicles 16:16 | 1 Chronicles 16:17 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 21:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 28:8 | 1 Chronicles 28:9 | 2 Chronicles 12:14 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 14:4 | 2 Chronicles 15:12 | 2 Chronicles 15:13 | 2 Chronicles 15:14 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 16:12 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | 2 Chronicles 18:4 | 2 Chronicles 18:6 | 2 Chronicles 18:7 | 2 Chronicles 19:3 | 2 Chronicles 20:3 | 2 Chronicles 20:4 | 2 Chronicles 24:6 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 31:21 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 34:3 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 4:2 | Ezra 6:21 | Ezra 7:10 | Ezra 8:22 | Ezra 9:12 | Ezra 10:16 | Job 3:4 | Job 5:8 | Psalms 9:10 | Psalms 9:12 | Psalms 10:4 | Psalms 10:13 | Psalms 22:26 | Psalms 24:6 | Psalms 34:4 | Psalms 34:10 | Psalms 77:2 | Psalms 78:34 | Psalms 105:4 | Psalms 109:10 | Psalms 111:2 | Psalms 119:2 | Psalms 119:10 | Psalms 119:94 | Psalms 119:155 | Psalms 142:4 | Proverbs 31:13 | Ecclesiastes 1:13 | Isaiah 1:17 | Isaiah 8:19 | Isaiah 9:13 | Isaiah 31:1 | Isaiah 55:6 | Isaiah 62:12 | Isaiah 65:1 | Isaiah 65:10 | Jeremiah 8:2 | Jeremiah 21:2 | Jeremiah 29:7 | Jeremiah 29:13 | Jeremiah 30:14 | Jeremiah 37:7 | Jeremiah 38:4 | Lamentations 3:25 | Ezekiel 14:3 | Ezekiel 14:7 | Ezekiel 14:10 | Ezekiel 20:3 | Ezekiel 20:31 | Ezekiel 34:8 | Ezekiel 34:11 | Ezekiel 36:37 | Daniel 9:3 | Hosea 10:12 | Amos 5:4 | Amos 5:5 | Amos 5:14 | Micah 6:8 | Zephaniah 1:6 |


Strong's Number: 1876

 Strong's Number: 1876 [ <<= || =>> ]
Transliterated: dasha
Phonetic: daw-shaw'

Text: a primitive root; to sprout:

KJV -bring forth, spring.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 1:11 | Joel 2:22 |


Strong's Number: 1877

 Strong's Number: 1877 [ <<= || =>> ]
Transliterated: deshe'
Phonetic: deh'-sheh

Text: from 1876; a sprout; by analogy, grass:

KJV -(tender) grass, green, (tender)herb.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 1:11 | Genesis 1:12 | Deuteronomy 32:2 | 2 Samuel 23:4 | 2 Kings 19:26 | Job 6:5 | Psalms 23:2 | Proverbs 27:25 | Jeremiah 50:11 |


Strong's Number: 1878

 Strong's Number: 1878 [ <<= || =>> ]
Transliterated: dashen
Phonetic: daw-shane'

Text: a primitive root; to be fat; transitively, to fatten (or regard as fat); specifically to anoint; figuratively, to satisfy; denominatively (from 1880) to remove (fat) ashes (of sacrifices):

KJV -accept, anoint, take away the (receive) ashes (from), make (wax) fat.

This word was found 12 times in the Old Testament KJV Bible.
Exodus 27:3 | Numbers 4:13 | Numbers 9:10 | Numbers 9:13 | Deuteronomy 31:20 | Psalms 20:3 | Psalms 23:5 | Proverbs 11:25 | Proverbs 13:4 | Proverbs 28:25 | Isaiah 34:6 | Isaiah 34:7 |


Strong's Number: 1879

 Strong's Number: 1879 [ <<= || =>> ]
Transliterated: dashen
Phonetic: daw-shane'

Text: from 1878; fat; figuratively, rich, fertile:

KJV - fat.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 30:36 | Genesis 31:23 | Exodus 3:18 | Exodus 5:3 | Exodus 8:27 | Numbers 10:33 | Numbers 11:31 | Numbers 33:8 | Deuteronomy 1:40 | Judges 19:9 | 2 Samuel 11:10 | 1 Kings 19:4 | Psalms 22:29 | Jonah 3:4 |


Strong's Number: 1880

 Strong's Number: 1880 [ <<= || =>> ]
Transliterated: deshen
Phonetic: deh'-shen

Text: from 1878; the fat; abstractly fatness, i.e. (figuratively) abundance; specifically the (fatty) ashes of sacrifices:

KJV - ashes, fatness.

This word was found 22 times in the Old Testament KJV Bible.
Leviticus 4:12 | Leviticus 6:10 | Numbers 19:9 | Numbers 19:10 | Judges 9:9 | 1 Kings 13:3 | 1 Kings 13:5 | Job 36:16 | Psalms 36:8 | Psalms 63:5 | Psalms 65:11 | Psalms 73:7 | Psalms 109:24 | Isaiah 5:1 | Isaiah 10:27 | Isaiah 28:1 | Isaiah 28:4 | Isaiah 55:2 | Isaiah 59:10 | Jeremiah 31:14 | Jeremiah 31:40 | Jonah 3:6 |


Strong's Number: 1881

 Strong's Number: 1881 [ <<= || =>> ]
Transliterated: dath
Phonetic: dawth

Text: of uncertain (perhaps foreign) derivation: a royal edict or statute:

KJV -commandment, commission, decree, law, manner.

This word was found 18 times in the Old Testament KJV Bible.
Ezra 8:36 | Esther 1:8 | Esther 1:13 | Esther 1:15 | Esther 1:19 | Esther 2:5 | Esther 2:8 | Esther 3:4 | Esther 3:8 | Esther 4:3 | Esther 4:11 | Esther 4:16 | Esther 8:17 | Esther 9:1 | Esther 9:13 | Isaiah 42:24 | Jeremiah 34:9 | Zechariah 8:23 |


Strong's Number: 1882

 Strong's Number: 1882 [ <<= || =>> ]
Transliterated: dath
Phonetic: dawth

Text: (Aramaic) corresponding to 1881; decree, law.

This word was found 13 times in the Old Testament KJV Bible.
Ezra 7:12 | Ezra 7:14 | Ezra 7:21 | Ezra 7:25 | Ezra 7:26 | Daniel 2:9 | Daniel 2:13 | Daniel 2:15 | Daniel 6:5 | Daniel 6:8 | Daniel 6:12 | Daniel 6:15 | Daniel 7:25 |


Strong's Number: 1883

 Strong's Number: 1883 [ <<= || =>> ]
Transliterated: dethe'
Phonetic: deh'-thay

Text: (Aramaic) corresponding to 1877:

KJV -tender grass.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 4:15 | Daniel 4:23 |


Strong's Number: 1884

 Strong's Number: 1884 [ <<= || =>> ]
Transliterated: dthabar
Phonetic: deth-aw-bawr'

Text: (Aramaic) of Pers. origin; meaning one skilled in law; a judge:

KJV -counsellor.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 3:2 | Daniel 3:3 |


Strong's Number: 1885

 Strong's Number: 1885 [ <<= || =>> ]
Transliterated: Dathan
Phonetic: daw-thawn'

Text: of uncertain derivation; Dathan, an Israelite:

KJV -Dathan.

This word was found 8 times in the Old Testament KJV Bible.
Numbers 16:1 | Numbers 16:12 | Numbers 16:24 | Numbers 16:25 | Numbers 16:27 | Numbers 26:9 | Deuteronomy 11:6 | Psalms 106:17 |


Strong's Number: 1886

 Strong's Number: 1886 [ <<= || =>> ]
Transliterated: Dothan
Phonetic: do'-thawn

Text: or (Aramaic dual) Dothayin (Gen. 37:17) {do- thah'-yin}; of uncertain derivation; Dothan, a place in Palestine:

KJV - Dothan.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 37:17 | 2 Kings 6:13 |


Strong's Number: 1887

 Strong's Number: 1887 [ <<= || =>> ]
Transliterated: he'
Phonetic: hay

Text: a primitive particle; lo!:

KJV -behold, lo.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 47:23 | Psalms 38:5 |


Strong's Number: 1888

 Strong's Number: 1888 [ <<= || =>> ]
Transliterated: he'
Phonetic: hay

Text: (Aramaic) or har (Aramaic) {haw}; corresponding to 1887:

KJV -even, lo.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 2:43 | Daniel 3:25 |


Strong's Number: 1889

 Strong's Number: 1889 [ <<= || =>> ]
Transliterated: heach
Phonetic: heh-awkh'

Text: from 1887 and 253; aha!:

KJV -ah, aha, ha.

This word was found 8 times in the Old Testament KJV Bible.
Job 39:25 | Psalms 35:21 | Psalms 35:25 | Psalms 40:15 | Psalms 70:3 | Ezekiel 25:3 | Ezekiel 26:2 | Ezekiel 36:2 |


Strong's Number: 1890

 Strong's Number: 1890 [ <<= || =>> ]
Transliterated: habhab
Phonetic: hab-hawb'

Text: by reduplication from 3051; gift (in sacrifice), i.e. holocaust:

KJV -offering.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1891

 Strong's Number: 1891 [ <<= || =>> ]
Transliterated: habal
Phonetic: haw-bal'

Text: a primitive root; to be vain in act, word, or expectation; specifically to lead astray:

KJV -be (become, make) vain.

This word was found 7 times in the Old Testament KJV Bible.
2 Kings 17:15 | Job 27:12 | Psalms 31:6 | Psalms 62:10 | Jeremiah 2:5 | Jeremiah 23:16 | Ezekiel 36:33 |


Strong's Number: 1892

 Strong's Number: 1892 [ <<= || =>> ]
Transliterated: hebel
Phonetic: heh'bel

Text: or (rarely in the abs.) habel {hab-ale'}; from 1891; emptiness or vanity; figuratively, something transitory and unsatisfactory; often used as an adverb:

KJV -X altogether, vain, vanity.

This word was found 87 times in the Old Testament KJV Bible.
Deuteronomy 32:21 | 1 Kings 16:13 | 1 Kings 16:26 | Job 7:16 | Job 9:29 | Job 21:34 | Job 31:5 | Job 35:16 | Psalms 4:2 | Psalms 10:7 | Psalms 12:2 | Psalms 39:5 | Psalms 39:6 | Psalms 39:11 | Psalms 41:6 | Psalms 62:9 | Psalms 78:33 | Psalms 89:47 | Psalms 90:10 | Psalms 94:11 | Psalms 119:37 | Psalms 139:20 | Psalms 144:4 | Psalms 144:8 | Psalms 144:11 | Proverbs 12:11 | Proverbs 13:11 | Proverbs 21:6 | Proverbs 28:19 | Proverbs 30:8 | Ecclesiastes 1:2 | Ecclesiastes 1:14 | Ecclesiastes 2:1 | Ecclesiastes 2:11 | Ecclesiastes 2:15 | Ecclesiastes 2:17 | Ecclesiastes 2:19 | Ecclesiastes 2:21 | Ecclesiastes 2:23 | Ecclesiastes 2:26 | Ecclesiastes 3:19 | Ecclesiastes 4:4 | Ecclesiastes 4:7 | Ecclesiastes 4:8 | Ecclesiastes 4:16 | Ecclesiastes 5:7 | Ecclesiastes 5:10 | Ecclesiastes 6:2 | Ecclesiastes 6:4 | Ecclesiastes 6:9 | Ecclesiastes 6:11 | Ecclesiastes 6:12 | Ecclesiastes 7:6 | Ecclesiastes 7:15 | Ecclesiastes 8:10 | Ecclesiastes 8:14 | Ecclesiastes 9:9 | Ecclesiastes 11:8 | Ecclesiastes 11:10 | Ecclesiastes 12:8 | Isaiah 5:18 | Isaiah 30:7 | Isaiah 30:28 | Isaiah 41:29 | Isaiah 44:9 | Isaiah 49:4 | Isaiah 55:7 | Isaiah 57:13 | Isaiah 58:9 | Isaiah 59:4 | Jeremiah 2:5 | Jeremiah 4:14 | Jeremiah 8:19 | Jeremiah 10:3 | Jeremiah 10:8 | Jeremiah 10:15 | Jeremiah 14:22 | Jeremiah 16:19 | Jeremiah 51:18 | Jeremiah 51:58 | Ezekiel 13:6 | Ezekiel 13:8 | Ezekiel 13:9 | Ezekiel 13:23 | Ezekiel 30:13 | Jonah 2:8 | Zechariah 10:2 |


Strong's Number: 1893

 Strong's Number: 1893 [ <<= || =>> ]
Transliterated: Hebel
Phonetic: heh'-bel

Text: the same as 1892; Hebel, the son of Adam:

KJV - Abel.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 4:2 | Genesis 4:4 | Genesis 4:8 | Genesis 4:9 | 1 Kings 15:20 | 2 Kings 15:29 |


Strong's Number: 1894

 Strong's Number: 1894 [ <<= || =>> ]
Transliterated: hoben
Phonetic: ho'-ben

Text: only in plural, from an unused root meaning to be hard; ebony:

KJV -ebony.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 27:15 |


Strong's Number: 1895

 Strong's Number: 1895 [ <<= || =>> ]
Transliterated: habar
Phonetic: haw-bar'

Text: a primitive root of uncertain (perhaps foreign) derivation; to be a horoscopist:

KJV -+ (astro-)loger.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 69:32 | Isaiah 47:13 |


Strong's Number: 1896

 Strong's Number: 1896 [ <<= || =>> ]
Transliterated: Hege'
Phonetic: hay-gay'

Text: or (by permutation) Hegay {hay-gah'-ee}; probably of Persian origin; Hege or Hegai, a eunuch of Xerxes:

KJV -Hegai, Hege.

This word was found 9 times in the Old Testament KJV Bible.
Esther 2:3 | Esther 2:8 | Esther 2:15 | Job 18:5 | Job 18:6 | Proverbs 20:20 | Proverbs 24:20 | Isaiah 66:24 | Ezekiel 20:47 |


Strong's Number: 1897

 Strong's Number: 1897 [ <<= || =>> ]
Transliterated: hagah
Phonetic: daw-gaw'

Text: a primitive root [compare 1901]; to murmur (in pleasure or anger); by implication, to ponder:

KJV -imagine, meditate, mourn, mutter, roar, X sore, speak, study, talk, utter.

This word was found 16 times in the Old Testament KJV Bible.
Job 27:4 | Psalms 1:2 | Psalms 2:1 | Psalms 35:28 | Psalms 38:12 | Psalms 63:6 | Psalms 71:24 | Proverbs 8:7 | Proverbs 15:28 | Isaiah 8:19 | Isaiah 16:7 | Isaiah 38:14 | Isaiah 59:3 | Isaiah 59:11 | Isaiah 59:13 | Jeremiah 48:31 |


Strong's Number: 1898

 Strong's Number: 1898 [ <<= || =>> ]
Transliterated: hagah
Phonetic: haw-gaw'

Text: a primitive root; to remove:

KJV -stay, stay away.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 25:4 | Proverbs 25:5 | Isaiah 27:8 |


Strong's Number: 1899

 Strong's Number: 1899 [ <<= || =>> ]
Transliterated: hegeh
Phonetic: heh'-geh

Text: from 1897; a muttering (in sighing, thought, or as thunder):

KJV -mourning, sound, tale.

This word was found 3 times in the Old Testament KJV Bible.
Job 37:2 | Psalms 90:9 | Ezekiel 2:10 |


Strong's Number: 1900

 Strong's Number: 1900 [ <<= || =>> ]
Transliterated: haguwth
Phonetic: haw-gooth'

Text: from 1897; musing:

KJV -meditation.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1901

 Strong's Number: 1901 [ <<= || =>> ]
Transliterated: hagiyg
Phonetic: haw-gheeg'

Text: from an unused root akin to 1897; properly, a murmur, i.e. complaint:

KJV -meditation, musing.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 41:36 | Ruth 4:12 | Psalms 5:1 | Psalms 39:3 |


Strong's Number: 1902

 Strong's Number: 1902 [ <<= || =>> ]
Transliterated: higgayown
Phonetic: hig-gaw-yone'

Text: intensive from 1897; a murmuring sound, i.e. a musical notation (probably similar to the modern affettuoso to indicate solemnity of movement); by implication, a machination:

KJV -device, Higgaion, meditation, solemn sound.

This word was found 4 times in the Old Testament KJV Bible.
Psalms 9:16 | Psalms 19:14 | Psalms 92:3 | Lamentations 3:62 |


Strong's Number: 1903

 Strong's Number: 1903 [ <<= || =>> ]
Transliterated: hagiyn
Phonetic: haw-gheen'

Text: of uncertain derivation; perhaps suitable or turning:

KJV -directly.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 42:12 |


Strong's Number: 1904

 Strong's Number: 1904 [ <<= || =>> ]
Transliterated: Hagar
Phonetic: haw-gawr'

Text: of uncertain (perhaps foreign) derivation; Hagar, the mother of Ishmael:

KJV -Hagar.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 16:1 | Genesis 16:3 | Genesis 16:4 | Genesis 16:8 | Genesis 16:15 | Genesis 16:16 | Genesis 21:9 | Genesis 21:14 | Genesis 21:17 | Genesis 25:12 |


Strong's Number: 1905

 Strong's Number: 1905 [ <<= || =>> ]
Transliterated: Hagriy
Phonetic: hag-ree'

Text: or (prolonged) Hagris {hag-ree'}; perhaps patronymically from 1904; a Hagrite or member of a certain Arabian clan:

KJV - Hagarene, Hagarite, Haggeri.

This word was found 18 times in the Old Testament KJV Bible.
1 Chronicles 5:10 | 1 Chronicles 5:19 | 1 Chronicles 5:20 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Psalms 83:6 |


Strong's Number: 1906

 Strong's Number: 1906 [ <<= || =>> ]
Transliterated: hed
Phonetic: hade

Text: for 1959; a shout:

KJV -sounding again.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1907

 Strong's Number: 1907 [ <<= || =>> ]
Transliterated: haddabar
Phonetic: had-daw-bawr'

Text: (Aramaic) probably of foreign origin; a vizier:

KJV -counsellor.

This word was found 4 times in the Old Testament KJV Bible.
Daniel 3:24 | Daniel 3:27 | Daniel 4:36 | Daniel 6:7 |


Strong's Number: 1908

 Strong's Number: 1908 [ <<= || =>> ]
Transliterated: Hadad
Phonetic: had-ad'

Text: probably of foreign origin [compare 111]; Hadad, the name of an idol, and of several kings of Edom:

KJV -Hadad.

This word was found 15 times in the Old Testament KJV Bible.
Genesis 36:35 | Genesis 36:36 | 1 Kings 11:14 | 1 Kings 11:17 | 1 Kings 11:19 | 1 Kings 11:21 | 1 Kings 11:25 | 2 Kings 8:9 | 2 Kings 13:25 | 1 Chronicles 1:30 | 1 Chronicles 1:46 | 1 Chronicles 1:47 | 1 Chronicles 1:50 | 1 Chronicles 1:51 | Jeremiah 49:27 |


Strong's Number: 1909

 Strong's Number: 1909 [ <<= || =>> ]
Transliterated: Hadad`ezer
Phonetic: had-ad-eh'-zer

Text: from 1908 and 5828; Hadad (is his) help; Hadadezer, a Syrian king:

KJV -Hadadezer. Compare 1928.

This word was found 9 times in the Old Testament KJV Bible.
2 Samuel 8:3 | 2 Samuel 8:5 | 2 Samuel 8:7 | 2 Samuel 8:8 | 2 Samuel 8:9 | 2 Samuel 8:10 | 2 Samuel 8:12 | 1 Kings 11:23 | Proverbs 6:22 |


Strong's Number: 1910

 Strong's Number: 1910 [ <<= || =>> ]
Transliterated: Hadadrimmown
Phonetic: had-ad-rim-mone'

Text: from 1908 and 7417; Hadad-Rimmon, a place in Palestine:

KJV -Hadad-rimmon.

This word was found 1 times in the Old Testament KJV Bible.
Zechariah 12:11 |


Strong's Number: 1911

 Strong's Number: 1911 [ <<= || =>> ]
Transliterated: hadah
Phonetic: haw-daw'

Text: a primitive root [compare 3034]; to stretch forth the hand:

KJV -put.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1912

 Strong's Number: 1912 [ <<= || =>> ]
Transliterated: Hoduw
Phonetic: ho'-doo

Text: of foreign origin; Hodu (i.e. Hindu-stan):

KJV - India.

This word was found 2 times in the Old Testament KJV Bible.
Esther 1:1 | Esther 8:9 |


Strong's Number: 1913

 Strong's Number: 1913 [ <<= || =>> ]
Transliterated: Hadowram
Phonetic: had-o-rawm'

Text: or Hadoram {had-o-rawm'}; probably of foreign derivation; Hadoram, a son of Joktan, and the tribe descended from him:

KJV - Hadoram.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 10:27 | 1 Chronicles 1:21 | 1 Chronicles 18:10 | 1 Chronicles 18:11 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 |


Strong's Number: 1914

 Strong's Number: 1914 [ <<= || =>> ]
Transliterated: Hidday
Phonetic: hid-dah'ee

Text: of uncertain derivation; Hiddai, an Israelite:

KJV -Hiddai.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 23:30 |


Strong's Number: 1915

 Strong's Number: 1915 [ <<= || =>> ]
Transliterated: hadak
Phonetic: haw-dak'

Text: a primitive root [compare 1854]; to crush with the foot:

KJV -tread down.

This word was found 1 times in the Old Testament KJV Bible.
Job 40:12 |


Strong's Number: 1916

 Strong's Number: 1916 [ <<= || =>> ]
Transliterated: hadom
Phonetic: had-ome'

Text: from an unused root meaning to stamp upon; a foot stool:

KJV -[foot-]stool.

This word was found 6 times in the Old Testament KJV Bible.
1 Chronicles 28:2 | Psalms 99:5 | Psalms 110:1 | Psalms 132:7 | Isaiah 66:1 | Lamentations 2:1 |


Strong's Number: 1917

 Strong's Number: 1917 [ <<= || =>> ]
Transliterated: haddam
Phonetic: had-dawm'

Text: (Aramaic) from a root corresponding to that of 1916; something stamped to pieces, i.e. a bit:

KJV -piece.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 2:5 | Daniel 3:29 |


Strong's Number: 1918

 Strong's Number: 1918 [ <<= || =>> ]
Transliterated: hadac
Phonetic: had-as'

Text: of uncertain derivation; the myrtle:

KJV -myrtle (tree).

This word was found 6 times in the Old Testament KJV Bible.
Nehemiah 8:15 | Isaiah 41:19 | Isaiah 55:13 | Zechariah 1:8 | Zechariah 1:10 | Zechariah 1:11 |


Strong's Number: 1919

 Strong's Number: 1919 [ <<= || =>> ]
Transliterated: Hadaccah
Phonetic: had-as-saw'

Text: feminine of 1918; Hadassah (or Esther):

KJV - Hadassah.

This word was found 1 times in the Old Testament KJV Bible.
Esther 2:7 |


Strong's Number: 1920

 Strong's Number: 1920 [ <<= || =>> ]
Transliterated: Hadaph
Phonetic: haw-daf'

Text: a prim root; to push away or down:

KJV -cast away (out), drive, expel, thrust (away).

This word was found 11 times in the Old Testament KJV Bible.
Numbers 35:20 | Numbers 35:22 | Deuteronomy 9:4 | Joshua 23:5 | Judges 6:9 | 2 Kings 4:27 | Job 18:18 | Proverbs 10:3 | Isaiah 22:19 | Jeremiah 46:15 | Ezekiel 34:21 |


Strong's Number: 1921

 Strong's Number: 1921 [ <<= || =>> ]
Transliterated: hadar
Phonetic: haw-dar'

Text: a primitive root; to swell up (literally or figuratively, active or passive); by implication, to favor or honour, be high or proud:

KJV -countenance, crooked place, glorious, honour, put forth.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 23:3 | Leviticus 13:24 | Leviticus 14:53 | Leviticus 19:32 | Numbers 5:10 | Deuteronomy 24:2 | Proverbs 25:6 | Isaiah 32:15 | Isaiah 45:2 |


Strong's Number: 1922

 Strong's Number: 1922 [ <<= || =>> ]
Transliterated: hadar
Phonetic: had-ar'

Text: (Aramaic) corresponding to 1921; to magnify (figuratively):

KJV -glorify, honour.

This word was found 27 times in the Old Testament KJV Bible.
Proverbs 1:4 | Proverbs 1:7 | Proverbs 1:29 | Proverbs 2:6 | Proverbs 8:9 | Proverbs 10:14 | Proverbs 12:1 | Proverbs 12:23 | Proverbs 14:7 | Proverbs 15:2 | Proverbs 15:7 | Proverbs 15:14 | Proverbs 17:27 | Proverbs 18:15 | Proverbs 19:2 | Proverbs 19:25 | Proverbs 19:27 | Proverbs 20:15 | Proverbs 21:11 | Proverbs 22:12 | Proverbs 23:12 | Proverbs 24:5 | Proverbs 29:7 | Isaiah 24:15 | Daniel 4:34 | Daniel 4:37 | Daniel 5:23 |


Strong's Number: 1923

 Strong's Number: 1923 [ <<= || =>> ]
Transliterated: hadar
Phonetic: had-ar'

Text: (Aramaic) from 1922; magnificence:

KJV -honour, majesty.

This word was found 4 times in the Old Testament KJV Bible.
Daniel 4:30 | Daniel 4:36 | Daniel 5:18 | Micah 2:9 |


Strong's Number: 1924

 Strong's Number: 1924 [ <<= || =>> ]
Transliterated: Hadar
Phonetic: had-ar'

Text: the same as 1926; Hadar, an Edomite:

KJV -Hadar.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 36:39 |


Strong's Number: 1925

 Strong's Number: 1925 [ <<= || =>> ]
Transliterated: heder
Phonetic: heh'-der

Text: from 1921; honour; used (figuratively) for the capital city (Jerusalem):

KJV -glory.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 11:20 |


Strong's Number: 1926

 Strong's Number: 1926 [ <<= || =>> ]
Transliterated: hadar
Phonetic: haw-dawr'

Text: from 1921; magnificence, i.e. ornament or splendor:

KJV -beauty, comeliness, excellency, glorious, glory, goodly, honour, majesty.

This word was found 43 times in the Old Testament KJV Bible.
Leviticus 23:40 | Deuteronomy 33:17 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Job 37:22 | Job 40:10 | Psalms 21:5 | Psalms 29:4 | Psalms 45:4 | Psalms 93:1 | Psalms 96:6 | Psalms 104:1 | Psalms 110:3 | Psalms 136:18 | Psalms 149:9 | Isaiah 2:21 | Isaiah 5:14 | Isaiah 33:21 | Isaiah 53:2 | Isaiah 66:11 | Lamentations 1:6 | Ezekiel 7:20 | Ezekiel 16:14 | Ezekiel 17:23 | Ezekiel 27:10 | Ezekiel 28:7 | Ezekiel 28:17 | Zephaniah 3:11 |


Strong's Number: 1927

 Strong's Number: 1927 [ <<= || =>> ]
Transliterated: hadarah
Phonetic: had-aw-raw'

Text: feminine of 1926; decoration:

KJV -beauty, honour.

This word was found 35 times in the Old Testament KJV Bible.
1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Psalms 29:2 | Psalms 96:9 | Proverbs 14:28 |


Strong's Number: 1928

 Strong's Number: 1928 [ <<= || =>> ]
Transliterated: Hadar`ezer
Phonetic: had-ar-eh'-zer

Text: from 1924 and 5828; Hadar (i.e. Hadad, 1908) is his help; Hadarezer (i.e. Hadadezer, 1909), a Syrian king:

KJV - Hadarezer.

This word was found 19 times in the Old Testament KJV Bible.
2 Samuel 10:16 | 2 Samuel 10:19 | 1 Chronicles 18:3 | 1 Chronicles 18:5 | 1 Chronicles 18:7 | 1 Chronicles 18:8 | 1 Chronicles 18:9 | 1 Chronicles 18:10 | 1 Chronicles 18:11 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 1 Chronicles 19:16 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 |


Strong's Number: 1929

 Strong's Number: 1929 [ <<= || =>> ]
Transliterated: hahh
Phonetic: haw

Text: a shortened form of 162; ah! expressing grief:

KJV -woe worth.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 30:2 |


Strong's Number: 1930

 Strong's Number: 1930 [ <<= || =>> ]
Transliterated: how
Phonetic: ho

Text: by permutation from 1929; oh!:

KJV -alas.

This word was found 1 times in the Old Testament KJV Bible.
Amos 5:16 |


Strong's Number: 1931

 Strong's Number: 1931 [ <<= || =>> ]
Transliterated: huw'
Phonetic: hoo

Text: of which the feminine (beyond the Pentateuch) is hiyw {he}; a primitive word, the third person pronoun singular, he (she or it); only expressed when emphatic or without a verb; also (intensively) self, or (especially with the article) the same; sometimes (as demonstrative) this or that; occasionally (instead of copula) as or are:

KJV -he, as for her, him(-self), it, the same, she (herself), such, that (...it), these, they, this, those, which (is), who.

This word was found 1227 times in the Old Testament KJV Bible.


Strong's Number: 1932

 Strong's Number: 1932 [ <<= || =>> ]
Transliterated: huw
Phonetic: hoo

Text: (Aramaic) or (feminine) hiyo (Aramaic) {he}; corresponding to 1931:

KJV -X are, it, this.

This word was found 23 times in the Old Testament KJV Bible.
Ezra 4:9 | Ezra 5:8 | Ezra 6:15 | Daniel 2:9 | Daniel 2:20 | Daniel 2:21 | Daniel 2:22 | Daniel 2:28 | Daniel 2:32 | Daniel 2:38 | Daniel 2:44 | Daniel 2:47 | Daniel 3:15 | Daniel 4:22 | Daniel 4:24 | Daniel 4:30 | Daniel 5:13 | Daniel 6:4 | Daniel 6:10 | Daniel 6:16 | Daniel 6:26 | Daniel 7:7 | Daniel 7:24 |


Strong's Number: 1933

 Strong's Number: 1933 [ <<= || =>> ]
Transliterated: hava'
Phonetic: haw-vaw'

Text: or havah {haw-vaw'}; a primitive root [compare 183, 1961] supposed to mean properly, to breathe; to be (in the sense of existence):

KJV -be, X have.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 27:29 | Exodus 19:15 | Nehemiah 6:6 | Ecclesiastes 2:22 |


Strong's Number: 1934

 Strong's Number: 1934 [ <<= || =>> ]
Transliterated: hava'
Phonetic: hav-aw'

Text: (Aramaic) orhavah (Aramaic) {hav-aw'}; corresponding to 1933; to exist; used in a great variety of applications (especially in connection with other words):

KJV -be, become, + behold, + came (to pass), + cease, + cleave, + consider, + do, + give, + have, + judge, + keep, + labour, + mingle (self), + put, + see, + seek, + set, + slay, + take heed, tremble, + walk, + would.

This word was found 54 times in the Old Testament KJV Bible.
Ezra 4:12 | Ezra 4:13 | Ezra 4:20 | Ezra 4:22 | Ezra 4:24 | Ezra 5:5 | Ezra 5:8 | Ezra 5:11 | Ezra 6:6 | Ezra 6:8 | Ezra 6:9 | Ezra 6:10 | Ezra 7:23 | Ezra 7:25 | Ezra 7:26 | Daniel 2:20 | Daniel 2:28 | Daniel 2:29 | Daniel 2:31 | Daniel 2:34 | Daniel 2:35 | Daniel 2:40 | Daniel 2:41 | Daniel 2:42 | Daniel 2:43 | Daniel 2:45 | Daniel 3:18 | Daniel 4:4 | Daniel 4:10 | Daniel 4:13 | Daniel 4:25 | Daniel 4:27 | Daniel 4:29 | Daniel 5:17 | Daniel 5:19 | Daniel 5:29 | Daniel 6:1 | Daniel 6:2 | Daniel 6:3 | Daniel 6:4 | Daniel 6:10 | Daniel 6:14 | Daniel 6:26 | Daniel 7:2 | Daniel 7:4 | Daniel 7:6 | Daniel 7:7 | Daniel 7:8 | Daniel 7:9 | Daniel 7:11 | Daniel 7:13 | Daniel 7:19 | Daniel 7:21 | Daniel 7:23 |


Strong's Number: 1935

 Strong's Number: 1935 [ <<= || =>> ]
Transliterated: howd
Phonetic: hode

Text: from an unused root; grandeur (i.e. an imposing form and appearance):

KJV -beauty, comeliness, excellency, glorious, glory, goodly, honour, majesty.

This word was found 48 times in the Old Testament KJV Bible.
Genesis 45:16 | Numbers 27:20 | 1 Chronicles 29:11 | 1 Chronicles 29:12 | 1 Chronicles 29:13 | 1 Chronicles 29:14 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | Ezra 8:3 | Ezra 8:5 | Ezra 10:2 | Esther 1:4 | Job 39:20 | Job 40:10 | Psalms 45:3 | Psalms 47:4 | Psalms 71:8 | Psalms 91:15 | Psalms 111:3 | Psalms 145:5 | Psalms 145:12 | Proverbs 5:9 | Proverbs 20:29 | Isaiah 26:10 | Isaiah 30:30 | Isaiah 33:17 | Isaiah 35:2 | Jeremiah 22:18 | Ezekiel 31:8 | Daniel 10:8 | Daniel 11:21 | Hosea 14:6 | Zechariah 6:13 | Zechariah 10:3 |


Strong's Number: 1936

 Strong's Number: 1936 [ <<= || =>> ]
Transliterated: Howd
Phonetic: hode

Text: the same as 1935; Hod, an Israelite:

KJV -Hod.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:37 |


Strong's Number: 1937

 Strong's Number: 1937 [ <<= || =>> ]
Transliterated: Howdvah
Phonetic: ho-dev-aw'

Text: a form of 1938; Hodevah (or Hodevjah), an Israelite:

KJV -Hodevah.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 10:3 | 1 Chronicles 7:35 | Nehemiah 7:43 |


Strong's Number: 1938

 Strong's Number: 1938 [ <<= || =>> ]
Transliterated: Howdavyah
Phonetic: ho-dav-yaw'

Text: from 1935 and 3050; majesty of Jah; Hodavjah, the name of three Israelites:

KJV -Hodaviah.

This word was found 3 times in the Old Testament KJV Bible.
1 Chronicles 5:24 | 1 Chronicles 9:7 | Ezra 2:40 |


Strong's Number: 1939

 Strong's Number: 1939 [ <<= || =>> ]
Transliterated: Howdayvahuw
Phonetic: ho-dah-yeh-vaw'-hoo

Text: a form of 1938; Hodajvah, an Israelite:

KJV -Hodaiah.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 3:24 | 2 Chronicles 15:7 |


Strong's Number: 1940

 Strong's Number: 1940 [ <<= || =>> ]
Transliterated: Howdiyah
Phonetic: ho-dee-yaw'

Text: a form for the feminine of 3064; a Jewess:

KJV -Hodiah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:19 |


Strong's Number: 1941

 Strong's Number: 1941 [ <<= || =>> ]
Transliterated: Howdiyah
Phonetic: ho-dee-yaw'

Text: a form of 1938; Hodijah, the name of three Israelites:

KJV -Hodijah.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 9:5 |


Strong's Number: 1942

 Strong's Number: 1942 [ <<= || =>> ]
Transliterated: havvah
Phonetic: hav-vaw'

Text: from 1933 (in the sense of eagerly coveting and rushing upon; by implication, of falling); desire; also ruin:

KJV -calamity, iniquity, mischief, mischievous (thing), naughtiness, naughty, noisome, perverse thing, substance, very wickedness.

This word was found 16 times in the Old Testament KJV Bible.
Job 6:2 | Job 6:30 | Job 30:13 | Psalms 5:9 | Psalms 52:2 | Psalms 52:7 | Psalms 55:11 | Psalms 57:1 | Psalms 91:3 | Proverbs 10:3 | Proverbs 11:6 | Proverbs 17:4 | Proverbs 21:25 | Daniel 11:43 | Hosea 9:6 | Micah 7:3 |


Strong's Number: 1943

 Strong's Number: 1943 [ <<= || =>> ]
Transliterated: hovah
Phonetic: ho-vaw'

Text: another form for 1942; ruin:

KJV -mischief.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 22:2 |


Strong's Number: 1944

 Strong's Number: 1944 [ <<= || =>> ]
Transliterated: Howham
Phonetic: ho-hawm'

Text: of uncertain derivation; Hoham, a Canaanitish king:

KJV -Hoham.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 12:16 | Leviticus 23:27 |


Strong's Number: 1945

 Strong's Number: 1945 [ <<= || =>> ]
Transliterated: howy
Phonetic: hoh'ee

Text: a prolonged form of 1930 [akin to 188]; oh!:

KJV -ah, alas, ho, O, woe.

This word was found 40 times in the Old Testament KJV Bible.
1 Kings 13:30 | Isaiah 5:8 | Isaiah 5:11 | Isaiah 5:18 | Isaiah 5:20 | Isaiah 5:21 | Isaiah 5:22 | Isaiah 10:1 | Isaiah 10:5 | Isaiah 17:12 | Isaiah 18:1 | Isaiah 28:1 | Isaiah 29:1 | Isaiah 29:15 | Isaiah 30:1 | Isaiah 31:1 | Isaiah 33:1 | Isaiah 45:9 | Isaiah 45:10 | Isaiah 55:1 | Jeremiah 22:13 | Jeremiah 22:18 | Jeremiah 23:1 | Jeremiah 34:5 | Ezekiel 24:6 | Ezekiel 24:9 | Ezekiel 34:2 | Amos 5:18 | Amos 6:1 | Micah 2:1 | Nahum 3:1 | Habakkuk 2:6 | Habakkuk 2:9 | Habakkuk 2:12 | Habakkuk 2:15 | Zephaniah 2:5 | Zephaniah 3:1 | Zechariah 2:6 | Zechariah 2:7 | Zechariah 11:17 |


Strong's Number: 1946

 Strong's Number: 1946 [ <<= || =>> ]
Transliterated: huwk
Phonetic: hook

Text: (Aramaic) corresponding to 1981; to go; causatively, to bring:

KJV -bring again, come, go (up).

This word was found 3 times in the Old Testament KJV Bible.
Ezra 5:5 | Ezra 6:5 | Ezra 7:13 |


Strong's Number: 1947

 Strong's Number: 1947 [ <<= || =>> ]
Transliterated: howlelah
Phonetic: ho-lay-law'

Text: feminine active participle of 1984; folly:

KJV - madness.

This word was found 2 times in the Old Testament KJV Bible.
Ecclesiastes 1:17 | Ecclesiastes 7:25 |


Strong's Number: 1948

 Strong's Number: 1948 [ <<= || =>> ]
Transliterated: howleluwth
Phonetic: ho-lay-looth'

Text: from active participle of 1984; folly:

KJV - madness.

This word was found 10 times in the Old Testament KJV Bible.
Ecclesiastes 2:12 | Ecclesiastes 9:3 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 |


Strong's Number: 1949

 Strong's Number: 1949 [ <<= || =>> ]
Transliterated: huwm
Phonetic: hoom

Text: a primitive root [compare 2000]; to make an uproar, or agitate greatly:

KJV -destroy, move, make a noise, put, ring again.

This word was found 4 times in the Old Testament KJV Bible.
Ruth 1:19 | 1 Samuel 4:5 | 1 Kings 1:45 | Micah 2:12 |


Strong's Number: 1950

 Strong's Number: 1950 [ <<= || =>> ]
Transliterated: Howmam
Phonetic: ho-mawm'

Text: from 2000; raging; Homam, an Edomitish chieftain:

KJV -Homam. Compare 1967.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 1:39 |


Strong's Number: 1951

 Strong's Number: 1951 [ <<= || =>> ]
Transliterated: huwn
Phonetic: hoon

Text: a primitive root; properly, to be naught, i.e. (figuratively) to be (causatively, act) light:

KJV -be ready.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 1:41 | 1 Samuel 17:5 |


Strong's Number: 1952

 Strong's Number: 1952 [ <<= || =>> ]
Transliterated: hown
Phonetic: hone

Text: from the same as 1951 in the sense of 202; wealth; by implication, enough:

KJV -enough, + for nought, riches, substance, wealth.

This word was found 10 times in the Old Testament KJV Bible.
Psalms 119:14 | Proverbs 3:9 | Proverbs 10:15 | Proverbs 12:27 | Proverbs 13:7 | Proverbs 24:4 | Ezekiel 27:12 | Ezekiel 27:18 | Ezekiel 27:33 | Ezekiel 28:5 |


Strong's Number: 1953

 Strong's Number: 1953 [ <<= || =>> ]
Transliterated: Howshama`
Phonetic: ho-shaw-maw'

Text: from 3068 and 8085; Jehovah has heard; Hoshama, an Israelite:

KJV -Hoshama.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 3:18 | Song of Solomon 8:7 |


Strong's Number: 1954

 Strong's Number: 1954 [ <<= || =>> ]
Transliterated: Howshea`
Phonetic: ho-shay'-ah

Text: from 3467; deliverer; Hoshea, the name of five Israelites:

KJV -Hosea, Hoshea, Oshea.

This word was found 26 times in the Old Testament KJV Bible.
2 Kings 15:30 | 2 Kings 17:1 | 2 Kings 17:3 | 2 Kings 17:4 | 2 Kings 17:6 | 2 Kings 18:1 | 2 Kings 18:9 | 2 Kings 18:10 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Nehemiah 10:23 | Hosea 1:1 | Hosea 1:2 |


Strong's Number: 1955

 Strong's Number: 1955 [ <<= || =>> ]
Transliterated: Howsha`yah
Phonetic: ho-shah-yaw'

Text: from 3467 and 3050; Jah has saved; Hoshajah, the name of two Israelites:

KJV -Hoshaiah.

This word was found 3 times in the Old Testament KJV Bible.
Nehemiah 12:32 | Jeremiah 42:1 | Jeremiah 43:2 |


Strong's Number: 1956

 Strong's Number: 1956 [ <<= || =>> ]
Transliterated: Howthiyr
Phonetic: ho-theer'

Text: from 3498; he has caused to remain; Hothir, an Israelite:

KJV -Hothir.

This word was found 5 times in the Old Testament KJV Bible.
1 Chronicles 25:4 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 |


Strong's Number: 1957

 Strong's Number: 1957 [ <<= || =>> ]
Transliterated: hazah
Phonetic: haw-zaw'

Text: a primitive root [compare 2372]; to dream:

KJV - sleep.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 56:10 |


Strong's Number: 1958

 Strong's Number: 1958 [ <<= || =>> ]
Transliterated: hiy
Phonetic: he

Text: for 5092; lamentation:

KJV -woe. (For hiyr. See 1931, 1932.)

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1959

 Strong's Number: 1959 [ <<= || =>> ]
Transliterated: heydad
Phonetic: hay-dawd'

Text: from an unused root (meaning to shout); acclamation:

KJV -shout(-ing).

This word was found 8 times in the Old Testament KJV Bible.
Psalms 30:5 | Psalms 47:1 | Psalms 132:16 | Isaiah 16:9 | Isaiah 16:10 | Jeremiah 25:30 | Jeremiah 48:33 | Jeremiah 51:14 |


Strong's Number: 1960

 Strong's Number: 1960 [ <<= || =>> ]
Transliterated: huydah
Phonetic: hoo-yed-aw'

Text: from the same as 1959; properly, an acclaim, i.e. a choir of singers:

KJV -thanksgiving.

This word was found 2 times in the Old Testament KJV Bible.
Judges 20:3 | Nehemiah 12:8 |


Strong's Number: 1961

 Strong's Number: 1961 [ <<= || =>> ]
Transliterated: hayah
Phonetic: haw-yaw

Text: a primitive root [compare 1933]; to exist, i.e. be or become, come to pass (always emphatic, and not a mere copula or auxiliary):

KJV -beacon, X altogether, be(-come), accomplished, committed, like), break, cause, come (to pass), do, faint, fall, + follow, happen, X have, last, pertain, quit (one-)self, require, X use.

This word was found 3461 times in the Old Testament KJV Bible.


Strong's Number: 1962

 Strong's Number: 1962 [ <<= || =>> ]
Transliterated: hayah
Phonetic: hah-yaw'

Text: another form for 1943; ruin:

KJV -calamity.

This word was found 1 times in the Old Testament KJV Bible.
Habakkuk 1:3 |


Strong's Number: 1963

 Strong's Number: 1963 [ <<= || =>> ]
Transliterated: heyk
Phonetic: hake

Text: another form for 349; how?:

KJV -how.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 44:8 | 1 Chronicles 13:12 | 1 Chronicles 13:13 | 1 Chronicles 13:14 |


Strong's Number: 1964

 Strong's Number: 1964 [ <<= || =>> ]
Transliterated: heykal
Phonetic: hay-kawl'

Text: probably from 3201 (in the sense of capacity); a large public building, such as a palace or temple:

KJV -palace, temple.

This word was found 102 times in the Old Testament KJV Bible.
1 Samuel 1:9 | 1 Samuel 3:3 | 2 Samuel 22:7 | 1 Kings 6:3 | 1 Kings 6:5 | 1 Kings 6:33 | 1 Kings 7:21 | 1 Kings 7:50 | 1 Kings 21:1 | 2 Kings 20:18 | 2 Kings 23:4 | 2 Kings 24:13 | 2 Chronicles 3:17 | 2 Chronicles 4:7 | 2 Chronicles 4:8 | 2 Chronicles 4:22 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 27:2 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 36:7 | Ezra 3:6 | Ezra 3:10 | Ezra 4:1 | Nehemiah 6:10 | Nehemiah 6:11 | Psalms 5:7 | Psalms 11:4 | Psalms 18:6 | Psalms 27:4 | Psalms 29:9 | Psalms 45:8 | Psalms 45:15 | Psalms 48:9 | Psalms 65:4 | Psalms 68:29 | Psalms 79:1 | Psalms 138:2 | Psalms 144:12 | Proverbs 13:19 | Proverbs 30:28 | Isaiah 6:1 | Isaiah 13:22 | Isaiah 39:7 | Isaiah 44:28 | Isaiah 66:6 | Jeremiah 7:4 | Jeremiah 24:1 | Jeremiah 50:28 | Jeremiah 51:11 | Ezekiel 8:16 | Ezekiel 41:1 | Ezekiel 41:4 | Ezekiel 41:15 | Ezekiel 41:20 | Ezekiel 41:21 | Ezekiel 41:23 | Ezekiel 41:25 | Ezekiel 42:8 | Daniel 1:4 | Hosea 8:14 | Joel 3:5 | Amos 8:3 | Jonah 2:4 | Jonah 2:7 | Micah 1:2 | Nahum 2:6 | Habakkuk 2:20 | Haggai 2:15 | Haggai 2:18 | Zechariah 6:12 | Zechariah 6:13 | Zechariah 6:14 | Zechariah 6:15 | Zechariah 8:9 | Malachi 3:1 |


Strong's Number: 1965

 Strong's Number: 1965 [ <<= || =>> ]
Transliterated: heykal
Phonetic: hay-kal'

Text: (Aramaic) corresponding to 1964:

KJV -palace, temple.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 29:6 | Exodus 4:18 | Ezra 4:14 | Ezra 5:14 | Ezra 5:15 | Ezra 6:5 | Daniel 4:4 | Daniel 4:29 | Daniel 5:2 | Daniel 5:3 | Daniel 5:5 | Daniel 6:18 |


Strong's Number: 1966

 Strong's Number: 1966 [ <<= || =>> ]
Transliterated: heylel
Phonetic: hay-lale'

Text: from 1984 (in the sense of brightness); the morning-star:

KJV -lucifer.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 18:7 | Isaiah 14:12 |


Strong's Number: 1967

 Strong's Number: 1967 [ <<= || =>> ]
Transliterated: Heymam
Phonetic: hay-mawm'

Text: another form for 1950; Hemam, an Idumaean:

KJV - Hemam.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 36:22 | Deuteronomy 7:26 | 1 Kings 4:31 | Joel 1:1 |


Strong's Number: 1968

 Strong's Number: 1968 [ <<= || =>> ]
Transliterated: Heyman
Phonetic: hay-mawn'

Text: probably from 539; faithful; Heman, the name of at least two Israelites:

KJV -Heman.

This word was found 60 times in the Old Testament KJV Bible.
1 Chronicles 2:6 | 1 Chronicles 6:33 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 25:1 | 1 Chronicles 25:4 | 1 Chronicles 25:5 | 1 Chronicles 25:6 | 2 Chronicles 5:12 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Psalms 88:1 |


Strong's Number: 1969

 Strong's Number: 1969 [ <<= || =>> ]
Transliterated: hiyn
Phonetic: heen

Text: probably of Egyptian origin; a hin or liquid measure:

KJV - hin.

This word was found 21 times in the Old Testament KJV Bible.
Exodus 29:40 | Exodus 30:24 | Leviticus 19:36 | Leviticus 23:13 | Numbers 15:4 | Numbers 15:5 | Numbers 15:6 | Numbers 15:7 | Numbers 15:9 | Numbers 15:10 | Numbers 28:5 | Numbers 28:7 | Numbers 28:14 | 1 Kings 6:17 | Job 32:7 | Ezekiel 4:11 | Ezekiel 45:24 | Ezekiel 46:5 | Ezekiel 46:7 | Ezekiel 46:11 | Ezekiel 46:14 |


Strong's Number: 1970

 Strong's Number: 1970 [ <<= || =>> ]
Transliterated: hakar
Phonetic: haw-kar'

Text: a primitive root; apparently to injure:

KJV -make self strange.

This word was found 1 times in the Old Testament KJV Bible.
Job 19:3 |


Strong's Number: 1971

 Strong's Number: 1971 [ <<= || =>> ]
Transliterated: hakkarah
Phonetic: hak-kaw-raw'

Text: from 5234; respect, i.e. partiality:

KJV - shew.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 14:1 | Ezekiel 40:40 |


Strong's Number: 1972

 Strong's Number: 1972 [ <<= || =>> ]
Transliterated: hala'
Phonetic: haw-law'

Text: probably denominatively from 1973; to remove or be remote:

KJV -cast far off.

This word was found 1 times in the Old Testament KJV Bible.
Micah 4:7 |


Strong's Number: 1973

 Strong's Number: 1973 [ <<= || =>> ]
Transliterated: halah
Phonetic: haw-leh-aw'

Text: from the primitive form of the article [hal]; to the distance, i.e. far away; also (of time) thus far:

KJV -back, beyond, (hence,-)forward, hitherto, thence,forth, yonder.

This word was found 90 times in the Old Testament KJV Bible.
Genesis 19:9 | Genesis 35:21 | Leviticus 15:25 | Leviticus 22:27 | Numbers 15:23 | Numbers 16:37 | Numbers 21:13 | Numbers 22:1 | Numbers 32:19 | Numbers 34:15 | Numbers 35:14 | Deuteronomy 1:1 | Deuteronomy 1:5 | Deuteronomy 3:8 | Deuteronomy 3:20 | Deuteronomy 3:25 | Deuteronomy 4:41 | Deuteronomy 4:46 | Deuteronomy 4:47 | Deuteronomy 4:49 | Deuteronomy 11:30 | Deuteronomy 30:13 | Joshua 1:14 | Joshua 1:15 | Joshua 2:10 | Joshua 5:1 | Joshua 7:7 | Joshua 9:1 | Joshua 9:10 | Joshua 12:1 | Joshua 12:7 | Joshua 13:8 | Joshua 13:27 | Joshua 13:32 | Joshua 14:3 | Joshua 17:5 | Joshua 18:7 | Joshua 20:8 | Joshua 22:4 | Joshua 22:7 | Joshua 24:2 | Joshua 24:8 | Joshua 24:14 | Joshua 24:15 | Judges 5:17 | Judges 7:25 | Judges 10:8 | Judges 11:18 | 1 Samuel 10:3 | 1 Samuel 18:9 | 1 Samuel 20:22 | 1 Samuel 20:37 | 2 Samuel 1:22 | 2 Samuel 10:16 | 2 Samuel 20:5 | 1 Kings 14:15 | 1 Chronicles 6:78 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | Ezra 8:36 | Nehemiah 2:7 | Nehemiah 2:9 | Nehemiah 3:7 | Job 23:8 | Psalms 35:4 | Psalms 40:14 | Psalms 44:10 | Psalms 44:18 | Psalms 56:9 | Psalms 114:3 | Psalms 114:5 | Psalms 129:5 | Isaiah 7:20 | Isaiah 9:1 | Isaiah 18:7 | Isaiah 42:17 | Jeremiah 7:24 | Jeremiah 8:18 | Jeremiah 22:19 | Jeremiah 25:22 | Jeremiah 38:22 | Lamentations 1:13 | Lamentations 2:3 | Ezekiel 10:22 | Ezekiel 39:22 | Ezekiel 43:27 | Amos 5:27 | Haggai 2:15 | Haggai 2:18 |


Strong's Number: 1974

 Strong's Number: 1974 [ <<= || =>> ]
Transliterated: hilluwl
Phonetic: hil-lool'

Text: from 1984 (in the sense of rejoicing); a celebration of thanksgiving for harvest:

KJV -merry, praise.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1975

 Strong's Number: 1975 [ <<= || =>> ]
Transliterated: hallaz
Phonetic: hal-lawz'

Text: from 1976; this or that:

KJV -side, that, this.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 17:26 | 2 Kings 4:25 | 2 Kings 23:17 |


Strong's Number: 1976

 Strong's Number: 1976 [ <<= || =>> ]
Transliterated: hallazeh
Phonetic: hal-law-zeh'

Text: from the article [see 1973] and 2088; this very:

KJV -this.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 24:65 | Genesis 37:19 |


Strong's Number: 1977

 Strong's Number: 1977 [ <<= || =>> ]
Transliterated: hallezuw
Phonetic: hal-lay-zoo'

Text: another form of 1976; that:

KJV -this.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1978

 Strong's Number: 1978 [ <<= || =>> ]
Transliterated: haliyk
Phonetic: haw-leek'

Text: from 1980; a walk, i.e. (by implication) a step:

KJV -step.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1979

 Strong's Number: 1979 [ <<= || =>> ]
Transliterated: haliykah
Phonetic: hal-ee-kaw'

Text: feminine of 1978; a walking; by implication, a procession or march, a caravan:

KJV -company, going, walk, way.

This word was found 4 times in the Old Testament KJV Bible.
Job 6:19 | Psalms 68:24 | Nahum 2:5 | Habakkuk 3:6 |


Strong's Number: 1980

 Strong's Number: 1980 [ <<= || =>> ]
Transliterated: halak
Phonetic: haw-lak'

Text: akin to 3212; a primitive root; to walk (in a great variety of applications, literally and figuratively):

KJV -(all) along, apace, behave (self), come, (on) continually, be conversant, depart, + be eased, enter, exercise (self), + follow, forth, forward, get, go (about, abroad, along, away, forward, on, out, up and down), + greater, grow, be wont to haunt, lead, march, X more and more, move (self), needs, on, pass (away), be at the point, quite, run (along), + send, speedily, spread, still, surely, + tale-bearer, + travel(-ler), walk (abroad, on, to and fro, up and down, to places), wander, wax, [way-]faring man, X be weak, whirl.

This word was found 1580 times in the Old Testament KJV Bible.


Strong's Number: 1981

 Strong's Number: 1981 [ <<= || =>> ]
Transliterated: halak
Phonetic: hal-ak'

Text: (Aramaic) corresponding to 1980 [compare 1946]; to walk:

KJV -walk.

This word was found 23 times in the Old Testament KJV Bible.
Genesis 24:51 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Daniel 3:25 | Daniel 4:29 | Daniel 4:37 |


Strong's Number: 1982

 Strong's Number: 1982 [ <<= || =>> ]
Transliterated: helek
Phonetic: hay'-lek

Text: from 1980; properly, a journey, i.e. (by implication) a wayfarer; also a flowing:

KJV -X dropped, traveller.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 14:24 | 1 Samuel 14:26 | 2 Samuel 12:4 |


Strong's Number: 1983

 Strong's Number: 1983 [ <<= || =>> ]
Transliterated: halak
Phonetic: hal-awk'

Text: (Aramaic) from 1981; properly, a journey, i.e. (by implication) toll on goods at a road:

KJV -custom.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 4:13 | Ezra 4:20 | Ezra 7:24 |


Strong's Number: 1984

 Strong's Number: 1984 [ <<= || =>> ]
Transliterated: halal
Phonetic: haw-lal'

Text: a primitive root; to be clear (orig. of sound, but usually of color); to shine; hence, to make a show, to boast; and thus to be (clamorously) foolish; to rave; causatively, to celebrate; also to stultify:

KJV -(make) boast (self), celebrate, commend, (deal, make), fool(- ish, -ly), glory, give [light], be (make, feign self) mad (against), give in marriage, [sing, be worthy of] praise, rage, renowned, shine.

This word was found 211 times in the Old Testament KJV Bible.
Genesis 12:15 | Judges 16:24 | 1 Samuel 14:16 | 1 Samuel 21:13 | 2 Samuel 14:25 | 2 Samuel 22:4 | 1 Kings 20:11 | 1 Chronicles 16:4 | 1 Chronicles 16:10 | 1 Chronicles 16:11 | 1 Chronicles 16:12 | 1 Chronicles 16:13 | 1 Chronicles 16:14 | 1 Chronicles 16:15 | 1 Chronicles 16:16 | 1 Chronicles 16:17 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 23:5 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 25:3 | 1 Chronicles 29:13 | 1 Chronicles 29:14 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 5:13 | 2 Chronicles 7:6 | 2 Chronicles 8:14 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 23:12 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 31:2 | Ezra 3:10 | Ezra 3:11 | Nehemiah 5:13 | Nehemiah 12:24 | Job 12:17 | Job 29:3 | Job 31:26 | Job 41:18 | Psalms 5:5 | Psalms 10:3 | Psalms 18:3 | Psalms 22:22 | Psalms 22:23 | Psalms 34:2 | Psalms 35:18 | Psalms 44:8 | Psalms 48:1 | Psalms 49:6 | Psalms 52:1 | Psalms 57:7 | Psalms 57:9 | Psalms 63:11 | Psalms 64:10 | Psalms 66:4 | Psalms 69:34 | Psalms 73:3 | Psalms 74:6 | Psalms 74:21 | Psalms 75:4 | Psalms 78:63 | Psalms 84:4 | Psalms 96:4 | Psalms 97:7 | Psalms 102:8 | Psalms 104:35 | Psalms 105:3 | Psalms 105:45 | Psalms 106:1 | Psalms 106:48 | Psalms 107:32 | Psalms 109:30 | Psalms 111:1 | Psalms 112:1 | Psalms 113:1 | Psalms 113:3 | Psalms 113:9 | Psalms 115:17 | Psalms 115:18 | Psalms 116:19 | Psalms 117:1 | Psalms 117:2 | Psalms 119:164 | Psalms 135:21 | Psalms 145:3 | Psalms 146:1 | Psalms 146:10 | Psalms 147:1 | Psalms 147:20 | Psalms 148:1 | Psalms 148:2 | Psalms 148:3 | Psalms 148:4 | Psalms 148:5 | Psalms 148:7 | Psalms 148:13 | Psalms 148:14 | Psalms 149:1 | Psalms 149:3 | Psalms 149:9 | Psalms 150:1 | Psalms 150:2 | Psalms 150:3 | Psalms 150:4 | Psalms 150:5 | Psalms 150:6 | Proverbs 12:8 | Proverbs 20:14 | Proverbs 25:14 | Proverbs 27:1 | Proverbs 27:2 | Proverbs 31:28 | Proverbs 31:30 | Proverbs 31:31 | Ecclesiastes 2:2 | Ecclesiastes 7:7 | Song of Solomon 6:9 | Isaiah 38:18 | Isaiah 44:25 | Isaiah 64:12 | Jeremiah 4:2 | Jeremiah 9:24 | Jeremiah 25:16 | Jeremiah 31:7 | Jeremiah 49:4 | Jeremiah 50:38 | Ezekiel 26:17 | Joel 2:26 | Jonah 4:8 | Nahum 2:4 |


Strong's Number: 1985

 Strong's Number: 1985 [ <<= || =>> ]
Transliterated: Hillel
Phonetic: hil-layl'

Text: from 1984; praising (namely God); Hillel, an Israelite:

KJV -Hillel.

This word was found 2 times in the Old Testament KJV Bible.
Judges 12:13 | Judges 12:15 |


Strong's Number: 1986

 Strong's Number: 1986 [ <<= || =>> ]
Transliterated: halam
Phonetic: haw-lam'

Text: a primitive root; to strike down; by implication, to hammer, stamp, conquer, disband:

KJV -beat (down), break (down), overcome, smite (with the hammer).

This word was found 5 times in the Old Testament KJV Bible.
Judges 5:26 | Psalms 141:5 | Proverbs 23:35 | Isaiah 28:1 | Isaiah 41:7 |


Strong's Number: 1987

 Strong's Number: 1987 [ <<= || =>> ]
Transliterated: Helem
Phonetic: hay'-lem

Text: from 1986; smiter; Helem, the name of two Israelites:

KJV -Helem.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1988

 Strong's Number: 1988 [ <<= || =>> ]
Transliterated: halom
Phonetic: hal-ome'

Text: from the article [see 1973]; hither:

KJV -here, hither(-[to]), thither.

This word was found 27 times in the Old Testament KJV Bible.
Genesis 3:14 | Exodus 3:5 | Leviticus 19:16 | Numbers 22:12 | Deuteronomy 6:14 | Deuteronomy 24:10 | Joshua 2:16 | 1 Samuel 10:22 | 1 Samuel 14:36 | 1 Samuel 14:38 | 2 Samuel 7:18 | 2 Samuel 20:16 | 1 Chronicles 11:5 | 1 Chronicles 17:16 | 1 Chronicles 17:17 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | Job 38:11 | Psalms 73:10 |


Strong's Number: 1989

 Strong's Number: 1989 [ <<= || =>> ]
Transliterated: halmuwth
Phonetic: hal-mooth'

Text: from 1986; a hammer (or mallet):

KJV -hammer.

This word was found 1 times in the Old Testament KJV Bible.
Judges 5:26 |


Strong's Number: 1990

 Strong's Number: 1990 [ <<= || =>> ]
Transliterated: Ham
Phonetic: hawm

Text: of uncertain derivation; Ham, a region of Palestine:

KJV -Ham.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 14:5 |


Strong's Number: 1991

 Strong's Number: 1991 [ <<= || =>> ]
Transliterated: hem
Phonetic: haym

Text: from 1993; abundance, i.e. wealth:

KJV -any of theirs.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1992

 Strong's Number: 1992 [ <<= || =>> ]
Transliterated: hem
Phonetic: haym

Text: or (prolonged) hemmah {haym'-maw}; masculine plural from 1981; they (only used when emphatic):

KJV -it, like, X (how, so) many (soever, more as) they (be), (the) same, X so, X such, their, them, these, they, those, which, who, whom, withal, ye.

This word was found 454 times in the Old Testament KJV Bible.


Strong's Number: 1993

 Strong's Number: 1993 [ <<= || =>> ]
Transliterated: hamah
Phonetic: haw-maw'

Text: a primitive root [compare 1949]; to make a loud sound like Engl. "hum"); by implication, to be in great commotion or tumult, to rage, war, moan, clamor:

KJV -clamorous, concourse, cry aloud, be disquieted, loud, mourn, be moved, make a noise, rage, roar, sound, be troubled, make in tumult, tumultuous, be in an uproar.

This word was found 26 times in the Old Testament KJV Bible.
Joshua 10:11 | Psalms 39:6 | Psalms 42:11 | Psalms 43:5 | Psalms 46:3 | Psalms 59:6 | Psalms 77:3 | Psalms 83:2 | Proverbs 1:21 | Proverbs 9:13 | Proverbs 20:1 | Song of Solomon 5:4 | Isaiah 16:11 | Isaiah 17:12 | Isaiah 59:11 | Jeremiah 4:19 | Jeremiah 5:22 | Jeremiah 6:23 | Jeremiah 31:35 | Jeremiah 48:36 | Jeremiah 50:42 | Jeremiah 51:55 | Ezekiel 7:16 | Amos 1:2 | Amos 3:4 | Zechariah 9:15 |


Strong's Number: 1994

 Strong's Number: 1994 [ <<= || =>> ]
Transliterated: himmow
Phonetic: him-mo'

Text: (Aramaic) or (prolonged) himmown (Aramaic) {him- mone'}; corresponding to 1992; they:

KJV -X are, them, those.

This word was found 11 times in the Old Testament KJV Bible.
Ezra 4:10 | Ezra 4:23 | Ezra 5:5 | Ezra 5:11 | Ezra 5:12 | Ezra 5:14 | Ezra 5:15 | Ezra 7:17 | Daniel 2:34 | Daniel 2:35 | Daniel 3:22 |


Strong's Number: 1995

 Strong's Number: 1995 [ <<= || =>> ]
Transliterated: hamown
Phonetic: haw-mone'

Text: or hamon (Ezek. 5:7) {haw-mone'}; from 1993; a noise, tumult, crowd; also disquietude, wealth:

KJV -abundance, company, many, multitude, multiply, noise, riches, rumbling, sounding, store, tumult.

This word was found 135 times in the Old Testament KJV Bible.
Genesis 17:4 | Genesis 17:5 | Judges 4:7 | 1 Samuel 4:14 | 1 Samuel 14:16 | 1 Samuel 14:19 | 2 Samuel 6:19 | 2 Samuel 18:29 | 1 Kings 18:41 | 1 Kings 20:13 | 1 Kings 20:28 | 2 Kings 7:13 | 2 Kings 25:11 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 13:8 | 2 Chronicles 14:11 | 2 Chronicles 14:12 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | 2 Chronicles 15:3 | 2 Chronicles 20:12 | 2 Chronicles 20:13 | 2 Chronicles 20:14 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 31:10 | 2 Chronicles 31:11 | 2 Chronicles 31:12 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 32:7 | Ezra 3:12 | Ezra 10:13 | Job 4:3 | Psalms 37:16 | Psalms 65:7 | Ecclesiastes 5:10 | Isaiah 5:14 | Isaiah 16:14 | Isaiah 17:12 | Isaiah 29:7 | Isaiah 31:4 | Isaiah 32:14 | Isaiah 60:5 | Isaiah 63:15 | Jeremiah 10:13 | Jeremiah 46:25 | Jeremiah 47:3 | Jeremiah 49:32 | Jeremiah 51:42 | Jeremiah 52:15 | Ezekiel 7:11 | Ezekiel 7:12 | Ezekiel 7:13 | Ezekiel 7:14 | Ezekiel 16:49 | Ezekiel 23:42 | Ezekiel 29:19 | Ezekiel 30:4 | Ezekiel 30:10 | Ezekiel 30:15 | Ezekiel 31:2 | Ezekiel 31:18 | Ezekiel 32:12 | Ezekiel 32:16 | Ezekiel 32:20 | Ezekiel 32:24 | Ezekiel 32:25 | Ezekiel 32:26 | Ezekiel 32:31 | Ezekiel 32:32 | Ezekiel 39:11 | Ezekiel 39:15 | Ezekiel 39:16 | Daniel 8:25 | Daniel 8:26 | Daniel 11:11 | Daniel 11:12 | Daniel 11:13 | Daniel 11:14 | Daniel 11:18 | Daniel 11:26 | Daniel 11:33 | Daniel 11:34 | Daniel 11:40 | Daniel 11:41 | Daniel 11:44 | Daniel 12:2 | Daniel 12:4 | Daniel 12:10 | Joel 3:14 | Amos 5:23 |


Strong's Number: 1996

 Strong's Number: 1996 [ <<= || =>> ]
Transliterated: Hamown Gowg
Phonetic: ham-one' gohg

Text: from 1995 and 1463; the multitude of Gog; the fanciful name of an emblematic place in Palestine:

KJV -Hamogog.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 22:15 | Zechariah 8:10 |


Strong's Number: 1997

 Strong's Number: 1997 [ <<= || =>> ]
Transliterated: Hamownah
Phonetic: ham-o-naw'

Text: feminine of 1995; multitude; hamonah, the same as 1996:

KJV -Hamonah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 1998

 Strong's Number: 1998 [ <<= || =>> ]
Transliterated: hemyah
Phonetic: hem-yaw'

Text: from 1993; sound:

KJV -noise.

This word was found 1 times in the Old Testament KJV Bible.
Hosea 3:5 |


Strong's Number: 1999

 Strong's Number: 1999 [ <<= || =>> ]
Transliterated: hamullah
Phonetic: ham-ool-law'

Text: or (too fully) hamuwllah (Jer. ll:l6) {ham- ool-law'}; feminine passive participle of an unused root meaning to rush (as rain with a windy roar); a sound:

KJV -speech, tumult.

This word was found 6 times in the Old Testament KJV Bible.
Psalms 107:25 | Isaiah 30:30 | Isaiah 32:2 | Jeremiah 11:16 | Ezekiel 1:4 | Jonah 1:12 |


Strong's Number: 2000

 Strong's Number: 2000 [ <<= || =>> ]
Transliterated: hamam
Phonetic: haw-mam'

Text: a primitive root [compare 1949, 1993]; properly, to put in commotion; by implication, to disturb, drive, destroy:

KJV -break, consume, crush, destroy, discomfit, trouble, vex.

This word was found 11 times in the Old Testament KJV Bible.
Exodus 14:24 | Exodus 23:27 | Joshua 10:10 | Judges 4:15 | 1 Samuel 7:10 | 2 Samuel 22:15 | 2 Chronicles 15:6 | Esther 9:24 | Psalms 18:14 | Psalms 144:6 | Jeremiah 51:34 |


Strong's Number: 2001

 Strong's Number: 2001 [ <<= || =>> ]
Transliterated: Haman
Phonetic: haw-mawn'

Text: of foreign derivation; Haman, a Persian vizier:

KJV - Haman.

This word was found 48 times in the Old Testament KJV Bible.
Esther 3:1 | Esther 3:2 | Esther 3:4 | Esther 3:5 | Esther 3:6 | Esther 3:7 | Esther 3:8 | Esther 3:10 | Esther 3:11 | Esther 3:12 | Esther 3:15 | Esther 4:7 | Esther 5:4 | Esther 5:5 | Esther 5:8 | Esther 5:9 | Esther 5:10 | Esther 5:11 | Esther 5:12 | Esther 5:14 | Esther 6:4 | Esther 6:5 | Esther 6:6 | Esther 6:7 | Esther 6:8 | Esther 6:10 | Esther 6:11 | Esther 6:12 | Esther 6:13 | Esther 6:14 | Esther 7:1 | Esther 7:6 | Esther 7:7 | Esther 7:8 | Esther 7:9 | Esther 7:10 | Esther 8:1 | Esther 8:2 | Esther 8:3 | Esther 8:5 | Esther 8:7 | Esther 9:10 | Esther 9:12 | Esther 9:13 | Esther 9:14 | Esther 9:24 | Proverbs 16:12 | Hosea 6:11 |


Strong's Number: 2002

 Strong's Number: 2002 [ <<= || =>> ]
Transliterated: hamniyk
Phonetic: ham-neek'

Text: (Aramaic) but the text is hamuwnek {ham-oo-nayk'}; of foreign origin; a necklace:

KJV -chain.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 5:7 | Daniel 5:16 | Daniel 5:29 |


Strong's Number: 2003

 Strong's Number: 2003 [ <<= || =>> ]
Transliterated: hamac
Phonetic: haw-mawce'

Text: from an unused root apparently meaning to crackle; a dry twig or brushwood:

KJV -melting.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 112:5 | Isaiah 64:3 |


Strong's Number: 2004

 Strong's Number: 2004 [ <<= || =>> ]
Transliterated: hen
Phonetic: hane

Text: feminine plural from 1931; they (only used when emphatic):

KJV - X in, such like, (with) them, thereby, therein, (more than) they, wherein, in which, whom, withal.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 28:13 | Genesis 30:26 | Genesis 42:27 | Exodus 25:29 | Exodus 37:16 | Isaiah 64:6 | Ezekiel 16:47 | Ezekiel 16:51 | Ezekiel 16:52 | Daniel 1:4 |


Strong's Number: 2005

 Strong's Number: 2005 [ <<= || =>> ]
Transliterated: hen
Phonetic: hane

Text: a primitive particle; lo!; also (as expressing surprise) if:

KJV -behold, if, lo, though.

This word was found 178 times in the Old Testament KJV Bible.
Genesis 11:6 | Genesis 19:34 | Genesis 22:7 | Genesis 27:1 | Genesis 29:7 | Genesis 30:34 | Exodus 3:4 | Exodus 5:5 | Exodus 8:21 | Exodus 14:17 | Exodus 16:4 | Exodus 34:11 | Numbers 23:9 | Numbers 31:16 | Judges 13:5 | 1 Samuel 3:8 | 1 Samuel 14:43 | 2 Samuel 1:7 | 2 Samuel 5:1 | 2 Samuel 12:11 | 2 Samuel 15:26 | 2 Samuel 16:8 | 1 Kings 11:31 | 1 Kings 20:13 | 1 Kings 21:21 | 2 Kings 19:7 | 2 Kings 20:5 | 2 Kings 22:16 | 2 Chronicles 7:13 | 2 Chronicles 16:11 | 2 Chronicles 16:12 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Psalms 68:33 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Song of Solomon 4:1 | Isaiah 13:17 | Isaiah 29:14 | Isaiah 37:7 | Isaiah 38:8 | Isaiah 40:15 | Isaiah 41:11 | Isaiah 43:19 | Isaiah 58:9 | Isaiah 65:17 | Isaiah 65:18 | Isaiah 66:12 | Jeremiah 2:10 | Jeremiah 3:1 | Jeremiah 6:21 | Jeremiah 9:7 | Jeremiah 9:15 | Jeremiah 10:18 | Jeremiah 13:13 | Jeremiah 16:16 | Jeremiah 19:3 | Jeremiah 21:4 | Jeremiah 21:8 | Jeremiah 21:13 | Jeremiah 23:15 | Jeremiah 23:30 | Jeremiah 23:31 | Jeremiah 23:32 | Jeremiah 23:39 | Jeremiah 25:9 | Jeremiah 26:14 | Jeremiah 28:16 | Jeremiah 29:17 | Jeremiah 29:21 | Jeremiah 30:18 | Jeremiah 32:3 | Jeremiah 32:24 | Jeremiah 32:28 | Jeremiah 32:37 | Jeremiah 33:6 | Jeremiah 34:2 | Jeremiah 34:22 | Jeremiah 35:17 | Jeremiah 39:16 | Jeremiah 40:10 | Jeremiah 42:4 | Jeremiah 44:11 | Jeremiah 44:26 | Jeremiah 44:27 | Jeremiah 45:5 | Jeremiah 46:25 | Jeremiah 46:27 | Jeremiah 49:5 | Jeremiah 49:35 | Jeremiah 50:18 | Jeremiah 50:31 | Jeremiah 51:1 | Jeremiah 51:25 | Ezekiel 5:8 | Ezekiel 13:20 | Ezekiel 16:37 | Ezekiel 20:47 | Ezekiel 21:3 | Ezekiel 22:19 | Ezekiel 24:16 | Ezekiel 24:21 | Ezekiel 25:4 | Ezekiel 25:7 | Ezekiel 25:9 | Ezekiel 25:16 | Ezekiel 26:3 | Ezekiel 26:7 | Ezekiel 28:7 | Ezekiel 28:22 | Ezekiel 29:3 | Ezekiel 29:8 | Ezekiel 29:10 | Ezekiel 29:19 | Ezekiel 30:22 | Ezekiel 34:10 | Ezekiel 34:11 | Ezekiel 34:17 | Ezekiel 34:20 | Ezekiel 35:3 | Ezekiel 36:6 | Ezekiel 36:9 | Ezekiel 38:3 | Ezekiel 39:1 | Daniel 8:19 | Hosea 2:6 | Joel 2:19 | Joel 3:7 | Amos 6:14 | Amos 7:8 | Micah 2:3 | Nahum 2:13 | Nahum 3:5 | Habakkuk 1:6 | Zephaniah 3:19 | Zechariah 2:9 | Zechariah 2:10 | Zechariah 3:8 | Zechariah 3:9 | Zechariah 8:7 | Malachi 3:1 |


Strong's Number: 2006

 Strong's Number: 2006 [ <<= || =>> ]
Transliterated: hen
Phonetic: hane

Text: (Aramaic) corresponding to 2005: lo! also there[-fore], [un- ]less, whether, but, if:

KJV -(that) if, or, whether.

This word was found 12 times in the Old Testament KJV Bible.
Ezra 4:13 | Ezra 4:16 | Ezra 5:17 | Ezra 7:26 | Daniel 2:5 | Daniel 2:6 | Daniel 2:9 | Daniel 3:15 | Daniel 3:17 | Daniel 3:18 | Daniel 4:27 | Daniel 5:16 |


Strong's Number: 2007

 Strong's Number: 2007 [ <<= || =>> ]
Transliterated: hennah
Phonetic: hane'-naw

Text: prolongation for 2004; themselves (often used emphatic for the copula, also in indirect relation):

KJV -X in, X such (and such things), their, (into) them, thence, therein, these, they (had), on this side, whose, wherein.

This word was found 27 times in the Old Testament KJV Bible.
Genesis 6:2 | Genesis 41:19 | Exodus 8:21 | Exodus 9:32 | Exodus 14:3 | Exodus 18:22 | Exodus 18:26 | Exodus 19:13 | Exodus 36:4 | Leviticus 17:5 | Leviticus 17:7 | Leviticus 18:10 | Leviticus 21:6 | Leviticus 22:2 | Leviticus 22:11 | Numbers 31:16 | Joshua 1:15 | Joshua 9:4 | Joshua 9:16 | 1 Samuel 17:28 | 2 Samuel 12:8 | Isaiah 51:19 | Jeremiah 5:17 | Jeremiah 34:7 | Ezekiel 1:23 | Ezekiel 42:5 | Zechariah 5:9 |


Strong's Number: 2008

 Strong's Number: 2008 [ <<= || =>> ]
Transliterated: hennah
Phonetic: hane'-naw

Text: from 2004; hither or thither (but used both of place and time):

KJV -here, hither[-to], now, on this (that) side, + since, this (that) way, thitherward, + thus far, to...fro, + yet.

This word was found 75 times in the Old Testament KJV Bible.
Genesis 15:16 | Genesis 20:10 | Genesis 21:23 | Genesis 21:29 | Genesis 44:28 | Genesis 45:5 | Genesis 45:8 | Genesis 45:13 | Exodus 17:4 | Exodus 25:19 | Numbers 14:19 | Deuteronomy 5:3 | Joshua 2:2 | Joshua 3:9 | Joshua 8:20 | Joshua 18:6 | Judges 16:13 | Judges 19:12 | Ruth 2:2 | Ruth 2:7 | Ruth 2:14 | Ruth 4:1 | Ruth 4:2 | 1 Samuel 20:21 | 2 Samuel 1:10 | 2 Samuel 5:6 | 2 Samuel 14:32 | 1 Kings 9:8 | 1 Kings 20:40 | 2 Kings 2:8 | 2 Kings 2:14 | 2 Kings 4:35 | 2 Kings 8:7 | 1 Chronicles 9:18 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 2 Chronicles 16:10 | 2 Chronicles 16:11 | 2 Chronicles 16:12 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | 2 Chronicles 28:13 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Ezra 4:2 | Psalms 71:17 | Proverbs 9:4 | Proverbs 9:16 | Proverbs 25:7 | Isaiah 57:3 | Jeremiah 31:8 | Jeremiah 51:64 | Ezekiel 40:4 |


Strong's Number: 2009

 Strong's Number: 2009 [ <<= || =>> ]
Transliterated: hinneh
Phonetic: hin-nay'

Text: prolongation for 2005; lo!:

KJV -behold, lo, see.

This word was found 1064 times in the Old Testament KJV Bible.


Strong's Number: 2010

 Strong's Number: 2010 [ <<= || =>> ]
Transliterated: hanachah
Phonetic: han-aw-khaw'

Text: from 5117; permission of rest, i.e. quiet:

KJV - release.

This word was found 1 times in the Old Testament KJV Bible.
Esther 2:18 |


Strong's Number: 2011

 Strong's Number: 2011 [ <<= || =>> ]
Transliterated: Hinnom
Phonetic: hin-nome'

Text: probably of foreign origin; Hinnom, apparently a Jebusite:

KJV -Hinnom.

This word was found 11 times in the Old Testament KJV Bible.
Joshua 15:8 | Joshua 18:16 | 2 Kings 23:10 | 2 Chronicles 28:3 | 2 Chronicles 33:6 | Nehemiah 11:30 | Jeremiah 7:31 | Jeremiah 7:32 | Jeremiah 19:2 | Jeremiah 19:6 | Jeremiah 32:35 |


Strong's Number: 2012

 Strong's Number: 2012 [ <<= || =>> ]
Transliterated: Hena`
Phonetic: hay-nah'

Text: probably of foreign derivation; Hena, a place apparently in Mesopotamia:

KJV -Hena.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 18:34 | 2 Kings 19:13 | Isaiah 37:13 |


Strong's Number: 2013

 Strong's Number: 2013 [ <<= || =>> ]
Transliterated: hacah
Phonetic: haw-saw'

Text: a primitive root; to hush:

KJV -hold peace (tongue), (keep) silence, be silent, still.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 13:30 | Amos 6:10 | Amos 8:3 |


Strong's Number: 2014

 Strong's Number: 2014 [ <<= || =>> ]
Transliterated: haphugah
Phonetic: haf-oo-gaw'

Text: from 6313; relaxation:

KJV -intermission.

This word was found 2 times in the Old Testament KJV Bible.
Judges 5:14 | Lamentations 3:49 |


Strong's Number: 2015

 Strong's Number: 2015 [ <<= || =>> ]
Transliterated: haphak
Phonetic: haw-fak'

Text: a primitive root; to turn about or over; by implication, to change, overturn, return, pervert:

KJV -X become, change, come, be converted, give, make [a bed], overthrow (-turn), perverse, retire, tumble, turn (again, aside, back, to the contrary, every way).

This word was found 99 times in the Old Testament KJV Bible.
Genesis 3:24 | Genesis 19:21 | Genesis 19:25 | Genesis 19:29 | Exodus 7:15 | Exodus 7:17 | Exodus 7:20 | Exodus 14:5 | Leviticus 13:3 | Leviticus 13:4 | Leviticus 13:10 | Leviticus 13:13 | Leviticus 13:14 | Leviticus 13:16 | Leviticus 13:17 | Leviticus 13:20 | Leviticus 13:25 | Leviticus 14:35 | Numbers 14:9 | Deuteronomy 29:23 | Joshua 7:8 | Joshua 8:20 | Judges 7:13 | Judges 12:11 | Judges 12:12 | Judges 20:39 | Judges 20:41 | 1 Samuel 4:19 | 1 Samuel 10:6 | 1 Samuel 10:9 | 1 Samuel 25:12 | 2 Samuel 6:10 | 2 Samuel 10:3 | 1 Kings 22:34 | 2 Kings 5:26 | 2 Kings 9:23 | 2 Kings 21:13 | 1 Chronicles 19:3 | 2 Chronicles 9:12 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Esther 9:1 | Esther 9:22 | Job 9:5 | Job 12:15 | Job 19:19 | Job 20:14 | Job 28:5 | Job 28:9 | Job 30:15 | Job 34:25 | Job 37:12 | Job 38:14 | Job 41:28 | Psalms 9:17 | Psalms 30:11 | Psalms 32:4 | Psalms 66:6 | Psalms 78:9 | Psalms 78:44 | Psalms 78:57 | Psalms 102:17 | Psalms 105:25 | Psalms 105:29 | Psalms 114:8 | Proverbs 12:7 | Proverbs 17:8 | Proverbs 21:12 | Isaiah 34:9 | Isaiah 60:5 | Isaiah 63:10 | Jeremiah 2:21 | Jeremiah 3:10 | Jeremiah 4:8 | Jeremiah 13:23 | Jeremiah 31:13 | Jeremiah 48:39 | Lamentations 1:20 | Lamentations 3:3 | Lamentations 4:6 | Lamentations 5:2 | Lamentations 5:15 | Ezekiel 3:19 | Ezekiel 4:8 | Ezekiel 6:9 | Ezekiel 33:9 | Ezekiel 33:12 | Daniel 10:8 | Hosea 7:8 | Hosea 11:8 | Hosea 14:4 | Joel 2:31 | Amos 4:11 | Amos 5:8 | Amos 6:12 | Amos 8:10 | Jonah 3:4 | Nahum 2:2 | Haggai 2:22 |


Strong's Number: 2016

 Strong's Number: 2016 [ <<= || =>> ]
Transliterated: hephek
Phonetic: heh'-fek

Text: : or hephek {hay'-fek}; from 2015; a turn, i.e. the reverse:

KJV -contrary.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 16:34 |


Strong's Number: 2017

 Strong's Number: 2017 [ <<= || =>> ]
Transliterated: hophek
Phonetic: ho'-fek

Text: from 2015; an upset, i.e. (abstract) perversity:

KJV - turning of things upside down.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 17:20 | Isaiah 29:16 | Jeremiah 23:36 |


Strong's Number: 2018

 Strong's Number: 2018 [ <<= || =>> ]
Transliterated: haphekah
Phonetic: haf-ay-kaw'

Text: feminine of 2016; destruction:

KJV - overthrow.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2019

 Strong's Number: 2019 [ <<= || =>> ]
Transliterated: haphakpak
Phonetic: haf-ak-pak'

Text: by reduplication from 2015; very perverse:

KJV -froward.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 19:29 | Proverbs 21:8 |


Strong's Number: 2020

 Strong's Number: 2020 [ <<= || =>> ]
Transliterated: hatstsalah
Phonetic: hats-tsaw-law'

Text: from 5337; rescue:

KJV -deliverance.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2021

 Strong's Number: 2021 [ <<= || =>> ]
Transliterated: hotsen
Phonetic: ho'-tsen

Text: from an unused root meaning apparently to be sharp or strong; a weapon of war:

KJV -chariot.

This word was found 3 times in the Old Testament KJV Bible.
Judges 16:2 | Ezekiel 23:24 | Zechariah 1:5 |


Strong's Number: 2022

 Strong's Number: 2022 [ <<= || =>> ]
Transliterated: har
Phonetic: har

Text: a shortened form of 2042; a mountain or range of hills (sometimes used figuratively):

KJV -hill (country), mount(-ain), X promotion.

This word was found 556 times in the Old Testament KJV Bible.


Strong's Number: 2023

 Strong's Number: 2023 [ <<= || =>> ]
Transliterated: Hor
Phonetic: hore

Text: another form of 2022; mountain; Hor, the name of a peak in Idumaea and of one in Syria:

KJV -Hor.

This word was found 6 times in the Old Testament KJV Bible.
Numbers 20:23 | Numbers 20:25 | Numbers 33:37 | Numbers 33:38 | Numbers 33:39 | Deuteronomy 32:50 |


Strong's Number: 2024

 Strong's Number: 2024 [ <<= || =>> ]
Transliterated: Hara'
Phonetic: haw-raw'

Text: perhaps from 2022; mountainousness; Hara, a region of Media:

KJV -Hara.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 5:26 |


Strong's Number: 2025

 Strong's Number: 2025 [ <<= || =>> ]
Transliterated: har'el
Phonetic: har-ale'

Text: from 2022 and 410; mount of God; figuratively, the altar of burnt-offering:

KJV -altar. Compare 739.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 21:4 | Numbers 33:41 | Numbers 34:8 | Isaiah 22:17 |


Strong's Number: 2026

 Strong's Number: 2026 [ <<= || =>> ]
Transliterated: harag
Phonetic: haw-rag'

Text: a primitive root; to smite with deadly intent:

KJV - destroy, out of hand, kill, murder(-er), put to [death], make [slaughter], slay(-er), X surely.

This word was found 233 times in the Old Testament KJV Bible.
Genesis 4:8 | Genesis 4:14 | Genesis 4:15 | Genesis 4:25 | Genesis 12:12 | Genesis 20:4 | Genesis 20:11 | Genesis 26:7 | Genesis 27:41 | Genesis 27:42 | Genesis 34:25 | Genesis 34:26 | Genesis 37:20 | Genesis 37:26 | Genesis 49:6 | Exodus 2:14 | Exodus 2:15 | Exodus 4:23 | Exodus 5:21 | Exodus 13:15 | Exodus 16:3 | Exodus 17:3 | Exodus 22:24 | Exodus 23:7 | Exodus 29:11 | Exodus 29:16 | Exodus 29:20 | Exodus 32:12 | Exodus 32:27 | Leviticus 8:19 | Leviticus 8:23 | Leviticus 9:8 | Leviticus 9:18 | Leviticus 20:15 | Leviticus 20:16 | Numbers 11:15 | Numbers 16:41 | Numbers 22:29 | Numbers 22:33 | Numbers 25:5 | Numbers 31:7 | Numbers 31:8 | Numbers 31:17 | Numbers 31:19 | Deuteronomy 4:42 | Deuteronomy 13:9 | Joshua 8:24 | Joshua 9:26 | Joshua 10:11 | Joshua 13:22 | Joshua 20:9 | Judges 7:25 | Judges 8:17 | Judges 8:18 | Judges 8:19 | Judges 8:20 | Judges 8:21 | Judges 9:5 | Judges 9:18 | Judges 9:24 | Judges 9:54 | Judges 9:56 | Judges 12:6 | Judges 20:5 | 1 Samuel 16:2 | 1 Samuel 22:21 | 1 Samuel 24:10 | 1 Samuel 24:11 | 1 Samuel 24:18 | 2 Samuel 1:10 | 2 Samuel 1:16 | 2 Samuel 3:30 | 2 Samuel 4:7 | 2 Samuel 4:10 | 2 Samuel 4:11 | 2 Samuel 4:12 | 2 Samuel 10:18 | 2 Samuel 12:9 | 2 Samuel 14:6 | 2 Samuel 14:7 | 2 Samuel 18:15 | 2 Samuel 21:17 | 2 Samuel 23:8 | 2 Samuel 23:21 | 1 Kings 2:5 | 1 Kings 2:32 | 1 Kings 2:34 | 1 Kings 9:16 | 1 Kings 11:24 | 1 Kings 11:40 | 1 Kings 12:27 | 1 Kings 13:24 | 1 Kings 13:26 | 1 Kings 15:28 | 1 Kings 16:10 | 1 Kings 17:18 | 1 Kings 17:20 | 1 Kings 18:9 | 1 Kings 18:12 | 1 Kings 18:13 | 1 Kings 19:10 | 1 Kings 19:14 | 2 Kings 5:7 | 2 Kings 8:12 | 2 Kings 9:31 | 2 Kings 10:9 | 2 Kings 11:18 | 2 Kings 14:19 | 2 Kings 15:10 | 2 Kings 15:14 | 2 Kings 15:30 | 2 Kings 17:25 | 2 Kings 21:23 | 2 Kings 25:7 | 1 Chronicles 7:21 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 2 Chronicles 21:4 | 2 Chronicles 21:13 | 2 Chronicles 21:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 22:1 | 2 Chronicles 22:8 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 25:3 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 28:6 | 2 Chronicles 28:7 | 2 Chronicles 28:9 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Nehemiah 4:11 | Nehemiah 6:10 | Nehemiah 9:26 | Esther 3:13 | Esther 7:4 | Esther 8:11 | Esther 9:6 | Esther 9:10 | Esther 9:11 | Esther 9:12 | Esther 9:15 | Esther 9:16 | Job 20:16 | Psalms 10:8 | Psalms 44:22 | Psalms 59:11 | Psalms 78:31 | Psalms 78:34 | Psalms 78:47 | Psalms 94:6 | Psalms 105:29 | Psalms 109:16 | Psalms 135:10 | Psalms 136:18 | Psalms 139:19 | Proverbs 1:32 | Proverbs 7:26 | Ecclesiastes 3:3 | Isaiah 14:20 | Isaiah 14:30 | Isaiah 22:13 | Isaiah 27:1 | Isaiah 27:7 | Isaiah 30:25 | Jeremiah 4:31 | Jeremiah 15:3 | Jeremiah 39:6 | Jeremiah 41:2 | Jeremiah 52:10 | Lamentations 2:4 | Lamentations 2:20 | Lamentations 2:21 | Lamentations 3:43 | Ezekiel 9:6 | Ezekiel 9:7 | Ezekiel 21:11 | Ezekiel 23:10 | Ezekiel 23:47 | Ezekiel 28:9 | Ezekiel 37:9 | Hosea 4:2 | Hosea 6:5 | Hosea 9:13 | Amos 9:1 | Amos 9:4 | Habakkuk 1:17 | Zechariah 11:5 | Zechariah 14:21 |


Strong's Number: 2027

 Strong's Number: 2027 [ <<= || =>> ]
Transliterated: hereg
Phonetic: heh'-reg

Text: from 2026; slaughter:

KJV -be slain, slaughter.

This word was found 28 times in the Old Testament KJV Bible.
Genesis 4:17 | Exodus 28:21 | Exodus 39:6 | Exodus 39:14 | Leviticus 27:8 | Leviticus 27:18 | Numbers 2:34 | Numbers 3:16 | Numbers 6:21 | Numbers 7:5 | Numbers 7:7 | Joshua 18:4 | 1 Kings 2:6 | 1 Kings 6:3 | 1 Kings 8:43 | 1 Kings 17:1 | 1 Chronicles 28:21 | 2 Chronicles 31:2 | Psalms 69:1 | Psalms 77:1 | Psalms 110:4 | Proverbs 24:11 | Isaiah 27:7 | Isaiah 59:18 | Isaiah 63:7 | Jeremiah 5:31 | Ezekiel 26:15 | Ezekiel 39:24 |


Strong's Number: 2028

 Strong's Number: 2028 [ <<= || =>> ]
Transliterated: haregah
Phonetic: har-ay-gaw'

Text: feminine of 2027; slaughter:

KJV -slaughter.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2029

 Strong's Number: 2029 [ <<= || =>> ]
Transliterated: harah
Phonetic: haw-raw'

Text: a primitive root; to be (or become) pregnant, conceive (literally or figuratively):

KJV -been, be with child, conceive, progenitor.

This word was found 36 times in the Old Testament KJV Bible.
Genesis 4:1 | Genesis 4:17 | Genesis 16:4 | Genesis 16:5 | Genesis 19:36 | Genesis 21:2 | Genesis 25:21 | Genesis 29:32 | Genesis 29:33 | Genesis 29:34 | Genesis 29:35 | Genesis 30:5 | Genesis 30:7 | Genesis 30:17 | Genesis 30:19 | Genesis 30:23 | Genesis 38:3 | Genesis 38:18 | Genesis 49:26 | Exodus 2:2 | Numbers 11:12 | Judges 13:3 | 1 Samuel 1:20 | 2 Samuel 11:5 | 2 Kings 4:17 | 1 Chronicles 4:17 | 1 Chronicles 7:23 | Psalms 7:14 | Song of Solomon 3:4 | Isaiah 8:3 | Isaiah 33:11 | Isaiah 59:4 | Hosea 1:3 | Hosea 1:6 | Hosea 1:8 | Hosea 2:5 |


Strong's Number: 2030

 Strong's Number: 2030 [ <<= || =>> ]
Transliterated: hareh
Phonetic: haw-reh'

Text: or hariy (Hosea 14:1) {haw-ree'}; from 2029; pregnant:

KJV -(be, woman) with child, conceive, X great.

This word was found 19 times in the Old Testament KJV Bible.
Genesis 16:11 | Genesis 38:24 | Genesis 38:25 | Judges 13:5 | Judges 13:7 | 1 Samuel 2:21 | 1 Samuel 4:19 | 2 Samuel 11:5 | 2 Kings 8:12 | 2 Kings 15:16 | Job 3:3 | Job 15:35 | Proverbs 24:31 | Isaiah 7:14 | Isaiah 26:17 | Isaiah 26:18 | Jeremiah 31:8 | Hosea 13:16 | Amos 1:13 |


Strong's Number: 2031

 Strong's Number: 2031 [ <<= || =>> ]
Transliterated: harhor
Phonetic: har-hor'

Text: (Aramaic) from a root corresponding to 2029; a mental conception:

KJV -thought.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:5 |


Strong's Number: 2032

 Strong's Number: 2032 [ <<= || =>> ]
Transliterated: herown
Phonetic: hay-rone'

Text: or herayown {hay-raw-yone'}; from 2029; pregnancy:

KJV -conception.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 3:16 | Ruth 4:13 | Hosea 9:11 |


Strong's Number: 2033

 Strong's Number: 2033 [ <<= || =>> ]
Transliterated: Harowriy
Phonetic: har-o-ree'

Text: another form for 2043; a Harorite or mountaineer:

KJV -Harorite.

This word was found 22 times in the Old Testament KJV Bible.
Exodus 25:7 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 2034

 Strong's Number: 2034 [ <<= || =>> ]
Transliterated: hariycah
Phonetic: har-ee-saw'

Text: from 2040; something demolished:

KJV -ruin.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2035

 Strong's Number: 2035 [ <<= || =>> ]
Transliterated: hariycuwth
Phonetic: har-ee-sooth'

Text: from 2040; demolition:

KJV -destruction.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 49:19 |


Strong's Number: 2036

 Strong's Number: 2036 [ <<= || =>> ]
Transliterated: Horam
Phonetic: ho-rawm'

Text: from an unused root (meaning to tower up); high; Horam, a Canaanitish king:

KJV -Horam.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 10:33 | Proverbs 6:33 |


Strong's Number: 2037

 Strong's Number: 2037 [ <<= || =>> ]
Transliterated: Harum
Phonetic: haw-room'

Text: passive participle of the same as 2036; high; Harum, an Israelite:

KJV -Harum.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:8 |


Strong's Number: 2038

 Strong's Number: 2038 [ <<= || =>> ]
Transliterated: harmown
Phonetic: har-mone'

Text: from the same as 2036; a castle (from its height):

KJV -palace.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 9:4 | Proverbs 9:16 | Proverbs 10:13 |


Strong's Number: 2039

 Strong's Number: 2039 [ <<= || =>> ]
Transliterated: Haran
Phonetic: haw-rawn'

Text: perhaps from 2022; mountaineer; Haran, the name of two men:

KJV -Haran.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 11:26 | Genesis 11:27 | Genesis 11:28 | Genesis 11:29 | Genesis 11:31 | 2 Kings 19:12 | 1 Chronicles 2:46 | 1 Chronicles 23:9 | Isaiah 37:12 | Ezekiel 27:23 |


Strong's Number: 2040

 Strong's Number: 2040 [ <<= || =>> ]
Transliterated: harac
Phonetic: haw-ras'

Text: a primitive root; to pull down or in pieces, break, destroy:

KJV -beat down, break (down, through), destroy, overthrow, pluck down, pull down, ruin, throw down, X utterly.

This word was found 38 times in the Old Testament KJV Bible.
Exodus 15:7 | Exodus 19:21 | Exodus 19:24 | Exodus 23:24 | Judges 6:25 | 2 Samuel 11:25 | 1 Kings 18:30 | 1 Kings 19:10 | 1 Kings 19:14 | 2 Kings 3:25 | 1 Chronicles 20:1 | Job 12:14 | Psalms 28:5 | Psalms 58:6 | Proverbs 11:11 | Proverbs 14:1 | Proverbs 29:4 | Isaiah 14:17 | Isaiah 22:19 | Isaiah 49:17 | Jeremiah 1:10 | Jeremiah 9:19 | Jeremiah 24:6 | Jeremiah 31:28 | Jeremiah 31:40 | Jeremiah 42:10 | Jeremiah 45:4 | Jeremiah 50:15 | Lamentations 2:17 | Ezekiel 13:14 | Ezekiel 26:12 | Ezekiel 30:4 | Ezekiel 36:36 | Ezekiel 38:20 | Joel 1:17 | Micah 5:11 | Zechariah 1:21 | Malachi 1:4 |


Strong's Number: 2041

 Strong's Number: 2041 [ <<= || =>> ]
Transliterated: herec
Phonetic: heh'-res

Text: from 2040; demolition:

KJV -destruction.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 1:4 | Ezra 1:6 |


Strong's Number: 2042

 Strong's Number: 2042 [ <<= || =>> ]
Transliterated: harar
Phonetic: haw-rawr'

Text: from an unused root meaning to loom up; a mountain:

KJV -hill, mount(-ain).

This word was found 8 times in the Old Testament KJV Bible.
Numbers 23:7 | Deuteronomy 8:9 | Psalms 30:7 | Psalms 50:10 | Psalms 76:4 | Song of Solomon 4:8 | Isaiah 65:9 | Jeremiah 17:3 |


Strong's Number: 2043

 Strong's Number: 2043 [ <<= || =>> ]
Transliterated: Harariy
Phonetic: hah-raw-ree'

Text: or Harariy (2 Sam. 23:11) {haw-raw-ree'}; or Haarariy (2 Sam. 23:34, last clause), {haw-raw-ree'}; apparently from 2042; a mountaineer:

KJV -Hararite.

This word was found 18 times in the Old Testament KJV Bible.
Exodus 14:11 | 2 Samuel 19:43 | 2 Samuel 23:11 | 2 Samuel 23:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 2044

 Strong's Number: 2044 [ <<= || =>> ]
Transliterated: Hashem
Phonetic: haw-shame'

Text: perhaps from the same as 2828; wealthy; Hashem, an Israelite:

KJV -Hashem.

This word was found 14 times in the Old Testament KJV Bible.
1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 2045

 Strong's Number: 2045 [ <<= || =>> ]
Transliterated: hashma`uwth
Phonetic: hashmaw-ooth'

Text: from 8085; announcement:

KJV -to cause to hear.

This word was found 2 times in the Old Testament KJV Bible.
Ruth 3:4 | Ezekiel 24:26 |


Strong's Number: 2046

 Strong's Number: 2046 [ <<= || =>> ]
Transliterated: hittuwk
Phonetic: hit-took'

Text: from 5413; a melting:

KJV -is melted.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 22:22 |


Strong's Number: 2047

 Strong's Number: 2047 [ <<= || =>> ]
Transliterated: Hathak
Phonetic: hath-awk'

Text: probably of foreign origin; Hathak, a Persian eunuch:

KJV -Hatach.

This word was found 4 times in the Old Testament KJV Bible.
Esther 4:5 | Esther 4:6 | Esther 4:9 | Esther 4:10 |


Strong's Number: 2048

 Strong's Number: 2048 [ <<= || =>> ]
Transliterated: hathal
Phonetic: haw-thal'

Text: a primitive root; to deride; by implication, to cheat:

KJV -deal deceitfully, deceive, mock.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 31:7 | Exodus 8:29 | Judges 16:10 | Judges 16:13 | Judges 16:15 | 1 Kings 18:27 | Job 13:9 | Psalms 87:1 | Jeremiah 9:5 |


Strong's Number: 2049

 Strong's Number: 2049 [ <<= || =>> ]
Transliterated: hathol
Phonetic: haw-thole'

Text: from 2048 (only in plural collectively); a derision:

KJV -mocker.

This word was found 1 times in the Old Testament KJV Bible.
Job 17:2 |


Strong's Number: 2050

 Strong's Number: 2050 [ <<= || =>> ]
Transliterated: hathath'
Phonetic: haw-thath'

Text: a primitive root; properly, to break in upon, i.e. to assail:

KJV -imagine mischief.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 62:3 |


Strong's Number: 2051

 Strong's Number: 2051 [ <<= || =>> ]
Transliterated: Vdan
Phonetic: ved-awn'

Text: perhaps for 5730; Vedan (or Aden), a place in Arabia:

KJV -Dan also.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2052

 Strong's Number: 2052 [ <<= || =>> ]
Transliterated: Vaheb
Phonetic: vaw-habe'

Text: of uncertain derivation; Vaheb, a place in Moab:

KJV -what he did.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 21:14 |


Strong's Number: 2053

 Strong's Number: 2053 [ <<= || =>> ]
Transliterated: vav
Phonetic: vaw

Text: probably a hook (the name of the sixth Heb. letter):

KJV - hook.

This word was found 12 times in the Old Testament KJV Bible.
Exodus 26:32 | Exodus 26:37 | Exodus 27:10 | Exodus 27:11 | Exodus 27:17 | Exodus 36:36 | Exodus 36:38 | Exodus 38:10 | Exodus 38:11 | Exodus 38:12 | Exodus 38:17 | Exodus 38:19 |


Strong's Number: 2054

 Strong's Number: 2054 [ <<= || =>> ]
Transliterated: vazar
Phonetic: vaw-zawr'

Text: presumed to be from an unused root meaning to bear guilt; crime:

KJV -X strange.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 40:8 | Psalms 119:35 | Jeremiah 9:24 |


Strong's Number: 2055

 Strong's Number: 2055 [ <<= || =>> ]
Transliterated: Vayzatha'
Phonetic: vah-yez-aw'-thaw

Text: of foreign origin; Vajezatha, a son of Haman:

KJV -Vajezatha.

This word was found 2 times in the Old Testament KJV Bible.
Esther 9:9 | Job 30:21 |


Strong's Number: 2056

 Strong's Number: 2056 [ <<= || =>> ]
Transliterated: valad
Phonetic: vaw-lawd'

Text: for 3206; a boy:

KJV -child.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 11:30 | 2 Samuel 6:23 |


Strong's Number: 2057

 Strong's Number: 2057 [ <<= || =>> ]
Transliterated: Vanyah
Phonetic: van-yaw'

Text: perhaps for 6043; Vanjah, an Israelite:

KJV - Vaniah.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 10:36 |


Strong's Number: 2058

 Strong's Number: 2058 [ <<= || =>> ]
Transliterated: Vophciy
Phonetic: vof-see'

Text: probably from 3254; additional; Vophsi, an Israelite:

KJV -Vophsi.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 13:14 |


Strong's Number: 2059

 Strong's Number: 2059 [ <<= || =>> ]
Transliterated: Vashniy
Phonetic: vash-nee'

Text: probably from 3461; weak; Vashni, an Israelite:

KJV -Vashni.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2060

 Strong's Number: 2060 [ <<= || =>> ]
Transliterated: Vashtiy
Phonetic: vash-tee'

Text: of Persian origin; Vashti, the queen of Xerxes:

KJV -Vashti.

This word was found 11 times in the Old Testament KJV Bible.
Numbers 26:32 | Esther 1:9 | Esther 1:11 | Esther 1:12 | Esther 1:15 | Esther 1:16 | Esther 1:17 | Esther 1:19 | Esther 2:1 | Esther 2:4 | Esther 2:17 |


Strong's Number: 2061

 Strong's Number: 2061 [ <<= || =>> ]
Transliterated: z'eb
Phonetic: zeh-abe'

Text: from an unused root meaning to be yellow; a wolf:

KJV -wolf.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 49:27 | Isaiah 11:6 | Isaiah 65:25 | Jeremiah 5:6 | Ezekiel 22:27 | Habakkuk 1:8 | Zephaniah 3:3 |


Strong's Number: 2062

 Strong's Number: 2062 [ <<= || =>> ]
Transliterated: Ze'eb
Phonetic: zeh-abe'

Text: the same as 2061; Zeeb, a Midianitish prince:

KJV - Zeeb.

This word was found 3 times in the Old Testament KJV Bible.
Judges 7:25 | Judges 8:3 | Psalms 83:11 |


Strong's Number: 2063

 Strong's Number: 2063 [ <<= || =>> ]
Transliterated: zo'th
Phonetic: zothe'

Text: irregular feminine of 2089; this (often used adverb):

KJV - hereby (-in, -with), it, likewise, the one (other, same), she, so (much), such (deed), that, therefore, these, this (thing), thus.

This word was found 62 times in the Old Testament KJV Bible.
Genesis 2:23 | Genesis 3:13 | Genesis 3:14 | Genesis 9:12 | Genesis 9:17 | Genesis 12:7 | Genesis 12:12 | Genesis 12:18 | Genesis 34:15 | Genesis 34:22 | Genesis 42:15 | Exodus 24:14 | Leviticus 16:3 | Leviticus 25:54 | Numbers 5:29 | Numbers 6:21 | Numbers 14:35 | Deuteronomy 6:1 | Deuteronomy 31:24 | Joshua 7:20 | Judges 6:13 | Judges 8:8 | Judges 13:23 | 1 Samuel 2:20 | 1 Samuel 11:2 | 2 Samuel 6:22 | 2 Samuel 7:19 | 1 Kings 7:37 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Nehemiah 6:16 | Esther 2:13 | Esther 9:26 | Isaiah 23:7 | Jeremiah 9:24 | Jeremiah 44:29 | Ezekiel 16:29 | Ezekiel 20:27 | Amos 7:3 | Malachi 2:13 | Malachi 3:10 |


Strong's Number: 2064

 Strong's Number: 2064 [ <<= || =>> ]
Transliterated: zabad
Phonetic: zaw-bad'

Text: a primitive root; to confer:

KJV -endure.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 30:20 |


Strong's Number: 2065

 Strong's Number: 2065 [ <<= || =>> ]
Transliterated: zebed
Phonetic: zeh'-bed

Text: from 2064; a gift:

KJV -dowry.

This word was found 31 times in the Old Testament KJV Bible.
Genesis 30:20 | Judges 3:15 | 2 Kings 8:8 | 2 Kings 8:9 | 2 Kings 20:12 | 2 Chronicles 17:5 | 2 Chronicles 17:11 | 2 Chronicles 17:12 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Psalms 68:29 | Isaiah 18:7 | Isaiah 39:1 | Isaiah 66:3 | Hosea 10:6 |


Strong's Number: 2066

 Strong's Number: 2066 [ <<= || =>> ]
Transliterated: Zabad
Phonetic: zaw-bawd'

Text: from 2064; giver; Zabad, the name of seven Israelites:

KJV -Zabad.

This word was found 15 times in the Old Testament KJV Bible.
1 Chronicles 2:36 | 1 Chronicles 2:37 | 1 Chronicles 7:21 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | Ezra 10:27 | Ezra 10:33 | Ezra 10:43 |


Strong's Number: 2067

 Strong's Number: 2067 [ <<= || =>> ]
Transliterated: Zabdiy
Phonetic: zab-dee'

Text: from 2065; giving; Zabdi, the name of four Israelites:

KJV -Zabdi.

This word was found 13 times in the Old Testament KJV Bible.
Joshua 7:1 | Joshua 7:17 | Joshua 7:18 | 1 Chronicles 8:19 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Nehemiah 11:17 |


Strong's Number: 2068

 Strong's Number: 2068 [ <<= || =>> ]
Transliterated: Zabdiy'el
Phonetic: zab-dee-ale'

Text: from 2065 and 410; gift of God: zabdiel, the name of two Israelites:

KJV -Zabdiel.

This word was found 6 times in the Old Testament KJV Bible.
1 Chronicles 27:2 | Nehemiah 11:14 | Proverbs 13:2 | Proverbs 13:25 | Proverbs 27:18 | Ezekiel 21:26 |


Strong's Number: 2069

 Strong's Number: 2069 [ <<= || =>> ]
Transliterated: Zbadyah
Phonetic: zeb-ad-yaw'

Text: or Zbadyahuw {zeb-ad-yaw'-hoo}; from 2064 and 3050; Jah has given; Zebadjah, the name of nine Israelites:

KJV - Zebadiah.

This word was found 9 times in the Old Testament KJV Bible.
1 Chronicles 8:15 | 1 Chronicles 8:17 | 1 Chronicles 12:7 | 1 Chronicles 26:2 | 1 Chronicles 27:7 | 2 Chronicles 17:8 | 2 Chronicles 19:11 | Ezra 8:8 | Ezra 10:20 |


Strong's Number: 2070

 Strong's Number: 2070 [ <<= || =>> ]
Transliterated: zbuwb
Phonetic: zeb-oob'

Text: from an unused root (meaning to flit); a fly (especially one of a stinging nature):

KJV -fly.

This word was found 2 times in the Old Testament KJV Bible.
Ecclesiastes 10:1 | Isaiah 7:18 |


Strong's Number: 2071

 Strong's Number: 2071 [ <<= || =>> ]
Transliterated: Zabuwd
Phonetic: zaw-bood'

Text: from 2064; given, Zabud, an Israelite:

KJV - Zabud.

This word was found 20 times in the Old Testament KJV Bible.
Exodus 12:27 | Exodus 34:25 | Leviticus 4:10 | Leviticus 4:26 | Leviticus 7:13 | Leviticus 7:15 | Leviticus 7:16 | Leviticus 7:18 | Leviticus 7:20 | Leviticus 7:21 | Leviticus 7:29 | Numbers 7:88 | 1 Kings 4:5 | 2 Kings 13:17 | 2 Chronicles 7:5 | Psalms 91:5 | Psalms 116:17 | Proverbs 21:27 | Ezekiel 46:24 | Zephaniah 1:8 |


Strong's Number: 2072

 Strong's Number: 2072 [ <<= || =>> ]
Transliterated: Zabbuwd
Phonetic: zab-bood'

Text: a form of 2071; given; Zabbud, an Israelite:

KJV - Zabbud.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 8:14 |


Strong's Number: 2073

 Strong's Number: 2073 [ <<= || =>> ]
Transliterated: zbuwl
Phonetic: ze-bool'

Text: or zbul {zeb-ool'}; from 2082; a residence:

KJV - dwell in, dwelling, habitation.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 33:1 | Numbers 24:7 | 1 Kings 8:13 | 2 Chronicles 6:2 | 2 Chronicles 7:21 | Job 36:26 | Psalms 49:14 | Proverbs 8:13 | Proverbs 21:4 | Isaiah 2:17 | Isaiah 63:15 | Ezekiel 31:3 | Micah 2:3 | Habakkuk 3:11 |


Strong's Number: 2074

 Strong's Number: 2074 [ <<= || =>> ]
Transliterated: Zbuwluwn
Phonetic: zeb-oo-loon'

Text: or Zbuluwn {zeb-oo-loon'}; or Zbuwlun {zeb-oo-loon'}; from 2082; habitation; Zebulon, a son of Jacob; also his territory and tribe:

KJV -Zebulun.

This word was found 78 times in the Old Testament KJV Bible.
Genesis 30:20 | Genesis 35:23 | Genesis 46:14 | Genesis 49:13 | Exodus 1:3 | Numbers 1:9 | Numbers 1:30 | Numbers 1:31 | Numbers 2:7 | Numbers 7:24 | Numbers 10:16 | Numbers 13:10 | Numbers 26:26 | Numbers 34:25 | Deuteronomy 27:13 | Deuteronomy 33:18 | Joshua 19:10 | Joshua 19:16 | Joshua 19:27 | Joshua 19:34 | Joshua 21:7 | Joshua 21:34 | Judges 1:30 | Judges 4:6 | Judges 4:10 | Judges 5:18 | Judges 6:35 | Judges 12:12 | 1 Chronicles 2:1 | 1 Chronicles 6:63 | 1 Chronicles 6:77 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 30:10 | 2 Chronicles 30:11 | 2 Chronicles 30:12 | 2 Chronicles 30:13 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | Psalms 68:27 | Isaiah 9:1 | Ezekiel 48:26 | Ezekiel 48:27 | Ezekiel 48:33 |


Strong's Number: 2075

 Strong's Number: 2075 [ <<= || =>> ]
Transliterated: Zbuwloniy
Phonetic: zeb-oo-lo-nee'

Text: patronymically from 2074; a Zebulonite or descendant of Zebulun:

KJV -Zebulonite.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 26:27 | Jeremiah 30:6 |


Strong's Number: 2076

 Strong's Number: 2076 [ <<= || =>> ]
Transliterated: zabach
Phonetic: zaw-bakh'

Text: a primitive root; to slaughter an animal (usually in sacrifice):

KJV -kill, offer, (do) sacrifice, slay.

This word was found 185 times in the Old Testament KJV Bible.
Genesis 31:54 | Genesis 46:1 | Exodus 3:18 | Exodus 5:3 | Exodus 5:8 | Exodus 5:17 | Exodus 8:8 | Exodus 8:25 | Exodus 8:26 | Exodus 8:27 | Exodus 8:28 | Exodus 8:29 | Exodus 13:15 | Exodus 20:24 | Exodus 22:20 | Exodus 23:18 | Exodus 32:8 | Exodus 34:15 | Leviticus 9:4 | Leviticus 17:5 | Leviticus 17:7 | Leviticus 19:5 | Leviticus 22:29 | Numbers 22:40 | Numbers 23:30 | Deuteronomy 12:15 | Deuteronomy 12:21 | Deuteronomy 15:21 | Deuteronomy 16:2 | Deuteronomy 16:4 | Deuteronomy 16:5 | Deuteronomy 16:6 | Deuteronomy 17:1 | Deuteronomy 18:3 | Deuteronomy 27:7 | Deuteronomy 32:17 | Deuteronomy 33:19 | Joshua 8:31 | Joshua 22:26 | Joshua 22:28 | Joshua 22:29 | Judges 2:5 | Judges 16:23 | 1 Samuel 1:3 | 1 Samuel 1:4 | 1 Samuel 1:21 | 1 Samuel 2:13 | 1 Samuel 2:15 | 1 Samuel 2:19 | 1 Samuel 6:15 | 1 Samuel 10:8 | 1 Samuel 11:15 | 1 Samuel 15:15 | 1 Samuel 15:21 | 1 Samuel 16:2 | 1 Samuel 16:5 | 1 Samuel 28:24 | 2 Samuel 6:13 | 2 Samuel 15:12 | 1 Kings 1:9 | 1 Kings 1:19 | 1 Kings 1:25 | 1 Kings 3:2 | 1 Kings 3:3 | 1 Kings 3:4 | 1 Kings 8:5 | 1 Kings 8:62 | 1 Kings 8:63 | 1 Kings 10:5 | 1 Kings 11:8 | 1 Kings 12:32 | 1 Kings 12:33 | 1 Kings 13:2 | 1 Kings 19:21 | 2 Kings 5:17 | 2 Kings 12:3 | 2 Kings 14:4 | 2 Kings 15:4 | 2 Kings 15:35 | 2 Kings 16:4 | 2 Kings 17:35 | 2 Kings 17:36 | 2 Kings 23:20 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 5:6 | 2 Chronicles 7:4 | 2 Chronicles 7:12 | 2 Chronicles 9:4 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 15:11 | 2 Chronicles 15:12 | 2 Chronicles 15:13 | 2 Chronicles 15:14 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 18:2 | 2 Chronicles 28:4 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 34:4 | Ezra 3:3 | Ezra 4:2 | Nehemiah 4:2 | Psalms 27:6 | Psalms 40:6 | Psalms 50:14 | Psalms 50:23 | Psalms 51:16 | Psalms 54:6 | Psalms 66:15 | Psalms 106:37 | Psalms 106:38 | Psalms 107:22 | Psalms 116:17 | Proverbs 15:8 | Ecclesiastes 9:2 | Isaiah 1:13 | Isaiah 19:21 | Isaiah 57:7 | Isaiah 65:3 | Isaiah 66:3 | Jeremiah 33:18 | Ezekiel 16:20 | Ezekiel 34:3 | Ezekiel 39:17 | Ezekiel 39:19 | Daniel 9:21 | Daniel 9:27 | Hosea 3:4 | Hosea 4:13 | Hosea 4:14 | Hosea 6:6 | Hosea 8:13 | Hosea 11:2 | Hosea 12:11 | Hosea 13:2 | Jonah 2:9 | Habakkuk 1:16 | Malachi 1:8 | Malachi 1:14 |


Strong's Number: 2077

 Strong's Number: 2077 [ <<= || =>> ]
Transliterated: zebach
Phonetic: zeh'-bakh

Text: from 2076; properly, a slaughter, i.e. the flesh of an animal; by implication, a sacrifice (the victim or the act):

KJV -offer(- ing), sacrifice.

This word was found 152 times in the Old Testament KJV Bible.
Genesis 31:54 | Genesis 46:1 | Exodus 10:25 | Exodus 18:12 | Exodus 23:18 | Exodus 24:5 | Exodus 29:28 | Exodus 34:15 | Exodus 34:25 | Leviticus 3:1 | Leviticus 3:3 | Leviticus 3:6 | Leviticus 3:9 | Leviticus 4:31 | Leviticus 4:35 | Leviticus 7:11 | Leviticus 7:12 | Leviticus 7:16 | Leviticus 7:17 | Leviticus 7:29 | Leviticus 7:32 | Leviticus 7:34 | Leviticus 7:37 | Leviticus 9:18 | Leviticus 10:14 | Leviticus 17:5 | Leviticus 17:7 | Leviticus 17:8 | Leviticus 19:5 | Leviticus 19:6 | Leviticus 22:21 | Leviticus 22:29 | Leviticus 23:19 | Leviticus 23:37 | Numbers 6:17 | Numbers 6:18 | Numbers 7:23 | Numbers 7:29 | Numbers 7:35 | Numbers 7:41 | Numbers 7:47 | Numbers 7:53 | Numbers 7:59 | Numbers 7:65 | Numbers 7:71 | Numbers 7:77 | Numbers 7:83 | Numbers 10:10 | Numbers 15:3 | Numbers 15:5 | Numbers 15:8 | Numbers 25:2 | Deuteronomy 12:6 | Deuteronomy 12:11 | Deuteronomy 12:27 | Deuteronomy 18:3 | Deuteronomy 32:38 | Deuteronomy 33:19 | Joshua 22:23 | Joshua 22:27 | Judges 16:23 | 1 Samuel 1:21 | 1 Samuel 2:13 | 1 Samuel 2:29 | 1 Samuel 3:14 | 1 Samuel 6:15 | 1 Samuel 9:12 | 1 Samuel 9:13 | 1 Samuel 10:8 | 1 Samuel 11:15 | 1 Samuel 15:22 | 1 Samuel 16:3 | 1 Samuel 16:5 | 1 Samuel 20:6 | 1 Samuel 20:29 | 2 Samuel 15:12 | 1 Kings 8:62 | 1 Kings 8:63 | 1 Kings 12:27 | 2 Kings 10:19 | 2 Kings 10:24 | 2 Kings 16:15 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 7:1 | 2 Chronicles 7:4 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Nehemiah 12:43 | Psalms 4:5 | Psalms 27:6 | Psalms 50:5 | Psalms 50:8 | Psalms 51:17 | Psalms 51:19 | Psalms 106:28 | Psalms 107:22 | Psalms 118:27 | Proverbs 7:14 | Proverbs 17:1 | Proverbs 21:3 | Ecclesiastes 5:1 | Isaiah 1:11 | Isaiah 34:6 | Isaiah 43:23 | Isaiah 43:24 | Isaiah 56:7 | Isaiah 57:7 | Jeremiah 6:20 | Jeremiah 7:21 | Jeremiah 7:22 | Jeremiah 17:26 | Jeremiah 46:10 | Ezekiel 20:28 | Ezekiel 39:17 | Ezekiel 39:19 | Ezekiel 40:42 | Ezekiel 44:11 | Hosea 4:19 | Hosea 8:13 | Hosea 9:4 | Amos 4:4 | Amos 5:25 | Jonah 1:16 |


Strong's Number: 2078

 Strong's Number: 2078 [ <<= || =>> ]
Transliterated: Zebach
Phonetic: zeh'-bakh

Text: the same as 2077; sacrifice; Zebach, a Midianitish prince:

KJV -Zebah.

This word was found 9 times in the Old Testament KJV Bible.
Judges 8:5 | Judges 8:6 | Judges 8:7 | Judges 8:10 | Judges 8:12 | Judges 8:15 | Judges 8:18 | Judges 8:21 | Psalms 83:11 |


Strong's Number: 2079

 Strong's Number: 2079 [ <<= || =>> ]
Transliterated: Zabbay
Phonetic: zab-bah'-ee

Text: probably by orthographical error for 2140; Zabbai (or Zaccai), an Israelite:

KJV -Zabbai.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 10:28 | Nehemiah 3:20 |


Strong's Number: 2080

 Strong's Number: 2080 [ <<= || =>> ]
Transliterated: Zbiydah
Phonetic: zeb-ee-daw'

Text: feminine from 2064; giving; Zebidah, an Israelitess:

KJV -Zebudah.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 23:36 |


Strong's Number: 2081

 Strong's Number: 2081 [ <<= || =>> ]
Transliterated: Zbiyna'
Phonetic: zeb-ee-naw'

Text: from an unused root (meaning to purchase); gainfulness; Zebina, an Israelite:

KJV -Zebina.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 10:43 |


Strong's Number: 2082

 Strong's Number: 2082 [ <<= || =>> ]
Transliterated: zabal
Phonetic: zaw-bal'

Text: a primitive root; apparently properly, to inclose, i.e. to reside:

KJV -dwell with.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 30:20 |


Strong's Number: 2083

 Strong's Number: 2083 [ <<= || =>> ]
Transliterated: Zbul
Phonetic: zeb-ool'

Text: the same as 2073; dwelling; Zebul, an Israelite:

KJV - Zebul. Compare 2073.

Zbuluwn. See 2074.

This word was found 5 times in the Old Testament KJV Bible.
Judges 9:28 | Judges 9:30 | Judges 9:36 | Judges 9:38 | Judges 9:41 |


Strong's Number: 2084

 Strong's Number: 2084 [ <<= || =>> ]
Transliterated: zban
Phonetic: zeb-an'

Text: (Aramaic) corresponding to the root of 2081; to acquire by purchase:

KJV -gain.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 2:8 |


Strong's Number: 2085

 Strong's Number: 2085 [ <<= || =>> ]
Transliterated: zag
Phonetic: zawg

Text: from an unused root probably meaning to inclose; the skin of a grape:

KJV -husk.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 31:41 |


Strong's Number: 2086

 Strong's Number: 2086 [ <<= || =>> ]
Transliterated: zed
Phonetic: zade'

Text: from 2102; arrogant:

KJV -presumptuous, proud.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 4:23 | Psalms 19:13 | Psalms 119:69 | Isaiah 13:11 | Amos 4:10 | Malachi 3:15 | Malachi 4:1 |


Strong's Number: 2087

 Strong's Number: 2087 [ <<= || =>> ]
Transliterated: zadown
Phonetic: zaw-done'

Text: from 2102; arrogance:

KJV -presumptuously, pride, proud (man).

This word was found 10 times in the Old Testament KJV Bible.
Deuteronomy 17:12 | Deuteronomy 18:22 | 1 Samuel 17:28 | Psalms 17:10 | Psalms 31:18 | Psalms 56:2 | Proverbs 13:10 | Jeremiah 50:31 | Jeremiah 50:32 | Ezekiel 16:56 |


Strong's Number: 2088

 Strong's Number: 2088 [ <<= || =>> ]
Transliterated: zeh
Phonetic: zeh

Text: a primitive word; the masculine demonstrative pronoun, this or that:

KJV -he, X hence, X here, it(-self), X now, X of him, the one...the other, X than the other, (X out of) the (self) same, such (a one) that, these, this (hath, man), on this side...on that side, X thus, very, which. Compare 2063, 2090, 2097, 2098.

This word was found 422 times in the Old Testament KJV Bible.


Strong's Number: 2089

 Strong's Number: 2089 [ <<= || =>> ]
Transliterated: zeh
Phonetic: zeh

Text: (1 Samuel by permutation for 7716; a sheep:

KJV - lamb.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 14:7 |


Strong's Number: 2090

 Strong's Number: 2090 [ <<= || =>> ]
Transliterated: zoh
Phonetic: zo

Text: for 2088; this or that:

KJV -as well as another, it, this, that, thus and thus.

This word was found 7 times in the Old Testament KJV Bible.
1 Kings 14:5 | Ecclesiastes 2:24 | Ecclesiastes 5:16 | Ecclesiastes 5:19 | Ecclesiastes 7:23 | Ecclesiastes 9:13 | Ezekiel 40:45 |


Strong's Number: 2091

 Strong's Number: 2091 [ <<= || =>> ]
Transliterated: zahab
Phonetic: zaw-hawb'

Text: from an unused root meaning to shimmer; gold, figuratively, something gold-colored (i.e. yellow), as oil, a clear sky:

KJV - gold(-en), fair weather.

This word was found 369 times in the Old Testament KJV Bible.
Genesis 2:11 | Genesis 13:2 | Genesis 24:22 | Genesis 24:35 | Genesis 24:53 | Genesis 41:42 | Genesis 44:8 | Exodus 3:22 | Exodus 11:2 | Exodus 12:35 | Exodus 20:23 | Exodus 25:4 | Exodus 25:11 | Exodus 25:12 | Exodus 25:13 | Exodus 25:17 | Exodus 25:18 | Exodus 25:24 | Exodus 25:25 | Exodus 25:26 | Exodus 25:28 | Exodus 25:29 | Exodus 25:36 | Exodus 25:38 | Exodus 25:39 | Exodus 26:6 | Exodus 26:29 | Exodus 26:32 | Exodus 26:37 | Exodus 28:5 | Exodus 28:6 | Exodus 28:8 | Exodus 28:11 | Exodus 28:13 | Exodus 28:14 | Exodus 28:15 | Exodus 28:20 | Exodus 28:22 | Exodus 28:23 | Exodus 28:26 | Exodus 28:27 | Exodus 28:33 | Exodus 28:34 | Exodus 28:36 | Exodus 30:3 | Exodus 30:4 | Exodus 30:5 | Exodus 31:4 | Exodus 32:2 | Exodus 32:3 | Exodus 32:24 | Exodus 32:31 | Exodus 35:5 | Exodus 35:22 | Exodus 35:32 | Exodus 36:13 | Exodus 36:34 | Exodus 36:36 | Exodus 36:38 | Exodus 37:2 | Exodus 37:3 | Exodus 37:4 | Exodus 37:6 | Exodus 37:7 | Exodus 37:11 | Exodus 37:13 | Exodus 37:15 | Exodus 37:16 | Exodus 37:17 | Exodus 37:22 | Exodus 37:23 | Exodus 37:24 | Exodus 37:26 | Exodus 37:27 | Exodus 37:28 | Exodus 38:24 | Exodus 39:2 | Exodus 39:3 | Exodus 39:5 | Exodus 39:6 | Exodus 39:8 | Exodus 39:13 | Exodus 39:15 | Exodus 39:16 | Exodus 39:17 | Exodus 39:19 | Exodus 39:20 | Exodus 39:25 | Exodus 39:30 | Exodus 39:38 | Exodus 40:5 | Exodus 40:26 | Leviticus 8:9 | Numbers 4:11 | Numbers 7:14 | Numbers 7:20 | Numbers 7:26 | Numbers 7:32 | Numbers 7:38 | Numbers 7:44 | Numbers 7:50 | Numbers 7:56 | Numbers 7:62 | Numbers 7:68 | Numbers 7:74 | Numbers 7:80 | Numbers 7:84 | Numbers 7:86 | Numbers 8:4 | Numbers 22:18 | Numbers 24:13 | Numbers 31:50 | Numbers 31:52 | Deuteronomy 7:25 | Deuteronomy 8:13 | Deuteronomy 17:17 | Deuteronomy 29:17 | Joshua 6:19 | Joshua 7:21 | Joshua 7:24 | Joshua 22:8 | Judges 8:24 | Judges 8:26 | 1 Samuel 6:4 | 1 Samuel 6:8 | 1 Samuel 6:11 | 1 Samuel 6:15 | 1 Samuel 6:17 | 1 Samuel 6:18 | 2 Samuel 1:24 | 2 Samuel 8:7 | 2 Samuel 8:10 | 2 Samuel 12:30 | 2 Samuel 21:4 | 1 Kings 6:20 | 1 Kings 6:21 | 1 Kings 6:22 | 1 Kings 6:28 | 1 Kings 6:30 | 1 Kings 6:32 | 1 Kings 6:35 | 1 Kings 7:48 | 1 Kings 7:49 | 1 Kings 7:50 | 1 Kings 9:11 | 1 Kings 9:14 | 1 Kings 9:28 | 1 Kings 10:2 | 1 Kings 10:10 | 1 Kings 10:11 | 1 Kings 10:14 | 1 Kings 10:16 | 1 Kings 10:17 | 1 Kings 10:18 | 1 Kings 10:21 | 1 Kings 10:22 | 1 Kings 10:25 | 1 Kings 12:28 | 1 Kings 14:26 | 1 Kings 15:15 | 1 Kings 15:19 | 1 Kings 20:3 | 1 Kings 20:5 | 1 Kings 20:7 | 1 Kings 22:48 | 2 Kings 5:5 | 2 Kings 7:8 | 2 Kings 10:29 | 2 Kings 12:13 | 2 Kings 18:14 | 2 Kings 23:33 | 2 Kings 24:13 | 2 Kings 25:15 | 1 Chronicles 18:7 | 1 Chronicles 18:10 | 1 Chronicles 18:11 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 1 Chronicles 20:2 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 1 Chronicles 29:2 | 1 Chronicles 29:3 | 1 Chronicles 29:4 | 1 Chronicles 29:5 | 1 Chronicles 29:7 | 2 Chronicles 2:7 | 2 Chronicles 2:14 | 2 Chronicles 3:4 | 2 Chronicles 3:5 | 2 Chronicles 3:6 | 2 Chronicles 3:7 | 2 Chronicles 3:8 | 2 Chronicles 3:9 | 2 Chronicles 3:10 | 2 Chronicles 4:7 | 2 Chronicles 4:8 | 2 Chronicles 4:19 | 2 Chronicles 4:20 | 2 Chronicles 4:21 | 2 Chronicles 4:22 | 2 Chronicles 8:18 | 2 Chronicles 9:1 | 2 Chronicles 9:9 | 2 Chronicles 9:10 | 2 Chronicles 9:13 | 2 Chronicles 9:14 | 2 Chronicles 9:15 | 2 Chronicles 9:16 | 2 Chronicles 9:17 | 2 Chronicles 9:18 | 2 Chronicles 9:20 | 2 Chronicles 9:21 | 2 Chronicles 9:24 | 2 Chronicles 12:9 | 2 Chronicles 13:8 | 2 Chronicles 13:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 16:2 | 2 Chronicles 16:3 | 2 Chronicles 21:3 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 36:3 | Ezra 1:9 | Ezra 1:10 | Ezra 1:11 | Ezra 2:69 | Ezra 8:26 | Ezra 8:27 | Ezra 8:28 | Nehemiah 7:70 | Nehemiah 7:71 | Nehemiah 7:72 | Esther 1:6 | Esther 1:7 | Esther 4:11 | Esther 5:2 | Esther 8:4 | Esther 8:15 | Job 3:15 | Job 22:24 | Job 23:10 | Job 28:1 | Job 28:6 | Job 28:17 | Job 31:24 | Job 37:22 | Job 42:11 | Psalms 19:10 | Psalms 45:13 | Psalms 68:13 | Psalms 72:15 | Psalms 105:37 | Psalms 115:4 | Psalms 119:72 | Psalms 119:127 | Psalms 135:15 | Proverbs 11:22 | Proverbs 17:3 | Proverbs 20:15 | Proverbs 22:1 | Proverbs 25:11 | Proverbs 25:12 | Proverbs 27:21 | Ecclesiastes 2:8 | Ecclesiastes 12:6 | Song of Solomon 1:10 | Song of Solomon 1:11 | Song of Solomon 1:12 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Song of Solomon 3:10 | Song of Solomon 3:11 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Isaiah 2:7 | Isaiah 2:20 | Isaiah 13:17 | Isaiah 30:22 | Isaiah 31:7 | Isaiah 40:19 | Isaiah 46:6 | Isaiah 60:6 | Isaiah 60:9 | Isaiah 60:17 | Jeremiah 4:30 | Jeremiah 10:4 | Jeremiah 10:9 | Jeremiah 51:7 | Jeremiah 52:19 | Ezekiel 3:20 | Ezekiel 7:19 | Ezekiel 16:13 | Ezekiel 16:17 | Ezekiel 27:22 | Ezekiel 28:4 | Ezekiel 28:13 | Ezekiel 38:13 | Daniel 11:8 | Daniel 11:38 | Daniel 11:43 | Hosea 2:8 | Hosea 8:4 | Joel 3:5 | Habakkuk 2:19 | Zephaniah 1:18 | Zechariah 4:2 | Zechariah 4:12 | Zechariah 6:11 | Zechariah 9:3 | Zechariah 13:9 | Zechariah 14:14 | Malachi 3:3 |


Strong's Number: 2092

 Strong's Number: 2092 [ <<= || =>> ]
Transliterated: zaham
Phonetic: zaw-ham'

Text: a primitive root; to be rancid, i.e. (transitively) to loathe:

KJV -abhor.

This word was found 1 times in the Old Testament KJV Bible.
Job 33:20 |


Strong's Number: 2093

 Strong's Number: 2093 [ <<= || =>> ]
Transliterated: Zaham
Phonetic: zah'-ham

Text: from 2092; loathing; Zaham, an Israelite:

KJV - Zaham.

This word was found 5 times in the Old Testament KJV Bible.
2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 |


Strong's Number: 2094

 Strong's Number: 2094 [ <<= || =>> ]
Transliterated: zahar
Phonetic: zaw-har'

Text: a primitive root; to gleam; figuratively, to enlighten (by caution):

KJV -admonish, shine, teach, (give) warn(-ing).

This word was found 19 times in the Old Testament KJV Bible.
Exodus 18:20 | 2 Kings 6:10 | 2 Chronicles 19:10 | 2 Chronicles 19:11 | Psalms 19:11 | Ecclesiastes 4:13 | Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 | Jeremiah 16:13 | Ezekiel 3:18 | Ezekiel 3:19 | Ezekiel 3:21 | Ezekiel 33:3 | Ezekiel 33:4 | Ezekiel 33:5 | Ezekiel 33:6 | Ezekiel 33:8 | Ezekiel 33:9 |


Strong's Number: 2095

 Strong's Number: 2095 [ <<= || =>> ]
Transliterated: zhar
Phonetic: zeh-har'

Text: (Aramaic) corresponding to 2094; (passively) be admonished:

KJV -take heed.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 4:22 |


Strong's Number: 2096

 Strong's Number: 2096 [ <<= || =>> ]
Transliterated: zohar
Phonetic: zo'-har

Text: from 2094; brilliancy:

KJV -brightness.

This word was found 46 times in the Old Testament KJV Bible.
Genesis 2:12 | Exodus 28:24 | Exodus 38:24 | Numbers 31:22 | Numbers 31:51 | Numbers 31:54 | Joshua 6:24 | 2 Samuel 8:11 | 1 Kings 7:51 | 1 Kings 15:18 | 2 Kings 12:18 | 2 Kings 14:14 | 2 Kings 16:8 | 2 Kings 20:13 | 2 Kings 23:35 | 1 Chronicles 18:11 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 1 Chronicles 29:2 | 2 Chronicles 1:15 | 2 Chronicles 3:6 | 2 Chronicles 5:1 | 2 Chronicles 9:13 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Ezra 8:25 | Ezra 8:30 | Ezra 8:33 | Isaiah 39:2 | Lamentations 4:1 | Daniel 12:3 | Nahum 2:9 | Haggai 2:8 |


Strong's Number: 2097

 Strong's Number: 2097 [ <<= || =>> ]
Transliterated: zow
Phonetic: zo

Text: for 2088; this or that:

KJV -that, this.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2098

 Strong's Number: 2098 [ <<= || =>> ]
Transliterated: zuw
Phonetic: zoo

Text: for 2088; this or that:

KJV -that, this, X wherein, which, whom.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 15:16 | Job 13:9 | Psalms 142:3 | Isaiah 43:21 |


Strong's Number: 2099

 Strong's Number: 2099 [ <<= || =>> ]
Transliterated: Ziv
Phonetic: zeev'

Text: probably from an unused root meaning to be prominent; properly, brightness [compare 2122], i.e. (figuratively) the month of flowers; Ziv (corresponding to Ijar or May):

KJV -Zif.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 6:1 |


Strong's Number: 2100

 Strong's Number: 2100 [ <<= || =>> ]
Transliterated: zuwb
Phonetic: zoob

Text: a primitive root; to flow freely (as water), i.e. (specifically) to have a (sexual) flux; figuratively, to waste away; also to overflow:

KJV -flow, gush out, have a (running) issue, pine away, run.

This word was found 45 times in the Old Testament KJV Bible.
Exodus 3:8 | Exodus 3:17 | Exodus 13:5 | Exodus 33:3 | Leviticus 15:2 | Leviticus 15:6 | Leviticus 15:7 | Leviticus 15:8 | Leviticus 15:9 | Leviticus 15:12 | Leviticus 15:19 | Leviticus 15:26 | Leviticus 15:32 | Leviticus 15:33 | Leviticus 20:24 | Leviticus 22:4 | Numbers 5:2 | Numbers 13:27 | Numbers 14:8 | Numbers 16:13 | Numbers 16:14 | Deuteronomy 6:3 | Deuteronomy 11:9 | Deuteronomy 26:9 | Deuteronomy 26:15 | Deuteronomy 27:3 | Deuteronomy 31:20 | Joshua 5:6 | 2 Samuel 3:29 | Job 20:28 | Psalms 78:20 | Proverbs 16:24 | Proverbs 18:4 | Song of Solomon 5:5 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Jeremiah 11:5 | Jeremiah 18:14 | Jeremiah 32:22 | Jeremiah 49:4 | Lamentations 4:9 | Ezekiel 20:6 | Ezekiel 20:15 |


Strong's Number: 2101

 Strong's Number: 2101 [ <<= || =>> ]
Transliterated: zowb
Phonetic: zobe

Text: from 2100; a seminal or menstrual flux:

KJV -issue.

This word was found 10 times in the Old Testament KJV Bible.
Leviticus 15:2 | Leviticus 15:3 | Leviticus 15:4 | Leviticus 15:11 | Leviticus 15:13 | Leviticus 15:15 | Leviticus 15:19 | Leviticus 15:25 | Leviticus 15:28 | Leviticus 15:30 |


Strong's Number: 2102

 Strong's Number: 2102 [ <<= || =>> ]
Transliterated: zuwd
Phonetic: zood

Text: or (by permutation) ziyd {zeed}; a primitive root; to seethe; figuratively, to be insolent:

KJV -be proud, deal proudly, presume, (come) presumptuously, sod.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 25:29 | Exodus 18:11 | Deuteronomy 1:43 | Deuteronomy 17:13 | Deuteronomy 18:20 | Nehemiah 9:10 | Nehemiah 9:16 | Nehemiah 9:29 | Jeremiah 50:29 |


Strong's Number: 2103

 Strong's Number: 2103 [ <<= || =>> ]
Transliterated: zuwd
Phonetic: zood

Text: (Aramaic) corresponding to 2102; to be proud:

KJV -in pride.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 5:20 |


Strong's Number: 2104

 Strong's Number: 2104 [ <<= || =>> ]
Transliterated: Zuwziym
Phonetic: zoo-zeem'

Text: plural probably from the same as 2123; prominent; Zuzites, an aboriginal tribe of Palestine:

KJV -Zuzims.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 14:5 | Leviticus 22:10 |


Strong's Number: 2105

 Strong's Number: 2105 [ <<= || =>> ]
Transliterated: Zowcheth
Phonetic: zo-khayth'

Text: of uncertain origin; Zocheth, an Israelite:

KJV - Zoheth.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:20 |


Strong's Number: 2106

 Strong's Number: 2106 [ <<= || =>> ]
Transliterated: zaviyth
Phonetic: zaw-veeth'

Text: apparently from the same root as 2099 (in the sense of prominence); an angle (as projecting), i.e. (by implication) a corner-column (or anta):

KJV -corner(stone).

This word was found 3 times in the Old Testament KJV Bible.
Psalms 144:12 | Micah 1:5 | Zechariah 9:15 |


Strong's Number: 2107

 Strong's Number: 2107 [ <<= || =>> ]
Transliterated: zuwl
Phonetic: zool

Text: a primitive root [compare 2151]; probably to shake out, i.e. (by implication) to scatter profusely; figuratively, to treat lightly:

KJV -lavish, despise.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 21:17 | Isaiah 46:6 | Lamentations 1:8 |


Strong's Number: 2108

 Strong's Number: 2108 [ <<= || =>> ]
Transliterated: zuwlah
Phonetic: zoo-law'

Text: from 2107; probably scattering, i.e. removal; used adverbially, except:

KJV -beside, but, only, save.

This word was found 10 times in the Old Testament KJV Bible.
Deuteronomy 1:36 | Deuteronomy 4:12 | Ruth 4:4 | 1 Samuel 21:9 | 1 Kings 3:18 | 1 Kings 12:20 | 2 Kings 24:14 | Psalms 18:31 | Psalms 73:25 | Hosea 13:4 |


Strong's Number: 2109

 Strong's Number: 2109 [ <<= || =>> ]
Transliterated: zuwn
Phonetic: zoon

Text: a primitive root; perhaps properly, to be plump, i.e. (transitively) to nourish:

KJV -feed.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 5:8 |


Strong's Number: 2110

 Strong's Number: 2110 [ <<= || =>> ]
Transliterated: zuwn
Phonetic: zoon

Text: (Aramaic) corresponding to 2109:

KJV -feed.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:12 |


Strong's Number: 2111

 Strong's Number: 2111 [ <<= || =>> ]
Transliterated: zuwa`
Phonetic: zoo'-ah

Text: a primitive root; properly, to shake off, i.e. (figuratively) to agitate (as with fear):

KJV -move, tremble, vex.

This word was found 3 times in the Old Testament KJV Bible.
Esther 5:9 | Ecclesiastes 12:3 | Habakkuk 2:7 |


Strong's Number: 2112

 Strong's Number: 2112 [ <<= || =>> ]
Transliterated: zuwa`
Phonetic: zoo'-ah

Text: (Aramaic) corresponding to 2111; to shake (with fear):

KJV -tremble.

This word was found 5 times in the Old Testament KJV Bible.
Leviticus 26:42 | Leviticus 26:45 | Isaiah 14:16 | Daniel 5:19 | Daniel 6:26 |


Strong's Number: 2113

 Strong's Number: 2113 [ <<= || =>> ]
Transliterated: zva`ah
Phonetic: zev-aw-aw'

Text: from 2111; agitation, fear:

KJV -be removed, trouble, vexation. Compare 2189.

This word was found 4 times in the Old Testament KJV Bible.
Isaiah 28:19 | Jeremiah 15:4 | Jeremiah 24:9 | Jeremiah 29:18 |


Strong's Number: 2114

 Strong's Number: 2114 [ <<= || =>> ]
Transliterated: zuwr
Phonetic: zoor

Text: a primitive root; to turn aside (especially for lodging); hence to be a foreigner, strange, profane; specifically (active participle) to commit adultery:

KJV -(come from) another (man, place), fanner, go away, (e-)strange(-r, thing, woman).

This word was found 46 times in the Old Testament KJV Bible.
Exodus 21:8 | Exodus 29:33 | Exodus 30:9 | Leviticus 10:1 | Leviticus 22:13 | Numbers 1:51 | Numbers 3:4 | Numbers 3:10 | Numbers 3:38 | Numbers 18:7 | Numbers 26:61 | Deuteronomy 25:5 | Deuteronomy 32:16 | Joshua 24:20 | 1 Kings 3:18 | Job 19:13 | Job 19:15 | Job 19:17 | Job 19:27 | Psalms 44:20 | Psalms 58:3 | Psalms 78:30 | Psalms 81:9 | Proverbs 2:16 | Proverbs 5:3 | Proverbs 5:10 | Proverbs 5:17 | Proverbs 5:20 | Proverbs 6:1 | Proverbs 7:5 | Proverbs 20:16 | Proverbs 22:14 | Proverbs 23:27 | Proverbs 23:33 | Proverbs 27:13 | Isaiah 1:4 | Isaiah 17:10 | Isaiah 28:21 | Isaiah 29:5 | Jeremiah 3:13 | Lamentations 5:2 | Ezekiel 14:5 | Ezekiel 28:10 | Daniel 11:39 | Hosea 5:7 | Hosea 8:12 |


Strong's Number: 2115

 Strong's Number: 2115 [ <<= || =>> ]
Transliterated: zuwr
Phonetic: zoor

Text: a primitive root [compare 6695]; to press together, tighten:

KJV -close, rush, thrust together.

This word was found 7 times in the Old Testament KJV Bible.
Job 4:19 | Job 5:4 | Job 6:9 | Job 39:15 | Isaiah 1:6 | Jeremiah 44:10 | Daniel 11:18 |


Strong's Number: 2116

 Strong's Number: 2116 [ <<= || =>> ]
Transliterated: zuwreh
Phonetic: zoo-reh'

Text: from 2115; trodden on:

KJV -that which is crushed.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 59:5 |


Strong's Number: 2117

 Strong's Number: 2117 [ <<= || =>> ]
Transliterated: zaza'
Phonetic: zaw-zaw'

Text: probably from the root of 2123; prominent; Zaza, an Israelite:

KJV -Zaza.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 2:33 |


Strong's Number: 2118

 Strong's Number: 2118 [ <<= || =>> ]
Transliterated: zachach
Phonetic: zaw-khakh'

Text: a primitive root; to shove or displace:

KJV - loose.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 28:28 | Exodus 39:21 |


Strong's Number: 2119

 Strong's Number: 2119 [ <<= || =>> ]
Transliterated: zachal
Phonetic: zaw-khal'

Text: a primitive root; to crawl; by implication, to fear:

KJV -be afraid, serpent, worm.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 32:24 | Job 32:6 | Ezekiel 31:15 | Micah 7:17 |


Strong's Number: 2120

 Strong's Number: 2120 [ <<= || =>> ]
Transliterated: Zocheleth
Phonetic: zo-kheh'-leth

Text: feminine active participle of 2119; crawling (i.e. serpent); Zocheleth, a boundary stone in. Palestine:

KJV - Zoheleth.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 21:6 | 1 Kings 1:9 | Jeremiah 8:17 |


Strong's Number: 2121

 Strong's Number: 2121 [ <<= || =>> ]
Transliterated: zeydown
Phonetic: zay-dohn'

Text: from 2102; boiling of water, i.e. wave:

KJV - proud.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 124:5 | Ezekiel 13:11 | Ezekiel 13:13 |


Strong's Number: 2122

 Strong's Number: 2122 [ <<= || =>> ]
Transliterated: ziyv
Phonetic: zeev

Text: (Aramaic) corresponding to 2099; (figuratively) cheerfulness:

KJV -brightness, countenance.

This word was found 7 times in the Old Testament KJV Bible.
Judges 15:5 | Daniel 2:31 | Daniel 4:36 | Daniel 5:6 | Daniel 5:9 | Daniel 5:10 | Daniel 7:28 |


Strong's Number: 2123

 Strong's Number: 2123 [ <<= || =>> ]
Transliterated: ziyz
Phonetic: zeez

Text: from an unused root apparently meaning to be conspicuous; fulness of the breast; also a moving creature:

KJV -abundance, wild beast.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 80:13 | Isaiah 66:11 |


Strong's Number: 2124

 Strong's Number: 2124 [ <<= || =>> ]
Transliterated: Ziyza'
Phonetic: zee-zaw'

Text: apparently from the same as 2123; prominence; Ziza, the name of two Israelites:

KJV -Ziza.

This word was found 5 times in the Old Testament KJV Bible.
1 Chronicles 4:37 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 |


Strong's Number: 2125

 Strong's Number: 2125 [ <<= || =>> ]
Transliterated: Ziyzah
Phonetic: zee-zaw'

Text: another form for 2124; Zizah, an Israelite:

KJV - Zizah.

This word was found 22 times in the Old Testament KJV Bible.
1 Chronicles 23:11 | 1 Chronicles 23:12 | 1 Chronicles 23:13 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 |


Strong's Number: 2126

 Strong's Number: 2126 [ <<= || =>> ]
Transliterated: Ziyna'
Phonetic: zee-naw'

Text: from 2109; well-fed; or perhaps an orthographical error for 2124; Zina, an Israelite:

KJV -Zina.

This word was found 25 times in the Old Testament KJV Bible.
Genesis 36:33 | 1 Chronicles 23:10 | 1 Chronicles 23:11 | 1 Chronicles 23:12 | 1 Chronicles 23:13 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | Isaiah 53:2 |


Strong's Number: 2127

 Strong's Number: 2127 [ <<= || =>> ]
Transliterated: Ziya`
Phonetic: zee'-ah

Text: from 2111; agitation; Zia, an Israelite:

KJV -Zia.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2128

 Strong's Number: 2128 [ <<= || =>> ]
Transliterated: Ziyph
Phonetic: zeef

Text: from the same as 2203; flowing; Ziph, the name of a place in Palestine; also of an Israelite:

KJV -Ziph.

This word was found 9 times in the Old Testament KJV Bible.
Joshua 15:24 | Joshua 15:55 | 1 Samuel 23:14 | 1 Samuel 23:15 | 1 Samuel 23:24 | 1 Samuel 26:2 | 1 Chronicles 2:42 | 1 Chronicles 4:16 | 2 Chronicles 11:8 |


Strong's Number: 2129

 Strong's Number: 2129 [ <<= || =>> ]
Transliterated: Ziyphah
Phonetic: zee-faw'

Text: feminine of 2128; a flowing; Ziphah, an Israelite:

KJV -Ziphah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:16 |


Strong's Number: 2130

 Strong's Number: 2130 [ <<= || =>> ]
Transliterated: Ziyphiy
Phonetic: zee-fee'

Text: patrial from 2128; a Ziphite or inhabitant of Ziph:

KJV -Ziphim, Ziphite.

This word was found 4 times in the Old Testament KJV Bible.
1 Samuel 23:19 | 1 Samuel 26:1 | Ezra 10:3 | Psalms 54:1 |


Strong's Number: 2131

 Strong's Number: 2131 [ <<= || =>> ]
Transliterated: ziyqah
Phonetic: zee-kaw'

Text: (Isa. 50: (feminine); and ziq {zeek}; or zeq {zake}; from 2187; properly, what leaps forth, i.e. flash of fire, or a burning arrow; also (from the original sense of the root) a bond:

KJV -chain, fetter, firebrand, spark.

This word was found 8 times in the Old Testament KJV Bible.
Job 36:8 | Proverbs 26:18 | Isaiah 45:14 | Isaiah 50:11 | Jeremiah 40:1 | Ezekiel 19:4 | Ezekiel 19:9 | Nahum 3:10 |


Strong's Number: 2132

 Strong's Number: 2132 [ <<= || =>> ]
Transliterated: zayith
Phonetic: zay'-yith

Text: probably from an unused root [akin to 2099]; an olive (as yielding illuminating oil), the tree, the branch or the berry:

KJV - olive (tree, -yard), Olivet.

This word was found 32 times in the Old Testament KJV Bible.
Genesis 8:11 | Exodus 23:11 | Exodus 27:20 | Deuteronomy 6:11 | Deuteronomy 24:20 | Deuteronomy 28:40 | Joshua 24:13 | Judges 9:8 | Judges 9:9 | 1 Samuel 8:14 | 2 Samuel 15:30 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Nehemiah 5:11 | Nehemiah 9:25 | Job 15:33 | Psalms 52:8 | Isaiah 17:6 | Isaiah 24:13 | Jeremiah 11:16 | Hosea 14:6 | Amos 4:9 | Micah 6:15 | Habakkuk 3:17 | Haggai 2:19 | Zechariah 4:3 | Zechariah 4:11 |


Strong's Number: 2133

 Strong's Number: 2133 [ <<= || =>> ]
Transliterated: Zeythan
Phonetic: zay-thawn'

Text: from 2132; olive grove; Zethan, an Israelite:

KJV -Zethan.

This word was found 26 times in the Old Testament KJV Bible.
Genesis 46:7 | Exodus 30:14 | Exodus 30:15 | Exodus 35:5 | Exodus 35:24 | Leviticus 6:20 | Leviticus 23:14 | Numbers 7:17 | Numbers 7:23 | Numbers 7:29 | Numbers 7:35 | Numbers 7:41 | Numbers 7:47 | Numbers 7:53 | Numbers 7:59 | Numbers 7:65 | Numbers 7:71 | Numbers 7:77 | Numbers 7:83 | Numbers 9:7 | Numbers 9:13 | Deuteronomy 28:18 | 1 Chronicles 7:10 | 2 Chronicles 24:6 | 2 Chronicles 24:9 | Nehemiah 10:39 |


Strong's Number: 2134

 Strong's Number: 2134 [ <<= || =>> ]
Transliterated: zak
Phonetic: zak

Text: from 2141; clear:

KJV -clean, pure.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 27:20 | Job 8:6 | Proverbs 16:2 | Proverbs 21:8 |


Strong's Number: 2135

 Strong's Number: 2135 [ <<= || =>> ]
Transliterated: zakah
Phonetic: zaw-kaw'

Text: a primitive root [compare 2141]; to be translucent; figuratively, to be innocent:

KJV -be (make) clean, cleanse, be clear, count pure.

This word was found 8 times in the Old Testament KJV Bible.
Job 15:14 | Job 25:4 | Job 25:5 | Psalms 51:4 | Psalms 73:13 | Psalms 119:9 | Proverbs 20:9 | Micah 6:11 |


Strong's Number: 2136

 Strong's Number: 2136 [ <<= || =>> ]
Transliterated: zakuw
Phonetic: zaw-koo'

Text: (Aramaic) from a root corresponding to 2135; purity:

KJV -innocency.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:22 |


Strong's Number: 2137

 Strong's Number: 2137 [ <<= || =>> ]
Transliterated: zkuwkiyth
Phonetic: zek-oo-keeth

Text: from 2135; properly, transparency, i.e. glass:

KJV -crystal.

This word was found 2 times in the Old Testament KJV Bible.
Job 28:17 | Ezekiel 1:22 |


Strong's Number: 2138

 Strong's Number: 2138 [ <<= || =>> ]
Transliterated: zakuwr
Phonetic: zaw-koor'

Text: properly, passive participle of 2142, but used for 2145; a male (of man or animals):

KJV -males, men-children.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 23:17 | Exodus 34:23 | Deuteronomy 16:16 | Deuteronomy 20:13 |


Strong's Number: 2139

 Strong's Number: 2139 [ <<= || =>> ]
Transliterated: Zakkuwr
Phonetic: zaw-koor'

Text: from 2142; mindful; Zakkur, the name of seven Israelites:

KJV -Zaccur, Zacchur.

This word was found 34 times in the Old Testament KJV Bible.
Numbers 13:4 | 1 Chronicles 4:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 25:2 | 1 Chronicles 25:10 | 1 Chronicles 25:11 | 1 Chronicles 25:12 | 1 Chronicles 25:13 | 1 Chronicles 25:14 | 1 Chronicles 25:15 | 1 Chronicles 25:16 | 1 Chronicles 25:17 | 1 Chronicles 25:18 | 1 Chronicles 25:19 | 1 Chronicles 25:20 | 1 Chronicles 25:21 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | Nehemiah 3:2 | Nehemiah 10:12 | Nehemiah 12:35 | Nehemiah 13:13 |


Strong's Number: 2140

 Strong's Number: 2140 [ <<= || =>> ]
Transliterated: Zakkay
Phonetic: zak-kah'-ee

Text: from 2141; pure; Zakkai, an Israelite:

KJV - Zaccai.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:9 | Nehemiah 7:14 |


Strong's Number: 2141

 Strong's Number: 2141 [ <<= || =>> ]
Transliterated: zakak
Phonetic: zaw-kak'

Text: a primitive root [compare 2135]; to be transparent or clean (phys. or morally):

KJV -be (make) clean, be pure(-r).

This word was found 5 times in the Old Testament KJV Bible.
Nehemiah 12:17 | Job 15:15 | Isaiah 43:18 | Jeremiah 4:16 | Lamentations 4:7 |


Strong's Number: 2142

 Strong's Number: 2142 [ <<= || =>> ]
Transliterated: zakar
Phonetic: zaw-kar'

Text: a primitive root; properly, to mark (so as to be recognized), i.e. to remember; by implication, to mention; also (as denominative from 2145) to be male:

KJV -X burn [incense], X earnestly, be male, (make) mention (of), be mindful, recount, record(-er), remember, make to be remembered, bring (call, come, keep, put) to (in) remembrance, X still, think on, X well.

This word was found 260 times in the Old Testament KJV Bible.
Genesis 8:1 | Genesis 9:15 | Genesis 9:16 | Genesis 19:29 | Genesis 30:22 | Genesis 40:14 | Genesis 40:23 | Genesis 41:9 | Genesis 42:9 | Exodus 2:24 | Exodus 6:5 | Exodus 13:3 | Exodus 20:8 | Exodus 23:13 | Exodus 32:13 | Leviticus 26:42 | Numbers 5:15 | Numbers 10:9 | Numbers 11:5 | Numbers 15:39 | Numbers 15:40 | Deuteronomy 5:15 | Deuteronomy 7:18 | Deuteronomy 8:2 | Deuteronomy 8:18 | Deuteronomy 9:7 | Deuteronomy 9:27 | Deuteronomy 15:15 | Deuteronomy 16:3 | Deuteronomy 16:12 | Deuteronomy 24:9 | Deuteronomy 24:18 | Deuteronomy 24:22 | Deuteronomy 25:17 | Deuteronomy 32:7 | Deuteronomy 32:26 | Joshua 1:13 | Joshua 23:7 | Judges 8:34 | Judges 9:2 | Judges 16:28 | 1 Samuel 1:11 | 1 Samuel 1:19 | 1 Samuel 4:18 | 1 Samuel 25:31 | 2 Samuel 8:16 | 2 Samuel 14:11 | 2 Samuel 18:18 | 2 Samuel 19:19 | 2 Samuel 20:24 | 1 Kings 4:3 | 1 Kings 17:18 | 2 Kings 9:25 | 2 Kings 18:18 | 2 Kings 18:37 | 2 Kings 20:3 | 1 Chronicles 16:4 | 1 Chronicles 16:12 | 1 Chronicles 16:13 | 1 Chronicles 16:14 | 1 Chronicles 16:15 | 1 Chronicles 16:16 | 1 Chronicles 16:17 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 2 Chronicles 6:42 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 34:8 | Nehemiah 1:8 | Nehemiah 4:14 | Nehemiah 5:19 | Nehemiah 6:14 | Nehemiah 9:17 | Nehemiah 13:14 | Nehemiah 13:22 | Nehemiah 13:29 | Nehemiah 13:31 | Esther 2:1 | Esther 9:28 | Job 4:7 | Job 7:7 | Job 10:9 | Job 11:16 | Job 14:13 | Job 21:6 | Job 24:20 | Job 28:18 | Job 36:24 | Job 41:8 | Psalms 8:4 | Psalms 9:6 | Psalms 9:12 | Psalms 20:3 | Psalms 20:7 | Psalms 22:27 | Psalms 25:6 | Psalms 25:7 | Psalms 34:16 | Psalms 36:6 | Psalms 38:1 | Psalms 42:4 | Psalms 42:6 | Psalms 45:17 | Psalms 63:6 | Psalms 70:1 | Psalms 71:16 | Psalms 74:2 | Psalms 74:18 | Psalms 74:22 | Psalms 77:3 | Psalms 77:6 | Psalms 77:11 | Psalms 78:35 | Psalms 78:39 | Psalms 78:42 | Psalms 79:8 | Psalms 87:4 | Psalms 88:5 | Psalms 89:47 | Psalms 89:50 | Psalms 98:3 | Psalms 103:14 | Psalms 103:18 | Psalms 105:5 | Psalms 105:8 | Psalms 105:42 | Psalms 106:4 | Psalms 106:7 | Psalms 106:45 | Psalms 109:14 | Psalms 109:15 | Psalms 109:16 | Psalms 111:5 | Psalms 115:12 | Psalms 119:49 | Psalms 119:52 | Psalms 119:55 | Psalms 132:1 | Psalms 136:23 | Psalms 137:1 | Psalms 137:6 | Psalms 137:7 | Psalms 143:5 | Proverbs 31:7 | Ecclesiastes 5:20 | Ecclesiastes 9:5 | Ecclesiastes 9:15 | Ecclesiastes 11:8 | Ecclesiastes 12:1 | Song of Solomon 1:4 | Isaiah 12:4 | Isaiah 17:10 | Isaiah 19:17 | Isaiah 23:16 | Isaiah 36:3 | Isaiah 36:22 | Isaiah 38:3 | Isaiah 43:25 | Isaiah 43:26 | Isaiah 44:21 | Isaiah 46:8 | Isaiah 46:9 | Isaiah 47:7 | Isaiah 48:1 | Isaiah 49:1 | Isaiah 54:4 | Isaiah 57:11 | Isaiah 62:6 | Isaiah 63:7 | Isaiah 63:11 | Isaiah 64:6 | Isaiah 64:10 | Isaiah 65:17 | Isaiah 66:3 | Jeremiah 2:2 | Jeremiah 3:16 | Jeremiah 11:19 | Jeremiah 14:10 | Jeremiah 14:21 | Jeremiah 15:15 | Jeremiah 17:2 | Jeremiah 18:20 | Jeremiah 20:9 | Jeremiah 23:36 | Jeremiah 31:20 | Jeremiah 31:34 | Jeremiah 44:21 | Jeremiah 51:50 | Lamentations 1:7 | Lamentations 1:9 | Lamentations 2:1 | Lamentations 3:19 | Lamentations 3:20 | Lamentations 5:1 | Ezekiel 3:20 | Ezekiel 6:9 | Ezekiel 16:22 | Ezekiel 16:43 | Ezekiel 16:60 | Ezekiel 16:61 | Ezekiel 16:63 | Ezekiel 18:22 | Ezekiel 18:24 | Ezekiel 20:43 | Ezekiel 21:23 | Ezekiel 21:24 | Ezekiel 21:32 | Ezekiel 23:19 | Ezekiel 23:27 | Ezekiel 25:10 | Ezekiel 29:16 | Ezekiel 33:13 | Ezekiel 33:16 | Ezekiel 36:31 | Hosea 2:17 | Hosea 7:2 | Hosea 8:13 | Hosea 9:9 | Hosea 14:7 | Amos 1:9 | Amos 6:10 | Jonah 2:7 | Micah 6:5 | Nahum 2:5 | Habakkuk 3:2 | Zechariah 10:9 | Zechariah 13:2 | Malachi 4:4 |


Strong's Number: 2143

 Strong's Number: 2143 [ <<= || =>> ]
Transliterated: zeker
Phonetic: zay'-ker

Text: or zeker {zeh'-ker}; from 2142; a memento, abstr. recollection (rarely if ever); by implication, commemoration:

KJV -memorial, memory, remembrance, scent.

This word was found 13 times in the Old Testament KJV Bible.
Exodus 3:15 | Exodus 17:14 | Deuteronomy 25:19 | Job 18:17 | Psalms 6:5 | Psalms 30:4 | Psalms 97:12 | Psalms 102:12 | Psalms 135:13 | Psalms 145:7 | Proverbs 10:7 | Isaiah 26:8 | Hosea 12:5 |


Strong's Number: 2144

 Strong's Number: 2144 [ <<= || =>> ]
Transliterated: Zeker
Phonetic: zeh'-ker

Text: the same as 2143; Zeker, an Israelite:

KJV -Zeker.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:31 |


Strong's Number: 2145

 Strong's Number: 2145 [ <<= || =>> ]
Transliterated: zakar
Phonetic: zaw-kawr'

Text: from 2142; properly, remembered, i.e. a male (of man or animals, as being the most noteworthy sex):

KJV -X him, male, man(child, -kind).

This word was found 86 times in the Old Testament KJV Bible.
Genesis 1:27 | Genesis 5:2 | Genesis 6:19 | Genesis 7:3 | Genesis 7:9 | Genesis 7:16 | Genesis 17:10 | Genesis 17:14 | Genesis 17:23 | Genesis 34:15 | Genesis 34:22 | Genesis 34:24 | Genesis 34:25 | Exodus 12:5 | Exodus 12:48 | Exodus 13:12 | Exodus 13:15 | Exodus 34:19 | Leviticus 1:3 | Leviticus 1:10 | Leviticus 3:1 | Leviticus 3:6 | Leviticus 4:23 | Leviticus 6:18 | Leviticus 6:29 | Leviticus 7:6 | Leviticus 9:3 | Leviticus 12:7 | Leviticus 15:33 | Leviticus 18:22 | Leviticus 20:13 | Leviticus 22:19 | Leviticus 27:3 | Leviticus 27:5 | Leviticus 27:6 | Leviticus 27:7 | Numbers 1:2 | Numbers 1:20 | Numbers 1:22 | Numbers 3:15 | Numbers 3:22 | Numbers 3:28 | Numbers 3:34 | Numbers 3:39 | Numbers 3:40 | Numbers 3:43 | Numbers 5:3 | Numbers 6:12 | Numbers 6:14 | Numbers 18:10 | Numbers 26:62 | Numbers 31:7 | Numbers 31:17 | Numbers 31:18 | Numbers 31:35 | Deuteronomy 4:16 | Deuteronomy 15:19 | Joshua 5:4 | Joshua 17:2 | Judges 21:11 | Judges 21:12 | 1 Kings 11:15 | 1 Kings 11:16 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Ezra 8:3 | Ezra 8:4 | Ezra 8:5 | Ezra 8:6 | Ezra 8:7 | Ezra 8:8 | Ezra 8:9 | Ezra 8:10 | Ezra 8:11 | Ezra 8:12 | Ezra 8:13 | Ezra 8:14 | Isaiah 66:7 | Jeremiah 20:15 | Jeremiah 30:6 | Ezekiel 16:17 | Malachi 1:14 |


Strong's Number: 2146

 Strong's Number: 2146 [ <<= || =>> ]
Transliterated: zikrown
Phonetic: zik-rone'

Text: from 2142; a memento (or memorable thing, day or writing):

KJV -memorial, record.

This word was found 26 times in the Old Testament KJV Bible.
Exodus 12:14 | Exodus 13:9 | Exodus 17:14 | Exodus 28:12 | Exodus 28:29 | Exodus 30:16 | Exodus 39:7 | Leviticus 23:24 | Leviticus 24:7 | Numbers 5:15 | Numbers 5:18 | Numbers 10:10 | Numbers 31:54 | Joshua 4:7 | Nehemiah 2:20 | Esther 6:1 | Job 13:12 | Psalms 60:1 | Psalms 111:4 | Psalms 112:6 | Ecclesiastes 1:11 | Ecclesiastes 2:16 | Isaiah 26:14 | Isaiah 57:8 | Zechariah 6:14 | Malachi 3:16 |


Strong's Number: 2147

 Strong's Number: 2147 [ <<= || =>> ]
Transliterated: Zikriy
Phonetic: zik-ree'

Text: from 2142; memorable; Zicri, the name of twelve Israelites:

KJV -Zichri.

This word was found 39 times in the Old Testament KJV Bible.
Exodus 6:21 | 1 Chronicles 8:19 | 1 Chronicles 8:23 | 1 Chronicles 8:27 | 1 Chronicles 9:15 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 23:1 | 2 Chronicles 28:7 | Nehemiah 11:9 |


Strong's Number: 2148

 Strong's Number: 2148 [ <<= || =>> ]
Transliterated: Zkaryah
Phonetic: zek-ar-yaw'

Text: or Zkaryahuw {zek-ar-yaw'-hoo}; from 2142 and 3050; Jah has remembered; Zecarjah, the name of twenty-nine Israelites:

KJV -Zachariah, Zechariah.

This word was found 165 times in the Old Testament KJV Bible.
2 Kings 14:29 | 2 Kings 15:8 | 2 Kings 15:11 | 2 Kings 18:2 | 1 Chronicles 5:7 | 1 Chronicles 9:21 | 1 Chronicles 9:37 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 16:5 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 26:2 | 1 Chronicles 26:11 | 1 Chronicles 26:12 | 1 Chronicles 26:13 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 17:7 | 2 Chronicles 20:14 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 21:2 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 26:5 | 2 Chronicles 29:1 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 34:12 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | 2 Chronicles 35:8 | Ezra 5:1 | Ezra 6:14 | Ezra 8:3 | Ezra 8:11 | Ezra 8:16 | Ezra 10:26 | Nehemiah 8:4 | Nehemiah 11:4 | Nehemiah 11:5 | Nehemiah 11:12 | Nehemiah 12:16 | Nehemiah 12:35 | Nehemiah 12:41 | Isaiah 8:2 | Zechariah 1:1 | Zechariah 1:7 | Zechariah 7:1 | Zechariah 7:8 |


Strong's Number: 2149

 Strong's Number: 2149 [ <<= || =>> ]
Transliterated: zulluwth
Phonetic: zool-looth'

Text: from 2151; properly, a shaking, i.e. perhaps a tempest:

KJV -vilest.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2150

 Strong's Number: 2150 [ <<= || =>> ]
Transliterated: zalzal
Phonetic: zal-zal'

Text: by reduplication from 2151; tremulous, i.e. a twig:

KJV -sprig.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 18:5 |


Strong's Number: 2151

 Strong's Number: 2151 [ <<= || =>> ]
Transliterated: zalal
Phonetic: zaw-lal'

Text: a primitive root [compare 2107]; to shake (as in the wind), i.e. to quake; figuratively, to be loose morally, worthless or prodigal:

KJV -blow down, glutton, riotous (eater), vile.

This word was found 7 times in the Old Testament KJV Bible.
Deuteronomy 21:20 | Proverbs 23:20 | Proverbs 23:21 | Proverbs 28:7 | Isaiah 64:2 | Isaiah 64:4 | Lamentations 1:11 |


Strong's Number: 2152

 Strong's Number: 2152 [ <<= || =>> ]
Transliterated: zal`aphah
Phonetic: zal-aw-faw'

Text: or ziliaphaph {zil-aw-faw'}; from 2196; a glow (of wind or anger); also a famine (as consuming):

KJV -horrible, horror, terrible.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 11:6 | Psalms 119:53 | Lamentations 5:10 |


Strong's Number: 2153

 Strong's Number: 2153 [ <<= || =>> ]
Transliterated: Zilpah
Phonetic: zil-paw

Text: : from an unused root apparently meaning to trickle, as myrrh; fragrant dropping; Zilpah, Leah's maid:

KJV -Zilpah.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 29:24 | Genesis 30:9 | Genesis 30:10 | Genesis 30:12 | Genesis 35:26 | Genesis 37:2 | Genesis 46:18 |


Strong's Number: 2154

 Strong's Number: 2154 [ <<= || =>> ]
Transliterated: zimmah
Phonetic: zim-maw'

Text: or zammah {zam-maw'}; from 2161; a plan, especially a bad one:

KJV -heinous crime, lewd(-ly, -ness), mischief, purpose, thought, wicked (device, mind, -ness).

This word was found 17 times in the Old Testament KJV Bible.
Leviticus 20:14 | Job 17:11 | Job 31:11 | Psalms 26:10 | Psalms 119:150 | Proverbs 10:23 | Proverbs 21:27 | Proverbs 24:9 | Isaiah 32:7 | Jeremiah 13:27 | Ezekiel 16:43 | Ezekiel 22:9 | Ezekiel 22:11 | Ezekiel 23:29 | Ezekiel 23:48 | Ezekiel 24:13 | Hosea 6:9 |


Strong's Number: 2155

 Strong's Number: 2155 [ <<= || =>> ]
Transliterated: Zimmah
Phonetic: zim-maw'

Text: the same as 2154; Zimmah, the name of two Israelites:

KJV -Zimmah.

This word was found 27 times in the Old Testament KJV Bible.
1 Chronicles 6:20 | 1 Chronicles 6:42 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 |


Strong's Number: 2156

 Strong's Number: 2156 [ <<= || =>> ]
Transliterated: zmowrah
Phonetic: zem-o-raw'

Text: or zmorah {zem-o-raw'} (feminine); and zmor {zem-ore'} (masculine); from 2168; a twig (as pruned):

KJV -vine, branch, slip.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 13:23 | Isaiah 11:1 | Isaiah 17:10 | Jeremiah 23:5 | Ezekiel 15:2 |


Strong's Number: 2157

 Strong's Number: 2157 [ <<= || =>> ]
Transliterated: Zamzom
Phonetic: zam-zome'

Text: from 2161; intriguing; a Zamzumite, or native tribe of Palestine:

KJV -Zamzummim.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 2:20 |


Strong's Number: 2158

 Strong's Number: 2158 [ <<= || =>> ]
Transliterated: zamiyr
Phonetic: zaw-meer'

Text: or zamir {zaw-meer'}; and (feminine) zmirah {zem-ee-raw'}; from 2167; a song to be accompanied with instrumental music:

KJV -psalm(-ist), singing, song.

This word was found 7 times in the Old Testament KJV Bible.
2 Samuel 23:1 | Job 35:10 | Psalms 95:2 | Psalms 119:54 | Proverbs 25:20 | Isaiah 23:16 | Isaiah 24:16 |


Strong's Number: 2159

 Strong's Number: 2159 [ <<= || =>> ]
Transliterated: zamiyr
Phonetic: zaw-meer'

Text: from 2168; a twig (as pruned):

KJV -branch.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 23:48 |


Strong's Number: 2160

 Strong's Number: 2160 [ <<= || =>> ]
Transliterated: Zmiyrah
Phonetic: zem-ee-raw'

Text: feminine of 2158; song; Zemirah, an Israelite:

KJV -Zemira.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:8 |


Strong's Number: 2161

 Strong's Number: 2161 [ <<= || =>> ]
Transliterated: zamam
Phonetic: zaw-mam'

Text: a primitive root; to plan, usually in a bad sense:

KJV -consider, devise, imagine, plot, purpose, think (evil).

This word was found 9 times in the Old Testament KJV Bible.
Genesis 11:6 | Deuteronomy 19:19 | Psalms 31:13 | Proverbs 30:32 | Proverbs 31:16 | Jeremiah 4:28 | Lamentations 2:17 | Zechariah 8:14 | Zechariah 8:15 |


Strong's Number: 2162

 Strong's Number: 2162 [ <<= || =>> ]
Transliterated: zamam
Phonetic: zaw-mawm'

Text: from 2161; a plot:

KJV -wicked device.

This word was found 1 times in the Old Testament KJV Bible.
Habakkuk 3:11 |


Strong's Number: 2163

 Strong's Number: 2163 [ <<= || =>> ]
Transliterated: zaman
Phonetic: zaw-man'

Text: a primitive root; to fix (a time):

KJV -appoint.

This word was found 2 times in the Old Testament KJV Bible.
Nehemiah 10:34 | Nehemiah 13:31 |


Strong's Number: 2164

 Strong's Number: 2164 [ <<= || =>> ]
Transliterated: zman
Phonetic: zem-an'

Text: (Aramaic) corresponding to 2163; to agree (on a time and place):

KJV -prepare.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 2:9 |


Strong's Number: 2165

 Strong's Number: 2165 [ <<= || =>> ]
Transliterated: zman
Phonetic: zem-awn'

Text: from 2163; an appointed occasion:

KJV -season, time.

This word was found 4 times in the Old Testament KJV Bible.
Nehemiah 2:6 | Esther 9:27 | Esther 9:31 | Ecclesiastes 3:1 |


Strong's Number: 2166

 Strong's Number: 2166 [ <<= || =>> ]
Transliterated: zman
Phonetic: zem-awn'

Text: (Aramaic) from 2165; the same as 2165:

KJV -season, time.

This word was found 11 times in the Old Testament KJV Bible.
Ezra 5:3 | Daniel 2:16 | Daniel 2:21 | Daniel 3:7 | Daniel 3:8 | Daniel 4:36 | Daniel 6:10 | Daniel 6:13 | Daniel 7:12 | Daniel 7:22 | Daniel 7:25 |


Strong's Number: 2167

 Strong's Number: 2167 [ <<= || =>> ]
Transliterated: zamar
Phonetic: zaw-mar'

Text: a primitive root [perhaps ident. with 2168 through the idea of striking with the fingers]; properly, to touch the strings or parts of a musical instrument, i.e. play upon it; to make music, accompanied by the voice; hence to celebrate in song and music:

KJV -give praise, sing forth praises, psalms.

This word was found 47 times in the Old Testament KJV Bible.
Judges 5:3 | 2 Samuel 22:50 | 1 Chronicles 16:9 | Psalms 7:17 | Psalms 9:2 | Psalms 9:11 | Psalms 18:49 | Psalms 21:13 | Psalms 27:6 | Psalms 30:4 | Psalms 30:12 | Psalms 33:1 | Psalms 33:2 | Psalms 40:3 | Psalms 42:4 | Psalms 47:6 | Psalms 47:7 | Psalms 54:6 | Psalms 56:4 | Psalms 56:10 | Psalms 57:9 | Psalms 59:17 | Psalms 61:8 | Psalms 65:1 | Psalms 68:4 | Psalms 69:30 | Psalms 71:23 | Psalms 75:9 | Psalms 92:1 | Psalms 98:4 | Psalms 98:5 | Psalms 101:1 | Psalms 104:33 | Psalms 105:2 | Psalms 108:1 | Psalms 108:3 | Psalms 119:175 | Psalms 135:3 | Psalms 138:1 | Psalms 144:9 | Psalms 146:2 | Psalms 147:1 | Psalms 147:7 | Psalms 149:3 | Proverbs 28:4 | Isaiah 12:5 | Isaiah 23:17 |


Strong's Number: 2168

 Strong's Number: 2168 [ <<= || =>> ]
Transliterated: zamar
Phonetic: zaw-mar'

Text: a primitive root [compare 2167, 5568, 6785]; to trim (a vine):

KJV -prune.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 25:3 | Leviticus 25:4 | Isaiah 5:6 |


Strong's Number: 2169

 Strong's Number: 2169 [ <<= || =>> ]
Transliterated: zemer
Phonetic: zeh'-mer

Text: apparently from 2167 or 2168; a gazelle (from its lightly touching the ground):

KJV -chamois.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 14:5 |


Strong's Number: 2170

 Strong's Number: 2170 [ <<= || =>> ]
Transliterated: zmar
Phonetic: zem-awr'

Text: (Aramaic) from a root corresponding to 2167; instrumental music:

KJV -musick.

zamir. See 2158.

zmor. See 2156.

This word was found 4 times in the Old Testament KJV Bible.
Daniel 3:5 | Daniel 3:7 | Daniel 3:10 | Daniel 3:15 |


Strong's Number: 2171

 Strong's Number: 2171 [ <<= || =>> ]
Transliterated: zammar
Phonetic: zam-mawr'

Text: (Aramaic) from the same as 2170; an instrumental musician:

KJV -singer.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 7:24 |


Strong's Number: 2172

 Strong's Number: 2172 [ <<= || =>> ]
Transliterated: zimrah
Phonetic: zim-raw'

Text: from 2167; a musical piece or song to be accompanied by an instrument:

KJV -melody, psalm.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 43:11 | Psalms 81:2 | Isaiah 51:3 | Amos 5:23 |


Strong's Number: 2173

 Strong's Number: 2173 [ <<= || =>> ]
Transliterated: zimrah
Phonetic: zim-raw'

Text: from 2168; pruned (i.e. choice) fruit:

KJV -best fruit.

zmirah. See 2158.

zmorah. See 2156.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2174

 Strong's Number: 2174 [ <<= || =>> ]
Transliterated: Zimriy
Phonetic: zim-ree'

Text: from 2167; musical; Zimri, the name of five Israelites, and of an Arabian tribe:

KJV -Zimri.

This word was found 13 times in the Old Testament KJV Bible.
Numbers 25:14 | 1 Kings 16:9 | 1 Kings 16:10 | 1 Kings 16:12 | 1 Kings 16:15 | 1 Kings 16:16 | 1 Kings 16:18 | 1 Kings 16:20 | 2 Kings 9:31 | 1 Chronicles 2:6 | 1 Chronicles 8:36 | 1 Chronicles 9:42 | Jeremiah 25:25 |


Strong's Number: 2175

 Strong's Number: 2175 [ <<= || =>> ]
Transliterated: Zimran
Phonetic: zim-rawn'

Text: from 2167; musical; Zimran, a son of Abraham by Keturah:

KJV -Zimran.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 25:2 | 1 Chronicles 1:32 |


Strong's Number: 2176

 Strong's Number: 2176 [ <<= || =>> ]
Transliterated: zimrath
Phonetic: zim-rawth'

Text: from 2167; instrumental music; by implication, praise:

KJV -song.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 15:2 | Isaiah 12:2 |


Strong's Number: 2177

 Strong's Number: 2177 [ <<= || =>> ]
Transliterated: zan
Phonetic: zan

Text: from 2109; properly, nourished (or fully developed), i.e. a form or sort:

KJV -divers kinds, X all manner of store.

This word was found 9 times in the Old Testament KJV Bible.
1 Chronicles 5:13 | 2 Chronicles 16:14 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Psalms 144:13 |


Strong's Number: 2178

 Strong's Number: 2178 [ <<= || =>> ]
Transliterated: zan
Phonetic: zan

Text: (Aramaic) corresponding to 2177; sort:

KJV -kind.

This word was found 4 times in the Old Testament KJV Bible.
Daniel 3:5 | Daniel 3:7 | Daniel 3:10 | Daniel 3:15 |


Strong's Number: 2179

 Strong's Number: 2179 [ <<= || =>> ]
Transliterated: zanab
Phonetic: zaw-nab'

Text: a primitive root meaning to wag; used only as a denominative from 2180; to curtail, i.e. cut off the rear:

KJV -smite the hindmost.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 25:18 | Joshua 10:19 |


Strong's Number: 2180

 Strong's Number: 2180 [ <<= || =>> ]
Transliterated: zanab
Phonetic: zaw-nawb'

Text: from 2179 (in the original sense of flapping); the tail (literally or figuratively):

KJV -tail.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 4:4 | Deuteronomy 28:13 | Deuteronomy 28:44 | Judges 15:4 | Isaiah 7:4 | Isaiah 9:14 | Isaiah 9:15 | Isaiah 19:15 |


Strong's Number: 2181

 Strong's Number: 2181 [ <<= || =>> ]
Transliterated: zanah
Phonetic: zaw-naw'

Text: a primitive root [highly-fed and therefore wanton]; to commit adultery (usually of the female, and less often of simple fornication, rarely of involuntary ravishment); figuratively, to commit idolatry (the Jewish people being regarded as the spouse of Jehovah):

KJV - (cause to) commit fornication, X continually, X great, (be an, play the) harlot, (cause to be, play the) whore, (commit, fall to) whoredom, (cause to) go a-whoring, whorish.

This word was found 73 times in the Old Testament KJV Bible.
Genesis 34:31 | Genesis 38:15 | Genesis 38:24 | Exodus 34:15 | Exodus 34:16 | Leviticus 17:7 | Leviticus 19:29 | Leviticus 20:5 | Leviticus 20:6 | Leviticus 21:7 | Leviticus 21:9 | Numbers 5:12 | Numbers 5:27 | Numbers 25:1 | Deuteronomy 22:21 | Deuteronomy 31:16 | Judges 2:17 | Judges 8:27 | Judges 8:33 | Judges 19:2 | 1 Kings 3:16 | 1 Chronicles 5:25 | 2 Chronicles 21:11 | 2 Chronicles 21:12 | 2 Chronicles 21:13 | 2 Chronicles 21:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | Psalms 73:27 | Psalms 106:39 | Proverbs 23:27 | Proverbs 29:3 | Isaiah 23:16 | Jeremiah 2:20 | Jeremiah 3:1 | Jeremiah 3:6 | Jeremiah 3:8 | Jeremiah 3:9 | Ezekiel 6:9 | Ezekiel 16:15 | Ezekiel 16:16 | Ezekiel 16:17 | Ezekiel 16:26 | Ezekiel 16:28 | Ezekiel 16:31 | Ezekiel 16:33 | Ezekiel 16:34 | Ezekiel 16:35 | Ezekiel 16:41 | Ezekiel 20:30 | Ezekiel 23:3 | Ezekiel 23:5 | Ezekiel 23:19 | Ezekiel 23:30 | Ezekiel 23:43 | Hosea 1:2 | Hosea 2:5 | Hosea 3:3 | Hosea 4:10 | Hosea 4:12 | Hosea 4:13 | Hosea 4:14 | Hosea 4:15 | Hosea 4:18 | Hosea 5:3 | Hosea 9:1 | Joel 3:3 | Amos 7:17 | Nahum 3:4 |


Strong's Number: 2182

 Strong's Number: 2182 [ <<= || =>> ]
Transliterated: Zanowach
Phonetic: zaw-no'-akh

Text: from 2186; rejected; Zanoach, the name of two places in Palestine:

KJV -Zanoah.

This word was found 7 times in the Old Testament KJV Bible.
Deuteronomy 33:22 | Joshua 15:34 | Joshua 15:56 | 1 Chronicles 4:18 | Nehemiah 3:13 | Nehemiah 11:30 | Job 40:17 |


Strong's Number: 2183

 Strong's Number: 2183 [ <<= || =>> ]
Transliterated: zanuwn
Phonetic: zaw-noon'

Text: from 2181; adultery; figuratively, idolatry:

KJV - whoredom.

This word was found 6 times in the Old Testament KJV Bible.
2 Kings 9:22 | Ezekiel 23:11 | Ezekiel 23:44 | Hosea 1:2 | Hosea 2:4 | Hosea 4:12 |


Strong's Number: 2184

 Strong's Number: 2184 [ <<= || =>> ]
Transliterated: znuwth
Phonetic: zen-ooth'

Text: from 2181; adultery, i.e. (figuratively) infidelity, idolatry:

KJV -whoredom.

This word was found 14 times in the Old Testament KJV Bible.
Numbers 14:33 | Jeremiah 3:9 | Jeremiah 13:27 | Ezekiel 16:15 | Ezekiel 16:20 | Ezekiel 16:22 | Ezekiel 16:25 | Ezekiel 23:29 | Ezekiel 43:7 | Ezekiel 43:9 | Hosea 2:2 | Hosea 4:11 | Hosea 5:4 | Hosea 6:10 |


Strong's Number: 2185

 Strong's Number: 2185 [ <<= || =>> ]
Transliterated: zonowth
Phonetic: zo-noth'

Text: regarded by some as if from 2109 or an unused root, and applied to military equipments; but evidently the feminine plural active participle of 2181; harlots:

KJV -armour.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 22:38 |


Strong's Number: 2186

 Strong's Number: 2186 [ <<= || =>> ]
Transliterated: zanach
Phonetic: zaw-nakh'

Text: a primitive root meaning to push aside, i.e. reject, forsake, fail:

KJV -cast away (off), remove far away (off).

This word was found 28 times in the Old Testament KJV Bible.
1 Chronicles 28:9 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | Psalms 43:2 | Psalms 44:9 | Psalms 44:23 | Psalms 60:10 | Psalms 74:1 | Psalms 77:7 | Psalms 88:14 | Psalms 89:38 | Psalms 108:11 | Isaiah 19:6 | Lamentations 2:7 | Lamentations 3:17 | Lamentations 3:31 | Hosea 8:3 | Hosea 8:5 | Zephaniah 3:18 | Zechariah 10:6 |


Strong's Number: 2187

 Strong's Number: 2187 [ <<= || =>> ]
Transliterated: zanaq
Phonetic: zaw-nak'

Text: a primitive root; properly, to draw together the feet (as an animal about to dart upon its prey), i.e. to spring forward:

KJV - leap.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2188

 Strong's Number: 2188 [ <<= || =>> ]
Transliterated: ze`ah
Phonetic: zay-aw'

Text: from 2111 (in the sense of 3154); perspiration:

KJV - sweat.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 3:19 |


Strong's Number: 2189

 Strong's Number: 2189 [ <<= || =>> ]
Transliterated: za`avah
Phonetic: zah-av-aw'

Text: by transposition for 2113; agitation, maltreatment:

KJV -X removed, trouble.

This word was found 19 times in the Old Testament KJV Bible.
Deuteronomy 28:25 | Deuteronomy 28:37 | 2 Chronicles 29:8 | Job 41:30 | Jeremiah 18:16 | Jeremiah 19:8 | Jeremiah 24:9 | Jeremiah 25:11 | Jeremiah 25:18 | Jeremiah 29:18 | Jeremiah 42:18 | Jeremiah 44:12 | Jeremiah 44:22 | Jeremiah 49:13 | Jeremiah 49:17 | Jeremiah 50:3 | Jeremiah 50:23 | Jeremiah 51:37 | Ezekiel 23:46 |


Strong's Number: 2190

 Strong's Number: 2190 [ <<= || =>> ]
Transliterated: Za`avan
Phonetic: zah-av-awn'

Text: from 2111; disquiet; Zaavan, an Idumaean:

KJV - Zaavan.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 36:27 | Deuteronomy 16:9 | 1 Chronicles 1:42 |


Strong's Number: 2191

 Strong's Number: 2191 [ <<= || =>> ]
Transliterated: ze`eyr
Phonetic: zeh-ayr'

Text: from an unused root [akin (by permutation) to 6819], meaning to dwindle; small:

KJV -little.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 28:10 |


Strong's Number: 2192

 Strong's Number: 2192 [ <<= || =>> ]
Transliterated: z`eyr
Phonetic: zeh-ayr'

Text: (Aramaic) corresponding to 2191:

KJV -little.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 7:8 |


Strong's Number: 2193

 Strong's Number: 2193 [ <<= || =>> ]
Transliterated: za`ak
Phonetic: zaw-ak'

Text: a primitive root; to extinguish:

KJV -be extinct.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 43:29 | Numbers 6:24 | Ruth 2:4 | Job 17:1 |


Strong's Number: 2194

 Strong's Number: 2194 [ <<= || =>> ]
Transliterated: za`am
Phonetic: zaw-am'

Text: a primitive root; properly, to foam at the mouth, i.e. to be enraged:

KJV -abhor, abominable, (be) angry, defy, (have) indignation.

This word was found 8 times in the Old Testament KJV Bible.
Numbers 23:7 | Numbers 23:8 | Psalms 7:11 | Proverbs 22:14 | Proverbs 24:24 | Proverbs 25:23 | Isaiah 66:14 | Malachi 1:4 |


Strong's Number: 2195

 Strong's Number: 2195 [ <<= || =>> ]
Transliterated: za`am
Phonetic: zah'-am

Text: from 2194; strictly froth at the mouth, i.e. (figuratively) fury (especially of God's displeasure with sin):

KJV -angry, indignation, rage.

This word was found 9 times in the Old Testament KJV Bible.
Psalms 78:49 | Isaiah 13:5 | Jeremiah 10:10 | Jeremiah 15:17 | Ezekiel 22:24 | Ezekiel 23:3 | Daniel 8:19 | Daniel 11:36 | Hosea 7:16 |


Strong's Number: 2196

 Strong's Number: 2196 [ <<= || =>> ]
Transliterated: za`aph
Phonetic: zaw-af'

Text: a primitive root; properly, to boil up, i.e. (figuratively) to be peevish or angry:

KJV -fret, sad, worse liking, be wroth.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 40:6 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Proverbs 19:3 | Daniel 1:10 |


Strong's Number: 2197

 Strong's Number: 2197 [ <<= || =>> ]
Transliterated: za`aph
Phonetic: zah'-af

Text: from 2196; anger:

KJV -indignation, rage(-ing), wrath.

This word was found 12 times in the Old Testament KJV Bible.
2 Chronicles 16:10 | 2 Chronicles 16:11 | 2 Chronicles 16:12 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | 2 Chronicles 28:9 | Job 35:9 | Psalms 34:17 | Isaiah 30:30 | Jeremiah 21:5 | Jonah 1:15 | Micah 7:9 |


Strong's Number: 2198

 Strong's Number: 2198 [ <<= || =>> ]
Transliterated: za`eph
Phonetic: zaw-afe'

Text: from 2196; angry:

KJV -displeased.

This word was found 6 times in the Old Testament KJV Bible.
1 Samuel 4:13 | 1 Kings 20:43 | 1 Kings 21:4 | Proverbs 15:27 | Proverbs 21:19 | Habakkuk 1:12 |


Strong's Number: 2199

 Strong's Number: 2199 [ <<= || =>> ]
Transliterated: za`aq
Phonetic: zaw-ak'

Text: a primitive root; to shriek (from anguish or danger); by analogy, (as a herald) to announce or convene publicly:

KJV - assemble, call (together), (make a) cry (out), come with such a company, gather (together), cause to be proclaimed.

This word was found 115 times in the Old Testament KJV Bible.
Exodus 2:23 | Joshua 8:10 | Joshua 8:16 | Joshua 24:7 | Judges 3:9 | Judges 4:10 | Judges 4:13 | Judges 6:7 | Judges 6:34 | Judges 6:35 | Judges 7:20 | Judges 12:2 | Judges 18:22 | Judges 18:23 | 1 Samuel 5:10 | 1 Samuel 7:8 | 1 Samuel 7:9 | 1 Samuel 8:18 | 1 Samuel 12:8 | 1 Samuel 12:10 | 1 Samuel 14:20 | 1 Samuel 15:11 | 1 Samuel 28:12 | 2 Samuel 13:19 | 2 Samuel 18:1 | 2 Samuel 19:28 | 2 Samuel 22:7 | 1 Kings 22:32 | 2 Kings 3:6 | 2 Kings 4:1 | 2 Kings 4:40 | 2 Kings 23:16 | 1 Chronicles 5:20 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 20:9 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Nehemiah 5:12 | Nehemiah 9:4 | Nehemiah 9:27 | Nehemiah 9:28 | Esther 4:1 | Job 9:16 | Job 31:38 | Psalms 18:41 | Psalms 22:5 | Psalms 107:6 | Psalms 107:13 | Psalms 107:19 | Psalms 118:5 | Psalms 138:3 | Psalms 142:1 | Psalms 142:5 | Isaiah 13:22 | Isaiah 15:5 | Isaiah 26:17 | Isaiah 50:2 | Isaiah 57:13 | Isaiah 65:12 | Isaiah 65:14 | Isaiah 65:19 | Isaiah 66:4 | Jeremiah 7:13 | Jeremiah 11:11 | Jeremiah 20:8 | Jeremiah 22:20 | Jeremiah 30:15 | Jeremiah 47:2 | Jeremiah 48:31 | Lamentations 1:19 | Lamentations 2:19 | Lamentations 3:8 | Lamentations 3:55 | Ezekiel 21:12 | Ezekiel 27:30 | Hosea 7:14 | Hosea 8:2 | Hosea 11:1 | Joel 1:14 | Jonah 1:2 | Jonah 1:6 | Jonah 1:14 | Jonah 3:2 | Micah 3:4 | Habakkuk 1:2 | Habakkuk 2:11 | Zephaniah 1:14 | Zechariah 1:14 | Zechariah 1:17 | Zechariah 6:8 | Zechariah 11:7 |


Strong's Number: 2200

 Strong's Number: 2200 [ <<= || =>> ]
Transliterated: z`iq
Phonetic: zek'-eek

Text: (Aramaic) corresponding to 2199; to make an outcry:

KJV -cry.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 24:30 | Judges 19:3 | Daniel 6:20 |


Strong's Number: 2201

 Strong's Number: 2201 [ <<= || =>> ]
Transliterated: za`aq
Phonetic: zah'-ak

Text: and (feminine) zoaqah {zeh-aw-kaw'}; from 2199; a shriek or outcry:

KJV -cry(-ing).

This word was found 5 times in the Old Testament KJV Bible.
Genesis 18:20 | Esther 9:31 | Job 16:18 | Proverbs 21:13 | Ecclesiastes 9:17 |


Strong's Number: 2202

 Strong's Number: 2202 [ <<= || =>> ]
Transliterated: Ziphron
Phonetic: zi-frone'

Text: from an unused root (meaning to be fragrant); Ziphron, a place in Palestine:

KJV -Ziphron.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 34:9 | Judges 3:27 | Micah 4:1 | Zephaniah 1:10 |


Strong's Number: 2203

 Strong's Number: 2203 [ <<= || =>> ]
Transliterated: zepheth
Phonetic: zeh'-feth

Text: from an unused root (meaning to liquify); asphalt (from its tendency to soften in the sun):

KJV -pitch.

ziq or zeq. See 2131.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 2:3 | Isaiah 34:9 |


Strong's Number: 2204

 Strong's Number: 2204 [ <<= || =>> ]
Transliterated: zaqen
Phonetic: zaw-kane'

Text: a primitive root; to be old:

KJV -aged man, be (wax) old (man).

This word was found 20 times in the Old Testament KJV Bible.
Genesis 18:12 | Genesis 24:1 | Genesis 27:1 | Genesis 27:2 | Joshua 13:1 | Joshua 23:2 | Ruth 1:12 | 1 Samuel 2:22 | 1 Samuel 4:18 | 1 Samuel 8:1 | 1 Samuel 8:5 | 1 Samuel 12:2 | 1 Samuel 17:12 | 2 Samuel 19:32 | 1 Kings 1:1 | 2 Kings 4:14 | Job 14:8 | Psalms 37:25 | Proverbs 22:6 | Proverbs 23:22 |


Strong's Number: 2205

 Strong's Number: 2205 [ <<= || =>> ]
Transliterated: zaqen
Phonetic: zaw-kane'

Text: from 2204; old:

KJV -aged, ancient (man), elder(-est), old (man, men and...women), senator.

This word was found 220 times in the Old Testament KJV Bible.
Genesis 18:11 | Genesis 19:4 | Genesis 24:2 | Genesis 25:8 | Genesis 35:29 | Genesis 42:22 | Genesis 43:27 | Genesis 44:20 | Genesis 50:7 | Exodus 3:16 | Exodus 3:18 | Exodus 4:29 | Exodus 10:9 | Exodus 12:21 | Exodus 17:5 | Exodus 17:6 | Exodus 18:12 | Exodus 19:7 | Exodus 24:1 | Exodus 24:9 | Exodus 24:14 | Leviticus 4:15 | Leviticus 9:1 | Leviticus 19:32 | Leviticus 25:22 | Leviticus 26:10 | Numbers 11:16 | Numbers 11:24 | Numbers 11:25 | Numbers 11:30 | Numbers 16:25 | Numbers 22:4 | Numbers 22:7 | Deuteronomy 19:12 | Deuteronomy 21:3 | Deuteronomy 21:4 | Deuteronomy 21:6 | Deuteronomy 21:19 | Deuteronomy 21:20 | Deuteronomy 22:15 | Deuteronomy 22:16 | Deuteronomy 22:17 | Deuteronomy 22:18 | Deuteronomy 25:7 | Deuteronomy 25:8 | Deuteronomy 25:9 | Deuteronomy 27:1 | Deuteronomy 28:50 | Deuteronomy 29:10 | Deuteronomy 31:9 | Deuteronomy 31:28 | Deuteronomy 32:7 | Joshua 6:21 | Joshua 7:6 | Joshua 8:10 | Joshua 8:33 | Joshua 9:11 | Joshua 13:1 | Joshua 14:10 | Joshua 20:4 | Joshua 23:1 | Joshua 23:2 | Joshua 24:31 | Judges 2:7 | Judges 8:14 | Judges 8:16 | Judges 11:5 | Judges 11:7 | Judges 11:8 | Judges 11:9 | Judges 11:10 | Judges 11:11 | Judges 19:16 | Judges 19:17 | Judges 19:20 | Judges 19:22 | Judges 21:16 | Ruth 4:2 | Ruth 4:4 | Ruth 4:9 | Ruth 4:11 | 1 Samuel 2:31 | 1 Samuel 2:32 | 1 Samuel 4:3 | 1 Samuel 8:4 | 1 Samuel 11:3 | 1 Samuel 15:30 | 1 Samuel 16:4 | 1 Samuel 17:13 | 1 Samuel 17:14 | 1 Samuel 17:28 | 1 Samuel 18:17 | 1 Samuel 28:14 | 2 Samuel 3:17 | 2 Samuel 5:3 | 2 Samuel 12:17 | 2 Samuel 17:4 | 2 Samuel 17:15 | 2 Samuel 19:11 | 1 Kings 8:1 | 1 Kings 8:3 | 1 Kings 12:6 | 1 Kings 12:8 | 1 Kings 12:13 | 1 Kings 13:11 | 1 Kings 13:25 | 1 Kings 13:29 | 1 Kings 20:7 | 1 Kings 20:8 | 1 Kings 21:8 | 1 Kings 21:11 | 2 Kings 6:32 | 2 Kings 10:1 | 2 Kings 10:5 | 2 Kings 19:2 | 2 Kings 23:1 | 1 Chronicles 11:3 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 5:2 | 2 Chronicles 5:4 | 2 Chronicles 10:6 | 2 Chronicles 10:8 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 3:12 | Ezra 10:8 | Ezra 10:14 | Nehemiah 12:39 | Esther 3:13 | Job 12:20 | Job 22:15 | Job 29:8 | Job 32:4 | Job 32:6 | Job 32:9 | Job 42:17 | Psalms 44:1 | Psalms 68:33 | Psalms 78:2 | Psalms 105:22 | Psalms 107:32 | Psalms 119:100 | Psalms 143:3 | Psalms 148:12 | Proverbs 17:6 | Proverbs 20:29 | Proverbs 22:28 | Proverbs 23:10 | Proverbs 31:23 | Ecclesiastes 4:13 | Isaiah 3:5 | Isaiah 3:14 | Isaiah 20:4 | Isaiah 22:11 | Isaiah 24:23 | Isaiah 37:2 | Isaiah 47:6 | Isaiah 65:20 | Jeremiah 18:15 | Jeremiah 19:1 | Jeremiah 26:17 | Jeremiah 29:1 | Jeremiah 31:13 | Jeremiah 51:22 | Lamentations 1:19 | Lamentations 2:10 | Lamentations 2:21 | Lamentations 4:16 | Lamentations 5:12 | Lamentations 5:14 | Ezekiel 7:26 | Ezekiel 8:1 | Ezekiel 8:11 | Ezekiel 8:12 | Ezekiel 9:6 | Ezekiel 14:1 | Ezekiel 20:1 | Ezekiel 20:3 | Ezekiel 27:9 | Joel 1:2 | Joel 1:14 | Joel 2:16 | Joel 2:28 | Zechariah 8:4 |


Strong's Number: 2206

 Strong's Number: 2206 [ <<= || =>> ]
Transliterated: zaqan
Phonetic: zaw-kawn'

Text: from 2204; the beard (as indicating age):

KJV - beard.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 44:20 | Leviticus 13:29 | Leviticus 13:30 | Leviticus 14:9 | Leviticus 19:27 | Leviticus 21:5 | 1 Samuel 17:35 | 1 Samuel 21:13 | 2 Samuel 10:4 | 2 Samuel 10:5 | 2 Samuel 20:9 | 1 Chronicles 19:5 | Ezra 9:3 | Psalms 133:2 | Isaiah 7:20 | Isaiah 15:2 | Jeremiah 31:20 | Jeremiah 41:5 | Jeremiah 48:37 | Ezekiel 5:1 |


Strong's Number: 2207

 Strong's Number: 2207 [ <<= || =>> ]
Transliterated: zoqen
Phonetic: zo'-ken

Text: from 2204; old age:

KJV -age.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 48:10 | Jeremiah 48:34 |


Strong's Number: 2208

 Strong's Number: 2208 [ <<= || =>> ]
Transliterated: zaqun
Phonetic: zaw-koon'

Text: properly, passive participle of 2204 (used only in the plural as a noun); old age:-old age.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 21:2 | Genesis 21:7 | Genesis 37:3 | Numbers 35:29 | Psalms 71:9 | Psalms 71:18 | Isaiah 46:4 |


Strong's Number: 2209

 Strong's Number: 2209 [ <<= || =>> ]
Transliterated: ziqnah
Phonetic: zik-naw'

Text: feminine of 2205; old age:

KJV -old (age).

This word was found 5 times in the Old Testament KJV Bible.
Genesis 16:4 | Genesis 19:2 | Genesis 24:36 | 1 Kings 11:4 | 1 Kings 15:23 |


Strong's Number: 2210

 Strong's Number: 2210 [ <<= || =>> ]
Transliterated: zaqaph
Phonetic: zaw-kaf'

Text: a primitive root; to life, i.e. (figuratively) comfort:

KJV -raise (up).

This word was found 1 times in the Old Testament KJV Bible.
Psalms 145:14 |


Strong's Number: 2211

 Strong's Number: 2211 [ <<= || =>> ]
Transliterated: zqaph
Phonetic: zek-af'

Text: (Aramaic) corresponding to 2210; to hang, i.e. impale:

KJV -set up.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 6:11 |


Strong's Number: 2212

 Strong's Number: 2212 [ <<= || =>> ]
Transliterated: zaqaq
Phonetic: zaw-kak'

Text: a primitive root; to strain, (figuratively) extract, clarify:

KJV -fine, pour down, purge, purify, refine.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 12:13 | Genesis 19:20 | Job 28:1 | Job 36:27 | Psalms 12:6 | Malachi 3:3 |


Strong's Number: 2213

 Strong's Number: 2213 [ <<= || =>> ]
Transliterated: zer
Phonetic: zare

Text: from 2237 (in the sense of scattering); a chaplet (as spread around the top), i.e. (specifically) a border moulding:

KJV -crown.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 25:24 | Exodus 30:3 | Exodus 30:4 | Exodus 37:11 | Exodus 37:12 | Exodus 37:27 | Ezra 3:2 |


Strong's Number: 2214

 Strong's Number: 2214 [ <<= || =>> ]
Transliterated: zara'
Phonetic: zaw-raw'

Text: from 2114 (in the sense of estrangement) [compare 2219]; disgust:

KJV -loathsome.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 11:20 |


Strong's Number: 2215

 Strong's Number: 2215 [ <<= || =>> ]
Transliterated: zarab
Phonetic: zaw-rab'

Text: a primitive root; to flow away:

KJV -wax warm.

This word was found 1 times in the Old Testament KJV Bible.
Job 6:17 |


Strong's Number: 2216

 Strong's Number: 2216 [ <<= || =>> ]
Transliterated: Zrubbabel
Phonetic: zer-oob-baw-bel'

Text: from 2215 and 894; descended of (i.e. from) Babylon, i.e. born there; Zerubbabel, an Israelite:

KJV -Zerubbabel.

This word was found 21 times in the Old Testament KJV Bible.
Deuteronomy 4:43 | Joshua 20:8 | 1 Chronicles 3:19 | Ezra 2:2 | Ezra 3:8 | Ezra 4:2 | Ezra 4:3 | Nehemiah 7:7 | Nehemiah 12:1 | Nehemiah 12:47 | Haggai 1:1 | Haggai 1:12 | Haggai 1:14 | Haggai 2:2 | Haggai 2:4 | Haggai 2:21 | Haggai 2:23 | Zechariah 4:6 | Zechariah 4:7 | Zechariah 4:9 | Zechariah 4:10 |


Strong's Number: 2217

 Strong's Number: 2217 [ <<= || =>> ]
Transliterated: Zrubbabel
Phonetic: zer-oob-baw-bel'

Text: (Aramaic) corresponding to 2216:

KJV - Zerubbabel.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 21:12 | Deuteronomy 2:13 | Deuteronomy 2:14 | Ezra 5:2 |


Strong's Number: 2218

 Strong's Number: 2218 [ <<= || =>> ]
Transliterated: Zered
Phonetic: zeh'-red

Text: from an unused root meaning to be exuberant in growth; lined with shrubbery; Zered, a brook East of the Dead Sea:

KJV -Zared, Zered.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2219

 Strong's Number: 2219 [ <<= || =>> ]
Transliterated: zarah
Phonetic: zaw-raw'

Text: a primitive root [compare 2114]; to toss about; by implication, to diffuse, winnow:

KJV -cast away, compass, disperse, fan, scatter (away), spread, strew, winnow.

This word was found 34 times in the Old Testament KJV Bible.
Exodus 5:3 | Exodus 32:20 | Leviticus 26:33 | Numbers 16:37 | Ruth 3:2 | 1 Kings 14:15 | Job 18:15 | Psalms 139:3 | Proverbs 15:7 | Isaiah 28:25 | Isaiah 30:22 | Isaiah 30:24 | Jeremiah 4:11 | Jeremiah 15:7 | Jeremiah 23:1 | Jeremiah 31:10 | Jeremiah 49:36 | Jeremiah 51:2 | Ezekiel 5:2 | Ezekiel 5:10 | Ezekiel 5:12 | Ezekiel 6:5 | Ezekiel 6:8 | Ezekiel 12:14 | Ezekiel 12:15 | Ezekiel 17:20 | Ezekiel 22:15 | Ezekiel 29:12 | Ezekiel 30:23 | Ezekiel 30:26 | Ezekiel 36:19 | Hosea 7:12 | Zechariah 1:21 | Malachi 2:3 |


Strong's Number: 2220

 Strong's Number: 2220 [ <<= || =>> ]
Transliterated: zrowa`
Phonetic: zer-o'-ah

Text: or (shortened) zroao {zer-o'-ah}; and (feminine) zrowpah {zer-o-aw'}; or zrowah {zer-o-aw'}; from 2232; the arm (as stretched out), or (of animals) the foreleg; figuratively, force:

KJV - arm, + help, mighty, power, shoulder, strength.

This word was found 84 times in the Old Testament KJV Bible.
Genesis 38:30 | Genesis 49:24 | Exodus 6:6 | Exodus 15:16 | Numbers 6:19 | Deuteronomy 4:34 | Deuteronomy 5:15 | Deuteronomy 7:19 | Deuteronomy 9:29 | Deuteronomy 11:2 | Deuteronomy 18:3 | Deuteronomy 26:8 | Deuteronomy 33:20 | Deuteronomy 33:27 | Judges 15:14 | Judges 16:12 | 1 Samuel 2:31 | 2 Samuel 1:10 | 2 Samuel 22:35 | 1 Kings 8:42 | 2 Kings 9:24 | 2 Kings 17:36 | 2 Kings 20:13 | 2 Chronicles 6:32 | 2 Chronicles 32:8 | Nehemiah 9:29 | Job 22:8 | Job 22:9 | Job 26:2 | Job 35:9 | Job 38:15 | Job 40:9 | Psalms 18:34 | Psalms 37:17 | Psalms 44:3 | Psalms 71:18 | Psalms 77:15 | Psalms 79:11 | Psalms 83:8 | Psalms 89:10 | Psalms 89:13 | Psalms 98:1 | Psalms 136:12 | Song of Solomon 8:6 | Isaiah 9:20 | Isaiah 17:5 | Isaiah 30:30 | Isaiah 33:2 | Isaiah 40:10 | Isaiah 40:11 | Isaiah 44:12 | Isaiah 46:7 | Isaiah 48:14 | Isaiah 49:22 | Isaiah 51:5 | Isaiah 51:9 | Isaiah 59:16 | Isaiah 62:8 | Isaiah 63:5 | Jeremiah 17:5 | Jeremiah 21:5 | Jeremiah 27:5 | Jeremiah 32:17 | Jeremiah 32:21 | Jeremiah 48:25 | Ezekiel 4:7 | Ezekiel 12:6 | Ezekiel 13:20 | Ezekiel 17:9 | Ezekiel 20:33 | Ezekiel 20:34 | Ezekiel 22:6 | Ezekiel 24:4 | Ezekiel 29:7 | Ezekiel 30:22 | Ezekiel 30:24 | Ezekiel 30:25 | Ezekiel 31:17 | Daniel 10:6 | Daniel 11:6 | Daniel 11:15 | Hosea 7:15 | Hosea 11:3 | Zechariah 11:17 |


Strong's Number: 2221

 Strong's Number: 2221 [ <<= || =>> ]
Transliterated: zeruwa`
Phonetic: zay-roo'-ah

Text: from 2232; something sown, i.e. a plant:

KJV - sowing, thing that is sown.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 11:37 | Job 4:8 | Isaiah 61:11 |


Strong's Number: 2222

 Strong's Number: 2222 [ <<= || =>> ]
Transliterated: zarziyph
Phonetic: zar-zeef'

Text: by reduplication from an unused root meaning to flow; a pouring rain:

KJV -water.

zrow`ah. See 2220.

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 12:28 | Proverbs 16:15 |


Strong's Number: 2223

 Strong's Number: 2223 [ <<= || =>> ]
Transliterated: zarziyr
Phonetic: zar-zeer'

Text: by reduplication from 2115; properly, tightly girt, i.e. probably a racer, or some fleet animal (as being slender in the waist):

KJV -+ greyhound.

This word was found 5 times in the Old Testament KJV Bible.
Proverbs 30:31 | Jeremiah 44:6 | Ezekiel 29:12 | Ezekiel 36:35 | Ezekiel 36:38 |


Strong's Number: 2224

 Strong's Number: 2224 [ <<= || =>> ]
Transliterated: zarach
Phonetic: zaw-rakh'

Text: a primitive root; properly, to irradiate (or shoot forth beams), i.e. to rise (as the sun); specifically, to appear (as a symptom of leprosy):

KJV -arise, rise (up), as soon as it is up.

This word was found 50 times in the Old Testament KJV Bible.
Genesis 32:31 | Exodus 24:13 | Numbers 11:32 | Numbers 16:25 | Numbers 22:13 | Numbers 22:21 | Numbers 25:7 | Joshua 24:9 | Judges 2:10 | Judges 9:33 | Judges 10:3 | Judges 19:9 | Judges 19:27 | Judges 20:5 | Judges 20:43 | 2 Samuel 23:4 | 1 Kings 1:49 | 1 Kings 1:50 | 1 Kings 2:19 | 2 Kings 3:22 | 2 Kings 13:21 | 1 Chronicles 28:2 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 30:27 | Job 9:7 | Job 24:14 | Job 30:12 | Psalms 72:6 | Psalms 139:12 | Ecclesiastes 1:5 | Isaiah 58:10 | Ezekiel 10:19 | Ezekiel 43:2 |


Strong's Number: 2225

 Strong's Number: 2225 [ <<= || =>> ]
Transliterated: zerach
Phonetic: zeh'-rakh

Text: from 2224; a rising of light:

KJV -rising.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 5:23 | Deuteronomy 21:2 | Isaiah 60:3 |


Strong's Number: 2226

 Strong's Number: 2226 [ <<= || =>> ]
Transliterated: Zerach
Phonetic: zeh'-rakh

Text: the same as 2225; Zerach, the name of three Israelites, also of an Idumaean and an Ethiopian prince:

KJV -Zarah, Zerah.

This word was found 19 times in the Old Testament KJV Bible.
Genesis 36:13 | Genesis 36:17 | Genesis 46:12 | Numbers 26:13 | Numbers 26:20 | Joshua 7:1 | Joshua 7:18 | Joshua 7:24 | Joshua 22:20 | 1 Chronicles 1:37 | 1 Chronicles 1:44 | 1 Chronicles 2:4 | 1 Chronicles 2:6 | 1 Chronicles 4:24 | 1 Chronicles 6:21 | 1 Chronicles 6:41 | 1 Chronicles 9:6 | 2 Chronicles 14:9 | Nehemiah 11:24 |


Strong's Number: 2227

 Strong's Number: 2227 [ <<= || =>> ]
Transliterated: Zarchiy
Phonetic: zar-khee'

Text: patronymically from 2226; a Zarchite or descendant of Zerach:

KJV -Zarchite.

This word was found 27 times in the Old Testament KJV Bible.
Numbers 26:13 | Numbers 26:20 | Joshua 7:17 | 1 Chronicles 27:11 | 1 Chronicles 27:12 | 1 Chronicles 27:13 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 2228

 Strong's Number: 2228 [ <<= || =>> ]
Transliterated: Zrachyah
Phonetic: zer-akh-yaw'

Text: from 2225 and 3050; Jah has risen: Zerachjah, the name of two Israelites:

KJV -Zerahiah.

This word was found 6 times in the Old Testament KJV Bible.
Judges 4:11 | 1 Chronicles 6:6 | 1 Chronicles 6:51 | Ezra 7:4 | Ezra 8:4 | Esther 6:13 |


Strong's Number: 2229

 Strong's Number: 2229 [ <<= || =>> ]
Transliterated: zaram
Phonetic: zaw-ram'

Text: a primitive root; to gush (as water):

KJV -carry away as with a flood, pour out.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 90:5 |


Strong's Number: 2230

 Strong's Number: 2230 [ <<= || =>> ]
Transliterated: zerem
Phonetic: zeh'-rem

Text: from 2229; a gush of water:

KJV -flood, overflowing, shower, storm, tempest.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 17:7 | Job 24:8 | Psalms 107:29 | Isaiah 4:6 | Isaiah 25:4 | Habakkuk 3:10 |


Strong's Number: 2231

 Strong's Number: 2231 [ <<= || =>> ]
Transliterated: zirmah
Phonetic: zir-maw'

Text: feminine of 2230; a gushing of fluid (semen):

KJV - issue.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 23:20 |


Strong's Number: 2232

 Strong's Number: 2232 [ <<= || =>> ]
Transliterated: zara`
Phonetic: zaw-rah'

Text: a primitive root; to sow; figuratively, to disseminate, plant, fructify:

KJV -bear, conceive seed, set with sow(-er), yield.

This word was found 52 times in the Old Testament KJV Bible.
Genesis 1:29 | Genesis 26:12 | Genesis 47:23 | Exodus 23:10 | Exodus 23:16 | Leviticus 11:37 | Leviticus 12:2 | Leviticus 19:19 | Leviticus 25:3 | Leviticus 25:4 | Leviticus 25:11 | Leviticus 25:20 | Leviticus 25:22 | Leviticus 26:16 | Numbers 5:28 | Deuteronomy 11:10 | Deuteronomy 21:4 | Deuteronomy 22:9 | Deuteronomy 29:23 | Judges 6:3 | Judges 9:45 | 2 Kings 19:29 | Job 31:8 | Psalms 97:11 | Psalms 107:37 | Psalms 126:5 | Proverbs 11:18 | Proverbs 22:8 | Ecclesiastes 11:4 | Ecclesiastes 11:6 | Isaiah 17:10 | Isaiah 30:23 | Isaiah 32:20 | Isaiah 37:30 | Isaiah 40:24 | Isaiah 55:10 | Jeremiah 2:2 | Jeremiah 4:3 | Jeremiah 12:13 | Jeremiah 31:27 | Jeremiah 35:7 | Jeremiah 50:16 | Ezekiel 20:23 | Ezekiel 30:26 | Ezekiel 36:9 | Hosea 2:23 | Hosea 8:7 | Hosea 10:12 | Micah 6:15 | Nahum 1:14 | Haggai 1:6 | Zechariah 10:9 |


Strong's Number: 2233

 Strong's Number: 2233 [ <<= || =>> ]
Transliterated: zera`
Phonetic: zeh'-rah

Text: from 2232; seed; figuratively, fruit, plant, sowing-time, posterity:

KJV -X carnally, child, fruitful, seed(-time), sowing- time.

This word was found 262 times in the Old Testament KJV Bible.
Genesis 1:11 | Genesis 1:12 | Genesis 1:29 | Genesis 3:15 | Genesis 4:25 | Genesis 7:3 | Genesis 8:22 | Genesis 9:9 | Genesis 12:7 | Genesis 13:15 | Genesis 13:16 | Genesis 15:3 | Genesis 15:5 | Genesis 15:13 | Genesis 15:18 | Genesis 16:10 | Genesis 17:7 | Genesis 17:10 | Genesis 17:12 | Genesis 19:32 | Genesis 19:34 | Genesis 21:12 | Genesis 21:13 | Genesis 22:17 | Genesis 22:18 | Genesis 24:7 | Genesis 24:60 | Genesis 26:3 | Genesis 26:4 | Genesis 26:24 | Genesis 28:13 | Genesis 28:14 | Genesis 32:12 | Genesis 35:12 | Genesis 38:8 | Genesis 38:9 | Genesis 46:6 | Genesis 47:19 | Genesis 47:23 | Genesis 47:24 | Genesis 48:4 | Genesis 48:11 | Genesis 48:19 | Exodus 10:29 | Exodus 16:29 | Exodus 16:31 | Exodus 28:43 | Exodus 30:21 | Exodus 31:2 | Exodus 32:13 | Exodus 33:1 | Exodus 33:12 | Exodus 35:30 | Leviticus 10:19 | Leviticus 11:37 | Leviticus 11:38 | Leviticus 15:32 | Leviticus 18:20 | Leviticus 18:21 | Leviticus 20:2 | Leviticus 20:3 | Leviticus 20:4 | Leviticus 21:15 | Leviticus 21:17 | Leviticus 21:21 | Leviticus 22:3 | Leviticus 22:4 | Leviticus 22:13 | Leviticus 26:5 | Leviticus 26:16 | Leviticus 27:16 | Leviticus 27:30 | Numbers 5:28 | Numbers 11:7 | Numbers 14:24 | Numbers 16:40 | Numbers 17:12 | Numbers 18:19 | Numbers 18:21 | Numbers 20:5 | Numbers 22:38 | Numbers 24:7 | Numbers 25:13 | Deuteronomy 1:8 | Deuteronomy 1:21 | Deuteronomy 2:24 | Deuteronomy 2:31 | Deuteronomy 4:5 | Deuteronomy 4:37 | Deuteronomy 11:7 | Deuteronomy 11:9 | Deuteronomy 11:10 | Deuteronomy 14:22 | Deuteronomy 22:9 | Deuteronomy 26:14 | Deuteronomy 28:38 | Deuteronomy 28:46 | Deuteronomy 30:6 | Deuteronomy 30:19 | Deuteronomy 31:21 | Deuteronomy 32:39 | Deuteronomy 34:4 | Joshua 2:2 | Joshua 2:18 | Joshua 6:2 | Joshua 8:1 | Joshua 8:8 | Joshua 9:12 | Joshua 22:28 | Joshua 24:3 | Judges 10:4 | Ruth 4:12 | 1 Samuel 1:11 | 1 Samuel 2:20 | 1 Samuel 20:42 | 1 Samuel 24:21 | 2 Samuel 4:8 | 2 Samuel 7:12 | 2 Samuel 22:51 | 1 Kings 2:33 | 1 Kings 4:13 | 1 Kings 11:14 | 1 Kings 11:39 | 1 Kings 18:32 | 2 Kings 5:27 | 2 Kings 11:1 | 2 Kings 17:20 | 2 Kings 25:25 | 1 Chronicles 16:13 | 1 Chronicles 16:14 | 1 Chronicles 16:15 | 1 Chronicles 16:16 | 1 Chronicles 16:17 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 17:11 | 1 Chronicles 17:12 | 1 Chronicles 17:13 | 1 Chronicles 17:14 | 1 Chronicles 17:15 | 1 Chronicles 17:16 | 1 Chronicles 17:17 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 2 Chronicles 20:7 | 2 Chronicles 22:10 | 2 Chronicles 22:11 | 2 Chronicles 22:12 | Ezra 2:59 | Ezra 9:2 | Nehemiah 7:61 | Nehemiah 9:2 | Nehemiah 9:8 | Esther 6:13 | Esther 9:27 | Esther 9:28 | Esther 9:31 | Esther 10:3 | Job 21:8 | Psalms 18:50 | Psalms 21:10 | Psalms 22:23 | Psalms 22:30 | Psalms 25:13 | Psalms 37:25 | Psalms 37:26 | Psalms 37:28 | Psalms 69:36 | Psalms 89:4 | Psalms 89:29 | Psalms 89:36 | Psalms 102:28 | Psalms 105:6 | Psalms 106:27 | Psalms 112:2 | Psalms 126:6 | Proverbs 11:21 | Ecclesiastes 11:6 | Isaiah 1:4 | Isaiah 5:10 | Isaiah 6:13 | Isaiah 14:20 | Isaiah 17:11 | Isaiah 23:3 | Isaiah 30:23 | Isaiah 41:8 | Isaiah 44:3 | Isaiah 45:19 | Isaiah 45:25 | Isaiah 53:10 | Isaiah 54:3 | Isaiah 55:10 | Isaiah 57:3 | Isaiah 57:4 | Isaiah 59:21 | Isaiah 61:9 | Isaiah 65:9 | Isaiah 65:23 | Isaiah 66:22 | Jeremiah 2:21 | Jeremiah 7:15 | Jeremiah 22:28 | Jeremiah 22:30 | Jeremiah 23:8 | Jeremiah 29:32 | Jeremiah 30:10 | Jeremiah 31:27 | Jeremiah 31:36 | Jeremiah 31:37 | Jeremiah 33:22 | Jeremiah 33:26 | Jeremiah 35:7 | Jeremiah 35:9 | Jeremiah 36:31 | Jeremiah 41:1 | Jeremiah 46:27 | Jeremiah 49:10 | Ezekiel 17:5 | Ezekiel 17:13 | Ezekiel 20:5 | Ezekiel 43:19 | Ezekiel 44:22 | Daniel 1:3 | Daniel 9:1 | Joel 1:17 | Amos 9:13 | Haggai 2:19 | Zechariah 8:12 | Malachi 2:3 | Malachi 2:15 |


Strong's Number: 2234

 Strong's Number: 2234 [ <<= || =>> ]
Transliterated: zra`
Phonetic: zer-ah'

Text: (Aramaic) corresponding to 2233; posterity:

KJV - seed.

zroa`. See 2220.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 2:43 |


Strong's Number: 2235

 Strong's Number: 2235 [ <<= || =>> ]
Transliterated: zeroa`
Phonetic: zay-ro'-ah

Text: or zeraSon {zay-raw-ohn'}; from 2232; something sown (only in the plural), i.e. a vegetable (as food):

KJV - pulse.

zr`oah. See 2220.

This word was found 15 times in the Old Testament KJV Bible.
Genesis 17:9 | Genesis 17:19 | Leviticus 15:16 | Leviticus 15:17 | Leviticus 15:18 | Leviticus 15:32 | Leviticus 19:20 | Leviticus 22:4 | Numbers 5:13 | Job 5:25 | Job 39:12 | Isaiah 43:5 | Isaiah 48:19 | Daniel 1:12 | Daniel 1:16 |


Strong's Number: 2236

 Strong's Number: 2236 [ <<= || =>> ]
Transliterated: zaraq
Phonetic: zaw-rak'

Text: a primitive root; to sprinkle (fluid or solid particles):

KJV -be here and there, scatter, sprinkle, strew.

This word was found 82 times in the Old Testament KJV Bible.
Exodus 9:8 | Exodus 9:10 | Exodus 24:8 | Exodus 29:16 | Exodus 29:20 | Exodus 29:21 | Leviticus 1:5 | Leviticus 1:11 | Leviticus 3:2 | Leviticus 3:8 | Leviticus 3:13 | Leviticus 4:6 | Leviticus 4:17 | Leviticus 7:2 | Leviticus 8:19 | Leviticus 8:24 | Leviticus 9:12 | Leviticus 9:18 | Leviticus 14:16 | Leviticus 14:27 | Leviticus 14:51 | Leviticus 16:14 | Leviticus 16:15 | Leviticus 17:6 | Numbers 8:7 | Numbers 18:17 | Numbers 19:4 | Numbers 19:13 | Numbers 19:18 | Numbers 19:19 | Numbers 19:20 | 2 Kings 16:13 | 2 Kings 16:15 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 35:11 | 2 Chronicles 35:12 | 2 Chronicles 35:13 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Job 2:12 | Ezekiel 10:2 | Ezekiel 36:25 | Ezekiel 43:18 | Hosea 7:9 |


Strong's Number: 2237

 Strong's Number: 2237 [ <<= || =>> ]
Transliterated: zarar
Phonetic: zaw-rar'

Text: a primitive root [compare 2114]; perhaps to diffuse, i.e. (specifically) to sneeze:

KJV -sneeze.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 8:15 | 2 Kings 4:35 |


Strong's Number: 2238

 Strong's Number: 2238 [ <<= || =>> ]
Transliterated: Zeresh
Phonetic: zeh'-resh

Text: of Persian origin; Zeresh, Haman's wife:

KJV - Zeresh.

This word was found 3 times in the Old Testament KJV Bible.
Esther 5:10 | Esther 5:14 | Esther 6:13 |


Strong's Number: 2239

 Strong's Number: 2239 [ <<= || =>> ]
Transliterated: zereth
Phonetic: zeh'-reth

Text: from 2219; the spread of the fingers, i.e. a span:

KJV -span.

This word was found 6 times in the Old Testament KJV Bible.
Exodus 28:16 | Exodus 39:9 | 1 Samuel 17:4 | Isaiah 40:12 | Ezekiel 40:5 | Ezekiel 43:13 |


Strong's Number: 2240

 Strong's Number: 2240 [ <<= || =>> ]
Transliterated: Zattuw'
Phonetic: zat-too'

Text: of uncertain derivation; Zattu, an Israelite:

KJV - Zattu.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 2:8 | Ezra 10:27 | Nehemiah 7:13 | Nehemiah 10:14 |


Strong's Number: 2241

 Strong's Number: 2241 [ <<= || =>> ]
Transliterated: Zetham
Phonetic: zay-thawm'

Text: apparently a variation for 2133; Zetham, an Israelite:

KJV -Zetham.

This word was found 12 times in the Old Testament KJV Bible.
1 Chronicles 23:8 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 |


Strong's Number: 2242

 Strong's Number: 2242 [ <<= || =>> ]
Transliterated: Zethar
Phonetic: zay-thar'

Text: of Persian origin; Zethar, a eunuch of Xerxes:

KJV - Zethar.

This word was found 1 times in the Old Testament KJV Bible.
Esther 1:10 |


Strong's Number: 2243

 Strong's Number: 2243 [ <<= || =>> ]
Transliterated: chob
Phonetic: khobe

Text: by contraction from 2245; properly, a cherisher, i.e. the bosom:

KJV -bosom.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2244

 Strong's Number: 2244 [ <<= || =>> ]
Transliterated: chaba'
Phonetic: khaw-baw'

Text: a primitive root [compare 2245]; to secrete:

KJV -X held, hide (self), do secretly.

This word was found 42 times in the Old Testament KJV Bible.
Genesis 3:8 | Genesis 3:10 | Genesis 31:27 | Joshua 6:17 | Joshua 6:25 | Joshua 10:27 | Judges 9:5 | 1 Samuel 10:22 | 1 Samuel 13:6 | 1 Samuel 14:11 | 1 Samuel 14:22 | 1 Samuel 19:2 | 1 Samuel 23:23 | 2 Samuel 17:9 | 2 Samuel 18:13 | 1 Kings 18:13 | 2 Kings 6:29 | 2 Kings 11:3 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 22:9 | 2 Chronicles 22:12 | Job 3:23 | Job 5:21 | Job 29:8 | Psalms 38:9 | Isaiah 40:27 | Isaiah 42:22 | Isaiah 45:15 | Jeremiah 16:17 | Daniel 10:7 | Amos 9:3 | Zephaniah 2:3 |


Strong's Number: 2245

 Strong's Number: 2245 [ <<= || =>> ]
Transliterated: chabab
Phonetic: khaw-bab'

Text: a primitive root [compare 2244, 2247]; properly, to hide (as in the bosom), i.e. to cherish (with affection):

KJV -love.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2246

 Strong's Number: 2246 [ <<= || =>> ]
Transliterated: Chobab
Phonetic: kho-bawb'

Text: from 2245; cherished; Chobab, father-in-law of Moses:

KJV -Hobab.

This word was found 1 times in the Old Testament KJV Bible.
Judges 4:11 |


Strong's Number: 2247

 Strong's Number: 2247 [ <<= || =>> ]
Transliterated: chabah
Phonetic: khaw-bah'

Text: a primitive root [compare 2245]; to secrete:

KJV - hide (self).

This word was found 16 times in the Old Testament KJV Bible.
1 Kings 22:25 | 2 Kings 7:12 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Job 34:22 | Isaiah 29:15 | Jeremiah 13:6 |


Strong's Number: 2248

 Strong's Number: 2248 [ <<= || =>> ]
Transliterated: chabuwlah
Phonetic: khab-oo-law'

Text: (Aramaic) from 2255; properly, overthrown, i.e. (morally) crime:

KJV -hurt.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:22 |


Strong's Number: 2249

 Strong's Number: 2249 [ <<= || =>> ]
Transliterated: Chabowr
Phonetic: khaw-bore'

Text: from 2266; united; Chabor, a river of Assyria:

KJV -Habor.

This word was found 4 times in the Old Testament KJV Bible.
2 Samuel 20:8 | 2 Kings 17:6 | 2 Kings 18:11 | 1 Chronicles 5:26 |


Strong's Number: 2250

 Strong's Number: 2250 [ <<= || =>> ]
Transliterated: chabbuwrah
Phonetic: khab-boo-raw'

Text: or chabburah {khab-boo-raw'}; or chaburah {khab-oo-raw'}; from 2266; properly, bound (with stripes), i.e. a weal (or black-and-blue mark itself):

KJV -blueness, bruise, hurt, stripe, wound.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 4:23 | Exodus 21:25 | Proverbs 20:30 | Isaiah 1:6 | Isaiah 53:5 |


Strong's Number: 2251

 Strong's Number: 2251 [ <<= || =>> ]
Transliterated: chabat
Phonetic: khaw-bat'

Text: a primitive root; to knock out or off:

KJV -beat (off, out), thresh.

This word was found 5 times in the Old Testament KJV Bible.
Deuteronomy 24:20 | Judges 6:11 | Ruth 2:17 | Isaiah 27:12 | Isaiah 28:27 |


Strong's Number: 2252

 Strong's Number: 2252 [ <<= || =>> ]
Transliterated: Chabayah
Phonetic: khab-ah-yaw'

Text: or Chabayah {khab-aw-yaw'}; from 2247 and 3050; Jah has hidden; Chabajah, an Israelite:

KJV -Habaiah.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:61 | Nehemiah 7:63 |


Strong's Number: 2253

 Strong's Number: 2253 [ <<= || =>> ]
Transliterated: chebyown
Phonetic: kheb-yone'

Text: from 2247; a concealment:

KJV -hiding.

This word was found 1 times in the Old Testament KJV Bible.
Habakkuk 3:4 |


Strong's Number: 2254

 Strong's Number: 2254 [ <<= || =>> ]
Transliterated: chabal
Phonetic: khaw-bal'

Text: a primitive root; to wind tightly (as a rope), i.e. to bind; specifically, by a pledge; figuratively, to pervert, destroy; also to writhe in pain (especially of parturition):

KJV -X at all, band, bring forth, (deal) corrupt(-ly), destroy, offend, lay to (take a) pledge, spoil, travail, X very, withhold.

This word was found 25 times in the Old Testament KJV Bible.
Exodus 22:26 | Deuteronomy 24:6 | Deuteronomy 24:17 | 1 Samuel 10:5 | Nehemiah 1:7 | Job 17:1 | Job 22:6 | Job 24:3 | Job 34:31 | Psalms 6:3 | Psalms 7:14 | Psalms 22:16 | Proverbs 20:16 | Proverbs 27:13 | Ecclesiastes 5:6 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Isaiah 31:4 | Jeremiah 49:10 | Ezekiel 18:16 | Amos 2:8 | Micah 2:10 | Zechariah 11:7 | Zechariah 11:14 |


Strong's Number: 2255

 Strong's Number: 2255 [ <<= || =>> ]
Transliterated: chabal
Phonetic: khab-al'

Text: (Aramaic) corresponding to 2254; to ruin:

KJV - destroy, hurt.

This word was found 8 times in the Old Testament KJV Bible.
1 Samuel 4:4 | Ezra 6:12 | Isaiah 36:10 | Daniel 2:44 | Daniel 4:23 | Daniel 6:22 | Daniel 6:26 | Daniel 7:14 |


Strong's Number: 2256

 Strong's Number: 2256 [ <<= || =>> ]
Transliterated: chebel
Phonetic: kheh'-bel

Text: or chebel {khay'-bel}; from 2254; a rope (as twisted), especially a measuring line; by implication, a district or inheritance (as measured); or a noose (as of cords); figuratively, a company (as if tied together); also a throe (especially of parturition); also ruin:

KJV -band, coast, company, cord, country, destruction, line, lot, pain, pang, portion, region, rope, snare, sorrow, tackling.

This word was found 41 times in the Old Testament KJV Bible.
Exodus 39:17 | Deuteronomy 3:14 | Deuteronomy 32:9 | Joshua 2:15 | Joshua 19:9 | Joshua 19:29 | 1 Samuel 10:10 | 2 Samuel 8:2 | 2 Samuel 22:6 | 1 Kings 4:13 | Esther 1:6 | Job 18:10 | Job 21:17 | Job 36:8 | Job 38:31 | Job 39:3 | Job 41:1 | Psalms 16:6 | Psalms 18:4 | Psalms 18:5 | Psalms 73:4 | Psalms 116:3 | Psalms 119:61 | Psalms 125:3 | Psalms 129:4 | Proverbs 5:22 | Ecclesiastes 12:6 | Isaiah 5:18 | Isaiah 13:8 | Isaiah 21:3 | Isaiah 33:23 | Jeremiah 22:23 | Jeremiah 38:11 | Jeremiah 49:24 | Jeremiah 50:43 | Ezekiel 47:3 | Ezekiel 47:13 | Hosea 11:4 | Hosea 13:13 | Micah 2:5 | Micah 2:10 |


Strong's Number: 2257

 Strong's Number: 2257 [ <<= || =>> ]
Transliterated: chabal
Phonetic: khab-al'

Text: (Aramaic) from 2255; harm (personal or pecuniary):

KJV -damage, hurt.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 4:22 | Daniel 3:25 | Daniel 6:23 |


Strong's Number: 2258

 Strong's Number: 2258 [ <<= || =>> ]
Transliterated: chabol
Phonetic: khab-ole'

Text: or (feminine) chabolah {khab-o-law'}; from 2254; a pawn (as security for debt):

KJV -pledge.

This word was found 2 times in the Old Testament KJV Bible.
Judges 1:28 | Ezekiel 18:7 |


Strong's Number: 2259

 Strong's Number: 2259 [ <<= || =>> ]
Transliterated: chobel
Phonetic: kho-bale'

Text: active participle from 2254 (in the sense of handling ropes); a sailor:

KJV -pilot, shipmaster.

This word was found 15 times in the Old Testament KJV Bible.
Genesis 24:29 | Genesis 24:30 | Genesis 24:45 | Genesis 24:51 | Genesis 24:53 | Genesis 24:58 | Genesis 24:59 | Genesis 24:60 | Genesis 24:61 | Genesis 24:64 | Genesis 24:67 | Job 24:9 | Ezekiel 27:8 | Ezekiel 27:27 | Ezekiel 27:28 |


Strong's Number: 2260

 Strong's Number: 2260 [ <<= || =>> ]
Transliterated: chibbel
Phonetic: khib-bale'

Text: from 2254 (in the sense of furnished with ropes); a mast:

KJV -mast.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2261

 Strong's Number: 2261 [ <<= || =>> ]
Transliterated: chabatstseleth
Phonetic: khab-ats-tseh'-leth

Text: of uncertain derivation; probably meadow-saffron:

KJV -rose.

This word was found 2 times in the Old Testament KJV Bible.
Song of Solomon 2:1 | Isaiah 35:1 |


Strong's Number: 2262

 Strong's Number: 2262 [ <<= || =>> ]
Transliterated: Chabatstsanyah
Phonetic: khab-ats-tsan-yaw'

Text: of uncertain derivation; Chabatstsanjah, a Rechabite:

KJV -Habazaniah.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 35:3 |


Strong's Number: 2263

 Strong's Number: 2263 [ <<= || =>> ]
Transliterated: chabaq
Phonetic: khaw-bak'

Text: a primitive root; to clasp (the hands or in embrace):

KJV -embrace, fold.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 29:13 | Genesis 33:4 | Genesis 48:10 | 2 Kings 4:16 | Ezra 10:8 | Job 24:8 | Proverbs 4:8 | Proverbs 5:20 | Ecclesiastes 3:5 | Ecclesiastes 4:5 | Song of Solomon 2:6 | Song of Solomon 8:3 | Lamentations 4:5 |


Strong's Number: 2264

 Strong's Number: 2264 [ <<= || =>> ]
Transliterated: chibbuq
Phonetic: khib-book'

Text: from 2263; a clasping of the hands (in idleness):

KJV -fold.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 18:13 | Genesis 19:31 | Proverbs 6:10 | Proverbs 24:33 |


Strong's Number: 2265

 Strong's Number: 2265 [ <<= || =>> ]
Transliterated: Chabaqquwq
Phonetic: khab-ak-kook'

Text: by reduplication from 2263; embrace; Chabakkuk, the prophet:

KJV -Habakkuk.

This word was found 2 times in the Old Testament KJV Bible.
Habakkuk 1:1 | Habakkuk 3:1 |


Strong's Number: 2266

 Strong's Number: 2266 [ <<= || =>> ]
Transliterated: chabar
Phonetic: khaw-bar'

Text: a primitive root; to join (literally or figuratively); specifically (by means of spells) to fascinate:

KJV -charm(- er), be compact, couple (together), have fellowship with, heap up, join (self, together), league.

This word was found 28 times in the Old Testament KJV Bible.
Genesis 14:3 | Exodus 26:3 | Exodus 26:6 | Exodus 26:9 | Exodus 26:11 | Exodus 28:7 | Exodus 36:10 | Exodus 36:13 | Exodus 36:16 | Exodus 36:17 | Exodus 36:18 | Exodus 38:28 | Exodus 39:4 | Deuteronomy 18:11 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Job 16:4 | Psalms 58:5 | Psalms 94:20 | Psalms 122:3 | Ecclesiastes 9:4 | Ezekiel 1:9 | Ezekiel 1:11 | Ezekiel 41:8 | Daniel 11:6 | Daniel 11:23 | Hosea 4:17 |


Strong's Number: 2267

 Strong's Number: 2267 [ <<= || =>> ]
Transliterated: cheber
Phonetic: kheh'-ber

Text: from 2266; a society; also a spell:

KJV -+ charmer(- ing), company, enchantment, X wide.

This word was found 5 times in the Old Testament KJV Bible.
Deuteronomy 18:11 | Proverbs 21:9 | Proverbs 25:24 | Isaiah 47:9 | Isaiah 47:12 |


Strong's Number: 2268

 Strong's Number: 2268 [ <<= || =>> ]
Transliterated: Cheber
Phonetic: kheh'-ber

Text: the same as 2267; community; Cheber, the name of a Kenite and of three Israelites:

KJV -Heber.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 44:20 | Genesis 46:17 | Numbers 26:45 | Judges 4:17 | Judges 4:21 | Judges 5:24 | 1 Chronicles 4:18 | 1 Chronicles 5:13 | 1 Chronicles 7:31 | 1 Chronicles 7:32 | 1 Chronicles 8:17 | 1 Chronicles 8:22 |


Strong's Number: 2269

 Strong's Number: 2269 [ <<= || =>> ]
Transliterated: chabar
Phonetic: khab-ar'

Text: (Aramaic) from a root corresponding to 2266; an associate:

KJV -companion, fellow.

This word was found 6 times in the Old Testament KJV Bible.
Isaiah 44:11 | Ezekiel 37:16 | Ezekiel 37:19 | Daniel 2:13 | Daniel 2:17 | Daniel 2:18 |


Strong's Number: 2270

 Strong's Number: 2270 [ <<= || =>> ]
Transliterated: chaber
Phonetic: khaw-bare'

Text: from 2266; an associate:

KJV -companion, fellow, knit together.

This word was found 1 times in the Old Testament KJV Bible.
Ecclesiastes 4:10 |


Strong's Number: 2271

 Strong's Number: 2271 [ <<= || =>> ]
Transliterated: chabbar
Phonetic: khab-bawr'

Text: from 2266; a partner:

KJV -companion.

This word was found 1 times in the Old Testament KJV Bible.
Job 41:6 |


Strong's Number: 2272

 Strong's Number: 2272 [ <<= || =>> ]
Transliterated: chabarburah
Phonetic: khab-ar-boo-raw'

Text: by reduplication from 2266; a streak (like a line), as on the tiger:

KJV -spot.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 12:5 | Leviticus 27:2 | Deuteronomy 28:50 | Judges 20:11 | Psalms 45:7 | Psalms 119:63 | Proverbs 28:24 | Song of Solomon 1:7 | Song of Solomon 8:13 | Song of Solomon 8:14 | Jeremiah 13:23 |


Strong's Number: 2273

 Strong's Number: 2273 [ <<= || =>> ]
Transliterated: chabrah
Phonetic: khab-raw'

Text: (Aramaic) feminine of 2269; an associate:

KJV - other.

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 20:11 | Daniel 7:20 |


Strong's Number: 2274

 Strong's Number: 2274 [ <<= || =>> ]
Transliterated: chebrah
Phonetic: kheb-raw'

Text: feminine of 2267; association:

KJV -company.

This word was found 1 times in the Old Testament KJV Bible.
Job 34:8 |


Strong's Number: 2275

 Strong's Number: 2275 [ <<= || =>> ]
Transliterated: Chebrown
Phonetic: kheb-rone'

Text: from 2267; seat of association; Chebron, a place in Palestine, also the name of two Israelites:

KJV -Hebron.

This word was found 118 times in the Old Testament KJV Bible.
Genesis 13:18 | Genesis 23:2 | Genesis 23:19 | Genesis 35:27 | Genesis 37:14 | Exodus 6:18 | Numbers 3:19 | Numbers 13:22 | Joshua 10:3 | Joshua 10:5 | Joshua 10:23 | Joshua 10:36 | Joshua 10:39 | Joshua 11:21 | Joshua 12:10 | Joshua 14:13 | Joshua 14:14 | Joshua 14:15 | Joshua 15:13 | Joshua 15:54 | Joshua 19:28 | Joshua 20:7 | Joshua 21:11 | Joshua 21:13 | Judges 1:10 | Judges 1:20 | Judges 16:3 | 1 Samuel 30:31 | 2 Samuel 2:1 | 2 Samuel 2:3 | 2 Samuel 2:11 | 2 Samuel 2:32 | 2 Samuel 3:2 | 2 Samuel 3:5 | 2 Samuel 3:19 | 2 Samuel 3:20 | 2 Samuel 3:22 | 2 Samuel 3:27 | 2 Samuel 3:32 | 2 Samuel 4:1 | 2 Samuel 4:8 | 2 Samuel 4:12 | 2 Samuel 5:1 | 2 Samuel 5:3 | 2 Samuel 5:5 | 2 Samuel 5:13 | 2 Samuel 15:7 | 2 Samuel 15:9 | 2 Samuel 15:10 | 1 Kings 2:11 | 1 Chronicles 2:42 | 1 Chronicles 2:43 | 1 Chronicles 3:1 | 1 Chronicles 3:4 | 1 Chronicles 6:2 | 1 Chronicles 6:18 | 1 Chronicles 6:55 | 1 Chronicles 6:57 | 1 Chronicles 11:1 | 1 Chronicles 11:3 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 15:9 | 1 Chronicles 23:12 | 1 Chronicles 23:13 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 11:10 | 2 Chronicles 11:11 | 2 Chronicles 11:12 | 2 Chronicles 11:13 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 |


Strong's Number: 2276

 Strong's Number: 2276 [ <<= || =>> ]
Transliterated: Chebrowniy
Phonetic: kheb-ro-nee'

Text: or Chebroniy {kheb-ro-nee'}; patronymically from 2275; Chebronite (collectively), an inhabitant of Chebron:

KJV -Hebronites.

This word was found 12 times in the Old Testament KJV Bible.
Numbers 3:27 | Numbers 26:58 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 |


Strong's Number: 2277

 Strong's Number: 2277 [ <<= || =>> ]
Transliterated: Chebriy
Phonetic: kheb-ree'

Text: patronymically from 2268; a Chebrite (collectively) or descendants of Cheber:

KJV -Heberites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:45 |


Strong's Number: 2278

 Strong's Number: 2278 [ <<= || =>> ]
Transliterated: chabereth
Phonetic: khab-eh'-reth

Text: feminine of 2270; a consort:

KJV - companion.

This word was found 1 times in the Old Testament KJV Bible.
Malachi 2:14 |


Strong's Number: 2279

 Strong's Number: 2279 [ <<= || =>> ]
Transliterated: chobereth
Phonetic: kho-beh'-reth

Text: feminine active participle of 2266; a joint:

KJV -which coupleth, coupling.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 26:10 |


Strong's Number: 2280

 Strong's Number: 2280 [ <<= || =>> ]
Transliterated: chabash
Phonetic: khaw-bash'

Text: a primitive root; to wrap firmly (especially a turban, compress, or saddle); figuratively, to stop, to rule:

KJV -bind (up), gird about, govern, healer, put, saddle, wrap about.

This word was found 27 times in the Old Testament KJV Bible.
Genesis 22:3 | Exodus 29:9 | Leviticus 15:9 | Numbers 22:21 | Joshua 2:18 | Judges 19:10 | 2 Samuel 16:1 | 2 Samuel 17:23 | 2 Samuel 19:26 | 1 Kings 2:40 | 1 Kings 13:13 | 1 Kings 13:23 | 1 Kings 13:27 | 2 Kings 4:24 | Job 5:18 | Job 34:17 | Psalms 147:3 | Isaiah 3:7 | Isaiah 30:26 | Isaiah 61:1 | Jeremiah 50:34 | Ezekiel 16:10 | Ezekiel 27:24 | Ezekiel 30:21 | Ezekiel 34:4 | Ezekiel 34:16 | Hosea 6:1 |


Strong's Number: 2281

 Strong's Number: 2281 [ <<= || =>> ]
Transliterated: chabeth
Phonetic: khaw-bayth'

Text: from an unused root probably meaning to cook [compare 4227]; something fried, probably a griddle-cake:

KJV -pan.

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 11:2 | 1 Samuel 17:26 | 1 Chronicles 9:31 | Psalms 79:12 | Lamentations 3:61 |


Strong's Number: 2282

 Strong's Number: 2282 [ <<= || =>> ]
Transliterated: chag
Phonetic: khag

Text: or chag {khawg}; from 2287; a festival, or a victim therefor:

KJV -(solemn) feast (day), sacrifice, solemnity.

This word was found 75 times in the Old Testament KJV Bible.
Exodus 10:9 | Exodus 23:15 | Exodus 23:16 | Exodus 23:18 | Exodus 34:18 | Exodus 34:22 | Exodus 34:25 | Leviticus 23:6 | Leviticus 23:34 | Leviticus 23:39 | Deuteronomy 16:10 | Deuteronomy 16:13 | Deuteronomy 16:14 | Deuteronomy 16:16 | Deuteronomy 31:10 | Judges 21:19 | 1 Kings 8:2 | 1 Kings 8:65 | 1 Kings 12:32 | 1 Kings 12:33 | 2 Chronicles 5:3 | 2 Chronicles 7:8 | 2 Chronicles 7:9 | 2 Chronicles 8:13 | 2 Chronicles 30:13 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Ezra 3:4 | Ezra 6:22 | Nehemiah 8:14 | Job 28:11 | Psalms 81:3 | Isaiah 25:6 | Isaiah 28:24 | Isaiah 29:1 | Isaiah 30:29 | Ezekiel 45:17 | Ezekiel 45:21 | Ezekiel 45:23 | Ezekiel 45:25 | Ezekiel 46:11 | Daniel 9:27 | Hosea 2:11 | Hosea 9:5 | Amos 5:21 | Amos 8:10 | Jonah 2:5 | Nahum 1:15 | Zechariah 14:16 | Zechariah 14:18 | Zechariah 14:19 | Malachi 2:3 |


Strong's Number: 2283

 Strong's Number: 2283 [ <<= || =>> ]
Transliterated: chagra'
Phonetic: khaw-gaw'

Text: from an unused root meaning to revolve [compare 2287]; properly, vertigo, i.e. (figuratively) fear:

KJV -terror.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2284

 Strong's Number: 2284 [ <<= || =>> ]
Transliterated: chagab
Phonetic: khaw-gawb'

Text: of uncertain derivation; a locust:

KJV -locust.

This word was found 4 times in the Old Testament KJV Bible.
Leviticus 11:22 | Numbers 13:33 | Ecclesiastes 12:5 | Isaiah 40:22 |


Strong's Number: 2285

 Strong's Number: 2285 [ <<= || =>> ]
Transliterated: Chagab
Phonetic: khaw-gawb'

Text: the same as 2284; locust; Chagab, one of the Nethinim:

KJV -Hagab.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 2:46 |


Strong's Number: 2286

 Strong's Number: 2286 [ <<= || =>> ]
Transliterated: Chagaba'
Phonetic: khag-aw-baw'

Text: or Chagabah {khag-aw-baw'}; feminine of 2285; locust; Chagaba or Chagabah, one of the Nethinim:

KJV -Hagaba, Hagabah.

This word was found 4 times in the Old Testament KJV Bible.
2 Chronicles 13:8 | Ezra 2:45 | Nehemiah 7:48 | Psalms 35:16 |


Strong's Number: 2287

 Strong's Number: 2287 [ <<= || =>> ]
Transliterated: chagag
Phonetic: khaw-gag'

Text: a primitive root [compare 2283, 2328]; properly, to move in a circle, i.e. (specifically) to march in a sacred procession, to observe a festival; by implication, to be giddy:

KJV -celebrate, dance, (keep, hold) a (solemn) feast (holiday), reel to and fro.

This word was found 14 times in the Old Testament KJV Bible.
Exodus 5:1 | Exodus 12:14 | Leviticus 23:41 | Numbers 29:12 | Deuteronomy 16:15 | 1 Samuel 30:16 | Psalms 42:4 | Psalms 107:27 | Jeremiah 16:8 | Ezekiel 15:5 | Nahum 1:15 | Zechariah 14:16 | Zechariah 14:18 | Zechariah 14:19 |


Strong's Number: 2288

 Strong's Number: 2288 [ <<= || =>> ]
Transliterated: chagav
Phonetic: khag-awv'

Text: from an unused root meaning to take refuge; a rift in rocks:

KJV -cleft.

This word was found 8 times in the Old Testament KJV Bible.
1 Samuel 16:18 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Isaiah 7:19 | Jeremiah 49:16 | Obadiah 1:3 |


Strong's Number: 2289

 Strong's Number: 2289 [ <<= || =>> ]
Transliterated: chagowr
Phonetic: khaw-gore'

Text: from 2296; belted:

KJV -girded with.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 18:4 | Proverbs 31:24 |


Strong's Number: 2290

 Strong's Number: 2290 [ <<= || =>> ]
Transliterated: chagowr
Phonetic: khag-ore'

Text: or chagor {khag-ore'}; and (feminine) chagowrah {khag-o-raw'}; or chagorah {khag-o-raw'}; from 2296; a belt (for the waist):

KJV -apron, armour, gird(-le).

This word was found 10 times in the Old Testament KJV Bible.
Genesis 3:7 | Exodus 28:4 | Exodus 28:39 | Exodus 28:40 | 2 Samuel 18:11 | 1 Kings 2:5 | 2 Kings 3:21 | Isaiah 3:24 | Isaiah 23:10 | Isaiah 32:11 |


Strong's Number: 2291

 Strong's Number: 2291 [ <<= || =>> ]
Transliterated: Chaggiy
Phonetic: khag-ghee'

Text: from 2287; festive, Chaggi, an Israelite; also (patronymically) a Chaggite, or descendant of the same:

KJV -Haggi, Haggites.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 46:16 | Numbers 26:15 |


Strong's Number: 2292

 Strong's Number: 2292 [ <<= || =>> ]
Transliterated: Chaggay
Phonetic: khag-gah'-ee

Text: from 2282; festive; Chaggai, a Heb. prophet:

KJV -Haggai.

This word was found 11 times in the Old Testament KJV Bible.
Ezra 5:1 | Ezra 6:14 | Haggai 1:1 | Haggai 1:3 | Haggai 1:12 | Haggai 1:13 | Haggai 2:1 | Haggai 2:10 | Haggai 2:13 | Haggai 2:14 | Haggai 2:20 |


Strong's Number: 2293

 Strong's Number: 2293 [ <<= || =>> ]
Transliterated: Chaggiyah
Phonetic: khag-ghee-yaw'

Text: from 2282 and 3050; festival of Jah; Chaggijah, an Israelite:

KJV -Haggiah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 6:30 |


Strong's Number: 2294

 Strong's Number: 2294 [ <<= || =>> ]
Transliterated: Chaggiyith
Phonetic: khag-gheeth'

Text: feminine of 2291; festive; Chaggith, a wife of David:

KJV -Haggith.

This word was found 5 times in the Old Testament KJV Bible.
2 Samuel 3:4 | 1 Kings 1:5 | 1 Kings 1:11 | 1 Kings 2:13 | 1 Chronicles 3:2 |


Strong's Number: 2295

 Strong's Number: 2295 [ <<= || =>> ]
Transliterated: Choglah
Phonetic: khog-law'

Text: of uncertain derivation; probably a partridge; Choglah, an Israelitess:

KJV -Hoglah. See also 1031.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 26:33 | Numbers 27:1 | Numbers 36:11 | Joshua 17:3 |


Strong's Number: 2296

 Strong's Number: 2296 [ <<= || =>> ]
Transliterated: chagar
Phonetic: khaw-gar'

Text: a primitive root; to gird on (as a belt, armor, etc.):

KJV -be able to put on, be afraid, appointed, gird, restrain, X on every side.

This word was found 43 times in the Old Testament KJV Bible.
Exodus 12:11 | Exodus 29:9 | Leviticus 8:7 | Leviticus 8:13 | Leviticus 16:4 | Deuteronomy 1:41 | Judges 3:16 | Judges 18:11 | Judges 18:16 | Judges 18:17 | 1 Samuel 2:18 | 1 Samuel 17:39 | 1 Samuel 25:13 | 2 Samuel 3:31 | 2 Samuel 6:14 | 2 Samuel 20:8 | 2 Samuel 21:16 | 2 Samuel 22:46 | 1 Kings 20:11 | 1 Kings 20:32 | 2 Kings 3:21 | 2 Kings 4:29 | 2 Kings 9:1 | Job 38:3 | Job 40:7 | Psalms 18:45 | Psalms 45:3 | Psalms 65:12 | Psalms 76:10 | Psalms 109:19 | Proverbs 31:17 | Isaiah 15:3 | Isaiah 22:12 | Jeremiah 1:17 | Jeremiah 49:3 | Lamentations 2:10 | Ezekiel 7:18 | Ezekiel 23:15 | Ezekiel 27:31 | Ezekiel 44:18 | Daniel 10:5 | Joel 1:8 | Joel 1:13 |


Strong's Number: 2297

 Strong's Number: 2297 [ <<= || =>> ]
Transliterated: chad
Phonetic: khad

Text: abridged from 259; one:

KJV -one.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2298

 Strong's Number: 2298 [ <<= || =>> ]
Transliterated: chad
Phonetic: khad

Text: (Aramaic) corresponding to 2297; as card. one; as article single; as an ordinal, first; adverbially, at once:

KJV -a, first, one, together.

This word was found 15 times in the Old Testament KJV Bible.
Ezra 4:8 | Ezra 5:13 | Ezra 6:2 | Ezra 6:3 | Ezra 6:4 | Daniel 2:9 | Daniel 2:31 | Daniel 2:35 | Daniel 3:19 | Daniel 4:19 | Daniel 6:2 | Daniel 6:17 | Daniel 7:1 | Daniel 7:5 | Daniel 7:16 |


Strong's Number: 2299

 Strong's Number: 2299 [ <<= || =>> ]
Transliterated: chad
Phonetic: khad

Text: from 2300; sharp:

KJV -sharp.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 41:16 |


Strong's Number: 2300

 Strong's Number: 2300 [ <<= || =>> ]
Transliterated: chadad
Phonetic: khaw-dad'

Text: a primitive root; to be (causatively, make) sharp or (figuratively) severe:

KJV -be fierce, sharpen.

This word was found 5 times in the Old Testament KJV Bible.
Ezekiel 21:9 | Ezekiel 21:10 | Ezekiel 21:11 | Ezekiel 21:16 | Habakkuk 1:8 |


Strong's Number: 2301

 Strong's Number: 2301 [ <<= || =>> ]
Transliterated: Chadad
Phonetic: khad-ad'

Text: from 2300; fierce; Chadad, an Ishmaelite:

KJV - Hadad.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2302

 Strong's Number: 2302 [ <<= || =>> ]
Transliterated: chadah
Phonetic: khaw-daw'

Text: a primitive root; to rejoice:

KJV -make glad, be joined, rejoice.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 18:9 | Job 3:6 | Psalms 21:6 |


Strong's Number: 2303

 Strong's Number: 2303 [ <<= || =>> ]
Transliterated: chadduwd
Phonetic: khad-dood'

Text: from 2300; a point:

KJV -sharp.

This word was found 1 times in the Old Testament KJV Bible.
Job 41:30 |


Strong's Number: 2304

 Strong's Number: 2304 [ <<= || =>> ]
Transliterated: chedvah
Phonetic: khed-vaw'

Text: from 2302; rejoicing:

KJV -gladness, joy.

This word was found 28 times in the Old Testament KJV Bible.
1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Nehemiah 8:10 | Nehemiah 12:43 | Job 4:13 | Job 8:19 | Job 20:5 | Psalms 43:4 | Psalms 48:2 | Psalms 51:12 | Isaiah 24:8 | Lamentations 5:15 | Ezekiel 24:25 |


Strong's Number: 2305

 Strong's Number: 2305 [ <<= || =>> ]
Transliterated: chedvah
Phonetic: khed-vaw'

Text: (Aramaic) corresponding to 2304:

KJV -joy.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 6:16 | Jeremiah 14:5 | Ezekiel 31:6 |


Strong's Number: 2306

 Strong's Number: 2306 [ <<= || =>> ]
Transliterated: chadiy
Phonetic: khad-ee'

Text: (Aramaic) corresponding to 2373; a breast:

KJV - breast.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 2:32 |


Strong's Number: 2307

 Strong's Number: 2307 [ <<= || =>> ]
Transliterated: Chadiyd
Phonetic: khaw-deed'

Text: from 2300; a peak; Chadid, a place in Palestine:

KJV -Hadid.

This word was found 5 times in the Old Testament KJV Bible.
Ezra 2:33 | Nehemiah 7:37 | Nehemiah 11:34 | Proverbs 17:22 | Proverbs 18:14 |


Strong's Number: 2308

 Strong's Number: 2308 [ <<= || =>> ]
Transliterated: chadal
Phonetic: khaw-dal'

Text: a primitive root; properly, to be flabby, i.e. (by implication) desist; (figuratively) be lacking or idle:

KJV -cease, end, fall, forbear, forsake, leave (off), let alone, rest, be unoccupied, want.

This word was found 88 times in the Old Testament KJV Bible.
Genesis 11:8 | Genesis 18:11 | Genesis 41:49 | Exodus 9:29 | Exodus 9:34 | Exodus 14:12 | Exodus 23:5 | Leviticus 5:7 | Numbers 9:13 | Deuteronomy 23:22 | Judges 5:6 | Judges 5:7 | Judges 9:9 | Judges 9:11 | Judges 9:13 | Judges 15:7 | Judges 16:26 | Judges 20:28 | Ruth 1:18 | 1 Samuel 2:5 | 1 Samuel 12:23 | 1 Samuel 23:13 | 1 Kings 15:21 | 1 Kings 22:6 | 1 Kings 22:15 | 2 Kings 4:27 | 2 Kings 23:18 | 2 Chronicles 16:5 | 2 Chronicles 18:5 | 2 Chronicles 18:14 | 2 Chronicles 18:15 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Job 3:17 | Job 7:16 | Job 10:20 | Job 14:6 | Job 14:7 | Job 16:6 | Job 19:14 | Psalms 49:8 | Proverbs 19:27 | Proverbs 23:4 | Isaiah 1:16 | Isaiah 2:22 | Isaiah 16:4 | Isaiah 31:3 | Jeremiah 41:8 | Jeremiah 44:12 | Jeremiah 44:18 | Jeremiah 44:27 | Jeremiah 51:30 | Lamentations 5:14 | Ezekiel 2:5 | Ezekiel 2:7 | Ezekiel 3:11 | Ezekiel 3:27 | Amos 6:7 |


Strong's Number: 2309

 Strong's Number: 2309 [ <<= || =>> ]
Transliterated: chedel
Phonetic: kheh'-del

Text: from 2308; rest, i.e. the state of the dead:

KJV - world.

This word was found 3 times in the Old Testament KJV Bible.
Ecclesiastes 1:9 | Isaiah 38:11 | Jeremiah 49:3 |


Strong's Number: 2310

 Strong's Number: 2310 [ <<= || =>> ]
Transliterated: chadel
Phonetic: khaw-dale'

Text: from 2308; vacant, i.e. ceasing or destitute:

KJV - he that forbeareth, frail, rejected.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 39:4 | Isaiah 53:3 | Zephaniah 2:4 |


Strong's Number: 2311

 Strong's Number: 2311 [ <<= || =>> ]
Transliterated: Chadlay
Phonetic: khad-lah'-ee

Text: from 2309; idle; Chadlai, an Israelite:

KJV - Hadlai.

This word was found 16 times in the Old Testament KJV Bible.
2 Chronicles 28:12 | 2 Chronicles 28:13 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 |


Strong's Number: 2312

 Strong's Number: 2312 [ <<= || =>> ]
Transliterated: chedeq
Phonetic: khay'-dek

Text: from an unused root meaning to sting; a prickly plant:

KJV -brier, thorn.

This word was found 5 times in the Old Testament KJV Bible.
Deuteronomy 1:33 | Psalms 32:8 | Proverbs 15:19 | Isaiah 48:17 | Micah 7:4 |


Strong's Number: 2313

 Strong's Number: 2313 [ <<= || =>> ]
Transliterated: Chiddeqel
Phonetic: khid-deh'-kel

Text: probably of foreign origin; the Chiddekel (or Tigris) river:

KJV -Hiddekel.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 2:14 | Judges 21:21 | Daniel 10:4 |


Strong's Number: 2314

 Strong's Number: 2314 [ <<= || =>> ]
Transliterated: chadar
Phonetic: khaw-dar'

Text: a primitive root; properly, to inclose (as a room), i.e. (by analogy,) to beset (as in a siege):

KJV -enter a privy chamber.

This word was found 16 times in the Old Testament KJV Bible.
1 Chronicles 28:11 | 1 Chronicles 28:12 | 1 Chronicles 28:13 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | Ezekiel 21:14 | Ezekiel 40:21 | Ezekiel 40:29 | Ezekiel 40:33 | Ezekiel 40:36 |


Strong's Number: 2315

 Strong's Number: 2315 [ <<= || =>> ]
Transliterated: cheder
Phonetic: kheh'-der

Text: from 2314; an apartment (usually literal):

KJV - ([bed] inner)chamber, innermost(-ward) part, parlour, + south, X within.

This word was found 57 times in the Old Testament KJV Bible.
Genesis 43:30 | Exodus 8:3 | Deuteronomy 32:25 | Judges 3:24 | Judges 15:1 | Judges 16:9 | Judges 16:12 | 2 Samuel 13:10 | 1 Kings 1:15 | 1 Kings 20:30 | 1 Kings 22:25 | 2 Kings 6:12 | 2 Kings 9:2 | 2 Kings 11:2 | 1 Chronicles 28:11 | 1 Chronicles 28:12 | 1 Chronicles 28:13 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 4:22 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 22:11 | 2 Chronicles 22:12 | Job 9:9 | Job 37:9 | Psalms 105:30 | Proverbs 18:8 | Proverbs 20:27 | Proverbs 20:30 | Proverbs 26:22 | Ecclesiastes 10:20 | Song of Solomon 1:4 | Song of Solomon 3:4 | Isaiah 26:20 | Jeremiah 36:10 | Jeremiah 36:20 | Ezekiel 8:12 | Ezekiel 40:38 | Ezekiel 40:44 | Ezekiel 42:1 | Joel 2:16 |


Strong's Number: 2316

 Strong's Number: 2316 [ <<= || =>> ]
Transliterated: Chadar
Phonetic: khad-ar'

Text: another form for 2315; chamber; Chadar, an Ishmaelite:

KJV -Hadar.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 25:15 | Joshua 18:13 | Esther 3:7 | Esther 3:13 | Esther 8:12 | Esther 9:1 | Esther 9:15 | Esther 9:17 | Esther 9:19 | Esther 9:21 |


Strong's Number: 2317

 Strong's Number: 2317 [ <<= || =>> ]
Transliterated: Chadrak
Phonetic: khad-rawk'

Text: of uncertain derivation; Chadrak, a Syrian deity:

KJV -Hadrach.

This word was found 1 times in the Old Testament KJV Bible.
Zechariah 9:1 |


Strong's Number: 2318

 Strong's Number: 2318 [ <<= || =>> ]
Transliterated: chadash
Phonetic: khaw-dash'

Text: a primitive root; to be new; causatively, to rebuild:

KJV -renew, repair.

This word was found 9 times in the Old Testament KJV Bible.
1 Samuel 11:14 | 2 Chronicles 24:4 | Job 10:17 | Job 41:25 | Psalms 51:10 | Psalms 103:5 | Psalms 104:30 | Isaiah 61:4 | Lamentations 5:21 |


Strong's Number: 2319

 Strong's Number: 2319 [ <<= || =>> ]
Transliterated: chadash
Phonetic: khaw-dawsh'

Text: from 2318; new:

KJV -fresh, new thing.

This word was found 50 times in the Old Testament KJV Bible.
Exodus 1:8 | Leviticus 23:16 | Leviticus 26:10 | Numbers 28:26 | Deuteronomy 20:5 | Deuteronomy 22:8 | Deuteronomy 24:5 | Deuteronomy 32:17 | Joshua 9:13 | Judges 5:8 | Judges 15:13 | Judges 16:11 | Judges 16:12 | 1 Samuel 6:7 | 2 Samuel 6:3 | 2 Samuel 21:16 | 1 Kings 11:29 | 1 Kings 11:30 | 2 Kings 2:20 | 1 Chronicles 13:7 | 2 Chronicles 20:5 | Job 29:20 | Job 32:19 | Psalms 33:3 | Psalms 40:3 | Psalms 44:11 | Psalms 96:1 | Psalms 98:1 | Psalms 106:27 | Psalms 144:9 | Psalms 149:1 | Ecclesiastes 1:10 | Song of Solomon 7:13 | Isaiah 41:15 | Isaiah 42:9 | Isaiah 42:10 | Isaiah 43:19 | Isaiah 48:6 | Isaiah 62:2 | Isaiah 65:17 | Isaiah 66:22 | Jeremiah 26:10 | Jeremiah 31:22 | Jeremiah 31:31 | Jeremiah 36:10 | Lamentations 3:23 | Ezekiel 11:19 | Ezekiel 18:31 | Ezekiel 36:26 | Ezekiel 46:3 |


Strong's Number: 2320

 Strong's Number: 2320 [ <<= || =>> ]
Transliterated: chodesh
Phonetic: kho'-desh

Text: from 2318; the new moon; by implication, a month:

KJV -month(-ly), new moon.

This word was found 295 times in the Old Testament KJV Bible.
Genesis 7:11 | Genesis 8:4 | Genesis 8:5 | Genesis 8:13 | Genesis 8:14 | Genesis 29:14 | Genesis 38:24 | Exodus 12:2 | Exodus 12:3 | Exodus 12:6 | Exodus 12:18 | Exodus 13:4 | Exodus 13:5 | Exodus 16:1 | Exodus 19:1 | Exodus 23:15 | Exodus 34:18 | Exodus 40:2 | Exodus 40:17 | Leviticus 16:29 | Leviticus 23:5 | Leviticus 23:6 | Leviticus 23:24 | Leviticus 23:27 | Leviticus 23:32 | Leviticus 23:34 | Leviticus 23:39 | Leviticus 23:41 | Leviticus 25:9 | Leviticus 27:6 | Numbers 1:1 | Numbers 1:18 | Numbers 3:15 | Numbers 3:22 | Numbers 3:28 | Numbers 3:34 | Numbers 3:39 | Numbers 3:40 | Numbers 3:43 | Numbers 9:1 | Numbers 9:3 | Numbers 9:5 | Numbers 9:11 | Numbers 9:22 | Numbers 10:10 | Numbers 10:11 | Numbers 11:20 | Numbers 11:21 | Numbers 18:16 | Numbers 20:1 | Numbers 26:62 | Numbers 28:11 | Numbers 28:14 | Numbers 28:16 | Numbers 28:17 | Numbers 29:1 | Numbers 29:6 | Numbers 29:7 | Numbers 29:12 | Numbers 33:3 | Numbers 33:38 | Deuteronomy 1:3 | Deuteronomy 16:1 | Deuteronomy 21:13 | Joshua 4:19 | Joshua 5:10 | Judges 11:38 | Judges 20:47 | 1 Samuel 6:1 | 1 Samuel 20:5 | 1 Samuel 20:18 | 1 Samuel 20:24 | 1 Samuel 20:27 | 1 Samuel 20:34 | 1 Samuel 27:7 | 2 Samuel 6:11 | 1 Kings 4:7 | 1 Kings 4:27 | 1 Kings 5:14 | 1 Kings 6:1 | 1 Kings 6:37 | 1 Kings 6:38 | 1 Kings 8:2 | 1 Kings 12:32 | 1 Kings 12:33 | 2 Kings 4:23 | 2 Kings 15:13 | 2 Kings 25:1 | 2 Kings 25:3 | 2 Kings 25:8 | 2 Kings 25:25 | 2 Kings 25:27 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 27:1 | 1 Chronicles 27:2 | 1 Chronicles 27:3 | 1 Chronicles 27:4 | 1 Chronicles 27:5 | 1 Chronicles 27:7 | 1 Chronicles 27:8 | 1 Chronicles 27:9 | 1 Chronicles 27:10 | 1 Chronicles 27:11 | 1 Chronicles 27:12 | 1 Chronicles 27:13 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 2:4 | 2 Chronicles 3:2 | 2 Chronicles 5:3 | 2 Chronicles 7:10 | 2 Chronicles 8:13 | 2 Chronicles 15:10 | 2 Chronicles 15:11 | 2 Chronicles 15:12 | 2 Chronicles 15:13 | 2 Chronicles 15:14 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 29:3 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:2 | 2 Chronicles 30:13 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 31:3 | 2 Chronicles 31:7 | 2 Chronicles 35:1 | Ezra 3:1 | Ezra 3:5 | Ezra 3:6 | Ezra 3:8 | Ezra 6:19 | Ezra 7:8 | Ezra 7:9 | Ezra 8:31 | Ezra 10:9 | Ezra 10:16 | Ezra 10:17 | Nehemiah 1:1 | Nehemiah 2:1 | Nehemiah 7:73 | Nehemiah 8:2 | Nehemiah 8:14 | Nehemiah 9:1 | Nehemiah 10:33 | Esther 2:16 | Esther 3:7 | Esther 3:12 | Esther 3:13 | Esther 8:9 | Esther 8:12 | Esther 9:1 | Esther 9:15 | Esther 9:17 | Esther 9:19 | Esther 9:21 | Esther 9:22 | Job 14:5 | Job 21:21 | Job 38:23 | Psalms 81:3 | Proverbs 31:17 | Isaiah 1:13 | Isaiah 1:14 | Isaiah 47:13 | Isaiah 66:23 | Jeremiah 1:3 | Jeremiah 28:1 | Jeremiah 28:17 | Jeremiah 36:9 | Jeremiah 36:22 | Jeremiah 39:1 | Jeremiah 39:2 | Jeremiah 41:1 | Jeremiah 52:4 | Jeremiah 52:6 | Jeremiah 52:12 | Jeremiah 52:31 | Ezekiel 1:1 | Ezekiel 1:2 | Ezekiel 8:1 | Ezekiel 20:1 | Ezekiel 24:1 | Ezekiel 26:1 | Ezekiel 29:1 | Ezekiel 29:17 | Ezekiel 30:20 | Ezekiel 31:1 | Ezekiel 32:1 | Ezekiel 32:17 | Ezekiel 33:21 | Ezekiel 40:1 | Ezekiel 45:17 | Ezekiel 45:18 | Ezekiel 45:20 | Ezekiel 45:21 | Ezekiel 45:25 | Ezekiel 46:1 | Ezekiel 46:3 | Ezekiel 46:6 | Ezekiel 47:12 | Daniel 10:4 | Hosea 2:11 | Hosea 5:7 | Amos 8:5 | Haggai 1:1 | Haggai 1:15 | Haggai 2:1 | Haggai 2:20 | Zechariah 1:1 | Zechariah 1:7 | Zechariah 7:1 | Zechariah 7:3 | Zechariah 11:8 |


Strong's Number: 2321

 Strong's Number: 2321 [ <<= || =>> ]
Transliterated: Chodesh
Phonetic: kho'-desh

Text: the same as 2320; Chodesh, an Israelitess:

KJV - Hodesh.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:9 |


Strong's Number: 2322

 Strong's Number: 2322 [ <<= || =>> ]
Transliterated: Chadashah
Phonetic: khad-aw-shaw'

Text: feminine of 2319; new; Chadashah, a place in Palestine:

KJV -Hadashah.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:37 |


Strong's Number: 2323

 Strong's Number: 2323 [ <<= || =>> ]
Transliterated: chadath
Phonetic: khad-ath'

Text: (Aramaic) corresponding to 2319; new:

KJV -new.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2324

 Strong's Number: 2324 [ <<= || =>> ]
Transliterated: chava'
Phonetic: khav-aw'

Text: (Aramaic) corresponding to 2331; to show:

KJV - shew.

This word was found 13 times in the Old Testament KJV Bible.
Daniel 2:4 | Daniel 2:6 | Daniel 2:7 | Daniel 2:9 | Daniel 2:10 | Daniel 2:11 | Daniel 2:16 | Daniel 2:24 | Daniel 2:27 | Daniel 4:2 | Daniel 5:7 | Daniel 5:12 | Daniel 5:15 |


Strong's Number: 2325

 Strong's Number: 2325 [ <<= || =>> ]
Transliterated: chuwb
Phonetic: khoob

Text: also chayab {khaw-yab'}; a primitive root; properly, perhaps to tie, i.e. (figuratively and reflexively) to owe, or (by implication) to forfeit:

KJV -make endanger.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 1:10 |


Strong's Number: 2326

 Strong's Number: 2326 [ <<= || =>> ]
Transliterated: chowb
Phonetic: khobe

Text: from 2325; debt:

KJV -debtor.

This word was found 3 times in the Old Testament KJV Bible.
Job 26:10 | Proverbs 8:27 | Ezekiel 18:7 |


Strong's Number: 2327

 Strong's Number: 2327 [ <<= || =>> ]
Transliterated: chowbah
Phonetic: kho-baw'

Text: feminine active participle of 2247; hiding place; Chobah, a place in Syria:

KJV -Hobah.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 14:15 |


Strong's Number: 2328

 Strong's Number: 2328 [ <<= || =>> ]
Transliterated: chuwg
Phonetic: khoog

Text: a primitive root [compare 2287]; to describe a circle:

KJV -compass.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 9:33 | Joshua 5:12 |


Strong's Number: 2329

 Strong's Number: 2329 [ <<= || =>> ]
Transliterated: chuwg
Phonetic: khoog

Text: from 2328; a circle:

KJV -circle, circuit, compass.

This word was found 1 times in the Old Testament KJV Bible.
Job 22:14 |


Strong's Number: 2330

 Strong's Number: 2330 [ <<= || =>> ]
Transliterated: chuwd
Phonetic: khood

Text: a primitive root; properly, to tie a knot, i.e. (figuratively) to propound a riddle:

KJV -put forth.

This word was found 5 times in the Old Testament KJV Bible.
Judges 14:12 | Judges 14:13 | Judges 14:16 | Isaiah 28:2 | Habakkuk 2:6 |


Strong's Number: 2331

 Strong's Number: 2331 [ <<= || =>> ]
Transliterated: chavah
Phonetic: khaw-vah'

Text: a primitive root; [compare 2324, 242l]; properly, to live; by implication (intensively) to declare or show:

KJV -show.

This word was found 3 times in the Old Testament KJV Bible.
Job 32:10 | Job 32:17 | Psalms 19:2 |


Strong's Number: 2332

 Strong's Number: 2332 [ <<= || =>> ]
Transliterated: Chavvah
Phonetic: khav-vaw'

Text: causatively from 2331; life-giver; Chavvah (or Eve), the first woman:

KJV -Eve.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 3:20 | Genesis 4:1 |


Strong's Number: 2333

 Strong's Number: 2333 [ <<= || =>> ]
Transliterated: chavvah
Phonetic: khav-vaw'

Text: properly, the same as 2332 (life-giving, i.e. living-place); by implication, an encampment or village:

KJV -(small) town.

This word was found 22 times in the Old Testament KJV Bible.
Numbers 32:41 | Deuteronomy 3:14 | Joshua 13:30 | Joshua 18:28 | 1 Chronicles 2:23 | 1 Chronicles 5:16 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Nehemiah 11:27 | Nehemiah 11:28 | Nehemiah 11:30 | Nehemiah 11:31 | Nehemiah 12:29 | Jeremiah 49:2 |


Strong's Number: 2334

 Strong's Number: 2334 [ <<= || =>> ]
Transliterated: Chavvowth Ya`iyr
Phonetic: khav-vothe' yaw-eer'

Text: from the plural of 2333 and a modification of 3265; hamlets of Jair, a region of Palestine:

KJV -[Bashan- ]Havoth-jair.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2335

 Strong's Number: 2335 [ <<= || =>> ]
Transliterated: Chowzay
Phonetic: kho-zah'-ee

Text: from 2374; visionary; Chozai, an Israelite:

KJV - the seers.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2336

 Strong's Number: 2336 [ <<= || =>> ]
Transliterated: chowach
Phonetic: kho'-akh

Text: from an unused root apparently meaning to pierce; a thorn; by analogy, a ring for the nose:

KJV -bramble, thistle, thorn.

This word was found 35 times in the Old Testament KJV Bible.
1 Samuel 13:6 | 2 Kings 14:9 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 33:11 | 2 Chronicles 33:12 | 2 Chronicles 33:13 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Job 31:40 | Job 41:2 | Proverbs 26:9 | Song of Solomon 2:2 | Isaiah 34:13 | Hosea 9:6 | Hosea 10:8 |


Strong's Number: 2337

 Strong's Number: 2337 [ <<= || =>> ]
Transliterated: chavach
Phonetic: khaw-vawkh'

Text: perhaps the same as 2336; a dell or crevice (as if pierced in the earth):

KJV -thicket.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2338

 Strong's Number: 2338 [ <<= || =>> ]
Transliterated: chuwt
Phonetic: khoot

Text: (Aramaic) corresponding to the root of 2339, perhaps as a denominative; to string together, i.e. (figuratively) to repair:

KJV - join.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 4:12 |


Strong's Number: 2339

 Strong's Number: 2339 [ <<= || =>> ]
Transliterated: chuwt
Phonetic: khoot

Text: from an unused root probably meaning to sew; a string; by implication, a measuring tape:

KJV -cord, fillet, line, thread.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 14:23 | Judges 16:12 | 1 Kings 7:15 | 1 Kings 7:23 | Job 38:5 | Ecclesiastes 4:12 | Song of Solomon 4:3 | Isaiah 44:13 | Lamentations 2:8 | Zechariah 1:16 |


Strong's Number: 2340

 Strong's Number: 2340 [ <<= || =>> ]
Transliterated: Chivviy
Phonetic: khiv-vee'

Text: perhaps from 2333; a villager; a Chivvite, one of the aboriginal tribes of Palestine:

KJV -Hivite.

This word was found 26 times in the Old Testament KJV Bible.
Genesis 10:17 | Genesis 34:2 | Genesis 36:2 | Exodus 3:8 | Exodus 3:17 | Exodus 13:5 | Exodus 23:23 | Exodus 23:28 | Exodus 24:14 | Exodus 33:2 | Exodus 34:11 | Deuteronomy 7:1 | Deuteronomy 20:17 | Joshua 3:10 | Joshua 9:1 | Joshua 9:7 | Joshua 11:3 | Joshua 11:19 | Joshua 12:8 | Joshua 24:11 | Judges 3:3 | Judges 3:5 | 2 Samuel 24:7 | 1 Kings 9:20 | 1 Chronicles 1:15 | 2 Chronicles 8:7 |


Strong's Number: 2341

 Strong's Number: 2341 [ <<= || =>> ]
Transliterated: Chaviylah
Phonetic: khav-ee-law'

Text: probably from 2342; circular; Chavilah, the name of two or three eastern regions; also perhaps of two men:

KJV - Havilah.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 2:11 | Genesis 10:7 | Genesis 10:29 | Genesis 25:18 | Deuteronomy 28:52 | 1 Samuel 15:7 | 1 Chronicles 1:9 | 1 Chronicles 1:23 | Isaiah 25:12 | Isaiah 49:16 | Isaiah 60:10 | Isaiah 60:18 | Isaiah 62:6 | Ezekiel 26:9 | Ezekiel 26:10 | Ezekiel 27:11 |


Strong's Number: 2342

 Strong's Number: 2342 [ <<= || =>> ]
Transliterated: chuwl
Phonetic: khool

Text: or chiyl {kheel}; a primitive root; properly, to twist or whirl (in a circular or spiral manner), i.e. (specifically) to dance, to writhe in pain (especially of parturition) or fear; figuratively, to wait, to pervert:

KJV -bear, (make to) bring forth, (make to) calve, dance, drive away, fall grievously (with pain), fear, form, great, grieve, (be) grievous, hope, look, make, be in pain, be much (sore) pained, rest, shake, shapen, (be) sorrow(-ful), stay, tarry, travail (with pain), tremble, trust, wait carefully (patiently), be wounded.

This word was found 77 times in the Old Testament KJV Bible.
Genesis 8:10 | Deuteronomy 2:25 | Deuteronomy 31:6 | Deuteronomy 32:18 | Judges 3:25 | Judges 21:23 | 1 Samuel 31:3 | 2 Samuel 3:29 | 1 Chronicles 10:3 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Esther 4:4 | Job 9:6 | Job 15:7 | Job 15:20 | Job 20:21 | Job 26:5 | Job 26:11 | Job 29:23 | Job 35:14 | Job 39:1 | Psalms 10:5 | Psalms 29:8 | Psalms 29:9 | Psalms 37:7 | Psalms 51:5 | Psalms 55:4 | Psalms 90:2 | Psalms 106:13 | Psalms 114:7 | Proverbs 8:24 | Proverbs 8:25 | Proverbs 14:13 | Proverbs 18:14 | Isaiah 5:2 | Isaiah 5:7 | Isaiah 13:8 | Isaiah 21:3 | Isaiah 23:4 | Isaiah 23:5 | Isaiah 26:17 | Isaiah 26:18 | Isaiah 32:11 | Isaiah 41:5 | Isaiah 43:1 | Isaiah 45:10 | Isaiah 51:2 | Isaiah 54:1 | Isaiah 66:8 | Jeremiah 5:3 | Jeremiah 5:22 | Jeremiah 23:19 | Jeremiah 30:23 | Jeremiah 33:9 | Jeremiah 51:29 | Lamentations 3:26 | Lamentations 4:6 | Ezekiel 27:35 | Ezekiel 30:16 | Hosea 11:6 | Joel 2:6 | Micah 1:12 | Micah 4:10 | Habakkuk 3:10 | Zechariah 9:5 |


Strong's Number: 2343

 Strong's Number: 2343 [ <<= || =>> ]
Transliterated: Chuwl
Phonetic: khool

Text: from 2342; a circle; Chul, a son of Aram; also the region settled by him:

KJV -Hul.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 10:23 | 1 Chronicles 1:17 |


Strong's Number: 2344

 Strong's Number: 2344 [ <<= || =>> ]
Transliterated: chowl
Phonetic: khole

Text: from 2342; sand (as round or whirling particles):

KJV - sand.

This word was found 22 times in the Old Testament KJV Bible.
Genesis 22:17 | Genesis 32:12 | Genesis 41:49 | Exodus 2:12 | Deuteronomy 33:19 | Joshua 11:4 | Judges 7:12 | 1 Samuel 13:5 | 2 Samuel 17:11 | 1 Kings 4:20 | 1 Kings 4:29 | Job 6:3 | Job 29:18 | Psalms 78:27 | Psalms 139:18 | Isaiah 10:22 | Isaiah 48:19 | Jeremiah 5:22 | Jeremiah 15:8 | Jeremiah 33:22 | Hosea 1:10 | Habakkuk 1:9 |


Strong's Number: 2345

 Strong's Number: 2345 [ <<= || =>> ]
Transliterated: chuwm
Phonetic: khoom

Text: from an unused root meaning to be warm, i.e. (by implication) sunburnt or swarthy (blackish):

KJV -brown.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 30:32 | Genesis 30:33 | Genesis 30:35 | Genesis 30:40 | Leviticus 13:31 | Leviticus 13:37 | Song of Solomon 1:5 | Song of Solomon 1:6 | Song of Solomon 5:11 | Song of Solomon 5:12 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Zechariah 6:2 | Zechariah 6:6 |


Strong's Number: 2346

 Strong's Number: 2346 [ <<= || =>> ]
Transliterated: chowmah
Phonetic: kho-maw'

Text: feminine active participle of an unused root apparently meaning to join; a wall of protection:

KJV -wall, walled.

This word was found 92 times in the Old Testament KJV Bible.
Exodus 14:22 | Exodus 14:29 | Leviticus 25:30 | Leviticus 25:31 | Numbers 10:29 | Deuteronomy 3:5 | Joshua 6:5 | 1 Samuel 25:16 | 1 Samuel 31:10 | 1 Samuel 31:12 | 2 Samuel 11:21 | 1 Kings 3:1 | 1 Kings 6:5 | 1 Kings 9:15 | 2 Kings 14:13 | 2 Kings 25:4 | 2 Kings 25:10 | 2 Chronicles 3:11 | 2 Chronicles 3:12 | 2 Chronicles 8:5 | 2 Chronicles 14:7 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 26:6 | 2 Chronicles 27:3 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Nehemiah 1:3 | Nehemiah 2:8 | Nehemiah 2:17 | Nehemiah 3:15 | Nehemiah 3:27 | Nehemiah 4:13 | Nehemiah 12:27 | Psalms 55:10 | Proverbs 18:11 | Proverbs 25:28 | Song of Solomon 5:7 | Song of Solomon 8:9 | Song of Solomon 8:10 | Song of Solomon 8:11 | Song of Solomon 8:12 | Song of Solomon 8:13 | Song of Solomon 8:14 | Isaiah 22:10 | Isaiah 22:11 | Isaiah 26:1 | Isaiah 30:13 | Isaiah 36:11 | Isaiah 56:5 | Jeremiah 1:18 | Jeremiah 15:20 | Jeremiah 39:4 | Jeremiah 49:27 | Jeremiah 50:15 | Jeremiah 51:44 | Jeremiah 52:7 | Lamentations 2:8 | Lamentations 2:18 | Ezekiel 26:12 | Ezekiel 38:11 | Ezekiel 40:5 | Ezekiel 41:5 | Ezekiel 41:6 | Ezekiel 41:12 | Ezekiel 42:10 | Ezekiel 42:20 | Amos 1:7 | Amos 1:10 | Amos 1:14 | Amos 7:7 | Nahum 3:8 | Zechariah 2:5 |


Strong's Number: 2347

 Strong's Number: 2347 [ <<= || =>> ]
Transliterated: chuwc
Phonetic: khoos

Text: a primitive root; properly, to cover, i.e. (figuratively) to compassionate:

KJV -pity, regard, spare.

This word was found 25 times in the Old Testament KJV Bible.
Genesis 45:20 | Deuteronomy 7:16 | Deuteronomy 13:8 | Deuteronomy 19:13 | Deuteronomy 19:21 | Deuteronomy 25:12 | Nehemiah 13:22 | Psalms 72:13 | Proverbs 6:34 | Isaiah 13:18 | Jeremiah 13:14 | Jeremiah 15:5 | Jeremiah 21:7 | Ezekiel 5:11 | Ezekiel 7:4 | Ezekiel 7:9 | Ezekiel 8:18 | Ezekiel 9:5 | Ezekiel 9:10 | Ezekiel 16:5 | Ezekiel 24:14 | Joel 2:17 | Joel 2:18 | Jonah 4:10 | Jonah 4:11 |


Strong's Number: 2348

 Strong's Number: 2348 [ <<= || =>> ]
Transliterated: chowph
Phonetic: khofe

Text: from an unused root meaning to cover; a cove (as a sheltered bay):

KJV -coast [of the sea], haven, shore, [sea-]side.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 49:13 | Deuteronomy 1:7 | Joshua 9:1 | Judges 5:17 | 1 Samuel 24:10 | Jeremiah 47:7 |


Strong's Number: 2349

 Strong's Number: 2349 [ <<= || =>> ]
Transliterated: Chuwpham
Phonetic: khoo-fawm'

Text: from the same as 2348; protection: Chupham, an Israelite:

KJV -Hupham.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:39 |


Strong's Number: 2350

 Strong's Number: 2350 [ <<= || =>> ]
Transliterated: Chuwphamiy
Phonetic: khoo-faw-mee'

Text: patronymically from 2349; a Chuphamite or descendant of Chupham:

KJV -Huphamites.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 26:39 | Proverbs 28:23 | Isaiah 28:18 |


Strong's Number: 2351

 Strong's Number: 2351 [ <<= || =>> ]
Transliterated: chuwts
Phonetic: khoots

Text: or (shortened) chuts {khoots}; (both forms feminine in the plural) from an unused root meaning to sever; properly, separate by a wall, i.e. outside, outdoors:

KJV -abroad, field, forth, highway, more, out(-side, -ward), street, without.

chowq. See 2436.

Chuwqoq. See 2712.

This word was found 180 times in the Old Testament KJV Bible.
Genesis 6:14 | Genesis 9:22 | Genesis 15:5 | Genesis 19:16 | Genesis 19:17 | Genesis 24:11 | Genesis 24:29 | Genesis 24:31 | Genesis 39:12 | Genesis 39:13 | Genesis 39:15 | Genesis 39:18 | Exodus 12:46 | Exodus 21:19 | Exodus 25:11 | Exodus 26:35 | Exodus 27:21 | Exodus 29:14 | Exodus 33:7 | Exodus 37:2 | Exodus 40:22 | Leviticus 4:12 | Leviticus 8:17 | Leviticus 9:11 | Leviticus 13:46 | Leviticus 14:8 | Leviticus 15:25 | Leviticus 17:3 | Leviticus 18:9 | Leviticus 24:3 | Numbers 5:3 | Numbers 5:4 | Numbers 11:32 | Numbers 12:14 | Numbers 12:15 | Numbers 15:35 | Numbers 15:36 | Numbers 19:3 | Numbers 19:9 | Numbers 22:39 | Numbers 31:13 | Numbers 31:19 | Numbers 35:5 | Numbers 35:27 | Deuteronomy 23:12 | Deuteronomy 23:13 | Deuteronomy 24:11 | Deuteronomy 25:5 | Deuteronomy 32:25 | Joshua 2:19 | Joshua 4:19 | Joshua 6:23 | Judges 12:9 | Judges 19:25 | 1 Samuel 9:26 | 2 Samuel 1:20 | 2 Samuel 13:17 | 2 Samuel 13:18 | 2 Samuel 22:43 | 1 Kings 6:6 | 1 Kings 6:29 | 1 Kings 6:30 | 1 Kings 7:9 | 1 Kings 8:8 | 1 Kings 20:34 | 1 Kings 21:13 | 2 Kings 4:3 | 2 Kings 10:24 | 2 Kings 16:18 | 2 Kings 23:4 | 2 Kings 23:6 | 2 Chronicles 5:9 | 2 Chronicles 24:8 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 32:3 | 2 Chronicles 32:5 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Ezra 10:13 | Nehemiah 13:8 | Nehemiah 13:20 | Job 18:17 | Job 31:32 | Psalms 18:42 | Psalms 31:11 | Psalms 41:6 | Proverbs 5:16 | Proverbs 7:12 | Proverbs 8:26 | Proverbs 22:13 | Proverbs 24:27 | Proverbs 26:13 | Ecclesiastes 2:25 | Song of Solomon 8:1 | Isaiah 5:25 | Isaiah 10:6 | Isaiah 15:3 | Isaiah 24:11 | Isaiah 33:7 | Isaiah 42:2 | Isaiah 51:20 | Isaiah 51:23 | Jeremiah 5:1 | Jeremiah 6:11 | Jeremiah 7:17 | Jeremiah 7:34 | Jeremiah 9:21 | Jeremiah 11:6 | Jeremiah 11:13 | Jeremiah 14:16 | Jeremiah 21:4 | Jeremiah 33:10 | Jeremiah 37:21 | Jeremiah 44:6 | Jeremiah 44:9 | Jeremiah 44:17 | Jeremiah 44:21 | Jeremiah 51:4 | Lamentations 1:20 | Lamentations 2:19 | Lamentations 2:21 | Lamentations 4:1 | Lamentations 4:5 | Lamentations 4:8 | Lamentations 4:14 | Ezekiel 7:15 | Ezekiel 7:19 | Ezekiel 11:6 | Ezekiel 16:24 | Ezekiel 16:31 | Ezekiel 26:11 | Ezekiel 28:23 | Ezekiel 40:5 | Ezekiel 40:19 | Ezekiel 40:40 | Ezekiel 40:44 | Ezekiel 41:9 | Ezekiel 41:17 | Ezekiel 41:25 | Ezekiel 42:7 | Ezekiel 43:21 | Ezekiel 46:2 | Ezekiel 47:2 | Hosea 7:1 | Amos 5:16 | Micah 7:10 | Nahum 2:4 | Nahum 3:10 | Zephaniah 3:6 | Zechariah 9:3 | Zechariah 10:5 |


Strong's Number: 2352

 Strong's Number: 2352 [ <<= || =>> ]
Transliterated: chuwr
Phonetic: khoor

Text: or (shortened) chur {khoor}; from an unused root probably meaning to bore; the crevice of a serpent; the cell of a prison:

KJV -hole.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 11:8 | Isaiah 42:22 |


Strong's Number: 2353

 Strong's Number: 2353 [ <<= || =>> ]
Transliterated: chuwr
Phonetic: khoor

Text: from 2357; white linen:

KJV -white.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2354

 Strong's Number: 2354 [ <<= || =>> ]
Transliterated: Chuwr
Phonetic: khoor

Text: the same as 2353 or 2352; Chur, the name of four Israelites and one Midianite:

KJV -Hur.

This word was found 14 times in the Old Testament KJV Bible.
Exodus 31:2 | Exodus 35:30 | Exodus 38:22 | Numbers 31:8 | Joshua 13:21 | 1 Kings 4:8 | 1 Chronicles 2:19 | 1 Chronicles 2:20 | 1 Chronicles 2:50 | 1 Chronicles 4:1 | 1 Chronicles 4:4 | 2 Chronicles 1:5 | Nehemiah 3:9 | Song of Solomon 8:5 |


Strong's Number: 2355

 Strong's Number: 2355 [ <<= || =>> ]
Transliterated: chowr
Phonetic: khore

Text: the same as 2353; white linen:

KJV -network. Compare 2715.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 19:9 |


Strong's Number: 2356

 Strong's Number: 2356 [ <<= || =>> ]
Transliterated: chowr
Phonetic: khore

Text: or (shortened) chor {khore}; the same as 2352; a cavity, socket, den:

KJV -cave, hole.

This word was found 7 times in the Old Testament KJV Bible.
1 Samuel 14:11 | 2 Kings 12:9 | Job 30:6 | Jeremiah 13:21 | Ezekiel 8:7 | Nahum 2:12 | Zechariah 14:12 |


Strong's Number: 2357

 Strong's Number: 2357 [ <<= || =>> ]
Transliterated: chavar
Phonetic: khaw-var'

Text: a primitive root; to blanch (as with shame):

KJV - wax pale.

This word was found 3 times in the Old Testament KJV Bible.
2 Chronicles 32:32 | 2 Chronicles 32:33 | Isaiah 29:22 |


Strong's Number: 2358

 Strong's Number: 2358 [ <<= || =>> ]
Transliterated: chivvar
Phonetic: khiv-vawr'

Text: (Aramaic) from a root corresponding to 2357; white:

KJV -white.

Chowrown. See 1032.

chowriy. See 2753.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 7:9 | Zechariah 14:13 |


Strong's Number: 2359

 Strong's Number: 2359 [ <<= || =>> ]
Transliterated: Chuwriy
Phonetic: khoo-ree'

Text: probably from 2353; linen-worker; Churi, an Israelite:

KJV -Huri.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 5:14 |


Strong's Number: 2360

 Strong's Number: 2360 [ <<= || =>> ]
Transliterated: Chuwray
Phonetic: khoo-rah'ee

Text: probably an orthographical variation for 2359; Churai, an Israelite:

KJV -Hurai.

This word was found 16 times in the Old Testament KJV Bible.
1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 2361

 Strong's Number: 2361 [ <<= || =>> ]
Transliterated: Chuwram
Phonetic: khoo-rawm'

Text: probably from 2353; whiteness, i.e. noble; Churam, the name of an Israelite and two Syrians:

KJV -Huram. Compare 2438.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:5 |


Strong's Number: 2362

 Strong's Number: 2362 [ <<= || =>> ]
Transliterated: Chavran
Phonetic: khav-rawn'

Text: apparently from 2357 (in the sense of 2352); cavernous; Chavran, a region East of the Jordan:

KJV -Hauran.

This word was found 2 times in the Old Testament KJV Bible.
Ezekiel 47:16 | Ezekiel 47:18 |


Strong's Number: 2363

 Strong's Number: 2363 [ <<= || =>> ]
Transliterated: chuwsh
Phonetic: koosh

Text: a primitive root; to hurry; figuratively, to be eager with excitement or enjoyment:

KJV -(make) haste(-n), ready.

This word was found 17 times in the Old Testament KJV Bible.
Deuteronomy 32:35 | 1 Samuel 20:38 | Job 20:2 | Job 31:5 | Psalms 38:22 | Psalms 40:13 | Psalms 55:8 | Psalms 70:5 | Psalms 71:12 | Psalms 119:60 | Psalms 141:1 | Ecclesiastes 2:25 | Isaiah 5:19 | Isaiah 8:1 | Isaiah 28:16 | Isaiah 32:4 | Isaiah 60:22 |


Strong's Number: 2364

 Strong's Number: 2364 [ <<= || =>> ]
Transliterated: Chuwshah
Phonetic: khoo-shaw'

Text: from 2363; haste; Chushah, an Israelite:

KJV - Hushah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:4 |


Strong's Number: 2365

 Strong's Number: 2365 [ <<= || =>> ]
Transliterated: Chuwshay
Phonetic: khoo-shah'-ee

Text: from 2363; hasty; Chushai, an Israelite:

KJV - Hushai.

This word was found 14 times in the Old Testament KJV Bible.
2 Samuel 15:32 | 2 Samuel 15:37 | 2 Samuel 16:16 | 2 Samuel 16:17 | 2 Samuel 16:18 | 2 Samuel 17:5 | 2 Samuel 17:6 | 2 Samuel 17:7 | 2 Samuel 17:8 | 2 Samuel 17:14 | 2 Samuel 17:15 | 1 Kings 4:16 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 2366

 Strong's Number: 2366 [ <<= || =>> ]
Transliterated: Chuwshiym
Phonetic: khoo-sheem'

Text: or Chushiym {khoo-shem'}; or Chushim {khoo- sheem'}; plural from 2363; hasters; Chushim, the name of three Israelites:

KJV -Hushim.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 46:23 | 1 Chronicles 7:12 | 1 Chronicles 8:8 | 1 Chronicles 8:11 |


Strong's Number: 2367

 Strong's Number: 2367 [ <<= || =>> ]
Transliterated: Chuwsham
Phonetic: khoo-shawm'

Text: or Chusham {khoo-shawm'}; from 2363; hastily; Chusham, an Idumaean:

KJV -Husham.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 36:34 | 1 Chronicles 1:45 | 1 Chronicles 1:46 |


Strong's Number: 2368

 Strong's Number: 2368 [ <<= || =>> ]
Transliterated: chowtham
Phonetic: kho-thawm'

Text: or chotham {kho-thawm'}; from 2856; a signature-ring:

KJV -seal, signet.

This word was found 22 times in the Old Testament KJV Bible.
Genesis 5:23 | Genesis 38:18 | Exodus 28:11 | Exodus 28:21 | Exodus 28:36 | Exodus 39:6 | Exodus 39:14 | Exodus 39:30 | 1 Kings 21:8 | Esther 3:12 | Esther 8:8 | Job 38:14 | Job 41:15 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Song of Solomon 8:6 | Isaiah 29:11 | Daniel 12:9 | Haggai 2:23 |


Strong's Number: 2369

 Strong's Number: 2369 [ <<= || =>> ]
Transliterated: Chowtham
Phonetic: kho-thawm'

Text: the same as 2368; seal; Chotham, the name of two Israelites:

KJV -Hotham, Hothan.

This word was found 5 times in the Old Testament KJV Bible.
1 Chronicles 7:32 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 2370

 Strong's Number: 2370 [ <<= || =>> ]
Transliterated: chaza'
Phonetic: khaz-aw'

Text: (Aramaic) or chazah (Aramaic) {khaz-aw'}; corresponding to 2372; to gaze upon; mentally to dream, be usual (i.e. seem):

KJV -behold, have [a dream], see, be wont.

This word was found 48 times in the Old Testament KJV Bible.
1 Kings 19:15 | 1 Kings 19:17 | 2 Kings 8:8 | 2 Kings 8:9 | 2 Kings 8:13 | 2 Kings 8:15 | 2 Kings 8:28 | 2 Kings 8:29 | 2 Kings 9:14 | 2 Kings 9:15 | 2 Kings 10:32 | 2 Kings 12:17 | 2 Kings 12:18 | 2 Kings 13:3 | 2 Kings 13:22 | 2 Kings 13:24 | 2 Kings 13:25 | 2 Chronicles 22:5 | 2 Chronicles 22:6 | Ezra 4:14 | Daniel 2:8 | Daniel 2:26 | Daniel 2:31 | Daniel 2:34 | Daniel 2:41 | Daniel 2:43 | Daniel 2:45 | Daniel 3:19 | Daniel 3:25 | Daniel 3:27 | Daniel 4:9 | Daniel 4:10 | Daniel 4:13 | Daniel 4:18 | Daniel 4:20 | Daniel 4:23 | Daniel 5:5 | Daniel 5:23 | Daniel 7:1 | Daniel 7:2 | Daniel 7:4 | Daniel 7:6 | Daniel 7:7 | Daniel 7:9 | Daniel 7:11 | Daniel 7:13 | Daniel 7:21 | Amos 1:4 |


Strong's Number: 2371

 Strong's Number: 2371 [ <<= || =>> ]
Transliterated: Chaza'el
Phonetic: khaz-aw-ale'

Text: or Chazahoel {khaz-aw-ale'}; from 2372 and 410; God has seen; Chazael, a king of Syria:

KJV -Hazael.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2372

 Strong's Number: 2372 [ <<= || =>> ]
Transliterated: chazah
Phonetic: khaw-zaw'

Text: a primitive root; to gaze at; mentally, to perceive, contemplate (with pleasure); specifically, to have a vision of:

KJV -behold, look, prophesy, provide, see.

This word was found 32 times in the Old Testament KJV Bible.
Genesis 20:8 | Exodus 18:21 | 2 Kings 10:3 | Job 15:17 | Job 19:26 | Job 24:1 | Job 34:32 | Job 36:25 | Psalms 17:15 | Psalms 27:4 | Psalms 55:9 | Proverbs 24:32 | Song of Solomon 6:13 | Isaiah 30:10 | Isaiah 33:17 | Isaiah 38:11 | Isaiah 44:9 | Jeremiah 24:3 | Jeremiah 36:24 | Lamentations 2:14 | Ezekiel 8:6 | Ezekiel 21:29 | Daniel 4:5 | Amos 1:1 | Jonah 1:5 | Jonah 1:10 | Micah 1:1 | Micah 7:9 | Habakkuk 1:1 | Zechariah 4:2 | Zechariah 5:2 | Zechariah 10:2 |


Strong's Number: 2373

 Strong's Number: 2373 [ <<= || =>> ]
Transliterated: chazeh
Phonetic: khaw-zeh'

Text: from 2372; the breast (as most seen in front):

KJV - breast.

This word was found 14 times in the Old Testament KJV Bible.
Exodus 29:26 | Exodus 29:27 | Leviticus 7:30 | Leviticus 7:31 | Leviticus 7:34 | Leviticus 8:29 | Leviticus 9:20 | Leviticus 9:21 | Leviticus 10:14 | Leviticus 10:15 | Numbers 6:20 | Numbers 18:18 | Isaiah 60:16 | Lamentations 4:3 |


Strong's Number: 2374

 Strong's Number: 2374 [ <<= || =>> ]
Transliterated: chozeh
Phonetic: kho-zeh'

Text: active participle of 2372; a beholder in vision; also a compact (as looked upon with approval):

KJV -agreement, prophet, see that, seer, [star-]gazer.

Chazah'el. See 2371.

This word was found 42 times in the Old Testament KJV Bible.
2 Samuel 24:11 | 2 Kings 17:13 | 1 Chronicles 21:9 | 1 Chronicles 25:5 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Isaiah 29:10 | Isaiah 30:10 | Ezekiel 22:28 | Amos 7:12 | Micah 3:7 |


Strong's Number: 2375

 Strong's Number: 2375 [ <<= || =>> ]
Transliterated: Chazow
Phonetic: khaz-o'

Text: from 2372; seer; Chazo, a nephew of Abraham:

KJV - Hazo.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 22:22 |


Strong's Number: 2376

 Strong's Number: 2376 [ <<= || =>> ]
Transliterated: chezev
Phonetic: khay'-zev

Text: (Aramaic) from 2370; a sight:

KJV -look, vision.

This word was found 16 times in the Old Testament KJV Bible.
Judges 1:35 | Judges 8:13 | Ezekiel 13:9 | Ezekiel 13:16 | Daniel 2:19 | Daniel 2:28 | Daniel 4:5 | Daniel 4:9 | Daniel 4:10 | Daniel 4:13 | Daniel 7:1 | Daniel 7:2 | Daniel 7:7 | Daniel 7:13 | Daniel 7:15 | Daniel 7:20 |


Strong's Number: 2377

 Strong's Number: 2377 [ <<= || =>> ]
Transliterated: chazown
Phonetic: khaw-zone'

Text: from 2372; a sight (mentally), i.e. a dream, revelation, or oracle:

KJV -vision.

This word was found 36 times in the Old Testament KJV Bible.
1 Samuel 3:1 | 1 Chronicles 17:15 | 1 Chronicles 17:16 | 1 Chronicles 17:17 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | Proverbs 29:18 | Isaiah 21:2 | Isaiah 28:15 | Jeremiah 14:14 | Lamentations 2:9 | Ezekiel 1:1 | Ezekiel 7:13 | Ezekiel 7:26 | Ezekiel 12:22 | Ezekiel 12:23 | Ezekiel 12:24 | Ezekiel 13:7 | Daniel 1:17 | Daniel 8:1 | Daniel 8:2 | Daniel 9:21 | Daniel 9:24 | Daniel 10:1 | Daniel 11:14 | Hosea 12:10 | Joel 2:28 | Habakkuk 2:3 |


Strong's Number: 2378

 Strong's Number: 2378 [ <<= || =>> ]
Transliterated: chazowth
Phonetic: khaw-zooth'

Text: from 2372; a revelation:

KJV -vision.

This word was found 4 times in the Old Testament KJV Bible.
2 Chronicles 9:29 | 2 Chronicles 26:5 | Ezekiel 8:3 | Ezekiel 40:2 |


Strong's Number: 2379

 Strong's Number: 2379 [ <<= || =>> ]
Transliterated: chazowth
Phonetic: khaz-oth'

Text: (Aramaic) from 2370; a view:

KJV -sight.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 4:11 | Daniel 4:20 |


Strong's Number: 2380

 Strong's Number: 2380 [ <<= || =>> ]
Transliterated: chazuwth
Phonetic: khaw-zooth'

Text: from 2372; a look; hence (figuratively) striking appearance, revelation, or (by implication) compact:

KJV -agreement, notable (one), vision.

This word was found 5 times in the Old Testament KJV Bible.
1 Kings 2:2 | Isaiah 29:11 | Jeremiah 49:24 | Daniel 8:5 | Daniel 8:8 |


Strong's Number: 2381

 Strong's Number: 2381 [ <<= || =>> ]
Transliterated: Chaziy'el
Phonetic: khaz-ee-ale'

Text: from 2372 and 410; seen of God; Chaziel, a Levite:

KJV -Haziel.

This word was found 3 times in the Old Testament KJV Bible.
1 Chronicles 23:9 | Ezekiel 26:16 | Daniel 10:21 |


Strong's Number: 2382

 Strong's Number: 2382 [ <<= || =>> ]
Transliterated: Chazayah
Phonetic: khaz-aw-yaw'

Text: from 2372 and 3050; Jah has seen; Chazajah, an Israelite:

KJV -Hazaiah.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 15:18 | Nehemiah 11:5 |


Strong's Number: 2383

 Strong's Number: 2383 [ <<= || =>> ]
Transliterated: Chezyown
Phonetic: khez-yone'

Text: from 2372; vision; Chezjon, a Syrian:

KJV - Hezion.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2384

 Strong's Number: 2384 [ <<= || =>> ]
Transliterated: chizzayown
Phonetic: khiz-zaw-yone'

Text: from 2372; a revelation, expectation by dream:

KJV -vision.

This word was found 9 times in the Old Testament KJV Bible.
2 Samuel 7:17 | Job 7:14 | Job 20:8 | Job 33:15 | Isaiah 22:1 | Isaiah 22:5 | Isaiah 29:7 | Jeremiah 23:16 | Zechariah 13:4 |


Strong's Number: 2385

 Strong's Number: 2385 [ <<= || =>> ]
Transliterated: chaziyz
Phonetic: khaw-zeez'

Text: from an unused root meaning to glare; a flash of lightning:

KJV -bright cloud, lightning.

This word was found 3 times in the Old Testament KJV Bible.
Job 28:26 | Job 38:25 | Zechariah 10:1 |


Strong's Number: 2386

 Strong's Number: 2386 [ <<= || =>> ]
Transliterated: chaziyr
Phonetic: khaz-eer'

Text: from an unused root probably meaning to enclose; a hog (perhaps as penned):

KJV -boar, swine.

This word was found 7 times in the Old Testament KJV Bible.
Leviticus 11:7 | Deuteronomy 14:8 | Psalms 80:13 | Proverbs 11:22 | Isaiah 65:4 | Isaiah 66:3 | Isaiah 66:17 |


Strong's Number: 2387

 Strong's Number: 2387 [ <<= || =>> ]
Transliterated: Cheziyr
Phonetic: khay-zeer'

Text: from the same as 2386; perhaps protected; Chezir, the name of two Israelites:

KJV -Hezir.

This word was found 19 times in the Old Testament KJV Bible.
Deuteronomy 5:15 | 1 Chronicles 24:15 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | Nehemiah 10:20 |


Strong's Number: 2388

 Strong's Number: 2388 [ <<= || =>> ]
Transliterated: chazaq
Phonetic: khaw-zak'

Text: a primitive root; to fasten upon; hence, to seize, be strong (figuratively, courageous, causatively strengthen, cure, help, repair, fortify), obstinate; to bind, restrain, conquer:

KJV -aid, amend, X calker, catch, cleave, confirm, be constant, constrain, continue, be of good (take) courage(-ous, -ly), encourage (self), be established, fasten, force, fortify, make hard, harden, help, (lay) hold (fast), lean, maintain, play the man, mend, become (wax) mighty, prevail, be recovered, repair, retain, seize, be (wax) sore, strengthen (self), be stout, be (make, shew, wax) strong(-er), be sure, take (hold), be urgent, behave self valiantly, withstand.

This word was found 429 times in the Old Testament KJV Bible.


Strong's Number: 2389

 Strong's Number: 2389 [ <<= || =>> ]
Transliterated: chazaq
Phonetic: khaw-zawk'

Text: from 2388; strong (usu. in a bad sense, hard, bold, violent):

KJV -harder, hottest, + impudent, loud, mighty, sore, stiff[-hearted], strong(-er).

This word was found 46 times in the Old Testament KJV Bible.
Exodus 3:19 | Exodus 6:1 | Exodus 32:11 | Exodus 34:7 | Numbers 13:18 | Numbers 13:31 | Deuteronomy 3:24 | Deuteronomy 4:34 | Deuteronomy 6:21 | Deuteronomy 7:8 | Deuteronomy 7:19 | Deuteronomy 9:26 | Deuteronomy 11:2 | Deuteronomy 26:8 | Deuteronomy 34:12 | Joshua 4:24 | 1 Samuel 14:52 | 2 Samuel 11:15 | 1 Kings 8:42 | 1 Kings 17:17 | 1 Kings 18:2 | 2 Chronicles 6:32 | 2 Chronicles 16:12 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | Job 5:15 | Psalms 32:1 | Psalms 109:7 | Proverbs 23:11 | Isaiah 5:18 | Isaiah 28:2 | Isaiah 32:7 | Isaiah 32:8 | Jeremiah 31:11 | Jeremiah 50:34 | Ezekiel 2:4 | Ezekiel 3:7 | Ezekiel 3:9 | Ezekiel 20:33 | Ezekiel 20:34 | Ezekiel 30:15 | Ezekiel 30:16 | Ezekiel 30:22 | Hosea 12:8 | Hosea 13:2 | Micah 1:13 |


Strong's Number: 2390

 Strong's Number: 2390 [ <<= || =>> ]
Transliterated: chazeq
Phonetic: khaw-zake'

Text: from 2388; powerful:

KJV -X wax louder, stronger.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 31:24 | Exodus 19:19 | 2 Samuel 3:1 | Ezekiel 1:3 |


Strong's Number: 2391

 Strong's Number: 2391 [ <<= || =>> ]
Transliterated: chezeq
Phonetic: khay'-zek

Text: from 2388; help:

KJV -strength.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 18:1 |


Strong's Number: 2392

 Strong's Number: 2392 [ <<= || =>> ]
Transliterated: chozeq
Phonetic: kho'-zek

Text: from 2388; power:

KJV -strength.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 13:3 | Exodus 13:14 | Exodus 13:16 | 1 Chronicles 1:42 | Amos 6:13 |


Strong's Number: 2393

 Strong's Number: 2393 [ <<= || =>> ]
Transliterated: chezqah
Phonetic: khez-kaw'

Text: feminine of 2391; prevailing power:

KJV -strength(- en self), (was) strong.

This word was found 7 times in the Old Testament KJV Bible.
2 Samuel 21:1 | 2 Samuel 21:3 | 2 Samuel 21:4 | 2 Samuel 21:9 | 2 Chronicles 12:1 | Daniel 11:2 | Micah 7:14 |


Strong's Number: 2394

 Strong's Number: 2394 [ <<= || =>> ]
Transliterated: chozqah
Phonetic: khoz-kaw'

Text: feminine of 2392; vehemence (usually in a bad sense):

KJV -force, mightily, repair, sharply.

This word was found 5 times in the Old Testament KJV Bible.
Judges 4:3 | Judges 8:1 | 1 Samuel 2:16 | 2 Kings 12:12 | Ezekiel 34:4 |


Strong's Number: 2395

 Strong's Number: 2395 [ <<= || =>> ]
Transliterated: Chizqiy
Phonetic: khiz-kee'

Text: from 2388; strong; Chizki, an Israelite:

KJV - Hezeki.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:17 |


Strong's Number: 2396

 Strong's Number: 2396 [ <<= || =>> ]
Transliterated: Chizqiyah
Phonetic: khiz-kee-yaw'

Text: or Chizqiyahuw {khiz-kee-yaw'-hoo}; also Ychizqiyah {yekh-iz-kee-yaw'}; or Ychizqiyahuw {yekh-iz-kee-yaw'-hoo}; from 2388 and 3050; strengthened of Jah; Chizkijah, a king of Judah, also the name of two other Israelites:

KJV -Hezekiah, Hizkiah, Hizkijah. Compare 3169.

This word was found 152 times in the Old Testament KJV Bible.
2 Kings 16:20 | 2 Kings 18:1 | 2 Kings 18:9 | 2 Kings 18:10 | 2 Kings 18:13 | 2 Kings 18:14 | 2 Kings 18:15 | 2 Kings 18:16 | 2 Kings 18:17 | 2 Kings 18:19 | 2 Kings 18:22 | 2 Kings 18:29 | 2 Kings 18:30 | 2 Kings 18:31 | 2 Kings 18:32 | 2 Kings 18:37 | 2 Kings 19:1 | 2 Kings 19:3 | 2 Kings 19:5 | 2 Kings 19:9 | 2 Kings 19:10 | 2 Kings 19:14 | 2 Kings 19:15 | 2 Kings 19:20 | 2 Kings 20:1 | 2 Kings 20:3 | 2 Kings 20:5 | 2 Kings 20:8 | 2 Kings 20:10 | 2 Kings 20:12 | 2 Kings 20:13 | 2 Kings 20:14 | 2 Kings 20:15 | 2 Kings 20:16 | 2 Kings 20:19 | 2 Kings 20:20 | 2 Kings 20:21 | 2 Kings 21:3 | 1 Chronicles 3:13 | 1 Chronicles 3:23 | 1 Chronicles 4:41 | 2 Chronicles 29:1 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:1 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 31:2 | 2 Chronicles 31:8 | 2 Chronicles 31:9 | 2 Chronicles 31:11 | 2 Chronicles 31:12 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 32:2 | 2 Chronicles 32:8 | 2 Chronicles 32:9 | 2 Chronicles 32:11 | 2 Chronicles 32:12 | 2 Chronicles 32:13 | 2 Chronicles 32:14 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 33:3 | Nehemiah 7:21 | Nehemiah 10:17 | Proverbs 25:1 | Isaiah 1:1 | Isaiah 36:1 | Isaiah 36:2 | Isaiah 36:4 | Isaiah 36:7 | Isaiah 36:14 | Isaiah 36:15 | Isaiah 36:16 | Isaiah 36:18 | Isaiah 36:22 | Isaiah 37:1 | Isaiah 37:3 | Isaiah 37:5 | Isaiah 37:9 | Isaiah 37:10 | Isaiah 37:14 | Isaiah 37:15 | Isaiah 37:21 | Isaiah 38:1 | Isaiah 38:2 | Isaiah 38:3 | Isaiah 38:5 | Isaiah 38:9 | Isaiah 38:22 | Isaiah 39:1 | Isaiah 39:2 | Isaiah 39:3 | Isaiah 39:4 | Isaiah 39:5 | Isaiah 39:8 | Jeremiah 15:4 | Jeremiah 26:18 | Jeremiah 26:19 | Hosea 1:1 | Micah 1:1 | Zephaniah 1:1 |


Strong's Number: 2397

 Strong's Number: 2397 [ <<= || =>> ]
Transliterated: chach
Phonetic: khawkh

Text: once (Ezek. 29:4) chachiy {khakh-ee'}; from the same as 2336; a ring for the nose (or lips):

KJV -bracelet, chain, hook.

chachiy. See 2397.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 35:22 |


Strong's Number: 2398

 Strong's Number: 2398 [ <<= || =>> ]
Transliterated: chata'
Phonetic: khaw-taw'

Text: a primitive root; properly, to miss; hence (figuratively and generally) to sin; by inference, to forfeit, lack, expiate, repent, (causatively) lead astray, condemn:

KJV -bear the blame, cleanse, commit [sin], by fault, harm he hath done, loss, miss, (make) offend(-er), offer for sin, purge, purify (self), make reconciliation, (cause, make) sin(-ful, -ness), trespass.

This word was found 253 times in the Old Testament KJV Bible.
Genesis 20:9 | Genesis 31:39 | Genesis 39:9 | Genesis 40:1 | Genesis 42:22 | Genesis 43:9 | Genesis 44:32 | Exodus 5:16 | Exodus 9:27 | Exodus 9:34 | Exodus 10:16 | Exodus 20:20 | Exodus 23:33 | Exodus 29:36 | Exodus 32:30 | Exodus 32:31 | Exodus 32:33 | Leviticus 4:2 | Leviticus 4:3 | Leviticus 4:14 | Leviticus 4:22 | Leviticus 4:23 | Leviticus 4:27 | Leviticus 4:28 | Leviticus 4:35 | Leviticus 5:1 | Leviticus 5:5 | Leviticus 5:6 | Leviticus 5:10 | Leviticus 5:11 | Leviticus 5:13 | Leviticus 5:15 | Leviticus 5:16 | Leviticus 5:17 | Leviticus 6:2 | Leviticus 6:3 | Leviticus 6:26 | Leviticus 8:15 | Leviticus 9:15 | Leviticus 14:49 | Leviticus 14:52 | Leviticus 19:22 | Leviticus 26:40 | Numbers 6:11 | Numbers 8:21 | Numbers 12:11 | Numbers 14:40 | Numbers 15:27 | Numbers 19:12 | Numbers 19:13 | Numbers 19:19 | Numbers 19:20 | Numbers 21:7 | Numbers 22:34 | Numbers 31:20 | Numbers 31:23 | Numbers 32:23 | Deuteronomy 1:41 | Deuteronomy 9:16 | Deuteronomy 9:18 | Deuteronomy 19:15 | Deuteronomy 20:18 | Deuteronomy 24:4 | Joshua 7:11 | Joshua 7:20 | Joshua 24:19 | Judges 10:10 | Judges 10:15 | Judges 11:27 | Judges 20:16 | 1 Samuel 2:25 | 1 Samuel 7:6 | 1 Samuel 12:10 | 1 Samuel 12:23 | 1 Samuel 14:33 | 1 Samuel 14:34 | 1 Samuel 15:24 | 1 Samuel 15:30 | 1 Samuel 19:4 | 1 Samuel 19:5 | 1 Samuel 24:11 | 1 Samuel 26:21 | 2 Samuel 12:13 | 2 Samuel 19:20 | 2 Samuel 24:10 | 2 Samuel 24:17 | 1 Kings 8:31 | 1 Kings 8:33 | 1 Kings 8:35 | 1 Kings 8:46 | 1 Kings 8:47 | 1 Kings 8:50 | 1 Kings 14:16 | 1 Kings 14:22 | 1 Kings 15:26 | 1 Kings 15:30 | 1 Kings 15:34 | 1 Kings 16:2 | 1 Kings 16:13 | 1 Kings 16:19 | 1 Kings 16:26 | 1 Kings 18:9 | 1 Kings 21:22 | 1 Kings 22:52 | 2 Kings 3:3 | 2 Kings 10:29 | 2 Kings 10:31 | 2 Kings 13:2 | 2 Kings 13:6 | 2 Kings 13:11 | 2 Kings 14:24 | 2 Kings 15:9 | 2 Kings 15:18 | 2 Kings 15:24 | 2 Kings 15:28 | 2 Kings 17:7 | 2 Kings 17:21 | 2 Kings 18:14 | 2 Kings 21:11 | 2 Kings 21:16 | 2 Kings 21:17 | 2 Kings 23:15 | 1 Chronicles 5:25 | 1 Chronicles 21:8 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 6:22 | 2 Chronicles 6:24 | 2 Chronicles 6:26 | 2 Chronicles 6:36 | 2 Chronicles 6:37 | 2 Chronicles 6:39 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 34:5 | Ezra 10:2 | Nehemiah 1:6 | Nehemiah 6:13 | Nehemiah 9:29 | Nehemiah 12:30 | Nehemiah 13:26 | Job 1:5 | Job 1:22 | Job 2:10 | Job 5:24 | Job 7:20 | Job 8:4 | Job 10:14 | Job 13:23 | Job 24:19 | Job 31:30 | Job 33:27 | Job 35:6 | Psalms 4:4 | Psalms 39:1 | Psalms 41:4 | Psalms 51:4 | Psalms 51:7 | Psalms 78:17 | Psalms 78:32 | Psalms 106:6 | Psalms 119:11 | Proverbs 8:36 | Proverbs 11:31 | Proverbs 13:22 | Proverbs 14:21 | Proverbs 19:2 | Proverbs 20:2 | Ecclesiastes 2:26 | Ecclesiastes 5:6 | Ecclesiastes 7:20 | Ecclesiastes 7:26 | Ecclesiastes 8:12 | Ecclesiastes 9:2 | Ecclesiastes 9:18 | Isaiah 29:21 | Isaiah 30:1 | Isaiah 42:24 | Isaiah 64:6 | Isaiah 65:20 | Jeremiah 2:35 | Jeremiah 3:25 | Jeremiah 8:14 | Jeremiah 14:7 | Jeremiah 14:20 | Jeremiah 16:10 | Jeremiah 32:35 | Jeremiah 33:8 | Jeremiah 37:18 | Jeremiah 40:3 | Jeremiah 44:23 | Jeremiah 50:7 | Jeremiah 50:14 | Lamentations 1:8 | Lamentations 4:22 | Lamentations 5:7 | Lamentations 5:16 | Ezekiel 3:21 | Ezekiel 14:13 | Ezekiel 16:51 | Ezekiel 18:4 | Ezekiel 18:14 | Ezekiel 18:20 | Ezekiel 18:24 | Ezekiel 21:24 | Ezekiel 28:16 | Ezekiel 33:12 | Ezekiel 33:16 | Ezekiel 37:23 | Ezekiel 43:20 | Ezekiel 43:22 | Ezekiel 43:23 | Ezekiel 45:18 | Daniel 9:5 | Daniel 9:8 | Daniel 9:11 | Daniel 9:15 | Daniel 9:24 | Hosea 1:4 | Hosea 4:7 | Hosea 8:11 | Hosea 10:9 | Micah 7:9 | Habakkuk 2:10 | Zephaniah 1:17 |


Strong's Number: 2399

 Strong's Number: 2399 [ <<= || =>> ]
Transliterated: chet'
Phonetic: khate

Text: from 2398; a crime or its penalty:

KJV -fault, X grievously, offence, (punishment of) sin.

This word was found 23 times in the Old Testament KJV Bible.
Genesis 41:9 | Exodus 10:17 | Leviticus 6:4 | Numbers 15:28 | Numbers 27:3 | Deuteronomy 22:26 | Deuteronomy 24:16 | 2 Samuel 7:14 | 2 Kings 14:6 | 2 Kings 19:28 | 2 Chronicles 25:4 | Job 13:23 | Job 14:16 | Psalms 32:5 | Psalms 38:3 | Psalms 51:5 | Psalms 51:9 | Psalms 103:10 | Ecclesiastes 10:4 | Isaiah 37:29 | Isaiah 38:17 | Daniel 9:16 | Daniel 9:20 |


Strong's Number: 2400

 Strong's Number: 2400 [ <<= || =>> ]
Transliterated: chatta'
Phonetic: khat-taw'

Text: intensively from 2398; a criminal, or one accounted guilty:

KJV -offender, sinful, sinner.

This word was found 15 times in the Old Testament KJV Bible.
Numbers 16:38 | Numbers 32:14 | 1 Samuel 15:18 | 1 Kings 1:21 | Psalms 25:8 | Psalms 51:13 | Psalms 104:35 | Proverbs 1:10 | Proverbs 13:21 | Proverbs 23:17 | Isaiah 1:4 | Isaiah 1:28 | Isaiah 13:9 | Isaiah 33:14 | Amos 9:8 |


Strong's Number: 2401

 Strong's Number: 2401 [ <<= || =>> ]
Transliterated: chata'ah
Phonetic: khat-aw-aw'

Text: feminine of 2399; an offence, or a sacrifice for it:

KJV -sin (offering).

This word was found 13 times in the Old Testament KJV Bible.
Genesis 13:13 | Genesis 20:9 | Genesis 25:27 | Exodus 32:21 | Exodus 32:30 | Exodus 32:31 | Leviticus 4:3 | Deuteronomy 21:22 | Joshua 7:1 | Ezra 10:13 | Psalms 40:6 | Isaiah 31:7 | Isaiah 43:27 |


Strong's Number: 2402

 Strong's Number: 2402 [ <<= || =>> ]
Transliterated: chatta'ah
Phonetic: khat-taw-aw'

Text: (Aramaic) corresponding to 2401; an offence, and the penalty or sacrifice for it:

KJV -sin (offering).

This word was found 1 times in the Old Testament KJV Bible.
Ezra 6:17 |


Strong's Number: 2403

 Strong's Number: 2403 [ <<= || =>> ]
Transliterated: chatta'ah
Phonetic: khat-taw-aw'

Text: or chattacth {khat-tawth'}; from 2398; an offence (sometimes habitual sinfulness), and its penalty, occasion, sacrifice, or expiation; also (concretely) an offender:

KJV -punishment (of sin), purifying(-fication for sin), sin(-ner, offering).

This word was found 315 times in the Old Testament KJV Bible.
Genesis 4:7 | Genesis 18:20 | Genesis 31:36 | Genesis 50:17 | Exodus 16:1 | Exodus 17:1 | Exodus 29:14 | Exodus 29:36 | Exodus 30:10 | Exodus 32:30 | Exodus 32:32 | Exodus 32:34 | Exodus 34:9 | Leviticus 4:3 | Leviticus 4:8 | Leviticus 4:14 | Leviticus 4:20 | Leviticus 4:21 | Leviticus 4:23 | Leviticus 4:24 | Leviticus 4:25 | Leviticus 4:26 | Leviticus 4:28 | Leviticus 4:29 | Leviticus 4:32 | Leviticus 4:33 | Leviticus 4:34 | Leviticus 4:35 | Leviticus 5:6 | Leviticus 5:7 | Leviticus 5:8 | Leviticus 5:9 | Leviticus 5:10 | Leviticus 5:11 | Leviticus 5:12 | Leviticus 5:13 | Leviticus 6:17 | Leviticus 6:25 | Leviticus 6:30 | Leviticus 7:7 | Leviticus 7:37 | Leviticus 8:2 | Leviticus 8:14 | Leviticus 9:2 | Leviticus 9:3 | Leviticus 9:7 | Leviticus 9:8 | Leviticus 9:10 | Leviticus 9:15 | Leviticus 9:22 | Leviticus 10:16 | Leviticus 10:17 | Leviticus 10:19 | Leviticus 12:6 | Leviticus 12:8 | Leviticus 14:13 | Leviticus 14:19 | Leviticus 14:22 | Leviticus 14:31 | Leviticus 15:15 | Leviticus 15:30 | Leviticus 16:3 | Leviticus 16:5 | Leviticus 16:6 | Leviticus 16:9 | Leviticus 16:11 | Leviticus 16:15 | Leviticus 16:16 | Leviticus 16:21 | Leviticus 16:25 | Leviticus 16:27 | Leviticus 16:30 | Leviticus 16:34 | Leviticus 19:17 | Leviticus 19:22 | Leviticus 20:20 | Leviticus 22:9 | Leviticus 23:19 | Leviticus 24:15 | Leviticus 26:18 | Leviticus 26:21 | Leviticus 26:24 | Leviticus 26:28 | Numbers 5:6 | Numbers 5:7 | Numbers 5:15 | Numbers 6:11 | Numbers 6:14 | Numbers 6:16 | Numbers 7:16 | Numbers 7:22 | Numbers 7:28 | Numbers 7:34 | Numbers 7:40 | Numbers 7:46 | Numbers 7:52 | Numbers 7:58 | Numbers 7:64 | Numbers 7:70 | Numbers 7:76 | Numbers 7:82 | Numbers 7:87 | Numbers 8:7 | Numbers 8:8 | Numbers 8:12 | Numbers 9:13 | Numbers 12:11 | Numbers 14:18 | Numbers 14:19 | Numbers 15:24 | Numbers 15:25 | Numbers 15:27 | Numbers 16:22 | Numbers 16:26 | Numbers 18:9 | Numbers 18:22 | Numbers 18:32 | Numbers 19:9 | Numbers 19:17 | Numbers 28:15 | Numbers 28:22 | Numbers 29:5 | Numbers 29:11 | Numbers 29:16 | Numbers 29:19 | Numbers 29:22 | Numbers 29:25 | Numbers 29:28 | Numbers 29:31 | Numbers 29:34 | Numbers 29:38 | Numbers 32:23 | Numbers 33:11 | Numbers 33:12 | Deuteronomy 9:18 | Deuteronomy 9:21 | Deuteronomy 9:27 | Deuteronomy 15:9 | Deuteronomy 19:15 | Deuteronomy 23:21 | Deuteronomy 23:22 | Deuteronomy 24:15 | 1 Samuel 2:17 | 1 Samuel 12:19 | 1 Samuel 14:38 | 1 Samuel 15:23 | 1 Samuel 15:25 | 1 Samuel 20:1 | 2 Samuel 12:13 | 1 Kings 8:35 | 1 Kings 8:36 | 1 Kings 12:30 | 1 Kings 13:34 | 1 Kings 14:16 | 1 Kings 14:22 | 1 Kings 15:3 | 1 Kings 15:26 | 1 Kings 15:30 | 1 Kings 15:34 | 1 Kings 16:2 | 1 Kings 16:13 | 1 Kings 16:19 | 1 Kings 16:26 | 1 Kings 16:31 | 2 Kings 3:3 | 2 Kings 10:29 | 2 Kings 10:31 | 2 Kings 12:16 | 2 Kings 13:2 | 2 Kings 13:6 | 2 Kings 13:11 | 2 Kings 14:24 | 2 Kings 15:9 | 2 Kings 15:18 | 2 Kings 15:24 | 2 Kings 15:28 | 2 Kings 17:21 | 2 Kings 17:22 | 2 Kings 21:16 | 2 Kings 21:17 | 2 Kings 24:3 | 2 Chronicles 6:25 | 2 Chronicles 6:26 | 2 Chronicles 6:27 | 2 Chronicles 7:14 | 2 Chronicles 28:13 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Ezra 8:35 | Nehemiah 1:6 | Nehemiah 4:5 | Nehemiah 9:2 | Nehemiah 9:37 | Nehemiah 10:33 | Job 10:6 | Job 13:26 | Job 34:37 | Job 35:3 | Job 35:6 | Psalms 1:1 | Psalms 1:5 | Psalms 25:7 | Psalms 25:18 | Psalms 38:18 | Psalms 51:2 | Psalms 51:3 | Psalms 59:3 | Psalms 59:12 | Psalms 79:9 | Psalms 85:2 | Psalms 109:14 | Proverbs 5:22 | Proverbs 10:16 | Proverbs 14:34 | Proverbs 20:9 | Proverbs 21:4 | Proverbs 24:9 | Isaiah 1:18 | Isaiah 3:9 | Isaiah 6:7 | Isaiah 27:9 | Isaiah 40:2 | Isaiah 43:24 | Isaiah 43:25 | Isaiah 44:22 | Isaiah 53:12 | Isaiah 58:1 | Isaiah 59:2 | Isaiah 59:12 | Jeremiah 5:25 | Jeremiah 14:10 | Jeremiah 15:13 | Jeremiah 16:10 | Jeremiah 16:18 | Jeremiah 17:1 | Jeremiah 17:3 | Jeremiah 18:23 | Jeremiah 30:14 | Jeremiah 30:15 | Jeremiah 31:34 | Jeremiah 36:3 | Jeremiah 50:20 | Lamentations 3:39 | Lamentations 4:6 | Lamentations 4:13 | Ezekiel 3:20 | Ezekiel 16:51 | Ezekiel 16:52 | Ezekiel 18:21 | Ezekiel 18:24 | Ezekiel 23:49 | Ezekiel 33:10 | Ezekiel 33:14 | Ezekiel 33:16 | Ezekiel 40:39 | Ezekiel 42:13 | Ezekiel 43:19 | Ezekiel 43:21 | Ezekiel 43:22 | Ezekiel 43:25 | Ezekiel 44:27 | Ezekiel 44:29 | Ezekiel 45:17 | Ezekiel 45:19 | Ezekiel 45:22 | Ezekiel 45:23 | Ezekiel 45:25 | Ezekiel 46:20 | Daniel 9:20 | Hosea 4:8 | Hosea 8:13 | Hosea 10:8 | Hosea 13:12 | Amos 5:12 | Micah 3:8 | Micah 6:7 | Micah 6:13 | Micah 7:19 | Zechariah 13:1 | Zechariah 14:19 |


Strong's Number: 2404

 Strong's Number: 2404 [ <<= || =>> ]
Transliterated: chatab
Phonetic: khaw-tab'

Text: a primitive root; to chop or carve wood:

KJV -cut down, hew(-er), polish.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 29:11 | 2 Chronicles 2:10 | Psalms 144:12 | Jeremiah 46:22 |


Strong's Number: 2405

 Strong's Number: 2405 [ <<= || =>> ]
Transliterated: chatubah
Phonetic: khat-oo-baw'

Text: feminine passive participle of 2404; properly, a carving; hence, a tapestry (as figured):

KJV -carved.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 7:16 |


Strong's Number: 2406

 Strong's Number: 2406 [ <<= || =>> ]
Transliterated: chittah
Phonetic: khit-taw'

Text: of uncertain derivation; wheat, whether the grain or the plant:

KJV -wheat(-en).

This word was found 42 times in the Old Testament KJV Bible.
Genesis 30:14 | Exodus 9:32 | Exodus 29:2 | Exodus 34:22 | Numbers 18:12 | Deuteronomy 8:8 | Deuteronomy 32:14 | Judges 6:11 | Judges 15:1 | Ruth 2:23 | 1 Samuel 6:13 | 1 Samuel 12:17 | 2 Samuel 4:6 | 2 Samuel 17:28 | 1 Kings 5:11 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 2:10 | 2 Chronicles 2:15 | 2 Chronicles 27:5 | Job 31:40 | Psalms 81:16 | Psalms 147:14 | Song of Solomon 7:2 | Isaiah 28:25 | Jeremiah 12:13 | Jeremiah 41:8 | Ezekiel 4:9 | Ezekiel 27:17 | Ezekiel 45:13 | Joel 1:11 | Amos 8:5 | Amos 8:6 |


Strong's Number: 2407

 Strong's Number: 2407 [ <<= || =>> ]
Transliterated: Chattuwsh
Phonetic: khat-toosh'

Text: from an unused root of uncertain signification; Chattush, the name of four or five Israelites:

KJV -Hattush.

This word was found 5 times in the Old Testament KJV Bible.
1 Chronicles 3:22 | Ezra 8:2 | Nehemiah 3:10 | Nehemiah 10:4 | Nehemiah 12:2 |


Strong's Number: 2408

 Strong's Number: 2408 [ <<= || =>> ]
Transliterated: chatiy
Phonetic: khat-ee'

Text: (Aramaic) from a root corresponding to 2398; an offence:

KJV -sin.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:27 |


Strong's Number: 2409

 Strong's Number: 2409 [ <<= || =>> ]
Transliterated: chattaya'
Phonetic: khat-taw-yaw'

Text: (Aramaic) from the same as 2408; an expiation:

KJV -sin offering.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2410

 Strong's Number: 2410 [ <<= || =>> ]
Transliterated: Chatiyta'
Phonetic: khat-ee-taw'

Text: from an unused root apparently meaning to dig out; explorer; Chatita, a temple porter:

KJV -Hatita.

This word was found 14 times in the Old Testament KJV Bible.
2 Kings 14:9 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Ezra 2:42 | Nehemiah 7:45 |


Strong's Number: 2411

 Strong's Number: 2411 [ <<= || =>> ]
Transliterated: Chattiyl
Phonetic: khat-teel'

Text: from an unused root apparently meaning to wave; fluctuating; Chattil, one of "Solomon's servants":

KJV -Hattil.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 2:57 | Nehemiah 7:59 | Job 24:22 |


Strong's Number: 2412

 Strong's Number: 2412 [ <<= || =>> ]
Transliterated: Chatiypha'
Phonetic: khat-ee-faw'

Text: from 2414; robber; Chatipha, one of the Nethinim:

KJV -Hatipha.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:54 | Nehemiah 7:56 |


Strong's Number: 2413

 Strong's Number: 2413 [ <<= || =>> ]
Transliterated: chatam
Phonetic: khaw-tam'

Text: a primitive root; to stop:

KJV -refrain.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 48:9 |


Strong's Number: 2414

 Strong's Number: 2414 [ <<= || =>> ]
Transliterated: chataph
Phonetic: khaw-taf'

Text: a primitive root; to clutch; hence, to seize as a prisoner:

KJV -catch.

This word was found 3 times in the Old Testament KJV Bible.
Judges 21:21 | Psalms 10:9 | Ezekiel 19:6 |


Strong's Number: 2415

 Strong's Number: 2415 [ <<= || =>> ]
Transliterated: choter
Phonetic: kho'-ter

Text: from an unused root of uncertain signification; a twig:

KJV -rod.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 1:8 | Proverbs 14:3 | Isaiah 11:1 |


Strong's Number: 2416

 Strong's Number: 2416 [ <<= || =>> ]
Transliterated: chay
Phonetic: khah'-ee

Text: from 2421; alive; hence, raw (flesh); fresh (plant, water, year), strong; also (as noun, especially in the feminine singular and masculine plural) life (or living thing), whether literally or figuratively:

KJV -+ age, alive, appetite, (wild) beast, company, congregation, life(-time), live(-ly), living (creature, thing), maintenance, + merry, multitude, + (be) old, quick, raw, running, springing, troop.

This word was found 404 times in the Old Testament KJV Bible.


Strong's Number: 2417

 Strong's Number: 2417 [ <<= || =>> ]
Transliterated: chay
Phonetic: khah'-ee

Text: (Aramaic) from 2418; alive; also (as noun in plural) life:

KJV -life, that liveth, living.

This word was found 7 times in the Old Testament KJV Bible.
Ezra 6:10 | Daniel 2:30 | Daniel 4:17 | Daniel 4:34 | Daniel 6:20 | Daniel 6:26 | Daniel 7:12 |


Strong's Number: 2418

 Strong's Number: 2418 [ <<= || =>> ]
Transliterated: chaya'
Phonetic: khah-yaw'

Text: (Aramaic) or chayah (Aramaic) {khah-yaw'}; corresponding to 2421; to live:

KJV -live, keep alive.

This word was found 7 times in the Old Testament KJV Bible.
Psalms 22:29 | Daniel 2:4 | Daniel 3:9 | Daniel 5:10 | Daniel 5:19 | Daniel 6:6 | Daniel 6:21 |


Strong's Number: 2419

 Strong's Number: 2419 [ <<= || =>> ]
Transliterated: Chiy'el
Phonetic: khee-ale'

Text: from 2416 and 410; living of God; Chiel, an Israelite:

KJV -Hiel.

chayab. See 2325.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 16:34 |


Strong's Number: 2420

 Strong's Number: 2420 [ <<= || =>> ]
Transliterated: chiydah
Phonetic: khee-daw'

Text: from 2330; a puzzle, hence, a trick, conundrum, sententious maxim:

KJV -dark saying (sentence, speech), hard question, proverb, riddle.

This word was found 16 times in the Old Testament KJV Bible.
Numbers 12:8 | Judges 14:12 | Judges 14:13 | Judges 14:14 | Judges 14:15 | Judges 14:16 | Judges 14:17 | Judges 14:18 | Judges 14:19 | 1 Kings 10:1 | 2 Chronicles 9:1 | Psalms 49:4 | Psalms 78:2 | Proverbs 1:6 | Ezekiel 17:2 | Daniel 8:23 |


Strong's Number: 2421

 Strong's Number: 2421 [ <<= || =>> ]
Transliterated: chayah
Phonetic: khaw-yaw'

Text: a primitive root [compare 2331, 2421]; to live, whether literally or figuratively; causatively, to revive:

KJV -keep (leave, make) alive, X certainly, give (promise) life, (let, suffer to) live, nourish up, preserve (alive), quicken, recover, repair, restore (to life), revive, (X God) save (alive, life, lives), X surely, be whole.

This word was found 329 times in the Old Testament KJV Bible.
Genesis 5:3 | Genesis 5:7 | Genesis 5:9 | Genesis 5:12 | Genesis 5:13 | Genesis 5:15 | Genesis 5:16 | Genesis 5:18 | Genesis 5:19 | Genesis 5:21 | Genesis 5:25 | Genesis 5:26 | Genesis 5:28 | Genesis 5:30 | Genesis 6:19 | Genesis 6:20 | Genesis 7:3 | Genesis 9:28 | Genesis 11:11 | Genesis 11:12 | Genesis 11:13 | Genesis 11:14 | Genesis 11:15 | Genesis 11:19 | Genesis 11:20 | Genesis 11:21 | Genesis 11:22 | Genesis 11:24 | Genesis 11:25 | Genesis 11:26 | Genesis 11:31 | Genesis 12:12 | Genesis 12:13 | Genesis 13:6 | Genesis 17:18 | Genesis 19:19 | Genesis 19:20 | Genesis 19:34 | Genesis 20:7 | Genesis 27:40 | Genesis 31:32 | Genesis 42:18 | Genesis 43:8 | Genesis 45:5 | Genesis 45:7 | Genesis 45:27 | Genesis 47:19 | Genesis 47:25 | Genesis 47:28 | Genesis 50:20 | Genesis 50:22 | Exodus 1:17 | Exodus 1:18 | Exodus 1:22 | Exodus 12:40 | Exodus 19:13 | Exodus 22:18 | Exodus 22:29 | Exodus 33:20 | Leviticus 14:8 | Leviticus 18:5 | Leviticus 25:18 | Numbers 4:19 | Numbers 14:21 | Numbers 14:28 | Numbers 14:38 | Numbers 21:8 | Numbers 22:33 | Numbers 24:23 | Numbers 31:18 | Numbers 32:17 | Numbers 33:40 | Deuteronomy 2:10 | Deuteronomy 2:12 | Deuteronomy 2:20 | Deuteronomy 4:33 | Deuteronomy 5:24 | Deuteronomy 5:26 | Deuteronomy 6:24 | Deuteronomy 8:3 | Deuteronomy 12:1 | Deuteronomy 12:10 | Deuteronomy 12:29 | Deuteronomy 19:5 | Deuteronomy 20:16 | Deuteronomy 21:13 | Deuteronomy 25:5 | Deuteronomy 28:29 | Deuteronomy 28:30 | Deuteronomy 30:19 | Deuteronomy 32:39 | Deuteronomy 32:40 | Deuteronomy 33:6 | Joshua 2:13 | Joshua 2:15 | Joshua 5:8 | Joshua 6:3 | Joshua 6:17 | Joshua 6:25 | Joshua 9:15 | Joshua 9:20 | Joshua 9:21 | Joshua 14:10 | Joshua 24:2 | Judges 3:5 | Judges 6:12 | Judges 15:19 | Judges 17:10 | Judges 21:14 | 1 Samuel 1:26 | 1 Samuel 2:6 | 1 Samuel 10:24 | 1 Samuel 14:39 | 1 Samuel 14:45 | 1 Samuel 17:55 | 1 Samuel 19:6 | 1 Samuel 20:3 | 1 Samuel 20:21 | 1 Samuel 20:31 | 1 Samuel 25:6 | 1 Samuel 25:26 | 1 Samuel 25:34 | 1 Samuel 26:10 | 1 Samuel 26:16 | 1 Samuel 28:10 | 1 Samuel 29:6 | 2 Samuel 1:10 | 2 Samuel 2:27 | 2 Samuel 4:9 | 2 Samuel 5:9 | 2 Samuel 8:2 | 2 Samuel 12:3 | 2 Samuel 12:5 | 2 Samuel 14:11 | 2 Samuel 14:19 | 2 Samuel 15:21 | 2 Samuel 22:47 | 1 Kings 1:29 | 1 Kings 2:24 | 1 Kings 17:1 | 1 Kings 17:12 | 1 Kings 18:5 | 1 Kings 18:10 | 1 Kings 18:15 | 1 Kings 20:31 | 1 Kings 22:14 | 2 Kings 2:2 | 2 Kings 2:4 | 2 Kings 2:6 | 2 Kings 3:14 | 2 Kings 4:7 | 2 Kings 4:30 | 2 Kings 5:7 | 2 Kings 5:16 | 2 Kings 5:20 | 2 Kings 7:4 | 2 Kings 8:1 | 2 Kings 8:5 | 2 Kings 8:8 | 2 Kings 8:9 | 2 Kings 8:10 | 2 Kings 8:14 | 2 Kings 10:19 | 2 Kings 13:21 | 2 Kings 14:17 | 2 Kings 20:1 | 2 Kings 20:7 | 1 Chronicles 11:8 | 2 Chronicles 6:31 | 2 Chronicles 8:11 | 2 Chronicles 18:13 | 2 Chronicles 18:14 | 2 Chronicles 18:15 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Nehemiah 4:2 | Nehemiah 9:6 | Nehemiah 9:29 | Esther 4:11 | Job 7:16 | Job 14:14 | Job 21:7 | Job 27:2 | Job 33:4 | Job 36:6 | Job 42:16 | Psalms 22:26 | Psalms 30:3 | Psalms 33:19 | Psalms 41:2 | Psalms 49:9 | Psalms 71:20 | Psalms 80:18 | Psalms 85:6 | Psalms 119:17 | Psalms 119:25 | Psalms 119:37 | Psalms 119:40 | Psalms 119:50 | Psalms 119:77 | Psalms 119:88 | Psalms 119:93 | Psalms 119:107 | Psalms 119:116 | Psalms 119:144 | Psalms 119:149 | Psalms 119:154 | Psalms 119:156 | Psalms 119:159 | Psalms 119:169 | Psalms 138:7 | Psalms 143:11 | Psalms 146:2 | Proverbs 4:4 | Proverbs 7:2 | Proverbs 9:6 | Ecclesiastes 6:3 | Ecclesiastes 6:6 | Ecclesiastes 7:12 | Ecclesiastes 11:8 | Isaiah 7:21 | Isaiah 26:14 | Isaiah 26:19 | Isaiah 30:19 | Isaiah 33:16 | Isaiah 34:11 | Isaiah 34:17 | Isaiah 38:1 | Isaiah 38:9 | Isaiah 38:16 | Isaiah 38:21 | Isaiah 49:18 | Isaiah 55:3 | Isaiah 57:15 | Isaiah 65:9 | Jeremiah 4:2 | Jeremiah 4:29 | Jeremiah 5:2 | Jeremiah 12:16 | Jeremiah 16:14 | Jeremiah 16:15 | Jeremiah 21:9 | Jeremiah 22:24 | Jeremiah 23:8 | Jeremiah 27:12 | Jeremiah 27:17 | Jeremiah 38:2 | Jeremiah 38:16 | Jeremiah 38:17 | Jeremiah 38:20 | Jeremiah 40:10 | Jeremiah 46:18 | Jeremiah 49:11 | Lamentations 4:20 | Ezekiel 3:18 | Ezekiel 3:21 | Ezekiel 5:11 | Ezekiel 13:19 | Ezekiel 13:22 | Ezekiel 14:16 | Ezekiel 14:18 | Ezekiel 14:20 | Ezekiel 16:6 | Ezekiel 16:48 | Ezekiel 17:16 | Ezekiel 17:19 | Ezekiel 18:3 | Ezekiel 18:9 | Ezekiel 18:13 | Ezekiel 18:17 | Ezekiel 18:19 | Ezekiel 18:21 | Ezekiel 18:23 | Ezekiel 18:24 | Ezekiel 18:27 | Ezekiel 18:28 | Ezekiel 18:32 | Ezekiel 20:3 | Ezekiel 20:11 | Ezekiel 20:13 | Ezekiel 20:25 | Ezekiel 20:31 | Ezekiel 20:33 | Ezekiel 27:36 | Ezekiel 33:10 | Ezekiel 33:11 | Ezekiel 33:13 | Ezekiel 33:15 | Ezekiel 33:16 | Ezekiel 33:19 | Ezekiel 33:27 | Ezekiel 34:8 | Ezekiel 34:25 | Ezekiel 35:6 | Ezekiel 35:11 | Ezekiel 37:3 | Ezekiel 37:9 | Ezekiel 37:10 | Ezekiel 37:14 | Ezekiel 47:9 | Hosea 6:2 | Hosea 9:3 | Hosea 14:7 | Amos 5:4 | Amos 5:6 | Habakkuk 2:4 | Zechariah 8:8 | Zechariah 10:9 |


Strong's Number: 2422

 Strong's Number: 2422 [ <<= || =>> ]
Transliterated: chayeh
Phonetic: khaw-yeh'

Text: from 2421; vigorous:

KJV -lively.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 1:19 | Judges 3:26 | Judges 3:29 | Judges 3:30 | 2 Samuel 4:6 | Isaiah 37:38 | Jeremiah 41:15 |


Strong's Number: 2423

 Strong's Number: 2423 [ <<= || =>> ]
Transliterated: cheyva'
Phonetic: khay-vaw'

Text: (Aramaic) from 2418; an animal:

KJV -beast.

This word was found 32 times in the Old Testament KJV Bible.
Genesis 21:10 | Genesis 22:17 | Joshua 23:9 | Judges 11:23 | Judges 11:24 | Psalms 8:7 | Psalms 25:13 | Psalms 37:11 | Psalms 37:22 | Psalms 37:29 | Psalms 82:8 | Proverbs 28:10 | Isaiah 57:13 | Daniel 2:38 | Daniel 4:12 | Daniel 4:14 | Daniel 4:15 | Daniel 4:16 | Daniel 4:21 | Daniel 4:23 | Daniel 4:25 | Daniel 4:32 | Daniel 5:21 | Daniel 7:3 | Daniel 7:5 | Daniel 7:6 | Daniel 7:7 | Daniel 7:11 | Daniel 7:12 | Daniel 7:17 | Daniel 7:19 | Daniel 7:23 |


Strong's Number: 2424

 Strong's Number: 2424 [ <<= || =>> ]
Transliterated: chayuwth
Phonetic: khah-yooth'

Text: from 2421; life:

KJV -X living.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 20:3 |


Strong's Number: 2425

 Strong's Number: 2425 [ <<= || =>> ]
Transliterated: chayay
Phonetic: khaw-yah'-ee

Text: a primitive root [compare 2421]; to live; causatively to revive:

KJV -live, save life.

This word was found 29 times in the Old Testament KJV Bible.
Genesis 3:22 | Genesis 4:16 | Genesis 4:20 | Genesis 5:5 | Genesis 5:6 | Genesis 5:10 | Genesis 11:13 | Genesis 11:14 | Genesis 11:15 | Genesis 11:16 | Genesis 11:17 | Genesis 11:18 | Genesis 11:23 | Genesis 14:7 | Genesis 25:7 | Genesis 25:11 | Genesis 26:17 | Genesis 29:14 | Genesis 29:19 | Genesis 42:15 | Genesis 42:16 | Exodus 1:16 | Numbers 21:9 | Numbers 31:15 | Deuteronomy 19:4 | Nehemiah 5:2 | Nehemiah 6:11 | Isaiah 33:4 | Ezekiel 13:18 |


Strong's Number: 2426

 Strong's Number: 2426 [ <<= || =>> ]
Transliterated: cheyl
Phonetic: khale

Text: or (shortened) chel {khale}; a collateral form of 2428; an army; also (by analogy,) an intrenchment:

KJV -army, bulwark, host, + poor, rampart, trench, wall.

chiyl. See 2342.

This word was found 5 times in the Old Testament KJV Bible.
2 Kings 18:17 | Psalms 122:7 | Isaiah 26:1 | Lamentations 2:8 | Nahum 3:8 |


Strong's Number: 2427

 Strong's Number: 2427 [ <<= || =>> ]
Transliterated: chiyl
Phonetic: kheel

Text: and (feminine) chiylah {khee-law'}; from 2342; a throe (expectant of childbirth):

KJV -pain, pang, sorrow.

This word was found 8 times in the Old Testament KJV Bible.
Numbers 25:1 | Judges 1:21 | Judges 18:7 | Job 6:10 | Psalms 48:6 | Psalms 69:29 | Isaiah 50:11 | Jeremiah 22:23 |


Strong's Number: 2428

 Strong's Number: 2428 [ <<= || =>> ]
Transliterated: chayil
Phonetic: khah'-yil

Text: from 2342; probably a force, whether of men, means or other resources; an army, wealth, virtue, valor, strength:

KJV -able, activity, (+) army, band of men (soldiers), company, (great) forces, goods, host, might, power, riches, strength, strong, substance, train, (+)valiant(-ly), valour, virtuous(-ly), war, worthy(-ily).

This word was found 305 times in the Old Testament KJV Bible.
Genesis 34:29 | Genesis 47:6 | Exodus 14:4 | Exodus 14:9 | Exodus 14:17 | Exodus 14:28 | Exodus 15:4 | Exodus 18:21 | Exodus 18:25 | Numbers 14:17 | Numbers 31:9 | Numbers 31:14 | Deuteronomy 3:18 | Deuteronomy 11:4 | Deuteronomy 33:11 | Joshua 1:14 | Joshua 6:2 | Joshua 8:3 | Joshua 10:7 | Judges 3:29 | Judges 11:1 | Judges 18:2 | Judges 20:44 | Judges 20:46 | Judges 21:10 | Ruth 4:11 | 1 Samuel 2:4 | 1 Samuel 9:1 | 1 Samuel 10:26 | 1 Samuel 14:48 | 1 Samuel 14:52 | 1 Samuel 16:18 | 1 Samuel 17:20 | 1 Samuel 18:17 | 1 Samuel 31:12 | 2 Samuel 2:7 | 2 Samuel 8:9 | 2 Samuel 11:16 | 2 Samuel 13:28 | 2 Samuel 17:10 | 2 Samuel 22:33 | 2 Samuel 22:40 | 2 Samuel 23:20 | 2 Samuel 24:2 | 2 Samuel 24:4 | 2 Samuel 24:9 | 1 Kings 1:42 | 1 Kings 1:52 | 1 Kings 10:2 | 1 Kings 11:28 | 1 Kings 15:20 | 1 Kings 20:1 | 1 Kings 20:19 | 1 Kings 20:25 | 1 Kings 21:23 | 2 Kings 2:16 | 2 Kings 5:1 | 2 Kings 6:14 | 2 Kings 6:15 | 2 Kings 7:6 | 2 Kings 9:5 | 2 Kings 11:15 | 2 Kings 15:20 | 2 Kings 24:14 | 2 Kings 24:16 | 2 Kings 25:1 | 2 Kings 25:5 | 2 Kings 25:10 | 2 Kings 25:23 | 2 Kings 25:26 | 1 Chronicles 5:18 | 1 Chronicles 5:24 | 1 Chronicles 7:2 | 1 Chronicles 7:5 | 1 Chronicles 7:7 | 1 Chronicles 7:9 | 1 Chronicles 7:11 | 1 Chronicles 7:40 | 1 Chronicles 8:40 | 1 Chronicles 9:13 | 1 Chronicles 10:12 | 1 Chronicles 10:13 | 1 Chronicles 10:14 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:8 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 18:9 | 1 Chronicles 20:1 | 1 Chronicles 26:6 | 1 Chronicles 26:7 | 1 Chronicles 26:8 | 1 Chronicles 26:9 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 28:1 | 2 Chronicles 9:1 | 2 Chronicles 13:3 | 2 Chronicles 14:8 | 2 Chronicles 14:9 | 2 Chronicles 16:4 | 2 Chronicles 16:7 | 2 Chronicles 16:8 | 2 Chronicles 17:2 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 25:6 | 2 Chronicles 26:11 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 28:6 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Ezra 8:22 | Nehemiah 2:9 | Nehemiah 4:2 | Nehemiah 11:6 | Nehemiah 11:14 | Esther 1:3 | Esther 8:11 | Job 5:5 | Job 15:29 | Job 20:10 | Job 20:18 | Job 21:7 | Job 31:25 | Psalms 18:32 | Psalms 18:39 | Psalms 49:6 | Psalms 49:11 | Psalms 59:11 | Psalms 60:12 | Psalms 65:6 | Psalms 73:12 | Psalms 76:5 | Psalms 84:7 | Psalms 108:13 | Psalms 111:6 | Psalms 136:15 | Psalms 138:3 | Proverbs 12:4 | Proverbs 28:8 | Proverbs 31:17 | Proverbs 31:29 | Ecclesiastes 10:10 | Ecclesiastes 10:11 | Ecclesiastes 10:12 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Ecclesiastes 12:3 | Isaiah 5:22 | Isaiah 24:21 | Isaiah 30:6 | Isaiah 36:2 | Isaiah 43:17 | Isaiah 60:5 | Isaiah 61:6 | Jeremiah 12:3 | Jeremiah 15:13 | Jeremiah 17:3 | Jeremiah 32:2 | Jeremiah 34:1 | Jeremiah 34:7 | Jeremiah 34:21 | Jeremiah 35:11 | Jeremiah 37:5 | Jeremiah 37:11 | Jeremiah 39:1 | Jeremiah 39:5 | Jeremiah 40:7 | Jeremiah 46:2 | Jeremiah 46:22 | Jeremiah 51:40 | Jeremiah 52:4 | Jeremiah 52:8 | Jeremiah 52:14 | Ezekiel 17:17 | Ezekiel 23:29 | Ezekiel 26:12 | Ezekiel 27:10 | Ezekiel 27:11 | Ezekiel 27:27 | Ezekiel 28:5 | Ezekiel 29:18 | Ezekiel 29:19 | Ezekiel 32:31 | Ezekiel 37:10 | Ezekiel 38:15 | Daniel 1:4 | Daniel 11:6 | Daniel 11:7 | Daniel 11:10 | Daniel 11:13 | Daniel 11:25 | Daniel 11:26 | Daniel 11:31 | Joel 2:11 | Joel 2:22 | Joel 2:25 | Obadiah 1:13 | Micah 4:13 | Habakkuk 3:19 | Zephaniah 1:13 | Zechariah 9:4 |


Strong's Number: 2429

 Strong's Number: 2429 [ <<= || =>> ]
Transliterated: chayil
Phonetic: khah'-yil

Text: (Aramaic) corresponding to 2428; an army, or strength:

KJV -aloud, army, X most [mighty], power.

This word was found 6 times in the Old Testament KJV Bible.
Ezra 4:23 | Daniel 3:4 | Daniel 3:20 | Daniel 4:14 | Daniel 4:35 | Daniel 5:7 |


Strong's Number: 2430

 Strong's Number: 2430 [ <<= || =>> ]
Transliterated: cheylah
Phonetic: khay-law'

Text: feminine of 2428; an intrenchment:

KJV -bulwark.

This word was found 3 times in the Old Testament KJV Bible.
Job 15:2 | Psalms 48:13 | Ezekiel 9:7 |


Strong's Number: 2431

 Strong's Number: 2431 [ <<= || =>> ]
Transliterated: Cheylam
Phonetic: khay-lawm'

Text: or Cheleam {khay-lawm'}; from 2428; fortress; Chelam, a place East of Palestine:

KJV -Helam.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 10:16 | 2 Samuel 10:17 |


Strong's Number: 2432

 Strong's Number: 2432 [ <<= || =>> ]
Transliterated: Chiylen
Phonetic: khee-lane'

Text: from 2428; fortress; Chilen, a place in Palestine:

KJV -Hilen.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 6:58 |


Strong's Number: 2433

 Strong's Number: 2433 [ <<= || =>> ]
Transliterated: chiyn
Phonetic: kheen

Text: another form for 2580; beauty:

KJV -comely.

This word was found 1 times in the Old Testament KJV Bible.
Job 41:12 |


Strong's Number: 2434

 Strong's Number: 2434 [ <<= || =>> ]
Transliterated: chayits
Phonetic: khah'-yits

Text: another form for 2351; a wall:

KJV -wall.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 13:10 |


Strong's Number: 2435

 Strong's Number: 2435 [ <<= || =>> ]
Transliterated: chiytsown
Phonetic: khee-tsone'

Text: from 2434; properly, the (outer) wall side; hence, exterior; figuratively, secular (as opposed to sacred):

KJV -outer, outward, utter, without.

This word was found 35 times in the Old Testament KJV Bible.
Numbers 35:4 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Nehemiah 11:16 | Esther 6:4 | Ezekiel 10:5 | Ezekiel 40:17 | Ezekiel 40:20 | Ezekiel 40:31 | Ezekiel 40:34 | Ezekiel 40:37 | Ezekiel 42:1 | Ezekiel 42:3 | Ezekiel 42:7 | Ezekiel 42:8 | Ezekiel 42:9 | Ezekiel 44:1 | Ezekiel 44:19 | Ezekiel 46:20 | Ezekiel 46:21 | Ezekiel 47:2 |


Strong's Number: 2436

 Strong's Number: 2436 [ <<= || =>> ]
Transliterated: cheyq
Phonetic: khake

Text: or cheq {khake}; and chowq {khoke}; from an unused root, apparently meaning to inclose; the bosom (literally or figuratively):

KJV -bosom, bottom, lap, midst, within.

This word was found 31 times in the Old Testament KJV Bible.
Genesis 16:5 | Exodus 4:6 | Exodus 4:7 | Numbers 11:12 | Deuteronomy 13:6 | Deuteronomy 28:56 | Ruth 4:16 | 2 Samuel 12:3 | 2 Samuel 12:8 | 1 Kings 1:2 | 1 Kings 3:20 | 1 Kings 17:19 | Job 19:27 | Job 31:33 | Psalms 35:13 | Psalms 74:11 | Psalms 79:12 | Psalms 89:50 | Proverbs 5:20 | Proverbs 6:27 | Proverbs 16:33 | Proverbs 17:23 | Ecclesiastes 7:9 | Isaiah 40:11 | Isaiah 65:6 | Isaiah 65:7 | Jeremiah 32:18 | Lamentations 2:12 | Ezekiel 43:13 | Ezekiel 43:14 | Micah 7:5 |


Strong's Number: 2437

 Strong's Number: 2437 [ <<= || =>> ]
Transliterated: Chiyrah
Phonetic: khee-raw'

Text: from 2357 in the sense of splendor; Chirah, an Adullamite:

KJV -Hirah.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 38:1 | Genesis 38:12 | 2 Samuel 5:11 |


Strong's Number: 2438

 Strong's Number: 2438 [ <<= || =>> ]
Transliterated: Chiyram
Phonetic: khee-rawm'

Text: or Chiyrowm {khee-rome'}; another form of 2361; Chiram or Chirom, the name of two Tyrians:

KJV -Hiram, Huram.

This word was found 28 times in the Old Testament KJV Bible.
1 Kings 5:1 | 1 Kings 5:2 | 1 Kings 5:7 | 1 Kings 5:8 | 1 Kings 5:10 | 1 Kings 5:11 | 1 Kings 5:12 | 1 Kings 5:18 | 1 Kings 7:13 | 1 Kings 7:40 | 1 Kings 7:45 | 1 Kings 9:11 | 1 Kings 9:12 | 1 Kings 9:14 | 1 Kings 9:27 | 1 Kings 10:11 | 1 Kings 10:22 | 1 Chronicles 14:1 | 2 Chronicles 2:3 | 2 Chronicles 2:11 | 2 Chronicles 2:12 | 2 Chronicles 2:13 | 2 Chronicles 4:11 | 2 Chronicles 4:16 | 2 Chronicles 8:2 | 2 Chronicles 8:18 | 2 Chronicles 9:10 | 2 Chronicles 9:21 |


Strong's Number: 2439

 Strong's Number: 2439 [ <<= || =>> ]
Transliterated: chiysh
Phonetic: kheesh

Text: another form of 2363; to hurry:

KJV -make haste.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2440

 Strong's Number: 2440 [ <<= || =>> ]
Transliterated: chiysh
Phonetic: kheesh

Text: from 2439; properly, a hurry; hence (adverb) quickly:

KJV -soon.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 90:10 |


Strong's Number: 2441

 Strong's Number: 2441 [ <<= || =>> ]
Transliterated: chek
Phonetic: khake

Text: probably from 2596 in the sense of tasting; properly, the palate or inside of the mouth; hence, the mouth itself (as the organ of speech, taste and kissing):

KJV -(roof of the) mouth, taste.

This word was found 18 times in the Old Testament KJV Bible.
Job 6:30 | Job 12:11 | Job 29:10 | Job 33:2 | Job 34:3 | Psalms 119:103 | Psalms 137:6 | Proverbs 5:3 | Proverbs 8:7 | Proverbs 24:13 | Song of Solomon 2:3 | Song of Solomon 7:9 | Isaiah 9:12 | Lamentations 4:4 | Ezekiel 3:26 | Ezekiel 21:22 | Ezekiel 29:21 | Micah 7:16 |


Strong's Number: 2442

 Strong's Number: 2442 [ <<= || =>> ]
Transliterated: chakah
Phonetic: khaw-kaw'

Text: a primitive root [apparently akin to 2707 through the idea of piercing]; properly, to adhere to; hence, to await:

KJV -long, tarry, wait.

This word was found 11 times in the Old Testament KJV Bible.
Exodus 20:24 | 2 Kings 7:9 | 2 Kings 9:3 | Job 3:21 | Job 32:4 | Psalms 33:20 | Psalms 130:5 | Isaiah 30:18 | Isaiah 64:5 | Daniel 12:12 | Hosea 6:9 |


Strong's Number: 2443

 Strong's Number: 2443 [ <<= || =>> ]
Transliterated: chakkah
Phonetic: khak-kaw'

Text: probably from 2442; a hook (as adhering):

KJV - angle, hook.

This word was found 3 times in the Old Testament KJV Bible.
Job 41:1 | Isaiah 19:8 | Habakkuk 1:15 |


Strong's Number: 2444

 Strong's Number: 2444 [ <<= || =>> ]
Transliterated: Chakiylah
Phonetic: khak-ee-law'

Text: from the same as 2447; dark; Chakilah, a hill in Palestine:

KJV -Hachilah.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 23:19 | 1 Samuel 26:1 | 1 Samuel 26:3 |


Strong's Number: 2445

 Strong's Number: 2445 [ <<= || =>> ]
Transliterated: chakkiym
Phonetic: khak-keem'

Text: (Aramaic) from a root corresponding to 2449; wise, i.e. a Magian:

KJV -wise.

This word was found 13 times in the Old Testament KJV Bible.
Daniel 2:12 | Daniel 2:13 | Daniel 2:14 | Daniel 2:18 | Daniel 2:21 | Daniel 2:24 | Daniel 2:27 | Daniel 2:48 | Daniel 4:6 | Daniel 4:18 | Daniel 5:7 | Daniel 5:8 | Daniel 5:15 |


Strong's Number: 2446

 Strong's Number: 2446 [ <<= || =>> ]
Transliterated: Chakalyah
Phonetic: khak-al-yaw'

Text: from the base of 2447 and 3050; darkness of Jah; Chakaljah, an Israelite:

KJV -Hachaliah.

This word was found 2 times in the Old Testament KJV Bible.
Nehemiah 1:1 | Nehemiah 10:1 |


Strong's Number: 2447

 Strong's Number: 2447 [ <<= || =>> ]
Transliterated: chakliyl
Phonetic: khak-leel'

Text: by reduplication from an unused root apparently meaning to be dark; darkly flashing (only of the eyes); in a good sense, brilliant (as stimulated by wine):

KJV -red.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 49:12 | Proverbs 23:29 |


Strong's Number: 2448

 Strong's Number: 2448 [ <<= || =>> ]
Transliterated: chakliluwth
Phonetic: khak-lee-looth'

Text: from 2447; flash (of the eyes); in a bad sense, blearedness:

KJV -redness.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2449

 Strong's Number: 2449 [ <<= || =>> ]
Transliterated: chakam
Phonetic: khaw-kam'

Text: a primitive root, to be wise (in mind, word or act):

KJV -X exceeding, teach wisdom, be (make self, shew self) wise, deal (never so) wisely, make wiser.

This word was found 26 times in the Old Testament KJV Bible.
Exodus 1:10 | Deuteronomy 32:29 | 1 Kings 4:31 | Job 32:9 | Job 35:11 | Psalms 19:7 | Psalms 58:5 | Psalms 105:22 | Psalms 119:98 | Proverbs 6:6 | Proverbs 8:33 | Proverbs 9:9 | Proverbs 9:12 | Proverbs 13:20 | Proverbs 19:20 | Proverbs 20:1 | Proverbs 21:11 | Proverbs 23:15 | Proverbs 23:19 | Proverbs 27:11 | Proverbs 30:24 | Ecclesiastes 2:15 | Ecclesiastes 2:19 | Ecclesiastes 7:16 | Ecclesiastes 7:23 | Zechariah 9:2 |


Strong's Number: 2450

 Strong's Number: 2450 [ <<= || =>> ]
Transliterated: chakam
Phonetic: khaw-kawm'

Text: from 2449; wise, (i.e. intelligent, skilful or artful):

KJV -cunning (man), subtil, ([un-]), wise([hearted], man).

This word was found 139 times in the Old Testament KJV Bible.
Genesis 41:8 | Genesis 41:33 | Genesis 41:39 | Exodus 7:11 | Exodus 28:3 | Exodus 31:6 | Exodus 35:10 | Exodus 35:25 | Exodus 36:1 | Exodus 36:2 | Exodus 36:4 | Exodus 36:8 | Deuteronomy 1:13 | Deuteronomy 1:15 | Deuteronomy 4:6 | Deuteronomy 16:19 | Deuteronomy 32:6 | 2 Samuel 13:3 | 2 Samuel 14:2 | 2 Samuel 14:20 | 2 Samuel 20:16 | 1 Kings 2:9 | 1 Kings 3:12 | 1 Kings 5:7 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 25:7 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 2:7 | 2 Chronicles 2:12 | 2 Chronicles 2:13 | 2 Chronicles 2:14 | Esther 6:13 | Job 5:13 | Job 9:4 | Job 12:17 | Job 15:18 | Job 17:10 | Job 26:3 | Job 34:2 | Job 34:34 | Job 37:24 | Psalms 49:10 | Psalms 107:43 | Proverbs 1:5 | Proverbs 1:6 | Proverbs 3:35 | Proverbs 9:8 | Proverbs 9:9 | Proverbs 10:8 | Proverbs 10:14 | Proverbs 11:29 | Proverbs 11:30 | Proverbs 12:15 | Proverbs 12:18 | Proverbs 13:14 | Proverbs 13:20 | Proverbs 14:3 | Proverbs 14:16 | Proverbs 14:24 | Proverbs 15:2 | Proverbs 15:7 | Proverbs 15:12 | Proverbs 15:14 | Proverbs 16:21 | Proverbs 16:23 | Proverbs 17:24 | Proverbs 18:15 | Proverbs 21:11 | Proverbs 21:20 | Proverbs 21:22 | Proverbs 22:17 | Proverbs 23:24 | Proverbs 24:5 | Proverbs 24:23 | Proverbs 28:11 | Proverbs 29:8 | Proverbs 29:11 | Ecclesiastes 2:14 | Ecclesiastes 2:16 | Ecclesiastes 2:19 | Ecclesiastes 4:13 | Ecclesiastes 6:8 | Ecclesiastes 7:4 | Ecclesiastes 7:5 | Ecclesiastes 7:7 | Ecclesiastes 7:19 | Ecclesiastes 8:1 | Ecclesiastes 8:5 | Ecclesiastes 8:17 | Ecclesiastes 9:1 | Ecclesiastes 9:11 | Ecclesiastes 9:15 | Ecclesiastes 9:17 | Ecclesiastes 10:2 | Ecclesiastes 10:12 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Ecclesiastes 12:9 | Ecclesiastes 12:11 | Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 | Isaiah 3:3 | Isaiah 5:21 | Isaiah 19:11 | Isaiah 19:12 | Isaiah 29:14 | Isaiah 31:2 | Isaiah 40:20 | Isaiah 44:25 | Jeremiah 4:22 | Jeremiah 8:8 | Jeremiah 8:9 | Jeremiah 9:12 | Jeremiah 9:17 | Jeremiah 9:23 | Jeremiah 10:7 | Jeremiah 10:9 | Jeremiah 18:18 | Jeremiah 50:35 | Jeremiah 51:57 | Ezekiel 27:8 | Ezekiel 27:9 | Ezekiel 28:3 | Daniel 12:10 | Hosea 13:13 | Hosea 14:9 | Obadiah 1:8 |


Strong's Number: 2451

 Strong's Number: 2451 [ <<= || =>> ]
Transliterated: chokmah
Phonetic: khok-maw'

Text: from 2449; wisdom (in a good sense):

KJV -skilful, wisdom, wisely, wit.

This word was found 161 times in the Old Testament KJV Bible.
Exodus 28:3 | Exodus 31:3 | Exodus 31:6 | Exodus 35:26 | Exodus 35:31 | Exodus 36:1 | Exodus 36:2 | Deuteronomy 4:6 | Deuteronomy 34:9 | 2 Samuel 14:20 | 2 Samuel 20:22 | 1 Kings 2:6 | 1 Kings 3:28 | 1 Kings 4:29 | 1 Kings 4:30 | 1 Kings 4:34 | 1 Kings 5:12 | 1 Kings 7:14 | 1 Kings 10:4 | 1 Kings 10:6 | 1 Kings 10:7 | 1 Kings 10:8 | 1 Kings 10:23 | 1 Kings 10:24 | 1 Kings 11:41 | 1 Chronicles 22:12 | 1 Chronicles 22:13 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 28:21 | 2 Chronicles 1:10 | 2 Chronicles 1:11 | 2 Chronicles 1:12 | 2 Chronicles 9:3 | 2 Chronicles 9:5 | 2 Chronicles 9:6 | 2 Chronicles 9:7 | 2 Chronicles 9:22 | 2 Chronicles 9:23 | Job 4:21 | Job 11:6 | Job 12:2 | Job 12:12 | Job 12:13 | Job 13:5 | Job 15:8 | Job 28:12 | Job 28:18 | Job 28:20 | Job 28:28 | Job 32:7 | Job 32:13 | Job 33:33 | Job 38:36 | Job 38:37 | Job 39:17 | Psalms 37:30 | Psalms 51:6 | Psalms 90:12 | Psalms 104:24 | Psalms 107:27 | Psalms 111:10 | Proverbs 1:2 | Proverbs 1:7 | Proverbs 1:20 | Proverbs 2:2 | Proverbs 2:6 | Proverbs 2:10 | Proverbs 3:4 | Proverbs 3:13 | Proverbs 3:19 | Proverbs 4:5 | Proverbs 4:7 | Proverbs 4:11 | Proverbs 5:1 | Proverbs 7:4 | Proverbs 8:1 | Proverbs 8:11 | Proverbs 8:12 | Proverbs 9:1 | Proverbs 9:10 | Proverbs 10:13 | Proverbs 10:23 | Proverbs 10:31 | Proverbs 11:2 | Proverbs 13:10 | Proverbs 14:6 | Proverbs 14:8 | Proverbs 14:33 | Proverbs 15:31 | Proverbs 15:33 | Proverbs 16:16 | Proverbs 17:16 | Proverbs 17:24 | Proverbs 18:4 | Proverbs 21:30 | Proverbs 23:23 | Proverbs 24:3 | Proverbs 24:7 | Proverbs 24:14 | Proverbs 28:26 | Proverbs 29:3 | Proverbs 29:15 | Proverbs 30:3 | Proverbs 31:26 | Ecclesiastes 1:13 | Ecclesiastes 1:16 | Ecclesiastes 1:17 | Ecclesiastes 1:18 | Ecclesiastes 2:3 | Ecclesiastes 2:9 | Ecclesiastes 2:12 | Ecclesiastes 2:13 | Ecclesiastes 2:21 | Ecclesiastes 2:26 | Ecclesiastes 7:10 | Ecclesiastes 7:11 | Ecclesiastes 7:12 | Ecclesiastes 7:19 | Ecclesiastes 7:23 | Ecclesiastes 7:25 | Ecclesiastes 8:1 | Ecclesiastes 8:16 | Ecclesiastes 9:10 | Ecclesiastes 9:13 | Ecclesiastes 9:15 | Ecclesiastes 9:16 | Ecclesiastes 9:18 | Ecclesiastes 10:1 | Ecclesiastes 10:10 | Ecclesiastes 10:11 | Ecclesiastes 10:12 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Isaiah 10:13 | Isaiah 11:2 | Isaiah 29:14 | Isaiah 33:6 | Isaiah 47:10 | Jeremiah 8:9 | Jeremiah 9:23 | Jeremiah 10:12 | Jeremiah 49:7 | Jeremiah 51:15 | Ezekiel 28:4 | Ezekiel 28:5 | Ezekiel 28:7 | Ezekiel 28:12 | Ezekiel 28:17 | Daniel 1:4 | Daniel 1:17 | Daniel 1:20 |


Strong's Number: 2452

 Strong's Number: 2452 [ <<= || =>> ]
Transliterated: chokmah
Phonetic: khok-maw'

Text: (Aramaic) corresponding to 2451; wisdom:

KJV - wisdom.

This word was found 7 times in the Old Testament KJV Bible.
Ezra 7:25 | Daniel 2:20 | Daniel 2:21 | Daniel 2:23 | Daniel 2:30 | Daniel 5:11 | Daniel 5:14 |


Strong's Number: 2453

 Strong's Number: 2453 [ <<= || =>> ]
Transliterated: Cahkmowniy
Phonetic: khak-mo-nee'

Text: from 2449; skilful; Chakmoni, an Israelite:

KJV -Hachmoni, Hachmonite.

This word was found 40 times in the Old Testament KJV Bible.
1 Chronicles 11:11 | 1 Chronicles 11:12 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 2454

 Strong's Number: 2454 [ <<= || =>> ]
Transliterated: chokmowth
Phonetic: khok-moth'

Text: or chakmowth {khak-moth'}; collateral forms of 2451; wisdom:

KJV -wisdom, every wise [woman].

chel. See 2426.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 49:3 |


Strong's Number: 2455

 Strong's Number: 2455 [ <<= || =>> ]
Transliterated: chol
Phonetic: khole

Text: from 2490; properly, exposed; hence, profane:

KJV -common, profane (place), unholy.

This word was found 7 times in the Old Testament KJV Bible.
Leviticus 10:10 | 1 Samuel 21:4 | 1 Samuel 21:5 | Ezekiel 22:26 | Ezekiel 42:20 | Ezekiel 44:23 | Ezekiel 48:15 |


Strong's Number: 2456

 Strong's Number: 2456 [ <<= || =>> ]
Transliterated: chala'
Phonetic: khaw-law'

Text: a primitive root [compare 2470]; to be sick:

KJV -be diseased.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2457

 Strong's Number: 2457 [ <<= || =>> ]
Transliterated: chel'ah
Phonetic: khel-aw'

Text: from 2456; properly, disease; hence, rust:

KJV - scum.

This word was found 3 times in the Old Testament KJV Bible.
Ezekiel 24:6 | Ezekiel 24:11 | Ezekiel 24:12 |


Strong's Number: 2458

 Strong's Number: 2458 [ <<= || =>> ]
Transliterated: Chel'ah
Phonetic: khel-aw'

Text: the same as 2457; Chelah, an Israelitess:

KJV - Helah.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 4:5 | 1 Chronicles 4:7 |


Strong's Number: 2459

 Strong's Number: 2459 [ <<= || =>> ]
Transliterated: cheleb
Phonetic: kheh'-leb

Text: or cheleb {khay'-leb}; from an unused root meaning to be fat; fat, whether literally or figuratively; hence, the richest or choice part:

KJV -X best, fat(-ness), X finest, grease, marrow.

This word was found 65 times in the Old Testament KJV Bible.
Genesis 4:4 | Genesis 45:18 | Exodus 23:18 | Exodus 29:13 | Exodus 29:22 | Leviticus 3:3 | Leviticus 3:4 | Leviticus 3:9 | Leviticus 3:10 | Leviticus 3:14 | Leviticus 3:15 | Leviticus 3:16 | Leviticus 4:8 | Leviticus 4:9 | Leviticus 4:26 | Leviticus 4:31 | Leviticus 4:35 | Leviticus 6:12 | Leviticus 7:3 | Leviticus 7:4 | Leviticus 7:23 | Leviticus 7:24 | Leviticus 7:25 | Leviticus 7:30 | Leviticus 7:31 | Leviticus 7:33 | Leviticus 8:16 | Leviticus 8:25 | Leviticus 8:26 | Leviticus 9:10 | Leviticus 9:19 | Leviticus 9:20 | Leviticus 9:24 | Leviticus 10:15 | Leviticus 16:25 | Leviticus 17:6 | Numbers 18:12 | Numbers 18:17 | Numbers 18:32 | Deuteronomy 32:14 | Deuteronomy 32:38 | Judges 3:22 | 1 Samuel 2:15 | 1 Samuel 2:16 | 1 Samuel 15:22 | 1 Kings 8:64 | 2 Chronicles 7:7 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Job 15:27 | Psalms 17:10 | Psalms 63:5 | Psalms 73:7 | Psalms 81:16 | Psalms 119:70 | Psalms 147:14 | Isaiah 1:11 | Isaiah 34:6 | Isaiah 34:7 | Isaiah 43:24 | Ezekiel 34:3 | Ezekiel 34:16 | Ezekiel 34:20 | Ezekiel 44:7 | Ezekiel 44:15 |


Strong's Number: 2460

 Strong's Number: 2460 [ <<= || =>> ]
Transliterated: Cheleb
Phonetic: khay'-leb

Text: the same as 2459; fatness; Cheleb, an Israelite:

KJV -Heleb.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 23:29 |


Strong's Number: 2461

 Strong's Number: 2461 [ <<= || =>> ]
Transliterated: chalab
Phonetic: khaw-lawb'

Text: from the same as 2459; milk (as the richness of kine):

KJV -+ cheese, milk, sucking.

This word was found 50 times in the Old Testament KJV Bible.
Genesis 18:8 | Exodus 3:8 | Exodus 3:17 | Exodus 13:5 | Exodus 23:19 | Exodus 33:3 | Exodus 34:26 | Leviticus 20:24 | Numbers 13:27 | Numbers 14:8 | Numbers 16:13 | Numbers 16:14 | Deuteronomy 6:3 | Deuteronomy 11:9 | Deuteronomy 14:21 | Deuteronomy 26:9 | Deuteronomy 26:15 | Deuteronomy 27:3 | Deuteronomy 31:20 | Deuteronomy 32:14 | Joshua 5:6 | Judges 4:19 | Judges 5:25 | 1 Samuel 7:9 | 1 Samuel 17:18 | Job 10:10 | Job 21:24 | Proverbs 27:27 | Proverbs 30:33 | Song of Solomon 4:11 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Song of Solomon 5:12 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Isaiah 7:22 | Isaiah 55:1 | Isaiah 60:16 | Jeremiah 11:5 | Jeremiah 32:22 | Lamentations 4:7 | Ezekiel 20:6 | Ezekiel 20:15 | Ezekiel 25:4 | Joel 3:18 |


Strong's Number: 2462

 Strong's Number: 2462 [ <<= || =>> ]
Transliterated: Chelbah
Phonetic: khel-baw'

Text: feminine of 2459; fertility: Chelbah, a place in Palestine:

KJV -Helbah.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 4:2 | Judges 1:31 |


Strong's Number: 2463

 Strong's Number: 2463 [ <<= || =>> ]
Transliterated: Chelbown
Phonetic: khel-bone'

Text: from 2459; fruitful; Chelbon, a place in Syria:

KJV -Helbah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2464

 Strong's Number: 2464 [ <<= || =>> ]
Transliterated: chelbnah
Phonetic: khel-ben-aw'

Text: from 2459; galbanam, an odorous gum (as if fatty):

KJV -galbanum.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 30:34 |


Strong's Number: 2465

 Strong's Number: 2465 [ <<= || =>> ]
Transliterated: cheled
Phonetic: kheh'-led

Text: from an unused root apparently meaning to glide swiftly; life (as a fleeting portion of time); hence, the world (as transient):

KJV -age, short time, world.

This word was found 4 times in the Old Testament KJV Bible.
Job 11:17 | Psalms 17:14 | Psalms 39:5 | Ezekiel 27:18 |


Strong's Number: 2466

 Strong's Number: 2466 [ <<= || =>> ]
Transliterated: cheled
Phonetic: khay'-led

Text: the same as 2465; Cheled, an Israelite:

KJV - Heled.

This word was found 18 times in the Old Testament KJV Bible.
1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 2467

 Strong's Number: 2467 [ <<= || =>> ]
Transliterated: choled
Phonetic: kho'-led

Text: from the same as 2465; a weasel (from its gliding motion):

KJV -weasel.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 11:29 | Isaiah 45:20 |


Strong's Number: 2468

 Strong's Number: 2468 [ <<= || =>> ]
Transliterated: Chuldah
Phonetic: khool-daw'

Text: feminine of 2467; Chuldah, an Israelitess:

KJV - Huldah.

This word was found 14 times in the Old Testament KJV Bible.
2 Kings 22:14 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Song of Solomon 5:1 |


Strong's Number: 2469

 Strong's Number: 2469 [ <<= || =>> ]
Transliterated: Chelday
Phonetic: khel-dah'-ee

Text: from 2466; worldliness; Cheldai, the name of two Israelites:

KJV -Heldai.

This word was found 23 times in the Old Testament KJV Bible.
Genesis 49:12 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Isaiah 28:9 | Zechariah 6:10 |


Strong's Number: 2470

 Strong's Number: 2470 [ <<= || =>> ]
Transliterated: chalah
Phonetic: khaw-law'

Text: a primitive root [compare 2342, 2470, 2490]; properly, to be rubbed or worn; hence (figuratively) to be weak, sick, afflicted; or (causatively) to grieve, make sick; also to stroke (in flattering), entreat:

KJV -beseech, (be) diseased, (put to) grief, be grieved, (be) grievous, infirmity, intreat, lay to, put to pain, X pray, make prayer, be (fall, make) sick, sore, be sorry, make suit (X supplication), woman in travail, be (become) weak, be wounded.

This word was found 100 times in the Old Testament KJV Bible.
Genesis 48:1 | Judges 16:7 | Judges 16:11 | Judges 16:17 | 1 Samuel 13:12 | 1 Samuel 19:14 | 1 Samuel 22:8 | 1 Samuel 30:13 | 2 Samuel 13:2 | 2 Samuel 13:5 | 2 Samuel 13:6 | 1 Kings 13:6 | 1 Kings 14:1 | 1 Kings 14:5 | 1 Kings 15:23 | 1 Kings 17:17 | 1 Kings 22:34 | 2 Kings 1:2 | 2 Kings 8:7 | 2 Kings 8:29 | 2 Kings 13:4 | 2 Kings 13:14 | 2 Kings 20:1 | 2 Kings 20:12 | 2 Chronicles 16:12 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 22:6 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 33:12 | 2 Chronicles 33:13 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Job 11:19 | Psalms 35:13 | Psalms 45:12 | Psalms 77:10 | Psalms 119:58 | Proverbs 13:12 | Proverbs 19:6 | Proverbs 23:35 | Ecclesiastes 5:13 | Ecclesiastes 5:16 | Song of Solomon 2:5 | Song of Solomon 5:8 | Isaiah 1:5 | Isaiah 14:10 | Isaiah 33:24 | Isaiah 38:1 | Isaiah 38:9 | Isaiah 39:1 | Isaiah 53:10 | Isaiah 57:10 | Jeremiah 4:31 | Jeremiah 8:18 | Jeremiah 10:19 | Jeremiah 12:13 | Jeremiah 22:14 | Jeremiah 26:19 | Jeremiah 30:12 | Ezekiel 34:4 | Ezekiel 40:22 | Daniel 8:27 | Daniel 9:13 | Hosea 7:5 | Amos 6:6 | Micah 6:13 | Nahum 3:19 | Zechariah 7:2 | Zechariah 8:21 | Zechariah 8:22 | Malachi 1:8 | Malachi 1:9 | Malachi 1:13 |


Strong's Number: 2471

 Strong's Number: 2471 [ <<= || =>> ]
Transliterated: challah
Phonetic: khal-law'

Text: from 2490; a cake (as usually punctured):

KJV - cake.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 28:20 | Exodus 29:23 | Leviticus 7:13 | Leviticus 8:26 | Leviticus 24:5 | Numbers 6:19 | Deuteronomy 29:22 |


Strong's Number: 2472

 Strong's Number: 2472 [ <<= || =>> ]
Transliterated: chalowm
Phonetic: khal-ome'

Text: or (shortened) chalom {khal-ome'}; from 2492; a dream:

KJV -dream(-er).

This word was found 67 times in the Old Testament KJV Bible.
Genesis 18:24 | Genesis 18:26 | Genesis 20:3 | Genesis 20:6 | Genesis 31:11 | Genesis 31:24 | Genesis 37:5 | Genesis 37:6 | Genesis 37:8 | Genesis 37:9 | Genesis 37:10 | Genesis 37:19 | Genesis 37:20 | Genesis 40:5 | Genesis 40:8 | Genesis 40:9 | Genesis 40:16 | Genesis 41:7 | Genesis 41:8 | Genesis 41:11 | Genesis 41:12 | Genesis 41:15 | Genesis 41:17 | Genesis 41:22 | Genesis 41:25 | Genesis 41:26 | Genesis 41:32 | Genesis 42:9 | Numbers 12:6 | Numbers 16:35 | Numbers 31:47 | Deuteronomy 13:1 | Deuteronomy 13:3 | Deuteronomy 13:5 | Judges 7:13 | Judges 7:15 | 1 Samuel 28:6 | 1 Samuel 28:15 | 1 Kings 3:5 | 1 Kings 3:15 | 2 Kings 1:10 | 2 Kings 1:13 | Job 7:14 | Job 20:8 | Job 33:15 | Psalms 73:20 | Ecclesiastes 5:3 | Ecclesiastes 5:7 | Isaiah 29:7 | Isaiah 29:8 | Jeremiah 23:27 | Jeremiah 23:28 | Jeremiah 23:32 | Jeremiah 27:9 | Jeremiah 29:8 | Ezekiel 40:16 | Ezekiel 40:25 | Ezekiel 40:29 | Ezekiel 40:33 | Ezekiel 40:36 | Ezekiel 41:16 | Daniel 1:17 | Daniel 2:1 | Daniel 2:2 | Daniel 2:3 | Joel 2:28 | Zechariah 10:2 |


Strong's Number: 2473

 Strong's Number: 2473 [ <<= || =>> ]
Transliterated: Cholown
Phonetic: kho-lone'

Text: or (shortened) Cholon {kho-lone'}; probably from 2344; sandy; Cholon, the name of two places in Palestine:

KJV -Holon.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 15:51 | Joshua 21:15 | Jeremiah 48:21 |


Strong's Number: 2474

 Strong's Number: 2474 [ <<= || =>> ]
Transliterated: challown
Phonetic: khal-lone'

Text: a window (as perforated):

KJV -window.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 8:6 | Genesis 26:8 | Joshua 2:15 | Joshua 2:18 | Joshua 2:21 | Judges 5:28 | 1 Samuel 19:12 | 2 Samuel 6:16 | 1 Kings 6:4 | 2 Kings 9:30 | 2 Kings 9:32 | 2 Kings 13:17 | 1 Chronicles 15:29 | Proverbs 7:6 | Song of Solomon 2:9 | Jeremiah 9:21 | Ezekiel 40:25 | Ezekiel 41:16 | Joel 2:9 | Zephaniah 2:14 |


Strong's Number: 2475

 Strong's Number: 2475 [ <<= || =>> ]
Transliterated: chalowph
Phonetic: khal-ofe'

Text: from 2498; properly, surviving; by implication (collectively) orphans:

KJV -X destruction.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 7:21 |


Strong's Number: 2476

 Strong's Number: 2476 [ <<= || =>> ]
Transliterated: chaluwshah
Phonetic: khal-oo-shaw'

Text: feminine passive participle of 2522; defeat:

KJV -being overcome.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 32:18 |


Strong's Number: 2477

 Strong's Number: 2477 [ <<= || =>> ]
Transliterated: Chalach
Phonetic: khal-akh'

Text: probably of foreign origin; Chalach, a region of Assyria:

KJV -Halah.

This word was found 32 times in the Old Testament KJV Bible.
Exodus 15:26 | 2 Samuel 2:19 | 1 Kings 11:33 | 1 Kings 11:38 | 1 Kings 14:8 | 1 Kings 15:5 | 1 Kings 15:11 | 1 Kings 22:43 | 2 Kings 10:30 | 2 Kings 11:11 | 2 Kings 14:3 | 2 Kings 15:3 | 2 Kings 15:34 | 2 Kings 16:2 | 2 Kings 17:6 | 2 Kings 18:3 | 2 Kings 18:11 | 2 Kings 22:2 | 1 Chronicles 5:26 | 1 Chronicles 19:4 | 2 Chronicles 14:2 | 2 Chronicles 24:2 | 2 Chronicles 25:2 | 2 Chronicles 26:4 | 2 Chronicles 27:2 | 2 Chronicles 28:1 | 2 Chronicles 29:2 | 2 Chronicles 34:2 | Job 8:3 | Job 23:9 | Jeremiah 40:4 | Ezekiel 4:6 |


Strong's Number: 2478

 Strong's Number: 2478 [ <<= || =>> ]
Transliterated: Chalchuwl
Phonetic: khal-khool'

Text: by reduplication from 2342; contorted; Chalchul, a place in Palestine:

KJV -Halhul.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:58 |


Strong's Number: 2479

 Strong's Number: 2479 [ <<= || =>> ]
Transliterated: chalchalah
Phonetic: khal-khaw-law'

Text: feminine from the same as 2478; writhing (in childbirth); by implication, terror:

KJV -(great, much) pain.

This word was found 1 times in the Old Testament KJV Bible.
Nahum 2:10 |


Strong's Number: 2480

 Strong's Number: 2480 [ <<= || =>> ]
Transliterated: chalat
Phonetic: khaw-lat'

Text: a primitive root; to snatch at:

KJV -catch.

This word was found 33 times in the Old Testament KJV Bible.
Leviticus 11:25 | Leviticus 11:26 | Leviticus 11:28 | Leviticus 11:32 | Leviticus 11:34 | Leviticus 11:35 | Leviticus 11:40 | Leviticus 13:3 | Leviticus 14:46 | Leviticus 15:4 | Leviticus 15:5 | Leviticus 15:6 | Leviticus 15:7 | Leviticus 15:9 | Leviticus 15:10 | Leviticus 15:17 | Leviticus 15:19 | Leviticus 15:20 | Leviticus 15:24 | Leviticus 15:27 | Leviticus 21:1 | Leviticus 21:4 | Leviticus 22:6 | Numbers 19:7 | Numbers 19:8 | Numbers 19:10 | Numbers 19:11 | Numbers 19:14 | Numbers 19:16 | Numbers 19:21 | Numbers 19:22 | Ezekiel 7:24 | Hosea 9:4 |


Strong's Number: 2481

 Strong's Number: 2481 [ <<= || =>> ]
Transliterated: chaliy
Phonetic: khal-ee'

Text: from 2470; a trinket (as polished):

KJV -jewel, ornament.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 15:39 | Proverbs 25:12 |


Strong's Number: 2482

 Strong's Number: 2482 [ <<= || =>> ]
Transliterated: Chaliy
Phonetic: khal-ee'

Text: the same as 2481; Chali, a place in Palestine:

KJV - Hali.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:25 |


Strong's Number: 2483

 Strong's Number: 2483 [ <<= || =>> ]
Transliterated: choliy
Phonetic: khol-ee'

Text: from 2470; malady, anxiety, calamity:

KJV -disease, grief, (is) sick(-ness).

This word was found 27 times in the Old Testament KJV Bible.
Exodus 3:17 | Deuteronomy 7:15 | Deuteronomy 28:59 | Deuteronomy 28:61 | 1 Kings 17:17 | 2 Kings 1:2 | 2 Kings 8:8 | 2 Kings 8:9 | 2 Kings 13:14 | 2 Chronicles 16:12 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | Psalms 41:3 | Proverbs 18:14 | Ecclesiastes 5:17 | Ecclesiastes 6:2 | Isaiah 38:9 | Isaiah 53:3 | Isaiah 53:4 | Jeremiah 10:19 | Hosea 5:13 |


Strong's Number: 2484

 Strong's Number: 2484 [ <<= || =>> ]
Transliterated: chelyah
Phonetic: khel-yaw'

Text: feminine of 2481; a trinket:

KJV -jewel.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 61:10 | Hosea 2:13 |


Strong's Number: 2485

 Strong's Number: 2485 [ <<= || =>> ]
Transliterated: chaliyl
Phonetic: khaw-leel'

Text: from 2490; a flute (as perforated):

KJV -pipe.

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 10:5 | 1 Kings 1:40 | Isaiah 5:12 | Isaiah 30:29 | Jeremiah 48:36 |


Strong's Number: 2486

 Strong's Number: 2486 [ <<= || =>> ]
Transliterated: chaliylah
Phonetic: khaw-lee'-law

Text: or chalilah {khaw-lee'-law}; a directive from 2490; literal for a profaned thing; used (interj.) far be it!:

KJV -be far, (X God) forbid.

This word was found 47 times in the Old Testament KJV Bible.
Genesis 18:25 | Genesis 44:7 | Genesis 44:17 | Joshua 22:29 | Joshua 24:16 | 1 Samuel 2:30 | 1 Samuel 12:23 | 1 Samuel 14:45 | 1 Samuel 20:2 | 1 Samuel 20:9 | 1 Samuel 22:15 | 1 Samuel 24:6 | 1 Samuel 26:11 | 2 Samuel 20:20 | 2 Samuel 23:17 | 1 Kings 21:3 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Job 27:5 | Job 34:10 |


Strong's Number: 2487

 Strong's Number: 2487 [ <<= || =>> ]
Transliterated: chaliyphah
Phonetic: khal-ee-faw'

Text: from 2498; alternation:

KJV -change, course.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 45:22 | Judges 14:12 | Judges 14:13 | Judges 14:19 | 1 Kings 5:14 | 2 Kings 5:5 | 2 Kings 5:22 | 2 Kings 5:23 | Job 10:17 | Job 14:14 | Psalms 55:19 | Psalms 68:17 |


Strong's Number: 2488

 Strong's Number: 2488 [ <<= || =>> ]
Transliterated: chaliytsah
Phonetic: khal-ee-tsaw'

Text: from 2503; spoil:

KJV -armour.

This word was found 1 times in the Old Testament KJV Bible.
Judges 14:19 |


Strong's Number: 2489

 Strong's Number: 2489 [ <<= || =>> ]
Transliterated: chelka'
Phonetic: khay-lek-aw'

Text: or chelkah {khay-lek-aw'}; apparently from an unused root probably meaning to be dark or (figuratively) unhappy; a wretch, i.e. unfortunate:

KJV -poor.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 4:20 | Psalms 10:8 |


Strong's Number: 2490

 Strong's Number: 2490 [ <<= || =>> ]
Transliterated: chalal
Phonetic: khaw-lal'

Text: a primitive root [compare 2470]; properly, to bore, i.e. (by implication) to wound, to dissolve; figuratively, to profane (a person, place or thing), to break (one's word), to begin (as if by an "opening wedge"); denom. (from 2485) to play (the flute):

KJV -begin (X men began), defile, X break, defile, X eat (as common things), X first, X gather the grape thereof, X take inheritance, pipe, player on instruments, pollute, (cast as) profane (self), prostitute, slay (slain), sorrow, stain, wound.

This word was found 186 times in the Old Testament KJV Bible.
Genesis 4:26 | Genesis 6:1 | Genesis 9:20 | Genesis 10:8 | Genesis 11:6 | Genesis 41:54 | Genesis 44:12 | Genesis 49:4 | Exodus 20:25 | Exodus 31:14 | Leviticus 18:21 | Leviticus 19:8 | Leviticus 19:12 | Leviticus 19:29 | Leviticus 20:3 | Leviticus 21:4 | Leviticus 21:6 | Leviticus 21:7 | Leviticus 21:9 | Leviticus 21:12 | Leviticus 21:15 | Leviticus 21:23 | Leviticus 22:2 | Leviticus 22:9 | Leviticus 22:15 | Leviticus 22:32 | Numbers 16:46 | Numbers 16:47 | Numbers 18:32 | Numbers 25:1 | Numbers 30:2 | Deuteronomy 1:5 | Deuteronomy 2:25 | Deuteronomy 2:31 | Deuteronomy 16:9 | Deuteronomy 20:6 | Deuteronomy 28:30 | Joshua 3:7 | Judges 10:18 | Judges 13:5 | Judges 13:25 | Judges 16:19 | Judges 16:22 | Judges 20:31 | Judges 20:39 | Judges 20:40 | 1 Samuel 3:2 | 1 Samuel 3:12 | 1 Samuel 14:35 | 1 Samuel 22:15 | 1 Kings 1:40 | 2 Kings 10:32 | 2 Kings 15:37 | 1 Chronicles 1:10 | 1 Chronicles 5:1 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 3:1 | 2 Chronicles 3:2 | 2 Chronicles 13:3 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 31:7 | 2 Chronicles 31:10 | 2 Chronicles 31:11 | 2 Chronicles 31:12 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 34:3 | Ezra 3:6 | Ezra 3:8 | Nehemiah 4:7 | Nehemiah 13:17 | Nehemiah 13:18 | Esther 6:13 | Esther 9:23 | Psalms 55:20 | Psalms 74:7 | Psalms 87:7 | Psalms 89:31 | Psalms 89:34 | Psalms 109:22 | Isaiah 10:6 | Isaiah 23:9 | Isaiah 43:28 | Isaiah 47:6 | Isaiah 48:11 | Isaiah 51:9 | Isaiah 53:5 | Isaiah 56:6 | Isaiah 66:16 | Jeremiah 9:1 | Jeremiah 18:21 | Jeremiah 25:33 | Jeremiah 31:5 | Jeremiah 34:16 | Jeremiah 51:49 | Ezekiel 7:21 | Ezekiel 9:6 | Ezekiel 13:19 | Ezekiel 20:9 | Ezekiel 20:13 | Ezekiel 20:14 | Ezekiel 20:16 | Ezekiel 20:21 | Ezekiel 20:22 | Ezekiel 20:24 | Ezekiel 20:39 | Ezekiel 21:29 | Ezekiel 22:8 | Ezekiel 22:26 | Ezekiel 23:38 | Ezekiel 23:39 | Ezekiel 24:21 | Ezekiel 25:3 | Ezekiel 28:7 | Ezekiel 28:16 | Ezekiel 28:18 | Ezekiel 31:17 | Ezekiel 31:18 | Ezekiel 32:20 | Ezekiel 32:29 | Ezekiel 36:20 | Ezekiel 36:21 | Ezekiel 36:22 | Ezekiel 36:23 | Ezekiel 39:7 | Ezekiel 44:7 | Daniel 11:31 | Hosea 8:10 | Amos 2:7 | Jonah 3:4 | Zephaniah 3:4 | Malachi 1:12 | Malachi 2:10 | Malachi 2:11 |


Strong's Number: 2491

 Strong's Number: 2491 [ <<= || =>> ]
Transliterated: chalal
Phonetic: khaw-lawl'

Text: from 2490; pierced (especially to death); figuratively, polluted:

KJV -kill, profane, slain (man), X slew, (deadly) wounded.

chalilah. See 2486.

This word was found 118 times in the Old Testament KJV Bible.
Genesis 34:27 | Leviticus 21:14 | Numbers 19:18 | Numbers 23:24 | Numbers 31:8 | Numbers 31:19 | Deuteronomy 21:1 | Deuteronomy 21:2 | Deuteronomy 21:3 | Deuteronomy 21:6 | Deuteronomy 32:42 | Joshua 11:6 | Joshua 13:22 | Judges 9:40 | Judges 16:24 | Judges 20:31 | Judges 20:39 | 1 Samuel 17:52 | 1 Samuel 31:1 | 1 Samuel 31:8 | 2 Samuel 1:19 | 2 Samuel 1:22 | 2 Samuel 1:25 | 2 Samuel 23:18 | 1 Kings 11:15 | 1 Chronicles 5:22 | 1 Chronicles 10:1 | 1 Chronicles 10:8 | 1 Chronicles 11:11 | 1 Chronicles 11:12 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | Job 24:12 | Job 39:30 | Psalms 69:26 | Psalms 88:5 | Psalms 89:10 | Proverbs 7:26 | Isaiah 10:4 | Isaiah 14:19 | Isaiah 22:2 | Isaiah 26:21 | Isaiah 34:3 | Jeremiah 14:18 | Jeremiah 41:9 | Jeremiah 51:4 | Jeremiah 51:47 | Jeremiah 51:49 | Jeremiah 51:52 | Lamentations 2:12 | Lamentations 4:9 | Ezekiel 6:4 | Ezekiel 6:7 | Ezekiel 6:13 | Ezekiel 9:7 | Ezekiel 11:6 | Ezekiel 11:7 | Ezekiel 21:14 | Ezekiel 21:25 | Ezekiel 26:15 | Ezekiel 28:8 | Ezekiel 28:23 | Ezekiel 30:4 | Ezekiel 30:11 | Ezekiel 30:24 | Ezekiel 32:21 | Ezekiel 32:22 | Ezekiel 32:23 | Ezekiel 32:24 | Ezekiel 32:25 | Ezekiel 32:26 | Ezekiel 32:28 | Ezekiel 32:30 | Ezekiel 32:31 | Ezekiel 32:32 | Ezekiel 35:8 | Daniel 11:26 | Nahum 3:3 | Zephaniah 2:12 |


Strong's Number: 2492

 Strong's Number: 2492 [ <<= || =>> ]
Transliterated: chalam
Phonetic: khaw-lam'

Text: a primitive root; properly, to bind firmly, i.e. (by implication) to be (causatively to make) plump; also (through the figurative sense of dumbness) to dream:

KJV -(cause to) dream(-er), be in good liking, recover.

This word was found 22 times in the Old Testament KJV Bible.
Genesis 28:12 | Genesis 37:5 | Genesis 37:6 | Genesis 37:9 | Genesis 37:10 | Genesis 40:5 | Genesis 40:8 | Genesis 41:1 | Genesis 41:5 | Genesis 41:11 | Genesis 41:15 | Genesis 42:9 | Deuteronomy 13:1 | Deuteronomy 13:3 | Deuteronomy 13:5 | Judges 7:13 | Job 39:4 | Psalms 126:1 | Isaiah 38:16 | Jeremiah 23:25 | Daniel 2:1 | Daniel 2:3 |


Strong's Number: 2493

 Strong's Number: 2493 [ <<= || =>> ]
Transliterated: chelem
Phonetic: khay'-lem

Text: (Aramaic) from a root corresponding to 2492; a dream:

KJV -dream.

This word was found 18 times in the Old Testament KJV Bible.
Daniel 2:4 | Daniel 2:5 | Daniel 2:6 | Daniel 2:7 | Daniel 2:9 | Daniel 2:26 | Daniel 2:28 | Daniel 2:36 | Daniel 2:45 | Daniel 4:5 | Daniel 4:6 | Daniel 4:7 | Daniel 4:8 | Daniel 4:9 | Daniel 4:18 | Daniel 4:19 | Daniel 5:12 | Daniel 7:1 |


Strong's Number: 2494

 Strong's Number: 2494 [ <<= || =>> ]
Transliterated: Chelem
Phonetic: khay'lem

Text: from 2492; a dream; Chelem, an Israelite:

KJV -Helem. Compare 2469.

This word was found 1 times in the Old Testament KJV Bible.
Zechariah 6:14 |


Strong's Number: 2495

 Strong's Number: 2495 [ <<= || =>> ]
Transliterated: challamuwth
Phonetic: khal-law-mooth'

Text: from 2492 (in the sense of insipidity); probably purslain:

KJV -egg.

This word was found 1 times in the Old Testament KJV Bible.
Job 6:6 |


Strong's Number: 2496

 Strong's Number: 2496 [ <<= || =>> ]
Transliterated: challamiysh
Phonetic: klal-law-meesh'

Text: probably from 2492 (in the sense of hardness); flint:

KJV -flint(-y), rock.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 8:15 | Deuteronomy 32:13 | Job 28:9 | Psalms 114:8 |


Strong's Number: 2497

 Strong's Number: 2497 [ <<= || =>> ]
Transliterated: Chelon
Phonetic: khay-lone'

Text: from 2428; strong; Chelon, an Israelite:

KJV - Helon.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 1:9 | Numbers 2:7 | Numbers 7:24 | Numbers 7:29 | Numbers 10:16 |


Strong's Number: 2498

 Strong's Number: 2498 [ <<= || =>> ]
Transliterated: chalaph
Phonetic: khaw-laf'

Text: a primitive root; properly, to slide by, i.e. (by implication) to hasten away, pass on, spring up, pierce or change:

KJV - abolish, alter, change, cut off, go on forward, grow up, be over, pass (away, on, through), renew, sprout, strike through.

This word was found 41 times in the Old Testament KJV Bible.
Genesis 31:7 | Genesis 31:41 | Genesis 35:2 | Genesis 41:14 | Exodus 10:19 | Leviticus 13:55 | Leviticus 27:10 | Judges 5:26 | 1 Samuel 10:3 | 2 Samuel 12:20 | 2 Chronicles 36:4 | Job 4:15 | Job 9:11 | Job 9:26 | Job 11:10 | Job 14:7 | Job 20:24 | Job 26:13 | Job 29:20 | Psalms 90:6 | Psalms 102:26 | Song of Solomon 2:11 | Song of Solomon 2:12 | Song of Solomon 2:13 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Isaiah 2:18 | Isaiah 8:8 | Isaiah 9:10 | Isaiah 21:1 | Isaiah 24:5 | Isaiah 40:31 | Isaiah 41:1 | Isaiah 41:3 | Isaiah 55:10 | Isaiah 62:10 | Jeremiah 2:11 | Lamentations 4:9 | Habakkuk 1:11 |


Strong's Number: 2499

 Strong's Number: 2499 [ <<= || =>> ]
Transliterated: chalaph
Phonetic: khal-af'

Text: (Aramaic) corresponding to 2498; to pass on (of time):

KJV -pass.

This word was found 5 times in the Old Testament KJV Bible.
Psalms 141:10 | Daniel 4:16 | Daniel 4:23 | Daniel 4:25 | Daniel 4:32 |


Strong's Number: 2500

 Strong's Number: 2500 [ <<= || =>> ]
Transliterated: cheleph
Phonetic: klay'-lef

Text: from 2498; properly, exchange; hence (as preposition) instead of:

KJV - X for.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 33:8 | Numbers 18:21 | Numbers 18:31 |


Strong's Number: 2501

 Strong's Number: 2501 [ <<= || =>> ]
Transliterated: Cheleph
Phonetic: kheh'lef

Text: the same as 2500; change; Cheleph, a place in Palestine:

KJV -Heleph.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:33 |


Strong's Number: 2502

 Strong's Number: 2502 [ <<= || =>> ]
Transliterated: chalats
Phonetic: khaw-lats'

Text: a primitive root; to pull off; hence (intensively) to strip, (reflex.) to depart; by implication, to deliver, equip (for fight); present, strengthen:

KJV -arm (self), (go, ready) armed (X man, soldier), deliver, draw out, make fat, loose, (ready) prepared, put off, take away, withdraw self.

This word was found 88 times in the Old Testament KJV Bible.
Leviticus 14:40 | Leviticus 14:43 | Numbers 31:3 | Numbers 31:5 | Numbers 32:17 | Numbers 32:20 | Numbers 32:21 | Numbers 32:27 | Numbers 32:29 | Numbers 32:30 | Numbers 32:32 | Deuteronomy 25:10 | Joshua 4:13 | Joshua 6:7 | Joshua 6:9 | Joshua 6:13 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Job 36:15 | Psalms 7:4 | Psalms 34:7 | Psalms 35:3 | Psalms 50:15 | Psalms 60:5 | Psalms 81:7 | Psalms 91:15 | Psalms 97:10 | Psalms 108:6 | Psalms 116:8 | Proverbs 11:8 | Proverbs 11:9 | Isaiah 15:4 | Isaiah 20:2 | Isaiah 44:20 | Isaiah 57:4 | Isaiah 58:11 | Lamentations 4:3 | Hosea 5:6 |


Strong's Number: 2503

 Strong's Number: 2503 [ <<= || =>> ]
Transliterated: Chelets
Phonetic: kheh'-lets

Text: or Chelets {khay'-lets; from 2502; perhaps, strength; Chelets, the name of two Israelites:

KJV -Helez.

This word was found 51 times in the Old Testament KJV Bible.
Genesis 15:6 | Numbers 3:29 | 2 Samuel 23:26 | 1 Chronicles 2:39 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 27:10 | 1 Chronicles 27:11 | 1 Chronicles 27:12 | 1 Chronicles 27:13 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Job 13:12 |


Strong's Number: 2504

 Strong's Number: 2504 [ <<= || =>> ]
Transliterated: chalats
Phonetic: khaw-lawts'

Text: from 2502 (in the sense of strength); only in the dual; the loins (as the seat of vigor):

KJV -loins, reins.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 35:11 | 1 Kings 8:19 | 2 Chronicles 6:9 | Isaiah 5:27 | Isaiah 32:11 |


Strong's Number: 2505

 Strong's Number: 2505 [ <<= || =>> ]
Transliterated: chalaq
Phonetic: khaw-lak'

Text: a primitive root; to be smooth (figuratively); by implication (as smooth stones were used for lots) to apportion or separate:

KJV -deal, distribute, divide, flatter, give, (have, im-)part(-ner), take away a portion, receive, separate self, (be) smooth(-er).

This word was found 70 times in the Old Testament KJV Bible.
Genesis 14:15 | Genesis 49:7 | Genesis 49:27 | Exodus 26:33 | Leviticus 5:8 | Numbers 26:53 | Numbers 26:55 | Numbers 26:56 | Deuteronomy 4:19 | Deuteronomy 29:26 | Joshua 13:7 | Joshua 14:5 | Joshua 18:2 | Joshua 18:10 | Joshua 22:8 | Judges 5:30 | 1 Samuel 30:24 | 2 Samuel 6:19 | 2 Samuel 19:29 | 1 Kings 3:25 | 1 Kings 18:6 | 1 Chronicles 16:3 | 1 Chronicles 24:4 | 1 Chronicles 24:5 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Job 21:17 | Job 27:17 | Job 38:24 | Job 39:17 | Psalms 5:9 | Psalms 36:2 | Psalms 55:9 | Psalms 55:21 | Psalms 68:12 | Psalms 74:13 | Psalms 74:15 | Psalms 108:7 | Proverbs 16:19 | Proverbs 17:2 | Proverbs 28:23 | Proverbs 29:5 | Proverbs 29:24 | Isaiah 9:3 | Isaiah 33:23 | Isaiah 34:17 | Isaiah 41:7 | Isaiah 53:12 | Jeremiah 37:12 | Jeremiah 40:7 | Jeremiah 41:2 | Jeremiah 41:18 | Lamentations 4:16 | Ezekiel 5:1 | Daniel 11:4 | Daniel 11:39 | Hosea 10:2 | Joel 3:2 | Amos 7:17 | Micah 2:4 | Zechariah 14:1 |


Strong's Number: 2506

 Strong's Number: 2506 [ <<= || =>> ]
Transliterated: cheleq
Phonetic: khay'lek

Text: from 2505; properly, smoothness (of the tongue); also an allotment:

KJV -flattery, inheritance, part, X partake, portion.

This word was found 82 times in the Old Testament KJV Bible.
Genesis 14:24 | Genesis 31:14 | Leviticus 6:17 | Leviticus 10:13 | Numbers 18:20 | Numbers 31:36 | Deuteronomy 14:27 | Deuteronomy 18:1 | Deuteronomy 18:8 | Deuteronomy 32:9 | Joshua 14:4 | Joshua 15:13 | Joshua 24:32 | 1 Samuel 30:24 | 2 Samuel 20:1 | 2 Kings 9:10 | 2 Kings 9:21 | 2 Kings 9:25 | 2 Kings 9:36 | 2 Kings 9:37 | 2 Kings 10:1 | 2 Kings 25:30 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 2 Chronicles 31:4 | 2 Chronicles 35:5 | Job 17:5 | Job 20:29 | Job 24:18 | Job 27:13 | Job 32:17 | Psalms 17:14 | Psalms 50:18 | Psalms 105:11 | Psalms 119:57 | Proverbs 7:21 | Ecclesiastes 2:10 | Ecclesiastes 2:21 | Ecclesiastes 3:22 | Ecclesiastes 5:18 | Ecclesiastes 5:19 | Ecclesiastes 9:6 | Ecclesiastes 9:9 | Ecclesiastes 11:2 | Isaiah 17:14 | Isaiah 57:6 | Isaiah 61:7 | Jeremiah 10:16 | Jeremiah 13:25 | Jeremiah 51:19 | Lamentations 3:24 | Ezekiel 16:27 | Ezekiel 45:7 | Daniel 1:5 | Hosea 5:7 | Micah 2:4 | Habakkuk 1:16 | Zechariah 2:12 |


Strong's Number: 2507

 Strong's Number: 2507 [ <<= || =>> ]
Transliterated: Cheleq
Phonetic: khay'-lek

Text: the same as 2506; portion; Chelek, an Israelite:

KJV -Helek.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 26:30 | Joshua 17:2 |


Strong's Number: 2508

 Strong's Number: 2508 [ <<= || =>> ]
Transliterated: chalaq
Phonetic: khal-awk'

Text: (Aramaic) from a root corresponding to 2505; a part:

KJV -portion.

This word was found 4 times in the Old Testament KJV Bible.
1 Samuel 9:5 | Ezra 4:16 | Daniel 4:15 | Daniel 4:23 |


Strong's Number: 2509

 Strong's Number: 2509 [ <<= || =>> ]
Transliterated: chalaq
Phonetic: khaw-lawk'

Text: from 2505; smooth (especially of tongue):

KJV - flattering, smooth.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 27:11 | Proverbs 5:3 |


Strong's Number: 2510

 Strong's Number: 2510 [ <<= || =>> ]
Transliterated: Chalaq
Phonetic: khaw-lawk'

Text: the same as 2509; bare; Chalak, a mountain of Idumaea:

KJV -Halak.

This word was found 41 times in the Old Testament KJV Bible.
Leviticus 18:16 | Leviticus 26:37 | 1 Chronicles 25:10 | 1 Chronicles 25:11 | 1 Chronicles 25:12 | 1 Chronicles 25:13 | 1 Chronicles 25:14 | 1 Chronicles 25:15 | 1 Chronicles 25:16 | 1 Chronicles 25:17 | 1 Chronicles 25:18 | 1 Chronicles 25:19 | 1 Chronicles 25:20 | 1 Chronicles 25:21 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 2 Chronicles 28:11 | 2 Chronicles 28:12 | 2 Chronicles 28:13 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 |


Strong's Number: 2511

 Strong's Number: 2511 [ <<= || =>> ]
Transliterated: challaq
Phonetic: khal-lawk'

Text: from 2505; smooth:

KJV -smooth.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 57:6 |


Strong's Number: 2512

 Strong's Number: 2512 [ <<= || =>> ]
Transliterated: challuq
Phonetic: khal-look'

Text: from 2505; smooth:

KJV -smooth.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 17:40 |


Strong's Number: 2513

 Strong's Number: 2513 [ <<= || =>> ]
Transliterated: chelqah
Phonetic: khel-kaw'

Text: feminine of 2506; properly, smoothness; figuratively, flattery; also an allotment:

KJV -field, flattering(-ry), ground, parcel, part, piece of land [ground], plat, portion, slippery place, smooth (thing).

This word was found 67 times in the Old Testament KJV Bible.
Genesis 27:16 | Genesis 33:19 | Numbers 28:13 | Numbers 31:47 | Deuteronomy 22:3 | Deuteronomy 33:21 | Ruth 2:3 | Ruth 4:3 | 2 Samuel 14:30 | 2 Samuel 14:31 | 2 Samuel 23:11 | 2 Samuel 23:12 | 2 Kings 3:25 | 2 Kings 9:26 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Nehemiah 3:9 | Nehemiah 3:12 | Nehemiah 3:16 | Nehemiah 3:17 | Nehemiah 3:18 | Psalms 12:2 | Psalms 12:3 | Psalms 73:18 | Psalms 73:26 | Psalms 142:5 | Proverbs 2:16 | Proverbs 6:24 | Proverbs 26:28 | Proverbs 30:8 | Isaiah 30:10 | Jeremiah 12:10 | Amos 4:7 | Amos 7:4 |


Strong's Number: 2514

 Strong's Number: 2514 [ <<= || =>> ]
Transliterated: chalaqqah
Phonetic: khal-ak-kaw'

Text: feminine from 2505; flattery:

KJV - flattery.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 11:32 |


Strong's Number: 2515

 Strong's Number: 2515 [ <<= || =>> ]
Transliterated: chaluqqah
Phonetic: khal-ook-kaw'

Text: feminine of 2512; a distribution:

KJV - division.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2516

 Strong's Number: 2516 [ <<= || =>> ]
Transliterated: Chelqiy
Phonetic: khel-kee'

Text: patronymically from 2507; a Chelkite or descendant of Chelek:

KJV -Helkites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:30 |


Strong's Number: 2517

 Strong's Number: 2517 [ <<= || =>> ]
Transliterated: Chelqay
Phonetic: khel-kah'ee

Text: from 2505; apportioned; Chelkai, an Israelite:

KJV -Helkai.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 12:15 |


Strong's Number: 2518

 Strong's Number: 2518 [ <<= || =>> ]
Transliterated: Chilqiyah
Phonetic: khil-kee-yaw'

Text: or Chilqiyahuw {khil-kee-yaw'-hoo}'from 2506 and 3050; portion of Jah; {Chilhijah, the name of eight Israelites:

KJV - Hillkiah.

This word was found 67 times in the Old Testament KJV Bible.
2 Kings 18:18 | 2 Kings 18:26 | 2 Kings 18:37 | 2 Kings 22:4 | 2 Kings 22:8 | 2 Kings 22:10 | 2 Kings 22:12 | 2 Kings 22:14 | 2 Kings 23:4 | 2 Kings 23:24 | 1 Chronicles 6:13 | 1 Chronicles 6:45 | 1 Chronicles 9:11 | 1 Chronicles 26:11 | 1 Chronicles 26:12 | 1 Chronicles 26:13 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 34:9 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | 2 Chronicles 35:8 | Ezra 7:1 | Nehemiah 8:4 | Nehemiah 11:11 | Nehemiah 12:7 | Nehemiah 12:21 | Isaiah 22:20 | Isaiah 36:3 | Isaiah 36:22 | Jeremiah 1:1 | Jeremiah 29:3 |


Strong's Number: 2519

 Strong's Number: 2519 [ <<= || =>> ]
Transliterated: chalaqlaqqah
Phonetic: khal-ak-lak-kaw'

Text: by reduplication from 2505; properly, something very smooth; i.e. a treacherous spot; figuratively, blandishment:

KJV -flattery, slippery.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 23:12 | Daniel 11:34 |


Strong's Number: 2520

 Strong's Number: 2520 [ <<= || =>> ]
Transliterated: Chelqath
Phonetic: khel-kath'

Text: a form of 2513; smoothness; Chelkath, a place in Palestine:

KJV -Helkath.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 19:25 | Joshua 21:31 | Psalms 19:10 |


Strong's Number: 2521

 Strong's Number: 2521 [ <<= || =>> ]
Transliterated: Chelqath hats-Tsu-riym
Phonetic: khel-kath' hats-tsoo-reem'

Text: from 2520 and the plural of 6697, with the article inserted; smoothness of the rocks; Chelkath Hats-tsurim, a place in Palestine:

KJV -Helkath-hazzurim.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2522

 Strong's Number: 2522 [ <<= || =>> ]
Transliterated: chalash
Phonetic: khaw-lash'

Text: a primitive root; to prostrate; by implication, to overthrow, decay:

KJV -discomfit, waste away, weaken.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 17:13 | Job 14:10 | Isaiah 14:12 | Habakkuk 3:17 |


Strong's Number: 2523

 Strong's Number: 2523 [ <<= || =>> ]
Transliterated: challash
Phonetic: khal-lawsh'

Text: from 2522; frail:

KJV -weak.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2524

 Strong's Number: 2524 [ <<= || =>> ]
Transliterated: cham
Phonetic: khawm

Text: from the same as 2346; a father-in-law (as in affinity):

KJV -father in law.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 38:13 | Genesis 38:24 | Genesis 38:25 | 1 Samuel 4:19 | 1 Samuel 4:21 |


Strong's Number: 2525

 Strong's Number: 2525 [ <<= || =>> ]
Transliterated: cham
Phonetic: khawm

Text: from 2552; hot:

KJV -hot, warm.

This word was found 6 times in the Old Testament KJV Bible.
Exodus 15:8 | Joshua 9:12 | Job 37:17 | Psalms 39:3 | Psalms 60:6 | Isaiah 53:12 |


Strong's Number: 2526

 Strong's Number: 2526 [ <<= || =>> ]
Transliterated: Cham
Phonetic: khawm

Text: the same as 2525; hot (from the tropical habitat); Cham, a son of Noah; also (as a patronymic) his descendants or their country:

KJV -Ham.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 5:32 | Genesis 6:10 | Genesis 7:13 | Genesis 9:18 | Genesis 9:22 | Genesis 10:1 | Genesis 10:6 | Genesis 10:20 | Genesis 44:19 | 1 Chronicles 1:4 | 1 Chronicles 1:8 | 1 Chronicles 4:40 | Psalms 78:51 | Psalms 105:23 | Psalms 105:27 | Psalms 106:22 |


Strong's Number: 2527

 Strong's Number: 2527 [ <<= || =>> ]
Transliterated: chom
Phonetic: khome

Text: from 2552; heat:

KJV -heat, to be hot (warm).

This word was found 37 times in the Old Testament KJV Bible.
Genesis 8:22 | Genesis 18:1 | Exodus 11:8 | 1 Samuel 11:9 | 1 Samuel 21:6 | 2 Samuel 4:5 | 2 Chronicles 25:10 | 2 Chronicles 25:11 | 2 Chronicles 25:12 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Job 6:17 | Job 24:19 | Job 30:30 | Isaiah 11:15 | Isaiah 18:4 | Isaiah 49:10 | Jeremiah 17:8 | Jeremiah 51:39 | Ezekiel 3:14 | Joel 2:6 | Nahum 2:10 | Haggai 1:6 |


Strong's Number: 2528

 Strong's Number: 2528 [ <<= || =>> ]
Transliterated: chema'
Phonetic: khem-aw'

Text: (Aramaic) or chamah (Aramaic) {kham-aw'}; corresponding to 2534; anger:

KJV -fury.

chema'. See 2534.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 3:13 | Daniel 3:19 |


Strong's Number: 2529

 Strong's Number: 2529 [ <<= || =>> ]
Transliterated: chem'ah
Phonetic: khem-aw'

Text: or (shortened) chemah {khay-maw'}; from the same root as 2346; curdled milk or cheese:

KJV -butter.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 18:8 | Deuteronomy 32:14 | Judges 5:25 | 2 Samuel 17:29 | Job 20:17 | Job 29:6 | Proverbs 30:33 | Isaiah 7:15 | Isaiah 7:22 |


Strong's Number: 2530

 Strong's Number: 2530 [ <<= || =>> ]
Transliterated: chamad
Phonetic: khaw-mad'

Text: a primitive root; to delight in:

KJV -beauty, greatly beloved, covet, delectable thing, (X great) delight, desire, goodly, lust, (be) pleasant (thing), precious (thing).

This word was found 23 times in the Old Testament KJV Bible.
Genesis 2:9 | Genesis 3:6 | Exodus 20:17 | Exodus 34:24 | Deuteronomy 5:21 | Deuteronomy 7:25 | Joshua 7:21 | Job 20:20 | Psalms 39:11 | Psalms 106:24 | Psalms 133:1 | Proverbs 16:24 | Proverbs 23:8 | Proverbs 24:4 | Song of Solomon 1:15 | Song of Solomon 1:16 | Song of Solomon 2:3 | Isaiah 1:29 | Isaiah 44:9 | Isaiah 53:2 | Jeremiah 3:19 | Jonah 1:14 | Micah 2:2 |


Strong's Number: 2531

 Strong's Number: 2531 [ <<= || =>> ]
Transliterated: chemed
Phonetic: kheh'-med

Text: om 2530; delight:

KJV -desirable, pleasant.

This word was found 2 times in the Old Testament KJV Bible.
Ezekiel 23:6 | Amos 5:11 |


Strong's Number: 2532

 Strong's Number: 2532 [ <<= || =>> ]
Transliterated: chemdah
Phonetic: khem-daw'

Text: feminine of 2531; delight:

KJV -desire, goodly, pleasant, precious.

This word was found 56 times in the Old Testament KJV Bible.
Genesis 27:15 | Leviticus 14:10 | 1 Samuel 9:20 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 21:20 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 36:10 | 2 Chronicles 36:11 | 2 Chronicles 36:12 | 2 Chronicles 36:13 | 2 Chronicles 36:14 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 8:27 | Job 33:20 | Proverbs 21:20 | Song of Solomon 5:16 | Isaiah 2:16 | Jeremiah 12:10 | Jeremiah 25:34 | Ezekiel 23:12 | Ezekiel 23:23 | Ezekiel 26:12 | Daniel 9:23 | Daniel 10:3 | Daniel 10:11 | Daniel 10:19 | Daniel 11:38 | Hosea 13:15 | Nahum 2:9 | Zechariah 7:14 |


Strong's Number: 2533

 Strong's Number: 2533 [ <<= || =>> ]
Transliterated: Chemdan
Phonetic: khem-dawn'

Text: from 2531; pleasant; Chemdan, an Idumaean:

KJV - Hemdan.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2534

 Strong's Number: 2534 [ <<= || =>> ]
Transliterated: chemah
Phonetic: khay-maw'

Text: or (Dan. 11:44) chemaC {khay-maw'}; from 3179; heat; figuratively, anger, poison (from its fever):

KJV -anger, bottles, hot displeasure, furious(-ly, -ry), heat, indignation, poison, rage, wrath(- ful). See 2529.

This word was found 171 times in the Old Testament KJV Bible.
Genesis 27:44 | Leviticus 26:28 | Numbers 25:11 | Deuteronomy 9:19 | Deuteronomy 29:23 | Deuteronomy 29:28 | Deuteronomy 32:24 | Deuteronomy 32:33 | 2 Samuel 11:20 | 2 Kings 5:12 | 2 Kings 22:13 | 2 Kings 22:17 | 2 Chronicles 12:7 | 2 Chronicles 12:12 | 2 Chronicles 12:13 | 2 Chronicles 12:14 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 28:9 | 2 Chronicles 29:8 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Esther 2:1 | Esther 3:5 | Esther 5:9 | Esther 7:7 | Esther 7:10 | Job 6:4 | Job 19:29 | Job 20:23 | Job 21:20 | Job 36:18 | Psalms 2:5 | Psalms 6:1 | Psalms 37:8 | Psalms 38:1 | Psalms 58:4 | Psalms 69:24 | Psalms 76:10 | Psalms 78:31 | Psalms 78:38 | Psalms 78:49 | Psalms 79:6 | Psalms 85:3 | Psalms 88:7 | Psalms 88:16 | Psalms 89:46 | Psalms 90:7 | Psalms 102:10 | Psalms 106:23 | Proverbs 6:34 | Proverbs 15:18 | Proverbs 16:14 | Proverbs 19:19 | Proverbs 21:14 | Proverbs 22:24 | Proverbs 27:4 | Proverbs 29:22 | Isaiah 10:5 | Isaiah 10:6 | Isaiah 10:25 | Isaiah 14:6 | Isaiah 26:20 | Isaiah 27:4 | Isaiah 30:27 | Isaiah 34:2 | Isaiah 42:25 | Isaiah 51:13 | Isaiah 51:17 | Isaiah 51:20 | Isaiah 51:22 | Isaiah 59:18 | Isaiah 63:3 | Isaiah 63:5 | Isaiah 63:6 | Isaiah 66:15 | Jeremiah 4:4 | Jeremiah 6:11 | Jeremiah 7:20 | Jeremiah 10:25 | Jeremiah 18:20 | Jeremiah 21:5 | Jeremiah 21:12 | Jeremiah 23:19 | Jeremiah 25:15 | Jeremiah 30:23 | Jeremiah 32:31 | Jeremiah 32:37 | Jeremiah 33:5 | Jeremiah 42:18 | Jeremiah 44:6 | Jeremiah 50:25 | Lamentations 2:2 | Lamentations 2:4 | Lamentations 2:6 | Lamentations 4:11 | Ezekiel 5:13 | Ezekiel 5:15 | Ezekiel 6:12 | Ezekiel 7:8 | Ezekiel 7:19 | Ezekiel 8:18 | Ezekiel 9:8 | Ezekiel 13:13 | Ezekiel 13:15 | Ezekiel 14:19 | Ezekiel 16:38 | Ezekiel 16:42 | Ezekiel 19:12 | Ezekiel 20:8 | Ezekiel 20:13 | Ezekiel 20:21 | Ezekiel 20:33 | Ezekiel 20:34 | Ezekiel 21:17 | Ezekiel 21:31 | Ezekiel 22:20 | Ezekiel 22:21 | Ezekiel 22:22 | Ezekiel 22:31 | Ezekiel 23:25 | Ezekiel 24:8 | Ezekiel 24:13 | Ezekiel 25:14 | Ezekiel 25:17 | Ezekiel 30:15 | Ezekiel 35:11 | Ezekiel 36:6 | Ezekiel 36:18 | Ezekiel 38:18 | Ezekiel 38:19 | Daniel 8:6 | Daniel 9:16 | Daniel 11:44 | Hosea 5:10 | Hosea 7:5 | Hosea 13:11 | Micah 5:15 | Nahum 1:6 | Habakkuk 3:8 | Habakkuk 3:12 | Zephaniah 1:18 | Zephaniah 3:8 | Zechariah 8:2 |


Strong's Number: 2535

 Strong's Number: 2535 [ <<= || =>> ]
Transliterated: chammah
Phonetic: kham-maw'

Text: from 2525; heat; by implication, the sun:

KJV - heat, sun.

This word was found 6 times in the Old Testament KJV Bible.
Psalms 19:6 | Song of Solomon 6:10 | Song of Solomon 6:11 | Song of Solomon 6:12 | Song of Solomon 6:13 | Nahum 1:2 |


Strong's Number: 2536

 Strong's Number: 2536 [ <<= || =>> ]
Transliterated: Chammuw'el
Phonetic: kham-moo-ale'

Text: from 2535 and 410; anger of God; Chammuel, an Israelite:

KJV -Hamuel.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:26 |


Strong's Number: 2537

 Strong's Number: 2537 [ <<= || =>> ]
Transliterated: Chamuwtal
Phonetic: kham-oo-tal'

Text: or Chamiytal {kham-ee-tal'}; from 2524 and 2919; father-in-law of dew; Chamutal or Chamital, an Israelitess:

KJV - Hamutal.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 23:31 | 2 Kings 24:18 | Jeremiah 52:1 |


Strong's Number: 2538

 Strong's Number: 2538 [ <<= || =>> ]
Transliterated: Chamuwl
Phonetic: khaw-mool'

Text: from 2550; pitied; Chamul, an Israelite:

KJV - Hamul.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 46:12 | Numbers 26:21 | 1 Chronicles 2:5 |


Strong's Number: 2539

 Strong's Number: 2539 [ <<= || =>> ]
Transliterated: Chamuwliy
Phonetic: khaw-moo-lee'

Text: patronymically from 2538: a Chamulite (collectively) or descendants of Chamul:

KJV -Hamulites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:21 |


Strong's Number: 2540

 Strong's Number: 2540 [ <<= || =>> ]
Transliterated: Chammown
Phonetic: kham-mone'

Text: from 2552; warm spring; Chammon, the name of two places in Palestine:

KJV -Hammon.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 30:27 | Joshua 19:28 | 1 Chronicles 6:76 | Proverbs 13:1 |


Strong's Number: 2541

 Strong's Number: 2541 [ <<= || =>> ]
Transliterated: chamowts
Phonetic: khaw-motse'

Text: from 2556; properly, violent; by implication, a robber:

KJV -oppressed.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 1:17 | Isaiah 36:4 |


Strong's Number: 2542

 Strong's Number: 2542 [ <<= || =>> ]
Transliterated: chammuwq
Phonetic: kham-mook'

Text: from 2559; a wrapping, i.e. drawers:

KJV -joints.

This word was found 1 times in the Old Testament KJV Bible.
Song of Solomon 7:1 |


Strong's Number: 2543

 Strong's Number: 2543 [ <<= || =>> ]
Transliterated: chamowr
Phonetic: kham-ore'

Text: or (shortened) chamor {kham-ore}; from 2560; a male ass (from its dun red):

KJV -(he)ass.

This word was found 123 times in the Old Testament KJV Bible.
Genesis 12:16 | Genesis 22:3 | Genesis 22:5 | Genesis 24:35 | Genesis 30:43 | Genesis 32:5 | Genesis 34:28 | Genesis 36:24 | Genesis 42:26 | Genesis 42:27 | Genesis 43:18 | Genesis 43:24 | Genesis 44:3 | Genesis 44:13 | Genesis 45:23 | Genesis 47:17 | Genesis 49:14 | Exodus 4:20 | Exodus 9:3 | Exodus 13:13 | Exodus 20:17 | Exodus 21:33 | Exodus 22:4 | Exodus 22:9 | Exodus 22:10 | Exodus 23:4 | Exodus 23:5 | Exodus 23:12 | Exodus 34:20 | Numbers 16:15 | Numbers 22:21 | Numbers 22:22 | Numbers 22:23 | Numbers 22:25 | Numbers 22:27 | Numbers 22:28 | Numbers 22:30 | Numbers 22:32 | Numbers 22:33 | Numbers 31:28 | Numbers 31:30 | Numbers 31:34 | Numbers 31:39 | Numbers 31:45 | Deuteronomy 5:14 | Deuteronomy 5:21 | Deuteronomy 22:4 | Deuteronomy 22:10 | Deuteronomy 28:31 | Joshua 6:21 | Joshua 7:24 | Joshua 9:4 | Joshua 15:18 | Judges 1:14 | Judges 5:10 | Judges 6:4 | Judges 9:50 | Judges 15:15 | Judges 15:16 | Judges 19:3 | Judges 19:10 | Judges 19:19 | Judges 19:21 | Judges 19:28 | 1 Samuel 8:16 | 1 Samuel 12:3 | 1 Samuel 15:3 | 1 Samuel 16:20 | 1 Samuel 22:19 | 1 Samuel 25:18 | 1 Samuel 25:20 | 1 Samuel 25:23 | 1 Samuel 25:42 | 1 Samuel 27:9 | 2 Samuel 16:1 | 2 Samuel 16:2 | 2 Samuel 17:23 | 2 Samuel 19:26 | 1 Kings 2:40 | 1 Kings 13:13 | 1 Kings 13:23 | 1 Kings 13:24 | 1 Kings 13:27 | 1 Kings 13:28 | 1 Kings 13:29 | 2 Kings 4:22 | 2 Kings 4:24 | 2 Kings 6:25 | 2 Kings 7:7 | 2 Kings 7:10 | 1 Chronicles 5:21 | 1 Chronicles 12:40 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Ezra 2:67 | Nehemiah 7:69 | Nehemiah 13:15 | Job 24:3 | Proverbs 26:3 | Isaiah 1:3 | Isaiah 21:7 | Isaiah 30:24 | Isaiah 32:20 | Jeremiah 22:19 | Ezekiel 23:20 | Zechariah 9:9 | Zechariah 14:15 |


Strong's Number: 2544

 Strong's Number: 2544 [ <<= || =>> ]
Transliterated: Chamowr
Phonetic: kham-ore'

Text: the same as 2543; donkey; Chamor, a Canaanite:

KJV - Hamor.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 33:19 | Genesis 34:2 | Genesis 34:4 | Genesis 34:6 | Genesis 34:8 | Genesis 34:13 | Genesis 34:18 | Genesis 34:20 | Genesis 34:24 | Genesis 34:26 | Joshua 24:32 | Judges 9:28 |


Strong's Number: 2545

 Strong's Number: 2545 [ <<= || =>> ]
Transliterated: chamowth
Phonetic: kham-oth'

Text: or (shortened) chamoth {kham-oth'}; feminine of 2524; a mother-in-law:

KJV -mother in law.

This word was found 10 times in the Old Testament KJV Bible.
Ruth 1:14 | Ruth 2:11 | Ruth 2:18 | Ruth 2:19 | Ruth 2:23 | Ruth 3:1 | Ruth 3:6 | Ruth 3:16 | Ruth 3:17 | Micah 7:6 |


Strong's Number: 2546

 Strong's Number: 2546 [ <<= || =>> ]
Transliterated: chomet
Phonetic: kho'met

Text: from an unused root probably meaning, to lie low; a lizard (as creeping):

KJV -snail.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 11:30 |


Strong's Number: 2547

 Strong's Number: 2547 [ <<= || =>> ]
Transliterated: Chumtah
Phonetic: khoom-taw'

Text: feminine of 2546; low; Chumtah, a place in Palestine:

KJV -Humtah.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:54 |


Strong's Number: 2548

 Strong's Number: 2548 [ <<= || =>> ]
Transliterated: chamiyts
Phonetic: khaw-meets'

Text: from 2556; seasoned, i.e. salt provender:

KJV - clean.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 30:24 |


Strong's Number: 2549

 Strong's Number: 2549 [ <<= || =>> ]
Transliterated: chamiyshiy
Phonetic: kham-ee-shee'

Text: or chamishshiy {kham-ish-shee'}; ord. from 2568; fifth; also a fifth:

KJV -fifth (part).

This word was found 99 times in the Old Testament KJV Bible.
Genesis 1:23 | Genesis 30:17 | Genesis 47:24 | Genesis 47:26 | Leviticus 5:16 | Leviticus 6:5 | Leviticus 19:25 | Leviticus 22:14 | Leviticus 27:13 | Leviticus 27:15 | Leviticus 27:19 | Leviticus 27:27 | Leviticus 27:31 | Numbers 5:7 | Numbers 7:36 | Numbers 29:26 | Numbers 33:38 | Joshua 19:24 | Judges 19:8 | 2 Samuel 3:4 | 1 Kings 6:31 | 1 Kings 14:25 | 2 Kings 8:16 | 2 Kings 25:8 | 1 Chronicles 2:14 | 1 Chronicles 3:3 | 1 Chronicles 8:2 | 1 Chronicles 12:10 | 1 Chronicles 12:11 | 1 Chronicles 12:12 | 1 Chronicles 12:13 | 1 Chronicles 12:14 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 24:9 | 1 Chronicles 25:12 | 1 Chronicles 25:13 | 1 Chronicles 25:14 | 1 Chronicles 25:15 | 1 Chronicles 25:16 | 1 Chronicles 25:17 | 1 Chronicles 25:18 | 1 Chronicles 25:19 | 1 Chronicles 25:20 | 1 Chronicles 25:21 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 26:3 | 1 Chronicles 26:4 | 1 Chronicles 27:8 | 2 Chronicles 12:2 | 2 Chronicles 15:19 | Ezra 7:8 | Ezra 7:9 | Nehemiah 6:5 | Nehemiah 6:15 | Jeremiah 1:3 | Jeremiah 28:1 | Jeremiah 36:9 | Jeremiah 52:12 | Jeremiah 52:31 | Ezekiel 1:2 | Ezekiel 20:1 | Ezekiel 40:1 | Zechariah 7:3 | Zechariah 7:5 | Zechariah 8:19 |


Strong's Number: 2550

 Strong's Number: 2550 [ <<= || =>> ]
Transliterated: chamal
Phonetic: khaw-mal'

Text: a primitive root; to commiserate; by implication, to spare:

KJV -have compassion, (have) pity, spare.

This word was found 50 times in the Old Testament KJV Bible.
Exodus 2:6 | Exodus 21:22 | Deuteronomy 13:8 | 1 Samuel 15:3 | 1 Samuel 15:9 | 1 Samuel 15:15 | 1 Samuel 23:21 | 2 Samuel 12:4 | 2 Samuel 12:6 | 2 Samuel 21:7 | 1 Kings 4:21 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Job 6:10 | Job 16:13 | Job 20:13 | Job 27:22 | Proverbs 28:13 | Isaiah 9:19 | Isaiah 30:14 | Isaiah 30:24 | Isaiah 54:2 | Isaiah 58:1 | Jeremiah 13:14 | Jeremiah 21:7 | Jeremiah 50:14 | Jeremiah 51:3 | Lamentations 2:2 | Lamentations 2:17 | Ezekiel 7:4 | Ezekiel 7:9 | Ezekiel 8:18 | Ezekiel 9:5 | Ezekiel 9:10 | Ezekiel 16:5 | Ezekiel 20:17 | Ezekiel 24:14 | Ezekiel 36:21 | Hosea 2:4 | Habakkuk 1:17 | Zechariah 11:5 | Zechariah 11:6 | Malachi 3:17 |


Strong's Number: 2551

 Strong's Number: 2551 [ <<= || =>> ]
Transliterated: chemlah
Phonetic: khem-law'

Text: from 2550; commiseration:

KJV -merciful, pity.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 19:16 | Isaiah 63:9 |


Strong's Number: 2552

 Strong's Number: 2552 [ <<= || =>> ]
Transliterated: chamam
Phonetic: khaw-mam'

Text: a primitive root; to be hot (literally or figuratively):

KJV -enflame self, get (have) heat, be (wax) hot, (be, wax) warm (self, at).

This word was found 35 times in the Old Testament KJV Bible.
Exodus 16:21 | Numbers 32:14 | 1 Samuel 11:11 | 1 Kings 1:2 | 2 Kings 4:34 | 2 Chronicles 28:11 | 2 Chronicles 28:12 | 2 Chronicles 28:13 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Nehemiah 7:3 | Job 31:20 | Job 39:14 | Psalms 78:49 | Ecclesiastes 4:11 | Isaiah 13:13 | Isaiah 44:15 | Isaiah 44:16 | Isaiah 47:14 | Hosea 7:7 | Hosea 11:9 | Zephaniah 2:2 | Zephaniah 3:8 |


Strong's Number: 2553

 Strong's Number: 2553 [ <<= || =>> ]
Transliterated: chamman
Phonetic: kham-mawn'

Text: from 2535; a sun-pillar:

KJV -idol, image.

This word was found 10 times in the Old Testament KJV Bible.
Leviticus 26:30 | Judges 10:17 | 2 Chronicles 14:5 | 2 Chronicles 34:4 | 2 Chronicles 34:7 | Isaiah 17:8 | Isaiah 27:9 | Isaiah 57:5 | Jeremiah 17:1 | Ezekiel 6:6 |


Strong's Number: 2554

 Strong's Number: 2554 [ <<= || =>> ]
Transliterated: chamac
Phonetic: khaw-mas'

Text: a primitive root; to be violent; by implication, to maltreat:

KJV -make bare, shake off, violate, do violence, take away violently, wrong, imagine wrongfully.

This word was found 8 times in the Old Testament KJV Bible.
Job 15:33 | Job 21:27 | Proverbs 8:36 | Jeremiah 13:22 | Jeremiah 22:3 | Lamentations 2:6 | Ezekiel 22:26 | Zephaniah 3:4 |


Strong's Number: 2555

 Strong's Number: 2555 [ <<= || =>> ]
Transliterated: chamac
Phonetic: khaw-mawce'

Text: from 2554; violence; by implication, wrong; by meton. unjust gain:

KJV -cruel(-ty), damage, false, injustice, X oppressor, unrighteous, violence (against, done), violent (dealing), wrong.

This word was found 84 times in the Old Testament KJV Bible.
Genesis 6:11 | Genesis 6:13 | Genesis 12:4 | Genesis 16:5 | Genesis 49:5 | Exodus 23:1 | Deuteronomy 19:16 | 2 Samuel 22:3 | 2 Samuel 22:49 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | Job 5:21 | Job 16:17 | Job 19:7 | Psalms 7:16 | Psalms 11:5 | Psalms 18:48 | Psalms 25:19 | Psalms 27:12 | Psalms 35:11 | Psalms 55:9 | Psalms 58:2 | Psalms 72:14 | Psalms 73:6 | Psalms 74:20 | Psalms 140:1 | Psalms 140:4 | Psalms 140:11 | Proverbs 3:31 | Proverbs 4:17 | Proverbs 10:6 | Proverbs 10:11 | Proverbs 13:2 | Proverbs 16:29 | Proverbs 21:7 | Proverbs 24:2 | Proverbs 26:6 | Isaiah 53:9 | Isaiah 59:6 | Isaiah 60:18 | Jeremiah 6:7 | Jeremiah 20:8 | Jeremiah 51:35 | Jeremiah 51:46 | Ezekiel 7:11 | Ezekiel 7:23 | Ezekiel 8:17 | Ezekiel 28:16 | Ezekiel 45:9 | Joel 3:19 | Amos 3:10 | Amos 6:3 | Obadiah 1:10 | Jonah 3:8 | Micah 6:12 | Habakkuk 1:2 | Habakkuk 1:3 | Habakkuk 1:9 | Habakkuk 2:8 | Habakkuk 2:17 | Zephaniah 1:9 | Malachi 2:16 |


Strong's Number: 2556

 Strong's Number: 2556 [ <<= || =>> ]
Transliterated: chamets
Phonetic: khaw-mates'

Text: a primitive root; to be pungent; i.e. in taste (sour, i.e. literally fermented, or figuratively, harsh), in color (dazzling):

KJV -cruel (man), dyed, be grieved, leavened.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 12:34 | Exodus 12:39 | Leviticus 23:17 | Psalms 73:21 | Proverbs 25:19 | Isaiah 63:1 | Daniel 12:3 | Hosea 7:4 |


Strong's Number: 2557

 Strong's Number: 2557 [ <<= || =>> ]
Transliterated: chametz
Phonetic: khaw-mates'

Text: from 2556; ferment, (figuratively) extortion:

KJV -leaven, leavened (bread).

This word was found 11 times in the Old Testament KJV Bible.
Exodus 12:15 | Exodus 12:19 | Exodus 12:20 | Exodus 13:3 | Exodus 13:7 | Exodus 23:18 | Exodus 34:25 | Deuteronomy 16:3 | Psalms 112:4 | Ezekiel 23:32 | Amos 4:5 |


Strong's Number: 2558

 Strong's Number: 2558 [ <<= || =>> ]
Transliterated: chomets
Phonetic: kho'-mets

Text: from 2556; vinegar:

KJV -vinegar.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 6:3 | Ruth 2:14 | Psalms 69:21 | Proverbs 10:26 | Proverbs 25:20 |


Strong's Number: 2559

 Strong's Number: 2559 [ <<= || =>> ]
Transliterated: chamaq
Phonetic: khaw-mak'

Text: a primitive root; properly, to wrap; hence, to depart (i.e. turn about):

KJV -go about, withdraw self.

This word was found 26 times in the Old Testament KJV Bible.
2 Samuel 7:24 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Job 38:5 | Jeremiah 31:22 |


Strong's Number: 2560

 Strong's Number: 2560 [ <<= || =>> ]
Transliterated: chamar
Phonetic: khaw-mar'

Text: a primitive root; properly, to boil up; hence, to ferment (with scum); to glow (with redness); as denominative (from 2564) to smear with pitch:

KJV -daub, befoul, be red, trouble.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 2:3 | 2 Kings 10:17 | Job 16:16 | Lamentations 1:20 | Lamentations 2:11 |


Strong's Number: 2561

 Strong's Number: 2561 [ <<= || =>> ]
Transliterated: chemer
Phonetic: kheh'-mer

Text: from 2560; wine (as fermenting):

KJV -X pure, red wine.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2562

 Strong's Number: 2562 [ <<= || =>> ]
Transliterated: chamar
Phonetic: kham-ar'

Text: (Aramaic) corresponding to 2561; wine:

KJV -wine.

chamor. See 2543.

This word was found 6 times in the Old Testament KJV Bible.
Ezra 6:9 | Ezra 7:22 | Daniel 5:1 | Daniel 5:2 | Daniel 5:4 | Daniel 5:23 |


Strong's Number: 2563

 Strong's Number: 2563 [ <<= || =>> ]
Transliterated: chomer
Phonetic: kho'mer

Text: from 2560; properly, a bubbling up, i.e. of water, a wave; of earth, mire or clay (cement); also a heap; hence, a chomer or dry measure:

KJV -clay, heap, homer, mire, motion.

This word was found 28 times in the Old Testament KJV Bible.
Genesis 11:3 | Exodus 1:14 | Exodus 8:14 | Numbers 11:32 | 2 Kings 10:8 | 2 Kings 19:25 | 2 Chronicles 31:6 | Job 10:9 | Job 15:28 | Job 27:16 | Job 33:6 | Job 38:14 | Isaiah 5:10 | Isaiah 10:6 | Isaiah 10:30 | Isaiah 29:16 | Isaiah 41:25 | Jeremiah 18:4 | Jeremiah 18:6 | Jeremiah 50:26 | Jeremiah 51:37 | Ezekiel 3:18 | Ezekiel 45:11 | Ezekiel 45:13 | Ezekiel 45:14 | Micah 7:10 | Habakkuk 3:15 | Zechariah 9:3 |


Strong's Number: 2564

 Strong's Number: 2564 [ <<= || =>> ]
Transliterated: chemar
Phonetic: khay-mawr'

Text: from 2560; bitumen (as rising to the surface):

KJV -slime(-pit).

This word was found 5 times in the Old Testament KJV Bible.
Genesis 11:3 | Genesis 14:10 | Exodus 2:3 | Psalms 46:3 | Psalms 75:8 |


Strong's Number: 2565

 Strong's Number: 2565 [ <<= || =>> ]
Transliterated: chamorah
Phonetic: kham-o-raw'

Text: from 2560 [compare 2563]; a heap:

KJV -heap.

This word was found 6 times in the Old Testament KJV Bible.
Leviticus 27:16 | Judges 15:16 | Isaiah 8:10 | Jeremiah 48:39 | Jeremiah 51:8 | Hosea 3:2 |


Strong's Number: 2566

 Strong's Number: 2566 [ <<= || =>> ]
Transliterated: Chamran
Phonetic: kham-rawn'

Text: from 2560; red; Chamran, an Idumaean:

KJV -Amran.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 1:41 |


Strong's Number: 2567

 Strong's Number: 2567 [ <<= || =>> ]
Transliterated: chamash
Phonetic: khaw-mash'

Text: a denominative from 2568; to tax a fifth:

KJV - take up the fifth participle

This word was found 2 times in the Old Testament KJV Bible.
Genesis 41:34 | Job 30:19 |


Strong's Number: 2568

 Strong's Number: 2568 [ <<= || =>> ]
Transliterated: chamesh
Phonetic: khaw-maysh'

Text: masculine chamishshah {kham-ish-shaw}; a primitive numeral; five:

KJV -fif[-teen], fifth, five (X apiece).

This word was found 336 times in the Old Testament KJV Bible.
Genesis 5:6 | Genesis 5:10 | Genesis 5:11 | Genesis 5:15 | Genesis 5:17 | Genesis 5:21 | Genesis 5:30 | Genesis 5:32 | Genesis 7:20 | Genesis 11:11 | Genesis 11:12 | Genesis 11:32 | Genesis 14:9 | Genesis 18:28 | Genesis 25:7 | Genesis 43:34 | Genesis 45:6 | Genesis 45:11 | Genesis 45:22 | Genesis 47:2 | Exodus 16:1 | Exodus 22:1 | Exodus 26:3 | Exodus 26:9 | Exodus 26:26 | Exodus 26:27 | Exodus 26:37 | Exodus 27:1 | Exodus 27:14 | Exodus 27:15 | Exodus 27:18 | Exodus 30:23 | Exodus 30:24 | Exodus 36:10 | Exodus 36:16 | Exodus 36:31 | Exodus 36:32 | Exodus 36:38 | Exodus 38:1 | Exodus 38:18 | Exodus 38:25 | Exodus 38:26 | Exodus 38:28 | Leviticus 23:6 | Leviticus 23:39 | Leviticus 26:8 | Leviticus 27:5 | Leviticus 27:6 | Numbers 1:21 | Numbers 1:25 | Numbers 1:33 | Numbers 1:37 | Numbers 1:41 | Numbers 1:46 | Numbers 2:11 | Numbers 2:15 | Numbers 2:19 | Numbers 2:23 | Numbers 2:28 | Numbers 2:32 | Numbers 3:22 | Numbers 3:47 | Numbers 3:50 | Numbers 4:48 | Numbers 7:17 | Numbers 7:23 | Numbers 7:29 | Numbers 7:35 | Numbers 7:41 | Numbers 7:47 | Numbers 7:53 | Numbers 7:59 | Numbers 7:65 | Numbers 7:71 | Numbers 7:77 | Numbers 7:83 | Numbers 8:24 | Numbers 11:19 | Numbers 18:16 | Numbers 26:18 | Numbers 26:22 | Numbers 26:27 | Numbers 26:37 | Numbers 26:41 | Numbers 26:50 | Numbers 28:17 | Numbers 31:8 | Numbers 31:28 | Numbers 31:32 | Numbers 31:36 | Numbers 31:37 | Numbers 31:39 | Numbers 31:43 | Numbers 31:45 | Joshua 8:12 | Joshua 10:5 | Joshua 10:16 | Joshua 10:17 | Joshua 10:22 | Joshua 10:23 | Joshua 10:26 | Joshua 13:3 | Joshua 14:10 | Judges 3:3 | Judges 18:2 | Judges 18:7 | Judges 18:14 | Judges 18:17 | Judges 20:35 | Judges 20:45 | Judges 20:46 | 1 Samuel 6:4 | 1 Samuel 6:16 | 1 Samuel 6:18 | 1 Samuel 17:40 | 1 Samuel 21:3 | 1 Samuel 22:18 | 1 Samuel 25:18 | 1 Samuel 25:42 | 2 Samuel 4:4 | 2 Samuel 19:17 | 2 Samuel 21:8 | 2 Samuel 24:9 | 1 Kings 4:32 | 1 Kings 6:6 | 1 Kings 6:10 | 1 Kings 6:24 | 1 Kings 7:3 | 1 Kings 7:16 | 1 Kings 7:23 | 1 Kings 7:39 | 1 Kings 7:49 | 1 Kings 9:23 | 1 Kings 12:32 | 1 Kings 22:42 | 2 Kings 6:25 | 2 Kings 7:13 | 2 Kings 13:19 | 2 Kings 14:2 | 2 Kings 14:17 | 2 Kings 14:23 | 2 Kings 15:33 | 2 Kings 18:2 | 2 Kings 19:35 | 2 Kings 20:6 | 2 Kings 21:1 | 2 Kings 23:36 | 2 Kings 25:19 | 1 Chronicles 2:4 | 1 Chronicles 2:6 | 1 Chronicles 3:20 | 1 Chronicles 4:32 | 1 Chronicles 4:42 | 1 Chronicles 7:3 | 1 Chronicles 7:7 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 24:14 | 1 Chronicles 24:15 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 29:7 | 2 Chronicles 3:11 | 2 Chronicles 3:12 | 2 Chronicles 3:15 | 2 Chronicles 4:2 | 2 Chronicles 4:6 | 2 Chronicles 4:7 | 2 Chronicles 4:8 | 2 Chronicles 6:13 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 15:10 | 2 Chronicles 15:11 | 2 Chronicles 15:12 | 2 Chronicles 15:13 | 2 Chronicles 15:14 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 25:1 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 27:1 | 2 Chronicles 27:8 | 2 Chronicles 29:1 | 2 Chronicles 33:1 | 2 Chronicles 35:9 | 2 Chronicles 36:5 | Ezra 1:11 | Ezra 2:5 | Ezra 2:8 | Ezra 2:20 | Ezra 2:33 | Ezra 2:34 | Ezra 2:66 | Ezra 2:67 | Ezra 2:69 | Nehemiah 7:13 | Nehemiah 7:20 | Nehemiah 7:25 | Nehemiah 7:36 | Nehemiah 7:67 | Nehemiah 7:68 | Nehemiah 7:69 | Nehemiah 7:70 | Esther 9:6 | Esther 9:12 | Esther 9:16 | Esther 9:18 | Esther 9:21 | Job 1:3 | Isaiah 7:8 | Isaiah 17:6 | Isaiah 19:18 | Isaiah 30:17 | Isaiah 37:36 | Jeremiah 52:22 | Jeremiah 52:30 | Ezekiel 1:1 | Ezekiel 8:1 | Ezekiel 8:16 | Ezekiel 11:1 | Ezekiel 32:17 | Ezekiel 33:21 | Ezekiel 40:7 | Ezekiel 40:13 | Ezekiel 40:21 | Ezekiel 40:25 | Ezekiel 40:29 | Ezekiel 40:30 | Ezekiel 40:33 | Ezekiel 40:36 | Ezekiel 40:48 | Ezekiel 41:2 | Ezekiel 41:9 | Ezekiel 41:11 | Ezekiel 41:12 | Ezekiel 42:16 | Ezekiel 42:17 | Ezekiel 42:18 | Ezekiel 42:19 | Ezekiel 42:20 | Ezekiel 45:1 | Ezekiel 45:2 | Ezekiel 45:3 | Ezekiel 45:5 | Ezekiel 45:6 | Ezekiel 45:12 | Ezekiel 45:25 | Ezekiel 48:8 | Ezekiel 48:9 | Ezekiel 48:10 | Ezekiel 48:13 | Ezekiel 48:15 | Ezekiel 48:16 | Ezekiel 48:20 | Ezekiel 48:21 | Ezekiel 48:30 | Ezekiel 48:32 | Ezekiel 48:33 | Ezekiel 48:34 | Daniel 12:12 |


Strong's Number: 2569

 Strong's Number: 2569 [ <<= || =>> ]
Transliterated: chomesh
Phonetic: kho'-mesh

Text: from 2567; a fifth tax:

KJV -fifth participle

This word was found 2 times in the Old Testament KJV Bible.
Joshua 11:17 | Joshua 12:7 |


Strong's Number: 2570

 Strong's Number: 2570 [ <<= || =>> ]
Transliterated: chomesh
Phonetic: kho'-mesh

Text: from an unused root probably meaning, to be stout; the abdomen (as obese):

KJV -fifth [rib].

This word was found 12 times in the Old Testament KJV Bible.
Numbers 5:22 | 2 Samuel 2:23 | 2 Samuel 3:27 | 2 Samuel 4:6 | 2 Samuel 20:10 | 1 Kings 7:20 | Proverbs 8:6 | Proverbs 18:8 | Proverbs 20:27 | Proverbs 23:16 | Proverbs 24:13 | Isaiah 46:3 |


Strong's Number: 2571

 Strong's Number: 2571 [ <<= || =>> ]
Transliterated: chamush
Phonetic: khaw-moosh'

Text: passive participle of the same as 2570; staunch, i.e. able-bodied soldiers:

KJV -armed (men), harnessed.

chamishshah. See 2568.

chamishshiy. See 2549.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 13:18 | Deuteronomy 3:18 | Joshua 1:14 | Joshua 4:12 | Judges 7:11 |


Strong's Number: 2572

 Strong's Number: 2572 [ <<= || =>> ]
Transliterated: chamishshiym
Phonetic: kham-ish-sheem'

Text: multiple of 2568; fifty:

KJV - fifty.

This word was found 141 times in the Old Testament KJV Bible.
Genesis 6:15 | Genesis 7:24 | Genesis 9:28 | Genesis 9:29 | Genesis 18:24 | Genesis 18:28 | Exodus 18:25 | Exodus 26:5 | Exodus 26:6 | Exodus 26:10 | Exodus 26:11 | Exodus 27:12 | Exodus 27:13 | Exodus 27:18 | Exodus 30:23 | Exodus 36:12 | Exodus 36:13 | Exodus 36:17 | Exodus 36:18 | Exodus 38:12 | Exodus 38:13 | Exodus 38:26 | Leviticus 23:16 | Leviticus 25:10 | Leviticus 25:11 | Leviticus 27:3 | Leviticus 27:16 | Numbers 1:23 | Numbers 1:25 | Numbers 1:29 | Numbers 1:31 | Numbers 1:43 | Numbers 1:46 | Numbers 2:6 | Numbers 2:8 | Numbers 2:13 | Numbers 2:15 | Numbers 2:16 | Numbers 2:30 | Numbers 2:31 | Numbers 2:32 | Numbers 4:3 | Numbers 4:23 | Numbers 4:30 | Numbers 4:35 | Numbers 4:36 | Numbers 4:39 | Numbers 4:43 | Numbers 4:47 | Numbers 8:25 | Numbers 16:17 | Numbers 26:10 | Numbers 26:34 | Numbers 26:47 | Numbers 31:30 | Numbers 31:52 | Deuteronomy 22:29 | Joshua 7:21 | 1 Samuel 6:19 | 1 Samuel 8:12 | 2 Samuel 15:1 | 2 Samuel 24:24 | 1 Kings 1:5 | 1 Kings 7:2 | 1 Kings 7:6 | 1 Kings 9:23 | 1 Kings 10:29 | 1 Kings 18:4 | 1 Kings 18:13 | 1 Kings 18:19 | 1 Kings 18:22 | 2 Kings 1:9 | 2 Kings 1:10 | 2 Kings 1:11 | 2 Kings 1:12 | 2 Kings 1:13 | 2 Kings 1:14 | 2 Kings 2:7 | 2 Kings 2:16 | 2 Kings 2:17 | 2 Kings 13:7 | 2 Kings 15:2 | 2 Kings 15:20 | 2 Kings 15:23 | 2 Kings 15:25 | 2 Kings 15:27 | 2 Kings 21:1 | 1 Chronicles 5:21 | 1 Chronicles 8:40 | 1 Chronicles 9:9 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 2 Chronicles 1:17 | 2 Chronicles 2:17 | 2 Chronicles 3:9 | 2 Chronicles 8:10 | 2 Chronicles 8:18 | 2 Chronicles 26:3 | 2 Chronicles 33:1 | Ezra 2:7 | Ezra 2:14 | Ezra 2:15 | Ezra 2:22 | Ezra 2:29 | Ezra 2:30 | Ezra 2:31 | Ezra 2:37 | Ezra 2:60 | Ezra 8:3 | Ezra 8:6 | Ezra 8:26 | Nehemiah 5:17 | Nehemiah 6:15 | Nehemiah 7:10 | Nehemiah 7:12 | Nehemiah 7:20 | Nehemiah 7:33 | Nehemiah 7:34 | Nehemiah 7:40 | Nehemiah 7:70 | Esther 5:14 | Esther 7:9 | Isaiah 3:3 | Ezekiel 40:15 | Ezekiel 40:21 | Ezekiel 40:25 | Ezekiel 40:29 | Ezekiel 40:33 | Ezekiel 40:36 | Ezekiel 42:2 | Ezekiel 42:7 | Ezekiel 42:8 | Ezekiel 45:2 | Ezekiel 48:17 | Haggai 2:16 |


Strong's Number: 2573

 Strong's Number: 2573 [ <<= || =>> ]
Transliterated: chemeth
Phonetic: klay'-meth

Text: from the same as 2346; a skin bottle (as tied up):

KJV -bottle.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 21:14 | Genesis 21:15 | Genesis 21:19 | Genesis 36:26 | Leviticus 9:11 | Leviticus 13:4 | Leviticus 13:12 | Leviticus 13:21 | Leviticus 13:25 | Leviticus 13:30 | Leviticus 13:31 | Leviticus 13:32 | Leviticus 13:34 | 2 Samuel 16:1 | Ezekiel 37:8 | Habakkuk 2:15 |


Strong's Number: 2574

 Strong's Number: 2574 [ <<= || =>> ]
Transliterated: Chamath
Phonetic: kham-awth'

Text: from the same as 2346; walled; Chamath, a place in Syria:

KJV -Hamath, Hemath.

chamoth. See 2545.

This word was found 35 times in the Old Testament KJV Bible.
Numbers 13:21 | Numbers 34:8 | Joshua 13:5 | Judges 3:3 | 2 Samuel 8:9 | 1 Kings 8:65 | 2 Kings 14:25 | 2 Kings 14:28 | 2 Kings 17:24 | 2 Kings 17:30 | 2 Kings 18:34 | 2 Kings 19:13 | 2 Kings 23:33 | 2 Kings 25:21 | 1 Chronicles 13:5 | 1 Chronicles 18:3 | 1 Chronicles 18:9 | 2 Chronicles 7:8 | 2 Chronicles 8:3 | 2 Chronicles 8:4 | Isaiah 10:9 | Isaiah 11:11 | Isaiah 36:19 | Isaiah 37:13 | Jeremiah 39:5 | Jeremiah 49:23 | Jeremiah 52:9 | Jeremiah 52:27 | Ezekiel 47:16 | Ezekiel 47:17 | Ezekiel 47:20 | Ezekiel 48:1 | Amos 6:2 | Amos 6:14 | Zechariah 9:2 |


Strong's Number: 2575

 Strong's Number: 2575 [ <<= || =>> ]
Transliterated: Chammath
Phonetic: klam-math'

Text: a variation for the first part of 2576; hot springs; Chammath, a place in Palestine:

KJV -Hammath.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 19:35 | 1 Kings 18:13 | 1 Chronicles 2:55 |


Strong's Number: 2576

 Strong's Number: 2576 [ <<= || =>> ]
Transliterated: Chammoth Do'r
Phonetic: kham-moth' dore

Text: from the plural of 2535 and 1756; hot springs of Dor; Chammath-Dor, a place in Palestine:

KJV -Hamath-Dor.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 21:32 |


Strong's Number: 2577

 Strong's Number: 2577 [ <<= || =>> ]
Transliterated: Chamathiy
Phonetic: kham-aw-thee'

Text: patrial from 2574; a Chamathite or native of Chamath:

KJV -Hamathite.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 10:18 | 1 Chronicles 1:16 |


Strong's Number: 2578

 Strong's Number: 2578 [ <<= || =>> ]
Transliterated: Chamath Tsowbah
Phonetic: kham-ath' tso-baw'

Text: from 2574 and 6678; Chamath of Tsobah; Chamath-Tsobah; probably the same as 2574:

KJV -Hamath-Zobah.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 14:19 |


Strong's Number: 2579

 Strong's Number: 2579 [ <<= || =>> ]
Transliterated: Chamath Rabbah
Phonetic: kham-ath' rab-baw'

Text: from 2574 and 7237; Chamath of Rabbah; Chamath-Rabbah, probably the same as 2574.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 11:21 |


Strong's Number: 2580

 Strong's Number: 2580 [ <<= || =>> ]
Transliterated: chen
Phonetic: khane

Text: from 2603; graciousness, i.e. subjective (kindness, favor) or objective (beauty):

KJV -favour, grace(-ious), pleasant, precious, [well-]favoured.

This word was found 82 times in the Old Testament KJV Bible.
Genesis 6:8 | Genesis 18:3 | Genesis 19:19 | Genesis 32:5 | Genesis 33:10 | Genesis 33:15 | Genesis 34:11 | Genesis 39:4 | Genesis 39:21 | Genesis 47:25 | Genesis 47:29 | Genesis 50:4 | Exodus 3:21 | Exodus 11:3 | Exodus 12:36 | Exodus 33:12 | Exodus 33:13 | Exodus 33:16 | Exodus 33:17 | Exodus 34:9 | Leviticus 19:15 | Numbers 11:11 | Numbers 11:15 | Numbers 32:5 | Deuteronomy 24:1 | Joshua 11:20 | Judges 6:17 | Ruth 2:2 | Ruth 2:10 | Ruth 2:13 | 1 Samuel 1:18 | 1 Samuel 16:22 | 1 Samuel 20:3 | 1 Samuel 20:29 | 1 Samuel 25:8 | 1 Samuel 27:5 | 2 Samuel 14:22 | 2 Samuel 15:25 | 2 Samuel 16:4 | 1 Kings 11:19 | Ezra 9:8 | Esther 2:9 | Esther 2:15 | Esther 2:17 | Esther 5:2 | Esther 5:8 | Esther 7:3 | Esther 8:5 | Job 10:12 | Psalms 45:2 | Psalms 69:13 | Psalms 84:11 | Proverbs 3:4 | Proverbs 3:22 | Proverbs 5:19 | Proverbs 6:25 | Proverbs 8:35 | Proverbs 11:27 | Proverbs 12:2 | Proverbs 14:35 | Proverbs 17:8 | Proverbs 18:22 | Proverbs 22:1 | Proverbs 22:11 | Ecclesiastes 9:11 | Ecclesiastes 10:12 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Jeremiah 16:13 | Jeremiah 31:2 | Jonah 4:2 | Micah 6:8 | Micah 7:18 | Nahum 3:4 | Zechariah 4:7 | Zechariah 12:10 |


Strong's Number: 2581

 Strong's Number: 2581 [ <<= || =>> ]
Transliterated: Chen
Phonetic: khane

Text: the same as 2580; grace; Chen, a figurative name for an Israelite:

KJV -Hen.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 31:6 | Leviticus 26:20 | 1 Chronicles 29:2 | Psalms 38:10 | Zechariah 6:14 |


Strong's Number: 2582

 Strong's Number: 2582 [ <<= || =>> ]
Transliterated: Chenadad
Phonetic: khay-naw-dawd'

Text: probably from 2580 and l908; favor of Hadad; Chenadad, an Israelite:

KJV -Henadad.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 3:9 | Nehemiah 3:18 | Nehemiah 3:24 | Nehemiah 10:9 |


Strong's Number: 2583

 Strong's Number: 2583 [ <<= || =>> ]
Transliterated: chanah
Phonetic: khaw-naw'

Text: a primitive root [compare 2603]; properly, to incline; by implication, to decline (of the slanting rays of evening); specifically, to pitch a tent; gen. to encamp (for abode or siege):

KJV -abide (in tents), camp, dwell, encamp, grow to an end, lie, pitch (tent), rest in tent.

This word was found 123 times in the Old Testament KJV Bible.
Genesis 26:17 | Genesis 33:18 | Exodus 13:20 | Exodus 14:2 | Exodus 14:9 | Exodus 15:27 | Exodus 17:1 | Exodus 18:5 | Exodus 19:2 | Numbers 1:50 | Numbers 1:51 | Numbers 1:52 | Numbers 1:53 | Numbers 2:2 | Numbers 2:3 | Numbers 2:5 | Numbers 2:12 | Numbers 2:17 | Numbers 2:27 | Numbers 2:34 | Numbers 3:23 | Numbers 3:35 | Numbers 3:38 | Numbers 9:17 | Numbers 9:18 | Numbers 9:20 | Numbers 9:22 | Numbers 9:23 | Numbers 10:31 | Numbers 12:16 | Numbers 21:10 | Numbers 21:11 | Numbers 21:12 | Numbers 22:1 | Numbers 24:2 | Numbers 31:19 | Numbers 33:5 | Numbers 33:6 | Numbers 33:9 | Numbers 33:45 | Deuteronomy 1:33 | Joshua 4:19 | Joshua 5:10 | Joshua 8:11 | Joshua 10:5 | Joshua 10:31 | Joshua 10:34 | Joshua 11:5 | Judges 6:4 | Judges 6:33 | Judges 7:1 | Judges 10:17 | Judges 11:18 | Judges 15:9 | Judges 18:12 | Judges 20:19 | 1 Samuel 4:1 | 1 Samuel 11:1 | 1 Samuel 13:5 | 1 Samuel 13:16 | 1 Samuel 17:1 | 1 Samuel 17:2 | 1 Samuel 26:3 | 1 Samuel 26:5 | 1 Samuel 28:4 | 1 Samuel 29:1 | 2 Samuel 11:11 | 2 Samuel 12:28 | 2 Samuel 17:26 | 2 Samuel 23:13 | 2 Samuel 24:5 | 1 Kings 16:15 | 1 Kings 16:16 | 1 Kings 20:27 | 1 Kings 20:29 | 2 Kings 25:1 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 19:7 | 2 Chronicles 32:1 | Ezra 8:15 | Nehemiah 11:30 | Job 19:12 | Psalms 27:3 | Psalms 34:7 | Psalms 53:5 | Isaiah 29:1 | Isaiah 29:3 | Isaiah 34:9 | Jeremiah 50:29 | Nahum 3:17 | Zechariah 9:8 |


Strong's Number: 2584

 Strong's Number: 2584 [ <<= || =>> ]
Transliterated: Channah
Phonetic: khan-naw'

Text: from 2603; favored; Channah, an Israelitess:

KJV - Hannah.

This word was found 11 times in the Old Testament KJV Bible.
1 Samuel 1:2 | 1 Samuel 1:5 | 1 Samuel 1:8 | 1 Samuel 1:9 | 1 Samuel 1:13 | 1 Samuel 1:15 | 1 Samuel 1:19 | 1 Samuel 1:20 | 1 Samuel 1:22 | 1 Samuel 2:1 | 1 Samuel 2:21 |


Strong's Number: 2585

 Strong's Number: 2585 [ <<= || =>> ]
Transliterated: Chanowk
Phonetic: khan-oke'

Text: from 2596; initiated; Chanok, an antediluvian patriach:

KJV -Enoch.

This word was found 15 times in the Old Testament KJV Bible.
Genesis 4:17 | Genesis 4:18 | Genesis 5:18 | Genesis 5:19 | Genesis 5:21 | Genesis 5:22 | Genesis 5:23 | Genesis 5:24 | Genesis 25:4 | Genesis 46:9 | Exodus 6:14 | Numbers 26:5 | 1 Chronicles 1:3 | 1 Chronicles 1:33 | 1 Chronicles 5:3 |


Strong's Number: 2586

 Strong's Number: 2586 [ <<= || =>> ]
Transliterated: Chanuwn
Phonetic: khaw-noon'

Text: from 2603; favored; Chanun, the name of an Ammonite and of two Israelites:

KJV -Hanun.

This word was found 10 times in the Old Testament KJV Bible.
2 Samuel 10:1 | 2 Samuel 10:2 | 2 Samuel 10:3 | 2 Samuel 10:4 | 1 Chronicles 19:2 | 1 Chronicles 19:3 | 1 Chronicles 19:4 | 1 Chronicles 19:6 | Nehemiah 3:13 | Nehemiah 3:30 |


Strong's Number: 2587

 Strong's Number: 2587 [ <<= || =>> ]
Transliterated: channuwn
Phonetic: khan-noon'

Text: from 2603; gracious:

KJV -gracious.

This word was found 13 times in the Old Testament KJV Bible.
Exodus 22:27 | Exodus 34:6 | 2 Chronicles 30:9 | Nehemiah 9:17 | Nehemiah 9:31 | Psalms 86:15 | Psalms 103:8 | Psalms 111:4 | Psalms 116:5 | Psalms 145:8 | Proverbs 11:16 | Joel 2:13 | Jonah 4:2 |


Strong's Number: 2588

 Strong's Number: 2588 [ <<= || =>> ]
Transliterated: chanuwth
Phonetic: khaw-nooth'

Text: from 2583; properly, a vault or cell (with an arch); by implication, a prison:

KJV -cabin.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 17:5 | Jeremiah 37:16 |


Strong's Number: 2589

 Strong's Number: 2589 [ <<= || =>> ]
Transliterated: channowth
Phonetic: klan-noth'

Text: from 2603 (in the sense of prayer); supplication:

KJV -be gracious, intreated.

This word was found 19 times in the Old Testament KJV Bible.
Genesis 42:21 | 1 Kings 8:33 | 1 Kings 8:47 | 1 Kings 8:59 | 1 Kings 9:3 | 2 Kings 1:13 | 2 Chronicles 6:24 | Nehemiah 1:10 | Esther 4:8 | Esther 8:3 | Job 8:5 | Job 9:15 | Job 19:16 | Job 19:17 | Job 21:20 | Psalms 30:8 | Psalms 142:1 | Jeremiah 22:23 | Hosea 12:4 |


Strong's Number: 2590

 Strong's Number: 2590 [ <<= || =>> ]
Transliterated: chanat
Phonetic: khaw-nat'

Text: a primitive root; to spice; by implication, to embalm; also to ripen:

KJV -embalm, put forth.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 50:2 | Genesis 50:3 | Genesis 50:26 |


Strong's Number: 2591

 Strong's Number: 2591 [ <<= || =>> ]
Transliterated: chinta'
Phonetic: khint-taw'

Text: (Aramaic) corresponding to 2406; wheat:

KJV - wheat.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 6:9 | Ezra 7:22 |


Strong's Number: 2592

 Strong's Number: 2592 [ <<= || =>> ]
Transliterated: Channiy'el
Phonetic: khan-nee-ale'

Text: from 2603 and 410; favor of God; Channiel, the name of two Israelites:

KJV -Hanniel.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 34:23 | 1 Chronicles 7:39 |


Strong's Number: 2593

 Strong's Number: 2593 [ <<= || =>> ]
Transliterated: chaniyk
Phonetic: kaw-neek'

Text: from 2596; initiated; i.e. practiced:

KJV -trained.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 14:14 | Judges 11:20 |


Strong's Number: 2594

 Strong's Number: 2594 [ <<= || =>> ]
Transliterated: chaniynah
Phonetic: khan-ee-naw'

Text: from 2603; graciousness:

KJV -favour.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2595

 Strong's Number: 2595 [ <<= || =>> ]
Transliterated: chaniyth
Phonetic: khan-eeth'

Text: from 2583; a lance (for thrusting, like pitching a tent):

KJV -javelin, spear.

This word was found 75 times in the Old Testament KJV Bible.
1 Samuel 13:19 | 1 Samuel 13:22 | 1 Samuel 17:7 | 1 Samuel 17:45 | 1 Samuel 17:47 | 1 Samuel 18:10 | 1 Samuel 18:11 | 1 Samuel 19:9 | 1 Samuel 19:10 | 1 Samuel 20:33 | 1 Samuel 21:8 | 1 Samuel 22:6 | 1 Samuel 26:7 | 1 Samuel 26:8 | 1 Samuel 26:11 | 1 Samuel 26:12 | 1 Samuel 26:16 | 1 Samuel 26:22 | 2 Samuel 1:6 | 2 Samuel 2:23 | 2 Samuel 21:16 | 2 Samuel 21:19 | 2 Samuel 23:7 | 2 Samuel 23:18 | 2 Samuel 23:21 | 2 Kings 11:10 | 1 Chronicles 11:11 | 1 Chronicles 11:12 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 20:5 | 2 Chronicles 23:9 | Nehemiah 4:16 | Job 39:23 | Job 41:26 | Psalms 35:3 | Psalms 46:9 | Psalms 57:4 | Jeremiah 46:4 | Ezekiel 39:9 | Nahum 3:3 | Habakkuk 3:11 |


Strong's Number: 2596

 Strong's Number: 2596 [ <<= || =>> ]
Transliterated: chanak
Phonetic: khaw-nak'

Text: a primitive root; properly, to narrow (compare 26l4); figuratively, to initiate or discipline:

KJV -dedicate, train up.

This word was found 11 times in the Old Testament KJV Bible.
Numbers 14:7 | Deuteronomy 20:5 | 1 Samuel 1:8 | 1 Kings 8:63 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | Proverbs 22:6 |


Strong's Number: 2597

 Strong's Number: 2597 [ <<= || =>> ]
Transliterated: chanukka'
Phonetic: chan-ook-kaw'

Text: (Aramaic) corresponding to 2598; consecration:

KJV -dedication.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 6:16 | Ezra 6:17 | Daniel 3:2 | Daniel 3:3 |


Strong's Number: 2598

 Strong's Number: 2598 [ <<= || =>> ]
Transliterated: chanukkah
Phonetic: khan-ook-kaw'

Text: from 2596; initiation, i.e. consecration:

KJV -dedicating(-tion).

This word was found 7 times in the Old Testament KJV Bible.
Numbers 7:10 | Numbers 7:11 | Numbers 7:84 | Numbers 7:88 | 2 Chronicles 7:9 | Nehemiah 12:27 | Psalms 30:1 |


Strong's Number: 2599

 Strong's Number: 2599 [ <<= || =>> ]
Transliterated: Chanokiy
Phonetic: khan-o-kee'

Text: patronymically from 2585; a Chanokite (collectively) or descendants of Chanok:

KJV -Hanochites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:5 |


Strong's Number: 2600

 Strong's Number: 2600 [ <<= || =>> ]
Transliterated: chinnam
Phonetic: khin-nawm'

Text: from 2580; gratis, i.e. devoid of cost, reason or advantage:

KJV -without a cause (cost, wages), causeless, to cost nothing, free(-ly), innocent, for nothing (nought, in vain.

This word was found 40 times in the Old Testament KJV Bible.
Genesis 29:15 | Exodus 21:2 | Exodus 21:11 | Numbers 11:5 | 1 Samuel 25:31 | 2 Samuel 24:24 | 1 Kings 2:31 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | Job 1:9 | Job 2:3 | Job 9:17 | Job 22:6 | Psalms 7:4 | Psalms 25:3 | Psalms 35:7 | Psalms 35:19 | Psalms 69:4 | Psalms 109:3 | Psalms 119:161 | Proverbs 1:11 | Proverbs 3:30 | Proverbs 23:29 | Proverbs 24:28 | Proverbs 26:2 | Isaiah 49:4 | Isaiah 52:3 | Isaiah 52:4 | Isaiah 52:5 | Jeremiah 22:13 | Lamentations 3:52 | Ezekiel 6:10 | Ezekiel 14:23 | Amos 5:5 | Malachi 1:10 |


Strong's Number: 2601

 Strong's Number: 2601 [ <<= || =>> ]
Transliterated: Chanam'el
Phonetic: khan-am-ale'

Text: probably by orthographical variation for 2606; Chanamel, an Israelite:

KJV -Hanameel.

This word was found 4 times in the Old Testament KJV Bible.
Jeremiah 32:7 | Jeremiah 32:8 | Jeremiah 32:9 | Jeremiah 32:12 |


Strong's Number: 2602

 Strong's Number: 2602 [ <<= || =>> ]
Transliterated: chanamal
Phonetic: khan-aw-mawl'

Text: of uncertain derivation; perhaps the aphis or plantlouse:

KJV -frost.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 78:47 |


Strong's Number: 2603

 Strong's Number: 2603 [ <<= || =>> ]
Transliterated: chanan
Phonetic: khaw-nan'

Text: a primitive root [compare 2583]; properly, to bend or stoop in kindness to an inferior; to favor, bestow; causatively to implore (i.e. move to favor by petition):

KJV -beseech, X fair, (be, find, shew) favour(-able), be (deal, give, grant (gracious(-ly), intreat, (be) merciful, have (shew) mercy (on, upon), have pity upon, pray, make supplication, X very.

This word was found 57 times in the Old Testament KJV Bible.
Genesis 33:5 | Genesis 33:11 | Exodus 33:19 | Numbers 6:25 | Deuteronomy 3:23 | Deuteronomy 7:2 | Deuteronomy 28:50 | Judges 21:22 | 2 Samuel 12:22 | 2 Kings 13:23 | Nehemiah 2:4 | Job 19:21 | Job 33:24 | Psalms 4:1 | Psalms 6:2 | Psalms 9:13 | Psalms 25:16 | Psalms 26:11 | Psalms 27:7 | Psalms 30:10 | Psalms 31:9 | Psalms 37:21 | Psalms 37:26 | Psalms 41:4 | Psalms 41:10 | Psalms 51:1 | Psalms 56:1 | Psalms 57:1 | Psalms 59:5 | Psalms 67:1 | Psalms 77:9 | Psalms 86:3 | Psalms 86:16 | Psalms 102:13 | Psalms 102:14 | Psalms 109:12 | Psalms 119:29 | Psalms 119:58 | Psalms 119:132 | Psalms 123:2 | Psalms 123:3 | Proverbs 14:21 | Proverbs 14:31 | Proverbs 19:17 | Proverbs 21:10 | Proverbs 26:25 | Proverbs 28:8 | Isaiah 26:10 | Isaiah 27:11 | Isaiah 30:18 | Isaiah 30:19 | Isaiah 33:2 | Jeremiah 32:16 | Lamentations 4:16 | Daniel 9:4 | Amos 5:15 | Malachi 1:9 |


Strong's Number: 2604

 Strong's Number: 2604 [ <<= || =>> ]
Transliterated: chanan
Phonetic: khan-an'

Text: (Aramaic) corresponding to 2603; to favor or (causatively) to entreat:

KJV -shew mercy, make supplication.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 4:27 | Daniel 6:11 |


Strong's Number: 2605

 Strong's Number: 2605 [ <<= || =>> ]
Transliterated: Chanan
Phonetic: khaw-nawn'

Text: from 2603; favor; Chanan, the name of seven Israelites:

KJV -Canan.

This word was found 18 times in the Old Testament KJV Bible.
Deuteronomy 28:47 | 1 Chronicles 8:23 | 1 Chronicles 8:38 | 1 Chronicles 9:44 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 2 Chronicles 6:5 | Ezra 2:46 | Nehemiah 7:49 | Nehemiah 8:7 | Nehemiah 10:10 | Nehemiah 10:22 | Nehemiah 10:26 | Nehemiah 13:13 | Jeremiah 35:4 |


Strong's Number: 2606

 Strong's Number: 2606 [ <<= || =>> ]
Transliterated: Chanan'el
Phonetic: khan-an-ale'

Text: from 2603 and 410; God has favored; Chananel, probably an Israelite, from whom a tower of Jerusalem was named:

KJV -Hananeel.

This word was found 4 times in the Old Testament KJV Bible.
Nehemiah 3:1 | Nehemiah 12:39 | Jeremiah 31:38 | Zechariah 14:10 |


Strong's Number: 2607

 Strong's Number: 2607 [ <<= || =>> ]
Transliterated: Chananiy
Phonetic: khan-aw-nee'

Text: from 2603; gracious; Chanani, the name of six Israelites:

KJV -Hanani.

This word was found 23 times in the Old Testament KJV Bible.
1 Kings 16:1 | 1 Kings 16:7 | 1 Chronicles 3:19 | 1 Chronicles 3:21 | 1 Chronicles 25:4 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 2 Chronicles 16:7 | 2 Chronicles 19:2 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Ezra 10:20 | Nehemiah 1:2 | Nehemiah 7:2 | Nehemiah 12:36 | Micah 7:20 |


Strong's Number: 2608

 Strong's Number: 2608 [ <<= || =>> ]
Transliterated: Chananyah
Phonetic: khan-an-yaw'

Text: or Chananyahuw {khan-an-yaw'-hoo}; from 2603 and 3050; Jah has favored; Chananjah, the name of thirteen Israelites:

KJV -Hananiah.

This word was found 47 times in the Old Testament KJV Bible.
1 Chronicles 8:24 | 1 Chronicles 25:4 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 2 Chronicles 26:11 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Ezra 10:28 | Nehemiah 3:8 | Nehemiah 3:30 | Nehemiah 7:2 | Nehemiah 10:23 | Nehemiah 12:12 | Nehemiah 12:41 | Isaiah 42:22 | Jeremiah 28:1 | Jeremiah 28:5 | Jeremiah 28:10 | Jeremiah 28:11 | Jeremiah 28:12 | Jeremiah 28:13 | Jeremiah 28:15 | Jeremiah 28:17 | Jeremiah 36:12 | Jeremiah 37:13 | Daniel 1:6 | Daniel 1:7 | Daniel 1:11 | Daniel 1:19 | Daniel 2:17 |


Strong's Number: 2609

 Strong's Number: 2609 [ <<= || =>> ]
Transliterated: Chanec
Phonetic: khaw-nace'

Text: of Egyptian derivation; Chanes, a place in Egypt:

KJV -Hanes.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 30:4 |


Strong's Number: 2610

 Strong's Number: 2610 [ <<= || =>> ]
Transliterated: chaneph
Phonetic: khaw-nafe'

Text: a primitive root; to soil, especially in a moral sense:

KJV -corrupt, defile, X greatly, pollute, profane.

This word was found 8 times in the Old Testament KJV Bible.
Numbers 35:33 | Psalms 89:39 | Isaiah 24:5 | Jeremiah 3:1 | Jeremiah 3:2 | Ezekiel 5:11 | Daniel 11:32 | Micah 4:11 |


Strong's Number: 2611

 Strong's Number: 2611 [ <<= || =>> ]
Transliterated: chaneph
Phonetic: khaw-nafe'

Text: from 2610; soiled (i.e. with sin), impious:

KJV - hypocrite(-ical).

This word was found 12 times in the Old Testament KJV Bible.
Job 8:13 | Job 13:16 | Job 15:34 | Job 17:8 | Job 20:5 | Job 27:8 | Job 34:30 | Psalms 35:16 | Proverbs 11:9 | Isaiah 9:17 | Isaiah 33:14 | Jeremiah 23:11 |


Strong's Number: 2612

 Strong's Number: 2612 [ <<= || =>> ]
Transliterated: choneph
Phonetic: kho'-nef

Text: from 2610; moral filth, i.e. wickedness:

KJV - hypocrisy.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2613

 Strong's Number: 2613 [ <<= || =>> ]
Transliterated: chanuphah
Phonetic: khan-oo-faw'

Text: feminine from 2610; impiety:

KJV - profaneness.

This word was found 3 times in the Old Testament KJV Bible.
Isaiah 32:6 | Jeremiah 23:13 | Jeremiah 23:15 |


Strong's Number: 2614

 Strong's Number: 2614 [ <<= || =>> ]
Transliterated: chanaq
Phonetic: khaw-nak'

Text: a primitive root [compare 2596]; to be narrow; by implication, to throttle, or (reflex.) to choke oneself to death (by a rope):

KJV -hang self, strangle.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 10:7 | 2 Samuel 17:23 | Nahum 2:12 |


Strong's Number: 2615

 Strong's Number: 2615 [ <<= || =>> ]
Transliterated: Channathon
Phonetic: khan-naw-thone'

Text: probably from 2603; favored; Channathon, a place in Palestine:

KJV -Hannathon.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 19:14 | 2 Chronicles 3:5 |


Strong's Number: 2616

 Strong's Number: 2616 [ <<= || =>> ]
Transliterated: chacad
Phonetic: khaw-sad'

Text: a primitive root; properly, perhaps to bow (the neck only [compare 2603] in courtesy to an equal), i.e. to be kind; also (by euphem. [compare l288], but rarely) to reprove:

KJV -shew self merciful, put to shame.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 4:18 | 2 Samuel 22:26 | Psalms 18:25 | Proverbs 25:10 | Jeremiah 3:9 |


Strong's Number: 2617

 Strong's Number: 2617 [ <<= || =>> ]
Transliterated: checed
Phonetic: kheh'-sed

Text: from 2616; kindness; by implication (towards God) piety: rarely (by opposition) reproof, or (subject.) beauty:

KJV -favour, good deed(-liness, -ness), kindly, (loving-)kindness, merciful (kindness), mercy, pity, reproach, wicked thing.

This word was found 242 times in the Old Testament KJV Bible.
Genesis 19:19 | Genesis 21:23 | Genesis 24:12 | Genesis 24:14 | Genesis 24:27 | Genesis 24:49 | Genesis 32:10 | Genesis 39:21 | Genesis 40:14 | Genesis 47:29 | Exodus 15:13 | Exodus 20:6 | Numbers 14:19 | Deuteronomy 7:12 | Joshua 2:12 | Joshua 2:14 | Judges 1:24 | Ruth 1:8 | Ruth 2:20 | Ruth 3:10 | 1 Samuel 15:6 | 1 Samuel 20:8 | 1 Samuel 20:14 | 1 Samuel 20:15 | 2 Samuel 2:5 | 2 Samuel 2:6 | 2 Samuel 3:8 | 2 Samuel 7:15 | 2 Samuel 9:1 | 2 Samuel 9:3 | 2 Samuel 9:7 | 2 Samuel 10:2 | 2 Samuel 15:20 | 1 Kings 2:7 | 1 Kings 3:6 | 2 Kings 25:28 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 17:13 | 1 Chronicles 17:14 | 1 Chronicles 17:15 | 1 Chronicles 17:16 | 1 Chronicles 17:17 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 1 Chronicles 19:2 | 2 Chronicles 1:8 | 2 Chronicles 5:13 | 2 Chronicles 6:42 | 2 Chronicles 7:3 | 2 Chronicles 7:6 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Ezra 3:11 | Nehemiah 9:17 | Nehemiah 9:32 | Nehemiah 13:14 | Nehemiah 13:22 | Job 6:14 | Job 37:13 | Psalms 6:4 | Psalms 13:5 | Psalms 17:7 | Psalms 21:7 | Psalms 25:7 | Psalms 26:3 | Psalms 31:7 | Psalms 31:16 | Psalms 31:21 | Psalms 33:5 | Psalms 33:18 | Psalms 33:22 | Psalms 36:5 | Psalms 36:7 | Psalms 36:10 | Psalms 40:10 | Psalms 40:11 | Psalms 42:8 | Psalms 44:26 | Psalms 48:9 | Psalms 51:1 | Psalms 52:8 | Psalms 57:3 | Psalms 57:10 | Psalms 59:10 | Psalms 59:16 | Psalms 59:17 | Psalms 62:12 | Psalms 63:3 | Psalms 66:20 | Psalms 69:13 | Psalms 69:16 | Psalms 77:8 | Psalms 85:7 | Psalms 86:13 | Psalms 88:11 | Psalms 89:1 | Psalms 89:24 | Psalms 89:28 | Psalms 89:33 | Psalms 89:49 | Psalms 90:14 | Psalms 92:2 | Psalms 94:18 | Psalms 98:3 | Psalms 100:5 | Psalms 103:4 | Psalms 103:11 | Psalms 103:17 | Psalms 106:1 | Psalms 107:1 | Psalms 107:8 | Psalms 107:15 | Psalms 107:21 | Psalms 107:31 | Psalms 107:43 | Psalms 108:4 | Psalms 109:21 | Psalms 109:26 | Psalms 115:1 | Psalms 117:2 | Psalms 118:1 | Psalms 118:2 | Psalms 118:3 | Psalms 118:4 | Psalms 118:29 | Psalms 119:64 | Psalms 119:76 | Psalms 119:88 | Psalms 119:124 | Psalms 119:149 | Psalms 119:159 | Psalms 130:7 | Psalms 136:1 | Psalms 136:2 | Psalms 136:3 | Psalms 136:4 | Psalms 136:5 | Psalms 136:6 | Psalms 136:7 | Psalms 136:8 | Psalms 136:9 | Psalms 136:10 | Psalms 136:11 | Psalms 136:12 | Psalms 136:13 | Psalms 136:14 | Psalms 136:15 | Psalms 136:16 | Psalms 136:17 | Psalms 136:18 | Psalms 136:19 | Psalms 136:20 | Psalms 136:21 | Psalms 136:22 | Psalms 136:23 | Psalms 136:24 | Psalms 136:25 | Psalms 136:26 | Psalms 138:2 | Psalms 138:8 | Psalms 141:5 | Psalms 143:8 | Psalms 143:12 | Psalms 144:2 | Psalms 144:13 | Psalms 145:17 | Psalms 147:11 | Proverbs 3:35 | Proverbs 9:7 | Proverbs 11:2 | Proverbs 12:16 | Proverbs 14:22 | Proverbs 14:34 | Proverbs 16:6 | Proverbs 18:3 | Proverbs 19:22 | Proverbs 20:6 | Proverbs 20:28 | Isaiah 16:5 | Isaiah 40:6 | Isaiah 54:8 | Isaiah 54:10 | Isaiah 55:3 | Isaiah 63:7 | Jeremiah 2:2 | Jeremiah 9:24 | Jeremiah 16:5 | Jeremiah 31:3 | Jeremiah 32:18 | Jeremiah 33:11 | Lamentations 3:22 | Lamentations 3:32 | Daniel 1:9 | Daniel 9:4 | Hosea 2:19 | Hosea 6:4 | Joel 2:13 | Jonah 2:8 | Zechariah 7:9 | Zechariah 11:7 |


Strong's Number: 2618

 Strong's Number: 2618 [ <<= || =>> ]
Transliterated: Checed
Phonetic: kheh'-sed

Text: the same as 2617: favor; Chesed, an Israelite:

KJV - Hesed.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 4:10 |


Strong's Number: 2619

 Strong's Number: 2619 [ <<= || =>> ]
Transliterated: Chacadyah
Phonetic: khas-ad-yaw'

Text: from 2617 and 3050; Jah has favored: Chasadjah, an Israelite:

KJV -Hasadiah.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 3:20 | Psalms 5:7 |


Strong's Number: 2620

 Strong's Number: 2620 [ <<= || =>> ]
Transliterated: chacah
Phonetic: khaw-saw'

Text: a primitive root; to flee for protection [compare 982]; figuratively, to confide in:

KJV -have hope, make refuge, (put) trust.

This word was found 36 times in the Old Testament KJV Bible.
Deuteronomy 32:37 | Judges 9:15 | Ruth 2:12 | 2 Samuel 22:3 | 2 Samuel 22:31 | Psalms 2:12 | Psalms 5:11 | Psalms 7:1 | Psalms 11:1 | Psalms 16:1 | Psalms 17:7 | Psalms 18:2 | Psalms 18:30 | Psalms 25:20 | Psalms 26:1 | Psalms 31:1 | Psalms 31:19 | Psalms 34:8 | Psalms 34:22 | Psalms 37:40 | Psalms 56:4 | Psalms 56:11 | Psalms 57:1 | Psalms 61:4 | Psalms 71:1 | Psalms 91:4 | Psalms 118:8 | Psalms 118:9 | Psalms 141:8 | Psalms 144:2 | Proverbs 14:32 | Proverbs 30:5 | Isaiah 14:32 | Isaiah 30:2 | Isaiah 57:13 | Zephaniah 3:12 |


Strong's Number: 2621

 Strong's Number: 2621 [ <<= || =>> ]
Transliterated: Chocah
Phonetic: kho-saw'

Text: from 2620; hopeful; Chosah, an Israelite; also a place in Palestine:

KJV -Hosah.

This word was found 30 times in the Old Testament KJV Bible.
Joshua 19:29 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 26:10 | 1 Chronicles 26:11 | 1 Chronicles 26:12 | 1 Chronicles 26:13 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 |


Strong's Number: 2622

 Strong's Number: 2622 [ <<= || =>> ]
Transliterated: chacuwth
Phonetic: khaw-sooth'

Text: from 2620; confidence:

KJV -trust.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2623

 Strong's Number: 2623 [ <<= || =>> ]
Transliterated: chaciyd
Phonetic: khaw-seed'

Text: from 2616; properly, kind, i.e. (religiously) pious (a saint):

KJV -godly (man), good, holy (one), merciful, saint, [un- ]godly.

This word was found 26 times in the Old Testament KJV Bible.
Deuteronomy 33:8 | 1 Samuel 2:9 | 2 Samuel 22:26 | 2 Chronicles 6:41 | Psalms 4:3 | Psalms 12:1 | Psalms 16:10 | Psalms 18:25 | Psalms 31:23 | Psalms 32:6 | Psalms 37:28 | Psalms 43:1 | Psalms 50:5 | Psalms 52:9 | Psalms 79:2 | Psalms 85:8 | Psalms 86:2 | Psalms 97:10 | Psalms 116:15 | Psalms 132:9 | Psalms 132:16 | Psalms 145:10 | Psalms 148:14 | Psalms 149:9 | Proverbs 2:8 | Micah 7:2 |


Strong's Number: 2624

 Strong's Number: 2624 [ <<= || =>> ]
Transliterated: chaciydah
Phonetic: khas-ee-daw'

Text: feminine of 2623; the kind (maternal) bird, i.e. a stork:

KJV -X feather, stork.

This word was found 1 times in the Old Testament KJV Bible.
Zechariah 5:9 |


Strong's Number: 2625

 Strong's Number: 2625 [ <<= || =>> ]
Transliterated: chaciyl
Phonetic: khaw-seel'

Text: from 2628; the ravager, i.e. a locust:

KJV - caterpillar.

This word was found 4 times in the Old Testament KJV Bible.
2 Chronicles 6:28 | Psalms 78:46 | Joel 1:4 | Joel 2:25 |


Strong's Number: 2626

 Strong's Number: 2626 [ <<= || =>> ]
Transliterated: chaciyn
Phonetic: khas-een'

Text: from 2630; properly, firm, i.e. (by implication) mighty:

KJV -strong.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 89:8 |


Strong's Number: 2627

 Strong's Number: 2627 [ <<= || =>> ]
Transliterated: chacciyr
Phonetic: khas-seer'

Text: (Aramaic) from a root corresponding to 2637; deficient:

KJV -wanting.

This word was found 6 times in the Old Testament KJV Bible.
Proverbs 7:7 | Proverbs 17:18 | Proverbs 28:16 | Isaiah 34:16 | Isaiah 59:15 | Daniel 5:27 |


Strong's Number: 2628

 Strong's Number: 2628 [ <<= || =>> ]
Transliterated: chacal
Phonetic: khaw-sal'

Text: a primitive root; to eat off:

KJV -consume.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 28:38 | 1 Kings 8:37 |


Strong's Number: 2629

 Strong's Number: 2629 [ <<= || =>> ]
Transliterated: chacam
Phonetic: khaw-sam'

Text: a primitive root; to muzzle; by analogy, to stop the nose:

KJV -muzzle, stop.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 25:4 | Proverbs 28:22 |


Strong's Number: 2630

 Strong's Number: 2630 [ <<= || =>> ]
Transliterated: chacan
Phonetic: khaw-san'

Text: a primitive root; properly, to (be) compact; by implication, to hoard:

KJV -lay up.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 23:18 |


Strong's Number: 2631

 Strong's Number: 2631 [ <<= || =>> ]
Transliterated: chacan
Phonetic: khas-an'

Text: (Aramaic) corresponding to 2630; to hold in occupancy:

KJV -possess.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 7:18 | Daniel 7:22 |


Strong's Number: 2632

 Strong's Number: 2632 [ <<= || =>> ]
Transliterated: checen
Phonetic: khay'-sen

Text: (Aramaic) from 2631; strength:

KJV -power.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 2:37 | Daniel 4:30 |


Strong's Number: 2633

 Strong's Number: 2633 [ <<= || =>> ]
Transliterated: chocen
Phonetic: kho'-sen

Text: from 2630; wealth:

KJV -riches, strength, treasure.

This word was found 6 times in the Old Testament KJV Bible.
Proverbs 15:6 | Proverbs 27:24 | Isaiah 33:6 | Isaiah 60:11 | Jeremiah 20:5 | Zechariah 14:14 |


Strong's Number: 2634

 Strong's Number: 2634 [ <<= || =>> ]
Transliterated: chacon
Phonetic: khaw-sone'

Text: from 2630; powerful:

KJV -strong.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2635

 Strong's Number: 2635 [ <<= || =>> ]
Transliterated: chacaph
Phonetic: khas-af'

Text: (Aramaic) from a root corresponding to that of 2636; a clod:

KJV -clay.

This word was found 7 times in the Old Testament KJV Bible.
Daniel 2:33 | Daniel 2:34 | Daniel 2:35 | Daniel 2:41 | Daniel 2:42 | Daniel 2:43 | Daniel 2:45 |


Strong's Number: 2636

 Strong's Number: 2636 [ <<= || =>> ]
Transliterated: chacpac
Phonetic: khas-pas'

Text: reduplicated from an unused root meaning apparently to peel; a shred or scale:

KJV -round thing.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 16:14 |


Strong's Number: 2637

 Strong's Number: 2637 [ <<= || =>> ]
Transliterated: chacer
Phonetic: khaw-sare'

Text: a primitive root; to lack; by implication, to fail, want, lessen:

KJV -be abated, bereave, decrease, (cause to) fail, (have) lack, make lower, want.

This word was found 25 times in the Old Testament KJV Bible.
Genesis 8:3 | Genesis 8:5 | Genesis 18:28 | Genesis 36:35 | Exodus 16:18 | Deuteronomy 2:7 | Deuteronomy 8:9 | Deuteronomy 15:8 | 1 Kings 17:14 | Nehemiah 9:21 | Job 13:2 | Psalms 8:5 | Psalms 23:1 | Psalms 34:10 | Proverbs 13:25 | Proverbs 31:11 | Ecclesiastes 4:8 | Ecclesiastes 9:8 | Song of Solomon 7:2 | Isaiah 8:14 | Isaiah 30:13 | Isaiah 32:6 | Isaiah 51:14 | Jeremiah 44:18 | Ezekiel 4:17 |


Strong's Number: 2638

 Strong's Number: 2638 [ <<= || =>> ]
Transliterated: chacer
Phonetic: khaw-sare'

Text: from 2637; lacking; hence, without:

KJV -destitute, fail, lack, have need, void, want.

This word was found 10 times in the Old Testament KJV Bible.
1 Samuel 21:15 | 2 Samuel 3:29 | 1 Kings 11:22 | 1 Kings 17:16 | Proverbs 11:12 | Proverbs 12:9 | Proverbs 12:11 | Proverbs 15:21 | Ecclesiastes 6:2 | Ecclesiastes 10:3 |


Strong's Number: 2639

 Strong's Number: 2639 [ <<= || =>> ]
Transliterated: checer
Phonetic: kheh'-ler

Text: from 2637; lack; hence, destitution:

KJV -poverty, want.

This word was found 1 times in the Old Testament KJV Bible.
Job 30:3 |


Strong's Number: 2640

 Strong's Number: 2640 [ <<= || =>> ]
Transliterated: chocer
Phonetic: kho'-ser

Text: from 2637; poverty:

KJV -in want of.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 28:48 | Deuteronomy 28:57 | Proverbs 10:21 |


Strong's Number: 2641

 Strong's Number: 2641 [ <<= || =>> ]
Transliterated: Chacrah
Phonetic: khas-raw'

Text: from 2637; want:

KJV -Chasrah, an Israelite: - Hasrah.

This word was found 12 times in the Old Testament KJV Bible.
2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 |


Strong's Number: 2642

 Strong's Number: 2642 [ <<= || =>> ]
Transliterated: checrown
Phonetic: khes-rone'

Text: from 2637; deficiency:

KJV -wanting.

This word was found 1 times in the Old Testament KJV Bible.
Ecclesiastes 1:15 |


Strong's Number: 2643

 Strong's Number: 2643 [ <<= || =>> ]
Transliterated: chaph
Phonetic: khaf

Text: from 2653 (in the moral sense of covered from soil); pure:

KJV -innocent.

This word was found 46 times in the Old Testament KJV Bible.
2 Samuel 21:18 | 2 Samuel 23:27 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 20:4 | 1 Chronicles 27:11 | 1 Chronicles 27:12 | 1 Chronicles 27:13 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 2644

 Strong's Number: 2644 [ <<= || =>> ]
Transliterated: chapha'
Phonetic: khaw-faw'

Text: an orthographical variation of 2645; properly, to cover, i.e. (in a sinister sense) to act covertly:

KJV -do secretly.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 17:9 |


Strong's Number: 2645

 Strong's Number: 2645 [ <<= || =>> ]
Transliterated: chaphah
Phonetic: khaw-faw'

Text: a primitive root (compare 2644, 2653); to cover; by implication, to veil, to encase, protect:

KJV -ceil, cover, overlay.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 17:12 | 2 Samuel 15:30 | 2 Samuel 19:4 | 1 Kings 11:7 | 2 Kings 23:13 | 2 Chronicles 3:5 | 2 Chronicles 3:7 | 2 Chronicles 3:8 | 2 Chronicles 3:9 | Psalms 68:13 | Psalms 89:47 | Proverbs 24:31 | Isaiah 37:1 |


Strong's Number: 2646

 Strong's Number: 2646 [ <<= || =>> ]
Transliterated: chuppah
Phonetic: khoop-paw'

Text: from 2645; a canopy:

KJV -chamber, closet, defence.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 19:5 | Isaiah 4:5 | Joel 2:16 |


Strong's Number: 2647

 Strong's Number: 2647 [ <<= || =>> ]
Transliterated: Chuppah
Phonetic: khoop-paw'

Text: the same as 2646; Chuppah, an Israelite:

KJV - Huppah.

This word was found 19 times in the Old Testament KJV Bible.
1 Chronicles 24:13 | 1 Chronicles 24:14 | 1 Chronicles 24:15 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 |


Strong's Number: 2648

 Strong's Number: 2648 [ <<= || =>> ]
Transliterated: chaphaz
Phonetic: khaw-faz'

Text: a primitive root; properly, to start up suddenly, i.e. (by implication) to hasten away, to fear:

KJV -(make) haste (away), tremble.

This word was found 12 times in the Old Testament KJV Bible.
Deuteronomy 20:3 | 1 Samuel 23:26 | 2 Samuel 4:4 | 2 Kings 7:15 | Job 40:23 | Psalms 31:22 | Psalms 48:5 | Psalms 104:7 | Psalms 116:11 | Proverbs 6:18 | Habakkuk 1:8 | Zephaniah 1:14 |


Strong's Number: 2649

 Strong's Number: 2649 [ <<= || =>> ]
Transliterated: chippazown
Phonetic: khip-paw-zone'

Text: from 2468; hasty flight:

KJV -haste.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 12:11 | Deuteronomy 16:3 | 2 Samuel 17:18 | Isaiah 52:12 |


Strong's Number: 2650

 Strong's Number: 2650 [ <<= || =>> ]
Transliterated: Chuppiym
Phonetic: khoop-peem'

Text: plural of 2646 [compare 2349]; Chuppim, an Israelite:

KJV -Huppim.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 46:21 | 1 Chronicles 7:12 | 1 Chronicles 7:15 |


Strong's Number: 2651

 Strong's Number: 2651 [ <<= || =>> ]
Transliterated: chophen
Phonetic: kho'-fen

Text: from an unused root of uncertain signification; a fist (only in the dual):

KJV -fists, (both) hands, hand(-ful).

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 30:4 | Ecclesiastes 4:6 | Ezekiel 10:2 |


Strong's Number: 2652

 Strong's Number: 2652 [ <<= || =>> ]
Transliterated: Chophniy
Phonetic: khof-nee'

Text: from 2651; perhaps pugilist; Chophni, an Israelite:

KJV -Hophni.

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 1:3 | 1 Samuel 2:34 | 1 Samuel 4:4 | 1 Samuel 4:11 | 1 Samuel 4:17 |


Strong's Number: 2653

 Strong's Number: 2653 [ <<= || =>> ]
Transliterated: chophaph
Phonetic: khaw-faf'

Text: a primitive root (compare 2645, 3182); to cover (in protection):

KJV -cover.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2654

 Strong's Number: 2654 [ <<= || =>> ]
Transliterated: chaphets
Phonetic: khaw-fates'

Text: a primitive root; properly, to incline to; by implication (literally but rarely) to bend; figuratively, to be pleased with, desire:

KJV - X any at all, (have, take) delight, desire, favour, like, move, be (well) pleased, have pleasure, will, would.

This word was found 65 times in the Old Testament KJV Bible.
Genesis 34:19 | Leviticus 11:19 | Numbers 14:8 | Deuteronomy 10:15 | Deuteronomy 14:18 | Deuteronomy 25:7 | Deuteronomy 25:8 | Judges 13:23 | Ruth 3:13 | 1 Samuel 2:25 | 1 Samuel 18:22 | 1 Samuel 19:2 | 2 Samuel 15:26 | 2 Samuel 20:11 | 2 Samuel 22:20 | 2 Samuel 24:3 | 1 Kings 9:1 | 1 Kings 10:9 | 2 Chronicles 9:8 | Esther 2:14 | Esther 6:6 | Esther 6:7 | Esther 6:9 | Esther 6:11 | Job 9:3 | Job 13:3 | Job 21:14 | Job 33:32 | Job 39:13 | Job 40:17 | Psalms 18:19 | Psalms 22:8 | Psalms 37:23 | Psalms 40:6 | Psalms 41:11 | Psalms 51:19 | Psalms 68:16 | Psalms 68:30 | Psalms 73:25 | Psalms 104:17 | Psalms 109:17 | Psalms 112:1 | Psalms 115:3 | Psalms 135:6 | Psalms 147:10 | Ecclesiastes 8:3 | Song of Solomon 2:7 | Song of Solomon 3:5 | Song of Solomon 8:4 | Isaiah 1:11 | Isaiah 13:17 | Isaiah 42:21 | Isaiah 55:11 | Isaiah 58:2 | Isaiah 62:4 | Isaiah 65:12 | Isaiah 66:3 | Isaiah 66:4 | Jeremiah 6:10 | Jeremiah 8:7 | Ezekiel 18:23 | Ezekiel 18:32 | Ezekiel 33:11 | Hosea 6:6 | Malachi 2:17 |


Strong's Number: 2655

 Strong's Number: 2655 [ <<= || =>> ]
Transliterated: chaphets
Phonetic: khaw-fates'

Text: from 2654; pleased with:

KJV -delight in, desire, favour, please, have pleasure, whosoever would, willing, wish.

This word was found 7 times in the Old Testament KJV Bible.
1 Kings 13:33 | 1 Kings 21:6 | 1 Chronicles 28:9 | Psalms 5:4 | Psalms 35:27 | Psalms 40:14 | Malachi 3:1 |


Strong's Number: 2656

 Strong's Number: 2656 [ <<= || =>> ]
Transliterated: chephets
Phonetic: khay'-fets

Text: from 2654; pleasure; hence (abstractly) desire; concretely, a valuable thing; hence (by extension) a matter (as something in mind):

KJV -acceptable, delight(-some), desire, things desired, matter, pleasant(-ure), purpose, willingly.

This word was found 50 times in the Old Testament KJV Bible.
Exodus 7:24 | 1 Samuel 15:22 | 1 Samuel 18:25 | 2 Samuel 23:5 | 1 Kings 5:8 | 1 Kings 5:9 | 1 Kings 5:10 | 1 Kings 9:11 | Nehemiah 1:11 | Job 6:8 | Job 21:21 | Job 22:3 | Job 31:16 | Psalms 1:2 | Psalms 16:3 | Psalms 38:9 | Psalms 43:4 | Psalms 94:19 | Psalms 103:5 | Psalms 111:2 | Proverbs 3:15 | Proverbs 29:17 | Ecclesiastes 3:1 | Ecclesiastes 3:17 | Ecclesiastes 5:4 | Ecclesiastes 5:8 | Ecclesiastes 8:6 | Ecclesiastes 12:1 | Ecclesiastes 12:10 | Ecclesiastes 12:11 | Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 | Isaiah 13:22 | Isaiah 27:2 | Isaiah 44:28 | Isaiah 46:10 | Isaiah 48:14 | Isaiah 53:10 | Isaiah 54:12 | Isaiah 58:3 | Isaiah 58:5 | Isaiah 58:13 | Isaiah 62:4 | Jeremiah 22:28 | Jeremiah 31:20 | Jeremiah 48:38 | Hosea 8:8 | Malachi 1:10 | Malachi 3:12 |


Strong's Number: 2657

 Strong's Number: 2657 [ <<= || =>> ]
Transliterated: Chephtsiy bahh
Phonetic: khef-tsee'baw

Text: from 2656 with suffixes; my delight (is) in her; Cheptsi-bah, a fanciful name for Palestine:

KJV -Hephzi-bah.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 21:1 |


Strong's Number: 2658

 Strong's Number: 2658 [ <<= || =>> ]
Transliterated: chaphar
Phonetic: khaw-far'

Text: a primitive root; properly, to pry into; by implication, to delve, to explore:

KJV -dig, paw, search out, seek.

This word was found 37 times in the Old Testament KJV Bible.
Genesis 21:30 | Genesis 26:15 | Genesis 26:18 | Genesis 26:19 | Genesis 26:21 | Genesis 26:22 | Genesis 26:32 | Numbers 21:18 | Deuteronomy 1:22 | Deuteronomy 6:11 | Deuteronomy 23:13 | Joshua 2:3 | 2 Chronicles 26:10 | 2 Chronicles 26:11 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Job 3:21 | Job 11:18 | Job 39:21 | Job 39:29 | Psalms 7:15 | Psalms 35:7 | Proverbs 26:27 | Ecclesiastes 10:8 | Jeremiah 13:7 | Ezekiel 8:8 | Ezekiel 12:7 |


Strong's Number: 2659

 Strong's Number: 2659 [ <<= || =>> ]
Transliterated: chapher
Phonetic: khaw-fare'

Text: a primitive root [perhaps rath. the same as 2658 through the idea of detection]: to blush; figuratively, to be ashamed, disappointed; causatively, to shame, reproach:

KJV -be ashamed, be confounded, be brought to confusion (unto shame), come (be put to) shame, bring reproach.

This word was found 16 times in the Old Testament KJV Bible.
Job 6:20 | Psalms 35:4 | Psalms 35:26 | Psalms 40:14 | Psalms 70:2 | Psalms 83:17 | Proverbs 13:5 | Proverbs 19:26 | Isaiah 1:29 | Isaiah 24:23 | Isaiah 45:17 | Isaiah 54:4 | Jeremiah 50:12 | Ezekiel 36:32 | Micah 3:7 | Zephaniah 3:11 |


Strong's Number: 2660

 Strong's Number: 2660 [ <<= || =>> ]
Transliterated: Chepher
Phonetic: khay'-fer

Text: from 2658 or 2659; a pit of shame; Chepher, a place in Palestine; also the name of three Israelites:

KJV -Hepher.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:13 |


Strong's Number: 2661

 Strong's Number: 2661 [ <<= || =>> ]
Transliterated: chaphor
Phonetic: khaf-ore'

Text: from 2658; a hole; only in connection with 65l2, which ought rather to be joined as one word, thus chapharperah {khaf-ar- pay-raw'}; by reduplication from 2658; a burrower, i.e. probably a rat:

KJV - + mole.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 2:20 |


Strong's Number: 2662

 Strong's Number: 2662 [ <<= || =>> ]
Transliterated: Chephriy
Phonetic: khef-ree'

Text: patronymically from 2660; a Chephrite (collectively) or descendants of Chepher:

KJV -Hepherites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:32 |


Strong's Number: 2663

 Strong's Number: 2663 [ <<= || =>> ]
Transliterated: Chapharayim
Phonetic: khaf-aw-rah'-yim

Text: dual of 2660; double pit; Chapharajim, a place in Palestine:

KJV -Haphraim.

chapharperah. See 2661.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:19 |


Strong's Number: 2664

 Strong's Number: 2664 [ <<= || =>> ]
Transliterated: chaphas
Phonetic: khaw-fas'

Text: a primitive root; to seek; causatively, to conceal oneself (i.e. let be sought), or mask:

KJV -change, (make) diligent (search), disquise self, hide, search (for, out).

This word was found 30 times in the Old Testament KJV Bible.
Genesis 31:35 | Genesis 44:12 | Numbers 13:2 | 1 Samuel 23:23 | 1 Samuel 28:8 | 1 Kings 20:6 | 1 Kings 20:38 | 1 Kings 22:30 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Job 30:18 | Psalms 64:6 | Psalms 77:6 | Proverbs 2:4 | Proverbs 13:6 | Proverbs 28:12 | Lamentations 3:40 | Amos 9:3 | Obadiah 1:6 | Zephaniah 1:12 |


Strong's Number: 2665

 Strong's Number: 2665 [ <<= || =>> ]
Transliterated: chephes
Phonetic: khay'-fes

Text: from 2664; something covert, i.e. a trick:

KJV - search.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 64:6 |


Strong's Number: 2666

 Strong's Number: 2666 [ <<= || =>> ]
Transliterated: chaphash
Phonetic: khaw-fash'

Text: a primitive root; to spread loose; figuratively, to manumit:

KJV -be free.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 19:20 | Psalms 119:62 |


Strong's Number: 2667

 Strong's Number: 2667 [ <<= || =>> ]
Transliterated: Chophesh
Phonetic: kho'-fesh

Text: from 2666; something spread loosely, i.e. a carpet:

KJV -precious.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2668

 Strong's Number: 2668 [ <<= || =>> ]
Transliterated: chuphshah
Phonetic: khoof-shaw'

Text: from 2666; liberty (from slavery):

KJV - freedom.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 19:20 |


Strong's Number: 2669

 Strong's Number: 2669 [ <<= || =>> ]
Transliterated: chophshuwth
Phonetic: khof-shooth'

Text: and chophshiyth {khof-sheeth'}; from 2666; prostration by sickness (with 1004, a hospital):

KJV -several.

This word was found 8 times in the Old Testament KJV Bible.
Joshua 16:9 | 2 Kings 15:5 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 |


Strong's Number: 2670

 Strong's Number: 2670 [ <<= || =>> ]
Transliterated: chophshiy
Phonetic: khof-shee'

Text: from 2666; exempt (from bondage, tax or care):

KJV -free, liberty.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 21:2 | 1 Samuel 17:25 | Job 3:19 |


Strong's Number: 2671

 Strong's Number: 2671 [ <<= || =>> ]
Transliterated: chets
Phonetic: khayts

Text: from 2686; properly, a piercer, i.e. an arrow; by implication, a wound; figuratively, (of God) thunder-bolt; (by interchange for 6086) the shaft of a spear:

KJV -+ archer, arrow, dart, shaft, staff, wound.

chuts. See 2351.

This word was found 58 times in the Old Testament KJV Bible.
Genesis 49:23 | Numbers 24:8 | Deuteronomy 32:23 | Deuteronomy 32:42 | Judges 8:35 | 1 Samuel 17:7 | 1 Samuel 17:40 | 1 Samuel 20:20 | 1 Samuel 20:21 | 1 Samuel 20:22 | 1 Samuel 20:36 | 2 Samuel 22:15 | 2 Kings 13:15 | 2 Kings 13:18 | 2 Kings 19:32 | 1 Chronicles 12:2 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Job 6:4 | Job 34:6 | Psalms 7:13 | Psalms 11:2 | Psalms 18:14 | Psalms 38:2 | Psalms 45:5 | Psalms 57:4 | Psalms 58:7 | Psalms 64:3 | Psalms 64:7 | Psalms 77:17 | Psalms 120:4 | Psalms 127:4 | Psalms 144:6 | Proverbs 7:23 | Proverbs 25:18 | Proverbs 26:18 | Isaiah 5:28 | Isaiah 7:24 | Isaiah 37:33 | Isaiah 49:2 | Jeremiah 9:8 | Jeremiah 50:9 | Jeremiah 50:14 | Jeremiah 51:11 | Lamentations 3:12 | Ezekiel 5:16 | Ezekiel 21:21 | Ezekiel 39:3 | Ezekiel 39:9 | Habakkuk 3:11 | Zechariah 9:14 |


Strong's Number: 2672

 Strong's Number: 2672 [ <<= || =>> ]
Transliterated: chatsab
Phonetic: khaw-tsab'

Text: or chatseb {khaw-tsabe'}; a primitive root ; to cut or carve (wood), stone or other material); by implication, to hew, split, square, quarry, engrave:

KJV -cut, dig, divide, grave, hew (out, -er), made, mason.

This word was found 37 times in the Old Testament KJV Bible.
Deuteronomy 6:11 | 1 Kings 5:15 | 1 Kings 5:17 | 2 Kings 12:12 | 1 Chronicles 22:2 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 2 Chronicles 2:2 | 2 Chronicles 2:18 | 2 Chronicles 24:12 | 2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | Ezra 3:7 | Nehemiah 9:25 | Job 19:24 | Proverbs 9:1 | Isaiah 10:15 | Isaiah 22:16 | Isaiah 51:1 | Isaiah 51:9 | Jeremiah 2:13 | Hosea 6:5 |


Strong's Number: 2673

 Strong's Number: 2673 [ <<= || =>> ]
Transliterated: chatsah
Phonetic: khaw-tsaw'

Text: a primitive root [compare 2086]); to cut or split in two; to halve:

KJV -divide, X live out half, reach to the midst, participle

This word was found 14 times in the Old Testament KJV Bible.
Genesis 32:7 | Exodus 21:35 | Numbers 31:42 | Joshua 18:5 | Judges 9:43 | 2 Kings 2:8 | 2 Kings 2:14 | 1 Chronicles 23:6 | 1 Chronicles 24:3 | Nehemiah 9:22 | Job 41:6 | Psalms 55:23 | Isaiah 30:28 | Ezekiel 37:22 |


Strong's Number: 2674

 Strong's Number: 2674 [ <<= || =>> ]
Transliterated: Chatsowr
Phonetic: khaw-tsore'

Text: a collective form of 2691; village; Chatsor, the name (thus simply) of two places in Palestine and of one in Arabia:

KJV - Hazor.

This word was found 17 times in the Old Testament KJV Bible.
Joshua 11:1 | Joshua 11:10 | Joshua 11:11 | Joshua 11:13 | Joshua 12:19 | Joshua 15:23 | Joshua 15:25 | Joshua 19:36 | Judges 4:2 | Judges 4:17 | 1 Samuel 12:9 | 1 Kings 9:15 | 2 Kings 15:29 | Nehemiah 11:33 | Jeremiah 49:28 | Jeremiah 49:30 | Jeremiah 49:33 |


Strong's Number: 2675

 Strong's Number: 2675 [ <<= || =>> ]
Transliterated: Chatsowr Chadattah
Phonetic: khaw-tsore' khad-at-taw'

Text: from 2674 and a Aramaizing form of the feminine of 2319 [compare 2323]; new Chatsor, a place in Palestine:

KJV -Hazor, Hadattah [as if two places].

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:25 |


Strong's Number: 2676

 Strong's Number: 2676 [ <<= || =>> ]
Transliterated: chatsowth
Phonetic: khaw-tsoth'

Text: from 2673; the middle (of the night):

KJV - mid[-night].

This word was found 1 times in the Old Testament KJV Bible.
Exodus 11:4 |


Strong's Number: 2677

 Strong's Number: 2677 [ <<= || =>> ]
Transliterated: chetsiy
Phonetic: khay-tsee'

Text: from 2673; the half or middle:

KJV -half, middle, mid[-night], midst, part, two parts.

This word was found 108 times in the Old Testament KJV Bible.
Exodus 12:29 | Exodus 24:6 | Exodus 25:10 | Exodus 25:17 | Exodus 25:23 | Exodus 26:16 | Exodus 27:5 | Exodus 36:21 | Exodus 37:1 | Exodus 37:6 | Exodus 37:10 | Exodus 38:4 | Numbers 12:12 | Numbers 15:9 | Numbers 15:10 | Numbers 28:14 | Numbers 31:36 | Numbers 32:33 | Numbers 34:14 | Deuteronomy 3:13 | Deuteronomy 29:8 | Joshua 1:12 | Joshua 4:12 | Joshua 8:33 | Joshua 12:6 | Joshua 13:7 | Joshua 13:25 | Joshua 13:29 | Joshua 13:31 | Joshua 14:2 | Joshua 14:3 | Joshua 18:7 | Joshua 22:1 | Joshua 22:7 | Joshua 22:9 | Joshua 22:10 | Joshua 22:11 | Joshua 22:13 | Joshua 22:15 | Joshua 22:21 | Judges 16:3 | 1 Samuel 14:14 | 2 Samuel 10:4 | 2 Samuel 18:3 | 2 Samuel 19:40 | 1 Kings 3:25 | 1 Kings 7:31 | 1 Kings 7:32 | 1 Kings 7:35 | 1 Kings 10:7 | 1 Kings 13:8 | 1 Kings 16:21 | 1 Chronicles 2:52 | 1 Chronicles 5:23 | 1 Chronicles 5:26 | 1 Chronicles 6:61 | 1 Chronicles 6:71 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 26:32 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 9:6 | Nehemiah 3:9 | Nehemiah 3:12 | Nehemiah 3:16 | Nehemiah 3:17 | Nehemiah 3:18 | Nehemiah 4:6 | Nehemiah 4:16 | Nehemiah 4:21 | Nehemiah 12:38 | Nehemiah 12:40 | Esther 5:3 | Esther 5:6 | Esther 7:2 | Psalms 102:24 | Song of Solomon 3:10 | Song of Solomon 3:11 | Ezekiel 15:4 | Ezekiel 16:51 | Ezekiel 40:42 | Daniel 9:27 | Daniel 12:7 | Hosea 3:2 | Zechariah 14:4 | Zechariah 14:8 |


Strong's Number: 2678

 Strong's Number: 2678 [ <<= || =>> ]
Transliterated: chitstsiy
Phonetic: khits-tsee'

Text: or chetsiy {chay-tsee'}; prolongation from 267l; an arrow:

KJV -arrow.

This word was found 11 times in the Old Testament KJV Bible.
1 Samuel 20:36 | 1 Samuel 20:37 | 1 Samuel 20:38 | 2 Samuel 7:16 | 1 Kings 5:5 | 2 Kings 9:24 | Psalms 45:6 | Psalms 89:4 | Psalms 89:14 | Psalms 93:2 | Lamentations 5:19 |


Strong's Number: 2679

 Strong's Number: 2679 [ <<= || =>> ]
Transliterated: Chatsiy ham-Mnuchowth
Phonetic: chat-tsee' ham-men-oo-khoth'

Text: from 2677 and the plural of 4496, with the article interposed; midst of the resting- places; Chatsi-ham-Menuchoth, an Israelite:

KJV -half of the Manahethites.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 2:52 | 1 Chronicles 2:54 |


Strong's Number: 2680

 Strong's Number: 2680 [ <<= || =>> ]
Transliterated: Chatsiy ham-Mnachti
Phonetic: khat-see' ham-men-akh-tee'

Text: patronymically from 2679; a Chatsi-ham-Menachtite or descendant of Chatsi-ham-Menuchoth:

KJV -half of the Manahethites.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 31:30 |


Strong's Number: 2681

 Strong's Number: 2681 [ <<= || =>> ]
Transliterated: chatsiyr
Phonetic: khaw-tseer'

Text: a collateral form of 2691; a court or abode:

KJV -court.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 34:13 | Ezekiel 46:21 |


Strong's Number: 2682

 Strong's Number: 2682 [ <<= || =>> ]
Transliterated: chatsiyr
Phonetic: khaw-tseer'

Text: perhaps originally the same as 2681, from the greenness of a courtyard; grass; also a leek (collectively):

KJV -grass, hay, herb, leek.

This word was found 27 times in the Old Testament KJV Bible.
Numbers 11:5 | Deuteronomy 11:15 | 1 Kings 18:5 | Job 8:12 | Job 38:27 | Job 40:15 | Psalms 37:2 | Psalms 90:5 | Psalms 92:7 | Psalms 102:4 | Psalms 103:15 | Psalms 104:14 | Psalms 106:20 | Psalms 129:6 | Psalms 147:8 | Isaiah 15:6 | Isaiah 35:7 | Isaiah 37:27 | Isaiah 40:6 | Isaiah 40:7 | Isaiah 44:4 | Isaiah 51:12 | Isaiah 66:14 | Jeremiah 14:5 | Jeremiah 14:6 | Micah 5:7 | Zechariah 10:1 |


Strong's Number: 2683

 Strong's Number: 2683 [ <<= || =>> ]
Transliterated: chetsen
Phonetic: khay'-tsen

Text: from an unused root meaning to hold firmly; the bosom (as comprised between the arms):

KJV -bosom.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 129:7 |


Strong's Number: 2684

 Strong's Number: 2684 [ <<= || =>> ]
Transliterated: chotsen
Phonetic: kho'tsen

Text: a collateral form of 2683, and meaning the same:

KJV -arm, lap.

This word was found 3 times in the Old Testament KJV Bible.
Nehemiah 5:13 | Proverbs 21:14 | Isaiah 49:22 |


Strong's Number: 2685

 Strong's Number: 2685 [ <<= || =>> ]
Transliterated: chatsaph
Phonetic: khats-af'

Text: (Aramaic) a primitive root; properly, to shear or cut close; figuratively, to be severe:

KJV -hasty, be urgent.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 2:15 | Daniel 3:22 |


Strong's Number: 2686

 Strong's Number: 2686 [ <<= || =>> ]
Transliterated: chatsats
Phonetic: khaw-tsats'

Text: a primitive root [compare 2673]; properly, to chop into, pierce or sever; hence, to curtail, to distribute (into ranks); as denom. from 2671, to shoot an arrow:

KJV -archer, X bands, cut off in the midst.

This word was found 2 times in the Old Testament KJV Bible.
Judges 5:11 | Job 21:21 |


Strong's Number: 2687

 Strong's Number: 2687 [ <<= || =>> ]
Transliterated: chatsats
Phonetic: khaw-tsawts'

Text: from 2687; properly, something cutting; hence, gravel (as grit); also (like 2671) an arrow:

KJV -arrow, gravel (stone).

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 20:17 | Lamentations 3:16 |


Strong's Number: 2688

 Strong's Number: 2688 [ <<= || =>> ]
Transliterated: Chatstsown Tamar
Phonetic: khats-ets-one' taw-mawr'

Text: or Chatsatson Tamar {khats-ats-one' taw-mawr'}; from 2686 and 8558; division [i.e. perhaps row] of (the) palm-tree; Chatsetson-tamar, a place in Palestine:

KJV -Hazezon- tamar.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 14:7 | 2 Chronicles 20:2 |


Strong's Number: 2689

 Strong's Number: 2689 [ <<= || =>> ]
Transliterated: chatsotsrah
Phonetic: khats-o-tser-aw'

Text: by reduplication from 2690; a trumpet (from its sundered or quavering note):

KJV -trumpet(-er).

This word was found 72 times in the Old Testament KJV Bible.
Numbers 10:2 | Numbers 10:8 | Numbers 10:9 | Numbers 10:10 | Numbers 31:6 | Joshua 6:4 | Joshua 6:20 | 2 Kings 11:14 | 2 Kings 12:13 | 1 Chronicles 13:8 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 16:6 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 2 Chronicles 5:12 | 2 Chronicles 5:13 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 15:14 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Ezra 3:10 | Nehemiah 12:35 | Nehemiah 12:41 | Psalms 98:6 |


Strong's Number: 2690

 Strong's Number: 2690 [ <<= || =>> ]
Transliterated: chatsar
Phonetic: khaw-tsar'

Text: a primitive root; properly, to surround with a stockade, and thus separate from the open country; but used only in the reduplicated form chatsotser {khast-o-tsare'}; or (2 Chronicles 5:12) chatsorer {khats-o-rare'}; as dem. from 2689; to trumpet, i.e. blow on that instrument:

KJV -blow, sound, trumpeter.

This word was found 30 times in the Old Testament KJV Bible.
Joshua 6:9 | Joshua 6:13 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 2 Chronicles 5:12 | 2 Chronicles 5:13 | 2 Chronicles 7:6 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Isaiah 54:16 |


Strong's Number: 2691

 Strong's Number: 2691 [ <<= || =>> ]
Transliterated: chatser
Phonetic: khaw-tsare'

Text: (masculine and feminine); from 2690 in its original sense; a yard (as inclosed by a fence); also a hamlet (as similarly surrounded with walls):

KJV -court, tower, village.

This word was found 213 times in the Old Testament KJV Bible.
Genesis 4:22 | Genesis 25:16 | Exodus 8:13 | Exodus 27:9 | Exodus 27:12 | Exodus 27:13 | Exodus 27:16 | Exodus 27:17 | Exodus 27:18 | Exodus 27:19 | Exodus 35:17 | Exodus 35:18 | Exodus 38:9 | Exodus 38:15 | Exodus 38:16 | Exodus 38:17 | Exodus 38:18 | Exodus 38:31 | Exodus 39:40 | Exodus 40:8 | Exodus 40:33 | Leviticus 6:16 | Leviticus 6:26 | Numbers 3:26 | Numbers 3:37 | Numbers 4:26 | Numbers 4:32 | Numbers 21:25 | Numbers 21:32 | Numbers 32:42 | Joshua 13:23 | Joshua 13:28 | Joshua 15:32 | Joshua 15:36 | Joshua 15:41 | Joshua 15:44 | Joshua 15:45 | Joshua 15:46 | Joshua 15:47 | Joshua 15:51 | Joshua 15:54 | Joshua 15:57 | Joshua 15:59 | Joshua 15:60 | Joshua 15:62 | Joshua 16:9 | Joshua 18:24 | Joshua 19:6 | Joshua 19:7 | Joshua 19:8 | Joshua 19:15 | Joshua 19:16 | Joshua 19:22 | Joshua 19:23 | Joshua 19:30 | Joshua 19:31 | Joshua 19:38 | Joshua 19:39 | Joshua 19:48 | Joshua 21:12 | 2 Samuel 13:4 | 2 Samuel 17:18 | 2 Samuel 17:25 | 1 Kings 6:36 | 1 Kings 7:8 | 1 Kings 7:9 | 1 Kings 7:12 | 1 Kings 8:64 | 1 Kings 11:19 | 1 Kings 11:20 | 2 Kings 11:2 | 2 Kings 20:4 | 2 Kings 21:5 | 2 Kings 23:12 | 1 Chronicles 1:39 | 1 Chronicles 4:19 | 1 Chronicles 4:32 | 1 Chronicles 4:33 | 1 Chronicles 6:56 | 1 Chronicles 9:16 | 1 Chronicles 9:22 | 1 Chronicles 9:25 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 28:6 | 1 Chronicles 28:12 | 1 Chronicles 28:13 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 4:9 | 2 Chronicles 6:13 | 2 Chronicles 7:7 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 20:5 | 2 Chronicles 23:5 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 33:5 | Nehemiah 3:25 | Nehemiah 8:16 | Nehemiah 11:25 | Nehemiah 11:30 | Nehemiah 12:28 | Nehemiah 13:7 | Esther 1:5 | Esther 2:11 | Esther 4:11 | Esther 5:1 | Esther 5:2 | Esther 6:4 | Esther 6:5 | Psalms 10:8 | Psalms 65:4 | Psalms 84:2 | Psalms 92:13 | Psalms 96:8 | Psalms 100:4 | Psalms 116:19 | Psalms 135:2 | Isaiah 1:12 | Isaiah 62:9 | Jeremiah 19:14 | Jeremiah 26:2 | Jeremiah 32:2 | Jeremiah 32:8 | Jeremiah 32:12 | Jeremiah 33:1 | Jeremiah 36:10 | Jeremiah 36:20 | Jeremiah 37:21 | Jeremiah 38:6 | Jeremiah 38:13 | Jeremiah 38:28 | Jeremiah 39:14 | Jeremiah 39:15 | Ezekiel 8:7 | Ezekiel 8:16 | Ezekiel 9:7 | Ezekiel 10:3 | Ezekiel 10:4 | Ezekiel 10:5 | Ezekiel 16:45 | Ezekiel 40:14 | Ezekiel 40:17 | Ezekiel 40:19 | Ezekiel 40:20 | Ezekiel 40:23 | Ezekiel 40:27 | Ezekiel 40:28 | Ezekiel 40:31 | Ezekiel 40:32 | Ezekiel 40:34 | Ezekiel 40:37 | Ezekiel 40:44 | Ezekiel 40:47 | Ezekiel 41:15 | Ezekiel 42:1 | Ezekiel 42:3 | Ezekiel 42:6 | Ezekiel 42:7 | Ezekiel 42:8 | Ezekiel 42:9 | Ezekiel 42:10 | Ezekiel 42:14 | Ezekiel 43:5 | Ezekiel 44:17 | Ezekiel 44:19 | Ezekiel 44:21 | Ezekiel 44:27 | Ezekiel 45:19 | Ezekiel 46:1 | Ezekiel 46:20 | Ezekiel 46:21 | Ezekiel 46:22 | Zechariah 3:7 |


Strong's Number: 2692

 Strong's Number: 2692 [ <<= || =>> ]
Transliterated: Chatsar Addar
Phonetic: khats-ar' addawr'

Text: from 2691 and 146; (the) village of Addar; Chatsar-Addar, a place in Palestine:

KJV -Hazar-addar.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 34:4 |


Strong's Number: 2693

 Strong's Number: 2693 [ <<= || =>> ]
Transliterated: Chatsar Gaddah
Phonetic: khats-ar'gad-daw'

Text: from 2691 and a feminine of 1408; (the) village of (female) Fortune; Chatsar-Gaddah, a place in Palestine:

KJV - Hazar-gaddah.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:27 |


Strong's Number: 2694

 Strong's Number: 2694 [ <<= || =>> ]
Transliterated: Chatsar hat-Tiykown
Phonetic: khats-ar' hat-tee-kone'

Text: from 2691 and 8484 with the article interposed; village of the middle; Chatsar-hat-Tikon, a place in Palestine:

KJV -Hazar-hatticon.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 47:16 |


Strong's Number: 2695

 Strong's Number: 2695 [ <<= || =>> ]
Transliterated: Chetsrow
Phonetic: khets-ro'

Text: by an orthographical variation for 2696; enclosure; Chetsro, an Israelite:

KJV -Hezro, Hezrai.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 23:35 |


Strong's Number: 2696

 Strong's Number: 2696 [ <<= || =>> ]
Transliterated: Chetsrown
Phonetic: khets-rone'

Text: from 269l; court-yard; Chetsron, the name of a place in Palestine; also of two Israelites:

KJV -Hezron.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 46:9 | Genesis 46:12 | Exodus 6:14 | Numbers 26:6 | Numbers 26:21 | Joshua 7:1 | Joshua 7:18 | Joshua 15:3 | Joshua 15:25 | Ruth 4:18 | Ruth 4:19 | 1 Chronicles 2:5 | 1 Chronicles 2:7 | 1 Chronicles 2:9 | 1 Chronicles 2:18 | 1 Chronicles 2:21 | 1 Chronicles 2:24 | 1 Chronicles 2:25 | 1 Chronicles 4:1 | 1 Chronicles 5:3 |


Strong's Number: 2697

 Strong's Number: 2697 [ <<= || =>> ]
Transliterated: Chetsrowniy
Phonetic: khets-ro-nee'

Text: patronymically from 2696; a Chetsronite or (collectively) descendants of Chetsron:

KJV -Hezronites.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 43:7 | Numbers 26:6 | Numbers 26:21 |


Strong's Number: 2698

 Strong's Number: 2698 [ <<= || =>> ]
Transliterated: Chatserowth
Phonetic: khats-ay-roth'

Text: feminine plural of 2691; yards; Chatseroth, a place in Palestine:

KJV -Hazeroth.

This word was found 6 times in the Old Testament KJV Bible.
Numbers 11:35 | Numbers 12:16 | Numbers 33:17 | Numbers 33:18 | Deuteronomy 1:1 | Daniel 1:4 |


Strong's Number: 2699

 Strong's Number: 2699 [ <<= || =>> ]
Transliterated: Chatseriym
Phonetic: khats-ay-reem'

Text: plural masculine of 2691; yards; Chatserim, a place in Palestine:

KJV -Hazerim.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2700

 Strong's Number: 2700 [ <<= || =>> ]
Transliterated: Chatsarmaveth
Phonetic: khats-ar-maw'-veth

Text: from 2691 and 4194; village of death; Chatsarmaveth, a place in Arabia:

KJV -Hazarmaveth.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 10:26 | 1 Chronicles 1:20 | 2 Chronicles 17:8 | Zechariah 6:10 |


Strong's Number: 2701

 Strong's Number: 2701 [ <<= || =>> ]
Transliterated: Chatsar Cuwcah
Phonetic: khats-ar'soo-saw'

Text: from 2691 and 5484; village of cavalry; Chatsar-Susah, a place in Palestine:

KJV -Hazar-susah.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:5 |


Strong's Number: 2702

 Strong's Number: 2702 [ <<= || =>> ]
Transliterated: Chatsar Cuwciym
Phonetic: khats-ar' soo-seem'

Text: from 2691 and the plural of 5483; village of horses; Chatsar-Susim, a place in Palestine:

KJV -Hazar- susim.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:31 |


Strong's Number: 2703

 Strong's Number: 2703 [ <<= || =>> ]
Transliterated: Chatsar `Eynown
Phonetic: khats-ar' ay-none'

Text: from 2691 and a derivative of 5869; village of springs; Chatsar-Enon, a place in Palestine:

KJV -Hazar- enon.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 47:17 |


Strong's Number: 2704

 Strong's Number: 2704 [ <<= || =>> ]
Transliterated: Chatsar `Eynan
Phonetic: khats-ar' ay-nawn'

Text: from 2691 and the same as 5881; village of springs; Chatsar-Enan, a place in Palestine:

KJV -Hazar-enan.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 34:9 | Numbers 34:10 | 1 Chronicles 4:28 | Ezekiel 48:1 |


Strong's Number: 2705

 Strong's Number: 2705 [ <<= || =>> ]
Transliterated: Chatsar Shuw`al
Phonetic: khats-ar' shoo-awl'

Text: from 2691 and 7776; village of (the) fox; Chatsar-Shual, a place in Palestine:

KJV -Hazar-shual.

cheq. See 2436.

This word was found 4 times in the Old Testament KJV Bible.
Joshua 15:28 | Joshua 19:3 | 1 Chronicles 7:36 | Nehemiah 11:27 |


Strong's Number: 2706

 Strong's Number: 2706 [ <<= || =>> ]
Transliterated: choq
Phonetic: khoke

Text: from 2710; an enactment; hence, an appointment (of time, space, quantity, labor or usage):

KJV -appointed, bound, commandment, convenient, custom, decree(-d), due, law, measure, X necessary, ordinance(- nary), portion, set time, statute, task.

This word was found 169 times in the Old Testament KJV Bible.
Genesis 47:22 | Genesis 47:26 | Exodus 5:14 | Exodus 12:14 | Exodus 12:24 | Exodus 13:9 | Exodus 15:26 | Exodus 18:20 | Exodus 29:9 | Exodus 29:28 | Leviticus 7:33 | Leviticus 7:34 | Leviticus 10:11 | Leviticus 10:13 | Leviticus 10:14 | Leviticus 26:46 | Numbers 10:8 | Numbers 18:8 | Numbers 18:11 | Numbers 18:19 | Numbers 18:20 | Numbers 19:10 | Numbers 30:16 | Deuteronomy 4:1 | Deuteronomy 4:5 | Deuteronomy 4:6 | Deuteronomy 4:8 | Deuteronomy 4:14 | Deuteronomy 4:40 | Deuteronomy 4:45 | Deuteronomy 5:1 | Deuteronomy 5:31 | Deuteronomy 6:1 | Deuteronomy 6:2 | Deuteronomy 6:17 | Deuteronomy 6:20 | Deuteronomy 6:24 | Deuteronomy 7:11 | Deuteronomy 8:11 | Deuteronomy 10:13 | Deuteronomy 11:1 | Deuteronomy 11:32 | Deuteronomy 12:1 | Deuteronomy 16:12 | Deuteronomy 17:19 | Deuteronomy 26:16 | Deuteronomy 26:17 | Deuteronomy 27:10 | Deuteronomy 28:15 | Deuteronomy 28:45 | Deuteronomy 30:10 | Deuteronomy 30:16 | Deuteronomy 33:4 | Joshua 24:25 | Judges 11:39 | 1 Samuel 30:25 | 1 Kings 2:3 | 1 Kings 8:58 | 1 Kings 8:61 | 2 Kings 17:15 | 2 Kings 17:37 | 2 Kings 23:3 | 1 Chronicles 16:17 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 22:13 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 19:10 | 2 Chronicles 19:11 | 2 Chronicles 33:8 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Ezra 7:10 | Ezra 7:11 | Ezra 10:21 | Ezra 10:31 | Nehemiah 1:7 | Nehemiah 9:13 | Nehemiah 9:14 | Nehemiah 10:29 | Esther 3:14 | Esther 8:13 | Job 14:5 | Job 14:13 | Job 23:12 | Job 23:14 | Job 26:10 | Job 28:26 | Job 38:10 | Psalms 2:7 | Psalms 18:22 | Psalms 78:5 | Psalms 105:10 | Psalms 105:45 | Psalms 119:5 | Psalms 119:8 | Psalms 119:12 | Psalms 119:26 | Psalms 119:33 | Psalms 119:48 | Psalms 119:54 | Psalms 119:64 | Psalms 119:68 | Psalms 119:71 | Psalms 119:83 | Psalms 119:112 | Psalms 119:117 | Psalms 119:118 | Psalms 119:124 | Psalms 119:135 | Psalms 119:145 | Psalms 119:155 | Psalms 119:171 | Psalms 147:19 | Psalms 148:6 | Proverbs 8:29 | Proverbs 31:15 | Isaiah 51:4 | Jeremiah 31:37 | Jeremiah 32:11 | Ezekiel 20:25 | Amos 2:4 | Micah 7:11 | Malachi 3:7 | Malachi 4:4 |


Strong's Number: 2707

 Strong's Number: 2707 [ <<= || =>> ]
Transliterated: chaqah
Phonetic: khaw-kaw'

Text: a primitive root; to carve; by implication, to delineate; also to entrench:

KJV -carved work, portrayed, set a print.

This word was found 4 times in the Old Testament KJV Bible.
1 Kings 6:35 | Job 13:27 | Ezekiel 8:10 | Ezekiel 23:14 |


Strong's Number: 2708

 Strong's Number: 2708 [ <<= || =>> ]
Transliterated: chuqqah
Phonetic: khook-kaw'

Text: feminine of 2706, and meaning substantially the same:

KJV -appointed, custom, manner, ordinance, site, statute.

This word was found 100 times in the Old Testament KJV Bible.
Genesis 26:5 | Exodus 12:17 | Exodus 12:43 | Exodus 13:10 | Exodus 15:25 | Exodus 27:21 | Exodus 28:43 | Exodus 30:21 | Leviticus 6:18 | Leviticus 7:36 | Leviticus 10:9 | Leviticus 10:15 | Leviticus 16:29 | Leviticus 16:31 | Leviticus 16:34 | Leviticus 17:7 | Leviticus 18:3 | Leviticus 18:4 | Leviticus 18:5 | Leviticus 18:26 | Leviticus 18:30 | Leviticus 19:37 | Leviticus 20:8 | Leviticus 20:22 | Leviticus 20:23 | Leviticus 23:14 | Leviticus 23:21 | Leviticus 23:31 | Leviticus 23:41 | Leviticus 24:3 | Leviticus 24:9 | Leviticus 25:18 | Leviticus 26:3 | Leviticus 26:15 | Leviticus 26:43 | Numbers 9:3 | Numbers 9:12 | Numbers 9:14 | Numbers 15:15 | Numbers 15:16 | Numbers 18:23 | Numbers 19:2 | Numbers 19:21 | Numbers 27:11 | Numbers 31:21 | 2 Samuel 22:23 | 1 Kings 3:3 | 1 Kings 6:12 | 1 Kings 9:4 | 1 Kings 9:6 | 1 Kings 11:11 | 1 Kings 11:33 | 1 Kings 11:34 | 1 Kings 11:38 | 2 Kings 17:8 | 2 Kings 17:13 | 2 Kings 17:19 | 2 Kings 17:34 | 2 Chronicles 7:17 | 2 Chronicles 7:19 | Job 38:33 | Psalms 81:4 | Psalms 89:31 | Psalms 94:20 | Psalms 119:16 | Psalms 119:80 | Isaiah 24:5 | Jeremiah 5:4 | Jeremiah 5:5 | Jeremiah 5:24 | Jeremiah 10:3 | Jeremiah 31:36 | Jeremiah 33:25 | Jeremiah 44:10 | Jeremiah 44:23 | Ezekiel 5:7 | Ezekiel 11:12 | Ezekiel 11:20 | Ezekiel 18:9 | Ezekiel 18:17 | Ezekiel 18:19 | Ezekiel 18:21 | Ezekiel 20:11 | Ezekiel 20:13 | Ezekiel 20:16 | Ezekiel 20:18 | Ezekiel 20:19 | Ezekiel 20:21 | Ezekiel 20:24 | Ezekiel 33:15 | Ezekiel 36:27 | Ezekiel 37:24 | Ezekiel 43:11 | Ezekiel 43:18 | Ezekiel 44:5 | Ezekiel 44:24 | Ezekiel 45:14 | Ezekiel 46:14 | Micah 6:16 | Zechariah 1:6 |


Strong's Number: 2709

 Strong's Number: 2709 [ <<= || =>> ]
Transliterated: Chaquwpha'
Phonetic: khah-oo-faw'

Text: from an unused root probably meaning to bend; crooked; Chakupha, one of the Nethinim:

KJV -Hakupha.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:51 | Nehemiah 7:53 |


Strong's Number: 2710

 Strong's Number: 2710 [ <<= || =>> ]
Transliterated: chaqaq
Phonetic: khaw-kak'

Text: a primitive root; properly, to hack, i.e. engrave (Judges 5:14, to be a scribe simply); by implication, to enact (laws being cut in stone or metal tablets in primitive times) or (gen.) prescribe:

KJV -appoint, decree, governor, grave, lawgiver, note, pourtray, print, set.

This word was found 15 times in the Old Testament KJV Bible.
Genesis 49:10 | Numbers 21:18 | Deuteronomy 33:21 | Judges 5:9 | Judges 5:14 | Job 19:23 | Psalms 60:7 | Psalms 108:8 | Proverbs 8:27 | Proverbs 31:5 | Isaiah 10:1 | Isaiah 30:8 | Isaiah 33:22 | Isaiah 49:16 | Ezekiel 4:1 |


Strong's Number: 2711

 Strong's Number: 2711 [ <<= || =>> ]
Transliterated: cheqeq
Phonetic: khay'-kek

Text: from 2710; an enactment, a resolution:

KJV -decree, thought.

This word was found 2 times in the Old Testament KJV Bible.
Judges 5:15 | Isaiah 10:1 |


Strong's Number: 2712

 Strong's Number: 2712 [ <<= || =>> ]
Transliterated: Chuqqog
Phonetic: Khook-koke'

Text: or (fully) Chuwqoq {khoo-koke'}; from 2710; appointed; Chukkok or Chukok, a place in Palestine:

KJV -Hukkok, Hukok.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 19:34 | 1 Chronicles 6:75 |


Strong's Number: 2713

 Strong's Number: 2713 [ <<= || =>> ]
Transliterated: chaqar
Phonetic: khaw-kar'

Text: a primitive root; properly, to penetrate; hence, to examine intimately:

KJV -find out, (make) search (out), seek (out), sound, try.

This word was found 27 times in the Old Testament KJV Bible.
Deuteronomy 13:14 | Judges 18:2 | 1 Samuel 20:12 | 2 Samuel 10:3 | 1 Kings 7:47 | 2 Kings 10:23 | 1 Chronicles 19:3 | 2 Chronicles 4:18 | Job 5:27 | Job 10:6 | Job 13:9 | Job 28:3 | Job 28:27 | Job 29:16 | Job 32:11 | Psalms 139:23 | Proverbs 18:17 | Proverbs 23:30 | Proverbs 25:2 | Proverbs 25:27 | Proverbs 28:11 | Ecclesiastes 12:9 | Isaiah 34:16 | Jeremiah 17:10 | Jeremiah 46:23 | Lamentations 3:40 | Ezekiel 39:14 |


Strong's Number: 2714

 Strong's Number: 2714 [ <<= || =>> ]
Transliterated: cheqer
Phonetic: khay'-ker

Text: from 2713; examination, enumeration, deliberation:

KJV -finding out, number, [un-]search(-able, -ed, out, -ing).

This word was found 13 times in the Old Testament KJV Bible.
Genesis 4:22 | Judges 5:16 | Job 5:9 | Job 8:8 | Job 9:10 | Job 11:7 | Job 34:24 | Job 36:26 | Job 38:16 | Psalms 145:3 | Proverbs 20:27 | Proverbs 25:3 | Isaiah 40:28 |


Strong's Number: 2715

 Strong's Number: 2715 [ <<= || =>> ]
Transliterated: chor
Phonetic: khore

Text: or (fully) chowr {khore}; from 2787; properly, white or pure (from the cleansing or shining power of fire [compare 2751]; hence (figuratively) noble (in rank):

KJV -noble.

chur. See 2352.

This word was found 19 times in the Old Testament KJV Bible.
Judges 6:38 | 1 Kings 21:8 | 1 Kings 21:11 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | Nehemiah 2:16 | Nehemiah 4:14 | Nehemiah 4:19 | Nehemiah 5:7 | Nehemiah 6:17 | Nehemiah 7:5 | Nehemiah 13:17 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Isaiah 34:12 | Jeremiah 27:20 | Jeremiah 39:6 |


Strong's Number: 2716

 Strong's Number: 2716 [ <<= || =>> ]
Transliterated: chere'
Phonetic: kheh'-reh

Text: from an unused (and vulgar) root probably meaning to evacuate the bowels: excrement; -dung. Also chariy {khar-ee'}.

This word was found 3 times in the Old Testament KJV Bible.
Job 41:30 | Psalms 139:1 | Proverbs 10:23 |


Strong's Number: 2717

 Strong's Number: 2717 [ <<= || =>> ]
Transliterated: charab
Phonetic: khaw-rab'

Text: or chareb {khaw-rabe'}; a primitive root; to parch (through drought) i.e. (by analogy,) to desolate, destroy, kill:

KJV - decay, (be) desolate, destroy(-er), (be) dry (up), slay, X surely, (lay, lie, make) waste.

This word was found 40 times in the Old Testament KJV Bible.
Genesis 8:13 | Judges 16:7 | Judges 16:8 | Judges 16:24 | 1 Kings 19:17 | 2 Kings 3:23 | 2 Kings 19:17 | 2 Kings 19:24 | Job 14:11 | Job 33:21 | Psalms 6:7 | Psalms 88:9 | Psalms 106:9 | Proverbs 25:26 | Isaiah 17:1 | Isaiah 34:10 | Isaiah 37:18 | Isaiah 42:15 | Isaiah 44:27 | Isaiah 49:17 | Isaiah 50:2 | Isaiah 51:10 | Isaiah 54:3 | Jeremiah 2:12 | Jeremiah 26:9 | Jeremiah 50:27 | Jeremiah 51:36 | Ezekiel 6:6 | Ezekiel 12:20 | Ezekiel 19:7 | Ezekiel 26:2 | Ezekiel 26:19 | Ezekiel 30:7 | Hosea 13:15 | Amos 7:9 | Jonah 4:7 | Nahum 1:4 | Zephaniah 3:6 | Haggai 1:4 | Haggai 1:9 |


Strong's Number: 2718

 Strong's Number: 2718 [ <<= || =>> ]
Transliterated: charab
Phonetic: khar-ab'

Text: (Aramaic) a root corresponding to 2717; to demolish:

KJV -destroy.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 4:15 |


Strong's Number: 2719

 Strong's Number: 2719 [ <<= || =>> ]
Transliterated: chereb
Phonetic: kheh'-reb

Text: from 2717; drought; also a cutting instrument (from its destructive effect), as a knife, sword, or other sharp implement:

KJV -axe, dagger, knife, mattock, sword, tool.

This word was found 408 times in the Old Testament KJV Bible.


Strong's Number: 2720

 Strong's Number: 2720 [ <<= || =>> ]
Transliterated: chareb
Phonetic: khaw-rabe'

Text: from 2717; parched or ruined:

KJV -desolate, dry, waste.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 34:5 | Leviticus 7:10 | Nehemiah 2:17 |


Strong's Number: 2721

 Strong's Number: 2721 [ <<= || =>> ]
Transliterated: choreb
Phonetic: kho'-reb

Text: a collaterally form of 2719; drought or desolation:

KJV -desolation, drought, dry, heat, X utterly, waste.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 31:40 | Judges 6:37 | Judges 6:39 | Judges 6:40 | Proverbs 29:3 | Isaiah 4:6 | Isaiah 25:4 | Isaiah 25:5 | Jeremiah 36:30 | Jeremiah 49:13 | Jeremiah 50:38 | Joel 2:20 | Zephaniah 2:14 | Haggai 1:11 |


Strong's Number: 2722

 Strong's Number: 2722 [ <<= || =>> ]
Transliterated: Choreb
Phonetic: kho-rabe'

Text: from 2717; desolate; Choreb, a (generic) name for the Sinaitic mountains:

KJV -Horeb.

This word was found 16 times in the Old Testament KJV Bible.
Exodus 3:1 | Exodus 17:6 | Exodus 33:6 | Deuteronomy 1:2 | Deuteronomy 1:6 | Deuteronomy 1:19 | Deuteronomy 4:10 | Deuteronomy 4:15 | Deuteronomy 5:2 | Deuteronomy 9:8 | Deuteronomy 18:16 | Deuteronomy 29:1 | 1 Kings 8:9 | 1 Kings 19:8 | 2 Chronicles 5:10 | Psalms 106:19 |


Strong's Number: 2723

 Strong's Number: 2723 [ <<= || =>> ]
Transliterated: chorbah
Phonetic: khor-baw'

Text: feminine of 2721; properly, drought, i.e. (by implication) a desolation:

KJV -decayed place, desolate (place, -tion), destruction, (laid) waste (place).

This word was found 54 times in the Old Testament KJV Bible.
Exodus 23:29 | Leviticus 26:31 | Leviticus 26:33 | Ezra 9:9 | Job 3:14 | Psalms 46:8 | Psalms 109:10 | Proverbs 11:9 | Proverbs 13:13 | Isaiah 5:9 | Isaiah 5:17 | Isaiah 37:26 | Isaiah 44:26 | Isaiah 49:19 | Isaiah 51:3 | Isaiah 52:9 | Isaiah 58:12 | Isaiah 61:4 | Jeremiah 2:15 | Jeremiah 4:7 | Jeremiah 7:34 | Jeremiah 25:9 | Jeremiah 25:11 | Jeremiah 25:12 | Jeremiah 25:18 | Jeremiah 25:38 | Jeremiah 27:17 | Jeremiah 33:10 | Jeremiah 44:22 | Jeremiah 46:19 | Jeremiah 49:13 | Jeremiah 50:13 | Jeremiah 51:26 | Ezekiel 5:14 | Ezekiel 26:20 | Ezekiel 29:9 | Ezekiel 29:10 | Ezekiel 33:24 | Ezekiel 33:27 | Ezekiel 33:28 | Ezekiel 33:29 | Ezekiel 35:3 | Ezekiel 35:7 | Ezekiel 36:4 | Ezekiel 36:10 | Ezekiel 36:33 | Ezekiel 38:8 | Ezekiel 38:12 | Daniel 9:2 | Hosea 5:9 | Micah 3:12 | Zechariah 7:14 | Malachi 1:4 | Malachi 4:4 |


Strong's Number: 2724

 Strong's Number: 2724 [ <<= || =>> ]
Transliterated: charabah
Phonetic: khaw-raw-baw'

Text: feminine of 2720; a desert:

KJV -dry (ground, land).

This word was found 22 times in the Old Testament KJV Bible.
Genesis 7:22 | Exodus 14:21 | Numbers 23:24 | Numbers 24:17 | Deuteronomy 19:15 | Joshua 3:17 | Joshua 4:18 | Joshua 8:7 | 2 Kings 2:8 | Job 11:17 | Proverbs 19:21 | Proverbs 24:22 | Isaiah 14:24 | Isaiah 27:9 | Isaiah 34:3 | Isaiah 35:1 | Isaiah 40:8 | Isaiah 46:10 | Isaiah 60:2 | Jeremiah 51:64 | Ezekiel 30:12 | Malachi 4:2 |


Strong's Number: 2725

 Strong's Number: 2725 [ <<= || =>> ]
Transliterated: charabown
Phonetic: khar-aw-bone'

Text: from 2717; parching heat:

KJV -drought.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 32:4 |


Strong's Number: 2726

 Strong's Number: 2726 [ <<= || =>> ]
Transliterated: Charbowna'
Phonetic: khar-bo-naw'

Text: or Charbownah {khar-bo-naw'}; of Persian origin; Charbona or Charbonah, a eunuch of Xerxes:

KJV -Harbona, Harbonah.

This word was found 2 times in the Old Testament KJV Bible.
Esther 1:10 | Esther 7:9 |


Strong's Number: 2727

 Strong's Number: 2727 [ <<= || =>> ]
Transliterated: charag
Phonetic: khaw-rag'

Text: a primitive root; properly, to leap suddenly, i.e. (by implication) to be dismayed:

KJV -be afraid.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 37:25 |


Strong's Number: 2728

 Strong's Number: 2728 [ <<= || =>> ]
Transliterated: chargol
Phonetic: khar-gole'

Text: from 2727; the leaping insect, i.e. a locust:

KJV -beetle.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 11:22 |


Strong's Number: 2729

 Strong's Number: 2729 [ <<= || =>> ]
Transliterated: charad
Phonetic: khaw-rad'

Text: a primitive root; to shudder with terror; hence, to fear; also to hasten (with anxiety):

KJV -be (make) afraid, be careful, discomfit, fray (away), quake, tremble.

This word was found 35 times in the Old Testament KJV Bible.
Genesis 27:33 | Exodus 19:16 | Exodus 19:18 | Leviticus 26:6 | Deuteronomy 28:26 | Judges 8:12 | 1 Samuel 14:15 | 1 Samuel 16:4 | 1 Samuel 21:1 | 1 Samuel 28:5 | 2 Samuel 17:2 | 2 Samuel 18:33 | 2 Kings 4:13 | Job 11:19 | Job 37:1 | Psalms 18:7 | Psalms 68:8 | Psalms 77:16 | Psalms 77:18 | Psalms 97:4 | Isaiah 17:2 | Isaiah 19:16 | Jeremiah 7:33 | Jeremiah 30:10 | Jeremiah 46:27 | Ezekiel 32:10 | Ezekiel 34:28 | Ezekiel 39:26 | Hosea 11:10 | Hosea 11:11 | Amos 3:6 | Nahum 2:11 | Habakkuk 3:7 | Habakkuk 3:16 | Zephaniah 3:13 |


Strong's Number: 2730

 Strong's Number: 2730 [ <<= || =>> ]
Transliterated: chared
Phonetic: khaw-rade'

Text: from 2729; fearful; also reverential:

KJV -afraid, trembling.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 4:13 | Ezra 9:4 | Isaiah 66:5 |


Strong's Number: 2731

 Strong's Number: 2731 [ <<= || =>> ]
Transliterated: charadah
Phonetic: khar-aw-daw'

Text: feminine of 2730; fear, anxiety:

KJV -care, X exceedingly, fear, quaking, trembling.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 27:33 | 1 Samuel 14:15 | 2 Kings 4:13 | Isaiah 21:4 | Ezekiel 26:16 | Daniel 10:7 |


Strong's Number: 2732

 Strong's Number: 2732 [ <<= || =>> ]
Transliterated: Charadah
Phonetic: khar-aw-daw'

Text: the same as 2731; Charadah, a place in the Desert:

KJV -Haradah.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 33:24 | Numbers 33:25 |


Strong's Number: 2733

 Strong's Number: 2733 [ <<= || =>> ]
Transliterated: Charodiy
Phonetic: khar-o-dee'

Text: patrial from a derivative of 2729 [compare 5878]; a Charodite, or inhabitant of Charod:

KJV -Harodite.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 23:25 |


Strong's Number: 2734

 Strong's Number: 2734 [ <<= || =>> ]
Transliterated: charah
Phonetic: khaw-raw'

Text: a primitive root [compare 2787]; to glow or grow warm; figuratively (usually) to blaze up, of anger, zeal, jealousy:

KJV -be angry, burn, be displeased, X earnestly, fret self, grieve, be (wax) hot, be incensed, kindle, X very, be wroth. See 8474.

This word was found 102 times in the Old Testament KJV Bible.
Genesis 4:5 | Genesis 4:6 | Genesis 18:30 | Genesis 18:32 | Genesis 30:2 | Genesis 31:35 | Genesis 31:36 | Genesis 34:7 | Genesis 39:19 | Genesis 44:18 | Genesis 45:5 | Exodus 4:14 | Exodus 16:20 | Exodus 22:24 | Exodus 32:10 | Exodus 32:11 | Exodus 32:19 | Exodus 32:22 | Numbers 11:1 | Numbers 11:10 | Numbers 11:33 | Numbers 12:9 | Numbers 16:15 | Numbers 22:22 | Numbers 22:27 | Numbers 24:10 | Numbers 31:14 | Numbers 32:10 | Numbers 32:13 | Deuteronomy 1:34 | Deuteronomy 6:15 | Deuteronomy 7:4 | Deuteronomy 11:17 | Deuteronomy 29:27 | Deuteronomy 31:17 | Joshua 7:1 | Joshua 23:16 | Judges 2:14 | Judges 2:20 | Judges 6:39 | Judges 9:30 | Judges 10:7 | Judges 14:19 | 1 Samuel 11:6 | 1 Samuel 15:11 | 1 Samuel 17:28 | 1 Samuel 18:8 | 1 Samuel 20:7 | 1 Samuel 20:30 | 2 Samuel 3:8 | 2 Samuel 6:8 | 2 Samuel 12:5 | 2 Samuel 13:21 | 2 Samuel 19:42 | 2 Samuel 22:8 | 1 Kings 11:9 | 2 Kings 5:11 | 2 Kings 13:19 | 1 Chronicles 13:11 | 1 Chronicles 13:12 | 1 Chronicles 13:13 | 1 Chronicles 13:14 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Nehemiah 3:20 | Nehemiah 4:7 | Nehemiah 5:6 | Esther 1:12 | Esther 2:21 | Job 19:11 | Job 32:2 | Job 32:5 | Job 42:7 | Psalms 2:12 | Psalms 18:7 | Psalms 37:1 | Psalms 37:7 | Psalms 37:8 | Psalms 78:59 | Psalms 78:62 | Proverbs 24:19 | Song of Solomon 1:6 | Isaiah 5:25 | Isaiah 12:1 | Isaiah 41:11 | Isaiah 42:25 | Isaiah 45:24 | Isaiah 64:6 | Isaiah 64:10 | Jeremiah 12:5 | Jeremiah 22:15 | Jeremiah 37:15 | Hosea 8:5 | Jonah 4:1 | Jonah 4:4 | Jonah 4:9 | Zechariah 1:2 | Zechariah 1:15 | Zechariah 10:3 |


Strong's Number: 2735

 Strong's Number: 2735 [ <<= || =>> ]
Transliterated: Chor hag-Gidgad
Phonetic: khore hag-ghid-gawd'

Text: from 2356 and a collateral (masculine) form of 1412, with the article interposed; hole of the cleft: Chor-hag-Gidgad, a place in the Desert:

KJV -Hor-hagidgad.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 33:32 | Numbers 33:33 |


Strong's Number: 2736

 Strong's Number: 2736 [ <<= || =>> ]
Transliterated: Charhayah
Phonetic: khar-hah-yaw'

Text: ; from 2734 and 3050; fearing Jah; Charhajah, an Israelite:

KJV -Harhaiah.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 3:8 |


Strong's Number: 2737

 Strong's Number: 2737 [ <<= || =>> ]
Transliterated: charuwz
Phonetic: khaw-rooz'

Text: from an unused root meaning to perforate; properly, pierced, i.e. a bead of pearl, gems or jewels (as strung):

KJV - chain.

This word was found 7 times in the Old Testament KJV Bible.
Song of Solomon 1:10 | Song of Solomon 1:11 | Song of Solomon 1:12 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 |


Strong's Number: 2738

 Strong's Number: 2738 [ <<= || =>> ]
Transliterated: charuwl
Phonetic: khaw-rool'

Text: or (shortened) charul {khaw-rool'}; apparently, a passive participle of an unused root probably meaning to be prickly; properly, pointed, i.e. a bramble or other thorny weed: nettle.

chorown. See 1032, 2772.

This word was found 1 times in the Old Testament KJV Bible.
Job 30:7 |


Strong's Number: 2739

 Strong's Number: 2739 [ <<= || =>> ]
Transliterated: charuwmaph
Phonetic: khar-oo-maf'

Text: from passive participle of 2763 and 639; snub-nosed; Charumaph, an Israelite:

KJV -Harumaph.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 3:10 |


Strong's Number: 2740

 Strong's Number: 2740 [ <<= || =>> ]
Transliterated: charown
Phonetic: khaw-rone'

Text: or (shortened) charon {khaw-rone'}; from 2734; a burning of anger:

KJV -sore displeasure, fierce(-ness), fury, (fierce) wrath(-ful).

This word was found 68 times in the Old Testament KJV Bible.
Exodus 15:7 | Exodus 32:12 | Numbers 25:4 | Deuteronomy 13:17 | Joshua 7:26 | 1 Samuel 28:18 | 2 Kings 23:26 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 29:10 | 2 Chronicles 29:11 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:8 | Nehemiah 13:18 | Psalms 58:9 | Psalms 69:24 | Psalms 85:3 | Isaiah 19:4 | Isaiah 27:1 | Isaiah 33:19 | Jeremiah 4:8 | Jeremiah 4:26 | Jeremiah 12:13 | Jeremiah 25:38 | Jeremiah 30:24 | Jeremiah 51:45 | Lamentations 4:11 | Ezekiel 7:12 | Ezekiel 7:14 | Amos 4:11 | Jonah 3:9 | Nahum 1:6 |


Strong's Number: 2741

 Strong's Number: 2741 [ <<= || =>> ]
Transliterated: Charuwphiy
Phonetic: khar-oo-fee'

Text: a patrial from (probably) a collateral form of 2756; a Charuphite or inhabitant of Charuph (or Chariph):

KJV - Haruphite.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 12:5 |


Strong's Number: 2742

 Strong's Number: 2742 [ <<= || =>> ]
Transliterated: charuwts
Phonetic: khaw-roots'

Text: or charuts {khaw-roots'}; passive participle of 2782; properly, incised or (active) incisive; hence (as noun masculine or feminine) a trench (as dug), gold (as mined), a threshing-sledge (having sharp teeth); (figuratively) determination; also eager:

KJV -decision, diligent, (fine) gold, pointed things, sharp, threshing instrument, wall.

This word was found 14 times in the Old Testament KJV Bible.
Job 41:30 | Proverbs 3:14 | Proverbs 8:10 | Proverbs 10:4 | Proverbs 12:24 | Proverbs 12:27 | Proverbs 13:4 | Proverbs 16:16 | Proverbs 21:5 | Isaiah 28:27 | Isaiah 41:15 | Daniel 9:25 | Joel 3:14 | Amos 1:3 |


Strong's Number: 2743

 Strong's Number: 2743 [ <<= || =>> ]
Transliterated: Charuwts
Phonetic: khaw-roots'

Text: the same as 2742; earnest; Charuts, an Israelite:

KJV -Haruz.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 21:19 |


Strong's Number: 2744

 Strong's Number: 2744 [ <<= || =>> ]
Transliterated: Charchuwr
Phonetic: khar-khoor'

Text: a fuller form of 2746; inflammation; Charchur, one of the Nethinim:

KJV -Harhur.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:51 | Nehemiah 7:53 |


Strong's Number: 2745

 Strong's Number: 2745 [ <<= || =>> ]
Transliterated: Charchac
Phonetic: khar-khas'

Text: from the same as 2775; perhaps shining; Charchas, an Israelite:

KJV -Harhas.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 22:14 |


Strong's Number: 2746

 Strong's Number: 2746 [ <<= || =>> ]
Transliterated: charchur
Phonetic: khar-khoor'

Text: from 2787; fever (as hot); -extreme burning.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 28:22 |


Strong's Number: 2747

 Strong's Number: 2747 [ <<= || =>> ]
Transliterated: cheret
Phonetic: kheh'-ret

Text: from a primitive root meaning to engrave; a chisel or graver; also a style for writing:

KJV -graving tool, pen.

charit. See 2754.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 32:4 | Isaiah 8:1 |


Strong's Number: 2748

 Strong's Number: 2748 [ <<= || =>> ]
Transliterated: chartom
Phonetic: khar-tome'

Text: from the same as 2747; a horoscopist (as drawing magical lines or circles):

KJV -magician.

This word was found 35 times in the Old Testament KJV Bible.
Genesis 41:8 | Genesis 41:24 | Exodus 7:11 | Exodus 7:22 | Exodus 8:7 | Exodus 8:18 | Exodus 8:19 | Exodus 9:11 | Exodus 19:6 | Exodus 19:22 | Leviticus 1:5 | Leviticus 1:8 | Leviticus 1:11 | Leviticus 2:2 | Leviticus 3:2 | Leviticus 13:2 | Leviticus 16:33 | Leviticus 21:1 | Numbers 3:3 | Numbers 5:18 | Numbers 10:8 | Deuteronomy 17:18 | Deuteronomy 18:3 | Deuteronomy 19:17 | Deuteronomy 21:5 | Deuteronomy 27:9 | Deuteronomy 31:9 | Judges 18:30 | Ezra 2:69 | Nehemiah 12:12 | Job 12:19 | Daniel 1:20 | Daniel 2:2 | Hosea 6:9 | Joel 1:13 |


Strong's Number: 2749

 Strong's Number: 2749 [ <<= || =>> ]
Transliterated: chartom
Phonetic: khar-tome'

Text: (Aramaic) the same as 2748:

KJV -magician.

This word was found 5 times in the Old Testament KJV Bible.
Daniel 2:10 | Daniel 2:27 | Daniel 4:7 | Daniel 4:9 | Daniel 5:11 |


Strong's Number: 2750

 Strong's Number: 2750 [ <<= || =>> ]
Transliterated: choriy
Phonetic: khor-ee'

Text: from 2734; a burning (i.e. intense) anger:

KJV - fierce, X great, heat.

chariy. See 2716.

This word was found 7 times in the Old Testament KJV Bible.
Deuteronomy 29:24 | 1 Samuel 20:34 | Ezra 10:14 | Proverbs 26:16 | Isaiah 7:4 | Isaiah 13:9 | Lamentations 2:3 |


Strong's Number: 2751

 Strong's Number: 2751 [ <<= || =>> ]
Transliterated: choriy
Phonetic: kho-ree'

Text: from the same as 2353; white bread:

KJV -white.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 40:16 |


Strong's Number: 2752

 Strong's Number: 2752 [ <<= || =>> ]
Transliterated: Choriy
Phonetic: kho-ree'

Text: from 2356; cave-dweller or troglodyte; a Chorite or aboriginal Idumaean:

KJV -Horims, Horites.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2753

 Strong's Number: 2753 [ <<= || =>> ]
Transliterated: Choriy
Phonetic: kho-ree'

Text: or Chowriy {kho-ree'}; the same as 2752; Chori, the name of two men:

KJV -Hori.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 14:6 | Genesis 36:20 | Genesis 36:21 | Genesis 36:22 | Genesis 36:29 | Genesis 36:30 | Numbers 13:5 | Deuteronomy 2:12 | Deuteronomy 2:22 | 1 Chronicles 1:39 |


Strong's Number: 2754

 Strong's Number: 2754 [ <<= || =>> ]
Transliterated: chariyt
Phonetic: khaw-reet'

Text: or charit {khaw-reet'}; from the same as 2747; properly, cut out (or hollow), i.e. (by implication) a pocket:

KJV -bag, crisping pin.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 5:23 | Song of Solomon 8:5 | Isaiah 3:22 |


Strong's Number: 2755

 Strong's Number: 2755 [ <<= || =>> ]
Transliterated: charey-yowniym
Phonetic: khar-ay'-yo-neem'

Text: from the plural of 2716 and the plural of 3123; excrements of doves {or perhaps rather the plural of a single word charapyown {khar-aw-yone'}; of similar or uncertain derivation, probably a kind of vegetable:

KJV -doves' dung.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 6:25 | 2 Kings 18:27 | Isaiah 36:12 |


Strong's Number: 2756

 Strong's Number: 2756 [ <<= || =>> ]
Transliterated: Chariyph
Phonetic: khaw-reef'

Text: from 2778; autumnal; Chariph, the name of two Israelites:

KJV -Hariph.

This word was found 2 times in the Old Testament KJV Bible.
Nehemiah 7:24 | Nehemiah 10:19 |


Strong's Number: 2757

 Strong's Number: 2757 [ <<= || =>> ]
Transliterated: chariyts
Phonetic: khaw-reets'

Text: or charits {khaw-reets'}; from 2782; properly, incisure or (passively) incised [compare 2742]; hence, a threshing-sledge (with sharp teeth): also a slice (as cut):

KJV -+ cheese, harrow.

This word was found 10 times in the Old Testament KJV Bible.
1 Samuel 17:18 | 2 Samuel 12:31 | 1 Chronicles 20:3 | Isaiah 5:6 | Isaiah 13:9 | Isaiah 61:4 | Jeremiah 50:21 | Ezekiel 25:13 | Ezekiel 35:4 | Zephaniah 1:15 |


Strong's Number: 2758

 Strong's Number: 2758 [ <<= || =>> ]
Transliterated: chariysh
Phonetic: khaw-reesh'

Text: from 2790; ploughing or its season:

KJV -earing (time), ground.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 45:6 | Exodus 34:21 | 1 Samuel 8:12 |


Strong's Number: 2759

 Strong's Number: 2759 [ <<= || =>> ]
Transliterated: chariyshiy
Phonetic: khar-ee-shee'

Text: from 2790 in the sense of silence; quiet, i.e. sultry (as feminine noun, the sirocco or hot east wind):

KJV -vehement.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 27:29 |


Strong's Number: 2760

 Strong's Number: 2760 [ <<= || =>> ]
Transliterated: charak
Phonetic: khaw-rak'

Text: a primitive root; to braid (i.e. to entangle or snare) or catch (game) in a net:

KJV -roast.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 11:20 | Proverbs 12:27 |


Strong's Number: 2761

 Strong's Number: 2761 [ <<= || =>> ]
Transliterated: charak
Phonetic: khar-ak'

Text: (Aramaic) a root probably allied to the equivalent of 2787; to scorch:

KJV -singe.

This word was found 7 times in the Old Testament KJV Bible.
Leviticus 27:21 | Leviticus 27:22 | Leviticus 27:28 | Leviticus 27:29 | Numbers 18:14 | Ezekiel 44:29 | Daniel 3:27 |


Strong's Number: 2762

 Strong's Number: 2762 [ <<= || =>> ]
Transliterated: cherek
Phonetic: kheh'-rek

Text: from 2760; properly, a net, i.e. (by analogy) lattice:

KJV -lattice.

charul. See 2738.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2763

 Strong's Number: 2763 [ <<= || =>> ]
Transliterated: charam
Phonetic: khaw-ram'

Text: a primitive root; to seclude; specifically (by a ban) to devote to religious uses (especially destruction); physical and reflexive, to be blunt as to the nose:

KJV -make accursed, consecrate, (utterly) destroy, devote, forfeit, have a flat nose, utterly (slay, make away).

This word was found 78 times in the Old Testament KJV Bible.
Exodus 22:20 | Leviticus 21:18 | Leviticus 27:28 | Leviticus 27:29 | Numbers 21:2 | Numbers 21:3 | Numbers 33:52 | Deuteronomy 2:34 | Deuteronomy 3:6 | Deuteronomy 4:26 | Deuteronomy 7:2 | Deuteronomy 7:24 | Deuteronomy 12:2 | Deuteronomy 13:15 | Deuteronomy 20:17 | Deuteronomy 20:19 | Joshua 2:10 | Joshua 6:18 | Joshua 8:26 | Joshua 10:1 | Joshua 11:21 | Judges 1:17 | Judges 21:11 | 1 Samuel 15:3 | 1 Samuel 15:8 | 1 Samuel 15:9 | 1 Samuel 15:15 | 1 Samuel 15:18 | 1 Samuel 15:20 | 1 Kings 9:21 | 2 Kings 19:11 | 1 Chronicles 4:41 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 32:14 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Isaiah 10:27 | Isaiah 11:15 | Isaiah 34:2 | Isaiah 37:11 | Isaiah 60:12 | Jeremiah 25:9 | Jeremiah 48:8 | Jeremiah 48:42 | Jeremiah 50:26 | Ezekiel 32:12 | Daniel 11:44 |


Strong's Number: 2764

 Strong's Number: 2764 [ <<= || =>> ]
Transliterated: cherem
Phonetic: khay'-rem

Text: or (Zecheriah 14:11) cherem {kheh'-rem}; from 2763; physical (as shutting in) a net (either literally or figuratively); usually a doomed object; abstr. extermination:

KJV -(ac-)curse(-d, -d thing), dedicated thing, things which should have been utterly destroyed, (appointed to) utter destruction, devoted (thing), net.

This word was found 21 times in the Old Testament KJV Bible.
Deuteronomy 7:26 | Deuteronomy 13:17 | Joshua 6:18 | Joshua 7:1 | Joshua 7:11 | Joshua 7:12 | Joshua 7:13 | Joshua 7:15 | Joshua 22:20 | 1 Samuel 15:21 | 1 Kings 20:42 | 1 Chronicles 2:7 | Ecclesiastes 7:26 | Isaiah 34:5 | Isaiah 43:28 | Ezekiel 26:14 | Ezekiel 32:3 | Ezekiel 47:10 | Habakkuk 1:15 | Habakkuk 1:16 | Malachi 4:6 |


Strong's Number: 2765

 Strong's Number: 2765 [ <<= || =>> ]
Transliterated: Chorem
Phonetic: khor-ame'

Text: from 2763; devoted; Chorem, a place in Palestine:

KJV -Horem.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:38 |


Strong's Number: 2766

 Strong's Number: 2766 [ <<= || =>> ]
Transliterated: Charim
Phonetic: khaw-reem'

Text: from 2763; snub-nosed; Charim, an Israelite:

KJV - Harim.

This word was found 9 times in the Old Testament KJV Bible.
1 Chronicles 24:8 | Ezra 2:32 | Ezra 2:39 | Nehemiah 3:11 | Nehemiah 7:35 | Nehemiah 7:42 | Nehemiah 10:5 | Nehemiah 10:27 | Nehemiah 12:15 |


Strong's Number: 2767

 Strong's Number: 2767 [ <<= || =>> ]
Transliterated: Chormah
Phonetic: khor-maw'

Text: from 2763; devoted; Chormah, a place in Palestine:

KJV -Hormah.

This word was found 9 times in the Old Testament KJV Bible.
Numbers 14:45 | Numbers 21:3 | Deuteronomy 1:44 | Joshua 12:14 | Joshua 15:30 | Joshua 19:4 | Judges 1:17 | 1 Samuel 30:30 | 1 Chronicles 4:30 |


Strong's Number: 2768

 Strong's Number: 2768 [ <<= || =>> ]
Transliterated: Chermown
Phonetic: kher-mone'

Text: from 2763; abrupt; Chermon, a mount of Palestine:

KJV -Hermon.

This word was found 13 times in the Old Testament KJV Bible.
Deuteronomy 3:8 | Deuteronomy 3:9 | Deuteronomy 4:48 | Joshua 11:3 | Joshua 11:17 | Joshua 12:1 | Joshua 12:5 | Joshua 13:5 | Joshua 13:11 | 1 Chronicles 5:23 | Psalms 89:12 | Psalms 133:3 | Song of Solomon 4:8 |


Strong's Number: 2769

 Strong's Number: 2769 [ <<= || =>> ]
Transliterated: Chermowniym
Phonetic: kher-mo-neem'

Text: plural of 2768; Hermons, i.e. its peaks:

KJV -the Hermonites.

This word was found 2 times in the Old Testament KJV Bible.
Ruth 3:8 | Psalms 42:6 |


Strong's Number: 2770

 Strong's Number: 2770 [ <<= || =>> ]
Transliterated: chermesh
Phonetic: kher-mashe'

Text: from 2763; a sickle (as cutting):

KJV -sickle.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 16:9 | Deuteronomy 23:25 | Jeremiah 50:16 |


Strong's Number: 2771

 Strong's Number: 2771 [ <<= || =>> ]
Transliterated: Charan
Phonetic: kaw-rawn'

Text: from 2787; parched; Charan, the name of a man and also of a place:

KJV -Haran.

charon. See 2740.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 11:31 | Genesis 11:32 | Genesis 12:4 | Genesis 12:5 | Genesis 27:43 | Genesis 28:10 | Genesis 29:4 |


Strong's Number: 2772

 Strong's Number: 2772 [ <<= || =>> ]
Transliterated: Choroniy
Phonetic: kho-ro-nee'

Text: patrial from 2773; a Choronite or inhabitant of Choronaim:

KJV -Horonite.

This word was found 3 times in the Old Testament KJV Bible.
Nehemiah 2:10 | Nehemiah 2:19 | Nehemiah 13:28 |


Strong's Number: 2773

 Strong's Number: 2773 [ <<= || =>> ]
Transliterated: Choronayim
Phonetic: kho-ro-nah'-yim

Text: dual of a derivative from 2356; double cave-town; Choronajim, a place in Moab:

KJV -Horonaim.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 17:8 | Isaiah 15:5 | Jeremiah 48:3 | Jeremiah 48:5 | Jeremiah 48:34 |


Strong's Number: 2774

 Strong's Number: 2774 [ <<= || =>> ]
Transliterated: Charnepher
Phonetic: khar-neh'fer

Text: of uncertain derivation; Charnepher, an Israelite:

KJV -Harnepher.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:36 |


Strong's Number: 2775

 Strong's Number: 2775 [ <<= || =>> ]
Transliterated: cherec
Phonetic: kheh'-res

Text: or (with a directive enclitic) charcah (khar'- saw}; from an unused root meaning to scrape; the itch; also [perhaps from the mediating idea of 2777] the sun:

KJV -itch, sun.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 28:27 |


Strong's Number: 2776

 Strong's Number: 2776 [ <<= || =>> ]
Transliterated: Cherec
Phonetic: kheh'-res

Text: the same as 2775; shining; Cheres, a mountain in Palestine:

KJV -Heres.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2777

 Strong's Number: 2777 [ <<= || =>> ]
Transliterated: charcuwth
Phonetic: khar-sooth'

Text: from 2775 (apparently in the sense of a red tile used for scraping); a potsherd, i.e. (by implication) a pottery; the name of a gate at Jerusalem:

KJV -east.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 19:2 |


Strong's Number: 2778

 Strong's Number: 2778 [ <<= || =>> ]
Transliterated: charaph.
Phonetic: khaw-raf'

Text: a primitive root; to pull off, i.e. (by implication) to expose (as by stripping); specifically, to betroth (as if a surrender); figuratively, to carp at, i.e. defame; denominative (from 2779) to spend the winter:

KJV -betroth, blaspheme, defy, jeopard, rail, reproach, upbraid.

This word was found 55 times in the Old Testament KJV Bible.
Leviticus 19:20 | Deuteronomy 22:23 | Deuteronomy 22:27 | Judges 5:18 | 1 Samuel 17:10 | 1 Samuel 17:25 | 1 Samuel 17:26 | 1 Samuel 17:36 | 1 Samuel 17:45 | 2 Samuel 21:21 | 2 Samuel 23:9 | 2 Kings 19:4 | 2 Kings 19:16 | 2 Kings 19:22 | 2 Kings 19:23 | 1 Chronicles 20:7 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Nehemiah 6:13 | Job 27:6 | Psalms 42:10 | Psalms 44:16 | Psalms 55:12 | Psalms 57:3 | Psalms 69:9 | Psalms 74:10 | Psalms 74:18 | Psalms 79:12 | Psalms 89:51 | Psalms 102:8 | Psalms 119:42 | Proverbs 17:5 | Proverbs 27:11 | Isaiah 18:6 | Isaiah 37:4 | Isaiah 37:17 | Isaiah 37:24 | Isaiah 65:7 | Zephaniah 2:8 | Zephaniah 2:10 |


Strong's Number: 2779

 Strong's Number: 2779 [ <<= || =>> ]
Transliterated: choreph
Phonetic: kho'-ref

Text: from 2778; properly, the crop gathered, i.e. (by implication) the autumn (and winter) season; figuratively, ripeness of age:

KJV -cold, winter [-house], youth.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 8:22 | Job 29:4 | Psalms 74:17 | Proverbs 20:4 | Jeremiah 36:22 | Amos 3:15 | Zechariah 14:8 |


Strong's Number: 2780

 Strong's Number: 2780 [ <<= || =>> ]
Transliterated: Chareph
Phonetic: khaw-rafe'

Text: from 2778; reproachful; Chareph, an Israelite:

KJV -Hareph.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 2:51 |


Strong's Number: 2781

 Strong's Number: 2781 [ <<= || =>> ]
Transliterated: cherpah
Phonetic: kher-paw'

Text: from 2778; contumely, disgrace, the pudenda:

KJV - rebuke, reproach(-fully), shame.

This word was found 69 times in the Old Testament KJV Bible.
Genesis 30:23 | Genesis 34:14 | Joshua 5:9 | 1 Samuel 25:39 | 2 Samuel 13:13 | Nehemiah 1:3 | Nehemiah 2:17 | Nehemiah 4:4 | Nehemiah 5:9 | Job 16:10 | Job 19:5 | Psalms 4:2 | Psalms 15:3 | Psalms 22:6 | Psalms 31:11 | Psalms 39:8 | Psalms 44:13 | Psalms 69:7 | Psalms 69:9 | Psalms 69:10 | Psalms 69:19 | Psalms 69:20 | Psalms 71:13 | Psalms 74:22 | Psalms 78:66 | Psalms 79:4 | Psalms 89:41 | Psalms 89:50 | Psalms 109:25 | Psalms 119:22 | Psalms 119:39 | Proverbs 6:33 | Proverbs 18:3 | Isaiah 4:1 | Isaiah 25:8 | Isaiah 30:3 | Isaiah 30:5 | Isaiah 37:3 | Isaiah 51:7 | Isaiah 54:4 | Jeremiah 6:10 | Jeremiah 15:15 | Jeremiah 20:8 | Jeremiah 23:40 | Jeremiah 24:9 | Jeremiah 29:18 | Jeremiah 31:19 | Jeremiah 42:18 | Jeremiah 44:8 | Jeremiah 44:12 | Jeremiah 49:13 | Jeremiah 51:51 | Lamentations 3:30 | Lamentations 5:1 | Ezekiel 5:14 | Ezekiel 5:15 | Ezekiel 16:57 | Ezekiel 22:4 | Ezekiel 36:15 | Ezekiel 36:30 | Daniel 9:16 | Daniel 11:18 | Daniel 12:2 | Hosea 12:14 | Joel 2:17 | Joel 2:19 | Micah 6:16 | Zephaniah 2:8 | Zephaniah 3:18 |


Strong's Number: 2782

 Strong's Number: 2782 [ <<= || =>> ]
Transliterated: charats
Phonetic: khaw-rats'

Text: a primitive root; properly, to point sharply, i.e. (literally) to wound; figuratively, to be alert, to decide:

KJV -bestir self, decide, decree, determine, maim, move.

This word was found 10 times in the Old Testament KJV Bible.
Exodus 11:7 | Leviticus 22:22 | Joshua 10:21 | 1 Kings 20:40 | Job 14:5 | Isaiah 10:22 | Isaiah 10:23 | Isaiah 28:22 | Daniel 9:26 | Daniel 11:36 |


Strong's Number: 2783

 Strong's Number: 2783 [ <<= || =>> ]
Transliterated: charats
Phonetic: khar-ats'

Text: (Aramaic) from a root corresponding to 2782 in the sense of vigor; the loin (as the seat of strength):

KJV -loin.

charuts. See 2742.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 38:24 | Daniel 5:6 |


Strong's Number: 2784

 Strong's Number: 2784 [ <<= || =>> ]
Transliterated: chartsubbah
Phonetic: khar-tsoob-baw'

Text: of uncertain derivation; a fetter; figuratively, a pain:

KJV -band.

charits. See 2757.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 58:6 |


Strong's Number: 2785

 Strong's Number: 2785 [ <<= || =>> ]
Transliterated: chartsan
Phonetic: kchar-tsan'

Text: from 2782; a sour grape (as sharp in taste):

KJV -kernel.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 6:4 |


Strong's Number: 2786

 Strong's Number: 2786 [ <<= || =>> ]
Transliterated: charaq
Phonetic: khaw-rak'

Text: a primitive root; to grate the teeth:

KJV -gnash.

This word was found 4 times in the Old Testament KJV Bible.
Job 16:9 | Psalms 37:12 | Psalms 112:10 | Lamentations 2:16 |


Strong's Number: 2787

 Strong's Number: 2787 [ <<= || =>> ]
Transliterated: charar
Phonetic: khaw-rar'

Text: a primitive root; to glow, i.e. literally (to melt, burn, dry up) or figuratively (to show or incite passion:

KJV -be angry, burn, dry, kindle.

This word was found 5 times in the Old Testament KJV Bible.
Proverbs 26:21 | Jeremiah 6:29 | Ezekiel 15:4 | Ezekiel 24:10 | Ezekiel 24:11 |


Strong's Number: 2788

 Strong's Number: 2788 [ <<= || =>> ]
Transliterated: charer
Phonetic: khaw-rare'

Text: from 2787; arid:

KJV -parched place.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2789

 Strong's Number: 2789 [ <<= || =>> ]
Transliterated: cheres
Phonetic: kheh'-res

Text: a collateral form mediating between 2775 and 2791; a piece of pottery:

KJV -earth(-en), (pot-)sherd, + stone.

This word was found 10 times in the Old Testament KJV Bible.
Leviticus 11:33 | Leviticus 14:5 | Leviticus 14:50 | Job 2:8 | Psalms 22:15 | Proverbs 26:23 | Isaiah 30:14 | Isaiah 45:9 | Jeremiah 32:14 | Ezekiel 23:34 |


Strong's Number: 2790

 Strong's Number: 2790 [ <<= || =>> ]
Transliterated: charash
Phonetic: khaw-rash'

Text: a primitive root; to scratch, i.e. (by implication) to engrave, plough; hence (from the use of tools) to fabricate (of any material); figuratively, to devise (in a bad sense); hence (from the idea of secrecy) to be silent, to let alone; hence (by implication) to be deaf (as an accompaniment of dumbness):

KJV -X altogether, cease, conceal, be deaf, devise, ear, graven, imagine, leave off speaking, hold peace, plow(-er, man), be quiet, rest, practise secretly, keep silence, be silent, speak not a word, be still, hold tongue, worker.

This word was found 81 times in the Old Testament KJV Bible.
Genesis 24:21 | Exodus 14:14 | Exodus 38:23 | Leviticus 19:14 | Numbers 30:4 | Numbers 30:7 | Numbers 30:11 | Numbers 30:14 | Deuteronomy 22:10 | Judges 3:19 | Judges 14:18 | Judges 18:19 | 1 Samuel 7:8 | 1 Samuel 8:12 | 1 Samuel 10:27 | 1 Samuel 23:9 | 2 Samuel 13:20 | 2 Samuel 19:10 | 1 Kings 7:14 | 1 Kings 19:19 | 2 Kings 2:3 | 2 Kings 2:5 | 2 Kings 18:36 | Nehemiah 5:8 | Nehemiah 8:11 | Esther 4:14 | Esther 7:4 | Job 1:14 | Job 4:8 | Job 6:24 | Job 11:3 | Job 13:5 | Job 13:13 | Job 13:19 | Job 33:31 | Job 33:33 | Job 41:12 | Psalms 28:1 | Psalms 30:12 | Psalms 32:3 | Psalms 39:2 | Psalms 39:12 | Psalms 50:3 | Psalms 50:21 | Psalms 56:1 | Psalms 62:5 | Psalms 83:1 | Psalms 129:3 | Proverbs 3:29 | Proverbs 6:14 | Proverbs 6:18 | Proverbs 11:12 | Proverbs 17:28 | Proverbs 20:4 | Isaiah 23:2 | Isaiah 28:24 | Isaiah 29:18 | Isaiah 35:5 | Isaiah 36:21 | Isaiah 41:1 | Isaiah 42:14 | Isaiah 43:8 | Isaiah 44:13 | Isaiah 57:20 | Jeremiah 4:19 | Jeremiah 17:1 | Jeremiah 26:18 | Jeremiah 38:27 | Ezekiel 24:17 | Hosea 10:11 | Hosea 10:13 | Amos 6:12 | Amos 9:13 | Micah 3:12 | Micah 7:16 | Habakkuk 1:13 | Habakkuk 2:18 | Habakkuk 2:20 | Zephaniah 1:7 | Zephaniah 3:17 | Zechariah 2:13 |


Strong's Number: 2791

 Strong's Number: 2791 [ <<= || =>> ]
Transliterated: cheresh
Phonetic: kheh'-resh

Text: from 2790; magical craft; also silence:

KJV - cunning, secretly.

This word was found 5 times in the Old Testament KJV Bible.
2 Kings 24:14 | 2 Kings 24:16 | 1 Chronicles 4:14 | Jeremiah 24:1 | Jeremiah 29:2 |


Strong's Number: 2792

 Strong's Number: 2792 [ <<= || =>> ]
Transliterated: Cheresh
Phonetic: kheh'-resh

Text: the same as 2791:

KJV -Cheresh, a Levite: - Heresh.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 9:15 |


Strong's Number: 2793

 Strong's Number: 2793 [ <<= || =>> ]
Transliterated: choresh
Phonetic: kho'-resh

Text: from 2790; a forest (perhaps as furnishing the material for fabric):

KJV -bough, forest, shroud, wood.

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 23:15 | 1 Samuel 23:16 | 1 Samuel 23:18 | 1 Samuel 23:19 | 2 Chronicles 27:4 |


Strong's Number: 2794

 Strong's Number: 2794 [ <<= || =>> ]
Transliterated: choresh
Phonetic: kho-rashe'

Text: active participle of 2790; a fabricator or mechanic:

KJV -artificer.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2795

 Strong's Number: 2795 [ <<= || =>> ]
Transliterated: cheresh
Phonetic: khay-rashe'

Text: from 2790; deaf (whether literally or spir.):

KJV -deaf.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 4:11 | Psalms 38:13 | Psalms 58:4 | Isaiah 42:18 | Isaiah 42:19 |


Strong's Number: 2796

 Strong's Number: 2796 [ <<= || =>> ]
Transliterated: charash
Phonetic: khaw-rawsh'

Text: from 2790; a fabricator or any material:

KJV - artificer, (+) carpenter, craftsman, engraver, maker, + mason, skilful, (+) smith, worker, workman, such as wrought.

This word was found 67 times in the Old Testament KJV Bible.
Exodus 28:11 | Exodus 35:35 | Deuteronomy 27:15 | 1 Samuel 13:19 | 2 Samuel 5:11 | 2 Kings 12:11 | 2 Kings 22:6 | 1 Chronicles 4:14 | 1 Chronicles 14:1 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 29:5 | 2 Chronicles 24:12 | 2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 34:11 | 2 Chronicles 34:12 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 3:7 | Nehemiah 11:35 | Isaiah 3:3 | Isaiah 40:19 | Isaiah 40:20 | Isaiah 44:11 | Isaiah 44:12 | Isaiah 45:16 | Isaiah 54:16 | Jeremiah 10:3 | Jeremiah 10:9 | Ezekiel 21:31 | Hosea 13:2 | Zechariah 1:20 |


Strong's Number: 2797

 Strong's Number: 2797 [ <<= || =>> ]
Transliterated: Charsha'
Phonetic: khar-shaw'

Text: from 2792; magician; Charsha, one of the Nethinim:

KJV -Harsha.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:52 | Nehemiah 7:54 |


Strong's Number: 2798

 Strong's Number: 2798 [ <<= || =>> ]
Transliterated: Charashiym
Phonetic: khar-aw-sheem'

Text: plural of 2796; mechanics, the name of a valley in Jerusalem:

KJV -Charashim, craftsmen.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2799

 Strong's Number: 2799 [ <<= || =>> ]
Transliterated: charosheth
Phonetic: khar-o'-sheth

Text: from 2790; mechanical work:

KJV -carving, cutting.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 31:5 | Exodus 35:33 |


Strong's Number: 2800

 Strong's Number: 2800 [ <<= || =>> ]
Transliterated: Charosheth
Phonetic: khar-o'-sheth

Text: the same as 2799; Charosheth, a place in Palestine:

KJV -Harosheth.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 19:14 | Judges 4:2 | Judges 4:13 | Judges 4:16 |


Strong's Number: 2801

 Strong's Number: 2801 [ <<= || =>> ]
Transliterated: charath
Phonetic: khaw-rath'

Text: a primitive root; to engrave:

KJV -graven.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2802

 Strong's Number: 2802 [ <<= || =>> ]
Transliterated: Chereth
Phonetic: kheh'-reth

Text: from 2801 (but equivalent to 2793); forest; Chereth, a thicket in Palestine:

KJV -Hereth.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 22:5 |


Strong's Number: 2803

 Strong's Number: 2803 [ <<= || =>> ]
Transliterated: chashab
Phonetic: khaw-shab'

Text: a primitive root; properly, to plait or interpenetrate, i.e. (literally) to weave or (gen.) to fabricate; figuratively, to plot or contrive (usually in a malicious sense); hence (from the mental effort) to think, regard, value, compute:

KJV -(make) account (of), conceive, consider, count, cunning (man, work, workman), devise, esteem, find out, forecast, hold, imagine, impute, invent, be like, mean, purpose, reckon(-ing be made), regard, think.

This word was found 124 times in the Old Testament KJV Bible.
Genesis 31:15 | Genesis 38:15 | Genesis 50:20 | Exodus 26:1 | Exodus 26:31 | Exodus 28:6 | Exodus 28:15 | Exodus 31:4 | Exodus 35:32 | Exodus 35:35 | Exodus 36:8 | Exodus 36:35 | Exodus 38:23 | Exodus 39:3 | Exodus 39:8 | Leviticus 7:18 | Leviticus 17:4 | Leviticus 25:31 | Leviticus 25:50 | Leviticus 27:18 | Leviticus 27:23 | Numbers 18:27 | Numbers 18:30 | Numbers 23:9 | Deuteronomy 2:11 | Deuteronomy 2:20 | Joshua 13:3 | 1 Samuel 1:13 | 1 Samuel 18:25 | 2 Samuel 4:2 | 2 Samuel 14:13 | 2 Samuel 14:14 | 2 Samuel 19:19 | 1 Kings 10:21 | 2 Kings 12:15 | 2 Chronicles 2:14 | 2 Chronicles 9:20 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Nehemiah 6:2 | Nehemiah 6:6 | Nehemiah 13:13 | Esther 8:3 | Esther 9:24 | Esther 9:25 | Job 6:26 | Job 13:24 | Job 18:3 | Job 19:11 | Job 19:15 | Job 33:10 | Job 35:2 | Job 41:27 | Job 41:29 | Job 41:32 | Psalms 10:2 | Psalms 21:11 | Psalms 32:2 | Psalms 35:4 | Psalms 35:20 | Psalms 36:4 | Psalms 40:17 | Psalms 41:7 | Psalms 44:22 | Psalms 52:2 | Psalms 77:5 | Psalms 88:4 | Psalms 106:31 | Psalms 119:59 | Psalms 140:2 | Psalms 144:3 | Proverbs 12:20 | Proverbs 14:22 | Proverbs 16:30 | Proverbs 17:28 | Proverbs 24:8 | Proverbs 27:14 | Ecclesiastes 7:25 | Song of Solomon 7:1 | Isaiah 5:28 | Isaiah 10:7 | Isaiah 13:17 | Isaiah 29:16 | Isaiah 29:17 | Isaiah 32:15 | Isaiah 33:8 | Isaiah 40:15 | Isaiah 40:17 | Isaiah 41:7 | Isaiah 53:3 | Isaiah 53:4 | Jeremiah 11:19 | Jeremiah 18:11 | Jeremiah 18:18 | Jeremiah 23:27 | Jeremiah 26:3 | Jeremiah 29:11 | Jeremiah 36:3 | Jeremiah 48:2 | Jeremiah 49:20 | Jeremiah 50:45 | Lamentations 4:2 | Ezekiel 11:2 | Ezekiel 38:10 | Daniel 11:25 | Hosea 7:15 | Hosea 8:6 | Hosea 8:12 | Amos 6:5 | Jonah 1:4 | Micah 2:1 | Micah 2:3 | Nahum 1:9 | Nahum 1:11 | Zechariah 7:10 | Zechariah 8:17 | Malachi 3:16 |


Strong's Number: 2804

 Strong's Number: 2804 [ <<= || =>> ]
Transliterated: chashab
Phonetic: khash-ab'

Text: (Aramaic) corresponding to 2803; to regard:

KJV - repute.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:35 |


Strong's Number: 2805

 Strong's Number: 2805 [ <<= || =>> ]
Transliterated: chesheb
Phonetic: khay'-sheb

Text: from 2803; a belt or strap (as being interlaced):

KJV -curious girdle.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 28:8 | Exodus 28:27 | Exodus 28:28 | Exodus 29:5 | Exodus 39:5 | Exodus 39:21 | Leviticus 8:7 |


Strong's Number: 2806

 Strong's Number: 2806 [ <<= || =>> ]
Transliterated: Chashbaddanah
Phonetic: khash-bad-daw'-naw

Text: from 2803 and 1777; considerate judge; Chasbaddanah, an Israelite:

KJV -Hasbadana.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 8:4 |


Strong's Number: 2807

 Strong's Number: 2807 [ <<= || =>> ]
Transliterated: Chashubah
Phonetic: khash-oo-baw'

Text: from 2803; estimation; Cashubah, an Israelite:

KJV -Hashubah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 3:20 |


Strong's Number: 2808

 Strong's Number: 2808 [ <<= || =>> ]
Transliterated: cheshbown
Phonetic: khesh-bone'

Text: from 2803; properly, contrivance; by implication, intelligence:

KJV -account, device, reason.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 39:10 | Ecclesiastes 7:27 | Ecclesiastes 9:10 |


Strong's Number: 2809

 Strong's Number: 2809 [ <<= || =>> ]
Transliterated: Cheshbown
Phonetic: khesh-bone'

Text: the same as 2808; Cheshbon, a place East of the Jordan:

KJV -Heshbon.

This word was found 39 times in the Old Testament KJV Bible.
Genesis 27:39 | Numbers 18:11 | Numbers 18:13 | Numbers 21:25 | Numbers 21:26 | Numbers 21:27 | Numbers 21:28 | Numbers 21:30 | Numbers 21:34 | Numbers 32:3 | Numbers 32:37 | Deuteronomy 1:4 | Deuteronomy 2:24 | Deuteronomy 2:26 | Deuteronomy 2:30 | Deuteronomy 3:2 | Deuteronomy 3:6 | Deuteronomy 4:46 | Deuteronomy 29:7 | Joshua 9:10 | Joshua 12:2 | Joshua 12:5 | Joshua 13:10 | Joshua 13:17 | Joshua 13:21 | Joshua 13:26 | Joshua 13:27 | Joshua 21:39 | Judges 11:19 | Judges 11:26 | 1 Chronicles 6:81 | Nehemiah 9:22 | Song of Solomon 7:4 | Isaiah 15:4 | Isaiah 16:8 | Isaiah 16:9 | Jeremiah 48:2 | Jeremiah 48:34 | Jeremiah 48:45 |


Strong's Number: 2810

 Strong's Number: 2810 [ <<= || =>> ]
Transliterated: chishshabown
Phonetic: khish-shaw-bone'

Text: from 2803; a contrivance, i.e. actual (a warlike machine) or mental (a machination):

KJV -engine, invention.

This word was found 10 times in the Old Testament KJV Bible.
2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Ecclesiastes 7:29 |


Strong's Number: 2811

 Strong's Number: 2811 [ <<= || =>> ]
Transliterated: Chashabyah
Phonetic: khash-ab-yaw'

Text: or Chashabyahuw {khash-ab-yaw'-hoo}; from 2803 and 3050; Jah has regarded; Chashabjah, the name of nine Israelites:

KJV -Hashabiah.

This word was found 26 times in the Old Testament KJV Bible.
1 Chronicles 6:45 | 1 Chronicles 9:14 | 1 Chronicles 25:3 | 1 Chronicles 25:19 | 1 Chronicles 25:20 | 1 Chronicles 25:21 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 35:9 | Ezra 8:19 | Nehemiah 3:17 | Nehemiah 10:11 | Nehemiah 11:15 | Nehemiah 12:21 | Nehemiah 12:24 |


Strong's Number: 2812

 Strong's Number: 2812 [ <<= || =>> ]
Transliterated: Chashabnah
Phonetic: khash-ab-naw'

Text: feminine of 2808; inventiveness; Chashnah, an Israelite:

KJV -Hashabnah.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 22:5 | Nehemiah 10:25 | Nehemiah 11:22 |


Strong's Number: 2813

 Strong's Number: 2813 [ <<= || =>> ]
Transliterated: Chashabnyah
Phonetic: khash-ab-neh-yaw'

Text: from 2808 and 3050; thought of Jah; Chashabnejah, the name of two Israelites:

KJV -Hashabniah.

This word was found 2 times in the Old Testament KJV Bible.
Nehemiah 3:10 | Nehemiah 9:5 |


Strong's Number: 2814

 Strong's Number: 2814 [ <<= || =>> ]
Transliterated: chashah
Phonetic: khaw-shaw'

Text: a primitive root; to hush or keep quiet:

KJV -hold peace, keep silence, be silent, (be) still.

This word was found 13 times in the Old Testament KJV Bible.
Judges 18:9 | 1 Kings 22:3 | 2 Kings 7:9 | Nehemiah 8:11 | Psalms 28:1 | Psalms 107:29 | Psalms 109:1 | Ecclesiastes 3:7 | Isaiah 42:14 | Isaiah 57:11 | Isaiah 62:1 | Isaiah 62:6 | Isaiah 65:6 |


Strong's Number: 2815

 Strong's Number: 2815 [ <<= || =>> ]
Transliterated: Chashshuwb
Phonetic: khash-shoob'

Text: from 2803; intelligent; Chashshub, the name of two or three Israelites:

KJV -Hashub, Hasshub.

This word was found 5 times in the Old Testament KJV Bible.
1 Chronicles 9:14 | Nehemiah 3:11 | Nehemiah 3:23 | Nehemiah 10:23 | Nehemiah 11:15 |


Strong's Number: 2816

 Strong's Number: 2816 [ <<= || =>> ]
Transliterated: chashowk
Phonetic: khash-oke'

Text: (Aramaic) from a root corresponding to 2821; the dark:

KJV -darkness.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 2:22 |


Strong's Number: 2817

 Strong's Number: 2817 [ <<= || =>> ]
Transliterated: Chasuwpha'
Phonetic: khas-oo-faw'

Text: or Chasuphao {khas-oo-faw'}; from 2834; nakedness; Chasupha, one of the Nethinim:

KJV -Hashupha, Hasupha.

chashuwq. See 2838.

This word was found 20 times in the Old Testament KJV Bible.
1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Ezra 2:43 | Nehemiah 7:46 |


Strong's Number: 2818

 Strong's Number: 2818 [ <<= || =>> ]
Transliterated: chashach
Phonetic: khash-akh'

Text: (Aramaic) a collateral root to one corresponding to 2363 in the sense of readiness; to be necessary (from the idea of convenience) or (transitively) to need:

KJV -careful, have need of.

This word was found 4 times in the Old Testament KJV Bible.
2 Kings 8:9 | Ezra 6:9 | Ezra 7:20 | Daniel 3:16 |


Strong's Number: 2819

 Strong's Number: 2819 [ <<= || =>> ]
Transliterated: chashchuwth
Phonetic: khash-khooth'

Text: from a root corresponding to 2818; necessity:

KJV -be needful.

chasheykah. See 2825.

Chushiym. See 2366.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2820

 Strong's Number: 2820 [ <<= || =>> ]
Transliterated: chasak
Phonetic: khaw-sak'

Text: a primitive root; to restrain or (reflex.) refrain; by implication, to refuse, spare, preserve; also (by interch. with 2821) to observe:

KJV -assuage, X darken, forbear, hinder, hold back, keep (back), punish, refrain, reserve, spare, withhold.

This word was found 26 times in the Old Testament KJV Bible.
Genesis 20:6 | Genesis 22:12 | Genesis 22:16 | Genesis 39:9 | Numbers 34:27 | 1 Samuel 25:39 | 2 Samuel 18:16 | 2 Kings 5:20 | Ezra 9:13 | Job 16:5 | Job 16:6 | Job 21:30 | Job 30:10 | Job 33:18 | Psalms 19:13 | Psalms 21:2 | Proverbs 10:19 | Proverbs 11:24 | Proverbs 13:24 | Proverbs 17:27 | Proverbs 21:26 | Proverbs 24:11 | Isaiah 14:6 | Jeremiah 5:25 | Jeremiah 14:10 | Haggai 1:10 |


Strong's Number: 2821

 Strong's Number: 2821 [ <<= || =>> ]
Transliterated: chashak
Phonetic: khaw-shak'

Text: a primitive root; to be dark (as withholding light); transitively, to darken:

KJV -be black, be (make) dark, darken, cause darkness, be dim, hide.

This word was found 17 times in the Old Testament KJV Bible.
Exodus 10:15 | Job 3:9 | Job 38:2 | Psalms 69:23 | Psalms 105:28 | Psalms 139:12 | Ecclesiastes 12:2 | Ecclesiastes 12:3 | Isaiah 5:30 | Isaiah 13:10 | Isaiah 24:11 | Jeremiah 13:16 | Lamentations 4:8 | Lamentations 5:17 | Ezekiel 30:18 | Amos 5:8 | Amos 8:9 |


Strong's Number: 2822

 Strong's Number: 2822 [ <<= || =>> ]
Transliterated: choshek
Phonetic: kho-shek'

Text: from 2821; the dark; hence (literally) darkness; figuratively, misery, destruction, death, ignorance, sorrow, wickedness:

KJV - dark(-ness), night, obscurity.

This word was found 79 times in the Old Testament KJV Bible.
Genesis 1:2 | Genesis 1:5 | Genesis 1:18 | Exodus 10:22 | Joshua 2:5 | 1 Samuel 2:9 | 2 Samuel 22:12 | 2 Samuel 22:29 | Job 3:4 | Job 3:5 | Job 3:6 | Job 5:14 | Job 10:21 | Job 12:22 | Job 12:25 | Job 15:22 | Job 15:23 | Job 15:30 | Job 17:12 | Job 18:18 | Job 19:8 | Job 20:26 | Job 22:11 | Job 23:17 | Job 24:16 | Job 26:10 | Job 28:3 | Job 29:3 | Job 30:26 | Job 34:22 | Job 37:19 | Job 38:9 | Job 38:19 | Psalms 18:9 | Psalms 18:11 | Psalms 18:28 | Psalms 88:12 | Psalms 97:2 | Psalms 104:20 | Psalms 105:28 | Psalms 107:10 | Psalms 107:14 | Proverbs 2:13 | Proverbs 7:9 | Proverbs 20:20 | Ecclesiastes 2:13 | Ecclesiastes 2:14 | Ecclesiastes 5:17 | Ecclesiastes 6:4 | Ecclesiastes 11:8 | Isaiah 5:20 | Isaiah 5:30 | Isaiah 8:22 | Isaiah 9:2 | Isaiah 29:15 | Isaiah 29:18 | Isaiah 42:7 | Isaiah 42:16 | Isaiah 45:3 | Isaiah 45:7 | Isaiah 47:5 | Isaiah 49:9 | Isaiah 59:9 | Jeremiah 2:31 | Jeremiah 13:16 | Lamentations 3:2 | Ezekiel 8:12 | Ezekiel 12:6 | Ezekiel 12:7 | Ezekiel 12:12 | Ezekiel 32:8 | Joel 2:2 | Joel 2:31 | Amos 4:13 | Amos 5:18 | Amos 5:20 | Micah 7:8 | Nahum 1:8 | Zephaniah 1:15 |


Strong's Number: 2823

 Strong's Number: 2823 [ <<= || =>> ]
Transliterated: chashok
Phonetic: khaw-shoke'

Text: from 2821; dark (figuratively, i.e. obscure):

KJV -meaning

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 22:29 |


Strong's Number: 2824

 Strong's Number: 2824 [ <<= || =>> ]
Transliterated: cheshkah
Phonetic: khesh-kaw'

Text: from 2821; darkness:

KJV -dark.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2825

 Strong's Number: 2825 [ <<= || =>> ]
Transliterated: chashekah
Phonetic: khash-ay-kaw'

Text: or chashekah {khash-ay-kaw'}; from 2821; darkness; figuratively, misery:

KJV -darkness.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 82:5 | Psalms 139:12 | Isaiah 50:10 |


Strong's Number: 2826

 Strong's Number: 2826 [ <<= || =>> ]
Transliterated: chashal
Phonetic: khaw-shal'

Text: a primitive root; to make (intrans. be) unsteady, i.e. weak:

KJV -feeble.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 25:18 |


Strong's Number: 2827

 Strong's Number: 2827 [ <<= || =>> ]
Transliterated: chashal
Phonetic: khash-al'

Text: (Aramaic) a root corresponding to 2826; to weaken, i.e. crush:

KJV -subdue.

This word was found 17 times in the Old Testament KJV Bible.
Exodus 3:2 | Exodus 15:14 | Exodus 15:15 | Judges 7:3 | Ezra 10:9 | Job 4:14 | Job 18:6 | Psalms 48:6 | Psalms 55:5 | Psalms 60:3 | Isaiah 66:2 | Jeremiah 30:5 | Ezekiel 7:18 | Daniel 2:40 | Daniel 10:11 | Hosea 13:1 | Micah 4:4 |


Strong's Number: 2828

 Strong's Number: 2828 [ <<= || =>> ]
Transliterated: Chashum
Phonetic: khaw-shoom'

Text: from the same as 2831; enriched; Chashum, the name of two or three Israelites:

KJV -Hashum.

Chusham. See 2367.

Chushim. See 2366.

This word was found 6 times in the Old Testament KJV Bible.
Ezra 2:19 | Ezra 10:33 | Nehemiah 7:22 | Nehemiah 8:4 | Nehemiah 10:18 | Obadiah 1:20 |


Strong's Number: 2829

 Strong's Number: 2829 [ <<= || =>> ]
Transliterated: Cheshmown
Phonetic: klesh-mone'

Text: the same as 2831; opulent; Cheshmon, a place in Palestine:

KJV -Heshmon.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:27 |


Strong's Number: 2830

 Strong's Number: 2830 [ <<= || =>> ]
Transliterated: chashmal
Phonetic: khash-mal'

Text: of uncertain derivation; probably bronze or polished spectrum metal:

KJV -amber.

This word was found 5 times in the Old Testament KJV Bible.
Leviticus 20:3 | Job 7:11 | Ezekiel 1:4 | Ezekiel 1:27 | Ezekiel 8:2 |


Strong's Number: 2831

 Strong's Number: 2831 [ <<= || =>> ]
Transliterated: chashman
Phonetic: khash-man'

Text: from an unused root (probably meaning firm or capacious in resources); apparently wealthy:

KJV -princes.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 28:15 |


Strong's Number: 2832

 Strong's Number: 2832 [ <<= || =>> ]
Transliterated: Chashmonah
Phonetic: khash-mo-naw'

Text: feminine of 2831; fertile; Chasmonah, a place in the Desert:

KJV -Hashmonah.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 33:29 | Numbers 33:30 |


Strong's Number: 2833

 Strong's Number: 2833 [ <<= || =>> ]
Transliterated: choshen
Phonetic: kho'-shen

Text: from an unused root probably meaning to contain or sparkle; perhaps a pocket (as holding the Urim and Thummim), or rich (as containing gems), used only of the gorget of the highpriest:

KJV -breastplate.

This word was found 13 times in the Old Testament KJV Bible.
Exodus 28:4 | Exodus 28:22 | Exodus 28:23 | Exodus 28:24 | Exodus 28:28 | Exodus 28:29 | Exodus 28:30 | Exodus 35:9 | Exodus 35:27 | Exodus 39:8 | Exodus 39:9 | Exodus 39:21 | Leviticus 8:8 |


Strong's Number: 2834

 Strong's Number: 2834 [ <<= || =>> ]
Transliterated: chasaph
Phonetic: khaw-saf'

Text: a primitive root; to strip off, i.e. generally to make naked (for exertion or in disgrace), to drain away or bail up (a liquid):

KJV -make bare, clean, discover, draw out, take, uncover.

This word was found 10 times in the Old Testament KJV Bible.
Psalms 29:9 | Isaiah 30:14 | Isaiah 47:2 | Isaiah 52:10 | Jeremiah 13:26 | Jeremiah 49:10 | Ezekiel 4:7 | Ezekiel 26:16 | Joel 1:7 | Haggai 2:16 |


Strong's Number: 2835

 Strong's Number: 2835 [ <<= || =>> ]
Transliterated: chasiph
Phonetic: khaw-seef'

Text: from 2834; properly, drawn off, i.e. separated; hence, a small company (as divided from the rest):

KJV -little flock.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 15:12 | Exodus 10:21 | Deuteronomy 4:11 | 1 Kings 20:27 | Daniel 11:24 |


Strong's Number: 2836

 Strong's Number: 2836 [ <<= || =>> ]
Transliterated: chashaq
Phonetic: khaw-shak'

Text: a primitive root; to cling, i.e. join, (figuratively) to love, delight in; elliptically (or by interchangeable for 2820) to deliver:

KJV -have a delight, (have a ) desire, fillet, long, set (in) love.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 34:8 | Exodus 27:17 | Numbers 30:3 | Deuteronomy 7:7 | Deuteronomy 21:11 | 2 Chronicles 8:6 | Psalms 51:6 | Psalms 51:16 | Psalms 91:14 | Proverbs 30:4 | Jeremiah 42:22 |


Strong's Number: 2837

 Strong's Number: 2837 [ <<= || =>> ]
Transliterated: chesheq
Phonetic: khay'-shek

Text: from 2836; delight:

KJV -desire, pleasure.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 24:50 | Deuteronomy 12:15 | Deuteronomy 12:20 | Deuteronomy 12:21 | Deuteronomy 18:6 | 1 Kings 9:1 | 1 Kings 9:19 | 2 Chronicles 8:6 | Psalms 10:17 | Psalms 21:2 | Psalms 112:10 | Psalms 145:19 | Proverbs 11:23 | Proverbs 19:22 | Isaiah 21:4 | Ezekiel 24:16 | Ezekiel 24:21 | Ezekiel 24:25 | Daniel 11:37 | Haggai 2:7 |


Strong's Number: 2838

 Strong's Number: 2838 [ <<= || =>> ]
Transliterated: chashuq
Phonetic: khaw-shook'

Text: or chashuwq {khaw-shook'}; past participle of 2836; attached, i.e. a fence-rail or rod connecting the posts or pillars:

KJV -fillet.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 27:10 | Exodus 27:11 | Exodus 36:38 | Exodus 38:10 | Exodus 38:11 | Exodus 38:12 | Exodus 38:17 | Exodus 38:19 | Psalms 107:14 |


Strong's Number: 2839

 Strong's Number: 2839 [ <<= || =>> ]
Transliterated: chishshuq
Phonetic: khish-shook'

Text: from 2836; conjoined, i.e. a wheel-spoke or rod connecting the hub with the rim:

KJV -felloe.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 22:12 | 1 Kings 7:33 |


Strong's Number: 2840

 Strong's Number: 2840 [ <<= || =>> ]
Transliterated: chishshur
Phonetic: khish-shoor'

Text: from an unused root meaning to bind together; combined, i.e. the nave or hub of a wheel (as holding the spokes together):

KJV -spoke.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 7:33 |


Strong's Number: 2841

 Strong's Number: 2841 [ <<= || =>> ]
Transliterated: chashrah
Phonetic: khash-raw'

Text: from the same as 2840; properly, a combination or gathering, i.e. of watery clouds:

KJV -dark.

Chasupha'. See 2817.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2842

 Strong's Number: 2842 [ <<= || =>> ]
Transliterated: chashash
Phonetic: khaw-shash'

Text: by variation for 7179; dry grass:

KJV -chaff.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 5:24 |


Strong's Number: 2843

 Strong's Number: 2843 [ <<= || =>> ]
Transliterated: Chushathiy
Phonetic: khoo-shaw-thee'

Text: patronymically from 2364; a Chushathite or descendant of Chushah:

KJV -Hushathite.

This word was found 9 times in the Old Testament KJV Bible.
2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 |


Strong's Number: 2844

 Strong's Number: 2844 [ <<= || =>> ]
Transliterated: chath
Phonetic: khath

Text: from 2865; concretely, crushed; also afraid; abstractly, terror:

KJV -broken, dismayed, dread, fear.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 9:2 | 1 Samuel 2:4 | Job 4:10 | Jeremiah 10:20 | Jeremiah 51:30 |


Strong's Number: 2845

 Strong's Number: 2845 [ <<= || =>> ]
Transliterated: Cheth
Phonetic: khayth

Text: from 2865; terror; Cheth, an aboriginal Canaanite:

KJV - Heth.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 10:15 | Genesis 23:3 | Genesis 23:5 | Genesis 23:7 | Genesis 23:10 | Genesis 23:16 | Genesis 23:18 | Genesis 23:20 | Genesis 25:10 | Genesis 27:46 | Genesis 49:32 | Deuteronomy 1:39 | Deuteronomy 28:59 | 1 Chronicles 1:13 | Proverbs 10:14 | Lamentations 2:19 |


Strong's Number: 2846

 Strong's Number: 2846 [ <<= || =>> ]
Transliterated: chathah
Phonetic: khaw-thaw'

Text: a primitive root; to lay hold of; especially to pick up fire:

KJV -heap, take (away).

This word was found 8 times in the Old Testament KJV Bible.
Genesis 19:8 | Deuteronomy 5:14 | Job 16:4 | Job 33:6 | Psalms 52:5 | Proverbs 6:27 | Proverbs 25:22 | Isaiah 30:14 |


Strong's Number: 2847

 Strong's Number: 2847 [ <<= || =>> ]
Transliterated: chittah
Phonetic: khit-taw'

Text: from 2865; fear:

KJV -terror.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 35:5 |


Strong's Number: 2848

 Strong's Number: 2848 [ <<= || =>> ]
Transliterated: chittuwl
Phonetic: khit-tool'

Text: from 2853; swathed, i.e. a bandage:

KJV -roller.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 30:21 |


Strong's Number: 2849

 Strong's Number: 2849 [ <<= || =>> ]
Transliterated: chathchath
Phonetic: khath-khath'

Text: from 2844; terror:

KJV -fear.

This word was found 10 times in the Old Testament KJV Bible.
Job 18:11 | Job 18:14 | Job 20:25 | Job 27:20 | Job 30:15 | Psalms 73:19 | Ecclesiastes 12:5 | Ezekiel 26:21 | Ezekiel 27:36 | Ezekiel 28:19 |


Strong's Number: 2850

 Strong's Number: 2850 [ <<= || =>> ]
Transliterated: Chittiy
Phonetic: khit-tee'

Text: patronymically from 2845; a Chittite, or descendant of Cheth:

KJV -Hittite, Hittities.

This word was found 53 times in the Old Testament KJV Bible.
Genesis 15:20 | Genesis 23:10 | Genesis 25:9 | Genesis 26:34 | Genesis 36:2 | Genesis 49:29 | Genesis 49:30 | Genesis 50:13 | Exodus 3:8 | Exodus 3:17 | Exodus 13:5 | Exodus 23:23 | Exodus 23:28 | Exodus 33:2 | Exodus 34:11 | Numbers 13:29 | Deuteronomy 7:1 | Deuteronomy 20:17 | Joshua 1:4 | Joshua 3:10 | Joshua 9:1 | Joshua 11:3 | Joshua 12:8 | Joshua 24:11 | Judges 1:26 | Judges 3:5 | 1 Samuel 26:6 | 2 Samuel 11:3 | 2 Samuel 11:6 | 2 Samuel 11:17 | 2 Samuel 11:21 | 2 Samuel 11:24 | 2 Samuel 12:9 | 2 Samuel 12:10 | 2 Samuel 23:39 | 1 Kings 9:20 | 1 Kings 10:29 | 1 Kings 11:1 | 1 Kings 15:5 | 2 Kings 7:6 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 2 Chronicles 1:17 | 2 Chronicles 8:7 | Ezra 9:1 | Nehemiah 9:8 | Ezekiel 16:3 | Ezekiel 16:45 |


Strong's Number: 2851

 Strong's Number: 2851 [ <<= || =>> ]
Transliterated: chittiyth
Phonetic: khit-teeth'

Text: from 2865; fear:

KJV -terror.

This word was found 7 times in the Old Testament KJV Bible.
1 Samuel 18:22 | Ezekiel 26:17 | Ezekiel 32:24 | Ezekiel 32:25 | Ezekiel 32:26 | Ezekiel 32:30 | Ezekiel 32:32 |


Strong's Number: 2852

 Strong's Number: 2852 [ <<= || =>> ]
Transliterated: chathak
Phonetic: khaw-thak'

Text: a primitive root; properly, to cut off, i.e. (figuratively) to decree:

KJV -determine.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 9:24 |


Strong's Number: 2853

 Strong's Number: 2853 [ <<= || =>> ]
Transliterated: chathal
Phonetic: khaw-thal'

Text: a primitive root; to swathe:

KJV -X at all, swaddle.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 16:4 |


Strong's Number: 2854

 Strong's Number: 2854 [ <<= || =>> ]
Transliterated: chathullah
Phonetic: khath-ool-law'

Text: from 2853; a swathing cloth (figuratively):

KJV -swaddling band.

This word was found 1 times in the Old Testament KJV Bible.
Job 38:9 |


Strong's Number: 2855

 Strong's Number: 2855 [ <<= || =>> ]
Transliterated: Chethlon
Phonetic: kheth-lone'

Text: from 2853; enswathed; Chethlon, a place in Palestine:

KJV -Hethlon.

This word was found 2 times in the Old Testament KJV Bible.
Ezekiel 47:15 | Ezekiel 48:1 |


Strong's Number: 2856

 Strong's Number: 2856 [ <<= || =>> ]
Transliterated: chatham
Phonetic: khaw-tham'

Text: a primitive root; to close up; especially to seal:

KJV -make an end, mark, seal (up), stop.

This word was found 21 times in the Old Testament KJV Bible.
Leviticus 15:3 | Deuteronomy 32:34 | 1 Samuel 2:10 | Nehemiah 9:38 | Nehemiah 10:1 | Esther 8:8 | Esther 8:10 | Job 9:7 | Job 14:17 | Job 24:16 | Job 33:16 | Job 37:7 | Isaiah 8:16 | Jeremiah 32:10 | Jeremiah 32:11 | Jeremiah 32:14 | Jeremiah 32:44 | Ezekiel 28:12 | Daniel 9:24 | Daniel 12:4 | Habakkuk 2:10 |


Strong's Number: 2857

 Strong's Number: 2857 [ <<= || =>> ]
Transliterated: chatham
Phonetic: khath-am'

Text: (Aramaic) a root corresponding to 2856; to seal:

KJV -seal.

chotham. See 2368.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:17 |


Strong's Number: 2858

 Strong's Number: 2858 [ <<= || =>> ]
Transliterated: chothemeth
Phonetic: kho-the-meth

Text: feminine active participle of 2856; a seal:

KJV -signet.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 38:25 | Jeremiah 22:24 |


Strong's Number: 2859

 Strong's Number: 2859 [ <<= || =>> ]
Transliterated: chathan
Phonetic: khaw-than'

Text: a primitive root; to give (a daughter) away in marriage; hence (generally) to contract affinity by marriage:

KJV -join in affinity, father in law, make marriages, mother in law, son in law.

This word was found 31 times in the Old Testament KJV Bible.
Genesis 34:9 | Exodus 3:1 | Exodus 4:18 | Exodus 18:1 | Exodus 18:2 | Exodus 18:5 | Exodus 18:6 | Exodus 18:7 | Exodus 18:8 | Exodus 18:12 | Exodus 18:14 | Exodus 18:15 | Exodus 18:17 | Exodus 18:24 | Exodus 18:27 | Numbers 10:29 | Deuteronomy 7:3 | Deuteronomy 27:23 | Joshua 23:12 | Judges 1:16 | Judges 4:11 | Judges 19:4 | Judges 19:7 | Judges 19:9 | 1 Samuel 18:21 | 1 Samuel 18:23 | 1 Samuel 18:26 | 1 Samuel 18:27 | 1 Kings 3:1 | 2 Chronicles 18:1 | Ezra 9:14 |


Strong's Number: 2860

 Strong's Number: 2860 [ <<= || =>> ]
Transliterated: chathan
Phonetic: khaw-thawn'

Text: from 2859; a relative by marriage (especially through the bride); figuratively, a circumcised child (as a species of religious espousal):

KJV -bridegroom, husband, son in law.

This word was found 19 times in the Old Testament KJV Bible.
Genesis 19:12 | Genesis 19:14 | Exodus 4:25 | Exodus 4:26 | Judges 15:6 | Judges 19:5 | 1 Samuel 18:18 | 1 Samuel 22:14 | 2 Kings 8:27 | Nehemiah 6:18 | Nehemiah 13:28 | Psalms 19:5 | Isaiah 61:10 | Isaiah 62:5 | Jeremiah 7:34 | Jeremiah 16:9 | Jeremiah 25:10 | Jeremiah 33:11 | Joel 2:16 |


Strong's Number: 2861

 Strong's Number: 2861 [ <<= || =>> ]
Transliterated: chathunnah
Phonetic: khath-oon-naw'

Text: from 2859; a wedding:

KJV -espousal.

This word was found 1 times in the Old Testament KJV Bible.
Song of Solomon 3:11 |


Strong's Number: 2862

 Strong's Number: 2862 [ <<= || =>> ]
Transliterated: chathaph
Phonetic: khaw-thaf'

Text: a primitive root; to clutch:

KJV -take away.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 19:20 | Job 9:12 | Job 12:20 |


Strong's Number: 2863

 Strong's Number: 2863 [ <<= || =>> ]
Transliterated: chetheph
Phonetic: kheh'-thef

Text: from 2862; properly, rapine; figuratively, robbery:

KJV -prey.

This word was found 4 times in the Old Testament KJV Bible.
Proverbs 23:28 | Isaiah 2:22 | Isaiah 7:5 | Jeremiah 49:30 |


Strong's Number: 2864

 Strong's Number: 2864 [ <<= || =>> ]
Transliterated: chathar
Phonetic: khaw-thar'

Text: a primitive root; to force a passage, as by burglary; figuratively, with oars:

KJV -dig (through), row.

This word was found 6 times in the Old Testament KJV Bible.
Job 24:16 | Ezekiel 8:8 | Ezekiel 12:5 | Ezekiel 12:12 | Amos 9:2 | Jonah 1:13 |


Strong's Number: 2865

 Strong's Number: 2865 [ <<= || =>> ]
Transliterated: chathath
Phonetic: khaw-thath'

Text: a primitive root; properly, to prostrate; hence, to break down, either (literally) by violence, or (figuratively) by confusion and fear:

KJV -abolish, affright, be (make) afraid, amaze, beat down, discourage, (cause to) dismay, go down, scare, terrify.

This word was found 71 times in the Old Testament KJV Bible.
Deuteronomy 1:21 | Deuteronomy 1:29 | Deuteronomy 31:8 | Joshua 8:1 | Joshua 10:8 | Joshua 10:25 | 1 Samuel 17:11 | 2 Kings 19:26 | 1 Chronicles 22:13 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 32:7 | Job 7:14 | Job 31:34 | Job 32:15 | Job 39:22 | Isaiah 8:9 | Isaiah 8:15 | Isaiah 10:29 | Isaiah 12:2 | Isaiah 28:13 | Isaiah 31:4 | Isaiah 37:27 | Isaiah 44:8 | Isaiah 51:7 | Jeremiah 1:17 | Jeremiah 8:9 | Jeremiah 10:2 | Jeremiah 14:4 | Jeremiah 17:18 | Jeremiah 23:4 | Jeremiah 46:27 | Jeremiah 48:20 | Jeremiah 49:37 | Jeremiah 50:2 | Jeremiah 50:36 | Jeremiah 51:32 | Jeremiah 51:56 | Ezekiel 2:6 | Ezekiel 3:9 | Ezekiel 27:35 | Obadiah 1:9 | Malachi 2:5 |


Strong's Number: 2866

 Strong's Number: 2866 [ <<= || =>> ]
Transliterated: chathath
Phonetic: khath-ath'

Text: from 2865; dismay:

KJV -casting down.

This word was found 1 times in the Old Testament KJV Bible.
Job 6:21 |


Strong's Number: 2867

 Strong's Number: 2867 [ <<= || =>> ]
Transliterated: Chathath
Phonetic: khath-ath'

Text: the same as 2866; Chathath, an Israelite:

KJV - cathath.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:13 |


Strong's Number: 2868

 Strong's Number: 2868 [ <<= || =>> ]
Transliterated: t'eb
Phonetic: teh-abe'

Text: (Aramaic) a primitive root; to rejoice:

KJV -be glad.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 126:3 | Daniel 6:23 |


Strong's Number: 2869

 Strong's Number: 2869 [ <<= || =>> ]
Transliterated: tab ,
Phonetic: tawb

Text: (Aramaic) from 2868; the same as 2896; good:

KJV -fine, good.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 5:17 | Esther 3:11 | Esther 8:8 | Daniel 2:32 |


Strong's Number: 2870

 Strong's Number: 2870 [ <<= || =>> ]
Transliterated: tab'el
Phonetic: taw-beh-ale'

Text: from 2895 and 410; pleasing (to) God; Tabeel, the name of a Syrian and of a Persian:

KJV -Tabeal, Tabeel.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 8:12 | Ezra 4:7 | Isaiah 7:6 |


Strong's Number: 2871

 Strong's Number: 2871 [ <<= || =>> ]
Transliterated: tabuwl
Phonetic: taw-bool'

Text: passive participle of 2881; properly, dyed, i.e. a turban (probably as of colored stuff):

KJV -dyed attire.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 23:15 |


Strong's Number: 2872

 Strong's Number: 2872 [ <<= || =>> ]
Transliterated: tabbuwr
Phonetic: tab-boor'

Text: from an unused root meaning to pile up; properly, accumulated; i.e. (by implication) a summit:

KJV -middle, midst.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 8:3 | Exodus 18:21 | Numbers 16:2 | Deuteronomy 1:15 | Ezekiel 38:12 |


Strong's Number: 2873

 Strong's Number: 2873 [ <<= || =>> ]
Transliterated: tabach
Phonetic: taw-bakh'

Text: a primitive root; to slaughter (animals or men):

KJV -kill, (make) slaughter, slay.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 43:16 | Exodus 22:1 | Deuteronomy 28:31 | 1 Samuel 25:11 | Esther 9:5 | Psalms 44:22 | Proverbs 9:2 | Isaiah 14:21 | Isaiah 53:7 | Isaiah 65:12 | Jeremiah 11:19 | Jeremiah 12:3 | Jeremiah 19:6 | Jeremiah 25:34 | Jeremiah 48:15 | Jeremiah 50:27 | Ezekiel 21:10 |


Strong's Number: 2874

 Strong's Number: 2874 [ <<= || =>> ]
Transliterated: tebach
Phonetic: teh'-bakh

Text: from 2873; properly, something slaughtered; hence, a beast (or meat, as butchered); abstr. butchery (or concretely, a place of slaughter):

KJV -X beast, slaughter, X slay, X sore.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 43:16 | Exodus 22:19 | Leviticus 27:9 | Proverbs 9:2 | Isaiah 34:2 | Ezekiel 21:15 | Ezekiel 21:28 |


Strong's Number: 2875

 Strong's Number: 2875 [ <<= || =>> ]
Transliterated: Tebach
Phonetic: teh'-bakh

Text: the same as 2874; massacre; Tebach, the name of a Mesopotamian and of an Israelite:

KJV -Tebah.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 22:24 |


Strong's Number: 2876

 Strong's Number: 2876 [ <<= || =>> ]
Transliterated: tabbach
Phonetic: tab-bawkh'

Text: from 2873; properly, a butcher; hence, a lifeguardsman (because he was acting as an executioner); also a cook (usually slaughtering the animal for food):

KJV -cook, guard.

This word was found 39 times in the Old Testament KJV Bible.
Genesis 37:36 | Genesis 39:1 | Genesis 40:3 | Genesis 40:4 | Genesis 41:10 | Genesis 41:12 | 1 Samuel 15:9 | 2 Kings 25:8 | 2 Kings 25:10 | 2 Kings 25:11 | 2 Kings 25:12 | 2 Kings 25:15 | 2 Kings 25:18 | 2 Kings 25:20 | Nehemiah 4:23 | Nehemiah 12:25 | Psalms 34:8 | Jeremiah 32:2 | Jeremiah 32:8 | Jeremiah 32:12 | Jeremiah 33:1 | Jeremiah 37:13 | Jeremiah 39:9 | Jeremiah 39:10 | Jeremiah 39:11 | Jeremiah 39:13 | Jeremiah 40:1 | Jeremiah 40:2 | Jeremiah 40:5 | Jeremiah 41:10 | Jeremiah 43:6 | Jeremiah 52:12 | Jeremiah 52:14 | Jeremiah 52:15 | Jeremiah 52:16 | Jeremiah 52:19 | Jeremiah 52:24 | Jeremiah 52:26 | Jeremiah 52:30 |


Strong's Number: 2877

 Strong's Number: 2877 [ <<= || =>> ]
Transliterated: tabbach
Phonetic: tab-bawkh'

Text: (Aramaic) the same as 2876; a lifeguardsman:

KJV - guard.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 16:30 | Jeremiah 4:11 | Daniel 2:14 |


Strong's Number: 2878

 Strong's Number: 2878 [ <<= || =>> ]
Transliterated: tibehah
Phonetic: tib-khaw'

Text: feminine of 2874 and meaning the same:

KJV -flesh, slaughter.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 25:11 |


Strong's Number: 2879

 Strong's Number: 2879 [ <<= || =>> ]
Transliterated: tabbachah
Phonetic: tab-baw-khaw'

Text: feminine of 2876; a female cook:

KJV - cook.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 8:13 |


Strong's Number: 2880

 Strong's Number: 2880 [ <<= || =>> ]
Transliterated: Tibchath
Phonetic: tib-khath'

Text: from 2878; slaughter; Tibchath, a place in Syria:

KJV -Tibhath.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 18:8 | Proverbs 13:15 |


Strong's Number: 2881

 Strong's Number: 2881 [ <<= || =>> ]
Transliterated: tabal
Phonetic: taw-bal'

Text: a primitive root; to dip, to immerse:

KJV -dip, plunge.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 37:31 | Exodus 12:22 | Leviticus 9:9 | Numbers 19:18 | Deuteronomy 33:24 | Joshua 3:15 | 1 Samuel 14:27 | 2 Kings 5:14 | 2 Kings 8:15 | Job 9:31 |


Strong's Number: 2882

 Strong's Number: 2882 [ <<= || =>> ]
Transliterated: Tbalyahuw
Phonetic: teb-al-yaw'-hoo

Text: from 2881 and 3050; Jah has dipped; Tebaljah, an Israelite:

KJV -Tebaliah.

This word was found 33 times in the Old Testament KJV Bible.
Genesis 1:4 | Exodus 14:20 | Deuteronomy 5:23 | Joshua 18:1 | Joshua 18:8 | Judges 21:12 | 1 Chronicles 26:11 | 1 Chronicles 26:12 | 1 Chronicles 26:13 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | Job 10:22 | Psalms 69:14 | Psalms 139:11 | Psalms 139:12 | Isaiah 60:2 |


Strong's Number: 2883

 Strong's Number: 2883 [ <<= || =>> ]
Transliterated: taba`
Phonetic: taw-bah'

Text: a primitive root; to sink:

KJV -drown, fasten, settle, sink.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 15:5 | 1 Samuel 17:49 | Job 38:6 | Psalms 9:15 | Psalms 69:2 | Proverbs 8:25 | Jeremiah 38:6 | Jeremiah 38:22 | Lamentations 2:9 |


Strong's Number: 2884

 Strong's Number: 2884 [ <<= || =>> ]
Transliterated: Tabba`owth
Phonetic: tab-baw-othe'

Text: plural of 2885; rings; Tabbaoth, one of the Nethinim:

KJV -Tabaoth.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 19:26 | Ezra 2:43 | Nehemiah 7:46 |


Strong's Number: 2885

 Strong's Number: 2885 [ <<= || =>> ]
Transliterated: tabba`ath
Phonetic: tab-bah'-ath

Text: from 2883; properly, a seal (as sunk into the wax), i.e. signet (for sealing); hence (generally) a ring of any kind:

KJV -ring.

This word was found 34 times in the Old Testament KJV Bible.
Genesis 41:42 | Exodus 25:12 | Exodus 25:14 | Exodus 25:15 | Exodus 25:26 | Exodus 26:29 | Exodus 27:4 | Exodus 27:7 | Exodus 28:23 | Exodus 28:26 | Exodus 28:27 | Exodus 28:28 | Exodus 30:4 | Exodus 32:3 | Exodus 35:22 | Exodus 37:3 | Exodus 37:5 | Exodus 37:13 | Exodus 37:14 | Exodus 37:27 | Exodus 38:5 | Exodus 38:7 | Exodus 39:16 | Exodus 39:19 | Exodus 39:20 | Exodus 39:21 | Numbers 31:50 | Esther 1:6 | Esther 3:10 | Esther 3:12 | Esther 8:2 | Esther 8:8 | Esther 8:10 | Job 42:11 |


Strong's Number: 2886

 Strong's Number: 2886 [ <<= || =>> ]
Transliterated: Tabrimmown
Phonetic: tab-rim-mone'

Text: from 2895 and 74l7; pleasing (to) Rimmon; Tabrimmon, a Syrian:

KJV -Tabrimmon.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 15:18 |


Strong's Number: 2887

 Strong's Number: 2887 [ <<= || =>> ]
Transliterated: Tebeth
Phonetic: tay'-beth

Text: probably of foreign derivation; Tebeth, the tenth Heb. month:

KJV -Tebeth.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 7:8 | Esther 2:16 |


Strong's Number: 2888

 Strong's Number: 2888 [ <<= || =>> ]
Transliterated: Tabbath
Phonetic: tab-bath'

Text: of uncertain derivation; Tabbath, a place East of the Jordan:

KJV -Tabbath.

This word was found 1 times in the Old Testament KJV Bible.
Judges 7:22 |


Strong's Number: 2889

 Strong's Number: 2889 [ <<= || =>> ]
Transliterated: tahowr
Phonetic: taw-hore'

Text: or tahor {taw-hore'}; from 2891; pure (in a physical, chemical, ceremonial or moral sense):

KJV -clean, fair, pure(-ness).

This word was found 105 times in the Old Testament KJV Bible.
Genesis 7:2 | Genesis 7:8 | Genesis 8:20 | Exodus 25:36 | Exodus 28:14 | Exodus 37:24 | Leviticus 4:12 | Leviticus 6:11 | Leviticus 7:19 | Leviticus 10:10 | Leviticus 10:14 | Leviticus 11:36 | Leviticus 11:37 | Leviticus 11:47 | Leviticus 13:13 | Leviticus 13:17 | Leviticus 13:34 | Leviticus 13:37 | Leviticus 13:39 | Leviticus 13:40 | Leviticus 13:41 | Leviticus 13:59 | Leviticus 14:4 | Leviticus 14:7 | Leviticus 14:57 | Leviticus 15:8 | Leviticus 15:28 | Leviticus 20:25 | Numbers 5:28 | Numbers 8:7 | Numbers 9:13 | Numbers 19:9 | Numbers 19:18 | Numbers 19:19 | Numbers 31:23 | Deuteronomy 12:15 | Deuteronomy 12:22 | Deuteronomy 14:11 | Deuteronomy 14:20 | Deuteronomy 15:22 | Deuteronomy 23:10 | 1 Samuel 20:26 | 2 Chronicles 13:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 34:3 | Ezra 6:20 | Job 9:30 | Job 11:4 | Job 14:4 | Job 33:9 | Psalms 19:9 | Psalms 51:10 | Proverbs 15:26 | Proverbs 20:11 | Proverbs 22:11 | Ecclesiastes 9:2 | Isaiah 66:20 | Ezekiel 22:26 | Ezekiel 36:25 | Ezekiel 44:23 | Habakkuk 1:13 | Zechariah 3:5 | Malachi 1:11 |


Strong's Number: 2890

 Strong's Number: 2890 [ <<= || =>> ]
Transliterated: thowr
Phonetic: teh-hore'

Text: from 289l; purity:

KJV -pureness.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2891

 Strong's Number: 2891 [ <<= || =>> ]
Transliterated: taher
Phonetic: taw-hare'

Text: a primitive root; properly, to be bright; i.e. (by implication) to be pure (physical sound, clear, unadulterated; Levitically, uncontaminated; morally, innocent or holy):

KJV -be (make, make self, pronounce) clean, cleanse (self), purge, purify(-ier, self).

This word was found 83 times in the Old Testament KJV Bible.
Leviticus 11:32 | Leviticus 12:7 | Leviticus 12:8 | Leviticus 13:6 | Leviticus 13:23 | Leviticus 13:28 | Leviticus 13:37 | Leviticus 14:4 | Leviticus 14:7 | Leviticus 14:8 | Leviticus 14:11 | Leviticus 14:14 | Leviticus 14:17 | Leviticus 14:18 | Leviticus 14:19 | Leviticus 14:20 | Leviticus 14:25 | Leviticus 14:28 | Leviticus 14:29 | Leviticus 14:31 | Leviticus 14:48 | Leviticus 14:53 | Leviticus 15:13 | Leviticus 15:28 | Leviticus 16:19 | Leviticus 16:30 | Leviticus 17:15 | Leviticus 22:4 | Leviticus 22:7 | Numbers 8:6 | Numbers 8:7 | Numbers 8:15 | Numbers 8:21 | Numbers 19:12 | Numbers 31:24 | Joshua 22:17 | 2 Kings 5:10 | 2 Kings 5:12 | 2 Kings 5:13 | 2 Kings 5:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 34:8 | Ezra 6:20 | Nehemiah 13:22 | Job 4:17 | Job 37:21 | Psalms 51:2 | Psalms 51:7 | Psalms 54:6 | Proverbs 20:9 | Isaiah 66:17 | Jeremiah 13:27 | Jeremiah 33:8 | Ezekiel 22:24 | Ezekiel 24:13 | Ezekiel 36:25 | Ezekiel 37:23 | Ezekiel 39:12 | Ezekiel 39:14 | Ezekiel 39:16 | Ezekiel 43:26 | Malachi 3:3 |


Strong's Number: 2892

 Strong's Number: 2892 [ <<= || =>> ]
Transliterated: tohar
Phonetic: to'-har

Text: from 289l; literally brightness; ceremonially purification:

KJV -clearness, glory, purifying.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 24:10 | Leviticus 12:6 | Psalms 89:44 |


Strong's Number: 2893

 Strong's Number: 2893 [ <<= || =>> ]
Transliterated: tohorah
Phonetic: toh-or-aw'

Text: feminine of 2892; ceremonial purification; moral purity:

KJV -X is cleansed, cleansing, purification(-fying).

This word was found 16 times in the Old Testament KJV Bible.
Leviticus 12:4 | Leviticus 12:5 | Leviticus 13:7 | Leviticus 13:35 | Leviticus 14:2 | Leviticus 14:23 | Leviticus 14:32 | Leviticus 15:13 | Numbers 6:9 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | Nehemiah 12:45 | Ezekiel 44:26 |


Strong's Number: 2894

 Strong's Number: 2894 [ <<= || =>> ]
Transliterated: tuw'
Phonetic: too

Text: a primitive root; to sweep away:

KJV -sweep.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 14:23 |


Strong's Number: 2895

 Strong's Number: 2895 [ <<= || =>> ]
Transliterated: towb
Phonetic: tobe

Text: a primitive root, to be (transitively, do or make) good (or well) in the widest sense:

KJV -be (do) better, cheer, be (do, seem) good, (make) goodly, X please, (be, do, go, play) well.

This word was found 46 times in the Old Testament KJV Bible.
Genesis 35:2 | Numbers 10:29 | Numbers 24:5 | Numbers 31:19 | Deuteronomy 15:16 | Judges 11:25 | 1 Samuel 16:16 | 1 Samuel 16:23 | 1 Samuel 20:12 | 1 Kings 8:18 | 2 Kings 10:30 | 1 Chronicles 13:2 | 2 Chronicles 6:8 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | Nehemiah 2:5 | Nehemiah 2:7 | Esther 1:19 | Esther 3:9 | Esther 5:4 | Esther 5:8 | Esther 7:3 | Esther 8:5 | Esther 9:13 | Job 10:3 | Job 13:9 | Ecclesiastes 7:3 | Song of Solomon 1:2 | Song of Solomon 4:10 | Song of Solomon 4:11 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Isaiah 1:16 | Ezekiel 33:32 | Ezekiel 36:11 |


Strong's Number: 2896

 Strong's Number: 2896 [ <<= || =>> ]
Transliterated: towb
Phonetic: tobe

Text: from 2895; good (as an adjective) in the widest sense; used likewise as a noun, both in the masculine and the feminine, the singular and the plural (good, a good or good thing, a good man or woman; the good, goods or good things, good men or women), also as an adverb (well):

KJV -beautiful, best, better, bountiful, cheerful, at ease, X fair (word), (be in) favour, fine, glad, good (deed, -lier, -liest, -ly, -ness, -s), graciously, joyful, kindly, kindness, liketh (best), loving, merry, X most, pleasant, + pleaseth, pleasure, precious, prosperity, ready, sweet, wealth, welfare, (be) well ([-favoured]).

This word was found 569 times in the Old Testament KJV Bible.


Strong's Number: 2897

 Strong's Number: 2897 [ <<= || =>> ]
Transliterated: Towb
Phonetic: tobe

Text: the same as 2896; good; Tob, a region apparently East of the Jordan:

KJV -Tob.

This word was found 4 times in the Old Testament KJV Bible.
Judges 11:3 | Judges 11:5 | 2 Samuel 10:6 | 2 Samuel 10:8 |


Strong's Number: 2898

 Strong's Number: 2898 [ <<= || =>> ]
Transliterated: tuwb
Phonetic: toob

Text: from 2895; good (as a noun), in the widest sense, especially goodness (superlative concretely, the best), beauty, gladness, welfare:

KJV -fair, gladness, good(-ness, thing, -s), joy, go well with.

This word was found 49 times in the Old Testament KJV Bible.
Genesis 24:10 | Genesis 45:18 | Genesis 45:20 | Genesis 45:23 | Exodus 33:19 | Numbers 21:1 | Deuteronomy 6:11 | Deuteronomy 28:47 | Deuteronomy 32:24 | Joshua 10:38 | 1 Samuel 25:8 | 2 Samuel 8:10 | 1 Kings 14:19 | 2 Kings 13:12 | 2 Kings 14:15 | 2 Kings 14:28 | 1 Chronicles 18:10 | 1 Chronicles 18:11 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | Ezra 9:12 | Nehemiah 9:25 | Nehemiah 9:35 | Nehemiah 9:36 | Job 20:21 | Job 21:16 | Psalms 25:7 | Psalms 27:13 | Psalms 31:19 | Psalms 34:10 | Psalms 65:4 | Psalms 68:10 | Psalms 106:5 | Psalms 128:5 | Psalms 145:7 | Proverbs 11:10 | Proverbs 22:9 | Isaiah 1:19 | Isaiah 65:14 | Jeremiah 2:7 | Jeremiah 31:12 | Jeremiah 31:14 | Hosea 10:11 | Zechariah 9:17 | Zechariah 14:3 |


Strong's Number: 2899

 Strong's Number: 2899 [ <<= || =>> ]
Transliterated: Towb Adoniyahuw
Phonetic: tobe ado-nee-yah'-hoo

Text: from 2896 and 138; pleasing (to) Adonijah; Tob-Adonijah, an Israelite:

KJV -Tob-adonijah.

This word was found 2 times in the Old Testament KJV Bible.
2 Chronicles 17:8 | Hosea 9:4 |


Strong's Number: 2900

 Strong's Number: 2900 [ <<= || =>> ]
Transliterated: Towbiyah
Phonetic: to-bee-yaw'

Text: or Towbiyahuw {to-bee-yaw'-hoo}; from 2896 and 3050; goodness of Jehovah; Tobijah, the name of three Israelites and of one Samaritan:

KJV -Tobiah, Tobijah.

This word was found 16 times in the Old Testament KJV Bible.
Ezra 2:60 | Nehemiah 2:10 | Nehemiah 2:19 | Nehemiah 4:3 | Nehemiah 4:7 | Nehemiah 6:1 | Nehemiah 6:12 | Nehemiah 6:14 | Nehemiah 6:17 | Nehemiah 6:19 | Nehemiah 7:62 | Nehemiah 13:4 | Nehemiah 13:7 | Nehemiah 13:8 | Jeremiah 31:3 | Zechariah 6:14 |


Strong's Number: 2901

 Strong's Number: 2901 [ <<= || =>> ]
Transliterated: tavah
Phonetic: taw-vaw'

Text: a primitive root; to spin:

KJV -spin.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 19:4 |


Strong's Number: 2902

 Strong's Number: 2902 [ <<= || =>> ]
Transliterated: tuwach
Phonetic: too'-akh

Text: a primitive root; to smear, especially with lime:

KJV -daub, overlay, plaister, smut.

This word was found 11 times in the Old Testament KJV Bible.
Leviticus 14:42 | Leviticus 14:43 | Leviticus 14:48 | 1 Chronicles 29:4 | Isaiah 44:18 | Ezekiel 13:10 | Ezekiel 13:11 | Ezekiel 13:12 | Ezekiel 13:14 | Ezekiel 13:15 | Ezekiel 22:28 |


Strong's Number: 2903

 Strong's Number: 2903 [ <<= || =>> ]
Transliterated: towphaphah
Phonetic: to-faw-faw'

Text: from an unusued root meaning to go around or bind; a fillet for the forehead:

KJV -frontlet.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 13:16 | Deuteronomy 6:8 | Deuteronomy 11:18 |


Strong's Number: 2904

 Strong's Number: 2904 [ <<= || =>> ]
Transliterated: tuwl
Phonetic: tool

Text: a primitive root; to pitch over or reel; hence (transitively) to cast down or out:

KJV -carry away, (utterly) cast (down, forth, out), send out.

This word was found 12 times in the Old Testament KJV Bible.
1 Samuel 18:11 | 1 Samuel 20:33 | Job 41:9 | Psalms 37:24 | Proverbs 16:33 | Isaiah 22:17 | Jeremiah 22:26 | Jeremiah 22:28 | Ezekiel 32:4 | Jonah 1:4 | Jonah 1:5 | Jonah 1:15 |


Strong's Number: 2905

 Strong's Number: 2905 [ <<= || =>> ]
Transliterated: tuwr
Phonetic: toor

Text: from an unused root meaning to range in a regular manner; a row; hence, a wall:

KJV -row.

This word was found 16 times in the Old Testament KJV Bible.
Exodus 28:17 | Exodus 28:18 | Exodus 28:19 | Exodus 28:20 | Exodus 39:10 | Leviticus 24:6 | 1 Kings 6:36 | 1 Kings 7:3 | 1 Kings 7:4 | 1 Kings 7:12 | 1 Kings 7:18 | 1 Kings 7:20 | 1 Kings 7:24 | 1 Kings 7:42 | Isaiah 28:25 | Ezekiel 46:23 |


Strong's Number: 2906

 Strong's Number: 2906 [ <<= || =>> ]
Transliterated: tuwr
Phonetic: toor

Text: (Aramaic) corresponding to 6697; a rock or hill:

KJV - mountain.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 35:25 | Exodus 35:26 | Psalms 50:16 | Daniel 2:35 | Daniel 2:45 |


Strong's Number: 2907

 Strong's Number: 2907 [ <<= || =>> ]
Transliterated: tuws
Phonetic: toos

Text: a primitive root; to pounce as a bird of prey:

KJV - haste.

This word was found 2 times in the Old Testament KJV Bible.
Job 9:26 | Jonah 1:12 |


Strong's Number: 2908

 Strong's Number: 2908 [ <<= || =>> ]
Transliterated: tvath
Phonetic: tev-awth'

Text: (Aramaic) from a root corresponding to 2901; hunger (as twisting):

KJV -fasting.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:18 |


Strong's Number: 2909

 Strong's Number: 2909 [ <<= || =>> ]
Transliterated: tachah
Phonetic: taw-khaw'

Text: a primitive root; to stretch a bow, as an archer:

KJV -[bow-]shot.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 21:16 |


Strong's Number: 2910

 Strong's Number: 2910 [ <<= || =>> ]
Transliterated: tuwchah
Phonetic: too-khaw'

Text: from 2909 (or 2902) in the sense of overlaying; (in the plural only) the kidneys (as being covered); hence (figuratively) the inmost thought:

KJV -inward parts.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 51:6 | Proverbs 8:15 |


Strong's Number: 2911

 Strong's Number: 2911 [ <<= || =>> ]
Transliterated: tchown
Phonetic: tekh-one'

Text: from 2912; a hand mill; hence, a millstone:

KJV -to grind.

This word was found 1 times in the Old Testament KJV Bible.
Lamentations 5:13 |


Strong's Number: 2912

 Strong's Number: 2912 [ <<= || =>> ]
Transliterated: tachan
Phonetic: taw-khan'

Text: a primitive root; to grind meal; hence, to be a concubine (that being their employment):

KJV -grind(-er).

This word was found 8 times in the Old Testament KJV Bible.
Genesis 25:3 | Deuteronomy 9:21 | Judges 16:21 | Job 31:10 | Job 38:36 | Ecclesiastes 12:3 | Isaiah 3:15 | Isaiah 47:2 |


Strong's Number: 2913

 Strong's Number: 2913 [ <<= || =>> ]
Transliterated: tachanah
Phonetic: takh-an-aw'

Text: from 2912; a hand mill; hence (figuratively) chewing:

KJV -grinding.

This word was found 1 times in the Old Testament KJV Bible.
Ecclesiastes 12:4 |


Strong's Number: 2914

 Strong's Number: 2914 [ <<= || =>> ]
Transliterated: tchor
Phonetic: tekh-ore'

Text: from an unused root meaning to burn; a boil or ulcer (from the inflammation), especially a tumor in the anus or pudenda (the piles):

KJV -emerod.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 6:11 | 1 Samuel 6:17 |


Strong's Number: 2915

 Strong's Number: 2915 [ <<= || =>> ]
Transliterated: tiyach
Phonetic: tee'akh

Text: from (the equiv. of) 2902; mortar or plaster:

KJV - daubing.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 43:8 | Ezekiel 13:12 |


Strong's Number: 2916

 Strong's Number: 2916 [ <<= || =>> ]
Transliterated: tiyt
Phonetic: teet

Text: from an unused root meaning apparently to be sticky [rath. perb. a demon. from 2894, through the idea of dirt to be swept away]; mud or clay; figuratively, calamity:

KJV -clay, dirt, mire.

This word was found 6 times in the Old Testament KJV Bible.
2 Samuel 22:43 | Psalms 18:42 | Psalms 40:2 | Psalms 69:14 | Jeremiah 38:6 | Zechariah 10:5 |


Strong's Number: 2917

 Strong's Number: 2917 [ <<= || =>> ]
Transliterated: tiyn
Phonetic: teen

Text: (Aramaic) perhaps, by interchange, for a word corresponding to 2916; clay:

KJV -miry.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 19:29 | Daniel 2:41 | Daniel 2:43 |


Strong's Number: 2918

 Strong's Number: 2918 [ <<= || =>> ]
Transliterated: tiyrah
Phonetic: tee-raw'

Text: feminine of (an equivalent to) 2905; a wall; hence, a fortress or a hamlet:

KJV -(goodly) castle, habitation, palace, row.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 25:16 | Numbers 31:10 | 1 Chronicles 6:54 | Psalms 69:25 | Song of Solomon 8:9 | Ezekiel 25:4 | Zephaniah 3:6 |


Strong's Number: 2919

 Strong's Number: 2919 [ <<= || =>> ]
Transliterated: tal
Phonetic: tal

Text: from 2926; dew (as covering vegetation):

KJV -dew.

This word was found 29 times in the Old Testament KJV Bible.
Genesis 27:28 | Genesis 27:39 | Exodus 16:13 | Exodus 16:14 | Numbers 11:9 | Deuteronomy 32:2 | Deuteronomy 33:28 | Judges 6:37 | Judges 6:38 | Judges 6:39 | Judges 6:40 | 2 Samuel 1:21 | 2 Samuel 17:12 | 1 Kings 17:1 | Job 29:19 | Job 38:28 | Psalms 110:3 | Psalms 133:3 | Proverbs 3:20 | Proverbs 31:9 | Song of Solomon 5:2 | Isaiah 18:4 | Isaiah 26:19 | Hosea 6:4 | Hosea 13:3 | Hosea 14:5 | Micah 5:7 | Haggai 1:10 | Zechariah 8:12 |


Strong's Number: 2920

 Strong's Number: 2920 [ <<= || =>> ]
Transliterated: tal
Phonetic: tal

Text: (Aramaic) the same as 2919:

KJV -dew.

This word was found 5 times in the Old Testament KJV Bible.
Daniel 4:15 | Daniel 4:23 | Daniel 4:25 | Daniel 4:33 | Daniel 5:21 |


Strong's Number: 2921

 Strong's Number: 2921 [ <<= || =>> ]
Transliterated: tala'
Phonetic: taw-law'

Text: a primitive root; properly, to cover with pieces; i.e. (by implication) to spot or variegate (as tapestry):

KJV - clouted, with divers colours, spotted.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 30:32 | Genesis 30:33 | Genesis 30:35 | Genesis 30:39 | Joshua 9:5 | Ezekiel 16:16 |


Strong's Number: 2922

 Strong's Number: 2922 [ <<= || =>> ]
Transliterated: tla'
Phonetic: tel-aw'

Text: apparently from 2921 in the (orig.) sense of covering (for protection); a lamb [compare 2924]:

KJV -lamb.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 40:11 |


Strong's Number: 2923

 Strong's Number: 2923 [ <<= || =>> ]
Transliterated: Tla'iym
Phonetic: tel-aw-eem'

Text: from the plural of 2922; lambs; Telaim, a place in Palestine:

KJV -Telaim.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 15:4 | Jeremiah 50:36 |


Strong's Number: 2924

 Strong's Number: 2924 [ <<= || =>> ]
Transliterated: taleh
Phonetic: taw-leh'

Text: by variation for 2922; a lamb:

KJV -lamb.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 7:9 | Isaiah 43:23 |


Strong's Number: 2925

 Strong's Number: 2925 [ <<= || =>> ]
Transliterated: taltelah
Phonetic: tal-tay-law'

Text: from 2904; overthrow or rejection:

KJV - captivity.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2926

 Strong's Number: 2926 [ <<= || =>> ]
Transliterated: talal
Phonetic: taw-lal'

Text: a primitive root; properly, to strew over, i.e. (by implication) to cover in or plate (with beams):

KJV -cover.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2927

 Strong's Number: 2927 [ <<= || =>> ]
Transliterated: tlal
Phonetic: tel-al'

Text: (Aramaic) corresponding to 2926; to cover with shade:

KJV -have a shadow.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:12 |


Strong's Number: 2928

 Strong's Number: 2928 [ <<= || =>> ]
Transliterated: Telem
Phonetic: teh'-lem

Text: from an unused root meaning to break up or treat violently; oppression; Telem, the name of a place in Idumaea, also of a temple doorkeeper:

KJV -Telem.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 38:4 | Joshua 15:24 | Ezra 10:24 |


Strong's Number: 2929

 Strong's Number: 2929 [ <<= || =>> ]
Transliterated: Talmown
Phonetic: tal-mone'

Text: from the same as 2728; oppressive; Talmon, a temple doorkeeper:

KJV -Talmon.

This word was found 7 times in the Old Testament KJV Bible.
1 Chronicles 9:17 | Ezra 2:42 | Nehemiah 7:45 | Nehemiah 11:19 | Nehemiah 12:25 | Proverbs 19:12 | Isaiah 59:13 |


Strong's Number: 2930

 Strong's Number: 2930 [ <<= || =>> ]
Transliterated: tame'
Phonetic: taw-may'

Text: a primitive root; to be foul, especially in a ceremial or moral sense (contaminated):

KJV -defile (self), pollute (self), be (make, make self, pronounce) unclean, X utterly.

This word was found 114 times in the Old Testament KJV Bible.
Genesis 34:5 | Genesis 34:13 | Genesis 34:27 | Leviticus 5:3 | Leviticus 11:24 | Leviticus 11:27 | Leviticus 11:31 | Leviticus 11:32 | Leviticus 11:35 | Leviticus 11:36 | Leviticus 11:39 | Leviticus 11:41 | Leviticus 11:43 | Leviticus 11:44 | Leviticus 12:2 | Leviticus 12:5 | Leviticus 13:8 | Leviticus 13:11 | Leviticus 13:14 | Leviticus 13:15 | Leviticus 13:20 | Leviticus 13:22 | Leviticus 13:27 | Leviticus 13:30 | Leviticus 13:44 | Leviticus 13:46 | Leviticus 13:59 | Leviticus 14:36 | Leviticus 15:8 | Leviticus 15:10 | Leviticus 15:11 | Leviticus 15:16 | Leviticus 15:18 | Leviticus 15:21 | Leviticus 15:22 | Leviticus 15:23 | Leviticus 15:24 | Leviticus 15:27 | Leviticus 15:31 | Leviticus 16:19 | Leviticus 17:15 | Leviticus 18:20 | Leviticus 18:23 | Leviticus 18:24 | Leviticus 18:25 | Leviticus 18:27 | Leviticus 18:28 | Leviticus 20:25 | Leviticus 21:3 | Leviticus 21:11 | Leviticus 22:5 | Leviticus 22:8 | Numbers 5:3 | Numbers 5:13 | Numbers 5:14 | Numbers 5:20 | Numbers 5:27 | Numbers 5:28 | Numbers 5:29 | Numbers 6:7 | Numbers 6:9 | Numbers 19:13 | Numbers 19:20 | Numbers 35:34 | Deuteronomy 21:23 | Deuteronomy 24:4 | 2 Kings 23:10 | 2 Kings 23:16 | 2 Chronicles 36:14 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Psalms 106:39 | Isaiah 30:22 | Jeremiah 2:7 | Jeremiah 2:23 | Jeremiah 7:30 | Jeremiah 32:34 | Lamentations 2:2 | Ezekiel 4:14 | Ezekiel 5:6 | Ezekiel 7:22 | Ezekiel 18:6 | Ezekiel 18:11 | Ezekiel 18:15 | Ezekiel 20:7 | Ezekiel 20:18 | Ezekiel 20:26 | Ezekiel 20:31 | Ezekiel 20:43 | Ezekiel 22:3 | Ezekiel 22:4 | Ezekiel 22:11 | Ezekiel 23:7 | Ezekiel 23:13 | Ezekiel 23:17 | Ezekiel 23:30 | Ezekiel 33:26 | Ezekiel 36:17 | Ezekiel 36:18 | Ezekiel 37:23 | Ezekiel 43:7 | Ezekiel 43:8 | Ezekiel 44:25 | Hosea 5:3 | Hosea 6:10 | Micah 2:10 | Haggai 2:13 |


Strong's Number: 2931

 Strong's Number: 2931 [ <<= || =>> ]
Transliterated: tame'
Phonetic: taw-may'

Text: from 2930; foul in a relig. sense:

KJV -defiled, + infamous, polluted(-tion), unclean.

This word was found 82 times in the Old Testament KJV Bible.
Leviticus 5:2 | Leviticus 7:18 | Leviticus 7:19 | Leviticus 7:21 | Leviticus 10:10 | Leviticus 11:4 | Leviticus 11:5 | Leviticus 11:6 | Leviticus 11:7 | Leviticus 11:8 | Leviticus 11:26 | Leviticus 11:27 | Leviticus 11:28 | Leviticus 11:29 | Leviticus 11:31 | Leviticus 11:35 | Leviticus 11:38 | Leviticus 11:42 | Leviticus 11:47 | Leviticus 13:11 | Leviticus 13:36 | Leviticus 13:44 | Leviticus 13:45 | Leviticus 13:46 | Leviticus 13:51 | Leviticus 13:55 | Leviticus 14:40 | Leviticus 14:41 | Leviticus 14:44 | Leviticus 14:45 | Leviticus 14:57 | Leviticus 15:2 | Leviticus 15:25 | Leviticus 15:26 | Leviticus 15:33 | Leviticus 19:7 | Leviticus 20:25 | Leviticus 22:4 | Leviticus 27:11 | Leviticus 27:27 | Numbers 9:10 | Numbers 18:15 | Numbers 19:13 | Numbers 19:15 | Numbers 19:17 | Numbers 19:19 | Numbers 19:20 | Numbers 19:22 | Deuteronomy 12:15 | Deuteronomy 12:22 | Deuteronomy 14:7 | Deuteronomy 14:8 | Deuteronomy 14:10 | Deuteronomy 14:19 | Deuteronomy 15:22 | Deuteronomy 23:14 | Joshua 22:19 | Judges 13:4 | Judges 13:7 | Judges 13:14 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | Job 14:4 | Job 31:33 | Ecclesiastes 9:2 | Isaiah 6:5 | Isaiah 35:8 | Isaiah 52:1 | Isaiah 52:11 | Isaiah 64:7 | Isaiah 65:4 | Lamentations 4:15 | Ezekiel 4:14 | Ezekiel 22:5 | Ezekiel 22:10 | Ezekiel 22:26 | Ezekiel 44:23 | Hosea 9:3 | Haggai 2:13 | Haggai 2:14 | Zechariah 13:2 |


Strong's Number: 2932

 Strong's Number: 2932 [ <<= || =>> ]
Transliterated: tum'ah
Phonetic: toom-aw'

Text: from 2930; religious impurity:

KJV -filthiness, unclean(-ness).

This word was found 25 times in the Old Testament KJV Bible.
Leviticus 5:3 | Leviticus 7:20 | Leviticus 14:19 | Leviticus 15:3 | Leviticus 15:25 | Leviticus 15:26 | Leviticus 15:30 | Leviticus 15:31 | Leviticus 16:16 | Leviticus 18:19 | Leviticus 22:3 | Leviticus 22:5 | Numbers 5:19 | Numbers 19:13 | 2 Samuel 11:4 | Ezra 6:21 | Ezra 9:11 | Lamentations 1:9 | Ezekiel 22:15 | Ezekiel 24:11 | Ezekiel 24:13 | Ezekiel 36:17 | Ezekiel 36:25 | Ezekiel 36:29 | Ezekiel 39:24 |


Strong's Number: 2933

 Strong's Number: 2933 [ <<= || =>> ]
Transliterated: tamah
Phonetic: taw-maw'

Text: a collateral form of 2930; to be impure in a religious sense:

KJV -be defiled, be reputed vile.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 11:43 | Leviticus 18:30 | Job 18:3 |


Strong's Number: 2934

 Strong's Number: 2934 [ <<= || =>> ]
Transliterated: taman
Phonetic: taw-man'

Text: a primitive root; to hide (by covering over):

KJV - hide, lay privily, in secret.

This word was found 23 times in the Old Testament KJV Bible.
Genesis 35:4 | Exodus 2:12 | Deuteronomy 33:19 | Joshua 7:22 | Joshua 10:16 | Judges 3:8 | 1 Kings 18:4 | 2 Kings 7:8 | Job 18:10 | Job 40:13 | Psalms 35:7 | Psalms 35:8 | Psalms 64:5 | Psalms 142:3 | Proverbs 19:24 | Proverbs 26:15 | Proverbs 27:16 | Jeremiah 13:4 | Jeremiah 13:5 | Jeremiah 13:7 | Jeremiah 43:9 | Ezekiel 22:26 | Hosea 13:14 |


Strong's Number: 2935

 Strong's Number: 2935 [ <<= || =>> ]
Transliterated: tene'
Phonetic: teh'-neh

Text: from an unused root probably meaning to weave; a basket (of interlaced osiers):

KJV -basket.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 26:4 | Deuteronomy 28:5 | Deuteronomy 28:17 |


Strong's Number: 2936

 Strong's Number: 2936 [ <<= || =>> ]
Transliterated: tanaph
Phonetic: taw-naf'

Text: a primitive root; to soil:

KJV -defile.

This word was found 1 times in the Old Testament KJV Bible.
Song of Solomon 5:3 |


Strong's Number: 2937

 Strong's Number: 2937 [ <<= || =>> ]
Transliterated: ta`ah
Phonetic: taw-aw'

Text: a primitive root; to wander; ,causatively to lead astray:

KJV -seduce.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 13:10 |


Strong's Number: 2938

 Strong's Number: 2938 [ <<= || =>> ]
Transliterated: ta`am
Phonetic: taw-am'

Text: a primitive root; to taste; figuratively, to perceive:

KJV -X but, perceive, taste.

This word was found 12 times in the Old Testament KJV Bible.
1 Samuel 14:24 | 1 Samuel 14:29 | 1 Samuel 14:43 | 2 Samuel 3:35 | 2 Samuel 19:35 | Job 6:6 | Job 12:11 | Job 34:3 | Psalms 34:8 | Proverbs 24:31 | Proverbs 31:18 | Jonah 3:7 |


Strong's Number: 2939

 Strong's Number: 2939 [ <<= || =>> ]
Transliterated: t`am
Phonetic: teh-am'

Text: (Aramaic) corresponding to 2938; to taste; causatively to feed:

KJV -make to eat, feed.

This word was found 5 times in the Old Testament KJV Bible.
Leviticus 13:25 | Daniel 4:25 | Daniel 4:32 | Daniel 5:2 | Daniel 5:21 |


Strong's Number: 2940

 Strong's Number: 2940 [ <<= || =>> ]
Transliterated: ta`am
Phonetic: tah'-am

Text: from 2938; properly, a taste, i.e. (figuratively) perception; by implication, intelligence; transitively, a mandate:

KJV - advice, behaviour, decree, discretion, judgment, reason, taste, understanding.

This word was found 10 times in the Old Testament KJV Bible.
Exodus 16:31 | Numbers 11:8 | 1 Samuel 21:13 | 1 Samuel 25:33 | Job 12:20 | Psalms 34:1 | Proverbs 26:16 | Jeremiah 25:37 | Jeremiah 48:11 | Jonah 3:7 |


Strong's Number: 2941

 Strong's Number: 2941 [ <<= || =>> ]
Transliterated: ta`am
Phonetic: tah'-am

Text: (Aramaic) from 2939; properly, a taste, i.e. (as in 2940) a judicial sentence:

KJV -account, X to be commanded, commandment, matter.

This word was found 5 times in the Old Testament KJV Bible.
Ezra 4:21 | Ezra 5:5 | Ezra 6:14 | Ezra 7:23 | Daniel 6:2 |


Strong's Number: 2942

 Strong's Number: 2942 [ <<= || =>> ]
Transliterated: t`em
Phonetic: teh-ame'

Text: (Aramaic) from 2939, and equivalent to 294l; properly, flavor; figuratively, judgment (both subjective and objective); hence, account (both subj. and obj.):

KJV -+ chancellor, + command, commandment, decree, + regard, taste, wisdom.

This word was found 24 times in the Old Testament KJV Bible.
Ezra 4:8 | Ezra 4:9 | Ezra 4:17 | Ezra 4:19 | Ezra 4:21 | Ezra 5:3 | Ezra 5:9 | Ezra 5:13 | Ezra 5:17 | Ezra 6:1 | Ezra 6:3 | Ezra 6:8 | Ezra 6:11 | Ezra 6:12 | Ezra 6:14 | Ezra 7:13 | Ezra 7:21 | Daniel 2:14 | Daniel 3:10 | Daniel 3:12 | Daniel 3:29 | Daniel 4:6 | Daniel 6:13 | Daniel 6:26 |


Strong's Number: 2943

 Strong's Number: 2943 [ <<= || =>> ]
Transliterated: ta`an
Phonetic: taw-an'

Text: a primitive root; to load a beast:

KJV -lade.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 45:17 |


Strong's Number: 2944

 Strong's Number: 2944 [ <<= || =>> ]
Transliterated: ta`an
Phonetic: taw-an'

Text: a primitive root; to stab:

KJV -thrust through.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 14:19 |


Strong's Number: 2945

 Strong's Number: 2945 [ <<= || =>> ]
Transliterated: taph
Phonetic: taf

Text: from 2952 (perhaps referring to the tripping gait of children); a family (mostly used collectively in the singular):

KJV -(little) children (ones), families.

This word was found 66 times in the Old Testament KJV Bible.
Genesis 34:29 | Genesis 45:19 | Genesis 46:5 | Genesis 47:12 | Genesis 47:24 | Genesis 50:8 | Genesis 50:21 | Exodus 10:10 | Exodus 10:24 | Exodus 12:37 | Numbers 14:3 | Numbers 14:31 | Numbers 16:27 | Numbers 31:9 | Numbers 31:17 | Numbers 32:16 | Numbers 32:17 | Numbers 32:24 | Numbers 32:26 | Deuteronomy 2:34 | Deuteronomy 3:6 | Deuteronomy 3:19 | Deuteronomy 29:11 | Deuteronomy 31:12 | Joshua 1:14 | Joshua 8:35 | Judges 18:21 | Judges 21:10 | 2 Samuel 15:22 | 2 Chronicles 20:13 | 2 Chronicles 20:14 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Ezra 8:21 | Esther 3:13 | Esther 8:11 | Job 21:11 | Psalms 137:9 | Jeremiah 14:3 | Hosea 13:16 | Zechariah 13:7 |


Strong's Number: 2946

 Strong's Number: 2946 [ <<= || =>> ]
Transliterated: taphach
Phonetic: taw-fakh'

Text: a primitive root; to flatten out or extend (as a tent); figuratively, to nurse a child (as promotive of growth); or perhaps a denom. from 2947, from dandling on the palms:

KJV -span, swaddle.

This word was found 1 times in the Old Testament KJV Bible.
Lamentations 2:22 |


Strong's Number: 2947

 Strong's Number: 2947 [ <<= || =>> ]
Transliterated: tephach
Phonetic: tay'-fakh

Text: from 2946; a spread of the hand, i.e. a palm- breadth (not "span" of the fingers); architecturally, a corbel (as a supporting palm):

KJV -coping, hand-breadth.

This word was found 28 times in the Old Testament KJV Bible.
Genesis 22:2 | Exodus 17:12 | Exodus 36:3 | Leviticus 9:5 | Numbers 16:18 | Numbers 21:32 | Numbers 31:11 | Deuteronomy 1:25 | Judges 3:6 | Ruth 1:4 | 2 Samuel 4:7 | 2 Samuel 4:12 | 2 Samuel 18:17 | 1 Kings 7:9 | 1 Kings 7:26 | 1 Kings 18:26 | 2 Kings 7:14 | 2 Kings 20:7 | 2 Kings 25:14 | 2 Chronicles 4:5 | 2 Chronicles 6:38 | Nehemiah 9:25 | Psalms 39:5 | Isaiah 57:13 | Jeremiah 2:30 | Jeremiah 39:5 | Jeremiah 52:18 | Ezekiel 23:10 |


Strong's Number: 2948

 Strong's Number: 2948 [ <<= || =>> ]
Transliterated: tophach
Phonetic: to'-fakh

Text: from 2946 (the same as 2947):

KJV -hand-breadth (broad).

This word was found 3 times in the Old Testament KJV Bible.
Exodus 25:25 | Exodus 37:12 | Ezekiel 40:43 |


Strong's Number: 2949

 Strong's Number: 2949 [ <<= || =>> ]
Transliterated: tippuch
Phonetic: tip-pookh'

Text: from 2946; nursing:

KJV -span long.

This word was found 1 times in the Old Testament KJV Bible.
Lamentations 2:20 |


Strong's Number: 2950

 Strong's Number: 2950 [ <<= || =>> ]
Transliterated: taphal
Phonetic: taw-fal'

Text: a primitive root; properly, to stick on as a patch; figuratively, to impute falsely:

KJV -forge(-r), sew up.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 10:25 | Job 13:4 | Job 14:17 | Psalms 119:69 |


Strong's Number: 2951

 Strong's Number: 2951 [ <<= || =>> ]
Transliterated: tiphcar
Phonetic: tif-sar'

Text: of foreign derivation; a military governor:

KJV - captain.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 35:35 | Jeremiah 51:27 | Nahum 3:17 |


Strong's Number: 2952

 Strong's Number: 2952 [ <<= || =>> ]
Transliterated: taphaph
Phonetic: taw-faf'

Text: a primitive root; apparently to trip (with short steps) coquettishly:

KJV -mince.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 3:16 |


Strong's Number: 2953

 Strong's Number: 2953 [ <<= || =>> ]
Transliterated: tphar
Phonetic: tef-ar'

Text: (Aramaic) from a root corresponding to 6852, and meaning the same as 6856; a finger-nail; also a hoof or claw:

KJV -nail.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:33 |


Strong's Number: 2954

 Strong's Number: 2954 [ <<= || =>> ]
Transliterated: taphash
Phonetic: taw-fash'

Text: a primitive root; properly, apparently to be thick; figuratively, to be stupid:

KJV -be fat.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 119:70 |


Strong's Number: 2955

 Strong's Number: 2955 [ <<= || =>> ]
Transliterated: Taphath
Phonetic: taw-fath'

Text: probably from 5197; a dropping (of ointment); Taphath, an Israelitess:

KJV -Taphath.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 4:11 |


Strong's Number: 2956

 Strong's Number: 2956 [ <<= || =>> ]
Transliterated: tarad
Phonetic: taw-rad'

Text: a primitive root; to drive on; figuratively, to follow close:

KJV -continual.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 27:15 |


Strong's Number: 2957

 Strong's Number: 2957 [ <<= || =>> ]
Transliterated: trad
Phonetic: ter-ad'

Text: (Aramaic) corresponding to 2956; to expel:

KJV - drive.

This word was found 4 times in the Old Testament KJV Bible.
Daniel 4:25 | Daniel 4:32 | Daniel 4:33 | Daniel 5:21 |


Strong's Number: 2958

 Strong's Number: 2958 [ <<= || =>> ]
Transliterated: trowm
Phonetic: ter-ome'

Text: a variation of 2962; not yet:

KJV -before.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2959

 Strong's Number: 2959 [ <<= || =>> ]
Transliterated: tarach
Phonetic: taw-rakh'

Text: a primitive root; to overburden:

KJV -weary.

This word was found 1 times in the Old Testament KJV Bible.
Job 37:11 |


Strong's Number: 2960

 Strong's Number: 2960 [ <<= || =>> ]
Transliterated: torach
Phonetic: to'-rakh

Text: from 2959; a burden:

KJV -cumbrance, trouble.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 22:13 | Deuteronomy 1:12 |


Strong's Number: 2961

 Strong's Number: 2961 [ <<= || =>> ]
Transliterated: tariy
Phonetic: taw-ree'

Text: from an unused root apparently meaning to be moist; properly, dripping; hence, fresh (i.e. recently made such):

KJV -new, putrefying.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 12:11 | Judges 15:15 | Judges 16:7 | Judges 16:8 | Isaiah 1:6 |


Strong's Number: 2962

 Strong's Number: 2962 [ <<= || =>> ]
Transliterated: terem
Phonetic: teh'-rem

Text: from an unused root apparently meaning to interrupt or suspend; properly, non-occurrence; used adverbially, not yet or before:

KJV -before, ere, not yet.

This word was found 37 times in the Old Testament KJV Bible.
Genesis 2:5 | Genesis 19:4 | Genesis 24:45 | Genesis 27:4 | Genesis 27:33 | Genesis 37:18 | Genesis 41:50 | Genesis 45:28 | Exodus 1:19 | Exodus 9:30 | Exodus 10:7 | Exodus 12:34 | Leviticus 14:36 | Numbers 11:33 | Deuteronomy 31:21 | Joshua 2:8 | Judges 14:18 | 1 Samuel 2:15 | 1 Samuel 3:3 | 1 Samuel 3:7 | 1 Samuel 9:13 | 2 Kings 2:9 | Nehemiah 3:10 | Nehemiah 8:3 | Nehemiah 12:37 | Psalms 18:22 | Psalms 22:25 | Psalms 26:3 | Proverbs 30:7 | Isaiah 48:5 | Isaiah 65:24 | Isaiah 66:7 | Jeremiah 13:16 | Jeremiah 38:10 | Jeremiah 47:1 | Zephaniah 2:2 | Haggai 2:15 |


Strong's Number: 2963

 Strong's Number: 2963 [ <<= || =>> ]
Transliterated: taraph
Phonetic: taw-raf'

Text: a primitive root; to pluck off or pull to pieces; causatively to supply with food (as in morsels):

KJV -catch, X without doubt, feed, ravin, rend in pieces, X surely, tear (in pieces).

This word was found 14 times in the Old Testament KJV Bible.
Genesis 37:33 | Genesis 44:28 | Genesis 49:27 | Exodus 22:13 | Leviticus 13:45 | Deuteronomy 33:20 | Joshua 9:4 | 2 Samuel 15:32 | Psalms 7:2 | Psalms 50:22 | Proverbs 30:8 | Jeremiah 5:6 | Jeremiah 41:5 | Nahum 2:12 |


Strong's Number: 2964

 Strong's Number: 2964 [ <<= || =>> ]
Transliterated: tereph
Phonetic: teh'-ref

Text: from 2963; something torn, i.e. a fragment, e.g. a fresh leaf, prey, food:

KJV -leaf, meat, prey, spoil.

This word was found 19 times in the Old Testament KJV Bible.
Genesis 49:9 | Numbers 23:24 | Numbers 31:27 | Job 4:11 | Job 24:5 | Job 38:39 | Psalms 76:4 | Psalms 104:21 | Psalms 111:5 | Psalms 124:6 | Jeremiah 15:13 | Jeremiah 17:3 | Ezekiel 17:9 | Ezekiel 22:25 | Ezekiel 22:27 | Amos 3:4 | Micah 7:2 | Nahum 2:12 | Malachi 3:10 |


Strong's Number: 2965

 Strong's Number: 2965 [ <<= || =>> ]
Transliterated: taraph
Phonetic: taw-rawf'

Text: from 2963; recently torn off, i.e. fresh:

KJV - pluckt off.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 8:11 |


Strong's Number: 2966

 Strong's Number: 2966 [ <<= || =>> ]
Transliterated: trephah
Phonetic: ter-ay-faw'

Text: feminine (collectively) of 2964; prey, i.e. flocks devoured by animals:

KJV -ravin, (that which was) torn (of beasts, in pieces).

This word was found 9 times in the Old Testament KJV Bible.
Genesis 31:39 | Exodus 22:31 | Leviticus 7:24 | Leviticus 17:15 | Leviticus 22:8 | Isaiah 5:29 | Ezekiel 4:14 | Ezekiel 44:31 | Nahum 2:13 |


Strong's Number: 2967

 Strong's Number: 2967 [ <<= || =>> ]
Transliterated: Tarplay
Phonetic: tar-pel-ah'-ee

Text: (Aramaic) from a name of foreign derivation; a Tarpelite (collectively) or inhabitants of Tarpel, a place in Assyria:

KJV -Tarpelites.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 4:9 |


Strong's Number: 2968

 Strong's Number: 2968 [ <<= || =>> ]
Transliterated: ya'ab
Phonetic: yaw-ab'

Text: a primitive root; to desire:

KJV -long.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 119:131 |


Strong's Number: 2969

 Strong's Number: 2969 [ <<= || =>> ]
Transliterated: ya'ah
Phonetic: yaw-aw'

Text: a primitive root; to be suitable:

KJV -appertain.

y'owr. See 2975.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 10:7 |


Strong's Number: 2970

 Strong's Number: 2970 [ <<= || =>> ]
Transliterated: Ya'azanyah
Phonetic: yah-az-an-yaw'

Text: or Ya.azanyahuw {yah-az-an-yaw'-hoo}; from 238 and 3050; heard of Jah; Jaazanjah, the name of four Israelites:

KJV - Jaazaniah. Compare 3153.

This word was found 4 times in the Old Testament KJV Bible.
2 Kings 25:23 | Jeremiah 35:3 | Ezekiel 8:11 | Ezekiel 11:1 |


Strong's Number: 2971

 Strong's Number: 2971 [ <<= || =>> ]
Transliterated: Ya'iyr
Phonetic: yaw-ere'

Text: from 215; enlightener; Jair, the name of four Israelites:

KJV -Jair.

This word was found 13 times in the Old Testament KJV Bible.
Numbers 32:41 | Deuteronomy 3:14 | Joshua 13:30 | Judges 10:3 | Judges 10:4 | Judges 10:5 | 1 Kings 4:13 | 1 Chronicles 2:22 | 1 Chronicles 2:23 | 1 Chronicles 20:5 | Esther 2:5 | Amos 8:8 | Amos 9:5 |


Strong's Number: 2972

 Strong's Number: 2972 [ <<= || =>> ]
Transliterated: Ya'iriy
Phonetic: yaw-ee-ree'

Text: patronymically from 2971; a Jairite or descendant of Jair:

KJV -Jairite.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 37:9 | 2 Samuel 20:26 |


Strong's Number: 2973

 Strong's Number: 2973 [ <<= || =>> ]
Transliterated: ya'al
Phonetic: yaw-al'

Text: a primitive root; properly, to be slack, i.e. (figuratively) to be foolish:

KJV -dote, be (become, do) foolish(-ly).

This word was found 3 times in the Old Testament KJV Bible.
Numbers 12:11 | Isaiah 19:13 | Jeremiah 5:4 |


Strong's Number: 2974

 Strong's Number: 2974 [ <<= || =>> ]
Transliterated: ya'al
Phonetic: yaw-al'

Text: a primitive root [probably rather the same as 2973 through the idea of mental weakness]; properly, to yield, especially assent; hence (pos.) to undertake as an act of volition:

KJV -assay, begin, be content, please, take upon, X willingly, would.

This word was found 63 times in the Old Testament KJV Bible.
Genesis 1:15 | Genesis 18:27 | Genesis 18:31 | Exodus 2:21 | Deuteronomy 2:30 | Joshua 7:7 | Joshua 17:12 | Judges 1:27 | Judges 1:35 | Judges 17:11 | Judges 19:6 | Judges 19:10 | Judges 20:13 | 1 Samuel 12:22 | 1 Samuel 17:39 | 2 Samuel 2:21 | 2 Samuel 6:10 | 2 Samuel 7:29 | 1 Kings 22:49 | 2 Kings 5:23 | 2 Kings 6:3 | 2 Kings 8:19 | 2 Kings 12:8 | 2 Kings 13:23 | 2 Kings 24:4 | 1 Chronicles 10:4 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 17:27 | 1 Chronicles 19:19 | 2 Chronicles 21:7 | Job 6:9 | Job 6:28 | Psalms 40:13 | Ezekiel 16:37 |


Strong's Number: 2975

 Strong's Number: 2975 [ <<= || =>> ]
Transliterated: y`or
Phonetic: yeh-ore'

Text: of Egyptian origin; a channel, e.g. a fosse, canal, shaft; specifically the Nile, as the one river of Egypt, including its collateral trenches; also the Tigris, as the main river of Assyria:

KJV - brook, flood, river, stream.

This word was found 53 times in the Old Testament KJV Bible.
Genesis 41:1 | Genesis 41:2 | Genesis 41:3 | Genesis 41:17 | Genesis 41:18 | Exodus 1:22 | Exodus 2:3 | Exodus 2:5 | Exodus 4:9 | Exodus 7:15 | Exodus 7:17 | Exodus 7:18 | Exodus 7:19 | Exodus 7:20 | Exodus 7:21 | Exodus 7:24 | Exodus 7:25 | Exodus 8:3 | Exodus 8:5 | Exodus 8:9 | Exodus 8:11 | Exodus 17:5 | Joshua 12:1 | 1 Kings 4:21 | Job 28:10 | Job 28:11 | Psalms 72:8 | Psalms 74:15 | Psalms 107:33 | Isaiah 18:7 | Isaiah 19:6 | Isaiah 19:7 | Isaiah 19:8 | Isaiah 23:3 | Isaiah 23:10 | Isaiah 33:21 | Isaiah 37:25 | Isaiah 41:18 | Isaiah 42:15 | Isaiah 43:20 | Isaiah 47:2 | Isaiah 50:2 | Jeremiah 46:7 | Jeremiah 46:8 | Ezekiel 29:3 | Ezekiel 29:4 | Ezekiel 29:5 | Ezekiel 29:9 | Ezekiel 29:10 | Amos 9:5 | Nahum 3:8 | Zechariah 9:10 | Zechariah 10:11 |


Strong's Number: 2976

 Strong's Number: 2976 [ <<= || =>> ]
Transliterated: ya'ash
Phonetic: yaw-ash'

Text: a primitive root; to desist, i.e. (figuratively) to despond:

KJV -(cause to) despair, one that is desperate, be no hope.

This word was found 8 times in the Old Testament KJV Bible.
1 Samuel 9:23 | 1 Samuel 9:24 | 1 Samuel 27:1 | Job 6:26 | Ecclesiastes 2:20 | Isaiah 57:10 | Jeremiah 2:25 | Jeremiah 18:12 |


Strong's Number: 2977

 Strong's Number: 2977 [ <<= || =>> ]
Transliterated: Yo'shiyah
Phonetic: yo-shee-yaw'

Text: or {yo-she-yaw'-hoo}; from the same root as 803 and 3050; founded of Jah; Joshijah, the name of two Israelites:

KJV - Josiah.

This word was found 51 times in the Old Testament KJV Bible.
1 Kings 13:2 | 2 Kings 21:24 | 2 Kings 21:26 | 2 Kings 22:1 | 2 Kings 22:3 | 2 Kings 23:16 | 2 Kings 23:19 | 2 Kings 23:23 | 2 Kings 23:24 | 2 Kings 23:28 | 2 Kings 23:29 | 2 Kings 23:30 | 2 Kings 23:34 | 1 Chronicles 3:14 | 1 Chronicles 3:15 | 2 Chronicles 33:25 | 2 Chronicles 34:1 | 2 Chronicles 34:33 | 2 Chronicles 35:1 | 2 Chronicles 35:7 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | 2 Chronicles 36:1 | Jeremiah 1:2 | Jeremiah 1:3 | Jeremiah 3:6 | Jeremiah 22:11 | Jeremiah 22:18 | Jeremiah 25:1 | Jeremiah 25:3 | Jeremiah 26:1 | Jeremiah 27:1 | Jeremiah 35:1 | Jeremiah 36:1 | Jeremiah 36:2 | Jeremiah 36:9 | Jeremiah 37:1 | Jeremiah 45:1 | Jeremiah 46:2 | Zephaniah 1:1 | Zechariah 6:10 |


Strong's Number: 2978

 Strong's Number: 2978 [ <<= || =>> ]
Transliterated: y'ithown
Phonetic: yeh-ee-thone'

Text: from 857; an entry:

KJV -entrance.

This word was found 3 times in the Old Testament KJV Bible.
Judges 8:15 | Ezekiel 40:15 | Ezekiel 42:9 |


Strong's Number: 2979

 Strong's Number: 2979 [ <<= || =>> ]
Transliterated: y'athray
Phonetic: yeh-aw-ther-ah'ee

Text: from the same as 871; stepping; Jeatherai, an Israelite:

KJV -Jeaterai.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 6:21 |


Strong's Number: 2980

 Strong's Number: 2980 [ <<= || =>> ]
Transliterated: yabab
Phonetic: yaw-bab

Text: a primitive root; to bawl:

KJV -cry out.

This word was found 1 times in the Old Testament KJV Bible.
Judges 5:28 |


Strong's Number: 2981

 Strong's Number: 2981 [ <<= || =>> ]
Transliterated: ybuwl
Phonetic: yeb-ool'

Text: from 2986; produce, i.e. a crop or (figuratively) wealth:

KJV -fruit, increase.

This word was found 20 times in the Old Testament KJV Bible.
Leviticus 26:4 | Leviticus 26:5 | Leviticus 26:20 | Deuteronomy 11:17 | Deuteronomy 14:22 | Deuteronomy 32:13 | Deuteronomy 32:22 | Deuteronomy 33:14 | Judges 6:4 | 2 Kings 8:6 | 2 Chronicles 31:5 | Nehemiah 13:30 | Psalms 45:15 | Psalms 67:6 | Psalms 78:46 | Psalms 85:12 | Isaiah 30:23 | Habakkuk 3:17 | Haggai 1:10 | Zechariah 8:12 |


Strong's Number: 2982

 Strong's Number: 2982 [ <<= || =>> ]
Transliterated: Ybuwc
Phonetic: yeb-oos'

Text: from 947; trodden, i.e. threshing-place; Jebus, the aboriginal name of Jerusalem:

KJV -Jebus.

This word was found 4 times in the Old Testament KJV Bible.
Judges 19:10 | Judges 19:11 | 1 Chronicles 11:4 | 1 Chronicles 11:5 |


Strong's Number: 2983

 Strong's Number: 2983 [ <<= || =>> ]
Transliterated: Yebuwciy
Phonetic: yeb-oo-see'

Text: patrial from 2982; a Jebusite or inhabitant of Jebus:

KJV -Jebusite(-s).

This word was found 50 times in the Old Testament KJV Bible.
Genesis 10:16 | Genesis 15:21 | Exodus 3:8 | Exodus 13:5 | Exodus 23:23 | Exodus 33:2 | Exodus 34:11 | Numbers 13:29 | Deuteronomy 7:1 | Deuteronomy 20:17 | Joshua 3:10 | Joshua 9:1 | Joshua 11:3 | Joshua 12:8 | Joshua 15:8 | Joshua 15:63 | Joshua 18:16 | Joshua 24:11 | Judges 1:21 | Judges 3:5 | Judges 19:11 | 2 Samuel 5:6 | 2 Samuel 5:8 | 2 Samuel 24:16 | 2 Samuel 24:18 | 1 Kings 9:20 | 1 Chronicles 1:14 | 1 Chronicles 11:4 | 1 Chronicles 11:6 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 3:1 | 2 Chronicles 8:7 | Ezra 9:1 | Nehemiah 9:8 | Zechariah 9:7 |


Strong's Number: 2984

 Strong's Number: 2984 [ <<= || =>> ]
Transliterated: Yibchar
Phonetic: yib-khar'

Text: from 977; choice; Jibchar, an Israelite:

KJV - Ibhar.

This word was found 3 times in the Old Testament KJV Bible.
2 Samuel 5:15 | 1 Chronicles 3:6 | 1 Chronicles 14:5 |


Strong's Number: 2985

 Strong's Number: 2985 [ <<= || =>> ]
Transliterated: Yabiyn
Phonetic: yaw-bene'

Text: from 995; intelligent; Jabin, the name of two Canaanitish kings:

KJV -Jabin.

Yabeysh. See 3003.

This word was found 7 times in the Old Testament KJV Bible.
Joshua 11:1 | Judges 4:2 | Judges 4:7 | Judges 4:17 | Judges 4:23 | Judges 4:24 | Psalms 83:9 |


Strong's Number: 2986

 Strong's Number: 2986 [ <<= || =>> ]
Transliterated: yabal
Phonetic: yaw-bal'

Text: a primitive root; properly, to flow; causatively, to bring (especially with pomp):

KJV -bring (forth), carry, lead (forth).

This word was found 18 times in the Old Testament KJV Bible.
Job 21:30 | Psalms 45:14 | Psalms 60:9 | Psalms 68:29 | Psalms 72:10 | Psalms 76:11 | Psalms 108:10 | Ecclesiastes 2:26 | Isaiah 23:7 | Isaiah 42:16 | Isaiah 49:22 | Isaiah 53:7 | Isaiah 55:12 | Jeremiah 11:19 | Jeremiah 31:9 | Hosea 10:6 | Hosea 12:1 | Zephaniah 3:10 |


Strong's Number: 2987

 Strong's Number: 2987 [ <<= || =>> ]
Transliterated: ybal
Phonetic: yeb-al'

Text: (Aramaic) corresponding to 2986; to bring:

KJV -bring, carry.

yobel. See 3104.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 5:14 | Ezra 6:5 | Ezra 7:15 |


Strong's Number: 2988

 Strong's Number: 2988 [ <<= || =>> ]
Transliterated: yabal
Phonetic: yaw-bawl'

Text: from 2986; a stream:

KJV -[water-]course, stream.

This word was found 14 times in the Old Testament KJV Bible.
Deuteronomy 22:26 | Judges 2:2 | Judges 15:11 | 2 Samuel 2:20 | 2 Samuel 7:19 | 2 Samuel 16:17 | 2 Samuel 18:27 | 2 Kings 6:19 | Job 9:29 | Psalms 25:12 | Proverbs 17:16 | Song of Solomon 3:6 | Song of Solomon 8:5 | Lamentations 2:15 |


Strong's Number: 2989

 Strong's Number: 2989 [ <<= || =>> ]
Transliterated: Yabal
Phonetic: yaw-bawl'

Text: the same as 2988; Jabal, an antediluvian:

KJV - Jabal.

yobel. See 3104.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 2990

 Strong's Number: 2990 [ <<= || =>> ]
Transliterated: yabbel
Phonetic: yab-bale'

Text: from 2986; having running sores:

KJV -wen.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 22:22 | Deuteronomy 3:24 |


Strong's Number: 2991

 Strong's Number: 2991 [ <<= || =>> ]
Transliterated: Yibl`am
Phonetic: yib-leh-awm'

Text: from 1104 and 5971; devouring people; Jibleam, a place in Palestine:

KJV -Ibleam.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 17:11 | Judges 1:27 | 2 Kings 9:27 |


Strong's Number: 2992

 Strong's Number: 2992 [ <<= || =>> ]
Transliterated: yabam
Phonetic: yaw-bam'

Text: a primitive root of doubtful meaning; used only as a denominative from 2993; to marry a (deceased) brother's widow:

KJV -perform the duty of a husband's brother, marry.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 38:8 | Deuteronomy 25:5 | Deuteronomy 25:7 | Proverbs 28:15 | Proverbs 30:25 |


Strong's Number: 2993

 Strong's Number: 2993 [ <<= || =>> ]
Transliterated: yabam
Phonetic: yaw-bawm'

Text: from (the orig. of) 2992; a brother-in-law:

KJV - husband's brother.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 25:7 |


Strong's Number: 2994

 Strong's Number: 2994 [ <<= || =>> ]
Transliterated: Ybemeth
Phonetic: yeb-ay'-meth

Text: feminine participle of 2992; a sister-in-law:

KJV -brother's wife, sister in law.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 25:7 | Deuteronomy 25:9 | Ruth 1:15 |


Strong's Number: 2995

 Strong's Number: 2995 [ <<= || =>> ]
Transliterated: Yabn'el
Phonetic: yab-neh-ale'

Text: from 1129 and 410: built of God; Jabneel, the name of two places in Palestine:

KJV -Jabneel.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 15:11 | Joshua 19:33 |


Strong's Number: 2996

 Strong's Number: 2996 [ <<= || =>> ]
Transliterated: Yabneh
Phonetic: yab-neh'

Text: from 1129; a building; Jabneh, a place in Palestine:

KJV -Jabneh.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 26:6 |


Strong's Number: 2997

 Strong's Number: 2997 [ <<= || =>> ]
Transliterated: Yibnyah
Phonetic: yib-neh-yaw'

Text: from 1129 and 3050; built of Jah; Jibnejah, an Israelite:

KJV -Ibneiah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 9:8 |


Strong's Number: 2998

 Strong's Number: 2998 [ <<= || =>> ]
Transliterated: Yibniyah
Phonetic: yib-nee-yaw'

Text: from 1129 and 3050; building of Jah; Jibnijah, an Israelite:

KJV -Ibnijah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 9:8 |


Strong's Number: 2999

 Strong's Number: 2999 [ <<= || =>> ]
Transliterated: Yabboq
Phonetic: yab-boke'

Text: probably from 1238; pouring forth; Jabbok, a river East of the Jordan:

KJV -Jabbok.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 32:22 | Numbers 21:24 | Deuteronomy 2:37 | Deuteronomy 3:16 | Joshua 12:2 | Judges 11:13 | Judges 11:22 |


Strong's Number: 3000

 Strong's Number: 3000 [ <<= || =>> ]
Transliterated: Yberekyahuw
Phonetic: yeb-eh-rek-yaw'-hoo

Text: from 1288 and 3050: blessed of Jah; Jeberekjah, an Israelite:

KJV -Jeberechiah.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 8:2 |


Strong's Number: 3001

 Strong's Number: 3001 [ <<= || =>> ]
Transliterated: yabesh
Phonetic: yaw-bashe'

Text: a primitive root; to be ashamed, confused or disappointed; also (as failing) to dry up (as water) or wither (as herbage):

KJV -be ashamed, clean, be confounded, (make) dry (up), (do) shame(-fully), X utterly, wither (away).

This word was found 83 times in the Old Testament KJV Bible.
Genesis 8:7 | Genesis 8:14 | Numbers 11:6 | Joshua 2:10 | Joshua 4:23 | Joshua 5:1 | Joshua 9:5 | Joshua 9:12 | 2 Samuel 19:5 | 1 Kings 17:7 | Job 8:12 | Job 12:15 | Job 14:2 | Job 14:11 | Job 15:30 | Job 18:16 | Psalms 9:3 | Psalms 14:6 | Psalms 22:15 | Psalms 71:24 | Psalms 74:15 | Psalms 90:6 | Psalms 102:4 | Psalms 129:6 | Proverbs 17:22 | Isaiah 15:6 | Isaiah 19:5 | Isaiah 19:7 | Isaiah 20:5 | Isaiah 23:4 | Isaiah 27:11 | Isaiah 29:22 | Isaiah 30:5 | Isaiah 33:9 | Isaiah 40:7 | Isaiah 40:8 | Isaiah 41:11 | Isaiah 44:11 | Isaiah 49:23 | Isaiah 56:3 | Isaiah 65:13 | Isaiah 66:5 | Jeremiah 2:26 | Jeremiah 6:15 | Jeremiah 8:9 | Jeremiah 8:12 | Jeremiah 8:13 | Jeremiah 10:14 | Jeremiah 23:10 | Jeremiah 31:9 | Jeremiah 46:24 | Jeremiah 48:1 | Jeremiah 48:20 | Jeremiah 49:23 | Jeremiah 50:2 | Jeremiah 50:12 | Jeremiah 50:38 | Jeremiah 51:17 | Jeremiah 51:36 | Lamentations 4:8 | Ezekiel 16:52 | Ezekiel 16:61 | Ezekiel 16:63 | Ezekiel 17:9 | Ezekiel 17:10 | Ezekiel 19:12 | Ezekiel 36:32 | Ezekiel 37:11 | Hosea 9:16 | Hosea 10:6 | Joel 1:10 | Joel 1:11 | Joel 1:12 | Joel 1:17 | Joel 1:20 | Amos 1:2 | Amos 4:7 | Micah 3:7 | Nahum 1:4 | Zechariah 10:5 | Zechariah 10:11 | Zechariah 11:17 | Zechariah 13:4 |


Strong's Number: 3002

 Strong's Number: 3002 [ <<= || =>> ]
Transliterated: yabesh
Phonetic: yaw-bashe'

Text: from 3001; dry:

KJV -dried (away), dry.

This word was found 2 times in the Old Testament KJV Bible.
Ezekiel 37:2 | Nahum 1:10 |


Strong's Number: 3003

 Strong's Number: 3003 [ <<= || =>> ]
Transliterated: Yabesh
Phonetic: yaw-bashe'

Text: the same as 3002 (also Yabeysh {yaw-bashe'}; often with the addition of 1568, i.e. Jabesh of Gilad); Jobesh, the name of an Israelite and of a place in Palestine:

KJV -Jobesh ([-Gilead]).

This word was found 23 times in the Old Testament KJV Bible.
Judges 21:8 | Judges 21:9 | Judges 21:10 | Judges 21:12 | Judges 21:14 | 1 Samuel 11:1 | 1 Samuel 11:3 | 1 Samuel 11:5 | 1 Samuel 11:9 | 1 Samuel 11:10 | 1 Samuel 31:11 | 1 Samuel 31:12 | 1 Samuel 31:13 | 2 Samuel 2:4 | 2 Samuel 2:5 | 2 Samuel 21:12 | 2 Kings 15:10 | 2 Kings 15:13 | 2 Kings 15:14 | 1 Chronicles 10:11 | 1 Chronicles 10:12 | 1 Chronicles 10:13 | 1 Chronicles 10:14 |


Strong's Number: 3004

 Strong's Number: 3004 [ <<= || =>> ]
Transliterated: yabbashah
Phonetic: yab-baw-shaw'

Text: from 3001; dry ground:

KJV -dry (ground, land).

This word was found 7 times in the Old Testament KJV Bible.
Genesis 1:9 | Genesis 1:10 | Psalms 63:1 | Psalms 95:5 | Proverbs 17:1 | Jonah 1:9 | Jonah 1:13 |


Strong's Number: 3005

 Strong's Number: 3005 [ <<= || =>> ]
Transliterated: Yibsam
Phonetic: yib-sawm'

Text: from the same as 1314; fragrant; Jibsam, an Israelite:

KJV -Jibsam.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3006

 Strong's Number: 3006 [ <<= || =>> ]
Transliterated: yabbesheth
Phonetic: yab-beh'-sheth

Text: a variation of 3004; dry ground:

KJV -dry land.

This word was found 11 times in the Old Testament KJV Bible.
Exodus 4:9 | Exodus 14:16 | Exodus 14:22 | Exodus 14:29 | Exodus 15:20 | Joshua 4:22 | Nehemiah 9:11 | Psalms 10:3 | Psalms 66:6 | Isaiah 44:3 | Jonah 2:10 |


Strong's Number: 3007

 Strong's Number: 3007 [ <<= || =>> ]
Transliterated: yabbesheth
Phonetic: yab-beh'-sheth

Text: (Aramaic) corresponding to 3006; dry land:

KJV -earth.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 2:10 | Haggai 1:10 |


Strong's Number: 3008

 Strong's Number: 3008 [ <<= || =>> ]
Transliterated: Yig'al
Phonetic: yig-awl'

Text: from 1350; avenger; Jigal, the name of three Israelites:

KJV -Igal, Igeal.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 13:7 | 2 Samuel 23:36 | 1 Chronicles 3:22 |


Strong's Number: 3009

 Strong's Number: 3009 [ <<= || =>> ]
Transliterated: yagab
Phonetic: yaw-gab'

Text: a primitive root; to dig or plow:

KJV -husbandman.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3010

 Strong's Number: 3010 [ <<= || =>> ]
Transliterated: yageb
Phonetic: yaw-gabe'

Text: from 3009; a plowed field:

KJV -field.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3011

 Strong's Number: 3011 [ <<= || =>> ]
Transliterated: Yogbhah
Phonetic: yog-beh-haw'

Text: feminine from 1361; hillock; Jogbehah, a place East of the Jordan:

KJV -Jogbehah.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 32:35 | Judges 8:11 |


Strong's Number: 3012

 Strong's Number: 3012 [ <<= || =>> ]
Transliterated: Yigdalyahuw
Phonetic: yig-dal-yaw'-hoo

Text: from 1431 and 3050; magnified of Jah; Jigdaljah, an Israelite:

KJV -Igdaliah.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 35:4 |


Strong's Number: 3013

 Strong's Number: 3013 [ <<= || =>> ]
Transliterated: yagah
Phonetic: yaw-gaw'

Text: a primitive root; to grieve:

KJV -afflict, cause grief, grieve, sorrowful, vex.

This word was found 9 times in the Old Testament KJV Bible.
Job 19:2 | Isaiah 51:23 | Lamentations 1:4 | Lamentations 1:5 | Lamentations 1:12 | Lamentations 3:32 | Lamentations 3:33 | Zephaniah 3:18 | Haggai 1:11 |


Strong's Number: 3014

 Strong's Number: 3014 [ <<= || =>> ]
Transliterated: yagah
Phonetic: yaw-gaw'

Text: a primitive root [probably rather the same as 3013 through the common idea of dissatisfaction]; to push away; -be removed.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3015

 Strong's Number: 3015 [ <<= || =>> ]
Transliterated: yagown
Phonetic: yaw-gohn'

Text: from 3013; affliction:

KJV -grief, sorrow.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 42:38 | Esther 9:22 | Psalms 13:2 | Psalms 31:10 | Psalms 107:41 | Jeremiah 20:18 | Jeremiah 31:13 | Lamentations 1:3 |


Strong's Number: 3016

 Strong's Number: 3016 [ <<= || =>> ]
Transliterated: yagowr
Phonetic: yaw-gore'

Text: from 3025; fearful:

KJV -afraid, fearest.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3017

 Strong's Number: 3017 [ <<= || =>> ]
Transliterated: Yaguwr
Phonetic: yaw-goor'

Text: probably from 1481; a lodging; Jagur, a place in Palestine:

KJV -Jagur.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3018

 Strong's Number: 3018 [ <<= || =>> ]
Transliterated: ygiya`
Phonetic: yeg-ee'-ah

Text: from 3021; toil; hence, a work, produce, property (as the result of labor):

KJV -labour, work.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 31:42 | Nehemiah 5:13 | Job 10:3 | Job 39:16 | Psalms 78:46 | Psalms 109:11 | Isaiah 45:14 | Jeremiah 3:24 | Jeremiah 20:5 | Hosea 12:8 |


Strong's Number: 3019

 Strong's Number: 3019 [ <<= || =>> ]
Transliterated: yagiya`
Phonetic: yaw-ghee'-ah

Text: from 3021; tired:

KJV -weary.

This word was found 1 times in the Old Testament KJV Bible.
Job 3:17 |


Strong's Number: 3020

 Strong's Number: 3020 [ <<= || =>> ]
Transliterated: Yogliy
Phonetic: yog-lee'

Text: from 1540; exiled; Jogli, an Israelite:

KJV -Jogli.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 34:22 |


Strong's Number: 3021

 Strong's Number: 3021 [ <<= || =>> ]
Transliterated: yaga`
Phonetic: yaw-gah'

Text: a primitive root; properly, to gasp; hence, to be exhausted, to tire, to toil:

KJV -faint, (make to) labour, (be) weary.

This word was found 24 times in the Old Testament KJV Bible.
Joshua 7:3 | Joshua 24:13 | Job 9:29 | Proverbs 23:4 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Isaiah 40:30 | Isaiah 40:31 | Isaiah 43:23 | Isaiah 43:24 | Isaiah 47:12 | Isaiah 47:15 | Isaiah 49:4 | Isaiah 57:10 | Isaiah 62:8 | Jeremiah 45:3 | Jeremiah 51:58 | Lamentations 5:5 | Habakkuk 2:13 | Malachi 2:17 |


Strong's Number: 3022

 Strong's Number: 3022 [ <<= || =>> ]
Transliterated: yaga`
Phonetic: yaw-gaw'

Text: from 3021; earnings (as the product of toil); -that which he laboured for.

This word was found 15 times in the Old Testament KJV Bible.
Exodus 2:19 | Exodus 14:30 | Exodus 18:9 | Exodus 18:10 | Numbers 35:25 | Deuteronomy 3:8 | Joshua 22:31 | Judges 8:22 | Judges 8:34 | Judges 13:5 | Ruth 4:5 | Ruth 4:9 | Job 20:18 | Isaiah 14:29 | Amos 2:9 |


Strong's Number: 3023

 Strong's Number: 3023 [ <<= || =>> ]
Transliterated: yagea`
Phonetic: yaw-gay'-ah

Text: from 3021; tired; hence (transitive) tiresome:

KJV -full of labour, weary.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 17:2 | Ecclesiastes 1:8 |


Strong's Number: 3024

 Strong's Number: 3024 [ <<= || =>> ]
Transliterated: ygi`ah
Phonetic: yeg-ee-aw'

Text: feminine of 3019; fatigue:

KJV -weariness.

This word was found 3 times in the Old Testament KJV Bible.
Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 |


Strong's Number: 3025

 Strong's Number: 3025 [ <<= || =>> ]
Transliterated: yagor
Phonetic: yaw-gore'

Text: a primitive root; to fear:

KJV -be afraid, fear.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 9:19 | Job 9:28 | Psalms 119:39 | Isaiah 40:28 |


Strong's Number: 3026

 Strong's Number: 3026 [ <<= || =>> ]
Transliterated: Ygar Sahaduwtha'
Phonetic: yegar' sah-had-oo-thaw'

Text: (Aramaic) from a word derived from an unused root (meaning to gather) and a derivation of a root corresponding to 7717; heap of the testimony; Jegar-Sahadutha, a cairn East of the Jordan:

KJV -Jegar-Sahadutha.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 31:47 | 1 Samuel 14:17 | Jeremiah 22:25 |


Strong's Number: 3027

 Strong's Number: 3027 [ <<= || =>> ]
Transliterated: yad
Phonetic: yawd

Text: a primitive word; a hand (the open one [indicating power, means, direction, etc.], in distinction from 3709, the closed one); used (as noun, adverb, etc.) in a great variety of applications, both literally and figuratively, both proximate and remote [as follows]:

KJV -(+ be) able, X about, + armholes, at, axletree, because of, beside, border, X bounty, + broad, [broken-]handed, X by, charge, coast, + consecrate, + creditor, custody, debt, dominion, X enough, + fellowship, force, X from, hand[-staves, -y work], X he, himself, X in, labour, + large, ledge, [left-]handed, means, X mine, ministry, near, X of, X order, ordinance, X our, parts, pain, power, X presumptuously, service, side, sore, state, stay, draw with strength, stroke, + swear, terror, X thee, X by them, X themselves, X thine own, X thou, through, X throwing, + thumb, times, X to, X under, X us, X wait on, [way-]side, where, + wide, X with (him, me, you), work, + yield, X yourselves.

This word was found 1730 times in the Old Testament KJV Bible.


Strong's Number: 3028

 Strong's Number: 3028 [ <<= || =>> ]
Transliterated: yad
Phonetic: yad

Text: (Aramaic) corresponding to 3027:

KJV -hand, power.

This word was found 16 times in the Old Testament KJV Bible.
Ezra 5:8 | Ezra 5:12 | Ezra 6:12 | Ezra 7:14 | Ezra 7:25 | Daniel 2:34 | Daniel 2:38 | Daniel 2:45 | Daniel 3:15 | Daniel 3:17 | Daniel 4:35 | Daniel 5:5 | Daniel 5:23 | Daniel 5:24 | Daniel 6:27 | Daniel 7:25 |


Strong's Number: 3029

 Strong's Number: 3029 [ <<= || =>> ]
Transliterated: yda'
Phonetic: yed-aw'

Text: (Aramaic) corresponding to 3034; to praise:

KJV -(give) thank(-s).

This word was found 8 times in the Old Testament KJV Bible.
Isaiah 12:4 | Jeremiah 25:1 | Jeremiah 36:1 | Jeremiah 36:9 | Jeremiah 45:1 | Jeremiah 46:2 | Daniel 2:23 | Daniel 6:10 |


Strong's Number: 3030

 Strong's Number: 3030 [ <<= || =>> ]
Transliterated: Yidalah
Phonetic: yid-al-aw'

Text: of uncertain derivation; Jidalah, a place in Palestine:

KJV -Idalah.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:15 |


Strong's Number: 3031

 Strong's Number: 3031 [ <<= || =>> ]
Transliterated: Yidbash
Phonetic: yid-bawsh'

Text: from the same as 1706; perhaps honeyed; Jidbash, an Israelite:

KJV -Idbash.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:3 |


Strong's Number: 3032

 Strong's Number: 3032 [ <<= || =>> ]
Transliterated: yadad
Phonetic: yaw-dad'

Text: a primitive root; properly, to handle [compare 3034], i.e. to throw, e.g. lots:

KJV -cast.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3033

 Strong's Number: 3033 [ <<= || =>> ]
Transliterated: ydiduwth
Phonetic: yed-ee-dooth'

Text: from 3039; properly, affection; concretely, a darling object:

KJV -dearly beloved.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 21:11 | Ezekiel 31:7 |


Strong's Number: 3034

 Strong's Number: 3034 [ <<= || =>> ]
Transliterated: yadah
Phonetic: yaw-daw'

Text: a primitive root; used only as denominative from 3027; literally, to use (i.e. hold out) the hand; physically, to throw (a stone, an arrow) at or away; especially to revere or worship (with extended hands); intensively, to bemoan (by wringing the hands):

KJV -cast (out), (make) confess(-ion), praise, shoot, (give) thank(-ful, -s, -sgiving).

This word was found 198 times in the Old Testament KJV Bible.
Genesis 29:35 | Genesis 49:8 | Leviticus 5:5 | Leviticus 16:21 | Leviticus 26:40 | Numbers 5:7 | 2 Samuel 22:50 | 1 Kings 8:33 | 1 Kings 8:35 | 1 Chronicles 11:11 | 1 Chronicles 11:12 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:6 | 1 Chronicles 16:4 | 1 Chronicles 16:7 | 1 Chronicles 16:8 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 25:3 | 1 Chronicles 29:13 | 1 Chronicles 29:14 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 5:13 | 2 Chronicles 6:24 | 2 Chronicles 6:26 | 2 Chronicles 7:3 | 2 Chronicles 7:6 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 31:2 | Ezra 3:11 | Ezra 10:1 | Nehemiah 1:6 | Nehemiah 9:2 | Nehemiah 9:3 | Nehemiah 11:17 | Nehemiah 12:24 | Job 40:14 | Psalms 6:5 | Psalms 7:17 | Psalms 9:1 | Psalms 18:49 | Psalms 22:26 | Psalms 28:7 | Psalms 30:4 | Psalms 30:9 | Psalms 30:12 | Psalms 32:5 | Psalms 33:2 | Psalms 35:18 | Psalms 38:18 | Psalms 42:5 | Psalms 42:11 | Psalms 43:4 | Psalms 43:5 | Psalms 45:17 | Psalms 49:18 | Psalms 50:23 | Psalms 52:9 | Psalms 63:5 | Psalms 67:3 | Psalms 67:5 | Psalms 71:22 | Psalms 75:1 | Psalms 76:10 | Psalms 79:13 | Psalms 86:12 | Psalms 88:10 | Psalms 89:5 | Psalms 92:1 | Psalms 97:12 | Psalms 99:3 | Psalms 100:4 | Psalms 102:18 | Psalms 105:1 | Psalms 106:1 | Psalms 106:47 | Psalms 107:1 | Psalms 107:8 | Psalms 107:15 | Psalms 107:21 | Psalms 107:31 | Psalms 108:3 | Psalms 109:30 | Psalms 111:1 | Psalms 116:17 | Psalms 118:1 | Psalms 118:19 | Psalms 118:21 | Psalms 118:28 | Psalms 118:29 | Psalms 119:7 | Psalms 119:62 | Psalms 122:4 | Psalms 136:1 | Psalms 136:2 | Psalms 136:3 | Psalms 136:26 | Psalms 138:1 | Psalms 138:2 | Psalms 138:4 | Psalms 139:14 | Psalms 140:13 | Psalms 142:7 | Psalms 145:4 | Psalms 145:10 | Proverbs 28:13 | Isaiah 12:1 | Isaiah 25:1 | Isaiah 28:1 | Isaiah 28:4 | Isaiah 38:18 | Isaiah 38:19 | Isaiah 62:9 | Lamentations 3:53 | Daniel 9:4 | Daniel 9:20 |


Strong's Number: 3035

 Strong's Number: 3035 [ <<= || =>> ]
Transliterated: Yiddow
Phonetic: yid-do'

Text: from 3034; praised; Jiddo, an Israelite:

KJV -Iddo.

This word was found 14 times in the Old Testament KJV Bible.
1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 3036

 Strong's Number: 3036 [ <<= || =>> ]
Transliterated: Yadown
Phonetic: yaw-done'

Text: from 3034; thankful; Jadon, an Israelite:

KJV -Jadon.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 3:7 |


Strong's Number: 3037

 Strong's Number: 3037 [ <<= || =>> ]
Transliterated: Yadduwa`
Phonetic: yad-doo'-ah

Text: from 3045; knowing; Jaddua, the name of two Israelites:

KJV -Jaddua.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 29:10 | Nehemiah 10:21 | Nehemiah 12:11 | Nehemiah 12:22 |


Strong's Number: 3038

 Strong's Number: 3038 [ <<= || =>> ]
Transliterated: Yduwthuwn
Phonetic: yed-oo-thoon'

Text: or Yduthuwn {yed-oo-thoon'}; or Ydiythuwn {yed-ee-thoon'}; probably from 3034; laudatory; Jeduthun, an Israelite:

KJV -Jeduthun.

This word was found 53 times in the Old Testament KJV Bible.
Genesis 9:23 | Exodus 22:21 | 1 Chronicles 9:16 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 25:1 | 1 Chronicles 25:3 | 1 Chronicles 25:6 | 2 Chronicles 5:12 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Nehemiah 11:17 | Psalms 39:1 | Psalms 62:1 | Psalms 77:1 |


Strong's Number: 3039

 Strong's Number: 3039 [ <<= || =>> ]
Transliterated: ydiyd
Phonetic: yed-eed'

Text: from the same as 1730; loved:

KJV -amiable, (well-)beloved, loves.

This word was found 8 times in the Old Testament KJV Bible.
Deuteronomy 33:12 | Psalms 60:5 | Psalms 84:1 | Psalms 108:6 | Psalms 127:2 | Isaiah 5:1 | Jeremiah 11:15 | Jeremiah 12:7 |


Strong's Number: 3040

 Strong's Number: 3040 [ <<= || =>> ]
Transliterated: Ydiydah
Phonetic: yed-ee-daw'

Text: feminine of 3039; beloved; Jedidah, an Israelitess:

KJV -Jedidah.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 22:1 |


Strong's Number: 3041

 Strong's Number: 3041 [ <<= || =>> ]
Transliterated: Ydiydyah
Phonetic: yed-ee-deh-yaw'

Text: from 3039 and 3050; beloved of Jah; Jedidejah, a name of Solomon:

KJV -Jedidiah.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 12:25 |


Strong's Number: 3042

 Strong's Number: 3042 [ <<= || =>> ]
Transliterated: Ydayah
Phonetic: yed-aw-yaw'

Text: from 3034 and 3050; praised of Jah; Jedajah, the name of two Israelites:

KJV -Jedaiah.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 4:37 | Nehemiah 3:10 |


Strong's Number: 3043

 Strong's Number: 3043 [ <<= || =>> ]
Transliterated: Ydiy`a'el
Phonetic: yed-ee-ah-ale'

Text: from 3045 and 410; knowing God; Jediael, the name of three Israelites:

KJV -Jediael.

This word was found 28 times in the Old Testament KJV Bible.
1 Chronicles 7:6 | 1 Chronicles 7:10 | 1 Chronicles 7:11 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 26:2 |


Strong's Number: 3044

 Strong's Number: 3044 [ <<= || =>> ]
Transliterated: Yidlaph
Phonetic: yid-lawf'

Text: from 1811; tearful; Jidlaph, a Mesopotamian:

KJV -Jidlaph.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 22:22 |


Strong's Number: 3045

 Strong's Number: 3045 [ <<= || =>> ]
Transliterated: yada`
Phonetic: yaw-dah'

Text: a primitive root; to know (properly, to ascertain by seeing); used in a great variety of senses, figuratively, literally, euphemistically and inferentially (including observation, care, recognition; and causatively, instruction, designation, punishment, etc.) [as follow]:

KJV -acknowledge, acquaintance(-ted with), advise, answer, appoint, assuredly, be aware, [un-]awares, can[-not], certainly, comprehend, consider, X could they, cunning, declare, be diligent, (can, cause to) discern, discover, endued with, familiar friend, famous, feel, can have, be [ig-]norant, instruct, kinsfolk, kinsman, (cause to let, make) know, (come to give, have, take) knowledge, have [knowledge], (be, make, make to be, make self) known, + be learned, + lie by man, mark, perceive, privy to, X prognosticator, regard, have respect, skilful, shew, can (man of) skill, be sure, of a surety, teach, (can) tell, understand, have [understanding], X will be, wist, wit, wot.

This word was found 973 times in the Old Testament KJV Bible.


Strong's Number: 3046

 Strong's Number: 3046 [ <<= || =>> ]
Transliterated: yda`
Phonetic: yed-ah'

Text: (Aramaic) corresponding to 3045:

KJV -certify, know, make known, teach.

This word was found 47 times in the Old Testament KJV Bible.
Ezra 4:12 | Ezra 4:13 | Ezra 4:14 | Ezra 4:15 | Ezra 4:16 | Ezra 5:8 | Ezra 5:10 | Ezra 7:24 | Ezra 7:25 | Psalms 98:2 | Isaiah 19:12 | Isaiah 38:19 | Isaiah 47:13 | Daniel 2:2 | Daniel 2:5 | Daniel 2:8 | Daniel 2:9 | Daniel 2:15 | Daniel 2:17 | Daniel 2:21 | Daniel 2:22 | Daniel 2:23 | Daniel 2:25 | Daniel 2:26 | Daniel 2:28 | Daniel 2:29 | Daniel 2:30 | Daniel 2:45 | Daniel 3:18 | Daniel 4:6 | Daniel 4:7 | Daniel 4:9 | Daniel 4:17 | Daniel 4:18 | Daniel 4:25 | Daniel 4:26 | Daniel 4:32 | Daniel 5:8 | Daniel 5:15 | Daniel 5:16 | Daniel 5:17 | Daniel 5:21 | Daniel 5:22 | Daniel 5:23 | Daniel 6:10 | Daniel 6:15 | Daniel 7:16 |


Strong's Number: 3047

 Strong's Number: 3047 [ <<= || =>> ]
Transliterated: Yada`
Phonetic: yaw-daw'

Text: from 3045; knowing; Jada, an Israelite:

KJV -Jada.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 2:28 | 1 Chronicles 2:32 |


Strong's Number: 3048

 Strong's Number: 3048 [ <<= || =>> ]
Transliterated: Ykda`yah
Phonetic: yed-ah-yaw'

Text: from 3045 and 3050; Jah has known; Jedajah, the name of two Israelites:

KJV -Jedaiah.

This word was found 11 times in the Old Testament KJV Bible.
1 Chronicles 9:10 | 1 Chronicles 24:7 | Ezra 2:36 | Nehemiah 7:39 | Nehemiah 11:10 | Nehemiah 12:6 | Nehemiah 12:7 | Nehemiah 12:19 | Nehemiah 12:21 | Zechariah 6:10 | Zechariah 6:14 |


Strong's Number: 3049

 Strong's Number: 3049 [ <<= || =>> ]
Transliterated: yidd`oniy
Phonetic: yid-deh-o-nee'

Text: from 3045; properly, a knowing one; specifically, a conjurer; (by impl) a ghost:

KJV -wizard.

This word was found 11 times in the Old Testament KJV Bible.
Leviticus 19:31 | Leviticus 20:6 | Leviticus 20:27 | Deuteronomy 18:11 | 1 Samuel 28:3 | 1 Samuel 28:9 | 1 Samuel 28:10 | 2 Kings 21:6 | 2 Kings 23:24 | 2 Chronicles 33:6 | Isaiah 8:19 |


Strong's Number: 3050

 Strong's Number: 3050 [ <<= || =>> ]
Transliterated: Yahh
Phonetic: yaw

Text: contraction for 3068, and meaning the same; Jah, the sacred name:

KJV -Jah, the Lord, most vehement. Compare names in "-iah," "- jah."

This word was found 11 times in the Old Testament KJV Bible.
Exodus 15:2 | Psalms 68:4 | Psalms 68:18 | Psalms 77:11 | Psalms 89:8 | Psalms 94:12 | Psalms 113:9 | Psalms 150:6 | Isaiah 12:2 | Isaiah 26:4 | Isaiah 38:11 |


Strong's Number: 3051

 Strong's Number: 3051 [ <<= || =>> ]
Transliterated: yahab
Phonetic: yaw-hab'

Text: a primitive root; to give (whether literal or figurative); generally, to put; imperatively (reflexive) come:

KJV -ascribe, bring, come on, give, go, set, take.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3052

 Strong's Number: 3052 [ <<= || =>> ]
Transliterated: yhab
Phonetic: yeh-hab'

Text: (Aramaic) corresponding to 3051; -deliver, give, lay, + prolong, pay, yield.

This word was found 29 times in the Old Testament KJV Bible.
Ezra 4:20 | Ezra 5:12 | Ezra 5:14 | Ezra 5:16 | Ezra 6:4 | Ezra 6:8 | Ezra 6:9 | Ezra 7:19 | Ezekiel 47:11 | Daniel 2:21 | Daniel 2:23 | Daniel 2:37 | Daniel 2:38 | Daniel 2:48 | Daniel 3:28 | Daniel 4:16 | Daniel 5:17 | Daniel 5:18 | Daniel 5:19 | Daniel 5:28 | Daniel 6:2 | Daniel 7:4 | Daniel 7:6 | Daniel 7:11 | Daniel 7:12 | Daniel 7:14 | Daniel 7:22 | Daniel 7:25 | Daniel 7:27 |


Strong's Number: 3053

 Strong's Number: 3053 [ <<= || =>> ]
Transliterated: yhab
Phonetic: ye-hawb'

Text: from 3051; properly, what is given (by Providence), i.e. a lot:

KJV -burden.

This word was found 36 times in the Old Testament KJV Bible.
Genesis 11:3 | Genesis 11:7 | Genesis 29:21 | Genesis 30:1 | Genesis 38:16 | Genesis 47:15 | Genesis 47:16 | Exodus 1:10 | Exodus 19:9 | Exodus 19:24 | Exodus 32:7 | Exodus 33:1 | Exodus 38:28 | Leviticus 15:14 | Numbers 22:6 | Numbers 22:11 | Numbers 23:7 | Numbers 23:13 | Numbers 23:27 | Numbers 24:14 | Numbers 34:2 | Deuteronomy 32:3 | Judges 4:22 | Judges 9:10 | Judges 9:14 | Judges 9:15 | Judges 11:6 | Judges 19:11 | Judges 19:13 | Judges 21:22 | Ruth 2:14 | Ruth 3:15 | 1 Samuel 14:41 | Ezra 10:43 | Psalms 55:22 | Hosea 4:18 |


Strong's Number: 3054

 Strong's Number: 3054 [ <<= || =>> ]
Transliterated: yahad
Phonetic: yaw-had'

Text: denominative from a form corresponding to 3061; to Judaize, i.e. become Jewish:

KJV -become Jews.

This word was found 4 times in the Old Testament KJV Bible.
Joshua 23:13 | Esther 8:17 | Psalms 94:10 | Isaiah 52:1 |


Strong's Number: 3055

 Strong's Number: 3055 [ <<= || =>> ]
Transliterated: Yhud
Phonetic: yeh-hood'

Text: a briefer form of one corresponding to 3061; Jehud, a place in Palestine:

KJV -Jehud.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:45 |


Strong's Number: 3056

 Strong's Number: 3056 [ <<= || =>> ]
Transliterated: Yehday
Phonetic: yeh-dah'-ee

Text: perhaps from a form corresponding to 3061; Judaistic; Jehdai, an Israelite:

KJV -Jehdai.

This word was found 7 times in the Old Testament KJV Bible.
Deuteronomy 8:5 | 1 Chronicles 2:47 | Proverbs 11:13 | Proverbs 16:20 | Proverbs 17:9 | Proverbs 18:13 | Proverbs 25:2 |


Strong's Number: 3057

 Strong's Number: 3057 [ <<= || =>> ]
Transliterated: Yhudiyah
Phonetic: yeh-hoo-dee-yaw'

Text: feminine of 3064; Jehudijah, a Jewess: -Jehudijah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:18 |


Strong's Number: 3058

 Strong's Number: 3058 [ <<= || =>> ]
Transliterated: Yehuw'
Phonetic: yay-hoo'

Text: from 3068 and 193l; Jehovah (is) He; Jehu, the name of five Israelites:

KJV -Jehu.

This word was found 67 times in the Old Testament KJV Bible.
1 Kings 16:1 | 1 Kings 16:7 | 1 Kings 16:12 | 1 Kings 19:16 | 1 Kings 19:17 | 2 Kings 9:2 | 2 Kings 9:5 | 2 Kings 9:11 | 2 Kings 9:13 | 2 Kings 9:14 | 2 Kings 9:15 | 2 Kings 9:16 | 2 Kings 9:17 | 2 Kings 9:18 | 2 Kings 9:19 | 2 Kings 9:20 | 2 Kings 9:21 | 2 Kings 9:22 | 2 Kings 9:24 | 2 Kings 9:27 | 2 Kings 9:30 | 2 Kings 9:31 | 2 Kings 10:1 | 2 Kings 10:5 | 2 Kings 10:11 | 2 Kings 10:13 | 2 Kings 10:18 | 2 Kings 10:19 | 2 Kings 10:20 | 2 Kings 10:21 | 2 Kings 10:23 | 2 Kings 10:24 | 2 Kings 10:25 | 2 Kings 10:28 | 2 Kings 10:29 | 2 Kings 10:30 | 2 Kings 10:31 | 2 Kings 10:34 | 2 Kings 10:35 | 2 Kings 10:36 | 2 Kings 12:1 | 2 Kings 13:1 | 2 Kings 14:8 | 2 Kings 15:12 | 1 Chronicles 2:38 | 1 Chronicles 4:35 | 1 Chronicles 12:3 | 2 Chronicles 19:2 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 22:7 | 2 Chronicles 22:8 | 2 Chronicles 22:9 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 |


Strong's Number: 3059

 Strong's Number: 3059 [ <<= || =>> ]
Transliterated: Yhow'achaz
Phonetic: yeh-ho-aw-khawz'

Text: from 3068 and 270; Jehovah-seized; Jehoachaz, the name of three Israelites:

KJV -Jehoahaz. Compare 3099.

This word was found 33 times in the Old Testament KJV Bible.
2 Kings 10:35 | 2 Kings 13:1 | 2 Kings 13:4 | 2 Kings 13:7 | 2 Kings 13:8 | 2 Kings 13:9 | 2 Kings 13:10 | 2 Kings 13:22 | 2 Kings 13:25 | 2 Kings 14:1 | 2 Kings 14:8 | 2 Kings 14:17 | 2 Kings 23:30 | 2 Kings 23:31 | 2 Kings 23:34 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 36:1 | 2 Chronicles 36:4 |


Strong's Number: 3060

 Strong's Number: 3060 [ <<= || =>> ]
Transliterated: Yhow'ash
Phonetic: yeh-ho-awsh'

Text: from 3068 and (perhaps) 784; Jehovah-fired; Jehoash, the name of two Israelite kings:

KJV -Jehoash. Compare 3101.

This word was found 23 times in the Old Testament KJV Bible.
2 Kings 11:21 | 2 Kings 13:10 | 2 Kings 13:25 | 2 Kings 14:8 | 2 Kings 14:9 | 2 Kings 14:11 | 2 Kings 14:13 | 2 Kings 14:15 | 2 Kings 14:16 | 2 Kings 14:17 | 2 Kings 14:23 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 |


Strong's Number: 3061

 Strong's Number: 3061 [ <<= || =>> ]
Transliterated: Yhuwd
Phonetic: yeh-hood'

Text: (Aramaic) contracted from a form corresponding to 3063; properly, Judah, hence, Judaea:

KJV -Jewry, Judah, Judea.

This word was found 22 times in the Old Testament KJV Bible.
Genesis 19:9 | Leviticus 9:5 | Leviticus 9:8 | Numbers 31:48 | Joshua 8:11 | Judges 9:52 | 2 Samuel 10:13 | 2 Kings 16:12 | 1 Chronicles 19:14 | 1 Chronicles 19:15 | 1 Chronicles 19:16 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | Ezra 5:1 | Ezra 5:8 | Ezra 7:14 | Esther 5:2 | Esther 9:1 | Daniel 2:25 | Daniel 5:13 | Daniel 6:13 |


Strong's Number: 3062

 Strong's Number: 3062 [ <<= || =>> ]
Transliterated: Yhuwda'iy
Phonetic: yeh-hoo-daw-ee'

Text: (Aramaic) patrial from 3061; a Jehudaite (or Judaite), i.e. Jew:

KJV -Jew.

This word was found 9 times in the Old Testament KJV Bible.
Ezra 4:12 | Ezra 4:23 | Ezra 5:1 | Ezra 5:5 | Ezra 6:7 | Ezra 6:8 | Ezra 6:14 | Daniel 3:8 | Daniel 3:12 |


Strong's Number: 3063

 Strong's Number: 3063 [ <<= || =>> ]
Transliterated: Yhuwdah
Phonetic: yeh-hoo-daw'

Text: from 3034; celebrated; Jehudah (or Judah), the name of five Israelites; also of the tribe descended from the first, and of its territory:

KJV -Judah.

This word was found 976 times in the Old Testament KJV Bible.


Strong's Number: 3064

 Strong's Number: 3064 [ <<= || =>> ]
Transliterated: Yhuwdiy
Phonetic: yeh-hoo-dee'

Text: patronymically from 3063; a Jehudite (i.e. Judaite or Jew), or descendant of Jehudah (i.e. Judah):

KJV -Jew.

This word was found 84 times in the Old Testament KJV Bible.
2 Kings 16:6 | 2 Kings 18:26 | 2 Kings 18:28 | 2 Kings 25:25 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Nehemiah 1:2 | Nehemiah 2:16 | Nehemiah 4:1 | Nehemiah 4:2 | Nehemiah 4:12 | Nehemiah 5:1 | Nehemiah 5:8 | Nehemiah 5:17 | Nehemiah 6:6 | Nehemiah 13:23 | Esther 3:6 | Esther 3:10 | Esther 3:13 | Esther 4:3 | Esther 4:7 | Esther 4:13 | Esther 4:14 | Esther 4:16 | Esther 5:13 | Esther 6:10 | Esther 6:13 | Esther 8:1 | Esther 8:3 | Esther 8:5 | Esther 8:7 | Esther 8:8 | Esther 8:9 | Esther 8:11 | Esther 8:13 | Esther 8:16 | Esther 8:17 | Esther 9:1 | Esther 9:2 | Esther 9:3 | Esther 9:5 | Esther 9:6 | Esther 9:10 | Esther 9:12 | Esther 9:13 | Esther 9:15 | Esther 9:16 | Esther 9:18 | Esther 9:19 | Esther 9:20 | Esther 9:22 | Esther 9:23 | Esther 9:24 | Esther 9:25 | Esther 9:27 | Esther 9:28 | Esther 9:29 | Esther 9:30 | Esther 9:31 | Esther 10:3 | Isaiah 36:11 | Jeremiah 32:12 | Jeremiah 38:19 | Jeremiah 40:11 | Jeremiah 40:12 | Jeremiah 40:15 | Jeremiah 41:3 | Jeremiah 44:1 | Jeremiah 52:28 | Jeremiah 52:30 |


Strong's Number: 3065

 Strong's Number: 3065 [ <<= || =>> ]
Transliterated: Yhuwdiy
Phonetic: yeh-hoo-dee'

Text: the same as 3064; Jehudi, an Israelite:

KJV -Jehudi.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 4:28 | Jeremiah 36:14 | Jeremiah 36:21 | Jeremiah 36:23 |


Strong's Number: 3066

 Strong's Number: 3066 [ <<= || =>> ]
Transliterated: Yhuwdiyth
Phonetic: yeh-hoo-deeth'

Text: feminine of 3064; the Jewish (used adverbially) language:

KJV -in the Jews' language.

This word was found 3 times in the Old Testament KJV Bible.
Nehemiah 13:24 | Isaiah 36:11 | Isaiah 36:13 |


Strong's Number: 3067

 Strong's Number: 3067 [ <<= || =>> ]
Transliterated: Yhuwdiyth
Phonetic: yeh-ho-deeth'

Text: the same as 3066; Jewess; Jehudith, a Canaanitess:

KJV -Judith.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 26:34 | Genesis 47:4 | Esther 8:7 |


Strong's Number: 3068

 Strong's Number: 3068 [ <<= || =>> ]
Transliterated: Yhovah
Phonetic: yeh-ho-vaw'

Text: from 1961; (the) self-Existent or Eternal; Jehovah, Jewish national name of God:

KJV -Jehovah, the Lord. Compare 3050, 3069.

This word was found 6156 times in the Old Testament KJV Bible.


Strong's Number: 3069

 Strong's Number: 3069 [ <<= || =>> ]
Transliterated: Yhovih
Phonetic: yeh-ho-vee'

Text: a variation of 3068 [used after 136, and pronounced by Jews as 430, in order to prevent the repetition of the same sound, since they elsewhere pronounce 3068 as 136]:

KJV -God.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 11:10 | Numbers 31:41 | Numbers 31:50 | Numbers 32:13 | Ruth 1:13 |


Strong's Number: 3070

 Strong's Number: 3070 [ <<= || =>> ]
Transliterated: Yhovah yireh
Phonetic: yeh-ho-vaw' yir-eh'

Text: from 3068 and 7200; Jehovah will see (to it); Jehovah-Jireh, a symbolical name for Mount Moriah:

KJV -Jehovah- jireh.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3071

 Strong's Number: 3071 [ <<= || =>> ]
Transliterated: Yhovah nicciy
Phonetic: yeh-ho-vaw' nis-see'

Text: from 3068 and 5251 with the prononimal suffix; Jehovah (is) my banner; Jehovah-Nissi, a symbolical name of an altar in the Desert:

KJV -Jehovah-nissi.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3072

 Strong's Number: 3072 [ <<= || =>> ]
Transliterated: Yhovah tsidqenuw
Phonetic: ye-ho-vaw' tsid-kay'-noo

Text: from 3068 and 6664 with pronominal suffix; Jehovah (is) our right; Jehovah-Tsidkenu, a symbolical epithet of the Messiah and of Jerusalem:

KJV -the Lord our righteousness.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3073

 Strong's Number: 3073 [ <<= || =>> ]
Transliterated: Yhavah shalowm
Phonetic: yeh-ho-vaw' shaw-lome'

Text: from 3068 and 7965; Jehovah (is) peace; Jehovah-Shalom, a symbolical name of an altar in Palestine: -Jehovah-shalom.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3074

 Strong's Number: 3074 [ <<= || =>> ]
Transliterated: Yhovah shammah
Phonetic: yeh-ho-vaw' shawm'-maw

Text: from 3068 and 8033 with directive enclitic; Jehovah (is) thither; Jehovah-Shammah, a symbolic title of Jerusalem:

KJV -Jehovah-shammah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3075

 Strong's Number: 3075 [ <<= || =>> ]
Transliterated: Yhowzabad
Phonetic: yeh-ho-zaw-bawd'

Text: from 3068 and 2064; Jehovah-endowed; Jehozabad, the name of three Israelites:

KJV -Jehozabad. Compare 3107.

This word was found 6 times in the Old Testament KJV Bible.
2 Kings 12:21 | 1 Chronicles 26:4 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 24:26 | 2 Chronicles 24:27 |


Strong's Number: 3076

 Strong's Number: 3076 [ <<= || =>> ]
Transliterated: Yhowchanan
Phonetic: yeh-ho-khaw-nawn'

Text: from 3068 and 2603; Jehovah-favored; Jehochanan, the name of eight Israelites:

KJV -Jehohanan, Johanan. Compare 3110.

This word was found 29 times in the Old Testament KJV Bible.
Exodus 3:7 | 1 Chronicles 26:3 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 23:1 | 2 Chronicles 28:12 | 2 Chronicles 28:13 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Ezra 10:6 | Ezra 10:28 | Nehemiah 6:18 | Nehemiah 12:13 | Nehemiah 12:42 |


Strong's Number: 3077

 Strong's Number: 3077 [ <<= || =>> ]
Transliterated: Yhowyada`
Phonetic: yeh-ho-yaw-daw'

Text: from 3068 and 3045; Jehovah-known; Jehojada, the name of three Israelites:

KJV -Jehoiada. Compare 3111.

This word was found 102 times in the Old Testament KJV Bible.
2 Samuel 8:18 | 2 Samuel 20:23 | 2 Samuel 23:20 | 2 Samuel 23:22 | 1 Kings 1:8 | 1 Kings 1:26 | 1 Kings 1:32 | 1 Kings 1:36 | 1 Kings 1:38 | 1 Kings 1:44 | 1 Kings 2:25 | 1 Kings 2:29 | 1 Kings 2:34 | 1 Kings 2:35 | 1 Kings 2:46 | 1 Kings 4:4 | 2 Kings 11:4 | 2 Kings 11:9 | 2 Kings 11:15 | 2 Kings 11:17 | 2 Kings 12:2 | 2 Kings 12:7 | 2 Kings 12:9 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 18:17 | 1 Chronicles 27:5 | 1 Chronicles 27:34 | 2 Chronicles 22:11 | 2 Chronicles 22:12 | 2 Chronicles 23:1 | 2 Chronicles 23:8 | 2 Chronicles 23:9 | 2 Chronicles 23:11 | 2 Chronicles 23:12 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 24:2 | 2 Chronicles 24:3 | 2 Chronicles 24:6 | 2 Chronicles 24:12 | 2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | Jeremiah 29:26 |


Strong's Number: 3078

 Strong's Number: 3078 [ <<= || =>> ]
Transliterated: Yhowyakiyn
Phonetic: yeh-ho-yaw-keen'

Text: from 3068 and 3559; Jehovah will establish; Jehojakin, a Jewish king:

KJV -Jehoiachin. Compare 3112.

This word was found 5 times in the Old Testament KJV Bible.
2 Kings 24:8 | 2 Kings 24:12 | 2 Chronicles 36:8 | 2 Chronicles 36:9 | Jeremiah 52:31 |


Strong's Number: 3079

 Strong's Number: 3079 [ <<= || =>> ]
Transliterated: Yhowyaqiym
Phonetic: yeh-ho-yaw-keem'

Text: from 3068 abbreviated and 6965; Jehovah will raise; Jehojakim, a Jewish king:

KJV -Jehoiakim. Compare 3113.

This word was found 32 times in the Old Testament KJV Bible.
2 Kings 23:34 | 2 Kings 23:35 | 2 Kings 23:36 | 2 Kings 24:1 | 2 Kings 24:5 | 2 Kings 24:6 | 2 Kings 24:19 | 1 Chronicles 3:15 | 1 Chronicles 3:16 | 2 Chronicles 36:4 | 2 Chronicles 36:5 | 2 Chronicles 36:8 | Jeremiah 1:3 | Jeremiah 22:18 | Jeremiah 22:24 | Jeremiah 24:1 | Jeremiah 26:1 | Jeremiah 26:21 | Jeremiah 26:22 | Jeremiah 26:23 | Jeremiah 27:1 | Jeremiah 27:20 | Jeremiah 28:4 | Jeremiah 35:1 | Jeremiah 36:28 | Jeremiah 36:29 | Jeremiah 36:30 | Jeremiah 36:32 | Jeremiah 37:1 | Jeremiah 52:2 | Daniel 1:1 | Daniel 1:2 |


Strong's Number: 3080

 Strong's Number: 3080 [ <<= || =>> ]
Transliterated: Yhowyariyb
Phonetic: yeh-ho-yaw-reeb'

Text: from 3068 and 7378; Jehovah will contend; Jehojarib, the name of two Israelites:

KJV -Jehoiarib. Compare 3114.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 9:10 | 1 Chronicles 24:7 |


Strong's Number: 3081

 Strong's Number: 3081 [ <<= || =>> ]
Transliterated: Yhuwkal
Phonetic: yeh-hoo-kal'

Text: from 3201; potent; Jehukal, an Israelite: -Jehucal. Compare 3116.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 37:3 |


Strong's Number: 3082

 Strong's Number: 3082 [ <<= || =>> ]
Transliterated: Yhownadab
Phonetic: yeh-ho-naw-dawb'

Text: from 3068 and 5068; Jehovah-largessed; Jehonadab, the name of an Israelite and of an Arab:

KJV -Jehonadab, Jonadab. Compare 3122.

This word was found 6 times in the Old Testament KJV Bible.
Leviticus 11:34 | Leviticus 11:47 | Leviticus 17:13 | 2 Samuel 13:5 | 2 Kings 10:15 | 2 Kings 10:23 |


Strong's Number: 3083

 Strong's Number: 3083 [ <<= || =>> ]
Transliterated: Yhownathan
Phonetic: yeh-ho-naw-thawn'

Text: from 3068 and 5414; Jehovah-given; Jehonathan, the name of four Israelites:

KJV -Jonathan. Compare 3129.

This word was found 59 times in the Old Testament KJV Bible.
1 Samuel 18:1 | 1 Samuel 18:3 | 1 Samuel 18:4 | 1 Samuel 19:2 | 1 Samuel 19:4 | 1 Samuel 19:6 | 1 Samuel 19:7 | 1 Samuel 20:1 | 1 Samuel 20:3 | 1 Samuel 20:4 | 1 Samuel 20:5 | 1 Samuel 20:9 | 1 Samuel 20:10 | 1 Samuel 20:11 | 1 Samuel 20:12 | 1 Samuel 20:13 | 1 Samuel 20:16 | 1 Samuel 20:17 | 1 Samuel 20:18 | 1 Samuel 20:25 | 1 Samuel 20:27 | 1 Samuel 20:28 | 1 Samuel 20:30 | 1 Samuel 20:32 | 1 Samuel 20:33 | 1 Samuel 20:34 | 1 Samuel 20:35 | 1 Samuel 20:37 | 1 Samuel 20:38 | 1 Samuel 20:39 | 1 Samuel 20:40 | 1 Samuel 20:42 | 1 Samuel 23:16 | 1 Samuel 23:18 | 1 Samuel 31:2 | 2 Samuel 1:12 | 2 Samuel 1:22 | 2 Samuel 4:4 | 2 Samuel 9:3 | 2 Samuel 9:6 | 2 Samuel 21:7 | 2 Samuel 23:32 | 1 Chronicles 8:34 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 17:8 | Nehemiah 12:18 | Jeremiah 37:15 | Jeremiah 37:20 | Jeremiah 38:26 | Jeremiah 40:8 |


Strong's Number: 3084

 Strong's Number: 3084 [ <<= || =>> ]
Transliterated: Yhowceph
Phonetic: yeh-ho-safe'

Text: a fuller form of 3130; Jehoseph (i.e. Joseph), a son of Jacob:

KJV -Joseph.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 11:2 | Psalms 81:5 | Jeremiah 43:5 |


Strong's Number: 3085

 Strong's Number: 3085 [ <<= || =>> ]
Transliterated: Yhow`addah
Phonetic: yeh-ho-ad-daw'

Text: from 3068 and 5710; Jehovah-adorned; Jehoaddah, an Israelite:

KJV -Jehoada.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 46:13 | Numbers 6:4 | 1 Chronicles 8:36 |


Strong's Number: 3086

 Strong's Number: 3086 [ <<= || =>> ]
Transliterated: Yhow`addiyn
Phonetic: yeh-ho-ad-deen'

Text: or Yhowaddan {yeh-ho-ad-dawn'}; from 3068 and 5727; Jehovah-pleased; Jehoaddin or Jehoaddan, an Israelitess:

KJV -Jehoaddan.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 21:23 | 2 Kings 14:2 | 2 Chronicles 25:1 | Jeremiah 48:34 |


Strong's Number: 3087

 Strong's Number: 3087 [ <<= || =>> ]
Transliterated: Yhowtsadaq
Phonetic: yeh-ho-tsaw-dawk'

Text: from 3068 and 6663; Jehovah-righted; Jehotsadak, an Israelite:

KJV -Jehozadek, Josedech. Compare 3136.

This word was found 8 times in the Old Testament KJV Bible.
1 Chronicles 6:14 | 1 Chronicles 6:15 | Haggai 1:1 | Haggai 1:12 | Haggai 1:14 | Haggai 2:2 | Haggai 2:4 | Zechariah 6:11 |


Strong's Number: 3088

 Strong's Number: 3088 [ <<= || =>> ]
Transliterated: Yhowram
Phonetic: yeh-ho-rawm'

Text: from 3068 and 7311; Jehovah-raised; Jehoram, the name of a Syrian and of three Israelites:

KJV -Jehoram, Joram. Compare 3141.

This word was found 32 times in the Old Testament KJV Bible.
1 Kings 22:50 | 2 Kings 1:17 | 2 Kings 3:1 | 2 Kings 3:6 | 2 Kings 8:16 | 2 Kings 8:25 | 2 Kings 8:29 | 2 Kings 9:15 | 2 Kings 9:17 | 2 Kings 9:21 | 2 Kings 9:22 | 2 Kings 9:23 | 2 Kings 9:24 | 2 Kings 9:29 | 2 Kings 12:18 | 2 Chronicles 17:8 | 2 Chronicles 21:1 | 2 Chronicles 21:3 | 2 Chronicles 21:4 | 2 Chronicles 21:5 | 2 Chronicles 21:9 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 22:1 | 2 Chronicles 22:5 | 2 Chronicles 22:6 | 2 Chronicles 22:7 | 2 Chronicles 22:11 | 2 Chronicles 22:12 |


Strong's Number: 3089

 Strong's Number: 3089 [ <<= || =>> ]
Transliterated: Yhowsheba`
Phonetic: yeh-ho-sheh'-bah

Text: from 3068 and 7650; Jehovah-sworn; Jehosheba, an Israelitess:

KJV -Jehosheba. Compare 3090.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3090

 Strong's Number: 3090 [ <<= || =>> ]
Transliterated: Yhowshab`ath
Phonetic: yeh-ho-shab-ath'

Text: a form of 3089; Jehoshabath, an Israelitess:

KJV -Jehoshabeath.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 46:15 | 2 Chronicles 22:11 | 2 Chronicles 22:12 |


Strong's Number: 3091

 Strong's Number: 3091 [ <<= || =>> ]
Transliterated: Yhowshuwa`
Phonetic: yeh-ho-shoo'-ah

Text: or Yhowshu3a {yeh-ho-shoo'-ah}; from 3068 and 3467; Jehovah-saved; Jehoshua (i.e. Joshua), the Jewish leader:

KJV -Jehoshua, Jehoshuah, Joshua. Compare 1954, 3442.

This word was found 202 times in the Old Testament KJV Bible.
Exodus 17:9 | Exodus 17:10 | Exodus 17:13 | Exodus 17:14 | Exodus 24:13 | Exodus 32:17 | Exodus 33:11 | Numbers 11:28 | Numbers 13:16 | Numbers 14:6 | Numbers 14:30 | Numbers 14:38 | Numbers 26:65 | Numbers 27:18 | Numbers 27:22 | Numbers 32:12 | Numbers 32:28 | Numbers 34:17 | Deuteronomy 1:38 | Deuteronomy 3:21 | Deuteronomy 3:28 | Deuteronomy 31:3 | Deuteronomy 31:7 | Deuteronomy 31:14 | Deuteronomy 31:23 | Deuteronomy 32:44 | Deuteronomy 34:9 | Joshua 1:1 | Joshua 1:10 | Joshua 1:12 | Joshua 1:16 | Joshua 2:1 | Joshua 2:23 | Joshua 2:24 | Joshua 3:1 | Joshua 3:5 | Joshua 3:6 | Joshua 3:7 | Joshua 3:9 | Joshua 3:10 | Joshua 4:1 | Joshua 4:4 | Joshua 4:5 | Joshua 4:8 | Joshua 4:9 | Joshua 4:10 | Joshua 4:14 | Joshua 4:15 | Joshua 4:17 | Joshua 4:20 | Joshua 5:2 | Joshua 5:3 | Joshua 5:4 | Joshua 5:7 | Joshua 5:9 | Joshua 5:13 | Joshua 5:14 | Joshua 5:15 | Joshua 6:2 | Joshua 6:6 | Joshua 6:8 | Joshua 6:10 | Joshua 6:12 | Joshua 6:16 | Joshua 6:22 | Joshua 6:25 | Joshua 6:26 | Joshua 6:27 | Joshua 7:2 | Joshua 7:3 | Joshua 7:6 | Joshua 7:7 | Joshua 7:10 | Joshua 7:16 | Joshua 7:19 | Joshua 7:20 | Joshua 7:22 | Joshua 7:23 | Joshua 7:24 | Joshua 7:25 | Joshua 8:1 | Joshua 8:3 | Joshua 8:9 | Joshua 8:10 | Joshua 8:13 | Joshua 8:15 | Joshua 8:16 | Joshua 8:18 | Joshua 8:21 | Joshua 8:23 | Joshua 8:26 | Joshua 8:27 | Joshua 8:28 | Joshua 8:29 | Joshua 8:30 | Joshua 8:35 | Joshua 9:2 | Joshua 9:3 | Joshua 9:6 | Joshua 9:8 | Joshua 9:15 | Joshua 9:22 | Joshua 9:24 | Joshua 9:27 | Joshua 10:1 | Joshua 10:4 | Joshua 10:6 | Joshua 10:7 | Joshua 10:8 | Joshua 10:9 | Joshua 10:12 | Joshua 10:15 | Joshua 10:17 | Joshua 10:18 | Joshua 10:20 | Joshua 10:21 | Joshua 10:22 | Joshua 10:24 | Joshua 10:25 | Joshua 10:26 | Joshua 10:27 | Joshua 10:28 | Joshua 10:29 | Joshua 10:31 | Joshua 10:33 | Joshua 10:34 | Joshua 10:36 | Joshua 10:38 | Joshua 10:40 | Joshua 10:41 | Joshua 10:42 | Joshua 10:43 | Joshua 11:6 | Joshua 11:7 | Joshua 11:9 | Joshua 11:10 | Joshua 11:12 | Joshua 11:13 | Joshua 11:15 | Joshua 11:16 | Joshua 11:18 | Joshua 11:21 | Joshua 11:23 | Joshua 12:7 | Joshua 13:1 | Joshua 14:1 | Joshua 14:6 | Joshua 14:13 | Joshua 15:13 | Joshua 17:4 | Joshua 17:14 | Joshua 17:15 | Joshua 17:17 | Joshua 18:3 | Joshua 18:8 | Joshua 18:9 | Joshua 18:10 | Joshua 19:49 | Joshua 19:51 | Joshua 20:1 | Joshua 21:1 | Joshua 22:1 | Joshua 22:6 | Joshua 22:7 | Joshua 23:1 | Joshua 23:2 | Joshua 24:1 | Joshua 24:2 | Joshua 24:19 | Joshua 24:21 | Joshua 24:22 | Joshua 24:24 | Joshua 24:25 | Joshua 24:26 | Joshua 24:27 | Joshua 24:28 | Joshua 24:29 | Joshua 24:31 | Judges 1:1 | Judges 2:6 | Judges 2:7 | Judges 2:8 | Judges 2:21 | Judges 2:23 | 1 Samuel 6:14 | 1 Samuel 6:18 | 1 Kings 16:34 | 2 Kings 23:8 | 1 Chronicles 7:27 | Nehemiah 8:17 | Job 22:25 | Haggai 1:1 | Haggai 1:12 | Haggai 1:14 | Haggai 2:2 | Haggai 2:4 | Zechariah 3:1 | Zechariah 3:3 | Zechariah 3:6 | Zechariah 3:8 | Zechariah 3:9 | Zechariah 6:11 |


Strong's Number: 3092

 Strong's Number: 3092 [ <<= || =>> ]
Transliterated: Yhowshaphat
Phonetic: yeh-ho-shaw-fawt'

Text: from 3068 and 8199; Jehovah-judged; Jehoshaphat, the name of six Israelites; also of a valley near Jerusalem:

KJV -Jehoshaphat. Compare 3146.

This word was found 125 times in the Old Testament KJV Bible.
2 Samuel 8:16 | 2 Samuel 20:24 | 1 Kings 4:3 | 1 Kings 4:17 | 1 Kings 15:24 | 1 Kings 22:2 | 1 Kings 22:4 | 1 Kings 22:5 | 1 Kings 22:7 | 1 Kings 22:8 | 1 Kings 22:10 | 1 Kings 22:18 | 1 Kings 22:29 | 1 Kings 22:30 | 1 Kings 22:32 | 1 Kings 22:41 | 1 Kings 22:42 | 1 Kings 22:44 | 1 Kings 22:45 | 1 Kings 22:48 | 1 Kings 22:49 | 1 Kings 22:50 | 1 Kings 22:51 | 2 Kings 1:17 | 2 Kings 3:1 | 2 Kings 3:7 | 2 Kings 3:11 | 2 Kings 3:12 | 2 Kings 3:14 | 2 Kings 8:16 | 2 Kings 9:2 | 2 Kings 9:14 | 2 Kings 12:18 | 1 Chronicles 3:10 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 2 Chronicles 17:1 | 2 Chronicles 17:3 | 2 Chronicles 17:5 | 2 Chronicles 17:10 | 2 Chronicles 17:11 | 2 Chronicles 17:12 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 18:1 | 2 Chronicles 18:3 | 2 Chronicles 18:4 | 2 Chronicles 18:6 | 2 Chronicles 18:7 | 2 Chronicles 18:9 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 19:1 | 2 Chronicles 19:2 | 2 Chronicles 19:4 | 2 Chronicles 19:8 | 2 Chronicles 20:1 | 2 Chronicles 20:2 | 2 Chronicles 20:3 | 2 Chronicles 20:5 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 21:1 | 2 Chronicles 21:2 | 2 Chronicles 21:12 | 2 Chronicles 21:13 | 2 Chronicles 21:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 22:9 | Joel 3:2 | Joel 3:12 |


Strong's Number: 3093

 Strong's Number: 3093 [ <<= || =>> ]
Transliterated: yahiyr
Phonetic: yaw-here'

Text: probably from the same as 2022; elated; hence, arrogant:

KJV -haughty, proud.

This word was found 48 times in the Old Testament KJV Bible.
Judges 18:30 | 2 Samuel 1:4 | 2 Samuel 1:5 | 2 Samuel 1:17 | 2 Samuel 1:23 | 2 Samuel 1:25 | 2 Samuel 1:26 | 2 Samuel 4:4 | 2 Samuel 9:1 | 2 Samuel 9:7 | 2 Samuel 15:27 | 2 Samuel 15:36 | 2 Samuel 17:17 | 2 Samuel 17:20 | 2 Samuel 21:7 | 2 Samuel 21:12 | 2 Samuel 21:13 | 2 Samuel 21:14 | 2 Samuel 21:21 | 2 Samuel 23:32 | 1 Kings 1:42 | 1 Kings 1:43 | 1 Chronicles 2:32 | 1 Chronicles 2:33 | 1 Chronicles 8:33 | 1 Chronicles 9:39 | 1 Chronicles 9:40 | 1 Chronicles 10:2 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 20:7 | Ezra 8:6 | Ezra 10:15 | Nehemiah 12:11 | Nehemiah 12:35 | Proverbs 21:24 |


Strong's Number: 3094

 Strong's Number: 3094 [ <<= || =>> ]
Transliterated: Yhallel'el
Phonetic: yeh-hal-lel-ale'

Text: from 1984 and 410; praising God; Jehallelel, the name of two Israelites:

KJV -Jehalellel, Jehalelel.

This word was found 26 times in the Old Testament KJV Bible.
1 Chronicles 4:16 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 |


Strong's Number: 3095

 Strong's Number: 3095 [ <<= || =>> ]
Transliterated: yahalom
Phonetic: yah-hal-ome'

Text: from 1986 (in the sense of hardness); a precious stone, probably onyx:

KJV -diamond.

This word was found 18 times in the Old Testament KJV Bible.
Exodus 28:18 | Exodus 39:11 | 1 Kings 22:24 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Jeremiah 17:1 | Ezekiel 28:13 | Micah 5:1 |


Strong's Number: 3096

 Strong's Number: 3096 [ <<= || =>> ]
Transliterated: Yahats
Phonetic: yah'-hats

Text: or Yahtsah {yah'-tsaw}; or (feminine) Yahtsah {yah-tsaw'}; from an unused root meaning to stamp; perhaps threshing-floor; Jahats or Jahtsah, a place East of the Jordan:

KJV -Jahaz, Jahazah, Jahzah.

This word was found 7 times in the Old Testament KJV Bible.
Deuteronomy 2:32 | Joshua 13:18 | Joshua 21:36 | Judges 11:20 | 1 Chronicles 6:78 | Isaiah 15:4 | Jeremiah 48:21 |


Strong's Number: 3097

 Strong's Number: 3097 [ <<= || =>> ]
Transliterated: Yow'ab
Phonetic: yo-awb'

Text: from 3068 and 1; Jehovah-fathered; Joab, the name of three Israelites:

KJV -Joab.

This word was found 172 times in the Old Testament KJV Bible.
1 Samuel 26:6 | 2 Samuel 2:13 | 2 Samuel 2:14 | 2 Samuel 2:18 | 2 Samuel 2:22 | 2 Samuel 2:24 | 2 Samuel 2:26 | 2 Samuel 2:27 | 2 Samuel 2:28 | 2 Samuel 2:30 | 2 Samuel 2:32 | 2 Samuel 3:22 | 2 Samuel 3:23 | 2 Samuel 3:24 | 2 Samuel 3:26 | 2 Samuel 3:27 | 2 Samuel 3:29 | 2 Samuel 3:30 | 2 Samuel 3:31 | 2 Samuel 8:16 | 2 Samuel 10:7 | 2 Samuel 10:9 | 2 Samuel 10:13 | 2 Samuel 10:14 | 2 Samuel 11:1 | 2 Samuel 11:6 | 2 Samuel 11:7 | 2 Samuel 11:11 | 2 Samuel 11:14 | 2 Samuel 11:16 | 2 Samuel 11:17 | 2 Samuel 11:18 | 2 Samuel 11:22 | 2 Samuel 11:25 | 2 Samuel 12:26 | 2 Samuel 12:27 | 2 Samuel 14:1 | 2 Samuel 14:2 | 2 Samuel 14:3 | 2 Samuel 14:19 | 2 Samuel 14:20 | 2 Samuel 14:21 | 2 Samuel 14:22 | 2 Samuel 14:23 | 2 Samuel 14:29 | 2 Samuel 14:30 | 2 Samuel 14:31 | 2 Samuel 14:32 | 2 Samuel 14:33 | 2 Samuel 17:25 | 2 Samuel 18:2 | 2 Samuel 18:5 | 2 Samuel 18:10 | 2 Samuel 18:11 | 2 Samuel 18:12 | 2 Samuel 18:14 | 2 Samuel 18:15 | 2 Samuel 18:16 | 2 Samuel 18:20 | 2 Samuel 18:21 | 2 Samuel 18:22 | 2 Samuel 18:29 | 2 Samuel 19:1 | 2 Samuel 19:5 | 2 Samuel 19:13 | 2 Samuel 20:7 | 2 Samuel 20:8 | 2 Samuel 20:9 | 2 Samuel 20:10 | 2 Samuel 20:11 | 2 Samuel 20:13 | 2 Samuel 20:15 | 2 Samuel 20:16 | 2 Samuel 20:17 | 2 Samuel 20:20 | 2 Samuel 20:21 | 2 Samuel 20:22 | 2 Samuel 20:23 | 2 Samuel 23:18 | 2 Samuel 23:24 | 2 Samuel 23:37 | 2 Samuel 24:2 | 2 Samuel 24:3 | 2 Samuel 24:4 | 2 Samuel 24:9 | 1 Kings 1:7 | 1 Kings 1:19 | 1 Kings 1:41 | 1 Kings 2:5 | 1 Kings 2:22 | 1 Kings 2:28 | 1 Kings 2:29 | 1 Kings 2:30 | 1 Kings 2:31 | 1 Kings 2:33 | 1 Kings 11:15 | 1 Kings 11:16 | 1 Kings 11:21 | 1 Chronicles 2:16 | 1 Chronicles 2:54 | 1 Chronicles 4:14 | 1 Chronicles 11:6 | 1 Chronicles 11:8 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 1 Chronicles 19:8 | 1 Chronicles 19:10 | 1 Chronicles 19:11 | 1 Chronicles 19:12 | 1 Chronicles 19:13 | 1 Chronicles 19:14 | 1 Chronicles 19:15 | 1 Chronicles 19:16 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 1 Chronicles 20:1 | 1 Chronicles 21:2 | 1 Chronicles 21:3 | 1 Chronicles 21:4 | 1 Chronicles 21:5 | 1 Chronicles 21:6 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 27:7 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Ezra 2:6 | Ezra 8:9 | Nehemiah 7:11 | Psalms 60:1 |


Strong's Number: 3098

 Strong's Number: 3098 [ <<= || =>> ]
Transliterated: Yow'ach
Phonetic: yo-awkh'

Text: from 3068 and 251; Jehovah-brothered; Joach, the name of four Israelites:

KJV -Joah.

This word was found 34 times in the Old Testament KJV Bible.
2 Kings 18:18 | 2 Kings 18:26 | 2 Kings 18:37 | 1 Chronicles 6:21 | 1 Chronicles 26:4 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 34:8 | Isaiah 36:3 | Isaiah 36:11 | Isaiah 36:22 |


Strong's Number: 3099

 Strong's Number: 3099 [ <<= || =>> ]
Transliterated: Yow'achaz
Phonetic: yo-aw-khawz'

Text: a form of 3059; Joachaz, the name of two Israelites:

KJV -Jehoahaz, Joahaz.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 21:5 | 2 Chronicles 34:8 | 2 Chronicles 36:2 |


Strong's Number: 3100

 Strong's Number: 3100 [ <<= || =>> ]
Transliterated: Yow'el
Phonetic: yo-ale'

Text: from 3068 and 410; Jehovah (is his) God; Joel, the name of twelve Israelites:

KJV -Joel.

This word was found 96 times in the Old Testament KJV Bible.
Genesis 40:1 | Numbers 4:15 | 1 Samuel 8:2 | 2 Kings 9:18 | 1 Chronicles 4:35 | 1 Chronicles 5:4 | 1 Chronicles 5:8 | 1 Chronicles 5:12 | 1 Chronicles 6:33 | 1 Chronicles 6:36 | 1 Chronicles 7:3 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 15:7 | 1 Chronicles 15:11 | 1 Chronicles 15:12 | 1 Chronicles 15:13 | 1 Chronicles 15:14 | 1 Chronicles 15:15 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 23:8 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Ezra 10:43 | Nehemiah 11:9 | Joel 1:1 |


Strong's Number: 3101

 Strong's Number: 3101 [ <<= || =>> ]
Transliterated: Yow'ash
Phonetic: yo-awsh'

Text: or Yo3ash (2 Chron. 24:1) {yo-awsh'}; a form of 3060; Joash, the name of six Israelites:

KJV -Joash.

This word was found 71 times in the Old Testament KJV Bible.
Judges 6:11 | Judges 6:29 | Judges 6:30 | Judges 6:31 | Judges 7:14 | Judges 8:13 | Judges 8:29 | Judges 8:32 | 1 Kings 22:26 | 2 Kings 11:2 | 2 Kings 12:1 | 2 Kings 12:2 | 2 Kings 12:4 | 2 Kings 12:6 | 2 Kings 12:7 | 2 Kings 12:18 | 2 Kings 12:19 | 2 Kings 12:20 | 2 Kings 13:1 | 2 Kings 13:9 | 2 Kings 13:10 | 2 Kings 13:12 | 2 Kings 13:13 | 2 Kings 13:14 | 2 Kings 13:25 | 2 Kings 14:1 | 2 Kings 14:3 | 2 Kings 14:13 | 2 Kings 14:17 | 2 Kings 14:23 | 2 Kings 14:27 | 1 Chronicles 3:11 | 1 Chronicles 4:22 | 1 Chronicles 7:8 | 1 Chronicles 12:3 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 22:11 | 2 Chronicles 22:12 | 2 Chronicles 24:1 | 2 Chronicles 24:2 | 2 Chronicles 24:4 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Hosea 1:1 | Amos 1:1 |


Strong's Number: 3102

 Strong's Number: 3102 [ <<= || =>> ]
Transliterated: Yowb
Phonetic: yobe

Text: perhaps a form of 3103, but more probably by erroneous transcription for 3437; Job, an Israelite:

KJV -Job.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 46:13 |


Strong's Number: 3103

 Strong's Number: 3103 [ <<= || =>> ]
Transliterated: Yowbab
Phonetic: yo-bawb'

Text: from 2980; howler; Jobab, the name of two Israelites and of three foreigners:

KJV -Jobab.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 10:29 | Genesis 36:33 | Genesis 36:34 | Joshua 11:1 | 1 Chronicles 1:23 | 1 Chronicles 1:44 | 1 Chronicles 1:45 | 1 Chronicles 8:9 | 1 Chronicles 8:18 |


Strong's Number: 3104

 Strong's Number: 3104 [ <<= || =>> ]
Transliterated: yowbel
Phonetic: yo-bale'

Text: or yobel {yob-ale'}; apparently from 2986; the blast of a horn (from its continuous sound); specifically, the signal of the silver trumpets; hence, the instrument itself and the festival thus introduced:

KJV -jubile, ram's horn, trumpet.

This word was found 43 times in the Old Testament KJV Bible.
Exodus 19:13 | Exodus 20:18 | Leviticus 25:10 | Leviticus 25:11 | Leviticus 25:12 | Leviticus 25:13 | Leviticus 25:15 | Leviticus 25:28 | Leviticus 25:30 | Leviticus 25:31 | Leviticus 25:33 | Leviticus 25:34 | Leviticus 25:40 | Leviticus 25:50 | Leviticus 25:52 | Leviticus 25:54 | Leviticus 27:17 | Leviticus 27:18 | Leviticus 27:21 | Leviticus 27:24 | Numbers 36:4 | Joshua 6:4 | 2 Samuel 2:28 | 2 Samuel 15:10 | 2 Samuel 18:16 | 2 Samuel 20:1 | 2 Samuel 20:22 | Job 39:24 | Job 39:25 | Psalms 81:3 | Jeremiah 4:5 | Jeremiah 4:19 | Jeremiah 4:21 | Jeremiah 6:1 | Jeremiah 6:17 | Jeremiah 42:14 | Ezekiel 33:3 | Ezekiel 33:4 | Ezekiel 33:5 | Ezekiel 33:6 | Amos 2:2 | Zephaniah 1:16 | Zechariah 9:14 |


Strong's Number: 3105

 Strong's Number: 3105 [ <<= || =>> ]
Transliterated: yuwbal
Phonetic: yoo-bal'

Text: from 2986; a stream:

KJV -river.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3106

 Strong's Number: 3106 [ <<= || =>> ]
Transliterated: Yuwbal
Phonetic: yoo-bawl'

Text: from 2986; stream; Jubal, an antediluvian:

KJV -Jubal.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3107

 Strong's Number: 3107 [ <<= || =>> ]
Transliterated: Yowzabad
Phonetic: yo-zaw-bawd'

Text: a form of 3075; Jozabad, the name of ten Israelites:

KJV -Josabad, Jozabad.

This word was found 37 times in the Old Testament KJV Bible.
1 Chronicles 12:4 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 35:9 | Ezra 8:33 | Ezra 10:22 | Ezra 10:23 | Nehemiah 8:7 | Nehemiah 11:16 |


Strong's Number: 3108

 Strong's Number: 3108 [ <<= || =>> ]
Transliterated: Yowzakar
Phonetic: yo-zaw-kawr'

Text: from 3068 and 2142; Jehovah-remembered; Jozacar, an Israelite:

KJV -Jozachar.

This word was found 11 times in the Old Testament KJV Bible.
2 Samuel 7:22 | 2 Kings 12:21 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | Isaiah 64:5 |


Strong's Number: 3109

 Strong's Number: 3109 [ <<= || =>> ]
Transliterated: Yowcha'
Phonetic: yo-khaw'

Text: probably from 3068 and a variation of 2421; Jehovah-revived; Jocha, the name of two Israelites:

KJV -Joha.

This word was found 4 times in the Old Testament KJV Bible.
1 Chronicles 8:16 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 3110

 Strong's Number: 3110 [ <<= || =>> ]
Transliterated: Yowchanan
Phonetic: yo-khaw-nawn'

Text: a form of 3076; Jochanan, the name of nine Israelites:

KJV -Johanan.

Yuwtah. See 3194.

This word was found 51 times in the Old Testament KJV Bible.
2 Kings 25:23 | 1 Chronicles 3:24 | 1 Chronicles 6:9 | 1 Chronicles 6:10 | 1 Chronicles 12:4 | 1 Chronicles 12:12 | 1 Chronicles 12:13 | 1 Chronicles 12:14 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | Ezra 8:12 | Nehemiah 12:22 | Nehemiah 12:23 | Jeremiah 40:8 | Jeremiah 40:13 | Jeremiah 40:15 | Jeremiah 40:16 | Jeremiah 41:11 | Jeremiah 41:13 | Jeremiah 41:14 | Jeremiah 41:15 | Jeremiah 41:16 | Jeremiah 42:1 | Jeremiah 42:8 | Jeremiah 43:2 | Jeremiah 43:4 | Jeremiah 43:5 |


Strong's Number: 3111

 Strong's Number: 3111 [ <<= || =>> ]
Transliterated: Yowyada`
Phonetic: yo-yaw-daw'

Text: a form of 3077; Jojada, the name of two Israelites:

KJV -Jehoiada, Joiada.

This word was found 5 times in the Old Testament KJV Bible.
Nehemiah 3:6 | Nehemiah 12:10 | Nehemiah 12:11 | Nehemiah 12:22 | Nehemiah 13:28 |


Strong's Number: 3112

 Strong's Number: 3112 [ <<= || =>> ]
Transliterated: Yowyakiyn
Phonetic: yo-yaw-keen'

Text: a form of 3078; Jojakin, an Israelite king:

KJV -Jehoiachin.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 1:2 |


Strong's Number: 3113

 Strong's Number: 3113 [ <<= || =>> ]
Transliterated: Yowyaqiym
Phonetic: yo-yaw-keem'

Text: a form of 3079; Jojakim, an Israelite:

KJV -Joiakim. Compare 3137.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 4:22 | Nehemiah 12:10 | Nehemiah 12:12 | Nehemiah 12:26 | Psalms 22:20 | Psalms 35:17 |


Strong's Number: 3114

 Strong's Number: 3114 [ <<= || =>> ]
Transliterated: Yowyariyb
Phonetic: yo-yaw-reeb'

Text: a form of 3080; Jojarib, the name of four Israelites:

KJV -Joiarib.

This word was found 5 times in the Old Testament KJV Bible.
Ezra 8:16 | Nehemiah 11:5 | Nehemiah 11:10 | Nehemiah 12:6 | Nehemiah 12:19 |


Strong's Number: 3115

 Strong's Number: 3115 [ <<= || =>> ]
Transliterated: Yowkebed
Phonetic: yo-keh'-bed

Text: from 3068 contracted and 3513; Jehovah-gloried; Jokebed, the mother of Moses:

KJV -Jochebed.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 6:20 | Numbers 26:59 |


Strong's Number: 3116

 Strong's Number: 3116 [ <<= || =>> ]
Transliterated: Yuwkal
Phonetic: yoo-kal'

Text: a form of 3081; Jukal, an Israelite:

KJV -Jucal.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 38:1 | Micah 5:7 |


Strong's Number: 3117

 Strong's Number: 3117 [ <<= || =>> ]
Transliterated: yowm
Phonetic: yome

Text: from an unused root meaning to be hot; a day (as the warm hours), whether literal (from sunrise to sunset, or from one sunset to the next), or figurative (a space of time defined by an associated term), [often used adverb]:

KJV -age, + always, + chronicals, continually(-ance), daily, ([birth-], each, to) day, (now a, two) days (agone), + elder, X end, + evening, + (for) ever(-lasting, -more), X full, life, as (so) long as (... live), (even) now, + old, + outlived, + perpetually, presently, + remaineth, X required, season, X since, space, then, (process of) time, + as at other times, + in trouble, weather, (as) when, (a, the, within a) while (that), X whole (+ age), (full) year(-ly), + younger.

This word was found 2159 times in the Old Testament KJV Bible.


Strong's Number: 3118

 Strong's Number: 3118 [ <<= || =>> ]
Transliterated: yowm
Phonetic: yome

Text: (Aramaic) corresponding to 3117; a day:

KJV -day (by day), time.

This word was found 17 times in the Old Testament KJV Bible.
Ezra 4:15 | Ezra 4:19 | Ezra 6:9 | Ezra 6:15 | Ezra 6:22 | Proverbs 12:13 | Daniel 2:28 | Daniel 2:44 | Daniel 4:34 | Daniel 5:11 | Daniel 6:7 | Daniel 6:10 | Daniel 6:12 | Daniel 6:13 | Daniel 7:9 | Daniel 7:13 | Daniel 7:22 |


Strong's Number: 3119

 Strong's Number: 3119 [ <<= || =>> ]
Transliterated: yowmam
Phonetic: yo-mawm'

Text: from 3117; daily:

KJV -daily, (by, in the) day(-time).

This word was found 34 times in the Old Testament KJV Bible.
Exodus 13:21 | Exodus 13:22 | Exodus 40:38 | Numbers 9:21 | Numbers 14:14 | Deuteronomy 1:33 | Joshua 1:8 | Judges 6:27 | 1 Samuel 25:16 | 1 Kings 8:59 | 1 Chronicles 9:33 | Nehemiah 9:12 | Nehemiah 9:19 | Job 24:16 | Psalms 13:2 | Psalms 22:2 | Psalms 32:4 | Psalms 42:3 | Psalms 42:8 | Psalms 78:14 | Psalms 91:5 | Psalms 121:6 | Psalms 136:8 | Isaiah 4:5 | Isaiah 4:6 | Isaiah 21:8 | Isaiah 34:10 | Isaiah 60:19 | Jeremiah 31:35 | Jeremiah 33:25 | Lamentations 2:18 | Ezekiel 12:3 | Ezekiel 12:4 | Ezekiel 12:7 |


Strong's Number: 3120

 Strong's Number: 3120 [ <<= || =>> ]
Transliterated: Yavan
Phonetic: yaw-vawn'

Text: probably from the same as 3196; effervescing (i.e. hot and active); Javan, the name of a son of Joktan, and of the race (Ionians, i.e. Greeks) descended from him, with their territory; also of a place in Arabia:

KJV -Javan.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 10:2 | Genesis 10:4 | 1 Samuel 13:3 | 1 Chronicles 1:5 | 1 Chronicles 1:7 | 1 Chronicles 3:15 | Isaiah 66:19 | Ezekiel 27:13 | Ezekiel 27:19 | Daniel 8:21 | Daniel 10:20 | Daniel 11:2 | Zechariah 9:13 |


Strong's Number: 3121

 Strong's Number: 3121 [ <<= || =>> ]
Transliterated: yaven
Phonetic: yaw-ven'

Text: from the same as 3196; properly, dregs (as effervescing); hence, mud:

KJV -mire, miry.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 5:3 | Psalms 40:2 | Psalms 69:2 | Isaiah 65:23 |


Strong's Number: 3122

 Strong's Number: 3122 [ <<= || =>> ]
Transliterated: Yawnadab
Phonetic: yo-naw-dawb'

Text: a form of 3082; Jonadab, the name of an Israelite and of a Rechabite:

KJV -Jonadab.

This word was found 10 times in the Old Testament KJV Bible.
2 Samuel 13:3 | 2 Samuel 13:32 | 2 Samuel 13:35 | Jeremiah 35:6 | Jeremiah 35:8 | Jeremiah 35:10 | Jeremiah 35:14 | Jeremiah 35:16 | Jeremiah 35:18 | Jeremiah 35:19 |


Strong's Number: 3123

 Strong's Number: 3123 [ <<= || =>> ]
Transliterated: yownah
Phonetic: yo-naw'

Text: probably from the same as 3196; a dove (apparently from the warmth of their mating):

KJV -dove, pigeon.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3124

 Strong's Number: 3124 [ <<= || =>> ]
Transliterated: Yonah
Phonetic: yo-naw'

Text: the same as 3123; Jonah, an Israelite:

KJV -Jonah.

This word was found 17 times in the Old Testament KJV Bible.
2 Kings 14:25 | Jonah 1:1 | Jonah 1:3 | Jonah 1:5 | Jonah 1:7 | Jonah 1:15 | Jonah 1:17 | Jonah 2:1 | Jonah 2:10 | Jonah 3:1 | Jonah 3:3 | Jonah 3:4 | Jonah 4:1 | Jonah 4:5 | Jonah 4:6 | Jonah 4:8 | Jonah 4:9 |


Strong's Number: 3125

 Strong's Number: 3125 [ <<= || =>> ]
Transliterated: Yvaniy
Phonetic: yev-aw-nee'

Text: patronymically from 3121; a Jevanite, or descendant of Javan:

KJV -Grecian.

This word was found 1 times in the Old Testament KJV Bible.
Joel 3:6 |


Strong's Number: 3126

 Strong's Number: 3126 [ <<= || =>> ]
Transliterated: yowneq
Phonetic: yo-nake'

Text: active participle of 3243; a sucker; hence, a twig (of a tree felled and sprouting):

KJV -tender plant.

This word was found 24 times in the Old Testament KJV Bible.
1 Samuel 13:2 | 1 Samuel 13:16 | 1 Samuel 13:22 | 1 Samuel 14:1 | 1 Samuel 14:3 | 1 Samuel 14:4 | 1 Samuel 14:6 | 1 Samuel 14:8 | 1 Samuel 14:12 | 1 Samuel 14:13 | 1 Samuel 14:14 | 1 Samuel 14:21 | 1 Samuel 14:27 | 1 Samuel 14:29 | 1 Samuel 14:39 | 1 Samuel 14:40 | 1 Samuel 14:41 | 1 Samuel 14:42 | 1 Samuel 14:43 | 1 Samuel 14:44 | 1 Samuel 14:45 | 1 Samuel 14:49 | 1 Samuel 19:1 | Nehemiah 12:14 |


Strong's Number: 3127

 Strong's Number: 3127 [ <<= || =>> ]
Transliterated: yowneqeth
Phonetic: yo-neh'-keth

Text: feminine of 3126; a sprout:

KJV -(tender) branch, young twig.

This word was found 204 times in the Old Testament KJV Bible.
Genesis 30:24 | Genesis 30:25 | Genesis 33:2 | Genesis 33:7 | Genesis 35:24 | Genesis 37:2 | Genesis 37:3 | Genesis 37:5 | Genesis 37:13 | Genesis 37:17 | Genesis 37:23 | Genesis 37:28 | Genesis 37:29 | Genesis 37:31 | Genesis 37:33 | Genesis 39:1 | Genesis 39:2 | Genesis 39:3 | Genesis 39:4 | Genesis 39:5 | Genesis 39:6 | Genesis 39:7 | Genesis 39:10 | Genesis 39:20 | Genesis 39:21 | Genesis 39:22 | Genesis 40:3 | Genesis 40:4 | Genesis 40:6 | Genesis 40:8 | Genesis 40:9 | Genesis 40:12 | Genesis 40:16 | Genesis 40:18 | Genesis 40:22 | Genesis 40:23 | Genesis 41:14 | Genesis 41:15 | Genesis 41:16 | Genesis 41:17 | Genesis 41:25 | Genesis 41:39 | Genesis 41:41 | Genesis 41:42 | Genesis 41:44 | Genesis 41:45 | Genesis 41:46 | Genesis 41:49 | Genesis 41:50 | Genesis 41:51 | Genesis 41:54 | Genesis 41:55 | Genesis 41:56 | Genesis 41:57 | Genesis 42:3 | Genesis 42:4 | Genesis 42:6 | Genesis 42:7 | Genesis 42:8 | Genesis 42:9 | Genesis 42:14 | Genesis 42:18 | Genesis 42:23 | Genesis 42:25 | Genesis 42:36 | Genesis 43:15 | Genesis 43:16 | Genesis 43:17 | Genesis 43:18 | Genesis 43:19 | Genesis 43:24 | Genesis 43:25 | Genesis 43:26 | Genesis 43:30 | Genesis 44:2 | Genesis 44:4 | Genesis 44:14 | Genesis 44:15 | Genesis 45:1 | Genesis 45:3 | Genesis 45:4 | Genesis 45:9 | Genesis 45:16 | Genesis 45:17 | Genesis 45:21 | Genesis 45:26 | Genesis 45:27 | Genesis 45:28 | Genesis 46:4 | Genesis 46:19 | Genesis 46:20 | Genesis 46:27 | Genesis 46:28 | Genesis 46:29 | Genesis 46:30 | Genesis 46:31 | Genesis 47:1 | Genesis 47:5 | Genesis 47:7 | Genesis 47:11 | Genesis 47:12 | Genesis 47:14 | Genesis 47:15 | Genesis 47:16 | Genesis 47:17 | Genesis 47:20 | Genesis 47:23 | Genesis 47:26 | Genesis 47:29 | Genesis 48:1 | Genesis 48:2 | Genesis 48:3 | Genesis 48:8 | Genesis 48:9 | Genesis 48:11 | Genesis 48:12 | Genesis 48:13 | Genesis 48:15 | Genesis 48:17 | Genesis 48:18 | Genesis 48:21 | Genesis 49:22 | Genesis 49:26 | Genesis 50:1 | Genesis 50:2 | Genesis 50:4 | Genesis 50:7 | Genesis 50:8 | Genesis 50:14 | Genesis 50:15 | Genesis 50:17 | Genesis 50:19 | Genesis 50:22 | Genesis 50:23 | Genesis 50:24 | Genesis 50:25 | Genesis 50:26 | Exodus 1:5 | Exodus 1:6 | Exodus 1:8 | Exodus 13:19 | Numbers 1:10 | Numbers 1:32 | Numbers 13:7 | Numbers 13:11 | Numbers 26:28 | Numbers 26:37 | Numbers 27:1 | Numbers 32:33 | Numbers 34:23 | Numbers 36:1 | Numbers 36:5 | Numbers 36:12 | Deuteronomy 27:12 | Deuteronomy 33:13 | Deuteronomy 33:16 | Joshua 14:4 | Joshua 16:1 | Joshua 16:4 | Joshua 17:1 | Joshua 17:2 | Joshua 17:14 | Joshua 17:16 | Joshua 17:17 | Joshua 18:5 | Joshua 18:11 | Joshua 24:32 | Judges 1:22 | Judges 1:23 | Judges 1:35 | 2 Samuel 19:20 | 1 Kings 11:28 | 1 Chronicles 2:2 | 1 Chronicles 5:1 | 1 Chronicles 5:2 | 1 Chronicles 7:29 | 1 Chronicles 25:2 | 1 Chronicles 25:9 | Ezra 10:42 | Nehemiah 12:14 | Job 8:16 | Job 14:7 | Job 15:30 | Psalms 77:15 | Psalms 78:67 | Psalms 80:1 | Psalms 105:17 | Ezekiel 17:22 | Ezekiel 31:5 | Ezekiel 31:6 | Ezekiel 31:7 | Ezekiel 31:9 | Ezekiel 31:12 | Ezekiel 31:13 | Ezekiel 37:16 | Ezekiel 37:19 | Ezekiel 47:13 | Ezekiel 48:32 | Hosea 14:6 | Amos 5:6 | Amos 5:15 | Amos 6:6 | Obadiah 1:18 | Zechariah 10:6 |


Strong's Number: 3128

 Strong's Number: 3128 [ <<= || =>> ]
Transliterated: yownath 'elem rchoqiym
Phonetic: yo-nath' ay'-lem rekh-o-keem'

Text: from 3123 and 482 and the plural of 7350; dove of (the) silence (i.e. dumb Israel) of (i.e. among) distances (i.e. strangers); the title of a ditty (used for a name of its melody):

KJV -Jonath-elem-rechokim.

This word was found 35 times in the Old Testament KJV Bible.
Genesis 8:8 | Genesis 8:9 | Genesis 8:10 | Genesis 8:11 | Genesis 8:12 | Leviticus 1:14 | Leviticus 5:7 | Leviticus 5:11 | Leviticus 12:6 | Leviticus 12:8 | Leviticus 14:22 | Leviticus 14:30 | Leviticus 15:29 | Numbers 6:10 | Psalms 55:6 | Psalms 56:1 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Song of Solomon 4:1 | Song of Solomon 5:2 | Song of Solomon 5:12 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Song of Solomon 6:9 | Isaiah 38:14 | Isaiah 59:11 | Isaiah 60:8 | Nahum 2:7 |


Strong's Number: 3129

 Strong's Number: 3129 [ <<= || =>> ]
Transliterated: Yownathan
Phonetic: yo-naw-thawn'

Text: a form of 3083; Jonathan, the name of ten Israelites:

KJV -Jonathan.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3130

 Strong's Number: 3130 [ <<= || =>> ]
Transliterated: Yowceph
Phonetic: yo-safe'

Text: future of 3254; let him add (or perhaps simply active participle adding); Joseph, the name of seven Israelites:

KJV -Joseph. Compare 3084.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3131

 Strong's Number: 3131 [ <<= || =>> ]
Transliterated: Yowciphyah
Phonetic: yo-sif-yaw'

Text: from active participle of 3254 and 3050; Jah (is) adding; Josiphjah, an Israelite:

KJV -Josiphiah.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 8:10 |


Strong's Number: 3132

 Strong's Number: 3132 [ <<= || =>> ]
Transliterated: Yow`e'lah
Phonetic: yo-ay-law'

Text: perhaps feminine active participle of 3276; furthermore; Joelah, an Israelite:

KJV -Joelah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 12:7 |


Strong's Number: 3133

 Strong's Number: 3133 [ <<= || =>> ]
Transliterated: Yow`ed
Phonetic: yo-ade'

Text: apparently the active participle of 3259; appointer; Joed, an Israelite:

KJV -Joed.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3134

 Strong's Number: 3134 [ <<= || =>> ]
Transliterated: Yow`ezer
Phonetic: yo-eh'-zer

Text: from 3068 and 5828; Jehovah (is his) help; Joezer, an Israelite:

KJV -Joezer.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 12:6 |


Strong's Number: 3135

 Strong's Number: 3135 [ <<= || =>> ]
Transliterated: Yow`ash
Phonetic: yo-awsh'

Text: from 3068 and 5789; Jehovah-hastened; Joash, the name of two Israelites:

KJV -Joash.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3136

 Strong's Number: 3136 [ <<= || =>> ]
Transliterated: Yowtsadaq
Phonetic: yo-tsaw-dawk'

Text: a form of 3087; Jotsadak, an Israelite:

KJV -Jozadak.

This word was found 5 times in the Old Testament KJV Bible.
Ezra 3:2 | Ezra 3:8 | Ezra 5:2 | Ezra 10:18 | Nehemiah 12:26 |


Strong's Number: 3137

 Strong's Number: 3137 [ <<= || =>> ]
Transliterated: Yowqiym
Phonetic: yo-keem'

Text: a form of 3113; Jokim, an Israelite:

KJV -Jokim.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 4:22 | Psalms 40:14 |


Strong's Number: 3138

 Strong's Number: 3138 [ <<= || =>> ]
Transliterated: yowreh
Phonetic: yo-reh'

Text: active participle of 3384; sprinkling; hence, a sprinkling (or autumnal showers):

KJV -first rain, former [rain].

This word was found 7 times in the Old Testament KJV Bible.
Leviticus 15:14 | Deuteronomy 11:14 | Jeremiah 5:24 | Jeremiah 48:28 | Ezekiel 7:16 | Hosea 7:11 | Hosea 11:11 |


Strong's Number: 3139

 Strong's Number: 3139 [ <<= || =>> ]
Transliterated: Yowrah
Phonetic: yo-raw'

Text: from 3384; rainy; Jorah, an Israelite:

KJV -Jorah.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 2:18 |


Strong's Number: 3140

 Strong's Number: 3140 [ <<= || =>> ]
Transliterated: Yowray
Phonetic: yo-rah'-ee

Text: from 3384; rainy; Jorai, an Israelite:

KJV -Jorai.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 5:13 |


Strong's Number: 3141

 Strong's Number: 3141 [ <<= || =>> ]
Transliterated: Yowram
Phonetic: yo-rawm'

Text: a form of 3088; Joram, the name of three Israelites and one Syrian:

KJV -Joram.

This word was found 20 times in the Old Testament KJV Bible.
2 Samuel 8:10 | 2 Kings 8:16 | 2 Kings 8:21 | 2 Kings 8:23 | 2 Kings 8:24 | 2 Kings 8:25 | 2 Kings 8:28 | 2 Kings 8:29 | 2 Kings 9:14 | 2 Kings 9:16 | 2 Kings 11:2 | 1 Chronicles 3:11 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 |


Strong's Number: 3142

 Strong's Number: 3142 [ <<= || =>> ]
Transliterated: Yuwshab Checed
Phonetic: yoo-shab' kheh'-sed

Text: from 7725 and 26l7; kindness will be returned; Jushab-Chesed, an Israelite:

KJV -Jushab-hesed.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 3:20 |


Strong's Number: 3143

 Strong's Number: 3143 [ <<= || =>> ]
Transliterated: Yowshibyah
Phonetic: yo-shi-yaw'

Text: from 3427 and 3050; Jehovah will cause to dwell; Josibjah, an Israelite:

KJV -Josibiah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:35 |


Strong's Number: 3144

 Strong's Number: 3144 [ <<= || =>> ]
Transliterated: Yowshah
Phonetic: yo-shaw'

Text: probably a form of 3145; Joshah, an Israelite:

KJV -Joshah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:34 |


Strong's Number: 3145

 Strong's Number: 3145 [ <<= || =>> ]
Transliterated: Yowshavyah
Phonetic: yo-shav-yaw'

Text: from 3068 and 7737; Jehovah-set; Joshavjah, an Israelite:

KJV -Joshaviah. Compare 3144.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 3146

 Strong's Number: 3146 [ <<= || =>> ]
Transliterated: Yowshaphat
Phonetic: yo-shaw-fawt'

Text: a form of 3092; Joshaphat, an Israelite:

KJV -Joshaphat.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 19:33 | Exodus 28:12 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 3147

 Strong's Number: 3147 [ <<= || =>> ]
Transliterated: Yowtham
Phonetic: yo-thawm'

Text: from 3068 and 8535; Jehovah (is) perfect; Jotham, the name of three Israelites:

KJV -Jotham.

This word was found 26 times in the Old Testament KJV Bible.
Genesis 22:13 | Judges 9:5 | Judges 9:7 | Judges 9:21 | Judges 9:57 | 2 Kings 15:5 | 2 Kings 15:7 | 2 Kings 15:30 | 2 Kings 15:32 | 2 Kings 15:36 | 2 Kings 15:38 | 2 Kings 16:1 | 1 Chronicles 2:47 | 1 Chronicles 3:12 | 1 Chronicles 5:17 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 27:1 | 2 Chronicles 27:6 | 2 Chronicles 27:7 | 2 Chronicles 27:9 | Isaiah 1:1 | Isaiah 7:1 | Hosea 1:1 | Micah 1:1 |


Strong's Number: 3148

 Strong's Number: 3148 [ <<= || =>> ]
Transliterated: yowther
Phonetic: yo-thare'

Text: active participle of 3498; properly, redundant; hence, over and above, as adjective, noun, adverb or conjunction [as follows]:

KJV -better, more(-over), over, profit.

This word was found 10 times in the Old Testament KJV Bible.
Esther 6:6 | Ecclesiastes 2:15 | Ecclesiastes 6:8 | Ecclesiastes 6:11 | Ecclesiastes 7:11 | Ecclesiastes 7:16 | Ecclesiastes 12:9 | Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 |


Strong's Number: 3149

 Strong's Number: 3149 [ <<= || =>> ]
Transliterated: Yzav'el
Phonetic: yez-av-ale'

Text: from an unused root (meaning to sprinkle) and 410; sprinkled of God; Jezavel, an Israelite:

KJV -Jeziel [from the margin].

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 12:3 |


Strong's Number: 3150

 Strong's Number: 3150 [ <<= || =>> ]
Transliterated: Yizziyah
Phonetic: yiz-zee-yaw'

Text: from the same as the first part of 3149 and 3050; sprinkled of Jah; Jizzijah, an Israelite:

KJV -Jeziah.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 10:25 |


Strong's Number: 3151

 Strong's Number: 3151 [ <<= || =>> ]
Transliterated: Yaziyz
Phonetic: yaw-zeez'

Text: from the same as 2123; he will make prominent; Jaziz, an Israelite:

KJV -Jaziz.

This word was found 4 times in the Old Testament KJV Bible.
1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 3152

 Strong's Number: 3152 [ <<= || =>> ]
Transliterated: Yizliy'ah
Phonetic: yiz-lee-aw'

Text: perhaps from an unused root (meaning to draw up); he will draw out; Jizliah, an Israelite:

KJV -Jezliah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:18 |


Strong's Number: 3153

 Strong's Number: 3153 [ <<= || =>> ]
Transliterated: Yzanyah
Phonetic: yez-an-yaw'

Text: or Yzanyahuw {yez-an-yaw'-hoo}; probably for 2970; Jezanjah, an Israelite:

KJV -Jezaniah.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 40:8 | Jeremiah 42:1 |


Strong's Number: 3154

 Strong's Number: 3154 [ <<= || =>> ]
Transliterated: yeza`
Phonetic: yeh'-zah

Text: from an unused root mean to ooze; sweat, i.e. (by implication) a sweating dress:

KJV -any thing that causeth sweat.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 44:18 |


Strong's Number: 3155

 Strong's Number: 3155 [ <<= || =>> ]
Transliterated: Yizrach
Phonetic: yiz-rawkh'

Text: a variation for 250; a Jizrach (i.e. Ezrachite or Zarchite) or descendant of Zerach:

KJV -Izrahite.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 27:8 |


Strong's Number: 3156

 Strong's Number: 3156 [ <<= || =>> ]
Transliterated: Yizrachyah
Phonetic: yiz-rakh-yaw'

Text: from 2224 and 3050; Jah will shine; Jizrachjah, the name of two Israelites:

KJV -Izrahiah, Jezrahiah.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 7:3 | Nehemiah 12:42 |


Strong's Number: 3157

 Strong's Number: 3157 [ <<= || =>> ]
Transliterated: Yizr`e'l
Phonetic: yiz-reh-ale'

Text: from 2232 and 410; God will sow; Jizreel, the name of two places in Palestine and of two Israelites:

KJV -Jezreel.

This word was found 35 times in the Old Testament KJV Bible.
Joshua 15:56 | Joshua 17:16 | Joshua 19:18 | Judges 6:33 | 1 Samuel 25:43 | 1 Samuel 29:1 | 1 Samuel 29:11 | 2 Samuel 2:2 | 2 Samuel 2:9 | 2 Samuel 3:2 | 2 Samuel 4:4 | 1 Kings 4:12 | 1 Kings 18:45 | 1 Kings 18:46 | 1 Kings 19:1 | 1 Kings 21:1 | 1 Kings 21:23 | 2 Kings 8:29 | 2 Kings 9:10 | 2 Kings 9:15 | 2 Kings 9:16 | 2 Kings 9:17 | 2 Kings 9:30 | 2 Kings 9:36 | 2 Kings 9:37 | 2 Kings 10:1 | 2 Kings 10:6 | 2 Kings 10:7 | 2 Kings 10:11 | 1 Chronicles 4:3 | 2 Chronicles 22:6 | Hosea 1:4 | Hosea 1:5 | Hosea 1:11 | Hosea 2:22 |


Strong's Number: 3158

 Strong's Number: 3158 [ <<= || =>> ]
Transliterated: Yizr`e'liy
Phonetic: yiz-reh-ay-lee'

Text: patronymically from 3157; a Jizreelite or native of Jizreel:

KJV -Jezreelite.

This word was found 8 times in the Old Testament KJV Bible.
1 Kings 21:1 | 1 Kings 21:4 | 1 Kings 21:6 | 1 Kings 21:7 | 1 Kings 21:15 | 1 Kings 21:16 | 2 Kings 9:21 | 2 Kings 9:25 |


Strong's Number: 3159

 Strong's Number: 3159 [ <<= || =>> ]
Transliterated: Yizr`e'liyth
Phonetic: yiz-reh-ay-leeth'

Text: feminine of 3158; a Jezreelitess:

KJV -Jezreelitess.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 27:3 | 1 Samuel 30:5 | 1 Chronicles 3:1 |


Strong's Number: 3160

 Strong's Number: 3160 [ <<= || =>> ]
Transliterated: Ychubbah
Phonetic: yekh-oob-baw'

Text: from 2247; hidden; Jechubbah, an Israelite:

KJV -Jehubbah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:34 |


Strong's Number: 3161

 Strong's Number: 3161 [ <<= || =>> ]
Transliterated: yachad
Phonetic: yaw-khad'

Text: a primitive root; to be (or become) one:

KJV -join, unite.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 49:6 | Psalms 86:11 | Isaiah 14:20 |


Strong's Number: 3162

 Strong's Number: 3162 [ <<= || =>> ]
Transliterated: yachad
Phonetic: yakh'-ad

Text: from 3161; properly, a unit, i.e. (adverb) unitedly:

KJV -alike, at all (once), both, likewise, only, (al-)together, withal.

This word was found 161 times in the Old Testament KJV Bible.
Genesis 13:6 | Genesis 22:6 | Genesis 22:8 | Genesis 22:19 | Genesis 36:7 | Exodus 19:8 | Exodus 26:24 | Numbers 26:10 | Deuteronomy 12:22 | Deuteronomy 15:22 | Deuteronomy 22:10 | Deuteronomy 22:11 | Deuteronomy 25:5 | Deuteronomy 25:11 | Deuteronomy 33:5 | Deuteronomy 33:17 | Joshua 9:2 | Joshua 11:5 | Judges 6:33 | Judges 19:6 | 1 Samuel 11:11 | 1 Samuel 17:10 | 1 Samuel 30:24 | 1 Samuel 31:6 | 2 Samuel 2:13 | 2 Samuel 2:16 | 2 Samuel 10:15 | 2 Samuel 12:3 | 2 Samuel 14:16 | 2 Samuel 21:9 | 1 Kings 3:18 | 2 Kings 9:25 | 1 Chronicles 10:6 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | Ezra 2:64 | Ezra 4:3 | Nehemiah 4:8 | Nehemiah 6:2 | Nehemiah 6:7 | Job 2:11 | Job 3:18 | Job 6:2 | Job 9:32 | Job 10:8 | Job 16:10 | Job 17:16 | Job 19:12 | Job 21:26 | Job 24:4 | Job 24:17 | Job 31:38 | Job 34:15 | Job 34:29 | Job 38:7 | Job 40:13 | Psalms 2:2 | Psalms 4:8 | Psalms 14:3 | Psalms 19:9 | Psalms 31:13 | Psalms 33:15 | Psalms 34:3 | Psalms 35:26 | Psalms 37:38 | Psalms 40:14 | Psalms 41:7 | Psalms 48:4 | Psalms 49:2 | Psalms 49:10 | Psalms 53:3 | Psalms 55:14 | Psalms 62:9 | Psalms 71:10 | Psalms 74:6 | Psalms 74:8 | Psalms 83:5 | Psalms 88:17 | Psalms 98:8 | Psalms 102:22 | Psalms 122:3 | Psalms 133:1 | Psalms 141:10 | Proverbs 22:18 | Isaiah 1:28 | Isaiah 1:31 | Isaiah 9:21 | Isaiah 10:8 | Isaiah 11:6 | Isaiah 11:7 | Isaiah 11:14 | Isaiah 18:6 | Isaiah 22:3 | Isaiah 31:3 | Isaiah 40:5 | Isaiah 41:1 | Isaiah 41:19 | Isaiah 41:20 | Isaiah 41:23 | Isaiah 43:9 | Isaiah 43:17 | Isaiah 43:26 | Isaiah 44:11 | Isaiah 45:8 | Isaiah 45:16 | Isaiah 45:20 | Isaiah 45:21 | Isaiah 46:2 | Isaiah 48:13 | Isaiah 50:8 | Isaiah 52:8 | Isaiah 52:9 | Isaiah 60:13 | Isaiah 65:7 | Isaiah 66:17 | Jeremiah 3:18 | Jeremiah 5:5 | Jeremiah 6:11 | Jeremiah 6:12 | Jeremiah 6:21 | Jeremiah 13:14 | Jeremiah 31:8 | Jeremiah 31:13 | Jeremiah 31:24 | Jeremiah 41:1 | Jeremiah 46:12 | Jeremiah 46:21 | Jeremiah 48:7 | Jeremiah 49:3 | Jeremiah 50:4 | Jeremiah 50:33 | Jeremiah 51:38 | Lamentations 2:8 | Hosea 1:11 | Hosea 11:8 | Amos 1:15 | Amos 3:3 | Micah 2:12 | Zechariah 10:4 |


Strong's Number: 3163

 Strong's Number: 3163 [ <<= || =>> ]
Transliterated: Yachdow
Phonetic: yakh-doe'

Text: from 3162 with pronominal suffix; his unity, i.e. (adverb) together; Jachdo, an Israelite:

KJV -Jahdo.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 5:14 |


Strong's Number: 3164

 Strong's Number: 3164 [ <<= || =>> ]
Transliterated: Yachdiy'el
Phonetic: yakh-dee-ale'

Text: from 3162 and 410; unity of God; Jachdiel, an Israelite:

KJV -Jahdiel.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 5:24 |


Strong's Number: 3165

 Strong's Number: 3165 [ <<= || =>> ]
Transliterated: Yechdiyahuw
Phonetic: yekh-dee-yaw'-hoo

Text: from 3162 and 3050; unity of Jah; Jechdijah, the name of two Israelites:

KJV -Jehdeiah.

Ychav'el. See 3171.

This word was found 18 times in the Old Testament KJV Bible.
1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Job 25:4 |


Strong's Number: 3166

 Strong's Number: 3166 [ <<= || =>> ]
Transliterated: Yachaziy'el
Phonetic: yakh-az-ee-ale'

Text: from 2372 and 410; beheld of God; Jachaziel, the name of five Israelites:

KJV -Jahaziel, Jahziel.

This word was found 50 times in the Old Testament KJV Bible.
1 Chronicles 12:4 | 1 Chronicles 16:6 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 2 Chronicles 20:14 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Ezra 8:5 |


Strong's Number: 3167

 Strong's Number: 3167 [ <<= || =>> ]
Transliterated: Yachzyah
Phonetic: yakh-zeh-yaw'

Text: from 2372 and 3050; Jah will behold; Jachzejah, an Israelite:

KJV -Jahaziah.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 28:6 | Genesis 45:25 | Genesis 47:26 | Exodus 12:9 | Exodus 12:15 | Exodus 29:17 | Leviticus 1:9 | Leviticus 4:11 | Ezra 10:15 |


Strong's Number: 3168

 Strong's Number: 3168 [ <<= || =>> ]
Transliterated: Ychezqe'l
Phonetic: yekh-ez-kale'

Text: from 2388 and 410; God will strengthen; Jechezkel, the name of two Israelites:

KJV -Ezekiel, Jehezekel.

This word was found 18 times in the Old Testament KJV Bible.
1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | Ezekiel 1:3 | Ezekiel 24:24 |


Strong's Number: 3169

 Strong's Number: 3169 [ <<= || =>> ]
Transliterated: Ychizqiyah
Phonetic: yekh-iz-kee-yaw'

Text: or Ychizqiyahuw {yekh-iz-kee-yaw'- hoo}; from 3388 and 3050; strengthened of Jah; Jechizkijah, the name of five Israelites:

KJV -Hezekiah, Jehizkiah. Compare 2396.

This word was found 21 times in the Old Testament KJV Bible.
2 Chronicles 28:12 | 2 Chronicles 28:13 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 29:36 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Ezra 2:16 |


Strong's Number: 3170

 Strong's Number: 3170 [ <<= || =>> ]
Transliterated: Yachzerah
Phonetic: yakh-zay-raw'

Text: from the same as 2386; perhaps protection; Jachzerah, an Israelite:

KJV -Jahzerah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 9:12 |


Strong's Number: 3171

 Strong's Number: 3171 [ <<= || =>> ]
Transliterated: Ychiy'el
Phonetic: yekh-ee-ale'

Text: or (2 Chron. 29:14) Ychavrel {yekh-av-ale'}; from 2421 and 410; God will live; Jechiel (or Jechavel), the name of eight Israelites:

KJV -Jehiel.

This word was found 56 times in the Old Testament KJV Bible.
1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 16:5 | 1 Chronicles 23:8 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 1 Chronicles 29:8 | 2 Chronicles 21:2 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 35:8 | Ezra 8:9 | Ezra 10:2 | Ezra 10:21 | Ezra 10:26 |


Strong's Number: 3172

 Strong's Number: 3172 [ <<= || =>> ]
Transliterated: Ychiy'eliy
Phonetic: yekh-ee-ay-lee'

Text: patronymically from 3171; a Jechielite or descendant of Jechiel:

KJV -Jehieli.

This word was found 12 times in the Old Testament KJV Bible.
1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 |


Strong's Number: 3173

 Strong's Number: 3173 [ <<= || =>> ]
Transliterated: yachiyd
Phonetic: yaw-kheed'

Text: from 3161; properly, united, i.e. sole; by implication, beloved; also lonely; (feminine) the life (as not to be replaced):

KJV -darling, desolate, only (child, son), solitary.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 22:2 | Genesis 22:12 | Genesis 22:16 | Judges 11:34 | Psalms 25:16 | Psalms 68:6 | Proverbs 4:3 | Jeremiah 6:26 | Amos 8:10 | Zechariah 12:10 |


Strong's Number: 3174

 Strong's Number: 3174 [ <<= || =>> ]
Transliterated: Ychiyah
Phonetic: yekh-ee-yaw'

Text: from 2421 and 3050; Jah will live; Jechijah, an Israelite:

KJV -Jehiah.

This word was found 7 times in the Old Testament KJV Bible.
Judges 8:10 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 |


Strong's Number: 3175

 Strong's Number: 3175 [ <<= || =>> ]
Transliterated: yachiyl
Phonetic: yaw-kheel'

Text: from 3176; expectant:

KJV -should hope.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3176

 Strong's Number: 3176 [ <<= || =>> ]
Transliterated: yachal
Phonetic: yaw-chal'

Text: a primitive root; to wait; by implication, to be patient, hope:

KJV -(cause to, have, make to) hope, be pained, stay, tarry, trust, wait.

This word was found 42 times in the Old Testament KJV Bible.
Genesis 8:12 | 1 Samuel 13:8 | 2 Samuel 18:14 | 2 Kings 6:33 | Job 6:11 | Job 13:15 | Job 14:14 | Job 29:21 | Job 30:26 | Job 32:11 | Job 32:14 | Job 32:16 | Psalms 31:24 | Psalms 33:18 | Psalms 33:22 | Psalms 38:15 | Psalms 42:5 | Psalms 42:11 | Psalms 43:5 | Psalms 69:3 | Psalms 71:14 | Psalms 91:15 | Psalms 119:43 | Psalms 119:49 | Psalms 119:74 | Psalms 119:81 | Psalms 119:114 | Psalms 119:147 | Psalms 119:166 | Psalms 130:5 | Psalms 130:7 | Psalms 131:3 | Psalms 147:11 | Isaiah 8:17 | Isaiah 42:4 | Isaiah 51:5 | Jeremiah 4:19 | Lamentations 3:21 | Lamentations 3:24 | Ezekiel 13:6 | Ezekiel 19:5 | Micah 7:7 |


Strong's Number: 3177

 Strong's Number: 3177 [ <<= || =>> ]
Transliterated: Yachl'el
Phonetic: yakh-leh-ale'

Text: from 3176 and 410; expectant of God; Jachleel, an Israelite:

KJV -Jahleel.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 46:14 | Numbers 26:26 | Deuteronomy 32:4 | 2 Chronicles 31:20 | 2 Chronicles 31:21 |


Strong's Number: 3178

 Strong's Number: 3178 [ <<= || =>> ]
Transliterated: Yachl'eliy
Phonetic: yakh-leh-ay-lee'

Text: patronymically from 3177; a Jachleelite or descendant of Jachleel:

KJV -Jahleelites.

This word was found 31 times in the Old Testament KJV Bible.
Exodus 11:5 | Exodus 12:29 | Numbers 26:26 | Deuteronomy 19:6 | 2 Samuel 14:9 | 1 Kings 1:37 | 1 Kings 1:47 | 1 Kings 3:6 | 2 Kings 13:13 | 2 Chronicles 18:9 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Proverbs 20:28 | Proverbs 25:5 | Proverbs 29:14 | Zechariah 6:13 |


Strong's Number: 3179

 Strong's Number: 3179 [ <<= || =>> ]
Transliterated: yacham
Phonetic: yaw-kham'

Text: a primitive root; probably to be hot; figuratively, to conceive:

KJV -get heat, be hot, conceive, be warm.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 30:38 | Genesis 30:39 | Genesis 30:41 | 1 Kings 1:1 | Psalms 51:5 | Ecclesiastes 4:11 | Ezekiel 24:11 |


Strong's Number: 3180

 Strong's Number: 3180 [ <<= || =>> ]
Transliterated: yachmuwr
Phonetic: yakh-moor'

Text: from 2560; a kind of deer (from the color; compare 2543):

KJV -fallow deer.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 14:5 | 1 Kings 4:23 |


Strong's Number: 3181

 Strong's Number: 3181 [ <<= || =>> ]
Transliterated: Yachmay
Phonetic: yakh-mah'-ee

Text: probably from 3179; hot; Jachmai, an Israelite:

KJV -Jahmai.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:2 |


Strong's Number: 3182

 Strong's Number: 3182 [ <<= || =>> ]
Transliterated: yacheph
Phonetic: yaw-khafe'

Text: from an unused root meaning to take off the shoes; unsandalled:

KJV -barefoot, being unshod.

This word was found 5 times in the Old Testament KJV Bible.
2 Samuel 15:30 | Isaiah 20:2 | Isaiah 20:3 | Isaiah 20:4 | Jeremiah 2:25 |


Strong's Number: 3183

 Strong's Number: 3183 [ <<= || =>> ]
Transliterated: Yachts'el
Phonetic: yakh-tseh-ale'

Text: from 2673 and 410; God will allot; Jachtseel, an Israelite:

KJV -Jahzeel. Compare 3185.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 46:24 | Numbers 26:48 |


Strong's Number: 3184

 Strong's Number: 3184 [ <<= || =>> ]
Transliterated: Yachts'eliy
Phonetic: yakh-tseh-ay-lee'

Text: patronymically from 3183; a Jachtseelite (collectively) or descendants of Jachtseel:

KJV -Jahzeelites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:48 |


Strong's Number: 3185

 Strong's Number: 3185 [ <<= || =>> ]
Transliterated: Yachtsiy'el
Phonetic: yakh-tsee-ale'

Text: from 2673 and 410; allotted of God; Jachtsiel, an Israelite:

KJV -Jahziel. Compare 3183.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:13 |


Strong's Number: 3186

 Strong's Number: 3186 [ <<= || =>> ]
Transliterated: yachar
Phonetic: yaw-khar'

Text: a primitive root; to delay:

KJV -tarry longer.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3187

 Strong's Number: 3187 [ <<= || =>> ]
Transliterated: yachas
Phonetic: yaw-khas'

Text: a primitive root; to sprout; used only as denominative from 3188; to enroll by pedigree:

KJV -(number after, number throughout the) genealogy (to be reckoned), be reckoned by genealogies.

This word was found 21 times in the Old Testament KJV Bible.
1 Chronicles 4:33 | 1 Chronicles 5:1 | 1 Chronicles 5:17 | 1 Chronicles 7:5 | 1 Chronicles 7:7 | 1 Chronicles 7:9 | 1 Chronicles 7:40 | 1 Chronicles 9:1 | 1 Chronicles 9:22 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Ezra 2:62 | Ezra 8:1 | Nehemiah 7:5 | Nehemiah 7:64 |


Strong's Number: 3188

 Strong's Number: 3188 [ <<= || =>> ]
Transliterated: yachas
Phonetic: yakh'-as

Text: from 3187; a pedigree or family list (as growing spontaneously):

KJV -genealogy.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 5:7 |


Strong's Number: 3189

 Strong's Number: 3189 [ <<= || =>> ]
Transliterated: Yachath
Phonetic: yakh'-ath

Text: from 3161; unity; Jachath, the name of four Israelites:

KJV -Jahath.

This word was found 59 times in the Old Testament KJV Bible.
1 Chronicles 4:2 | 1 Chronicles 6:20 | 1 Chronicles 6:43 | 1 Chronicles 23:10 | 1 Chronicles 23:11 | 1 Chronicles 23:12 | 1 Chronicles 23:13 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 2 Chronicles 34:12 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 8:3 |


Strong's Number: 3190

 Strong's Number: 3190 [ <<= || =>> ]
Transliterated: yatab
Phonetic: yaw-tab'

Text: a primitive root; to be (causative) make well, literally (sound, beautiful) or figuratively (happy, successful, right):

KJV -be accepted, amend, use aright, benefit, be (make) better, seem best, make cheerful, be comely, + be content, diligent(-ly), dress, earnestly, find favour, give, be glad, do (be, make) good([-ness]), be (make) merry, please (+ well), shew more [kindness], skilfully, X very small, surely, make sweet, thoroughly, tire, trim, very, be (can, deal, entreat, go, have) well [said, seen].

This word was found 126 times in the Old Testament KJV Bible.
Genesis 4:7 | Genesis 12:13 | Genesis 12:16 | Genesis 32:9 | Genesis 32:12 | Genesis 34:18 | Genesis 40:14 | Genesis 41:37 | Genesis 45:16 | Exodus 1:20 | Exodus 17:2 | Exodus 20:23 | Exodus 30:7 | Exodus 33:12 | Leviticus 5:4 | Leviticus 10:19 | Leviticus 10:20 | Leviticus 25:23 | Numbers 10:32 | Numbers 23:13 | Numbers 24:1 | Deuteronomy 1:23 | Deuteronomy 3:26 | Deuteronomy 4:21 | Deuteronomy 4:40 | Deuteronomy 5:16 | Deuteronomy 5:28 | Deuteronomy 5:29 | Deuteronomy 6:3 | Deuteronomy 6:18 | Deuteronomy 8:16 | Deuteronomy 9:21 | Deuteronomy 12:25 | Deuteronomy 12:28 | Deuteronomy 18:17 | Deuteronomy 19:13 | Deuteronomy 22:7 | Deuteronomy 27:8 | Deuteronomy 28:63 | Deuteronomy 30:5 | Deuteronomy 32:34 | Deuteronomy 32:39 | Joshua 14:8 | Joshua 22:30 | Joshua 22:33 | Joshua 24:20 | Judges 1:3 | Judges 4:8 | Judges 6:17 | Judges 7:18 | Judges 16:10 | Judges 16:13 | Judges 16:15 | Judges 17:2 | Judges 17:10 | Judges 17:13 | Judges 18:20 | Judges 19:6 | Judges 19:9 | Judges 19:22 | Ruth 1:11 | Ruth 3:10 | 1 Samuel 2:32 | 1 Samuel 16:17 | 1 Samuel 18:5 | 1 Samuel 20:13 | 1 Samuel 24:4 | 1 Samuel 25:31 | 2 Samuel 3:36 | 1 Kings 1:47 | 1 Kings 3:10 | 1 Kings 21:7 | 2 Kings 9:30 | 2 Kings 25:24 | Nehemiah 2:5 | Nehemiah 2:6 | Esther 1:21 | Esther 2:4 | Esther 2:9 | Esther 5:14 | Esther 8:15 | Job 24:21 | Psalms 33:3 | Psalms 36:3 | Psalms 46:4 | Psalms 49:18 | Psalms 51:18 | Psalms 69:31 | Psalms 97:8 | Psalms 105:38 | Psalms 119:68 | Psalms 125:4 | Proverbs 15:2 | Proverbs 15:13 | Proverbs 17:22 | Proverbs 30:29 | Ecclesiastes 11:9 | Isaiah 1:17 | Isaiah 23:16 | Isaiah 39:2 | Isaiah 41:23 | Isaiah 63:1 | Jeremiah 1:12 | Jeremiah 2:33 | Jeremiah 4:22 | Jeremiah 7:3 | Jeremiah 7:5 | Jeremiah 7:23 | Jeremiah 10:5 | Jeremiah 13:23 | Jeremiah 18:10 | Jeremiah 18:11 | Jeremiah 26:13 | Jeremiah 32:40 | Jeremiah 32:41 | Jeremiah 35:15 | Jeremiah 38:20 | Jeremiah 40:9 | Ezekiel 36:31 | Jonah 4:4 | Jonah 4:9 | Micah 2:7 | Micah 7:3 | Nahum 3:8 | Zephaniah 1:12 | Zechariah 8:15 |


Strong's Number: 3191

 Strong's Number: 3191 [ <<= || =>> ]
Transliterated: ytab
Phonetic: yet-ab'

Text: (Aramaic) corresponding to 3190:

KJV -seem good.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 7:18 |


Strong's Number: 3192

 Strong's Number: 3192 [ <<= || =>> ]
Transliterated: Yotbah
Phonetic: yot-baw'

Text: from 3190; pleasantness; Jotbah, a place in Palestine:

KJV -Jotbah.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 21:19 |


Strong's Number: 3193

 Strong's Number: 3193 [ <<= || =>> ]
Transliterated: Yotbathah
Phonetic: yot-baw'-thaw

Text: from 3192; Jotbathah, a place in the Desert:

KJV -Jotbath, Jotbathah.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 33:33 | Numbers 33:34 | Deuteronomy 10:7 |


Strong's Number: 3194

 Strong's Number: 3194 [ <<= || =>> ]
Transliterated: Yuttah
Phonetic: yoo-taw'

Text: or Yuwtah {yoo-taw'}; from 5186; extended; Juttah (or Jutah), a place in Palestine:

KJV -Juttah.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 15:55 | Joshua 21:16 | Joshua 21:18 |


Strong's Number: 3195

 Strong's Number: 3195 [ <<= || =>> ]
Transliterated: Ytuwr
Phonetic: yet-oor'

Text: probably from the same as 2905; encircled (i.e. inclosed); Jetur, a son of Ishmael:

KJV -Jetur.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 25:15 | 1 Chronicles 1:31 | 1 Chronicles 5:19 |


Strong's Number: 3196

 Strong's Number: 3196 [ <<= || =>> ]
Transliterated: yayin
Phonetic: yah'-yin

Text: from an unused root meaning to effervesce; wine (as fermented); by implication, intoxication:

KJV -banqueting, wine, wine[-bibber].

This word was found 167 times in the Old Testament KJV Bible.
Genesis 9:21 | Genesis 9:24 | Genesis 14:18 | Genesis 19:32 | Genesis 19:34 | Genesis 19:35 | Genesis 27:25 | Genesis 49:11 | Genesis 49:12 | Exodus 29:40 | Leviticus 10:9 | Leviticus 23:13 | Numbers 6:3 | Numbers 6:4 | Numbers 6:20 | Numbers 15:5 | Numbers 15:7 | Numbers 15:10 | Numbers 18:12 | Numbers 28:14 | Deuteronomy 14:26 | Deuteronomy 28:39 | Deuteronomy 29:6 | Deuteronomy 32:14 | Deuteronomy 32:33 | Deuteronomy 32:38 | Joshua 9:4 | Joshua 9:13 | Judges 13:4 | Judges 13:7 | Judges 13:14 | Judges 19:19 | 1 Samuel 1:14 | 1 Samuel 1:15 | 1 Samuel 1:24 | 1 Samuel 10:3 | 1 Samuel 10:8 | 1 Samuel 16:20 | 1 Samuel 25:18 | 1 Samuel 25:37 | 2 Samuel 13:28 | 2 Samuel 16:1 | 2 Samuel 16:2 | 1 Chronicles 9:29 | 1 Chronicles 12:40 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 2:10 | 2 Chronicles 2:15 | 2 Chronicles 11:11 | 2 Chronicles 11:12 | 2 Chronicles 11:13 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | Nehemiah 2:1 | Nehemiah 5:11 | Nehemiah 5:15 | Nehemiah 5:18 | Nehemiah 10:37 | Nehemiah 13:15 | Esther 1:7 | Esther 1:10 | Esther 5:6 | Esther 7:2 | Esther 7:7 | Esther 7:8 | Job 1:13 | Job 1:18 | Job 6:25 | Job 6:26 | Job 32:19 | Psalms 4:7 | Psalms 60:3 | Psalms 75:8 | Psalms 78:65 | Psalms 104:15 | Proverbs 4:17 | Proverbs 9:5 | Proverbs 20:1 | Proverbs 21:17 | Proverbs 23:20 | Proverbs 23:30 | Proverbs 23:31 | Proverbs 31:4 | Proverbs 31:6 | Ecclesiastes 2:3 | Ecclesiastes 9:7 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Song of Solomon 1:2 | Song of Solomon 1:4 | Song of Solomon 2:4 | Song of Solomon 4:10 | Song of Solomon 4:11 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Song of Solomon 5:1 | Song of Solomon 7:9 | Song of Solomon 8:2 | Isaiah 5:11 | Isaiah 5:12 | Isaiah 5:22 | Isaiah 16:10 | Isaiah 22:13 | Isaiah 24:9 | Isaiah 24:11 | Isaiah 28:1 | Isaiah 28:7 | Isaiah 29:9 | Isaiah 51:21 | Isaiah 55:1 | Isaiah 56:12 | Jeremiah 13:12 | Jeremiah 23:9 | Jeremiah 25:15 | Jeremiah 35:2 | Jeremiah 35:5 | Jeremiah 35:6 | Jeremiah 35:8 | Jeremiah 35:14 | Jeremiah 40:10 | Jeremiah 40:12 | Jeremiah 48:33 | Jeremiah 51:7 | Lamentations 2:12 | Ezekiel 27:18 | Ezekiel 44:21 | Daniel 1:5 | Daniel 1:8 | Daniel 1:16 | Daniel 10:3 | Hosea 4:11 | Hosea 7:5 | Hosea 9:4 | Hosea 14:7 | Joel 1:5 | Joel 2:19 | Joel 3:3 | Amos 2:8 | Amos 2:12 | Amos 5:11 | Amos 6:6 | Amos 9:14 | Micah 2:11 | Micah 6:15 | Habakkuk 2:5 | Zephaniah 1:13 | Haggai 2:12 | Zechariah 9:15 | Zechariah 10:7 |


Strong's Number: 3197

 Strong's Number: 3197 [ <<= || =>> ]
Transliterated: yak
Phonetic: yak

Text: by erroneous transcription for 3027; a hand or side:

KJV - [way-]side.

yakowl. See 3201.

Ykownyah. See 3204.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 4:13 |


Strong's Number: 3198

 Strong's Number: 3198 [ <<= || =>> ]
Transliterated: yakach
Phonetic: yaw-kahh'

Text: a primitive root; to be right (i.e. correct); reciprocal, to argue; causatively, to decide, justify or convict:

KJV -appoint, argue, chasten, convince, correct(-ion), daysman, dispute, judge, maintain, plead, reason (together), rebuke, reprove(-r), surely, in any wise.

Ykiylyah. See 3203.

This word was found 153 times in the Old Testament KJV Bible.
Genesis 20:16 | Genesis 21:25 | Genesis 24:14 | Genesis 24:44 | Genesis 31:37 | Genesis 31:42 | Exodus 36:7 | Leviticus 19:17 | Deuteronomy 7:6 | Deuteronomy 14:2 | Deuteronomy 18:5 | Deuteronomy 21:5 | Judges 3:10 | Judges 10:2 | Judges 10:3 | Judges 12:9 | Judges 12:11 | Judges 12:14 | Judges 15:20 | 2 Samuel 7:14 | 2 Samuel 16:18 | 2 Kings 19:4 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 15:2 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 28:10 | 1 Chronicles 28:11 | 1 Chronicles 28:12 | 1 Chronicles 28:13 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 1 Chronicles 29:1 | 2 Chronicles 29:11 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Job 5:17 | Job 6:25 | Job 9:33 | Job 13:3 | Job 13:10 | Job 13:15 | Job 15:3 | Job 16:21 | Job 19:5 | Job 22:4 | Job 23:7 | Job 32:12 | Job 33:19 | Job 40:2 | Psalms 6:1 | Psalms 38:1 | Psalms 50:8 | Psalms 50:21 | Psalms 94:10 | Psalms 105:14 | Psalms 132:13 | Psalms 135:4 | Psalms 141:5 | Proverbs 3:12 | Proverbs 9:7 | Proverbs 9:8 | Proverbs 15:12 | Proverbs 19:25 | Proverbs 24:25 | Proverbs 25:12 | Proverbs 30:6 | Isaiah 1:17 | Isaiah 1:18 | Isaiah 2:4 | Isaiah 11:4 | Isaiah 29:21 | Jeremiah 2:19 | Jeremiah 22:16 | Jeremiah 33:24 | Ezekiel 3:26 | Hosea 4:4 | Amos 5:10 | Micah 4:3 | Micah 6:2 |


Strong's Number: 3199

 Strong's Number: 3199 [ <<= || =>> ]
Transliterated: Yakiyn
Phonetic: yaw-keen'

Text: from 3559; he (or it) will establish; Jakin, the name of three Israelites and of a temple pillar:

KJV -Jachin.

This word was found 22 times in the Old Testament KJV Bible.
Genesis 46:10 | Exodus 6:15 | Numbers 26:12 | 1 Kings 7:21 | 1 Chronicles 9:10 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 2 Chronicles 3:17 | Nehemiah 11:10 |


Strong's Number: 3200

 Strong's Number: 3200 [ <<= || =>> ]
Transliterated: Yakiyniy
Phonetic: yaw-kee-nee'

Text: patronymically from 3199; a Jakinite (collectively) or descendants of Jakin:

KJV -Jachinites.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 22:20 | Leviticus 12:2 | Numbers 26:12 | Isaiah 49:21 | Isaiah 53:4 |


Strong's Number: 3201

 Strong's Number: 3201 [ <<= || =>> ]
Transliterated: yakol
Phonetic: yaw-kole'

Text: or (fuller) yakowl {yaw-kole'}; a primitive root; to be able, literally (can, could) or morally (may, might):

KJV -be able, any at all (ways), attain, can (away with, [-not]), could, endure, might, overcome, have power, prevail, still, suffer.

This word was found 203 times in the Old Testament KJV Bible.
Genesis 13:6 | Genesis 13:16 | Genesis 15:5 | Genesis 19:22 | Genesis 24:50 | Genesis 29:8 | Genesis 30:8 | Genesis 31:35 | Genesis 32:25 | Genesis 32:28 | Genesis 34:14 | Genesis 36:7 | Genesis 37:4 | Genesis 44:1 | Genesis 44:22 | Genesis 44:26 | Genesis 45:1 | Genesis 45:3 | Genesis 48:10 | Exodus 2:3 | Exodus 7:21 | Exodus 7:24 | Exodus 8:18 | Exodus 9:11 | Exodus 10:5 | Exodus 12:39 | Exodus 15:23 | Exodus 18:18 | Exodus 18:23 | Exodus 33:20 | Exodus 40:35 | Leviticus 22:11 | Numbers 9:6 | Numbers 11:14 | Numbers 13:30 | Numbers 13:31 | Numbers 14:16 | Numbers 22:6 | Numbers 22:11 | Numbers 22:18 | Numbers 22:37 | Numbers 22:38 | Numbers 24:13 | Deuteronomy 1:9 | Deuteronomy 7:17 | Deuteronomy 7:22 | Deuteronomy 9:28 | Deuteronomy 12:17 | Deuteronomy 14:24 | Deuteronomy 16:5 | Deuteronomy 17:15 | Deuteronomy 21:16 | Deuteronomy 22:3 | Deuteronomy 22:19 | Deuteronomy 22:29 | Deuteronomy 24:4 | Deuteronomy 28:27 | Deuteronomy 28:35 | Deuteronomy 31:2 | Joshua 7:13 | Joshua 9:19 | Joshua 15:63 | Joshua 17:12 | Joshua 24:19 | Judges 2:14 | Judges 8:3 | Judges 11:35 | Judges 14:13 | Judges 14:14 | Judges 16:5 | Ruth 4:6 | 1 Samuel 3:2 | 1 Samuel 4:15 | 1 Samuel 6:20 | 1 Samuel 17:9 | 1 Samuel 17:33 | 1 Samuel 17:39 | 2 Samuel 3:11 | 2 Samuel 12:23 | 2 Samuel 17:17 | 1 Kings 3:9 | 1 Kings 5:3 | 1 Kings 8:11 | 1 Kings 9:21 | 1 Kings 13:4 | 1 Kings 13:16 | 1 Kings 20:9 | 1 Kings 22:22 | 2 Kings 3:26 | 2 Kings 4:40 | 2 Kings 16:5 | 2 Kings 18:23 | 1 Chronicles 21:30 | 2 Chronicles 5:14 | 2 Chronicles 7:2 | 2 Chronicles 7:7 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:3 | 2 Chronicles 32:13 | 2 Chronicles 32:14 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Ezra 2:59 | Nehemiah 6:3 | Nehemiah 7:61 | Esther 6:13 | Esther 8:6 | Job 31:23 | Job 33:5 | Job 42:2 | Psalms 13:4 | Psalms 18:38 | Psalms 21:11 | Psalms 40:12 | Psalms 78:19 | Psalms 101:5 | Psalms 129:2 | Psalms 139:6 | Proverbs 30:21 | Ecclesiastes 1:8 | Ecclesiastes 1:15 | Ecclesiastes 6:10 | Ecclesiastes 7:13 | Ecclesiastes 8:17 | Isaiah 2:20 | Isaiah 7:1 | Isaiah 16:12 | Isaiah 29:11 | Isaiah 31:7 | Isaiah 36:8 | Isaiah 36:14 | Isaiah 46:2 | Isaiah 47:12 | Isaiah 56:10 | Isaiah 57:20 | Isaiah 59:14 | Jeremiah 1:19 | Jeremiah 3:5 | Jeremiah 5:22 | Jeremiah 6:10 | Jeremiah 11:11 | Jeremiah 14:9 | Jeremiah 15:20 | Jeremiah 18:6 | Jeremiah 20:7 | Jeremiah 20:9 | Jeremiah 20:10 | Jeremiah 20:11 | Jeremiah 36:5 | Jeremiah 38:5 | Jeremiah 38:22 | Jeremiah 44:22 | Jeremiah 49:10 | Jeremiah 49:23 | Lamentations 1:14 | Lamentations 4:14 | Ezekiel 7:19 | Ezekiel 33:12 | Ezekiel 47:5 | Daniel 7:21 | Daniel 8:7 | Daniel 10:17 | Hosea 5:13 | Hosea 8:5 | Hosea 12:4 | Amos 7:10 | Obadiah 1:7 | Jonah 1:13 | Habakkuk 1:13 | Zephaniah 1:18 |


Strong's Number: 3202

 Strong's Number: 3202 [ <<= || =>> ]
Transliterated: ykel
Phonetic: yek-ale'

Text: (Aramaic) or ykiyl (Aramaic) {yek-eel'}; to 3201:

KJV -be able, can, couldest, prevail.

This word was found 12 times in the Old Testament KJV Bible.
2 Chronicles 26:3 | Psalms 78:20 | Daniel 2:10 | Daniel 2:27 | Daniel 2:47 | Daniel 3:17 | Daniel 3:29 | Daniel 4:18 | Daniel 4:37 | Daniel 5:16 | Daniel 6:4 | Daniel 6:20 |


Strong's Number: 3203

 Strong's Number: 3203 [ <<= || =>> ]
Transliterated: Ykolyah
Phonetic: yek-ol-yaw'

Text: and Ykolyahuw {yek-ol-yaw'-hoo}; or (2 Chronicles 26:3) Ykiylyah {yek-ee-leh-yaw'}; from 3201 and 3050; Jah will enable; Jekoljah or Jekiljah, an Israelitess:

KJV -Jecholiah, Jecoliah.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 29:17 | 2 Kings 15:2 |


Strong's Number: 3204

 Strong's Number: 3204 [ <<= || =>> ]
Transliterated: Ykonyah
Phonetic: yek-on-yaw'

Text: and Ykonyahuw {yek-on-yaw'-hoo}; or (Jereremiah 27:20) Ykownyah {yek-o-neh-yaw'}; from 3559 and 3050; Jah will establish; Jekonjah, a Jewish king:

KJV -Jeconiah. Compare 3659.

This word was found 8 times in the Old Testament KJV Bible.
1 Chronicles 3:16 | 1 Chronicles 3:17 | 1 Chronicles 3:18 | Esther 2:6 | Jeremiah 24:1 | Jeremiah 27:20 | Jeremiah 28:4 | Jeremiah 29:2 |


Strong's Number: 3205

 Strong's Number: 3205 [ <<= || =>> ]
Transliterated: yalad
Phonetic: yaw-lad'

Text: a primitive root; to bear young; causatively, to beget; medically, to act as midwife; specifically, to show lineage:

KJV -bear, beget, birth([-day]), born, (make to) bring forth (children, young), bring up, calve, child, come, be delivered (of a child), time of delivery, gender, hatch, labour, (do the office of a) midwife, declare pedigrees, be the son of, (woman in, woman that) travail(-eth, -ing woman).

This word was found 427 times in the Old Testament KJV Bible.


Strong's Number: 3206

 Strong's Number: 3206 [ <<= || =>> ]
Transliterated: yeled
Phonetic: yeh'-led

Text: from 3205; something born, i.e. a lad or offspring:

KJV -boy, child, fruit, son, young man (one).

This word was found 78 times in the Old Testament KJV Bible.
Genesis 4:23 | Genesis 21:8 | Genesis 21:14 | Genesis 21:15 | Genesis 21:16 | Genesis 30:26 | Genesis 32:22 | Genesis 33:1 | Genesis 33:2 | Genesis 33:5 | Genesis 33:6 | Genesis 33:7 | Genesis 33:13 | Genesis 33:14 | Genesis 42:22 | Exodus 1:17 | Exodus 1:18 | Exodus 2:3 | Exodus 2:6 | Exodus 2:7 | Exodus 2:8 | Exodus 2:9 | Exodus 2:10 | Exodus 21:4 | Exodus 21:22 | Exodus 33:11 | Numbers 11:27 | Judges 8:14 | Judges 17:7 | Ruth 1:5 | Ruth 4:16 | 1 Samuel 1:2 | 2 Samuel 12:16 | 2 Samuel 12:18 | 1 Kings 3:25 | 1 Kings 3:26 | 1 Kings 3:27 | 1 Kings 12:8 | 1 Kings 17:21 | 2 Kings 4:1 | 2 Kings 4:34 | 1 Chronicles 7:14 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 20:4 | Nehemiah 13:24 | Job 21:11 | Job 29:5 | Job 38:41 | Job 39:3 | Psalms 119:9 | Proverbs 31:28 | Ecclesiastes 4:13 | Ecclesiastes 4:15 | Isaiah 2:6 | Isaiah 9:6 | Isaiah 13:16 | Isaiah 29:23 | Isaiah 62:5 | Jeremiah 6:11 | Jeremiah 15:8 | Jeremiah 31:15 | Jeremiah 44:7 | Lamentations 1:5 | Lamentations 4:10 | Daniel 1:17 | Micah 2:9 |


Strong's Number: 3207

 Strong's Number: 3207 [ <<= || =>> ]
Transliterated: yaldah
Phonetic: yal-daw'

Text: feminine of 3206; a lass:

KJV -damsel, girl.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 34:4 | Genesis 43:32 | Exodus 19:23 | Numbers 28:2 | Judges 21:18 | Nehemiah 4:10 | Psalms 36:12 | Song of Solomon 8:7 | Isaiah 1:13 | Zechariah 8:5 |


Strong's Number: 3208

 Strong's Number: 3208 [ <<= || =>> ]
Transliterated: yalduwth
Phonetic: yal-dooth'

Text: abstractly from 3206; boyhood (or girlhood):

KJV -childhood, youth.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 10:21 | Genesis 11:13 | Psalms 110:3 | Ecclesiastes 11:9 | Ecclesiastes 11:10 |


Strong's Number: 3209

 Strong's Number: 3209 [ <<= || =>> ]
Transliterated: yillowd
Phonetic: yil-lode'

Text: passive from 3205; born:

KJV -born.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 1:22 | 2 Samuel 5:14 | 2 Samuel 12:14 | Ecclesiastes 5:14 | Jeremiah 16:3 | Ezekiel 21:14 | Daniel 8:25 | Daniel 11:16 |


Strong's Number: 3210

 Strong's Number: 3210 [ <<= || =>> ]
Transliterated: Yalown
Phonetic: yaw-lone'

Text: from 3885; lodging; Jalon, an Israelite:

KJV -Jalon.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 26:25 | 1 Chronicles 4:17 | Isaiah 47:11 |


Strong's Number: 3211

 Strong's Number: 3211 [ <<= || =>> ]
Transliterated: yaliyd
Phonetic: yaw-leed'

Text: from 3205; born:

KJV -([home-])born, child, son.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 17:12 | Genesis 17:13 | Genesis 17:23 | Genesis 17:27 | Exodus 14:2 | Leviticus 22:11 | Numbers 13:28 | Jeremiah 2:14 |


Strong's Number: 3212

 Strong's Number: 3212 [ <<= || =>> ]
Transliterated: yalak
Phonetic: yaw-lak'

Text: a primitive root [compare 1980]; to walk (literally or figuratively); causatively, to carry (in various senses):

KJV -X again, away, bear, bring, carry (away), come (away), depart, flow, + follow(-ing), get (away, hence, him), (cause to, made) go (away, -ing, -ne, one's way, out), grow, lead (forth), let down, march, prosper, + pursue, cause to run, spread, take away ([-journey]), vanish, (cause to) walk(-ing), wax, X be weak.

This word was found 93 times in the Old Testament KJV Bible.
Exodus 4:19 | Exodus 4:29 | Exodus 5:17 | Exodus 10:11 | Exodus 33:14 | Exodus 33:16 | Exodus 34:9 | Numbers 22:7 | Numbers 24:25 | Joshua 3:4 | Joshua 18:9 | Joshua 22:9 | Judges 7:4 | Judges 9:8 | Judges 9:9 | Judges 18:7 | Judges 18:21 | Judges 19:10 | Judges 19:18 | 1 Samuel 1:17 | 1 Samuel 10:2 | 1 Samuel 14:1 | 1 Samuel 14:6 | 1 Samuel 15:3 | 1 Samuel 15:18 | 1 Samuel 16:13 | 1 Samuel 17:37 | 1 Samuel 22:5 | 2 Samuel 3:24 | 2 Samuel 6:4 | 2 Samuel 11:22 | 2 Samuel 13:7 | 2 Samuel 13:38 | 2 Samuel 17:18 | 2 Samuel 18:25 | 2 Samuel 18:33 | 1 Kings 13:24 | 1 Kings 19:15 | 1 Kings 19:19 | 1 Kings 19:20 | 1 Kings 19:21 | 1 Kings 20:9 | 2 Kings 1:4 | 2 Kings 3:13 | 2 Kings 10:15 | 2 Kings 16:10 | 2 Kings 23:29 | 2 Chronicles 10:5 | 2 Chronicles 11:4 | Ezra 9:11 | Ezra 10:6 | Psalms 84:7 | Ecclesiastes 1:6 | Ecclesiastes 2:1 | Ecclesiastes 2:14 | Ecclesiastes 3:20 | Ecclesiastes 5:1 | Ecclesiastes 5:15 | Ecclesiastes 5:16 | Ecclesiastes 6:4 | Ecclesiastes 6:6 | Ecclesiastes 7:2 | Ecclesiastes 8:3 | Ecclesiastes 9:7 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Song of Solomon 2:10 | Song of Solomon 2:11 | Song of Solomon 2:12 | Song of Solomon 2:13 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Song of Solomon 7:11 | Song of Solomon 7:12 | Song of Solomon 7:13 | Isaiah 8:11 | Jeremiah 37:9 | Jeremiah 46:22 | Ezekiel 1:21 | Ezekiel 3:4 | Daniel 9:10 | Daniel 12:9 | Daniel 12:13 | Hosea 6:1 | Jonah 3:2 | Micah 4:2 | Habakkuk 3:5 |


Strong's Number: 3213

 Strong's Number: 3213 [ <<= || =>> ]
Transliterated: yalal
Phonetic: yaw-lal'

Text: a primitive root; to howl (with a wailing tone) or yell (with a boisterous one):

KJV -(make to) howl, be howling.

This word was found 28 times in the Old Testament KJV Bible.
Exodus 3:10 | Psalms 59:14 | Isaiah 13:6 | Isaiah 14:31 | Isaiah 15:2 | Isaiah 15:3 | Isaiah 16:7 | Isaiah 19:8 | Isaiah 23:1 | Isaiah 23:6 | Isaiah 23:14 | Isaiah 52:5 | Isaiah 65:14 | Jeremiah 4:8 | Jeremiah 25:34 | Jeremiah 47:2 | Jeremiah 48:31 | Jeremiah 48:39 | Ezekiel 21:12 | Ezekiel 30:2 | Hosea 7:14 | Joel 1:5 | Joel 1:11 | Joel 1:13 | Amos 8:3 | Micah 1:8 | Zephaniah 1:11 | Zechariah 11:2 |


Strong's Number: 3214

 Strong's Number: 3214 [ <<= || =>> ]
Transliterated: ylel
Phonetic: yel-ale'

Text: from 3213; a howl; -howling.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 32:10 |


Strong's Number: 3215

 Strong's Number: 3215 [ <<= || =>> ]
Transliterated: ylalah
Phonetic: yel-aw-law'

Text: feminine of 3214; a howling.

This word was found 6 times in the Old Testament KJV Bible.
Isaiah 15:8 | Jeremiah 25:36 | Micah 1:11 | Zephaniah 1:10 | Zechariah 8:9 | Zechariah 11:3 |


Strong's Number: 3216

 Strong's Number: 3216 [ <<= || =>> ]
Transliterated: yala`
Phonetic: yaw-lah'

Text: a primitive root; to blurt or utter inconsiderately:

KJV -devour.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 20:25 |


Strong's Number: 3217

 Strong's Number: 3217 [ <<= || =>> ]
Transliterated: yallepheth
Phonetic: yal-leh'-feth

Text: from an unused root apparently meaning to stick or scrape; scurf or tetter:

KJV -scabbed.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 21:20 | Leviticus 22:22 |


Strong's Number: 3218

 Strong's Number: 3218 [ <<= || =>> ]
Transliterated: yekeq
Phonetic: yeh'-lek

Text: from an unused root meaning to lick up; a devourer; specifically, the young locust:

KJV -cankerworm, caterpillar.

This word was found 7 times in the Old Testament KJV Bible.
Psalms 105:34 | Jeremiah 51:14 | Jeremiah 51:27 | Joel 1:4 | Joel 2:25 | Nahum 3:15 | Nahum 3:16 |


Strong's Number: 3219

 Strong's Number: 3219 [ <<= || =>> ]
Transliterated: yalquwt
Phonetic: yal-koot'

Text: from 3950; a travelling pouch (as if for gleanings):-scrip.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 17:40 |


Strong's Number: 3220

 Strong's Number: 3220 [ <<= || =>> ]
Transliterated: yam
Phonetic: yawm

Text: from an unused root meaning to roar; a sea (as breaking in noisy surf) or large body of water; specifically (with the article), the Mediterranean Sea; sometimes a large river, or an artifical basin; locally, the west, or (rarely) the south:

KJV -sea (X -faring man, [-shore]), south, west (-ern, side, -ward).

This word was found 385 times in the Old Testament KJV Bible.
Genesis 1:10 | Genesis 1:22 | Genesis 1:26 | Genesis 1:28 | Genesis 9:2 | Genesis 13:14 | Genesis 14:3 | Genesis 22:17 | Genesis 28:14 | Genesis 32:12 | Genesis 41:49 | Genesis 49:13 | Exodus 10:19 | Exodus 13:18 | Exodus 14:2 | Exodus 14:9 | Exodus 14:16 | Exodus 14:21 | Exodus 14:22 | Exodus 14:23 | Exodus 14:26 | Exodus 14:27 | Exodus 14:28 | Exodus 14:29 | Exodus 14:30 | Exodus 15:1 | Exodus 15:4 | Exodus 15:5 | Exodus 15:8 | Exodus 15:10 | Exodus 15:19 | Exodus 15:20 | Exodus 15:21 | Exodus 15:22 | Exodus 20:11 | Exodus 23:31 | Exodus 26:22 | Exodus 26:27 | Exodus 27:12 | Exodus 36:27 | Exodus 36:32 | Exodus 38:12 | Leviticus 11:9 | Leviticus 11:10 | Numbers 2:18 | Numbers 3:23 | Numbers 11:22 | Numbers 13:29 | Numbers 14:25 | Numbers 21:4 | Numbers 33:8 | Numbers 33:10 | Numbers 33:11 | Numbers 34:3 | Numbers 34:5 | Numbers 34:6 | Numbers 34:11 | Numbers 34:12 | Numbers 35:5 | Deuteronomy 1:7 | Deuteronomy 1:40 | Deuteronomy 2:1 | Deuteronomy 3:17 | Deuteronomy 3:27 | Deuteronomy 4:49 | Deuteronomy 11:4 | Deuteronomy 11:24 | Deuteronomy 30:13 | Deuteronomy 33:19 | Deuteronomy 33:23 | Deuteronomy 34:2 | Joshua 2:10 | Joshua 3:16 | Joshua 4:23 | Joshua 5:1 | Joshua 8:9 | Joshua 8:12 | Joshua 8:13 | Joshua 9:1 | Joshua 11:4 | Joshua 12:3 | Joshua 12:7 | Joshua 13:27 | Joshua 15:2 | Joshua 15:4 | Joshua 15:5 | Joshua 15:8 | Joshua 15:10 | Joshua 15:11 | Joshua 15:12 | Joshua 15:46 | Joshua 15:47 | Joshua 16:3 | Joshua 16:6 | Joshua 16:8 | Joshua 17:9 | Joshua 17:10 | Joshua 18:12 | Joshua 18:14 | Joshua 18:15 | Joshua 18:19 | Joshua 19:26 | Joshua 19:29 | Joshua 19:34 | Joshua 22:7 | Joshua 23:4 | Joshua 24:6 | Joshua 24:7 | Judges 7:12 | Judges 11:16 | 1 Samuel 13:5 | 2 Samuel 17:11 | 2 Samuel 22:16 | 2 Samuel 24:5 | 1 Kings 4:20 | 1 Kings 4:29 | 1 Kings 5:9 | 1 Kings 7:23 | 1 Kings 7:24 | 1 Kings 7:25 | 1 Kings 7:39 | 1 Kings 7:44 | 1 Kings 9:26 | 1 Kings 9:27 | 1 Kings 10:22 | 1 Kings 18:43 | 2 Kings 14:25 | 2 Kings 16:17 | 2 Kings 25:13 | 2 Kings 25:16 | 1 Chronicles 9:24 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 18:8 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 2:16 | 2 Chronicles 4:2 | 2 Chronicles 4:3 | 2 Chronicles 4:4 | 2 Chronicles 4:6 | 2 Chronicles 4:10 | 2 Chronicles 4:15 | 2 Chronicles 8:17 | 2 Chronicles 8:18 | 2 Chronicles 20:2 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Ezra 3:7 | Nehemiah 9:6 | Nehemiah 9:9 | Nehemiah 9:11 | Esther 10:1 | Job 6:3 | Job 7:12 | Job 9:8 | Job 11:9 | Job 12:8 | Job 26:12 | Job 28:14 | Job 36:30 | Job 38:8 | Job 38:16 | Job 41:31 | Psalms 8:8 | Psalms 24:2 | Psalms 33:7 | Psalms 46:2 | Psalms 65:5 | Psalms 65:7 | Psalms 66:6 | Psalms 68:22 | Psalms 69:34 | Psalms 72:8 | Psalms 74:13 | Psalms 77:19 | Psalms 78:13 | Psalms 78:27 | Psalms 78:53 | Psalms 80:11 | Psalms 89:9 | Psalms 89:25 | Psalms 93:4 | Psalms 95:5 | Psalms 96:11 | Psalms 98:7 | Psalms 104:25 | Psalms 106:7 | Psalms 106:9 | Psalms 106:22 | Psalms 107:3 | Psalms 107:23 | Psalms 114:3 | Psalms 114:5 | Psalms 135:6 | Psalms 136:13 | Psalms 136:15 | Psalms 139:9 | Psalms 146:6 | Proverbs 8:29 | Proverbs 23:34 | Proverbs 30:19 | Ecclesiastes 1:7 | Isaiah 5:30 | Isaiah 9:1 | Isaiah 10:22 | Isaiah 10:26 | Isaiah 11:9 | Isaiah 11:11 | Isaiah 11:14 | Isaiah 11:15 | Isaiah 16:8 | Isaiah 17:12 | Isaiah 18:2 | Isaiah 21:1 | Isaiah 23:2 | Isaiah 23:4 | Isaiah 23:11 | Isaiah 24:15 | Isaiah 27:1 | Isaiah 42:10 | Isaiah 43:16 | Isaiah 48:18 | Isaiah 50:2 | Isaiah 51:10 | Isaiah 51:15 | Isaiah 57:20 | Isaiah 60:5 | Jeremiah 5:22 | Jeremiah 6:23 | Jeremiah 15:8 | Jeremiah 25:22 | Jeremiah 27:19 | Jeremiah 31:35 | Jeremiah 33:22 | Jeremiah 46:14 | Jeremiah 46:18 | Jeremiah 47:7 | Jeremiah 48:32 | Jeremiah 49:21 | Jeremiah 49:23 | Jeremiah 50:42 | Jeremiah 51:36 | Jeremiah 51:42 | Jeremiah 52:17 | Jeremiah 52:20 | Lamentations 2:13 | Ezekiel 25:16 | Ezekiel 26:3 | Ezekiel 26:5 | Ezekiel 26:16 | Ezekiel 26:17 | Ezekiel 26:18 | Ezekiel 27:3 | Ezekiel 27:4 | Ezekiel 27:9 | Ezekiel 27:25 | Ezekiel 27:26 | Ezekiel 27:27 | Ezekiel 27:29 | Ezekiel 27:32 | Ezekiel 27:34 | Ezekiel 28:2 | Ezekiel 28:8 | Ezekiel 32:2 | Ezekiel 38:20 | Ezekiel 39:11 | Ezekiel 41:12 | Ezekiel 42:19 | Ezekiel 45:7 | Ezekiel 46:19 | Ezekiel 47:8 | Ezekiel 47:10 | Ezekiel 47:15 | Ezekiel 47:17 | Ezekiel 47:18 | Ezekiel 47:19 | Ezekiel 47:20 | Ezekiel 48:1 | Ezekiel 48:2 | Ezekiel 48:3 | Ezekiel 48:4 | Ezekiel 48:5 | Ezekiel 48:6 | Ezekiel 48:7 | Ezekiel 48:8 | Ezekiel 48:10 | Ezekiel 48:16 | Ezekiel 48:17 | Ezekiel 48:18 | Ezekiel 48:21 | Ezekiel 48:23 | Ezekiel 48:24 | Ezekiel 48:25 | Ezekiel 48:26 | Ezekiel 48:27 | Ezekiel 48:28 | Ezekiel 48:34 | Daniel 8:4 | Daniel 11:45 | Hosea 1:10 | Hosea 4:3 | Joel 2:20 | Amos 5:8 | Amos 8:12 | Amos 9:3 | Amos 9:6 | Jonah 1:4 | Jonah 1:5 | Jonah 1:9 | Jonah 1:11 | Jonah 1:12 | Jonah 1:13 | Jonah 1:15 | Jonah 2:3 | Micah 7:12 | Micah 7:19 | Nahum 1:4 | Nahum 3:8 | Habakkuk 1:14 | Habakkuk 2:14 | Habakkuk 3:8 | Habakkuk 3:15 | Zephaniah 1:3 | Zephaniah 2:5 | Zephaniah 2:6 | Haggai 2:6 | Zechariah 9:4 | Zechariah 9:10 | Zechariah 10:11 | Zechariah 14:4 | Zechariah 14:8 |


Strong's Number: 3221

 Strong's Number: 3221 [ <<= || =>> ]
Transliterated: yam
Phonetic: yawm

Text: (Aramaic) corresponding to 3220:

KJV -sea.

This word was found 7 times in the Old Testament KJV Bible.
Judges 2:15 | Ruth 1:7 | Psalms 77:10 | Psalms 118:16 | Daniel 7:2 | Daniel 7:3 | Habakkuk 2:16 |


Strong's Number: 3222

 Strong's Number: 3222 [ <<= || =>> ]
Transliterated: yem
Phonetic: yame

Text: from the same as 3117; a warm spring:

KJV -mule.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 36:24 |


Strong's Number: 3223

 Strong's Number: 3223 [ <<= || =>> ]
Transliterated: Ymuw'el
Phonetic: yem-oo-ale'

Text: from 3ll7 and 4l0; day of God; Jemuel, an Israelite:

KJV -Jemuel.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 46:10 | Exodus 6:15 |


Strong's Number: 3224

 Strong's Number: 3224 [ <<= || =>> ]
Transliterated: Ymiymah
Phonetic: yem-ee-maw'

Text: perhaps from the same as 3117; properly, warm, i.e. affectionate; hence, dove [compare 3123]; Jemimah, one of Job's daughters:

KJV -Jemimah.

This word was found 1 times in the Old Testament KJV Bible.
Job 42:14 |


Strong's Number: 3225

 Strong's Number: 3225 [ <<= || =>> ]
Transliterated: yamiyn
Phonetic: yaw-meen'

Text: from 3231; the right hand or side (leg, eye) of a person or other object (as the stronger and more dexterous); locally, the south:

KJV -+ left-handed, right (hand, side), south.

This word was found 142 times in the Old Testament KJV Bible.
Genesis 13:9 | Genesis 24:49 | Genesis 48:13 | Genesis 48:14 | Genesis 48:17 | Genesis 48:18 | Exodus 14:29 | Exodus 15:6 | Exodus 15:12 | Exodus 29:22 | Leviticus 7:32 | Leviticus 7:33 | Leviticus 8:25 | Leviticus 8:26 | Leviticus 9:21 | Leviticus 14:14 | Leviticus 14:17 | Leviticus 14:25 | Leviticus 14:28 | Numbers 18:18 | Numbers 22:26 | Deuteronomy 2:27 | Deuteronomy 17:11 | Deuteronomy 17:20 | Deuteronomy 21:17 | Deuteronomy 33:2 | Joshua 17:7 | Joshua 23:6 | Judges 3:15 | Judges 3:16 | Judges 3:21 | Judges 5:26 | Judges 16:29 | Judges 17:6 | Judges 20:16 | Judges 21:25 | 1 Samuel 6:12 | 1 Samuel 11:2 | 1 Samuel 23:19 | 1 Samuel 23:24 | 2 Samuel 2:21 | 2 Samuel 16:6 | 2 Samuel 20:9 | 1 Kings 2:19 | 1 Kings 7:39 | 1 Kings 7:49 | 1 Kings 22:19 | 2 Kings 12:9 | 2 Kings 23:13 | 1 Chronicles 6:39 | 2 Chronicles 3:17 | 2 Chronicles 4:6 | 2 Chronicles 4:7 | 2 Chronicles 4:8 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 34:2 | Nehemiah 8:4 | Job 24:21 | Job 30:12 | Job 40:14 | Psalms 16:8 | Psalms 16:11 | Psalms 17:7 | Psalms 18:35 | Psalms 20:6 | Psalms 21:8 | Psalms 26:10 | Psalms 44:3 | Psalms 45:4 | Psalms 45:9 | Psalms 48:10 | Psalms 60:5 | Psalms 63:8 | Psalms 73:23 | Psalms 74:11 | Psalms 78:54 | Psalms 80:15 | Psalms 80:17 | Psalms 89:12 | Psalms 89:13 | Psalms 89:25 | Psalms 91:7 | Psalms 98:1 | Psalms 108:6 | Psalms 109:6 | Psalms 109:31 | Psalms 110:1 | Psalms 110:5 | Psalms 121:5 | Psalms 137:5 | Psalms 138:7 | Psalms 139:10 | Psalms 142:4 | Psalms 144:8 | Psalms 144:11 | Proverbs 3:16 | Proverbs 27:16 | Proverbs 31:5 | Ecclesiastes 10:2 | Song of Solomon 2:6 | Song of Solomon 8:3 | Isaiah 41:10 | Isaiah 41:13 | Isaiah 44:20 | Isaiah 45:1 | Isaiah 48:13 | Isaiah 54:3 | Isaiah 62:8 | Isaiah 63:12 | Jeremiah 5:28 | Jeremiah 22:24 | Lamentations 2:3 | Lamentations 2:4 | Ezekiel 1:10 | Ezekiel 10:3 | Ezekiel 16:46 | Ezekiel 21:16 | Ezekiel 21:22 | Ezekiel 39:3 | Daniel 12:7 | Jonah 4:11 | Zechariah 3:1 | Zechariah 4:3 | Zechariah 4:11 | Zechariah 11:17 | Zechariah 12:6 |


Strong's Number: 3226

 Strong's Number: 3226 [ <<= || =>> ]
Transliterated: Yamiyn
Phonetic: yaw-meen'

Text: the same as 3225; Jamin, the name of three Israelites:

KJV -Jamin. See also 1144.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 46:10 | Exodus 6:15 | Numbers 26:12 | 1 Chronicles 2:27 | 1 Chronicles 4:24 | Nehemiah 8:7 |


Strong's Number: 3227

 Strong's Number: 3227 [ <<= || =>> ]
Transliterated: ymiyniy
Phonetic: yem-ee-nee'

Text: for 3225; right:

KJV -(on the) right (hand).

This word was found 3 times in the Old Testament KJV Bible.
Genesis 26:1 | Genesis 26:14 | Genesis 36:7 |


Strong's Number: 3228

 Strong's Number: 3228 [ <<= || =>> ]
Transliterated: Ymiyniy
Phonetic: yem-ee-nee'

Text: patronymically from 3226; a Jeminite (collectively) or descendants of Jamin:

KJV -Jaminites. See also ll45.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 26:12 | Judges 3:15 | 1 Samuel 9:4 | 1 Kings 2:8 | Jeremiah 50:16 |


Strong's Number: 3229

 Strong's Number: 3229 [ <<= || =>> ]
Transliterated: Yimla'
Phonetic: yeem-law'

Text: or Yimlah {yim-law'}; from 4390; full; Jimla or Jimlah, an Israelite:

KJV -Imla, Imlah.

This word was found 4 times in the Old Testament KJV Bible.
1 Kings 22:8 | 1 Kings 22:9 | 2 Chronicles 18:7 | 2 Chronicles 18:8 |


Strong's Number: 3230

 Strong's Number: 3230 [ <<= || =>> ]
Transliterated: Yamlek
Phonetic: yam-lake'

Text: from 4427; he will make king; Jamlek, an Israelite:

KJV -Jamlech.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3231

 Strong's Number: 3231 [ <<= || =>> ]
Transliterated: yaman
Phonetic: yaw-man'

Text: a primitive root; to be (physically) right (i.e. firm); but used only as denominative from 3225 and transitive, to be right-handed or take the right-hand side:

KJV -go (turn) to (on, use) the right hand.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 12:2 |


Strong's Number: 3232

 Strong's Number: 3232 [ <<= || =>> ]
Transliterated: Yimnah
Phonetic: yim-naw'

Text: from 3231; prosperity (as betokened by the right hand); Jimnah, the name of two Israelites; also (with the article) of the posterity of one of them:

KJV -Imna, Imnah, Jimnah, Jimnites.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 46:17 | Numbers 26:44 | 1 Chronicles 7:30 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 |


Strong's Number: 3233

 Strong's Number: 3233 [ <<= || =>> ]
Transliterated: ymaniy
Phonetic: yem-aw-nee'

Text: from 3231; right (i.e. at the right hand): -(on the) right (hand).

This word was found 26 times in the Old Testament KJV Bible.
Genesis 28:4 | Exodus 29:20 | Leviticus 8:23 | Leviticus 8:24 | Leviticus 14:14 | Leviticus 14:16 | Leviticus 14:25 | Leviticus 14:27 | 1 Kings 6:8 | 1 Kings 7:21 | 1 Kings 7:39 | 2 Chronicles 4:10 | 2 Chronicles 23:10 | 2 Chronicles 23:11 | 2 Chronicles 23:12 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | Ezekiel 47:1 | Ezekiel 47:2 |


Strong's Number: 3234

 Strong's Number: 3234 [ <<= || =>> ]
Transliterated: Yimna`
Phonetic: yim-naw'

Text: from 4513; he will restrain; Jimna, an Israelite: -Imna.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:35 |


Strong's Number: 3235

 Strong's Number: 3235 [ <<= || =>> ]
Transliterated: yamar
Phonetic: yaw-mar'

Text: a primitive root; to exchange; by implication, to change places:

KJV -boast selves, change.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 61:6 |


Strong's Number: 3236

 Strong's Number: 3236 [ <<= || =>> ]
Transliterated: Yimrah
Phonetic: yim-raw'

Text: probably from 3235; interchange; Jimrah, an Israelite:

KJV - Imrah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:36 |


Strong's Number: 3237

 Strong's Number: 3237 [ <<= || =>> ]
Transliterated: yamash
Phonetic: yaw-mash'

Text: a primitive root; to touch:

KJV -feel.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 13:9 | Numbers 20:17 | Deuteronomy 5:32 | Deuteronomy 28:14 | Joshua 1:7 | 2 Samuel 14:19 | 2 Kings 22:2 | Nehemiah 12:31 |


Strong's Number: 3238

 Strong's Number: 3238 [ <<= || =>> ]
Transliterated: yanah
Phonetic: yaw-naw'

Text: a primitive root; to rage or be violent: by implication, to suppress, to maltreat:

KJV -destroy, (thrust out by) oppress(-ing, -ion, -or), proud, vex, do violence.

This word was found 20 times in the Old Testament KJV Bible.
Exodus 23:9 | Leviticus 19:33 | Leviticus 25:14 | Leviticus 25:17 | Deuteronomy 23:16 | Deuteronomy 24:14 | Psalms 74:8 | Isaiah 49:26 | Jeremiah 22:3 | Jeremiah 25:38 | Jeremiah 46:16 | Ezekiel 18:7 | Ezekiel 18:12 | Ezekiel 18:16 | Ezekiel 22:7 | Ezekiel 22:29 | Ezekiel 45:8 | Ezekiel 46:18 | Zephaniah 3:1 | Zechariah 7:10 |


Strong's Number: 3239

 Strong's Number: 3239 [ <<= || =>> ]
Transliterated: Yanowach
Phonetic: yaw-no'-akh; or (with enclitic) Yanowchah {yaw-no'-khaw

Text: from 3240; quiet; Janoach or Janochah, a place in Palestine:

KJV -Janoah, Janohah.

Yanum See 3241.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 16:6 | Joshua 16:7 | 2 Kings 15:29 |


Strong's Number: 3240

 Strong's Number: 3240 [ <<= || =>> ]
Transliterated: yanach
Phonetic: yaw-nakh'

Text: a primitive root; to deposit; by implication, to allow to stay:

KJV -bestow, cast down, lay (down, up), leave (off), let alone (remain), pacify, place, put, set (down), suffer, withdraw, withhold. (The Hiphil forms with the dagesh are here referred to, in accordance with the older grammarians; but if any distinction of the kind is to be made, these should rather be referred to 5117, and the others here.)

This word was found 100 times in the Old Testament KJV Bible.
Genesis 2:15 | Genesis 19:16 | Genesis 39:16 | Genesis 42:33 | Exodus 16:23 | Exodus 16:24 | Exodus 16:33 | Exodus 16:34 | Exodus 40:18 | Exodus 40:20 | Exodus 40:22 | Exodus 40:30 | Leviticus 7:15 | Leviticus 16:23 | Leviticus 24:12 | Numbers 15:34 | Numbers 17:4 | Numbers 17:7 | Numbers 19:9 | Numbers 32:15 | Deuteronomy 14:28 | Deuteronomy 20:5 | Deuteronomy 20:6 | Deuteronomy 20:7 | Deuteronomy 20:8 | Deuteronomy 26:4 | Joshua 4:8 | Judges 2:23 | Judges 3:1 | Judges 6:18 | Judges 6:20 | Judges 7:3 | 1 Samuel 6:18 | 1 Samuel 10:25 | 2 Samuel 5:8 | 2 Samuel 12:3 | 2 Samuel 16:11 | 2 Samuel 20:3 | 1 Kings 7:47 | 1 Kings 8:9 | 1 Kings 13:30 | 1 Kings 19:3 | 2 Kings 17:29 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 2 Chronicles 1:14 | 2 Chronicles 4:8 | 2 Chronicles 4:10 | 2 Chronicles 9:25 | 2 Chronicles 33:7 | Esther 3:8 | Job 17:3 | Psalms 49:10 | Psalms 105:14 | Ecclesiastes 2:18 | Ecclesiastes 5:12 | Ecclesiastes 7:18 | Ecclesiastes 10:4 | Ecclesiastes 11:6 | Isaiah 14:1 | Isaiah 28:2 | Isaiah 46:7 | Jeremiah 27:11 | Jeremiah 48:28 | Jeremiah 49:11 | Ezekiel 16:39 | Ezekiel 19:9 | Ezekiel 22:20 | Ezekiel 37:14 | Ezekiel 40:42 | Ezekiel 41:9 | Ezekiel 41:11 | Ezekiel 42:13 | Ezekiel 42:14 | Ezekiel 46:10 | Ezekiel 46:12 | Hosea 4:17 | Hosea 12:14 | Joel 2:14 |


Strong's Number: 3241

 Strong's Number: 3241 [ <<= || =>> ]
Transliterated: Yaniym
Phonetic: yaw-neem'

Text: from 5123; asleep; Janim, a place in Palestine: -Janum [from the margin].

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:53 |


Strong's Number: 3242

 Strong's Number: 3242 [ <<= || =>> ]
Transliterated: yniqah
Phonetic: yen-ee-kaw'

Text: from 3243; a sucker or sapling:

KJV -young twig.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 29:7 | Ezekiel 17:4 |


Strong's Number: 3243

 Strong's Number: 3243 [ <<= || =>> ]
Transliterated: yanaq
Phonetic: yaw-nak'

Text: a primitive root; to suck; causatively, to give milk:

KJV -milch, nurse(-ing mother), (give, make to) suck(-ing child, -ling).

This word was found 30 times in the Old Testament KJV Bible.
Genesis 21:7 | Genesis 24:59 | Genesis 35:8 | Exodus 2:7 | Exodus 2:9 | Numbers 11:12 | Deuteronomy 32:13 | Deuteronomy 32:25 | Deuteronomy 33:19 | 1 Samuel 1:23 | 1 Samuel 14:25 | 1 Samuel 15:3 | 1 Samuel 22:19 | 1 Kings 1:2 | 1 Kings 1:4 | 1 Kings 3:21 | Job 3:12 | Job 20:16 | Psalms 8:2 | Song of Solomon 8:1 | Isaiah 10:18 | Isaiah 10:19 | Isaiah 11:8 | Isaiah 60:16 | Isaiah 66:11 | Isaiah 66:12 | Lamentations 2:11 | Lamentations 4:3 | Lamentations 4:4 | Joel 2:16 |


Strong's Number: 3244

 Strong's Number: 3244 [ <<= || =>> ]
Transliterated: yanshuwph
Phonetic: yan-shoof'

Text: or yanshowph {yan-shofe'}; apparently from 5398; an unclean (acquatic) bird; probably the heron (perhaps from its blowing cry, or because the night-heron is meant [compare 5399])]:

KJV -(great) owl.s

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 11:17 | Deuteronomy 14:16 | Isaiah 34:11 |


Strong's Number: 3245

 Strong's Number: 3245 [ <<= || =>> ]
Transliterated: yacad
Phonetic: yaw-sad'

Text: a primitive root; to set (literally or figuratively); intensively, to found; reflexively, to sit down together, i.e. settle, consult:

KJV -appoint, take counsel, establish, (lay the, lay for a) found(-ation), instruct, lay, ordain, set, X sure.

This word was found 43 times in the Old Testament KJV Bible.
Exodus 9:18 | Joshua 6:26 | 1 Kings 5:17 | 1 Kings 6:37 | 1 Kings 7:10 | 1 Kings 16:34 | 1 Chronicles 9:22 | 2 Chronicles 3:3 | 2 Chronicles 23:5 | 2 Chronicles 31:7 | Ezra 3:6 | Ezra 3:10 | Ezra 3:11 | Ezra 3:12 | Job 38:4 | Psalms 2:2 | Psalms 8:2 | Psalms 24:2 | Psalms 31:13 | Psalms 78:69 | Psalms 89:11 | Psalms 102:25 | Psalms 104:5 | Psalms 104:8 | Psalms 119:90 | Psalms 119:152 | Proverbs 3:19 | Song of Solomon 5:15 | Song of Solomon 5:16 | Isaiah 14:32 | Isaiah 23:13 | Isaiah 28:16 | Isaiah 44:28 | Isaiah 48:13 | Isaiah 51:13 | Isaiah 54:11 | Daniel 10:20 | Amos 9:6 | Micah 4:1 | Habakkuk 1:12 | Habakkuk 3:13 | Haggai 2:18 | Zechariah 12:1 |


Strong's Number: 3246

 Strong's Number: 3246 [ <<= || =>> ]
Transliterated: ycud
Phonetic: yes-ood'

Text: from 3245; a foundation (figuratively, i.e. beginning):

KJV -X began.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 7:9 |


Strong's Number: 3247

 Strong's Number: 3247 [ <<= || =>> ]
Transliterated: ycowd
Phonetic: yes-ode'

Text: from 3245; a foundation (literally or figuratively):

KJV -bottom, foundation, repairing

This word was found 16 times in the Old Testament KJV Bible.
Exodus 29:12 | Leviticus 4:7 | Leviticus 4:18 | Leviticus 4:25 | Leviticus 4:30 | Leviticus 4:34 | Leviticus 5:9 | Leviticus 8:15 | Job 4:19 | Job 22:16 | Psalms 137:7 | Proverbs 10:25 | Isaiah 33:23 | Lamentations 4:11 | Ezekiel 30:4 | Micah 1:6 |


Strong's Number: 3248

 Strong's Number: 3248 [ <<= || =>> ]
Transliterated: ycuwdah,
Phonetic: yes-oo-daw'

Text: feminine of 3246; a foundation:

KJV -foundation.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 87:1 |


Strong's Number: 3249

 Strong's Number: 3249 [ <<= || =>> ]
Transliterated: yacuwr
Phonetic: yaw-soor'

Text: from 5493; departing:

KJV -they that depart

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 17:13 |


Strong's Number: 3250

 Strong's Number: 3250 [ <<= || =>> ]
Transliterated: yiccowr
Phonetic: yis-sore'

Text: from 3256; a reprover:

KJV -instruct.

This word was found 3 times in the Old Testament KJV Bible.
1 Chronicles 4:34 | Job 40:2 | Proverbs 28:23 |


Strong's Number: 3251

 Strong's Number: 3251 [ <<= || =>> ]
Transliterated: yacak
Phonetic: yaw-sak'

Text: a primitive root; to pour (intransitive):

KJV -be poured.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 30:32 | Deuteronomy 20:8 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 |


Strong's Number: 3252

 Strong's Number: 3252 [ <<= || =>> ]
Transliterated: Yickah
Phonetic: yis-kaw'

Text: from an unused root meaning to watch; observant; Jiskah, sister of Lot:

KJV -Iscah.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 11:29 | Genesis 31:44 |


Strong's Number: 3253

 Strong's Number: 3253 [ <<= || =>> ]
Transliterated: Yicmakyahuw,
Phonetic: yis-mak-yaw-hoo'

Text: from 5564 and 3050; Jah will sustain; Jismakjah, an Israelite:

KJV -Ismachiah.

This word was found 9 times in the Old Testament KJV Bible.
2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 |


Strong's Number: 3254

 Strong's Number: 3254 [ <<= || =>> ]
Transliterated: yacaph
Phonetic: yaw-saf'

Text: a primitive root; to add or augment (often adverbial, to continue to do a thing):

KJV -add, X again, X any more, X cease, X come more, + conceive again, continue, exceed, X further, X gather together, get more, give more-over, X henceforth, increase (more and more), join, X longer (bring, do, make, much, put), X (the, much, yet) more (and more), proceed (further), prolong, put, be [strong-] er, X yet, yield.

This word was found 215 times in the Old Testament KJV Bible.
Genesis 4:2 | Genesis 4:12 | Genesis 8:10 | Genesis 8:12 | Genesis 8:21 | Genesis 18:29 | Genesis 30:24 | Genesis 37:5 | Genesis 37:8 | Genesis 38:5 | Genesis 44:23 | Exodus 1:10 | Exodus 5:7 | Exodus 8:29 | Exodus 9:28 | Exodus 9:34 | Exodus 10:29 | Exodus 11:6 | Exodus 14:13 | Exodus 17:10 | Exodus 17:12 | Leviticus 5:16 | Leviticus 6:5 | Leviticus 19:25 | Leviticus 22:14 | Leviticus 26:21 | Leviticus 27:13 | Leviticus 27:15 | Leviticus 27:19 | Leviticus 27:27 | Leviticus 27:31 | Numbers 5:7 | Numbers 11:25 | Numbers 22:15 | Numbers 22:19 | Numbers 22:25 | Numbers 32:15 | Numbers 36:3 | Numbers 36:4 | Deuteronomy 1:11 | Deuteronomy 3:26 | Deuteronomy 5:22 | Deuteronomy 5:25 | Deuteronomy 12:32 | Deuteronomy 17:16 | Deuteronomy 18:16 | Deuteronomy 19:9 | Deuteronomy 25:3 | Deuteronomy 28:68 | Joshua 7:12 | Judges 2:21 | Judges 3:12 | Judges 4:1 | Judges 8:28 | Judges 9:37 | Judges 10:6 | Judges 10:13 | Judges 11:14 | Judges 13:1 | Judges 13:21 | Judges 20:22 | Judges 20:23 | Judges 20:28 | Ruth 1:17 | 1 Samuel 3:6 | 1 Samuel 3:8 | 1 Samuel 3:17 | 1 Samuel 3:21 | 1 Samuel 7:13 | 1 Samuel 9:8 | 1 Samuel 12:19 | 1 Samuel 14:44 | 1 Samuel 15:35 | 1 Samuel 18:29 | 1 Samuel 19:8 | 1 Samuel 19:21 | 1 Samuel 20:13 | 1 Samuel 20:17 | 1 Samuel 23:4 | 1 Samuel 25:22 | 1 Samuel 27:4 | 2 Samuel 2:22 | 2 Samuel 2:28 | 2 Samuel 3:9 | 2 Samuel 3:34 | 2 Samuel 3:35 | 2 Samuel 7:10 | 2 Samuel 7:20 | 2 Samuel 12:8 | 2 Samuel 14:10 | 2 Samuel 18:22 | 2 Samuel 19:13 | 2 Samuel 24:1 | 2 Samuel 24:3 | 1 Kings 2:23 | 1 Kings 10:7 | 1 Kings 12:11 | 1 Kings 12:14 | 1 Kings 16:33 | 1 Kings 19:2 | 1 Kings 20:10 | 2 Kings 6:31 | 2 Kings 19:30 | 2 Kings 20:6 | 2 Kings 21:8 | 2 Kings 24:7 | 1 Chronicles 17:9 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 1 Chronicles 21:3 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 2 Chronicles 9:6 | 2 Chronicles 10:11 | 2 Chronicles 10:12 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 28:13 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 33:8 | Ezra 10:10 | Nehemiah 5:4 | Nehemiah 5:5 | Esther 8:3 | Job 17:9 | Job 27:1 | Job 29:1 | Job 34:37 | Job 36:1 | Job 40:5 | Job 41:8 | Job 42:10 | Psalms 2:10 | Psalms 10:18 | Psalms 41:8 | Psalms 61:6 | Psalms 71:14 | Psalms 77:7 | Psalms 78:17 | Psalms 115:14 | Psalms 120:3 | Proverbs 19:4 | Proverbs 19:19 | Proverbs 23:28 | Proverbs 23:35 | Proverbs 30:6 | Ecclesiastes 1:16 | Ecclesiastes 1:18 | Ecclesiastes 2:9 | Ecclesiastes 3:14 | Isaiah 1:5 | Isaiah 1:13 | Isaiah 8:5 | Isaiah 10:20 | Isaiah 11:11 | Isaiah 15:9 | Isaiah 23:12 | Isaiah 24:20 | Isaiah 26:15 | Isaiah 29:14 | Isaiah 29:19 | Isaiah 37:31 | Isaiah 38:5 | Isaiah 47:5 | Isaiah 51:22 | Jeremiah 31:12 | Jeremiah 36:32 | Jeremiah 45:3 | Lamentations 4:15 | Lamentations 4:16 | Lamentations 4:22 | Ezekiel 23:14 | Ezekiel 36:12 | Daniel 1:21 | Daniel 10:18 | Hosea 1:6 | Hosea 9:15 | Hosea 13:2 | Joel 2:2 | Amos 5:2 | Amos 7:8 | Amos 7:13 | Amos 8:2 | Jonah 2:4 | Nahum 1:15 | Zephaniah 3:11 |


Strong's Number: 3255

 Strong's Number: 3255 [ <<= || =>> ]
Transliterated: ycaph
Phonetic: yes-af'

Text: (Aramaic) corresponding to 3254:

KJV -add.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 89:42 | Psalms 118:15 | Daniel 4:36 |


Strong's Number: 3256

 Strong's Number: 3256 [ <<= || =>> ]
Transliterated: yacar
Phonetic: yaw-sar'

Text: a primitive root; to chastise, literally (with blows) or figuratively (with words); hence, to instruct:

KJV -bind, chasten, chastise, correct, instruct, punish, reform, reprove, sore, teach.

This word was found 40 times in the Old Testament KJV Bible.
Leviticus 26:23 | Leviticus 26:28 | Deuteronomy 4:36 | Deuteronomy 21:18 | Deuteronomy 22:18 | 1 Kings 12:11 | 1 Kings 12:14 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 2 Chronicles 10:11 | 2 Chronicles 10:12 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | Psalms 16:7 | Psalms 39:11 | Psalms 94:12 | Psalms 118:18 | Psalms 119:130 | Proverbs 9:7 | Proverbs 29:17 | Isaiah 8:11 | Isaiah 28:26 | Jeremiah 6:8 | Jeremiah 14:10 | Jeremiah 30:11 | Jeremiah 31:18 | Jeremiah 46:28 | Ezekiel 23:48 | Hosea 7:12 |


Strong's Number: 3257

 Strong's Number: 3257 [ <<= || =>> ]
Transliterated: ya`
Phonetic: yaw

Text: from 3261; a shovel:

KJV -shovel.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3258

 Strong's Number: 3258 [ <<= || =>> ]
Transliterated: Ya`bets
Phonetic: yah-bates'

Text: from an unused root probably meaning to grieve; sorrowful; Jabets, the name of an Israelite, and also of a place in Palestine: -Jabez.

This word was found 4 times in the Old Testament KJV Bible.
1 Chronicles 2:55 | 1 Chronicles 4:9 | 1 Chronicles 4:10 | Jeremiah 31:18 |


Strong's Number: 3259

 Strong's Number: 3259 [ <<= || =>> ]
Transliterated: ya`ad
Phonetic: yaw-ad'

Text: a primitive root; to fix upon (by agreement or appointment); by implication, to meet (at a stated time), to summon (to trial), to direct (in a certain quarter or position), to engage (for marriage): -agree,(maxke an) appoint(-ment,a time), assemble (selves), betroth, gather (selves, together), meet (together), set (a time).

Y`dow See 3260.

This word was found 33 times in the Old Testament KJV Bible.
Exodus 21:8 | Exodus 21:9 | Exodus 25:22 | Exodus 29:42 | Exodus 29:43 | Exodus 30:6 | Exodus 30:36 | Numbers 10:3 | Numbers 10:4 | Numbers 14:35 | Numbers 16:11 | Numbers 17:4 | Numbers 27:3 | Joshua 11:5 | 2 Samuel 20:5 | 1 Kings 8:5 | 2 Chronicles 5:6 | Nehemiah 6:2 | Nehemiah 6:10 | Job 4:3 | Job 9:19 | Psalms 6:1 | Psalms 38:1 | Psalms 48:4 | Isaiah 47:3 | Jeremiah 10:24 | Jeremiah 40:15 | Jeremiah 47:7 | Jeremiah 49:19 | Jeremiah 50:44 | Ezekiel 21:16 | Amos 3:3 | Micah 6:9 |


Strong's Number: 3260

 Strong's Number: 3260 [ <<= || =>> ]
Transliterated: Y`diy
Phonetic: yed-ee'

Text: from 3259; appointed; Jedi, an Israelite:

KJV -Iddo [from the margin] See 3035.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 9:29 |


Strong's Number: 3261

 Strong's Number: 3261 [ <<= || =>> ]
Transliterated: ya`ah
Phonetic: yaw-aw'

Text: a primitive root; apparently to brush aside:

KJV -sweep away.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 28:17 |


Strong's Number: 3262

 Strong's Number: 3262 [ <<= || =>> ]
Transliterated: Y`uw'el
Phonetic: yeh-oo-ale'

Text: from 3261 and 410; carried away of God; Jeuel, the name of four Israelites; -Jehiel, Jeiel, Jeuel. Compare 3273.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 9:6 |


Strong's Number: 3263

 Strong's Number: 3263 [ <<= || =>> ]
Transliterated: Y`uwts
Phonetic: yeh-oots'

Text: from 5779; counsellor; Jeuts, an Israelite: -Jeuz.[gl

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:10 |


Strong's Number: 3264

 Strong's Number: 3264 [ <<= || =>> ]
Transliterated: ya`owr
Phonetic: yaw-ore'

Text: a variation of 3298; a forest:

KJV -wood.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3265

 Strong's Number: 3265 [ <<= || =>> ]
Transliterated: Ya`uwr
Phonetic: yaw-oor'

Text: apparently the passive participle of the same as 3293; wooded; Jaur, an Israelite:

KJV -Jair[from the margin].

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 38:12 |


Strong's Number: 3266

 Strong's Number: 3266 [ <<= || =>> ]
Transliterated: Y`uwsh
Phonetic: yeh-oosh'

Text: from 5789; hasty; Jeush, the name of an Edomite and of four Israelites:

KJV -Jehush, Jeush. Compare 3274.

This word was found 44 times in the Old Testament KJV Bible.
Genesis 33:5 | Genesis 36:5 | Genesis 36:14 | Genesis 36:18 | Numbers 13:22 | Numbers 31:18 | Deuteronomy 20:14 | 1 Chronicles 1:35 | 1 Chronicles 7:10 | 1 Chronicles 8:39 | 1 Chronicles 14:4 | 1 Chronicles 23:10 | 1 Chronicles 23:11 | 1 Chronicles 23:12 | 1 Chronicles 23:13 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | Nehemiah 12:43 | Isaiah 8:18 | Isaiah 57:5 | Jeremiah 9:21 | Jeremiah 41:16 |


Strong's Number: 3267

 Strong's Number: 3267 [ <<= || =>> ]
Transliterated: ya`az
Phonetic: yaw-az'

Text: a primitive root; to be bold or obstinate: d-fierce.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3268

 Strong's Number: 3268 [ <<= || =>> ]
Transliterated: Ya`aziy'el
Phonetic: yah-az-ee-ale'

Text: from 3267 and 4l0; emboldened of God; Jaaziel, an Israelite:

KJV -Jaaziel.

This word was found 12 times in the Old Testament KJV Bible.
1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 |


Strong's Number: 3269

 Strong's Number: 3269 [ <<= || =>> ]
Transliterated: Ya`aziyahuw
Phonetic: yah-az-ee-yaw'-hoo

Text: from 3267 and 3050; emboldened of Jah; Jaazijah, an Israelite:

KJV -Jaaziah.

This word was found 6 times in the Old Testament KJV Bible.
1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 |


Strong's Number: 3270

 Strong's Number: 3270 [ <<= || =>> ]
Transliterated: Ya`azeyr
Phonetic: yah-az-ayr'

Text: or Ya3zer {yah-zare'}; from 5826; helpful; Jaazer or Jazer, a place East of the Jordan:

KJV -Jaazer, Jazer.

This word was found 13 times in the Old Testament KJV Bible.
Numbers 21:32 | Numbers 32:1 | Numbers 32:3 | Numbers 32:35 | Joshua 13:25 | Joshua 21:39 | 2 Samuel 24:5 | 1 Chronicles 6:81 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | Isaiah 16:8 | Isaiah 16:9 | Jeremiah 48:32 |


Strong's Number: 3271

 Strong's Number: 3271 [ <<= || =>> ]
Transliterated: ya`at
Phonetic: yaw-at'

Text: a primitive root; to clothe:

KJV -cover.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3272

 Strong's Number: 3272 [ <<= || =>> ]
Transliterated: y`at ,
Phonetic: yeh-at'

Text: (Aramaic) corresponding to 3289; to counsel; reflexively, to consult:

KJV -counsellor, consult together.

This word was found 4 times in the Old Testament KJV Bible.
1 Samuel 12:20 | Ezra 7:14 | Ezra 7:15 | Daniel 6:7 |


Strong's Number: 3273

 Strong's Number: 3273 [ <<= || =>> ]
Transliterated: Y`iy'el
Phonetic: yeh-ee-ale'

Text: from 326l and 4l0; carried away of God; Jeiel, the name of six Israelites:

KJV -Jeiel, Jehiel. Compare 3262.

Ya`iyr. See 3265.

This word was found 82 times in the Old Testament KJV Bible.
1 Chronicles 5:7 | 1 Chronicles 9:35 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 2 Chronicles 20:14 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 26:11 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 35:9 | Ezra 8:13 | Ezra 10:43 |


Strong's Number: 3274

 Strong's Number: 3274 [ <<= || =>> ]
Transliterated: Y`iysh
Phonetic: yeh-eesh'

Text: from 5789; hasty; Jeish, the name of an Edomite and of a an Israelite:

KJV -Jeush [from the margin]. Compare 3266.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 30:10 |


Strong's Number: 3275

 Strong's Number: 3275 [ <<= || =>> ]
Transliterated: Ya`kan
Phonetic: yah-kawn'

Text: from the same as 5912; troublesome; Jakan, an Israelite:

KJV -Jachan.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 5:13 |


Strong's Number: 3276

 Strong's Number: 3276 [ <<= || =>> ]
Transliterated: ya`al
Phonetic: yaw-al'

Text: a primitive root; properly, to ascend; figuratively, to be valuable (objectively: useful, subjectively: benefited):

KJV -X at all, set forward, can do good, (be, have) profit, (able).

This word was found 31 times in the Old Testament KJV Bible.
Exodus 27:3 | Exodus 38:3 | Numbers 4:14 | 1 Samuel 12:21 | 1 Kings 7:40 | 1 Kings 7:45 | 2 Kings 25:14 | 2 Chronicles 4:11 | 2 Chronicles 4:16 | Job 15:3 | Job 21:15 | Job 30:13 | Job 35:3 | Proverbs 10:2 | Proverbs 11:4 | Isaiah 30:5 | Isaiah 30:6 | Isaiah 44:9 | Isaiah 44:10 | Isaiah 47:12 | Isaiah 48:17 | Isaiah 57:12 | Isaiah 61:10 | Jeremiah 2:8 | Jeremiah 2:11 | Jeremiah 7:8 | Jeremiah 12:13 | Jeremiah 16:19 | Jeremiah 23:32 | Jeremiah 52:18 | Habakkuk 2:18 |


Strong's Number: 3277

 Strong's Number: 3277 [ <<= || =>> ]
Transliterated: ya`el
Phonetic: yaw-ale'

Text: from 3276; an ibex (as climbing):

KJV -wild goat.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 104:18 |


Strong's Number: 3278

 Strong's Number: 3278 [ <<= || =>> ]
Transliterated: Ya`el
Phonetic: yaw-ale'

Text: the same as 3277; Jael, a Canaanite:

KJV -Jael.

This word was found 7 times in the Old Testament KJV Bible.
Judges 4:17 | Judges 4:18 | Judges 4:21 | Judges 4:22 | Judges 5:6 | Judges 5:24 | 1 Chronicles 16:5 |


Strong's Number: 3279

 Strong's Number: 3279 [ <<= || =>> ]
Transliterated: Ya`ala'
Phonetic: yah-al-aw'

Text: or Yaaalah {yah-al-aw'}; the same as 3280 or direct from 3276; Jaala or Jaalah, one of the Nethinim:

KJV -Jaala, Jaalah.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 24:2 | Ezra 2:56 | Nehemiah 7:58 |


Strong's Number: 3280

 Strong's Number: 3280 [ <<= || =>> ]
Transliterated: ya`alah
Phonetic: yah-al-aw'

Text: feminine of 3277:

KJV -roe.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 5:19 |


Strong's Number: 3281

 Strong's Number: 3281 [ <<= || =>> ]
Transliterated: Ya`lam
Phonetic: yah-lawm'

Text: from 5956; occult; Jalam, an Edomite:

KJV -Jalam.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 36:5 | Genesis 36:18 | Ruth 2:2 | Ruth 4:17 | 1 Chronicles 1:35 |


Strong's Number: 3282

 Strong's Number: 3282 [ <<= || =>> ]
Transliterated: ya`an
Phonetic: yah'-an

Text: from an unused root meaning to pay attention; properly, heed; by implication, purpose (sake or account); used adverbially to indicate the reason or cause:

KJV -because (that), forasmuch (+ as), seeing then, + that, + wheras, + why.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 22:16 | 1 Samuel 15:23 | 1 Samuel 30:22 | 1 Kings 11:11 | 1 Kings 11:33 | 1 Kings 13:21 | 1 Kings 14:7 | 1 Kings 14:13 | 1 Kings 14:15 | 1 Kings 20:42 | 1 Kings 21:29 | 2 Kings 1:16 | 2 Kings 19:28 | 2 Kings 22:19 | Ezekiel 21:4 | Ezekiel 36:3 | Hosea 8:1 |


Strong's Number: 3283

 Strong's Number: 3283 [ <<= || =>> ]
Transliterated: ya`en
Phonetic: yaw-ane'

Text: from the same as 3282; the ostrich (probably from its answering cry:

KJV -ostrich.

This word was found 1 times in the Old Testament KJV Bible.
Lamentations 4:3 |


Strong's Number: 3284

 Strong's Number: 3284 [ <<= || =>> ]
Transliterated: ya`anah
Phonetic: yah-an-aw'

Text: feminine of 3283, and meaning the same:

KJV -+ owl.

This word was found 7 times in the Old Testament KJV Bible.
Leviticus 11:16 | Deuteronomy 14:15 | Job 30:29 | Isaiah 13:21 | Isaiah 34:13 | Jeremiah 50:39 | Micah 1:8 |


Strong's Number: 3285

 Strong's Number: 3285 [ <<= || =>> ]
Transliterated: Ya`anay
Phonetic: yah-an-ah'ee

Text: from the same as 3283; responsive; Jaanai, an Israelite:

KJV -Jaanai.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 5:12 |


Strong's Number: 3286

 Strong's Number: 3286 [ <<= || =>> ]
Transliterated: ya`aph
Phonetic: yaw-af'

Text: a primitive root; to tire (as if from wearisome flight):

KJV -faint, cause to fly, (be) weary (self).

This word was found 8 times in the Old Testament KJV Bible.
Isaiah 40:30 | Isaiah 40:31 | Isaiah 44:12 | Jeremiah 2:24 | Jeremiah 51:58 | Jeremiah 51:64 | Daniel 9:21 | Habakkuk 2:13 |


Strong's Number: 3287

 Strong's Number: 3287 [ <<= || =>> ]
Transliterated: ya`ph
Phonetic: yaw-afe';

Text: from 3286; fatigued; figuratively, exhausted:

KJV -faint, weary.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 16:2 | Isaiah 40:29 |


Strong's Number: 3288

 Strong's Number: 3288 [ <<= || =>> ]
Transliterated: yaph
Phonetic: yeh-awf'

Text: from 3286; fatigue (adverb, utterly exhausted): -swiftly.e

This word was found 1 times in the Old Testament KJV Bible.
Genesis 36:14 |


Strong's Number: 3289

 Strong's Number: 3289 [ <<= || =>> ]
Transliterated: ya`ats
Phonetic: yaw-ats'

Text: a primitive root; to advise; reflexively, to deliberate or resolve:

KJV -advertise, take advise, advise (well), consult, (give, take) counsel(-lor), determine, devise, guide, purpose.

This word was found 122 times in the Old Testament KJV Bible.
Exodus 18:19 | Numbers 24:14 | Deuteronomy 22:6 | Deuteronomy 22:7 | 2 Samuel 15:12 | 2 Samuel 16:23 | 2 Samuel 17:7 | 2 Samuel 17:11 | 2 Samuel 17:15 | 2 Samuel 17:21 | 1 Kings 1:12 | 1 Kings 12:6 | 1 Kings 12:8 | 1 Kings 12:9 | 1 Kings 12:13 | 1 Kings 12:28 | 2 Kings 6:8 | 1 Chronicles 13:1 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 10:6 | 2 Chronicles 10:8 | 2 Chronicles 10:9 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 22:3 | 2 Chronicles 22:4 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 30:2 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 32:3 | Ezra 4:5 | Ezra 7:28 | Ezra 8:25 | Nehemiah 6:7 | Job 3:14 | Job 15:17 | Job 26:3 | Psalms 16:7 | Psalms 32:8 | Psalms 62:4 | Psalms 71:10 | Psalms 83:3 | Psalms 127:4 | Proverbs 11:14 | Proverbs 12:20 | Proverbs 13:10 | Proverbs 15:22 | Proverbs 24:6 | Isaiah 1:26 | Isaiah 3:3 | Isaiah 9:6 | Isaiah 14:24 | Isaiah 19:11 | Isaiah 19:12 | Isaiah 23:8 | Isaiah 23:9 | Isaiah 40:14 | Isaiah 41:28 | Isaiah 45:21 | Jeremiah 38:15 | Jeremiah 49:20 | Jeremiah 49:30 | Jeremiah 50:45 | Jeremiah 51:12 | Ezekiel 11:2 | Micah 4:9 | Micah 6:5 | Nahum 1:11 | Habakkuk 2:10 | Zechariah 11:16 |


Strong's Number: 3290

 Strong's Number: 3290 [ <<= || =>> ]
Transliterated: Ya`aqob
Phonetic: yah-ak-obe'

Text: from 6117; heel-catcher (i.e. supplanter); Jaakob, the Israelitish patriarch:

KJV -Jacob.

This word was found 347 times in the Old Testament KJV Bible.
Genesis 25:26 | Genesis 25:27 | Genesis 25:28 | Genesis 25:29 | Genesis 25:30 | Genesis 25:31 | Genesis 25:33 | Genesis 25:34 | Genesis 27:6 | Genesis 27:11 | Genesis 27:15 | Genesis 27:17 | Genesis 27:19 | Genesis 27:21 | Genesis 27:22 | Genesis 27:30 | Genesis 27:36 | Genesis 27:41 | Genesis 27:42 | Genesis 27:46 | Genesis 28:1 | Genesis 28:5 | Genesis 28:6 | Genesis 28:7 | Genesis 28:10 | Genesis 28:16 | Genesis 28:18 | Genesis 28:20 | Genesis 29:1 | Genesis 29:4 | Genesis 29:10 | Genesis 29:11 | Genesis 29:12 | Genesis 29:13 | Genesis 29:15 | Genesis 29:18 | Genesis 29:20 | Genesis 29:21 | Genesis 29:28 | Genesis 30:1 | Genesis 30:2 | Genesis 30:4 | Genesis 30:5 | Genesis 30:7 | Genesis 30:9 | Genesis 30:10 | Genesis 30:12 | Genesis 30:16 | Genesis 30:17 | Genesis 30:19 | Genesis 30:25 | Genesis 30:31 | Genesis 30:36 | Genesis 30:37 | Genesis 30:40 | Genesis 30:41 | Genesis 30:42 | Genesis 31:1 | Genesis 31:2 | Genesis 31:3 | Genesis 31:4 | Genesis 31:11 | Genesis 31:17 | Genesis 31:20 | Genesis 31:22 | Genesis 31:25 | Genesis 31:26 | Genesis 31:29 | Genesis 31:31 | Genesis 31:32 | Genesis 31:33 | Genesis 31:36 | Genesis 31:45 | Genesis 31:46 | Genesis 31:47 | Genesis 31:51 | Genesis 31:53 | Genesis 31:54 | Genesis 32:1 | Genesis 32:2 | Genesis 32:3 | Genesis 32:4 | Genesis 32:6 | Genesis 32:7 | Genesis 32:9 | Genesis 32:18 | Genesis 32:20 | Genesis 32:24 | Genesis 32:25 | Genesis 32:27 | Genesis 32:28 | Genesis 32:29 | Genesis 32:30 | Genesis 32:32 | Genesis 33:1 | Genesis 33:10 | Genesis 33:17 | Genesis 33:18 | Genesis 34:1 | Genesis 34:3 | Genesis 34:5 | Genesis 34:6 | Genesis 34:7 | Genesis 34:13 | Genesis 34:19 | Genesis 34:25 | Genesis 34:27 | Genesis 35:1 | Genesis 35:2 | Genesis 35:4 | Genesis 35:5 | Genesis 35:6 | Genesis 35:9 | Genesis 35:10 | Genesis 35:14 | Genesis 35:15 | Genesis 35:20 | Genesis 35:22 | Genesis 35:23 | Genesis 35:26 | Genesis 35:27 | Genesis 35:29 | Genesis 36:6 | Genesis 37:1 | Genesis 37:2 | Genesis 37:34 | Genesis 42:1 | Genesis 42:2 | Genesis 42:4 | Genesis 42:29 | Genesis 42:36 | Genesis 45:25 | Genesis 45:27 | Genesis 46:2 | Genesis 46:5 | Genesis 46:6 | Genesis 46:8 | Genesis 46:18 | Genesis 46:19 | Genesis 46:22 | Genesis 46:25 | Genesis 46:26 | Genesis 46:27 | Genesis 47:7 | Genesis 47:8 | Genesis 47:9 | Genesis 47:10 | Genesis 47:28 | Genesis 48:2 | Genesis 48:3 | Genesis 49:2 | Genesis 49:7 | Genesis 49:24 | Genesis 49:33 | Genesis 50:24 | Exodus 1:1 | Exodus 1:5 | Exodus 2:24 | Exodus 3:6 | Exodus 3:15 | Exodus 3:16 | Exodus 4:5 | Exodus 6:3 | Exodus 6:8 | Exodus 19:3 | Exodus 33:1 | Leviticus 26:42 | Numbers 23:7 | Numbers 23:10 | Numbers 23:21 | Numbers 23:23 | Numbers 24:5 | Numbers 24:17 | Numbers 24:19 | Deuteronomy 1:8 | Deuteronomy 6:10 | Deuteronomy 9:5 | Deuteronomy 9:27 | Deuteronomy 29:13 | Deuteronomy 30:20 | Deuteronomy 32:9 | Deuteronomy 33:4 | Deuteronomy 33:10 | Deuteronomy 33:28 | Deuteronomy 34:4 | Joshua 24:4 | Joshua 24:32 | 1 Samuel 12:8 | 2 Samuel 23:1 | 1 Kings 18:31 | 2 Kings 13:23 | 2 Kings 17:34 | 1 Chronicles 16:13 | 1 Chronicles 16:14 | 1 Chronicles 16:15 | 1 Chronicles 16:16 | 1 Chronicles 16:17 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Psalms 14:7 | Psalms 20:1 | Psalms 22:23 | Psalms 24:6 | Psalms 44:4 | Psalms 46:7 | Psalms 46:11 | Psalms 47:4 | Psalms 53:6 | Psalms 59:13 | Psalms 75:9 | Psalms 76:6 | Psalms 77:15 | Psalms 78:5 | Psalms 78:21 | Psalms 78:71 | Psalms 79:7 | Psalms 81:1 | Psalms 81:4 | Psalms 84:8 | Psalms 85:1 | Psalms 87:2 | Psalms 94:7 | Psalms 99:4 | Psalms 105:6 | Psalms 105:10 | Psalms 105:23 | Psalms 114:1 | Psalms 114:7 | Psalms 132:2 | Psalms 132:5 | Psalms 135:4 | Psalms 146:5 | Psalms 147:19 | Isaiah 2:3 | Isaiah 2:5 | Isaiah 2:6 | Isaiah 8:17 | Isaiah 9:8 | Isaiah 10:20 | Isaiah 10:21 | Isaiah 14:1 | Isaiah 17:4 | Isaiah 27:6 | Isaiah 27:9 | Isaiah 29:22 | Isaiah 29:23 | Isaiah 40:27 | Isaiah 41:8 | Isaiah 41:14 | Isaiah 41:21 | Isaiah 42:24 | Isaiah 43:1 | Isaiah 43:22 | Isaiah 43:28 | Isaiah 44:1 | Isaiah 44:2 | Isaiah 44:5 | Isaiah 44:21 | Isaiah 44:23 | Isaiah 45:4 | Isaiah 45:19 | Isaiah 46:3 | Isaiah 48:1 | Isaiah 48:12 | Isaiah 48:20 | Isaiah 49:5 | Isaiah 49:6 | Isaiah 49:26 | Isaiah 58:1 | Isaiah 58:14 | Isaiah 59:20 | Isaiah 60:16 | Isaiah 65:9 | Jeremiah 2:4 | Jeremiah 5:20 | Jeremiah 10:16 | Jeremiah 10:25 | Jeremiah 13:1 | Jeremiah 19:1 | Jeremiah 30:7 | Jeremiah 30:10 | Jeremiah 30:18 | Jeremiah 31:7 | Jeremiah 31:11 | Jeremiah 32:7 | Jeremiah 32:8 | Jeremiah 33:26 | Jeremiah 46:27 | Jeremiah 46:28 | Jeremiah 51:19 | Lamentations 1:17 | Lamentations 2:2 | Lamentations 2:3 | Ezekiel 20:5 | Ezekiel 28:25 | Ezekiel 37:25 | Ezekiel 39:25 | Hosea 10:11 | Hosea 12:2 | Hosea 12:12 | Amos 3:13 | Amos 6:8 | Amos 7:2 | Amos 7:5 | Amos 8:7 | Amos 9:8 | Obadiah 1:10 | Obadiah 1:17 | Obadiah 1:18 | Micah 1:5 | Micah 2:7 | Micah 2:12 | Micah 3:1 | Micah 3:8 | Micah 3:9 | Micah 4:2 | Micah 5:7 | Micah 5:8 | Micah 7:20 | Nahum 2:2 | Malachi 1:2 | Malachi 2:12 | Malachi 3:6 |


Strong's Number: 3291

 Strong's Number: 3291 [ <<= || =>> ]
Transliterated: Ya`aqobah
Phonetic: yah-ak-o'-baw

Text: from 3290; Jaakobah, an Israelite: -Jaakobah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:36 |


Strong's Number: 3292

 Strong's Number: 3292 [ <<= || =>> ]
Transliterated: Ya`aqan
Phonetic: yah-ak-awn'

Text: from the same as 6130; Jaakan, an Idumaean: -Jaakan. Compare 1142.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3293

 Strong's Number: 3293 [ <<= || =>> ]
Transliterated: ya`ar
Phonetic: yah'-ar

Text: from an unused root probably meaning to thicken with verdure; a copse of bushes; hence, a forest; hence, honey in the comb (as hived in trees):

KJV -[honey-]comb, forest, wood.

This word was found 64 times in the Old Testament KJV Bible.
Genesis 27:22 | Genesis 32:15 | Deuteronomy 19:5 | Joshua 17:15 | Joshua 17:18 | 1 Samuel 14:26 | 1 Samuel 22:5 | 2 Samuel 18:6 | 2 Samuel 18:8 | 2 Samuel 18:17 | 1 Kings 10:17 | 1 Kings 10:21 | 2 Kings 2:24 | 2 Kings 19:23 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Psalms 50:10 | Psalms 80:13 | Psalms 83:14 | Psalms 96:12 | Psalms 104:20 | Psalms 132:6 | Ecclesiastes 2:6 | Song of Solomon 2:3 | Song of Solomon 5:1 | Isaiah 7:2 | Isaiah 9:18 | Isaiah 10:34 | Isaiah 17:9 | Isaiah 21:13 | Isaiah 22:8 | Isaiah 29:17 | Isaiah 32:15 | Isaiah 32:19 | Isaiah 44:14 | Isaiah 44:23 | Isaiah 49:23 | Isaiah 56:9 | Jeremiah 5:6 | Jeremiah 10:3 | Jeremiah 12:8 | Jeremiah 21:14 | Jeremiah 26:18 | Jeremiah 46:23 | Ezekiel 15:2 | Ezekiel 15:6 | Ezekiel 20:47 | Ezekiel 31:3 | Ezekiel 34:25 | Ezekiel 39:10 | Hosea 2:12 | Amos 3:4 | Micah 3:12 | Micah 5:8 | Zechariah 11:2 |


Strong's Number: 3294

 Strong's Number: 3294 [ <<= || =>> ]
Transliterated: Ya`rah
Phonetic: yah-raw'

Text: a form of 3295; Jarah, an Israelite:

KJV -Jarah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 9:42 |


Strong's Number: 3295

 Strong's Number: 3295 [ <<= || =>> ]
Transliterated: ya`arah
Phonetic: yah-ar-aw'

Text: feminine of 3293, and meaning the same:

KJV -[honey-] comb, forest.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 14:27 | Psalms 29:9 |


Strong's Number: 3296

 Strong's Number: 3296 [ <<= || =>> ]
Transliterated: Ya`arey 'Orgiym
Phonetic: yah-ar-ay' o-reg-eem'

Text: from the plural of 3293 and the masculine plural active participle of 707; woods of weavers; Jaare-Oregim, an Israelite:

KJV -Jaare-oregim.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3297

 Strong's Number: 3297 [ <<= || =>> ]
Transliterated: Y`ariym
Phonetic: yeh-aw-reem'

Text: plural of 3293; forests; Jearim, a place in Palestine:

KJV -Jearim. Compare 7157.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3298

 Strong's Number: 3298 [ <<= || =>> ]
Transliterated: Ya`areshyah
Phonetic: yah-ar-esh-yaw'

Text: from an unused root of uncertain signification and 3050; Jaareshjah, an Israelite:

KJV -Jaresiah.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 34:30 | 1 Chronicles 8:27 |


Strong's Number: 3299

 Strong's Number: 3299 [ <<= || =>> ]
Transliterated: Ya`asuw
Phonetic: yah-as-oo'

Text: from 6213; they will do; Jaasu, an Israelite: -Jaasau.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 46:26 | Ezra 10:37 | Ezekiel 34:18 |


Strong's Number: 3300

 Strong's Number: 3300 [ <<= || =>> ]
Transliterated: Ya`asiy'el
Phonetic: yah-as-ee-ale'

Text: from 6213 and 410; made of God; Jaasiel, an Israelite:

KJV -Jaasiel, Jasiel.

This word was found 15 times in the Old Testament KJV Bible.
1 Chronicles 11:47 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 3301

 Strong's Number: 3301 [ <<= || =>> ]
Transliterated: Yiphdyah
Phonetic: yif-deh-yaw'

Text: from 6299 and 3050; Jah will liberate; Jiphdejah, an Israelite:

KJV -Iphedeiah.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 2:15 | 1 Chronicles 8:25 |


Strong's Number: 3302

 Strong's Number: 3302 [ <<= || =>> ]
Transliterated: yaphah
Phonetic: yaw-faw'

Text: a primitive root; properly, to be bright, i.e. (by implication) beautiful:

KJV -be beautiful, be (make self) fair(-r), deck.

This word was found 4 times in the Old Testament KJV Bible.
Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Jeremiah 10:4 |


Strong's Number: 3303

 Strong's Number: 3303 [ <<= || =>> ]
Transliterated: yapheh
Phonetic: yaw-feh'

Text: from 3302; beautiful (literally or figuratively):

KJV -+ beautiful, beauty, comely, fair(-est, one), + goodly, pleasant, well.

This word was found 63 times in the Old Testament KJV Bible.
Genesis 12:11 | Genesis 12:14 | Genesis 29:17 | Genesis 39:6 | Genesis 41:2 | Genesis 41:4 | Genesis 41:18 | 1 Samuel 16:12 | 1 Samuel 17:42 | 1 Samuel 25:3 | 2 Samuel 13:1 | 2 Samuel 14:25 | 2 Samuel 14:27 | 1 Kings 1:3 | 1 Kings 1:4 | Ezra 8:27 | Esther 1:11 | Esther 2:2 | Esther 2:3 | Esther 2:7 | Job 42:15 | Psalms 16:6 | Psalms 45:2 | Psalms 48:2 | Ecclesiastes 3:11 | Ecclesiastes 5:18 | Song of Solomon 1:8 | Song of Solomon 2:10 | Song of Solomon 2:11 | Song of Solomon 2:12 | Song of Solomon 2:13 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Song of Solomon 4:1 | Song of Solomon 4:7 | Song of Solomon 4:10 | Song of Solomon 4:11 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Song of Solomon 5:9 | Song of Solomon 6:1 | Song of Solomon 6:4 | Song of Solomon 6:10 | Song of Solomon 6:11 | Song of Solomon 6:12 | Song of Solomon 6:13 | Song of Solomon 7:1 | Song of Solomon 7:6 | Isaiah 4:2 | Isaiah 5:9 | Jeremiah 3:19 | Jeremiah 4:30 | Jeremiah 11:16 | Ezekiel 16:13 | Ezekiel 18:25 | Ezekiel 31:3 | Ezekiel 31:9 | Amos 8:13 |


Strong's Number: 3304

 Strong's Number: 3304 [ <<= || =>> ]
Transliterated: ypheh-phiyah
Phonetic: yef-eh' fee-yaw'

Text: from 3302 by reduplication; very beautiful:

KJV -very fair.

This word was found 3 times in the Old Testament KJV Bible.
2 Samuel 11:24 | Jeremiah 46:20 | Ezekiel 33:32 |


Strong's Number: 3305

 Strong's Number: 3305 [ <<= || =>> ]
Transliterated: Yapho
Phonetic: yaw-fo'

Text: or Yaphow (Ezra 3:7) {yaw-fo'}; from 3302; beautiful; Japho, a place in Palestine:

KJV -Japha, Joppa.

This word was found 14 times in the Old Testament KJV Bible.
Joshua 19:46 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 2:16 | Ezra 3:7 | Jonah 1:3 |


Strong's Number: 3306

 Strong's Number: 3306 [ <<= || =>> ]
Transliterated: yaphach
Phonetic: yaw-fakh'

Text: a primitive root; properly, to breathe hard, i.e. (by implication) to sigh:

KJV -bewail self.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 4:31 |


Strong's Number: 3307

 Strong's Number: 3307 [ <<= || =>> ]
Transliterated: yapheach
Phonetic: yaw-fay'-akh

Text: from 3306; properly, puffing, i.e. (figuratively) meditating:

KJV -such as breathe out.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 27:12 |


Strong's Number: 3308

 Strong's Number: 3308 [ <<= || =>> ]
Transliterated: yophiy
Phonetic: yof-ee'

Text: from 3302; beauty:

KJV -beauty.

This word was found 25 times in the Old Testament KJV Bible.
Esther 1:11 | Psalms 45:11 | Psalms 50:2 | Psalms 96:6 | Proverbs 6:25 | Proverbs 31:30 | Isaiah 3:24 | Isaiah 28:5 | Isaiah 52:1 | Isaiah 61:3 | Isaiah 62:3 | Isaiah 63:14 | Isaiah 63:15 | Lamentations 2:15 | Ezekiel 16:14 | Ezekiel 16:15 | Ezekiel 16:17 | Ezekiel 16:25 | Ezekiel 23:42 | Ezekiel 27:3 | Ezekiel 27:4 | Ezekiel 27:11 | Ezekiel 28:7 | Ezekiel 28:12 | Zechariah 9:17 |


Strong's Number: 3309

 Strong's Number: 3309 [ <<= || =>> ]
Transliterated: Yaphiya`
Phonetic: yaw-fee'-ah

Text: from 3313; bright; Japhia, the name of a Canaanite, an Israelite, and a place in Palestine:

KJV -Japhia.

This word was found 5 times in the Old Testament KJV Bible.
Joshua 10:3 | Joshua 19:12 | 2 Samuel 5:15 | 1 Chronicles 3:7 | 1 Chronicles 14:6 |


Strong's Number: 3310

 Strong's Number: 3310 [ <<= || =>> ]
Transliterated: Yaphlet
Phonetic: yaf-late'

Text: from 6403; he will deliver; Japhlet, an Israelite:

KJV -Japhlet.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 7:32 | 1 Chronicles 7:33 |


Strong's Number: 3311

 Strong's Number: 3311 [ <<= || =>> ]
Transliterated: Yaphletiy
Phonetic: yaf-lay-tee'

Text: patronymically from 3310; a Japhletite or descendant of Japhlet:

KJV -Japhleti.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 16:3 | Proverbs 1:17 | Isaiah 14:11 |


Strong's Number: 3312

 Strong's Number: 3312 [ <<= || =>> ]
Transliterated: Yphunneh
Phonetic: yef-oon-neh'

Text: from 6437; he will be prepared; Jephunneh, the name of two Israelites:

KJV -Jephunneh.

This word was found 18 times in the Old Testament KJV Bible.
Numbers 13:6 | Numbers 14:6 | Numbers 14:30 | Numbers 14:38 | Numbers 18:27 | Numbers 26:65 | Numbers 32:12 | Numbers 34:19 | Deuteronomy 1:36 | Joshua 14:6 | Joshua 14:13 | Joshua 14:14 | Joshua 15:13 | Joshua 21:12 | 1 Chronicles 4:15 | 1 Chronicles 6:56 | 1 Chronicles 7:38 | Jeremiah 48:33 |


Strong's Number: 3313

 Strong's Number: 3313 [ <<= || =>> ]
Transliterated: yapha`
Phonetic: yaw-fah'

Text: a primitive root; to shine:

KJV -be light, shew self, (cause to) shine (forth).

This word was found 7 times in the Old Testament KJV Bible.
Deuteronomy 33:2 | Job 3:4 | Job 10:3 | Job 10:22 | Job 37:15 | Psalms 80:1 | Psalms 94:1 |


Strong's Number: 3314

 Strong's Number: 3314 [ <<= || =>> ]
Transliterated: yiph`ah
Phonetic: yif-aw'

Text: from 3313; splendor or (figuratively) beauty: -brightness.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 10:16 | Ezekiel 28:17 |


Strong's Number: 3315

 Strong's Number: 3315 [ <<= || =>> ]
Transliterated: Yepheth
Phonetic: yeh'-feth

Text: from 6601; expansion; Jepheth, a son of Noah; also his posterity:

KJV -Japheth.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 5:32 | Genesis 6:10 | Genesis 7:13 | Genesis 9:18 | Genesis 9:23 | Genesis 9:27 | Genesis 10:1 | Genesis 10:2 | Genesis 10:21 | 1 Chronicles 1:4 | 1 Chronicles 1:5 |


Strong's Number: 3316

 Strong's Number: 3316 [ <<= || =>> ]
Transliterated: Yiphtach
Phonetic: yif-tawkh'

Text: from 6605; he will open; Jiphtach, an Israelite; also a place in Palestine:

KJV -Jephthah, Jiphtah.

This word was found 26 times in the Old Testament KJV Bible.
Joshua 15:43 | Judges 11:1 | Judges 11:2 | Judges 11:3 | Judges 11:5 | Judges 11:6 | Judges 11:7 | Judges 11:8 | Judges 11:9 | Judges 11:10 | Judges 11:11 | Judges 11:12 | Judges 11:13 | Judges 11:14 | Judges 11:15 | Judges 11:28 | Judges 11:29 | Judges 11:30 | Judges 11:32 | Judges 11:34 | Judges 11:40 | Judges 12:1 | Judges 12:2 | Judges 12:4 | Judges 12:7 | 1 Samuel 12:11 |


Strong's Number: 3317

 Strong's Number: 3317 [ <<= || =>> ]
Transliterated: Yiphtach-'el
Phonetic: yif-tach-ale'

Text: from 6605 and 410; God will open; Jiphtach-el, a place in Palestine:

KJV -Jiphthah-el.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 35:28 | Deuteronomy 6:21 | Deuteronomy 16:6 | Joshua 19:27 | Psalms 27:4 | Micah 7:15 |


Strong's Number: 3318

 Strong's Number: 3318 [ <<= || =>> ]
Transliterated: yatsa'
Phonetic: yaw-tsaw'

Text: a primitive root; to go (causatively, bring) out, in a great variety of applications, literally and figuratively, direct and proxim.:

KJV -X after, appear, X assuredly, bear out, X begotten, break out, bring forth (out, up), carry out, come (abroad, out, thereat, without), + be condemned, depart(-ing, -ure), draw forth, in the end, escape, exact, fail, fall (out), fetch forth (out), get away (forth, hence, out), (able to, cause to, let) go abroad (forth, on, out), going out, grow, have forth (out), issue out, lay (lie) out, lead out, pluck out, proceed, pull out, put away, be risen, X scarce, send with commandment, shoot forth, spread, spring out, stand out, X still, X surely, take forth (out), at any time, X to [and fro], utter.

This word was found 891 times in the Old Testament KJV Bible.


Strong's Number: 3319

 Strong's Number: 3319 [ <<= || =>> ]
Transliterated: ytsa'
Phonetic: yets-aw'

Text: (Aramaic) corresponding to 3318:

KJV -finish.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 13:21 | 2 Samuel 21:10 | Ezra 6:15 |


Strong's Number: 3320

 Strong's Number: 3320 [ <<= || =>> ]
Transliterated: yatsab
Phonetic: yaw-tsab'

Text: a primitive root; to place (any thing so as to stay); reflexively, to station, offer, continue:

KJV -present selves, remaining, resort, set (selves), (be able to, can, with-) stand (fast, forth, -ing, still, up).

This word was found 147 times in the Old Testament KJV Bible.
Exodus 2:4 | Exodus 8:20 | Exodus 9:13 | Exodus 14:13 | Exodus 16:20 | Exodus 20:18 | Exodus 33:9 | Exodus 34:5 | Numbers 11:16 | Numbers 16:18 | Numbers 22:22 | Numbers 23:3 | Numbers 27:2 | Deuteronomy 7:24 | Deuteronomy 9:2 | Deuteronomy 31:14 | Joshua 24:1 | Judges 7:21 | Judges 20:2 | 1 Samuel 3:10 | 1 Samuel 10:19 | 1 Samuel 10:23 | 1 Samuel 12:7 | 1 Samuel 12:16 | 1 Samuel 17:16 | 2 Samuel 1:9 | 2 Samuel 18:13 | 2 Samuel 18:30 | 2 Samuel 20:4 | 2 Samuel 21:5 | 1 Kings 19:11 | 2 Kings 3:21 | 2 Kings 5:11 | 1 Chronicles 6:32 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 2 Chronicles 11:13 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 20:6 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 35:5 | Nehemiah 9:2 | Job 1:6 | Job 2:1 | Job 33:5 | Job 41:10 | Psalms 2:2 | Psalms 5:5 | Psalms 36:4 | Psalms 38:11 | Psalms 104:6 | Isaiah 21:8 | Isaiah 47:12 | Isaiah 66:22 | Jeremiah 6:16 | Jeremiah 7:2 | Jeremiah 7:10 | Jeremiah 17:19 | Jeremiah 26:2 | Jeremiah 46:4 | Jeremiah 46:21 | Jeremiah 48:19 | Ezekiel 2:1 | Ezekiel 22:30 | Daniel 8:22 | Daniel 8:23 | Daniel 10:11 | Daniel 11:3 | Daniel 11:14 | Daniel 11:21 | Daniel 12:1 | Hosea 10:9 | Nahum 2:8 | Zechariah 6:5 |


Strong's Number: 3321

 Strong's Number: 3321 [ <<= || =>> ]
Transliterated: ytseb
Phonetic: yets-abe'

Text: (Aramaic) corresponding to 3320; to be firm; hence, to speak surely:

KJV -truth.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 28:6 | Daniel 7:19 | Habakkuk 2:1 |


Strong's Number: 3322

 Strong's Number: 3322 [ <<= || =>> ]
Transliterated: yatsag
Phonetic: yaw-tsag'

Text: a primitive root; to place permanently:

KJV - establish, leave, make, present, put, set, stay.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 33:15 | Genesis 43:9 | Exodus 10:24 | Deuteronomy 28:56 | Joshua 1:5 | Judges 6:37 | Judges 7:5 | Judges 8:27 | 1 Samuel 5:2 | Job 17:6 | Jeremiah 51:34 | Hosea 2:3 |


Strong's Number: 3323

 Strong's Number: 3323 [ <<= || =>> ]
Transliterated: yitshar
Phonetic: yits-hawr'

Text: from 6671; oil (as producing light); figuratively, anointing:

KJV -+ anointed oil.

This word was found 10 times in the Old Testament KJV Bible.
Deuteronomy 11:14 | Deuteronomy 12:17 | Deuteronomy 14:23 | Deuteronomy 18:4 | Deuteronomy 28:51 | Hosea 2:8 | Hosea 2:22 | Joel 1:10 | Zechariah 4:14 | Malachi 3:16 |


Strong's Number: 3324

 Strong's Number: 3324 [ <<= || =>> ]
Transliterated: Yitshar
Phonetic: yits-hawr'

Text: the same as 3323; Jitshar, an Israelite:

KJV - Izhar.

This word was found 28 times in the Old Testament KJV Bible.
Exodus 6:18 | Exodus 6:21 | Numbers 3:19 | Numbers 16:1 | 1 Chronicles 6:2 | 1 Chronicles 6:18 | 1 Chronicles 6:38 | 1 Chronicles 23:12 | 1 Chronicles 23:13 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 |


Strong's Number: 3325

 Strong's Number: 3325 [ <<= || =>> ]
Transliterated: Yitshariy
Phonetic: yits-haw-ree'

Text: patronymically from 3324; a Jitsharite or descendant of Jitshar:

KJV -Izeharites, Izharites.

This word was found 16 times in the Old Testament KJV Bible.
Numbers 3:27 | Judges 7:20 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 |


Strong's Number: 3326

 Strong's Number: 3326 [ <<= || =>> ]
Transliterated: yatsuwa`
Phonetic: yaw-tsoo'-ah

Text: passive participle of 3331; spread, i.e. a bed; (architecture) an extension, i.e. wing or lean-to (a single story or collectively): -bed, chamber, couch.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 49:4 | Leviticus 15:4 | Leviticus 15:24 | Leviticus 15:26 | 1 Kings 6:5 | 1 Kings 6:6 | 1 Kings 6:10 | 1 Chronicles 5:1 | Ezekiel 23:41 |


Strong's Number: 3327

 Strong's Number: 3327 [ <<= || =>> ]
Transliterated: Yitschaq
Phonetic: yits-khawk'

Text: from 6711; laughter (i.e. mochery); Jitschak (or Isaac), son of Abraham:

KJV -Isaac. Compare 3446.

This word was found 139 times in the Old Testament KJV Bible.
Genesis 17:19 | Genesis 17:21 | Genesis 21:3 | Genesis 21:4 | Genesis 21:5 | Genesis 21:8 | Genesis 21:10 | Genesis 21:12 | Genesis 22:2 | Genesis 22:3 | Genesis 22:6 | Genesis 22:7 | Genesis 22:9 | Genesis 24:4 | Genesis 24:14 | Genesis 24:62 | Genesis 24:63 | Genesis 24:64 | Genesis 24:66 | Genesis 24:67 | Genesis 25:5 | Genesis 25:6 | Genesis 25:9 | Genesis 25:11 | Genesis 25:19 | Genesis 25:20 | Genesis 25:21 | Genesis 25:26 | Genesis 25:28 | Genesis 26:6 | Genesis 26:8 | Genesis 26:9 | Genesis 26:12 | Genesis 26:16 | Genesis 26:17 | Genesis 26:18 | Genesis 26:19 | Genesis 26:20 | Genesis 26:25 | Genesis 26:27 | Genesis 26:31 | Genesis 26:32 | Genesis 26:35 | Genesis 27:1 | Genesis 27:5 | Genesis 27:20 | Genesis 27:21 | Genesis 27:22 | Genesis 27:26 | Genesis 27:30 | Genesis 27:32 | Genesis 27:33 | Genesis 27:37 | Genesis 27:39 | Genesis 27:46 | Genesis 28:1 | Genesis 28:5 | Genesis 28:8 | Genesis 28:13 | Genesis 31:18 | Genesis 31:42 | Genesis 31:53 | Genesis 35:12 | Genesis 35:27 | Genesis 35:29 | Genesis 46:1 | Genesis 48:15 | Genesis 48:16 | Genesis 49:31 | Genesis 50:24 | Exodus 2:24 | Exodus 3:6 | Exodus 3:15 | Exodus 3:16 | Exodus 4:5 | Exodus 6:3 | Exodus 6:8 | Exodus 32:13 | Exodus 33:1 | Leviticus 26:42 | Deuteronomy 1:8 | Deuteronomy 6:10 | Deuteronomy 9:5 | Deuteronomy 9:27 | Deuteronomy 29:13 | Deuteronomy 30:20 | Deuteronomy 34:4 | Joshua 24:3 | Joshua 24:4 | 1 Kings 18:36 | 2 Kings 13:23 | 1 Chronicles 1:34 | 1 Chronicles 16:16 | 1 Chronicles 16:17 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 30:6 | Job 3:25 | Psalms 105:9 | Jeremiah 33:26 | Amos 7:9 | Amos 7:16 |


Strong's Number: 3328

 Strong's Number: 3328 [ <<= || =>> ]
Transliterated: Yitschar
Phonetic: yits-khar'

Text: from the same as 6713; he will shine; Jitschar, an Israelite:

KJV -and Zehoar [from the margin].

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3329

 Strong's Number: 3329 [ <<= || =>> ]
Transliterated: yatsiy'
Phonetic: yaw-tsee'

Text: from 3318; issue, i.e. offspring:

KJV -those that came forth.

This word was found 2 times in the Old Testament KJV Bible.
Ezekiel 36:38 | Zechariah 9:16 |


Strong's Number: 3330

 Strong's Number: 3330 [ <<= || =>> ]
Transliterated: yatstsiyb
Phonetic: yats-tseeb'

Text: (Aramaic) from 3321; fixed, sure; concretely, certainty:

KJV -certain(-ty), true, truth.

yatsiya`. See 3326.

This word was found 5 times in the Old Testament KJV Bible.
Daniel 2:8 | Daniel 2:45 | Daniel 3:24 | Daniel 6:12 | Daniel 7:16 |


Strong's Number: 3331

 Strong's Number: 3331 [ <<= || =>> ]
Transliterated: yatsa`
Phonetic: yaw-tsah'

Text: a primitive root; to strew as a surface:

KJV -make [one's] bed, X lie, spread.

This word was found 3 times in the Old Testament KJV Bible.
Esther 4:3 | Psalms 139:8 | Ezekiel 1:11 |


Strong's Number: 3332

 Strong's Number: 3332 [ <<= || =>> ]
Transliterated: yatsaq
Phonetic: yaw-tsak'

Text: a primitive root; properly, to pour out (transitive or intransitive); by implication, to melt or cast as metal; by extension, to place firmly, to stiffen or grow hard:

KJV -cast, cleave fast, be (as) firm, grow, be hard, lay out, molten, overflow, pour (out), run out, set down, stedfast.

This word was found 129 times in the Old Testament KJV Bible.
Genesis 28:18 | Genesis 30:38 | Exodus 17:12 | Exodus 25:12 | Exodus 26:37 | Exodus 29:7 | Exodus 32:8 | Exodus 36:36 | Exodus 37:3 | Exodus 37:13 | Exodus 38:5 | Exodus 38:27 | Leviticus 2:1 | Leviticus 2:6 | Leviticus 8:12 | Leviticus 14:15 | Leviticus 14:26 | Leviticus 19:4 | Leviticus 21:10 | Numbers 5:15 | Numbers 28:7 | Deuteronomy 29:28 | Joshua 7:23 | 1 Samuel 10:1 | 2 Samuel 13:9 | 2 Samuel 15:24 | 2 Samuel 20:10 | 2 Samuel 23:16 | 1 Kings 7:16 | 1 Kings 7:23 | 1 Kings 7:24 | 1 Kings 7:30 | 1 Kings 7:33 | 1 Kings 7:46 | 1 Kings 13:3 | 1 Kings 13:5 | 1 Kings 18:33 | 1 Kings 22:35 | 2 Kings 3:11 | 2 Kings 4:4 | 2 Kings 4:5 | 2 Kings 4:20 | 2 Kings 4:40 | 2 Kings 4:41 | 2 Kings 9:3 | 2 Kings 9:6 | 2 Kings 11:19 | 2 Kings 16:13 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 2 Chronicles 3:10 | 2 Chronicles 4:2 | 2 Chronicles 4:3 | 2 Chronicles 4:17 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Nehemiah 9:18 | Job 11:15 | Job 22:16 | Job 29:6 | Job 38:38 | Job 41:23 | Job 41:24 | Psalms 2:9 | Psalms 41:8 | Psalms 45:2 | Psalms 51:10 | Psalms 77:17 | Isaiah 44:3 | Isaiah 44:10 | Jeremiah 6:6 | Jeremiah 32:29 | Jeremiah 44:18 | Jeremiah 44:19 | Lamentations 2:1 | Lamentations 2:11 | Ezekiel 4:2 | Ezekiel 16:15 | Ezekiel 16:36 | Ezekiel 20:28 | Ezekiel 20:33 | Ezekiel 20:34 | Ezekiel 23:8 | Ezekiel 24:3 | Daniel 9:27 | Zechariah 5:8 |


Strong's Number: 3333

 Strong's Number: 3333 [ <<= || =>> ]
Transliterated: ytsukah
Phonetic: yets-oo-kaw'

Text: passive participle feminine of 3332; poured out, i.e. run into a mould:

KJV -when it was cast.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3334

 Strong's Number: 3334 [ <<= || =>> ]
Transliterated: yatsar
Phonetic: yaw-tsar'

Text: a primitive root; to press (intransitive), i.e. be narrow; figuratively, be in distress:

KJV -be distressed, be narrow, be straitened (in straits), be vexed.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 32:7 | Judges 2:15 | Judges 10:9 | 1 Samuel 30:6 | 2 Samuel 13:2 | Job 18:7 | Job 20:22 | Proverbs 4:12 |


Strong's Number: 3335

 Strong's Number: 3335 [ <<= || =>> ]
Transliterated: yatsar
Phonetic: yaw-tsar'

Text: probably identical with 3334 (through the squeezing into shape); ([compare 3331]); to mould into a form; especially as a potter; figuratively, to determine (i.e. form a resolution):

KJV -X earthen, fashion, form, frame, make(-r), potter, purpose.

This word was found 56 times in the Old Testament KJV Bible.
Genesis 2:7 | Genesis 2:8 | Genesis 2:19 | Exodus 32:4 | Leviticus 6:28 | Leviticus 15:12 | Numbers 5:17 | 2 Samuel 17:28 | 2 Kings 19:25 | 1 Chronicles 4:23 | Job 1:17 | Psalms 12:6 | Psalms 33:15 | Psalms 74:17 | Psalms 94:20 | Psalms 95:5 | Psalms 104:26 | Psalms 139:16 | Proverbs 26:10 | Isaiah 22:11 | Isaiah 27:11 | Isaiah 30:14 | Isaiah 37:26 | Isaiah 41:25 | Isaiah 43:7 | Isaiah 43:21 | Isaiah 44:2 | Isaiah 44:9 | Isaiah 44:10 | Isaiah 44:12 | Isaiah 44:21 | Isaiah 44:24 | Isaiah 45:7 | Isaiah 45:9 | Isaiah 45:11 | Isaiah 45:18 | Isaiah 49:5 | Isaiah 54:17 | Isaiah 64:9 | Jeremiah 1:5 | Jeremiah 10:16 | Jeremiah 18:2 | Jeremiah 18:3 | Jeremiah 18:4 | Jeremiah 18:6 | Jeremiah 18:11 | Jeremiah 19:1 | Jeremiah 19:11 | Jeremiah 33:2 | Jeremiah 51:19 | Lamentations 4:2 | Amos 4:13 | Amos 7:1 | Habakkuk 2:18 | Zechariah 11:13 | Zechariah 12:1 |


Strong's Number: 3336

 Strong's Number: 3336 [ <<= || =>> ]
Transliterated: yetser
Phonetic: yay'-tser

Text: from 3335; a form; figuratively, conception (i.e. purpose):

KJV -frame, thing framed, imagination, mind, work.

This word was found 23 times in the Old Testament KJV Bible.
Genesis 6:5 | Genesis 8:21 | Deuteronomy 31:21 | 1 Chronicles 28:9 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | Psalms 103:14 | Isaiah 26:3 | Isaiah 29:16 | Isaiah 45:9 | Isaiah 49:19 | Habakkuk 2:18 |


Strong's Number: 3337

 Strong's Number: 3337 [ <<= || =>> ]
Transliterated: Yetser
Phonetic: yay-tser

Text: the same as 3336; Jetser, an Israelite:

KJV -Jezer.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 46:24 | Numbers 26:49 | 1 Chronicles 7:13 | Isaiah 46:11 |


Strong's Number: 3338

 Strong's Number: 3338 [ <<= || =>> ]
Transliterated: yatsur
Phonetic: yaw-tsoor'

Text: passive participle of 3335; structure, i.e. limb or part:

KJV -member.ql

This word was found 1 times in the Old Testament KJV Bible.
Job 17:7 |


Strong's Number: 3339

 Strong's Number: 3339 [ <<= || =>> ]
Transliterated: Yitsriy
Phonetic: yits-ree'

Text: from 3335; formative; Jitsri, an Israelite: -Isri.

This word was found 22 times in the Old Testament KJV Bible.
Numbers 26:49 | 1 Chronicles 25:11 | 1 Chronicles 25:12 | 1 Chronicles 25:13 | 1 Chronicles 25:14 | 1 Chronicles 25:15 | 1 Chronicles 25:16 | 1 Chronicles 25:17 | 1 Chronicles 25:18 | 1 Chronicles 25:19 | 1 Chronicles 25:20 | 1 Chronicles 25:21 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 |


Strong's Number: 3340

 Strong's Number: 3340 [ <<= || =>> ]
Transliterated: Yitsriy
Phonetic: yits-ree'

Text: : patronymically from 3337; a Jitsrite (collectively) or descendants of Jetser:

KJV -Jezerites.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3341

 Strong's Number: 3341 [ <<= || =>> ]
Transliterated: yatsath
Phonetic: yaw-tsath'

Text: a primitive root; to burn or set on fire; figuratively, to desolate:

KJV -burn (up), be desolate, set (on) fire ([fire]), kindle.

This word was found 40 times in the Old Testament KJV Bible.
Exodus 21:14 | Exodus 22:5 | Deuteronomy 19:14 | Joshua 8:8 | Judges 9:49 | Judges 15:5 | 2 Samuel 14:30 | 2 Samuel 14:31 | 2 Kings 22:13 | 2 Kings 22:17 | Nehemiah 1:3 | Nehemiah 2:3 | Nehemiah 2:17 | Nehemiah 4:2 | Psalms 2:6 | Psalms 8:1 | Psalms 80:16 | Psalms 83:14 | Psalms 102:3 | Proverbs 22:28 | Isaiah 9:18 | Isaiah 24:6 | Isaiah 30:27 | Isaiah 30:33 | Jeremiah 2:15 | Jeremiah 9:10 | Jeremiah 9:12 | Jeremiah 17:27 | Jeremiah 21:14 | Jeremiah 42:17 | Jeremiah 43:12 | Jeremiah 44:12 | Jeremiah 49:27 | Jeremiah 50:32 | Jeremiah 51:30 | Lamentations 4:11 | Ezekiel 20:47 | Hosea 7:6 | Joel 2:3 | Amos 1:14 |


Strong's Number: 3342

 Strong's Number: 3342 [ <<= || =>> ]
Transliterated: yeqeb
Phonetic: yeh'-keb

Text: from an unused root meaning to excavate; a trough (as dug out); specifically, a wine-vat (whether the lower one, into which the juice drains; or the upper, in which the grapes are crushed):

KJV -fats, presses, press-fat, wine(-press).

This word was found 15 times in the Old Testament KJV Bible.
Numbers 18:30 | Deuteronomy 15:14 | Deuteronomy 16:13 | Judges 7:25 | 2 Kings 6:27 | Proverbs 3:10 | Proverbs 6:19 | Proverbs 8:2 | Isaiah 5:2 | Isaiah 16:10 | Hosea 9:2 | Joel 2:24 | Joel 3:13 | Haggai 2:16 | Zechariah 14:10 |


Strong's Number: 3343

 Strong's Number: 3343 [ <<= || =>> ]
Transliterated: Yqabts'el
Phonetic: yek-ab-tseh-ale'

Text: from 6908 and 410; God will gather; Jekabtseel, a place in Palestine:

KJV -Jekabzeel. Compare 6909.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 11:25 |


Strong's Number: 3344

 Strong's Number: 3344 [ <<= || =>> ]
Transliterated: yaqad
Phonetic: yaw-kad'

Text: a primitive root; to burn:

KJV -(be) burn(-ing), X from the hearth, kindle.

This word was found 6 times in the Old Testament KJV Bible.
Leviticus 6:9 | Leviticus 6:12 | Leviticus 6:13 | Deuteronomy 32:22 | Isaiah 10:17 | Isaiah 30:14 |


Strong's Number: 3345

 Strong's Number: 3345 [ <<= || =>> ]
Transliterated: yqad
Phonetic: yek-ad'

Text: (Aramaic) corresponding to 3344:

KJV -burning.

This word was found 8 times in the Old Testament KJV Bible.
Daniel 3:6 | Daniel 3:11 | Daniel 3:15 | Daniel 3:17 | Daniel 3:20 | Daniel 3:21 | Daniel 3:23 | Daniel 3:26 |


Strong's Number: 3346

 Strong's Number: 3346 [ <<= || =>> ]
Transliterated: yqeda'
Phonetic: yek-ay-daw'

Text: (Aramaic) from 3345; a conflagration: -burning.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 7:11 |


Strong's Number: 3347

 Strong's Number: 3347 [ <<= || =>> ]
Transliterated: Yoqd`am
Phonetic: yok-deh-awm'

Text: from 3344 and 5971; burning of (the) people; Jokdeam, a place in Palestine:

KJV -Jokdeam.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:56 |


Strong's Number: 3348

 Strong's Number: 3348 [ <<= || =>> ]
Transliterated: Yaqeh
Phonetic: yaw-keh'

Text: from an unused root probably meaning to obey; obedient; Jakeh, a symbolical name (for Solomon):

KJV -Jakeh.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 31:3 | Proverbs 30:1 |


Strong's Number: 3349

 Strong's Number: 3349 [ <<= || =>> ]
Transliterated: yiqqahah
Phonetic: yik-kaw-haw'

Text: from the same as 3348; obedience: -gathering, to obey.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 49:10 |


Strong's Number: 3350

 Strong's Number: 3350 [ <<= || =>> ]
Transliterated: yqowd
Phonetic: yek-ode'

Text: from 3344; a burning:

KJV -burning.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 10:16 |


Strong's Number: 3351

 Strong's Number: 3351 [ <<= || =>> ]
Transliterated: yquwm
Phonetic: yek-oom'

Text: from 6965; properly, standing (extant), i.e. by implication, a living thing:

KJV -(living) substance.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 7:4 | Genesis 7:23 | Genesis 43:15 | Deuteronomy 11:6 |


Strong's Number: 3352

 Strong's Number: 3352 [ <<= || =>> ]
Transliterated: yaqowsh
Phonetic: yaw-koshe'

Text: from 3369; properly, entangling; hence, a snarer: -fowler.

This word was found 1 times in the Old Testament KJV Bible.
Hosea 9:8 |


Strong's Number: 3353

 Strong's Number: 3353 [ <<= || =>> ]
Transliterated: yaquwsh
Phonetic: yaw-koosh'

Text: passive participle of 3369; properly, entangled, i.e. by implication (intransitively) a snare, or (transitive) a snarer:

KJV -fowler, snare.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 91:3 | Jeremiah 5:26 |


Strong's Number: 3354

 Strong's Number: 3354 [ <<= || =>> ]
Transliterated: Yquwthiy'el
Phonetic: yek-ooth-ee'-ale

Text: from the same as 3348 and 410; obedience of God; Jekuthiel, an Israelite:

KJV -Jekuthiel.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:18 |


Strong's Number: 3355

 Strong's Number: 3355 [ <<= || =>> ]
Transliterated: Yoqtan
Phonetic: yok-tawn'

Text: from 6994; he will be made little; Joktan, an Arabian patriarch:

KJV -Joktan.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 10:25 | Genesis 10:26 | Genesis 10:29 | 1 Chronicles 1:19 | 1 Chronicles 1:20 | 1 Chronicles 1:23 |


Strong's Number: 3356

 Strong's Number: 3356 [ <<= || =>> ]
Transliterated: Yaqiym
Phonetic: yaw-keem'

Text: from 6965; he will raise; Jakim, the name of two Israelites:

KJV -Jakim. Compare 3079.

This word was found 22 times in the Old Testament KJV Bible.
Genesis 20:5 | 1 Chronicles 8:19 | 1 Chronicles 24:12 | 1 Chronicles 24:13 | 1 Chronicles 24:14 | 1 Chronicles 24:15 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 |


Strong's Number: 3357

 Strong's Number: 3357 [ <<= || =>> ]
Transliterated: yaqqiyr
Phonetic: yak-keer'

Text: from 3365; precious:

KJV -dear.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 31:20 |


Strong's Number: 3358

 Strong's Number: 3358 [ <<= || =>> ]
Transliterated: yaqqiyr
Phonetic: yak-keer'

Text: (Aramaic) corresponding to 3357:

KJV -noble, rare.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 4:10 | Daniel 2:11 |


Strong's Number: 3359

 Strong's Number: 3359 [ <<= || =>> ]
Transliterated: Yqamyah
Phonetic: yek-am-yaw'

Text: from 6965 and 3050; Jah will rise; Jekamjah, the name of two Israelites:

KJV -Jekamiah. Compare 3079.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 2:41 | Psalms 57:7 |


Strong's Number: 3360

 Strong's Number: 3360 [ <<= || =>> ]
Transliterated: Yqam`am
Phonetic: yek-am'-awm

Text: from 6965 and 5971; (the) people will rise; Jekamam, an Israelite:

KJV -Jekameam. Compare 3079, 3361.

This word was found 23 times in the Old Testament KJV Bible.
1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 |


Strong's Number: 3361

 Strong's Number: 3361 [ <<= || =>> ]
Transliterated: Yoqm`am
Phonetic: yok-meh-awm'

Text: from 6965 and 5971; (the) people will be raised; Jokmeam, a place in Palestine:

KJV -Jokmeam. Compare 3360, 3362.

This word was found 5 times in the Old Testament KJV Bible.
Joshua 12:22 | Joshua 19:11 | Joshua 21:34 | 1 Kings 4:12 | 1 Chronicles 6:68 |


Strong's Number: 3362

 Strong's Number: 3362 [ <<= || =>> ]
Transliterated: Yoqn`am
Phonetic: yok-neh-awm'

Text: from 6969 and 5971; (the) people will be lamented; Jokneam, a place in Palestine:

KJV -Jokneam.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3363

 Strong's Number: 3363 [ <<= || =>> ]
Transliterated: yaqa`
Phonetic: yaw-kah'

Text: a primitive root; properly, to sever oneself, i.e. (by implication) to be dislocated; figuratively, to abandon; causatively, to impale (and thus allow to drop to pieces by rotting):

KJV -be alienated, depart, hang (up), be out of joint.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 32:25 | 2 Samuel 21:6 | 2 Samuel 21:13 | Jeremiah 6:8 | Ezekiel 23:17 | Ezekiel 23:18 | Ezekiel 23:28 |


Strong's Number: 3364

 Strong's Number: 3364 [ <<= || =>> ]
Transliterated: yaqats
Phonetic: yaw-kats'

Text: a primitive root; to awake (intransitive):

KJV -(be) awake(-d).

yaqaph. See 5362.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 9:24 | Genesis 28:16 | Genesis 41:4 | Genesis 41:7 | Genesis 41:21 | Judges 16:14 | Judges 16:20 | 1 Kings 3:15 | 1 Kings 18:27 | Psalms 3:5 | Psalms 44:23 | Psalms 78:65 | Jeremiah 31:26 | Habakkuk 2:7 |


Strong's Number: 3365

 Strong's Number: 3365 [ <<= || =>> ]
Transliterated: yaqar
Phonetic: yaw-kar'

Text: a primitive root; properly, apparently, to be heavy, i.e. (figuratively) valuable; causatively, to make rare (figuratively, to inhibit):

KJV -be (make) precious, be prized, be set by, withdraw.

This word was found 12 times in the Old Testament KJV Bible.
1 Samuel 18:30 | 1 Samuel 26:21 | 2 Kings 1:13 | 2 Kings 1:14 | 2 Kings 1:16 | Psalms 49:8 | Psalms 72:14 | Psalms 139:17 | Proverbs 25:17 | Isaiah 13:12 | Isaiah 43:4 | Zechariah 11:13 |


Strong's Number: 3366

 Strong's Number: 3366 [ <<= || =>> ]
Transliterated: yqar
Phonetic: yek-awr'

Text: from 3365; value, i.e. (concretely) wealth; abstractly, costliness, dignity:

KJV -honour, precious (things), price.

This word was found 13 times in the Old Testament KJV Bible.
Esther 1:20 | Esther 6:3 | Esther 6:6 | Esther 6:7 | Esther 6:9 | Esther 6:11 | Esther 8:16 | Job 28:10 | Psalms 49:12 | Psalms 49:20 | Proverbs 20:15 | Jeremiah 20:5 | Ezekiel 22:25 |


Strong's Number: 3367

 Strong's Number: 3367 [ <<= || =>> ]
Transliterated: yqar
Phonetic: yek-awr'

Text: (Aramaic) corresponding to 3366:

KJV -glory, honour.

This word was found 8 times in the Old Testament KJV Bible.
1 Samuel 22:19 | Daniel 2:6 | Daniel 2:37 | Daniel 4:30 | Daniel 4:36 | Daniel 5:18 | Daniel 5:20 | Daniel 7:14 |


Strong's Number: 3368

 Strong's Number: 3368 [ <<= || =>> ]
Transliterated: yaqar
Phonetic: yaw-kawr'

Text: from 3365; valuable (obj. or subj.): -brightness, clear, costly, excellent, fat, honourable women, precious, reputation.

This word was found 40 times in the Old Testament KJV Bible.
1 Samuel 3:1 | 2 Samuel 12:30 | 1 Kings 5:17 | 1 Kings 7:9 | 1 Kings 7:10 | 1 Kings 7:11 | 1 Kings 10:2 | 1 Kings 10:10 | 1 Kings 10:11 | 1 Chronicles 20:2 | 1 Chronicles 29:2 | 2 Chronicles 3:6 | 2 Chronicles 9:1 | 2 Chronicles 9:9 | 2 Chronicles 9:10 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Job 28:16 | Job 31:26 | Psalms 36:7 | Psalms 37:20 | Psalms 45:9 | Proverbs 1:13 | Proverbs 3:15 | Proverbs 6:26 | Proverbs 12:27 | Proverbs 20:15 | Proverbs 24:4 | Ecclesiastes 10:1 | Isaiah 28:16 | Jeremiah 15:19 | Lamentations 4:2 | Ezekiel 27:22 | Ezekiel 28:13 | Daniel 11:38 |


Strong's Number: 3369

 Strong's Number: 3369 [ <<= || =>> ]
Transliterated: yaqosh
Phonetic: yaw-koshe'

Text: a primitive root; to ensnare (literally or figuratively):

KJV -fowler (lay a) snare.

This word was found 10 times in the Old Testament KJV Bible.
Deuteronomy 7:25 | Psalms 124:7 | Psalms 141:9 | Proverbs 6:2 | Proverbs 6:5 | Proverbs 11:25 | Ecclesiastes 9:12 | Isaiah 8:15 | Isaiah 28:13 | Jeremiah 50:24 |


Strong's Number: 3370

 Strong's Number: 3370 [ <<= || =>> ]
Transliterated: Yoqshan
Phonetic: yok-shawn'

Text: from 3369; insidious; Jokshan, an Arabian patriarch:

KJV -Jokshan.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 25:2 | Genesis 25:3 | 1 Chronicles 1:32 |


Strong's Number: 3371

 Strong's Number: 3371 [ <<= || =>> ]
Transliterated: Yoqth'el
Phonetic: yok-theh-ale'

Text: probably from the same as 3348 and 410; veneration of God [compare 3354]; Joktheel, the name of a place in Palestine, and of one in Idumaea:

KJV -Joktheel.

yara'. See 3384.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 46:3 | Joshua 2:18 | Joshua 15:38 | 2 Kings 14:7 |


Strong's Number: 3372

 Strong's Number: 3372 [ <<= || =>> ]
Transliterated: yare'
Phonetic: yaw-ray'

Text: a primitive root; to fear; morally, to revere; caus. to frighten:

KJV -affright, be (make) afraid, dread(-ful), (put in) fear(-ful, -fully, -ing), (be had in) reverence(-end), X see, terrible (act, -ness, thing).

This word was found 410 times in the Old Testament KJV Bible.


Strong's Number: 3373

 Strong's Number: 3373 [ <<= || =>> ]
Transliterated: yare'
Phonetic: yaw-ray'

Text: from 3372; fearing; morally, reverent:

KJV -afraid, fear (-ful).

This word was found 73 times in the Old Testament KJV Bible.
Genesis 20:11 | Genesis 22:12 | Genesis 32:11 | Exodus 18:21 | Exodus 20:20 | Deuteronomy 2:25 | Deuteronomy 7:19 | Deuteronomy 20:8 | Deuteronomy 25:18 | Judges 7:3 | Judges 7:10 | 1 Samuel 23:3 | 2 Samuel 23:3 | 1 Kings 18:3 | 2 Chronicles 19:9 | Nehemiah 5:9 | Job 1:1 | Job 1:8 | Job 1:9 | Job 2:3 | Job 4:6 | Job 15:4 | Job 22:4 | Psalms 2:11 | Psalms 5:7 | Psalms 15:4 | Psalms 22:23 | Psalms 22:25 | Psalms 25:12 | Psalms 25:14 | Psalms 31:19 | Psalms 33:18 | Psalms 34:7 | Psalms 34:9 | Psalms 61:5 | Psalms 65:8 | Psalms 66:16 | Psalms 85:9 | Psalms 90:11 | Psalms 111:5 | Psalms 111:10 | Psalms 112:1 | Psalms 115:11 | Psalms 115:13 | Psalms 118:4 | Psalms 119:38 | Psalms 119:74 | Psalms 119:79 | Psalms 128:1 | Psalms 128:4 | Psalms 135:20 | Psalms 147:11 | Proverbs 13:13 | Proverbs 14:26 | Proverbs 15:16 | Proverbs 16:6 | Proverbs 22:4 | Proverbs 23:17 | Proverbs 31:30 | Ecclesiastes 7:18 | Ecclesiastes 8:13 | Isaiah 7:25 | Isaiah 11:3 | Isaiah 29:13 | Isaiah 33:14 | Isaiah 63:17 | Jeremiah 26:19 | Jeremiah 42:11 | Jeremiah 42:16 | Jonah 1:10 | Jonah 1:16 | Malachi 3:16 | Malachi 4:2 |


Strong's Number: 3374

 Strong's Number: 3374 [ <<= || =>> ]
Transliterated: yir'ah
Phonetic: yir-aw'

Text: feminine of 3373; fear (also used as infinitive); morally, reverence:

KJV -X dreadful, X exceedingly, fear(-fulness).

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 1:18 |


Strong's Number: 3375

 Strong's Number: 3375 [ <<= || =>> ]
Transliterated: Yirown
Phonetic: yir-ohn'

Text: from 3372; fearfulness; Jiron, a place in Pal: -Iron.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 28:9 |


Strong's Number: 3376

 Strong's Number: 3376 [ <<= || =>> ]
Transliterated: Yir'iyayh
Phonetic: yir-ee-yaw'

Text: from 3373 and 3050; fearful of Jah; Jirijah, an Israelite:

KJV -Irijah.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 37:13 | Jeremiah 37:14 |


Strong's Number: 3377

 Strong's Number: 3377 [ <<= || =>> ]
Transliterated: Yareb
Phonetic: yaw-rabe'

Text: from 7378; he will contend; Jareb, a symbolical name for Assyria:

KJV -Jareb. Compare 3402.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3378

 Strong's Number: 3378 [ <<= || =>> ]
Transliterated: Yrubba`al
Phonetic: yer-oob-bah'-al

Text: from 7378 and 1168; Baal will contend; Jerubbaal, a symbol. name of Gideon:

KJV -Jerubbaal.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 19:12 | Judges 6:32 | Judges 7:1 | Judges 8:29 | Judges 8:35 | Judges 9:1 | Judges 9:2 | Judges 9:5 | Judges 9:16 | Judges 9:19 | Judges 9:24 | Judges 9:28 | Judges 9:57 | 1 Samuel 12:11 |


Strong's Number: 3379

 Strong's Number: 3379 [ <<= || =>> ]
Transliterated: Yarob`am
Phonetic: yaw-rob-awm'

Text: from 7378 and 5971; (the) people will contend; Jarobam, the name of two Israelite kings:

KJV -Jeroboam.

This word was found 115 times in the Old Testament KJV Bible.
1 Kings 11:26 | 1 Kings 11:28 | 1 Kings 11:29 | 1 Kings 11:31 | 1 Kings 11:40 | 1 Kings 12:2 | 1 Kings 12:3 | 1 Kings 12:12 | 1 Kings 12:15 | 1 Kings 12:20 | 1 Kings 12:25 | 1 Kings 12:26 | 1 Kings 12:32 | 1 Kings 13:1 | 1 Kings 13:4 | 1 Kings 13:33 | 1 Kings 13:34 | 1 Kings 14:1 | 1 Kings 14:2 | 1 Kings 14:4 | 1 Kings 14:5 | 1 Kings 14:6 | 1 Kings 14:7 | 1 Kings 14:10 | 1 Kings 14:13 | 1 Kings 14:14 | 1 Kings 14:16 | 1 Kings 14:17 | 1 Kings 14:19 | 1 Kings 14:20 | 1 Kings 14:30 | 1 Kings 15:1 | 1 Kings 15:6 | 1 Kings 15:7 | 1 Kings 15:25 | 1 Kings 15:29 | 1 Kings 15:30 | 1 Kings 15:34 | 1 Kings 16:2 | 1 Kings 16:3 | 1 Kings 16:7 | 1 Kings 16:19 | 1 Kings 16:26 | 1 Kings 16:31 | 1 Kings 21:22 | 1 Kings 22:52 | 2 Kings 3:3 | 2 Kings 9:9 | 2 Kings 10:29 | 2 Kings 10:31 | 2 Kings 13:2 | 2 Kings 13:6 | 2 Kings 13:11 | 2 Kings 13:13 | 2 Kings 14:16 | 2 Kings 14:23 | 2 Kings 14:24 | 2 Kings 14:27 | 2 Kings 14:28 | 2 Kings 14:29 | 2 Kings 15:1 | 2 Kings 15:8 | 2 Kings 15:9 | 2 Kings 15:18 | 2 Kings 15:24 | 2 Kings 15:28 | 2 Kings 17:21 | 2 Kings 17:22 | 2 Kings 23:15 | 1 Chronicles 5:17 | 2 Chronicles 9:29 | 2 Chronicles 10:2 | 2 Chronicles 10:3 | 2 Chronicles 10:12 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 11:4 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 13:1 | 2 Chronicles 13:2 | 2 Chronicles 13:3 | 2 Chronicles 13:4 | 2 Chronicles 13:6 | 2 Chronicles 13:8 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | Hosea 1:1 | Amos 1:1 | Amos 7:9 | Amos 7:10 | Amos 7:11 |


Strong's Number: 3380

 Strong's Number: 3380 [ <<= || =>> ]
Transliterated: Yrubbesheth
Phonetic: yer-oob-beh'-sheth

Text: from 7378 and 1322; shame (i.e. the idol) will contend; Jerubbesheth, a symbol. name for Gideon: -Jerubbesheth.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 11:21 | 2 Kings 21:15 |


Strong's Number: 3381

 Strong's Number: 3381 [ <<= || =>> ]
Transliterated: yarad
Phonetic: yaw-rad'

Text: a primitive root; to descend (literally, to go downwards; or conventionally to a lower region, as the shore, a boundary, the enemy, etc.; or figuratively, to fall); causatively, to bring down (in all the above applications); -X abundantly, bring down, carry down, cast down, (cause to) come(-ing) down, fall (down), get down, go(-ing) down(-ward), hang down, X indeed, let down, light (down), put down (off), (cause to, let) run down, sink, subdue, take down.

This word was found 421 times in the Old Testament KJV Bible.


Strong's Number: 3382

 Strong's Number: 3382 [ <<= || =>> ]
Transliterated: Yered
Phonetic: yeh'-red

Text: from 3381; a descent; Jered, the name of an antediluvian, and of an Israelite:

KJV -Jared.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 5:15 | Genesis 5:16 | Genesis 5:18 | Genesis 5:19 | Genesis 5:20 | 1 Chronicles 1:2 | 1 Chronicles 4:18 | Psalms 28:1 |


Strong's Number: 3383

 Strong's Number: 3383 [ <<= || =>> ]
Transliterated: Yarden
Phonetic: yar-dane'

Text: from 3381; a descender; Jarden, the principal river of Palestine:

KJV -Jordan.

This word was found 201 times in the Old Testament KJV Bible.
Genesis 13:10 | Genesis 13:11 | Genesis 32:10 | Genesis 50:10 | Genesis 50:11 | Numbers 13:29 | Numbers 22:1 | Numbers 26:3 | Numbers 26:63 | Numbers 31:12 | Numbers 32:5 | Numbers 32:19 | Numbers 32:21 | Numbers 32:29 | Numbers 32:32 | Numbers 33:48 | Numbers 33:49 | Numbers 33:50 | Numbers 33:51 | Numbers 34:12 | Numbers 34:15 | Numbers 35:1 | Numbers 35:10 | Numbers 35:14 | Numbers 36:13 | Deuteronomy 1:1 | Deuteronomy 1:5 | Deuteronomy 2:29 | Deuteronomy 3:8 | Deuteronomy 3:17 | Deuteronomy 3:20 | Deuteronomy 3:25 | Deuteronomy 3:27 | Deuteronomy 4:21 | Deuteronomy 4:22 | Deuteronomy 4:26 | Deuteronomy 4:41 | Deuteronomy 4:46 | Deuteronomy 4:47 | Deuteronomy 4:49 | Deuteronomy 9:1 | Deuteronomy 11:30 | Deuteronomy 11:31 | Deuteronomy 12:10 | Deuteronomy 27:2 | Deuteronomy 27:4 | Deuteronomy 27:12 | Deuteronomy 30:18 | Deuteronomy 31:2 | Deuteronomy 31:13 | Deuteronomy 32:47 | Joshua 1:2 | Joshua 1:11 | Joshua 1:14 | Joshua 1:15 | Joshua 2:7 | Joshua 2:10 | Joshua 3:1 | Joshua 3:8 | Joshua 3:11 | Joshua 3:13 | Joshua 3:14 | Joshua 3:15 | Joshua 3:17 | Joshua 4:1 | Joshua 4:3 | Joshua 4:5 | Joshua 4:7 | Joshua 4:8 | Joshua 4:9 | Joshua 4:10 | Joshua 4:16 | Joshua 4:17 | Joshua 4:18 | Joshua 4:19 | Joshua 4:20 | Joshua 4:22 | Joshua 4:23 | Joshua 5:1 | Joshua 7:7 | Joshua 9:1 | Joshua 9:10 | Joshua 12:1 | Joshua 12:7 | Joshua 13:8 | Joshua 13:23 | Joshua 13:27 | Joshua 13:32 | Joshua 14:3 | Joshua 15:5 | Joshua 15:63 | Joshua 16:1 | Joshua 16:7 | Joshua 17:5 | Joshua 18:7 | Joshua 18:12 | Joshua 18:19 | Joshua 18:20 | Joshua 19:22 | Joshua 19:33 | Joshua 19:34 | Joshua 20:8 | Joshua 22:4 | Joshua 22:7 | Joshua 22:10 | Joshua 22:11 | Joshua 22:25 | Joshua 23:4 | Joshua 24:8 | Joshua 24:11 | Judges 3:28 | Judges 5:17 | Judges 7:24 | Judges 7:25 | Judges 8:4 | Judges 10:8 | Judges 10:9 | Judges 11:13 | Judges 11:22 | Judges 12:5 | Judges 12:6 | 1 Samuel 13:7 | 1 Samuel 31:7 | 2 Samuel 2:29 | 2 Samuel 5:6 | 2 Samuel 10:17 | 2 Samuel 17:22 | 2 Samuel 17:24 | 2 Samuel 19:15 | 2 Samuel 19:17 | 2 Samuel 19:18 | 2 Samuel 19:31 | 2 Samuel 19:34 | 2 Samuel 19:36 | 2 Samuel 19:39 | 2 Samuel 19:41 | 2 Samuel 20:2 | 2 Samuel 24:5 | 1 Kings 2:8 | 1 Kings 7:46 | 1 Kings 17:3 | 1 Kings 17:5 | 2 Kings 2:6 | 2 Kings 2:7 | 2 Kings 2:13 | 2 Kings 5:10 | 2 Kings 5:14 | 2 Kings 6:2 | 2 Kings 6:4 | 2 Kings 7:15 | 2 Kings 10:33 | 2 Kings 16:5 | 1 Chronicles 6:78 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 4:17 | Nehemiah 2:12 | Nehemiah 6:7 | Nehemiah 11:1 | Job 40:23 | Psalms 42:6 | Psalms 114:3 | Psalms 114:5 | Psalms 143:7 | Isaiah 9:1 | Jeremiah 12:5 | Jeremiah 49:19 | Jeremiah 50:44 | Ezekiel 47:18 | Zechariah 11:3 | Zechariah 14:14 |


Strong's Number: 3384

 Strong's Number: 3384 [ <<= || =>> ]
Transliterated: yarah
Phonetic: yaw-raw'

Text: or (2 Chr. 26:15) yara; {yaw-raw'}; a primitive root; properly, to flow as water (i.e. to rain); transitively, to lay or throw (especially an arrow, i.e. to shoot); figuratively, to point out (as if by aiming the finger), to teach:

KJV -(+) archer, cast, direct, inform, instruct, lay, shew, shoot, teach(-er,-ing), through.

This word was found 87 times in the Old Testament KJV Bible.
Genesis 46:28 | Exodus 4:12 | Exodus 4:15 | Exodus 15:4 | Exodus 19:13 | Numbers 21:30 | Deuteronomy 24:8 | Deuteronomy 33:10 | Joshua 18:6 | Judges 13:8 | 1 Samuel 12:23 | 1 Samuel 20:20 | 1 Samuel 20:36 | 1 Samuel 20:37 | 1 Samuel 31:3 | 2 Samuel 11:24 | 1 Kings 8:36 | 2 Kings 12:2 | 2 Kings 13:17 | 2 Kings 17:27 | 2 Kings 17:28 | 2 Kings 19:32 | 1 Chronicles 10:3 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Job 6:24 | Job 8:10 | Job 12:7 | Job 12:8 | Job 27:11 | Job 30:19 | Job 34:32 | Job 38:6 | Psalms 11:2 | Psalms 25:4 | Psalms 25:5 | Psalms 25:8 | Psalms 25:9 | Psalms 25:12 | Psalms 27:11 | Psalms 45:4 | Psalms 51:13 | Psalms 64:4 | Psalms 64:7 | Psalms 86:11 | Psalms 119:12 | Psalms 119:26 | Psalms 119:33 | Psalms 119:64 | Psalms 119:66 | Psalms 119:68 | Psalms 119:102 | Psalms 119:108 | Psalms 119:124 | Psalms 119:135 | Psalms 143:10 | Proverbs 4:4 | Proverbs 4:11 | Proverbs 6:13 | Proverbs 26:18 | Proverbs 31:1 | Isaiah 2:3 | Isaiah 28:9 | Isaiah 28:26 | Isaiah 37:33 | Isaiah 40:13 | Isaiah 40:14 | Jeremiah 2:19 | Ezekiel 44:23 | Hosea 6:3 | Hosea 10:12 | Micah 3:11 | Micah 4:2 | Habakkuk 2:18 | Habakkuk 2:19 |


Strong's Number: 3385

 Strong's Number: 3385 [ <<= || =>> ]
Transliterated: Yruw'el
Phonetic: yer-oo-ale'

Text: from 3384 and 410; founded of God; Jeruel, a place in Palestine:

KJV -Jeruel.

This word was found 23 times in the Old Testament KJV Bible.
2 Samuel 17:16 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 |


Strong's Number: 3386

 Strong's Number: 3386 [ <<= || =>> ]
Transliterated: Yarowach
Phonetic: yaw-ro'-akh

Text: perhaps denominative from 3394; (born at the) new moon; Jaroach, an Israelite:

KJV -Jaroah.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 11:9 | Deuteronomy 1:25 | 2 Kings 7:17 | 1 Chronicles 5:14 | 2 Chronicles 7:3 |


Strong's Number: 3387

 Strong's Number: 3387 [ <<= || =>> ]
Transliterated: yarowq
Phonetic: yaw-roke'

Text: from 3417; green, i.e. an herb:

KJV -green thing.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 38:1 | Genesis 43:7 | Deuteronomy 10:22 | Joshua 24:4 | Judges 1:9 | Judges 5:11 | Judges 7:4 | Judges 7:5 | 2 Kings 15:33 | Job 39:8 |


Strong's Number: 3388

 Strong's Number: 3388 [ <<= || =>> ]
Transliterated: Yruwsha'
Phonetic: yer-oo-shaw'

Text: or Yaruwshah {yer-oo-shaw'} feminine passive participle of 3423; possessed; Jerusha or Jerushah, as Israelitess:

KJV -Jerusha, Jerushah.

This word was found 2 times in the Old Testament KJV Bible.
2 Chronicles 27:1 | Job 2:9 |


Strong's Number: 3389

 Strong's Number: 3389 [ <<= || =>> ]
Transliterated: Yruwshalaim
Phonetic: yer-oo-shaw-lah'-im

Text: rarely Yruwshalayim {yer-oo- shaw-lah'-yim}; a dual (in allusion to its two main hills [the true pointing, at least of the former reading, seems to be that of 3390]); probably from (the passive participle of) 3384 and 7999; founded peaceful; Jerushalaim or Jerushalem, the capital city of Palestine:

KJV -Jerusalem.

This word was found 773 times in the Old Testament KJV Bible.


Strong's Number: 3390

 Strong's Number: 3390 [ <<= || =>> ]
Transliterated: Yruwshalem
Phonetic: yer-oo-shaw-lame'

Text: (Chald)

This word was found 25 times in the Old Testament KJV Bible.
Ezra 4:8 | Ezra 4:12 | Ezra 4:20 | Ezra 4:23 | Ezra 4:24 | Ezra 5:1 | Ezra 5:2 | Ezra 5:14 | Ezra 5:15 | Ezra 5:16 | Ezra 5:17 | Ezra 6:3 | Ezra 6:5 | Ezra 6:9 | Ezra 6:12 | Ezra 6:18 | Ezra 7:13 | Ezra 7:14 | Ezra 7:15 | Ezra 7:16 | Ezra 7:17 | Ezra 7:19 | Daniel 5:2 | Daniel 5:3 | Daniel 6:10 |


Strong's Number: 3391

 Strong's Number: 3391 [ <<= || =>> ]
Transliterated: yerach
Phonetic: yeh'-rakh

Text: from a unused root of uncertain signification; a lunation, i.e. month:

KJV -month, moon.

This word was found 46 times in the Old Testament KJV Bible.
Exodus 2:2 | Deuteronomy 33:14 | Judges 11:37 | Judges 11:39 | Judges 19:2 | 2 Samuel 2:11 | 2 Samuel 5:5 | 2 Samuel 24:8 | 2 Samuel 24:13 | 1 Kings 5:14 | 1 Kings 11:16 | 2 Kings 15:8 | 2 Kings 23:31 | 2 Kings 24:8 | 1 Chronicles 3:4 | 1 Chronicles 13:14 | 1 Chronicles 21:12 | 1 Chronicles 21:13 | 1 Chronicles 21:14 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 36:2 | 2 Chronicles 36:9 | Esther 2:12 | Job 3:6 | Job 7:3 | Job 29:2 | Job 39:2 | Isaiah 60:20 | Ezekiel 39:12 | Ezekiel 39:14 | Amos 4:7 |


Strong's Number: 3392

 Strong's Number: 3392 [ <<= || =>> ]
Transliterated: Yerach
Phonetic: yeh'-rakh

Text: the same as 3391; Jerach, an Arabian patriarch:

KJV -Jerah.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 10:26 | 1 Chronicles 1:20 |


Strong's Number: 3393

 Strong's Number: 3393 [ <<= || =>> ]
Transliterated: yrach
Phonetic: yeh-rakh'

Text: (Aramaic) corresponding to 3391; a month:

KJV -month.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 6:15 | Daniel 4:29 |


Strong's Number: 3394

 Strong's Number: 3394 [ <<= || =>> ]
Transliterated: yareach
Phonetic: yaw-ray'-akh

Text: from the same as 3391; the moon:

KJV -moon. *** Yrechow. See 3405.

This word was found 29 times in the Old Testament KJV Bible.
Genesis 37:9 | Deuteronomy 4:19 | Deuteronomy 17:3 | Joshua 10:12 | Joshua 10:13 | 2 Kings 23:5 | Job 25:5 | Job 31:26 | Psalms 8:3 | Psalms 72:5 | Psalms 72:7 | Psalms 89:37 | Psalms 104:19 | Psalms 121:6 | Psalms 136:9 | Psalms 148:3 | Ecclesiastes 12:2 | Isaiah 13:10 | Isaiah 24:23 | Isaiah 30:26 | Isaiah 40:28 | Isaiah 60:19 | Jeremiah 8:2 | Jeremiah 31:35 | Ezekiel 32:7 | Joel 2:10 | Joel 2:31 | Joel 3:15 | Habakkuk 3:11 |


Strong's Number: 3395

 Strong's Number: 3395 [ <<= || =>> ]
Transliterated: Yrocham
Phonetic: yer-o-khawm'

Text: from 7355; compassionate; Jerocham, the name of seven or eight Israelites:

KJV -Jeroham.

This word was found 22 times in the Old Testament KJV Bible.
1 Samuel 1:1 | 1 Chronicles 6:27 | 1 Chronicles 6:34 | 1 Chronicles 8:27 | 1 Chronicles 9:8 | 1 Chronicles 9:12 | 1 Chronicles 12:7 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 23:1 | Nehemiah 11:12 |


Strong's Number: 3396

 Strong's Number: 3396 [ <<= || =>> ]
Transliterated: Yrachm'el
Phonetic: yer-akh-meh-ale'

Text: from 7355 and 410; God will compassionate; Jerachmeel, the name of three Israelites:

KJV -Jerahmeel.

This word was found 6 times in the Old Testament KJV Bible.
1 Chronicles 2:26 | 1 Chronicles 2:42 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | Jeremiah 36:26 |


Strong's Number: 3397

 Strong's Number: 3397 [ <<= || =>> ]
Transliterated: Yrachm'eliy
Phonetic: yer-akh-meh-ay-lee'

Text: patronymically from 3396; a Jerachmeelite or descendant of Jerachmeel:

KJV -Jerahmeelites.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 27:10 | 1 Samuel 30:29 |


Strong's Number: 3398

 Strong's Number: 3398 [ <<= || =>> ]
Transliterated: Yarcha`
Phonetic: yar-khaw'

Text: probably of Egyptian origin; Jarcha, an Egyptian:

KJV -Jarha.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 2:34 | 1 Chronicles 2:35 |


Strong's Number: 3399

 Strong's Number: 3399 [ <<= || =>> ]
Transliterated: yarat
Phonetic: yaw-rat'

Text: a primitive root; to precipitate or hurl (rush) headlong; (intransitively) to be rash:

KJV -be perverse, turn over.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 22:32 | Job 16:11 |


Strong's Number: 3400

 Strong's Number: 3400 [ <<= || =>> ]
Transliterated: Yriy'el
Phonetic: yer-ee-ale'

Text: from 3384 and 410; thrown of God; Jeriel, an Israelite:

KJV -Jeriel. Compare 3385.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:2 |


Strong's Number: 3401

 Strong's Number: 3401 [ <<= || =>> ]
Transliterated: yariyb
Phonetic: yaw-rebe'

Text: from 7378; literally, he will contend; properly, adjective, contentious; used as noun, an adversary:

KJV -that content(-eth), that strive.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 35:1 | Isaiah 49:25 | Jeremiah 18:19 |


Strong's Number: 3402

 Strong's Number: 3402 [ <<= || =>> ]
Transliterated: Yariyb
Phonetic: yaw-rebe'

Text: the same as 3401; Jarib, the name of three Israelites:

KJV -Jarib.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 4:24 | Ezra 8:16 |


Strong's Number: 3403

 Strong's Number: 3403 [ <<= || =>> ]
Transliterated: Yriybay
Phonetic: yer-eeb-ah'ee

Text: from 3401; contentious; Jeribai, an Israelite:

KJV -Jeribai.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 3404

 Strong's Number: 3404 [ <<= || =>> ]
Transliterated: Yriyah
Phonetic: yer-ee-yaw'

Text: or Yriyahuw {yer-ee-yaw'-hoo}; from 3384 and 3050; Jah will throw; Jerijah, an Israelite:

KJV -Jeriah, Jerijah.

This word was found 25 times in the Old Testament KJV Bible.
1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 26:31 | 1 Chronicles 26:32 |


Strong's Number: 3405

 Strong's Number: 3405 [ <<= || =>> ]
Transliterated: Yriychow
Phonetic: yer-ee-kho'

Text: or Yrechow {yer-ay-kho'}; or variation (1 Kings 16:34) Yriychoh {yer-ee-kho'}; perhaps from 3394; its month; or else from 7306; fragrant; Jericho or Jerecho, a place in Palestine:

KJV -Jericho.

This word was found 65 times in the Old Testament KJV Bible.
Numbers 22:1 | Numbers 26:3 | Numbers 26:63 | Numbers 31:12 | Numbers 33:48 | Numbers 33:50 | Numbers 34:15 | Numbers 35:1 | Numbers 36:13 | Deuteronomy 34:1 | Deuteronomy 34:3 | Joshua 2:1 | Joshua 2:2 | Joshua 2:3 | Joshua 3:16 | Joshua 4:13 | Joshua 4:19 | Joshua 5:10 | Joshua 5:13 | Joshua 6:1 | Joshua 6:2 | Joshua 6:25 | Joshua 6:26 | Joshua 7:2 | Joshua 8:2 | Joshua 9:3 | Joshua 10:1 | Joshua 10:28 | Joshua 10:30 | Joshua 12:9 | Joshua 13:32 | Joshua 16:1 | Joshua 16:7 | Joshua 18:12 | Joshua 18:21 | Joshua 20:8 | Joshua 24:11 | 2 Samuel 10:5 | 1 Kings 16:34 | 2 Kings 2:4 | 2 Kings 2:5 | 2 Kings 2:15 | 2 Kings 2:18 | 2 Kings 25:5 | 1 Chronicles 6:78 | 1 Chronicles 19:5 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Ezra 2:34 | Nehemiah 3:2 | Nehemiah 7:36 | Job 34:2 | Jeremiah 39:5 | Jeremiah 52:8 |


Strong's Number: 3406

 Strong's Number: 3406 [ <<= || =>> ]
Transliterated: Yriymowth
Phonetic: yer-ee-mohth'

Text: or Yreymowth {yer-ay-mohth'}; or Yremowth {yer-ay-mohth'}; feminine plural from 7311; elevations; Jerimoth or Jeremoth, the name of twelve Israelites:

KJV -Jermoth, Jerimoth, and Ramoth [from the margin].

This word was found 61 times in the Old Testament KJV Bible.
1 Chronicles 2:18 | 1 Chronicles 7:7 | 1 Chronicles 7:8 | 1 Chronicles 8:14 | 1 Chronicles 12:5 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 25:4 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Ezra 10:26 | Ezra 10:27 |


Strong's Number: 3407

 Strong's Number: 3407 [ <<= || =>> ]
Transliterated: yriy`ah
Phonetic: yer-ee-aw'

Text: from 3415; a hanging (as tremulous):

KJV -curtain.

This word was found 33 times in the Old Testament KJV Bible.
Genesis 13:12 | Exodus 26:1 | Exodus 26:2 | Exodus 26:3 | Exodus 26:4 | Exodus 26:5 | Exodus 26:6 | Exodus 26:7 | Exodus 26:8 | Exodus 26:9 | Exodus 26:10 | Exodus 26:12 | Exodus 26:13 | Exodus 36:8 | Exodus 36:9 | Exodus 36:10 | Exodus 36:11 | Exodus 36:12 | Exodus 36:13 | Exodus 36:14 | Exodus 36:15 | Exodus 36:16 | Exodus 36:17 | Numbers 4:25 | 2 Samuel 7:2 | 1 Chronicles 17:1 | Psalms 104:2 | Song of Solomon 1:5 | Isaiah 54:2 | Jeremiah 4:20 | Jeremiah 10:20 | Jeremiah 49:29 | Habakkuk 3:7 |


Strong's Number: 3408

 Strong's Number: 3408 [ <<= || =>> ]
Transliterated: Yriy`owth
Phonetic: yer-ee-ohth'

Text: plural of 3407; curtains; Jerioth, an Israelitess:

KJV -Jerioth.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3409

 Strong's Number: 3409 [ <<= || =>> ]
Transliterated: yarek
Phonetic: yaw-rake'

Text: from an unused root meaning to be soft; the thigh (from its fleshy softness); by euphem. the generative parts; figuratively, a shank, flank, side:

KJV -X body, loins, shaft, side, thigh.

This word was found 32 times in the Old Testament KJV Bible.
Genesis 24:2 | Genesis 24:9 | Genesis 32:25 | Genesis 32:31 | Genesis 32:32 | Genesis 46:26 | Genesis 47:29 | Exodus 1:5 | Exodus 32:27 | Exodus 40:22 | Exodus 40:24 | Numbers 5:21 | Numbers 5:27 | Deuteronomy 33:11 | Judges 3:16 | Judges 3:21 | Judges 8:30 | Judges 15:8 | 2 Samuel 20:8 | 1 Kings 18:46 | Job 31:20 | Psalms 45:3 | Song of Solomon 3:8 | Song of Solomon 7:1 | Isaiah 11:5 | Jeremiah 13:11 | Jeremiah 30:6 | Jeremiah 31:19 | Ezekiel 1:27 | Ezekiel 8:2 | Ezekiel 21:12 | Daniel 10:5 |


Strong's Number: 3410

 Strong's Number: 3410 [ <<= || =>> ]
Transliterated: yarka'
Phonetic: yar-kaw'

Text: (Aramaic) corresponding to 3411; a thigh:

KJV -thigh.

This word was found 3 times in the Old Testament KJV Bible.
1 Chronicles 3:21 | Nehemiah 11:7 | Daniel 2:32 |


Strong's Number: 3411

 Strong's Number: 3411 [ <<= || =>> ]
Transliterated: yrekah
Phonetic: yer-ay-kaw'

Text: feminine of 3409; properly, the flank; but used only figuratively, the rear or recess:

KJV -border, coast, part, quarter, side.

This word was found 24 times in the Old Testament KJV Bible.
Genesis 49:13 | Exodus 26:23 | Exodus 26:27 | Exodus 36:27 | Exodus 36:28 | Exodus 36:32 | Judges 11:20 | Judges 19:1 | Judges 19:18 | 1 Samuel 24:3 | 1 Kings 6:16 | 2 Kings 19:23 | Psalms 128:3 | Jeremiah 6:22 | Jeremiah 25:32 | Jeremiah 31:8 | Jeremiah 50:41 | Ezekiel 32:23 | Ezekiel 38:6 | Ezekiel 38:15 | Ezekiel 39:2 | Ezekiel 46:19 | Amos 6:10 | Jonah 1:5 |


Strong's Number: 3412

 Strong's Number: 3412 [ <<= || =>> ]
Transliterated: Yarmuwth
Phonetic: yar-mooth'

Text: from 7311; elevation; Jarmuth, the name of two places in Palestine:

KJV -Jarmuth.

Yremowth. See 3406.

This word was found 9 times in the Old Testament KJV Bible.
Joshua 10:3 | Joshua 10:5 | Joshua 10:23 | Joshua 12:11 | Joshua 15:35 | Joshua 21:29 | 2 Samuel 22:3 | Ezra 10:18 | Nehemiah 11:29 |


Strong's Number: 3413

 Strong's Number: 3413 [ <<= || =>> ]
Transliterated: Yremay
Phonetic: yer-ay-mah'-ee

Text: from 7311; elevated; Jeremai, an Israelite: -Jeremai.

This word was found 4 times in the Old Testament KJV Bible.
1 Samuel 26:7 | 1 Kings 18:27 | Ezra 10:33 | Daniel 12:2 |


Strong's Number: 3414

 Strong's Number: 3414 [ <<= || =>> ]
Transliterated: Yirmyah
Phonetic: yir-meh-yaw'

Text: or Yirmyahuw {yir-meh-yaw'-hoo}; from 7311 and 3050; Jah will rise; Jirmejah, the name of eight or nine Israelites:

KJV -Jeremiah.

This word was found 173 times in the Old Testament KJV Bible.
2 Kings 23:31 | 2 Kings 24:18 | 1 Chronicles 5:24 | 1 Chronicles 12:4 | 1 Chronicles 12:10 | 1 Chronicles 12:11 | 1 Chronicles 12:12 | 1 Chronicles 12:13 | 1 Chronicles 12:14 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | 2 Chronicles 36:12 | 2 Chronicles 36:13 | 2 Chronicles 36:14 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 1:1 | Nehemiah 10:2 | Nehemiah 12:1 | Nehemiah 12:12 | Nehemiah 12:34 | Jeremiah 1:1 | Jeremiah 1:11 | Jeremiah 7:1 | Jeremiah 11:1 | Jeremiah 14:1 | Jeremiah 18:1 | Jeremiah 18:18 | Jeremiah 19:14 | Jeremiah 20:1 | Jeremiah 20:2 | Jeremiah 20:3 | Jeremiah 21:1 | Jeremiah 21:3 | Jeremiah 24:3 | Jeremiah 25:1 | Jeremiah 25:2 | Jeremiah 25:13 | Jeremiah 26:7 | Jeremiah 26:8 | Jeremiah 26:9 | Jeremiah 26:12 | Jeremiah 26:20 | Jeremiah 26:24 | Jeremiah 27:1 | Jeremiah 28:5 | Jeremiah 28:6 | Jeremiah 28:10 | Jeremiah 28:11 | Jeremiah 28:12 | Jeremiah 28:15 | Jeremiah 29:1 | Jeremiah 29:27 | Jeremiah 29:29 | Jeremiah 29:30 | Jeremiah 30:1 | Jeremiah 32:1 | Jeremiah 32:2 | Jeremiah 32:6 | Jeremiah 32:26 | Jeremiah 33:1 | Jeremiah 33:19 | Jeremiah 33:23 | Jeremiah 34:1 | Jeremiah 34:6 | Jeremiah 34:8 | Jeremiah 34:12 | Jeremiah 35:1 | Jeremiah 35:3 | Jeremiah 35:12 | Jeremiah 35:18 | Jeremiah 36:1 | Jeremiah 36:4 | Jeremiah 36:5 | Jeremiah 36:8 | Jeremiah 36:10 | Jeremiah 36:19 | Jeremiah 36:26 | Jeremiah 36:27 | Jeremiah 36:32 | Jeremiah 37:2 | Jeremiah 37:3 | Jeremiah 37:4 | Jeremiah 37:6 | Jeremiah 37:12 | Jeremiah 37:13 | Jeremiah 37:14 | Jeremiah 37:15 | Jeremiah 37:16 | Jeremiah 37:17 | Jeremiah 37:18 | Jeremiah 37:21 | Jeremiah 38:1 | Jeremiah 38:6 | Jeremiah 38:7 | Jeremiah 38:9 | Jeremiah 38:10 | Jeremiah 38:11 | Jeremiah 38:12 | Jeremiah 38:13 | Jeremiah 38:14 | Jeremiah 38:15 | Jeremiah 38:16 | Jeremiah 38:17 | Jeremiah 38:19 | Jeremiah 38:20 | Jeremiah 38:24 | Jeremiah 38:27 | Jeremiah 38:28 | Jeremiah 39:11 | Jeremiah 39:14 | Jeremiah 39:15 | Jeremiah 40:1 | Jeremiah 40:2 | Jeremiah 40:6 | Jeremiah 42:2 | Jeremiah 42:4 | Jeremiah 42:5 | Jeremiah 42:7 | Jeremiah 43:1 | Jeremiah 43:2 | Jeremiah 43:6 | Jeremiah 43:8 | Jeremiah 44:1 | Jeremiah 44:15 | Jeremiah 44:20 | Jeremiah 44:24 | Jeremiah 45:1 | Jeremiah 46:1 | Jeremiah 46:13 | Jeremiah 47:1 | Jeremiah 49:34 | Jeremiah 50:1 | Jeremiah 51:59 | Jeremiah 51:60 | Jeremiah 51:61 | Jeremiah 51:64 | Jeremiah 52:1 | Daniel 9:2 |


Strong's Number: 3415

 Strong's Number: 3415 [ <<= || =>> ]
Transliterated: yara`
Phonetic: yaw-rah'

Text: a primitive root; properly, to be broken up (with any violent action) i.e. (figuratively) to fear:

KJV -be grevious [only Isa. 15:4; the rest belong to 7489].

This word was found 15 times in the Old Testament KJV Bible.
Genesis 21:12 | Genesis 38:10 | Genesis 48:17 | Deuteronomy 28:54 | Deuteronomy 28:56 | 1 Samuel 8:6 | 1 Samuel 18:8 | 2 Samuel 11:25 | 2 Samuel 20:6 | 1 Chronicles 21:7 | Nehemiah 2:10 | Nehemiah 13:8 | Psalms 106:32 | Isaiah 15:4 | Isaiah 59:15 |


Strong's Number: 3416

 Strong's Number: 3416 [ <<= || =>> ]
Transliterated: Yirp'el
Phonetic: yir-peh-ale'

Text: from 7495 and 410; God will heal; Jirpeel, a place in Palestine:

KJV -Irpeel.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 23:8 | Joshua 18:27 | Judges 8:19 | 1 Kings 3:22 |


Strong's Number: 3417

 Strong's Number: 3417 [ <<= || =>> ]
Transliterated: yaraq
Phonetic: yaw-rak'

Text: a primitive root; to spit:

KJV -X but, spit.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 26:5 | Numbers 12:14 | Deuteronomy 25:9 |


Strong's Number: 3418

 Strong's Number: 3418 [ <<= || =>> ]
Transliterated: yereq
Phonetic: yeh'-rek

Text: from 3417 (in the sense of vacuity of color); properly, pallor, i.e. hence, the yellowish green of young and sickly vegetation; concretely, verdure, i.e. grass or vegetation:

KJV -grass, green (thing).

This word was found 22 times in the Old Testament KJV Bible.
Genesis 1:30 | Genesis 9:3 | Exodus 10:15 | Numbers 22:4 | 2 Kings 16:4 | 2 Kings 17:10 | 2 Kings 19:26 | 2 Chronicles 28:4 | Psalms 37:2 | Psalms 58:9 | Isaiah 15:6 | Isaiah 57:5 | Jeremiah 2:20 | Jeremiah 3:6 | Jeremiah 3:13 | Jeremiah 11:16 | Jeremiah 12:4 | Jeremiah 17:2 | Jeremiah 17:8 | Ezekiel 6:13 | Ezekiel 17:24 | Hosea 14:8 |


Strong's Number: 3419

 Strong's Number: 3419 [ <<= || =>> ]
Transliterated: yaraq
Phonetic: yaw-rawk'

Text: from the same as 3418; properly, green; concretely, a vegetable:

KJV -green, herbs.

Yarqown. See 4313.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 21:2 |


Strong's Number: 3420

 Strong's Number: 3420 [ <<= || =>> ]
Transliterated: yeraqown
Phonetic: yay-raw-kone'

Text: from 3418; paleness, whether of persons (from fright), or of plants (from drought):

KJV -greenish, yellow.

This word was found 8 times in the Old Testament KJV Bible.
Deuteronomy 28:22 | 1 Kings 8:37 | 2 Chronicles 6:28 | Job 41:17 | Psalms 35:8 | Jeremiah 30:6 | Amos 4:9 | Haggai 2:17 |


Strong's Number: 3421

 Strong's Number: 3421 [ <<= || =>> ]
Transliterated: Yorq`am
Phonetic: yor-keh-awm'

Text: from 7324 and 5971; people will be poured forth; Jorkeam, a place in Palestine:

KJV -Jorkeam.

This word was found 3 times in the Old Testament KJV Bible.
1 Chronicles 2:44 | Ezra 10:18 | Psalms 53:2 |


Strong's Number: 3422

 Strong's Number: 3422 [ <<= || =>> ]
Transliterated: yraqraq
Phonetic: yer-ak-rak'

Text: from the same as 3418; yellowishness: -greenish, yellow.

This word was found 4 times in the Old Testament KJV Bible.
Leviticus 13:49 | Leviticus 14:37 | 2 Chronicles 33:3 | Psalms 68:13 |


Strong's Number: 3423

 Strong's Number: 3423 [ <<= || =>> ]
Transliterated: yarash
Phonetic: yaw-rash'

Text: or yaresh {yaw-raysh'}; a primitive root; to occupy (by driving out previous tenants, and possessing in their place); by implication, to seize, to rob, to inherit; also to expel, to impoverish, to ruin:

KJV -cast out, consume, destroy, disinherit, dispossess, drive(-ing) out, enjoy, expel, X without fail, (give to, leave for) inherit(-ance, -or) + magistrate, be (make) poor, come to poverty, (give to, make to) possess, get (have) in (take) possession, seize upon, succeed, X utterly.

This word was found 231 times in the Old Testament KJV Bible.
Genesis 15:3 | Genesis 15:4 | Genesis 15:7 | Genesis 15:8 | Genesis 24:60 | Genesis 28:4 | Genesis 45:11 | Exodus 15:9 | Exodus 23:30 | Exodus 34:24 | Leviticus 20:24 | Leviticus 25:46 | Numbers 14:12 | Numbers 14:24 | Numbers 21:24 | Numbers 21:32 | Numbers 21:35 | Numbers 27:11 | Numbers 32:21 | Numbers 32:41 | Numbers 33:52 | Numbers 33:53 | Numbers 33:55 | Numbers 36:8 | Deuteronomy 1:8 | Deuteronomy 1:21 | Deuteronomy 1:39 | Deuteronomy 2:12 | Deuteronomy 2:21 | Deuteronomy 2:22 | Deuteronomy 2:24 | Deuteronomy 2:31 | Deuteronomy 3:12 | Deuteronomy 3:18 | Deuteronomy 3:20 | Deuteronomy 4:1 | Deuteronomy 4:5 | Deuteronomy 4:14 | Deuteronomy 4:22 | Deuteronomy 4:26 | Deuteronomy 4:38 | Deuteronomy 4:47 | Deuteronomy 5:31 | Deuteronomy 5:33 | Deuteronomy 6:1 | Deuteronomy 6:18 | Deuteronomy 6:19 | Deuteronomy 7:1 | Deuteronomy 7:17 | Deuteronomy 8:1 | Deuteronomy 9:1 | Deuteronomy 9:3 | Deuteronomy 9:4 | Deuteronomy 9:5 | Deuteronomy 9:6 | Deuteronomy 9:23 | Deuteronomy 10:11 | Deuteronomy 11:8 | Deuteronomy 11:11 | Deuteronomy 11:23 | Deuteronomy 11:29 | Deuteronomy 11:31 | Deuteronomy 12:1 | Deuteronomy 12:2 | Deuteronomy 12:29 | Deuteronomy 15:4 | Deuteronomy 16:20 | Deuteronomy 17:14 | Deuteronomy 18:12 | Deuteronomy 18:14 | Deuteronomy 19:1 | Deuteronomy 19:2 | Deuteronomy 19:14 | Deuteronomy 21:1 | Deuteronomy 23:20 | Deuteronomy 25:19 | Deuteronomy 26:1 | Deuteronomy 28:21 | Deuteronomy 28:42 | Deuteronomy 28:63 | Deuteronomy 30:5 | Deuteronomy 30:16 | Deuteronomy 30:18 | Deuteronomy 31:3 | Deuteronomy 31:13 | Deuteronomy 32:47 | Deuteronomy 33:23 | Joshua 1:11 | Joshua 1:15 | Joshua 3:10 | Joshua 8:7 | Joshua 8:27 | Joshua 11:12 | Joshua 11:14 | Joshua 12:1 | Joshua 13:1 | Joshua 13:6 | Joshua 13:12 | Joshua 13:13 | Joshua 14:12 | Joshua 15:63 | Joshua 16:10 | Joshua 17:12 | Joshua 17:13 | Joshua 17:18 | Joshua 18:3 | Joshua 19:47 | Joshua 21:43 | Joshua 23:5 | Joshua 23:13 | Joshua 24:4 | Joshua 24:8 | Judges 1:19 | Judges 1:20 | Judges 1:21 | Judges 1:27 | Judges 1:28 | Judges 1:30 | Judges 1:31 | Judges 1:32 | Judges 1:33 | Judges 2:3 | Judges 2:6 | Judges 2:21 | Judges 2:23 | Judges 3:13 | Judges 11:21 | Judges 11:22 | Judges 11:24 | Judges 12:6 | Judges 14:15 | Judges 16:9 | Judges 18:7 | Judges 18:9 | 2 Samuel 2:16 | 2 Samuel 14:7 | 1 Kings 14:24 | 1 Kings 18:40 | 1 Kings 21:15 | 1 Kings 21:16 | 1 Kings 21:18 | 1 Kings 21:19 | 1 Kings 21:26 | 2 Kings 5:2 | 2 Kings 16:3 | 2 Kings 17:8 | 2 Kings 17:24 | 2 Kings 25:6 | 1 Chronicles 28:8 | 2 Chronicles 8:3 | 2 Chronicles 20:7 | 2 Chronicles 20:11 | 2 Chronicles 20:12 | 2 Chronicles 20:13 | 2 Chronicles 20:14 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 28:3 | 2 Chronicles 28:5 | 2 Chronicles 28:8 | 2 Chronicles 33:2 | Ezra 9:11 | Ezra 9:12 | Nehemiah 9:15 | Nehemiah 9:22 | Nehemiah 9:23 | Job 13:26 | Job 16:12 | Job 20:15 | Psalms 37:9 | Psalms 37:34 | Psalms 44:2 | Psalms 44:3 | Psalms 69:35 | Psalms 83:12 | Psalms 105:44 | Proverbs 20:13 | Proverbs 22:10 | Proverbs 23:21 | Proverbs 30:9 | Proverbs 30:23 | Isaiah 14:21 | Isaiah 34:11 | Isaiah 34:17 | Isaiah 54:3 | Isaiah 57:13 | Isaiah 60:21 | Isaiah 61:7 | Isaiah 65:9 | Jeremiah 8:10 | Jeremiah 26:8 | Jeremiah 30:3 | Jeremiah 49:1 | Jeremiah 49:2 | Ezekiel 7:24 | Ezekiel 33:24 | Ezekiel 33:25 | Ezekiel 33:26 | Ezekiel 35:10 | Ezekiel 36:12 | Hosea 1:6 | Hosea 9:6 | Amos 2:10 | Obadiah 1:17 | Obadiah 1:19 | Obadiah 1:20 | Micah 1:15 | Habakkuk 1:6 | Zechariah 2:12 | Zechariah 9:4 |


Strong's Number: 3424

 Strong's Number: 3424 [ <<= || =>> ]
Transliterated: yreshah
Phonetic: yer-ay-shaw'

Text: from 3423; occupancy:

KJV -possession.

This word was found 1 times in the Old Testament KJV Bible.
Job 33:24 |


Strong's Number: 3425

 Strong's Number: 3425 [ <<= || =>> ]
Transliterated: yrushah
Phonetic: yer-oosh-shaw'

Text: from 3423; something occupied; a conquest; also a patrimony:

KJV -heritage, inheritance, possession.

This word was found 34 times in the Old Testament KJV Bible.
Deuteronomy 2:12 | Deuteronomy 32:49 | Joshua 1:15 | Judges 21:17 | 1 Chronicles 5:10 | 2 Chronicles 20:11 | 2 Chronicles 20:12 | 2 Chronicles 20:13 | 2 Chronicles 20:14 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Psalms 61:5 | Isaiah 63:18 |


Strong's Number: 3426

 Strong's Number: 3426 [ <<= || =>> ]
Transliterated: yesh
Phonetic: yaysh

Text: perhaps from an unused root meaning to stand out, or exist; entity; used adverbially or as a copula for the substantive verb (1961); there is or are (or any other form of the verb to be, as may suit the connection):

KJV -(there) are, (he, it, shall, there, there may, there shall, there should) be, thou do, had, hast, (which) hath, (I, shalt, that) have, (he, it, there) is, substance, it (there) was, (there) were, ye will, thou wilt, wouldest.

This word was found 126 times in the Old Testament KJV Bible.
Genesis 18:24 | Genesis 24:23 | Genesis 28:16 | Genesis 31:29 | Genesis 33:9 | Genesis 33:11 | Genesis 39:4 | Genesis 39:5 | Genesis 39:8 | Genesis 42:1 | Genesis 42:2 | Genesis 43:4 | Genesis 43:7 | Genesis 44:20 | Genesis 44:26 | Genesis 45:11 | Genesis 47:6 | Exodus 17:7 | Exodus 28:7 | Numbers 13:20 | Deuteronomy 15:3 | Deuteronomy 15:7 | Deuteronomy 15:21 | Deuteronomy 17:1 | Deuteronomy 21:15 | Deuteronomy 21:22 | Deuteronomy 22:20 | Deuteronomy 23:10 | Deuteronomy 29:15 | Deuteronomy 29:18 | Judges 4:20 | Judges 6:13 | Judges 18:14 | Judges 19:19 | Ruth 1:12 | Ruth 2:21 | Ruth 3:12 | 1 Samuel 9:11 | 1 Samuel 9:12 | 1 Samuel 14:39 | 1 Samuel 17:46 | 1 Samuel 20:8 | 1 Samuel 21:3 | 1 Samuel 21:4 | 1 Samuel 21:8 | 1 Samuel 23:23 | 2 Samuel 9:1 | 2 Samuel 14:32 | 2 Samuel 19:28 | 2 Samuel 20:15 | 1 Kings 17:12 | 1 Kings 18:10 | 2 Kings 2:16 | 2 Kings 3:12 | 2 Kings 4:2 | 2 Kings 4:13 | 2 Kings 5:8 | 2 Kings 9:15 | 2 Kings 10:15 | 2 Kings 10:23 | 2 Chronicles 15:7 | Ezra 1:3 | Ezra 10:2 | Nehemiah 5:5 | Job 5:1 | Job 6:6 | Job 6:30 | Job 14:7 | Job 25:3 | Job 28:1 | Job 33:23 | Job 33:32 | Job 38:28 | Psalms 58:11 | Psalms 68:27 | Psalms 73:11 | Psalms 76:2 | Psalms 81:15 | Psalms 113:2 | Psalms 118:23 | Psalms 135:17 | Proverbs 12:18 | Proverbs 13:7 | Proverbs 13:23 | Proverbs 14:12 | Proverbs 14:23 | Proverbs 16:25 | Proverbs 18:24 | Proverbs 19:18 | Proverbs 20:15 | Proverbs 23:18 | Proverbs 24:14 | Ecclesiastes 1:10 | Ecclesiastes 2:13 | Ecclesiastes 2:21 | Ecclesiastes 4:8 | Ecclesiastes 4:9 | Ecclesiastes 5:13 | Ecclesiastes 6:1 | Ecclesiastes 6:11 | Ecclesiastes 7:15 | Ecclesiastes 8:6 | Ecclesiastes 8:14 | Ecclesiastes 9:4 | Ecclesiastes 10:5 | Isaiah 15:6 | Isaiah 39:4 | Isaiah 43:8 | Isaiah 44:8 | Jeremiah 5:1 | Jeremiah 5:23 | Jeremiah 14:22 | Jeremiah 23:26 | Jeremiah 27:18 | Jeremiah 30:13 | Jeremiah 31:17 | Jeremiah 35:9 | Jeremiah 37:17 | Jeremiah 41:8 | Lamentations 1:12 | Lamentations 3:29 | Ezekiel 18:3 | Daniel 11:42 | Daniel 11:45 | Jonah 4:11 | Malachi 1:14 |


Strong's Number: 3427

 Strong's Number: 3427 [ <<= || =>> ]
Transliterated: yashab
Phonetic: yaw-shab'

Text: a primitive root; properly, to sit down (specifically as judge. in ambush, in quiet); by implication, to dwell, to remain; causatively, to settle, to marry:

KJV -(make to) abide(-ing), continue, (cause to, make to) dwell(-ing), ease self, endure, establish, X fail, habitation, haunt, (make to) inhabit(-ant), make to keep [house], lurking, X marry(-ing), (bring again to) place, remain, return, seat, set(- tle), (down-)sit(-down, still, -ting down, -ting [place] -uate), take, tarry.

This word was found 1045 times in the Old Testament KJV Bible.


Strong's Number: 3428

 Strong's Number: 3428 [ <<= || =>> ]
Transliterated: Yesheb'ab
Phonetic: yeh-sheb-awb'

Text: from 3427 and 1; seat of (his) father; Jeshebab, an Israelite:

KJV -Jeshebeab.

This word was found 21 times in the Old Testament KJV Bible.
Deuteronomy 11:10 | 1 Chronicles 24:13 | 1 Chronicles 24:14 | 1 Chronicles 24:15 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | Jeremiah 48:14 |


Strong's Number: 3429

 Strong's Number: 3429 [ <<= || =>> ]
Transliterated: Yosheb bash-Shebeth
Phonetic: yo-shabe' bash-sheh'-beth

Text: from the active participle of 3427 and 7674, with a preposition and the article interposed; sitting in the seat; Josheb-bash-Shebeth, an Israelite:

KJV -that sat in the seat.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 23:8 |


Strong's Number: 3430

 Strong's Number: 3430 [ <<= || =>> ]
Transliterated: Yishbow b-Nob
Phonetic: yish-bo'beh-nobe

Text: from 3427 and 5011, with a pronominal suffix and a preposition interposed; his dwelling (is) in Nob; Jishbo-be-Nob, a Philistine:

KJV -Ishbi-benob [from the margin].

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 21:16 |


Strong's Number: 3431

 Strong's Number: 3431 [ <<= || =>> ]
Transliterated: Yishbach
Phonetic: yish-bakh'

Text: from 7623; he will praise; Jishbach, an Israelite:

KJV -Ishbah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:17 |


Strong's Number: 3432

 Strong's Number: 3432 [ <<= || =>> ]
Transliterated: Yashubiy
Phonetic: yaw-shoo-bee'

Text: patronymically from 3437; a Jashubite, or descendant of Jashub:

KJV -Jashubites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:24 |


Strong's Number: 3433

 Strong's Number: 3433 [ <<= || =>> ]
Transliterated: Yashubiy Lechem
Phonetic: yaw-shoo-bee' leh'-khem

Text: from 7725 and 3899; returner of bread; Jashubi-Lechem, an Israelite:

KJV -Jashubi-lehem. [Prob. the text should be pointed Yoshbev Lechem {yo-sheh-bay' leh'-khem}, and rendered "(they were) inhabitants of Lechem," i.e. of Bethlehem (by contraction). Compare 3902].

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:22 |


Strong's Number: 3434

 Strong's Number: 3434 [ <<= || =>> ]
Transliterated: Yashob`am
Phonetic: yaw-shob-awm'

Text: from 7725 and 5971; people will return; Jashobam, the name of two or three Israelites:

KJV -Jashobeam.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 27:2 |


Strong's Number: 3435

 Strong's Number: 3435 [ <<= || =>> ]
Transliterated: Yishbaq
Phonetic: yish-bawk'

Text: from an unused root corresponding to 7662; he will leave; Jishbak, a son of Abraham:

KJV -Ishbak.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 25:2 | 1 Chronicles 1:32 |


Strong's Number: 3436

 Strong's Number: 3436 [ <<= || =>> ]
Transliterated: Yoshbqashah
Phonetic: yosh-bek-aw-shaw'

Text: from 3427 and 7186; a hard seat; Joshbekashah, an Israelite:

KJV -Joshbekashah.

This word was found 24 times in the Old Testament KJV Bible.
Deuteronomy 28:54 | 1 Chronicles 23:7 | 1 Chronicles 23:8 | 1 Chronicles 25:4 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 |


Strong's Number: 3437

 Strong's Number: 3437 [ <<= || =>> ]
Transliterated: Yashuwb
Phonetic: yaw-shoob'

Text: or Yashiyb {yaw-sheeb'}; from 7725; he will return; Jashub, the name of two Israelites:

KJV -Jashub.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 26:24 | 1 Chronicles 7:1 | Ezra 10:29 |


Strong's Number: 3438

 Strong's Number: 3438 [ <<= || =>> ]
Transliterated: Yishvah
Phonetic: yish-vaw'

Text: from 7737; he will level; Jishvah, an Israelite: -Ishvah, Isvah.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 46:17 | 1 Chronicles 7:30 |


Strong's Number: 3439

 Strong's Number: 3439 [ <<= || =>> ]
Transliterated: Yshowchayah
Phonetic: yesh-o-khaw-yaw'

Text: from the same as 3445 and 3050; Jah will empty; Jeshochajah, an Israelite:

KJV -Jeshoaiah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:36 |


Strong's Number: 3440

 Strong's Number: 3440 [ <<= || =>> ]
Transliterated: Yishviy
Phonetic: yish-vee'

Text: from 7737; level; Jishvi, the name of two Israelites:

KJV -Ishuai, Ishvi, Isui, Jesui.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 26:44 | 1 Samuel 14:49 | 1 Chronicles 7:30 |


Strong's Number: 3441

 Strong's Number: 3441 [ <<= || =>> ]
Transliterated: Yishviy
Phonetic: yish-vee'

Text: patronymically from 3440; a Jishvite (collectively) or descendants of Jishvi:

KJV -Jesuites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:44 |


Strong's Number: 3442

 Strong's Number: 3442 [ <<= || =>> ]
Transliterated: Yeshuwa`
Phonetic: yay-shoo'-ah

Text: for 3091; he will save; Jeshua, the name of ten Israelites, also of a place in Palestine:

KJV -Jeshua.

This word was found 52 times in the Old Testament KJV Bible.
1 Chronicles 24:11 | 1 Chronicles 24:12 | 1 Chronicles 24:13 | 1 Chronicles 24:14 | 1 Chronicles 24:15 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Ezra 2:2 | Ezra 2:6 | Ezra 2:36 | Ezra 2:40 | Ezra 3:2 | Ezra 3:8 | Ezra 3:9 | Ezra 4:3 | Ezra 8:33 | Ezra 10:18 | Nehemiah 3:19 | Nehemiah 7:7 | Nehemiah 7:11 | Nehemiah 7:39 | Nehemiah 7:43 | Nehemiah 8:7 | Nehemiah 9:4 | Nehemiah 9:5 | Nehemiah 10:9 | Nehemiah 11:26 | Nehemiah 12:1 | Nehemiah 12:7 | Nehemiah 12:8 | Nehemiah 12:10 |


Strong's Number: 3443

 Strong's Number: 3443 [ <<= || =>> ]
Transliterated: Yeshuwa`
Phonetic: yay-shoo'-ah

Text: (Aramaic) corresponding to 3442:

KJV -Jeshua.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 5:2 |


Strong's Number: 3444

 Strong's Number: 3444 [ <<= || =>> ]
Transliterated: yshuw`ah
Phonetic: yesh-oo'-aw

Text: feminine passive participle of 3467; something saved, i.e. (abstractly) deliverance; hence, aid, victory, prosperity:

KJV -deliverance, health, help(-ing), salvation, save, saving (health), welfare.

This word was found 98 times in the Old Testament KJV Bible.
Genesis 49:18 | Exodus 14:13 | Exodus 15:2 | Deuteronomy 32:15 | 1 Samuel 2:1 | 1 Samuel 14:45 | 2 Samuel 22:36 | 2 Samuel 22:51 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Job 30:15 | Psalms 3:2 | Psalms 3:8 | Psalms 9:14 | Psalms 13:5 | Psalms 14:7 | Psalms 18:35 | Psalms 18:50 | Psalms 20:5 | Psalms 21:1 | Psalms 21:5 | Psalms 22:1 | Psalms 24:5 | Psalms 28:8 | Psalms 35:3 | Psalms 35:9 | Psalms 40:10 | Psalms 40:16 | Psalms 42:5 | Psalms 42:11 | Psalms 43:5 | Psalms 44:4 | Psalms 50:23 | Psalms 51:12 | Psalms 53:6 | Psalms 62:1 | Psalms 67:2 | Psalms 69:13 | Psalms 69:29 | Psalms 70:4 | Psalms 71:15 | Psalms 74:12 | Psalms 78:22 | Psalms 80:2 | Psalms 85:7 | Psalms 85:9 | Psalms 96:2 | Psalms 98:2 | Psalms 98:3 | Psalms 106:4 | Psalms 149:4 | Isaiah 17:10 | Isaiah 25:9 | Isaiah 51:6 | Isaiah 52:10 | Isaiah 59:11 | Isaiah 62:1 | Jonah 2:9 |


Strong's Number: 3445

 Strong's Number: 3445 [ <<= || =>> ]
Transliterated: yeshach
Phonetic: yeh'-shakh

Text: from an unused root meaning to gape (as the empty stomach); hunger:

KJV -casting down.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3446

 Strong's Number: 3446 [ <<= || =>> ]
Transliterated: Yischaq
Phonetic: yis-khawk'

Text: from 7831; he will laugh; Jischak, the heir of Abraham:

KJV -Isaac. Compare 3327.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3447

 Strong's Number: 3447 [ <<= || =>> ]
Transliterated: yashat
Phonetic: yaw-shat'

Text: a primitive root; to extend:

KJV -hold out.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 24:7 | Genesis 24:22 | Numbers 22:41 | Joshua 7:23 | Judges 19:15 | 1 Kings 18:4 | Esther 4:11 | Esther 8:4 | Ezekiel 3:14 | Ezekiel 8:3 | Hosea 12:7 | Amos 7:15 |


Strong's Number: 3448

 Strong's Number: 3448 [ <<= || =>> ]
Transliterated: Yishay
Phonetic: yee-shah'-ee

Text: by Aramaic Iyshay {ee-shah'-ee}; from the same as 3426; extant; Jishai, David's father:

KJV -Jesse.

Yashiyb. See 3437.

This word was found 74 times in the Old Testament KJV Bible.
Deuteronomy 32:2 | Joshua 21:5 | Ruth 4:22 | 1 Samuel 16:1 | 1 Samuel 16:3 | 1 Samuel 16:5 | 1 Samuel 16:8 | 1 Samuel 16:9 | 1 Samuel 16:10 | 1 Samuel 16:11 | 1 Samuel 16:18 | 1 Samuel 16:19 | 1 Samuel 16:20 | 1 Samuel 16:22 | 1 Samuel 17:13 | 1 Samuel 17:17 | 1 Samuel 17:20 | 1 Samuel 17:58 | 1 Samuel 20:30 | 1 Samuel 20:31 | 1 Samuel 22:7 | 1 Samuel 22:8 | 1 Samuel 22:9 | 1 Samuel 22:13 | 1 Samuel 25:10 | 2 Samuel 20:1 | 2 Samuel 23:1 | 1 Kings 12:16 | 1 Chronicles 2:12 | 1 Chronicles 2:13 | 1 Chronicles 10:14 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | Job 11:4 | Psalms 72:20 | Isaiah 11:1 | Isaiah 11:10 | Zechariah 4:9 |


Strong's Number: 3449

 Strong's Number: 3449 [ <<= || =>> ]
Transliterated: Yishshiyah
Phonetic: yish-shee-yaw'

Text: or Yishshiyahuw {yish-shee-yaw'-hoo}; from 5383 and 3050; Jah will lend; Jishshijah, the name of five Israelites:

KJV -Ishiah, Isshiah, Ishijah, Jesiah.

This word was found 29 times in the Old Testament KJV Bible.
Genesis 46:17 | Genesis 49:3 | 1 Chronicles 7:3 | 1 Chronicles 12:6 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | Ezra 10:31 |


Strong's Number: 3450

 Strong's Number: 3450 [ <<= || =>> ]
Transliterated: Ysiyma'el
Phonetic: yes-eem-aw-ale'

Text: from 7760 and 410; God will place; Jesimael, an Israelite:

KJV -Jesimael.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 16:15 | Genesis 16:16 | Genesis 17:20 | Judges 5:29 | Ruth 2:3 | 1 Chronicles 4:36 | Esther 1:13 | Proverbs 30:24 |


Strong's Number: 3451

 Strong's Number: 3451 [ <<= || =>> ]
Transliterated: yshiymah
Phonetic: yesh-ee-maw'

Text: from 3456; desolation:

KJV -let death seize [from the margin].

This word was found 1 times in the Old Testament KJV Bible.
Psalms 55:15 |


Strong's Number: 3452

 Strong's Number: 3452 [ <<= || =>> ]
Transliterated: yshiymown
Phonetic: yesh-ee-mone'

Text: from 3456; a desolation:

KJV -desert, Jeshimon, solitary, wilderness.

yshiymowth. See 1020, 3451.

This word was found 9 times in the Old Testament KJV Bible.
1 Samuel 23:19 | 1 Samuel 23:24 | 1 Samuel 26:1 | 1 Samuel 26:3 | Job 24:5 | Job 39:6 | Psalms 102:6 | Isaiah 35:1 | Isaiah 41:18 |


Strong's Number: 3453

 Strong's Number: 3453 [ <<= || =>> ]
Transliterated: yashiysh
Phonetic: yaw-sheesh'

Text: from 3486; an old man:

KJV -(very) aged (man), ancient, very old.

This word was found 3 times in the Old Testament KJV Bible.
Job 12:12 | Job 15:10 | Psalms 107:4 |


Strong's Number: 3454

 Strong's Number: 3454 [ <<= || =>> ]
Transliterated: Yshiyshay
Phonetic: yesh-ee-shah'-ee

Text: from 3453; aged; Jeshishai, an Israelite:

KJV -Jeshishai.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 5:14 |


Strong's Number: 3455

 Strong's Number: 3455 [ <<= || =>> ]
Transliterated: yasam
Phonetic: yaw-sam'

Text: a prim root; to place; intransitively, to be placed:

KJV -be put (set).

This word was found 3 times in the Old Testament KJV Bible.
Genesis 24:33 | Genesis 50:26 | Isaiah 45:4 |


Strong's Number: 3456

 Strong's Number: 3456 [ <<= || =>> ]
Transliterated: yasham
Phonetic: yaw-sham'

Text: a primitive root; to lie waste:

KJV -be desolate.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 47:19 | Ezekiel 6:6 | Ezekiel 12:19 | Ezekiel 19:7 |


Strong's Number: 3457

 Strong's Number: 3457 [ <<= || =>> ]
Transliterated: Yishma'
Phonetic: yish-maw'

Text: from 3456; desolate; Jishma, an Israelite: -Ishma.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:3 |


Strong's Number: 3458

 Strong's Number: 3458 [ <<= || =>> ]
Transliterated: Yishma`e'l
Phonetic: yish-maw-ale'

Text: from 8085 and 410; God will hear; Jishmael, the name of Abraham's oldest son, and of five Israelites:

KJV -Ishmael.

This word was found 18 times in the Old Testament KJV Bible.
Genesis 16:11 | Genesis 17:18 | Genesis 17:23 | Genesis 17:25 | Genesis 25:9 | Genesis 25:12 | Genesis 25:13 | Genesis 25:16 | Genesis 25:17 | Genesis 28:9 | Genesis 36:3 | 2 Kings 25:23 | 2 Kings 25:25 | 1 Chronicles 1:28 | Jeremiah 40:8 | Jeremiah 40:15 | Jeremiah 41:1 | Jeremiah 41:15 |


Strong's Number: 3459

 Strong's Number: 3459 [ <<= || =>> ]
Transliterated: Yishma`e'liy
Phonetic: yish-maw-ay-lee'

Text: patronymically from 3458; a Jishmaelite or descendant of Jishmael:

KJV -Ishmaelite.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 37:25 | Genesis 37:27 | Genesis 37:28 | Genesis 39:1 | Judges 8:24 | 1 Chronicles 2:17 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Psalms 83:6 |


Strong's Number: 3460

 Strong's Number: 3460 [ <<= || =>> ]
Transliterated: Yishma`yah
Phonetic: yish-mah-yaw'

Text: or Yishmacyahuw {yish-mah-yaw'-hoo}; from 8085 and 3050; Jah will hear; Jishmajah, the name of two Israelites:

KJV -Ishmaiah.

This word was found 17 times in the Old Testament KJV Bible.
1 Chronicles 12:4 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 3461

 Strong's Number: 3461 [ <<= || =>> ]
Transliterated: Yishmray
Phonetic: yish-mer-ah'-ee

Text: from 8104; preservative; Jishmerai, an Israelite:

KJV -Ishmerai.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:18 |


Strong's Number: 3462

 Strong's Number: 3462 [ <<= || =>> ]
Transliterated: yashen
Phonetic: yaw-shane'

Text: a primitive root; properly, to be slack or languid, i.e. (by implication) sleep (figuratively, to die); also to grow old, stale or inveterate: -old (store), remain long, (make to) sleep.

This word was found 22 times in the Old Testament KJV Bible.
Genesis 2:21 | Genesis 41:5 | Exodus 2:17 | Exodus 14:30 | Leviticus 13:11 | Leviticus 26:10 | Judges 16:19 | Job 3:10 | Job 3:13 | Psalms 13:3 | Psalms 44:23 | Ecclesiastes 5:12 | Isaiah 38:20 | Jeremiah 51:57 | Lamentations 4:17 | Hosea 1:7 | Hosea 7:6 | Hosea 13:4 | Hosea 13:10 | Hosea 14:3 | Obadiah 1:21 | Zechariah 8:7 |


Strong's Number: 3463

 Strong's Number: 3463 [ <<= || =>> ]
Transliterated: yashen
Phonetic: yaw-shane'

Text: from 3462; sleepy:

KJV -asleep, (one out of) sleep(-eth, -ing), slept.

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 26:12 | 1 Kings 3:20 | Psalms 78:65 | Song of Solomon 5:2 | Song of Solomon 7:9 |


Strong's Number: 3464

 Strong's Number: 3464 [ <<= || =>> ]
Transliterated: Yashen
Phonetic: yaw-shane'

Text: the same as 3463; Jashen, an Israelite:

KJV -Jashen.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3465

 Strong's Number: 3465 [ <<= || =>> ]
Transliterated: yashan
Phonetic: yaw-shawn'

Text: from 3462; old:

KJV -old.

This word was found 4 times in the Old Testament KJV Bible.
Leviticus 25:22 | Leviticus 26:10 | Nehemiah 3:6 | Song of Solomon 7:13 |


Strong's Number: 3466

 Strong's Number: 3466 [ <<= || =>> ]
Transliterated: Yshanah
Phonetic: yesh-aw-naw'

Text: feminine of 3465; Jeshanah, a place in Palestine:

KJV -Jeshanah.

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 18:8 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 |


Strong's Number: 3467

 Strong's Number: 3467 [ <<= || =>> ]
Transliterated: yasha`
Phonetic: yaw-shah'

Text: a primitive root; properly, to be open, wide or free, i.e. (by implication) to be safe; causatively, to free or succor:

KJV -X at all, avenging, defend, deliver(-er), help, preserve, rescue, be safe, bring (having) salvation, save(-iour), get victory.

This word was found 267 times in the Old Testament KJV Bible.
Genesis 21:5 | Genesis 23:15 | Exodus 38:25 | Numbers 10:9 | Deuteronomy 22:27 | Deuteronomy 28:31 | Deuteronomy 33:29 | Joshua 2:13 | Joshua 10:6 | Joshua 22:22 | Judges 2:16 | Judges 2:18 | Judges 3:9 | Judges 3:15 | Judges 3:31 | Judges 6:14 | Judges 6:15 | Judges 6:31 | Judges 6:36 | Judges 6:37 | Judges 7:7 | Judges 8:22 | Judges 9:17 | Judges 10:12 | Judges 10:13 | Judges 10:14 | Judges 12:2 | Judges 12:3 | 1 Samuel 4:3 | 1 Samuel 7:8 | 1 Samuel 9:16 | 1 Samuel 10:19 | 1 Samuel 10:27 | 1 Samuel 11:3 | 1 Samuel 14:6 | 1 Samuel 14:23 | 1 Samuel 14:39 | 1 Samuel 17:47 | 1 Samuel 23:2 | 1 Samuel 23:5 | 1 Samuel 25:31 | 1 Samuel 25:33 | 2 Samuel 3:18 | 2 Samuel 8:6 | 2 Samuel 8:14 | 2 Samuel 10:11 | 2 Samuel 11:1 | 2 Samuel 14:4 | 2 Samuel 22:1 | 2 Samuel 22:2 | 2 Samuel 22:3 | 2 Samuel 22:4 | 2 Samuel 22:28 | 2 Kings 6:26 | 2 Kings 6:27 | 2 Kings 13:5 | 2 Kings 14:27 | 2 Kings 16:7 | 2 Kings 19:19 | 2 Kings 19:34 | 1 Chronicles 9:29 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 18:6 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 1 Chronicles 19:12 | 1 Chronicles 19:13 | 1 Chronicles 19:14 | 1 Chronicles 19:15 | 1 Chronicles 19:16 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 2 Chronicles 20:9 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Nehemiah 9:27 | Job 5:15 | Job 22:29 | Job 22:30 | Job 26:2 | Job 40:14 | Psalms 3:7 | Psalms 6:4 | Psalms 7:1 | Psalms 7:10 | Psalms 12:1 | Psalms 17:7 | Psalms 18:1 | Psalms 18:3 | Psalms 18:27 | Psalms 20:6 | Psalms 20:9 | Psalms 22:21 | Psalms 28:9 | Psalms 31:2 | Psalms 31:16 | Psalms 33:16 | Psalms 34:6 | Psalms 34:18 | Psalms 36:6 | Psalms 37:40 | Psalms 44:3 | Psalms 44:6 | Psalms 44:7 | Psalms 54:1 | Psalms 55:16 | Psalms 57:3 | Psalms 59:2 | Psalms 60:5 | Psalms 60:11 | Psalms 69:1 | Psalms 69:35 | Psalms 71:2 | Psalms 71:3 | Psalms 72:4 | Psalms 72:12 | Psalms 72:13 | Psalms 82:4 | Psalms 86:2 | Psalms 86:16 | Psalms 89:19 | Psalms 98:1 | Psalms 106:8 | Psalms 106:10 | Psalms 106:21 | Psalms 106:47 | Psalms 107:13 | Psalms 108:6 | Psalms 109:26 | Psalms 116:6 | Psalms 118:25 | Psalms 119:94 | Psalms 119:117 | Psalms 119:146 | Psalms 138:7 | Psalms 145:19 | Proverbs 20:22 | Proverbs 23:14 | Proverbs 28:18 | Isaiah 10:3 | Isaiah 19:20 | Isaiah 20:6 | Isaiah 25:9 | Isaiah 30:15 | Isaiah 31:1 | Isaiah 33:22 | Isaiah 35:4 | Isaiah 37:20 | Isaiah 37:35 | Isaiah 43:3 | Isaiah 43:11 | Isaiah 43:12 | Isaiah 45:15 | Isaiah 45:17 | Isaiah 45:21 | Isaiah 45:22 | Isaiah 46:7 | Isaiah 47:13 | Isaiah 47:15 | Isaiah 49:25 | Isaiah 49:26 | Isaiah 59:1 | Isaiah 59:16 | Isaiah 60:16 | Isaiah 63:5 | Isaiah 63:8 | Isaiah 63:9 | Isaiah 64:6 | Jeremiah 2:27 | Jeremiah 2:28 | Jeremiah 4:14 | Jeremiah 8:20 | Jeremiah 11:12 | Jeremiah 14:8 | Jeremiah 14:9 | Jeremiah 15:9 | Jeremiah 15:20 | Jeremiah 17:14 | Jeremiah 21:7 | Jeremiah 23:6 | Jeremiah 30:7 | Jeremiah 30:10 | Jeremiah 30:11 | Jeremiah 31:7 | Jeremiah 33:16 | Jeremiah 46:27 | Jeremiah 48:6 | Ezekiel 13:23 | Ezekiel 33:5 | Ezekiel 34:22 | Ezekiel 36:29 | Ezekiel 37:23 | Ezekiel 42:8 | Hosea 1:7 | Micah 4:10 | Micah 6:14 | Habakkuk 1:2 | Zephaniah 3:19 | Zechariah 8:13 | Zechariah 9:9 | Zechariah 9:16 | Zechariah 10:6 | Zechariah 10:10 | Zechariah 12:7 |


Strong's Number: 3468

 Strong's Number: 3468 [ <<= || =>> ]
Transliterated: yesha`
Phonetic: yeh'-shah

Text: or yeshai {yay'-shah}; from 3467; liberty, deliverance, prosperity:

KJV -safety, salvation, saving.

This word was found 43 times in the Old Testament KJV Bible.
2 Samuel 22:3 | 2 Samuel 22:47 | 2 Samuel 23:5 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Job 5:4 | Psalms 18:2 | Psalms 18:46 | Psalms 25:5 | Psalms 27:1 | Psalms 27:9 | Psalms 38:22 | Psalms 62:2 | Psalms 62:6 | Psalms 62:7 | Psalms 65:5 | Psalms 68:19 | Psalms 79:9 | Psalms 85:4 | Psalms 88:1 | Psalms 89:26 | Psalms 91:16 | Psalms 95:1 | Psalms 95:2 | Psalms 140:7 | Isaiah 12:2 | Isaiah 33:2 | Isaiah 46:13 | Isaiah 49:6 | Isaiah 51:5 | Isaiah 51:8 | Isaiah 56:1 | Isaiah 62:11 | Micah 7:7 | Habakkuk 3:13 | Habakkuk 3:18 |


Strong's Number: 3469

 Strong's Number: 3469 [ <<= || =>> ]
Transliterated: Yish`iy
Phonetic: yish-ee'

Text: from 3467; saving; Jishi, the name of four Israelites:

KJV -Ishi.

This word was found 68 times in the Old Testament KJV Bible.
1 Chronicles 2:31 | 1 Chronicles 4:20 | 1 Chronicles 4:42 | 1 Chronicles 5:24 | 1 Chronicles 6:34 | 1 Chronicles 8:20 | 1 Chronicles 8:22 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:11 | 1 Chronicles 12:12 | 1 Chronicles 12:13 | 1 Chronicles 12:14 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 15:9 | 1 Chronicles 15:11 | 1 Chronicles 15:12 | 1 Chronicles 15:13 | 1 Chronicles 15:14 | 1 Chronicles 15:15 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 |


Strong's Number: 3470

 Strong's Number: 3470 [ <<= || =>> ]
Transliterated: Ysha`yah
Phonetic: yesh-ah-yaw'

Text: or Ysha6yahuw {yesh-ah-yaw'-hoo}; from 3467 and 3050; Jah has saved; Jeshajah, the name of seven Israelites:

KJV - Isaiah, Jesaiah, Jeshaiah.

This word was found 73 times in the Old Testament KJV Bible.
2 Kings 19:2 | 2 Kings 19:5 | 2 Kings 19:6 | 2 Kings 19:20 | 2 Kings 20:1 | 2 Kings 20:4 | 2 Kings 20:7 | 2 Kings 20:8 | 2 Kings 20:9 | 2 Kings 20:11 | 2 Kings 20:14 | 2 Kings 20:16 | 2 Kings 20:19 | 1 Chronicles 25:3 | 1 Chronicles 25:15 | 1 Chronicles 25:16 | 1 Chronicles 25:17 | 1 Chronicles 25:18 | 1 Chronicles 25:19 | 1 Chronicles 25:20 | 1 Chronicles 25:21 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Ezra 8:7 | Ezra 8:19 | Isaiah 1:1 | Isaiah 2:1 | Isaiah 7:3 | Isaiah 13:1 | Isaiah 20:2 | Isaiah 20:3 | Isaiah 37:2 | Isaiah 37:5 | Isaiah 37:6 | Isaiah 37:21 | Isaiah 38:1 | Isaiah 38:4 | Isaiah 38:21 | Isaiah 39:3 | Isaiah 39:5 | Isaiah 39:8 |


Strong's Number: 3471

 Strong's Number: 3471 [ <<= || =>> ]
Transliterated: yashpheh
Phonetic: yaw-shef-ay'

Text: from an unused root meaning to polish; a gem supposed to be jasper (from the resemblance in name):

KJV -jasper.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 39:13 | Leviticus 24:10 | Isaiah 26:7 | Ezekiel 28:13 |


Strong's Number: 3472

 Strong's Number: 3472 [ <<= || =>> ]
Transliterated: Yishpah
Phonetic: yish-paw'

Text: perhaps from 8192; he will scratch; Jishpah, an Israelite:

KJV -Ispah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:16 |


Strong's Number: 3473

 Strong's Number: 3473 [ <<= || =>> ]
Transliterated: Yishpan
Phonetic: yish-pawn'

Text: probably from the same as 8227; he will hide; Jishpan, an Israelite:

KJV -Ishpan.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:22 |


Strong's Number: 3474

 Strong's Number: 3474 [ <<= || =>> ]
Transliterated: yashar
Phonetic: yaw-shar'

Text: a primitive root; to be straight or even; figuratively, to be (causatively, to make) right, pleasant, prosperous:

KJV -direct, fit, seem good (meet), + please (will), be (esteem, go) right (on), bring (look, make, take the) straight (way), be upright(-ly).

This word was found 26 times in the Old Testament KJV Bible.
Judges 14:3 | Judges 14:7 | Judges 14:8 | 1 Samuel 6:12 | 1 Samuel 18:20 | 1 Samuel 18:26 | 2 Samuel 17:4 | 1 Kings 6:35 | 1 Kings 9:12 | 1 Chronicles 13:4 | 2 Chronicles 30:4 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Job 37:3 | Psalms 5:8 | Psalms 119:128 | Proverbs 2:10 | Proverbs 3:6 | Proverbs 9:15 | Proverbs 11:5 | Isaiah 40:3 | Isaiah 45:13 | Jeremiah 18:4 | Habakkuk 2:4 |


Strong's Number: 3475

 Strong's Number: 3475 [ <<= || =>> ]
Transliterated: Yesher
Phonetic: yay'-sher

Text: from 3474; the right; Jesher, an Israelite: -Jesher.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 46:1 | Exodus 1:3 | 1 Chronicles 2:18 |


Strong's Number: 3476

 Strong's Number: 3476 [ <<= || =>> ]
Transliterated: yosher
Phonetic: yo'-sher

Text: from 3474; the right:

KJV -equity, meet, right, upright(-ness).

This word was found 18 times in the Old Testament KJV Bible.
Deuteronomy 9:5 | Job 6:25 | Job 33:3 | Job 33:23 | Psalms 25:21 | Psalms 45:6 | Psalms 99:4 | Psalms 119:7 | Proverbs 2:13 | Proverbs 4:11 | Proverbs 14:2 | Proverbs 17:26 | Ecclesiastes 12:10 | Ecclesiastes 12:11 | Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 | Isaiah 57:2 |


Strong's Number: 3477

 Strong's Number: 3477 [ <<= || =>> ]
Transliterated: yashar
Phonetic: yaw-shawr'

Text: from 3474; straight (literally or figuratively):

KJV -convenient, equity, Jasher, just, meet(-est), + pleased well right(-eous), straight, (most) upright(-ly, -ness).

This word was found 108 times in the Old Testament KJV Bible.
Deuteronomy 6:18 | Deuteronomy 12:8 | Deuteronomy 12:25 | Deuteronomy 12:28 | Deuteronomy 13:18 | Deuteronomy 21:9 | Joshua 9:25 | Joshua 10:13 | 1 Samuel 12:23 | 1 Samuel 29:6 | 2 Samuel 1:18 | 2 Samuel 19:6 | 2 Kings 10:3 | 2 Kings 10:15 | 2 Kings 12:2 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Nehemiah 9:13 | Job 1:1 | Job 1:8 | Job 2:3 | Job 4:7 | Job 8:6 | Job 17:8 | Job 23:7 | Psalms 7:10 | Psalms 11:2 | Psalms 11:7 | Psalms 19:8 | Psalms 25:8 | Psalms 32:11 | Psalms 33:1 | Psalms 33:4 | Psalms 36:10 | Psalms 37:14 | Psalms 37:37 | Psalms 49:14 | Psalms 64:10 | Psalms 92:15 | Psalms 94:15 | Psalms 97:11 | Psalms 107:7 | Psalms 107:42 | Psalms 111:1 | Psalms 112:2 | Psalms 112:4 | Psalms 119:1 | Psalms 119:137 | Psalms 125:4 | Psalms 140:13 | Proverbs 2:7 | Proverbs 2:21 | Proverbs 3:32 | Proverbs 4:25 | Proverbs 8:9 | Proverbs 10:29 | Proverbs 11:3 | Proverbs 11:6 | Proverbs 11:11 | Proverbs 11:20 | Proverbs 12:6 | Proverbs 14:11 | Proverbs 14:12 | Proverbs 15:8 | Proverbs 16:17 | Proverbs 16:25 | Proverbs 20:11 | Proverbs 21:2 | Proverbs 21:8 | Proverbs 21:18 | Proverbs 21:29 | Proverbs 26:1 | Proverbs 28:10 | Proverbs 29:10 | Proverbs 29:27 | Ecclesiastes 7:29 | Jeremiah 26:14 | Jeremiah 31:9 | Jeremiah 34:15 | Jeremiah 40:5 | Ezekiel 1:7 | Ezekiel 1:23 | Daniel 11:17 | Hosea 14:9 | Micah 2:7 | Micah 7:2 | Micah 7:4 |


Strong's Number: 3478

 Strong's Number: 3478 [ <<= || =>> ]
Transliterated: Yisra'el
Phonetic: yis-raw-ale'

Text: from 8280 and 410; he will rule as God; Jisrael, a symbolical name of Jacob; also (typically) of his posterity:
-Israel.

This word was found 2571 times in the Old Testament KJV Bible.


Strong's Number: 3479

 Strong's Number: 3479 [ <<= || =>> ]
Transliterated: Yisra'el
Phonetic: yis-raw-ale'

Text: (Aramaic) corresponding to 3478:

KJV -Israel.

This word was found 9 times in the Old Testament KJV Bible.
Ezra 5:1 | Ezra 5:11 | Ezra 6:14 | Ezra 6:16 | Ezra 6:17 | Ezra 6:21 | Ezra 6:22 | Ezra 7:13 | Ezra 7:15 |


Strong's Number: 3480

 Strong's Number: 3480 [ <<= || =>> ]
Transliterated: Ysar'elah
Phonetic: yes-ar-ale'-aw

Text: by variation from 3477 and 410 with directive enclitic; right towards God; Jesarelah, an Israelite:

KJV - Jesharelah.

This word was found 18 times in the Old Testament KJV Bible.
1 Chronicles 25:14 | 1 Chronicles 25:15 | 1 Chronicles 25:16 | 1 Chronicles 25:17 | 1 Chronicles 25:18 | 1 Chronicles 25:19 | 1 Chronicles 25:20 | 1 Chronicles 25:21 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 |


Strong's Number: 3481

 Strong's Number: 3481 [ <<= || =>> ]
Transliterated: Yisr'eliy
Phonetic: yis-reh-ay-lee'

Text: patronymically from 3478; a Jisreelite or descendant of Jisrael:

KJV -of Israel, Israelite.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 9:2 |


Strong's Number: 3482

 Strong's Number: 3482 [ <<= || =>> ]
Transliterated: Yisr'eliyth
Phonetic: yis-reh-ay-leeth'

Text: feminine of 3481; a Jisreelitess or female descendant of Jisrael:

KJV -Israelitish.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 24:10 |


Strong's Number: 3483

 Strong's Number: 3483 [ <<= || =>> ]
Transliterated: yishrah
Phonetic: yish-raw'

Text: feminine or 3477; rectitude:

KJV -uprightness.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 3:6 |


Strong's Number: 3484

 Strong's Number: 3484 [ <<= || =>> ]
Transliterated: Yshuruwn
Phonetic: yesh-oo-roon'

Text: from 3474; upright; Jeshurun, a symbol. name for Israel:

KJV -Jeshurun.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 32:15 | Deuteronomy 33:5 | Deuteronomy 33:26 | Isaiah 44:2 |


Strong's Number: 3485

 Strong's Number: 3485 [ <<= || =>> ]
Transliterated: Yissaskar
Phonetic: yis-saw-kawr'

Text: (strictly yis-saws-kawr'); from 5375 and 7939; he will bring a reward; Jissaskar, a son of Jacob:

KJV -Issachar.

This word was found 70 times in the Old Testament KJV Bible.
Genesis 30:18 | Genesis 35:23 | Genesis 49:14 | Numbers 1:8 | Numbers 1:28 | Numbers 1:29 | Numbers 2:5 | Numbers 7:18 | Numbers 10:15 | Numbers 13:7 | Numbers 26:23 | Numbers 26:25 | Numbers 34:26 | Deuteronomy 27:12 | Deuteronomy 33:18 | Joshua 17:10 | Joshua 17:11 | Joshua 19:17 | Joshua 19:23 | Joshua 21:6 | Joshua 21:28 | Judges 5:15 | Judges 10:1 | 1 Kings 4:17 | 1 Kings 15:27 | 1 Chronicles 2:1 | 1 Chronicles 6:62 | 1 Chronicles 6:72 | 1 Chronicles 7:1 | 1 Chronicles 7:5 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 26:5 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | Ezekiel 48:25 | Ezekiel 48:26 | Ezekiel 48:33 |


Strong's Number: 3486

 Strong's Number: 3486 [ <<= || =>> ]
Transliterated: yashesh
Phonetic: yaw-shaysh'

Text: from an unused root meaning to blanch; gray-haired, i.e. an aged man:

KJV -stoop for age.

This word was found 8 times in the Old Testament KJV Bible.
2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Isaiah 15:7 |


Strong's Number: 3487

 Strong's Number: 3487 [ <<= || =>> ]
Transliterated: yath
Phonetic: yath

Text: (Aramaic) corresponding to 853; a sign of the object of a verb: + whom.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 3:12 |


Strong's Number: 3488

 Strong's Number: 3488 [ <<= || =>> ]
Transliterated: ythiyb
Phonetic: yeth-eeb'

Text: (Aramaic) corresponding to 3427; to sit or dwell: -dwell, (be) set, sit.

This word was found 8 times in the Old Testament KJV Bible.
Numbers 2:5 | 1 Samuel 20:27 | Ezra 4:10 | Ezra 4:17 | Daniel 7:9 | Daniel 7:10 | Daniel 7:26 | Zechariah 8:4 |


Strong's Number: 3489

 Strong's Number: 3489 [ <<= || =>> ]
Transliterated: yathed
Phonetic: yaw-thade'

Text: from an unused root meaning to pin through or fast; a peg:

KJV -nail, paddle, pin, stake.

This word was found 26 times in the Old Testament KJV Bible.
Exodus 26:17 | Exodus 26:19 | Exodus 27:19 | Exodus 35:18 | Exodus 36:22 | Exodus 36:24 | Exodus 38:20 | Exodus 38:31 | Exodus 39:40 | Numbers 3:37 | Numbers 4:32 | Judges 4:21 | Judges 4:22 | Judges 5:26 | Judges 16:14 | 1 Kings 21:11 | Ezra 8:34 | Ezra 9:8 | Isaiah 22:23 | Isaiah 22:25 | Isaiah 33:20 | Isaiah 54:2 | Ezekiel 2:10 | Ezekiel 15:3 | Zechariah 10:4 | Malachi 3:16 |


Strong's Number: 3490

 Strong's Number: 3490 [ <<= || =>> ]
Transliterated: yathowm
Phonetic: yaw-thome'

Text: from an unused root meaning to be lonely; a bereaved person:

KJV -fatherless (child), orphan.

This word was found 45 times in the Old Testament KJV Bible.
Exodus 22:22 | Exodus 22:24 | Exodus 23:11 | Deuteronomy 10:18 | Deuteronomy 14:29 | Deuteronomy 16:11 | Deuteronomy 16:14 | Deuteronomy 23:13 | Deuteronomy 24:17 | Deuteronomy 24:19 | Deuteronomy 24:20 | Deuteronomy 24:21 | Deuteronomy 26:12 | Deuteronomy 26:13 | Deuteronomy 27:19 | Job 6:27 | Job 22:9 | Job 24:3 | Job 24:9 | Job 29:12 | Job 31:17 | Job 31:21 | Psalms 10:14 | Psalms 10:18 | Psalms 68:5 | Psalms 82:3 | Psalms 94:6 | Psalms 109:12 | Psalms 146:9 | Proverbs 23:10 | Proverbs 31:8 | Isaiah 1:17 | Isaiah 1:23 | Isaiah 9:17 | Isaiah 10:2 | Jeremiah 5:28 | Jeremiah 7:6 | Jeremiah 22:3 | Jeremiah 49:11 | Lamentations 5:3 | Ezekiel 7:22 | Ezekiel 22:7 | Hosea 14:3 | Zechariah 7:10 | Malachi 3:5 |


Strong's Number: 3491

 Strong's Number: 3491 [ <<= || =>> ]
Transliterated: yathuwr
Phonetic: yaw-thoor'

Text: passive participle of 3498; properly, what is left, i.e. (by implication) a gleaning:

KJV -range.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 15:23 | Job 39:8 |


Strong's Number: 3492

 Strong's Number: 3492 [ <<= || =>> ]
Transliterated: Yattiyr
Phonetic: yat-teer'

Text: from 3498; redundant; Jattir, a place in Palestine:

KJV -Jattir.

This word was found 4 times in the Old Testament KJV Bible.
Joshua 15:48 | Joshua 21:14 | 1 Samuel 30:27 | 1 Chronicles 6:57 |


Strong's Number: 3493

 Strong's Number: 3493 [ <<= || =>> ]
Transliterated: yattiyr
Phonetic: yat-teer'

Text: (Aramaic) corresponding to 3492; preeminent; as an adverb, very:

KJV -exceeding(-ly), excellent.

This word was found 9 times in the Old Testament KJV Bible.
1 Samuel 17:39 | Daniel 2:31 | Daniel 3:22 | Daniel 4:36 | Daniel 5:12 | Daniel 5:14 | Daniel 6:3 | Daniel 7:7 | Daniel 7:19 |


Strong's Number: 3494

 Strong's Number: 3494 [ <<= || =>> ]
Transliterated: Yithlah
Phonetic: yith-law'

Text: probably from 8518; it will hang, i.e. be high; Jithlah, a place in Palestine:

KJV -Jethlah.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 19:42 | Jeremiah 27:5 |


Strong's Number: 3495

 Strong's Number: 3495 [ <<= || =>> ]
Transliterated: Yithmah
Phonetic: yith-maw'

Text: from the same as 3490; orphanage; Jithmah, an Israelite:

KJV -Ithmah.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 3496

 Strong's Number: 3496 [ <<= || =>> ]
Transliterated: Yathniy'el
Phonetic: yath-nee-ale'

Text: from an unused root meaning to endure, and 410; continued of God; Jathniel, an Israelite:

KJV -Jathniel.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 26:2 |


Strong's Number: 3497

 Strong's Number: 3497 [ <<= || =>> ]
Transliterated: Yithnan
Phonetic: yith-nawn'

Text: from the same as 8577; extensive; Jithnan, a place in Palestine:

KJV -Ithnan.

This word was found 1 times in the Old Testament KJV Bible.
Job 30:11 |


Strong's Number: 3498

 Strong's Number: 3498 [ <<= || =>> ]
Transliterated: yathar
Phonetic: yaw-thar'

Text: a primitive root; to jut over or exceed; by implication, to excel; (intransitively) to remain or be left; causatively, to leave, cause to abound, preserve:

KJV -excel, leave (a remnant), left behind, too much, make plenteous, preserve, (be, let) remain(-der, -ing, - nant), reserve, residue, rest.

This word was found 113 times in the Old Testament KJV Bible.
Genesis 30:36 | Genesis 32:24 | Genesis 44:20 | Genesis 49:4 | Exodus 12:10 | Exodus 16:19 | Exodus 16:20 | Exodus 26:12 | Exodus 26:13 | Exodus 28:10 | Exodus 29:34 | Leviticus 2:3 | Leviticus 2:10 | Leviticus 6:16 | Leviticus 7:16 | Leviticus 7:17 | Leviticus 10:12 | Leviticus 10:16 | Leviticus 14:18 | Leviticus 14:29 | Leviticus 19:6 | Leviticus 27:18 | Numbers 26:65 | Numbers 33:55 | Deuteronomy 28:11 | Deuteronomy 30:9 | Joshua 17:2 | Joshua 17:6 | Joshua 21:20 | Joshua 21:26 | Joshua 21:40 | Joshua 23:12 | Judges 8:10 | Judges 9:5 | Judges 21:7 | Judges 21:16 | Ruth 2:14 | Ruth 2:18 | 1 Samuel 2:36 | 1 Samuel 15:15 | 1 Samuel 25:34 | 1 Samuel 30:9 | 2 Samuel 8:4 | 2 Samuel 13:30 | 2 Samuel 14:7 | 2 Samuel 17:12 | 1 Kings 9:20 | 1 Kings 15:18 | 1 Kings 18:22 | 1 Kings 19:10 | 1 Kings 19:14 | 1 Kings 20:30 | 2 Kings 4:7 | 2 Kings 4:43 | 2 Kings 4:44 | 2 Kings 25:11 | 2 Kings 25:22 | 1 Chronicles 6:61 | 1 Chronicles 6:70 | 1 Chronicles 6:77 | 1 Chronicles 18:4 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 2 Chronicles 8:7 | 2 Chronicles 31:10 | 2 Chronicles 31:11 | 2 Chronicles 31:12 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Psalms 79:11 | Psalms 109:9 | Proverbs 20:28 | Isaiah 1:8 | Isaiah 4:3 | Isaiah 7:22 | Isaiah 24:6 | Isaiah 30:17 | Isaiah 32:14 | Isaiah 37:31 | Jeremiah 27:18 | Jeremiah 27:19 | Jeremiah 27:21 | Jeremiah 34:7 | Jeremiah 39:9 | Jeremiah 40:6 | Jeremiah 41:10 | Jeremiah 44:7 | Jeremiah 52:15 | Ezekiel 6:8 | Ezekiel 12:16 | Ezekiel 14:22 | Ezekiel 39:28 | Ezekiel 48:15 | Daniel 10:17 | Haggai 2:3 | Zechariah 14:16 |


Strong's Number: 3499

 Strong's Number: 3499 [ <<= || =>> ]
Transliterated: yether
Phonetic: yeh'-ther

Text: from 3498; properly, an overhanging, i.e. (by implication) an excess, superiority, remainder; also a small rope (as hanging free):

KJV -+ abundant, cord, exceeding, excellancy(-ent), what they leave, that hath left, plentifully, remnant, residue, rest, string, with.

This word was found 151 times in the Old Testament KJV Bible.
Genesis 49:3 | Exodus 10:5 | Exodus 26:12 | Leviticus 8:32 | Numbers 31:32 | Deuteronomy 3:11 | Deuteronomy 3:13 | Deuteronomy 28:54 | Deuteronomy 28:55 | Joshua 13:12 | Joshua 13:27 | Joshua 21:34 | Judges 7:6 | Judges 16:7 | Judges 16:8 | Judges 16:9 | 1 Samuel 13:2 | 2 Samuel 10:10 | 2 Samuel 12:28 | 2 Samuel 21:2 | 1 Kings 11:41 | 1 Kings 12:23 | 1 Kings 14:10 | 1 Kings 14:19 | 1 Kings 14:29 | 1 Kings 15:7 | 1 Kings 15:23 | 1 Kings 15:31 | 1 Kings 16:5 | 1 Kings 16:14 | 1 Kings 16:20 | 1 Kings 16:27 | 1 Kings 22:39 | 1 Kings 22:45 | 1 Kings 22:46 | 2 Kings 1:18 | 2 Kings 8:23 | 2 Kings 10:34 | 2 Kings 12:19 | 2 Kings 13:8 | 2 Kings 13:12 | 2 Kings 14:15 | 2 Kings 14:18 | 2 Kings 14:28 | 2 Kings 15:6 | 2 Kings 15:11 | 2 Kings 15:15 | 2 Kings 15:21 | 2 Kings 15:26 | 2 Kings 15:31 | 2 Kings 15:36 | 2 Kings 16:19 | 2 Kings 20:20 | 2 Kings 21:17 | 2 Kings 21:25 | 2 Kings 23:28 | 2 Kings 24:5 | 2 Kings 25:11 | 1 Chronicles 11:8 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 19:11 | 1 Chronicles 19:12 | 1 Chronicles 19:13 | 1 Chronicles 19:14 | 1 Chronicles 19:15 | 1 Chronicles 19:16 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 2 Chronicles 9:29 | 2 Chronicles 13:22 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 27:7 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | 2 Chronicles 36:8 | Ezra 3:8 | Ezra 4:3 | Nehemiah 2:16 | Nehemiah 4:14 | Nehemiah 6:1 | Nehemiah 6:14 | Nehemiah 7:72 | Nehemiah 11:1 | Nehemiah 11:20 | Esther 9:16 | Job 4:21 | Job 22:20 | Psalms 11:2 | Psalms 17:14 | Psalms 18:13 | Psalms 49:6 | Psalms 49:10 | Psalms 87:5 | Isaiah 10:19 | Isaiah 17:3 | Isaiah 21:17 | Isaiah 38:10 | Jeremiah 25:38 | Jeremiah 27:19 | Jeremiah 29:1 | Jeremiah 39:3 | Jeremiah 39:9 | Jeremiah 41:10 | Jeremiah 52:15 | Ezekiel 25:16 | Ezekiel 34:18 | Ezekiel 36:5 | Ezekiel 41:7 | Ezekiel 48:23 | Joel 1:4 | Micah 5:3 | Habakkuk 2:8 | Zephaniah 2:9 | Zechariah 14:2 |


Strong's Number: 3500

 Strong's Number: 3500 [ <<= || =>> ]
Transliterated: Yether
Phonetic: yeh'-ther

Text: the same as 3499; Jether, the name of five or six Israelites and of one Midianite:

KJV -Jether, Jethro. Compare 3503.

This word was found 7 times in the Old Testament KJV Bible.
Judges 8:20 | 1 Kings 2:5 | 1 Kings 2:32 | 1 Chronicles 2:17 | 1 Chronicles 2:32 | 1 Chronicles 4:17 | 1 Chronicles 7:38 |


Strong's Number: 3501

 Strong's Number: 3501 [ <<= || =>> ]
Transliterated: Yithra'
Phonetic: yith-raw'

Text: by variation for 3502; Jithra, an Israelite (or Ishmaelite):

KJV -Ithra.

This word was found 10 times in the Old Testament KJV Bible.
2 Samuel 17:25 | Psalms 33:17 | Psalms 52:7 | Psalms 68:34 | Psalms 78:4 | Psalms 78:61 | Psalms 105:4 | Proverbs 10:15 | Isaiah 44:12 | Habakkuk 3:4 |


Strong's Number: 3502

 Strong's Number: 3502 [ <<= || =>> ]
Transliterated: yithrah
Phonetic: yith-raw'

Text: feminine of 3499; properly, excellence, i.e. (by implication) wealth:

KJV -abundance, riches.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3503

 Strong's Number: 3503 [ <<= || =>> ]
Transliterated: Yithrow
Phonetic: yith-ro'

Text: from 3499 with pron. suffix; his excellence; Jethro, Moses' father-in-law:

KJV -Jethro. Compare 3500.

This word was found 11 times in the Old Testament KJV Bible.
Exodus 3:1 | Exodus 4:18 | Exodus 18:1 | Exodus 18:2 | Exodus 18:5 | Exodus 18:6 | Exodus 18:9 | Exodus 18:10 | Exodus 18:12 | Leviticus 8:29 | Job 11:7 |


Strong's Number: 3504

 Strong's Number: 3504 [ <<= || =>> ]
Transliterated: yithrown
Phonetic: yith-rone'

Text: from 3498; preeminence, gain:

KJV -better, excellency(-leth), profit(-able).

This word was found 18 times in the Old Testament KJV Bible.
Ecclesiastes 1:3 | Ecclesiastes 2:11 | Ecclesiastes 2:13 | Ecclesiastes 3:9 | Ecclesiastes 5:9 | Ecclesiastes 5:16 | Ecclesiastes 7:12 | Ecclesiastes 10:10 | Ecclesiastes 10:11 | Ecclesiastes 10:12 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 |


Strong's Number: 3505

 Strong's Number: 3505 [ <<= || =>> ]
Transliterated: Yithriy
Phonetic: yith-ree'

Text: patronymically from 3500; a Jithrite or descendant of Jether:

KJV -Ithrite.

This word was found 11 times in the Old Testament KJV Bible.
Exodus 10:14 | 2 Samuel 23:38 | 1 Chronicles 2:53 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 3506

 Strong's Number: 3506 [ <<= || =>> ]
Transliterated: Yithran
Phonetic: yith-rawn'

Text: from 3498; excellent; Jithran, the name of an Edomite and of an Israelite:

KJV -Ithran.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 36:26 | Leviticus 3:4 | 1 Chronicles 1:41 | 1 Chronicles 7:37 |


Strong's Number: 3507

 Strong's Number: 3507 [ <<= || =>> ]
Transliterated: Yithr`am
Phonetic: yith-reh-awm'

Text: from 3499 and 5971; excellence of people; Jithream, a son of David:

KJV -Ithream.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 3:5 | 1 Chronicles 3:3 |


Strong's Number: 3508

 Strong's Number: 3508 [ <<= || =>> ]
Transliterated: yothereth
Phonetic: yo-theh'-reth

Text: feminine active participle of 3498; the lobe or flap of the liver (as if redundant or outhanging):

KJV -caul.

This word was found 11 times in the Old Testament KJV Bible.
Exodus 29:13 | Exodus 29:22 | Leviticus 3:10 | Leviticus 3:15 | Leviticus 4:9 | Leviticus 7:4 | Leviticus 8:16 | Leviticus 8:25 | Leviticus 9:10 | Leviticus 9:19 | Job 9:9 |


Strong's Number: 3509

 Strong's Number: 3509 [ <<= || =>> ]
Transliterated: Ytheyh
Phonetic: yeh-thayth'

Text: of uncertain derivation; Jetheth, an Edomite: -Jetheth.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 36:40 | 1 Chronicles 1:51 | Ezekiel 22:18 |


Strong's Number: 3510

 Strong's Number: 3510 [ <<= || =>> ]
Transliterated: ka'ab
Phonetic: kaw-ab'

Text: a primitive root; properly, to feel pain; by implication, to grieve; figuratively, to spoil:

KJV -grieving, mar, have pain, make sad (sore), (be) sorrowful.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 34:25 | 2 Kings 3:19 | Job 5:18 | Job 14:22 | Ezekiel 13:22 |


Strong's Number: 3511

 Strong's Number: 3511 [ <<= || =>> ]
Transliterated: k'eb
Phonetic: keh-abe'

Text: from 3510; suffering (physical or mental), adversity:

KJV -grief, pain, sorrow.

This word was found 5 times in the Old Testament KJV Bible.
Psalms 39:2 | Proverbs 13:18 | Isaiah 6:10 | Isaiah 65:14 | Jeremiah 15:18 |


Strong's Number: 3512

 Strong's Number: 3512 [ <<= || =>> ]
Transliterated: ka'ah
Phonetic: kaw-aw'

Text: a primitive root; to despond: causatively, to deject:

KJV -broken, be grieved, make sad.

This word was found 8 times in the Old Testament KJV Bible.
Numbers 15:5 | Job 30:8 | Psalms 109:16 | Psalms 147:3 | Isaiah 61:1 | Ezekiel 13:22 | Daniel 11:30 | Malachi 1:6 |


Strong's Number: 3513

 Strong's Number: 3513 [ <<= || =>> ]
Transliterated: kabad
Phonetic: kaw-bad'

Text: or kabed {kaw-bade'}; a primitive root; to be heavy, i.e. in a bad sense (burdensome, severe, dull) or in a good sense (numerous, rich, honorable; causatively, to make weighty (in the same two senses):

KJV -abounding with, more grievously afflict, boast, be chargeable, X be dim, glorify, be (make) glorious (things), glory, (very) great, be grievous, harden, be (make) heavy, be heavier, lay heavily, (bring to, come to, do, get, be had in) honour (self), (be) honourable (man), lade, X more be laid, make self many, nobles, prevail, promote (to honour), be rich, be (go) sore, stop.

This word was found 155 times in the Old Testament KJV Bible.
Genesis 13:2 | Genesis 18:20 | Genesis 34:19 | Genesis 48:10 | Exodus 5:9 | Exodus 8:15 | Exodus 8:32 | Exodus 9:34 | Exodus 10:1 | Exodus 10:20 | Exodus 10:27 | Exodus 11:10 | Exodus 14:4 | Exodus 14:8 | Exodus 14:17 | Exodus 14:18 | Exodus 20:12 | Leviticus 10:3 | Numbers 22:15 | Numbers 22:17 | Numbers 22:37 | Numbers 24:11 | Deuteronomy 5:16 | Judges 1:35 | Judges 9:9 | Judges 13:17 | 1 Samuel 2:29 | 1 Samuel 2:30 | 1 Samuel 4:18 | 1 Samuel 5:6 | 1 Samuel 5:11 | 1 Samuel 6:6 | 1 Samuel 9:6 | 1 Samuel 15:30 | 1 Samuel 19:13 | 1 Samuel 22:14 | 2 Samuel 6:20 | 2 Samuel 6:22 | 2 Samuel 10:3 | 2 Samuel 13:25 | 2 Samuel 14:26 | 2 Samuel 23:19 | 2 Samuel 23:23 | 1 Kings 12:10 | 1 Kings 12:14 | 2 Kings 14:10 | 2 Kings 17:14 | 1 Chronicles 4:9 | 1 Chronicles 10:3 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 19:3 | 2 Chronicles 10:10 | 2 Chronicles 10:11 | 2 Chronicles 10:12 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 36:13 | 2 Chronicles 36:14 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Nehemiah 5:15 | Nehemiah 5:18 | Nehemiah 9:16 | Job 6:3 | Job 14:21 | Job 33:7 | Psalms 15:4 | Psalms 22:23 | Psalms 32:4 | Psalms 38:4 | Psalms 50:15 | Psalms 50:23 | Psalms 86:9 | Psalms 86:12 | Psalms 87:3 | Psalms 106:47 | Psalms 112:9 | Proverbs 4:8 | Proverbs 8:24 | Proverbs 12:9 | Proverbs 14:31 | Proverbs 27:18 | Isaiah 3:5 | Isaiah 9:1 | Isaiah 23:9 | Isaiah 25:3 | Isaiah 26:15 | Isaiah 29:13 | Isaiah 43:20 | Isaiah 43:23 | Isaiah 47:6 | Isaiah 49:5 | Isaiah 58:13 | Isaiah 60:13 | Isaiah 66:5 | Jeremiah 30:19 | Lamentations 1:8 | Lamentations 3:7 | Ezekiel 27:25 | Ezekiel 28:22 | Ezekiel 39:13 | Daniel 11:38 | Nahum 3:10 | Nahum 3:15 | Habakkuk 2:6 | Haggai 1:8 | Zechariah 7:11 |


Strong's Number: 3514

 Strong's Number: 3514 [ <<= || =>> ]
Transliterated: kobed
Phonetic: ko'-bed

Text: from 3513; weight, multitude, vehemence: -grievousness, heavy, great number.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 21:15 | Nahum 3:3 |


Strong's Number: 3515

 Strong's Number: 3515 [ <<= || =>> ]
Transliterated: kabed
Phonetic: kaw-bade'

Text: from 3513; heavy; figuratively in a good sense (numerous) or in a bad sense (severe, difficult, stupid):

KJV -(so) great, grievous, hard(-ened), (too) heavy(-ier), laden, much, slow, sore, thick.

This word was found 49 times in the Old Testament KJV Bible.
Genesis 12:10 | Genesis 41:31 | Genesis 43:1 | Genesis 47:4 | Genesis 47:13 | Genesis 50:9 | Genesis 50:10 | Genesis 50:11 | Exodus 4:10 | Exodus 7:14 | Exodus 8:24 | Exodus 9:3 | Exodus 9:18 | Exodus 9:24 | Exodus 12:38 | Exodus 17:12 | Exodus 19:16 | Numbers 11:14 | Numbers 20:20 | Judges 20:34 | 1 Samuel 31:3 | 1 Kings 12:4 | 1 Kings 12:11 | 2 Kings 6:14 | 2 Kings 18:17 | 2 Chronicles 10:4 | 2 Chronicles 10:11 | 2 Chronicles 10:12 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | Job 23:2 | Psalms 8:5 | Psalms 21:5 | Psalms 38:4 | Proverbs 3:9 | Proverbs 27:3 | Isaiah 1:4 | Isaiah 24:20 | Isaiah 30:27 | Isaiah 32:2 | Isaiah 36:2 | Isaiah 59:1 | Ezekiel 3:5 | Ezekiel 3:6 |


Strong's Number: 3516

 Strong's Number: 3516 [ <<= || =>> ]
Transliterated: kabed
Phonetic: kaw-bade'

Text: the same as 3515; the liver (as the heaviest of the viscera):

KJV -liver.

kabod. See 3519.

This word was found 14 times in the Old Testament KJV Bible.
Exodus 29:13 | Exodus 29:22 | Leviticus 3:4 | Leviticus 3:10 | Leviticus 3:15 | Leviticus 4:9 | Leviticus 7:4 | Leviticus 8:16 | Leviticus 8:25 | Leviticus 9:10 | Leviticus 9:19 | Proverbs 7:23 | Lamentations 2:11 | Ezekiel 21:21 |


Strong's Number: 3517

 Strong's Number: 3517 [ <<= || =>> ]
Transliterated: kbeduth
Phonetic: keb-ay-dooth'

Text: feminine of 3515; difficulty:

KJV -X heavily.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 14:25 |


Strong's Number: 3518

 Strong's Number: 3518 [ <<= || =>> ]
Transliterated: kabah
Phonetic: kaw-baw'

Text: a primitive root; to expire or (causatively) to extinguish (fire, light, anger):

KJV -go (put) out, quench.

This word was found 28 times in the Old Testament KJV Bible.
Leviticus 6:12 | Leviticus 6:13 | Numbers 34:4 | 1 Samuel 3:3 | 2 Samuel 14:7 | 2 Samuel 21:17 | 2 Kings 22:17 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Song of Solomon 8:7 | Isaiah 1:31 | Isaiah 34:10 | Isaiah 42:3 | Isaiah 43:17 | Jeremiah 4:4 | Jeremiah 7:20 | Jeremiah 17:27 | Jeremiah 21:12 | Ezekiel 20:48 | Ezekiel 32:7 | Amos 5:6 |


Strong's Number: 3519

 Strong's Number: 3519 [ <<= || =>> ]
Transliterated: kabowd
Phonetic: kaw-bode'

Text: rarely kabod {kaw-bode'}; from 3513; properly, weight, but only figuratively in a good sense, splendor or copiousness:

KJV -glorious(-ly), glory, honour(-able).

This word was found 254 times in the Old Testament KJV Bible.
Genesis 31:1 | Genesis 45:13 | Genesis 49:6 | Exodus 16:7 | Exodus 16:10 | Exodus 24:16 | Exodus 24:17 | Exodus 28:2 | Exodus 28:40 | Exodus 29:43 | Exodus 33:22 | Exodus 40:34 | Exodus 40:35 | Leviticus 9:6 | Leviticus 9:23 | Numbers 14:10 | Numbers 14:21 | Numbers 14:22 | Numbers 16:19 | Numbers 16:42 | Numbers 20:6 | Numbers 24:11 | Deuteronomy 5:24 | Deuteronomy 8:17 | Deuteronomy 8:18 | Joshua 7:19 | 1 Samuel 2:8 | 1 Samuel 4:22 | 1 Samuel 6:5 | 1 Kings 3:13 | 1 Kings 8:11 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 1 Chronicles 29:12 | 1 Chronicles 29:13 | 1 Chronicles 29:14 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 1:11 | 2 Chronicles 1:12 | 2 Chronicles 5:14 | 2 Chronicles 7:1 | 2 Chronicles 7:2 | 2 Chronicles 7:3 | 2 Chronicles 17:5 | 2 Chronicles 18:1 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Esther 1:4 | Esther 5:11 | Job 19:9 | Job 20:15 | Job 29:20 | Job 30:15 | Psalms 3:3 | Psalms 4:2 | Psalms 7:5 | Psalms 8:5 | Psalms 16:9 | Psalms 19:1 | Psalms 21:5 | Psalms 24:7 | Psalms 24:8 | Psalms 24:9 | Psalms 24:10 | Psalms 29:1 | Psalms 29:2 | Psalms 29:3 | Psalms 29:9 | Psalms 30:12 | Psalms 49:16 | Psalms 49:17 | Psalms 57:8 | Psalms 62:7 | Psalms 63:2 | Psalms 66:2 | Psalms 72:19 | Psalms 73:24 | Psalms 78:61 | Psalms 79:9 | Psalms 84:11 | Psalms 85:9 | Psalms 89:17 | Psalms 96:3 | Psalms 96:6 | Psalms 96:7 | Psalms 96:8 | Psalms 97:6 | Psalms 102:16 | Psalms 104:1 | Psalms 104:31 | Psalms 106:20 | Psalms 108:1 | Psalms 112:3 | Psalms 113:4 | Psalms 115:1 | Psalms 138:5 | Psalms 145:5 | Psalms 145:11 | Psalms 145:12 | Psalms 148:13 | Proverbs 1:13 | Proverbs 3:16 | Proverbs 3:35 | Proverbs 8:18 | Proverbs 8:21 | Proverbs 11:4 | Proverbs 11:16 | Proverbs 13:11 | Proverbs 13:22 | Proverbs 15:33 | Proverbs 17:6 | Proverbs 18:12 | Proverbs 19:4 | Proverbs 20:3 | Proverbs 20:29 | Proverbs 21:21 | Proverbs 22:4 | Proverbs 25:2 | Proverbs 25:27 | Proverbs 26:1 | Proverbs 26:8 | Proverbs 28:22 | Proverbs 29:3 | Proverbs 29:23 | Proverbs 30:15 | Proverbs 30:16 | Ecclesiastes 6:2 | Ecclesiastes 10:1 | Isaiah 2:10 | Isaiah 2:19 | Isaiah 3:8 | Isaiah 4:2 | Isaiah 5:13 | Isaiah 6:3 | Isaiah 8:7 | Isaiah 10:16 | Isaiah 10:18 | Isaiah 11:10 | Isaiah 13:19 | Isaiah 16:14 | Isaiah 17:3 | Isaiah 17:4 | Isaiah 20:5 | Isaiah 21:16 | Isaiah 22:24 | Isaiah 24:16 | Isaiah 24:23 | Isaiah 28:1 | Isaiah 28:4 | Isaiah 35:2 | Isaiah 40:5 | Isaiah 42:8 | Isaiah 42:12 | Isaiah 43:7 | Isaiah 46:13 | Isaiah 48:11 | Isaiah 58:8 | Isaiah 59:19 | Isaiah 60:1 | Isaiah 60:2 | Isaiah 60:13 | Isaiah 61:6 | Isaiah 66:12 | Isaiah 66:18 | Isaiah 66:19 | Jeremiah 2:11 | Jeremiah 13:11 | Jeremiah 13:16 | Jeremiah 48:18 | Ezekiel 1:28 | Ezekiel 3:12 | Ezekiel 3:23 | Ezekiel 8:4 | Ezekiel 9:3 | Ezekiel 10:4 | Ezekiel 10:18 | Ezekiel 10:19 | Ezekiel 11:22 | Ezekiel 11:23 | Ezekiel 25:9 | Ezekiel 39:21 | Ezekiel 43:2 | Ezekiel 43:4 | Ezekiel 43:5 | Ezekiel 44:4 | Hosea 4:7 | Hosea 9:11 | Hosea 10:5 | Hosea 12:8 | Micah 1:15 | Nahum 2:2 | Habakkuk 2:14 | Habakkuk 2:16 | Haggai 2:3 | Haggai 2:7 | Haggai 2:9 | Zechariah 2:5 | Zechariah 2:8 | Malachi 1:6 | Malachi 2:2 |


Strong's Number: 3520

 Strong's Number: 3520 [ <<= || =>> ]
Transliterated: kbuwddah
Phonetic: keb-ood-daw'

Text: irreg. feminine passive participle of 3513; weightiness, i.e. magnificence, wealth:

KJV -carriage, all glorious, stately.

This word was found 3 times in the Old Testament KJV Bible.
Judges 18:21 | Psalms 45:13 | Ezekiel 23:41 |


Strong's Number: 3521

 Strong's Number: 3521 [ <<= || =>> ]
Transliterated: Kabuwl
Phonetic: kaw-bool'

Text: from the same as 3525 in the sense of limitation; sterile; Cabul, the name of two places in Palestine:

KJV -Cabul.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 19:7 | Joshua 19:27 | 1 Kings 9:13 |


Strong's Number: 3522

 Strong's Number: 3522 [ <<= || =>> ]
Transliterated: Kabbown
Phonetic: kab-bone'

Text: from an unused root meaning to heap up; hilly; Cabon, a place in Palestine:

KJV -Cabbon.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 15:40 | 2 Chronicles 36:22 | 2 Chronicles 36:23 |


Strong's Number: 3523

 Strong's Number: 3523 [ <<= || =>> ]
Transliterated: kbiyr
Phonetic: keb-eer

Text: from 3527 in the original sense of plaiting; a matrass (of intertwined materials):

KJV -pillow.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 19:16 | 2 Samuel 12:3 |


Strong's Number: 3524

 Strong's Number: 3524 [ <<= || =>> ]
Transliterated: kabbiyr
Phonetic: kab-beer'

Text: from 3527; vast, whether in extent (figuratively, of power, mighty; of time, aged), or in number, many:

KJV -+ feeble, mighty, most, much, strong, valiant.

This word was found 11 times in the Old Testament KJV Bible.
Leviticus 13:39 | 2 Kings 17:30 | Job 8:2 | Job 31:25 | Job 34:17 | Job 34:24 | Job 34:32 | Job 36:5 | Isaiah 16:14 | Isaiah 17:12 | Isaiah 28:2 |


Strong's Number: 3525

 Strong's Number: 3525 [ <<= || =>> ]
Transliterated: kebel
Phonetic: keh'-bel

Text: from an unused root meaning to twine or braid together; a fetter:

KJV -fetter.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3526

 Strong's Number: 3526 [ <<= || =>> ]
Transliterated: kabac
Phonetic: kaw-bas'

Text: a primitive root; to trample; hence, to wash (properly, by stamping with the feet), whether literal (including the fulling process) or figurative:

KJV -fuller, wash(-ing).

This word was found 24 times in the Old Testament KJV Bible.
Genesis 49:11 | Exodus 19:10 | Exodus 30:21 | Leviticus 6:27 | Leviticus 11:41 | Leviticus 11:43 | Leviticus 11:46 | Leviticus 13:54 | Leviticus 13:55 | Leviticus 13:56 | Leviticus 15:8 | Leviticus 15:13 | Leviticus 15:17 | Leviticus 15:33 | Leviticus 16:26 | Leviticus 17:16 | 2 Samuel 19:24 | 2 Kings 18:17 | Psalms 51:2 | Psalms 51:7 | Isaiah 7:3 | Isaiah 36:2 | Jeremiah 4:14 | Malachi 3:2 |


Strong's Number: 3527

 Strong's Number: 3527 [ <<= || =>> ]
Transliterated: kabar
Phonetic: kaw-bar'

Text: a primitive root; properly, to plait together, i.e. (figuratively) to augment (especially in number or quantity, to accumulate):

KJV -in abundance, multiply.

This word was found 2 times in the Old Testament KJV Bible.
Job 35:16 | Hosea 12:1 |


Strong's Number: 3528

 Strong's Number: 3528 [ <<= || =>> ]
Transliterated: kbar
Phonetic: keb-awr'

Text: from 3527; properly, extent of time, i.e. a great while; hence, long ago, formerly, hitherto:

KJV -already, (seeing that which), now.

This word was found 8 times in the Old Testament KJV Bible.
Ecclesiastes 1:10 | Ecclesiastes 2:12 | Ecclesiastes 2:16 | Ecclesiastes 3:15 | Ecclesiastes 4:2 | Ecclesiastes 6:10 | Ecclesiastes 9:6 | Ecclesiastes 9:7 |


Strong's Number: 3529

 Strong's Number: 3529 [ <<= || =>> ]
Transliterated: Kbar
Phonetic: keb-awr'

Text: the same as 3528; length; Kebar, a river of Mesopotamia:

KJV -Chebar. Compare 2249.

This word was found 9 times in the Old Testament KJV Bible.
Ezekiel 1:1 | Ezekiel 1:3 | Ezekiel 3:15 | Ezekiel 3:23 | Ezekiel 10:15 | Ezekiel 10:20 | Ezekiel 10:22 | Ezekiel 13:20 | Ezekiel 43:3 |


Strong's Number: 3530

 Strong's Number: 3530 [ <<= || =>> ]
Transliterated: kibrah
Phonetic: kib-raw'

Text: feminine of 3528; properly, length, i.e. a measure (of uncertain dimension):

KJV -X little.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 35:16 | Genesis 48:7 | 2 Kings 5:19 |


Strong's Number: 3531

 Strong's Number: 3531 [ <<= || =>> ]
Transliterated: kbarah
Phonetic: keb-aw-raw'

Text: from 3527 in its original sense; a sieve (as netted):

KJV -sieve.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 24:16 | Numbers 23:15 |


Strong's Number: 3532

 Strong's Number: 3532 [ <<= || =>> ]
Transliterated: kebes
Phonetic: keh-bes'

Text: from an unused root meaning to dominate; a ram (just old enough to butt):

KJV -lamb, sheep.

This word was found 118 times in the Old Testament KJV Bible.
Exodus 29:38 | Exodus 29:39 | Exodus 29:40 | Leviticus 4:32 | Leviticus 5:6 | Leviticus 9:3 | Leviticus 12:6 | Leviticus 12:8 | Leviticus 14:10 | Leviticus 14:12 | Leviticus 14:21 | Leviticus 14:24 | Leviticus 14:25 | Leviticus 22:27 | Leviticus 23:18 | Leviticus 23:19 | Leviticus 23:20 | Numbers 6:12 | Numbers 6:14 | Numbers 7:15 | Numbers 7:17 | Numbers 7:21 | Numbers 7:23 | Numbers 7:27 | Numbers 7:29 | Numbers 7:33 | Numbers 7:35 | Numbers 7:39 | Numbers 7:41 | Numbers 7:45 | Numbers 7:47 | Numbers 7:51 | Numbers 7:53 | Numbers 7:57 | Numbers 7:59 | Numbers 7:63 | Numbers 7:65 | Numbers 7:69 | Numbers 7:71 | Numbers 7:75 | Numbers 7:77 | Numbers 7:81 | Numbers 7:83 | Numbers 7:87 | Numbers 7:88 | Numbers 28:3 | Numbers 28:7 | Numbers 28:9 | Numbers 28:11 | Numbers 28:13 | Numbers 28:19 | Numbers 28:21 | Numbers 28:27 | Numbers 28:29 | Numbers 29:2 | Numbers 29:4 | Numbers 29:8 | Numbers 29:10 | Numbers 29:13 | Numbers 29:15 | Numbers 29:17 | Numbers 29:18 | Numbers 29:20 | Numbers 29:21 | Numbers 29:23 | Numbers 29:24 | Numbers 29:26 | Numbers 29:27 | Numbers 29:29 | Numbers 29:30 | Numbers 29:32 | Numbers 29:33 | Numbers 29:36 | Numbers 29:37 | 2 Samuel 12:4 | 2 Samuel 12:6 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 35:7 | Isaiah 1:11 | Isaiah 16:1 | Jeremiah 11:19 | Ezekiel 34:17 | Ezekiel 34:20 | Ezekiel 34:22 | Ezekiel 45:15 | Ezekiel 46:4 | Ezekiel 46:5 | Ezekiel 46:6 | Ezekiel 46:7 | Ezekiel 46:11 | Ezekiel 46:13 | Ezekiel 46:15 | Hosea 4:16 |


Strong's Number: 3533

 Strong's Number: 3533 [ <<= || =>> ]
Transliterated: kabash
Phonetic: kaw-bash'

Text: a primitive root; to tread down; hence, negatively, to disregard; positively, to conquer, subjugate, violate:

KJV - bring into bondage, force, keep under, subdue, bring into subjection.

This word was found 27 times in the Old Testament KJV Bible.
Genesis 1:28 | Numbers 32:22 | Joshua 18:1 | 2 Samuel 8:11 | 1 Chronicles 22:18 | 2 Chronicles 28:10 | 2 Chronicles 28:11 | 2 Chronicles 28:12 | 2 Chronicles 28:13 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Nehemiah 5:5 | Esther 7:8 | Jeremiah 34:11 | Jeremiah 34:16 |


Strong's Number: 3534

 Strong's Number: 3534 [ <<= || =>> ]
Transliterated: kebesh
Phonetic: keh'-besh

Text: from 3533; a footstool (as trodden upon): -footstool.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 9:18 |


Strong's Number: 3535

 Strong's Number: 3535 [ <<= || =>> ]
Transliterated: kibsah
Phonetic: kib-saw'

Text: or kabsah {kab-saw'}; feminine of 3532; a ewe:

KJV - (ewe) lamb.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 21:28 | Genesis 21:29 | Genesis 21:30 | Numbers 6:14 |


Strong's Number: 3536

 Strong's Number: 3536 [ <<= || =>> ]
Transliterated: kibshan
Phonetic: kib-shawn'

Text: from 3533; a smelting furnace (as reducing metals):

KJV -furnace.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 9:8 | Exodus 9:10 | Proverbs 17:3 | Proverbs 27:21 | Ezekiel 22:18 | Ezekiel 22:20 | Ezekiel 22:22 |


Strong's Number: 3537

 Strong's Number: 3537 [ <<= || =>> ]
Transliterated: kad
Phonetic: kad

Text: from an unused root meaning to deepen; properly, a pail; but generally of earthenware; a jar for domestic purposes:

KJV -barrel, pitcher.

This word was found 22 times in the Old Testament KJV Bible.
Genesis 24:14 | Genesis 24:15 | Genesis 24:17 | Genesis 24:18 | Genesis 24:20 | Genesis 24:43 | Genesis 24:45 | Genesis 24:46 | Judges 7:16 | Judges 7:19 | Judges 7:20 | 2 Samuel 10:5 | 1 Kings 17:12 | 1 Kings 17:14 | 1 Kings 17:16 | 1 Kings 18:33 | 1 Chronicles 19:5 | Ecclesiastes 12:6 | Isaiah 41:11 | Jeremiah 15:9 | Jeremiah 22:22 | Jeremiah 31:19 |


Strong's Number: 3538

 Strong's Number: 3538 [ <<= || =>> ]
Transliterated: kdab
Phonetic: ked-ab'

Text: (Aramaic) from a root corresponding to 3576; false: -lying.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 2:9 |


Strong's Number: 3539

 Strong's Number: 3539 [ <<= || =>> ]
Transliterated: kadkod
Phonetic: kad-kobe'

Text: from the same as 3537 in the sense of striking fire from a metal forged; a sparkling gem, probably the ruby:

KJV -agate.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 54:12 | Ezekiel 27:16 |


Strong's Number: 3540

 Strong's Number: 3540 [ <<= || =>> ]
Transliterated: Kdorla`omer
Phonetic: ked-or-law-o'-mer

Text: of foreign origin; Kedorlaomer, an early Persian king:

KJV -Chedorlaomer.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 14:1 | Genesis 14:4 | Genesis 14:5 | Genesis 14:9 | Genesis 14:17 |


Strong's Number: 3541

 Strong's Number: 3541 [ <<= || =>> ]
Transliterated: koh
Phonetic: ko

Text: from the prefix k and 1931; properly, like this, i.e. by implication, (of manner) thus (or so); also (of place) here (or hither); or (of time) now:

KJV -also, here, + hitherto, like, on the other side, so (and much), such, on that manner, (on) this (manner, side, way, way and that way), + mean while, yonder.

This word was found 558 times in the Old Testament KJV Bible.


Strong's Number: 3542

 Strong's Number: 3542 [ <<= || =>> ]
Transliterated: kah
Phonetic: kaw

Text: (Aramaic) corresponding to 3541:

KJV -hitherto.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 7:28 |


Strong's Number: 3543

 Strong's Number: 3543 [ <<= || =>> ]
Transliterated: kahah
Phonetic: kaw-haw'

Text: a primitive root; to be weak, i.e. (figuratively) to despond (causatively, rebuke), or (of light, the eye) to grow dull:

KJV - darken, be dim, fail, faint, restrain, X utterly.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 27:1 | Deuteronomy 34:7 | 1 Samuel 3:13 | Job 17:7 | Isaiah 42:4 | Isaiah 43:4 | Ezekiel 21:7 | Zechariah 11:17 |


Strong's Number: 3544

 Strong's Number: 3544 [ <<= || =>> ]
Transliterated: keheh
Phonetic: kay-heh'

Text: from 3543; feeble, obscure:

KJV -somewhat dark, darkish, wax dim, heaviness, smoking.

This word was found 7 times in the Old Testament KJV Bible.
Leviticus 13:6 | Leviticus 13:26 | Leviticus 13:28 | Leviticus 13:39 | Numbers 32:29 | Isaiah 42:3 | Isaiah 61:3 |


Strong's Number: 3545

 Strong's Number: 3545 [ <<= || =>> ]
Transliterated: kehah
Phonetic: kay-haw'

Text: feminine of 3544; properly, a weakening; figuratively, alleviation, i.e. cure:

KJV -healing.

This word was found 1 times in the Old Testament KJV Bible.
Micah 6:14 |


Strong's Number: 3546

 Strong's Number: 3546 [ <<= || =>> ]
Transliterated: khal
Phonetic: keh-hal'

Text: (Aramaic) a root corresponding to 3201 and 3557; to be able:

KJV -be able, could.

This word was found 4 times in the Old Testament KJV Bible.
Daniel 2:26 | Daniel 4:18 | Daniel 5:8 | Daniel 5:15 |


Strong's Number: 3547

 Strong's Number: 3547 [ <<= || =>> ]
Transliterated: kahan
Phonetic: kaw-han'

Text: a primitive root, apparently meaning to mediate in religious services; but used only as denominative from 3548; to officiate as a priest; figuratively, to put on regalia:

KJV -deck, be (do the office of a, execute the, minister in the) priest('s office).

This word was found 23 times in the Old Testament KJV Bible.
Genesis 6:19 | Exodus 28:1 | Exodus 28:3 | Exodus 28:4 | Exodus 28:41 | Exodus 29:1 | Exodus 29:44 | Exodus 30:30 | Exodus 31:10 | Exodus 35:19 | Exodus 39:41 | Exodus 40:13 | Leviticus 7:35 | Leviticus 16:32 | Numbers 3:3 | Numbers 3:4 | Deuteronomy 10:6 | 1 Chronicles 6:10 | 1 Chronicles 24:2 | Isaiah 61:10 | Ezekiel 42:14 | Ezekiel 44:13 | Hosea 4:6 |


Strong's Number: 3548

 Strong's Number: 3548 [ <<= || =>> ]
Transliterated: kohen
Phonetic: ko-hane'

Text: active participle of 3547; literally, one officiating, a priest; also (by courtesy) an acting priest (although a layman):

KJV -chief ruler, X own, priest, prince, principal officer.

This word was found 770 times in the Old Testament KJV Bible.


Strong's Number: 3549

 Strong's Number: 3549 [ <<= || =>> ]
Transliterated: kahen
Phonetic: kaw-hane'

Text: (Aramaic) corresponding to 3548:

KJV -priest.

This word was found 19 times in the Old Testament KJV Bible.
Genesis 14:18 | Leviticus 6:23 | Leviticus 22:10 | Numbers 5:8 | Judges 17:10 | Judges 18:19 | 1 Samuel 3:2 | Ezra 2:63 | Ezra 6:9 | Ezra 6:16 | Ezra 6:18 | Ezra 7:12 | Ezra 7:13 | Ezra 7:16 | Ezra 7:21 | Ezra 7:24 | Nehemiah 7:65 | Hosea 4:4 | Zechariah 6:13 |


Strong's Number: 3550

 Strong's Number: 3550 [ <<= || =>> ]
Transliterated: khunnah
Phonetic: keh-hoon-naw'

Text: from 3547; priesthood:

KJV -priesthood, priest's office.

This word was found 11 times in the Old Testament KJV Bible.
Exodus 29:9 | Exodus 40:15 | Numbers 3:10 | Numbers 16:10 | Numbers 18:1 | Numbers 18:7 | Joshua 18:7 | 1 Samuel 2:36 | Ezra 2:62 | Nehemiah 7:64 | Nehemiah 13:29 |


Strong's Number: 3551

 Strong's Number: 3551 [ <<= || =>> ]
Transliterated: kav
Phonetic: kav

Text: (Aramaic) from a root corresponding to 3854 in the sense of piercing; a window (as a perforation):

KJV -window.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:10 |


Strong's Number: 3552

 Strong's Number: 3552 [ <<= || =>> ]
Transliterated: Kuwb
Phonetic: koob

Text: of foreign derivation; Kub, a country near Egypt:

KJV - Chub.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 30:5 |


Strong's Number: 3553

 Strong's Number: 3553 [ <<= || =>> ]
Transliterated: kowba`
Phonetic: ko'-bah

Text: from an unused root meaning to be high or rounded; a helmet (as arched):

KJV -helmet. Compare 6959.

This word was found 14 times in the Old Testament KJV Bible.
1 Samuel 17:5 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Psalms 68:10 | Jeremiah 46:4 | Ezekiel 27:10 |


Strong's Number: 3554

 Strong's Number: 3554 [ <<= || =>> ]
Transliterated: kavah
Phonetic: kaw-vaw'

Text: a primitive root; properly, to prick or penetrate; hence, to blister (as smarting or eating into):

KJV -burn.

kowach. Compare 3581.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 25:13 | Isaiah 43:2 |


Strong's Number: 3555

 Strong's Number: 3555 [ <<= || =>> ]
Transliterated: kviyah
Phonetic: kev-ee-yaw'

Text: from 3554; a branding:

KJV -burning.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 18:18 | Exodus 21:25 |


Strong's Number: 3556

 Strong's Number: 3556 [ <<= || =>> ]
Transliterated: kowkab
Phonetic: ko-kawb'

Text: probably from the same as 3522 (in the sense of rolling) or 3554 (in the sense of blazing); a star (as round or as shining); figuratively, a prince:

KJV -star([-gazer]).

This word was found 47 times in the Old Testament KJV Bible.
Genesis 1:16 | Genesis 15:5 | Genesis 22:17 | Genesis 26:4 | Genesis 37:9 | Exodus 32:13 | Numbers 24:17 | Deuteronomy 1:10 | Deuteronomy 4:19 | Deuteronomy 10:22 | Deuteronomy 28:62 | Judges 5:20 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Nehemiah 4:21 | Nehemiah 9:23 | Job 3:9 | Job 9:7 | Job 22:12 | Job 25:5 | Job 38:7 | Psalms 8:3 | Psalms 136:9 | Psalms 147:4 | Psalms 148:3 | Ecclesiastes 12:2 | Isaiah 13:10 | Isaiah 14:13 | Isaiah 47:13 | Jeremiah 31:35 | Ezekiel 32:7 | Daniel 8:10 | Joel 2:10 | Joel 3:15 | Amos 5:26 | Obadiah 1:4 | Nahum 3:16 |


Strong's Number: 3557

 Strong's Number: 3557 [ <<= || =>> ]
Transliterated: kuwl
Phonetic: kool

Text: a primitive root; properly, to keep in; hence, to measure; figuratively, to maintain (in various senses):

KJV -(be able to, can) abide, bear, comprehend, contain, feed, forbearing, guide, hold(-ing in), nourish(-er), be present, make provision, receive, sustain, provide sustenance (victuals).

This word was found 33 times in the Old Testament KJV Bible.
Genesis 45:11 | Genesis 47:12 | Genesis 50:21 | Ruth 4:15 | 2 Samuel 19:32 | 2 Samuel 19:33 | 2 Samuel 20:3 | 1 Kings 4:7 | 1 Kings 4:27 | 1 Kings 7:26 | 1 Kings 8:64 | 1 Kings 17:4 | 1 Kings 17:9 | 1 Kings 18:4 | 1 Kings 18:13 | 1 Kings 18:14 | 1 Kings 20:27 | 2 Chronicles 2:6 | 2 Chronicles 6:18 | 2 Chronicles 7:7 | Nehemiah 9:21 | Job 13:15 | Psalms 55:22 | Psalms 112:5 | Isaiah 40:12 | Jeremiah 2:13 | Jeremiah 6:11 | Jeremiah 10:10 | Jeremiah 20:9 | Joel 2:11 | Amos 7:10 | Zechariah 11:16 | Malachi 3:2 |


Strong's Number: 3558

 Strong's Number: 3558 [ <<= || =>> ]
Transliterated: kuwmaz
Phonetic: koo-mawz'

Text: from an unused root meaning to store away; a jewel (probably gold beads):

KJV -tablet.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 35:22 | 2 Chronicles 1:4 |


Strong's Number: 3559

 Strong's Number: 3559 [ <<= || =>> ]
Transliterated: kuwn
Phonetic: koon

Text: a primitive root; properly, to be erect (i.e. stand perpendicular); hence (causatively) to set up, in a great variety of applications, whether literal (establish, fix, prepare, apply), or figurative (appoint, render sure, proper or prosperous):

KJV -certain(-ty), confirm, direct, faithfulness, fashion, fasten, firm, be fitted, be fixed, frame, be meet, ordain, order, perfect, (make) preparation, prepare (self), provide, make provision, (be, make) ready, right, set (aright, fast, forth), be stable, (e-)stablish, stand, tarry, X very deed.

This word was found 269 times in the Old Testament KJV Bible.
Genesis 41:32 | Exodus 8:26 | Exodus 15:17 | Exodus 16:5 | Exodus 19:11 | Exodus 19:15 | Exodus 23:20 | Leviticus 11:17 | Numbers 21:27 | Deuteronomy 13:14 | Deuteronomy 19:3 | Deuteronomy 32:6 | Joshua 1:11 | Joshua 3:17 | Joshua 4:4 | Joshua 8:4 | Judges 12:6 | Judges 16:26 | Judges 16:29 | 1 Samuel 7:3 | 1 Samuel 13:13 | 1 Samuel 20:31 | 1 Samuel 23:22 | 1 Samuel 23:23 | 1 Samuel 26:4 | 2 Samuel 5:12 | 2 Samuel 7:13 | 2 Samuel 7:16 | 2 Samuel 7:26 | 1 Kings 2:12 | 1 Kings 2:24 | 1 Kings 2:45 | 1 Chronicles 9:32 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 14:2 | 1 Chronicles 15:3 | 1 Chronicles 15:12 | 1 Chronicles 15:13 | 1 Chronicles 15:14 | 1 Chronicles 15:15 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 17:11 | 1 Chronicles 17:12 | 1 Chronicles 17:13 | 1 Chronicles 17:14 | 1 Chronicles 17:15 | 1 Chronicles 17:16 | 1 Chronicles 17:17 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 1 Chronicles 22:5 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 28:2 | 1 Chronicles 29:2 | 1 Chronicles 29:3 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 2:7 | 2 Chronicles 2:9 | 2 Chronicles 3:1 | 2 Chronicles 8:16 | 2 Chronicles 12:1 | 2 Chronicles 12:14 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 17:5 | 2 Chronicles 19:3 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 35:4 | 2 Chronicles 35:6 | 2 Chronicles 35:10 | 2 Chronicles 35:11 | 2 Chronicles 35:12 | 2 Chronicles 35:13 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Ezra 7:10 | Ezra 8:21 | Ezra 10:12 | Nehemiah 8:10 | Job 8:8 | Job 12:5 | Job 15:23 | Job 18:12 | Job 21:8 | Job 27:16 | Job 27:17 | Job 28:27 | Job 29:7 | Job 38:41 | Job 42:7 | Job 42:8 | Psalms 5:9 | Psalms 7:9 | Psalms 7:12 | Psalms 7:13 | Psalms 8:3 | Psalms 9:7 | Psalms 10:17 | Psalms 11:2 | Psalms 21:12 | Psalms 24:2 | Psalms 37:23 | Psalms 38:17 | Psalms 40:2 | Psalms 48:8 | Psalms 57:7 | Psalms 59:4 | Psalms 65:6 | Psalms 65:9 | Psalms 68:9 | Psalms 78:20 | Psalms 78:37 | Psalms 87:5 | Psalms 89:2 | Psalms 89:21 | Psalms 89:37 | Psalms 90:17 | Psalms 93:1 | Psalms 93:2 | Psalms 96:10 | Psalms 99:4 | Psalms 101:7 | Psalms 102:28 | Psalms 103:19 | Psalms 107:36 | Psalms 108:1 | Psalms 112:7 | Psalms 119:5 | Psalms 119:133 | Psalms 140:11 | Psalms 141:2 | Psalms 147:8 | Proverbs 3:19 | Proverbs 8:27 | Proverbs 12:3 | Proverbs 19:29 | Proverbs 20:18 | Proverbs 21:29 | Proverbs 21:31 | Proverbs 22:18 | Proverbs 24:3 | Proverbs 24:27 | Proverbs 25:5 | Proverbs 29:14 | Proverbs 30:25 | Isaiah 2:2 | Isaiah 14:21 | Isaiah 16:5 | Isaiah 40:20 | Isaiah 45:18 | Isaiah 51:13 | Isaiah 54:14 | Isaiah 62:7 | Jeremiah 10:12 | Jeremiah 10:23 | Jeremiah 30:20 | Jeremiah 33:2 | Jeremiah 46:14 | Jeremiah 51:12 | Jeremiah 51:15 | Ezekiel 4:7 | Ezekiel 7:14 | Ezekiel 16:7 | Ezekiel 28:13 | Ezekiel 38:7 | Ezekiel 40:43 | Hosea 6:3 | Amos 4:12 | Nahum 2:3 | Habakkuk 2:12 | Zechariah 5:11 |


Strong's Number: 3560

 Strong's Number: 3560 [ <<= || =>> ]
Transliterated: Kuwn
Phonetic: koon

Text: probably from 3559; established; Kun, a place in Syria:

KJV -Chun.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 18:8 | Ezekiel 16:13 |


Strong's Number: 3561

 Strong's Number: 3561 [ <<= || =>> ]
Transliterated: kavvan
Phonetic: kav-vawn'

Text: from 3559; something prepared, i.e. a sacrificial wafer:

KJV -cake.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 5:20 |


Strong's Number: 3562

 Strong's Number: 3562 [ <<= || =>> ]
Transliterated: Kownanyahuw
Phonetic: ko-nan-yaw'-hoo

Text: from 3559 and 3050; Jah has sustained; Conanjah, the name of two Israelites:

KJV -Conaniah, Cononiah. Compare 3663.

This word was found 11 times in the Old Testament KJV Bible.
2 Chronicles 31:12 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 35:9 |


Strong's Number: 3563

 Strong's Number: 3563 [ <<= || =>> ]
Transliterated: kowc
Phonetic: koce

Text: from an unused root meaning to hold together; a cup (as a container), often figuratively, a lot (as if a potion); also some unclean bird, probably an owl (perhaps from the cup-like cavity of its eye):

KJV -cup, (small) owl. Compare 3599.

This word was found 24 times in the Old Testament KJV Bible.
Genesis 40:11 | Genesis 40:13 | Genesis 40:21 | Deuteronomy 14:16 | 1 Kings 7:26 | 2 Chronicles 4:5 | Psalms 11:6 | Psalms 75:8 | Psalms 102:6 | Psalms 116:13 | Proverbs 23:31 | Isaiah 51:17 | Isaiah 51:22 | Jeremiah 16:7 | Jeremiah 25:15 | Jeremiah 25:17 | Jeremiah 25:28 | Jeremiah 49:12 | Jeremiah 51:7 | Lamentations 4:21 | Ezekiel 23:31 | Ezekiel 23:32 | Ezekiel 23:33 | Habakkuk 2:16 |


Strong's Number: 3564

 Strong's Number: 3564 [ <<= || =>> ]
Transliterated: kuwr
Phonetic: koor

Text: from an unused root meaning properly, to dig through; a pot or furnace (as if excavated):

KJV -furnace. Compare 3600.

kowr. See 3733.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 4:20 | 1 Kings 8:51 | Isaiah 48:10 | Jeremiah 11:4 |


Strong's Number: 3565

 Strong's Number: 3565 [ <<= || =>> ]
Transliterated: Kowr`Ashan
Phonetic: kore aw-shawn'

Text: from 3564 and 6227; furnace of smoke; Cor-Ashan, a place in Palestine:

KJV -Chor-ashan.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 21:30 | 1 Samuel 30:30 | 2 Samuel 12:3 |


Strong's Number: 3566

 Strong's Number: 3566 [ <<= || =>> ]
Transliterated: Kowresh
Phonetic: ko'-resh

Text: or (Ezra 1:1 [last time],2) Koresh {ko'-resh}; from the Persians; Koresh (or Cyrus), the Persian king:

KJV -Cyrus.

This word was found 10 times in the Old Testament KJV Bible.
2 Chronicles 36:23 | Ezra 1:1 | Ezra 1:2 | Ezra 1:7 | Ezra 1:8 | Ezra 3:7 | Ezra 4:3 | Ezra 4:5 | Daniel 1:21 | Daniel 10:1 |


Strong's Number: 3567

 Strong's Number: 3567 [ <<= || =>> ]
Transliterated: Kowresh
Phonetic: ko'-resh

Text: (Aramaic) corresponding to 3566:

KJV -Cyrus.

This word was found 6 times in the Old Testament KJV Bible.
Ezra 5:13 | Ezra 5:14 | Ezra 5:17 | Ezra 6:3 | Ezra 6:14 | Daniel 6:28 |


Strong's Number: 3568

 Strong's Number: 3568 [ <<= || =>> ]
Transliterated: Kuwsh
Phonetic: koosh

Text: probably of foreign origin; Cush (or Ethiopia), the name of a son of Ham, and of his territory; also of an Israelite:

KJV -Chush, Cush, Ethiopia.

This word was found 36 times in the Old Testament KJV Bible.
Genesis 10:6 | Genesis 10:7 | Genesis 10:8 | 1 Samuel 16:16 | 2 Kings 19:9 | 1 Chronicles 1:8 | 1 Chronicles 1:9 | 1 Chronicles 1:10 | 2 Chronicles 14:9 | Esther 1:1 | Esther 8:9 | Job 28:19 | Psalms 7:1 | Psalms 68:31 | Psalms 87:4 | Psalms 116:15 | Isaiah 11:11 | Isaiah 18:1 | Isaiah 20:3 | Isaiah 20:4 | Isaiah 20:5 | Isaiah 37:9 | Isaiah 43:3 | Isaiah 45:14 | Jeremiah 13:23 | Jeremiah 38:7 | Jeremiah 38:10 | Jeremiah 38:12 | Jeremiah 39:16 | Ezekiel 29:10 | Ezekiel 30:4 | Ezekiel 30:5 | Ezekiel 30:9 | Ezekiel 38:5 | Nahum 3:9 | Zephaniah 3:10 |


Strong's Number: 3569

 Strong's Number: 3569 [ <<= || =>> ]
Transliterated: Kuwshiy
Phonetic: koo-shee'

Text: patronymically from 3568; a Cushite, or descendant of Cush:

KJV -Cushi, Cushite, Ethiopian(-s).

This word was found 23 times in the Old Testament KJV Bible.
Numbers 12:1 | 2 Samuel 18:21 | 2 Samuel 18:22 | 2 Samuel 18:23 | 2 Samuel 18:31 | 2 Samuel 18:32 | 2 Chronicles 12:3 | 2 Chronicles 14:12 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | 2 Chronicles 16:8 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | Jeremiah 36:14 | Jeremiah 46:9 | Daniel 11:43 | Amos 9:7 | Zephaniah 1:1 | Zephaniah 2:12 |


Strong's Number: 3570

 Strong's Number: 3570 [ <<= || =>> ]
Transliterated: Kuwshiy
Phonetic: koo-shee'

Text: the same as 3569; Cushi, the name of two Israelites:

KJV -Cushi.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3571

 Strong's Number: 3571 [ <<= || =>> ]
Transliterated: Kuwshiyth
Phonetic: koo-sheeth'

Text: feminine of 3569; a Cushite woman: -Ethiopian.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3572

 Strong's Number: 3572 [ <<= || =>> ]
Transliterated: Kuwshan
Phonetic: koo-shawn'

Text: perhaps from 3568; Cushan, a region of Arabia: -Cushan.

This word was found 1 times in the Old Testament KJV Bible.
Habakkuk 3:7 |


Strong's Number: 3573

 Strong's Number: 3573 [ <<= || =>> ]
Transliterated: Kuwshan Rish`athayim
Phonetic: koo-shan' rish-aw-thah'-yim

Text: apparently from 3572 and the dual of 7564; Cushan of double wickedness; Cushan-Rishathajim, a Mesopotamian king:

KJV -Chushan-rishathayim.

This word was found 3 times in the Old Testament KJV Bible.
Judges 3:8 | Judges 3:10 | Isaiah 23:8 |


Strong's Number: 3574

 Strong's Number: 3574 [ <<= || =>> ]
Transliterated: kowsharah
Phonetic: ko-shaw-raw'

Text: from 3787; prosperity; in plural freedom: -X chain.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 68:6 | Psalms 105:18 | Psalms 149:8 |


Strong's Number: 3575

 Strong's Number: 3575 [ <<= || =>> ]
Transliterated: Kuwth
Phonetic: kooth

Text: or (feminine) Kuwthah {koo-thaw'}; of foreign origin; Cuth or Cuthah, a province of Assyria:

KJV -Cuth.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 17:24 | 2 Kings 17:30 |


Strong's Number: 3576

 Strong's Number: 3576 [ <<= || =>> ]
Transliterated: kazab
Phonetic: kaw-zab'

Text: a primitive root; to lie (i.e. deceive), literally or figuratively:

KJV -fail, (be found a, make a) liar, lie, lying, be in vain.

This word was found 70 times in the Old Testament KJV Bible.
Exodus 22:16 | Exodus 30:19 | Leviticus 11:25 | Leviticus 11:28 | Leviticus 11:40 | Leviticus 14:8 | Leviticus 14:47 | Leviticus 15:4 | Leviticus 15:5 | Leviticus 15:6 | Leviticus 15:7 | Leviticus 15:10 | Leviticus 15:18 | Leviticus 15:21 | Leviticus 15:22 | Leviticus 15:27 | Leviticus 15:33 | Leviticus 16:28 | Leviticus 20:11 | Leviticus 20:12 | Leviticus 20:13 | Leviticus 20:20 | Numbers 8:7 | Numbers 19:8 | Numbers 19:10 | Numbers 19:19 | Numbers 19:21 | Numbers 23:19 | Deuteronomy 21:6 | Judges 16:10 | Judges 16:13 | 2 Kings 4:16 | Job 6:28 | Job 13:4 | Job 24:25 | Job 34:6 | Job 41:9 | Psalms 5:6 | Psalms 58:3 | Psalms 62:4 | Psalms 78:36 | Psalms 89:35 | Psalms 101:7 | Psalms 116:11 | Psalms 119:78 | Psalms 144:8 | Psalms 144:11 | Proverbs 6:19 | Proverbs 14:5 | Proverbs 14:25 | Proverbs 19:5 | Proverbs 19:9 | Proverbs 23:3 | Proverbs 30:6 | Isaiah 57:11 | Isaiah 58:11 | Jeremiah 9:5 | Jeremiah 14:14 | Jeremiah 16:19 | Jeremiah 20:6 | Jeremiah 23:25 | Jeremiah 23:26 | Ezekiel 13:19 | Ezekiel 22:28 | Hosea 7:13 | Hosea 10:13 | Hosea 12:1 | Habakkuk 2:3 | Zephaniah 3:13 | Zechariah 13:3 |


Strong's Number: 3577

 Strong's Number: 3577 [ <<= || =>> ]
Transliterated: kazab
Phonetic: kaw-zawb'

Text: from 3576; falsehood; literally (untruth) or figuratively (idol):

KJV -deceitful, false, leasing, + liar, lie, lying.

This word was found 6 times in the Old Testament KJV Bible.
Exodus 9:15 | Psalms 40:4 | Psalms 62:9 | Proverbs 14:5 | Daniel 11:27 | Amos 2:4 |


Strong's Number: 3578

 Strong's Number: 3578 [ <<= || =>> ]
Transliterated: Kozba'
Phonetic: ko-zeb-aw'

Text: from 3576; fallacious; Cozeba, a place in Palestine:

KJV -Choseba.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 2:13 | 1 Chronicles 4:22 |


Strong's Number: 3579

 Strong's Number: 3579 [ <<= || =>> ]
Transliterated: Kozbiy
Phonetic: koz-bee'

Text: from 3576; false; Cozbi, a Midianitess:

KJV -Cozbi.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 25:15 | Numbers 25:18 | 1 Samuel 4:21 |


Strong's Number: 3580

 Strong's Number: 3580 [ <<= || =>> ]
Transliterated: Kziyb
Phonetic: kez-eeb'

Text: from 3576; falsified; Kezib, a place in Palestine:

KJV -Chezib.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 38:5 |


Strong's Number: 3581

 Strong's Number: 3581 [ <<= || =>> ]
Transliterated: koach
Phonetic: ko'-akh

Text: or (Dan. 11:6) kowach {ko'-akh}; from an unused root meaning to be firm; vigor, literally (force, in a good or a bad sense) or figuratively (capacity, means, produce); also (from its hardiness) a large lizard: -ability, able, chameleon, force, fruits, might, power(-ful), strength, substance, wealth.

This word was found 174 times in the Old Testament KJV Bible.
Genesis 4:12 | Genesis 49:3 | Exodus 15:6 | Exodus 32:11 | Leviticus 11:30 | Numbers 14:13 | Numbers 24:18 | Deuteronomy 4:37 | Deuteronomy 8:17 | Deuteronomy 8:18 | Deuteronomy 9:29 | Joshua 14:11 | Joshua 17:17 | Judges 6:14 | Judges 16:5 | Judges 16:6 | Judges 16:9 | Judges 16:15 | Judges 16:17 | Judges 16:19 | Judges 16:30 | 1 Samuel 2:9 | 1 Samuel 28:20 | 1 Samuel 28:22 | 1 Samuel 30:4 | 1 Kings 19:8 | 2 Kings 17:36 | 2 Kings 19:3 | 1 Chronicles 26:8 | 1 Chronicles 29:12 | 1 Chronicles 29:13 | 1 Chronicles 29:14 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 2:6 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 14:11 | 2 Chronicles 14:12 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | 2 Chronicles 20:6 | 2 Chronicles 20:12 | 2 Chronicles 20:13 | 2 Chronicles 20:14 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 25:8 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Ezra 2:69 | Nehemiah 1:10 | Nehemiah 4:10 | Job 3:17 | Job 6:11 | Job 6:12 | Job 6:22 | Job 9:4 | Job 9:19 | Job 23:6 | Job 24:22 | Job 26:2 | Job 26:12 | Job 30:18 | Job 36:19 | Job 36:22 | Job 37:23 | Job 40:16 | Psalms 22:15 | Psalms 29:4 | Psalms 33:16 | Psalms 59:16 | Psalms 60:7 | Psalms 66:3 | Psalms 66:7 | Psalms 68:28 | Psalms 77:14 | Psalms 78:26 | Psalms 103:20 | Psalms 110:2 | Psalms 118:15 | Psalms 118:16 | Psalms 132:8 | Psalms 147:5 | Proverbs 5:10 | Proverbs 14:4 | Proverbs 24:5 | Proverbs 24:10 | Ecclesiastes 4:1 | Ecclesiastes 9:10 | Isaiah 8:11 | Isaiah 17:10 | Isaiah 23:4 | Isaiah 37:3 | Isaiah 40:9 | Isaiah 40:10 | Isaiah 40:26 | Isaiah 40:29 | Isaiah 40:31 | Isaiah 41:1 | Isaiah 44:12 | Isaiah 50:2 | Isaiah 52:1 | Isaiah 63:1 | Jeremiah 9:18 | Jeremiah 10:12 | Jeremiah 25:30 | Jeremiah 32:17 | Jeremiah 48:45 | Jeremiah 51:15 | Lamentations 1:6 | Ezekiel 24:21 | Ezekiel 26:11 | Ezekiel 30:15 | Daniel 8:6 | Daniel 8:7 | Daniel 8:22 | Daniel 8:24 | Daniel 10:17 | Daniel 11:25 | Hosea 7:9 | Amos 2:14 | Jonah 3:8 | Micah 3:8 | Nahum 1:3 | Habakkuk 1:11 | Haggai 2:22 | Zechariah 4:6 |


Strong's Number: 3582

 Strong's Number: 3582 [ <<= || =>> ]
Transliterated: kachad
Phonetic: kaw-khad'

Text: a primitive root; to secrete, by act or word; hence (intensively) to destroy:

KJV -conceal, cut down (off), desolate, hide.

This word was found 58 times in the Old Testament KJV Bible.
Genesis 47:18 | Deuteronomy 2:22 | Deuteronomy 31:4 | Joshua 7:19 | Joshua 10:28 | Joshua 10:35 | Joshua 10:37 | Joshua 10:40 | Joshua 11:11 | Joshua 11:12 | 1 Samuel 3:17 | 1 Samuel 3:18 | 2 Samuel 14:18 | 1 Kings 13:34 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Job 6:10 | Job 15:18 | Job 20:12 | Job 24:4 | Psalms 27:9 | Psalms 40:10 | Psalms 69:5 | Psalms 69:17 | Psalms 78:4 | Psalms 83:4 | Psalms 102:2 | Psalms 104:29 | Psalms 119:11 | Psalms 119:19 | Psalms 139:15 | Psalms 140:5 | Psalms 143:7 | Isaiah 3:9 | Isaiah 59:2 | Jeremiah 18:22 | Jeremiah 33:5 | Jeremiah 38:14 | Jeremiah 38:25 | Jeremiah 43:10 | Jeremiah 50:2 | Lamentations 2:2 | Lamentations 3:56 | Ezekiel 39:24 | Hosea 5:3 | Zechariah 11:9 | Zechariah 11:16 |


Strong's Number: 3583

 Strong's Number: 3583 [ <<= || =>> ]
Transliterated: kachal
Phonetic: kaw-khal'

Text: a primitive root; to paint (with stibium): -paint.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 23:40 |


Strong's Number: 3584

 Strong's Number: 3584 [ <<= || =>> ]
Transliterated: kachash
Phonetic: kaw-khash'

Text: a primitive root; to be untrue, in word (to lie, feign, disown) or deed (to disappoint, fail, cringe):

KJV -deceive, deny, dissemble, fail, deal falsely, be found liars, (be-)lie, lying, submit selves.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 18:15 | Leviticus 6:2 | Leviticus 6:3 | Deuteronomy 33:29 | 2 Samuel 22:45 | 1 Kings 13:18 | Job 8:18 | Job 31:28 | Psalms 18:44 | Psalms 81:15 | Psalms 109:24 | Jeremiah 5:12 | Habakkuk 3:17 |


Strong's Number: 3585

 Strong's Number: 3585 [ <<= || =>> ]
Transliterated: kachash
Phonetic: kakh'-ash

Text: from 3584; literally, a failure of flesh, i.e. emaciation; figuratively, hypocrisy:

KJV -leanness, lies, lying.

This word was found 4 times in the Old Testament KJV Bible.
Job 16:8 | Psalms 59:12 | Hosea 7:3 | Hosea 11:12 |


Strong's Number: 3586

 Strong's Number: 3586 [ <<= || =>> ]
Transliterated: kechash
Phonetic: kekh-awsh'

Text: from 3584; faithless:

KJV -lying.

This word was found 1 times in the Old Testament KJV Bible.
Job 34:33 |


Strong's Number: 3587

 Strong's Number: 3587 [ <<= || =>> ]
Transliterated: kiy
Phonetic: kee

Text: from 3554; a brand or scar:

KJV -burning.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 27:5 |


Strong's Number: 3588

 Strong's Number: 3588 [ <<= || =>> ]
Transliterated: kiy
Phonetic: kee

Text: a primitive particle [the full form of the prepositional prefix] indicating causal relations of all kinds, antecedent or consequent; (by implication) very widely used as a relative conjunction or adverb [as below]; often largely modified by other particles annexed:

KJV -and, + (forasmuch, inasmuch, where-)as, assured[-ly], + but, certainly, doubtless, + else, even, + except, for, how, (because, in, so, than) that, + nevertheless, now, rightly, seeing, since, surely, then, therefore, + (al- )though, + till, truly, + until, when, whether, while, whom, yea, yet.

This word was found 2964 times in the Old Testament KJV Bible.


Strong's Number: 3589

 Strong's Number: 3589 [ <<= || =>> ]
Transliterated: kiyd
Phonetic: keed

Text: from a primitive root meaning to strike: a crushing; figuratively, calamity:

KJV -destruction.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 1:1 |


Strong's Number: 3590

 Strong's Number: 3590 [ <<= || =>> ]
Transliterated: kiydowd
Phonetic: kee-dode'

Text: from the same as 3589 [compare 3539]; properly, something struck off, i.e. a spark (as struck):

KJV -spark.

This word was found 1 times in the Old Testament KJV Bible.
Job 41:19 |


Strong's Number: 3591

 Strong's Number: 3591 [ <<= || =>> ]
Transliterated: kiydown
Phonetic: kee-dohn'

Text: from the same as 3589; properly, something to strike with, i.e. a dart (perhaps smaller that 2595):

KJV -lance, shield, spear, target.

This word was found 5 times in the Old Testament KJV Bible.
Joshua 8:18 | Joshua 8:26 | 1 Samuel 17:6 | 1 Samuel 17:45 | Job 39:23 |


Strong's Number: 3592

 Strong's Number: 3592 [ <<= || =>> ]
Transliterated: Kiydown
Phonetic: kee-dohn'

Text: the same as 3591; Kidon, a place in Palestine: -Chidon.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 12:13 | 1 Chronicles 13:9 |


Strong's Number: 3593

 Strong's Number: 3593 [ <<= || =>> ]
Transliterated: kiydowr
Phonetic: kee-dore'

Text: of uncertain derivation; perhaps tumult:

KJV - battle.

This word was found 1 times in the Old Testament KJV Bible.
Job 15:24 |


Strong's Number: 3594

 Strong's Number: 3594 [ <<= || =>> ]
Transliterated: Kiyuwn
Phonetic: kee-yoon'

Text: from 3559; properly, a statue, i.e. idol; but used (by euphemism) for some heathen deity (perhaps corresponding to Priapus or Baal-peor):

KJV -Chiun.

This word was found 1 times in the Old Testament KJV Bible.
Amos 5:26 |


Strong's Number: 3595

 Strong's Number: 3595 [ <<= || =>> ]
Transliterated: kiyowr
Phonetic: kee-yore'

Text: or kiyor {kee-yore'}; from the same as 3564; properly, something round (as excavated or bored), i.e. a chafing-dish for coals or a caldron for cooking; hence (from similarity of form) a washbowl; also (for the same reason) a pulpit or platform:

KJV -hearth, laver, pan, scaffold.

This word was found 18 times in the Old Testament KJV Bible.
Exodus 30:18 | Exodus 30:28 | Exodus 31:9 | Exodus 35:16 | Exodus 38:8 | Exodus 39:39 | Exodus 40:7 | Exodus 40:11 | Exodus 40:30 | Leviticus 8:11 | 1 Samuel 2:14 | 1 Kings 7:30 | 1 Kings 7:38 | 2 Kings 16:17 | 2 Chronicles 4:6 | 2 Chronicles 4:14 | 2 Chronicles 6:13 | Zechariah 12:6 |


Strong's Number: 3596

 Strong's Number: 3596 [ <<= || =>> ]
Transliterated: kiylay
Phonetic: kee-lah'-ee

Text: or kelay {kay-lah'-ee}; from 3557 in the sense of withholding; niggardly:

KJV -churl.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 32:5 | Isaiah 32:7 |


Strong's Number: 3597

 Strong's Number: 3597 [ <<= || =>> ]
Transliterated: keylaph
Phonetic: kay-laf'

Text: from an unused root meaning to clap or strike with noise; a club or sledge-hammer:

KJV -hammer.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 74:6 |


Strong's Number: 3598

 Strong's Number: 3598 [ <<= || =>> ]
Transliterated: Kiymah
Phonetic: kee-maw'

Text: from the same as 3558; a cluster of stars, i.e. the Pleiades:

KJV -Pleiades, seven stars.

This word was found 4 times in the Old Testament KJV Bible.
Job 38:31 | Proverbs 14:12 | Proverbs 16:25 | Amos 5:8 |


Strong's Number: 3599

 Strong's Number: 3599 [ <<= || =>> ]
Transliterated: kiyc
Phonetic: keece

Text: a form for 3563; a cup; also a bag for money or weights:

KJV -bag, cup, purse.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 25:13 | Proverbs 1:14 | Proverbs 16:11 |


Strong's Number: 3600

 Strong's Number: 3600 [ <<= || =>> ]
Transliterated: kiyr
Phonetic: keer

Text: a form for 3564 (only in the dual); a cooking range (consisting of two parallel stones, across which the boiler is set): -ranges for pots.

kiyor. See 3595.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 11:35 | 1 Samuel 11:3 | Jeremiah 46:8 |


Strong's Number: 3601

 Strong's Number: 3601 [ <<= || =>> ]
Transliterated: kiyshowr
Phonetic: kee-shore'

Text: from 3787; literally, a director, i.e. the spindle or shank of a distaff (6418), by which it is twirled:

KJV -spindle.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 31:19 |


Strong's Number: 3602

 Strong's Number: 3602 [ <<= || =>> ]
Transliterated: kakah
Phonetic: kaw'-kaw

Text: from 3541; just so, referring to the previous or following context:

KJV -after that (this) manner, this matter, (even) so, in such a case, thus.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 12:11 | Numbers 15:12 | 2 Samuel 13:4 | Esther 9:26 | Psalms 144:15 | Ecclesiastes 11:5 | Jeremiah 28:11 |


Strong's Number: 3603

 Strong's Number: 3603 [ <<= || =>> ]
Transliterated: kikkar
Phonetic: kik-kawr'

Text: from 3769; a circle, i.e. (by implication) a circumjacent tract or region, expec. the Ghor or valley of the Jordan; also a (round) loaf; also a talent (or large [round] coin):

KJV -loaf, morsel, piece, plain, talent.

This word was found 57 times in the Old Testament KJV Bible.
Genesis 13:10 | Genesis 13:11 | Genesis 13:12 | Genesis 19:17 | Genesis 19:25 | Genesis 19:28 | Genesis 19:29 | Exodus 25:39 | Exodus 29:23 | Exodus 37:24 | Exodus 38:24 | Exodus 38:25 | Exodus 38:27 | Exodus 38:29 | Deuteronomy 3:10 | Deuteronomy 34:3 | Joshua 8:14 | Joshua 13:9 | Joshua 13:16 | Judges 8:5 | 1 Samuel 2:36 | 1 Samuel 10:3 | 2 Samuel 12:30 | 2 Samuel 18:23 | 1 Kings 7:46 | 1 Kings 9:28 | 1 Kings 16:24 | 1 Kings 20:23 | 1 Kings 20:39 | 2 Kings 4:42 | 2 Kings 5:22 | 2 Kings 5:23 | 2 Kings 21:5 | 2 Kings 23:33 | 1 Chronicles 16:3 | 1 Chronicles 19:6 | 1 Chronicles 20:2 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 29:7 | 2 Chronicles 3:8 | 2 Chronicles 4:17 | 2 Chronicles 25:9 | 2 Chronicles 36:3 | Ezra 8:26 | Nehemiah 3:22 | Nehemiah 12:28 | Proverbs 6:26 | Jeremiah 21:13 | Jeremiah 48:8 | Jeremiah 48:21 | Ezekiel 3:22 | Ezekiel 3:23 | Ezekiel 47:8 |


Strong's Number: 3604

 Strong's Number: 3604 [ <<= || =>> ]
Transliterated: kikker
Phonetic: kik-kare'

Text: (Aramaic) corresponding to 3603; a talent:

KJV - talent.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 41:8 | Ezra 7:22 | Ezra 8:26 |


Strong's Number: 3605

 Strong's Number: 3605 [ <<= || =>> ]
Transliterated: kol
Phonetic: kole

Text: or (Jer. 33:8) kowl {kole}; from 3634; properly, the whole; hence, all, any or every (in the singular only, but often in a plural sense):

KJV -(in) all (manner, [ye]), altogether, any (manner), enough, every (one, place, thing), howsoever, as many as, [no-]thing, ought, whatsoever, (the) whole, whoso(-ever).

This word was found 4500 times in the Old Testament KJV Bible.


Strong's Number: 3606

 Strong's Number: 3606 [ <<= || =>> ]
Transliterated: kol
Phonetic: kole

Text: (Aramaic) corresponding to 3605:

KJV -all, any, + (forasmuch) as, + be-(for this) cause, every, + no (manner, -ne), + there (where)-fore, + though, what (where, who)-soever, (the) whole.

This word was found 78 times in the Old Testament KJV Bible.
Genesis 19:4 | 1 Kings 20:10 | Ezra 4:14 | Ezra 4:20 | Ezra 5:7 | Ezra 6:11 | Ezra 6:12 | Ezra 6:17 | Ezra 6:20 | Ezra 7:13 | Ezra 7:14 | Ezra 7:16 | Ezra 7:17 | Ezra 7:21 | Ezra 7:23 | Ezra 7:24 | Ezra 7:25 | Ezra 7:26 | Daniel 2:8 | Daniel 2:10 | Daniel 2:12 | Daniel 2:24 | Daniel 2:30 | Daniel 2:35 | Daniel 2:38 | Daniel 2:39 | Daniel 2:40 | Daniel 2:41 | Daniel 2:44 | Daniel 2:45 | Daniel 2:48 | Daniel 3:2 | Daniel 3:3 | Daniel 3:5 | Daniel 3:7 | Daniel 3:8 | Daniel 3:10 | Daniel 3:15 | Daniel 3:22 | Daniel 3:28 | Daniel 3:29 | Daniel 4:1 | Daniel 4:6 | Daniel 4:9 | Daniel 4:11 | Daniel 4:12 | Daniel 4:18 | Daniel 4:20 | Daniel 4:21 | Daniel 4:28 | Daniel 4:35 | Daniel 4:37 | Daniel 5:7 | Daniel 5:8 | Daniel 5:12 | Daniel 5:19 | Daniel 5:22 | Daniel 5:23 | Daniel 6:1 | Daniel 6:3 | Daniel 6:4 | Daniel 6:5 | Daniel 6:7 | Daniel 6:9 | Daniel 6:10 | Daniel 6:12 | Daniel 6:15 | Daniel 6:22 | Daniel 6:23 | Daniel 6:24 | Daniel 6:25 | Daniel 6:26 | Daniel 7:7 | Daniel 7:14 | Daniel 7:16 | Daniel 7:19 | Daniel 7:23 | Daniel 7:27 |


Strong's Number: 3607

 Strong's Number: 3607 [ <<= || =>> ]
Transliterated: kala'
Phonetic: kaw-law'

Text: a primitive root; to restrict, by act (hold back or in) or word (prohibit):

KJV -finish, forbid, keep (back), refrain, restrain, retain, shut up, be stayed, withhold.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 8:2 | Genesis 23:6 | Genesis 31:18 | Exodus 36:6 | Numbers 11:28 | 1 Samuel 6:10 | 1 Samuel 25:33 | Psalms 40:9 | Psalms 40:11 | Psalms 84:11 | Psalms 88:8 | Psalms 106:30 | Psalms 119:101 | Proverbs 3:27 | Proverbs 23:13 | Ecclesiastes 8:8 | Isaiah 43:6 | Jeremiah 32:3 | Ezekiel 31:15 | Daniel 9:24 |


Strong's Number: 3608

 Strong's Number: 3608 [ <<= || =>> ]
Transliterated: kele'
Phonetic: keh'-leh

Text: from 3607; a prison:

KJV -prison. Compare 3610, 3628.

This word was found 23 times in the Old Testament KJV Bible.
Genesis 31:34 | 1 Kings 22:27 | 2 Kings 17:4 | 2 Kings 19:2 | 2 Kings 25:27 | 2 Kings 25:29 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Nehemiah 12:39 | Isaiah 42:7 | Jeremiah 37:4 | Jeremiah 37:15 | Jeremiah 37:18 | Jeremiah 52:11 | Jeremiah 52:31 | Jeremiah 52:33 |


Strong's Number: 3609

 Strong's Number: 3609 [ <<= || =>> ]
Transliterated: Kil'ab
Phonetic: kil-awb'

Text: apparently from 3607 and 1; restraint of (his) father; Kilab, an Israelite:

KJV -Chileab.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 3:3 |


Strong's Number: 3610

 Strong's Number: 3610 [ <<= || =>> ]
Transliterated: kil'ayim
Phonetic: kil-ah'-yim

Text: dual of 3608 in the original sense of separation; two heterogeneities:

KJV -divers seeds (-e kinds), mingled (seed).

This word was found 6 times in the Old Testament KJV Bible.
Leviticus 19:19 | Numbers 9:17 | Deuteronomy 22:9 | Joshua 8:8 | Judges 4:18 | Jeremiah 20:8 |


Strong's Number: 3611

 Strong's Number: 3611 [ <<= || =>> ]
Transliterated: keleb
Phonetic: keh'-leb

Text: from an unused root means. to yelp, or else to attack; a dog; hence (by euphemism) a male prostitute:

KJV -dog.

This word was found 31 times in the Old Testament KJV Bible.
Exodus 11:7 | Exodus 22:31 | Deuteronomy 23:18 | Judges 7:5 | 1 Samuel 17:43 | 1 Samuel 24:14 | 2 Samuel 3:8 | 2 Samuel 9:8 | 2 Samuel 16:9 | 1 Kings 14:11 | 1 Kings 16:4 | 1 Kings 21:19 | 1 Kings 21:23 | 1 Kings 21:24 | 1 Kings 22:38 | 2 Kings 8:13 | 2 Kings 9:10 | 2 Kings 9:36 | Job 30:1 | Psalms 22:16 | Psalms 22:20 | Psalms 59:6 | Psalms 59:14 | Psalms 68:23 | Proverbs 26:11 | Proverbs 26:17 | Ecclesiastes 9:4 | Isaiah 56:10 | Isaiah 56:11 | Isaiah 66:3 | Jeremiah 15:3 |


Strong's Number: 3612

 Strong's Number: 3612 [ <<= || =>> ]
Transliterated: Kaleb
Phonetic: kaw-labe'

Text: perhaps a form of 3611, or else from the same root in the sense of forcible; Caleb, the name of three Israelites:

KJV -Caleb.

This word was found 36 times in the Old Testament KJV Bible.
Numbers 13:6 | Numbers 13:30 | Numbers 14:6 | Numbers 14:24 | Numbers 14:30 | Numbers 14:38 | Numbers 26:65 | Numbers 32:12 | Numbers 34:19 | Deuteronomy 1:36 | Joshua 14:6 | Joshua 14:13 | Joshua 14:14 | Joshua 15:13 | Joshua 15:14 | Joshua 15:16 | Joshua 15:17 | Joshua 15:18 | Joshua 21:12 | Judges 1:12 | Judges 1:13 | Judges 1:14 | Judges 1:15 | Judges 1:20 | 1 Samuel 25:3 | 1 Samuel 30:14 | 1 Chronicles 2:18 | 1 Chronicles 2:19 | 1 Chronicles 2:24 | 1 Chronicles 2:42 | 1 Chronicles 2:46 | 1 Chronicles 2:48 | 1 Chronicles 2:49 | 1 Chronicles 2:50 | 1 Chronicles 4:15 | 1 Chronicles 6:56 |


Strong's Number: 3613

 Strong's Number: 3613 [ <<= || =>> ]
Transliterated: Kaleb 'Ephrathah
Phonetic: kaw-labe' ef-raw'-thaw

Text: from 3612 and 672; Caleb- Ephrathah, a place in Egypt (if the text is correct):

KJV -Caleb-ephrathah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3614

 Strong's Number: 3614 [ <<= || =>> ]
Transliterated: Kalibbow
Phonetic: kaw-lib-bo'

Text: probably by erroneous transcription for Kalebiy {kaw-lay-bee'}; patronymically from 3612; a Calebite or descendant of Caleb:

KJV -of the house of Caleb.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3615

 Strong's Number: 3615 [ <<= || =>> ]
Transliterated: kalah
Phonetic: kaw-law'

Text: a primitive root; to end, whether intransitive (to cease, be finished, perish) or transitived (to complete, prepare, consume):

KJV -accomplish, cease, consume (away), determine, destroy (utterly), be (when ... were) done, (be an) end (of), expire, (cause to) fail, faint, finish, fulfil, X fully, X have, leave (off), long, bring to pass, wholly reap, make clean riddance, spend, quite take away, waste.

This word was found 319 times in the Old Testament KJV Bible.
Genesis 2:1 | Genesis 2:2 | Genesis 6:16 | Genesis 17:22 | Genesis 18:21 | Genesis 18:33 | Genesis 21:15 | Genesis 24:15 | Genesis 24:19 | Genesis 24:22 | Genesis 24:45 | Genesis 27:30 | Genesis 41:30 | Genesis 41:53 | Genesis 43:2 | Genesis 43:11 | Genesis 44:12 | Genesis 44:31 | Genesis 49:33 | Exodus 5:13 | Exodus 5:14 | Exodus 18:26 | Exodus 22:23 | Exodus 31:18 | Exodus 32:10 | Exodus 32:12 | Exodus 33:3 | Exodus 33:5 | Exodus 34:33 | Exodus 39:32 | Exodus 40:33 | Leviticus 7:18 | Leviticus 16:20 | Leviticus 19:7 | Leviticus 19:9 | Leviticus 20:4 | Leviticus 23:22 | Leviticus 26:44 | Leviticus 27:13 | Leviticus 27:31 | Leviticus 27:33 | Numbers 4:15 | Numbers 7:1 | Numbers 16:21 | Numbers 16:31 | Numbers 16:45 | Numbers 22:38 | Numbers 23:25 | Numbers 25:11 | Numbers 30:6 | Numbers 30:15 | Deuteronomy 2:16 | Deuteronomy 7:22 | Deuteronomy 20:9 | Deuteronomy 26:12 | Deuteronomy 28:21 | Deuteronomy 31:24 | Deuteronomy 32:23 | Deuteronomy 32:45 | Joshua 7:7 | Joshua 8:24 | Joshua 10:20 | Joshua 19:49 | Joshua 19:51 | Joshua 23:12 | Judges 3:18 | Judges 8:7 | Judges 15:17 | Ruth 2:21 | Ruth 3:3 | Ruth 3:18 | 1 Samuel 2:33 | 1 Samuel 3:12 | 1 Samuel 10:13 | 1 Samuel 13:10 | 1 Samuel 15:18 | 1 Samuel 18:1 | 1 Samuel 20:7 | 1 Samuel 20:9 | 1 Samuel 24:16 | 2 Samuel 6:18 | 2 Samuel 11:19 | 2 Samuel 13:36 | 2 Samuel 13:39 | 2 Samuel 19:42 | 2 Samuel 21:5 | 2 Samuel 22:39 | 1 Kings 1:41 | 1 Kings 3:1 | 1 Kings 6:9 | 1 Kings 6:14 | 1 Kings 6:38 | 1 Kings 7:1 | 1 Kings 7:40 | 1 Kings 8:54 | 1 Kings 9:1 | 1 Kings 9:6 | 1 Kings 17:14 | 1 Kings 17:16 | 1 Kings 20:39 | 1 Kings 22:11 | 2 Kings 10:25 | 2 Kings 13:17 | 2 Kings 13:19 | 2 Kings 18:33 | 1 Chronicles 16:2 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 4:11 | 2 Chronicles 7:1 | 2 Chronicles 7:11 | 2 Chronicles 8:8 | 2 Chronicles 8:16 | 2 Chronicles 18:10 | 2 Chronicles 18:11 | 2 Chronicles 18:12 | 2 Chronicles 18:13 | 2 Chronicles 18:14 | 2 Chronicles 18:15 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 24:10 | 2 Chronicles 24:11 | 2 Chronicles 24:12 | 2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 31:1 | 2 Chronicles 31:7 | 2 Chronicles 32:13 | 2 Chronicles 32:14 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 1:1 | Ezra 10:17 | Nehemiah 4:2 | Esther 7:7 | Job 4:9 | Job 7:9 | Job 9:22 | Job 11:20 | Job 17:5 | Job 19:27 | Job 31:17 | Job 36:11 | Psalms 9:6 | Psalms 18:37 | Psalms 31:10 | Psalms 37:20 | Psalms 39:10 | Psalms 59:13 | Psalms 69:3 | Psalms 71:9 | Psalms 71:13 | Psalms 72:20 | Psalms 73:19 | Psalms 73:26 | Psalms 74:11 | Psalms 78:33 | Psalms 90:9 | Psalms 102:27 | Psalms 119:82 | Psalms 119:87 | Psalms 119:123 | Psalms 143:7 | Proverbs 5:11 | Proverbs 13:7 | Proverbs 16:30 | Isaiah 1:28 | Isaiah 10:18 | Isaiah 10:23 | Isaiah 10:25 | Isaiah 15:6 | Isaiah 21:16 | Isaiah 27:10 | Isaiah 28:22 | Isaiah 32:10 | Isaiah 40:2 | Isaiah 49:4 | Jeremiah 4:27 | Jeremiah 5:3 | Jeremiah 5:10 | Jeremiah 5:18 | Jeremiah 8:20 | Jeremiah 10:25 | Jeremiah 14:6 | Jeremiah 14:12 | Jeremiah 16:4 | Jeremiah 20:18 | Jeremiah 26:8 | Jeremiah 30:11 | Jeremiah 43:1 | Jeremiah 46:28 | Jeremiah 51:63 | Lamentations 2:8 | Lamentations 2:11 | Lamentations 2:22 | Lamentations 3:22 | Lamentations 4:11 | Lamentations 4:17 | Ezekiel 4:6 | Ezekiel 4:8 | Ezekiel 5:12 | Ezekiel 5:13 | Ezekiel 6:12 | Ezekiel 11:13 | Ezekiel 13:14 | Ezekiel 13:15 | Ezekiel 21:28 | Ezekiel 22:31 | Ezekiel 42:15 | Ezekiel 43:8 | Ezekiel 43:23 | Ezekiel 43:27 | Daniel 8:23 | Daniel 10:3 | Daniel 11:36 | Daniel 12:7 | Hosea 11:7 | Amos 3:5 | Amos 7:2 | Zephaniah 1:18 | Zephaniah 3:8 | Zechariah 5:4 | Malachi 3:6 |


Strong's Number: 3616

 Strong's Number: 3616 [ <<= || =>> ]
Transliterated: kaleh
Phonetic: kaw-leh'

Text: from 3615; pining:

KJV -fail.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 28:32 | 2 Chronicles 35:3 |


Strong's Number: 3617

 Strong's Number: 3617 [ <<= || =>> ]
Transliterated: kalah
Phonetic: kaw-law'

Text: from 3615; a completion; adverb, completely; also destruction:

KJV -altogether, (be, utterly) consume(-d), consummation(-ption), was determined, (full, utter) end, riddance.

This word was found 27 times in the Old Testament KJV Bible.
Exodus 11:1 | Leviticus 6:22 | Deuteronomy 12:2 | Deuteronomy 13:16 | Deuteronomy 31:18 | Joshua 3:17 | Joshua 4:1 | 1 Samuel 20:33 | 2 Kings 11:18 | 2 Chronicles 12:12 | 2 Chronicles 12:13 | 2 Chronicles 12:14 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | Esther 4:14 | Isaiah 2:18 | Isaiah 24:3 | Jeremiah 51:58 | Ezekiel 13:13 | Ezekiel 20:17 | Hosea 10:15 | Joel 1:7 | Nahum 1:8 | Nahum 1:9 | Nahum 1:15 | Zephaniah 1:2 | Zephaniah 1:18 |


Strong's Number: 3618

 Strong's Number: 3618 [ <<= || =>> ]
Transliterated: kallah
Phonetic: kal-law'

Text: from 3634; a bride (as if perfect); hence, a son's wife:

KJV -bride, daughter-in-law, spouse.

kluw'. See 3628.

This word was found 36 times in the Old Testament KJV Bible.
Genesis 11:31 | Genesis 38:11 | Genesis 38:16 | Genesis 38:24 | Leviticus 18:15 | Leviticus 20:12 | Ruth 1:7 | Ruth 1:8 | Ruth 1:22 | Ruth 2:20 | Ruth 2:22 | Ruth 4:15 | 1 Samuel 4:19 | 1 Chronicles 2:4 | Song of Solomon 4:8 | Song of Solomon 4:9 | Song of Solomon 4:10 | Song of Solomon 4:11 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Song of Solomon 5:1 | Isaiah 49:18 | Isaiah 61:10 | Isaiah 62:5 | Jeremiah 2:32 | Jeremiah 7:34 | Jeremiah 16:9 | Jeremiah 25:10 | Jeremiah 33:11 | Ezekiel 22:11 | Hosea 4:13 | Joel 2:16 | Micah 7:6 |


Strong's Number: 3619

 Strong's Number: 3619 [ <<= || =>> ]
Transliterated: klub
Phonetic: kel-oob'

Text: from the same as 3611; a bird-trap (as furnished with a clap-stick or treadle to spring it); hence, a basket (as resembling a wicker cage):

KJV -basket, cage.

This word was found 3 times in the Old Testament KJV Bible.
Jeremiah 5:27 | Amos 8:1 | Amos 8:2 |


Strong's Number: 3620

 Strong's Number: 3620 [ <<= || =>> ]
Transliterated: Kluwb
Phonetic: kel-oob'

Text: the same as 3619; Kelub, the name of two Israelites:

KJV -Chelub.

This word was found 10 times in the Old Testament KJV Bible.
1 Chronicles 4:11 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 3621

 Strong's Number: 3621 [ <<= || =>> ]
Transliterated: Kluwbay
Phonetic: kel-oo-bay'-ee

Text: a form of 3612; Kelubai, an Israelite: -Chelubai.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 2:9 |


Strong's Number: 3622

 Strong's Number: 3622 [ <<= || =>> ]
Transliterated: Kluwhay
Phonetic: kel-oo-hah'-ee

Text: from 3615; completed; Keluhai, an Israelite:

KJV -Chelluh.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 10:35 |


Strong's Number: 3623

 Strong's Number: 3623 [ <<= || =>> ]
Transliterated: kluwlah
Phonetic: kel-oo-law'

Text: denominative passive participle from 3618; bridehood (only in the plural):

KJV -espousal.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 2:2 |


Strong's Number: 3624

 Strong's Number: 3624 [ <<= || =>> ]
Transliterated: kelach
Phonetic: keh'-lakh

Text: from an unused root meaning to be complete; maturity:

KJV -full (old) age.

This word was found 2 times in the Old Testament KJV Bible.
Job 5:26 | Job 30:2 |


Strong's Number: 3625

 Strong's Number: 3625 [ <<= || =>> ]
Transliterated: Kelach
Phonetic: keh'-lakh

Text: the same as 3624; Kelach, a place in Assyria: -Calah.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 10:11 | Genesis 10:12 | Genesis 41:37 |


Strong's Number: 3626

 Strong's Number: 3626 [ <<= || =>> ]
Transliterated: Kol-Chozeh
Phonetic: kol-kho-zeh'

Text: from 3605 and 2374; every seer; Col- Chozeh, an Israelite:

KJV -Col-hozeh.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 13:58 | Nehemiah 3:15 | Nehemiah 11:5 |


Strong's Number: 3627

 Strong's Number: 3627 [ <<= || =>> ]
Transliterated: kliy
Phonetic: kel-ee'

Text: from 3615; something prepared, i.e. any apparatus (as an implement, utensil, dress, vessel or weapon):

KJV -armour ([-bearer]), artillery, bag, carriage, + furnish, furniture, instrument, jewel, that is made of, X one from another, that which pertaineth, pot, + psaltery, sack, stuff, thing, tool, vessel, ware, weapon, + whatsoever.

This word was found 375 times in the Old Testament KJV Bible.
Genesis 24:53 | Genesis 27:3 | Genesis 31:37 | Genesis 42:25 | Genesis 45:20 | Genesis 49:5 | Exodus 3:22 | Exodus 22:7 | Exodus 25:9 | Exodus 25:39 | Exodus 27:3 | Exodus 27:19 | Exodus 30:27 | Exodus 30:28 | Exodus 31:7 | Exodus 31:8 | Exodus 31:9 | Exodus 35:13 | Exodus 35:14 | Exodus 35:16 | Exodus 35:22 | Exodus 37:16 | Exodus 37:24 | Exodus 38:3 | Exodus 38:30 | Exodus 39:33 | Exodus 39:36 | Exodus 39:37 | Exodus 39:39 | Exodus 39:40 | Exodus 40:9 | Exodus 40:10 | Leviticus 6:28 | Leviticus 8:11 | Leviticus 11:32 | Leviticus 11:33 | Leviticus 11:34 | Leviticus 13:49 | Leviticus 13:53 | Leviticus 13:57 | Leviticus 13:58 | Leviticus 13:59 | Leviticus 14:5 | Leviticus 14:50 | Leviticus 15:12 | Numbers 1:50 | Numbers 3:8 | Numbers 3:31 | Numbers 3:36 | Numbers 4:9 | Numbers 4:10 | Numbers 4:12 | Numbers 4:14 | Numbers 4:15 | Numbers 4:26 | Numbers 4:32 | Numbers 5:17 | Numbers 7:1 | Numbers 7:85 | Numbers 18:3 | Numbers 19:15 | Numbers 19:17 | Numbers 19:18 | Numbers 31:6 | Numbers 31:20 | Numbers 31:50 | Numbers 35:16 | Numbers 35:18 | Deuteronomy 22:5 | Deuteronomy 23:24 | Joshua 6:19 | Joshua 7:11 | Judges 9:54 | Judges 18:16 | Judges 18:17 | Ruth 2:9 | 1 Samuel 6:8 | 1 Samuel 6:15 | 1 Samuel 8:12 | 1 Samuel 9:7 | 1 Samuel 10:22 | 1 Samuel 14:1 | 1 Samuel 14:6 | 1 Samuel 14:7 | 1 Samuel 14:12 | 1 Samuel 14:13 | 1 Samuel 14:14 | 1 Samuel 14:17 | 1 Samuel 16:21 | 1 Samuel 17:22 | 1 Samuel 17:40 | 1 Samuel 17:49 | 1 Samuel 17:54 | 1 Samuel 20:40 | 1 Samuel 21:5 | 1 Samuel 21:8 | 1 Samuel 25:13 | 1 Samuel 30:24 | 1 Samuel 31:4 | 1 Samuel 31:5 | 1 Samuel 31:6 | 1 Samuel 31:9 | 1 Samuel 31:10 | 2 Samuel 1:27 | 2 Samuel 17:28 | 2 Samuel 18:15 | 2 Samuel 23:37 | 2 Samuel 24:22 | 1 Kings 6:7 | 1 Kings 7:45 | 1 Kings 7:47 | 1 Kings 7:48 | 1 Kings 7:51 | 1 Kings 8:4 | 1 Kings 10:21 | 1 Kings 10:25 | 1 Kings 15:15 | 1 Kings 17:10 | 1 Kings 19:21 | 2 Kings 4:3 | 2 Kings 4:4 | 2 Kings 4:6 | 2 Kings 7:15 | 2 Kings 11:8 | 2 Kings 11:11 | 2 Kings 12:13 | 2 Kings 14:14 | 2 Kings 23:4 | 2 Kings 24:13 | 2 Kings 25:14 | 2 Kings 25:16 | 1 Chronicles 9:28 | 1 Chronicles 9:29 | 1 Chronicles 10:4 | 1 Chronicles 10:5 | 1 Chronicles 10:9 | 1 Chronicles 10:10 | 1 Chronicles 10:11 | 1 Chronicles 10:12 | 1 Chronicles 10:13 | 1 Chronicles 10:14 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 16:5 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 18:8 | 1 Chronicles 18:10 | 1 Chronicles 18:11 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 1 Chronicles 23:5 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 28:13 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 4:16 | 2 Chronicles 4:18 | 2 Chronicles 4:19 | 2 Chronicles 5:1 | 2 Chronicles 5:5 | 2 Chronicles 5:13 | 2 Chronicles 7:6 | 2 Chronicles 9:20 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 23:7 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 36:7 | 2 Chronicles 36:10 | 2 Chronicles 36:11 | 2 Chronicles 36:12 | 2 Chronicles 36:13 | 2 Chronicles 36:14 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 1:6 | Ezra 1:7 | Ezra 1:10 | Ezra 1:11 | Ezra 8:25 | Ezra 8:26 | Ezra 8:28 | Ezra 8:30 | Ezra 8:33 | Nehemiah 10:39 | Nehemiah 12:36 | Nehemiah 13:5 | Nehemiah 13:8 | Nehemiah 13:9 | Esther 1:7 | Job 28:17 | Psalms 2:9 | Psalms 7:13 | Psalms 31:12 | Psalms 65:3 | Psalms 105:27 | Proverbs 20:15 | Proverbs 25:4 | Ecclesiastes 9:18 | Isaiah 10:28 | Isaiah 18:2 | Isaiah 22:24 | Isaiah 24:9 | Isaiah 32:7 | Isaiah 39:2 | Isaiah 52:11 | Isaiah 54:16 | Isaiah 65:4 | Isaiah 66:20 | Jeremiah 14:3 | Jeremiah 18:4 | Jeremiah 19:11 | Jeremiah 21:4 | Jeremiah 22:7 | Jeremiah 22:28 | Jeremiah 25:34 | Jeremiah 27:16 | Jeremiah 27:18 | Jeremiah 27:19 | Jeremiah 27:21 | Jeremiah 28:3 | Jeremiah 28:6 | Jeremiah 32:14 | Jeremiah 40:10 | Jeremiah 46:19 | Jeremiah 48:11 | Jeremiah 48:12 | Jeremiah 48:38 | Jeremiah 49:29 | Jeremiah 50:25 | Jeremiah 51:20 | Jeremiah 51:34 | Jeremiah 52:18 | Jeremiah 52:20 | Lamentations 4:2 | Ezekiel 4:9 | Ezekiel 9:1 | Ezekiel 9:2 | Ezekiel 12:3 | Ezekiel 12:4 | Ezekiel 12:7 | Ezekiel 15:3 | Ezekiel 16:17 | Ezekiel 23:26 | Ezekiel 27:11 | Ezekiel 27:13 | Ezekiel 30:18 | Ezekiel 32:27 | Ezekiel 40:42 | Daniel 1:2 | Daniel 11:8 | Daniel 11:13 | Hosea 8:8 | Hosea 13:15 | Amos 6:5 | Jonah 1:5 | Nahum 2:9 | Zechariah 11:15 |


Strong's Number: 3628

 Strong's Number: 3628 [ <<= || =>> ]
Transliterated: kliy'
Phonetic: kel-ee'

Text: or kluw1 {kel-oo'}; from 3607 [compare 3608]; a prison:

KJV -prison.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3629

 Strong's Number: 3629 [ <<= || =>> ]
Transliterated: kilyah
Phonetic: kil-yaw'

Text: feminine of 3627 (only in the plural); a kidney (as an essential organ); figuratively, the mind (as the interior self):

KJV - kidneys, reins.

This word was found 26 times in the Old Testament KJV Bible.
Exodus 29:13 | Exodus 29:22 | Leviticus 3:4 | Leviticus 3:10 | Leviticus 3:15 | Leviticus 4:9 | Leviticus 7:4 | Leviticus 8:16 | Leviticus 8:25 | Leviticus 9:10 | Leviticus 9:19 | Deuteronomy 32:14 | Job 16:13 | Job 19:27 | Psalms 7:9 | Psalms 16:7 | Psalms 26:2 | Psalms 73:21 | Psalms 139:13 | Proverbs 23:16 | Isaiah 34:6 | Jeremiah 11:20 | Jeremiah 12:2 | Jeremiah 17:10 | Jeremiah 20:12 | Lamentations 3:13 |


Strong's Number: 3630

 Strong's Number: 3630 [ <<= || =>> ]
Transliterated: Kilyown
Phonetic: kil-yone'

Text: a form of 3631; Kiljon, an Israelite:

KJV - Chilion.

This word was found 3 times in the Old Testament KJV Bible.
Ruth 1:2 | Ruth 1:5 | Ruth 4:9 |


Strong's Number: 3631

 Strong's Number: 3631 [ <<= || =>> ]
Transliterated: killayown
Phonetic: kil-law-yone'

Text: from 3615; pining, destruction: -consumption, failing.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 28:65 | Isaiah 10:22 |


Strong's Number: 3632

 Strong's Number: 3632 [ <<= || =>> ]
Transliterated: kaliyl
Phonetic: kaw-leel'

Text: from 3634; complete; as noun, the whole (specifically, a sacrifice entirely consumed); as adverb, fully:

KJV -all, every whit, flame, perfect(-ion), utterly, whole burnt offering (sacrifice), wholly.

This word was found 10 times in the Old Testament KJV Bible.
Leviticus 6:23 | Numbers 4:6 | Deuteronomy 33:10 | 1 Samuel 7:9 | Psalms 50:2 | Psalms 51:19 | Lamentations 2:15 | Ezekiel 16:14 | Ezekiel 27:3 | Ezekiel 28:12 |


Strong's Number: 3633

 Strong's Number: 3633 [ <<= || =>> ]
Transliterated: Kalkol
Phonetic: kal-kole'

Text: from 3557; sustenance; Calcol, an Israelite:

KJV - Calcol, Chalcol.

This word was found 3 times in the Old Testament KJV Bible.
1 Kings 4:31 | 1 Chronicles 2:6 | Nehemiah 11:7 |


Strong's Number: 3634

 Strong's Number: 3634 [ <<= || =>> ]
Transliterated: kalal
Phonetic: kaw-lal'

Text: a primitive root; to complete:

KJV -(make) perfect.

This word was found 2 times in the Old Testament KJV Bible.
Ezekiel 27:4 | Ezekiel 27:11 |


Strong's Number: 3635

 Strong's Number: 3635 [ <<= || =>> ]
Transliterated: klal
Phonetic: kel-al'

Text: (Aramaic) corresponding to 3634; to complete:

KJV - finish, make (set) up.

This word was found 7 times in the Old Testament KJV Bible.
Ezra 4:12 | Ezra 4:13 | Ezra 4:16 | Ezra 5:3 | Ezra 5:9 | Ezra 5:11 | Ezra 6:14 |


Strong's Number: 3636

 Strong's Number: 3636 [ <<= || =>> ]
Transliterated: Klal
Phonetic: kel-awl'

Text: from 3634; complete; Kelal, an Israelite:

KJV - Chelal.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 10:30 |


Strong's Number: 3637

 Strong's Number: 3637 [ <<= || =>> ]
Transliterated: kalam
Phonetic: kaw-lawm'

Text: a primitive root; properly, to wound; but only figuratively, to taunt or insult:

KJV -be (make) ashamed, blush, be confounded, be put to confusion, hurt, reproach, (do, put to) shame.

This word was found 38 times in the Old Testament KJV Bible.
Numbers 12:14 | Judges 18:7 | Ruth 2:15 | 1 Samuel 20:34 | 1 Samuel 25:7 | 1 Samuel 25:15 | 2 Samuel 19:3 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | Ezra 9:6 | Job 11:3 | Job 19:3 | Psalms 35:4 | Psalms 44:9 | Psalms 70:2 | Proverbs 25:8 | Proverbs 28:7 | Isaiah 45:17 | Isaiah 50:7 | Isaiah 54:4 | Jeremiah 3:3 | Jeremiah 6:15 | Jeremiah 8:12 | Jeremiah 14:3 | Jeremiah 14:4 | Ezekiel 16:27 | Ezekiel 43:10 |


Strong's Number: 3638

 Strong's Number: 3638 [ <<= || =>> ]
Transliterated: Kilmad
Phonetic: kil-mawd'

Text: of foreign derivation; Kilmad, a place apparently in the Assyrian empire:

KJV -Chilmad.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 27:23 |


Strong's Number: 3639

 Strong's Number: 3639 [ <<= || =>> ]
Transliterated: klimmah
Phonetic: kel-im-maw'

Text: from 3637; disgrace:

KJV -confusion, dishonour, reproach, shame.

This word was found 15 times in the Old Testament KJV Bible.
Job 20:3 | Psalms 35:26 | Psalms 44:15 | Psalms 69:7 | Psalms 69:19 | Psalms 71:13 | Proverbs 18:13 | Isaiah 45:16 | Isaiah 50:6 | Jeremiah 3:25 | Jeremiah 20:11 | Jeremiah 51:51 | Ezekiel 16:54 | Ezekiel 36:7 | Micah 2:6 |


Strong's Number: 3640

 Strong's Number: 3640 [ <<= || =>> ]
Transliterated: klimmuwth
Phonetic: kel-im-mooth'

Text: from 3639; disgrace:

KJV -shame.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3641

 Strong's Number: 3641 [ <<= || =>> ]
Transliterated: Kalneh
Phonetic: kal-neh'

Text: or Kalneh {kal-nay'}; also Kalnow {kal-no'}; of foreign derivation; Calneh or Calno, a place in the Assyrian empire:

KJV - Calneh, Calno. Compare 3656.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 10:10 | Isaiah 10:9 | Amos 6:2 |


Strong's Number: 3642

 Strong's Number: 3642 [ <<= || =>> ]
Transliterated: kamahh
Phonetic: kaw-mah

Text: a primitive root; to pine after:

KJV -long.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3643

 Strong's Number: 3643 [ <<= || =>> ]
Transliterated: Kimham
Phonetic: kim-hawm'

Text: from 3642; pining; Kimham, an Israelite:

KJV - Chimham.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 40:13 | 2 Samuel 19:37 | 2 Samuel 19:38 | 2 Samuel 19:40 | Jeremiah 41:17 | Daniel 10:11 |


Strong's Number: 3644

 Strong's Number: 3644 [ <<= || =>> ]
Transliterated: kmow
Phonetic: kem-o'

Text: or kamow {kaw-mo'}; a form of the prefix "k-", but used separately [compare 3651]; as, thus, so:

KJV -according to, (such) as (it were, well as), in comparison of, like (as, to, unto), thus, when, worth.

This word was found 57 times in the Old Testament KJV Bible.
Genesis 19:15 | Exodus 9:18 | Exodus 9:24 | Exodus 12:48 | Leviticus 19:18 | Leviticus 19:34 | Deuteronomy 4:32 | Deuteronomy 7:26 | Deuteronomy 18:15 | Judges 8:18 | Judges 9:48 | 2 Samuel 18:3 | 1 Kings 22:4 | 2 Kings 3:7 | 2 Kings 23:25 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 2 Chronicles 6:14 | 2 Chronicles 18:3 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Nehemiah 6:11 | Job 6:21 | Job 14:9 | Psalms 58:4 | Psalms 58:7 | Psalms 73:15 | Psalms 78:69 | Psalms 79:5 | Psalms 90:9 | Song of Solomon 6:10 | Song of Solomon 6:11 | Song of Solomon 6:12 | Song of Solomon 6:13 | Song of Solomon 7:1 | Isaiah 26:18 | Isaiah 30:22 | Isaiah 38:19 | Jeremiah 10:6 | Jeremiah 10:7 | Jeremiah 30:7 | Jeremiah 50:26 | Ezekiel 5:9 | Ezekiel 37:5 | Hosea 7:4 | Hosea 13:7 | Joel 2:2 | Haggai 2:3 |


Strong's Number: 3645

 Strong's Number: 3645 [ <<= || =>> ]
Transliterated: Kmowsh
Phonetic: kem-oshe'

Text: or (Jer. 48:7) Kmiysh {kem-eesh'}; from an unused root meaning to subdue; the powerful; Kemosh, the god of the Moabites:

KJV -Chemosh.

This word was found 29 times in the Old Testament KJV Bible.
Genesis 4:17 | Exodus 2:4 | Numbers 21:29 | 2 Samuel 3:37 | 2 Samuel 5:12 | 2 Samuel 14:1 | 1 Kings 5:3 | 1 Kings 11:33 | 1 Kings 18:7 | 1 Chronicles 14:2 | 2 Chronicles 33:13 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Esther 4:1 | Jeremiah 41:4 | Jeremiah 48:7 | Jeremiah 48:13 | Jeremiah 48:46 | Zechariah 11:11 |


Strong's Number: 3646

 Strong's Number: 3646 [ <<= || =>> ]
Transliterated: kammon
Phonetic: kam-mone'

Text: from an unused root meaning to store up or preserve; "cummin" (from its use as a condiment):

KJV -cummin.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 28:25 | Isaiah 28:27 |


Strong's Number: 3647

 Strong's Number: 3647 [ <<= || =>> ]
Transliterated: kamac
Phonetic: kaw-mas'

Text: a primitive root; to store away, i.e. (figuratively) in the memory:

KJV -lay up in store.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 32:34 |


Strong's Number: 3648

 Strong's Number: 3648 [ <<= || =>> ]
Transliterated: kamar
Phonetic: kaw-mar'

Text: a primitive root; properly, to intertwine or contract, i.e. (by implication) to shrivel (as with heat); figuratively, to be deeply affected with passion (love or pity):

KJV -be black, be kindled, yearn.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 43:30 | 1 Kings 3:26 | Lamentations 5:10 | Hosea 11:8 |


Strong's Number: 3649

 Strong's Number: 3649 [ <<= || =>> ]
Transliterated: kamar
Phonetic: kaw-mawr'

Text: from 3648; properly, an ascetic (as if shrunk with self-maceration), i.e. an idolatrous priest (only in plural):

KJV -Chemarims (idolatrous) priests.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 23:5 | Hosea 10:5 |


Strong's Number: 3650

 Strong's Number: 3650 [ <<= || =>> ]
Transliterated: kimriyr
Phonetic: kim-reer'

Text: redupl. from 3648; obscuration (as if from shrinkage of light, i.e. an eclipse (only in plural):

KJV -blackness.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3651

 Strong's Number: 3651 [ <<= || =>> ]
Transliterated: ken
Phonetic: kane

Text: from 3559; properly, set upright; hence (figuratively as adjective) just; but usually (as adverb or conjunction) rightly or so (in various applications to manner, time and relation; often with other particles):

KJV -+ after that (this, -ward, -wards), as ... as, + [for-]asmuch as yet, + be (for which) cause, + following, howbeit, in (the) like (manner, -wise), X the more, right, (even) so, state, straightway, such (thing), surely, + there (where)-fore, this, thus, true, well, X you.

This word was found 522 times in the Old Testament KJV Bible.


Strong's Number: 3652

 Strong's Number: 3652 [ <<= || =>> ]
Transliterated: ken
Phonetic: kane

Text: (Aramaic) corresponding to 3651; so:

KJV -thus.

This word was found 7 times in the Old Testament KJV Bible.
Ezra 5:3 | Ezra 6:2 | Daniel 2:24 | Daniel 2:25 | Daniel 4:14 | Daniel 6:6 | Daniel 7:23 |


Strong's Number: 3653

 Strong's Number: 3653 [ <<= || =>> ]
Transliterated: ken
Phonetic: kane

Text: the same as 3651, used as a noun; a stand, i.e. pedestal or station:

KJV -base, estate, foot, office, place, well.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 11:4 | Exodus 25:31 | Exodus 30:18 | Exodus 30:28 | Exodus 31:9 | Exodus 35:16 | Exodus 38:8 | Exodus 39:39 | Exodus 40:11 | Leviticus 8:11 | Numbers 8:4 | 1 Kings 7:29 | 1 Kings 7:31 | Proverbs 11:8 | Ezekiel 13:14 | Daniel 11:7 | Daniel 11:38 |


Strong's Number: 3654

 Strong's Number: 3654 [ <<= || =>> ]
Transliterated: ken
Phonetic: kane

Text: from 3661 in the sense of fastening; a gnat (from infixing its sting; used only in plural [and irreg. in Exod. 8:17,18; Heb. 13:14]):

KJV -lice, X manner.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 18:5 | Exodus 8:16 | Exodus 8:17 | Exodus 8:18 | Psalms 105:31 | Proverbs 18:2 | Isaiah 56:4 |


Strong's Number: 3655

 Strong's Number: 3655 [ <<= || =>> ]
Transliterated: kanah
Phonetic: kaw-naw'

Text: a primitive root; to address by an additional name; hence, to eulogize:

KJV -give flattering titles, surname (himself).

This word was found 4 times in the Old Testament KJV Bible.
Job 32:21 | Job 32:22 | Psalms 70:2 | Isaiah 44:5 |


Strong's Number: 3656

 Strong's Number: 3656 [ <<= || =>> ]
Transliterated: Kanneh
Phonetic: kan-neh'

Text: for 3641; Canneh, a place in Assyria:

KJV -Canneh.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 10:13 | 2 Chronicles 9:12 |


Strong's Number: 3657

 Strong's Number: 3657 [ <<= || =>> ]
Transliterated: kannah
Phonetic: kaw-naw'

Text: from 3661; a plant (as set):

KJV -X vineyard.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 10:12 | Psalms 80:15 |


Strong's Number: 3658

 Strong's Number: 3658 [ <<= || =>> ]
Transliterated: kinnowr
Phonetic: kin-nore'

Text: from a unused root meaning to twang; a harp: -harp.

This word was found 69 times in the Old Testament KJV Bible.
Genesis 4:21 | Genesis 31:27 | 1 Samuel 10:5 | 1 Samuel 16:23 | 2 Samuel 6:5 | 1 Kings 10:12 | 1 Chronicles 13:8 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 16:5 | 1 Chronicles 25:1 | 1 Chronicles 25:3 | 1 Chronicles 25:6 | 2 Chronicles 5:12 | 2 Chronicles 9:11 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Nehemiah 12:27 | Job 21:12 | Job 30:31 | Psalms 33:2 | Psalms 43:4 | Psalms 49:4 | Psalms 57:8 | Psalms 71:22 | Psalms 81:2 | Psalms 92:3 | Psalms 98:5 | Psalms 108:2 | Psalms 137:2 | Psalms 147:7 | Psalms 149:3 | Psalms 150:3 | Isaiah 5:12 | Isaiah 16:11 | Isaiah 24:8 | Amos 6:5 |


Strong's Number: 3659

 Strong's Number: 3659 [ <<= || =>> ]
Transliterated: Konyahuw
Phonetic: kon-yaw'-hoo

Text: for 3204; Conjah, an Israelite king:

KJV -Coniah.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 42:31 | Exodus 7:11 | Job 31:15 | Jeremiah 22:24 | Jeremiah 22:28 | Jeremiah 37:1 | Ezekiel 27:23 |


Strong's Number: 3660

 Strong's Number: 3660 [ <<= || =>> ]
Transliterated: knema'
Phonetic: ken-ay-maw'

Text: (Aramaic) corresponding to 3644; so or thus:

KJV -so, (in) this manner (sort), thus.

This word was found 5 times in the Old Testament KJV Bible.
Ezra 4:8 | Ezra 5:4 | Ezra 5:9 | Ezra 5:11 | Ezra 6:13 |


Strong's Number: 3661

 Strong's Number: 3661 [ <<= || =>> ]
Transliterated: kanan
Phonetic: kaw-nan'

Text: a primitive root; to set out, i.e. plant:

KJV -X vineyard.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3662

 Strong's Number: 3662 [ <<= || =>> ]
Transliterated: Knaniy
Phonetic: ken-aw-nee'

Text: from 3661; planted; Kenani, an Israelite: -Chenani.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 9:4 |


Strong's Number: 3663

 Strong's Number: 3663 [ <<= || =>> ]
Transliterated: Knanyah
Phonetic: ken-an-yaw'

Text: or Knanyahuw {ken-an-yaw'-hoo}; from 3661 and 3050; Jah has planted; Kenanjah, an Israelite:

KJV -Chenaniah.

This word was found 13 times in the Old Testament KJV Bible.
2 Samuel 21:9 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 |


Strong's Number: 3664

 Strong's Number: 3664 [ <<= || =>> ]
Transliterated: kanac
Phonetic: kaw-nas'

Text: a primitive root; to collect; hence, to enfold: -gather (together), heap up, wrap self.

This word was found 33 times in the Old Testament KJV Bible.
Genesis 10:18 | Exodus 13:5 | Exodus 13:11 | Exodus 23:23 | Exodus 23:28 | Exodus 33:2 | Exodus 34:11 | Numbers 21:3 | Deuteronomy 1:7 | Deuteronomy 11:30 | Deuteronomy 20:17 | 2 Kings 23:25 | 1 Chronicles 22:2 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Nehemiah 9:24 | Nehemiah 12:44 | Esther 4:16 | Psalms 47:9 | Ecclesiastes 2:8 | Ecclesiastes 2:26 | Ecclesiastes 3:5 | Isaiah 28:20 | Jeremiah 49:14 | Ezekiel 22:21 | Ezekiel 39:28 |


Strong's Number: 3665

 Strong's Number: 3665 [ <<= || =>> ]
Transliterated: kana`
Phonetic: kaw-nah'

Text: a primitive root; properly, to bend the knee; hence, to humiliate, vanquish:

KJV -bring down (low), into subjection, under, humble (self), subdue.

This word was found 92 times in the Old Testament KJV Bible.
Genesis 1:29 | Deuteronomy 9:3 | Judges 4:23 | Judges 8:28 | Judges 11:33 | 1 Samuel 7:13 | 1 Samuel 25:17 | 2 Samuel 8:1 | 1 Kings 19:18 | 1 Kings 21:29 | 2 Kings 22:19 | 1 Chronicles 18:1 | 1 Chronicles 20:4 | 2 Chronicles 7:14 | 2 Chronicles 12:6 | 2 Chronicles 12:7 | 2 Chronicles 12:12 | 2 Chronicles 12:13 | 2 Chronicles 12:14 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 30:11 | 2 Chronicles 30:12 | 2 Chronicles 30:13 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 33:12 | 2 Chronicles 33:13 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | 2 Chronicles 36:12 | 2 Chronicles 36:13 | 2 Chronicles 36:14 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Job 40:12 | Psalms 81:14 | Psalms 106:42 | Psalms 107:12 | Psalms 119:127 | Isaiah 5:15 | Isaiah 25:5 | Malachi 2:17 |


Strong's Number: 3666

 Strong's Number: 3666 [ <<= || =>> ]
Transliterated: kin`ah
Phonetic: kin-aw'

Text: from 3665 in the sense of folding [compare 3664]; a package:

KJV -wares.

This word was found 3 times in the Old Testament KJV Bible.
Isaiah 44:28 | Isaiah 45:1 | Jeremiah 10:17 |


Strong's Number: 3667

 Strong's Number: 3667 [ <<= || =>> ]
Transliterated: Kna`an
Phonetic: ken-ah'-an

Text: from 3665; humiliated; Kenaan, a son a Ham; also the country inhabited by him:

KJV -Canaan, merchant, traffick.

This word was found 113 times in the Old Testament KJV Bible.
Genesis 9:18 | Genesis 9:22 | Genesis 9:25 | Genesis 9:26 | Genesis 9:27 | Genesis 10:6 | Genesis 10:15 | Genesis 11:31 | Genesis 12:5 | Genesis 13:12 | Genesis 16:3 | Genesis 17:8 | Genesis 23:2 | Genesis 23:19 | Genesis 28:1 | Genesis 28:8 | Genesis 31:18 | Genesis 33:18 | Genesis 35:6 | Genesis 36:2 | Genesis 36:5 | Genesis 36:6 | Genesis 37:1 | Genesis 42:5 | Genesis 42:7 | Genesis 42:13 | Genesis 42:29 | Genesis 42:32 | Genesis 44:8 | Genesis 45:17 | Genesis 46:6 | Genesis 46:12 | Genesis 46:31 | Genesis 47:1 | Genesis 47:13 | Genesis 47:14 | Genesis 47:15 | Genesis 48:3 | Genesis 48:7 | Genesis 49:30 | Genesis 50:5 | Genesis 50:13 | Exodus 6:4 | Exodus 15:15 | Exodus 16:35 | Leviticus 14:34 | Leviticus 18:3 | Leviticus 25:38 | Numbers 13:2 | Numbers 13:17 | Numbers 26:19 | Numbers 32:30 | Numbers 32:32 | Numbers 33:40 | Numbers 33:51 | Numbers 34:2 | Numbers 34:29 | Numbers 35:10 | Numbers 35:14 | Deuteronomy 32:49 | Joshua 5:12 | Joshua 14:1 | Joshua 21:2 | Joshua 22:9 | Joshua 22:10 | Joshua 22:11 | Joshua 22:32 | Joshua 24:3 | Judges 3:1 | Judges 4:2 | Judges 4:23 | Judges 4:24 | Judges 5:19 | Judges 21:12 | 1 Chronicles 1:8 | 1 Chronicles 1:13 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Psalms 105:11 | Psalms 106:38 | Psalms 135:11 | Isaiah 19:18 | Isaiah 23:8 | Isaiah 23:11 | Ezekiel 16:3 | Ezekiel 16:29 | Ezekiel 17:4 | Zephaniah 1:11 | Zephaniah 2:5 |


Strong's Number: 3668

 Strong's Number: 3668 [ <<= || =>> ]
Transliterated: Kna`anah
Phonetic: ken-ah-an-aw'

Text: feminine of 3667; Kenaanah, the name of two Israelites:

KJV -Chenaanah.

This word was found 29 times in the Old Testament KJV Bible.
Ruth 1:6 | 1 Kings 22:11 | 1 Kings 22:24 | 1 Chronicles 7:10 | 2 Chronicles 18:10 | 2 Chronicles 18:11 | 2 Chronicles 18:12 | 2 Chronicles 18:13 | 2 Chronicles 18:14 | 2 Chronicles 18:15 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 |


Strong's Number: 3669

 Strong's Number: 3669 [ <<= || =>> ]
Transliterated: Kna`aniy
Phonetic: ken-ah-an-ee'

Text: patrial from 3667; a Kenaanite or inhabitant of Kenaan; by implication, a pedlar (the Canaanites standing for their neighbors the Ishmaelites, who conducted mercantile caravans):

KJV - Canaanite, merchant, trafficker.

This word was found 55 times in the Old Testament KJV Bible.
Genesis 10:19 | Genesis 12:6 | Genesis 13:7 | Genesis 15:21 | Genesis 24:3 | Genesis 24:37 | Genesis 34:30 | Genesis 38:2 | Genesis 46:10 | Genesis 50:11 | Exodus 3:8 | Exodus 3:17 | Numbers 13:29 | Numbers 14:25 | Numbers 14:43 | Numbers 14:45 | Numbers 21:1 | Numbers 33:40 | Deuteronomy 7:1 | Joshua 3:10 | Joshua 5:1 | Joshua 7:9 | Joshua 9:1 | Joshua 11:3 | Joshua 12:8 | Joshua 13:3 | Joshua 13:4 | Joshua 16:10 | Joshua 17:12 | Joshua 17:13 | Joshua 17:16 | Joshua 17:18 | Joshua 24:11 | Judges 1:1 | Judges 1:3 | Judges 1:4 | Judges 1:5 | Judges 1:9 | Judges 1:10 | Judges 1:17 | Judges 1:27 | Judges 1:28 | Judges 1:29 | Judges 1:30 | Judges 1:32 | Judges 1:33 | Judges 3:3 | Judges 3:5 | 2 Samuel 24:7 | 1 Chronicles 2:3 | Ezra 9:1 | Nehemiah 9:8 | Proverbs 31:24 | Obadiah 1:20 | Zechariah 14:21 |


Strong's Number: 3670

 Strong's Number: 3670 [ <<= || =>> ]
Transliterated: kanaph
Phonetic: kaw-naf'

Text: a primitive root; properly, to project laterally, i.e. probably (reflexive) to withdraw:

KJV -be removed.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 30:20 |


Strong's Number: 3671

 Strong's Number: 3671 [ <<= || =>> ]
Transliterated: kanaph
Phonetic: kaw-nawf'

Text: from 3670; an edge or extremity; specifically (of a bird or army) a wing, (of a garment or bed-clothing) a flap, (of the earth) a quarter, (of a building) a pinnacle:

KJV -+ bird, border, corner, end, feather[-ed], X flying, + (one an-)other, overspreading, X quarters, skirt, X sort, uttermost part, wing([-ed]).

This word was found 78 times in the Old Testament KJV Bible.
Genesis 1:21 | Genesis 7:14 | Exodus 19:4 | Exodus 25:20 | Exodus 37:9 | Leviticus 1:17 | Numbers 15:38 | Deuteronomy 4:17 | Deuteronomy 22:12 | Deuteronomy 22:30 | Deuteronomy 27:20 | Deuteronomy 32:11 | Ruth 2:12 | Ruth 3:9 | 1 Samuel 15:27 | 1 Samuel 24:4 | 1 Samuel 24:5 | 1 Samuel 24:11 | 2 Samuel 22:11 | 1 Kings 6:24 | 1 Kings 6:27 | 1 Kings 8:6 | 1 Kings 8:7 | 2 Chronicles 3:11 | 2 Chronicles 3:12 | 2 Chronicles 3:13 | 2 Chronicles 5:7 | 2 Chronicles 5:8 | Job 1:19 | Job 39:13 | Job 39:26 | Psalms 17:8 | Psalms 18:10 | Psalms 36:7 | Psalms 57:1 | Psalms 61:4 | Psalms 63:7 | Psalms 68:13 | Psalms 78:27 | Psalms 91:4 | Psalms 104:3 | Psalms 139:9 | Psalms 148:10 | Proverbs 1:17 | Ecclesiastes 10:20 | Isaiah 6:2 | Isaiah 8:8 | Isaiah 10:14 | Isaiah 11:12 | Isaiah 18:1 | Isaiah 24:16 | Isaiah 47:2 | Jeremiah 2:34 | Jeremiah 48:9 | Jeremiah 48:40 | Jeremiah 49:22 | Ezekiel 1:6 | Ezekiel 3:13 | Ezekiel 5:3 | Ezekiel 7:2 | Ezekiel 10:5 | Ezekiel 10:21 | Ezekiel 16:8 | Ezekiel 17:3 | Ezekiel 17:7 | Ezekiel 17:23 | Ezekiel 39:4 | Ezekiel 39:17 | Ezekiel 43:20 | Ezekiel 45:19 | Ezekiel 46:21 | Ezekiel 46:22 | Daniel 9:27 | Hosea 4:19 | Haggai 2:12 | Zechariah 5:9 | Zechariah 8:23 | Malachi 4:2 |


Strong's Number: 3672

 Strong's Number: 3672 [ <<= || =>> ]
Transliterated: Kinnrowth
Phonetic: kin-ner-oth'

Text: or Kinnereth {kin-neh'-reth}; respectively plural and singular feminine from the same as 3658; perhaps harp-shaped; Kinneroth or Kinnereth, a place in Palestine:

KJV -Chinnereth, Chinneroth, Cinneroth.

This word was found 13 times in the Old Testament KJV Bible.
Exodus 11:2 | Exodus 12:35 | Numbers 34:11 | Deuteronomy 3:17 | Joshua 11:2 | Joshua 12:3 | Joshua 13:27 | Joshua 19:35 | Judges 3:9 | 2 Samuel 8:10 | 1 Kings 15:20 | 2 Chronicles 9:24 | Ezra 8:27 |


Strong's Number: 3673

 Strong's Number: 3673 [ <<= || =>> ]
Transliterated: kanash
Phonetic: kaw-nash'

Text: (Aramaic) corresponding to 3664; to assemble:

KJV - gather together.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 3:2 | Daniel 3:3 | Daniel 3:27 |


Strong's Number: 3674

 Strong's Number: 3674 [ <<= || =>> ]
Transliterated: knath
Phonetic: ken-awth'

Text: from 3655; a colleague (as having the same title):

KJV -companion.

This word was found 15 times in the Old Testament KJV Bible.
Exodus 37:9 | 1 Kings 6:24 | Ezra 4:7 | Ezekiel 1:8 | Ezekiel 1:9 | Ezekiel 1:11 | Ezekiel 1:23 | Ezekiel 1:24 | Ezekiel 1:25 | Ezekiel 10:8 | Ezekiel 10:12 | Ezekiel 10:16 | Ezekiel 10:19 | Ezekiel 10:21 | Ezekiel 11:22 |


Strong's Number: 3675

 Strong's Number: 3675 [ <<= || =>> ]
Transliterated: knath
Phonetic: ken-awth'

Text: (Aramaic) corresponding to 3674:

KJV -companion.

This word was found 7 times in the Old Testament KJV Bible.
Ezra 4:9 | Ezra 4:17 | Ezra 4:23 | Ezra 5:3 | Ezra 5:6 | Ezra 6:6 | Ezra 6:13 |


Strong's Number: 3676

 Strong's Number: 3676 [ <<= || =>> ]
Transliterated: kec
Phonetic: kace

Text: apparently a contraction for 3678, but probably by erroneous transcription for 5251:

KJV -sworn.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 50:11 | Exodus 17:16 | Deuteronomy 30:13 |


Strong's Number: 3677

 Strong's Number: 3677 [ <<= || =>> ]
Transliterated: kece'
Phonetic: keh'-seh

Text: or keceh {keh'-seh}; apparently from 3680; properly, fulness or the full moon, i.e. its festival:

KJV -(time) appointed.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 22:7 | Psalms 81:3 | Proverbs 7:20 |


Strong's Number: 3678

 Strong's Number: 3678 [ <<= || =>> ]
Transliterated: kicce'
Phonetic: kis-say'

Text: or kicceh {kis-say'}; from 3680; properly, covered, i.e. a throne (as canopied):

KJV -seat, stool, throne.

This word was found 139 times in the Old Testament KJV Bible.
Genesis 41:40 | Exodus 12:29 | Deuteronomy 17:18 | Judges 3:20 | 1 Samuel 1:9 | 1 Samuel 2:8 | 1 Samuel 4:13 | 2 Samuel 3:10 | 2 Samuel 7:13 | 1 Kings 1:13 | 1 Kings 1:17 | 1 Kings 1:20 | 1 Kings 1:24 | 1 Kings 1:27 | 1 Kings 1:30 | 1 Kings 1:35 | 1 Kings 1:37 | 1 Kings 1:46 | 1 Kings 1:47 | 1 Kings 1:48 | 1 Kings 2:4 | 1 Kings 2:12 | 1 Kings 2:19 | 1 Kings 2:24 | 1 Kings 2:33 | 1 Kings 2:45 | 1 Kings 7:7 | 1 Kings 8:20 | 1 Kings 8:25 | 1 Kings 9:5 | 1 Kings 10:9 | 1 Kings 10:19 | 1 Kings 16:11 | 1 Kings 22:10 | 1 Kings 22:19 | 2 Kings 4:10 | 2 Kings 10:3 | 2 Kings 10:30 | 2 Kings 11:19 | 2 Kings 15:12 | 2 Kings 25:28 | 1 Chronicles 3:17 | 1 Chronicles 17:12 | 1 Chronicles 17:13 | 1 Chronicles 17:14 | 1 Chronicles 17:15 | 1 Chronicles 17:16 | 1 Chronicles 17:17 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 1 Chronicles 22:10 | 1 Chronicles 22:11 | 1 Chronicles 22:12 | 1 Chronicles 22:13 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 28:5 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 6:10 | 2 Chronicles 6:16 | 2 Chronicles 7:18 | 2 Chronicles 9:8 | 2 Chronicles 9:17 | 2 Chronicles 9:18 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | Nehemiah 3:7 | Esther 1:2 | Esther 3:1 | Esther 5:1 | Job 23:3 | Job 26:9 | Job 36:7 | Psalms 9:4 | Psalms 9:7 | Psalms 11:4 | Psalms 47:8 | Psalms 89:29 | Psalms 89:36 | Psalms 89:44 | Psalms 94:20 | Psalms 97:2 | Psalms 103:19 | Psalms 122:5 | Psalms 132:11 | Psalms 132:12 | Proverbs 9:14 | Proverbs 16:12 | Proverbs 20:8 | Isaiah 6:1 | Isaiah 9:7 | Isaiah 14:9 | Isaiah 14:13 | Isaiah 16:5 | Isaiah 22:23 | Isaiah 47:1 | Isaiah 49:24 | Isaiah 66:1 | Jeremiah 1:15 | Jeremiah 3:17 | Jeremiah 13:13 | Jeremiah 14:21 | Jeremiah 17:12 | Jeremiah 17:25 | Jeremiah 22:2 | Jeremiah 22:4 | Jeremiah 22:30 | Jeremiah 29:16 | Jeremiah 33:17 | Jeremiah 33:21 | Jeremiah 36:30 | Jeremiah 43:10 | Jeremiah 49:38 | Jeremiah 52:32 | Ezekiel 1:26 | Ezekiel 8:3 | Ezekiel 10:1 | Ezekiel 26:16 | Ezekiel 43:7 | Amos 6:3 | Haggai 2:22 |


Strong's Number: 3679

 Strong's Number: 3679 [ <<= || =>> ]
Transliterated: Kacday
Phonetic: kas-dah'-ee

Text: for 3778:

KJV -Chaldean.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 5:12 | Jonah 3:6 |


Strong's Number: 3680

 Strong's Number: 3680 [ <<= || =>> ]
Transliterated: kacah
Phonetic: kaw-saw'

Text: a primitive root; properly, to plump, i.e. fill up hollows; by implication, to cover (for clothing or secrecy):

KJV -clad self, close, clothe, conceal, cover (self), (flee to) hide, overwhelm. Compare 3780.

keceh. See 3677.

kicceh. See 3678.

This word was found 162 times in the Old Testament KJV Bible.
Genesis 7:19 | Genesis 7:20 | Genesis 9:23 | Genesis 18:17 | Genesis 24:65 | Genesis 37:26 | Genesis 38:14 | Genesis 38:15 | Exodus 8:6 | Exodus 10:5 | Exodus 10:15 | Exodus 14:28 | Exodus 15:5 | Exodus 15:10 | Exodus 16:13 | Exodus 24:15 | Exodus 24:16 | Exodus 26:13 | Exodus 28:42 | Exodus 29:13 | Exodus 29:22 | Exodus 40:34 | Leviticus 3:3 | Leviticus 3:9 | Leviticus 3:14 | Leviticus 4:8 | Leviticus 7:3 | Leviticus 10:17 | Leviticus 13:12 | Leviticus 13:13 | Leviticus 16:13 | Leviticus 17:13 | Numbers 4:5 | Numbers 4:8 | Numbers 4:9 | Numbers 4:11 | Numbers 4:12 | Numbers 7:3 | Numbers 9:15 | Numbers 9:16 | Numbers 16:33 | Numbers 16:42 | Numbers 22:5 | Numbers 22:11 | Deuteronomy 13:8 | Deuteronomy 22:12 | Deuteronomy 23:13 | Joshua 24:7 | Judges 4:19 | 1 Samuel 19:13 | 1 Kings 1:1 | 1 Kings 6:9 | 1 Kings 7:18 | 1 Kings 7:41 | 1 Kings 7:42 | 1 Kings 8:7 | 1 Kings 11:29 | 2 Kings 19:1 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 3:5 | 2 Chronicles 4:12 | 2 Chronicles 4:13 | 2 Chronicles 5:8 | Nehemiah 3:15 | Nehemiah 4:5 | Esther 6:12 | Esther 7:8 | Job 9:24 | Job 15:27 | Job 16:18 | Job 21:26 | Job 22:11 | Job 23:17 | Job 26:9 | Job 31:33 | Job 33:17 | Job 36:30 | Job 36:32 | Job 38:34 | Psalms 32:1 | Psalms 32:5 | Psalms 40:10 | Psalms 44:15 | Psalms 44:19 | Psalms 55:5 | Psalms 69:7 | Psalms 78:53 | Psalms 80:10 | Psalms 85:2 | Psalms 104:6 | Psalms 104:9 | Psalms 106:11 | Psalms 106:17 | Psalms 140:9 | Psalms 143:9 | Psalms 147:8 | Proverbs 10:18 | Proverbs 11:13 | Proverbs 12:16 | Proverbs 17:9 | Proverbs 28:13 | Ecclesiastes 6:4 | Isaiah 11:9 | Isaiah 25:7 | Isaiah 26:21 | Isaiah 29:10 | Isaiah 37:2 | Isaiah 47:11 | Isaiah 51:16 | Isaiah 58:7 | Isaiah 59:6 | Isaiah 60:2 | Isaiah 60:6 | Jeremiah 3:25 | Jeremiah 14:3 | Jeremiah 14:4 | Jeremiah 22:14 | Jeremiah 51:42 | Jeremiah 51:51 | Ezekiel 7:18 | Ezekiel 16:8 | Ezekiel 16:10 | Ezekiel 16:18 | Ezekiel 18:7 | Ezekiel 18:16 | Ezekiel 24:7 | Ezekiel 24:8 | Ezekiel 24:17 | Ezekiel 26:10 | Ezekiel 26:19 | Ezekiel 28:14 | Ezekiel 30:18 | Ezekiel 31:15 | Ezekiel 38:9 | Ezekiel 38:16 | Ezekiel 41:16 | Hosea 2:9 | Hosea 10:8 | Obadiah 1:10 | Jonah 3:6 | Jonah 3:8 | Micah 7:10 | Habakkuk 2:14 | Habakkuk 2:17 | Habakkuk 3:3 | Zechariah 5:7 | Malachi 2:13 | Malachi 2:16 |


Strong's Number: 3681

 Strong's Number: 3681 [ <<= || =>> ]
Transliterated: kacuwy
Phonetic: kaw-soo'-ee

Text: passive participle of 3680; properly, covered, i.e. (as noun) a covering:

KJV -covering.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3682

 Strong's Number: 3682 [ <<= || =>> ]
Transliterated: kcuwth
Phonetic: kes-ooth'

Text: from 3680; a cover (garment); figuratively, a veiling:

KJV -covering, raiment, vesture.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 20:16 | Exodus 21:10 | Exodus 22:27 | Numbers 4:6 | Numbers 4:10 | Numbers 4:14 | Deuteronomy 22:12 | Job 24:7 | Job 41:13 | Isaiah 50:3 |


Strong's Number: 3683

 Strong's Number: 3683 [ <<= || =>> ]
Transliterated: kacach
Phonetic: kaw-sakh'

Text: a primitive root; to cut off:

KJV -cut down (up).

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 33:12 |


Strong's Number: 3684

 Strong's Number: 3684 [ <<= || =>> ]
Transliterated: kciyl
Phonetic: kes-eel'

Text: from 3688; properly, fat, i.e. (figuratively) stupid or silly:

KJV -fool(-ish).

This word was found 87 times in the Old Testament KJV Bible.
Job 9:9 | Job 15:27 | Job 38:31 | Psalms 14:1 | Psalms 39:8 | Psalms 49:10 | Psalms 53:1 | Psalms 92:6 | Psalms 94:8 | Psalms 107:17 | Proverbs 1:22 | Proverbs 1:32 | Proverbs 3:35 | Proverbs 8:5 | Proverbs 10:1 | Proverbs 10:18 | Proverbs 10:23 | Proverbs 11:29 | Proverbs 12:23 | Proverbs 13:16 | Proverbs 13:19 | Proverbs 13:20 | Proverbs 14:1 | Proverbs 14:8 | Proverbs 14:9 | Proverbs 14:16 | Proverbs 14:24 | Proverbs 14:33 | Proverbs 15:2 | Proverbs 15:7 | Proverbs 15:14 | Proverbs 15:20 | Proverbs 16:22 | Proverbs 17:10 | Proverbs 17:12 | Proverbs 17:16 | Proverbs 17:21 | Proverbs 17:24 | Proverbs 18:2 | Proverbs 18:6 | Proverbs 18:7 | Proverbs 19:1 | Proverbs 19:10 | Proverbs 19:29 | Proverbs 21:20 | Proverbs 23:9 | Proverbs 26:3 | Proverbs 26:4 | Proverbs 26:5 | Proverbs 26:6 | Proverbs 26:7 | Proverbs 26:8 | Proverbs 26:9 | Proverbs 26:10 | Proverbs 26:11 | Proverbs 27:3 | Proverbs 28:26 | Proverbs 29:11 | Proverbs 30:22 | Ecclesiastes 2:14 | Ecclesiastes 2:15 | Ecclesiastes 2:16 | Ecclesiastes 4:5 | Ecclesiastes 4:13 | Ecclesiastes 5:1 | Ecclesiastes 5:3 | Ecclesiastes 5:4 | Ecclesiastes 6:8 | Ecclesiastes 7:4 | Ecclesiastes 7:5 | Ecclesiastes 7:6 | Ecclesiastes 7:9 | Ecclesiastes 9:17 | Ecclesiastes 10:2 | Ecclesiastes 10:12 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Isaiah 13:10 | Isaiah 32:6 | Isaiah 35:8 | Amos 5:8 |


Strong's Number: 3685

 Strong's Number: 3685 [ <<= || =>> ]
Transliterated: Kciyl
Phonetic: kes-eel'

Text: the same as 3684; any notable constellation; specifically Orion (as if a burly one):

KJV -constellation, Orion.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3686

 Strong's Number: 3686 [ <<= || =>> ]
Transliterated: Kciyl
Phonetic: kes-eel'

Text: the same as 3684; Kesil, a place in Palestine: -Chesil.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:30 |


Strong's Number: 3687

 Strong's Number: 3687 [ <<= || =>> ]
Transliterated: kciyluwth
Phonetic: kes-eel-ooth'

Text: from 3684; silliness:

KJV -foolish.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 9:13 |


Strong's Number: 3688

 Strong's Number: 3688 [ <<= || =>> ]
Transliterated: kacal
Phonetic: kaw-sal'

Text: a primitive root; properly, to be fat, i.e. (figuratively) silly:

KJV -be foolish.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 19:2 | Jeremiah 10:8 |


Strong's Number: 3689

 Strong's Number: 3689 [ <<= || =>> ]
Transliterated: kecel
Phonetic: keh'-sel

Text: from 3688; properly, fatness, i.e. by implication (literally) the loin (as the seat of the leaf fat) or (generally) the viscera; also (figuratively) silliness or (in a good sense) trust:

KJV - confidence, flank, folly, hope, loin.

This word was found 8 times in the Old Testament KJV Bible.
Leviticus 4:9 | Joshua 19:12 | 1 Samuel 26:12 | Job 8:14 | Job 31:24 | Psalms 49:13 | Proverbs 3:26 | Ecclesiastes 7:25 |


Strong's Number: 3690

 Strong's Number: 3690 [ <<= || =>> ]
Transliterated: kiclah
Phonetic: kis-law'

Text: feminine of 3689; in a good sense, trust; in a bad one, silliness:

KJV -confidence, folly.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 13:21 | Job 4:6 | Psalms 85:8 |


Strong's Number: 3691

 Strong's Number: 3691 [ <<= || =>> ]
Transliterated: Kiclev
Phonetic: kis-lave'

Text: probably of foreign origin; Kisleu, the 9th Heb. month:

KJV -Chisleu.

This word was found 2 times in the Old Testament KJV Bible.
Nehemiah 1:1 | Zechariah 7:1 |


Strong's Number: 3692

 Strong's Number: 3692 [ <<= || =>> ]
Transliterated: Kiclown
Phonetic: kis-lone'

Text: from 3688; hopeful; Kislon, an Israelite:

KJV -Chislon.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 34:21 |


Strong's Number: 3693

 Strong's Number: 3693 [ <<= || =>> ]
Transliterated: Kcalown
Phonetic: kes-aw-lone'

Text: from 3688; fertile; Kesalon, a place in Palestine:

KJV -Chesalon.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:10 |


Strong's Number: 3694

 Strong's Number: 3694 [ <<= || =>> ]
Transliterated: Kcullowth
Phonetic: kes-ool-loth'

Text: feminine plural of passive participle of 3688; fattened; Kesulloth, a place in Palestine:

KJV -Chesulloth.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:18 |


Strong's Number: 3695

 Strong's Number: 3695 [ <<= || =>> ]
Transliterated: Kacluchiym
Phonetic: kas-loo'-kheem

Text: a plural probably of foreign derivation; Casluchim, a people cognate to the Egyptians:

KJV -Casluhim.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 1:5 |


Strong's Number: 3696

 Strong's Number: 3696 [ <<= || =>> ]
Transliterated: Kicloth Tabor
Phonetic: kis-loth' taw-bore'

Text: from the feminine plural of 3689 and 8396; flanks of Tabor; Kisloth-Tabor, a place in Palestine:

KJV -Chisloth- tabor.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 10:14 | 1 Chronicles 1:12 |


Strong's Number: 3697

 Strong's Number: 3697 [ <<= || =>> ]
Transliterated: kacam
Phonetic: kaw-sam'

Text: a primitive root; to shear:

KJV -X only, poll. Compare 3765.

This word was found 61 times in the Old Testament KJV Bible.
Exodus 30:23 | Numbers 1:35 | Numbers 2:21 | Numbers 3:34 | Numbers 3:46 | Numbers 4:44 | Numbers 16:2 | Numbers 16:17 | Numbers 16:35 | Numbers 26:10 | Numbers 26:14 | Joshua 7:21 | 2 Samuel 14:26 | 2 Samuel 15:11 | 2 Samuel 16:1 | 1 Kings 10:16 | 1 Chronicles 5:21 | 1 Chronicles 7:9 | 1 Chronicles 7:11 | 1 Chronicles 15:6 | 1 Chronicles 15:8 | 1 Chronicles 25:7 | 2 Chronicles 8:10 | 2 Chronicles 9:15 | 2 Chronicles 12:3 | 2 Chronicles 14:8 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 28:8 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Ezra 2:7 | Ezra 2:12 | Ezra 2:19 | Ezra 2:28 | Ezra 2:31 | Ezra 2:38 | Ezra 2:65 | Ezra 2:66 | Ezra 8:4 | Ezra 8:9 | Ezra 8:20 | Nehemiah 7:12 | Nehemiah 7:34 | Nehemiah 7:41 | Nehemiah 7:67 | Nehemiah 7:71 | Nehemiah 11:13 | Song of Solomon 8:12 | Song of Solomon 8:13 | Song of Solomon 8:14 | Ezekiel 44:20 | Ezekiel 45:15 | Ezekiel 48:17 | Daniel 12:11 |


Strong's Number: 3698

 Strong's Number: 3698 [ <<= || =>> ]
Transliterated: kuccemeth
Phonetic: koos-seh'-meth

Text: from 3697; spelt (from its bristliness as if just shorn):

KJV -fitches, rie.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 9:32 | Isaiah 28:25 | Ezekiel 4:9 |


Strong's Number: 3699

 Strong's Number: 3699 [ <<= || =>> ]
Transliterated: kacac
Phonetic: kaw-sas'

Text: a primitive root; to estimate:

KJV -make count.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 26:12 | Exodus 12:4 | Leviticus 25:8 | Zephaniah 1:4 |


Strong's Number: 3700

 Strong's Number: 3700 [ <<= || =>> ]
Transliterated: kacaph
Phonetic: kaw-saf'

Text: a primitive root; properly, to become pale, i.e. (by implication) to pine after; also to fear:

KJV -[have] desire, be greedy, long, sore.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 31:30 | Job 14:15 | Psalms 17:12 | Zephaniah 2:1 |


Strong's Number: 3701

 Strong's Number: 3701 [ <<= || =>> ]
Transliterated: keceph
Phonetic: keh'-sef

Text: from 3700; silver (from its pale color); by implication, money:

KJV -money, price, silver(-ling).

This word was found 377 times in the Old Testament KJV Bible.
Genesis 13:2 | Genesis 17:12 | Genesis 17:13 | Genesis 17:23 | Genesis 17:27 | Genesis 23:9 | Genesis 23:13 | Genesis 23:15 | Genesis 23:16 | Genesis 24:35 | Genesis 24:53 | Genesis 31:15 | Genesis 37:28 | Genesis 42:25 | Genesis 42:27 | Genesis 42:28 | Genesis 42:35 | Genesis 43:12 | Genesis 43:18 | Genesis 43:21 | Genesis 43:22 | Genesis 43:23 | Genesis 44:1 | Genesis 44:2 | Genesis 44:8 | Genesis 45:22 | Genesis 47:14 | Genesis 47:15 | Genesis 47:16 | Genesis 47:18 | Exodus 3:22 | Exodus 12:44 | Exodus 21:21 | Exodus 21:32 | Exodus 25:4 | Exodus 27:10 | Exodus 27:11 | Exodus 27:17 | Exodus 30:16 | Exodus 31:4 | Exodus 35:5 | Exodus 35:32 | Exodus 38:25 | Exodus 38:27 | Leviticus 5:15 | Leviticus 25:51 | Leviticus 27:15 | Leviticus 27:18 | Leviticus 27:19 | Numbers 3:48 | Numbers 3:49 | Numbers 3:51 | Numbers 7:49 | Numbers 7:84 | Numbers 7:85 | Numbers 18:16 | Numbers 31:22 | Deuteronomy 2:6 | Deuteronomy 2:28 | Deuteronomy 7:25 | Deuteronomy 8:13 | Deuteronomy 14:25 | Deuteronomy 14:26 | Deuteronomy 17:17 | Deuteronomy 21:14 | Deuteronomy 22:19 | Deuteronomy 22:29 | Joshua 3:13 | Joshua 6:19 | Joshua 6:24 | Joshua 7:21 | Joshua 7:22 | Joshua 7:24 | Joshua 22:8 | Joshua 24:32 | Judges 9:4 | Judges 16:5 | Judges 16:18 | Judges 17:2 | Judges 17:3 | Judges 17:4 | Judges 17:10 | 1 Samuel 2:36 | 1 Samuel 9:8 | 2 Samuel 8:10 | 2 Samuel 8:11 | 2 Samuel 18:11 | 2 Samuel 18:12 | 2 Samuel 21:4 | 2 Samuel 24:24 | 1 Kings 5:3 | 1 Kings 7:51 | 1 Kings 10:21 | 1 Kings 10:22 | 1 Kings 10:25 | 1 Kings 10:27 | 1 Kings 10:29 | 1 Kings 15:15 | 1 Kings 15:18 | 1 Kings 15:19 | 1 Kings 16:24 | 1 Kings 20:3 | 1 Kings 20:5 | 1 Kings 20:7 | 1 Kings 20:39 | 1 Kings 21:2 | 1 Kings 21:6 | 1 Kings 21:15 | 2 Kings 5:5 | 2 Kings 5:22 | 2 Kings 5:23 | 2 Kings 5:26 | 2 Kings 6:25 | 2 Kings 7:8 | 2 Kings 12:4 | 2 Kings 12:7 | 2 Kings 12:8 | 2 Kings 12:9 | 2 Kings 12:10 | 2 Kings 12:11 | 2 Kings 12:13 | 2 Kings 12:15 | 2 Kings 12:16 | 2 Kings 14:14 | 2 Kings 15:19 | 2 Kings 15:20 | 2 Kings 16:8 | 2 Kings 18:14 | 2 Kings 18:15 | 2 Kings 20:13 | 2 Kings 22:4 | 2 Kings 22:7 | 2 Kings 22:9 | 2 Kings 23:33 | 2 Kings 23:35 | 2 Kings 25:15 | 1 Chronicles 18:10 | 1 Chronicles 18:11 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 1 Chronicles 19:6 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 1 Chronicles 29:2 | 1 Chronicles 29:3 | 1 Chronicles 29:4 | 1 Chronicles 29:5 | 1 Chronicles 29:7 | 2 Chronicles 1:15 | 2 Chronicles 1:17 | 2 Chronicles 2:7 | 2 Chronicles 2:14 | 2 Chronicles 5:1 | 2 Chronicles 9:14 | 2 Chronicles 9:20 | 2 Chronicles 9:21 | 2 Chronicles 9:24 | 2 Chronicles 9:27 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 16:2 | 2 Chronicles 16:3 | 2 Chronicles 17:11 | 2 Chronicles 17:12 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 21:3 | 2 Chronicles 24:11 | 2 Chronicles 24:12 | 2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 25:6 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 27:5 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 34:9 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | 2 Chronicles 36:3 | Ezra 1:4 | Ezra 1:6 | Ezra 1:9 | Ezra 1:10 | Ezra 1:11 | Ezra 2:69 | Ezra 3:7 | Ezra 8:25 | Ezra 8:26 | Ezra 8:28 | Ezra 8:30 | Ezra 8:33 | Nehemiah 5:4 | Nehemiah 5:10 | Nehemiah 5:11 | Nehemiah 5:15 | Nehemiah 7:71 | Nehemiah 7:72 | Esther 1:6 | Esther 3:9 | Esther 3:11 | Esther 4:7 | Job 3:15 | Job 22:25 | Job 27:16 | Job 27:17 | Job 28:1 | Job 28:15 | Job 31:39 | Psalms 12:6 | Psalms 15:5 | Psalms 66:10 | Psalms 68:13 | Psalms 68:30 | Psalms 105:37 | Psalms 115:4 | Psalms 119:72 | Psalms 135:15 | Proverbs 2:4 | Proverbs 3:14 | Proverbs 7:20 | Proverbs 8:10 | Proverbs 8:19 | Proverbs 10:20 | Proverbs 16:16 | Proverbs 17:3 | Proverbs 22:1 | Proverbs 25:4 | Proverbs 25:11 | Proverbs 26:23 | Proverbs 27:21 | Ecclesiastes 2:8 | Ecclesiastes 5:10 | Ecclesiastes 7:12 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Ecclesiastes 12:6 | Song of Solomon 1:10 | Song of Solomon 1:11 | Song of Solomon 1:12 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Song of Solomon 3:10 | Song of Solomon 3:11 | Song of Solomon 8:9 | Song of Solomon 8:11 | Song of Solomon 8:12 | Song of Solomon 8:13 | Song of Solomon 8:14 | Isaiah 2:7 | Isaiah 7:23 | Isaiah 13:17 | Isaiah 39:2 | Isaiah 40:19 | Isaiah 43:24 | Isaiah 46:6 | Isaiah 48:10 | Isaiah 52:3 | Isaiah 55:1 | Isaiah 55:2 | Isaiah 60:9 | Isaiah 60:17 | Jeremiah 6:30 | Jeremiah 10:4 | Jeremiah 10:9 | Jeremiah 32:9 | Jeremiah 32:10 | Jeremiah 32:25 | Jeremiah 32:44 | Jeremiah 52:19 | Lamentations 5:4 | Ezekiel 7:19 | Ezekiel 16:13 | Ezekiel 16:17 | Ezekiel 22:18 | Ezekiel 22:20 | Ezekiel 22:22 | Ezekiel 27:12 | Ezekiel 28:4 | Ezekiel 38:13 | Ezekiel 43:7 | Daniel 11:8 | Daniel 11:38 | Daniel 11:43 | Hosea 2:8 | Hosea 3:2 | Hosea 8:4 | Hosea 9:6 | Hosea 13:2 | Joel 3:5 | Amos 2:6 | Amos 8:6 | Micah 3:11 | Nahum 2:9 | Habakkuk 2:19 | Zephaniah 1:11 | Zephaniah 1:18 | Haggai 2:8 | Zechariah 6:11 | Zechariah 9:3 | Zechariah 11:12 | Zechariah 11:13 | Zechariah 13:9 | Zechariah 14:14 | Malachi 3:3 | Malachi 4:3 |


Strong's Number: 3702

 Strong's Number: 3702 [ <<= || =>> ]
Transliterated: kcaph
Phonetic: kes-af'

Text: (Aramaic) corresponding to 3701:

KJV -money, silver.

This word was found 13 times in the Old Testament KJV Bible.
Ezra 5:14 | Ezra 6:5 | Ezra 7:15 | Ezra 7:16 | Ezra 7:17 | Ezra 7:18 | Ezra 7:22 | Daniel 2:32 | Daniel 2:35 | Daniel 2:45 | Daniel 5:2 | Daniel 5:4 | Daniel 5:23 |


Strong's Number: 3703

 Strong's Number: 3703 [ <<= || =>> ]
Transliterated: Kaciphya'
Phonetic: kaw-sif-yaw'

Text: perhaps from 3701; silvery; Casiphja, a place in Bab.:

KJV -Casiphia.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 8:17 |


Strong's Number: 3704

 Strong's Number: 3704 [ <<= || =>> ]
Transliterated: keceth
Phonetic: keh'-seth

Text: from 3680; a cushion or pillow (as covering a seat or bed):

KJV -pillow.

This word was found 45 times in the Old Testament KJV Bible.
Genesis 20:16 | Exodus 11:2 | Exodus 12:35 | Exodus 20:23 | Exodus 21:11 | Exodus 26:19 | Exodus 26:21 | Exodus 26:25 | Exodus 26:32 | Exodus 27:17 | Exodus 35:24 | Exodus 36:24 | Exodus 36:26 | Exodus 36:30 | Exodus 36:36 | Exodus 38:10 | Exodus 38:12 | Exodus 38:17 | Exodus 38:19 | Leviticus 27:3 | Leviticus 27:6 | Leviticus 27:16 | Numbers 7:13 | Numbers 7:19 | Numbers 7:25 | Numbers 7:31 | Numbers 7:37 | Numbers 7:43 | Numbers 7:49 | Numbers 7:55 | Numbers 7:61 | Numbers 7:67 | Numbers 7:73 | Numbers 7:79 | Numbers 7:84 | Numbers 10:2 | Numbers 22:18 | Numbers 24:13 | Deuteronomy 29:17 | Joshua 7:21 | Judges 5:19 | 1 Samuel 19:12 | Ezekiel 13:20 | Ezekiel 38:9 | Ezekiel 39:4 |


Strong's Number: 3705

 Strong's Number: 3705 [ <<= || =>> ]
Transliterated: k`an
Phonetic: keh-an'

Text: (Aramaic) probably from 3652; now:

KJV -now.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 30:9 | Ezra 4:13 | Ezra 4:14 | Ezra 4:21 | Ezra 5:16 | Ezra 5:17 | Ezra 6:6 | Daniel 2:23 | Daniel 3:15 | Daniel 4:37 | Daniel 5:12 | Daniel 5:15 | Daniel 5:16 | Daniel 6:8 |


Strong's Number: 3706

 Strong's Number: 3706 [ <<= || =>> ]
Transliterated: k`eneth
Phonetic: keh-eh'-neth

Text: (Aramaic) or kaeth (Aramaic) {keh-eth'}; feminine of 3705; thus (only in the formula "and so forth"):

KJV -at such a time.

This word was found 15 times in the Old Testament KJV Bible.
Genesis 43:15 | Exodus 21:34 | Exodus 21:35 | Exodus 22:7 | Exodus 22:17 | Exodus 22:25 | Leviticus 25:50 | Numbers 3:50 | Deuteronomy 23:19 | Ezra 4:10 | Ezra 4:11 | Ezra 7:12 | Psalms 42:9 | Psalms 43:2 | Jeremiah 5:22 |


Strong's Number: 3707

 Strong's Number: 3707 [ <<= || =>> ]
Transliterated: ka`ac
Phonetic: kaw-as'

Text: a primitive root; to trouble; by implication, to grieve, rage, be indignant:

KJV -be angry, be grieved, take indignation, provoke (to anger, unto wrath), have sorrow, vex, be wroth.

This word was found 68 times in the Old Testament KJV Bible.
Deuteronomy 4:25 | Deuteronomy 9:18 | Deuteronomy 31:29 | Deuteronomy 32:21 | Judges 2:12 | 1 Samuel 1:6 | 1 Samuel 1:7 | 1 Kings 14:9 | 1 Kings 14:15 | 1 Kings 15:30 | 1 Kings 16:2 | 1 Kings 16:7 | 1 Kings 16:13 | 1 Kings 16:26 | 1 Kings 16:33 | 1 Kings 21:22 | 1 Kings 22:53 | 2 Kings 17:11 | 2 Kings 17:17 | 2 Kings 21:6 | 2 Kings 21:15 | 2 Kings 22:17 | 2 Kings 23:19 | 2 Kings 23:26 | 2 Chronicles 16:10 | 2 Chronicles 16:11 | 2 Chronicles 16:12 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 33:6 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Nehemiah 4:1 | Nehemiah 4:5 | Psalms 78:56 | Psalms 78:58 | Psalms 106:29 | Psalms 112:10 | Ecclesiastes 7:9 | Isaiah 44:8 | Isaiah 63:10 | Isaiah 65:3 | Jeremiah 7:18 | Jeremiah 7:19 | Jeremiah 8:19 | Jeremiah 11:17 | Jeremiah 25:6 | Jeremiah 25:7 | Jeremiah 32:29 | Jeremiah 32:30 | Jeremiah 32:32 | Jeremiah 44:3 | Jeremiah 44:8 | Ezekiel 8:17 | Ezekiel 16:26 | Ezekiel 16:42 | Ezekiel 32:9 | Hosea 12:14 |


Strong's Number: 3708

 Strong's Number: 3708 [ <<= || =>> ]
Transliterated: ka`ac
Phonetic: kah'-as

Text: or (in Job) kaoas {kah'-as}; from 3707; vexation: -anger, angry, grief, indignation, provocation, provoking, X sore, sorrow, spite, wrath.

k`eth. See 3706.

This word was found 26 times in the Old Testament KJV Bible.
Deuteronomy 32:19 | Deuteronomy 32:27 | 1 Samuel 1:16 | 1 Kings 15:30 | 1 Kings 21:22 | 2 Kings 23:26 | Job 5:2 | Job 6:2 | Job 17:7 | Psalms 6:7 | Psalms 10:14 | Psalms 107:39 | Proverbs 12:16 | Proverbs 17:25 | Proverbs 21:19 | Proverbs 27:3 | Ecclesiastes 1:18 | Ecclesiastes 2:23 | Ecclesiastes 5:17 | Ecclesiastes 7:3 | Ecclesiastes 7:9 | Ecclesiastes 11:10 | Jeremiah 8:18 | Jeremiah 45:3 | Ezekiel 20:28 | Habakkuk 1:13 |


Strong's Number: 3709

 Strong's Number: 3709 [ <<= || =>> ]
Transliterated: kaph
Phonetic: kaf

Text: from 3721; the hollow hand or palm (so of the paw of an animal, of the sole, and even of the bowl of a dish or sling, the handle of a bolt, the leaves of a palm-tree); figuratively, power:

KJV -branch, + foot, hand([-ful], -dle, [-led]), hollow, middle, palm, paw, power, sole, spoon.

This word was found 156 times in the Old Testament KJV Bible.
Genesis 8:9 | Genesis 20:5 | Genesis 31:42 | Genesis 32:25 | Genesis 32:32 | Genesis 40:11 | Genesis 40:21 | Exodus 9:29 | Exodus 25:29 | Exodus 29:24 | Exodus 33:23 | Exodus 37:16 | Exodus 37:19 | Leviticus 9:17 | Leviticus 11:27 | Leviticus 14:15 | Leviticus 14:16 | Leviticus 14:17 | Leviticus 14:18 | Leviticus 14:26 | Leviticus 14:27 | Leviticus 14:28 | Leviticus 14:29 | Numbers 4:7 | Numbers 5:18 | Numbers 6:19 | Numbers 7:14 | Numbers 7:20 | Numbers 7:26 | Numbers 7:32 | Numbers 7:38 | Numbers 7:44 | Numbers 7:50 | Numbers 7:56 | Numbers 7:62 | Numbers 7:68 | Numbers 7:74 | Numbers 7:80 | Numbers 7:86 | Numbers 24:10 | Deuteronomy 2:5 | Deuteronomy 11:24 | Deuteronomy 28:35 | Deuteronomy 28:56 | Deuteronomy 28:65 | Joshua 1:3 | Joshua 4:18 | Judges 4:2 | Judges 4:9 | Judges 8:6 | Judges 8:15 | 1 Samuel 5:4 | 1 Samuel 25:29 | 1 Samuel 28:21 | 2 Samuel 14:16 | 2 Samuel 14:25 | 1 Kings 7:50 | 1 Kings 8:22 | 1 Kings 8:38 | 1 Kings 8:54 | 1 Kings 17:12 | 1 Kings 18:44 | 2 Kings 9:35 | 2 Kings 11:12 | 2 Kings 19:24 | 2 Kings 25:14 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 2 Chronicles 4:22 | 2 Chronicles 6:13 | 2 Chronicles 6:29 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | Ezra 9:5 | Ezra 9:7 | Job 2:7 | Job 9:30 | Job 29:9 | Job 31:7 | Psalms 63:4 | Psalms 71:4 | Psalms 73:13 | Psalms 88:9 | Psalms 98:8 | Psalms 119:48 | Psalms 119:109 | Psalms 141:2 | Proverbs 6:1 | Proverbs 6:3 | Proverbs 10:4 | Proverbs 17:18 | Proverbs 22:26 | Proverbs 31:13 | Proverbs 31:16 | Proverbs 31:19 | Proverbs 31:20 | Ecclesiastes 4:6 | Song of Solomon 5:5 | Isaiah 1:6 | Isaiah 33:15 | Isaiah 36:6 | Isaiah 37:25 | Isaiah 49:16 | Isaiah 55:12 | Isaiah 59:6 | Isaiah 60:14 | Isaiah 62:3 | Jeremiah 15:21 | Jeremiah 52:18 | Jeremiah 52:19 | Lamentations 3:41 | Ezekiel 1:7 | Ezekiel 21:14 | Ezekiel 21:17 | Ezekiel 21:24 | Ezekiel 22:13 | Daniel 10:10 | Jonah 3:8 | Micah 4:10 | Micah 7:3 | Nahum 3:19 | Habakkuk 2:9 |


Strong's Number: 3710

 Strong's Number: 3710 [ <<= || =>> ]
Transliterated: keph
Phonetic: kafe

Text: from 3721; a hollow rock:

KJV -rock.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 4:29 |


Strong's Number: 3711

 Strong's Number: 3711 [ <<= || =>> ]
Transliterated: kaphah
Phonetic: kaw-faw'

Text: a primitive root; properly, to bend, i.e. (figuratively) to tame or subdue:

KJV -pacify.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 21:14 |


Strong's Number: 3712

 Strong's Number: 3712 [ <<= || =>> ]
Transliterated: kippah
Phonetic: kip-paw'

Text: feminine of 3709; a leaf of a palm-tree:

KJV - branch.

This word was found 6 times in the Old Testament KJV Bible.
Job 15:32 | Job 18:16 | Isaiah 9:14 | Isaiah 19:15 | Isaiah 60:21 | Ezekiel 8:17 |


Strong's Number: 3713

 Strong's Number: 3713 [ <<= || =>> ]
Transliterated: kphowr
Phonetic: kef-ore'

Text: from 3722; properly, a cover, i.e. (by implication) a tankard (or covered goblet); also white frost (as covering the ground):

KJV -bason, hoar(-y) frost.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 16:14 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | Job 38:29 | Psalms 147:16 |


Strong's Number: 3714

 Strong's Number: 3714 [ <<= || =>> ]
Transliterated: kaphiyc
Phonetic: kaw-fece'

Text: from an unused root meaning to connect; a girder:

KJV -beam.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3715

 Strong's Number: 3715 [ <<= || =>> ]
Transliterated: kphiyr
Phonetic: kef-eer'

Text: from 3722; a village (as covered in by walls); also a young lion (perhaps as covered with a mane):

KJV -(young) lion, village. Compare 3723.

This word was found 28 times in the Old Testament KJV Bible.
Job 4:10 | Job 38:39 | Psalms 17:12 | Psalms 34:10 | Psalms 35:17 | Psalms 58:6 | Psalms 91:13 | Psalms 104:21 | Proverbs 19:12 | Proverbs 21:26 | Isaiah 5:29 | Isaiah 11:6 | Isaiah 31:4 | Jeremiah 2:15 | Jeremiah 25:38 | Jeremiah 51:38 | Ezekiel 19:2 | Ezekiel 19:3 | Ezekiel 19:5 | Ezekiel 19:6 | Ezekiel 38:13 | Ezekiel 41:19 | Hosea 5:14 | Amos 3:4 | Micah 5:8 | Nahum 2:11 | Nahum 2:13 | Zechariah 11:3 |


Strong's Number: 3716

 Strong's Number: 3716 [ <<= || =>> ]
Transliterated: Kphiyrah
Phonetic: kef-ee-raw'

Text: feminine of 3715; the village (always with the art.); Kephirah, a place in Palestine:

KJV -Chephirah.

This word was found 4 times in the Old Testament KJV Bible.
Joshua 9:17 | Joshua 18:26 | Ezra 2:25 | Nehemiah 7:29 |


Strong's Number: 3717

 Strong's Number: 3717 [ <<= || =>> ]
Transliterated: kaphal
Phonetic: kaw-fal'

Text: a primitive root; to fold together; figuratively, to repeat:

KJV -double.

This word was found 6 times in the Old Testament KJV Bible.
Exodus 26:9 | Exodus 28:16 | Exodus 39:9 | Ezra 1:10 | Ezra 8:27 | Ezekiel 21:14 |


Strong's Number: 3718

 Strong's Number: 3718 [ <<= || =>> ]
Transliterated: kephel
Phonetic: keh'-fel

Text: from 3717; a duplicate:

KJV -double.

This word was found 1 times in the Old Testament KJV Bible.
Job 41:13 |


Strong's Number: 3719

 Strong's Number: 3719 [ <<= || =>> ]
Transliterated: kaphan
Phonetic: kaw-fan'

Text: a primitive root; to bend:

KJV -bend.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3720

 Strong's Number: 3720 [ <<= || =>> ]
Transliterated: kaphan
Phonetic: kaw-fawn'

Text: from 3719; hunger (as making to stoop with emptiness and pain):

KJV -famine.

This word was found 2 times in the Old Testament KJV Bible.
Job 5:22 | Job 30:3 |


Strong's Number: 3721

 Strong's Number: 3721 [ <<= || =>> ]
Transliterated: kaphaph
Phonetic: kaw-faf'

Text: a primitive root; to curve:

KJV -bow down (self).

This word was found 3 times in the Old Testament KJV Bible.
Psalms 57:6 | Psalms 145:14 | Psalms 146:8 |


Strong's Number: 3722

 Strong's Number: 3722 [ <<= || =>> ]
Transliterated: kaphar
Phonetic: kaw-far'

Text: a primitive root; to cover (specifically with bitumen); figuratively, to expiate or condone, to placate or cancel:

KJV - appease, make (an atonement, cleanse, disannul, forgive, be merciful, pacify, pardon, purge (away), put off, (make) reconcile(-liation).

This word was found 115 times in the Old Testament KJV Bible.
Genesis 6:14 | Genesis 32:20 | Exodus 29:33 | Exodus 29:36 | Exodus 29:37 | Exodus 30:10 | Exodus 30:15 | Exodus 30:16 | Exodus 32:30 | Exodus 33:22 | Exodus 40:3 | Leviticus 1:4 | Leviticus 4:20 | Leviticus 4:26 | Leviticus 4:31 | Leviticus 4:35 | Leviticus 5:6 | Leviticus 5:10 | Leviticus 5:13 | Leviticus 5:16 | Leviticus 5:18 | Leviticus 6:7 | Leviticus 6:30 | Leviticus 7:7 | Leviticus 8:15 | Leviticus 8:34 | Leviticus 12:7 | Leviticus 12:8 | Leviticus 14:18 | Leviticus 14:19 | Leviticus 14:20 | Leviticus 14:21 | Leviticus 14:29 | Leviticus 14:31 | Leviticus 14:53 | Leviticus 15:15 | Leviticus 15:30 | Leviticus 16:6 | Leviticus 16:10 | Leviticus 16:11 | Leviticus 16:16 | Leviticus 16:17 | Leviticus 16:18 | Leviticus 16:20 | Leviticus 16:24 | Leviticus 16:27 | Leviticus 16:30 | Leviticus 16:32 | Leviticus 16:33 | Leviticus 16:34 | Leviticus 17:11 | Leviticus 19:22 | Leviticus 23:28 | Numbers 5:8 | Numbers 8:12 | Numbers 8:19 | Numbers 8:21 | Numbers 15:25 | Numbers 15:28 | Numbers 16:47 | Numbers 25:13 | Numbers 28:22 | Numbers 28:30 | Numbers 29:5 | Numbers 31:50 | Deuteronomy 32:43 | 1 Samuel 3:14 | 2 Samuel 21:3 | 1 Chronicles 6:49 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | Nehemiah 10:33 | Esther 1:20 | Psalms 65:3 | Psalms 78:38 | Proverbs 16:6 | Proverbs 16:14 | Proverbs 26:26 | Isaiah 6:7 | Isaiah 22:14 | Isaiah 27:9 | Isaiah 28:18 | Jeremiah 18:23 | Ezekiel 12:6 | Ezekiel 16:63 | Ezekiel 24:22 | Ezekiel 26:8 | Ezekiel 32:7 | Ezekiel 43:20 | Ezekiel 45:15 | Ezekiel 45:17 | Ezekiel 45:20 | Daniel 9:24 | Zephaniah 1:18 |


Strong's Number: 3723

 Strong's Number: 3723 [ <<= || =>> ]
Transliterated: kaphar
Phonetic: kaw-fawr'

Text: from 3722; a village (as protected by walls): -village. Compare 3715.

This word was found 16 times in the Old Testament KJV Bible.
Deuteronomy 2:23 | Joshua 18:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Nehemiah 6:2 | Song of Solomon 7:11 | Song of Solomon 7:12 | Song of Solomon 7:13 |


Strong's Number: 3724

 Strong's Number: 3724 [ <<= || =>> ]
Transliterated: kopher
Phonetic: ko'-fer

Text: from 3722; properly, a cover, i.e. (literally) a village (as covered in); (specifically) bitumen (as used for coating), and the henna plant (as used for dyeing); figuratively, a redemption-price:

KJV - bribe, camphire, pitch, ransom, satisfaction, sum of money, village.

This word was found 23 times in the Old Testament KJV Bible.
Genesis 6:14 | Exodus 21:30 | Exodus 30:12 | Numbers 35:31 | Numbers 35:32 | Numbers 35:33 | 1 Samuel 6:18 | 1 Samuel 12:3 | Job 36:18 | Psalms 49:7 | Proverbs 6:35 | Proverbs 13:8 | Proverbs 21:18 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Isaiah 43:3 | Amos 5:12 |


Strong's Number: 3725

 Strong's Number: 3725 [ <<= || =>> ]
Transliterated: kippur
Phonetic: kip-poor'

Text: from 3722; expiation (only in plural): -atonement.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 19:37 | Leviticus 23:27 | Leviticus 23:28 | Leviticus 25:9 | Numbers 5:8 |


Strong's Number: 3726

 Strong's Number: 3726 [ <<= || =>> ]
Transliterated: Kphar ha-`Ammowniy
Phonetic: kef-ar' haw-am-mo-nee'

Text: from 3723 and 5984, with the article interposed; village of the Ammonite; Kefar-ha-Ammoni, a place in Palestine:

KJV -Chefar-haamonai.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 26:34 | Exodus 30:6 | Exodus 31:7 | Exodus 37:7 | Exodus 37:8 | Exodus 37:9 | Joshua 18:24 |


Strong's Number: 3727

 Strong's Number: 3727 [ <<= || =>> ]
Transliterated: kapporeth
Phonetic: kap-po'-reth

Text: from 3722; a lid (used only of the cover of the sacred Ark):

KJV -mercy seat.

This word was found 26 times in the Old Testament KJV Bible.
Exodus 25:17 | Exodus 25:18 | Exodus 25:19 | Exodus 25:20 | Exodus 25:21 | Exodus 25:22 | Exodus 35:12 | Exodus 37:6 | Exodus 39:35 | Exodus 40:20 | Leviticus 16:2 | Leviticus 16:13 | Leviticus 16:14 | Leviticus 16:15 | Numbers 7:89 | 1 Chronicles 28:11 | 1 Chronicles 28:12 | 1 Chronicles 28:13 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 |


Strong's Number: 3728

 Strong's Number: 3728 [ <<= || =>> ]
Transliterated: kaphash
Phonetic: kaw-fash'

Text: a primitive root; to tread down; figuratively, to humiliate:

KJV -cover.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3729

 Strong's Number: 3729 [ <<= || =>> ]
Transliterated: kphath
Phonetic: kef-ath'

Text: (Aramaic) a root of uncertain correspondence; to fetter:

KJV -bind.

This word was found 4 times in the Old Testament KJV Bible.
Daniel 3:20 | Daniel 3:21 | Daniel 3:23 | Daniel 3:24 |


Strong's Number: 3730

 Strong's Number: 3730 [ <<= || =>> ]
Transliterated: kaphtor
Phonetic: kaf-tore'

Text: or (Am. 9:1) kaphtowr {kaf-tore'}; probably from an unused root meaning to encircle; a chaplet; but used only in an architectonic sense, i.e. the capital of a column, or a wreath-like button or disk on the candelabrum: knop, (upper) lintel.

This word was found 11 times in the Old Testament KJV Bible.
Exodus 25:31 | Exodus 25:33 | Exodus 25:34 | Exodus 25:35 | Exodus 25:36 | Exodus 37:17 | Exodus 37:19 | Exodus 37:20 | Exodus 37:21 | Exodus 37:22 | Lamentations 3:16 |


Strong's Number: 3731

 Strong's Number: 3731 [ <<= || =>> ]
Transliterated: Kaphtor
Phonetic: kaf-tore'

Text: or (Am. 9:7) Kaphtowr {kaf-tore'}; apparently the same as 3730; Caphtor (i.e. a wreath-shaped island), the original seat of the Philistines:

KJV -Caphtor.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 2:23 | Jeremiah 47:4 | Amos 9:7 |


Strong's Number: 3732

 Strong's Number: 3732 [ <<= || =>> ]
Transliterated: Kaphtoriy
Phonetic: kaf-to-ree'

Text: patrial from 3731; a Caphtorite (collectively) or native of Caphtor:

KJV -Caphthorim, Caphtorim(-s).

This word was found 3 times in the Old Testament KJV Bible.
Genesis 10:14 | Deuteronomy 2:23 | 1 Chronicles 1:12 |


Strong's Number: 3733

 Strong's Number: 3733 [ <<= || =>> ]
Transliterated: kar
Phonetic: kar

Text: from 3769 in the sense of plumpness; a ram (as full-grown and fat), including a battering-ram (as butting); hence, a meadow (as for sheep); also a pad or camel's saddle (as puffed out):

KJV -captain, furniture, lamb, (large) pasture, ram. See also 1033, 3746.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 31:34 | Deuteronomy 32:14 | 1 Samuel 15:9 | 2 Kings 3:4 | Psalms 37:20 | Psalms 65:13 | Psalms 83:12 | Isaiah 30:23 | Isaiah 34:6 | Jeremiah 51:40 | Ezekiel 4:2 | Ezekiel 21:22 | Ezekiel 27:21 | Ezekiel 39:18 | Amos 6:4 | Zephaniah 2:6 |


Strong's Number: 3734

 Strong's Number: 3734 [ <<= || =>> ]
Transliterated: kor
Phonetic: kore

Text: from the same as 3564; properly, a deep round vessel, i.e. (specifically) a cor or measure for things dry:

KJV -cor, measure. Aramaic the same.

This word was found 6 times in the Old Testament KJV Bible.
1 Kings 4:22 | 1 Kings 5:11 | 2 Chronicles 2:10 | 2 Chronicles 27:5 | Ezra 7:22 | Ezekiel 45:14 |


Strong's Number: 3735

 Strong's Number: 3735 [ <<= || =>> ]
Transliterated: Kara'
Phonetic: kaw-raw'

Text: (Aramaic) probably corresponding to 3738 in the sense of piercing (figuratively); to grieve:

KJV -be grieved.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 7:15 |


Strong's Number: 3736

 Strong's Number: 3736 [ <<= || =>> ]
Transliterated: karbel
Phonetic: kar-bale'

Text: from the same as 3525; to gird or clothe: -clothed.

This word was found 4 times in the Old Testament KJV Bible.
1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | Ezekiel 9:2 |


Strong's Number: 3737

 Strong's Number: 3737 [ <<= || =>> ]
Transliterated: karbla`
Phonetic: kar-bel-aw'

Text: (Aramaic) from a verb corresponding to that of 3736; a mantle:

KJV -hat.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 3:21 |


Strong's Number: 3738

 Strong's Number: 3738 [ <<= || =>> ]
Transliterated: karah
Phonetic: kaw-raw'

Text: a primitive root; properly, to dig; figuratively, to plot; generally, to bore or open:

KJV -dig, X make (a banquet), open.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 26:25 | Genesis 50:5 | Exodus 21:33 | 2 Chronicles 16:14 | Psalms 7:15 | Psalms 57:6 | Psalms 94:13 | Proverbs 16:27 | Jeremiah 18:20 | Jeremiah 18:22 |


Strong's Number: 3739

 Strong's Number: 3739 [ <<= || =>> ]
Transliterated: karah
Phonetic: kaw-raw'

Text: usually assigned as a primitive root, but probably only a special application of 3738 (through the common idea of planning implied in a bargain); to purchase:

KJV -buy, prepare.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 2:6 | Job 6:27 | Job 41:6 | Hosea 3:2 |


Strong's Number: 3740

 Strong's Number: 3740 [ <<= || =>> ]
Transliterated: kerah
Phonetic: kay-raw'

Text: from 3739; a purchase:

KJV -provision.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3741

 Strong's Number: 3741 [ <<= || =>> ]
Transliterated: karah
Phonetic: kaw-raw'

Text: feminine of 3733; a meadow:

KJV -cottage.

This word was found 1 times in the Old Testament KJV Bible.
Zephaniah 2:6 |


Strong's Number: 3742

 Strong's Number: 3742 [ <<= || =>> ]
Transliterated: kruwb
Phonetic: ker-oob'

Text: of uncertain derivation; a cherub or imaginary figure:

KJV -cherub, [plural] cherubims.

This word was found 53 times in the Old Testament KJV Bible.
Genesis 3:24 | Exodus 25:19 | Exodus 25:20 | Exodus 25:22 | Exodus 26:31 | Exodus 37:8 | Exodus 37:9 | Numbers 7:89 | 1 Samuel 4:4 | 2 Samuel 6:2 | 2 Samuel 22:11 | 1 Kings 6:24 | 1 Kings 6:25 | 1 Kings 6:26 | 1 Kings 6:27 | 1 Kings 6:32 | 1 Kings 8:6 | 1 Kings 8:7 | 2 Kings 19:15 | 1 Chronicles 13:6 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 3:11 | 2 Chronicles 3:12 | 2 Chronicles 5:7 | 2 Chronicles 5:8 | Psalms 18:10 | Psalms 80:1 | Psalms 99:1 | Isaiah 37:16 | Ezekiel 9:3 | Ezekiel 10:1 | Ezekiel 10:2 | Ezekiel 10:3 | Ezekiel 10:4 | Ezekiel 10:5 | Ezekiel 10:6 | Ezekiel 10:7 | Ezekiel 10:8 | Ezekiel 10:9 | Ezekiel 10:14 | Ezekiel 10:15 | Ezekiel 10:16 | Ezekiel 10:18 | Ezekiel 10:19 | Ezekiel 10:20 | Ezekiel 11:22 | Ezekiel 28:14 | Ezekiel 28:16 | Ezekiel 41:18 | Ezekiel 41:20 |


Strong's Number: 3743

 Strong's Number: 3743 [ <<= || =>> ]
Transliterated: Kruwb
Phonetic: ker-oob'

Text: the same as 3742; Kerub, a place in Bab.: -Cherub.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:59 | Nehemiah 7:61 |


Strong's Number: 3744

 Strong's Number: 3744 [ <<= || =>> ]
Transliterated: karowz
Phonetic: kaw-roze'

Text: (Aramaic) from 3745; a herald:

KJV -herald.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 3:4 |


Strong's Number: 3745

 Strong's Number: 3745 [ <<= || =>> ]
Transliterated: kraz
Phonetic: ker-az'

Text: (Aramaic) probably of Greek origin; to proclaim:

KJV - make a proclamation.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 5:29 |


Strong's Number: 3746

 Strong's Number: 3746 [ <<= || =>> ]
Transliterated: kariy
Phonetic: kaw-ree'

Text: perhaps an abridged plural of 3733 in the sense of leader (of the flock); a life-guardsman:

KJV -captains, Cherethites [from the margin].

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 11:4 |


Strong's Number: 3747

 Strong's Number: 3747 [ <<= || =>> ]
Transliterated: Kriyth
Phonetic: ker-eeth'

Text: from 3772; a cut; Kerith, a brook of Palestine: -Cherith.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 4:25 | 1 Kings 17:3 | 1 Kings 17:5 | Amos 6:13 |


Strong's Number: 3748

 Strong's Number: 3748 [ <<= || =>> ]
Transliterated: kriythuwth
Phonetic: ker-ee-thooth'

Text: from 3772; a cutting (of the matrimonial bond), i.e. divorce:

KJV -divorce(-ment).

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 24:1 | Deuteronomy 24:3 | Isaiah 50:1 | Jeremiah 3:8 |


Strong's Number: 3749

 Strong's Number: 3749 [ <<= || =>> ]
Transliterated: karkob
Phonetic: kar-kobe'

Text: expanded from the same as 3522; a rim or top margin:

KJV -compass.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 19:23 | Exodus 27:5 | Exodus 38:4 | Job 13:26 | Ezekiel 37:20 |


Strong's Number: 3750

 Strong's Number: 3750 [ <<= || =>> ]
Transliterated: karkom
Phonetic: kar-kome'

Text: probably of foreign origin; the crocus:

KJV - saffron.

This word was found 3 times in the Old Testament KJV Bible.
Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 |


Strong's Number: 3751

 Strong's Number: 3751 [ <<= || =>> ]
Transliterated: Karkmiysh
Phonetic: kar-kem-eesh'

Text: of foreign derivation; Karkemish, a place in Syria:

KJV -Carchemish.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 46:9 | Joshua 24:13 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Isaiah 10:9 | Jeremiah 46:2 |


Strong's Number: 3752

 Strong's Number: 3752 [ <<= || =>> ]
Transliterated: Karkac
Phonetic: kar-kas'

Text: of Persian origin; Karkas, a eunuch of Xerxes: -Carcas.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 24:15 | Esther 1:10 |


Strong's Number: 3753

 Strong's Number: 3753 [ <<= || =>> ]
Transliterated: karkarah
Phonetic: kar-kaw-raw'

Text: from 3769; a dromedary (from its rapid motion as if dancing):

KJV -swift beast.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3754

 Strong's Number: 3754 [ <<= || =>> ]
Transliterated: kerem
Phonetic: keh'-rem

Text: from an unused root of uncertain meaning; a garden or vineyard:

KJV -vines, (increase of the) vineyard(-s), vintage. See also 1021.

This word was found 95 times in the Old Testament KJV Bible.
Genesis 9:20 | Exodus 22:5 | Exodus 23:11 | Leviticus 19:10 | Leviticus 25:3 | Leviticus 25:4 | Numbers 16:14 | Numbers 20:17 | Numbers 21:22 | Numbers 22:24 | Deuteronomy 6:11 | Deuteronomy 19:20 | Deuteronomy 20:6 | Deuteronomy 22:9 | Deuteronomy 23:24 | Deuteronomy 24:21 | Deuteronomy 28:30 | Deuteronomy 28:39 | Judges 9:27 | Judges 11:33 | Judges 14:5 | Judges 15:5 | Judges 21:20 | Judges 21:21 | 1 Samuel 8:15 | 1 Samuel 22:7 | 1 Kings 21:1 | 1 Kings 21:2 | 1 Kings 21:6 | 1 Kings 21:7 | 1 Kings 21:15 | 1 Kings 21:16 | 1 Kings 21:18 | 2 Kings 5:26 | 2 Kings 18:32 | 2 Kings 19:29 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Nehemiah 3:14 | Nehemiah 5:3 | Nehemiah 5:11 | Nehemiah 9:25 | Job 24:6 | Job 24:18 | Psalms 107:37 | Proverbs 24:30 | Proverbs 31:16 | Ecclesiastes 2:4 | Song of Solomon 1:6 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Song of Solomon 8:11 | Song of Solomon 8:12 | Song of Solomon 8:13 | Song of Solomon 8:14 | Isaiah 1:8 | Isaiah 3:14 | Isaiah 5:1 | Isaiah 5:3 | Isaiah 5:4 | Isaiah 5:5 | Isaiah 5:7 | Isaiah 5:10 | Isaiah 16:10 | Isaiah 27:2 | Isaiah 36:17 | Isaiah 37:30 | Isaiah 47:1 | Isaiah 65:21 | Jeremiah 6:1 | Jeremiah 12:10 | Jeremiah 31:5 | Jeremiah 32:15 | Jeremiah 35:7 | Jeremiah 35:9 | Jeremiah 39:10 | Ezekiel 28:26 | Hosea 2:15 | Amos 4:9 | Amos 5:11 | Amos 5:17 | Amos 9:14 | Micah 1:6 | Zephaniah 1:13 |


Strong's Number: 3755

 Strong's Number: 3755 [ <<= || =>> ]
Transliterated: korem
Phonetic: ko-rame'

Text: active participle of an imaginary denominative from 3754; a vinedresser:

KJV -vine dresser [as one or two words].

This word was found 18 times in the Old Testament KJV Bible.
2 Kings 25:12 | 2 Chronicles 26:10 | 2 Chronicles 26:11 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Isaiah 61:5 | Jeremiah 52:16 | Joel 1:11 |


Strong's Number: 3756

 Strong's Number: 3756 [ <<= || =>> ]
Transliterated: Karmiy
Phonetic: kar-mee'

Text: from 3754; gardener; Karmi, the name of three Israelites:

KJV -Carmi.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 15:5 | Proverbs 17:26 | Proverbs 24:12 |


Strong's Number: 3757

 Strong's Number: 3757 [ <<= || =>> ]
Transliterated: Karmiy
Phonetic: kar-mee'

Text: patronymically from 3756; a Karmite or descendant of Karmi:

KJV -Carmites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:6 |


Strong's Number: 3758

 Strong's Number: 3758 [ <<= || =>> ]
Transliterated: karmiyl
Phonetic: kar-mele'

Text: probably of foreign origin; carmine, a deep red: -crimson.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 2:14 |


Strong's Number: 3759

 Strong's Number: 3759 [ <<= || =>> ]
Transliterated: karmel
Phonetic: kar-mel'

Text: from 3754; a planted field (garden, orchard, vineyard or park); by implication, garden produce:

KJV -full (green) ears (of corn), fruitful field (place), plentiful (field).

This word was found 27 times in the Old Testament KJV Bible.
Leviticus 23:14 | 2 Kings 4:42 | 2 Kings 19:23 | 2 Chronicles 26:10 | 2 Chronicles 26:11 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Song of Solomon 7:5 | Isaiah 10:18 | Isaiah 16:10 | Isaiah 29:17 | Isaiah 32:15 | Isaiah 32:16 | Isaiah 37:24 | Jeremiah 2:7 | Jeremiah 4:26 | Jeremiah 48:33 |


Strong's Number: 3760

 Strong's Number: 3760 [ <<= || =>> ]
Transliterated: Karmel
Phonetic: kar-mel'

Text: the same as 3759; Karmel, the name of a hill and of a town in Palestine:

KJV -Carmel, fruitful (plentiful) field, (place).

This word was found 21 times in the Old Testament KJV Bible.
Joshua 12:22 | Joshua 15:55 | Joshua 19:26 | 1 Samuel 15:12 | 1 Samuel 25:2 | 1 Samuel 25:5 | 1 Samuel 25:7 | 1 Kings 18:19 | 1 Kings 18:20 | 1 Kings 18:42 | 2 Kings 2:25 | 2 Kings 4:25 | Job 26:7 | Isaiah 33:9 | Isaiah 35:2 | Jeremiah 46:18 | Jeremiah 50:19 | Amos 1:2 | Amos 9:3 | Micah 7:14 | Nahum 1:4 |


Strong's Number: 3761

 Strong's Number: 3761 [ <<= || =>> ]
Transliterated: Karmliy
Phonetic: kar-mel-ee'

Text: patron from 3760; a Karmelite or inhabitant of Karmel (the town):

KJV -Carmelite.

This word was found 16 times in the Old Testament KJV Bible.
1 Samuel 27:3 | 1 Samuel 30:5 | 2 Samuel 23:35 | 2 Kings 17:31 | 1 Chronicles 3:1 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 3762

 Strong's Number: 3762 [ <<= || =>> ]
Transliterated: Karmliyth
Phonetic: kar-mel-eeth'

Text: feminine of 3761; a Karmelitess or female inhabitant of Karmel:

KJV -Carmelitess.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 36:29 | Isaiah 51:6 |


Strong's Number: 3763

 Strong's Number: 3763 [ <<= || =>> ]
Transliterated: Kran
Phonetic: ker-awn'

Text: of uncertain derivation; Keran, an aboriginal Idumaean:

KJV -Cheran.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 36:26 | 1 Chronicles 1:41 |


Strong's Number: 3764

 Strong's Number: 3764 [ <<= || =>> ]
Transliterated: korce'
Phonetic: kor-say'

Text: (Aramaic) corresponding to 3678; a throne:

KJV - throne.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 5:20 | Daniel 7:9 |


Strong's Number: 3765

 Strong's Number: 3765 [ <<= || =>> ]
Transliterated: kircem
Phonetic: kir-same'

Text: from 3697; to lay waste:

KJV -waste.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 80:13 |


Strong's Number: 3766

 Strong's Number: 3766 [ <<= || =>> ]
Transliterated: kara`
Phonetic: kaw-rah'

Text: a primitive root; to bend the knee; by implication, to sink, to prostrate:

KJV -bow (down, self), bring down (low), cast down, couch, fall, feeble, kneeling, sink, smite (stoop) down, subdue, X very.

This word was found 55 times in the Old Testament KJV Bible.
Genesis 49:9 | Exodus 32:8 | Numbers 24:9 | Numbers 26:6 | Joshua 9:13 | Judges 7:5 | Judges 7:6 | Judges 11:35 | 1 Samuel 4:19 | 2 Samuel 22:40 | 1 Kings 8:54 | 1 Kings 19:18 | 2 Kings 9:24 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 14:8 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Ezra 9:5 | Esther 3:2 | Esther 3:5 | Job 4:4 | Job 31:10 | Psalms 17:13 | Psalms 18:39 | Psalms 20:8 | Psalms 22:29 | Psalms 44:25 | Psalms 72:9 | Psalms 78:9 | Psalms 78:31 | Isaiah 10:4 | Isaiah 13:18 | Isaiah 44:15 | Isaiah 45:23 | Isaiah 46:1 | Isaiah 46:2 | Isaiah 65:12 | Habakkuk 3:6 |


Strong's Number: 3767

 Strong's Number: 3767 [ <<= || =>> ]
Transliterated: kara`
Phonetic: kaw-raw'

Text: from 3766; the leg (from the knee to the ankle) of men or locusts (only in the dual):

KJV -leg.

This word was found 6 times in the Old Testament KJV Bible.
Leviticus 1:13 | Leviticus 8:21 | Leviticus 9:14 | Leviticus 11:21 | Deuteronomy 28:35 | Amos 3:12 |


Strong's Number: 3768

 Strong's Number: 3768 [ <<= || =>> ]
Transliterated: karpac
Phonetic: kar-pas'

Text: of foreign origin; byssus or fine vegetable wool: -green.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 2:2 | 2 Samuel 3:3 |


Strong's Number: 3769

 Strong's Number: 3769 [ <<= || =>> ]
Transliterated: karar
Phonetic: kaw-rar'

Text: a primitive root; to dance (i.e. whirl): -dance(-ing).

This word was found 3 times in the Old Testament KJV Bible.
2 Samuel 6:14 | 2 Samuel 6:16 | 1 Chronicles 15:29 |


Strong's Number: 3770

 Strong's Number: 3770 [ <<= || =>> ]
Transliterated: kres
Phonetic: ker-ace'

Text: by variation from 7164; the paunch or belly (as swelling out):

KJV -belly.

Koresh. See 3567.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3771

 Strong's Number: 3771 [ <<= || =>> ]
Transliterated: Karshna'
Phonetic: kar-shen-aw'

Text: of foreign origin; Karshena, a courtier of Xerxes:

KJV -Carshena.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 32:5 | Esther 1:14 | Isaiah 25:5 |


Strong's Number: 3772

 Strong's Number: 3772 [ <<= || =>> ]
Transliterated: karath
Phonetic: kaw-rath'

Text: a primitive root; to cut (off, down or asunder); by implication, to destroy or consume; specifically, to covenant (i.e. make an alliance or bargain, originally by cutting flesh and passing between the pieces):

KJV -be chewed, be con-[feder-]ate, covenant, cut (down, off), destroy, fail, feller, be freed, hew (down), make a league ([covenant]), X lose, perish, X utterly, X want.

This word was found 361 times in the Old Testament KJV Bible.
Genesis 9:11 | Genesis 15:18 | Genesis 17:14 | Genesis 21:27 | Genesis 21:32 | Genesis 26:28 | Genesis 31:44 | Genesis 41:36 | Exodus 4:25 | Exodus 8:9 | Exodus 12:15 | Exodus 12:19 | Exodus 23:23 | Exodus 23:32 | Exodus 24:8 | Exodus 29:17 | Exodus 30:33 | Exodus 30:38 | Exodus 31:14 | Exodus 34:12 | Exodus 34:13 | Exodus 34:15 | Exodus 34:27 | Exodus 39:3 | Leviticus 7:20 | Leviticus 7:21 | Leviticus 7:25 | Leviticus 7:27 | Leviticus 8:20 | Leviticus 17:4 | Leviticus 17:9 | Leviticus 17:10 | Leviticus 17:14 | Leviticus 18:29 | Leviticus 19:8 | Leviticus 20:3 | Leviticus 20:5 | Leviticus 20:6 | Leviticus 20:17 | Leviticus 20:18 | Leviticus 22:3 | Leviticus 22:24 | Leviticus 23:29 | Leviticus 26:22 | Leviticus 26:30 | Numbers 4:18 | Numbers 9:13 | Numbers 11:31 | Numbers 11:33 | Numbers 13:23 | Numbers 13:24 | Numbers 15:30 | Numbers 15:31 | Numbers 19:13 | Numbers 19:20 | Deuteronomy 4:23 | Deuteronomy 5:2 | Deuteronomy 5:3 | Deuteronomy 7:2 | Deuteronomy 7:5 | Deuteronomy 9:9 | Deuteronomy 12:3 | Deuteronomy 12:29 | Deuteronomy 17:7 | Deuteronomy 17:12 | Deuteronomy 19:1 | Deuteronomy 19:5 | Deuteronomy 19:19 | Deuteronomy 20:19 | Deuteronomy 20:20 | Deuteronomy 22:21 | Deuteronomy 23:1 | Deuteronomy 29:1 | Deuteronomy 29:12 | Deuteronomy 29:25 | Deuteronomy 31:16 | Joshua 3:13 | Joshua 3:16 | Joshua 4:7 | Joshua 7:9 | Joshua 9:6 | Joshua 9:7 | Joshua 9:11 | Joshua 9:15 | Joshua 9:16 | Joshua 9:23 | Joshua 11:21 | Joshua 17:15 | Joshua 18:3 | Joshua 23:4 | Joshua 24:25 | Judges 1:7 | Judges 2:2 | Judges 4:24 | Judges 6:25 | Judges 6:26 | Judges 6:28 | Judges 6:30 | Judges 9:49 | Ruth 4:10 | 1 Samuel 2:33 | 1 Samuel 5:4 | 1 Samuel 11:1 | 1 Samuel 11:2 | 1 Samuel 17:51 | 1 Samuel 18:3 | 1 Samuel 20:15 | 1 Samuel 20:16 | 1 Samuel 22:8 | 1 Samuel 23:18 | 1 Samuel 24:4 | 1 Samuel 24:5 | 1 Samuel 24:11 | 1 Samuel 24:21 | 1 Samuel 28:9 | 1 Samuel 31:9 | 2 Samuel 3:12 | 2 Samuel 3:13 | 2 Samuel 3:21 | 2 Samuel 3:29 | 2 Samuel 5:3 | 2 Samuel 7:9 | 2 Samuel 20:22 | 1 Kings 2:4 | 1 Kings 5:6 | 1 Kings 5:12 | 1 Kings 8:9 | 1 Kings 8:21 | 1 Kings 8:25 | 1 Kings 9:5 | 1 Kings 9:7 | 1 Kings 11:16 | 1 Kings 14:10 | 1 Kings 14:14 | 1 Kings 15:13 | 1 Kings 18:4 | 1 Kings 18:5 | 1 Kings 20:34 | 2 Kings 6:4 | 2 Kings 9:8 | 2 Kings 10:32 | 2 Kings 11:4 | 2 Kings 11:17 | 2 Kings 12:12 | 2 Kings 17:15 | 2 Kings 17:35 | 2 Kings 17:38 | 2 Kings 18:4 | 2 Kings 19:23 | 2 Kings 22:6 | 2 Kings 23:3 | 2 Kings 23:14 | 1 Chronicles 11:3 | 1 Chronicles 16:16 | 1 Chronicles 16:17 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 17:8 | 1 Chronicles 19:4 | 2 Chronicles 2:8 | 2 Chronicles 2:10 | 2 Chronicles 2:16 | 2 Chronicles 5:10 | 2 Chronicles 6:11 | 2 Chronicles 6:16 | 2 Chronicles 7:18 | 2 Chronicles 14:3 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 21:7 | 2 Chronicles 22:7 | 2 Chronicles 23:3 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 29:10 | 2 Chronicles 29:11 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 31:1 | 2 Chronicles 33:6 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 10:3 | Nehemiah 9:8 | Nehemiah 9:38 | Job 6:9 | Job 8:12 | Job 14:7 | Job 22:20 | Job 31:1 | Job 41:4 | Psalms 12:3 | Psalms 18:40 | Psalms 29:7 | Psalms 34:16 | Psalms 37:9 | Psalms 37:22 | Psalms 37:34 | Psalms 50:5 | Psalms 54:5 | Psalms 80:16 | Psalms 83:5 | Psalms 89:3 | Psalms 94:23 | Psalms 101:8 | Psalms 105:9 | Psalms 109:13 | Psalms 109:15 | Proverbs 2:22 | Proverbs 10:31 | Proverbs 23:18 | Isaiah 9:14 | Isaiah 10:7 | Isaiah 11:13 | Isaiah 14:8 | Isaiah 15:1 | Isaiah 18:5 | Isaiah 22:25 | Isaiah 28:15 | Isaiah 29:20 | Isaiah 44:14 | Isaiah 48:9 | Isaiah 48:19 | Isaiah 55:3 | Isaiah 55:13 | Isaiah 56:5 | Isaiah 57:8 | Isaiah 61:8 | Jeremiah 6:6 | Jeremiah 7:28 | Jeremiah 9:21 | Jeremiah 10:3 | Jeremiah 11:10 | Jeremiah 11:19 | Jeremiah 22:7 | Jeremiah 31:31 | Jeremiah 31:32 | Jeremiah 31:33 | Jeremiah 32:40 | Jeremiah 33:17 | Jeremiah 33:18 | Jeremiah 34:8 | Jeremiah 34:13 | Jeremiah 34:15 | Jeremiah 34:18 | Jeremiah 35:19 | Jeremiah 44:7 | Jeremiah 44:8 | Jeremiah 44:11 | Jeremiah 46:23 | Jeremiah 47:4 | Jeremiah 48:2 | Jeremiah 51:62 | Ezekiel 14:8 | Ezekiel 14:13 | Ezekiel 14:17 | Ezekiel 14:19 | Ezekiel 14:21 | Ezekiel 17:13 | Ezekiel 17:17 | Ezekiel 21:3 | Ezekiel 21:4 | Ezekiel 23:47 | Ezekiel 25:7 | Ezekiel 25:13 | Ezekiel 25:16 | Ezekiel 30:15 | Ezekiel 31:12 | Ezekiel 34:25 | Ezekiel 37:26 | Ezekiel 39:10 | Ezekiel 40:42 | Daniel 9:26 | Hosea 2:18 | Hosea 8:4 | Hosea 10:4 | Hosea 10:15 | Hosea 12:1 | Joel 1:5 | Joel 1:9 | Amos 1:8 | Amos 2:3 | Obadiah 1:9 | Obadiah 1:10 | Obadiah 1:14 | Micah 5:9 | Micah 5:10 | Micah 5:11 | Micah 5:12 | Micah 5:13 | Nahum 1:14 | Nahum 1:15 | Nahum 2:13 | Nahum 3:15 | Zephaniah 1:3 | Zephaniah 1:4 | Zephaniah 3:6 | Zephaniah 3:7 | Haggai 2:5 | Zechariah 5:3 | Zechariah 9:6 | Zechariah 9:10 | Zechariah 11:10 | Zechariah 13:2 | Zechariah 13:8 | Zechariah 14:2 | Malachi 2:12 |


Strong's Number: 3773

 Strong's Number: 3773 [ <<= || =>> ]
Transliterated: karuthah
Phonetic: kaw-rooth-aw'

Text: passive participle feminine of 3772; something cut, i.e. a hewn timber:

KJV -beam.

This word was found 3 times in the Old Testament KJV Bible.
1 Kings 6:36 | 1 Kings 7:2 | 1 Kings 7:12 |


Strong's Number: 3774

 Strong's Number: 3774 [ <<= || =>> ]
Transliterated: Krethiy
Phonetic: ker-ay-thee'

Text: probably from 3772 in the sense of executioner; a Kerethite or life-guardsman [compare 2876] (only collectively in the singular as plural):

KJV -Cherethims, Cherethites.

This word was found 10 times in the Old Testament KJV Bible.
1 Samuel 30:14 | 2 Samuel 8:18 | 2 Samuel 15:18 | 2 Samuel 20:7 | 2 Samuel 20:23 | 1 Kings 1:38 | 1 Kings 1:44 | 1 Chronicles 18:17 | Ezekiel 25:16 | Zephaniah 2:5 |


Strong's Number: 3775

 Strong's Number: 3775 [ <<= || =>> ]
Transliterated: keseb
Phonetic: keh'-seb

Text: apparently by transposition for 3532; a young sheep:

KJV -lamb.

This word was found 33 times in the Old Testament KJV Bible.
Genesis 30:32 | Genesis 30:33 | Genesis 30:35 | Genesis 30:40 | Exodus 22:1 | Exodus 22:10 | Leviticus 7:23 | Leviticus 17:3 | Leviticus 22:19 | Leviticus 22:28 | Numbers 15:11 | Numbers 18:17 | Numbers 31:37 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Proverbs 27:26 | Isaiah 1:2 | Isaiah 5:17 | Jeremiah 50:17 | Daniel 9:5 |


Strong's Number: 3776

 Strong's Number: 3776 [ <<= || =>> ]
Transliterated: kisbah
Phonetic: kis-baw'

Text: feminine of 3775; a young ewe:

KJV -lamb.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3777

 Strong's Number: 3777 [ <<= || =>> ]
Transliterated: Kesed
Phonetic: keh'-sed

Text: from an unused root of uncertain meaning; Kesed, a relative of Abraham:

KJV -Onesed.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 22:22 |


Strong's Number: 3778

 Strong's Number: 3778 [ <<= || =>> ]
Transliterated: Kasdiy
Phonetic: kas-dee'

Text: (occasionally with enclitic) Kasdiymah {kas-dee'- maw}; towards the Kasdites:

KJV -into Chaldea), patronymically from 3777 (only in the plural); a Kasdite, or descendant of Kesed; by implication, a Chaldaean (as if so descended); also an astrologer (as if proverbial of that people: -Chaldeans, Chaldees, inhabitants of Chaldea.

This word was found 87 times in the Old Testament KJV Bible.
Genesis 11:28 | Genesis 11:31 | Genesis 15:7 | 2 Kings 24:2 | 2 Kings 25:4 | 2 Kings 25:5 | 2 Kings 25:10 | 2 Kings 25:13 | 2 Kings 25:24 | 2 Kings 25:25 | 2 Kings 25:26 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Nehemiah 9:7 | Job 1:17 | Isaiah 13:19 | Isaiah 23:13 | Isaiah 37:23 | Isaiah 43:14 | Isaiah 47:1 | Isaiah 47:5 | Isaiah 48:14 | Isaiah 48:20 | Jeremiah 21:4 | Jeremiah 21:9 | Jeremiah 22:25 | Jeremiah 24:5 | Jeremiah 25:12 | Jeremiah 32:4 | Jeremiah 32:5 | Jeremiah 32:24 | Jeremiah 32:25 | Jeremiah 32:28 | Jeremiah 32:29 | Jeremiah 32:43 | Jeremiah 33:5 | Jeremiah 35:11 | Jeremiah 37:5 | Jeremiah 37:8 | Jeremiah 37:9 | Jeremiah 37:10 | Jeremiah 37:11 | Jeremiah 37:13 | Jeremiah 37:14 | Jeremiah 38:2 | Jeremiah 38:18 | Jeremiah 38:19 | Jeremiah 38:23 | Jeremiah 39:5 | Jeremiah 39:8 | Jeremiah 40:9 | Jeremiah 40:10 | Jeremiah 41:3 | Jeremiah 41:18 | Jeremiah 43:3 | Jeremiah 50:1 | Jeremiah 50:8 | Jeremiah 50:10 | Jeremiah 50:25 | Jeremiah 50:35 | Jeremiah 50:45 | Jeremiah 51:4 | Jeremiah 51:24 | Jeremiah 51:35 | Jeremiah 51:54 | Jeremiah 52:7 | Jeremiah 52:8 | Jeremiah 52:14 | Jeremiah 52:17 | Ezekiel 1:3 | Ezekiel 11:24 | Ezekiel 12:13 | Ezekiel 16:29 | Ezekiel 23:14 | Ezekiel 23:15 | Ezekiel 23:16 | Ezekiel 23:23 | Daniel 1:4 | Daniel 2:2 | Daniel 2:4 | Daniel 9:1 | Habakkuk 1:6 |


Strong's Number: 3779

 Strong's Number: 3779 [ <<= || =>> ]
Transliterated: Kasday
Phonetic: kas-dah'-ee

Text: (Aramaic) corresponding to 3778; a Chaldaean or inhabitant of Chaldaea; by implication, a Magian or professional astrologer:

KJV -Chaldean.

This word was found 8 times in the Old Testament KJV Bible.
Leviticus 13:37 | Daniel 2:5 | Daniel 2:10 | Daniel 3:8 | Daniel 4:7 | Daniel 5:7 | Daniel 5:11 | Daniel 5:30 |


Strong's Number: 3780

 Strong's Number: 3780 [ <<= || =>> ]
Transliterated: kasah
Phonetic: kaw-saw'

Text: a primitive root; to grow fat (i.e. be covered with flesh):

KJV -be covered. Compare 3680.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 32:15 |


Strong's Number: 3781

 Strong's Number: 3781 [ <<= || =>> ]
Transliterated: kashshiyl
Phonetic: kash-sheel'

Text: from 3782; properly, a feller, i.e. an axe: -ax.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 74:6 |


Strong's Number: 3782

 Strong's Number: 3782 [ <<= || =>> ]
Transliterated: kashal
Phonetic: kaw-shal'

Text: a primitive root; to totter or waver (through weakness of the legs, especially the ankle); by implication, to falter, stumble, faint or fall:

KJV -bereave [from the margin], cast down, be decayed, (cause to) fail, (cause, make to) fall (down, -ing), feeble, be (the) ruin(-ed, of), (be) overthrown, (cause to) stumble, X utterly, be weak.

This word was found 60 times in the Old Testament KJV Bible.
1 Samuel 2:4 | 2 Chronicles 25:8 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Nehemiah 4:10 | Job 4:4 | Psalms 27:2 | Psalms 31:10 | Psalms 64:8 | Psalms 107:12 | Proverbs 3:23 | Proverbs 4:12 | Proverbs 4:19 | Proverbs 24:16 | Proverbs 24:17 | Isaiah 3:8 | Isaiah 5:27 | Isaiah 8:15 | Isaiah 28:7 | Isaiah 31:3 | Isaiah 40:30 | Isaiah 59:10 | Isaiah 59:14 | Isaiah 63:13 | Jeremiah 6:21 | Jeremiah 18:15 | Jeremiah 18:23 | Jeremiah 20:11 | Jeremiah 46:6 | Jeremiah 46:12 | Jeremiah 46:16 | Jeremiah 50:32 | Lamentations 1:14 | Lamentations 5:13 | Ezekiel 36:14 | Ezekiel 36:15 | Daniel 11:14 | Daniel 11:19 | Daniel 11:33 | Daniel 11:34 | Daniel 11:35 | Daniel 11:41 | Hosea 4:5 | Hosea 5:5 | Hosea 14:9 | Nahum 2:5 | Nahum 3:3 | Zechariah 12:8 | Malachi 2:8 |


Strong's Number: 3783

 Strong's Number: 3783 [ <<= || =>> ]
Transliterated: kishshalown
Phonetic: kish-shaw-lone'

Text: from 3782; properly, a tottering, i.e. ruin:

KJV -fall.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3784

 Strong's Number: 3784 [ <<= || =>> ]
Transliterated: kashaph
Phonetic: kaw-shaf'

Text: a primitive root; properly, to whisper a spell, i.e. to inchant or practise magic:

KJV -sorcerer, (use) witch(-craft).

This word was found 5 times in the Old Testament KJV Bible.
Exodus 7:11 | Deuteronomy 18:10 | 2 Chronicles 33:6 | Daniel 2:2 | Malachi 3:5 |


Strong's Number: 3785

 Strong's Number: 3785 [ <<= || =>> ]
Transliterated: kesheph
Phonetic: keh'-shef

Text: from 3784; magic:

KJV -sorcery, witchcraft.

This word was found 5 times in the Old Testament KJV Bible.
2 Kings 9:22 | Isaiah 47:9 | Isaiah 47:12 | Micah 5:12 | Nahum 3:4 |


Strong's Number: 3786

 Strong's Number: 3786 [ <<= || =>> ]
Transliterated: kashshaph
Phonetic: kash-shawf'

Text: from 3784; a magician:

KJV -sorcerer.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 27:9 | Zephaniah 2:13 |


Strong's Number: 3787

 Strong's Number: 3787 [ <<= || =>> ]
Transliterated: kasher
Phonetic: kaw-share'

Text: a primitive root properly, to be straight or right; by implication, to be acceptable; also to succeed or prosper:

KJV - direct, be right, prosper.

This word was found 17 times in the Old Testament KJV Bible.
1 Chronicles 29:29 | 1 Chronicles 29:30 | Esther 8:5 | Ecclesiastes 10:10 | Ecclesiastes 10:11 | Ecclesiastes 10:12 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Ecclesiastes 11:6 | Isaiah 2:9 | Daniel 11:36 |


Strong's Number: 3788

 Strong's Number: 3788 [ <<= || =>> ]
Transliterated: kishrown
Phonetic: kish-rone'

Text: from 3787; success, advantage:

KJV -equity, good, right.

This word was found 3 times in the Old Testament KJV Bible.
Ecclesiastes 2:21 | Ecclesiastes 4:4 | Ecclesiastes 5:11 |


Strong's Number: 3789

 Strong's Number: 3789 [ <<= || =>> ]
Transliterated: kathab
Phonetic: kaw-thab'

Text: a primitive root; to grave, by implication, to write (describe, inscribe, prescribe, subscribe):

KJV -describe, record, prescribe, subscribe, write(-ing, -ten).

This word was found 290 times in the Old Testament KJV Bible.
Exodus 17:14 | Exodus 24:4 | Exodus 31:18 | Exodus 32:15 | Exodus 32:32 | Exodus 34:1 | Exodus 34:27 | Exodus 34:28 | Exodus 39:30 | Numbers 5:23 | Numbers 11:26 | Numbers 33:2 | Deuteronomy 4:13 | Deuteronomy 5:22 | Deuteronomy 6:9 | Deuteronomy 9:10 | Deuteronomy 10:2 | Deuteronomy 10:4 | Deuteronomy 11:20 | Deuteronomy 17:18 | Deuteronomy 24:1 | Deuteronomy 28:58 | Deuteronomy 28:61 | Deuteronomy 29:20 | Deuteronomy 29:21 | Deuteronomy 29:27 | Deuteronomy 30:10 | Deuteronomy 31:9 | Deuteronomy 31:19 | Deuteronomy 31:22 | Deuteronomy 31:24 | Joshua 1:8 | Joshua 8:31 | Joshua 8:32 | Joshua 8:34 | Joshua 10:13 | Joshua 18:4 | Joshua 18:6 | Joshua 18:8 | Joshua 18:9 | Joshua 23:6 | Joshua 24:26 | Judges 8:14 | 1 Samuel 10:25 | 2 Samuel 1:18 | 2 Samuel 11:14 | 2 Samuel 11:15 | 1 Kings 2:3 | 1 Kings 11:41 | 1 Kings 14:19 | 1 Kings 14:29 | 1 Kings 15:7 | 1 Kings 15:23 | 1 Kings 15:31 | 1 Kings 16:5 | 1 Kings 16:14 | 1 Kings 16:20 | 1 Kings 16:27 | 1 Kings 21:8 | 1 Kings 21:9 | 1 Kings 22:39 | 1 Kings 22:45 | 2 Kings 1:18 | 2 Kings 8:23 | 2 Kings 10:1 | 2 Kings 10:6 | 2 Kings 10:34 | 2 Kings 12:19 | 2 Kings 13:8 | 2 Kings 13:12 | 2 Kings 14:6 | 2 Kings 14:15 | 2 Kings 14:18 | 2 Kings 14:28 | 2 Kings 15:6 | 2 Kings 15:11 | 2 Kings 15:15 | 2 Kings 15:21 | 2 Kings 15:26 | 2 Kings 15:31 | 2 Kings 15:36 | 2 Kings 16:19 | 2 Kings 17:37 | 2 Kings 20:20 | 2 Kings 21:17 | 2 Kings 21:25 | 2 Kings 22:13 | 2 Kings 23:3 | 2 Kings 23:21 | 2 Kings 23:24 | 2 Kings 23:28 | 2 Kings 24:5 | 2 Kings 24:6 | 2 Kings 24:15 | 2 Kings 25:27 | 1 Chronicles 4:41 | 1 Chronicles 9:1 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 24:6 | 2 Chronicles 9:29 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 13:22 | 2 Chronicles 16:11 | 2 Chronicles 16:12 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 21:12 | 2 Chronicles 21:13 | 2 Chronicles 21:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 24:27 | 2 Chronicles 25:4 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 27:7 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 30:1 | 2 Chronicles 30:5 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 31:3 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | 2 Chronicles 35:4 | 2 Chronicles 35:12 | 2 Chronicles 35:13 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | 2 Chronicles 36:8 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 3:2 | Ezra 3:4 | Ezra 4:6 | Ezra 4:7 | Nehemiah 6:6 | Nehemiah 7:5 | Nehemiah 8:14 | Nehemiah 8:15 | Nehemiah 9:38 | Nehemiah 10:34 | Nehemiah 10:36 | Nehemiah 12:22 | Nehemiah 12:23 | Nehemiah 13:1 | Esther 1:19 | Esther 1:22 | Esther 2:23 | Esther 3:9 | Esther 3:12 | Esther 4:8 | Esther 6:2 | Esther 8:5 | Esther 8:8 | Esther 8:9 | Esther 8:10 | Esther 9:20 | Esther 9:23 | Esther 9:29 | Esther 9:32 | Esther 10:2 | Job 19:23 | Job 31:35 | Psalms 40:7 | Psalms 69:28 | Psalms 87:6 | Psalms 102:18 | Psalms 139:16 | Psalms 149:9 | Proverbs 3:3 | Proverbs 22:20 | Ecclesiastes 12:10 | Ecclesiastes 12:11 | Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 | Isaiah 4:3 | Isaiah 8:1 | Isaiah 10:1 | Isaiah 10:19 | Isaiah 30:8 | Isaiah 44:5 | Isaiah 65:6 | Jeremiah 17:1 | Jeremiah 17:13 | Jeremiah 22:30 | Jeremiah 25:13 | Jeremiah 30:2 | Jeremiah 31:33 | Jeremiah 32:10 | Jeremiah 32:12 | Jeremiah 32:44 | Jeremiah 36:2 | Jeremiah 36:4 | Jeremiah 36:6 | Jeremiah 36:17 | Jeremiah 36:18 | Jeremiah 36:27 | Jeremiah 36:28 | Jeremiah 36:29 | Jeremiah 36:32 | Jeremiah 45:1 | Jeremiah 51:60 | Ezekiel 2:10 | Ezekiel 13:9 | Ezekiel 24:2 | Ezekiel 37:16 | Ezekiel 43:11 | Daniel 1:17 | Daniel 9:11 | Daniel 9:13 | Daniel 12:1 | Hosea 8:12 | Habakkuk 2:2 |


Strong's Number: 3790

 Strong's Number: 3790 [ <<= || =>> ]
Transliterated: kthab
Phonetic: keth-ab'

Text: (Aramaic) corresponding to 3789:

KJV -write(-ten).

This word was found 7 times in the Old Testament KJV Bible.
Judges 16:2 | Ezra 5:7 | Ezra 5:10 | Ezra 6:2 | Daniel 5:5 | Daniel 6:25 | Daniel 7:1 |


Strong's Number: 3791

 Strong's Number: 3791 [ <<= || =>> ]
Transliterated: kathab
Phonetic: kaw-thawb'

Text: from 3789; something written, i.e. a writing, record or book:

KJV -register, scripture, writing.

This word was found 10 times in the Old Testament KJV Bible.
1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 2:11 | 2 Chronicles 35:4 | Ezra 2:62 | Ezra 4:7 | Nehemiah 7:64 | Ezekiel 13:9 | Daniel 10:21 |


Strong's Number: 3792

 Strong's Number: 3792 [ <<= || =>> ]
Transliterated: kthab
Phonetic: keth-awb'

Text: (Aramaic) corresponding to 3791:

KJV -prescribing, writing(-ten).

This word was found 13 times in the Old Testament KJV Bible.
Ezra 4:8 | Ezra 6:18 | Ezra 7:22 | Daniel 5:7 | Daniel 5:8 | Daniel 5:15 | Daniel 5:16 | Daniel 5:17 | Daniel 5:24 | Daniel 5:25 | Daniel 6:8 | Daniel 6:9 | Daniel 6:10 |


Strong's Number: 3793

 Strong's Number: 3793 [ <<= || =>> ]
Transliterated: kthobeth
Phonetic: keth-o'-beth

Text: from 3789; a letter or other mark branded on the skin:

KJV -X any [mark].

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 19:28 | Ezekiel 9:4 |


Strong's Number: 3794

 Strong's Number: 3794 [ <<= || =>> ]
Transliterated: Kittiy
Phonetic: kit-tee'

Text: or Kittiyiy {kit-tee-ee'}; patrial from an unused name denoting Cyprus (only in the plural); a Kittite or Cypriote; hence, an islander in general, i.e. the Greeks or Romans on the shores opposite Palestine:

KJV -Chittim, Kittim.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 24:24 | Isaiah 23:12 | Ezekiel 27:6 |


Strong's Number: 3795

 Strong's Number: 3795 [ <<= || =>> ]
Transliterated: kathiyth
Phonetic: kaw-theeth'

Text: from 3807; beaten, i.e. pure (oil): -beaten.

This word was found 12 times in the Old Testament KJV Bible.
Exodus 27:20 | Exodus 29:40 | Leviticus 24:2 | Numbers 16:38 | Numbers 28:5 | Joshua 8:15 | 1 Kings 5:11 | 1 Kings 10:16 | 1 Kings 10:17 | 2 Chronicles 2:10 | 2 Chronicles 9:15 | 2 Chronicles 9:16 |


Strong's Number: 3796

 Strong's Number: 3796 [ <<= || =>> ]
Transliterated: kothel
Phonetic: ko'-thel

Text: from an unused root meaning to compact; a wall (as gathering inmates):

KJV -wall.

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 9:2 | Song of Solomon 2:9 |


Strong's Number: 3797

 Strong's Number: 3797 [ <<= || =>> ]
Transliterated: kthal
Phonetic: keth-al'

Text: (Aramaic) corresponding to 3796:

KJV -wall.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 5:8 | Daniel 5:5 | Malachi 1:11 |


Strong's Number: 3798

 Strong's Number: 3798 [ <<= || =>> ]
Transliterated: Kithliysh
Phonetic: kith-leesh'

Text: from 3796 and 376; wall of a man; Kithlish, a place in Palestine:

KJV -Kithlish.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:40 |


Strong's Number: 3799

 Strong's Number: 3799 [ <<= || =>> ]
Transliterated: katham
Phonetic: kaw-tham'

Text: a primitive root; properly, to carve or engrave, i.e. (by implication) to inscribe indelibly:

KJV -mark.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 2:22 |


Strong's Number: 3800

 Strong's Number: 3800 [ <<= || =>> ]
Transliterated: kethem
Phonetic: keh'-them

Text: from 3799; properly, something carved out, i.e. ore; hence, gold (pure as originally mined):

KJV -([most] fine, pure) gold(-en wedge).

This word was found 12 times in the Old Testament KJV Bible.
Job 28:16 | Job 28:19 | Job 31:24 | Psalms 45:9 | Song of Solomon 5:11 | Song of Solomon 5:12 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Isaiah 13:12 | Daniel 10:5 |


Strong's Number: 3801

 Strong's Number: 3801 [ <<= || =>> ]
Transliterated: kthoneth
Phonetic: keth-o'-neth

Text: or kuttoneth {koot-to'-neth}; from an unused root meaning to cover [compare 3802]; a shirt:

KJV -coat, garment, robe.

This word was found 94 times in the Old Testament KJV Bible.
Genesis 3:21 | Genesis 37:3 | Genesis 37:23 | Genesis 37:31 | Genesis 37:32 | Genesis 37:33 | Exodus 26:20 | Exodus 26:26 | Exodus 26:27 | Exodus 26:35 | Exodus 28:4 | Exodus 28:39 | Exodus 28:40 | Exodus 29:5 | Exodus 36:31 | Exodus 36:32 | Exodus 39:19 | Exodus 39:27 | Leviticus 1:11 | Leviticus 1:15 | Leviticus 5:9 | Leviticus 8:7 | Leviticus 8:13 | Leviticus 10:5 | Leviticus 16:4 | Leviticus 19:27 | Numbers 3:29 | Numbers 3:35 | Deuteronomy 33:12 | Joshua 15:5 | Joshua 15:8 | Joshua 15:11 | Joshua 18:12 | Joshua 18:13 | Joshua 18:16 | Joshua 18:19 | Joshua 18:20 | Judges 16:3 | 1 Samuel 17:6 | 2 Samuel 13:18 | 2 Samuel 13:19 | 2 Samuel 15:32 | 1 Kings 6:8 | 1 Kings 7:30 | 1 Kings 7:34 | 2 Kings 11:11 | 2 Kings 16:14 | 1 Chronicles 15:15 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 2 Chronicles 4:10 | 2 Chronicles 23:10 | 2 Chronicles 23:11 | 2 Chronicles 23:12 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 35:3 | Job 30:18 | Song of Solomon 5:3 | Isaiah 9:5 | Isaiah 11:14 | Isaiah 14:25 | Isaiah 22:21 | Isaiah 60:4 | Ezekiel 12:7 | Ezekiel 12:12 | Ezekiel 25:9 | Ezekiel 34:21 | Ezekiel 40:18 | Ezekiel 40:44 | Ezekiel 41:2 | Ezekiel 46:19 | Ezekiel 47:1 | Ezekiel 48:30 | Zechariah 7:11 |


Strong's Number: 3802

 Strong's Number: 3802 [ <<= || =>> ]
Transliterated: katheph
Phonetic: kaw-thafe'

Text: from an unused root meaning to clothe; the shoulder (proper, i.e. upper end of the arm; as being the spot where the garments hang); figuratively, side-piece or lateral projection of anything:

KJV -arm, corner, shoulder(-piece), side, undersetter.

This word was found 43 times in the Old Testament KJV Bible.
Exodus 27:14 | Exodus 28:7 | Exodus 28:12 | Exodus 28:25 | Exodus 28:27 | Exodus 36:25 | Exodus 38:14 | Exodus 39:4 | Exodus 39:7 | Exodus 39:20 | Numbers 7:9 | Joshua 15:10 | Joshua 18:14 | Joshua 18:15 | Joshua 18:18 | Isaiah 66:12 | Ezekiel 29:18 | Ezekiel 40:40 | Ezekiel 42:16 | Ezekiel 42:17 | Ezekiel 42:18 | Ezekiel 42:19 | Ezekiel 47:2 | Ezekiel 47:15 | Ezekiel 47:18 | Ezekiel 47:19 | Ezekiel 47:20 | Ezekiel 48:2 | Ezekiel 48:3 | Ezekiel 48:4 | Ezekiel 48:6 | Ezekiel 48:7 | Ezekiel 48:8 | Ezekiel 48:16 | Ezekiel 48:23 | Ezekiel 48:24 | Ezekiel 48:25 | Ezekiel 48:26 | Ezekiel 48:27 | Ezekiel 48:28 | Ezekiel 48:32 | Ezekiel 48:33 | Ezekiel 48:34 |


Strong's Number: 3803

 Strong's Number: 3803 [ <<= || =>> ]
Transliterated: kathar
Phonetic: kaw-thar'

Text: a primitive root; to enclose; hence (in a friendly sense) to crown, (in a hostile one) to besiege; also to wait (as restraining oneself):

KJV -beset round, compass about, be crowned inclose round, suffer.

This word was found 6 times in the Old Testament KJV Bible.
Judges 20:43 | Psalms 22:12 | Proverbs 14:18 | Proverbs 22:25 | Proverbs 29:25 | Habakkuk 1:4 |


Strong's Number: 3804

 Strong's Number: 3804 [ <<= || =>> ]
Transliterated: kether
Phonetic: keh'-ther

Text: from 3803; properly, a circlet, i.e. a diadem: -crown.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 6:17 |


Strong's Number: 3805

 Strong's Number: 3805 [ <<= || =>> ]
Transliterated: kothereth
Phonetic: ko-theh'-reth

Text: feminine active participle of 3803; the capital of a column:

KJV -chapiter.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 11:6 | Genesis 17:23 | 1 Kings 7:16 | 1 Kings 7:17 | 1 Kings 7:18 | 1 Kings 7:19 | 1 Kings 7:20 | 1 Kings 7:31 | 1 Kings 7:41 | 1 Kings 7:42 | 2 Kings 25:17 | 2 Chronicles 3:15 | 2 Chronicles 4:12 | 2 Chronicles 4:13 | Jeremiah 52:22 | Amos 9:1 |


Strong's Number: 3806

 Strong's Number: 3806 [ <<= || =>> ]
Transliterated: kathash
Phonetic: kaw-thash'

Text: a primitive root; to butt or pound:

KJV -bray.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 27:22 |


Strong's Number: 3807

 Strong's Number: 3807 [ <<= || =>> ]
Transliterated: kathath
Phonetic: kaw-thath'

Text: a primitive root; to bruise or violently strike:

KJV -beat (down, to pieces), break in pieces, crushed, destroy, discomfit, smite, stamp.

This word was found 19 times in the Old Testament KJV Bible.
Leviticus 22:24 | Numbers 14:45 | Deuteronomy 9:21 | 2 Kings 18:4 | 2 Chronicles 15:6 | 2 Chronicles 34:7 | Job 4:20 | Job 31:22 | Job 31:36 | Psalms 89:23 | Psalms 132:16 | Psalms 132:18 | Isaiah 2:4 | Isaiah 24:12 | Isaiah 30:14 | Joel 3:10 | Micah 4:3 | Zechariah 3:4 | Zechariah 11:6 |


Strong's Number: 3808

 Strong's Number: 3808 [ <<= || =>> ]
Transliterated: lo'
Phonetic: lo

Text: or lowi {lo}; or loh (Deut. 3:11) {lo}; a primitive particle; not (the simple or abs. negation); by implication, no; often used with other particles (as follows):

KJV -X before, + or else, ere, + except, ig[-norant], much, less, nay, neither, never, no([-ne], -r, [-thing]), (X as though...,[can-], for) not (out of), of nought, otherwise, out of, + surely, + as truly as, + of a truth, + verily, for want, + whether, without.

This word was found 4433 times in the Old Testament KJV Bible.


Strong's Number: 3809

 Strong's Number: 3809 [ <<= || =>> ]
Transliterated: la'
Phonetic: law

Text: (Aramaic) or lah (Aramaic) (Dan. 4:32) {law}; corresponding to 3808:

KJV -or even, neither, no(-ne, -r), ([can-])not, as nothing, without.

lu'. See 3863.

This word was found 63 times in the Old Testament KJV Bible.
Ezra 4:13 | Ezra 4:14 | Ezra 4:16 | Ezra 4:21 | Ezra 5:5 | Ezra 5:16 | Ezra 6:8 | Ezra 6:9 | Ezra 7:22 | Ezra 7:24 | Ezra 7:25 | Ezra 7:26 | Isaiah 40:23 | Isaiah 41:11 | Isaiah 41:12 | Daniel 2:5 | Daniel 2:9 | Daniel 2:10 | Daniel 2:11 | Daniel 2:18 | Daniel 2:27 | Daniel 2:30 | Daniel 2:34 | Daniel 2:35 | Daniel 2:43 | Daniel 2:44 | Daniel 2:45 | Daniel 3:6 | Daniel 3:11 | Daniel 3:12 | Daniel 3:14 | Daniel 3:15 | Daniel 3:16 | Daniel 3:18 | Daniel 3:24 | Daniel 3:25 | Daniel 3:27 | Daniel 3:28 | Daniel 3:29 | Daniel 4:7 | Daniel 4:9 | Daniel 4:18 | Daniel 4:30 | Daniel 4:35 | Daniel 5:8 | Daniel 5:15 | Daniel 5:22 | Daniel 5:23 | Daniel 6:2 | Daniel 6:4 | Daniel 6:5 | Daniel 6:8 | Daniel 6:12 | Daniel 6:13 | Daniel 6:15 | Daniel 6:17 | Daniel 6:18 | Daniel 6:22 | Daniel 6:23 | Daniel 6:24 | Daniel 6:26 | Daniel 7:14 | Haggai 2:3 |


Strong's Number: 3810

 Strong's Number: 3810 [ <<= || =>> ]
Transliterated: Lo' Dbar
Phonetic: lo deb-ar'

Text: or Low Dbar (2 Samuel 9:4,5) {lo deb-ar'}; or Lidbir (Joshua 13:26) {lid-beer'}; [probably rather Lodbar {lo-deb-ar'}]; from 3808 and 1699; pastureless; Lo-Debar, a place in Palestine:

KJV -Debir, Lo-debar.

This word was found 3 times in the Old Testament KJV Bible.
2 Samuel 9:4 | 2 Samuel 9:5 | 2 Samuel 17:27 |


Strong's Number: 3811

 Strong's Number: 3811 [ <<= || =>> ]
Transliterated: la'ah
Phonetic: law-aw'

Text: a primitive root; to tire; (figuratively) to be (or make) disgusted:

KJV -faint, grieve, lothe, (be, make) weary (selves).

This word was found 18 times in the Old Testament KJV Bible.
Genesis 19:11 | Exodus 7:18 | Job 4:2 | Job 4:5 | Job 16:7 | Psalms 68:9 | Isaiah 1:14 | Isaiah 7:13 | Isaiah 16:12 | Isaiah 43:22 | Isaiah 47:13 | Jeremiah 6:11 | Jeremiah 9:5 | Jeremiah 12:5 | Jeremiah 15:6 | Jeremiah 20:9 | Ezekiel 24:12 | Micah 6:3 |


Strong's Number: 3812

 Strong's Number: 3812 [ <<= || =>> ]
Transliterated: Le'ah
Phonetic: lay-aw'

Text: from 3811; weary; Leah, a wife of Jacob:

KJV -Leah.

l'owm. See 3816.

This word was found 32 times in the Old Testament KJV Bible.
Genesis 29:16 | Genesis 29:17 | Genesis 29:23 | Genesis 29:24 | Genesis 29:25 | Genesis 29:30 | Genesis 29:31 | Genesis 29:32 | Genesis 30:9 | Genesis 30:10 | Genesis 30:11 | Genesis 30:12 | Genesis 30:13 | Genesis 30:14 | Genesis 30:16 | Genesis 30:17 | Genesis 30:18 | Genesis 30:19 | Genesis 30:20 | Genesis 31:4 | Genesis 31:14 | Genesis 31:33 | Genesis 33:1 | Genesis 33:2 | Genesis 33:7 | Genesis 34:1 | Genesis 35:23 | Genesis 35:26 | Genesis 46:15 | Genesis 46:18 | Genesis 49:31 | Ruth 4:11 |


Strong's Number: 3813

 Strong's Number: 3813 [ <<= || =>> ]
Transliterated: la'at
Phonetic: law-at'

Text: a primitive root; to muffle:

KJV -cover.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3814

 Strong's Number: 3814 [ <<= || =>> ]
Transliterated: la't
Phonetic: lawt

Text: from 3813 (or perhaps for active participle of 3874); properly, muffled, i.e. silently:

KJV -softly.

This word was found 2 times in the Old Testament KJV Bible.
Judges 4:21 | Psalms 95:10 |


Strong's Number: 3815

 Strong's Number: 3815 [ <<= || =>> ]
Transliterated: La'el
Phonetic: law-ale'

Text: from the prepositional prefix and 410; (belonging) to God; Lael an Israelite:

KJV -Lael.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 7:12 | Genesis 10:22 | Numbers 3:24 | 1 Chronicles 1:17 | Isaiah 66:19 | Ezekiel 27:10 | Ezekiel 30:5 |


Strong's Number: 3816

 Strong's Number: 3816 [ <<= || =>> ]
Transliterated: lom
Phonetic: leh-ome'

Text: or l owm {leh-ome'}; from an unused root meaning to gather; a community:

KJV -nation, people.

This word was found 64 times in the Old Testament KJV Bible.
Genesis 25:23 | Genesis 27:29 | Deuteronomy 7:7 | Deuteronomy 20:16 | Deuteronomy 28:64 | 2 Samuel 22:48 | Nehemiah 9:22 | Esther 3:14 | Job 36:31 | Psalms 18:47 | Psalms 44:2 | Psalms 45:5 | Psalms 45:17 | Psalms 47:3 | Psalms 47:9 | Psalms 49:1 | Psalms 89:50 | Psalms 102:22 | Psalms 105:20 | Psalms 105:44 | Psalms 117:1 | Psalms 148:11 | Psalms 149:7 | Isaiah 2:3 | Isaiah 2:4 | Isaiah 10:13 | Isaiah 11:10 | Isaiah 14:2 | Isaiah 14:6 | Isaiah 17:12 | Isaiah 30:28 | Isaiah 33:3 | Isaiah 33:12 | Isaiah 34:1 | Isaiah 41:1 | Isaiah 43:4 | Isaiah 43:9 | Isaiah 49:1 | Isaiah 49:22 | Isaiah 51:4 | Isaiah 51:5 | Isaiah 55:4 | Isaiah 60:2 | Isaiah 63:6 | Jeremiah 33:24 | Lamentations 1:18 | Ezekiel 3:6 | Ezekiel 23:24 | Ezekiel 27:33 | Ezekiel 32:3 | Ezekiel 32:9 | Ezekiel 38:6 | Ezekiel 38:9 | Ezekiel 38:15 | Hosea 10:10 | Micah 4:1 | Micah 4:3 | Micah 4:13 | Micah 5:7 | Micah 5:8 | Habakkuk 2:10 | Habakkuk 2:13 | Zechariah 8:20 | Zechariah 8:22 |


Strong's Number: 3817

 Strong's Number: 3817 [ <<= || =>> ]
Transliterated: L'ummiym
Phonetic: leh-oom-meem'

Text: plural of 3816; communities; Leum mim, an Arabian:

KJV -Leummim.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 25:3 | Leviticus 16:32 |


Strong's Number: 3818

 Strong's Number: 3818 [ <<= || =>> ]
Transliterated: Lo' `Ammiy
Phonetic: lo am-mee'

Text: from 3808 and 5971 with pronominal suffix; not my people; Lo-Ammi, the symbolic name of a son of Hosea:

KJV -Lo-ammi.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3819

 Strong's Number: 3819 [ <<= || =>> ]
Transliterated: Lo' Ruchamah
Phonetic: lo roo-khaw-maw'

Text: from 3808 and 7355; not pitied; Lo- Ruchamah, the symbol. name of a son of Hosea:

KJV -Lo-ruhamah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3820

 Strong's Number: 3820 [ <<= || =>> ]
Transliterated: leb
Phonetic: labe

Text: a form of 3824; the heart; also used (figuratively) very widely for the feelings, the will and even the intellect; likewise for the centre of anything:

KJV -+ care for, comfortably, consent, X considered, courag[-eous], friend[-ly], ([broken-], [hard-], [merry-], [stiff-], [stout-], double) heart([-ed]), X heed, X I, kindly, midst, mind(-ed), X regard([-ed)], X themselves, X unawares, understanding, X well, willingly, wisdom.

This word was found 649 times in the Old Testament KJV Bible.


Strong's Number: 3821

 Strong's Number: 3821 [ <<= || =>> ]
Transliterated: leb
Phonetic: labe

Text: (Aramaic) corresponding to 3820:

KJV -heart.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 7:28 |


Strong's Number: 3822

 Strong's Number: 3822 [ <<= || =>> ]
Transliterated: Lba'owth
Phonetic: leb-aw-oth'

Text: plural of 3833; lionesses; Lebaoth, a place in Palestine:

KJV -Lebaoth. See also 1034.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 18:5 | Leviticus 9:7 | Numbers 16:46 | Joshua 15:32 | Psalms 55:21 | Isaiah 10:7 | Isaiah 10:12 | Isaiah 13:7 |


Strong's Number: 3823

 Strong's Number: 3823 [ <<= || =>> ]
Transliterated: labab
Phonetic: law-bab'

Text: a primitive root; properly, to be enclosed (as if with fat); by implication (as denominative from 3824) to unheart, i.e. (in a good sense) transport (with love), or (in a bad sense) stultify; also (as denominative from 3834) to make cakes:

KJV -make cakes, ravish, be wise.

This word was found 4 times in the Old Testament KJV Bible.
2 Samuel 13:6 | 2 Samuel 13:8 | Job 11:12 | Song of Solomon 4:9 |


Strong's Number: 3824

 Strong's Number: 3824 [ <<= || =>> ]
Transliterated: lebab
Phonetic: lay-bawb'

Text: from 3823; the heart (as the most interior organ); used also like 3820:

KJV -+ bethink themselves, breast, comfortably, courage, ([faint], [tender-]heart([-ed]), midst, mind, X unawares, understanding.

This word was found 322 times in the Old Testament KJV Bible.
Genesis 20:5 | Genesis 20:6 | Genesis 31:26 | Exodus 9:14 | Leviticus 19:17 | Leviticus 26:36 | Numbers 15:39 | Deuteronomy 1:28 | Deuteronomy 4:9 | Deuteronomy 4:29 | Deuteronomy 4:39 | Deuteronomy 5:29 | Deuteronomy 6:5 | Deuteronomy 6:6 | Deuteronomy 7:17 | Deuteronomy 8:2 | Deuteronomy 8:5 | Deuteronomy 8:14 | Deuteronomy 8:17 | Deuteronomy 9:4 | Deuteronomy 9:5 | Deuteronomy 10:12 | Deuteronomy 10:16 | Deuteronomy 11:13 | Deuteronomy 11:16 | Deuteronomy 11:18 | Deuteronomy 13:3 | Deuteronomy 15:7 | Deuteronomy 15:9 | Deuteronomy 15:10 | Deuteronomy 18:21 | Deuteronomy 19:6 | Deuteronomy 20:3 | Deuteronomy 20:8 | Deuteronomy 26:16 | Deuteronomy 28:67 | Deuteronomy 29:19 | Deuteronomy 30:1 | Deuteronomy 30:2 | Deuteronomy 30:6 | Deuteronomy 30:10 | Deuteronomy 30:14 | Deuteronomy 30:17 | Deuteronomy 32:46 | Joshua 2:11 | Joshua 14:7 | Joshua 22:5 | Joshua 23:14 | Judges 16:15 | Judges 19:5 | Judges 19:6 | Judges 19:8 | Judges 19:9 | 1 Samuel 2:35 | 1 Samuel 6:6 | 1 Samuel 7:3 | 1 Samuel 9:19 | 1 Samuel 12:20 | 1 Samuel 21:12 | 2 Samuel 7:3 | 2 Samuel 13:20 | 1 Kings 2:44 | 1 Kings 8:18 | 1 Kings 8:58 | 1 Kings 8:61 | 1 Kings 9:3 | 1 Kings 11:2 | 1 Kings 11:4 | 1 Kings 21:7 | 2 Kings 5:26 | 2 Kings 10:15 | 2 Kings 10:30 | 2 Kings 14:10 | 2 Kings 22:19 | 1 Chronicles 17:2 | 1 Chronicles 22:7 | 1 Chronicles 28:2 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 1:11 | 2 Chronicles 6:8 | 2 Chronicles 6:37 | 2 Chronicles 7:16 | 2 Chronicles 19:3 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 29:10 | 2 Chronicles 29:11 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 7:10 | Nehemiah 2:12 | Nehemiah 5:7 | Nehemiah 7:5 | Job 1:5 | Job 1:8 | Job 2:3 | Job 7:17 | Job 10:13 | Job 15:12 | Job 17:11 | Job 22:22 | Job 23:16 | Job 27:6 | Job 31:9 | Job 31:27 | Job 33:3 | Job 37:1 | Psalms 4:4 | Psalms 4:7 | Psalms 9:1 | Psalms 13:2 | Psalms 13:5 | Psalms 16:9 | Psalms 17:3 | Psalms 19:14 | Psalms 20:4 | Psalms 22:14 | Psalms 22:26 | Psalms 25:17 | Psalms 26:2 | Psalms 27:3 | Psalms 27:8 | Psalms 27:14 | Psalms 28:3 | Psalms 28:7 | Psalms 31:24 | Psalms 36:1 | Psalms 37:4 | Psalms 38:8 | Psalms 38:10 | Psalms 39:3 | Psalms 40:10 | Psalms 40:12 | Psalms 45:1 | Psalms 48:13 | Psalms 49:3 | Psalms 55:4 | Psalms 57:7 | Psalms 61:2 | Psalms 62:8 | Psalms 62:10 | Psalms 66:18 | Psalms 69:20 | Psalms 69:32 | Psalms 73:13 | Psalms 73:21 | Psalms 73:26 | Psalms 74:8 | Psalms 78:18 | Psalms 84:2 | Psalms 84:5 | Psalms 86:11 | Psalms 86:12 | Psalms 90:12 | Psalms 95:8 | Psalms 101:2 | Psalms 102:4 | Psalms 108:1 | Psalms 109:22 | Psalms 111:1 | Psalms 119:10 | Psalms 119:11 | Psalms 119:32 | Psalms 119:36 | Psalms 119:80 | Psalms 119:111 | Psalms 119:112 | Psalms 119:161 | Psalms 125:4 | Psalms 131:1 | Psalms 138:1 | Psalms 139:23 | Psalms 141:4 | Psalms 143:4 | Proverbs 2:2 | Proverbs 2:10 | Proverbs 3:1 | Proverbs 3:3 | Proverbs 3:5 | Proverbs 4:4 | Proverbs 4:21 | Proverbs 4:23 | Proverbs 5:12 | Proverbs 6:21 | Proverbs 6:25 | Proverbs 7:3 | Proverbs 7:25 | Proverbs 20:9 | Proverbs 22:17 | Proverbs 23:12 | Proverbs 23:15 | Proverbs 23:17 | Proverbs 23:19 | Proverbs 23:26 | Proverbs 23:33 | Proverbs 24:17 | Proverbs 24:32 | Proverbs 27:11 | Proverbs 27:23 | Ecclesiastes 2:3 | Ecclesiastes 9:3 | Isaiah 6:10 | Isaiah 7:4 | Isaiah 14:13 | Isaiah 15:5 | Isaiah 21:4 | Isaiah 33:18 | Isaiah 47:7 | Isaiah 47:10 | Isaiah 49:21 | Isaiah 60:5 | Isaiah 66:14 | Jeremiah 3:16 | Jeremiah 4:4 | Jeremiah 4:14 | Jeremiah 4:18 | Jeremiah 4:19 | Jeremiah 7:31 | Jeremiah 8:18 | Jeremiah 11:20 | Jeremiah 12:3 | Jeremiah 13:22 | Jeremiah 15:16 | Jeremiah 17:9 | Jeremiah 17:10 | Jeremiah 19:5 | Jeremiah 20:9 | Jeremiah 20:12 | Jeremiah 22:17 | Jeremiah 23:9 | Jeremiah 29:13 | Jeremiah 31:21 | Jeremiah 32:35 | Jeremiah 32:41 | Jeremiah 48:36 | Jeremiah 48:41 | Jeremiah 49:16 | Jeremiah 49:22 | Jeremiah 51:46 | Jeremiah 51:50 | Lamentations 3:41 | Ezekiel 3:10 | Ezekiel 11:19 | Ezekiel 14:3 | Ezekiel 16:30 | Ezekiel 22:14 | Ezekiel 28:2 | Ezekiel 28:5 | Ezekiel 28:6 | Ezekiel 28:17 | Ezekiel 36:5 | Ezekiel 36:26 | Ezekiel 38:10 | Ezekiel 40:4 | Ezekiel 44:5 | Daniel 8:25 | Daniel 10:12 | Hosea 7:2 | Joel 2:12 | Joel 2:13 | Jonah 2:3 | Nahum 2:7 | Zephaniah 1:12 | Zephaniah 2:15 | Zephaniah 3:14 | Haggai 1:5 | Haggai 1:7 | Haggai 2:15 | Haggai 2:18 | Zechariah 7:10 | Zechariah 8:17 |


Strong's Number: 3825

 Strong's Number: 3825 [ <<= || =>> ]
Transliterated: lbab
Phonetic: leb-ab'

Text: (Aramaic) corresponding to 3824:

KJV -heart.

lbibah. See 3834.

This word was found 6 times in the Old Testament KJV Bible.
Daniel 2:30 | Daniel 4:16 | Daniel 5:20 | Daniel 5:21 | Daniel 5:22 | Daniel 7:4 |


Strong's Number: 3826

 Strong's Number: 3826 [ <<= || =>> ]
Transliterated: libbah
Phonetic: lib-baw'

Text: feminine of 3820; the heart:

KJV -heart.

This word was found 6 times in the Old Testament KJV Bible.
2 Chronicles 32:8 | Psalms 7:9 | Psalms 119:175 | Proverbs 17:3 | Proverbs 21:2 | Proverbs 24:12 |


Strong's Number: 3827

 Strong's Number: 3827 [ <<= || =>> ]
Transliterated: labbah
Phonetic: lab-baw'

Text: for 3852; flame:

KJV -flame.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3828

 Strong's Number: 3828 [ <<= || =>> ]
Transliterated: lbownah
Phonetic: leb-o-naw'

Text: or lbonah {leb-o-naw'}; from 3836; frankincense (from its whiteness or perhaps that of its smoke): -(frank-)incense.

This word was found 20 times in the Old Testament KJV Bible.
Exodus 30:34 | Leviticus 2:1 | Leviticus 2:2 | Leviticus 2:15 | Leviticus 2:16 | Leviticus 5:11 | Leviticus 6:15 | Leviticus 24:7 | Numbers 5:15 | 1 Chronicles 9:29 | Nehemiah 13:5 | Nehemiah 13:9 | Song of Solomon 3:6 | Song of Solomon 4:6 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Isaiah 43:23 | Jeremiah 6:20 | Jeremiah 17:26 |


Strong's Number: 3829

 Strong's Number: 3829 [ <<= || =>> ]
Transliterated: Lbownah
Phonetic: leb-o-naw'

Text: the same as 3828; Lebonah, a place in Palestine:

KJV -Lebonah.

This word was found 1 times in the Old Testament KJV Bible.
Judges 21:19 |


Strong's Number: 3830

 Strong's Number: 3830 [ <<= || =>> ]
Transliterated: lbuwsh
Phonetic: leb-oosh'

Text: or lbush {leb-oosh'}; from 3847; a garment (literally or figuratively); by implication (euphem.) a wife:

KJV -apparel, clothed with, clothing, garment, raiment, vestment, vesture.

This word was found 31 times in the Old Testament KJV Bible.
Genesis 49:11 | Exodus 22:27 | Leviticus 14:8 | 2 Samuel 1:24 | 2 Samuel 20:8 | 2 Kings 4:39 | 2 Kings 9:13 | 2 Kings 10:22 | Esther 6:9 | Esther 8:15 | Job 24:7 | Job 24:10 | Job 30:18 | Job 31:19 | Job 38:9 | Job 38:14 | Psalms 22:18 | Psalms 35:13 | Psalms 45:13 | Psalms 69:11 | Psalms 102:26 | Psalms 104:6 | Proverbs 27:26 | Proverbs 31:22 | Proverbs 31:25 | Isaiah 14:19 | Isaiah 63:1 | Isaiah 63:2 | Jeremiah 10:9 | Haggai 2:12 | Malachi 2:16 |


Strong's Number: 3831

 Strong's Number: 3831 [ <<= || =>> ]
Transliterated: lbuwsh
Phonetic: leb-oosh'

Text: (Aramaic) corresponding to 3830:

KJV -garment.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 3:21 | Daniel 7:9 |


Strong's Number: 3832

 Strong's Number: 3832 [ <<= || =>> ]
Transliterated: labat
Phonetic: law-bat'

Text: a primitive root; to overthrow; intransposed, to fall:

KJV -fall.

Lubbiy. See 3864.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 10:8 | Proverbs 10:10 | Hosea 4:14 |


Strong's Number: 3833

 Strong's Number: 3833 [ <<= || =>> ]
Transliterated: labiy'
Phonetic: law-bee'

Text: or (Ezek. 19:2) lbiyao {leb-ee-yaw'}; irreg. masculine plural lbaviym {leb-aw-eem'}; irreg. feminine plural lbaeowth {leb-aw-oth'}; from an unused root men. to roar; a lion (properly, a lioness as the fiercer [although not a roarer; compare 738]):

KJV -(great, old, stout) lion, lioness, young [lion].

This word was found 12 times in the Old Testament KJV Bible.
Genesis 49:9 | Numbers 23:24 | Numbers 24:9 | Deuteronomy 33:20 | Job 4:11 | Job 38:39 | Isaiah 5:29 | Isaiah 30:6 | Ezekiel 19:2 | Joel 1:6 | Nahum 2:11 | Nahum 2:12 |


Strong's Number: 3834

 Strong's Number: 3834 [ <<= || =>> ]
Transliterated: labiybah
Phonetic: law-bee-baw'

Text: or rather lbibah {leb-ee-baw'}; from 3823 in its original sense of fatness (or perhaps of folding); a cake (either as fried or turned):

KJV -cake.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 13:8 | 2 Samuel 13:10 |


Strong's Number: 3835

 Strong's Number: 3835 [ <<= || =>> ]
Transliterated: laban
Phonetic: law-ban'

Text: a primitive root; to be (or become) white; also (as denominative from 3843) to make bricks:

KJV -make brick, be (made, make) white(-r).

This word was found 8 times in the Old Testament KJV Bible.
Genesis 11:3 | Exodus 5:7 | Exodus 5:14 | Psalms 51:7 | Isaiah 1:18 | Daniel 11:35 | Daniel 12:10 | Joel 1:7 |


Strong's Number: 3836

 Strong's Number: 3836 [ <<= || =>> ]
Transliterated: laban
Phonetic: law-bawn'

Text: or (Gen. 49:12) laben {law-bane'}; from 3835; white:

KJV -white.

This word was found 26 times in the Old Testament KJV Bible.
Genesis 30:35 | Genesis 30:37 | Genesis 49:12 | Exodus 16:31 | Leviticus 13:3 | Leviticus 13:4 | Leviticus 13:10 | Leviticus 13:13 | Leviticus 13:17 | Leviticus 13:20 | Leviticus 13:21 | Leviticus 13:24 | Leviticus 13:25 | Leviticus 13:26 | Leviticus 13:38 | Leviticus 13:39 | Leviticus 13:42 | Leviticus 13:43 | Judges 5:10 | Esther 1:6 | Esther 8:15 | Ecclesiastes 9:8 | Ezekiel 27:18 | Zechariah 1:8 | Zechariah 6:3 | Zechariah 6:6 |


Strong's Number: 3837

 Strong's Number: 3837 [ <<= || =>> ]
Transliterated: Laban
Phonetic: law-bawn'

Text: the same as 3836; Laban, a Mesopotamian; also a place in the Desert:

KJV -Laban.

Labben. See 4192.

This word was found 47 times in the Old Testament KJV Bible.
Genesis 24:29 | Genesis 25:20 | Genesis 27:43 | Genesis 28:2 | Genesis 28:5 | Genesis 29:5 | Genesis 29:10 | Genesis 29:13 | Genesis 29:14 | Genesis 29:15 | Genesis 29:16 | Genesis 29:19 | Genesis 29:21 | Genesis 29:22 | Genesis 29:24 | Genesis 29:25 | Genesis 29:26 | Genesis 29:29 | Genesis 30:25 | Genesis 30:27 | Genesis 30:34 | Genesis 30:36 | Genesis 30:40 | Genesis 30:42 | Genesis 31:1 | Genesis 31:2 | Genesis 31:12 | Genesis 31:19 | Genesis 31:20 | Genesis 31:22 | Genesis 31:24 | Genesis 31:25 | Genesis 31:26 | Genesis 31:31 | Genesis 31:33 | Genesis 31:34 | Genesis 31:36 | Genesis 31:43 | Genesis 31:47 | Genesis 31:48 | Genesis 31:51 | Genesis 31:53 | Genesis 31:55 | Genesis 32:4 | Genesis 46:18 | Genesis 46:25 | Deuteronomy 1:1 |


Strong's Number: 3838

 Strong's Number: 3838 [ <<= || =>> ]
Transliterated: Lbana'
Phonetic: leb-aw-naw'

Text: or Lbanah {leb-aw-naw'}; the same as 3842; Lebana or Lebanah, one of the Nethinim:

KJV -Lebana, Lebanah.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:45 | Nehemiah 7:48 |


Strong's Number: 3839

 Strong's Number: 3839 [ <<= || =>> ]
Transliterated: libneh
Phonetic: lib-neh'

Text: from 3835; some sort of whitish tree, perhaps the storax:

KJV -poplar.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 30:37 | Leviticus 13:19 | Hosea 4:13 |


Strong's Number: 3840

 Strong's Number: 3840 [ <<= || =>> ]
Transliterated: libnah
Phonetic: lib-naw'

Text: from 3835; properly, whiteness, i.e. (by implication) transparency:

KJV -paved.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3841

 Strong's Number: 3841 [ <<= || =>> ]
Transliterated: Libnah
Phonetic: lib-naw'

Text: the same as 3839; Libnah, a place in the Desert and one in Palestine:

KJV -Libnah.

This word was found 13 times in the Old Testament KJV Bible.
Numbers 33:20 | Numbers 33:21 | Joshua 10:29 | Joshua 10:31 | Joshua 10:32 | Joshua 10:39 | 2 Kings 19:8 | 2 Kings 23:31 | 2 Kings 24:18 | Job 36:5 | Jeremiah 52:1 | Ezekiel 26:16 | Ezekiel 44:17 |


Strong's Number: 3842

 Strong's Number: 3842 [ <<= || =>> ]
Transliterated: lbanah
Phonetic: leb-aw-naw'

Text: from 3835; properly, (the) white, i.e. the moon:

KJV -moon. See also 3838.

This word was found 4 times in the Old Testament KJV Bible.
Song of Solomon 6:10 | Song of Solomon 6:11 | Song of Solomon 6:12 | Song of Solomon 6:13 |


Strong's Number: 3843

 Strong's Number: 3843 [ <<= || =>> ]
Transliterated: lbenah
Phonetic: leb-ay-naw'

Text: from 3835; a brick (from the whiteness of the clay):

KJV -(altar of) brick, tile.

lbonah. See 3828.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 3:21 | Genesis 11:3 | Exodus 1:14 | Exodus 5:7 | Exodus 5:8 | Exodus 5:16 | Exodus 5:18 | Exodus 5:19 | Leviticus 8:13 | Isaiah 9:10 | Isaiah 65:3 |


Strong's Number: 3844

 Strong's Number: 3844 [ <<= || =>> ]
Transliterated: Lbanown
Phonetic: leb-aw-nohn'

Text: from 3825; (the) white mountain (from its snow); Lebanon, a mountain range in Palestine:

KJV -Lebanon.

This word was found 82 times in the Old Testament KJV Bible.
Leviticus 16:4 | Leviticus 16:24 | Deuteronomy 1:7 | Deuteronomy 3:25 | Deuteronomy 11:24 | Joshua 1:4 | Joshua 9:1 | Joshua 11:17 | Joshua 12:7 | Joshua 13:5 | Joshua 13:6 | Judges 3:3 | Judges 9:15 | 1 Kings 4:33 | 1 Kings 5:6 | 1 Kings 5:9 | 1 Kings 5:14 | 1 Kings 7:2 | 1 Kings 9:19 | 1 Kings 10:17 | 1 Kings 10:21 | 2 Kings 14:9 | 2 Kings 19:23 | 2 Chronicles 2:8 | 2 Chronicles 2:16 | 2 Chronicles 8:6 | 2 Chronicles 9:16 | 2 Chronicles 9:20 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Ezra 3:7 | Psalms 29:5 | Psalms 29:6 | Psalms 72:16 | Psalms 92:12 | Psalms 104:16 | Song of Solomon 3:9 | Song of Solomon 4:8 | Song of Solomon 4:11 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Song of Solomon 5:15 | Song of Solomon 5:16 | Song of Solomon 7:4 | Isaiah 2:13 | Isaiah 10:34 | Isaiah 14:8 | Isaiah 29:17 | Isaiah 33:9 | Isaiah 35:2 | Isaiah 37:24 | Isaiah 40:16 | Isaiah 60:13 | Jeremiah 4:30 | Jeremiah 18:14 | Jeremiah 22:6 | Jeremiah 22:20 | Jeremiah 22:23 | Ezekiel 17:3 | Ezekiel 27:5 | Ezekiel 31:3 | Ezekiel 31:15 | Ezekiel 31:16 | Hosea 14:5 | Hosea 14:6 | Hosea 14:7 | Nahum 1:4 | Habakkuk 2:17 | Zechariah 10:10 | Zechariah 11:1 |


Strong's Number: 3845

 Strong's Number: 3845 [ <<= || =>> ]
Transliterated: Libniy
Phonetic: lib-nee'

Text: from 3835; white; Libni, an Israelite:

KJV -Libni.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 6:17 | Numbers 3:18 | 1 Chronicles 6:17 | 1 Chronicles 6:20 | 1 Chronicles 6:29 |


Strong's Number: 3846

 Strong's Number: 3846 [ <<= || =>> ]
Transliterated: Libniy
Phonetic: lib-nee'

Text: patronymically from 3845; a Libnite or descendants of Libni (collectively):

KJV -Libnites.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 3:21 | Numbers 26:58 |


Strong's Number: 3847

 Strong's Number: 3847 [ <<= || =>> ]
Transliterated: labash
Phonetic: law-bash'

Text: or labesh {law-bashe'}; a primitive root; properly, wrap around, i.e. (by implication) to put on a garment or clothe (oneself, or another), literally or figuratively:

KJV -(in) apparel, arm, array (self), clothe (self), come upon, put (on, upon), wear.

This word was found 158 times in the Old Testament KJV Bible.
Genesis 27:15 | Genesis 27:16 | Genesis 28:20 | Genesis 38:19 | Genesis 41:42 | Exodus 28:41 | Exodus 29:5 | Exodus 29:8 | Exodus 29:30 | Exodus 40:13 | Exodus 40:14 | Leviticus 6:10 | Leviticus 6:11 | Leviticus 8:7 | Leviticus 14:25 | Leviticus 16:4 | Leviticus 16:23 | Leviticus 21:10 | Numbers 20:26 | Numbers 20:28 | Deuteronomy 22:11 | Joshua 10:29 | Joshua 12:15 | Joshua 15:42 | Joshua 21:13 | Judges 5:26 | Judges 6:34 | 1 Samuel 17:5 | 1 Samuel 17:38 | 1 Samuel 28:8 | 2 Samuel 1:24 | 2 Samuel 13:18 | 2 Samuel 14:2 | 1 Kings 22:30 | 2 Kings 4:38 | 2 Kings 8:22 | 1 Chronicles 6:57 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 2 Chronicles 5:12 | 2 Chronicles 6:41 | 2 Chronicles 18:9 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 21:10 | 2 Chronicles 21:11 | 2 Chronicles 21:12 | 2 Chronicles 21:13 | 2 Chronicles 21:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Ezra 3:10 | Esther 4:1 | Esther 4:2 | Esther 4:4 | Esther 5:1 | Esther 6:8 | Esther 6:9 | Job 7:5 | Job 8:22 | Job 10:11 | Job 27:17 | Job 29:14 | Job 39:19 | Job 40:10 | Psalms 35:26 | Psalms 65:13 | Psalms 93:1 | Psalms 104:1 | Psalms 109:18 | Psalms 109:29 | Psalms 132:9 | Proverbs 23:21 | Proverbs 31:21 | Song of Solomon 5:3 | Isaiah 4:1 | Isaiah 22:21 | Isaiah 37:8 | Isaiah 49:18 | Isaiah 50:3 | Isaiah 51:9 | Isaiah 52:1 | Isaiah 59:17 | Isaiah 61:10 | Jeremiah 4:8 | Jeremiah 6:26 | Jeremiah 46:4 | Ezekiel 7:27 | Ezekiel 9:3 | Ezekiel 9:11 | Ezekiel 10:2 | Ezekiel 10:6 | Ezekiel 10:7 | Ezekiel 16:10 | Ezekiel 23:6 | Ezekiel 23:12 | Ezekiel 34:3 | Ezekiel 38:4 | Ezekiel 42:14 | Ezekiel 44:19 | Daniel 10:5 | Daniel 12:6 | Jonah 3:5 | Micah 7:17 | Zephaniah 1:8 | Haggai 1:6 | Zechariah 3:3 | Zechariah 13:4 |


Strong's Number: 3848

 Strong's Number: 3848 [ <<= || =>> ]
Transliterated: lbash
Phonetic: leb-ash'

Text: (Aramaic) corresponding to 3847:

KJV -clothe.

lbush. See 3830.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 5:7 | Daniel 5:16 | Daniel 5:29 |


Strong's Number: 3849

 Strong's Number: 3849 [ <<= || =>> ]
Transliterated: log
Phonetic: lohg

Text: from an unused root apparently meaning to deepen or hollow [like 3537]; a log or measure for liquids:

KJV -log [of oil].

This word was found 6 times in the Old Testament KJV Bible.
Leviticus 14:10 | Leviticus 14:12 | Leviticus 14:15 | Leviticus 14:21 | Leviticus 14:24 | 1 Kings 22:10 |


Strong's Number: 3850

 Strong's Number: 3850 [ <<= || =>> ]
Transliterated: Lod
Phonetic: lode

Text: from an unused root of uncertain signification; Lod, a place in Palestine:

KJV -Lod.

Lidbir. See 3810.

This word was found 4 times in the Old Testament KJV Bible.
1 Chronicles 8:12 | Ezra 2:33 | Nehemiah 7:37 | Nehemiah 11:35 |


Strong's Number: 3851

 Strong's Number: 3851 [ <<= || =>> ]
Transliterated: lahab
Phonetic: lah'-hab

Text: from an usused root meaning to gleam; a flash; figuratively, a sharply polished blade or point of a weapon:

KJV -blade, bright, flame, glittering.

This word was found 17 times in the Old Testament KJV Bible.
Judges 3:22 | Judges 13:20 | Job 5:7 | Job 30:2 | Job 39:23 | Job 41:21 | Psalms 106:18 | Isaiah 13:8 | Isaiah 29:6 | Isaiah 30:30 | Isaiah 43:2 | Isaiah 47:14 | Isaiah 66:15 | Ezekiel 20:47 | Joel 1:19 | Joel 2:5 | Nahum 3:3 |


Strong's Number: 3852

 Strong's Number: 3852 [ <<= || =>> ]
Transliterated: lehabah
Phonetic: leh-aw-baw'

Text: or lahebeth {lah-eh'-beth}; feminine of 3851, and meaning the same:

KJV -flame(-ming), head [of a spear].

This word was found 14 times in the Old Testament KJV Bible.
Numbers 21:28 | Psalms 29:7 | Psalms 83:14 | Psalms 104:4 | Psalms 105:32 | Isaiah 5:24 | Isaiah 10:17 | Jeremiah 48:45 | Lamentations 2:3 | Ezekiel 20:47 | Daniel 11:33 | Hosea 7:6 | Joel 2:3 | Obadiah 1:18 |


Strong's Number: 3853

 Strong's Number: 3853 [ <<= || =>> ]
Transliterated: Lhabiym
Phonetic: leh-haw-beem'

Text: plural of 3851; flames; Lehabim, a son of Mizrain, and his descendants:

KJV -Lehabim.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 10:13 | 1 Chronicles 1:11 |


Strong's Number: 3854

 Strong's Number: 3854 [ <<= || =>> ]
Transliterated: lahag
Phonetic: lah'-hag

Text: from an unused root meaning to be eager; intense mental application:

KJV -study.

This word was found 4 times in the Old Testament KJV Bible.
Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 | Isaiah 42:25 |


Strong's Number: 3855

 Strong's Number: 3855 [ <<= || =>> ]
Transliterated: Lahad
Phonetic: lah'-had

Text: from an unused root meaning to glow [compare 3851] or else to be earnest [compare 3854]; Lahad, an Israelite:

KJV -Lahad.

This word was found 19 times in the Old Testament KJV Bible.
Genesis 19:2 | Judges 19:6 | Judges 19:11 | 2 Samuel 11:12 | 2 Kings 2:4 | 2 Kings 2:6 | 2 Kings 14:10 | 1 Chronicles 4:2 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Jeremiah 40:4 |


Strong's Number: 3856

 Strong's Number: 3856 [ <<= || =>> ]
Transliterated: lahahh
Phonetic: law-hah'

Text: a primitive root meaning properly, to burn, i.e. (by implication) to be rabid (figuratively, insane); also (from the exhaustion of frenzy) to languish:

KJV -faint, mad.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 47:13 | Proverbs 26:18 |


Strong's Number: 3857

 Strong's Number: 3857 [ <<= || =>> ]
Transliterated: lahat
Phonetic: law-hat'

Text: a primitive root; properly, to lick, i.e. (by implication) to blaze:

KJV -burn (up), set on fire, flaming, kindle.

This word was found 6 times in the Old Testament KJV Bible.
Deuteronomy 32:22 | Job 41:21 | Psalms 57:4 | Psalms 83:14 | Psalms 97:3 | Malachi 4:1 |


Strong's Number: 3858

 Strong's Number: 3858 [ <<= || =>> ]
Transliterated: lahat
Phonetic: lah'-hat

Text: from 3857; a blaze; also (from the idea of enwrapping) magic (as covert):

KJV -flaming, enchantment.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 3:24 | Exodus 7:11 | Exodus 7:22 | Isaiah 4:5 |


Strong's Number: 3859

 Strong's Number: 3859 [ <<= || =>> ]
Transliterated: laham
Phonetic: law-ham'

Text: a primitive root; properly, to burn in, i.e. (figuratively) to rankle:

KJV -wound.

This word was found 4 times in the Old Testament KJV Bible.
Proverbs 4:18 | Proverbs 18:8 | Proverbs 26:22 | Ezekiel 34:10 |


Strong's Number: 3860

 Strong's Number: 3860 [ <<= || =>> ]
Transliterated: lahen
Phonetic: law-hane'

Text: from the prepositional prefix meaning to or for and 2005; popularly for if; hence, therefore:

KJV -for them [by mistake for prepositional suffix].

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3861

 Strong's Number: 3861 [ <<= || =>> ]
Transliterated: lawhen
Phonetic: law-hane'

Text: (Aramaic) corresponding to 3860; therefore; also except:

KJV -but, except, save, therefore, wherefore.

This word was found 10 times in the Old Testament KJV Bible.
Ezra 5:12 | Daniel 2:6 | Daniel 2:9 | Daniel 2:11 | Daniel 2:30 | Daniel 3:28 | Daniel 4:27 | Daniel 6:5 | Daniel 6:7 | Daniel 6:12 |


Strong's Number: 3862

 Strong's Number: 3862 [ <<= || =>> ]
Transliterated: lahaqah
Phonetic: lah-hak-aw'

Text: probably from an unused root meaning to gather; an assembly:

KJV -company.

low'. See 3808.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3863

 Strong's Number: 3863 [ <<= || =>> ]
Transliterated: luw'
Phonetic: loo

Text: or lu {loo}; or luw {loo}; a conditional particle; if; by implication (interj. as a wish) would that!:

KJV -if (haply), peradventure, I pray thee, though, I would, would God (that).

This word was found 13 times in the Old Testament KJV Bible.
Genesis 17:18 | Genesis 50:15 | Numbers 20:3 | Deuteronomy 5:29 | Joshua 7:7 | Judges 8:19 | 1 Samuel 14:30 | 2 Samuel 18:12 | 2 Samuel 18:33 | 2 Kings 5:3 | Psalms 81:13 | Psalms 119:5 | Isaiah 64:2 |


Strong's Number: 3864

 Strong's Number: 3864 [ <<= || =>> ]
Transliterated: Luwbiy
Phonetic: loo-bee'

Text: or Lubbiy (Dan. 11:43) {loob-bee'}; partrial from a name probably derived from an unused root meaning to thirst, i.e. a dry region; apparently a Libyan or inhabitant of interior Africa (only in plural): -Lubim(-s), Libyans.

This word was found 4 times in the Old Testament KJV Bible.
2 Chronicles 12:3 | 2 Chronicles 16:8 | Daniel 11:43 | Nahum 3:9 |


Strong's Number: 3865

 Strong's Number: 3865 [ <<= || =>> ]
Transliterated: Luwd
Phonetic: lood

Text: probably of foreign derivation; Lud, the name of two nations:

KJV -Lud, Lydia.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3866

 Strong's Number: 3866 [ <<= || =>> ]
Transliterated: Luwdiy
Phonetic: loo-dee'

Text: or Luwdiyiy {loo-dee-ee'}; patrial from 3865; a Ludite or inhabitants of Lud (only in plural):

KJV -Ludim. Lydians.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 10:13 | 1 Chronicles 1:11 | Jeremiah 46:9 |


Strong's Number: 3867

 Strong's Number: 3867 [ <<= || =>> ]
Transliterated: lavah
Phonetic: law-vaw'

Text: a primitive root; properly, to twine, i.e. (by implication) to unite, to remain; also to borrow (as a form of obligation) or (caus.) to lend:

KJV -abide with, borrow(-er), cleave, join (self), lend(-er).

This word was found 23 times in the Old Testament KJV Bible.
Genesis 29:34 | Exodus 22:25 | Numbers 18:2 | Numbers 18:4 | Deuteronomy 24:10 | Deuteronomy 28:12 | Deuteronomy 28:44 | Nehemiah 5:4 | Esther 9:27 | Psalms 37:21 | Psalms 37:26 | Psalms 83:8 | Psalms 112:5 | Proverbs 19:17 | Proverbs 22:7 | Ecclesiastes 8:15 | Isaiah 14:1 | Isaiah 24:2 | Isaiah 56:3 | Isaiah 56:6 | Jeremiah 50:5 | Daniel 11:34 | Zechariah 2:11 |


Strong's Number: 3868

 Strong's Number: 3868 [ <<= || =>> ]
Transliterated: luwz
Phonetic: looz

Text: a primitive root; to turn aside [compare 3867, 3874 and 3885], i.e. (literally) to depart, (figuratively) be perverse:

KJV -depart, froward, perverse(-ness).

This word was found 5 times in the Old Testament KJV Bible.
Genesis 30:37 | Proverbs 2:15 | Proverbs 3:21 | Proverbs 3:32 | Proverbs 14:2 |


Strong's Number: 3869

 Strong's Number: 3869 [ <<= || =>> ]
Transliterated: luwz
Phonetic: looz

Text: probably of foreign origin; some kind of nut-tree, perhaps the almond:

KJV -hazel.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3870

 Strong's Number: 3870 [ <<= || =>> ]
Transliterated: Luwz
Phonetic: looz

Text: probably from 3869 (as growing there); Luz, the name of two places in Palestine:

KJV -Luz.

This word was found 37 times in the Old Testament KJV Bible.
Genesis 13:7 | Genesis 13:11 | Genesis 13:12 | Genesis 35:6 | Genesis 48:3 | Leviticus 16:8 | Joshua 16:2 | Joshua 18:10 | Joshua 18:13 | Judges 1:23 | Judges 1:26 | 1 Chronicles 24:31 | 1 Chronicles 26:13 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | Nehemiah 11:1 | Joel 3:3 | Obadiah 1:11 | Jonah 1:7 | Nahum 3:10 |


Strong's Number: 3871

 Strong's Number: 3871 [ <<= || =>> ]
Transliterated: luwach
Phonetic: loo'-akh

Text: or luach {loo'-akh}; from a primitive root; probably meaning to glisten; a tablet (as polished), of stone, wood or metal:

KJV -board, plate, table.

This word was found 31 times in the Old Testament KJV Bible.
Exodus 24:12 | Exodus 27:8 | Exodus 31:18 | Exodus 32:15 | Exodus 32:16 | Exodus 32:19 | Exodus 34:1 | Exodus 34:4 | Exodus 34:28 | Exodus 34:29 | Exodus 38:7 | Deuteronomy 4:13 | Deuteronomy 5:22 | Deuteronomy 9:9 | Deuteronomy 9:10 | Deuteronomy 9:11 | Deuteronomy 9:15 | Deuteronomy 9:17 | Deuteronomy 10:1 | Deuteronomy 10:2 | Deuteronomy 10:3 | Deuteronomy 10:4 | Deuteronomy 10:5 | 1 Kings 7:36 | 1 Kings 8:9 | 2 Chronicles 5:10 | Proverbs 3:3 | Proverbs 7:3 | Jeremiah 17:1 | Ezekiel 27:5 | Habakkuk 2:2 |


Strong's Number: 3872

 Strong's Number: 3872 [ <<= || =>> ]
Transliterated: Luwchiyth
Phonetic: loo-kheeth'

Text: or Luchowth (Jer. 48:5) {loo-khoth'}; from the same as 3871; floored; Luchith, a place East of the Jordan:

KJV -Luhith.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 15:5 | Jeremiah 48:5 |


Strong's Number: 3873

 Strong's Number: 3873 [ <<= || =>> ]
Transliterated: Lowchesh
Phonetic: lo-khashe'

Text: active participle of 3907; (the) enchanter; Lochesh, an Israelite:

KJV -Hallohesh, Haloshesh [includ. the article].

This word was found 2 times in the Old Testament KJV Bible.
Nehemiah 3:12 | Nehemiah 10:24 |


Strong's Number: 3874

 Strong's Number: 3874 [ <<= || =>> ]
Transliterated: luwt
Phonetic: loot

Text: a primitive root; to wrap up:

KJV -cast, wrap.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 21:9 | 1 Kings 19:13 |


Strong's Number: 3875

 Strong's Number: 3875 [ <<= || =>> ]
Transliterated: lowt
Phonetic: lote

Text: from 3874; a veil:

KJV -covering.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3876

 Strong's Number: 3876 [ <<= || =>> ]
Transliterated: Lowt
Phonetic: lote

Text: the same as 3875; Lot, Abraham's nephew:

KJV -Lot.

This word was found 30 times in the Old Testament KJV Bible.
Genesis 11:27 | Genesis 11:31 | Genesis 12:4 | Genesis 12:5 | Genesis 13:1 | Genesis 13:5 | Genesis 13:8 | Genesis 13:10 | Genesis 13:11 | Genesis 13:14 | Genesis 14:12 | Genesis 14:16 | Genesis 19:1 | Genesis 19:5 | Genesis 19:6 | Genesis 19:9 | Genesis 19:10 | Genesis 19:12 | Genesis 19:14 | Genesis 19:15 | Genesis 19:18 | Genesis 19:23 | Genesis 19:29 | Genesis 19:30 | Genesis 19:36 | Leviticus 16:8 | Deuteronomy 2:9 | Deuteronomy 2:19 | Joshua 17:14 | Psalms 83:8 |


Strong's Number: 3877

 Strong's Number: 3877 [ <<= || =>> ]
Transliterated: Lowtan
Phonetic: lo-tawn'

Text: from 3875; covering; Lotan, an Idumaean: -Lotan.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 36:20 | Genesis 36:22 | Genesis 36:29 | 1 Chronicles 1:38 | 1 Chronicles 1:39 |


Strong's Number: 3878

 Strong's Number: 3878 [ <<= || =>> ]
Transliterated: Leviy
Phonetic: lay-vee'

Text: from 3867; attached; Levi, a son of Jacob:

KJV -Levi. See also 3879, 3881.

This word was found 101 times in the Old Testament KJV Bible.
Genesis 29:34 | Genesis 34:25 | Genesis 34:30 | Genesis 35:23 | Genesis 46:11 | Genesis 49:5 | Exodus 1:2 | Exodus 2:1 | Exodus 6:16 | Exodus 6:19 | Exodus 32:26 | Exodus 32:28 | Numbers 1:49 | Numbers 3:6 | Numbers 3:15 | Numbers 3:17 | Numbers 4:2 | Numbers 16:1 | Numbers 16:7 | Numbers 16:8 | Numbers 16:10 | Numbers 17:3 | Numbers 17:8 | Numbers 18:2 | Numbers 18:21 | Numbers 26:59 | Deuteronomy 10:8 | Deuteronomy 10:9 | Deuteronomy 18:1 | Deuteronomy 21:5 | Deuteronomy 27:12 | Deuteronomy 31:9 | Joshua 13:14 | Joshua 13:33 | Joshua 21:10 | 1 Kings 12:31 | 1 Chronicles 2:1 | 1 Chronicles 6:1 | 1 Chronicles 6:16 | 1 Chronicles 6:38 | 1 Chronicles 6:43 | 1 Chronicles 6:47 | 1 Chronicles 9:18 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 21:6 | 1 Chronicles 23:6 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | Ezra 8:15 | Ezra 8:18 | Nehemiah 10:39 | Psalms 135:20 | Ezekiel 40:46 | Ezekiel 48:31 | Zechariah 12:13 | Malachi 2:4 | Malachi 2:8 | Malachi 3:3 |


Strong's Number: 3879

 Strong's Number: 3879 [ <<= || =>> ]
Transliterated: Leviy
Phonetic: lay-vee'

Text: (Aramaic) corresponding to 3880:

KJV -Levite.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 28:19 | Ezra 6:16 | Ezra 6:18 | Ezra 7:13 | Ezra 7:24 |


Strong's Number: 3880

 Strong's Number: 3880 [ <<= || =>> ]
Transliterated: livyah
Phonetic: liv-yaw'

Text: from 3867; something attached, i.e. a wreath: -ornament.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 1:9 |


Strong's Number: 3881

 Strong's Number: 3881 [ <<= || =>> ]
Transliterated: Leviyiy
Phonetic: lay-vee-ee'

Text: or Leviy {lay-vee'}; patronymically from 3878; a Levite or descendant of Levi:

KJV -Leviite.

This word was found 438 times in the Old Testament KJV Bible.


Strong's Number: 3882

 Strong's Number: 3882 [ <<= || =>> ]
Transliterated: livyathan
Phonetic: liv-yaw-thawn'

Text: from 3867; a wreathed animal, i.e. a serpent (especially the crocodile or some other large sea- monster); figuratively, the constellation of the dragon; also as a symbol of Bab.:

KJV -leviathan, mourning.

This word was found 6 times in the Old Testament KJV Bible.
Job 3:8 | Job 41:1 | Psalms 74:14 | Psalms 104:26 | Isaiah 27:1 | Isaiah 51:9 |


Strong's Number: 3883

 Strong's Number: 3883 [ <<= || =>> ]
Transliterated: luwl
Phonetic: lool

Text: from an unused root meaning to fold back; a spiral step:

KJV -winding stair. Compare 3924.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 6:8 |


Strong's Number: 3884

 Strong's Number: 3884 [ <<= || =>> ]
Transliterated: luwle'
Phonetic: loo-lay'

Text: or luwley {loo lay'}; from 3863 and 3808; if not:

KJV -except, had not, if (...not), unless, were it not that.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 31:42 | Genesis 43:10 | Deuteronomy 32:27 | 1 Samuel 25:34 | Psalms 106:23 | Psalms 124:1 | Psalms 124:2 |


Strong's Number: 3885

 Strong's Number: 3885 [ <<= || =>> ]
Transliterated: luwn
Phonetic: loon

Text: or liyn {leen}; a primitive root; to stop (usually over night); by implication, to stay permanently; hence (in a bad sense) to be obstinate (especially in words, to complain):

KJV -abide (all night), continue, dwell, endure, grudge, be left, lie all night, (cause to) lodge (all night, in, -ing, this night), (make to) murmur, remain, tarry (all night, that night).

This word was found 74 times in the Old Testament KJV Bible.
Genesis 19:2 | Genesis 24:23 | Genesis 24:25 | Genesis 24:54 | Genesis 28:11 | Genesis 31:54 | Genesis 32:13 | Genesis 32:21 | Exodus 23:18 | Exodus 34:25 | Leviticus 19:13 | Numbers 14:2 | Numbers 14:27 | Numbers 14:29 | Numbers 14:36 | Numbers 16:11 | Numbers 16:41 | Numbers 17:5 | Numbers 22:8 | Deuteronomy 16:4 | Deuteronomy 21:23 | Deuteronomy 26:5 | Joshua 1:14 | Joshua 2:22 | Joshua 3:1 | Joshua 4:3 | Joshua 6:11 | Joshua 8:9 | Joshua 9:18 | Judges 18:2 | Judges 19:4 | Judges 19:7 | Judges 19:9 | Judges 19:10 | Judges 19:13 | Judges 19:15 | Judges 19:20 | Judges 20:4 | Ruth 1:2 | Ruth 1:16 | 2 Samuel 12:16 | 2 Samuel 13:20 | 2 Samuel 17:8 | 1 Kings 19:9 | 1 Chronicles 9:27 | Ezra 8:32 | Nehemiah 13:20 | Nehemiah 13:21 | Job 24:7 | Job 29:19 | Job 31:32 | Job 39:9 | Psalms 25:13 | Psalms 30:5 | Psalms 49:12 | Psalms 55:7 | Psalms 59:15 | Psalms 91:1 | Proverbs 2:21 | Proverbs 15:31 | Proverbs 19:23 | Proverbs 19:29 | Song of Solomon 7:11 | Song of Solomon 7:12 | Song of Solomon 7:13 | Isaiah 1:21 | Isaiah 65:4 | Jeremiah 4:14 | Jeremiah 14:8 | Jeremiah 30:18 | Daniel 10:13 | Joel 1:13 | Zephaniah 2:14 | Zechariah 5:4 |


Strong's Number: 3886

 Strong's Number: 3886 [ <<= || =>> ]
Transliterated: luwa`
Phonetic: loo'-ah

Text: a primitive root; to gulp; figuratively, to be rash:

KJV -swallow down (up).

This word was found 2 times in the Old Testament KJV Bible.
Job 6:3 | Obadiah 1:16 |


Strong's Number: 3887

 Strong's Number: 3887 [ <<= || =>> ]
Transliterated: luwts
Phonetic: loots

Text: a primitive root; properly, to make mouths at, i.e. to scoff; hence (from the effort to pronounce a foreign language) to interpret, or (generally) intercede:

KJV -ambassador, have in derision, interpreter, make a mock, mocker, scorn(-er, -ful), teacher.

This word was found 24 times in the Old Testament KJV Bible.
Genesis 42:23 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Job 16:20 | Job 33:23 | Psalms 119:51 | Proverbs 3:34 | Proverbs 9:7 | Proverbs 9:8 | Proverbs 9:12 | Proverbs 13:1 | Proverbs 14:6 | Proverbs 14:9 | Proverbs 15:12 | Proverbs 19:25 | Proverbs 19:28 | Proverbs 21:11 | Proverbs 21:24 | Proverbs 22:10 | Proverbs 24:9 | Isaiah 28:22 | Isaiah 29:20 | Isaiah 43:27 |


Strong's Number: 3888

 Strong's Number: 3888 [ <<= || =>> ]
Transliterated: luwsh
Phonetic: loosh

Text: a primitive root; to knead:

KJV -knead.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 18:6 | 1 Samuel 28:24 | 2 Samuel 13:8 | Jeremiah 7:18 | Hosea 7:4 |


Strong's Number: 3889

 Strong's Number: 3889 [ <<= || =>> ]
Transliterated: Luwsh
Phonetic: loosh

Text: from 3888; kneading; Lush, a place in Palestine:

KJV -Laish [from the margin]. Compare 3919.

This word was found 3 times in the Old Testament KJV Bible.
Job 3:24 | Job 6:7 | Job 23:11 |


Strong's Number: 3890

 Strong's Number: 3890 [ <<= || =>> ]
Transliterated: lvath
Phonetic: lev-awth'

Text: (Aramaic) from a root corresponding to 3867; properly, adhesion, i.e. (as preposition) with:

KJV -X thee.

Luchowth. See 3872.

laz and lazeh. See 1975 and 1976.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3891

 Strong's Number: 3891 [ <<= || =>> ]
Transliterated: lzuwth
Phonetic: lez-ooth'

Text: from 3868; perverseness:

KJV -perverse.

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 4:24 | Song of Solomon 8:9 |


Strong's Number: 3892

 Strong's Number: 3892 [ <<= || =>> ]
Transliterated: lach
Phonetic: lakh

Text: from an unused root meaning to be new; fresh, i.e. unused or undried:

KJV -green, moist.

This word was found 12 times in the Old Testament KJV Bible.
Numbers 6:3 | Job 13:25 | Psalms 107:35 | Isaiah 19:6 | Isaiah 41:18 | Isaiah 53:2 | Jeremiah 51:43 | Ezekiel 17:24 | Ezekiel 20:47 | Ezekiel 37:4 | Hosea 9:14 | Zephaniah 2:13 |


Strong's Number: 3893

 Strong's Number: 3893 [ <<= || =>> ]
Transliterated: leach
Phonetic: lay'-akh

Text: from the same as 3892; freshness, i.e. vigor: -natural force.

luach. See 3871.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 34:7 |


Strong's Number: 3894

 Strong's Number: 3894 [ <<= || =>> ]
Transliterated: lachuwm
Phonetic: law-khoom'

Text: or lachum {law-khoom'}; passive participle of 3898; properly, eaten, i.e. food; also flesh, i.e. body:

KJV -while...is eating, flesh.

This word was found 1 times in the Old Testament KJV Bible.
Job 20:23 |


Strong's Number: 3895

 Strong's Number: 3895 [ <<= || =>> ]
Transliterated: lchiy
Phonetic: lekh-ee'

Text: from an unused root meaning to be soft; the cheek (from its fleshiness); hence, the jaw-bone:

KJV -cheek (bone), jaw (bone).

This word was found 25 times in the Old Testament KJV Bible.
Deuteronomy 18:3 | Judges 15:15 | Judges 15:16 | Judges 15:17 | Job 16:10 | Job 41:2 | Psalms 3:7 | Song of Solomon 1:10 | Song of Solomon 1:11 | Song of Solomon 1:12 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Isaiah 30:28 | Isaiah 50:6 | Lamentations 1:2 | Lamentations 3:30 | Ezekiel 29:4 | Ezekiel 38:4 | Hosea 11:4 |


Strong's Number: 3896

 Strong's Number: 3896 [ <<= || =>> ]
Transliterated: Lechiy
Phonetic: lekh'-ee

Text: a form of 3895; Lechi, a place in Palestine:

KJV -Lehi. Compare also 7437.

This word was found 6 times in the Old Testament KJV Bible.
Deuteronomy 12:28 | Judges 11:25 | Judges 15:9 | Judges 15:14 | Judges 15:19 | Psalms 25:13 |


Strong's Number: 3897

 Strong's Number: 3897 [ <<= || =>> ]
Transliterated: lachak
Phonetic: law-khak'

Text: a primitive root; to lick:

KJV -lick (up).

This word was found 5 times in the Old Testament KJV Bible.
Leviticus 26:26 | Numbers 22:4 | 1 Kings 18:38 | Isaiah 49:23 | Zechariah 3:5 |


Strong's Number: 3898

 Strong's Number: 3898 [ <<= || =>> ]
Transliterated: lacham
Phonetic: law-kham'

Text: a primitive root; to feed on; figuratively, to consume; by implication, to battle (as destruction):

KJV -devour, eat, X ever, fight(-ing), overcome, prevail, (make) war(-ring).

This word was found 212 times in the Old Testament KJV Bible.
Exodus 1:10 | Exodus 14:14 | Exodus 14:25 | Exodus 17:8 | Exodus 17:9 | Exodus 17:10 | Numbers 21:23 | Numbers 21:26 | Numbers 22:11 | Deuteronomy 1:30 | Deuteronomy 1:41 | Deuteronomy 1:42 | Deuteronomy 3:22 | Deuteronomy 20:4 | Deuteronomy 20:10 | Deuteronomy 20:19 | Joshua 9:2 | Joshua 10:5 | Joshua 10:14 | Joshua 10:25 | Joshua 10:29 | Joshua 10:31 | Joshua 10:34 | Joshua 10:36 | Joshua 10:42 | Joshua 11:5 | Joshua 19:47 | Joshua 23:3 | Joshua 23:10 | Joshua 24:8 | Joshua 24:9 | Joshua 24:11 | Judges 1:1 | Judges 1:3 | Judges 1:5 | Judges 1:8 | Judges 1:9 | Judges 5:19 | Judges 5:20 | Judges 8:1 | Judges 9:17 | Judges 9:38 | Judges 9:39 | Judges 9:45 | Judges 9:52 | Judges 10:9 | Judges 10:18 | Judges 11:4 | Judges 11:5 | Judges 11:6 | Judges 11:8 | Judges 11:9 | Judges 11:12 | Judges 11:20 | Judges 11:25 | Judges 11:27 | Judges 11:32 | Judges 12:1 | Judges 12:3 | Judges 12:4 | 1 Samuel 4:9 | 1 Samuel 4:10 | 1 Samuel 8:20 | 1 Samuel 12:9 | 1 Samuel 13:5 | 1 Samuel 14:47 | 1 Samuel 15:18 | 1 Samuel 17:9 | 1 Samuel 17:10 | 1 Samuel 17:19 | 1 Samuel 17:32 | 1 Samuel 17:33 | 1 Samuel 18:17 | 1 Samuel 19:8 | 1 Samuel 23:1 | 1 Samuel 23:5 | 1 Samuel 25:28 | 1 Samuel 28:1 | 1 Samuel 28:15 | 1 Samuel 29:8 | 1 Samuel 31:1 | 2 Samuel 2:28 | 2 Samuel 10:17 | 2 Samuel 11:17 | 2 Samuel 11:20 | 2 Samuel 12:26 | 2 Samuel 12:27 | 2 Samuel 12:29 | 2 Samuel 21:15 | 1 Kings 12:21 | 1 Kings 12:24 | 1 Kings 20:1 | 1 Kings 20:23 | 1 Kings 20:25 | 1 Kings 20:26 | 1 Kings 22:31 | 1 Kings 22:32 | 1 Kings 22:45 | 2 Kings 3:21 | 2 Kings 6:8 | 2 Kings 8:29 | 2 Kings 9:15 | 2 Kings 10:3 | 2 Kings 12:17 | 2 Kings 16:5 | 2 Kings 19:8 | 2 Kings 19:9 | 1 Chronicles 10:1 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 2 Chronicles 11:1 | 2 Chronicles 11:4 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 17:10 | 2 Chronicles 17:11 | 2 Chronicles 17:12 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 22:6 | 2 Chronicles 26:6 | 2 Chronicles 27:5 | 2 Chronicles 32:8 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Nehemiah 4:8 | Nehemiah 4:14 | Nehemiah 4:20 | Psalms 35:1 | Psalms 56:1 | Psalms 56:2 | Psalms 109:3 | Psalms 141:4 | Proverbs 15:18 | Proverbs 25:8 | Isaiah 7:1 | Isaiah 19:2 | Isaiah 20:1 | Isaiah 29:7 | Isaiah 29:8 | Isaiah 30:32 | Isaiah 31:4 | Isaiah 37:8 | Isaiah 37:9 | Isaiah 63:10 | Jeremiah 1:19 | Jeremiah 15:20 | Jeremiah 21:2 | Jeremiah 21:4 | Jeremiah 21:5 | Jeremiah 32:24 | Jeremiah 32:29 | Jeremiah 33:5 | Jeremiah 34:1 | Jeremiah 34:7 | Jeremiah 34:22 | Jeremiah 37:8 | Jeremiah 37:10 | Jeremiah 41:12 | Jeremiah 51:30 | Daniel 10:20 | Daniel 11:11 | Zechariah 10:5 | Zechariah 14:3 | Zechariah 14:14 |


Strong's Number: 3899

 Strong's Number: 3899 [ <<= || =>> ]
Transliterated: lechem
Phonetic: lekh'-em

Text: from 3898; food (for man or beast), especially bread, or grain (for making it):

KJV -([shew-])bread, X eat, food, fruit, loaf, meat, victuals. See also 1036.

This word was found 323 times in the Old Testament KJV Bible.
Genesis 3:19 | Genesis 14:18 | Genesis 18:5 | Genesis 25:34 | Genesis 27:17 | Genesis 28:20 | Genesis 31:54 | Genesis 37:25 | Genesis 39:6 | Genesis 41:54 | Genesis 41:55 | Genesis 43:25 | Genesis 43:31 | Genesis 43:32 | Genesis 45:23 | Genesis 47:12 | Genesis 47:13 | Genesis 47:15 | Genesis 47:17 | Genesis 47:19 | Genesis 48:7 | Genesis 49:20 | Exodus 2:20 | Exodus 16:3 | Exodus 16:4 | Exodus 16:8 | Exodus 16:12 | Exodus 16:15 | Exodus 16:22 | Exodus 16:29 | Exodus 16:32 | Exodus 18:12 | Exodus 23:25 | Exodus 25:30 | Exodus 29:2 | Exodus 29:23 | Exodus 29:32 | Exodus 29:34 | Exodus 34:28 | Exodus 35:13 | Exodus 39:36 | Exodus 40:23 | Leviticus 3:11 | Leviticus 3:16 | Leviticus 7:13 | Leviticus 8:26 | Leviticus 8:31 | Leviticus 8:32 | Leviticus 21:6 | Leviticus 21:8 | Leviticus 21:17 | Leviticus 21:21 | Leviticus 21:22 | Leviticus 22:7 | Leviticus 22:11 | Leviticus 22:13 | Leviticus 22:25 | Leviticus 23:14 | Leviticus 23:17 | Leviticus 23:18 | Leviticus 23:20 | Leviticus 24:7 | Leviticus 26:5 | Leviticus 26:26 | Numbers 4:7 | Numbers 14:9 | Numbers 15:19 | Numbers 21:5 | Numbers 28:2 | Numbers 28:24 | Deuteronomy 8:3 | Deuteronomy 8:9 | Deuteronomy 9:9 | Deuteronomy 9:18 | Deuteronomy 23:4 | Deuteronomy 29:6 | Joshua 9:5 | Joshua 9:12 | Joshua 19:15 | Judges 7:13 | Judges 8:5 | Judges 8:6 | Judges 8:15 | Judges 13:16 | Judges 19:2 | Judges 19:19 | Ruth 2:14 | 1 Samuel 2:5 | 1 Samuel 2:36 | 1 Samuel 9:7 | 1 Samuel 10:3 | 1 Samuel 10:4 | 1 Samuel 14:24 | 1 Samuel 14:28 | 1 Samuel 16:20 | 1 Samuel 17:17 | 1 Samuel 20:24 | 1 Samuel 20:27 | 1 Samuel 20:34 | 1 Samuel 21:3 | 1 Samuel 21:4 | 1 Samuel 21:6 | 1 Samuel 22:13 | 1 Samuel 25:11 | 1 Samuel 25:18 | 1 Samuel 28:20 | 1 Samuel 28:22 | 1 Samuel 30:11 | 1 Samuel 30:12 | 2 Samuel 3:29 | 2 Samuel 3:35 | 2 Samuel 6:19 | 2 Samuel 9:7 | 2 Samuel 9:10 | 2 Samuel 12:17 | 2 Samuel 12:20 | 2 Samuel 12:21 | 2 Samuel 13:5 | 2 Samuel 16:1 | 2 Samuel 16:2 | 2 Samuel 23:15 | 2 Samuel 23:24 | 1 Kings 5:9 | 1 Kings 11:18 | 1 Kings 13:8 | 1 Kings 13:9 | 1 Kings 13:15 | 1 Kings 13:16 | 1 Kings 13:17 | 1 Kings 13:18 | 1 Kings 13:19 | 1 Kings 13:22 | 1 Kings 13:23 | 1 Kings 14:3 | 1 Kings 17:6 | 1 Kings 17:11 | 1 Kings 18:4 | 1 Kings 18:13 | 1 Kings 21:4 | 1 Kings 21:5 | 1 Kings 21:7 | 1 Kings 22:27 | 2 Kings 4:8 | 2 Kings 4:42 | 2 Kings 6:22 | 2 Kings 18:32 | 2 Kings 25:3 | 2 Kings 25:29 | 1 Chronicles 2:51 | 1 Chronicles 2:54 | 1 Chronicles 4:4 | 1 Chronicles 9:32 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:40 | 1 Chronicles 16:3 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 2 Chronicles 4:19 | 2 Chronicles 11:6 | 2 Chronicles 13:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Ezra 2:21 | Nehemiah 5:14 | Nehemiah 5:15 | Nehemiah 5:18 | Nehemiah 7:26 | Nehemiah 9:15 | Nehemiah 10:33 | Nehemiah 13:2 | Job 15:23 | Job 20:14 | Job 22:7 | Job 27:14 | Job 28:5 | Job 33:20 | Job 42:11 | Psalms 14:4 | Psalms 37:25 | Psalms 41:9 | Psalms 42:3 | Psalms 53:4 | Psalms 78:20 | Psalms 78:25 | Psalms 80:5 | Psalms 102:4 | Psalms 102:9 | Psalms 104:14 | Psalms 104:15 | Psalms 105:16 | Psalms 127:2 | Psalms 136:25 | Psalms 146:7 | Proverbs 4:17 | Proverbs 6:8 | Proverbs 6:26 | Proverbs 9:5 | Proverbs 9:17 | Proverbs 12:9 | Proverbs 12:11 | Proverbs 20:13 | Proverbs 20:17 | Proverbs 22:9 | Proverbs 23:3 | Proverbs 23:6 | Proverbs 25:21 | Proverbs 27:27 | Proverbs 28:19 | Proverbs 28:21 | Proverbs 30:8 | Proverbs 31:27 | Ecclesiastes 9:7 | Ecclesiastes 9:11 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Ecclesiastes 11:1 | Isaiah 3:1 | Isaiah 3:7 | Isaiah 4:1 | Isaiah 21:14 | Isaiah 28:28 | Isaiah 30:20 | Isaiah 30:23 | Isaiah 33:16 | Isaiah 36:17 | Isaiah 44:15 | Isaiah 44:19 | Isaiah 51:14 | Isaiah 55:2 | Isaiah 55:10 | Isaiah 58:7 | Jeremiah 11:19 | Jeremiah 37:21 | Jeremiah 38:9 | Jeremiah 41:1 | Jeremiah 41:17 | Jeremiah 42:14 | Jeremiah 44:17 | Jeremiah 52:6 | Jeremiah 52:33 | Lamentations 1:11 | Lamentations 4:4 | Lamentations 5:6 | Lamentations 5:9 | Ezekiel 4:9 | Ezekiel 4:13 | Ezekiel 4:15 | Ezekiel 4:16 | Ezekiel 4:17 | Ezekiel 5:16 | Ezekiel 12:18 | Ezekiel 12:19 | Ezekiel 13:19 | Ezekiel 14:13 | Ezekiel 16:19 | Ezekiel 16:49 | Ezekiel 18:7 | Ezekiel 18:16 | Ezekiel 24:17 | Ezekiel 24:22 | Ezekiel 44:3 | Ezekiel 44:7 | Ezekiel 48:18 | Daniel 11:26 | Hosea 2:5 | Hosea 9:4 | Amos 4:6 | Amos 7:12 | Amos 8:11 | Obadiah 1:7 | Micah 5:2 | Habakkuk 1:16 | Haggai 2:12 |


Strong's Number: 3900

 Strong's Number: 3900 [ <<= || =>> ]
Transliterated: lchem
Phonetic: lekh-em'

Text: (Aramaic) corresponding to 3899:

KJV -feast.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 5:1 |


Strong's Number: 3901

 Strong's Number: 3901 [ <<= || =>> ]
Transliterated: lachem
Phonetic: law-khem'

Text: from 3898, battle:

KJV -war.

lachum. See 3894.

This word was found 2 times in the Old Testament KJV Bible.
Judges 5:8 | Jeremiah 50:36 |


Strong's Number: 3902

 Strong's Number: 3902 [ <<= || =>> ]
Transliterated: Lachmiy
Phonetic: lakh-mee'

Text: from 3899; foodful; Lachmi, an Israelite; or rather probably a brief form (or perhaps erroneous transcription) for 1022:

KJV - Lahmi. See also 3433.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 4:21 | 1 Chronicles 20:5 |


Strong's Number: 3903

 Strong's Number: 3903 [ <<= || =>> ]
Transliterated: Lachmac
Phonetic: lakh-maws'

Text: probably by erroneous transcription for Lachmam {lakh-mawm'}; from 3899; food-like; Lachmam or Lachmas, a place in Palestine:

KJV -Lahmam.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:40 |


Strong's Number: 3904

 Strong's Number: 3904 [ <<= || =>> ]
Transliterated: lchenah
Phonetic: lekh-ay-naw'

Text: (Aramaic) from an unused root of uncertain meaning; a concubine:

KJV -concubine.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 5:2 | Daniel 5:3 | Daniel 5:23 |


Strong's Number: 3905

 Strong's Number: 3905 [ <<= || =>> ]
Transliterated: lachats
Phonetic: law-khats'

Text: a primitive root; properly, to press, i.e. (figuratively) to distress:

KJV -afflict, crush, force, hold fast, oppress(-or), thrust self.

This word was found 16 times in the Old Testament KJV Bible.
Exodus 3:9 | Exodus 22:21 | Numbers 22:25 | Judges 2:18 | Judges 4:3 | Judges 6:9 | Judges 10:12 | 1 Samuel 10:18 | 2 Kings 6:32 | 2 Kings 13:4 | 2 Kings 13:22 | Psalms 56:1 | Psalms 106:42 | Isaiah 19:20 | Jeremiah 30:20 | Amos 6:14 |


Strong's Number: 3906

 Strong's Number: 3906 [ <<= || =>> ]
Transliterated: lachats
Phonetic: lakh'-ats

Text: from 3905; distress:

KJV -affliction, oppression.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 3:9 | Numbers 11:33 | Deuteronomy 26:7 | 1 Kings 22:27 | 2 Kings 13:4 | Job 36:15 | Isaiah 30:20 |


Strong's Number: 3907

 Strong's Number: 3907 [ <<= || =>> ]
Transliterated: lachash
Phonetic: law-khash'

Text: a primitive root; to whisper; by implication, to mumble a spell (as a magician):

KJV -charmer, whisper (together).

This word was found 3 times in the Old Testament KJV Bible.
2 Samuel 12:19 | Psalms 41:7 | Psalms 58:5 |


Strong's Number: 3908

 Strong's Number: 3908 [ <<= || =>> ]
Transliterated: lachash
Phonetic: lakh'-ash

Text: from 3907; properly, a whisper, i.e. by implication, (in a good sense) a private prayer, (in a bad one) an incantation; concretely, an amulet:

KJV -charmed, earring, enchantment, orator, prayer.

This word was found 13 times in the Old Testament KJV Bible.
Ecclesiastes 10:11 | Ecclesiastes 10:12 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Isaiah 3:3 | Isaiah 3:20 | Jeremiah 8:17 |


Strong's Number: 3909

 Strong's Number: 3909 [ <<= || =>> ]
Transliterated: lat
Phonetic: lawt

Text: a form of 3814 or else participle from 3874; properly, covered, i.e. secret; by implication, incantation; also secrecy or (adverb) covertly: -enchantment, privily, secretly, softly.

This word was found 14 times in the Old Testament KJV Bible.
Exodus 8:7 | Exodus 8:18 | Deuteronomy 13:6 | Deuteronomy 27:24 | Joshua 2:1 | Ruth 3:7 | 1 Samuel 18:22 | 1 Samuel 24:4 | Job 31:27 | Psalms 10:9 | Psalms 101:5 | Jeremiah 37:17 | Jeremiah 38:16 | Jeremiah 40:15 |


Strong's Number: 3910

 Strong's Number: 3910 [ <<= || =>> ]
Transliterated: lot
Phonetic: lote

Text: probably from 3874; a gum (from its sticky nature), probably ladanum:

KJV -myrrh.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 37:25 | Genesis 43:11 | Exodus 30:23 | Esther 2:12 | Psalms 45:8 | Song of Solomon 1:12 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Song of Solomon 3:6 | Song of Solomon 4:6 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Song of Solomon 5:5 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 |


Strong's Number: 3911

 Strong's Number: 3911 [ <<= || =>> ]
Transliterated: lta'ah
Phonetic: let-aw-aw'

Text: from an unused root meaning to hide; a kind of lizard (from its covert habits):

KJV -lizard.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 11:30 | Proverbs 30:28 |


Strong's Number: 3912

 Strong's Number: 3912 [ <<= || =>> ]
Transliterated: Ltuwshim
Phonetic: let-oo-sheem'

Text: masculine plural of passive participle of 3913; hammered (i.e. oppressed) ones; Letushim, an Arabian tribe:

KJV - Letushim.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3913

 Strong's Number: 3913 [ <<= || =>> ]
Transliterated: latash
Phonetic: law-tash'

Text: a primitive root; properly, to hammer out (an edge), i.e. to sharpen:

KJV -instructer, sharp(-en), whet.

This word was found 10 times in the Old Testament KJV Bible.
1 Samuel 13:20 | Job 16:9 | Psalms 7:12 | Psalms 52:2 | Psalms 57:4 | Psalms 120:4 | Proverbs 5:4 | Proverbs 27:17 | Isaiah 49:2 | Ezekiel 5:1 |


Strong's Number: 3914

 Strong's Number: 3914 [ <<= || =>> ]
Transliterated: loyah
Phonetic: lo-yaw'

Text: a form of 3880; a wreath:

KJV -addition.

This word was found 3 times in the Old Testament KJV Bible.
1 Kings 7:29 | 1 Kings 7:30 | 1 Kings 7:36 |


Strong's Number: 3915

 Strong's Number: 3915 [ <<= || =>> ]
Transliterated: layil
Phonetic: lah'-yil

Text: or (Isa. 21:11) leyl {lale}; also laylah {lah'- yel-aw}; from the same as 3883; properly, a twist (away of the light), i.e. night; figuratively, adversity:

KJV -([mid-])night (season).

This word was found 207 times in the Old Testament KJV Bible.
Genesis 1:5 | Genesis 1:16 | Genesis 1:18 | Genesis 7:4 | Genesis 8:22 | Genesis 14:15 | Genesis 19:5 | Genesis 19:33 | Genesis 19:34 | Genesis 19:35 | Genesis 20:3 | Genesis 26:24 | Genesis 30:15 | Genesis 30:16 | Genesis 31:24 | Genesis 31:39 | Genesis 31:40 | Genesis 32:13 | Genesis 32:21 | Genesis 32:22 | Genesis 40:5 | Genesis 41:11 | Genesis 46:2 | Exodus 12:8 | Exodus 12:12 | Exodus 12:29 | Exodus 12:30 | Exodus 12:31 | Exodus 12:42 | Exodus 13:21 | Exodus 13:22 | Exodus 14:20 | Exodus 14:21 | Exodus 24:18 | Exodus 34:28 | Exodus 40:38 | Leviticus 8:35 | Numbers 9:16 | Numbers 9:21 | Numbers 11:9 | Numbers 14:1 | Numbers 14:14 | Numbers 22:8 | Numbers 22:19 | Numbers 22:20 | Deuteronomy 1:33 | Deuteronomy 9:9 | Deuteronomy 9:11 | Deuteronomy 9:18 | Deuteronomy 9:25 | Deuteronomy 10:10 | Deuteronomy 16:1 | Deuteronomy 23:10 | Deuteronomy 28:66 | Joshua 1:8 | Joshua 2:2 | Joshua 4:3 | Joshua 8:3 | Joshua 8:9 | Joshua 8:13 | Judges 6:25 | Judges 6:27 | Judges 6:40 | Judges 7:9 | Judges 9:32 | Judges 9:34 | Judges 16:2 | Judges 19:25 | Judges 20:5 | Ruth 1:12 | Ruth 3:2 | Ruth 3:13 | 1 Samuel 14:34 | 1 Samuel 14:36 | 1 Samuel 15:11 | 1 Samuel 15:16 | 1 Samuel 19:10 | 1 Samuel 19:11 | 1 Samuel 19:24 | 1 Samuel 25:16 | 1 Samuel 26:7 | 1 Samuel 28:8 | 1 Samuel 28:20 | 1 Samuel 28:25 | 1 Samuel 30:12 | 1 Samuel 31:12 | 2 Samuel 2:29 | 2 Samuel 7:4 | 2 Samuel 17:1 | 2 Samuel 19:7 | 2 Samuel 21:10 | 1 Kings 3:19 | 1 Kings 8:29 | 1 Kings 8:59 | 1 Kings 19:8 | 2 Kings 6:14 | 2 Kings 7:12 | 2 Kings 8:21 | 2 Kings 19:35 | 2 Kings 25:4 | 1 Chronicles 9:33 | 1 Chronicles 17:3 | 2 Chronicles 1:7 | 2 Chronicles 6:20 | 2 Chronicles 7:12 | 2 Chronicles 21:9 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Nehemiah 1:6 | Nehemiah 2:12 | Nehemiah 2:13 | Nehemiah 2:15 | Nehemiah 4:9 | Nehemiah 4:22 | Nehemiah 6:10 | Nehemiah 9:12 | Nehemiah 9:19 | Esther 4:16 | Esther 6:1 | Job 2:13 | Job 3:6 | Job 3:7 | Job 5:14 | Job 7:3 | Job 17:12 | Job 24:14 | Job 27:20 | Job 34:20 | Job 34:25 | Job 35:10 | Psalms 1:2 | Psalms 16:7 | Psalms 17:3 | Psalms 19:2 | Psalms 22:2 | Psalms 32:4 | Psalms 42:3 | Psalms 42:8 | Psalms 55:10 | Psalms 77:2 | Psalms 77:6 | Psalms 88:1 | Psalms 90:4 | Psalms 91:5 | Psalms 92:2 | Psalms 104:20 | Psalms 105:39 | Psalms 119:55 | Psalms 121:6 | Psalms 134:1 | Psalms 136:9 | Psalms 139:11 | Psalms 139:12 | Proverbs 7:9 | Proverbs 31:15 | Proverbs 31:18 | Ecclesiastes 2:23 | Ecclesiastes 8:16 | Song of Solomon 3:1 | Song of Solomon 3:8 | Isaiah 4:5 | Isaiah 10:13 | Isaiah 15:1 | Isaiah 16:3 | Isaiah 21:12 | Isaiah 26:9 | Isaiah 27:3 | Isaiah 28:19 | Isaiah 29:7 | Isaiah 30:29 | Isaiah 34:10 | Isaiah 38:12 | Isaiah 38:13 | Isaiah 60:11 | Jeremiah 6:5 | Jeremiah 9:1 | Jeremiah 14:17 | Jeremiah 16:13 | Jeremiah 31:35 | Jeremiah 33:20 | Jeremiah 33:25 | Jeremiah 36:30 | Jeremiah 39:4 | Jeremiah 49:9 | Jeremiah 52:7 | Lamentations 1:2 | Lamentations 2:18 | Lamentations 2:19 | Hosea 4:5 | Amos 5:8 | Obadiah 1:5 | Jonah 1:17 | Zechariah 1:8 | Zechariah 4:6 | Zechariah 14:7 |


Strong's Number: 3916

 Strong's Number: 3916 [ <<= || =>> ]
Transliterated: leylya'
Phonetic: lay-leh-yaw'

Text: (Aramaic) corresponding to 3815:

KJV -night.

This word was found 6 times in the Old Testament KJV Bible.
Isaiah 21:11 | Daniel 2:19 | Daniel 5:30 | Daniel 7:2 | Daniel 7:7 | Daniel 7:13 |


Strong's Number: 3917

 Strong's Number: 3917 [ <<= || =>> ]
Transliterated: liyliyth
Phonetic: lee-leeth'

Text: from 3915; a night spectre:

KJV -screech owl.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 3:23 | Genesis 38:28 | 1 Samuel 23:13 | 2 Samuel 20:13 | Proverbs 11:30 | Isaiah 34:14 | Isaiah 53:8 | Ezekiel 19:4 | Ezekiel 19:8 |


Strong's Number: 3918

 Strong's Number: 3918 [ <<= || =>> ]
Transliterated: layish
Phonetic: lah'-yish

Text: from 3888 in the sense of crushing; a lion (from his destructive blows):

KJV -(old)lion.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 30:30 |


Strong's Number: 3919

 Strong's Number: 3919 [ <<= || =>> ]
Transliterated: Layish
Phonetic: lah'-yish

Text: the same as 3918; Laish, the name of two places in Palestine:

KJV -Laish. Compare 3889.

This word was found 7 times in the Old Testament KJV Bible.
Judges 18:7 | Judges 18:14 | Judges 18:27 | Judges 18:29 | 1 Samuel 25:44 | 2 Samuel 3:15 | Isaiah 10:30 |


Strong's Number: 3920

 Strong's Number: 3920 [ <<= || =>> ]
Transliterated: lakad
Phonetic: law-kad'

Text: a primitive root; to catch (in a net, trap or pit); generally, to capture or occupy; also to choose (by lot); figuratively, to cohere:

KJV -X at all, catch (self), be frozen, be holden, stick together, take.

This word was found 120 times in the Old Testament KJV Bible.
Deuteronomy 2:34 | Deuteronomy 2:35 | Deuteronomy 3:4 | Joshua 6:20 | Joshua 7:15 | Joshua 8:21 | Joshua 10:1 | Joshua 10:28 | Joshua 10:32 | Joshua 10:35 | Joshua 10:37 | Joshua 10:39 | Joshua 10:42 | Joshua 11:10 | Joshua 15:16 | Joshua 15:17 | Judges 1:8 | Judges 1:12 | Judges 1:13 | Judges 1:18 | Judges 3:28 | Judges 7:24 | Judges 7:25 | Judges 8:12 | Judges 8:14 | Judges 9:45 | Judges 9:50 | Judges 12:5 | 1 Samuel 10:20 | 1 Samuel 10:21 | 1 Samuel 14:41 | 1 Samuel 14:42 | 1 Samuel 14:47 | 2 Samuel 5:7 | 2 Samuel 8:4 | 2 Samuel 12:26 | 2 Samuel 12:27 | 2 Samuel 12:28 | 2 Samuel 12:29 | 1 Kings 9:16 | 1 Kings 16:18 | 2 Kings 12:17 | 2 Kings 17:6 | 2 Kings 18:10 | 1 Chronicles 11:5 | 1 Chronicles 18:4 | 2 Chronicles 12:4 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 14:15 | 2 Chronicles 15:8 | 2 Chronicles 17:2 | 2 Chronicles 22:9 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 33:11 | 2 Chronicles 33:12 | 2 Chronicles 33:13 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Job 5:13 | Psalms 9:15 | Psalms 59:12 | Psalms 71:17 | Proverbs 16:32 | Ecclesiastes 7:26 | Isaiah 8:15 | Jeremiah 5:26 | Jeremiah 8:9 | Jeremiah 18:22 | Jeremiah 32:3 | Jeremiah 32:28 | Jeremiah 34:22 | Jeremiah 38:3 | Jeremiah 48:1 | Jeremiah 50:2 | Jeremiah 50:9 | Jeremiah 50:24 | Jeremiah 51:56 | Daniel 11:18 | Amos 3:4 | Amos 3:5 | Habakkuk 1:10 | Zechariah 14:2 |


Strong's Number: 3921

 Strong's Number: 3921 [ <<= || =>> ]
Transliterated: leked
Phonetic: leh'ked

Text: from 3920; something to capture with, i.e. a noose:

KJV -being taken.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 3:26 |


Strong's Number: 3922

 Strong's Number: 3922 [ <<= || =>> ]
Transliterated: lekah
Phonetic: lay-kaw'

Text: from 32l2; a journey; Lekah, a place in Palestine: -Lecah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3923

 Strong's Number: 3923 [ <<= || =>> ]
Transliterated: Lachiysh
Phonetic: law-keesh'

Text: from an unused root of uncertain meaning; Lakish, a place in Palestine:

KJV -Lachish.

This word was found 25 times in the Old Testament KJV Bible.
Numbers 13:30 | Joshua 10:3 | Joshua 10:5 | Joshua 10:23 | Joshua 10:31 | Joshua 10:32 | Joshua 10:33 | Joshua 10:34 | Joshua 10:35 | Joshua 12:11 | Joshua 15:39 | Judges 1:29 | 2 Kings 14:19 | 2 Kings 18:14 | 2 Kings 18:17 | 2 Kings 19:8 | 2 Chronicles 11:9 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 32:9 | Nehemiah 11:30 | Isaiah 36:2 | Isaiah 37:8 | Jeremiah 34:7 | Micah 1:13 |


Strong's Number: 3924

 Strong's Number: 3924 [ <<= || =>> ]
Transliterated: lula'ah
Phonetic: loo-law-aw'

Text: from the same as 3883; a loop:

KJV -loop.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 26:4 | Exodus 26:5 | Exodus 26:10 | Exodus 26:11 | Exodus 36:11 | Exodus 36:12 | Exodus 36:17 |


Strong's Number: 3925

 Strong's Number: 3925 [ <<= || =>> ]
Transliterated: lamad
Phonetic: law-mad'

Text: a primitive root; properly, to goad, i.e. (by implication) to teach (the rod being an Oriental incentive):[un-] accustomed, X diligently, expert, instruct, learn, skilful, teach(-er, - ing).

limmud. See 3928.

This word was found 74 times in the Old Testament KJV Bible.
Exodus 24:12 | Exodus 35:34 | Leviticus 10:11 | Leviticus 14:57 | Deuteronomy 4:1 | Deuteronomy 4:5 | Deuteronomy 4:10 | Deuteronomy 4:14 | Deuteronomy 5:1 | Deuteronomy 5:31 | Deuteronomy 6:1 | Deuteronomy 11:19 | Deuteronomy 14:23 | Deuteronomy 17:19 | Deuteronomy 18:9 | Deuteronomy 20:18 | Deuteronomy 31:12 | Deuteronomy 31:13 | Deuteronomy 31:19 | Deuteronomy 31:22 | Judges 3:2 | 2 Samuel 1:18 | 2 Samuel 22:35 | 1 Chronicles 5:18 | 1 Chronicles 25:7 | 2 Chronicles 15:3 | 2 Chronicles 17:7 | 2 Chronicles 17:9 | Ezra 7:10 | Nehemiah 9:20 | Job 21:22 | Psalms 18:34 | Psalms 60:1 | Psalms 94:10 | Psalms 106:35 | Psalms 119:7 | Psalms 119:71 | Psalms 119:73 | Psalms 119:99 | Psalms 119:171 | Psalms 132:12 | Psalms 144:1 | Proverbs 1:8 | Proverbs 4:1 | Proverbs 4:2 | Proverbs 5:13 | Proverbs 9:9 | Proverbs 30:3 | Ecclesiastes 12:9 | Song of Solomon 3:8 | Song of Solomon 8:2 | Isaiah 1:17 | Isaiah 2:4 | Isaiah 9:15 | Isaiah 26:9 | Isaiah 26:10 | Isaiah 29:24 | Isaiah 48:17 | Jeremiah 2:33 | Jeremiah 9:5 | Jeremiah 9:14 | Jeremiah 9:20 | Jeremiah 10:2 | Jeremiah 12:16 | Jeremiah 13:21 | Jeremiah 31:18 | Jeremiah 31:34 | Jeremiah 32:33 | Ezekiel 19:3 | Ezekiel 19:6 | Ezekiel 22:26 | Daniel 1:4 | Hosea 10:11 | Micah 4:3 |


Strong's Number: 3926

 Strong's Number: 3926 [ <<= || =>> ]
Transliterated: lmow
Phonetic: lem-o'

Text: a prol. and separable form of the prepositional prefix; to or for:

KJV -at, for, to, upon.

This word was found 1 times in the Old Testament KJV Bible.
Job 40:4 |


Strong's Number: 3927

 Strong's Number: 3927 [ <<= || =>> ]
Transliterated: Lmuw'el
Phonetic: lem-oo-ale'

Text: or Lmow el {lem-o-ale'}; from 3926 and 410; (belonging) to God; Lemuel or Lemoel, a symbolic name of Solomon: -Lemuel.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 5:25 | Genesis 50:14 | Exodus 14:28 | Exodus 25:35 | Leviticus 11:4 | Leviticus 20:17 | Proverbs 31:1 | Proverbs 31:4 |


Strong's Number: 3928

 Strong's Number: 3928 [ <<= || =>> ]
Transliterated: limmuwd
Phonetic: lim-mood'

Text: or limmud {lim-mood'}; from 3925; instructed: -accustomed, disciple, learned, taught, used.

This word was found 5 times in the Old Testament KJV Bible.
Isaiah 8:16 | Isaiah 50:4 | Isaiah 54:13 | Jeremiah 2:24 | Jeremiah 13:23 |


Strong's Number: 3929

 Strong's Number: 3929 [ <<= || =>> ]
Transliterated: Lemek
Phonetic: leh'-mek

Text: from an unused root of uncertain meaning; Lemek, the name of two antediluvian patriarchs:

KJV -Lamech.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 4:18 | Genesis 4:19 | Genesis 4:23 | Genesis 4:24 | Genesis 5:26 | Genesis 5:28 | Genesis 5:30 | Genesis 5:31 | 1 Chronicles 1:3 |


Strong's Number: 3930

 Strong's Number: 3930 [ <<= || =>> ]
Transliterated: loa`
Phonetic: lo'ah

Text: from 3886; the gullet:

KJV -throat.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 22:13 | Proverbs 23:2 |


Strong's Number: 3931

 Strong's Number: 3931 [ <<= || =>> ]
Transliterated: la`ab
Phonetic: law-ab'

Text: a primitive root; to deride:

KJV -mock.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3932

 Strong's Number: 3932 [ <<= || =>> ]
Transliterated: la`ag
Phonetic: law-ag'

Text: a primitive root; to deride; by implication (as if imitating a foreigner) to speak unintelligibly:

KJV -have in derision, laugh (to scorn), mock (on), stammering.

This word was found 18 times in the Old Testament KJV Bible.
Leviticus 7:21 | 2 Kings 19:21 | Nehemiah 4:1 | Job 9:23 | Job 11:3 | Job 22:19 | Job 30:1 | Psalms 2:4 | Psalms 22:7 | Psalms 59:8 | Psalms 80:6 | Proverbs 1:26 | Proverbs 17:5 | Proverbs 30:17 | Isaiah 33:19 | Isaiah 37:22 | Jeremiah 20:7 | Ezekiel 22:5 |


Strong's Number: 3933

 Strong's Number: 3933 [ <<= || =>> ]
Transliterated: la`ag
Phonetic: lah'-ag

Text: from 3932; derision, scoffing:

KJV -derision, scorn (-ing).

This word was found 5 times in the Old Testament KJV Bible.
Job 34:7 | Psalms 44:13 | Psalms 79:4 | Jeremiah 20:8 | Hosea 7:16 |


Strong's Number: 3934

 Strong's Number: 3934 [ <<= || =>> ]
Transliterated: la`eg
Phonetic: law-ayg'

Text: from 3932; a buffoon; also a foreigner:

KJV -mocker, stammering.

This word was found 3 times in the Old Testament KJV Bible.
Job 21:3 | Psalms 35:16 | Isaiah 28:11 |


Strong's Number: 3935

 Strong's Number: 3935 [ <<= || =>> ]
Transliterated: La`dah
Phonetic: lah-daw'

Text: from an unused root of uncertain meaning; Ladah, an Israelite:

KJV -Laadah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:21 |


Strong's Number: 3936

 Strong's Number: 3936 [ <<= || =>> ]
Transliterated: La`dan
Phonetic: lah-dawn'

Text: from the same as 3935; Ladan, the name of two Israelites:

KJV -Laadan.

This word was found 14 times in the Old Testament KJV Bible.
1 Chronicles 7:26 | 1 Chronicles 23:9 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 |


Strong's Number: 3937

 Strong's Number: 3937 [ <<= || =>> ]
Transliterated: la`az
Phonetic: law-az'

Text: a primitive root; to speak in a foreign tongue: -strange language.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 114:1 |


Strong's Number: 3938

 Strong's Number: 3938 [ <<= || =>> ]
Transliterated: la`at
Phonetic: law-at'

Text: a primitive root; to swallow greedily; causatively, to feed:

KJV -feed.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 25:30 |


Strong's Number: 3939

 Strong's Number: 3939 [ <<= || =>> ]
Transliterated: la`anah
Phonetic: lah-an-aw'

Text: from an unused root supposed to mean to curse; wormwood (regarded as poisonous, and therefore accursed):

KJV -hemlock, wormwood.

This word was found 8 times in the Old Testament KJV Bible.
Deuteronomy 29:18 | Proverbs 5:4 | Jeremiah 9:15 | Jeremiah 23:15 | Lamentations 3:15 | Lamentations 3:19 | Amos 5:7 | Amos 6:12 |


Strong's Number: 3940

 Strong's Number: 3940 [ <<= || =>> ]
Transliterated: lappiyd
Phonetic: lap-peed'

Text: or lappid {lap-peed'}; from an unused root probably meaning to shine; a flambeau, lamp or flame:

KJV -(fire-)brand, (burning) lamp, lightning, torch.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 15:17 | Exodus 20:18 | Judges 7:16 | Judges 7:20 | Judges 15:4 | Judges 15:5 | Job 12:5 | Job 41:19 | Proverbs 7:21 | Isaiah 62:1 | Ezekiel 1:13 | Daniel 10:6 | Nahum 2:4 | Zechariah 12:6 |


Strong's Number: 3941

 Strong's Number: 3941 [ <<= || =>> ]
Transliterated: Lappiydowth
Phonetic: lap-pee-doth'

Text: feminine plural of 3940; Lappidoth, the husband of Deborah:

KJV -Lappidoth.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 4:19 | Judges 4:4 | Jeremiah 9:20 |


Strong's Number: 3942

 Strong's Number: 3942 [ <<= || =>> ]
Transliterated: liphnay
Phonetic: lif-nah'ee

Text: from the prepositional prefix (to or for) and 6440; anterior:

KJV -before.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 8:11 | 1 Kings 6:17 |


Strong's Number: 3943

 Strong's Number: 3943 [ <<= || =>> ]
Transliterated: laphath
Phonetic: law-fath'

Text: a primitive root; properly, to bend, i.e. (by implication) to clasp; also (reflexively) to turn around or aside:

KJV -take hold, turn aside (self).

This word was found 3 times in the Old Testament KJV Bible.
Judges 16:29 | Ruth 3:8 | Job 6:18 |


Strong's Number: 3944

 Strong's Number: 3944 [ <<= || =>> ]
Transliterated: latsown
Phonetic: law-tsone'

Text: from 3887; derision:

KJV -scornful(-ning).

This word was found 2 times in the Old Testament KJV Bible.
Job 22:19 | Proverbs 1:22 |


Strong's Number: 3945

 Strong's Number: 3945 [ <<= || =>> ]
Transliterated: latsats
Phonetic: law-tsats'

Text: a primitive root; to deride:

KJV -scorn.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 1:1 | Hosea 7:5 |


Strong's Number: 3946

 Strong's Number: 3946 [ <<= || =>> ]
Transliterated: Laqquwm
Phonetic: lak-koom'

Text: from an unused root thought to mean to stop up by a barricade; perhaps fortification; Lakkum, a place in Palestine:

KJV -Lakum.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:33 |


Strong's Number: 3947

 Strong's Number: 3947 [ <<= || =>> ]
Transliterated: laqach
Phonetic: law-kakh'

Text: a primitive root; to take (in the widest variety of applications):

KJV -accept, bring, buy, carry away, drawn, fetch, get, infold, X many, mingle, place, receive(-ing), reserve, seize, send for, take (away, -ing, up), use, win.

This word was found 941 times in the Old Testament KJV Bible.


Strong's Number: 3948

 Strong's Number: 3948 [ <<= || =>> ]
Transliterated: leqach
Phonetic: leh'-kakh

Text: from 3947; properly, something received, i.e. (mentally) instruction (whether on the part of the teacher or hearer); also (in an active and sinister sense) inveiglement:

KJV -doctrine, learning, fair speech.

This word was found 4 times in the Old Testament KJV Bible.
Proverbs 9:9 | Proverbs 16:21 | Proverbs 16:23 | Ezekiel 1:4 |


Strong's Number: 3949

 Strong's Number: 3949 [ <<= || =>> ]
Transliterated: Liqchiy
Phonetic: lik-khee'

Text: from 3947; learned; Likchi, an Israelite:

KJV -Likhi.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 23:20 | 1 Chronicles 7:19 |


Strong's Number: 3950

 Strong's Number: 3950 [ <<= || =>> ]
Transliterated: laqat
Phonetic: law-kat'

Text: a primitive root; properly, to pick up, i.e. (generally) to gather; specifically, to glean:

KJV -gather (up), glean.

This word was found 38 times in the Old Testament KJV Bible.
Genesis 31:46 | Exodus 16:4 | Exodus 16:5 | Exodus 16:16 | Exodus 16:17 | Exodus 16:18 | Exodus 16:21 | Exodus 16:22 | Exodus 16:26 | Exodus 16:27 | Exodus 23:10 | Leviticus 19:9 | Leviticus 19:10 | Leviticus 23:22 | Numbers 11:8 | Numbers 11:16 | Numbers 21:16 | Deuteronomy 31:28 | Judges 1:7 | Judges 11:3 | Ruth 2:2 | Ruth 2:7 | Ruth 2:8 | Ruth 2:15 | Ruth 2:16 | Ruth 2:17 | Ruth 2:18 | Ruth 2:19 | Ruth 2:23 | 1 Samuel 20:38 | 2 Kings 4:39 | Psalms 59:3 | Psalms 94:21 | Psalms 104:28 | Song of Solomon 6:2 | Isaiah 17:5 | Jeremiah 7:18 | Habakkuk 1:9 |


Strong's Number: 3951

 Strong's Number: 3951 [ <<= || =>> ]
Transliterated: leqet
Phonetic: leh'-ket

Text: from 3950; the gleaning:

KJV -gleaning.

This word was found 5 times in the Old Testament KJV Bible.
Leviticus 19:9 | Leviticus 23:22 | Ezra 10:6 | Jonah 4:10 | Micah 3:6 |


Strong's Number: 3952

 Strong's Number: 3952 [ <<= || =>> ]
Transliterated: laqaq
Phonetic: law-kak'

Text: a primitive root; to lick or lap:

KJV -lap, lick.

This word was found 6 times in the Old Testament KJV Bible.
Judges 7:5 | Judges 7:6 | Judges 7:7 | 1 Kings 21:19 | 1 Kings 22:38 | Psalms 72:9 |


Strong's Number: 3953

 Strong's Number: 3953 [ <<= || =>> ]
Transliterated: laqash
Phonetic: law-kash'

Text: a primitive root; to gather the after crop:

KJV -gather.

This word was found 1 times in the Old Testament KJV Bible.
Job 24:6 |


Strong's Number: 3954

 Strong's Number: 3954 [ <<= || =>> ]
Transliterated: leqesh
Phonetic: leh'-kesh

Text: from 3953; the after crop:

KJV -latter growth.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 19:47 | 1 Samuel 8:14 |


Strong's Number: 3955

 Strong's Number: 3955 [ <<= || =>> ]
Transliterated: lshad
Phonetic: lesh-ad'

Text: from an unused root of uncertain meaning; apparently juice, i.e. (figuratively) vigor; also a sweet or fat cake:

KJV -fresh, moisture.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 32:4 |


Strong's Number: 3956

 Strong's Number: 3956 [ <<= || =>> ]
Transliterated: lashown
Phonetic: law-shone'

Text: or lashon {law-shone'}; also (in plural) feminine lshonah {lesh-o-naw'}; from 3960; the tongue (of man or animals), used literally (as the instrument of licking, eating, or speech), and figuratively (speech, an ingot, a fork of flame, a cove of water):

KJV -+ babbler,bay, + evil speaker, language, talker, tongue, wedge.

This word was found 131 times in the Old Testament KJV Bible.
Genesis 10:5 | Genesis 10:20 | Genesis 10:31 | Exodus 4:10 | Exodus 11:7 | Exodus 39:12 | Numbers 11:8 | Deuteronomy 28:49 | Joshua 7:21 | Joshua 7:24 | Joshua 10:21 | Joshua 15:2 | Joshua 18:19 | Judges 7:5 | 2 Samuel 23:2 | Nehemiah 13:24 | Esther 1:22 | Esther 3:12 | Esther 8:9 | Job 5:21 | Job 6:30 | Job 15:5 | Job 20:12 | Job 20:16 | Job 27:4 | Job 29:10 | Job 33:2 | Job 41:1 | Psalms 5:9 | Psalms 10:7 | Psalms 12:3 | Psalms 12:4 | Psalms 15:3 | Psalms 22:15 | Psalms 31:20 | Psalms 34:13 | Psalms 35:28 | Psalms 37:30 | Psalms 39:1 | Psalms 39:3 | Psalms 45:1 | Psalms 50:19 | Psalms 51:14 | Psalms 52:2 | Psalms 52:4 | Psalms 55:9 | Psalms 57:4 | Psalms 64:3 | Psalms 64:8 | Psalms 66:17 | Psalms 68:23 | Psalms 71:24 | Psalms 73:9 | Psalms 78:36 | Psalms 109:2 | Psalms 119:172 | Psalms 120:2 | Psalms 120:3 | Psalms 126:2 | Psalms 137:6 | Psalms 139:4 | Psalms 140:3 | Psalms 140:11 | Proverbs 6:17 | Proverbs 6:24 | Proverbs 6:29 | Proverbs 10:20 | Proverbs 10:31 | Proverbs 12:18 | Proverbs 12:19 | Proverbs 15:2 | Proverbs 15:4 | Proverbs 16:1 | Proverbs 17:4 | Proverbs 17:20 | Proverbs 18:21 | Proverbs 21:6 | Proverbs 21:23 | Proverbs 25:15 | Proverbs 25:23 | Proverbs 26:28 | Proverbs 28:23 | Proverbs 31:26 | Ecclesiastes 10:11 | Ecclesiastes 10:12 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Song of Solomon 4:11 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Isaiah 3:8 | Isaiah 5:24 | Isaiah 11:15 | Isaiah 28:11 | Isaiah 30:27 | Isaiah 32:4 | Isaiah 33:19 | Isaiah 35:6 | Isaiah 41:17 | Isaiah 45:23 | Isaiah 50:4 | Isaiah 54:17 | Isaiah 57:4 | Isaiah 59:3 | Isaiah 66:18 | Jeremiah 5:15 | Jeremiah 9:3 | Jeremiah 9:5 | Jeremiah 9:8 | Jeremiah 18:18 | Jeremiah 23:31 | Lamentations 4:4 | Ezekiel 3:5 | Ezekiel 3:6 | Ezekiel 3:26 | Ezekiel 36:3 | Daniel 1:4 | Hosea 7:16 | Micah 6:12 | Zephaniah 3:13 | Zechariah 8:23 | Zechariah 14:12 |


Strong's Number: 3957

 Strong's Number: 3957 [ <<= || =>> ]
Transliterated: lishkah
Phonetic: lish-kaw'

Text: from an unused root of uncertain meaning; a room in a building (whether for storage, eating, or lodging):

KJV -chamber, parlour. Compare 5393.

This word was found 50 times in the Old Testament KJV Bible.
1 Samuel 9:22 | 2 Kings 23:11 | 1 Chronicles 9:26 | 1 Chronicles 9:33 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 28:12 | 1 Chronicles 28:13 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | Ezra 8:29 | Nehemiah 10:37 | Nehemiah 10:38 | Nehemiah 10:39 | Nehemiah 13:4 | Nehemiah 13:8 | Nehemiah 13:9 | Proverbs 7:27 | Proverbs 24:4 | Jeremiah 35:2 | Jeremiah 35:4 | Jeremiah 36:21 | Ezekiel 40:7 | Ezekiel 40:10 | Ezekiel 40:12 | Ezekiel 40:16 | Ezekiel 40:17 | Ezekiel 40:45 | Ezekiel 40:46 | Ezekiel 41:10 | Ezekiel 42:4 | Ezekiel 42:5 | Ezekiel 42:7 | Ezekiel 42:8 | Ezekiel 42:9 | Ezekiel 42:11 | Ezekiel 42:12 | Ezekiel 42:13 | Ezekiel 44:19 | Ezekiel 45:5 | Ezekiel 46:19 |


Strong's Number: 3958

 Strong's Number: 3958 [ <<= || =>> ]
Transliterated: leshem
Phonetic: leh'-shem

Text: from an unused root of uncertain meaning; a gem, perhaps the jacinth:

KJV -ligure.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 28:19 |


Strong's Number: 3959

 Strong's Number: 3959 [ <<= || =>> ]
Transliterated: Leshem
Phonetic: leh'-shem

Text: the same as 3958; Leshem, a place in Palestine: -Leshem.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:47 |


Strong's Number: 3960

 Strong's Number: 3960 [ <<= || =>> ]
Transliterated: lashan
Phonetic: law-shan'

Text: a primitive root; properly, to lick; but used only as a denominative from 3956; to wag the tongue, i.e. to calumniate:

KJV -accuse, slander.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 47:14 | Exodus 6:20 | Psalms 101:5 | Proverbs 30:10 |


Strong's Number: 3961

 Strong's Number: 3961 [ <<= || =>> ]
Transliterated: lishshan
Phonetic: lish-shawn'

Text: (Aramaic) corresponding to 3956; speech, i.e. a nation:

KJV -language.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 19:9 | Deuteronomy 9:20 | Deuteronomy 28:54 | Daniel 3:4 | Daniel 3:7 | Daniel 3:29 | Daniel 4:1 | Daniel 5:19 | Daniel 6:25 | Daniel 7:14 |


Strong's Number: 3962

 Strong's Number: 3962 [ <<= || =>> ]
Transliterated: Lesha`
Phonetic: leh'-shah

Text: from an unused root thought to mean to break through; a boiling spring; Lesha, a place probably East of the Jordan:

KJV -Lasha.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 10:19 | Proverbs 4:16 | Proverbs 19:14 |


Strong's Number: 3963

 Strong's Number: 3963 [ <<= || =>> ]
Transliterated: lethek
Phonetic: leh'-thek

Text: from an unused root of uncertain meaning; a measure for things dry:

KJV -half homer.

This word was found 230 times in the Old Testament KJV Bible.
Genesis 8:3 | Genesis 8:13 | 2 Samuel 2:31 | 2 Samuel 8:4 | 2 Samuel 10:18 | 2 Samuel 15:18 | 2 Samuel 23:8 | 2 Samuel 23:18 | 2 Samuel 24:9 | 1 Kings 5:16 | 1 Kings 6:1 | 1 Kings 7:42 | 1 Kings 9:23 | 1 Kings 9:28 | 1 Kings 10:14 | 1 Kings 10:17 | 1 Kings 10:26 | 1 Kings 10:29 | 1 Kings 11:3 | 1 Kings 18:19 | 1 Kings 18:22 | 1 Kings 22:6 | 2 Kings 3:26 | 2 Kings 14:13 | 2 Kings 18:14 | 1 Chronicles 4:42 | 1 Chronicles 5:18 | 1 Chronicles 7:2 | 1 Chronicles 9:6 | 1 Chronicles 9:9 | 1 Chronicles 9:13 | 1 Chronicles 11:11 | 1 Chronicles 11:12 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 21:5 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 1:14 | 2 Chronicles 1:17 | 2 Chronicles 2:2 | 2 Chronicles 2:17 | 2 Chronicles 2:18 | 2 Chronicles 3:8 | 2 Chronicles 4:13 | 2 Chronicles 8:18 | 2 Chronicles 9:13 | 2 Chronicles 9:16 | 2 Chronicles 13:3 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 14:8 | 2 Chronicles 15:11 | 2 Chronicles 15:12 | 2 Chronicles 15:13 | 2 Chronicles 15:14 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 17:11 | 2 Chronicles 17:12 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 18:5 | 2 Chronicles 25:5 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 35:8 | 2 Chronicles 35:9 | Ezra 1:10 | Ezra 1:11 | Ezra 2:4 | Ezra 2:5 | Ezra 2:6 | Ezra 2:8 | Ezra 2:9 | Ezra 2:10 | Ezra 2:11 | Ezra 2:13 | Ezra 2:15 | Ezra 2:25 | Ezra 2:32 | Ezra 2:34 | Ezra 2:35 | Ezra 2:36 | Ezra 2:58 | Ezra 2:60 | Ezra 2:64 | Ezra 2:65 | Ezra 2:66 | Ezra 2:67 | Ezra 8:5 | Ezra 8:26 | Nehemiah 7:10 | Nehemiah 7:11 | Nehemiah 7:13 | Nehemiah 7:14 | Nehemiah 7:15 | Nehemiah 7:16 | Nehemiah 7:17 | Nehemiah 7:18 | Nehemiah 7:20 | Nehemiah 7:22 | Nehemiah 7:23 | Nehemiah 7:29 | Nehemiah 7:30 | Nehemiah 7:35 | Nehemiah 7:36 | Nehemiah 7:37 | Nehemiah 7:38 | Nehemiah 7:39 | Nehemiah 7:60 | Nehemiah 7:62 | Nehemiah 7:66 | Nehemiah 7:67 | Nehemiah 7:68 | Nehemiah 7:69 | Nehemiah 7:70 | Nehemiah 11:6 | Nehemiah 11:8 | Nehemiah 11:12 | Esther 9:6 | Esther 9:12 | Esther 9:15 | Job 1:3 | Jeremiah 52:29 | Jeremiah 52:30 | Ezekiel 4:5 | Ezekiel 4:9 | Ezekiel 42:16 | Ezekiel 42:17 | Ezekiel 42:18 | Ezekiel 42:19 | Ezekiel 42:20 | Ezekiel 45:2 | Ezekiel 48:16 | Ezekiel 48:30 | Ezekiel 48:32 | Ezekiel 48:33 | Ezekiel 48:34 | Daniel 8:14 | Daniel 12:12 |


Strong's Number: 3964

 Strong's Number: 3964 [ <<= || =>> ]
Transliterated: ma'
Phonetic: maw

Text: (Aramaic) corresponding to 4100; (as indef.) that:

KJV -+ what.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 6:8 |


Strong's Number: 3965

 Strong's Number: 3965 [ <<= || =>> ]
Transliterated: ma`abuwc
Phonetic: mah-ab-ooce'

Text: from 75; a granary:

KJV -storehouse.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 50:26 |


Strong's Number: 3966

 Strong's Number: 3966 [ <<= || =>> ]
Transliterated: m`od
Phonetic: meh-ode'

Text: from the same as 181; properly, vehemence, i.e. (with or without preposition) vehemently; by implication, wholly, speedily, etc. (often with other words as an intensive or superlative; especially when repeated):

KJV -diligently, especially, exceeding(-ly), far, fast, good, great(-ly), X louder and louder, might(-ily, -y), (so) much, quickly, (so) sore, utterly, very (+ much, sore), well.

This word was found 351 times in the Old Testament KJV Bible.
Genesis 1:31 | Genesis 4:5 | Genesis 7:18 | Genesis 7:19 | Genesis 12:14 | Genesis 13:2 | Genesis 13:13 | Genesis 15:1 | Genesis 17:2 | Genesis 17:6 | Genesis 17:20 | Genesis 18:20 | Genesis 19:3 | Genesis 20:8 | Genesis 21:11 | Genesis 24:16 | Genesis 24:35 | Genesis 26:16 | Genesis 27:33 | Genesis 27:34 | Genesis 30:43 | Genesis 32:7 | Genesis 34:7 | Genesis 34:12 | Genesis 41:19 | Genesis 41:31 | Genesis 41:49 | Genesis 47:13 | Genesis 47:27 | Genesis 50:9 | Genesis 50:10 | Exodus 1:7 | Exodus 1:20 | Exodus 8:28 | Exodus 9:3 | Exodus 9:18 | Exodus 9:24 | Exodus 10:14 | Exodus 10:19 | Exodus 11:3 | Exodus 12:38 | Exodus 14:10 | Exodus 19:16 | Exodus 19:18 | Exodus 19:19 | Numbers 11:10 | Numbers 12:3 | Numbers 13:28 | Numbers 14:7 | Numbers 14:39 | Numbers 16:15 | Numbers 20:11 | Numbers 22:3 | Numbers 22:17 | Numbers 32:1 | Deuteronomy 1:6 | Deuteronomy 2:3 | Deuteronomy 2:4 | Deuteronomy 3:5 | Deuteronomy 4:9 | Deuteronomy 4:15 | Deuteronomy 6:3 | Deuteronomy 6:5 | Deuteronomy 17:17 | Deuteronomy 20:15 | Deuteronomy 24:8 | Deuteronomy 28:38 | Deuteronomy 30:14 | Joshua 1:7 | Joshua 3:16 | Joshua 8:4 | Joshua 9:9 | Joshua 9:22 | Joshua 9:24 | Joshua 10:2 | Joshua 10:20 | Joshua 11:4 | Joshua 13:1 | Joshua 22:5 | Joshua 22:8 | Joshua 23:6 | Joshua 23:11 | Judges 2:15 | Judges 3:17 | Judges 6:6 | Judges 10:9 | Judges 11:33 | Judges 12:2 | Judges 13:6 | Judges 15:18 | Judges 18:9 | Ruth 1:13 | 1 Samuel 2:17 | 1 Samuel 2:22 | 1 Samuel 4:10 | 1 Samuel 5:9 | 1 Samuel 5:11 | 1 Samuel 11:6 | 1 Samuel 11:15 | 1 Samuel 12:18 | 1 Samuel 14:20 | 1 Samuel 14:31 | 1 Samuel 16:21 | 1 Samuel 17:11 | 1 Samuel 17:24 | 1 Samuel 18:15 | 1 Samuel 18:30 | 1 Samuel 19:2 | 1 Samuel 19:4 | 1 Samuel 20:19 | 1 Samuel 21:12 | 1 Samuel 25:2 | 1 Samuel 25:15 | 1 Samuel 25:36 | 1 Samuel 26:21 | 1 Samuel 28:5 | 1 Samuel 28:15 | 1 Samuel 28:20 | 1 Samuel 28:21 | 1 Samuel 30:6 | 1 Samuel 31:3 | 1 Samuel 31:4 | 2 Samuel 1:26 | 2 Samuel 2:17 | 2 Samuel 3:8 | 2 Samuel 8:8 | 2 Samuel 10:5 | 2 Samuel 11:2 | 2 Samuel 12:2 | 2 Samuel 12:5 | 2 Samuel 13:3 | 2 Samuel 13:15 | 2 Samuel 13:21 | 2 Samuel 13:36 | 2 Samuel 14:25 | 2 Samuel 18:17 | 2 Samuel 19:32 | 2 Samuel 24:10 | 2 Samuel 24:14 | 1 Kings 1:4 | 1 Kings 1:6 | 1 Kings 4:29 | 1 Kings 5:7 | 1 Kings 7:47 | 1 Kings 10:2 | 1 Kings 10:10 | 1 Kings 10:11 | 1 Kings 17:17 | 1 Kings 18:3 | 1 Kings 21:26 | 2 Kings 10:4 | 2 Kings 14:26 | 2 Kings 17:18 | 2 Kings 21:16 | 2 Kings 23:25 | 1 Chronicles 10:4 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 18:8 | 1 Chronicles 19:5 | 1 Chronicles 20:2 | 1 Chronicles 21:8 | 1 Chronicles 21:13 | 1 Chronicles 21:14 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 1 Chronicles 22:3 | 2 Chronicles 1:1 | 2 Chronicles 7:8 | 2 Chronicles 9:1 | 2 Chronicles 11:12 | 2 Chronicles 11:13 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | 2 Chronicles 16:8 | 2 Chronicles 16:14 | 2 Chronicles 26:8 | 2 Chronicles 27:3 | 2 Chronicles 30:13 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 31:5 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 33:12 | 2 Chronicles 33:13 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Ezra 10:1 | Nehemiah 2:2 | Nehemiah 2:10 | Nehemiah 4:7 | Nehemiah 5:6 | Nehemiah 6:16 | Nehemiah 8:17 | Nehemiah 13:8 | Esther 1:12 | Esther 4:4 | Job 1:3 | Job 2:13 | Job 8:7 | Psalms 6:3 | Psalms 6:10 | Psalms 21:1 | Psalms 31:11 | Psalms 38:6 | Psalms 38:8 | Psalms 46:1 | Psalms 47:9 | Psalms 48:1 | Psalms 50:3 | Psalms 78:29 | Psalms 79:8 | Psalms 92:5 | Psalms 93:5 | Psalms 96:4 | Psalms 104:1 | Psalms 105:24 | Psalms 107:38 | Psalms 109:30 | Psalms 112:1 | Psalms 116:10 | Psalms 118:18 | Psalms 119:8 | Psalms 119:43 | Psalms 119:51 | Psalms 119:96 | Psalms 119:107 | Psalms 119:138 | Psalms 119:140 | Psalms 119:167 | Psalms 123:4 | Psalms 142:6 | Psalms 145:3 | Proverbs 17:7 | Isaiah 16:6 | Isaiah 21:7 | Isaiah 31:1 | Isaiah 31:4 | Isaiah 47:6 | Isaiah 52:13 | Isaiah 56:12 | Isaiah 64:10 | Jeremiah 2:36 | Jeremiah 5:11 | Jeremiah 9:19 | Jeremiah 14:17 | Jeremiah 18:13 | Jeremiah 20:11 | Jeremiah 20:15 | Jeremiah 24:2 | Jeremiah 24:3 | Jeremiah 50:12 | Lamentations 5:22 | Ezekiel 9:9 | Ezekiel 16:13 | Ezekiel 20:13 | Ezekiel 24:2 | Ezekiel 25:12 | Ezekiel 27:25 | Ezekiel 37:2 | Ezekiel 37:10 | Ezekiel 40:2 | Ezekiel 47:7 | Ezekiel 47:9 | Ezekiel 47:10 | Daniel 8:8 | Daniel 8:9 | Daniel 11:25 | Joel 2:11 | Obadiah 1:2 | Nahum 2:1 | Zephaniah 1:14 | Zechariah 9:2 | Zechariah 9:5 | Zechariah 14:4 | Zechariah 14:14 |


Strong's Number: 3967

 Strong's Number: 3967 [ <<= || =>> ]
Transliterated: me'ah
Phonetic: may-aw'

Text: or metyah {may-yaw'}; properly, a primitive numeral; a hundred; also as a multiplicative and a fraction:

KJV -hundred([-fold], -th), + sixscore.

This word was found 420 times in the Old Testament KJV Bible.


Strong's Number: 3968

 Strong's Number: 3968 [ <<= || =>> ]
Transliterated: Me'ah
Phonetic: may-aw'

Text: the same as 3967; Meah, a tower in Jerusalem:

KJV -Meah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3969

 Strong's Number: 3969 [ <<= || =>> ]
Transliterated: ma'ah
Phonetic: meh-aw'

Text: (Aramaic) corresponding to 3967:

KJV -hundred.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 6:17 | Ezra 7:22 | Daniel 6:1 |


Strong's Number: 3970

 Strong's Number: 3970 [ <<= || =>> ]
Transliterated: ma'avay
Phonetic: mah-av-ah'ee

Text: from 183; a desire:

KJV -desire.

mow'l. See 4136.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 49:1 |


Strong's Number: 3971

 Strong's Number: 3971 [ <<= || =>> ]
Transliterated: m'uwm
Phonetic: moom

Text: usually muwm {moom}; as if passive participle from an unused root probably meaning to stain; a blemish (physically or morally):

KJV -blemish, blot, spot.

This word was found 22 times in the Old Testament KJV Bible.
Leviticus 21:17 | Leviticus 21:18 | Leviticus 21:21 | Leviticus 21:23 | Leviticus 22:20 | Leviticus 22:21 | Leviticus 22:25 | Leviticus 24:19 | Leviticus 24:20 | Numbers 19:2 | Deuteronomy 15:21 | Deuteronomy 17:1 | 2 Samuel 14:25 | 1 Kings 10:21 | 2 Chronicles 9:20 | Job 11:15 | Job 31:7 | Proverbs 9:7 | Song of Solomon 4:7 | Jeremiah 13:7 | Jeremiah 13:10 | Daniel 1:4 |


Strong's Number: 3972

 Strong's Number: 3972 [ <<= || =>> ]
Transliterated: muwmah
Phonetic: meh-oo'-maw

Text: apparently a form of 3971; properly, a speck or point, i.e. (by implication) something; with negative, nothing:

KJV -fault, + no(-ught), ought, somewhat, any ([no-])thing.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 22:12 | Genesis 30:31 | Genesis 39:6 | Genesis 39:9 | Genesis 39:23 | Genesis 40:15 | 1 Samuel 12:4 | 1 Samuel 12:5 | 1 Samuel 20:39 | 1 Samuel 21:2 | 1 Samuel 25:7 | 1 Samuel 25:15 | 1 Samuel 25:21 | 1 Samuel 29:3 | 2 Kings 5:20 | Ecclesiastes 5:14 | Ecclesiastes 5:15 | Ecclesiastes 7:14 | Ecclesiastes 9:5 | Jonah 3:7 |


Strong's Number: 3973

 Strong's Number: 3973 [ <<= || =>> ]
Transliterated: ma'owc
Phonetic: maw-oce'

Text: from 3988; refuse:

KJV -refuse.

This word was found 39 times in the Old Testament KJV Bible.
Leviticus 26:43 | Leviticus 26:44 | Numbers 11:20 | Numbers 14:31 | Judges 9:38 | 1 Samuel 8:7 | 1 Samuel 10:19 | 1 Samuel 15:23 | 1 Samuel 15:26 | 1 Samuel 16:1 | 1 Samuel 16:7 | Job 7:16 | Job 19:18 | Job 30:1 | Psalms 53:5 | Psalms 118:22 | Psalms 119:163 | Proverbs 1:7 | Isaiah 5:24 | Isaiah 8:6 | Isaiah 30:12 | Isaiah 31:7 | Isaiah 33:8 | Isaiah 33:15 | Isaiah 41:9 | Jeremiah 2:37 | Jeremiah 4:30 | Jeremiah 6:19 | Jeremiah 6:30 | Jeremiah 7:29 | Jeremiah 8:9 | Jeremiah 14:19 | Jeremiah 31:37 | Jeremiah 33:24 | Lamentations 5:22 | Ezekiel 5:6 | Ezekiel 16:45 | Ezekiel 21:10 | Ezekiel 21:13 |


Strong's Number: 3974

 Strong's Number: 3974 [ <<= || =>> ]
Transliterated: ma'owr
Phonetic: maw-ore'

Text: or ma3or {maw-ore'}; also (in plural) feminine mpowrah {meh-o-raw'}; or morah {meh-o-raw'}; from 2l5; properly, a luminous body or luminary, i.e. (abstractly) light (as an element): figuratively, brightness, i.e.cheerfulness; specifically, a chandelier:

KJV -bright, light.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 1:14 | Genesis 1:16 | Exodus 27:20 | Exodus 35:8 | Exodus 35:28 | Leviticus 24:2 | Numbers 4:9 | Proverbs 15:30 |


Strong's Number: 3975

 Strong's Number: 3975 [ <<= || =>> ]
Transliterated: muwrah
Phonetic: meh-oo-raw'

Text: feminine passive participle of 215; something lighted, i.e. an aperture; by implication, a crevice or hole (of a serpent):

KJV -den.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 11:8 | Nahum 2:11 |


Strong's Number: 3976

 Strong's Number: 3976 [ <<= || =>> ]
Transliterated: mo'zen
Phonetic: mo-zane'

Text: from 239; (only in the dual) a pair of scales: -balances.

This word was found 15 times in the Old Testament KJV Bible.
Leviticus 19:36 | 1 Samuel 17:7 | Job 6:2 | Job 31:6 | Psalms 62:9 | Proverbs 11:1 | Proverbs 16:11 | Proverbs 20:23 | Isaiah 40:12 | Isaiah 40:15 | Jeremiah 32:10 | Ezekiel 45:10 | Hosea 12:7 | Amos 8:5 | Micah 6:11 |


Strong's Number: 3977

 Strong's Number: 3977 [ <<= || =>> ]
Transliterated: mo'zen
Phonetic: mo-zane'

Text: (Aramaic) corresponding to 3976:

KJV -balances.

me'yah. See 3967.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 5:27 |


Strong's Number: 3978

 Strong's Number: 3978 [ <<= || =>> ]
Transliterated: ma'akal
Phonetic: mah-ak-awl'

Text: from 398; an eatable (includ. provender, flesh and fruit):

KJV -food, fruit, ([bake-]) meat(-s), victual.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 2:9 | Genesis 3:6 | Genesis 40:17 | Leviticus 19:23 | 1 Kings 4:22 | 1 Kings 10:5 | 1 Chronicles 12:40 | 2 Chronicles 9:4 | Job 33:20 | Psalms 44:11 | Psalms 74:14 | Psalms 79:2 | Psalms 105:40 | Jeremiah 7:33 | Jeremiah 16:4 | Ezekiel 47:12 | Haggai 2:12 |


Strong's Number: 3979

 Strong's Number: 3979 [ <<= || =>> ]
Transliterated: ma'akeleth
Phonetic: mah-ak-eh'-leth

Text: from 398; something to eat with,- i.e. a knife:

KJV -knife.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 22:6 | Genesis 22:10 | Judges 19:29 | Proverbs 30:14 |


Strong's Number: 3980

 Strong's Number: 3980 [ <<= || =>> ]
Transliterated: ma'akoleth
Phonetic: mah-ak-o'-leth

Text: from 398; something eaten (by fire), i.e. fuel:

KJV -fuel.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 9:5 | Isaiah 9:19 |


Strong's Number: 3981

 Strong's Number: 3981 [ <<= || =>> ]
Transliterated: ma'amats
Phonetic: mah-am-awts'

Text: from 553; strength, i.e. (plural) resources:

KJV -force.

This word was found 4 times in the Old Testament KJV Bible.
Job 36:19 | Daniel 11:22 | Amos 6:4 | Zechariah 7:6 |


Strong's Number: 3982

 Strong's Number: 3982 [ <<= || =>> ]
Transliterated: ma'amar
Phonetic: mah-am-ar'

Text: from 559; something (authoritatively) said, i.e. an edict:

KJV -commandment, decree.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3983

 Strong's Number: 3983 [ <<= || =>> ]
Transliterated: me'mar
Phonetic: may-mar'

Text: (Aramaic) corresponding to 3982:

KJV -appointment, word.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:17 |


Strong's Number: 3984

 Strong's Number: 3984 [ <<= || =>> ]
Transliterated: ma'n
Phonetic: mawn

Text: (Aramaic) probably from a root corresponding to 579 in the sense of an inclosure by sides; a utensil:

KJV -vessel.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 22:18 | Ezra 5:14 | Ezra 5:15 | Ezra 6:5 | Ezra 7:19 | Daniel 5:2 | Daniel 5:3 | Daniel 5:23 |


Strong's Number: 3985

 Strong's Number: 3985 [ <<= || =>> ]
Transliterated: ma'en
Phonetic: maw-ane'

Text: a primitive root; to refuse:

KJV -refuse, X utterly.

This word was found 66 times in the Old Testament KJV Bible.
Genesis 37:35 | Genesis 39:8 | Genesis 48:19 | Exodus 4:23 | Exodus 7:14 | Exodus 10:3 | Exodus 16:28 | Exodus 22:17 | Leviticus 26:15 | Numbers 20:21 | Numbers 22:13 | Numbers 22:14 | Deuteronomy 25:7 | 1 Samuel 8:19 | 1 Samuel 15:23 | 1 Samuel 15:26 | 1 Samuel 28:23 | 2 Samuel 2:23 | 2 Samuel 13:9 | 1 Kings 20:35 | 1 Kings 21:15 | 2 Kings 5:16 | 2 Kings 17:15 | 2 Kings 17:20 | Nehemiah 9:17 | Esther 1:12 | Job 5:17 | Job 6:7 | Job 8:20 | Job 9:21 | Job 10:3 | Job 31:13 | Job 36:5 | Job 42:6 | Psalms 15:4 | Psalms 36:4 | Psalms 77:2 | Psalms 78:10 | Psalms 78:67 | Psalms 89:38 | Psalms 106:24 | Proverbs 1:24 | Proverbs 1:30 | Proverbs 3:11 | Proverbs 21:7 | Proverbs 21:25 | Proverbs 23:22 | Isaiah 1:20 | Isaiah 54:6 | Jeremiah 3:3 | Jeremiah 5:3 | Jeremiah 8:5 | Jeremiah 9:6 | Jeremiah 11:10 | Jeremiah 15:18 | Jeremiah 25:28 | Jeremiah 31:15 | Jeremiah 50:33 | Lamentations 3:45 | Ezekiel 20:13 | Ezekiel 20:16 | Hosea 4:6 | Hosea 9:17 | Hosea 11:5 | Amos 5:21 | Zechariah 7:11 |


Strong's Number: 3986

 Strong's Number: 3986 [ <<= || =>> ]
Transliterated: ma'en
Phonetic: maw-ane'

Text: from 3985; unwilling:

KJV -refuse.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 8:2 | Exodus 9:2 | Exodus 10:4 | Jeremiah 6:30 | Jeremiah 38:21 |


Strong's Number: 3987

 Strong's Number: 3987 [ <<= || =>> ]
Transliterated: me'en
Phonetic: may-ane'

Text: from 3985; refractory:

KJV -refuse.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 13:10 |


Strong's Number: 3988

 Strong's Number: 3988 [ <<= || =>> ]
Transliterated: ma'ac
Phonetic: maw-as'

Text: a primitive root; to spurn; also (intransitively) to disappear:

KJV -abhor, cast away (off), contemn, despise, disdain, (become) loathe(some), melt away, refuse, reject, reprobate, X utterly, vile person.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 6:21 | Deuteronomy 10:18 | Deuteronomy 20:20 | Deuteronomy 23:19 | Deuteronomy 28:26 | Joshua 1:11 | Judges 14:14 | Judges 19:5 | Judges 20:10 | Ruth 1:6 | Job 7:5 | Psalms 58:7 | Isaiah 7:15 | Isaiah 7:16 |


Strong's Number: 3989

 Strong's Number: 3989 [ <<= || =>> ]
Transliterated: ma'apheh
Phonetic: mah-af-eh'

Text: from 644; something baked, i.e. a batch: -baken.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 2:4 |


Strong's Number: 3990

 Strong's Number: 3990 [ <<= || =>> ]
Transliterated: ma'aphel
Phonetic: mah-af-ale'

Text: from the same as 651; something opaque: -darkness.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 24:7 |


Strong's Number: 3991

 Strong's Number: 3991 [ <<= || =>> ]
Transliterated: ma'phelyah
Phonetic: mah-af-ay-leh-yaw'

Text: prol. feminine of 3990; opaqueness: -darkness.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 3992

 Strong's Number: 3992 [ <<= || =>> ]
Transliterated: ma'ar
Phonetic: maw-ar'

Text: a primitive root; to be bitter or (causatively) to embitter, i.e. be painful:

KJV -fretting, picking.

ma'or. See 3974.

This word was found 5 times in the Old Testament KJV Bible.
Leviticus 13:51 | Leviticus 13:52 | Leviticus 14:44 | Isaiah 37:24 | Ezekiel 28:24 |


Strong's Number: 3993

 Strong's Number: 3993 [ <<= || =>> ]
Transliterated: ma'arab
Phonetic: mah-ar-awb'

Text: from 693; an ambuscade:

KJV -lie in ambush, ambushment, lurking place, lying in wait.

This word was found 23 times in the Old Testament KJV Bible.
Joshua 8:9 | Joshua 8:19 | Joshua 8:21 | Judges 9:35 | Judges 16:9 | Judges 16:12 | Judges 20:36 | Judges 20:37 | Judges 20:38 | 2 Kings 23:27 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | Psalms 10:8 | Psalms 10:9 | Jeremiah 33:26 |


Strong's Number: 3994

 Strong's Number: 3994 [ <<= || =>> ]
Transliterated: merah
Phonetic: meh-ay-raw'

Text: from 779; an execration:

KJV -curse.

morah. See 3974.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 10:4 | Deuteronomy 28:20 | 1 Chronicles 1:7 | Job 31:30 | Isaiah 23:1 | Jeremiah 2:10 | Daniel 11:30 | Malachi 3:9 |


Strong's Number: 3995

 Strong's Number: 3995 [ <<= || =>> ]
Transliterated: mibdalah
Phonetic: mib-daw-law'

Text: from 914; a separation, i.e. (concretely) a separate place:

KJV -separate.

This word was found 31 times in the Old Testament KJV Bible.
Genesis 1:14 | Exodus 10:13 | Exodus 11:4 | Exodus 14:20 | Leviticus 6:9 | Numbers 11:32 | Joshua 10:9 | Judges 16:2 | Judges 16:3 | Ruth 3:8 | 2 Samuel 2:32 | 2 Samuel 4:7 | 2 Samuel 17:16 | 1 Kings 3:5 | 1 Kings 3:20 | Job 3:3 | Job 4:13 | Job 7:4 | Job 20:8 | Job 30:17 | Job 33:15 | Job 36:20 | Psalms 6:6 | Psalms 74:16 | Psalms 78:14 | Psalms 119:62 | Song of Solomon 5:2 | Isaiah 21:8 | Isaiah 62:6 | Jeremiah 33:20 | Hosea 7:6 |


Strong's Number: 3996

 Strong's Number: 3996 [ <<= || =>> ]
Transliterated: mabow'
Phonetic: maw-bo'

Text: from 935; an entrance (the place or the act); specifically (with or without 8121) sunset or the west; also (adverb with preposition) towards:

KJV -by which came, as cometh, in coming, as men enter into, entering, entrance into, entry, where goeth, going down, + westward. Compare 4126.

This word was found 32 times in the Old Testament KJV Bible.
Numbers 34:8 | Deuteronomy 11:30 | Joshua 1:4 | Joshua 23:4 | Judges 1:24 | Judges 1:25 | 2 Kings 11:16 | 2 Kings 16:18 | 2 Kings 19:27 | 1 Chronicles 4:39 | 1 Chronicles 9:19 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | Psalms 50:1 | Psalms 104:19 | Psalms 113:3 | Psalms 121:8 | Proverbs 8:3 | Jeremiah 38:14 | Ezekiel 26:10 | Ezekiel 27:3 | Ezekiel 33:31 | Ezekiel 44:5 | Ezekiel 46:19 | Ezekiel 47:15 |


Strong's Number: 3997

 Strong's Number: 3997 [ <<= || =>> ]
Transliterated: mbowah
Phonetic: meb-o-aw'

Text: feminine of 3996; a haven:

KJV -entry.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 34:26 |


Strong's Number: 3998

 Strong's Number: 3998 [ <<= || =>> ]
Transliterated: mbuwkah
Phonetic: meb-oo-kaw'

Text: from 943; perplexity:

KJV -perplexity.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 28:54 | Isaiah 22:5 |


Strong's Number: 3999

 Strong's Number: 3999 [ <<= || =>> ]
Transliterated: mabbuwl
Phonetic: mab-bool'

Text: from 2986 in the sense of flowing; a deluge: -flood.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 6:17 | Genesis 7:6 | Genesis 7:7 | Genesis 7:10 | Genesis 7:17 | Genesis 9:11 | Genesis 9:15 | Genesis 9:28 | Genesis 10:1 | Genesis 10:32 | Genesis 11:10 | Genesis 21:14 | Job 22:11 | Job 40:23 | Psalms 29:10 | Psalms 69:15 |


Strong's Number: 4000

 Strong's Number: 4000 [ <<= || =>> ]
Transliterated: mabown
Phonetic: maw-bone'

Text: from 995; instructing:

KJV -taught.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 2:6 | Deuteronomy 2:28 | 2 Chronicles 35:3 |


Strong's Number: 4001

 Strong's Number: 4001 [ <<= || =>> ]
Transliterated: mbuwcah
Phonetic: meb-oo-saw'

Text: from 947; a trampling:

KJV --treading (trodden) down (under foot).

This word was found 4 times in the Old Testament KJV Bible.
Psalms 68:30 | Isaiah 18:2 | Isaiah 18:7 | Isaiah 22:5 |


Strong's Number: 4002

 Strong's Number: 4002 [ <<= || =>> ]
Transliterated: mabbuwa`
Phonetic: mab-boo'-ah

Text: from 5042; a fountain:

KJV --fountain, spring.

This word was found 1 times in the Old Testament KJV Bible.
Ecclesiastes 12:6 |


Strong's Number: 4003

 Strong's Number: 4003 [ <<= || =>> ]
Transliterated: mbuwqah
Phonetic: meb-oo-kah'

Text: from the same as 950; emptiness:

KJV --void.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4004

 Strong's Number: 4004 [ <<= || =>> ]
Transliterated: mibchowr
Phonetic: mib-khore'

Text: from 977; select, i.e. well fortified:

KJV -- choice.

This word was found 9 times in the Old Testament KJV Bible.
Deuteronomy 12:11 | 2 Kings 3:19 | 2 Kings 19:23 | 1 Chronicles 7:40 | Proverbs 8:10 | Proverbs 8:19 | Song of Solomon 5:15 | Song of Solomon 5:16 | Isaiah 23:18 |


Strong's Number: 4005

 Strong's Number: 4005 [ <<= || =>> ]
Transliterated: mibchar
Phonetic: mib-khawr'

Text: from 977; select, i.e. best:

KJV --choice(-st), chosen.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 23:6 | Exodus 15:5 | Psalms 78:31 | Isaiah 22:7 | Ezekiel 23:7 | Ezekiel 24:4 | Ezekiel 24:5 | Ezekiel 31:16 | Daniel 11:15 |


Strong's Number: 4006

 Strong's Number: 4006 [ <<= || =>> ]
Transliterated: Mibchar
Phonetic: mib-khawr'

Text: the same as 4005; Mibchar, an Israelite:

KJV -- Mibhar.

This word was found 10 times in the Old Testament KJV Bible.
1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 4007

 Strong's Number: 4007 [ <<= || =>> ]
Transliterated: mabbat
Phonetic: mab-bawt'

Text: or mebbat {meb-bawt'}; from 5027; something expected, i.e. (abstractly) expectation:

KJV --expectation.

This word was found 3 times in the Old Testament KJV Bible.
Isaiah 20:6 | Ezekiel 19:5 | Zechariah 9:5 |


Strong's Number: 4008

 Strong's Number: 4008 [ <<= || =>> ]
Transliterated: mibta`
Phonetic: mib-taw'

Text: from 981; a rash utterance (hasty vow):

KJV --(that which ...) uttered (out of).

This word was found 2 times in the Old Testament KJV Bible.
Numbers 30:6 | Numbers 30:8 |


Strong's Number: 4009

 Strong's Number: 4009 [ <<= || =>> ]
Transliterated: mibtach
Phonetic: mib-tawkh'

Text: from 982; properly, a refuge, i.e. (objective) security, or (subjective) assurance:

KJV --confidence, hope, sure, trust.

This word was found 17 times in the Old Testament KJV Bible.
Job 8:14 | Job 18:14 | Job 31:24 | Job 41:9 | Psalms 40:4 | Psalms 65:5 | Psalms 71:5 | Psalms 78:7 | Proverbs 14:26 | Proverbs 21:22 | Proverbs 22:19 | Proverbs 25:19 | Isaiah 32:18 | Jeremiah 2:37 | Jeremiah 17:7 | Jeremiah 48:13 | Ezekiel 29:16 |


Strong's Number: 4010

 Strong's Number: 4010 [ <<= || =>> ]
Transliterated: mabliygiyth
Phonetic: mab-leeg-eeth'

Text: from 1082; desistance (or rather desolation):

KJV --comfort self.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 8:18 |


Strong's Number: 4011

 Strong's Number: 4011 [ <<= || =>> ]
Transliterated: mibneh
Phonetic: mib-neh'

Text: from 1129; a building:

KJV --frame.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 40:2 |


Strong's Number: 4012

 Strong's Number: 4012 [ <<= || =>> ]
Transliterated: Mbunnay
Phonetic: meb-oon-hah'-ee

Text: from 1129; built up; Mebunnai, an Israelite:

KJV --Mebunnai.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 23:27 |


Strong's Number: 4013

 Strong's Number: 4013 [ <<= || =>> ]
Transliterated: mibtsar
Phonetic: mib-tsawr'

Text: also (in plural) feminine (Dan. 11:l5) mibtsarah {mib-tsaw-raw'}; from 1219; a fortification, castle, or fortified city; figuratively, a defender:

KJV --(de-, most) fenced, fortress, (most) strong (hold).

This word was found 55 times in the Old Testament KJV Bible.
Numbers 13:19 | Numbers 32:17 | Joshua 10:20 | Joshua 19:29 | Joshua 19:35 | 1 Samuel 6:18 | 2 Samuel 24:7 | 2 Kings 3:19 | 2 Kings 8:12 | 2 Kings 10:2 | 2 Kings 17:9 | 2 Kings 18:8 | 2 Kings 18:13 | 2 Kings 19:25 | 1 Chronicles 11:5 | 2 Chronicles 8:5 | 2 Chronicles 11:10 | 2 Chronicles 11:11 | 2 Chronicles 11:12 | 2 Chronicles 11:13 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 12:4 | 2 Chronicles 14:6 | 2 Chronicles 17:2 | 2 Chronicles 17:19 | 2 Chronicles 19:5 | 2 Chronicles 21:3 | Psalms 28:8 | Psalms 89:40 | Psalms 108:10 | Isaiah 25:12 | Isaiah 34:13 | Jeremiah 1:18 | Jeremiah 4:5 | Jeremiah 5:17 | Jeremiah 6:27 | Jeremiah 8:14 | Jeremiah 34:7 | Jeremiah 48:18 | Lamentations 2:5 | Daniel 11:39 | Hosea 10:14 | Micah 5:11 | Nahum 3:12 | Nahum 3:14 | Habakkuk 1:10 |


Strong's Number: 4014

 Strong's Number: 4014 [ <<= || =>> ]
Transliterated: Mibtsar
Phonetic: mib-tsawr'

Text: the same as 4013; Mibtsar, an Idumaean:

KJV -- Mibzar.

mibtsarah. See 4013.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 36:42 | 1 Chronicles 1:53 |


Strong's Number: 4015

 Strong's Number: 4015 [ <<= || =>> ]
Transliterated: mibrach
Phonetic: mib-rawkh'

Text: from 1272; a refugee:

KJV --fugitive.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 17:21 |


Strong's Number: 4016

 Strong's Number: 4016 [ <<= || =>> ]
Transliterated: mabush
Phonetic: maw-boosh'

Text: from 954; (plural) the (male) pudenda:

KJV -- secrets.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 25:11 |


Strong's Number: 4017

 Strong's Number: 4017 [ <<= || =>> ]
Transliterated: Mibsam
Phonetic: mib-sawm'

Text: from the same as 1314; fragrant; Mibsam, the name of an Ishmaelite and of an Israelite:

KJV --Mibsam.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 25:13 | 1 Chronicles 1:29 | 1 Chronicles 4:25 |


Strong's Number: 4018

 Strong's Number: 4018 [ <<= || =>> ]
Transliterated: mbashshlah
Phonetic: meb-ash-shel-aw'

Text: from 1310; a cooking hearth:

KJV -- boiling-place.

Mag. See 7248, 7249.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 46:23 |


Strong's Number: 4019

 Strong's Number: 4019 [ <<= || =>> ]
Transliterated: Magbiysh
Phonetic: mag-beesh'

Text: from the same as 1378; stiffening; Magbish, an Israelite, or a place in Palestine:

KJV --Magbish.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 2:30 |


Strong's Number: 4020

 Strong's Number: 4020 [ <<= || =>> ]
Transliterated: migbalah
Phonetic: mig-baw-law'

Text: from 1379; a border:

KJV --end.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 28:14 |


Strong's Number: 4021

 Strong's Number: 4021 [ <<= || =>> ]
Transliterated: migba`ah
Phonetic: mig-baw-aw'

Text: from the same as 1389; a cap (as hemispherical):

KJV --bonnet.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 28:40 | Exodus 29:9 | Exodus 39:28 | Leviticus 8:13 |


Strong's Number: 4022

 Strong's Number: 4022 [ <<= || =>> ]
Transliterated: meged
Phonetic: meh'-ghed

Text: from an unused root probably meaning to be eminent; properly, a distinguished thing; hence something valuable, as a product or fruit:

KJV --pleasant, precious fruit (thing).

This word was found 10 times in the Old Testament KJV Bible.
Deuteronomy 33:13 | Deuteronomy 33:14 | Deuteronomy 33:15 | Deuteronomy 33:16 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Song of Solomon 7:13 | Amos 6:6 |


Strong's Number: 4023

 Strong's Number: 4023 [ <<= || =>> ]
Transliterated: Mgiddown
Phonetic: meg-id-done'

Text: (Zech. 12 or Mgiddow {meg-id-do'}; from 1413; rendezvous; Megiddon or Megiddo, a place in Palestine:

KJV --Megiddo, Megiddon.

This word was found 17 times in the Old Testament KJV Bible.
Joshua 12:21 | Joshua 17:11 | Judges 1:27 | Judges 5:19 | 1 Kings 4:12 | 1 Kings 9:15 | 2 Kings 9:27 | 2 Kings 23:29 | 2 Kings 23:30 | 1 Chronicles 7:29 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Zechariah 12:11 |


Strong's Number: 4024

 Strong's Number: 4024 [ <<= || =>> ]
Transliterated: Migdowl
Phonetic: mig-dole'

Text: or Migdol {mig-dole'}; probably of Egyptian origin; Migdol, a place in Egypt:

KJV --Migdol, tower.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 14:2 | Numbers 33:7 | 2 Samuel 22:51 | Jeremiah 44:1 | Jeremiah 46:14 | Ezekiel 29:10 | Ezekiel 30:6 |


Strong's Number: 4025

 Strong's Number: 4025 [ <<= || =>> ]
Transliterated: Magdiy'el
Phonetic: mag-dee-ale'

Text: from 4022 and 410; preciousness of God; Magdiel, an Idumaean:

KJV --Magdiel.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 36:43 | 1 Chronicles 1:54 |


Strong's Number: 4026

 Strong's Number: 4026 [ <<= || =>> ]
Transliterated: migdal
Phonetic: mig-dawl'

Text: also (in plural) feminine migdalah {mig-daw- law'}; from 1431; a tower (from its size or height); by analogy, a rostrum; figuratively, a (pyramidal) bed of flowers:

KJV --castle, flower, tower. Compare the names following.

Migdol. See 4024.

migdalah. See 2046.

This word was found 79 times in the Old Testament KJV Bible.
Genesis 11:4 | Genesis 11:5 | Genesis 35:21 | Joshua 19:38 | Judges 8:9 | Judges 8:17 | Judges 9:46 | Judges 9:47 | Judges 9:49 | Judges 9:51 | Judges 9:52 | 2 Kings 9:17 | 2 Kings 17:9 | 2 Kings 18:8 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 14:7 | 2 Chronicles 26:9 | 2 Chronicles 26:10 | 2 Chronicles 26:11 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 27:4 | 2 Chronicles 32:5 | Ezra 10:13 | Nehemiah 3:1 | Nehemiah 3:11 | Nehemiah 3:25 | Nehemiah 3:26 | Nehemiah 3:27 | Nehemiah 8:4 | Nehemiah 12:38 | Nehemiah 12:39 | Psalms 48:12 | Psalms 61:3 | Proverbs 18:10 | Song of Solomon 4:4 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Song of Solomon 7:4 | Song of Solomon 8:10 | Song of Solomon 8:11 | Song of Solomon 8:12 | Song of Solomon 8:13 | Song of Solomon 8:14 | Isaiah 2:15 | Isaiah 5:2 | Isaiah 30:25 | Isaiah 32:14 | Isaiah 33:18 | Jeremiah 31:38 | Ezekiel 26:4 | Ezekiel 26:9 | Ezekiel 27:11 | Daniel 10:8 | Daniel 10:16 | Daniel 11:15 | Micah 4:8 | Zechariah 14:10 |


Strong's Number: 4027

 Strong's Number: 4027 [ <<= || =>> ]
Transliterated: Migdal-'El
Phonetic: mig-dal-ale'

Text: from 4026 and 410; tower of God; Migdal-El, a place in Palestine:

KJV --Migdal-el.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4028

 Strong's Number: 4028 [ <<= || =>> ]
Transliterated: Migdal-Gad
Phonetic: migdal-gawd'

Text: from 4026 and 1408; tower of Fortune; Migdal-Gad, a place in Palestine:

KJV --Migdal-gad.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:37 |


Strong's Number: 4029

 Strong's Number: 4029 [ <<= || =>> ]
Transliterated: Migdal-`Eder
Phonetic: mig-dal'-ay'-der

Text: from 4026 and 5739; tower of a flock; Migdal-Eder, a place in Palestine:

KJV --Migdal-eder, tower of the flock.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4030

 Strong's Number: 4030 [ <<= || =>> ]
Transliterated: migdanah
Phonetic: mig-daw-naw'

Text: from the same as 4022; preciousness, i.e. a gem:

KJV --precious thing, present.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 24:53 | Numbers 31:50 | 2 Chronicles 21:3 | Ezra 1:6 | Song of Solomon 7:1 |


Strong's Number: 4031

 Strong's Number: 4031 [ <<= || =>> ]
Transliterated: Magowg
Phonetic: maw-gogue'

Text: from 1463; Magog, a son of Japheth; also a barbarous northern region:

KJV --Magog.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 10:2 | 1 Chronicles 1:5 | Ezekiel 38:2 | Ezekiel 39:6 |


Strong's Number: 4032

 Strong's Number: 4032 [ <<= || =>> ]
Transliterated: magowr
Phonetic: maw-gore'

Text: or (Lam. 2:22) maguwr {maw-goor'}; from 1481 in the sense of fearing; a fright (objective or subjective):

KJV --fear, terror. Compare 4036.

This word was found 7 times in the Old Testament KJV Bible.
Psalms 31:13 | Isaiah 31:9 | Jeremiah 6:25 | Jeremiah 20:10 | Jeremiah 46:5 | Jeremiah 49:29 | Lamentations 2:22 |


Strong's Number: 4033

 Strong's Number: 4033 [ <<= || =>> ]
Transliterated: maguwr
Phonetic: maw-goor'

Text: or magur {maw-goor'}; from 1481 in the sense of lodging; a temporary abode; by extension, a permanent residence:

KJV --dwelling, pilgrimage, where sojourn, be a stranger. Compare 4032.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 17:8 | Genesis 28:4 | Genesis 36:7 | Genesis 37:1 | Genesis 47:9 | Exodus 6:4 | Numbers 5:3 | Numbers 10:28 | Job 18:19 | Psalms 55:15 | Psalms 119:54 | Ezekiel 20:38 |


Strong's Number: 4034

 Strong's Number: 4034 [ <<= || =>> ]
Transliterated: mgowrah
Phonetic: meg-o-raw'

Text: feminine of 4032; affright:

KJV --fear.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 10:24 |


Strong's Number: 4035

 Strong's Number: 4035 [ <<= || =>> ]
Transliterated: mguwrah
Phonetic: meg-oo-raw'

Text: feminine of 4032 or of 4033; a fright; also a granary:

KJV --barn, fear.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 34:4 | Isaiah 66:4 | Haggai 2:19 |


Strong's Number: 4036

 Strong's Number: 4036 [ <<= || =>> ]
Transliterated: Magowr mic-Cabiyb
Phonetic: maw-gore' mis-saw-beeb'

Text: from 4032 and 5439 with the preposition inserted; affright from around; Magor-mis-Sabib, a symbolic name of Pashur:

KJV --Magor-missabib.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4037

 Strong's Number: 4037 [ <<= || =>> ]
Transliterated: magzerah
Phonetic: mag-zay-raw'

Text: from 1504; a cutting implement, i.e. a blade:

KJV --axe.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 12:31 |


Strong's Number: 4038

 Strong's Number: 4038 [ <<= || =>> ]
Transliterated: maggal
Phonetic: mag-gawl'

Text: from an unused root meaning to reap; a sickle:

KJV -- sickle.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 36:39 | Joel 3:13 |


Strong's Number: 4039

 Strong's Number: 4039 [ <<= || =>> ]
Transliterated: mgillah
Phonetic: meg-il-law'

Text: from 1556; a roll:

KJV --roll, volume.

This word was found 19 times in the Old Testament KJV Bible.
Genesis 46:33 | Psalms 40:7 | Isaiah 50:1 | Jeremiah 36:2 | Jeremiah 36:4 | Jeremiah 36:6 | Jeremiah 36:14 | Jeremiah 36:20 | Jeremiah 36:21 | Jeremiah 36:23 | Jeremiah 36:25 | Jeremiah 36:27 | Jeremiah 36:28 | Ezekiel 2:9 | Ezekiel 3:1 | Ezekiel 3:2 | Ezekiel 3:3 | Zechariah 5:1 | Zechariah 5:2 |


Strong's Number: 4040

 Strong's Number: 4040 [ <<= || =>> ]
Transliterated: mgillah
Phonetic: meg-il-law'

Text: (Aramaic) corresponding to 4039:

KJV --roll.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 6:2 |


Strong's Number: 4041

 Strong's Number: 4041 [ <<= || =>> ]
Transliterated: mgammah
Phonetic: meg-am-maw'

Text: from the same as 1571; properly, accumulation, i.e. impulse or direction:

KJV --sup up.

This word was found 1 times in the Old Testament KJV Bible.
Habakkuk 1:9 |


Strong's Number: 4042

 Strong's Number: 4042 [ <<= || =>> ]
Transliterated: magan
Phonetic: maw-gan'

Text: a denominative from 4043; properly, to shield; encompass with; figuratively, to rescue, to hand safely over (i.e. surrender):

KJV --deliver.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 14:20 | Exodus 18:10 | Judges 7:2 | Proverbs 4:9 | Isaiah 36:20 |


Strong's Number: 4043

 Strong's Number: 4043 [ <<= || =>> ]
Transliterated: magen
Phonetic: maw-gane'

Text: also (in plural) feminine mginnah {meg-in-naw'}; from 1598; a shield (i.e. the small one or buckler); figuratively, a protector; also the scaly hide of the crocodile:

KJV --X armed, buckler, defence, ruler, + scale, shield.

This word was found 111 times in the Old Testament KJV Bible.
Genesis 15:1 | Deuteronomy 33:29 | Judges 5:8 | 2 Samuel 1:21 | 2 Samuel 22:3 | 2 Samuel 22:31 | 2 Samuel 22:36 | 1 Kings 10:17 | 1 Kings 14:27 | 2 Kings 19:32 | 1 Chronicles 5:18 | 1 Chronicles 12:8 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 2 Chronicles 9:15 | 2 Chronicles 9:16 | 2 Chronicles 11:12 | 2 Chronicles 11:13 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 12:10 | 2 Chronicles 12:11 | 2 Chronicles 12:12 | 2 Chronicles 12:13 | 2 Chronicles 12:14 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 14:8 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 25:5 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 32:5 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Job 15:26 | Job 41:15 | Psalms 3:3 | Psalms 7:10 | Psalms 18:2 | Psalms 18:30 | Psalms 18:35 | Psalms 28:7 | Psalms 33:20 | Psalms 35:2 | Psalms 59:11 | Psalms 76:3 | Psalms 84:9 | Psalms 84:11 | Psalms 89:18 | Psalms 91:4 | Psalms 115:9 | Psalms 115:10 | Psalms 115:11 | Psalms 119:114 | Psalms 144:2 | Proverbs 2:7 | Proverbs 6:11 | Proverbs 24:34 | Proverbs 30:5 | Song of Solomon 4:4 | Isaiah 21:5 | Isaiah 22:6 | Isaiah 37:33 | Jeremiah 46:3 | Jeremiah 46:9 | Ezekiel 23:24 | Ezekiel 27:10 | Ezekiel 38:4 | Ezekiel 38:5 | Ezekiel 39:9 | Hosea 4:18 | Nahum 2:3 |


Strong's Number: 4044

 Strong's Number: 4044 [ <<= || =>> ]
Transliterated: mginnah
Phonetic: meg-in-naw'

Text: from 4042; a covering (in a bad sense), i.e. blindness or obduracy:

KJV --sorrow. See also 4043.

This word was found 1 times in the Old Testament KJV Bible.
Lamentations 3:65 |


Strong's Number: 4045

 Strong's Number: 4045 [ <<= || =>> ]
Transliterated: mig`ereth
Phonetic: mig-eh'-reth

Text: from 1605; reproof (i.e. curse):

KJV -- rebuke.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4046

 Strong's Number: 4046 [ <<= || =>> ]
Transliterated: maggephah
Phonetic: mag-gay-faw'

Text: from 5062; a pestilence; by analogy, defeat:

KJV --(X be) plague(-d), slaughter, stroke.

This word was found 32 times in the Old Testament KJV Bible.
Exodus 9:14 | Numbers 16:48 | Numbers 16:49 | Numbers 16:50 | 1 Samuel 4:17 | 1 Samuel 6:4 | 2 Samuel 24:21 | 2 Samuel 24:25 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 21:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | Ezekiel 38:22 | Zechariah 14:15 | Zechariah 14:18 |


Strong's Number: 4047

 Strong's Number: 4047 [ <<= || =>> ]
Transliterated: Magpiy`ash
Phonetic: mag-pee-awsh'

Text: apparently from 1479 or 5062 and 6211; exterminator of (the) moth; Magpiash, an Israelite:

KJV --Magpiash.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 10:20 |


Strong's Number: 4048

 Strong's Number: 4048 [ <<= || =>> ]
Transliterated: magar
Phonetic: maw-gar'

Text: a primitive root; to yield up; intensively, to precipitate:

KJV --cast down, terror.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 89:44 |


Strong's Number: 4049

 Strong's Number: 4049 [ <<= || =>> ]
Transliterated: mgar
Phonetic: meg-ar'

Text: (Aramaic) corresponding to 4048; to overthrow:

KJV -- destroy.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 6:12 |


Strong's Number: 4050

 Strong's Number: 4050 [ <<= || =>> ]
Transliterated: mgerah
Phonetic: meg-ay-raw'

Text: from 1641; a saw:

KJV --axe, saw.

This word was found 3 times in the Old Testament KJV Bible.
2 Samuel 12:31 | 1 Kings 7:9 | 1 Chronicles 20:3 |


Strong's Number: 4051

 Strong's Number: 4051 [ <<= || =>> ]
Transliterated: Migrown
Phonetic: mig-rone'

Text: from 4048; precipice; Migron, a place in Palestine:

KJV --Migron.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 1:40 | Judges 20:45 | Isaiah 10:28 |


Strong's Number: 4052

 Strong's Number: 4052 [ <<= || =>> ]
Transliterated: migra`ah
Phonetic: mig-raw-aw'

Text: from 1639; a ledge or offset:

KJV --narrowed rest.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 6:6 |


Strong's Number: 4053

 Strong's Number: 4053 [ <<= || =>> ]
Transliterated: migraphah
Phonetic: mig-raw-faw'

Text: from 1640; something thrown off (by the spade), i.e. a clod:

KJV --clod.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 8:9 | Psalms 60:6 | Joel 1:17 |


Strong's Number: 4054

 Strong's Number: 4054 [ <<= || =>> ]
Transliterated: migrash
Phonetic: mig-rawsh'

Text: also (in plural) feminine (Ezek. 27:28) migrashah {mig-raw-shaw'}; from 1644; a suburb (i.e. open country whither flocks are driven from pasture); hence, the area around a building, or the margin of the sea:

KJV --cast out, suburb.

This word was found 75 times in the Old Testament KJV Bible.
Numbers 35:2 | Numbers 35:3 | Numbers 35:4 | Numbers 35:5 | Numbers 35:7 | Joshua 14:4 | Joshua 21:2 | Joshua 21:3 | Joshua 21:8 | Joshua 21:11 | Joshua 21:13 | Joshua 21:14 | Joshua 21:15 | Joshua 21:16 | Joshua 21:17 | Joshua 21:18 | Joshua 21:19 | Joshua 21:21 | Joshua 21:22 | Joshua 21:23 | Joshua 21:24 | Joshua 21:25 | Joshua 21:26 | Joshua 21:27 | Joshua 21:28 | Joshua 21:29 | Joshua 21:30 | Joshua 21:31 | Joshua 21:32 | Joshua 21:33 | Joshua 21:34 | Joshua 21:35 | Joshua 21:36 | Joshua 21:37 | Joshua 21:38 | Joshua 21:39 | Joshua 21:41 | Joshua 21:42 | 1 Chronicles 5:16 | 1 Chronicles 6:55 | 1 Chronicles 6:57 | 1 Chronicles 6:58 | 1 Chronicles 6:59 | 1 Chronicles 6:60 | 1 Chronicles 6:64 | 1 Chronicles 6:67 | 1 Chronicles 6:68 | 1 Chronicles 6:69 | 1 Chronicles 6:70 | 1 Chronicles 6:71 | 1 Chronicles 6:72 | 1 Chronicles 6:73 | 1 Chronicles 6:74 | 1 Chronicles 6:75 | 1 Chronicles 6:76 | 1 Chronicles 6:77 | 1 Chronicles 6:78 | 1 Chronicles 6:79 | 1 Chronicles 6:80 | 1 Chronicles 6:81 | 1 Chronicles 13:2 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | Ezekiel 36:5 | Ezekiel 45:2 | Ezekiel 48:15 | Ezekiel 48:17 |


Strong's Number: 4055

 Strong's Number: 4055 [ <<= || =>> ]
Transliterated: mad
Phonetic: mad

Text: or med {made}; from 4058; properly, extent, i.e. height; also a measure; by implication, a vesture (as measured); also a carpet:

KJV --armour, clothes, garment, judgment, measure, raiment, stature.

This word was found 39 times in the Old Testament KJV Bible.
Leviticus 6:10 | Numbers 13:32 | Judges 5:10 | 1 Samuel 4:12 | 1 Samuel 17:38 | 1 Samuel 17:39 | 1 Samuel 18:4 | 2 Samuel 20:8 | 2 Samuel 21:20 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 20:6 | Job 11:9 | Psalms 109:18 | Isaiah 45:14 | Jeremiah 13:25 |


Strong's Number: 4056

 Strong's Number: 4056 [ <<= || =>> ]
Transliterated: madbach
Phonetic: mad-bakh'

Text: (Aramaic) from 1684; a sacrificial altar:

KJV -- altar.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 7:17 |


Strong's Number: 4057

 Strong's Number: 4057 [ <<= || =>> ]
Transliterated: midbar
Phonetic: mid-bawr'

Text: from 1696 in the sense of driving; a pasture (i.e. open field, whither cattle are driven); by implication, a desert; also speech (including its organs):

KJV --desert, south, speech, wilderness.

This word was found 286 times in the Old Testament KJV Bible.
Genesis 14:6 | Genesis 16:7 | Genesis 21:14 | Genesis 21:20 | Genesis 21:21 | Genesis 36:24 | Genesis 37:22 | Exodus 3:1 | Exodus 3:18 | Exodus 4:27 | Exodus 5:1 | Exodus 5:3 | Exodus 7:16 | Exodus 8:27 | Exodus 8:28 | Exodus 13:18 | Exodus 13:20 | Exodus 14:3 | Exodus 14:11 | Exodus 14:12 | Exodus 15:22 | Exodus 16:1 | Exodus 16:2 | Exodus 16:3 | Exodus 16:10 | Exodus 16:14 | Exodus 16:32 | Exodus 17:1 | Exodus 18:5 | Exodus 19:1 | Exodus 19:2 | Exodus 23:31 | Leviticus 7:38 | Leviticus 16:10 | Leviticus 16:21 | Leviticus 16:22 | Numbers 1:1 | Numbers 1:19 | Numbers 3:4 | Numbers 3:14 | Numbers 9:1 | Numbers 9:5 | Numbers 10:12 | Numbers 10:31 | Numbers 12:16 | Numbers 13:3 | Numbers 13:21 | Numbers 13:26 | Numbers 14:2 | Numbers 14:16 | Numbers 14:22 | Numbers 14:25 | Numbers 14:29 | Numbers 14:32 | Numbers 14:33 | Numbers 14:35 | Numbers 15:32 | Numbers 16:13 | Numbers 20:1 | Numbers 20:4 | Numbers 21:5 | Numbers 21:11 | Numbers 21:13 | Numbers 21:18 | Numbers 21:20 | Numbers 21:23 | Numbers 23:28 | Numbers 24:1 | Numbers 26:64 | Numbers 26:65 | Numbers 27:3 | Numbers 27:14 | Numbers 32:13 | Numbers 32:15 | Numbers 33:6 | Numbers 33:8 | Numbers 33:11 | Numbers 33:12 | Numbers 33:15 | Numbers 33:16 | Numbers 33:36 | Numbers 34:3 | Deuteronomy 1:1 | Deuteronomy 1:19 | Deuteronomy 1:31 | Deuteronomy 2:1 | Deuteronomy 2:7 | Deuteronomy 2:8 | Deuteronomy 2:26 | Deuteronomy 4:43 | Deuteronomy 8:2 | Deuteronomy 8:15 | Deuteronomy 8:16 | Deuteronomy 9:7 | Deuteronomy 9:28 | Deuteronomy 11:5 | Deuteronomy 11:24 | Deuteronomy 29:5 | Deuteronomy 32:10 | Deuteronomy 32:51 | Joshua 1:4 | Joshua 5:4 | Joshua 5:5 | Joshua 5:6 | Joshua 8:15 | Joshua 8:20 | Joshua 8:24 | Joshua 12:8 | Joshua 14:10 | Joshua 15:1 | Joshua 15:61 | Joshua 16:1 | Joshua 18:12 | Joshua 20:8 | Joshua 24:7 | Judges 1:16 | Judges 8:7 | Judges 8:16 | Judges 11:16 | Judges 11:18 | Judges 11:22 | Judges 20:42 | Judges 20:47 | 1 Samuel 4:8 | 1 Samuel 13:18 | 1 Samuel 14:2 | 1 Samuel 17:28 | 1 Samuel 23:15 | 1 Samuel 23:24 | 1 Samuel 23:25 | 1 Samuel 24:1 | 1 Samuel 25:4 | 1 Samuel 25:14 | 1 Samuel 25:21 | 1 Samuel 26:2 | 1 Samuel 26:3 | 2 Samuel 2:24 | 2 Samuel 15:23 | 2 Samuel 15:28 | 2 Samuel 16:2 | 2 Samuel 17:16 | 2 Samuel 17:29 | 1 Kings 2:34 | 1 Kings 9:18 | 1 Kings 19:4 | 1 Kings 19:15 | 2 Kings 3:8 | 1 Chronicles 5:9 | 1 Chronicles 6:78 | 1 Chronicles 12:8 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 1:3 | 2 Chronicles 8:4 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 24:9 | 2 Chronicles 26:10 | 2 Chronicles 26:11 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Nehemiah 9:19 | Nehemiah 9:21 | Job 1:19 | Job 24:5 | Psalms 29:8 | Psalms 55:7 | Psalms 63:1 | Psalms 65:12 | Psalms 68:4 | Psalms 68:7 | Psalms 75:6 | Psalms 78:15 | Psalms 78:17 | Psalms 78:19 | Psalms 78:40 | Psalms 78:52 | Psalms 95:8 | Psalms 102:6 | Psalms 106:9 | Psalms 106:14 | Psalms 106:26 | Psalms 107:4 | Psalms 107:33 | Psalms 107:35 | Psalms 136:16 | Proverbs 21:19 | Song of Solomon 3:6 | Song of Solomon 4:3 | Song of Solomon 8:5 | Isaiah 14:17 | Isaiah 16:1 | Isaiah 16:8 | Isaiah 21:1 | Isaiah 27:10 | Isaiah 32:15 | Isaiah 32:16 | Isaiah 33:9 | Isaiah 35:1 | Isaiah 35:6 | Isaiah 40:3 | Isaiah 41:19 | Isaiah 42:11 | Isaiah 43:19 | Isaiah 43:20 | Isaiah 51:3 | Isaiah 63:13 | Jeremiah 2:2 | Jeremiah 2:6 | Jeremiah 2:24 | Jeremiah 3:2 | Jeremiah 4:11 | Jeremiah 4:26 | Jeremiah 9:2 | Jeremiah 9:10 | Jeremiah 9:12 | Jeremiah 9:26 | Jeremiah 12:12 | Jeremiah 13:24 | Jeremiah 17:6 | Jeremiah 22:6 | Jeremiah 23:10 | Jeremiah 25:24 | Jeremiah 31:2 | Jeremiah 48:6 | Jeremiah 50:12 | Lamentations 4:3 | Lamentations 4:19 | Lamentations 5:9 | Ezekiel 6:14 | Ezekiel 19:13 | Ezekiel 20:10 | Ezekiel 20:13 | Ezekiel 20:15 | Ezekiel 20:17 | Ezekiel 20:18 | Ezekiel 20:21 | Ezekiel 20:23 | Ezekiel 20:35 | Ezekiel 20:36 | Ezekiel 23:42 | Ezekiel 29:5 | Ezekiel 34:25 | Hosea 2:3 | Hosea 2:14 | Hosea 9:10 | Hosea 13:5 | Hosea 13:15 | Joel 1:19 | Joel 1:20 | Joel 2:3 | Joel 2:22 | Amos 2:10 | Amos 5:25 | Zephaniah 2:13 | Malachi 1:3 |


Strong's Number: 4058

 Strong's Number: 4058 [ <<= || =>> ]
Transliterated: madad
Phonetic: maw-dad'

Text: a primitive root: properly, to stretch; by implication, to measure (as if by stretching a line); figuratively, to be extended:

KJV --measure, mete, stretch self.

This word was found 49 times in the Old Testament KJV Bible.
Exodus 16:18 | Numbers 35:5 | Ruth 3:15 | 2 Samuel 8:2 | 1 Kings 17:21 | Psalms 108:7 | Isaiah 23:11 | Isaiah 40:12 | Isaiah 65:7 | Jeremiah 31:37 | Jeremiah 33:22 | Lamentations 2:8 | Ezekiel 40:5 | Ezekiel 40:6 | Ezekiel 40:8 | Ezekiel 40:9 | Ezekiel 40:11 | Ezekiel 40:13 | Ezekiel 40:19 | Ezekiel 40:20 | Ezekiel 40:23 | Ezekiel 40:24 | Ezekiel 40:27 | Ezekiel 40:28 | Ezekiel 40:32 | Ezekiel 40:35 | Ezekiel 40:47 | Ezekiel 40:48 | Ezekiel 41:1 | Ezekiel 41:2 | Ezekiel 41:3 | Ezekiel 41:4 | Ezekiel 41:5 | Ezekiel 41:13 | Ezekiel 41:15 | Ezekiel 42:15 | Ezekiel 42:16 | Ezekiel 42:17 | Ezekiel 42:18 | Ezekiel 42:20 | Ezekiel 43:10 | Ezekiel 45:3 | Ezekiel 47:3 | Ezekiel 47:4 | Ezekiel 47:5 | Ezekiel 47:18 | Hosea 1:10 | Habakkuk 3:6 | Zechariah 2:2 |


Strong's Number: 4059

 Strong's Number: 4059 [ <<= || =>> ]
Transliterated: middad
Phonetic: mid-dad'

Text: from 5074; flight:

KJV --be gone.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4060

 Strong's Number: 4060 [ <<= || =>> ]
Transliterated: middah
Phonetic: mid-daw'

Text: feminine of 4055; properly, extension, i.e. height or breadth; also a measure (including its standard); hence a portion (as measured) or a vestment; specifically, tribute (as measured):

KJV --garment, measure(-ing, meteyard, piece, size, (great) stature, tribute, wide.

This word was found 48 times in the Old Testament KJV Bible.
Exodus 26:2 | Exodus 26:8 | Exodus 36:9 | Exodus 36:15 | Leviticus 19:35 | Joshua 3:4 | 1 Kings 6:25 | 1 Kings 7:9 | 1 Kings 7:11 | 1 Kings 7:37 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 2 Chronicles 3:3 | Nehemiah 5:4 | Job 7:4 | Job 28:25 | Psalms 39:4 | Isaiah 5:14 | Jeremiah 14:4 | Jeremiah 22:14 | Jeremiah 31:39 | Ezekiel 4:11 | Ezekiel 4:16 | Ezekiel 40:3 | Ezekiel 40:5 | Ezekiel 40:10 | Ezekiel 40:21 | Ezekiel 40:22 | Ezekiel 40:24 | Ezekiel 40:29 | Ezekiel 40:33 | Ezekiel 41:8 | Ezekiel 41:17 | Ezekiel 42:15 | Ezekiel 42:16 | Ezekiel 42:17 | Ezekiel 42:18 | Ezekiel 42:19 | Ezekiel 43:13 | Ezekiel 45:3 | Ezekiel 45:11 | Ezekiel 46:22 | Ezekiel 48:16 | Ezekiel 48:30 | Ezekiel 48:33 | Zechariah 2:1 |


Strong's Number: 4061

 Strong's Number: 4061 [ <<= || =>> ]
Transliterated: middah
Phonetic: mid-daw'

Text: (Aramaic) or mindah (Aramaic) {min-daw'}; corresponding to 4060; tribute in money:

KJV --toll, tribute.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 4:13 | Ezra 4:20 | Ezra 6:8 | Ezra 7:24 |


Strong's Number: 4062

 Strong's Number: 4062 [ <<= || =>> ]
Transliterated: madhebah
Phonetic: mad-hay-baw'

Text: perhaps from the equivalent of 1722; goldmaking, i.e. exactness:

KJV --golden city.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 14:4 |


Strong's Number: 4063

 Strong's Number: 4063 [ <<= || =>> ]
Transliterated: medev
Phonetic: meh'-dev

Text: from an unused root meaning to stretch; properly, extent, i.e. measure; by implication, a dress (as measured):

KJV --garment.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4064

 Strong's Number: 4064 [ <<= || =>> ]
Transliterated: madveh
Phonetic: mad-veh'

Text: from 1738; sickness:

KJV --disease.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 28:60 | Psalms 27:3 |


Strong's Number: 4065

 Strong's Number: 4065 [ <<= || =>> ]
Transliterated: madduwach
Phonetic: mad-doo'akh

Text: from 5080; seduction:

KJV --cause of banishment.

This word was found 1 times in the Old Testament KJV Bible.
Lamentations 2:14 |


Strong's Number: 4066

 Strong's Number: 4066 [ <<= || =>> ]
Transliterated: madown
Phonetic: maw-dohn'

Text: from 1777; a contest or quarrel:

KJV --brawling, contention(-ous), discord, strife. Compare 4079, 4090.

This word was found 9 times in the Old Testament KJV Bible.
1 Chronicles 19:4 | Psalms 80:6 | Proverbs 17:14 | Proverbs 18:19 | Proverbs 21:9 | Proverbs 21:19 | Proverbs 23:29 | Proverbs 26:20 | Proverbs 27:15 |


Strong's Number: 4067

 Strong's Number: 4067 [ <<= || =>> ]
Transliterated: madown
Phonetic: maw-dohn'

Text: from the same as 4063; extensiveness, i.e. height:

KJV --stature.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4068

 Strong's Number: 4068 [ <<= || =>> ]
Transliterated: Madown
Phonetic: maw-dohn'

Text: the same as 4067; Madon, a place in Palestine:

KJV -- Madon.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 5:18 | Joshua 11:1 | Joshua 12:19 |


Strong's Number: 4069

 Strong's Number: 4069 [ <<= || =>> ]
Transliterated: madduwa`
Phonetic: mad-doo'-ah

Text: or madduaa {mad-doo'-ah}; from 4100 and the passive participle of 3045; what (is) known?; i.e. (by implication) (adverbially) why?:

KJV --how, wherefore, why.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 26:27 | Genesis 47:20 | Exodus 1:18 | Exodus 2:18 | Exodus 3:3 | 2 Samuel 24:24 | Esther 3:3 |


Strong's Number: 4070

 Strong's Number: 4070 [ <<= || =>> ]
Transliterated: mdowr
Phonetic: med-ore'

Text: (Aramaic) or mdor (Aramaic) {med-ore'}; or mdar (Aramaic) {med-awr'}; from 1753; a dwelling:

KJV --dwelling.

This word was found 4 times in the Old Testament KJV Bible.
Daniel 2:11 | Daniel 4:25 | Daniel 4:32 | Daniel 5:21 |


Strong's Number: 4071

 Strong's Number: 4071 [ <<= || =>> ]
Transliterated: mduwrah
Phonetic: med-oo-raw'

Text: or mdurah {med-oo-raw'}; from 1752 in the sense of accumulation; a pile of fuel:

KJV --pile (for fire).

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 30:33 | Ezekiel 24:9 |


Strong's Number: 4072

 Strong's Number: 4072 [ <<= || =>> ]
Transliterated: midcheh
Phonetic: mid-kheh'

Text: from 1760; overthrow:

KJV --ruin.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4073

 Strong's Number: 4073 [ <<= || =>> ]
Transliterated: mdachphah
Phonetic: med-akh-faw'

Text: from 1765; a push, i.e. ruin:

KJV -- overthrow.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 35:14 | Psalms 140:11 |


Strong's Number: 4074

 Strong's Number: 4074 [ <<= || =>> ]
Transliterated: Maday
Phonetic: maw-dah'-ee

Text: of foreign derivation; Madai, a country of central Asia:

KJV --Madai, Medes, Media.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 10:2 | 2 Kings 17:6 | 2 Kings 18:11 | 1 Chronicles 1:5 | Esther 1:3 | Esther 1:14 | Esther 1:18 | Esther 1:19 | Esther 10:2 | Isaiah 13:17 | Isaiah 21:2 | Jeremiah 25:25 | Jeremiah 51:11 | Jeremiah 51:28 | Daniel 8:20 | Daniel 9:1 |


Strong's Number: 4075

 Strong's Number: 4075 [ <<= || =>> ]
Transliterated: Maday
Phonetic: maw-dah'-ee

Text: patrial from 4074; a Madian or native of Madai:

KJV --Mede.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 11:1 |


Strong's Number: 4076

 Strong's Number: 4076 [ <<= || =>> ]
Transliterated: Maday
Phonetic: maw-dah'-ee

Text: (Aramaic) corresponding to 4074:

KJV --Mede(-s).

This word was found 5 times in the Old Testament KJV Bible.
Ezra 6:2 | Daniel 5:28 | Daniel 6:8 | Daniel 6:12 | Daniel 6:15 |


Strong's Number: 4077

 Strong's Number: 4077 [ <<= || =>> ]
Transliterated: Maday
Phonetic: maw-dah'-ee

Text: (Aramaic) corresponding to 4075:

KJV --Median.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 5:31 |


Strong's Number: 4078

 Strong's Number: 4078 [ <<= || =>> ]
Transliterated: madday
Phonetic: mad-dah'-ee

Text: from 4100 and 1767; what (is) enough, i.e. sufficiently:

KJV --sufficiently.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4079

 Strong's Number: 4079 [ <<= || =>> ]
Transliterated: midyan
Phonetic: mid-yawn'

Text: a variation for 4066:

KJV --brawling, contention(-ous).

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4080

 Strong's Number: 4080 [ <<= || =>> ]
Transliterated: Midyan
Phonetic: mid-yawn'

Text: the same as 4079; Midjan, a son of Abraham; also his country and (collectively) his descendants:

KJV --Midian, Midianite.

This word was found 57 times in the Old Testament KJV Bible.
Genesis 25:2 | Genesis 25:4 | Genesis 36:35 | Exodus 2:15 | Exodus 2:16 | Exodus 3:1 | Exodus 4:19 | Exodus 18:1 | Numbers 22:4 | Numbers 22:7 | Numbers 25:15 | Numbers 25:18 | Numbers 31:3 | Numbers 31:7 | Numbers 31:8 | Numbers 31:9 | Joshua 13:21 | Judges 6:1 | Judges 6:2 | Judges 6:3 | Judges 6:6 | Judges 6:7 | Judges 6:11 | Judges 6:13 | Judges 6:14 | Judges 6:16 | Judges 6:33 | Judges 7:1 | Judges 7:2 | Judges 7:7 | Judges 7:8 | Judges 7:12 | Judges 7:13 | Judges 7:14 | Judges 7:15 | Judges 7:23 | Judges 7:24 | Judges 7:25 | Judges 8:1 | Judges 8:3 | Judges 8:5 | Judges 8:12 | Judges 8:22 | Judges 8:26 | Judges 8:28 | Judges 9:17 | 1 Samuel 15:28 | 1 Kings 11:18 | 1 Chronicles 1:32 | 1 Chronicles 1:33 | 1 Chronicles 1:46 | Psalms 83:9 | Isaiah 9:4 | Isaiah 10:26 | Isaiah 60:6 | Amos 7:10 | Habakkuk 3:7 |


Strong's Number: 4081

 Strong's Number: 4081 [ <<= || =>> ]
Transliterated: Middiyn
Phonetic: mid-deen'

Text: a variation for 4080:

KJV --Middin.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:61 |


Strong's Number: 4082

 Strong's Number: 4082 [ <<= || =>> ]
Transliterated: mdiynah
Phonetic: med-ee-naw'

Text: from 1777; properly, a judgeship, i.e. jurisdiction; by implication, a district (as ruled by a judge); generally, a region:

KJV --(X every) province.

This word was found 39 times in the Old Testament KJV Bible.
1 Kings 20:14 | 1 Kings 20:15 | 1 Kings 20:17 | 1 Kings 20:19 | Ezra 2:1 | Nehemiah 1:3 | Nehemiah 11:3 | Esther 1:1 | Esther 1:3 | Esther 1:16 | Esther 1:22 | Esther 2:3 | Esther 2:18 | Esther 3:8 | Esther 3:12 | Esther 3:13 | Esther 3:14 | Esther 4:3 | Esther 4:11 | Esther 8:5 | Esther 8:9 | Esther 8:11 | Esther 8:12 | Esther 8:13 | Esther 8:17 | Esther 9:2 | Esther 9:3 | Esther 9:4 | Esther 9:12 | Esther 9:16 | Esther 9:20 | Esther 9:28 | Esther 9:30 | Ecclesiastes 2:8 | Ecclesiastes 5:8 | Lamentations 1:1 | Ezekiel 19:8 | Daniel 8:2 | Daniel 11:24 |


Strong's Number: 4083

 Strong's Number: 4083 [ <<= || =>> ]
Transliterated: mdiynah
Phonetic: med-ee-naw'

Text: (Aramaic) corresponding to 4082:

KJV --province.

This word was found 12 times in the Old Testament KJV Bible.
Ezra 4:15 | Ezra 5:8 | Ezra 6:2 | Ezra 7:16 | Daniel 2:48 | Daniel 2:49 | Daniel 3:1 | Daniel 3:2 | Daniel 3:3 | Daniel 3:12 | Daniel 3:30 | Nahum 2:10 |


Strong's Number: 4084

 Strong's Number: 4084 [ <<= || =>> ]
Transliterated: Midyaniy
Phonetic: mid-yaw-nee'

Text: patronymical or patrial from 4080; a Midjanite or descend. (native) of Midjan:

KJV --Midianite. Compare 4092.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 37:28 | Numbers 10:29 | Numbers 25:6 | Numbers 25:14 | Numbers 25:15 |


Strong's Number: 4085

 Strong's Number: 4085 [ <<= || =>> ]
Transliterated: mdokah
Phonetic: med-o-kaw'

Text: from 1743; a mortar:

KJV --mortar.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 11:8 |


Strong's Number: 4086

 Strong's Number: 4086 [ <<= || =>> ]
Transliterated: Madmen
Phonetic: mad-mane'

Text: from the same as 1828; dunghill; Madmen, a place in Palestine:

KJV --Madmen.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 48:2 |


Strong's Number: 4087

 Strong's Number: 4087 [ <<= || =>> ]
Transliterated: madmenah
Phonetic: mad-may-naw'

Text: feminine from the same as 1828; a dunghill:

KJV -- dunghill.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 25:10 |


Strong's Number: 4088

 Strong's Number: 4088 [ <<= || =>> ]
Transliterated: Madmenah
Phonetic: mad-may-naw'

Text: the same as 4087; Madmenah, a place in Palestine:

KJV --Madmenah.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 10:31 |


Strong's Number: 4089

 Strong's Number: 4089 [ <<= || =>> ]
Transliterated: Madmannah
Phonetic: mad-man-naw'

Text: a variation for 4087; Madmannah, a place in Palestine:

KJV --Madmannah.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 15:31 | 1 Chronicles 2:49 |


Strong's Number: 4090

 Strong's Number: 4090 [ <<= || =>> ]
Transliterated: mdan
Phonetic: med-awn'

Text: a form of 4066:

KJV --discord, strife.

This word was found 4 times in the Old Testament KJV Bible.
Proverbs 10:12 | Proverbs 18:18 | Proverbs 25:24 | Proverbs 26:21 |


Strong's Number: 4091

 Strong's Number: 4091 [ <<= || =>> ]
Transliterated: Mdan
Phonetic: med-awn'

Text: the same as 4090; Medan, a son of Abraham:

KJV --Medan.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 25:2 | 1 Chronicles 1:32 |


Strong's Number: 4092

 Strong's Number: 4092 [ <<= || =>> ]
Transliterated: Mdaniy
Phonetic: med-aw-nee'

Text: a variation of 4084:

KJV --Midianite.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 37:36 | Numbers 25:17 | Numbers 31:2 | Deuteronomy 20:20 |


Strong's Number: 4093

 Strong's Number: 4093 [ <<= || =>> ]
Transliterated: madda`
Phonetic: mad-daw'

Text: or maddai {mad-dah'}; from 3045; intelligence or consciousness:

KJV --knowledge, science, thought.

moda`. See 4129.

madua`. See 4069.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 1:5 | Ecclesiastes 10:20 | Daniel 1:4 |


Strong's Number: 4094

 Strong's Number: 4094 [ <<= || =>> ]
Transliterated: madqarah
Phonetic: mad-kaw-raw'

Text: from 1856; a wound:

KJV --piercing.

mdor. See 4070.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 12:18 |


Strong's Number: 4095

 Strong's Number: 4095 [ <<= || =>> ]
Transliterated: madregah
Phonetic: mad-ray-gaw'

Text: from an unused root meaning to step; properly, a step; by implication, a steep or inaccessible place:

KJV --stair, steep place.

mdurah. See 4071.

This word was found 5 times in the Old Testament KJV Bible.
Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Ezekiel 38:20 |


Strong's Number: 4096

 Strong's Number: 4096 [ <<= || =>> ]
Transliterated: midrak
Phonetic: mid-rawk'

Text: from 1869; a treading, i.e. a place for stepping on:

KJV --[foot-]breadth.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 2:5 |


Strong's Number: 4097

 Strong's Number: 4097 [ <<= || =>> ]
Transliterated: midrash
Phonetic: mid-rawsh'

Text: from 1875; properly, an investigation, i.e. (by implication) a treatise or elaborate compilation:

KJV --story.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 13:22 |


Strong's Number: 4098

 Strong's Number: 4098 [ <<= || =>> ]
Transliterated: mdushshah
Phonetic: med-oosh-shaw'

Text: from 1758; a threshing, i.e. (concretely and figuratively) down-trodden people:

KJV --threshing.

This word was found 6 times in the Old Testament KJV Bible.
Proverbs 11:5 | Proverbs 13:17 | Proverbs 17:20 | Proverbs 24:16 | Proverbs 28:14 | Isaiah 21:10 |


Strong's Number: 4099

 Strong's Number: 4099 [ <<= || =>> ]
Transliterated: Mdatha
Phonetic: med-aw-thaw'

Text: of Persian origin; Medatha, the father of Haman:

KJV --Hammedatha [including the article].

This word was found 5 times in the Old Testament KJV Bible.
Esther 3:1 | Esther 3:10 | Esther 8:5 | Esther 9:10 | Esther 9:24 |


Strong's Number: 4100

 Strong's Number: 4100 [ <<= || =>> ]
Transliterated: mah
Phonetic: maw

Text: or mah {mah}; or ma {maw}; or ma {mah}; also meh {meh}; a primitive particle; properly, interrogative what? (including how? why? when?); but also exclamation, what! (including how!), or indefinitely what (including whatever, and even relatively, that which); often used with prefixes in various adverbial or conjunctive senses:

KJV --how (long, oft, [- soever]), [no-]thing, what (end, good, purpose, thing), whereby(-fore, -in, -to, -with), (for) why.

This word was found 730 times in the Old Testament KJV Bible.


Strong's Number: 4101

 Strong's Number: 4101 [ <<= || =>> ]
Transliterated: mah
Phonetic: maw

Text: (Aramaic) corresponding to 4100:

KJV --how great (mighty), that which, what(-soever), why.

This word was found 12 times in the Old Testament KJV Bible.
1 Samuel 30:15 | Ezra 4:22 | Ezra 6:9 | Ezra 7:18 | Ezra 7:23 | Daniel 2:15 | Daniel 2:22 | Daniel 2:28 | Daniel 2:29 | Daniel 2:45 | Daniel 4:3 | Daniel 4:35 |


Strong's Number: 4102

 Strong's Number: 4102 [ <<= || =>> ]
Transliterated: mahahh
Phonetic: maw-hah'

Text: apparently a denominative from 4100; properly, to question or hesitate, i.e. (by implication) to be reluctant:

KJV --delay, linger, stay selves, tarry.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 19:16 | Genesis 43:10 | Exodus 12:39 | Judges 3:26 | Judges 19:8 | 2 Samuel 15:28 | Psalms 119:60 | Habakkuk 2:3 |


Strong's Number: 4103

 Strong's Number: 4103 [ <<= || =>> ]
Transliterated: mhuwmah
Phonetic: meh-hoo-maw'

Text: from 1949; confusion or uproar:

KJV -- destruction, discomfiture, trouble, tumult, vexation, vexed.

This word was found 7 times in the Old Testament KJV Bible.
Deuteronomy 7:23 | 1 Samuel 5:9 | 1 Samuel 5:11 | 1 Samuel 14:20 | 2 Chronicles 15:5 | Amos 3:9 | Zechariah 14:13 |


Strong's Number: 4104

 Strong's Number: 4104 [ <<= || =>> ]
Transliterated: Mhuwman
Phonetic: meh-hoo-mawn'

Text: of Persian origin; Mehuman, a eunuch of Xerxes:

KJV --Mehuman.

This word was found 1 times in the Old Testament KJV Bible.
Esther 1:10 |


Strong's Number: 4105

 Strong's Number: 4105 [ <<= || =>> ]
Transliterated: Mheytab'el
Phonetic: meh-hay-tab-ale'

Text: from 3190 (augmented) and 410; bettered of God; Mehetabel, the name of an Edomitish man and woman:

KJV -- Mehetabeel, Mehetabel.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 36:39 | 1 Chronicles 1:50 | Nehemiah 6:10 |


Strong's Number: 4106

 Strong's Number: 4106 [ <<= || =>> ]
Transliterated: mahiyr
Phonetic: maw-here'

Text: or mahir {maw-here'}; from 4116; quick; hence, skilful:

KJV --diligent, hasty, ready.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 7:6 | Psalms 45:1 | Proverbs 22:29 | Isaiah 16:5 |


Strong's Number: 4107

 Strong's Number: 4107 [ <<= || =>> ]
Transliterated: mahal
Phonetic: maw-hal'

Text: a primitive root; properly, to cut down or reduce, i.e. by implication, to adulterate:

KJV --mixed.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 1:22 |


Strong's Number: 4108

 Strong's Number: 4108 [ <<= || =>> ]
Transliterated: mahlek
Phonetic: mah-lake'

Text: from 1980; a walking (plural collectively), i.e. access:

KJV --place to walk.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4109

 Strong's Number: 4109 [ <<= || =>> ]
Transliterated: mahalak
Phonetic: mah-hal-awk'

Text: from 1980; a walk, i.e. a passage or a distance:

KJV --journey, walk.

This word was found 3 times in the Old Testament KJV Bible.
Nehemiah 2:6 | Ezekiel 42:4 | Jonah 3:3 |


Strong's Number: 4110

 Strong's Number: 4110 [ <<= || =>> ]
Transliterated: mahalal
Phonetic: mah-hal-awl'

Text: from 1984; fame:

KJV --praise.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4111

 Strong's Number: 4111 [ <<= || =>> ]
Transliterated: Mahalal'el
Phonetic: mah-hal-al-ale'

Text: from 4110 and 410; praise of God; Mahalalel, the name of an antediluvian patriarch and of an Israelite:

KJV -- Mahalaleel.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 5:12 | Genesis 5:13 | Genesis 5:15 | Genesis 5:16 | Genesis 5:17 | 1 Chronicles 1:2 | Nehemiah 11:4 |


Strong's Number: 4112

 Strong's Number: 4112 [ <<= || =>> ]
Transliterated: mahalummah
Phonetic: mah-hal-oom-maw'

Text: from 1986; a blow:

KJV --stripe, stroke.

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 18:6 | Proverbs 19:29 |


Strong's Number: 4113

 Strong's Number: 4113 [ <<= || =>> ]
Transliterated: mahamorah
Phonetic: mah-ham-o-raw'

Text: from an unused root of uncertain meaning; perhaps an abyss:

KJV --deep pit.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 140:10 |


Strong's Number: 4114

 Strong's Number: 4114 [ <<= || =>> ]
Transliterated: mahpekah
Phonetic: mah-pay-kaw'

Text: from 2015; a destruction: --when...overthrew, overthrow(-n).

This word was found 7 times in the Old Testament KJV Bible.
Deuteronomy 29:23 | Isaiah 1:7 | Isaiah 13:19 | Jeremiah 20:16 | Jeremiah 49:18 | Jeremiah 50:40 | Amos 4:11 |


Strong's Number: 4115

 Strong's Number: 4115 [ <<= || =>> ]
Transliterated: mahpeketh
Phonetic: mah-peh'-keth

Text: from 2015; a wrench, i.e. the stocks:

KJV -- prison, stocks.

This word was found 8 times in the Old Testament KJV Bible.
2 Chronicles 16:10 | 2 Chronicles 16:11 | 2 Chronicles 16:12 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | Jeremiah 20:2 | Jeremiah 20:3 | Jeremiah 29:26 |


Strong's Number: 4116

 Strong's Number: 4116 [ <<= || =>> ]
Transliterated: mahar
Phonetic: maw-har'

Text: a primitive root; properly, to be liquid or flow easily, i.e. (by implication); to hurry (in a good or a bad sense); often used (with another verb) adverbially, promptly:

KJV --be carried headlong, fearful, (cause to make, in, make) haste(-n, -ily), (be) hasty, (fetch, make ready) X quickly, rash, X shortly, (be so) X soon, make speed, X speedily, X straightway, X suddenly, swift.

This word was found 73 times in the Old Testament KJV Bible.
Genesis 18:6 | Genesis 18:7 | Genesis 19:22 | Genesis 24:18 | Genesis 24:20 | Genesis 24:46 | Genesis 27:20 | Genesis 41:32 | Genesis 43:30 | Genesis 44:11 | Genesis 45:9 | Genesis 45:13 | Exodus 2:18 | Exodus 10:16 | Exodus 12:33 | Exodus 34:8 | Numbers 16:46 | Numbers 32:17 | Joshua 4:10 | Joshua 8:14 | Joshua 8:19 | Judges 13:10 | Judges 20:37 | 1 Samuel 4:14 | 1 Samuel 9:12 | 1 Samuel 17:48 | 1 Samuel 20:25 | 1 Samuel 23:27 | 1 Samuel 25:18 | 1 Samuel 25:23 | 1 Samuel 25:34 | 1 Samuel 25:42 | 1 Samuel 28:20 | 1 Samuel 28:24 | 2 Samuel 15:14 | 2 Samuel 19:16 | 1 Kings 20:41 | 1 Kings 22:9 | 2 Kings 1:11 | 2 Kings 9:13 | 1 Chronicles 12:8 | 2 Chronicles 18:8 | 2 Chronicles 24:5 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Esther 5:5 | Esther 6:10 | Esther 6:12 | Esther 6:14 | Job 5:13 | Psalms 16:4 | Psalms 22:19 | Psalms 70:1 | Psalms 106:13 | Proverbs 1:16 | Proverbs 7:23 | Ecclesiastes 5:2 | Isaiah 5:19 | Isaiah 8:1 | Isaiah 18:2 | Isaiah 22:4 | Isaiah 32:4 | Isaiah 35:4 | Isaiah 49:17 | Isaiah 51:14 | Isaiah 59:7 | Jeremiah 2:23 | Jeremiah 9:18 | Nahum 2:5 | Habakkuk 1:6 | Malachi 3:5 |


Strong's Number: 4117

 Strong's Number: 4117 [ <<= || =>> ]
Transliterated: mahar
Phonetic: maw-har'

Text: a primitive root (perhaps rather the same as 4116 through the idea of readiness in assent); to bargain (for a wife), i.e. to wed:

KJV --endow, X surely.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 22:16 | Exodus 22:17 | Deuteronomy 7:22 | Proverbs 7:22 | Proverbs 28:18 | Isaiah 27:4 | Isaiah 42:14 | Zechariah 8:21 |


Strong's Number: 4118

 Strong's Number: 4118 [ <<= || =>> ]
Transliterated: maher
Phonetic: mah-hare'

Text: from 4116; properly, hurrying; hence (adverbially) in a hurry:

KJV --hasteth, hastily, at once, quickly, soon, speedily, suddenly.

mahir. See 4106.

This word was found 16 times in the Old Testament KJV Bible.
Exodus 32:8 | Deuteronomy 4:26 | Deuteronomy 7:4 | Deuteronomy 9:3 | Deuteronomy 9:12 | Deuteronomy 9:16 | Deuteronomy 11:17 | Deuteronomy 28:20 | Joshua 2:5 | Judges 2:17 | Judges 2:23 | Psalms 69:17 | Psalms 79:8 | Psalms 102:2 | Psalms 143:7 | Proverbs 25:8 |


Strong's Number: 4119

 Strong's Number: 4119 [ <<= || =>> ]
Transliterated: mohar
Phonetic: mo'-har

Text: from 4117; a price (for a wife):

KJV --dowry.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 34:12 | 1 Samuel 18:25 |


Strong's Number: 4120

 Strong's Number: 4120 [ <<= || =>> ]
Transliterated: mherah
Phonetic: meh-hay-raw'

Text: feminine of 4118; properly, a hurry; hence (adverbially) promptly:

KJV --hastily, quickly, shortly, soon, make (with) speed(-ily), swiftly.

This word was found 16 times in the Old Testament KJV Bible.
Joshua 8:19 | Joshua 10:6 | Joshua 23:16 | Judges 9:54 | 1 Samuel 20:38 | 2 Samuel 17:16 | 2 Samuel 17:21 | Psalms 31:2 | Psalms 37:2 | Psalms 147:15 | Ecclesiastes 4:12 | Ecclesiastes 8:11 | Isaiah 5:26 | Isaiah 58:8 | Jeremiah 27:16 | Joel 3:4 |


Strong's Number: 4121

 Strong's Number: 4121 [ <<= || =>> ]
Transliterated: Maharay
Phonetic: mah-har-ah'-ee

Text: from 4116; hasty; Maharai, an Israelite:

KJV -- Maharai.

This word was found 41 times in the Old Testament KJV Bible.
2 Samuel 23:28 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 27:13 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 4122

 Strong's Number: 4122 [ <<= || =>> ]
Transliterated: Maher Shalal Chash Baz
Phonetic: mah-hare' shaw-lawl' khawsh baz

Text: from 4118 and 7998 and 2363 and 957; hasting (is he [the enemy] to the) booty, swift (to the) prey; Maher-Shalal-Chash-Baz; the symbolical name of the son of Isaiah:

KJV --Maher-sha-lal-bash-baz.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 8:3 |


Strong's Number: 4123

 Strong's Number: 4123 [ <<= || =>> ]
Transliterated: mahathallah
Phonetic: mah-hath-al-law'

Text: from 2048; a delusion:

KJV --deceit.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 30:10 |


Strong's Number: 4124

 Strong's Number: 4124 [ <<= || =>> ]
Transliterated: Mow'ab
Phonetic: mo-awb

Text: from a prolonged form of the prepositional prefix m- and 1; from (her [the mother's]) father; Moab, an incestuous son of Lot; also his territory and descendants:

KJV --Moab.

This word was found 212 times in the Old Testament KJV Bible.
Genesis 19:37 | Genesis 36:35 | Exodus 15:15 | Numbers 21:11 | Numbers 21:13 | Numbers 21:15 | Numbers 21:20 | Numbers 21:26 | Numbers 21:28 | Numbers 21:29 | Numbers 22:1 | Numbers 22:3 | Numbers 22:4 | Numbers 22:7 | Numbers 22:8 | Numbers 22:10 | Numbers 22:14 | Numbers 22:21 | Numbers 22:36 | Numbers 23:6 | Numbers 23:7 | Numbers 23:17 | Numbers 24:17 | Numbers 25:1 | Numbers 26:3 | Numbers 26:63 | Numbers 31:12 | Numbers 33:44 | Numbers 33:48 | Numbers 33:49 | Numbers 33:50 | Numbers 35:1 | Numbers 36:13 | Deuteronomy 1:5 | Deuteronomy 2:8 | Deuteronomy 2:9 | Deuteronomy 2:18 | Deuteronomy 29:1 | Deuteronomy 32:49 | Deuteronomy 34:1 | Deuteronomy 34:5 | Deuteronomy 34:6 | Deuteronomy 34:8 | Joshua 13:32 | Joshua 24:9 | Judges 3:12 | Judges 3:14 | Judges 3:15 | Judges 3:17 | Judges 3:29 | Judges 3:30 | Judges 10:6 | Judges 11:15 | Judges 11:17 | Judges 11:18 | Judges 11:25 | Ruth 1:1 | Ruth 1:2 | Ruth 1:6 | Ruth 1:22 | Ruth 2:6 | Ruth 4:3 | 1 Samuel 12:9 | 1 Samuel 14:47 | 1 Samuel 22:3 | 1 Samuel 22:4 | 2 Samuel 8:2 | 2 Samuel 8:12 | 2 Samuel 23:20 | 1 Kings 11:7 | 1 Kings 11:33 | 2 Kings 1:1 | 2 Kings 3:4 | 2 Kings 3:5 | 2 Kings 3:7 | 2 Kings 3:10 | 2 Kings 3:13 | 2 Kings 3:18 | 2 Kings 3:21 | 2 Kings 3:23 | 2 Kings 3:24 | 2 Kings 3:26 | 2 Kings 13:20 | 2 Kings 23:13 | 2 Kings 24:2 | 1 Chronicles 1:46 | 1 Chronicles 4:22 | 1 Chronicles 8:8 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 18:2 | 1 Chronicles 18:11 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 2 Chronicles 20:1 | 2 Chronicles 20:10 | 2 Chronicles 20:11 | 2 Chronicles 20:12 | 2 Chronicles 20:13 | 2 Chronicles 20:14 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Psalms 60:8 | Psalms 83:6 | Psalms 108:9 | Isaiah 11:14 | Isaiah 15:1 | Isaiah 15:2 | Isaiah 15:4 | Isaiah 15:5 | Isaiah 15:8 | Isaiah 15:9 | Isaiah 16:2 | Isaiah 16:4 | Isaiah 16:6 | Isaiah 16:7 | Isaiah 16:11 | Isaiah 16:12 | Isaiah 16:13 | Isaiah 16:14 | Isaiah 25:10 | Jeremiah 9:26 | Jeremiah 25:21 | Jeremiah 27:3 | Jeremiah 40:11 | Jeremiah 48:1 | Jeremiah 48:2 | Jeremiah 48:4 | Jeremiah 48:9 | Jeremiah 48:11 | Jeremiah 48:13 | Jeremiah 48:15 | Jeremiah 48:16 | Jeremiah 48:18 | Jeremiah 48:20 | Jeremiah 48:24 | Jeremiah 48:25 | Jeremiah 48:26 | Jeremiah 48:28 | Jeremiah 48:29 | Jeremiah 48:31 | Jeremiah 48:33 | Jeremiah 48:35 | Jeremiah 48:36 | Jeremiah 48:38 | Jeremiah 48:39 | Jeremiah 48:40 | Jeremiah 48:41 | Jeremiah 48:42 | Jeremiah 48:43 | Jeremiah 48:44 | Jeremiah 48:45 | Jeremiah 48:46 | Jeremiah 48:47 | Ezekiel 25:8 | Ezekiel 25:9 | Ezekiel 25:11 | Daniel 11:41 | Amos 2:1 | Amos 2:2 | Micah 6:5 | Zephaniah 2:8 | Zephaniah 2:9 |


Strong's Number: 4125

 Strong's Number: 4125 [ <<= || =>> ]
Transliterated: Mow'abiy
Phonetic: mo-aw-bee'

Text: feminine Mownabiyah {mo-aw-bee-yaw'}; or Mowabiyth {mo-aw-beeth'}; patronymical from 4124; a Moabite or Moabitess, i.e. a descendant from Moab:

KJV --(woman) of Moab, Moabite(-ish, -ss).

mow'l. See 4136.

This word was found 27 times in the Old Testament KJV Bible.
Genesis 24:25 | Genesis 34:22 | Deuteronomy 2:11 | Deuteronomy 2:29 | Deuteronomy 23:3 | Judges 3:28 | Ruth 1:22 | Ruth 2:2 | Ruth 2:6 | Ruth 2:21 | Ruth 4:5 | Ruth 4:10 | 2 Samuel 8:2 | 1 Kings 11:1 | 2 Kings 3:22 | 2 Kings 3:24 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 18:2 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | Ezra 9:1 | Nehemiah 13:1 | Nehemiah 13:5 | Nehemiah 13:7 | Nehemiah 13:23 | Ezekiel 40:7 |


Strong's Number: 4126

 Strong's Number: 4126 [ <<= || =>> ]
Transliterated: mowba'
Phonetic: mo-baw'

Text: by transp. for 3996; an entrance:

KJV --coming.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4127

 Strong's Number: 4127 [ <<= || =>> ]
Transliterated: muwg
Phonetic: moog

Text: a primitive root; to melt, i.e. literally (to soften, flow down, disappear), or figuratively (to fear, faint):

KJV --consume, dissolve, (be) faint(-hearted), melt (away), make soft.

This word was found 12 times in the Old Testament KJV Bible.
Exodus 15:15 | 1 Samuel 14:16 | Job 30:22 | Psalms 65:10 | Psalms 75:3 | Psalms 107:26 | Isaiah 14:31 | Jeremiah 49:23 | Ezekiel 21:15 | Amos 9:5 | Nahum 2:6 | Nahum 2:10 |


Strong's Number: 4128

 Strong's Number: 4128 [ <<= || =>> ]
Transliterated: muwd
Phonetic: mood

Text: a primitive root; to shake:

KJV --measure.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4129

 Strong's Number: 4129 [ <<= || =>> ]
Transliterated: mowda`
Phonetic: mo-dah'

Text: or rather modao {mo-daw'}; from 3045; an acquaintance:

KJV --kinswoman.

This word was found 2 times in the Old Testament KJV Bible.
Ruth 2:1 | Proverbs 7:4 |


Strong's Number: 4130

 Strong's Number: 4130 [ <<= || =>> ]
Transliterated: mowda`ath
Phonetic: mo-dah'-ath

Text: from 3045; acquaintance:

KJV --kindred.

This word was found 30 times in the Old Testament KJV Bible.
Exodus 23:33 | Exodus 34:15 | Exodus 34:16 | Numbers 25:2 | Deuteronomy 7:16 | Deuteronomy 7:25 | Deuteronomy 12:2 | Deuteronomy 12:3 | Deuteronomy 12:30 | Deuteronomy 20:18 | Deuteronomy 32:37 | Joshua 23:7 | Judges 2:3 | Ruth 3:2 | 1 Samuel 12:3 | 2 Samuel 7:23 | 1 Kings 11:2 | 2 Kings 19:18 | 1 Chronicles 10:10 | 1 Chronicles 10:11 | 1 Chronicles 10:12 | 1 Chronicles 10:13 | 1 Chronicles 10:14 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Isaiah 37:19 | Daniel 11:8 |


Strong's Number: 4131

 Strong's Number: 4131 [ <<= || =>> ]
Transliterated: mowt
Phonetic: mote

Text: a primitive root; to waver; by implication , to slip, shake, fall:

KJV --be carried, cast, be out of course, be fallen in decay, X exceedingly, fall(-ing down), be (re-)moved, be ready, shake, slide, slip.

This word was found 42 times in the Old Testament KJV Bible.
Leviticus 25:35 | Deuteronomy 32:35 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Job 41:23 | Psalms 10:6 | Psalms 13:4 | Psalms 15:5 | Psalms 16:8 | Psalms 21:7 | Psalms 30:6 | Psalms 38:16 | Psalms 46:2 | Psalms 46:5 | Psalms 60:2 | Psalms 62:2 | Psalms 62:3 | Psalms 62:6 | Psalms 94:18 | Psalms 96:10 | Psalms 104:5 | Psalms 112:6 | Psalms 125:1 | Proverbs 10:30 | Proverbs 12:3 | Proverbs 24:11 | Isaiah 24:19 | Isaiah 40:20 | Isaiah 41:7 | Isaiah 54:10 |


Strong's Number: 4132

 Strong's Number: 4132 [ <<= || =>> ]
Transliterated: mowt
Phonetic: mote

Text: from 4131; a wavering, i.e. fall; by implication, a pole (as shaking); hence, a yoke (as essentially a bent pole):

KJV --bar, be moved, staff, yoke.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 13:23 | Psalms 66:9 | Psalms 121:3 |


Strong's Number: 4133

 Strong's Number: 4133 [ <<= || =>> ]
Transliterated: mowtah
Phonetic: mo-taw'

Text: feminine of 4132; a pole; by implication, an ox-bow; hence, a yoke (either literal or figurative):

KJV --bands, heavy, staves, yoke.

This word was found 18 times in the Old Testament KJV Bible.
1 Chronicles 15:15 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | Jeremiah 27:2 | Jeremiah 28:13 | Ezekiel 34:27 |


Strong's Number: 4134

 Strong's Number: 4134 [ <<= || =>> ]
Transliterated: muwk
Phonetic: mook

Text: a primitive root; to become thin, i.e. (figuratively) be impoverished:

KJV --be (waxen) poor(-er).

This word was found 4 times in the Old Testament KJV Bible.
Leviticus 25:25 | Leviticus 25:47 | Leviticus 27:8 | 1 Kings 6:18 |


Strong's Number: 4135

 Strong's Number: 4135 [ <<= || =>> ]
Transliterated: muwl
Phonetic: mool

Text: a primitive root; to cut short, i.e. curtail (specifically the prepuce, i.e. to circumcise); by implication, to blunt; figuratively, to destroy:

KJV --circumcise(-ing), selves), cut down (in pieces), destroy, X must needs.

This word was found 36 times in the Old Testament KJV Bible.
Genesis 17:10 | Genesis 17:12 | Genesis 17:13 | Genesis 17:14 | Genesis 17:23 | Genesis 17:24 | Genesis 17:25 | Genesis 17:26 | Genesis 17:27 | Genesis 21:4 | Genesis 26:14 | Genesis 34:15 | Genesis 34:17 | Genesis 34:22 | Genesis 34:24 | Genesis 46:32 | Exodus 12:44 | Exodus 12:48 | Leviticus 12:3 | Leviticus 26:13 | Deuteronomy 10:15 | Deuteronomy 30:6 | Joshua 5:2 | Joshua 5:3 | Joshua 5:4 | Joshua 5:5 | Joshua 5:7 | Joshua 5:8 | Psalms 58:7 | Psalms 90:6 | Psalms 118:10 | Psalms 118:11 | Psalms 118:12 | Psalms 147:13 | Jeremiah 4:4 | Jeremiah 9:25 |


Strong's Number: 4136

 Strong's Number: 4136 [ <<= || =>> ]
Transliterated: muwl
Phonetic: mool

Text: or mowl (Deuteronomy 1:1) {mole}; or mowtl (Nehemiah 12:38) {mole}; or mul (Numbers 22:5) {mool}; from 4135; properly, abrupt, i.e. a precipice; by implication, the front; used only adverbially (with prepositional prefix) opposite:

KJV --(over) against, before, [fore-]front, from, [God-]ward, toward, with.

This word was found 16 times in the Old Testament KJV Bible.
Exodus 18:19 | Exodus 26:9 | Exodus 28:25 | Exodus 28:27 | Exodus 28:37 | Exodus 39:18 | Exodus 39:20 | Leviticus 8:9 | Numbers 22:5 | Deuteronomy 34:6 | 1 Samuel 14:5 | 1 Samuel 17:30 | 2 Kings 2:15 | 2 Chronicles 4:10 | Nehemiah 12:38 | Micah 2:8 |


Strong's Number: 4137

 Strong's Number: 4137 [ <<= || =>> ]
Transliterated: Mowladah
Phonetic: mo-law-daw'

Text: from 3205; birth; Moladah, a place in Palestine:

KJV --Moladah.

This word was found 6 times in the Old Testament KJV Bible.
Leviticus 16:4 | Joshua 15:26 | Joshua 19:2 | 1 Chronicles 4:28 | Nehemiah 11:26 | Song of Solomon 5:7 |


Strong's Number: 4138

 Strong's Number: 4138 [ <<= || =>> ]
Transliterated: mowledeth
Phonetic: mo-leh'-deth

Text: from 3205; nativity (plural birth-place); by implication, lineage, native country; also offspring, family:

KJV -- begotten, born, issue, kindred, native(-ity).

This word was found 26 times in the Old Testament KJV Bible.
Genesis 11:28 | Genesis 12:1 | Genesis 24:4 | Genesis 24:7 | Genesis 31:3 | Genesis 31:13 | Genesis 32:9 | Genesis 43:7 | Genesis 48:6 | Leviticus 18:9 | Leviticus 18:11 | Numbers 10:30 | Numbers 26:60 | Ruth 2:11 | Esther 2:10 | Esther 2:20 | Esther 8:6 | Job 5:25 | Proverbs 4:13 | Isaiah 44:3 | Jeremiah 22:10 | Jeremiah 46:16 | Ezekiel 16:3 | Ezekiel 16:4 | Ezekiel 16:5 | Ezekiel 23:15 |


Strong's Number: 4139

 Strong's Number: 4139 [ <<= || =>> ]
Transliterated: muwlah
Phonetic: moo-law'

Text: from 4135; circumcision:

KJV --circumcision.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 4:26 |


Strong's Number: 4140

 Strong's Number: 4140 [ <<= || =>> ]
Transliterated: Mowliyd
Phonetic: mo-leed'

Text: from 3205; genitor; Molid, an Israelite:

KJV --Molid.

muwm. See 3971.

Mowmukan. See 4462.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 2:29 |


Strong's Number: 4141

 Strong's Number: 4141 [ <<= || =>> ]
Transliterated: muwcab
Phonetic: moo-sawb'

Text: from 5437; a turn, i.e. circuit (of a building):

KJV --winding about.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 23:11 |


Strong's Number: 4142

 Strong's Number: 4142 [ <<= || =>> ]
Transliterated: muwcabbah
Phonetic: moo-sab-baw'

Text: or mucabbah {moo-sab-baw'}; feminine of 4141; a reversal, i.e. the backside (of a gem), fold (of a double-leaved door), transmutation (of a name):

KJV --being changed, inclosed, be set, turning.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4143

 Strong's Number: 4143 [ <<= || =>> ]
Transliterated: muwcad
Phonetic: moo-sawd'

Text: from 3245; a foundation:

KJV --foundation.

This word was found 3 times in the Old Testament KJV Bible.
2 Chronicles 8:16 | 2 Chronicles 24:27 | Isaiah 28:16 |


Strong's Number: 4144

 Strong's Number: 4144 [ <<= || =>> ]
Transliterated: mowcad
Phonetic: mo-sawd'

Text: from 3245; a foundation:

KJV --foundation.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4145

 Strong's Number: 4145 [ <<= || =>> ]
Transliterated: muwcadah
Phonetic: moo-saw-daw'

Text: feminine of 4143; a foundation; figuratively, an appointment:

KJV --foundation, grounded. Compare 4328.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 30:32 |


Strong's Number: 4146

 Strong's Number: 4146 [ <<= || =>> ]
Transliterated: mowcadah
Phonetic: mo-saw-daw'

Text: or mocadah {mo-saw-daw'}; feminine of 4144; a foundation:

KJV --foundation.

This word was found 16 times in the Old Testament KJV Bible.
Deuteronomy 32:22 | Judges 9:48 | 2 Samuel 22:8 | 2 Samuel 22:16 | Psalms 18:7 | Psalms 18:15 | Psalms 82:5 | Proverbs 8:29 | Isaiah 16:7 | Isaiah 24:18 | Isaiah 40:21 | Isaiah 58:12 | Jeremiah 31:37 | Jeremiah 51:26 | Ezekiel 41:8 | Micah 6:2 |


Strong's Number: 4147

 Strong's Number: 4147 [ <<= || =>> ]
Transliterated: mowcer
Phonetic: mo-sare'

Text: also (in plural) feminine mowcerah {mo-say-raw'}; or mocrah {mo-ser-aw'}; from 3256; properly, chastisement, i.e. (by implication) a halter; figuratively, restraint:

KJV --band, bond.

This word was found 8 times in the Old Testament KJV Bible.
Psalms 2:3 | Psalms 116:16 | Isaiah 28:22 | Jeremiah 2:20 | Jeremiah 5:5 | Jeremiah 27:2 | Jeremiah 30:8 | Nahum 1:13 |


Strong's Number: 4148

 Strong's Number: 4148 [ <<= || =>> ]
Transliterated: muwcar
Phonetic: moo-sawr'

Text: from 3256; properly, chastisement; figuratively, reproof, warning or instruction; also restraint:

KJV --bond, chastening ([-eth]), chastisement, check, correction, discipline, doctrine, instruction, rebuke.

This word was found 43 times in the Old Testament KJV Bible.
Deuteronomy 11:2 | Job 5:17 | Job 12:18 | Job 20:3 | Job 36:10 | Psalms 50:17 | Proverbs 1:2 | Proverbs 1:3 | Proverbs 1:7 | Proverbs 1:8 | Proverbs 3:11 | Proverbs 5:12 | Proverbs 5:23 | Proverbs 6:23 | Proverbs 7:22 | Proverbs 8:10 | Proverbs 8:33 | Proverbs 10:17 | Proverbs 12:1 | Proverbs 13:1 | Proverbs 13:18 | Proverbs 13:24 | Proverbs 15:5 | Proverbs 15:10 | Proverbs 15:33 | Proverbs 16:22 | Proverbs 19:18 | Proverbs 19:20 | Proverbs 19:27 | Proverbs 22:15 | Proverbs 23:12 | Proverbs 23:23 | Proverbs 24:32 | Isaiah 26:16 | Isaiah 53:5 | Jeremiah 7:28 | Jeremiah 10:8 | Jeremiah 17:23 | Jeremiah 30:14 | Jeremiah 32:33 | Jeremiah 35:13 | Ezekiel 5:15 | Hosea 5:2 |


Strong's Number: 4149

 Strong's Number: 4149 [ <<= || =>> ]
Transliterated: Mowcerah
Phonetic: mo-say-raw'

Text: or (plural) Mocrowth {mo-ser-othe'} feminine of 4147; correction or corrections; Moserah or Moseroth, a place in the Desert:

KJV --Mosera, Moseroth.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 33:30 | Numbers 33:31 | Deuteronomy 10:6 |


Strong's Number: 4150

 Strong's Number: 4150 [ <<= || =>> ]
Transliterated: mow`ed
Phonetic: mo-ade'

Text: or moled {mo-ade'}; or (feminine) moweadah (2 Chronicles 8:13) {mo-aw-daw'}; from 3259; properly, an appointment, i.e. a fixed time or season; specifically, a festival; conventionally a year; by implication, an assembly (as convened for a definite purpose); technically the congregation; by extension, the place of meeting; also a signal (as appointed beforehand):

KJV --appointed (sign, time), (place of, solemn) assembly, congregation, (set, solemn) feast, (appointed, due) season, solemn(-ity), synogogue, (set) time (appointed).

This word was found 185 times in the Old Testament KJV Bible.
Genesis 1:14 | Genesis 17:21 | Genesis 18:14 | Genesis 21:2 | Exodus 9:5 | Exodus 13:10 | Exodus 23:15 | Exodus 27:21 | Exodus 28:43 | Exodus 29:4 | Exodus 29:10 | Exodus 29:11 | Exodus 29:30 | Exodus 29:32 | Exodus 29:42 | Exodus 30:16 | Exodus 30:18 | Exodus 30:20 | Exodus 30:26 | Exodus 30:36 | Exodus 31:7 | Exodus 33:7 | Exodus 34:18 | Exodus 35:21 | Exodus 38:8 | Exodus 38:30 | Exodus 39:32 | Exodus 39:40 | Exodus 40:2 | Exodus 40:6 | Exodus 40:7 | Exodus 40:12 | Exodus 40:22 | Exodus 40:24 | Exodus 40:26 | Exodus 40:29 | Exodus 40:30 | Exodus 40:32 | Exodus 40:34 | Exodus 40:35 | Leviticus 10:9 | Leviticus 12:6 | Leviticus 14:11 | Leviticus 14:23 | Leviticus 15:14 | Leviticus 15:29 | Leviticus 16:7 | Leviticus 16:16 | Leviticus 16:17 | Leviticus 16:20 | Leviticus 16:23 | Leviticus 16:33 | Leviticus 17:4 | Leviticus 17:5 | Leviticus 17:6 | Leviticus 17:9 | Leviticus 19:21 | Leviticus 23:2 | Leviticus 23:4 | Leviticus 23:37 | Leviticus 23:44 | Leviticus 24:3 | Numbers 1:1 | Numbers 2:2 | Numbers 2:17 | Numbers 3:7 | Numbers 3:8 | Numbers 3:25 | Numbers 3:38 | Numbers 4:3 | Numbers 4:4 | Numbers 4:15 | Numbers 4:23 | Numbers 4:25 | Numbers 4:28 | Numbers 4:30 | Numbers 4:31 | Numbers 4:33 | Numbers 4:35 | Numbers 4:37 | Numbers 4:39 | Numbers 4:41 | Numbers 4:43 | Numbers 4:47 | Numbers 6:10 | Numbers 6:13 | Numbers 6:18 | Numbers 7:5 | Numbers 7:89 | Numbers 8:9 | Numbers 8:15 | Numbers 8:19 | Numbers 8:22 | Numbers 8:24 | Numbers 8:26 | Numbers 9:2 | Numbers 9:3 | Numbers 9:7 | Numbers 9:13 | Numbers 10:3 | Numbers 10:10 | Numbers 11:16 | Numbers 12:4 | Numbers 14:10 | Numbers 15:3 | Numbers 16:2 | Numbers 16:18 | Numbers 16:19 | Numbers 16:42 | Numbers 16:43 | Numbers 16:50 | Numbers 17:4 | Numbers 18:4 | Numbers 18:6 | Numbers 18:21 | Numbers 18:22 | Numbers 18:23 | Numbers 18:31 | Numbers 19:4 | Numbers 20:6 | Numbers 25:6 | Numbers 27:2 | Numbers 28:2 | Numbers 29:39 | Numbers 31:54 | Deuteronomy 16:6 | Deuteronomy 31:10 | Deuteronomy 31:14 | Joshua 8:14 | Joshua 18:1 | Joshua 19:51 | Judges 20:38 | 1 Samuel 2:22 | 1 Samuel 9:24 | 1 Samuel 13:8 | 1 Samuel 13:11 | 1 Samuel 20:35 | 2 Samuel 20:5 | 2 Kings 4:16 | 2 Kings 4:17 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 2 Chronicles 1:3 | 2 Chronicles 2:4 | 2 Chronicles 8:13 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 31:3 | Ezra 3:5 | Nehemiah 10:33 | Job 30:23 | Psalms 74:8 | Psalms 75:2 | Psalms 102:13 | Psalms 104:19 | Isaiah 1:14 | Isaiah 14:13 | Isaiah 33:20 | Jeremiah 8:7 | Jeremiah 46:17 | Lamentations 1:4 | Lamentations 1:15 | Lamentations 2:6 | Lamentations 2:7 | Lamentations 2:22 | Ezekiel 36:38 | Ezekiel 44:24 | Ezekiel 45:17 | Ezekiel 46:9 | Ezekiel 46:11 | Daniel 8:19 | Daniel 11:24 | Daniel 11:27 | Daniel 11:29 | Daniel 11:35 | Hosea 2:11 | Hosea 9:5 | Hosea 12:9 | Habakkuk 2:3 | Zephaniah 3:18 | Zechariah 8:19 |


Strong's Number: 4151

 Strong's Number: 4151 [ <<= || =>> ]
Transliterated: mow`ad
Phonetic: mo-awd'

Text: from 3259; properly, an assembly [as in 4150]; figuratively, a troop:

KJV --appointed time.

This word was found 3 times in the Old Testament KJV Bible.
Job 3:20 | Proverbs 31:6 | Isaiah 14:31 |


Strong's Number: 4152

 Strong's Number: 4152 [ <<= || =>> ]
Transliterated: muw`adah
Phonetic: moo-aw-daw'

Text: from 3259; an appointed place, i.e. asylum:

KJV --appointed.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 20:9 |


Strong's Number: 4153

 Strong's Number: 4153 [ <<= || =>> ]
Transliterated: Mow`adyah
Phonetic: mo-ad-yaw'

Text: from 4151 and 3050; assembly of Jah; Moadjah, an Israelite:

KJV --Moadiah. Compare 4573.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 12:17 |


Strong's Number: 4154

 Strong's Number: 4154 [ <<= || =>> ]
Transliterated: muw`edeth
Phonetic: moo-ay'-deth

Text: feminine passive participle of 4571; properly, made to slip, i.e. dislocated:

KJV --out of joint.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 25:19 |


Strong's Number: 4155

 Strong's Number: 4155 [ <<= || =>> ]
Transliterated: muw`aph
Phonetic: moo-awf'

Text: from 5774; properly, covered, i.e. dark; abstractly, obscurity, i.e. distress:

KJV --dimness.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 9:1 |


Strong's Number: 4156

 Strong's Number: 4156 [ <<= || =>> ]
Transliterated: mow`etsah
Phonetic: mo-ay-tsaw'

Text: from 3289; a purpose:

KJV --counsel, device.

This word was found 7 times in the Old Testament KJV Bible.
Psalms 5:10 | Psalms 81:12 | Proverbs 1:31 | Proverbs 22:20 | Jeremiah 7:24 | Hosea 11:6 | Micah 6:16 |


Strong's Number: 4157

 Strong's Number: 4157 [ <<= || =>> ]
Transliterated: muw`aqah
Phonetic: moo-aw-kaw'

Text: from 5781; pressure, i.e. (figuratively) distress:

KJV --affliction.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 23:14 | Psalms 66:11 |


Strong's Number: 4158

 Strong's Number: 4158 [ <<= || =>> ]
Transliterated: Mowpha`ath
Phonetic: mo-fah'-ath

Text: (Jer. 48: or meyphaath {may-fah'-ath}; or mephaath {may-fah'-ath; from 3313; illuminative; Mophaath or Mephaath, a place in Palestine:

KJV --Mephaath.

This word was found 5 times in the Old Testament KJV Bible.
Deuteronomy 21:2 | Joshua 13:18 | Joshua 21:37 | 1 Chronicles 6:79 | Jeremiah 48:21 |


Strong's Number: 4159

 Strong's Number: 4159 [ <<= || =>> ]
Transliterated: mowpheth
Phonetic: mo-faith'

Text: or mopheth {mo-faith'}; from 3302 in the sense of conspicuousness; a miracle; by implication, a token or omen:

KJV --miracle, sign, wonder(-ed at).

This word was found 61 times in the Old Testament KJV Bible.
Exodus 4:21 | Exodus 7:3 | Exodus 7:9 | Exodus 11:9 | Exodus 11:10 | Deuteronomy 4:34 | Deuteronomy 7:19 | Deuteronomy 13:1 | Deuteronomy 13:2 | Deuteronomy 26:8 | Deuteronomy 28:46 | Deuteronomy 29:3 | Deuteronomy 34:11 | 1 Kings 13:5 | 1 Chronicles 16:12 | 1 Chronicles 16:13 | 1 Chronicles 16:14 | 1 Chronicles 16:15 | 1 Chronicles 16:16 | 1 Chronicles 16:17 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Psalms 71:7 | Psalms 105:5 | Psalms 105:27 | Isaiah 20:3 | Isaiah 25:1 | Isaiah 29:14 | Jeremiah 32:21 | Ezekiel 5:15 | Ezekiel 12:6 | Ezekiel 12:11 | Daniel 12:6 | Zechariah 3:8 |


Strong's Number: 4160

 Strong's Number: 4160 [ <<= || =>> ]
Transliterated: muwts
Phonetic: moots

Text: a primitive root; to press, i.e. (figuratively) to oppress:

KJV --extortioner.

This word was found 3 times in the Old Testament KJV Bible.
Isaiah 16:4 | Isaiah 24:13 | Isaiah 29:20 |


Strong's Number: 4161

 Strong's Number: 4161 [ <<= || =>> ]
Transliterated: mowtsa'
Phonetic: mo-tsaw'

Text: or motsai {mo-tsaw'}; from 3318; a going forth, i.e. (the act) an egress, or (the place) an exit; hence, a source or product; specifically, dawn, the rising of the sun (the East), exportation, utterance, a gate, a fountain, a mine, a meadow (as producing grass):

KJV -- brought out, bud, that which came out, east, going forth, goings out, that which (thing that) is gone out, outgoing, proceeded out, spring, vein, [water-]course [springs].

This word was found 27 times in the Old Testament KJV Bible.
Numbers 30:12 | Numbers 33:2 | Deuteronomy 23:23 | 2 Kings 2:21 | 2 Kings 19:27 | 2 Chronicles 1:16 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Job 28:1 | Job 38:27 | Psalms 19:6 | Psalms 65:8 | Psalms 89:34 | Psalms 107:35 | Psalms 121:8 | Isaiah 41:18 | Isaiah 58:11 | Jeremiah 17:16 | Ezekiel 12:4 | Ezekiel 42:11 | Ezekiel 43:11 | Ezekiel 44:5 | Ezekiel 48:30 | Daniel 9:25 | Hosea 6:3 |


Strong's Number: 4162

 Strong's Number: 4162 [ <<= || =>> ]
Transliterated: mowtsa'
Phonetic: mo-tsaw'

Text: the same as 4161; Motsa, the name of two Israelites:

KJV --Moza.

This word was found 5 times in the Old Testament KJV Bible.
1 Chronicles 2:46 | 1 Chronicles 8:36 | 1 Chronicles 8:37 | 1 Chronicles 9:42 | 1 Chronicles 9:43 |


Strong's Number: 4163

 Strong's Number: 4163 [ <<= || =>> ]
Transliterated: mowtsa'ah
Phonetic: mo-tsaw-aw'

Text: feminine of 4161; a family descent; also a sewer [marg.; compare 6675]:

KJV --draught house; going forth.

This word was found 12 times in the Old Testament KJV Bible.
Deuteronomy 28:20 | 2 Kings 10:27 | Job 4:8 | Job 5:7 | Psalms 10:1 | Psalms 55:10 | Psalms 78:49 | Proverbs 12:21 | Isaiah 37:3 | Hosea 6:8 | Hosea 9:4 | Micah 5:2 |


Strong's Number: 4164

 Strong's Number: 4164 [ <<= || =>> ]
Transliterated: muwtsaq
Phonetic: moo-tsak'

Text: or muwtsaq {moo-tsawk'}; from 3332; narrowness; figuratively, distress:

KJV --anguish, is straitened, straitness.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 33:7 | Job 36:16 | Job 37:10 | Isaiah 9:1 |


Strong's Number: 4165

 Strong's Number: 4165 [ <<= || =>> ]
Transliterated: muwtsaq
Phonetic: moo-tsawk'

Text: from 5694; properly, fusion, i.e. literally, a casting (of metal); figuratively, a mass (of clay):

KJV --casting, hardness.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 7:37 |


Strong's Number: 4166

 Strong's Number: 4166 [ <<= || =>> ]
Transliterated: muwtsaqah
Phonetic: moo-tsaw-kaw'

Text: or mutsaqah {moo-tsaw-kaw'}; from 3332; properly, something poured out, i.e. a casting (of metal); by implication, a tube (as cast):

KJV --when it was cast, pipe.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4167

 Strong's Number: 4167 [ <<= || =>> ]
Transliterated: muwq
Phonetic: mook

Text: a primitive root; to jeer, i.e. (intens.) blaspheme:

KJV --be corrupt.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 73:8 |


Strong's Number: 4168

 Strong's Number: 4168 [ <<= || =>> ]
Transliterated: mowqed
Phonetic: mo-kade'

Text: from 3344; a fire or fuel; abstractly, a conflagration:

KJV --burning, hearth.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 14:6 | Psalms 102:3 | Isaiah 33:14 |


Strong's Number: 4169

 Strong's Number: 4169 [ <<= || =>> ]
Transliterated: mowqdah
Phonetic: mo-ked-aw'

Text: feminine of 4168; fuel:

KJV --burning.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 6:9 | Ezekiel 43:15 | Ezekiel 43:16 |


Strong's Number: 4170

 Strong's Number: 4170 [ <<= || =>> ]
Transliterated: mowqesh
Phonetic: mo-kashe'

Text: or moqesh {mo-kashe'}; from 3369; a noose (for catching animals) (literally or figuratively): by implication, a hook (for the nose):

KJV --be ensnared, gin, (is) snare(-d), trap.

This word was found 27 times in the Old Testament KJV Bible.
Exodus 10:7 | Exodus 23:33 | Exodus 34:12 | Deuteronomy 7:16 | Joshua 23:13 | Judges 2:3 | Judges 8:27 | 1 Samuel 18:21 | 2 Samuel 22:6 | Job 18:2 | Job 18:8 | Job 18:9 | Job 34:30 | Job 40:24 | Psalms 18:5 | Psalms 69:22 | Psalms 106:36 | Psalms 119:110 | Psalms 141:9 | Proverbs 12:13 | Proverbs 13:14 | Proverbs 14:27 | Proverbs 18:7 | Proverbs 20:25 | Proverbs 29:6 | Isaiah 8:14 | Amos 3:5 |


Strong's Number: 4171

 Strong's Number: 4171 [ <<= || =>> ]
Transliterated: muwr
Phonetic: moor

Text: a primitive root; to alter; by implication, to barter, to dispose of:

KJV --X at all, (ex-)change, remove.

This word was found 10 times in the Old Testament KJV Bible.
Leviticus 27:10 | Leviticus 27:33 | Psalms 46:2 | Psalms 89:34 | Psalms 106:20 | Jeremiah 2:11 | Ezekiel 48:14 | Hosea 4:7 | Micah 2:4 | Zephaniah 3:9 |


Strong's Number: 4172

 Strong's Number: 4172 [ <<= || =>> ]
Transliterated: mowra'
Phonetic: mo-raw'

Text: or morat {mo-raw'}; or morah (Psa. 9:20) {mo-raw'}; from 3372; fear; by implication, a fearful thing or deed:

KJV --dread, (that ought to be) fear(-ed), terribleness, terror.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 2:20 | Genesis 9:2 | Genesis 18:30 | Deuteronomy 4:34 | Deuteronomy 11:25 | Deuteronomy 26:8 | Deuteronomy 34:12 | 2 Kings 7:9 | Psalms 76:11 | Isaiah 8:12 | Isaiah 10:33 | Jeremiah 2:19 | Jeremiah 32:21 | Jeremiah 32:40 | Malachi 1:6 | Malachi 2:5 |


Strong's Number: 4173

 Strong's Number: 4173 [ <<= || =>> ]
Transliterated: mowrag
Phonetic: mo-rag'

Text: or morag {mo-rag'}; from an unused root meaning to triturate; a threshing sledge:

KJV --threshing instrument.

This word was found 10 times in the Old Testament KJV Bible.
2 Samuel 24:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | Isaiah 41:15 |


Strong's Number: 4174

 Strong's Number: 4174 [ <<= || =>> ]
Transliterated: mowrad
Phonetic: mo-rawd'

Text: from 3381; a descent; as architecture, an ornamental appendage, perhaps a festoon:

KJV --going down, steep place, thin work.

This word was found 4 times in the Old Testament KJV Bible.
Joshua 7:5 | Joshua 10:11 | Jeremiah 48:5 | Micah 1:4 |


Strong's Number: 4175

 Strong's Number: 4175 [ <<= || =>> ]
Transliterated: mowreh
Phonetic: mo-reh'

Text: from 3384; an archer; also teacher or teaching; also the early rain [see 3138]:

KJV --(early) rain.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 84:6 | Joel 2:23 |


Strong's Number: 4176

 Strong's Number: 4176 [ <<= || =>> ]
Transliterated: Mowreh
Phonetic: mo-reh'

Text: or Moreh {mo-reh'}; the same as 4175; Moreh, a Canaanite; also a hill (perhaps named from him):

KJV --Moreh.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 12:6 | Deuteronomy 11:30 | Judges 7:1 | Psalms 15:4 |


Strong's Number: 4177

 Strong's Number: 4177 [ <<= || =>> ]
Transliterated: mowrah
Phonetic: mo-raw'

Text: from 4171 in the sense of shearing; a razor:

KJV -- razor.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 6:5 | Numbers 8:7 | Judges 13:5 | Judges 16:17 | 1 Samuel 1:11 |


Strong's Number: 4178

 Strong's Number: 4178 [ <<= || =>> ]
Transliterated: mowrat
Phonetic: mo-rawt'

Text: from 3399; obstinate, i.e. independent:

KJV -- peeled.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4179

 Strong's Number: 4179 [ <<= || =>> ]
Transliterated: Mowriyah
Phonetic: mo-ree-yaw'

Text: or Moriyah {mo-ree-yaw'}; from 7200 and 3050; seen of Jah; Morijah, a hill in Palestine:

KJV --Moriah.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 22:2 | 2 Chronicles 3:1 |


Strong's Number: 4180

 Strong's Number: 4180 [ <<= || =>> ]
Transliterated: mowrash
Phonetic: mo-rawsh'

Text: from 3423; a possession; figuratively, delight:

KJV -- possession, thought.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 9:14 | Job 17:11 | Psalms 37:4 | Obadiah 1:17 |


Strong's Number: 4181

 Strong's Number: 4181 [ <<= || =>> ]
Transliterated: mowrashah
Phonetic: mo-raw-shaw'

Text: feminine of 4180; a possession:

KJV --heritage, inheritance, possession.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 6:8 | Deuteronomy 33:4 |


Strong's Number: 4182

 Strong's Number: 4182 [ <<= || =>> ]
Transliterated: Mowresheth Gath
Phonetic: mo-reh'-sheth gath

Text: from 3423 and 1661; possession of Gath; Moresheth-Gath, a place in Palestine:

KJV --Moresheth-gath.

This word was found 1 times in the Old Testament KJV Bible.
Micah 1:14 |


Strong's Number: 4183

 Strong's Number: 4183 [ <<= || =>> ]
Transliterated: Morashtiy
Phonetic: mo-rash-tee'

Text: patrial from 4182; a Morashtite or inhabitant of Moresheth-Gath:

KJV --Morashthite.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 91:9 | Jeremiah 26:18 | Micah 1:1 |


Strong's Number: 4184

 Strong's Number: 4184 [ <<= || =>> ]
Transliterated: muwsh
Phonetic: moosh

Text: a primitive root; to touch:

KJV --feel, handle.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 27:21 | Judges 16:26 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Psalms 115:7 |


Strong's Number: 4185

 Strong's Number: 4185 [ <<= || =>> ]
Transliterated: muwsh
Phonetic: moosh

Text: a primitive root [perhaps rather the same as 4184 through the idea of receding by contact]; to withdraw (both literally and figuratively, whether intransitive or transitive):

KJV --cease, depart, go back, remove, take away.

This word was found 15 times in the Old Testament KJV Bible.
Exodus 13:22 | Exodus 33:11 | Numbers 14:44 | Judges 6:18 | Job 23:12 | Proverbs 17:13 | Isaiah 22:25 | Isaiah 46:7 | Isaiah 54:10 | Isaiah 59:21 | Jeremiah 17:8 | Micah 2:4 | Nahum 3:1 | Zechariah 3:9 | Zechariah 14:4 |


Strong's Number: 4186

 Strong's Number: 4186 [ <<= || =>> ]
Transliterated: mowshab
Phonetic: mo-shawb'

Text: or moshab {mo-shawb'}; from 3427; a seat; figuratively, a site; abstractly, a session; by extension an abode (the place or the time); by implication, population:

KJV --assembly, dwell in, dwelling(-place), wherein (that) dwelt (in), inhabited place, seat, sitting, situation, sojourning.

This word was found 54 times in the Old Testament KJV Bible.
Genesis 10:30 | Genesis 27:39 | Genesis 36:43 | Exodus 10:23 | Exodus 12:20 | Exodus 12:40 | Exodus 35:3 | Leviticus 3:17 | Leviticus 7:26 | Leviticus 13:46 | Leviticus 23:3 | Leviticus 23:14 | Leviticus 23:17 | Leviticus 23:21 | Leviticus 23:31 | Numbers 15:2 | Numbers 21:1 | Numbers 24:5 | Numbers 31:10 | Numbers 35:29 | 1 Samuel 20:18 | 1 Samuel 20:25 | 2 Samuel 9:12 | 1 Kings 10:5 | 2 Kings 2:19 | 1 Chronicles 4:33 | 1 Chronicles 6:54 | 1 Chronicles 7:28 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 9:4 | Job 5:24 | Job 29:7 | Psalms 1:1 | Psalms 84:1 | Psalms 107:32 | Psalms 132:5 | Psalms 132:13 | Isaiah 4:5 | Isaiah 54:2 | Ezekiel 6:6 | Ezekiel 6:14 | Ezekiel 25:4 | Ezekiel 28:2 | Ezekiel 37:23 | Ezekiel 48:15 | Habakkuk 1:6 |


Strong's Number: 4187

 Strong's Number: 4187 [ <<= || =>> ]
Transliterated: Muwshiy
Phonetic: moo-shee'

Text: or Mushshiy {mush-shee'}; from 4184; sensitive; Mushi, a Levite:

KJV --Mushi.

This word was found 22 times in the Old Testament KJV Bible.
Exodus 6:19 | Numbers 3:20 | 1 Chronicles 6:19 | 1 Chronicles 6:47 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 |


Strong's Number: 4188

 Strong's Number: 4188 [ <<= || =>> ]
Transliterated: Muwshiy
Phonetic: moo-shee'

Text: patronymical from 4187; a Mushite (collectively) or descendants of Mushi:

KJV --Mushites.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 3:33 | Numbers 26:58 |


Strong's Number: 4189

 Strong's Number: 4189 [ <<= || =>> ]
Transliterated: mowshkah
Phonetic: mo-shek-aw'

Text: act participle feminine of 4900; something drawing, i.e. (figuratively) a cord:

KJV --band.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 16:6 |


Strong's Number: 4190

 Strong's Number: 4190 [ <<= || =>> ]
Transliterated: mowsha`ah
Phonetic: mo-shaw-aw'

Text: from 3467; deliverance:

KJV --salvation.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 68:20 |


Strong's Number: 4191

 Strong's Number: 4191 [ <<= || =>> ]
Transliterated: muwth
Phonetic: mooth

Text: a primitive root: to die (literally or figuratively); causatively, to kill:

KJV --X at all, X crying, (be) dead (body, man, one), (put to, worthy of) death, destroy(-er), (cause to, be like to, must) die, kill, necro[-mancer], X must needs, slay, X surely, X very suddenly, X in [no] wise.

This word was found 741 times in the Old Testament KJV Bible.


Strong's Number: 4192

 Strong's Number: 4192 [ <<= || =>> ]
Transliterated: Muwth
Phonetic: mooth

Text: (Psalm 48 or Muwth lab-ben {mooth lab-bane'}; from 4191 and 1121 with the preposition and article interposed; "To die for the son", probably the title of a popular song:

KJV --death, Muthlabben.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 12:8 | Psalms 9:1 |


Strong's Number: 4193

 Strong's Number: 4193 [ <<= || =>> ]
Transliterated: mowth
Phonetic: mohth

Text: (Aramaic) corresponding to 4194; death:

KJV --death.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 7:26 |


Strong's Number: 4194

 Strong's Number: 4194 [ <<= || =>> ]
Transliterated: maveth
Phonetic: maw'-veth

Text: from 4191; death (natural or violent); concretely, the dead, their place or state (hades); figuratively, pestilence, ruin:

KJV --(be) dead([-ly]), death, die(-d).

Muwth lab-ben. See 4192.

This word was found 189 times in the Old Testament KJV Bible.
Genesis 21:16 | Genesis 25:11 | Genesis 26:18 | Genesis 27:2 | Genesis 27:7 | Genesis 27:10 | Genesis 50:17 | Exodus 10:17 | Leviticus 11:31 | Leviticus 11:32 | Leviticus 16:1 | Numbers 6:7 | Numbers 16:29 | Numbers 20:3 | Numbers 23:10 | Numbers 26:10 | Numbers 33:39 | Numbers 35:25 | Numbers 35:28 | Numbers 35:31 | Numbers 35:32 | Deuteronomy 19:6 | Deuteronomy 21:22 | Deuteronomy 22:26 | Deuteronomy 30:15 | Deuteronomy 30:19 | Deuteronomy 31:27 | Deuteronomy 31:29 | Deuteronomy 33:1 | Deuteronomy 34:7 | Joshua 1:1 | Joshua 2:13 | Joshua 2:14 | Joshua 20:6 | Judges 1:1 | Judges 2:19 | Judges 5:18 | Judges 13:7 | Judges 16:16 | Judges 16:30 | Ruth 1:17 | Ruth 2:11 | 1 Samuel 4:20 | 1 Samuel 5:11 | 1 Samuel 15:32 | 1 Samuel 15:35 | 1 Samuel 20:3 | 1 Samuel 20:31 | 1 Samuel 26:16 | 2 Samuel 1:1 | 2 Samuel 1:23 | 2 Samuel 3:33 | 2 Samuel 6:23 | 2 Samuel 12:5 | 2 Samuel 15:21 | 2 Samuel 19:28 | 2 Samuel 20:3 | 2 Samuel 22:5 | 2 Samuel 22:6 | 1 Kings 2:26 | 1 Kings 11:40 | 2 Kings 1:1 | 2 Kings 2:21 | 2 Kings 3:5 | 2 Kings 4:40 | 2 Kings 14:17 | 2 Kings 15:5 | 2 Kings 20:1 | 1 Chronicles 2:24 | 1 Chronicles 22:5 | 2 Chronicles 22:4 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Esther 2:7 | Job 3:21 | Job 5:20 | Job 7:15 | Job 18:13 | Job 27:15 | Job 28:22 | Job 30:23 | Job 38:17 | Psalms 6:5 | Psalms 7:13 | Psalms 9:13 | Psalms 13:3 | Psalms 18:4 | Psalms 18:5 | Psalms 22:15 | Psalms 33:19 | Psalms 48:14 | Psalms 49:14 | Psalms 49:17 | Psalms 55:4 | Psalms 56:13 | Psalms 68:20 | Psalms 73:4 | Psalms 78:50 | Psalms 79:11 | Psalms 89:48 | Psalms 102:20 | Psalms 107:18 | Psalms 116:3 | Psalms 116:8 | Psalms 116:15 | Psalms 118:18 | Proverbs 2:18 | Proverbs 5:5 | Proverbs 7:27 | Proverbs 8:36 | Proverbs 10:2 | Proverbs 11:4 | Proverbs 11:7 | Proverbs 11:19 | Proverbs 12:28 | Proverbs 13:14 | Proverbs 14:12 | Proverbs 14:27 | Proverbs 14:32 | Proverbs 16:14 | Proverbs 16:25 | Proverbs 18:21 | Proverbs 21:6 | Proverbs 24:11 | Proverbs 26:18 | Ecclesiastes 3:19 | Ecclesiastes 7:1 | Ecclesiastes 7:26 | Ecclesiastes 8:8 | Ecclesiastes 10:1 | Song of Solomon 8:6 | Isaiah 6:1 | Isaiah 14:28 | Isaiah 25:8 | Isaiah 28:15 | Isaiah 28:18 | Isaiah 38:1 | Isaiah 38:18 | Isaiah 53:9 | Isaiah 53:12 | Jeremiah 8:3 | Jeremiah 9:21 | Jeremiah 15:2 | Jeremiah 18:21 | Jeremiah 18:23 | Jeremiah 21:8 | Jeremiah 26:11 | Jeremiah 26:16 | Jeremiah 43:11 | Jeremiah 52:11 | Jeremiah 52:34 | Lamentations 1:20 | Ezekiel 18:23 | Ezekiel 18:32 | Ezekiel 31:14 | Ezekiel 33:11 | Hosea 13:14 | Jonah 4:3 | Jonah 4:8 | Jonah 4:9 | Habakkuk 2:5 |


Strong's Number: 4195

 Strong's Number: 4195 [ <<= || =>> ]
Transliterated: mowthar
Phonetic: mo-thar'

Text: from 3498; literally, gain; figuratively, superiority:

KJV --plenteousness, preeminence, profit.

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 21:5 | Ecclesiastes 3:19 |


Strong's Number: 4196

 Strong's Number: 4196 [ <<= || =>> ]
Transliterated: mizbeach
Phonetic: miz-bay'-akh

Text: from 2076; an altar:

KJV --altar.

This word was found 440 times in the Old Testament KJV Bible.


Strong's Number: 4197

 Strong's Number: 4197 [ <<= || =>> ]
Transliterated: mezeg
Phonetic: meh'-zeg

Text: from an unused root meaning to mingle (water with wine); tempered wine:

KJV --liquor.

This word was found 2 times in the Old Testament KJV Bible.
Judges 13:23 | Song of Solomon 7:2 |


Strong's Number: 4198

 Strong's Number: 4198 [ <<= || =>> ]
Transliterated: mazeh
Phonetic: maw-zeh'

Text: from an unused root meaning to suck out; exhausted:

KJV --burnt.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 32:24 | Ruth 1:5 |


Strong's Number: 4199

 Strong's Number: 4199 [ <<= || =>> ]
Transliterated: Mizzah
Phonetic: miz-zaw'

Text: probably from an unused root meaning to faint with fear; terror; Mizzah, an Edomite:

KJV --Mizzah.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 36:13 | Genesis 36:17 | 1 Chronicles 1:37 |


Strong's Number: 4200

 Strong's Number: 4200 [ <<= || =>> ]
Transliterated: mezev
Phonetic: meh'-zev

Text: probably from an unused root meaning to gather in; a granary:

KJV --garner.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 144:13 |


Strong's Number: 4201

 Strong's Number: 4201 [ <<= || =>> ]
Transliterated: mzuwzah
Phonetic: mez-oo-zaw'

Text: or mzuzah {mez-oo-zaw'}; from the same as 2123; a door-post (as prominent):

KJV --(door, side) post.

This word was found 16 times in the Old Testament KJV Bible.
Exodus 12:7 | Exodus 12:22 | Exodus 12:23 | Exodus 21:6 | Deuteronomy 6:9 | Deuteronomy 11:20 | Judges 16:3 | 1 Samuel 1:9 | 1 Kings 6:31 | 1 Kings 6:33 | 1 Kings 7:5 | Isaiah 57:8 | Ezekiel 41:21 | Ezekiel 43:8 | Ezekiel 45:19 | Ezekiel 46:2 |


Strong's Number: 4202

 Strong's Number: 4202 [ <<= || =>> ]
Transliterated: mazown
Phonetic: maw-zone'

Text: from 2109; food:

KJV --meat, victual.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 45:23 | 2 Chronicles 11:23 | Ezra 3:7 | Ezra 10:6 | Daniel 1:13 | Daniel 1:15 | Daniel 10:3 | Malachi 1:7 |


Strong's Number: 4203

 Strong's Number: 4203 [ <<= || =>> ]
Transliterated: mazown
Phonetic: maw-zone'

Text: (Aramaic) corresponding to 4202:

KJV --meat.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 4:12 | Daniel 4:21 |


Strong's Number: 4204

 Strong's Number: 4204 [ <<= || =>> ]
Transliterated: mazowr
Phonetic: maw-zore'

Text: from 2114 in the sense of turning aside from truth; treachery, i.e. a plot:

KJV --wound.

This word was found 1 times in the Old Testament KJV Bible.
Obadiah 1:7 |


Strong's Number: 4205

 Strong's Number: 4205 [ <<= || =>> ]
Transliterated: mazowr
Phonetic: maw-zore'

Text: or mazor {maw-zore'}; from 2115 in the sense of binding up; a bandage, i.e. remedy; hence, a sore (as needing a compress):

KJV --bound up, wound.

mzuzah. See 4201.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 30:13 | Hosea 5:13 |


Strong's Number: 4206

 Strong's Number: 4206 [ <<= || =>> ]
Transliterated: maziyach
Phonetic: maw-zee'-akh

Text: or mezach {may-zakh'}; from 2118; a belt (as movable):

KJV --girdle, strength.

This word was found 2 times in the Old Testament KJV Bible.
Job 12:21 | Psalms 109:19 |


Strong's Number: 4207

 Strong's Number: 4207 [ <<= || =>> ]
Transliterated: mazleg
Phonetic: maz-layg'

Text: or (feminine) mizlagah {miz-law-gaw'}; from an unused root meaning to draw up; a fork:

KJV --fleshhook.

This word was found 13 times in the Old Testament KJV Bible.
Exodus 27:3 | Exodus 38:3 | Numbers 4:14 | 1 Samuel 2:13 | 1 Samuel 2:14 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 4:16 | Ezekiel 29:4 | Ezekiel 38:4 |


Strong's Number: 4208

 Strong's Number: 4208 [ <<= || =>> ]
Transliterated: mazzalah
Phonetic: maz-zaw-law'

Text: apparently from 5140 in the sense of raining; a constellation, i.e. Zodiacal sign (perhaps as affecting the weather):

KJV -- planet. Compare 4216.

This word was found 4 times in the Old Testament KJV Bible.
Joshua 11:8 | Joshua 15:38 | Joshua 18:26 | 2 Kings 23:5 |


Strong's Number: 4209

 Strong's Number: 4209 [ <<= || =>> ]
Transliterated: mzimmah
Phonetic: mez-im-maw'

Text: from 2161; a plan, usually evil (machination), sometimes good (sagacity):

KJV --(wicked) device, discretion, intent, witty invention, lewdness, mischievous (device), thought, wickedly.

This word was found 14 times in the Old Testament KJV Bible.
Job 21:27 | Job 42:2 | Psalms 10:2 | Psalms 10:4 | Psalms 139:20 | Psalms 140:8 | Proverbs 8:12 | Proverbs 12:2 | Proverbs 14:17 | Proverbs 24:8 | Jeremiah 11:15 | Jeremiah 23:20 | Jeremiah 51:11 | Jeremiah 51:29 |


Strong's Number: 4210

 Strong's Number: 4210 [ <<= || =>> ]
Transliterated: mizmowr
Phonetic: miz-more'

Text: from 2167; properly, instrumental music; by implication, a poem set to notes:

KJV --psalm.

This word was found 57 times in the Old Testament KJV Bible.
Psalms 3:1 | Psalms 4:1 | Psalms 5:1 | Psalms 6:1 | Psalms 8:1 | Psalms 9:1 | Psalms 12:1 | Psalms 13:1 | Psalms 15:1 | Psalms 19:1 | Psalms 20:1 | Psalms 21:1 | Psalms 22:1 | Psalms 23:1 | Psalms 24:1 | Psalms 29:1 | Psalms 30:1 | Psalms 31:1 | Psalms 38:1 | Psalms 39:1 | Psalms 40:1 | Psalms 41:1 | Psalms 47:1 | Psalms 48:1 | Psalms 49:1 | Psalms 50:1 | Psalms 51:1 | Psalms 62:1 | Psalms 63:1 | Psalms 64:1 | Psalms 65:1 | Psalms 66:1 | Psalms 67:1 | Psalms 68:1 | Psalms 73:1 | Psalms 75:1 | Psalms 76:1 | Psalms 77:1 | Psalms 79:1 | Psalms 80:1 | Psalms 82:1 | Psalms 83:1 | Psalms 84:1 | Psalms 85:1 | Psalms 87:1 | Psalms 88:1 | Psalms 92:1 | Psalms 98:1 | Psalms 100:1 | Psalms 101:1 | Psalms 108:1 | Psalms 109:1 | Psalms 110:1 | Psalms 139:1 | Psalms 140:1 | Psalms 141:1 | Psalms 143:1 |


Strong's Number: 4211

 Strong's Number: 4211 [ <<= || =>> ]
Transliterated: mazmerah
Phonetic: maz-may-raw'

Text: from 2168; a pruning-knife:

KJV --pruning-hook.

This word was found 4 times in the Old Testament KJV Bible.
Isaiah 2:4 | Isaiah 18:5 | Joel 3:10 | Micah 4:3 |


Strong's Number: 4212

 Strong's Number: 4212 [ <<= || =>> ]
Transliterated: mzammrah
Phonetic: mez-am-mer-aw'

Text: from 2168; a tweezer (only in the plural):

KJV --snuffers.

This word was found 5 times in the Old Testament KJV Bible.
1 Kings 7:50 | 2 Kings 12:13 | 2 Kings 25:14 | 2 Chronicles 4:22 | Jeremiah 52:18 |


Strong's Number: 4213

 Strong's Number: 4213 [ <<= || =>> ]
Transliterated: miz`ar
Phonetic: miz-awr'

Text: from the same as 2191; fewness; by implication, as superl. diminutiveness:

KJV --few, X very.

mazor. See 4205.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 29:17 |


Strong's Number: 4214

 Strong's Number: 4214 [ <<= || =>> ]
Transliterated: mizreh
Phonetic: miz-reh'

Text: from 2219; a winnowing shovel (as scattering the chaff):

KJV --fan.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 30:24 | Jeremiah 15:7 |


Strong's Number: 4215

 Strong's Number: 4215 [ <<= || =>> ]
Transliterated: mzareh
Phonetic: mez-aw-reh'

Text: apparently from 2219; properly, a scatterer, i.e. the north wind (as dispersing clouds; only in plural):

KJV --north.

This word was found 1 times in the Old Testament KJV Bible.
Job 37:9 |


Strong's Number: 4216

 Strong's Number: 4216 [ <<= || =>> ]
Transliterated: mazzarah
Phonetic: maz-zaw-raw'

Text: apparently from 5144 in the sense of distinction; some noted constellation (only in the plural), perhaps collectively, the zodiac:

KJV --Mazzoroth. Compare 4208.

This word was found 1 times in the Old Testament KJV Bible.
Job 38:32 |


Strong's Number: 4217

 Strong's Number: 4217 [ <<= || =>> ]
Transliterated: mizrach
Phonetic: miz-rawkh'

Text: from 2224; sunrise, i.e. the east:

KJV --east (side, -ward), (sun-)rising (of the sun).

This word was found 31 times in the Old Testament KJV Bible.
Numbers 2:3 | Numbers 3:38 | Numbers 21:11 | Numbers 34:15 | Deuteronomy 4:41 | Deuteronomy 4:47 | Joshua 1:15 | Joshua 12:1 | Joshua 12:4 | Joshua 13:5 | Joshua 16:6 | Joshua 19:27 | Joshua 19:34 | Judges 11:18 | Judges 21:19 | 2 Kings 10:33 | 1 Chronicles 4:39 | 1 Chronicles 7:28 | Nehemiah 3:26 | Nehemiah 4:21 | Psalms 50:1 | Psalms 103:12 | Psalms 107:3 | Psalms 113:3 | Isaiah 41:25 | Isaiah 45:6 | Isaiah 46:11 | Isaiah 59:19 | Ezekiel 40:23 | Ezekiel 41:14 | Malachi 1:11 |


Strong's Number: 4218

 Strong's Number: 4218 [ <<= || =>> ]
Transliterated: mizra`
Phonetic: miz-raw'

Text: from 2232; a planted field:

KJV --thing sown.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 19:7 |


Strong's Number: 4219

 Strong's Number: 4219 [ <<= || =>> ]
Transliterated: mizraq
Phonetic: miz-rawk'

Text: from 2236; a bowl (as if for sprinkling):

KJV -- bason, bowl.

This word was found 24 times in the Old Testament KJV Bible.
Exodus 27:3 | Exodus 38:3 | Numbers 4:7 | Numbers 4:14 | Numbers 7:85 | 1 Kings 7:40 | 1 Kings 7:45 | 1 Kings 7:50 | 2 Kings 12:13 | 2 Kings 25:15 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 4:8 | 2 Chronicles 4:11 | 2 Chronicles 4:12 | 2 Chronicles 4:22 | Jeremiah 52:18 | Jeremiah 52:19 | Amos 6:6 | Zechariah 9:15 | Zechariah 14:20 |


Strong's Number: 4220

 Strong's Number: 4220 [ <<= || =>> ]
Transliterated: meach
Phonetic: may'-akh

Text: from 4229 in the sense of greasing; fat; figuratively, rich:

KJV --fatling (one).

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 5:17 |


Strong's Number: 4221

 Strong's Number: 4221 [ <<= || =>> ]
Transliterated: moach
Phonetic: mo'-akh

Text: from the same as 4220; fat, i.e. marrow:

KJV -- marrow.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4222

 Strong's Number: 4222 [ <<= || =>> ]
Transliterated: macha'
Phonetic: maw-khaw'

Text: a primitive root; to rub or strike the hands together (in exultation):

KJV --clap.

This word was found 4 times in the Old Testament KJV Bible.
Psalms 98:8 | Isaiah 55:12 | Ezekiel 25:6 | Nahum 3:19 |


Strong's Number: 4223

 Strong's Number: 4223 [ <<= || =>> ]
Transliterated: mcha'
Phonetic: mekh-aw'

Text: (Aramaic) corresponding to 4222; to strike in pieces; also to arrest; specifically to impale:

KJV --hang, smite, stay.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 6:11 | Daniel 2:34 | Daniel 2:35 | Daniel 4:35 |


Strong's Number: 4224

 Strong's Number: 4224 [ <<= || =>> ]
Transliterated: machabe'
Phonetic: makh-ab-ay'

Text: or machaboo {makh-ab-o'}; from 2244; a refuge:

KJV --hiding (lurking) place.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 23:23 | Isaiah 32:2 |


Strong's Number: 4225

 Strong's Number: 4225 [ <<= || =>> ]
Transliterated: machbereth
Phonetic: makh-beh'-reth

Text: from 2266; a junction, i.e. seam or sewed piece:

KJV --coupling.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 22:3 | Genesis 24:31 | Exodus 26:4 | Exodus 26:5 | Exodus 26:10 | Exodus 28:27 | Exodus 36:11 | Exodus 36:12 | Exodus 36:17 | Exodus 39:20 |


Strong's Number: 4226

 Strong's Number: 4226 [ <<= || =>> ]
Transliterated: mchabbrah
Phonetic: mekh-ab-ber-aw'

Text: from 2266; a joiner, i.e. brace or cramp:

KJV --coupling, joining.

This word was found 24 times in the Old Testament KJV Bible.
1 Chronicles 22:3 | 2 Chronicles 34:11 | 2 Chronicles 34:12 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 |


Strong's Number: 4227

 Strong's Number: 4227 [ <<= || =>> ]
Transliterated: machabath
Phonetic: makh-ab-ath'

Text: from the same as 2281; a pan for baking in:

KJV --pan.

This word was found 9 times in the Old Testament KJV Bible.
Leviticus 2:5 | Leviticus 6:21 | Leviticus 7:9 | 2 Kings 21:13 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | Ezekiel 4:3 |


Strong's Number: 4228

 Strong's Number: 4228 [ <<= || =>> ]
Transliterated: machagoreth
Phonetic: makh-ag-o'-reth

Text: from 2296; a girdle:

KJV --girding.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 3:24 |


Strong's Number: 4229

 Strong's Number: 4229 [ <<= || =>> ]
Transliterated: machah
Phonetic: maw-khaw'

Text: a primitive root; properly, to stroke or rub; by implication, to erase; also to smooth (as if with oil), i.e. grease or make fat; also to touch, i.e. reach to:

KJV --abolish, blot out, destroy, full of marrow, put out, reach unto, X utterly, wipe (away, out).

This word was found 50 times in the Old Testament KJV Bible.
Genesis 6:7 | Genesis 7:4 | Genesis 7:23 | Exodus 17:14 | Exodus 32:32 | Exodus 32:33 | Leviticus 13:44 | Numbers 5:23 | Numbers 34:11 | Deuteronomy 4:26 | Deuteronomy 7:26 | Deuteronomy 8:19 | Deuteronomy 9:14 | Deuteronomy 25:6 | Deuteronomy 25:19 | Deuteronomy 29:20 | Judges 21:17 | 1 Samuel 28:23 | 2 Samuel 17:10 | 2 Samuel 23:7 | 2 Kings 14:27 | 2 Kings 21:13 | Nehemiah 1:7 | Nehemiah 4:5 | Nehemiah 13:14 | Psalms 9:5 | Psalms 51:1 | Psalms 51:9 | Psalms 69:28 | Psalms 78:59 | Psalms 109:13 | Psalms 109:14 | Proverbs 6:33 | Proverbs 30:20 | Proverbs 31:3 | Isaiah 24:3 | Isaiah 25:6 | Isaiah 25:8 | Isaiah 43:25 | Isaiah 44:22 | Isaiah 60:12 | Jeremiah 2:12 | Jeremiah 8:13 | Jeremiah 14:19 | Jeremiah 18:23 | Jeremiah 51:3 | Lamentations 1:8 | Lamentations 5:22 | Ezekiel 6:6 | Ezekiel 17:10 |


Strong's Number: 4230

 Strong's Number: 4230 [ <<= || =>> ]
Transliterated: mchuwgah
Phonetic: mekk-oo-gaw'

Text: from 2328; an instrument for marking a circle, i.e. compasses:

KJV --compass.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 44:13 |


Strong's Number: 4231

 Strong's Number: 4231 [ <<= || =>> ]
Transliterated: machowz
Phonetic: maw-khoze'

Text: from an unused root meaning to enclose; a harbor (as shut in by the shore):

KJV --haven.

This word was found 2 times in the Old Testament KJV Bible.
Job 21:24 | Psalms 107:30 |


Strong's Number: 4232

 Strong's Number: 4232 [ <<= || =>> ]
Transliterated: Mchuwya'el
Phonetic: mekh-oo-yaw-ale'

Text: or Mchiyyauel {mekh-ee-yaw-ale'}; from 4229 and 410; smitten of God; Mechujael or Mechijael, an anxediluvian patriarch:

KJV --Mehujael.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 4:18 |


Strong's Number: 4233

 Strong's Number: 4233 [ <<= || =>> ]
Transliterated: Machaviym
Phonetic: makh-av-eem'

Text: apparently a patrial, but from an unknown place (in the plural only for a singular); a Machavite or inhabitant of some place named Machaveh:

KJV --Mahavite.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 4234

 Strong's Number: 4234 [ <<= || =>> ]
Transliterated: machowl
Phonetic: maw-khole'

Text: from 2342; a (round) dance:

KJV --dance(-cing).

This word was found 5 times in the Old Testament KJV Bible.
Psalms 30:11 | Psalms 149:3 | Jeremiah 31:4 | Jeremiah 31:13 | Lamentations 5:15 |


Strong's Number: 4235

 Strong's Number: 4235 [ <<= || =>> ]
Transliterated: Machowl
Phonetic: maw-khole'

Text: the same as 4234; dancing; Machol, an Israelite:

KJV -- Mahol.

mchowlah. See 65, 4246.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 4:31 |


Strong's Number: 4236

 Strong's Number: 4236 [ <<= || =>> ]
Transliterated: machazeh
Phonetic: makh-az-eh'

Text: from 2372; a vision:

KJV --vision.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 15:1 | Numbers 24:4 | Numbers 24:16 | Deuteronomy 1:1 | Deuteronomy 11:30 | Psalms 89:19 | Isaiah 1:1 | Ezekiel 11:24 | Daniel 8:26 | Obadiah 1:1 | Nahum 1:1 |


Strong's Number: 4237

 Strong's Number: 4237 [ <<= || =>> ]
Transliterated: mechezah
Phonetic: mekh-ez-aw'

Text: from 2372; a window:

KJV --light.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 7:4 |


Strong's Number: 4238

 Strong's Number: 4238 [ <<= || =>> ]
Transliterated: Machaziy'owth
Phonetic: makh-az-ee-oth'

Text: feminine plural from 2372; visions; Machazioth, an Israelite:

KJV --Mahazioth.

This word was found 3 times in the Old Testament KJV Bible.
1 Chronicles 25:4 | 1 Chronicles 25:30 | 1 Chronicles 25:31 |


Strong's Number: 4239

 Strong's Number: 4239 [ <<= || =>> ]
Transliterated: mchiy
Phonetic: mekh-ee'

Text: from 4229; a stroke, i.e. battering-ram:

KJV -- engines.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 26:9 |


Strong's Number: 4240

 Strong's Number: 4240 [ <<= || =>> ]
Transliterated: Mchiyda'
Phonetic: mek-ee-daw'

Text: from 2330; junction; Mechida, one of the Nethinim:

KJV --Mehida.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:52 | Nehemiah 7:54 |


Strong's Number: 4241

 Strong's Number: 4241 [ <<= || =>> ]
Transliterated: michyah
Phonetic: mikh-yaw'

Text: from 2421; preservation of life; hence, sustenance; also the live flesh, i.e. the quick:

KJV --preserve life, quick, recover selves, reviving, sustenance, victuals.

Mchiyya'el. See 4232.

This word was found 7 times in the Old Testament KJV Bible.
Leviticus 13:10 | Leviticus 13:24 | Judges 6:4 | Judges 17:10 | Ezra 9:8 | Ezra 9:9 | Psalms 32:10 |


Strong's Number: 4242

 Strong's Number: 4242 [ <<= || =>> ]
Transliterated: mchiyr
Phonetic: mekk-eer'

Text: from an unused root meaning to buy; price, payment, wages:

KJV --gain, hire, price, sold, worth.

This word was found 15 times in the Old Testament KJV Bible.
Deuteronomy 23:18 | 2 Samuel 24:24 | 1 Kings 10:28 | 1 Kings 21:2 | 2 Chronicles 1:16 | Job 28:15 | Psalms 44:12 | Proverbs 27:26 | Isaiah 45:13 | Isaiah 55:1 | Jeremiah 15:13 | Lamentations 5:4 | Daniel 11:39 | Micah 3:11 | Zechariah 11:13 |


Strong's Number: 4243

 Strong's Number: 4243 [ <<= || =>> ]
Transliterated: Mchiyr
Phonetic: mekh-eer'

Text: the same as 4242; price; Mechir, an Israelite:

KJV -- Mehir.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:11 |


Strong's Number: 4244

 Strong's Number: 4244 [ <<= || =>> ]
Transliterated: Machlah
Phonetic: makh-law'

Text: from 2470; sickness; Machlah, the name apparently of two Israelitesses:

KJV --Mahlah.

This word was found 6 times in the Old Testament KJV Bible.
Exodus 7:12 | Numbers 26:33 | Numbers 27:1 | Numbers 36:11 | Joshua 17:3 | 1 Chronicles 7:18 |


Strong's Number: 4245

 Strong's Number: 4245 [ <<= || =>> ]
Transliterated: machaleh
Phonetic: makh-al-eh'

Text: or (feminine) machalah {makk-al-aw'}; from 2470; sickness:

KJV --disease, infirmity, sickness.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 15:26 | Exodus 23:25 | Deuteronomy 7:15 | 1 Kings 8:37 | 2 Chronicles 6:28 | Nehemiah 2:2 | Psalms 41:3 | Isaiah 17:11 | Jeremiah 6:7 |


Strong's Number: 4246

 Strong's Number: 4246 [ <<= || =>> ]
Transliterated: mchowlah
Phonetic: mek-o-law'

Text: feminine of 4284; a dance:

KJV --company, dances(-cing).

This word was found 8 times in the Old Testament KJV Bible.
Exodus 15:20 | Exodus 32:19 | Judges 21:21 | 1 Samuel 18:6 | 1 Samuel 21:11 | 1 Samuel 29:5 | Job 41:22 | Song of Solomon 6:13 |


Strong's Number: 4247

 Strong's Number: 4247 [ <<= || =>> ]
Transliterated: mchillah
Phonetic: mekh-il-law'

Text: from 2490; a cavern (as if excavated):

KJV -- cave.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 2:19 |


Strong's Number: 4248

 Strong's Number: 4248 [ <<= || =>> ]
Transliterated: Machlown
Phonetic: makh-lone'

Text: from 2470; sick; Machlon, an Israelite:

KJV -- Mahlon.

This word was found 2 times in the Old Testament KJV Bible.
Ruth 1:2 | Ruth 4:10 |


Strong's Number: 4249

 Strong's Number: 4249 [ <<= || =>> ]
Transliterated: Machliy
Phonetic: makh-lee'

Text: from 2470; sick; Machli, the name of two Israelites:

KJV --Mahli.

This word was found 24 times in the Old Testament KJV Bible.
Exodus 6:19 | Numbers 3:20 | 1 Chronicles 6:19 | 1 Chronicles 6:29 | 1 Chronicles 6:47 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | Ezra 8:18 |


Strong's Number: 4250

 Strong's Number: 4250 [ <<= || =>> ]
Transliterated: Machliy
Phonetic: makh-lee'

Text: patronymical from 4249; a Machlite or (collectively) descendants of Machli:

KJV --Mahlites.

This word was found 32 times in the Old Testament KJV Bible.
Leviticus 1:1 | Leviticus 1:3 | Leviticus 1:5 | Leviticus 3:2 | Leviticus 3:8 | Leviticus 3:13 | Leviticus 4:4 | Leviticus 4:5 | Leviticus 4:7 | Leviticus 4:14 | Leviticus 4:16 | Leviticus 4:18 | Leviticus 6:16 | Leviticus 6:26 | Leviticus 6:30 | Leviticus 8:3 | Leviticus 8:4 | Leviticus 8:31 | Leviticus 8:33 | Leviticus 8:35 | Leviticus 9:5 | Leviticus 9:23 | Leviticus 10:7 | Numbers 3:33 | Numbers 26:58 | 1 Kings 8:4 | 1 Chronicles 6:32 | 1 Chronicles 9:21 | 1 Chronicles 23:32 | 2 Chronicles 1:6 | 2 Chronicles 1:13 | 2 Chronicles 5:5 |


Strong's Number: 4251

 Strong's Number: 4251 [ <<= || =>> ]
Transliterated: machluy
Phonetic: makh-loo'-ee

Text: from 2470; a disease:

KJV --disease.

This word was found 3 times in the Old Testament KJV Bible.
2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 |


Strong's Number: 4252

 Strong's Number: 4252 [ <<= || =>> ]
Transliterated: machalaph
Phonetic: makh-al-awf'

Text: from 2498; a (sacrificial) knife (as gliding through the flesh):

KJV --knife.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 1:9 |


Strong's Number: 4253

 Strong's Number: 4253 [ <<= || =>> ]
Transliterated: machlaphah
Phonetic: makh-law-faw'

Text: from 2498; a ringlet of hair (as gliding over each other):

KJV --lock.

This word was found 2 times in the Old Testament KJV Bible.
Judges 16:13 | Judges 16:19 |


Strong's Number: 4254

 Strong's Number: 4254 [ <<= || =>> ]
Transliterated: machalatsah
Phonetic: makh-al-aw-tsaw'

Text: from 2502; a mantle (as easily drawn off):

KJV --changeable suit of apparel, change of raiment.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 3:22 | Zechariah 3:4 |


Strong's Number: 4255

 Strong's Number: 4255 [ <<= || =>> ]
Transliterated: machlqah
Phonetic: makh-lek-aw'

Text: (Aramaic) corresponding to 4256; a section (of the Levites):

KJV --course.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 6:18 |


Strong's Number: 4256

 Strong's Number: 4256 [ <<= || =>> ]
Transliterated: machaloqeth
Phonetic: makh-al-o'-keth

Text: from 2505; a section (of Levites, people or soldiers):

KJV --company, course, division, portion. See also 5555.

This word was found 103 times in the Old Testament KJV Bible.
Joshua 11:23 | Joshua 12:7 | Joshua 18:10 | 1 Samuel 23:28 | 1 Chronicles 23:6 | 1 Chronicles 24:1 | 1 Chronicles 26:1 | 1 Chronicles 26:12 | 1 Chronicles 26:13 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 27:1 | 1 Chronicles 27:2 | 1 Chronicles 27:4 | 1 Chronicles 27:5 | 1 Chronicles 27:6 | 1 Chronicles 27:7 | 1 Chronicles 27:8 | 1 Chronicles 27:9 | 1 Chronicles 27:10 | 1 Chronicles 27:11 | 1 Chronicles 27:12 | 1 Chronicles 27:13 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 1 Chronicles 28:1 | 1 Chronicles 28:13 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 5:11 | 2 Chronicles 8:14 | 2 Chronicles 23:8 | 2 Chronicles 31:2 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 35:4 | 2 Chronicles 35:10 | 2 Chronicles 35:11 | 2 Chronicles 35:12 | 2 Chronicles 35:13 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Nehemiah 11:36 | Ezekiel 48:29 |


Strong's Number: 4257

 Strong's Number: 4257 [ <<= || =>> ]
Transliterated: machalath
Phonetic: makh-al-ath'

Text: from 2470; sickness; Machalath, probably the title (initial word) of a popular song:

KJV --Mahalath.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4258

 Strong's Number: 4258 [ <<= || =>> ]
Transliterated: Machalath
Phonetic: makh-al-ath'

Text: the same as 4257; sickness; Machalath, the name of an Ishmaelitess and of an Israelitess:

KJV --Mahalath.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 28:9 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | Psalms 53:1 | Psalms 88:1 |


Strong's Number: 4259

 Strong's Number: 4259 [ <<= || =>> ]
Transliterated: Mcholathiy
Phonetic: mekh-o-law-thee'

Text: patrial from 65; a Mecholathite or inhabitant of Abel-Mecholah:

KJV --Mecholathite.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 18:19 | 2 Samuel 21:8 |


Strong's Number: 4260

 Strong's Number: 4260 [ <<= || =>> ]
Transliterated: machama'ah
Phonetic: makh-am-aw-aw'

Text: a denominative from 2529; something buttery (i.e. unctuous and pleasant), as (figuratively) flattery:

KJV --X than butter.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 55:21 |


Strong's Number: 4261

 Strong's Number: 4261 [ <<= || =>> ]
Transliterated: machmad
Phonetic: makh-mawd'

Text: from 2530; delightful; hence, a delight, i.e. object of affection or desire:

KJV --beloved, desire, goodly, lovely, pleasant (thing).

This word was found 10 times in the Old Testament KJV Bible.
1 Kings 20:6 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Isaiah 64:12 | Lamentations 2:4 | Hosea 9:16 | Joel 3:5 |


Strong's Number: 4262

 Strong's Number: 4262 [ <<= || =>> ]
Transliterated: machmud
Phonetic: makh-mood'

Text: or machmuwd {makh-mood'}; from 2530; desired; hence, a valuable:

KJV --pleasant thing.

This word was found 3 times in the Old Testament KJV Bible.
Lamentations 1:7 | Lamentations 1:10 | Lamentations 1:11 |


Strong's Number: 4263

 Strong's Number: 4263 [ <<= || =>> ]
Transliterated: machmal
Phonetic: makh-mawl'

Text: from 2550; properly, sympathy; (by paronomasia with 4261) delight:

KJV --pitieth.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 24:21 |


Strong's Number: 4264

 Strong's Number: 4264 [ <<= || =>> ]
Transliterated: machaneh
Phonetic: makh-an-eh'

Text: from 2583; an encampment (of travellers or troops); hence, an army, whether literal (of soldiers) or figurative (of dancers, angels, cattle, locusts, stars; or even the sacred courts):

KJV -- army, band, battle, camp, company, drove, host, tents.

This word was found 226 times in the Old Testament KJV Bible.
Genesis 32:2 | Genesis 32:7 | Genesis 32:8 | Genesis 32:10 | Genesis 32:21 | Genesis 33:8 | Genesis 50:9 | Exodus 14:19 | Exodus 14:20 | Exodus 14:24 | Exodus 19:16 | Exodus 32:17 | Exodus 32:27 | Exodus 36:6 | Leviticus 4:21 | Leviticus 6:11 | Leviticus 8:17 | Leviticus 9:11 | Leviticus 14:3 | Leviticus 16:27 | Leviticus 16:28 | Leviticus 17:3 | Leviticus 24:10 | Leviticus 24:14 | Leviticus 24:23 | Numbers 1:52 | Numbers 2:3 | Numbers 2:9 | Numbers 2:10 | Numbers 2:16 | Numbers 2:17 | Numbers 2:18 | Numbers 2:24 | Numbers 2:25 | Numbers 2:31 | Numbers 2:32 | Numbers 10:2 | Numbers 10:5 | Numbers 10:6 | Numbers 10:14 | Numbers 10:18 | Numbers 10:22 | Numbers 10:25 | Numbers 11:26 | Numbers 11:27 | Numbers 11:31 | Numbers 12:14 | Numbers 12:15 | Numbers 13:19 | Numbers 16:2 | Numbers 16:42 | Deuteronomy 23:9 | Deuteronomy 23:10 | Deuteronomy 23:12 | Deuteronomy 23:14 | Deuteronomy 29:11 | Joshua 1:11 | Joshua 3:2 | Joshua 5:8 | Joshua 6:11 | Joshua 6:14 | Joshua 6:18 | Joshua 6:23 | Joshua 8:13 | Joshua 9:6 | Joshua 10:5 | Joshua 10:6 | Joshua 10:15 | Joshua 10:21 | Joshua 10:43 | Joshua 18:9 | Judges 4:15 | Judges 4:16 | Judges 7:1 | Judges 7:8 | Judges 7:9 | Judges 7:10 | Judges 7:11 | Judges 7:13 | Judges 7:14 | Judges 7:15 | Judges 7:17 | Judges 7:18 | Judges 7:19 | Judges 7:21 | Judges 7:22 | Judges 8:10 | Judges 8:11 | Judges 8:12 | Judges 13:25 | Judges 18:12 | 1 Samuel 4:3 | 1 Samuel 4:5 | 1 Samuel 4:6 | 1 Samuel 4:7 | 1 Samuel 11:11 | 1 Samuel 13:17 | 1 Samuel 14:15 | 1 Samuel 14:19 | 1 Samuel 14:21 | 1 Samuel 17:1 | 1 Samuel 17:4 | 1 Samuel 17:17 | 1 Samuel 17:46 | 1 Samuel 17:53 | 1 Samuel 26:6 | 1 Samuel 28:1 | 1 Samuel 28:5 | 1 Samuel 28:19 | 1 Samuel 29:1 | 1 Samuel 29:6 | 2 Samuel 1:2 | 2 Samuel 1:3 | 2 Samuel 5:24 | 2 Samuel 23:16 | 1 Kings 12:20 | 1 Kings 16:16 | 1 Kings 22:36 | 2 Kings 3:9 | 2 Kings 3:24 | 2 Kings 5:15 | 2 Kings 6:24 | 2 Kings 7:4 | 2 Kings 7:5 | 2 Kings 7:6 | 2 Kings 7:7 | 2 Kings 7:8 | 2 Kings 7:10 | 2 Kings 7:12 | 2 Kings 7:14 | 2 Kings 7:16 | 2 Kings 19:35 | 1 Chronicles 9:18 | 1 Chronicles 9:19 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 14:15 | 1 Chronicles 14:16 | 1 Chronicles 14:17 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 22:1 | 2 Chronicles 31:2 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Psalms 78:28 | Psalms 106:16 | Song of Solomon 6:13 | Isaiah 37:36 | Jeremiah 40:13 | Jeremiah 41:11 | Jeremiah 41:13 | Jeremiah 41:16 | Jeremiah 42:1 | Jeremiah 42:8 | Jeremiah 43:4 | Jeremiah 43:5 | Jeremiah 52:25 | Ezekiel 4:2 | Joel 2:11 | Amos 4:10 | Zechariah 14:15 |


Strong's Number: 4265

 Strong's Number: 4265 [ <<= || =>> ]
Transliterated: Machaneh-Dan
Phonetic: makh-an-ay'-dawn

Text: from 4264 and 1835; camp of Dan; Machaneh-Dan, a place in Palestine:

KJV --Mahaneh-dan.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4266

 Strong's Number: 4266 [ <<= || =>> ]
Transliterated: Machanayim
Phonetic: makh-an-ah'-yim

Text: dual of 4264; double camp; Machanajim, a place in Palestine:

KJV --Mahanaim.

This word was found 8 times in the Old Testament KJV Bible.
Joshua 13:26 | Joshua 13:30 | Joshua 21:38 | 2 Samuel 2:8 | 2 Samuel 2:12 | 2 Samuel 17:24 | 2 Samuel 19:32 | 1 Kings 2:8 |


Strong's Number: 4267

 Strong's Number: 4267 [ <<= || =>> ]
Transliterated: machanaq
Phonetic: makh-an-ak'

Text: from 2614: choking:

KJV --strangling.

This word was found 1 times in the Old Testament KJV Bible.
Job 7:15 |


Strong's Number: 4268

 Strong's Number: 4268 [ <<= || =>> ]
Transliterated: machaceh
Phonetic: makh-as-eh'

Text: or machceh {makh-seh'}; from 2620; a shelter (literally or figuratively):

KJV --hope, (place of) refuge, shelter, trust.

This word was found 15 times in the Old Testament KJV Bible.
Genesis 32:2 | 2 Samuel 2:29 | 2 Samuel 17:27 | 1 Kings 4:14 | 1 Chronicles 6:80 | Psalms 46:1 | Psalms 46:7 | Psalms 46:11 | Psalms 59:16 | Psalms 61:3 | Psalms 62:8 | Psalms 104:18 | Isaiah 25:4 | Isaiah 28:15 | Isaiah 28:17 |


Strong's Number: 4269

 Strong's Number: 4269 [ <<= || =>> ]
Transliterated: machcowm
Phonetic: makh-sohm'

Text: from 2629; a muzzle:

KJV --bridle.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 1:15 | Psalms 39:1 |


Strong's Number: 4270

 Strong's Number: 4270 [ <<= || =>> ]
Transliterated: machcowr
Phonetic: makh-sore'

Text: or machcor {makh-sore'}; from 2637; deficiency; hence, impoverishment:

KJV --lack, need, penury, poor, poverty, want.

This word was found 14 times in the Old Testament KJV Bible.
Deuteronomy 15:8 | Judges 18:10 | Judges 19:19 | Judges 19:20 | Psalms 34:9 | Proverbs 6:11 | Proverbs 11:24 | Proverbs 14:23 | Proverbs 21:5 | Proverbs 21:17 | Proverbs 22:16 | Proverbs 24:34 | Proverbs 28:27 | Amos 4:6 |


Strong's Number: 4271

 Strong's Number: 4271 [ <<= || =>> ]
Transliterated: Machceyah
Phonetic: makh-say-yaw'

Text: from 4268 and 3050; refuge of (i.e. in) Jah; Machsejah, an Israelite:

KJV --Maaseiah.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 32:12 | Jeremiah 51:59 |


Strong's Number: 4272

 Strong's Number: 4272 [ <<= || =>> ]
Transliterated: machats
Phonetic: maw-khats'

Text: a primitive root; to dash asunder; by implication, to crush, smash or violently plunge; figuratively, to subdue or destroy:

KJV --dip, pierce (through), smite (through), strike through, wound.

This word was found 13 times in the Old Testament KJV Bible.
Numbers 24:8 | Numbers 24:17 | Deuteronomy 32:39 | Deuteronomy 33:11 | Judges 5:26 | 2 Samuel 22:39 | Job 5:18 | Job 26:12 | Psalms 18:38 | Psalms 68:21 | Psalms 68:23 | Isaiah 38:13 | Habakkuk 3:13 |


Strong's Number: 4273

 Strong's Number: 4273 [ <<= || =>> ]
Transliterated: machats
Phonetic: makh'-ats

Text: from 4272; a contusion:

KJV --stroke.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 30:26 |


Strong's Number: 4274

 Strong's Number: 4274 [ <<= || =>> ]
Transliterated: machtseb
Phonetic: makh-tsabe'

Text: from 2672; properly, a hewing; concretely, a quarry:

KJV --hewed(-n).

This word was found 23 times in the Old Testament KJV Bible.
2 Chronicles 34:11 | 2 Chronicles 34:12 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 |


Strong's Number: 4275

 Strong's Number: 4275 [ <<= || =>> ]
Transliterated: mechetsah
Phonetic: mekh-ets-aw'

Text: from 2673; a halving:

KJV --half.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4276

 Strong's Number: 4276 [ <<= || =>> ]
Transliterated: machatsiyth
Phonetic: makh-ats-eeth'

Text: from 2673; a halving or the middle:

KJV -- half (so much), mid[-day].

This word was found 27 times in the Old Testament KJV Bible.
Exodus 26:12 | Exodus 30:13 | Exodus 30:15 | Exodus 30:23 | Exodus 38:26 | Leviticus 6:20 | Numbers 31:29 | Numbers 31:42 | Numbers 31:43 | Numbers 31:47 | Numbers 34:13 | Numbers 34:15 | Deuteronomy 3:12 | Joshua 12:2 | Joshua 12:5 | 1 Kings 16:9 | 1 Chronicles 2:54 | 1 Chronicles 5:18 | 1 Chronicles 6:61 | 1 Chronicles 6:70 | Nehemiah 12:32 | Nehemiah 13:24 | Isaiah 44:16 | Isaiah 44:19 | Ezekiel 43:17 | Zechariah 14:2 | Zechariah 14:4 |


Strong's Number: 4277

 Strong's Number: 4277 [ <<= || =>> ]
Transliterated: machaq
Phonetic: maw-khak'

Text: a primitive root; to crush:

KJV --smite off.

This word was found 1 times in the Old Testament KJV Bible.
Judges 5:26 |


Strong's Number: 4278

 Strong's Number: 4278 [ <<= || =>> ]
Transliterated: mechqar
Phonetic: mekh-kawr'

Text: from 2713; properly, scrutinized, i.e. (by implication) a recess:

KJV --deep place.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 95:4 |


Strong's Number: 4279

 Strong's Number: 4279 [ <<= || =>> ]
Transliterated: machar
Phonetic: maw-khar'

Text: probably from 309; properly, deferred, i.e. the morrow; usually (adverbially) tomorrow; indefinitely, hereafter:

KJV --time to come, tomorrow.

This word was found 71 times in the Old Testament KJV Bible.
Genesis 30:33 | Exodus 8:10 | Exodus 8:23 | Exodus 8:29 | Exodus 9:5 | Exodus 9:18 | Exodus 10:4 | Exodus 16:23 | Exodus 17:9 | Exodus 19:10 | Exodus 32:5 | Numbers 11:18 | Numbers 14:25 | Numbers 16:7 | Numbers 16:16 | Deuteronomy 6:20 | Joshua 3:5 | Joshua 4:6 | Joshua 4:21 | Joshua 7:13 | Joshua 11:6 | Joshua 22:18 | Joshua 22:28 | Judges 19:9 | Judges 20:28 | 1 Samuel 9:16 | 1 Samuel 11:9 | 1 Samuel 11:10 | 1 Samuel 19:11 | 1 Samuel 20:5 | 1 Samuel 20:12 | 1 Samuel 20:18 | 1 Samuel 28:19 | 2 Samuel 11:12 | 1 Kings 19:2 | 1 Kings 20:6 | 2 Kings 6:28 | 2 Kings 7:1 | 2 Kings 7:18 | 2 Kings 10:6 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Esther 5:8 | Esther 5:12 | Esther 5:14 | Esther 9:13 | Psalms 91:9 | Proverbs 3:28 | Proverbs 27:1 | Isaiah 22:13 | Isaiah 56:12 |


Strong's Number: 4280

 Strong's Number: 4280 [ <<= || =>> ]
Transliterated: machara'ah
Phonetic: makh-ar-aw-aw'

Text: from the same as 2716; a sink:

KJV --draught house.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4281

 Strong's Number: 4281 [ <<= || =>> ]
Transliterated: machareshah
Phonetic: makh-ar-ay-shaw'

Text: from 2790; probably a pick-axe:

KJV -- mattock.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 13:20 | 1 Samuel 13:21 |


Strong's Number: 4282

 Strong's Number: 4282 [ <<= || =>> ]
Transliterated: macharesheth
Phonetic: makh-ar-eh'-sheth

Text: from 2790; probably a hoe:

KJV --share.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 13:20 |


Strong's Number: 4283

 Strong's Number: 4283 [ <<= || =>> ]
Transliterated: mochorath
Phonetic: mokh-or-awth'

Text: or mochoratham (1 Sam. 30:17) {mokh-or-aw- thawm'}; feminine from the same as 4279; the morrow or (adverbially) tomorrow:

KJV --morrow, next day.

This word was found 40 times in the Old Testament KJV Bible.
Genesis 19:34 | Exodus 9:6 | Exodus 18:12 | Exodus 32:6 | Exodus 32:30 | Leviticus 7:16 | Leviticus 19:6 | Leviticus 23:11 | Leviticus 23:15 | Leviticus 23:16 | Numbers 16:41 | Numbers 17:8 | Numbers 33:3 | Joshua 5:11 | Joshua 5:12 | Judges 6:38 | Judges 9:42 | Judges 21:4 | 1 Samuel 5:3 | 1 Samuel 5:4 | 1 Samuel 11:11 | 1 Samuel 18:10 | 1 Samuel 20:27 | 1 Samuel 30:17 | 1 Samuel 31:8 | 2 Samuel 11:12 | 2 Kings 8:15 | 1 Chronicles 10:8 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | Jeremiah 20:3 | Jonah 4:7 |


Strong's Number: 4284

 Strong's Number: 4284 [ <<= || =>> ]
Transliterated: machashabah
Phonetic: makh-ash-aw-baw'

Text: or machashebeth {makh-ash-eh'-beth}; from 2803; a contrivance, i.e. (concretely) a texture, machine, or (abstractly) intention, plan (whether bad, a plot; or good, advice):

KJV -- cunning (work), curious work, device(-sed), imagination, invented, means, purpose, thought.

This word was found 65 times in the Old Testament KJV Bible.
Genesis 6:5 | Exodus 31:4 | Exodus 35:32 | Exodus 35:33 | Exodus 35:35 | 1 Chronicles 28:9 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 2:14 | Esther 8:3 | Esther 8:5 | Esther 9:25 | Job 5:12 | Job 21:27 | Psalms 20:4 | Psalms 21:11 | Psalms 33:10 | Psalms 33:11 | Psalms 37:12 | Psalms 40:5 | Psalms 49:3 | Psalms 56:5 | Psalms 64:6 | Psalms 94:11 | Proverbs 12:5 | Proverbs 15:22 | Proverbs 15:26 | Proverbs 16:3 | Proverbs 19:21 | Proverbs 20:18 | Proverbs 21:5 | Isaiah 14:27 | Isaiah 47:13 | Isaiah 59:7 | Isaiah 65:2 | Isaiah 66:18 | Jeremiah 4:14 | Jeremiah 6:19 | Jeremiah 11:19 | Jeremiah 18:11 | Jeremiah 18:12 | Jeremiah 18:18 | Jeremiah 29:11 | Jeremiah 30:24 | Jeremiah 49:20 | Jeremiah 49:30 | Jeremiah 50:45 | Lamentations 3:60 | Lamentations 3:61 | Ezekiel 38:10 | Daniel 11:24 | Daniel 11:25 | Micah 4:12 | Zechariah 1:6 |


Strong's Number: 4285

 Strong's Number: 4285 [ <<= || =>> ]
Transliterated: machshak
Phonetic: makh-shawk'

Text: from 2821; darkness; concretely, a dark place:

KJV -- dark(-ness, place).

This word was found 5 times in the Old Testament KJV Bible.
Psalms 74:20 | Psalms 88:6 | Psalms 88:18 | Psalms 143:3 | Lamentations 3:6 |


Strong's Number: 4286

 Strong's Number: 4286 [ <<= || =>> ]
Transliterated: machsoph
Phonetic: makh-sofe'

Text: from 2834; a peeling:

KJV --made appear.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 30:37 |


Strong's Number: 4287

 Strong's Number: 4287 [ <<= || =>> ]
Transliterated: Machath
Phonetic: makh'-ath

Text: probably from 4229; erasure; Machath, the name of two Israelites:

KJV --Mahath.

This word was found 35 times in the Old Testament KJV Bible.
1 Chronicles 6:35 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 |


Strong's Number: 4288

 Strong's Number: 4288 [ <<= || =>> ]
Transliterated: mchittah
Phonetic: mekh-it-taw'

Text: from 2846; properly, a dissolution; concretely, a ruin, or (abstractly) consternation:

KJV --destruction, dismaying, ruin, terror.

This word was found 7 times in the Old Testament KJV Bible.
Psalms 89:40 | Proverbs 10:29 | Proverbs 13:3 | Proverbs 14:28 | Proverbs 18:7 | Proverbs 21:15 | Isaiah 54:14 |


Strong's Number: 4289

 Strong's Number: 4289 [ <<= || =>> ]
Transliterated: machtah
Phonetic: makh-taw'

Text: the same as 4288 in the sense of removal; a pan for live coals:

KJV --censer, firepan, snuffdish.

This word was found 18 times in the Old Testament KJV Bible.
Exodus 37:23 | Exodus 38:3 | Leviticus 10:1 | Leviticus 16:12 | Numbers 4:9 | Numbers 4:14 | Numbers 16:6 | Numbers 16:17 | Numbers 16:18 | Numbers 16:37 | Numbers 16:38 | Numbers 16:39 | Numbers 16:46 | 1 Kings 7:50 | 2 Kings 25:15 | 2 Chronicles 4:22 | Jeremiah 52:19 | Ezekiel 8:11 |


Strong's Number: 4290

 Strong's Number: 4290 [ <<= || =>> ]
Transliterated: machtereth
Phonetic: makh-teh'-reth

Text: from 2864; a burglary; figuratively, unexpected examination:

KJV --breaking up, secret search.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 22:2 | Jeremiah 2:34 |


Strong's Number: 4291

 Strong's Number: 4291 [ <<= || =>> ]
Transliterated: mta'
Phonetic: met-aw'

Text: (Aramaic) or mtah (Aramaic) {met-aw'}; apparently corresponding to 4672 in the intransitive sense of being found present; to arrive, extend or happen:

KJV --come, reach.

This word was found 8 times in the Old Testament KJV Bible.
Daniel 4:11 | Daniel 4:20 | Daniel 4:22 | Daniel 4:24 | Daniel 4:28 | Daniel 6:24 | Daniel 7:13 | Daniel 7:22 |


Strong's Number: 4292

 Strong's Number: 4292 [ <<= || =>> ]
Transliterated: mat'ate'
Phonetic: mat-at-ay'

Text: apparently a denominative from 2916; a broom (as removing dirt [compare Engl. "to dust", i.e. remove dust]):

KJV --besom.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 14:23 |


Strong's Number: 4293

 Strong's Number: 4293 [ <<= || =>> ]
Transliterated: matbeach
Phonetic: mat-bay'-akh

Text: from 2873; slaughter:

KJV --slaughter.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4294

 Strong's Number: 4294 [ <<= || =>> ]
Transliterated: matteh
Phonetic: mat-teh'

Text: or (feminine) mattah {mat-taw'}; from 5186; a branch (as extending); figuratively, a tribe; also a rod, whether for chastising (figuratively, correction), ruling (a sceptre), throwing (a lance), or walking (a staff; figuratively, a support of life, e.g. bread):

KJV --rod, staff, tribe.

This word was found 179 times in the Old Testament KJV Bible.
Genesis 38:18 | Genesis 38:25 | Exodus 4:2 | Exodus 4:4 | Exodus 4:17 | Exodus 4:20 | Exodus 7:9 | Exodus 7:10 | Exodus 7:12 | Exodus 7:15 | Exodus 7:17 | Exodus 7:19 | Exodus 7:20 | Exodus 8:5 | Exodus 8:16 | Exodus 8:17 | Exodus 9:23 | Exodus 10:13 | Exodus 12:11 | Exodus 14:16 | Exodus 17:5 | Exodus 17:9 | Exodus 21:19 | Exodus 31:2 | Exodus 31:6 | Exodus 35:30 | Exodus 35:34 | Exodus 38:22 | Exodus 38:23 | Leviticus 24:11 | Leviticus 26:26 | Numbers 1:4 | Numbers 1:21 | Numbers 1:23 | Numbers 1:25 | Numbers 1:29 | Numbers 1:31 | Numbers 1:33 | Numbers 1:35 | Numbers 1:37 | Numbers 1:39 | Numbers 1:41 | Numbers 1:43 | Numbers 1:47 | Numbers 2:5 | Numbers 2:12 | Numbers 7:2 | Numbers 7:12 | Numbers 10:19 | Numbers 13:4 | Numbers 13:5 | Numbers 13:6 | Numbers 13:7 | Numbers 13:8 | Numbers 13:9 | Numbers 13:10 | Numbers 13:11 | Numbers 13:12 | Numbers 13:13 | Numbers 13:14 | Numbers 13:15 | Numbers 17:2 | Numbers 17:3 | Numbers 17:5 | Numbers 17:6 | Numbers 17:8 | Numbers 17:9 | Numbers 17:10 | Numbers 20:8 | Numbers 20:9 | Numbers 20:11 | Numbers 22:27 | Numbers 30:1 | Numbers 31:4 | Numbers 31:5 | Numbers 31:6 | Numbers 33:54 | Numbers 34:13 | Numbers 34:15 | Numbers 34:18 | Numbers 34:19 | Numbers 34:20 | Numbers 34:21 | Numbers 34:22 | Numbers 34:23 | Numbers 34:24 | Numbers 34:25 | Numbers 34:26 | Numbers 34:27 | Numbers 34:28 | Numbers 36:7 | Numbers 36:8 | Numbers 36:9 | Joshua 7:1 | Joshua 7:18 | Joshua 14:3 | Joshua 14:4 | Joshua 15:21 | Joshua 18:4 | Joshua 20:8 | Joshua 21:4 | Joshua 21:5 | Joshua 21:6 | Joshua 21:7 | Joshua 21:9 | Joshua 21:17 | Joshua 21:20 | Joshua 21:23 | Joshua 21:25 | Joshua 21:27 | Joshua 21:28 | Joshua 21:30 | Joshua 21:32 | Joshua 21:36 | Joshua 21:38 | Judges 5:14 | Judges 6:21 | 1 Samuel 14:27 | 1 Samuel 14:43 | 1 Kings 7:14 | 1 Kings 8:1 | 1 Kings 11:31 | 1 Kings 11:35 | 2 Kings 4:29 | 2 Kings 4:31 | 2 Kings 18:21 | 1 Chronicles 6:60 | 1 Chronicles 6:62 | 1 Chronicles 6:63 | 1 Chronicles 6:65 | 1 Chronicles 6:66 | 1 Chronicles 6:72 | 1 Chronicles 6:74 | 1 Chronicles 6:76 | 1 Chronicles 6:77 | 1 Chronicles 6:78 | 1 Chronicles 6:80 | 1 Chronicles 28:1 | 2 Chronicles 5:2 | Job 9:34 | Psalms 23:4 | Psalms 105:16 | Psalms 110:2 | Psalms 122:4 | Psalms 125:3 | Proverbs 13:24 | Proverbs 22:8 | Proverbs 22:15 | Proverbs 26:3 | Isaiah 3:1 | Isaiah 9:4 | Isaiah 10:5 | Isaiah 10:15 | Isaiah 10:24 | Isaiah 10:26 | Isaiah 14:5 | Isaiah 14:29 | Isaiah 28:27 | Isaiah 30:32 | Isaiah 36:6 | Jeremiah 1:11 | Jeremiah 48:17 | Jeremiah 51:19 | Ezekiel 4:16 | Ezekiel 5:16 | Ezekiel 7:10 | Ezekiel 7:11 | Ezekiel 14:13 | Ezekiel 19:11 | Ezekiel 19:12 | Ezekiel 19:14 | Ezekiel 21:10 | Ezekiel 39:9 | Ezekiel 47:21 | Ezekiel 48:1 | Ezekiel 48:23 | Micah 6:9 | Habakkuk 3:9 | Habakkuk 3:14 |


Strong's Number: 4295

 Strong's Number: 4295 [ <<= || =>> ]
Transliterated: mattah
Phonetic: mat'-taw

Text: from 5786 with directive enclitic appended; downward, below or beneath; often adverbially with or without prefixes:

KJV -- beneath, down(-ward), less, very low, under(-neath).

This word was found 22 times in the Old Testament KJV Bible.
Exodus 26:24 | Exodus 27:5 | Exodus 28:27 | Exodus 36:29 | Exodus 37:27 | Exodus 38:4 | Exodus 39:20 | Deuteronomy 28:43 | 2 Kings 19:30 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Ezra 9:13 | Job 26:5 | Ecclesiastes 3:21 | Isaiah 14:9 | Isaiah 37:31 | Isaiah 51:6 | Ezekiel 1:27 | Ezekiel 8:2 | Amos 2:9 |


Strong's Number: 4296

 Strong's Number: 4296 [ <<= || =>> ]
Transliterated: mittah
Phonetic: mit-taw'

Text: from 5186; a bed (as extended) for sleeping or eating; by analogy, a sofa, litter or bier:

KJV --bed([-chamber]), bier.

This word was found 30 times in the Old Testament KJV Bible.
Genesis 47:31 | Genesis 48:2 | Genesis 49:33 | Exodus 8:3 | 1 Samuel 19:13 | 1 Samuel 19:15 | 1 Samuel 19:16 | 2 Samuel 3:31 | 2 Samuel 4:7 | 2 Samuel 11:2 | 1 Kings 17:19 | 1 Kings 21:4 | 2 Kings 1:4 | 2 Kings 1:6 | 2 Kings 1:16 | 2 Kings 4:10 | 2 Kings 4:21 | 2 Kings 4:32 | 2 Kings 11:2 | 2 Chronicles 22:11 | 2 Chronicles 22:12 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | Esther 1:6 | Esther 7:8 | Proverbs 26:14 | Song of Solomon 3:7 | Amos 3:12 | Amos 6:4 |


Strong's Number: 4297

 Strong's Number: 4297 [ <<= || =>> ]
Transliterated: mutteh
Phonetic: moot-teh'

Text: from 5186; a stretching, i.e. distortion (figuratively, iniquity):

KJV --perverseness.

This word was found 31 times in the Old Testament KJV Bible.
2 Samuel 11:19 | 2 Samuel 11:22 | 2 Samuel 11:23 | 1 Kings 22:13 | 2 Kings 6:32 | 2 Kings 6:33 | 2 Kings 9:18 | 2 Kings 10:8 | 2 Chronicles 18:12 | 2 Chronicles 18:13 | 2 Chronicles 18:14 | 2 Chronicles 18:15 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 |


Strong's Number: 4298

 Strong's Number: 4298 [ <<= || =>> ]
Transliterated: muttah
Phonetic: moot-taw'

Text: from 5186; expansion:

KJV --stretching out.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4299

 Strong's Number: 4299 [ <<= || =>> ]
Transliterated: matveh
Phonetic: mat-veh'

Text: from 2901; something spun:

KJV --spun.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 13:14 | Exodus 35:25 | Joshua 22:24 | Joshua 22:27 |


Strong's Number: 4300

 Strong's Number: 4300 [ <<= || =>> ]
Transliterated: mtiyl
Phonetic: met-eel'

Text: from 2904 in the sense of hammering out; an iron bar (as forged):

KJV --bar.

This word was found 9 times in the Old Testament KJV Bible.
2 Chronicles 15:12 | 2 Chronicles 15:13 | 2 Chronicles 15:14 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | Job 40:18 |


Strong's Number: 4301

 Strong's Number: 4301 [ <<= || =>> ]
Transliterated: matmown
Phonetic: mat-mone'

Text: or matmon {mat-mone'}; or matmun {mat-moon'}; from 2934; a secret storehouse; hence, a secreted valuable (buried); generally money:

KJV --hidden riches, (hid) treasure(-s).

This word was found 6 times in the Old Testament KJV Bible.
Genesis 43:23 | 1 Kings 15:4 | Job 3:21 | Proverbs 2:4 | Proverbs 21:20 | Isaiah 45:3 |


Strong's Number: 4302

 Strong's Number: 4302 [ <<= || =>> ]
Transliterated: matta`
Phonetic: mat-taw'

Text: from 5193; something planted, i.e. the place (a garden or vineyard), or the thing (a plant, figuratively or men); by implication, the act, planting:

KJV --plant(-ation, -ing).

This word was found 5 times in the Old Testament KJV Bible.
Isaiah 60:21 | Isaiah 61:3 | Ezekiel 17:7 | Ezekiel 31:4 | Ezekiel 34:29 |


Strong's Number: 4303

 Strong's Number: 4303 [ <<= || =>> ]
Transliterated: mat`am
Phonetic: mat-am'

Text: or (feminine) matiammah {mat-am-maw'}; from 2938; a delicacy:

KJV --dainty (meat), savoury meat.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 27:4 | Genesis 27:7 | Genesis 27:9 | Genesis 27:14 | Genesis 27:17 | Genesis 27:31 | Proverbs 23:3 | Proverbs 23:6 | Lamentations 4:5 |


Strong's Number: 4304

 Strong's Number: 4304 [ <<= || =>> ]
Transliterated: mitpachath
Phonetic: mit-pakh'-ath

Text: from 2946; a wide cloak (for a woman):

KJV -- vail, wimple.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 21:17 | Isaiah 3:22 |


Strong's Number: 4305

 Strong's Number: 4305 [ <<= || =>> ]
Transliterated: matar
Phonetic: maw-tar'

Text: a primitive root; to rain:

KJV --(cause to) rain (upon).

This word was found 14 times in the Old Testament KJV Bible.
Genesis 2:5 | Genesis 7:4 | Genesis 19:24 | Exodus 9:18 | Exodus 9:23 | Exodus 16:4 | Job 20:23 | Job 38:26 | Psalms 11:6 | Psalms 78:24 | Psalms 78:27 | Isaiah 5:6 | Ezekiel 38:22 | Amos 4:7 |


Strong's Number: 4306

 Strong's Number: 4306 [ <<= || =>> ]
Transliterated: matar
Phonetic: maw-tawr'

Text: from 4305; rain:

KJV --rain.

This word was found 37 times in the Old Testament KJV Bible.
Exodus 9:33 | Deuteronomy 11:11 | Deuteronomy 11:14 | Deuteronomy 11:17 | Deuteronomy 28:12 | Deuteronomy 28:24 | Deuteronomy 32:2 | 1 Samuel 12:17 | 1 Samuel 12:18 | 2 Samuel 1:21 | 2 Samuel 23:4 | 1 Kings 8:35 | 1 Kings 8:36 | 1 Kings 17:1 | 1 Kings 18:1 | 2 Chronicles 6:26 | 2 Chronicles 6:27 | 2 Chronicles 7:13 | Job 5:10 | Job 28:26 | Job 29:23 | Job 36:27 | Job 37:6 | Job 38:28 | Psalms 72:6 | Psalms 135:7 | Psalms 147:8 | Proverbs 26:1 | Proverbs 28:3 | Isaiah 4:6 | Isaiah 5:6 | Isaiah 30:23 | Jeremiah 10:13 | Jeremiah 14:4 | Jeremiah 51:16 | Ezekiel 13:11 | Zechariah 10:1 |


Strong's Number: 4307

 Strong's Number: 4307 [ <<= || =>> ]
Transliterated: mattara'
Phonetic: mat-taw-raw'

Text: or mattarah {mat-taw-raw'}; from 5201; a jail (as a guard-house); also an aim (as being closely watched):

KJV --mark, prison.

This word was found 10 times in the Old Testament KJV Bible.
1 Samuel 20:20 | Jeremiah 37:21 | Jeremiah 38:6 | Jeremiah 38:13 | Jeremiah 38:28 | Jeremiah 39:9 | Jeremiah 39:14 | Jeremiah 39:15 | Lamentations 3:12 | Micah 1:6 |


Strong's Number: 4308

 Strong's Number: 4308 [ <<= || =>> ]
Transliterated: Matred
Phonetic: mat-rade'

Text: from 2956; propulsive; Matred, an Edomitess:

KJV -- Matred.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 1:50 |


Strong's Number: 4309

 Strong's Number: 4309 [ <<= || =>> ]
Transliterated: Matriy
Phonetic: mat-ree'

Text: from 4305; rainy; Matri, an Israelite:

KJV --Matri.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 10:21 |


Strong's Number: 4310

 Strong's Number: 4310 [ <<= || =>> ]
Transliterated: miy
Phonetic: me

Text: an interrogative pronoun of persons, as 4100 is of things, who? (occasionally, by a peculiar idiom, of things); also (indefinitely) whoever; often used in oblique construction with prefix or suffix:

KJV --any (man), X he, X him, + O that! what, which, who(-m, -se, -soever), + would to God.

This word was found 375 times in the Old Testament KJV Bible.
Genesis 3:11 | Genesis 19:12 | Genesis 21:7 | Genesis 21:26 | Genesis 24:23 | Genesis 24:47 | Genesis 24:65 | Genesis 27:18 | Genesis 27:32 | Genesis 27:33 | Genesis 32:17 | Genesis 33:5 | Genesis 33:8 | Genesis 36:39 | Genesis 38:25 | Genesis 43:22 | Genesis 48:8 | Genesis 49:9 | Exodus 2:14 | Exodus 3:11 | Exodus 4:11 | Exodus 5:2 | Exodus 10:8 | Exodus 15:11 | Exodus 16:3 | Exodus 16:16 | Exodus 24:14 | Exodus 32:24 | Exodus 32:26 | Exodus 32:33 | Numbers 11:4 | Numbers 11:20 | Numbers 22:9 | Numbers 23:10 | Numbers 24:9 | Numbers 24:23 | Deuteronomy 3:24 | Deuteronomy 4:7 | Deuteronomy 4:8 | Deuteronomy 12:12 | Deuteronomy 12:18 | Deuteronomy 13:6 | Deuteronomy 14:21 | Deuteronomy 14:27 | Deuteronomy 16:11 | Deuteronomy 20:5 | Deuteronomy 20:6 | Deuteronomy 20:7 | Deuteronomy 20:8 | Deuteronomy 26:11 | Deuteronomy 28:43 | Deuteronomy 28:67 | Deuteronomy 29:11 | Deuteronomy 30:12 | Deuteronomy 30:13 | Deuteronomy 31:12 | Deuteronomy 33:29 | Joshua 9:8 | Judges 1:1 | Judges 7:3 | Judges 9:28 | Judges 9:29 | Judges 9:38 | Judges 13:17 | Judges 15:6 | Judges 18:3 | Judges 20:18 | Judges 21:5 | 1 Samuel 2:25 | 1 Samuel 4:8 | 1 Samuel 6:20 | 1 Samuel 9:20 | 1 Samuel 10:12 | 1 Samuel 11:12 | 1 Samuel 12:3 | 1 Samuel 14:17 | 1 Samuel 17:26 | 1 Samuel 17:28 | 1 Samuel 17:55 | 1 Samuel 17:56 | 1 Samuel 17:58 | 1 Samuel 18:18 | 1 Samuel 20:10 | 1 Samuel 22:14 | 1 Samuel 23:22 | 1 Samuel 24:14 | 1 Samuel 25:10 | 1 Samuel 26:6 | 1 Samuel 26:9 | 1 Samuel 26:14 | 1 Samuel 26:15 | 1 Samuel 28:11 | 1 Samuel 30:13 | 1 Samuel 30:24 | 2 Samuel 1:8 | 2 Samuel 7:18 | 2 Samuel 7:23 | 2 Samuel 12:22 | 2 Samuel 15:4 | 2 Samuel 16:10 | 2 Samuel 20:11 | 2 Samuel 22:32 | 2 Samuel 23:15 | 1 Kings 1:20 | 1 Kings 1:27 | 1 Kings 3:9 | 1 Kings 8:41 | 1 Kings 20:14 | 1 Kings 21:18 | 1 Kings 22:20 | 2 Kings 5:3 | 2 Kings 5:4 | 2 Kings 6:11 | 2 Kings 6:12 | 2 Kings 9:5 | 2 Kings 9:32 | 2 Kings 10:9 | 2 Kings 10:13 | 2 Kings 18:35 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 17:16 | 1 Chronicles 17:17 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 1 Chronicles 29:5 | 1 Chronicles 29:14 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 1:10 | 2 Chronicles 2:6 | 2 Chronicles 6:32 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 32:14 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | 2 Chronicles 36:23 | Ezra 1:3 | Esther 4:14 | Esther 6:4 | Esther 7:5 | Job 9:24 | Job 21:31 | Job 23:3 | Job 24:25 | Job 34:13 | Job 34:29 | Job 34:36 | Job 36:22 | Job 36:23 | Job 38:2 | Job 38:28 | Job 38:29 | Job 38:37 | Job 38:41 | Job 39:5 | Job 41:10 | Job 41:11 | Job 41:13 | Job 41:14 | Job 42:3 | Psalms 6:5 | Psalms 12:4 | Psalms 18:31 | Psalms 24:8 | Psalms 34:12 | Psalms 35:10 | Psalms 55:6 | Psalms 59:7 | Psalms 60:9 | Psalms 64:5 | Psalms 71:19 | Psalms 71:20 | Psalms 73:25 | Psalms 76:7 | Psalms 77:13 | Psalms 89:6 | Psalms 89:8 | Psalms 90:11 | Psalms 94:9 | Psalms 94:16 | Psalms 106:2 | Psalms 107:43 | Psalms 108:10 | Psalms 113:5 | Psalms 130:3 | Psalms 139:20 | Psalms 147:17 | Proverbs 18:14 | Proverbs 20:6 | Proverbs 20:9 | Proverbs 23:29 | Proverbs 24:22 | Proverbs 27:4 | Proverbs 30:4 | Proverbs 30:9 | Proverbs 31:10 | Ecclesiastes 2:19 | Ecclesiastes 2:25 | Ecclesiastes 3:21 | Ecclesiastes 3:22 | Ecclesiastes 4:8 | Ecclesiastes 6:12 | Ecclesiastes 7:13 | Ecclesiastes 7:24 | Ecclesiastes 8:1 | Ecclesiastes 8:4 | Ecclesiastes 8:7 | Ecclesiastes 9:4 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Song of Solomon 6:10 | Song of Solomon 6:11 | Song of Solomon 6:12 | Song of Solomon 6:13 | Isaiah 6:8 | Isaiah 14:27 | Isaiah 22:15 | Isaiah 22:16 | Isaiah 23:8 | Isaiah 27:4 | Isaiah 29:15 | Isaiah 33:14 | Isaiah 36:20 | Isaiah 40:12 | Isaiah 40:13 | Isaiah 40:14 | Isaiah 41:2 | Isaiah 41:4 | Isaiah 41:26 | Isaiah 42:19 | Isaiah 42:23 | Isaiah 43:9 | Isaiah 43:13 | Isaiah 44:7 | Isaiah 44:24 | Isaiah 45:21 | Isaiah 46:5 | Isaiah 48:14 | Isaiah 49:21 | Isaiah 50:1 | Isaiah 50:2 | Isaiah 50:8 | Isaiah 50:9 | Isaiah 50:10 | Isaiah 51:12 | Isaiah 51:19 | Isaiah 53:1 | Isaiah 53:8 | Isaiah 54:15 | Isaiah 59:21 | Isaiah 60:8 | Isaiah 63:1 | Isaiah 66:8 | Jeremiah 9:12 | Jeremiah 10:7 | Jeremiah 15:5 | Jeremiah 17:9 | Jeremiah 21:13 | Jeremiah 23:18 | Jeremiah 30:21 | Jeremiah 43:11 | Jeremiah 44:28 | Jeremiah 46:7 | Jeremiah 49:19 | Jeremiah 50:44 | Lamentations 3:37 | Ezekiel 12:12 | Ezekiel 27:32 | Ezekiel 44:9 | Hosea 14:9 | Amos 7:2 | Amos 7:5 | Jonah 1:8 | Micah 7:18 | Nahum 3:19 | Zechariah 4:7 | Zechariah 4:10 | Malachi 1:10 | Malachi 3:2 |


Strong's Number: 4311

 Strong's Number: 4311 [ <<= || =>> ]
Transliterated: Meydba'
Phonetic: may-deb-aw'

Text: from 4325 and 1679; water of quiet; Medeba, a place in Palestine:

KJV --Medeba.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 21:30 | Joshua 13:9 | Joshua 13:16 | 1 Chronicles 19:7 | Isaiah 15:2 |


Strong's Number: 4312

 Strong's Number: 4312 [ <<= || =>> ]
Transliterated: Meydad
Phonetic: may-dawd'

Text: from 3032 in the sense of loving; affectionate; Medad, an Israelite:

KJV --Medad.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 11:26 | Numbers 11:27 |


Strong's Number: 4313

 Strong's Number: 4313 [ <<= || =>> ]
Transliterated: Mey hay-Yarqown
Phonetic: may hah'-ee-yar-kone'

Text: from 4325 and 3420 with the art. interposed; water of the yellowness; Me-haj-Jarkon, a place in Palestine:

KJV --Me-jarkon.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 19:46 | Jeremiah 43:12 |


Strong's Number: 4314

 Strong's Number: 4314 [ <<= || =>> ]
Transliterated: Mey Zahab
Phonetic: may zaw-hawb'

Text: from 4325 and 2091, water of gold; Me-Zahab, an Edomite:

KJV --Mezahab.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 36:39 | 1 Chronicles 1:50 |


Strong's Number: 4315

 Strong's Number: 4315 [ <<= || =>> ]
Transliterated: meytab
Phonetic: may-tawb'

Text: from 3190; the best part:

KJV --best.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 47:6 | Genesis 47:11 | Exodus 22:5 | 1 Samuel 15:9 | 1 Samuel 15:15 | Jeremiah 22:7 |


Strong's Number: 4316

 Strong's Number: 4316 [ <<= || =>> ]
Transliterated: Miyka'
Phonetic: mee-kaw'

Text: a variation for 4318; Mica, the name of two Israelites:

KJV --Micha.

This word was found 4 times in the Old Testament KJV Bible.
2 Samuel 9:12 | Nehemiah 10:11 | Nehemiah 11:17 | Nehemiah 11:22 |


Strong's Number: 4317

 Strong's Number: 4317 [ <<= || =>> ]
Transliterated: Miyka'el
Phonetic: me-kaw-ale'

Text: from 4310 and (the prefix derivative from) 3588 and 410; who (is) like God?; Mikael, the name of an archangel and of nine Israelites:

KJV --Michael.

This word was found 50 times in the Old Testament KJV Bible.
Numbers 13:13 | Joshua 19:12 | 1 Chronicles 5:13 | 1 Chronicles 5:14 | 1 Chronicles 6:40 | 1 Chronicles 7:3 | 1 Chronicles 8:16 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 21:2 | Ezra 8:8 | Daniel 10:13 | Daniel 10:21 | Daniel 12:1 |


Strong's Number: 4318

 Strong's Number: 4318 [ <<= || =>> ]
Transliterated: Miykah
Phonetic: mee-kaw'

Text: an abbrev. of 4320; Micah, the name of seven Israelites:

KJV --Micah, Micaiah, Michah.

This word was found 23 times in the Old Testament KJV Bible.
1 Chronicles 5:5 | 1 Chronicles 8:34 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 |


Strong's Number: 4319

 Strong's Number: 4319 [ <<= || =>> ]
Transliterated: Miykahuw
Phonetic: me-kaw'-hoo

Text: a contr. for 4321; Mikehu, an Israelite prophet:

KJV -- Micaiah (2 Chronicles 18:8).

This word was found 36 times in the Old Testament KJV Bible.
1 Kings 22:8 | 1 Kings 22:9 | 1 Kings 22:13 | 1 Kings 22:14 | 1 Kings 22:15 | 1 Kings 22:24 | 1 Kings 22:25 | 1 Kings 22:26 | 1 Kings 22:28 | 2 Kings 22:12 | 2 Chronicles 18:7 | 2 Chronicles 18:8 | 2 Chronicles 18:12 | 2 Chronicles 18:13 | 2 Chronicles 18:14 | 2 Chronicles 18:15 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Jeremiah 36:13 |


Strong's Number: 4320

 Strong's Number: 4320 [ <<= || =>> ]
Transliterated: Miykayah
Phonetic: me-kaw-yaw'

Text: from 4310 and (the prefix derivative from) 3588 and 3050; who (is) like Jah?; Micajah, the name of two Israelites:

KJV -- Micah, Michaiah. Compare 4318.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 21:19 | 1 Kings 18:33 | 1 Kings 18:35 | 2 Kings 3:17 | Nehemiah 12:35 | Nehemiah 12:41 | Lamentations 1:16 |


Strong's Number: 4321

 Strong's Number: 4321 [ <<= || =>> ]
Transliterated: Miykayhuw
Phonetic: me-kaw-yeh-hoo'

Text: or Mikayhuw (Jeremiah 36:11) {me-kaw-yeh-hoo'}; abbrev. for 4322; Mikajah, the name of three Israelites:

KJV --Micah, Micaiah, Michaiah.

This word was found 58 times in the Old Testament KJV Bible.
Genesis 21:15 | Genesis 29:7 | Exodus 7:20 | Exodus 15:23 | Exodus 15:25 | Exodus 32:20 | Leviticus 14:6 | Numbers 5:17 | Numbers 5:26 | Numbers 5:27 | Numbers 19:21 | Judges 5:17 | Judges 7:4 | Judges 17:1 | Judges 17:4 | Judges 17:5 | Judges 17:8 | Judges 17:9 | Judges 17:10 | Judges 17:12 | Judges 17:13 | Judges 18:2 | Judges 18:3 | Judges 18:4 | Judges 18:13 | Judges 18:15 | Judges 18:18 | Judges 18:22 | Judges 18:23 | Judges 18:26 | Judges 18:27 | Judges 18:31 | 1 Chronicles 8:35 | 1 Chronicles 9:15 | 1 Chronicles 9:40 | 1 Chronicles 9:41 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Nehemiah 3:26 | Nehemiah 8:1 | Nehemiah 8:3 | Nehemiah 8:16 | Nehemiah 12:37 | Jeremiah 26:18 | Jeremiah 36:11 | Micah 1:1 |


Strong's Number: 4322

 Strong's Number: 4322 [ <<= || =>> ]
Transliterated: Miykayahuw
Phonetic: me-kaw-yaw'-hoo

Text: for 4320; Mikajah, the name of an Israelite and an Israelitess:

KJV --Michaiah.

This word was found 2 times in the Old Testament KJV Bible.
2 Chronicles 13:2 | 2 Chronicles 17:7 |


Strong's Number: 4323

 Strong's Number: 4323 [ <<= || =>> ]
Transliterated: miykal
Phonetic: me-kawl'

Text: from 3201; properly, a container, i.e. a streamlet:

KJV -- brook.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 27:8 | 1 Kings 9:16 |


Strong's Number: 4324

 Strong's Number: 4324 [ <<= || =>> ]
Transliterated: Miykal
Phonetic: me-kawl'

Text: apparently the same as 4323; revulet; Mikal, Saul's daughter:

KJV --Michal.

This word was found 17 times in the Old Testament KJV Bible.
1 Samuel 14:49 | 1 Samuel 18:20 | 1 Samuel 18:27 | 1 Samuel 18:28 | 1 Samuel 19:11 | 1 Samuel 19:12 | 1 Samuel 19:13 | 1 Samuel 19:17 | 1 Samuel 25:44 | 2 Samuel 3:13 | 2 Samuel 3:14 | 2 Samuel 6:16 | 2 Samuel 6:20 | 2 Samuel 6:21 | 2 Samuel 6:23 | 2 Samuel 21:8 | 1 Chronicles 15:29 |


Strong's Number: 4325

 Strong's Number: 4325 [ <<= || =>> ]
Transliterated: mayim
Phonetic: mah'-yim

Text: dual of a primitive noun (but used in a singular sense); water; figuratively, juice; by euphemism, urine, semen:

KJV --+ piss, wasting, water(-ing, [-course, -flood, -spring]).

This word was found 558 times in the Old Testament KJV Bible.


Strong's Number: 4326

 Strong's Number: 4326 [ <<= || =>> ]
Transliterated: Miyamin
Phonetic: me-yaw-meem'

Text: a form for 4509; Mijamin, the name of three Israelites:

KJV --Miamin, Mijamin.

This word was found 4 times in the Old Testament KJV Bible.
1 Chronicles 24:9 | Ezra 10:25 | Nehemiah 10:7 | Nehemiah 12:5 |


Strong's Number: 4327

 Strong's Number: 4327 [ <<= || =>> ]
Transliterated: miyn
Phonetic: meen

Text: from an unused root meaning to portion out; a sort, i.e. species:

KJV --kind. Compare 4480.

This word was found 18 times in the Old Testament KJV Bible.
Genesis 1:11 | Genesis 1:12 | Genesis 1:21 | Genesis 1:24 | Genesis 1:25 | Genesis 6:20 | Genesis 7:14 | Leviticus 11:14 | Leviticus 11:15 | Leviticus 11:16 | Leviticus 11:19 | Leviticus 11:22 | Leviticus 11:29 | Deuteronomy 14:13 | Deuteronomy 14:14 | Deuteronomy 14:15 | Deuteronomy 14:18 | Ezekiel 47:10 |


Strong's Number: 4328

 Strong's Number: 4328 [ <<= || =>> ]
Transliterated: myuccadah
Phonetic: meh-yoos-saw-daw'

Text: properly, feminine passive participle of 3245; something founded, i.e. a foundation:

KJV --foundation.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4329

 Strong's Number: 4329 [ <<= || =>> ]
Transliterated: meycak
Phonetic: may-sawk'

Text: from 5526; a portico (as covered):

KJV --covert.

Meypha`ath. See 4158.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 16:18 |


Strong's Number: 4330

 Strong's Number: 4330 [ <<= || =>> ]
Transliterated: miyts
Phonetic: meets

Text: from 4160; pressure:

KJV --churning, forcing, wringing.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 30:33 |


Strong's Number: 4331

 Strong's Number: 4331 [ <<= || =>> ]
Transliterated: Meysha'
Phonetic: may-shaw'

Text: from 4185; departure; Mesha, a place in Arabia; also an Israelite:

KJV --Mesha.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4332

 Strong's Number: 4332 [ <<= || =>> ]
Transliterated: Miysha'el
Phonetic: mee-shaw-ale'

Text: from 4310 and 410 with the abbrev. insep. relatively [see 834] interposed; who (is) what God (is)?; Mishael, the name of three Israelites:

KJV --Mishael.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 6:22 | Leviticus 10:4 | Nehemiah 8:4 | Daniel 1:6 | Daniel 1:7 | Daniel 1:11 | Daniel 1:19 |


Strong's Number: 4333

 Strong's Number: 4333 [ <<= || =>> ]
Transliterated: Miysha'el
Phonetic: mee-shaw-ale'

Text: (Aramaic) corresponding to 4332; Mishael, an Israelite:

KJV --Mishael.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 2:17 |


Strong's Number: 4334

 Strong's Number: 4334 [ <<= || =>> ]
Transliterated: miyshowr
Phonetic: mee-shore'

Text: or miyshor {mee-shore'}; from 3474; a level, i.e. a plain (often used [with the article prefix] as a properly, name of certain districts); figuratively, concord; also straightness, i.e. (figuratively) justice (sometimes adverbially, justly):

KJV --equity, even place, plain, right(-eously), (made) straight, uprightness.

This word was found 36 times in the Old Testament KJV Bible.
Deuteronomy 4:43 | Joshua 13:17 | Joshua 13:21 | Joshua 20:8 | 1 Kings 9:4 | 1 Kings 20:25 | 2 Chronicles 26:10 | 2 Chronicles 26:11 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Psalms 9:8 | Psalms 26:12 | Psalms 27:11 | Psalms 75:2 | Psalms 96:10 | Psalms 98:9 | Psalms 143:10 | Proverbs 23:31 | Isaiah 11:4 | Isaiah 40:4 | Isaiah 42:16 | Ezekiel 8:4 | Ezekiel 43:19 | Ezekiel 44:15 | Ezekiel 44:16 | Malachi 2:6 |


Strong's Number: 4335

 Strong's Number: 4335 [ <<= || =>> ]
Transliterated: Meyshak
Phonetic: may-shak'

Text: borrowed from 4336; Meshak, an Israelite:

KJV -- Meshak.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 5:19 | Isaiah 48:1 | Daniel 1:7 |


Strong's Number: 4336

 Strong's Number: 4336 [ <<= || =>> ]
Transliterated: Meyshak
Phonetic: may-shak'

Text: (Aramaic) of foreign origin and doubtful significance; Meshak, the Babylonian name of 4333:

KJV --Meshak.

This word was found 13 times in the Old Testament KJV Bible.
Daniel 2:49 | Daniel 3:12 | Daniel 3:13 | Daniel 3:14 | Daniel 3:16 | Daniel 3:19 | Daniel 3:20 | Daniel 3:22 | Daniel 3:23 | Daniel 3:26 | Daniel 3:28 | Daniel 3:29 | Daniel 3:30 |


Strong's Number: 4337

 Strong's Number: 4337 [ <<= || =>> ]
Transliterated: Meysha`
Phonetic: may-shah'

Text: from 3467; safety; Mesha, an Israelite:

KJV --Mesha.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4338

 Strong's Number: 4338 [ <<= || =>> ]
Transliterated: Meysha`
Phonetic: may-shaw'

Text: a variation for 4337; safety; Mesha, a Moabite:

KJV -- Mesha.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 3:4 | 1 Chronicles 2:42 | 1 Chronicles 8:9 |


Strong's Number: 4339

 Strong's Number: 4339 [ <<= || =>> ]
Transliterated: meyshar
Phonetic: may-shawr'

Text: from 3474; evenness, i.e. (figuratively) prosperity or concord; also straightness, i.e. (figuratively) rectitude (only in plural with singular sense; often adverbially):

KJV --agreement, aright, that are equal, equity, (things that are) right(-eously, things), sweetly, upright(-ly, -ness).

This word was found 22 times in the Old Testament KJV Bible.
1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | Job 33:27 | Psalms 111:8 | Proverbs 1:3 | Proverbs 2:9 | Song of Solomon 1:4 | Song of Solomon 7:9 | Isaiah 26:7 | Micah 3:9 |


Strong's Number: 4340

 Strong's Number: 4340 [ <<= || =>> ]
Transliterated: meythar
Phonetic: may-thar'

Text: from 3498; a cord (of a tent) [compare 3499] or the string (of a bow):

KJV --cord, string.

This word was found 10 times in the Old Testament KJV Bible.
Exodus 39:40 | Numbers 3:26 | Numbers 3:37 | Numbers 4:26 | Numbers 4:32 | 1 Kings 7:27 | 1 Kings 7:34 | Psalms 21:12 | Isaiah 33:20 | Jeremiah 10:20 |


Strong's Number: 4341

 Strong's Number: 4341 [ <<= || =>> ]
Transliterated: mak'ob
Phonetic: mak-obe'

Text: sometimes makcowb {mak-obe'}; also (feminine Isaiah 53:3) makfobah {mak-o-baw'}; from 3510; anguish or (figuratively) affliction:

KJV --grief, pain, sorrow.

This word was found 18 times in the Old Testament KJV Bible.
Exodus 3:7 | 2 Chronicles 6:29 | Job 33:19 | Psalms 38:17 | Psalms 69:26 | Psalms 116:3 | Ecclesiastes 1:18 | Ecclesiastes 2:23 | Isaiah 29:2 | Isaiah 35:10 | Isaiah 51:11 | Isaiah 53:3 | Isaiah 53:4 | Jeremiah 30:15 | Jeremiah 51:8 | Lamentations 1:12 | Lamentations 1:18 | Ezekiel 23:33 |


Strong's Number: 4342

 Strong's Number: 4342 [ <<= || =>> ]
Transliterated: makbiyr
Phonetic: mak-beer'

Text: transitive participle of 3527; plenty:

KJV -- abundance.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4343

 Strong's Number: 4343 [ <<= || =>> ]
Transliterated: Makbena'
Phonetic: mak-bay-naw'

Text: from the same as 3522; knoll; Macbena, a place in Palestine settled by him:

KJV --Machbenah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4344

 Strong's Number: 4344 [ <<= || =>> ]
Transliterated: Makbannay
Phonetic: mak-ban-nah'-ee

Text: patrial from 4343; a Macbannite or native of Macbena:

KJV --Machbanai.

This word was found 28 times in the Old Testament KJV Bible.
1 Chronicles 12:13 | 1 Chronicles 12:14 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 |


Strong's Number: 4345

 Strong's Number: 4345 [ <<= || =>> ]
Transliterated: makber
Phonetic: mak-bare'

Text: from 3527 in the sense of covering [compare 3531]; a grate:

KJV --grate.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 38:5 |


Strong's Number: 4346

 Strong's Number: 4346 [ <<= || =>> ]
Transliterated: makbar
Phonetic: mak-bawr'

Text: from 3527 in the sense of covering; a cloth (as netted [compare 4345]):

KJV --thick cloth.

This word was found 2 times in the Old Testament KJV Bible.
Judges 11:34 | 2 Kings 8:15 |


Strong's Number: 4347

 Strong's Number: 4347 [ <<= || =>> ]
Transliterated: makkah
Phonetic: mak-kaw'

Text: or (masculine) makkeh {muk-keh'}; (plural only) from 5221; a blow (in 2 Chronicles 2:10, of the flail); by implication, a wound; figuratively, carnage, also pestilence:

KJV --beaten, blow, plague, slaughter, smote, X sore, stripe, stroke, wound([-ed]).

This word was found 59 times in the Old Testament KJV Bible.
Leviticus 26:21 | Deuteronomy 25:3 | Deuteronomy 28:59 | Deuteronomy 28:61 | Deuteronomy 29:22 | Joshua 10:10 | Joshua 10:20 | Judges 11:33 | Judges 15:8 | 1 Samuel 4:8 | 1 Samuel 4:10 | 1 Samuel 6:19 | 1 Samuel 14:14 | 1 Samuel 14:30 | 1 Samuel 19:8 | 1 Samuel 23:5 | 2 Samuel 17:9 | 2 Samuel 18:7 | 1 Kings 20:21 | 1 Kings 22:35 | 2 Kings 8:29 | 2 Kings 9:15 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 22:6 | 2 Chronicles 28:5 | Esther 9:5 | Psalms 64:7 | Proverbs 7:22 | Proverbs 20:30 | Proverbs 27:6 | Isaiah 10:26 | Isaiah 14:6 | Isaiah 27:7 | Isaiah 30:26 | Isaiah 34:6 | Jeremiah 6:7 | Jeremiah 7:32 | Jeremiah 10:19 | Jeremiah 14:17 | Jeremiah 15:18 | Jeremiah 19:8 | Jeremiah 30:11 | Jeremiah 30:12 | Jeremiah 30:14 | Jeremiah 30:17 | Jeremiah 49:17 | Jeremiah 50:13 | Ezekiel 24:16 | Hosea 13:14 | Micah 1:9 | Nahum 3:19 | Zechariah 11:4 | Zechariah 11:7 | Zechariah 13:6 |


Strong's Number: 4348

 Strong's Number: 4348 [ <<= || =>> ]
Transliterated: mikvah
Phonetic: mik-vaw'

Text: from 3554; a burn:

KJV --that burneth, burning.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 13:24 | Leviticus 13:25 | Leviticus 13:28 |


Strong's Number: 4349

 Strong's Number: 4349 [ <<= || =>> ]
Transliterated: makown
Phonetic: maw-kone'

Text: from 3559; properly, a fixture, i.e. a basis; generally a place, especially as an abode:

KJV --foundation, habitation, (dwelling-, settled) place.

This word was found 7 times in the Old Testament KJV Bible.
1 Kings 2:46 | 1 Kings 8:13 | Ezra 2:68 | Psalms 89:14 | Psalms 97:2 | Psalms 104:5 | Isaiah 18:4 |


Strong's Number: 4350

 Strong's Number: 4350 [ <<= || =>> ]
Transliterated: mkownah
Phonetic: mek-o-naw'

Text: or mkonah {mek-o-naw'}; feminine of 4349; a pedestal, also a spot:

KJV --base.

This word was found 20 times in the Old Testament KJV Bible.
Leviticus 9:9 | 1 Kings 7:27 | 1 Kings 7:28 | 1 Kings 7:30 | 1 Kings 7:32 | 1 Kings 7:34 | 1 Kings 7:35 | 1 Kings 7:37 | 1 Kings 7:38 | 1 Kings 7:39 | 1 Kings 7:43 | 2 Kings 16:17 | 2 Kings 25:13 | 2 Kings 25:16 | 2 Chronicles 4:14 | Ezra 3:3 | Jeremiah 27:19 | Jeremiah 52:17 | Jeremiah 52:20 | Ezekiel 43:17 |


Strong's Number: 4351

 Strong's Number: 4351 [ <<= || =>> ]
Transliterated: mkuwrah
Phonetic: mek-oo-raw'

Text: or mkorah {mek-o-raw'}; from the same as 3564 in the sense of dipping; origin (as if a mine):

KJV --birth, habitation, nativity.

This word was found 5 times in the Old Testament KJV Bible.
Ezekiel 16:3 | Ezekiel 21:30 | Ezekiel 21:31 | Ezekiel 22:31 | Ezekiel 29:14 |


Strong's Number: 4352

 Strong's Number: 4352 [ <<= || =>> ]
Transliterated: Makiy
Phonetic: maw-kee'

Text: probably from 4134; pining; Maki, an Israelite:

KJV -- Machi.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 41:22 | Numbers 13:15 |


Strong's Number: 4353

 Strong's Number: 4353 [ <<= || =>> ]
Transliterated: Makiyr
Phonetic: maw-keer'

Text: from 4376; salesman; Makir, an Israelite:

KJV --Machir.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 50:23 | Numbers 26:29 | Numbers 27:1 | Numbers 32:39 | Numbers 32:40 | Numbers 36:1 | Deuteronomy 3:15 | Joshua 13:31 | Joshua 17:1 | Joshua 17:3 | Judges 5:14 | 2 Samuel 9:4 | 2 Samuel 9:5 | 2 Samuel 17:27 | 1 Chronicles 2:21 | 1 Chronicles 2:23 | 1 Chronicles 7:14 | 1 Chronicles 7:15 | 1 Chronicles 7:16 | 1 Chronicles 7:17 |


Strong's Number: 4354

 Strong's Number: 4354 [ <<= || =>> ]
Transliterated: Makiyriy
Phonetic: maw-kee-ree'

Text: patronymical from 4353; a Makirite or descend. of Makir:

KJV --of Machir.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:29 |


Strong's Number: 4355

 Strong's Number: 4355 [ <<= || =>> ]
Transliterated: makak
Phonetic: maw-kak'

Text: a primitive root; to tumble (in ruins); figuratively, to perish:

KJV --be brought low, decay.

This word was found 4 times in the Old Testament KJV Bible.
Job 24:24 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 |


Strong's Number: 4356

 Strong's Number: 4356 [ <<= || =>> ]
Transliterated: mikla'ah
Phonetic: mik-law-aw'

Text: or miklah {mik-law'}; from 3607; a pen (for flocks):

KJV --([sheep-])fold. Compare 4357.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 50:9 | Psalms 78:70 | Habakkuk 3:17 |


Strong's Number: 4357

 Strong's Number: 4357 [ <<= || =>> ]
Transliterated: miklah
Phonetic: mik-law'

Text: from 3615; completion (in plural concrete adverbial, wholly):

KJV --perfect. Compare 4356.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 4:21 |


Strong's Number: 4358

 Strong's Number: 4358 [ <<= || =>> ]
Transliterated: miklowl
Phonetic: mik-lole'

Text: from 3634; perfection (i.e. concrete adverbial, splendidly):

KJV --most gorgeously, all sorts.

This word was found 2 times in the Old Testament KJV Bible.
Ezekiel 23:12 | Ezekiel 38:4 |


Strong's Number: 4359

 Strong's Number: 4359 [ <<= || =>> ]
Transliterated: miklal
Phonetic: mik-lawl'

Text: from 3634; perfection (of beauty):

KJV -- perfection.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4360

 Strong's Number: 4360 [ <<= || =>> ]
Transliterated: miklul
Phonetic: mik-lool'

Text: from 3634; something perfect, i.e. a splendid garment:

KJV --all sorts.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 27:24 |


Strong's Number: 4361

 Strong's Number: 4361 [ <<= || =>> ]
Transliterated: makkoleth
Phonetic: mak-ko'-leth

Text: from 398; nourishment:

KJV --food.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 5:11 |


Strong's Number: 4362

 Strong's Number: 4362 [ <<= || =>> ]
Transliterated: mikman
Phonetic: mik-man'

Text: from the same as 3646 in the sense of hiding; treasure (as hidden):

KJV --treasure.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 11:43 |


Strong's Number: 4363

 Strong's Number: 4363 [ <<= || =>> ]
Transliterated: Mikmac
Phonetic: mik-maws'

Text: (Ezra 2:2 or Mikmash {mik-mawsh'}; or Mikmash (Neh. 11:31) {mik-mash'}; from 3647; hidden; Mikmas or Mikmash, a place in Palestine:

KJV --Mikmas, Mikmash.

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 14:5 | 1 Samuel 14:31 | Ezra 2:27 | Nehemiah 7:31 | Nehemiah 11:31 |


Strong's Number: 4364

 Strong's Number: 4364 [ <<= || =>> ]
Transliterated: makmar
Phonetic: mak-mawr'

Text: or mikmor {mik-more'}; from 3648 in the sense of blackening by heat; a (hunter's) net (as dark from concealment):

KJV --net.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 141:10 | Isaiah 51:20 |


Strong's Number: 4365

 Strong's Number: 4365 [ <<= || =>> ]
Transliterated: mikmereth
Phonetic: mik-meh'-reth

Text: or mikmoreth {mik-mo'-reth}; feminine of 4364; a (fisher's) net:

KJV --drag, net.

Mikmash. See 4363.

This word was found 4 times in the Old Testament KJV Bible.
Isaiah 19:8 | Ezekiel 26:5 | Habakkuk 1:15 | Habakkuk 1:16 |


Strong's Number: 4366

 Strong's Number: 4366 [ <<= || =>> ]
Transliterated: Mikmthath
Phonetic: mik-meth-awth'

Text: apparently from an unused root meaning to hide; concealment; Mikmethath, a place in Palestine:

KJV --Michmethath.

This word was found 8 times in the Old Testament KJV Bible.
Joshua 16:6 | Joshua 17:7 | 1 Samuel 13:2 | 1 Samuel 13:5 | 1 Samuel 13:11 | 1 Samuel 13:16 | 1 Samuel 13:23 | Isaiah 10:28 |


Strong's Number: 4367

 Strong's Number: 4367 [ <<= || =>> ]
Transliterated: Maknadbay
Phonetic: mak-nad-bah'-ee

Text: from 4100 and 5068 with a particle interposed; what (is) like (a) liberal (man)?; Maknadbai, an Israelite:

KJV -- Machnadebai.

mkonah. See 4350.

This word was found 2 times in the Old Testament KJV Bible.
Judges 4:2 | Ezra 10:40 |


Strong's Number: 4368

 Strong's Number: 4368 [ <<= || =>> ]
Transliterated: Mkonah
Phonetic: mek-o-naw'

Text: the same as 4350; a base; Mekonah, a place in Palestine:

KJV --Mekonah.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 11:28 |


Strong's Number: 4369

 Strong's Number: 4369 [ <<= || =>> ]
Transliterated: mkunah
Phonetic: mek-oo-naw'

Text: the same as 4350; a spot:

KJV --base.

This word was found 1 times in the Old Testament KJV Bible.
Zechariah 5:11 |


Strong's Number: 4370

 Strong's Number: 4370 [ <<= || =>> ]
Transliterated: miknac
Phonetic: mik-nawce'

Text: from 3647 in the sense of hiding; (only in dual) drawers (from concealing the private parts):

KJV --breeches.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 39:28 | Leviticus 6:10 | Ezekiel 44:18 |


Strong's Number: 4371

 Strong's Number: 4371 [ <<= || =>> ]
Transliterated: mekec
Phonetic: meh'-kes

Text: probably from an unused root meaning to enumerate; an assessment (as based upon a census):

KJV --tribute.

This word was found 6 times in the Old Testament KJV Bible.
Numbers 31:37 | Numbers 31:38 | Numbers 31:39 | Numbers 31:40 | Numbers 31:41 | Ezekiel 27:6 |


Strong's Number: 4372

 Strong's Number: 4372 [ <<= || =>> ]
Transliterated: mikceh
Phonetic: mik-seh'

Text: from 3680; a covering, i.e. weather-boarding:

KJV -- covering.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 8:13 | Exodus 26:14 | Exodus 35:11 | Exodus 36:19 | Exodus 39:34 | Exodus 40:19 | Numbers 3:25 | Numbers 4:8 | Numbers 4:11 | Numbers 4:12 | Numbers 4:25 | Job 24:15 | Isaiah 22:8 |


Strong's Number: 4373

 Strong's Number: 4373 [ <<= || =>> ]
Transliterated: mikcah
Phonetic: mik-saw'

Text: feminine of 4371; an enumeration; by implication, a valuation:

KJV --number, worth.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 12:4 | Leviticus 27:23 |


Strong's Number: 4374

 Strong's Number: 4374 [ <<= || =>> ]
Transliterated: mkacceh
Phonetic: mek-as-seh'

Text: from 3680; a covering, i.e. garment; specifically, a coverlet (for a bed), an awning (from the sun); also the omentum (as covering the intestines):

KJV --clothing, to cover, that which covereth.

This word was found 6 times in the Old Testament KJV Bible.
Exodus 39:13 | Psalms 105:39 | Isaiah 14:11 | Isaiah 23:18 | Ezekiel 27:7 | Ezekiel 28:13 |


Strong's Number: 4375

 Strong's Number: 4375 [ <<= || =>> ]
Transliterated: Makpelah
Phonetic: mak-pay-law'

Text: from 3717; a fold; Makpelah, a place in Palestine:

KJV --Machpelah.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 23:19 | Genesis 49:30 | Genesis 50:13 |


Strong's Number: 4376

 Strong's Number: 4376 [ <<= || =>> ]
Transliterated: makar
Phonetic: maw-kar'

Text: a primitive root; to sell, literally (as merchandise, a daughter in marriage, into slavery), or figuratively (to surrender):

KJV --X at all, sell (away, -er, self).

This word was found 78 times in the Old Testament KJV Bible.
Genesis 25:31 | Genesis 25:33 | Genesis 31:15 | Genesis 37:27 | Genesis 37:28 | Genesis 37:36 | Genesis 45:4 | Genesis 45:5 | Genesis 47:20 | Genesis 47:22 | Exodus 21:7 | Exodus 21:8 | Exodus 21:16 | Exodus 21:35 | Exodus 22:1 | Exodus 22:3 | Leviticus 25:15 | Leviticus 25:16 | Leviticus 25:23 | Leviticus 25:25 | Leviticus 25:27 | Leviticus 25:29 | Leviticus 25:34 | Leviticus 25:39 | Leviticus 25:42 | Leviticus 25:47 | Leviticus 25:48 | Leviticus 25:50 | Leviticus 27:20 | Leviticus 27:27 | Leviticus 27:28 | Numbers 31:30 | Deuteronomy 14:21 | Deuteronomy 15:12 | Deuteronomy 21:14 | Deuteronomy 24:7 | Deuteronomy 32:30 | Judges 2:14 | Judges 3:8 | Judges 4:9 | Judges 10:7 | Judges 16:27 | Ruth 4:3 | 1 Kings 21:20 | 1 Kings 21:25 | 2 Kings 4:6 | 2 Kings 4:7 | 2 Kings 6:17 | 2 Kings 17:17 | Nehemiah 5:8 | Nehemiah 10:31 | Nehemiah 13:15 | Nehemiah 13:16 | Nehemiah 13:20 | Esther 7:4 | Psalms 44:12 | Psalms 105:17 | Proverbs 23:23 | Proverbs 31:24 | Isaiah 24:2 | Isaiah 50:1 | Isaiah 52:3 | Jeremiah 29:10 | Jeremiah 34:14 | Ezekiel 7:12 | Ezekiel 7:13 | Ezekiel 10:4 | Ezekiel 30:12 | Ezekiel 37:1 | Ezekiel 48:14 | Joel 3:3 | Joel 3:6 | Joel 3:7 | Joel 3:8 | Joel 3:11 | Amos 2:6 | Nahum 3:4 | Zechariah 11:5 |


Strong's Number: 4377

 Strong's Number: 4377 [ <<= || =>> ]
Transliterated: meker
Phonetic: meh'-ker

Text: from 4376; merchandise; also value:

KJV --pay, price, ware.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 20:19 | Proverbs 31:10 |


Strong's Number: 4378

 Strong's Number: 4378 [ <<= || =>> ]
Transliterated: makkar
Phonetic: mak-kawr'

Text: from 5234; an acquaintance:

KJV --acquaintance.

This word was found 6 times in the Old Testament KJV Bible.
2 Kings 12:7 | Job 35:4 | Job 42:7 | Jeremiah 20:4 | Jeremiah 20:6 | Zechariah 3:8 |


Strong's Number: 4379

 Strong's Number: 4379 [ <<= || =>> ]
Transliterated: mikreh
Phonetic: mik-reh'

Text: from 3738; a pit (for salt):

KJV --[salt-]pit.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 25:9 |


Strong's Number: 4380

 Strong's Number: 4380 [ <<= || =>> ]
Transliterated: mkerah
Phonetic: mek-ay-raw'

Text: probably from the same as 3564 in the sense of stabbing; a sword:

KJV --habitation.

mkorah. See 4351.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4381

 Strong's Number: 4381 [ <<= || =>> ]
Transliterated: Mikriy
Phonetic: mik-ree'

Text: from 4376; salesman; Mikri, an Israelite:

KJV --Michri.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 9:8 |


Strong's Number: 4382

 Strong's Number: 4382 [ <<= || =>> ]
Transliterated: Mkerathiy
Phonetic: mek-ay-raw-thee'

Text: patrial from an unused name (the same as 4380) of a place in Palestine: a Mekerathite, or inhabitant of Mekerah:

KJV -- Mecherathite.

This word was found 12 times in the Old Testament KJV Bible.
1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 4383

 Strong's Number: 4383 [ <<= || =>> ]
Transliterated: mikshowl
Phonetic: mik-shole'

Text: or mikshol {mik-shole'}; masculine from 3782; a stumbling-block, literally or figuratively (obstacle, enticement [specifically an idol], scruple):

KJV --caused to fall, offence, X [no-]thing offered, ruin, stumbling-block.

This word was found 12 times in the Old Testament KJV Bible.
Leviticus 19:14 | 1 Samuel 25:31 | Psalms 119:165 | Isaiah 57:14 | Jeremiah 6:21 | Ezekiel 3:20 | Ezekiel 7:19 | Ezekiel 14:3 | Ezekiel 14:4 | Ezekiel 14:7 | Ezekiel 18:30 | Ezekiel 44:12 |


Strong's Number: 4384

 Strong's Number: 4384 [ <<= || =>> ]
Transliterated: makshelah
Phonetic: mak-shay-law'

Text: feminine from 3782; a stumbling-block, but only figuratively (fall, enticement [idol]):

KJV --ruin, stumbling-block.

This word was found 5 times in the Old Testament KJV Bible.
2 Samuel 14:14 | Psalms 140:4 | Proverbs 6:18 | Proverbs 16:9 | Zephaniah 1:3 |


Strong's Number: 4385

 Strong's Number: 4385 [ <<= || =>> ]
Transliterated: miktab
Phonetic: mik-tawb'

Text: from 3789; a thing written, the characters, or a document (letter, copy, edict, poem):

KJV --writing.

This word was found 6 times in the Old Testament KJV Bible.
Exodus 32:16 | Exodus 39:30 | Esther 3:14 | Esther 8:13 | Isaiah 38:9 | Daniel 1:4 |


Strong's Number: 4386

 Strong's Number: 4386 [ <<= || =>> ]
Transliterated: mkittah
Phonetic: mek-it-taw'

Text: from 3807; a fracture:

KJV --bursting.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4387

 Strong's Number: 4387 [ <<= || =>> ]
Transliterated: miktam
Phonetic: mik-tawm'

Text: from 3799; an engraving, i.e. (techn.) a poem:

KJV -- Michtam.

This word was found 6 times in the Old Testament KJV Bible.
Psalms 16:1 | Psalms 56:1 | Psalms 57:1 | Psalms 58:1 | Psalms 59:1 | Psalms 60:1 |


Strong's Number: 4388

 Strong's Number: 4388 [ <<= || =>> ]
Transliterated: maktesh
Phonetic: mak-taysh'

Text: from 3806; a mortar; by analogy, a socket (of a tooth):

KJV --hollow place, mortar.

This word was found 1 times in the Old Testament KJV Bible.
Judges 15:19 |


Strong's Number: 4389

 Strong's Number: 4389 [ <<= || =>> ]
Transliterated: Maktesh
Phonetic: mak-taysh'

Text: the same as 4388; dell; the Maktesh, a place in Jerusalem:

KJV --Maktesh.

mul. See 4136.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 25:38 | Exodus 27:3 | Zephaniah 1:11 |


Strong's Number: 4390

 Strong's Number: 4390 [ <<= || =>> ]
Transliterated: male'
Phonetic: maw-lay'

Text: or malae (Esth. 7:5) {maw-law'}; a primitive root, to fill or (intransitively) be full of, in a wide application (literally and figuratively):

KJV --accomplish, confirm, + consecrate, be at an end, be expired, be fenced, fill, fulfil, (be, become, X draw, give in, go) full(-ly, -ly set, tale), [over-]flow, fulness, furnish, gather (selves, together), presume, replenish, satisfy, set, space, take a [hand-]full, + have wholly.

This word was found 305 times in the Old Testament KJV Bible.
Genesis 1:22 | Genesis 1:28 | Genesis 6:11 | Genesis 6:13 | Genesis 9:1 | Genesis 21:19 | Genesis 24:16 | Genesis 25:24 | Genesis 26:15 | Genesis 29:21 | Genesis 29:27 | Genesis 29:28 | Genesis 42:25 | Genesis 44:1 | Genesis 50:3 | Exodus 1:7 | Exodus 7:25 | Exodus 8:21 | Exodus 10:6 | Exodus 12:12 | Exodus 15:9 | Exodus 16:32 | Exodus 23:26 | Exodus 28:3 | Exodus 28:17 | Exodus 28:41 | Exodus 29:9 | Exodus 29:29 | Exodus 29:33 | Exodus 29:35 | Exodus 31:3 | Exodus 31:5 | Exodus 32:29 | Exodus 35:31 | Exodus 35:33 | Exodus 35:35 | Exodus 40:34 | Exodus 40:35 | Leviticus 8:33 | Leviticus 9:17 | Leviticus 12:4 | Leviticus 12:6 | Leviticus 16:32 | Leviticus 19:29 | Leviticus 21:10 | Leviticus 25:30 | Numbers 3:3 | Numbers 6:5 | Numbers 6:13 | Numbers 14:21 | Numbers 14:24 | Deuteronomy 1:36 | Deuteronomy 6:11 | Joshua 3:15 | Joshua 9:13 | Joshua 14:8 | Joshua 14:9 | Joshua 14:14 | Judges 17:5 | Judges 17:12 | 1 Samuel 16:1 | 1 Samuel 18:26 | 1 Samuel 18:27 | 2 Samuel 7:12 | 2 Samuel 23:7 | 1 Kings 1:14 | 1 Kings 2:27 | 1 Kings 7:14 | 1 Kings 8:10 | 1 Kings 8:11 | 1 Kings 8:15 | 1 Kings 8:24 | 1 Kings 11:6 | 1 Kings 13:33 | 1 Kings 18:33 | 1 Kings 18:35 | 1 Kings 20:27 | 2 Kings 3:17 | 2 Kings 3:20 | 2 Kings 3:25 | 2 Kings 9:24 | 2 Kings 10:21 | 2 Kings 21:16 | 2 Kings 23:14 | 2 Kings 24:4 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 17:11 | 1 Chronicles 17:12 | 1 Chronicles 17:13 | 1 Chronicles 17:14 | 1 Chronicles 17:15 | 1 Chronicles 17:16 | 1 Chronicles 17:17 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 1 Chronicles 29:5 | 2 Chronicles 5:13 | 2 Chronicles 5:14 | 2 Chronicles 6:4 | 2 Chronicles 6:15 | 2 Chronicles 7:1 | 2 Chronicles 7:2 | 2 Chronicles 13:9 | 2 Chronicles 16:14 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 9:11 | Nehemiah 9:10 | Esther 1:5 | Esther 2:12 | Esther 3:5 | Esther 5:9 | Esther 7:5 | Job 3:15 | Job 8:21 | Job 10:15 | Job 15:2 | Job 15:32 | Job 16:10 | Job 20:11 | Job 20:22 | Job 20:23 | Job 21:24 | Job 22:18 | Job 23:4 | Job 23:14 | Job 32:18 | Job 36:17 | Job 38:39 | Job 39:2 | Job 41:7 | Psalms 10:7 | Psalms 17:14 | Psalms 20:4 | Psalms 20:5 | Psalms 26:10 | Psalms 33:5 | Psalms 48:10 | Psalms 65:9 | Psalms 71:8 | Psalms 72:19 | Psalms 74:20 | Psalms 80:9 | Psalms 81:10 | Psalms 83:16 | Psalms 104:24 | Psalms 107:9 | Psalms 110:6 | Psalms 119:64 | Psalms 123:4 | Psalms 126:2 | Psalms 127:5 | Psalms 129:7 | Proverbs 1:13 | Proverbs 3:10 | Proverbs 8:21 | Proverbs 12:21 | Proverbs 13:12 | Proverbs 20:17 | Proverbs 24:4 | Proverbs 28:20 | Ecclesiastes 1:8 | Ecclesiastes 6:7 | Ecclesiastes 8:11 | Ecclesiastes 9:3 | Ecclesiastes 11:3 | Ecclesiastes 11:5 | Song of Solomon 5:2 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Isaiah 1:11 | Isaiah 1:15 | Isaiah 2:6 | Isaiah 2:7 | Isaiah 2:8 | Isaiah 6:1 | Isaiah 6:4 | Isaiah 11:9 | Isaiah 13:21 | Isaiah 14:21 | Isaiah 15:2 | Isaiah 15:9 | Isaiah 21:3 | Isaiah 22:2 | Isaiah 22:7 | Isaiah 23:2 | Isaiah 27:6 | Isaiah 28:8 | Isaiah 30:27 | Isaiah 33:5 | Isaiah 34:6 | Isaiah 51:20 | Isaiah 65:11 | Isaiah 65:20 | Jeremiah 4:5 | Jeremiah 6:11 | Jeremiah 13:12 | Jeremiah 13:13 | Jeremiah 15:17 | Jeremiah 16:18 | Jeremiah 19:4 | Jeremiah 23:10 | Jeremiah 25:12 | Jeremiah 25:34 | Jeremiah 31:25 | Jeremiah 33:5 | Jeremiah 41:9 | Jeremiah 44:25 | Jeremiah 46:12 | Jeremiah 51:5 | Jeremiah 51:11 | Jeremiah 51:14 | Jeremiah 51:34 | Lamentations 2:17 | Lamentations 4:18 | Ezekiel 3:3 | Ezekiel 5:2 | Ezekiel 7:8 | Ezekiel 7:19 | Ezekiel 8:17 | Ezekiel 9:7 | Ezekiel 9:9 | Ezekiel 10:2 | Ezekiel 10:3 | Ezekiel 10:4 | Ezekiel 10:12 | Ezekiel 11:6 | Ezekiel 17:3 | Ezekiel 20:8 | Ezekiel 20:21 | Ezekiel 23:33 | Ezekiel 24:4 | Ezekiel 26:2 | Ezekiel 27:25 | Ezekiel 28:16 | Ezekiel 30:11 | Ezekiel 32:4 | Ezekiel 32:5 | Ezekiel 32:6 | Ezekiel 35:8 | Ezekiel 36:38 | Ezekiel 40:4 | Ezekiel 43:5 | Ezekiel 43:26 | Ezekiel 44:4 | Daniel 9:2 | Daniel 10:3 | Joel 2:24 | Micah 3:8 | Micah 6:12 | Nahum 2:12 | Habakkuk 2:14 | Habakkuk 3:3 | Zephaniah 1:9 | Haggai 2:7 | Zechariah 8:5 | Zechariah 9:13 | Zechariah 9:15 |


Strong's Number: 4391

 Strong's Number: 4391 [ <<= || =>> ]
Transliterated: mla'
Phonetic: mel-aw'

Text: (Aramaic) corresponding to 4390; to fill:

KJV --fill, be full.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 18:27 | Daniel 2:35 | Daniel 3:19 |


Strong's Number: 4392

 Strong's Number: 4392 [ <<= || =>> ]
Transliterated: male'
Phonetic: maw-lay'

Text: from 4390; full (literally or figuratively) or filling (literally); also (concretely) fulness; adverbially, fully:

KJV --X she that was with child, fill(-ed, -ed with), full(-ly), multitude, as is worth.

This word was found 98 times in the Old Testament KJV Bible.
Genesis 23:9 | Genesis 41:7 | Genesis 48:19 | Exodus 9:8 | Exodus 16:33 | Leviticus 16:12 | Leviticus 25:30 | Numbers 7:13 | Numbers 7:14 | Numbers 7:19 | Numbers 7:20 | Numbers 7:25 | Numbers 7:26 | Numbers 7:31 | Numbers 7:32 | Numbers 7:37 | Numbers 7:38 | Numbers 7:43 | Numbers 7:44 | Numbers 7:49 | Numbers 7:50 | Numbers 7:55 | Numbers 7:56 | Numbers 7:61 | Numbers 7:62 | Numbers 7:67 | Numbers 7:68 | Numbers 7:73 | Numbers 7:74 | Numbers 7:79 | Numbers 7:80 | Numbers 7:86 | Numbers 22:18 | Numbers 24:13 | Deuteronomy 6:11 | Deuteronomy 33:23 | Deuteronomy 34:9 | Joshua 10:13 | Ruth 1:21 | 2 Samuel 23:11 | 2 Kings 3:16 | 2 Kings 4:4 | 2 Kings 4:39 | 2 Kings 7:15 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | Nehemiah 9:25 | Job 36:16 | Job 42:17 | Psalms 73:10 | Proverbs 17:1 | Ecclesiastes 1:7 | Jeremiah 5:27 | Jeremiah 35:5 | Ezekiel 28:12 | Nahum 3:1 |


Strong's Number: 4393

 Strong's Number: 4393 [ <<= || =>> ]
Transliterated: mlo'
Phonetic: mel-o'

Text: rarely mlowf {mel-o'}; or mlow (Ezekiel 41:8), {mel-o'}; from 4390; fulness (literally or figuratively):

KJV --X all along, X all that is (there-)in, fill, (X that whereof...was) full, fulness, [hand- ]full, multitude.

Millo'. See 4407.

This word was found 52 times in the Old Testament KJV Bible.
Leviticus 2:2 | Leviticus 5:12 | Deuteronomy 33:16 | Judges 6:38 | 1 Samuel 28:20 | 2 Samuel 8:2 | 1 Kings 17:12 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Psalms 16:11 | Psalms 24:1 | Psalms 38:7 | Psalms 50:12 | Psalms 89:11 | Psalms 96:11 | Psalms 98:7 | Psalms 144:13 | Ecclesiastes 4:6 | Isaiah 1:21 | Isaiah 6:3 | Isaiah 8:8 | Isaiah 22:2 | Isaiah 34:1 | Isaiah 42:10 | Jeremiah 4:12 | Jeremiah 5:27 | Jeremiah 6:11 | Jeremiah 8:16 | Jeremiah 12:6 | Jeremiah 23:24 | Jeremiah 47:2 | Ezekiel 1:18 | Ezekiel 12:19 | Ezekiel 16:49 | Ezekiel 19:7 | Ezekiel 30:12 | Ezekiel 32:15 | Ezekiel 41:8 | Amos 2:13 | Amos 6:8 | Micah 1:2 | Nahum 1:10 |


Strong's Number: 4394

 Strong's Number: 4394 [ <<= || =>> ]
Transliterated: millu'
Phonetic: mil-loo'

Text: from 4390; a fulfilling (only in plural), i.e. (literally) a setting (of gems), or (technically) consecration (also concretely, a dedicatory sacrifice):

KJV --consecration, be set.

This word was found 24 times in the Old Testament KJV Bible.
Exodus 25:7 | Exodus 29:22 | Exodus 29:26 | Exodus 29:27 | Exodus 29:31 | Exodus 29:34 | Exodus 35:9 | Exodus 35:27 | Leviticus 7:37 | Leviticus 8:22 | Leviticus 8:28 | Leviticus 8:29 | Leviticus 8:31 | Leviticus 8:33 | Joshua 19:51 | 1 Chronicles 29:2 | Song of Solomon 5:12 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Isaiah 14:17 | Isaiah 22:7 | Zechariah 8:7 |


Strong's Number: 4395

 Strong's Number: 4395 [ <<= || =>> ]
Transliterated: mle'ah
Phonetic: mel-ay-aw'

Text: feminine of 4392; something fulfilled, i.e. abundance (of produce):

KJV --(first of ripe) fruit, fulness.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 23:9 | Genesis 23:17 | Exodus 22:29 | Numbers 32:12 | Deuteronomy 22:9 |


Strong's Number: 4396

 Strong's Number: 4396 [ <<= || =>> ]
Transliterated: millu'ah
Phonetic: mil-loo-aw'

Text: feminine of 4394; a filling, i.e. setting (of gems):

KJV --inclosing, setting.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 28:17 | Exodus 28:20 | Exodus 39:13 | Deuteronomy 28:68 | 1 Samuel 12:9 |


Strong's Number: 4397

 Strong's Number: 4397 [ <<= || =>> ]
Transliterated: mal'ak
Phonetic: mal-awk'

Text: from an unused root meaning to despatch as a deputy; a messenger; specifically, of God, i.e. an angel (also a prophet, priest or teacher):

KJV --ambassador, angel, king, messenger.

This word was found 227 times in the Old Testament KJV Bible.
Genesis 16:7 | Genesis 16:9 | Genesis 16:10 | Genesis 16:11 | Genesis 19:1 | Genesis 19:15 | Genesis 21:17 | Genesis 22:11 | Genesis 22:15 | Genesis 24:7 | Genesis 24:40 | Genesis 28:12 | Genesis 31:11 | Genesis 32:1 | Genesis 32:3 | Genesis 32:6 | Genesis 48:16 | Exodus 3:2 | Exodus 14:19 | Exodus 23:20 | Exodus 23:23 | Exodus 32:34 | Exodus 33:2 | Numbers 20:14 | Numbers 20:16 | Numbers 21:21 | Numbers 22:5 | Numbers 22:22 | Numbers 22:23 | Numbers 22:24 | Numbers 22:25 | Numbers 22:26 | Numbers 22:27 | Numbers 22:31 | Numbers 22:32 | Numbers 22:34 | Numbers 22:35 | Numbers 24:12 | Deuteronomy 2:26 | Joshua 6:17 | Joshua 6:25 | Joshua 7:22 | Judges 2:1 | Judges 2:4 | Judges 5:23 | Judges 6:11 | Judges 6:12 | Judges 6:20 | Judges 6:21 | Judges 6:22 | Judges 6:35 | Judges 7:24 | Judges 9:31 | Judges 11:12 | Judges 11:13 | Judges 11:14 | Judges 11:17 | Judges 11:19 | Judges 13:3 | Judges 13:6 | Judges 13:9 | Judges 13:13 | Judges 13:15 | Judges 13:16 | Judges 13:17 | Judges 13:18 | Judges 13:20 | Judges 13:21 | 1 Samuel 6:21 | 1 Samuel 11:3 | 1 Samuel 11:4 | 1 Samuel 11:7 | 1 Samuel 11:9 | 1 Samuel 16:19 | 1 Samuel 19:11 | 1 Samuel 19:14 | 1 Samuel 19:15 | 1 Samuel 19:16 | 1 Samuel 19:20 | 1 Samuel 19:21 | 1 Samuel 23:27 | 1 Samuel 25:14 | 1 Samuel 25:42 | 1 Samuel 29:9 | 2 Samuel 2:5 | 2 Samuel 3:12 | 2 Samuel 3:14 | 2 Samuel 3:26 | 2 Samuel 5:11 | 2 Samuel 11:1 | 2 Samuel 11:4 | 2 Samuel 11:25 | 2 Samuel 12:27 | 2 Samuel 14:17 | 2 Samuel 14:20 | 2 Samuel 19:27 | 2 Samuel 24:16 | 2 Samuel 24:17 | 1 Kings 13:18 | 1 Kings 19:2 | 1 Kings 19:5 | 1 Kings 19:7 | 1 Kings 20:5 | 1 Kings 20:9 | 2 Kings 1:2 | 2 Kings 1:3 | 2 Kings 1:5 | 2 Kings 1:15 | 2 Kings 1:16 | 2 Kings 5:10 | 2 Kings 7:15 | 2 Kings 14:8 | 2 Kings 16:7 | 2 Kings 17:4 | 2 Kings 19:9 | 2 Kings 19:14 | 2 Kings 19:23 | 2 Kings 19:35 | 1 Chronicles 14:1 | 1 Chronicles 19:2 | 1 Chronicles 19:16 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 1 Chronicles 21:12 | 1 Chronicles 21:13 | 1 Chronicles 21:14 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Nehemiah 6:3 | Job 1:14 | Job 4:18 | Job 33:23 | Psalms 34:7 | Psalms 35:5 | Psalms 35:6 | Psalms 78:49 | Psalms 91:11 | Psalms 103:20 | Psalms 104:4 | Psalms 148:2 | Proverbs 16:14 | Proverbs 17:11 | Ecclesiastes 5:6 | Isaiah 14:32 | Isaiah 18:2 | Isaiah 30:4 | Isaiah 33:7 | Isaiah 37:9 | Isaiah 37:14 | Isaiah 37:36 | Isaiah 42:19 | Isaiah 44:26 | Isaiah 57:9 | Isaiah 63:9 | Jeremiah 27:3 | Ezekiel 17:15 | Ezekiel 23:16 | Ezekiel 23:40 | Ezekiel 30:9 | Hosea 12:4 | Nahum 2:13 | Haggai 1:13 | Zechariah 1:9 | Zechariah 1:11 | Zechariah 1:12 | Zechariah 1:13 | Zechariah 1:14 | Zechariah 1:19 | Zechariah 2:3 | Zechariah 3:1 | Zechariah 3:3 | Zechariah 3:5 | Zechariah 3:6 | Zechariah 4:1 | Zechariah 4:4 | Zechariah 4:5 | Zechariah 5:5 | Zechariah 5:10 | Zechariah 6:4 | Zechariah 6:5 | Zechariah 12:8 | Malachi 2:7 | Malachi 3:1 |


Strong's Number: 4398

 Strong's Number: 4398 [ <<= || =>> ]
Transliterated: mal'ak
Phonetic: mal-ak'

Text: (Aramaic) corresponding to 4397; an angel:

KJV --angel.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 3:28 | Daniel 6:22 |


Strong's Number: 4399

 Strong's Number: 4399 [ <<= || =>> ]
Transliterated: mla'kah
Phonetic: mel-aw-kaw'

Text: from the same as 4397; properly, deputyship, i.e. ministry; generally, employment (never servile) or work (abstractly or concretely); also property (as the result of labor):

KJV --business, + cattle, + industrious, occupation, (+ -pied), + officer, thing (made), use, (manner of) work([-man], -manship).

This word was found 181 times in the Old Testament KJV Bible.
Genesis 2:2 | Genesis 2:3 | Genesis 33:14 | Genesis 39:11 | Exodus 12:16 | Exodus 20:10 | Exodus 22:8 | Exodus 22:11 | Exodus 31:3 | Exodus 31:5 | Exodus 31:14 | Exodus 31:15 | Exodus 35:2 | Exodus 35:21 | Exodus 35:31 | Exodus 35:33 | Exodus 35:35 | Exodus 36:3 | Exodus 36:4 | Exodus 36:5 | Exodus 36:6 | Exodus 38:24 | Exodus 39:43 | Leviticus 7:24 | Leviticus 11:32 | Leviticus 13:51 | Leviticus 16:29 | Leviticus 23:3 | Leviticus 23:7 | Leviticus 23:8 | Leviticus 23:21 | Leviticus 23:25 | Leviticus 23:28 | Leviticus 23:30 | Leviticus 23:31 | Leviticus 23:35 | Leviticus 23:36 | Numbers 28:18 | Numbers 28:25 | Deuteronomy 5:13 | Deuteronomy 5:14 | Deuteronomy 16:8 | Judges 16:11 | 1 Samuel 8:16 | 1 Samuel 15:9 | 1 Kings 5:16 | 1 Kings 7:14 | 1 Kings 7:22 | 1 Kings 7:40 | 1 Kings 7:51 | 1 Kings 9:23 | 1 Kings 11:28 | 1 Kings 20:2 | 2 Kings 12:11 | 2 Kings 12:14 | 2 Kings 12:15 | 2 Kings 22:5 | 2 Kings 22:9 | 1 Chronicles 4:23 | 1 Chronicles 6:49 | 1 Chronicles 9:13 | 1 Chronicles 9:19 | 1 Chronicles 9:33 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 25:1 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 1 Chronicles 29:5 | 2 Chronicles 4:11 | 2 Chronicles 5:1 | 2 Chronicles 8:9 | 2 Chronicles 8:16 | 2 Chronicles 13:10 | 2 Chronicles 13:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 16:5 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 24:12 | 2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 34:10 | 2 Chronicles 34:11 | 2 Chronicles 34:12 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 6:22 | Nehemiah 2:16 | Nehemiah 4:11 | Nehemiah 4:15 | Nehemiah 4:16 | Nehemiah 4:17 | Nehemiah 4:19 | Nehemiah 4:21 | Nehemiah 4:22 | Nehemiah 5:16 | Nehemiah 6:3 | Nehemiah 6:9 | Nehemiah 6:16 | Nehemiah 7:70 | Nehemiah 7:71 | Nehemiah 10:33 | Nehemiah 11:12 | Nehemiah 11:16 | Nehemiah 11:22 | Nehemiah 13:10 | Nehemiah 13:30 | Esther 9:3 | Psalms 107:23 | Proverbs 18:9 | Proverbs 22:29 | Isaiah 59:18 | Isaiah 62:11 | Jeremiah 17:22 | Jeremiah 17:24 | Jeremiah 18:3 | Jeremiah 50:25 | Ezekiel 15:3 | Ezekiel 28:13 | Haggai 1:14 |


Strong's Number: 4400

 Strong's Number: 4400 [ <<= || =>> ]
Transliterated: mal'akuwth
Phonetic: mal-ak-ooth'

Text: from the same as 4397; a message:

KJV -- message.

This word was found 1 times in the Old Testament KJV Bible.
Haggai 1:13 |


Strong's Number: 4401

 Strong's Number: 4401 [ <<= || =>> ]
Transliterated: Mal`akiy
Phonetic: mal-aw-kee'

Text: from the same as 4397; ministrative; Malaki, a prophet:

KJV --Malachi.

This word was found 1 times in the Old Testament KJV Bible.
Malachi 1:1 |


Strong's Number: 4402

 Strong's Number: 4402 [ <<= || =>> ]
Transliterated: mille'th
Phonetic: mil-layth'

Text: from 4390; fulness, i.e. (concretely) a plump socket (of the eye):

KJV --X fitly.

This word was found 5 times in the Old Testament KJV Bible.
Song of Solomon 5:12 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 |


Strong's Number: 4403

 Strong's Number: 4403 [ <<= || =>> ]
Transliterated: malbuwsh
Phonetic: mal-boosh'

Text: or malbush {mal-boosh'}; from 3847; a garment, or (collectively) clothing:

KJV --apparel, raiment, vestment.

This word was found 12 times in the Old Testament KJV Bible.
Exodus 28:4 | Exodus 29:5 | Leviticus 21:10 | 1 Kings 10:5 | 2 Kings 10:22 | 2 Chronicles 9:4 | Job 27:16 | Isaiah 63:3 | Lamentations 4:14 | Ezekiel 16:13 | Zephaniah 1:8 | Zechariah 3:4 |


Strong's Number: 4404

 Strong's Number: 4404 [ <<= || =>> ]
Transliterated: malben
Phonetic: mal-bane'

Text: from 3835 (denominative); a brick-kiln:

KJV --brickkiln.

This word was found 3 times in the Old Testament KJV Bible.
2 Samuel 12:31 | Jeremiah 43:9 | Nahum 3:14 |


Strong's Number: 4405

 Strong's Number: 4405 [ <<= || =>> ]
Transliterated: millah
Phonetic: mil-law'

Text: from 4448 (plural masculine as if from milleh {mil-leh'}; a word; collectively, a discourse; figuratively, a topic:

KJV --+ answer, by-word, matter, any thing (what) to say, to speak(-ing), speak, talking, word.

This word was found 14 times in the Old Testament KJV Bible.
2 Samuel 23:2 | Job 4:2 | Job 15:3 | Job 18:2 | Job 19:2 | Job 21:2 | Job 24:25 | Job 29:9 | Job 29:22 | Job 30:9 | Job 32:4 | Job 33:1 | Job 38:2 | Proverbs 29:19 |


Strong's Number: 4406

 Strong's Number: 4406 [ <<= || =>> ]
Transliterated: millah
Phonetic: mil-law'

Text: (Aramaic) corresponding to 4405; a word, command, discourse, or subject:

KJV --commandment, matter, thing. word.

mlow. See 4393.

mlow'. See 4393.

This word was found 22 times in the Old Testament KJV Bible.
Daniel 2:5 | Daniel 2:8 | Daniel 2:9 | Daniel 2:10 | Daniel 2:11 | Daniel 2:15 | Daniel 2:17 | Daniel 2:23 | Daniel 3:22 | Daniel 3:28 | Daniel 4:31 | Daniel 4:33 | Daniel 5:10 | Daniel 5:15 | Daniel 5:26 | Daniel 6:12 | Daniel 6:14 | Daniel 7:1 | Daniel 7:11 | Daniel 7:16 | Daniel 7:25 | Daniel 7:28 |


Strong's Number: 4407

 Strong's Number: 4407 [ <<= || =>> ]
Transliterated: millow'
Phonetic: mil-lo'

Text: or mil-loe (2 Kings 12:20) {mil-lo'}; from 4390; a rampart (as filled in), i.e. the citadel:

KJV --Millo. See also 1037.

This word was found 9 times in the Old Testament KJV Bible.
Judges 9:6 | Judges 9:20 | 2 Samuel 5:9 | 1 Kings 9:15 | 1 Kings 9:24 | 1 Kings 11:27 | 2 Kings 12:20 | 1 Chronicles 11:8 | Daniel 8:2 |


Strong's Number: 4408

 Strong's Number: 4408 [ <<= || =>> ]
Transliterated: malluwach
Phonetic: mal-loo'-akh

Text: from 4414; sea-purslain (from its saltness):

KJV --mallows.

This word was found 1 times in the Old Testament KJV Bible.
Job 30:4 |


Strong's Number: 4409

 Strong's Number: 4409 [ <<= || =>> ]
Transliterated: Malluwk
Phonetic: mal-luke'

Text: or Malluwkiy (Neh. 12:14) {mal-loo-kee'}; from 4427; remnant; Malluk, the name of five Israelites:

KJV --Malluch, Melichu [from the margin].

This word was found 7 times in the Old Testament KJV Bible.
1 Chronicles 6:44 | Ezra 10:29 | Ezra 10:32 | Nehemiah 10:4 | Nehemiah 10:27 | Nehemiah 12:2 | Nehemiah 12:14 |


Strong's Number: 4410

 Strong's Number: 4410 [ <<= || =>> ]
Transliterated: mluwkah
Phonetic: mel-oo-kaw'

Text: feminine passive participle of 4427; something ruled, i.e. a realm:

KJV --kingsom, king's, X royal.

This word was found 24 times in the Old Testament KJV Bible.
Joshua 10:2 | 1 Samuel 10:16 | 1 Samuel 10:25 | 1 Samuel 11:14 | 1 Samuel 14:47 | 1 Samuel 18:8 | 2 Samuel 12:26 | 1 Kings 1:46 | 1 Kings 11:35 | 1 Kings 12:21 | 2 Kings 25:25 | 1 Chronicles 10:14 | Esther 1:7 | Esther 1:9 | Esther 1:19 | Esther 2:17 | Esther 5:1 | Esther 6:8 | Isaiah 34:12 | Isaiah 62:3 | Jeremiah 41:1 | Ezekiel 17:13 | Daniel 1:3 | Amos 7:13 |


Strong's Number: 4411

 Strong's Number: 4411 [ <<= || =>> ]
Transliterated: malown
Phonetic: maw-lone'

Text: from 3885; a lodgment, i.e. caravanserai or encampment:

KJV --inn, place where...lodge, lodging (place).

This word was found 49 times in the Old Testament KJV Bible.
Genesis 42:27 | Genesis 43:21 | Exodus 4:24 | Exodus 16:13 | Exodus 19:17 | Exodus 29:14 | Exodus 32:19 | Exodus 32:26 | Exodus 33:7 | Exodus 33:11 | Leviticus 4:12 | Leviticus 10:4 | Leviticus 10:5 | Leviticus 13:46 | Leviticus 14:8 | Leviticus 16:26 | Numbers 2:17 | Numbers 4:5 | Numbers 4:15 | Numbers 5:2 | Numbers 5:3 | Numbers 5:4 | Numbers 10:34 | Numbers 11:1 | Numbers 11:9 | Numbers 11:30 | Numbers 11:31 | Numbers 11:32 | Numbers 14:44 | Numbers 15:35 | Numbers 15:36 | Numbers 19:3 | Numbers 19:7 | Numbers 19:9 | Numbers 31:12 | Numbers 31:13 | Numbers 31:19 | Numbers 31:24 | Deuteronomy 2:14 | Deuteronomy 2:15 | Deuteronomy 23:10 | Deuteronomy 23:11 | Joshua 4:3 | Joshua 4:8 | Judges 21:8 | Judges 21:12 | 2 Kings 19:23 | Isaiah 10:29 | Jeremiah 9:2 |


Strong's Number: 4412

 Strong's Number: 4412 [ <<= || =>> ]
Transliterated: mluwnah
Phonetic: mel-oo-naw'

Text: feminine from 3885; a hut, a hammock:

KJV --cottage, lodge.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4413

 Strong's Number: 4413 [ <<= || =>> ]
Transliterated: Mallowthiy
Phonetic: mal-lo'-thee

Text: apparently from 4448; I have talked (i.e. loquacious):

KJV --Mallothi, an Israelite:

KJV --Mallothi.

This word was found 7 times in the Old Testament KJV Bible.
1 Chronicles 25:4 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 |


Strong's Number: 4414

 Strong's Number: 4414 [ <<= || =>> ]
Transliterated: malach
Phonetic: maw-lakh'

Text: a primitive root; properly, to rub to pieces or pulverize; intransitively, to disappear as dust; also (as denominative from 4417) to salt whether internally (to season with salt) or externally (to rub with salt):

KJV --X at all, salt, season, temper together, vanish away.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 30:35 | Leviticus 2:13 | Isaiah 51:6 | Ezekiel 16:4 | Nahum 1:12 |


Strong's Number: 4415

 Strong's Number: 4415 [ <<= || =>> ]
Transliterated: mlach
Phonetic: mel-akh'

Text: (Aramaic) corresponding to 4414; to eat salt, i.e. (generally) subsist:

KJV --+ have maintenance.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 11:5 | Ezra 4:14 |


Strong's Number: 4416

 Strong's Number: 4416 [ <<= || =>> ]
Transliterated: mlach
Phonetic: mel-akh'

Text: (Aramaic) from 4415; salt:

KJV --+ maintenance, salt.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 4:14 | Ezra 6:9 | Ezra 7:22 | Jeremiah 48:16 |


Strong's Number: 4417

 Strong's Number: 4417 [ <<= || =>> ]
Transliterated: melach
Phonetic: meh'-lakh

Text: from 4414; properly, powder, i.e. (specifically) salt (as easily pulverized and dissolved:

KJV --salt([-pit]).

This word was found 49 times in the Old Testament KJV Bible.
Genesis 14:3 | Genesis 19:26 | Leviticus 2:13 | Numbers 18:19 | Numbers 34:3 | Numbers 34:12 | Deuteronomy 3:17 | Deuteronomy 29:23 | Joshua 3:16 | Joshua 12:3 | Joshua 15:2 | Joshua 15:5 | Joshua 18:19 | Judges 9:45 | 2 Samuel 8:13 | 2 Kings 2:20 | 2 Kings 2:21 | 2 Kings 14:7 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 2 Chronicles 13:5 | 2 Chronicles 25:11 | 2 Chronicles 25:12 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Job 6:6 | Psalms 60:1 | Jeremiah 17:6 | Ezekiel 43:24 | Ezekiel 47:11 | Zephaniah 2:9 |


Strong's Number: 4418

 Strong's Number: 4418 [ <<= || =>> ]
Transliterated: malach
Phonetic: maw-lawkh'

Text: from 4414 in its original sense; a rag or old garment:

KJV --rotten rag.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 38:11 | Jeremiah 38:12 |


Strong's Number: 4419

 Strong's Number: 4419 [ <<= || =>> ]
Transliterated: mallach
Phonetic: mal-lawkh'

Text: from 4414 in its second. sense; a sailor (as following "the salt"):

KJV --mariner.

This word was found 5 times in the Old Testament KJV Bible.
Ezekiel 27:9 | Ezekiel 27:27 | Ezekiel 27:29 | Jonah 1:5 | Jonah 1:6 |


Strong's Number: 4420

 Strong's Number: 4420 [ <<= || =>> ]
Transliterated: mlechah
Phonetic: mel-ay-khaw'

Text: from 4414 (in its denominative sense); properly, salted (i.e. land [776 being understood]), i.e. a desert:

KJV -- barren land(-ness), salt [land].

This word was found 2 times in the Old Testament KJV Bible.
Job 39:6 | Psalms 107:34 |


Strong's Number: 4421

 Strong's Number: 4421 [ <<= || =>> ]
Transliterated: milchamah
Phonetic: mil-khaw-maw'

Text: from 3898 (in the sense of fighting); a battle (i.e. the engagement); generally, war (i.e. warfare):

KJV --battle, fight(-ing), war([-rior]).

This word was found 479 times in the Old Testament KJV Bible.


Strong's Number: 4422

 Strong's Number: 4422 [ <<= || =>> ]
Transliterated: malat
Phonetic: maw-lat'

Text: a primitive root; properly, to be smooth, i.e. (by implication) to escape (as if by slipperiness); causatively, to release or rescue; specifically, to bring forth young, emit sparks:

KJV --deliver (self), escape, lay, leap out, let alone, let go, preserve, save, X speedily, X surely.

This word was found 78 times in the Old Testament KJV Bible.
Genesis 19:17 | Genesis 19:19 | Genesis 19:20 | Genesis 19:22 | Deuteronomy 23:15 | Judges 3:26 | 1 Samuel 19:10 | 1 Samuel 19:11 | 1 Samuel 19:12 | 1 Samuel 19:17 | 1 Samuel 19:18 | 1 Samuel 20:29 | 1 Samuel 22:1 | 1 Samuel 22:20 | 1 Samuel 23:13 | 1 Samuel 27:1 | 1 Samuel 30:17 | 2 Samuel 1:3 | 2 Samuel 19:5 | 2 Samuel 19:9 | 1 Kings 1:12 | 1 Kings 18:40 | 1 Kings 19:17 | 1 Kings 20:20 | 2 Kings 10:24 | 2 Kings 19:37 | 2 Kings 23:18 | 2 Chronicles 16:7 | Esther 4:13 | Job 1:15 | Job 1:16 | Job 1:17 | Job 1:19 | Job 6:23 | Job 19:20 | Job 20:20 | Job 22:30 | Job 29:12 | Job 41:19 | Psalms 22:5 | Psalms 33:17 | Psalms 41:1 | Psalms 89:48 | Psalms 107:20 | Psalms 124:7 | Proverbs 11:21 | Proverbs 19:5 | Proverbs 28:26 | Ecclesiastes 7:26 | Ecclesiastes 8:8 | Ecclesiastes 9:15 | Isaiah 20:6 | Isaiah 31:5 | Isaiah 46:2 | Isaiah 46:4 | Isaiah 49:24 | Isaiah 49:25 | Isaiah 66:7 | Jeremiah 32:4 | Jeremiah 34:3 | Jeremiah 38:18 | Jeremiah 38:23 | Jeremiah 39:18 | Jeremiah 46:6 | Jeremiah 48:8 | Jeremiah 48:19 | Jeremiah 50:28 | Jeremiah 50:29 | Ezekiel 17:15 | Ezekiel 17:18 | Daniel 11:42 | Joel 2:32 | Amos 2:14 | Amos 2:15 | Amos 9:1 | Zephaniah 3:17 | Zechariah 2:7 | Malachi 3:15 |


Strong's Number: 4423

 Strong's Number: 4423 [ <<= || =>> ]
Transliterated: melet
Phonetic: meh'-let

Text: from 4422, cement (from its plastic smoothness):

KJV -- clay.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 27:22 | Jeremiah 43:9 | Nahum 3:14 |


Strong's Number: 4424

 Strong's Number: 4424 [ <<= || =>> ]
Transliterated: Mlatyah
Phonetic: mel-at-yaw'

Text: from 4423 and 3050; (whom) Jah has delivered; Melatjah, a Gibeonite:

KJV --Melatiah.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 3:7 |


Strong's Number: 4425

 Strong's Number: 4425 [ <<= || =>> ]
Transliterated: mliylah
Phonetic: mel-ee-law'

Text: from 4449 (in the sense of cropping [compare 4135]); a head of grain (as cut off):

KJV --ear.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 1:18 |


Strong's Number: 4426

 Strong's Number: 4426 [ <<= || =>> ]
Transliterated: mliytsah
Phonetic: mel-ee-tsaw'

Text: from 3887; an aphorism; also a satire:

KJV -- interpretation, taunting.

This word was found 4 times in the Old Testament KJV Bible.
Proverbs 1:6 | Ezekiel 36:4 | Ezekiel 43:11 | Habakkuk 2:6 |


Strong's Number: 4427

 Strong's Number: 4427 [ <<= || =>> ]
Transliterated: malak
Phonetic: maw-lak'

Text: a primitive root; to reign; inceptively, to ascend the throne; causatively, to induct into royalty; hence (by implication) to take counsel:

KJV --consult, X indeed, be (make, set a, set up) king, be (make) queen, (begin to, make to) reign(-ing), rule, X surely.

This word was found 396 times in the Old Testament KJV Bible.
Genesis 3:16 | Genesis 36:32 | Genesis 36:33 | Genesis 36:34 | Genesis 36:35 | Genesis 36:36 | Genesis 36:37 | Genesis 36:39 | Genesis 37:8 | Exodus 15:18 | Joshua 13:10 | Joshua 13:12 | Joshua 13:21 | Judges 9:6 | Judges 9:8 | Judges 9:10 | Judges 9:12 | Judges 9:14 | Judges 9:16 | Judges 9:18 | 1 Samuel 8:7 | 1 Samuel 8:9 | 1 Samuel 8:11 | 1 Samuel 8:22 | 1 Samuel 11:12 | 1 Samuel 11:15 | 1 Samuel 12:1 | 1 Samuel 12:12 | 1 Samuel 12:14 | 1 Samuel 13:1 | 1 Samuel 15:11 | 1 Samuel 23:17 | 1 Samuel 24:20 | 2 Samuel 2:9 | 2 Samuel 2:10 | 2 Samuel 3:21 | 2 Samuel 5:4 | 2 Samuel 5:5 | 2 Samuel 8:15 | 2 Samuel 10:1 | 2 Samuel 15:10 | 2 Samuel 16:8 | 1 Kings 1:5 | 1 Kings 1:11 | 1 Kings 1:13 | 1 Kings 1:17 | 1 Kings 1:18 | 1 Kings 1:24 | 1 Kings 1:30 | 1 Kings 1:35 | 1 Kings 1:43 | 1 Kings 2:11 | 1 Kings 2:15 | 1 Kings 3:7 | 1 Kings 6:1 | 1 Kings 11:24 | 1 Kings 11:25 | 1 Kings 11:37 | 1 Kings 11:42 | 1 Kings 11:43 | 1 Kings 12:1 | 1 Kings 12:17 | 1 Kings 12:20 | 1 Kings 14:19 | 1 Kings 14:20 | 1 Kings 14:21 | 1 Kings 15:1 | 1 Kings 15:2 | 1 Kings 15:8 | 1 Kings 15:9 | 1 Kings 15:10 | 1 Kings 15:24 | 1 Kings 15:25 | 1 Kings 15:28 | 1 Kings 15:29 | 1 Kings 15:33 | 1 Kings 16:6 | 1 Kings 16:8 | 1 Kings 16:10 | 1 Kings 16:11 | 1 Kings 16:15 | 1 Kings 16:16 | 1 Kings 16:21 | 1 Kings 16:22 | 1 Kings 16:23 | 1 Kings 16:28 | 1 Kings 16:29 | 1 Kings 22:40 | 1 Kings 22:41 | 1 Kings 22:42 | 1 Kings 22:50 | 1 Kings 22:51 | 2 Kings 1:17 | 2 Kings 3:1 | 2 Kings 3:27 | 2 Kings 8:15 | 2 Kings 8:16 | 2 Kings 8:17 | 2 Kings 8:20 | 2 Kings 8:24 | 2 Kings 8:25 | 2 Kings 8:26 | 2 Kings 9:13 | 2 Kings 9:29 | 2 Kings 10:5 | 2 Kings 10:35 | 2 Kings 10:36 | 2 Kings 11:3 | 2 Kings 11:21 | 2 Kings 12:1 | 2 Kings 12:21 | 2 Kings 13:1 | 2 Kings 13:9 | 2 Kings 13:10 | 2 Kings 13:24 | 2 Kings 14:1 | 2 Kings 14:2 | 2 Kings 14:16 | 2 Kings 14:23 | 2 Kings 14:29 | 2 Kings 15:1 | 2 Kings 15:2 | 2 Kings 15:7 | 2 Kings 15:8 | 2 Kings 15:10 | 2 Kings 15:13 | 2 Kings 15:14 | 2 Kings 15:17 | 2 Kings 15:22 | 2 Kings 15:23 | 2 Kings 15:25 | 2 Kings 15:27 | 2 Kings 15:30 | 2 Kings 15:32 | 2 Kings 15:33 | 2 Kings 15:38 | 2 Kings 16:1 | 2 Kings 16:2 | 2 Kings 16:20 | 2 Kings 17:1 | 2 Kings 18:1 | 2 Kings 18:2 | 2 Kings 19:37 | 2 Kings 20:21 | 2 Kings 21:1 | 2 Kings 21:18 | 2 Kings 21:19 | 2 Kings 21:24 | 2 Kings 21:26 | 2 Kings 22:1 | 2 Kings 23:30 | 2 Kings 23:31 | 2 Kings 23:33 | 2 Kings 23:34 | 2 Kings 23:36 | 2 Kings 24:6 | 2 Kings 24:8 | 2 Kings 24:12 | 2 Kings 24:17 | 2 Kings 24:18 | 2 Kings 25:1 | 2 Kings 25:27 | 1 Chronicles 1:43 | 1 Chronicles 1:44 | 1 Chronicles 1:45 | 1 Chronicles 1:46 | 1 Chronicles 1:47 | 1 Chronicles 1:48 | 1 Chronicles 1:49 | 1 Chronicles 1:50 | 1 Chronicles 3:4 | 1 Chronicles 4:31 | 1 Chronicles 11:10 | 1 Chronicles 11:11 | 1 Chronicles 11:12 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 1 Chronicles 19:1 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 1 Chronicles 23:1 | 1 Chronicles 28:4 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 1:8 | 2 Chronicles 1:9 | 2 Chronicles 1:11 | 2 Chronicles 1:13 | 2 Chronicles 3:2 | 2 Chronicles 9:30 | 2 Chronicles 9:31 | 2 Chronicles 10:1 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 12:13 | 2 Chronicles 12:14 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 13:1 | 2 Chronicles 13:2 | 2 Chronicles 14:1 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | 2 Chronicles 17:1 | 2 Chronicles 17:7 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 21:1 | 2 Chronicles 21:5 | 2 Chronicles 21:8 | 2 Chronicles 21:20 | 2 Chronicles 22:1 | 2 Chronicles 22:2 | 2 Chronicles 22:12 | 2 Chronicles 23:3 | 2 Chronicles 23:11 | 2 Chronicles 23:12 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 24:1 | 2 Chronicles 24:27 | 2 Chronicles 25:1 | 2 Chronicles 26:1 | 2 Chronicles 26:3 | 2 Chronicles 26:23 | 2 Chronicles 27:1 | 2 Chronicles 27:8 | 2 Chronicles 27:9 | 2 Chronicles 28:1 | 2 Chronicles 28:27 | 2 Chronicles 29:1 | 2 Chronicles 29:3 | 2 Chronicles 32:33 | 2 Chronicles 33:1 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 34:1 | 2 Chronicles 34:3 | 2 Chronicles 34:8 | 2 Chronicles 36:1 | 2 Chronicles 36:2 | 2 Chronicles 36:4 | 2 Chronicles 36:5 | 2 Chronicles 36:8 | 2 Chronicles 36:9 | 2 Chronicles 36:10 | 2 Chronicles 36:11 | 2 Chronicles 36:12 | 2 Chronicles 36:13 | 2 Chronicles 36:14 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Esther 1:1 | Esther 1:3 | Esther 2:4 | Esther 2:16 | Esther 2:17 | Job 15:24 | Job 34:30 | Psalms 47:8 | Psalms 93:1 | Psalms 96:10 | Psalms 97:1 | Psalms 99:1 | Psalms 146:10 | Proverbs 30:22 | Ecclesiastes 4:14 | Isaiah 7:6 | Isaiah 24:23 | Isaiah 32:1 | Isaiah 37:38 | Isaiah 52:7 | Jeremiah 1:2 | Jeremiah 22:11 | Jeremiah 22:15 | Jeremiah 22:22 | Jeremiah 23:5 | Jeremiah 33:21 | Jeremiah 37:1 | Jeremiah 51:59 | Jeremiah 52:1 | Jeremiah 52:4 | Jeremiah 52:31 | Ezekiel 17:16 | Ezekiel 20:33 | Daniel 9:1 | Daniel 9:2 | Daniel 11:4 | Hosea 8:4 | Micah 4:7 | Zephaniah 3:17 |


Strong's Number: 4428

 Strong's Number: 4428 [ <<= || =>> ]
Transliterated: melek
Phonetic: meh'-lek

Text: from 4427; a king:

KJV --king, royal.

This word was found 2172 times in the Old Testament KJV Bible.


Strong's Number: 4429

 Strong's Number: 4429 [ <<= || =>> ]
Transliterated: Melek
Phonetic: meh'-lek

Text: the same as 4428; king; Melek, the name of two Israelites:

KJV --Melech, Hammelech [by including the article].

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4430

 Strong's Number: 4430 [ <<= || =>> ]
Transliterated: melek
Phonetic: meh'-lek

Text: (Aramaic) corresponding to 4428; a king:

KJV --king, royal.

This word was found 133 times in the Old Testament KJV Bible.
1 Chronicles 8:35 | 1 Chronicles 9:41 | Ezra 4:8 | Ezra 4:11 | Ezra 4:12 | Ezra 4:13 | Ezra 4:14 | Ezra 4:15 | Ezra 4:16 | Ezra 4:17 | Ezra 4:19 | Ezra 4:20 | Ezra 4:22 | Ezra 4:23 | Ezra 4:24 | Ezra 5:6 | Ezra 5:7 | Ezra 5:8 | Ezra 5:11 | Ezra 5:12 | Ezra 5:13 | Ezra 5:14 | Ezra 5:17 | Ezra 6:1 | Ezra 6:3 | Ezra 6:4 | Ezra 6:8 | Ezra 6:10 | Ezra 6:12 | Ezra 6:13 | Ezra 6:14 | Ezra 6:15 | Ezra 7:12 | Ezra 7:14 | Ezra 7:15 | Ezra 7:20 | Ezra 7:21 | Ezra 7:23 | Ezra 7:26 | Daniel 2:4 | Daniel 2:5 | Daniel 2:7 | Daniel 2:8 | Daniel 2:10 | Daniel 2:11 | Daniel 2:12 | Daniel 2:14 | Daniel 2:15 | Daniel 2:16 | Daniel 2:21 | Daniel 2:23 | Daniel 2:24 | Daniel 2:25 | Daniel 2:26 | Daniel 2:27 | Daniel 2:28 | Daniel 2:29 | Daniel 2:30 | Daniel 2:31 | Daniel 2:36 | Daniel 2:37 | Daniel 2:44 | Daniel 2:45 | Daniel 2:46 | Daniel 2:47 | Daniel 2:48 | Daniel 2:49 | Daniel 3:1 | Daniel 3:2 | Daniel 3:3 | Daniel 3:5 | Daniel 3:7 | Daniel 3:9 | Daniel 3:10 | Daniel 3:12 | Daniel 3:13 | Daniel 3:16 | Daniel 3:17 | Daniel 3:18 | Daniel 3:22 | Daniel 3:24 | Daniel 3:27 | Daniel 3:28 | Daniel 3:30 | Daniel 4:1 | Daniel 4:18 | Daniel 4:19 | Daniel 4:22 | Daniel 4:23 | Daniel 4:24 | Daniel 4:27 | Daniel 4:28 | Daniel 4:30 | Daniel 4:31 | Daniel 4:37 | Daniel 5:1 | Daniel 5:2 | Daniel 5:3 | Daniel 5:5 | Daniel 5:6 | Daniel 5:7 | Daniel 5:8 | Daniel 5:9 | Daniel 5:10 | Daniel 5:11 | Daniel 5:12 | Daniel 5:13 | Daniel 5:17 | Daniel 5:18 | Daniel 5:30 | Daniel 6:2 | Daniel 6:3 | Daniel 6:6 | Daniel 6:7 | Daniel 6:8 | Daniel 6:9 | Daniel 6:12 | Daniel 6:13 | Daniel 6:14 | Daniel 6:15 | Daniel 6:16 | Daniel 6:17 | Daniel 6:18 | Daniel 6:19 | Daniel 6:20 | Daniel 6:21 | Daniel 6:22 | Daniel 6:23 | Daniel 6:24 | Daniel 6:25 | Daniel 7:1 | Daniel 7:17 | Daniel 7:24 |


Strong's Number: 4431

 Strong's Number: 4431 [ <<= || =>> ]
Transliterated: mlak
Phonetic: mel-ak'

Text: (Aramaic) from a root corresponding to 4427 in the sense of consultation: advice:

KJV --counsel.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 93:1 | Daniel 4:27 |


Strong's Number: 4432

 Strong's Number: 4432 [ <<= || =>> ]
Transliterated: Molek
Phonetic: mo'-lek

Text: from 4427; Molek (i.e. king), the chief deity of the Ammonites:

KJV --Molech. Compare 4445.

This word was found 8 times in the Old Testament KJV Bible.
Leviticus 18:21 | Leviticus 20:2 | Leviticus 20:3 | Leviticus 20:4 | Leviticus 20:5 | 1 Kings 11:7 | 2 Kings 23:10 | Jeremiah 32:35 |


Strong's Number: 4433

 Strong's Number: 4433 [ <<= || =>> ]
Transliterated: malka'
Phonetic: mal-kaw'

Text: (Aramaic) corresponding to 4436; a queen:

KJV --queen.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 5:10 |


Strong's Number: 4434

 Strong's Number: 4434 [ <<= || =>> ]
Transliterated: malkodeth
Phonetic: mal-ko'-deth

Text: from 3920; a snare:

KJV --trap.

This word was found 1 times in the Old Testament KJV Bible.
Job 18:10 |


Strong's Number: 4435

 Strong's Number: 4435 [ <<= || =>> ]
Transliterated: Milkah
Phonetic: mil-kaw'

Text: a form of 4436; queen; Milcah, the name of a Hebrewess and of an Israelite:

KJV --Milcah.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 11:29 | Genesis 22:20 | Genesis 22:23 | Genesis 24:15 |


Strong's Number: 4436

 Strong's Number: 4436 [ <<= || =>> ]
Transliterated: malkah
Phonetic: mal-kaw'

Text: feminine of 4428; a queen:

KJV --queen.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 24:24 | Genesis 24:47 | 1 Kings 10:1 | 1 Kings 10:4 | 1 Kings 10:10 | 1 Kings 10:13 | 2 Chronicles 9:1 | 2 Chronicles 9:3 | 2 Chronicles 9:9 | 2 Chronicles 9:12 | Esther 1:12 | Esther 1:15 | Esther 5:3 | Esther 7:2 | Song of Solomon 6:8 | Song of Solomon 6:9 | Jeremiah 44:17 | Jeremiah 44:18 | Jeremiah 44:19 | Jeremiah 44:25 |


Strong's Number: 4437

 Strong's Number: 4437 [ <<= || =>> ]
Transliterated: malkuw
Phonetic: mal-koo'

Text: (Aramaic) corresponding to 4438; dominion (abstractly or concretely):

KJV --kingdom, kingly, realm, reign.

This word was found 45 times in the Old Testament KJV Bible.
Ezra 4:24 | Ezra 6:15 | Ezra 7:13 | Ezra 7:23 | Daniel 2:37 | Daniel 2:39 | Daniel 2:40 | Daniel 2:41 | Daniel 2:42 | Daniel 2:44 | Daniel 4:3 | Daniel 4:17 | Daniel 4:18 | Daniel 4:25 | Daniel 4:26 | Daniel 4:29 | Daniel 4:30 | Daniel 4:31 | Daniel 4:32 | Daniel 4:34 | Daniel 4:36 | Daniel 5:7 | Daniel 5:11 | Daniel 5:16 | Daniel 5:18 | Daniel 5:20 | Daniel 5:21 | Daniel 5:26 | Daniel 5:28 | Daniel 5:29 | Daniel 5:31 | Daniel 6:1 | Daniel 6:3 | Daniel 6:4 | Daniel 6:7 | Daniel 6:26 | Daniel 6:28 | Daniel 7:14 | Daniel 7:18 | Daniel 7:22 | Daniel 7:23 | Daniel 7:24 | Daniel 7:27 | Daniel 11:20 | Daniel 11:21 |


Strong's Number: 4438

 Strong's Number: 4438 [ <<= || =>> ]
Transliterated: malkuwth
Phonetic: mal-kooth'

Text: or malkuth {mal-kooth'}; or (in plural) malkuyah {mal-koo-yah'}; from 4427; a rule; concretely, a dominion:

KJV --empire, kingdom, realm, reign, royal.

This word was found 189 times in the Old Testament KJV Bible.
1 Samuel 20:31 | 1 Kings 2:12 | 1 Kings 2:15 | 1 Kings 2:22 | 1 Chronicles 11:10 | 1 Chronicles 11:11 | 1 Chronicles 11:12 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 14:2 | 1 Chronicles 17:11 | 1 Chronicles 17:12 | 1 Chronicles 17:13 | 1 Chronicles 17:14 | 1 Chronicles 17:15 | 1 Chronicles 17:16 | 1 Chronicles 17:17 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 29:30 | 2 Chronicles 1:1 | 2 Chronicles 2:1 | 2 Chronicles 2:12 | 2 Chronicles 7:18 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 12:1 | 2 Chronicles 15:10 | 2 Chronicles 15:11 | 2 Chronicles 15:12 | 2 Chronicles 15:13 | 2 Chronicles 15:14 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 16:1 | 2 Chronicles 16:12 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 33:13 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 4:5 | Ezra 4:6 | Ezra 7:1 | Ezra 8:1 | Nehemiah 9:35 | Nehemiah 12:22 | Esther 1:2 | Esther 1:4 | Esther 1:11 | Esther 1:14 | Esther 1:19 | Esther 1:20 | Esther 2:3 | Esther 2:16 | Esther 3:8 | Esther 4:14 | Esther 5:1 | Esther 5:3 | Esther 5:6 | Esther 7:2 | Esther 8:15 | Esther 9:30 | Psalms 145:13 | Ecclesiastes 4:14 | Jeremiah 10:7 | Jeremiah 49:34 | Daniel 1:1 | Daniel 2:1 | Daniel 8:1 | Daniel 8:23 |


Strong's Number: 4439

 Strong's Number: 4439 [ <<= || =>> ]
Transliterated: Malkiy'el
Phonetic: mal-kee-ale'

Text: from 4428 and 410; king of (i.e. appointed by) God; Malkiel, an Israelite:

KJV --Malchiel.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 46:17 | Numbers 26:45 | 1 Chronicles 7:31 | Isaiah 26:12 |


Strong's Number: 4440

 Strong's Number: 4440 [ <<= || =>> ]
Transliterated: Malkiy'eliy
Phonetic: mal-kee-ay-lee'

Text: patronymical from 4439; a Malkielite or descendant of Malkiel:

KJV --Malchielite.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:45 |


Strong's Number: 4441

 Strong's Number: 4441 [ <<= || =>> ]
Transliterated: Malkiyah
Phonetic: mal-kee-yaw'

Text: or Malkiyahuw (Jer. 38:6), {mal-kee-yaw'-hoo}; from 4428 and 3050; king of (i.e. appointed by) Jah; Malkijah, the name of ten Israelites:

KJV --Malchiah, Malchijah.

This word was found 15 times in the Old Testament KJV Bible.
1 Chronicles 6:40 | 1 Chronicles 9:12 | 1 Chronicles 24:9 | Ezra 10:25 | Ezra 10:31 | Nehemiah 3:11 | Nehemiah 3:14 | Nehemiah 3:31 | Nehemiah 8:4 | Nehemiah 10:3 | Nehemiah 11:12 | Nehemiah 12:42 | Jeremiah 21:1 | Jeremiah 38:1 | Jeremiah 38:6 |


Strong's Number: 4442

 Strong's Number: 4442 [ <<= || =>> ]
Transliterated: Malkiy-Tsedeq
Phonetic: mal-kee-tseh'-dek

Text: from 4428 and 6664; king of right; Malki-Tsedek, an early king in Palestine:

KJV --Melchizedek.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 14:18 | Psalms 110:4 |


Strong's Number: 4443

 Strong's Number: 4443 [ <<= || =>> ]
Transliterated: Malkiyram
Phonetic: mal-kee-rawm'

Text: from 4428 and 7311; king of a high one (i.e. of exaltation); Malkiram, an Israelite:

KJV --Malchiram.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 3:18 |


Strong's Number: 4444

 Strong's Number: 4444 [ <<= || =>> ]
Transliterated: Malkiyshuwa`
Phonetic: mal-kee-shoo'-ah

Text: from 4428 and 7769; king of wealth; Malkishua, an Israelite:

KJV --Malchishua.

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 14:49 | 1 Samuel 31:2 | 1 Chronicles 8:33 | 1 Chronicles 9:39 | 1 Chronicles 10:2 |


Strong's Number: 4445

 Strong's Number: 4445 [ <<= || =>> ]
Transliterated: Malkam
Phonetic: mal-kawm'

Text: or Milkowm {mil-kome'}; from 4428 for 4432; Malcam or Milcom, the national idol of the Ammonites:

KJV --Malcham, Milcom.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 23:13 | 1 Chronicles 8:9 | Zephaniah 1:5 |


Strong's Number: 4446

 Strong's Number: 4446 [ <<= || =>> ]
Transliterated: mleketh
Phonetic: mel-eh'-keth

Text: from 4427; a queen:

KJV --queen.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 7:18 |


Strong's Number: 4447

 Strong's Number: 4447 [ <<= || =>> ]
Transliterated: Moleketh
Phonetic: mo-leh'-keth

Text: feminine active participle of 4427; queen; Moleketh, an Israelitess:

KJV --Hammoleketh [including the article].

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:18 |


Strong's Number: 4448

 Strong's Number: 4448 [ <<= || =>> ]
Transliterated: malal
Phonetic: maw-lal'

Text: a primitive root; to speak (mostly poetical) or say:

KJV -- say, speak, utter.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 21:7 | Proverbs 6:13 |


Strong's Number: 4449

 Strong's Number: 4449 [ <<= || =>> ]
Transliterated: mlal
Phonetic: mel-al'

Text: (Aramaic) corresponding to 4448; to speak:

KJV --say, speak(-ing).

This word was found 6 times in the Old Testament KJV Bible.
Leviticus 26:36 | Daniel 6:21 | Daniel 7:8 | Daniel 7:11 | Daniel 7:20 | Daniel 7:25 |


Strong's Number: 4450

 Strong's Number: 4450 [ <<= || =>> ]
Transliterated: Milalay
Phonetic: mee-lal-ah'-ee

Text: from 4448; talkative; Milalai, an Israelite:

KJV -- Milalai.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 12:36 |


Strong's Number: 4451

 Strong's Number: 4451 [ <<= || =>> ]
Transliterated: malmad
Phonetic: mal-mawd'

Text: from 3925; a goad for oxen:

KJV --goad.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 37:23 | Judges 3:31 |


Strong's Number: 4452

 Strong's Number: 4452 [ <<= || =>> ]
Transliterated: malats
Phonetic: maw-lats'

Text: a primitive root; to be smooth, i.e. (figuratively) pleasant:

KJV --be sweet.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 119:103 |


Strong's Number: 4453

 Strong's Number: 4453 [ <<= || =>> ]
Transliterated: meltsar
Phonetic: mel-tsawr'

Text: of Persian derivation; the butler or other officer in the Babylonian court:

KJV --Melzar.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4454

 Strong's Number: 4454 [ <<= || =>> ]
Transliterated: malaq
Phonetic: maw-lak'

Text: a primitive root; to crack a joint; by implication, to wring the neck of a fowl (without separating it):

KJV --wring off.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 1:15 | Leviticus 5:8 | Hosea 10:14 |


Strong's Number: 4455

 Strong's Number: 4455 [ <<= || =>> ]
Transliterated: malqowach
Phonetic: mal-ko'-akh

Text: from 3947; transitively (in dual) the jaws (as taking food); intransitively, spoil [and captives] (as taken):

KJV --booty, jaws, prey.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 31:26 | Psalms 22:15 | Isaiah 33:23 | Isaiah 49:24 | Isaiah 49:25 |


Strong's Number: 4456

 Strong's Number: 4456 [ <<= || =>> ]
Transliterated: malqowsh
Phonetic: mal-koshe'

Text: from 3953; the spring rain (compare 3954); figuratively, eloquence:

KJV --latter rain.

This word was found 7 times in the Old Testament KJV Bible.
Deuteronomy 11:14 | Job 29:23 | Proverbs 16:15 | Jeremiah 3:3 | Hosea 6:3 | Joel 2:23 | Zechariah 10:1 |


Strong's Number: 4457

 Strong's Number: 4457 [ <<= || =>> ]
Transliterated: melqach
Phonetic: mel-kawkh'

Text: or malqach {mal-kawkh'}; from 3947; (only in dual) tweezers:

KJV --snuffers, tongs.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 25:38 | Numbers 4:9 | 1 Kings 7:49 | 2 Chronicles 4:21 | Isaiah 6:6 |


Strong's Number: 4458

 Strong's Number: 4458 [ <<= || =>> ]
Transliterated: meltachah
Phonetic: mel-taw-khaw'

Text: from an unused root meaning to spread out; a wardrobe (i.e. room where clothing is spread):

KJV --vestry.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 10:22 | 2 Kings 22:14 |


Strong's Number: 4459

 Strong's Number: 4459 [ <<= || =>> ]
Transliterated: malta`ah
Phonetic: mal-taw-aw'

Text: transp. for 4973; a grinder, i.e. back tooth:

KJV --great tooth.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 58:6 |


Strong's Number: 4460

 Strong's Number: 4460 [ <<= || =>> ]
Transliterated: mammgurah
Phonetic: mam-meg-oo-raw'

Text: from 4048 (in the sense of depositing); a granary:

KJV --barn.

This word was found 1 times in the Old Testament KJV Bible.
Joel 1:17 |


Strong's Number: 4461

 Strong's Number: 4461 [ <<= || =>> ]
Transliterated: memad
Phonetic: may-mad'

Text: from 4058; a measure:

KJV --measure.

This word was found 1 times in the Old Testament KJV Bible.
Job 38:5 |


Strong's Number: 4462

 Strong's Number: 4462 [ <<= || =>> ]
Transliterated: Mmuwkan
Phonetic: mem-oo-kawn'

Text: or (transp.) Mowmukan (Esth. 1:16) {mo-moo-kawn'}; of Persian derivation; Memucan or Momucan, a Persian satrap:

KJV --Memucan.

This word was found 5 times in the Old Testament KJV Bible.
Deuteronomy 26:5 | Deuteronomy 28:62 | Esther 1:14 | Esther 1:16 | Esther 1:21 |


Strong's Number: 4463

 Strong's Number: 4463 [ <<= || =>> ]
Transliterated: mamowth
Phonetic: maw-mothe'

Text: from 4191; a mortal disease; concretely, a corpse:

KJV --death.

This word was found 3 times in the Old Testament KJV Bible.
Jeremiah 16:4 | Ezekiel 28:8 | Ezekiel 28:10 |


Strong's Number: 4464

 Strong's Number: 4464 [ <<= || =>> ]
Transliterated: mamzer
Phonetic: mam-zare'

Text: from an unused root meaning to alienate; a mongrel, i.e. born of a Jewish father and a heathen mother:

KJV --bastard.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 23:2 | Ezekiel 7:13 | Zechariah 9:6 |


Strong's Number: 4465

 Strong's Number: 4465 [ <<= || =>> ]
Transliterated: mimkar
Phonetic: mim-kawr'

Text: from 4376; merchandise; abstractly, a selling:

KJV --X ought, (that which cometh of) sale, that which...sold, ware.

This word was found 9 times in the Old Testament KJV Bible.
Leviticus 25:25 | Leviticus 25:27 | Leviticus 25:28 | Leviticus 25:29 | Leviticus 25:33 | Leviticus 25:50 | Deuteronomy 18:8 | Nehemiah 13:16 | Nehemiah 13:20 |


Strong's Number: 4466

 Strong's Number: 4466 [ <<= || =>> ]
Transliterated: mimkereth
Phonetic: mim-keh'-reth

Text: feminine of 4465; a sale:

KJV --+ sold as.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 25:42 |


Strong's Number: 4467

 Strong's Number: 4467 [ <<= || =>> ]
Transliterated: mamlakah
Phonetic: mam-law-kaw'

Text: from 4427; dominion, i.e. (abstractly) the estate (rule) or (concretely) the country (realm):

KJV --kingdom, king's, reign, royal.

This word was found 226 times in the Old Testament KJV Bible.
Genesis 10:10 | Genesis 20:9 | Exodus 19:6 | Numbers 24:7 | Numbers 32:33 | Deuteronomy 3:21 | Deuteronomy 17:18 | Deuteronomy 17:20 | Deuteronomy 28:25 | Joshua 11:10 | 1 Samuel 10:18 | 1 Samuel 13:13 | 1 Samuel 13:14 | 1 Samuel 24:20 | 1 Samuel 27:5 | 1 Samuel 28:17 | 2 Samuel 3:10 | 2 Samuel 3:28 | 2 Samuel 5:12 | 2 Samuel 7:12 | 2 Samuel 7:13 | 2 Samuel 7:16 | 2 Samuel 16:8 | 1 Kings 2:46 | 1 Kings 4:21 | 1 Kings 9:5 | 1 Kings 10:20 | 1 Kings 11:11 | 1 Kings 11:13 | 1 Kings 11:31 | 1 Kings 11:34 | 1 Kings 12:26 | 1 Kings 14:8 | 1 Kings 18:10 | 2 Kings 11:1 | 2 Kings 14:5 | 2 Kings 15:19 | 2 Kings 19:15 | 2 Kings 19:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 22:10 | 1 Chronicles 22:11 | 1 Chronicles 22:12 | 1 Chronicles 22:13 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 28:7 | 1 Chronicles 29:11 | 1 Chronicles 29:12 | 1 Chronicles 29:13 | 1 Chronicles 29:14 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 9:19 | 2 Chronicles 11:1 | 2 Chronicles 12:8 | 2 Chronicles 13:5 | 2 Chronicles 13:8 | 2 Chronicles 14:5 | 2 Chronicles 17:5 | 2 Chronicles 17:10 | 2 Chronicles 17:11 | 2 Chronicles 17:12 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 20:6 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 21:3 | 2 Chronicles 21:4 | 2 Chronicles 22:9 | 2 Chronicles 22:10 | 2 Chronicles 22:11 | 2 Chronicles 22:12 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 25:3 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 36:23 | Ezra 1:1 | Ezra 1:2 | Nehemiah 9:22 | Psalms 22:28 | Psalms 45:6 | Psalms 46:6 | Psalms 68:32 | Psalms 79:6 | Psalms 102:22 | Psalms 103:19 | Psalms 105:13 | Psalms 135:11 | Psalms 145:11 | Psalms 145:12 | Psalms 145:13 | Isaiah 9:7 | Isaiah 10:10 | Isaiah 13:4 | Isaiah 13:19 | Isaiah 14:16 | Isaiah 17:3 | Isaiah 19:2 | Isaiah 23:11 | Isaiah 23:17 | Isaiah 37:16 | Isaiah 37:20 | Isaiah 39:2 | Isaiah 47:5 | Isaiah 60:12 | Jeremiah 1:10 | Jeremiah 1:15 | Jeremiah 15:4 | Jeremiah 18:7 | Jeremiah 18:9 | Jeremiah 24:9 | Jeremiah 25:26 | Jeremiah 27:1 | Jeremiah 27:8 | Jeremiah 28:1 | Jeremiah 28:8 | Jeremiah 29:18 | Jeremiah 34:1 | Jeremiah 34:17 | Jeremiah 49:28 | Jeremiah 51:20 | Jeremiah 51:27 | Lamentations 2:2 | Ezekiel 17:14 | Ezekiel 29:14 | Ezekiel 29:15 | Ezekiel 37:22 | Daniel 1:20 | Daniel 8:22 | Daniel 11:4 | Daniel 11:17 | Amos 6:2 | Amos 9:8 | Obadiah 1:21 | Nahum 3:5 | Zephaniah 3:8 | Haggai 2:22 |


Strong's Number: 4468

 Strong's Number: 4468 [ <<= || =>> ]
Transliterated: mamlakuwth
Phonetic: mam-law-kooth'

Text: a form of 4467 and equiv. to it:

KJV -- kingdom, reign.

This word was found 20 times in the Old Testament KJV Bible.
Deuteronomy 3:4 | Deuteronomy 3:10 | Deuteronomy 3:13 | Joshua 13:12 | Joshua 13:21 | Joshua 13:27 | Joshua 13:30 | Joshua 13:31 | 1 Samuel 15:28 | 2 Samuel 16:3 | 1 Chronicles 28:5 | 2 Chronicles 15:19 | Esther 3:6 | Jeremiah 26:1 | Daniel 9:1 | Daniel 10:13 | Daniel 11:2 | Hosea 1:4 | Micah 4:8 | Haggai 2:22 |


Strong's Number: 4469

 Strong's Number: 4469 [ <<= || =>> ]
Transliterated: mamcak
Phonetic: mam-sawk'

Text: from 4537; mixture, i.e. (specifically) wine mixed (with water or spices):

KJV --drink-offering, mixed wine.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4470

 Strong's Number: 4470 [ <<= || =>> ]
Transliterated: memer
Phonetic: meh'-mer

Text: from an unused root meaning to grieve; sorrow:

KJV -- bitterness.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 17:25 |


Strong's Number: 4471

 Strong's Number: 4471 [ <<= || =>> ]
Transliterated: Mamre'
Phonetic: mam-ray'

Text: from 4754(in the sense of vigor); lusty; Mamre, an Amorite:

KJV --Mamre.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 13:18 | Genesis 14:13 | Genesis 14:24 | Genesis 18:1 | Genesis 23:17 | Genesis 23:19 | Genesis 25:9 | Genesis 35:27 | Genesis 49:30 | Genesis 50:13 |


Strong's Number: 4472

 Strong's Number: 4472 [ <<= || =>> ]
Transliterated: mamror
Phonetic: mam-rore'

Text: from 4843; a bitterness, i.e. (figuratively) calamity:

KJV --bitterness.

This word was found 1 times in the Old Testament KJV Bible.
Job 9:18 |


Strong's Number: 4473

 Strong's Number: 4473 [ <<= || =>> ]
Transliterated: mimshach
Phonetic: mim-shakh'

Text: from 4886, in the sense of expansion; outspread (i.e. with outstretched wings):

KJV --anointed.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4474

 Strong's Number: 4474 [ <<= || =>> ]
Transliterated: mimshal
Phonetic: mim-shawl'

Text: from 4910; a ruler or (abstractly) rule:

KJV -- dominion, that ruled.

This word was found 3 times in the Old Testament KJV Bible.
1 Chronicles 26:6 | Daniel 11:3 | Daniel 11:5 |


Strong's Number: 4475

 Strong's Number: 4475 [ <<= || =>> ]
Transliterated: memshalah
Phonetic: mem-shaw-law'

Text: feminine of 4474; rule; also (concretely in plural) a realm or a ruler:

KJV --dominion, government, power, to rule.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 1:16 | 1 Kings 9:19 | 2 Kings 20:13 | 2 Chronicles 8:6 | Psalms 103:22 | Psalms 114:2 | Psalms 145:13 | Isaiah 22:21 | Jeremiah 34:1 | Jeremiah 51:28 | Daniel 11:4 | Micah 4:8 | Zechariah 9:10 |


Strong's Number: 4476

 Strong's Number: 4476 [ <<= || =>> ]
Transliterated: mimshaq
Phonetic: mim-shawk'

Text: from the same as 4943; a possession:

KJV -- breeding.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4477

 Strong's Number: 4477 [ <<= || =>> ]
Transliterated: mamtaq
Phonetic: mam-tak'

Text: from 4985; something sweet (literally or figuratively):

KJV --(most) sweet.

This word was found 2 times in the Old Testament KJV Bible.
Nehemiah 8:10 | Song of Solomon 5:16 |


Strong's Number: 4478

 Strong's Number: 4478 [ <<= || =>> ]
Transliterated: man
Phonetic: mawn

Text: from 4100; literally, a whatness (so to speak), i.e. manna (so called from the question about it):

KJV --manna.

This word was found 12 times in the Old Testament KJV Bible.
Exodus 16:15 | Exodus 16:31 | Exodus 16:33 | Exodus 16:35 | Numbers 11:6 | Numbers 11:7 | Numbers 11:9 | Deuteronomy 8:3 | Deuteronomy 8:16 | Joshua 5:12 | Nehemiah 9:20 | Psalms 78:24 |


Strong's Number: 4479

 Strong's Number: 4479 [ <<= || =>> ]
Transliterated: man
Phonetic: mawn

Text: (Aramaic) from 4101; who or what (properly, interrogatively, hence, also indefinitely and relatively):

KJV --what, who(-msoever, + -so).

This word was found 11 times in the Old Testament KJV Bible.
Ezra 5:3 | Ezra 5:4 | Ezra 5:9 | Daniel 2:49 | Daniel 3:6 | Daniel 3:11 | Daniel 3:15 | Daniel 4:17 | Daniel 4:25 | Daniel 4:32 | Daniel 5:21 |


Strong's Number: 4480

 Strong's Number: 4480 [ <<= || =>> ]
Transliterated: min
Phonetic: min

Text: or minniy {min-nee'}; or minney (constructive plural) {min-nay'}; (Isaiah 30:11); for 4482; properly, a part of; hence (prepositionally), from or out of in many senses (as follows):

KJV --above, after, among, at, because of, by (reason of), from (among), in, X neither, X nor, (out) of, over, since, X then, through, X whether, with.

This word was found 675 times in the Old Testament KJV Bible.


Strong's Number: 4481

 Strong's Number: 4481 [ <<= || =>> ]
Transliterated: min
Phonetic: min

Text: (Aramaic) corresponding to 4480:

KJV --according, after, + because, + before, by, for, from, X him, X more than, (out) of, part, since, X these, to, upon, + when.

This word was found 82 times in the Old Testament KJV Bible.
Ezra 4:12 | Ezra 4:15 | Ezra 4:19 | Ezra 4:21 | Ezra 4:23 | Ezra 5:12 | Ezra 5:14 | Ezra 5:16 | Ezra 5:17 | Ezra 6:4 | Ezra 6:5 | Ezra 6:8 | Ezra 6:10 | Ezra 6:11 | Ezra 6:14 | Ezra 7:13 | Ezra 7:14 | Ezra 7:20 | Ezra 7:21 | Ezra 7:23 | Ezra 7:26 | Daniel 2:5 | Daniel 2:6 | Daniel 2:8 | Daniel 2:15 | Daniel 2:16 | Daniel 2:18 | Daniel 2:20 | Daniel 2:23 | Daniel 2:25 | Daniel 2:30 | Daniel 2:33 | Daniel 2:35 | Daniel 2:39 | Daniel 2:41 | Daniel 2:42 | Daniel 2:47 | Daniel 2:49 | Daniel 3:15 | Daniel 3:17 | Daniel 3:22 | Daniel 3:26 | Daniel 3:29 | Daniel 4:6 | Daniel 4:12 | Daniel 4:13 | Daniel 4:14 | Daniel 4:16 | Daniel 4:23 | Daniel 4:25 | Daniel 4:26 | Daniel 4:31 | Daniel 4:32 | Daniel 4:33 | Daniel 5:2 | Daniel 5:3 | Daniel 5:13 | Daniel 5:19 | Daniel 5:20 | Daniel 5:21 | Daniel 5:24 | Daniel 6:2 | Daniel 6:7 | Daniel 6:10 | Daniel 6:12 | Daniel 6:13 | Daniel 6:20 | Daniel 6:23 | Daniel 6:26 | Daniel 6:27 | Daniel 7:3 | Daniel 7:4 | Daniel 7:7 | Daniel 7:8 | Daniel 7:10 | Daniel 7:11 | Daniel 7:16 | Daniel 7:17 | Daniel 7:19 | Daniel 7:20 | Daniel 7:23 | Daniel 7:24 |


Strong's Number: 4482

 Strong's Number: 4482 [ <<= || =>> ]
Transliterated: men
Phonetic: mane

Text: from an unused root meaning to apportion; a part; hence, a musical chord (as parted into strings):

KJV --in [the same] (Psalm 68:23), stringed instrument (Psalm 150:4), whereby (Psalm 45:1 times in the Old Testament KJV Bible.
Psalms 150:4 |


Strong's Number: 4483

 Strong's Number: 4483 [ <<= || =>> ]
Transliterated: mna'
Phonetic: men-aw'

Text: (Aramaic) or mnah (Aramaic) {men-aw'}; corresponding to 4487; to count, appoint:

KJV --number, ordain, set.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 7:25 | Daniel 2:24 | Daniel 3:12 | Daniel 5:26 |


Strong's Number: 4484

 Strong's Number: 4484 [ <<= || =>> ]
Transliterated: mene'
Phonetic: men-ay'

Text: (Aramaic) passive participle of 4483; numbered:

KJV -- Mene.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 5:25 | Daniel 5:26 |


Strong's Number: 4485

 Strong's Number: 4485 [ <<= || =>> ]
Transliterated: mangiynah
Phonetic: man-ghee-naw'

Text: from 5059; a satire:

KJV --music.

mindah. See 4061.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4486

 Strong's Number: 4486 [ <<= || =>> ]
Transliterated: manda`
Phonetic: man-dah'

Text: (Aramaic) corresponding to 4093; wisdom or intelligence:

KJV --knowledge, reason, understanding.

mnah. See 4483.

This word was found 50 times in the Old Testament KJV Bible.
2 Samuel 5:9 | 2 Samuel 22:2 | 2 Samuel 22:33 | 2 Samuel 23:14 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Job 39:28 | Psalms 18:2 | Psalms 31:2 | Psalms 31:3 | Psalms 66:11 | Psalms 71:3 | Psalms 91:2 | Psalms 144:2 | Ezekiel 12:13 | Ezekiel 17:20 | Daniel 2:21 | Daniel 4:34 | Daniel 4:36 | Daniel 5:12 |


Strong's Number: 4487

 Strong's Number: 4487 [ <<= || =>> ]
Transliterated: manah
Phonetic: maw-naw'

Text: a primitive root; properly, to weigh out; by implication, to allot or constitute officially; also to enumerate or enroll:

KJV --appoint, count, number, prepare, set, tell.

This word was found 50 times in the Old Testament KJV Bible.
Genesis 13:16 | Numbers 15:12 | Numbers 23:10 | Deuteronomy 16:9 | 1 Kings 3:8 | 1 Kings 8:5 | 1 Chronicles 21:1 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 5:6 | Job 7:3 | Psalms 90:12 | Psalms 119:32 | Psalms 119:35 | Psalms 119:47 | Psalms 119:48 | Psalms 119:60 | Psalms 119:73 | Psalms 147:4 | Proverbs 27:11 | Proverbs 29:12 | Ecclesiastes 1:15 | Isaiah 53:12 | Jeremiah 33:13 | Jonah 1:17 | Jonah 4:6 | Jonah 4:8 |


Strong's Number: 4488

 Strong's Number: 4488 [ <<= || =>> ]
Transliterated: maneh
Phonetic: maw-neh'

Text: from 4487; properly, a fixed weight or measured amount, i.e. (techn.) a maneh or mina:

KJV --maneh, pound.

This word was found 3 times in the Old Testament KJV Bible.
1 Kings 10:17 | Ezra 2:69 | Ezekiel 45:12 |


Strong's Number: 4489

 Strong's Number: 4489 [ <<= || =>> ]
Transliterated: moneh
Phonetic: mo-neh'

Text: from 4487; properly, something weighed out, i.e. (figuratively) a portion of time, i.e. an instance:

KJV --time.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 13:16 | Genesis 31:7 | Genesis 31:41 | Daniel 1:20 | Daniel 12:7 |


Strong's Number: 4490

 Strong's Number: 4490 [ <<= || =>> ]
Transliterated: manah
Phonetic: maw-naw'

Text: from 4487; properly, something weighed out, i.e. (generally) a division; specifically (of food) a ration; also a lot:

KJV --such things as belonged, part, portion.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 29:26 | Deuteronomy 7:17 | 1 Samuel 1:4 | 1 Samuel 1:5 | 1 Samuel 9:23 | Esther 2:9 | Psalms 16:5 |


Strong's Number: 4491

 Strong's Number: 4491 [ <<= || =>> ]
Transliterated: minhag
Phonetic: min-hawg'

Text: from 5090; the driving (of a chariot):

KJV -- driving.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 9:20 |


Strong's Number: 4492

 Strong's Number: 4492 [ <<= || =>> ]
Transliterated: minharah
Phonetic: min-haw-raw'

Text: from 5102; properly, a channel or fissure, i.e. (by implication) a cavern:

KJV --den.

This word was found 1 times in the Old Testament KJV Bible.
Judges 6:2 |


Strong's Number: 4493

 Strong's Number: 4493 [ <<= || =>> ]
Transliterated: manowd
Phonetic: maw-node'

Text: from 5110 a nodding or toss (of the head in derision):

KJV --shaking.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 44:14 |


Strong's Number: 4494

 Strong's Number: 4494 [ <<= || =>> ]
Transliterated: manowach
Phonetic: maw-no'-akh

Text: from 5117; quiet, i.e. (concretely) a settled spot, or (figuratively) a home:

KJV --(place of) rest.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 8:9 | Exodus 31:15 | Exodus 35:2 | Leviticus 16:31 | Leviticus 23:3 | Leviticus 23:32 | Leviticus 25:5 | Deuteronomy 28:65 | Ruth 1:9 | Ruth 3:1 | 1 Chronicles 6:31 | Isaiah 34:14 |


Strong's Number: 4495

 Strong's Number: 4495 [ <<= || =>> ]
Transliterated: Manowach
Phonetic: maw-no'-akh

Text: the same as 4494; rest; Manoach, an Israelite:

KJV -- Manoah.

This word was found 14 times in the Old Testament KJV Bible.
Judges 13:2 | Judges 13:8 | Judges 13:9 | Judges 13:11 | Judges 13:12 | Judges 13:13 | Judges 13:15 | Judges 13:16 | Judges 13:17 | Judges 13:19 | Judges 13:20 | Judges 13:21 | Judges 13:22 | Judges 16:31 |


Strong's Number: 4496

 Strong's Number: 4496 [ <<= || =>> ]
Transliterated: mnuwchah
Phonetic: men-oo-khaw'

Text: or mnuchah {men-oo-khaw'}; feminine of 4495; repose or (adverbially) peacefully; figuratively, consolation (specifically, matrimony); hence (concretely) an abode:

KJV --comfortable, ease, quiet, rest(-ing place), still.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 49:15 | Numbers 10:33 | Deuteronomy 12:9 | Judges 20:43 | 2 Samuel 14:17 | Psalms 95:11 | Psalms 132:8 | Psalms 132:14 | Proverbs 24:15 | Isaiah 11:10 | Isaiah 28:12 | Isaiah 32:18 | Isaiah 65:10 | Isaiah 66:1 | Jeremiah 51:59 | Zephaniah 2:15 | Zechariah 9:1 |


Strong's Number: 4497

 Strong's Number: 4497 [ <<= || =>> ]
Transliterated: manown
Phonetic: maw-nohn'

Text: from 5125; a continuator, i.e. heir:

KJV --son.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 147:4 | Proverbs 29:21 |


Strong's Number: 4498

 Strong's Number: 4498 [ <<= || =>> ]
Transliterated: manowc
Phonetic: maw-noce'

Text: from 5127; a retreat (literally or figuratively); abstractly, a fleeing:

KJV --X apace, escape, way to flee, flight, refuge.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4499

 Strong's Number: 4499 [ <<= || =>> ]
Transliterated: mnuwcah
Phonetic: men-oo-saw'

Text: or mnucah {men-oo-saw'}; feminine of 4498; retreat:

KJV --fleeing, flight.

This word was found 14 times in the Old Testament KJV Bible.
2 Samuel 22:3 | Job 11:20 | Psalms 62:7 | Psalms 71:7 | Psalms 73:28 | Psalms 91:2 | Psalms 94:22 | Psalms 142:4 | Psalms 142:5 | Isaiah 52:12 | Jeremiah 16:19 | Jeremiah 17:17 | Jeremiah 46:5 | Amos 2:14 |


Strong's Number: 4500

 Strong's Number: 4500 [ <<= || =>> ]
Transliterated: manowr
Phonetic: maw-nore'

Text: from 5214; a yoke (properly, for plowing), i.e. the frame of a loom:

KJV --beam.

This word was found 28 times in the Old Testament KJV Bible.
1 Samuel 17:7 | 2 Samuel 21:19 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 20:5 |


Strong's Number: 4501

 Strong's Number: 4501 [ <<= || =>> ]
Transliterated: mnowrah
Phonetic: men-o-raw'

Text: or mnorah {men-o-raw'}; feminine of 4500 (in the original sense of 5216); a chandelier:

KJV --candlestick.

This word was found 48 times in the Old Testament KJV Bible.
Exodus 25:31 | Exodus 25:32 | Exodus 25:33 | Exodus 25:34 | Exodus 25:35 | Exodus 30:27 | Exodus 31:8 | Exodus 35:14 | Exodus 37:17 | Exodus 37:18 | Exodus 37:19 | Exodus 37:20 | Exodus 39:37 | Exodus 40:4 | Exodus 40:24 | Leviticus 24:4 | Numbers 3:31 | Numbers 4:9 | Numbers 8:2 | Numbers 8:3 | Numbers 8:4 | 1 Kings 7:49 | 2 Kings 4:10 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 4:7 | 2 Chronicles 4:20 | 2 Chronicles 13:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | Jeremiah 52:19 | Daniel 11:38 | Zechariah 4:2 | Zechariah 4:11 |


Strong's Number: 4502

 Strong's Number: 4502 [ <<= || =>> ]
Transliterated: minnzar
Phonetic: min-ez-awr'

Text: from 5144; a prince:

KJV --crowned.

This word was found 1 times in the Old Testament KJV Bible.
Nahum 3:17 |


Strong's Number: 4503

 Strong's Number: 4503 [ <<= || =>> ]
Transliterated: minchah
Phonetic: min-khaw'

Text: from an unused root meaning to apportion, i.e. bestow; a donation; euphemistically, tribute; specifically a sacrificial offering (usually bloodless and voluntary):

KJV --gift, oblation, (meat) offering, present, sacrifice.

This word was found 242 times in the Old Testament KJV Bible.
Genesis 4:3 | Genesis 4:4 | Genesis 4:5 | Genesis 32:13 | Genesis 32:18 | Genesis 32:20 | Genesis 32:21 | Genesis 33:10 | Genesis 43:11 | Genesis 43:15 | Genesis 43:25 | Genesis 43:26 | Exodus 29:41 | Exodus 30:9 | Exodus 35:5 | Exodus 40:29 | Leviticus 1:2 | Leviticus 1:3 | Leviticus 1:10 | Leviticus 1:14 | Leviticus 2:1 | Leviticus 2:3 | Leviticus 2:4 | Leviticus 2:5 | Leviticus 2:6 | Leviticus 2:7 | Leviticus 2:8 | Leviticus 2:9 | Leviticus 2:10 | Leviticus 2:11 | Leviticus 2:13 | Leviticus 2:14 | Leviticus 2:15 | Leviticus 3:1 | Leviticus 3:2 | Leviticus 3:6 | Leviticus 3:8 | Leviticus 3:12 | Leviticus 3:14 | Leviticus 4:23 | Leviticus 4:28 | Leviticus 5:11 | Leviticus 5:13 | Leviticus 6:14 | Leviticus 6:15 | Leviticus 6:20 | Leviticus 6:21 | Leviticus 6:23 | Leviticus 7:9 | Leviticus 7:10 | Leviticus 7:13 | Leviticus 7:15 | Leviticus 7:16 | Leviticus 7:29 | Leviticus 7:37 | Leviticus 9:4 | Leviticus 9:17 | Leviticus 10:12 | Leviticus 14:10 | Leviticus 14:20 | Leviticus 14:21 | Leviticus 14:31 | Leviticus 22:18 | Leviticus 23:13 | Leviticus 23:16 | Leviticus 23:18 | Leviticus 23:37 | Leviticus 27:11 | Numbers 4:16 | Numbers 5:15 | Numbers 5:18 | Numbers 5:25 | Numbers 5:26 | Numbers 6:15 | Numbers 6:17 | Numbers 6:21 | Numbers 7:12 | Numbers 7:13 | Numbers 7:19 | Numbers 7:25 | Numbers 7:31 | Numbers 7:37 | Numbers 7:43 | Numbers 7:49 | Numbers 7:55 | Numbers 7:61 | Numbers 7:67 | Numbers 7:73 | Numbers 7:79 | Numbers 7:87 | Numbers 8:8 | Numbers 8:15 | Numbers 15:4 | Numbers 15:6 | Numbers 15:9 | Numbers 15:24 | Numbers 18:9 | Numbers 28:5 | Numbers 28:8 | Numbers 28:9 | Numbers 28:12 | Numbers 28:13 | Numbers 28:20 | Numbers 28:26 | Numbers 28:28 | Numbers 28:31 | Numbers 29:3 | Numbers 29:6 | Numbers 29:9 | Numbers 29:11 | Numbers 29:14 | Numbers 29:16 | Numbers 29:18 | Numbers 29:19 | Numbers 29:21 | Numbers 29:22 | Numbers 29:24 | Numbers 29:25 | Numbers 29:27 | Numbers 29:28 | Numbers 29:30 | Numbers 29:31 | Numbers 29:33 | Numbers 29:34 | Numbers 29:37 | Numbers 29:38 | Numbers 29:39 | Deuteronomy 32:38 | Joshua 22:23 | Joshua 22:29 | Judges 3:17 | Judges 3:18 | Judges 6:18 | Judges 13:19 | Judges 13:23 | 1 Samuel 2:17 | 1 Samuel 2:29 | 1 Samuel 3:14 | 1 Samuel 10:27 | 1 Samuel 26:19 | 2 Samuel 8:2 | 2 Samuel 8:6 | 2 Samuel 19:42 | 1 Kings 4:21 | 1 Kings 8:64 | 1 Kings 10:25 | 1 Kings 13:7 | 1 Kings 18:29 | 1 Kings 18:36 | 2 Kings 3:20 | 2 Kings 16:8 | 2 Kings 16:13 | 2 Kings 16:15 | 2 Kings 17:3 | 2 Kings 17:4 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 18:2 | 1 Chronicles 18:6 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 2 Chronicles 7:7 | 2 Chronicles 9:24 | 2 Chronicles 17:11 | 2 Chronicles 17:12 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 26:8 | Ezra 9:5 | Nehemiah 10:33 | Nehemiah 13:5 | Nehemiah 13:9 | Job 22:7 | Psalms 20:3 | Psalms 45:12 | Psalms 72:10 | Psalms 96:8 | Psalms 141:2 | Proverbs 21:14 | Isaiah 19:21 | Isaiah 57:6 | Isaiah 66:20 | Jeremiah 14:12 | Jeremiah 17:26 | Jeremiah 33:18 | Jeremiah 41:5 | Ezekiel 16:33 | Ezekiel 42:13 | Ezekiel 44:29 | Ezekiel 45:15 | Ezekiel 45:17 | Ezekiel 45:24 | Ezekiel 45:25 | Ezekiel 46:5 | Ezekiel 46:7 | Ezekiel 46:11 | Ezekiel 46:14 | Ezekiel 46:15 | Ezekiel 46:16 | Ezekiel 46:17 | Ezekiel 46:20 | Joel 1:9 | Joel 1:13 | Joel 2:14 | Amos 5:22 | Amos 5:25 | Zephaniah 3:10 | Malachi 1:10 | Malachi 1:11 | Malachi 1:13 | Malachi 2:12 | Malachi 2:13 | Malachi 3:3 | Malachi 3:4 |


Strong's Number: 4504

 Strong's Number: 4504 [ <<= || =>> ]
Transliterated: minchah
Phonetic: min-khaw'

Text: (Aramaic) corresponding to 4503; a sacrificial offering:

KJV --oblation, meat offering.

mnuchah. See 4496.

Mnuchowth. See 2679.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 7:17 | Daniel 2:46 |


Strong's Number: 4505

 Strong's Number: 4505 [ <<= || =>> ]
Transliterated: Mnachem
Phonetic: men-akh-ame'

Text: from 5162; comforter; Menachem, an Israelite:

KJV --Menahem.

This word was found 8 times in the Old Testament KJV Bible.
2 Kings 15:14 | 2 Kings 15:16 | 2 Kings 15:17 | 2 Kings 15:19 | 2 Kings 15:20 | 2 Kings 15:21 | 2 Kings 15:22 | 2 Kings 15:23 |


Strong's Number: 4506

 Strong's Number: 4506 [ <<= || =>> ]
Transliterated: Manachath
Phonetic: maw-nakh'-ath

Text: from 5117; rest; Manachath, the name of an Edomite and of a place in Moab:

KJV --Manahath.

Mnachtiy. See 2680.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 36:23 | 1 Chronicles 1:40 | 1 Chronicles 8:6 |


Strong's Number: 4507

 Strong's Number: 4507 [ <<= || =>> ]
Transliterated: Mniy
Phonetic: men-ee'

Text: from 4487; the Apportioner, i.e. Fate (as an idol):

KJV --number.

minniy. See 4480, 4482.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 65:11 |


Strong's Number: 4508

 Strong's Number: 4508 [ <<= || =>> ]
Transliterated: Minniy
Phonetic: min-nee'

Text: of foreign derivation; Minni, an Armenian province:

KJV --Minni.

mnayowth. See 4521.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 51:27 |


Strong's Number: 4509

 Strong's Number: 4509 [ <<= || =>> ]
Transliterated: Minyamiyn
Phonetic: min-yaw-meen'

Text: from 4480 and 3225; from (the) right hand; Minjamin, the name of two Israelites:

KJV --Miniamin. Compare 4326.

This word was found 9 times in the Old Testament KJV Bible.
2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Nehemiah 12:17 | Nehemiah 12:41 |


Strong's Number: 4510

 Strong's Number: 4510 [ <<= || =>> ]
Transliterated: minyan
Phonetic: min-yawn'

Text: (Aramaic) from 4483; enumeration:

KJV --number.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 6:17 | Job 24:13 | Isaiah 2:3 | Micah 4:2 |


Strong's Number: 4511

 Strong's Number: 4511 [ <<= || =>> ]
Transliterated: Minniyth
Phonetic: min-neeth'

Text: from the same as 4482; enumeration; Minnith, a place East of the Jordan:

KJV --Minnith.

This word was found 2 times in the Old Testament KJV Bible.
Judges 11:33 | Ezekiel 27:17 |


Strong's Number: 4512

 Strong's Number: 4512 [ <<= || =>> ]
Transliterated: minleh
Phonetic: min-leh'

Text: from 5239; completion, i.e. (in produce) wealth:

KJV --perfection.

mnucah. See 4499.

This word was found 1 times in the Old Testament KJV Bible.
Job 15:29 |


Strong's Number: 4513

 Strong's Number: 4513 [ <<= || =>> ]
Transliterated: mana`
Phonetic: maw-nah'

Text: a primitive root; to debar (negatively or positively) from benefit or injury:

KJV --deny, keep (back), refrain, restrain, withhold.

This word was found 19 times in the Old Testament KJV Bible.
Genesis 30:2 | Numbers 22:16 | Numbers 24:11 | 1 Samuel 25:26 | 1 Samuel 25:34 | 2 Samuel 13:13 | 1 Kings 20:7 | Nehemiah 9:20 | Job 20:13 | Job 31:16 | Job 38:15 | Proverbs 30:7 | Ecclesiastes 2:10 | Jeremiah 2:25 | Jeremiah 3:3 | Jeremiah 31:16 | Jeremiah 42:4 | Jeremiah 48:10 | Amos 4:7 |


Strong's Number: 4514

 Strong's Number: 4514 [ <<= || =>> ]
Transliterated: man`uwl
Phonetic: man-ool'

Text: or maniul {man-ool'}; from 5274; a bolt:

KJV -- lock.

This word was found 6 times in the Old Testament KJV Bible.
Nehemiah 3:3 | Nehemiah 3:6 | Nehemiah 3:13 | Nehemiah 3:14 | Nehemiah 3:15 | Song of Solomon 5:5 |


Strong's Number: 4515

 Strong's Number: 4515 [ <<= || =>> ]
Transliterated: man`al
Phonetic: man-awl'

Text: from 5274; a bolt:

KJV --shoe.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 33:25 |


Strong's Number: 4516

 Strong's Number: 4516 [ <<= || =>> ]
Transliterated: man`am
Phonetic: man-am'

Text: from 5276; a delicacy:

KJV --dainty.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 141:4 |


Strong's Number: 4517

 Strong's Number: 4517 [ <<= || =>> ]
Transliterated: mna`na`
Phonetic: men-ah-ah'

Text: from 5128; a sistrum (so called from its rattling sound):

KJV --cornet.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 6:5 |


Strong's Number: 4518

 Strong's Number: 4518 [ <<= || =>> ]
Transliterated: mnaqqiyth
Phonetic: men-ak-keeth'

Text: from 5352; a sacrificial basin (for holding blood):

KJV --bowl.

mnorah. See 4501.

This word was found 6 times in the Old Testament KJV Bible.
Exodus 25:29 | Exodus 37:16 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | Song of Solomon 5:4 |


Strong's Number: 4519

 Strong's Number: 4519 [ <<= || =>> ]
Transliterated: Mnashsheh
Phonetic: men-ash-sheh'

Text: from 5382; causing to forget; Menashsheh, a grandson of Jacob, also the tribe descended from him, and its territory:

KJV --Manasseh.

This word was found 189 times in the Old Testament KJV Bible.
Genesis 41:51 | Genesis 46:20 | Genesis 48:1 | Genesis 48:5 | Genesis 48:13 | Genesis 48:14 | Genesis 48:20 | Genesis 50:23 | Numbers 1:10 | Numbers 1:34 | Numbers 1:35 | Numbers 2:20 | Numbers 7:54 | Numbers 10:23 | Numbers 13:11 | Numbers 26:28 | Numbers 26:29 | Numbers 26:34 | Numbers 27:1 | Numbers 32:33 | Numbers 32:39 | Numbers 32:40 | Numbers 32:41 | Numbers 34:14 | Numbers 34:23 | Numbers 36:1 | Numbers 36:12 | Deuteronomy 3:13 | Deuteronomy 3:14 | Deuteronomy 29:8 | Deuteronomy 33:17 | Deuteronomy 34:2 | Joshua 1:12 | Joshua 4:12 | Joshua 12:6 | Joshua 13:7 | Joshua 13:29 | Joshua 13:31 | Joshua 14:4 | Joshua 16:4 | Joshua 16:9 | Joshua 17:1 | Joshua 17:2 | Joshua 17:3 | Joshua 17:5 | Joshua 17:6 | Joshua 17:7 | Joshua 17:8 | Joshua 17:9 | Joshua 17:10 | Joshua 17:11 | Joshua 17:12 | Joshua 17:17 | Joshua 18:7 | Joshua 20:8 | Joshua 21:5 | Joshua 21:6 | Joshua 21:25 | Joshua 21:27 | Joshua 22:1 | Joshua 22:7 | Joshua 22:9 | Joshua 22:10 | Joshua 22:11 | Joshua 22:13 | Joshua 22:15 | Joshua 22:21 | Joshua 22:30 | Joshua 22:31 | Judges 1:27 | Judges 6:15 | Judges 6:35 | Judges 7:23 | Judges 11:29 | Judges 12:4 | Judges 18:30 | 1 Kings 4:13 | 2 Kings 20:21 | 2 Kings 21:1 | 2 Kings 21:9 | 2 Kings 21:11 | 2 Kings 21:16 | 2 Kings 21:17 | 2 Kings 21:18 | 2 Kings 21:20 | 2 Kings 23:12 | 2 Kings 23:26 | 2 Kings 24:3 | 1 Chronicles 3:13 | 1 Chronicles 5:18 | 1 Chronicles 5:23 | 1 Chronicles 5:26 | 1 Chronicles 6:61 | 1 Chronicles 6:62 | 1 Chronicles 6:70 | 1 Chronicles 6:71 | 1 Chronicles 7:14 | 1 Chronicles 7:17 | 1 Chronicles 7:29 | 1 Chronicles 9:3 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 26:32 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 15:9 | 2 Chronicles 30:1 | 2 Chronicles 30:10 | 2 Chronicles 30:11 | 2 Chronicles 30:12 | 2 Chronicles 30:13 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 31:1 | 2 Chronicles 32:33 | 2 Chronicles 33:1 | 2 Chronicles 33:9 | 2 Chronicles 33:10 | 2 Chronicles 33:11 | 2 Chronicles 33:12 | 2 Chronicles 33:13 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 34:6 | 2 Chronicles 34:9 | Ezra 10:30 | Ezra 10:33 | Psalms 60:7 | Psalms 80:2 | Psalms 108:8 | Isaiah 9:21 | Jeremiah 15:4 | Ezekiel 48:4 | Ezekiel 48:5 |


Strong's Number: 4520

 Strong's Number: 4520 [ <<= || =>> ]
Transliterated: Mnashshiy
Phonetic: men-ash-shee'

Text: from 4519; a Menashshite or descendant of Menashsheh:

KJV --of Manasseh, Manassites.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 4:43 | 2 Kings 10:33 |


Strong's Number: 4521

 Strong's Number: 4521 [ <<= || =>> ]
Transliterated: mnath
Phonetic: men-awth'

Text: from 4487; an allotment (by courtesy, law or providence):

KJV --portion.

This word was found 5 times in the Old Testament KJV Bible.
Nehemiah 12:44 | Nehemiah 12:47 | Nehemiah 13:10 | Psalms 11:6 | Psalms 63:10 |


Strong's Number: 4522

 Strong's Number: 4522 [ <<= || =>> ]
Transliterated: mac
Phonetic: mas

Text: or mic {mees}; from 4549; properly, a burden (as causing to faint), i.e. a tax in the form of forced labor:

KJV --discomfited, levy, task[-master], tribute(-tary).

This word was found 24 times in the Old Testament KJV Bible.
Genesis 49:15 | Exodus 1:11 | Numbers 31:28 | Deuteronomy 20:11 | Joshua 16:10 | Joshua 17:13 | Judges 1:28 | Judges 1:30 | Judges 1:33 | Judges 1:35 | 2 Samuel 20:24 | 1 Kings 4:6 | 1 Kings 5:13 | 1 Kings 5:14 | 1 Kings 9:15 | 1 Kings 9:21 | 1 Kings 12:18 | 2 Chronicles 8:8 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | Esther 10:1 | Proverbs 12:24 | Isaiah 31:8 | Lamentations 1:1 |


Strong's Number: 4523

 Strong's Number: 4523 [ <<= || =>> ]
Transliterated: mac
Phonetic: mawce

Text: from 4549; fainting, i.e. (figuratively) disconsolate:

KJV --is afflicted.

This word was found 1 times in the Old Testament KJV Bible.
Job 6:14 |


Strong's Number: 4524

 Strong's Number: 4524 [ <<= || =>> ]
Transliterated: mecab
Phonetic: may-sab'

Text: plural masculine mcibbiym {mes-ib-beem'}; or feminine mcibbowth {mes-ib-bohth'}; from 5437; a divan (as enclosing the room); abstractly (adverbial) around:

KJV --that compass about, (place) round about, at table.

mucabbah. See 4142.

This word was found 8 times in the Old Testament KJV Bible.
1 Kings 6:29 | Psalms 140:9 | Song of Solomon 1:11 | Song of Solomon 1:12 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 |


Strong's Number: 4525

 Strong's Number: 4525 [ <<= || =>> ]
Transliterated: macger
Phonetic: mas-gare'

Text: from 5462; a fastener, i.e. (of a person) a smith, (of a thing) a prison:

KJV --prison, smith.

This word was found 6 times in the Old Testament KJV Bible.
2 Kings 24:14 | 2 Kings 24:16 | Isaiah 24:22 | Isaiah 42:7 | Jeremiah 24:1 | Jeremiah 29:2 |


Strong's Number: 4526

 Strong's Number: 4526 [ <<= || =>> ]
Transliterated: micgereth
Phonetic: mis-gheh'-reth

Text: from 5462; something enclosing, i.e. a margin (of a region, of a panel); concretely, a stronghold:

KJV --border, close place, hole.

This word was found 14 times in the Old Testament KJV Bible.
Exodus 25:25 | Exodus 25:27 | Exodus 37:12 | Exodus 37:14 | Joshua 18:20 | 2 Samuel 22:46 | 1 Kings 7:28 | 1 Kings 7:29 | 1 Kings 7:31 | 1 Kings 7:32 | 2 Kings 16:17 | Psalms 18:45 | Micah 7:17 | Zechariah 9:2 |


Strong's Number: 4527

 Strong's Number: 4527 [ <<= || =>> ]
Transliterated: maccad
Phonetic: mas-sad'

Text: from 3245; a foundation:

KJV --foundation.

mocadah. See 4146.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 7:9 |


Strong's Number: 4528

 Strong's Number: 4528 [ <<= || =>> ]
Transliterated: micdrown
Phonetic: mis-der-ohn'

Text: from the same as 5468; a colonnade or internal portico (from its rows of pillars):

KJV --porch.

This word was found 1 times in the Old Testament KJV Bible.
Judges 3:23 |


Strong's Number: 4529

 Strong's Number: 4529 [ <<= || =>> ]
Transliterated: macah
Phonetic: maw-saw'

Text: a primitive root; to dissolve:

KJV --make to consume away, (make to) melt, water.

This word was found 4 times in the Old Testament KJV Bible.
Joshua 14:8 | Psalms 6:6 | Psalms 39:11 | Psalms 147:18 |


Strong's Number: 4530

 Strong's Number: 4530 [ <<= || =>> ]
Transliterated: miccah
Phonetic: mis-saw'

Text: from 4549 (in the sense of flowing); abundance, i.e. (adverbially) liberally: tribute.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 16:10 |


Strong's Number: 4531

 Strong's Number: 4531 [ <<= || =>> ]
Transliterated: maccah
Phonetic: mas-saw'

Text: from 5254; a testing, of men (judicial) or of God (querulous):

KJV --temptation, trial.

This word was found 7 times in the Old Testament KJV Bible.
Deuteronomy 4:34 | Deuteronomy 6:16 | Deuteronomy 7:19 | Deuteronomy 9:22 | Deuteronomy 29:3 | Deuteronomy 33:8 | Job 9:23 |


Strong's Number: 4532

 Strong's Number: 4532 [ <<= || =>> ]
Transliterated: Maccah
Phonetic: mas-saw'

Text: the same as 4531; Massah, a place in the Desert:

KJV --Massah.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 17:7 | Psalms 95:8 |


Strong's Number: 4533

 Strong's Number: 4533 [ <<= || =>> ]
Transliterated: macveh
Phonetic: mas-veh'

Text: apparently from an unused root meaning to cover; a veil:

KJV --vail.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4534

 Strong's Number: 4534 [ <<= || =>> ]
Transliterated: mcuwkah
Phonetic: mes-oo-kaw'

Text: for 4881; a hedge:

KJV --thorn hedge.

This word was found 1 times in the Old Testament KJV Bible.
Micah 7:4 |


Strong's Number: 4535

 Strong's Number: 4535 [ <<= || =>> ]
Transliterated: maccach
Phonetic: mas-sawkh'

Text: from 5255 in the sense of staving off; a cordon, (adverbially) or (as a) military barrier:

KJV --broken down.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 11:6 |


Strong's Number: 4536

 Strong's Number: 4536 [ <<= || =>> ]
Transliterated: micchar
Phonetic: mis-khawr'

Text: from 5503; trade:

KJV --traffic.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4537

 Strong's Number: 4537 [ <<= || =>> ]
Transliterated: macak
Phonetic: maw-sak'

Text: a primitive root; to mix, especially wine (with spices):

KJV --mingle.

This word was found 5 times in the Old Testament KJV Bible.
Psalms 102:9 | Proverbs 9:2 | Proverbs 9:5 | Isaiah 5:22 | Isaiah 19:14 |


Strong's Number: 4538

 Strong's Number: 4538 [ <<= || =>> ]
Transliterated: mecek
Phonetic: meh'-sek

Text: from 4537; a mixture, i.e. of wine with spices:

KJV -- mixture.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 35:15 | Exodus 38:18 | Exodus 39:38 | Exodus 40:5 | Exodus 40:8 | Exodus 40:28 | Exodus 40:33 | Psalms 75:8 |


Strong's Number: 4539

 Strong's Number: 4539 [ <<= || =>> ]
Transliterated: macak
Phonetic: maw-sawk'

Text: from 5526; a cover, i.e. veil:

KJV --covering, curtain, hanging.

This word was found 15 times in the Old Testament KJV Bible.
Exodus 26:36 | Exodus 27:16 | Exodus 35:12 | Exodus 35:17 | Exodus 36:37 | Exodus 39:34 | Exodus 39:40 | Exodus 40:21 | Leviticus 9:19 | Numbers 4:5 | Numbers 4:25 | Numbers 4:26 | 2 Samuel 17:19 | Isaiah 25:7 | Nahum 2:5 |


Strong's Number: 4540

 Strong's Number: 4540 [ <<= || =>> ]
Transliterated: mcukkah
Phonetic: mes-ook-kaw'

Text: from 5526; a covering, i.e. garniture:

KJV -- covering.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4541

 Strong's Number: 4541 [ <<= || =>> ]
Transliterated: maccekah
Phonetic: mas-say-kaw'

Text: from 5258; properly, a pouring over, i.e. fusion of metal (especially a cast image); by implication, a libation, i.e. league; concretely a coverlet (as if poured out):

KJV --covering, molten (image), vail.

This word was found 40 times in the Old Testament KJV Bible.
Exodus 32:4 | Exodus 34:17 | Numbers 33:52 | Deuteronomy 9:12 | Deuteronomy 9:16 | Deuteronomy 27:15 | Judges 17:3 | Judges 17:4 | Judges 18:14 | Judges 18:17 | Judges 18:18 | 1 Samuel 6:12 | 1 Kings 14:9 | 2 Kings 17:16 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 28:2 | 2 Chronicles 34:3 | 2 Chronicles 34:4 | Psalms 106:19 | Isaiah 28:20 | Isaiah 30:1 | Isaiah 30:22 | Isaiah 42:17 | Hosea 13:2 | Nahum 1:14 | Habakkuk 2:18 |


Strong's Number: 4542

 Strong's Number: 4542 [ <<= || =>> ]
Transliterated: micken
Phonetic: mis-kane'

Text: from 5531; indigent:

KJV --poor (man).

This word was found 3 times in the Old Testament KJV Bible.
Ecclesiastes 4:13 | Ecclesiastes 9:15 | Ecclesiastes 9:16 |


Strong's Number: 4543

 Strong's Number: 4543 [ <<= || =>> ]
Transliterated: micknah
Phonetic: mis-ken-aw'

Text: by transp. from 3664; a magazine: --store(-house), treasure.

This word was found 19 times in the Old Testament KJV Bible.
Exodus 1:11 | 1 Kings 9:19 | 2 Chronicles 8:4 | 2 Chronicles 8:6 | 2 Chronicles 16:4 | 2 Chronicles 17:12 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 |


Strong's Number: 4544

 Strong's Number: 4544 [ <<= || =>> ]
Transliterated: mickenuth
Phonetic: mis-kay-nooth'

Text: from 4542; indigence:

KJV --scarceness.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 8:9 |


Strong's Number: 4545

 Strong's Number: 4545 [ <<= || =>> ]
Transliterated: macceketh
Phonetic: mas-seh'-keth

Text: from 5259 in the sense of spreading out; something expanded, i.e. the warp in a loom (as stretched out to receive the woof):

KJV --web.

This word was found 2 times in the Old Testament KJV Bible.
Judges 16:13 | Judges 16:14 |


Strong's Number: 4546

 Strong's Number: 4546 [ <<= || =>> ]
Transliterated: mcillah
Phonetic: mes-il-law'

Text: from 5549; a thoroughfare (as turnpiked), literally or figuratively; specifically a viaduct, a staircase:

KJV --causeway, course, highway, path, terrace.

This word was found 40 times in the Old Testament KJV Bible.
Numbers 20:19 | Numbers 21:22 | Judges 21:19 | 2 Samuel 13:34 | 2 Samuel 20:12 | 2 Samuel 20:13 | 1 Kings 20:38 | 2 Kings 18:17 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | Job 21:29 | Proverbs 16:17 | Isaiah 7:3 | Isaiah 11:16 | Isaiah 19:23 | Isaiah 33:8 | Isaiah 35:8 | Isaiah 36:2 | Isaiah 40:3 | Isaiah 49:11 | Isaiah 59:7 | Isaiah 62:10 | Jeremiah 31:21 | Ezekiel 16:25 | Joel 2:8 |


Strong's Number: 4547

 Strong's Number: 4547 [ <<= || =>> ]
Transliterated: macluwl
Phonetic: mas-lool'

Text: from 5549; a thoroughfare (as turnpiked):

KJV -- highway.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4548

 Strong's Number: 4548 [ <<= || =>> ]
Transliterated: macmer
Phonetic: mas-mare'

Text: or micmer {mis-mare'}; also (feminine) macmrah {mas-mer-aw'}; or micmrah {mis-mer-aw'}; or even masmrah (Eccles. 12:11) {mas-mer-aw'}; from 5568; a peg (as bristling from the surface):

KJV --nail.

This word was found 3 times in the Old Testament KJV Bible.
2 Chronicles 3:9 | Isaiah 41:7 | Jeremiah 10:4 |


Strong's Number: 4549

 Strong's Number: 4549 [ <<= || =>> ]
Transliterated: macac
Phonetic: maw-sas'

Text: a primitive root; to liquefy; figuratively, to waste (with disease), to faint (with fatigue, fear or grief):

KJV --discourage, faint, be loosed, melt (away), refuse, X utterly.

This word was found 23 times in the Old Testament KJV Bible.
Exodus 16:21 | Deuteronomy 1:28 | Deuteronomy 20:8 | Joshua 2:9 | Joshua 2:11 | Joshua 2:24 | Joshua 5:1 | Joshua 7:5 | Judges 15:14 | 1 Samuel 15:9 | 2 Samuel 17:10 | Psalms 46:6 | Psalms 68:2 | Psalms 97:5 | Psalms 112:10 | Isaiah 10:18 | Isaiah 13:7 | Isaiah 19:1 | Isaiah 34:3 | Isaiah 64:8 | Ezekiel 22:20 | Micah 1:4 | Nahum 1:5 |


Strong's Number: 4550

 Strong's Number: 4550 [ <<= || =>> ]
Transliterated: macca`
Phonetic: mas-sah'

Text: from 5265; a departure (from striking the tents), i.e. march (not necessarily a single day's travel); by implication, a station (or point of departure):

KJV --journey(-ing).

This word was found 11 times in the Old Testament KJV Bible.
Genesis 13:3 | Exodus 17:1 | Exodus 40:36 | Exodus 40:38 | Numbers 10:2 | Numbers 10:6 | Numbers 10:12 | Numbers 33:1 | Numbers 33:2 | Deuteronomy 10:11 | 1 Kings 6:7 |


Strong's Number: 4551

 Strong's Number: 4551 [ <<= || =>> ]
Transliterated: macca`
Phonetic: mas-saw'

Text: from 5265 in the sense of projecting; a missile (spear or arrow); also a quarry (whence stones are, as it were, ejected):

KJV --before it was brought, dart.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 1:2 | Numbers 3:22 | Numbers 3:34 | Deuteronomy 32:8 | Job 41:26 |


Strong's Number: 4552

 Strong's Number: 4552 [ <<= || =>> ]
Transliterated: mic`ad
Phonetic: mis-awd'

Text: ' from 5582; a balustrade (for stairs):

KJV --pillar.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4553

 Strong's Number: 4553 [ <<= || =>> ]
Transliterated: micepd
Phonetic: mis-pade'

Text: from 5594; a lamentation:

KJV --lamentation, one mourneth, mourning, wailing.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 50:10 | Esther 4:3 | Psalms 30:11 | Jeremiah 6:26 | Jeremiah 48:38 | Ezekiel 24:17 | Ezekiel 27:31 | Joel 2:12 | Amos 5:17 | Zechariah 12:11 |


Strong's Number: 4554

 Strong's Number: 4554 [ <<= || =>> ]
Transliterated: micpow'
Phonetic: mis-po'

Text: from an unused root meaning to collect; fodder:

KJV -- provender.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 24:25 | Genesis 24:32 | Genesis 42:27 | Genesis 43:24 | Judges 19:19 | Isaiah 30:24 |


Strong's Number: 4555

 Strong's Number: 4555 [ <<= || =>> ]
Transliterated: micpachah
Phonetic: mis-paw-khaw'

Text: from 5596; a veil (as spread out):

KJV -- kerchief.

This word was found 3 times in the Old Testament KJV Bible.
1 Kings 11:33 | Ezekiel 13:18 | Ezekiel 13:21 |


Strong's Number: 4556

 Strong's Number: 4556 [ <<= || =>> ]
Transliterated: micpachath
Phonetic: mis-pakh'-ath

Text: from 5596; scruf (as spreading over the surface):

KJV --scab.

This word was found 9 times in the Old Testament KJV Bible.
Leviticus 13:6 | Leviticus 13:7 | Leviticus 13:8 | Leviticus 13:58 | Leviticus 14:8 | Leviticus 14:9 | Leviticus 15:13 | Numbers 19:19 | Proverbs 19:9 |


Strong's Number: 4557

 Strong's Number: 4557 [ <<= || =>> ]
Transliterated: micpar
Phonetic: mis-pawr'

Text: from 5608; a number, definite (arithmetical) or indefinite (large, innumerable; small, a few); also (abstractly) narration:

KJV --+ abundance, account, X all, X few, [in-]finite, (certain) number(-ed), tale, telling, + time.

This word was found 215 times in the Old Testament KJV Bible.
Genesis 34:30 | Genesis 41:49 | Exodus 16:16 | Exodus 23:26 | Leviticus 25:15 | Leviticus 25:16 | Leviticus 25:50 | Numbers 1:18 | Numbers 1:20 | Numbers 1:22 | Numbers 1:24 | Numbers 1:26 | Numbers 1:28 | Numbers 1:30 | Numbers 1:32 | Numbers 1:34 | Numbers 1:36 | Numbers 1:38 | Numbers 1:40 | Numbers 1:42 | Numbers 3:28 | Numbers 3:40 | Numbers 3:43 | Numbers 14:29 | Numbers 14:34 | Numbers 15:12 | Numbers 23:10 | Numbers 26:53 | Numbers 29:18 | Numbers 29:21 | Numbers 29:24 | Numbers 29:27 | Numbers 29:30 | Numbers 29:33 | Numbers 29:37 | Numbers 31:36 | Deuteronomy 25:2 | Deuteronomy 33:6 | Joshua 4:5 | Joshua 4:8 | Judges 6:5 | Judges 7:6 | Judges 7:12 | Judges 7:15 | Judges 21:23 | 1 Samuel 6:4 | 1 Samuel 6:18 | 1 Samuel 27:7 | 2 Samuel 2:11 | 2 Samuel 2:15 | 2 Samuel 21:20 | 2 Samuel 24:1 | 2 Samuel 24:2 | 2 Samuel 24:9 | 1 Kings 18:31 | 1 Kings 20:25 | 1 Chronicles 7:2 | 1 Chronicles 7:40 | 1 Chronicles 9:28 | 1 Chronicles 11:11 | 1 Chronicles 11:12 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 21:2 | 1 Chronicles 21:5 | 1 Chronicles 22:4 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 23:3 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 25:1 | 1 Chronicles 25:7 | 1 Chronicles 27:1 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 12:3 | 2 Chronicles 26:11 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 35:7 | Ezra 1:9 | Ezra 2:2 | Ezra 3:4 | Ezra 8:34 | Nehemiah 7:7 | Esther 9:11 | Job 1:5 | Job 3:6 | Job 5:9 | Job 9:10 | Job 14:5 | Job 15:20 | Job 16:22 | Job 21:21 | Job 21:33 | Job 25:3 | Job 31:37 | Job 36:26 | Job 38:21 | Psalms 40:12 | Psalms 104:25 | Psalms 105:12 | Psalms 105:34 | Psalms 147:5 | Ecclesiastes 2:3 | Ecclesiastes 5:18 | Ecclesiastes 6:12 | Song of Solomon 6:8 | Isaiah 21:17 | Isaiah 40:26 | Jeremiah 2:28 | Jeremiah 2:32 | Jeremiah 11:13 | Jeremiah 44:28 | Jeremiah 46:23 | Ezekiel 4:4 | Ezekiel 4:5 | Ezekiel 4:9 | Ezekiel 5:3 | Ezekiel 12:16 | Daniel 9:2 | Hosea 1:10 | Joel 1:6 |


Strong's Number: 4558

 Strong's Number: 4558 [ <<= || =>> ]
Transliterated: Micpar
Phonetic: mis-pawr'

Text: the same as 4457; number; Mispar, an Israelite:

KJV --Mizpar. Compare 4559.

Mocrowth. See 4149.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 2:2 |


Strong's Number: 4559

 Strong's Number: 4559 [ <<= || =>> ]
Transliterated: Micpereth
Phonetic: mis-peh'-reth

Text: feminine of 4437; enumeration; Mispereth, an Israelite:

KJV --Mispereth. Compare 4458.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 7:7 |


Strong's Number: 4560

 Strong's Number: 4560 [ <<= || =>> ]
Transliterated: macar
Phonetic: maw-sar'

Text: a primitive root; to sunder, i.e. (transitively) set apart, or (reflex.) apostatize:

KJV --commit, deliver.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 31:5 | Numbers 31:16 |


Strong's Number: 4561

 Strong's Number: 4561 [ <<= || =>> ]
Transliterated: mocar
Phonetic: mo-sawr'

Text: from 3256; admonition:

KJV --instruction.

This word was found 1 times in the Old Testament KJV Bible.
Job 33:16 |


Strong's Number: 4562

 Strong's Number: 4562 [ <<= || =>> ]
Transliterated: macoreth
Phonetic: maw-so'-reth

Text: from 631; a band:

KJV --bond.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 20:37 |


Strong's Number: 4563

 Strong's Number: 4563 [ <<= || =>> ]
Transliterated: mictowr
Phonetic: mis-tore'

Text: from 5641; a refuge:

KJV --covert.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 4:6 |


Strong's Number: 4564

 Strong's Number: 4564 [ <<= || =>> ]
Transliterated: macter
Phonetic: mas-tare'

Text: from 5641; properly, a hider, i.e. (abstractly) a hiding, i.e. aversion:

KJV --hid.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4565

 Strong's Number: 4565 [ <<= || =>> ]
Transliterated: mictar
Phonetic: mis-tawr'

Text: from 5641; properly, a concealer, i.e. a covert:

KJV --secret(-ly, place).

m`a'. See 4577.

This word was found 9 times in the Old Testament KJV Bible.
Psalms 10:8 | Psalms 17:12 | Psalms 64:4 | Isaiah 45:3 | Jeremiah 13:17 | Jeremiah 23:24 | Jeremiah 49:10 | Lamentations 3:10 | Habakkuk 3:14 |


Strong's Number: 4566

 Strong's Number: 4566 [ <<= || =>> ]
Transliterated: ma`bad
Phonetic: mah-bawd'

Text: from 5647; an act:

KJV --work.

This word was found 7 times in the Old Testament KJV Bible.
Job 34:25 | Psalms 99:8 | Psalms 106:35 | Isaiah 29:15 | Isaiah 41:29 | Isaiah 66:18 | Amos 8:7 |


Strong's Number: 4567

 Strong's Number: 4567 [ <<= || =>> ]
Transliterated: ma`bad
Phonetic: mah-bawd'

Text: (Aramaic) corresponding to 4566; an act:

KJV -- work.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:37 |


Strong's Number: 4568

 Strong's Number: 4568 [ <<= || =>> ]
Transliterated: ma`abeh
Phonetic: mah-ab-eh'

Text: from 5666; properly, compact (part of soil), i.e. loam:

KJV --clay.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 7:46 |


Strong's Number: 4569

 Strong's Number: 4569 [ <<= || =>> ]
Transliterated: ma`abar
Phonetic: mah-ab-awr'

Text: or feminine mapabarah {mah-ab-aw-raw'}; from 5674; a crossing-place (of a river, a ford; of a mountain, a pass); abstractly, a transit, i.e. (figuratively) overwhelming:

KJV --ford, place where...pass, passage.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 32:22 | Joshua 2:7 | Judges 3:28 | Judges 12:5 | Judges 12:6 | 1 Samuel 13:23 | 1 Samuel 14:4 | 2 Samuel 19:18 | Isaiah 10:29 | Isaiah 16:2 | Isaiah 30:32 | Jeremiah 51:32 |


Strong's Number: 4570

 Strong's Number: 4570 [ <<= || =>> ]
Transliterated: ma`gal
Phonetic: mah-gawl'

Text: or feminine mapgalah {mah-gaw-law'}; from the same as 5696; a track (literally or figuratively); also a rampart (as circular):

KJV --going, path, trench, way([-side]).

This word was found 13 times in the Old Testament KJV Bible.
1 Samuel 17:20 | 1 Samuel 26:5 | Psalms 17:5 | Psalms 23:3 | Psalms 65:11 | Proverbs 2:15 | Proverbs 2:18 | Proverbs 4:11 | Proverbs 4:26 | Proverbs 5:6 | Proverbs 5:21 | Isaiah 26:7 | Isaiah 59:8 |


Strong's Number: 4571

 Strong's Number: 4571 [ <<= || =>> ]
Transliterated: ma`ad
Phonetic: maw-ad'

Text: a primitive root; to waver:

KJV --make to shake, slide, slip.

mo`ed. See 4150.

This word was found 6 times in the Old Testament KJV Bible.
2 Samuel 22:37 | Job 12:5 | Psalms 17:5 | Psalms 18:36 | Psalms 26:1 | Psalms 37:31 |


Strong's Number: 4572

 Strong's Number: 4572 [ <<= || =>> ]
Transliterated: Ma`aday
Phonetic: mah-ad-ah'-ee

Text: from 5710; ornamental; Maadai, an Israelite:

KJV --Maadai.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 10:34 | Proverbs 9:12 | Proverbs 24:6 |


Strong's Number: 4573

 Strong's Number: 4573 [ <<= || =>> ]
Transliterated: Ma`adyah
Phonetic: mah-ad-yaw'

Text: from 5710 and 3050; ornament of Jah; Maadjah, an Israelite:

KJV --Maadiah. Compare 4153.

This word was found 2 times in the Old Testament KJV Bible.
Nehemiah 12:5 | Joel 1:13 |


Strong's Number: 4574

 Strong's Number: 4574 [ <<= || =>> ]
Transliterated: ma`adan
Phonetic: mah-ad-awn'

Text: or (feminine) ma5adannah {mah-ad-an-naw'}; from 5727; a delicacy or (abstractly) pleasure (adverbially, cheerfully):

KJV --dainty, delicately, delight.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 49:20 | 1 Samuel 15:32 |


Strong's Number: 4575

 Strong's Number: 4575 [ <<= || =>> ]
Transliterated: ma`adannah
Phonetic: mah-ad-an-naw'

Text: by transitive from 6029; a bond, i.e. group:

KJV --influence.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4576

 Strong's Number: 4576 [ <<= || =>> ]
Transliterated: ma`der
Phonetic: mah-dare'

Text: from 5737; a (weeding) hoe:

KJV --mattock.

This word was found 2 times in the Old Testament KJV Bible.
Judges 5:20 | Isaiah 7:25 |


Strong's Number: 4577

 Strong's Number: 4577 [ <<= || =>> ]
Transliterated: m`ah
Phonetic: meh-aw'

Text: (Aramaic) or m(ae (Aramaic) {meh-aw'}; corresponding to 4578; only in plural the bowels:

KJV --belly.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 2:32 |


Strong's Number: 4578

 Strong's Number: 4578 [ <<= || =>> ]
Transliterated: me`ah
Phonetic: may-aw'

Text: from an unused root probably meaning to be soft; used only in plural the intestines, or (collectively) the abdomen, figuratively, sympathy; by implication, a vest; by extens. the stomach, the uterus (or of men, the seat of generation), the heart (figuratively):

KJV -- belly, bowels, X heart, womb.

This word was found 43 times in the Old Testament KJV Bible.
Genesis 15:4 | Genesis 25:23 | Numbers 5:22 | Ruth 1:11 | 2 Samuel 7:12 | 2 Samuel 16:11 | 2 Samuel 20:10 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Job 20:14 | Job 20:20 | Job 30:27 | Psalms 22:14 | Psalms 40:8 | Psalms 71:6 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Isaiah 63:15 | Jeremiah 4:19 | Jeremiah 31:20 | Lamentations 1:20 | Lamentations 2:11 | Ezekiel 3:3 | Ezekiel 7:19 | Jonah 1:17 |


Strong's Number: 4579

 Strong's Number: 4579 [ <<= || =>> ]
Transliterated: me`ah
Phonetic: may-aw'

Text: feminine of 4578; the belly, i.e. (figuratively) interior:

KJV --gravel.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 48:19 |


Strong's Number: 4580

 Strong's Number: 4580 [ <<= || =>> ]
Transliterated: ma`owg
Phonetic: maw-ogue'

Text: from 5746; a cake of bread (with 3934 a table- buffoon, i.e. parasite):

KJV --cake, feast.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 15:20 | 1 Kings 17:12 | 1 Kings 17:13 | 1 Kings 19:6 | Psalms 35:16 |


Strong's Number: 4581

 Strong's Number: 4581 [ <<= || =>> ]
Transliterated: ma`owz
Phonetic: maw-oze'

Text: (also ma6uwz {maw-ooz'}); or mahoz {maw-oze'} (also ma,uz {maw-ooz'}; from 5810; a fortified place; figuratively, a defence:

KJV -- force, fort(-ress), rock, strength(-en), (X most) strong (hold).

This word was found 28 times in the Old Testament KJV Bible.
Judges 6:26 | Nehemiah 8:10 | Psalms 27:1 | Psalms 28:8 | Psalms 31:2 | Psalms 37:39 | Psalms 89:17 | Psalms 108:8 | Isaiah 17:9 | Isaiah 23:11 | Isaiah 23:14 | Isaiah 25:4 | Isaiah 27:5 | Isaiah 30:2 | Isaiah 30:3 | Jeremiah 16:19 | Ezekiel 4:2 | Ezekiel 24:25 | Daniel 11:1 | Daniel 11:7 | Daniel 11:10 | Daniel 11:19 | Daniel 11:39 | Joel 3:16 | Amos 3:11 | Nahum 1:7 | Nahum 3:11 | Zechariah 9:3 |


Strong's Number: 4582

 Strong's Number: 4582 [ <<= || =>> ]
Transliterated: Ma`owk
Phonetic: maw-oke'

Text: from 4600; oppressed; Maok, a Philistine:

KJV -- Maoch.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 27:2 |


Strong's Number: 4583

 Strong's Number: 4583 [ <<= || =>> ]
Transliterated: ma`own
Phonetic: maw-ohn'

Text: or ma4iyn (1 Chronicles 4:41) {maw-een'}; from the same as 5772; an abode, of God (the Tabernacle or the Temple), men (their home) or animals (their lair); hence, a retreat (asylum):

KJV --den, dwelling([-]place), habitation.

This word was found 14 times in the Old Testament KJV Bible.
Deuteronomy 26:15 | 1 Samuel 2:29 | 1 Samuel 2:32 | 1 Chronicles 4:41 | 2 Chronicles 26:7 | 2 Chronicles 30:27 | Psalms 68:5 | Psalms 71:3 | Psalms 90:1 | Jeremiah 25:30 | Jeremiah 49:33 | Jeremiah 51:37 | Zephaniah 3:7 | Zechariah 2:13 |


Strong's Number: 4584

 Strong's Number: 4584 [ <<= || =>> ]
Transliterated: Ma`own
Phonetic: maw-ohn'

Text: the same as 4583; a residence; Maon, the name of an Israelite and of a place in Palestine:

KJV --Maon, Maonites. Compare 1010, 4586.

This word was found 6 times in the Old Testament KJV Bible.
Joshua 15:55 | Judges 10:12 | 1 Samuel 23:24 | 1 Samuel 23:25 | 1 Samuel 25:2 | 1 Chronicles 2:45 |


Strong's Number: 4585

 Strong's Number: 4585 [ <<= || =>> ]
Transliterated: m`ownah
Phonetic: meh-o-naw'

Text: or msonah {meh-o-naw'}; feminine of 4583, and meaning the same:

KJV --den, habitation, (dwelling) place, refuge.

This word was found 9 times in the Old Testament KJV Bible.
Deuteronomy 33:27 | Job 37:8 | Job 38:40 | Psalms 104:22 | Song of Solomon 4:8 | Jeremiah 21:13 | Joel 3:16 | Amos 3:4 | Nahum 2:12 |


Strong's Number: 4586

 Strong's Number: 4586 [ <<= || =>> ]
Transliterated: M`uwniy
Phonetic: meh-oo-nee'

Text: or Msiyniy {meh-ee-nee'}; probably patrial from 4584; a Meunite, or inhabitant of Maon (only in plural):

KJV --Mehunim(-s), Meunim.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:50 | Nehemiah 7:52 |


Strong's Number: 4587

 Strong's Number: 4587 [ <<= || =>> ]
Transliterated: M`ownothay
Phonetic: meh-o-no-thah'-ee

Text: plural of 4585; habitative; Meonothai, an Israelite:

KJV --Meonothai.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:14 |


Strong's Number: 4588

 Strong's Number: 4588 [ <<= || =>> ]
Transliterated: ma`uwph
Phonetic: maw-off'

Text: from 5774 in the sense of covering with shade [compare 4155]; darkness:

KJV --dimness.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 8:22 |


Strong's Number: 4589

 Strong's Number: 4589 [ <<= || =>> ]
Transliterated: ma`owr
Phonetic: maw-ore'

Text: from 5783; nakedness, i.e. (in plural) the pudenda:

KJV --nakedness.

ma`oz. See 4583.

ma`uz. See 4583.

This word was found 1 times in the Old Testament KJV Bible.
Habakkuk 2:15 |


Strong's Number: 4590

 Strong's Number: 4590 [ <<= || =>> ]
Transliterated: Ma`azyah
Phonetic: mah-az-yaw'

Text: or Ma.azyahuw {mah-az-yaw'-hoo}; probably from 5756 (in the sense of protection) and 3050; rescue of Jah; Maazjah, the name of two Israelites:

KJV --Maaziah.

This word was found 16 times in the Old Testament KJV Bible.
1 Samuel 26:7 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | Nehemiah 10:8 |


Strong's Number: 4591

 Strong's Number: 4591 [ <<= || =>> ]
Transliterated: ma`at
Phonetic: maw-at'

Text: a primitive root; properly, to pare off, i.e. lessen; intransitively, to be (or causatively, to make) small or few (or figuratively, ineffective):

KJV --suffer to decrease, diminish, (be, X borrow a, give, make) few (in number, -ness), gather least (little), be (seem) little, (X give the) less, be minished, bring to nothing.

This word was found 20 times in the Old Testament KJV Bible.
Exodus 12:4 | Exodus 16:17 | Exodus 16:18 | Exodus 30:15 | Leviticus 25:16 | Numbers 11:32 | Numbers 26:54 | Numbers 33:54 | Numbers 35:8 | 2 Kings 4:3 | Nehemiah 9:32 | Psalms 107:38 | Psalms 107:39 | Proverbs 13:11 | Ecclesiastes 12:3 | Isaiah 21:17 | Jeremiah 10:24 | Jeremiah 29:6 | Jeremiah 30:19 | Ezekiel 29:15 |


Strong's Number: 4592

 Strong's Number: 4592 [ <<= || =>> ]
Transliterated: m`at
Phonetic: meh-at'

Text: or miat {meh-awt'}; from 4591; a little or few (often adverbial or compar.):

KJV --almost (some, very) few(-er, -est), lightly, little (while), (very) small (matter, thing), some, soon, X very.

This word was found 97 times in the Old Testament KJV Bible.
Genesis 18:4 | Genesis 24:17 | Genesis 24:43 | Genesis 26:10 | Genesis 30:15 | Genesis 30:30 | Genesis 43:2 | Genesis 43:11 | Genesis 44:25 | Genesis 47:9 | Exodus 23:30 | Leviticus 25:52 | Numbers 13:18 | Numbers 16:9 | Numbers 16:13 | Numbers 26:54 | Numbers 26:56 | Numbers 33:54 | Numbers 35:8 | Deuteronomy 7:7 | Deuteronomy 7:22 | Deuteronomy 28:38 | Deuteronomy 28:62 | Joshua 7:3 | Joshua 22:17 | Ruth 2:7 | 1 Samuel 14:6 | 1 Samuel 14:29 | 1 Samuel 14:43 | 1 Samuel 17:28 | 2 Samuel 19:36 | 1 Kings 17:12 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 2 Chronicles 12:7 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Ezra 9:8 | Nehemiah 7:4 | Job 10:20 | Job 15:11 | Job 24:24 | Job 32:22 | Psalms 2:12 | Psalms 73:2 | Psalms 81:14 | Psalms 94:17 | Psalms 105:12 | Psalms 109:8 | Psalms 119:87 | Proverbs 5:14 | Proverbs 10:20 | Ecclesiastes 5:2 | Ecclesiastes 5:12 | Ecclesiastes 9:14 | Song of Solomon 3:4 | Isaiah 7:13 | Isaiah 10:19 | Isaiah 16:14 | Isaiah 24:6 | Isaiah 26:20 | Isaiah 29:17 | Isaiah 40:15 | Jeremiah 42:2 | Jeremiah 51:33 | Ezekiel 16:20 | Ezekiel 16:47 | Ezekiel 34:18 | Hosea 1:4 | Hosea 8:10 | Haggai 1:6 | Haggai 1:9 | Haggai 2:6 |


Strong's Number: 4593

 Strong's Number: 4593 [ <<= || =>> ]
Transliterated: ma`ot
Phonetic: maw-ote'

Text: passive adjective of 4591; thinned (as to the edge), i.e. sharp:

KJV --wrapped up.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 8:7 | Ezekiel 21:15 |


Strong's Number: 4594

 Strong's Number: 4594 [ <<= || =>> ]
Transliterated: ma`ateh
Phonetic: mah-at-eh'

Text: from 5844; a vestment:

KJV --garment.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4595

 Strong's Number: 4595 [ <<= || =>> ]
Transliterated: ma`ataphah
Phonetic: mah-at-aw-faw'

Text: from 5848; a cloak:

KJV --mantle.

This word was found 23 times in the Old Testament KJV Bible.
Exodus 17:4 | Judges 4:19 | 2 Samuel 16:1 | 1 Kings 17:10 | 1 Kings 17:13 | 2 Kings 10:18 | Ezra 9:8 | Job 10:20 | Job 36:2 | Psalms 8:5 | Psalms 37:10 | Psalms 37:16 | Proverbs 6:10 | Proverbs 15:16 | Proverbs 16:8 | Proverbs 24:33 | Ecclesiastes 10:1 | Isaiah 3:22 | Isaiah 10:25 | Isaiah 28:13 | Daniel 8:9 | Daniel 11:34 | Zechariah 1:15 |


Strong's Number: 4596

 Strong's Number: 4596 [ <<= || =>> ]
Transliterated: m`iy
Phonetic: meh-ee'

Text: from 5753; a pile of rubbish (as contorted), i.e. a ruin (compare 5856):

KJV --heap.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4597

 Strong's Number: 4597 [ <<= || =>> ]
Transliterated: Ma`ai
Phonetic: maw-ah'-ee

Text: probably from 4578; sympathetic; Maai, an Israelite:

KJV --Maai.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 12:36 |


Strong's Number: 4598

 Strong's Number: 4598 [ <<= || =>> ]
Transliterated: m`iyl
Phonetic: meh-eel'

Text: from 4603 in the sense of covering; a robe (i.e. upper and outer garment):

KJV --cloke, coat, mantle, robe.

me`iym. See 4578.

m`iyn (Aramaic). See 4577.

This word was found 23 times in the Old Testament KJV Bible.
Exodus 28:31 | Exodus 28:34 | Exodus 29:5 | Exodus 39:22 | Exodus 39:23 | Exodus 39:24 | Exodus 39:25 | Exodus 39:26 | Joshua 7:24 | 1 Samuel 2:19 | 1 Samuel 15:27 | 1 Samuel 18:4 | 1 Samuel 24:4 | 1 Samuel 24:11 | 1 Samuel 28:14 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | Ezra 9:3 | Ezra 9:5 | Psalms 109:29 | Isaiah 59:17 | Isaiah 61:10 |


Strong's Number: 4599

 Strong's Number: 4599 [ <<= || =>> ]
Transliterated: ma`yan
Phonetic: mah-yawn'

Text: or ma ynow (Psa. 114:8) {mah-yen-o'}; or (feminine) ma yanah {mah-yaw-naw'}; from 5869 (as a denominative in the sense of a spring); a fountain (also collectively), figuratively, a source (of satisfaction):

KJV --fountain, spring, well.

M`iyniy. See 4586.

This word was found 25 times in the Old Testament KJV Bible.
Genesis 7:11 | Genesis 8:2 | Leviticus 11:36 | Joshua 15:9 | Joshua 18:15 | 1 Kings 18:5 | 2 Kings 3:19 | 2 Kings 3:25 | Psalms 84:6 | Psalms 87:7 | Psalms 104:10 | Psalms 114:8 | Proverbs 5:16 | Proverbs 8:24 | Proverbs 25:26 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Isaiah 12:3 | Isaiah 41:18 | Hosea 13:15 | Joel 3:18 | Zechariah 13:1 |


Strong's Number: 4600

 Strong's Number: 4600 [ <<= || =>> ]
Transliterated: ma`ak
Phonetic: maw-ak'

Text: a primitive root; to press, i.e. to pierce, emasculate, handle:

KJV --bruised, stuck, be pressed.

This word was found 5 times in the Old Testament KJV Bible.
Leviticus 22:24 | 1 Samuel 26:7 | 2 Kings 20:11 | Isaiah 38:8 | Ezekiel 23:3 |


Strong's Number: 4601

 Strong's Number: 4601 [ <<= || =>> ]
Transliterated: Ma`akah
Phonetic: mah-ak-aw'

Text: or Mamakath (Josh. 13:13) {mah-ak-awth'}; from 4600; depression; Maakah (or Maakath), the name of a place in Syria, also of a Mesopotamian, of three Israelites, and of four Israelitesses and one Syrian woman:

KJV --Maachah, Maachathites. See also 1038.

This word was found 50 times in the Old Testament KJV Bible.
Genesis 22:24 | Joshua 13:13 | 2 Samuel 3:3 | 2 Samuel 10:6 | 2 Samuel 10:8 | 1 Kings 2:39 | 1 Kings 15:2 | 1 Kings 15:10 | 1 Kings 15:13 | 1 Kings 15:20 | 1 Chronicles 2:48 | 1 Chronicles 3:2 | 1 Chronicles 7:15 | 1 Chronicles 7:16 | 1 Chronicles 8:29 | 1 Chronicles 9:35 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 19:6 | 1 Chronicles 19:7 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 |


Strong's Number: 4602

 Strong's Number: 4602 [ <<= || =>> ]
Transliterated: Ma`akathiy
Phonetic: mah-ak-aw-thee'

Text: patrial from 4601; a Maakathite, or inhabitant of Maakah:

KJV --Maachathite.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 3:14 | Joshua 12:5 | Joshua 13:11 |


Strong's Number: 4603

 Strong's Number: 4603 [ <<= || =>> ]
Transliterated: ma`al
Phonetic: maw-al'

Text: a primitive root; properly, to cover up; used only figuratively, to act covertly, i.e. treacherously:

KJV --transgress, (commit, do a) trespass(-ing).

This word was found 55 times in the Old Testament KJV Bible.
Leviticus 5:15 | Leviticus 6:2 | Numbers 5:6 | Deuteronomy 17:12 | Deuteronomy 25:16 | Deuteronomy 32:51 | Joshua 7:1 | Joshua 22:16 | Joshua 22:31 | 1 Chronicles 2:7 | 1 Chronicles 10:13 | 1 Chronicles 10:14 | 2 Chronicles 12:2 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 29:6 | 2 Chronicles 30:7 | 2 Chronicles 36:14 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 10:10 | Nehemiah 1:8 | Nehemiah 13:27 | Psalms 118:16 | Proverbs 14:17 | Proverbs 16:10 | Ezekiel 14:13 | Ezekiel 17:20 | Ezekiel 18:24 | Ezekiel 20:27 | Ezekiel 39:23 | Ezekiel 39:26 | Daniel 9:7 |


Strong's Number: 4604

 Strong's Number: 4604 [ <<= || =>> ]
Transliterated: ma`al
Phonetic: mah'-al

Text: from 4603; treachery, i.e. sin:

KJV --falsehood, grievously, sore, transgression, trespass, X very.

This word was found 67 times in the Old Testament KJV Bible.
Leviticus 5:15 | Leviticus 6:2 | Leviticus 26:40 | Numbers 5:6 | Numbers 5:12 | Numbers 5:27 | Numbers 31:16 | Joshua 9:4 | Joshua 22:20 | Joshua 22:22 | Joshua 22:31 | 1 Chronicles 9:1 | 1 Chronicles 10:13 | 1 Chronicles 10:14 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 36:14 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 9:2 | Ezra 10:6 | Job 21:34 | Ezekiel 14:13 | Ezekiel 15:8 | Ezekiel 17:20 | Ezekiel 18:24 | Ezekiel 20:27 | Hosea 7:16 |


Strong's Number: 4605

 Strong's Number: 4605 [ <<= || =>> ]
Transliterated: ma`al
Phonetic: mah'al

Text: from 5927; properly, the upper part, used only adverbially with prefix upward, above, overhead, from the top, etc.:

KJV -- above, exceeding(-ly), forward, on (X very) high, over, up(-on, -ward), very.

me`al. See 5921.

This word was found 109 times in the Old Testament KJV Bible.
Genesis 6:16 | Genesis 7:20 | Genesis 22:9 | Exodus 28:27 | Exodus 28:28 | Exodus 30:14 | Exodus 38:26 | Leviticus 11:21 | Numbers 1:3 | Numbers 1:18 | Numbers 1:20 | Numbers 1:22 | Numbers 1:24 | Numbers 1:26 | Numbers 1:30 | Numbers 1:32 | Numbers 1:34 | Numbers 1:36 | Numbers 1:38 | Numbers 1:40 | Numbers 1:42 | Numbers 1:45 | Numbers 3:15 | Numbers 3:22 | Numbers 3:28 | Numbers 3:34 | Numbers 3:39 | Numbers 3:40 | Numbers 3:43 | Numbers 4:3 | Numbers 4:30 | Numbers 4:35 | Numbers 4:39 | Numbers 4:43 | Numbers 4:47 | Numbers 8:24 | Numbers 14:29 | Numbers 26:2 | Numbers 26:4 | Numbers 26:62 | Numbers 32:11 | Deuteronomy 28:43 | Joshua 10:10 | Joshua 18:17 | Judges 1:36 | Judges 7:13 | 1 Samuel 9:2 | 1 Samuel 9:11 | 1 Samuel 10:23 | 1 Samuel 16:13 | 1 Samuel 30:25 | 1 Kings 7:11 | 1 Kings 8:23 | 2 Kings 3:21 | 2 Kings 19:30 | 1 Chronicles 14:2 | 1 Chronicles 22:5 | 1 Chronicles 23:3 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 29:3 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 17:12 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 34:4 | Ezra 9:4 | Job 31:28 | Proverbs 15:24 | Ecclesiastes 3:21 | Isaiah 8:21 | Isaiah 18:2 | Isaiah 37:31 | Ezekiel 1:11 | Ezekiel 1:27 | Ezekiel 8:2 | Ezekiel 10:1 | Ezekiel 41:7 | Ezekiel 43:15 |


Strong's Number: 4606

 Strong's Number: 4606 [ <<= || =>> ]
Transliterated: me`al
Phonetic: may-awl'

Text: (Aramaic) from 5954; (only in plural as singular) the setting (of the sun):

KJV --going down.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 80:16 | Daniel 6:14 |


Strong's Number: 4607

 Strong's Number: 4607 [ <<= || =>> ]
Transliterated: mo`al
Phonetic: mo'-al

Text: from 5927; a raising (of the hands):

KJV --lifting up.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 8:6 |


Strong's Number: 4608

 Strong's Number: 4608 [ <<= || =>> ]
Transliterated: ma`aleh
Phonetic: mah-al-eh'

Text: from 5927; an elevation, i.e. (concretely) acclivity or platform; abstractly (the relation or state) a rise or (figuratively) priority:

KJV --ascent, before, chiefest, cliff, that goeth up, going up, hill, mounting up, stairs.

This word was found 35 times in the Old Testament KJV Bible.
Numbers 34:4 | Joshua 15:3 | Joshua 15:7 | Judges 1:36 | Judges 8:13 | 2 Samuel 15:30 | 2 Kings 9:27 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 32:33 | Nehemiah 12:37 | Jeremiah 48:5 | Ezekiel 40:31 | Ezekiel 40:34 | Ezekiel 40:37 |


Strong's Number: 4609

 Strong's Number: 4609 [ <<= || =>> ]
Transliterated: ma`alah
Phonetic: mah-al-aw'

Text: feminine of 4608; elevation, i.e. the act (literally, a journey to a higher place, figuratively, a thought arising), or (concretely) the condition (literally, a step or grade-mark, figuratively, a superiority of station); specifically a climactic progression (in certain Psalms):

KJV --things that come up, (high) degree, deal, go up, stair, step, story.

This word was found 46 times in the Old Testament KJV Bible.
Exodus 20:26 | 1 Kings 10:19 | 1 Kings 10:20 | 2 Kings 9:13 | 2 Kings 20:11 | 1 Chronicles 17:17 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 2 Chronicles 9:18 | 2 Chronicles 9:19 | Ezra 7:9 | Nehemiah 3:15 | Nehemiah 9:4 | Nehemiah 12:37 | Psalms 120:1 | Psalms 121:1 | Psalms 122:1 | Psalms 123:1 | Psalms 124:1 | Psalms 125:1 | Psalms 126:1 | Psalms 127:1 | Psalms 128:1 | Psalms 129:1 | Psalms 130:1 | Psalms 131:1 | Psalms 132:1 | Psalms 133:1 | Psalms 134:1 | Isaiah 38:8 | Ezekiel 11:5 | Ezekiel 40:6 | Ezekiel 40:22 | Ezekiel 40:34 | Ezekiel 40:37 | Ezekiel 40:49 | Ezekiel 43:17 | Amos 9:6 |


Strong's Number: 4610

 Strong's Number: 4610 [ <<= || =>> ]
Transliterated: Ma`aleh `Aqrabbiym
Phonetic: mah-al-ay' ak-rab-beem'

Text: from 4608 and (the plural of) 6137; Steep of Scorpions, a place in the Desert:

KJV --Maaleh- accrabim, the ascent (going up) of Akrabbim.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 34:4 | Joshua 15:3 | Judges 1:36 | 1 Chronicles 2:27 |


Strong's Number: 4611

 Strong's Number: 4611 [ <<= || =>> ]
Transliterated: ma`alal
Phonetic: mah-al-awl'

Text: from 5953; an act (good or bad):

KJV --doing, endeavour, invention, work.

This word was found 42 times in the Old Testament KJV Bible.
Deuteronomy 28:20 | Judges 2:19 | 1 Samuel 25:3 | Nehemiah 9:35 | Psalms 28:4 | Psalms 77:12 | Psalms 106:29 | Psalms 106:39 | Proverbs 20:11 | Isaiah 1:16 | Isaiah 12:4 | Jeremiah 4:4 | Jeremiah 4:18 | Jeremiah 7:3 | Jeremiah 7:5 | Jeremiah 11:18 | Jeremiah 17:10 | Jeremiah 18:11 | Jeremiah 21:12 | Jeremiah 21:14 | Jeremiah 23:2 | Jeremiah 23:22 | Jeremiah 25:5 | Jeremiah 26:3 | Jeremiah 26:13 | Jeremiah 32:19 | Jeremiah 35:15 | Jeremiah 44:22 | Ezekiel 14:22 | Ezekiel 14:23 | Ezekiel 36:31 | Hosea 4:9 | Hosea 7:2 | Hosea 9:15 | Hosea 12:2 | Micah 2:7 | Micah 3:4 | Micah 7:13 | Zephaniah 3:7 | Zephaniah 3:11 | Zechariah 1:4 | Zechariah 1:6 |


Strong's Number: 4612

 Strong's Number: 4612 [ <<= || =>> ]
Transliterated: ma`amad
Phonetic: mah-am-awd'

Text: from 5975; (figuratively) a position:

KJV -- attendance, office, place, state.

This word was found 9 times in the Old Testament KJV Bible.
1 Kings 10:5 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 2 Chronicles 9:4 | Proverbs 6:31 | Isaiah 22:19 |


Strong's Number: 4613

 Strong's Number: 4613 [ <<= || =>> ]
Transliterated: mo`omad
Phonetic: moh-om-awd'

Text: from 5975; literally, a foothold:

KJV -- standing.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4614

 Strong's Number: 4614 [ <<= || =>> ]
Transliterated: ma`amacah
Phonetic: mah-am-aw-saw'

Text: from 6006; burdensomeness:

KJV -- burdensome.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 19:24 | Nehemiah 6:13 | Job 18:15 | Psalms 11:6 | Isaiah 30:33 | Isaiah 34:9 | Ezekiel 38:22 | Zechariah 12:3 |


Strong's Number: 4615

 Strong's Number: 4615 [ <<= || =>> ]
Transliterated: ma`amaq
Phonetic: mah-am-awk'

Text: from 6009; a deep:

KJV --deep, depth.

This word was found 5 times in the Old Testament KJV Bible.
Psalms 69:2 | Psalms 69:14 | Psalms 130:1 | Isaiah 51:10 | Zechariah 10:11 |


Strong's Number: 4616

 Strong's Number: 4616 [ <<= || =>> ]
Transliterated: ma`an
Phonetic: mah'-an

Text: from 6030; properly, heed, i.e. purpose; used only adverbially, on account of (as a motive or an aim), teleologically, in order that:

KJV --because of, to the end (intent) that, for (to,... 's sake), + lest, that, to.

This word was found 146 times in the Old Testament KJV Bible.
Genesis 12:13 | Genesis 18:19 | Genesis 18:24 | Genesis 50:20 | Exodus 1:11 | Exodus 4:5 | Exodus 9:16 | Exodus 9:29 | Exodus 10:1 | Exodus 10:2 | Exodus 11:7 | Exodus 11:9 | Exodus 16:4 | Exodus 16:32 | Exodus 20:20 | Exodus 23:12 | Exodus 32:29 | Exodus 33:13 | Exodus 40:23 | Leviticus 17:5 | Leviticus 20:3 | Numbers 15:40 | Numbers 16:40 | Deuteronomy 4:1 | Deuteronomy 5:14 | Deuteronomy 5:16 | Deuteronomy 6:18 | Deuteronomy 8:1 | Deuteronomy 9:5 | Deuteronomy 11:8 | Deuteronomy 11:9 | Deuteronomy 11:21 | Deuteronomy 12:25 | Deuteronomy 12:28 | Deuteronomy 13:17 | Deuteronomy 16:3 | Deuteronomy 17:20 | Deuteronomy 22:7 | Deuteronomy 23:20 | Deuteronomy 24:19 | Deuteronomy 25:15 | Deuteronomy 27:3 | Deuteronomy 29:6 | Deuteronomy 31:12 | Deuteronomy 31:19 | Joshua 1:8 | Joshua 3:4 | Joshua 4:6 | Joshua 11:20 | Judges 2:22 | Judges 3:2 | 1 Samuel 15:15 | 1 Samuel 17:28 | 2 Samuel 13:5 | 1 Kings 2:3 | 1 Kings 2:4 | 1 Kings 8:40 | 1 Kings 8:43 | 1 Kings 8:60 | 1 Kings 11:34 | 1 Kings 11:36 | 1 Kings 12:15 | 2 Kings 10:19 | 2 Kings 19:34 | 2 Kings 20:6 | 2 Kings 23:24 | 1 Chronicles 28:8 | 2 Chronicles 6:31 | 2 Chronicles 6:32 | 2 Chronicles 6:33 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 31:4 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Nehemiah 6:13 | Job 18:4 | Psalms 6:4 | Psalms 23:3 | Psalms 25:7 | Psalms 25:11 | Psalms 30:12 | Psalms 31:3 | Psalms 48:13 | Psalms 89:30 | Proverbs 2:20 | Proverbs 9:6 | Proverbs 17:14 | Isaiah 30:1 | Isaiah 37:35 | Isaiah 42:21 | Isaiah 58:2 | Isaiah 62:1 | Isaiah 63:17 | Isaiah 65:8 | Isaiah 66:5 | Jeremiah 7:10 | Jeremiah 11:5 | Jeremiah 14:7 | Jeremiah 14:21 | Jeremiah 27:10 | Ezekiel 16:63 | Ezekiel 20:22 | Ezekiel 22:27 | Ezekiel 31:14 | Ezekiel 36:30 | Ezekiel 39:12 | Ezekiel 40:4 | Ezekiel 46:18 | Daniel 9:19 | Jonah 2:8 |


Strong's Number: 4617

 Strong's Number: 4617 [ <<= || =>> ]
Transliterated: ma`aneh
Phonetic: mah-an-eh'

Text: from 6030; a reply (favorable or contradictory):

KJV --answer, X himself.

This word was found 6 times in the Old Testament KJV Bible.
Numbers 21:1 | Proverbs 15:1 | Proverbs 15:23 | Proverbs 16:1 | Proverbs 16:4 | Micah 3:7 |


Strong's Number: 4618

 Strong's Number: 4618 [ <<= || =>> ]
Transliterated: ma`anah
Phonetic: mah-an-aw'

Text: from 6031, in the sense of depression or tilling; a furrow:

KJV --+ acre, furrow.

m`onah. See 4585.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 14:14 | Psalms 129:3 |


Strong's Number: 4619

 Strong's Number: 4619 [ <<= || =>> ]
Transliterated: Ma`ats
Phonetic: mah'-ats

Text: from 6095; closure; Maats, an Israelite:

KJV -- Maaz.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4620

 Strong's Number: 4620 [ <<= || =>> ]
Transliterated: ma`atsebah
Phonetic: mah-ats-ay-baw'

Text: from 6087; anguish:

KJV --sorrow.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4621

 Strong's Number: 4621 [ <<= || =>> ]
Transliterated: ma`atsad
Phonetic: mah-ats-awd'

Text: from an usused root meaning to hew; an axe:

KJV --ax, tongs.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 23:19 | Isaiah 44:12 |


Strong's Number: 4622

 Strong's Number: 4622 [ <<= || =>> ]
Transliterated: ma`tsowr
Phonetic: mah-tsore'

Text: from 6113; objectively, a hindrance:

KJV -- restraint.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 14:6 |


Strong's Number: 4623

 Strong's Number: 4623 [ <<= || =>> ]
Transliterated: ma`tsar
Phonetic: mah-tsawr'

Text: from 6113; subjectively, control:

KJV --rule.

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 16:1 | Proverbs 25:28 |


Strong's Number: 4624

 Strong's Number: 4624 [ <<= || =>> ]
Transliterated: ma`aqeh
Phonetic: mah-ak-eh'

Text: from an unused root meaning to repress; a parapet:

KJV --battlement.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 22:8 |


Strong's Number: 4625

 Strong's Number: 4625 [ <<= || =>> ]
Transliterated: ma`aqash
Phonetic: mah-ak-awsh'

Text: from 6140; a crook (in a road):

KJV --crooked thing.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 42:16 |


Strong's Number: 4626

 Strong's Number: 4626 [ <<= || =>> ]
Transliterated: ma`ar
Phonetic: mah'-ar

Text: from 6168; a nude place, i.e. (literally) the pudenda, or (figuratively) a vacant space:

KJV --nakedness, proportion.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 27:32 | 1 Kings 7:36 |


Strong's Number: 4627

 Strong's Number: 4627 [ <<= || =>> ]
Transliterated: ma`arab
Phonetic: mah-ar-awb'

Text: from 6148, in the sense of trading; traffic; by implication, mercantile goods:

KJV --market, merchandise.

This word was found 9 times in the Old Testament KJV Bible.
Ezekiel 27:10 | Ezekiel 27:13 | Ezekiel 27:17 | Ezekiel 27:19 | Ezekiel 27:25 | Ezekiel 27:27 | Ezekiel 27:33 | Ezekiel 27:34 | Ezekiel 30:5 |


Strong's Number: 4628

 Strong's Number: 4628 [ <<= || =>> ]
Transliterated: ma`arab
Phonetic: mah-ar-awb'

Text: or (feminine) maearabah {mah-ar-aw-baw'}; from 6150, in the sense of shading; the west (as a region of the evening sun):

KJV --west.

This word was found 21 times in the Old Testament KJV Bible.
Joshua 11:2 | Joshua 11:3 | 1 Chronicles 7:28 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Psalms 75:6 | Psalms 107:3 | Isaiah 43:5 | Isaiah 45:6 | Isaiah 49:12 | Isaiah 59:19 |


Strong's Number: 4629

 Strong's Number: 4629 [ <<= || =>> ]
Transliterated: ma`areh
Phonetic: mah-ar-eh'

Text: from 6168; a nude place, i.e. a common:

KJV -- meadows.

This word was found 1 times in the Old Testament KJV Bible.
Judges 20:33 |


Strong's Number: 4630

 Strong's Number: 4630 [ <<= || =>> ]
Transliterated: ma`arah
Phonetic: mah-ar-aw'

Text: feminine of 4629; an open spot:

KJV --army [from the margin].

This word was found 11 times in the Old Testament KJV Bible.
2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 |


Strong's Number: 4631

 Strong's Number: 4631 [ <<= || =>> ]
Transliterated: m`arah
Phonetic: meh-aw-raw'

Text: from 5783; a cavern (as dark):

KJV --cave, den, hole.

This word was found 69 times in the Old Testament KJV Bible.
Genesis 19:30 | Genesis 23:9 | Genesis 23:11 | Genesis 23:17 | Genesis 23:20 | Genesis 25:9 | Genesis 49:29 | Genesis 49:30 | Genesis 49:32 | Genesis 50:13 | Joshua 10:16 | Joshua 10:17 | Joshua 10:18 | Joshua 10:22 | Joshua 10:23 | Joshua 10:27 | Joshua 13:4 | Judges 6:2 | 1 Samuel 13:6 | 1 Samuel 22:1 | 1 Samuel 24:3 | 1 Samuel 24:7 | 1 Samuel 24:8 | 1 Samuel 24:10 | 2 Samuel 23:13 | 1 Kings 18:4 | 1 Kings 18:13 | 1 Kings 19:9 | 1 Kings 19:13 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Psalms 57:1 | Psalms 142:1 | Isaiah 32:14 | Jeremiah 7:11 | Jeremiah 9:11 | Jeremiah 10:22 | Ezekiel 33:27 |


Strong's Number: 4632

 Strong's Number: 4632 [ <<= || =>> ]
Transliterated: M`arah
Phonetic: meh-aw-raw'

Text: the same as 4631; cave; Mearah, a place in Palestine:

KJV -- Mearah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4633

 Strong's Number: 4633 [ <<= || =>> ]
Transliterated: ma`arak
Phonetic: mah-ar-awk'

Text: from 6186; an arrangement, i.e. (figuratively) mental disposition:

KJV --preparation.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4634

 Strong's Number: 4634 [ <<= || =>> ]
Transliterated: ma`arakah
Phonetic: mah-ar-aw-kaw'

Text: feminine of 4633; an arrangement; concretely, a pile; specifically a military array:

KJV --army, fight, be set in order, ordered place, rank, row.

This word was found 18 times in the Old Testament KJV Bible.
Genesis 20:9 | Exodus 39:37 | Judges 6:26 | 1 Samuel 4:2 | 1 Samuel 4:12 | 1 Samuel 4:16 | 1 Samuel 17:8 | 1 Samuel 17:10 | 1 Samuel 17:20 | 1 Samuel 17:21 | 1 Samuel 17:22 | 1 Samuel 17:26 | 1 Samuel 17:36 | 1 Samuel 17:45 | 1 Samuel 17:48 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 |


Strong's Number: 4635

 Strong's Number: 4635 [ <<= || =>> ]
Transliterated: ma`areketh
Phonetic: mah-ar-eh'-keth

Text: from 6186; an arrangement, i.e. (concretely) a pile (of loaves):

KJV --row, shewbread.

This word was found 53 times in the Old Testament KJV Bible.
Genesis 46:6 | Exodus 25:30 | Exodus 39:10 | Exodus 39:11 | Exodus 39:12 | Exodus 39:13 | Leviticus 24:6 | Leviticus 24:7 | Numbers 4:7 | 1 Chronicles 9:32 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 2:4 | 2 Chronicles 13:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Nehemiah 10:33 |


Strong's Number: 4636

 Strong's Number: 4636 [ <<= || =>> ]
Transliterated: ma`arom
Phonetic: mah-ar-ome'

Text: from 6191, in the sense of stripping; bare:

KJV -- naked.

This word was found 16 times in the Old Testament KJV Bible.
1 Kings 10:15 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Isaiah 59:6 | Ezekiel 27:15 |


Strong's Number: 4637

 Strong's Number: 4637 [ <<= || =>> ]
Transliterated: ma`aratsah
Phonetic: mah-ar-aw-tsaw'

Text: from 6206; violence:

KJV --terror.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4638

 Strong's Number: 4638 [ <<= || =>> ]
Transliterated: Ma`arath
Phonetic: mah-ar-awth'

Text: a form of 4630; waste; Maarath, a place in Palestine:

KJV --Maarath.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:59 |


Strong's Number: 4639

 Strong's Number: 4639 [ <<= || =>> ]
Transliterated: ma`aseh
Phonetic: mah-as-eh'

Text: from 6213; an action (good or bad); generally, a transaction; abstractly, activity; by implication, a product (specifically, a poem) or (generally) property:

KJV --act, art, + bakemeat, business, deed, do(-ing), labor, thing made, ware of making, occupation, thing offered, operation, possession, X well, ([handy-, needle-, net-])work(ing, - manship), wrought.

This word was found 308 times in the Old Testament KJV Bible.
Genesis 5:29 | Genesis 40:17 | Genesis 44:15 | Genesis 47:3 | Exodus 5:4 | Exodus 5:11 | Exodus 5:13 | Exodus 18:20 | Exodus 20:9 | Exodus 23:12 | Exodus 23:16 | Exodus 23:24 | Exodus 24:10 | Exodus 26:1 | Exodus 26:31 | Exodus 26:36 | Exodus 26:37 | Exodus 27:4 | Exodus 27:16 | Exodus 28:6 | Exodus 28:8 | Exodus 28:11 | Exodus 28:14 | Exodus 28:15 | Exodus 28:22 | Exodus 28:32 | Exodus 28:39 | Exodus 30:25 | Exodus 30:35 | Exodus 32:16 | Exodus 34:10 | Exodus 35:24 | Exodus 35:29 | Exodus 35:35 | Exodus 36:1 | Exodus 36:2 | Exodus 36:7 | Exodus 36:8 | Exodus 36:35 | Exodus 36:37 | Exodus 37:29 | Exodus 38:4 | Exodus 38:18 | Exodus 38:24 | Exodus 39:3 | Exodus 39:5 | Exodus 39:8 | Exodus 39:15 | Exodus 39:22 | Exodus 39:27 | Exodus 39:29 | Exodus 39:32 | Exodus 40:33 | Leviticus 13:48 | Leviticus 18:3 | Numbers 3:7 | Numbers 3:8 | Numbers 4:30 | Numbers 4:47 | Numbers 8:4 | Numbers 16:28 | Numbers 31:20 | Numbers 31:51 | Deuteronomy 2:7 | Deuteronomy 3:24 | Deuteronomy 4:28 | Deuteronomy 11:3 | Deuteronomy 11:7 | Deuteronomy 14:29 | Deuteronomy 15:10 | Deuteronomy 16:15 | Deuteronomy 24:19 | Deuteronomy 27:15 | Deuteronomy 28:12 | Deuteronomy 28:33 | Deuteronomy 30:9 | Deuteronomy 30:14 | Deuteronomy 31:29 | Deuteronomy 33:11 | Joshua 24:31 | Judges 2:7 | Judges 2:10 | Judges 13:12 | Judges 19:16 | 1 Samuel 8:8 | 1 Samuel 19:4 | 1 Samuel 20:19 | 1 Samuel 25:2 | 1 Kings 7:8 | 1 Kings 7:17 | 1 Kings 7:19 | 1 Kings 7:26 | 1 Kings 7:28 | 1 Kings 7:29 | 1 Kings 7:31 | 1 Kings 7:33 | 1 Kings 13:11 | 1 Kings 16:7 | 2 Kings 16:10 | 2 Kings 19:18 | 2 Kings 22:17 | 2 Kings 23:19 | 1 Chronicles 9:31 | 1 Chronicles 23:4 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 1 Chronicles 28:13 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 1 Chronicles 29:1 | 1 Chronicles 29:6 | 2 Chronicles 3:10 | 2 Chronicles 4:5 | 2 Chronicles 4:6 | 2 Chronicles 16:14 | 2 Chronicles 20:37 | 2 Chronicles 31:21 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 2:69 | Ezra 3:8 | Ezra 3:9 | Ezra 9:13 | Ezra 10:13 | Nehemiah 6:14 | Esther 3:9 | Esther 3:15 | Job 1:10 | Job 14:15 | Job 33:17 | Job 34:19 | Job 37:7 | Job 39:11 | Psalms 8:3 | Psalms 8:6 | Psalms 19:1 | Psalms 28:4 | Psalms 28:5 | Psalms 33:4 | Psalms 33:15 | Psalms 44:1 | Psalms 45:1 | Psalms 46:8 | Psalms 62:12 | Psalms 64:9 | Psalms 66:3 | Psalms 66:5 | Psalms 73:28 | Psalms 75:1 | Psalms 77:11 | Psalms 77:12 | Psalms 78:7 | Psalms 78:11 | Psalms 86:8 | Psalms 90:16 | Psalms 90:17 | Psalms 92:4 | Psalms 92:5 | Psalms 102:25 | Psalms 103:22 | Psalms 104:13 | Psalms 104:24 | Psalms 104:31 | Psalms 106:13 | Psalms 106:39 | Psalms 107:22 | Psalms 107:24 | Psalms 111:2 | Psalms 111:6 | Psalms 111:7 | Psalms 115:4 | Psalms 118:15 | Psalms 118:17 | Psalms 135:15 | Psalms 138:8 | Psalms 139:14 | Psalms 143:5 | Psalms 145:4 | Psalms 145:9 | Psalms 145:10 | Psalms 145:17 | Proverbs 8:22 | Proverbs 10:16 | Proverbs 16:3 | Proverbs 24:27 | Proverbs 24:29 | Proverbs 31:31 | Ecclesiastes 1:14 | Ecclesiastes 2:4 | Ecclesiastes 2:11 | Ecclesiastes 2:17 | Ecclesiastes 3:11 | Ecclesiastes 3:17 | Ecclesiastes 3:22 | Ecclesiastes 4:3 | Ecclesiastes 4:4 | Ecclesiastes 5:6 | Ecclesiastes 7:13 | Ecclesiastes 8:9 | Ecclesiastes 8:11 | Ecclesiastes 8:14 | Ecclesiastes 8:17 | Ecclesiastes 9:7 | Ecclesiastes 9:10 | Ecclesiastes 11:5 | Ecclesiastes 12:14 | Song of Solomon 7:1 | Isaiah 2:8 | Isaiah 3:24 | Isaiah 5:12 | Isaiah 5:19 | Isaiah 10:12 | Isaiah 17:8 | Isaiah 19:14 | Isaiah 19:15 | Isaiah 19:25 | Isaiah 28:21 | Isaiah 29:16 | Isaiah 29:23 | Isaiah 32:6 | Isaiah 32:17 | Isaiah 37:19 | Isaiah 41:24 | Isaiah 44:12 | Isaiah 45:23 | Isaiah 54:16 | Isaiah 55:2 | Isaiah 57:12 | Isaiah 60:21 | Isaiah 64:6 | Isaiah 64:9 | Isaiah 65:22 | Jeremiah 1:16 | Jeremiah 7:13 | Jeremiah 10:3 | Jeremiah 10:9 | Jeremiah 10:15 | Jeremiah 25:6 | Jeremiah 25:7 | Jeremiah 25:14 | Jeremiah 32:30 | Jeremiah 44:8 | Jeremiah 48:7 | Jeremiah 48:10 | Jeremiah 51:10 | Jeremiah 51:18 | Lamentations 3:64 | Lamentations 4:2 | Ezekiel 1:16 | Ezekiel 6:6 | Ezekiel 16:30 | Ezekiel 27:16 | Ezekiel 27:18 | Ezekiel 46:1 | Daniel 9:14 | Hosea 13:2 | Jonah 1:8 | Micah 6:16 | Habakkuk 3:17 | Haggai 2:14 | Haggai 2:17 |


Strong's Number: 4640

 Strong's Number: 4640 [ <<= || =>> ]
Transliterated: Ma`say
Phonetic: mah-as-ah'ee

Text: from 6213; operative; Maasai, an Israelite:

KJV -- Maasiai.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 22:16 | 1 Chronicles 9:12 |


Strong's Number: 4641

 Strong's Number: 4641 [ <<= || =>> ]
Transliterated: Ma`aseyah
Phonetic: mah-as-ay-yaw'

Text: or Ma6aseyahuw {mah-as-ay-yaw'-hoo}; from 4639 and 3050; work of Jah; Maasejah, the name of sixteen Israelites:

KJV -- Maaseiah.

This word was found 49 times in the Old Testament KJV Bible.
1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 2 Chronicles 23:1 | 2 Chronicles 26:11 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 28:7 | 2 Chronicles 34:8 | Ezra 10:18 | Ezra 10:21 | Ezra 10:22 | Ezra 10:30 | Nehemiah 3:23 | Nehemiah 8:4 | Nehemiah 8:7 | Nehemiah 10:25 | Nehemiah 11:5 | Nehemiah 11:7 | Nehemiah 12:41 | Nehemiah 12:42 | Psalms 28:4 | Isaiah 3:8 | Isaiah 3:10 | Jeremiah 29:21 | Jeremiah 29:25 | Jeremiah 35:4 | Jeremiah 37:3 | Hosea 5:4 | Jonah 3:10 |


Strong's Number: 4642

 Strong's Number: 4642 [ <<= || =>> ]
Transliterated: ma`ashaqqah
Phonetic: mah-ash-ak-kaw'

Text: from 6231; oppression:

KJV --oppression, X oppressor.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4643

 Strong's Number: 4643 [ <<= || =>> ]
Transliterated: ma`aser
Phonetic: mah-as-ayr'

Text: or ma6asar {mah-as-ar'}; and (in plural) feminine ma0asrah {mah-as-raw'}; from 6240; a tenth; especially a tithe:

KJV -- tenth (part), tithe(-ing).

This word was found 36 times in the Old Testament KJV Bible.
Genesis 14:20 | Leviticus 27:30 | Leviticus 27:31 | Leviticus 27:32 | Numbers 18:21 | Numbers 18:24 | Numbers 18:26 | Numbers 18:28 | Deuteronomy 12:6 | Deuteronomy 12:11 | Deuteronomy 12:17 | Deuteronomy 14:23 | Deuteronomy 14:28 | Deuteronomy 26:12 | 2 Chronicles 31:5 | 2 Chronicles 31:6 | 2 Chronicles 31:12 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Nehemiah 10:37 | Nehemiah 10:38 | Nehemiah 12:44 | Nehemiah 13:5 | Nehemiah 13:12 | Ezekiel 45:11 | Ezekiel 45:14 | Amos 4:4 | Malachi 3:8 | Malachi 3:10 |


Strong's Number: 4644

 Strong's Number: 4644 [ <<= || =>> ]
Transliterated: Moph
Phonetic: mofe

Text: of Egyptian origin: Moph, the capital of Lower Egypt:

KJV -- Memphis. Compare 5297.

Mphibosheth. See 4648.

This word was found 1 times in the Old Testament KJV Bible.
Hosea 9:6 |


Strong's Number: 4645

 Strong's Number: 4645 [ <<= || =>> ]
Transliterated: miphga`
Phonetic: mif-gaw'

Text: from 6293; an object of attack:

KJV --mark.

This word was found 2 times in the Old Testament KJV Bible.
Job 7:20 | Job 16:12 |


Strong's Number: 4646

 Strong's Number: 4646 [ <<= || =>> ]
Transliterated: mappach
Phonetic: map-pawkh'

Text: from 5301; a breathing out (of life), i.e. expiring:

KJV --giving up.

This word was found 1 times in the Old Testament KJV Bible.
Job 11:20 |


Strong's Number: 4647

 Strong's Number: 4647 [ <<= || =>> ]
Transliterated: mappuach
Phonetic: map-poo'-akh

Text: from 5301; the bellows (i.e. blower) of a forge:

KJV --bellows.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 29:15 | Jeremiah 6:29 |


Strong's Number: 4648

 Strong's Number: 4648 [ <<= || =>> ]
Transliterated: Mphiybosheth
Phonetic: mef-ee-bo'-sheth

Text: or Mphibosheth {mef-ee-bo'-sheth}; probably from 6284 and 1322; dispeller of shame (i.e. of Baal); Mephibosheth, the name of two Israelites:

KJV --Mephibosheth.

This word was found 13 times in the Old Testament KJV Bible.
2 Samuel 4:4 | 2 Samuel 9:6 | 2 Samuel 9:10 | 2 Samuel 9:11 | 2 Samuel 9:12 | 2 Samuel 9:13 | 2 Samuel 16:1 | 2 Samuel 16:4 | 2 Samuel 19:24 | 2 Samuel 19:25 | 2 Samuel 19:30 | 2 Samuel 21:7 | 2 Samuel 21:8 |


Strong's Number: 4649

 Strong's Number: 4649 [ <<= || =>> ]
Transliterated: Muppiym
Phonetic: moop-peem'

Text: a plural apparently from 5130; wavings; Muppim, an Israelite:

KJV --Muppim. Compare 8206.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 46:21 |


Strong's Number: 4650

 Strong's Number: 4650 [ <<= || =>> ]
Transliterated: mephiyts
Phonetic: may-feets'

Text: from 6327; a breaker, i.e. mallet:

KJV --maul.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 25:18 |


Strong's Number: 4651

 Strong's Number: 4651 [ <<= || =>> ]
Transliterated: mappal
Phonetic: map-pawl'

Text: from 5307; a falling off, i.e. chaff; also something pendulous, i.e. a flap:

KJV --flake, refuse.

This word was found 5 times in the Old Testament KJV Bible.
2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | Job 41:23 |


Strong's Number: 4652

 Strong's Number: 4652 [ <<= || =>> ]
Transliterated: miphla'ah
Phonetic: mif-law-aw'

Text: from 6381; a miracle:

KJV --wondrous work.

This word was found 1 times in the Old Testament KJV Bible.
Job 37:16 |


Strong's Number: 4653

 Strong's Number: 4653 [ <<= || =>> ]
Transliterated: miphlaggah
Phonetic: mif-lag-gaw'

Text: from 6385; a classification:

KJV -- division.

This word was found 16 times in the Old Testament KJV Bible.
2 Chronicles 35:12 | 2 Chronicles 35:13 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 |


Strong's Number: 4654

 Strong's Number: 4654 [ <<= || =>> ]
Transliterated: mappalah
Phonetic: map-paw-law'

Text: or mappelah {map-pay-law'}; from 5307; something fallen, i.e. a ruin:

KJV --ruin(-ous).

This word was found 3 times in the Old Testament KJV Bible.
Isaiah 23:13 | Isaiah 25:2 | Ezekiel 35:7 |


Strong's Number: 4655

 Strong's Number: 4655 [ <<= || =>> ]
Transliterated: miphlat
Phonetic: mif-lawt'

Text: from 6403; an escape:

KJV --escape.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 55:8 |


Strong's Number: 4656

 Strong's Number: 4656 [ <<= || =>> ]
Transliterated: miphletseth
Phonetic: mif-leh'-tseth

Text: from 6426; a terror, i.e. an idol:

KJV -- idol.

This word was found 5 times in the Old Testament KJV Bible.
1 Kings 15:13 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 |


Strong's Number: 4657

 Strong's Number: 4657 [ <<= || =>> ]
Transliterated: miphlas
Phonetic: mif-lawce'

Text: from an unused root meaning to balance; a poising:

KJV -balancing.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 23:14 | 1 Samuel 25:1 | Job 37:16 |


Strong's Number: 4658

 Strong's Number: 4658 [ <<= || =>> ]
Transliterated: mappeleth
Phonetic: map-peh'-leth

Text: from 5307; fall, i.e. decadence; concretely, a ruin; specifically a carcase:

KJV --carcase, fall, ruin.

This word was found 10 times in the Old Testament KJV Bible.
Exodus 15:5 | Judges 14:8 | Ezekiel 1:14 | Ezekiel 26:15 | Ezekiel 26:18 | Ezekiel 31:13 | Ezekiel 31:16 | Ezekiel 32:10 | Ezekiel 32:11 | Daniel 10:6 |


Strong's Number: 4659

 Strong's Number: 4659 [ <<= || =>> ]
Transliterated: miph`al
Phonetic: mif-awl'

Text: or (feminine) miph.alah {mif-aw-law'}; from 6466; a performance:

KJV --work.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4660

 Strong's Number: 4660 [ <<= || =>> ]
Transliterated: mappats
Phonetic: map-pawts'

Text: from 5310; a smiting to pieces:

KJV --slaughter.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 9:2 |


Strong's Number: 4661

 Strong's Number: 4661 [ <<= || =>> ]
Transliterated: mappets
Phonetic: map-pates'

Text: from 5310; a smiter, i.e. a war club:

KJV --battle ax.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4662

 Strong's Number: 4662 [ <<= || =>> ]
Transliterated: miphqad
Phonetic: mif-kawd'

Text: from 6485; an appointment, i.e. mandate; concretely, a designated spot; specifically, a census:

KJV --appointed place, commandment, number.

This word was found 14 times in the Old Testament KJV Bible.
2 Samuel 24:9 | 1 Chronicles 21:5 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Nehemiah 3:31 | Ecclesiastes 8:14 | Ezekiel 43:21 |


Strong's Number: 4663

 Strong's Number: 4663 [ <<= || =>> ]
Transliterated: Miphqad
Phonetic: mif-kawd'

Text: the same as 4662; assignment; Miphkad, the name of a gate in Jerusalem:

KJV --Miphkad.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 8:7 | 2 Samuel 10:4 | Jeremiah 36:24 | Ezekiel 44:19 |


Strong's Number: 4664

 Strong's Number: 4664 [ <<= || =>> ]
Transliterated: miphrats
Phonetic: mif-rawts'

Text: from 6555; a break (in the shore), i.e. a haven:

KJV --breach.

This word was found 2 times in the Old Testament KJV Bible.
Judges 5:17 | 1 Samuel 17:23 |


Strong's Number: 4665

 Strong's Number: 4665 [ <<= || =>> ]
Transliterated: miphreketh
Phonetic: mif-reh'-keth

Text: from 6561; properly, a fracture, i.e. joint (vertebrae) of the neck:

KJV --neck.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 4:18 |


Strong's Number: 4666

 Strong's Number: 4666 [ <<= || =>> ]
Transliterated: miphras
Phonetic: mif-rawce'

Text: from 6566; an expansion:

KJV --that which...spreadest forth, spreading.

This word was found 2 times in the Old Testament KJV Bible.
Job 36:29 | Ezekiel 27:7 |


Strong's Number: 4667

 Strong's Number: 4667 [ <<= || =>> ]
Transliterated: miphsa`ah
Phonetic: mif-saw-aw'

Text: from 6585; a stride, i.e. (by euphemism) the crotch:

KJV --buttocks.

mopheth. See 4159.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 19:4 | Jeremiah 51:20 |


Strong's Number: 4668

 Strong's Number: 4668 [ <<= || =>> ]
Transliterated: maphteach
Phonetic: maf-tay'-akh

Text: from 6605; an opener, i.e. a key:

KJV --key.

This word was found 4 times in the Old Testament KJV Bible.
Judges 3:25 | 1 Chronicles 9:27 | Song of Solomon 5:4 | Isaiah 22:22 |


Strong's Number: 4669

 Strong's Number: 4669 [ <<= || =>> ]
Transliterated: miphtach
Phonetic: mif-tawkh'

Text: from 6605; an aperture, i.e. (figuratively) utterance:

KJV --opening.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 8:6 |


Strong's Number: 4670

 Strong's Number: 4670 [ <<= || =>> ]
Transliterated: miphtan
Phonetic: mif-tawn'

Text: from the same as 6620; a stretcher, i.e. a sill:

KJV --threshold.

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 5:4 | 1 Samuel 5:5 | 1 Samuel 12:5 | Ezekiel 9:3 | Zephaniah 1:9 |


Strong's Number: 4671

 Strong's Number: 4671 [ <<= || =>> ]
Transliterated: mots
Phonetic: motes

Text: or mowts (Zephaniah 2:2) {motes}; from 4160; chaff (as pressed out, i.e. winnowed or [rather] threshed loose):

KJV --chaff.

This word was found 7 times in the Old Testament KJV Bible.
Job 21:18 | Psalms 1:4 | Psalms 35:5 | Isaiah 17:13 | Isaiah 29:5 | Isaiah 41:15 | Hosea 13:3 |


Strong's Number: 4672

 Strong's Number: 4672 [ <<= || =>> ]
Transliterated: matsa'
Phonetic: maw-tsaw'

Text: a primitive root; properly, to come forth to, i.e. appear or exist; transitively, to attain, i.e. find or acquire; figuratively, to occur, meet or be present:

KJV --+ be able, befall, being, catch, X certainly, (cause to) come (on, to, to hand), deliver, be enough (cause to) find(-ing, occasion, out), get (hold upon), X have (here), be here, hit, be left, light (up-)on, meet (with), X occasion serve, (be) present, ready, speed, suffice, take hold on.

motsa' See 4161.

This word was found 509 times in the Old Testament KJV Bible.


Strong's Number: 4673

 Strong's Number: 4673 [ <<= || =>> ]
Transliterated: matstsab
Phonetic: mats-tsawb'

Text: from 5324; a fixed spot; figuratively, an office, a military post:

KJV --garrison, station, place where...stood.

This word was found 45 times in the Old Testament KJV Bible.
Genesis 35:20 | Joshua 4:3 | Joshua 4:9 | 1 Samuel 13:23 | 1 Samuel 14:1 | 1 Samuel 14:4 | 1 Samuel 14:6 | 1 Samuel 14:11 | 1 Samuel 14:15 | 2 Samuel 18:18 | 2 Samuel 23:14 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Isaiah 6:13 | Isaiah 22:19 |


Strong's Number: 4674

 Strong's Number: 4674 [ <<= || =>> ]
Transliterated: mutstsab
Phonetic: moots-tsawb'

Text: from 5324; a station, i.e. military post:

KJV -- mount.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 4:1 | Isaiah 29:3 |


Strong's Number: 4675

 Strong's Number: 4675 [ <<= || =>> ]
Transliterated: matstsabah
Phonetic: mats-tsaw-baw'

Text: or mitstsabah {mits-tsaw-baw'}; feminine of 4673; a military guard:

KJV --army, garrison.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 14:12 | Zechariah 9:8 |


Strong's Number: 4676

 Strong's Number: 4676 [ <<= || =>> ]
Transliterated: matstsebah
Phonetic: mats-tsay-baw'

Text: feminine (causatively) participle of 5324; something stationed, i.e. a column or (memorial stone); by analogy, an idol:

KJV --garrison, (standing) image, pillar.

This word was found 37 times in the Old Testament KJV Bible.
Genesis 19:3 | Genesis 28:18 | Genesis 28:22 | Genesis 31:13 | Genesis 31:45 | Genesis 31:51 | Genesis 31:52 | Genesis 35:14 | Genesis 35:20 | Exodus 24:4 | Exodus 34:13 | Leviticus 26:1 | Numbers 6:17 | Numbers 16:40 | Deuteronomy 7:5 | Deuteronomy 12:3 | Deuteronomy 16:22 | Judges 6:25 | Judges 6:26 | 1 Kings 7:15 | 1 Kings 7:21 | 1 Kings 14:23 | 2 Kings 11:14 | 2 Kings 18:4 | 2 Kings 23:3 | 2 Kings 25:17 | 2 Chronicles 31:1 | Isaiah 19:19 | Jeremiah 1:18 | Jeremiah 43:13 | Jeremiah 52:21 | Jeremiah 52:22 | Ezekiel 6:4 | Ezekiel 6:6 | Hosea 3:4 | Micah 5:13 | Zephaniah 2:14 |


Strong's Number: 4677

 Strong's Number: 4677 [ <<= || =>> ]
Transliterated: Mtsobayah
Phonetic: mets-o-baw-yaw'

Text: apparently from 4672 and 3050; found of Jah; Metsobajah, a place in Palestine:

KJV --Mesobaite.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 11:47 |


Strong's Number: 4678

 Strong's Number: 4678 [ <<= || =>> ]
Transliterated: matstsebeth
Phonetic: mats-tseh'-beth

Text: from 5324; something stationary, i.e. a monumental stone; also the stock of a tree:

KJV --pillar, substance.

This word was found 6 times in the Old Testament KJV Bible.
Exodus 24:12 | Exodus 34:28 | Numbers 36:13 | Deuteronomy 10:4 | Deuteronomy 11:8 | Deuteronomy 27:1 |


Strong's Number: 4679

 Strong's Number: 4679 [ <<= || =>> ]
Transliterated: mtsad
Phonetic: mets-ad'

Text: or mtsad {mets-awd'}; or (feminine) mtsadah {mets-aw-daw'}; from 6679; a fastness (as a covert of ambush):

KJV --castle, fort, (strong) hold, munition.

mtsudah. See 4686.

This word was found 18 times in the Old Testament KJV Bible.
Judges 6:2 | 1 Samuel 23:14 | 1 Samuel 23:19 | 1 Samuel 23:29 | 2 Kings 14:14 | 1 Chronicles 11:7 | 1 Chronicles 12:8 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Isaiah 33:16 | Jeremiah 48:41 | Jeremiah 51:30 | Ezekiel 33:27 | Daniel 11:24 | Zechariah 9:12 |


Strong's Number: 4680

 Strong's Number: 4680 [ <<= || =>> ]
Transliterated: matsah
Phonetic: maw-tsaw'

Text: a primitive root; to suck out; by implication, to drain, to squeeze out:

KJV --suck, wring (out).

This word was found 19 times in the Old Testament KJV Bible.
Leviticus 1:15 | Leviticus 5:9 | Judges 6:38 | Psalms 73:10 | Psalms 75:8 | Proverbs 3:7 | Proverbs 10:1 | Proverbs 14:1 | Proverbs 15:20 | Proverbs 16:14 | Proverbs 17:28 | Proverbs 20:26 | Proverbs 25:12 | Proverbs 26:5 | Proverbs 26:12 | Proverbs 28:7 | Proverbs 29:9 | Isaiah 51:17 | Ezekiel 23:34 |


Strong's Number: 4681

 Strong's Number: 4681 [ <<= || =>> ]
Transliterated: Motsah
Phonetic: mo-tsaw'

Text: active participle feminine of 4680; drained; Motsah, a place in Palestine:

KJV --Mozah.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 18:26 |


Strong's Number: 4682

 Strong's Number: 4682 [ <<= || =>> ]
Transliterated: matstsah
Phonetic: mats-tsaw'

Text: from 4711 in the sense of greedily devouring for sweetness; properly, sweetness; concretely, sweet (i.e. not soured or bittered with yeast); specifically, an unfermented cake or loaf, or (elliptically) the festival of Passover (because no leaven was then used):

KJV -- unleaved (bread, cake), without leaven.

This word was found 67 times in the Old Testament KJV Bible.
Exodus 12:8 | Exodus 12:15 | Exodus 12:17 | Exodus 12:18 | Exodus 12:20 | Exodus 12:39 | Exodus 13:6 | Exodus 13:7 | Exodus 23:15 | Exodus 29:2 | Exodus 29:23 | Exodus 34:18 | Leviticus 2:4 | Leviticus 2:5 | Leviticus 6:16 | Leviticus 7:12 | Leviticus 7:13 | Leviticus 8:2 | Leviticus 8:26 | Leviticus 10:12 | Leviticus 23:6 | Numbers 6:15 | Numbers 6:19 | Numbers 9:11 | Numbers 28:17 | Deuteronomy 16:3 | Deuteronomy 16:8 | Deuteronomy 16:16 | Joshua 5:11 | Judges 6:19 | Judges 6:20 | Judges 6:21 | 1 Samuel 28:24 | 2 Kings 23:9 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 2 Chronicles 8:13 | 2 Chronicles 30:13 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Ezra 6:22 | Ezekiel 45:21 |


Strong's Number: 4683

 Strong's Number: 4683 [ <<= || =>> ]
Transliterated: matstsah
Phonetic: mats-tsaw'

Text: from 5327; a quarrel:

KJV --contention, debate, strife.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 58:4 |


Strong's Number: 4684

 Strong's Number: 4684 [ <<= || =>> ]
Transliterated: matshalah
Phonetic: mats-haw-law'

Text: from 6670; a whinnying (through impatience for battle or lust):

KJV --neighing.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 8:16 | Jeremiah 13:27 |


Strong's Number: 4685

 Strong's Number: 4685 [ <<= || =>> ]
Transliterated: matsowd
Phonetic: maw-tsode'

Text: or (feminine) mtsowdah {mets-o-daw'}; or mtsodah {mets-o-daw'}; from 6679; a net (for capturing animals or fishes):

KJV --also (by interchange for 4679) a fastness or (beseiging) tower:

KJV --bulwark, hold, munition, net, snare.

This word was found 13 times in the Old Testament KJV Bible.
Job 22:10 | Psalms 9:15 | Psalms 11:6 | Psalms 64:5 | Psalms 140:5 | Proverbs 12:12 | Proverbs 22:5 | Ecclesiastes 7:26 | Ecclesiastes 9:12 | Ecclesiastes 9:14 | Isaiah 29:7 | Jeremiah 18:22 | Ezekiel 19:9 |


Strong's Number: 4686

 Strong's Number: 4686 [ <<= || =>> ]
Transliterated: matsuwd
Phonetic: maw-tsood'

Text: or (feminine) mtsuwdah {mets-oo-daw'}; or mtsudah {mets-oo-daw'}; for 4685; a net, or (abstractly) capture; also a fastness; --castle, defense, fort(-ress), (strong) hold, be hunted, net, snare, strong place.

This word was found 6 times in the Old Testament KJV Bible.
1 Samuel 22:4 | 1 Samuel 22:5 | 1 Samuel 24:22 | Job 19:6 | Psalms 35:8 | Habakkuk 1:17 |


Strong's Number: 4687

 Strong's Number: 4687 [ <<= || =>> ]
Transliterated: mitsvah
Phonetic: mits-vaw'

Text: from 6680; a command, whether human or divine (collectively, the Law):

KJV --(which was) commanded(-ment), law, ordinance, precept.

This word was found 237 times in the Old Testament KJV Bible.
Genesis 26:5 | Exodus 15:26 | Exodus 16:28 | Exodus 20:6 | Leviticus 4:13 | Leviticus 4:22 | Leviticus 4:27 | Leviticus 5:17 | Leviticus 6:9 | Leviticus 22:31 | Leviticus 24:2 | Leviticus 26:3 | Leviticus 26:15 | Leviticus 27:34 | Numbers 3:16 | Numbers 15:22 | Numbers 15:31 | Numbers 15:39 | Numbers 15:40 | Numbers 34:2 | Deuteronomy 3:28 | Deuteronomy 4:2 | Deuteronomy 4:40 | Deuteronomy 5:10 | Deuteronomy 5:29 | Deuteronomy 5:31 | Deuteronomy 6:1 | Deuteronomy 6:2 | Deuteronomy 6:17 | Deuteronomy 6:25 | Deuteronomy 7:9 | Deuteronomy 7:11 | Deuteronomy 8:1 | Deuteronomy 8:2 | Deuteronomy 8:6 | Deuteronomy 8:11 | Deuteronomy 10:13 | Deuteronomy 11:1 | Deuteronomy 11:13 | Deuteronomy 11:22 | Deuteronomy 11:27 | Deuteronomy 11:28 | Deuteronomy 13:4 | Deuteronomy 13:18 | Deuteronomy 15:5 | Deuteronomy 26:13 | Deuteronomy 26:17 | Deuteronomy 26:18 | Deuteronomy 27:10 | Deuteronomy 28:1 | Deuteronomy 28:9 | Deuteronomy 28:13 | Deuteronomy 28:15 | Deuteronomy 28:45 | Deuteronomy 30:8 | Deuteronomy 30:10 | Deuteronomy 30:11 | Deuteronomy 30:16 | Joshua 22:3 | Joshua 22:5 | Judges 2:17 | Judges 3:4 | 1 Samuel 13:13 | 1 Kings 2:3 | 1 Kings 3:14 | 1 Kings 5:6 | 1 Kings 6:12 | 1 Kings 8:58 | 1 Kings 8:61 | 1 Kings 9:6 | 1 Kings 11:34 | 1 Kings 11:38 | 1 Kings 13:21 | 1 Kings 14:8 | 1 Kings 18:18 | 2 Kings 17:13 | 2 Kings 17:16 | 2 Kings 17:19 | 2 Kings 17:34 | 2 Kings 17:37 | 2 Kings 18:6 | 2 Kings 18:36 | 2 Kings 23:3 | 1 Chronicles 28:7 | 1 Chronicles 28:8 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 7:19 | 2 Chronicles 8:13 | 2 Chronicles 8:14 | 2 Chronicles 8:15 | 2 Chronicles 17:4 | 2 Chronicles 19:10 | 2 Chronicles 19:11 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:6 | 2 Chronicles 30:12 | 2 Chronicles 30:13 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 31:21 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | 2 Chronicles 35:10 | 2 Chronicles 35:11 | 2 Chronicles 35:12 | 2 Chronicles 35:13 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Ezra 9:10 | Ezra 9:14 | Ezra 10:3 | Nehemiah 1:5 | Nehemiah 1:7 | Nehemiah 1:9 | Nehemiah 9:16 | Nehemiah 9:29 | Nehemiah 9:34 | Nehemiah 10:29 | Nehemiah 11:23 | Nehemiah 12:24 | Esther 1:15 | Esther 2:20 | Esther 3:3 | Job 23:12 | Job 39:27 | Psalms 19:8 | Psalms 44:4 | Psalms 78:7 | Psalms 89:31 | Psalms 111:7 | Psalms 112:1 | Psalms 119:6 | Psalms 119:10 | Psalms 119:19 | Psalms 119:21 | Psalms 119:66 | Psalms 119:86 | Psalms 119:96 | Psalms 119:98 | Psalms 119:115 | Psalms 119:127 | Psalms 119:131 | Psalms 119:143 | Psalms 119:151 | Psalms 119:166 | Psalms 119:172 | Psalms 119:176 | Psalms 147:15 | Proverbs 2:1 | Proverbs 3:1 | Proverbs 4:4 | Proverbs 6:20 | Proverbs 6:23 | Proverbs 7:1 | Proverbs 7:2 | Proverbs 10:8 | Proverbs 13:13 | Proverbs 19:16 | Ecclesiastes 8:5 | Ecclesiastes 12:13 | Ecclesiastes 12:14 | Isaiah 36:21 | Isaiah 38:1 | Isaiah 48:18 | Jeremiah 27:4 | Jeremiah 35:14 | Jeremiah 35:16 | Jeremiah 35:18 | Daniel 9:4 | Daniel 9:5 | Malachi 2:1 | Malachi 2:4 |


Strong's Number: 4688

 Strong's Number: 4688 [ <<= || =>> ]
Transliterated: mtsowlah
Phonetic: mets-o-law'

Text: or mtsolah {mets-o-law'}; also mtsuwlah {mets-oo-law'}; or mtsulah {mets-oo-law'}; from the same as 6683; a deep place (of water or mud):

KJV --bottom, deep, depth.

This word was found 7 times in the Old Testament KJV Bible.
Nehemiah 9:11 | Job 41:31 | Psalms 68:22 | Psalms 71:20 | Psalms 88:6 | Psalms 107:24 | Jonah 2:3 |


Strong's Number: 4689

 Strong's Number: 4689 [ <<= || =>> ]
Transliterated: matsowq
Phonetic: maw-tsoke'

Text: from 6693; a narrow place, i.e. (abstractly and figuratively) confinement or disability:

KJV --anguish, distress, straitness.

This word was found 11 times in the Old Testament KJV Bible.
Deuteronomy 28:53 | Deuteronomy 28:55 | Deuteronomy 28:57 | 1 Samuel 22:2 | Nehemiah 12:45 | Psalms 107:6 | Psalms 107:19 | Psalms 107:28 | Isaiah 25:4 | Jeremiah 19:9 | Hosea 5:15 |


Strong's Number: 4690

 Strong's Number: 4690 [ <<= || =>> ]
Transliterated: matsuwq
Phonetic: maw-tsook'

Text: or matsuq {maw-tsook'}; from 6693; something narrow, i.e. a column or hilltop:

KJV --pillar, situate.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 2:8 | 1 Samuel 14:5 | Proverbs 15:15 |


Strong's Number: 4691

 Strong's Number: 4691 [ <<= || =>> ]
Transliterated: mtsuwqah
Phonetic: mets-oo-kaw'

Text: or mtsuqah {mets-oo-kaw'}; feminine of 4690; narrowness, i.e. (figuratively) trouble:

KJV --anguish, distress.

This word was found 4 times in the Old Testament KJV Bible.
Psalms 107:6 | Psalms 107:13 | Psalms 107:19 | Psalms 107:28 |


Strong's Number: 4692

 Strong's Number: 4692 [ <<= || =>> ]
Transliterated: matsowr
Phonetic: maw-tsore'

Text: or matsuwr {maw-tsoor'}; from 6696; something hemming in, i.e. (objectively) a mound (of besiegers), (abstractly) a siege, (figuratively) distress; or (subjectively) a fastness:

KJV --besieged, bulwark, defence, fenced, fortress, siege, strong (hold), tower.

This word was found 44 times in the Old Testament KJV Bible.
Genesis 34:11 | Deuteronomy 20:19 | Deuteronomy 28:53 | Deuteronomy 28:55 | 2 Kings 24:10 | 2 Kings 25:2 | 2 Chronicles 11:5 | 2 Chronicles 32:10 | 2 Chronicles 32:11 | 2 Chronicles 32:12 | 2 Chronicles 32:13 | 2 Chronicles 32:14 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Jeremiah 10:17 | Jeremiah 19:9 | Jeremiah 52:5 | Ezekiel 4:2 | Ezekiel 4:3 | Ezekiel 4:7 | Ezekiel 4:8 | Ezekiel 5:2 | Micah 5:1 | Micah 7:12 | Nahum 3:14 | Habakkuk 2:1 | Zechariah 12:2 |


Strong's Number: 4693

 Strong's Number: 4693 [ <<= || =>> ]
Transliterated: matsowr
Phonetic: maw-tsore'

Text: the same as 4692 in the sense of a limit; Egypt (as the border of Palestine):

KJV --besieged places, defense, fortified.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4694

 Strong's Number: 4694 [ <<= || =>> ]
Transliterated: mtsuwrah
Phonetic: mets-oo-raw'

Text: or mtsurah {mets-oo-raw'}; feminine of 4692; a hemming in, i.e. (objectively) a mound (of siege), or (subjectively) a rampart (of protection), (abstractly) fortification:

KJV -- fenced (city, fort, munition, strong hold.

This word was found 15 times in the Old Testament KJV Bible.
2 Chronicles 11:11 | 2 Chronicles 11:12 | 2 Chronicles 11:13 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | Isaiah 29:3 | Nahum 2:1 |


Strong's Number: 4695

 Strong's Number: 4695 [ <<= || =>> ]
Transliterated: matstsuwth
Phonetic: mats-tsooth'

Text: from 5327; a quarrel:

KJV --that contended.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4696

 Strong's Number: 4696 [ <<= || =>> ]
Transliterated: metsach
Phonetic: may'-tsakh

Text: from an unused root meaning to be clear, i.e. conspicuous; the forehead (as open and prominent):

KJV --brow, forehead, + impudent.

This word was found 18 times in the Old Testament KJV Bible.
Exodus 28:38 | Deuteronomy 18:18 | Deuteronomy 18:19 | 1 Samuel 17:49 | 1 Kings 13:25 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Psalms 47:3 | Isaiah 48:4 | Jeremiah 3:3 | Ezekiel 3:7 | Ezekiel 3:8 | Ezekiel 3:9 | Ezekiel 9:4 | Zechariah 9:10 |


Strong's Number: 4697

 Strong's Number: 4697 [ <<= || =>> ]
Transliterated: mitschah
Phonetic: mits-khaw'

Text: from the same as 4696; a shin-piece of armor (as prominent), only plural:

KJV --greaves.

mtsolah. See 4688.

mtsulah. See 4688.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 17:6 | 2 Chronicles 24:27 | Nehemiah 8:4 |


Strong's Number: 4698

 Strong's Number: 4698 [ <<= || =>> ]
Transliterated: mtsillah
Phonetic: mets-il-law'

Text: from 6750; a tinkler, i.e. a bell:

KJV -- bell.

This word was found 1 times in the Old Testament KJV Bible.
Zechariah 14:20 |


Strong's Number: 4699

 Strong's Number: 4699 [ <<= || =>> ]
Transliterated: mtsullah
Phonetic: mets-ool-law'

Text: from 6751; shade:

KJV --bottom.

This word was found 1 times in the Old Testament KJV Bible.
Zechariah 1:8 |


Strong's Number: 4700

 Strong's Number: 4700 [ <<= || =>> ]
Transliterated: mtseleth
Phonetic: mets-ay'-leth

Text: from 6750; (only dual) double tinklers, i.e. cymbals:

KJV --cymbals.

This word was found 35 times in the Old Testament KJV Bible.
1 Chronicles 13:8 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 16:5 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 25:1 | 1 Chronicles 25:6 | 2 Chronicles 5:12 | 2 Chronicles 5:13 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Nehemiah 12:27 |


Strong's Number: 4701

 Strong's Number: 4701 [ <<= || =>> ]
Transliterated: mitsnepheth
Phonetic: mits-neh'-feth

Text: from 6801; a tiara, i.e. official turban (of a king or high priest):

KJV --diadem, mitre.

This word was found 10 times in the Old Testament KJV Bible.
Exodus 28:4 | Exodus 28:37 | Exodus 28:39 | Exodus 29:6 | Exodus 39:28 | Exodus 39:31 | Leviticus 8:9 | Leviticus 16:4 | Judges 21:1 | Ezekiel 21:26 |


Strong's Number: 4702

 Strong's Number: 4702 [ <<= || =>> ]
Transliterated: matstsa`
Phonetic: mats-tsaw'

Text: from 3331; a couch:

KJV --bed.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 28:20 |


Strong's Number: 4703

 Strong's Number: 4703 [ <<= || =>> ]
Transliterated: mits`ad
Phonetic: mits-awd'

Text: from 6805; a step; figuratively, companionship:

KJV --going, step.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 37:23 | Proverbs 20:24 | Daniel 11:43 |


Strong's Number: 4704

 Strong's Number: 4704 [ <<= || =>> ]
Transliterated: mitsts`iyrah
Phonetic: mits-tseh-ee-raw'

Text: feminine of 4705; properly, littleness; concretely, diminutive:

KJV --little.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4705

 Strong's Number: 4705 [ <<= || =>> ]
Transliterated: mits`ar
Phonetic: mits-awr'

Text: from 6819; petty (in size or number); adverbially, a short (time):

KJV --little one (while), small.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 19:20 | 2 Chronicles 6:21 | 2 Chronicles 6:33 | 2 Chronicles 6:39 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | Esther 4:14 | Job 8:7 | Psalms 42:6 | Isaiah 60:22 | Isaiah 63:18 |


Strong's Number: 4706

 Strong's Number: 4706 [ <<= || =>> ]
Transliterated: Mits`ar
Phonetic: mits-awr'

Text: the same as 4705; Mitsar, a peak of Lebanon:

KJV -- Mizar.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4707

 Strong's Number: 4707 [ <<= || =>> ]
Transliterated: mitspeh
Phonetic: mits-peh'

Text: from 6822; an observatory, especially for military purposes:

KJV --watch tower.

This word was found 14 times in the Old Testament KJV Bible.
2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 |


Strong's Number: 4708

 Strong's Number: 4708 [ <<= || =>> ]
Transliterated: Mitspeh
Phonetic: mits-peh'

Text: the same as 4707; Mitspeh, the name of five places in Palestine:

KJV --Mizpeh, watch tower. Compare 4709.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 31:18 | Judges 11:29 | 1 Samuel 7:5 | 1 Samuel 7:6 | 1 Samuel 7:7 | 1 Samuel 22:3 |


Strong's Number: 4709

 Strong's Number: 4709 [ <<= || =>> ]
Transliterated: Mitspah
Phonetic: mits-paw'

Text: feminine of 4708; Mitspah, the name of two places in Palestine:

KJV --Mitspah. [This seems rather to be only an orthographic variation of 4708 when "in pause".]

This word was found 34 times in the Old Testament KJV Bible.
Genesis 31:49 | Joshua 11:3 | Judges 10:17 | Judges 11:11 | Judges 11:34 | Judges 20:1 | Judges 20:3 | Judges 21:5 | Judges 21:8 | 1 Samuel 7:6 | 1 Samuel 7:11 | 1 Samuel 7:12 | 1 Samuel 7:16 | 1 Samuel 10:17 | 1 Kings 15:22 | 2 Kings 25:23 | 2 Kings 25:25 | 2 Chronicles 16:6 | Nehemiah 3:7 | Nehemiah 3:15 | Nehemiah 3:19 | Jeremiah 40:6 | Jeremiah 40:8 | Jeremiah 40:10 | Jeremiah 40:12 | Jeremiah 40:13 | Jeremiah 40:15 | Jeremiah 41:1 | Jeremiah 41:3 | Jeremiah 41:6 | Jeremiah 41:10 | Jeremiah 41:14 | Jeremiah 41:16 | Hosea 5:1 |


Strong's Number: 4710

 Strong's Number: 4710 [ <<= || =>> ]
Transliterated: mitspun
Phonetic: mits-poon'

Text: from 6845; a secret (place or thing, perhaps, treasure):

KJV --hidden thing.

This word was found 1 times in the Old Testament KJV Bible.
Obadiah 1:6 |


Strong's Number: 4711

 Strong's Number: 4711 [ <<= || =>> ]
Transliterated: matsats
Phonetic: maw-tsats'

Text: a primitive root; to suck:

KJV --milk.

mutsaqah. See 4166.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 45:4 | Isaiah 66:11 |


Strong's Number: 4712

 Strong's Number: 4712 [ <<= || =>> ]
Transliterated: metsar
Phonetic: may-tsar'

Text: from 6896; something tight, i.e. (figuratively) trouble:

KJV --distress, pain, strait.

matsuq. See 4690.

mtsuqah. See 4691.

mtsurah. See 4694.

This word was found 4 times in the Old Testament KJV Bible.
Psalms 68:26 | Psalms 116:3 | Psalms 118:5 | Lamentations 1:3 |


Strong's Number: 4713

 Strong's Number: 4713 [ <<= || =>> ]
Transliterated: Mitsriy
Phonetic: mits-ree'

Text: from 4714; a Mitsrite, or inhabitant of Mitsrajim:

KJV --Egyptian, of Egypt.

This word was found 61 times in the Old Testament KJV Bible.
Genesis 16:1 | Genesis 16:3 | Genesis 21:9 | Genesis 25:12 | Genesis 39:1 | Genesis 39:2 | Genesis 39:5 | Genesis 40:1 | Genesis 41:56 | Genesis 43:32 | Genesis 45:2 | Genesis 47:20 | Genesis 50:11 | Exodus 1:19 | Exodus 2:11 | Exodus 2:12 | Exodus 2:14 | Exodus 2:19 | Exodus 3:9 | Exodus 7:5 | Exodus 7:18 | Exodus 9:11 | Exodus 12:35 | Exodus 14:23 | Exodus 14:25 | Exodus 14:27 | Leviticus 24:10 | Deuteronomy 23:7 | 1 Samuel 10:18 | 1 Samuel 30:11 | 1 Samuel 30:13 | 2 Samuel 23:21 | 1 Chronicles 2:34 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Ezra 9:1 | Jeremiah 43:13 | Lamentations 5:6 |


Strong's Number: 4714

 Strong's Number: 4714 [ <<= || =>> ]
Transliterated: Mitsrayim
Phonetic: mits-rah'-yim

Text: dual of 4693; Mitsrajim, i.e. Upper and Lower Egypt:

KJV --Egypt, Egyptians, Mizraim.

This word was found 648 times in the Old Testament KJV Bible.


Strong's Number: 4715

 Strong's Number: 4715 [ <<= || =>> ]
Transliterated: mitsreph
Phonetic: mits-rafe'

Text: from 6884; a crucible:

KJV --fining pot.

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 17:3 | Proverbs 27:21 |


Strong's Number: 4716

 Strong's Number: 4716 [ <<= || =>> ]
Transliterated: maq
Phonetic: mak

Text: from 4743; properly, a melting, i.e. putridity:

KJV -- rottenness, stink.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 3:24 | Isaiah 5:24 |


Strong's Number: 4717

 Strong's Number: 4717 [ <<= || =>> ]
Transliterated: maqqabah
Phonetic: mak-kaw-baw'

Text: from 5344; properly, a perforatrix, i.e. a hammer (as piercing):

KJV --hammer.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 7:22 | Exodus 8:6 | Exodus 9:4 | Exodus 9:6 | 1 Kings 6:7 | Isaiah 44:12 | Jeremiah 10:4 |


Strong's Number: 4718

 Strong's Number: 4718 [ <<= || =>> ]
Transliterated: maqqebeth
Phonetic: mak-keh'-beth

Text: from 5344; properly, a perforator, i.e. a hammer (as piercing); also (intransitively) a perforation, i.e. a quarry:

KJV --hammer, hole.

This word was found 3 times in the Old Testament KJV Bible.
Judges 4:21 | 1 Chronicles 9:7 | Isaiah 51:1 |


Strong's Number: 4719

 Strong's Number: 4719 [ <<= || =>> ]
Transliterated: Maqqedah
Phonetic: mak-kay-daw'

Text: from the same as 5348 in the denominative sense of herding (compare 5349); fold; Makkedah, a place in Palestine:

KJV -- Makkedah.

This word was found 8 times in the Old Testament KJV Bible.
Joshua 10:10 | Joshua 10:16 | Joshua 10:17 | Joshua 10:21 | Joshua 10:28 | Joshua 10:29 | Joshua 12:16 | Joshua 15:41 |


Strong's Number: 4720

 Strong's Number: 4720 [ <<= || =>> ]
Transliterated: miqdash
Phonetic: mik-dawsh'

Text: or miqqdash (Exod. 15:17) {mik-ked-awsh'}; from 6942; a consecrated thing or place, especially, a palace, sanctuary (whether of Jehovah or of idols) or asylum:

KJV --chapel, hallowed part, holy place, sanctuary.

This word was found 169 times in the Old Testament KJV Bible.
Exodus 15:17 | Exodus 25:8 | Exodus 30:13 | Exodus 30:24 | Exodus 36:1 | Exodus 38:24 | Exodus 38:25 | Exodus 38:26 | Exodus 38:27 | Leviticus 4:6 | Leviticus 5:15 | Leviticus 10:4 | Leviticus 12:4 | Leviticus 16:2 | Leviticus 16:3 | Leviticus 16:20 | Leviticus 16:23 | Leviticus 16:33 | Leviticus 19:30 | Leviticus 20:3 | Leviticus 21:12 | Leviticus 21:23 | Leviticus 26:2 | Leviticus 26:31 | Leviticus 27:25 | Numbers 3:28 | Numbers 3:31 | Numbers 3:32 | Numbers 3:38 | Numbers 3:47 | Numbers 3:50 | Numbers 4:15 | Numbers 7:13 | Numbers 7:19 | Numbers 7:25 | Numbers 7:31 | Numbers 7:37 | Numbers 7:43 | Numbers 7:49 | Numbers 7:55 | Numbers 7:61 | Numbers 7:67 | Numbers 7:73 | Numbers 7:79 | Numbers 7:86 | Numbers 8:19 | Numbers 10:21 | Numbers 18:1 | Numbers 18:3 | Numbers 18:5 | Numbers 18:16 | Numbers 18:29 | Numbers 19:20 | Joshua 24:26 | 1 Chronicles 9:29 | 1 Chronicles 28:10 | 1 Chronicles 28:11 | 1 Chronicles 28:12 | 1 Chronicles 28:13 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 1 Chronicles 29:3 | 2 Chronicles 5:11 | 2 Chronicles 20:8 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 29:5 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:8 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Nehemiah 10:39 | Psalms 68:35 | Psalms 73:17 | Psalms 74:4 | Psalms 74:7 | Psalms 78:54 | Psalms 78:69 | Psalms 96:6 | Psalms 102:19 | Psalms 114:2 | Isaiah 8:14 | Isaiah 16:12 | Isaiah 43:28 | Isaiah 60:13 | Isaiah 63:18 | Jeremiah 17:12 | Jeremiah 51:51 | Lamentations 1:10 | Lamentations 2:7 | Lamentations 2:20 | Lamentations 4:1 | Ezekiel 5:11 | Ezekiel 8:6 | Ezekiel 9:6 | Ezekiel 11:16 | Ezekiel 21:2 | Ezekiel 23:38 | Ezekiel 23:39 | Ezekiel 24:21 | Ezekiel 25:3 | Ezekiel 28:18 | Ezekiel 37:26 | Ezekiel 37:28 | Ezekiel 41:21 | Ezekiel 41:23 | Ezekiel 43:21 | Ezekiel 44:1 | Ezekiel 44:5 | Ezekiel 44:7 | Ezekiel 44:8 | Ezekiel 44:9 | Ezekiel 44:11 | Ezekiel 44:15 | Ezekiel 44:16 | Ezekiel 44:27 | Ezekiel 45:2 | Ezekiel 45:3 | Ezekiel 45:4 | Ezekiel 45:18 | Ezekiel 47:12 | Ezekiel 48:8 | Ezekiel 48:10 | Ezekiel 48:21 | Daniel 8:11 | Daniel 9:17 | Daniel 9:26 | Daniel 11:31 | Amos 7:9 | Amos 7:13 |


Strong's Number: 4721

 Strong's Number: 4721 [ <<= || =>> ]
Transliterated: maqhel
Phonetic: mak-hale'

Text: or (feminine) maqhelah {mak-hay-law'}; from 6950; an assembly:

KJV --congregation.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4722

 Strong's Number: 4722 [ <<= || =>> ]
Transliterated: Maqheloth
Phonetic: mak-hay-loth'

Text: plural of 4721 (feminine); assemblies; Makheloth, a place in the Desert:

KJV --Makheloth.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 33:25 | Numbers 33:26 |


Strong's Number: 4723

 Strong's Number: 4723 [ <<= || =>> ]
Transliterated: miqveh
Phonetic: mik-veh'

Text: or miqveh (1 Kings 10:28) {mik-vay'}; or miqvet (2 Chron. 1:16) {mik-vay'}; from 6960; something waited for, i.e. confidence (objective or subjective); also a collection, i.e. (of water) a pond, or (of men and horses) a caravan or drove:

KJV --abiding, gathering together, hope, linen yarn, plenty [of water], pool.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 1:10 | Exodus 7:19 | Leviticus 11:36 | 1 Kings 10:28 | 2 Chronicles 1:16 | Jeremiah 14:8 | Jeremiah 17:13 | Jeremiah 50:7 |


Strong's Number: 4724

 Strong's Number: 4724 [ <<= || =>> ]
Transliterated: miqvah
Phonetic: mik-vaw'

Text: feminine of 4723; a collection, i.e. (of water) a reservoir:

KJV --ditch.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 22:11 |


Strong's Number: 4725

 Strong's Number: 4725 [ <<= || =>> ]
Transliterated: maqowm
Phonetic: maw-kome'

Text: or maqom {maw-kome'}; also (feminine) mqowmah {mek-o-mah'}; or mqomah {mek-o-mah'}; from 6965; properly, a standing, i.e. a spot; but used widely of a locality (general or specific); also (figuratively) of a condition (of body or mind):

KJV --country, X home, X open, place, room, space, X whither[-soever].

This word was found 552 times in the Old Testament KJV Bible.


Strong's Number: 4726

 Strong's Number: 4726 [ <<= || =>> ]
Transliterated: maqowr
Phonetic: maw-kore'

Text: or maqor {maw-kore'}; from 6979; properly, something dug, i.e. a (general) source (of water, even when naturally flowing; also of tears, blood [by euphemism, of the female pudenda]; figuratively, of happiness, wisdom, progeny):

KJV --fountain, issue, spring, well(-spring).

This word was found 16 times in the Old Testament KJV Bible.
Leviticus 12:7 | Leviticus 20:18 | Psalms 36:9 | Psalms 68:26 | Proverbs 5:18 | Proverbs 10:11 | Proverbs 13:14 | Proverbs 14:27 | Proverbs 16:22 | Proverbs 18:4 | Proverbs 25:26 | Jeremiah 2:13 | Jeremiah 9:1 | Jeremiah 17:13 | Jeremiah 51:36 | Hosea 13:15 |


Strong's Number: 4727

 Strong's Number: 4727 [ <<= || =>> ]
Transliterated: miqqach
Phonetic: mik-kawkh'

Text: from 3947; reception:

KJV --taking.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 19:7 |


Strong's Number: 4728

 Strong's Number: 4728 [ <<= || =>> ]
Transliterated: maqqachah
Phonetic: mak-kaw-khaw'

Text: from 3947; something received, i.e. merchandise (purchased):

KJV --ware.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 10:31 |


Strong's Number: 4729

 Strong's Number: 4729 [ <<= || =>> ]
Transliterated: miqtar
Phonetic: mik-tawr'

Text: from 6999; something to fume (incense) on i.e. a hearth place:

KJV --to burn...upon.

mqattrah. See 6999.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 30:1 |


Strong's Number: 4730

 Strong's Number: 4730 [ <<= || =>> ]
Transliterated: miqtereth
Phonetic: mik-teh'-reth

Text: feminine of 4729; something to fume (incense) in, i.e. a coal-pan:

KJV --censer.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 10:10 | Proverbs 10:22 | Proverbs 15:1 |


Strong's Number: 4731

 Strong's Number: 4731 [ <<= || =>> ]
Transliterated: maqqel
Phonetic: mak-kale;

Text: or (feminine) maqqlah {mak-kel-aw'}; from an unused root meaning apparently to germinate; a shoot, i.e. stick (with leaves on, or for walking, striking, guiding, divining):

KJV --rod, ([hand- ])staff.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 17:13 | Genesis 30:37 | Genesis 30:38 | Genesis 30:39 | Genesis 30:41 | Genesis 32:10 | Numbers 17:6 | Numbers 17:7 | Numbers 17:9 | 1 Samuel 17:43 | Jeremiah 32:11 | Jeremiah 32:12 | Jeremiah 32:16 | Jeremiah 48:17 | Hosea 4:12 | Zechariah 11:7 | Zechariah 11:10 |


Strong's Number: 4732

 Strong's Number: 4732 [ <<= || =>> ]
Transliterated: Miqlowth
Phonetic: mik-lohth'

Text: (or perhaps mik-kel-ohth') plural of (feminine) 4731; rods; Mikloth, a place in the Desert:

KJV --Mikloth.

This word was found 4 times in the Old Testament KJV Bible.
1 Chronicles 8:32 | 1 Chronicles 9:37 | 1 Chronicles 9:38 | 1 Chronicles 27:4 |


Strong's Number: 4733

 Strong's Number: 4733 [ <<= || =>> ]
Transliterated: miqlat
Phonetic: mik-lawt'

Text: from 7038 in the sense of taking in; an asylum (as a receptacle):

KJV --refuge.

This word was found 22 times in the Old Testament KJV Bible.
Numbers 35:6 | Numbers 35:11 | Numbers 35:12 | Numbers 35:13 | Numbers 35:14 | Numbers 35:15 | Numbers 35:25 | Numbers 35:26 | Numbers 35:27 | Numbers 35:28 | Numbers 35:32 | Joshua 20:2 | Joshua 20:3 | Joshua 21:13 | Joshua 21:21 | Joshua 21:27 | Joshua 21:32 | Joshua 21:38 | 1 Chronicles 6:57 | 1 Chronicles 6:67 | Isaiah 4:6 | Jeremiah 25:35 |


Strong's Number: 4734

 Strong's Number: 4734 [ <<= || =>> ]
Transliterated: miqla`ath
Phonetic: mik-lah'-ath

Text: from 7049; a sculpture (probably in bas-relief):

KJV --carved (figure), carving, graving.

maqom. See 4725.

mqomah. See 4725.

This word was found 3 times in the Old Testament KJV Bible.
1 Kings 6:29 | 1 Kings 6:32 | 1 Kings 7:31 |


Strong's Number: 4735

 Strong's Number: 4735 [ <<= || =>> ]
Transliterated: miqneh
Phonetic: mik-neh'

Text: from 7069; something bought, i.e. property, but only livestock; abstractly, acquisition:

KJV --cattle, flock, herd, possession, purchase, substance.

This word was found 72 times in the Old Testament KJV Bible.
Genesis 4:20 | Genesis 13:2 | Genesis 13:7 | Genesis 26:14 | Genesis 29:7 | Genesis 30:29 | Genesis 31:9 | Genesis 31:18 | Genesis 33:17 | Genesis 34:5 | Genesis 36:6 | Genesis 36:7 | Genesis 46:34 | Genesis 47:6 | Genesis 47:16 | Genesis 47:17 | Genesis 47:18 | Exodus 9:3 | Exodus 9:4 | Exodus 9:6 | Exodus 9:7 | Exodus 9:19 | Exodus 9:20 | Exodus 9:21 | Exodus 10:26 | Exodus 12:38 | Exodus 17:3 | Exodus 34:19 | Numbers 32:1 | Numbers 32:4 | Numbers 32:16 | Numbers 32:26 | Deuteronomy 3:19 | Joshua 1:14 | Joshua 14:4 | Joshua 22:8 | Judges 6:5 | Judges 18:21 | 1 Samuel 23:5 | 1 Samuel 30:20 | 2 Kings 3:17 | 1 Chronicles 5:21 | 1 Chronicles 28:1 | 2 Chronicles 14:15 | 2 Chronicles 26:10 | 2 Chronicles 26:11 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Job 1:3 | Job 1:10 | Job 36:33 | Ecclesiastes 2:7 | Isaiah 30:23 | Jeremiah 9:10 | Ezekiel 38:12 | Ezekiel 38:13 | Joel 1:18 |


Strong's Number: 4736

 Strong's Number: 4736 [ <<= || =>> ]
Transliterated: miqnah
Phonetic: mik-naw'

Text: feminine of 4735; properly, a buying, i.e. acquisition; concretely, a piece of property (land or living); also the sum paid:

KJV --(he that is) bought, possession, piece, purchase.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 17:12 | Genesis 17:23 | Genesis 17:27 | Genesis 23:18 | Genesis 49:32 | Exodus 12:44 | Leviticus 22:11 | Leviticus 25:16 | Leviticus 25:51 | Leviticus 27:22 | Numbers 31:9 | Jeremiah 32:14 |


Strong's Number: 4737

 Strong's Number: 4737 [ <<= || =>> ]
Transliterated: Miqneyahuw
Phonetic: mik-nay-yaw'-hoo

Text: from 4735 and 3050; possession of Jah; Miknejah, an Israelite:

KJV --Mikneiah.

This word was found 12 times in the Old Testament KJV Bible.
1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 |


Strong's Number: 4738

 Strong's Number: 4738 [ <<= || =>> ]
Transliterated: miqcam
Phonetic: mik-sawn'

Text: from 7080; an augury:

KJV --divination.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 12:24 |


Strong's Number: 4739

 Strong's Number: 4739 [ <<= || =>> ]
Transliterated: Maqats
Phonetic: maw-kats'

Text: from 7112; end; Makats, a place in Palestine:

KJV -- Makaz.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 4:9 |


Strong's Number: 4740

 Strong's Number: 4740 [ <<= || =>> ]
Transliterated: maqtsowa`
Phonetic: mak-tso'-ah

Text: or maqtsoa {mak-tso-ah}; or (feminine) maqtso-ah {mak-tso-aw'}; from 7106 in the denominative sense of bending; an angle or recess:

KJV --corner, turning.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 36:29 | 2 Chronicles 26:9 | Nehemiah 3:19 | Nehemiah 3:20 | Nehemiah 3:24 | Nehemiah 3:25 | Ezekiel 41:22 | Ezekiel 46:21 | Ezekiel 46:22 |


Strong's Number: 4741

 Strong's Number: 4741 [ <<= || =>> ]
Transliterated: maqtsu`ah
Phonetic: mak-tsoo-aw'

Text: from 7106; a scraper, i.e. a carving chisel:

KJV --plane.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 44:13 |


Strong's Number: 4742

 Strong's Number: 4742 [ <<= || =>> ]
Transliterated: mquts`ah
Phonetic: mek-oots-aw'

Text: from 7106 in the denominative sense of bending; an angle:

KJV --corner.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 26:23 | Exodus 36:28 |


Strong's Number: 4743

 Strong's Number: 4743 [ <<= || =>> ]
Transliterated: maqaq
Phonetic: maw-kak'

Text: ' a primitive root; to melt; figuratively, to flow, dwindle, vanish:

KJV --consume away, be corrupt, dissolve, pine away.

maqor. See 4726.

This word was found 7 times in the Old Testament KJV Bible.
Leviticus 26:39 | Psalms 38:5 | Isaiah 34:4 | Ezekiel 4:17 | Ezekiel 24:23 | Ezekiel 33:10 | Zechariah 14:12 |


Strong's Number: 4744

 Strong's Number: 4744 [ <<= || =>> ]
Transliterated: miqra'
Phonetic: mik-raw'

Text: from 7121; something called out, i.e. a public meeting (the act, the persons, or the place); also a rehearsal:

KJV --assembly, calling, convocation, reading.

This word was found 21 times in the Old Testament KJV Bible.
Exodus 12:16 | Leviticus 23:2 | Leviticus 23:3 | Leviticus 23:4 | Leviticus 23:7 | Leviticus 23:8 | Leviticus 23:21 | Leviticus 23:24 | Leviticus 23:35 | Leviticus 23:36 | Leviticus 23:37 | Numbers 10:2 | Numbers 28:18 | Numbers 28:25 | Numbers 28:26 | Numbers 29:1 | Numbers 29:7 | Numbers 29:12 | Nehemiah 8:8 | Isaiah 1:13 | Isaiah 4:5 |


Strong's Number: 4745

 Strong's Number: 4745 [ <<= || =>> ]
Transliterated: miqreh
Phonetic: mik-reh'

Text: from 7136; something met with, i.e. an accident or fortune:

KJV --something befallen, befalleth, chance, event, hap(-peneth).

This word was found 8 times in the Old Testament KJV Bible.
Ruth 2:3 | 1 Samuel 6:9 | 1 Samuel 20:26 | Ecclesiastes 2:14 | Ecclesiastes 2:15 | Ecclesiastes 3:19 | Ecclesiastes 9:2 | Ecclesiastes 9:3 |


Strong's Number: 4746

 Strong's Number: 4746 [ <<= || =>> ]
Transliterated: mqareh
Phonetic: mek-aw-reh'

Text: from 7136; properly, something meeting, i.e. a frame (of timbers):

KJV --building.

This word was found 3 times in the Old Testament KJV Bible.
Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 |


Strong's Number: 4747

 Strong's Number: 4747 [ <<= || =>> ]
Transliterated: mqerah
Phonetic: mek-ay-raw'

Text: from the same as 7119; a cooling off:

KJV --X summer.

moqesh. See 4170.

This word was found 2 times in the Old Testament KJV Bible.
Judges 3:20 | Judges 3:24 |


Strong's Number: 4748

 Strong's Number: 4748 [ <<= || =>> ]
Transliterated: miqsheh
Phonetic: mik-sheh'

Text: from 7185 in the sense of knotting up round and hard; something turned (rounded), i.e. a curl (of tresses):

KJV --X well [set] hair.

This word was found 11 times in the Old Testament KJV Bible.
Proverbs 12:1 | Proverbs 13:18 | Proverbs 15:5 | Proverbs 15:32 | Proverbs 23:13 | Isaiah 3:24 | Jeremiah 2:30 | Jeremiah 5:3 | Hosea 5:9 | Zephaniah 3:2 | Zephaniah 3:7 |


Strong's Number: 4749

 Strong's Number: 4749 [ <<= || =>> ]
Transliterated: miqshah
Phonetic: mik-shaw'

Text: feminine of 4748; rounded work, i.e. moulded by hammering (repousse):

KJV --beaten (out of one piece, work), upright, whole piece.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 25:18 | Exodus 25:31 | Exodus 25:36 | Exodus 37:7 | Exodus 37:17 | Exodus 37:22 | Numbers 8:4 | Numbers 10:2 | Jeremiah 10:5 |


Strong's Number: 4750

 Strong's Number: 4750 [ <<= || =>> ]
Transliterated: miqshah
Phonetic: mik-shaw'

Text: denominative from 7180; literally, a cucumbered field, i.e. a cucumber patch:

KJV --garden of cucumbers.

This word was found 11 times in the Old Testament KJV Bible.
Numbers 9:16 | Proverbs 4:24 | Proverbs 6:12 | Proverbs 10:11 | Proverbs 10:31 | Proverbs 12:14 | Proverbs 13:2 | Proverbs 18:4 | Proverbs 18:7 | Proverbs 18:20 | Isaiah 1:8 |


Strong's Number: 4751

 Strong's Number: 4751 [ <<= || =>> ]
Transliterated: mar
Phonetic: mar

Text: or (feminine) marah {maw-raw'}; from 4843; bitter (literally or figuratively); also (as noun) bitterness, or (adverbially) bitterly:

KJV --+ angry, bitter(-ly, -ness), chafed, discontented, X great, heavy.

This word was found 28 times in the Old Testament KJV Bible.
Genesis 27:34 | Numbers 5:23 | Numbers 5:24 | Numbers 5:27 | Judges 18:25 | 1 Samuel 1:10 | 1 Samuel 15:32 | 1 Samuel 22:2 | 2 Samuel 2:26 | 2 Samuel 17:8 | 2 Kings 14:26 | Esther 4:1 | Job 7:11 | Job 10:1 | Job 21:25 | Job 23:2 | Psalms 64:3 | Proverbs 5:4 | Proverbs 27:7 | Ecclesiastes 7:26 | Isaiah 5:20 | Isaiah 33:7 | Isaiah 38:15 | Isaiah 38:17 | Jeremiah 2:19 | Jeremiah 4:18 | Ezekiel 27:31 | Habakkuk 1:6 |


Strong's Number: 4752

 Strong's Number: 4752 [ <<= || =>> ]
Transliterated: mar
Phonetic: mar

Text: from 4843 in its original sense of distillation; a drop:

KJV --drop.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 40:15 |


Strong's Number: 4753

 Strong's Number: 4753 [ <<= || =>> ]
Transliterated: more
Phonetic: mor

Text: or mowr {more}; from 4843; myrrh (as distilling in drops, and also as bitter):

KJV --myrrh.

This word was found 2 times in the Old Testament KJV Bible.
Song of Solomon 5:1 | Song of Solomon 5:5 |


Strong's Number: 4754

 Strong's Number: 4754 [ <<= || =>> ]
Transliterated: mara'
Phonetic: maw-raw'

Text: a primitive root; to rebel; hence (through the idea of maltreating) to whip, i.e. lash (self with wings, as the ostrich in running):

KJV --be filthy, lift up self.

This word was found 2 times in the Old Testament KJV Bible.
Job 39:18 | Zephaniah 3:1 |


Strong's Number: 4755

 Strong's Number: 4755 [ <<= || =>> ]
Transliterated: Mara'
Phonetic: maw-raw'

Text: for 4751 feminine; bitter; Mara, a symbolic name of Naomi:

KJV --Mara.

This word was found 1 times in the Old Testament KJV Bible.
Ruth 1:20 |


Strong's Number: 4756

 Strong's Number: 4756 [ <<= || =>> ]
Transliterated: mare'
Phonetic: maw-ray'

Text: (Aramaic) from a root corresponding to 4754 in the sense of domineering; a master:

KJV --lord, Lord.

mora'. See 4172.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 41:4 | Psalms 84:7 | Daniel 2:47 | Daniel 4:19 | Daniel 4:24 | Daniel 5:23 |


Strong's Number: 4757

 Strong's Number: 4757 [ <<= || =>> ]
Transliterated: Mro'dak Bal'adan
Phonetic: mer-o-dak' bal-aw-dawn'

Text: of foreign derivation; Merodak-Baladan, a Babylonian king:

KJV --Merodach-baladan. Compare 4781.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 5:20 | Isaiah 39:1 |


Strong's Number: 4758

 Strong's Number: 4758 [ <<= || =>> ]
Transliterated: mar'eh
Phonetic: mar-eh'

Text: from 7200; a view (the act of seeing); also an appearance (the thing seen), whether (real) a shape (especially if handsome, comeliness; often plural the looks), or (mental) a vision:

KJV --X apparently, appearance(-reth), X as soon as beautiful(-ly), countenance, fair, favoured, form, goodly, to look (up) on (to), look[-eth], pattern, to see, seem, sight, visage, vision.

This word was found 85 times in the Old Testament KJV Bible.
Genesis 2:9 | Genesis 12:11 | Genesis 24:16 | Genesis 26:7 | Genesis 29:17 | Genesis 39:6 | Genesis 41:2 | Genesis 41:3 | Genesis 41:4 | Genesis 41:21 | Exodus 3:3 | Exodus 24:17 | Leviticus 13:3 | Leviticus 13:4 | Leviticus 13:12 | Leviticus 13:20 | Leviticus 13:25 | Leviticus 13:30 | Leviticus 13:31 | Leviticus 13:32 | Leviticus 13:34 | Leviticus 13:43 | Leviticus 13:55 | Leviticus 14:37 | Numbers 8:4 | Numbers 9:15 | Numbers 12:8 | Deuteronomy 4:15 | Deuteronomy 28:34 | Deuteronomy 28:67 | Judges 13:6 | 1 Samuel 16:7 | 1 Samuel 17:42 | 2 Samuel 11:2 | 2 Samuel 14:27 | 2 Samuel 23:21 | 1 Kings 1:6 | 1 Kings 7:37 | Esther 1:11 | Esther 2:2 | Esther 2:3 | Esther 2:7 | Job 4:16 | Job 41:9 | Ecclesiastes 6:9 | Ecclesiastes 11:9 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Song of Solomon 5:15 | Song of Solomon 5:16 | Isaiah 3:3 | Isaiah 3:9 | Isaiah 11:3 | Isaiah 52:14 | Isaiah 53:2 | Lamentations 4:8 | Ezekiel 1:5 | Ezekiel 1:13 | Ezekiel 1:16 | Ezekiel 1:26 | Ezekiel 1:27 | Ezekiel 1:28 | Ezekiel 2:4 | Ezekiel 8:2 | Ezekiel 8:4 | Ezekiel 10:1 | Ezekiel 10:9 | Ezekiel 10:10 | Ezekiel 10:22 | Ezekiel 23:15 | Ezekiel 23:16 | Ezekiel 40:3 | Ezekiel 41:21 | Ezekiel 42:11 | Ezekiel 43:3 | Daniel 1:13 | Daniel 1:15 | Daniel 8:15 | Daniel 10:8 | Daniel 10:16 | Joel 2:4 | Nahum 2:4 | Zechariah 5:6 |


Strong's Number: 4759

 Strong's Number: 4759 [ <<= || =>> ]
Transliterated: mar'ah
Phonetic: mar-aw'

Text: feminine of 4758; a vision; also (causatively) a mirror:

KJV --looking glass, vision.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 46:2 | Exodus 38:8 | Numbers 12:6 | 1 Samuel 3:15 | Ezekiel 11:24 | Ezekiel 12:27 | Ezekiel 43:3 | Daniel 8:13 | Daniel 8:15 | Daniel 8:16 | Daniel 8:17 | Daniel 8:26 | Daniel 8:27 | Daniel 9:23 | Daniel 10:7 | Daniel 10:14 | Habakkuk 2:2 |


Strong's Number: 4760

 Strong's Number: 4760 [ <<= || =>> ]
Transliterated: mur'ah
Phonetic: moor-aw'

Text: apparently feminine passive causative participle of 7200; something conspicuous, i.e. the craw of a bird (from its prominence):

KJV --crop.

Mr'own. See 8112.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 1:16 | Leviticus 25:22 | 1 Samuel 19:16 |


Strong's Number: 4761

 Strong's Number: 4761 [ <<= || =>> ]
Transliterated: mar'ashah
Phonetic: mar-aw-shaw'

Text: denominative from 7218; properly, headship, i.e. (plural for collective) dominion:

KJV --principality.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 13:18 |


Strong's Number: 4762

 Strong's Number: 4762 [ <<= || =>> ]
Transliterated: Mar'eshah
Phonetic: mar-ay-shaw'

Text: or Mareshah {mar-ay-shaw'}; formed like 4761; summit; Mareshah, the name of two Israelites and of a place in Palestine:

KJV --Mareshah.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 28:11 | Joshua 15:44 | 1 Chronicles 2:42 | 1 Chronicles 4:21 | 2 Chronicles 11:8 | 2 Chronicles 14:9 | 2 Chronicles 14:10 | 2 Chronicles 14:11 | 2 Chronicles 14:12 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | 2 Chronicles 20:37 | Micah 1:15 |


Strong's Number: 4763

 Strong's Number: 4763 [ <<= || =>> ]
Transliterated: mra'ashah
Phonetic: mer-ah-ash-aw'

Text: formed like 4761; properly, a headpiece, i.e. (plural for adverbial) at (or as) the head-rest (or pillow):

KJV -- bolster, head, pillow. Compare 4772.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 28:18 | 1 Samuel 19:13 | 1 Samuel 26:7 | 1 Samuel 26:11 | 1 Samuel 26:16 | 1 Kings 19:6 |


Strong's Number: 4764

 Strong's Number: 4764 [ <<= || =>> ]
Transliterated: Merab
Phonetic: may-rawb'

Text: from 7231; increase; Merab, a daughter of Saul:

KJV -- Merab.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 14:49 | 1 Samuel 18:17 | 1 Samuel 18:19 |


Strong's Number: 4765

 Strong's Number: 4765 [ <<= || =>> ]
Transliterated: marbad
Phonetic: mar-bad'

Text: from 7234; a coverlet:

KJV --covering of tapestry.

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 7:16 | Proverbs 31:22 |


Strong's Number: 4766

 Strong's Number: 4766 [ <<= || =>> ]
Transliterated: marbeh
Phonetic: mar-beh'

Text: from 7235; properly, increasing; as noun, greatness, or (adverbially) greatly:

KJV --great, increase.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 9:7 |


Strong's Number: 4767

 Strong's Number: 4767 [ <<= || =>> ]
Transliterated: mirbah
Phonetic: meer-baw'

Text: from 7235; abundance, i.e. a great quantity:

KJV -- much.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4768

 Strong's Number: 4768 [ <<= || =>> ]
Transliterated: marbiyth
Phonetic: mar-beeth'

Text: from 7235; a multitude; also offspring; specifically interest (on capital):

KJV --greatest part, greatness, increase, multitude.

This word was found 31 times in the Old Testament KJV Bible.
Leviticus 25:12 | Leviticus 25:20 | Leviticus 25:21 | Leviticus 25:36 | Leviticus 25:37 | 1 Samuel 2:33 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 2 Chronicles 9:6 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | Jeremiah 33:6 | Ezekiel 24:12 |


Strong's Number: 4769

 Strong's Number: 4769 [ <<= || =>> ]
Transliterated: marbets
Phonetic: mar-bates'

Text: from 7257; a reclining place, i.e. fold (for flocks):

KJV --couching place, place to lie down.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 25:5 |


Strong's Number: 4770

 Strong's Number: 4770 [ <<= || =>> ]
Transliterated: marbeq
Phonetic: mar-bake'

Text: from an unused root meaning to tie up; a stall (for cattle):

KJV --X fat(-ted), stall.

morag. See 4173.

This word was found 4 times in the Old Testament KJV Bible.
1 Samuel 28:24 | Jeremiah 46:21 | Amos 6:4 | Malachi 4:2 |


Strong's Number: 4771

 Strong's Number: 4771 [ <<= || =>> ]
Transliterated: margowa`
Phonetic: mar-go'-ah

Text: from 7280; a resting place:

KJV --rest.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4772

 Strong's Number: 4772 [ <<= || =>> ]
Transliterated: marglah
Phonetic: mar-ghel-aw'

Text: denominative from 7272; (plural for collective) a footpiece, i.e. (adverbially) at the foot, or (direct.) the foot itself:

KJV --feet. Compare 4763.

This word was found 6 times in the Old Testament KJV Bible.
Judges 4:10 | Ruth 3:8 | 2 Samuel 15:16 | 2 Samuel 15:17 | 2 Samuel 15:18 | Job 18:11 |


Strong's Number: 4773

 Strong's Number: 4773 [ <<= || =>> ]
Transliterated: margemah
Phonetic: mar-gay-maw'

Text: from 7275; a stone-heap:

KJV --sling.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 26:8 |


Strong's Number: 4774

 Strong's Number: 4774 [ <<= || =>> ]
Transliterated: marge`ah
Phonetic: mar-gay-aw'

Text: from 7280; rest:

KJV --refreshing.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 28:12 |


Strong's Number: 4775

 Strong's Number: 4775 [ <<= || =>> ]
Transliterated: marad
Phonetic: maw-rad'

Text: a primitive root; to rebel:

KJV --rebel(-lious).

This word was found 34 times in the Old Testament KJV Bible.
Genesis 14:4 | Numbers 14:9 | Joshua 22:16 | Joshua 22:18 | Joshua 22:19 | Joshua 22:29 | 2 Kings 18:7 | 2 Kings 18:20 | 2 Kings 24:1 | 2 Kings 24:20 | 2 Chronicles 36:13 | 2 Chronicles 36:14 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Nehemiah 2:19 | Nehemiah 6:6 | Job 24:13 | Psalms 69:23 | Isaiah 36:5 | Jeremiah 2:29 | Jeremiah 3:13 | Jeremiah 52:3 | Ezekiel 2:3 | Ezekiel 17:15 | Ezekiel 23:15 | Ezekiel 44:18 | Daniel 9:9 |


Strong's Number: 4776

 Strong's Number: 4776 [ <<= || =>> ]
Transliterated: mrad
Phonetic: mer-ad'

Text: (Aramaic) from a root corresponding to 4775; rebellion:

KJV --rebellion.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 4:19 |


Strong's Number: 4777

 Strong's Number: 4777 [ <<= || =>> ]
Transliterated: mered
Phonetic: meh'-red

Text: from 4775; rebellion:

KJV --rebellion.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 22:22 |


Strong's Number: 4778

 Strong's Number: 4778 [ <<= || =>> ]
Transliterated: Mered
Phonetic: meh'-red

Text: the same as 4777; Mered, an Israelite:

KJV --Mered.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 4:17 | 1 Chronicles 4:18 |


Strong's Number: 4779

 Strong's Number: 4779 [ <<= || =>> ]
Transliterated: marad
Phonetic: maw-rawd'

Text: (Aramaic) from the same as 4776; rebellious:

KJV -- rebellious.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 4:12 | Ezra 4:15 |


Strong's Number: 4780

 Strong's Number: 4780 [ <<= || =>> ]
Transliterated: marduwth
Phonetic: mar-dooth'

Text: from 4775; rebelliousness:

KJV --X rebellious.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 20:30 |


Strong's Number: 4781

 Strong's Number: 4781 [ <<= || =>> ]
Transliterated: Mrodak
Phonetic: mer-o-dawk'

Text: of foreign derivation; Merodak, a Babylonian idol:

KJV --Merodach. Compare 4757.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 50:2 |


Strong's Number: 4782

 Strong's Number: 4782 [ <<= || =>> ]
Transliterated: Mordkay
Phonetic: mor-dek-ah'-ee

Text: of foreign derivation; Mordecai, an Israelite:

KJV --Mordecai.

This word was found 52 times in the Old Testament KJV Bible.
Ezra 2:2 | Nehemiah 7:7 | Esther 2:5 | Esther 2:7 | Esther 2:10 | Esther 2:11 | Esther 2:15 | Esther 2:19 | Esther 2:20 | Esther 2:21 | Esther 2:22 | Esther 3:2 | Esther 3:3 | Esther 3:4 | Esther 3:5 | Esther 3:6 | Esther 4:1 | Esther 4:4 | Esther 4:5 | Esther 4:6 | Esther 4:7 | Esther 4:9 | Esther 4:10 | Esther 4:12 | Esther 4:13 | Esther 4:15 | Esther 4:17 | Esther 5:9 | Esther 5:13 | Esther 5:14 | Esther 6:2 | Esther 6:3 | Esther 6:4 | Esther 6:10 | Esther 6:11 | Esther 6:12 | Esther 6:13 | Esther 7:9 | Esther 7:10 | Esther 8:1 | Esther 8:2 | Esther 8:7 | Esther 8:9 | Esther 8:15 | Esther 9:3 | Esther 9:4 | Esther 9:20 | Esther 9:23 | Esther 9:29 | Esther 9:31 | Esther 10:2 | Esther 10:3 |


Strong's Number: 4783

 Strong's Number: 4783 [ <<= || =>> ]
Transliterated: murdaph
Phonetic: moor-dawf'

Text: from 7291; persecuted:

KJV --persecuted.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 14:6 |


Strong's Number: 4784

 Strong's Number: 4784 [ <<= || =>> ]
Transliterated: marah
Phonetic: maw-raw'

Text: a primitive root; to be (causatively, make) bitter (or unpleasant); (figuratively) to rebel (or resist; causatively, to provoke):

KJV --bitter, change, be disobedient, disobey, grievously, provocation, provoke(-ing), (be) rebel (against, -lious).

This word was found 35 times in the Old Testament KJV Bible.
Numbers 20:24 | Numbers 27:14 | Deuteronomy 1:26 | Deuteronomy 1:43 | Deuteronomy 9:7 | Deuteronomy 9:23 | Deuteronomy 9:24 | Deuteronomy 21:18 | Deuteronomy 21:20 | Deuteronomy 31:27 | Joshua 1:18 | 1 Samuel 12:14 | 1 Samuel 12:15 | 1 Kings 13:21 | 1 Kings 13:26 | Nehemiah 9:26 | Job 17:2 | Psalms 78:8 | Psalms 78:17 | Psalms 78:40 | Psalms 105:28 | Psalms 106:33 | Psalms 107:11 | Isaiah 1:20 | Isaiah 3:8 | Isaiah 50:5 | Jeremiah 4:17 | Jeremiah 5:23 | Lamentations 1:18 | Lamentations 1:20 | Ezekiel 20:8 | Ezekiel 20:13 | Ezekiel 20:21 | Hosea 13:16 | Amos 4:4 |


Strong's Number: 4785

 Strong's Number: 4785 [ <<= || =>> ]
Transliterated: Marah
Phonetic: maw-raw'

Text: the same as 4751 feminine; bitter; Marah, a place in the Desert:

KJV --Marah.

Moreh. See 4175.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 15:23 | Numbers 33:8 |


Strong's Number: 4786

 Strong's Number: 4786 [ <<= || =>> ]
Transliterated: morah
Phonetic: mo-raw'

Text: from 4843; bitterness, i.e. (figuratively) trouble:

KJV --grief.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 26:35 |


Strong's Number: 4787

 Strong's Number: 4787 [ <<= || =>> ]
Transliterated: morrah
Phonetic: mor-raw'

Text: a form of 4786; trouble:

KJV --bitterness.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 69:3 |


Strong's Number: 4788

 Strong's Number: 4788 [ <<= || =>> ]
Transliterated: maruwd
Phonetic: maw-rood'

Text: from 7300 in the sense of maltreatment; an outcast; (abstractly) destitution:

KJV --cast out, misery.

This word was found 2 times in the Old Testament KJV Bible.
Lamentations 1:7 | Lamentations 3:19 |


Strong's Number: 4789

 Strong's Number: 4789 [ <<= || =>> ]
Transliterated: Merowz
Phonetic: may-roze'

Text: of uncertain derivation; Meroz, a place in Palestine:

KJV --Meroz.

This word was found 1 times in the Old Testament KJV Bible.
Judges 5:23 |


Strong's Number: 4790

 Strong's Number: 4790 [ <<= || =>> ]
Transliterated: mrowach
Phonetic: mer-o-akh'

Text: from 4799; bruised, i.e. emasculated:

KJV -- broken.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4791

 Strong's Number: 4791 [ <<= || =>> ]
Transliterated: marowm
Phonetic: maw-rome'

Text: from 7311; altitude, i.e. concretely (an elevated place), abstractly (elevation, figuratively (elation), or adverbially (aloft):

KJV --(far) above, dignity, haughty, height, (most, on) high (one, place), loftily, upward.

This word was found 42 times in the Old Testament KJV Bible.
Numbers 21:28 | Numbers 22:41 | Judges 5:18 | 2 Samuel 22:17 | 2 Kings 19:23 | 2 Kings 23:8 | Job 16:19 | Job 25:2 | Job 31:2 | Psalms 10:5 | Psalms 18:16 | Psalms 73:8 | Psalms 102:19 | Psalms 148:1 | Proverbs 9:14 | Ecclesiastes 10:6 | Isaiah 24:4 | Isaiah 24:18 | Isaiah 32:15 | Isaiah 33:16 | Isaiah 37:24 | Isaiah 38:14 | Isaiah 57:15 | Isaiah 58:14 | Jeremiah 7:31 | Jeremiah 19:5 | Jeremiah 25:30 | Jeremiah 31:12 | Jeremiah 32:35 | Jeremiah 51:53 | Lamentations 1:13 | Ezekiel 20:40 | Ezekiel 28:14 | Ezekiel 28:16 | Ezekiel 43:13 | Hosea 10:8 | Amos 4:13 | Amos 7:9 | Obadiah 1:3 | Micah 1:3 | Micah 1:5 | Micah 6:6 |


Strong's Number: 4792

 Strong's Number: 4792 [ <<= || =>> ]
Transliterated: Merowm
Phonetic: may-rome'

Text: formed like 4791; height; Merom, a lake in Palestine:

KJV --Merom.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 11:5 | Joshua 11:7 | Psalms 92:8 |


Strong's Number: 4793

 Strong's Number: 4793 [ <<= || =>> ]
Transliterated: merowts
Phonetic: may-rotes'

Text: from 7323; a run (the trial of speed):

KJV -- race.

This word was found 1 times in the Old Testament KJV Bible.
Ecclesiastes 9:11 |


Strong's Number: 4794

 Strong's Number: 4794 [ <<= || =>> ]
Transliterated: mruwtsah
Phonetic: mer-oo-tsaw'

Text: or mrutsah {mer-oo-tsaw'}; feminine of 4793; a race (the act), whether the manner or the progress:

KJV -course, running. Compare 4835.

This word was found 3 times in the Old Testament KJV Bible.
2 Samuel 18:27 | Jeremiah 8:6 | Jeremiah 23:10 |


Strong's Number: 4795

 Strong's Number: 4795 [ <<= || =>> ]
Transliterated: maruwq
Phonetic: maw-rook'

Text: from 4838; properly, rubbed; but used abstractly, a rubbing (with perfumery):

KJV --purification.

mrowr. See 4844.

mrowrah. See 4846.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4796

 Strong's Number: 4796 [ <<= || =>> ]
Transliterated: Marowth
Phonetic: maw-rohth'

Text: plural of 4751 feminine; bitter springs; Maroth, a place in Palestine:

KJV --Maroth.

This word was found 1 times in the Old Testament KJV Bible.
Micah 1:12 |


Strong's Number: 4797

 Strong's Number: 4797 [ <<= || =>> ]
Transliterated: mirzach
Phonetic: meer-zakh'

Text: from an unused root meaning to scream; a cry, i.e. (of job), a revel:

KJV --banquet.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4798

 Strong's Number: 4798 [ <<= || =>> ]
Transliterated: marzeach
Phonetic: mar-zay'-akh

Text: formed like 4797; a cry, i.e. (of grief) a lamentation:

KJV --mourning.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 16:5 |


Strong's Number: 4799

 Strong's Number: 4799 [ <<= || =>> ]
Transliterated: marach
Phonetic: maw-rakh'

Text: a primitive root; properly, to soften by rubbing or pressure; hence (medicinally) to apply as an emollient:

KJV --lay for a plaister.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 38:21 |


Strong's Number: 4800

 Strong's Number: 4800 [ <<= || =>> ]
Transliterated: merchab
Phonetic: mer-khawb'

Text: from 7337; enlargement, either literally (an open space, usually in a good sense), or figuratively (liberty):

KJV --breadth, large place (room).

This word was found 6 times in the Old Testament KJV Bible.
2 Samuel 22:20 | Psalms 18:19 | Psalms 31:8 | Psalms 118:5 | Hosea 4:16 | Habakkuk 1:6 |


Strong's Number: 4801

 Strong's Number: 4801 [ <<= || =>> ]
Transliterated: merchaq
Phonetic: mer-khawk'

Text: : from 7368; remoteness, i.e. (concretely) a distant place; often (adverbially) from afar:

KJV --(a-, dwell in, very) far (country, off). See also 1023.

This word was found 6 times in the Old Testament KJV Bible.
2 Samuel 15:17 | Proverbs 25:25 | Isaiah 8:9 | Isaiah 33:17 | Isaiah 46:11 | Zechariah 10:9 |


Strong's Number: 4802

 Strong's Number: 4802 [ <<= || =>> ]
Transliterated: marchesheth
Phonetic: mar-kheh'-sheth

Text: from 7370; a stew-pan:

KJV --fryingpan.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 2:7 |


Strong's Number: 4803

 Strong's Number: 4803 [ <<= || =>> ]
Transliterated: marat
Phonetic: maw-rat'

Text: a primitive root; to polish; by implication, to make bald (the head), to gall (the shoulder); also, to sharpen:

KJV --bright, furbish, (have his) hair (be) fallen off, peeled, pluck off (hair).

This word was found 11 times in the Old Testament KJV Bible.
Leviticus 2:14 | Leviticus 13:40 | Leviticus 13:41 | Nehemiah 13:25 | Isaiah 18:2 | Isaiah 18:7 | Isaiah 50:6 | Ezekiel 21:10 | Ezekiel 21:11 | Ezekiel 21:28 | Ezekiel 29:18 |


Strong's Number: 4804

 Strong's Number: 4804 [ <<= || =>> ]
Transliterated: mrat
Phonetic: mer-at'

Text: (Aramaic) corresponding to 4803; to pull off:

KJV --be plucked.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 7:4 |


Strong's Number: 4805

 Strong's Number: 4805 [ <<= || =>> ]
Transliterated: mriy
Phonetic: mer-ee'

Text: from 4784; bitterness, i.e. (figuratively) rebellion; concretely, bitter, or rebellious:

KJV --bitter, (most) rebel(-lion, -lious).

This word was found 19 times in the Old Testament KJV Bible.
Numbers 17:10 | Deuteronomy 31:27 | 1 Samuel 15:23 | Nehemiah 9:17 | Proverbs 17:11 | Isaiah 30:9 | Ezekiel 2:5 | Ezekiel 2:6 | Ezekiel 2:7 | Ezekiel 2:8 | Ezekiel 3:9 | Ezekiel 3:26 | Ezekiel 3:27 | Ezekiel 12:2 | Ezekiel 12:3 | Ezekiel 12:9 | Ezekiel 12:25 | Ezekiel 17:12 | Ezekiel 24:3 |


Strong's Number: 4806

 Strong's Number: 4806 [ <<= || =>> ]
Transliterated: mriy'
Phonetic: mer-ee'

Text: from 4754 in the sense of grossness, through the idea of domineering (compare 4756); stall-fed; often (as noun) a beeve:

KJV -- fat (fed) beast (cattle, -ling).

This word was found 9 times in the Old Testament KJV Bible.
2 Samuel 6:13 | 1 Kings 1:9 | 1 Kings 1:19 | 1 Kings 1:25 | Psalms 66:15 | Isaiah 1:11 | Isaiah 11:6 | Ezekiel 39:18 | Amos 5:22 |


Strong's Number: 4807

 Strong's Number: 4807 [ <<= || =>> ]
Transliterated: Mriyb Ba`al
Phonetic: mer-eeb' bah'-al

Text: from 7378 and 1168; quarreller of Baal, Merib-Baal, an epithet of Gideon:

KJV --Merib-baal. Compare 4810.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 8:34 | 1 Chronicles 9:40 |


Strong's Number: 4808

 Strong's Number: 4808 [ <<= || =>> ]
Transliterated: mriybah
Phonetic: mer-ee-baw'

Text: from 7378; quarrel:

KJV --provocation, strife.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 13:8 | Numbers 27:14 | Isaiah 22:16 | Ezekiel 47:19 | Ezekiel 48:28 |


Strong's Number: 4809

 Strong's Number: 4809 [ <<= || =>> ]
Transliterated: Mriybah
Phonetic: mer-ee-baw'

Text: the same as 4808; Meribah, the name of two places in the Desert:

KJV --Meribah.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 17:7 | Numbers 20:13 | Numbers 20:24 | Deuteronomy 32:51 | Deuteronomy 33:8 | Psalms 81:7 | Psalms 106:32 |


Strong's Number: 4810

 Strong's Number: 4810 [ <<= || =>> ]
Transliterated: Mriy Ba`al
Phonetic: mer-ee' bah'-al

Text: from 4805 and 1168; rebellion of (i.e. against) Baal; Meri-Baal, an epithet of Gideon:

KJV --Meri-baal. Compare 4807.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4811

 Strong's Number: 4811 [ <<= || =>> ]
Transliterated: Mrayah
Phonetic: mer-aw-yaw'

Text: from 4784; rebellion; Merajah, an Israelite:

KJV --Meraiah. Compare 3236.

Moriyah. See 4179.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 12:12 |


Strong's Number: 4812

 Strong's Number: 4812 [ <<= || =>> ]
Transliterated: Mrayowth
Phonetic: mer-aw-yohth'

Text: plural of 4811; rebellious; Merajoth, the name of two Israelites:

KJV --Meraioth.

This word was found 7 times in the Old Testament KJV Bible.
1 Chronicles 6:6 | 1 Chronicles 6:7 | 1 Chronicles 6:52 | 1 Chronicles 9:11 | Ezra 7:3 | Nehemiah 11:11 | Nehemiah 12:15 |


Strong's Number: 4813

 Strong's Number: 4813 [ <<= || =>> ]
Transliterated: Miryam
Phonetic: meer-yawm'

Text: from 4805; rebelliously; Mirjam, the name of two Israelitesses:

KJV --Miriam.

This word was found 14 times in the Old Testament KJV Bible.
Exodus 15:20 | Exodus 15:21 | Numbers 4:19 | Numbers 12:1 | Numbers 12:4 | Numbers 12:5 | Numbers 12:10 | Numbers 12:15 | Numbers 20:1 | Numbers 26:59 | Deuteronomy 24:9 | 1 Chronicles 4:17 | 1 Chronicles 6:3 | Micah 6:4 |


Strong's Number: 4814

 Strong's Number: 4814 [ <<= || =>> ]
Transliterated: mriyruwth
Phonetic: mer-ee-rooth'

Text: from 4843; bitterness, i.e. (figuratively) grief:

KJV --bitterness.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 41:43 |


Strong's Number: 4815

 Strong's Number: 4815 [ <<= || =>> ]
Transliterated: mriyriy
Phonetic: mer-ee-ree'

Text: from 4843; bitter, i.e. poisonous:

KJV -- bitter.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 19:9 |


Strong's Number: 4816

 Strong's Number: 4816 [ <<= || =>> ]
Transliterated: morek
Phonetic: mo'-rek

Text: perhaps from 7401; softness, i.e. (figuratively) fear:

KJV --faintness.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 26:36 |


Strong's Number: 4817

 Strong's Number: 4817 [ <<= || =>> ]
Transliterated: merkab
Phonetic: mer-kawb'

Text: from 7392; a chariot; also a seat (in a vehicle):

KJV --chariot, covering, saddle.

This word was found 3 times in the Old Testament KJV Bible.
1 Kings 4:26 | Song of Solomon 3:10 | Song of Solomon 3:11 |


Strong's Number: 4818

 Strong's Number: 4818 [ <<= || =>> ]
Transliterated: merkabah
Phonetic: mer-kaw-baw'

Text: feminine of 4817; a chariot:

KJV --chariot. See also 1024.

This word was found 54 times in the Old Testament KJV Bible.
Genesis 41:43 | Genesis 46:29 | Exodus 14:25 | Exodus 15:4 | Joshua 11:6 | Joshua 11:9 | Joshua 17:18 | Judges 4:3 | Judges 4:13 | Judges 4:15 | Judges 5:28 | 1 Samuel 8:11 | 2 Samuel 15:1 | 1 Kings 1:5 | 1 Kings 7:33 | 1 Kings 10:29 | 1 Kings 12:18 | 1 Kings 20:33 | 1 Kings 22:35 | 1 Kings 22:38 | 2 Kings 5:21 | 2 Kings 5:26 | 2 Kings 6:17 | 2 Kings 9:21 | 2 Kings 9:27 | 2 Kings 10:15 | 1 Chronicles 18:4 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 1:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 18:34 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Song of Solomon 6:12 | Song of Solomon 6:13 | Isaiah 2:7 | Isaiah 21:7 | Jeremiah 3:6 | Jeremiah 3:8 | Jeremiah 3:11 | Jeremiah 51:21 | Micah 1:13 | Micah 5:10 | Nahum 3:2 | Habakkuk 3:8 | Zechariah 6:2 | Zechariah 6:3 | Zechariah 9:10 |


Strong's Number: 4819

 Strong's Number: 4819 [ <<= || =>> ]
Transliterated: markoleth
Phonetic: mar-ko'-leth

Text: from 7402; a mart:

KJV --merchandise.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 27:24 |


Strong's Number: 4820

 Strong's Number: 4820 [ <<= || =>> ]
Transliterated: mirmah
Phonetic: meer-maw'

Text: from 7411 in the sense of deceiving; fraud:

KJV -- craft, deceit(-ful, -fully), false, feigned, guile, subtilly, treachery.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 27:35 | Genesis 34:13 | 2 Kings 9:23 | Job 31:5 | Psalms 24:4 | Psalms 34:13 | Psalms 43:1 | Psalms 55:11 | Psalms 78:57 | Psalms 120:2 | Proverbs 12:20 | Proverbs 14:25 | Isaiah 53:9 | Jeremiah 5:27 | Jeremiah 9:6 | Hosea 11:12 |


Strong's Number: 4821

 Strong's Number: 4821 [ <<= || =>> ]
Transliterated: Mirmah
Phonetic: meer-maw'

Text: the same as 4820; Mirmah, an Israelite:

KJV -- Mirma.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:10 |


Strong's Number: 4822

 Strong's Number: 4822 [ <<= || =>> ]
Transliterated: Mremowth
Phonetic: mer-ay-mohth'

Text: plural from 7311; heights; Meremoth, the name of two Israelites:

KJV --Meremoth.

This word was found 6 times in the Old Testament KJV Bible.
Ezra 8:33 | Ezra 10:36 | Nehemiah 3:4 | Nehemiah 3:21 | Nehemiah 10:5 | Nehemiah 12:3 |


Strong's Number: 4823

 Strong's Number: 4823 [ <<= || =>> ]
Transliterated: mirmac
Phonetic: meer-mawce'

Text: from 7429; abasement (the act or the thing):

KJV -- tread (down)-ing, (to be) trodden (down) under foot.

This word was found 7 times in the Old Testament KJV Bible.
Isaiah 5:5 | Isaiah 7:25 | Isaiah 10:6 | Isaiah 28:18 | Ezekiel 34:19 | Daniel 8:13 | Micah 7:10 |


Strong's Number: 4824

 Strong's Number: 4824 [ <<= || =>> ]
Transliterated: Meronothiy
Phonetic: may-ro-no-thee'

Text: patrial from an unused noun; a Meronothite, or inhabitant of some (otherwise unknown) Meronoth.:

KJV -- Meronothite.

This word was found 6 times in the Old Testament KJV Bible.
1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Nehemiah 3:7 |


Strong's Number: 4825

 Strong's Number: 4825 [ <<= || =>> ]
Transliterated: Merec
Phonetic: meh'-res

Text: of foreign derivation; Meres, a Persian:

KJV -- Meres.

This word was found 1 times in the Old Testament KJV Bible.
Esther 1:14 |


Strong's Number: 4826

 Strong's Number: 4826 [ <<= || =>> ]
Transliterated: Marcna'
Phonetic: mar-sen-aw'

Text: of foreign derivation; Marsena, a Persian:

KJV -- Marsena.

This word was found 1 times in the Old Testament KJV Bible.
Esther 1:14 |


Strong's Number: 4827

 Strong's Number: 4827 [ <<= || =>> ]
Transliterated: mera`
Phonetic: may-rah'

Text: from 7489; used as (abstract) noun, wickedness:

KJV -- do mischief.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 36:38 | Exodus 5:22 | Ezekiel 34:14 |


Strong's Number: 4828

 Strong's Number: 4828 [ <<= || =>> ]
Transliterated: merea`
Phonetic: may-ray'-ah

Text: from 7462 in the sense of companionship; a friend:

KJV --companion, friend.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 26:26 | Judges 14:11 | Judges 15:2 | Jeremiah 3:1 |


Strong's Number: 4829

 Strong's Number: 4829 [ <<= || =>> ]
Transliterated: mir`eh
Phonetic: meer-eh'

Text: from 7462 in the sense of feeding; pasture (the place or the act); also the haunt of wild animals:

KJV --feeding place, pasture.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 47:4 | 1 Chronicles 4:39 | 1 Chronicles 4:40 | 1 Chronicles 4:41 | Job 24:2 | Job 39:8 | Isaiah 32:14 | Lamentations 1:6 | Ezekiel 34:18 | Joel 1:18 | Micah 7:14 | Nahum 2:11 |


Strong's Number: 4830

 Strong's Number: 4830 [ <<= || =>> ]
Transliterated: mir`iyth
Phonetic: meer-eeth'

Text: from 7462 in the sense of feeding; pasturage; concretely, a flock:

KJV --flock, pasture.

This word was found 9 times in the Old Testament KJV Bible.
Psalms 74:1 | Psalms 79:13 | Psalms 95:7 | Jeremiah 10:21 | Jeremiah 23:1 | Jeremiah 25:36 | Jeremiah 25:37 | Ezekiel 34:31 | Hosea 13:6 |


Strong's Number: 4831

 Strong's Number: 4831 [ <<= || =>> ]
Transliterated: Mar`alah
Phonetic: mar-al-aw'

Text: from 7477; perhaps, earthquake; Maralah, a place in Palestine:

KJV --Maralah.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 19:11 | Psalms 74:10 | Habakkuk 1:10 |


Strong's Number: 4832

 Strong's Number: 4832 [ <<= || =>> ]
Transliterated: marpe'
Phonetic: mar-pay'

Text: from 7495; properly, curative, i.e. literally (concretely) a medicine, or (abstractly) a cure; figuratively (concretely) deliverance, or (abstractly) placidity:

KJV --([in-])cure(-able), healing(-lth), remedy, sound, wholesome, yielding.

This word was found 32 times in the Old Testament KJV Bible.
2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Proverbs 3:8 | Proverbs 4:22 | Proverbs 6:15 | Proverbs 12:18 | Proverbs 13:17 | Proverbs 14:30 | Proverbs 15:4 | Proverbs 16:24 | Proverbs 17:22 | Proverbs 29:1 | Ecclesiastes 10:4 | Isaiah 19:22 | Jeremiah 8:15 | Jeremiah 14:19 | Jeremiah 30:13 | Jeremiah 30:17 | Jeremiah 33:6 | Jeremiah 46:11 | Ezekiel 30:21 | Nahum 3:19 | Malachi 4:2 |


Strong's Number: 4833

 Strong's Number: 4833 [ <<= || =>> ]
Transliterated: mirpas
Phonetic: meer-paws'

Text: from 7515; muddled water:

KJV --that which...have fouled.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 34:19 |


Strong's Number: 4834

 Strong's Number: 4834 [ <<= || =>> ]
Transliterated: marats
Phonetic: maw-rats'

Text: a primitive root; properly, to press, i.e. (figuratively) to be pungent or vehement; to irritate:

KJV --embolden, be forcible, grievous, sore.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 6:22 | 1 Kings 2:8 | Job 16:3 | Jeremiah 14:17 |


Strong's Number: 4835

 Strong's Number: 4835 [ <<= || =>> ]
Transliterated: mrutsah
Phonetic: mer-oo-tsaw'

Text: from 7533; oppression:

KJV --violence. See also 4794.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 22:17 | Ezekiel 18:18 |


Strong's Number: 4836

 Strong's Number: 4836 [ <<= || =>> ]
Transliterated: martsea`
Phonetic: mar-tsay'-ah

Text: from 7527; an awl:

KJV --aul.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 21:6 | Deuteronomy 15:17 |


Strong's Number: 4837

 Strong's Number: 4837 [ <<= || =>> ]
Transliterated: martsepheth
Phonetic: mar-tseh'-feth

Text: from 7528; a pavement:

KJV --pavement.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 24:10 | 2 Kings 16:17 | Esther 1:6 |


Strong's Number: 4838

 Strong's Number: 4838 [ <<= || =>> ]
Transliterated: maraq
Phonetic: maw-rak'

Text: a primitive root; to polish; by implication, to sharpen; also to rinse:

KJV --bright, furbish, scour.

This word was found 5 times in the Old Testament KJV Bible.
Leviticus 6:28 | 2 Chronicles 4:16 | Psalms 95:8 | Jeremiah 46:4 | Ezekiel 1:7 |


Strong's Number: 4839

 Strong's Number: 4839 [ <<= || =>> ]
Transliterated: maraq
Phonetic: maw-rawk'

Text: from 4838; soup (as if a rinsing):

KJV --broth. See also 6564.

This word was found 3 times in the Old Testament KJV Bible.
Judges 6:19 | Judges 6:20 | Ezekiel 34:14 |


Strong's Number: 4840

 Strong's Number: 4840 [ <<= || =>> ]
Transliterated: merqach
Phonetic: mer-kawkh'

Text: from 7543; a spicy herb:

KJV --X sweet.

This word was found 4 times in the Old Testament KJV Bible.
Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 |


Strong's Number: 4841

 Strong's Number: 4841 [ <<= || =>> ]
Transliterated: merqachah
Phonetic: mer-kaw-khaw'

Text: feminine of 4840; abstractly, a seasoning (with spicery); concretely, an unguent-kettle (for preparing spiced oil):

KJV --pot of ointment, X well.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 46:11 | Job 41:31 |


Strong's Number: 4842

 Strong's Number: 4842 [ <<= || =>> ]
Transliterated: mirqachath
Phonetic: meer-kakh'-ath

Text: from 7543; an aromatic unguent; also an unguent-pot:

KJV --prepared by the apothecaries' art, compound, ointment.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 30:25 | 1 Chronicles 9:30 | 2 Chronicles 16:14 |


Strong's Number: 4843

 Strong's Number: 4843 [ <<= || =>> ]
Transliterated: marar
Phonetic: maw-rar'

Text: a primitive root; properly, to trickle [see 4752]; but used only as a denominative from 4751; to be (causatively, make) bitter (literally or figuratively):

KJV --(be, be in, deal, have, make) bitter(-ly, - ness), be moved with choler, (be, have sorely, it) grieved(-eth), provoke, vex.

This word was found 15 times in the Old Testament KJV Bible.
Genesis 49:23 | Exodus 1:14 | Exodus 23:21 | Ruth 1:13 | Ruth 1:20 | 1 Samuel 17:5 | 1 Samuel 30:6 | 2 Kings 4:27 | Job 27:2 | Isaiah 22:4 | Isaiah 24:9 | Lamentations 1:4 | Daniel 8:7 | Daniel 11:11 | Zechariah 12:10 |


Strong's Number: 4844

 Strong's Number: 4844 [ <<= || =>> ]
Transliterated: mror
Phonetic: mer-ore'

Text: or mrowr {mer-ore'}; from 4843; a bitter herb:

KJV -- bitter(-ness).

This word was found 4 times in the Old Testament KJV Bible.
Exodus 12:8 | Numbers 9:11 | Lamentations 3:15 | Ezekiel 21:6 |


Strong's Number: 4845

 Strong's Number: 4845 [ <<= || =>> ]
Transliterated: mrerah
Phonetic: mer-ay-raw'

Text: from 4843; bile (from its bitterness):

KJV -- gall.

This word was found 1 times in the Old Testament KJV Bible.
Job 16:13 |


Strong's Number: 4846

 Strong's Number: 4846 [ <<= || =>> ]
Transliterated: mrorah
Phonetic: mer-o-raw'

Text: or mrowrah {mer-o-raw'}; from 4843; properly, bitterness; concretely, a bitter thing; specifically bile; also venom (of a serpent):

KJV --bitter (thing), gall.

This word was found 3 times in the Old Testament KJV Bible.
Job 13:26 | Job 20:14 | Job 20:25 |


Strong's Number: 4847

 Strong's Number: 4847 [ <<= || =>> ]
Transliterated: Mrariy
Phonetic: mer-aw-ree'

Text: from 4843; bitter; Merari, an Israelite:

KJV -- Merari. See also 4848.

This word was found 130 times in the Old Testament KJV Bible.
Exodus 6:16 | Exodus 6:19 | Numbers 3:17 | Numbers 3:20 | Numbers 3:33 | Numbers 3:35 | Numbers 3:36 | Numbers 4:29 | Numbers 4:33 | Numbers 4:42 | Numbers 4:45 | Numbers 7:8 | Numbers 10:17 | Numbers 26:57 | Joshua 21:7 | Joshua 21:34 | Joshua 21:40 | 1 Chronicles 6:1 | 1 Chronicles 6:16 | 1 Chronicles 6:19 | 1 Chronicles 6:29 | 1 Chronicles 6:44 | 1 Chronicles 6:47 | 1 Chronicles 6:63 | 1 Chronicles 6:77 | 1 Chronicles 9:14 | 1 Chronicles 15:6 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 23:6 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 26:10 | 1 Chronicles 26:11 | 1 Chronicles 26:12 | 1 Chronicles 26:13 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 34:12 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 8:19 |


Strong's Number: 4848

 Strong's Number: 4848 [ <<= || =>> ]
Transliterated: Mrariy
Phonetic: mer-aw-ree'

Text: from 4847; a Merarite (collectively), or decendants of Merari:

KJV --Merarites.

Mareshah. See 4762.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:57 |


Strong's Number: 4849

 Strong's Number: 4849 [ <<= || =>> ]
Transliterated: mirsha`ath
Phonetic: meer-shah'-ath

Text: from 7561; a female wicked doer:

KJV -- wicked woman.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 24:7 |


Strong's Number: 4850

 Strong's Number: 4850 [ <<= || =>> ]
Transliterated: Mrathayim
Phonetic: mer-aw-thah'-yim

Text: dual of 4751 feminine; double bitterness; Merathajim, an epithet of Babylon:

KJV --Merathaim.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 50:21 |


Strong's Number: 4851

 Strong's Number: 4851 [ <<= || =>> ]
Transliterated: Mash
Phonetic: mash

Text: of foreign derivation; Mash, a son of Aram, and the people descended from him:

KJV --Mash.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 10:23 | Genesis 25:14 | Exodus 15:23 | Numbers 5:18 | Numbers 5:19 | Numbers 5:24 | Deuteronomy 32:24 | Deuteronomy 32:32 |


Strong's Number: 4852

 Strong's Number: 4852 [ <<= || =>> ]
Transliterated: Mesha'
Phonetic: may-shaw'

Text: of foreign derivation; Mesha, a place in Arabia:

KJV --Mesha.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 10:30 | Psalms 38:4 |


Strong's Number: 4853

 Strong's Number: 4853 [ <<= || =>> ]
Transliterated: massa'
Phonetic: mas-saw'

Text: from 5375; a burden; specifically, tribute, or (abstractly) porterage; figuratively, an utterance, chiefly a doom, especially singing; mental, desire:

KJV --burden, carry away, prophecy, X they set, song, tribute.

This word was found 56 times in the Old Testament KJV Bible.
Exodus 23:5 | Numbers 4:24 | Numbers 4:27 | Numbers 4:31 | Numbers 4:32 | Numbers 4:47 | Numbers 4:49 | Deuteronomy 1:12 | 2 Samuel 15:33 | 2 Samuel 19:35 | 2 Kings 5:17 | 2 Kings 9:25 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 35:3 | Nehemiah 10:31 | Nehemiah 13:19 | Job 7:20 | Proverbs 27:3 | Proverbs 30:1 | Proverbs 31:1 | Isaiah 1:14 | Isaiah 14:28 | Isaiah 22:25 | Isaiah 46:1 | Isaiah 46:2 | Jeremiah 17:21 | Jeremiah 17:22 | Jeremiah 17:24 | Jeremiah 17:27 | Jeremiah 23:33 | Jeremiah 23:36 | Jeremiah 23:38 | Ezekiel 12:10 | Hosea 8:10 | Habakkuk 1:1 | Malachi 1:1 |


Strong's Number: 4854

 Strong's Number: 4854 [ <<= || =>> ]
Transliterated: Massa'
Phonetic: mas-saw'

Text: the same as 4853; burden; Massa, a son of Ishmael:

KJV --Massa.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 1:30 |


Strong's Number: 4855

 Strong's Number: 4855 [ <<= || =>> ]
Transliterated: mashsha'
Phonetic: mash-shaw'

Text: from 5383; a loan; by implication, interest on a debt:

KJV --exaction, usury.

This word was found 4 times in the Old Testament KJV Bible.
Nehemiah 5:7 | Nehemiah 5:10 | Psalms 15:5 | Isaiah 33:12 |


Strong's Number: 4856

 Strong's Number: 4856 [ <<= || =>> ]
Transliterated: masso'
Phonetic: mas-so'

Text: from 5375; partiality (as a lifting up):

KJV -- respect.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 19:7 |


Strong's Number: 4857

 Strong's Number: 4857 [ <<= || =>> ]
Transliterated: mash'ab
Phonetic: mash-awb'

Text: from 7579; a trough for cattle to drink from:

KJV -- place of drawing water.

msho'ah. See 4875.

This word was found 1 times in the Old Testament KJV Bible.
Judges 5:11 |


Strong's Number: 4858

 Strong's Number: 4858 [ <<= || =>> ]
Transliterated: massa'ah
Phonetic: mas-saw-aw'

Text: from 5375; a conflagration (from the rising of smoke):

KJV --burden.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 30:27 |


Strong's Number: 4859

 Strong's Number: 4859 [ <<= || =>> ]
Transliterated: mashsha'ah
Phonetic: mash-shaw-aw'

Text: feminine of 4855; a loan:

KJV --X any[- thing], debt.

mashshu'ah. See 4876.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 22:26 |


Strong's Number: 4860

 Strong's Number: 4860 [ <<= || =>> ]
Transliterated: mashsha'own
Phonetic: mash-shaw-ohn'

Text: from 5377; dissimulation:

KJV --deceit.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 28:5 | Proverbs 26:26 |


Strong's Number: 4861

 Strong's Number: 4861 [ <<= || =>> ]
Transliterated: Mish'al
Phonetic: mish-awl'

Text: from 7592; request; Mishal, a place in Palestine:

KJV --Mishal, Misheal. Compare 4913.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 19:26 | Judges 20:40 | Zechariah 8:7 |


Strong's Number: 4862

 Strong's Number: 4862 [ <<= || =>> ]
Transliterated: mish'alah
Phonetic: mish-aw-law'

Text: from 7592; a request:

KJV --desire, petition.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 20:5 |


Strong's Number: 4863

 Strong's Number: 4863 [ <<= || =>> ]
Transliterated: mish'ereth
Phonetic: mish-eh'-reth

Text: from 7604 in the original sense of swelling; a kneading-trough (in which the dough rises):

KJV --kneading trough, store.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 8:3 | Exodus 12:34 | Deuteronomy 28:17 |


Strong's Number: 4864

 Strong's Number: 4864 [ <<= || =>> ]
Transliterated: mas'eth
Phonetic: mas-ayth'

Text: from 5375; properly, (abstractly) a raising (as of the hands in prayer), or rising (of flame); figuratively, an utterance; concretely, a beacon (as raised); a present (as taken), mess, or tribute; figuratively, a reproach (as a burden):

KJV --burden, collection, sign of fire, (great) flame, gift, lifting up, mess, oblation, reward.

moshab. See 4186.

mshubah. See 4878.

This word was found 36 times in the Old Testament KJV Bible.
Genesis 43:34 | Numbers 31:30 | Deuteronomy 10:9 | Deuteronomy 12:12 | Deuteronomy 14:29 | Deuteronomy 18:8 | Joshua 17:5 | Joshua 17:14 | Joshua 18:5 | Joshua 18:6 | Joshua 18:7 | Joshua 18:9 | Judges 20:38 | 2 Samuel 11:8 | 1 Kings 12:16 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 31:3 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Nehemiah 2:20 | Nehemiah 8:10 | Nehemiah 8:12 | Esther 9:19 | Esther 9:22 | Job 31:2 | Psalms 141:2 | Jeremiah 12:10 | Jeremiah 40:5 | Lamentations 2:14 | Ezekiel 24:25 | Amos 4:7 | Amos 5:11 |


Strong's Number: 4865

 Strong's Number: 4865 [ <<= || =>> ]
Transliterated: mishbtsah
Phonetic: mish-bets-aw'

Text: from 7660; a brocade; by analogy, a (reticulated) setting of a gem:

KJV --ouch, wrought.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 28:11 | Exodus 28:13 | Exodus 28:14 | Exodus 28:25 | Exodus 39:6 | Exodus 39:13 | Exodus 39:16 | Exodus 39:18 | Psalms 45:13 |


Strong's Number: 4866

 Strong's Number: 4866 [ <<= || =>> ]
Transliterated: mishber
Phonetic: mish-bare'

Text: from 7665; the orifice of the womb (from which the fetus breaks forth):

KJV --birth, breaking forth.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 19:3 | Isaiah 37:3 | Hosea 13:13 |


Strong's Number: 4867

 Strong's Number: 4867 [ <<= || =>> ]
Transliterated: mishbar
Phonetic: mish-bawr'

Text: from 7665; a breaker (of the sea):

KJV --billow, wave.

This word was found 4 times in the Old Testament KJV Bible.
2 Samuel 22:5 | Psalms 42:7 | Psalms 93:4 | Jonah 2:3 |


Strong's Number: 4868

 Strong's Number: 4868 [ <<= || =>> ]
Transliterated: mishbath
Phonetic: mish-bawth'

Text: from 7673; cessation, i.e. destruction:

KJV -- sabbath.

This word was found 1 times in the Old Testament KJV Bible.
Lamentations 1:7 |


Strong's Number: 4869

 Strong's Number: 4869 [ <<= || =>> ]
Transliterated: misgab
Phonetic: mis-gawb'

Text: from 7682; properly, a cliff (or other lofty or inaccessible place); abstractly, altitude; figuratively, a refuge:

KJV -- defence, high fort (tower), refuge, Misgab, a place in Moab:

KJV --Misgab.

This word was found 16 times in the Old Testament KJV Bible.
2 Samuel 22:3 | Psalms 9:9 | Psalms 18:2 | Psalms 48:3 | Psalms 59:9 | Psalms 59:16 | Psalms 59:17 | Psalms 62:2 | Psalms 62:6 | Psalms 94:22 | Psalms 144:2 | Isaiah 17:3 | Isaiah 33:16 | Jeremiah 48:1 | Daniel 11:31 | Amos 5:9 |


Strong's Number: 4870

 Strong's Number: 4870 [ <<= || =>> ]
Transliterated: mishgeh
Phonetic: mish-gay'

Text: from 7686; an error:

KJV --oversight.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 43:12 |


Strong's Number: 4871

 Strong's Number: 4871 [ <<= || =>> ]
Transliterated: mashah
Phonetic: maw-shaw'

Text: a primitive root; to pull out (literally or figuratively):

KJV --draw(out).

This word was found 4 times in the Old Testament KJV Bible.
Exodus 2:10 | 2 Samuel 22:17 | Psalms 18:16 | Psalms 69:23 |


Strong's Number: 4872

 Strong's Number: 4872 [ <<= || =>> ]
Transliterated: Mosheh
Phonetic: mo-sheh'

Text: from 4871; drawing out (of the water), i.e. rescued; Mosheh, the Israelite lawgiver:

KJV --Moses.

This word was found 792 times in the Old Testament KJV Bible.


Strong's Number: 4873

 Strong's Number: 4873 [ <<= || =>> ]
Transliterated: Mosheh
Phonetic: mo-sheh'

Text: (Aramaic) corresponding to 4872:

KJV --Moses.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 6:18 |


Strong's Number: 4874

 Strong's Number: 4874 [ <<= || =>> ]
Transliterated: mashsheh
Phonetic: mash-sheh'

Text: from 5383; a debt:

KJV --+ creditor.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 4:10 | Deuteronomy 15:2 | Deuteronomy 24:10 |


Strong's Number: 4875

 Strong's Number: 4875 [ <<= || =>> ]
Transliterated: mshow'ah
Phonetic: meh-o-aw'

Text: or msho8ah {mesh-o-aw'}; from the same as 7722; (a) ruin, abstractly (the act) or concretely (the wreck):

KJV -- desolation, waste.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4876

 Strong's Number: 4876 [ <<= || =>> ]
Transliterated: masshuw'ah
Phonetic: mash-shoo-aw'

Text: or mashshu ah {mash-shoo-aw'}; for 4875; ruin:

KJV --desolation, destruction.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 73:18 | Psalms 74:3 |


Strong's Number: 4877

 Strong's Number: 4877 [ <<= || =>> ]
Transliterated: Mshowbab
Phonetic: mesh-o-bawb'

Text: from 7725; returned; Meshobab, an Israelite:

KJV --Meshobab.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:34 |


Strong's Number: 4878

 Strong's Number: 4878 [ <<= || =>> ]
Transliterated: mshuwbah
Phonetic: mesh-oo-baw'

Text: or mshubah {mesh-oo-baw'}; from 7725; apostasy:

KJV --backsliding, turning away.

This word was found 6 times in the Old Testament KJV Bible.
Proverbs 1:32 | Jeremiah 3:12 | Jeremiah 8:5 | Jeremiah 14:7 | Hosea 11:7 | Hosea 14:4 |


Strong's Number: 4879

 Strong's Number: 4879 [ <<= || =>> ]
Transliterated: mshuwgah
Phonetic: mesh-oo-gaw'

Text: from an unused root meaning to stray; mistake:

KJV --error.

This word was found 1 times in the Old Testament KJV Bible.
Job 19:4 |


Strong's Number: 4880

 Strong's Number: 4880 [ <<= || =>> ]
Transliterated: mashowt
Phonetic: maw-shote'

Text: or mishshowt {mish-shote'}; from 7751; an oar:

KJV --oar.

This word was found 2 times in the Old Testament KJV Bible.
Ezekiel 27:6 | Ezekiel 27:29 |


Strong's Number: 4881

 Strong's Number: 4881 [ <<= || =>> ]
Transliterated: msuwkah
Phonetic: mes-oo-kaw'

Text: or msukah {mes-oo-kaw'}; from 7753; a hedge:

KJV --hedge.

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 15:19 | Isaiah 5:5 |


Strong's Number: 4882

 Strong's Number: 4882 [ <<= || =>> ]
Transliterated: mshuwcah
Phonetic: mesh-oo-saw'

Text: from an unused root meaning to plunder; spoilation:

KJV --spoil.

This word was found 2 times in the Old Testament KJV Bible.
Nehemiah 7:6 | Isaiah 42:24 |


Strong's Number: 4883

 Strong's Number: 4883 [ <<= || =>> ]
Transliterated: massowr
Phonetic: mas-sore'

Text: from an unused root meaning to rasp; a saw:

KJV - saw.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 10:15 |


Strong's Number: 4884

 Strong's Number: 4884 [ <<= || =>> ]
Transliterated: msuwrah
Phonetic: mes-oo-raw'

Text: from an unused root meaning apparently to divide; a measure (for liquids):

KJV --measure.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 19:35 |


Strong's Number: 4885

 Strong's Number: 4885 [ <<= || =>> ]
Transliterated: masows
Phonetic: maw-soce'

Text: from 7797; delight, concretely (the cause or object) or abstractly (the feeling):

KJV --joy, mirth, rejoice.

This word was found 13 times in the Old Testament KJV Bible.
Psalms 137:6 | Isaiah 8:6 | Isaiah 9:3 | Isaiah 24:11 | Isaiah 32:13 | Isaiah 32:14 | Isaiah 60:15 | Isaiah 62:5 | Isaiah 65:18 | Jeremiah 15:16 | Jeremiah 49:25 | Lamentations 2:15 | Hosea 2:11 |


Strong's Number: 4886

 Strong's Number: 4886 [ <<= || =>> ]
Transliterated: mashach
Phonetic: maw-shakh'

Text: a primitive root; to rub with oil, i.e. to anoint; by implication, to consecrate; also to paint:

KJV --anoint, paint.

This word was found 67 times in the Old Testament KJV Bible.
Genesis 31:13 | Exodus 28:41 | Exodus 29:7 | Exodus 29:36 | Exodus 30:26 | Exodus 30:30 | Exodus 40:9 | Exodus 40:10 | Exodus 40:11 | Exodus 40:13 | Exodus 40:15 | Leviticus 2:4 | Leviticus 6:20 | Leviticus 7:36 | Leviticus 16:32 | Numbers 7:1 | Numbers 7:10 | Numbers 7:84 | Numbers 7:88 | Numbers 35:25 | Deuteronomy 28:40 | Judges 9:8 | Judges 9:15 | 1 Samuel 9:16 | 1 Samuel 10:1 | 1 Samuel 15:1 | 1 Samuel 15:17 | 1 Samuel 16:3 | 1 Samuel 16:12 | 1 Samuel 16:13 | 2 Samuel 3:39 | 2 Samuel 5:3 | 2 Samuel 5:17 | 2 Samuel 12:7 | 2 Samuel 19:10 | 1 Kings 1:34 | 1 Kings 1:45 | 1 Kings 5:1 | 1 Kings 19:16 | 2 Kings 9:3 | 2 Kings 9:6 | 2 Kings 9:12 | 2 Kings 11:12 | 1 Chronicles 11:3 | 1 Chronicles 14:8 | 2 Chronicles 22:7 | 2 Chronicles 23:11 | 2 Chronicles 23:12 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | Psalms 45:7 | Psalms 89:20 | Isaiah 21:5 | Isaiah 61:1 | Jeremiah 22:14 | Ezekiel 37:6 | Ezekiel 37:8 | Daniel 9:24 | Amos 6:6 | Micah 6:15 |


Strong's Number: 4887

 Strong's Number: 4887 [ <<= || =>> ]
Transliterated: mshach
Phonetic: mesh-akh'

Text: (Aramaic) from a root corresponding to 4886; oil:

KJV --oil.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 6:9 | Ezra 7:22 |


Strong's Number: 4888

 Strong's Number: 4888 [ <<= || =>> ]
Transliterated: mishchah
Phonetic: meesh-khaw'

Text: or moshchah {mosh-khaw'}; from 4886; unction (the act); by implication, a consecratory gift:

KJV --(to be) anointed(-ing), ointment.

This word was found 24 times in the Old Testament KJV Bible.
Exodus 25:6 | Exodus 29:7 | Exodus 29:21 | Exodus 29:29 | Exodus 30:25 | Exodus 30:31 | Exodus 31:11 | Exodus 35:8 | Exodus 35:15 | Exodus 35:28 | Exodus 37:29 | Exodus 39:38 | Exodus 40:9 | Exodus 40:15 | Leviticus 7:35 | Leviticus 8:2 | Leviticus 8:10 | Leviticus 8:12 | Leviticus 8:30 | Leviticus 10:7 | Leviticus 21:10 | Leviticus 21:12 | Numbers 4:16 | Numbers 18:8 |


Strong's Number: 4889

 Strong's Number: 4889 [ <<= || =>> ]
Transliterated: mashchiyth
Phonetic: mash-kheeth'

Text: from 7843; destructive, i.e. (as noun) destruction, literally (specifically a snare) or figuratively (corruption):

KJV --corruption, (to) destroy(-ing), destruction, trap, X utterly.

This word was found 11 times in the Old Testament KJV Bible.
2 Kings 23:13 | 2 Chronicles 22:4 | Psalms 16:10 | Psalms 49:9 | Psalms 140:5 | Jeremiah 5:26 | Ezekiel 5:16 | Ezekiel 9:6 | Ezekiel 25:15 | Daniel 10:8 | Amos 3:5 |


Strong's Number: 4890

 Strong's Number: 4890 [ <<= || =>> ]
Transliterated: mischaq
Phonetic: mis-khawk'

Text: from 7831; a laughing-stock:

KJV --scorn.

This word was found 1 times in the Old Testament KJV Bible.
Habakkuk 1:10 |


Strong's Number: 4891

 Strong's Number: 4891 [ <<= || =>> ]
Transliterated: mishchar
Phonetic: mish-khawr'

Text: from 7836 in the sense of day breaking; dawn:

KJV --morning.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4892

 Strong's Number: 4892 [ <<= || =>> ]
Transliterated: mashcheth
Phonetic: mash-khayth'

Text: for 4889; destruction:

KJV --destroying.

This word was found 4 times in the Old Testament KJV Bible.
Judges 9:33 | Judges 9:45 | 2 Chronicles 31:1 | Ezekiel 9:1 |


Strong's Number: 4893

 Strong's Number: 4893 [ <<= || =>> ]
Transliterated: mishchath
Phonetic: mish-khawth'

Text: or moshchath {mosh-khawth'}; from 7843; disfigurement:

KJV --corruption, marred.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 22:25 | Isaiah 52:14 |


Strong's Number: 4894

 Strong's Number: 4894 [ <<= || =>> ]
Transliterated: mishtowach
Phonetic: mish-to'-akh

Text: or mishtach {mish-takh'}; from 7849; a spreading-place:

KJV --(to) spread (forth, -ing, upon).

This word was found 3 times in the Old Testament KJV Bible.
Ezekiel 26:5 | Ezekiel 26:14 | Ezekiel 47:10 |


Strong's Number: 4895

 Strong's Number: 4895 [ <<= || =>> ]
Transliterated: mastemah
Phonetic: mas-tay-maw'

Text: from the same as 7850; enmity:

KJV --hatred.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 15:23 | Numbers 33:9 | Hosea 9:7 | Hosea 9:8 |


Strong's Number: 4896

 Strong's Number: 4896 [ <<= || =>> ]
Transliterated: mishtar
Phonetic: mish-tawr'

Text: from 7860; jurisdiction:

KJV --dominion.

This word was found 1 times in the Old Testament KJV Bible.
Job 38:33 |


Strong's Number: 4897

 Strong's Number: 4897 [ <<= || =>> ]
Transliterated: meshiy
Phonetic: meh'-shee

Text: from 4871; silk (as drawn from the cocoon):

KJV -- silk.

Mushiy. See 4187.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 2:2 | Psalms 89:51 | Ezekiel 16:10 |


Strong's Number: 4898

 Strong's Number: 4898 [ <<= || =>> ]
Transliterated: Msheyzab'el
Phonetic: mesh-ay-zab-ale'

Text: from an equiv. to 7804 and 410; delivered of God; Meshezabel, an Israelite:

KJV --Meshezabeel.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 28:4 | Nehemiah 3:4 | Nehemiah 10:21 | Nehemiah 11:24 |


Strong's Number: 4899

 Strong's Number: 4899 [ <<= || =>> ]
Transliterated: mashiyach
Phonetic: maw-shee'-akh

Text: from 4886; anointed; usually a consecrated person (as a king, priest, or saint); specifically, the Messiah:

KJV --anointed, Messiah.

This word was found 79 times in the Old Testament KJV Bible.
Exodus 29:2 | Exodus 29:40 | Leviticus 4:3 | Leviticus 4:5 | Leviticus 4:16 | Leviticus 6:22 | Leviticus 7:12 | Leviticus 8:10 | Leviticus 8:11 | Leviticus 8:12 | Numbers 3:3 | Numbers 6:15 | 1 Samuel 2:10 | 1 Samuel 2:35 | 1 Samuel 12:3 | 1 Samuel 12:5 | 1 Samuel 16:6 | 1 Samuel 24:6 | 1 Samuel 24:10 | 1 Samuel 26:9 | 1 Samuel 26:11 | 1 Samuel 26:16 | 1 Samuel 26:23 | 2 Samuel 1:14 | 2 Samuel 1:16 | 2 Samuel 1:21 | 2 Samuel 2:4 | 2 Samuel 2:7 | 2 Samuel 19:21 | 2 Samuel 22:51 | 2 Samuel 23:1 | 1 Kings 1:39 | 2 Kings 23:30 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 6:42 | Psalms 18:50 | Psalms 20:6 | Psalms 28:8 | Psalms 84:9 | Psalms 89:38 | Psalms 105:15 | Psalms 132:10 | Psalms 132:17 | Isaiah 45:1 | Lamentations 4:20 | Ezekiel 28:14 | Daniel 9:25 | Daniel 9:26 | Habakkuk 3:13 |


Strong's Number: 4900

 Strong's Number: 4900 [ <<= || =>> ]
Transliterated: mashak
Phonetic: maw-shak'

Text: a primitive root; to draw, used in a great variety of applications (including to sow, to sound, to prolong, to develop, to march, to remove, to delay, to be tall, etc.):

KJV --draw (along, out), continue, defer, extend, forbear, X give, handle, make (pro-, sound)long, X sow, scatter, stretch out.

This word was found 42 times in the Old Testament KJV Bible.
Genesis 19:3 | Genesis 37:28 | Exodus 12:14 | Exodus 12:21 | Exodus 13:6 | Exodus 19:13 | Exodus 32:5 | Leviticus 23:41 | Numbers 28:17 | Numbers 29:12 | Deuteronomy 21:3 | Joshua 6:5 | Judges 4:6 | Judges 4:7 | Judges 5:14 | Judges 14:10 | Judges 20:37 | 1 Chronicles 10:4 | Nehemiah 9:30 | Esther 8:17 | Job 1:4 | Job 21:33 | Job 24:22 | Job 41:1 | Psalms 10:9 | Psalms 28:3 | Psalms 36:10 | Psalms 85:5 | Psalms 109:12 | Proverbs 13:12 | Song of Solomon 1:4 | Isaiah 5:18 | Isaiah 13:22 | Isaiah 18:2 | Isaiah 18:7 | Jeremiah 38:13 | Ezekiel 12:25 | Ezekiel 12:28 | Ezekiel 32:20 | Ezekiel 37:17 | Hosea 11:4 | Nahum 3:14 |


Strong's Number: 4901

 Strong's Number: 4901 [ <<= || =>> ]
Transliterated: meshek
Phonetic: meh'shek

Text: from 4900; a sowing; also a possession:

KJV -- precious, price.

This word was found 4 times in the Old Testament KJV Bible.
Job 28:18 | Psalms 126:6 | Proverbs 7:20 | Micah 6:11 |


Strong's Number: 4902

 Strong's Number: 4902 [ <<= || =>> ]
Transliterated: Meshek
Phonetic: meh'-shek

Text: the same in form as 4901, but probably of foreign derivation; Meshek, a son of Japheth, and the people descended from him:

KJV -- Mesech, Meshech.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 10:2 | 1 Chronicles 1:5 | 1 Chronicles 1:17 | Psalms 120:5 | Ezekiel 27:13 | Ezekiel 32:26 | Ezekiel 38:2 | Ezekiel 38:3 | Ezekiel 39:1 |


Strong's Number: 4903

 Strong's Number: 4903 [ <<= || =>> ]
Transliterated: mishkab
Phonetic: mish-kab'

Text: (Aramaic) corresponding to 4904; a bed:

KJV -- bed.

This word was found 6 times in the Old Testament KJV Bible.
Daniel 2:28 | Daniel 2:29 | Daniel 4:5 | Daniel 4:10 | Daniel 4:13 | Daniel 7:1 |


Strong's Number: 4904

 Strong's Number: 4904 [ <<= || =>> ]
Transliterated: mishkab
Phonetic: mish-kawb'

Text: from 7901; a bed (figuratively, a bier); abstractly, sleep; by euphemism, carnal intercourse:

KJV --bed([-chamber]), couch, lieth (lying) with.

msukah. See 4881.

This word was found 41 times in the Old Testament KJV Bible.
Genesis 49:4 | Exodus 8:3 | Exodus 21:18 | Leviticus 15:21 | Leviticus 15:23 | Leviticus 15:26 | Leviticus 18:22 | Leviticus 20:13 | Numbers 31:17 | Numbers 31:18 | Judges 21:11 | Judges 21:12 | 2 Samuel 4:5 | 2 Samuel 4:7 | 2 Samuel 4:11 | 2 Samuel 11:13 | 2 Samuel 13:5 | 2 Samuel 17:28 | 1 Kings 1:47 | 2 Kings 6:12 | 2 Chronicles 16:14 | Job 7:13 | Job 33:15 | Job 33:19 | Psalms 4:4 | Psalms 6:6 | Psalms 36:4 | Psalms 41:3 | Psalms 149:5 | Proverbs 7:16 | Proverbs 22:27 | Ecclesiastes 10:20 | Song of Solomon 3:1 | Isaiah 57:2 | Isaiah 57:7 | Isaiah 57:8 | Ezekiel 23:17 | Ezekiel 32:25 | Hosea 7:14 | Amos 6:4 | Micah 2:1 |


Strong's Number: 4905

 Strong's Number: 4905 [ <<= || =>> ]
Transliterated: maskiyl
Phonetic: mas-keel'

Text: from 7919; instructive, i.e. a didactic poem:

KJV -- Maschil.

mashkiym. See 7925.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 78:1 |


Strong's Number: 4906

 Strong's Number: 4906 [ <<= || =>> ]
Transliterated: maskiyth
Phonetic: mas-keeth'

Text: from the same as 7906; a figure (carved on stone, the wall, or any object); figuratively, imagination:

KJV --conceit, image(-ry), picture, X wish.

This word was found 5 times in the Old Testament KJV Bible.
Leviticus 26:1 | Numbers 33:52 | Psalms 73:7 | Proverbs 18:11 | Proverbs 25:11 |


Strong's Number: 4907

 Strong's Number: 4907 [ <<= || =>> ]
Transliterated: mishkan
Phonetic: mish-kan'

Text: (Aramaic) corresponding to 4908; residence:

KJV -- habitation.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 7:15 |


Strong's Number: 4908

 Strong's Number: 4908 [ <<= || =>> ]
Transliterated: mishkan
Phonetic: mish-kawn'

Text: from 7931; a residence (including a shepherd's hut, the lair of animals, figuratively, the grave; also the Temple); specifically, the Tabernacle (properly, its wooden walls):

KJV --dwelleth, dwelling (place), habitation, tabernacle, tent.

This word was found 132 times in the Old Testament KJV Bible.
Exodus 25:9 | Exodus 26:1 | Exodus 26:6 | Exodus 26:7 | Exodus 26:9 | Exodus 26:12 | Exodus 26:13 | Exodus 26:15 | Exodus 26:17 | Exodus 26:18 | Exodus 26:20 | Exodus 26:22 | Exodus 26:23 | Exodus 26:26 | Exodus 26:27 | Exodus 26:30 | Exodus 26:35 | Exodus 27:9 | Exodus 27:19 | Exodus 29:44 | Exodus 35:11 | Exodus 35:15 | Exodus 35:18 | Exodus 36:8 | Exodus 36:13 | Exodus 36:14 | Exodus 36:20 | Exodus 36:22 | Exodus 36:23 | Exodus 36:25 | Exodus 36:27 | Exodus 36:28 | Exodus 36:31 | Exodus 36:32 | Exodus 36:37 | Exodus 38:20 | Exodus 38:21 | Exodus 38:31 | Exodus 39:32 | Exodus 39:33 | Exodus 39:38 | Exodus 39:40 | Exodus 40:2 | Exodus 40:5 | Exodus 40:6 | Exodus 40:9 | Exodus 40:17 | Exodus 40:18 | Exodus 40:19 | Exodus 40:21 | Exodus 40:22 | Exodus 40:24 | Exodus 40:28 | Exodus 40:29 | Exodus 40:33 | Exodus 40:34 | Exodus 40:35 | Exodus 40:36 | Exodus 40:38 | Leviticus 8:10 | Leviticus 15:31 | Leviticus 17:4 | Leviticus 26:11 | Numbers 1:50 | Numbers 1:51 | Numbers 1:53 | Numbers 3:7 | Numbers 3:8 | Numbers 3:23 | Numbers 3:26 | Numbers 3:29 | Numbers 3:35 | Numbers 3:36 | Numbers 3:38 | Numbers 4:16 | Numbers 4:25 | Numbers 4:26 | Numbers 4:31 | Numbers 5:17 | Numbers 7:1 | Numbers 7:3 | Numbers 9:15 | Numbers 9:18 | Numbers 9:19 | Numbers 9:20 | Numbers 9:22 | Numbers 10:11 | Numbers 10:17 | Numbers 10:21 | Numbers 16:9 | Numbers 17:13 | Numbers 19:13 | Numbers 31:30 | Numbers 31:47 | Joshua 22:29 | 2 Samuel 7:6 | 1 Chronicles 6:32 | 1 Chronicles 6:48 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 17:5 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 2 Chronicles 1:5 | 2 Chronicles 29:6 | Job 21:28 | Job 39:6 | Psalms 26:8 | Psalms 43:3 | Psalms 46:4 | Psalms 49:11 | Psalms 74:7 | Psalms 78:60 | Psalms 78:67 | Psalms 132:7 | Song of Solomon 1:8 | Isaiah 32:18 | Jeremiah 9:19 | Jeremiah 30:18 | Jeremiah 51:30 | Ezekiel 34:13 | Ezekiel 37:27 |


Strong's Number: 4909

 Strong's Number: 4909 [ <<= || =>> ]
Transliterated: maskoreth
Phonetic: mas-koh'-reth

Text: from 7936; wages or a reward:

KJV --reward, wages.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 29:15 | Genesis 31:7 | Genesis 31:41 | Leviticus 15:5 |


Strong's Number: 4910

 Strong's Number: 4910 [ <<= || =>> ]
Transliterated: mashal
Phonetic: maw-shal'

Text: a primitive root; to rule:

KJV --(have, make to have) dominion, governor, X indeed, reign, (bear, cause to, have) rule(-ing, -r), have power.

This word was found 75 times in the Old Testament KJV Bible.
Genesis 1:18 | Genesis 3:16 | Genesis 4:7 | Genesis 24:2 | Genesis 37:8 | Genesis 45:8 | Genesis 45:26 | Exodus 6:14 | Exodus 21:8 | Exodus 22:28 | Joshua 12:5 | Judges 8:23 | Judges 9:2 | Judges 14:4 | Judges 15:11 | 2 Samuel 23:3 | 1 Kings 4:21 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 7:18 | 2 Chronicles 9:26 | 2 Chronicles 20:6 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | Nehemiah 9:37 | Esther 1:22 | Psalms 8:6 | Psalms 22:28 | Psalms 59:13 | Psalms 66:7 | Psalms 105:20 | Psalms 105:21 | Psalms 136:8 | Psalms 136:9 | Proverbs 6:7 | Proverbs 12:24 | Proverbs 16:32 | Proverbs 17:2 | Proverbs 19:10 | Proverbs 23:1 | Proverbs 28:15 | Proverbs 29:2 | Proverbs 29:12 | Proverbs 29:26 | Ecclesiastes 9:17 | Ecclesiastes 10:4 | Isaiah 3:4 | Isaiah 3:7 | Isaiah 14:5 | Isaiah 14:6 | Isaiah 16:1 | Isaiah 19:4 | Isaiah 28:14 | Isaiah 49:7 | Isaiah 52:5 | Isaiah 64:1 | Jeremiah 22:30 | Jeremiah 30:21 | Jeremiah 33:26 | Jeremiah 51:46 | Ezekiel 19:11 | Ezekiel 19:14 | Daniel 11:3 | Daniel 11:5 | Daniel 11:39 | Daniel 11:43 | Micah 5:2 | Habakkuk 1:14 |


Strong's Number: 4911

 Strong's Number: 4911 [ <<= || =>> ]
Transliterated: mashal
Phonetic: maw-shal'

Text: denominative from 4912; to liken, i.e. (transitively) to use figurative language (an allegory, adage, song or the like); intransitively, to resemble:

KJV --be(-come) like, compare, use (as a) proverb, speak (in proverbs), utter.

This word was found 13 times in the Old Testament KJV Bible.
Numbers 21:27 | Job 30:19 | Psalms 28:1 | Psalms 49:12 | Psalms 143:7 | Isaiah 14:10 | Isaiah 46:5 | Jeremiah 32:7 | Jeremiah 32:8 | Ezekiel 12:23 | Ezekiel 16:44 | Ezekiel 18:2 | Ezekiel 18:3 |


Strong's Number: 4912

 Strong's Number: 4912 [ <<= || =>> ]
Transliterated: mashal
Phonetic: maw-shawl'

Text: apparently from 4910 in some original sense of superiority in mental action; properly, a pithy maxim, usually of metaphorical nature; hence, a simile (as an adage, poem, discourse):

KJV -- byword, like, parable, proverb.

This word was found 40 times in the Old Testament KJV Bible.
Numbers 23:7 | Numbers 23:18 | Numbers 24:3 | Numbers 24:15 | Numbers 24:20 | Numbers 24:21 | Numbers 24:23 | Deuteronomy 28:37 | 1 Samuel 10:12 | 1 Samuel 24:13 | 1 Kings 4:32 | 1 Kings 9:7 | 2 Chronicles 7:20 | Job 13:12 | Job 27:1 | Job 29:1 | Psalms 44:14 | Psalms 49:4 | Psalms 69:11 | Psalms 78:2 | Proverbs 1:1 | Proverbs 1:6 | Proverbs 10:1 | Proverbs 25:1 | Proverbs 26:7 | Proverbs 26:9 | Ecclesiastes 12:9 | Isaiah 14:4 | Jeremiah 24:9 | Ezekiel 12:22 | Ezekiel 12:23 | Ezekiel 14:8 | Ezekiel 17:2 | Ezekiel 18:2 | Ezekiel 18:3 | Ezekiel 20:49 | Ezekiel 24:3 | Joel 2:17 | Micah 2:4 | Habakkuk 2:6 |


Strong's Number: 4913

 Strong's Number: 4913 [ <<= || =>> ]
Transliterated: Mashal
Phonetic: maw-shawl'

Text: for 4861; Mashal, a place in Palestine:

KJV -- Mashal.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 6:74 |


Strong's Number: 4914

 Strong's Number: 4914 [ <<= || =>> ]
Transliterated: mshowl
Phonetic: mesh-ol'

Text: from 4911; a satire:

KJV --byword.

This word was found 1 times in the Old Testament KJV Bible.
Job 17:6 |


Strong's Number: 4915

 Strong's Number: 4915 [ <<= || =>> ]
Transliterated: moshel
Phonetic: mo'-shel

Text: (1) from 4910; empire; (2) from 4911; a parallel:

KJV --dominion, like.

mishlowsh. See 7969.

This word was found 1 times in the Old Testament KJV Bible.
Job 41:33 |


Strong's Number: 4916

 Strong's Number: 4916 [ <<= || =>> ]
Transliterated: mishlowach
Phonetic: mish-lo'-akh

Text: or mishloach {mish-lo'-akh}; also mishlach {mish-lawkh'}; from 7971; a sending out, i.e. (abstractly) presentation (favorable), or seizure (unfavorable); also (concretely) a place of dismissal, or a business to be discharged:

KJV --to lay, to put, sending (forth), to set.

This word was found 9 times in the Old Testament KJV Bible.
Deuteronomy 12:7 | Deuteronomy 12:18 | Deuteronomy 15:10 | Deuteronomy 23:20 | Esther 9:19 | Esther 9:22 | Isaiah 7:25 | Isaiah 11:14 | Jeremiah 29:26 |


Strong's Number: 4917

 Strong's Number: 4917 [ <<= || =>> ]
Transliterated: mishlachath
Phonetic: mish-lakh'-ath

Text: feminine of 4916; a mission, i.e. (abstractly) and favorable) release, or (concretely and unfavorable) an army:

KJV --discharge, sending.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 78:49 | Ecclesiastes 8:8 |


Strong's Number: 4918

 Strong's Number: 4918 [ <<= || =>> ]
Transliterated: Mshullam
Phonetic: mesh-ool-lawm'

Text: from 7999; allied; Meshullam, the name of seventeen Israelites:

KJV --Meshullam.

This word was found 49 times in the Old Testament KJV Bible.
Numbers 3:25 | Judges 8:32 | Judges 16:31 | 2 Kings 22:3 | 1 Chronicles 3:19 | 1 Chronicles 5:13 | 1 Chronicles 8:17 | 1 Chronicles 9:8 | 1 Chronicles 9:11 | 1 Chronicles 9:12 | 2 Chronicles 34:12 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 8:16 | Ezra 10:15 | Ezra 10:29 | Nehemiah 3:4 | Nehemiah 3:6 | Nehemiah 3:30 | Nehemiah 6:18 | Nehemiah 8:4 | Nehemiah 10:7 | Nehemiah 10:20 | Nehemiah 11:7 | Nehemiah 11:11 | Nehemiah 12:13 | Nehemiah 12:16 | Nehemiah 12:17 | Nehemiah 12:25 | Nehemiah 12:33 |


Strong's Number: 4919

 Strong's Number: 4919 [ <<= || =>> ]
Transliterated: Mshillemowth
Phonetic: mesh-il-lay-mohth'

Text: plural from 7999; reconciliations:

KJV --Meshillemoth, an Israelite:

KJV --Meshillemoth. Compare 4921.

This word was found 17 times in the Old Testament KJV Bible.
2 Chronicles 28:12 | 2 Chronicles 28:13 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Nehemiah 11:13 |


Strong's Number: 4920

 Strong's Number: 4920 [ <<= || =>> ]
Transliterated: Mshelemyah
Phonetic: mesh-eh-lem-yaw'

Text: or Mshelemyahuw {mesh-eh-lem-yaw'-hoo}; from 7999 and 3050; ally of Jah; Meshelemjah, an Israelite:

KJV --Meshelemiah.

This word was found 6 times in the Old Testament KJV Bible.
1 Chronicles 9:21 | 1 Chronicles 26:1 | 1 Chronicles 26:2 | 1 Chronicles 26:9 | Psalms 35:20 | Psalms 38:12 |


Strong's Number: 4921

 Strong's Number: 4921 [ <<= || =>> ]
Transliterated: Mshillemiyth
Phonetic: mesh-il-lay-meeth'

Text: from 7999; reconciliation; Meshillemith, an Israelite:

KJV --Meshillemith. Compare 4919.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 9:12 | Psalms 41:7 |


Strong's Number: 4922

 Strong's Number: 4922 [ <<= || =>> ]
Transliterated: Mshullemeth
Phonetic: mesh-ool-leh'-meth'

Text: feminine of 4918; Meshullemeth, an Israelitess:

KJV --Meshullemeth.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 21:19 | Isaiah 5:13 |


Strong's Number: 4923

 Strong's Number: 4923 [ <<= || =>> ]
Transliterated: mshammah
Phonetic: mesh-am-maw'

Text: from 8074; a waste or amazement:

KJV -- astonishment, desolate.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 22:6 | Job 30:27 |


Strong's Number: 4924

 Strong's Number: 4924 [ <<= || =>> ]
Transliterated: mashman
Phonetic: mash-mawn'

Text: from 8080; fat, i.e. (literally and abstractly) fatness; but usually (figuratively and concretely) a rich dish, a fertile field, a robust man:

KJV --fat (one, -ness, -test, -test place).

This word was found 8 times in the Old Testament KJV Bible.
Genesis 27:28 | Genesis 27:39 | 2 Samuel 1:22 | Nehemiah 8:10 | Psalms 78:31 | Isaiah 10:16 | Isaiah 17:4 | Daniel 11:24 |


Strong's Number: 4925

 Strong's Number: 4925 [ <<= || =>> ]
Transliterated: Mishmannah
Phonetic: mish-man-naw'

Text: from 8080; fatness; Mashmannah, an Israelite:

KJV --Mishmannah.

This word was found 32 times in the Old Testament KJV Bible.
Genesis 29:22 | 1 Chronicles 12:10 | 1 Chronicles 12:11 | 1 Chronicles 12:12 | 1 Chronicles 12:13 | 1 Chronicles 12:14 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 |


Strong's Number: 4926

 Strong's Number: 4926 [ <<= || =>> ]
Transliterated: mishma`
Phonetic: mish-maw'

Text: from 8085; a report:

KJV --hearing.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4927

 Strong's Number: 4927 [ <<= || =>> ]
Transliterated: Mishma`
Phonetic: mish-maw'

Text: the same as 4926; Mishma, the name of a son of Ishmael, and of an Israelite:

KJV --Mishma.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 25:14 | 1 Chronicles 1:30 | 1 Chronicles 4:25 | 1 Chronicles 4:26 | Isaiah 40:15 | Habakkuk 1:15 |


Strong's Number: 4928

 Strong's Number: 4928 [ <<= || =>> ]
Transliterated: mishma`ath
Phonetic: mish-mah'-ath

Text: feminineal sense of superiority in mental action; properly, a pithy maxim, usually of metaphorical nature; hence, a simile (as a adae, compare, use (as a) proverb, speak (in proverbs), utter.

This word was found 26 times in the Old Testament KJV Bible.
1 Samuel 22:14 | 2 Samuel 23:23 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Isaiah 11:14 |


Strong's Number: 4929

 Strong's Number: 4929 [ <<= || =>> ]
Transliterated: mishmar
Phonetic: mish-mawr'

Text: from 8104; a guard (the man, the post or the prison); a deposit (fig.); also (as observed) a usage (abstr.), or an example (concr.):

KJV -diligence, guard, office, prison, ward, watch.

This word was found 15 times in the Old Testament KJV Bible.
Genesis 40:3 | Genesis 40:4 | Genesis 40:7 | Genesis 41:10 | Genesis 42:17 | Genesis 42:19 | Leviticus 24:12 | Numbers 15:34 | Nehemiah 4:9 | Nehemiah 4:22 | Nehemiah 13:14 | Job 7:12 | Psalms 141:3 | Proverbs 4:23 | Ezekiel 38:7 |


Strong's Number: 4930

 Strong's Number: 4930 [ <<= || =>> ]
Transliterated: masmrah
Phonetic: mas-mer-aw'

Text: for 4548 fem.; a peg:

KJV -nail.

This word was found 4 times in the Old Testament KJV Bible.
Ecclesiastes 12:11 | Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 |


Strong's Number: 4931

 Strong's Number: 4931 [ <<= || =>> ]
Transliterated: mishmereth
Phonetic: mish-mer'-reth

Text: fem. of 4929; watch, i.e. the act (custody), or (concr.) the sentry, the post; obj. preservation, or (concr.) safe; fig. observance, i.e. (abstr.) duty or (obj.) a usage or party:

KJV -charge, keep, or to be kept, office, ordinace, safeguard, ward, watch.

This word was found 112 times in the Old Testament KJV Bible.
Genesis 26:5 | Exodus 12:6 | Exodus 16:23 | Exodus 16:32 | Exodus 16:33 | Exodus 16:34 | Leviticus 8:35 | Leviticus 18:30 | Numbers 1:53 | Numbers 3:7 | Numbers 3:8 | Numbers 3:25 | Numbers 3:28 | Numbers 3:31 | Numbers 3:32 | Numbers 3:36 | Numbers 3:38 | Numbers 4:27 | Numbers 4:28 | Numbers 4:31 | Numbers 4:32 | Numbers 8:26 | Numbers 9:19 | Numbers 9:23 | Numbers 17:10 | Numbers 18:3 | Numbers 18:4 | Numbers 18:5 | Numbers 18:8 | Numbers 19:9 | Numbers 31:30 | Numbers 31:47 | Deuteronomy 11:1 | Joshua 22:3 | 1 Samuel 22:23 | 2 Samuel 20:3 | 1 Kings 2:3 | 2 Kings 11:5 | 2 Kings 11:6 | 2 Kings 11:7 | 1 Chronicles 9:23 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 23:32 | 1 Chronicles 25:8 | 1 Chronicles 26:12 | 1 Chronicles 26:13 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 7:6 | 2 Chronicles 8:14 | 2 Chronicles 13:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 23:6 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 35:2 | Nehemiah 7:3 | Nehemiah 12:9 | Nehemiah 12:45 | Nehemiah 13:30 | Isaiah 21:8 | Ezekiel 40:45 | Ezekiel 40:46 | Ezekiel 44:8 | Ezekiel 44:14 | Ezekiel 44:15 | Ezekiel 44:16 | Ezekiel 48:11 | Habakkuk 2:1 | Malachi 3:14 |


Strong's Number: 4932

 Strong's Number: 4932 [ <<= || =>> ]
Transliterated: mishneh
Phonetic: mish-neh'

Text: from 8138; properly, a repetition, i.e. a duplicate (copy of a document), or a double (in amount); by implication, a second (in order, rank, age, quality or location):

KJV --college, copy, double, fatlings, next, second (order), twice as much.

This word was found 62 times in the Old Testament KJV Bible.
Genesis 43:12 | Genesis 43:15 | Exodus 16:5 | Exodus 16:22 | Exodus 22:4 | Exodus 22:7 | Exodus 22:9 | Exodus 26:24 | Exodus 36:29 | Exodus 39:9 | Deuteronomy 15:18 | Deuteronomy 17:18 | Joshua 8:32 | 1 Samuel 8:2 | 1 Samuel 15:9 | 1 Samuel 17:13 | 1 Samuel 23:17 | 2 Samuel 3:3 | 2 Kings 2:9 | 2 Kings 22:14 | 2 Kings 23:4 | 1 Chronicles 5:12 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 16:5 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 1:10 | Nehemiah 11:9 | Nehemiah 11:17 | Esther 3:14 | Esther 8:13 | Esther 10:3 | Job 11:6 | Job 42:10 | Psalms 12:2 | Isaiah 40:2 | Isaiah 61:7 | Jeremiah 16:18 | Jeremiah 17:18 | Ezekiel 24:13 | Zechariah 9:12 |


Strong's Number: 4933

 Strong's Number: 4933 [ <<= || =>> ]
Transliterated: mchiccah
Phonetic: mesh-is-saw'

Text: from 8155; plunder:

KJV --booty, spoil.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 21:14 | Jeremiah 30:16 | Ezekiel 7:21 |


Strong's Number: 4934

 Strong's Number: 4934 [ <<= || =>> ]
Transliterated: mish`owl
Phonetic: mish-ole'

Text: from the same as 8168; a hollow, i.e. a narrow passage:

KJV --path.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 22:24 |


Strong's Number: 4935

 Strong's Number: 4935 [ <<= || =>> ]
Transliterated: mish`iy
Phonetic: mish-ee'

Text: probably from 8159; inspection:

KJV --to supple.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 20:19 | Ezekiel 16:4 |


Strong's Number: 4936

 Strong's Number: 4936 [ <<= || =>> ]
Transliterated: Mish`am
Phonetic: mish-awm'

Text: apparently from 8159; inspection; Misham, an Israelite:

KJV --Misham.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:12 |


Strong's Number: 4937

 Strong's Number: 4937 [ <<= || =>> ]
Transliterated: mish`en
Phonetic: mish-ane'

Text: or mishtan {mish-awn'}; from 8172; a support (concretely), i.e. (figuratively) a protector or sustenance:

KJV --stay.

This word was found 4 times in the Old Testament KJV Bible.
2 Samuel 22:19 | 1 Kings 10:12 | Psalms 18:18 | Isaiah 3:1 |


Strong's Number: 4938

 Strong's Number: 4938 [ <<= || =>> ]
Transliterated: mish`enah
Phonetic: mish-ay-naw'

Text: or mishteneth {mish-eh'-neth}; feminine of 4937; support (abstractly), i.e. (figuratively) sustenance or (concretely) a walking-stick:

KJV --staff.

This word was found 6 times in the Old Testament KJV Bible.
Numbers 21:18 | 2 Kings 4:29 | Proverbs 10:14 | Ezekiel 29:6 | Zechariah 8:4 | Zechariah 11:14 |


Strong's Number: 4939

 Strong's Number: 4939 [ <<= || =>> ]
Transliterated: mispach
Phonetic: mis-pawkh'

Text: from 5596; slaughter:

KJV --oppression.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 7:3 |


Strong's Number: 4940

 Strong's Number: 4940 [ <<= || =>> ]
Transliterated: mishpachah
Phonetic: mish-paw-khaw'

Text: from 8192 [compare 8198]; a family, i.e. circle of relatives; figuratively, a class (of persons), a species (of animals) or sort (of things); by extens. a tribe or people:

KJV --family, kind(-red).

This word was found 239 times in the Old Testament KJV Bible.
Genesis 8:19 | Genesis 10:5 | Genesis 10:18 | Genesis 10:20 | Genesis 10:31 | Genesis 10:32 | Genesis 12:3 | Genesis 24:38 | Genesis 24:40 | Genesis 24:41 | Genesis 28:14 | Genesis 36:40 | Exodus 6:16 | Exodus 6:17 | Exodus 6:19 | Exodus 6:25 | Exodus 12:21 | Leviticus 8:29 | Leviticus 20:5 | Leviticus 25:10 | Leviticus 25:41 | Leviticus 25:45 | Leviticus 25:47 | Leviticus 25:49 | Numbers 1:2 | Numbers 1:18 | Numbers 1:20 | Numbers 1:22 | Numbers 1:24 | Numbers 1:26 | Numbers 1:28 | Numbers 1:30 | Numbers 1:32 | Numbers 1:34 | Numbers 1:36 | Numbers 1:38 | Numbers 1:40 | Numbers 1:42 | Numbers 2:34 | Numbers 3:15 | Numbers 3:18 | Numbers 3:19 | Numbers 3:20 | Numbers 3:21 | Numbers 3:23 | Numbers 3:27 | Numbers 3:29 | Numbers 3:30 | Numbers 3:33 | Numbers 3:35 | Numbers 3:39 | Numbers 4:2 | Numbers 4:18 | Numbers 4:22 | Numbers 4:24 | Numbers 4:28 | Numbers 4:29 | Numbers 4:33 | Numbers 4:34 | Numbers 4:36 | Numbers 4:37 | Numbers 4:38 | Numbers 4:40 | Numbers 4:41 | Numbers 4:42 | Numbers 4:44 | Numbers 4:45 | Numbers 4:46 | Numbers 11:10 | Numbers 26:5 | Numbers 26:6 | Numbers 26:7 | Numbers 26:12 | Numbers 26:13 | Numbers 26:14 | Numbers 26:15 | Numbers 26:16 | Numbers 26:17 | Numbers 26:18 | Numbers 26:20 | Numbers 26:21 | Numbers 26:22 | Numbers 26:23 | Numbers 26:24 | Numbers 26:25 | Numbers 26:26 | Numbers 26:27 | Numbers 26:28 | Numbers 26:29 | Numbers 26:30 | Numbers 26:31 | Numbers 26:32 | Numbers 26:34 | Numbers 26:35 | Numbers 26:36 | Numbers 26:37 | Numbers 26:38 | Numbers 26:39 | Numbers 26:40 | Numbers 26:41 | Numbers 26:42 | Numbers 26:43 | Numbers 26:44 | Numbers 26:45 | Numbers 26:47 | Numbers 26:48 | Numbers 26:49 | Numbers 26:50 | Numbers 26:57 | Numbers 26:58 | Numbers 27:1 | Numbers 27:4 | Numbers 27:11 | Numbers 33:54 | Numbers 36:1 | Numbers 36:6 | Numbers 36:8 | Numbers 36:12 | Deuteronomy 29:18 | Joshua 6:23 | Joshua 7:14 | Joshua 7:17 | Joshua 13:15 | Joshua 13:23 | Joshua 13:24 | Joshua 13:28 | Joshua 13:29 | Joshua 13:31 | Joshua 15:1 | Joshua 15:12 | Joshua 15:20 | Joshua 16:5 | Joshua 16:8 | Joshua 17:2 | Joshua 18:11 | Joshua 18:20 | Joshua 18:21 | Joshua 18:28 | Joshua 19:1 | Joshua 19:8 | Joshua 19:10 | Joshua 19:16 | Joshua 19:17 | Joshua 19:23 | Joshua 19:24 | Joshua 19:31 | Joshua 19:32 | Joshua 19:39 | Joshua 19:40 | Joshua 19:48 | Joshua 21:4 | Joshua 21:5 | Joshua 21:6 | Joshua 21:7 | Joshua 21:10 | Joshua 21:20 | Joshua 21:26 | Joshua 21:27 | Joshua 21:33 | Joshua 21:34 | Joshua 21:40 | Judges 1:25 | Judges 6:15 | Judges 9:1 | Judges 13:2 | Judges 17:7 | Judges 18:2 | Judges 18:11 | Judges 18:19 | Judges 21:24 | Ruth 2:1 | Ruth 2:3 | 1 Samuel 9:21 | 1 Samuel 10:21 | 1 Samuel 18:18 | 1 Samuel 20:6 | 1 Samuel 20:29 | 2 Samuel 14:7 | 2 Samuel 16:5 | 1 Chronicles 2:53 | 1 Chronicles 2:55 | 1 Chronicles 4:2 | 1 Chronicles 4:8 | 1 Chronicles 4:21 | 1 Chronicles 4:27 | 1 Chronicles 4:38 | 1 Chronicles 5:7 | 1 Chronicles 6:19 | 1 Chronicles 6:54 | 1 Chronicles 6:60 | 1 Chronicles 6:61 | 1 Chronicles 6:62 | 1 Chronicles 6:63 | 1 Chronicles 6:66 | 1 Chronicles 6:70 | 1 Chronicles 6:71 | 1 Chronicles 7:5 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Nehemiah 4:13 | Esther 9:28 | Job 31:34 | Job 32:2 | Psalms 22:27 | Psalms 96:7 | Psalms 107:41 | Jeremiah 1:15 | Jeremiah 2:4 | Jeremiah 3:14 | Jeremiah 8:3 | Jeremiah 10:25 | Jeremiah 15:3 | Jeremiah 25:9 | Jeremiah 31:1 | Jeremiah 33:24 | Ezekiel 20:32 | Amos 3:1 | Amos 3:2 | Micah 2:3 | Nahum 3:4 | Zechariah 12:12 | Zechariah 12:13 | Zechariah 12:14 | Zechariah 14:17 | Zechariah 14:18 |


Strong's Number: 4941

 Strong's Number: 4941 [ <<= || =>> ]
Transliterated: mishpat
Phonetic: mish-pawt'

Text: from 8199; properly, a verdict (favorable or unfavorable) pronounced judicially, especially a sentence or formal decree (human or [participant's] divine law, individual or collective), including the act, the place, the suit, the crime, and the penalty; abstractly, justice, including a participant's right or privilege (statutory or customary), or even a style:

KJV --+ adversary, ceremony, charge, X crime, custom, desert, determination, discretion, disposing, due, fashion, form, to be judged, judgment, just(-ice, -ly), (manner of) law(-ful), manner, measure, (due) order, ordinance, right, sentence, usest, X worthy, + wrong.

This word was found 500 times in the Old Testament KJV Bible.


Strong's Number: 4942

 Strong's Number: 4942 [ <<= || =>> ]
Transliterated: mishpath
Phonetic: mish-pawth'

Text: from 8192; a stall for cattle (only dual):

KJV -- burden, sheepfold.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 49:14 | Judges 5:16 | Psalms 68:13 |


Strong's Number: 4943

 Strong's Number: 4943 [ <<= || =>> ]
Transliterated: mesheq
Phonetic: meh'-shek

Text: from an unused root meaning to hold; possession:

KJV --+ steward.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 15:2 | Judges 8:26 | 2 Samuel 21:16 | 1 Kings 7:47 | 1 Kings 10:14 | 2 Chronicles 4:18 | 2 Chronicles 9:13 | Ezra 8:30 | Jeremiah 52:20 |


Strong's Number: 4944

 Strong's Number: 4944 [ <<= || =>> ]
Transliterated: mashshaq
Phonetic: mash-shawk'

Text: from 8264; a traversing, i.e. rapid motion:

KJV --running to and fro.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 7:85 | Isaiah 33:4 | Ezekiel 33:30 |


Strong's Number: 4945

 Strong's Number: 4945 [ <<= || =>> ]
Transliterated: mashqeh
Phonetic: mash-keh'

Text: from 8248; properly, causing to drink, i.e. a butler; by implication (intransitively), drink (itself); figuratively, a well-watered region:

KJV --butler(-ship), cupbearer, drink(-ing), fat pasture, watered.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 40:21 | 1 Kings 10:21 | 2 Chronicles 9:20 | Isaiah 32:6 | Ezekiel 45:15 |


Strong's Number: 4946

 Strong's Number: 4946 [ <<= || =>> ]
Transliterated: mishqowl
Phonetic: mish-kole'

Text: from 8254; weight:

KJV --weight.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 28:8 | Deuteronomy 28:20 | Ezekiel 4:10 |


Strong's Number: 4947

 Strong's Number: 4947 [ <<= || =>> ]
Transliterated: mashqowph
Phonetic: mash-kofe'

Text: from 8259 in its original sense of overhanging; a lintel:

KJV --lintel.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 12:7 | Exodus 12:22 | Exodus 12:23 | 1 Kings 6:31 | Isaiah 58:2 |


Strong's Number: 4948

 Strong's Number: 4948 [ <<= || =>> ]
Transliterated: mishqal
Phonetic: mish-kawl'

Text: from 8254; weight (numerically estimated); hence, weighing (the act):

KJV --(full) weight.

This word was found 46 times in the Old Testament KJV Bible.
Genesis 24:22 | Genesis 43:21 | Leviticus 19:35 | Leviticus 19:36 | Leviticus 26:26 | Numbers 7:13 | Numbers 7:19 | Numbers 7:25 | Numbers 7:31 | Numbers 7:37 | Numbers 7:43 | Numbers 7:49 | Numbers 7:55 | Numbers 7:61 | Numbers 7:67 | Numbers 7:73 | Numbers 7:79 | Joshua 7:21 | 2 Samuel 12:30 | 2 Samuel 21:16 | 2 Kings 25:16 | 1 Chronicles 20:2 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 1 Chronicles 22:3 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 3:9 | Ezra 8:34 | Job 28:25 | Ezekiel 4:16 |


Strong's Number: 4949

 Strong's Number: 4949 [ <<= || =>> ]
Transliterated: mishqeleth
Phonetic: mish-keh'-leth

Text: or mishqoleth {mish-ko'-leth}; feminine of 4948 or 4947; a weight, i.e. a plummet (with line attached):

KJV -- plummet.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 21:13 | Isaiah 28:17 |


Strong's Number: 4950

 Strong's Number: 4950 [ <<= || =>> ]
Transliterated: mishqa`
Phonetic: mish-kaw'

Text: from 8257; a settling place (of water), i.e. a pond:

KJV --deep.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 34:18 |


Strong's Number: 4951

 Strong's Number: 4951 [ <<= || =>> ]
Transliterated: misrah
Phonetic: mis-raw'

Text: from 8280; empire:

KJV --government.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 9:6 | Isaiah 9:7 |


Strong's Number: 4952

 Strong's Number: 4952 [ <<= || =>> ]
Transliterated: mishrah
Phonetic: mish-raw'

Text: from 8281 in the sense of loosening; maceration, i.e. steeped juice:

KJV --liquor.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 6:3 |


Strong's Number: 4953

 Strong's Number: 4953 [ <<= || =>> ]
Transliterated: mashrowqiy
Phonetic: mash-ro-kee'

Text: (Aramaic) from a root corresponding to 8319; a (musical) pipe (from its whistling sound):

KJV --flute.

This word was found 4 times in the Old Testament KJV Bible.
Daniel 3:5 | Daniel 3:7 | Daniel 3:10 | Daniel 3:15 |


Strong's Number: 4954

 Strong's Number: 4954 [ <<= || =>> ]
Transliterated: Mishra`iy
Phonetic: mish-raw-ee'

Text: patrial from an unused noun from an unused root; probably meaning to stretch out; extension; a Mishraite, or inhabitant (collectively) of Mishra:

KJV --Mishraites.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 2:53 |


Strong's Number: 4955

 Strong's Number: 4955 [ <<= || =>> ]
Transliterated: misraphah
Phonetic: mis-raw-faw'

Text: from 8313; combustion, i.e. cremation (of a corpse), or calcination (of lime):

KJV --burning.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 34:5 |


Strong's Number: 4956

 Strong's Number: 4956 [ <<= || =>> ]
Transliterated: Misrphowth mayim
Phonetic: mis-ref-ohth' mah'-yim

Text: from the plural of 4955 and 4325; burnings of water; Misrephoth-Majim, a place in Palestine:

KJV -- Misrephoth-mayim.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4957

 Strong's Number: 4957 [ <<= || =>> ]
Transliterated: Masreqah
Phonetic: mas-ray-kaw'

Text: a form for 7796 used denominatively; vineyard; Masrekah, a place in Idumaea:

KJV --Masrekah.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 36:36 | Deuteronomy 28:29 | 1 Chronicles 1:47 |


Strong's Number: 4958

 Strong's Number: 4958 [ <<= || =>> ]
Transliterated: masreth
Phonetic: mas-rayth'

Text: apparently from an unused root meaning to perforate, i.e. hollow out; a pan:

KJV --pan.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 13:9 |


Strong's Number: 4959

 Strong's Number: 4959 [ <<= || =>> ]
Transliterated: mashash
Phonetic: maw-shash'

Text: a primitive root; to feel of; by implication, to grope:

KJV --feel, grope, search.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 27:12 | Genesis 27:22 | Genesis 31:34 | Genesis 31:37 | Exodus 10:21 | Deuteronomy 28:29 | Job 5:14 | Job 12:25 |


Strong's Number: 4960

 Strong's Number: 4960 [ <<= || =>> ]
Transliterated: mishteh
Phonetic: mish-teh'

Text: from 8354; drink, by implication, drinking (the act); also (by implication) a banquet or (generally) feast:

KJV --banquet, drank, drink, feast([-ed], -ing).

This word was found 38 times in the Old Testament KJV Bible.
Genesis 21:8 | Genesis 26:30 | Genesis 29:22 | Genesis 40:20 | Judges 14:12 | Judges 14:17 | 1 Samuel 25:36 | 2 Samuel 3:20 | 1 Kings 3:15 | 2 Kings 6:23 | Nehemiah 8:18 | Esther 1:3 | Esther 1:5 | Esther 1:9 | Esther 2:18 | Esther 5:4 | Esther 5:5 | Esther 5:6 | Esther 5:8 | Esther 5:12 | Esther 5:14 | Esther 6:14 | Esther 7:1 | Esther 7:2 | Esther 7:7 | Esther 7:8 | Esther 9:17 | Esther 9:18 | Esther 9:19 | Esther 9:22 | Job 1:5 | Ecclesiastes 7:2 | Isaiah 5:12 | Jeremiah 51:39 | Daniel 1:5 | Daniel 1:8 | Daniel 1:10 | Daniel 1:16 |


Strong's Number: 4961

 Strong's Number: 4961 [ <<= || =>> ]
Transliterated: mishteh
Phonetic: mish-teh'

Text: (Aramaic) corresponding to 4960; a banquet:

KJV -- banquet.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 26:24 | Joshua 21:30 | Daniel 5:10 |


Strong's Number: 4962

 Strong's Number: 4962 [ <<= || =>> ]
Transliterated: math
Phonetic: math

Text: from the same as 4970; properly, an adult (as of full length); by implication, a man (only in the plural):

KJV --+ few, X friends, men, persons, X small.

This word was found 41 times in the Old Testament KJV Bible.
Genesis 34:30 | Deuteronomy 2:34 | Deuteronomy 4:27 | Deuteronomy 33:6 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Job 11:3 | Job 11:11 | Job 19:19 | Job 22:15 | Job 24:12 | Job 31:31 | Psalms 17:14 | Psalms 26:4 | Psalms 105:12 | Isaiah 3:25 | Isaiah 41:14 | Jeremiah 44:28 |


Strong's Number: 4963

 Strong's Number: 4963 [ <<= || =>> ]
Transliterated: mathben
Phonetic: math-bane'

Text: denominative from 8401; straw in the heap:

KJV -- straw.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 4994

 Strong's Number: 4994 [ <<= || =>> ]
Transliterated: na'
Phonetic: naw

Text: a primitive particle of incitement and entreaty, which may usually be rendered: "I pray," "now," or "then"; added mostly to verbs (in the Imperative or Future), or to interjections, occasionally to an adverb or conjunction:

KJV --I beseech (pray) thee (you), go to, now, oh.

This word was found 420 times in the Old Testament KJV Bible.


Strong's Number: 4995

 Strong's Number: 4995 [ <<= || =>> ]
Transliterated: na'
Phonetic: naw

Text: apparently from 5106 in the sense of harshness from refusal; properly, tough, i.e. uncooked (flesh):

KJV --raw.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 12:9 |


Strong's Number: 4996

 Strong's Number: 4996 [ <<= || =>> ]
Transliterated: No'
Phonetic: no

Text: of Egyptian origin; No (i.e. Thebes), the capital of Upper Egypt:

KJV --No. Compare 528.

This word was found 3 times in the Old Testament KJV Bible.
Ezekiel 30:15 | Ezekiel 30:16 | Nahum 3:8 |


Strong's Number: 4997

 Strong's Number: 4997 [ <<= || =>> ]
Transliterated: no'd
Phonetic: node

Text: or noywd {node}; also (feminine) no)dah {no-daw'}; from an unused root of uncertain signification; a (skin or leather) bag (for fluids):

KJV --bottle.

ne'dariy. See 142.

This word was found 5 times in the Old Testament KJV Bible.
Judges 4:19 | 1 Samuel 16:20 | Psalms 56:8 | Psalms 119:83 | Amos 6:7 |


Strong's Number: 4998

 Strong's Number: 4998 [ <<= || =>> ]
Transliterated: na'ah
Phonetic: naw-aw'

Text: a primitive root; properly, to be at home, i.e. (by implication) to be pleasant (or suitable), i.e. beautiful:

KJV --be beautiful, become, be comely.

This word was found 9 times in the Old Testament KJV Bible.
Psalms 93:5 | Song of Solomon 1:10 | Song of Solomon 1:11 | Song of Solomon 1:12 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Isaiah 52:7 |


Strong's Number: 4999

 Strong's Number: 4999 [ <<= || =>> ]
Transliterated: na'ah
Phonetic: naw-aw'

Text: from 4998; a home; figuratively, a pasture:

KJV -- habitation, house, pasture, pleasant place.

This word was found 10 times in the Old Testament KJV Bible.
Psalms 23:2 | Psalms 65:12 | Psalms 74:20 | Jeremiah 9:10 | Jeremiah 23:10 | Lamentations 2:2 | Joel 1:19 | Joel 1:20 | Joel 2:22 | Amos 1:2 |


Strong's Number: 5000

 Strong's Number: 5000 [ <<= || =>> ]
Transliterated: na'veh
Phonetic: naw-veh'

Text: from 4998 or 5116; suitable, or beautiful:

KJV -- becometh, comely, seemly.

This word was found 11 times in the Old Testament KJV Bible.
Psalms 33:1 | Psalms 147:1 | Proverbs 17:7 | Proverbs 19:10 | Song of Solomon 1:5 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Song of Solomon 4:3 | Song of Solomon 6:4 |


Strong's Number: 5001

 Strong's Number: 5001 [ <<= || =>> ]
Transliterated: na'am
Phonetic: naw-am'

Text: a primitive root; properly, to whisper, i.e. (by implication) to utter as a oracle:

KJV --say.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5002

 Strong's Number: 5002 [ <<= || =>> ]
Transliterated: n'um
Phonetic: neh-oom'

Text: from 5001; an oracle:

KJV --(hath) said, saith.

This word was found 195 times in the Old Testament KJV Bible.
Numbers 24:3 | Numbers 24:4 | Numbers 24:15 | Numbers 24:16 | 1 Samuel 2:30 | 2 Samuel 23:1 | Esther 1:21 | Psalms 36:1 | Psalms 110:1 | Isaiah 1:24 | Isaiah 3:15 | Isaiah 14:22 | Isaiah 14:23 | Isaiah 17:3 | Isaiah 17:6 | Isaiah 19:4 | Isaiah 22:25 | Isaiah 30:1 | Isaiah 31:9 | Isaiah 37:34 | Isaiah 41:14 | Isaiah 43:10 | Isaiah 43:12 | Isaiah 49:18 | Isaiah 52:5 | Isaiah 54:17 | Isaiah 55:8 | Isaiah 56:8 | Isaiah 59:20 | Isaiah 66:2 | Isaiah 66:17 | Isaiah 66:22 | Jeremiah 1:15 | Jeremiah 1:19 | Jeremiah 2:3 | Jeremiah 2:12 | Jeremiah 2:19 | Jeremiah 2:22 | Jeremiah 4:15 | Jeremiah 23:33 | Jeremiah 44:29 | Jeremiah 45:5 | Jeremiah 46:5 | Jeremiah 46:18 | Jeremiah 46:23 | Jeremiah 46:26 | Jeremiah 46:28 | Jeremiah 48:12 | Jeremiah 48:15 | Jeremiah 48:25 | Jeremiah 48:30 | Jeremiah 48:38 | Jeremiah 48:43 | Jeremiah 48:44 | Jeremiah 48:47 | Jeremiah 49:2 | Jeremiah 49:5 | Jeremiah 49:6 | Jeremiah 49:13 | Jeremiah 49:16 | Jeremiah 49:26 | Jeremiah 49:30 | Jeremiah 49:31 | Jeremiah 49:32 | Jeremiah 49:37 | Jeremiah 49:38 | Jeremiah 49:39 | Jeremiah 50:4 | Jeremiah 50:10 | Jeremiah 50:20 | Jeremiah 50:21 | Jeremiah 50:30 | Jeremiah 50:35 | Jeremiah 50:40 | Jeremiah 51:24 | Jeremiah 51:25 | Jeremiah 51:26 | Jeremiah 51:39 | Jeremiah 51:48 | Jeremiah 51:52 | Jeremiah 51:53 | Jeremiah 51:57 | Ezekiel 11:21 | Ezekiel 12:25 | Ezekiel 12:28 | Ezekiel 13:6 | Ezekiel 13:7 | Ezekiel 13:8 | Ezekiel 13:16 | Ezekiel 14:11 | Ezekiel 14:14 | Ezekiel 14:16 | Ezekiel 14:18 | Ezekiel 14:20 | Ezekiel 14:23 | Ezekiel 15:8 | Ezekiel 16:8 | Ezekiel 16:14 | Ezekiel 16:19 | Ezekiel 16:30 | Ezekiel 16:43 | Ezekiel 16:48 | Ezekiel 16:58 | Ezekiel 16:63 | Ezekiel 17:16 | Ezekiel 18:3 | Ezekiel 18:9 | Ezekiel 18:23 | Ezekiel 18:30 | Ezekiel 18:32 | Ezekiel 20:3 | Ezekiel 20:31 | Ezekiel 20:36 | Ezekiel 20:40 | Ezekiel 20:44 | Ezekiel 21:7 | Ezekiel 21:13 | Ezekiel 22:12 | Ezekiel 22:31 | Ezekiel 23:34 | Ezekiel 24:14 | Ezekiel 25:14 | Ezekiel 26:5 | Ezekiel 26:14 | Ezekiel 26:21 | Ezekiel 29:20 | Ezekiel 30:6 | Ezekiel 31:18 | Ezekiel 32:8 | Ezekiel 32:16 | Ezekiel 32:31 | Ezekiel 32:32 | Ezekiel 33:11 | Ezekiel 34:8 | Ezekiel 34:15 | Ezekiel 34:30 | Ezekiel 34:31 | Ezekiel 35:6 | Ezekiel 35:11 | Ezekiel 36:14 | Ezekiel 36:15 | Ezekiel 36:23 | Ezekiel 36:32 | Ezekiel 38:18 | Ezekiel 38:21 | Ezekiel 39:5 | Ezekiel 39:8 | Ezekiel 39:10 | Ezekiel 39:13 | Ezekiel 39:20 | Ezekiel 39:29 | Ezekiel 43:19 | Ezekiel 43:27 | Ezekiel 44:12 | Ezekiel 44:15 | Ezekiel 44:27 | Ezekiel 45:9 | Ezekiel 45:15 | Ezekiel 47:23 | Ezekiel 48:29 | Joel 2:12 | Amos 2:16 | Amos 3:10 | Amos 3:13 | Amos 3:15 | Amos 4:3 | Amos 4:5 | Amos 4:6 | Amos 4:8 | Amos 4:9 | Amos 4:10 | Amos 4:11 | Amos 6:8 | Amos 6:14 | Amos 8:3 | Amos 8:9 | Amos 8:11 | Amos 9:7 | Amos 9:8 | Amos 9:12 | Amos 9:13 | Obadiah 1:4 | Obadiah 1:8 | Micah 4:6 | Micah 5:10 | Nahum 3:5 | Zephaniah 1:2 | Zephaniah 1:3 | Zephaniah 1:10 | Zephaniah 2:9 | Zephaniah 3:8 | Haggai 2:4 | Haggai 2:14 | Haggai 2:23 | Malachi 1:2 |


Strong's Number: 5003

 Strong's Number: 5003 [ <<= || =>> ]
Transliterated: na'aph
Phonetic: naw-af'

Text: a primitive root; to commit adultery; figuratively, to apostatize:

KJV --adulterer(-ess), commit(-ing) adultery, woman that breaketh wedlock.

This word was found 25 times in the Old Testament KJV Bible.
Exodus 20:14 | Leviticus 20:10 | Deuteronomy 5:18 | Job 24:15 | Psalms 50:18 | Proverbs 6:32 | Proverbs 30:20 | Isaiah 57:3 | Jeremiah 3:8 | Jeremiah 5:7 | Jeremiah 7:9 | Jeremiah 9:2 | Jeremiah 23:10 | Jeremiah 23:14 | Jeremiah 29:23 | Ezekiel 16:32 | Ezekiel 16:38 | Ezekiel 23:37 | Ezekiel 23:45 | Hosea 3:1 | Hosea 4:2 | Hosea 4:13 | Hosea 4:14 | Hosea 7:4 | Malachi 3:5 |


Strong's Number: 5004

 Strong's Number: 5004 [ <<= || =>> ]
Transliterated: ni'uph
Phonetic: nee-oof'

Text: from 5003; adultery:

KJV --adultery.

This word was found 4 times in the Old Testament KJV Bible.
Jeremiah 13:27 | Ezekiel 23:29 | Ezekiel 23:35 | Ezekiel 23:43 |


Strong's Number: 5005

 Strong's Number: 5005 [ <<= || =>> ]
Transliterated: na'aphuwph
Phonetic: nah-af-oof'

Text: from 5003; adultery:

KJV --adultery.

This word was found 1 times in the Old Testament KJV Bible.
Hosea 2:2 |


Strong's Number: 5006

 Strong's Number: 5006 [ <<= || =>> ]
Transliterated: na'ats
Phonetic: naw-ats'

Text: a primitive root; to scorn; or (Ecclesiastes 12:5) by interchange for 5132, to bloom:

KJV --abhor, (give occasion to) blaspheme, contemn, despise, flourish, X great, provoke.

This word was found 20 times in the Old Testament KJV Bible.
Numbers 14:11 | Numbers 14:23 | Numbers 15:30 | Numbers 16:30 | Deuteronomy 31:20 | 1 Samuel 2:17 | 2 Samuel 12:14 | 1 Kings 22:42 | Psalms 10:13 | Psalms 78:59 | Psalms 107:11 | Ecclesiastes 12:5 | Isaiah 1:4 | Isaiah 60:14 | Jeremiah 14:21 | Jeremiah 23:17 | Jeremiah 33:24 | Lamentations 2:6 | Lamentations 2:7 | Ezekiel 20:24 |


Strong's Number: 5007

 Strong's Number: 5007 [ <<= || =>> ]
Transliterated: n'atsah
Phonetic: neh-aw-tsaw'

Text: or nematsah {neh-aw-tsaw'}; from 5006; scorn:

KJV --blasphemy.

This word was found 9 times in the Old Testament KJV Bible.
Deuteronomy 24:1 | 2 Kings 19:3 | Nehemiah 9:18 | Nehemiah 9:26 | Psalms 109:29 | Isaiah 61:7 | Jeremiah 23:40 | Ezekiel 35:12 | Habakkuk 2:16 |


Strong's Number: 5008

 Strong's Number: 5008 [ <<= || =>> ]
Transliterated: na'aq
Phonetic: naw-ak'

Text: a primitive root; to groan:

KJV --groan.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 22:16 | Genesis 32:12 | Psalms 40:5 | Jeremiah 33:22 | Ezekiel 30:24 |


Strong's Number: 5009

 Strong's Number: 5009 [ <<= || =>> ]
Transliterated: n'aqah
Phonetic: neh-aw-kaw'

Text: from 5008; a groan:

KJV --groaning.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 2:24 | Exodus 6:5 | Judges 2:18 | Psalms 79:11 | Ezekiel 30:24 |


Strong's Number: 5010

 Strong's Number: 5010 [ <<= || =>> ]
Transliterated: na'ar
Phonetic: naw-ar'

Text: a primitive root; to reject:

KJV --abhor, make void.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 18:21 |


Strong's Number: 5011

 Strong's Number: 5011 [ <<= || =>> ]
Transliterated: Nob
Phonetic: nobe

Text: the same as 5108; fruit; Nob, a place in Palestine:

KJV -- Nob.

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 22:9 | 1 Samuel 22:11 | 1 Samuel 22:19 | Nehemiah 11:32 | Isaiah 10:32 |


Strong's Number: 5012

 Strong's Number: 5012 [ <<= || =>> ]
Transliterated: naba'
Phonetic: naw-baw'

Text: a primitive root; to prophesy, i.e. speak (or sing) by inspiration (in prediction or simple discourse):

KJV --prophesy(-ing), make self a prophet.

This word was found 116 times in the Old Testament KJV Bible.
Numbers 11:27 | 1 Samuel 10:5 | 1 Samuel 10:6 | 1 Samuel 10:11 | 1 Samuel 10:13 | 1 Samuel 18:10 | 1 Samuel 19:20 | 1 Samuel 19:21 | 1 Samuel 19:23 | 1 Samuel 19:24 | 1 Kings 18:29 | 1 Kings 22:10 | 1 Kings 22:12 | 1 Chronicles 25:2 | 1 Chronicles 25:3 | 2 Chronicles 18:7 | 2 Chronicles 18:9 | 2 Chronicles 18:11 | 2 Chronicles 18:12 | 2 Chronicles 18:13 | 2 Chronicles 18:14 | 2 Chronicles 18:15 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 20:37 | Jeremiah 2:8 | Jeremiah 5:31 | Jeremiah 11:21 | Jeremiah 14:14 | Jeremiah 14:15 | Jeremiah 14:16 | Jeremiah 19:14 | Jeremiah 20:1 | Jeremiah 20:6 | Jeremiah 23:16 | Jeremiah 23:21 | Jeremiah 23:25 | Jeremiah 23:32 | Jeremiah 25:13 | Jeremiah 25:30 | Jeremiah 26:9 | Jeremiah 26:11 | Jeremiah 26:12 | Jeremiah 26:18 | Jeremiah 26:20 | Jeremiah 27:10 | Jeremiah 27:14 | Jeremiah 27:15 | Jeremiah 27:16 | Jeremiah 28:6 | Jeremiah 28:8 | Jeremiah 28:9 | Jeremiah 29:9 | Jeremiah 29:21 | Jeremiah 29:26 | Jeremiah 29:27 | Jeremiah 29:31 | Jeremiah 32:3 | Jeremiah 37:19 | Ezekiel 4:7 | Ezekiel 6:2 | Ezekiel 11:4 | Ezekiel 11:13 | Ezekiel 12:27 | Ezekiel 13:2 | Ezekiel 13:16 | Ezekiel 13:17 | Ezekiel 20:46 | Ezekiel 21:2 | Ezekiel 21:9 | Ezekiel 21:14 | Ezekiel 21:28 | Ezekiel 25:2 | Ezekiel 28:21 | Ezekiel 29:2 | Ezekiel 30:2 | Ezekiel 34:2 | Ezekiel 35:2 | Ezekiel 36:1 | Ezekiel 36:3 | Ezekiel 36:6 | Ezekiel 37:4 | Ezekiel 37:7 | Ezekiel 37:9 | Ezekiel 37:10 | Ezekiel 37:12 | Ezekiel 38:2 | Ezekiel 38:14 | Ezekiel 38:17 | Ezekiel 39:1 | Joel 2:28 | Amos 2:12 | Amos 3:8 | Amos 7:12 | Amos 7:13 | Amos 7:15 | Amos 7:16 | Zechariah 13:3 | Zechariah 13:4 |


Strong's Number: 5013

 Strong's Number: 5013 [ <<= || =>> ]
Transliterated: nba'
Phonetic: neb-aw'

Text: (Aramaic) corresponding to 5012:

KJV --prophesy.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 5:1 |


Strong's Number: 5014

 Strong's Number: 5014 [ <<= || =>> ]
Transliterated: nabab
Phonetic: naw-bab'

Text: a primitive root; to pierce; to be hollow, or (figuratively) foolish:

KJV --hollow, vain.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 27:8 | Exodus 38:7 | Jeremiah 52:21 |


Strong's Number: 5015

 Strong's Number: 5015 [ <<= || =>> ]
Transliterated: Nbow
Phonetic: neb-o'

Text: probably of foreign derivation; Nebo, the name of a Babylonian deity, also of a mountain in Moab, and of a place in Palestine:

KJV --Nebo.

This word was found 23 times in the Old Testament KJV Bible.
Numbers 10:6 | Numbers 32:3 | Numbers 32:38 | Numbers 33:47 | Deuteronomy 32:49 | Deuteronomy 34:1 | Joshua 12:3 | Joshua 15:3 | Joshua 15:7 | Joshua 15:8 | Joshua 18:5 | Joshua 18:13 | Joshua 18:16 | Judges 21:19 | 1 Chronicles 5:8 | Ezra 2:29 | Ezra 10:43 | Nehemiah 7:33 | Isaiah 15:2 | Isaiah 46:1 | Jeremiah 48:1 | Jeremiah 48:22 | Ezekiel 40:2 |


Strong's Number: 5016

 Strong's Number: 5016 [ <<= || =>> ]
Transliterated: nbuw'ah
Phonetic: neb-oo-aw'

Text: from 5012; a prediction (spoken or written):

KJV --prophecy.

This word was found 3 times in the Old Testament KJV Bible.
2 Chronicles 9:29 | 2 Chronicles 15:8 | Nehemiah 6:12 |


Strong's Number: 5017

 Strong's Number: 5017 [ <<= || =>> ]
Transliterated: nbuw'ah
Phonetic: neb-oo-aw

Text: (Aramaic) corresponding to 5016; inspired teaching:

KJV --prophesying.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 15:21 | Ezra 6:14 |


Strong's Number: 5018

 Strong's Number: 5018 [ <<= || =>> ]
Transliterated: Nbuwzaradan
Phonetic: neb-oo-zar-ad-awn'

Text: of foreign origin; Nebuzaradan, a Babylonian general:

KJV --Nebuzaradan.

This word was found 15 times in the Old Testament KJV Bible.
2 Kings 25:8 | 2 Kings 25:11 | 2 Kings 25:20 | Jeremiah 39:9 | Jeremiah 39:10 | Jeremiah 39:11 | Jeremiah 39:13 | Jeremiah 40:1 | Jeremiah 41:10 | Jeremiah 43:6 | Jeremiah 52:12 | Jeremiah 52:15 | Jeremiah 52:16 | Jeremiah 52:26 | Jeremiah 52:30 |


Strong's Number: 5019

 Strong's Number: 5019 [ <<= || =>> ]
Transliterated: Nbuwkadne'tstsar
Phonetic: neb-oo-kad-nets-tsar'

Text: or Nbukadneotstsar (2 Kings 24:1, 10) {neb-oo-kad-nets-tsar'}; or Nbuwkadnetstsar (Esther 2:6; Daniel 1:18) {neb-oo-kad-nets-tsar'}; or Nbuwkadreotstsar {neb-oo-kad-rets-tsar'}; or Nbuwkadreltstsowr (Ezra 2:1; Jeremiah 49:28) {neb-oo-kad-rets-tsore'}; or foreign derivation; Nebukadnetstsar (or -retstsar, or -retstsor), king of Babylon:

KJV --Nebuchadnezzar, Nebuchadrezzar.

This word was found 70 times in the Old Testament KJV Bible.
2 Kings 24:1 | 2 Kings 24:10 | 2 Kings 24:11 | 2 Kings 25:1 | 2 Kings 25:8 | 2 Kings 25:22 | 1 Chronicles 6:15 | 2 Chronicles 36:6 | 2 Chronicles 36:7 | 2 Chronicles 36:10 | 2 Chronicles 36:11 | 2 Chronicles 36:12 | 2 Chronicles 36:13 | 2 Chronicles 36:14 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 1:7 | Ezra 2:1 | Esther 2:6 | Jeremiah 21:2 | Jeremiah 21:7 | Jeremiah 22:25 | Jeremiah 24:1 | Jeremiah 25:1 | Jeremiah 25:9 | Jeremiah 27:6 | Jeremiah 27:8 | Jeremiah 27:20 | Jeremiah 28:3 | Jeremiah 28:11 | Jeremiah 28:14 | Jeremiah 29:1 | Jeremiah 29:3 | Jeremiah 29:21 | Jeremiah 32:1 | Jeremiah 32:28 | Jeremiah 34:1 | Jeremiah 35:11 | Jeremiah 37:1 | Jeremiah 39:1 | Jeremiah 39:5 | Jeremiah 39:11 | Jeremiah 43:10 | Jeremiah 44:30 | Jeremiah 46:2 | Jeremiah 46:13 | Jeremiah 46:26 | Jeremiah 49:28 | Jeremiah 49:30 | Jeremiah 50:17 | Jeremiah 51:34 | Jeremiah 52:4 | Jeremiah 52:12 | Jeremiah 52:28 | Jeremiah 52:29 | Jeremiah 52:30 | Ezekiel 26:7 | Ezekiel 29:18 | Ezekiel 29:19 | Ezekiel 30:10 | Daniel 1:1 | Daniel 1:18 | Daniel 2:1 |


Strong's Number: 5020

 Strong's Number: 5020 [ <<= || =>> ]
Transliterated: Nbuwkadnetstsar
Phonetic: neb-oo-kad-nets-tsar'

Text: (Aramaic) corresponding to 5019:

KJV --Nebuchadnezzar.

This word was found 30 times in the Old Testament KJV Bible.
Ezra 5:12 | Ezra 5:14 | Ezra 6:5 | Nehemiah 7:6 | Daniel 2:28 | Daniel 2:46 | Daniel 3:1 | Daniel 3:2 | Daniel 3:3 | Daniel 3:5 | Daniel 3:7 | Daniel 3:9 | Daniel 3:13 | Daniel 3:14 | Daniel 3:16 | Daniel 3:19 | Daniel 3:24 | Daniel 3:26 | Daniel 3:28 | Daniel 4:1 | Daniel 4:4 | Daniel 4:18 | Daniel 4:28 | Daniel 4:31 | Daniel 4:33 | Daniel 4:34 | Daniel 4:37 | Daniel 5:2 | Daniel 5:11 | Daniel 5:18 |


Strong's Number: 5021

 Strong's Number: 5021 [ <<= || =>> ]
Transliterated: Nbuwshazban
Phonetic: neb-oo-shaz-bawn'

Text: of foreign derivation; Nebushazban, Nebuchadnezzar's chief eunuch:

KJV --Nebushazban.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 10:10 | Jeremiah 39:13 |


Strong's Number: 5022

 Strong's Number: 5022 [ <<= || =>> ]
Transliterated: Nabowth
Phonetic: naw-both'

Text: feminine plural from the same as 5011; fruits; Naboth, an Israelite:

KJV --Naboth.

This word was found 18 times in the Old Testament KJV Bible.
1 Kings 21:1 | 1 Kings 21:2 | 1 Kings 21:3 | 1 Kings 21:4 | 1 Kings 21:6 | 1 Kings 21:7 | 1 Kings 21:8 | 1 Kings 21:9 | 1 Kings 21:12 | 1 Kings 21:13 | 1 Kings 21:14 | 1 Kings 21:15 | 1 Kings 21:16 | 1 Kings 21:18 | 1 Kings 21:19 | 2 Kings 9:21 | 2 Kings 9:25 | 2 Kings 9:26 |


Strong's Number: 5023

 Strong's Number: 5023 [ <<= || =>> ]
Transliterated: nbizbah
Phonetic: neb-iz-baw'

Text: (Aramaic) of uncertain derivation; a largess:

KJV --reward.

This word was found 4 times in the Old Testament KJV Bible.
Jeremiah 27:11 | Jeremiah 27:12 | Daniel 2:6 | Daniel 5:17 |


Strong's Number: 5024

 Strong's Number: 5024 [ <<= || =>> ]
Transliterated: nabach
Phonetic: naw-bakh'

Text: a primitive root; to bark (as a dog):

KJV --bark.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5025

 Strong's Number: 5025 [ <<= || =>> ]
Transliterated: Nobach
Phonetic: no'-bach

Text: from 5024; a bark; Nobach, the name of an Israelite, and of a place East of the Jordan:

KJV --Nobah.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 32:42 | Judges 8:11 |


Strong's Number: 5026

 Strong's Number: 5026 [ <<= || =>> ]
Transliterated: Nibchaz
Phonetic: nib-khaz'

Text: of foreign origin; Nibchaz, a deity of the Avites:

KJV --Nibhaz.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 17:31 |


Strong's Number: 5027

 Strong's Number: 5027 [ <<= || =>> ]
Transliterated: nabat
Phonetic: naw-bat'

Text: a primitive root; to scan, i.e. look intently at; by implication, to regard with pleasure, favor or care:

KJV --(cause to) behold, consider, look (down), regard, have respect, see.

This word was found 51 times in the Old Testament KJV Bible.
Genesis 15:5 | Genesis 19:17 | Genesis 19:26 | Exodus 3:6 | Numbers 12:8 | Numbers 21:9 | Numbers 23:21 | Deuteronomy 28:61 | 1 Samuel 2:32 | 1 Samuel 13:10 | 1 Samuel 16:7 | 1 Samuel 17:42 | 1 Samuel 24:8 | 1 Kings 18:43 | 2 Kings 3:14 | 2 Chronicles 9:29 | Esther 8:6 | Job 22:12 | Job 36:25 | Job 40:11 | Psalms 10:14 | Psalms 11:7 | Psalms 22:17 | Psalms 84:9 | Psalms 91:8 | Psalms 92:11 | Psalms 119:6 | Psalms 119:15 | Psalms 119:18 | Psalms 119:117 | Psalms 142:4 | Isaiah 5:12 | Isaiah 5:30 | Isaiah 8:22 | Isaiah 13:14 | Isaiah 22:11 | Isaiah 38:11 | Isaiah 51:1 | Isaiah 51:2 | Isaiah 66:2 | Lamentations 1:12 | Lamentations 2:20 | Lamentations 3:63 | Lamentations 4:16 | Lamentations 5:1 | Amos 5:22 | Habakkuk 1:3 | Habakkuk 1:5 | Habakkuk 1:13 | Habakkuk 2:15 | Zechariah 12:10 |


Strong's Number: 5028

 Strong's Number: 5028 [ <<= || =>> ]
Transliterated: Nbat
Phonetic: neb-awt'

Text: from 5027; regard; Nebat, the father of Jeroboam I:

KJV --Nebat.

This word was found 28 times in the Old Testament KJV Bible.
1 Kings 11:26 | 1 Kings 12:2 | 1 Kings 12:15 | 1 Kings 15:1 | 1 Kings 16:3 | 1 Kings 16:26 | 1 Kings 16:31 | 1 Kings 21:22 | 1 Kings 22:52 | 2 Kings 3:3 | 2 Kings 9:9 | 2 Kings 10:29 | 2 Kings 13:2 | 2 Kings 13:11 | 2 Kings 14:24 | 2 Kings 15:9 | 2 Kings 15:18 | 2 Kings 15:24 | 2 Kings 15:28 | 2 Kings 17:21 | 2 Kings 23:15 | 2 Chronicles 10:2 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 13:6 |


Strong's Number: 5029

 Strong's Number: 5029 [ <<= || =>> ]
Transliterated: nbiy'
Phonetic: neb-ee'

Text: (Aramaic) corresponding to 5030; a prophet:

KJV -- prophet.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 5:1 | Ezra 5:2 | Ezra 6:14 |


Strong's Number: 5030

 Strong's Number: 5030 [ <<= || =>> ]
Transliterated: nabiy'
Phonetic: naw-bee'

Text: from 5012; a prophet or (generally) inspired man:

KJV --prophecy, that prophesy, prophet.

This word was found 414 times in the Old Testament KJV Bible.


Strong's Number: 5031

 Strong's Number: 5031 [ <<= || =>> ]
Transliterated: nbiy'ah
Phonetic: neb-ee-yaw'

Text: feminine of 5030; a prophetess or (generally) inspired woman; by implication, a poetess; by association a prophet's wife:

KJV --prophetess.

This word was found 17 times in the Old Testament KJV Bible.
Exodus 15:20 | Judges 4:4 | 2 Kings 22:14 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Nehemiah 6:14 | Isaiah 8:3 |


Strong's Number: 5032

 Strong's Number: 5032 [ <<= || =>> ]
Transliterated: Nbayowth
Phonetic: neb-aw-yoth'

Text: or Nbayoth {neb-aw-yoth'}; feminine plural from 5107; fruitfulnesses; Nebajoth, a son of Ismael, and the country settled by him:

KJV --Nebaioth, Nebajoth.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 25:13 | Genesis 28:9 | Genesis 36:3 | 1 Chronicles 1:29 | Isaiah 60:7 |


Strong's Number: 5033

 Strong's Number: 5033 [ <<= || =>> ]
Transliterated: nebek
Phonetic: nay'-bek

Text: from an unused root meaning to burst forth; a fountain:

KJV --spring.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5034

 Strong's Number: 5034 [ <<= || =>> ]
Transliterated: nabel
Phonetic: naw-bale'

Text: a primitive root; to wilt; generally, to fall away, fail, faint; figuratively, to be foolish or (morally) wicked; causatively, to despise, disgrace:

KJV --disgrace, dishounour, lightly esteem, fade (away, - ing), fall (down, -ling, off), do foolishly, come to nought, X surely, make vile, wither.

This word was found 21 times in the Old Testament KJV Bible.
Exodus 18:18 | Deuteronomy 32:15 | 2 Samuel 22:46 | 1 Kings 3:26 | Job 14:18 | Psalms 1:3 | Psalms 18:45 | Psalms 37:2 | Psalms 102:11 | Isaiah 1:30 | Isaiah 24:4 | Isaiah 34:4 | Isaiah 40:7 | Isaiah 40:8 | Isaiah 64:7 | Jeremiah 12:4 | Jeremiah 14:21 | Ezekiel 17:10 | Ezekiel 47:12 | Micah 7:6 | Nahum 3:6 |


Strong's Number: 5035

 Strong's Number: 5035 [ <<= || =>> ]
Transliterated: nebel
Phonetic: neh'-bel

Text: or nebel {nay'-bel}; from 5034; a skin-bag for liquids (from collapsing when empty); hence, a vase (as similar in shape when full); also a lyre (as having a body of like form):

KJV --bottle, pitcher, psaltery, vessel, viol.

This word was found 35 times in the Old Testament KJV Bible.
1 Samuel 1:24 | 1 Samuel 10:3 | 1 Samuel 10:5 | 1 Samuel 25:18 | 1 Kings 10:12 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 16:5 | 1 Chronicles 25:6 | 2 Chronicles 9:11 | Nehemiah 12:27 | Job 38:37 | Psalms 33:2 | Psalms 71:22 | Psalms 144:9 | Psalms 150:3 | Isaiah 14:11 | Isaiah 22:24 | Isaiah 23:16 | Isaiah 30:14 | Jeremiah 48:12 | Ezekiel 26:13 | Amos 5:23 |


Strong's Number: 5036

 Strong's Number: 5036 [ <<= || =>> ]
Transliterated: nabal
Phonetic: naw-bawl'

Text: from 5034; stupid; wicked (especially impious):

KJV -- fool(-ish, -ish man, -ish woman), vile person.

This word was found 17 times in the Old Testament KJV Bible.
Leviticus 11:36 | Deuteronomy 32:6 | Deuteronomy 32:21 | 2 Samuel 3:33 | 2 Samuel 13:13 | Job 2:10 | Psalms 74:22 | Proverbs 17:7 | Proverbs 17:21 | Proverbs 19:10 | Proverbs 24:7 | Proverbs 26:1 | Proverbs 26:12 | Proverbs 29:20 | Isaiah 32:5 | Jeremiah 17:11 | Ezekiel 13:3 |


Strong's Number: 5037

 Strong's Number: 5037 [ <<= || =>> ]
Transliterated: Nabal
Phonetic: naw-bawl'

Text: the same as 5036; dolt; Nabal, an Israelite:

KJV -- Nabal.

This word was found 18 times in the Old Testament KJV Bible.
1 Samuel 25:3 | 1 Samuel 25:4 | 1 Samuel 25:5 | 1 Samuel 25:9 | 1 Samuel 25:10 | 1 Samuel 25:14 | 1 Samuel 25:19 | 1 Samuel 25:25 | 1 Samuel 25:26 | 1 Samuel 25:34 | 1 Samuel 25:36 | 1 Samuel 25:37 | 1 Samuel 25:38 | 1 Samuel 25:39 | 1 Samuel 27:3 | 1 Samuel 30:5 | 2 Samuel 2:2 | 2 Samuel 3:3 |


Strong's Number: 5038

 Strong's Number: 5038 [ <<= || =>> ]
Transliterated: nbelah
Phonetic: neb-ay-law'

Text: from 5034; a flabby thing, i.e. a carcase or carrion (human or bestial, often collectively); figuratively, an idol:

KJV -- (dead) body, (dead) carcase, dead of itself, which died, (beast) that (which) dieth of itself.

This word was found 38 times in the Old Testament KJV Bible.
Leviticus 5:2 | Leviticus 7:24 | Leviticus 11:8 | Leviticus 11:11 | Leviticus 11:24 | Leviticus 11:25 | Leviticus 11:27 | Leviticus 11:28 | Leviticus 11:35 | Leviticus 11:37 | Leviticus 11:38 | Leviticus 11:39 | Leviticus 11:40 | Leviticus 17:15 | Leviticus 22:8 | Deuteronomy 14:21 | Deuteronomy 21:23 | Joshua 8:29 | 1 Kings 13:22 | 1 Kings 13:24 | 1 Kings 13:25 | 1 Kings 13:28 | 1 Kings 13:29 | 1 Kings 13:30 | 2 Kings 9:37 | Psalms 79:2 | Isaiah 5:25 | Isaiah 26:19 | Jeremiah 16:4 | Jeremiah 16:18 | Jeremiah 19:7 | Jeremiah 26:23 | Jeremiah 34:20 | Jeremiah 36:30 | Ezekiel 1:11 | Ezekiel 4:14 | Ezekiel 43:9 | Ezekiel 44:31 |


Strong's Number: 5039

 Strong's Number: 5039 [ <<= || =>> ]
Transliterated: nbalah
Phonetic: neb-aw-law'

Text: feminine of 5036; foolishness, i.e. (morally) wickedness; concretely, a crime; by extension, punishment:

KJV --folly, vile, villany.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 34:7 | Deuteronomy 22:21 | Joshua 7:15 | Judges 19:23 | Judges 19:24 | Judges 20:6 | Judges 20:10 | 2 Samuel 13:12 | Job 42:8 | Psalms 74:18 | Proverbs 14:18 | Proverbs 15:2 | Proverbs 15:21 | Proverbs 22:15 | Proverbs 24:9 | Isaiah 9:17 | Isaiah 32:6 | Jeremiah 5:21 | Jeremiah 29:23 | Zechariah 11:15 |


Strong's Number: 5040

 Strong's Number: 5040 [ <<= || =>> ]
Transliterated: nabluwth
Phonetic: nab-looth'

Text: from 5036; properly, disgrace, i.e. the (female) pudenda:

KJV --lewdness.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 31:22 | Hosea 2:10 |


Strong's Number: 5041

 Strong's Number: 5041 [ <<= || =>> ]
Transliterated: Nballat
Phonetic: neb-al-lawt'

Text: apparently from 5036 and 3909; foolish secrecy; Neballat, a place in Palestine:

KJV --Neballat.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 29:12 | Genesis 29:15 | Exodus 16:22 | Joshua 2:23 | Judges 9:42 | 2 Kings 9:18 | 2 Kings 9:20 | 2 Kings 10:8 | Nehemiah 11:34 | Isaiah 36:22 | Ezekiel 9:11 |


Strong's Number: 5042

 Strong's Number: 5042 [ <<= || =>> ]
Transliterated: naba`
Phonetic: naw-bah'

Text: a primitive root; to gush forth; figuratively, to utter (good or bad words); specifically, to emit (a foul odor):

KJV --belch out, flowing, pour out, send forth, utter (abundantly).

This word was found 7 times in the Old Testament KJV Bible.
1 Samuel 10:10 | Psalms 59:7 | Psalms 119:171 | Psalms 145:7 | Proverbs 15:2 | Proverbs 15:28 | Ecclesiastes 10:1 |


Strong's Number: 5043

 Strong's Number: 5043 [ <<= || =>> ]
Transliterated: nebrsha'
Phonetic: neb-reh-shaw'

Text: (Aramaic) from an unused root meaning to shine; a light; plural (collectively) a chandelier:

KJV --candlestick.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 5:5 |


Strong's Number: 5044

 Strong's Number: 5044 [ <<= || =>> ]
Transliterated: Nibshan
Phonetic: nib-shawn'

Text: of uncertain derivation; Nibshan, a place in Palestine:

KJV --Nibshan.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:62 |


Strong's Number: 5045

 Strong's Number: 5045 [ <<= || =>> ]
Transliterated: negeb
Phonetic: neh'-gheb

Text: from an unused root meaning to be parched; the south (from its drought); specifically, the Negeb or southern district of Judah, occasionally, Egypt (as south to Palestine):

KJV --south (country, side, -ward).

This word was found 95 times in the Old Testament KJV Bible.
Genesis 12:9 | Genesis 13:1 | Genesis 13:3 | Genesis 20:1 | Genesis 24:62 | Genesis 28:14 | Exodus 26:18 | Exodus 27:9 | Exodus 36:23 | Exodus 38:9 | Numbers 13:17 | Numbers 13:22 | Numbers 13:29 | Numbers 21:1 | Numbers 33:40 | Numbers 34:3 | Numbers 34:4 | Numbers 35:5 | Deuteronomy 1:7 | Deuteronomy 34:3 | Joshua 10:40 | Joshua 11:2 | Joshua 11:16 | Joshua 12:8 | Joshua 15:1 | Joshua 15:2 | Joshua 15:4 | Joshua 15:19 | Joshua 15:21 | Joshua 17:9 | Joshua 18:15 | Joshua 18:19 | Joshua 19:8 | Joshua 19:34 | Judges 1:9 | Judges 1:15 | Judges 1:16 | 1 Samuel 14:5 | 1 Samuel 20:41 | 1 Samuel 27:10 | 1 Samuel 30:1 | 1 Samuel 30:14 | 1 Samuel 30:27 | 2 Samuel 24:7 | 1 Kings 7:25 | 1 Kings 7:39 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Nehemiah 12:9 | Psalms 126:4 | Isaiah 21:1 | Isaiah 30:6 | Jeremiah 13:19 | Jeremiah 17:26 | Jeremiah 32:44 | Jeremiah 33:13 | Ezekiel 20:46 | Ezekiel 20:47 | Ezekiel 21:4 | Ezekiel 40:24 | Ezekiel 40:27 | Ezekiel 40:28 | Ezekiel 40:44 | Ezekiel 40:45 | Ezekiel 42:12 | Ezekiel 42:13 | Ezekiel 42:18 | Ezekiel 46:9 | Ezekiel 47:1 | Ezekiel 47:19 | Ezekiel 48:16 | Ezekiel 48:28 | Ezekiel 48:33 | Daniel 8:9 | Daniel 11:5 | Daniel 11:6 | Daniel 11:9 | Daniel 11:11 | Daniel 11:14 | Daniel 11:15 | Daniel 11:25 | Daniel 11:29 | Daniel 11:40 | Obadiah 1:19 | Obadiah 1:20 | Zechariah 7:7 | Zechariah 14:10 |


Strong's Number: 5046

 Strong's Number: 5046 [ <<= || =>> ]
Transliterated: nagad
Phonetic: naw-gad'

Text: a primitive root; properly, to front, i.e. stand boldly out opposite; by implication (causatively), to manifest; figuratively, to announce (always by word of mouth to one present); specifically, to expose, predict, explain, praise:

KJV --bewray, X certainly, certify, declare(-ing), denounce, expound, X fully, messenger, plainly, profess, rehearse, report, shew (forth), speak, X surely, tell, utter.

This word was found 355 times in the Old Testament KJV Bible.
Genesis 3:11 | Genesis 9:22 | Genesis 14:13 | Genesis 21:26 | Genesis 24:23 | Genesis 24:28 | Genesis 24:49 | Genesis 26:32 | Genesis 27:42 | Genesis 29:12 | Genesis 31:20 | Genesis 31:27 | Genesis 32:5 | Genesis 32:29 | Genesis 37:5 | Genesis 37:16 | Genesis 38:13 | Genesis 38:24 | Genesis 41:24 | Genesis 41:25 | Genesis 42:29 | Genesis 43:6 | Genesis 43:7 | Genesis 44:24 | Genesis 45:13 | Genesis 45:26 | Genesis 46:31 | Genesis 47:1 | Genesis 48:2 | Genesis 49:1 | Exodus 4:28 | Exodus 13:8 | Exodus 14:5 | Exodus 19:3 | Leviticus 5:1 | Numbers 11:27 | Numbers 23:3 | Deuteronomy 4:13 | Deuteronomy 5:5 | Deuteronomy 17:4 | Deuteronomy 17:9 | Deuteronomy 17:10 | Deuteronomy 17:11 | Deuteronomy 26:3 | Deuteronomy 30:18 | Deuteronomy 32:7 | Joshua 2:14 | Joshua 2:20 | Joshua 7:19 | Joshua 9:24 | Joshua 10:17 | Judges 4:12 | Judges 9:7 | Judges 9:25 | Judges 9:47 | Judges 13:6 | Judges 13:10 | Judges 14:2 | Judges 14:6 | Judges 14:9 | Judges 14:12 | Judges 14:13 | Judges 14:14 | Judges 14:15 | Judges 14:16 | Judges 14:17 | Judges 14:19 | Judges 16:6 | Judges 16:10 | Judges 16:13 | Judges 16:15 | Judges 16:17 | Judges 16:18 | Judges 21:20 | Ruth 2:11 | Ruth 2:15 | Ruth 2:19 | Ruth 3:4 | Ruth 3:16 | Ruth 4:4 | 1 Samuel 3:13 | 1 Samuel 3:15 | 1 Samuel 3:18 | 1 Samuel 4:13 | 1 Samuel 4:14 | 1 Samuel 8:9 | 1 Samuel 9:6 | 1 Samuel 9:8 | 1 Samuel 9:18 | 1 Samuel 9:19 | 1 Samuel 10:15 | 1 Samuel 10:16 | 1 Samuel 11:9 | 1 Samuel 14:33 | 1 Samuel 14:43 | 1 Samuel 15:12 | 1 Samuel 15:16 | 1 Samuel 17:31 | 1 Samuel 18:20 | 1 Samuel 18:24 | 1 Samuel 18:26 | 1 Samuel 19:2 | 1 Samuel 19:3 | 1 Samuel 19:7 | 1 Samuel 19:11 | 1 Samuel 19:18 | 1 Samuel 19:19 | 1 Samuel 19:21 | 1 Samuel 20:9 | 1 Samuel 20:10 | 1 Samuel 22:21 | 1 Samuel 22:22 | 1 Samuel 23:1 | 1 Samuel 23:7 | 1 Samuel 23:11 | 1 Samuel 23:13 | 1 Samuel 23:25 | 1 Samuel 24:1 | 1 Samuel 24:18 | 1 Samuel 25:8 | 1 Samuel 25:12 | 1 Samuel 25:14 | 1 Samuel 25:19 | 1 Samuel 25:36 | 1 Samuel 25:37 | 1 Samuel 27:4 | 1 Samuel 27:11 | 2 Samuel 1:4 | 2 Samuel 1:5 | 2 Samuel 1:6 | 2 Samuel 1:13 | 2 Samuel 1:20 | 2 Samuel 2:4 | 2 Samuel 3:23 | 2 Samuel 4:10 | 2 Samuel 6:12 | 2 Samuel 7:11 | 2 Samuel 10:5 | 2 Samuel 10:17 | 2 Samuel 11:5 | 2 Samuel 11:10 | 2 Samuel 11:18 | 2 Samuel 11:22 | 2 Samuel 12:18 | 2 Samuel 14:33 | 2 Samuel 15:13 | 2 Samuel 15:28 | 2 Samuel 15:31 | 2 Samuel 15:35 | 2 Samuel 17:16 | 2 Samuel 17:17 | 2 Samuel 17:18 | 2 Samuel 17:21 | 2 Samuel 18:10 | 2 Samuel 18:11 | 2 Samuel 18:21 | 2 Samuel 18:25 | 2 Samuel 19:1 | 2 Samuel 19:6 | 2 Samuel 19:8 | 2 Samuel 21:11 | 2 Samuel 24:13 | 1 Kings 1:20 | 1 Kings 1:23 | 1 Kings 1:51 | 1 Kings 2:29 | 1 Kings 2:39 | 1 Kings 2:41 | 1 Kings 10:3 | 1 Kings 10:7 | 1 Kings 13:11 | 1 Kings 14:3 | 1 Kings 18:12 | 1 Kings 18:13 | 1 Kings 18:16 | 1 Kings 19:1 | 1 Kings 20:17 | 2 Kings 4:2 | 2 Kings 4:7 | 2 Kings 4:27 | 2 Kings 4:31 | 2 Kings 5:4 | 2 Kings 6:12 | 2 Kings 6:13 | 2 Kings 7:9 | 2 Kings 7:10 | 2 Kings 7:11 | 2 Kings 7:12 | 2 Kings 7:15 | 2 Kings 8:7 | 2 Kings 9:12 | 2 Kings 9:15 | 2 Kings 9:36 | 2 Kings 18:37 | 2 Kings 22:10 | 1 Chronicles 17:10 | 1 Chronicles 17:11 | 1 Chronicles 17:12 | 1 Chronicles 17:13 | 1 Chronicles 17:14 | 1 Chronicles 17:15 | 1 Chronicles 17:16 | 1 Chronicles 17:17 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 1 Chronicles 19:5 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 2 Chronicles 9:2 | 2 Chronicles 9:6 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 2:59 | Nehemiah 2:12 | Nehemiah 2:16 | Nehemiah 2:18 | Nehemiah 7:61 | Esther 2:10 | Esther 2:20 | Esther 3:4 | Esther 3:6 | Esther 3:8 | Esther 4:4 | Esther 4:7 | Esther 4:8 | Esther 4:9 | Esther 4:12 | Esther 6:2 | Esther 8:1 | Job 1:15 | Job 1:16 | Job 1:17 | Job 1:19 | Job 11:6 | Job 12:7 | Job 15:18 | Job 17:5 | Job 21:31 | Job 31:37 | Job 33:23 | Job 36:9 | Job 36:33 | Psalms 9:1 | Psalms 19:1 | Psalms 22:31 | Psalms 30:9 | Psalms 40:5 | Psalms 50:6 | Psalms 51:15 | Psalms 52:1 | Psalms 66:16 | Psalms 71:15 | Psalms 71:17 | Psalms 73:28 | Psalms 75:9 | Psalms 78:3 | Psalms 78:6 | Psalms 89:1 | Psalms 92:15 | Psalms 96:3 | Psalms 105:2 | Psalms 111:6 | Psalms 118:17 | Psalms 142:2 | Psalms 145:4 | Psalms 147:19 | Proverbs 29:24 | Ecclesiastes 6:12 | Ecclesiastes 8:7 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Song of Solomon 1:7 | Song of Solomon 5:8 | Isaiah 3:10 | Isaiah 6:9 | Isaiah 7:2 | Isaiah 21:2 | Isaiah 21:6 | Isaiah 40:21 | Isaiah 41:22 | Isaiah 41:23 | Isaiah 41:26 | Isaiah 42:12 | Isaiah 43:9 | Isaiah 44:7 | Isaiah 45:21 | Isaiah 48:3 | Isaiah 48:6 | Isaiah 48:20 | Isaiah 52:15 | Isaiah 57:12 | Isaiah 58:1 | Isaiah 66:19 | Jeremiah 9:12 | Jeremiah 16:10 | Jeremiah 20:10 | Jeremiah 31:10 | Jeremiah 36:13 | Jeremiah 36:16 | Jeremiah 36:17 | Jeremiah 36:20 | Jeremiah 38:15 | Jeremiah 38:25 | Jeremiah 38:27 | Jeremiah 42:3 | Jeremiah 42:4 | Jeremiah 42:21 | Jeremiah 46:14 | Jeremiah 48:20 | Jeremiah 50:28 | Jeremiah 51:31 | Ezekiel 12:23 | Ezekiel 23:36 | Ezekiel 24:19 | Ezekiel 37:18 | Daniel 8:26 | Daniel 9:23 | Daniel 10:21 | Daniel 11:2 | Hosea 4:12 | Amos 4:13 | Jonah 1:8 | Jonah 1:10 | Micah 1:10 | Micah 3:8 | Micah 6:8 | Zechariah 9:12 |


Strong's Number: 5047

 Strong's Number: 5047 [ <<= || =>> ]
Transliterated: ngad
Phonetic: neg-ad'

Text: (Aramaic) corresponding to 5046; to flow (through the idea of clearing the way):

KJV --issue.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 5:18 | Psalms 92:2 | Jeremiah 33:3 | Daniel 7:10 |


Strong's Number: 5048

 Strong's Number: 5048 [ <<= || =>> ]
Transliterated: neged
Phonetic: neh'-ghed

Text: from 5046; a front, i.e. part opposite; specifically a counterpart, or mate; usually (adverbial, especially with preposition) over against or before:

KJV --about, (over) against, X aloof, X far (off), X from, over, presence, X other side, sight, X to view.

This word was found 42 times in the Old Testament KJV Bible.
Genesis 2:18 | Genesis 2:20 | Genesis 21:16 | Genesis 31:32 | Genesis 31:37 | Genesis 33:12 | Genesis 47:15 | Exodus 10:10 | Deuteronomy 28:66 | Deuteronomy 32:52 | Joshua 3:16 | Joshua 5:13 | Joshua 6:5 | Joshua 6:20 | Judges 9:17 | 1 Samuel 12:3 | 1 Samuel 15:30 | 1 Samuel 16:6 | 1 Samuel 26:20 | 2 Samuel 22:23 | 2 Kings 2:7 | 2 Kings 3:22 | 1 Chronicles 5:11 | Nehemiah 3:25 | Nehemiah 11:22 | Job 10:17 | Psalms 10:5 | Psalms 38:11 | Psalms 50:8 | Psalms 69:19 | Psalms 116:14 | Psalms 116:18 | Psalms 119:168 | Ecclesiastes 4:12 | Ecclesiastes 6:8 | Isaiah 49:16 | Lamentations 3:35 | Hosea 7:2 | Joel 1:16 | Amos 4:3 | Amos 9:3 | Habakkuk 1:3 |


Strong's Number: 5049

 Strong's Number: 5049 [ <<= || =>> ]
Transliterated: neged
Phonetic: neh'-ghed

Text: (Aramaic) corresponding to 5048; opposite:

KJV -- toward.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:10 |


Strong's Number: 5050

 Strong's Number: 5050 [ <<= || =>> ]
Transliterated: nagahh
Phonetic: naw-gah'

Text: a primitive root; to glitter; causatively, to illuminate:

KJV --(en-)lighten, (cause to) shine.

This word was found 13 times in the Old Testament KJV Bible.
Exodus 38:28 | Deuteronomy 33:17 | 2 Samuel 22:29 | 2 Chronicles 25:5 | Job 18:5 | Job 22:28 | Psalms 18:28 | Psalms 132:18 | Song of Solomon 8:12 | Song of Solomon 8:13 | Song of Solomon 8:14 | Isaiah 13:10 | Daniel 12:3 |


Strong's Number: 5051

 Strong's Number: 5051 [ <<= || =>> ]
Transliterated: nogahh
Phonetic: no'-gah

Text: from 5050; brilliancy (literally or figuratively):

KJV --bright(-ness), light, (clear) shining.

This word was found 20 times in the Old Testament KJV Bible.
1 Samuel 13:2 | 2 Samuel 22:13 | 2 Samuel 23:4 | Psalms 18:12 | Proverbs 4:18 | Isaiah 4:5 | Isaiah 50:10 | Isaiah 60:3 | Isaiah 60:19 | Ezekiel 1:4 | Ezekiel 1:13 | Ezekiel 1:27 | Ezekiel 1:28 | Ezekiel 8:2 | Ezekiel 32:8 | Joel 2:10 | Joel 3:15 | Amos 5:20 | Habakkuk 3:4 | Habakkuk 3:11 |


Strong's Number: 5052

 Strong's Number: 5052 [ <<= || =>> ]
Transliterated: Nogahh
Phonetic: no'-gah

Text: the same as 5051; Nogah, a son of David:

KJV -- Nogah.

This word was found 3 times in the Old Testament KJV Bible.
1 Chronicles 3:7 | 1 Chronicles 14:6 | Proverbs 28:20 |


Strong's Number: 5053

 Strong's Number: 5053 [ <<= || =>> ]
Transliterated: nogahh
Phonetic: no'-gah

Text: (Aramaic) corresponding to 5051; dawn:

KJV -- morning.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:19 |


Strong's Number: 5054

 Strong's Number: 5054 [ <<= || =>> ]
Transliterated: ngohah
Phonetic: neg-o-haw'

Text: feminine of 5051; splendor:

KJV --brightness.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 59:9 |


Strong's Number: 5055

 Strong's Number: 5055 [ <<= || =>> ]
Transliterated: nagach
Phonetic: naw-gakh'

Text: a primitive root; to but with the horns; figuratively, to war against:

KJV --gore, push (down, -ing).

This word was found 34 times in the Old Testament KJV Bible.
Exodus 21:28 | Exodus 21:31 | Exodus 21:32 | Deuteronomy 33:17 | 1 Kings 22:11 | 2 Chronicles 18:10 | 2 Chronicles 18:11 | 2 Chronicles 18:12 | 2 Chronicles 18:13 | 2 Chronicles 18:14 | 2 Chronicles 18:15 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Psalms 44:5 | Ezekiel 34:21 | Daniel 8:4 | Daniel 11:40 |


Strong's Number: 5056

 Strong's Number: 5056 [ <<= || =>> ]
Transliterated: naggach
Phonetic: nag-gawkh'

Text: from 5055; butting, i.e. vicious:

KJV --used (wont) to push.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 21:29 | Exodus 21:36 | Deuteronomy 15:2 | Isaiah 13:10 |


Strong's Number: 5057

 Strong's Number: 5057 [ <<= || =>> ]
Transliterated: nagiyd
Phonetic: naw-gheed'

Text: or nagid {naw-gheed'}; from 5046; a commander (as occupying the front), civil, military or religious; generally (abstractly, plural), honorable themes:

KJV --captain, chief, excellent thing, (chief) governor, leader, noble, prince, (chief) ruler.

This word was found 92 times in the Old Testament KJV Bible.
1 Samuel 9:16 | 1 Samuel 10:1 | 1 Samuel 13:14 | 2 Samuel 5:2 | 2 Samuel 6:21 | 2 Samuel 7:8 | 1 Kings 14:7 | 1 Kings 16:2 | 2 Kings 20:5 | 1 Chronicles 5:2 | 1 Chronicles 9:11 | 1 Chronicles 9:20 | 1 Chronicles 11:2 | 1 Chronicles 13:1 | 1 Chronicles 17:7 | 1 Chronicles 27:4 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 1 Chronicles 28:4 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 6:5 | 2 Chronicles 11:11 | 2 Chronicles 11:12 | 2 Chronicles 11:13 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 19:11 | 2 Chronicles 28:7 | 2 Chronicles 31:12 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 35:8 | Nehemiah 11:11 | Job 31:37 | Proverbs 28:16 | Isaiah 55:4 | Ezekiel 28:2 | Daniel 9:25 | Daniel 11:22 |


Strong's Number: 5058

 Strong's Number: 5058 [ <<= || =>> ]
Transliterated: ngiynah
Phonetic: neg-ee-naw'

Text: or ngiynath (Psa. 61:title) {neg-ee-nath'}; from 5059; properly, instrumental music; by implication, a stringed instrument; by extension, a poem set to music; specifically, an epigram:

KJV -- stringed instrument, musick, Neginoth [plural], song.

This word was found 16 times in the Old Testament KJV Bible.
Job 30:9 | Psalms 4:1 | Psalms 6:1 | Psalms 54:1 | Psalms 55:1 | Psalms 61:1 | Psalms 67:1 | Psalms 69:12 | Psalms 76:1 | Psalms 77:6 | Psalms 118:14 | Isaiah 38:20 | Isaiah 40:19 | Lamentations 3:14 | Lamentations 3:63 | Lamentations 5:14 |


Strong's Number: 5059

 Strong's Number: 5059 [ <<= || =>> ]
Transliterated: nagan
Phonetic: naw-gan'

Text: a primitive root; properly, to thrum, i.e. beat a tune with the fingers; expec. to play on a stringed instrument; hence (generally), to make music:

KJV --player on instruments, sing to the stringed instruments, melody, ministrel, play(-er, -ing).

This word was found 16 times in the Old Testament KJV Bible.
1 Samuel 16:16 | 1 Samuel 16:17 | 1 Samuel 16:18 | 1 Samuel 16:23 | 1 Samuel 18:10 | 1 Samuel 19:9 | 2 Samuel 14:16 | 1 Kings 1:35 | 2 Kings 3:15 | Job 40:20 | Psalms 33:3 | Psalms 68:25 | Psalms 104:26 | Isaiah 23:16 | Isaiah 38:20 | Zechariah 8:5 |


Strong's Number: 5060

 Strong's Number: 5060 [ <<= || =>> ]
Transliterated: naga`
Phonetic: naw-gah'

Text: a primitive root; properly, to touch, i.e. lay the hand upon (for any purpose; euphem., to lie with a woman); by implication, to reach (figuratively, to arrive, acquire); violently, to strike (punish, defeat, destroy, etc.):

KJV --beat, (X be able to) bring (down), cast, come (nigh), draw near (nigh), get up, happen, join, near, plague, reach (up), smite, strike, touch.

This word was found 169 times in the Old Testament KJV Bible.
Genesis 3:3 | Genesis 12:17 | Genesis 20:6 | Genesis 26:11 | Genesis 26:29 | Genesis 28:12 | Genesis 32:25 | Exodus 4:25 | Exodus 12:22 | Exodus 19:12 | Exodus 19:13 | Exodus 29:37 | Exodus 30:29 | Exodus 32:35 | Leviticus 5:2 | Leviticus 5:3 | Leviticus 5:7 | Leviticus 6:18 | Leviticus 6:27 | Leviticus 7:19 | Leviticus 7:21 | Leviticus 11:8 | Leviticus 11:24 | Leviticus 11:26 | Leviticus 11:27 | Leviticus 11:31 | Leviticus 11:36 | Leviticus 11:39 | Leviticus 12:4 | Leviticus 13:12 | Leviticus 15:5 | Leviticus 15:7 | Leviticus 15:10 | Leviticus 15:11 | Leviticus 15:12 | Leviticus 15:19 | Leviticus 15:21 | Leviticus 15:22 | Leviticus 15:23 | Leviticus 15:27 | Leviticus 22:4 | Leviticus 22:5 | Leviticus 22:6 | Numbers 4:15 | Numbers 16:26 | Numbers 19:11 | Numbers 19:13 | Numbers 19:16 | Numbers 19:18 | Numbers 19:21 | Numbers 19:22 | Numbers 31:19 | Deuteronomy 14:8 | Joshua 9:19 | Joshua 19:22 | Joshua 19:27 | Joshua 19:34 | Judges 6:21 | Judges 20:34 | Judges 20:41 | Ruth 2:9 | 1 Samuel 6:9 | 1 Samuel 10:26 | 1 Samuel 14:9 | 2 Samuel 14:10 | 2 Samuel 23:7 | 1 Kings 6:27 | 1 Kings 19:5 | 1 Kings 19:7 | 2 Kings 13:21 | 2 Kings 15:5 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 2 Chronicles 3:11 | 2 Chronicles 3:12 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 28:9 | Nehemiah 7:73 | Esther 4:3 | Esther 4:14 | Esther 5:2 | Esther 6:14 | Esther 8:17 | Esther 9:26 | Job 1:11 | Job 1:19 | Job 2:5 | Job 4:5 | Job 5:19 | Job 6:7 | Job 19:21 | Job 20:6 | Psalms 32:6 | Psalms 73:5 | Psalms 73:14 | Psalms 88:3 | Psalms 104:32 | Psalms 105:15 | Psalms 107:18 | Psalms 144:5 | Proverbs 2:19 | Proverbs 6:29 | Proverbs 22:17 | Ecclesiastes 8:14 | Ecclesiastes 12:1 | Song of Solomon 2:12 | Song of Solomon 2:13 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Isaiah 5:8 | Isaiah 6:7 | Isaiah 8:8 | Isaiah 25:12 | Isaiah 26:5 | Isaiah 52:11 | Isaiah 53:4 | Jeremiah 1:9 | Jeremiah 4:10 | Jeremiah 4:18 | Jeremiah 12:14 | Jeremiah 48:32 | Jeremiah 51:9 | Lamentations 2:2 | Lamentations 4:14 | Lamentations 4:15 | Ezekiel 3:13 | Ezekiel 7:12 | Ezekiel 13:14 | Ezekiel 17:10 | Daniel 8:5 | Daniel 8:7 | Daniel 8:18 | Daniel 9:21 | Daniel 10:10 | Daniel 10:16 | Daniel 10:18 | Hosea 4:2 | Amos 9:5 | Jonah 3:6 | Micah 1:9 | Haggai 2:12 | Haggai 2:13 | Zechariah 2:8 | Zechariah 14:5 |


Strong's Number: 5061

 Strong's Number: 5061 [ <<= || =>> ]
Transliterated: nega`
Phonetic: neh'-gah

Text: from 5060; a blow (figuratively, infliction); also (by implication) a spot (concretely, a leprous person or dress):

KJV --plague, sore, stricken, stripe, stroke, wound.

This word was found 114 times in the Old Testament KJV Bible.
Genesis 12:17 | Exodus 11:1 | Exodus 12:23 | Exodus 21:22 | Exodus 21:35 | Leviticus 13:2 | Leviticus 13:3 | Leviticus 13:4 | Leviticus 13:5 | Leviticus 13:9 | Leviticus 13:20 | Leviticus 13:25 | Leviticus 13:27 | Leviticus 13:31 | Leviticus 13:42 | Leviticus 13:44 | Leviticus 13:47 | Leviticus 13:49 | Leviticus 13:50 | Leviticus 13:51 | Leviticus 13:55 | Leviticus 13:59 | Leviticus 14:3 | Leviticus 14:32 | Leviticus 14:34 | Leviticus 14:35 | Leviticus 14:36 | Leviticus 14:37 | Leviticus 14:54 | Leviticus 26:17 | Numbers 14:37 | Numbers 14:42 | Numbers 25:9 | Deuteronomy 1:42 | Deuteronomy 17:8 | Deuteronomy 21:5 | Deuteronomy 24:8 | Deuteronomy 28:7 | Deuteronomy 28:25 | Joshua 24:5 | Judges 20:36 | Judges 20:39 | 1 Samuel 4:2 | 1 Samuel 4:3 | 1 Samuel 7:10 | 1 Samuel 25:38 | 1 Samuel 26:10 | 2 Samuel 7:14 | 2 Samuel 10:15 | 2 Samuel 10:19 | 1 Kings 8:33 | 1 Kings 8:37 | 1 Kings 8:38 | 2 Kings 14:12 | 1 Chronicles 19:16 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 2 Chronicles 6:24 | 2 Chronicles 6:28 | 2 Chronicles 6:29 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Psalms 38:11 | Psalms 39:10 | Psalms 89:23 | Psalms 89:32 | Psalms 91:10 | Psalms 91:12 | Psalms 109:24 | Proverbs 6:33 | Proverbs 20:30 | Isaiah 28:13 | Isaiah 41:21 | Isaiah 53:8 | Jeremiah 13:16 | Jeremiah 14:12 | Jeremiah 21:9 | Jeremiah 27:13 | Jeremiah 32:36 | Jeremiah 38:2 | Jeremiah 42:17 | Jeremiah 42:22 | Jeremiah 44:13 | Ezekiel 5:12 | Ezekiel 6:11 | Ezekiel 6:12 | Ezekiel 7:15 | Ezekiel 14:21 | Ezekiel 21:15 | Ezekiel 33:27 | Zechariah 14:12 | Zechariah 14:15 |


Strong's Number: 5062

 Strong's Number: 5062 [ <<= || =>> ]
Transliterated: nagaph
Phonetic: naw-gaf'

Text: a primitive root; to push, gore, defeat, stub (the toe), inflict (a disease):

KJV --beat, dash, hurt, plague, slay, smite (down), strike, stumble, X surely, put to the worse.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 32:32 | Exodus 8:2 | Joshua 11:10 | 1 Samuel 4:10 |


Strong's Number: 5063

 Strong's Number: 5063 [ <<= || =>> ]
Transliterated: negeph
Phonetic: neh'-ghef

Text: from 5062; a trip (of the foot); figuratively, an infliction (of disease):

KJV --plague, stumbling.

This word was found 52 times in the Old Testament KJV Bible.
Exodus 12:13 | Leviticus 13:3 | Leviticus 13:5 | Leviticus 13:6 | Leviticus 13:17 | Leviticus 13:30 | Leviticus 13:32 | Leviticus 13:43 | Leviticus 13:45 | Leviticus 13:46 | Leviticus 13:50 | Leviticus 13:51 | Leviticus 13:52 | Leviticus 13:53 | Leviticus 13:54 | Leviticus 13:55 | Leviticus 13:56 | Leviticus 13:57 | Leviticus 13:58 | Leviticus 14:37 | Leviticus 14:39 | Leviticus 14:40 | Leviticus 14:43 | Leviticus 14:44 | Leviticus 14:48 | Numbers 16:46 | Numbers 16:47 | Numbers 25:8 | Numbers 25:18 | Numbers 31:16 | Joshua 22:17 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | Psalms 105:37 | Psalms 106:30 | Proverbs 16:18 | Proverbs 26:28 | Isaiah 8:14 | Isaiah 35:3 | Jeremiah 21:7 | Jeremiah 29:17 | Jeremiah 32:24 | Jeremiah 34:17 | Ezekiel 7:15 | Zechariah 14:12 |


Strong's Number: 5064

 Strong's Number: 5064 [ <<= || =>> ]
Transliterated: nagar
Phonetic: naw-gar'

Text: a primitive root; to flow; figuratively, to stretch out; causatively, to pour out or down; figuratively, to deliver over:

KJV -- fall, flow away, pour down (out), run, shed, spilt, trickle down.

This word was found 10 times in the Old Testament KJV Bible.
Exodus 24:2 | 2 Samuel 13:4 | 2 Samuel 14:14 | 2 Kings 6:11 | Psalms 63:10 | Psalms 75:8 | Psalms 77:2 | Ezekiel 35:5 | Micah 1:4 | Micah 1:6 |


Strong's Number: 5065

 Strong's Number: 5065 [ <<= || =>> ]
Transliterated: nagas
Phonetic: naw-gas'

Text: a primitive root; to drive (an animal, a workman, a debtor, an army); by implication, to tax, harass, tyrannize:

KJV --distress, driver, exact(-or), oppress(-or), X raiser of taxes, taskmaster.

This word was found 21 times in the Old Testament KJV Bible.
Exodus 3:7 | Exodus 5:6 | Exodus 5:10 | Exodus 5:13 | Exodus 5:14 | Deuteronomy 15:3 | 1 Samuel 13:6 | 2 Kings 23:35 | Job 3:18 | Job 39:7 | Psalms 109:11 | Isaiah 9:4 | Isaiah 14:2 | Isaiah 14:4 | Isaiah 16:4 | Isaiah 53:7 | Isaiah 58:3 | Isaiah 60:17 | Daniel 11:20 | Zechariah 9:8 | Zechariah 10:4 |


Strong's Number: 5066

 Strong's Number: 5066 [ <<= || =>> ]
Transliterated: nagash
Phonetic: naw-gash'

Text: a primitive root; to be or come (causatively, bring) near (for any purpose); euphemistically, to lie with a woman; as an enemy, to attack; relig. to worship; causatively, to present; figuratively, to adduce an argument; by reversal, to stand back:

KJV --(make to) approach (nigh), bring (forth, hither, near), (cause to) come (hither, near, nigh), give place, go hard (up), (be, draw, go) near (nigh), offer, overtake, present, put, stand.

This word was found 104 times in the Old Testament KJV Bible.
Genesis 18:23 | Genesis 19:9 | Genesis 27:21 | Genesis 27:22 | Genesis 27:25 | Genesis 27:26 | Genesis 27:27 | Genesis 29:10 | Genesis 33:3 | Genesis 33:6 | Genesis 33:7 | Genesis 43:19 | Genesis 44:18 | Genesis 45:4 | Genesis 48:10 | Genesis 48:13 | Exodus 19:15 | Exodus 19:22 | Exodus 20:21 | Exodus 21:6 | Exodus 24:2 | Exodus 24:14 | Exodus 28:43 | Exodus 30:20 | Exodus 32:6 | Exodus 34:30 | Exodus 34:32 | Leviticus 21:21 | Numbers 4:19 | Numbers 8:19 | Deuteronomy 20:2 | Deuteronomy 21:5 | Deuteronomy 25:9 | Joshua 14:6 | Joshua 21:1 | Judges 6:19 | Judges 20:23 | 1 Samuel 7:10 | 1 Samuel 9:18 | 1 Samuel 13:9 | 1 Samuel 14:18 | 1 Samuel 14:34 | 1 Samuel 14:38 | 1 Samuel 15:32 | 1 Samuel 17:16 | 1 Samuel 17:40 | 1 Samuel 23:9 | 1 Samuel 28:25 | 1 Samuel 30:7 | 1 Samuel 30:21 | 2 Samuel 1:15 | 2 Samuel 3:34 | 2 Samuel 11:20 | 2 Samuel 11:21 | 2 Samuel 13:11 | 2 Samuel 17:29 | 1 Kings 3:15 | 1 Kings 4:21 | 1 Kings 18:21 | 1 Kings 18:30 | 1 Kings 18:36 | 1 Kings 20:13 | 1 Kings 20:28 | 1 Kings 22:24 | 2 Kings 2:5 | 2 Kings 4:5 | 2 Kings 4:6 | 2 Kings 4:27 | 2 Kings 5:13 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Ezra 4:2 | Ezra 9:1 | Job 41:16 | Psalms 91:7 | Isaiah 41:1 | Isaiah 41:22 | Isaiah 45:20 | Isaiah 45:21 | Isaiah 50:8 | Jeremiah 30:21 | Jeremiah 42:1 | Jeremiah 46:3 | Ezekiel 9:6 | Ezekiel 44:13 | Daniel 8:6 | Joel 3:9 | Amos 5:25 | Amos 6:3 | Malachi 1:7 | Malachi 1:8 | Malachi 1:11 | Malachi 2:12 | Malachi 3:3 |


Strong's Number: 5067

 Strong's Number: 5067 [ <<= || =>> ]
Transliterated: ned
Phonetic: nade

Text: from 5110 in the sense of piling up; a mound, i.e. wave:

KJV --heap.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 15:8 | Joshua 3:13 | Joshua 3:16 | Psalms 33:7 | Psalms 78:13 |


Strong's Number: 5068

 Strong's Number: 5068 [ <<= || =>> ]
Transliterated: nadab
Phonetic: naw-dab'

Text: a primitive root; to impel; hence, to volunteer (as a soldier), to present spontaneously:

KJV --offer freely, be (give, make, offer self) willing(-ly).

This word was found 32 times in the Old Testament KJV Bible.
Exodus 25:2 | Exodus 25:8 | Exodus 35:21 | Exodus 35:29 | Judges 5:2 | 1 Samuel 14:24 | 1 Chronicles 29:5 | 1 Chronicles 29:9 | 1 Chronicles 29:14 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | Nehemiah 11:2 | Ezekiel 3:7 | Habakkuk 3:19 |


Strong's Number: 5069

 Strong's Number: 5069 [ <<= || =>> ]
Transliterated: ndab
Phonetic: ned-ab'

Text: (Aramaic) corresponding to 5068; be (or give) liberal(-ly):

KJV --(be minded of...own) freewill (offering), offer freely (willingly).

This word was found 8 times in the Old Testament KJV Bible.
Judges 5:9 | 1 Samuel 26:5 | Ezra 1:6 | Ezra 2:68 | Ezra 3:5 | Ezra 7:13 | Ezra 7:15 | Ezra 7:16 |


Strong's Number: 5070

 Strong's Number: 5070 [ <<= || =>> ]
Transliterated: Nadab
Phonetic: naw-dawb'

Text: from 5068; liberal; Nadab, the name of four Israelites:

KJV --Nadab.

This word was found 20 times in the Old Testament KJV Bible.
Exodus 6:23 | Exodus 24:1 | Exodus 24:9 | Exodus 28:1 | Leviticus 10:1 | Numbers 3:2 | Numbers 3:4 | Numbers 26:60 | Numbers 26:61 | 1 Kings 14:20 | 1 Kings 15:25 | 1 Kings 15:27 | 1 Kings 15:31 | 1 Chronicles 2:28 | 1 Chronicles 2:30 | 1 Chronicles 6:3 | 1 Chronicles 8:30 | 1 Chronicles 9:36 | 1 Chronicles 24:1 | 1 Chronicles 24:2 |


Strong's Number: 5071

 Strong's Number: 5071 [ <<= || =>> ]
Transliterated: ndabah
Phonetic: ned-aw-baw'

Text: from 5068; properly (abstractly) spontaneity, or (adjectively) spontaneous; also (concretely) a spontaneous or (by inference, in plural) abundant gift:

KJV --free(-will) offering, freely, plentiful, voluntary(-ily, offering), willing(-ly), offering).

This word was found 33 times in the Old Testament KJV Bible.
Exodus 35:29 | Exodus 36:3 | Leviticus 7:16 | Leviticus 22:18 | Leviticus 22:21 | Leviticus 22:23 | Leviticus 23:38 | Numbers 15:3 | Numbers 29:39 | Deuteronomy 12:6 | Deuteronomy 12:17 | Deuteronomy 16:10 | Deuteronomy 23:23 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 35:8 | Ezra 1:4 | Ezra 3:5 | Ezra 8:28 | Psalms 54:6 | Psalms 110:3 | Psalms 119:108 | Ezekiel 33:32 | Ezekiel 39:23 | Ezekiel 46:12 | Hosea 14:4 | Amos 4:5 |


Strong's Number: 5072

 Strong's Number: 5072 [ <<= || =>> ]
Transliterated: Ndabyah
Phonetic: ned-ab-yaw'

Text: from 5068 and 3050; largess of Jah; Nedabjah, an Israelite:

KJV --Nedabiah.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 3:18 | Psalms 19:2 |


Strong's Number: 5073

 Strong's Number: 5073 [ <<= || =>> ]
Transliterated: nidbak
Phonetic: nid-bawk'

Text: (Aramaic) from a root meaning to stick; a layer (of building materials):

KJV --row.

This word was found 26 times in the Old Testament KJV Bible.
Exodus 15:18 | Leviticus 27:19 | Numbers 24:24 | Deuteronomy 3:26 | Judges 13:21 | Ezra 6:4 | Esther 4:3 | Psalms 9:5 | Psalms 10:16 | Psalms 21:4 | Psalms 45:6 | Psalms 45:17 | Psalms 48:14 | Psalms 52:8 | Psalms 104:5 | Psalms 111:8 | Psalms 119:44 | Psalms 145:1 | Psalms 145:2 | Psalms 145:21 | Psalms 148:6 | Jeremiah 1:7 | Jeremiah 17:4 | Jeremiah 20:17 | Daniel 12:3 | Micah 4:5 |


Strong's Number: 5074

 Strong's Number: 5074 [ <<= || =>> ]
Transliterated: nadad
Phonetic: naw-dad'

Text: a primitive root; properly, to wave to and fro (rarely to flap up and down); figuratively, to rove, flee, or (causatively) to drive away:

KJV --chase (away), X could not, depart, flee (X apace, away), (re-)move, thrust away, wander (abroad, -er, -ing).

This word was found 19 times in the Old Testament KJV Bible.
Genesis 31:40 | Joshua 7:11 | 2 Samuel 23:6 | Esther 6:1 | Job 7:4 | Job 15:23 | Job 18:18 | Job 20:8 | Isaiah 10:14 | Isaiah 10:31 | Isaiah 16:3 | Isaiah 21:4 | Isaiah 21:14 | Isaiah 34:3 | Jeremiah 9:10 | Jeremiah 49:5 | Hosea 7:13 | Hosea 9:17 | Nahum 3:7 |


Strong's Number: 5075

 Strong's Number: 5075 [ <<= || =>> ]
Transliterated: ndad
Phonetic: ned-ad'

Text: (Aramaic) corresponding to 5074; to depart:

KJV --go from.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:18 |


Strong's Number: 5076

 Strong's Number: 5076 [ <<= || =>> ]
Transliterated: nadud
Phonetic: naw-dood'

Text: passive participle of 5074; properly, tossed; abstractly, a rolling (on the bed):

KJV --tossing to and fro.

This word was found 1 times in the Old Testament KJV Bible.
Job 30:8 |


Strong's Number: 5077

 Strong's Number: 5077 [ <<= || =>> ]
Transliterated: nadah
Phonetic: naw-daw'

Text: or nada (2 Kings 17:21) {naw-daw'}; a primitive root; properly, to toss; figuratively, to exclude, i.e. banish, postpone, prohibit:

KJV --cast out, drive, put far away.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 17:21 | Isaiah 66:5 | Amos 6:3 |


Strong's Number: 5078

 Strong's Number: 5078 [ <<= || =>> ]
Transliterated: nedeh
Phonetic: nay'-deh

Text: from 5077 in the sense of freely flinging money; a bounty (for prostitution):

KJV --gifts.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5079

 Strong's Number: 5079 [ <<= || =>> ]
Transliterated: niddah
Phonetic: nid-daw'

Text: from 5074; properly, rejection; by implication, impurity, especially personal (menstruation) or moral (idolatry, incest):

KJV --X far, filthiness, X flowers, menstruous (woman), put apart, X removed (woman), separation, set apart, unclean(-ness, thing, with filthiness).

This word was found 44 times in the Old Testament KJV Bible.
Leviticus 12:2 | Leviticus 15:19 | Leviticus 15:20 | Leviticus 15:24 | Leviticus 15:25 | Leviticus 15:26 | Leviticus 15:33 | Leviticus 18:19 | Leviticus 20:21 | Numbers 19:9 | Numbers 19:13 | Numbers 19:20 | Numbers 19:21 | Numbers 31:23 | 2 Chronicles 29:5 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Ezra 9:11 | Lamentations 1:17 | Ezekiel 7:19 | Ezekiel 7:20 | Ezekiel 18:6 | Ezekiel 22:10 | Ezekiel 36:17 | Zechariah 13:1 |


Strong's Number: 5080

 Strong's Number: 5080 [ <<= || =>> ]
Transliterated: nadach
Phonetic: naw-dakh'

Text: a primitive root; to push off; used in a great variety of applications, literally and figuratively (to expel, mislead, strike, inflict, etc.):

KJV --banish, bring, cast down (out), chase, compel, draw away, drive (away, out, quite), fetch a stroke, force, go away, outcast, thrust away (out), withdraw.

This word was found 57 times in the Old Testament KJV Bible.
Deuteronomy 4:19 | Deuteronomy 13:5 | Deuteronomy 13:10 | Deuteronomy 13:13 | Deuteronomy 20:19 | Deuteronomy 22:1 | Deuteronomy 30:1 | Deuteronomy 30:4 | Deuteronomy 30:17 | 2 Samuel 14:13 | 2 Samuel 14:14 | 2 Chronicles 13:9 | 2 Chronicles 21:11 | 2 Chronicles 21:12 | 2 Chronicles 21:13 | 2 Chronicles 21:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 33:9 | Nehemiah 1:9 | Psalms 5:10 | Psalms 62:4 | Psalms 147:2 | Proverbs 7:21 | Isaiah 8:22 | Isaiah 9:16 | Isaiah 11:12 | Isaiah 16:3 | Isaiah 16:4 | Isaiah 19:7 | Isaiah 27:13 | Isaiah 56:8 | Jeremiah 8:3 | Jeremiah 16:15 | Jeremiah 23:3 | Jeremiah 23:8 | Jeremiah 27:15 | Jeremiah 29:14 | Jeremiah 29:18 | Jeremiah 30:17 | Jeremiah 32:37 | Jeremiah 40:12 | Jeremiah 43:5 | Jeremiah 46:28 | Jeremiah 49:5 | Jeremiah 49:36 | Jeremiah 50:17 | Ezekiel 34:4 | Ezekiel 34:16 | Daniel 9:7 | Joel 2:20 | Micah 4:6 | Zephaniah 3:19 |


Strong's Number: 5081

 Strong's Number: 5081 [ <<= || =>> ]
Transliterated: nadiyb
Phonetic: naw-deeb'

Text: from 5068; properly, voluntary, i.e. generous; hence, magnanimous; as noun, a grandee (sometimes a tyrant):

KJV --free, liberal (things), noble, prince, willing ([hearted]).

This word was found 27 times in the Old Testament KJV Bible.
Exodus 35:5 | Exodus 35:22 | Numbers 21:18 | 1 Samuel 2:8 | 1 Chronicles 28:21 | Job 12:21 | Job 21:28 | Job 34:18 | Psalms 47:9 | Psalms 51:12 | Psalms 83:11 | Psalms 107:40 | Psalms 113:8 | Psalms 118:9 | Psalms 146:3 | Proverbs 8:16 | Proverbs 17:7 | Proverbs 17:26 | Proverbs 19:6 | Proverbs 25:7 | Song of Solomon 6:12 | Song of Solomon 6:13 | Song of Solomon 7:1 | Isaiah 13:2 | Isaiah 32:5 | Isaiah 32:8 | Daniel 1:3 |


Strong's Number: 5082

 Strong's Number: 5082 [ <<= || =>> ]
Transliterated: ndiybah
Phonetic: ned-ee-baw'

Text: feminine of 5081; properly, nobility, i.e. reputation:

KJV --soul.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5083

 Strong's Number: 5083 [ <<= || =>> ]
Transliterated: nadan
Phonetic: naw-dawn'

Text: probably from an unused root meaning to give; a present (for prostitution):

KJV --gift.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5084

 Strong's Number: 5084 [ <<= || =>> ]
Transliterated: nadan
Phonetic: naw-dawn'

Text: of uncertain derivation; a sheath (of a sword):

KJV -- sheath.

This word was found 4 times in the Old Testament KJV Bible.
1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 |


Strong's Number: 5085

 Strong's Number: 5085 [ <<= || =>> ]
Transliterated: nidneh
Phonetic: nid-neh'

Text: (Aramaic) from the same as 5084; a sheath; figuratively, the body (as the receptacle of the soul):

KJV --body.

This word was found 2 times in the Old Testament KJV Bible.
Ezekiel 21:30 | Daniel 7:15 |


Strong's Number: 5086

 Strong's Number: 5086 [ <<= || =>> ]
Transliterated: nadaph
Phonetic: naw-daf'

Text: a primitive root; to shove asunder, i.e. disperse:

KJV --drive (away, to and fro), thrust down, shaken, tossed to and fro.

This word was found 9 times in the Old Testament KJV Bible.
Leviticus 26:36 | Job 6:13 | Job 13:25 | Job 32:13 | Psalms 1:4 | Psalms 68:2 | Proverbs 21:6 | Isaiah 41:2 | Isaiah 57:20 |


Strong's Number: 5087

 Strong's Number: 5087 [ <<= || =>> ]
Transliterated: nadar
Phonetic: naw-dar'

Text: a primitive root; to promise (pos., to do or give something to God):

KJV --(make a) vow.

This word was found 21 times in the Old Testament KJV Bible.
Genesis 31:13 | Numbers 6:2 | Numbers 6:21 | Numbers 30:2 | Numbers 30:3 | Numbers 30:10 | Deuteronomy 12:11 | Deuteronomy 12:17 | Deuteronomy 23:21 | Deuteronomy 23:22 | Deuteronomy 23:23 | Judges 11:39 | 1 Samuel 1:11 | 2 Samuel 15:7 | 2 Samuel 15:8 | Psalms 132:2 | Ecclesiastes 5:4 | Ecclesiastes 5:5 | Jeremiah 44:25 | Jonah 2:9 | Malachi 1:14 |


Strong's Number: 5088

 Strong's Number: 5088 [ <<= || =>> ]
Transliterated: neder
Phonetic: neh'-der

Text: or neder {nay'-der}; from 5087; a promise (to God); also (concretely) a thing promised:

KJV --vow([-ed]).

This word was found 58 times in the Old Testament KJV Bible.
Genesis 28:20 | Leviticus 7:16 | Leviticus 22:18 | Leviticus 22:21 | Leviticus 22:23 | Leviticus 23:38 | Leviticus 27:2 | Leviticus 27:8 | Numbers 6:2 | Numbers 6:5 | Numbers 6:21 | Numbers 15:3 | Numbers 15:8 | Numbers 21:2 | Numbers 29:39 | Numbers 30:2 | Numbers 30:3 | Numbers 30:4 | Numbers 30:5 | Numbers 30:6 | Numbers 30:7 | Numbers 30:8 | Numbers 30:9 | Numbers 30:11 | Numbers 30:12 | Numbers 30:13 | Numbers 30:14 | Deuteronomy 12:6 | Deuteronomy 12:11 | Deuteronomy 12:17 | Deuteronomy 12:26 | Deuteronomy 23:18 | Deuteronomy 23:21 | Judges 11:30 | Judges 11:39 | 1 Samuel 1:11 | 1 Samuel 1:21 | 2 Samuel 15:7 | 2 Samuel 15:8 | Job 22:27 | Psalms 22:25 | Psalms 50:14 | Psalms 56:12 | Psalms 61:5 | Psalms 61:8 | Psalms 65:1 | Psalms 66:13 | Psalms 76:11 | Psalms 116:14 | Psalms 116:18 | Proverbs 7:14 | Proverbs 20:25 | Proverbs 31:2 | Ecclesiastes 5:4 | Isaiah 19:21 | Jeremiah 44:25 | Jonah 1:16 | Nahum 1:15 |


Strong's Number: 5089

 Strong's Number: 5089 [ <<= || =>> ]
Transliterated: noahh
Phonetic: no'-ah

Text: from an unused root meaning to lament; lamentation:

KJV --wailing.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 7:11 |


Strong's Number: 5090

 Strong's Number: 5090 [ <<= || =>> ]
Transliterated: nahag
Phonetic: naw-hag'

Text: a primitive root; to drive forth (a person, an animal or chariot), i.e. lead, carry away; reflexively, to proceed (i.e. impel or guide oneself); also (from the panting induced by effort), to sigh:

KJV --acquaint, bring (away), carry away, drive (away), lead (away, forth), (be) guide, lead (away, forth).

This word was found 60 times in the Old Testament KJV Bible.
Genesis 31:18 | Genesis 31:26 | Exodus 3:1 | Exodus 10:11 | Exodus 10:13 | Exodus 14:25 | Deuteronomy 4:27 | Deuteronomy 28:37 | 1 Samuel 30:2 | 1 Samuel 30:20 | 1 Samuel 30:22 | 2 Samuel 6:3 | 2 Kings 2:10 | 2 Kings 4:24 | 2 Kings 6:19 | 2 Kings 9:20 | 1 Chronicles 13:7 | 1 Chronicles 20:1 | 1 Chronicles 24:6 | 2 Chronicles 25:11 | 2 Chronicles 25:12 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Job 24:3 | Psalms 48:14 | Psalms 78:26 | Psalms 78:52 | Psalms 78:53 | Psalms 80:1 | Psalms 105:43 | Psalms 125:5 | Ecclesiastes 2:3 | Song of Solomon 8:2 | Isaiah 6:6 | Isaiah 11:6 | Isaiah 20:4 | Isaiah 28:13 | Isaiah 28:28 | Isaiah 48:21 | Isaiah 49:10 | Isaiah 60:11 | Isaiah 63:12 | Jeremiah 23:8 | Lamentations 3:2 | Amos 2:10 | Nahum 2:7 |


Strong's Number: 5091

 Strong's Number: 5091 [ <<= || =>> ]
Transliterated: nahah
Phonetic: naw-haw'

Text: a primitive root; to groan, i.e. bewail; hence (through the idea of crying aloud), to assemble (as if on proclamation):

KJV -- lament, wail.

This word was found 13 times in the Old Testament KJV Bible.
1 Samuel 7:2 | Jeremiah 9:18 | Jeremiah 9:19 | Jeremiah 9:20 | Jeremiah 22:10 | Ezekiel 19:1 | Ezekiel 19:14 | Ezekiel 26:17 | Ezekiel 27:2 | Ezekiel 27:32 | Ezekiel 28:12 | Ezekiel 32:2 | Micah 2:4 |


Strong's Number: 5092

 Strong's Number: 5092 [ <<= || =>> ]
Transliterated: nhiy
Phonetic: neh-hee'

Text: from 5091; an elegy:

KJV --lamentation, wailing.

This word was found 1 times in the Old Testament KJV Bible.
Amos 5:16 |


Strong's Number: 5093

 Strong's Number: 5093 [ <<= || =>> ]
Transliterated: nihyah
Phonetic: nih-yaw'

Text: feminine of 5092; lamentation:

KJV --doleful.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5094

 Strong's Number: 5094 [ <<= || =>> ]
Transliterated: nhiyr
Phonetic: neh-heere'

Text: (Aramaic) or nehiyruw (Aramaic) {neh-hee-roo'}; from the same as 5105; illumination, i.e. (figuratively) wisdom:

KJV -- light.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 2:22 | Daniel 5:11 | Daniel 5:14 |


Strong's Number: 5095

 Strong's Number: 5095 [ <<= || =>> ]
Transliterated: nahal
Phonetic: naw-hal'

Text: a primitive root; properly, to run with a sparkle, i.e. flow; hence (transitively), to conduct, and (by inference) to protect, sustain:

KJV --carry, feed, guide, lead (gently, on).

This word was found 56 times in the Old Testament KJV Bible.
Genesis 13:14 | Genesis 33:14 | Genesis 47:17 | Exodus 15:13 | Exodus 26:18 | Exodus 36:23 | Exodus 40:24 | Numbers 3:29 | Deuteronomy 3:27 | Joshua 15:3 | Joshua 17:10 | Joshua 18:13 | Joshua 18:14 | 1 Chronicles 9:24 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 4:4 | 2 Chronicles 4:10 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Psalms 23:3 | Isaiah 40:11 | Isaiah 49:10 | Isaiah 51:18 | Ezekiel 47:19 | Ezekiel 48:10 | Ezekiel 48:17 | Ezekiel 48:28 | Daniel 8:4 | Zechariah 14:4 |


Strong's Number: 5096

 Strong's Number: 5096 [ <<= || =>> ]
Transliterated: Nahalal
Phonetic: nah-hal-awl'

Text: or Nahalol {nah-hal-ole'}; the same as 5097; Nahalal or Nahalol, a place in Palestine:

KJV --Nahalal, Nahallal, Nahalol.

This word was found 7 times in the Old Testament KJV Bible.
Joshua 19:15 | Joshua 21:35 | Judges 1:30 | Judges 14:16 | 1 Samuel 23:5 | Job 42:3 | Isaiah 48:5 |


Strong's Number: 5097

 Strong's Number: 5097 [ <<= || =>> ]
Transliterated: nahalol
Phonetic: nah-hal-ole'

Text: from 5095; pasture:

KJV --bush.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 7:19 |


Strong's Number: 5098

 Strong's Number: 5098 [ <<= || =>> ]
Transliterated: naham
Phonetic: naw-ham'

Text: a primitive root; to growl:

KJV --mourn, roar(-ing).

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 5:11 | Isaiah 5:29 |


Strong's Number: 5099

 Strong's Number: 5099 [ <<= || =>> ]
Transliterated: naham
Phonetic: nah'-ham

Text: from 5098; a snarl:

KJV --roaring.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 20:2 |


Strong's Number: 5100

 Strong's Number: 5100 [ <<= || =>> ]
Transliterated: nhamah
Phonetic: neh-haw-maw'

Text: feminine of 5099; snarling:

KJV --disquietness, roaring.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 38:8 | Isaiah 5:30 |


Strong's Number: 5101

 Strong's Number: 5101 [ <<= || =>> ]
Transliterated: nahaq
Phonetic: naw-hak'

Text: a primitive root; to bray (as an ass), scream (from hunger:

KJV --bray.

This word was found 9 times in the Old Testament KJV Bible.
Job 6:5 | Job 30:7 | Proverbs 8:35 | Proverbs 17:20 | Proverbs 18:22 | Proverbs 19:8 | Proverbs 21:21 | Proverbs 28:23 | Proverbs 30:4 |


Strong's Number: 5102

 Strong's Number: 5102 [ <<= || =>> ]
Transliterated: nahar
Phonetic: naw-har'

Text: a primitive root; to sparkle, i.e. (figuratively) be cheerful; hence (from the sheen of a running stream) to flow, i.e. (figuratively) assemble:

KJV --flow (together), be lightened.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 34:5 | Isaiah 60:5 | Jeremiah 31:12 |


Strong's Number: 5103

 Strong's Number: 5103 [ <<= || =>> ]
Transliterated: nhar
Phonetic: neh-har'

Text: (Aramaic) from a root corresponding to 5102; a river, especially the Euphrates:

KJV --river, stream.

This word was found 13 times in the Old Testament KJV Bible.
Ezra 4:10 | Ezra 4:11 | Ezra 4:16 | Ezra 4:17 | Ezra 4:20 | Ezra 5:3 | Ezra 5:6 | Ezra 6:6 | Ezra 6:8 | Ezra 6:13 | Ezra 7:21 | Ezra 7:25 | Daniel 7:10 |


Strong's Number: 5104

 Strong's Number: 5104 [ <<= || =>> ]
Transliterated: nahar
Phonetic: naw-hawr'

Text: from 5102; a stream (including the sea; expec. the Nile, Euphrates, etc.); figuratively, prosperity:

KJV --flood, river.

This word was found 129 times in the Old Testament KJV Bible.
Genesis 2:10 | Genesis 2:13 | Genesis 2:14 | Genesis 15:18 | Genesis 24:10 | Genesis 24:19 | Genesis 24:33 | Genesis 31:21 | Genesis 36:37 | Exodus 7:19 | Exodus 8:5 | Exodus 23:31 | Numbers 22:5 | Numbers 24:6 | Deuteronomy 1:7 | Deuteronomy 2:24 | Deuteronomy 2:36 | Deuteronomy 2:37 | Deuteronomy 3:16 | Deuteronomy 11:24 | Deuteronomy 23:4 | Joshua 1:4 | Joshua 12:2 | Joshua 13:9 | Joshua 13:16 | Joshua 17:9 | Joshua 24:2 | Joshua 24:3 | Joshua 24:14 | Joshua 24:15 | Judges 4:7 | Judges 4:13 | Judges 5:21 | 2 Samuel 8:3 | 2 Samuel 10:16 | 2 Samuel 17:20 | 1 Kings 4:24 | 1 Kings 8:65 | 1 Kings 14:15 | 2 Kings 5:12 | 2 Kings 10:33 | 2 Kings 17:6 | 2 Kings 18:11 | 2 Kings 19:24 | 2 Kings 23:29 | 2 Kings 24:7 | 1 Chronicles 1:48 | 1 Chronicles 1:50 | 1 Chronicles 5:9 | 1 Chronicles 5:26 | 1 Chronicles 18:3 | 1 Chronicles 19:16 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 2 Chronicles 7:8 | 2 Chronicles 9:26 | Ezra 8:15 | Ezra 8:21 | Ezra 8:31 | Ezra 8:36 | Nehemiah 2:7 | Nehemiah 2:9 | Nehemiah 3:7 | Job 14:11 | Job 20:17 | Job 22:16 | Psalms 24:2 | Psalms 46:4 | Psalms 60:1 | Psalms 65:9 | Psalms 66:6 | Psalms 78:16 | Psalms 78:44 | Psalms 80:11 | Psalms 89:25 | Psalms 93:3 | Psalms 98:8 | Psalms 105:41 | Psalms 137:1 | Song of Solomon 5:12 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Song of Solomon 8:7 | Isaiah 7:18 | Isaiah 7:20 | Isaiah 8:7 | Isaiah 11:15 | Isaiah 18:1 | Isaiah 18:2 | Isaiah 19:5 | Isaiah 27:12 | Isaiah 43:2 | Isaiah 43:19 | Isaiah 44:27 | Isaiah 48:18 | Isaiah 59:19 | Isaiah 66:12 | Jeremiah 2:18 | Jeremiah 46:2 | Jeremiah 46:6 | Jeremiah 46:10 | Ezekiel 1:1 | Ezekiel 1:3 | Ezekiel 3:15 | Ezekiel 3:23 | Ezekiel 10:15 | Ezekiel 10:20 | Ezekiel 10:22 | Ezekiel 30:12 | Ezekiel 31:4 | Ezekiel 31:15 | Ezekiel 32:2 | Ezekiel 32:14 | Ezekiel 43:3 | Daniel 10:4 | Daniel 12:5 | Daniel 12:6 | Daniel 12:7 | Joel 1:20 | Jonah 2:3 | Micah 7:12 | Nahum 1:4 | Nahum 2:6 | Habakkuk 3:8 | Habakkuk 3:9 | Zephaniah 3:10 |


Strong's Number: 5105

 Strong's Number: 5105 [ <<= || =>> ]
Transliterated: nharah
Phonetic: neh-haw-raw'

Text: from 5102 in its original sense; daylight:

KJV -- light.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5106

 Strong's Number: 5106 [ <<= || =>> ]
Transliterated: nuw'
Phonetic: noo

Text: a primitive root; to refuse, forbid, dissuade, or neutralize:

KJV --break, disallow, discourage, make of none effect.

This word was found 8 times in the Old Testament KJV Bible.
Numbers 30:5 | Numbers 30:8 | Numbers 30:11 | Numbers 32:7 | Numbers 32:9 | Joshua 1:9 | Psalms 33:10 | Psalms 141:5 |


Strong's Number: 5107

 Strong's Number: 5107 [ <<= || =>> ]
Transliterated: nuwb
Phonetic: noob

Text: a primitive root; to germinate, i.e. (figuratively) to (causatively, make) flourish; also (of words), to utter:

KJV --bring forth (fruit), make cheerful, increase.

This word was found 4 times in the Old Testament KJV Bible.
Psalms 62:10 | Psalms 92:14 | Proverbs 10:31 | Zechariah 9:17 |


Strong's Number: 5108

 Strong's Number: 5108 [ <<= || =>> ]
Transliterated: nowb
Phonetic: nobe

Text: or neyb {nabe}; from 5107; produce, literally or figuratively:

KJV --fruit.

This word was found 19 times in the Old Testament KJV Bible.
Leviticus 19:23 | Leviticus 19:24 | Leviticus 19:25 | Leviticus 25:19 | Leviticus 26:4 | Leviticus 26:20 | Nehemiah 9:36 | Psalms 1:3 | Psalms 72:16 | Proverbs 18:21 | Proverbs 27:18 | Song of Solomon 8:12 | Song of Solomon 8:13 | Song of Solomon 8:14 | Jeremiah 2:7 | Ezekiel 47:12 | Joel 2:22 | Zechariah 8:12 | Malachi 1:12 |


Strong's Number: 5109

 Strong's Number: 5109 [ <<= || =>> ]
Transliterated: Nowbay
Phonetic: no-bah'ee

Text: from 5108; fruitful; Nobai, an Israelite:

KJV --Nebai [from the margin].

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 10:19 |


Strong's Number: 5110

 Strong's Number: 5110 [ <<= || =>> ]
Transliterated: nuwd
Phonetic: nood

Text: a primitive root; to nod, i.e. waver; figuratively, to wander, flee, disappear; also (from shaking the head in sympathy), to console, deplore, or (from tossing the head in scorn) taunt:

KJV --bemoan, flee, get, mourn, make to move, take pity, remove, shake, skip for joy, be sorry, vagabond, way, wandering.

This word was found 23 times in the Old Testament KJV Bible.
Genesis 4:12 | Genesis 4:14 | 1 Kings 14:15 | 2 Kings 21:8 | Job 2:11 | Job 42:11 | Psalms 42:5 | Psalms 55:2 | Psalms 55:17 | Psalms 69:20 | Isaiah 24:20 | Jeremiah 4:1 | Jeremiah 15:5 | Jeremiah 16:5 | Jeremiah 18:16 | Jeremiah 31:18 | Jeremiah 48:27 | Jeremiah 50:3 | Ezekiel 27:28 | Amos 9:1 | Nahum 3:7 | Haggai 2:6 | Haggai 2:21 |


Strong's Number: 5111

 Strong's Number: 5111 [ <<= || =>> ]
Transliterated: nuwd
Phonetic: nood

Text: (Aramaic) corresponding to 5116; to flee:

KJV --get away.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:14 |


Strong's Number: 5112

 Strong's Number: 5112 [ <<= || =>> ]
Transliterated: nowd
Phonetic: node

Text: [only defect. nod {node}]; from 5110; exile:

KJV -- wandering.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 4:16 | 1 Kings 22:8 | Psalms 56:8 |


Strong's Number: 5113

 Strong's Number: 5113 [ <<= || =>> ]
Transliterated: Nowd
Phonetic: node

Text: the same as 5112; vagrancy; Nod, the land of Cain:

KJV -- Nod.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 132:12 |


Strong's Number: 5114

 Strong's Number: 5114 [ <<= || =>> ]
Transliterated: Nowdab
Phonetic: no-dawb'

Text: from 5068; noble; Nodab, an Arab tribe:

KJV -- Nodab.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 5:19 |


Strong's Number: 5115

 Strong's Number: 5115 [ <<= || =>> ]
Transliterated: navah
Phonetic: naw-vaw'

Text: a primitive root; to rest (as at home); causatively (through the implied idea of beauty [compare 5116]), to celebrate (with praises):

KJV --keept at home, prepare an habitation.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 15:2 | Habakkuk 2:5 |


Strong's Number: 5116

 Strong's Number: 5116 [ <<= || =>> ]
Transliterated: naveh
Phonetic: naw-veh'

Text: or (feminine) navah {naw-vaw'}; from 5115; (adjectively) at home; hence (by implication of satisfaction) lovely; also (noun) a home, of God (temple), men (residence), flocks (pasture), or wild animals (den):

KJV --comely, dwelling (place), fold, habitation, pleasant place, sheepcote, stable, tarried.

This word was found 46 times in the Old Testament KJV Bible.
Exodus 15:13 | 2 Samuel 15:25 | 1 Chronicles 17:7 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Job 5:3 | Job 8:6 | Job 18:15 | Psalms 26:8 | Psalms 33:14 | Psalms 68:12 | Psalms 76:2 | Psalms 79:7 | Psalms 100:3 | Proverbs 3:33 | Proverbs 21:20 | Proverbs 24:15 | Isaiah 27:10 | Isaiah 32:18 | Isaiah 33:20 | Isaiah 34:13 | Isaiah 35:7 | Isaiah 49:9 | Isaiah 65:10 | Jeremiah 6:2 | Jeremiah 10:25 | Jeremiah 23:3 | Jeremiah 31:23 | Jeremiah 33:12 | Jeremiah 49:19 | Jeremiah 49:20 | Jeremiah 50:7 | Jeremiah 50:19 | Jeremiah 50:44 | Jeremiah 50:45 | Ezekiel 25:5 | Ezekiel 34:14 | Hosea 9:13 | Obadiah 1:3 |


Strong's Number: 5117

 Strong's Number: 5117 [ <<= || =>> ]
Transliterated: nuwach
Phonetic: noo'-akh

Text: a primitive root; to rest, i.e. settle down; used in a great variety of applications, literal and figurative, intransitive, transitive and causative (to dwell, stay, let fall, place, let alone, withdraw, give comfort, etc.):

KJV --cease, be confederate, lay, let down, (be) quiet, remain, (cause to, be at, give, have, make to) rest, set down. Compare 3241.

This word was found 80 times in the Old Testament KJV Bible.
Genesis 8:4 | Exodus 10:14 | Exodus 16:30 | Exodus 23:12 | Exodus 33:14 | Numbers 11:25 | Numbers 11:26 | Deuteronomy 3:20 | Deuteronomy 5:14 | Deuteronomy 12:10 | Deuteronomy 25:19 | Joshua 1:13 | Joshua 1:15 | Joshua 3:13 | Joshua 21:44 | Joshua 22:4 | Joshua 23:1 | 1 Samuel 25:9 | 2 Samuel 7:1 | 2 Samuel 7:11 | 2 Samuel 21:10 | 1 Kings 5:4 | 2 Kings 2:15 | 1 Chronicles 22:9 | 1 Chronicles 22:18 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 2 Chronicles 14:6 | 2 Chronicles 14:7 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Nehemiah 9:28 | Esther 9:16 | Esther 9:17 | Esther 9:18 | Esther 9:22 | Job 3:13 | Job 3:17 | Job 3:26 | Job 17:2 | Job 32:1 | Proverbs 6:10 | Proverbs 14:33 | Proverbs 21:16 | Proverbs 29:17 | Ecclesiastes 7:9 | Isaiah 7:2 | Isaiah 14:3 | Isaiah 14:7 | Isaiah 23:12 | Isaiah 28:12 | Isaiah 30:32 | Isaiah 57:2 | Isaiah 63:14 | Jeremiah 6:16 | Lamentations 5:5 | Ezekiel 16:42 | Ezekiel 21:17 | Ezekiel 24:13 | Ezekiel 44:30 | Daniel 12:13 | Habakkuk 3:16 | Zechariah 6:8 |


Strong's Number: 5118

 Strong's Number: 5118 [ <<= || =>> ]
Transliterated: nuwach
Phonetic: noo'-akh

Text: or nowach {no'-akh}; from 5117; quiet:

KJV --rest(-ed, -ing place).

This word was found 2 times in the Old Testament KJV Bible.
2 Chronicles 6:41 | Psalms 116:7 |


Strong's Number: 5119

 Strong's Number: 5119 [ <<= || =>> ]
Transliterated: Nowchah
Phonetic: no-chaw'

Text: feminine of 5118; quietude; Nochah, an Israelite:

KJV --Nohah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5120

 Strong's Number: 5120 [ <<= || =>> ]
Transliterated: nuwt
Phonetic: noot

Text: to quake:

KJV --be moved.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 99:1 |


Strong's Number: 5121

 Strong's Number: 5121 [ <<= || =>> ]
Transliterated: Naviyth
Phonetic: naw-veeth'

Text: from 5115; residence; Navith, a place in Palestine:

KJV --Naioth [from the margin].

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 19:18 | 1 Samuel 19:19 | 1 Samuel 19:22 | 1 Samuel 19:23 | 1 Samuel 20:1 |


Strong's Number: 5122

 Strong's Number: 5122 [ <<= || =>> ]
Transliterated: nvaluw
Phonetic: nev-aw-loo'

Text: (Aramaic) or nvaliy (Aramaic) {nev-aw-lee'}; from an unused root probably meaning to be foul; a sink:

KJV --dunghill.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 6:11 | Daniel 2:5 | Daniel 3:29 |


Strong's Number: 5123

 Strong's Number: 5123 [ <<= || =>> ]
Transliterated: nuwm
Phonetic: noom

Text: a primitive root; to slumber (from drowsiness):

KJV --sleep, slumber.

This word was found 9 times in the Old Testament KJV Bible.
Psalms 76:5 | Psalms 121:3 | Psalms 121:4 | Psalms 132:4 | Proverbs 6:10 | Proverbs 24:33 | Isaiah 5:27 | Isaiah 56:10 | Nahum 3:18 |


Strong's Number: 5124

 Strong's Number: 5124 [ <<= || =>> ]
Transliterated: nuwmah
Phonetic: noo-maw'

Text: from 5123; sleepiness:

KJV --drowsiness.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 23:21 |


Strong's Number: 5125

 Strong's Number: 5125 [ <<= || =>> ]
Transliterated: nuwn
Phonetic: noon

Text: a primitive root; to resprout, i.e. propagate by shoots; figuratively, to be perpetual:

KJV --be continued.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 72:17 |


Strong's Number: 5126

 Strong's Number: 5126 [ <<= || =>> ]
Transliterated: Nuwn
Phonetic: noon

Text: or Nown (1 Chron. 7:27) {nohn}; from 5125; perpetuity, Nun or Non, the father of Joshua:

KJV --Non, Nun.

This word was found 29 times in the Old Testament KJV Bible.
Numbers 11:28 | Numbers 13:8 | Numbers 13:16 | Numbers 14:6 | Numbers 14:30 | Numbers 14:38 | Numbers 26:65 | Numbers 27:18 | Numbers 32:12 | Numbers 32:13 | Numbers 32:28 | Deuteronomy 1:38 | Deuteronomy 31:23 | Deuteronomy 32:44 | Deuteronomy 34:9 | Joshua 1:1 | Joshua 2:1 | Joshua 2:23 | Joshua 6:6 | Joshua 14:1 | Joshua 17:4 | Joshua 19:49 | Joshua 19:51 | Joshua 21:1 | Joshua 24:29 | Judges 2:8 | 1 Kings 16:34 | 1 Chronicles 7:27 | Nehemiah 8:17 |


Strong's Number: 5127

 Strong's Number: 5127 [ <<= || =>> ]
Transliterated: nuwc
Phonetic: noos

Text: a primitive root; to flit, i.e. vanish away (subside, escape; causatively, chase, impel, deliver):

KJV --X abate, away, be displayed, (make to) flee (away, -ing), put to flight, X hide, lift up a standard.

This word was found 209 times in the Old Testament KJV Bible.
Genesis 14:10 | Genesis 19:20 | Genesis 39:12 | Genesis 39:13 | Genesis 39:15 | Genesis 39:18 | Exodus 4:3 | Exodus 9:20 | Exodus 14:25 | Exodus 14:27 | Exodus 21:13 | Leviticus 26:36 | Numbers 10:35 | Numbers 16:34 | Numbers 24:11 | Numbers 35:6 | Numbers 35:11 | Numbers 35:15 | Numbers 35:32 | Deuteronomy 4:42 | Deuteronomy 19:3 | Deuteronomy 19:4 | Deuteronomy 19:5 | Deuteronomy 19:11 | Deuteronomy 28:7 | Deuteronomy 32:30 | Deuteronomy 34:7 | Joshua 8:5 | Joshua 8:6 | Joshua 8:15 | Joshua 8:20 | Joshua 10:11 | Joshua 10:16 | Joshua 20:3 | Joshua 20:4 | Joshua 20:6 | Joshua 20:9 | Judges 1:6 | Judges 4:15 | Judges 4:17 | Judges 6:11 | Judges 7:22 | Judges 8:12 | Judges 9:21 | Judges 9:40 | Judges 9:51 | Judges 11:3 | Judges 20:32 | Judges 20:45 | Judges 20:47 | 1 Samuel 4:10 | 1 Samuel 4:16 | 1 Samuel 4:17 | 1 Samuel 14:22 | 1 Samuel 17:24 | 1 Samuel 17:51 | 1 Samuel 19:8 | 1 Samuel 19:10 | 1 Samuel 30:17 | 1 Samuel 31:1 | 1 Samuel 31:7 | 2 Samuel 1:4 | 2 Samuel 4:3 | 2 Samuel 4:4 | 2 Samuel 10:14 | 2 Samuel 10:18 | 2 Samuel 13:29 | 2 Samuel 13:34 | 2 Samuel 13:37 | 2 Samuel 13:38 | 2 Samuel 15:20 | 2 Samuel 17:2 | 2 Samuel 18:3 | 2 Samuel 18:17 | 2 Samuel 19:3 | 2 Samuel 19:8 | 2 Samuel 23:11 | 2 Samuel 24:13 | 1 Kings 2:28 | 1 Kings 2:29 | 1 Kings 2:39 | 1 Kings 11:17 | 1 Kings 11:23 | 1 Kings 11:40 | 1 Kings 12:18 | 1 Kings 20:20 | 1 Kings 20:30 | 2 Kings 7:7 | 2 Kings 8:21 | 2 Kings 9:3 | 2 Kings 9:10 | 2 Kings 9:23 | 2 Kings 9:27 | 2 Kings 14:19 | 1 Chronicles 10:1 | 1 Chronicles 10:7 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 19:15 | 1 Chronicles 19:16 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 14:12 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Nehemiah 13:10 | Job 20:24 | Psalms 11:1 | Psalms 31:11 | Psalms 55:7 | Psalms 60:4 | Psalms 64:8 | Psalms 68:1 | Psalms 68:12 | Psalms 107:27 | Psalms 114:3 | Proverbs 28:1 | Proverbs 28:17 | Song of Solomon 2:17 | Song of Solomon 4:6 | Song of Solomon 8:14 | Isaiah 10:3 | Isaiah 10:29 | Isaiah 13:14 | Isaiah 16:2 | Isaiah 17:13 | Isaiah 20:6 | Isaiah 22:3 | Isaiah 24:18 | Isaiah 27:1 | Isaiah 31:8 | Isaiah 33:3 | Isaiah 35:10 | Isaiah 48:20 | Isaiah 51:11 | Isaiah 59:19 | Jeremiah 4:25 | Jeremiah 4:29 | Jeremiah 26:21 | Jeremiah 46:5 | Jeremiah 46:6 | Jeremiah 46:21 | Jeremiah 48:6 | Jeremiah 48:19 | Jeremiah 48:44 | Jeremiah 48:45 | Jeremiah 49:8 | Jeremiah 49:24 | Jeremiah 49:30 | Jeremiah 50:8 | Jeremiah 50:16 | Jeremiah 50:28 | Jeremiah 51:6 | Jeremiah 52:7 | Hosea 12:12 | Amos 2:16 | Amos 5:19 | Amos 7:12 | Amos 9:1 | Jonah 1:3 | Jonah 4:2 | Nahum 2:8 | Zechariah 14:5 |


Strong's Number: 5128

 Strong's Number: 5128 [ <<= || =>> ]
Transliterated: nuwa`
Phonetic: noo'-ah

Text: a primitive root; to waver, in a great variety of applications, literally and figuratively (as subjoined):

KJV --continually, fugitive, X make, to [go] up and down, be gone away, (be) move(-able, -d), be promoted, reel, remove, scatter, set, shake, sift, stagger, to and fro, be vagabond, wag, (make) wander (up and down).

This word was found 34 times in the Old Testament KJV Bible.
Genesis 4:12 | Genesis 4:14 | Judges 9:9 | Judges 9:11 | Judges 9:13 | 1 Samuel 1:13 | 2 Kings 19:21 | 2 Kings 23:18 | Job 16:4 | Job 28:4 | Psalms 59:11 | Psalms 59:15 | Psalms 109:10 | Psalms 109:25 | Psalms 144:6 | Proverbs 5:6 | Isaiah 7:2 | Isaiah 24:20 | Isaiah 29:9 | Isaiah 37:22 | Jeremiah 14:10 | Jeremiah 23:9 | Lamentations 2:15 | Lamentations 4:14 | Ezekiel 21:21 | Ezekiel 26:15 | Daniel 10:10 | Amos 4:8 | Amos 8:12 | Amos 9:9 | Amos 9:10 | Obadiah 1:3 | Nahum 3:12 | Zephaniah 2:15 |


Strong's Number: 5129

 Strong's Number: 5129 [ <<= || =>> ]
Transliterated: Now`adyah
Phonetic: no-ad-yaw'

Text: from 3259 and 3050; convened of Jah; Noadjah, the name of an Israelite, and a false prophetess:

KJV --Noadiah.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 8:33 | Nehemiah 6:14 |


Strong's Number: 5130

 Strong's Number: 5130 [ <<= || =>> ]
Transliterated: nuwph
Phonetic: noof

Text: a primitive root; to quiver (i.e. vibrate up and down, or rock to and fro); used in a great variety of applications (including sprinkling, beckoning, rubbing, bastinadoing, sawing, waving, etc.):

KJV --lift up, move, offer, perfume, send, shake, sift, strike, wave.

This word was found 34 times in the Old Testament KJV Bible.
Exodus 20:25 | Exodus 29:24 | Exodus 29:26 | Exodus 29:27 | Exodus 35:22 | Leviticus 7:30 | Leviticus 8:27 | Leviticus 8:30 | Leviticus 9:21 | Leviticus 10:15 | Leviticus 14:12 | Leviticus 14:24 | Leviticus 23:11 | Leviticus 23:12 | Leviticus 23:20 | Numbers 5:25 | Numbers 6:20 | Numbers 8:11 | Numbers 8:13 | Numbers 8:21 | Numbers 28:15 | Deuteronomy 23:25 | Deuteronomy 27:5 | Joshua 8:31 | 2 Kings 5:11 | Psalms 68:9 | Proverbs 7:17 | Isaiah 10:15 | Isaiah 10:32 | Isaiah 11:15 | Isaiah 13:2 | Isaiah 19:16 | Isaiah 30:28 | Zechariah 2:9 |


Strong's Number: 5131

 Strong's Number: 5131 [ <<= || =>> ]
Transliterated: nowph
Phonetic: nofe

Text: from 5130; elevation:

KJV --situation. Compare 5297.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5132

 Strong's Number: 5132 [ <<= || =>> ]
Transliterated: nuwts
Phonetic: noots

Text: a primitive root; properly, to flash; hence, to blossom (from the brilliancy of color); also, to fly away (from the quickness of motion):

KJV --flee away, bud (forth).

This word was found 6 times in the Old Testament KJV Bible.
Song of Solomon 6:11 | Song of Solomon 6:12 | Song of Solomon 6:13 | Song of Solomon 7:12 | Song of Solomon 7:13 | Lamentations 4:15 |


Strong's Number: 5133

 Strong's Number: 5133 [ <<= || =>> ]
Transliterated: nowtsah
Phonetic: no-tsaw'

Text: or notsah {no-tsaw'}; feminine active participle of 5327 in the sense of flying; a pinion (or wing feather); often (collectively) plumage:

KJV --feather(-s), ostrich.

This word was found 4 times in the Old Testament KJV Bible.
Leviticus 1:16 | Job 39:13 | Ezekiel 17:3 | Ezekiel 17:7 |


Strong's Number: 5134

 Strong's Number: 5134 [ <<= || =>> ]
Transliterated: nuwq
Phonetic: nook

Text: a primitive root; to suckle:

KJV --nurse.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 2:9 |


Strong's Number: 5135

 Strong's Number: 5135 [ <<= || =>> ]
Transliterated: nuwr
Phonetic: noor

Text: (Aramaic) from an unused root (corresponding to that of 5216) meaning to shine; fire:

KJV --fiery, fire.

This word was found 15 times in the Old Testament KJV Bible.
Proverbs 27:7 | Daniel 3:6 | Daniel 3:11 | Daniel 3:15 | Daniel 3:17 | Daniel 3:20 | Daniel 3:21 | Daniel 3:22 | Daniel 3:23 | Daniel 3:24 | Daniel 3:25 | Daniel 3:26 | Daniel 3:27 | Daniel 7:9 | Daniel 7:10 |


Strong's Number: 5136

 Strong's Number: 5136 [ <<= || =>> ]
Transliterated: nuwsh
Phonetic: noosh

Text: a primitive root; to be sick, i.e. (figuratively) distressed:

KJV --be full of heaviness.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5137

 Strong's Number: 5137 [ <<= || =>> ]
Transliterated: nazah
Phonetic: naw-zaw'

Text: a primitive root; to spirt, i.e. besprinkle (especially in expiation):

KJV --sprinkle.

This word was found 13 times in the Old Testament KJV Bible.
Exodus 24:6 | Leviticus 5:9 | Leviticus 6:27 | Leviticus 7:14 | Leviticus 8:11 | Leviticus 14:7 | Leviticus 16:14 | Leviticus 16:19 | Numbers 19:21 | Deuteronomy 15:3 | Psalms 114:5 | Isaiah 52:15 | Isaiah 63:3 |


Strong's Number: 5138

 Strong's Number: 5138 [ <<= || =>> ]
Transliterated: naziyd
Phonetic: naw-zeed'

Text: from 2102; something boiled, i.e. soup:

KJV -- pottage.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 25:29 | Genesis 25:34 | 2 Kings 4:38 | 2 Kings 4:39 | 2 Kings 4:40 | Haggai 2:12 |


Strong's Number: 5139

 Strong's Number: 5139 [ <<= || =>> ]
Transliterated: naziyr
Phonetic: naw-zeer'

Text: or nazir {naw-zeer'}; from 5144; separate, i.e. consecrated (as prince, a Nazirite); hence (figuratively from the latter) an unpruned vine (like an unshorn Nazirite):

KJV --Nazarite [by a false alliteration with Nazareth], separate(-d), vine undressed.

This word was found 32 times in the Old Testament KJV Bible.
Genesis 49:26 | Leviticus 25:5 | Leviticus 25:11 | Numbers 6:2 | Numbers 6:13 | Numbers 6:18 | Numbers 6:19 | Numbers 6:20 | Numbers 6:21 | Deuteronomy 33:16 | Judges 13:5 | Judges 13:7 | Judges 16:17 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | Ezra 1:8 | Job 36:28 | Lamentations 4:7 | Amos 2:11 | Amos 2:12 |


Strong's Number: 5140

 Strong's Number: 5140 [ <<= || =>> ]
Transliterated: nazal
Phonetic: naw-zal'

Text: a primitive root; to drip, or shed by trickling:

KJV -- distil, drop, flood, (cause to) flow(-ing), gush out, melt, pour (down), running water, stream.

This word was found 16 times in the Old Testament KJV Bible.
Exodus 15:8 | Numbers 24:7 | Deuteronomy 32:2 | Judges 5:5 | 2 Samuel 22:8 | Psalms 77:18 | Psalms 78:16 | Psalms 78:44 | Psalms 147:18 | Proverbs 5:15 | Song of Solomon 4:15 | Song of Solomon 4:16 | Isaiah 5:25 | Isaiah 44:3 | Isaiah 45:8 | Jeremiah 9:18 |


Strong's Number: 5141

 Strong's Number: 5141 [ <<= || =>> ]
Transliterated: nexem
Phonetic: neh'-zem

Text: from an unused root of uncertain meaning; a nose-ring:

KJV --earring, jewel.

This word was found 25 times in the Old Testament KJV Bible.
Genesis 24:22 | Genesis 24:30 | Genesis 24:47 | Genesis 35:4 | Exodus 25:26 | Exodus 25:27 | Exodus 26:24 | Exodus 28:23 | Exodus 28:24 | Exodus 28:28 | Exodus 32:2 | Exodus 35:22 | Exodus 36:29 | Exodus 36:34 | Exodus 39:16 | Exodus 39:17 | Exodus 39:21 | Judges 8:24 | Judges 8:25 | Judges 8:26 | Proverbs 11:22 | Proverbs 25:12 | Isaiah 3:21 | Ezekiel 16:12 | Hosea 2:13 |


Strong's Number: 5142

 Strong's Number: 5142 [ <<= || =>> ]
Transliterated: nzaq
Phonetic: nez-ak'

Text: (Aramaic) corresponding to the root of 5143; to suffer (causatively, inflict) loss:

KJV --have (en-)damage, hurt(-ful).

This word was found 5 times in the Old Testament KJV Bible.
Ezra 4:13 | Ezra 4:15 | Ezra 4:22 | Jeremiah 51:57 | Daniel 6:2 |


Strong's Number: 5143

 Strong's Number: 5143 [ <<= || =>> ]
Transliterated: nezeq
Phonetic: nay'zek

Text: from an unused root meaning to injure; loss:

KJV -- damage.

This word was found 1 times in the Old Testament KJV Bible.
Esther 7:4 |


Strong's Number: 5144

 Strong's Number: 5144 [ <<= || =>> ]
Transliterated: nazar
Phonetic: naw-zar'

Text: a primitive root; to hold aloof, i.e. (intransitivey) abstain (from food and drink, from impurity, and even from divine worship [i.e. apostatize]); specifically, to set apart (to sacred purposes), i.e. devote:

KJV --consecrate, separate(-ing, self).

This word was found 8 times in the Old Testament KJV Bible.
Leviticus 15:31 | Leviticus 22:2 | Numbers 6:2 | Numbers 6:3 | Numbers 6:5 | Numbers 6:12 | Ezekiel 14:7 | Zechariah 7:3 |


Strong's Number: 5145

 Strong's Number: 5145 [ <<= || =>> ]
Transliterated: nezer
Phonetic: neh'-zer

Text: or nezer {nay'-zer}; from 5144; properly, something set apart, i.e. (abstractly) dedication (of a priet or Nazirite); hence (concretely) unshorn locks; also (by implication) a chaplet (especially of royalty):

KJV --consecration, crown, hair, separation.

This word was found 35 times in the Old Testament KJV Bible.
Exodus 29:6 | Exodus 39:30 | Leviticus 8:9 | Leviticus 21:12 | Numbers 6:4 | Numbers 6:5 | Numbers 6:6 | Numbers 6:7 | Numbers 6:8 | Numbers 6:9 | Numbers 6:12 | Numbers 6:13 | Numbers 6:18 | Numbers 6:19 | Numbers 6:21 | 2 Samuel 1:10 | 2 Kings 11:12 | 2 Chronicles 23:11 | 2 Chronicles 23:12 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | Esther 2:17 | Esther 6:8 | Proverbs 27:24 | Jeremiah 7:29 | Lamentations 5:16 | Ezekiel 21:26 | Zechariah 9:16 |


Strong's Number: 5146

 Strong's Number: 5146 [ <<= || =>> ]
Transliterated: Noach
Phonetic: no'-akh

Text: the same as 5118; rest; Noach, the patriarch of the flood:

KJV --Noah.

This word was found 43 times in the Old Testament KJV Bible.
Genesis 5:29 | Genesis 5:30 | Genesis 5:32 | Genesis 6:8 | Genesis 6:9 | Genesis 6:10 | Genesis 6:13 | Genesis 6:22 | Genesis 7:1 | Genesis 7:5 | Genesis 7:6 | Genesis 7:7 | Genesis 7:9 | Genesis 7:11 | Genesis 7:13 | Genesis 7:15 | Genesis 7:23 | Genesis 8:1 | Genesis 8:6 | Genesis 8:11 | Genesis 8:13 | Genesis 8:15 | Genesis 8:18 | Genesis 8:20 | Genesis 9:1 | Genesis 9:8 | Genesis 9:17 | Genesis 9:18 | Genesis 9:19 | Genesis 9:20 | Genesis 9:24 | Genesis 9:28 | Genesis 9:29 | Genesis 10:1 | Genesis 10:32 | Numbers 26:33 | Numbers 27:1 | Numbers 36:11 | Joshua 17:3 | 1 Chronicles 1:4 | Isaiah 54:9 | Ezekiel 14:14 | Ezekiel 14:20 |


Strong's Number: 5147

 Strong's Number: 5147 [ <<= || =>> ]
Transliterated: Nachbiy
Phonetic: nakh-bee'

Text: from 2247; occult; Nachbi, an Israelite:

KJV -- Nakbi.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 13:14 | 1 Kings 12:4 |


Strong's Number: 5148

 Strong's Number: 5148 [ <<= || =>> ]
Transliterated: nachah
Phonetic: naw-khaw'

Text: a primitive root; to guide; by implication, to transport (into exile, or as colonists):

KJV --bestow, bring, govern, guide, lead (forth), put, straiten.

This word was found 45 times in the Old Testament KJV Bible.
Genesis 24:27 | Genesis 24:48 | Exodus 13:17 | Exodus 13:21 | Exodus 15:13 | Exodus 32:34 | Numbers 23:7 | Numbers 31:22 | Deuteronomy 32:12 | 1 Samuel 22:4 | 2 Kings 18:11 | Nehemiah 9:12 | Nehemiah 9:19 | Job 12:23 | Job 19:24 | Job 31:18 | Job 38:32 | Psalms 5:8 | Psalms 23:2 | Psalms 27:11 | Psalms 31:3 | Psalms 43:3 | Psalms 60:9 | Psalms 61:2 | Psalms 67:4 | Psalms 73:24 | Psalms 77:20 | Psalms 78:14 | Psalms 78:72 | Psalms 107:30 | Psalms 108:10 | Psalms 139:10 | Psalms 139:24 | Psalms 143:10 | Proverbs 6:22 | Proverbs 11:3 | Proverbs 18:16 | Isaiah 57:18 | Isaiah 58:11 | Isaiah 63:14 | Ezekiel 22:18 | Ezekiel 22:20 | Ezekiel 27:12 | Ezekiel 47:2 | Zechariah 5:8 |


Strong's Number: 5149

 Strong's Number: 5149 [ <<= || =>> ]
Transliterated: Nchuwm
Phonetic: neh-khoom'

Text: from 5162; comforted; Nechum, an Israelite:

KJV -- Nehum.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 7:7 |


Strong's Number: 5150

 Strong's Number: 5150 [ <<= || =>> ]
Transliterated: nichuwm
Phonetic: nee-khoom'

Text: or nichum {nee-khoom'}; from 5162; properly, consoled; abstractly, solace:

KJV --comfort(-able), repenting.

This word was found 3 times in the Old Testament KJV Bible.
Isaiah 57:18 | Hosea 11:8 | Zechariah 1:13 |


Strong's Number: 5151

 Strong's Number: 5151 [ <<= || =>> ]
Transliterated: Nachuwm
Phonetic: nakh-oom'

Text: from 5162; comfortable; Nachum, an Israelite prophet:

KJV --Nahum.

This word was found 1 times in the Old Testament KJV Bible.
Nahum 1:1 |


Strong's Number: 5152

 Strong's Number: 5152 [ <<= || =>> ]
Transliterated: Nachowr
Phonetic: naw-khore'

Text: from the same as 5170; snorer; Nochor, the name of the grandfather and a brother of Abraham:

KJV --Nahor.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 11:23 | Genesis 11:24 | Genesis 11:27 | Genesis 11:29 | Genesis 22:23 | Genesis 24:10 | Genesis 24:24 | Genesis 24:47 | Genesis 29:5 | 1 Chronicles 1:26 |


Strong's Number: 5153

 Strong's Number: 5153 [ <<= || =>> ]
Transliterated: nachuwsh
Phonetic: naw-khoosh'

Text: apparently passive participle of 5172 (perhaps in the sense of ringing, i.e. bell-metal; or from the red color of the throat of a serpent [5175, as denominative] when hissing); coppery, i.e. (figuratively) hard:

KJV --of brass.

This word was found 3 times in the Old Testament KJV Bible.
Song of Solomon 6:11 | Song of Solomon 6:12 | Song of Solomon 6:13 |


Strong's Number: 5154

 Strong's Number: 5154 [ <<= || =>> ]
Transliterated: nchuwshah
Phonetic: nekh-oo-shaw'

Text: or nchushah {nekh-oo-shaw'}; feminine of 5153; copper:

KJV --brass, steel. Compare 5176.

This word was found 4 times in the Old Testament KJV Bible.
Leviticus 26:19 | Job 28:2 | Psalms 18:34 | Isaiah 48:4 |


Strong's Number: 5155

 Strong's Number: 5155 [ <<= || =>> ]
Transliterated: nchiylah
Phonetic: nekh-ee-law'

Text: probably denominative from 2485; a flute:

KJV --[plural] Nehiloth.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 5:1 |


Strong's Number: 5156

 Strong's Number: 5156 [ <<= || =>> ]
Transliterated: nchiyr
Phonetic: nekh-eer'

Text: from the same as 5170; a nostril:

KJV --[dual] nostrils.

This word was found 1 times in the Old Testament KJV Bible.
Job 41:20 |


Strong's Number: 5157

 Strong's Number: 5157 [ <<= || =>> ]
Transliterated: nachal
Phonetic: naw-khal'

Text: a primitive root; to inherit (as a [figurative] mode of descent), or (generally) to occupy; causatively, to bequeath, or (generally) distribute, instate:

KJV --divide, have ([inheritance]), take as a heritage, (cause to, give to, make to) inherit, (distribute for, divide [for, for an, by], give for, have, leave for, take [for]) inheritance, (have in, cause to, be made to) possess(-ion).

This word was found 74 times in the Old Testament KJV Bible.
Exodus 32:13 | Exodus 34:9 | Leviticus 25:46 | Numbers 26:55 | Numbers 27:7 | Numbers 32:18 | Numbers 32:19 | Numbers 32:30 | Numbers 33:54 | Numbers 34:13 | Numbers 34:17 | Numbers 34:18 | Numbers 34:29 | Numbers 35:8 | Numbers 36:2 | Numbers 36:3 | Numbers 36:8 | Deuteronomy 1:38 | Deuteronomy 3:28 | Deuteronomy 12:10 | Deuteronomy 19:3 | Deuteronomy 19:14 | Deuteronomy 21:16 | Deuteronomy 31:7 | Deuteronomy 32:8 | Joshua 1:6 | Joshua 13:28 | Joshua 13:32 | Joshua 14:1 | Joshua 14:3 | Joshua 15:20 | Joshua 16:4 | Joshua 16:8 | Joshua 16:9 | Joshua 17:6 | Joshua 18:20 | Joshua 19:1 | Joshua 19:8 | Joshua 19:9 | Joshua 19:16 | Joshua 19:23 | Joshua 19:31 | Joshua 19:39 | Joshua 19:48 | Joshua 19:51 | Judges 11:2 | 1 Samuel 2:8 | 2 Samuel 20:19 | 2 Samuel 21:3 | 1 Chronicles 28:8 | Job 7:3 | Job 20:29 | Job 27:13 | Psalms 69:36 | Psalms 119:111 | Psalms 127:3 | Proverbs 3:35 | Proverbs 8:21 | Proverbs 11:29 | Proverbs 13:22 | Proverbs 14:18 | Isaiah 14:2 | Isaiah 49:8 | Isaiah 54:17 | Isaiah 65:9 | Jeremiah 3:18 | Jeremiah 12:14 | Jeremiah 16:19 | Ezekiel 22:16 | Ezekiel 46:18 | Ezekiel 47:13 | Ezekiel 47:14 | Zephaniah 2:9 | Zechariah 8:12 |


Strong's Number: 5158

 Strong's Number: 5158 [ <<= || =>> ]
Transliterated: nachal
Phonetic: nakh'-al

Text: or (feminine) nachlah (Psalm 124:4) {nakh'-law}; or nachalah (Ezekiel 47:19; 48:28) {nakh-al-aw'}; from 5157 in its original sense; a stream, especially a winter torrent; (by implication) a (narrow) valley (in which a brook runs); also a shaft (of a mine):

KJV --brook, flood, river, stream, valley.

This word was found 179 times in the Old Testament KJV Bible.
Genesis 26:17 | Genesis 26:19 | Genesis 32:23 | Leviticus 11:9 | Leviticus 11:10 | Leviticus 23:40 | Numbers 21:15 | Numbers 24:6 | Numbers 34:5 | Deuteronomy 2:13 | Deuteronomy 2:14 | Deuteronomy 3:8 | Deuteronomy 3:16 | Deuteronomy 4:48 | Deuteronomy 8:7 | Deuteronomy 8:9 | Deuteronomy 9:21 | Deuteronomy 10:7 | Deuteronomy 21:4 | Deuteronomy 21:6 | Joshua 15:4 | Joshua 15:7 | Joshua 15:47 | Joshua 16:8 | Joshua 17:9 | Joshua 19:11 | Judges 16:4 | 1 Samuel 15:5 | 1 Samuel 17:40 | 1 Samuel 30:9 | 1 Samuel 30:10 | 1 Samuel 30:21 | 2 Samuel 15:23 | 2 Samuel 17:13 | 2 Samuel 23:30 | 2 Samuel 24:5 | 1 Kings 2:37 | 1 Kings 15:13 | 1 Kings 17:3 | 1 Kings 17:4 | 1 Kings 17:5 | 1 Kings 17:6 | 1 Kings 17:7 | 1 Kings 18:5 | 1 Kings 18:40 | 2 Kings 3:16 | 2 Kings 3:17 | 2 Kings 23:6 | 2 Kings 23:12 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 32:4 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Nehemiah 2:15 | Job 6:15 | Job 20:17 | Job 28:4 | Job 30:6 | Job 40:22 | Psalms 18:4 | Psalms 36:8 | Psalms 74:15 | Psalms 78:20 | Psalms 83:9 | Psalms 104:10 | Psalms 110:7 | Psalms 124:4 | Proverbs 18:4 | Ecclesiastes 1:7 | Isaiah 7:19 | Isaiah 11:15 | Isaiah 15:7 | Isaiah 27:12 | Isaiah 30:28 | Isaiah 30:33 | Isaiah 34:9 | Isaiah 35:6 | Isaiah 57:5 | Isaiah 57:6 | Isaiah 66:12 | Jeremiah 17:8 | Jeremiah 31:40 | Jeremiah 47:2 | Lamentations 2:18 | Ezekiel 47:5 | Ezekiel 47:6 | Ezekiel 47:7 | Ezekiel 47:9 | Ezekiel 47:12 | Ezekiel 47:19 | Joel 3:18 | Amos 6:14 | Micah 6:7 |


Strong's Number: 5159

 Strong's Number: 5159 [ <<= || =>> ]
Transliterated: nachalah
Phonetic: nakh-al-aw'

Text: from 5157 (in its usual sense); properly, something inherited, i.e. (abstractly) occupancy, or (concretely) an heirloom; generally an estate, patrimony or portion:

KJV --heritage, to inherit, inheritance, possession. Compare 5158.

This word was found 198 times in the Old Testament KJV Bible.
Genesis 31:14 | Genesis 48:6 | Exodus 15:17 | Numbers 16:14 | Numbers 18:20 | Numbers 18:21 | Numbers 18:23 | Numbers 18:24 | Numbers 18:26 | Numbers 26:53 | Numbers 26:54 | Numbers 26:56 | Numbers 26:62 | Numbers 27:4 | Numbers 27:7 | Numbers 27:8 | Numbers 27:9 | Numbers 27:10 | Numbers 27:11 | Numbers 32:18 | Numbers 32:19 | Numbers 32:32 | Numbers 33:54 | Numbers 34:2 | Numbers 34:14 | Numbers 34:15 | Numbers 35:8 | Numbers 36:2 | Numbers 36:3 | Numbers 36:4 | Numbers 36:7 | Numbers 36:8 | Numbers 36:9 | Numbers 36:12 | Deuteronomy 4:20 | Deuteronomy 4:21 | Deuteronomy 4:38 | Deuteronomy 9:26 | Deuteronomy 9:29 | Deuteronomy 10:9 | Deuteronomy 12:9 | Deuteronomy 12:12 | Deuteronomy 14:27 | Deuteronomy 14:29 | Deuteronomy 15:4 | Deuteronomy 18:1 | Deuteronomy 18:2 | Deuteronomy 19:10 | Deuteronomy 19:14 | Deuteronomy 20:16 | Deuteronomy 21:23 | Deuteronomy 24:4 | Deuteronomy 25:19 | Deuteronomy 26:1 | Deuteronomy 29:8 | Deuteronomy 32:9 | Joshua 11:23 | Joshua 13:6 | Joshua 13:7 | Joshua 13:8 | Joshua 13:14 | Joshua 13:23 | Joshua 13:33 | Joshua 14:2 | Joshua 14:3 | Joshua 14:9 | Joshua 14:13 | Joshua 14:14 | Joshua 16:5 | Joshua 17:4 | Joshua 17:6 | Joshua 17:14 | Joshua 18:2 | Joshua 18:4 | Joshua 18:7 | Joshua 18:28 | Joshua 19:1 | Joshua 19:2 | Joshua 19:9 | Joshua 19:10 | Joshua 19:41 | Joshua 19:49 | Joshua 19:51 | Joshua 21:3 | Joshua 23:4 | Joshua 24:30 | Joshua 24:32 | Judges 2:9 | Judges 18:1 | Judges 20:6 | Judges 21:23 | Ruth 4:5 | Ruth 4:6 | Ruth 4:10 | 1 Samuel 10:1 | 1 Samuel 26:19 | 2 Samuel 20:1 | 1 Kings 8:36 | 1 Kings 8:51 | 1 Kings 8:53 | 1 Kings 12:16 | 1 Kings 21:3 | 1 Kings 21:4 | 2 Kings 21:14 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 2 Chronicles 6:27 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | Nehemiah 11:20 | Job 31:2 | Job 42:15 | Psalms 2:8 | Psalms 16:6 | Psalms 28:9 | Psalms 33:12 | Psalms 37:18 | Psalms 47:4 | Psalms 68:9 | Psalms 74:2 | Psalms 78:55 | Psalms 78:62 | Psalms 78:71 | Psalms 79:1 | Psalms 94:5 | Psalms 94:14 | Psalms 105:11 | Psalms 106:5 | Psalms 106:40 | Psalms 111:6 | Psalms 135:12 | Psalms 136:21 | Psalms 136:22 | Proverbs 17:2 | Proverbs 19:14 | Proverbs 20:21 | Ecclesiastes 7:11 | Isaiah 19:25 | Isaiah 25:7 | Isaiah 47:6 | Isaiah 49:8 | Isaiah 58:14 | Isaiah 63:17 | Jeremiah 2:7 | Jeremiah 3:19 | Jeremiah 10:16 | Jeremiah 12:7 | Jeremiah 12:8 | Jeremiah 12:9 | Jeremiah 12:14 | Jeremiah 16:18 | Jeremiah 17:4 | Jeremiah 49:2 | Jeremiah 50:11 | Jeremiah 51:19 | Lamentations 5:2 | Ezekiel 35:15 | Ezekiel 36:12 | Ezekiel 44:28 | Ezekiel 45:1 | Ezekiel 46:16 | Ezekiel 46:17 | Ezekiel 46:18 | Ezekiel 47:14 | Ezekiel 47:22 | Ezekiel 47:23 | Ezekiel 48:28 | Ezekiel 48:29 | Joel 2:17 | Joel 3:2 | Micah 2:2 | Malachi 1:3 |


Strong's Number: 5160

 Strong's Number: 5160 [ <<= || =>> ]
Transliterated: Nachaliy'el
Phonetic: nakh-al-ee-ale'

Text: from 5158 and 410; valley of God; Nachaliel, a place in the Desert:

KJV --Nahaliel.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 21:19 |


Strong's Number: 5161

 Strong's Number: 5161 [ <<= || =>> ]
Transliterated: Nechelamiy
Phonetic: nekh-el-aw-mee'

Text: apparently a patronymic from an unused name (apparently passive participle of 2492); dreamed; a Nechelamite, or descendant of Nechlam:

KJV --Nehelamite.

This word was found 5 times in the Old Testament KJV Bible.
2 Samuel 7:8 | Jeremiah 29:24 | Jeremiah 29:31 | Jeremiah 29:32 | Ezekiel 34:18 |


Strong's Number: 5162

 Strong's Number: 5162 [ <<= || =>> ]
Transliterated: nacham
Phonetic: naw-kham'

Text: a primitive root; properly, to sigh, i.e. breathe strongly; by implication, to be sorry, i.e. (in a favorable sense) to pity, console or (reflexively) rue; or (unfavorably) to avenge (oneself):

KJV -- comfort (self), ease [one's self], repent(-er,-ing, self).

This word was found 111 times in the Old Testament KJV Bible.
Genesis 5:29 | Genesis 6:6 | Genesis 6:7 | Genesis 24:67 | Genesis 27:42 | Genesis 37:35 | Genesis 38:12 | Genesis 50:21 | Exodus 32:12 | Exodus 32:14 | Numbers 23:19 | Deuteronomy 32:36 | Judges 2:18 | Judges 21:6 | Judges 21:15 | Ruth 2:13 | 1 Samuel 15:11 | 1 Samuel 15:29 | 1 Samuel 15:35 | 2 Samuel 10:2 | 2 Samuel 10:3 | 2 Samuel 12:24 | 2 Samuel 13:39 | 2 Samuel 24:16 | 1 Chronicles 7:22 | 1 Chronicles 19:2 | 1 Chronicles 19:3 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | Job 2:11 | Job 7:13 | Job 16:2 | Job 21:34 | Job 29:25 | Job 42:6 | Job 42:11 | Psalms 23:4 | Psalms 69:20 | Psalms 71:21 | Psalms 77:2 | Psalms 86:17 | Psalms 90:13 | Psalms 106:45 | Psalms 110:4 | Psalms 119:52 | Psalms 119:76 | Psalms 119:82 | Ecclesiastes 4:1 | Isaiah 1:24 | Isaiah 12:1 | Isaiah 22:4 | Isaiah 40:1 | Isaiah 49:13 | Isaiah 51:3 | Isaiah 51:12 | Isaiah 51:19 | Isaiah 52:9 | Isaiah 54:11 | Isaiah 57:6 | Isaiah 61:2 | Isaiah 66:13 | Jeremiah 4:28 | Jeremiah 8:6 | Jeremiah 15:6 | Jeremiah 16:7 | Jeremiah 18:8 | Jeremiah 18:10 | Jeremiah 20:16 | Jeremiah 26:3 | Jeremiah 26:13 | Jeremiah 26:19 | Jeremiah 31:13 | Jeremiah 31:15 | Jeremiah 31:19 | Jeremiah 42:10 | Lamentations 1:2 | Lamentations 1:9 | Lamentations 1:16 | Lamentations 1:17 | Lamentations 1:21 | Lamentations 2:13 | Ezekiel 5:13 | Ezekiel 14:22 | Ezekiel 14:23 | Ezekiel 31:16 | Ezekiel 32:31 | Joel 2:13 | Joel 2:14 | Amos 7:3 | Amos 7:6 | Jonah 3:9 | Jonah 3:10 | Jonah 4:2 | Nahum 3:7 | Zechariah 1:17 | Zechariah 8:14 | Zechariah 10:2 |


Strong's Number: 5163

 Strong's Number: 5163 [ <<= || =>> ]
Transliterated: Nacham
Phonetic: nakh'-am

Text: from 5162; consolation; Nacham, an Israelite:

KJV -- Naham.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 4:19 | Ezekiel 16:54 |


Strong's Number: 5164

 Strong's Number: 5164 [ <<= || =>> ]
Transliterated: nocham
Phonetic: no'-kham

Text: from 5162; ruefulness, i.e. desistance:

KJV -- repentance.

This word was found 1 times in the Old Testament KJV Bible.
Hosea 13:14 |


Strong's Number: 5165

 Strong's Number: 5165 [ <<= || =>> ]
Transliterated: nechamah
Phonetic: nekh-aw-maw'

Text: from 5162; consolation:

KJV --comfort.

This word was found 3 times in the Old Testament KJV Bible.
Job 6:10 | Job 38:38 | Psalms 119:50 |


Strong's Number: 5166

 Strong's Number: 5166 [ <<= || =>> ]
Transliterated: Nchemyah
Phonetic: nekh-em-yaw'

Text: from 5162 and 3050; consolation of Jah; Nechemjah, the name of three Israelites:

KJV --Nehemiah.

This word was found 9 times in the Old Testament KJV Bible.
Ezra 2:2 | Nehemiah 1:1 | Nehemiah 3:16 | Nehemiah 7:7 | Nehemiah 8:9 | Nehemiah 10:1 | Nehemiah 12:26 | Nehemiah 12:47 | Job 27:4 |


Strong's Number: 5167

 Strong's Number: 5167 [ <<= || =>> ]
Transliterated: Nachamaniy
Phonetic: nakh-am-aw-nee'

Text: from 5162; consolatory; Nachamani, an Israelite:

KJV --Nahamani.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 7:7 |


Strong's Number: 5168

 Strong's Number: 5168 [ <<= || =>> ]
Transliterated: nachnuw
Phonetic: nakh-noo'

Text: for 587; we:

KJV --we.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 42:11 | Numbers 32:32 | 2 Samuel 17:12 | Lamentations 3:42 |


Strong's Number: 5169

 Strong's Number: 5169 [ <<= || =>> ]
Transliterated: nachats
Phonetic: naw-khats'

Text: a primitive root; to be urgent:

KJV --require haste.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 21:8 | Isaiah 44:7 |


Strong's Number: 5170

 Strong's Number: 5170 [ <<= || =>> ]
Transliterated: nachar
Phonetic: nakh'-ar

Text: and (feminine) nacharah {nakh-ar-aw'}; from an unused root meaning to snort or snore; a snorting:

KJV --nostrils, snorting.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 8:16 |


Strong's Number: 5171

 Strong's Number: 5171 [ <<= || =>> ]
Transliterated: Nacharay
Phonetic: nakh-ar-ah'-ee

Text: or Nachray {nakh-rah'-ee}; from the same as 5170; snorer; Nacharai or Nachrai, an Israelite:

KJV --Naharai, Nahari.

This word was found 10 times in the Old Testament KJV Bible.
2 Samuel 23:37 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 5172

 Strong's Number: 5172 [ <<= || =>> ]
Transliterated: nachash
Phonetic: naw-khash'

Text: a primitive root; properly, to hiss, i.e. whisper a (magic) spell; generally, to prognosticate:

KJV --X certainly, divine, enchanter, (use) X enchantment, learn by experience, X indeed, diligently observe.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 30:27 | Genesis 44:5 | Genesis 44:15 | Leviticus 19:26 | Deuteronomy 18:10 | Deuteronomy 33:9 | 1 Kings 20:33 | 2 Kings 17:17 | 2 Kings 21:6 |


Strong's Number: 5173

 Strong's Number: 5173 [ <<= || =>> ]
Transliterated: nachash
Phonetic: nakh'-ash

Text: from 5172; an incantation or augury:

KJV -- enchantment.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 23:23 | Numbers 24:1 |


Strong's Number: 5174

 Strong's Number: 5174 [ <<= || =>> ]
Transliterated: nchash
Phonetic: nekh-awsh'

Text: (Aramaic) corresponding to 5154; copper:

KJV -- brass.

This word was found 10 times in the Old Testament KJV Bible.
Job 11:16 | Daniel 2:32 | Daniel 2:35 | Daniel 2:39 | Daniel 2:45 | Daniel 4:15 | Daniel 4:23 | Daniel 5:4 | Daniel 5:23 | Daniel 7:19 |


Strong's Number: 5175

 Strong's Number: 5175 [ <<= || =>> ]
Transliterated: nachash
Phonetic: naw-khawsh'

Text: from 5172; a snake (from its hiss):

KJV -- serpent.

This word was found 38 times in the Old Testament KJV Bible.
Genesis 3:1 | Genesis 3:2 | Genesis 3:4 | Genesis 3:13 | Genesis 3:14 | Genesis 49:17 | Exodus 4:3 | Exodus 7:15 | Numbers 21:7 | Numbers 21:9 | Deuteronomy 8:15 | 2 Kings 18:4 | Job 26:13 | Psalms 58:4 | Psalms 91:13 | Psalms 140:3 | Proverbs 23:32 | Proverbs 30:19 | Ecclesiastes 10:8 | Ecclesiastes 10:11 | Ecclesiastes 10:12 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Isaiah 11:8 | Isaiah 14:29 | Isaiah 27:1 | Isaiah 34:15 | Isaiah 65:25 | Jeremiah 46:22 | Amos 5:19 | Amos 9:3 | Micah 7:17 |


Strong's Number: 5176

 Strong's Number: 5176 [ <<= || =>> ]
Transliterated: Nachash
Phonetic: naw-khawsh'

Text: the same as 5175; Nachash, the name of two persons apparently non-Israelite:

KJV --Nahash.

nchushah. See 5154.

This word was found 8 times in the Old Testament KJV Bible.
1 Samuel 11:1 | 1 Samuel 11:2 | 1 Samuel 12:12 | 2 Samuel 10:2 | 2 Samuel 17:25 | 2 Samuel 17:27 | 1 Chronicles 19:1 | 1 Chronicles 19:2 |


Strong's Number: 5177

 Strong's Number: 5177 [ <<= || =>> ]
Transliterated: Nachshown
Phonetic: nakh-shone'

Text: from 5172; enchanter; Nachshon, an Israelite:

KJV --Naashon, Nahshon.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 6:23 | Numbers 1:7 | Numbers 2:3 | Numbers 7:12 | Numbers 7:17 | Numbers 10:14 | Ruth 4:20 | 1 Chronicles 2:10 | 1 Chronicles 2:11 |


Strong's Number: 5178

 Strong's Number: 5178 [ <<= || =>> ]
Transliterated: nchosheth
Phonetic: nekh-o'-sheth

Text: for 5154; copper, hence, something made of that metal, i.e. coin, a fetter; figuratively, base (as compared with gold or silver):

KJV --brasen, brass, chain, copper, fetter (of brass), filthiness, steel.

This word was found 178 times in the Old Testament KJV Bible.
Genesis 4:22 | Exodus 25:4 | Exodus 26:11 | Exodus 26:37 | Exodus 27:2 | Exodus 27:3 | Exodus 27:4 | Exodus 27:6 | Exodus 27:10 | Exodus 27:11 | Exodus 27:17 | Exodus 27:18 | Exodus 27:19 | Exodus 30:18 | Exodus 31:4 | Exodus 35:5 | Exodus 35:16 | Exodus 35:24 | Exodus 35:32 | Exodus 36:18 | Exodus 36:38 | Exodus 38:2 | Exodus 38:3 | Exodus 38:4 | Exodus 38:5 | Exodus 38:6 | Exodus 38:8 | Exodus 38:10 | Exodus 38:11 | Exodus 38:17 | Exodus 38:19 | Exodus 38:20 | Exodus 38:29 | Exodus 38:30 | Exodus 39:39 | Leviticus 6:28 | Numbers 16:39 | Numbers 21:9 | Numbers 31:22 | Deuteronomy 28:23 | Deuteronomy 33:25 | Joshua 6:19 | Joshua 6:24 | Joshua 22:8 | 1 Samuel 17:5 | 1 Samuel 17:6 | 1 Samuel 17:38 | 2 Samuel 3:34 | 2 Samuel 8:8 | 2 Samuel 8:10 | 2 Samuel 21:16 | 2 Samuel 22:35 | 1 Kings 4:13 | 1 Kings 7:14 | 1 Kings 7:15 | 1 Kings 7:16 | 1 Kings 7:27 | 1 Kings 7:30 | 1 Kings 7:38 | 1 Kings 7:45 | 1 Kings 7:47 | 1 Kings 8:64 | 1 Kings 14:27 | 2 Kings 16:14 | 2 Kings 16:15 | 2 Kings 16:17 | 2 Kings 18:4 | 2 Kings 25:13 | 2 Kings 25:14 | 2 Kings 25:16 | 2 Kings 25:17 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 18:8 | 1 Chronicles 18:10 | 1 Chronicles 18:11 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 1 Chronicles 22:3 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 29:2 | 1 Chronicles 29:7 | 2 Chronicles 1:5 | 2 Chronicles 1:6 | 2 Chronicles 2:7 | 2 Chronicles 2:14 | 2 Chronicles 4:1 | 2 Chronicles 4:9 | 2 Chronicles 4:16 | 2 Chronicles 4:18 | 2 Chronicles 6:13 | 2 Chronicles 7:7 | 2 Chronicles 12:10 | 2 Chronicles 12:11 | 2 Chronicles 12:12 | 2 Chronicles 12:13 | 2 Chronicles 12:14 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 24:12 | 2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 33:11 | 2 Chronicles 33:12 | 2 Chronicles 33:13 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 36:6 | Ezra 8:27 | Job 6:12 | Job 20:24 | Job 40:18 | Job 41:27 | Psalms 68:31 | Psalms 107:16 | Isaiah 45:2 | Isaiah 60:17 | Jeremiah 1:18 | Jeremiah 6:28 | Jeremiah 15:12 | Jeremiah 15:20 | Jeremiah 39:7 | Jeremiah 52:17 | Jeremiah 52:18 | Jeremiah 52:20 | Jeremiah 52:22 | Lamentations 3:7 | Ezekiel 1:7 | Ezekiel 9:2 | Ezekiel 16:36 | Ezekiel 22:18 | Ezekiel 22:20 | Ezekiel 24:11 | Ezekiel 27:13 | Ezekiel 40:3 | Daniel 10:6 | Micah 4:13 | Zechariah 6:1 |


Strong's Number: 5179

 Strong's Number: 5179 [ <<= || =>> ]
Transliterated: Nchushta'
Phonetic: nekh-oosh-taw'

Text: from 5178; copper; Nechushta, an Israelitess:

KJV --Nehushta.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 31:10 | 2 Kings 24:8 |


Strong's Number: 5180

 Strong's Number: 5180 [ <<= || =>> ]
Transliterated: Nchushtan
Phonetic: nekh-oosh-tawn'

Text: from 5178; something made of copper, i.e. the copper serpent of the Desert:

KJV --Nehushtan.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 18:4 |


Strong's Number: 5181

 Strong's Number: 5181 [ <<= || =>> ]
Transliterated: nachath
Phonetic: naw-khath'

Text: a primitive root; to sink, i.e. descend; causatively, to press or lead down:

KJV --be broken, (cause to) come down, enter, go down, press sore, settle, stick fast.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 7:5 | 2 Samuel 22:35 | Psalms 18:34 | Psalms 38:2 | Psalms 65:10 | Proverbs 17:10 | Jeremiah 21:13 |


Strong's Number: 5182

 Strong's Number: 5182 [ <<= || =>> ]
Transliterated: nchath
Phonetic: nekh-ath'

Text: (Aramaic) corresponding to 5181; to descend; causatively, to bring away, deposit, depose:

KJV --carry, come down, depose, lay up, place.

This word was found 6 times in the Old Testament KJV Bible.
Ezra 5:15 | Ezra 6:1 | Ezra 6:5 | Daniel 4:13 | Daniel 4:23 | Daniel 5:20 |


Strong's Number: 5183

 Strong's Number: 5183 [ <<= || =>> ]
Transliterated: Nachath
Phonetic: nakh'-ath

Text: from 5182; a descent, i.e. imposition, unfavorable (punishment) or favorable (food); also (intransitively; perhaps from 5117), restfulness:

KJV --lighting down, quiet(-ness), to rest, be set on.

This word was found 7 times in the Old Testament KJV Bible.
Job 17:16 | Job 36:16 | Ecclesiastes 4:6 | Ecclesiastes 6:5 | Ecclesiastes 9:17 | Isaiah 30:30 | Habakkuk 3:9 |


Strong's Number: 5184

 Strong's Number: 5184 [ <<= || =>> ]
Transliterated: Nachath
Phonetic: nakh'-ath

Text: the same as 5183; quiet; Nachath, the name of an Edomite and of two Israelites:

KJV --Nahath.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 36:13 | 1 Chronicles 1:37 | 1 Chronicles 6:26 |


Strong's Number: 5185

 Strong's Number: 5185 [ <<= || =>> ]
Transliterated: nacheth
Phonetic: naw-khayth'

Text: from 5181; descending:

KJV --come down.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 6:9 |


Strong's Number: 5186

 Strong's Number: 5186 [ <<= || =>> ]
Transliterated: natah
Phonetic: naw-taw'

Text: a primitive root; to stretch or spread out; by implication, to bend away (including moral deflection); used in a great variety of application (as follows):

KJV --+ afternoon, apply, bow (down, - ing), carry aside, decline, deliver, extend, go down, be gone, incline, intend, lay, let down, offer, outstretched, overthrown, pervert, pitch, prolong, put away, shew, spread (out), stretch (forth, out), take (aside), turn (aside, away), wrest, cause to yield.

This word was found 310 times in the Old Testament KJV Bible.
Genesis 12:8 | Genesis 24:14 | Genesis 26:25 | Genesis 33:19 | Genesis 35:21 | Genesis 38:1 | Genesis 38:16 | Genesis 39:21 | Genesis 49:15 | Exodus 6:6 | Exodus 7:19 | Exodus 8:5 | Exodus 8:6 | Exodus 8:16 | Exodus 8:17 | Exodus 9:22 | Exodus 9:23 | Exodus 10:12 | Exodus 10:21 | Exodus 14:16 | Exodus 14:26 | Exodus 15:12 | Exodus 23:2 | Exodus 23:6 | Exodus 33:7 | Numbers 20:17 | Numbers 20:21 | Numbers 21:8 | Numbers 21:13 | Numbers 21:15 | Numbers 21:22 | Numbers 22:23 | Numbers 22:33 | Numbers 24:6 | Numbers 33:7 | Numbers 33:8 | Numbers 33:10 | Numbers 33:11 | Numbers 33:12 | Numbers 33:13 | Numbers 33:14 | Numbers 33:15 | Numbers 33:16 | Numbers 33:17 | Numbers 33:18 | Numbers 33:19 | Numbers 33:20 | Numbers 33:21 | Numbers 33:22 | Numbers 33:23 | Numbers 33:24 | Numbers 33:25 | Numbers 33:26 | Numbers 33:27 | Numbers 33:28 | Numbers 33:29 | Numbers 33:30 | Numbers 33:31 | Numbers 33:32 | Numbers 33:33 | Numbers 33:34 | Numbers 33:35 | Numbers 33:36 | Numbers 33:37 | Numbers 33:41 | Numbers 33:42 | Numbers 33:43 | Numbers 33:44 | Numbers 33:46 | Numbers 33:47 | Numbers 33:48 | Numbers 33:49 | Deuteronomy 4:34 | Deuteronomy 5:15 | Deuteronomy 16:19 | Deuteronomy 24:17 | Deuteronomy 27:19 | Joshua 8:12 | Joshua 8:18 | Joshua 8:19 | Joshua 10:18 | Joshua 10:24 | Joshua 24:23 | Joshua 24:25 | Judges 4:11 | Judges 9:3 | Judges 9:25 | Judges 16:30 | Judges 19:8 | Judges 20:29 | 1 Samuel 8:3 | 1 Samuel 14:7 | 2 Samuel 2:19 | 2 Samuel 2:21 | 2 Samuel 6:17 | 2 Samuel 11:15 | 2 Samuel 14:30 | 2 Samuel 16:22 | 2 Samuel 18:1 | 2 Samuel 19:14 | 1 Kings 2:28 | 1 Kings 8:21 | 1 Kings 10:26 | 1 Kings 11:2 | 1 Kings 11:3 | 1 Kings 11:4 | 1 Kings 11:9 | 1 Kings 20:24 | 1 Kings 21:9 | 1 Kings 21:10 | 2 Kings 4:11 | 2 Kings 4:34 | 2 Kings 4:35 | 2 Kings 6:22 | 2 Kings 11:18 | 2 Kings 12:17 | 2 Kings 19:16 | 2 Kings 20:10 | 2 Kings 25:28 | 1 Chronicles 6:31 | 1 Chronicles 13:13 | 1 Chronicles 13:14 | 1 Chronicles 15:1 | 1 Chronicles 21:10 | 1 Chronicles 21:11 | 1 Chronicles 21:12 | 1 Chronicles 21:13 | 1 Chronicles 21:14 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 1:4 | 2 Chronicles 20:3 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Ezra 7:28 | Ezra 9:9 | Nehemiah 4:9 | Nehemiah 7:3 | Nehemiah 9:7 | Esther 3:1 | Esther 5:2 | Esther 8:2 | Esther 10:1 | Job 1:1 | Job 1:8 | Job 2:3 | Job 9:8 | Job 10:20 | Job 11:13 | Job 15:25 | Job 15:29 | Job 23:11 | Job 24:4 | Job 31:7 | Job 36:18 | Job 38:5 | Job 38:10 | Psalms 17:11 | Psalms 18:9 | Psalms 21:11 | Psalms 27:9 | Psalms 31:2 | Psalms 40:1 | Psalms 44:18 | Psalms 45:10 | Psalms 48:13 | Psalms 49:4 | Psalms 62:3 | Psalms 73:2 | Psalms 78:5 | Psalms 78:43 | Psalms 102:2 | Psalms 102:11 | Psalms 104:2 | Psalms 109:6 | Psalms 109:23 | Psalms 116:2 | Psalms 119:51 | Psalms 119:112 | Psalms 119:157 | Psalms 125:5 | Psalms 141:3 | Psalms 141:4 | Proverbs 1:24 | Proverbs 2:2 | Proverbs 4:5 | Proverbs 4:27 | Proverbs 5:13 | Proverbs 7:21 | Proverbs 7:24 | Proverbs 17:23 | Proverbs 18:5 | Proverbs 21:1 | Proverbs 22:17 | Proverbs 24:32 | Proverbs 27:23 | Isaiah 3:16 | Isaiah 5:25 | Isaiah 8:8 | Isaiah 9:12 | Isaiah 9:17 | Isaiah 9:21 | Isaiah 10:2 | Isaiah 10:4 | Isaiah 14:6 | Isaiah 14:26 | Isaiah 14:27 | Isaiah 25:11 | Isaiah 29:21 | Isaiah 30:11 | Isaiah 31:3 | Isaiah 34:11 | Isaiah 37:17 | Isaiah 40:22 | Isaiah 42:5 | Isaiah 44:13 | Isaiah 44:20 | Isaiah 44:24 | Isaiah 51:13 | Isaiah 54:2 | Isaiah 54:11 | Isaiah 55:3 | Isaiah 66:12 | Jeremiah 5:25 | Jeremiah 6:4 | Jeremiah 6:12 | Jeremiah 7:24 | Jeremiah 7:26 | Jeremiah 8:6 | Jeremiah 10:12 | Jeremiah 10:20 | Jeremiah 11:8 | Jeremiah 14:8 | Jeremiah 15:6 | Jeremiah 17:23 | Jeremiah 21:8 | Jeremiah 24:1 | Jeremiah 25:4 | Jeremiah 27:5 | Jeremiah 31:21 | Jeremiah 32:29 | Jeremiah 34:14 | Jeremiah 35:15 | Jeremiah 39:12 | Jeremiah 43:10 | Jeremiah 52:4 | Jeremiah 52:32 | Lamentations 2:4 | Lamentations 3:35 | Ezekiel 4:2 | Ezekiel 6:2 | Ezekiel 6:14 | Ezekiel 13:17 | Ezekiel 14:13 | Ezekiel 20:46 | Ezekiel 21:2 | Ezekiel 21:19 | Ezekiel 25:2 | Ezekiel 25:7 | Ezekiel 25:16 | Ezekiel 28:21 | Ezekiel 29:2 | Ezekiel 30:25 | Ezekiel 33:2 | Ezekiel 38:2 | Ezekiel 40:4 | Ezekiel 44:5 | Daniel 1:5 | Daniel 9:18 | Hosea 4:18 | Hosea 7:14 | Amos 2:7 | Amos 2:8 | Amos 5:12 | Haggai 1:5 | Haggai 1:7 | Haggai 2:15 | Haggai 2:18 | Zechariah 1:16 | Zechariah 5:11 | Zechariah 12:1 | Malachi 3:5 |


Strong's Number: 5187

 Strong's Number: 5187 [ <<= || =>> ]
Transliterated: ntiyl
Phonetic: net-eel'

Text: from 5190; laden:

KJV --that bear.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5188

 Strong's Number: 5188 [ <<= || =>> ]
Transliterated: ntiyphah
Phonetic: net-ee-faw'

Text: from 5197; a pendant for the ears (especially of pearls):

KJV --chain, collar.

This word was found 2 times in the Old Testament KJV Bible.
Judges 8:26 | Isaiah 3:19 |


Strong's Number: 5189

 Strong's Number: 5189 [ <<= || =>> ]
Transliterated: ntiyshah
Phonetic: net-ee-shaw'

Text: from 5203; a tendril (as an offshoot):

KJV -- battlement, branch, plant.

This word was found 8 times in the Old Testament KJV Bible.
Numbers 17:2 | Numbers 17:3 | Deuteronomy 27:3 | Deuteronomy 27:8 | Isaiah 16:8 | Jeremiah 5:10 | Jeremiah 48:32 | Ezekiel 19:14 |


Strong's Number: 5190

 Strong's Number: 5190 [ <<= || =>> ]
Transliterated: natal
Phonetic: naw-tal'

Text: a prim root; to lift; by implication, to impose:

KJV -- bear, offer, take up.

This word was found 4 times in the Old Testament KJV Bible.
2 Samuel 24:12 | Job 39:20 | Isaiah 63:9 | Lamentations 3:28 |


Strong's Number: 5191

 Strong's Number: 5191 [ <<= || =>> ]
Transliterated: ntal
Phonetic: net-al'

Text: (Aramaic) corresponding to 5190; to raise:

KJV --take up.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 4:34 | Daniel 7:4 |


Strong's Number: 5192

 Strong's Number: 5192 [ <<= || =>> ]
Transliterated: netel
Phonetic: nay'-tel

Text: : from 5190; a burden:

KJV --weighty.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 19:26 | Ezekiel 13:23 |


Strong's Number: 5193

 Strong's Number: 5193 [ <<= || =>> ]
Transliterated: nata`
Phonetic: naw-tah'

Text: a primitive root; properly, to strike in, i.e. fix; specifically, to plant (literally or figuratively):

KJV --fastened, plant(- er).

This word was found 59 times in the Old Testament KJV Bible.
Genesis 2:8 | Genesis 9:20 | Genesis 21:33 | Exodus 15:17 | Leviticus 19:23 | Numbers 24:6 | Deuteronomy 6:11 | Deuteronomy 20:6 | Deuteronomy 28:30 | Deuteronomy 28:39 | Joshua 24:13 | Judges 16:19 | 2 Samuel 7:10 | 2 Kings 19:29 | 1 Chronicles 17:9 | Psalms 44:2 | Psalms 80:8 | Psalms 80:15 | Psalms 94:9 | Psalms 104:16 | Psalms 107:37 | Proverbs 31:16 | Ecclesiastes 2:4 | Ecclesiastes 2:5 | Ecclesiastes 3:2 | Ecclesiastes 12:11 | Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 | Isaiah 5:2 | Isaiah 17:10 | Isaiah 37:30 | Isaiah 40:24 | Isaiah 44:14 | Isaiah 51:16 | Isaiah 65:21 | Isaiah 65:22 | Jeremiah 1:10 | Jeremiah 2:21 | Jeremiah 11:17 | Jeremiah 12:2 | Jeremiah 18:9 | Jeremiah 24:6 | Jeremiah 29:5 | Jeremiah 29:28 | Jeremiah 31:5 | Jeremiah 31:28 | Jeremiah 32:41 | Jeremiah 35:7 | Jeremiah 42:10 | Jeremiah 45:4 | Ezekiel 17:5 | Ezekiel 28:26 | Ezekiel 36:36 | Daniel 11:45 | Amos 5:11 | Amos 9:14 | Amos 9:15 | Zephaniah 1:13 |


Strong's Number: 5194

 Strong's Number: 5194 [ <<= || =>> ]
Transliterated: neta`
Phonetic: neh'-tah

Text: from 5193; a plant; collectively, a plantation; abstractly, a planting:

KJV --plant.

This word was found 4 times in the Old Testament KJV Bible.
Proverbs 27:25 | Isaiah 5:7 | Isaiah 17:10 | Isaiah 17:11 |


Strong's Number: 5195

 Strong's Number: 5195 [ <<= || =>> ]
Transliterated: natia`
Phonetic: naw-tee'-ah

Text: from 5193; a plant:

KJV --plant.

This word was found 5 times in the Old Testament KJV Bible.
1 Chronicles 4:23 | Job 14:9 | Psalms 104:14 | Psalms 144:12 | Jonah 4:6 |


Strong's Number: 5196

 Strong's Number: 5196 [ <<= || =>> ]
Transliterated: Nta`iym
Phonetic: net-aw-eem'

Text: plural of 5194; Netaim, a place in Palestine:

KJV --plants.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5197

 Strong's Number: 5197 [ <<= || =>> ]
Transliterated: nataph
Phonetic: naw-taf'

Text: a primitive root; to ooze, i.e. distil gradually; by implication, to fall in drops; figuratively, to speak by inspiration:

KJV -- drop(-ping), prophesy(-et).

This word was found 23 times in the Old Testament KJV Bible.
Judges 5:4 | 2 Samuel 4:1 | 2 Samuel 21:10 | Job 29:22 | Psalms 68:8 | Song of Solomon 4:11 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Song of Solomon 5:5 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Ezekiel 20:46 | Ezekiel 21:2 | Joel 3:18 | Amos 7:16 | Amos 9:13 | Micah 2:6 | Micah 2:11 |


Strong's Number: 5198

 Strong's Number: 5198 [ <<= || =>> ]
Transliterated: nataph
Phonetic: naw-tawf'

Text: from 5197; a drop; specifically, an aromatic gum (probably stacte):

KJV --drop, stacte.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 30:34 | Judges 16:21 | 2 Kings 25:7 | Ezra 2:49 | Job 36:27 | Job 38:28 | Jeremiah 52:11 |


Strong's Number: 5199

 Strong's Number: 5199 [ <<= || =>> ]
Transliterated: Ntophah
Phonetic: net-o-faw'

Text: from 5197; distillation; Netophah, a place in Palestine:

KJV --Netophah.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 2:22 | Nehemiah 7:26 | Jeremiah 40:8 |


Strong's Number: 5200

 Strong's Number: 5200 [ <<= || =>> ]
Transliterated: Ntophathiy
Phonetic: net-o-faw-thee'

Text: patronymic from 5199; a Netophathite, or inhabitant of Netophah:

KJV --Netophathite.

This word was found 52 times in the Old Testament KJV Bible.
2 Samuel 23:28 | 2 Samuel 23:29 | 2 Kings 25:23 | 1 Chronicles 2:54 | 1 Chronicles 9:16 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 27:13 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Nehemiah 12:28 |


Strong's Number: 5201

 Strong's Number: 5201 [ <<= || =>> ]
Transliterated: natar
Phonetic: naw-tar'

Text: a primitive root; to guard; figuratively, to cherish (anger):

KJV --bear grudge, keep(-er), reserve.

This word was found 10 times in the Old Testament KJV Bible.
Leviticus 19:18 | Psalms 103:9 | Song of Solomon 1:6 | Song of Solomon 8:11 | Song of Solomon 8:12 | Song of Solomon 8:13 | Song of Solomon 8:14 | Jeremiah 3:5 | Jeremiah 3:12 | Nahum 1:2 |


Strong's Number: 5202

 Strong's Number: 5202 [ <<= || =>> ]
Transliterated: ntar
Phonetic: net-ar'

Text: (Aramaic) corresponding to 5201; to retain:

KJV -- keep.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 119:56 | Daniel 7:28 | Daniel 10:8 |


Strong's Number: 5203

 Strong's Number: 5203 [ <<= || =>> ]
Transliterated: natash
Phonetic: naw-tash'

Text: a primitive root; properly, to pound, i.e. smite; by implication (as if beating out, and thus expanding) to disperse; also, to thrust off, down, out or upon (inclusively, reject, let alone, permit, remit, etc.):

KJV -cast off, drawn, let fall, forsake, join [battle], leave (off), lie still, loose, spread (self) abroad, stretch out, suffer.

This word was found 42 times in the Old Testament KJV Bible.
Genesis 31:28 | Exodus 23:11 | Deuteronomy 32:15 | Judges 6:13 | Judges 15:9 | 1 Samuel 4:2 | 1 Samuel 10:2 | 1 Samuel 12:22 | 1 Samuel 17:20 | 1 Samuel 17:22 | 1 Samuel 17:28 | 1 Samuel 30:16 | 2 Samuel 5:18 | 2 Samuel 5:22 | 1 Kings 8:57 | 2 Kings 21:14 | Nehemiah 10:31 | Psalms 27:9 | Psalms 37:25 | Psalms 71:18 | Psalms 119:121 | Isaiah 10:14 | Isaiah 16:8 | Isaiah 27:10 | Isaiah 33:23 | Isaiah 54:6 | Isaiah 60:15 | Isaiah 62:4 | Isaiah 62:12 | Jeremiah 7:29 | Jeremiah 14:9 | Jeremiah 23:33 | Jeremiah 23:39 | Ezekiel 29:5 | Ezekiel 29:13 | Ezekiel 31:12 | Ezekiel 32:4 | Ezekiel 34:5 | Ezekiel 34:12 | Ezekiel 36:4 | Amos 5:2 | Amos 5:7 |


Strong's Number: 5204

 Strong's Number: 5204 [ <<= || =>> ]
Transliterated: niy
Phonetic: nee

Text: a doubtful word; apparently from 5091; lamentation:

KJV -- wailing.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 56:10 |


Strong's Number: 5205

 Strong's Number: 5205 [ <<= || =>> ]
Transliterated: niyd
Phonetic: need

Text: from 5110; motion (of the lips in speech):

KJV --moving.

This word was found 1 times in the Old Testament KJV Bible.
Job 16:5 |


Strong's Number: 5206

 Strong's Number: 5206 [ <<= || =>> ]
Transliterated: niydah
Phonetic: nee-daw'

Text: feminine of 5205; removal, i.e. exile:

KJV -- removed.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 4:15 | Leviticus 17:3 | Numbers 35:27 | Numbers 35:30 | Job 5:2 | Job 9:23 | Lamentations 1:8 |


Strong's Number: 5207

 Strong's Number: 5207 [ <<= || =>> ]
Transliterated: nichowach
Phonetic: nee-kho'-akh

Text: or niychoach {nee-kho'-akh}; from 5117; properly, restful, i.e. pleasant; abstractly, delight:

KJV --sweet (odour).

This word was found 52 times in the Old Testament KJV Bible.
Genesis 8:21 | Exodus 29:18 | Exodus 29:25 | Exodus 29:41 | Leviticus 1:13 | Leviticus 1:17 | Leviticus 2:2 | Leviticus 2:9 | Leviticus 2:12 | Leviticus 3:5 | Leviticus 3:16 | Leviticus 6:15 | Leviticus 6:21 | Leviticus 8:21 | Leviticus 8:28 | Leviticus 17:6 | Leviticus 23:13 | Leviticus 23:18 | Leviticus 26:31 | Numbers 15:3 | Numbers 15:7 | Numbers 15:10 | Numbers 15:13 | Numbers 15:14 | Numbers 15:24 | Numbers 18:17 | Numbers 28:6 | Numbers 28:8 | Numbers 28:13 | Numbers 28:24 | Numbers 28:27 | Numbers 29:2 | Numbers 29:6 | Numbers 29:8 | Numbers 29:13 | Numbers 29:36 | Deuteronomy 31:19 | Deuteronomy 31:21 | Deuteronomy 31:26 | Joshua 24:27 | Proverbs 10:1 | Proverbs 13:1 | Proverbs 15:20 | Proverbs 17:25 | Proverbs 19:26 | Isaiah 19:20 | Ezekiel 6:13 | Ezekiel 16:19 | Ezekiel 20:28 | Ezekiel 20:41 | Jonah 2:4 | Micah 1:2 |


Strong's Number: 5208

 Strong's Number: 5208 [ <<= || =>> ]
Transliterated: niychowach
Phonetic: nee-kho'-akh

Text: (Aramaic) or (shorter) niychoach (Aramaic) {nee-kho'-akh}; corresponding to 5207; pleasure:

KJV --sweet odour (savour).

This word was found 2 times in the Old Testament KJV Bible.
Ezra 6:10 | Daniel 2:46 |


Strong's Number: 5209

 Strong's Number: 5209 [ <<= || =>> ]
Transliterated: niyn
Phonetic: neen

Text: from 5125; progeny:

KJV --son.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 21:23 | 2 Kings 14:9 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Psalms 58:8 |


Strong's Number: 5210

 Strong's Number: 5210 [ <<= || =>> ]
Transliterated: Niynveh
Phonetic: nee-nev-ay'

Text: of foreign origin; Nineveh, the capital of Assyria:

KJV --Nineveh.

This word was found 21 times in the Old Testament KJV Bible.
Genesis 10:11 | Genesis 10:12 | 2 Kings 19:36 | Psalms 2:9 | Psalms 137:9 | Isaiah 11:12 | Isaiah 27:9 | Isaiah 37:37 | Jeremiah 48:12 | Jonah 1:2 | Jonah 3:2 | Jonah 3:3 | Jonah 3:4 | Jonah 3:5 | Jonah 3:6 | Jonah 3:7 | Jonah 4:11 | Nahum 1:1 | Nahum 2:8 | Nahum 3:7 | Zephaniah 2:13 |


Strong's Number: 5211

 Strong's Number: 5211 [ <<= || =>> ]
Transliterated: niyc
Phonetic: neece

Text: from 5127; fugitive:

KJV --that fleeth.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 36:4 |


Strong's Number: 5212

 Strong's Number: 5212 [ <<= || =>> ]
Transliterated: Niycan
Phonetic: nee-sawn'

Text: probably of foreign origin; Nisan, the first month of the Jewish sacred year:

KJV --Nisan.

This word was found 2 times in the Old Testament KJV Bible.
Nehemiah 2:1 | Esther 3:7 |


Strong's Number: 5213

 Strong's Number: 5213 [ <<= || =>> ]
Transliterated: niytsowts
Phonetic: nee-tsotes'

Text: from 5340; a spark:

KJV --spark.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 16:11 | Isaiah 1:31 |


Strong's Number: 5214

 Strong's Number: 5214 [ <<= || =>> ]
Transliterated: niyr
Phonetic: neer

Text: a root probably identical with that of 5216, through the idea of the gleam of a fresh furrow; to till the soil:

KJV --break up.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 85:4 | Jeremiah 4:3 | Hosea 10:12 |


Strong's Number: 5215

 Strong's Number: 5215 [ <<= || =>> ]
Transliterated: niyr
Phonetic: neer

Text: or nir {neer}; from 5214; properly, plowing, i.e. (concretely) freshly plowed land:

KJV --fallow ground, plowing, tillage.

This word was found 4 times in the Old Testament KJV Bible.
Proverbs 13:23 | Jeremiah 4:3 | Lamentations 5:9 | Hosea 10:12 |


Strong's Number: 5216

 Strong's Number: 5216 [ <<= || =>> ]
Transliterated: niyr
Phonetic: neer

Text: or nir {neer}; also neyr {nare}; or ner {nare}; or (feminine) nerah {nay-raw'}; from a primitive root [see 5214; 5135] properly, meaning to glisten; a lamp (i.e. the burner) or light (literally or figuratively):

KJV --candle, lamp, light.

This word was found 68 times in the Old Testament KJV Bible.
Exodus 25:37 | Exodus 26:35 | Exodus 27:20 | Exodus 30:7 | Exodus 30:8 | Exodus 35:14 | Exodus 37:23 | Exodus 39:37 | Exodus 40:4 | Exodus 40:25 | Leviticus 24:2 | Leviticus 24:4 | Numbers 4:9 | Numbers 4:16 | Numbers 8:2 | Numbers 8:3 | 1 Samuel 3:3 | 2 Samuel 21:17 | 2 Samuel 22:29 | 1 Kings 7:49 | 1 Kings 11:36 | 1 Kings 15:4 | 2 Kings 8:19 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 4:20 | 2 Chronicles 4:21 | 2 Chronicles 13:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 21:7 | 2 Chronicles 29:7 | Job 18:6 | Job 21:17 | Job 29:3 | Psalms 18:28 | Psalms 119:105 | Psalms 132:17 | Proverbs 2:1 | Proverbs 3:28 | Proverbs 3:29 | Proverbs 5:17 | Proverbs 6:23 | Proverbs 7:1 | Proverbs 13:9 | Proverbs 20:20 | Proverbs 20:27 | Proverbs 21:4 | Proverbs 23:11 | Proverbs 24:20 | Proverbs 31:18 | Jeremiah 25:10 | Zephaniah 1:12 | Zechariah 4:2 |


Strong's Number: 5217

 Strong's Number: 5217 [ <<= || =>> ]
Transliterated: naka'
Phonetic: naw-kaw'

Text: a primitive root; to smite, i.e. drive away:

KJV --be viler.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5218

 Strong's Number: 5218 [ <<= || =>> ]
Transliterated: nake'
Phonetic: naw-kay'

Text: or nakat {naw-kaw'}; from 5217; smitten, i.e. (figuratively) afflicted:

KJV --broken, stricken, wounded.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 17:22 | Proverbs 18:14 | Isaiah 16:7 |


Strong's Number: 5219

 Strong's Number: 5219 [ <<= || =>> ]
Transliterated: nko'th
Phonetic: nek-ohth'

Text: from 5218; properly, a smiting, i.e. (concretely) an aromatic gum [perhaps styrax] (as powdered):

KJV --spicery(-ces).

This word was found 15 times in the Old Testament KJV Bible.
Genesis 37:25 | Genesis 43:11 | Exodus 25:6 | Exodus 37:29 | 1 Kings 10:2 | 1 Kings 10:10 | 1 Kings 10:25 | 2 Chronicles 9:1 | 2 Chronicles 9:9 | 2 Chronicles 9:24 | Song of Solomon 2:13 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 |


Strong's Number: 5220

 Strong's Number: 5220 [ <<= || =>> ]
Transliterated: neked
Phonetic: neh'-ked

Text: from an unused root meaning to propagate; offspring:

KJV --nephew, son's son.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 21:23 | Job 18:19 | Isaiah 14:22 | Jeremiah 25:38 |


Strong's Number: 5221

 Strong's Number: 5221 [ <<= || =>> ]
Transliterated: nakah
Phonetic: naw-kaw'

Text: a primitive root; to strike (lightly or severely, literally or figuratively):

KJV --beat, cast forth, clap, give [wounds], X go forward, X indeed, kill, make [slaughter], murderer, punish, slaughter, slay(-er, -ing), smite(-r, -ing), strike, be stricken, (give) stripes, X surely, wound.

This word was found 535 times in the Old Testament KJV Bible.


Strong's Number: 5222

 Strong's Number: 5222 [ <<= || =>> ]
Transliterated: nekeh
Phonetic: nay-keh'

Text: from 5221; a smiter, i.e. (figuratively) traducer:

KJV --abject.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 35:15 |


Strong's Number: 5223

 Strong's Number: 5223 [ <<= || =>> ]
Transliterated: nakeh
Phonetic: naw-keh'

Text: smitten, i.e. (literally) maimed, or (figuratively) dejected:

KJV --contrite, lame.

This word was found 3 times in the Old Testament KJV Bible.
2 Samuel 4:4 | 2 Samuel 9:3 | Psalms 135:3 |


Strong's Number: 5224

 Strong's Number: 5224 [ <<= || =>> ]
Transliterated: Nkow
Phonetic: nek-o'

Text: probably of Egyptian origin; Neko, an Egyptian king:

KJV --Necho. Compare 6549.

This word was found 9 times in the Old Testament KJV Bible.
2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | 2 Chronicles 36:4 |


Strong's Number: 5225

 Strong's Number: 5225 [ <<= || =>> ]
Transliterated: Nakown
Phonetic: naw-kone'

Text: from 3559; prepared; Nakon, probably an Israelite:

KJV --Nachon.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5226

 Strong's Number: 5226 [ <<= || =>> ]
Transliterated: nekach
Phonetic: nay'-kakh

Text: from an unused root meaning to be straightforward; properly, the fore part; used adverbially, opposite:

KJV -- before, over against.

This word was found 2 times in the Old Testament KJV Bible.
Ezekiel 14:7 | Ezekiel 46:9 |


Strong's Number: 5227

 Strong's Number: 5227 [ <<= || =>> ]
Transliterated: nokach
Phonetic: no'-kakh

Text: from the same as 5226; properly, the front part; used adverbially (especially with preposition), opposite, in front of, forward, in behalf of:

KJV --(over) against, before, direct[-ly], for, right (on).

This word was found 66 times in the Old Testament KJV Bible.
Genesis 25:21 | Genesis 30:38 | Exodus 26:35 | Exodus 28:26 | Numbers 21:24 | Joshua 10:33 | Joshua 15:7 | Joshua 18:17 | Judges 18:6 | Judges 20:43 | 2 Samuel 3:27 | 2 Samuel 4:6 | 2 Samuel 6:7 | 2 Samuel 8:10 | 2 Samuel 21:21 | 1 Kings 7:39 | 1 Kings 8:22 | 1 Kings 15:27 | 1 Kings 16:10 | 1 Kings 20:36 | 1 Kings 20:37 | 2 Kings 12:21 | 2 Kings 13:25 | 2 Kings 15:10 | 2 Kings 15:25 | 2 Kings 15:30 | 2 Kings 19:37 | 1 Chronicles 8:32 | 1 Chronicles 9:38 | 1 Chronicles 14:14 | 1 Chronicles 14:15 | 1 Chronicles 14:16 | 1 Chronicles 14:17 | 1 Chronicles 18:10 | 1 Chronicles 18:11 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 1 Chronicles 20:7 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | Nehemiah 3:23 | Nehemiah 3:26 | Nehemiah 3:29 | Nehemiah 3:30 | Nehemiah 7:3 | Proverbs 4:25 | Proverbs 5:21 | Proverbs 15:11 | Isaiah 5:25 | Isaiah 37:38 | Lamentations 2:19 | Ezekiel 14:3 | Ezekiel 14:4 | Ezekiel 40:23 | Ezekiel 42:1 | Ezekiel 42:3 | Ezekiel 47:20 | Zechariah 2:6 |


Strong's Number: 5228

 Strong's Number: 5228 [ <<= || =>> ]
Transliterated: nakoach
Phonetic: naw-ko'-akh

Text: from the same as 5226; straightforward, i.e. (figuratively), equitable, correct, or (abstractly), integrity:

KJV --plain, right, uprightness.

This word was found 9 times in the Old Testament KJV Bible.
1 Samuel 9:1 | 2 Samuel 15:3 | Proverbs 6:26 | Proverbs 8:9 | Isaiah 26:10 | Isaiah 30:10 | Isaiah 33:15 | Isaiah 45:19 | Isaiah 59:14 |


Strong's Number: 5229

 Strong's Number: 5229 [ <<= || =>> ]
Transliterated: nkochah
Phonetic: nek-o-khaw'

Text: feminine of 5228; properly, straightforwardness, i.e. (figuratively) integrity, or (concretely) a truth:

KJV --equity, right (thing), uprightness.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 5:6 |


Strong's Number: 5230

 Strong's Number: 5230 [ <<= || =>> ]
Transliterated: nakal
Phonetic: naw-kal'

Text: a prim root; to defraud, i.e. act treacherously:

KJV -- beguile, conspire, deceiver, deal subtilly.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 37:18 | Leviticus 8:29 | Numbers 25:18 | Psalms 105:25 |


Strong's Number: 5231

 Strong's Number: 5231 [ <<= || =>> ]
Transliterated: nekel
Phonetic: nay'-kel

Text: from 5230; deceit:

KJV --wile.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 25:18 |


Strong's Number: 5232

 Strong's Number: 5232 [ <<= || =>> ]
Transliterated: nkac
Phonetic: nek-as'

Text: (Aramaic) corresponding to 5233:

KJV --goods.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 6:8 | Ezra 7:26 |


Strong's Number: 5233

 Strong's Number: 5233 [ <<= || =>> ]
Transliterated: nekec
Phonetic: neh'-kes

Text: from an unused root meaning to accumulate; treasure:

KJV --riches, wealth.

This word was found 4 times in the Old Testament KJV Bible.
Joshua 22:8 | 2 Chronicles 1:12 | Ecclesiastes 5:19 | Ecclesiastes 6:2 |


Strong's Number: 5234

 Strong's Number: 5234 [ <<= || =>> ]
Transliterated: nakar
Phonetic: naw-kar'

Text: a primitive root; properly, to scrutinize, i.e. look intently at; hence (with recognition implied), to acknowledge, be acquainted with, care for, respect, revere, or (with suspicion implied), to disregard, ignore, be strange toward, reject, resign, dissimulate (as if ignorant or disowning):

KJV --acknowledge, X could, deliver, discern, dissemble, estrange, feign self to be another, know, take knowledge (notice), perceive, regard, (have) respect, behave (make) self strange(-ly).

This word was found 44 times in the Old Testament KJV Bible.
Genesis 27:23 | Genesis 31:32 | Genesis 37:32 | Genesis 37:33 | Genesis 38:25 | Genesis 38:26 | Genesis 42:7 | Genesis 42:8 | Deuteronomy 16:19 | Deuteronomy 21:17 | Deuteronomy 32:27 | Deuteronomy 33:9 | Judges 7:17 | Judges 18:3 | Judges 19:9 | Ruth 2:10 | Ruth 2:19 | Ruth 3:14 | 1 Samuel 23:7 | 1 Samuel 26:17 | 2 Samuel 3:36 | 1 Kings 14:5 | 1 Kings 14:6 | 1 Kings 20:41 | Ezra 3:13 | Nehemiah 6:12 | Nehemiah 13:24 | Job 2:12 | Job 4:16 | Job 7:10 | Job 21:29 | Job 24:13 | Job 34:19 | Psalms 103:16 | Psalms 142:4 | Proverbs 20:11 | Proverbs 26:24 | Proverbs 28:21 | Isaiah 61:9 | Isaiah 63:16 | Jeremiah 19:4 | Jeremiah 24:5 | Lamentations 4:8 | Daniel 11:39 |


Strong's Number: 5235

 Strong's Number: 5235 [ <<= || =>> ]
Transliterated: neker
Phonetic: neh'-ker

Text: or noker {no'-ker}; from 5234; something strange, i.e. unexpected calamity:

KJV --strange.

This word was found 1 times in the Old Testament KJV Bible.
Obadiah 1:12 |


Strong's Number: 5236

 Strong's Number: 5236 [ <<= || =>> ]
Transliterated: nekar
Phonetic: nay-kawr'

Text: ' from 5234; foreign, or (concretely) a foreigner, or (abstractly) heathendom:

KJV --alien, strange (+ -er).

This word was found 30 times in the Old Testament KJV Bible.
Genesis 17:12 | Genesis 17:27 | Genesis 35:2 | Genesis 35:4 | Leviticus 22:25 | Deuteronomy 31:16 | Deuteronomy 32:12 | Joshua 24:23 | Judges 10:16 | Ruth 2:10 | 1 Samuel 7:3 | 2 Samuel 22:46 | 2 Chronicles 14:3 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Psalms 18:44 | Psalms 144:7 | Isaiah 56:3 | Isaiah 56:6 | Isaiah 60:10 | Malachi 2:11 |


Strong's Number: 5237

 Strong's Number: 5237 [ <<= || =>> ]
Transliterated: nokriy
Phonetic: nok-ree'

Text: from 5235 (second form); strange, in a variety of degrees and applications (foreign, non-relative, adulterous, different, wonderful):

KJV --alien, foreigner, outlandish, strange(-r, woman).

This word was found 71 times in the Old Testament KJV Bible.
Genesis 31:15 | Genesis 34:12 | Exodus 18:3 | Exodus 30:33 | Numbers 18:4 | Deuteronomy 14:21 | Deuteronomy 17:15 | Deuteronomy 23:20 | Deuteronomy 29:22 | 1 Samuel 8:15 | 2 Samuel 1:13 | 2 Samuel 15:19 | 2 Samuel 22:18 | 2 Samuel 22:20 | 2 Samuel 22:45 | 1 Kings 11:1 | 1 Kings 11:8 | 2 Kings 19:24 | 2 Chronicles 6:32 | 2 Chronicles 6:33 | Ezra 10:2 | Ezra 10:10 | Ezra 10:11 | Ezra 10:14 | Ezra 10:17 | Ezra 10:18 | Ezra 10:44 | Nehemiah 13:26 | Nehemiah 13:27 | Psalms 18:17 | Psalms 18:19 | Psalms 18:45 | Psalms 34:4 | Psalms 54:3 | Psalms 69:8 | Psalms 81:9 | Psalms 109:11 | Psalms 137:4 | Psalms 144:11 | Proverbs 2:16 | Proverbs 6:24 | Proverbs 7:5 | Proverbs 14:10 | Proverbs 20:16 | Proverbs 27:2 | Proverbs 27:13 | Ecclesiastes 6:2 | Isaiah 1:7 | Isaiah 2:6 | Isaiah 5:17 | Isaiah 25:2 | Isaiah 25:5 | Isaiah 28:21 | Isaiah 61:5 | Isaiah 62:8 | Jeremiah 2:21 | Jeremiah 2:25 | Jeremiah 5:19 | Jeremiah 8:19 | Jeremiah 18:14 | Jeremiah 30:8 | Lamentations 5:2 | Ezekiel 11:9 | Ezekiel 16:32 | Ezekiel 28:7 | Ezekiel 30:12 | Ezekiel 31:12 | Hosea 7:9 | Hosea 8:7 | Obadiah 1:11 | Zephaniah 1:8 |


Strong's Number: 5238

 Strong's Number: 5238 [ <<= || =>> ]
Transliterated: nkoth
Phonetic: nek-oth'

Text: probably for 5219; spicery, i.e. (generally) valuables:

KJV --precious things.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 20:13 |


Strong's Number: 5239

 Strong's Number: 5239 [ <<= || =>> ]
Transliterated: nalah
Phonetic: naw-law'

Text: apparently a primitive root; to complete:

KJV --make an end.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 2:22 | Isaiah 33:1 |


Strong's Number: 5240

 Strong's Number: 5240 [ <<= || =>> ]
Transliterated: nmibzeh
Phonetic: nem-ib-zeh'

Text: from 959, despised:

KJV --vile.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 15:9 |


Strong's Number: 5241

 Strong's Number: 5241 [ <<= || =>> ]
Transliterated: Nmuw'el
Phonetic: nem-oo-ale'

Text: apparently for 3223; Nemuel, the name of two Israelites:

KJV --Nemuel.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 26:9 | Numbers 26:12 | 1 Chronicles 4:24 |


Strong's Number: 5242

 Strong's Number: 5242 [ <<= || =>> ]
Transliterated: Nmuw'eliy
Phonetic: nem-oo-ay-lee'

Text: from 5241; a Nemuelite, or descendant of Nemuel:

KJV --Nemuelite.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:12 |


Strong's Number: 5243

 Strong's Number: 5243 [ <<= || =>> ]
Transliterated: namal
Phonetic: naw-mal'

Text: a primitive root; to become clipped or (specifically) circumcised:

KJV --(branch to) be cut down (off), circumcise.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 17:11 | Job 18:16 | Job 24:24 | Psalms 37:2 | Isaiah 40:24 | Ezekiel 17:9 |


Strong's Number: 5244

 Strong's Number: 5244 [ <<= || =>> ]
Transliterated: nmalah
Phonetic: nem-aw-law'

Text: feminine from 5243; an ant (probably from its almost bisected form):

KJV --ant.

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 6:6 | Proverbs 30:25 |


Strong's Number: 5245

 Strong's Number: 5245 [ <<= || =>> ]
Transliterated: nmar
Phonetic: nem-ar'

Text: (Aramaic) corresponding to 5246:

KJV --leopard.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 7:6 |


Strong's Number: 5246

 Strong's Number: 5246 [ <<= || =>> ]
Transliterated: namer
Phonetic: naw-mare'

Text: from an unused root meaning properly, to filtrate, i.e. be limpid [comp 5247 and 5249]; and thus to spot or stain as if by dripping; a leopard (from its stripes):

KJV --leopard.

Nimrod. See 5248.

This word was found 6 times in the Old Testament KJV Bible.
Song of Solomon 4:8 | Isaiah 11:6 | Jeremiah 5:6 | Jeremiah 13:23 | Hosea 13:7 | Habakkuk 1:8 |


Strong's Number: 5247

 Strong's Number: 5247 [ <<= || =>> ]
Transliterated: Nimrah
Phonetic: nim-raw'

Text: from the same as 5246; clear water; Nimrah, a place East of the Jordan:

KJV --Nimrah. See also 1039, 5249.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 32:3 |


Strong's Number: 5248

 Strong's Number: 5248 [ <<= || =>> ]
Transliterated: Nimrowd
Phonetic: nim-rode'

Text: or Nimrod {nim-rode'}; probably of foreign origin; Nimrod, a son of Cush:

KJV --Nimrod.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 10:8 | Genesis 10:9 | 1 Chronicles 1:10 | Micah 5:6 |


Strong's Number: 5249

 Strong's Number: 5249 [ <<= || =>> ]
Transliterated: Nimriym
Phonetic: nim-reem'

Text: plural of a masculine corresponding to 5247; clear waters; Nimrim, a place East of the Jordan:

KJV --Nimrim. Compare 1039.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 15:6 | Jeremiah 48:34 |


Strong's Number: 5250

 Strong's Number: 5250 [ <<= || =>> ]
Transliterated: Nimshiy
Phonetic: nim-shee'

Text: probably from 4871; extricated; Nimshi, the (grand-)father of Jehu:

KJV --Nimshi.

This word was found 5 times in the Old Testament KJV Bible.
1 Kings 19:16 | 2 Kings 9:2 | 2 Kings 9:14 | 2 Kings 9:20 | 2 Chronicles 22:7 |


Strong's Number: 5251

 Strong's Number: 5251 [ <<= || =>> ]
Transliterated: nec
Phonetic: nace

Text: from 5264; a flag; also a sail; by implication, a flagstaff; generally a signal; figuratively, a token:

KJV --banner, pole, sail, (en-)sign, standard.

This word was found 19 times in the Old Testament KJV Bible.
Exodus 17:15 | Numbers 21:8 | Numbers 21:9 | Psalms 60:4 | Isaiah 5:26 | Isaiah 11:10 | Isaiah 11:12 | Isaiah 13:2 | Isaiah 18:3 | Isaiah 31:9 | Isaiah 33:23 | Isaiah 49:22 | Isaiah 62:10 | Jeremiah 4:6 | Jeremiah 4:21 | Jeremiah 50:2 | Jeremiah 51:12 | Jeremiah 51:27 | Ezekiel 27:7 |


Strong's Number: 5252

 Strong's Number: 5252 [ <<= || =>> ]
Transliterated: ncibbah
Phonetic: nes-ib-baw'

Text: feminine participle passive of 5437; properly, an environment, i.e. circumstance or turn of affairs:

KJV --cause.

This word was found 7 times in the Old Testament KJV Bible.
2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | Proverbs 22:28 | Proverbs 23:10 |


Strong's Number: 5253

 Strong's Number: 5253 [ <<= || =>> ]
Transliterated: nacag
Phonetic: naw-sag'

Text: a primitive root; to retreat:

KJV --departing away, remove, take (hold), turn away.

ncah. See 5375.

This word was found 9 times in the Old Testament KJV Bible.
Deuteronomy 19:14 | Deuteronomy 27:17 | Isaiah 59:13 | Isaiah 59:14 | Hosea 5:10 | Micah 2:3 | Micah 2:6 | Micah 6:14 | Nahum 1:3 |


Strong's Number: 5254

 Strong's Number: 5254 [ <<= || =>> ]
Transliterated: nacah
Phonetic: naw-saw'

Text: a primitive root; to test; by implication, to attempt:

KJV --adventure, assay, prove, tempt, try.

This word was found 39 times in the Old Testament KJV Bible.
Genesis 22:1 | Exodus 15:25 | Exodus 16:4 | Exodus 17:2 | Exodus 17:7 | Exodus 20:20 | Numbers 14:22 | Deuteronomy 4:34 | Deuteronomy 6:16 | Deuteronomy 8:2 | Deuteronomy 8:16 | Deuteronomy 13:3 | Deuteronomy 28:56 | Deuteronomy 33:8 | Judges 2:22 | Judges 3:1 | Judges 3:4 | Judges 6:39 | 1 Samuel 17:39 | 2 Samuel 5:22 | 2 Samuel 6:1 | 1 Kings 10:1 | 2 Chronicles 9:1 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Job 4:2 | Psalms 26:2 | Psalms 78:18 | Psalms 78:41 | Psalms 78:56 | Psalms 95:9 | Psalms 106:14 | Ecclesiastes 2:1 | Ecclesiastes 7:23 | Isaiah 7:12 | Isaiah 30:17 | Daniel 1:12 | Daniel 1:14 |


Strong's Number: 5255

 Strong's Number: 5255 [ <<= || =>> ]
Transliterated: nacach
Phonetic: naw-sakh'

Text: a primitive root; to tear away:

KJV --destroy, pluck, root.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 28:63 | Psalms 52:5 | Proverbs 2:22 | Proverbs 15:25 |


Strong's Number: 5256

 Strong's Number: 5256 [ <<= || =>> ]
Transliterated: ncach
Phonetic: nes-akh'

Text: (Aramaic) corresponding to 5255:

KJV --pull down.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 6:11 |


Strong's Number: 5257

 Strong's Number: 5257 [ <<= || =>> ]
Transliterated: nciyk
Phonetic: nes-eek'

Text: from 5258; properly, something poured out, i.e. a libation; also a molten image; by implication, a prince (as anointed):

KJV -- drink offering, duke, prince(-ipal).

This word was found 4 times in the Old Testament KJV Bible.
Psalms 83:11 | Ezekiel 32:30 | Daniel 11:8 | Micah 5:5 |


Strong's Number: 5258

 Strong's Number: 5258 [ <<= || =>> ]
Transliterated: nacak
Phonetic: naw-sak'

Text: a primitive root; to pour out, especially a libation, or to cast (metal); by analogy, to anoint a king:

KJV --cover, melt, offer, (cause to) pour (out), set (up).

This word was found 23 times in the Old Testament KJV Bible.
Genesis 35:14 | Exodus 25:29 | Exodus 30:9 | Exodus 37:16 | Leviticus 8:15 | Leviticus 9:9 | Numbers 21:14 | Deuteronomy 2:36 | Deuteronomy 3:12 | 2 Samuel 22:5 | Job 22:24 | Psalms 16:4 | Proverbs 8:23 | Isaiah 30:1 | Isaiah 59:7 | Jeremiah 7:18 | Jeremiah 44:17 | Jeremiah 44:25 | Lamentations 2:4 | Ezekiel 21:22 | Ezekiel 30:15 | Hosea 9:4 | Zephaniah 3:8 |


Strong's Number: 5259

 Strong's Number: 5259 [ <<= || =>> ]
Transliterated: nacak
Phonetic: naw-sak'

Text: a primitive root [probably identical with 5258 through the idea of fusion]; to interweave, i.e. (figuratively) to overspread:

KJV --that is spread.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5260

 Strong's Number: 5260 [ <<= || =>> ]
Transliterated: ncak
Phonetic: nes-ak'

Text: (Aramaic) corresponding to 5258; to pour out a libation:

KJV --offer.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 2:46 |


Strong's Number: 5261

 Strong's Number: 5261 [ <<= || =>> ]
Transliterated: ncak
Phonetic: nes-ak'

Text: (Aramaic) corresponding to 5262; a libation:

KJV --drink offering.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 7:17 |


Strong's Number: 5262

 Strong's Number: 5262 [ <<= || =>> ]
Transliterated: necek
Phonetic: neh'-sek

Text: or necek {nay'-sek}; from 5258; a libation; also a cast idol:

KJV --cover, drink offering, molten image.

nicman. See 5567.

This word was found 71 times in the Old Testament KJV Bible.
Genesis 35:14 | Exodus 29:40 | Exodus 29:41 | Exodus 30:9 | Leviticus 23:13 | Leviticus 23:18 | Leviticus 23:37 | Numbers 4:7 | Numbers 6:15 | Numbers 6:17 | Numbers 15:5 | Numbers 15:7 | Numbers 15:10 | Numbers 15:24 | Numbers 28:7 | Numbers 28:8 | Numbers 28:9 | Numbers 28:10 | Numbers 28:14 | Numbers 28:15 | Numbers 28:24 | Numbers 28:31 | Numbers 29:6 | Numbers 29:16 | Numbers 29:18 | Numbers 29:19 | Numbers 29:21 | Numbers 29:22 | Numbers 29:24 | Numbers 29:25 | Numbers 29:28 | Numbers 29:30 | Numbers 29:31 | Numbers 29:33 | Numbers 29:34 | Numbers 29:37 | Numbers 29:38 | Numbers 29:39 | 2 Kings 16:13 | 2 Kings 16:15 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Psalms 16:4 | Isaiah 41:29 | Isaiah 48:5 | Isaiah 57:6 | Jeremiah 7:18 | Jeremiah 10:14 | Jeremiah 19:13 | Jeremiah 32:29 | Jeremiah 44:17 | Jeremiah 44:18 | Jeremiah 44:19 | Jeremiah 44:25 | Jeremiah 51:17 | Ezekiel 8:12 | Ezekiel 20:28 | Ezekiel 45:17 | Joel 1:9 | Joel 1:13 | Joel 2:14 |


Strong's Number: 5263

 Strong's Number: 5263 [ <<= || =>> ]
Transliterated: nacac
Phonetic: naw-sas'

Text: a primitive root; to wane, i.e. be sick:

KJV -- faint.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 10:18 |


Strong's Number: 5264

 Strong's Number: 5264 [ <<= || =>> ]
Transliterated: nacac
Phonetic: naw-sas'

Text: a primitive root; to gleam from afar, i.e. to be conspicuous as a signal; or rather perhaps a denominative from 5251 [and identical with 5263, through the idea of a flag as fluttering in the wind]; to raise a beacon:

KJV --lift up as an ensign.

This word was found 1 times in the Old Testament KJV Bible.
Zechariah 9:16 |


Strong's Number: 5265

 Strong's Number: 5265 [ <<= || =>> ]
Transliterated: naca`
Phonetic: naw-sah'

Text: a primitive root; properly, to pull up, especially the tent-pins, i.e. start on a journey:

KJV --cause to blow, bring, get, (make to) go (away, forth, forward, onward, out), (take) journey, march, remove, set aside (forward), X still, be on his (go their) way.

This word was found 146 times in the Old Testament KJV Bible.
Genesis 11:2 | Genesis 12:9 | Genesis 13:11 | Genesis 20:1 | Genesis 33:12 | Genesis 33:17 | Genesis 35:5 | Genesis 35:16 | Genesis 35:21 | Genesis 37:17 | Genesis 46:1 | Exodus 12:37 | Exodus 13:20 | Exodus 14:10 | Exodus 14:15 | Exodus 14:19 | Exodus 15:22 | Exodus 16:1 | Exodus 17:1 | Exodus 19:2 | Exodus 40:36 | Exodus 40:37 | Numbers 1:51 | Numbers 2:9 | Numbers 2:16 | Numbers 2:17 | Numbers 2:24 | Numbers 2:31 | Numbers 2:34 | Numbers 4:5 | Numbers 4:15 | Numbers 9:17 | Numbers 9:18 | Numbers 9:19 | Numbers 9:20 | Numbers 9:21 | Numbers 9:22 | Numbers 9:23 | Numbers 10:5 | Numbers 10:6 | Numbers 10:12 | Numbers 10:13 | Numbers 10:14 | Numbers 10:17 | Numbers 10:18 | Numbers 10:21 | Numbers 10:22 | Numbers 10:25 | Numbers 10:28 | Numbers 10:29 | Numbers 10:33 | Numbers 10:34 | Numbers 10:35 | Numbers 11:31 | Numbers 11:35 | Numbers 12:15 | Numbers 12:16 | Numbers 13:26 | Numbers 14:25 | Numbers 20:22 | Numbers 21:4 | Numbers 21:10 | Numbers 21:11 | Numbers 21:12 | Numbers 21:13 | Numbers 22:1 | Numbers 33:3 | Numbers 33:5 | Numbers 33:6 | Numbers 33:7 | Numbers 33:8 | Numbers 33:9 | Numbers 33:10 | Numbers 33:11 | Numbers 33:12 | Numbers 33:13 | Numbers 33:14 | Numbers 33:15 | Numbers 33:16 | Numbers 33:17 | Numbers 33:18 | Numbers 33:19 | Numbers 33:20 | Numbers 33:21 | Numbers 33:22 | Numbers 33:23 | Numbers 33:24 | Numbers 33:25 | Numbers 33:26 | Numbers 33:27 | Numbers 33:28 | Numbers 33:29 | Numbers 33:30 | Numbers 33:31 | Numbers 33:32 | Numbers 33:33 | Numbers 33:34 | Numbers 33:35 | Numbers 33:36 | Numbers 33:37 | Numbers 33:41 | Numbers 33:42 | Numbers 33:43 | Numbers 33:44 | Numbers 33:45 | Numbers 33:46 | Numbers 33:47 | Numbers 33:48 | Deuteronomy 1:7 | Deuteronomy 1:19 | Deuteronomy 2:1 | Deuteronomy 2:24 | Deuteronomy 10:6 | Deuteronomy 10:7 | Joshua 3:1 | Joshua 3:3 | Joshua 3:14 | Joshua 9:17 | Judges 5:6 | Judges 16:3 | Judges 16:14 | Judges 18:11 | 2 Samuel 24:1 | 1 Kings 5:17 | 2 Kings 4:4 | 2 Kings 19:36 | 1 Chronicles 21:1 | Ezra 8:31 | Ezra 9:3 | Job 4:21 | Job 14:18 | Job 19:10 | Job 38:14 | Psalms 18:7 | Psalms 50:11 | Psalms 55:22 | Psalms 78:26 | Psalms 78:52 | Psalms 80:8 | Ecclesiastes 10:9 | Isaiah 33:20 | Isaiah 37:8 | Isaiah 37:37 | Jeremiah 4:7 | Jeremiah 31:24 | Zechariah 10:2 |


Strong's Number: 5266

 Strong's Number: 5266 [ <<= || =>> ]
Transliterated: nacaq
Phonetic: naw-sak'

Text: a primitive root; to go up:

KJV --ascend.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 139:8 |


Strong's Number: 5267

 Strong's Number: 5267 [ <<= || =>> ]
Transliterated: ncaq
Phonetic: nes-ak'

Text: (Aramaic) corresponding to 5266:

KJV --take up.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 3:22 | Daniel 6:23 |


Strong's Number: 5268

 Strong's Number: 5268 [ <<= || =>> ]
Transliterated: Nicrok
Phonetic: nis-roke'

Text: of foreign origin; Nisrok, a Babylonian idol:

KJV -- Nisroch.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 19:37 | Isaiah 37:38 |


Strong's Number: 5269

 Strong's Number: 5269 [ <<= || =>> ]
Transliterated: Ne`ah
Phonetic: nay-aw'

Text: from 5128; motion; Neah, a place in Palestine:

KJV -- Neah.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:13 |


Strong's Number: 5270

 Strong's Number: 5270 [ <<= || =>> ]
Transliterated: No`ah
Phonetic: no-aw'

Text: from 5128; movement; Noah, an Israelitess:

KJV --Noah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5271

 Strong's Number: 5271 [ <<= || =>> ]
Transliterated: na`uwr
Phonetic: naw-oor'

Text: or na5ur {naw-oor'}; and (feminine) nturah {neh- oo-raw'}; properly, passive participle from 5288 as denominative; (only in plural collectively or emphatic form) youth, the state (juvenility) or the persons (young people):

KJV --childhood, youth.

This word was found 41 times in the Old Testament KJV Bible.
Genesis 8:21 | Genesis 46:34 | Leviticus 22:13 | Numbers 30:3 | Numbers 30:16 | 1 Samuel 12:2 | 1 Samuel 17:33 | 2 Samuel 19:7 | 1 Kings 18:12 | Job 13:26 | Job 31:18 | Psalms 25:7 | Psalms 71:5 | Psalms 71:17 | Psalms 103:5 | Psalms 129:1 | Psalms 129:2 | Psalms 144:12 | Isaiah 47:12 | Isaiah 47:15 | Jeremiah 2:2 | Jeremiah 3:4 | Jeremiah 3:24 | Jeremiah 3:25 | Jeremiah 22:21 | Jeremiah 31:19 | Jeremiah 32:30 | Jeremiah 48:11 | Lamentations 3:27 | Ezekiel 4:14 | Ezekiel 16:22 | Ezekiel 16:43 | Ezekiel 16:60 | Ezekiel 23:8 | Ezekiel 23:19 | Ezekiel 23:21 | Hosea 2:15 | Joel 1:8 | Zechariah 13:5 | Malachi 2:14 | Malachi 2:15 |


Strong's Number: 5272

 Strong's Number: 5272 [ <<= || =>> ]
Transliterated: N`iy'el
Phonetic: neh-ee-ale'

Text: from 5128 and 410; moved of God; Neiel, a place in Palestine:

KJV --Neiel.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:27 |


Strong's Number: 5273

 Strong's Number: 5273 [ <<= || =>> ]
Transliterated: na`iym
Phonetic: naw-eem'

Text: from 5276; delightful (objective or subjective, literal or figurative):

KJV --pleasant(-ure), sweet.

This word was found 6 times in the Old Testament KJV Bible.
2 Samuel 1:23 | 2 Samuel 23:1 | Job 36:11 | Psalms 16:6 | Psalms 147:1 | Proverbs 22:18 |


Strong's Number: 5274

 Strong's Number: 5274 [ <<= || =>> ]
Transliterated: na`al
Phonetic: naw-al'

Text: a primitive root; properly, to fasten up, i.e. with a bar or cord; hence (denominative from 5275), to sandal, i.e. furnish with slippers:

KJV --bolt, inclose, lock, shoe, shut up.

This word was found 23 times in the Old Testament KJV Bible.
Judges 3:23 | Judges 3:24 | 2 Samuel 13:17 | 2 Samuel 13:18 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Ezekiel 16:10 |


Strong's Number: 5275

 Strong's Number: 5275 [ <<= || =>> ]
Transliterated: na`al
Phonetic: nah'-al

Text: or (feminine) na;alah {nah-al-aw'}; from 5274; properly, a sandal tongue; by extens. a sandal or slipper (sometimes as a symbol of occupancy, a refusal to marry, or of something valueless):

KJV -- dryshod, (pair of) shoe([-latchet], -s).

This word was found 21 times in the Old Testament KJV Bible.
Genesis 14:23 | Exodus 3:5 | Exodus 12:11 | Deuteronomy 25:9 | Deuteronomy 25:10 | Deuteronomy 29:5 | Joshua 5:15 | Joshua 9:13 | Ruth 4:7 | Ruth 4:8 | 1 Kings 2:5 | Psalms 60:8 | Psalms 108:9 | Song of Solomon 7:1 | Isaiah 5:27 | Isaiah 11:15 | Isaiah 20:2 | Ezekiel 24:17 | Ezekiel 24:23 | Amos 2:6 | Amos 8:6 |


Strong's Number: 5276

 Strong's Number: 5276 [ <<= || =>> ]
Transliterated: na`em
Phonetic: naw-ame'

Text: a primitive root; to be agreeable (literally or figuratively):

KJV --pass in beauty, be delight, be pleasant, be sweet.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 49:15 | 2 Samuel 1:26 | Psalms 141:6 | Proverbs 9:17 | Proverbs 24:25 | Song of Solomon 7:6 | Ezekiel 32:19 |


Strong's Number: 5277

 Strong's Number: 5277 [ <<= || =>> ]
Transliterated: Na`am
Phonetic: nah'-am

Text: from 5276; pleasure; Naam, an Israelite:

KJV --Naam.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:15 |


Strong's Number: 5278

 Strong's Number: 5278 [ <<= || =>> ]
Transliterated: no`am
Phonetic: no'-am

Text: from 5276; agreeableness, i.e. delight, suitableness, splendor or grace:

KJV --beauty, pleasant(-ness).

This word was found 3 times in the Old Testament KJV Bible.
Psalms 27:4 | Psalms 90:17 | Zechariah 11:10 |


Strong's Number: 5279

 Strong's Number: 5279 [ <<= || =>> ]
Transliterated: Na`amah
Phonetic: nah-am-aw'

Text: feminine of 5277; pleasantness; Naamah, the name of an antediluvian woman, of an Ammonitess, and of a place in Palestine:

KJV --Naamah.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 4:22 | Joshua 15:41 | 1 Kings 14:21 | 1 Kings 14:31 | 2 Chronicles 12:13 | 2 Chronicles 12:14 | 2 Chronicles 12:15 | 2 Chronicles 12:16 |


Strong's Number: 5280

 Strong's Number: 5280 [ <<= || =>> ]
Transliterated: Na`amiy
Phonetic: nah-am-ee'

Text: patronymic from 5283; a Naamanite, or descendant of Naaman (collectively):

KJV --Naamites.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 26:40 | 1 Samuel 10:14 | Job 33:25 | Psalms 89:45 | Malachi 1:14 |


Strong's Number: 5281

 Strong's Number: 5281 [ <<= || =>> ]
Transliterated: No`omiy
Phonetic: no-om-ee'

Text: from 5278; pleasant; Noomi, an Israelitess:

KJV -- Naomi.

This word was found 18 times in the Old Testament KJV Bible.
Ruth 1:2 | Ruth 1:3 | Ruth 1:8 | Ruth 1:11 | Ruth 1:19 | Ruth 1:20 | Ruth 1:21 | Ruth 1:22 | Ruth 2:1 | Ruth 2:6 | Ruth 2:20 | Ruth 2:22 | Ruth 3:1 | Ruth 4:3 | Ruth 4:5 | Ruth 4:9 | Ruth 4:14 | Ruth 4:16 |


Strong's Number: 5282

 Strong's Number: 5282 [ <<= || =>> ]
Transliterated: na`aman
Phonetic: nah-am-awn'

Text: from 5276; pleasantness (plural as concrete):

KJV --pleasant.

This word was found 4 times in the Old Testament KJV Bible.
Proverbs 3:17 | Proverbs 15:26 | Isaiah 17:10 | Isaiah 32:12 |


Strong's Number: 5283

 Strong's Number: 5283 [ <<= || =>> ]
Transliterated: Na`aman
Phonetic: nah-am-awn'

Text: the same as 5282; Naaman, the name of an Israelite and of a Damascene:

KJV --Naaman.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 46:21 | Numbers 26:40 | 2 Kings 5:1 | 2 Kings 5:2 | 2 Kings 5:6 | 2 Kings 5:9 | 2 Kings 5:11 | 2 Kings 5:17 | 2 Kings 5:20 | 2 Kings 5:21 | 2 Kings 5:23 | 2 Kings 5:27 | 1 Chronicles 8:4 | 1 Chronicles 8:7 |


Strong's Number: 5284

 Strong's Number: 5284 [ <<= || =>> ]
Transliterated: Na`amathiy
Phonetic: nah-am-aw-thee'

Text: patrial from a place corresponding in name (but not identical) with 5279; a Naamathite, or inhabitant of Naamah:

KJV --Naamathite.

This word was found 4 times in the Old Testament KJV Bible.
Job 2:11 | Job 11:1 | Job 20:1 | Job 42:9 |


Strong's Number: 5285

 Strong's Number: 5285 [ <<= || =>> ]
Transliterated: na`atsuwts
Phonetic: nah-ats-oots'

Text: from an unused root meaning to prick; probably a brier; by implication, a thicket of thorny bushes:

KJV --thorn.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 1:22 | Isaiah 55:13 |


Strong's Number: 5286

 Strong's Number: 5286 [ <<= || =>> ]
Transliterated: na`ar
Phonetic: naw-ar'

Text: a primitive root; to growl:

KJV --yell.

This word was found 4 times in the Old Testament KJV Bible.
1 Kings 8:58 | Isaiah 8:6 | Jeremiah 51:38 | Hosea 11:4 |


Strong's Number: 5287

 Strong's Number: 5287 [ <<= || =>> ]
Transliterated: na`ar
Phonetic: naw-ar'

Text: a primitive root [probably identical with 5286, through the idea of the rustling of mane, which usually accompanies the lion's roar]; to tumble about:

KJV --shake (off, out, self), overthrow, toss up and down.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 14:27 | Judges 16:20 | Nehemiah 5:13 | Job 38:13 | Psalms 109:23 | Psalms 136:15 | Isaiah 33:9 | Isaiah 33:15 | Isaiah 52:2 |


Strong's Number: 5288

 Strong's Number: 5288 [ <<= || =>> ]
Transliterated: na`ar
Phonetic: nah'-ar

Text: from 5287; (concretely) a boy (as active), from the age of infancy to adolescence; by implication, a servant; also (by interch. of sex), a girl (of similar latitude in age):

KJV --babe, boy, child, damsel [from the margin], lad, servant, young (man).

This word was found 288 times in the Old Testament KJV Bible.
Genesis 14:24 | Genesis 18:7 | Genesis 19:4 | Genesis 21:12 | Genesis 21:17 | Genesis 21:18 | Genesis 21:19 | Genesis 21:20 | Genesis 22:3 | Genesis 22:5 | Genesis 22:12 | Genesis 22:19 | Genesis 25:27 | Genesis 34:19 | Genesis 37:2 | Genesis 41:12 | Genesis 43:8 | Genesis 44:22 | Genesis 44:30 | Genesis 44:31 | Genesis 44:32 | Genesis 44:33 | Genesis 44:34 | Genesis 48:16 | Exodus 2:6 | Exodus 10:9 | Exodus 24:5 | Numbers 22:22 | Deuteronomy 28:50 | Deuteronomy 32:25 | Joshua 1:1 | Joshua 1:15 | Joshua 6:21 | Joshua 6:23 | Joshua 8:31 | Joshua 8:33 | Joshua 12:6 | Joshua 13:8 | Joshua 14:7 | Joshua 18:7 | Joshua 22:2 | Joshua 22:4 | Joshua 22:5 | Joshua 24:29 | Judges 7:10 | Judges 7:11 | Judges 8:20 | Judges 9:54 | Judges 13:5 | Judges 13:7 | Judges 13:8 | Judges 13:12 | Judges 13:24 | Judges 14:10 | Judges 16:26 | Judges 17:11 | Judges 17:12 | Judges 18:3 | Judges 18:15 | Judges 19:3 | Judges 19:9 | Judges 19:11 | Judges 19:13 | Judges 19:19 | Ruth 2:5 | Ruth 2:6 | Ruth 2:9 | Ruth 2:15 | Ruth 2:21 | Ruth 3:10 | 1 Samuel 1:24 | 1 Samuel 1:25 | 1 Samuel 1:27 | 1 Samuel 2:11 | 1 Samuel 2:13 | 1 Samuel 2:17 | 1 Samuel 2:18 | 1 Samuel 2:21 | 1 Samuel 2:26 | 1 Samuel 3:1 | 1 Samuel 3:8 | 1 Samuel 4:21 | 1 Samuel 9:3 | 1 Samuel 9:5 | 1 Samuel 9:7 | 1 Samuel 9:8 | 1 Samuel 9:10 | 1 Samuel 9:22 | 1 Samuel 9:27 | 1 Samuel 14:1 | 1 Samuel 14:6 | 1 Samuel 16:11 | 1 Samuel 17:33 | 1 Samuel 17:42 | 1 Samuel 17:55 | 1 Samuel 17:58 | 1 Samuel 20:21 | 1 Samuel 20:35 | 1 Samuel 20:36 | 1 Samuel 20:37 | 1 Samuel 20:38 | 1 Samuel 20:39 | 1 Samuel 20:40 | 1 Samuel 20:41 | 1 Samuel 21:2 | 1 Samuel 21:4 | 1 Samuel 21:5 | 1 Samuel 25:5 | 1 Samuel 25:8 | 1 Samuel 25:9 | 1 Samuel 25:12 | 1 Samuel 25:14 | 1 Samuel 25:19 | 1 Samuel 25:25 | 1 Samuel 25:27 | 1 Samuel 26:22 | 1 Samuel 30:13 | 1 Samuel 30:17 | 2 Samuel 1:5 | 2 Samuel 1:6 | 2 Samuel 1:13 | 2 Samuel 1:15 | 2 Samuel 2:14 | 2 Samuel 2:21 | 2 Samuel 4:12 | 2 Samuel 9:9 | 2 Samuel 12:15 | 2 Samuel 12:18 | 2 Samuel 12:19 | 2 Samuel 12:21 | 2 Samuel 12:22 | 2 Samuel 13:17 | 2 Samuel 13:28 | 2 Samuel 13:29 | 2 Samuel 13:32 | 2 Samuel 13:34 | 2 Samuel 14:21 | 2 Samuel 15:34 | 2 Samuel 16:1 | 2 Samuel 16:2 | 2 Samuel 17:18 | 2 Samuel 18:5 | 2 Samuel 18:12 | 2 Samuel 18:15 | 2 Samuel 18:29 | 2 Samuel 18:32 | 2 Samuel 19:17 | 2 Samuel 20:11 | 1 Kings 3:7 | 1 Kings 11:17 | 1 Kings 11:28 | 1 Kings 12:10 | 1 Kings 12:14 | 1 Kings 14:3 | 1 Kings 14:12 | 1 Kings 14:17 | 1 Kings 17:22 | 1 Kings 17:23 | 1 Kings 19:3 | 1 Kings 20:14 | 1 Kings 20:15 | 1 Kings 20:17 | 1 Kings 20:19 | 2 Kings 2:23 | 2 Kings 4:12 | 2 Kings 4:18 | 2 Kings 4:19 | 2 Kings 4:22 | 2 Kings 4:24 | 2 Kings 4:26 | 2 Kings 4:29 | 2 Kings 4:30 | 2 Kings 4:31 | 2 Kings 4:32 | 2 Kings 4:34 | 2 Kings 4:35 | 2 Kings 4:38 | 2 Kings 5:14 | 2 Kings 5:20 | 2 Kings 5:22 | 2 Kings 5:23 | 2 Kings 6:15 | 2 Kings 6:17 | 2 Kings 8:4 | 2 Kings 9:4 | 2 Kings 18:12 | 2 Kings 22:12 | 2 Kings 25:8 | 1 Chronicles 6:49 | 1 Chronicles 22:5 | 1 Chronicles 29:1 | 2 Chronicles 1:3 | 2 Chronicles 10:8 | 2 Chronicles 10:10 | 2 Chronicles 10:11 | 2 Chronicles 10:12 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 13:6 | 2 Chronicles 13:7 | 2 Chronicles 24:6 | 2 Chronicles 24:9 | 2 Chronicles 34:3 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Nehemiah 5:15 | Nehemiah 10:29 | Nehemiah 13:19 | Esther 3:13 | Esther 6:3 | Esther 6:5 | Job 1:15 | Job 1:16 | Job 1:17 | Job 1:19 | Job 24:5 | Job 29:8 | Psalms 37:25 | Psalms 78:63 | Psalms 148:12 | Proverbs 1:4 | Proverbs 7:7 | Proverbs 20:11 | Proverbs 20:29 | Proverbs 22:6 | Proverbs 22:15 | Proverbs 23:13 | Proverbs 29:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Isaiah 3:4 | Isaiah 3:5 | Isaiah 7:16 | Isaiah 8:4 | Isaiah 10:19 | Isaiah 11:6 | Isaiah 13:18 | Isaiah 23:4 | Isaiah 37:6 | Isaiah 40:30 | Isaiah 49:7 | Isaiah 54:6 | Isaiah 65:20 | Jeremiah 1:6 | Jeremiah 1:7 | Jeremiah 6:11 | Jeremiah 11:22 | Jeremiah 48:15 | Jeremiah 51:22 | Lamentations 2:21 | Lamentations 5:13 | Lamentations 5:14 | Ezekiel 23:12 | Ezekiel 23:23 | Ezekiel 30:17 | Daniel 1:4 | Daniel 1:10 | Daniel 1:13 | Daniel 1:15 | Daniel 9:11 | Daniel 10:17 | Hosea 11:1 | Joel 3:3 | Amos 3:10 | Amos 8:13 | Zechariah 2:4 | Zechariah 8:5 | Zechariah 9:17 |


Strong's Number: 5289

 Strong's Number: 5289 [ <<= || =>> ]
Transliterated: na`ar
Phonetic: nah'-ar

Text: from 5287 in its derivative sense of tossing about; a wanderer:

KJV --young one.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 5:13 |


Strong's Number: 5290

 Strong's Number: 5290 [ <<= || =>> ]
Transliterated: no`ar
Phonetic: no'-ar

Text: from 5287; (abstractly) boyhood [compare 5288]:

KJV -- child, youth.

na`ur. See 5271.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 31:43 | Job 33:25 | Job 36:14 | Psalms 88:15 | Proverbs 29:21 |


Strong's Number: 5291

 Strong's Number: 5291 [ <<= || =>> ]
Transliterated: na`arah
Phonetic: nah-ar-aw'

Text: feminine of 5288; a girl (from infancy to adolescence):

KJV --damsel, maid(-en), young (woman).

This word was found 77 times in the Old Testament KJV Bible.
Genesis 24:14 | Genesis 24:16 | Genesis 24:28 | Genesis 24:55 | Genesis 24:57 | Genesis 24:61 | Genesis 34:3 | Exodus 2:5 | Numbers 19:2 | Numbers 30:8 | Numbers 30:14 | Deuteronomy 22:14 | Deuteronomy 22:15 | Deuteronomy 22:16 | Deuteronomy 22:19 | Deuteronomy 22:20 | Deuteronomy 22:21 | Deuteronomy 22:23 | Deuteronomy 22:24 | Deuteronomy 22:25 | Deuteronomy 22:26 | Deuteronomy 22:27 | Deuteronomy 22:28 | Deuteronomy 22:29 | Judges 19:3 | Judges 19:4 | Judges 19:5 | Judges 19:6 | Judges 19:8 | Judges 19:9 | Judges 21:12 | Ruth 2:5 | Ruth 2:6 | Ruth 2:8 | Ruth 2:13 | Ruth 2:23 | Ruth 3:2 | Ruth 3:15 | Ruth 4:12 | 1 Samuel 9:11 | 1 Samuel 25:42 | 2 Samuel 13:11 | 2 Samuel 13:19 | 1 Kings 1:2 | 1 Kings 1:3 | 1 Kings 1:4 | 2 Kings 5:2 | 2 Kings 5:4 | 2 Kings 11:16 | Esther 2:2 | Esther 2:3 | Esther 2:4 | Esther 2:7 | Esther 2:8 | Esther 2:9 | Esther 2:12 | Esther 2:13 | Esther 4:4 | Esther 4:16 | Job 41:5 | Proverbs 3:18 | Proverbs 9:3 | Proverbs 27:27 | Proverbs 31:15 | Song of Solomon 8:9 | Jeremiah 15:8 | Jeremiah 50:15 | Jeremiah 51:22 | Jeremiah 51:56 | Lamentations 4:6 | Ezekiel 23:8 | Ezekiel 23:10 | Ezekiel 28:23 | Hosea 2:13 | Joel 3:3 | Amos 2:7 | Micah 7:10 |


Strong's Number: 5292

 Strong's Number: 5292 [ <<= || =>> ]
Transliterated: Na`arah
Phonetic: nah-ar-aw'

Text: the same as 5291; Naarah, the name of an Israelitess, and of a place in Palestine:

KJV --Naarah, Naarath.

n`urah. See 5271.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 16:7 | 1 Chronicles 4:5 | 1 Chronicles 4:6 |


Strong's Number: 5293

 Strong's Number: 5293 [ <<= || =>> ]
Transliterated: Na`aray
Phonetic: nah-ar-ah'-ee

Text: from 5288; youthful; Naarai, an Israelite:

KJV - Naarai.

This word was found 12 times in the Old Testament KJV Bible.
1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Isaiah 59:16 |


Strong's Number: 5294

 Strong's Number: 5294 [ <<= || =>> ]
Transliterated: Ne`aryah
Phonetic: neh-ar-yaw'

Text: from 5288 and 3050; servant of Jah; Nearjah, the name of two Israelites:

KJV --Neariah.

This word was found 3 times in the Old Testament KJV Bible.
1 Chronicles 3:22 | 1 Chronicles 3:23 | 1 Chronicles 4:42 |


Strong's Number: 5295

 Strong's Number: 5295 [ <<= || =>> ]
Transliterated: Na`aran
Phonetic: nah-ar-awn'

Text: from 5288; juvenile; Naaran, a place in Palestine:

KJV --Naaran.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:28 |


Strong's Number: 5296

 Strong's Number: 5296 [ <<= || =>> ]
Transliterated: n`oreth
Phonetic: neh-o'-reth

Text: from 5287; something shaken out, i.e. tow (as the refuse of flax):

KJV --tow.

Na`arathah. See 5292.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 27:7 | Exodus 28:7 | Exodus 28:25 | Exodus 28:26 | Judges 16:9 | 1 Chronicles 18:5 | Isaiah 1:31 |


Strong's Number: 5297

 Strong's Number: 5297 [ <<= || =>> ]
Transliterated: Noph
Phonetic: nofe

Text: a variation of 4644; Noph, the capital of Upper Egypt:

KJV --Noph.

This word was found 8 times in the Old Testament KJV Bible.
Proverbs 18:10 | Isaiah 19:13 | Jeremiah 2:16 | Jeremiah 44:1 | Jeremiah 46:14 | Jeremiah 46:19 | Ezekiel 30:13 | Ezekiel 30:16 |


Strong's Number: 5298

 Strong's Number: 5298 [ <<= || =>> ]
Transliterated: Nepheg
Phonetic: neh'-feg

Text: from an unused root probably meaning to spring forth; a sprout; Nepheg, the name of two Israelites:

KJV --Nepheg.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 6:21 | 2 Samuel 5:15 | 1 Chronicles 3:7 | 1 Chronicles 14:6 | Isaiah 34:14 |


Strong's Number: 5299

 Strong's Number: 5299 [ <<= || =>> ]
Transliterated: naphah
Phonetic: naw-faw'

Text: from 5130 in the sense of lifting; a height; also a sieve:

KJV --border, coast, region, sieve.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 12:23 | Isaiah 30:28 |


Strong's Number: 5300

 Strong's Number: 5300 [ <<= || =>> ]
Transliterated: Nphuwshciym
Phonetic: nef-oo-shes-eem'

Text: for 5304; Nephushesim, a Temple- servant:

KJV --Nephisesim [from the margin].

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:50 | Nehemiah 7:52 |


Strong's Number: 5301

 Strong's Number: 5301 [ <<= || =>> ]
Transliterated: naphach
Phonetic: naw-fakh'

Text: a primitive root; to puff, in various applications (literally, to inflate, blow hard, scatter, kindle, expire; figuratively, to disesteem):

KJV --blow, breath, give up, cause to lose [life], seething, snuff.

This word was found 26 times in the Old Testament KJV Bible.
Genesis 2:7 | Joshua 6:8 | Joshua 6:16 | Joshua 6:20 | Judges 7:20 | 2 Samuel 18:16 | 2 Kings 9:13 | 2 Kings 11:14 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | Job 20:26 | Job 31:39 | Job 41:20 | Jeremiah 1:13 | Jeremiah 15:9 | Ezekiel 24:5 | Ezekiel 37:9 | Haggai 1:9 | Malachi 1:13 |


Strong's Number: 5302

 Strong's Number: 5302 [ <<= || =>> ]
Transliterated: Nophach
Phonetic: no'-fakh

Text: from 5301; a gust; Nophach, a place in Moab:

KJV -- Nophah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5303

 Strong's Number: 5303 [ <<= || =>> ]
Transliterated: nphiyl
Phonetic: nef-eel'

Text: or nphil {nef-eel'}; from 5307; properly, a feller, i.e. a bully or tyrant:

KJV --giant.

This word was found 42 times in the Old Testament KJV Bible.
Genesis 6:4 | Numbers 13:33 | Deuteronomy 3:11 | Deuteronomy 3:13 | Joshua 13:12 | Joshua 18:16 | 2 Samuel 5:18 | 2 Samuel 23:13 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 14:9 |


Strong's Number: 5304

 Strong's Number: 5304 [ <<= || =>> ]
Transliterated: Nphiyciym
Phonetic: nef-ee-seem'

Text: plural from an unused root meaning to scatter; expansions; Nephisim, a Temple-servant:

KJV --Nephusim [from the margin].

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5305

 Strong's Number: 5305 [ <<= || =>> ]
Transliterated: Naphiysh
Phonetic: naw-feesh'

Text: from 5314; refreshed; Naphish, a son of Ishmael, and his posterity:

KJV --Naphish.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 5:19 |


Strong's Number: 5306

 Strong's Number: 5306 [ <<= || =>> ]
Transliterated: nophek
Phonetic: no'-fek

Text: from an unused root meaning to glisten; shining; a gem, probably the garnet:

KJV --emerald.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 28:18 | Exodus 39:11 | Ezekiel 28:13 |


Strong's Number: 5307

 Strong's Number: 5307 [ <<= || =>> ]
Transliterated: naphal
Phonetic: naw-fal'

Text: a primitive root; to fall, in a great variety of applications (intransitive or causative, literal or figurative):

KJV --be accepted, cast (down, self, [lots], out), cease, die, divide (by lot), (let) fail, (cause to, let, make, ready to) fall (away, down, -en, -ing), fell(-ing), fugitive, have [inheritance], inferior, be judged [by mistake for 6419], lay (along), (cause to) lie dop"í

This word was found 504 times in the Old Testament KJV Bible.


Strong's Number: 5308

 Strong's Number: 5308 [ <<= || =>> ]
Transliterated: nphal
Phonetic: nef-al'

Text: (Aramaic) corresponding to 5307:

KJV --fall (down), have occasion.

This word was found 12 times in the Old Testament KJV Bible.
Ezra 7:20 | Isaiah 60:14 | Daniel 2:46 | Daniel 3:5 | Daniel 3:6 | Daniel 3:7 | Daniel 3:10 | Daniel 3:11 | Daniel 3:15 | Daniel 3:23 | Daniel 7:20 | Daniel 11:26 |


Strong's Number: 5309

 Strong's Number: 5309 [ <<= || =>> ]
Transliterated: nephel
Phonetic: neh'-fel

Text: or nephel {nay'-fel}; from 5307; something fallen, i.e. an abortion:

KJV --untimely birth.

nphil. See 5303.

This word was found 2 times in the Old Testament KJV Bible.
Job 3:16 | Ecclesiastes 6:3 |


Strong's Number: 5310

 Strong's Number: 5310 [ <<= || =>> ]
Transliterated: naphats
Phonetic: naw-fats'

Text: a primitive root; to dash to pieces, or scatter:

KJV --be beaten in sunder, break (in pieces), broken, dash (in pieces), cause to be discharged, dispersed, be overspread, scatter.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 9:19 | Judges 7:19 | 1 Samuel 13:11 | 1 Kings 5:9 | Jeremiah 13:14 | Jeremiah 22:28 | Jeremiah 51:20 | Jeremiah 51:21 | Jeremiah 51:22 | Jeremiah 51:23 | Lamentations 2:9 | Ezekiel 30:22 | Daniel 8:7 | Daniel 12:7 |


Strong's Number: 5311

 Strong's Number: 5311 [ <<= || =>> ]
Transliterated: nephets
Phonetic: neh'-fets

Text: from 5310; a storm (as dispersing):

KJV -- scattering.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 119:33 | Isaiah 30:30 |


Strong's Number: 5312

 Strong's Number: 5312 [ <<= || =>> ]
Transliterated: nphaq
Phonetic: nef-ak'

Text: (Aramaic) a primitive root; to issue; causatively, to bring out:

KJV --come (go, take) forth (out).

This word was found 9 times in the Old Testament KJV Bible.
Ezra 5:14 | Ezra 6:5 | Daniel 2:13 | Daniel 2:14 | Daniel 3:26 | Daniel 5:2 | Daniel 5:3 | Daniel 5:5 | Daniel 7:10 |


Strong's Number: 5313

 Strong's Number: 5313 [ <<= || =>> ]
Transliterated: niphqa'
Phonetic: nif-kaw'

Text: (Aramaic) from 5312; an outgo, i.e. expense:

KJV -- expense.

This word was found 15 times in the Old Testament KJV Bible.
Leviticus 4:27 | Leviticus 7:18 | Leviticus 7:20 | Leviticus 7:21 | Leviticus 7:25 | Leviticus 7:27 | Leviticus 11:44 | Leviticus 11:46 | Leviticus 20:6 | Leviticus 22:6 | Numbers 15:30 | Judges 18:25 | Ezra 6:4 | Ezra 6:8 | Jeremiah 2:34 |


Strong's Number: 5314

 Strong's Number: 5314 [ <<= || =>> ]
Transliterated: naphash
Phonetic: naw-fash'

Text: a primitive root; to breathe; passively, to be breathed upon, i.e. (figuratively) refreshed (as if by a current of air):

KJV --(be) refresh selves (-ed).

This word was found 2 times in the Old Testament KJV Bible.
Exodus 23:12 | Exodus 31:17 |


Strong's Number: 5315

 Strong's Number: 5315 [ <<= || =>> ]
Transliterated: nephesh
Phonetic: neh'-fesh

Text: from 5314; properly, a breathing creature, i.e. animal of (abstractly) vitality; used very widely in a literal, accommodated or figurative sense (bodily or mental):

KJV --any, appetite, beast, body, breath, creature, X dead(-ly), desire, X [dis-]contented, X fish, ghost, + greedy, he, heart(-y), (hath, X jeopardy of) life (X in jeopardy), lust, man, me, mind, mortally, one, own, person, pleasure, (her-, him-, my-, thy-)self, them (your)-selves, + slay, soul, + tablet, theyp"í

This word was found 663 times in the Old Testament KJV Bible.


Strong's Number: 5316

 Strong's Number: 5316 [ <<= || =>> ]
Transliterated: nepheth
Phonetic: neh'-feth

Text: for 5299; a height:

KJV --country.

This word was found 14 times in the Old Testament KJV Bible.
Leviticus 2:1 | Leviticus 4:2 | Leviticus 5:1 | Leviticus 5:4 | Leviticus 5:15 | Leviticus 5:17 | Leviticus 7:21 | Leviticus 17:11 | Leviticus 22:4 | Numbers 6:6 | Numbers 35:11 | Numbers 35:15 | Deuteronomy 24:7 | Joshua 17:11 |


Strong's Number: 5317

 Strong's Number: 5317 [ <<= || =>> ]
Transliterated: nopheth
Phonetic: no'-feth

Text: from 5130 in the sense of shaking to pieces; a dripping i.e. of honey (from the comb):

KJV --honeycomb.

This word was found 10 times in the Old Testament KJV Bible.
2 Samuel 14:6 | Psalms 19:10 | Proverbs 24:13 | Proverbs 27:7 | Song of Solomon 4:11 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 |


Strong's Number: 5318

 Strong's Number: 5318 [ <<= || =>> ]
Transliterated: Nephtowach
Phonetic: nef-to'-akh

Text: from 6605; opened, i.e. a spring; Nephtoach, a place in Palestine:

KJV --Neptoah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5319

 Strong's Number: 5319 [ <<= || =>> ]
Transliterated: naphtuwl
Phonetic: naf-tool'

Text: from 6617; properly, wrestled; but ued (in the plural) transitively, a struggle:

KJV --wrestling.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 30:8 |


Strong's Number: 5320

 Strong's Number: 5320 [ <<= || =>> ]
Transliterated: Naphtuchiym
Phonetic: naf-too-kheem

Text: plural of foreign origin, Naphtuchim, an Egyptian tribe:

KJV --Naptuhim.

This word was found 31 times in the Old Testament KJV Bible.
Genesis 10:13 | Genesis 12:8 | Genesis 30:8 | Genesis 46:24 | Genesis 49:21 | Exodus 1:4 | Numbers 1:15 | Numbers 1:42 | Numbers 1:43 | Numbers 2:29 | Numbers 7:78 | Numbers 10:27 | Numbers 13:14 | Numbers 26:48 | Numbers 26:50 | Numbers 34:28 | Deuteronomy 27:13 | Deuteronomy 33:23 | Deuteronomy 34:2 | Joshua 5:1 | Joshua 19:11 | Joshua 19:32 | Joshua 19:39 | Joshua 20:7 | Joshua 21:6 | Joshua 21:32 | Judges 7:22 | Judges 7:23 | 1 Chronicles 1:11 | 1 Chronicles 12:40 | Joel 2:20 |


Strong's Number: 5321

 Strong's Number: 5321 [ <<= || =>> ]
Transliterated: Naphtaliy
Phonetic: naf-taw-lee'

Text: from 6617; my wrestling; Naphtali, a son of Jacob, with the tribe descended from him, and its territory:

KJV -- Naphtali.

This word was found 43 times in the Old Testament KJV Bible.
Judges 1:33 | Judges 4:6 | Judges 4:10 | Judges 5:18 | Judges 6:35 | 1 Kings 4:15 | 1 Kings 7:14 | 1 Kings 15:20 | 2 Kings 15:29 | 1 Chronicles 2:2 | 1 Chronicles 6:62 | 1 Chronicles 6:76 | 1 Chronicles 7:13 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 16:4 | 2 Chronicles 34:6 | Psalms 68:27 | Isaiah 9:1 | Ezekiel 48:3 | Ezekiel 48:4 | Ezekiel 48:34 |


Strong's Number: 5322

 Strong's Number: 5322 [ <<= || =>> ]
Transliterated: nets
Phonetic: nayts

Text: from 5340; a flower (from its brilliancy); also a hawk (from it flashing speed); --blossom, hawk.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 40:10 | Leviticus 11:16 | Deuteronomy 14:15 |


Strong's Number: 5323

 Strong's Number: 5323 [ <<= || =>> ]
Transliterated: natsa'
Phonetic: naw-tsaw'

Text: a primitive root; to go away; --flee.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 48:9 |


Strong's Number: 5324

 Strong's Number: 5324 [ <<= || =>> ]
Transliterated: natsab
Phonetic: naw-tsab'

Text: a prim root; to station, in various applications (literally or figuratively):

KJV --appointed, deputy, erect, establish, X Huzzah [by mistake for a proper name], lay, officer, pillar, present, rear up, set (over, up), settle, sharpen, establish, (make to) stand(-ing, still, up, upright), best state.

ntsib. See 5333.

This word was found 119 times in the Old Testament KJV Bible.
Genesis 18:2 | Genesis 21:28 | Genesis 21:29 | Genesis 24:13 | Genesis 24:43 | Genesis 28:12 | Genesis 28:13 | Genesis 35:14 | Genesis 35:20 | Genesis 37:7 | Genesis 45:1 | Exodus 5:20 | Exodus 7:15 | Exodus 15:8 | Exodus 20:21 | Exodus 34:2 | Exodus 40:4 | Numbers 22:34 | Numbers 23:15 | Deuteronomy 5:31 | Joshua 4:10 | Joshua 5:13 | Joshua 6:26 | Joshua 7:13 | Joshua 21:44 | Judges 2:14 | Judges 3:19 | Judges 4:20 | Judges 9:6 | Judges 18:16 | 1 Samuel 4:20 | 1 Samuel 13:21 | 1 Samuel 15:12 | 1 Samuel 19:20 | 1 Samuel 22:6 | 1 Samuel 22:7 | 1 Samuel 22:9 | 1 Samuel 22:17 | 2 Samuel 13:31 | 2 Samuel 17:17 | 2 Samuel 18:17 | 2 Samuel 18:18 | 2 Samuel 19:28 | 1 Kings 4:5 | 1 Kings 4:7 | 1 Kings 4:27 | 1 Kings 5:16 | 1 Kings 9:23 | 1 Kings 10:19 | 1 Kings 10:20 | 1 Kings 12:8 | 1 Kings 13:28 | 1 Kings 16:34 | 1 Kings 22:47 | 2 Kings 17:10 | 1 Chronicles 16:1 | 1 Chronicles 21:1 | 2 Chronicles 3:13 | 2 Chronicles 5:12 | 2 Chronicles 7:6 | 2 Chronicles 8:10 | 2 Chronicles 9:18 | 2 Chronicles 9:19 | 2 Chronicles 10:8 | 2 Chronicles 13:4 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Ezra 2:63 | Ezra 10:10 | Nehemiah 3:1 | Nehemiah 3:3 | Nehemiah 3:6 | Nehemiah 3:13 | Nehemiah 3:14 | Nehemiah 3:15 | Nehemiah 7:65 | Nehemiah 8:5 | Nehemiah 9:37 | Job 4:15 | Psalms 39:5 | Psalms 41:12 | Psalms 74:17 | Psalms 78:13 | Psalms 89:40 | Psalms 90:8 | Psalms 104:9 | Psalms 111:8 | Psalms 119:89 | Proverbs 8:2 | Proverbs 15:25 | Isaiah 3:13 | Isaiah 21:8 | Isaiah 57:7 | Jeremiah 31:21 | Jeremiah 32:20 | Jeremiah 51:12 | Jeremiah 51:27 | Lamentations 3:12 | Ezekiel 8:11 | Ezekiel 10:3 | Ezekiel 33:26 | Daniel 8:22 | Daniel 12:5 | Daniel 12:11 | Nahum 2:7 | Zechariah 11:16 |


Strong's Number: 5325

 Strong's Number: 5325 [ <<= || =>> ]
Transliterated: nitstsab
Phonetic: nits-twawb'

Text: passive participle of 5324; fixed, i.e. a handle:

KJV --haft.

This word was found 3 times in the Old Testament KJV Bible.
Judges 3:22 | 1 Samuel 17:7 | 1 Samuel 31:6 |


Strong's Number: 5326

 Strong's Number: 5326 [ <<= || =>> ]
Transliterated: nitsbah
Phonetic: nits-baw'

Text: (Aramaic) from a root corresponding to 5324; fixedness, i.e. firmness:

KJV --strength.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 35:25 | Daniel 2:41 |


Strong's Number: 5327

 Strong's Number: 5327 [ <<= || =>> ]
Transliterated: natsah
Phonetic: naw-tsaw'

Text: a primitive root; properly, to go forth, i.e. (by implication) to be expelled, and (consequently) desolate; causatively, to lay waste; also (specifically), to quarrel:

KJV --be laid waste, runinous, strive (together).

notsah. See 5133.

This word was found 26 times in the Old Testament KJV Bible.
Exodus 21:22 | Numbers 26:9 | Deuteronomy 25:11 | 2 Kings 19:25 | Job 18:12 | Psalms 60:1 | Isaiah 3:6 | Isaiah 14:23 | Isaiah 15:5 | Isaiah 19:18 | Isaiah 47:11 | Isaiah 51:19 | Isaiah 59:7 | Jeremiah 4:7 | Jeremiah 4:20 | Jeremiah 20:8 | Jeremiah 48:3 | Jeremiah 48:5 | Jeremiah 51:54 | Lamentations 3:47 | Ezekiel 21:27 | Ezekiel 23:33 | Hosea 7:13 | Hosea 12:1 | Habakkuk 1:3 | Zephaniah 1:15 |


Strong's Number: 5328

 Strong's Number: 5328 [ <<= || =>> ]
Transliterated: nitstsah
Phonetic: nits-tsaw'

Text: feminine of 5322; a blossom; --flower.

ntsuwrah. See 5341.

This word was found 2 times in the Old Testament KJV Bible.
Job 15:33 | Isaiah 18:5 |


Strong's Number: 5329

 Strong's Number: 5329 [ <<= || =>> ]
Transliterated: natsach
Phonetic: naw-tsakh'

Text: a primitive root; properly, to glitter from afar, i.e. to be eminent (as a superintendent, especially of the Temple services and its music); also (as denominative from 5331), to be permanent:

KJV --excel, chief musician (singer), oversee(-r), set forward.

This word was found 92 times in the Old Testament KJV Bible.
1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 23:4 | 2 Chronicles 2:2 | 2 Chronicles 2:18 | 2 Chronicles 34:12 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 3:8 | Ezra 3:9 | Psalms 4:1 | Psalms 5:1 | Psalms 6:1 | Psalms 8:1 | Psalms 9:1 | Psalms 11:1 | Psalms 12:1 | Psalms 13:1 | Psalms 14:1 | Psalms 18:1 | Psalms 19:1 | Psalms 20:1 | Psalms 21:1 | Psalms 22:1 | Psalms 31:1 | Psalms 36:1 | Psalms 39:1 | Psalms 40:1 | Psalms 41:1 | Psalms 42:1 | Psalms 44:1 | Psalms 45:1 | Psalms 46:1 | Psalms 47:1 | Psalms 49:1 | Psalms 51:1 | Psalms 52:1 | Psalms 53:1 | Psalms 54:1 | Psalms 55:1 | Psalms 56:1 | Psalms 57:1 | Psalms 58:1 | Psalms 59:1 | Psalms 60:1 | Psalms 61:1 | Psalms 62:1 | Psalms 64:1 | Psalms 65:1 | Psalms 66:1 | Psalms 67:1 | Psalms 68:1 | Psalms 69:1 | Psalms 70:1 | Psalms 75:1 | Psalms 76:1 | Psalms 77:1 | Psalms 80:1 | Psalms 81:1 | Psalms 84:1 | Psalms 85:1 | Psalms 88:1 | Psalms 109:1 | Psalms 139:1 | Psalms 140:1 | Habakkuk 3:19 |


Strong's Number: 5330

 Strong's Number: 5330 [ <<= || =>> ]
Transliterated: ntsach
Phonetic: nets-akh'

Text: (Aramaic) corresponding to 5329; to become chief:

KJV --be preferred.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:3 |


Strong's Number: 5331

 Strong's Number: 5331 [ <<= || =>> ]
Transliterated: netsach
Phonetic: neh'-tsakh

Text: or netsach {nay'-tsakh}; from 5329; properly, a goal, i.e. the bright object at a distance travelled towards; hence (figuratively), splendor, or (subjectively) truthfulness, or (objectively) confidence; but usually (adverbially), continually (i.e. to the most distant point of view); --alway(-s), constantly, end, (+ n-)ever(more), perpetual, strength, victory.

This word was found 37 times in the Old Testament KJV Bible.
1 Samuel 15:29 | 1 Chronicles 29:11 | 1 Chronicles 29:12 | 1 Chronicles 29:13 | 1 Chronicles 29:14 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | Job 4:20 | Job 20:7 | Job 23:7 | Job 34:36 | Psalms 13:1 | Psalms 49:19 | Psalms 119:112 | Isaiah 34:10 | Isaiah 49:5 | Jeremiah 3:5 | Jeremiah 15:18 | Lamentations 3:18 | Ezekiel 20:26 | Amos 8:7 | Micah 7:18 | Habakkuk 2:3 |


Strong's Number: 5332

 Strong's Number: 5332 [ <<= || =>> ]
Transliterated: Netsach
Phonetic: nay'-tsakh

Text: probably identical with 5331, through the idea of brilliancy of color; juice of the grape (as blood red):

KJV --blood, strength.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 63:3 | Isaiah 63:6 |


Strong's Number: 5333

 Strong's Number: 5333 [ <<= || =>> ]
Transliterated: ntsiyb
Phonetic: nets-eeb'

Text: or ntsib {nets-eeb'}; from 5324; something stationary, i.e. a prefect, a military post, a statue:

KJV --garrison, officer, pillar.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 19:26 | Judges 20:40 | 1 Samuel 10:5 | 1 Samuel 13:3 | 1 Samuel 13:4 | 2 Samuel 8:6 | 2 Samuel 8:14 | 1 Kings 4:19 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 2 Chronicles 17:2 |


Strong's Number: 5334

 Strong's Number: 5334 [ <<= || =>> ]
Transliterated: Ntsiyb
Phonetic: nets-eeb'

Text: the same as 5333; station; Netsib, a place in Palestine:

KJV --Nezib.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 33:20 | Exodus 40:18 | Exodus 40:25 | Exodus 40:28 | Exodus 40:33 | Deuteronomy 32:8 | Joshua 15:43 | 2 Samuel 10:10 |


Strong's Number: 5335

 Strong's Number: 5335 [ <<= || =>> ]
Transliterated: ntsiyach
Phonetic: nets-ee'-akh

Text: from 5329; conspicuous; Netsiach, a Temple- servant:

KJV --Neziah.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:54 | Nehemiah 7:56 |


Strong's Number: 5336

 Strong's Number: 5336 [ <<= || =>> ]
Transliterated: natsiyr
Phonetic: naw-tsere'

Text: from 5341; properly, conservative; but used passively, delivered:

KJV --preserved.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 49:6 |


Strong's Number: 5337

 Strong's Number: 5337 [ <<= || =>> ]
Transliterated: natsal
Phonetic: naw-tsal'

Text: a primitive root; to snatch away, whether in a good or a bad sense:- X at all, defend, deliver (self), escape, X without fail, part, pluck, preserve, recover, rescue, rid, save, spoil, strip, X surely, take (out).

This word was found 256 times in the Old Testament KJV Bible.
Genesis 31:9 | Genesis 32:11 | Genesis 32:30 | Genesis 37:21 | Genesis 37:22 | Exodus 2:19 | Exodus 3:8 | Exodus 3:22 | Exodus 5:23 | Exodus 6:6 | Exodus 12:27 | Exodus 12:36 | Exodus 18:4 | Exodus 18:8 | Exodus 18:9 | Exodus 18:10 | Exodus 33:6 | Numbers 35:25 | Deuteronomy 23:14 | Deuteronomy 32:39 | Joshua 9:26 | Joshua 22:31 | Joshua 24:10 | Judges 6:9 | Judges 8:34 | Judges 10:15 | Judges 11:26 | Judges 18:28 | 1 Samuel 4:8 | 1 Samuel 7:3 | 1 Samuel 7:14 | 1 Samuel 10:18 | 1 Samuel 12:10 | 1 Samuel 12:11 | 1 Samuel 12:21 | 1 Samuel 14:48 | 1 Samuel 17:35 | 1 Samuel 17:37 | 1 Samuel 26:24 | 1 Samuel 30:8 | 1 Samuel 30:18 | 1 Samuel 30:22 | 2 Samuel 12:7 | 2 Samuel 14:6 | 2 Samuel 19:9 | 2 Samuel 20:6 | 2 Samuel 22:49 | 2 Samuel 23:12 | 2 Kings 17:39 | 2 Kings 18:30 | 2 Kings 18:32 | 2 Kings 18:33 | 2 Kings 18:34 | 2 Kings 18:35 | 2 Kings 19:11 | 2 Kings 19:12 | 2 Kings 20:6 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 32:11 | 2 Chronicles 32:12 | 2 Chronicles 32:13 | 2 Chronicles 32:14 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Ezra 8:31 | Nehemiah 9:28 | Job 5:4 | Job 5:19 | Job 10:7 | Psalms 6:4 | Psalms 7:1 | Psalms 17:13 | Psalms 22:8 | Psalms 22:20 | Psalms 25:20 | Psalms 31:1 | Psalms 31:2 | Psalms 31:15 | Psalms 33:16 | Psalms 34:17 | Psalms 34:19 | Psalms 39:8 | Psalms 40:13 | Psalms 50:22 | Psalms 51:14 | Psalms 54:7 | Psalms 56:13 | Psalms 59:1 | Psalms 59:2 | Psalms 69:14 | Psalms 70:1 | Psalms 71:2 | Psalms 71:4 | Psalms 71:11 | Psalms 78:62 | Psalms 79:9 | Psalms 86:13 | Psalms 91:3 | Psalms 106:43 | Psalms 107:6 | Psalms 107:19 | Psalms 109:21 | Psalms 116:4 | Psalms 119:43 | Psalms 119:153 | Psalms 119:170 | Psalms 120:2 | Psalms 140:1 | Psalms 142:6 | Psalms 143:9 | Psalms 144:2 | Psalms 144:7 | Psalms 144:11 | Proverbs 19:19 | Proverbs 24:11 | Isaiah 5:29 | Isaiah 19:20 | Isaiah 20:6 | Isaiah 36:15 | Isaiah 36:18 | Isaiah 36:19 | Isaiah 36:20 | Isaiah 37:10 | Isaiah 37:11 | Isaiah 37:12 | Isaiah 38:6 | Isaiah 42:22 | Isaiah 43:13 | Isaiah 44:17 | Isaiah 47:14 | Isaiah 57:13 | Jeremiah 1:8 | Jeremiah 1:19 | Jeremiah 7:10 | Jeremiah 15:20 | Jeremiah 15:21 | Jeremiah 21:12 | Jeremiah 22:3 | Jeremiah 29:21 | Jeremiah 31:11 | Jeremiah 39:17 | Jeremiah 43:3 | Jeremiah 51:6 | Jeremiah 51:45 | Ezekiel 3:19 | Ezekiel 3:21 | Ezekiel 7:19 | Ezekiel 13:21 | Ezekiel 14:14 | Ezekiel 14:16 | Ezekiel 14:18 | Ezekiel 14:20 | Ezekiel 33:9 | Ezekiel 33:12 | Ezekiel 34:10 | Ezekiel 34:12 | Ezekiel 34:27 | Daniel 8:4 | Daniel 8:7 | Daniel 12:1 | Hosea 2:9 | Hosea 2:10 | Hosea 5:14 | Amos 3:12 | Amos 4:11 | Micah 5:6 | Habakkuk 2:9 | Zephaniah 1:18 | Zechariah 3:2 | Zechariah 11:6 |


Strong's Number: 5338

 Strong's Number: 5338 [ <<= || =>> ]
Transliterated: ntsal
Phonetic: nets-al'

Text: (Aramaic) corresponding to 5337; to extricate:

KJV -- deliver, rescue.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 3:29 | Daniel 6:27 |


Strong's Number: 5339

 Strong's Number: 5339 [ <<= || =>> ]
Transliterated: nitstsan
Phonetic: nits-tsawn'

Text: from 5322; a blossom:

KJV --flower.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5340

 Strong's Number: 5340 [ <<= || =>> ]
Transliterated: natsats
Phonetic: naw-tsats'

Text: a primitive root; to glare, i.e. be bright- colored:

KJV --sparkle.

This word was found 3 times in the Old Testament KJV Bible.
Job 40:24 | Job 41:2 | Ezekiel 1:7 |


Strong's Number: 5341

 Strong's Number: 5341 [ <<= || =>> ]
Transliterated: natsar
Phonetic: naw-tsar'

Text: a primitive root; to guard, in a good sense (to protect, maintain, obey, etc.) or a bad one (to conceal, etc.):

KJV -- besieged, hidden thing, keep(-er, -ing), monument, observe, preserve(-r), subtil, watcher(-man).

This word was found 36 times in the Old Testament KJV Bible.
Leviticus 27:5 | Leviticus 27:6 | Deuteronomy 32:10 | 2 Kings 17:9 | Job 7:20 | Job 27:18 | Psalms 12:7 | Psalms 25:10 | Psalms 31:23 | Psalms 32:7 | Psalms 40:11 | Psalms 119:2 | Psalms 119:115 | Psalms 119:129 | Psalms 141:3 | Proverbs 2:11 | Proverbs 3:1 | Proverbs 4:6 | Proverbs 4:13 | Proverbs 5:2 | Proverbs 7:10 | Proverbs 13:3 | Proverbs 23:26 | Proverbs 28:7 | Song of Solomon 3:3 | Song of Solomon 5:7 | Isaiah 27:3 | Isaiah 42:6 | Isaiah 48:6 | Isaiah 49:8 | Isaiah 65:4 | Jeremiah 4:16 | Ezekiel 3:17 | Ezekiel 6:12 | Ezekiel 33:7 | Hosea 9:8 |


Strong's Number: 5342

 Strong's Number: 5342 [ <<= || =>> ]
Transliterated: netser
Phonetic: nay'-tser

Text: from 5341 in the sense of greenness as a striking color; a shoot; figuratively, a descendant:

KJV --branch.

This word was found 3 times in the Old Testament KJV Bible.
Isaiah 14:19 | Isaiah 66:7 | Daniel 11:7 |


Strong's Number: 5343

 Strong's Number: 5343 [ <<= || =>> ]
Transliterated: nqe'
Phonetic: nek-ay'

Text: (Aramaic) from a root corresponding to 5352; clean:

KJV --pure.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 7:9 |


Strong's Number: 5344

 Strong's Number: 5344 [ <<= || =>> ]
Transliterated: naqab
Phonetic: naw-kab'

Text: a primitive root; to puncture, literally (to perforate, with more or less violence) or figuratively (to specify, designate, libel):

KJV --appoint, blaspheme, bore, curse, express, with holes, name, pierce, strike through.

This word was found 58 times in the Old Testament KJV Bible.
Genesis 30:28 | Exodus 39:6 | Leviticus 24:11 | Leviticus 24:16 | Numbers 1:17 | Numbers 23:8 | Numbers 23:25 | Deuteronomy 4:44 | Deuteronomy 11:26 | Deuteronomy 32:46 | Joshua 8:2 | Joshua 10:24 | Judges 1:8 | Judges 19:30 | Ruth 2:5 | Ruth 2:6 | 2 Kings 12:9 | 2 Kings 18:21 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Ezra 8:20 | Job 3:8 | Job 5:3 | Proverbs 11:26 | Proverbs 24:24 | Isaiah 36:6 | Isaiah 37:6 | Isaiah 62:2 | Amos 6:1 | Habakkuk 3:14 | Haggai 1:6 |


Strong's Number: 5345

 Strong's Number: 5345 [ <<= || =>> ]
Transliterated: neqeb
Phonetic: neh'keb

Text: a bezel (for a gem):

KJV --pipe.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 28:13 |


Strong's Number: 5346

 Strong's Number: 5346 [ <<= || =>> ]
Transliterated: Neqeb
Phonetic: neh'-keb

Text: the same as 5345; dell; Nekeb, a place in Palestine:

KJV --Nekeb.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 5:20 | Joshua 19:33 |


Strong's Number: 5347

 Strong's Number: 5347 [ <<= || =>> ]
Transliterated: nqebah
Phonetic: nek-ay-baw'

Text: from 5344; female (from the sexual form):

KJV -- female.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 1:27 | Genesis 5:2 | Genesis 7:3 | Genesis 7:9 | Genesis 7:16 | Leviticus 3:1 | Leviticus 3:6 | Leviticus 4:28 | Leviticus 4:32 | Leviticus 5:6 | Leviticus 12:5 | Leviticus 12:7 | Leviticus 15:33 | Leviticus 27:4 | Leviticus 27:7 | Numbers 5:3 | Numbers 6:14 | Numbers 31:15 | Numbers 31:18 | Deuteronomy 4:16 |


Strong's Number: 5348

 Strong's Number: 5348 [ <<= || =>> ]
Transliterated: naqod
Phonetic: naw-kode'

Text: from an unused root meaning to mark (by puncturing or branding); spotted:

KJV --speckled.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 30:32 | Genesis 30:33 | Genesis 30:35 | Genesis 30:39 | Genesis 31:8 | Genesis 31:10 | Genesis 31:12 | Jeremiah 12:9 |


Strong's Number: 5349

 Strong's Number: 5349 [ <<= || =>> ]
Transliterated: noqed
Phonetic: no-kade'

Text: active participle from the same as 5348; a spotter (of sheep or cattle), i.e. the owner or tender (who thus marks them):

KJV -- herdman, sheepmaster.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 3:4 | Amos 1:1 |


Strong's Number: 5350

 Strong's Number: 5350 [ <<= || =>> ]
Transliterated: niqqud
Phonetic: nik-kood'

Text: from the same as 5348; a crumb (as broken to spots); also a biscuit (as pricked):

KJV --cracknel, mouldy.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 9:5 | Joshua 9:12 | 1 Kings 14:3 |


Strong's Number: 5351

 Strong's Number: 5351 [ <<= || =>> ]
Transliterated: nquddah
Phonetic: ned-ood-daw'

Text: feminine of 5348; a boss:

KJV --stud.

This word was found 8 times in the Old Testament KJV Bible.
Song of Solomon 1:10 | Song of Solomon 1:11 | Song of Solomon 1:12 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Jeremiah 25:29 |


Strong's Number: 5352

 Strong's Number: 5352 [ <<= || =>> ]
Transliterated: naqah
Phonetic: naw-kaw'

Text: a primitive root; to be (or make) clean (literally or figuratively); by implication (in an adverse sense) to be bare, i.e. extirpated:

KJV --acquit X at all, X altogether, be blameless, cleanse, (be) clear(-ing), cut off, be desolate, be free, be (hold) guiltless, be (hold) innocent, X by no means, be quit, be (leave) unpunished, X utterly, X wholly.

This word was found 26 times in the Old Testament KJV Bible.
Genesis 24:8 | Genesis 24:41 | Exodus 20:7 | Exodus 34:7 | Numbers 5:19 | Numbers 5:28 | Numbers 5:31 | Numbers 14:18 | Deuteronomy 5:11 | Judges 15:3 | 1 Samuel 26:9 | 1 Kings 2:9 | Job 9:28 | Job 10:14 | Job 13:5 | Psalms 19:12 | Psalms 19:13 | Proverbs 16:5 | Proverbs 19:5 | Jeremiah 2:35 | Jeremiah 25:29 | Jeremiah 30:11 | Jeremiah 46:28 | Jeremiah 49:12 | Joel 3:21 | Nahum 1:3 |


Strong's Number: 5353

 Strong's Number: 5353 [ <<= || =>> ]
Transliterated: Nqowda'
Phonetic: nek-o-daw'

Text: feminine of 5348 (in the figurative sense of marked); distinction; Nekoda, a Temple-servant:

KJV --Nekoda.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 2:48 | Ezra 2:60 | Nehemiah 7:50 | Nehemiah 7:62 |


Strong's Number: 5354

 Strong's Number: 5354 [ <<= || =>> ]
Transliterated: naqat
Phonetic: naw-kat'

Text: a primitive root; to loathe:

KJV -- weary.

This word was found 1 times in the Old Testament KJV Bible.
Job 10:1 |


Strong's Number: 5355

 Strong's Number: 5355 [ <<= || =>> ]
Transliterated: naqiy
Phonetic: naw-kee'

Text: or naqiyi (Joel 4 : 19; Jonah 1 : 14), {naw-kee'}; from 5352; innocent:

KJV --blameless, clean, clear, exempted, free, guiltless, innocent, quit.

This word was found 41 times in the Old Testament KJV Bible.
Genesis 24:41 | Genesis 44:10 | Exodus 21:28 | Exodus 23:7 | Numbers 32:22 | Deuteronomy 19:10 | Deuteronomy 19:13 | Deuteronomy 21:8 | Deuteronomy 21:9 | Deuteronomy 24:5 | Deuteronomy 27:25 | Joshua 2:17 | Joshua 2:20 | 1 Samuel 19:5 | 2 Samuel 3:28 | 2 Samuel 14:9 | 2 Kings 21:16 | 2 Kings 24:4 | Job 4:7 | Job 9:23 | Job 17:8 | Job 22:19 | Job 22:30 | Job 27:17 | Job 39:5 | Psalms 10:8 | Psalms 15:5 | Psalms 24:4 | Psalms 94:21 | Psalms 106:38 | Proverbs 1:11 | Proverbs 6:17 | Isaiah 59:7 | Jeremiah 2:34 | Jeremiah 7:6 | Jeremiah 19:4 | Jeremiah 22:3 | Jeremiah 22:17 | Jeremiah 26:15 | Joel 3:19 | Jonah 1:14 |


Strong's Number: 5356

 Strong's Number: 5356 [ <<= || =>> ]
Transliterated: niqqayown
Phonetic: nik-kaw-yone'

Text: or niqqayon {nik-kaw-yone'}; from 5352; clearness (literally or figuratively):

KJV --cleanness, innocency.

This word was found 4 times in the Old Testament KJV Bible.
Psalms 26:6 | Psalms 73:13 | Hosea 8:5 | Amos 4:6 |


Strong's Number: 5357

 Strong's Number: 5357 [ <<= || =>> ]
Transliterated: naqiyq
Phonetic: naw-keek'

Text: from an unused root meaning to bore; a cleft:

KJV -- hole.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 135:7 | Isaiah 2:19 | Jeremiah 16:16 |


Strong's Number: 5358

 Strong's Number: 5358 [ <<= || =>> ]
Transliterated: naqam
Phonetic: naw-kam'

Text: a primitive root; to grudge, i.e. avenge or punish:

KJV --avenge(-r, self), punish, revenge (self), X surely, take vengeance.

This word was found 30 times in the Old Testament KJV Bible.
Genesis 4:15 | Genesis 4:24 | Exodus 21:20 | Exodus 21:21 | Leviticus 19:18 | Leviticus 26:25 | Numbers 31:2 | Deuteronomy 32:43 | Joshua 10:13 | Judges 15:7 | Judges 16:28 | 1 Samuel 14:24 | 1 Samuel 18:25 | 1 Samuel 24:12 | 2 Kings 9:7 | Esther 8:13 | Psalms 8:2 | Psalms 44:16 | Psalms 44:17 | Psalms 99:8 | Isaiah 1:24 | Jeremiah 5:9 | Jeremiah 5:29 | Jeremiah 9:9 | Jeremiah 15:15 | Jeremiah 46:10 | Jeremiah 50:15 | Jeremiah 51:36 | Ezekiel 25:12 | Nahum 1:2 |


Strong's Number: 5359

 Strong's Number: 5359 [ <<= || =>> ]
Transliterated: naqam
Phonetic: naw-kawm'

Text: from 5358; revenge:

KJV --+ avenged, quarrel, vengeance.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 26:25 | Judges 16:28 | Isaiah 35:4 |


Strong's Number: 5360

 Strong's Number: 5360 [ <<= || =>> ]
Transliterated: nqamah
Phonetic: nek-aw-maw'

Text: feminine of 5359; avengement, whether the act of the passion:

KJV --+ avenge, revenge(-ing), vengeance.

This word was found 35 times in the Old Testament KJV Bible.
Numbers 31:2 | Numbers 31:3 | Deuteronomy 32:35 | Deuteronomy 32:41 | Deuteronomy 32:43 | Judges 11:36 | 2 Samuel 4:8 | 2 Samuel 22:48 | Psalms 18:47 | Psalms 58:10 | Psalms 79:10 | Psalms 94:1 | Psalms 149:7 | Proverbs 6:34 | Isaiah 34:8 | Isaiah 47:3 | Isaiah 59:17 | Isaiah 61:2 | Isaiah 63:4 | Jeremiah 11:20 | Jeremiah 20:10 | Jeremiah 20:12 | Jeremiah 46:10 | Jeremiah 50:15 | Jeremiah 50:28 | Jeremiah 51:6 | Jeremiah 51:11 | Jeremiah 51:56 | Lamentations 3:60 | Ezekiel 24:8 | Ezekiel 25:12 | Ezekiel 25:14 | Ezekiel 25:15 | Ezekiel 25:17 | Micah 5:15 |


Strong's Number: 5361

 Strong's Number: 5361 [ <<= || =>> ]
Transliterated: naqa`
Phonetic: naw-kah'

Text: a primitive root; to feel aversion:

KJV --be alienated.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 23:22 |


Strong's Number: 5362

 Strong's Number: 5362 [ <<= || =>> ]
Transliterated: naqaph
Phonetic: naw-kaf'

Text: a primitive root; to strike with more or less violence (beat, fell, corrode); by implication (of attack) to knock together, i.e. surround or circulate:

KJV --compass (about, -ing), cut down, destroy, go round (about), inclose, round.

This word was found 23 times in the Old Testament KJV Bible.
Leviticus 19:27 | Joshua 6:3 | 1 Samuel 14:50 | 1 Kings 7:24 | 2 Kings 11:8 | 2 Chronicles 4:2 | 2 Chronicles 4:3 | 2 Chronicles 23:7 | Job 1:5 | Job 19:6 | Job 19:26 | Psalms 17:9 | Psalms 22:16 | Psalms 48:12 | Psalms 88:17 | Psalms 142:7 | Isaiah 15:8 | Isaiah 17:6 | Isaiah 24:13 | Isaiah 29:1 | Isaiah 29:10 | Lamentations 3:5 | Ezekiel 41:10 |


Strong's Number: 5363

 Strong's Number: 5363 [ <<= || =>> ]
Transliterated: noqeph
Phonetic: no'-kef

Text: from 5362; a threshing (of olives):

KJV --shaking.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5364

 Strong's Number: 5364 [ <<= || =>> ]
Transliterated: niqpah
Phonetic: nik-paw'

Text: from 5362; probably a rope (as encircling):

KJV -- rent.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 54:4 | Isaiah 3:24 |


Strong's Number: 5365

 Strong's Number: 5365 [ <<= || =>> ]
Transliterated: naqar
Phonetic: naw-kar'

Text: a primitive root; to bore (penetrate, quarry):

KJV -- dig, pick out, pierce, put (thrust) out.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 30:12 | Numbers 16:14 | Numbers 35:31 | Judges 16:21 | 1 Samuel 1:10 | 2 Samuel 14:7 | Job 30:17 | Proverbs 30:17 | Isaiah 51:1 |


Strong's Number: 5366

 Strong's Number: 5366 [ <<= || =>> ]
Transliterated: nqarah
Phonetic: nek-aw-raw'

Text: from 5365, a fissure:

KJV --cleft, clift.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 10:14 | Exodus 33:22 | Isaiah 2:21 |


Strong's Number: 5367

 Strong's Number: 5367 [ <<= || =>> ]
Transliterated: naqash
Phonetic: naw-kash'

Text: a primitive root; to entrap (with a noose), literally or figuratively:

KJV --catch (lay a) snare.

This word was found 5 times in the Old Testament KJV Bible.
Deuteronomy 12:30 | 1 Samuel 28:9 | Psalms 9:16 | Psalms 38:12 | Psalms 109:11 |


Strong's Number: 5368

 Strong's Number: 5368 [ <<= || =>> ]
Transliterated: nqash
Phonetic: nek-ash'

Text: (Aramaic) corresponding to 5367; but used in the sense of 5362; to knock:

KJV --smote.

ner, nir. See 5215, 5216.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 5:6 |


Strong's Number: 5369

 Strong's Number: 5369 [ <<= || =>> ]
Transliterated: Ner
Phonetic: nare

Text: the same as 5216; lamp; Ner, an Israelite:

KJV --Ner.

This word was found 18 times in the Old Testament KJV Bible.
1 Samuel 14:51 | 1 Samuel 26:14 | 2 Samuel 2:8 | 2 Samuel 2:12 | 2 Samuel 3:23 | 2 Samuel 3:25 | 2 Samuel 3:28 | 2 Samuel 3:37 | 1 Kings 2:5 | 1 Kings 2:32 | 1 Chronicles 8:33 | 1 Chronicles 9:36 | 1 Chronicles 9:39 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 |


Strong's Number: 5370

 Strong's Number: 5370 [ <<= || =>> ]
Transliterated: Nergal
Phonetic: nare-gal'

Text: of foreign origin; Nergal, a Cuthite deity:

KJV -- Nergal.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 17:30 |


Strong's Number: 5371

 Strong's Number: 5371 [ <<= || =>> ]
Transliterated: Nergal Shar'etser
Phonetic: nare-gal' shar-eh'-tser

Text: from 5370 and 8272; Nergal-Sharetser, the name of two Babylonians:

KJV --Nergal-sharezer.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 39:3 | Jeremiah 39:13 |


Strong's Number: 5372

 Strong's Number: 5372 [ <<= || =>> ]
Transliterated: nirgan
Phonetic: neer-gawn'

Text: from an unused root meaning to roll to pieces; a slanderer:

KJV --talebearer, whisperer.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 2:13 | Proverbs 16:28 | Proverbs 26:20 | Proverbs 26:22 |


Strong's Number: 5373

 Strong's Number: 5373 [ <<= || =>> ]
Transliterated: nerd
Phonetic: nayrd

Text: of foreign origin; nard, an aromatic:

KJV --spikenard.

nerah. See 5216.

This word was found 11 times in the Old Testament KJV Bible.
Psalms 60:4 | Song of Solomon 1:11 | Song of Solomon 1:12 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 |


Strong's Number: 5374

 Strong's Number: 5374 [ <<= || =>> ]
Transliterated: Neriyah
Phonetic: nay-ree-yaw'

Text: or Neriyahuw {nay-ree-yaw'-hoo}; from 5216 and 3050; light of Jah; Nerijah, an Israelite:

KJV --Neriah.

This word was found 10 times in the Old Testament KJV Bible.
Jeremiah 32:12 | Jeremiah 32:16 | Jeremiah 36:4 | Jeremiah 36:8 | Jeremiah 36:14 | Jeremiah 36:32 | Jeremiah 43:3 | Jeremiah 43:6 | Jeremiah 45:1 | Jeremiah 51:59 |


Strong's Number: 5375

 Strong's Number: 5375 [ <<= || =>> ]
Transliterated: nasa'
Phonetic: naw-saw'

Text: or nacah (Psalm 4 : 6 [7]) {naw-saw'}; a primitive root; to lift, in a great variety of applications, literal and figurative, absol. and rel. (as follows):

KJV --accept, advance, arise, (able to, [armor], suffer to) bear(-er, up), bring (forth), burn, carry (away), cast, contain, desire, ease, exact, exalt (self), extol, fetch, forgive, furnish, further, give, go on, help, high, hold up, honorable (+ man), lade, lay, lift (self) up, lofty, marry, magnify, X needs, Ü‚í

This word was found 759 times in the Old Testament KJV Bible.


Strong's Number: 5376

 Strong's Number: 5376 [ <<= || =>> ]
Transliterated: nsa'
Phonetic: nes-aw'

Text: (Aramaic) corresponding to 5375:

KJV --carry away, make insurrection, take.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 4:19 | Ezra 5:15 | Daniel 2:35 |


Strong's Number: 5377

 Strong's Number: 5377 [ <<= || =>> ]
Transliterated: nasha'
Phonetic: naw-shaw'

Text: a primitive root; to lead astray, i.e. (mentally) to delude, or (morally) to seduce:

KJV --beguile, deceive, X greatly, X utterly.

This word was found 32 times in the Old Testament KJV Bible.
Genesis 3:13 | 2 Samuel 19:26 | 2 Kings 18:29 | 2 Kings 19:10 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Isaiah 19:13 | Isaiah 36:14 | Isaiah 37:10 | Jeremiah 4:10 | Jeremiah 29:8 | Jeremiah 49:16 | Lamentations 1:19 | Obadiah 1:3 | Obadiah 1:7 |


Strong's Number: 5378

 Strong's Number: 5378 [ <<= || =>> ]
Transliterated: nasha'
Phonetic: naw-shaw'

Text: a primitive root [perhaps identical with 5377, through the idea of imposition]; to lend on interest; by implication, to dun for debt:

KJV --X debt, exact, giver of usury.

nasi'. See 5387.

ns'uah. See 5385.

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 22:2 | Psalms 89:22 | Isaiah 24:2 | Lamentations 4:16 | Amos 2:4 |


Strong's Number: 5379

 Strong's Number: 5379 [ <<= || =>> ]
Transliterated: nisse'th
Phonetic: nis-sayth'

Text: passive participle feminine of 5375; something taken, i.e. a present:

KJV --gift.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5380

 Strong's Number: 5380 [ <<= || =>> ]
Transliterated: nashab
Phonetic: naw-shab'

Text: a primitive root; to blow; by implication, to disperse:

KJV --(cause to) blow, drive away.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 15:11 | 2 Kings 16:6 | 1 Chronicles 8:13 | Psalms 147:18 | Isaiah 40:7 |


Strong's Number: 5381

 Strong's Number: 5381 [ <<= || =>> ]
Transliterated: nasag
Phonetic: naw-sag'

Text: a primitive root; to reach (literally or figuratively):

KJV --ability, be able, attain (unto), (be able to, can) get, lay at, put, reach, remove, wax rich, X surely, (over-)take (hold of, on, upon).

This word was found 85 times in the Old Testament KJV Bible.
Genesis 12:10 | Genesis 31:25 | Genesis 44:4 | Genesis 44:6 | Genesis 47:8 | Genesis 47:9 | Exodus 14:9 | Exodus 15:8 | Exodus 19:25 | Exodus 32:15 | Leviticus 5:11 | Leviticus 14:21 | Leviticus 14:22 | Leviticus 14:30 | Leviticus 14:31 | Leviticus 14:32 | Leviticus 25:26 | Leviticus 25:49 | Leviticus 26:5 | Leviticus 27:8 | Numbers 6:21 | Deuteronomy 19:6 | Deuteronomy 28:2 | Deuteronomy 28:15 | Deuteronomy 28:45 | Joshua 2:5 | Joshua 15:10 | Joshua 16:3 | Joshua 17:9 | Joshua 18:13 | Joshua 18:16 | Joshua 18:17 | Joshua 18:18 | Judges 3:27 | Judges 4:14 | Judges 7:11 | Judges 14:1 | Judges 14:5 | Judges 14:10 | Judges 15:8 | Judges 15:11 | 1 Samuel 14:26 | 1 Samuel 30:8 | 2 Samuel 15:14 | 2 Kings 25:5 | 1 Chronicles 21:12 | 1 Chronicles 21:13 | 1 Chronicles 21:14 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | Job 24:2 | Job 27:20 | Job 41:26 | Psalms 7:5 | Psalms 18:37 | Psalms 40:12 | Psalms 69:24 | Song of Solomon 6:2 | Isaiah 35:10 | Isaiah 51:11 | Isaiah 59:9 | Jeremiah 39:5 | Jeremiah 42:16 | Jeremiah 52:8 | Lamentations 1:3 | Ezekiel 46:7 | Hosea 2:7 | Hosea 10:9 | Jonah 1:3 | Micah 7:1 | Zechariah 1:6 |


Strong's Number: 5382

 Strong's Number: 5382 [ <<= || =>> ]
Transliterated: nashah
Phonetic: naw-shaw'

Text: a primitive root; to forget; figuratively, to neglect; causatively, to remit, remove:

KJV --forget, deprive, exact.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 41:51 | Job 11:6 | Job 39:17 | Isaiah 44:21 | Jeremiah 23:39 |


Strong's Number: 5383

 Strong's Number: 5383 [ <<= || =>> ]
Transliterated: nashah
Phonetic: naw-shaw'

Text: a primitive root [rather identical with 5382, in the sense of 5378]; to lend or (by reciprocity) borrow on security or interest:

KJV --creditor, exact, extortioner, lend, usurer, lend on (taker on) usury.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 22:25 | Deuteronomy 24:11 | 2 Kings 4:1 | Nehemiah 5:7 | Nehemiah 5:10 | Nehemiah 5:11 | Isaiah 24:2 | Isaiah 50:1 | Jeremiah 15:10 |


Strong's Number: 5384

 Strong's Number: 5384 [ <<= || =>> ]
Transliterated: nasheh
Phonetic: naw-sheh'

Text: from 5382, in the sense of failure; rheumatic or crippled (from the incident to Jacob):

KJV --which shrank.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 32:32 | Exodus 15:25 | Exodus 28:42 | Numbers 5:22 | 2 Samuel 11:20 | Ezekiel 24:4 |


Strong's Number: 5385

 Strong's Number: 5385 [ <<= || =>> ]
Transliterated: nsuw'ah
Phonetic: nes-oo-aw'

Text: or rather, nsutah {nes-oo-aw'}; feminine. passive participle of 5375; something borne, i.e. a load:

KJV --carriage.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 46:1 |


Strong's Number: 5386

 Strong's Number: 5386 [ <<= || =>> ]
Transliterated: nshiy
Phonetic: nesh-ee'

Text: from 5383; a debt:

KJV --debt.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 4:7 |


Strong's Number: 5387

 Strong's Number: 5387 [ <<= || =>> ]
Transliterated: nasiy'
Phonetic: naw-see'

Text: or nasi8 {naw-see'}; from 5375; properly, an exalted one, i.e. a king or sheik; also a rising mist:

KJV --captain, chief, cloud, governor, prince, ruler, vapour.

This word was found 122 times in the Old Testament KJV Bible.
Genesis 17:20 | Genesis 23:6 | Leviticus 4:22 | Numbers 1:16 | Numbers 1:44 | Numbers 2:3 | Numbers 2:5 | Numbers 2:7 | Numbers 2:10 | Numbers 2:12 | Numbers 2:14 | Numbers 2:18 | Numbers 2:20 | Numbers 2:22 | Numbers 2:25 | Numbers 2:27 | Numbers 2:29 | Numbers 3:24 | Numbers 3:30 | Numbers 3:32 | Numbers 3:35 | Numbers 4:34 | Numbers 4:46 | Numbers 7:2 | Numbers 7:3 | Numbers 7:10 | Numbers 7:11 | Numbers 7:18 | Numbers 7:24 | Numbers 7:30 | Numbers 7:36 | Numbers 7:42 | Numbers 7:48 | Numbers 7:54 | Numbers 7:60 | Numbers 7:66 | Numbers 7:72 | Numbers 7:78 | Numbers 7:84 | Numbers 10:4 | Numbers 13:2 | Numbers 16:2 | Numbers 17:2 | Numbers 17:6 | Numbers 25:14 | Numbers 25:18 | Numbers 27:2 | Numbers 31:13 | Numbers 32:2 | Numbers 34:18 | Numbers 34:22 | Numbers 34:23 | Numbers 34:24 | Numbers 34:25 | Numbers 34:26 | Numbers 34:27 | Numbers 34:28 | Numbers 36:1 | Joshua 9:21 | Joshua 13:21 | Joshua 17:4 | Joshua 22:14 | Joshua 22:30 | Joshua 22:32 | 1 Kings 8:1 | 1 Kings 11:34 | 1 Chronicles 2:10 | 1 Chronicles 4:38 | 1 Chronicles 5:6 | 1 Chronicles 7:40 | 2 Chronicles 1:2 | 2 Chronicles 5:2 | Job 3:15 | Psalms 68:27 | Psalms 76:12 | Psalms 119:23 | Psalms 119:161 | Psalms 148:11 | Proverbs 8:15 | Proverbs 25:14 | Isaiah 3:14 | Jeremiah 2:26 | Jeremiah 10:13 | Jeremiah 17:25 | Jeremiah 32:32 | Jeremiah 38:17 | Jeremiah 38:18 | Jeremiah 38:22 | Jeremiah 39:13 | Jeremiah 51:16 | Ezekiel 7:27 | Ezekiel 12:10 | Ezekiel 12:12 | Ezekiel 19:1 | Ezekiel 21:12 | Ezekiel 21:25 | Ezekiel 22:6 | Ezekiel 26:16 | Ezekiel 27:21 | Ezekiel 30:13 | Ezekiel 32:29 | Ezekiel 34:24 | Ezekiel 37:25 | Ezekiel 39:18 | Ezekiel 44:3 | Ezekiel 45:7 | Ezekiel 45:8 | Ezekiel 45:9 | Ezekiel 45:16 | Ezekiel 45:17 | Ezekiel 45:22 | Ezekiel 46:2 | Ezekiel 46:4 | Ezekiel 46:8 | Ezekiel 46:10 | Ezekiel 46:12 | Ezekiel 46:16 | Ezekiel 46:17 | Ezekiel 46:18 | Ezekiel 48:21 | Ezekiel 48:22 | Hosea 7:16 |


Strong's Number: 5388

 Strong's Number: 5388 [ <<= || =>> ]
Transliterated: nshiyah
Phonetic: nesh-ee-yaw'

Text: from 5382; oblivion; --forgetfulness.

nashiym. See 802.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 88:12 |


Strong's Number: 5389

 Strong's Number: 5389 [ <<= || =>> ]
Transliterated: nashiyn
Phonetic: naw-sheen'

Text: (Aramaic) irregular plural feminine of 606:

KJV -- women.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:24 |


Strong's Number: 5390

 Strong's Number: 5390 [ <<= || =>> ]
Transliterated: nshiyqah
Phonetic: nesh-ee-kaw'

Text: from 5401; a kiss:

KJV --kiss.

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 27:6 | Song of Solomon 1:2 |


Strong's Number: 5391

 Strong's Number: 5391 [ <<= || =>> ]
Transliterated: nashak
Phonetic: naw-shak'

Text: a primitive root; to strike with a sting (as a serpent); figuratively, to oppress with interest on a loan:

KJV --bite, lend upon usury.

This word was found 23 times in the Old Testament KJV Bible.
Genesis 49:17 | Numbers 21:6 | Numbers 21:8 | Numbers 21:9 | Deuteronomy 23:19 | Deuteronomy 23:20 | Proverbs 23:32 | Ecclesiastes 10:8 | Ecclesiastes 10:11 | Ecclesiastes 10:12 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Jeremiah 8:17 | Amos 5:19 | Amos 9:3 | Micah 3:5 | Habakkuk 2:7 |


Strong's Number: 5392

 Strong's Number: 5392 [ <<= || =>> ]
Transliterated: neshek
Phonetic: neh'-shek

Text: from 5391; interest on a debt:

KJV --usury.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 22:25 | Leviticus 25:36 | Leviticus 25:37 | Deuteronomy 23:19 | Proverbs 28:8 | Ezekiel 18:8 | Ezekiel 18:13 | Ezekiel 18:17 | Ezekiel 22:12 |


Strong's Number: 5393

 Strong's Number: 5393 [ <<= || =>> ]
Transliterated: nishkah
Phonetic: nish-kaw'

Text: for 3957; a cell:

KJV --chamber.

This word was found 2 times in the Old Testament KJV Bible.
Nehemiah 3:30 | Nehemiah 12:44 |


Strong's Number: 5394

 Strong's Number: 5394 [ <<= || =>> ]
Transliterated: nashal
Phonetic: naw-shal'

Text: a primitive root; to pluck off, i.e. divest, eject or drop:

KJV --cast (out), drive, loose, put off (out), slip.

This word was found 6 times in the Old Testament KJV Bible.
Exodus 3:5 | Deuteronomy 7:1 | Deuteronomy 7:22 | Deuteronomy 19:5 | Deuteronomy 28:40 | Psalms 147:17 |


Strong's Number: 5395

 Strong's Number: 5395 [ <<= || =>> ]
Transliterated: nasham
Phonetic: naw-sham'

Text: a primitive root; properly, to blow away, i.e. destroy:

KJV --destroy.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 45:27 | Exodus 10:13 | Isaiah 42:14 |


Strong's Number: 5396

 Strong's Number: 5396 [ <<= || =>> ]
Transliterated: nishma'
Phonetic: nish-maw'

Text: (Aramaic) corresponding to 5397; vital breath:

KJV --breath.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 7:17 | Daniel 5:23 |


Strong's Number: 5397

 Strong's Number: 5397 [ <<= || =>> ]
Transliterated: nshamah
Phonetic: nesh-aw-maw'

Text: from 5395; a puff, i.e. wind, angry or vital breath, divine inspiration, intellect. or (concretely) an animal:

KJV --blast, (that) breath(-eth), inspiration, soul, spirit.

This word was found 34 times in the Old Testament KJV Bible.
Genesis 2:7 | Genesis 7:22 | Exodus 15:10 | Deuteronomy 20:16 | Joshua 10:40 | Joshua 11:11 | Joshua 11:14 | Judges 8:10 | 2 Samuel 22:16 | 1 Kings 15:29 | 1 Kings 17:17 | 2 Chronicles 9:4 | Job 4:9 | Job 26:4 | Job 27:3 | Job 32:8 | Job 33:4 | Job 34:14 | Job 37:10 | Job 41:21 | Psalms 18:15 | Psalms 135:17 | Psalms 146:4 | Psalms 150:6 | Isaiah 2:22 | Isaiah 30:28 | Isaiah 42:5 | Isaiah 57:16 | Jeremiah 10:14 | Jeremiah 51:17 | Ezekiel 37:5 | Ezekiel 37:6 | Daniel 10:17 | Habakkuk 2:19 |


Strong's Number: 5398

 Strong's Number: 5398 [ <<= || =>> ]
Transliterated: nashaph
Phonetic: naw-shaf'

Text: a primitive root; to breeze, i.e. blow up fresh (as the wind):

KJV --blow.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 40:24 |


Strong's Number: 5399

 Strong's Number: 5399 [ <<= || =>> ]
Transliterated: nesheph
Phonetic: neh'-shef

Text: from 5398; properly, a breeze, i.e. (by implication) dusk (when the evening breeze prevails):

KJV --dark, dawning of the day (morning), night, twilight.

This word was found 11 times in the Old Testament KJV Bible.
1 Samuel 30:17 | 2 Kings 7:5 | 2 Kings 7:7 | Job 3:9 | Job 7:4 | Job 24:15 | Psalms 119:147 | Proverbs 7:9 | Isaiah 5:11 | Isaiah 21:4 | Isaiah 59:10 |


Strong's Number: 5400

 Strong's Number: 5400 [ <<= || =>> ]
Transliterated: nasaq
Phonetic: naw-sak'

Text: a primitive root; to catch fire:

KJV --burn, kindle.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 44:15 |


Strong's Number: 5401

 Strong's Number: 5401 [ <<= || =>> ]
Transliterated: nashaq
Phonetic: naw-shak'

Text: a primitive root [identical with 5400, through the idea of fastening up; compare 2388, 2836]; to kiss, literally or figuratively (touch); also (as a mode of attachment), to equip with weapons:

KJV --armed (men), rule, kiss, that touched.

This word was found 33 times in the Old Testament KJV Bible.
Genesis 27:26 | Genesis 27:27 | Genesis 29:11 | Genesis 29:13 | Genesis 31:28 | Genesis 31:55 | Genesis 33:4 | Genesis 41:40 | Genesis 45:15 | Genesis 48:10 | Genesis 50:1 | Exodus 4:27 | Exodus 18:7 | Ruth 1:9 | Ruth 1:14 | 1 Samuel 10:1 | 1 Samuel 20:41 | 2 Samuel 14:33 | 2 Samuel 15:5 | 2 Samuel 19:39 | 2 Samuel 20:9 | 1 Kings 19:18 | 1 Kings 19:20 | 1 Chronicles 12:2 | Job 31:27 | Psalms 2:12 | Psalms 78:9 | Psalms 85:10 | Proverbs 7:13 | Proverbs 24:26 | Song of Solomon 1:2 | Song of Solomon 8:1 | Hosea 13:2 |


Strong's Number: 5402

 Strong's Number: 5402 [ <<= || =>> ]
Transliterated: nesheq
Phonetic: neh'-shek

Text: or nesheq {nay'-shek}; from 5401; military equipment, i.e. (collectively) arms (offensive or defensive), or (concretely) an arsenal:

KJV --armed men, armour(-y), battle, harness, weapon.

This word was found 10 times in the Old Testament KJV Bible.
1 Kings 10:25 | 2 Kings 10:2 | 2 Chronicles 9:24 | Nehemiah 3:19 | Job 20:24 | Job 39:21 | Psalms 140:7 | Isaiah 22:8 | Ezekiel 39:9 | Ezekiel 39:10 |


Strong's Number: 5403

 Strong's Number: 5403 [ <<= || =>> ]
Transliterated: nshar
Phonetic: nesh-ar'

Text: (Aramaic) corresponding to 5404; an eagle:

KJV -- eagle.

This word was found 3 times in the Old Testament KJV Bible.
Isaiah 43:23 | Daniel 4:33 | Daniel 7:4 |


Strong's Number: 5404

 Strong's Number: 5404 [ <<= || =>> ]
Transliterated: nesher
Phonetic: neh'-sher

Text: from an unused root meaning to lacerate; the eagle (or other large bird of prey):

KJV --eagle.

This word was found 26 times in the Old Testament KJV Bible.
Genesis 19:22 | Leviticus 11:13 | Deuteronomy 14:12 | Deuteronomy 28:49 | Deuteronomy 32:11 | 2 Samuel 1:23 | Job 9:26 | Job 39:27 | Psalms 103:5 | Proverbs 23:5 | Proverbs 30:17 | Proverbs 30:19 | Isaiah 40:31 | Jeremiah 4:13 | Jeremiah 48:40 | Jeremiah 49:16 | Jeremiah 49:22 | Lamentations 4:19 | Ezekiel 1:10 | Ezekiel 10:14 | Ezekiel 17:3 | Ezekiel 17:7 | Hosea 8:1 | Obadiah 1:4 | Micah 1:16 | Habakkuk 1:8 |


Strong's Number: 5405

 Strong's Number: 5405 [ <<= || =>> ]
Transliterated: nashath
Phonetic: naw-shath'

Text: a primitive root; properly, to eliminate, i.e. (intransitively) to dry up:

KJV --fail.

nthibah. See 5410.

This word was found 4 times in the Old Testament KJV Bible.
Isaiah 19:5 | Isaiah 41:17 | Isaiah 42:15 | Jeremiah 51:30 |


Strong's Number: 5406

 Strong's Number: 5406 [ <<= || =>> ]
Transliterated: nishtvan
Phonetic: nish-tev-awn'

Text: probably of Persian origin; an epistle:

KJV -- letter.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 4:7 | Ezra 7:11 |


Strong's Number: 5407

 Strong's Number: 5407 [ <<= || =>> ]
Transliterated: nishtvan
Phonetic: nish-tev-awn'

Text: (Aramaic) corresponding to 5406:

KJV -- letter.

Nathuwn. See 5411.

This word was found 4 times in the Old Testament KJV Bible.
2 Samuel 20:21 | Ezra 4:18 | Ezra 4:23 | Ezra 5:5 |


Strong's Number: 5408

 Strong's Number: 5408 [ <<= || =>> ]
Transliterated: nathach
Phonetic: naw-thakh'

Text: a primitive root; to dismember:

KJV --cut (in pieces), divide, hew in pieces.

This word was found 10 times in the Old Testament KJV Bible.
Exodus 29:17 | Leviticus 1:6 | Leviticus 1:12 | Judges 19:29 | Judges 20:6 | 1 Samuel 11:7 | 1 Kings 18:23 | 1 Kings 18:33 | 2 Kings 24:13 | Isaiah 10:34 |


Strong's Number: 5409

 Strong's Number: 5409 [ <<= || =>> ]
Transliterated: nethach
Phonetic: nay'-thakh

Text: from 5408; a fragment:

KJV --part, piece.

This word was found 16 times in the Old Testament KJV Bible.
Exodus 28:7 | Exodus 29:17 | Leviticus 1:6 | Leviticus 1:8 | Leviticus 1:12 | Leviticus 8:20 | Leviticus 9:13 | Judges 19:29 | 1 Kings 11:30 | 1 Kings 11:31 | 2 Kings 2:12 | Nehemiah 7:71 | Nehemiah 7:72 | Jeremiah 34:18 | Ezekiel 24:4 | Ezekiel 24:6 |


Strong's Number: 5410

 Strong's Number: 5410 [ <<= || =>> ]
Transliterated: nathiyb
Phonetic: naw-theeb'

Text: or (feminine) nthiybah {neth-ee-baw'}; or nthibah (Jeremiah 6:16) {neth-ee-baw'}; from an unused root meaning to tramp; a (beaten) track:

KJV --path([-way]), X travel[-ler], way.

This word was found 22 times in the Old Testament KJV Bible.
Genesis 35:12 | Judges 5:6 | Job 6:18 | Job 8:13 | Job 28:7 | Job 38:20 | Psalms 8:8 | Psalms 119:105 | Psalms 142:3 | Proverbs 1:15 | Proverbs 2:15 | Proverbs 3:17 | Proverbs 7:25 | Proverbs 8:2 | Proverbs 12:28 | Isaiah 42:16 | Isaiah 58:12 | Isaiah 59:8 | Jeremiah 6:16 | Jeremiah 18:15 | Lamentations 3:9 | Hosea 2:6 |


Strong's Number: 5411

 Strong's Number: 5411 [ <<= || =>> ]
Transliterated: Nathiyn
Phonetic: naw-theen'

Text: or Nathuwn (Ezra 8:17) {naw-thoon'} (the proper form as passive participle), from 5414; one given, i.e. (in the plural only) the Nethinim, or Temple-servants (as given to that duty):

KJV -- Nethinims.

This word was found 14 times in the Old Testament KJV Bible.
1 Chronicles 9:2 | Ezra 2:43 | Ezra 2:58 | Ezra 2:70 | Ezra 7:7 | Ezra 8:17 | Ezra 8:20 | Nehemiah 3:26 | Nehemiah 3:31 | Nehemiah 7:46 | Nehemiah 7:60 | Nehemiah 7:73 | Nehemiah 10:28 | Nehemiah 11:21 |


Strong's Number: 5412

 Strong's Number: 5412 [ <<= || =>> ]
Transliterated: Nthiyn
Phonetic: netheen'

Text: (Aramaic) corresponding to 5411:

KJV --Nethinims.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 7:24 |


Strong's Number: 5413

 Strong's Number: 5413 [ <<= || =>> ]
Transliterated: nathak
Phonetic: naw-thak'

Text: a primitive root; to flow forth (literally or figuratively); by implication, to liquify:

KJV --drop, gather (together), melt, pour (forth, out).

This word was found 35 times in the Old Testament KJV Bible.
Exodus 9:33 | Exodus 10:17 | 2 Kings 12:3 | 2 Kings 22:9 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Job 3:24 | Job 10:10 | Job 30:16 | Isaiah 2:2 | Isaiah 29:10 | Isaiah 32:15 | Jeremiah 7:20 | Jeremiah 19:13 | Jeremiah 42:18 | Jeremiah 44:6 | Jeremiah 51:44 | Ezekiel 22:20 | Ezekiel 22:21 | Ezekiel 22:22 | Ezekiel 24:11 | Daniel 9:11 | Micah 4:1 | Nahum 1:6 |


Strong's Number: 5414

 Strong's Number: 5414 [ <<= || =>> ]
Transliterated: nathan
Phonetic: naw-than'

Text: a primitive root; to give, used with greatest latitude of application (put, make, etc.):

KJV --add, apply, appoint, ascribe, assign, X avenge, X be ([healed]), bestow, bring (forth, hither), cast, cause, charge, come, commit, consider, count, + cry, deliver (up), direct, distribute, do, X doubtless, X without fail, fasten, frame, X get, give (forth, over, up), grant, hang (up), X have, X indeed, layÜ‚í

This word was found 2014 times in the Old Testament KJV Bible.


Strong's Number: 5415

 Strong's Number: 5415 [ <<= || =>> ]
Transliterated: nthan
Phonetic: neth-an'

Text: (Aramaic) corresponding to 5414; give:

KJV --bestow, give pay.

This word was found 6 times in the Old Testament KJV Bible.
Ezra 4:13 | Ezra 7:27 | Daniel 2:16 | Daniel 4:17 | Daniel 4:25 | Daniel 4:32 |


Strong's Number: 5416

 Strong's Number: 5416 [ <<= || =>> ]
Transliterated: Nathan
Phonetic: naw-thawn'

Text: from 5414; given; Nathan, the name of five Israelites:

KJV --Nathan.

This word was found 81 times in the Old Testament KJV Bible.
2 Samuel 5:14 | 2 Samuel 7:2 | 2 Samuel 7:3 | 2 Samuel 7:4 | 2 Samuel 7:17 | 2 Samuel 12:1 | 2 Samuel 12:5 | 2 Samuel 12:7 | 2 Samuel 12:13 | 2 Samuel 12:15 | 2 Samuel 12:25 | 2 Samuel 23:36 | 1 Kings 1:8 | 1 Kings 1:10 | 1 Kings 1:11 | 1 Kings 1:22 | 1 Kings 1:23 | 1 Kings 1:24 | 1 Kings 1:32 | 1 Kings 1:34 | 1 Kings 1:38 | 1 Kings 1:44 | 1 Kings 1:45 | 1 Kings 4:5 | 1 Chronicles 2:36 | 1 Chronicles 3:5 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 14:4 | 1 Chronicles 17:1 | 1 Chronicles 17:2 | 1 Chronicles 17:3 | 1 Chronicles 17:15 | 1 Chronicles 17:16 | 1 Chronicles 17:17 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 9:29 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Ezra 8:16 | Ezra 10:39 | Psalms 51:1 | Zechariah 12:12 |


Strong's Number: 5417

 Strong's Number: 5417 [ <<= || =>> ]
Transliterated: Nthane'l
Phonetic: neth-an-ale'

Text: from 5414 and 410; given of God; Nethanel, the name of ten Israelites:

KJV --Nethaneel.

This word was found 19 times in the Old Testament KJV Bible.
Numbers 1:8 | Numbers 2:5 | Numbers 7:18 | Numbers 7:23 | Numbers 10:15 | 1 Chronicles 2:14 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 24:6 | 1 Chronicles 26:4 | 2 Chronicles 17:7 | 2 Chronicles 35:9 | Ezra 10:22 | Nehemiah 12:21 | Nehemiah 12:36 |


Strong's Number: 5418

 Strong's Number: 5418 [ <<= || =>> ]
Transliterated: Nthanyah
Phonetic: neth-an-yaw'

Text: or Nthanyahuw {neth-an-yaw'-hoo}; from 5414 and 3050; given of Jah; Nethanjah, the name of four Israelites:

KJV -- Nethaniah.

This word was found 39 times in the Old Testament KJV Bible.
2 Kings 25:23 | 2 Kings 25:25 | 1 Chronicles 25:2 | 1 Chronicles 25:12 | 1 Chronicles 25:13 | 1 Chronicles 25:14 | 1 Chronicles 25:15 | 1 Chronicles 25:16 | 1 Chronicles 25:17 | 1 Chronicles 25:18 | 1 Chronicles 25:19 | 1 Chronicles 25:20 | 1 Chronicles 25:21 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 2 Chronicles 17:8 | Jeremiah 36:14 | Jeremiah 40:8 | Jeremiah 40:14 | Jeremiah 40:15 | Jeremiah 41:1 | Jeremiah 41:2 | Jeremiah 41:6 | Jeremiah 41:7 | Jeremiah 41:9 | Jeremiah 41:10 | Jeremiah 41:11 | Jeremiah 41:12 | Jeremiah 41:15 | Jeremiah 41:16 | Jeremiah 41:18 |


Strong's Number: 5419

 Strong's Number: 5419 [ <<= || =>> ]
Transliterated: Nthan-Melek
Phonetic: neth-an' meh'-lek

Text: from 5414 and 4428; given of (the) king; Nethan-Melek, an Israelite:

KJV --Nathan-melech.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 23:11 |


Strong's Number: 5420

 Strong's Number: 5420 [ <<= || =>> ]
Transliterated: nathac
Phonetic: naw-thas'

Text: a primitive root; to tear up:

KJV --mar.

This word was found 1 times in the Old Testament KJV Bible.
Job 30:13 |


Strong's Number: 5421

 Strong's Number: 5421 [ <<= || =>> ]
Transliterated: natha`
Phonetic: naw-thah'

Text: for 5422; to tear out:

KJV --break.

This word was found 2 times in the Old Testament KJV Bible.
Judges 3:10 | 2 Kings 17:4 |


Strong's Number: 5422

 Strong's Number: 5422 [ <<= || =>> ]
Transliterated: nathats
Phonetic: naw-thats'

Text: a primitive root; to tear down:

KJV --beat down, break down (out), cast down, destroy, overthrow, pull down, throw down.

This word was found 64 times in the Old Testament KJV Bible.
Leviticus 11:35 | Leviticus 14:45 | Leviticus 26:13 | Leviticus 26:19 | Deuteronomy 7:5 | Deuteronomy 12:3 | Judges 2:2 | Judges 6:28 | Judges 6:30 | Judges 6:31 | Judges 6:32 | Judges 8:9 | Judges 8:17 | Judges 9:45 | 2 Kings 10:27 | 2 Kings 11:18 | 2 Kings 23:7 | 2 Kings 23:8 | 2 Kings 23:12 | 2 Kings 23:15 | 2 Kings 25:10 | 2 Chronicles 14:3 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 26:6 | 2 Chronicles 31:1 | 2 Chronicles 34:4 | 2 Chronicles 34:7 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Job 19:10 | Psalms 58:6 | Psalms 98:4 | Isaiah 22:10 | Isaiah 52:9 | Isaiah 54:1 | Jeremiah 19:11 | Jeremiah 28:4 | Jeremiah 28:11 | Jeremiah 30:8 | Jeremiah 33:4 | Jeremiah 39:8 | Jeremiah 48:1 | Jeremiah 52:14 | Ezekiel 16:39 | Ezekiel 26:9 | Ezekiel 36:35 | Hosea 2:18 | Micah 1:7 | Micah 5:14 | Nahum 1:6 | Nahum 1:13 |


Strong's Number: 5423

 Strong's Number: 5423 [ <<= || =>> ]
Transliterated: nathaq
Phonetic: naw-thak'

Text: a primitive root; to tear off:

KJV --break (off), burst, draw (away), lift up, pluck (away, off), pull (out), root out.

This word was found 27 times in the Old Testament KJV Bible.
Leviticus 22:24 | Deuteronomy 5:22 | Joshua 4:18 | Joshua 8:6 | Joshua 8:16 | Judges 16:9 | Judges 16:12 | Judges 20:31 | Judges 20:32 | 1 Kings 10:26 | Job 17:11 | Job 18:14 | Psalms 2:3 | Psalms 78:42 | Psalms 107:14 | Proverbs 19:4 | Ecclesiastes 4:12 | Isaiah 5:27 | Isaiah 58:6 | Jeremiah 5:5 | Jeremiah 6:29 | Jeremiah 12:3 | Jeremiah 22:24 | Jeremiah 30:8 | Ezekiel 17:9 | Ezekiel 23:34 | Amos 3:14 |


Strong's Number: 5424

 Strong's Number: 5424 [ <<= || =>> ]
Transliterated: netheq
Phonetic: neh'-thek

Text: from 5423; scurf:

KJV --(dry) scall.

This word was found 9 times in the Old Testament KJV Bible.
Leviticus 13:30 | Leviticus 13:31 | Leviticus 13:32 | Leviticus 13:33 | Leviticus 13:34 | Leviticus 13:35 | Leviticus 13:36 | Leviticus 13:37 | Leviticus 14:54 |


Strong's Number: 5425

 Strong's Number: 5425 [ <<= || =>> ]
Transliterated: nathar
Phonetic: naw-thar'

Text: a primitive root; to jump, i.e. be violently agitated; causatively, to terrify, shake off, untie:

KJV --drive asunder, leap, (let) loose, X make, move, undo.

This word was found 6 times in the Old Testament KJV Bible.
Leviticus 11:21 | 2 Samuel 22:33 | Job 37:1 | Psalms 105:20 | Psalms 146:7 | Isaiah 58:6 |


Strong's Number: 5426

 Strong's Number: 5426 [ <<= || =>> ]
Transliterated: nther
Phonetic: neth-ar'

Text: (Aramaic) corresponding to 5425:

KJV --shake off.

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 12:15 | Daniel 4:14 |


Strong's Number: 5427

 Strong's Number: 5427 [ <<= || =>> ]
Transliterated: nether
Phonetic: neh'-ther

Text: from 5425; mineral potash (so called from effervescing with acid):

KJV --nitre.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 28:12 | Exodus 19:12 | Exodus 32:11 | Leviticus 16:24 | Numbers 27:21 | 2 Samuel 15:30 | Proverbs 25:20 | Isaiah 66:24 | Jeremiah 2:22 | Jeremiah 48:45 | Ezekiel 14:22 | Ezekiel 15:7 | Ezekiel 21:19 | Ezekiel 42:14 |


Strong's Number: 5428

 Strong's Number: 5428 [ <<= || =>> ]
Transliterated: nathash
Phonetic: naw-thash'

Text: a primitive root; to tear away:

KJV --destroy, forsake, pluck (out, up, by the roots), pull up, root out (up), X utterly.

This word was found 15 times in the Old Testament KJV Bible.
Deuteronomy 29:28 | 1 Kings 14:15 | 2 Chronicles 7:20 | Psalms 9:6 | Jeremiah 12:14 | Jeremiah 12:15 | Jeremiah 12:17 | Jeremiah 18:14 | Jeremiah 24:6 | Jeremiah 31:40 | Jeremiah 42:10 | Jeremiah 45:4 | Ezekiel 19:12 | Daniel 11:4 | Amos 9:15 |


Strong's Number: 5429

 Strong's Number: 5429 [ <<= || =>> ]
Transliterated: c'ah
Phonetic: seh-aw'

Text: from an unused root meaning to define; a seah, or certain measure (as determinative) for grain:

KJV --measure.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 18:6 | 1 Samuel 25:18 | 1 Kings 18:32 | 2 Kings 7:1 | 2 Kings 7:16 | 2 Kings 7:18 | Psalms 125:2 |


Strong's Number: 5430

 Strong's Number: 5430 [ <<= || =>> ]
Transliterated: c'own
Phonetic: seh-own'

Text: from 5431; perhaps a military boot (as a protection from mud:

KJV --battle.

This word was found 42 times in the Old Testament KJV Bible.
Exodus 16:13 | Numbers 1:50 | Numbers 1:53 | Numbers 2:2 | Numbers 11:24 | Numbers 11:32 | Numbers 16:27 | Numbers 35:2 | Deuteronomy 21:2 | Judges 1:23 | Judges 2:12 | Judges 7:18 | 2 Samuel 24:6 | 1 Kings 18:32 | 1 Kings 18:35 | 2 Kings 23:5 | 1 Chronicles 9:27 | 2 Chronicles 4:3 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | 2 Chronicles 17:10 | 2 Chronicles 17:11 | 2 Chronicles 17:12 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | Nehemiah 12:28 | Psalms 34:7 | Psalms 128:3 | Jeremiah 1:15 | Jeremiah 52:7 | Ezekiel 6:5 | Ezekiel 32:24 | Ezekiel 37:2 | Ezekiel 40:5 | Ezekiel 43:17 | Ezekiel 46:23 | Zechariah 12:8 |


Strong's Number: 5431

 Strong's Number: 5431 [ <<= || =>> ]
Transliterated: ca'an
Phonetic: saw-an'

Text: a primitive root; to be miry; used only as denominative from 5430; to shoe, i.e. (active participle) a soldier shod:

KJV --warrior.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 61:7 | Psalms 140:1 | Psalms 140:4 |


Strong's Number: 5432

 Strong's Number: 5432 [ <<= || =>> ]
Transliterated: ca'c'ah
Phonetic: sah-seh-aw'

Text: for 5429; measurement, i.e. moderation:

KJV -- measure.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 2:20 |


Strong's Number: 5433

 Strong's Number: 5433 [ <<= || =>> ]
Transliterated: caba'
Phonetic: saw-baw'

Text: a primitive root; to quaff to satiety, i.e. become tipsy:

KJV --drunkard, fill self, Sabean, [wine-]bibber.

This word was found 9 times in the Old Testament KJV Bible.
Deuteronomy 21:20 | Proverbs 23:20 | Proverbs 23:21 | Isaiah 9:5 | Isaiah 16:4 | Isaiah 19:14 | Isaiah 27:8 | Isaiah 56:12 | Nahum 1:10 |


Strong's Number: 5434

 Strong's Number: 5434 [ <<= || =>> ]
Transliterated: Cba'
Phonetic: seb-aw'

Text: of foreign origin; Seba, a son of Cush, and the country settled by him:

KJV --Seba.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 10:7 | 1 Chronicles 1:9 | Psalms 72:10 | Isaiah 43:3 |


Strong's Number: 5435

 Strong's Number: 5435 [ <<= || =>> ]
Transliterated: cobe'
Phonetic: so'-beh

Text: from 5433; potation, concretely (wine), or abstractly (carousal):

KJV --drink, drunken, wine.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 3:3 | Isaiah 1:22 | Hosea 4:18 | Nahum 1:10 |


Strong's Number: 5436

 Strong's Number: 5436 [ <<= || =>> ]
Transliterated: Cba'iy
Phonetic: seb-aw-ee'

Text: patrial from 5434; a Sebaite, or inhabitant of Seba:

KJV --Sabean.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 45:14 |


Strong's Number: 5437

 Strong's Number: 5437 [ <<= || =>> ]
Transliterated: cabab
Phonetic: saw-bab'

Text: a primitive root; to revolve, surround, or border; used in various applications, literally and figuratively (as follows):

KJV -- bring, cast, fetch, lead, make, walk, X whirl, X round about, be about on every side, apply, avoid, beset (about), besiege, bring again, carry (about), change, cause to come about, X circuit, (fetch a) compass (about, round), drive, environ, X on every side, beset (close, come, compass, go, stand) round a4Ñí

This word was found 151 times in the Old Testament KJV Bible.
Genesis 2:11 | Genesis 2:13 | Genesis 19:4 | Genesis 37:7 | Genesis 42:24 | Exodus 13:18 | Numbers 12:10 | Numbers 21:4 | Numbers 32:38 | Deuteronomy 2:1 | Deuteronomy 32:10 | Joshua 6:3 | Joshua 6:4 | Joshua 6:7 | Joshua 6:11 | Joshua 6:14 | Joshua 6:15 | Joshua 7:9 | Joshua 15:3 | Joshua 15:10 | Joshua 16:6 | Joshua 18:14 | Joshua 19:14 | Judges 11:18 | Judges 16:2 | Judges 18:23 | Judges 19:22 | Judges 20:5 | 1 Samuel 5:8 | 1 Samuel 5:9 | 1 Samuel 5:10 | 1 Samuel 12:11 | 1 Samuel 15:12 | 1 Samuel 15:27 | 1 Samuel 16:11 | 1 Samuel 17:30 | 1 Samuel 18:11 | 1 Samuel 22:17 | 1 Samuel 22:18 | 1 Samuel 22:22 | 1 Samuel 31:9 | 2 Samuel 5:23 | 2 Samuel 14:20 | 2 Samuel 14:24 | 2 Samuel 18:15 | 2 Samuel 18:30 | 2 Samuel 20:12 | 2 Samuel 22:6 | 1 Kings 2:15 | 1 Kings 7:15 | 1 Kings 7:23 | 1 Kings 18:37 | 1 Kings 21:4 | 2 Kings 3:9 | 2 Kings 3:25 | 2 Kings 6:14 | 2 Kings 6:15 | 2 Kings 8:21 | 2 Kings 9:18 | 2 Kings 9:19 | 2 Kings 16:18 | 2 Kings 20:2 | 2 Kings 23:34 | 2 Kings 24:17 | 1 Chronicles 10:14 | 1 Chronicles 13:3 | 1 Chronicles 14:14 | 1 Chronicles 14:15 | 1 Chronicles 14:16 | 1 Chronicles 14:17 | 2 Chronicles 6:3 | 2 Chronicles 14:7 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 23:2 | 2 Chronicles 29:6 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Ezra 6:22 | Job 16:13 | Job 37:12 | Job 40:22 | Psalms 7:7 | Psalms 17:11 | Psalms 18:5 | Psalms 22:12 | Psalms 22:16 | Psalms 26:6 | Psalms 32:7 | Psalms 32:10 | Psalms 48:12 | Psalms 49:5 | Psalms 55:10 | Psalms 59:6 | Psalms 59:14 | Psalms 71:21 | Psalms 88:17 | Psalms 109:3 | Psalms 114:3 | Psalms 114:5 | Psalms 118:11 | Psalms 118:12 | Ecclesiastes 1:6 | Ecclesiastes 2:20 | Ecclesiastes 7:25 | Ecclesiastes 9:14 | Ecclesiastes 12:5 | Song of Solomon 2:17 | Song of Solomon 3:2 | Song of Solomon 3:3 | Song of Solomon 6:5 | Isaiah 23:16 | Isaiah 28:27 | Isaiah 38:2 | Jeremiah 21:4 | Jeremiah 23:20 | Jeremiah 30:24 | Jeremiah 31:22 | Jeremiah 31:39 | Ezekiel 1:9 | Ezekiel 1:12 | Ezekiel 1:17 | Ezekiel 7:22 | Ezekiel 10:11 | Ezekiel 26:2 | Ezekiel 41:7 | Ezekiel 42:19 | Hosea 7:2 | Hosea 11:12 | Jonah 2:3 | Jonah 2:5 | Habakkuk 2:16 | Zechariah 14:10 |


Strong's Number: 5438

 Strong's Number: 5438 [ <<= || =>> ]
Transliterated: cibbah
Phonetic: sib-baw'

Text: from 5437; a (providential) turn (of affairs):

KJV -- cause.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 12:15 |


Strong's Number: 5439

 Strong's Number: 5439 [ <<= || =>> ]
Transliterated: cabiyb
Phonetic: saw-beeb'

Text: or (feminine) cbiybah {seb-ee-baw'}; from 5437; (as noun) a circle, neighbour, or environs; but chiefly (as adverb, with or without preposition) around:

KJV --(place, round) about, circuit, compass, on every side.

This word was found 311 times in the Old Testament KJV Bible.
Genesis 23:17 | Genesis 35:5 | Genesis 41:48 | Exodus 7:24 | Exodus 19:12 | Exodus 25:11 | Exodus 25:24 | Exodus 25:25 | Exodus 27:17 | Exodus 28:32 | Exodus 28:33 | Exodus 28:34 | Exodus 29:16 | Exodus 29:20 | Exodus 30:3 | Exodus 37:2 | Exodus 37:11 | Exodus 37:12 | Exodus 37:26 | Exodus 38:16 | Exodus 38:20 | Exodus 38:31 | Exodus 39:23 | Exodus 39:25 | Exodus 39:26 | Exodus 40:8 | Exodus 40:33 | Leviticus 1:5 | Leviticus 1:11 | Leviticus 3:2 | Leviticus 3:8 | Leviticus 3:13 | Leviticus 7:2 | Leviticus 8:15 | Leviticus 8:19 | Leviticus 8:24 | Leviticus 9:12 | Leviticus 9:18 | Leviticus 14:41 | Leviticus 16:18 | Leviticus 25:31 | Leviticus 25:44 | Numbers 3:26 | Numbers 3:37 | Numbers 4:26 | Numbers 4:32 | Numbers 11:31 | Numbers 16:24 | Numbers 16:34 | Numbers 22:4 | Numbers 32:33 | Numbers 34:12 | Numbers 35:4 | Deuteronomy 2:3 | Deuteronomy 6:14 | Deuteronomy 12:10 | Deuteronomy 13:7 | Deuteronomy 17:14 | Deuteronomy 21:1 | Deuteronomy 25:19 | Joshua 15:12 | Joshua 18:20 | Joshua 19:8 | Joshua 21:11 | Joshua 21:44 | Joshua 23:1 | Judges 2:14 | Judges 7:21 | Judges 8:34 | Judges 20:29 | 1 Samuel 7:16 | 1 Samuel 14:21 | 1 Samuel 14:47 | 1 Samuel 22:18 | 1 Samuel 26:5 | 1 Samuel 26:7 | 2 Samuel 5:9 | 2 Samuel 7:1 | 2 Samuel 22:12 | 1 Kings 3:1 | 1 Kings 4:24 | 1 Kings 4:31 | 1 Kings 5:4 | 1 Kings 6:5 | 1 Kings 6:6 | 1 Kings 7:12 | 1 Kings 7:18 | 1 Kings 7:20 | 1 Kings 7:23 | 1 Kings 7:24 | 1 Kings 7:35 | 1 Kings 7:36 | 2 Kings 6:17 | 2 Kings 11:8 | 2 Kings 11:11 | 2 Kings 17:15 | 2 Kings 25:1 | 2 Kings 25:4 | 2 Kings 25:10 | 2 Kings 25:17 | 1 Chronicles 4:33 | 1 Chronicles 6:55 | 1 Chronicles 10:9 | 1 Chronicles 11:8 | 1 Chronicles 22:9 | 1 Chronicles 22:18 | 1 Chronicles 28:12 | 1 Chronicles 28:13 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 4:2 | 2 Chronicles 4:3 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 14:7 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 17:9 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 21:9 | 2 Chronicles 23:7 | 2 Chronicles 23:10 | 2 Chronicles 23:11 | 2 Chronicles 23:12 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 34:6 | Ezra 1:6 | Nehemiah 5:17 | Nehemiah 6:16 | Nehemiah 12:29 | Job 1:10 | Job 10:8 | Job 18:11 | Job 19:10 | Job 19:12 | Job 22:10 | Job 29:5 | Job 41:14 | Psalms 3:6 | Psalms 12:8 | Psalms 18:11 | Psalms 27:6 | Psalms 31:13 | Psalms 44:13 | Psalms 50:3 | Psalms 76:11 | Psalms 78:28 | Psalms 79:3 | Psalms 79:4 | Psalms 89:7 | Psalms 89:8 | Psalms 97:2 | Psalms 97:3 | Psalms 125:2 | Ecclesiastes 1:6 | Song of Solomon 3:7 | Isaiah 42:25 | Isaiah 49:18 | Isaiah 60:4 | Jeremiah 4:17 | Jeremiah 6:3 | Jeremiah 6:25 | Jeremiah 12:9 | Jeremiah 17:26 | Jeremiah 20:3 | Jeremiah 20:10 | Jeremiah 21:14 | Jeremiah 25:9 | Jeremiah 32:44 | Jeremiah 33:13 | Jeremiah 46:5 | Jeremiah 46:14 | Jeremiah 48:17 | Jeremiah 48:39 | Jeremiah 49:5 | Jeremiah 49:29 | Jeremiah 50:14 | Jeremiah 50:15 | Jeremiah 50:29 | Jeremiah 50:32 | Jeremiah 51:2 | Jeremiah 52:4 | Jeremiah 52:7 | Jeremiah 52:14 | Jeremiah 52:22 | Jeremiah 52:23 | Lamentations 1:17 | Lamentations 2:3 | Lamentations 2:22 | Ezekiel 1:4 | Ezekiel 1:18 | Ezekiel 1:27 | Ezekiel 1:28 | Ezekiel 4:2 | Ezekiel 5:2 | Ezekiel 5:5 | Ezekiel 5:6 | Ezekiel 5:7 | Ezekiel 5:12 | Ezekiel 5:14 | Ezekiel 5:15 | Ezekiel 6:13 | Ezekiel 8:10 | Ezekiel 10:12 | Ezekiel 11:12 | Ezekiel 12:14 | Ezekiel 16:33 | Ezekiel 16:37 | Ezekiel 16:57 | Ezekiel 19:8 | Ezekiel 23:22 | Ezekiel 23:24 | Ezekiel 27:11 | Ezekiel 28:23 | Ezekiel 28:24 | Ezekiel 28:26 | Ezekiel 31:4 | Ezekiel 32:22 | Ezekiel 32:23 | Ezekiel 32:25 | Ezekiel 32:26 | Ezekiel 34:26 | Ezekiel 36:3 | Ezekiel 36:4 | Ezekiel 36:7 | Ezekiel 36:36 | Ezekiel 37:21 | Ezekiel 39:17 | Ezekiel 40:14 | Ezekiel 40:16 | Ezekiel 40:17 | Ezekiel 40:25 | Ezekiel 40:29 | Ezekiel 40:30 | Ezekiel 40:33 | Ezekiel 40:36 | Ezekiel 40:43 | Ezekiel 41:5 | Ezekiel 41:6 | Ezekiel 41:7 | Ezekiel 41:8 | Ezekiel 41:10 | Ezekiel 41:11 | Ezekiel 41:12 | Ezekiel 41:16 | Ezekiel 41:17 | Ezekiel 41:19 | Ezekiel 42:15 | Ezekiel 42:16 | Ezekiel 42:17 | Ezekiel 42:20 | Ezekiel 43:12 | Ezekiel 43:13 | Ezekiel 43:17 | Ezekiel 43:20 | Ezekiel 45:1 | Ezekiel 45:2 | Ezekiel 46:23 | Ezekiel 48:35 | Daniel 9:16 | Joel 3:11 | Joel 3:12 | Amos 3:11 | Zechariah 2:5 | Zechariah 7:7 | Zechariah 12:2 | Zechariah 12:6 |


Strong's Number: 5440

 Strong's Number: 5440 [ <<= || =>> ]
Transliterated: cabak
Phonetic: saw-bak'

Text: a primitive root; to entwine:

KJV --fold together, wrap.

This word was found 5 times in the Old Testament KJV Bible.
Job 8:17 | Job 30:13 | Proverbs 2:9 | Isaiah 33:8 | Nahum 1:10 |


Strong's Number: 5441

 Strong's Number: 5441 [ <<= || =>> ]
Transliterated: cobek
Phonetic: so'-bek

Text: from 5440; a copse:

KJV --thicket.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 4:7 |


Strong's Number: 5442

 Strong's Number: 5442 [ <<= || =>> ]
Transliterated: cbak
Phonetic: seb-awk'

Text: from 5440, a copse:

KJV --thick[-et].

This word was found 3 times in the Old Testament KJV Bible.
Genesis 22:13 | Isaiah 9:18 | Isaiah 10:34 |


Strong's Number: 5443

 Strong's Number: 5443 [ <<= || =>> ]
Transliterated: cabbka'
Phonetic: sab-bek-aw'

Text: (Aramaic) or sabbka: (Aramaic) {sab-bek- aw'}; from a root corresponding to 5440; a lyre:

KJV --sackbut.

This word was found 11 times in the Old Testament KJV Bible.
2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | Psalms 81:2 | Proverbs 4:24 | Daniel 3:5 | Daniel 3:7 | Daniel 3:10 | Daniel 3:15 | Hosea 2:2 |


Strong's Number: 5444

 Strong's Number: 5444 [ <<= || =>> ]
Transliterated: Cibbkay
Phonetic: sib-bek-ah'-ee

Text: from 5440; copse-like; Sibbecai, an Israelite:

KJV --Sibbecai, Sibbechai.

This word was found 46 times in the Old Testament KJV Bible.
Genesis 15:7 | 2 Samuel 21:18 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 20:4 | 1 Chronicles 27:11 | 1 Chronicles 27:12 | 1 Chronicles 27:13 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 5445

 Strong's Number: 5445 [ <<= || =>> ]
Transliterated: cabal
Phonetic: saw-bal'

Text: a primitive root; to carry (literally or figuratively), or (reflexively) be burdensome; specifically, to be gravid:

KJV --bear, be a burden, carry, strong to labour.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 49:15 | Psalms 144:14 | Ecclesiastes 12:5 | Isaiah 46:4 | Isaiah 46:7 | Isaiah 53:4 |


Strong's Number: 5446

 Strong's Number: 5446 [ <<= || =>> ]
Transliterated: cbal
Phonetic: seb-al'

Text: (Aramaic) corresponding to 5445; to erect:

KJV -- strongly laid.

This word was found 3 times in the Old Testament KJV Bible.
Judges 20:31 | Judges 20:45 | Ezra 6:3 |


Strong's Number: 5447

 Strong's Number: 5447 [ <<= || =>> ]
Transliterated: cebel
Phonetic: say'-bel

Text: from 5445; a load (literally or figuratively):

KJV -- burden, charge.

This word was found 23 times in the Old Testament KJV Bible.
Numbers 4:15 | Numbers 11:11 | Numbers 11:17 | 1 Kings 11:28 | Nehemiah 4:17 | Psalms 81:6 | Isaiah 13:1 | Isaiah 15:1 | Isaiah 17:1 | Isaiah 19:1 | Isaiah 21:1 | Isaiah 21:11 | Isaiah 21:13 | Isaiah 22:1 | Isaiah 23:1 | Isaiah 30:6 | Jeremiah 23:33 | Jeremiah 23:34 | Jeremiah 23:36 | Jeremiah 23:38 | Nahum 1:1 | Zechariah 9:1 | Zechariah 12:1 |


Strong's Number: 5448

 Strong's Number: 5448 [ <<= || =>> ]
Transliterated: cobel
Phonetic: so'-bel

Text: [only in the form cubbal {soob-bawl'}; from 5445; a load (figuratively):

KJV --burden.

This word was found 6 times in the Old Testament KJV Bible.
Ruth 4:17 | Ruth 4:22 | 1 Samuel 17:12 | Isaiah 9:4 | Isaiah 10:27 | Isaiah 14:25 |


Strong's Number: 5449

 Strong's Number: 5449 [ <<= || =>> ]
Transliterated: cabbal
Phonetic: sab-bawl'

Text: from 5445; a porter:

KJV --(to bear, bearer of) burden(-s).

This word was found 27 times in the Old Testament KJV Bible.
1 Kings 5:15 | 2 Chronicles 2:2 | 2 Chronicles 2:18 | 2 Chronicles 24:27 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Nehemiah 4:10 | Nehemiah 13:15 |


Strong's Number: 5450

 Strong's Number: 5450 [ <<= || =>> ]
Transliterated: cbalah
Phonetic: seb-aw-law'

Text: from 5447; porterage:

KJV --burden.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 1:11 | Exodus 2:11 | Exodus 5:4 | Exodus 5:5 | Exodus 6:6 | Exodus 6:7 | Hosea 13:8 |


Strong's Number: 5451

 Strong's Number: 5451 [ <<= || =>> ]
Transliterated: cibboleth
Phonetic: sib-bo'-leth

Text: for 7641; an ear of grain:

KJV --Sibboleth.

This word was found 1 times in the Old Testament KJV Bible.
Judges 12:6 |


Strong's Number: 5452

 Strong's Number: 5452 [ <<= || =>> ]
Transliterated: cbar
Phonetic: seb-ar'

Text: (Aramaic) a primitive root; to bear in mind, i.e. hope:

KJV --think.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 7:25 |


Strong's Number: 5453

 Strong's Number: 5453 [ <<= || =>> ]
Transliterated: Cibrayim
Phonetic: sib-rah'-yim

Text: dual from a root corresponding to 5452; double hope; Sibrajim, a place in Syria:

KJV --Sibraim.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 47:16 |


Strong's Number: 5454

 Strong's Number: 5454 [ <<= || =>> ]
Transliterated: Cabta'
Phonetic: sab-taw'

Text: or Cabtah {sab-taw'}; probably of foreign derivation; Sabta or Sabtah, the name of a son of Cush, and the country occupied by his posterity:

KJV --Sabta, Sabtah.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 10:7 |


Strong's Number: 5455

 Strong's Number: 5455 [ <<= || =>> ]
Transliterated: Cabtka'
Phonetic: sab-tek-aw'

Text: probably of foreign derivation; Sabteca, the name of a son of Cush, and the region settled by him:

KJV --Sabtecha, Sabtechah.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 10:7 | 1 Chronicles 1:9 |


Strong's Number: 5456

 Strong's Number: 5456 [ <<= || =>> ]
Transliterated: cagad
Phonetic: saw-gad'

Text: a primitive root; to prostrate oneself (in homage):

KJV -- fall down.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 44:19 | Isaiah 46:6 |


Strong's Number: 5457

 Strong's Number: 5457 [ <<= || =>> ]
Transliterated: cgid
Phonetic: seg-eed'

Text: (Aramaic) corresponding to 5456:

KJV --worship.

This word was found 12 times in the Old Testament KJV Bible.
Psalms 132:7 | Daniel 2:46 | Daniel 3:5 | Daniel 3:6 | Daniel 3:7 | Daniel 3:10 | Daniel 3:11 | Daniel 3:12 | Daniel 3:14 | Daniel 3:15 | Daniel 3:18 | Daniel 3:28 |


Strong's Number: 5458

 Strong's Number: 5458 [ <<= || =>> ]
Transliterated: cgowr
Phonetic: seg-ore'

Text: from 5462; properly, shut up, i.e. the breast (as inclosing the heart); also gold (as generally shut up safely):

KJV --caul, gold.

This word was found 26 times in the Old Testament KJV Bible.
Genesis 17:26 | 1 Chronicles 1:29 | 1 Chronicles 1:31 | 1 Chronicles 8:38 | 1 Chronicles 9:44 | 2 Chronicles 19:11 | 2 Chronicles 23:1 | Ezra 10:22 | Job 28:15 | Psalms 21:3 | Jeremiah 40:14 | Jeremiah 40:16 | Jeremiah 41:2 | Jeremiah 41:3 | Jeremiah 41:6 | Jeremiah 41:7 | Jeremiah 41:8 | Jeremiah 41:9 | Jeremiah 41:10 | Jeremiah 41:11 | Jeremiah 41:12 | Jeremiah 41:13 | Jeremiah 41:14 | Jeremiah 41:16 | Jeremiah 41:18 | Amos 5:24 |


Strong's Number: 5459

 Strong's Number: 5459 [ <<= || =>> ]
Transliterated: cgullah
Phonetic: seg-ool-law'

Text: feminine passive participle of an unused root meaning to shut up; wealth (as closely shut up):

KJV --jewel, peculiar (treasure), proper good, special.

This word was found 11 times in the Old Testament KJV Bible.
Exodus 19:5 | Deuteronomy 7:6 | Deuteronomy 14:2 | Deuteronomy 26:18 | 1 Chronicles 29:3 | Psalms 135:4 | Ecclesiastes 2:8 | Isaiah 45:20 | Daniel 1:2 | Hosea 13:15 | Malachi 3:17 |


Strong's Number: 5460

 Strong's Number: 5460 [ <<= || =>> ]
Transliterated: cgan
Phonetic: seg-an'

Text: (Aramaic) corresponding to 5461:

KJV --governor.

This word was found 5 times in the Old Testament KJV Bible.
Daniel 2:48 | Daniel 3:2 | Daniel 3:3 | Daniel 3:27 | Daniel 6:7 |


Strong's Number: 5461

 Strong's Number: 5461 [ <<= || =>> ]
Transliterated: cagan
Phonetic: saw-gawn'

Text: from an unused root meaning to superintend; a prefect of a province:

KJV --prince, ruler.

This word was found 13 times in the Old Testament KJV Bible.
Ezra 9:2 | Nehemiah 2:16 | Nehemiah 4:14 | Nehemiah 4:19 | Nehemiah 5:7 | Nehemiah 12:40 | Nehemiah 13:11 | Isaiah 41:25 | Jeremiah 51:23 | Jeremiah 51:28 | Jeremiah 51:57 | Ezekiel 23:6 | Ezekiel 23:23 |


Strong's Number: 5462

 Strong's Number: 5462 [ <<= || =>> ]
Transliterated: cagar
Phonetic: saw-gar'

Text: a primitive root; to shut up; figuratively, to surrender:

KJV --close up, deliver (up), give over (up), inclose, X pure, repair, shut (in, self, out, up, up together), stop, X straitly.

This word was found 134 times in the Old Testament KJV Bible.
Genesis 2:21 | Genesis 7:16 | Genesis 19:6 | Genesis 19:10 | Exodus 25:11 | Exodus 25:17 | Exodus 25:24 | Exodus 25:29 | Exodus 25:31 | Exodus 25:38 | Exodus 25:39 | Exodus 28:22 | Exodus 28:36 | Exodus 30:3 | Exodus 30:23 | Exodus 30:34 | Exodus 30:35 | Exodus 31:8 | Exodus 37:2 | Exodus 37:6 | Exodus 37:11 | Exodus 37:16 | Exodus 37:17 | Exodus 37:22 | Exodus 37:23 | Exodus 37:26 | Exodus 37:29 | Exodus 39:15 | Exodus 39:25 | Exodus 39:30 | Exodus 39:37 | Leviticus 13:4 | Leviticus 13:5 | Leviticus 13:11 | Leviticus 13:21 | Leviticus 13:26 | Leviticus 13:31 | Leviticus 13:33 | Leviticus 13:54 | Leviticus 14:46 | Leviticus 24:2 | Leviticus 24:4 | Leviticus 24:6 | Leviticus 24:7 | Numbers 12:14 | Numbers 12:15 | Deuteronomy 23:15 | Deuteronomy 32:30 | Joshua 2:5 | Joshua 2:7 | Joshua 6:1 | Judges 3:22 | Judges 3:23 | Judges 9:51 | Judges 20:40 | 1 Samuel 1:5 | 1 Samuel 1:6 | 1 Samuel 17:46 | 1 Samuel 23:7 | 1 Samuel 23:11 | 1 Samuel 23:12 | 1 Samuel 23:20 | 1 Samuel 24:18 | 1 Samuel 26:8 | 1 Samuel 30:15 | 2 Samuel 1:7 | 2 Samuel 2:20 | 2 Samuel 2:23 | 2 Samuel 13:34 | 2 Samuel 18:28 | 1 Kings 6:20 | 1 Kings 6:21 | 1 Kings 7:49 | 1 Kings 7:50 | 1 Kings 11:27 | 2 Kings 2:24 | 2 Kings 4:4 | 2 Kings 4:5 | 2 Kings 4:21 | 2 Kings 4:33 | 2 Kings 6:32 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 3:4 | 2 Chronicles 4:20 | 2 Chronicles 4:22 | 2 Chronicles 9:17 | 2 Chronicles 9:20 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 29:7 | Nehemiah 13:19 | Job 11:4 | Job 11:10 | Job 12:14 | Job 16:11 | Job 16:17 | Job 28:19 | Job 33:9 | Psalms 12:6 | Psalms 17:10 | Psalms 31:8 | Psalms 35:3 | Psalms 78:48 | Psalms 78:50 | Proverbs 30:12 | Ecclesiastes 12:4 | Song of Solomon 6:10 | Song of Solomon 6:11 | Song of Solomon 6:12 | Song of Solomon 6:13 | Isaiah 6:10 | Isaiah 22:22 | Isaiah 24:10 | Isaiah 24:22 | Isaiah 26:20 | Isaiah 45:1 | Isaiah 60:11 | Jeremiah 13:19 | Jeremiah 20:13 | Lamentations 2:7 | Ezekiel 3:24 | Ezekiel 44:1 | Ezekiel 44:2 | Ezekiel 46:1 | Ezekiel 46:12 | Joel 2:14 | Amos 1:9 | Malachi 1:10 |


Strong's Number: 5463

 Strong's Number: 5463 [ <<= || =>> ]
Transliterated: cgar
Phonetic: seg-ar'

Text: (Aramaic) corresponding to 5462:

KJV --shut up.

This word was found 5 times in the Old Testament KJV Bible.
Proverbs 2:14 | Proverbs 8:30 | Proverbs 8:31 | Proverbs 29:2 | Daniel 6:22 |


Strong's Number: 5464

 Strong's Number: 5464 [ <<= || =>> ]
Transliterated: cagriyd
Phonetic: sag-reed'

Text: probably from 5462 in the sense of sweeping away; a pouring rain:

KJV --very rainy.

This word was found 85 times in the Old Testament KJV Bible.
Genesis 26:4 | Exodus 23:27 | Exodus 24:12 | Leviticus 26:6 | Numbers 21:16 | 1 Kings 11:13 | 1 Kings 11:36 | 1 Kings 21:2 | 1 Kings 21:4 | 1 Kings 21:6 | 2 Kings 18:23 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 22:9 | Psalms 2:8 | Psalms 105:11 | Proverbs 3:28 | Proverbs 27:15 | Song of Solomon 7:12 | Song of Solomon 7:13 | Isaiah 3:4 | Isaiah 22:21 | Isaiah 22:22 | Isaiah 36:8 | Isaiah 41:19 | Isaiah 41:27 | Isaiah 42:8 | Isaiah 48:11 | Isaiah 56:5 | Isaiah 61:8 | Jeremiah 3:15 | Jeremiah 8:10 | Jeremiah 8:13 | Jeremiah 14:13 | Jeremiah 15:13 | Jeremiah 17:3 | Jeremiah 19:7 | Jeremiah 20:4 | Jeremiah 20:5 | Jeremiah 24:7 | Jeremiah 30:16 | Jeremiah 32:39 | Jeremiah 34:18 | Jeremiah 34:21 | Ezekiel 11:21 | Ezekiel 15:6 | Ezekiel 15:8 | Ezekiel 16:39 | Ezekiel 16:61 | Ezekiel 23:24 | Ezekiel 23:25 | Ezekiel 23:31 | Ezekiel 25:5 | Ezekiel 29:10 | Ezekiel 29:21 | Ezekiel 36:26 | Ezekiel 39:11 | Joel 2:30 | Micah 6:14 | Haggai 2:9 | Zechariah 3:7 |


Strong's Number: 5465

 Strong's Number: 5465 [ <<= || =>> ]
Transliterated: cad
Phonetic: sad

Text: from an unused root meaning to estop; the stocks:

KJV -- stocks.

This word was found 2 times in the Old Testament KJV Bible.
Job 13:27 | Job 33:11 |


Strong's Number: 5466

 Strong's Number: 5466 [ <<= || =>> ]
Transliterated: cadiyn
Phonetic: saw-deen'

Text: from an unused root meaning to envelop; a wrapper, i.e. shirt:

KJV --fine linen, sheet.

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 31:24 | Isaiah 3:23 |


Strong's Number: 5467

 Strong's Number: 5467 [ <<= || =>> ]
Transliterated: Cdom
Phonetic: sed-ome'

Text: from an unused root meaning to scorch; burnt (i.e. volcanic or bituminous) district; Sedom, a place near the Dead Sea:

KJV -- Sodom.

This word was found 65 times in the Old Testament KJV Bible.
Genesis 10:19 | Genesis 13:10 | Genesis 13:12 | Genesis 13:13 | Genesis 14:2 | Genesis 14:8 | Genesis 14:10 | Genesis 14:11 | Genesis 14:12 | Genesis 14:17 | Genesis 14:21 | Genesis 14:22 | Genesis 18:16 | Genesis 18:20 | Genesis 18:22 | Genesis 18:26 | Genesis 19:1 | Genesis 19:4 | Genesis 19:24 | Genesis 19:28 | Numbers 22:26 | Deuteronomy 29:23 | Deuteronomy 32:32 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | Job 28:28 | Psalms 80:3 | Psalms 80:7 | Psalms 80:19 | Isaiah 1:10 | Isaiah 3:9 | Isaiah 13:19 | Jeremiah 18:20 | Jeremiah 23:14 | Jeremiah 44:5 | Jeremiah 49:18 | Jeremiah 50:40 | Lamentations 4:6 | Ezekiel 16:46 | Ezekiel 16:48 | Ezekiel 16:49 | Ezekiel 16:53 | Ezekiel 16:55 | Ezekiel 16:56 | Ezekiel 23:12 | Ezekiel 33:9 | Ezekiel 38:12 | Amos 4:11 | Zephaniah 2:9 |


Strong's Number: 5468

 Strong's Number: 5468 [ <<= || =>> ]
Transliterated: ceder
Phonetic: seh'-der

Text: from an unused root meaning to arrange; order:

KJV -- order.

This word was found 1 times in the Old Testament KJV Bible.
Job 10:22 |


Strong's Number: 5469

 Strong's Number: 5469 [ <<= || =>> ]
Transliterated: cahar
Phonetic: cah'-har

Text: from an unused root meaning to be round; roundness:

KJV --round.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5470

 Strong's Number: 5470 [ <<= || =>> ]
Transliterated: cohar
Phonetic: so'-har

Text: from the same as 5469; a dungeon (as surrounded by walls):

KJV --prison.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 39:20 | Genesis 39:21 | Genesis 39:22 | Genesis 39:23 | Genesis 40:3 | Nehemiah 3:25 |


Strong's Number: 5471

 Strong's Number: 5471 [ <<= || =>> ]
Transliterated: Cow'
Phonetic: so

Text: of foreign derivation; So, an Egyptian king:

KJV --So.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5472

 Strong's Number: 5472 [ <<= || =>> ]
Transliterated: cuwg
Phonetic: soog

Text: a primitive root; properly, to flinch, i.e. (by implication) to go back, literally (to retreat) or figuratively (to apostatize):

KJV --backslider, drive, go back, turn (away, back).

This word was found 12 times in the Old Testament KJV Bible.
Psalms 40:14 | Psalms 44:18 | Psalms 53:3 | Psalms 70:2 | Psalms 78:57 | Psalms 80:18 | Psalms 129:5 | Proverbs 14:14 | Jeremiah 38:22 | Jeremiah 46:5 | Jeremiah 52:21 | Zephaniah 1:6 |


Strong's Number: 5473

 Strong's Number: 5473 [ <<= || =>> ]
Transliterated: cuwg
Phonetic: soog

Text: a primitive root [probably rather identical with 5472 through the idea of shrinking from a hedge; compare 7735]; to hem in, i.e. bind:

KJV --set about.

cuwg. See 5509.

This word was found 1 times in the Old Testament KJV Bible.
Song of Solomon 7:2 |


Strong's Number: 5474

 Strong's Number: 5474 [ <<= || =>> ]
Transliterated: cuwgar
Phonetic: soo-gar'

Text: from 5462; an inclosure, i.e. cage (for an animal):

KJV --ward.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 50:4 | Joshua 16:6 |


Strong's Number: 5475

 Strong's Number: 5475 [ <<= || =>> ]
Transliterated: cowd
Phonetic: sode

Text: from 3245; a session, i.e. company of persons (in close deliberation); by implication, intimacy, consultation, a secret:

KJV -- assembly, consel, inward, secret (counsel).

This word was found 20 times in the Old Testament KJV Bible.
Genesis 49:6 | Job 15:8 | Job 19:19 | Job 29:4 | Job 29:21 | Psalms 25:14 | Psalms 64:2 | Psalms 89:7 | Psalms 111:1 | Psalms 119:24 | Proverbs 1:30 | Proverbs 3:32 | Proverbs 25:9 | Isaiah 40:22 | Jeremiah 6:11 | Jeremiah 15:17 | Jeremiah 23:18 | Jeremiah 23:22 | Ezekiel 13:9 | Amos 3:7 |


Strong's Number: 5476

 Strong's Number: 5476 [ <<= || =>> ]
Transliterated: Cowdiy
Phonetic: so-dee'

Text: from 5475; a confidant; Sodi, an Israelite:

KJV -- Sodi.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 13:10 |


Strong's Number: 5477

 Strong's Number: 5477 [ <<= || =>> ]
Transliterated: Cuwach
Phonetic: soo'-akh

Text: from an unused root meaning to wipe away; sweeping; Suach, an Israelite:

KJV --Suah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:36 |


Strong's Number: 5478

 Strong's Number: 5478 [ <<= || =>> ]
Transliterated: cuwchah
Phonetic: soo-khaw'

Text: from the same as 5477; something swept away, i.e. filth:

KJV --torn.

cuwt. See 7750.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 5:25 |


Strong's Number: 5479

 Strong's Number: 5479 [ <<= || =>> ]
Transliterated: Cowtay
Phonetic: so-tah'-ee

Text: from 7750; roving; Sotai, one of the Nethinim:

KJV --Sotai.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:55 | Nehemiah 7:57 |


Strong's Number: 5480

 Strong's Number: 5480 [ <<= || =>> ]
Transliterated: cuwk
Phonetic: sook

Text: a primitive root; properly, to smear over (with oil), i.e. anoint:

KJV --anoint (self), X at all.

cowllah. See 5550.

This word was found 5 times in the Old Testament KJV Bible.
Ruth 3:3 | 2 Samuel 12:20 | 2 Samuel 14:2 | Ezekiel 16:9 | Daniel 10:3 |


Strong's Number: 5481

 Strong's Number: 5481 [ <<= || =>> ]
Transliterated: cuwmpownyah
Phonetic: soom-po-neh-yaw'

Text: (Aramaic) or cuwmponyah (Aramaic) {soom-po-neh-yaw'}; or ciyphonya: (Dan. 3:10) (Aramaic) {see-fo-neh-yaw'}; of Greek origin; a bagpipe (with a double pipe):

KJV --dulcimer.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 3:5 | Daniel 3:10 | Daniel 3:15 |


Strong's Number: 5482

 Strong's Number: 5482 [ <<= || =>> ]
Transliterated: Cveneh
Phonetic: sev-ay-nay'

Text: [rather to be written Cvenah {sev-ay'-naw}; for Cven {sev-ane'}; i.e to Seven]; of Egyptian derivation; Seven, a place in Upper Egypt:

KJV --Syene.

This word was found 5 times in the Old Testament KJV Bible.
Ezekiel 29:10 | Ezekiel 30:6 | Micah 5:10 | Habakkuk 3:8 | Habakkuk 3:15 |


Strong's Number: 5483

 Strong's Number: 5483 [ <<= || =>> ]
Transliterated: cuwc
Phonetic: soos

Text: or cuc {soos}; from an unused root meaning to skip (properly, for joy); a horse (as leaping); also a swallow (from its rapid flight):

KJV --crane, horse([-back, -hoof]). Compare 6571.

This word was found 134 times in the Old Testament KJV Bible.
Genesis 49:17 | Exodus 9:3 | Exodus 14:9 | Exodus 14:23 | Exodus 15:1 | Exodus 15:19 | Exodus 15:21 | Deuteronomy 11:4 | Deuteronomy 17:16 | Deuteronomy 20:1 | Joshua 11:4 | Joshua 11:6 | Joshua 11:9 | Judges 5:22 | 2 Samuel 1:6 | 2 Samuel 15:1 | 1 Kings 4:26 | 1 Kings 10:25 | 1 Kings 10:28 | 1 Kings 10:29 | 1 Kings 18:5 | 1 Kings 20:1 | 1 Kings 20:20 | 1 Kings 20:21 | 1 Kings 20:25 | 1 Kings 22:4 | 2 Kings 2:11 | 2 Kings 3:7 | 2 Kings 5:9 | 2 Kings 6:14 | 2 Kings 6:15 | 2 Kings 6:17 | 2 Kings 7:6 | 2 Kings 7:7 | 2 Kings 7:10 | 2 Kings 7:13 | 2 Kings 7:14 | 2 Kings 9:18 | 2 Kings 9:19 | 2 Kings 9:33 | 2 Kings 10:2 | 2 Kings 11:16 | 2 Kings 14:20 | 2 Kings 18:23 | 2 Kings 23:11 | 2 Chronicles 1:16 | 2 Chronicles 1:17 | 2 Chronicles 9:24 | 2 Chronicles 9:25 | 2 Chronicles 9:28 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 25:28 | Ezra 2:66 | Nehemiah 3:28 | Nehemiah 7:68 | Esther 6:8 | Esther 6:9 | Esther 6:10 | Esther 6:11 | Esther 8:10 | Job 39:18 | Job 39:19 | Psalms 20:7 | Psalms 32:9 | Psalms 33:17 | Psalms 76:6 | Psalms 147:10 | Proverbs 21:31 | Proverbs 26:3 | Ecclesiastes 10:7 | Isaiah 2:7 | Isaiah 5:28 | Isaiah 21:9 | Isaiah 28:28 | Isaiah 30:16 | Isaiah 31:1 | Isaiah 31:3 | Isaiah 36:8 | Isaiah 38:14 | Isaiah 43:17 | Isaiah 63:13 | Isaiah 66:20 | Jeremiah 4:13 | Jeremiah 6:23 | Jeremiah 8:6 | Jeremiah 8:7 | Jeremiah 8:16 | Jeremiah 12:5 | Jeremiah 17:25 | Jeremiah 22:4 | Jeremiah 31:40 | Jeremiah 46:4 | Jeremiah 46:6 | Jeremiah 46:9 | Jeremiah 50:37 | Jeremiah 50:42 | Jeremiah 51:21 | Jeremiah 51:27 | Ezekiel 17:15 | Ezekiel 23:6 | Ezekiel 23:12 | Ezekiel 23:20 | Ezekiel 23:23 | Ezekiel 26:7 | Ezekiel 26:10 | Ezekiel 26:11 | Ezekiel 27:14 | Ezekiel 38:4 | Ezekiel 38:15 | Ezekiel 39:20 | Hosea 14:3 | Joel 2:4 | Amos 2:15 | Amos 4:10 | Amos 6:12 | Nahum 3:2 | Habakkuk 1:8 | Haggai 2:22 | Zechariah 1:8 | Zechariah 6:2 | Zechariah 6:3 | Zechariah 6:6 | Zechariah 9:10 | Zechariah 10:3 | Zechariah 10:5 | Zechariah 12:4 | Zechariah 14:15 | Zechariah 14:20 |


Strong's Number: 5484

 Strong's Number: 5484 [ <<= || =>> ]
Transliterated: cuwcah
Phonetic: soo-saw'

Text: feminine of 5483; a mare:

KJV --company of horses.

This word was found 1 times in the Old Testament KJV Bible.
Song of Solomon 1:9 |


Strong's Number: 5485

 Strong's Number: 5485 [ <<= || =>> ]
Transliterated: Cuwciy
Phonetic: soo-see'

Text: from 5483; horse-like; Susi, an Israelite:

KJV -- Susi.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 13:11 | Proverbs 1:9 | Proverbs 3:34 | Proverbs 4:9 |


Strong's Number: 5486

 Strong's Number: 5486 [ <<= || =>> ]
Transliterated: cuwph
Phonetic: soof

Text: a primitive root; to snatch away, i.e. terminate:

KJV -- consume, have an end, perish, X be utterly.

This word was found 17 times in the Old Testament KJV Bible.
2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Proverbs 13:23 | Proverbs 19:6 | Isaiah 66:17 | Amos 3:15 |


Strong's Number: 5487

 Strong's Number: 5487 [ <<= || =>> ]
Transliterated: cuwph
Phonetic: soof

Text: (Aramaic) corresponding to 5486; to come to an end:

KJV -- consume, fulfill.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 7:11 | Daniel 2:44 | Daniel 4:33 | Nahum 3:8 | Zechariah 14:14 |


Strong's Number: 5488

 Strong's Number: 5488 [ <<= || =>> ]
Transliterated: cuwph
Phonetic: soof

Text: probably of Egyptian origin; a reed, especially the papyrus:

KJV --flag, Red [sea], weed. Compare 5489.

This word was found 36 times in the Old Testament KJV Bible.
Genesis 47:17 | Exodus 2:3 | Exodus 2:5 | Exodus 10:19 | Exodus 13:18 | Exodus 15:5 | Exodus 15:22 | Exodus 23:31 | Numbers 14:25 | Numbers 21:4 | Numbers 33:10 | Numbers 33:11 | Deuteronomy 1:1 | Deuteronomy 1:40 | Deuteronomy 2:1 | Deuteronomy 11:4 | Joshua 2:10 | Joshua 4:23 | Joshua 24:6 | Judges 11:16 | 1 Kings 4:28 | Nehemiah 9:9 | Job 41:20 | Psalms 68:30 | Psalms 106:7 | Psalms 106:9 | Psalms 106:22 | Psalms 136:13 | Psalms 136:15 | Jeremiah 49:21 | Jeremiah 51:32 | Ezekiel 42:16 | Ezekiel 42:17 | Ezekiel 42:18 | Ezekiel 42:19 | Jonah 2:5 |


Strong's Number: 5489

 Strong's Number: 5489 [ <<= || =>> ]
Transliterated: Cuwph
Phonetic: soof

Text: for 5488 (by ellipsis of 3220); the Reed (Sea):

KJV --Red Sea.

This word was found 1 times in the Old Testament KJV Bible.
Nahum 2:2 |


Strong's Number: 5490

 Strong's Number: 5490 [ <<= || =>> ]
Transliterated: cowph
Phonetic: sofe

Text: from 5486; a termination:

KJV --conclusion, end, hinder participle

This word was found 29 times in the Old Testament KJV Bible.
2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Ecclesiastes 3:11 | Ecclesiastes 7:2 | Ecclesiastes 12:13 | Ecclesiastes 12:14 | Joel 2:20 | Jonah 1:11 | Jonah 1:13 |


Strong's Number: 5491

 Strong's Number: 5491 [ <<= || =>> ]
Transliterated: cowph
Phonetic: sofe

Text: (Aramaic) corresponding to 5490:

KJV --end.

This word was found 16 times in the Old Testament KJV Bible.
Deuteronomy 13:6 | Psalms 19:4 | Proverbs 4:24 | Proverbs 10:8 | Proverbs 10:10 | Proverbs 16:13 | Proverbs 16:21 | Proverbs 17:4 | Proverbs 18:6 | Isaiah 7:3 | Jeremiah 43:3 | Daniel 4:11 | Daniel 4:22 | Daniel 6:26 | Daniel 7:26 | Daniel 7:28 |


Strong's Number: 5492

 Strong's Number: 5492 [ <<= || =>> ]
Transliterated: cuwphah
Phonetic: soo-faw'

Text: from 5486; a hurricane:

KJV --Red Sea, storm, tempest, whirlwind, Red sea.

This word was found 20 times in the Old Testament KJV Bible.
Job 21:18 | Job 27:20 | Job 37:9 | Job 38:1 | Job 40:6 | Psalms 83:15 | Proverbs 1:27 | Proverbs 10:25 | Isaiah 5:28 | Isaiah 17:13 | Isaiah 21:1 | Isaiah 29:6 | Isaiah 40:24 | Isaiah 41:16 | Isaiah 66:15 | Jeremiah 4:13 | Jeremiah 25:32 | Jeremiah 30:23 | Hosea 8:7 | Amos 1:14 |


Strong's Number: 5493

 Strong's Number: 5493 [ <<= || =>> ]
Transliterated: cuwr
Phonetic: soor

Text: or suwr (Hosea 9:12) {soor}; a primitive root; to turn off (literal or figurative):

KJV --be[-head], bring, call back, decline, depart, eschew, get [you], go (aside), X grievous, lay away (by), leave undone, be past, pluck away, put (away, down), rebel, remove (to and fro), revolt, X be sour, take (away, off), turn (aside, away, in), withdraw, be without.

This word was found 314 times in the Old Testament KJV Bible.
Genesis 8:13 | Genesis 19:2 | Genesis 19:3 | Genesis 30:32 | Genesis 30:35 | Genesis 35:2 | Genesis 38:14 | Genesis 38:19 | Genesis 41:42 | Genesis 48:17 | Genesis 49:10 | Exodus 3:3 | Exodus 3:4 | Exodus 8:8 | Exodus 8:11 | Exodus 8:31 | Exodus 14:25 | Exodus 23:25 | Exodus 25:15 | Exodus 32:8 | Exodus 33:23 | Exodus 34:34 | Leviticus 1:16 | Leviticus 3:4 | Leviticus 3:9 | Leviticus 3:10 | Leviticus 3:15 | Leviticus 4:9 | Leviticus 4:31 | Leviticus 4:35 | Leviticus 7:4 | Leviticus 13:58 | Numbers 21:7 | Deuteronomy 2:27 | Deuteronomy 4:9 | Deuteronomy 5:32 | Deuteronomy 7:4 | Deuteronomy 7:15 | Deuteronomy 9:12 | Deuteronomy 9:16 | Deuteronomy 11:16 | Deuteronomy 11:28 | Deuteronomy 17:11 | Deuteronomy 17:17 | Deuteronomy 21:13 | Joshua 1:7 | Joshua 7:13 | Joshua 11:15 | Joshua 23:6 | Judges 2:17 | Judges 4:18 | Judges 9:29 | Judges 10:16 | Judges 14:8 | Judges 16:17 | Judges 16:20 | Judges 18:3 | Judges 18:15 | Judges 19:11 | Judges 19:12 | Judges 19:15 | Judges 20:8 | Ruth 4:1 | 1 Samuel 1:14 | 1 Samuel 6:3 | 1 Samuel 6:12 | 1 Samuel 7:3 | 1 Samuel 7:4 | 1 Samuel 12:20 | 1 Samuel 12:21 | 1 Samuel 15:6 | 1 Samuel 15:32 | 1 Samuel 16:14 | 1 Samuel 16:23 | 1 Samuel 17:26 | 1 Samuel 17:46 | 1 Samuel 18:12 | 1 Samuel 18:13 | 1 Samuel 21:6 | 1 Samuel 22:14 | 1 Samuel 28:3 | 1 Samuel 28:15 | 1 Samuel 28:16 | 2 Samuel 2:21 | 2 Samuel 2:22 | 2 Samuel 2:23 | 2 Samuel 4:7 | 2 Samuel 5:6 | 2 Samuel 6:10 | 2 Samuel 7:15 | 2 Samuel 12:10 | 2 Samuel 16:9 | 2 Samuel 22:23 | 1 Kings 2:31 | 1 Kings 12:24 | 1 Kings 15:12 | 1 Kings 15:14 | 1 Kings 20:24 | 1 Kings 20:39 | 1 Kings 22:32 | 1 Kings 22:43 | 2 Kings 3:3 | 2 Kings 4:10 | 2 Kings 6:32 | 2 Kings 10:31 | 2 Kings 13:2 | 2 Kings 13:6 | 2 Kings 13:11 | 2 Kings 14:4 | 2 Kings 14:24 | 2 Kings 15:4 | 2 Kings 15:18 | 2 Kings 15:24 | 2 Kings 15:28 | 2 Kings 16:17 | 2 Kings 17:18 | 2 Kings 17:22 | 2 Kings 17:23 | 2 Kings 18:4 | 2 Kings 18:6 | 2 Kings 18:22 | 2 Kings 22:2 | 2 Kings 23:19 | 2 Kings 23:27 | 2 Kings 24:3 | 1 Chronicles 17:13 | 1 Chronicles 17:14 | 1 Chronicles 17:15 | 1 Chronicles 17:16 | 1 Chronicles 17:17 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 2 Chronicles 8:15 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 20:10 | 2 Chronicles 20:11 | 2 Chronicles 20:12 | 2 Chronicles 20:13 | 2 Chronicles 20:14 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 30:9 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 32:12 | 2 Chronicles 32:13 | 2 Chronicles 32:14 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 33:8 | 2 Chronicles 34:2 | 2 Chronicles 34:33 | 2 Chronicles 35:12 | 2 Chronicles 35:13 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | 2 Chronicles 36:3 | Nehemiah 9:19 | Esther 4:4 | Esther 8:2 | Job 12:20 | Job 12:24 | Job 15:30 | Job 19:9 | Job 27:2 | Job 27:5 | Job 33:17 | Job 34:5 | Job 34:20 | Job 34:27 | Psalms 14:3 | Psalms 18:22 | Psalms 35:4 | Psalms 37:27 | Psalms 39:10 | Psalms 66:20 | Psalms 69:16 | Psalms 81:6 | Psalms 101:4 | Psalms 119:29 | Psalms 119:102 | Proverbs 9:4 | Proverbs 9:16 | Proverbs 11:22 | Proverbs 14:27 | Proverbs 15:24 | Proverbs 16:6 | Proverbs 16:17 | Proverbs 22:6 | Proverbs 28:9 | Ecclesiastes 4:14 | Ecclesiastes 11:10 | Isaiah 1:16 | Isaiah 1:25 | Isaiah 3:1 | Isaiah 3:18 | Isaiah 5:5 | Isaiah 5:23 | Isaiah 6:7 | Isaiah 7:17 | Isaiah 11:13 | Isaiah 14:25 | Isaiah 17:1 | Isaiah 18:5 | Isaiah 25:8 | Isaiah 27:9 | Isaiah 30:11 | Isaiah 31:2 | Isaiah 36:7 | Isaiah 42:17 | Isaiah 49:21 | Isaiah 52:11 | Isaiah 58:9 | Isaiah 59:15 | Jeremiah 4:1 | Jeremiah 4:4 | Jeremiah 5:10 | Jeremiah 5:23 | Jeremiah 6:12 | Jeremiah 6:28 | Jeremiah 15:5 | Jeremiah 17:5 | Jeremiah 32:31 | Jeremiah 32:40 | Lamentations 3:11 | Ezekiel 11:18 | Ezekiel 11:19 | Ezekiel 16:42 | Ezekiel 21:26 | Ezekiel 26:16 | Daniel 1:16 | Daniel 9:11 | Daniel 10:16 | Hosea 2:17 | Amos 5:23 | Zephaniah 3:11 | Zechariah 3:4 | Zechariah 10:11 | Malachi 2:8 | Malachi 3:7 |


Strong's Number: 5494

 Strong's Number: 5494 [ <<= || =>> ]
Transliterated: cuwr
Phonetic: soor

Text: probably passive participle of 5493; turned off, i.e. deteriorated:

KJV --degenerate.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 2:21 |


Strong's Number: 5495

 Strong's Number: 5495 [ <<= || =>> ]
Transliterated: Cuwr
Phonetic: soor

Text: the same as 5494; Sur, a gate of the temple:

KJV --Sur.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 11:6 |


Strong's Number: 5496

 Strong's Number: 5496 [ <<= || =>> ]
Transliterated: cuwth
Phonetic: sooth

Text: perhaps denominative from 7898; properly, to prick, i.e. (figuratively) stimulate; by implication, to seduce:

KJV --entice, move, persuade, provoke, remove, set on, stir up, take away.

This word was found 39 times in the Old Testament KJV Bible.
Joshua 15:18 | Judges 1:14 | 1 Samuel 26:19 | 1 Kings 21:25 | 2 Kings 18:32 | 2 Chronicles 18:2 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 32:11 | 2 Chronicles 32:12 | 2 Chronicles 32:13 | 2 Chronicles 32:14 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Job 2:3 | Job 36:16 | Job 36:18 | Isaiah 36:18 | Jeremiah 23:13 | Jeremiah 38:22 |


Strong's Number: 5497

 Strong's Number: 5497 [ <<= || =>> ]
Transliterated: cuwth
Phonetic: sooth

Text: probably from the same root as 4533; covering, i.e. clothing:

KJV --clothes.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 49:11 | Numbers 21:14 |


Strong's Number: 5498

 Strong's Number: 5498 [ <<= || =>> ]
Transliterated: cachab
Phonetic: saw-khab'

Text: a primitive root; to trail along:

KJV --draw (out), tear.

This word was found 6 times in the Old Testament KJV Bible.
2 Samuel 17:13 | 2 Kings 3:2 | Jeremiah 15:3 | Jeremiah 22:19 | Jeremiah 49:20 | Jeremiah 50:45 |


Strong's Number: 5499

 Strong's Number: 5499 [ <<= || =>> ]
Transliterated: cchabah
Phonetic: seh-khaw-baw'

Text: from 5498; a rag:

KJV --cast clout.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5500

 Strong's Number: 5500 [ <<= || =>> ]
Transliterated: cachah
Phonetic: saw-khaw'

Text: a primitive root; to sweep away:

KJV --scrape.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 26:4 |


Strong's Number: 5501

 Strong's Number: 5501 [ <<= || =>> ]
Transliterated: cchiy
Phonetic: seh-khee'

Text: from 5500; refuse (as swept off):

KJV -- offscouring.

cachiysh. See 7823.

This word was found 1 times in the Old Testament KJV Bible.
Lamentations 3:45 |


Strong's Number: 5502

 Strong's Number: 5502 [ <<= || =>> ]
Transliterated: cachaph
Phonetic: saw-khaf'

Text: a primitive root; to scrape off:

KJV --sweep (away).

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 46:15 |


Strong's Number: 5503

 Strong's Number: 5503 [ <<= || =>> ]
Transliterated: cachar
Phonetic: saw-khar'

Text: a primitive root; to travel round (specifically as a pedlar); intensively, to palpitate:

KJV --go about, merchant(-man), occupy with, pant, trade, traffick.

This word was found 19 times in the Old Testament KJV Bible.
Genesis 23:16 | Genesis 34:10 | Genesis 37:28 | Genesis 42:34 | 1 Kings 10:28 | 2 Chronicles 1:16 | 2 Chronicles 9:14 | Psalms 38:10 | Proverbs 31:14 | Isaiah 23:2 | Isaiah 23:8 | Isaiah 47:15 | Jeremiah 14:18 | Ezekiel 17:4 | Ezekiel 27:12 | Ezekiel 27:16 | Ezekiel 27:18 | Ezekiel 27:21 | Ezekiel 27:27 |


Strong's Number: 5504

 Strong's Number: 5504 [ <<= || =>> ]
Transliterated: cachar
Phonetic: sakh'-ar

Text: from 5503; profit (from trade):

KJV --merchandise.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 3:14 | Proverbs 31:18 | Isaiah 23:18 |


Strong's Number: 5505

 Strong's Number: 5505 [ <<= || =>> ]
Transliterated: cachar
Phonetic: saw-khar'

Text: from 5503; an emporium; abstractly, profit (from trade):

KJV --mart, merchandise.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 3:14 | Isaiah 23:3 | Isaiah 45:14 |


Strong's Number: 5506

 Strong's Number: 5506 [ <<= || =>> ]
Transliterated: cchorah
Phonetic: sekh-o-raw'

Text: from 5503: traffic:

KJV --merchandise.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5507

 Strong's Number: 5507 [ <<= || =>> ]
Transliterated: cocherah
Phonetic: so-khay-raw'

Text: properly, active participle feminine of 5503; something surrounding the person, i.e. a shield:

KJV --buckler.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 91:4 |


Strong's Number: 5508

 Strong's Number: 5508 [ <<= || =>> ]
Transliterated: cochereth
Phonetic: so-kheh'-reth

Text: similar to 5507; probably a (black) tile (or tessara) for laying borders with:

KJV --black marble.

cet. See 7750.

This word was found 1 times in the Old Testament KJV Bible.
Esther 1:6 |


Strong's Number: 5509

 Strong's Number: 5509 [ <<= || =>> ]
Transliterated: ciyg
Phonetic: seeg

Text: or cuwg (Ezek. 22:18) {soog}; from 5472 in the sense of refuse; scoria:

KJV --dross.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 7:8 | Psalms 119:119 | Proverbs 25:4 | Proverbs 26:23 | Isaiah 1:22 | Isaiah 1:25 | Ezekiel 22:18 | Ezekiel 22:19 |


Strong's Number: 5510

 Strong's Number: 5510 [ <<= || =>> ]
Transliterated: Ciyvan
Phonetic: see-vawn'

Text: probably of Persian origin; Sivan, the third Heb. month:

KJV --Sivan.

This word was found 1 times in the Old Testament KJV Bible.
Esther 8:9 |


Strong's Number: 5511

 Strong's Number: 5511 [ <<= || =>> ]
Transliterated: Ciychown
Phonetic: see-khone'

Text: or Ciychon {see-khone'}; from the same as 5477; tempestuous; Sichon, an Amoritish king:

KJV --Sihon.

This word was found 34 times in the Old Testament KJV Bible.
Numbers 21:21 | Numbers 21:23 | Numbers 21:26 | Numbers 21:27 | Numbers 21:28 | Numbers 21:29 | Numbers 21:34 | Numbers 32:33 | Deuteronomy 1:4 | Deuteronomy 2:24 | Deuteronomy 2:26 | Deuteronomy 2:30 | Deuteronomy 2:31 | Deuteronomy 2:32 | Deuteronomy 3:2 | Deuteronomy 3:6 | Deuteronomy 4:46 | Deuteronomy 29:7 | Deuteronomy 31:4 | Joshua 2:10 | Joshua 9:10 | Joshua 12:2 | Joshua 12:5 | Joshua 13:10 | Joshua 13:21 | Joshua 13:27 | Judges 11:19 | Judges 11:20 | Judges 11:21 | 1 Kings 4:19 | Nehemiah 9:22 | Psalms 135:11 | Psalms 136:19 | Jeremiah 48:45 |


Strong's Number: 5512

 Strong's Number: 5512 [ <<= || =>> ]
Transliterated: Ciyn
Phonetic: seen

Text: of uncertain derivation; Sin the name of an Egyptian town and (probably) desert adjoining:

KJV --Sin.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5513

 Strong's Number: 5513 [ <<= || =>> ]
Transliterated: Ciynay
Phonetic: see-nee'

Text: from an otherwise unknown name of a man; a Sinite, or descendant of one of the sons of Canaan:

KJV --Sinite.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 10:17 | 1 Chronicles 1:15 |


Strong's Number: 5514

 Strong's Number: 5514 [ <<= || =>> ]
Transliterated: Ciynay
Phonetic: see-nah'-ee

Text: of uncertain derivation; Sinai, mountain of Arabia:

KJV --Sinai.

This word was found 34 times in the Old Testament KJV Bible.
Exodus 16:1 | Exodus 19:1 | Exodus 19:2 | Exodus 19:11 | Exodus 19:18 | Exodus 19:20 | Exodus 19:23 | Exodus 24:16 | Exodus 31:18 | Exodus 34:2 | Exodus 34:4 | Exodus 34:29 | Exodus 34:32 | Leviticus 7:38 | Leviticus 25:1 | Leviticus 26:46 | Leviticus 27:34 | Numbers 1:1 | Numbers 1:19 | Numbers 3:1 | Numbers 3:4 | Numbers 3:14 | Numbers 9:1 | Numbers 9:5 | Numbers 10:12 | Numbers 26:64 | Numbers 28:6 | Numbers 33:15 | Numbers 33:16 | Deuteronomy 33:2 | Judges 5:5 | Nehemiah 9:13 | Psalms 68:8 | Psalms 68:17 |


Strong's Number: 5515

 Strong's Number: 5515 [ <<= || =>> ]
Transliterated: Ciyniym
Phonetic: see-neem'

Text: plural of an otherwise unknown name; Sinim, a distant Oriental region:

KJV --Sinim.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5516

 Strong's Number: 5516 [ <<= || =>> ]
Transliterated: Ciycra';
Phonetic: see-ser-aw'

Text: of uncertain derivation; Sisera, the name of a Canaanitish king and of one of the Nethinim:

KJV --Sisera.

This word was found 32 times in the Old Testament KJV Bible.
Exodus 25:20 | Exodus 37:9 | Numbers 4:15 | Deuteronomy 33:12 | Judges 4:2 | Judges 4:7 | Judges 4:9 | Judges 4:12 | Judges 4:13 | Judges 4:14 | Judges 4:15 | Judges 4:16 | Judges 4:17 | Judges 4:18 | Judges 4:22 | Judges 5:20 | Judges 5:26 | Judges 5:28 | Judges 5:30 | 1 Samuel 12:9 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | Ezra 2:53 | Nehemiah 7:55 | Job 26:6 | Job 31:19 | Psalms 83:9 | Ezekiel 1:11 | Ezekiel 1:23 | Ezekiel 28:16 |


Strong's Number: 5517

 Strong's Number: 5517 [ <<= || =>> ]
Transliterated: Ciy`a'
Phonetic: see-ah'

Text: or Ciyeahai {see-ah-haw'}; from an unused root meaning to converse; congregation; Sia or Siaha, one of the Nethinim:

KJV -- Sia, Siaha.

ciyphonya'. See 5481.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:44 | Nehemiah 7:47 |


Strong's Number: 5518

 Strong's Number: 5518 [ <<= || =>> ]
Transliterated: ciyr
Phonetic: seer

Text: or (feminine) ciyrah {see-raw'}; or cirah (Jeremiah 52:18) {see-raw'}; from a primitive root meaning to boil up; a pot; also a thorn (as springing up rapidly); by implication, a hook:

KJV --caldron, fishhook, pan, ([wash-])pot, thorn.

This word was found 46 times in the Old Testament KJV Bible.
Exodus 16:3 | Exodus 27:3 | Exodus 38:3 | 1 Kings 7:45 | 2 Kings 4:38 | 2 Kings 4:39 | 2 Kings 4:40 | 2 Kings 4:41 | 2 Kings 25:14 | 2 Chronicles 4:11 | 2 Chronicles 4:16 | 2 Chronicles 35:13 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Nehemiah 11:4 | Job 41:31 | Psalms 58:9 | Psalms 60:8 | Psalms 108:9 | Ecclesiastes 7:6 | Isaiah 34:13 | Jeremiah 1:13 | Jeremiah 52:18 | Jeremiah 52:19 | Ezekiel 11:3 | Ezekiel 11:7 | Ezekiel 11:11 | Ezekiel 24:3 | Ezekiel 24:6 | Hosea 2:6 | Amos 4:2 | Micah 3:3 | Nahum 1:10 | Zechariah 14:20 |


Strong's Number: 5519

 Strong's Number: 5519 [ <<= || =>> ]
Transliterated: cak
Phonetic: sawk

Text: from 5526; properly, a thicket of men, i.e. a crowd:

KJV -- multitude.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 42:4 | Psalms 55:14 | Isaiah 49:12 |


Strong's Number: 5520

 Strong's Number: 5520 [ <<= || =>> ]
Transliterated: cok
Phonetic: soke

Text: from 5526; a hut (as of entwined boughs); also a lair:

KJV -- covert, den, pavilion, tabernacle.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 10:9 | Psalms 27:5 | Psalms 31:20 |


Strong's Number: 5521

 Strong's Number: 5521 [ <<= || =>> ]
Transliterated: cukkah
Phonetic: sook-kaw'

Text: fem of 5520; a hut or lair:

KJV --booth, cottage, covert, pavilion, tabernacle, tent.

This word was found 37 times in the Old Testament KJV Bible.
Genesis 33:17 | Leviticus 23:34 | Leviticus 23:42 | Leviticus 23:43 | Deuteronomy 16:13 | Deuteronomy 16:16 | Deuteronomy 31:10 | Judges 20:31 | 2 Samuel 11:11 | 2 Samuel 22:12 | 1 Kings 20:12 | 1 Kings 20:16 | 2 Chronicles 8:13 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Ezra 3:4 | Nehemiah 8:14 | Nehemiah 8:15 | Nehemiah 8:16 | Nehemiah 8:17 | Job 27:18 | Job 38:40 | Psalms 18:11 | Psalms 31:20 | Isaiah 1:8 | Isaiah 4:6 | Isaiah 24:20 | Jeremiah 18:21 | Jonah 4:5 | Zechariah 14:16 | Zechariah 14:18 | Zechariah 14:19 |


Strong's Number: 5522

 Strong's Number: 5522 [ <<= || =>> ]
Transliterated: cikkuwth
Phonetic: sik-kooth'

Text: feminine of 5519; an (idolatrous) booth:

KJV -- tabernacle.

This word was found 10 times in the Old Testament KJV Bible.
Ezekiel 17:23 | Ezekiel 28:26 | Ezekiel 37:25 | Ezekiel 38:8 | Amos 5:26 | Amos 9:11 | Amos 9:12 | Amos 9:13 | Amos 9:14 | Zechariah 14:11 |


Strong's Number: 5523

 Strong's Number: 5523 [ <<= || =>> ]
Transliterated: Cukkowth
Phonetic: sook-kohth'

Text: or Cukkoth {sook-kohth'}; plural of 5521; booths; Succoth, the name of a place in Egypt and of three in Palestine:

KJV -- Succoth.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 33:17 | Exodus 12:37 | Exodus 13:20 | Numbers 33:5 | Numbers 33:6 | Joshua 13:27 | Judges 8:5 | Judges 8:6 | Judges 8:8 | Judges 8:14 | Judges 8:15 | Judges 8:16 | 1 Kings 7:46 | 2 Chronicles 4:17 | Psalms 60:6 | Psalms 108:7 |


Strong's Number: 5524

 Strong's Number: 5524 [ <<= || =>> ]
Transliterated: Cukkowth bnowth
Phonetic: sook-kohth' ben-ohth'

Text: from 5523 and the (irreg.) plural of 1323; booths of (the) daughters; brothels, i.e. idoalatrous tents for impure purpose:

KJV --Succoth-benoth.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5525

 Strong's Number: 5525 [ <<= || =>> ]
Transliterated: Cukkiy
Phonetic: sook-kee'

Text: patrial from an unknown name (perhaps 5520); a Sukkite, or inhabitant of some place near Egypt (i.e. hut-dwellers):

KJV -- Sukkiims.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 12:3 |


Strong's Number: 5526

 Strong's Number: 5526 [ <<= || =>> ]
Transliterated: cakak
Phonetic: saw-kak'

Text: or sakak (Exod. 33:22) {saw-kak'}; a primitive root; properly, to entwine as a screen; by implication, to fence in, cover over, (figuratively) protect:

KJV --cover, defence, defend, hedge in, join together, set, shut up.

This word was found 17 times in the Old Testament KJV Bible.
Exodus 40:21 | Judges 3:24 | 1 Samuel 24:3 | Job 3:23 | Job 38:8 | Job 40:22 | Psalms 5:11 | Psalms 89:45 | Psalms 91:4 | Psalms 139:13 | Psalms 140:7 | Isaiah 6:2 | Isaiah 9:11 | Isaiah 19:2 | Lamentations 3:43 | Lamentations 3:44 | Zechariah 9:13 |


Strong's Number: 5527

 Strong's Number: 5527 [ <<= || =>> ]
Transliterated: Ckakah
Phonetic: sek-aw-kaw'

Text: from 5526; inclosure; Secacah, a place in Palestine:

KJV --Secacah.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:61 |


Strong's Number: 5528

 Strong's Number: 5528 [ <<= || =>> ]
Transliterated: cakal
Phonetic: saw-kal'

Text: for 3688; to be silly:

KJV --do (make, play the, turn into) fool(-ish, -ishly, -ishness).

This word was found 9 times in the Old Testament KJV Bible.
Genesis 31:28 | 1 Samuel 13:13 | 1 Samuel 26:21 | 2 Samuel 15:31 | 2 Samuel 24:10 | 1 Chronicles 21:8 | 2 Chronicles 16:9 | Proverbs 30:32 | Isaiah 44:25 |


Strong's Number: 5529

 Strong's Number: 5529 [ <<= || =>> ]
Transliterated: cekel
Phonetic: seh'-kal

Text: from 5528; silliness; concretely and collectively, dolts:

KJV --folly.

This word was found 1 times in the Old Testament KJV Bible.
Ecclesiastes 10:6 |


Strong's Number: 5530

 Strong's Number: 5530 [ <<= || =>> ]
Transliterated: cakal
Phonetic: saw-kawl'

Text: from 5528; silly:

KJV --fool(-ish), sottish.

This word was found 11 times in the Old Testament KJV Bible.
Ecclesiastes 2:19 | Ecclesiastes 7:17 | Ecclesiastes 10:3 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Jeremiah 4:22 |


Strong's Number: 5531

 Strong's Number: 5531 [ <<= || =>> ]
Transliterated: cikluwth
Phonetic: sik-looth'

Text: or sikluwth (Eccl. 1:17) {sik-looth'}; from 5528; silliness:

KJV --folly, foolishness.

This word was found 16 times in the Old Testament KJV Bible.
Job 36:7 | Proverbs 16:22 | Ecclesiastes 1:17 | Ecclesiastes 2:3 | Ecclesiastes 2:12 | Ecclesiastes 2:13 | Ecclesiastes 7:25 | Ecclesiastes 10:1 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 |


Strong's Number: 5532

 Strong's Number: 5532 [ <<= || =>> ]
Transliterated: cakan
Phonetic: saw-kan'

Text: a primitive root; to be familiar with; by implication, to minister to, be serviceable to, be customary:

KJV --acquaint (self), be advantage, X ever, (be, [un-])profit(-able), treasurer, be wont.

This word was found 8 times in the Old Testament KJV Bible.
Numbers 22:30 | Job 15:3 | Job 22:2 | Job 22:21 | Job 34:9 | Job 35:3 | Psalms 139:3 | Isaiah 22:15 |


Strong's Number: 5533

 Strong's Number: 5533 [ <<= || =>> ]
Transliterated: cakan
Phonetic: saw-kan'

Text: probably a denominative from 7915; properly, to cut, i.e. damage; also to grow (causatively, make) poor:

KJV --endanger, impoverish.

This word was found 2 times in the Old Testament KJV Bible.
Ecclesiastes 10:9 | Isaiah 40:20 |


Strong's Number: 5534

 Strong's Number: 5534 [ <<= || =>> ]
Transliterated: caker
Phonetic: saw-kar'

Text: a primitive root; to shut up; by implication, to surrender:

KJV --stop, give over. See also 5462, 7936.

This word was found 18 times in the Old Testament KJV Bible.
Genesis 8:2 | 2 Kings 4:6 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Psalms 63:11 | Isaiah 19:3 | Ezekiel 46:2 |


Strong's Number: 5535

 Strong's Number: 5535 [ <<= || =>> ]
Transliterated: cakath
Phonetic: saw-kath'

Text: a primitive root to be silent; by implication, to observe quietly:

KJV --take heed.

Cukkoth. See 5523.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 27:9 | Psalms 35:22 |


Strong's Number: 5536

 Strong's Number: 5536 [ <<= || =>> ]
Transliterated: cal
Phonetic: sal

Text: from 5549; properly, a willow twig (as pendulous), i.e. an osier; but only as woven into a basket:

KJV --basket.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 40:16 | Genesis 40:17 | Genesis 40:18 | Exodus 29:3 | Exodus 29:23 | Exodus 29:32 | Leviticus 8:2 | Leviticus 8:26 | Leviticus 8:31 | Numbers 6:15 | Numbers 6:17 | Numbers 6:19 | Deuteronomy 26:2 | Judges 6:19 | Psalms 81:6 | Jeremiah 24:1 | Jeremiah 24:2 |


Strong's Number: 5537

 Strong's Number: 5537 [ <<= || =>> ]
Transliterated: cala'
Phonetic: saw-law'

Text: a primitive root; to suspend in a balance, i.e. weigh:

KJV --compare.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5538

 Strong's Number: 5538 [ <<= || =>> ]
Transliterated: Cilla'
Phonetic: sil-law'

Text: from 5549; an embankment; Silla, a place in Jerusalem:

KJV --Silla.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 12:20 |


Strong's Number: 5539

 Strong's Number: 5539 [ <<= || =>> ]
Transliterated: calad
Phonetic: saw-lad'

Text: a primitive root; probably to leap (with joy), i.e. exult:

KJV --harden self.

This word was found 1 times in the Old Testament KJV Bible.
Job 6:10 |


Strong's Number: 5540

 Strong's Number: 5540 [ <<= || =>> ]
Transliterated: Celed
Phonetic: seh'-led

Text: from 5539; exultation; Seled, an Israelite:

KJV -- Seled.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 2:30 |


Strong's Number: 5541

 Strong's Number: 5541 [ <<= || =>> ]
Transliterated: calah
Phonetic: saw-law'

Text: a primitive root; to hang up, i.e. weigh, or (figuratively) contemn:

KJV --tread down (under foot), value.

This word was found 4 times in the Old Testament KJV Bible.
Job 28:16 | Job 28:19 | Psalms 119:118 | Lamentations 1:15 |


Strong's Number: 5542

 Strong's Number: 5542 [ <<= || =>> ]
Transliterated: celah
Phonetic: seh'-law

Text: from 5541; suspension (of music), i.e. pause:

KJV -- Selah.

This word was found 59 times in the Old Testament KJV Bible.
Psalms 3:2 | Psalms 3:4 | Psalms 3:8 | Psalms 4:2 | Psalms 4:4 | Psalms 7:5 | Psalms 9:16 | Psalms 9:20 | Psalms 20:3 | Psalms 21:2 | Psalms 24:6 | Psalms 24:10 | Psalms 32:4 | Psalms 32:5 | Psalms 32:7 | Psalms 39:5 | Psalms 39:11 | Psalms 44:8 | Psalms 46:3 | Psalms 46:7 | Psalms 46:11 | Psalms 47:4 | Psalms 48:8 | Psalms 49:13 | Psalms 49:15 | Psalms 50:6 | Psalms 52:3 | Psalms 52:5 | Psalms 54:3 | Psalms 55:7 | Psalms 55:19 | Psalms 57:3 | Psalms 57:6 | Psalms 59:5 | Psalms 59:13 | Psalms 60:4 | Psalms 61:4 | Psalms 62:4 | Psalms 62:8 | Psalms 66:4 | Psalms 66:7 | Psalms 66:15 | Psalms 67:1 | Psalms 67:4 | Psalms 68:7 | Psalms 68:19 | Psalms 68:32 | Psalms 75:3 | Psalms 76:3 | Psalms 76:9 | Psalms 77:3 | Psalms 77:9 | Psalms 77:15 | Psalms 140:3 | Psalms 140:5 | Psalms 140:8 | Psalms 143:6 | Proverbs 7:5 | Isaiah 42:11 |


Strong's Number: 5543

 Strong's Number: 5543 [ <<= || =>> ]
Transliterated: Calluw
Phonetic: sal-loo'

Text: or Calluw; {sal-loo'}; or Caluw {sal-loo'}; or Callay {sal-lah'-ee}; from 5541; weighed; Sallu or Sallai, the name of two Israelites:

KJV --Sallai, Sallu, Salu.

This word was found 6 times in the Old Testament KJV Bible.
Numbers 25:14 | 1 Chronicles 9:7 | Nehemiah 11:7 | Nehemiah 11:8 | Nehemiah 12:7 | Nehemiah 12:20 |


Strong's Number: 5544

 Strong's Number: 5544 [ <<= || =>> ]
Transliterated: cillown
Phonetic: sil-lone'

Text: or callown {sal-one'}; from 5541; a prickle (as if pendulous); brier, thorn.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 31:26 | Ezekiel 2:6 | Ezekiel 28:24 |


Strong's Number: 5545

 Strong's Number: 5545 [ <<= || =>> ]
Transliterated: calach
Phonetic: saw-lakh'

Text: a primitive root; to forgive:

KJV --forgive, pardon, spare.

This word was found 34 times in the Old Testament KJV Bible.
Exodus 34:9 | Leviticus 4:20 | Leviticus 4:31 | Leviticus 4:35 | Leviticus 5:10 | Leviticus 5:13 | Leviticus 5:16 | Leviticus 5:18 | Leviticus 6:7 | Leviticus 19:22 | Numbers 14:20 | Numbers 15:25 | Numbers 15:26 | Numbers 15:28 | Numbers 30:5 | Numbers 30:8 | Numbers 30:12 | Deuteronomy 21:8 | Deuteronomy 29:20 | 2 Kings 5:18 | 2 Kings 24:4 | 2 Chronicles 6:25 | 2 Chronicles 6:27 | 2 Chronicles 6:30 | 2 Chronicles 7:14 | Psalms 25:11 | Isaiah 55:7 | Jeremiah 5:1 | Jeremiah 5:7 | Jeremiah 31:34 | Jeremiah 33:8 | Jeremiah 36:3 | Jeremiah 50:20 | Lamentations 3:42 |


Strong's Number: 5546

 Strong's Number: 5546 [ <<= || =>> ]
Transliterated: callach
Phonetic: saw-lawkh'

Text: from 5545; placable: ready to forgive.

Callay. See 5543.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 86:5 |


Strong's Number: 5547

 Strong's Number: 5547 [ <<= || =>> ]
Transliterated: cliychah
Phonetic: sel-ee-khaw'

Text: from 5545; pardon:

KJV --forgiveness, pardon.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 6:5 | Nehemiah 9:17 | Psalms 130:4 | Daniel 9:9 |


Strong's Number: 5548

 Strong's Number: 5548 [ <<= || =>> ]
Transliterated: Calkah
Phonetic: sal-kaw'

Text: from an unused root. meaning to walk; walking; Salcah, a place East of the Jordan:

KJV --Salcah, Salchah.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 3:10 | Joshua 12:5 | Joshua 13:11 | 1 Chronicles 5:11 |


Strong's Number: 5549

 Strong's Number: 5549 [ <<= || =>> ]
Transliterated: calal
Phonetic: saw-lal'

Text: a primitive root; to mound up (especially a turnpike); figurative, to exalt; reflexively, to oppose (as by a dam):

KJV -- cast up, exalt (self), extol, make plain, raise up.

This word was found 13 times in the Old Testament KJV Bible.
Exodus 9:17 | Numbers 14:39 | 1 Kings 14:18 | 1 Chronicles 7:22 | Job 19:12 | Job 30:12 | Psalms 68:4 | Proverbs 4:8 | Proverbs 15:19 | Jeremiah 18:15 | Jeremiah 50:26 | Ezekiel 21:7 | Zechariah 7:5 |


Strong's Number: 5550

 Strong's Number: 5550 [ <<= || =>> ]
Transliterated: collah
Phonetic: so-lel-aw'

Text: or cowllah {so-lel-aw'}; active participle feminine of 5549, but used passively; a military mound, i.e. rampart of besiegers:

KJV --bank, mount.

This word was found 9 times in the Old Testament KJV Bible.
2 Samuel 20:15 | 2 Kings 19:32 | Jeremiah 6:6 | Jeremiah 32:24 | Jeremiah 33:4 | Ezekiel 4:2 | Ezekiel 17:17 | Ezekiel 21:22 | Daniel 11:15 |


Strong's Number: 5551

 Strong's Number: 5551 [ <<= || =>> ]
Transliterated: cullam
Phonetic: sool-lawm'

Text: from 5549; a stair-case:

KJV --ladder.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 28:12 |


Strong's Number: 5552

 Strong's Number: 5552 [ <<= || =>> ]
Transliterated: calcillah
Phonetic: sal-sil-law'

Text: from 5541; a twig (as pendulous):

KJV -- basket.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 6:9 |


Strong's Number: 5553

 Strong's Number: 5553 [ <<= || =>> ]
Transliterated: cela`
Phonetic: seh'-lah

Text: from an unused root meaning to be lofty; a craggy rock, literally or figuratively (a fortress):

KJV --(ragged) rock, stone(-ny), strong hold.

This word was found 69 times in the Old Testament KJV Bible.
Numbers 20:10 | Numbers 23:9 | Numbers 24:21 | Deuteronomy 32:13 | Judges 1:36 | Judges 6:20 | Judges 6:21 | Judges 15:13 | Judges 20:47 | Judges 21:13 | 1 Samuel 13:6 | 1 Samuel 14:4 | 1 Samuel 23:25 | 1 Samuel 23:28 | 2 Samuel 22:2 | 2 Samuel 22:3 | 2 Samuel 22:47 | 1 Kings 19:11 | 2 Kings 14:7 | Nehemiah 9:15 | Job 39:28 | Psalms 18:2 | Psalms 18:46 | Psalms 19:14 | Psalms 28:1 | Psalms 31:3 | Psalms 42:9 | Psalms 62:2 | Psalms 62:6 | Psalms 62:7 | Psalms 71:3 | Psalms 78:15 | Psalms 78:16 | Psalms 81:7 | Psalms 82:2 | Psalms 83:8 | Psalms 84:4 | Psalms 84:8 | Psalms 85:2 | Psalms 87:3 | Psalms 87:6 | Psalms 88:7 | Psalms 88:10 | Psalms 89:4 | Psalms 89:37 | Psalms 89:45 | Psalms 89:48 | Psalms 92:15 | Psalms 144:1 | Isaiah 2:19 | Isaiah 2:21 | Isaiah 7:19 | Isaiah 16:1 | Isaiah 31:9 | Isaiah 33:16 | Isaiah 57:5 | Jeremiah 5:3 | Jeremiah 16:16 | Jeremiah 51:25 | Ezekiel 24:7 | Ezekiel 24:8 | Ezekiel 26:4 | Ezekiel 26:14 | Amos 6:12 | Nahum 1:6 | Habakkuk 1:12 | Habakkuk 3:3 | Habakkuk 3:9 | Habakkuk 3:13 |


Strong's Number: 5554

 Strong's Number: 5554 [ <<= || =>> ]
Transliterated: Cela`
Phonetic: seh'-lah

Text: the same as 5553; Sela, the rock-city of Idumaea:

KJV --rock, Sela(-h).

This word was found 1 times in the Old Testament KJV Bible.
Judges 15:6 |


Strong's Number: 5555

 Strong's Number: 5555 [ <<= || =>> ]
Transliterated: Cela` ham-machlqowth
Phonetic: seh'-lah ham-makh-lek-oth'

Text: from 5553 and the plural of 4256 with the article interposed; rock of the divisions; Sela- ham-Machlekoth, a place in Palestine:

KJV --Sela-hammalekoth.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5556

 Strong's Number: 5556 [ <<= || =>> ]
Transliterated: col`am
Phonetic: sol-awm'

Text: apparently from the same as 5553 in the sense of crushing as with a rock, i.e. consuming; a kind of locust (from its destructiveness):

KJV --bald locust.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 11:22 |


Strong's Number: 5557

 Strong's Number: 5557 [ <<= || =>> ]
Transliterated: calaph
Phonetic: saw-laf'

Text: a primitive root; properly, to wrench, i.e. (figuratively) to subvert:

KJV --overthrow, pervert.

This word was found 5 times in the Old Testament KJV Bible.
Job 12:19 | Proverbs 11:3 | Proverbs 13:6 | Proverbs 15:4 | Proverbs 22:12 |


Strong's Number: 5558

 Strong's Number: 5558 [ <<= || =>> ]
Transliterated: celeph
Phonetic: seh'-lef

Text: from 5557; distortion, i.e. (figuratively) viciousness:

KJV --perverseness.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5559

 Strong's Number: 5559 [ <<= || =>> ]
Transliterated: cliq
Phonetic: sel-eek'

Text: (Aramaic) a primitive root; to ascend:

KJV --come (up).

This word was found 8 times in the Old Testament KJV Bible.
Exodus 23:8 | Deuteronomy 16:19 | Ezra 4:12 | Proverbs 19:3 | Daniel 2:29 | Daniel 7:3 | Daniel 7:8 | Daniel 7:20 |


Strong's Number: 5560

 Strong's Number: 5560 [ <<= || =>> ]
Transliterated: coleth
Phonetic: so'-leth

Text: from an unused root meaning to strip; flour (as chipped off):

KJV --(fine) flour, meal.

This word was found 35 times in the Old Testament KJV Bible.
Genesis 18:6 | Exodus 29:2 | Exodus 29:40 | Exodus 30:36 | Exodus 32:20 | Leviticus 2:1 | Leviticus 2:4 | Leviticus 2:5 | Leviticus 5:11 | Leviticus 6:15 | Leviticus 7:12 | Numbers 7:13 | Numbers 7:19 | Numbers 7:25 | Numbers 7:31 | Numbers 7:37 | Numbers 7:43 | Numbers 7:55 | Numbers 7:61 | Numbers 7:67 | Numbers 7:73 | Numbers 7:79 | 2 Kings 7:1 | 2 Kings 7:16 | 2 Kings 7:18 | 1 Chronicles 9:29 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 2 Chronicles 3:8 | Isaiah 29:5 | Jeremiah 11:16 | Ezekiel 16:19 | Ezekiel 46:14 |


Strong's Number: 5561

 Strong's Number: 5561 [ <<= || =>> ]
Transliterated: cam
Phonetic: sam

Text: from an unused root meaning to smell sweet; an aroma:

KJV -- sweet (spice).

This word was found 30 times in the Old Testament KJV Bible.
Exodus 25:6 | Exodus 30:7 | Exodus 30:34 | Exodus 31:11 | Exodus 35:8 | Exodus 35:15 | Exodus 35:28 | Exodus 37:29 | Exodus 39:38 | Exodus 40:27 | Leviticus 4:7 | Leviticus 4:31 | Leviticus 16:12 | Numbers 4:16 | 2 Chronicles 2:4 | 2 Chronicles 13:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | Proverbs 27:9 | Isaiah 3:24 | Isaiah 5:20 |


Strong's Number: 5562

 Strong's Number: 5562 [ <<= || =>> ]
Transliterated: Camgar Nbow
Phonetic: sam-gar' neb-o'

Text: of foreign origin; Samgar-Nebo, a Babylonian general:

KJV --Samgar-nebo.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 39:3 |


Strong's Number: 5563

 Strong's Number: 5563 [ <<= || =>> ]
Transliterated: cmadar
Phonetic: sem-aw-dar'

Text: of uncertain derivation; a vine blossom; used also adverbially, abloom:

KJV --tender grape.

This word was found 7 times in the Old Testament KJV Bible.
Song of Solomon 2:13 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Song of Solomon 7:12 | Song of Solomon 7:13 |


Strong's Number: 5564

 Strong's Number: 5564 [ <<= || =>> ]
Transliterated: camak
Phonetic: saw-mak'

Text: a primitive root; to prop (literally or figuratively); reflexively, to lean upon or take hold of (in a favorable or unfavorable sense):

KJV --bear up, establish, (up-)hold, lay, lean, lie hard, put, rest self, set self, stand fast, stay (self), sustain.

This word was found 54 times in the Old Testament KJV Bible.
Exodus 29:15 | Exodus 29:19 | Leviticus 1:4 | Leviticus 3:2 | Leviticus 3:8 | Leviticus 3:13 | Leviticus 4:4 | Leviticus 4:15 | Leviticus 4:16 | Leviticus 4:24 | Leviticus 4:29 | Leviticus 4:33 | Leviticus 8:14 | Leviticus 8:18 | Leviticus 8:22 | Leviticus 16:15 | Leviticus 16:21 | Leviticus 17:5 | Leviticus 24:14 | Numbers 8:10 | Numbers 8:12 | Deuteronomy 34:9 | Judges 16:29 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 32:8 | Psalms 37:17 | Psalms 37:24 | Psalms 51:12 | Psalms 71:6 | Psalms 88:7 | Psalms 112:8 | Psalms 119:116 | Song of Solomon 2:5 | Isaiah 26:3 | Isaiah 34:15 | Isaiah 36:6 | Isaiah 48:2 | Isaiah 59:16 | Isaiah 63:5 | Ezekiel 24:2 | Ezekiel 30:6 |


Strong's Number: 5565

 Strong's Number: 5565 [ <<= || =>> ]
Transliterated: Cmakyahuw
Phonetic: sem-ak-yaw'-hoo

Text: from 5564 and 3050; supported of Jah; Semakjah, an Israelite:

KJV --Semachiah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 26:7 |


Strong's Number: 5566

 Strong's Number: 5566 [ <<= || =>> ]
Transliterated: cemel
Phonetic: seh'-mel

Text: or cemel {say'-mel}; from an unused root meaning to resemble; a likeness:

KJV --figure, idol, image.

This word was found 15 times in the Old Testament KJV Bible.
Deuteronomy 4:16 | 2 Chronicles 33:7 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Ezekiel 8:3 | Ezekiel 8:5 |


Strong's Number: 5567

 Strong's Number: 5567 [ <<= || =>> ]
Transliterated: caman
Phonetic: saw-man'

Text: a primitive root; to designate:

KJV --appointed.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 28:25 |


Strong's Number: 5568

 Strong's Number: 5568 [ <<= || =>> ]
Transliterated: camar
Phonetic: saw-mar'

Text: a primitive root; to be erect, i.e. bristle as hair:

KJV --stand up, tremble.

This word was found 59 times in the Old Testament KJV Bible.
Leviticus 6:5 | Joshua 4:13 | Judges 8:10 | 2 Samuel 3:29 | 2 Samuel 7:25 | 2 Samuel 19:42 | 1 Kings 2:19 | 1 Kings 10:6 | 1 Kings 13:32 | 1 Kings 18:26 | 2 Kings 11:7 | 1 Chronicles 10:13 | 1 Chronicles 10:14 | 1 Chronicles 19:5 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 9:5 | 2 Chronicles 31:9 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Nehemiah 1:2 | Esther 4:5 | Job 37:16 | Psalms 119:120 | Isaiah 37:9 | Isaiah 37:21 | Isaiah 38:19 | Isaiah 45:11 | Jeremiah 11:21 | Jeremiah 42:16 | Jeremiah 51:62 | Lamentations 2:14 | Joel 2:13 |


Strong's Number: 5569

 Strong's Number: 5569 [ <<= || =>> ]
Transliterated: camar
Phonetic: saw-mar'

Text: from 5568; bristling, i.e. shaggy:

KJV --rough.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 51:27 |


Strong's Number: 5570

 Strong's Number: 5570 [ <<= || =>> ]
Transliterated: Cna'ah
Phonetic: sen-aw-aw'

Text: from an unused root meaning to prick; thorny; Senaah, a place in Palestine:

KJV --Senaah, Hassenaah [with the article].

cnu'ah. See 5574.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 2:35 | Nehemiah 3:3 | Nehemiah 7:38 |


Strong's Number: 5571

 Strong's Number: 5571 [ <<= || =>> ]
Transliterated: Canballat
Phonetic: san-bal-lat'

Text: of foreign origin; Sanballat, a Persian satrap of Samaria:

KJV --Sanballat.

This word was found 10 times in the Old Testament KJV Bible.
Nehemiah 2:10 | Nehemiah 2:19 | Nehemiah 4:1 | Nehemiah 4:7 | Nehemiah 6:1 | Nehemiah 6:2 | Nehemiah 6:5 | Nehemiah 6:12 | Nehemiah 6:14 | Nehemiah 13:28 |


Strong's Number: 5572

 Strong's Number: 5572 [ <<= || =>> ]
Transliterated: cnah
Phonetic: sen-eh'

Text: from an unused root meaning to prick; a bramble:

KJV -- bush.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 3:2 | Exodus 3:3 | Exodus 3:4 | Deuteronomy 33:16 |


Strong's Number: 5573

 Strong's Number: 5573 [ <<= || =>> ]
Transliterated: Ceneh
Phonetic: seh-neh'

Text: the same s 5572; thorn; Seneh, a crag in Palestine:

KJV --Seneh.

Cannah. See 7158.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 14:4 |


Strong's Number: 5574

 Strong's Number: 5574 [ <<= || =>> ]
Transliterated: Cnuw'ah
Phonetic: sen-oo-aw'

Text: or Cnu.ah {sen-oo-aw'} from the same as 5570; pointed; (used with the article as a proper name) Senuah, the name of two Israelites:

KJV --Hasenuah [including the art], Senuah.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 9:7 | Nehemiah 11:9 |


Strong's Number: 5575

 Strong's Number: 5575 [ <<= || =>> ]
Transliterated: canver
Phonetic: san-vare'

Text: of uncertain derivation; (in plural) blindness:

KJV --blindness.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 19:11 | Numbers 1:2 | Numbers 4:2 | Numbers 4:22 | Numbers 26:2 | Numbers 31:26 | Deuteronomy 28:28 | 2 Kings 6:18 | Job 22:8 | Zechariah 12:4 |


Strong's Number: 5576

 Strong's Number: 5576 [ <<= || =>> ]
Transliterated: Cancheriyb
Phonetic: san-khay-reeb'

Text: of foreign origin; Sancherib, an Assyrian king:

KJV --Sennacherib.

This word was found 35 times in the Old Testament KJV Bible.
2 Kings 18:13 | 2 Kings 19:16 | 2 Kings 19:20 | 2 Kings 19:36 | 2 Chronicles 32:1 | 2 Chronicles 32:2 | 2 Chronicles 32:9 | 2 Chronicles 32:10 | 2 Chronicles 32:11 | 2 Chronicles 32:12 | 2 Chronicles 32:13 | 2 Chronicles 32:14 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Isaiah 36:1 | Isaiah 37:17 | Isaiah 37:21 | Isaiah 37:37 |


Strong's Number: 5577

 Strong's Number: 5577 [ <<= || =>> ]
Transliterated: cancin
Phonetic: san-seen'

Text: from an unused root meaning to be pointed; a twig (as tapering):

KJV --bough.

This word was found 1 times in the Old Testament KJV Bible.
Song of Solomon 7:8 |


Strong's Number: 5578

 Strong's Number: 5578 [ <<= || =>> ]
Transliterated: Cancannah
Phonetic: san-san-naw'

Text: feminine of a form of 5577; a bough; Sansannah, a place in Palestine:

KJV --Sansannah.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:31 |


Strong's Number: 5579

 Strong's Number: 5579 [ <<= || =>> ]
Transliterated: cnappiyr
Phonetic: sen-ap-peer'

Text: of uncertain derivation; a fin (collectively):

KJV --fins.

This word was found 5 times in the Old Testament KJV Bible.
Leviticus 11:9 | Leviticus 11:10 | Leviticus 11:12 | Deuteronomy 14:9 | Deuteronomy 14:10 |


Strong's Number: 5580

 Strong's Number: 5580 [ <<= || =>> ]
Transliterated: cac
Phonetic: sawce

Text: from the same as 5483; a moth (from the agility of the fly):

KJV --moth.

cuc. See 5483.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 51:8 |


Strong's Number: 5581

 Strong's Number: 5581 [ <<= || =>> ]
Transliterated: Cicmay
Phonetic: sis-mah'-ee

Text: of uncertain derivation; Sismai, an Israelite:

KJV --Sisamai.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 2:40 | Job 31:39 |


Strong's Number: 5582

 Strong's Number: 5582 [ <<= || =>> ]
Transliterated: ca`ad
Phonetic: saw-ad'

Text: a primitive root; to suport (mostly figurative):

KJV -- comfort, establish, hold up, refresh self, strengthen, be upholden.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 18:5 | Judges 19:5 | Judges 19:8 | 1 Kings 13:7 | Psalms 18:35 | Psalms 20:2 | Psalms 41:3 | Psalms 94:18 | Psalms 104:15 | Psalms 119:117 | Proverbs 20:28 | Isaiah 9:7 |


Strong's Number: 5583

 Strong's Number: 5583 [ <<= || =>> ]
Transliterated: c`ad
Phonetic: seh-ad'

Text: (Aramaic) corresponding to 5582; to aid:

KJV -- helping.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 34:21 | Ezra 5:2 | Proverbs 17:4 |


Strong's Number: 5584

 Strong's Number: 5584 [ <<= || =>> ]
Transliterated: ca`ah
Phonetic: saw-aw'

Text: a primitive root; to rush:

KJV --storm.

This word was found 2 times in the Old Testament KJV Bible.
Job 4:13 | Psalms 55:8 |


Strong's Number: 5585

 Strong's Number: 5585 [ <<= || =>> ]
Transliterated: ca`iyph
Phonetic: saw-eef'

Text: from 5586; a fissure (of rocks); also a bough (as subdivided):

KJV --(outmost) branch, clift, top.

This word was found 6 times in the Old Testament KJV Bible.
Leviticus 11:3 | Judges 15:8 | Judges 15:11 | Isaiah 2:21 | Isaiah 57:5 | Jeremiah 13:4 |


Strong's Number: 5586

 Strong's Number: 5586 [ <<= || =>> ]
Transliterated: ca`aph
Phonetic: saw-af'

Text: a primitive root; properly, to divide up; but used only as denominative from 5585, to disbranch (a tree):

KJV --top.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 10:33 |


Strong's Number: 5587

 Strong's Number: 5587 [ <<= || =>> ]
Transliterated: ca`iph
Phonetic: saw-eef'

Text: or samiph {saw-eef'}; from 5586; divided (in mind), i.e. (abstractly) a sentiment:

KJV --opinion.

This word was found 7 times in the Old Testament KJV Bible.
1 Kings 18:21 | Job 20:2 | Psalms 17:3 | Psalms 94:19 | Psalms 139:23 | Isaiah 55:8 | Isaiah 55:9 |


Strong's Number: 5588

 Strong's Number: 5588 [ <<= || =>> ]
Transliterated: ce`eph
Phonetic: say-afe'

Text: from 5586; divided (in mind), i.e. (concretely) a skeptic:

KJV --thought.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 119:113 |


Strong's Number: 5589

 Strong's Number: 5589 [ <<= || =>> ]
Transliterated: c`appah
Phonetic: seh-ap-paw'

Text: feminine of 5585; a twig:

KJV --bough, branch. Compare 5634.

This word was found 2 times in the Old Testament KJV Bible.
Ezekiel 31:6 | Ezekiel 31:8 |


Strong's Number: 5590

 Strong's Number: 5590 [ <<= || =>> ]
Transliterated: ca`ar
Phonetic: saw-ar'

Text: a primitive root; to rush upon; by implication, to toss (transitive or intransitive, literal or figurative):

KJV --be (toss with) tempest(-uous), be sore, troubled, come out as a (drive with the, scatter with a) whirlwind.

This word was found 31 times in the Old Testament KJV Bible.
Numbers 13:17 | Numbers 14:20 | 2 Kings 6:11 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Isaiah 54:11 | Hosea 13:3 | Habakkuk 3:14 | Zechariah 7:14 |


Strong's Number: 5591

 Strong's Number: 5591 [ <<= || =>> ]
Transliterated: ca`ar
Phonetic: sah'-ar

Text: or (feminine) ctarah {seh-aw-raw'}; from 5590; a hurricane:

KJV --storm(-y), tempest, whirlwind.

This word was found 4 times in the Old Testament KJV Bible.
Psalms 55:8 | Psalms 83:15 | Jeremiah 23:19 | Jeremiah 30:23 |


Strong's Number: 5592

 Strong's Number: 5592 [ <<= || =>> ]
Transliterated: caph
Phonetic: saf

Text: from 5605, in its original sense of containing; a vestibule (as a limit); also a dish (for holding blood or wine):

KJV --bason, bowl, cup, door (post), gate, post, threshold.

This word was found 40 times in the Old Testament KJV Bible.
Exodus 12:22 | Numbers 7:84 | Judges 19:27 | 2 Samuel 17:28 | 1 Kings 7:40 | 1 Kings 7:43 | 1 Kings 7:50 | 1 Kings 14:17 | 2 Kings 2:1 | 2 Kings 2:11 | 2 Kings 12:9 | 2 Kings 22:4 | 2 Kings 23:4 | 2 Kings 25:18 | 1 Chronicles 9:19 | 1 Chronicles 9:22 | 2 Chronicles 3:7 | 2 Chronicles 23:4 | 2 Chronicles 34:9 | Nehemiah 7:70 | Esther 2:21 | Esther 6:2 | Psalms 148:8 | Isaiah 6:4 | Isaiah 29:6 | Jeremiah 35:4 | Jeremiah 52:19 | Jeremiah 52:24 | Ezekiel 10:4 | Ezekiel 10:18 | Ezekiel 40:6 | Ezekiel 40:7 | Ezekiel 41:16 | Ezekiel 43:8 | Ezekiel 46:2 | Ezekiel 47:1 | Amos 9:1 | Zephaniah 2:14 | Zechariah 9:14 | Zechariah 12:2 |


Strong's Number: 5593

 Strong's Number: 5593 [ <<= || =>> ]
Transliterated: Caph
Phonetic: saf

Text: the same as 5592; Saph, a Philistine:

KJV --Saph. Compare 5598.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 21:18 |


Strong's Number: 5594

 Strong's Number: 5594 [ <<= || =>> ]
Transliterated: caphad
Phonetic: saw-fad'

Text: a primitive root; properly, to tear the hair and beat the breasts (as Orientals do in grief); generally to lament; by implication, to wail:

KJV --lament, mourn(-er), wail.

This word was found 36 times in the Old Testament KJV Bible.
Genesis 23:2 | Genesis 50:10 | Exodus 33:4 | Numbers 20:29 | 1 Samuel 25:1 | 1 Samuel 28:3 | 2 Samuel 1:12 | 2 Samuel 3:31 | 2 Samuel 11:26 | 1 Kings 13:29 | 1 Kings 13:30 | 1 Kings 14:13 | Job 29:25 | Ecclesiastes 3:4 | Ecclesiastes 12:5 | Isaiah 3:26 | Isaiah 32:12 | Jeremiah 4:8 | Jeremiah 16:4 | Jeremiah 16:5 | Jeremiah 16:6 | Jeremiah 22:18 | Jeremiah 25:33 | Jeremiah 34:5 | Jeremiah 48:17 | Jeremiah 48:20 | Jeremiah 49:3 | Jeremiah 51:8 | Ezekiel 24:16 | Ezekiel 24:23 | Ezekiel 32:18 | Joel 1:9 | Joel 1:13 | Amos 8:8 | Micah 1:8 | Zechariah 12:10 |


Strong's Number: 5595

 Strong's Number: 5595 [ <<= || =>> ]
Transliterated: caphah
Phonetic: saw-faw'

Text: a primitive root; properly, to scrape (literally, to shave; but usually figuratively) together (i.e. to accumulate or increase) or away (i.e. to scatter, remove, or ruin; intransitively, to perish):

KJV --add, augment, consume, destroy, heap, join, perish, put.

This word was found 39 times in the Old Testament KJV Bible.
Genesis 18:23 | Genesis 18:24 | Genesis 19:15 | Genesis 19:17 | Numbers 16:26 | Numbers 32:14 | Deuteronomy 29:19 | 1 Samuel 2:36 | 1 Samuel 12:25 | 1 Samuel 26:10 | 1 Samuel 26:19 | 1 Samuel 27:1 | 1 Chronicles 21:12 | 1 Chronicles 21:13 | 1 Chronicles 21:14 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | Job 24:19 | Isaiah 7:20 | Isaiah 13:15 | Isaiah 29:1 | Isaiah 30:1 | Jeremiah 7:21 | Jeremiah 12:4 | Habakkuk 2:15 |


Strong's Number: 5596

 Strong's Number: 5596 [ <<= || =>> ]
Transliterated: caphach
Phonetic: saw-fakh'

Text: or saphach (Isaiah 3:17) {saw-fakh'}; a primitive root; properly, to scrape out, but in certain peculiar senses (of removal or association):

KJV --abiding, gather together, cleave, smite with the scab.

This word was found 2 times in the Old Testament KJV Bible.
Job 30:7 | Isaiah 3:17 |


Strong's Number: 5597

 Strong's Number: 5597 [ <<= || =>> ]
Transliterated: cappachath
Phonetic: sap-pakh'-ath

Text: from 5596; the mange (as making the hair fall off):

KJV --scab.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 13:2 | Leviticus 13:6 | Leviticus 14:56 |


Strong's Number: 5598

 Strong's Number: 5598 [ <<= || =>> ]
Transliterated: Cippay
Phonetic: sip-pah'-ee

Text: from 5592; bason-like; Sippai, a Philistine:

KJV -- Sippai. Compare 5593.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 20:4 |


Strong's Number: 5599

 Strong's Number: 5599 [ <<= || =>> ]
Transliterated: caphiyach
Phonetic: saw-fee'-akh

Text: from 5596; something (spontaneously) falling off, i.e. a self-sown crop; figuratively, a freshet:

KJV --(such) things as (which) grow (of themselves), which groweth of its own accord (itself).

This word was found 6 times in the Old Testament KJV Bible.
Leviticus 25:5 | Leviticus 25:11 | 2 Kings 19:29 | Job 14:19 | Isaiah 37:30 | Isaiah 46:6 |


Strong's Number: 5600

 Strong's Number: 5600 [ <<= || =>> ]
Transliterated: cphiynah
Phonetic: sef-ee-naw'

Text: from 5603; a (sea-going) vessel (as ceiled with a deck):

KJV --ship.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5601

 Strong's Number: 5601 [ <<= || =>> ]
Transliterated: cappiyr
Phonetic: sap-peer'

Text: from 5608; a gem (perhaps used for scratching other substances), probably the sapphire:

KJV --sapphire.

This word was found 14 times in the Old Testament KJV Bible.
Exodus 24:10 | Exodus 39:11 | Job 6:5 | Job 28:6 | Job 28:16 | Job 39:5 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Isaiah 54:11 | Lamentations 4:7 | Ezekiel 1:26 | Ezekiel 10:1 | Ezekiel 28:13 |


Strong's Number: 5602

 Strong's Number: 5602 [ <<= || =>> ]
Transliterated: cephel
Phonetic: say'-fel

Text: from an unused root meaning to depress; a basin (as deepened out):

KJV --bowl, dish.

This word was found 4 times in the Old Testament KJV Bible.
Judges 5:25 | Judges 6:38 | 2 Kings 2:20 | Zechariah 4:2 |


Strong's Number: 5603

 Strong's Number: 5603 [ <<= || =>> ]
Transliterated: caphan
Phonetic: saw-fan'

Text: a primitive root; to hide by covering; specifically, to roof (passive participle as noun, a roof) or wainscot; figuratively, to reserve:

KJV --cieled, cover, seated.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 33:21 | 1 Kings 7:3 | 1 Kings 7:7 | Haggai 1:4 |


Strong's Number: 5604

 Strong's Number: 5604 [ <<= || =>> ]
Transliterated: cippun
Phonetic: sip-poon'

Text: from 5603; a wainscot:

KJV --cieling.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 6:15 |


Strong's Number: 5605

 Strong's Number: 5605 [ <<= || =>> ]
Transliterated: caphaph
Phonetic: saw-faf'

Text: a primitive root; properly, to snatch away, i.e. terminate; but used only as denominative from 5592 (in the sense of a vestibule), to wait at the threshold:

KJV --be a doorkeeper.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 84:10 | Psalms 87:6 |


Strong's Number: 5606

 Strong's Number: 5606 [ <<= || =>> ]
Transliterated: caphaq
Phonetic: saw-fak'

Text: or saphaq (1 Kings 20:10; Job 27:23; Isaiah 2:6) {saw-fak'}; a primitive root; to clap the hands (in token of compact, derision, grief, indignation, or punishment); by implication of satisfaction, to be enough; by implication of excess, to vomit:

KJV --clap, smite, strike, suffice, wallow.

This word was found 9 times in the Old Testament KJV Bible.
Job 27:23 | Job 34:26 | Job 34:37 | Psalms 47:1 | Isaiah 2:6 | Jeremiah 31:19 | Jeremiah 48:26 | Lamentations 2:15 | Ezekiel 21:12 |


Strong's Number: 5607

 Strong's Number: 5607 [ <<= || =>> ]
Transliterated: cepheq
Phonetic: say'-fek

Text: or sepheq (Job 20:22; 36:18) {seh'-fek}; from 5606; chastisement; also satiety:

KJV --stroke, sufficiency.

This word was found 2 times in the Old Testament KJV Bible.
Job 20:22 | Job 36:18 |


Strong's Number: 5608

 Strong's Number: 5608 [ <<= || =>> ]
Transliterated: caphar
Phonetic: saw-far'

Text: a primitive root; properly, to score with a mark as a tally or record, i.e. (by implication) to inscribe, and also to enumerate; intensively, to recount, i.e. celebrate:

KJV --commune, (ac-)count; declare, number, + penknife, reckon, scribe, shew forth, speak, talk, tell (out), writer.

This word was found 189 times in the Old Testament KJV Bible.
Genesis 15:5 | Genesis 16:10 | Genesis 24:66 | Genesis 29:13 | Genesis 37:9 | Genesis 37:10 | Genesis 40:8 | Genesis 40:9 | Genesis 41:8 | Genesis 41:12 | Exodus 18:8 | Exodus 19:9 | Exodus 24:3 | Leviticus 15:13 | Leviticus 15:28 | Leviticus 23:15 | Leviticus 23:16 | Leviticus 25:52 | Numbers 1:47 | Numbers 2:33 | Numbers 3:15 | Numbers 4:29 | Numbers 4:32 | Numbers 13:27 | Deuteronomy 16:9 | Judges 5:14 | Judges 7:13 | 1 Samuel 11:5 | 2 Samuel 8:17 | 2 Samuel 20:25 | 2 Samuel 24:10 | 1 Kings 3:8 | 1 Kings 4:3 | 1 Kings 8:5 | 1 Kings 13:11 | 2 Kings 8:4 | 2 Kings 8:5 | 2 Kings 8:6 | 2 Kings 12:10 | 2 Kings 18:18 | 2 Kings 18:37 | 2 Kings 22:3 | 2 Kings 22:8 | 2 Kings 22:9 | 2 Kings 22:10 | 2 Kings 22:12 | 2 Kings 25:19 | 1 Chronicles 2:55 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 1 Chronicles 23:3 | 1 Chronicles 24:6 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 2:2 | 2 Chronicles 2:17 | 2 Chronicles 5:6 | 2 Chronicles 24:11 | 2 Chronicles 24:12 | 2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 26:11 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 1:8 | Ezra 7:6 | Ezra 7:11 | Nehemiah 8:1 | Nehemiah 8:4 | Nehemiah 8:9 | Nehemiah 8:13 | Nehemiah 12:26 | Nehemiah 12:36 | Nehemiah 13:13 | Esther 2:22 | Esther 3:12 | Esther 5:11 | Esther 6:13 | Esther 8:9 | Job 12:8 | Job 14:16 | Job 15:17 | Job 28:27 | Job 31:4 | Job 37:20 | Job 38:37 | Job 39:2 | Psalms 2:7 | Psalms 9:14 | Psalms 19:1 | Psalms 22:17 | Psalms 22:22 | Psalms 22:30 | Psalms 26:7 | Psalms 44:1 | Psalms 45:1 | Psalms 48:12 | Psalms 48:13 | Psalms 50:16 | Psalms 56:8 | Psalms 64:5 | Psalms 69:26 | Psalms 75:1 | Psalms 78:4 | Psalms 79:13 | Psalms 88:11 | Psalms 107:22 | Psalms 119:13 | Psalms 119:26 | Psalms 139:18 | Psalms 145:6 | Isaiah 22:10 | Isaiah 33:18 | Isaiah 36:3 | Isaiah 36:22 | Isaiah 37:2 | Isaiah 37:13 | Isaiah 43:21 | Isaiah 43:26 | Isaiah 45:19 | Isaiah 46:10 | Jeremiah 8:8 | Jeremiah 23:27 | Jeremiah 23:28 | Jeremiah 23:32 | Jeremiah 36:10 | Jeremiah 36:12 | Jeremiah 36:20 | Jeremiah 36:21 | Jeremiah 36:23 | Jeremiah 36:26 | Jeremiah 36:32 | Jeremiah 37:15 | Jeremiah 37:20 | Jeremiah 51:10 | Jeremiah 52:25 | Ezekiel 9:2 | Ezekiel 9:3 | Ezekiel 12:16 | Ezekiel 44:26 | Hosea 1:10 | Joel 1:3 | Jonah 3:2 | Habakkuk 1:5 |


Strong's Number: 5609

 Strong's Number: 5609 [ <<= || =>> ]
Transliterated: cphar
Phonetic: sef-ar'

Text: (Aramaic) from a root corresponding to 5608; a book:

KJV --book, roll.

This word was found 5 times in the Old Testament KJV Bible.
Ezra 4:15 | Ezra 6:1 | Ezra 6:18 | Ezekiel 19:10 | Daniel 7:10 |


Strong's Number: 5610

 Strong's Number: 5610 [ <<= || =>> ]
Transliterated: cphar
Phonetic: sef-awr'

Text: from 5608; a census:

KJV --numbering.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 89:39 |


Strong's Number: 5611

 Strong's Number: 5611 [ <<= || =>> ]
Transliterated: Cphar
Phonetic: sef-awr'

Text: the same as 5610; Sephar, a place in Arabia:

KJV -- Sephar.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 10:30 | Proverbs 11:22 |


Strong's Number: 5612

 Strong's Number: 5612 [ <<= || =>> ]
Transliterated: cepher
Phonetic: say'-fer

Text: or (feminine) ciphrah (Psa. 56:8 [9]) {sif-raw'}; from 5608; properly, writing (the art or a document); by implication, a book:

KJV --bill, book, evidence, X learn[-ed] (-ing), letter, register, scroll.

This word was found 233 times in the Old Testament KJV Bible.
Genesis 5:1 | Exodus 17:14 | Exodus 24:7 | Exodus 32:32 | Exodus 32:33 | Numbers 5:23 | Numbers 11:25 | Numbers 11:26 | Numbers 21:14 | Deuteronomy 17:18 | Deuteronomy 24:1 | Deuteronomy 24:3 | Deuteronomy 28:58 | Deuteronomy 28:61 | Deuteronomy 29:20 | Deuteronomy 29:21 | Deuteronomy 29:27 | Deuteronomy 30:10 | Deuteronomy 31:24 | Deuteronomy 31:26 | Joshua 1:8 | Joshua 8:31 | Joshua 8:34 | Joshua 10:13 | Joshua 18:9 | Joshua 23:6 | Joshua 24:26 | 1 Samuel 10:25 | 2 Samuel 1:18 | 2 Samuel 11:14 | 2 Samuel 11:15 | 1 Kings 11:41 | 1 Kings 14:19 | 1 Kings 14:29 | 1 Kings 15:7 | 1 Kings 15:23 | 1 Kings 15:31 | 1 Kings 16:5 | 1 Kings 16:14 | 1 Kings 16:20 | 1 Kings 16:27 | 1 Kings 21:8 | 1 Kings 21:9 | 1 Kings 21:11 | 1 Kings 22:18 | 1 Kings 22:39 | 1 Kings 22:45 | 2 Kings 5:5 | 2 Kings 5:6 | 2 Kings 5:7 | 2 Kings 8:23 | 2 Kings 10:1 | 2 Kings 10:2 | 2 Kings 10:6 | 2 Kings 10:7 | 2 Kings 10:34 | 2 Kings 12:19 | 2 Kings 13:12 | 2 Kings 14:6 | 2 Kings 14:15 | 2 Kings 14:18 | 2 Kings 14:28 | 2 Kings 15:6 | 2 Kings 15:11 | 2 Kings 15:15 | 2 Kings 15:21 | 2 Kings 15:26 | 2 Kings 15:31 | 2 Kings 15:36 | 2 Kings 16:19 | 2 Kings 19:14 | 2 Kings 20:12 | 2 Kings 20:20 | 2 Kings 21:17 | 2 Kings 21:25 | 2 Kings 22:8 | 2 Kings 22:10 | 2 Kings 22:11 | 2 Kings 22:13 | 2 Kings 22:16 | 2 Kings 23:2 | 2 Kings 23:3 | 2 Kings 23:21 | 2 Kings 23:24 | 2 Kings 23:28 | 2 Kings 24:5 | 1 Chronicles 9:1 | 2 Chronicles 2:17 | 2 Chronicles 16:11 | 2 Chronicles 16:12 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | 2 Chronicles 17:9 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 24:27 | 2 Chronicles 25:4 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 27:7 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 30:1 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | 2 Chronicles 35:12 | 2 Chronicles 35:13 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | 2 Chronicles 36:8 | Nehemiah 2:7 | Nehemiah 2:8 | Nehemiah 6:5 | Nehemiah 6:19 | Nehemiah 7:5 | Nehemiah 8:1 | Nehemiah 8:3 | Nehemiah 8:5 | Nehemiah 8:8 | Nehemiah 8:18 | Nehemiah 9:3 | Nehemiah 12:23 | Nehemiah 13:1 | Esther 1:22 | Esther 2:23 | Esther 3:13 | Esther 6:1 | Esther 8:5 | Esther 8:9 | Esther 8:10 | Esther 9:20 | Esther 9:25 | Esther 9:27 | Esther 9:30 | Esther 9:32 | Esther 10:2 | Job 19:23 | Job 31:35 | Psalms 40:7 | Psalms 56:8 | Psalms 69:28 | Psalms 139:16 | Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 | Isaiah 29:11 | Isaiah 29:12 | Isaiah 29:18 | Isaiah 30:8 | Isaiah 34:4 | Isaiah 34:16 | Isaiah 37:14 | Isaiah 39:1 | Jeremiah 3:8 | Jeremiah 23:13 | Jeremiah 25:13 | Jeremiah 29:1 | Jeremiah 29:25 | Jeremiah 29:29 | Jeremiah 30:2 | Jeremiah 32:10 | Jeremiah 32:11 | Jeremiah 32:12 | Jeremiah 32:14 | Jeremiah 32:16 | Jeremiah 32:44 | Jeremiah 36:2 | Jeremiah 36:4 | Jeremiah 36:8 | Jeremiah 36:10 | Jeremiah 36:11 | Jeremiah 36:13 | Jeremiah 36:18 | Jeremiah 36:32 | Jeremiah 45:1 | Jeremiah 51:60 | Jeremiah 51:63 | Ezekiel 2:9 | Daniel 9:2 | Daniel 12:1 | Daniel 12:4 | Nahum 1:1 | Malachi 3:16 |


Strong's Number: 5613

 Strong's Number: 5613 [ <<= || =>> ]
Transliterated: capher
Phonetic: saw-fare'

Text: (Aramaic) from the same as 5609; a scribe (secular or sacred):

KJV --scribe.

This word was found 7 times in the Old Testament KJV Bible.
1 Samuel 6:18 | Ezra 4:8 | Ezra 4:9 | Ezra 4:17 | Ezra 4:23 | Ezra 7:12 | Ezra 7:21 |


Strong's Number: 5614

 Strong's Number: 5614 [ <<= || =>> ]
Transliterated: Cpharad
Phonetic: sef-aw-rawd'

Text: of foreign derivation; Sepharad, a region of Assyria:

KJV --Sepharad.

ciphrah. See 5612.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 32:16 | Exodus 32:27 | Numbers 32:29 | 2 Samuel 17:16 | Ezra 2:55 | Isaiah 23:6 | Isaiah 47:2 | Ezekiel 9:5 | Daniel 11:40 | Amos 7:8 | Amos 8:2 | Obadiah 1:20 |


Strong's Number: 5615

 Strong's Number: 5615 [ <<= || =>> ]
Transliterated: cphorah
Phonetic: sef-o-raw'

Text: from 5608; a numeration:

KJV --number.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 71:15 |


Strong's Number: 5616

 Strong's Number: 5616 [ <<= || =>> ]
Transliterated: Cpharviy
Phonetic: sef-ar-vee'

Text: patrial from 5617; a Sepharvite or inhabitant of Sepharvain:

KJV --Sepharvite.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 17:31 |


Strong's Number: 5617

 Strong's Number: 5617 [ <<= || =>> ]
Transliterated: Cpharvayim
Phonetic: sef-ar-vah'-yim

Text: (dual)

This word was found 6 times in the Old Testament KJV Bible.
2 Kings 17:24 | 2 Kings 17:31 | 2 Kings 18:34 | 2 Kings 19:13 | Isaiah 36:19 | Isaiah 37:13 |


Strong's Number: 5618

 Strong's Number: 5618 [ <<= || =>> ]
Transliterated: Cophereth
Phonetic: so-feh'-reth

Text: feminine active participle of 5608; a scribe (properly, female); Sophereth, a temple servant:

KJV --Sophereth.

This word was found 38 times in the Old Testament KJV Bible.
Exodus 9:16 | Leviticus 14:35 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Ezra 2:55 | Nehemiah 7:57 | Job 38:4 | Job 38:18 | Psalms 9:11 | Psalms 64:9 | Psalms 97:6 | Isaiah 42:9 | Isaiah 45:21 | Jeremiah 4:5 | Jeremiah 5:20 | Jeremiah 23:31 | Jeremiah 42:20 | Jeremiah 50:2 | Ezekiel 40:4 | Ezekiel 43:10 |


Strong's Number: 5619

 Strong's Number: 5619 [ <<= || =>> ]
Transliterated: caqal
Phonetic: saw-kal'

Text: a primitive root; properly, to be weighty; but used only in the sense of lapidation or its contrary (as if a delapidation):

KJV -- (cast, gather out, throw) stone(-s), X surely.

This word was found 29 times in the Old Testament KJV Bible.
Exodus 8:26 | Exodus 17:4 | Exodus 19:13 | Exodus 21:28 | Exodus 21:29 | Exodus 21:32 | Leviticus 24:23 | Deuteronomy 13:10 | Deuteronomy 17:5 | Deuteronomy 22:21 | Deuteronomy 22:24 | Joshua 7:25 | 1 Samuel 30:6 | 2 Samuel 16:6 | 2 Samuel 16:13 | 1 Kings 12:18 | 1 Kings 21:10 | 1 Kings 21:13 | 1 Kings 21:14 | 1 Kings 21:15 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | Isaiah 5:2 | Isaiah 62:10 |


Strong's Number: 5620

 Strong's Number: 5620 [ <<= || =>> ]
Transliterated: car
Phonetic: sar

Text: contracted from 5637; peevish:

KJV --heavy, sad.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 46:14 | 1 Kings 20:43 | 1 Kings 21:4 | 1 Kings 21:5 |


Strong's Number: 5621

 Strong's Number: 5621 [ <<= || =>> ]
Transliterated: carab
Phonetic: saw-rawb'

Text: from an unused root meaning to sting; a thistle:

KJV --brier.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5622

 Strong's Number: 5622 [ <<= || =>> ]
Transliterated: carbal
Phonetic: sar-bal'

Text: (Aramaic) of uncertain derivation; a cloak:

KJV -- coat.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 3:21 | Daniel 3:27 |


Strong's Number: 5623

 Strong's Number: 5623 [ <<= || =>> ]
Transliterated: Cargown
Phonetic: sar-gone'

Text: of foreign derivation; Sargon, an Assyrian king:

KJV --Sargon.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 20:1 |


Strong's Number: 5624

 Strong's Number: 5624 [ <<= || =>> ]
Transliterated: Cered
Phonetic: seh'-red

Text: from a primitive root meaning to tremble; trembling; Sered, an Israelite:

KJV --Sered.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:26 |


Strong's Number: 5625

 Strong's Number: 5625 [ <<= || =>> ]
Transliterated: Cardiy
Phonetic: sar-dee'

Text: patron from 5624; a Seredite (collectively) or descendants of Sered:

KJV --Sardites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:26 |


Strong's Number: 5626

 Strong's Number: 5626 [ <<= || =>> ]
Transliterated: Cirah
Phonetic: see-raw'

Text: from 5493; departure; Sirah, a cistern so-called:

KJV --Sirah. See also 5518.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 3:26 | Job 30:12 |


Strong's Number: 5627

 Strong's Number: 5627 [ <<= || =>> ]
Transliterated: carah
Phonetic: saw-raw'

Text: from 5493; apostasy, crime; figuratively, remission:

KJV --X continual, rebellion, revolt([-ed]), turn away, wrong.

This word was found 8 times in the Old Testament KJV Bible.
Deuteronomy 13:5 | Deuteronomy 19:16 | Isaiah 1:5 | Isaiah 31:6 | Isaiah 54:17 | Isaiah 59:13 | Jeremiah 28:16 | Jeremiah 29:32 |


Strong's Number: 5628

 Strong's Number: 5628 [ <<= || =>> ]
Transliterated: carach
Phonetic: saw-rakh'

Text: a primitive root; to extend (even to excess):

KJV -- exceeding, hand, spread, stretch self, banish.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 26:12 | Jeremiah 49:7 | Ezekiel 23:15 | Amos 6:4 | Amos 6:7 |


Strong's Number: 5629

 Strong's Number: 5629 [ <<= || =>> ]
Transliterated: cerach
Phonetic: seh'-rakh

Text: from 5628; a redundancy:

KJV --remnant.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 26:12 |


Strong's Number: 5630

 Strong's Number: 5630 [ <<= || =>> ]
Transliterated: ciyron
Phonetic: sir-yone'

Text: for 8302; a coat of mail:

KJV --brigandine.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 36:8 | Jeremiah 46:4 | Jeremiah 51:3 |


Strong's Number: 5631

 Strong's Number: 5631 [ <<= || =>> ]
Transliterated: cariyc
Phonetic: saw-reece'

Text: or caric {saw-reece'}; from an unused root meaning to castrate; a eunuch; by implication, valet (especially of the female apartments), and thus, a minister of state:

KJV --chamberlain, eunuch, officer. Compare 7249.

This word was found 52 times in the Old Testament KJV Bible.
Genesis 37:36 | Genesis 39:1 | Genesis 40:2 | Genesis 40:7 | Exodus 15:5 | Judges 9:26 | Judges 9:28 | Judges 9:30 | Judges 9:31 | Judges 9:35 | 1 Samuel 8:15 | 1 Kings 22:9 | 2 Kings 8:6 | 2 Kings 9:32 | 2 Kings 18:17 | 2 Kings 20:18 | 2 Kings 23:11 | 2 Kings 24:12 | 2 Kings 24:15 | 2 Kings 25:19 | 1 Chronicles 28:1 | 2 Chronicles 18:8 | Ezra 8:6 | Esther 1:10 | Esther 1:12 | Esther 1:15 | Esther 2:3 | Esther 2:14 | Esther 2:15 | Esther 2:21 | Esther 4:4 | Esther 4:5 | Esther 6:2 | Esther 6:14 | Esther 7:9 | Isaiah 39:7 | Isaiah 56:3 | Isaiah 56:4 | Jeremiah 29:2 | Jeremiah 34:19 | Jeremiah 38:7 | Jeremiah 39:3 | Jeremiah 39:13 | Jeremiah 41:16 | Jeremiah 52:25 | Daniel 1:3 | Daniel 1:7 | Daniel 1:8 | Daniel 1:9 | Daniel 1:10 | Daniel 1:11 | Daniel 1:18 |


Strong's Number: 5632

 Strong's Number: 5632 [ <<= || =>> ]
Transliterated: carek
Phonetic: saw-rake'

Text: (Aramaic) of foreign origin; an emir:

KJV -- president.

This word was found 5 times in the Old Testament KJV Bible.
Daniel 6:2 | Daniel 6:3 | Daniel 6:4 | Daniel 6:6 | Daniel 6:7 |


Strong's Number: 5633

 Strong's Number: 5633 [ <<= || =>> ]
Transliterated: ceren
Phonetic: seh'-ren

Text: from an unused root of uncertain meaning; an axle; figuratively, a peer:

KJV --lord, plate.

This word was found 40 times in the Old Testament KJV Bible.
Joshua 13:3 | Judges 3:3 | Judges 16:5 | Judges 16:8 | Judges 16:18 | Judges 16:23 | Judges 16:27 | Judges 16:30 | 1 Samuel 5:8 | 1 Samuel 5:11 | 1 Samuel 6:4 | 1 Samuel 6:12 | 1 Samuel 6:16 | 1 Samuel 7:7 | 1 Samuel 29:2 | 1 Samuel 29:6 | 1 Samuel 29:7 | 1 Kings 7:30 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 |


Strong's Number: 5634

 Strong's Number: 5634 [ <<= || =>> ]
Transliterated: car`appah
Phonetic: sar-ap-paw'

Text: for 5589; a twig:

KJV --bough.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 20:18 | Ezekiel 31:5 | Ezekiel 31:8 | Ezekiel 31:12 |


Strong's Number: 5635

 Strong's Number: 5635 [ <<= || =>> ]
Transliterated: caraph
Phonetic: saw-raf'

Text: a primitive root; to cremate, i.e. to be (near) of kin (such being privileged to kindle the pyre):

KJV --burn.

This word was found 38 times in the Old Testament KJV Bible.
2 Samuel 6:5 | 1 Chronicles 13:8 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 25:1 | 2 Chronicles 5:12 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Isaiah 30:32 | Amos 6:10 |


Strong's Number: 5636

 Strong's Number: 5636 [ <<= || =>> ]
Transliterated: carpad
Phonetic: sar-pawd'

Text: from 5635; a nettle (as stinging like a burn):

KJV -- brier.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 55:13 |


Strong's Number: 5637

 Strong's Number: 5637 [ <<= || =>> ]
Transliterated: carar
Phonetic: saw-rar'

Text: a primitive root; to turn away, i.e. (morally) be refractory:

KJV --X away, backsliding, rebellious, revolter(-ing), slide back, stubborn, withdrew.

This word was found 11 times in the Old Testament KJV Bible.
Deuteronomy 21:20 | Nehemiah 9:29 | Psalms 66:7 | Psalms 68:6 | Psalms 68:18 | Isaiah 1:23 | Isaiah 30:1 | Isaiah 65:2 | Jeremiah 6:28 | Ezekiel 20:38 | Ezekiel 44:6 |


Strong's Number: 5638

 Strong's Number: 5638 [ <<= || =>> ]
Transliterated: cthav
Phonetic: seth-awv'

Text: from an unused root meaning to hide; winter (as the dark season):

KJV --winter.

This word was found 7 times in the Old Testament KJV Bible.
Song of Solomon 2:11 | Song of Solomon 2:12 | Song of Solomon 2:13 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 |


Strong's Number: 5639

 Strong's Number: 5639 [ <<= || =>> ]
Transliterated: Cthuwr
Phonetic: seth-oor'

Text: from 5641; hidden; Sethur, an Israelite:

KJV -- Sethur.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 13:13 |


Strong's Number: 5640

 Strong's Number: 5640 [ <<= || =>> ]
Transliterated: catham
Phonetic: saw-tham'

Text: or satham (Numbers 24:15) {saw-tham'}; a primitive root; to stop up; by implication, to repair; figuratively, to keep secret:

KJV --closed up, hidden, secret, shut out (up), stop.

This word was found 74 times in the Old Testament KJV Bible.
Genesis 4:14 | Genesis 26:15 | Genesis 31:49 | Leviticus 20:4 | Numbers 5:13 | Deuteronomy 7:20 | Deuteronomy 29:29 | Deuteronomy 31:17 | Deuteronomy 31:18 | Deuteronomy 32:20 | 1 Samuel 20:2 | 1 Samuel 20:5 | 1 Samuel 20:19 | 1 Samuel 20:24 | 1 Samuel 23:19 | 1 Samuel 26:1 | 1 Kings 17:3 | 2 Kings 3:19 | 2 Kings 3:25 | 2 Kings 11:2 | 2 Chronicles 32:3 | 2 Chronicles 32:4 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Nehemiah 4:7 | Job 3:10 | Job 13:20 | Job 13:24 | Job 27:11 | Job 28:21 | Job 34:29 | Psalms 9:15 | Psalms 10:11 | Psalms 17:8 | Psalms 19:6 | Psalms 19:12 | Psalms 22:24 | Psalms 30:7 | Psalms 31:4 | Psalms 31:20 | Psalms 44:24 | Psalms 51:9 | Psalms 54:1 | Psalms 55:12 | Psalms 64:2 | Psalms 88:14 | Psalms 89:46 | Proverbs 2:1 | Proverbs 22:3 | Proverbs 25:2 | Proverbs 27:5 | Proverbs 27:12 | Proverbs 28:28 | Isaiah 1:15 | Isaiah 2:10 | Isaiah 8:17 | Isaiah 16:3 | Isaiah 26:20 | Isaiah 28:15 | Isaiah 29:14 | Isaiah 30:20 | Isaiah 50:6 | Isaiah 53:3 | Isaiah 65:16 | Jeremiah 16:17 | Jeremiah 23:24 | Jeremiah 36:26 | Lamentations 3:8 | Ezekiel 28:3 | Ezekiel 39:29 | Daniel 12:9 | Micah 3:4 |


Strong's Number: 5641

 Strong's Number: 5641 [ <<= || =>> ]
Transliterated: cathar
Phonetic: saw-thar'

Text: a primitive root; to hide (by covering), literally or figuratively:

KJV --be absent, keep close, conceal, hide (self), (keep) secret, X surely.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 3:6 | Isaiah 49:2 | Jeremiah 4:29 | Ezekiel 39:23 |


Strong's Number: 5642

 Strong's Number: 5642 [ <<= || =>> ]
Transliterated: cthar
Phonetic: seth-ar'

Text: (Aramaic) corresponding to 5641; to conceal; figuratively, to demolish:

KJV --destroy, secret thing.

This word was found 8 times in the Old Testament KJV Bible.
Deuteronomy 32:38 | Ezra 5:12 | Job 22:14 | Psalms 32:7 | Psalms 94:4 | Proverbs 14:26 | Isaiah 16:4 | Daniel 2:22 |


Strong's Number: 5643

 Strong's Number: 5643 [ <<= || =>> ]
Transliterated: cether
Phonetic: say'-ther

Text: or (feminine) cithrah (Deut. 32:38), {sith-raw'}; from 5641; a cover (in a good or a bad, a literal or a figurative sense):

KJV --backbiting, covering, covert, X disguise[-th], hiding place, privily, protection, secret(-ly, place).

This word was found 25 times in the Old Testament KJV Bible.
Deuteronomy 27:15 | Deuteronomy 28:57 | Judges 3:19 | 1 Samuel 19:2 | 1 Samuel 25:20 | 2 Samuel 12:12 | Job 13:10 | Job 40:21 | Psalms 61:4 | Psalms 81:7 | Psalms 91:1 | Psalms 119:114 | Psalms 139:15 | Proverbs 9:17 | Proverbs 20:19 | Proverbs 21:14 | Proverbs 25:23 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Isaiah 28:17 | Isaiah 32:2 | Isaiah 45:19 | Isaiah 48:16 |


Strong's Number: 5644

 Strong's Number: 5644 [ <<= || =>> ]
Transliterated: Cithriy
Phonetic: sith-ree'

Text: from 5643; protective; Sithri, an Israelite,: --Zithri.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 6:22 |


Strong's Number: 5645

 Strong's Number: 5645 [ <<= || =>> ]
Transliterated: `ab
Phonetic: awb

Text: (masculine and feminine); from 5743; properly, an envelope, i.e. darkness (or density, 2 Chron. 4:17); specifically, a (scud) cloud; also a copse:

KJV --clay, (thick) cloud, X thick, thicket. Compare 5672.

This word was found 28 times in the Old Testament KJV Bible.
Exodus 19:9 | Judges 5:4 | 2 Samuel 22:12 | 2 Samuel 23:4 | 1 Kings 18:44 | 1 Kings 18:45 | 2 Chronicles 4:17 | Job 20:6 | Job 22:13 | Job 26:8 | Job 30:15 | Job 36:29 | Job 37:16 | Job 38:34 | Psalms 18:11 | Psalms 18:12 | Psalms 77:17 | Psalms 104:3 | Psalms 147:8 | Proverbs 16:15 | Ecclesiastes 11:3 | Ecclesiastes 11:4 | Ecclesiastes 12:2 | Isaiah 5:6 | Isaiah 18:4 | Isaiah 60:8 | Ezekiel 38:9 | Ezekiel 38:16 |


Strong's Number: 5646

 Strong's Number: 5646 [ <<= || =>> ]
Transliterated: `ab
Phonetic: awb

Text: or sob {obe}; from an unused root meaning to cover; properly, equivalent to 5645; but used only as an architectural term, an architrave (as shading the pillars):

KJV --thick (beam, plant).

This word was found 10 times in the Old Testament KJV Bible.
Genesis 22:20 | Joshua 2:2 | 1 Samuel 14:1 | 2 Chronicles 22:11 | 2 Chronicles 22:12 | Esther 3:4 | Isaiah 3:9 | Isaiah 21:10 | Isaiah 54:8 | Ezekiel 41:26 |


Strong's Number: 5647

 Strong's Number: 5647 [ <<= || =>> ]
Transliterated: `abad
Phonetic: aw-bad'

Text: a primitive root; to work (in any sense); by implication, to serve, till, (causatively) enslave, etc.:

KJV --X be, keep in bondage, be bondmen, bond-service, compel, do, dress, ear, execute, + husbandman, keep, labour(-ing man, bring to pass, (cause to, make to) serve(-ing, self), (be, become) servant(-s), do (use) service, till(-er), transgress [from margin], (set a) work, be wrought, worshipper,

This word was found 261 times in the Old Testament KJV Bible.
Genesis 2:5 | Genesis 2:15 | Genesis 3:23 | Genesis 4:2 | Genesis 4:12 | Genesis 14:4 | Genesis 15:13 | Genesis 15:14 | Genesis 25:23 | Genesis 27:40 | Genesis 29:18 | Genesis 29:20 | Genesis 29:25 | Genesis 29:27 | Genesis 29:30 | Genesis 30:26 | Genesis 30:29 | Genesis 31:6 | Genesis 31:41 | Genesis 49:15 | Exodus 1:13 | Exodus 1:14 | Exodus 3:12 | Exodus 4:23 | Exodus 7:16 | Exodus 8:1 | Exodus 8:20 | Exodus 9:1 | Exodus 9:13 | Exodus 10:3 | Exodus 10:7 | Exodus 10:8 | Exodus 10:11 | Exodus 10:24 | Exodus 10:26 | Exodus 12:12 | Exodus 12:31 | Exodus 13:5 | Exodus 14:5 | Exodus 14:12 | Exodus 14:31 | Exodus 20:5 | Exodus 20:9 | Exodus 21:2 | Exodus 21:6 | Exodus 23:24 | Exodus 23:25 | Exodus 34:21 | Exodus 40:15 | Leviticus 25:39 | Leviticus 25:40 | Leviticus 25:46 | Numbers 3:6 | Numbers 4:3 | Numbers 4:24 | Numbers 4:26 | Numbers 4:37 | Numbers 4:41 | Numbers 7:5 | Numbers 8:11 | Numbers 8:15 | Numbers 8:19 | Numbers 8:22 | Numbers 8:25 | Numbers 8:26 | Numbers 18:7 | Numbers 18:23 | Deuteronomy 4:19 | Deuteronomy 4:28 | Deuteronomy 5:9 | Deuteronomy 5:13 | Deuteronomy 6:13 | Deuteronomy 7:4 | Deuteronomy 7:16 | Deuteronomy 8:19 | Deuteronomy 10:12 | Deuteronomy 10:20 | Deuteronomy 11:16 | Deuteronomy 12:2 | Deuteronomy 12:30 | Deuteronomy 13:2 | Deuteronomy 13:4 | Deuteronomy 13:6 | Deuteronomy 13:13 | Deuteronomy 15:12 | Deuteronomy 15:18 | Deuteronomy 15:19 | Deuteronomy 17:3 | Deuteronomy 18:5 | Deuteronomy 20:11 | Deuteronomy 21:3 | Deuteronomy 21:4 | Deuteronomy 28:14 | Deuteronomy 28:36 | Deuteronomy 28:39 | Deuteronomy 28:47 | Deuteronomy 28:48 | Deuteronomy 28:64 | Deuteronomy 29:18 | Deuteronomy 29:26 | Deuteronomy 30:17 | Deuteronomy 31:20 | Joshua 16:10 | Joshua 23:7 | Joshua 23:16 | Joshua 24:2 | Joshua 24:14 | Joshua 24:15 | Joshua 24:16 | Joshua 24:18 | Joshua 24:19 | Joshua 24:20 | Joshua 24:21 | Joshua 24:22 | Joshua 24:24 | Joshua 24:31 | Judges 2:7 | Judges 2:11 | Judges 2:13 | Judges 2:19 | Judges 3:6 | Judges 3:7 | Judges 3:8 | Judges 3:14 | Judges 9:28 | Judges 9:38 | Judges 10:6 | Judges 10:10 | Judges 10:13 | Judges 10:16 | 1 Samuel 4:9 | 1 Samuel 7:3 | 1 Samuel 7:4 | 1 Samuel 8:8 | 1 Samuel 11:1 | 1 Samuel 12:10 | 1 Samuel 12:14 | 1 Samuel 12:20 | 1 Samuel 12:24 | 1 Samuel 17:9 | 1 Samuel 26:19 | 2 Samuel 9:10 | 2 Samuel 10:19 | 2 Samuel 15:8 | 2 Samuel 16:19 | 2 Samuel 22:44 | 1 Kings 9:6 | 1 Kings 9:9 | 1 Kings 9:21 | 1 Kings 12:7 | 1 Kings 16:31 | 1 Kings 22:53 | 2 Kings 10:18 | 2 Kings 10:19 | 2 Kings 17:12 | 2 Kings 17:16 | 2 Kings 17:33 | 2 Kings 17:35 | 2 Kings 17:41 | 2 Kings 18:7 | 2 Kings 21:3 | 2 Kings 21:21 | 2 Kings 25:24 | 1 Chronicles 28:9 | 1 Chronicles 28:21 | 2 Chronicles 2:18 | 2 Chronicles 7:19 | 2 Chronicles 7:22 | 2 Chronicles 10:4 | 2 Chronicles 19:9 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 30:8 | 2 Chronicles 33:3 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 34:33 | 2 Chronicles 35:3 | Nehemiah 9:35 | Job 21:15 | Job 36:11 | Psalms 2:11 | Psalms 18:43 | Psalms 22:30 | Psalms 72:11 | Psalms 97:7 | Psalms 100:2 | Psalms 102:22 | Psalms 106:36 | Proverbs 12:11 | Proverbs 25:8 | Proverbs 28:19 | Ecclesiastes 5:9 | Ecclesiastes 5:12 | Isaiah 14:3 | Isaiah 19:9 | Isaiah 19:23 | Isaiah 43:23 | Isaiah 43:24 | Isaiah 60:12 | Jeremiah 5:19 | Jeremiah 8:2 | Jeremiah 11:10 | Jeremiah 13:10 | Jeremiah 16:11 | Jeremiah 17:4 | Jeremiah 22:9 | Jeremiah 22:13 | Jeremiah 25:6 | Jeremiah 25:11 | Jeremiah 25:14 | Jeremiah 27:7 | Jeremiah 27:8 | Jeremiah 27:9 | Jeremiah 27:11 | Jeremiah 27:12 | Jeremiah 27:13 | Jeremiah 27:14 | Jeremiah 27:17 | Jeremiah 28:14 | Jeremiah 30:8 | Jeremiah 30:9 | Jeremiah 34:9 | Jeremiah 34:10 | Jeremiah 34:14 | Jeremiah 35:15 | Jeremiah 40:9 | Jeremiah 40:10 | Jeremiah 44:3 | Jeremiah 52:18 | Ezekiel 15:5 | Ezekiel 20:32 | Ezekiel 20:39 | Ezekiel 20:40 | Ezekiel 29:18 | Ezekiel 29:20 | Ezekiel 34:27 | Ezekiel 36:9 | Ezekiel 36:34 | Ezekiel 48:18 | Ezekiel 48:19 | Hosea 12:12 | Zechariah 13:5 | Malachi 3:14 | Malachi 3:18 |


Strong's Number: 5648

 Strong's Number: 5648 [ <<= || =>> ]
Transliterated: `abad
Phonetic: ab-bad'

Text: (Aramaic) corresponding to 5647; to do, make, prepare, keep, etc.:

KJV --X cut, do, execute, go on, make, move, work.

This word was found 25 times in the Old Testament KJV Bible.
Ezra 4:15 | Ezra 4:19 | Ezra 4:22 | Ezra 5:8 | Ezra 6:8 | Ezra 6:11 | Ezra 6:12 | Ezra 6:13 | Ezra 6:16 | Ezra 7:18 | Ezra 7:21 | Ezra 7:23 | Ezra 7:26 | Ezra 10:3 | Daniel 2:5 | Daniel 3:1 | Daniel 3:15 | Daniel 3:29 | Daniel 4:2 | Daniel 4:35 | Daniel 5:1 | Daniel 6:10 | Daniel 6:22 | Daniel 6:27 | Daniel 7:21 |


Strong's Number: 5649

 Strong's Number: 5649 [ <<= || =>> ]
Transliterated: `abad
Phonetic: ab-bad'

Text: (Aramaic) from 5648; a servant:

KJV --servant.

This word was found 7 times in the Old Testament KJV Bible.
Ezra 4:11 | Ezra 5:11 | Daniel 2:4 | Daniel 2:7 | Daniel 3:26 | Daniel 3:28 | Daniel 6:20 |


Strong's Number: 5650

 Strong's Number: 5650 [ <<= || =>> ]
Transliterated: `ebed
Phonetic: eh'-bed

Text: from 5647; a servant:

KJV --X bondage, bondman, [bond-]servant, (man-)servant.

This word was found 780 times in the Old Testament KJV Bible.


Strong's Number: 5651

 Strong's Number: 5651 [ <<= || =>> ]
Transliterated: `Ebed
Phonetic: eh'-bed

Text: the same as 5650; Ebed, the name of two Israelites:

KJV --Ebed.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 29:27 |


Strong's Number: 5652

 Strong's Number: 5652 [ <<= || =>> ]
Transliterated: `abad
Phonetic: ab-awd'

Text: from 5647; a deed:

KJV --work.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 11:25 | Ecclesiastes 9:1 |


Strong's Number: 5653

 Strong's Number: 5653 [ <<= || =>> ]
Transliterated: `Abda'
Phonetic: ab-daw'

Text: from 5647; work; Abda, the name of two Israelites:

KJV --Abda

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 4:6 | Nehemiah 11:17 |


Strong's Number: 5654

 Strong's Number: 5654 [ <<= || =>> ]
Transliterated: `Obed 'Edowm
Phonetic: o-bade' ed-ome'

Text: from the active participle of 5647 and 123; worker of Edom; Obed-Edom, the name of five Israelites: --Obed-edom.

This word was found 50 times in the Old Testament KJV Bible.
Numbers 18:4 | 2 Samuel 6:10 | 2 Samuel 6:11 | 2 Samuel 6:12 | 1 Chronicles 13:13 | 1 Chronicles 13:14 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 16:5 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 26:4 | 1 Chronicles 26:8 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 |


Strong's Number: 5655

 Strong's Number: 5655 [ <<= || =>> ]
Transliterated: `Abd'el
Phonetic: ab-deh-ale'

Text: from 5647 and 410; serving God; Abdeel, an Israelite: Abdeel. Compare 5661.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 36:26 |


Strong's Number: 5656

 Strong's Number: 5656 [ <<= || =>> ]
Transliterated: `abodah
Phonetic: ab-o-daw'

Text: or mabowdah {ab-o-daw'}; from 5647; work of any kind:

KJV --act, bondage, + bondservant, effect, labour, ministering(-try), office, service(-ile, -itude), tillage, use, work, X wrought.

This word was found 205 times in the Old Testament KJV Bible.
Exodus 1:14 | Exodus 2:23 | Exodus 5:9 | Exodus 6:6 | Exodus 6:9 | Exodus 12:25 | Exodus 12:26 | Exodus 13:5 | Exodus 27:19 | Exodus 30:16 | Exodus 35:21 | Exodus 35:24 | Exodus 36:1 | Exodus 36:3 | Exodus 36:5 | Exodus 38:21 | Exodus 39:40 | Exodus 39:42 | Leviticus 23:8 | Leviticus 23:21 | Leviticus 23:25 | Leviticus 23:35 | Leviticus 23:36 | Leviticus 25:39 | Numbers 3:26 | Numbers 3:31 | Numbers 3:36 | Numbers 4:3 | Numbers 4:4 | Numbers 4:19 | Numbers 4:23 | Numbers 4:24 | Numbers 4:26 | Numbers 4:27 | Numbers 4:28 | Numbers 4:31 | Numbers 4:32 | Numbers 4:33 | Numbers 4:35 | Numbers 4:39 | Numbers 4:43 | Numbers 4:47 | Numbers 4:49 | Numbers 7:5 | Numbers 7:7 | Numbers 7:8 | Numbers 7:9 | Numbers 8:11 | Numbers 8:19 | Numbers 8:24 | Numbers 8:25 | Numbers 8:26 | Numbers 16:9 | Numbers 18:6 | Numbers 18:21 | Numbers 18:23 | Numbers 18:31 | Numbers 28:18 | Numbers 28:25 | Numbers 28:26 | Numbers 29:1 | Numbers 29:7 | Numbers 29:12 | Numbers 29:35 | Deuteronomy 26:6 | Joshua 22:27 | 1 Kings 12:4 | 1 Chronicles 4:21 | 1 Chronicles 6:32 | 1 Chronicles 6:48 | 1 Chronicles 9:13 | 1 Chronicles 9:19 | 1 Chronicles 9:28 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:3 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 25:1 | 1 Chronicles 25:6 | 1 Chronicles 26:8 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 1 Chronicles 28:13 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 1 Chronicles 29:7 | 2 Chronicles 8:14 | 2 Chronicles 10:4 | 2 Chronicles 12:8 | 2 Chronicles 24:12 | 2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 31:2 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | 2 Chronicles 35:2 | 2 Chronicles 35:10 | 2 Chronicles 35:11 | 2 Chronicles 35:12 | 2 Chronicles 35:13 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Ezra 8:20 | Nehemiah 3:5 | Nehemiah 5:18 | Nehemiah 10:32 | Nehemiah 10:37 | Job 1:3 | Psalms 104:14 | Psalms 104:23 | Isaiah 14:3 | Isaiah 32:17 | Ezekiel 15:4 | Ezekiel 15:5 | Ezekiel 29:18 | Ezekiel 44:14 | Hosea 14:3 | Micah 5:13 |


Strong's Number: 5657

 Strong's Number: 5657 [ <<= || =>> ]
Transliterated: `abuddah
Phonetic: ab-ood-daw'

Text: passive participle of 5647; something wrought, i.e. (concretely) service:

KJV --household, store of servants.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 8:22 |


Strong's Number: 5658

 Strong's Number: 5658 [ <<= || =>> ]
Transliterated: `Abdown
Phonetic: ab-dohn'

Text: from 5647; servitude; Abdon, the name of a place in Palestine and of four Israelites:

KJV --Abdon. Compare 5683.

This word was found 26 times in the Old Testament KJV Bible.
Joshua 21:30 | Judges 12:13 | Judges 12:15 | Judges 19:19 | 1 Samuel 22:6 | 1 Kings 8:23 | 2 Kings 6:3 | 1 Chronicles 6:74 | 1 Chronicles 8:23 | 1 Chronicles 8:30 | 1 Chronicles 9:36 | 2 Chronicles 6:14 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 |


Strong's Number: 5659

 Strong's Number: 5659 [ <<= || =>> ]
Transliterated: `abduwth
Phonetic: ab-dooth'

Text: from 5647; servitude:

KJV --bondage.

This word was found 4 times in the Old Testament KJV Bible.
1 Samuel 16:16 | Ezra 9:8 | Ezra 9:9 | Nehemiah 9:17 |


Strong's Number: 5660

 Strong's Number: 5660 [ <<= || =>> ]
Transliterated: `Abdiy
Phonetic: ab-dee'

Text: from 5647; serviceable; Abdi, the name of two Israelites:--Abdi.

This word was found 29 times in the Old Testament KJV Bible.
Leviticus 2:7 | 1 Kings 4:22 | 1 Chronicles 6:44 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Ezra 10:26 |


Strong's Number: 5661

 Strong's Number: 5661 [ <<= || =>> ]
Transliterated: `Abdiy'el
Phonetic: ab-dee-ale'

Text: from 5650 and 410; servant of God; Abdiel, an Israelite:

KJV --Abdiel. Compare 5655.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 5:15 |


Strong's Number: 5662

 Strong's Number: 5662 [ <<= || =>> ]
Transliterated: `Obadyah
Phonetic: o-bad-yaw'

Text: or mObadyahuw {o-bad-yaw'-hoo}; active participle of 5647 and 3050; serving Jah; Obadjah, the name of thirteen Israelites:

KJV --Obadiah.

This word was found 57 times in the Old Testament KJV Bible.
1 Kings 18:3 | 1 Kings 18:4 | 1 Kings 18:5 | 1 Kings 18:6 | 1 Kings 18:7 | 1 Kings 18:16 | 1 Chronicles 3:21 | 1 Chronicles 7:3 | 1 Chronicles 8:38 | 1 Chronicles 9:16 | 1 Chronicles 9:44 | 1 Chronicles 12:9 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 17:7 | 2 Chronicles 34:12 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 8:9 | Nehemiah 10:5 | Nehemiah 12:25 | Amos 1:6 | Amos 6:8 | Obadiah 1:1 |


Strong's Number: 5663

 Strong's Number: 5663 [ <<= || =>> ]
Transliterated: `Ebed Melek
Phonetic: eh'-bed meh'-lek

Text: from 5650 and 4428; servant of a king; Ebed-Melek, a eunuch of Zedekeah:

KJV --Ebed-melech.

This word was found 6 times in the Old Testament KJV Bible.
Jeremiah 38:7 | Jeremiah 38:8 | Jeremiah 38:10 | Jeremiah 38:11 | Jeremiah 38:12 | Jeremiah 39:16 |


Strong's Number: 5664

 Strong's Number: 5664 [ <<= || =>> ]
Transliterated: `Abed Ngow
Phonetic: ab-ade' neg-o'

Text: the same as 5665; Abed-Nego, the Babylonian name of one of Daniel's companions:

KJV --Abed-nego.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 1:7 |


Strong's Number: 5665

 Strong's Number: 5665 [ <<= || =>> ]
Transliterated: `Abed Ngow'
Phonetic: ab-ade' neg-o'

Text: (Aramaic) of foreign origin; Abed-Nego, the name of Azariah:

KJV --Abed-nego.

This word was found 13 times in the Old Testament KJV Bible.
Daniel 2:49 | Daniel 3:12 | Daniel 3:13 | Daniel 3:14 | Daniel 3:16 | Daniel 3:19 | Daniel 3:20 | Daniel 3:22 | Daniel 3:23 | Daniel 3:26 | Daniel 3:28 | Daniel 3:29 | Daniel 3:30 |


Strong's Number: 5666

 Strong's Number: 5666 [ <<= || =>> ]
Transliterated: `abah
Phonetic: aw-baw'

Text: a primitive root; to be dense:

KJV --be (grow) thick(-er).

This word was found 14 times in the Old Testament KJV Bible.
Deuteronomy 32:15 | 1 Kings 12:10 | 2 Chronicles 10:10 | 2 Chronicles 10:11 | 2 Chronicles 10:12 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | Nehemiah 8:15 | Ezekiel 41:25 |


Strong's Number: 5667

 Strong's Number: 5667 [ <<= || =>> ]
Transliterated: `abowt
Phonetic: ab-ote'

Text: or rabot {ab-ote'}; from 5670; a pawn:

KJV --pledge.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 24:10 | Deuteronomy 24:12 |


Strong's Number: 5668

 Strong's Number: 5668 [ <<= || =>> ]
Transliterated: `abuwr
Phonetic: aw-boor'

Text: or rabur {aw-boor'}; passive participle of 5674; properly, crossed, i.e. (abstractly) transit; used only adverbially, on account of, in order that:

KJV --because of, for (...'s sake), (intent) that, to.

This word was found 81 times in the Old Testament KJV Bible.
Genesis 3:17 | Genesis 8:21 | Genesis 12:13 | Genesis 12:16 | Genesis 18:29 | Genesis 18:31 | Genesis 18:32 | Genesis 21:30 | Genesis 26:24 | Exodus 9:16 | Exodus 23:2 | Deuteronomy 6:23 | Deuteronomy 8:2 | Deuteronomy 8:3 | Deuteronomy 8:16 | Deuteronomy 8:18 | Deuteronomy 17:16 | 1 Samuel 1:6 | 2 Samuel 5:12 | 2 Samuel 6:12 | 2 Samuel 7:21 | 2 Samuel 12:21 | 2 Samuel 13:2 | 2 Samuel 14:20 | 2 Samuel 17:14 | 2 Samuel 18:18 | 1 Kings 8:41 | 1 Kings 11:12 | 1 Kings 11:13 | 1 Kings 11:32 | 1 Kings 15:4 | 2 Kings 8:19 | 2 Kings 13:23 | 1 Chronicles 14:2 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 1 Chronicles 19:3 | 2 Chronicles 21:7 | Psalms 44:26 | Psalms 105:14 | Psalms 106:8 | Psalms 106:32 | Psalms 132:10 | Isaiah 45:4 | Ezekiel 20:9 | Ezekiel 20:14 | Ezekiel 20:44 | Ezekiel 23:21 | Ezekiel 31:3 | Ezekiel 31:10 | Ezekiel 31:14 |


Strong's Number: 5669

 Strong's Number: 5669 [ <<= || =>> ]
Transliterated: `abuwr
Phonetic: aw-boor'

Text: the same as 5668; passed, i.e. kept over; used only of stored grain:

KJV --old corn.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 5:11 | Joshua 5:12 |


Strong's Number: 5670

 Strong's Number: 5670 [ <<= || =>> ]
Transliterated: `abat
Phonetic: aw-bat'

Text: a primitive root; to pawn; causatively, to lend (on security); figuratively, to entangle:

KJV --borrow, break [ranks], fetch [a pledge], lend, X surely.

This word was found 8 times in the Old Testament KJV Bible.
Deuteronomy 15:6 | Deuteronomy 15:8 | Deuteronomy 23:20 | Deuteronomy 24:10 | Deuteronomy 28:12 | 2 Chronicles 8:7 | Proverbs 16:16 | Joel 2:7 |


Strong's Number: 5671

 Strong's Number: 5671 [ <<= || =>> ]
Transliterated: `abtiyt
Phonetic: ab-teet'

Text: from 5670; something pledged, i.e. (collectively) pawned goods:

KJV --thick clay [by a false etym.].

This word was found 3 times in the Old Testament KJV Bible.
Isaiah 23:2 | Micah 5:8 | Habakkuk 2:6 |


Strong's Number: 5672

 Strong's Number: 5672 [ <<= || =>> ]
Transliterated: `abiy
Phonetic: ab-ee'

Text: or mobiy {ob-ee'}; from 5666; density, i.e. depth or width:

KJV --thick(-ness). Compare 5645.

This word was found 3 times in the Old Testament KJV Bible.
2 Chronicles 4:5 | Job 15:26 | Jeremiah 52:21 |


Strong's Number: 5673

 Strong's Number: 5673 [ <<= || =>> ]
Transliterated: `abiydah
Phonetic: ab-ee-daw'

Text: (Aramaic) from 5648; labor or business:

KJV -- affairs, service, work.

This word was found 6 times in the Old Testament KJV Bible.
Ezra 4:24 | Ezra 5:8 | Ezra 6:7 | Ezra 6:18 | Daniel 2:49 | Daniel 3:12 |


Strong's Number: 5674

 Strong's Number: 5674 [ <<= || =>> ]
Transliterated: `abar
Phonetic: aw-bar'

Text: a primitive root; to cross over; used very widely of any transition (literal or figurative; transitive, intransitive, intensive, causative); specifically, to cover (in copulation):

KJV --alienate, alter, X at all, beyond, bring (over, through), carry over, (over-)come (on, over), conduct (over), convey over, current, deliver, do away, enter, escape, fail, gender, get over, (make) go (away, beyond, by, forth, his way, in, on, over, through), have away (more), lay, meddle, overrun, make partÀÖî

This word was found 547 times in the Old Testament KJV Bible.


Strong's Number: 5675

 Strong's Number: 5675 [ <<= || =>> ]
Transliterated: `abar
Phonetic: ab-ar'

Text: (Aramaic) corresponding to 5676:

KJV --beyond, this side.

This word was found 12 times in the Old Testament KJV Bible.
Ezra 4:10 | Ezra 4:11 | Ezra 4:16 | Ezra 4:17 | Ezra 4:20 | Ezra 5:3 | Ezra 5:6 | Ezra 6:6 | Ezra 6:8 | Ezra 6:13 | Ezra 7:21 | Ezra 7:25 |


Strong's Number: 5676

 Strong's Number: 5676 [ <<= || =>> ]
Transliterated: `eber
Phonetic: ay'-ber

Text: from 5674; properly, a region across; but used only adverbially (with or without a preposition) on the opposite side (especially of the Jordan; ususally meaning the east):

KJV --X against, beyond, by, X from, over, passage, quarter, (other, this) side, straight.

This word was found 43 times in the Old Testament KJV Bible.
Genesis 50:10 | Exodus 25:37 | Exodus 32:15 | Numbers 32:19 | Numbers 32:32 | Joshua 22:11 | Joshua 24:3 | 1 Samuel 14:1 | 1 Samuel 14:4 | 1 Samuel 14:40 | 1 Samuel 31:7 | 1 Kings 4:12 | 1 Kings 4:24 | 1 Kings 7:20 | 1 Kings 7:30 | 1 Kings 7:39 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 19:16 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 2 Chronicles 20:2 | Nehemiah 12:38 | Job 1:19 | Psalms 48:2 | Proverbs 15:21 | Proverbs 24:26 | Isaiah 14:13 | Isaiah 18:1 | Isaiah 47:15 | Isaiah 60:19 | Jeremiah 48:28 | Jeremiah 49:32 | Ezekiel 1:8 | Ezekiel 1:9 | Ezekiel 1:12 | Ezekiel 1:17 | Ezekiel 10:11 | Ezekiel 10:22 | Zephaniah 3:10 |


Strong's Number: 5677

 Strong's Number: 5677 [ <<= || =>> ]
Transliterated: `Eber
Phonetic: ay'-ber

Text: the same as 5676; Eber, the name of two patriarchs and four Israelites:

KJV --Eber, Heber.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 10:21 | Genesis 10:24 | Genesis 10:25 | Genesis 11:14 | Genesis 11:15 | Genesis 11:16 | Genesis 11:17 | 1 Chronicles 1:18 | 1 Chronicles 1:19 | 1 Chronicles 1:25 | 1 Chronicles 8:12 | Nehemiah 12:20 |


Strong's Number: 5678

 Strong's Number: 5678 [ <<= || =>> ]
Transliterated: `ebrah
Phonetic: eb-raw'

Text: feminine of 5676; an outburst of passion:

KJV --anger, rage, wrath.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 49:7 | Job 21:30 | Job 40:11 | Psalms 7:6 | Psalms 90:11 | Proverbs 11:4 | Proverbs 11:23 | Proverbs 14:35 | Proverbs 21:24 | Isaiah 9:19 | Isaiah 13:9 | Isaiah 13:13 | Isaiah 16:6 | Jeremiah 7:29 | Jeremiah 48:30 | Lamentations 3:1 | Amos 1:11 |


Strong's Number: 5679

 Strong's Number: 5679 [ <<= || =>> ]
Transliterated: `abarah
Phonetic: ab-aw-raw'

Text: from 5674; a crossing-place:

KJV --ferry, plain [from the margin].

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 19:18 |


Strong's Number: 5680

 Strong's Number: 5680 [ <<= || =>> ]
Transliterated: `Ibriy
Phonetic: ib-ree'

Text: patronymic from 5677; an Eberite (i.e. Hebrew) or descendant of Eber:

KJV --Hebrew(-ess, woman).

This word was found 33 times in the Old Testament KJV Bible.
Genesis 14:13 | Genesis 39:14 | Genesis 39:17 | Genesis 40:15 | Genesis 41:12 | Genesis 43:32 | Exodus 1:15 | Exodus 1:16 | Exodus 1:19 | Exodus 2:6 | Exodus 2:7 | Exodus 2:11 | Exodus 2:13 | Exodus 3:18 | Exodus 5:3 | Exodus 7:16 | Exodus 9:1 | Exodus 9:13 | Exodus 10:3 | Exodus 21:2 | Deuteronomy 15:12 | 1 Samuel 4:6 | 1 Samuel 4:9 | 1 Samuel 13:3 | 1 Samuel 13:7 | 1 Samuel 13:19 | 1 Samuel 14:11 | 1 Samuel 14:21 | 1 Samuel 29:3 | Job 39:10 | Jeremiah 34:9 | Jeremiah 34:14 | Jonah 1:9 |


Strong's Number: 5681

 Strong's Number: 5681 [ <<= || =>> ]
Transliterated: `Ibriy
Phonetic: ib-ree'

Text: the same as 5680; Ibri, an Israelite:

KJV --Ibri.

This word was found 5 times in the Old Testament KJV Bible.
1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 |


Strong's Number: 5682

 Strong's Number: 5682 [ <<= || =>> ]
Transliterated: `Abarim
Phonetic: ab-aw-reem'

Text: plural of 5676; regions beyond; Abarim, a place in Palestine:

KJV --Abarim, passages.

This word was found 6 times in the Old Testament KJV Bible.
Numbers 27:12 | Numbers 33:44 | Numbers 33:47 | Numbers 33:48 | Deuteronomy 32:49 | Jeremiah 22:20 |


Strong's Number: 5683

 Strong's Number: 5683 [ <<= || =>> ]
Transliterated: `Ebron
Phonetic: eb-rone'

Text: from 5676; transitional; Ebron, a place in Palestine:

KJV --Hebron. Perhaps a clerical error for 5658.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5684

 Strong's Number: 5684 [ <<= || =>> ]
Transliterated: `Ebronah
Phonetic: eb-raw-naw'

Text: feminine of 5683; Ebronah, place in the Desert:

KJV --Ebronah.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 33:34 | Numbers 33:35 |


Strong's Number: 5685

 Strong's Number: 5685 [ <<= || =>> ]
Transliterated: `abash
Phonetic: aw-bash'

Text: a primitive root; to dry up:

KJV --be rotten.

This word was found 1 times in the Old Testament KJV Bible.
Joel 1:17 |


Strong's Number: 5686

 Strong's Number: 5686 [ <<= || =>> ]
Transliterated: `abath
Phonetic: aw-bath'

Text: a primitive root; to interlace, i.e. (figuratively) to pervert:

KJV --wrap up.

This word was found 1 times in the Old Testament KJV Bible.
Micah 7:3 |


Strong's Number: 5687

 Strong's Number: 5687 [ <<= || =>> ]
Transliterated: `aboth
Phonetic: aw-both'

Text: or rabowth {aw-both'}; from 5686; intwined, i.e. dense:

KJV --thick.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5688

 Strong's Number: 5688 [ <<= || =>> ]
Transliterated: `aboth
Phonetic: ab-oth'

Text: or rabowth {ab-oth'}; or (feminine) tabothah {ab- oth-aw'}; the same as 5687; something intwined, i.e. a string, wreath or foliage:

KJV --band, cord, rope, thick bough (branch), wreathen (chain).

This word was found 25 times in the Old Testament KJV Bible.
Exodus 28:14 | Exodus 28:22 | Exodus 28:24 | Exodus 28:25 | Exodus 39:15 | Exodus 39:18 | Judges 15:13 | Judges 15:14 | Judges 16:11 | Judges 16:12 | 2 Samuel 17:13 | 1 Kings 20:31 | 1 Kings 20:32 | Psalms 2:3 | Psalms 118:27 | Psalms 149:8 | Isaiah 5:18 | Jeremiah 38:6 | Jeremiah 38:12 | Jeremiah 38:13 | Ezekiel 3:25 | Ezekiel 4:8 | Ezekiel 19:11 | Ezekiel 27:24 | Hosea 11:4 |


Strong's Number: 5689

 Strong's Number: 5689 [ <<= || =>> ]
Transliterated: `agab
Phonetic: aw-gab'

Text: a primitive root; to breathe after, i.e. to love (sensually):

KJV --dote, lover.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 4:30 | Hosea 8:9 |


Strong's Number: 5690

 Strong's Number: 5690 [ <<= || =>> ]
Transliterated: `egeb
Phonetic: eh'-gheb

Text: from 5689; love (concretely), i.e. amative words:

KJV --much love, very lovely.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 26:18 | Ezekiel 33:31 | Ezekiel 33:32 |


Strong's Number: 5691

 Strong's Number: 5691 [ <<= || =>> ]
Transliterated: `agabah
Phonetic: ag-aw-baw'

Text: from 5689; love (abstractly), i.e. amorousness:

KJV --inordinate love.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 14:9 | Deuteronomy 2:28 | Ezekiel 23:11 |


Strong's Number: 5692

 Strong's Number: 5692 [ <<= || =>> ]
Transliterated: `uggah
Phonetic: oog-gaw'

Text: from 5746; an ash-cake (as round):

KJV --cake (upon the hearth).

`agowl. See 5696.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 18:6 | Exodus 12:39 | Exodus 29:2 | Leviticus 2:4 | Leviticus 7:12 | Leviticus 24:5 | Numbers 6:15 | Numbers 11:8 | 2 Samuel 13:6 | Jeremiah 7:18 | Jeremiah 44:19 | Hosea 7:8 |


Strong's Number: 5693

 Strong's Number: 5693 [ <<= || =>> ]
Transliterated: `aguwr
Phonetic: aw-goor'

Text: passive part [but with active sense] of an unused root meaning to twitter: probably the swallow:

KJV --swallow.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 38:14 | Jeremiah 8:7 |


Strong's Number: 5694

 Strong's Number: 5694 [ <<= || =>> ]
Transliterated: `agiyl
Phonetic: aw-gheel'

Text: from the same as 5696; something round, i.e. a ring (for the ears):

KJV --earring.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 31:50 | Joshua 19:13 | Job 34:20 | Isaiah 43:17 | Ezekiel 16:12 |


Strong's Number: 5695

 Strong's Number: 5695 [ <<= || =>> ]
Transliterated: `egel
Phonetic: ay-ghel

Text: from the same as 5696; a (male) calf (as frisking round), especially one nearly grown (i.e. a steer):

KJV --bullock, calf.

This word was found 43 times in the Old Testament KJV Bible.
Exodus 32:4 | Exodus 32:8 | Exodus 32:19 | Exodus 32:20 | Exodus 32:24 | Exodus 32:35 | Leviticus 9:2 | Leviticus 9:3 | Leviticus 9:8 | Deuteronomy 9:16 | Deuteronomy 9:21 | 1 Samuel 28:24 | 1 Kings 12:28 | 1 Kings 12:32 | 2 Kings 10:29 | 2 Kings 17:16 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 13:8 | Nehemiah 9:18 | Psalms 29:6 | Psalms 68:30 | Psalms 106:19 | Isaiah 11:6 | Isaiah 27:10 | Jeremiah 34:18 | Jeremiah 34:19 | Jeremiah 46:21 | Ezekiel 1:7 | Hosea 8:5 | Hosea 8:6 | Hosea 13:2 | Hosea 14:2 | Amos 6:4 | Micah 6:6 | Malachi 4:2 |


Strong's Number: 5696

 Strong's Number: 5696 [ <<= || =>> ]
Transliterated: `agol
Phonetic: aw-gole'

Text: or magowl {aw-gole'}; from an unused root meaning to revolve, circular:

KJV --round.

This word was found 6 times in the Old Testament KJV Bible.
1 Kings 7:23 | 1 Kings 7:31 | 1 Kings 7:35 | 1 Kings 10:19 | 2 Chronicles 4:2 | Song of Solomon 7:2 |


Strong's Number: 5697

 Strong's Number: 5697 [ <<= || =>> ]
Transliterated: `eglah
Phonetic: eg-law'

Text: feminine of 5695; a (female) calf, especially one nearly grown (i.e. a heifer):

KJV --calf, cow, heifer.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 15:9 | Numbers 19:2 | Deuteronomy 21:3 | 1 Samuel 16:2 | Isaiah 7:21 | Isaiah 15:5 | Jeremiah 46:20 | Jeremiah 48:34 | Jeremiah 50:11 | Hosea 10:5 | Hosea 10:11 |


Strong's Number: 5698

 Strong's Number: 5698 [ <<= || =>> ]
Transliterated: `Eglah
Phonetic: eg-law'

Text: the same as 5697; Eglah, a wife of David:

KJV -- Eglah.

This word was found 3 times in the Old Testament KJV Bible.
Judges 14:18 | 2 Samuel 3:5 | 1 Chronicles 3:3 |


Strong's Number: 5699

 Strong's Number: 5699 [ <<= || =>> ]
Transliterated: `agalah
Phonetic: ag-aw-law'

Text: from the same as 5696; something revolving, i.e. a wheeled vehicle:

KJV --cart, chariot, wagon

This word was found 19 times in the Old Testament KJV Bible.
Genesis 45:19 | Genesis 45:21 | Genesis 45:27 | Genesis 46:5 | Numbers 7:3 | Numbers 7:6 | Numbers 7:7 | Numbers 7:8 | 1 Samuel 6:7 | 1 Samuel 6:8 | 1 Samuel 6:10 | 1 Samuel 6:11 | 1 Samuel 6:14 | 2 Samuel 6:3 | 1 Chronicles 13:7 | Isaiah 5:18 | Isaiah 28:27 | Isaiah 28:28 | Amos 2:13 |


Strong's Number: 5700

 Strong's Number: 5700 [ <<= || =>> ]
Transliterated: `Eglown
Phonetic: eg-lawn'

Text: from 5695; vituline; Eglon, the name of a place in Palestine and of a Moabitish king:

KJV --Eglon.

This word was found 12 times in the Old Testament KJV Bible.
Joshua 10:3 | Joshua 10:5 | Joshua 10:23 | Joshua 10:34 | Joshua 10:37 | Joshua 12:12 | Joshua 15:39 | Judges 3:12 | Judges 3:14 | Judges 3:15 | Judges 3:17 | 2 Kings 15:35 |


Strong's Number: 5701

 Strong's Number: 5701 [ <<= || =>> ]
Transliterated: `agam
Phonetic: aw-gam'

Text: a primitive root; to be sad:

KJV --grieve.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 31:44 |


Strong's Number: 5702

 Strong's Number: 5702 [ <<= || =>> ]
Transliterated: `agan
Phonetic: aw-gan'

Text: a primitive root; to debar, i.e. from marriage:

KJV -- stay.

This word was found 3 times in the Old Testament KJV Bible.
Ruth 1:13 | Isaiah 9:6 | Isaiah 45:17 |


Strong's Number: 5703

 Strong's Number: 5703 [ <<= || =>> ]
Transliterated: `ad
Phonetic: ad

Text: from 5710; properly, a (peremptory) terminus, i.e. (by implication) duration, in the sense of advance or perpetuity (substantially as a noun, either with or without a preposition):

KJV --eternity, ever(- lasting, -more), old, perpetually, + world without end.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 31:52 | Numbers 24:20 | Job 19:24 | Job 20:4 |


Strong's Number: 5704

 Strong's Number: 5704 [ <<= || =>> ]
Transliterated: `ad
Phonetic: ad

Text: properly, the same as 5703 (used as a preposition, adverb or conjunction; especially with a preposition); as far (or long, or much) as, whether of space (even unto) or time (during, while, until) or degree (equally with):

KJV --against, and, as, at, before, by (that), even (to), for(-asmuch as), [hither-]to, + how long, into, as long (much) as, (so) that, till, toward, until, when, while, (+ as) yet.

This word was found 983 times in the Old Testament KJV Bible.


Strong's Number: 5705

 Strong's Number: 5705 [ <<= || =>> ]
Transliterated: `ad
Phonetic: ad

Text: (Aramaic) corresponding to 5704; X and, at, for, [hither-]to, on till, (un-)to, until, within.

This word was found 31 times in the Old Testament KJV Bible.
Genesis 31:50 | Ezra 4:21 | Ezra 4:24 | Ezra 5:5 | Ezra 5:16 | Ezra 7:22 | Daniel 2:9 | Daniel 2:20 | Daniel 2:34 | Daniel 4:8 | Daniel 4:17 | Daniel 4:23 | Daniel 4:25 | Daniel 4:32 | Daniel 4:33 | Daniel 5:21 | Daniel 6:7 | Daniel 6:12 | Daniel 6:14 | Daniel 6:24 | Daniel 6:26 | Daniel 7:4 | Daniel 7:9 | Daniel 7:11 | Daniel 7:12 | Daniel 7:13 | Daniel 7:18 | Daniel 7:22 | Daniel 7:25 | Daniel 7:26 | Daniel 7:28 |


Strong's Number: 5706

 Strong's Number: 5706 [ <<= || =>> ]
Transliterated: `ad
Phonetic: ad

Text: the same as 5703 in the sense of the aim of an attack; booty:

KJV --prey.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 49:27 | Numbers 31:11 | Numbers 31:12 | Numbers 31:32 | Job 29:17 | Ezekiel 19:3 | Ezekiel 19:6 | Nahum 3:1 | Zephaniah 3:8 |


Strong's Number: 5707

 Strong's Number: 5707 [ <<= || =>> ]
Transliterated: `ed
Phonetic: ayd

Text: contracted from 5749 ; concretely, a witness; abstractly, testimony; specifically, a recorder, i.e. prince:

KJV --witness.

This word was found 43 times in the Old Testament KJV Bible.
Genesis 31:48 | Genesis 31:52 | Exodus 20:16 | Exodus 22:13 | Exodus 23:1 | Numbers 35:30 | Deuteronomy 5:20 | Deuteronomy 17:6 | Deuteronomy 19:15 | Deuteronomy 19:18 | Joshua 22:27 | Joshua 22:28 | Joshua 22:34 | Joshua 24:22 | Judges 16:8 | Ruth 4:9 | Ruth 4:10 | Ruth 4:11 | 1 Samuel 12:5 | Job 10:17 | Job 16:8 | Job 16:19 | Psalms 27:12 | Psalms 35:11 | Psalms 89:37 | Proverbs 12:17 | Proverbs 19:5 | Proverbs 19:9 | Proverbs 19:28 | Proverbs 21:28 | Isaiah 3:9 | Isaiah 8:2 | Isaiah 43:9 | Isaiah 43:10 | Isaiah 43:12 | Isaiah 44:9 | Jeremiah 29:23 | Jeremiah 32:10 | Jeremiah 32:12 | Jeremiah 32:25 | Jeremiah 32:44 | Jeremiah 42:5 | Malachi 3:5 |


Strong's Number: 5708

 Strong's Number: 5708 [ <<= || =>> ]
Transliterated: `ed
Phonetic: ayd

Text: from an unused root meaning to set a period [compare 5710, 5749]; the menstrual flux (as periodical); by implication (in plural) soiling:

KJV --filthy.

`od. See 5750.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 31:9 |


Strong's Number: 5709

 Strong's Number: 5709 [ <<= || =>> ]
Transliterated: `ada'
Phonetic: ad-aw'

Text: (Aramaic) or 0adah (Aramaic) {ad-aw'}; corresponding to 5710:

KJV --alter, depart, pass (away), remove, take (away).

`Oded. See 5752.

This word was found 10 times in the Old Testament KJV Bible.
Joshua 24:2 | Daniel 2:21 | Daniel 3:27 | Daniel 4:31 | Daniel 5:20 | Daniel 6:8 | Daniel 6:12 | Daniel 7:12 | Daniel 7:14 | Daniel 7:26 |


Strong's Number: 5710

 Strong's Number: 5710 [ <<= || =>> ]
Transliterated: `adah
Phonetic: aw-daw'

Text: a primitive root; to advance, i.e. pass on or continue; causatively, to remove; specifically, to bedeck (i.e. bring an ornament upon):

KJV --adorn, deck (self), pass by, take away.

This word was found 11 times in the Old Testament KJV Bible.
Job 28:8 | Job 40:10 | Psalms 36:11 | Proverbs 25:20 | Isaiah 61:10 | Jeremiah 4:30 | Jeremiah 31:4 | Ezekiel 16:11 | Ezekiel 16:13 | Ezekiel 23:40 | Hosea 2:13 |


Strong's Number: 5711

 Strong's Number: 5711 [ <<= || =>> ]
Transliterated: `Adah
Phonetic: aw-daw'

Text: from 5710; ornament; Adah, the name of two women:

KJV -- Adah.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 4:19 | Genesis 4:20 | Genesis 4:23 | Genesis 36:2 | Genesis 36:10 | Genesis 36:12 | Genesis 36:16 |


Strong's Number: 5712

 Strong's Number: 5712 [ <<= || =>> ]
Transliterated: `edah
Phonetic: ay-daw'

Text: feminine of 5707 in the original sense of fixture; a stated assemblage (specifically, a concourse, or generally, a family or crowd):

KJV --assembly, company, congregation, multitude, people, swarm. Compare 5713.

This word was found 163 times in the Old Testament KJV Bible.
Exodus 12:3 | Exodus 12:6 | Exodus 12:19 | Exodus 12:47 | Exodus 16:1 | Exodus 16:2 | Exodus 16:9 | Exodus 16:10 | Exodus 16:22 | Exodus 17:1 | Exodus 29:44 | Exodus 35:1 | Exodus 35:4 | Exodus 35:20 | Exodus 38:25 | Leviticus 4:13 | Leviticus 4:15 | Leviticus 8:3 | Leviticus 8:4 | Leviticus 8:5 | Leviticus 9:5 | Leviticus 10:6 | Leviticus 10:17 | Leviticus 16:5 | Leviticus 19:2 | Leviticus 24:14 | Leviticus 24:16 | Numbers 1:2 | Numbers 1:16 | Numbers 1:18 | Numbers 1:53 | Numbers 3:7 | Numbers 4:34 | Numbers 8:9 | Numbers 8:20 | Numbers 10:2 | Numbers 10:3 | Numbers 13:26 | Numbers 14:1 | Numbers 14:2 | Numbers 14:5 | Numbers 14:7 | Numbers 14:10 | Numbers 14:27 | Numbers 14:35 | Numbers 14:36 | Numbers 15:24 | Numbers 15:25 | Numbers 15:26 | Numbers 15:33 | Numbers 15:35 | Numbers 15:36 | Numbers 16:3 | Numbers 16:5 | Numbers 16:6 | Numbers 16:9 | Numbers 16:11 | Numbers 16:16 | Numbers 16:19 | Numbers 16:21 | Numbers 16:22 | Numbers 16:24 | Numbers 16:26 | Numbers 16:40 | Numbers 16:41 | Numbers 16:45 | Numbers 16:46 | Numbers 19:9 | Numbers 20:1 | Numbers 20:2 | Numbers 20:8 | Numbers 20:11 | Numbers 20:22 | Numbers 20:27 | Numbers 20:29 | Numbers 25:6 | Numbers 25:7 | Numbers 26:2 | Numbers 26:9 | Numbers 26:10 | Numbers 27:2 | Numbers 27:3 | Numbers 27:14 | Numbers 27:16 | Numbers 27:17 | Numbers 27:19 | Numbers 27:20 | Numbers 27:21 | Numbers 27:22 | Numbers 31:12 | Numbers 31:13 | Numbers 31:16 | Numbers 31:26 | Numbers 31:27 | Numbers 31:43 | Numbers 32:2 | Numbers 32:4 | Numbers 35:12 | Numbers 35:24 | Numbers 35:25 | Joshua 9:15 | Joshua 9:18 | Joshua 9:19 | Joshua 9:21 | Joshua 9:27 | Joshua 18:1 | Joshua 20:6 | Joshua 20:9 | Joshua 22:12 | Joshua 22:16 | Joshua 22:17 | Joshua 22:18 | Joshua 22:20 | Joshua 22:30 | Judges 14:8 | Judges 20:1 | Judges 21:10 | Judges 21:13 | Judges 21:16 | 1 Kings 8:5 | 1 Chronicles 29:1 | 1 Chronicles 29:10 | 1 Chronicles 29:11 | 1 Chronicles 29:12 | 1 Chronicles 29:13 | 1 Chronicles 29:14 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 5:6 | Ezra 2:64 | Ezra 10:12 | Job 15:34 | Job 16:7 | Psalms 1:5 | Psalms 7:7 | Psalms 68:30 | Psalms 82:1 | Psalms 86:14 | Psalms 106:17 | Psalms 106:18 | Psalms 111:1 | Proverbs 5:14 | Isaiah 1:13 | Jeremiah 6:18 | Jeremiah 30:20 | Ezekiel 17:17 | Ezekiel 23:47 | Hosea 6:9 | Hosea 7:12 |


Strong's Number: 5713

 Strong's Number: 5713 [ <<= || =>> ]
Transliterated: `edah
Phonetic: ay-daw'

Text: feminine of 5707 in its techn. sense; testimony:

KJV -- testimony, witness. Compare 5712.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 21:30 | Deuteronomy 4:45 | Deuteronomy 6:20 | Joshua 24:27 | Psalms 93:5 | Psalms 119:46 | Psalms 119:152 | Psalms 119:157 |


Strong's Number: 5714

 Strong's Number: 5714 [ <<= || =>> ]
Transliterated: `Iddow
Phonetic: id-do'

Text: or iIddowo {id-do'}; or tIddiy {id-dee'}; from 5710; timely; Iddo (or Iddi), the name of five Israelites:

KJV --Iddo. Compare 3035, 3260.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 17:8 | 1 Kings 4:14 | 1 Chronicles 6:21 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 13:22 | Ezra 5:1 | Ezra 6:14 | Ezra 8:17 | Nehemiah 12:4 | Nehemiah 12:16 | Zechariah 1:1 | Zechariah 1:7 |


Strong's Number: 5715

 Strong's Number: 5715 [ <<= || =>> ]
Transliterated: `eduwth
Phonetic: ay-dooth'

Text: feminine of 5707; testimony:

KJV --testimony, witness.

This word was found 98 times in the Old Testament KJV Bible.
Exodus 16:34 | Exodus 25:16 | Exodus 25:21 | Exodus 25:22 | Exodus 26:33 | Exodus 26:34 | Exodus 27:21 | Exodus 30:6 | Exodus 30:26 | Exodus 30:36 | Exodus 31:7 | Exodus 31:18 | Exodus 32:15 | Exodus 34:29 | Exodus 38:21 | Exodus 39:35 | Exodus 40:3 | Exodus 40:5 | Exodus 40:20 | Exodus 40:21 | Leviticus 16:13 | Leviticus 24:3 | Numbers 1:50 | Numbers 1:53 | Numbers 4:5 | Numbers 7:89 | Numbers 9:15 | Numbers 10:11 | Numbers 17:4 | Numbers 17:7 | Numbers 17:8 | Numbers 17:10 | Numbers 18:2 | Numbers 18:17 | Deuteronomy 6:17 | Joshua 4:16 | 1 Kings 2:3 | 2 Kings 11:12 | 2 Kings 17:15 | 2 Kings 23:3 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 23:11 | 2 Chronicles 23:12 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 24:6 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Nehemiah 9:34 | Psalms 19:7 | Psalms 25:10 | Psalms 60:1 | Psalms 78:5 | Psalms 78:56 | Psalms 80:1 | Psalms 81:5 | Psalms 99:7 | Psalms 119:2 | Psalms 119:14 | Psalms 119:22 | Psalms 119:24 | Psalms 119:31 | Psalms 119:36 | Psalms 119:59 | Psalms 119:79 | Psalms 119:88 | Psalms 119:95 | Psalms 119:99 | Psalms 119:111 | Psalms 119:119 | Psalms 119:125 | Psalms 119:129 | Psalms 119:138 | Psalms 119:144 | Psalms 119:146 | Psalms 119:167 | Psalms 119:168 | Psalms 122:4 | Isaiah 8:16 |


Strong's Number: 5716

 Strong's Number: 5716 [ <<= || =>> ]
Transliterated: `adiy
Phonetic: ad-ee'

Text: from 5710 in the sense of trappings; finery; generally an outfit; specifically, a headstall:

KJV --X excellent, mouth, ornament.

This word was found 18 times in the Old Testament KJV Bible.
Exodus 33:4 | Exodus 33:5 | 2 Samuel 1:24 | Psalms 32:9 | Song of Solomon 1:10 | Song of Solomon 1:11 | Song of Solomon 1:12 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Isaiah 49:18 | Jeremiah 2:32 | Jeremiah 4:30 | Ezekiel 7:20 | Ezekiel 16:7 | Ezekiel 16:11 | Ezekiel 23:40 |


Strong's Number: 5717

 Strong's Number: 5717 [ <<= || =>> ]
Transliterated: `Adiy'el
Phonetic: ad-ee-ale'

Text: from 5716 and 410; ornament of God; Adiel, the name of three Israelites:

KJV --Adiel.

This word was found 13 times in the Old Testament KJV Bible.
1 Chronicles 4:36 | 1 Chronicles 9:12 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Job 41:22 |


Strong's Number: 5718

 Strong's Number: 5718 [ <<= || =>> ]
Transliterated: `Adayah
Phonetic: ad-aw-yaw'

Text: or mAdayahuw {ad-aw-yaw'-hoo}; from 5710 and 3050; Jah has adorned; Adajah, the name of eight Israelites:

KJV --Adaiah.

This word was found 9 times in the Old Testament KJV Bible.
2 Kings 22:1 | 1 Chronicles 6:41 | 1 Chronicles 8:21 | 1 Chronicles 9:12 | 2 Chronicles 23:1 | Ezra 10:29 | Ezra 10:39 | Nehemiah 11:5 | Nehemiah 11:12 |


Strong's Number: 5719

 Strong's Number: 5719 [ <<= || =>> ]
Transliterated: `adiyn
Phonetic: aw-deen'

Text: from 5727; voluptuous:

KJV --given to pleasures.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 32:7 | 1 Chronicles 8:2 | Isaiah 47:8 |


Strong's Number: 5720

 Strong's Number: 5720 [ <<= || =>> ]
Transliterated: `Adiyn
Phonetic: aw-deen'

Text: the same as 5719; Adin, the name of two Israelites:

KJV --Adin.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 2:15 | Ezra 8:6 | Nehemiah 7:20 | Nehemiah 10:16 |


Strong's Number: 5721

 Strong's Number: 5721 [ <<= || =>> ]
Transliterated: `Adiyna'
Phonetic: ad-ee-naw'

Text: from 5719; effeminacy; Adina, an Israelite:

KJV -- Adina.

This word was found 12 times in the Old Testament KJV Bible.
1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 5722

 Strong's Number: 5722 [ <<= || =>> ]
Transliterated: `adiynow
Phonetic: ad-ee-no'

Text: probably from 5719 in the original sense of slender (i.e. a spear); his spear:

KJV --Adino.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 30:10 | Exodus 30:16 | Numbers 29:11 | 2 Samuel 23:8 |


Strong's Number: 5723

 Strong's Number: 5723 [ <<= || =>> ]
Transliterated: `Adiythayim
Phonetic: ad-ee-thah'-yim

Text: dual of a feminine of 5706; double prey; Adithajim, a place in Palestine:

KJV --Adithaim.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:36 |


Strong's Number: 5724

 Strong's Number: 5724 [ <<= || =>> ]
Transliterated: `Adlay
Phonetic: ad-lah'-ee

Text: probably from an unused root of uncertain meaning; Adlai, an Israelite:

KJV --Adlai.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5725

 Strong's Number: 5725 [ <<= || =>> ]
Transliterated: `Adullam
Phonetic: ad-ool-lawm'

Text: probably from the passive participle of the same as 5724; Adullam, a place in Palestine:

KJV --Adullam.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 22:1 | Micah 1:15 |


Strong's Number: 5726

 Strong's Number: 5726 [ <<= || =>> ]
Transliterated: `Adullamiy
Phonetic: ad-ool-law-mee'

Text: patrial from 5725; an Adullamite or native of Adullam:

KJV --Adullamite.

This word was found 41 times in the Old Testament KJV Bible.
Genesis 38:1 | Genesis 38:12 | Genesis 38:20 | Joshua 12:15 | Joshua 15:35 | 2 Samuel 23:13 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 2 Chronicles 11:7 | Nehemiah 11:30 |


Strong's Number: 5727

 Strong's Number: 5727 [ <<= || =>> ]
Transliterated: `adan
Phonetic: aw-dan'

Text: a primitive root; to be soft or pleasant; figuratively and reflexively, to live voluptuously:

KJV --delight self.

This word was found 6 times in the Old Testament KJV Bible.
Leviticus 26:17 | Deuteronomy 28:25 | Nehemiah 9:25 | Isaiah 30:16 | Isaiah 30:17 | Zechariah 14:5 |


Strong's Number: 5728

 Strong's Number: 5728 [ <<= || =>> ]
Transliterated: `aden
Phonetic: ad-en'

Text: or radennah {ad-en'-naw}; from 5704 and 2004; till now:

KJV --yet.

This word was found 4 times in the Old Testament KJV Bible.
Psalms 22:7 | Psalms 55:3 | Ecclesiastes 4:2 | Ecclesiastes 4:3 |


Strong's Number: 5729

 Strong's Number: 5729 [ <<= || =>> ]
Transliterated: `Eden
Phonetic: eh'-den

Text: from 5727; pleasure; Eden, a place in Mesopotamia:

KJV --Eden.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5730

 Strong's Number: 5730 [ <<= || =>> ]
Transliterated: `eden
Phonetic: ay'-den

Text: or (feminine) aednah {ed-naw'}; from 5727; pleasure:

KJV --delicate, delight, pleasure. See also 1040.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 18:12 | 2 Samuel 1:24 | Jeremiah 51:34 |


Strong's Number: 5731

 Strong's Number: 5731 [ <<= || =>> ]
Transliterated: `Eden
Phonetic: ay'-den

Text: the same as 5730 (masculine); Eden, the region of Adam's home:

KJV --Eden.

This word was found 24 times in the Old Testament KJV Bible.
Genesis 2:8 | Genesis 2:10 | Genesis 2:15 | Genesis 3:23 | Genesis 3:24 | Genesis 4:16 | 2 Kings 19:12 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Isaiah 37:12 | Isaiah 51:3 | Ezekiel 27:23 | Ezekiel 28:13 | Ezekiel 31:9 | Ezekiel 31:16 | Ezekiel 31:18 | Ezekiel 36:35 | Joel 2:3 | Amos 1:5 |


Strong's Number: 5732

 Strong's Number: 5732 [ <<= || =>> ]
Transliterated: `iddan
Phonetic: id-dawn'

Text: (Aramaic) from a root corresponding to that of 5708; a set time; technically, a year:

KJV --time.

This word was found 11 times in the Old Testament KJV Bible.
Daniel 2:8 | Daniel 2:9 | Daniel 2:21 | Daniel 3:5 | Daniel 3:15 | Daniel 4:16 | Daniel 4:23 | Daniel 4:25 | Daniel 4:32 | Daniel 7:12 | Daniel 7:25 |


Strong's Number: 5733

 Strong's Number: 5733 [ <<= || =>> ]
Transliterated: `Adna'
Phonetic: ad-naw'

Text: from 5727; pleasure; Adna, the name of two Israelites:

KJV --Adna.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 10:30 | Nehemiah 12:15 |


Strong's Number: 5734

 Strong's Number: 5734 [ <<= || =>> ]
Transliterated: `Adnah
Phonetic: ad-naw'

Text: from 5727; pleasure; Adnah, the name of two Israelites:

KJV --Adnah.

This word was found 27 times in the Old Testament KJV Bible.
1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 |


Strong's Number: 5735

 Strong's Number: 5735 [ <<= || =>> ]
Transliterated: `Ad`adah
Phonetic: ad-aw-daw'

Text: from 5712; festival; Adadah, a place in Palestine:

KJV --Adadah.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:22 |


Strong's Number: 5736

 Strong's Number: 5736 [ <<= || =>> ]
Transliterated: `adaph
Phonetic: aw-daf'

Text: a primitive root; to be (causatively, have) redundant:

KJV --be more, odd number, be (have) over (and above), overplus, remain.

This word was found 6 times in the Old Testament KJV Bible.
Exodus 16:18 | Exodus 16:23 | Leviticus 25:27 | Numbers 3:46 | Numbers 3:48 | Numbers 3:49 |


Strong's Number: 5737

 Strong's Number: 5737 [ <<= || =>> ]
Transliterated: `adar
Phonetic: aw-dar'

Text: a primitive root; to arrange, as a battle, a vineyard (to hoe); hence, to muster and so to miss (or find wanting):

KJV --dig, fail, keep (rank), lack.

This word was found 16 times in the Old Testament KJV Bible.
1 Samuel 30:19 | 2 Samuel 17:22 | 1 Kings 4:27 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | Isaiah 5:6 | Isaiah 7:25 | Isaiah 34:16 | Isaiah 40:26 | Zephaniah 3:5 |


Strong's Number: 5738

 Strong's Number: 5738 [ <<= || =>> ]
Transliterated: `Eder
Phonetic: eh'-der

Text: from 5737; an arrangement (i.e. drove); Eder, an Israelite:

KJV --Ader.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:15 |


Strong's Number: 5739

 Strong's Number: 5739 [ <<= || =>> ]
Transliterated: `eder
Phonetic: ay'-der

Text: from 5737; an arrangement, i.e. muster (of animals):

KJV --drove, flock, herd.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 29:2 | Genesis 29:3 | Genesis 29:8 | Genesis 30:40 | Genesis 32:16 | Genesis 32:19 | Exodus 34:3 | Deuteronomy 32:14 | Judges 5:16 | 1 Samuel 17:34 | Proverbs 27:23 | Song of Solomon 4:1 | Song of Solomon 4:2 | Song of Solomon 6:5 | Song of Solomon 6:6 | Isaiah 17:2 | Jeremiah 6:3 | Jeremiah 31:24 | Micah 5:8 | Malachi 1:14 |


Strong's Number: 5740

 Strong's Number: 5740 [ <<= || =>> ]
Transliterated: `Eder
Phonetic: ay'-der

Text: the same as 5739; Eder, the name of an Israelite and of two places in Palestine:

KJV --Edar, Eder.

This word was found 15 times in the Old Testament KJV Bible.
Genesis 35:21 | Joshua 15:21 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | Ezekiel 5:4 |


Strong's Number: 5741

 Strong's Number: 5741 [ <<= || =>> ]
Transliterated: `Adriy'el
Phonetic: ad-ree-ale'

Text: from 5739 and 410; flock of God; Adriel, an Israelite:

KJV --Adriel.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 18:19 | 2 Samuel 21:8 |


Strong's Number: 5742

 Strong's Number: 5742 [ <<= || =>> ]
Transliterated: `adash
Phonetic: aw-dawsh'

Text: from an unused root of uncertain meaning; a lentil:

KJV --lentile.

`Avva'. See 5755.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 25:34 | 2 Samuel 17:28 | 2 Samuel 23:11 | Ezekiel 4:9 |


Strong's Number: 5743

 Strong's Number: 5743 [ <<= || =>> ]
Transliterated: `uwb
Phonetic: oob

Text: a primitive root; to be dense or dark, i.e. to becloud:

KJV --cover with a cloud.

This word was found 1 times in the Old Testament KJV Bible.
Lamentations 2:1 |


Strong's Number: 5744

 Strong's Number: 5744 [ <<= || =>> ]
Transliterated: `Owbed
Phonetic: o-bade'

Text: active participle of 5647; serving; Obed, the name of five Israelites:

KJV --Obed.

This word was found 9 times in the Old Testament KJV Bible.
Ruth 4:17 | Ruth 4:21 | Ruth 4:22 | 1 Chronicles 2:12 | 1 Chronicles 2:37 | 1 Chronicles 2:38 | 1 Chronicles 11:47 | 1 Chronicles 26:7 | 2 Chronicles 23:1 |


Strong's Number: 5745

 Strong's Number: 5745 [ <<= || =>> ]
Transliterated: `Owbal
Phonetic: o-bawl'

Text: of foreign derivation; Obal, a son of Joktan:

KJV -- Obal.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 10:28 |


Strong's Number: 5746

 Strong's Number: 5746 [ <<= || =>> ]
Transliterated: `uwg
Phonetic: oog

Text: a primitive root; properly, to gyrate; but used only as a denominative from 5692, to bake (round cakes on the hearth):

KJV --bake.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 4:12 |


Strong's Number: 5747

 Strong's Number: 5747 [ <<= || =>> ]
Transliterated: `Owg
Phonetic: ogue

Text: probably from 5746; round; Og, a king of Bashan:

KJV -- Og.

This word was found 23 times in the Old Testament KJV Bible.
Numbers 21:33 | Numbers 32:33 | Deuteronomy 1:4 | Deuteronomy 3:1 | Deuteronomy 3:3 | Deuteronomy 3:4 | Deuteronomy 3:10 | Deuteronomy 3:11 | Deuteronomy 3:13 | Deuteronomy 4:47 | Deuteronomy 29:7 | Deuteronomy 31:4 | Joshua 2:10 | Joshua 9:10 | Joshua 12:4 | Joshua 13:12 | Joshua 13:30 | Joshua 13:31 | 1 Kings 4:19 | Nehemiah 9:22 | Job 31:3 | Psalms 135:11 | Psalms 136:20 |


Strong's Number: 5748

 Strong's Number: 5748 [ <<= || =>> ]
Transliterated: `uwgab
Phonetic: oo-gawb'

Text: or buggab {oog-gawb'}; from 5689 in the original sense of breathing; a reed-instrument of music:

KJV --organ.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 4:21 | Job 21:12 | Job 30:31 | Psalms 150:4 |


Strong's Number: 5749

 Strong's Number: 5749 [ <<= || =>> ]
Transliterated: `uwd
Phonetic: ood

Text: a primitive root; to duplicate or repeat; by implication, to protest, testify (as by reiteration); intensively, to encompass, restore (as a sort of reduplication):

KJV --admonish, charge, earnestly, lift up, protest, call (take) to record, relieve, rob, solemnly, stand upright, testify, give warning, (bear, call to, give, take to) witness.

This word was found 65 times in the Old Testament KJV Bible.
Genesis 43:3 | Exodus 19:21 | Exodus 21:29 | Deuteronomy 4:26 | Deuteronomy 8:19 | Deuteronomy 30:19 | Deuteronomy 31:28 | Deuteronomy 32:46 | 1 Samuel 8:9 | 1 Kings 2:42 | 1 Kings 21:10 | 1 Kings 21:13 | 2 Kings 17:13 | 2 Kings 17:15 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 25:10 | 2 Chronicles 25:11 | 2 Chronicles 25:12 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Nehemiah 9:26 | Nehemiah 9:29 | Nehemiah 9:30 | Nehemiah 9:34 | Nehemiah 13:15 | Nehemiah 13:21 | Job 29:11 | Psalms 20:8 | Psalms 50:7 | Psalms 81:8 | Psalms 146:9 | Psalms 147:6 | Isaiah 8:2 | Isaiah 59:12 | Jeremiah 6:10 | Jeremiah 11:7 | Jeremiah 14:7 | Jeremiah 42:19 | Lamentations 2:13 | Ezekiel 3:17 | Ezekiel 33:7 | Amos 3:13 | Malachi 2:14 |


Strong's Number: 5750

 Strong's Number: 5750 [ <<= || =>> ]
Transliterated: `owd
Phonetic: ode

Text: or rod {ode}; from 5749; properly, iteration or continuance; used only adverbially (with or without preposition), again, repeatedly, still, more:

KJV --again, X all life long, at all, besides, but, else, further(-more), henceforth, (any) longer, (any) more(-over), X once, since, (be) still, when, (good, the) while (having being), (as, because, whether, while) yet (within).

This word was found 444 times in the Old Testament KJV Bible.


Strong's Number: 5751

 Strong's Number: 5751 [ <<= || =>> ]
Transliterated: `owd
Phonetic: ode

Text: (Aramaic) corresponding to 5750:

KJV --while.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:31 |


Strong's Number: 5752

 Strong's Number: 5752 [ <<= || =>> ]
Transliterated: `Owded
Phonetic: o-dade'

Text: or mOded {o-dade'}; from 5749; reiteration; Oded, the name of two Israelites:

KJV --Oded.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 11:22 | Genesis 11:26 | Genesis 22:20 | Joshua 24:2 | 2 Chronicles 15:1 | 2 Chronicles 15:8 | 2 Chronicles 28:9 |


Strong's Number: 5753

 Strong's Number: 5753 [ <<= || =>> ]
Transliterated: `avah
Phonetic: aw-vaw'

Text: a primitive root; to crook, literally or figuratively (as follows):

KJV --do amiss, bow down, make crooked, commit iniquity, pervert, (do) perverse(-ly), trouble, X turn, do wickedly, do wrong.

This word was found 15 times in the Old Testament KJV Bible.
1 Samuel 20:30 | 2 Samuel 19:19 | 2 Samuel 24:17 | 1 Kings 8:47 | 2 Chronicles 6:37 | Esther 1:16 | Job 33:27 | Psalms 38:6 | Psalms 106:6 | Isaiah 21:3 | Isaiah 24:1 | Jeremiah 3:21 | Jeremiah 9:5 | Lamentations 3:9 | Daniel 9:5 |


Strong's Number: 5754

 Strong's Number: 5754 [ <<= || =>> ]
Transliterated: `avvah
Phonetic: av-vaw'

Text: intensive from 5753 abbreviated; overthrow:

KJV --X overturn.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 46:7 | Jeremiah 46:8 |


Strong's Number: 5755

 Strong's Number: 5755 [ <<= || =>> ]
Transliterated: `Ivvah
Phonetic: iv-vaw'

Text: or eAvvae (2 Kings 17: 24) {av-vaw'}; for 5754; Ivvah or Avva, a region of Assyria:

KJV --Ava, Ivah.

`avown. See 5771.

This word was found 4 times in the Old Testament KJV Bible.
2 Kings 17:24 | 2 Kings 18:34 | 2 Kings 19:13 | Isaiah 37:13 |


Strong's Number: 5756

 Strong's Number: 5756 [ <<= || =>> ]
Transliterated: `uwz
Phonetic: ooz

Text: a primitive root; to be strong; causatively, to stregthen, i.e. (figuratively) to save (by flight):

KJV --gather (self, self to flee), retire.

This word was found 6 times in the Old Testament KJV Bible.
Exodus 9:19 | Job 24:8 | Psalms 36:7 | Psalms 64:10 | Isaiah 10:31 | Jeremiah 6:1 |


Strong's Number: 5757

 Strong's Number: 5757 [ <<= || =>> ]
Transliterated: `Avviy
Phonetic: av-vee'

Text: patrial from 5755; an Avvite or native of Avvah (only plural):

KJV --Avims, Avites.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 18:23 | Joshua 19:49 |


Strong's Number: 5758

 Strong's Number: 5758 [ <<= || =>> ]
Transliterated: `ivya'
Phonetic: iv-yaw'

Text: (Aramaic) from a root corresponding to 5753; perverseness:

KJV --iniquity.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:27 |


Strong's Number: 5759

 Strong's Number: 5759 [ <<= || =>> ]
Transliterated: `aviyl
Phonetic: av-eel'

Text: from 5764; a babe:

KJV --young child, little one.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 13:3 | Job 19:18 |


Strong's Number: 5760

 Strong's Number: 5760 [ <<= || =>> ]
Transliterated: `aviyl
Phonetic: av-eel'

Text: from 5765; perverse (morally):

KJV --ungodly.

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 25:40 | Job 16:11 | Job 18:21 | Job 29:17 | Psalms 53:1 |


Strong's Number: 5761

 Strong's Number: 5761 [ <<= || =>> ]
Transliterated: `Avviym
Phonetic: av-veem'

Text: plural of 5757; Avvim (as inhabited by Avvites), a place in Palestine (with the article prefix):

KJV --Avim.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 25:16 | Job 11:14 |


Strong's Number: 5762

 Strong's Number: 5762 [ <<= || =>> ]
Transliterated: `Aviyth
Phonetic: av-veeth'

Text: or [perhaps 5Ayowth {ah-yoth'}, as if plural of 5857] cAyuwth {ah-yoth'}; from 5753; ruin; Avvith (or Avvoth), a place in Palestine:

KJV --Avith.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 36:35 | 1 Samuel 15:29 | 1 Chronicles 1:46 | Obadiah 1:14 |


Strong's Number: 5763

 Strong's Number: 5763 [ <<= || =>> ]
Transliterated: `uwl
Phonetic: ool

Text: a primitive root; to suckle, i.e. give milk:

KJV --milch, (ewe great) with young.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 40:11 |


Strong's Number: 5764

 Strong's Number: 5764 [ <<= || =>> ]
Transliterated: `uwl
Phonetic: ool

Text: from 5763; a babe:

KJV --sucking child, infant.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 33:13 | 1 Samuel 6:7 | 1 Samuel 6:10 | Isaiah 49:15 | Isaiah 65:20 | Jeremiah 44:7 |


Strong's Number: 5765

 Strong's Number: 5765 [ <<= || =>> ]
Transliterated: `aval
Phonetic: aw-val'

Text: a primitive root; to distort (morally):

KJV --deal unjustly, unrighteous.

`owl. See 5923.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 26:10 |


Strong's Number: 5766

 Strong's Number: 5766 [ <<= || =>> ]
Transliterated: `evel
Phonetic: eh'-vel

Text: or lavel {aw'-vel}; and (feminine) lavlah {av-law'}; or owlah {o-law'}; or .olah {o-law'}; from 5765; (moral) evil:

KJV --iniquity, perverseness, unjust(-ly), unrighteousness(-ly); wicked(-ness).

This word was found 28 times in the Old Testament KJV Bible.
Deuteronomy 32:4 | 1 Chronicles 17:9 | 2 Chronicles 19:7 | Job 5:16 | Job 13:7 | Job 22:23 | Job 24:20 | Psalms 37:1 | Psalms 56:7 | Psalms 58:2 | Psalms 64:6 | Psalms 82:2 | Psalms 92:15 | Psalms 107:42 | Proverbs 22:8 | Proverbs 29:27 | Isaiah 10:1 | Isaiah 30:12 | Isaiah 59:3 | Ezekiel 3:20 | Ezekiel 9:9 | Ezekiel 18:8 | Ezekiel 18:24 | Ezekiel 18:26 | Ezekiel 28:18 | Hosea 10:9 | Hosea 10:13 | Habakkuk 2:12 |


Strong's Number: 5767

 Strong's Number: 5767 [ <<= || =>> ]
Transliterated: `avval
Phonetic: av-vawl'

Text: intensive from 5765; evil (morally):

KJV --unjust, unrighteous, wicked.

`owlah. See 5930.

This word was found 4 times in the Old Testament KJV Bible.
Job 27:7 | Psalms 45:6 | Psalms 71:4 | Zephaniah 3:5 |


Strong's Number: 5768

 Strong's Number: 5768 [ <<= || =>> ]
Transliterated: `owlel
Phonetic: o-lale'

Text: or lolal {o-lawl'}; from 5763; a suckling:

KJV --babe, (young) child, infant, little one.

This word was found 11 times in the Old Testament KJV Bible.
1 Samuel 15:3 | 1 Samuel 22:19 | 2 Kings 8:12 | Job 3:16 | Psalms 8:2 | Psalms 17:14 | Isaiah 57:4 | Lamentations 2:20 | Lamentations 4:4 | Hosea 1:2 | Joel 2:16 |


Strong's Number: 5769

 Strong's Number: 5769 [ <<= || =>> ]
Transliterated: `owlam
Phonetic: o-lawm'

Text: or lolam {o-lawm'}; from 5956; properly, concealed, i.e. the vanishing point; generally, time out of mind (past or future), i.e. (practically) eternity; frequentatively, adverbial (especially with prepositional prefix) always:

KJV --alway(-s), ancient (time), any more, continuance, eternal, (for, [n-])ever(-lasting, -more, of old), lasting, long (time), (of) old (time), perpetual, at any time, (beginning of the) world (+ without end). Compare 5331, 570ÀÖî

This word was found 572 times in the Old Testament KJV Bible.


Strong's Number: 5770

 Strong's Number: 5770 [ <<= || =>> ]
Transliterated: `avan
Phonetic: aw-van'

Text: denominative from 5869; to watch (with jealosy):

KJV -- eye.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 18:9 |


Strong's Number: 5771

 Strong's Number: 5771 [ <<= || =>> ]
Transliterated: `avon
Phonetic: aw-vone'

Text: or oavown (2 Kings 7:9; Psalm 51:5 [7]) {aw-vone'}; from 5753; perversity, i.e. (moral) evil:

KJV --fault, iniquity, mischeif, punishment (of iniquity), sin.

This word was found 236 times in the Old Testament KJV Bible.
Genesis 4:13 | Genesis 15:16 | Genesis 19:15 | Genesis 44:16 | Exodus 20:5 | Exodus 28:38 | Exodus 28:43 | Exodus 34:7 | Exodus 34:9 | Leviticus 5:1 | Leviticus 5:17 | Leviticus 7:18 | Leviticus 10:17 | Leviticus 16:21 | Leviticus 16:22 | Leviticus 17:16 | Leviticus 18:25 | Leviticus 19:8 | Leviticus 20:17 | Leviticus 20:19 | Leviticus 22:16 | Leviticus 26:39 | Leviticus 26:40 | Leviticus 26:41 | Leviticus 26:43 | Numbers 5:31 | Numbers 14:18 | Numbers 14:34 | Numbers 15:31 | Numbers 18:1 | Numbers 18:23 | Numbers 23:21 | Numbers 30:15 | Deuteronomy 5:9 | Deuteronomy 19:15 | Joshua 22:17 | Joshua 22:20 | 1 Samuel 3:13 | 1 Samuel 3:14 | 1 Samuel 20:1 | 1 Samuel 20:8 | 1 Samuel 28:10 | 2 Samuel 3:8 | 2 Samuel 14:9 | 2 Samuel 19:19 | 2 Samuel 22:24 | 2 Samuel 24:10 | 1 Kings 17:18 | 1 Chronicles 21:8 | Ezra 9:6 | Ezra 9:7 | Ezra 9:13 | Nehemiah 4:5 | Nehemiah 9:2 | Job 4:8 | Job 7:21 | Job 10:6 | Job 11:6 | Job 11:14 | Job 13:23 | Job 14:17 | Job 15:5 | Job 15:16 | Job 19:29 | Job 20:27 | Job 21:19 | Job 22:5 | Job 31:3 | Job 31:11 | Job 31:28 | Job 31:33 | Job 33:9 | Job 34:8 | Job 34:22 | Job 34:32 | Job 34:36 | Job 36:10 | Psalms 5:5 | Psalms 6:8 | Psalms 7:3 | Psalms 18:23 | Psalms 25:11 | Psalms 28:3 | Psalms 31:10 | Psalms 32:2 | Psalms 32:5 | Psalms 36:2 | Psalms 38:4 | Psalms 38:18 | Psalms 39:11 | Psalms 40:12 | Psalms 41:6 | Psalms 49:5 | Psalms 51:2 | Psalms 51:5 | Psalms 51:9 | Psalms 55:3 | Psalms 59:4 | Psalms 65:3 | Psalms 69:27 | Psalms 78:38 | Psalms 79:8 | Psalms 85:2 | Psalms 89:22 | Psalms 89:32 | Psalms 90:8 | Psalms 94:20 | Psalms 103:3 | Psalms 103:10 | Psalms 106:43 | Psalms 107:17 | Psalms 109:14 | Psalms 130:3 | Psalms 130:8 | Isaiah 1:4 | Isaiah 5:18 | Isaiah 6:7 | Isaiah 13:11 | Isaiah 14:21 | Isaiah 22:14 | Isaiah 26:21 | Isaiah 27:9 | Isaiah 30:13 | Isaiah 31:2 | Isaiah 32:6 | Isaiah 33:24 | Isaiah 40:2 | Isaiah 43:24 | Isaiah 50:1 | Isaiah 53:5 | Isaiah 53:6 | Isaiah 53:11 | Isaiah 57:17 | Isaiah 59:2 | Isaiah 59:3 | Isaiah 59:7 | Isaiah 59:12 | Isaiah 64:7 | Isaiah 64:8 | Isaiah 64:10 | Isaiah 65:7 | Jeremiah 2:5 | Jeremiah 2:22 | Jeremiah 3:13 | Jeremiah 5:25 | Jeremiah 11:10 | Jeremiah 13:22 | Jeremiah 14:7 | Jeremiah 14:10 | Jeremiah 14:20 | Jeremiah 16:10 | Jeremiah 16:17 | Jeremiah 16:18 | Jeremiah 18:23 | Jeremiah 25:12 | Jeremiah 30:14 | Jeremiah 30:15 | Jeremiah 31:30 | Jeremiah 31:34 | Jeremiah 32:18 | Jeremiah 33:8 | Jeremiah 36:3 | Jeremiah 36:31 | Jeremiah 50:20 | Jeremiah 51:6 | Lamentations 2:14 | Lamentations 4:6 | Lamentations 4:13 | Lamentations 4:22 | Lamentations 5:7 | Ezekiel 3:18 | Ezekiel 3:19 | Ezekiel 4:4 | Ezekiel 4:5 | Ezekiel 4:6 | Ezekiel 4:17 | Ezekiel 7:13 | Ezekiel 7:16 | Ezekiel 7:19 | Ezekiel 9:9 | Ezekiel 14:3 | Ezekiel 14:4 | Ezekiel 14:7 | Ezekiel 14:10 | Ezekiel 16:49 | Ezekiel 18:17 | Ezekiel 18:18 | Ezekiel 18:19 | Ezekiel 18:20 | Ezekiel 18:26 | Ezekiel 18:30 | Ezekiel 21:23 | Ezekiel 21:24 | Ezekiel 21:25 | Ezekiel 21:29 | Ezekiel 24:23 | Ezekiel 28:15 | Ezekiel 28:18 | Ezekiel 29:16 | Ezekiel 32:27 | Ezekiel 33:6 | Ezekiel 33:8 | Ezekiel 33:9 | Ezekiel 33:13 | Ezekiel 33:15 | Ezekiel 33:18 | Ezekiel 35:5 | Ezekiel 36:31 | Ezekiel 36:33 | Ezekiel 43:10 | Ezekiel 44:10 | Ezekiel 44:12 | Daniel 9:13 | Daniel 9:16 | Daniel 9:24 | Hosea 4:8 | Hosea 5:5 | Hosea 7:1 | Hosea 8:13 | Hosea 9:7 | Hosea 9:9 | Hosea 10:10 | Hosea 12:8 | Hosea 13:12 | Hosea 14:1 | Hosea 14:2 | Amos 3:2 | Micah 3:10 | Micah 7:18 | Micah 7:19 | Zephaniah 3:5 | Zephaniah 3:13 | Zechariah 3:4 | Zechariah 3:9 | Zechariah 10:2 | Malachi 2:6 |


Strong's Number: 5772

 Strong's Number: 5772 [ <<= || =>> ]
Transliterated: `ownah
Phonetic: o-naw'

Text: from an unused root apparently meaning to dwell together; sexual (cohabitation):

KJV --duty of marriage.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 21:10 | Exodus 34:31 |


Strong's Number: 5773

 Strong's Number: 5773 [ <<= || =>> ]
Transliterated: `av`eh
Phonetic: av-eh'

Text: from 5753; perversity:

KJV --X perverse.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5774

 Strong's Number: 5774 [ <<= || =>> ]
Transliterated: `uwph
Phonetic: oof

Text: a primitive root; to cover (with wings or obscurity); hence (as denominative from 5775) to fly; also (by implication of dimness) to faint (from the darkness of swooning):

KJV --brandish, be (wax) faint, flee away, fly (away), X set, shine forth, weary.

This word was found 33 times in the Old Testament KJV Bible.
Genesis 1:20 | Deuteronomy 4:17 | Judges 4:21 | 1 Samuel 14:28 | 1 Samuel 14:31 | 2 Samuel 21:15 | 2 Samuel 22:11 | 2 Samuel 23:10 | Job 5:7 | Job 11:17 | Job 20:8 | Psalms 18:10 | Psalms 55:6 | Psalms 90:10 | Psalms 91:5 | Proverbs 23:5 | Proverbs 26:2 | Isaiah 6:2 | Isaiah 6:6 | Isaiah 11:14 | Isaiah 14:29 | Isaiah 30:6 | Isaiah 60:8 | Jeremiah 51:46 | Lamentations 1:13 | Lamentations 1:22 | Lamentations 5:17 | Ezekiel 32:10 | Hosea 9:11 | Nahum 3:16 | Habakkuk 1:8 | Zechariah 5:1 | Zechariah 5:2 |


Strong's Number: 5775

 Strong's Number: 5775 [ <<= || =>> ]
Transliterated: `owph
Phonetic: ofe

Text: from 5774; a bird (as covered with feathers, or rather as covering with wings), often collectively:

KJV --bird, that flieth, flying, fowl.

This word was found 85 times in the Old Testament KJV Bible.
Genesis 1:20 | Genesis 1:22 | Genesis 1:26 | Genesis 1:28 | Genesis 1:30 | Genesis 2:19 | Genesis 2:20 | Genesis 6:7 | Genesis 6:20 | Genesis 7:3 | Genesis 7:8 | Genesis 7:14 | Genesis 7:21 | Genesis 7:23 | Genesis 8:17 | Genesis 8:19 | Genesis 8:20 | Genesis 9:2 | Genesis 9:10 | Genesis 40:17 | Genesis 40:19 | Leviticus 1:14 | Leviticus 7:26 | Leviticus 11:13 | Leviticus 11:20 | Leviticus 11:21 | Leviticus 11:23 | Leviticus 11:46 | Leviticus 14:4 | Leviticus 14:5 | Leviticus 14:7 | Leviticus 14:49 | Leviticus 17:13 | Leviticus 20:25 | Deuteronomy 4:17 | Deuteronomy 14:11 | Deuteronomy 14:19 | Deuteronomy 14:20 | Deuteronomy 28:26 | Judges 16:25 | 1 Samuel 17:44 | 1 Samuel 17:46 | 2 Samuel 6:6 | 2 Samuel 21:10 | 1 Kings 4:23 | 1 Kings 4:33 | 1 Kings 14:11 | 1 Kings 16:4 | 1 Kings 21:24 | Nehemiah 5:18 | Job 12:7 | Job 28:21 | Job 35:11 | Psalms 8:8 | Psalms 50:11 | Psalms 78:27 | Psalms 79:2 | Psalms 104:12 | Psalms 104:17 | Ecclesiastes 10:20 | Isaiah 16:2 | Isaiah 18:6 | Jeremiah 4:25 | Jeremiah 5:27 | Jeremiah 7:33 | Jeremiah 9:10 | Jeremiah 12:4 | Jeremiah 12:9 | Jeremiah 15:3 | Jeremiah 16:4 | Jeremiah 19:7 | Jeremiah 34:20 | Jeremiah 44:23 | Ezekiel 29:5 | Ezekiel 31:6 | Ezekiel 31:13 | Ezekiel 32:4 | Ezekiel 38:20 | Ezekiel 39:4 | Ezekiel 44:31 | Hosea 2:18 | Hosea 4:3 | Hosea 7:12 | Hosea 9:11 | Zephaniah 1:3 |


Strong's Number: 5776

 Strong's Number: 5776 [ <<= || =>> ]
Transliterated: `owph
Phonetic: ofe

Text: (Aramaic) corresponding to 5775:

KJV --fowl.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 2:38 | Daniel 7:6 |


Strong's Number: 5777

 Strong's Number: 5777 [ <<= || =>> ]
Transliterated: `owphereth
Phonetic: o-feh'-reth

Text: or mophereth {o-feh'-reth}; feminine participle active of 6080; lead (from its dusty color):

KJV --lead.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 15:10 | Jeremiah 6:29 | Zechariah 5:7 |


Strong's Number: 5778

 Strong's Number: 5778 [ <<= || =>> ]
Transliterated: `Owphay
Phonetic: o-fah'-ee

Text: from 5775; birdlike; Ephai, an Israelite:

KJV -- Ephai [from margin].

This word was found 2 times in the Old Testament KJV Bible.
Genesis 1:21 | Jeremiah 40:8 |


Strong's Number: 5779

 Strong's Number: 5779 [ <<= || =>> ]
Transliterated: `uwts
Phonetic: oots

Text: a primitive root; to consult:

KJV --take advice ([counsel] together).

This word was found 1 times in the Old Testament KJV Bible.
Judges 19:30 |


Strong's Number: 5780

 Strong's Number: 5780 [ <<= || =>> ]
Transliterated: `Uwts
Phonetic: oots

Text: apparently from 5779; consultation; Uts, a son of Aram, also a Seirite, and the regions settled by them.:

KJV --Uz.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 10:23 | Genesis 22:21 | Genesis 36:28 | 2 Kings 25:7 | 1 Chronicles 1:17 | 1 Chronicles 1:42 | Job 1:1 | Jeremiah 25:20 | Lamentations 4:21 |


Strong's Number: 5781

 Strong's Number: 5781 [ <<= || =>> ]
Transliterated: `uwq
Phonetic: ook

Text: a primitive root; to pack:

KJV --be pressed.

This word was found 1 times in the Old Testament KJV Bible.
Amos 2:13 |


Strong's Number: 5782

 Strong's Number: 5782 [ <<= || =>> ]
Transliterated: `uwr
Phonetic: oor

Text: a primitive root [rather identical with 5783 through the idea of opening the eyes]; to wake (literally or figuratively):

KJV --(a- )wake(-n, up), lift up (self), X master, raise (up), stir up (self).

This word was found 73 times in the Old Testament KJV Bible.
Deuteronomy 32:11 | Judges 5:12 | 2 Samuel 23:18 | 1 Chronicles 5:26 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 1:1 | Ezra 1:5 | Job 3:8 | Job 8:6 | Job 14:12 | Job 17:8 | Job 31:29 | Job 41:10 | Psalms 7:6 | Psalms 35:23 | Psalms 44:23 | Psalms 57:8 | Psalms 59:4 | Psalms 59:5 | Psalms 73:20 | Psalms 78:38 | Psalms 80:2 | Psalms 108:2 | Proverbs 10:12 | Proverbs 15:18 | Proverbs 28:25 | Proverbs 29:22 | Song of Solomon 2:7 | Song of Solomon 3:5 | Song of Solomon 4:16 | Song of Solomon 5:2 | Song of Solomon 8:4 | Song of Solomon 8:5 | Isaiah 10:26 | Isaiah 13:17 | Isaiah 14:9 | Isaiah 15:5 | Isaiah 26:19 | Isaiah 41:25 | Isaiah 42:13 | Isaiah 45:13 | Isaiah 50:4 | Isaiah 51:9 | Isaiah 51:17 | Isaiah 52:1 | Isaiah 61:4 | Isaiah 64:8 | Jeremiah 6:22 | Jeremiah 25:32 | Jeremiah 50:9 | Jeremiah 50:41 | Jeremiah 51:1 | Jeremiah 51:39 | Jeremiah 51:57 | Ezekiel 23:22 | Daniel 11:2 | Daniel 11:25 | Hosea 7:4 | Joel 1:5 | Joel 3:7 | Joel 3:9 | Joel 3:12 | Haggai 1:14 | Zechariah 2:13 | Zechariah 4:1 | Zechariah 13:7 | Malachi 2:12 |


Strong's Number: 5783

 Strong's Number: 5783 [ <<= || =>> ]
Transliterated: `uwr
Phonetic: oor

Text: a primitive root; to (be) bare:

KJV --be made naked.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5784

 Strong's Number: 5784 [ <<= || =>> ]
Transliterated: `uwr
Phonetic: oor

Text: (Aramaic) chaff (as the naked husk):

KJV --chaff.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 2:35 | Amos 5:9 | Zephaniah 2:2 |


Strong's Number: 5785

 Strong's Number: 5785 [ <<= || =>> ]
Transliterated: `owr
Phonetic: ore

Text: from 5783; skin (as naked); by implication, hide, leather:

KJV --hide, leather, skin.

This word was found 80 times in the Old Testament KJV Bible.
Genesis 3:21 | Genesis 27:16 | Exodus 22:27 | Exodus 25:5 | Exodus 26:13 | Exodus 26:14 | Exodus 29:14 | Exodus 34:29 | Exodus 34:30 | Exodus 34:35 | Exodus 35:7 | Exodus 35:23 | Exodus 36:19 | Exodus 39:34 | Leviticus 4:11 | Leviticus 7:8 | Leviticus 8:17 | Leviticus 11:32 | Leviticus 13:2 | Leviticus 13:3 | Leviticus 13:4 | Leviticus 13:5 | Leviticus 13:6 | Leviticus 13:7 | Leviticus 13:8 | Leviticus 13:10 | Leviticus 13:11 | Leviticus 13:12 | Leviticus 13:18 | Leviticus 13:20 | Leviticus 13:22 | Leviticus 13:24 | Leviticus 13:26 | Leviticus 13:27 | Leviticus 13:28 | Leviticus 13:34 | Leviticus 13:35 | Leviticus 13:36 | Leviticus 13:38 | Leviticus 13:39 | Leviticus 13:43 | Leviticus 13:48 | Leviticus 13:49 | Leviticus 13:51 | Leviticus 13:52 | Leviticus 13:53 | Leviticus 13:56 | Leviticus 13:57 | Leviticus 13:58 | Leviticus 13:59 | Leviticus 15:17 | Leviticus 16:4 | Leviticus 16:27 | Numbers 4:6 | Numbers 4:8 | Numbers 4:10 | Numbers 4:11 | Numbers 4:12 | Numbers 4:14 | Numbers 19:5 | Numbers 31:20 | 2 Kings 1:8 | Job 2:4 | Job 7:5 | Job 10:11 | Job 12:18 | Job 16:15 | Job 18:13 | Job 19:20 | Job 19:26 | Job 30:30 | Job 41:7 | Jeremiah 13:12 | Jeremiah 13:23 | Lamentations 3:4 | Lamentations 4:8 | Lamentations 5:10 | Ezekiel 37:6 | Micah 3:2 | Micah 3:3 |


Strong's Number: 5786

 Strong's Number: 5786 [ <<= || =>> ]
Transliterated: `avar
Phonetic: aw-var'

Text: a primitive root [rather denominatively from 5785 through the idea of a film over the eyes]; to blind:

KJV --blind, put out. See also 5895.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 23:8 | Deuteronomy 16:19 | Jeremiah 39:7 | Jeremiah 52:11 |


Strong's Number: 5787

 Strong's Number: 5787 [ <<= || =>> ]
Transliterated: `ivver
Phonetic: iv-vare'

Text: intensive from 5786; blind (literally or figuratively):

KJV --blind (men, people).

`owreb. See 6159.

This word was found 24 times in the Old Testament KJV Bible.
Exodus 4:11 | Leviticus 19:14 | Leviticus 21:18 | Leviticus 22:22 | Deuteronomy 15:21 | Deuteronomy 27:18 | Deuteronomy 28:29 | 2 Samuel 5:6 | 2 Samuel 5:8 | Job 29:15 | Psalms 146:8 | Isaiah 29:18 | Isaiah 35:5 | Isaiah 42:7 | Isaiah 42:16 | Isaiah 42:18 | Isaiah 42:19 | Isaiah 43:8 | Isaiah 56:10 | Isaiah 59:10 | Jeremiah 31:8 | Lamentations 4:14 | Zephaniah 1:17 | Malachi 1:8 |


Strong's Number: 5788

 Strong's Number: 5788 [ <<= || =>> ]
Transliterated: `ivvarown
Phonetic: iv-vaw-rone'

Text: and (feminine) 9avvereth {av-veh'-reth}; from 5787; blindness:

KJV --blind(-ness).

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5789

 Strong's Number: 5789 [ <<= || =>> ]
Transliterated: `uwsh
Phonetic: oosh

Text: a primitive root; to hasten:

KJV --assemble self.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 24:12 | Joel 3:11 |


Strong's Number: 5790

 Strong's Number: 5790 [ <<= || =>> ]
Transliterated: `uwth
Phonetic: ooth

Text: for 5789; to hasten, i.e. succor:

KJV --speak in season.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5791

 Strong's Number: 5791 [ <<= || =>> ]
Transliterated: `avath
Phonetic: aw-vath'

Text: a primitive root; to wrest:

KJV --bow self, (make) crooked., falsifying, overthrow, deal perversely, pervert, subvert, turn upside down.

This word was found 13 times in the Old Testament KJV Bible.
1 Samuel 18:5 | Job 8:3 | Job 19:6 | Job 34:12 | Psalms 7:12 | Psalms 18:17 | Psalms 119:78 | Psalms 146:9 | Ecclesiastes 1:15 | Ecclesiastes 7:13 | Ecclesiastes 12:3 | Lamentations 3:36 | Amos 8:5 |


Strong's Number: 5792

 Strong's Number: 5792 [ <<= || =>> ]
Transliterated: `avvathah
Phonetic: av-vaw-thaw'

Text: from 5791; oppression:

KJV --wrong.

This word was found 1 times in the Old Testament KJV Bible.
Lamentations 3:59 |


Strong's Number: 5793

 Strong's Number: 5793 [ <<= || =>> ]
Transliterated: `Uwthay
Phonetic: oo-thah'-ee

Text: from 5790; succoring; Uthai, the name of two Israelites:

KJV --Uthai.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 9:4 | Ezra 8:14 |


Strong's Number: 5794

 Strong's Number: 5794 [ <<= || =>> ]
Transliterated: `az
Phonetic: az

Text: from 5810; strong, vehement, harsh:

KJV --fierce, + greedy, mighty, power, roughly, strong.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 49:3 | Genesis 49:7 | Numbers 13:28 | Numbers 21:24 | Deuteronomy 28:50 | Judges 14:14 | Judges 14:18 | 2 Samuel 22:18 | Nehemiah 9:11 | Proverbs 18:23 | Proverbs 30:25 | Song of Solomon 8:6 | Isaiah 43:16 | Isaiah 56:11 | Ezekiel 3:7 | Daniel 8:23 |


Strong's Number: 5795

 Strong's Number: 5795 [ <<= || =>> ]
Transliterated: `ez
Phonetic: aze

Text: from 5810; a she-goat (as strong), but masculine in plural (which also is used ellipt. for goat's hair):

KJV --(she) goat, kid.

This word was found 99 times in the Old Testament KJV Bible.
Genesis 15:9 | Genesis 27:9 | Genesis 27:16 | Genesis 30:32 | Genesis 30:33 | Genesis 30:35 | Genesis 31:38 | Genesis 32:14 | Genesis 37:31 | Genesis 38:17 | Genesis 38:20 | Exodus 12:5 | Exodus 25:4 | Exodus 26:7 | Exodus 35:6 | Exodus 35:23 | Exodus 35:26 | Exodus 36:14 | Leviticus 1:10 | Leviticus 3:12 | Leviticus 4:23 | Leviticus 4:24 | Leviticus 4:28 | Leviticus 5:6 | Leviticus 7:23 | Leviticus 9:3 | Leviticus 9:15 | Leviticus 16:5 | Leviticus 16:8 | Leviticus 16:9 | Leviticus 16:10 | Leviticus 16:18 | Leviticus 16:20 | Leviticus 16:21 | Leviticus 16:22 | Leviticus 16:26 | Leviticus 17:3 | Leviticus 22:19 | Leviticus 22:27 | Numbers 7:16 | Numbers 7:22 | Numbers 7:28 | Numbers 7:34 | Numbers 7:40 | Numbers 7:46 | Numbers 7:52 | Numbers 7:58 | Numbers 7:64 | Numbers 7:70 | Numbers 7:76 | Numbers 7:82 | Numbers 7:87 | Numbers 15:11 | Numbers 15:24 | Numbers 15:27 | Numbers 28:15 | Numbers 28:30 | Numbers 29:5 | Numbers 29:11 | Numbers 29:16 | Numbers 29:19 | Numbers 29:25 | Numbers 31:20 | Deuteronomy 14:4 | Judges 6:19 | Judges 13:15 | Judges 13:19 | Judges 15:1 | 1 Samuel 16:20 | 1 Samuel 19:13 | 1 Samuel 19:16 | 1 Samuel 25:2 | 1 Kings 20:27 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 35:7 | Job 39:1 | Proverbs 27:27 | Song of Solomon 4:1 | Song of Solomon 6:5 | Ezekiel 27:21 | Ezekiel 43:22 | Ezekiel 45:23 | Daniel 8:5 | Daniel 8:8 |


Strong's Number: 5796

 Strong's Number: 5796 [ <<= || =>> ]
Transliterated: `ez
Phonetic: aze

Text: (Aramaic) corresponding to 5795:

KJV --goat.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 6:17 |


Strong's Number: 5797

 Strong's Number: 5797 [ <<= || =>> ]
Transliterated: `oz
Phonetic: oze

Text: or (fully) rowz {oze}; from 5810; strength in various applications (force, security, majesty, praise):

KJV --boldness, loud, might, power, strength, strong.

This word was found 96 times in the Old Testament KJV Bible.
Exodus 15:2 | Exodus 15:13 | Leviticus 26:19 | Leviticus 26:37 | Judges 5:21 | Judges 9:51 | 1 Samuel 2:10 | 2 Samuel 6:14 | 1 Chronicles 13:8 | 1 Chronicles 16:11 | 1 Chronicles 16:12 | 1 Chronicles 16:13 | 1 Chronicles 16:14 | 1 Chronicles 16:15 | 1 Chronicles 16:16 | 1 Chronicles 16:17 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 2 Chronicles 6:41 | Ezra 8:22 | Job 12:16 | Job 26:2 | Job 37:6 | Psalms 8:2 | Psalms 21:1 | Psalms 21:13 | Psalms 28:7 | Psalms 28:8 | Psalms 29:1 | Psalms 29:11 | Psalms 30:7 | Psalms 31:4 | Psalms 31:10 | Psalms 43:2 | Psalms 46:1 | Psalms 59:9 | Psalms 62:11 | Psalms 68:33 | Psalms 68:34 | Psalms 71:9 | Psalms 81:1 | Psalms 84:5 | Psalms 86:16 | Psalms 93:1 | Psalms 96:6 | Psalms 96:7 | Psalms 99:4 | Psalms 102:23 | Psalms 110:3 | Psalms 118:14 | Psalms 140:7 | Psalms 145:11 | Psalms 145:12 | Proverbs 18:11 | Proverbs 18:19 | Proverbs 21:22 | Proverbs 24:5 | Proverbs 31:25 | Ecclesiastes 8:1 | Isaiah 12:2 | Isaiah 25:3 | Isaiah 26:1 | Isaiah 30:15 | Isaiah 45:24 | Isaiah 49:4 | Isaiah 51:9 | Isaiah 63:15 | Jeremiah 16:19 | Jeremiah 51:53 | Lamentations 1:14 | Ezekiel 19:12 | Ezekiel 30:18 |


Strong's Number: 5798

 Strong's Number: 5798 [ <<= || =>> ]
Transliterated: `Uzza'
Phonetic: ooz-zaw'

Text: or (Uzzah {ooz-zaw'}; feminine of 5797; strength; Uzza or Uzzah, the name of five Israelites:

KJV --Uzza, Uzzah.

This word was found 16 times in the Old Testament KJV Bible.
2 Samuel 6:3 | 2 Samuel 6:6 | 2 Samuel 6:7 | 2 Samuel 6:8 | 2 Kings 21:18 | 2 Kings 21:26 | 1 Chronicles 6:29 | 1 Chronicles 8:7 | 1 Chronicles 13:7 | 1 Chronicles 13:9 | 1 Chronicles 13:10 | 1 Chronicles 13:11 | 1 Chronicles 13:12 | 1 Chronicles 13:13 | 1 Chronicles 13:14 | Nehemiah 7:51 |


Strong's Number: 5799

 Strong's Number: 5799 [ <<= || =>> ]
Transliterated: `aza'zel
Phonetic: az-aw-zale'

Text: from 5795 and 235; goat of departure; the scapegoat:

KJV --scapegoat.

This word was found 4 times in the Old Testament KJV Bible.
Leviticus 16:8 | Leviticus 16:10 | Leviticus 16:26 | Psalms 68:35 |


Strong's Number: 5800

 Strong's Number: 5800 [ <<= || =>> ]
Transliterated: `azab
Phonetic: aw-zab'

Text: a primitive root; to loosen, i.e. relinquish, permit, etc.:

KJV --commit self, fail, forsake, fortify, help, leave (destitute, off), refuse, X surely.

This word was found 264 times in the Old Testament KJV Bible.
Genesis 2:24 | Genesis 24:27 | Genesis 28:15 | Genesis 39:6 | Genesis 39:12 | Genesis 39:13 | Genesis 39:15 | Genesis 39:18 | Genesis 44:22 | Genesis 50:8 | Exodus 2:20 | Exodus 21:5 | Exodus 21:26 | Exodus 21:27 | Exodus 23:5 | Leviticus 26:43 | Numbers 10:31 | Deuteronomy 12:19 | Deuteronomy 14:27 | Deuteronomy 15:12 | Deuteronomy 15:13 | Deuteronomy 15:18 | Deuteronomy 28:20 | Deuteronomy 28:51 | Deuteronomy 29:25 | Deuteronomy 31:6 | Deuteronomy 31:8 | Deuteronomy 31:16 | Deuteronomy 31:17 | Deuteronomy 32:36 | Joshua 1:5 | Joshua 10:28 | Joshua 24:16 | Joshua 24:20 | Judges 2:12 | Judges 2:13 | Judges 6:4 | Judges 10:6 | Judges 10:10 | Judges 10:13 | Ruth 1:16 | Ruth 2:11 | Ruth 2:16 | Ruth 2:20 | 1 Samuel 8:8 | 1 Samuel 12:10 | 1 Samuel 30:13 | 1 Samuel 31:7 | 2 Samuel 5:21 | 2 Samuel 15:14 | 1 Kings 6:13 | 1 Kings 8:57 | 1 Kings 9:9 | 1 Kings 11:33 | 1 Kings 12:8 | 1 Kings 12:13 | 1 Kings 14:10 | 1 Kings 18:18 | 1 Kings 19:10 | 1 Kings 19:14 | 1 Kings 19:20 | 1 Kings 21:21 | 2 Kings 2:2 | 2 Kings 2:4 | 2 Kings 2:6 | 2 Kings 4:30 | 2 Kings 7:7 | 2 Kings 9:8 | 2 Kings 14:26 | 2 Kings 17:16 | 2 Kings 19:8 | 2 Kings 21:22 | 2 Kings 22:17 | 1 Chronicles 9:33 | 1 Chronicles 10:7 | 1 Chronicles 14:12 | 1 Chronicles 14:13 | 1 Chronicles 14:14 | 1 Chronicles 14:15 | 1 Chronicles 14:16 | 1 Chronicles 14:17 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 28:9 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 7:19 | 2 Chronicles 7:22 | 2 Chronicles 10:8 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 12:1 | 2 Chronicles 12:5 | 2 Chronicles 13:10 | 2 Chronicles 13:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 15:2 | 2 Chronicles 21:10 | 2 Chronicles 21:11 | 2 Chronicles 21:12 | 2 Chronicles 21:13 | 2 Chronicles 21:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 28:6 | 2 Chronicles 29:6 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 8:22 | Ezra 9:8 | Ezra 9:9 | Ezra 9:10 | Nehemiah 4:2 | Nehemiah 5:10 | Nehemiah 9:17 | Nehemiah 9:19 | Nehemiah 9:28 | Nehemiah 9:31 | Nehemiah 10:39 | Nehemiah 13:11 | Job 6:14 | Job 9:27 | Job 10:1 | Job 18:4 | Job 20:13 | Job 39:11 | Job 39:14 | Psalms 9:10 | Psalms 10:14 | Psalms 16:10 | Psalms 22:1 | Psalms 27:9 | Psalms 27:10 | Psalms 37:8 | Psalms 37:28 | Psalms 37:33 | Psalms 38:10 | Psalms 38:21 | Psalms 40:12 | Psalms 71:9 | Psalms 71:11 | Psalms 88:5 | Psalms 94:14 | Psalms 119:8 | Psalms 119:53 | Psalms 119:87 | Psalms 138:8 | Proverbs 1:8 | Proverbs 2:13 | Proverbs 2:17 | Proverbs 3:3 | Proverbs 4:2 | Proverbs 4:6 | Proverbs 6:20 | Proverbs 10:17 | Proverbs 15:10 | Proverbs 27:10 | Proverbs 28:4 | Proverbs 28:13 | Isaiah 1:4 | Isaiah 1:28 | Isaiah 2:6 | Isaiah 10:3 | Isaiah 17:2 | Isaiah 17:9 | Isaiah 32:14 | Isaiah 41:17 | Isaiah 42:16 | Isaiah 49:14 | Isaiah 54:7 | Isaiah 58:6 | Isaiah 65:11 | Jeremiah 2:13 | Jeremiah 2:17 | Jeremiah 2:19 | Jeremiah 4:29 | Jeremiah 5:19 | Jeremiah 9:2 | Jeremiah 9:13 | Jeremiah 9:19 | Jeremiah 12:7 | Jeremiah 16:11 | Jeremiah 17:11 | Jeremiah 17:13 | Jeremiah 18:14 | Jeremiah 22:9 | Jeremiah 34:9 | Jeremiah 34:10 | Jeremiah 34:11 | Jeremiah 34:14 | Jeremiah 34:16 | Jeremiah 49:25 | Jeremiah 51:9 | Lamentations 5:20 | Ezekiel 8:12 | Ezekiel 9:9 | Ezekiel 20:8 | Ezekiel 23:8 | Ezekiel 23:29 | Ezekiel 24:21 | Ezekiel 46:9 | Daniel 11:30 | Hosea 4:10 | Obadiah 1:5 | Zephaniah 3:12 | Zechariah 11:17 |


Strong's Number: 5801

 Strong's Number: 5801 [ <<= || =>> ]
Transliterated: `izzabown
Phonetic: iz-zaw-bone'

Text: from 5800 in the sense of letting go (for a price, i.e. selling); trade, i.e. the place (mart) or the payment (revenue):

KJV --fair, ware.

This word was found 8 times in the Old Testament KJV Bible.
Ezekiel 27:12 | Ezekiel 27:14 | Ezekiel 27:16 | Ezekiel 27:19 | Ezekiel 27:22 | Ezekiel 27:27 | Ezekiel 27:33 | Ezekiel 27:34 |


Strong's Number: 5802

 Strong's Number: 5802 [ <<= || =>> ]
Transliterated: `Azbuwq
Phonetic: az-book'

Text: from 5794 and the root of 950; stern depopulator; Azbuk, an Israelite:

KJV --Azbuk.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 3:16 |


Strong's Number: 5803

 Strong's Number: 5803 [ <<= || =>> ]
Transliterated: `Azgad
Phonetic: az-gawd'

Text: from 5794 and 1409; stern troop; Azgad, an Israelite:

KJV --Azgad.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 3:11 | Ezra 2:12 | Ezra 8:12 | Nehemiah 7:17 | Nehemiah 10:15 |


Strong's Number: 5804

 Strong's Number: 5804 [ <<= || =>> ]
Transliterated: `Azzah
Phonetic: az-zaw'

Text: feminine of 5794; strong; Azzah, a place in Palestine:

KJV --Azzah, Gaza.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 10:19 | Deuteronomy 2:23 | Joshua 10:41 | Joshua 11:22 | Joshua 13:3 | Joshua 15:47 | Judges 1:18 | Judges 6:4 | Judges 16:1 | Judges 16:21 | 1 Kings 4:24 | 2 Kings 18:8 | 1 Chronicles 7:28 | Jeremiah 25:20 | Jeremiah 47:1 | Jeremiah 47:5 | Amos 1:6 | Amos 1:7 | Zephaniah 2:4 | Zechariah 9:5 |


Strong's Number: 5805

 Strong's Number: 5805 [ <<= || =>> ]
Transliterated: `azuwbah
Phonetic: az-oo-baw'

Text: feminine passive participle of 5800; desertion (of inhabitants):

KJV --forsaking.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 55:7 |


Strong's Number: 5806

 Strong's Number: 5806 [ <<= || =>> ]
Transliterated: `Azuwbah
Phonetic: az-oo-baw'

Text: the same as 5805; Azubah, the name of two Israelitesses:

KJV --Azubah.

This word was found 9 times in the Old Testament KJV Bible.
1 Chronicles 2:18 | 1 Chronicles 2:19 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 |


Strong's Number: 5807

 Strong's Number: 5807 [ <<= || =>> ]
Transliterated: `ezuwz
Phonetic: ez-ooz'

Text: from 5810; forcibleness:

KJV --might, strength.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5808

 Strong's Number: 5808 [ <<= || =>> ]
Transliterated: `izzuwz
Phonetic: iz-zooz'

Text: from 5810; forcible; collectively and concretely, an army:

KJV --power, strong.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 24:8 | Isaiah 43:17 |


Strong's Number: 5809

 Strong's Number: 5809 [ <<= || =>> ]
Transliterated: `Azzuwr
Phonetic: az-zoor'

Text: or mAzzur {az-zoor'}; from 5826; helpful; Azzur, the name of three Israelites:

KJV --Azur, Azzur.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 21:19 | Genesis 24:64 | 2 Kings 9:30 | Nehemiah 10:17 | Isaiah 42:25 | Jeremiah 28:1 | Ezekiel 11:1 | Ezekiel 23:16 |


Strong's Number: 5810

 Strong's Number: 5810 [ <<= || =>> ]
Transliterated: `azaz
Phonetic: aw-zaz'

Text: a primitive root; to be stout (literally or figuratively):

KJV --harden, impudent, prevail, strengthen (self), be strong.

This word was found 11 times in the Old Testament KJV Bible.
Judges 6:2 | 1 Chronicles 21:4 | Psalms 9:19 | Psalms 52:7 | Psalms 89:13 | Proverbs 7:13 | Proverbs 8:28 | Proverbs 21:29 | Ecclesiastes 7:19 | Ezekiel 3:14 | Daniel 11:12 |


Strong's Number: 5811

 Strong's Number: 5811 [ <<= || =>> ]
Transliterated: `Azaz
Phonetic: aw-zawz'

Text: from 5810; strong; Azaz, an Israelite:

KJV --Azaz.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5812

 Strong's Number: 5812 [ <<= || =>> ]
Transliterated: `Azazyahuw
Phonetic: az-az-yaw'-hoo

Text: from 5810 and 3050; Jah has strengthened; Azazjah, the name of three Israelites:

KJV --Azaziah.

This word was found 24 times in the Old Testament KJV Bible.
1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 5813

 Strong's Number: 5813 [ <<= || =>> ]
Transliterated: `Uzziy
Phonetic: ooz-zee'

Text: from 5810; forceful; Uzzi, the name of six Israelites:

KJV --Uzzi.

This word was found 10 times in the Old Testament KJV Bible.
1 Chronicles 6:5 | 1 Chronicles 6:6 | 1 Chronicles 6:51 | 1 Chronicles 7:2 | 1 Chronicles 7:3 | 1 Chronicles 7:7 | 1 Chronicles 9:8 | Nehemiah 11:22 | Nehemiah 12:19 | Nehemiah 12:42 |


Strong's Number: 5814

 Strong's Number: 5814 [ <<= || =>> ]
Transliterated: `Uzziya'
Phonetic: ooz-zee-yaw'

Text: perhaps for 5818; Uzzija, an Israelite:

KJV -- Uzzia.

This word was found 4 times in the Old Testament KJV Bible.
1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 5815

 Strong's Number: 5815 [ <<= || =>> ]
Transliterated: `Aziy'el
Phonetic: az-ee-ale'

Text: from 5756 and 410; strengthened of God; Aziel, an Israelite:

KJV --Aziel. Compare 3268.

This word was found 10 times in the Old Testament KJV Bible.
1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 |


Strong's Number: 5816

 Strong's Number: 5816 [ <<= || =>> ]
Transliterated: `Uzziy'el
Phonetic: ooz-zee-ale'

Text: from 5797 and 410; strength of God; Uzziel, the name of six Israelites:

KJV --Uzziel.

This word was found 83 times in the Old Testament KJV Bible.
Exodus 6:18 | Exodus 6:22 | Leviticus 10:4 | Numbers 3:19 | Numbers 3:30 | 1 Chronicles 4:42 | 1 Chronicles 6:2 | 1 Chronicles 6:18 | 1 Chronicles 7:7 | 1 Chronicles 15:10 | 1 Chronicles 15:11 | 1 Chronicles 15:12 | 1 Chronicles 15:13 | 1 Chronicles 15:14 | 1 Chronicles 15:15 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 23:12 | 1 Chronicles 23:13 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 25:4 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Nehemiah 3:8 |


Strong's Number: 5817

 Strong's Number: 5817 [ <<= || =>> ]
Transliterated: `Ozziy'eliy
Phonetic: oz-zee-ay-lee'

Text: patronymically from 5816; an Uzzielite (collectively) or descendants of Uzziel:

KJV --Uzzielites.

This word was found 10 times in the Old Testament KJV Bible.
1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 |


Strong's Number: 5818

 Strong's Number: 5818 [ <<= || =>> ]
Transliterated: `Uzziyah
Phonetic: ooz-zee-yaw'

Text: or Uzziyahuw {ooz-zee-yaw'-hoo}; from 5797 and 3050; strength of Jah; Uzzijah, the name of five Israelites:

KJV -- Uzziah.

This word was found 40 times in the Old Testament KJV Bible.
2 Kings 15:13 | 2 Kings 15:30 | 2 Kings 15:32 | 2 Kings 15:34 | 1 Chronicles 6:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 26:1 | 2 Chronicles 26:3 | 2 Chronicles 26:8 | 2 Chronicles 26:9 | 2 Chronicles 26:11 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 27:2 | Ezra 10:21 | Isaiah 1:1 | Isaiah 6:1 | Isaiah 7:1 | Hosea 1:1 | Amos 1:1 | Zechariah 14:5 |


Strong's Number: 5819

 Strong's Number: 5819 [ <<= || =>> ]
Transliterated: `Aziyza'
Phonetic: az-ee-zaw'

Text: from 5756; strengthfulness; Aziza, an Israelite:

KJV --Aziza.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 47:29 | Ezra 10:27 |


Strong's Number: 5820

 Strong's Number: 5820 [ <<= || =>> ]
Transliterated: `Azmaveth
Phonetic: az-maw'-veth

Text: from 5794 and 4194; strong one of death; Azmaveth, the name of three Israelites and of a place in Palestine:

KJV -- Azmaveth. See also 1041.

This word was found 32 times in the Old Testament KJV Bible.
2 Samuel 23:31 | 1 Kings 20:16 | 1 Chronicles 8:36 | 1 Chronicles 9:42 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:3 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Ezra 2:24 | Nehemiah 12:29 |


Strong's Number: 5821

 Strong's Number: 5821 [ <<= || =>> ]
Transliterated: `Azzan
Phonetic: az-zawn'

Text: from 5794; strong one; Azzan, an Israelite:

KJV -- Azzan.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 34:26 |


Strong's Number: 5822

 Strong's Number: 5822 [ <<= || =>> ]
Transliterated: `ozniyah
Phonetic: oz-nee-yaw'

Text: probably feminine of 5797; probably the sea-eagle (from its strength):

KJV --ospray.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 11:13 | Deuteronomy 14:12 |


Strong's Number: 5823

 Strong's Number: 5823 [ <<= || =>> ]
Transliterated: `azaq
Phonetic: aw-zak'

Text: a primitive root; to grub over:

KJV --fence about.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 2:20 | Isaiah 5:2 |


Strong's Number: 5824

 Strong's Number: 5824 [ <<= || =>> ]
Transliterated: `izqa'
Phonetic: iz-kaw'

Text: (Aramaic) from a root corresponding to 5823; a signet-ring (as engraved):

KJV --signet.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:17 |


Strong's Number: 5825

 Strong's Number: 5825 [ <<= || =>> ]
Transliterated: `Azeqah
Phonetic: az-ay-kaw'

Text: from 5823; tilled; Azekah, a place in Palestine:

KJV --Azekah.

This word was found 7 times in the Old Testament KJV Bible.
Joshua 10:10 | Joshua 10:11 | Joshua 15:35 | 1 Samuel 17:1 | 2 Chronicles 11:9 | Nehemiah 11:30 | Jeremiah 34:7 |


Strong's Number: 5826

 Strong's Number: 5826 [ <<= || =>> ]
Transliterated: `azar
Phonetic: aw-zar'

Text: a primitive root; to surround, i.e. protect or aid:

KJV --help, succour.

This word was found 163 times in the Old Testament KJV Bible.
Genesis 49:25 | Deuteronomy 32:38 | Joshua 1:14 | Joshua 10:4 | Joshua 10:6 | Joshua 10:33 | 1 Samuel 7:12 | 2 Samuel 8:5 | 2 Samuel 10:11 | 2 Samuel 10:19 | 2 Samuel 18:3 | 2 Samuel 20:26 | 2 Samuel 21:17 | 2 Samuel 23:26 | 2 Samuel 23:38 | 1 Kings 1:7 | 1 Chronicles 5:20 | 1 Chronicles 7:7 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:1 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 18:5 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 27:9 | 2 Chronicles 14:11 | 2 Chronicles 14:12 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 19:2 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 25:8 | 2 Chronicles 26:7 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 32:3 | Ezra 8:22 | Ezra 10:15 | Job 9:13 | Job 26:2 | Job 29:12 | Job 30:13 | Psalms 10:14 | Psalms 28:7 | Psalms 30:10 | Psalms 37:40 | Psalms 46:5 | Psalms 79:9 | Psalms 86:17 | Psalms 107:12 | Psalms 108:12 | Psalms 109:26 | Psalms 118:7 | Psalms 118:13 | Psalms 119:86 | Psalms 119:173 | Isaiah 30:7 | Isaiah 31:3 | Isaiah 41:6 | Isaiah 41:10 | Isaiah 41:13 | Isaiah 41:14 | Isaiah 44:2 | Isaiah 49:8 | Isaiah 50:4 | Isaiah 50:7 | Isaiah 50:9 | Isaiah 63:5 | Jeremiah 37:7 | Jeremiah 47:4 | Lamentations 1:7 | Ezekiel 30:8 | Ezekiel 32:21 | Daniel 10:13 | Daniel 11:34 | Daniel 11:45 | Zechariah 1:15 |


Strong's Number: 5827

 Strong's Number: 5827 [ <<= || =>> ]
Transliterated: `Ezer
Phonetic: eh'-zer

Text: from 5826; help; Ezer, the name of two Israelites:

KJV --Ezer. Compare 5829.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5828

 Strong's Number: 5828 [ <<= || =>> ]
Transliterated: `ezer
Phonetic: ay'-zer

Text: from 5826; aid:

KJV --help.

This word was found 18 times in the Old Testament KJV Bible.
Genesis 2:18 | Exodus 18:4 | Deuteronomy 33:7 | Deuteronomy 33:26 | Deuteronomy 33:29 | 2 Kings 14:26 | Psalms 20:2 | Psalms 22:11 | Psalms 46:1 | Psalms 54:4 | Psalms 63:7 | Psalms 72:12 | Psalms 115:9 | Psalms 115:10 | Psalms 115:11 | Psalms 146:5 | Ezekiel 12:14 | Hosea 13:9 |


Strong's Number: 5829

 Strong's Number: 5829 [ <<= || =>> ]
Transliterated: `Ezer
Phonetic: ay'-zer

Text: the same as 5828; Ezer, the name of four Israelites:

KJV --Ezer. Compare 5827.

`Azzur. See 5809.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 3:19 |


Strong's Number: 5830

 Strong's Number: 5830 [ <<= || =>> ]
Transliterated: `Ezra'
Phonetic: ez-raw'

Text: a variation of 5833; Ezra, an Israelite:

KJV --Ezra.

This word was found 25 times in the Old Testament KJV Bible.
1 Kings 20:38 | 1 Chronicles 4:17 | Ezra 7:1 | Ezra 7:6 | Ezra 7:10 | Ezra 7:11 | Ezra 10:1 | Ezra 10:2 | Ezra 10:5 | Ezra 10:6 | Ezra 10:10 | Ezra 10:16 | Nehemiah 8:1 | Nehemiah 8:2 | Nehemiah 8:4 | Nehemiah 8:5 | Nehemiah 8:6 | Nehemiah 8:9 | Nehemiah 8:13 | Nehemiah 12:1 | Nehemiah 12:13 | Nehemiah 12:26 | Nehemiah 12:36 | Jeremiah 43:6 | Daniel 9:2 |


Strong's Number: 5831

 Strong's Number: 5831 [ <<= || =>> ]
Transliterated: `Ezra'
Phonetic: ez-raw'

Text: (Aramaic) corresponding to 5830; Ezra, an Israelite --Ezra.

This word was found 4 times in the Old Testament KJV Bible.
1 Samuel 30:8 | Ezra 7:12 | Ezra 7:21 | Ezra 7:25 |


Strong's Number: 5832

 Strong's Number: 5832 [ <<= || =>> ]
Transliterated: `Azar'el
Phonetic: az-ar-ale'

Text: from 5826 and 410; God has helped; Azarel, the name of five Israelites:

KJV --Azarael, Azareel.

This word was found 31 times in the Old Testament KJV Bible.
1 Chronicles 12:6 | 1 Chronicles 25:18 | 1 Chronicles 25:19 | 1 Chronicles 25:20 | 1 Chronicles 25:21 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Ezra 10:41 | Nehemiah 11:13 | Nehemiah 12:36 |


Strong's Number: 5833

 Strong's Number: 5833 [ <<= || =>> ]
Transliterated: `ezrah
Phonetic: ez-raw'

Text: or mezrath (Psa. 60:11 [13]; 108:12 [13]) {ez-rawth'}; feminine of 5828; aid:

KJV --help(-ed, -er).

This word was found 21 times in the Old Testament KJV Bible.
Judges 5:23 | Job 6:13 | Job 31:21 | Psalms 22:19 | Psalms 27:9 | Psalms 33:20 | Psalms 35:2 | Psalms 38:22 | Psalms 40:13 | Psalms 40:17 | Psalms 44:26 | Psalms 60:11 | Psalms 70:1 | Psalms 70:5 | Psalms 71:12 | Psalms 94:17 | Psalms 121:1 | Psalms 121:2 | Psalms 124:8 | Isaiah 31:2 | Lamentations 4:17 |


Strong's Number: 5834

 Strong's Number: 5834 [ <<= || =>> ]
Transliterated: `Ezrah
Phonetic: ez-raw'

Text: the same as 5833; Ezrah, an Israelite:

KJV --Ezrah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5835

 Strong's Number: 5835 [ <<= || =>> ]
Transliterated: `azarah
Phonetic: az-aw-raw'

Text: from 5826 in its original meaning of surrounding; an inclosure; also a border:

KJV --court, settle.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 27:9 | Exodus 38:20 | 2 Chronicles 4:9 | Ezekiel 43:14 | Ezekiel 43:17 | Ezekiel 43:20 | Ezekiel 45:19 |


Strong's Number: 5836

 Strong's Number: 5836 [ <<= || =>> ]
Transliterated: `Ezriy
Phonetic: ez-ree'

Text: from 5828; helpful; Ezri, an Israelite:

KJV --Ezri.

This word was found 9 times in the Old Testament KJV Bible.
1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 5837

 Strong's Number: 5837 [ <<= || =>> ]
Transliterated: `Azriy'el
Phonetic: az-ree-ale'

Text: from 5828 and 410; help of God; Azriel, the name of three Israelites:

KJV --Azriel.

This word was found 19 times in the Old Testament KJV Bible.
1 Samuel 25:25 | 1 Chronicles 5:24 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Jeremiah 36:26 |


Strong's Number: 5838

 Strong's Number: 5838 [ <<= || =>> ]
Transliterated: `Azaryah
Phonetic: az-ar-yaw'

Text: or mAzaryahuw {az-ar-yaw'-hoo}; from 5826 and 3050; Jah has helped; Azarjah, the name of nineteen Israelites:

KJV -- Azariah.

This word was found 97 times in the Old Testament KJV Bible.
1 Kings 4:2 | 1 Kings 4:5 | 2 Kings 14:21 | 2 Kings 15:1 | 2 Kings 15:6 | 2 Kings 15:7 | 2 Kings 15:8 | 2 Kings 15:17 | 2 Kings 15:23 | 2 Kings 15:27 | 1 Chronicles 2:8 | 1 Chronicles 2:38 | 1 Chronicles 2:39 | 1 Chronicles 3:12 | 1 Chronicles 6:9 | 1 Chronicles 6:10 | 1 Chronicles 6:11 | 1 Chronicles 6:13 | 1 Chronicles 6:14 | 1 Chronicles 6:36 | 1 Chronicles 9:11 | 2 Chronicles 15:1 | 2 Chronicles 21:2 | 2 Chronicles 23:1 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 28:12 | 2 Chronicles 28:13 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 31:10 | 2 Chronicles 31:11 | 2 Chronicles 31:12 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Ezra 7:1 | Ezra 7:3 | Nehemiah 3:23 | Nehemiah 3:24 | Nehemiah 7:7 | Nehemiah 8:7 | Nehemiah 10:2 | Nehemiah 12:33 | Jeremiah 43:2 | Daniel 1:6 | Daniel 1:7 | Daniel 1:11 | Daniel 1:19 |


Strong's Number: 5839

 Strong's Number: 5839 [ <<= || =>> ]
Transliterated: `Azaryah
Phonetic: az-ar-yaw'

Text: (Aramaic) corresponding to 5838; Azarjah, one of Daniel's companions:

KJV --Azariah.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 2:17 |


Strong's Number: 5840

 Strong's Number: 5840 [ <<= || =>> ]
Transliterated: `Azriyqam
Phonetic: az-ree-kawm'

Text: from 5828 and active participle of 6965; help of an enemy; Azrikam, the name of four Israelites:

KJV --Azrikam.

This word was found 6 times in the Old Testament KJV Bible.
1 Chronicles 3:23 | 1 Chronicles 8:38 | 1 Chronicles 9:14 | 1 Chronicles 9:44 | 2 Chronicles 28:7 | Nehemiah 11:15 |


Strong's Number: 5841

 Strong's Number: 5841 [ <<= || =>> ]
Transliterated: `Azzathiy
Phonetic: az-zaw-thee'

Text: patrial from 5804; an Azzathite or inhabitant of Azzah:

KJV --Gazathite, Gazite.

This word was found 1 times in the Old Testament KJV Bible.
Judges 16:2 |


Strong's Number: 5842

 Strong's Number: 5842 [ <<= || =>> ]
Transliterated: `et
Phonetic: ate

Text: from 5860 (contracted) in the sense of swooping, i.e. side-long stroke; a stylus or marking stick:

KJV --pen.

This word was found 4 times in the Old Testament KJV Bible.
Job 19:24 | Psalms 45:1 | Jeremiah 8:8 | Jeremiah 17:1 |


Strong's Number: 5843

 Strong's Number: 5843 [ <<= || =>> ]
Transliterated: `eta'
Phonetic: ay-taw'

Text: (Aramaic) from 3272; prudence:

KJV --counsel.

This word was found 2 times in the Old Testament KJV Bible.
Ezekiel 4:1 | Daniel 2:14 |


Strong's Number: 5844

 Strong's Number: 5844 [ <<= || =>> ]
Transliterated: `atah
Phonetic: aw-taw'

Text: a primitive root; to wrap, i.e. cover, veil, cloth, or roll:

KJV --array self, be clad, (put a) cover (-ing, self), fill, put on, X surely, turn aside.

This word was found 16 times in the Old Testament KJV Bible.
Leviticus 13:45 | 1 Samuel 28:14 | Psalms 71:13 | Psalms 84:6 | Psalms 104:2 | Psalms 109:19 | Psalms 109:29 | Proverbs 10:6 | Proverbs 10:11 | Proverbs 10:12 | Proverbs 12:23 | Song of Solomon 1:7 | Isaiah 22:17 | Jeremiah 43:12 | Ezekiel 12:12 | Micah 3:7 |


Strong's Number: 5845

 Strong's Number: 5845 [ <<= || =>> ]
Transliterated: `atiyn
Phonetic: at-een'

Text: from an unused root meaning apparently to contain; a receptacle (for milk, i.e. pail; figuratively, breast):

KJV --breast.

This word was found 1 times in the Old Testament KJV Bible.
Job 21:24 |


Strong's Number: 5846

 Strong's Number: 5846 [ <<= || =>> ]
Transliterated: `atiyshah
Phonetic: at-ee-shaw'

Text: from an unused root meaning to sneeze; sneezing:

KJV --sneezing.

This word was found 1 times in the Old Testament KJV Bible.
Job 41:18 |


Strong's Number: 5847

 Strong's Number: 5847 [ <<= || =>> ]
Transliterated: `atalleph
Phonetic: at-al-lafe'

Text: of uncertain derivation; a bat:

KJV --bat.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 11:19 | Deuteronomy 14:18 | Isaiah 2:20 |


Strong's Number: 5848

 Strong's Number: 5848 [ <<= || =>> ]
Transliterated: `ataph
Phonetic: aw-taf'

Text: a primitive root; to shroud, i.e. clothe (whether transitive or reflex.); hence (from the idea of darkness) to languish:

KJV -- cover (over), fail, faint, feebler, hide self, be overwhelmed, swoon.

This word was found 22 times in the Old Testament KJV Bible.
Genesis 30:42 | Job 23:9 | Psalms 61:2 | Psalms 65:13 | Psalms 73:6 | Psalms 102:1 | Psalms 107:5 | Psalms 142:3 | Psalms 143:4 | Proverbs 28:3 | Proverbs 28:8 | Proverbs 29:7 | Proverbs 29:14 | Isaiah 26:6 | Isaiah 57:16 | Lamentations 2:11 | Lamentations 2:12 | Lamentations 2:19 | Ezekiel 34:16 | Ezekiel 34:21 | Joel 3:10 | Jonah 2:7 |


Strong's Number: 5849

 Strong's Number: 5849 [ <<= || =>> ]
Transliterated: `atar
Phonetic: aw-tar'

Text: a primitive root; to encircle (for attack or protection); especially to crown (literally or figuratively):

KJV --compass, crown.

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 23:26 | Psalms 5:12 | Psalms 8:5 | Song of Solomon 3:11 | Isaiah 23:8 |


Strong's Number: 5850

 Strong's Number: 5850 [ <<= || =>> ]
Transliterated: `atarah
Phonetic: at-aw-raw'

Text: from 5849; a crown:

KJV --crown.

This word was found 40 times in the Old Testament KJV Bible.
2 Samuel 12:30 | 1 Chronicles 20:2 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Esther 8:15 | Job 19:9 | Job 31:36 | Psalms 21:3 | Psalms 65:11 | Psalms 103:4 | Proverbs 4:9 | Proverbs 12:4 | Proverbs 14:24 | Proverbs 16:31 | Proverbs 17:6 | Song of Solomon 3:11 | Isaiah 3:17 | Isaiah 28:1 | Isaiah 28:3 | Isaiah 28:5 | Isaiah 62:3 | Jeremiah 13:18 | Jeremiah 14:5 | Jeremiah 48:45 | Ezekiel 16:12 | Ezekiel 23:42 | Zechariah 6:11 | Zechariah 6:14 |


Strong's Number: 5851

 Strong's Number: 5851 [ <<= || =>> ]
Transliterated: `Atarah
Phonetic: at-aw-raw'

Text: the same as 5850; Atarah, an Israelitess:

KJV -- Atarah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 2:26 |


Strong's Number: 5852

 Strong's Number: 5852 [ <<= || =>> ]
Transliterated: `Atarowth
Phonetic: at-aw-roth'

Text: or Ataroth {at-aw-roth'}; plural of 5850; Ataroth, the name (thus simply) of two places in Palestine:

KJV --Ataroth.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 32:3 | Numbers 32:34 | Numbers 32:35 | Joshua 16:2 | Joshua 16:7 |


Strong's Number: 5853

 Strong's Number: 5853 [ <<= || =>> ]
Transliterated: `Atrowth 'Addar
Phonetic: at-roth' ad-dawr'

Text: from the same as 5852 and 146; crowns of Addar; Atroth-Addar, a place in Palestine: --Ataroth-adar(-addar).

This word was found 1 times in the Old Testament KJV Bible.
Joshua 18:13 |


Strong's Number: 5854

 Strong's Number: 5854 [ <<= || =>> ]
Transliterated: `Atrowth beyth Yow'ab
Phonetic: at-roth' bayth yo-awb'

Text: from the same as 5852 and 1004 and 3097; crowns of the house of Joab; Atroth-beth-Joab, a place in Palestine:

KJV --Ataroth the house of Joab.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 16:5 | 1 Chronicles 2:54 |


Strong's Number: 5855

 Strong's Number: 5855 [ <<= || =>> ]
Transliterated: `Atrowth Showphan
Phonetic: at-roth' sho-fawn'

Text: from the same as 5852 and a name otherwise unused [being from the same as 8226] meaning hidden; crowns of Shophan; Atroth-Shophan, a place in Palestine:

KJV --Atroth, Shophan [as if two places].

This word was found 1 times in the Old Testament KJV Bible.
Numbers 32:35 |


Strong's Number: 5856

 Strong's Number: 5856 [ <<= || =>> ]
Transliterated: `iy
Phonetic: ee

Text: from 5753; a ruin (as if overturned):

KJV --heap.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 36:23 | Numbers 21:11 | Numbers 33:44 | Numbers 33:45 | Deuteronomy 27:4 | Deuteronomy 27:13 | Joshua 8:30 | Joshua 8:33 | 1 Chronicles 1:22 | 1 Chronicles 1:40 | Micah 1:6 |


Strong's Number: 5857

 Strong's Number: 5857 [ <<= || =>> ]
Transliterated: `Ay
Phonetic: ah'ee

Text: or (feminine) uAya( (Neh. 11:31) {ah-yaw'}; or eAyath (Isaiah 10:28) {ah-yawth'}; for 5856; Ai, Aja or Ajath, a place in Palestine:

KJV --Ai, Aija, Aijath, Hai.

This word was found 33 times in the Old Testament KJV Bible.
Genesis 12:8 | Genesis 13:3 | Joshua 7:2 | Joshua 7:3 | Joshua 7:4 | Joshua 7:5 | Joshua 8:1 | Joshua 8:2 | Joshua 8:3 | Joshua 8:9 | Joshua 8:10 | Joshua 8:11 | Joshua 8:12 | Joshua 8:14 | Joshua 8:17 | Joshua 8:18 | Joshua 8:20 | Joshua 8:21 | Joshua 8:23 | Joshua 8:24 | Joshua 8:25 | Joshua 8:26 | Joshua 8:28 | Joshua 8:29 | Joshua 9:3 | Joshua 10:1 | Joshua 10:2 | Joshua 12:9 | Ezra 2:28 | Nehemiah 7:32 | Nehemiah 11:31 | Isaiah 10:28 | Jeremiah 49:3 |


Strong's Number: 5858

 Strong's Number: 5858 [ <<= || =>> ]
Transliterated: `Eybal
Phonetic: ay-bawl'

Text: perhaps from an unused root probably meaning to be bald; bare; Ebal, a mountain of Palestine:

KJV --Ebal.

`Ayah. See 5857.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 11:29 |


Strong's Number: 5859

 Strong's Number: 5859 [ <<= || =>> ]
Transliterated: `Iyown
Phonetic: ee-yone'

Text: from 5856; ruin; Ijon, a place in Palestine:

KJV -- Ijon.

This word was found 3 times in the Old Testament KJV Bible.
1 Kings 15:20 | 2 Kings 15:29 | 2 Chronicles 16:4 |


Strong's Number: 5860

 Strong's Number: 5860 [ <<= || =>> ]
Transliterated: `iyt
Phonetic: eet

Text: a primitive root; to swoop down upon (literally or figuratively):

KJV --fly, rail.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 25:14 |


Strong's Number: 5861

 Strong's Number: 5861 [ <<= || =>> ]
Transliterated: `ayit
Phonetic: ah'-yit

Text: from 5860; a hawk or other bird of prey:

KJV --bird, fowl, ravenous (bird).

This word was found 5 times in the Old Testament KJV Bible.
Genesis 15:11 | Job 28:7 | Isaiah 46:11 | Jeremiah 12:9 | Ezekiel 39:4 |


Strong's Number: 5862

 Strong's Number: 5862 [ <<= || =>> ]
Transliterated: `Eytam
Phonetic: ay-tawm'

Text: from 5861; hawk-ground; Etam, a place in Palestine:

KJV --Etam.

This word was found 5 times in the Old Testament KJV Bible.
Judges 15:8 | Judges 15:11 | 1 Chronicles 4:3 | 1 Chronicles 4:32 | 2 Chronicles 11:6 |


Strong's Number: 5863

 Strong's Number: 5863 [ <<= || =>> ]
Transliterated: `Iyey ha-`Abariym
Phonetic: ee-yay' haw-ab-aw-reem'

Text: from the plural of 5856 and the plural of the active participle of 5674 with the article interposed; ruins of the passers; Ije-ha-Abarim, a place near Palestine:

KJV -- Ije-abarim.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5864

 Strong's Number: 5864 [ <<= || =>> ]
Transliterated: `Iyiym
Phonetic: ee-yeem'

Text: plural of 5856; ruins; Ijim, a place in the Desert.:

KJV --Iim.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 27:37 | Exodus 21:26 | Deuteronomy 32:10 | Joshua 15:29 | Job 28:10 |


Strong's Number: 5865

 Strong's Number: 5865 [ <<= || =>> ]
Transliterated: `eylowm
Phonetic: ay-lome'

Text: for 5769:

KJV --ever.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5866

 Strong's Number: 5866 [ <<= || =>> ]
Transliterated: `Iylay
Phonetic: ee-lah'-ee

Text: from 5927; elevated; Ilai, an Israelite:

KJV -- Ilai.

This word was found 22 times in the Old Testament KJV Bible.
1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Jeremiah 1:16 | Jeremiah 5:7 | Jeremiah 19:4 |


Strong's Number: 5867

 Strong's Number: 5867 [ <<= || =>> ]
Transliterated: `Eylam
Phonetic: ay-lawm'

Text: or mOwlam (Ezra 10:2; Jeremiah 49:36) {o-lawm'}; probably from 5956; hidden, i.e. distant; Elam, a son of Shem and his descendants, with their country; also of six Israelites:

KJV --Elam.

This word was found 24 times in the Old Testament KJV Bible.
Genesis 10:22 | Genesis 14:1 | Genesis 14:9 | 1 Chronicles 1:17 | 1 Chronicles 8:24 | 1 Chronicles 26:3 | Ezra 2:7 | Ezra 2:31 | Ezra 8:7 | Ezra 10:2 | Ezra 10:26 | Nehemiah 7:12 | Nehemiah 7:34 | Nehemiah 10:14 | Nehemiah 12:42 | Isaiah 21:2 | Isaiah 22:6 | Jeremiah 25:25 | Jeremiah 49:34 | Jeremiah 49:35 | Jeremiah 49:36 | Jeremiah 49:37 | Jeremiah 49:39 | Ezekiel 32:24 |


Strong's Number: 5868

 Strong's Number: 5868 [ <<= || =>> ]
Transliterated: `ayam
Phonetic: ah-yawm'

Text: of doubtful origin and authenticity; probably meaning strength:

KJV --mighty.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5869

 Strong's Number: 5869 [ <<= || =>> ]
Transliterated: `ayin
Phonetic: ah'-yin

Text: probably a primitive word; an eye (literally or figuratively); by analogy, a fountain (as the eye of the landscape):

KJV -- affliction, outward appearance, + before, + think best, colour, conceit, + be content, countenance, + displease, eye([-brow], [-d], -sight), face, + favour, fountain, furrow [from the margin], X him, + humble, knowledge, look, (+ well), X me, open(-ly), + (not) please, presence, + regard, resemblance, sigØËï

This word was found 920 times in the Old Testament KJV Bible.


Strong's Number: 5870

 Strong's Number: 5870 [ <<= || =>> ]
Transliterated: `ayin
Phonetic: ah'-yin

Text: (Aramaic) corresponding to 5869; an eye:

KJV --eye.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 5:5 | Daniel 4:34 | Daniel 7:8 | Daniel 7:20 |


Strong's Number: 5871

 Strong's Number: 5871 [ <<= || =>> ]
Transliterated: `Ayin
Phonetic: ah'-yin

Text: the same as 5869; fountain; Ajin, the name (thus simply) of two places in Palestine:

KJV --Ain.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 34:11 | Joshua 15:32 | Joshua 19:7 | Joshua 21:16 | 1 Chronicles 4:32 |


Strong's Number: 5872

 Strong's Number: 5872 [ <<= || =>> ]
Transliterated: `Eyn Gediy
Phonetic: ane geh'-dee

Text: from 5869 and 1423; fountain of a kid; En-Gedi, a place in Palestine:

KJV --En-gedi.

This word was found 9 times in the Old Testament KJV Bible.
Joshua 15:62 | 1 Samuel 23:29 | 1 Samuel 24:1 | 2 Chronicles 20:2 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Ezekiel 47:10 |


Strong's Number: 5873

 Strong's Number: 5873 [ <<= || =>> ]
Transliterated: `Eyn Ganniym
Phonetic: ane gan-neem'

Text: from 5869 and the plural of 1588; fountain of gardens; En-Gannim, a place in Palestine:

KJV --En-gannim.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 15:34 | Joshua 19:21 | Joshua 21:29 |


Strong's Number: 5874

 Strong's Number: 5874 [ <<= || =>> ]
Transliterated: `Eyn-Do'r,
Phonetic: ane-dore'

Text: or mEyn Dowr {ane dore}; or 5Eyn-Dor {ane-dore'}; from 5869 and 1755; fountain of dwelling; En-Dor, a place in Palestine:

KJV --En-dor.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 17:11 | 1 Samuel 28:7 | Psalms 83:10 |


Strong's Number: 5875

 Strong's Number: 5875 [ <<= || =>> ]
Transliterated: `Eyn haq-Qowre'
Phonetic: ane-hak-ko-ray'

Text: from 5869 and the active participle of 7121; fountain of One calling; En-hak-Kore, a place near Palestine:

KJV --En-hakhore.

`Eynown. See 2703.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 33:3 |


Strong's Number: 5876

 Strong's Number: 5876 [ <<= || =>> ]
Transliterated: `Eyn Chaddah
Phonetic: ane khad-daw'

Text: from 5869 and the feminine of a derivative from 2300; fountain of sharpness; En-Chaddah, a place in Palestine:

KJV --En-haddah.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:21 |


Strong's Number: 5877

 Strong's Number: 5877 [ <<= || =>> ]
Transliterated: `Eyn Chatsowr
Phonetic: ane khaw-tsore'

Text: from 5869 and the same as 2674; fountain of a village; En-Chatsor, a place in Palestine:

KJV --En-hazor.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 3:27 | Joshua 19:37 |


Strong's Number: 5878

 Strong's Number: 5878 [ <<= || =>> ]
Transliterated: `Eyn Charod
Phonetic: ane khar-ode'

Text: from 5869 and a derivative of 2729; fountain of trembling; En-Charod, a place in Palestine:

KJV --well of Harod.

This word was found 3 times in the Old Testament KJV Bible.
Judges 7:1 | Jeremiah 2:19 | Jeremiah 3:22 |


Strong's Number: 5879

 Strong's Number: 5879 [ <<= || =>> ]
Transliterated: `Eynayim
Phonetic: ay-nah'-yim

Text: or mEynam {ay-nawm'}; dual of 5869; double fountain; Enajim or Enam, a place in Palestine:

KJV --Enaim, openly (Genesis 38:21).

This word was found 2 times in the Old Testament KJV Bible.
Genesis 38:21 | Joshua 15:34 |


Strong's Number: 5880

 Strong's Number: 5880 [ <<= || =>> ]
Transliterated: `Eyn Mishpat
Phonetic: ane mish-pawt'

Text: from 5869 and 4941; fountain of judgment; En-Mishpat, a place near Palestine:

KJV --En-mishpat.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 14:7 | Isaiah 7:16 |


Strong's Number: 5881

 Strong's Number: 5881 [ <<= || =>> ]
Transliterated: `Eynan
Phonetic: ay-nawn'

Text: from 5869; having eyes; Enan, an Israelite:

KJV -- Enan. Compare 2704.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 1:15 | Numbers 2:29 | Numbers 7:78 | Numbers 7:83 | Numbers 10:27 |


Strong's Number: 5882

 Strong's Number: 5882 [ <<= || =>> ]
Transliterated: `Eyn `Eglayim
Phonetic: ane eg-lah'-yim

Text: 5869 and the dual of 5695; fountain of two calves; En-Eglajim, a place in Palestine:

KJV --En-eglaim.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 47:10 |


Strong's Number: 5883

 Strong's Number: 5883 [ <<= || =>> ]
Transliterated: `Eyn Rogel
Phonetic: ane ro-gale'

Text: from 5869 and the active participle of 7270; fountain of a traveller; En-Rogel, a place near Jerusalem: --En-rogel.

This word was found 4 times in the Old Testament KJV Bible.
Joshua 15:7 | Joshua 18:16 | 2 Samuel 17:17 | 1 Kings 1:9 |


Strong's Number: 5884

 Strong's Number: 5884 [ <<= || =>> ]
Transliterated: `Eyn Rimmown
Phonetic: ane rim-mone'

Text: from 5869 and 7416; fountain of a pomegranate; En-Rimmon, a place in Palestine:

KJV --En-rimmon.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 11:29 |


Strong's Number: 5885

 Strong's Number: 5885 [ <<= || =>> ]
Transliterated: `Eyn Shemesh
Phonetic: ane sheh'-mesh

Text: from 5869 and 8121; fountain of the sun; En-Shemesh, a place in Palestine:

KJV --En-shemesh.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 15:7 | Joshua 18:17 |


Strong's Number: 5886

 Strong's Number: 5886 [ <<= || =>> ]
Transliterated: `Eyn Tanniym
Phonetic: ane tan-neem'

Text: from 5869 and the plural of 8565; fountain of jackals; En-Tannim, a pool near Jerusalem:

KJV --dragon well.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5887

 Strong's Number: 5887 [ <<= || =>> ]
Transliterated: `Eyn Tappuwach
Phonetic: ane tap-poo'-akh

Text: from 5869 and 8598; fountain of an apple-tree; En-Tappuach, a place in Palestine:

KJV --En-tappuah.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 17:7 |


Strong's Number: 5888

 Strong's Number: 5888 [ <<= || =>> ]
Transliterated: `ayeph
Phonetic: aw-yafe'

Text: a primitive root; to languish:

KJV --be wearied.

This word was found 4 times in the Old Testament KJV Bible.
Psalms 63:1 | Psalms 77:3 | Psalms 84:2 | Jeremiah 4:31 |


Strong's Number: 5889

 Strong's Number: 5889 [ <<= || =>> ]
Transliterated: `ayeph
Phonetic: aw-yafe'

Text: from 5888; languid:

KJV --faint, thirsty, weary.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 25:29 | Genesis 25:30 | Deuteronomy 25:18 | Judges 8:4 | Judges 8:5 | Judges 8:15 | 2 Samuel 16:14 | 2 Samuel 17:29 | Job 22:7 | Psalms 63:1 | Psalms 143:6 | Proverbs 25:25 | Isaiah 5:27 | Isaiah 28:12 | Isaiah 29:8 | Isaiah 32:2 | Isaiah 40:28 | Isaiah 46:1 | Isaiah 50:4 | Jeremiah 31:25 |


Strong's Number: 5890

 Strong's Number: 5890 [ <<= || =>> ]
Transliterated: `eyphah
Phonetic: ay-faw'

Text: feminine from 5774; obscurity (as if from covering):

KJV --darkness.

This word was found 1 times in the Old Testament KJV Bible.
Job 10:22 |


Strong's Number: 5891

 Strong's Number: 5891 [ <<= || =>> ]
Transliterated: `Eyphah
Phonetic: ay-faw'

Text: the same as 5890; Ephah, the name of a son of Midian, and of the region settled by him; also of an Israelite and of an Israelitess:

KJV --Ephah.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 25:4 | Deuteronomy 25:15 | 1 Chronicles 1:33 | 1 Chronicles 2:46 | 1 Chronicles 2:47 | Isaiah 60:6 | Ezekiel 46:11 | Daniel 9:16 |


Strong's Number: 5892

 Strong's Number: 5892 [ <<= || =>> ]
Transliterated: `iyr
Phonetic: eer

Text: or (in the plural) par {awr}; or ayar (Judges 10:4) {aw-yar'}; from 5782 a city (a place guarded by waking or a watch) in the widest sense (even of a mere encampment or post):

KJV --Ai [from margin], city, court [from margin], town.

This word was found 1107 times in the Old Testament KJV Bible.


Strong's Number: 5893

 Strong's Number: 5893 [ <<= || =>> ]
Transliterated: `Iyr
Phonetic: eer

Text: the same as 5892; Ir, an Israelite:

KJV --Ir.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5894

 Strong's Number: 5894 [ <<= || =>> ]
Transliterated: `iyr
Phonetic: eer

Text: (Aramaic) from a root corresponding to 5782; a watcher, i.e. an angel (as guardian):

KJV --watcher.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 4:13 | Daniel 4:17 | Daniel 4:23 |


Strong's Number: 5895

 Strong's Number: 5895 [ <<= || =>> ]
Transliterated: `ayir
Phonetic: ah'-yeer

Text: from 5782 in the sense of raising (i.e. bearing a burden); properly, a young ass (as just broken to a load); hence an ass-colt:

KJV --(ass) colt, foal, young ass.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 32:15 | Genesis 49:11 | Judges 10:4 | Judges 12:14 | Isaiah 30:6 | Zechariah 9:9 |


Strong's Number: 5896

 Strong's Number: 5896 [ <<= || =>> ]
Transliterated: `Iyra'
Phonetic: ee-raw'

Text: from 5782; wakefulness; Ira, the name of three Israelites:

KJV --Ira.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5897

 Strong's Number: 5897 [ <<= || =>> ]
Transliterated: `Iyrad
Phonetic: ee-rawd'

Text: from the same as 6166; fugitive; Irad, an antediluvian:

KJV --Irad.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 4:18 | Leviticus 6:2 |


Strong's Number: 5898

 Strong's Number: 5898 [ <<= || =>> ]
Transliterated: `Iyr ham-Melach
Phonetic: eer ham-meh'-lakh

Text: from 5892 and 4417 with the article of substance interp.; city of (the) salt; Ir-ham-Melach, a place near Palestine:

KJV --the city of salt.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:62 |


Strong's Number: 5899

 Strong's Number: 5899 [ <<= || =>> ]
Transliterated: `Iyr hat-Tmariym
Phonetic: eer hat-tem-aw-reem'

Text: from 5892 and the plural of 8558 with the article interpolated; city of the palmtrees; Ir-hat-Temarim, a place in Palestine:

KJV --the city of palmtrees.

This word was found 1 times in the Old Testament KJV Bible.
Job 24:5 |


Strong's Number: 5900

 Strong's Number: 5900 [ <<= || =>> ]
Transliterated: `Iyruw
Phonetic: ee-roo'

Text: from 5892; a citizen; Iru, an Israelite:

KJV --Iru.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:15 |


Strong's Number: 5901

 Strong's Number: 5901 [ <<= || =>> ]
Transliterated: `Iyriy
Phonetic: ee-ree'

Text: from 5892; urbane; Iri, an Israelite:

KJV --Iri.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5902

 Strong's Number: 5902 [ <<= || =>> ]
Transliterated: 'Iyram
Phonetic: ee-rawm'

Text: from 5892; city-wise; Iram, an Idumaean:

KJV -- Iram.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 36:43 | 1 Kings 7:41 | 2 Kings 17:10 | 2 Kings 23:14 | 1 Chronicles 1:54 | 2 Chronicles 3:15 | 2 Chronicles 4:12 | Hosea 10:1 |


Strong's Number: 5903

 Strong's Number: 5903 [ <<= || =>> ]
Transliterated: `eyrom
Phonetic: ay-rome'

Text: or merom {ay-rome'}; from 6191; nudity:

KJV --naked(- ness).

This word was found 8 times in the Old Testament KJV Bible.
Genesis 3:7 | Genesis 3:10 | Numbers 11:31 | Deuteronomy 28:48 | Ezekiel 16:7 | Ezekiel 16:22 | Ezekiel 16:39 | Ezekiel 23:29 |


Strong's Number: 5904

 Strong's Number: 5904 [ <<= || =>> ]
Transliterated: `Iyr Nachash
Phonetic: eer naw-khawsh'

Text: from 5892 and 5175; city of a serpent; Ir-Nachash, a place in Palestine:

KJV --Ir-nahash.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 19:4 | 1 Chronicles 4:12 |


Strong's Number: 5905

 Strong's Number: 5905 [ <<= || =>> ]
Transliterated: `Iyr Shemesh
Phonetic: eer sheh'-mesh

Text: from 5892 and 8121; city of the sun; Ir-Shemesh, a place in Palestine:

KJV --Ir-shemesh.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 25:15 | Joshua 19:41 | 1 Chronicles 1:31 |


Strong's Number: 5906

 Strong's Number: 5906 [ <<= || =>> ]
Transliterated: `Ayish
Phonetic: ah'-yish

Text: or mAsh {awsh}; from 5789; the constellation of the Great Bear (perhaps from its migration through the heavens):

KJV -- Arcturus.

`Ayath. See 5857.

This word was found 2 times in the Old Testament KJV Bible.
Job 9:9 | Job 38:32 |


Strong's Number: 5907

 Strong's Number: 5907 [ <<= || =>> ]
Transliterated: `Akbowr
Phonetic: ak-bore'

Text: probably for 5909; Akbor, the name of an Idumaean and of two Israelites:

KJV --Achbor.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 36:38 | Genesis 36:39 | Deuteronomy 17:7 | 2 Kings 22:12 | 2 Kings 22:14 | 1 Chronicles 1:49 | Jeremiah 26:22 | Jeremiah 36:12 |


Strong's Number: 5908

 Strong's Number: 5908 [ <<= || =>> ]
Transliterated: `akkabiysh
Phonetic: ak-kaw-beesh'

Text: probably from an unused root in the literal sense of entangling; a spider (as weaving a network):

KJV --spider.

This word was found 2 times in the Old Testament KJV Bible.
Job 8:14 | Isaiah 59:5 |


Strong's Number: 5909

 Strong's Number: 5909 [ <<= || =>> ]
Transliterated: `akbar
Phonetic: ak-bawr'

Text: probably from the same as 5908 in the secondary sense of attacking; a mouse (as nibbling):

KJV --mouse.

This word was found 6 times in the Old Testament KJV Bible.
Leviticus 11:29 | 1 Samuel 6:4 | 1 Samuel 6:5 | 1 Samuel 6:11 | 1 Samuel 6:18 | Isaiah 66:17 |


Strong's Number: 5910

 Strong's Number: 5910 [ <<= || =>> ]
Transliterated: `Akkow
Phonetic: ak-ko'

Text: apparently from an unused root meaning to hem in; Akko (from its situation on a bay):

KJV --Accho.

This word was found 1 times in the Old Testament KJV Bible.
Judges 1:31 |


Strong's Number: 5911

 Strong's Number: 5911 [ <<= || =>> ]
Transliterated: `Alowr
Phonetic: aw-kore'

Text: from 5916; troubled; Akor, the name of a place in Palestine:

KJV --Achor.

This word was found 5 times in the Old Testament KJV Bible.
Joshua 7:24 | Joshua 7:26 | Joshua 15:7 | Isaiah 65:10 | Hosea 2:15 |


Strong's Number: 5912

 Strong's Number: 5912 [ <<= || =>> ]
Transliterated: `Akan
Phonetic: aw-kawn'

Text: from an unused root meaning to trouble; troublesome; Akan, an Israelite:

KJV --Achan. Compare 5917.

This word was found 21 times in the Old Testament KJV Bible.
Genesis 49:13 | Numbers 24:24 | Joshua 7:19 | 1 Kings 9:27 | 1 Kings 12:4 | 1 Kings 12:10 | 2 Chronicles 8:18 | 2 Chronicles 10:4 | 2 Chronicles 10:10 | 2 Chronicles 10:11 | 2 Chronicles 10:12 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Psalms 104:26 |


Strong's Number: 5913

 Strong's Number: 5913 [ <<= || =>> ]
Transliterated: `akac
Phonetic: aw-kas'

Text: a primitive root; properly, to tie, specifically, with fetters; but used only as denominative from 5914; to put on anklets:

KJV --make a tinkling ornament.

This word was found 2 times in the Old Testament KJV Bible.
2 Chronicles 12:7 | Isaiah 3:16 |


Strong's Number: 5914

 Strong's Number: 5914 [ <<= || =>> ]
Transliterated: `ekec
Phonetic: eh'-kes

Text: from 5913; a fetter; hence, an anklet:

KJV --stocks, tinkling ornament.

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 7:22 | Isaiah 3:18 |


Strong's Number: 5915

 Strong's Number: 5915 [ <<= || =>> ]
Transliterated: `Akcah
Phonetic: ak-saw'

Text: feminine of 5914; anklet; Aksah, an Israelitess:

KJV -- Achsah.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 43:15 | Genesis 45:9 | Joshua 15:16 | Joshua 15:17 | Judges 1:12 | Judges 1:13 | 1 Chronicles 2:49 | 1 Chronicles 6:33 | Daniel 11:13 |


Strong's Number: 5916

 Strong's Number: 5916 [ <<= || =>> ]
Transliterated: `akar
Phonetic: aw-kar'

Text: a primitive root; properly, to roil water; figuratively, to disturb or affict:

KJV --trouble, stir.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 34:30 | Joshua 6:18 | Joshua 7:25 | 1 Samuel 14:29 | 1 Kings 18:17 | 1 Kings 18:18 | 1 Chronicles 2:7 | Psalms 39:2 | Proverbs 11:17 | Proverbs 11:29 | Proverbs 15:6 |


Strong's Number: 5917

 Strong's Number: 5917 [ <<= || =>> ]
Transliterated: `Akar
Phonetic: aw-kawr'

Text: from 5916; troublesome; Akar, an Israelite:

KJV -- Achar. Compare 5912.

This word was found 6 times in the Old Testament KJV Bible.
Joshua 7:1 | Joshua 7:18 | Joshua 7:20 | Joshua 7:24 | Joshua 22:20 | 1 Chronicles 2:7 |


Strong's Number: 5918

 Strong's Number: 5918 [ <<= || =>> ]
Transliterated: `Okran
Phonetic: ok-rawn'

Text: from 5916; muddler; Okran, an Israelite:

KJV -- Ocran.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 1:13 | Numbers 2:27 | Numbers 7:72 | Numbers 7:77 | Numbers 10:26 |


Strong's Number: 5919

 Strong's Number: 5919 [ <<= || =>> ]
Transliterated: `akshuwb
Phonetic: ak-shoob'

Text: probably from an unused root meaning to coil; an asp (from lurking coiled up):

KJV --adder.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 140:3 |


Strong's Number: 5920

 Strong's Number: 5920 [ <<= || =>> ]
Transliterated: `al
Phonetic: al

Text: from 5927; properly, the top; specifically, the highest (i.e. God); also (adverb) aloft, to Jehovah:

KJV --above, high, most High.

This word was found 74 times in the Old Testament KJV Bible.
Genesis 27:39 | Genesis 49:25 | Exodus 25:21 | Exodus 26:14 | Exodus 36:19 | Exodus 39:20 | Exodus 39:31 | Exodus 40:19 | Exodus 40:20 | Deuteronomy 28:1 | Joshua 3:13 | Joshua 3:16 | Joshua 22:27 | 1 Samuel 6:5 | 2 Samuel 23:1 | 1 Kings 8:7 | 1 Kings 12:9 | 2 Kings 19:22 | 2 Chronicles 5:8 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 34:4 | Nehemiah 3:28 | Nehemiah 12:39 | Job 3:4 | Job 5:11 | Job 31:2 | Job 39:18 | Psalms 7:7 | Psalms 48:2 | Psalms 68:18 | Psalms 74:5 | Psalms 75:5 | Psalms 93:4 | Psalms 144:7 | Proverbs 8:28 | Isaiah 10:27 | Isaiah 22:16 | Isaiah 26:5 | Isaiah 33:5 | Isaiah 37:23 | Isaiah 40:26 | Isaiah 45:8 | Isaiah 58:6 | Isaiah 58:9 | Jeremiah 5:5 | Jeremiah 28:10 | Jeremiah 28:12 | Ezekiel 1:22 | Ezekiel 1:26 | Ezekiel 10:19 | Ezekiel 11:22 | Ezekiel 37:8 | Hosea 7:16 | Hosea 11:4 | Hosea 11:7 | Amos 2:9 |


Strong's Number: 5921

 Strong's Number: 5921 [ <<= || =>> ]
Transliterated: `al
Phonetic: al

Text: properly, the same as 5920 used as a preposition (in the singular or plural often with prefix, or as conjunction with a particle following); above, over, upon, or against (yet always in this last relation with a downward aspect) in a great variety of applications (as follow):

KJV -- above, according to(-ly), after, (as) against, among, and, X as, at, because of, beside (the rest of), between, beyond the time, X both and, by (reason of), X had the charge of, concerning for, in (that), (forth, out) of, (from) (off), (up-)on, over, than, through(-out), to, touching, X with.

This word was found 2751 times in the Old Testament KJV Bible.


Strong's Number: 5922

 Strong's Number: 5922 [ <<= || =>> ]
Transliterated: `al
Phonetic: al

Text: (Aramaic) corresponding to 5921:

KJV --about, against, concerning, for, [there-]fore, from, in, X more, of, (there-, up-)on, (in-)to, + why with.

This word was found 89 times in the Old Testament KJV Bible.
Genesis 30:3 | Numbers 8:3 | Ezra 4:8 | Ezra 4:11 | Ezra 4:12 | Ezra 4:14 | Ezra 4:15 | Ezra 4:17 | Ezra 4:18 | Ezra 4:19 | Ezra 4:20 | Ezra 4:22 | Ezra 4:23 | Ezra 5:1 | Ezra 5:3 | Ezra 5:5 | Ezra 5:6 | Ezra 5:7 | Ezra 5:15 | Ezra 5:17 | Ezra 6:7 | Ezra 6:11 | Ezra 6:17 | Ezra 6:18 | Ezra 7:14 | Ezra 7:17 | Ezra 7:18 | Ezra 7:23 | Ezra 7:24 | Proverbs 14:34 | Daniel 2:10 | Daniel 2:15 | Daniel 2:18 | Daniel 2:24 | Daniel 2:28 | Daniel 2:29 | Daniel 2:30 | Daniel 2:34 | Daniel 2:46 | Daniel 2:48 | Daniel 2:49 | Daniel 3:12 | Daniel 3:16 | Daniel 3:19 | Daniel 3:28 | Daniel 3:29 | Daniel 4:5 | Daniel 4:8 | Daniel 4:10 | Daniel 4:13 | Daniel 4:16 | Daniel 4:17 | Daniel 4:23 | Daniel 4:24 | Daniel 4:25 | Daniel 4:27 | Daniel 4:28 | Daniel 4:29 | Daniel 4:32 | Daniel 4:33 | Daniel 4:34 | Daniel 4:36 | Daniel 5:5 | Daniel 5:7 | Daniel 5:9 | Daniel 5:14 | Daniel 5:16 | Daniel 5:23 | Daniel 5:29 | Daniel 6:1 | Daniel 6:3 | Daniel 6:4 | Daniel 6:5 | Daniel 6:6 | Daniel 6:10 | Daniel 6:12 | Daniel 6:13 | Daniel 6:14 | Daniel 6:15 | Daniel 6:17 | Daniel 6:18 | Daniel 6:23 | Daniel 7:1 | Daniel 7:4 | Daniel 7:6 | Daniel 7:16 | Daniel 7:19 | Daniel 7:20 | Daniel 7:28 |


Strong's Number: 5923

 Strong's Number: 5923 [ <<= || =>> ]
Transliterated: `ol
Phonetic: ole

Text: or mowl {ole}; from 5953; a yoke (as imposed on the neck), literally or figuratively:

KJV --yoke.

This word was found 38 times in the Old Testament KJV Bible.
Genesis 27:40 | Leviticus 26:13 | Numbers 19:2 | Deuteronomy 21:3 | Deuteronomy 28:48 | 1 Samuel 6:7 | 1 Kings 12:4 | 1 Kings 12:11 | 1 Kings 12:14 | 2 Chronicles 10:4 | 2 Chronicles 10:9 | 2 Chronicles 10:11 | 2 Chronicles 10:12 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | Job 1:3 | Job 42:12 | Isaiah 9:4 | Isaiah 10:27 | Isaiah 14:25 | Isaiah 47:6 | Isaiah 58:6 | Jeremiah 2:20 | Jeremiah 27:8 | Jeremiah 28:2 | Jeremiah 28:4 | Jeremiah 28:11 | Jeremiah 28:14 | Jeremiah 30:8 | Lamentations 1:14 | Lamentations 3:27 | Ezekiel 34:27 | Nahum 1:13 |


Strong's Number: 5924

 Strong's Number: 5924 [ <<= || =>> ]
Transliterated: `ella'
Phonetic: ale-law'

Text: (Aramaic) from 5922; above:

KJV --over.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:2 |


Strong's Number: 5925

 Strong's Number: 5925 [ <<= || =>> ]
Transliterated: `Ulla'
Phonetic: ool-law'

Text: feminine of 5923; burden; Ulla, an Israelite:

KJV -- Ulla.

This word was found 10 times in the Old Testament KJV Bible.
Leviticus 16:17 | 1 Samuel 30:10 | 1 Chronicles 7:39 | Psalms 76:7 | Psalms 147:17 | Proverbs 27:4 | Ezekiel 22:14 | Amos 7:2 | Amos 7:5 | Nahum 1:6 |


Strong's Number: 5926

 Strong's Number: 5926 [ <<= || =>> ]
Transliterated: `illeg
Phonetic: il-layg'

Text: from an unused root meaning to stutter; stuttering:

KJV --stammerer.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 32:4 |


Strong's Number: 5927

 Strong's Number: 5927 [ <<= || =>> ]
Transliterated: `alah
Phonetic: aw-law'

Text: a primitive root; to ascend, intransitively (be high) or actively (mount); used in a great variety of senses, primary and secondary, literal and figurative (as follow):

KJV --arise (up), (cause to) ascend up, at once, break [the day] (up), bring (up), (cause to) burn, carry up, cast up, + shew, climb (up), (cause to, make to) come (up), cut off, dawn, depart, exalt, excel, fall, fetch up, get up, (make to) go (away, up); grow (over) increase, lay, leap, levy, lift (self) up, liØËï

This word was found 1114 times in the Old Testament KJV Bible.


Strong's Number: 5928

 Strong's Number: 5928 [ <<= || =>> ]
Transliterated: `alah
Phonetic: al-law'

Text: (Aramaic) corresponding to 5930; a holocaust:

KJV -- burnt offering.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 6:9 |


Strong's Number: 5929

 Strong's Number: 5929 [ <<= || =>> ]
Transliterated: `aleh
Phonetic: aw-leh'

Text: from 5927; a leaf (as coming up on a tree); collectively, foliage:

KJV --branch, leaf.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 3:7 | Genesis 8:11 | Leviticus 26:36 | Job 13:25 | Psalms 1:3 | Proverbs 11:28 | Isaiah 1:30 | Isaiah 34:4 | Isaiah 64:7 | Jeremiah 8:13 | Jeremiah 17:8 | Ezekiel 47:12 | Micah 5:7 |


Strong's Number: 5930

 Strong's Number: 5930 [ <<= || =>> ]
Transliterated: `olah
Phonetic: o-law'

Text: or mowlah {o-law'}; feminine active participle of 5927; a step or (collectively, stairs, as ascending); usually a holocaust (as going up in smoke):

KJV --ascent, burnt offering (sacrifice), go up to. See also 5766.

This word was found 339 times in the Old Testament KJV Bible.
Genesis 8:20 | Genesis 22:2 | Genesis 22:3 | Genesis 22:6 | Genesis 22:7 | Genesis 22:8 | Exodus 10:25 | Exodus 18:12 | Exodus 20:24 | Exodus 24:5 | Exodus 29:18 | Exodus 29:25 | Exodus 29:42 | Exodus 30:28 | Exodus 31:9 | Exodus 32:6 | Exodus 35:16 | Exodus 38:1 | Exodus 40:6 | Exodus 40:10 | Exodus 40:29 | Leviticus 1:3 | Leviticus 1:4 | Leviticus 1:6 | Leviticus 1:9 | Leviticus 1:10 | Leviticus 1:13 | Leviticus 1:14 | Leviticus 1:17 | Leviticus 3:5 | Leviticus 4:7 | Leviticus 4:10 | Leviticus 4:18 | Leviticus 4:24 | Leviticus 4:25 | Leviticus 4:29 | Leviticus 4:30 | Leviticus 4:33 | Leviticus 4:34 | Leviticus 5:7 | Leviticus 5:10 | Leviticus 6:9 | Leviticus 6:10 | Leviticus 6:12 | Leviticus 6:25 | Leviticus 7:2 | Leviticus 7:8 | Leviticus 7:37 | Leviticus 8:18 | Leviticus 8:21 | Leviticus 8:28 | Leviticus 9:2 | Leviticus 9:3 | Leviticus 9:7 | Leviticus 9:12 | Leviticus 9:13 | Leviticus 9:14 | Leviticus 9:16 | Leviticus 9:17 | Leviticus 9:22 | Leviticus 9:24 | Leviticus 10:19 | Leviticus 12:6 | Leviticus 12:8 | Leviticus 14:13 | Leviticus 14:19 | Leviticus 14:20 | Leviticus 14:22 | Leviticus 14:31 | Leviticus 15:15 | Leviticus 15:30 | Leviticus 16:3 | Leviticus 16:5 | Leviticus 16:24 | Leviticus 17:8 | Leviticus 19:31 | Leviticus 22:18 | Leviticus 23:12 | Leviticus 23:18 | Leviticus 23:37 | Numbers 6:11 | Numbers 6:14 | Numbers 6:16 | Numbers 7:15 | Numbers 7:21 | Numbers 7:27 | Numbers 7:33 | Numbers 7:39 | Numbers 7:45 | Numbers 7:51 | Numbers 7:57 | Numbers 7:63 | Numbers 7:69 | Numbers 7:75 | Numbers 7:81 | Numbers 7:87 | Numbers 8:12 | Numbers 10:10 | Numbers 15:3 | Numbers 15:5 | Numbers 15:8 | Numbers 15:24 | Numbers 23:3 | Numbers 23:6 | Numbers 23:15 | Numbers 23:17 | Numbers 28:3 | Numbers 28:6 | Numbers 28:10 | Numbers 28:11 | Numbers 28:13 | Numbers 28:14 | Numbers 28:19 | Numbers 28:23 | Numbers 28:24 | Numbers 28:27 | Numbers 28:31 | Numbers 29:2 | Numbers 29:6 | Numbers 29:8 | Numbers 29:11 | Numbers 29:13 | Numbers 29:16 | Numbers 29:19 | Numbers 29:22 | Numbers 29:25 | Numbers 29:28 | Numbers 29:31 | Numbers 29:34 | Numbers 29:36 | Numbers 29:38 | Numbers 29:39 | Deuteronomy 12:6 | Deuteronomy 12:11 | Deuteronomy 12:13 | Deuteronomy 12:14 | Deuteronomy 12:27 | Deuteronomy 27:6 | Joshua 8:31 | Joshua 22:23 | Joshua 22:26 | Joshua 22:28 | Joshua 22:29 | Judges 6:26 | Judges 11:31 | Judges 13:16 | Judges 13:23 | Judges 20:26 | Judges 21:4 | 1 Samuel 6:14 | 1 Samuel 6:15 | 1 Samuel 7:9 | 1 Samuel 7:10 | 1 Samuel 10:8 | 1 Samuel 13:9 | 1 Samuel 13:10 | 1 Samuel 13:12 | 1 Samuel 15:22 | 2 Samuel 6:17 | 2 Samuel 6:18 | 2 Samuel 24:22 | 2 Samuel 24:24 | 2 Samuel 24:25 | 1 Kings 3:4 | 1 Kings 3:15 | 1 Kings 8:64 | 1 Kings 9:25 | 1 Kings 10:5 | 1 Kings 18:33 | 1 Kings 18:38 | 2 Kings 3:27 | 2 Kings 5:17 | 2 Kings 10:24 | 2 Kings 10:25 | 2 Kings 16:13 | 2 Kings 16:15 | 1 Chronicles 6:49 | 1 Chronicles 16:1 | 1 Chronicles 16:2 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 1 Chronicles 22:1 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 1:6 | 2 Chronicles 2:4 | 2 Chronicles 4:6 | 2 Chronicles 7:1 | 2 Chronicles 7:7 | 2 Chronicles 8:12 | 2 Chronicles 9:4 | 2 Chronicles 13:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 29:7 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 31:2 | 2 Chronicles 31:3 | 2 Chronicles 35:12 | 2 Chronicles 35:13 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Ezra 3:2 | Ezra 3:3 | Ezra 3:4 | Ezra 3:5 | Ezra 3:6 | Ezra 8:35 | Nehemiah 10:33 | Job 1:5 | Job 42:8 | Psalms 20:3 | Psalms 40:6 | Psalms 50:8 | Psalms 51:16 | Psalms 51:19 | Psalms 66:13 | Psalms 66:15 | Isaiah 1:11 | Isaiah 40:16 | Isaiah 43:23 | Isaiah 56:7 | Isaiah 61:8 | Jeremiah 6:20 | Jeremiah 7:21 | Jeremiah 7:22 | Jeremiah 14:12 | Jeremiah 17:26 | Jeremiah 19:5 | Jeremiah 33:18 | Ezekiel 40:26 | Ezekiel 40:38 | Ezekiel 40:39 | Ezekiel 40:42 | Ezekiel 43:18 | Ezekiel 43:24 | Ezekiel 43:27 | Ezekiel 44:11 | Ezekiel 45:15 | Ezekiel 45:17 | Ezekiel 45:23 | Ezekiel 46:2 | Ezekiel 46:4 | Ezekiel 46:12 | Ezekiel 46:13 | Ezekiel 46:15 | Hosea 6:6 | Amos 5:22 | Micah 6:6 |


Strong's Number: 5931

 Strong's Number: 5931 [ <<= || =>> ]
Transliterated: `illah
Phonetic: il-law'

Text: (Aramaic) feminine from a root corresponding to 5927; a pretext (as arising artificially):

KJV --occasion.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 6:4 | Daniel 6:5 |


Strong's Number: 5932

 Strong's Number: 5932 [ <<= || =>> ]
Transliterated: `alvah
Phonetic: al-vaw'

Text: for 5766; moral perverseness:

KJV --iniquity.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 94:3 |


Strong's Number: 5933

 Strong's Number: 5933 [ <<= || =>> ]
Transliterated: `Alvah
Phonetic: al-vaw'

Text: or Alyah {al-yaw'}; the same as 5932; Alvah or Aljah, an Idumaean:

KJV --Aliah, Alvah.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 36:40 | 1 Chronicles 1:51 | Nahum 3:9 |


Strong's Number: 5934

 Strong's Number: 5934 [ <<= || =>> ]
Transliterated: `aluwm
Phonetic: aw-loom'

Text: passive participle of 5956 in the denominative sense of 5958; (only in plural as abstract) adolescence; figuratively, vigor:

KJV --youth.

This word was found 2 times in the Old Testament KJV Bible.
Job 20:11 | Isaiah 54:4 |


Strong's Number: 5935

 Strong's Number: 5935 [ <<= || =>> ]
Transliterated: `Alvan
Phonetic: al-vawn'

Text: or sAlyan {al-yawn'}; from 5927; lofty; Alvan or Aljan, an Idumaean:

KJV --Alian, Alvan.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 36:23 | 1 Chronicles 1:40 |


Strong's Number: 5936

 Strong's Number: 5936 [ <<= || =>> ]
Transliterated: `aluwqah
Phonetic: al-oo-kaw'

Text: feminine passive participle of an unused root meaning to suck; the leech:

KJV --horse-leech.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 69:20 | Proverbs 30:15 |


Strong's Number: 5937

 Strong's Number: 5937 [ <<= || =>> ]
Transliterated: `alaz
Phonetic: aw-laz'

Text: a primitive root; to jump for joy, i.e. exult:

KJV --be joyful, rejoice, triumph.

This word was found 15 times in the Old Testament KJV Bible.
Genesis 32:24 | Numbers 14:13 | Joshua 10:9 | 2 Samuel 1:20 | 1 Kings 5:3 | 1 Kings 8:14 | Psalms 68:4 | Psalms 96:12 | Proverbs 23:16 | Isaiah 35:2 | Jeremiah 11:15 | Jeremiah 15:17 | Jeremiah 41:14 | Jeremiah 50:11 | Habakkuk 3:18 |


Strong's Number: 5938

 Strong's Number: 5938 [ <<= || =>> ]
Transliterated: `alez
Phonetic: aw-laze'

Text: from 5937; exultant:

KJV --that rejoiceth.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 51:20 |


Strong's Number: 5939

 Strong's Number: 5939 [ <<= || =>> ]
Transliterated: `alatah
Phonetic: al-aw-taw'

Text: feminine from an unused root meaning to cover; dusk:

KJV --dark, twilight.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 15:17 | Psalms 35:6 | Isaiah 45:19 |


Strong's Number: 5940

 Strong's Number: 5940 [ <<= || =>> ]
Transliterated: `eliy
Phonetic: el-ee'

Text: from 5927; a pestle (as lifted):

KJV --pestle.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 27:22 |


Strong's Number: 5941

 Strong's Number: 5941 [ <<= || =>> ]
Transliterated: `Eliy
Phonetic: ay-lee'

Text: from 5927; lofty; Eli, an Israelite high-priest:

KJV -- Eli.

This word was found 33 times in the Old Testament KJV Bible.
Genesis 11:6 | Ruth 4:9 | Ruth 4:11 | 1 Samuel 1:3 | 1 Samuel 1:9 | 1 Samuel 1:12 | 1 Samuel 1:13 | 1 Samuel 1:14 | 1 Samuel 1:17 | 1 Samuel 1:25 | 1 Samuel 2:11 | 1 Samuel 2:12 | 1 Samuel 2:20 | 1 Samuel 2:22 | 1 Samuel 2:27 | 1 Samuel 3:1 | 1 Samuel 3:2 | 1 Samuel 3:5 | 1 Samuel 3:6 | 1 Samuel 3:8 | 1 Samuel 3:9 | 1 Samuel 3:12 | 1 Samuel 3:14 | 1 Samuel 3:15 | 1 Samuel 3:16 | 1 Samuel 4:4 | 1 Samuel 4:11 | 1 Samuel 4:13 | 1 Samuel 4:14 | 1 Samuel 4:15 | 1 Samuel 4:16 | 1 Samuel 14:3 | 1 Kings 2:27 |


Strong's Number: 5942

 Strong's Number: 5942 [ <<= || =>> ]
Transliterated: `illiy
Phonetic: il-lee'

Text: from 5927; high; i.e. comparative:

KJV --upper.

This word was found 15 times in the Old Testament KJV Bible.
Joshua 15:19 | Judges 1:15 | 2 Kings 15:35 | 2 Kings 18:17 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 27:3 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Isaiah 7:3 | Isaiah 36:2 | Jeremiah 36:10 | Ezekiel 42:5 |


Strong's Number: 5943

 Strong's Number: 5943 [ <<= || =>> ]
Transliterated: `illay
Phonetic: il-lah'-ee

Text: (Aramaic) corresponding to 5942; supreme (i.e. God):

KJV --(most) high.

`Alyah. See 5933.

This word was found 10 times in the Old Testament KJV Bible.
Daniel 3:26 | Daniel 4:2 | Daniel 4:17 | Daniel 4:24 | Daniel 4:25 | Daniel 4:32 | Daniel 4:34 | Daniel 5:18 | Daniel 5:21 | Daniel 7:25 |


Strong's Number: 5944

 Strong's Number: 5944 [ <<= || =>> ]
Transliterated: `aliyah
Phonetic: al-ee-yaw'

Text: feminine from 5927; something lofty, i.e. a stair-way; also a second-story room (or even one on the roof); figuratively, the sky:

KJV --ascent, (upper) chamber, going up, loft, parlour.

This word was found 30 times in the Old Testament KJV Bible.
Judges 3:20 | Judges 3:23 | Judges 3:24 | Judges 3:25 | 2 Samuel 18:33 | 1 Kings 17:19 | 1 Kings 17:23 | 2 Kings 1:2 | 2 Kings 4:10 | 2 Kings 4:11 | 2 Kings 23:12 | 1 Chronicles 28:11 | 1 Chronicles 28:12 | 1 Chronicles 28:13 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 3:9 | Nehemiah 3:31 | Nehemiah 3:32 | Psalms 104:3 | Psalms 104:13 | Isaiah 15:5 | Jeremiah 22:13 | Jeremiah 22:14 |


Strong's Number: 5945

 Strong's Number: 5945 [ <<= || =>> ]
Transliterated: 'elyown
Phonetic: el-yone'

Text: from 5927; an elevation, i.e. (adj.) lofty (compar.); as title, the Supreme:

KJV --(Most, on) high(-er, -est), upper(-most).

This word was found 38 times in the Old Testament KJV Bible.
Genesis 14:18 | Genesis 14:19 | Genesis 14:20 | Genesis 14:22 | Genesis 40:17 | Exodus 36:29 | Numbers 24:16 | Deuteronomy 32:8 | Joshua 16:5 | 2 Samuel 22:14 | 1 Chronicles 7:24 | 2 Chronicles 8:5 | Psalms 7:17 | Psalms 9:2 | Psalms 21:7 | Psalms 46:4 | Psalms 47:2 | Psalms 50:14 | Psalms 57:2 | Psalms 73:11 | Psalms 77:10 | Psalms 78:17 | Psalms 78:35 | Psalms 78:56 | Psalms 82:6 | Psalms 83:18 | Psalms 89:27 | Psalms 91:1 | Psalms 91:9 | Psalms 92:1 | Psalms 97:9 | Psalms 107:11 | Isaiah 14:14 | Jeremiah 20:2 | Lamentations 3:35 | Lamentations 3:38 | Ezekiel 9:2 | Zechariah 4:7 |


Strong's Number: 5946

 Strong's Number: 5946 [ <<= || =>> ]
Transliterated: `elyown
Phonetic: el-yone'

Text: (Aramaic) corresponding to 5945; the Supreme:

KJV -- Most high.

This word was found 4 times in the Old Testament KJV Bible.
Daniel 7:18 | Daniel 7:22 | Daniel 7:25 | Daniel 7:27 |


Strong's Number: 5947

 Strong's Number: 5947 [ <<= || =>> ]
Transliterated: `alliyz
Phonetic: al-leez'

Text: from 5937; exultant:

KJV --joyous, (that) rejoice(-ing)

This word was found 6 times in the Old Testament KJV Bible.
Isaiah 13:3 | Isaiah 22:2 | Isaiah 24:8 | Isaiah 32:13 | Zephaniah 2:15 | Zephaniah 3:11 |


Strong's Number: 5948

 Strong's Number: 5948 [ <<= || =>> ]
Transliterated: `aliyl
Phonetic: al-eel'

Text: from 5953 in the sense of completing; probably a crucible (as working over the metal):

KJV --furnace.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 12:6 |


Strong's Number: 5949

 Strong's Number: 5949 [ <<= || =>> ]
Transliterated: `aliylah
Phonetic: al-ee-law'

Text: or malilah {al-ee-law'}; from 5953 in the sense of effecting; an exploit (of God), or a performance (of man, often in a bad sense); by implication, an opportunity:

KJV --act(-ion), deed, doing, invention, occasion, work.

This word was found 12 times in the Old Testament KJV Bible.
Deuteronomy 22:14 | Deuteronomy 22:17 | 1 Samuel 2:3 | 1 Chronicles 16:8 | Psalms 9:11 | Psalms 14:1 | Psalms 66:5 | Psalms 103:7 | Ezekiel 20:44 | Ezekiel 24:14 | Ezekiel 36:17 | Ezekiel 36:19 |


Strong's Number: 5950

 Strong's Number: 5950 [ <<= || =>> ]
Transliterated: `aliyliyah
Phonetic: al-ee-lee-yaw'

Text: for 5949; (miraculous) execution:

KJV -- work.

`Alyan. See 5935.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 32:19 |


Strong's Number: 5951

 Strong's Number: 5951 [ <<= || =>> ]
Transliterated: `aliytsuwth
Phonetic: al-ee-tsooth'

Text: from 5970; exultation:

KJV --rejoicing.

This word was found 1 times in the Old Testament KJV Bible.
Habakkuk 3:14 |


Strong's Number: 5952

 Strong's Number: 5952 [ <<= || =>> ]
Transliterated: `alliyth
Phonetic: al-leeth'

Text: from 5927; a second-story room:

KJV --chamber. Compare 5944.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:10 |


Strong's Number: 5953

 Strong's Number: 5953 [ <<= || =>> ]
Transliterated: `alal
Phonetic: aw-lal'

Text: a primitive root; to effect thoroughly; specifically, to glean (also figuratively); by implication (in a bad sense) to overdo, i.e. maltreat, be saucy to, pain, impose (also literal):

KJV -- abuse, affect, X child, defile, do, glean, mock, practise, thoroughly, work (wonderfully).

This word was found 20 times in the Old Testament KJV Bible.
Exodus 10:2 | Leviticus 19:10 | Numbers 22:29 | Deuteronomy 24:21 | Judges 19:25 | Judges 20:45 | 1 Samuel 6:6 | 1 Samuel 31:4 | 1 Chronicles 10:4 | Job 16:15 | Psalms 141:4 | Proverbs 12:8 | Isaiah 3:12 | Jeremiah 6:9 | Jeremiah 38:19 | Lamentations 1:12 | Lamentations 1:22 | Lamentations 2:20 | Lamentations 3:51 | Ezekiel 21:21 |


Strong's Number: 5954

 Strong's Number: 5954 [ <<= || =>> ]
Transliterated: `alal
Phonetic: al-al'

Text: (Aramaic) corresponding to 5953 (in the sense of thrusting oneself in), to enter; causatively, to introduce:

KJV --bring in, come in, go in.

`olal. See 5768.

`alilah. See 5949.

This word was found 11 times in the Old Testament KJV Bible.
Daniel 2:16 | Daniel 2:24 | Daniel 2:25 | Daniel 4:6 | Daniel 4:7 | Daniel 5:7 | Daniel 5:8 | Daniel 5:10 | Daniel 5:13 | Daniel 5:15 | Daniel 6:18 |


Strong's Number: 5955

 Strong's Number: 5955 [ <<= || =>> ]
Transliterated: `olelah
Phonetic: o-lay-law'

Text: feminine active participle of 5953; only in plural gleanings; by extens. gleaning-time:

KJV --(gleaning) (of the) grapes, grapegleanings.

This word was found 6 times in the Old Testament KJV Bible.
Judges 8:2 | Isaiah 17:6 | Isaiah 24:13 | Jeremiah 49:9 | Obadiah 1:5 | Micah 7:1 |


Strong's Number: 5956

 Strong's Number: 5956 [ <<= || =>> ]
Transliterated: `alam
Phonetic: aw-lam'

Text: a primitive root; to veil from sight, i.e. conceal (literally or figuratively):

KJV --X any ways, blind, dissembler, hide (self), secret (thing).

This word was found 29 times in the Old Testament KJV Bible.
Leviticus 4:13 | Leviticus 5:2 | Leviticus 5:3 | Leviticus 5:4 | Numbers 5:13 | Deuteronomy 22:1 | Deuteronomy 22:3 | Deuteronomy 22:4 | Joshua 10:17 | 1 Samuel 12:3 | 1 Kings 10:3 | 2 Kings 4:27 | 2 Chronicles 9:2 | Job 3:16 | Job 6:16 | Job 20:26 | Job 28:21 | Job 29:10 | Job 38:30 | Job 42:3 | Psalms 26:4 | Psalms 55:1 | Psalms 79:1 | Psalms 90:8 | Proverbs 28:27 | Ecclesiastes 12:14 | Isaiah 58:7 | Jeremiah 36:19 | Nahum 3:11 |


Strong's Number: 5957

 Strong's Number: 5957 [ <<= || =>> ]
Transliterated: `alam
Phonetic: aw-lam'

Text: (Aramaic) corresponding to 5769; remote time, i.e. the future or past indefinitely; often adverb, forever:

KJV --for ([n-])ever (lasting), old.

This word was found 15 times in the Old Testament KJV Bible.
Ezra 4:15 | Ezra 4:19 | Daniel 2:4 | Daniel 2:20 | Daniel 2:44 | Daniel 3:9 | Daniel 4:3 | Daniel 4:34 | Daniel 5:10 | Daniel 6:6 | Daniel 6:21 | Daniel 6:26 | Daniel 7:14 | Daniel 7:18 | Daniel 7:27 |


Strong's Number: 5958

 Strong's Number: 5958 [ <<= || =>> ]
Transliterated: `elem
Phonetic: eh'-lem

Text: from 5956; properly, something kept out of sight [compare 5959], i.e. a lad:

KJV --young man, stripling.

`olam. See 5769.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 17:56 | 1 Samuel 20:22 |


Strong's Number: 5959

 Strong's Number: 5959 [ <<= || =>> ]
Transliterated: `almah
Phonetic: al-maw'

Text: feminine of 5958; a lass (as veiled or private):

KJV -- damsel, maid, virgin.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 24:43 | Exodus 2:8 | Leviticus 21:3 | Deuteronomy 32:25 | 2 Kings 19:21 | Proverbs 30:19 | Song of Solomon 1:3 | Isaiah 7:14 | Isaiah 37:22 | Jeremiah 14:17 | Jeremiah 31:13 | Lamentations 1:15 |


Strong's Number: 5960

 Strong's Number: 5960 [ <<= || =>> ]
Transliterated: `Almown
Phonetic: al-mone'

Text: from 5956; hidden; Almon, a place in Palestine See also 5963.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 15:19 |


Strong's Number: 5961

 Strong's Number: 5961 [ <<= || =>> ]
Transliterated: `Alamowth
Phonetic: al-aw-moth'

Text: plural of 5959; properly, girls, i.e. the soprano or female voice, perhaps falsetto:

KJV --Alamoth.

almuwth. See 4192.

This word was found 10 times in the Old Testament KJV Bible.
1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 |


Strong's Number: 5962

 Strong's Number: 5962 [ <<= || =>> ]
Transliterated: `Almiy
Phonetic: al-mee'

Text: (Aramaic) patrial from a name corresponding to 5867 contracted; an Elamite or inhabitant of Elam:

KJV --Elamite.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 4:9 |


Strong's Number: 5963

 Strong's Number: 5963 [ <<= || =>> ]
Transliterated: `Almon Diblathaymah
Phonetic: al-mone' dib-law-thaw'-yem-aw

Text: from the same as 5960 and the dual of 1690 [compare 1015] with enclitic of direction; Almon towards Diblathajim; Almon-Diblathajemah, a place in Moab: --Almon-dilathaim.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 33:46 | Numbers 33:47 |


Strong's Number: 5964

 Strong's Number: 5964 [ <<= || =>> ]
Transliterated: `Alemeth
Phonetic: aw-leh'-meth

Text: from 5956; a covering; Alemeth, the name of a place in Palestine and of two Israelites:

KJV --Alameth, Alemeth.

This word was found 4 times in the Old Testament KJV Bible.
1 Chronicles 6:60 | 1 Chronicles 7:8 | 1 Chronicles 8:36 | 1 Chronicles 9:42 |


Strong's Number: 5965

 Strong's Number: 5965 [ <<= || =>> ]
Transliterated: `alac
Phonetic: aw-las'

Text: a primitive root; to leap for joy, i.e. exult, wave joyously:

KJV --X peacock, rejoice, solace self.

This word was found 2 times in the Old Testament KJV Bible.
Job 39:13 | Proverbs 7:18 |


Strong's Number: 5966

 Strong's Number: 5966 [ <<= || =>> ]
Transliterated: `ala`
Phonetic: aw-lah'

Text: a prim root; to sip up:

KJV --suck up.

This word was found 3 times in the Old Testament KJV Bible.
Job 39:30 | Psalms 10:1 | Psalms 13:1 |


Strong's Number: 5967

 Strong's Number: 5967 [ <<= || =>> ]
Transliterated: `ala` ;
Phonetic: al-ah'

Text: (Aramaic) corresponding to 6763; a rib:

KJV --rib.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 1:9 | Daniel 7:5 |


Strong's Number: 5968

 Strong's Number: 5968 [ <<= || =>> ]
Transliterated: `alaph
Phonetic: aw-laf'

Text: a primitive root; to veil or cover; figuratively, to be languid:

KJV --faint, overlaid, wrap self.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 38:14 | Amos 8:13 | Jonah 4:8 |


Strong's Number: 5969

 Strong's Number: 5969 [ <<= || =>> ]
Transliterated: `ulpeh
Phonetic: ool-peh'

Text: from 5968; an envelope, i.e. (figuratively) mourning:

KJV --fainted.

This word was found 5 times in the Old Testament KJV Bible.
Judges 15:19 | Proverbs 8:28 | Isaiah 35:7 | Isaiah 49:10 | Ezekiel 31:15 |


Strong's Number: 5970

 Strong's Number: 5970 [ <<= || =>> ]
Transliterated: `alats
Phonetic: aw-lats'

Text: a primitive root; to jump for joy, i.e. exult:

KJV -- be joyful, rejoice, triumph.

This word was found 21 times in the Old Testament KJV Bible.
Genesis 40:5 | 1 Samuel 2:1 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Psalms 9:2 | Psalms 25:2 | Psalms 68:3 | Psalms 89:16 | Psalms 149:5 | Proverbs 28:12 | Isaiah 61:10 |


Strong's Number: 5971

 Strong's Number: 5971 [ <<= || =>> ]
Transliterated: `am
Phonetic: am

Text: from 6004; a people (as a congregated unit); specifically, a tribe (as those of Israel); hence (collectively) troops or attendants; figuratively, a flock:

KJV --folk, men, nation, people.

This word was found 1872 times in the Old Testament KJV Bible.


Strong's Number: 5972

 Strong's Number: 5972 [ <<= || =>> ]
Transliterated: `am
Phonetic: am

Text: (Aramaic) corresponding to 5971:

KJV --people.

This word was found 18 times in the Old Testament KJV Bible.
2 Kings 18:25 | Ezra 5:12 | Ezra 6:12 | Ezra 6:13 | Ezra 7:13 | Ezra 7:16 | Ezra 7:25 | Proverbs 15:22 | Lamentations 1:14 | Daniel 2:44 | Daniel 3:4 | Daniel 3:7 | Daniel 3:29 | Daniel 4:1 | Daniel 5:19 | Daniel 6:25 | Daniel 7:14 | Daniel 7:27 |


Strong's Number: 5973

 Strong's Number: 5973 [ <<= || =>> ]
Transliterated: `im
Phonetic: eem

Text: from 6004; adverb or preposition, with (i.e. in conjunction with), in varied applications; specifically, equally with; often with prepositional prefix (and then usually unrepresented in English):

KJV --accompanying, against, and, as (X long as), before, beside, by (reason of), for all, from (among, between), in, like, more than, of, (un-)to, with(-al).

This word was found 369 times in the Old Testament KJV Bible.
Genesis 3:6 | Genesis 13:1 | Genesis 18:16 | Genesis 19:30 | Genesis 19:32 | Genesis 19:34 | Genesis 19:35 | Genesis 21:22 | Genesis 21:23 | Genesis 23:4 | Genesis 24:12 | Genesis 24:14 | Genesis 24:25 | Genesis 24:27 | Genesis 24:54 | Genesis 25:11 | Genesis 26:3 | Genesis 26:16 | Genesis 26:20 | Genesis 26:28 | Genesis 26:29 | Genesis 27:44 | Genesis 28:15 | Genesis 28:20 | Genesis 29:9 | Genesis 29:14 | Genesis 29:19 | Genesis 29:25 | Genesis 29:27 | Genesis 29:30 | Genesis 30:15 | Genesis 30:16 | Genesis 31:2 | Genesis 31:3 | Genesis 31:5 | Genesis 31:23 | Genesis 31:29 | Genesis 31:31 | Genesis 31:32 | Genesis 31:38 | Genesis 31:50 | Genesis 32:6 | Genesis 32:9 | Genesis 32:12 | Genesis 32:24 | Genesis 32:25 | Genesis 32:28 | Genesis 33:1 | Genesis 33:15 | Genesis 35:2 | Genesis 35:3 | Genesis 35:4 | Genesis 35:6 | Genesis 39:7 | Genesis 39:10 | Genesis 39:12 | Genesis 39:14 | Genesis 40:14 | Genesis 41:32 | Genesis 42:38 | Genesis 43:34 | Genesis 44:29 | Genesis 44:33 | Genesis 46:4 | Genesis 47:29 | Genesis 47:30 | Genesis 48:1 | Genesis 48:12 | Genesis 48:21 | Genesis 50:9 | Exodus 3:12 | Exodus 4:12 | Exodus 4:15 | Exodus 10:24 | Exodus 10:26 | Exodus 13:19 | Exodus 14:6 | Exodus 17:8 | Exodus 18:6 | Exodus 18:12 | Exodus 18:19 | Exodus 24:8 | Exodus 24:14 | Exodus 28:1 | Exodus 34:28 | Leviticus 18:29 | Leviticus 20:3 | Leviticus 20:5 | Leviticus 20:6 | Leviticus 20:18 | Leviticus 23:30 | Numbers 3:12 | Numbers 4:2 | Numbers 4:18 | Numbers 8:16 | Numbers 16:21 | Numbers 16:33 | Numbers 18:6 | Numbers 19:20 | Numbers 20:3 | Numbers 22:8 | Numbers 22:9 | Numbers 22:22 | Numbers 22:35 | Numbers 22:39 | Numbers 23:21 | Deuteronomy 9:7 | Deuteronomy 9:9 | Deuteronomy 9:10 | Deuteronomy 9:24 | Deuteronomy 17:15 | Deuteronomy 18:18 | Deuteronomy 31:8 | Deuteronomy 33:21 | Joshua 1:9 | Joshua 3:7 | Joshua 7:2 | Joshua 10:7 | Joshua 10:15 | Joshua 10:29 | Joshua 10:36 | Joshua 10:38 | Joshua 11:4 | Joshua 11:5 | Joshua 11:7 | Joshua 11:21 | Joshua 20:4 | Judges 4:8 | Judges 4:9 | Judges 7:4 | Judges 12:1 | Judges 16:30 | Ruth 4:10 | 1 Samuel 1:17 | 1 Samuel 1:24 | 1 Samuel 1:26 | 1 Samuel 1:27 | 1 Samuel 2:21 | 1 Samuel 2:26 | 1 Samuel 2:33 | 1 Samuel 4:4 | 1 Samuel 5:7 | 1 Samuel 9:5 | 1 Samuel 9:19 | 1 Samuel 9:23 | 1 Samuel 9:24 | 1 Samuel 9:25 | 1 Samuel 10:2 | 1 Samuel 10:6 | 1 Samuel 10:7 | 1 Samuel 10:9 | 1 Samuel 10:11 | 1 Samuel 10:26 | 1 Samuel 12:24 | 1 Samuel 13:5 | 1 Samuel 14:17 | 1 Samuel 15:6 | 1 Samuel 15:30 | 1 Samuel 16:14 | 1 Samuel 18:12 | 1 Samuel 18:13 | 1 Samuel 20:7 | 1 Samuel 20:8 | 1 Samuel 20:9 | 1 Samuel 20:13 | 1 Samuel 20:14 | 1 Samuel 20:15 | 1 Samuel 20:33 | 1 Samuel 20:34 | 1 Samuel 20:35 | 1 Samuel 22:2 | 1 Samuel 22:4 | 1 Samuel 22:23 | 1 Samuel 23:19 | 1 Samuel 25:7 | 1 Samuel 25:16 | 1 Samuel 25:25 | 1 Samuel 26:6 | 1 Samuel 27:2 | 1 Samuel 27:5 | 1 Samuel 28:8 | 1 Samuel 28:19 | 1 Samuel 29:4 | 1 Samuel 29:9 | 1 Samuel 30:22 | 1 Samuel 31:5 | 2 Samuel 1:2 | 2 Samuel 1:24 | 2 Samuel 6:22 | 2 Samuel 12:3 | 2 Samuel 13:23 | 2 Samuel 18:2 | 2 Samuel 19:16 | 2 Samuel 19:17 | 2 Samuel 19:37 | 2 Samuel 19:40 | 2 Samuel 19:41 | 2 Samuel 20:8 | 2 Samuel 22:27 | 2 Samuel 23:9 | 2 Samuel 24:16 | 2 Samuel 24:21 | 1 Kings 1:14 | 1 Kings 1:22 | 1 Kings 1:33 | 1 Kings 1:37 | 1 Kings 2:8 | 1 Kings 2:33 | 1 Kings 3:6 | 1 Kings 3:17 | 1 Kings 8:21 | 1 Kings 8:57 | 1 Kings 8:61 | 1 Kings 8:62 | 1 Kings 8:65 | 1 Kings 9:27 | 1 Kings 10:22 | 1 Kings 10:26 | 1 Kings 11:4 | 1 Kings 11:9 | 1 Kings 11:11 | 1 Kings 11:18 | 1 Kings 11:21 | 1 Kings 11:22 | 1 Kings 11:38 | 1 Kings 11:43 | 1 Kings 12:15 | 1 Kings 12:21 | 1 Kings 12:24 | 1 Kings 13:8 | 1 Kings 14:5 | 1 Kings 14:20 | 1 Kings 14:31 | 1 Kings 15:3 | 1 Kings 15:8 | 1 Kings 15:14 | 1 Kings 15:24 | 1 Kings 16:6 | 1 Kings 16:28 | 1 Kings 17:20 | 1 Kings 22:40 | 1 Kings 22:44 | 1 Kings 22:49 | 1 Kings 22:50 | 2 Kings 2:9 | 2 Kings 8:21 | 2 Kings 8:24 | 2 Kings 8:28 | 2 Kings 9:2 | 2 Kings 10:15 | 2 Kings 10:35 | 2 Kings 11:2 | 2 Kings 12:21 | 2 Kings 13:9 | 2 Kings 13:12 | 2 Kings 13:13 | 2 Kings 14:29 | 2 Kings 15:22 | 2 Kings 16:20 | 2 Kings 20:21 | 2 Kings 21:18 | 2 Kings 24:6 | 1 Chronicles 4:23 | 1 Chronicles 5:10 | 1 Chronicles 5:19 | 1 Chronicles 5:20 | 1 Chronicles 8:32 | 1 Chronicles 13:1 | 1 Chronicles 13:2 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 17:13 | 1 Chronicles 17:14 | 1 Chronicles 17:15 | 1 Chronicles 17:16 | 1 Chronicles 17:17 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 1 Chronicles 20:4 | 1 Chronicles 28:12 | 1 Chronicles 28:13 | 1 Chronicles 28:14 | 1 Chronicles 28:15 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 2:8 | 2 Chronicles 11:4 | 2 Chronicles 13:8 | 2 Chronicles 14:11 | 2 Chronicles 14:12 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | 2 Chronicles 16:10 | 2 Chronicles 16:11 | 2 Chronicles 16:12 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | 2 Chronicles 19:6 | 2 Chronicles 20:6 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 21:1 | 2 Chronicles 22:7 | 2 Chronicles 22:8 | 2 Chronicles 22:11 | 2 Chronicles 22:12 | 2 Chronicles 25:28 | 2 Chronicles 26:2 | 2 Chronicles 26:23 | 2 Chronicles 27:5 | 2 Chronicles 27:9 | 2 Chronicles 28:27 | 2 Chronicles 32:7 | 2 Chronicles 32:8 | 2 Chronicles 32:33 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 36:23 | Ezra 1:4 | Nehemiah 7:7 | Esther 5:12 | Esther 5:14 | Esther 6:14 | Esther 7:1 | Esther 7:8 | Esther 9:25 | Esther 9:28 | Job 10:12 | Job 15:11 | Job 20:11 | Psalms 26:9 | Psalms 36:9 | Psalms 39:12 | Psalms 53:6 | Psalms 115:13 | Ecclesiastes 1:11 | Ecclesiastes 2:16 | Ecclesiastes 4:15 | Ecclesiastes 6:10 | Ecclesiastes 7:11 | Ecclesiastes 9:9 | Isaiah 41:10 | Ezekiel 28:16 | Ezekiel 37:21 |


Strong's Number: 5974

 Strong's Number: 5974 [ <<= || =>> ]
Transliterated: `im
Phonetic: eem

Text: (Aramaic) corresponding to 5973:

KJV --by, from, like, to(-ward), with.

This word was found 20 times in the Old Testament KJV Bible.
Ezra 5:2 | Ezra 6:8 | Ezra 7:13 | Ezra 7:16 | Daniel 2:11 | Daniel 2:18 | Daniel 2:22 | Daniel 2:43 | Daniel 4:2 | Daniel 4:3 | Daniel 4:15 | Daniel 4:23 | Daniel 4:25 | Daniel 4:32 | Daniel 4:34 | Daniel 5:21 | Daniel 6:21 | Daniel 7:2 | Daniel 7:13 | Daniel 7:21 |


Strong's Number: 5975

 Strong's Number: 5975 [ <<= || =>> ]
Transliterated: `amad
Phonetic: aw-mad'

Text: a primitive root; to stand, in various relations (literal and figurative, intransitive and transitive):

KJV --abide (behind), appoint, arise, cease, confirm, continue, dwell, be employed, endure, establish, leave, make, ordain, be [over], place, (be) present (self), raise up, remain, repair, + serve, set (forth, over, -tle, up), (make to, make to be at a, with-)stand (by, fast, firm, still, up), (be at a) stay (up,pð

This word was found 679 times in the Old Testament KJV Bible.


Strong's Number: 5976

 Strong's Number: 5976 [ <<= || =>> ]
Transliterated: `amad
Phonetic: aw-mad'

Text: for 4571; to shake:

KJV --be at a stand.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 5977

 Strong's Number: 5977 [ <<= || =>> ]
Transliterated: `omed
Phonetic: o'-med

Text: from 5975; a spot (as being fixed):

KJV --place, (+ where) stood, upright.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 8:18 | Daniel 11:1 |


Strong's Number: 5978

 Strong's Number: 5978 [ <<= || =>> ]
Transliterated: `immad
Phonetic: im-mawd'

Text: prol. for 5973; along with:

KJV --against, by, from, + me, + mine, of, + that I take, unto, upon, with(-in.)

`ammud. See 5982.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 3:12 | Genesis 19:19 | Genesis 31:7 | 1 Samuel 20:28 | Job 6:4 | Psalms 50:11 |


Strong's Number: 5979

 Strong's Number: 5979 [ <<= || =>> ]
Transliterated: `emdah
Phonetic: em-daw'

Text: from 5975; a station, i.e. domicile:

KJV --standing.

This word was found 1 times in the Old Testament KJV Bible.
Micah 1:11 |


Strong's Number: 5980

 Strong's Number: 5980 [ <<= || =>> ]
Transliterated: `ummah
Phonetic: oom-maw'

Text: from 6004; conjunction, i.e. society; mostly adverb or preposition (with prepositional prefix), near, beside, along with:

KJV --(over) against, at, beside, hard by, in points.

This word was found 52 times in the Old Testament KJV Bible.
Exodus 25:27 | Exodus 28:27 | Exodus 37:14 | Exodus 38:18 | Exodus 39:20 | Joshua 10:30 | Joshua 10:39 | 2 Samuel 16:13 | 1 Kings 7:20 | 1 Kings 20:29 | 1 Chronicles 24:31 | 1 Chronicles 25:8 | 1 Chronicles 26:12 | 1 Chronicles 26:13 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | Ecclesiastes 5:16 | Ecclesiastes 7:14 | Isaiah 20:3 | Isaiah 52:14 | Jeremiah 5:19 | Ezekiel 1:20 | Ezekiel 1:21 | Ezekiel 3:8 | Ezekiel 3:13 | Ezekiel 20:36 | Ezekiel 23:18 | Ezekiel 40:18 | Ezekiel 42:7 | Ezekiel 45:7 | Ezekiel 48:13 | Ezekiel 48:18 | Ezekiel 48:21 | Micah 3:4 | Zechariah 7:13 |


Strong's Number: 5981

 Strong's Number: 5981 [ <<= || =>> ]
Transliterated: `Ummah
Phonetic: oom-maw'

Text: the same as 5980; association; Ummah, a place in Palestine:

KJV --Ummah.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:30 |


Strong's Number: 5982

 Strong's Number: 5982 [ <<= || =>> ]
Transliterated: `ammuwd
Phonetic: am-mood'

Text: or ammud {am-mood'}; from 5975; a column (as standing); also a stand, i.e. platform:

KJV --X apiece, pillar.

This word was found 108 times in the Old Testament KJV Bible.
Exodus 13:21 | Exodus 13:22 | Exodus 14:19 | Exodus 14:24 | Exodus 26:32 | Exodus 26:37 | Exodus 27:10 | Exodus 27:11 | Exodus 27:12 | Exodus 27:14 | Exodus 27:15 | Exodus 27:16 | Exodus 27:17 | Exodus 33:9 | Exodus 33:10 | Exodus 35:11 | Exodus 35:17 | Exodus 36:36 | Exodus 36:38 | Exodus 38:10 | Exodus 38:11 | Exodus 38:12 | Exodus 38:14 | Exodus 38:15 | Exodus 38:17 | Exodus 38:19 | Exodus 38:28 | Exodus 39:33 | Exodus 39:40 | Exodus 40:18 | Numbers 3:36 | Numbers 3:37 | Numbers 4:31 | Numbers 4:32 | Numbers 12:5 | Numbers 14:14 | Deuteronomy 7:5 | Deuteronomy 12:3 | Deuteronomy 16:21 | Deuteronomy 31:15 | Judges 16:25 | Judges 16:26 | Judges 16:29 | 1 Kings 7:2 | 1 Kings 7:3 | 1 Kings 7:6 | 1 Kings 7:15 | 1 Kings 7:16 | 1 Kings 7:17 | 1 Kings 7:18 | 1 Kings 7:19 | 1 Kings 7:20 | 1 Kings 7:21 | 1 Kings 7:22 | 1 Kings 7:41 | 1 Kings 7:42 | 2 Kings 3:2 | 2 Kings 10:26 | 2 Kings 10:27 | 2 Kings 25:13 | 2 Kings 25:16 | 1 Chronicles 18:8 | 2 Chronicles 3:16 | 2 Chronicles 3:17 | 2 Chronicles 4:12 | 2 Chronicles 4:13 | 2 Chronicles 14:3 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | Nehemiah 9:12 | Nehemiah 9:19 | Esther 1:6 | Job 9:6 | Job 26:11 | Psalms 75:3 | Psalms 99:7 | Song of Solomon 3:10 | Song of Solomon 3:11 | Song of Solomon 5:15 | Song of Solomon 5:16 | Jeremiah 27:19 | Jeremiah 52:17 | Jeremiah 52:20 | Jeremiah 52:21 | Ezekiel 26:11 | Ezekiel 40:9 | Ezekiel 40:14 | Ezekiel 40:16 | Ezekiel 40:21 | Ezekiel 40:24 | Ezekiel 40:26 | Ezekiel 40:29 | Ezekiel 40:31 | Ezekiel 40:33 | Ezekiel 40:34 | Ezekiel 40:37 | Ezekiel 40:49 | Ezekiel 41:1 | Ezekiel 41:3 | Ezekiel 42:6 | Hosea 10:2 |


Strong's Number: 5983

 Strong's Number: 5983 [ <<= || =>> ]
Transliterated: `Ammown
Phonetic: am-mone'

Text: from 5971; tribal, i.e. inbred; Ammon, a son of Lot; also his posterity and their country:

KJV --Ammon, Ammonites.

This word was found 141 times in the Old Testament KJV Bible.
Genesis 19:38 | Numbers 21:24 | Deuteronomy 2:19 | Deuteronomy 2:20 | Deuteronomy 2:37 | Deuteronomy 3:11 | Deuteronomy 3:16 | Joshua 12:2 | Joshua 13:10 | Joshua 13:25 | Judges 3:13 | Judges 10:6 | Judges 10:7 | Judges 10:8 | Judges 10:9 | Judges 10:11 | Judges 10:17 | Judges 10:18 | Judges 11:4 | Judges 11:5 | Judges 11:6 | Judges 11:8 | Judges 11:9 | Judges 11:12 | Judges 11:13 | Judges 11:14 | Judges 11:15 | Judges 11:27 | Judges 11:28 | Judges 11:29 | Judges 11:30 | Judges 11:31 | Judges 11:32 | Judges 11:33 | Judges 11:36 | Judges 12:1 | Judges 12:2 | Judges 12:3 | 1 Samuel 11:11 | 1 Samuel 12:12 | 1 Samuel 14:47 | 2 Samuel 8:12 | 2 Samuel 10:1 | 2 Samuel 10:2 | 2 Samuel 10:3 | 2 Samuel 10:6 | 2 Samuel 10:8 | 2 Samuel 10:10 | 2 Samuel 10:11 | 2 Samuel 10:14 | 2 Samuel 10:19 | 2 Samuel 11:1 | 2 Samuel 12:9 | 2 Samuel 12:26 | 2 Samuel 12:31 | 2 Samuel 17:27 | 1 Kings 11:5 | 1 Kings 11:7 | 1 Kings 11:33 | 2 Kings 23:13 | 2 Kings 24:2 | 1 Chronicles 18:11 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 1 Chronicles 19:1 | 1 Chronicles 19:2 | 1 Chronicles 19:3 | 1 Chronicles 19:6 | 1 Chronicles 19:7 | 1 Chronicles 19:9 | 1 Chronicles 19:11 | 1 Chronicles 19:12 | 1 Chronicles 19:13 | 1 Chronicles 19:14 | 1 Chronicles 19:15 | 1 Chronicles 19:16 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 1 Chronicles 20:1 | 1 Chronicles 20:3 | 2 Chronicles 20:1 | 2 Chronicles 20:10 | 2 Chronicles 20:11 | 2 Chronicles 20:12 | 2 Chronicles 20:13 | 2 Chronicles 20:14 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 26:8 | 2 Chronicles 27:5 | Ezra 9:1 | Nehemiah 4:7 | Nehemiah 13:23 | Psalms 83:7 | Isaiah 11:14 | Jeremiah 9:26 | Jeremiah 25:21 | Jeremiah 27:3 | Jeremiah 40:11 | Jeremiah 40:14 | Jeremiah 41:10 | Jeremiah 41:15 | Jeremiah 49:1 | Jeremiah 49:2 | Jeremiah 49:6 | Ezekiel 21:20 | Ezekiel 21:28 | Ezekiel 25:2 | Ezekiel 25:3 | Ezekiel 25:5 | Ezekiel 25:10 | Daniel 11:41 | Amos 1:13 | Zephaniah 2:8 | Zephaniah 2:9 |


Strong's Number: 5984

 Strong's Number: 5984 [ <<= || =>> ]
Transliterated: `Ammowniy
Phonetic: am-mo-nee'

Text: patronymically from 5983; an Ammonite or (the adjective) Ammonitish:

KJV --Ammonite(-s).

This word was found 29 times in the Old Testament KJV Bible.
Deuteronomy 23:3 | Joshua 13:21 | Judges 11:23 | 1 Samuel 11:1 | 1 Samuel 11:2 | 2 Samuel 23:37 | 1 Kings 11:1 | 1 Kings 14:21 | 1 Kings 14:31 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 2 Chronicles 12:13 | 2 Chronicles 12:14 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 20:1 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | Nehemiah 2:10 | Nehemiah 2:19 | Nehemiah 4:3 | Nehemiah 13:1 |


Strong's Number: 5985

 Strong's Number: 5985 [ <<= || =>> ]
Transliterated: 'Ammowniyth
Phonetic: am-mo-neeth'

Text: feminine of 5984; an Ammonitess:

KJV -- Ammonite(-ss).

This word was found 1 times in the Old Testament KJV Bible.
Exodus 26:14 |


Strong's Number: 5986

 Strong's Number: 5986 [ <<= || =>> ]
Transliterated: `Amowc
Phonetic: aw-moce'

Text: from 6006; burdensome; Amos, an Israelite prophet:

KJV --Amos.

This word was found 7 times in the Old Testament KJV Bible.
Amos 1:1 | Amos 7:8 | Amos 7:10 | Amos 7:11 | Amos 7:12 | Amos 7:14 | Amos 8:2 |


Strong's Number: 5987

 Strong's Number: 5987 [ <<= || =>> ]
Transliterated: `Amowq
Phonetic: aw-moke'

Text: from 6009; deep; Amok, an Israelite:

KJV --Amok.

This word was found 2 times in the Old Testament KJV Bible.
Nehemiah 12:7 | Nehemiah 12:20 |


Strong's Number: 5988

 Strong's Number: 5988 [ <<= || =>> ]
Transliterated: `Ammiy'el
Phonetic: am-mee-ale'

Text: from 5971 and 410; people of God; Ammiel, the name of three or four Israelites:

KJV --Ammiel.

This word was found 6 times in the Old Testament KJV Bible.
Numbers 13:12 | 2 Samuel 9:4 | 2 Samuel 9:5 | 2 Samuel 17:27 | 1 Chronicles 3:5 | 1 Chronicles 26:5 |


Strong's Number: 5989

 Strong's Number: 5989 [ <<= || =>> ]
Transliterated: `Ammiyhuwd
Phonetic: am-mee-hood'

Text: from 5971 and 1935; people of splendor; Ammihud, the name of three Israelites:

KJV --Ammihud.

This word was found 10 times in the Old Testament KJV Bible.
Numbers 1:10 | Numbers 2:18 | Numbers 7:48 | Numbers 7:53 | Numbers 10:22 | Numbers 34:20 | Numbers 34:28 | 2 Samuel 13:37 | 1 Chronicles 7:26 | 1 Chronicles 9:4 |


Strong's Number: 5990

 Strong's Number: 5990 [ <<= || =>> ]
Transliterated: `Ammiyzabad
Phonetic: am-mee-zaw-bawd'

Text: from 5971 and 2064; people of endowment; Ammizabad, an Israelite:

KJV --Ammizabad.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 27:6 |


Strong's Number: 5991

 Strong's Number: 5991 [ <<= || =>> ]
Transliterated: `Ammiychuwr
Phonetic: am-mee-khoor'

Text: from 5971 and 2353; people of nobility; Ammichur, a Syrian prince:

KJV --Ammihud [from the margin].

This word was found 1 times in the Old Testament KJV Bible.
Jonah 1:4 |


Strong's Number: 5992

 Strong's Number: 5992 [ <<= || =>> ]
Transliterated: `Ammiynadab
Phonetic: am-mee-naw-dawb'

Text: from 5971 and 5068; people of liberality; Amminadab, the name of four Israelites:

KJV --Amminadab.

This word was found 30 times in the Old Testament KJV Bible.
Exodus 6:23 | Numbers 1:7 | Numbers 2:3 | Numbers 7:12 | Numbers 7:17 | Numbers 10:14 | Ruth 4:19 | Ruth 4:20 | 1 Chronicles 2:10 | 1 Chronicles 6:22 | 1 Chronicles 15:10 | 1 Chronicles 15:11 | 1 Chronicles 15:12 | 1 Chronicles 15:13 | 1 Chronicles 15:14 | 1 Chronicles 15:15 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 |


Strong's Number: 5993

 Strong's Number: 5993 [ <<= || =>> ]
Transliterated: `Ammiy Nadiyb
Phonetic: am-mee' naw-deeb'

Text: from 5971 and 5081; my people (is) liberal; Ammi-Nadib, probably an Israelite:

KJV --Amminadib.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 17:20 |


Strong's Number: 5994

 Strong's Number: 5994 [ <<= || =>> ]
Transliterated: `amiyq
Phonetic: am-eek'

Text: (Aramaic) corresponding to 6012; profound, i.e. unsearchable, deep.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 2:22 |


Strong's Number: 5995

 Strong's Number: 5995 [ <<= || =>> ]
Transliterated: `amiyr
Phonetic: aw-meer'

Text: from 6014; a bunch of grain:

KJV --handful, sheaf.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 41:46 | Jeremiah 9:22 | Amos 2:13 | Micah 4:12 | Zechariah 12:6 |


Strong's Number: 5996

 Strong's Number: 5996 [ <<= || =>> ]
Transliterated: `Ammiyshadday
Phonetic: am-mee-shad-dah'ee

Text: from 5971 and 7706; people of (the) Almighty; Ammishaddai, an Israelite:

KJV --Ammishaddai.

This word was found 6 times in the Old Testament KJV Bible.
Numbers 1:12 | Numbers 2:25 | Numbers 7:66 | Numbers 7:71 | Numbers 10:25 | Isaiah 44:11 |


Strong's Number: 5997

 Strong's Number: 5997 [ <<= || =>> ]
Transliterated: `amiyth
Phonetic: aw-meeth'

Text: from a primitive root meaning to associate; companionship; hence (concretely) a comrade or kindred man:

KJV --another, fellow, neighbour.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 36:10 | Exodus 36:22 | Leviticus 19:11 | Leviticus 24:19 | Psalms 74:13 | Isaiah 42:8 | Isaiah 48:11 | Ezekiel 30:6 | Zechariah 13:7 |


Strong's Number: 5998

 Strong's Number: 5998 [ <<= || =>> ]
Transliterated: `amal
Phonetic: aw-mal'

Text: a primitive root; to toil, i.e. work severely and with irksomeness:

KJV --[take] labour (in).

This word was found 12 times in the Old Testament KJV Bible.
Psalms 127:1 | Proverbs 16:26 | Ecclesiastes 1:3 | Ecclesiastes 2:11 | Ecclesiastes 2:19 | Ecclesiastes 2:20 | Ecclesiastes 2:21 | Ecclesiastes 5:16 | Ecclesiastes 5:18 | Ecclesiastes 8:17 | Ecclesiastes 9:9 | Jonah 4:10 |


Strong's Number: 5999

 Strong's Number: 5999 [ <<= || =>> ]
Transliterated: `amal
Phonetic: aw-mawl'

Text: from 5998; toil, i.e. wearing effort; hence, worry, wheth. of body or mind:

KJV --grievance(-vousness), iniquity, labour, mischief, miserable(-sery), pain(-ful), perverseness, sorrow, toil, travail, trouble, wearisome, wickedness.

This word was found 51 times in the Old Testament KJV Bible.
Genesis 41:51 | Deuteronomy 26:7 | Judges 10:16 | Job 3:10 | Job 5:6 | Job 7:3 | Job 11:16 | Job 15:35 | Job 16:2 | Psalms 7:14 | Psalms 7:16 | Psalms 10:7 | Psalms 10:14 | Psalms 25:18 | Psalms 55:10 | Psalms 73:5 | Psalms 73:16 | Psalms 90:10 | Psalms 94:20 | Psalms 105:44 | Psalms 107:12 | Proverbs 24:2 | Proverbs 31:7 | Ecclesiastes 1:3 | Ecclesiastes 2:10 | Ecclesiastes 2:11 | Ecclesiastes 2:18 | Ecclesiastes 2:19 | Ecclesiastes 2:20 | Ecclesiastes 2:21 | Ecclesiastes 2:22 | Ecclesiastes 2:24 | Ecclesiastes 3:13 | Ecclesiastes 4:4 | Ecclesiastes 4:6 | Ecclesiastes 4:8 | Ecclesiastes 4:9 | Ecclesiastes 5:15 | Ecclesiastes 5:19 | Ecclesiastes 6:7 | Ecclesiastes 8:15 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Isaiah 10:1 | Isaiah 53:11 | Isaiah 59:4 | Jeremiah 20:18 |


Strong's Number: 6000

 Strong's Number: 6000 [ <<= || =>> ]
Transliterated: `Amal
Phonetic: aw-mawl'

Text: the same as 5999; Amal, an Israelite:

KJV --Amal.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:35 |


Strong's Number: 6001

 Strong's Number: 6001 [ <<= || =>> ]
Transliterated: `amel
Phonetic: aw-male'

Text: from 5998; toiling; concretely, a laborer; figuratively, sorrowful:

KJV --that laboureth, that is a misery, had taken [labour], wicked, workman.

This word was found 9 times in the Old Testament KJV Bible.
Judges 5:26 | Job 3:20 | Job 20:22 | Proverbs 16:26 | Ecclesiastes 2:18 | Ecclesiastes 2:22 | Ecclesiastes 3:9 | Ecclesiastes 4:8 | Ecclesiastes 9:9 |


Strong's Number: 6002

 Strong's Number: 6002 [ <<= || =>> ]
Transliterated: `Amaleq
Phonetic: am-aw-lake'

Text: probably of foreign origin; Amalek, a descendant of Esau; also his posterity and their country:

KJV --Amalek.

This word was found 42 times in the Old Testament KJV Bible.
Genesis 36:12 | Genesis 36:16 | Exodus 17:8 | Exodus 17:9 | Exodus 17:10 | Exodus 17:11 | Exodus 17:13 | Exodus 17:14 | Exodus 17:16 | Numbers 13:29 | Numbers 24:20 | Deuteronomy 25:17 | Deuteronomy 25:19 | Judges 3:13 | Judges 5:14 | Judges 6:3 | Judges 6:33 | Judges 7:12 | Judges 10:12 | 1 Samuel 14:48 | 1 Samuel 15:3 | 1 Samuel 15:5 | 1 Samuel 15:6 | 1 Samuel 15:7 | 1 Samuel 15:8 | 1 Samuel 15:15 | 1 Samuel 15:18 | 1 Samuel 15:20 | 1 Samuel 15:32 | 1 Samuel 28:18 | 1 Samuel 30:18 | 2 Samuel 8:12 | 1 Chronicles 1:36 | 1 Chronicles 4:43 | 1 Chronicles 18:11 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | Psalms 83:7 |


Strong's Number: 6003

 Strong's Number: 6003 [ <<= || =>> ]
Transliterated: `Amaleqiy
Phonetic: am-aw-lay-kee'

Text: patronymically from 6002; an Amalekite (or collectively the Amalekites) or descendants of Amalek: --Amalekite(-s).

This word was found 11 times in the Old Testament KJV Bible.
Genesis 14:7 | Numbers 14:25 | Numbers 14:43 | Numbers 14:45 | Judges 12:15 | 1 Samuel 27:8 | 1 Samuel 30:1 | 1 Samuel 30:13 | 2 Samuel 1:1 | 2 Samuel 1:8 | 2 Samuel 1:13 |


Strong's Number: 6004

 Strong's Number: 6004 [ <<= || =>> ]
Transliterated: `amam
Phonetic: aw-mam'

Text: a primitive root; to associate; by implication, to overshadow (by huddling together):

KJV --become dim, hide.

This word was found 3 times in the Old Testament KJV Bible.
Lamentations 4:1 | Ezekiel 28:3 | Ezekiel 31:8 |


Strong's Number: 6005

 Strong's Number: 6005 [ <<= || =>> ]
Transliterated: `Immanuw'el
Phonetic: im-maw-noo-ale'

Text: from 5973 and 410 with a pronominal suffix inserted; with us (is) God; Immanuel, a type name of Isaiah's son:

KJV --Immanuel.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 7:14 | Isaiah 8:8 |


Strong's Number: 6006

 Strong's Number: 6006 [ <<= || =>> ]
Transliterated: `amac
Phonetic: aw-mas'

Text: or mamas {aw-mas'}; a primitive root; to load, i.e. impose a burden (or figuratively, infliction):

KJV --be borne, (heavy) burden (self), lade, load, put.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 44:13 | 1 Kings 12:11 | 2 Chronicles 10:11 | 2 Chronicles 10:12 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | Nehemiah 13:15 | Psalms 68:19 | Isaiah 46:1 | Isaiah 46:3 | Zechariah 12:3 |


Strong's Number: 6007

 Strong's Number: 6007 [ <<= || =>> ]
Transliterated: `Amacyah
Phonetic: am-as-yaw'

Text: from 6006 and 3050; Jah has loaded; Amasjah, an Israelite:

KJV --Amasiah.

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 15:2 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 |


Strong's Number: 6008

 Strong's Number: 6008 [ <<= || =>> ]
Transliterated: `Am`ad
Phonetic: am-awd'

Text: from 5971 and 5703; people of time; Amad, a place in Palestine:

KJV --Amad.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:26 |


Strong's Number: 6009

 Strong's Number: 6009 [ <<= || =>> ]
Transliterated: `amaq
Phonetic: aw-mak'

Text: a primitive root; to be (causatively, make) deep (literally or figuratively):

KJV --(be, have, make, seek) deep(-ly), depth, be profound.

This word was found 9 times in the Old Testament KJV Bible.
Psalms 92:5 | Isaiah 7:11 | Isaiah 29:15 | Isaiah 30:33 | Isaiah 31:6 | Jeremiah 49:8 | Jeremiah 49:30 | Hosea 5:2 | Hosea 9:9 |


Strong's Number: 6010

 Strong's Number: 6010 [ <<= || =>> ]
Transliterated: `emeq
Phonetic: ay'-mek

Text: from 6009; a vale (i.e. broad depression):

KJV --dale, vale, valley [often used as a part of proper names]. See also 1025.

This word was found 173 times in the Old Testament KJV Bible.
Genesis 14:3 | Genesis 14:8 | Genesis 14:10 | Genesis 14:17 | Genesis 37:14 | Numbers 13:22 | Numbers 13:23 | Numbers 13:24 | Numbers 13:28 | Numbers 13:33 | Numbers 14:25 | Numbers 21:12 | Numbers 21:20 | Numbers 32:9 | Deuteronomy 1:24 | Deuteronomy 3:16 | Deuteronomy 3:29 | Deuteronomy 4:46 | Deuteronomy 8:7 | Deuteronomy 9:2 | Joshua 7:24 | Joshua 7:26 | Joshua 8:13 | Joshua 10:12 | Joshua 11:8 | Joshua 11:17 | Joshua 12:7 | Joshua 13:9 | Joshua 13:16 | Joshua 13:19 | Joshua 13:27 | Joshua 15:7 | Joshua 15:8 | Joshua 15:13 | Joshua 15:14 | Joshua 17:16 | Joshua 18:16 | Joshua 18:21 | Joshua 19:27 | Joshua 21:11 | Judges 1:19 | Judges 1:34 | Judges 5:15 | Judges 6:33 | Judges 7:1 | Judges 7:8 | Judges 7:12 | Judges 18:28 | 1 Samuel 6:13 | 1 Samuel 17:2 | 1 Samuel 17:19 | 1 Samuel 21:9 | 1 Samuel 31:7 | 2 Samuel 5:18 | 2 Samuel 5:22 | 2 Samuel 18:18 | 2 Samuel 23:13 | 1 Kings 20:28 | 1 Chronicles 10:7 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 14:9 | 1 Chronicles 14:13 | 1 Chronicles 14:14 | 1 Chronicles 14:15 | 1 Chronicles 14:16 | 1 Chronicles 14:17 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Nehemiah 3:13 | Nehemiah 11:30 | Nehemiah 11:35 | Job 21:33 | Job 39:10 | Job 39:21 | Psalms 60:6 | Psalms 65:13 | Psalms 84:6 | Psalms 108:7 | Proverbs 30:17 | Song of Solomon 2:1 | Isaiah 17:5 | Isaiah 22:7 | Isaiah 28:21 | Isaiah 65:10 | Jeremiah 21:13 | Jeremiah 31:40 | Jeremiah 47:5 | Jeremiah 48:8 | Jeremiah 49:4 | Hosea 1:5 | Hosea 2:15 | Joel 3:2 | Joel 3:12 | Joel 3:14 | Joel 3:18 | Amos 1:5 | Micah 1:4 | Zechariah 12:11 | Zechariah 14:5 |


Strong's Number: 6011

 Strong's Number: 6011 [ <<= || =>> ]
Transliterated: `omeq
Phonetic: o'-mek

Text: from 6009; depth:

KJV --depth.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 25:3 |


Strong's Number: 6012

 Strong's Number: 6012 [ <<= || =>> ]
Transliterated: `ameq
Phonetic: aw-make'

Text: from 6009; deep (literally or figuratively):

KJV -- deeper, depth, strange.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 10:19 | Deuteronomy 29:23 | Isaiah 1:10 | Isaiah 13:19 | Isaiah 33:19 | Jeremiah 49:18 | Jeremiah 50:40 | Ezekiel 3:5 | Ezekiel 3:6 | Amos 4:11 |


Strong's Number: 6013

 Strong's Number: 6013 [ <<= || =>> ]
Transliterated: `amoq
Phonetic: aw-moke'

Text: from 6009; deep (literally or figuratively):

KJV --(X exceeding) deep (thing).

This word was found 20 times in the Old Testament KJV Bible.
Genesis 2:18 | Leviticus 13:3 | Leviticus 13:4 | Leviticus 13:25 | Leviticus 13:30 | Leviticus 13:31 | Leviticus 13:32 | Leviticus 13:34 | Job 11:8 | Job 12:22 | Psalms 42:7 | Psalms 64:6 | Psalms 69:2 | Proverbs 18:4 | Proverbs 20:5 | Proverbs 22:14 | Proverbs 23:27 | Ecclesiastes 7:24 | Jeremiah 48:29 | Ezekiel 23:32 |


Strong's Number: 6014

 Strong's Number: 6014 [ <<= || =>> ]
Transliterated: `amar
Phonetic: aw-mar'

Text: a primitive root; properly, apparently to heap; figuratively, to chastise (as if piling blows); specifically (as denominative from 6016) to gather grain:

KJV --bind sheaves, make merchandise of.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 21:14 | Deuteronomy 24:7 | Psalms 129:7 |


Strong's Number: 6015

 Strong's Number: 6015 [ <<= || =>> ]
Transliterated: `amar
Phonetic: am-ar'

Text: (Aramaic) corresponding to 6785; wool:

KJV --wool.

This word was found 4 times in the Old Testament KJV Bible.
Psalms 147:16 | Isaiah 1:18 | Isaiah 51:8 | Daniel 7:9 |


Strong's Number: 6016

 Strong's Number: 6016 [ <<= || =>> ]
Transliterated: `omer
Phonetic: o'-mer

Text: from 6014; properly, a heap, i.e. a sheaf; also an omer, as a dry measure:

KJV --omer, sheaf.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 16:16 | Exodus 16:22 | Exodus 16:32 | Exodus 16:33 | Leviticus 23:10 | Leviticus 23:11 | Leviticus 23:12 | Leviticus 23:15 | Deuteronomy 24:19 |


Strong's Number: 6017

 Strong's Number: 6017 [ <<= || =>> ]
Transliterated: `Amorah
Phonetic: am-o-raw'

Text: from 6014; a (ruined) heap; Amorah, a place in Palestine:

KJV --Gomorrah.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 13:10 | Genesis 14:2 | Genesis 14:8 | Genesis 14:10 | Genesis 14:11 | Genesis 18:20 | Genesis 19:24 | Genesis 19:28 | Deuteronomy 32:32 | Isaiah 1:9 | Jeremiah 23:14 | Zephaniah 2:9 |


Strong's Number: 6018

 Strong's Number: 6018 [ <<= || =>> ]
Transliterated: `Omriy
Phonetic: om-ree'

Text: from 6014; heaping; Omri, an Israelite:

KJV --Omri.

This word was found 32 times in the Old Testament KJV Bible.
1 Kings 16:16 | 1 Kings 16:17 | 1 Kings 16:21 | 1 Kings 16:22 | 1 Kings 16:23 | 1 Kings 16:25 | 1 Kings 16:27 | 1 Kings 16:28 | 1 Kings 16:29 | 1 Kings 16:30 | 2 Kings 8:26 | 1 Chronicles 7:8 | 1 Chronicles 9:4 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 22:2 | Micah 6:16 |


Strong's Number: 6019

 Strong's Number: 6019 [ <<= || =>> ]
Transliterated: `Amram
Phonetic: am-rawm'

Text: probably from 5971 and 7311; high people; Amram, the name of two Israelites:

KJV --Amram.

This word was found 42 times in the Old Testament KJV Bible.
Exodus 6:18 | Exodus 6:20 | Numbers 3:19 | Numbers 26:58 | Numbers 26:59 | 1 Chronicles 6:2 | 1 Chronicles 6:3 | 1 Chronicles 6:18 | 1 Chronicles 23:12 | 1 Chronicles 23:13 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | Ezra 10:34 |


Strong's Number: 6020

 Strong's Number: 6020 [ <<= || =>> ]
Transliterated: `Amramiy
Phonetic: am-raw-mee'

Text: from 6019; an Amramite or descendant of Amram:

KJV --Amramite.

`amas. See 6006.

This word was found 11 times in the Old Testament KJV Bible.
Numbers 3:27 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 |


Strong's Number: 6021

 Strong's Number: 6021 [ <<= || =>> ]
Transliterated: `Amasa'
Phonetic: am-aw-saw'

Text: from 6006; burden; Amasa, the name of two Israelites:

KJV --Amasa.

This word was found 27 times in the Old Testament KJV Bible.
2 Samuel 17:25 | 2 Samuel 19:13 | 2 Samuel 20:4 | 2 Samuel 20:5 | 2 Samuel 20:8 | 2 Samuel 20:9 | 2 Samuel 20:10 | 2 Samuel 20:12 | 1 Kings 2:5 | 1 Kings 2:32 | 1 Chronicles 2:17 | 2 Chronicles 28:12 | 2 Chronicles 28:13 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 |


Strong's Number: 6022

 Strong's Number: 6022 [ <<= || =>> ]
Transliterated: `Amasay
Phonetic: am-aw-sah'-ee

Text: from 6006; burdensome; Amasai, the name of three Israelites:

KJV --Amasai.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6023

 Strong's Number: 6023 [ <<= || =>> ]
Transliterated: `Amashcay
Phonetic: am-ash-sah'-ee

Text: probably from 6006; burdensome; Amashsay, an Israelite:

KJV --Amashai.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 11:13 |


Strong's Number: 6024

 Strong's Number: 6024 [ <<= || =>> ]
Transliterated: `Anab
Phonetic: an-awb'

Text: from the same as 6025; fruit; Anab, a place in Palestine:

KJV --Anab.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 11:21 | Joshua 15:50 |


Strong's Number: 6025

 Strong's Number: 6025 [ <<= || =>> ]
Transliterated: `enab
Phonetic: ay-nawb'

Text: from an unused root probably meaning to bear fruit; a grape:

KJV --(ripe) grape, wine.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 40:10 | Genesis 40:11 | Genesis 49:11 | Leviticus 25:5 | Numbers 6:3 | Numbers 13:20 | Numbers 13:23 | Deuteronomy 23:24 | Deuteronomy 32:14 | Deuteronomy 32:32 | Nehemiah 13:15 | Isaiah 5:2 | Isaiah 5:4 | Jeremiah 8:13 | Hosea 3:1 | Hosea 9:10 | Amos 9:13 |


Strong's Number: 6026

 Strong's Number: 6026 [ <<= || =>> ]
Transliterated: `anag
Phonetic: aw-nag'

Text: a primitive root; to be soft or pliable, i.e. (figuratively) effeminate or luxurious:

KJV --delicate(-ness), (have) delight (self), sport self.

This word was found 9 times in the Old Testament KJV Bible.
Deuteronomy 28:56 | Job 22:26 | Job 27:10 | Psalms 37:4 | Psalms 37:11 | Isaiah 55:2 | Isaiah 57:4 | Isaiah 66:11 | Jeremiah 6:2 |


Strong's Number: 6027

 Strong's Number: 6027 [ <<= || =>> ]
Transliterated: `oneg
Phonetic: o'-neg

Text: from 6026; luxury:

KJV --delight, pleasant.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 58:13 |


Strong's Number: 6028

 Strong's Number: 6028 [ <<= || =>> ]
Transliterated: `anog
Phonetic: aw-nogue'

Text: from 6026; luxurious:

KJV --delicate.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 28:54 |


Strong's Number: 6029

 Strong's Number: 6029 [ <<= || =>> ]
Transliterated: `anad
Phonetic: aw-nad'

Text: a primitive root; to lace fast:

KJV --bind, tie.

This word was found 2 times in the Old Testament KJV Bible.
Job 31:36 | Proverbs 6:21 |


Strong's Number: 6030

 Strong's Number: 6030 [ <<= || =>> ]
Transliterated: `anah
Phonetic: aw-naw'

Text: a primitive root; properly, to eye or (generally) to heed, i.e. pay attention; by implication, to respond; by extens. to begin to speak; specifically to sing, shout, testify, announce:

KJV --give account, afflict [by mistake for 6031], (cause to, give) answer, bring low [by mistake for 6031], cry, hear, Leannoth, lift up, say, X scholar, (give a) shout, sing (together by course), speak, testify, utter, (beaÈað

This word was found 368 times in the Old Testament KJV Bible.
Genesis 18:27 | Genesis 23:5 | Genesis 23:10 | Genesis 23:14 | Genesis 24:50 | Genesis 27:37 | Genesis 27:39 | Genesis 30:33 | Genesis 31:14 | Genesis 31:31 | Genesis 31:36 | Genesis 31:43 | Genesis 34:13 | Genesis 35:3 | Genesis 40:18 | Genesis 41:16 | Genesis 42:22 | Genesis 45:3 | Genesis 46:2 | Exodus 4:1 | Exodus 15:21 | Exodus 19:8 | Exodus 19:19 | Exodus 20:16 | Exodus 23:2 | Exodus 24:3 | Exodus 32:18 | Numbers 11:28 | Numbers 22:18 | Numbers 23:12 | Numbers 23:26 | Numbers 32:31 | Numbers 35:30 | Deuteronomy 1:14 | Deuteronomy 1:41 | Deuteronomy 5:20 | Deuteronomy 19:16 | Deuteronomy 19:18 | Deuteronomy 20:11 | Deuteronomy 21:7 | Deuteronomy 22:24 | Deuteronomy 25:9 | Deuteronomy 26:5 | Deuteronomy 27:14 | Deuteronomy 27:15 | Deuteronomy 31:21 | Joshua 1:16 | Joshua 7:20 | Joshua 9:24 | Joshua 22:21 | Judges 5:29 | Judges 7:14 | Judges 8:8 | Judges 18:14 | Judges 19:28 | Judges 20:4 | Ruth 1:21 | Ruth 2:6 | Ruth 2:11 | 1 Samuel 1:15 | 1 Samuel 1:17 | 1 Samuel 4:17 | 1 Samuel 4:20 | 1 Samuel 7:9 | 1 Samuel 8:18 | 1 Samuel 9:8 | 1 Samuel 9:12 | 1 Samuel 9:17 | 1 Samuel 9:19 | 1 Samuel 9:21 | 1 Samuel 10:12 | 1 Samuel 12:3 | 1 Samuel 14:12 | 1 Samuel 14:28 | 1 Samuel 14:37 | 1 Samuel 14:39 | 1 Samuel 16:18 | 1 Samuel 18:7 | 1 Samuel 20:10 | 1 Samuel 20:28 | 1 Samuel 20:32 | 1 Samuel 21:4 | 1 Samuel 21:5 | 1 Samuel 21:11 | 1 Samuel 22:9 | 1 Samuel 22:14 | 1 Samuel 23:4 | 1 Samuel 25:10 | 1 Samuel 26:6 | 1 Samuel 26:14 | 1 Samuel 26:22 | 1 Samuel 28:6 | 1 Samuel 28:15 | 1 Samuel 29:5 | 1 Samuel 29:9 | 1 Samuel 30:22 | 2 Samuel 1:16 | 2 Samuel 4:9 | 2 Samuel 13:32 | 2 Samuel 14:18 | 2 Samuel 14:19 | 2 Samuel 15:21 | 2 Samuel 19:21 | 2 Samuel 19:42 | 2 Samuel 19:43 | 2 Samuel 20:20 | 2 Samuel 22:42 | 1 Kings 1:28 | 1 Kings 1:36 | 1 Kings 1:43 | 1 Kings 2:22 | 1 Kings 2:30 | 1 Kings 3:27 | 1 Kings 12:7 | 1 Kings 12:13 | 1 Kings 13:6 | 1 Kings 18:21 | 1 Kings 18:24 | 1 Kings 18:26 | 1 Kings 18:29 | 1 Kings 18:37 | 1 Kings 20:4 | 1 Kings 20:11 | 2 Kings 1:10 | 2 Kings 1:11 | 2 Kings 1:12 | 2 Kings 3:11 | 2 Kings 4:29 | 2 Kings 7:2 | 2 Kings 7:13 | 2 Kings 7:19 | 2 Kings 18:36 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 2:11 | 2 Chronicles 10:6 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Ezra 3:11 | Ezra 10:2 | Ezra 10:12 | Nehemiah 5:1 | Nehemiah 8:6 | Esther 5:7 | Esther 7:3 | Job 1:7 | Job 1:9 | Job 2:2 | Job 2:4 | Job 3:2 | Job 4:1 | Job 5:1 | Job 6:1 | Job 8:1 | Job 9:1 | Job 9:3 | Job 9:14 | Job 9:15 | Job 9:16 | Job 9:32 | Job 11:1 | Job 11:2 | Job 12:1 | Job 12:4 | Job 13:22 | Job 14:15 | Job 15:1 | Job 15:2 | Job 15:6 | Job 16:1 | Job 16:3 | Job 16:8 | Job 18:1 | Job 19:1 | Job 19:7 | Job 19:16 | Job 20:1 | Job 20:3 | Job 21:1 | Job 22:1 | Job 23:1 | Job 23:5 | Job 25:1 | Job 26:1 | Job 30:20 | Job 31:35 | Job 32:1 | Job 32:3 | Job 32:5 | Job 32:6 | Job 32:12 | Job 32:15 | Job 32:16 | Job 32:17 | Job 32:20 | Job 33:5 | Job 33:12 | Job 33:13 | Job 33:32 | Job 34:1 | Job 35:1 | Job 35:4 | Job 35:12 | Job 38:1 | Job 40:1 | Job 40:2 | Job 40:3 | Job 40:5 | Job 40:6 | Job 42:1 | Psalms 3:4 | Psalms 4:1 | Psalms 13:3 | Psalms 17:6 | Psalms 18:41 | Psalms 20:1 | Psalms 20:6 | Psalms 20:9 | Psalms 22:2 | Psalms 22:21 | Psalms 27:7 | Psalms 34:4 | Psalms 38:15 | Psalms 55:2 | Psalms 55:19 | Psalms 60:5 | Psalms 69:13 | Psalms 69:16 | Psalms 69:17 | Psalms 81:7 | Psalms 86:1 | Psalms 86:7 | Psalms 99:6 | Psalms 99:8 | Psalms 102:2 | Psalms 108:6 | Psalms 118:5 | Psalms 118:21 | Psalms 119:26 | Psalms 119:42 | Psalms 119:145 | Psalms 119:172 | Psalms 120:1 | Psalms 138:3 | Psalms 143:1 | Psalms 143:7 | Proverbs 1:28 | Proverbs 15:28 | Proverbs 18:23 | Proverbs 21:13 | Proverbs 25:18 | Proverbs 26:4 | Proverbs 26:5 | Proverbs 29:19 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Song of Solomon 2:10 | Song of Solomon 2:11 | Song of Solomon 2:12 | Song of Solomon 2:13 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Song of Solomon 5:6 | Isaiah 14:10 | Isaiah 14:32 | Isaiah 15:5 | Isaiah 21:9 | Isaiah 25:5 | Isaiah 30:19 | Isaiah 36:21 | Isaiah 41:17 | Isaiah 46:7 | Isaiah 49:8 | Isaiah 50:2 | Isaiah 58:9 | Isaiah 65:12 | Isaiah 65:24 | Isaiah 66:4 | Jeremiah 7:13 | Jeremiah 7:27 | Jeremiah 11:5 | Jeremiah 23:35 | Jeremiah 23:37 | Jeremiah 25:30 | Jeremiah 26:12 | Jeremiah 33:3 | Jeremiah 34:6 | Jeremiah 35:17 | Jeremiah 42:4 | Jeremiah 44:15 | Jeremiah 44:20 | Jeremiah 48:5 | Jeremiah 51:14 | Ezekiel 14:4 | Ezekiel 14:7 | Hosea 2:15 | Hosea 2:21 | Hosea 2:22 | Hosea 5:5 | Hosea 7:10 | Hosea 14:8 | Joel 2:19 | Amos 7:14 | Jonah 2:2 | Micah 3:4 | Micah 6:3 | Micah 6:5 | Habakkuk 2:2 | Habakkuk 2:11 | Haggai 1:13 | Haggai 2:12 | Haggai 2:13 | Haggai 2:14 | Zechariah 1:10 | Zechariah 1:11 | Zechariah 1:12 | Zechariah 1:13 | Zechariah 3:4 | Zechariah 4:4 | Zechariah 4:5 | Zechariah 4:6 | Zechariah 4:11 | Zechariah 4:12 | Zechariah 6:4 | Zechariah 6:5 | Zechariah 10:6 | Zechariah 13:9 | Malachi 2:12 |


Strong's Number: 6031

 Strong's Number: 6031 [ <<= || =>> ]
Transliterated: `anah
Phonetic: aw-naw'

Text: a primitive root [possibly rather ident. with 6030 through the idea of looking down or browbeating]; to depress literally or figuratively, transitive or intransitive (in various applications, as follows):

KJV --abase self, afflict(-ion, self), answer [by mistake for 6030], chasten self, deal hardly with, defile, exercise, force, gentleness, humble (self), hurt, ravish, sing [by mistake for 6030], speak [by mistake for

This word was found 93 times in the Old Testament KJV Bible.
Genesis 15:13 | Genesis 16:6 | Genesis 16:9 | Genesis 31:50 | Genesis 34:2 | Exodus 1:11 | Exodus 1:12 | Exodus 10:3 | Exodus 22:22 | Exodus 22:23 | Leviticus 16:29 | Leviticus 16:31 | Leviticus 23:27 | Leviticus 23:29 | Leviticus 23:32 | Leviticus 26:41 | Numbers 24:24 | Numbers 29:7 | Deuteronomy 8:2 | Deuteronomy 8:3 | Deuteronomy 8:16 | Deuteronomy 21:14 | Deuteronomy 22:29 | Deuteronomy 26:6 | Judges 16:5 | Judges 16:6 | Judges 16:19 | Judges 19:24 | Judges 20:5 | 2 Samuel 7:10 | 2 Samuel 13:12 | 2 Samuel 13:14 | 2 Samuel 13:22 | 2 Samuel 13:32 | 2 Samuel 22:36 | 1 Kings 2:26 | 1 Kings 8:35 | 1 Kings 11:39 | 2 Kings 17:20 | 1 Chronicles 17:10 | 1 Chronicles 17:11 | 1 Chronicles 17:12 | 1 Chronicles 17:13 | 1 Chronicles 17:14 | 1 Chronicles 17:15 | 1 Chronicles 17:16 | 1 Chronicles 17:17 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 2 Chronicles 6:26 | Ezra 8:21 | Job 24:14 | Job 30:11 | Job 37:23 | Psalms 35:13 | Psalms 88:1 | Psalms 88:7 | Psalms 89:22 | Psalms 94:5 | Psalms 102:23 | Psalms 105:18 | Psalms 107:17 | Psalms 116:10 | Psalms 119:67 | Psalms 119:71 | Psalms 119:75 | Psalms 119:107 | Psalms 129:1 | Psalms 129:2 | Psalms 132:1 | Ecclesiastes 1:13 | Ecclesiastes 3:10 | Ecclesiastes 5:20 | Isaiah 5:15 | Isaiah 31:4 | Isaiah 53:7 | Isaiah 58:3 | Isaiah 60:14 | Lamentations 3:33 | Lamentations 5:11 | Ezekiel 22:10 | Daniel 10:12 | Nahum 1:12 | Zephaniah 3:19 | Zechariah 12:3 |


Strong's Number: 6032

 Strong's Number: 6032 [ <<= || =>> ]
Transliterated: `anah
Phonetic: an-aw'

Text: (Aramaic) corresponding to 6030:

KJV --answer, speak.

This word was found 84 times in the Old Testament KJV Bible.
1 Chronicles 6:25 | 1 Chronicles 6:35 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Daniel 2:5 | Daniel 2:7 | Daniel 2:8 | Daniel 2:10 | Daniel 2:15 | Daniel 2:20 | Daniel 2:26 | Daniel 2:27 | Daniel 2:47 | Daniel 3:9 | Daniel 3:14 | Daniel 3:16 | Daniel 3:19 | Daniel 3:24 | Daniel 3:25 | Daniel 3:26 | Daniel 3:28 | Daniel 4:19 | Daniel 4:30 | Daniel 5:7 | Daniel 5:10 | Daniel 5:13 | Daniel 5:17 | Daniel 6:12 | Daniel 6:13 | Daniel 6:16 | Daniel 6:20 | Daniel 7:2 |


Strong's Number: 6033

 Strong's Number: 6033 [ <<= || =>> ]
Transliterated: `anah
Phonetic: an-aw'

Text: (Aramaic) corresponding to 6031:

KJV --poor.

This word was found 5 times in the Old Testament KJV Bible.
2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | Ezekiel 22:11 | Daniel 4:27 |


Strong's Number: 6034

 Strong's Number: 6034 [ <<= || =>> ]
Transliterated: `Anah
Phonetic: an-aw'

Text: probably from 6030; an answer; Anah, the name of two Edomites and one Edomitess:

KJV --Anah.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 36:2 | Genesis 36:14 | Genesis 36:18 | Genesis 36:20 | Genesis 36:24 | Genesis 36:25 | Genesis 36:29 | 1 Chronicles 1:38 | 1 Chronicles 1:40 | 1 Chronicles 1:41 |


Strong's Number: 6035

 Strong's Number: 6035 [ <<= || =>> ]
Transliterated: `anav
Phonetic: aw-nawv'

Text: or [by intermixture with 6041] Aanayv {aw-nawv'}; from 6031; depressed (figuratively), in mind (gentle) or circumstances (needy, especially saintly):

KJV --humble, lowly, meek, poor. Compare 6041.

This word was found 36 times in the Old Testament KJV Bible.
Psalms 9:18 | Psalms 10:2 | Psalms 10:9 | Psalms 10:10 | Psalms 10:12 | Psalms 10:14 | Psalms 12:5 | Psalms 14:6 | Psalms 35:10 | Psalms 37:11 | Psalms 37:14 | Psalms 74:21 | Psalms 76:9 | Psalms 82:3 | Proverbs 3:34 | Proverbs 10:15 | Proverbs 14:20 | Proverbs 14:21 | Proverbs 14:31 | Proverbs 15:15 | Proverbs 16:19 | Proverbs 17:5 | Proverbs 18:23 | Proverbs 19:1 | Proverbs 19:17 | Proverbs 21:13 | Proverbs 22:16 | Proverbs 22:22 | Proverbs 28:6 | Proverbs 29:13 | Proverbs 30:14 | Proverbs 31:9 | Isaiah 11:4 | Isaiah 29:19 | Amos 8:4 | Zephaniah 2:3 |


Strong's Number: 6036

 Strong's Number: 6036 [ <<= || =>> ]
Transliterated: `Anuwb
Phonetic: aw-noob'

Text: passive participle from the same as 6025; borne (as fruit); Anub, an Israelite:

KJV --Anub.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:8 |


Strong's Number: 6037

 Strong's Number: 6037 [ <<= || =>> ]
Transliterated: `anvah
Phonetic: an-vaw'

Text: feminine of 6035; mildness (royal); also (concretely) oppressed:

KJV --gentleness, meekness.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 45:4 | Zephaniah 2:3 |


Strong's Number: 6038

 Strong's Number: 6038 [ <<= || =>> ]
Transliterated: `anavah
Phonetic: an-aw-vaw'

Text: from 6035; condescension, human and subjective (modesty), or divine and objective (clemency):

KJV --gentleness, humility, meekness.

This word was found 5 times in the Old Testament KJV Bible.
Psalms 18:35 | Psalms 65:5 | Proverbs 15:33 | Proverbs 18:12 | Proverbs 22:4 |


Strong's Number: 6039

 Strong's Number: 6039 [ <<= || =>> ]
Transliterated: `enuwth
Phonetic: en-ooth'

Text: from 6031; affliction:

KJV --affliction.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6040

 Strong's Number: 6040 [ <<= || =>> ]
Transliterated: `oniy
Phonetic: on-ee'

Text: from 6031; depression, i.e. misery: --afflicted(-ion), trouble.

This word was found 43 times in the Old Testament KJV Bible.
Genesis 16:11 | Genesis 29:32 | Genesis 31:42 | Genesis 41:52 | Exodus 3:7 | Exodus 3:17 | Exodus 4:31 | Deuteronomy 16:3 | Deuteronomy 26:7 | 1 Samuel 1:11 | 2 Samuel 16:12 | 2 Kings 14:26 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | Nehemiah 9:9 | Job 10:15 | Job 16:6 | Job 30:16 | Job 30:27 | Job 36:8 | Job 36:15 | Job 36:21 | Psalms 9:13 | Psalms 22:24 | Psalms 25:18 | Psalms 31:7 | Psalms 44:24 | Psalms 88:9 | Psalms 90:15 | Psalms 119:50 | Psalms 119:92 | Psalms 119:153 | Isaiah 30:20 | Isaiah 48:10 | Isaiah 63:9 | Jeremiah 45:3 | Lamentations 1:7 | Lamentations 1:9 | Lamentations 3:1 | Lamentations 3:19 |


Strong's Number: 6041

 Strong's Number: 6041 [ <<= || =>> ]
Transliterated: `aniy
Phonetic: aw-nee'

Text: from 6031; depressed, in mind or circumstances [practically the same as 6035, although the margin constantly disputes this, making 6035 subjective and 6041 objective]:

KJV --afflicted, humble, lowly, needy, poor.

This word was found 81 times in the Old Testament KJV Bible.
Exodus 22:25 | Leviticus 19:10 | Leviticus 23:22 | Numbers 12:3 | Deuteronomy 15:11 | Deuteronomy 24:12 | Deuteronomy 24:14 | Deuteronomy 24:15 | 2 Samuel 22:28 | Esther 9:22 | Job 24:4 | Job 24:9 | Job 29:12 | Job 29:16 | Job 34:28 | Job 36:6 | Job 36:15 | Psalms 10:9 | Psalms 10:17 | Psalms 18:27 | Psalms 22:24 | Psalms 22:26 | Psalms 25:9 | Psalms 34:2 | Psalms 34:6 | Psalms 35:10 | Psalms 37:14 | Psalms 40:17 | Psalms 69:29 | Psalms 69:32 | Psalms 70:5 | Psalms 72:2 | Psalms 72:4 | Psalms 72:12 | Psalms 74:19 | Psalms 82:3 | Psalms 86:1 | Psalms 102:1 | Psalms 109:16 | Psalms 109:22 | Psalms 140:12 | Psalms 147:6 | Psalms 149:4 | Proverbs 11:2 | Proverbs 22:9 | Proverbs 22:22 | Proverbs 28:27 | Proverbs 30:14 | Proverbs 31:5 | Proverbs 31:20 | Ecclesiastes 6:8 | Isaiah 3:14 | Isaiah 3:15 | Isaiah 10:2 | Isaiah 10:30 | Isaiah 14:32 | Isaiah 25:4 | Isaiah 26:6 | Isaiah 29:19 | Isaiah 32:7 | Isaiah 41:17 | Isaiah 49:13 | Isaiah 51:21 | Isaiah 54:11 | Isaiah 58:7 | Isaiah 61:1 | Isaiah 66:2 | Jeremiah 22:16 | Ezekiel 16:49 | Ezekiel 18:12 | Ezekiel 18:17 | Ezekiel 21:10 | Ezekiel 22:29 | Ezekiel 40:39 | Amos 2:7 | Habakkuk 3:14 | Zephaniah 3:12 | Zechariah 7:10 | Zechariah 9:9 | Zechariah 11:7 | Zechariah 11:11 |


Strong's Number: 6042

 Strong's Number: 6042 [ <<= || =>> ]
Transliterated: `Unniy
Phonetic: oon-nee'

Text: from 6031; afflicted; Unni, the name of two Israelites:

KJV --Unni.

This word was found 13 times in the Old Testament KJV Bible.
1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | Nehemiah 12:9 |


Strong's Number: 6043

 Strong's Number: 6043 [ <<= || =>> ]
Transliterated: `Anayah
Phonetic: an-aw-yaw'

Text: from 6030; Jah has answered; Anajah, the name of two Israelites:

KJV --Anaiah.

`anayv See 6035.

This word was found 2 times in the Old Testament KJV Bible.
Nehemiah 8:4 | Nehemiah 10:22 |


Strong's Number: 6044

 Strong's Number: 6044 [ <<= || =>> ]
Transliterated: `Aniym
Phonetic: aw-neem'

Text: for plural of 5869; fountains; Anim, a place in Palestine:

KJV --Anim.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6045

 Strong's Number: 6045 [ <<= || =>> ]
Transliterated: `inyan
Phonetic: in-yawn'

Text: from 6031; ado, i.e. (generally) employment or (specifically) an affair:

KJV --business, travail.

This word was found 10 times in the Old Testament KJV Bible.
Deuteronomy 7:9 | Ecclesiastes 1:13 | Ecclesiastes 2:23 | Ecclesiastes 2:26 | Ecclesiastes 3:10 | Ecclesiastes 4:8 | Ecclesiastes 5:3 | Ecclesiastes 5:14 | Ecclesiastes 8:16 | Isaiah 28:21 |


Strong's Number: 6046

 Strong's Number: 6046 [ <<= || =>> ]
Transliterated: `Anem
Phonetic: aw-name'

Text: from the dual of 5869; two fountains; Anem, a place in Palestine: Anem.

This word was found 2 times in the Old Testament KJV Bible.
Ruth 2:7 | 1 Chronicles 6:73 |


Strong's Number: 6047

 Strong's Number: 6047 [ <<= || =>> ]
Transliterated: `Anamim
Phonetic: an-aw-meem'

Text: as if plural of some Egyptian word; Anamim, a son of Mizraim and his descendants, with their country:

KJV --Anamim.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 10:13 | 1 Chronicles 1:11 |


Strong's Number: 6048

 Strong's Number: 6048 [ <<= || =>> ]
Transliterated: `Anammelek
Phonetic: an-am-meh'-lek

Text: of foreign origin; Anammelek, an Assyrian deity:

KJV --Anammelech.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 17:31 |


Strong's Number: 6049

 Strong's Number: 6049 [ <<= || =>> ]
Transliterated: `anan
Phonetic: aw-nan'

Text: a primitive root; to cover; used only as a denominative from 6051, to cloud over; figuratively, to act covertly, i.e. practise magic:

KJV --X bring, enchanter, Meonemin, observe(-r of) times, soothsayer, sorcerer.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 9:14 | Deuteronomy 18:10 | Deuteronomy 18:14 | Judges 9:37 | 2 Kings 21:6 | 2 Chronicles 33:6 | Job 37:21 | Isaiah 2:6 | Isaiah 57:3 | Jeremiah 27:9 | Micah 5:12 |


Strong's Number: 6050

 Strong's Number: 6050 [ <<= || =>> ]
Transliterated: `anan
Phonetic: an-an'

Text: (Aramaic) corresponding to 6051:

KJV --cloud.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 7:13 |


Strong's Number: 6051

 Strong's Number: 6051 [ <<= || =>> ]
Transliterated: `anan
Phonetic: aw-nawn'

Text: from 6049; a cloud (as covering the sky), i.e. the nimbus or thunder-cloud:

KJV --cloud(-y).

This word was found 85 times in the Old Testament KJV Bible.
Genesis 9:13 | Genesis 9:14 | Genesis 9:16 | Exodus 13:21 | Exodus 13:22 | Exodus 14:19 | Exodus 14:20 | Exodus 14:24 | Exodus 16:10 | Exodus 19:9 | Exodus 19:16 | Exodus 24:15 | Exodus 24:16 | Exodus 24:18 | Exodus 33:9 | Exodus 33:10 | Exodus 34:5 | Exodus 40:34 | Exodus 40:35 | Exodus 40:36 | Exodus 40:37 | Exodus 40:38 | Leviticus 16:2 | Leviticus 16:13 | Numbers 9:15 | Numbers 9:16 | Numbers 9:17 | Numbers 9:18 | Numbers 9:19 | Numbers 9:20 | Numbers 9:21 | Numbers 9:22 | Numbers 10:11 | Numbers 10:12 | Numbers 10:34 | Numbers 11:25 | Numbers 12:5 | Numbers 12:10 | Numbers 14:14 | Numbers 16:42 | Deuteronomy 1:33 | Deuteronomy 4:11 | Deuteronomy 5:22 | Deuteronomy 31:15 | 1 Kings 8:10 | 1 Kings 8:11 | 2 Chronicles 5:13 | 2 Chronicles 5:14 | Nehemiah 9:12 | Nehemiah 9:19 | Job 3:5 | Job 7:9 | Job 22:14 | Job 26:8 | Job 26:9 | Job 37:11 | Job 37:15 | Job 38:9 | Psalms 78:14 | Psalms 97:2 | Psalms 99:7 | Psalms 105:39 | Isaiah 4:5 | Isaiah 14:14 | Isaiah 19:1 | Isaiah 25:5 | Isaiah 44:22 | Isaiah 45:8 | Isaiah 62:1 | Jeremiah 4:13 | Lamentations 3:44 | Ezekiel 1:4 | Ezekiel 1:28 | Ezekiel 8:11 | Ezekiel 10:3 | Ezekiel 10:4 | Ezekiel 30:3 | Ezekiel 30:18 | Ezekiel 32:7 | Ezekiel 34:12 | Hosea 6:4 | Hosea 13:3 | Joel 2:2 | Nahum 1:3 | Zephaniah 1:15 |


Strong's Number: 6052

 Strong's Number: 6052 [ <<= || =>> ]
Transliterated: `Anan
Phonetic: aw-nawn'

Text: the same as 6051; cloud; Anan, an Israelite:

KJV -- Anan.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 4:4 | Nehemiah 10:26 |


Strong's Number: 6053

 Strong's Number: 6053 [ <<= || =>> ]
Transliterated: `ananah
Phonetic: an-aw-naw'

Text: feminine of 6051; cloudiness:

KJV --cloud.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 49:27 | Numbers 9:15 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | Psalms 59:6 | Psalms 59:14 | Ezekiel 12:4 |


Strong's Number: 6054

 Strong's Number: 6054 [ <<= || =>> ]
Transliterated: `Ananiy
Phonetic: an-aw-nee'

Text: from 6051; cloudy; Anani, an Israelite:

KJV -- Anani.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 3:24 |


Strong's Number: 6055

 Strong's Number: 6055 [ <<= || =>> ]
Transliterated: `Ananyah
Phonetic: an-an-yaw'

Text: from 6049 and 3050; Jah has covered; Ananjah, the name of an Israelite and of a place in Palestine:

KJV --Ananiah.

This word was found 2 times in the Old Testament KJV Bible.
Nehemiah 3:23 | Nehemiah 11:32 |


Strong's Number: 6056

 Strong's Number: 6056 [ <<= || =>> ]
Transliterated: `anaph
Phonetic: an-af'

Text: (Aramaic) or deneph (Aramaic) {eh'-nef}; corresponding to 6057:

KJV --bough, branch.

This word was found 4 times in the Old Testament KJV Bible.
Jeremiah 49:8 | Daniel 4:12 | Daniel 4:14 | Daniel 4:21 |


Strong's Number: 6057

 Strong's Number: 6057 [ <<= || =>> ]
Transliterated: `anaph
Phonetic: aw-nawf'

Text: from an unused root meaning to cover; a twig (as covering the limbs):

KJV --bough, branch.

This word was found 6 times in the Old Testament KJV Bible.
Leviticus 23:40 | Psalms 17:14 | Psalms 94:14 | Ezekiel 17:24 | Ezekiel 36:8 | Malachi 4:1 |


Strong's Number: 6058

 Strong's Number: 6058 [ <<= || =>> ]
Transliterated: `aneph
Phonetic: aw-nafe'

Text: from the same as 6057; branching:

KJV --full of branches.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 19:10 |


Strong's Number: 6059

 Strong's Number: 6059 [ <<= || =>> ]
Transliterated: `anaq
Phonetic: aw-nak'

Text: a primitive root; properly, to choke; used only as denominative from 6060, to collar, i.e. adorn with a necklace; figuratively, to fit out with supplies:

KJV --compass about as a chain, furnish, liberally.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 15:14 | Psalms 73:6 |


Strong's Number: 6060

 Strong's Number: 6060 [ <<= || =>> ]
Transliterated: `anaq
Phonetic: aw-nawk'

Text: from 6059; a necklace (as if strangling):

KJV -- chain.

This word was found 3 times in the Old Testament KJV Bible.
Judges 8:26 | Proverbs 1:9 | Song of Solomon 4:9 |


Strong's Number: 6061

 Strong's Number: 6061 [ <<= || =>> ]
Transliterated: `Anaq
Phonetic: aw-nawk'

Text: the same as 6060; Anak, a Canaanite:

KJV --Anak.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 15:15 | Judges 1:20 |


Strong's Number: 6062

 Strong's Number: 6062 [ <<= || =>> ]
Transliterated: `Anaqiy
Phonetic: an-aw-kee'

Text: patronymically from 6061; an Anakite or descendant of Anak:

KJV --Anakim.

This word was found 9 times in the Old Testament KJV Bible.
Deuteronomy 1:28 | Deuteronomy 2:10 | Deuteronomy 2:11 | Deuteronomy 2:21 | Deuteronomy 9:2 | Joshua 11:21 | Joshua 14:12 | Joshua 14:15 | Habakkuk 1:4 |


Strong's Number: 6063

 Strong's Number: 6063 [ <<= || =>> ]
Transliterated: `Aner
Phonetic: aw-nare'

Text: probably for 5288; Aner, a Amorite, also a place in Palestine:

KJV --Aner.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 14:13 | Genesis 14:24 | 1 Chronicles 6:70 |


Strong's Number: 6064

 Strong's Number: 6064 [ <<= || =>> ]
Transliterated: `anash
Phonetic: aw-nash'

Text: a primitive root; properly, to urge; by implication, to inflict a penalty, specifically, to fine:

KJV --amerce, condemn, punish, X surely.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 21:22 | Deuteronomy 22:19 | 2 Chronicles 36:3 | Proverbs 17:26 | Proverbs 21:11 | Proverbs 22:3 | Proverbs 27:12 | Amos 2:8 |


Strong's Number: 6065

 Strong's Number: 6065 [ <<= || =>> ]
Transliterated: `anash
Phonetic: an-ash'

Text: (Aramaic) corresponding to 6066; a mulct:

KJV -- confiscation.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 19:10 | Ezra 7:26 |


Strong's Number: 6066

 Strong's Number: 6066 [ <<= || =>> ]
Transliterated: `onesh
Phonetic: o'-nesh

Text: from 6064; a fine:

KJV --punishment, tribute.

`eneth See 3706.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 23:33 | Proverbs 19:19 |


Strong's Number: 6067

 Strong's Number: 6067 [ <<= || =>> ]
Transliterated: `Anath
Phonetic: an-awth'

Text: from 6030; answer; Anath, an Israelite:

KJV -- Anath.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 16:18 | Judges 3:31 | Judges 5:6 |


Strong's Number: 6068

 Strong's Number: 6068 [ <<= || =>> ]
Transliterated: `Anathowth
Phonetic: an-aw-thoth'

Text: plural of 6067; Anathoth, the name of two Israelites, also of a place in Pal:

KJV --Anathoth.

This word was found 15 times in the Old Testament KJV Bible.
Joshua 21:18 | 1 Kings 2:26 | 1 Chronicles 6:60 | 1 Chronicles 7:8 | Ezra 2:23 | Nehemiah 7:27 | Nehemiah 10:19 | Nehemiah 11:32 | Isaiah 10:30 | Jeremiah 1:1 | Jeremiah 11:21 | Jeremiah 11:23 | Jeremiah 32:7 | Jeremiah 32:8 | Jeremiah 32:9 |


Strong's Number: 6069

 Strong's Number: 6069 [ <<= || =>> ]
Transliterated: `Anthothiy
Phonetic: an-tho-thee'

Text: or rAnnthowthiy {an-ne-tho-thee'}; patrial from 6068; a Antothite or inhabitant of Anathoth:

KJV --of Anathoth, Anethothite, Anetothite, Antothite.

This word was found 46 times in the Old Testament KJV Bible.
2 Samuel 23:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:3 | 1 Chronicles 27:12 | 1 Chronicles 27:13 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Jeremiah 29:27 |


Strong's Number: 6070

 Strong's Number: 6070 [ <<= || =>> ]
Transliterated: `Anthothiyah
Phonetic: an-tho-thee-yaw'

Text: from the same as 6068 and 3050; answers of Jah; Anthothijah, an Israelite:

KJV --Antothijah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:24 |


Strong's Number: 6071

 Strong's Number: 6071 [ <<= || =>> ]
Transliterated: `aciyc
Phonetic: aw-sees'

Text: from 6072; must or fresh grape-juice (as just trodden out):

KJV --juice, new (sweet) wine.

This word was found 5 times in the Old Testament KJV Bible.
Song of Solomon 8:2 | Isaiah 49:26 | Joel 1:5 | Joel 3:18 | Amos 9:13 |


Strong's Number: 6072

 Strong's Number: 6072 [ <<= || =>> ]
Transliterated: `acac
Phonetic: aw-sas'

Text: a primitive root; to squeeze out juice; figuratively, to trample:

KJV --tread down.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 91:13 | Malachi 4:3 |


Strong's Number: 6073

 Strong's Number: 6073 [ <<= || =>> ]
Transliterated: `ophe'
Phonetic: of-eh'

Text: from an unused root meaning to cover; a bough (as covering the tree):

KJV --branch.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6074

 Strong's Number: 6074 [ <<= || =>> ]
Transliterated: `ophiy ,
Phonetic: of-ee'

Text: (Aramaic) corresponding to 6073; a twig; bough, i.e. (collectively) foliage:

KJV --leaves.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 4:12 | Daniel 4:14 | Daniel 4:21 |


Strong's Number: 6075

 Strong's Number: 6075 [ <<= || =>> ]
Transliterated: `aphal
Phonetic: aw-fal'

Text: a primitive root; to swell; figuratively, be elated:

KJV --be lifted up, presume.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 14:44 | Job 41:18 | Psalms 132:4 | Proverbs 6:25 | Habakkuk 2:4 |


Strong's Number: 6076

 Strong's Number: 6076 [ <<= || =>> ]
Transliterated: `ophel
Phonetic: o'-fel

Text: from 6075; a tumor; also a mound, i.e. fortress:

KJV -- emerod, fort, strong hold, tower.

This word was found 25 times in the Old Testament KJV Bible.
Deuteronomy 28:27 | Ruth 2:15 | 1 Samuel 5:6 | 1 Samuel 5:9 | 1 Samuel 5:12 | 1 Samuel 6:4 | 1 Samuel 6:5 | 2 Chronicles 27:3 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Nehemiah 3:26 | Nehemiah 3:27 | Nehemiah 11:21 | Job 24:10 | Isaiah 32:14 |


Strong's Number: 6077

 Strong's Number: 6077 [ <<= || =>> ]
Transliterated: `Ophel
Phonetic: o'-fel

Text: the same as 6076; Ophel, a ridge in Jerusalem:

KJV -- Ophel.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6078

 Strong's Number: 6078 [ <<= || =>> ]
Transliterated: `Ophniy
Phonetic: of-nee'

Text: from an unused noun [denoting a place in Palestine; from an unused root of uncertain meaning]; an Ophnite (collectively) or inhabitants of Ophen:

KJV --Ophni.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 28:56 | Isaiah 47:1 |


Strong's Number: 6079

 Strong's Number: 6079 [ <<= || =>> ]
Transliterated: `aph`aph
Phonetic: af-af'

Text: from 5774; an eyelash (as fluttering); figuratively, morning ray:

KJV --dawning, eye-lid.

This word was found 7 times in the Old Testament KJV Bible.
Job 3:9 | Job 16:16 | Psalms 11:4 | Proverbs 4:25 | Proverbs 6:4 | Proverbs 30:13 | Jeremiah 9:18 |


Strong's Number: 6080

 Strong's Number: 6080 [ <<= || =>> ]
Transliterated: `aphar
Phonetic: aw-far'

Text: : a primitive root: meaning either to be gray or perhaps rather to pulverize; used only as denominative from 6083, to be dust:

KJV --cast [dust].

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 16:13 | Jeremiah 17:2 |


Strong's Number: 6081

 Strong's Number: 6081 [ <<= || =>> ]
Transliterated: `Epher
Phonetic: ay'-fer

Text: probably a variation of 6082; gazelle; Epher, the name of an Arabian and of two Israelites:

KJV --Epher.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 22:7 | Genesis 25:4 | 1 Kings 5:18 | 1 Kings 18:23 | 1 Kings 18:33 | 1 Kings 18:38 | 1 Chronicles 1:33 | 1 Chronicles 4:17 | 1 Chronicles 5:24 | 1 Chronicles 29:2 | Esther 7:9 |


Strong's Number: 6082

 Strong's Number: 6082 [ <<= || =>> ]
Transliterated: `opher
Phonetic: o'-fer

Text: from 6080; a fawn (from the dusty color):

KJV --young roe [hart].

This word was found 5 times in the Old Testament KJV Bible.
Song of Solomon 2:9 | Song of Solomon 2:17 | Song of Solomon 4:5 | Song of Solomon 7:3 | Song of Solomon 8:14 |


Strong's Number: 6083

 Strong's Number: 6083 [ <<= || =>> ]
Transliterated: `aphar
Phonetic: aw-fawr'

Text: from 6080; dust (as powdered or gray); hence, clay, earth, mud:

KJV --ashes, dust, earth, ground, morter, powder, rubbish.

`Aphrah. See 1035.

This word was found 109 times in the Old Testament KJV Bible.
Genesis 2:7 | Genesis 3:14 | Genesis 3:19 | Genesis 13:16 | Genesis 18:27 | Genesis 25:9 | Genesis 26:15 | Genesis 28:14 | Exodus 8:16 | Exodus 8:17 | Exodus 9:9 | Leviticus 14:41 | Leviticus 14:42 | Leviticus 14:45 | Leviticus 17:13 | Numbers 5:17 | Numbers 19:17 | Numbers 23:10 | Deuteronomy 9:21 | Deuteronomy 28:24 | Deuteronomy 32:24 | Joshua 7:6 | 1 Samuel 2:8 | 2 Samuel 16:13 | 2 Samuel 22:43 | 1 Kings 16:2 | 1 Kings 18:38 | 1 Kings 20:10 | 2 Kings 13:7 | 2 Kings 23:4 | 2 Kings 23:6 | 2 Kings 23:12 | 2 Kings 23:15 | 2 Chronicles 1:9 | Nehemiah 4:2 | Nehemiah 4:10 | Job 2:12 | Job 4:19 | Job 5:6 | Job 7:5 | Job 7:21 | Job 8:19 | Job 10:9 | Job 14:8 | Job 14:19 | Job 16:15 | Job 17:16 | Job 19:25 | Job 20:11 | Job 21:26 | Job 22:24 | Job 27:16 | Job 28:2 | Job 28:6 | Job 30:19 | Job 34:15 | Job 38:38 | Job 39:14 | Job 40:13 | Job 42:6 | Psalms 7:5 | Psalms 18:42 | Psalms 22:15 | Psalms 22:29 | Psalms 30:9 | Psalms 44:25 | Psalms 72:9 | Psalms 78:27 | Psalms 90:3 | Psalms 102:14 | Psalms 103:14 | Psalms 104:29 | Psalms 113:7 | Psalms 119:25 | Proverbs 8:26 | Ecclesiastes 3:20 | Ecclesiastes 12:7 | Isaiah 2:10 | Isaiah 2:19 | Isaiah 5:24 | Isaiah 25:12 | Isaiah 26:5 | Isaiah 26:19 | Isaiah 29:4 | Isaiah 34:7 | Isaiah 34:9 | Isaiah 40:12 | Isaiah 41:2 | Isaiah 41:25 | Isaiah 45:9 | Isaiah 47:1 | Isaiah 49:23 | Isaiah 52:2 | Isaiah 64:9 | Isaiah 65:25 | Lamentations 2:10 | Lamentations 3:29 | Ezekiel 24:7 | Ezekiel 26:4 | Ezekiel 26:12 | Ezekiel 27:30 | Daniel 9:3 | Daniel 12:2 | Amos 2:7 | Micah 1:10 | Micah 7:17 | Nahum 3:14 | Zephaniah 1:17 | Zechariah 9:3 |


Strong's Number: 6084

 Strong's Number: 6084 [ <<= || =>> ]
Transliterated: `Ophrah
Phonetic: of-raw'

Text: feminine of 6082; female fawn; Ophrah, the name of an Israelite and of two places in Palestine:

KJV --Ophrah.

This word was found 8 times in the Old Testament KJV Bible.
Joshua 18:23 | Judges 6:11 | Judges 6:24 | Judges 8:27 | Judges 8:32 | Judges 9:5 | 1 Samuel 13:17 | 1 Chronicles 4:14 |


Strong's Number: 6085

 Strong's Number: 6085 [ <<= || =>> ]
Transliterated: `Ephrown
Phonetic: ef-rone'

Text: from the same as 6081; fawn-like; Ephron, the name of a Canaanite and of two places in Palestine:

KJV --Ephron, Ephrain [from the margin].

`ophereth. See 5777.

This word was found 38 times in the Old Testament KJV Bible.
Genesis 23:8 | Genesis 23:10 | Genesis 23:13 | Genesis 23:14 | Genesis 23:16 | Genesis 23:17 | Genesis 49:29 | Genesis 49:30 | Genesis 50:13 | Exodus 3:7 | Exodus 16:12 | Numbers 14:27 | Deuteronomy 5:28 | Joshua 15:9 | 1 Kings 2:42 | 1 Kings 5:8 | 1 Kings 9:3 | 2 Kings 19:20 | 2 Chronicles 7:12 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | Job 16:2 | Job 20:3 | Job 33:8 | Psalms 31:13 | Isaiah 21:10 | Isaiah 28:22 | Isaiah 38:5 | Jeremiah 4:19 | Jeremiah 4:31 | Jeremiah 23:25 | Jeremiah 42:4 | Jeremiah 49:14 | Ezekiel 35:12 | Habakkuk 3:2 | Zephaniah 2:8 |


Strong's Number: 6086

 Strong's Number: 6086 [ <<= || =>> ]
Transliterated: `ets
Phonetic: ates

Text: from 6095; a tree (from its firmness); hence, wood (plural sticks):

KJV --+ carpenter, gallows, helve, + pine, plank, staff, stalk, stick, stock, timber, tree, wood.

This word was found 341 times in the Old Testament KJV Bible.
Genesis 1:11 | Genesis 1:12 | Genesis 1:29 | Genesis 2:9 | Genesis 2:16 | Genesis 2:17 | Genesis 3:1 | Genesis 3:2 | Genesis 3:3 | Genesis 3:6 | Genesis 3:8 | Genesis 3:11 | Genesis 3:12 | Genesis 3:17 | Genesis 3:22 | Genesis 3:24 | Genesis 6:14 | Genesis 18:4 | Genesis 18:8 | Genesis 22:3 | Genesis 22:6 | Genesis 22:9 | Genesis 23:17 | Genesis 40:19 | Exodus 7:19 | Exodus 9:25 | Exodus 10:5 | Exodus 10:15 | Exodus 15:25 | Exodus 25:5 | Exodus 25:10 | Exodus 25:13 | Exodus 25:18 | Exodus 25:28 | Exodus 26:1 | Exodus 26:15 | Exodus 26:26 | Exodus 27:1 | Exodus 30:1 | Exodus 30:5 | Exodus 31:5 | Exodus 35:7 | Exodus 35:24 | Exodus 35:33 | Exodus 36:8 | Exodus 36:20 | Exodus 36:31 | Exodus 36:35 | Exodus 37:1 | Exodus 37:4 | Exodus 37:7 | Exodus 37:8 | Exodus 37:10 | Exodus 37:15 | Exodus 37:25 | Exodus 37:28 | Exodus 38:1 | Exodus 38:6 | Leviticus 1:7 | Leviticus 1:8 | Leviticus 1:12 | Leviticus 1:17 | Leviticus 3:5 | Leviticus 4:12 | Leviticus 6:12 | Leviticus 11:32 | Leviticus 14:4 | Leviticus 14:6 | Leviticus 14:45 | Leviticus 14:49 | Leviticus 14:51 | Leviticus 14:52 | Leviticus 15:12 | Leviticus 19:23 | Leviticus 23:40 | Leviticus 26:4 | Leviticus 26:20 | Leviticus 27:30 | Numbers 13:20 | Numbers 15:32 | Numbers 15:33 | Numbers 19:6 | Numbers 31:20 | Numbers 35:18 | Deuteronomy 4:28 | Deuteronomy 10:1 | Deuteronomy 10:3 | Deuteronomy 12:2 | Deuteronomy 16:21 | Deuteronomy 19:5 | Deuteronomy 20:19 | Deuteronomy 20:20 | Deuteronomy 21:22 | Deuteronomy 21:23 | Deuteronomy 22:6 | Deuteronomy 28:36 | Deuteronomy 28:42 | Deuteronomy 29:11 | Deuteronomy 29:17 | Joshua 2:6 | Joshua 8:29 | Joshua 9:21 | Joshua 9:23 | Joshua 9:27 | Joshua 10:26 | Joshua 10:27 | Judges 6:26 | Judges 9:8 | Judges 9:9 | Judges 9:10 | Judges 9:11 | Judges 9:12 | Judges 9:13 | Judges 9:14 | Judges 9:15 | Judges 9:48 | 1 Samuel 6:14 | 1 Samuel 17:7 | 2 Samuel 5:11 | 2 Samuel 21:19 | 2 Samuel 23:7 | 2 Samuel 24:22 | 1 Kings 4:33 | 1 Kings 5:6 | 1 Kings 5:8 | 1 Kings 5:10 | 1 Kings 6:10 | 1 Kings 6:15 | 1 Kings 6:23 | 1 Kings 6:25 | 1 Kings 6:27 | 1 Kings 6:28 | 1 Kings 6:29 | 1 Kings 6:31 | 1 Kings 6:32 | 1 Kings 6:33 | 1 Kings 6:34 | 1 Kings 6:35 | 1 Kings 7:29 | 1 Kings 7:36 | 1 Kings 9:11 | 1 Kings 10:11 | 1 Kings 10:12 | 1 Kings 15:22 | 1 Kings 17:10 | 1 Kings 17:12 | 1 Kings 18:33 | 2 Kings 3:19 | 2 Kings 3:25 | 2 Kings 6:4 | 2 Kings 6:6 | 2 Kings 12:11 | 2 Kings 12:12 | 2 Kings 16:4 | 2 Kings 17:10 | 2 Kings 19:18 | 2 Kings 22:6 | 1 Chronicles 14:1 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 20:5 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 1 Chronicles 22:4 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 29:2 | 2 Chronicles 2:8 | 2 Chronicles 2:9 | 2 Chronicles 2:10 | 2 Chronicles 2:14 | 2 Chronicles 2:16 | 2 Chronicles 3:5 | 2 Chronicles 3:7 | 2 Chronicles 3:10 | 2 Chronicles 3:13 | 2 Chronicles 3:14 | 2 Chronicles 9:10 | 2 Chronicles 9:11 | 2 Chronicles 16:6 | 2 Chronicles 28:4 | 2 Chronicles 34:11 | 2 Chronicles 34:12 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 3:7 | Nehemiah 2:8 | Nehemiah 8:4 | Nehemiah 8:15 | Nehemiah 9:25 | Nehemiah 10:34 | Nehemiah 10:35 | Nehemiah 10:37 | Nehemiah 13:31 | Esther 2:23 | Esther 5:14 | Esther 6:4 | Esther 7:10 | Esther 8:7 | Esther 9:13 | Esther 9:25 | Job 14:7 | Job 19:10 | Job 24:20 | Job 28:17 | Job 28:19 | Job 41:27 | Psalms 1:3 | Psalms 74:5 | Psalms 96:12 | Psalms 104:16 | Psalms 105:33 | Psalms 148:9 | Proverbs 3:18 | Proverbs 11:30 | Proverbs 13:12 | Proverbs 15:4 | Proverbs 26:20 | Proverbs 26:21 | Ecclesiastes 2:5 | Ecclesiastes 2:6 | Ecclesiastes 10:9 | Ecclesiastes 11:3 | Song of Solomon 2:3 | Song of Solomon 3:9 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Isaiah 1:30 | Isaiah 7:2 | Isaiah 10:15 | Isaiah 10:19 | Isaiah 30:33 | Isaiah 37:19 | Isaiah 40:20 | Isaiah 41:19 | Isaiah 44:13 | Isaiah 44:14 | Isaiah 44:19 | Isaiah 44:23 | Isaiah 45:20 | Isaiah 55:12 | Isaiah 56:3 | Isaiah 57:5 | Isaiah 60:17 | Isaiah 61:3 | Isaiah 65:22 | Jeremiah 2:20 | Jeremiah 2:27 | Jeremiah 3:6 | Jeremiah 3:9 | Jeremiah 3:13 | Jeremiah 5:14 | Jeremiah 7:18 | Jeremiah 7:20 | Jeremiah 10:3 | Jeremiah 10:8 | Jeremiah 11:19 | Jeremiah 17:8 | Jeremiah 28:13 | Jeremiah 46:22 | Lamentations 4:8 | Lamentations 5:4 | Lamentations 5:13 | Ezekiel 6:13 | Ezekiel 15:2 | Ezekiel 15:3 | Ezekiel 15:6 | Ezekiel 17:24 | Ezekiel 20:28 | Ezekiel 20:32 | Ezekiel 20:47 | Ezekiel 21:10 | Ezekiel 24:10 | Ezekiel 26:12 | Ezekiel 31:4 | Ezekiel 31:5 | Ezekiel 31:8 | Ezekiel 31:9 | Ezekiel 31:14 | Ezekiel 31:15 | Ezekiel 31:16 | Ezekiel 31:18 | Ezekiel 34:27 | Ezekiel 36:30 | Ezekiel 37:16 | Ezekiel 37:17 | Ezekiel 37:19 | Ezekiel 37:20 | Ezekiel 39:10 | Ezekiel 41:16 | Ezekiel 41:22 | Ezekiel 41:25 | Ezekiel 47:7 | Ezekiel 47:12 | Hosea 4:12 | Joel 1:12 | Joel 1:19 | Joel 2:22 | Habakkuk 2:11 | Haggai 1:8 | Haggai 2:19 | Zechariah 5:4 | Zechariah 12:6 |


Strong's Number: 6087

 Strong's Number: 6087 [ <<= || =>> ]
Transliterated: `atsab
Phonetic: aw-tsab'

Text: a primitive root; properly, to carve, i.e. fabricate or fashion; hence (in a bad sense) to worry, pain or anger:

KJV -- displease, grieve, hurt, make, be sorry, vex, worship, wrest.

This word was found 15 times in the Old Testament KJV Bible.
Genesis 6:6 | Genesis 34:7 | Genesis 45:5 | 1 Samuel 20:3 | 1 Samuel 20:34 | 2 Samuel 19:2 | 1 Kings 1:6 | 1 Chronicles 4:10 | Nehemiah 8:10 | Nehemiah 8:11 | Job 10:8 | Psalms 56:5 | Psalms 78:40 | Ecclesiastes 10:9 | Isaiah 54:6 |


Strong's Number: 6088

 Strong's Number: 6088 [ <<= || =>> ]
Transliterated: `atsab ,
Phonetic: ats-ab'

Text: (Aramaic) corresponding to 6087; to afflict:

KJV -- lamentable.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:20 |


Strong's Number: 6089

 Strong's Number: 6089 [ <<= || =>> ]
Transliterated: `etseb
Phonetic: eh'-tseb

Text: from 6087; an earthen vessel; usually (painful) toil; also a pang (whether of body or mind): grievous, idol, labor, sorrow.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 3:16 | 1 Samuel 1:1 | Ezra 4:5 | Psalms 127:2 | Proverbs 5:10 | Jeremiah 22:28 | Jeremiah 44:19 |


Strong's Number: 6090

 Strong's Number: 6090 [ <<= || =>> ]
Transliterated: `otseb
Phonetic: o'-tseb

Text: a variation of 6089; an idol (as fashioned); also pain (bodily or mental):

KJV --idol, sorrow, X wicked.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 14:3 | Isaiah 48:5 |


Strong's Number: 6091

 Strong's Number: 6091 [ <<= || =>> ]
Transliterated: `atsab
Phonetic: aw-tsawb'

Text: from 6087; an (idolatrous) image:

KJV --idol, image.

This word was found 19 times in the Old Testament KJV Bible.
Exodus 23:24 | 2 Samuel 5:21 | 1 Chronicles 10:9 | Psalms 106:36 | Psalms 106:38 | Psalms 115:4 | Isaiah 46:1 | Jeremiah 50:2 | Ezekiel 6:5 | Ezekiel 6:9 | Ezekiel 6:13 | Ezekiel 14:3 | Ezekiel 20:16 | Ezekiel 23:7 | Ezekiel 23:37 | Ezekiel 44:10 | Ezekiel 44:12 | Hosea 14:8 | Micah 1:7 |


Strong's Number: 6092

 Strong's Number: 6092 [ <<= || =>> ]
Transliterated: `atseb
Phonetic: aw-tsabe'

Text: from 6087; a (hired) workman:

KJV --labour.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 58:3 |


Strong's Number: 6093

 Strong's Number: 6093 [ <<= || =>> ]
Transliterated: `itstsabown
Phonetic: its-tsaw-bone'

Text: from 6087; worrisomeness, i.e. labor or pain:

KJV --sorrow, toil.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 3:16 | Genesis 3:17 | Genesis 5:29 |


Strong's Number: 6094

 Strong's Number: 6094 [ <<= || =>> ]
Transliterated: `atstsebeth
Phonetic: ats-tseh'-beth

Text: from 6087; a idol; also, a pain or wound:

KJV --sorrow, wound.

This word was found 4 times in the Old Testament KJV Bible.
Job 9:28 | Psalms 16:4 | Psalms 147:3 | Proverbs 15:13 |


Strong's Number: 6095

 Strong's Number: 6095 [ <<= || =>> ]
Transliterated: `atsah
Phonetic: aw-tsaw'

Text: a primitive root; properly, to fasten (or make firm), i.e. to close (the eyes):

KJV --shut.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 16:30 | Proverbs 17:28 | Proverbs 21:13 |


Strong's Number: 6096

 Strong's Number: 6096 [ <<= || =>> ]
Transliterated: `atseh
Phonetic: aw-tseh'

Text: from 6095; the spine (as giving firmness to the body):

KJV --backbone.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 3:9 |


Strong's Number: 6097

 Strong's Number: 6097 [ <<= || =>> ]
Transliterated: `etsah
Phonetic: ay-tsaw'

Text: feminine of 6086; timber:

KJV --trees.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 31:9 | Proverbs 30:27 | Jeremiah 6:6 |


Strong's Number: 6098

 Strong's Number: 6098 [ <<= || =>> ]
Transliterated: `etsah
Phonetic: ay-tsaw'

Text: from 3289; advice; by implication, plan; also prudence:

KJV --advice, advisement, counsel(l-[or]), purpose.

This word was found 121 times in the Old Testament KJV Bible.
Deuteronomy 32:28 | Judges 20:7 | 2 Samuel 15:31 | 2 Samuel 15:34 | 2 Samuel 16:20 | 2 Samuel 16:23 | 2 Samuel 17:7 | 2 Samuel 17:14 | 2 Samuel 17:23 | 1 Kings 1:12 | 1 Kings 12:8 | 1 Kings 12:13 | 1 Kings 12:14 | 2 Kings 18:20 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 2 Chronicles 10:8 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 22:5 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Ezra 10:3 | Ezra 10:8 | Nehemiah 4:15 | Job 5:13 | Job 10:3 | Job 12:13 | Job 18:7 | Job 21:16 | Job 22:18 | Job 38:2 | Job 42:3 | Psalms 1:1 | Psalms 13:2 | Psalms 14:6 | Psalms 33:10 | Psalms 33:11 | Psalms 55:14 | Psalms 73:24 | Psalms 83:3 | Psalms 106:13 | Psalms 106:43 | Psalms 107:11 | Proverbs 1:25 | Proverbs 8:14 | Proverbs 12:5 | Proverbs 12:15 | Proverbs 15:22 | Proverbs 19:20 | Proverbs 19:21 | Proverbs 20:5 | Proverbs 20:18 | Proverbs 21:30 | Proverbs 27:9 | Isaiah 5:19 | Isaiah 8:10 | Isaiah 11:2 | Isaiah 14:26 | Isaiah 16:3 | Isaiah 19:3 | Isaiah 19:11 | Isaiah 19:17 | Isaiah 25:1 | Isaiah 28:29 | Isaiah 29:15 | Isaiah 30:1 | Isaiah 36:5 | Isaiah 40:13 | Isaiah 44:26 | Isaiah 46:10 | Isaiah 46:11 | Jeremiah 18:18 | Jeremiah 18:23 | Jeremiah 19:7 | Jeremiah 32:19 | Jeremiah 49:7 | Jeremiah 49:20 | Jeremiah 49:30 | Jeremiah 50:45 | Ezekiel 7:26 | Ezekiel 11:2 | Hosea 10:6 | Micah 4:12 | Zechariah 6:13 |


Strong's Number: 6099

 Strong's Number: 6099 [ <<= || =>> ]
Transliterated: `atsuwm
Phonetic: aw-tsoom'

Text: or matsum {aw-tsoom'}; passive participle of 6105; powerful (specifically, a paw); by implication, numerous:

KJV --+ feeble, great, mighty, must, strong.

This word was found 34 times in the Old Testament KJV Bible.
Genesis 18:18 | Exodus 1:9 | Numbers 14:12 | Numbers 22:6 | Deuteronomy 4:38 | Deuteronomy 7:1 | Deuteronomy 9:1 | Deuteronomy 9:14 | Deuteronomy 11:23 | Deuteronomy 26:5 | Joshua 15:50 | Joshua 23:9 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Job 6:25 | Job 15:10 | Psalms 10:10 | Psalms 35:18 | Psalms 135:10 | Proverbs 18:18 | Proverbs 30:26 | Isaiah 8:7 | Isaiah 53:12 | Joel 2:11 | Zechariah 8:22 |


Strong's Number: 6100

 Strong's Number: 6100 [ <<= || =>> ]
Transliterated: `Etsyown
Phonetic: ets-yone' gheh'ber

Text: (shorter) {Etsyon Geber, from 6096 and 1397; backbone-like of a man; Etsjon-Geber, a place on the Red Sea:

KJV -- Ezion-geber.

This word was found 8 times in the Old Testament KJV Bible.
Numbers 33:35 | Numbers 33:36 | Deuteronomy 2:8 | 1 Kings 9:26 | 1 Kings 22:48 | 2 Chronicles 8:17 | 2 Chronicles 20:36 | 2 Chronicles 20:37 |


Strong's Number: 6101

 Strong's Number: 6101 [ <<= || =>> ]
Transliterated: `atsal
Phonetic: aw-tsal'

Text: a primitive root; to lean idly, i.e. to be indolent or slack:

KJV --be slothful.

This word was found 1 times in the Old Testament KJV Bible.
Judges 18:9 |


Strong's Number: 6102

 Strong's Number: 6102 [ <<= || =>> ]
Transliterated: `atsel
Phonetic: aw-tsale'

Text: from 6101; indolent:

KJV --slothful, sluggard.

This word was found 12 times in the Old Testament KJV Bible.
Proverbs 6:6 | Proverbs 6:9 | Proverbs 10:26 | Proverbs 13:4 | Proverbs 15:19 | Proverbs 20:4 | Proverbs 21:25 | Proverbs 22:13 | Proverbs 26:13 | Proverbs 26:14 | Proverbs 26:15 | Proverbs 26:16 |


Strong's Number: 6103

 Strong's Number: 6103 [ <<= || =>> ]
Transliterated: `atslah
Phonetic: ats-law'

Text: feminine of 6102; (as abstractly) indolence:

KJV -- slothfulness.

This word was found 4 times in the Old Testament KJV Bible.
Proverbs 19:15 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 |


Strong's Number: 6104

 Strong's Number: 6104 [ <<= || =>> ]
Transliterated: `atsluwth
Phonetic: ats-looth'

Text: rom 6101; indolence:

KJV --idleness.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6105

 Strong's Number: 6105 [ <<= || =>> ]
Transliterated: `atsam
Phonetic: aw-tsam'

Text: a primitive root; to bind fast, i.e. close (the eyes); intransitively, to be (causatively, make) powerful or numerous; denominatively (from 6106) to crunch the bones:

KJV --break the bones, close, be great, be increased, be (wax) mighty(-ier), be more, shut, be(-come, make) strong(-er).

This word was found 13 times in the Old Testament KJV Bible.
Genesis 26:16 | Exodus 1:7 | Exodus 1:20 | Psalms 38:19 | Psalms 40:5 | Psalms 69:4 | Psalms 105:24 | Psalms 139:17 | Isaiah 31:1 | Jeremiah 5:6 | Jeremiah 15:8 | Jeremiah 50:17 | Daniel 8:8 |


Strong's Number: 6106

 Strong's Number: 6106 [ <<= || =>> ]
Transliterated: `etsem
Phonetic: eh'tsem

Text: from 6105; a bone (as strong); by extension, the body; figuratively, the substance, i.e. (as pron.) selfsame:

KJV --body, bone, X life, (self-)same, strength, X very.

This word was found 109 times in the Old Testament KJV Bible.
Genesis 2:23 | Genesis 2:24 | Genesis 7:13 | Genesis 17:23 | Genesis 17:26 | Genesis 50:25 | Exodus 12:17 | Exodus 12:41 | Exodus 12:46 | Exodus 12:51 | Exodus 13:19 | Exodus 24:10 | Leviticus 23:14 | Leviticus 23:21 | Leviticus 23:28 | Leviticus 23:29 | Leviticus 23:30 | Numbers 9:12 | Numbers 19:16 | Numbers 19:18 | Numbers 24:8 | Deuteronomy 32:48 | Joshua 5:11 | Joshua 24:32 | Judges 9:2 | Judges 19:29 | 1 Samuel 31:13 | 2 Samuel 5:1 | 2 Samuel 21:12 | 2 Samuel 21:13 | 2 Samuel 21:14 | 1 Kings 13:2 | 1 Kings 13:31 | 2 Kings 13:21 | 2 Kings 23:14 | 2 Kings 23:16 | 2 Kings 23:18 | 2 Kings 23:20 | 1 Chronicles 10:12 | 1 Chronicles 10:13 | 1 Chronicles 10:14 | 1 Chronicles 11:1 | 2 Chronicles 34:5 | Job 2:5 | Job 4:14 | Job 7:15 | Job 10:11 | Job 19:20 | Job 20:11 | Job 21:23 | Job 21:24 | Job 30:17 | Job 30:30 | Job 33:19 | Job 33:21 | Job 40:18 | Psalms 6:2 | Psalms 22:14 | Psalms 22:17 | Psalms 31:10 | Psalms 32:3 | Psalms 34:20 | Psalms 35:10 | Psalms 38:3 | Psalms 42:10 | Psalms 51:8 | Psalms 53:5 | Psalms 71:16 | Psalms 102:3 | Psalms 109:18 | Psalms 139:15 | Psalms 141:7 | Proverbs 3:8 | Proverbs 12:4 | Proverbs 14:30 | Proverbs 15:30 | Proverbs 16:24 | Proverbs 17:22 | Proverbs 25:15 | Ecclesiastes 11:5 | Isaiah 38:13 | Isaiah 58:11 | Isaiah 66:14 | Jeremiah 8:1 | Jeremiah 20:9 | Jeremiah 23:9 | Lamentations 1:13 | Lamentations 3:4 | Lamentations 4:7 | Lamentations 4:8 | Ezekiel 6:5 | Ezekiel 24:3 | Ezekiel 24:4 | Ezekiel 24:5 | Ezekiel 24:10 | Ezekiel 32:27 | Ezekiel 37:1 | Ezekiel 37:3 | Ezekiel 37:4 | Ezekiel 37:5 | Ezekiel 37:7 | Ezekiel 37:11 | Ezekiel 39:15 | Ezekiel 40:1 | Amos 2:1 | Amos 6:10 | Micah 3:2 | Micah 3:3 | Habakkuk 3:16 |


Strong's Number: 6107

 Strong's Number: 6107 [ <<= || =>> ]
Transliterated: `Etsem
Phonetic: eh'-tsem

Text: the same as 6106; bone; Etsem, a place in Palestine:

KJV --Azem, Ezem.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 15:29 | Joshua 19:3 | 1 Chronicles 4:29 |


Strong's Number: 6108

 Strong's Number: 6108 [ <<= || =>> ]
Transliterated: `otsem
Phonetic: o'-tsem

Text: from 6105; power; hence, body:

KJV --might, strong, substance.

`atsum. See 6099.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 8:17 | Job 30:21 | Psalms 90:11 | Psalms 145:6 |


Strong's Number: 6109

 Strong's Number: 6109 [ <<= || =>> ]
Transliterated: `otsmah
Phonetic: ots-maw'

Text: feminine of 6108; powerfulness; by extension, numerousness:

KJV --abundance, strength.

This word was found 3 times in the Old Testament KJV Bible.
Isaiah 40:29 | Isaiah 47:9 | Nahum 3:9 |


Strong's Number: 6110

 Strong's Number: 6110 [ <<= || =>> ]
Transliterated: `atstsumah
Phonetic: ats-tsoo-maw'

Text: feminine of 6099; a bulwark, i.e. (figuratively) argument:

KJV --strong.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 41:21 |


Strong's Number: 6111

 Strong's Number: 6111 [ <<= || =>> ]
Transliterated: `Atsmown
Phonetic: ats-mone'

Text: or iAtsmon {ats-mone'}; from 6107; bone-like; Atsmon, a place near Palestine:

KJV --Azmon.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 34:4 | Numbers 34:5 | Joshua 15:4 |


Strong's Number: 6112

 Strong's Number: 6112 [ <<= || =>> ]
Transliterated: `etsen
Phonetic: ay'-tsen

Text: from an unused root meaning to be sharp or strong; a spear:

KJV --Eznite [from the margin].

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 23:8 |


Strong's Number: 6113

 Strong's Number: 6113 [ <<= || =>> ]
Transliterated: `atsar
Phonetic: aw-tsar'

Text: a primitive root; to inclose; by analogy, to hold back; also to maintain, rule, assemble:

KJV --X be able, close up, detain, fast, keep (self close, still), prevail, recover, refrain, X reign, restrain, retain, shut (up), slack, stay, stop, withhold (self).

This word was found 65 times in the Old Testament KJV Bible.
Genesis 16:2 | Genesis 20:18 | Numbers 16:48 | Numbers 16:50 | Numbers 25:8 | Deuteronomy 11:17 | Deuteronomy 32:36 | Judges 13:15 | Judges 13:16 | Judges 18:7 | 1 Samuel 9:17 | 1 Samuel 21:5 | 1 Samuel 21:7 | 2 Samuel 24:21 | 2 Samuel 24:25 | 1 Kings 8:35 | 1 Kings 18:44 | 1 Kings 21:21 | 2 Kings 4:24 | 2 Kings 9:8 | 2 Kings 14:26 | 2 Kings 17:4 | 1 Chronicles 12:1 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 1 Chronicles 29:14 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 2:6 | 2 Chronicles 6:26 | 2 Chronicles 7:13 | 2 Chronicles 14:11 | 2 Chronicles 14:12 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | 2 Chronicles 22:9 | Job 4:2 | Job 12:15 | Job 29:9 | Isaiah 66:9 | Jeremiah 33:1 | Jeremiah 36:5 | Daniel 11:6 |


Strong's Number: 6114

 Strong's Number: 6114 [ <<= || =>> ]
Transliterated: `etser
Phonetic: eh'-tser

Text: from 6113; restraint:

KJV --+ magistrate.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6115

 Strong's Number: 6115 [ <<= || =>> ]
Transliterated: `otser
Phonetic: o'-tser

Text: from 6113; closure; also constraint:

KJV --X barren, oppression, X prison.

This word was found 4 times in the Old Testament KJV Bible.
Psalms 107:39 | Psalms 142:7 | Proverbs 30:16 | Isaiah 53:8 |


Strong's Number: 6116

 Strong's Number: 6116 [ <<= || =>> ]
Transliterated: `atsarah
Phonetic: ats-aw-raw'

Text: or matsereth {ats-eh'-reth}; from 6113; an assembly, especially on a festival or holiday:

KJV --(solemn) assembly (meeting).

This word was found 10 times in the Old Testament KJV Bible.
Leviticus 23:36 | Numbers 29:35 | Deuteronomy 16:8 | 2 Kings 10:20 | 2 Chronicles 7:9 | Nehemiah 8:18 | Ezekiel 23:46 | Joel 1:14 | Joel 2:15 | Amos 5:21 |


Strong's Number: 6117

 Strong's Number: 6117 [ <<= || =>> ]
Transliterated: `aqab
Phonetic: aw-kab'

Text: a primitive root; properly, to swell out or up; used only as denominative from 6119, to seize by the heel; figuratively, to circumvent (as if tripping up the heels); also to restrain (as if holding by the heel):

KJV --take by the heel, stay, supplant, X utterly.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 27:36 | Job 18:9 | Job 37:4 | Psalms 41:9 | Jeremiah 9:4 | Hosea 12:3 |


Strong's Number: 6118

 Strong's Number: 6118 [ <<= || =>> ]
Transliterated: `eqeb
Phonetic: ay'-keb

Text: from 6117 in the sense of 6119; a heel, i.e. (figuratively) the last of anything (used adverbially, for ever); also result, i.e. compensation; and so (adverb with preposition or relatively) on account of:

KJV --X because, by, end, for, if, reward.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 22:18 | Genesis 26:5 | 2 Samuel 12:10 | Psalms 19:11 | Psalms 40:15 | Psalms 70:3 | Psalms 119:33 | Proverbs 11:18 |


Strong's Number: 6119

 Strong's Number: 6119 [ <<= || =>> ]
Transliterated: `aqeb
Phonetic: aw-kabe'

Text: or (feminine) hiqqbah {ik-keb-aw'}; from 6117; a heel (as protuberant); hence, a track; figuratively, the rear (of an army):

KJV --heel, [horse-]hoof, last, lier in wait [by mistake for 6120], (foot- )step.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 3:15 | Genesis 25:26 | Genesis 49:17 | Genesis 49:19 | Joshua 8:13 | Judges 5:22 | Psalms 56:6 | Psalms 77:19 | Psalms 89:51 | Song of Solomon 1:8 | Jeremiah 13:22 | Jeremiah 47:3 | Ezekiel 32:13 |


Strong's Number: 6120

 Strong's Number: 6120 [ <<= || =>> ]
Transliterated: `aqeb
Phonetic: aw-kabe'

Text: from 6117 in its denominative sense; a lier in wait:

KJV --heel [by mistake for 6119].

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6121

 Strong's Number: 6121 [ <<= || =>> ]
Transliterated: `aqob
Phonetic: aw-kobe'

Text: from 6117; in the original sense, a knoll (as swelling up); in the denominative sense (transitive) fraudulent or (intransitive) tracked:

KJV --crooked, deceitful, polluted.

This word was found 7 times in the Old Testament KJV Bible.
Psalms 35:6 | Psalms 49:5 | Proverbs 31:30 | Isaiah 40:4 | Jeremiah 17:9 | Ezekiel 12:24 | Hosea 6:8 |


Strong's Number: 6122

 Strong's Number: 6122 [ <<= || =>> ]
Transliterated: `oqbah
Phonetic: ok-baw'

Text: feminine of an unused form from 6117 meaning a trick; trickery:

KJV --subtilty.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 10:19 |


Strong's Number: 6123

 Strong's Number: 6123 [ <<= || =>> ]
Transliterated: `aqad
Phonetic: aw-kad'

Text: a primitive root; to tie with thongs:

KJV --bind.

`Eqed. See 1044.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 22:9 |


Strong's Number: 6124

 Strong's Number: 6124 [ <<= || =>> ]
Transliterated: `aqod
Phonetic: aw-kode'

Text: from 6123; striped (with bands):

KJV --ring straked.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 30:35 | Genesis 30:39 | Genesis 30:40 | Genesis 31:8 | Genesis 31:10 | Genesis 31:12 |


Strong's Number: 6125

 Strong's Number: 6125 [ <<= || =>> ]
Transliterated: `aqah
Phonetic: aw-kaw'

Text: from 5781; constraint:

KJV --oppression.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 55:3 |


Strong's Number: 6126

 Strong's Number: 6126 [ <<= || =>> ]
Transliterated: `Aqquwb
Phonetic: ak-koob'

Text: from 6117; insidious; Akkub, the name of five Israelites:

KJV --Akkub.

This word was found 7 times in the Old Testament KJV Bible.
1 Chronicles 3:24 | 1 Chronicles 9:17 | Ezra 2:42 | Ezra 2:45 | Nehemiah 7:45 | Nehemiah 11:19 | Nehemiah 12:25 |


Strong's Number: 6127

 Strong's Number: 6127 [ <<= || =>> ]
Transliterated: `aqal
Phonetic: aw-kal'

Text: a primitive root; to wrest:

KJV --wrong.

This word was found 1 times in the Old Testament KJV Bible.
Habakkuk 1:4 |


Strong's Number: 6128

 Strong's Number: 6128 [ <<= || =>> ]
Transliterated: `aqalqal
Phonetic: ak-al-kal'

Text: from 6127; winding:

KJV --by[-way], crooked way.

This word was found 3 times in the Old Testament KJV Bible.
Judges 5:6 | Nehemiah 8:7 | Psalms 125:5 |


Strong's Number: 6129

 Strong's Number: 6129 [ <<= || =>> ]
Transliterated: `aqallathown
Phonetic: ak-al-law-thone'

Text: from 6127; tortuous:

KJV --crooked.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 30:31 | Deuteronomy 7:13 | Deuteronomy 14:23 | Deuteronomy 15:19 | Deuteronomy 18:4 | Deuteronomy 28:4 | Deuteronomy 28:51 | 1 Kings 11:38 | Proverbs 27:23 | Isaiah 27:1 |


Strong's Number: 6130

 Strong's Number: 6130 [ <<= || =>> ]
Transliterated: `Aqan
Phonetic: aw-kawn'

Text: from an unused root meaning to twist; tortuous; Akan, an Idummaean:

KJV --Akan. Compare 3292.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 26:8 | Genesis 36:27 |


Strong's Number: 6131

 Strong's Number: 6131 [ <<= || =>> ]
Transliterated: `aqar
Phonetic: aw-kar'

Text: a primitive root; to pluck up (especially by the roots); specifically, to hamstring; figuratively, to exterminate:

KJV --dig down, hough, pluck up, root up.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 49:6 | Joshua 11:6 | Joshua 11:9 | 2 Samuel 8:4 | 1 Chronicles 18:4 | Ecclesiastes 3:2 | Jeremiah 1:10 | Jeremiah 18:7 | Jeremiah 31:28 | Zephaniah 2:4 |


Strong's Number: 6132

 Strong's Number: 6132 [ <<= || =>> ]
Transliterated: `aqar
Phonetic: ak-ar'

Text: (Aramaic) corresponding to 6131:

KJV --pluck up by the roots.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 7:8 |


Strong's Number: 6133

 Strong's Number: 6133 [ <<= || =>> ]
Transliterated: `eqer
Phonetic: ay'-ker

Text: from 6131. figuratively, a transplanted person, i.e. naturalized citizen:

KJV --stock.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6134

 Strong's Number: 6134 [ <<= || =>> ]
Transliterated: `Eqer
Phonetic: ay'-ker

Text: the same as 6133; Eker, an Israelite:

KJV --Eker.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 2:27 |


Strong's Number: 6135

 Strong's Number: 6135 [ <<= || =>> ]
Transliterated: `aqar
Phonetic: aw-kawr'

Text: from 6131; sterile (as if extirpated in the generative organs):

KJV --(X male or female) barren (woman).

This word was found 13 times in the Old Testament KJV Bible.
Genesis 11:30 | Genesis 25:21 | Genesis 29:31 | Exodus 23:26 | Deuteronomy 7:14 | Judges 13:2 | Judges 13:3 | 1 Samuel 2:5 | Job 3:7 | Job 24:21 | Psalms 113:9 | Isaiah 49:21 | Isaiah 54:1 |


Strong's Number: 6136

 Strong's Number: 6136 [ <<= || =>> ]
Transliterated: `iqqar
Phonetic: ik-kar'

Text: (Aramaic) from 6132; a stock:

KJV --stump.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 4:15 | Daniel 4:23 | Daniel 4:26 |


Strong's Number: 6137

 Strong's Number: 6137 [ <<= || =>> ]
Transliterated: `aqrab
Phonetic: ak-rawb'

Text: of uncertain derivation; a scorpion; figuratively, a scourge or knotted whip:

KJV --scorpion.

This word was found 13 times in the Old Testament KJV Bible.
Deuteronomy 8:15 | 1 Kings 12:11 | 1 Kings 12:14 | 2 Chronicles 10:11 | 2 Chronicles 10:12 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | Ezekiel 2:6 |


Strong's Number: 6138

 Strong's Number: 6138 [ <<= || =>> ]
Transliterated: `Eqrown
Phonetic: ek-rone'

Text: from 6131; eradication; Ekron, a place in Palestine:

KJV --Ekron.

This word was found 24 times in the Old Testament KJV Bible.
Joshua 13:3 | Joshua 15:11 | Joshua 15:45 | Joshua 15:46 | Joshua 19:43 | Judges 1:18 | 1 Samuel 5:10 | 1 Samuel 6:16 | 1 Samuel 6:17 | 1 Samuel 7:14 | 1 Samuel 17:52 | 2 Kings 1:2 | 2 Kings 1:3 | 2 Kings 1:6 | 2 Kings 1:16 | 2 Kings 20:9 | 2 Kings 20:10 | 2 Kings 20:11 | Jeremiah 25:20 | Amos 1:8 | Jonah 4:5 | Zephaniah 2:4 | Zechariah 9:5 | Zechariah 9:7 |


Strong's Number: 6139

 Strong's Number: 6139 [ <<= || =>> ]
Transliterated: `Eqrowniy
Phonetic: ek-ro-nee'

Text: or mEqroniy {ek-ro-nee'; patrial from 6138; an Ekronite or inhabitant of Ekron:

KJV --Ekronite.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 5:10 |


Strong's Number: 6140

 Strong's Number: 6140 [ <<= || =>> ]
Transliterated: `aqash
Phonetic: aw-kash'

Text: a primitive root; to knot or distort; figuratively, to pervert (act or declare perverse):

KJV --make crooked, (prove, that is) perverse(-rt).

This word was found 5 times in the Old Testament KJV Bible.
Job 9:20 | Proverbs 10:9 | Proverbs 28:18 | Isaiah 59:8 | Micah 3:9 |


Strong's Number: 6141

 Strong's Number: 6141 [ <<= || =>> ]
Transliterated: `iqqesh
Phonetic: ik-kashe'

Text: from 6140; distorted; hence, false:

KJV --crooked, froward, perverse.

This word was found 11 times in the Old Testament KJV Bible.
Deuteronomy 32:5 | 2 Samuel 22:27 | Psalms 18:26 | Proverbs 2:15 | Proverbs 4:24 | Proverbs 8:8 | Proverbs 11:20 | Proverbs 17:20 | Proverbs 19:1 | Proverbs 22:5 | Proverbs 28:6 |


Strong's Number: 6142

 Strong's Number: 6142 [ <<= || =>> ]
Transliterated: `Iqqesh
Phonetic: ik-kashe'

Text: the same as 6141; perverse; Ikkesh, an Israelite:

KJV --Ikkesh.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6143

 Strong's Number: 6143 [ <<= || =>> ]
Transliterated: `iqqshuwth
Phonetic: ik-kesh-ooth'

Text: from 6141; perversity:

KJV --X froward.

`ar. See 5892.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 14:5 | Proverbs 6:12 |


Strong's Number: 6144

 Strong's Number: 6144 [ <<= || =>> ]
Transliterated: `Ar
Phonetic: awr

Text: the same as 5892; a city; Ar, a place in Moab:

KJV --Ar.

This word was found 7 times in the Old Testament KJV Bible.
Numbers 21:15 | Numbers 21:28 | Numbers 24:19 | Deuteronomy 2:9 | Deuteronomy 2:18 | Deuteronomy 2:29 | Isaiah 15:1 |


Strong's Number: 6145

 Strong's Number: 6145 [ <<= || =>> ]
Transliterated: `ar
Phonetic: awr

Text: from 5782; a foe (as watchful for mischief):

KJV --enemy.

This word was found 37 times in the Old Testament KJV Bible.
Exodus 12:38 | Leviticus 2:4 | Leviticus 2:5 | Leviticus 6:21 | Leviticus 7:10 | Leviticus 7:12 | Leviticus 9:4 | Leviticus 14:10 | Leviticus 14:21 | Leviticus 23:13 | Numbers 6:15 | Numbers 7:13 | Numbers 7:19 | Numbers 7:25 | Numbers 7:31 | Numbers 7:37 | Numbers 7:43 | Numbers 7:49 | Numbers 7:55 | Numbers 7:61 | Numbers 7:67 | Numbers 7:73 | Numbers 7:79 | Numbers 8:8 | Numbers 15:4 | Numbers 15:6 | Numbers 15:9 | Numbers 28:9 | Numbers 28:12 | Numbers 28:13 | Numbers 28:20 | Numbers 28:28 | Numbers 29:3 | Numbers 29:9 | Numbers 29:14 | Judges 19:21 | 1 Samuel 28:16 |


Strong's Number: 6146

 Strong's Number: 6146 [ <<= || =>> ]
Transliterated: `ar
Phonetic: awr

Text: (Aramaic) corresponding to 6145:

KJV --enemy.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:19 |


Strong's Number: 6147

 Strong's Number: 6147 [ <<= || =>> ]
Transliterated: `Er
Phonetic: ayr

Text: from 5782; watchful; Er, the name of two Israelites:

KJV -- Er.

This word was found 30 times in the Old Testament KJV Bible.
Genesis 38:3 | Genesis 38:6 | Genesis 38:7 | Genesis 46:12 | Exodus 38:11 | Numbers 26:19 | 2 Samuel 23:26 | 1 Chronicles 2:3 | 1 Chronicles 4:21 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 27:9 |


Strong's Number: 6148

 Strong's Number: 6148 [ <<= || =>> ]
Transliterated: `arab
Phonetic: aw-rab'

Text: a primitive root; to braid, i.e. intermix; technically, to traffic (as if by barter); also or give to be security (as a kind of exchange):

KJV --engage, (inter-)meddle (with), mingle (self), mortgage, occupy, give pledges, be(-come, put in) surety, undertake.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 44:32 | 2 Kings 18:23 | Ezra 9:2 | Nehemiah 5:3 | Job 17:3 | Psalms 106:35 | Psalms 119:122 | Proverbs 6:1 | Proverbs 11:15 | Proverbs 14:10 | Proverbs 17:18 | Proverbs 20:16 | Proverbs 20:19 | Proverbs 22:26 | Proverbs 24:21 | Proverbs 27:13 | Isaiah 36:8 | Isaiah 38:14 | Ezekiel 27:9 | Hosea 9:4 |


Strong's Number: 6149

 Strong's Number: 6149 [ <<= || =>> ]
Transliterated: `areb
Phonetic: aw-rabe'

Text: a primitive root [identical with 6148 through the idea of close association]; to be agreeable:

KJV --be pleasant(-ing), take pleasure in, be sweet.

This word was found 7 times in the Old Testament KJV Bible.
Psalms 104:34 | Proverbs 3:24 | Proverbs 13:19 | Jeremiah 6:20 | Jeremiah 30:21 | Jeremiah 31:26 | Malachi 3:4 |


Strong's Number: 6150

 Strong's Number: 6150 [ <<= || =>> ]
Transliterated: `arab
Phonetic: aw-rab'

Text: a primitive root [identical with 6148 through the idea of covering with a texture]; to grow dusky at sundown:

KJV --be darkened, (toward) evening.

This word was found 4 times in the Old Testament KJV Bible.
Judges 19:9 | 1 Samuel 17:16 | 1 Kings 17:4 | 1 Kings 17:6 |


Strong's Number: 6151

 Strong's Number: 6151 [ <<= || =>> ]
Transliterated: `arab
Phonetic: ar-ab'

Text: (Aramaic) corresponding to 6148; to commingle:

KJV -- mingle (self), mix.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 8:22 | Daniel 2:41 | Daniel 2:43 |


Strong's Number: 6152

 Strong's Number: 6152 [ <<= || =>> ]
Transliterated: ` Arab
Phonetic: ar-awb'

Text: or mArab {ar-ab'}; from 6150 in the figurative sense of sterility; Arab (i.e. Arabia), a country East of Palestine:

KJV --Arabia.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6153

 Strong's Number: 6153 [ <<= || =>> ]
Transliterated: `ereb
Phonetic: eh'-reb

Text: from 6150; dusk:

KJV --+ day, even(-ing, tide), night.

This word was found 140 times in the Old Testament KJV Bible.
Genesis 1:5 | Genesis 1:8 | Genesis 1:13 | Genesis 1:19 | Genesis 1:23 | Genesis 1:31 | Genesis 8:11 | Genesis 19:1 | Genesis 24:11 | Genesis 29:23 | Genesis 30:16 | Exodus 12:6 | Exodus 12:18 | Exodus 16:6 | Exodus 16:8 | Exodus 16:12 | Exodus 16:13 | Exodus 18:13 | Exodus 18:14 | Exodus 27:21 | Exodus 29:39 | Exodus 29:41 | Exodus 30:8 | Leviticus 6:20 | Leviticus 11:24 | Leviticus 11:25 | Leviticus 11:27 | Leviticus 11:28 | Leviticus 11:31 | Leviticus 11:32 | Leviticus 11:39 | Leviticus 11:40 | Leviticus 14:46 | Leviticus 15:5 | Leviticus 15:6 | Leviticus 15:7 | Leviticus 15:8 | Leviticus 15:10 | Leviticus 15:11 | Leviticus 15:16 | Leviticus 15:17 | Leviticus 15:18 | Leviticus 15:19 | Leviticus 15:21 | Leviticus 15:22 | Leviticus 15:23 | Leviticus 15:27 | Leviticus 17:15 | Leviticus 22:6 | Leviticus 23:5 | Leviticus 23:32 | Leviticus 24:3 | Numbers 9:3 | Numbers 9:5 | Numbers 9:11 | Numbers 9:21 | Numbers 19:7 | Numbers 19:8 | Numbers 19:10 | Numbers 19:19 | Numbers 19:21 | Numbers 19:22 | Numbers 28:4 | Numbers 28:8 | Numbers 28:16 | Deuteronomy 16:4 | Deuteronomy 16:6 | Deuteronomy 23:11 | Deuteronomy 28:67 | Joshua 5:10 | Joshua 7:6 | Joshua 8:29 | Joshua 10:26 | Judges 19:16 | Judges 20:23 | Judges 20:26 | Judges 21:2 | Ruth 2:17 | 1 Samuel 14:24 | 1 Samuel 20:5 | 1 Samuel 30:17 | 2 Samuel 1:12 | 2 Samuel 11:2 | 2 Samuel 11:13 | 1 Kings 10:15 | 1 Kings 17:6 | 1 Kings 22:35 | 2 Kings 16:15 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 2 Chronicles 2:4 | 2 Chronicles 9:14 | 2 Chronicles 13:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 18:34 | 2 Chronicles 31:3 | Ezra 3:3 | Ezra 9:4 | Ezra 9:5 | Esther 2:14 | Job 4:20 | Psalms 30:5 | Psalms 55:17 | Psalms 65:8 | Psalms 90:6 | Psalms 104:23 | Psalms 141:2 | Proverbs 7:9 | Ecclesiastes 11:6 | Isaiah 17:14 | Isaiah 21:13 | Jeremiah 6:4 | Jeremiah 25:20 | Jeremiah 25:24 | Jeremiah 50:37 | Ezekiel 12:7 | Ezekiel 24:18 | Ezekiel 27:21 | Ezekiel 30:5 | Ezekiel 33:22 | Ezekiel 46:2 | Daniel 8:14 | Daniel 8:26 | Daniel 9:21 | Habakkuk 1:8 | Zephaniah 2:7 | Zephaniah 3:3 | Zechariah 14:7 |


Strong's Number: 6154

 Strong's Number: 6154 [ <<= || =>> ]
Transliterated: `ereb
Phonetic: ay'-reb

Text: or mereb (1 Kings 10:15), (with the article prefix), {eh'-reb}; from 6148; the web (or transverse threads of cloth); also a mixture, (or mongrel race):

KJV --Arabia, mingled people, mixed (multitude), woof.

This word was found 10 times in the Old Testament KJV Bible.
Leviticus 13:48 | Leviticus 13:49 | Leviticus 13:51 | Leviticus 13:52 | Leviticus 13:53 | Leviticus 13:56 | Leviticus 13:57 | Leviticus 13:58 | Leviticus 13:59 | Nehemiah 13:3 |


Strong's Number: 6155

 Strong's Number: 6155 [ <<= || =>> ]
Transliterated: `arab
Phonetic: aw-rawb'

Text: from 6148; a willow (from the use of osiers as wattles):

KJV --willow.

This word was found 5 times in the Old Testament KJV Bible.
Leviticus 23:40 | Job 40:22 | Psalms 137:2 | Isaiah 15:7 | Isaiah 44:4 |


Strong's Number: 6156

 Strong's Number: 6156 [ <<= || =>> ]
Transliterated: `areb
Phonetic: aw-rabe'

Text: from 6149; pleasant:

KJV --sweet.

This word was found 5 times in the Old Testament KJV Bible.
Proverbs 20:17 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 |


Strong's Number: 6157

 Strong's Number: 6157 [ <<= || =>> ]
Transliterated: `arob
Phonetic: aw-robe'

Text: from 6148; a mosquito (from its swarming):

KJV --divers sorts of flies, swarm.

This word was found 6 times in the Old Testament KJV Bible.
Exodus 8:21 | Exodus 8:24 | Exodus 8:29 | Exodus 8:31 | Psalms 78:45 | Psalms 105:31 |


Strong's Number: 6158

 Strong's Number: 6158 [ <<= || =>> ]
Transliterated: `oreb
Phonetic: o-rabe'

Text: or mowreb {o-rabe'}; from 6150; a raven (from its dusky hue):

KJV --raven.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 8:7 | Leviticus 11:15 | Deuteronomy 14:14 | Job 38:41 | Psalms 147:9 | Proverbs 30:17 | Song of Solomon 5:11 | Song of Solomon 5:12 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Isaiah 34:11 |


Strong's Number: 6159

 Strong's Number: 6159 [ <<= || =>> ]
Transliterated: `Oreb
Phonetic: o-rabe'

Text: or mOwreb {o-rabe'}; the same as 6158; Oreb, the name of a Midianite and of the cliff near the Jordan:

KJV --Oreb.

This word was found 4 times in the Old Testament KJV Bible.
Judges 7:25 | Judges 8:3 | Psalms 83:11 | Isaiah 10:26 |


Strong's Number: 6160

 Strong's Number: 6160 [ <<= || =>> ]
Transliterated: `arabah
Phonetic: ar-aw-baw'

Text: from 6150 (in the sense of sterility); a desert; especially (with the article prefix) the (generally) sterile valley of the Jordan and its continuation to the Red Sea:

KJV --Arabah, champaign, desert, evening, heaven, plain, wilderness. See also 1026.

This word was found 45 times in the Old Testament KJV Bible.
Numbers 22:1 | Numbers 26:3 | Numbers 26:63 | Numbers 31:12 | Numbers 33:48 | Numbers 33:49 | Numbers 33:50 | Numbers 35:1 | Numbers 36:13 | Deuteronomy 1:1 | Deuteronomy 1:7 | Deuteronomy 2:8 | Deuteronomy 3:17 | Deuteronomy 4:49 | Deuteronomy 11:30 | Deuteronomy 34:1 | Deuteronomy 34:8 | Joshua 3:16 | Joshua 4:13 | Joshua 5:10 | Joshua 11:2 | Joshua 11:16 | Joshua 12:1 | Joshua 12:3 | Joshua 12:8 | Joshua 13:32 | Joshua 15:6 | Joshua 18:18 | 1 Samuel 23:24 | 2 Samuel 2:29 | 2 Samuel 4:7 | 2 Samuel 17:16 | 2 Kings 14:25 | 2 Kings 25:4 | 2 Kings 25:5 | Isaiah 51:3 | Jeremiah 2:6 | Jeremiah 5:6 | Jeremiah 39:4 | Jeremiah 39:5 | Jeremiah 52:7 | Jeremiah 52:8 | Ezekiel 47:8 | Amos 6:14 | Zechariah 14:10 |


Strong's Number: 6161

 Strong's Number: 6161 [ <<= || =>> ]
Transliterated: `arubbah
Phonetic: ar-oob-baw'

Text: feminine passive participle of 6048 in the sense of a bargain or exchange; something given as security, i.e. (literally) a token (of safety) or (metaphorically) a bondsman:

KJV --pledge, surety.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 17:18 |


Strong's Number: 6162

 Strong's Number: 6162 [ <<= || =>> ]
Transliterated: `arabown
Phonetic: ar-aw-bone'

Text: from 6148 (in the sense of exchange); a pawn (given as security):

KJV --pledge.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 38:17 | Genesis 38:18 | Genesis 38:20 | Deuteronomy 24:11 | Deuteronomy 24:13 | Ezekiel 18:12 | Ezekiel 18:16 | Ezekiel 33:15 |


Strong's Number: 6163

 Strong's Number: 6163 [ <<= || =>> ]
Transliterated: `Arabiy
Phonetic: ar-aw-bee'

Text: or mArbiy {ar-bee'}; patrial from 6152; an Arabian or inhabitant of Arab (i.e. Arabia):

KJV -- Arabian.

This word was found 23 times in the Old Testament KJV Bible.
Genesis 3:10 | Genesis 24:63 | 2 Chronicles 17:11 | 2 Chronicles 17:12 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 22:1 | 2 Chronicles 26:7 | Nehemiah 2:19 | Nehemiah 4:7 | Nehemiah 6:1 | Isaiah 13:20 | Jeremiah 3:2 |


Strong's Number: 6164

 Strong's Number: 6164 [ <<= || =>> ]
Transliterated: `Arbathiy
Phonetic: ar-baw-thee'

Text: patrial from 1026; an Arbathite or inhabitant of (Beth-)Arabah:

KJV --Arbahite.

This word was found 17 times in the Old Testament KJV Bible.
2 Samuel 23:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 6165

 Strong's Number: 6165 [ <<= || =>> ]
Transliterated: `arag
Phonetic: aw-rag'

Text: a primitive root; to long for:

KJV --cry, pant.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6166

 Strong's Number: 6166 [ <<= || =>> ]
Transliterated: `Arad
Phonetic: ar-awd'

Text: from an unused root meaning to sequester itself; fugitive; Arad, the name of a place near Palestine, also of a Canaanite and an Israelite:

KJV --Arad.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 21:1 | Numbers 33:40 | Joshua 12:14 | Judges 1:16 | 1 Chronicles 8:15 |


Strong's Number: 6167

 Strong's Number: 6167 [ <<= || =>> ]
Transliterated: `arad
Phonetic: ar-awd'

Text: (Aramaic) corresponding to 6171; an onager:

KJV --wild ass.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 46:12 | Psalms 150:5 | Daniel 5:21 |


Strong's Number: 6168

 Strong's Number: 6168 [ <<= || =>> ]
Transliterated: `arah
Phonetic: aw-raw'

Text: a primitive root; to be (causatively, make) bare; hence, to empty, pour out, demolish:

KJV --leave destitute, discover, empty, make naked, pour (out), rase, spread self, uncover.

This word was found 28 times in the Old Testament KJV Bible.
Genesis 24:20 | 2 Chronicles 24:11 | 2 Chronicles 24:12 | 2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | Nehemiah 5:13 | Psalms 37:35 | Psalms 137:7 | Psalms 141:8 | Isaiah 3:17 | Isaiah 22:6 | Isaiah 53:12 | Lamentations 4:21 | Habakkuk 3:13 | Zephaniah 2:14 |


Strong's Number: 6169

 Strong's Number: 6169 [ <<= || =>> ]
Transliterated: `arah
Phonetic: aw-raw'

Text: feminine from 6168; a naked (i.e. level) plot:

KJV -- paper reed.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 19:7 | Isaiah 41:18 |


Strong's Number: 6170

 Strong's Number: 6170 [ <<= || =>> ]
Transliterated: `aruwgah
Phonetic: ar-oo-gaw'

Text: or iarugah {ar-oo-gaw'}; feminine passive participle of 6165; something piled up (as if [figuratively] raised by mental aspiration), i.e. a paterre:

KJV --bed, furrow.

This word was found 7 times in the Old Testament KJV Bible.
Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Song of Solomon 6:2 | Ezekiel 17:7 | Ezekiel 17:10 |


Strong's Number: 6171

 Strong's Number: 6171 [ <<= || =>> ]
Transliterated: `arowd
Phonetic: aw-rode'

Text: from the same as 6166; an onager (from his lonesome habits):

KJV --wild ass.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6172

 Strong's Number: 6172 [ <<= || =>> ]
Transliterated: `ervah
Phonetic: er-vaw'

Text: from 6168; nudity, literally (especially the pudenda) or figuratively (disgrace, blemish):

KJV --nakedness, shame, unclean(-ness).

This word was found 41 times in the Old Testament KJV Bible.
Genesis 2:25 | Genesis 9:22 | Genesis 9:23 | Genesis 42:9 | Genesis 42:12 | Exodus 20:26 | Exodus 28:42 | Leviticus 18:6 | Leviticus 18:7 | Leviticus 18:8 | Leviticus 18:9 | Leviticus 18:10 | Leviticus 18:11 | Leviticus 18:12 | Leviticus 18:13 | Leviticus 18:14 | Leviticus 18:15 | Leviticus 18:16 | Leviticus 18:17 | Leviticus 18:18 | Leviticus 18:19 | Leviticus 20:11 | Leviticus 20:17 | Leviticus 20:18 | Leviticus 20:19 | Leviticus 20:20 | Leviticus 20:21 | 1 Samuel 20:30 | Isaiah 20:4 | Isaiah 30:3 | Isaiah 47:3 | Lamentations 1:8 | Ezekiel 16:8 | Ezekiel 16:36 | Ezekiel 16:37 | Ezekiel 22:10 | Ezekiel 23:10 | Ezekiel 23:18 | Ezekiel 23:29 | Hosea 2:9 | Nahum 3:5 |


Strong's Number: 6173

 Strong's Number: 6173 [ <<= || =>> ]
Transliterated: `arvah
Phonetic: ar-vaw'

Text: (Aramaic) corresponding to 6172; nakedness, i.e. (figuratively) impoverishment:

KJV --dishonor.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 4:14 |


Strong's Number: 6174

 Strong's Number: 6174 [ <<= || =>> ]
Transliterated: `arowm
Phonetic: aw-rome'

Text: or marom {aw-rome'}; from 6191 (in its original sense); nude, either partially or totally:

KJV --naked.

This word was found 14 times in the Old Testament KJV Bible.
1 Samuel 19:24 | Job 1:21 | Job 22:6 | Job 24:7 | Job 24:10 | Job 26:6 | Ecclesiastes 5:15 | Isaiah 20:2 | Isaiah 20:3 | Isaiah 20:4 | Isaiah 58:7 | Ezekiel 18:7 | Ezekiel 18:16 | Hosea 2:3 |


Strong's Number: 6175

 Strong's Number: 6175 [ <<= || =>> ]
Transliterated: `aruwm
Phonetic: aw-room'

Text: passive participle of 6191; cunning (usually in a bad sense):

KJV --crafty, prudent, subtil.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 3:1 | Proverbs 22:3 | Proverbs 27:12 |


Strong's Number: 6176

 Strong's Number: 6176 [ <<= || =>> ]
Transliterated: `arow`er
Phonetic: ar-o-ayr'

Text: or sarear {ar-awr'}; from 6209 reduplicated; a juniper (from its nudity of situation):

KJV --health.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 48:6 |


Strong's Number: 6177

 Strong's Number: 6177 [ <<= || =>> ]
Transliterated: `Arow`er
Phonetic: ar-o-ayr'

Text: or sAroaer {ar-o-ayr'}; or 2Ar owr {ar-ore'}; the same as 6176; nudity of situation; Aroer, the name of three places in or near Palestine:

KJV --Aroer.

This word was found 16 times in the Old Testament KJV Bible.
Numbers 32:34 | Deuteronomy 2:36 | Deuteronomy 3:12 | Deuteronomy 4:48 | Joshua 12:2 | Joshua 13:9 | Joshua 13:16 | Joshua 13:25 | Judges 11:26 | Judges 11:33 | 1 Samuel 30:28 | 2 Samuel 24:5 | 2 Kings 10:33 | 1 Chronicles 5:8 | Isaiah 17:2 | Jeremiah 48:19 |


Strong's Number: 6178

 Strong's Number: 6178 [ <<= || =>> ]
Transliterated: `aruwts
Phonetic: aw-roots'

Text: passive participle of 6206; feared, i.e. (concretely) a horrible place or chasm:

KJV --cliffs.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 43:9 | Job 30:6 |


Strong's Number: 6179

 Strong's Number: 6179 [ <<= || =>> ]
Transliterated: `Eriy
Phonetic: ay-ree'

Text: from 5782; watchful; Eri, an Israelite:

KJV --Eri.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 46:16 | Numbers 26:16 | Job 22:27 |


Strong's Number: 6180

 Strong's Number: 6180 [ <<= || =>> ]
Transliterated: `Eriy
Phonetic: ay-ree'

Text: patronymically of 6179; a Erite (collectively) or descendants of Eri:

KJV --Erites.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 26:16 | Psalms 111:9 | Jeremiah 35:18 |


Strong's Number: 6181

 Strong's Number: 6181 [ <<= || =>> ]
Transliterated: `eryah
Phonetic: er-yaw'

Text: for 6172; nudity:

KJV --bare, naked, X quite.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 27:27 | Micah 1:11 | Habakkuk 3:9 |


Strong's Number: 6182

 Strong's Number: 6182 [ <<= || =>> ]
Transliterated: `ariycah
Phonetic: ar-ee-saw'

Text: from an unused root meaning to comminute; meal:

KJV --dough.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 15:20 | Numbers 15:21 | Nehemiah 10:37 |


Strong's Number: 6183

 Strong's Number: 6183 [ <<= || =>> ]
Transliterated: `ariyph
Phonetic: aw-reef'

Text: from 6201; the sky (as dropping at the horizon):

KJV --heaven.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 5:30 |


Strong's Number: 6184

 Strong's Number: 6184 [ <<= || =>> ]
Transliterated: `ariyts
Phonetic: aw-reets'

Text: from 6206; fearful, i.e. powerful or tyrannical:

KJV --mighty, oppressor, in great power, strong, terrible, violent.

This word was found 17 times in the Old Testament KJV Bible.
Job 6:23 | Job 13:18 | Job 15:20 | Job 27:13 | Psalms 37:35 | Psalms 54:3 | Proverbs 11:16 | Isaiah 13:11 | Isaiah 25:3 | Isaiah 29:5 | Isaiah 49:25 | Jeremiah 15:21 | Jeremiah 20:11 | Ezekiel 30:11 | Ezekiel 31:12 | Ezekiel 32:12 | Micah 1:8 |


Strong's Number: 6185

 Strong's Number: 6185 [ <<= || =>> ]
Transliterated: `ariyriy
Phonetic: ar-e-ree'

Text: from 6209; bare, i.e. destitute (of children):

KJV --childless.

This word was found 15 times in the Old Testament KJV Bible.
Genesis 15:2 | Leviticus 20:20 | Leviticus 20:21 | Psalms 71:4 | Proverbs 12:16 | Proverbs 12:23 | Proverbs 13:16 | Proverbs 14:8 | Proverbs 14:15 | Proverbs 14:18 | Isaiah 25:4 | Isaiah 25:5 | Isaiah 29:20 | Jeremiah 22:30 | Amos 3:14 |


Strong's Number: 6186

 Strong's Number: 6186 [ <<= || =>> ]
Transliterated: `arak
Phonetic: aw-rak'

Text: a primitive root; to set in a row, i.e. arrange, put in order (in a very wide variety of applications):

KJV --put (set) (the battle, self) in array, compare, direct, equal, esteem, estimate, expert [in war], furnish, handle, join [battle], ordain, (lay, put, reckon up, set) (in) order, prepare, tax, value.

This word was found 95 times in the Old Testament KJV Bible.
Genesis 14:8 | Genesis 22:9 | Exodus 27:21 | Exodus 39:10 | Exodus 40:4 | Leviticus 1:7 | Leviticus 1:8 | Leviticus 1:12 | Leviticus 6:12 | Leviticus 9:20 | Leviticus 24:3 | Leviticus 24:4 | Leviticus 24:8 | Leviticus 27:8 | Leviticus 27:12 | Leviticus 27:14 | Numbers 23:4 | Joshua 2:6 | Joshua 8:13 | Judges 20:20 | Judges 20:22 | Judges 20:30 | Judges 20:33 | Judges 20:48 | 1 Samuel 4:2 | 1 Samuel 14:6 | 1 Samuel 17:2 | 1 Samuel 17:8 | 1 Samuel 17:21 | 2 Samuel 10:8 | 2 Samuel 10:9 | 2 Samuel 10:17 | 2 Samuel 12:20 | 1 Kings 18:33 | 2 Kings 23:35 | 1 Chronicles 12:8 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 19:9 | 1 Chronicles 19:10 | 1 Chronicles 19:11 | 1 Chronicles 19:12 | 1 Chronicles 19:13 | 1 Chronicles 19:14 | 1 Chronicles 19:15 | 1 Chronicles 19:16 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 2 Chronicles 13:3 | 2 Chronicles 14:10 | 2 Chronicles 14:11 | 2 Chronicles 14:12 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | Ezra 3:3 | Ezra 3:10 | Job 6:4 | Job 17:12 | Job 23:4 | Job 32:14 | Job 33:5 | Job 36:19 | Job 37:19 | Psalms 5:3 | Psalms 17:11 | Psalms 23:5 | Psalms 40:5 | Psalms 50:21 | Psalms 54:3 | Psalms 65:9 | Psalms 73:9 | Psalms 78:19 | Psalms 89:6 | Psalms 132:17 | Proverbs 9:2 | Isaiah 21:5 | Isaiah 30:33 | Isaiah 40:18 | Isaiah 44:7 | Isaiah 65:11 | Jeremiah 5:26 | Jeremiah 6:23 | Jeremiah 46:3 | Jeremiah 50:9 | Jeremiah 50:14 | Jeremiah 50:42 | Joel 2:5 |


Strong's Number: 6187

 Strong's Number: 6187 [ <<= || =>> ]
Transliterated: `erek
Phonetic: eh'rek

Text: from 6186; a pile, equipment, estimate:

KJV --equal, estimation, (things that are set in) order, price, proportion, X set at, suit, taxation, X valuest.

This word was found 26 times in the Old Testament KJV Bible.
Leviticus 5:15 | Leviticus 5:18 | Leviticus 6:6 | Leviticus 27:2 | Leviticus 27:3 | Leviticus 27:4 | Leviticus 27:5 | Leviticus 27:6 | Leviticus 27:7 | Leviticus 27:8 | Leviticus 27:12 | Leviticus 27:13 | Leviticus 27:15 | Leviticus 27:16 | Leviticus 27:17 | Leviticus 27:18 | Leviticus 27:19 | Leviticus 27:23 | Leviticus 27:25 | Numbers 18:16 | Judges 17:10 | 2 Kings 12:4 | 2 Kings 23:35 | Job 28:13 | Job 41:12 | Psalms 55:13 |


Strong's Number: 6188

 Strong's Number: 6188 [ <<= || =>> ]
Transliterated: `arel
Phonetic: aw-rale'

Text: a primitive root; properly, to strip; but used as denominative from 6189; to expose or remove the prepuce, whether literal (to go naked) or figurative (to refrain from using):

KJV --count uncircumcised, foreskin to be uncovered.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 19:23 | Habakkuk 2:16 |


Strong's Number: 6189

 Strong's Number: 6189 [ <<= || =>> ]
Transliterated: `arel
Phonetic: aw-rale'

Text: rom 6188; properly, exposed, i.e. projecting loose (as to the prepuce); used only technically, uncircumcised (i.e. still having the prepuce uncurtailed):

KJV --uncircumcised (person).

This word was found 30 times in the Old Testament KJV Bible.
Genesis 17:14 | Exodus 6:12 | Exodus 6:30 | Leviticus 19:23 | Leviticus 26:41 | Joshua 5:7 | Judges 14:3 | Judges 15:18 | 1 Samuel 17:26 | 1 Samuel 17:36 | 1 Samuel 31:4 | 2 Samuel 1:20 | 1 Chronicles 10:4 | Isaiah 52:1 | Jeremiah 6:10 | Jeremiah 9:26 | Ezekiel 28:10 | Ezekiel 31:18 | Ezekiel 32:19 | Ezekiel 32:21 | Ezekiel 32:24 | Ezekiel 32:25 | Ezekiel 32:26 | Ezekiel 32:27 | Ezekiel 32:28 | Ezekiel 32:29 | Ezekiel 32:30 | Ezekiel 32:32 | Ezekiel 44:7 | Ezekiel 44:9 |


Strong's Number: 6190

 Strong's Number: 6190 [ <<= || =>> ]
Transliterated: `orlah
Phonetic: or-law'

Text: feminine of 6189; the prepuce:

KJV --foreskin, + uncircumcised.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 17:11 | Genesis 17:14 | Genesis 17:23 | Genesis 17:24 | Genesis 17:25 | Genesis 34:14 | Exodus 4:25 | Leviticus 12:3 | Leviticus 19:23 | Deuteronomy 10:16 | Joshua 5:3 | 1 Samuel 18:25 | 1 Samuel 18:27 | 2 Samuel 3:14 | Jeremiah 4:4 | Jeremiah 9:25 |


Strong's Number: 6191

 Strong's Number: 6191 [ <<= || =>> ]
Transliterated: `aram
Phonetic: aw-ram'

Text: a primitive root; properly, to be (or make) bare; but used only in the derivative sense (through the idea perhaps of smoothness) to be cunning (usually in a bad sense):

KJV --X very, beware, take crafty [counsel], be prudent, deal subtilly.

This word was found 4 times in the Old Testament KJV Bible.
1 Samuel 23:22 | Psalms 83:3 | Proverbs 15:5 | Proverbs 19:25 |


Strong's Number: 6192

 Strong's Number: 6192 [ <<= || =>> ]
Transliterated: `aram
Phonetic: aw-ram'

Text: a primitive root; to pile up:

KJV --gather together.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 15:8 | Numbers 26:36 |


Strong's Number: 6193

 Strong's Number: 6193 [ <<= || =>> ]
Transliterated: `orem
Phonetic: o'-rem

Text: from 6191; a stratagem:

KJV --craftiness.

`Erom. See 5903.

`arom. See 6174.

This word was found 4 times in the Old Testament KJV Bible.
Job 5:12 | Job 5:13 | Job 15:5 | Psalms 5:12 |


Strong's Number: 6194

 Strong's Number: 6194 [ <<= || =>> ]
Transliterated: `arem
Phonetic: aw-rame'

Text: (Jer. 50: or (feminine) aremah {ar-ay-maw'}; from 6192; a heap; specifically, a sheaf:

KJV --heap (of corn), sheaf.

This word was found 7 times in the Old Testament KJV Bible.
Ruth 3:7 | 2 Chronicles 31:6 | 2 Chronicles 31:7 | 2 Chronicles 31:8 | 2 Chronicles 31:9 | Nehemiah 4:2 | Song of Solomon 7:2 |


Strong's Number: 6195

 Strong's Number: 6195 [ <<= || =>> ]
Transliterated: `ormah
Phonetic: or-maw'

Text: feminine of 6193; trickery; or (in a good sense) discretion:

KJV --guile, prudence, subtilty, wilily, wisdom.

`aremah. See 6194.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 21:14 | Proverbs 1:4 |


Strong's Number: 6196

 Strong's Number: 6196 [ <<= || =>> ]
Transliterated: `armown
Phonetic: ar-mone'

Text: probably from 6191; the plane tree (from its smooth and shed bark):

KJV --chestnut tree.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 30:37 | 1 Samuel 23:22 |


Strong's Number: 6197

 Strong's Number: 6197 [ <<= || =>> ]
Transliterated: `Eran
Phonetic: ay-rawn'

Text: probably from 5782; watchful; Eran, an Israelite:

KJV --Eran.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6198

 Strong's Number: 6198 [ <<= || =>> ]
Transliterated: `Eraniy
Phonetic: ay-raw-nee'

Text: patronymically from 6197; an Eranite or descendant (collectively) of Eran:

KJV --Eranites.

`Ar`owr. See 6177.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:36 |


Strong's Number: 6199

 Strong's Number: 6199 [ <<= || =>> ]
Transliterated: `ar`ar
Phonetic: ar-awr'

Text: from 6209; naked, i.e. (figuratively) poor:

KJV -- destitute. See also 6176.

`Aro`er. See 6177.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 102:17 | Jeremiah 17:6 |


Strong's Number: 6200

 Strong's Number: 6200 [ <<= || =>> ]
Transliterated: `Aro`eriy
Phonetic: ar-o-ay-ree'

Text: patronymically from 6177; an Aroerite or inhabitant of Aroer:

KJV --Aroerite.

This word was found 4 times in the Old Testament KJV Bible.
1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 6201

 Strong's Number: 6201 [ <<= || =>> ]
Transliterated: `araph
Phonetic: aw-raf'

Text: a primitive root; to droop; hence, to drip:

KJV --drop (down).

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 32:2 | Deuteronomy 33:28 |


Strong's Number: 6202

 Strong's Number: 6202 [ <<= || =>> ]
Transliterated: `araph
Phonetic: aw-raf'

Text: a primitive root [identical with 6201 through the idea of sloping]; properly, to bend downward; but used only as a denominative from 6203, to break the neck; hence (figuratively) to destroy:

KJV --that is beheaded, break down, break (cut off, strike off) neck.

This word was found 6 times in the Old Testament KJV Bible.
Exodus 13:13 | Exodus 34:20 | Deuteronomy 21:4 | Deuteronomy 21:6 | Isaiah 66:3 | Hosea 10:2 |


Strong's Number: 6203

 Strong's Number: 6203 [ <<= || =>> ]
Transliterated: `oreph
Phonetic: o-ref'

Text: from 6202; the nape or back of the neck (as declining); hence, the back generally (whether literal or figurative):

KJV -- back ([stiff-]neck([-ed).

This word was found 33 times in the Old Testament KJV Bible.
Genesis 49:8 | Exodus 23:27 | Exodus 32:9 | Exodus 33:3 | Exodus 33:5 | Exodus 34:9 | Deuteronomy 9:6 | Deuteronomy 9:13 | Joshua 7:8 | Joshua 7:12 | Joshua 10:24 | 2 Samuel 22:41 | 2 Kings 17:14 | 2 Chronicles 29:6 | 2 Chronicles 30:8 | Nehemiah 3:5 | Nehemiah 9:16 | Nehemiah 9:17 | Nehemiah 9:29 | Psalms 18:40 | Proverbs 29:1 | Isaiah 8:8 | Isaiah 30:28 | Jeremiah 2:27 | Jeremiah 7:26 | Jeremiah 17:23 | Jeremiah 18:17 | Jeremiah 19:15 | Jeremiah 27:12 | Jeremiah 32:33 | Jeremiah 48:39 | Micah 2:3 | Habakkuk 3:13 |


Strong's Number: 6204

 Strong's Number: 6204 [ <<= || =>> ]
Transliterated: `Orpah
Phonetic: or-paw'

Text: feminine of 6203; mane; Orpah, a Moabites:

KJV -- Orpah.

This word was found 2 times in the Old Testament KJV Bible.
Ruth 1:4 | Ruth 1:14 |


Strong's Number: 6205

 Strong's Number: 6205 [ <<= || =>> ]
Transliterated: `araphel
Phonetic: ar-aw-fel'

Text: probably from 6201; gloom (as of a lowering sky):

KJV --(gross, thick) dark (cloud, -ness).

This word was found 15 times in the Old Testament KJV Bible.
Exodus 20:21 | Deuteronomy 4:11 | Deuteronomy 5:22 | 2 Samuel 22:10 | 1 Kings 8:12 | 2 Chronicles 6:1 | Job 17:13 | Job 23:17 | Psalms 112:4 | Isaiah 58:10 | Isaiah 60:2 | Jeremiah 13:16 | Jeremiah 23:12 | Joel 2:2 | Zephaniah 1:15 |


Strong's Number: 6206

 Strong's Number: 6206 [ <<= || =>> ]
Transliterated: `arats
Phonetic: aw-rats'

Text: a primitive root; to awe or (intransitive) to dread; hence, to harass:

KJV --be affrighted (afraid, dread, feared, terrified), break, dread, fear, oppress, prevail, shake terribly.

This word was found 14 times in the Old Testament KJV Bible.
Deuteronomy 1:29 | Deuteronomy 7:21 | Deuteronomy 20:3 | Joshua 1:9 | Job 13:25 | Job 31:34 | Psalms 10:18 | Psalms 89:7 | Isaiah 8:12 | Isaiah 47:12 | Jeremiah 10:2 | Jeremiah 30:10 | Ezekiel 30:9 | Zechariah 1:21 |


Strong's Number: 6207

 Strong's Number: 6207 [ <<= || =>> ]
Transliterated: 'araq
Phonetic: aw-rak'

Text: a primitive root; to gnaw, i.e. (figuratively) eat (by hyberbole); also (participle) a pain:

KJV --fleeing, sinew.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6208

 Strong's Number: 6208 [ <<= || =>> ]
Transliterated: `Arqiy
Phonetic: ar-kee'

Text: patrial from an unused name meaning a tush; an Arkite or inhabitant of Erek:

KJV --Arkite.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 10:17 | 1 Chronicles 1:15 |


Strong's Number: 6209

 Strong's Number: 6209 [ <<= || =>> ]
Transliterated: `arar
Phonetic: aw-rar'

Text: a primitive root; to bare; figuratively, to demolish:

KJV --make bare, break, raise up [perhaps by clerical error for raze], X utterly.

This word was found 3 times in the Old Testament KJV Bible.
Isaiah 23:13 | Isaiah 32:11 | Jeremiah 51:58 |


Strong's Number: 6210

 Strong's Number: 6210 [ <<= || =>> ]
Transliterated: `eres
Phonetic: eh'res

Text: from an unused root meaning perhaps to arch; a couch (properly, with a canopy):

KJV --bed(-stead), couch.

This word was found 13 times in the Old Testament KJV Bible.
Numbers 22:18 | Deuteronomy 3:11 | Job 7:13 | Job 17:13 | Psalms 6:6 | Psalms 41:3 | Psalms 63:6 | Psalms 132:3 | Proverbs 7:17 | Song of Solomon 1:15 | Song of Solomon 1:16 | Ezekiel 33:25 | Amos 3:12 |


Strong's Number: 6211

 Strong's Number: 6211 [ <<= || =>> ]
Transliterated: `ash
Phonetic: awsh

Text: from 6244; a moth:

KJV --moth. See also 5906.

This word was found 12 times in the Old Testament KJV Bible.
Job 4:19 | Job 13:28 | Job 27:18 | Psalms 39:11 | Isaiah 50:9 | Isaiah 51:8 | Daniel 4:15 | Daniel 4:25 | Daniel 4:32 | Daniel 4:33 | Daniel 5:21 | Hosea 5:12 |


Strong's Number: 6212

 Strong's Number: 6212 [ <<= || =>> ]
Transliterated: `eseb
Phonetic: eh'seb

Text: from an unused root meaning to glisten (or be green); grass (or any tender shoot):

KJV --grass, herb.

This word was found 23 times in the Old Testament KJV Bible.
Genesis 1:11 | Genesis 1:12 | Genesis 1:29 | Genesis 1:30 | Genesis 2:5 | Genesis 3:18 | Genesis 9:3 | Exodus 9:22 | Exodus 9:25 | Exodus 10:12 | Exodus 10:15 | Deuteronomy 29:23 | Deuteronomy 32:2 | 2 Kings 19:26 | Job 5:25 | Psalms 37:2 | Psalms 72:16 | Psalms 102:11 | Psalms 105:35 | Isaiah 37:27 | Isaiah 42:15 | Amos 7:1 | Amos 7:2 |


Strong's Number: 6213

 Strong's Number: 6213 [ <<= || =>> ]
Transliterated: `asah
Phonetic: aw-saw'

Text: a primitive root; to do or make, in the broadest sense and widest application (as follows):

KJV --accomplish, advance, appoint, apt, be at, become, bear, bestow, bring forth, bruise, be busy, X certainly, have the charge of, commit, deal (with), deck, + displease, do, (ready) dress(-ed), (put in) execute(-ion), exercise, fashion, + feast, [fight-]ing man, + finish, fit, fly, follow, fulfill, furnish, gŒ—ñ

This word was found 2577 times in the Old Testament KJV Bible.


Strong's Number: 6214

 Strong's Number: 6214 [ <<= || =>> ]
Transliterated: `Asah'el
Phonetic: as-aw-ale'

Text: from 6213 and 410; God has made; Asahel, the name of four Israelites:

KJV --Asahel.

This word was found 46 times in the Old Testament KJV Bible.
2 Samuel 2:18 | 2 Samuel 2:19 | 2 Samuel 2:20 | 2 Samuel 2:21 | 2 Samuel 2:22 | 2 Samuel 2:23 | 2 Samuel 2:30 | 2 Samuel 2:32 | 2 Samuel 3:27 | 2 Samuel 3:30 | 2 Samuel 23:24 | 1 Chronicles 2:16 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 27:7 | 2 Chronicles 17:8 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Ezra 10:15 |


Strong's Number: 6215

 Strong's Number: 6215 [ <<= || =>> ]
Transliterated: `Esav
Phonetic: ay-sawv'

Text: apparently a form of the passive participle of 6213 in the original sense of handling; rough (i.e. sensibly felt); Esav, a son of Isaac, including his posterity:

KJV --Esau.

This word was found 83 times in the Old Testament KJV Bible.
Genesis 25:25 | Genesis 25:26 | Genesis 25:27 | Genesis 25:28 | Genesis 25:29 | Genesis 25:34 | Genesis 26:34 | Genesis 27:1 | Genesis 27:5 | Genesis 27:6 | Genesis 27:11 | Genesis 27:15 | Genesis 27:19 | Genesis 27:21 | Genesis 27:22 | Genesis 27:23 | Genesis 27:24 | Genesis 27:30 | Genesis 27:32 | Genesis 27:34 | Genesis 27:37 | Genesis 27:38 | Genesis 27:41 | Genesis 27:42 | Genesis 28:5 | Genesis 28:6 | Genesis 28:8 | Genesis 28:9 | Genesis 32:3 | Genesis 32:4 | Genesis 32:8 | Genesis 32:11 | Genesis 32:13 | Genesis 32:17 | Genesis 32:19 | Genesis 33:4 | Genesis 33:9 | Genesis 33:15 | Genesis 33:16 | Genesis 35:1 | Genesis 35:29 | Genesis 36:1 | Genesis 36:2 | Genesis 36:4 | Genesis 36:5 | Genesis 36:6 | Genesis 36:8 | Genesis 36:9 | Genesis 36:10 | Genesis 36:12 | Genesis 36:13 | Genesis 36:14 | Genesis 36:15 | Genesis 36:17 | Genesis 36:18 | Genesis 36:19 | Genesis 36:40 | Genesis 36:43 | Deuteronomy 2:4 | Deuteronomy 2:5 | Deuteronomy 2:8 | Deuteronomy 2:12 | Deuteronomy 2:22 | Deuteronomy 2:29 | Joshua 24:4 | 1 Chronicles 1:34 | 1 Chronicles 1:35 | Proverbs 19:12 | Proverbs 27:25 | Isaiah 15:6 | Isaiah 40:7 | Isaiah 40:8 | Jeremiah 49:8 | Jeremiah 49:10 | Obadiah 1:6 | Obadiah 1:8 | Obadiah 1:9 | Obadiah 1:18 | Obadiah 1:19 | Obadiah 1:21 | Jonah 1:14 | Malachi 1:2 | Malachi 1:3 |


Strong's Number: 6216

 Strong's Number: 6216 [ <<= || =>> ]
Transliterated: `ashowq
Phonetic: aw-shoke'

Text: from 6231; oppressive (as noun, a tyrant):

KJV -- oppressor.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 3:12 | Jeremiah 22:3 |


Strong's Number: 6217

 Strong's Number: 6217 [ <<= || =>> ]
Transliterated: `ashuwq
Phonetic: aw-shook'

Text: or mashuq {aw-shook'}; passive participle of 6231; used in plural masculine as abstractly, tyranny:

KJV --oppressed(-ion). [Doubtful.]

This word was found 5 times in the Old Testament KJV Bible.
Job 35:9 | Proverbs 28:16 | Ecclesiastes 4:1 | Isaiah 33:15 | Amos 3:9 |


Strong's Number: 6218

 Strong's Number: 6218 [ <<= || =>> ]
Transliterated: `asowr
Phonetic: aw-sore'

Text: or masor {aw-sore'}; from 6235; ten; by abbrev. ten strings, and so a decachord:

KJV --(instrument of) ten (strings, -th).

This word was found 15 times in the Old Testament KJV Bible.
Genesis 24:55 | Exodus 12:3 | Leviticus 16:29 | Leviticus 23:27 | Leviticus 25:9 | Numbers 29:7 | Joshua 4:19 | 2 Kings 25:1 | Psalms 33:2 | Psalms 92:3 | Psalms 144:9 | Jeremiah 52:4 | Jeremiah 52:12 | Ezekiel 24:1 | Ezekiel 40:1 |


Strong's Number: 6219

 Strong's Number: 6219 [ <<= || =>> ]
Transliterated: `ashowth
Phonetic: aw-shoth'

Text: from 6245; shining, i.e. polished:

KJV --bright.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 27:19 |


Strong's Number: 6220

 Strong's Number: 6220 [ <<= || =>> ]
Transliterated: `Ashvath
Phonetic: ash-vawth'

Text: for 6219; bright; Ashvath, an Israelite:

KJV -- Ashvath.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:33 |


Strong's Number: 6221

 Strong's Number: 6221 [ <<= || =>> ]
Transliterated: `Asiy'el,
Phonetic: as-ee-ale'

Text: from 6213 and 410; made of God; Asiel, an Israelite:

KJV --Asiel.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 7:66 | Joshua 7:3 | 1 Chronicles 4:35 |


Strong's Number: 6222

 Strong's Number: 6222 [ <<= || =>> ]
Transliterated: `Asayah
Phonetic: aw-saw-yaw'

Text: from 6213 and 3050; Jah has made; Asajah, the name of three or four Israelites:

KJV --Asaiah.

This word was found 39 times in the Old Testament KJV Bible.
2 Kings 22:12 | 2 Kings 22:14 | 1 Chronicles 4:36 | 1 Chronicles 6:30 | 1 Chronicles 9:5 | 1 Chronicles 15:6 | 1 Chronicles 15:11 | 1 Chronicles 15:12 | 1 Chronicles 15:13 | 1 Chronicles 15:14 | 1 Chronicles 15:15 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 |


Strong's Number: 6223

 Strong's Number: 6223 [ <<= || =>> ]
Transliterated: `ashiyr
Phonetic: aw-sheer'

Text: from 6238; rich, whether literal or figurative (noble):

KJV --rich (man).

This word was found 25 times in the Old Testament KJV Bible.
Exodus 30:15 | Ruth 3:10 | 2 Samuel 12:1 | 2 Samuel 12:2 | 2 Samuel 12:4 | Nehemiah 9:25 | Nehemiah 9:35 | Job 27:19 | Psalms 45:12 | Psalms 49:2 | Proverbs 10:15 | Proverbs 14:20 | Proverbs 18:11 | Proverbs 18:23 | Proverbs 22:2 | Proverbs 22:7 | Proverbs 22:16 | Proverbs 28:6 | Proverbs 28:11 | Ecclesiastes 5:12 | Ecclesiastes 10:6 | Ecclesiastes 10:20 | Isaiah 53:9 | Jeremiah 9:23 | Micah 6:12 |


Strong's Number: 6224

 Strong's Number: 6224 [ <<= || =>> ]
Transliterated: `asiyriy
Phonetic: as-ee-ree'

Text: from 6235; tenth; by abbreviation, tenth month or (feminine) part:

KJV --tenth (part).

This word was found 46 times in the Old Testament KJV Bible.
Genesis 8:5 | Exodus 29:40 | Leviticus 5:11 | Leviticus 6:20 | Leviticus 27:32 | Numbers 5:15 | Numbers 28:5 | Numbers 28:13 | Numbers 28:21 | Numbers 28:29 | Numbers 29:4 | Numbers 29:10 | Numbers 29:15 | Deuteronomy 23:2 | Deuteronomy 23:3 | 1 Chronicles 27:13 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Ezra 10:16 | Esther 2:16 | Isaiah 6:13 | Jeremiah 32:1 | Jeremiah 39:1 | Jeremiah 52:4 | Ezekiel 24:1 | Ezekiel 29:1 | Ezekiel 33:21 |


Strong's Number: 6225

 Strong's Number: 6225 [ <<= || =>> ]
Transliterated: `ashan
Phonetic: aw-shan'

Text: a primitive root; to smoke, whether literal or figurative:

KJV --be angry (be on a) smoke.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 30:23 | Deuteronomy 29:20 | Psalms 74:1 | Psalms 80:4 | Psalms 104:32 | Psalms 144:5 |


Strong's Number: 6226

 Strong's Number: 6226 [ <<= || =>> ]
Transliterated: `ashen
Phonetic: aw-shane'

Text: from 6225; smoky:

KJV --smoking.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 19:18 |


Strong's Number: 6227

 Strong's Number: 6227 [ <<= || =>> ]
Transliterated: `ashan
Phonetic: aw-shawn'

Text: from 6225; smoke, literally or figuratively (vapor, dust, anger):

KJV --smoke(-ing).

This word was found 25 times in the Old Testament KJV Bible.
Genesis 15:17 | Exodus 19:18 | Exodus 20:18 | Judges 20:38 | Judges 20:40 | 2 Samuel 22:9 | Job 41:20 | Psalms 18:8 | Psalms 37:20 | Psalms 68:2 | Psalms 102:3 | Psalms 148:8 | Proverbs 10:26 | Song of Solomon 3:6 | Isaiah 4:5 | Isaiah 6:4 | Isaiah 7:4 | Isaiah 9:18 | Isaiah 14:31 | Isaiah 34:10 | Isaiah 51:6 | Isaiah 65:5 | Hosea 13:3 | Joel 2:30 | Habakkuk 3:6 |


Strong's Number: 6228

 Strong's Number: 6228 [ <<= || =>> ]
Transliterated: `Ashan
Phonetic: aw-shawn'

Text: the same as 6227; Ashan, a place in Palestine:

KJV -- Ashan.

This word was found 4 times in the Old Testament KJV Bible.
Joshua 15:42 | Joshua 19:7 | 1 Chronicles 4:32 | 1 Chronicles 6:59 |


Strong's Number: 6229

 Strong's Number: 6229 [ <<= || =>> ]
Transliterated: `asaq
Phonetic: aw-sak

Text: a primitive root (identical with 6231); to press upon, i.e. quarrel; --strive with.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 26:20 | Judges 8:1 |


Strong's Number: 6230

 Strong's Number: 6230 [ <<= || =>> ]
Transliterated: `eseq
Phonetic: ay'sek

Text: from 6229; strife:

KJV --Esek.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 26:20 | Proverbs 26:21 | Proverbs 29:22 | Jeremiah 15:10 | Habakkuk 1:3 |


Strong's Number: 6231

 Strong's Number: 6231 [ <<= || =>> ]
Transliterated: `ashaq
Phonetic: aw-shak'

Text: a primitive root (compare 6229); to press upon, i.e. oppress, defraud, violate, overflow:

KJV --get deceitfully, deceive, defraud, drink up, (use) oppress([-ion]), -or), do violence (wrong).

This word was found 48 times in the Old Testament KJV Bible.
Leviticus 6:2 | Leviticus 6:4 | Leviticus 19:13 | Deuteronomy 28:29 | Deuteronomy 28:33 | 1 Samuel 12:3 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Job 10:3 | Psalms 103:6 | Psalms 105:14 | Psalms 119:121 | Psalms 119:122 | Proverbs 22:16 | Proverbs 28:3 | Proverbs 28:17 | Ecclesiastes 4:1 | Isaiah 23:12 | Isaiah 52:4 | Jeremiah 50:33 | Ezekiel 22:12 | Ezekiel 22:29 | Hosea 5:11 | Hosea 12:7 | Amos 4:1 | Micah 2:2 | Malachi 3:5 |


Strong's Number: 6232

 Strong's Number: 6232 [ <<= || =>> ]
Transliterated: `Esheq
Phonetic: ay-shek'

Text: from 6231; oppression; Eshek, an Israelite:

KJV -- Eshek.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:39 |


Strong's Number: 6233

 Strong's Number: 6233 [ <<= || =>> ]
Transliterated: `osheq
Phonetic: o'-shek

Text: from 6231; injury, fraud, (subjectively) distress, (concretely) unjust gain:

KJV --cruelly, extortion, oppression, thing [deceitfully gotten].

`ashuq. See 6217.

This word was found 13 times in the Old Testament KJV Bible.
Leviticus 6:4 | Psalms 62:10 | Psalms 73:8 | Psalms 119:134 | Ecclesiastes 5:8 | Ecclesiastes 7:7 | Isaiah 30:12 | Isaiah 59:13 | Jeremiah 6:6 | Jeremiah 22:17 | Ezekiel 18:18 | Ezekiel 22:7 | Ezekiel 22:29 |


Strong's Number: 6234

 Strong's Number: 6234 [ <<= || =>> ]
Transliterated: `oshqah
Phonetic: osh-kaw'

Text: feminine of 6233; anguish:

KJV --oppressed.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 38:14 |


Strong's Number: 6235

 Strong's Number: 6235 [ <<= || =>> ]
Transliterated: `eser
Phonetic: eh'ser

Text: masculine of term aasarah {as-aw-raw'}; from 6237; ten (as an accumulation to the extent of the digits):

KJV --ten, [fif-, seven-]teen.

This word was found 176 times in the Old Testament KJV Bible.
Genesis 5:14 | Genesis 16:3 | Genesis 18:32 | Genesis 24:10 | Genesis 24:22 | Genesis 31:7 | Genesis 31:41 | Genesis 32:15 | Genesis 42:3 | Genesis 45:23 | Genesis 50:22 | Genesis 50:26 | Exodus 18:21 | Exodus 18:25 | Exodus 26:1 | Exodus 26:16 | Exodus 27:12 | Exodus 34:28 | Exodus 36:8 | Exodus 36:21 | Exodus 38:12 | Leviticus 26:26 | Leviticus 27:5 | Leviticus 27:7 | Numbers 7:14 | Numbers 7:20 | Numbers 7:26 | Numbers 7:32 | Numbers 7:38 | Numbers 7:44 | Numbers 7:50 | Numbers 7:56 | Numbers 7:62 | Numbers 7:68 | Numbers 7:74 | Numbers 7:80 | Numbers 7:86 | Numbers 11:19 | Numbers 11:32 | Numbers 14:22 | Numbers 29:23 | Deuteronomy 1:15 | Deuteronomy 4:13 | Deuteronomy 10:4 | Joshua 15:57 | Joshua 17:5 | Joshua 21:5 | Joshua 21:26 | Joshua 22:14 | Joshua 24:29 | Judges 1:4 | Judges 2:8 | Judges 3:29 | Judges 4:6 | Judges 4:10 | Judges 4:14 | Judges 6:27 | Judges 7:3 | Judges 12:11 | Judges 17:10 | Judges 20:10 | Judges 20:34 | Ruth 1:4 | Ruth 4:2 | 1 Samuel 1:8 | 1 Samuel 12:4 | 1 Samuel 15:4 | 1 Samuel 17:17 | 1 Samuel 17:18 | 1 Samuel 25:5 | 1 Samuel 25:38 | 2 Samuel 15:16 | 2 Samuel 18:3 | 2 Samuel 18:11 | 2 Samuel 18:15 | 2 Samuel 19:43 | 2 Samuel 20:3 | 1 Kings 4:23 | 1 Kings 5:14 | 1 Kings 6:3 | 1 Kings 6:23 | 1 Kings 6:24 | 1 Kings 6:25 | 1 Kings 6:26 | 1 Kings 7:10 | 1 Kings 7:23 | 1 Kings 7:24 | 1 Kings 7:27 | 1 Kings 7:37 | 1 Kings 7:38 | 1 Kings 7:43 | 1 Kings 11:31 | 1 Kings 11:35 | 1 Kings 14:3 | 1 Kings 22:48 | 2 Kings 5:5 | 2 Kings 13:7 | 2 Kings 14:7 | 2 Kings 15:17 | 2 Kings 20:9 | 2 Kings 20:10 | 2 Kings 20:11 | 2 Kings 24:14 | 2 Kings 25:25 | 1 Chronicles 6:61 | 1 Chronicles 29:7 | 2 Chronicles 4:1 | 2 Chronicles 4:3 | 2 Chronicles 4:6 | 2 Chronicles 4:7 | 2 Chronicles 4:8 | 2 Chronicles 14:1 | 2 Chronicles 25:11 | 2 Chronicles 25:12 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 27:5 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 36:9 | Ezra 1:10 | Ezra 8:12 | Ezra 8:24 | Nehemiah 4:12 | Nehemiah 5:18 | Esther 3:9 | Esther 9:10 | Esther 9:12 | Esther 9:13 | Esther 9:14 | Job 19:3 | Ecclesiastes 7:19 | Isaiah 5:10 | Isaiah 38:8 | Jeremiah 32:9 | Jeremiah 41:1 | Jeremiah 41:2 | Jeremiah 41:8 | Jeremiah 42:7 | Ezekiel 40:11 | Ezekiel 41:2 | Ezekiel 42:4 | Ezekiel 45:1 | Ezekiel 45:3 | Ezekiel 45:5 | Ezekiel 45:12 | Ezekiel 45:14 | Ezekiel 48:9 | Ezekiel 48:10 | Ezekiel 48:13 | Ezekiel 48:18 | Daniel 1:12 | Daniel 1:14 | Daniel 1:15 | Daniel 1:20 | Amos 5:3 | Amos 6:9 | Haggai 2:16 | Zechariah 5:2 | Zechariah 8:23 |


Strong's Number: 6236

 Strong's Number: 6236 [ <<= || =>> ]
Transliterated: `asar ,
Phonetic: as-ar'

Text: (Aramaic) masculine aasrah (Aramaic). {as-raw'}; corresponding to 6235; ten:

KJV --ten, + twelve.

This word was found 5 times in the Old Testament KJV Bible.
Ezra 6:17 | Daniel 4:29 | Daniel 7:7 | Daniel 7:20 | Daniel 7:24 |


Strong's Number: 6237

 Strong's Number: 6237 [ <<= || =>> ]
Transliterated: `asar
Phonetic: aw-sar'

Text: a primitive root (ident. with 6238); to accumulate; but used only as denominative from 6235; to tithe, i.e. to take or give a tenth:

KJV --X surely, give (take) the tenth, (have, take) tithe(-ing, -s), X truly.

This word was found 119 times in the Old Testament KJV Bible.
Genesis 28:22 | Deuteronomy 14:22 | Deuteronomy 26:12 | 1 Samuel 8:17 | 2 Kings 25:1 | 1 Chronicles 12:13 | 1 Chronicles 12:14 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 24:11 | 1 Chronicles 24:12 | 1 Chronicles 24:13 | 1 Chronicles 24:14 | 1 Chronicles 24:15 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 25:17 | 1 Chronicles 25:18 | 1 Chronicles 25:19 | 1 Chronicles 25:20 | 1 Chronicles 25:21 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 27:13 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 1 Chronicles 29:12 | 1 Chronicles 29:13 | 1 Chronicles 29:14 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | Nehemiah 10:37 | Nehemiah 10:38 | Nehemiah 11:1 | Job 40:23 | Jeremiah 48:36 | Ezekiel 20:1 | Ezekiel 22:25 | Ezekiel 29:1 | Zechariah 8:19 |


Strong's Number: 6238

 Strong's Number: 6238 [ <<= || =>> ]
Transliterated: `ashar
Phonetic: aw-shar'

Text: a primitive root; properly, to accumulate; chiefly (specifically) to grow (causatively, make) rich:

KJV --be(-come, en-, make, make self, wax) rich, make [1 Kings 22:48 marg]. See 6240.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 14:23 | 1 Samuel 2:7 | 1 Samuel 17:25 | Job 15:29 | Psalms 65:9 | Proverbs 10:4 | Proverbs 10:22 | Proverbs 13:7 | Proverbs 21:17 | Proverbs 23:4 | Proverbs 28:20 | Jeremiah 5:27 | Ezekiel 27:33 | Daniel 11:2 | Hosea 12:8 | Zechariah 11:5 |


Strong's Number: 6239

 Strong's Number: 6239 [ <<= || =>> ]
Transliterated: `osher
Phonetic: o'-sher

Text: from 6238; wealth:

KJV --X far [richer], riches.

This word was found 49 times in the Old Testament KJV Bible.
Genesis 31:16 | 1 Samuel 17:25 | 1 Kings 3:11 | 1 Kings 3:13 | 1 Kings 10:23 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 1:11 | 2 Chronicles 1:12 | 2 Chronicles 9:22 | 2 Chronicles 17:5 | 2 Chronicles 18:1 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Esther 1:4 | Esther 5:11 | Psalms 52:7 | Psalms 62:10 | Psalms 112:3 | Proverbs 3:16 | Proverbs 8:18 | Proverbs 11:16 | Proverbs 11:28 | Proverbs 13:8 | Proverbs 14:24 | Proverbs 18:11 | Proverbs 19:14 | Proverbs 22:1 | Proverbs 22:4 | Proverbs 30:8 | Ecclesiastes 4:8 | Ecclesiastes 5:13 | Ecclesiastes 5:14 | Ecclesiastes 5:19 | Ecclesiastes 6:2 | Ecclesiastes 9:11 | Isaiah 8:4 | Isaiah 10:14 | Jeremiah 9:23 | Jeremiah 17:11 | Ezekiel 28:4 | Daniel 11:2 | Nahum 2:9 |


Strong's Number: 6240

 Strong's Number: 6240 [ <<= || =>> ]
Transliterated: `asar
Phonetic: aw-sawr'

Text: for 6235; ten (only in combination), i.e. -teen; also (ordinal) -teenth:

KJV --[eigh-, fif-, four-, nine-, seven-, six-, thir-]teen(-th), + eleven(-th), + sixscore thousand, + twelve(-th).

`asor. See 6218.

This word was found 412 times in the Old Testament KJV Bible.


Strong's Number: 6241

 Strong's Number: 6241 [ <<= || =>> ]
Transliterated: `issarown
Phonetic: is-saw-rone'

Text: or oissaron {is-saw-rone'}; from 6235; (fractional) a tenth part:

KJV --tenth deal.

This word was found 15 times in the Old Testament KJV Bible.
Leviticus 14:10 | Leviticus 14:21 | Leviticus 23:13 | Leviticus 23:17 | Leviticus 24:5 | Numbers 15:4 | Numbers 15:6 | Numbers 15:9 | Numbers 28:9 | Numbers 28:12 | Numbers 28:20 | Numbers 28:28 | Numbers 29:3 | Numbers 29:9 | Numbers 29:14 |


Strong's Number: 6242

 Strong's Number: 6242 [ <<= || =>> ]
Transliterated: `esriym
Phonetic: es-reem'

Text: from 6235; twenty; also (ordinal) twentieth:

KJV -- [six-]score, twenty(-ieth).

This word was found 357 times in the Old Testament KJV Bible.
Genesis 6:3 | Genesis 8:14 | Genesis 11:24 | Genesis 18:31 | Genesis 23:1 | Genesis 31:38 | Genesis 31:41 | Genesis 32:14 | Genesis 32:15 | Genesis 37:28 | Exodus 12:18 | Exodus 26:2 | Exodus 26:18 | Exodus 26:19 | Exodus 26:20 | Exodus 27:10 | Exodus 27:11 | Exodus 27:16 | Exodus 30:13 | Exodus 30:14 | Exodus 36:9 | Exodus 36:23 | Exodus 36:24 | Exodus 36:25 | Exodus 38:10 | Exodus 38:11 | Exodus 38:18 | Exodus 38:24 | Exodus 38:26 | Leviticus 27:3 | Leviticus 27:5 | Leviticus 27:25 | Numbers 1:3 | Numbers 1:18 | Numbers 1:20 | Numbers 1:22 | Numbers 1:24 | Numbers 1:26 | Numbers 1:28 | Numbers 1:30 | Numbers 1:32 | Numbers 1:34 | Numbers 1:36 | Numbers 1:38 | Numbers 1:40 | Numbers 1:42 | Numbers 1:45 | Numbers 3:39 | Numbers 3:43 | Numbers 3:47 | Numbers 7:86 | Numbers 7:88 | Numbers 8:24 | Numbers 10:11 | Numbers 11:19 | Numbers 14:29 | Numbers 18:16 | Numbers 25:9 | Numbers 26:2 | Numbers 26:4 | Numbers 26:14 | Numbers 26:62 | Numbers 32:11 | Numbers 33:39 | Deuteronomy 31:2 | Deuteronomy 34:7 | Joshua 15:32 | Joshua 19:30 | Judges 4:3 | Judges 7:3 | Judges 8:10 | Judges 10:2 | Judges 10:3 | Judges 11:33 | Judges 15:20 | Judges 16:31 | Judges 20:15 | Judges 20:21 | Judges 20:35 | Judges 20:46 | 1 Samuel 7:2 | 1 Samuel 14:14 | 2 Samuel 3:20 | 2 Samuel 8:4 | 2 Samuel 8:5 | 2 Samuel 9:10 | 2 Samuel 10:6 | 2 Samuel 18:7 | 2 Samuel 19:17 | 2 Samuel 21:20 | 2 Samuel 24:8 | 1 Kings 4:23 | 1 Kings 5:11 | 1 Kings 6:2 | 1 Kings 6:3 | 1 Kings 6:16 | 1 Kings 6:20 | 1 Kings 8:63 | 1 Kings 9:10 | 1 Kings 9:11 | 1 Kings 9:14 | 1 Kings 9:28 | 1 Kings 10:10 | 1 Kings 14:20 | 1 Kings 15:9 | 1 Kings 15:33 | 1 Kings 16:8 | 1 Kings 16:10 | 1 Kings 16:15 | 1 Kings 16:29 | 1 Kings 20:30 | 1 Kings 22:42 | 2 Kings 4:42 | 2 Kings 8:26 | 2 Kings 10:36 | 2 Kings 12:6 | 2 Kings 13:1 | 2 Kings 14:2 | 2 Kings 15:1 | 2 Kings 15:27 | 2 Kings 15:30 | 2 Kings 15:33 | 2 Kings 16:2 | 2 Kings 18:2 | 2 Kings 21:19 | 2 Kings 23:31 | 2 Kings 23:36 | 2 Kings 24:18 | 2 Kings 25:27 | 1 Chronicles 2:22 | 1 Chronicles 7:2 | 1 Chronicles 7:7 | 1 Chronicles 7:9 | 1 Chronicles 7:40 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 15:5 | 1 Chronicles 15:6 | 1 Chronicles 18:4 | 1 Chronicles 18:5 | 1 Chronicles 20:6 | 1 Chronicles 23:4 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 27:1 | 1 Chronicles 27:2 | 1 Chronicles 27:4 | 1 Chronicles 27:5 | 1 Chronicles 27:7 | 1 Chronicles 27:8 | 1 Chronicles 27:9 | 1 Chronicles 27:10 | 1 Chronicles 27:11 | 1 Chronicles 27:12 | 1 Chronicles 27:13 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 2:10 | 2 Chronicles 3:3 | 2 Chronicles 3:4 | 2 Chronicles 3:8 | 2 Chronicles 3:11 | 2 Chronicles 3:13 | 2 Chronicles 4:1 | 2 Chronicles 5:12 | 2 Chronicles 7:5 | 2 Chronicles 7:10 | 2 Chronicles 8:1 | 2 Chronicles 9:9 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 25:1 | 2 Chronicles 25:5 | 2 Chronicles 27:1 | 2 Chronicles 27:8 | 2 Chronicles 28:1 | 2 Chronicles 28:6 | 2 Chronicles 29:1 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 36:2 | 2 Chronicles 36:5 | 2 Chronicles 36:11 | 2 Chronicles 36:12 | 2 Chronicles 36:13 | 2 Chronicles 36:14 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 1:9 | Ezra 2:11 | Ezra 2:12 | Ezra 2:17 | Ezra 2:19 | Ezra 2:21 | Ezra 2:23 | Ezra 2:26 | Ezra 2:27 | Ezra 2:28 | Ezra 2:32 | Ezra 2:41 | Ezra 2:67 | Ezra 3:8 | Ezra 8:11 | Ezra 8:19 | Ezra 8:20 | Ezra 8:27 | Ezra 10:9 | Nehemiah 1:1 | Nehemiah 2:1 | Nehemiah 5:14 | Nehemiah 6:15 | Nehemiah 7:16 | Nehemiah 7:17 | Nehemiah 7:22 | Nehemiah 7:23 | Nehemiah 7:27 | Nehemiah 7:30 | Nehemiah 7:31 | Nehemiah 7:32 | Nehemiah 7:35 | Nehemiah 7:37 | Nehemiah 7:69 | Nehemiah 7:71 | Nehemiah 9:1 | Nehemiah 11:8 | Nehemiah 11:12 | Nehemiah 11:14 | Esther 1:1 | Esther 8:9 | Esther 9:30 | Jeremiah 25:3 | Jeremiah 52:1 | Jeremiah 52:28 | Jeremiah 52:30 | Jeremiah 52:31 | Ezekiel 4:10 | Ezekiel 8:16 | Ezekiel 11:1 | Ezekiel 29:17 | Ezekiel 40:1 | Ezekiel 40:13 | Ezekiel 40:21 | Ezekiel 40:25 | Ezekiel 40:29 | Ezekiel 40:30 | Ezekiel 40:33 | Ezekiel 40:36 | Ezekiel 40:49 | Ezekiel 41:2 | Ezekiel 41:4 | Ezekiel 41:10 | Ezekiel 42:3 | Ezekiel 45:1 | Ezekiel 45:3 | Ezekiel 45:5 | Ezekiel 45:6 | Ezekiel 45:12 | Ezekiel 48:8 | Ezekiel 48:9 | Ezekiel 48:10 | Ezekiel 48:13 | Ezekiel 48:15 | Ezekiel 48:20 | Ezekiel 48:21 | Daniel 10:4 | Daniel 10:13 | Haggai 1:15 | Haggai 2:1 | Haggai 2:10 | Haggai 2:16 | Haggai 2:18 | Haggai 2:20 | Zechariah 1:7 | Zechariah 5:2 |


Strong's Number: 6243

 Strong's Number: 6243 [ <<= || =>> ]
Transliterated: `esriyn
Phonetic: es-reen'

Text: (Aramaic) corresponding to 6242:

KJV --twenty.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 31:43 | Genesis 31:53 | Daniel 6:1 |


Strong's Number: 6244

 Strong's Number: 6244 [ <<= || =>> ]
Transliterated: `ashesh
Phonetic: aw-shaysh'

Text: a primitive root; probably to shrink, i.e. fail:

KJV --be consumed.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 31:9 | Psalms 31:10 |


Strong's Number: 6245

 Strong's Number: 6245 [ <<= || =>> ]
Transliterated: `ashath
Phonetic: aw-shath'

Text: a primitive root; probably to be sleek, i.e. glossy; hence (through the idea of polishing) to excogitate (as if forming in the mind):

KJV --shine, think.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 5:28 | Jonah 1:6 |


Strong's Number: 6246

 Strong's Number: 6246 [ <<= || =>> ]
Transliterated: `ashith
Phonetic: ash-eeth'

Text: (Aramaic) corresponding to 6245; to purpose:

KJV -- think.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:3 |


Strong's Number: 6247

 Strong's Number: 6247 [ <<= || =>> ]
Transliterated: `esheth
Phonetic: eh'-sheth

Text: from 6245; a fabric:

KJV --bright.

This word was found 3 times in the Old Testament KJV Bible.
Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 |


Strong's Number: 6248

 Strong's Number: 6248 [ <<= || =>> ]
Transliterated: `ashtuwth
Phonetic: ash-tooth'

Text: from 6245; cogitation:

KJV --thought.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 8:4 | Numbers 29:13 | Job 12:5 | Haggai 2:3 |


Strong's Number: 6249

 Strong's Number: 6249 [ <<= || =>> ]
Transliterated: `ashtey
Phonetic: ash-tay'

Text: apparently masculine plural construction of 6247 in the sense of an afterthought (used only in connection with 6240 in lieu of 259) eleven or (ordinal) eleventh:

KJV --+ eleven(-th).

This word was found 65 times in the Old Testament KJV Bible.
Exodus 26:7 | Exodus 26:8 | Exodus 36:14 | Exodus 36:15 | Numbers 7:72 | 2 Kings 25:2 | 1 Chronicles 24:12 | 1 Chronicles 24:13 | 1 Chronicles 24:14 | 1 Chronicles 24:15 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 25:18 | 1 Chronicles 25:19 | 1 Chronicles 25:20 | 1 Chronicles 25:21 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Jeremiah 1:3 | Jeremiah 39:2 | Jeremiah 52:5 | Zechariah 1:7 |


Strong's Number: 6250

 Strong's Number: 6250 [ <<= || =>> ]
Transliterated: `eshtonah
Phonetic: esh-to-naw'

Text: from 6245; thinking:

KJV --thought.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 50:17 | Hosea 3:2 |


Strong's Number: 6251

 Strong's Number: 6251 [ <<= || =>> ]
Transliterated: `ashtrah
Phonetic: ash-ter-aw'

Text: probably from 6238; increase:

KJV --flock.

This word was found 10 times in the Old Testament KJV Bible.
Exodus 18:26 | Deuteronomy 7:13 | Deuteronomy 28:4 | Deuteronomy 28:18 | Deuteronomy 28:51 | 2 Chronicles 15:5 | Job 27:10 | Psalms 34:1 | Jeremiah 4:1 | Daniel 11:14 |


Strong's Number: 6252

 Strong's Number: 6252 [ <<= || =>> ]
Transliterated: `Ashtarowth
Phonetic: ash-taw-roth'

Text: or bAshtaroth {ash-taw-roth'}; plural of 6251; Ashtaroth, the name of a Sidonian deity, and of a place East of the Jordan:

KJV --Asharoth, Astaroth. See also 1045, 6253, 6255.

This word was found 10 times in the Old Testament KJV Bible.
Deuteronomy 1:4 | Joshua 9:10 | Joshua 12:4 | Joshua 13:12 | Joshua 13:31 | Judges 2:13 | 1 Samuel 7:4 | 1 Samuel 12:10 | 1 Samuel 31:10 | 1 Chronicles 6:71 |


Strong's Number: 6253

 Strong's Number: 6253 [ <<= || =>> ]
Transliterated: `Ashtoreth
Phonetic: ash-to'reth

Text: probably for 6251; Ashtoreth, the Phoenician goddess of love (and increase):

KJV --Ashtoreth.

This word was found 3 times in the Old Testament KJV Bible.
1 Kings 11:5 | 1 Kings 11:33 | 2 Kings 23:13 |


Strong's Number: 6254

 Strong's Number: 6254 [ <<= || =>> ]
Transliterated: `Ashtrathiy
Phonetic: ash-ter-aw-thee'

Text: patrial from 6252; an Ashterathite or inhabitant of Ashtaroth:

KJV --Ashterathite.

This word was found 5 times in the Old Testament KJV Bible.
1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Esther 6:9 |


Strong's Number: 6255

 Strong's Number: 6255 [ <<= || =>> ]
Transliterated: `Ashtroth Qarnayim
Phonetic: ash-ter-oth' kar-nah'-yim

Text: from 6252 and the dual of 7161; Ashtaroth of (the) double horns (a symbol of the deity); Ashteroth-Karnaim, a place East of the Jordan:

KJV --Ashtoreth Karnaim.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 14:5 |


Strong's Number: 6256

 Strong's Number: 6256 [ <<= || =>> ]
Transliterated: `eth
Phonetic: ayth

Text: from 5703; time, especially (adverb with preposition) now, when, etc.:

KJV --+ after, [al-]ways, X certain, + continually, + evening, long, (due) season, so [long] as, [even-, evening-, noon-]tide, ([meal-]), what) time, when.

This word was found 685 times in the Old Testament KJV Bible.


Strong's Number: 6257

 Strong's Number: 6257 [ <<= || =>> ]
Transliterated: `athad
Phonetic: aw-thad'

Text: a primitive root; to prepare:

KJV --make fit, be ready to become.

`attud. See 6260.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 7:3 | Job 15:28 | Proverbs 24:27 |


Strong's Number: 6258

 Strong's Number: 6258 [ <<= || =>> ]
Transliterated: `attah
Phonetic: at-taw'

Text: from 6256; at this time, whether adverb, conjunction or expletive:

KJV --henceforth, now, straightway, this time, whereas.

This word was found 587 times in the Old Testament KJV Bible.


Strong's Number: 6259

 Strong's Number: 6259 [ <<= || =>> ]
Transliterated: `athuwd
Phonetic: aw-thood'

Text: passive participle of 6257; prepared:

KJV -- ready.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6260

 Strong's Number: 6260 [ <<= || =>> ]
Transliterated: `attuwd
Phonetic: at-tood'

Text: or sattud {at-tood'}; from 6257; prepared, i.e. full grown; spoken only (in plural) of he-goats, or (figuratively) leaders of the people:

KJV --chief one, (he) goat, ram.

This word was found 28 times in the Old Testament KJV Bible.
Genesis 31:10 | Genesis 31:12 | Exodus 29:3 | Leviticus 8:2 | Numbers 29:14 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Psalms 50:9 | Psalms 50:13 | Psalms 66:15 | Proverbs 27:26 | Isaiah 34:6 | Jeremiah 50:8 | Ezekiel 39:18 | Zechariah 10:3 |


Strong's Number: 6261

 Strong's Number: 6261 [ <<= || =>> ]
Transliterated: `ittiy
Phonetic: it-tee'

Text: from 6256; timely:

KJV --fit.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 16:21 |


Strong's Number: 6262

 Strong's Number: 6262 [ <<= || =>> ]
Transliterated: `Attay
Phonetic: at-tah'ee

Text: for 6261; Attai, the name of three Israelites:

KJV -- Attai.

This word was found 37 times in the Old Testament KJV Bible.
2 Samuel 21:14 | 1 Chronicles 2:35 | 1 Chronicles 2:36 | 1 Chronicles 12:11 | 1 Chronicles 12:12 | 1 Chronicles 12:13 | 1 Chronicles 12:14 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 |


Strong's Number: 6263

 Strong's Number: 6263 [ <<= || =>> ]
Transliterated: `athiyd
Phonetic: ath-eed'

Text: (Aramaic) corresponding to 6264; prepared:

KJV -- ready.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 3:15 |


Strong's Number: 6264

 Strong's Number: 6264 [ <<= || =>> ]
Transliterated: `athiyd
Phonetic: aw-theed'

Text: from 6257; prepared; by implication, skilful; feminine plural the future; also treasure:

KJV --things that shall come, ready, treasures.

This word was found 7 times in the Old Testament KJV Bible.
Deuteronomy 32:35 | Esther 3:14 | Esther 8:13 | Job 3:8 | Job 15:24 | Isaiah 10:13 | Isaiah 30:6 |


Strong's Number: 6265

 Strong's Number: 6265 [ <<= || =>> ]
Transliterated: `Athayah
Phonetic: ath-aw-yaw'

Text: from 5790 and 3050; Jah has helped; Athajah, an Israelite:

KJV --Athaiah.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 25:30 | Genesis 25:32 | Genesis 32:6 | Genesis 32:18 | Genesis 33:1 | Nehemiah 11:4 |


Strong's Number: 6266

 Strong's Number: 6266 [ <<= || =>> ]
Transliterated: `athiyq
Phonetic: aw-theek'

Text: from 6275; properly, antique, i.e. venerable or splendid:

KJV --durable.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6267

 Strong's Number: 6267 [ <<= || =>> ]
Transliterated: attiyq
Phonetic: at-teek'

Text: from 6275; removed, i.e. weaned; also antique:

KJV -- ancient, drawn.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 28:9 |


Strong's Number: 6268

 Strong's Number: 6268 [ <<= || =>> ]
Transliterated: `attiyq
Phonetic: at-teek'

Text: (Aramaic) corresponding to 6267; venerable:

KJV -- ancient.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 7:9 | Daniel 7:13 | Daniel 7:22 |


Strong's Number: 6269

 Strong's Number: 6269 [ <<= || =>> ]
Transliterated: `Athak
Phonetic: ath-awk'

Text: from an unused root meaning to sojourn; lodging; Athak, a place in Palestine:

KJV --Athach.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 30:30 |


Strong's Number: 6270

 Strong's Number: 6270 [ <<= || =>> ]
Transliterated: `Athlay
Phonetic: ath-lah'ee

Text: from an unused root meaning to compress; constringent; Athlai, an Israelite:

KJV --Athlai.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 10:28 |


Strong's Number: 6271

 Strong's Number: 6271 [ <<= || =>> ]
Transliterated: `Athalyah
Phonetic: ath-al-yaw'

Text: or mAthalyahuw {ath-al-yaw'-hoo}; from the same as 6270 and 3050; Jah has constrained; Athaljah, the name of an Israelitess and two Israelites:

KJV --Athaliah.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 11:1 | Ezra 8:7 |


Strong's Number: 6272

 Strong's Number: 6272 [ <<= || =>> ]
Transliterated: `atham
Phonetic: aw-tham

Text: a primitive root; probably to glow, i.e. (figuratively) be desolated:

KJV --be darkened.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 9:19 |


Strong's Number: 6273

 Strong's Number: 6273 [ <<= || =>> ]
Transliterated: `Otnniy
Phonetic: oth-nee'

Text: from an unused root meaning to force; forcible; Othni, an Israelite:

KJV --Othni.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 26:7 |


Strong's Number: 6274

 Strong's Number: 6274 [ <<= || =>> ]
Transliterated: `Othniy'el
Phonetic: oth-nee-ale'

Text: from the same as 6273 and 410; force of God; Othniel, an Israelite:

KJV --Othniel.

This word was found 24 times in the Old Testament KJV Bible.
Joshua 15:17 | Judges 1:13 | Judges 3:11 | 1 Chronicles 4:13 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 6275

 Strong's Number: 6275 [ <<= || =>> ]
Transliterated: `athaq
Phonetic: aw-thak'

Text: a primitive root; to remove (intransitive or transitive) figuratively, to grow old; specifically, to transcribe:

KJV --copy out, leave off, become (wax) old, remove.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 12:8 | Genesis 26:22 | Exodus 8:28 | Numbers 21:7 | Job 9:5 | Job 18:4 | Job 21:7 | Job 32:15 | Psalms 6:7 | Proverbs 25:1 |


Strong's Number: 6276

 Strong's Number: 6276 [ <<= || =>> ]
Transliterated: `atheq
Phonetic: aw-thake'

Text: from 6275; antique, i.e. valued:

KJV --durable.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6277

 Strong's Number: 6277 [ <<= || =>> ]
Transliterated: `athaq
Phonetic: aw-thawk'

Text: from 6275 in the sense of license; impudent:

KJV -- arrogancy, grievous (hard) things, stiff.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 31:18 | Psalms 75:5 |


Strong's Number: 6278

 Strong's Number: 6278 [ <<= || =>> ]
Transliterated: `Eth Qatsiyn
Phonetic: ayth kaw-tseen'

Text: from 6256 and 7011; time of a judge; Eth-Katsin, a place in Palestine:

KJV --Ittah-kazin [by including directive enclitic].

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:13 |


Strong's Number: 6279

 Strong's Number: 6279 [ <<= || =>> ]
Transliterated: `athar
Phonetic: aw-thar'

Text: a primitive root [rather denominative from 6281]; to burn incense in worship, i.e. intercede (reciprocally, listen to prayer):

KJV --intreat, (make) pray(-er).

This word was found 52 times in the Old Testament KJV Bible.
Genesis 25:21 | Exodus 8:8 | Exodus 8:9 | Exodus 8:29 | Exodus 8:30 | Exodus 9:28 | Exodus 10:17 | Exodus 10:18 | Judges 13:8 | 1 Samuel 2:3 | 2 Samuel 21:14 | 2 Samuel 24:25 | 1 Kings 8:33 | 1 Kings 8:42 | 1 Kings 8:48 | 1 Kings 13:6 | 1 Chronicles 5:20 | 2 Chronicles 6:32 | 2 Chronicles 6:37 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 33:13 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Ezra 8:23 | Psalms 5:2 | Psalms 94:4 | Jeremiah 29:7 | Jeremiah 29:12 | Jeremiah 37:3 | Jeremiah 42:2 | Jeremiah 42:20 | Jonah 2:1 | Jonah 4:2 |


Strong's Number: 6280

 Strong's Number: 6280 [ <<= || =>> ]
Transliterated: `athar
Phonetic: aw-thar'

Text: a primitive root; to be (causatively, make) abundant:

KJV --deceitful, multiply.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 27:6 |


Strong's Number: 6281

 Strong's Number: 6281 [ <<= || =>> ]
Transliterated: `Ether
Phonetic: eh'ther

Text: from 6280; abundance; Ether, a place in Palestine:

KJV --Ether.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 15:42 | Joshua 19:7 |


Strong's Number: 6282

 Strong's Number: 6282 [ <<= || =>> ]
Transliterated: `athar
Phonetic: aw-thawr'

Text: from 6280; incense (as increasing to a volume of smoke); hence (from 6279) a worshipper:

KJV --suppliant, thick.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 60:21 | Zephaniah 3:10 |


Strong's Number: 6283

 Strong's Number: 6283 [ <<= || =>> ]
Transliterated: `athereth
Phonetic: ath-eh'-reth

Text: from 6280; copiousness:

KJV --abundance.

po'. See 6311.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6284

 Strong's Number: 6284 [ <<= || =>> ]
Transliterated: pa'ah
Phonetic: paw-aw'

Text: a primitive root; to puff, i.e. blow away:

KJV --scatter into corners.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 32:26 |


Strong's Number: 6285

 Strong's Number: 6285 [ <<= || =>> ]
Transliterated: pe'ah
Phonetic: pay-aw'

Text: feminine of 6311; properly, mouth in a figurative sense, i.e. direction, region, extremity:

KJV --corner, end, quarter, side.

This word was found 48 times in the Old Testament KJV Bible.
Exodus 26:18 | Exodus 26:20 | Exodus 27:9 | Exodus 27:11 | Exodus 27:12 | Exodus 27:13 | Exodus 27:15 | Exodus 36:23 | Exodus 36:25 | Exodus 38:9 | Exodus 38:11 | Exodus 38:12 | Exodus 38:13 | Exodus 38:15 | Leviticus 13:41 | Leviticus 19:9 | Leviticus 19:27 | Leviticus 21:5 | Leviticus 23:22 | Numbers 34:3 | Numbers 35:5 | Joshua 18:14 | 1 Samuel 23:26 | 1 Kings 6:34 | Nehemiah 9:22 | Jeremiah 9:26 | Jeremiah 25:23 | Jeremiah 48:45 | Ezekiel 41:12 | Ezekiel 42:20 | Ezekiel 45:7 | Ezekiel 47:17 | Ezekiel 47:18 | Ezekiel 47:19 | Ezekiel 48:1 | Ezekiel 48:2 | Ezekiel 48:3 | Ezekiel 48:4 | Ezekiel 48:5 | Ezekiel 48:6 | Ezekiel 48:7 | Ezekiel 48:8 | Ezekiel 48:23 | Ezekiel 48:24 | Ezekiel 48:25 | Ezekiel 48:26 | Ezekiel 48:27 | Amos 3:12 |


Strong's Number: 6286

 Strong's Number: 6286 [ <<= || =>> ]
Transliterated: pa'ar
Phonetic: paw-ar'

Text: a primitive root; to gleam, i.e. (causatively) embellish; figuratively, to boast; also to explain (i.e. make clear) oneself; denominative from 6288, to shake a tree:

KJV --beautify, boast self, go over the boughs, glorify (self), glory, vaunt self.

This word was found 12 times in the Old Testament KJV Bible.
Deuteronomy 24:20 | Judges 7:2 | Ezra 7:27 | Psalms 149:4 | Isaiah 10:15 | Isaiah 44:23 | Isaiah 49:3 | Isaiah 55:5 | Isaiah 60:7 | Isaiah 60:9 | Isaiah 60:13 | Isaiah 61:3 |


Strong's Number: 6287

 Strong's Number: 6287 [ <<= || =>> ]
Transliterated: p'er
Phonetic: peh-ayr'

Text: from 6286; an embellishment, i.e. fancy head-dress:

KJV --beauty, bonnet, goodly, ornament, tire.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 8:9 | Exodus 14:13 | Exodus 39:28 | Isaiah 3:20 | Isaiah 61:10 | Ezekiel 24:17 | Ezekiel 24:23 | Ezekiel 44:18 | Daniel 11:39 |


Strong's Number: 6288

 Strong's Number: 6288 [ <<= || =>> ]
Transliterated: p'orah
Phonetic: peh-o-raw'

Text: or pora8h {po-raw'}; or putrah {poo-raw'}; from 6286; properly, ornamentation, i.e. (plural) foliage (including the limbs) as bright green:

KJV --bough, branch, sprig.

This word was found 6 times in the Old Testament KJV Bible.
Joshua 18:12 | Psalms 49:16 | Isaiah 10:33 | Ezekiel 17:6 | Ezekiel 17:23 | Ezekiel 31:8 |


Strong's Number: 6289

 Strong's Number: 6289 [ <<= || =>> ]
Transliterated: pa'ruwr
Phonetic: paw-roor'

Text: from 6286; properly, illuminated, i.e. a glow; as noun, a flush (of anxiety):

KJV --blackness.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6290

 Strong's Number: 6290 [ <<= || =>> ]
Transliterated: Pa'ran
Phonetic: paw-rawn'

Text: from 6286; ornamental; Paran, a desert of Arabia:

KJV --Paran.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 14:6 | Genesis 21:21 | Numbers 10:12 | Numbers 12:16 | Numbers 13:3 | Numbers 13:26 | Deuteronomy 1:1 | Deuteronomy 33:2 | 1 Samuel 25:1 | 1 Kings 11:18 | 1 Chronicles 4:9 | Habakkuk 3:3 |


Strong's Number: 6291

 Strong's Number: 6291 [ <<= || =>> ]
Transliterated: pag
Phonetic: pag

Text: from an unused root meaning to be torpid, i.e. crude; an unripe fig:

KJV --green fig.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6292

 Strong's Number: 6292 [ <<= || =>> ]
Transliterated: pigguwl
Phonetic: pig-gool'

Text: or piggul {pig-gool'}; from an unused root meaning to stink; properly, fetid, i.e. (figuratively) unclean (ceremonially):

KJV --abominable(-tion, thing).

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6293

 Strong's Number: 6293 [ <<= || =>> ]
Transliterated: paga`
Phonetic: paw-gah'

Text: a primitive root; to impinge, by accident or violence, or (figuratively) by importunity:

KJV --come (betwixt), cause to entreat, fall (upon), make intercession, intercessor, intreat, lay, light [upon], meet (together), pray, reach, run.

This word was found 32 times in the Old Testament KJV Bible.
Genesis 23:8 | Genesis 28:11 | Genesis 32:1 | Exodus 5:3 | Exodus 5:20 | Exodus 23:4 | Numbers 35:19 | Numbers 35:21 | Joshua 2:16 | Joshua 16:7 | Joshua 17:10 | Joshua 19:26 | Judges 15:12 | Judges 18:25 | Ruth 1:16 | Ruth 2:22 | 1 Samuel 10:5 | 1 Samuel 22:17 | 1 Samuel 22:18 | 2 Samuel 1:15 | 1 Kings 2:29 | Job 2:11 | Job 21:15 | Job 36:32 | Isaiah 53:6 | Isaiah 53:12 | Isaiah 64:6 | Jeremiah 7:16 | Jeremiah 15:11 | Jeremiah 25:34 | Jeremiah 27:18 | Jeremiah 36:25 |


Strong's Number: 6294

 Strong's Number: 6294 [ <<= || =>> ]
Transliterated: pega`
Phonetic: peh'-gah

Text: from 6293; impact (casual):

KJV --chance, occurent.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 5:4 | Ecclesiastes 9:11 |


Strong's Number: 6295

 Strong's Number: 6295 [ <<= || =>> ]
Transliterated: Pag`iy'el
Phonetic: pag-ee-ale'

Text: from 6294 and 410; accident of God; Pagiel, an Israelite:--Pagiel.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 1:13 | Numbers 2:27 | Numbers 7:72 | Numbers 7:77 | Numbers 10:26 |


Strong's Number: 6296

 Strong's Number: 6296 [ <<= || =>> ]
Transliterated: pagar
Phonetic: paw-gar'

Text: a primitive root; to relax, i.e. become exhausted:

KJV --be faint.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 30:10 | 1 Samuel 30:21 |


Strong's Number: 6297

 Strong's Number: 6297 [ <<= || =>> ]
Transliterated: peger
Phonetic: peh'gher

Text: from 6296; a carcase (as limp), whether of man or beast; figuratively, an idolatrous image:

KJV --carcase, corpse, dead body.

This word was found 32 times in the Old Testament KJV Bible.
Genesis 15:11 | Leviticus 26:30 | Numbers 14:29 | Numbers 14:32 | Numbers 14:33 | 1 Samuel 25:20 | 2 Kings 19:35 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Isaiah 14:19 | Isaiah 34:3 | Isaiah 37:36 | Isaiah 66:24 | Jeremiah 31:40 | Jeremiah 33:5 | Jeremiah 41:9 | Ezekiel 6:5 | Ezekiel 43:7 | Amos 8:3 | Nahum 3:3 |


Strong's Number: 6298

 Strong's Number: 6298 [ <<= || =>> ]
Transliterated: pagash
Phonetic: paw-gash'

Text: a primitive root; to come in contact with, whether by accident or violence; figuratively, to concur:

KJV --meet (with, together).

This word was found 14 times in the Old Testament KJV Bible.
Genesis 32:17 | Genesis 33:8 | Exodus 4:24 | Exodus 4:27 | 2 Samuel 2:13 | Job 5:14 | Psalms 85:10 | Proverbs 17:12 | Proverbs 22:2 | Proverbs 27:16 | Proverbs 29:13 | Jeremiah 41:6 | Hosea 13:8 | Amos 5:19 |


Strong's Number: 6299

 Strong's Number: 6299 [ <<= || =>> ]
Transliterated: padah
Phonetic: paw-daw'

Text: a primitive root; to sever, i.e. ransom; gener. to release, preserve:

KJV --X at all, deliver, X by any means, ransom, (that are to be, let be) redeem(-ed), rescue, X surely.

This word was found 58 times in the Old Testament KJV Bible.
Exodus 13:13 | Exodus 13:15 | Exodus 21:8 | Exodus 34:20 | Leviticus 19:20 | Leviticus 27:27 | Leviticus 27:29 | Numbers 18:15 | Numbers 18:16 | Numbers 18:17 | Deuteronomy 7:8 | Deuteronomy 9:26 | Deuteronomy 13:5 | Deuteronomy 15:15 | Deuteronomy 21:8 | Deuteronomy 24:18 | 1 Samuel 14:45 | 2 Samuel 4:9 | 2 Samuel 7:23 | 1 Kings 1:29 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | Nehemiah 1:10 | Job 6:23 | Job 33:28 | Psalms 26:11 | Psalms 31:5 | Psalms 34:22 | Psalms 44:26 | Psalms 49:7 | Psalms 49:8 | Psalms 49:15 | Psalms 55:18 | Psalms 69:18 | Psalms 71:23 | Psalms 74:2 | Psalms 77:15 | Psalms 119:134 | Psalms 119:154 | Psalms 130:8 | Isaiah 1:27 | Isaiah 35:10 | Isaiah 44:23 | Isaiah 48:20 | Isaiah 51:11 | Isaiah 52:9 | Jeremiah 15:21 | Jeremiah 31:11 | Lamentations 3:58 | Hosea 7:13 | Hosea 13:14 | Micah 6:4 | Zechariah 10:8 |


Strong's Number: 6300

 Strong's Number: 6300 [ <<= || =>> ]
Transliterated: Pdah'el
Phonetic: ped-ah-ale'

Text: from 6299 and 410; God has ransomed; Pedahel, an Israelite:

KJV --Pedahel.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 34:28 |


Strong's Number: 6301

 Strong's Number: 6301 [ <<= || =>> ]
Transliterated: Pdahtsuwr
Phonetic: ped-aw-tsoor'

Text: from 6299 and 6697; a rock (i.e. God) has ransomed; Pedahtsur, an Israelite:

KJV --Pedahzur.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 1:10 | Numbers 2:20 | Numbers 7:54 | Numbers 7:59 | Numbers 10:23 |


Strong's Number: 6302

 Strong's Number: 6302 [ <<= || =>> ]
Transliterated: paduwy
Phonetic: paw-doo'ee

Text: passive participle of 6299. ransomed (and so occurring under 6299); as abstractly (in plural masculine) a ransom:

KJV -- (that are) to be (that were) redeemed.

This word was found 6 times in the Old Testament KJV Bible.
Numbers 3:46 | Numbers 3:48 | Numbers 3:49 | Numbers 3:51 | Isaiah 51:10 | Ezekiel 4:13 |


Strong's Number: 6303

 Strong's Number: 6303 [ <<= || =>> ]
Transliterated: Padown
Phonetic: paw-done'

Text: from 6299; ransom; Padon, one of the Nethinim. -- Padon.

This word was found 23 times in the Old Testament KJV Bible.
2 Kings 23:36 | 1 Chronicles 3:18 | 1 Chronicles 3:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Ezra 2:44 | Nehemiah 7:47 | Nehemiah 8:4 | Nehemiah 11:7 | Nehemiah 13:13 |


Strong's Number: 6304

 Strong's Number: 6304 [ <<= || =>> ]
Transliterated: pduwth
Phonetic: ped-ooth'

Text: or pduth {ped-ooth'}; from 6929; distinction; also deliverance:

KJV --division, redeem, redemption.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 8:23 | Isaiah 50:2 |


Strong's Number: 6305

 Strong's Number: 6305 [ <<= || =>> ]
Transliterated: Pdayah
Phonetic: ped-aw-yaw'

Text: or Pdayahuw {ped-aw-yaw'-hoo}; from 6299 and 3050; Jah has ransomed; Pedajah, the name of six Israelites:

KJV --Pedaiah.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 3:25 |


Strong's Number: 6306

 Strong's Number: 6306 [ <<= || =>> ]
Transliterated: pidyowm
Phonetic: pid-yome'

Text: or pidyom {pid-yome'}; also pidyown {pid-yone'}; or pidyon {pid-yone'}; from 6299; a ransom; --ransom, that were redeemed, redemption.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 21:30 | Numbers 3:49 | Psalms 111:9 | Psalms 130:7 | Jeremiah 32:7 |


Strong's Number: 6307

 Strong's Number: 6307 [ <<= || =>> ]
Transliterated: Paddan
Phonetic: pad-dawn'

Text: from an unused root meaning to extend; a plateau; or Paddan pAram {pad-dan' ar-awm'}; from the same and 758; the table-land of Aram; Paddan or Paddan-Aram, a region of Syria:

KJV --Padan, Padan-aram.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 25:20 | Genesis 28:2 | Genesis 28:5 | Genesis 28:6 | Genesis 28:7 | Genesis 33:18 | Genesis 35:9 | Genesis 35:26 | Genesis 46:15 | Genesis 48:7 | Job 30:3 |


Strong's Number: 6308

 Strong's Number: 6308 [ <<= || =>> ]
Transliterated: pada`
Phonetic: paw-dah'

Text: a primitive root; to retrieve:

KJV --deliver.

This word was found 1 times in the Old Testament KJV Bible.
Job 33:24 |


Strong's Number: 6309

 Strong's Number: 6309 [ <<= || =>> ]
Transliterated: peder
Phonetic: peh'der

Text: from an unused root meaning to be greasy; suet:

KJV -- fat.

pduth. See 6304.

This word was found 11 times in the Old Testament KJV Bible.
Leviticus 1:8 | Leviticus 1:12 | Leviticus 3:9 | Leviticus 4:19 | Leviticus 4:31 | Leviticus 4:35 | Leviticus 7:3 | Leviticus 8:20 | Numbers 18:29 | Numbers 18:30 | Job 30:17 |


Strong's Number: 6310

 Strong's Number: 6310 [ <<= || =>> ]
Transliterated: peh
Phonetic: peh

Text: from 6284; the mouth (as the means of blowing), whether literal or figurative (particularly speech); specifically edge, portion or side; adverbially (with preposition) according to:

KJV --accord(-ing as, -ing to), after, appointment, assent, collar, command(-ment), X eat, edge, end, entry, + file, hole, X in, mind, mouth, part, portion, X (should) say(-ing), sentence, skirt, sound, speech, X spoken, talk, tenor, X to, + two-edged, wish, word.

This word was found 518 times in the Old Testament KJV Bible.


Strong's Number: 6311

 Strong's Number: 6311 [ <<= || =>> ]
Transliterated: poh
Phonetic: po

Text: or po6 (Job 38:11) {po}; or pow {po}; probably from a primitive inseparable particle "p" (of demonstrative force) and 1931; this place (French ici), i.e. here or hence:

KJV --here, hither, the one (other, this, that) side.

pow'. See 375.

This word was found 50 times in the Old Testament KJV Bible.
Genesis 19:12 | Genesis 22:5 | Genesis 40:15 | Numbers 32:6 | Numbers 32:16 | Deuteronomy 12:8 | Deuteronomy 29:15 | Joshua 18:6 | Joshua 18:8 | Judges 4:20 | Judges 18:3 | Judges 19:9 | 1 Samuel 16:11 | 2 Samuel 20:4 | 1 Kings 19:9 | 1 Kings 19:13 | 1 Kings 22:7 | 2 Kings 2:2 | 2 Kings 2:4 | 2 Kings 2:6 | 2 Kings 3:11 | 2 Kings 7:3 | 2 Kings 7:4 | 2 Kings 9:34 | 2 Kings 10:23 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 18:6 | Job 38:11 | Isaiah 22:16 | Isaiah 52:5 | Ezekiel 8:6 | Ezekiel 8:9 | Ezekiel 45:7 |


Strong's Number: 6312

 Strong's Number: 6312 [ <<= || =>> ]
Transliterated: Puw'ah
Phonetic: poo-aw'

Text: or Puvvah {poov-vaw'}; from 6284; a blast; Puah or Puvvah, the name of two Israelites:

KJV --Phuvah, Pua, Puah.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 46:13 | Numbers 26:23 | Judges 11:37 | 1 Samuel 1:3 |


Strong's Number: 6313

 Strong's Number: 6313 [ <<= || =>> ]
Transliterated: puwg
Phonetic: poog

Text: a primitive root; to be sluggish:

KJV --cease, be feeble, faint, be slacked.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 45:17 | Genesis 45:26 | Exodus 13:9 | Psalms 38:8 | Habakkuk 1:4 |


Strong's Number: 6314

 Strong's Number: 6314 [ <<= || =>> ]
Transliterated: puwgah
Phonetic: poo-gaw'

Text: from 6313; intermission:

KJV --rest.

Puvvah. See 6312.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6315

 Strong's Number: 6315 [ <<= || =>> ]
Transliterated: puwach
Phonetic: poo'akh

Text: a primitive root; to puff, i.e. blow with the breath or air; hence, to fan (as a breeze), to utter, to kindle (a fire), to scoff:

KJV --blow (upon), break, puff, bring into a snare, speak, utter.

This word was found 14 times in the Old Testament KJV Bible.
Psalms 10:5 | Psalms 12:5 | Proverbs 6:19 | Proverbs 12:17 | Proverbs 14:5 | Proverbs 14:25 | Proverbs 19:5 | Proverbs 19:9 | Proverbs 29:8 | Song of Solomon 2:17 | Song of Solomon 4:6 | Song of Solomon 4:16 | Ezekiel 21:31 | Habakkuk 2:3 |


Strong's Number: 6316

 Strong's Number: 6316 [ <<= || =>> ]
Transliterated: Puwt
Phonetic: poot

Text: of foreign origin; Put, a son of Ham, also the name of his descendants or their region, and of a Persian tribe:

KJV --Phut, Put.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 10:6 | 1 Chronicles 1:8 | Jeremiah 46:9 | Ezekiel 38:5 | Nahum 3:9 |


Strong's Number: 6317

 Strong's Number: 6317 [ <<= || =>> ]
Transliterated: Puwtiy'el
Phonetic: poo-tee-ale'

Text: from an unused root (probably meaning to disparage) and 410; contempt of God; Putiel, an Israelite:

KJV --Putiel.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 6:25 |


Strong's Number: 6318

 Strong's Number: 6318 [ <<= || =>> ]
Transliterated: Powtiyphar
Phonetic: po-tee-far'

Text: of Egyptian derivation: Potiphar, an Egyptian:

KJV --Potiphar.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 39:1 |


Strong's Number: 6319

 Strong's Number: 6319 [ <<= || =>> ]
Transliterated: Powtiy Phera`
Phonetic: po-tee feh'-rah

Text: of Egyptian derivation; Poti-Phera, an Egyptian:

KJV --Poti-pherah.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 37:36 | Genesis 41:45 | Genesis 41:50 | Genesis 46:20 |


Strong's Number: 6320

 Strong's Number: 6320 [ <<= || =>> ]
Transliterated: puwk
Phonetic: pook

Text: from an unused root meaning to paint; dye (specifically, stibium for the eyes):

KJV --fair colours, glistering, paint[-ed] (-ing).

This word was found 4 times in the Old Testament KJV Bible.
2 Kings 9:30 | 1 Chronicles 29:2 | Isaiah 54:11 | Jeremiah 4:30 |


Strong's Number: 6321

 Strong's Number: 6321 [ <<= || =>> ]
Transliterated: powl
Phonetic: pole

Text: from an unused root meaning to be thick; a bean (as plump):

KJV --beans.

This word was found 3 times in the Old Testament KJV Bible.
2 Samuel 17:28 | Proverbs 5:16 | Ezekiel 4:9 |


Strong's Number: 6322

 Strong's Number: 6322 [ <<= || =>> ]
Transliterated: Puwl
Phonetic: pool

Text: of foreign origin; Pul, the name of an Assyrian king and of an Ethiopian tribe:

KJV --Pul.

This word was found 4 times in the Old Testament KJV Bible.
2 Kings 15:19 | 1 Chronicles 5:26 | Psalms 5:3 | Isaiah 66:19 |


Strong's Number: 6323

 Strong's Number: 6323 [ <<= || =>> ]
Transliterated: puwn
Phonetic: poon

Text: a primitive root meaning to turn, i.e. be perplexed:

KJV -- be distracted.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 88:15 |


Strong's Number: 6324

 Strong's Number: 6324 [ <<= || =>> ]
Transliterated: Puwniy
Phonetic: poo-nee'

Text: patronymically from an unused name meaning a turn; a Punite (collectively) or descendants of an unknown Pun:

KJV --Punites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:23 |


Strong's Number: 6325

 Strong's Number: 6325 [ <<= || =>> ]
Transliterated: Puwnon
Phonetic: poo-none'

Text: from 6323; perplexity; Punon, a place in the Desert:

KJV --Punon.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 33:42 | Numbers 33:43 |


Strong's Number: 6326

 Strong's Number: 6326 [ <<= || =>> ]
Transliterated: Puw`ah
Phonetic: poo-aw'

Text: from an unused root meaning to glitter; brilliancy; Puah, an Israelitess:

KJV --Puah.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 1:15 | Judges 10:1 | 1 Chronicles 7:1 |


Strong's Number: 6327

 Strong's Number: 6327 [ <<= || =>> ]
Transliterated: puwts
Phonetic: poots

Text: a primitive root; to dash in pieces, literally or figuratively (especially to disperse):

KJV --break (dash, shake) in (to) pieces, cast (abroad), disperse (selves), drive, retire, scatter (abroad), spread abroad.

This word was found 77 times in the Old Testament KJV Bible.
Genesis 10:18 | Genesis 11:4 | Genesis 11:8 | Genesis 11:9 | Exodus 5:12 | Numbers 10:35 | Deuteronomy 4:27 | Deuteronomy 28:64 | Deuteronomy 30:3 | 1 Samuel 11:11 | 1 Samuel 13:8 | 1 Samuel 14:34 | 2 Samuel 20:22 | 2 Samuel 22:15 | 1 Kings 22:17 | 2 Kings 25:5 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Nehemiah 1:8 | Job 18:11 | Job 37:11 | Job 38:24 | Job 40:11 | Psalms 18:14 | Psalms 53:5 | Psalms 68:1 | Psalms 68:30 | Psalms 147:16 | Proverbs 20:8 | Proverbs 20:26 | Isaiah 24:1 | Isaiah 28:25 | Isaiah 33:3 | Isaiah 41:16 | Jeremiah 9:16 | Jeremiah 10:21 | Jeremiah 13:24 | Jeremiah 23:2 | Jeremiah 23:29 | Jeremiah 30:11 | Jeremiah 40:15 | Jeremiah 50:17 | Jeremiah 52:8 | Ezekiel 11:16 | Ezekiel 11:17 | Ezekiel 12:15 | Ezekiel 20:23 | Ezekiel 20:34 | Ezekiel 20:41 | Ezekiel 28:25 | Ezekiel 29:12 | Ezekiel 34:5 | Ezekiel 34:6 | Ezekiel 34:12 | Ezekiel 46:18 | Nahum 2:1 | Habakkuk 3:14 | Zephaniah 3:10 | Zechariah 1:17 | Zechariah 13:7 |


Strong's Number: 6328

 Strong's Number: 6328 [ <<= || =>> ]
Transliterated: puwq
Phonetic: pook

Text: a primitive root; to waver:

KJV --stumble, move.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 10:4 |


Strong's Number: 6329

 Strong's Number: 6329 [ <<= || =>> ]
Transliterated: puwq
Phonetic: pook

Text: a primitive root [identical with 6328 through the idea of dropping out; compare 5312]; to issue, i.e. furnish; causatively, to secure; figuratively, to succeed:

KJV --afford, draw out, further, get, obtain.

This word was found 8 times in the Old Testament KJV Bible.
Psalms 140:8 | Psalms 144:13 | Proverbs 3:13 | Proverbs 8:35 | Proverbs 12:2 | Isaiah 58:10 | Ezekiel 36:19 | Daniel 11:2 |


Strong's Number: 6330

 Strong's Number: 6330 [ <<= || =>> ]
Transliterated: puwqah
Phonetic: poo-kaw'

Text: from 6328; a stumbling-block:

KJV --grief.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 25:31 |


Strong's Number: 6331

 Strong's Number: 6331 [ <<= || =>> ]
Transliterated: puwr
Phonetic: poor

Text: a primitive root; to crush:

KJV --break, bring to nought, X utterly take.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 33:10 | Psalms 89:33 |


Strong's Number: 6332

 Strong's Number: 6332 [ <<= || =>> ]
Transliterated: Puwr
Phonetic: poor

Text: also (plural) Puwriym {poo-reem'}; or Puriym {poo-reem'}; from 6331; a lot (as by means of a broken piece):

KJV --Pur, Purim.

This word was found 7 times in the Old Testament KJV Bible.
Esther 3:7 | Esther 9:24 | Esther 9:26 | Esther 9:28 | Esther 9:29 | Esther 9:31 | Esther 9:32 |


Strong's Number: 6333

 Strong's Number: 6333 [ <<= || =>> ]
Transliterated: puwrah
Phonetic: poo-raw'

Text: from 6331; a wine-press (as crushing the grapes):

KJV --winepress.

Puwriym. See 6332.

This word was found 1 times in the Old Testament KJV Bible.
Haggai 2:16 |


Strong's Number: 6334

 Strong's Number: 6334 [ <<= || =>> ]
Transliterated: Powratha'
Phonetic: po-raw-thaw'

Text: of Persian origin; Poratha, a son of Haman:

KJV --Poratha.

This word was found 2 times in the Old Testament KJV Bible.
Esther 9:8 | Ezekiel 44:19 |


Strong's Number: 6335

 Strong's Number: 6335 [ <<= || =>> ]
Transliterated: puwsh
Phonetic: poosh

Text: a primitive root; to spread; figuratively, act proudly:

KJV --grow up, be grown fat, spread selves, be scattered.

This word was found 3 times in the Old Testament KJV Bible.
Jeremiah 50:11 | Habakkuk 1:8 | Malachi 4:2 |


Strong's Number: 6336

 Strong's Number: 6336 [ <<= || =>> ]
Transliterated: Puwthiy
Phonetic: poo-thee'

Text: patronymically from an unused name meaning a hinge; a Puthite (collectively) or descendants of an unknown Puth:

KJV -- Puhites [as if from 6312].

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 2:53 |


Strong's Number: 6337

 Strong's Number: 6337 [ <<= || =>> ]
Transliterated: paz
Phonetic: pawz

Text: from 6338; pure (gold); hence, gold itself (as refined):

KJV --fine (pure) gold.

This word was found 8 times in the Old Testament KJV Bible.
Job 28:17 | Psalms 19:10 | Psalms 119:127 | Proverbs 8:19 | Song of Solomon 5:15 | Song of Solomon 5:16 | Isaiah 13:12 | Lamentations 4:2 |


Strong's Number: 6338

 Strong's Number: 6338 [ <<= || =>> ]
Transliterated: pazaz
Phonetic: paw-zaz'

Text: a primitive root; to refine (gold):

KJV --best [gold].

This word was found 16 times in the Old Testament KJV Bible.
1 Kings 10:18 | 1 Kings 10:21 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 1 Chronicles 29:4 | Psalms 12:6 | Song of Solomon 5:11 | Song of Solomon 5:12 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Isaiah 25:6 | Daniel 12:10 |


Strong's Number: 6339

 Strong's Number: 6339 [ <<= || =>> ]
Transliterated: pazaz
Phonetic: paw-zaz'

Text: a primitive root [identical with 6338]; to solidify (as if by refining); also to spring (as if separating the limbs):

KJV --leap, be made strong.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 49:24 | 2 Samuel 6:16 | Song of Solomon 2:8 |


Strong's Number: 6340

 Strong's Number: 6340 [ <<= || =>> ]
Transliterated: pazar
Phonetic: paw-zar'

Text: a primitive root; to scatter, whether in enmity or bounty:

KJV --disperse, scatter (abroad).

This word was found 13 times in the Old Testament KJV Bible.
1 Samuel 21:7 | 1 Samuel 21:10 | Esther 3:8 | Psalms 89:10 | Psalms 112:9 | Psalms 141:7 | Proverbs 11:24 | Jeremiah 3:13 | Jeremiah 23:2 | Ezekiel 34:21 | Joel 3:2 | Zechariah 1:19 | Zechariah 1:21 |


Strong's Number: 6341

 Strong's Number: 6341 [ <<= || =>> ]
Transliterated: pach
Phonetic: pakh

Text: from 6351; a (metallic) sheet (as pounded thin); also a spring net (as spread out like a lamina):

KJV --gin, (thin) plate, snare.

This word was found 18 times in the Old Testament KJV Bible.
Exodus 39:3 | Numbers 16:38 | Joshua 23:13 | Job 3:25 | Job 18:9 | Psalms 69:22 | Psalms 91:3 | Psalms 124:7 | Psalms 141:9 | Psalms 142:3 | Proverbs 7:23 | Ecclesiastes 9:12 | Isaiah 8:14 | Isaiah 24:17 | Isaiah 24:18 | Jeremiah 48:44 | Hosea 5:1 | Hosea 9:8 |


Strong's Number: 6342

 Strong's Number: 6342 [ <<= || =>> ]
Transliterated: pachad
Phonetic: paw-kkad'

Text: a primitive root; to be startled (by a sudden alarm); hence, to fear in general:

KJV --be afraid, stand in awe, (be in) fear, make to shake.

This word was found 10 times in the Old Testament KJV Bible.
Job 4:14 | Job 23:15 | Psalms 27:1 | Proverbs 3:24 | Proverbs 28:14 | Isaiah 44:8 | Isaiah 44:11 | Isaiah 51:13 | Jeremiah 36:16 | Micah 7:17 |


Strong's Number: 6343

 Strong's Number: 6343 [ <<= || =>> ]
Transliterated: pachad
Phonetic: pakh'-ad

Text: from 6342; a (sudden) alarm (properly, the object feared, by implication, the feeling):

KJV --dread(-ful), fear, (thing) great [fear, -ly feared], terror.

This word was found 91 times in the Old Testament KJV Bible.
Genesis 31:42 | Exodus 15:16 | Deuteronomy 28:67 | 1 Samuel 11:7 | 1 Chronicles 14:17 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | 2 Chronicles 17:10 | 2 Chronicles 17:11 | 2 Chronicles 17:12 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 19:7 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Nehemiah 5:15 | Esther 8:17 | Esther 9:2 | Esther 9:3 | Job 3:25 | Job 4:14 | Job 6:14 | Job 15:21 | Job 21:9 | Job 22:10 | Job 28:28 | Job 31:23 | Job 39:22 | Psalms 14:5 | Psalms 19:9 | Psalms 31:11 | Psalms 34:11 | Psalms 36:1 | Psalms 53:5 | Psalms 64:1 | Psalms 91:5 | Psalms 105:38 | Psalms 119:120 | Psalms 119:143 | Proverbs 1:7 | Proverbs 1:29 | Proverbs 1:33 | Proverbs 2:5 | Proverbs 3:25 | Proverbs 8:13 | Proverbs 9:10 | Proverbs 10:27 | Proverbs 14:27 | Proverbs 15:33 | Proverbs 19:23 | Proverbs 29:25 | Song of Solomon 3:8 | Isaiah 2:10 | Isaiah 2:19 | Isaiah 2:21 | Isaiah 8:22 | Isaiah 11:2 | Isaiah 19:16 | Isaiah 19:17 | Isaiah 24:17 | Isaiah 24:18 | Isaiah 33:6 | Jeremiah 6:24 | Jeremiah 15:4 | Jeremiah 15:8 | Jeremiah 17:17 | Jeremiah 20:4 | Jeremiah 30:5 | Jeremiah 34:17 | Jeremiah 48:39 | Jeremiah 48:43 | Jeremiah 48:44 | Jeremiah 49:5 | Jeremiah 50:43 | Lamentations 3:47 | Ezekiel 7:25 | Ezekiel 30:4 | Ezekiel 30:9 | Ezekiel 32:27 |


Strong's Number: 6344

 Strong's Number: 6344 [ <<= || =>> ]
Transliterated: pachad
Phonetic: pakh'-ad

Text: the same as 6343; a testicle (as a cause of shame akin to fear):

KJV --stone.

This word was found 2 times in the Old Testament KJV Bible.
Job 40:17 | Isaiah 11:5 |


Strong's Number: 6345

 Strong's Number: 6345 [ <<= || =>> ]
Transliterated: pachdah
Phonetic: pakh-daw'

Text: feminine of 6343; alarm (i.e. awe):

KJV --fear.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6346

 Strong's Number: 6346 [ <<= || =>> ]
Transliterated: pechah
Phonetic: peh-khaw'

Text: of foreign origin; a prefect (of a city or small district):

KJV --captain, deputy, governor.

This word was found 26 times in the Old Testament KJV Bible.
1 Kings 10:15 | 1 Kings 20:24 | 2 Kings 18:24 | 2 Chronicles 9:14 | Ezra 8:36 | Nehemiah 2:7 | Nehemiah 2:9 | Nehemiah 3:7 | Nehemiah 5:14 | Nehemiah 5:15 | Nehemiah 5:18 | Nehemiah 12:26 | Esther 3:12 | Esther 8:9 | Esther 9:3 | Isaiah 36:9 | Jeremiah 51:23 | Jeremiah 51:28 | Jeremiah 51:57 | Ezekiel 23:6 | Ezekiel 23:12 | Ezekiel 23:23 | Haggai 1:1 | Haggai 2:2 | Haggai 2:21 | Malachi 1:8 |


Strong's Number: 6347

 Strong's Number: 6347 [ <<= || =>> ]
Transliterated: pechah
Phonetic: peh-khaw'

Text: (Aramaic) corresponding to 6346:

KJV --captain, governor.

This word was found 10 times in the Old Testament KJV Bible.
Ezra 5:3 | Ezra 5:6 | Ezra 5:14 | Ezra 6:6 | Ezra 6:7 | Ezra 6:13 | Daniel 3:2 | Daniel 3:3 | Daniel 3:27 | Daniel 6:7 |


Strong's Number: 6348

 Strong's Number: 6348 [ <<= || =>> ]
Transliterated: pachaz
Phonetic: paw-khaz'

Text: a primitive root; to bubble up or froth (as boiling water), i.e. (figuratively) to be unimportant:

KJV --light.

This word was found 2 times in the Old Testament KJV Bible.
Judges 9:4 | Zephaniah 3:4 |


Strong's Number: 6349

 Strong's Number: 6349 [ <<= || =>> ]
Transliterated: pachaz
Phonetic: pakh'-az

Text: from 6348; ebullition, i.e. froth (figuratively, lust):

KJV --unstable.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 49:4 |


Strong's Number: 6350

 Strong's Number: 6350 [ <<= || =>> ]
Transliterated: pachazuwth
Phonetic: pakh-az-ooth'

Text: from 6348; frivolity:

KJV --lightness.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 42:27 | Numbers 23:5 | Jeremiah 23:32 |


Strong's Number: 6351

 Strong's Number: 6351 [ <<= || =>> ]
Transliterated: pachach
Phonetic: paw-khakh'

Text: a primitive root; to batter out; but used only as denominative from 6341, to spread a net:

KJV --be snared.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 42:22 |


Strong's Number: 6352

 Strong's Number: 6352 [ <<= || =>> ]
Transliterated: pecham
Phonetic: peh-khawm'

Text: perhaps from an unused root probably meaning to be black; a coal, whether charred or live:

KJV --coals.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 26:21 | Isaiah 44:12 | Daniel 7:5 |


Strong's Number: 6353

 Strong's Number: 6353 [ <<= || =>> ]
Transliterated: pechar
Phonetic: peh-khawr'

Text: (Aramaic) from an unused root probably meaning to fashion; a potter:

KJV --potter.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 2:41 |


Strong's Number: 6354

 Strong's Number: 6354 [ <<= || =>> ]
Transliterated: pachath
Phonetic: pakh'-ath

Text: probably from an unused root apparently meaning to dig; a pit, especially for catching animals:

KJV --hole, pit, snare.

This word was found 3 times in the Old Testament KJV Bible.
2 Samuel 18:17 | Isaiah 24:17 | Lamentations 3:47 |


Strong's Number: 6355

 Strong's Number: 6355 [ <<= || =>> ]
Transliterated: Pachath Mow'ab
Phonetic: pakh'-ath mo-awb'

Text: from 6354 and 4124; pit of Moab; Pachath-Moab, an Israelite:

KJV --Pahath-moab.

This word was found 5 times in the Old Testament KJV Bible.
Ezra 2:6 | Ezra 8:4 | Ezra 10:30 | Nehemiah 7:11 | Nehemiah 10:14 |


Strong's Number: 6356

 Strong's Number: 6356 [ <<= || =>> ]
Transliterated: pchetheth
Phonetic: pekh-eh'-theth

Text: from the same as 6354; a hole (by mildew in a garment):

KJV --fret inward.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 13:55 |


Strong's Number: 6357

 Strong's Number: 6357 [ <<= || =>> ]
Transliterated: pitdah
Phonetic: pit-daw'

Text: of foreign derivation; a gem, probably the topaz:

KJV --topaz.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 28:17 | Exodus 39:10 | Job 28:19 | Ezekiel 28:13 |


Strong's Number: 6358

 Strong's Number: 6358 [ <<= || =>> ]
Transliterated: patuwr
Phonetic: paw-toor'

Text: passive participle of 6362; opened, i.e. (as noun) a bud:

KJV --open.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6359

 Strong's Number: 6359 [ <<= || =>> ]
Transliterated: patiyr
Phonetic: paw-teer'

Text: from 6362; open, i.e. unoccupied:

KJV --free.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6360

 Strong's Number: 6360 [ <<= || =>> ]
Transliterated: pattiysh
Phonetic: pat-teesh'

Text: intensively from an unused root meaning to pound; a hammer:

KJV --hammer.

This word was found 4 times in the Old Testament KJV Bible.
1 Samuel 30:14 | Isaiah 41:7 | Jeremiah 23:29 | Jeremiah 50:23 |


Strong's Number: 6361

 Strong's Number: 6361 [ <<= || =>> ]
Transliterated: pattiysh
Phonetic: pat-teesh'

Text: (Aramaic) from a root corresponding to that of 6360; a gown (as if hammered out wide):

KJV --hose.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 14:2 | Exodus 14:9 | Numbers 33:7 | Daniel 3:21 |


Strong's Number: 6362

 Strong's Number: 6362 [ <<= || =>> ]
Transliterated: patar
Phonetic: paw-tar'

Text: a primitive root; to cleave or burst through, i.e. (causatively) to emit, whether literal or figurative (gape):

KJV --dismiss, free, let (shoot) out, slip away.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 9:8 | 1 Kings 6:18 | 1 Kings 6:29 | 1 Kings 6:32 | 1 Kings 6:35 | 2 Chronicles 23:8 | Psalms 22:7 | Proverbs 17:14 |


Strong's Number: 6363

 Strong's Number: 6363 [ <<= || =>> ]
Transliterated: peter
Phonetic: peh'-ter

Text: or pitrah {pit-raw'}; from 6362; a fissure, i.e. (concretely) firstling (as opening the matrix):

KJV --firstling, openeth, such as open.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 13:2 | Exodus 13:12 | Exodus 13:13 | Exodus 13:15 | Exodus 34:19 | Exodus 34:20 | Numbers 8:16 | Numbers 18:15 | Ezekiel 20:26 |


Strong's Number: 6364

 Strong's Number: 6364 [ <<= || =>> ]
Transliterated: Piy-Beceth
Phonetic: pee beh'-seth

Text: of Egyptian origin; Pi-Beseth, a place in Egypt:

KJV --Pi-beseth.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 30:17 |


Strong's Number: 6365

 Strong's Number: 6365 [ <<= || =>> ]
Transliterated: piyd
Phonetic: peed

Text: from an unused root probably meaning to pierce; (figuratively) misfortune:

KJV --destruction, ruin.

This word was found 3 times in the Old Testament KJV Bible.
Job 30:24 | Job 31:29 | Proverbs 24:22 |


Strong's Number: 6366

 Strong's Number: 6366 [ <<= || =>> ]
Transliterated: peyah
Phonetic: pay-aw'

Text: or piyah {pee-yaw'}; feminine of 6310; an edge:

KJV -- (two-)edge(-d).

This word was found 1 times in the Old Testament KJV Bible.
Judges 3:16 |


Strong's Number: 6367

 Strong's Number: 6367 [ <<= || =>> ]
Transliterated: Pi ha-Chiyroth
Phonetic: pee hah-khee-roth'

Text: from 6310 and the feminine plural of a noun (from the same root as 2356), with the article interpolated; mouth of the gorges; Pi-ha-Chiroth, a place in Egypt: --Pi-hahiroth. [In Numbers 14:19 without Pi-.]

This word was found 1 times in the Old Testament KJV Bible.
Numbers 33:8 |


Strong's Number: 6368

 Strong's Number: 6368 [ <<= || =>> ]
Transliterated: piyach
Phonetic: pee'-akh

Text: from 6315; a powder (as easily puffed away), i.e. ashes or dust:

KJV --ashes.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 9:10 |


Strong's Number: 6369

 Strong's Number: 6369 [ <<= || =>> ]
Transliterated: Piykol
Phonetic: pee-kole'

Text: apparently from 6310 and 3605; mouth of all; Picol, a Philistine:

KJV --Phichol.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 21:22 | Genesis 21:32 | Genesis 26:26 |


Strong's Number: 6370

 Strong's Number: 6370 [ <<= || =>> ]
Transliterated: piylegesh
Phonetic: pee-leh'-ghesh

Text: or pilegesh {pee-leh'-ghesh}; of uncertain derivation; a concubine; also (masculine) a paramour:

KJV -- concubine, paramour.

This word was found 27 times in the Old Testament KJV Bible.
Genesis 22:24 | Genesis 35:22 | Genesis 36:12 | Judges 19:1 | Judges 19:24 | Judges 19:25 | Judges 19:29 | Judges 20:4 | Judges 20:5 | Judges 20:6 | 2 Samuel 3:7 | 2 Samuel 5:13 | 2 Samuel 15:16 | 2 Samuel 16:21 | 2 Samuel 16:22 | 2 Samuel 19:5 | 2 Samuel 20:3 | 2 Samuel 21:11 | 1 Kings 11:3 | 1 Chronicles 1:32 | 1 Chronicles 2:46 | 1 Chronicles 2:48 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | Song of Solomon 6:8 | Ezekiel 23:20 |


Strong's Number: 6371

 Strong's Number: 6371 [ <<= || =>> ]
Transliterated: piymah
Phonetic: pee-maw'

Text: probably from an unused root meaning to be plump; obesity:

KJV --collops.

This word was found 22 times in the Old Testament KJV Bible.
2 Kings 8:26 | 2 Kings 11:2 | 2 Kings 11:3 | 2 Kings 11:13 | 2 Kings 11:14 | 2 Kings 11:20 | 1 Chronicles 8:26 | 2 Chronicles 22:2 | 2 Chronicles 22:10 | 2 Chronicles 22:11 | 2 Chronicles 22:12 | 2 Chronicles 23:12 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 24:7 |


Strong's Number: 6372

 Strong's Number: 6372 [ <<= || =>> ]
Transliterated: Piynchac
Phonetic: pee-nekh-aws'

Text: apparently from 6310 and a variation of 5175; mouth of a serpent; Pinechas, the name of three Israelites:

KJV -- Phinehas.

This word was found 23 times in the Old Testament KJV Bible.
Exodus 6:25 | Numbers 25:7 | Numbers 25:11 | Numbers 31:6 | Joshua 22:13 | Joshua 22:30 | Joshua 22:31 | Joshua 22:32 | Joshua 24:33 | Judges 20:28 | 1 Samuel 2:34 | 1 Samuel 4:4 | 1 Samuel 4:11 | 1 Samuel 4:17 | 1 Samuel 4:19 | 1 Samuel 14:3 | 1 Chronicles 6:4 | 1 Chronicles 6:50 | 1 Chronicles 9:20 | Ezra 7:5 | Ezra 8:2 | Ezra 8:33 | Psalms 106:30 |


Strong's Number: 6373

 Strong's Number: 6373 [ <<= || =>> ]
Transliterated: piynon
Phonetic: pee-none'

Text: probably the same as 6325; Pinon, an Idumaean:

KJV -- Pinon.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 36:41 | Deuteronomy 2:25 | Deuteronomy 11:25 | 1 Chronicles 1:52 | Proverbs 1:26 | Proverbs 1:27 | Isaiah 8:13 |


Strong's Number: 6374

 Strong's Number: 6374 [ <<= || =>> ]
Transliterated: piyphiyah
Phonetic: pee-fee-yaw'

Text: for 6366; an edge or tooth:

KJV --tooth, X two-edged.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 149:6 |


Strong's Number: 6375

 Strong's Number: 6375 [ <<= || =>> ]
Transliterated: piyq
Phonetic: peek

Text: from 6329; a tottering:

KJV --smite together.

This word was found 2 times in the Old Testament KJV Bible.
Ruth 2:18 | Nahum 2:10 |


Strong's Number: 6376

 Strong's Number: 6376 [ <<= || =>> ]
Transliterated: Piyshown
Phonetic: pee-shone'

Text: from 6335; dispersive; Pishon, a river of Eden:

KJV --Pison.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 2:11 |


Strong's Number: 6377

 Strong's Number: 6377 [ <<= || =>> ]
Transliterated: Piythown
Phonetic: pee-thone'

Text: probably from the same as 6596; expansive; Pithon, an Israelite:

KJV --Pithon.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6378

 Strong's Number: 6378 [ <<= || =>> ]
Transliterated: pak
Phonetic: pak

Text: from 6379; a flask (from which a liquid may flow):

KJV --box, vial.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 10:1 | 2 Kings 9:1 | 2 Kings 9:3 |


Strong's Number: 6379

 Strong's Number: 6379 [ <<= || =>> ]
Transliterated: pakah
Phonetic: paw-kaw'

Text: a primitive root; to pour:

KJV --run out.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 47:2 |


Strong's Number: 6380

 Strong's Number: 6380 [ <<= || =>> ]
Transliterated: Pokereth Tsbayiym
Phonetic: po-keh'-reth tseb-aw-yeem'

Text: from the active participle (of the same form as the first word) feminine of an unused root (meaning to entrap) and plural of 6643; trap of gazelles; Pokereth-Tsebajim, one of the "servants of Solomon":

KJV --Pochereth of Zebaim.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:57 | Nehemiah 7:59 |


Strong's Number: 6381

 Strong's Number: 6381 [ <<= || =>> ]
Transliterated: pala'
Phonetic: paw-law'

Text: a primitive root; properly, perhaps to separate, i.e. distinguish (literally or figuratively); by implication, to be (causatively, make) great, difficult, wonderful:

KJV --accomplish, (arise...too, be too) hard, hidden, things too high, (be, do, do a, shew) marvelous(-ly, -els, things, work), miracles, perform, separate, make singular, (be, great, make) wonderful(-ers, -ly, things, works), wondrous (things, works, -ly).

This word was found 102 times in the Old Testament KJV Bible.
Genesis 18:14 | Exodus 3:20 | Exodus 34:10 | Leviticus 22:21 | Leviticus 27:2 | Numbers 15:3 | Numbers 15:8 | Deuteronomy 28:59 | Deuteronomy 30:11 | Judges 6:13 | Judges 13:19 | 2 Samuel 1:26 | 2 Samuel 13:2 | 1 Chronicles 16:9 | 1 Chronicles 16:12 | 1 Chronicles 16:13 | 1 Chronicles 16:14 | 1 Chronicles 16:15 | 1 Chronicles 16:16 | 1 Chronicles 16:17 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Nehemiah 9:17 | Job 5:9 | Job 9:10 | Job 10:16 | Job 37:5 | Job 42:3 | Psalms 9:1 | Psalms 26:7 | Psalms 31:21 | Psalms 71:17 | Psalms 72:18 | Psalms 77:11 | Psalms 78:4 | Psalms 78:11 | Psalms 78:32 | Psalms 78:43 | Psalms 86:10 | Psalms 88:12 | Psalms 89:5 | Psalms 96:3 | Psalms 98:1 | Psalms 105:2 | Psalms 105:5 | Psalms 106:7 | Psalms 107:8 | Psalms 107:15 | Psalms 107:21 | Psalms 107:24 | Psalms 107:31 | Psalms 111:4 | Psalms 118:23 | Psalms 119:18 | Psalms 119:27 | Psalms 131:1 | Psalms 139:14 | Psalms 145:5 | Proverbs 30:18 | Isaiah 28:29 | Isaiah 29:14 | Jeremiah 21:2 | Jeremiah 32:17 | Jeremiah 32:27 | Daniel 8:24 | Daniel 11:36 | Joel 2:26 | Micah 7:15 | Zechariah 8:6 |


Strong's Number: 6382

 Strong's Number: 6382 [ <<= || =>> ]
Transliterated: pele'
Phonetic: peh'-leh

Text: from 6381; a miracle:

KJV --marvellous thing, wonder(-ful, -fully).

This word was found 17 times in the Old Testament KJV Bible.
Exodus 15:11 | Deuteronomy 6:22 | Joshua 3:5 | Nehemiah 9:10 | Job 37:14 | Psalms 77:14 | Psalms 78:12 | Psalms 88:10 | Psalms 106:22 | Psalms 119:129 | Psalms 135:9 | Psalms 136:4 | Isaiah 8:18 | Isaiah 29:14 | Jeremiah 32:20 | Lamentations 1:9 | Ezekiel 19:13 |


Strong's Number: 6383

 Strong's Number: 6383 [ <<= || =>> ]
Transliterated: pil'iy
Phonetic: pil-ee'

Text: or paliy1 {paw-lee'}; from 6381; remarkable:

KJV -- secret, wonderful.

This word was found 5 times in the Old Testament KJV Bible.
Judges 13:18 | 2 Chronicles 2:9 | Psalms 75:1 | Psalms 139:6 | Isaiah 9:6 |


Strong's Number: 6384

 Strong's Number: 6384 [ <<= || =>> ]
Transliterated: Pallu'iy
Phonetic: pal-loo-ee'

Text: patronymically from 6396; a Palluite (collectively) or descendants of Pallu:

KJV --Palluites.

Pla'yah. See 64ll.

Pil'ecer. See 8407.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 10:25 | Numbers 26:5 | 1 Chronicles 1:19 | 1 Chronicles 1:25 |


Strong's Number: 6385

 Strong's Number: 6385 [ <<= || =>> ]
Transliterated: palag
Phonetic: paw-lag'

Text: a primitive root; to split (literally or figuratively):

KJV --divide.

This word was found 1 times in the Old Testament KJV Bible.
Job 38:25 |


Strong's Number: 6386

 Strong's Number: 6386 [ <<= || =>> ]
Transliterated: plag
Phonetic: pel-ag'

Text: (Aramaic) corresponding to 6385:

KJV --divided.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 2:41 |


Strong's Number: 6387

 Strong's Number: 6387 [ <<= || =>> ]
Transliterated: plag
Phonetic: pel-ag'

Text: (Aramaic) from 6386; a half:

KJV --dividing.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 40:5 | Psalms 145:5 | Daniel 7:25 |


Strong's Number: 6388

 Strong's Number: 6388 [ <<= || =>> ]
Transliterated: peleg
Phonetic: peh'-leg

Text: from 6385; a rill (i.e. small channel of water, as in irrigation):

KJV --river, stream.

This word was found 11 times in the Old Testament KJV Bible.
Job 4:3 | Job 29:6 | Psalms 1:3 | Psalms 119:136 | Proverbs 5:16 | Proverbs 21:1 | Isaiah 30:25 | Isaiah 32:2 | Isaiah 44:4 | Jeremiah 31:9 | Lamentations 3:48 |


Strong's Number: 6389

 Strong's Number: 6389 [ <<= || =>> ]
Transliterated: Peleg
Phonetic: peh'-leg

Text: the same as 6388; earthquake; Peleg, a son of Shem:

KJV --Peleg.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 11:16 | Genesis 11:17 | Genesis 11:18 | Genesis 11:19 |


Strong's Number: 6390

 Strong's Number: 6390 [ <<= || =>> ]
Transliterated: plaggah
Phonetic: pel-ag-gaw'

Text: from 6385; a runlet, i.e. gully:

KJV --division, river.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 25:6 | Judges 5:15 | Judges 5:16 | 1 Chronicles 3:9 | Esther 2:14 | Song of Solomon 6:9 |


Strong's Number: 6391

 Strong's Number: 6391 [ <<= || =>> ]
Transliterated: pluggah
Phonetic: pel-oog-gaw'

Text: from 6385; a section:

KJV --division.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 35:5 |


Strong's Number: 6392

 Strong's Number: 6392 [ <<= || =>> ]
Transliterated: pluggah
Phonetic: pel-oog-gaw'

Text: (Aramaic) corresponding to 6391:

KJV -- division.

pilegesh. See 6370.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 6:18 |


Strong's Number: 6393

 Strong's Number: 6393 [ <<= || =>> ]
Transliterated: pladah
Phonetic: pel-aw-daw'

Text: from an unused root meaning to divide; a cleaver, i.e. iron armature (of a chariot):

KJV --torch.

This word was found 1 times in the Old Testament KJV Bible.
Nahum 2:3 |


Strong's Number: 6394

 Strong's Number: 6394 [ <<= || =>> ]
Transliterated: Pildash
Phonetic: pil-dawsh'

Text: of uncertain derivation; Pildash, a relative of Abraham:

KJV --Pildash.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 22:22 |


Strong's Number: 6395

 Strong's Number: 6395 [ <<= || =>> ]
Transliterated: palah
Phonetic: paw-law'

Text: a primitive root; to distinguish (literally or figuratively):

KJV --put a difference, show marvellous, separate, set apart, sever, make wonderfully.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 8:22 | Exodus 9:4 | Exodus 11:7 | Exodus 33:16 | Psalms 4:3 | Psalms 17:7 | Psalms 139:14 |


Strong's Number: 6396

 Strong's Number: 6396 [ <<= || =>> ]
Transliterated: Palluw'
Phonetic: pal-loo'

Text: from 6395; distinguished; Pallu, an Israelite:

KJV -- Pallu, Phallu.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 46:9 | Exodus 6:14 | Numbers 26:5 | Numbers 26:8 | 1 Chronicles 5:3 | Haggai 1:14 |


Strong's Number: 6397

 Strong's Number: 6397 [ <<= || =>> ]
Transliterated: Plowniy
Phonetic: pel-o-nee'

Text: patronymically from an unused name (from 6395) meaning separate; a Pelonite or inhabitant of an unknown Palon:

KJV -- Pelonite.

This word was found 46 times in the Old Testament KJV Bible.
1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 27:10 | 1 Chronicles 27:11 | 1 Chronicles 27:12 | 1 Chronicles 27:13 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 6398

 Strong's Number: 6398 [ <<= || =>> ]
Transliterated: palach
Phonetic: paw-lakh'

Text: a primitive root; to slice, i.e. break open or pierce:

KJV --bring forth, cleave, cut, shred, strike through.

This word was found 5 times in the Old Testament KJV Bible.
2 Kings 4:39 | Job 16:13 | Job 39:3 | Psalms 141:7 | Proverbs 7:23 |


Strong's Number: 6399

 Strong's Number: 6399 [ <<= || =>> ]
Transliterated: plach
Phonetic: pel-akh'

Text: (Aramaic) corresponding to 6398; to serve or worship:

KJV --minister, serve.

This word was found 10 times in the Old Testament KJV Bible.
Ezra 7:24 | Daniel 3:12 | Daniel 3:14 | Daniel 3:17 | Daniel 3:18 | Daniel 3:28 | Daniel 6:16 | Daniel 6:20 | Daniel 7:14 | Daniel 7:27 |


Strong's Number: 6400

 Strong's Number: 6400 [ <<= || =>> ]
Transliterated: pelach
Phonetic: peh'-lakh

Text: from 6398; a slice:

KJV --piece.

This word was found 11 times in the Old Testament KJV Bible.
Exodus 30:6 | Leviticus 3:8 | Judges 9:53 | 1 Samuel 30:12 | 2 Samuel 11:21 | Job 41:24 | Proverbs 28:21 | Song of Solomon 4:3 | Song of Solomon 6:7 | Jeremiah 37:21 | Amos 3:12 |


Strong's Number: 6401

 Strong's Number: 6401 [ <<= || =>> ]
Transliterated: Pilcha'
Phonetic: pil-khaw'

Text: from 6400; slicing; Pilcha, an Israelite:

KJV -- Pilcha.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 10:24 |


Strong's Number: 6402

 Strong's Number: 6402 [ <<= || =>> ]
Transliterated: polchan
Phonetic: pol-khawn'

Text: (Aramaic) from 6399; worship:

KJV --service.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 7:19 |


Strong's Number: 6403

 Strong's Number: 6403 [ <<= || =>> ]
Transliterated: palat
Phonetic: paw-lat'

Text: a primitive root; to slip out, i.e. escape; causatively, to deliver:

KJV --calve, carry away safe, deliver, (cause to) escape.

This word was found 22 times in the Old Testament KJV Bible.
2 Samuel 22:44 | Job 21:10 | Job 23:7 | Psalms 18:2 | Psalms 18:43 | Psalms 18:48 | Psalms 22:4 | Psalms 22:8 | Psalms 37:40 | Psalms 40:17 | Psalms 43:1 | Psalms 70:5 | Psalms 71:2 | Psalms 82:4 | Psalms 91:14 | Psalms 144:7 | Psalms 144:11 | Proverbs 11:6 | Proverbs 12:6 | Isaiah 5:29 | Ezekiel 7:16 | Micah 6:14 |


Strong's Number: 6404

 Strong's Number: 6404 [ <<= || =>> ]
Transliterated: Pelet
Phonetic: peh'-let

Text: from 6403; escape; Pelet, the name of two Israelites:

KJV --Pelet. See also 1046.

palet. See 6412.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 2:47 | 1 Chronicles 12:3 |


Strong's Number: 6405

 Strong's Number: 6405 [ <<= || =>> ]
Transliterated: pallet
Phonetic: pal-late'

Text: from 6403; escape:

KJV --deliverance, escape.

pletah. See 6413.

This word was found 4 times in the Old Testament KJV Bible.
Psalms 56:7 | Isaiah 66:19 | Jeremiah 44:14 | Jeremiah 51:50 |


Strong's Number: 6406

 Strong's Number: 6406 [ <<= || =>> ]
Transliterated: Paltiy
Phonetic: pal-tee'

Text: from 6403; delivered; Palti, the name of two Israelites:

KJV --Palti, Phalti.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 13:9 | 1 Samuel 25:44 |


Strong's Number: 6407

 Strong's Number: 6407 [ <<= || =>> ]
Transliterated: Paltiy
Phonetic: pal-tee'

Text: patronymically from 6406; a Paltite or descendant of Palti:

KJV --Paltite.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 23:26 |


Strong's Number: 6408

 Strong's Number: 6408 [ <<= || =>> ]
Transliterated: Piltay
Phonetic: pil-tah'-ee

Text: for 6407; Piltai, an Israelite:

KJV --Piltai.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 12:17 |


Strong's Number: 6409

 Strong's Number: 6409 [ <<= || =>> ]
Transliterated: Paltiy'el
Phonetic: pal-tee-ale'

Text: from the same as 6404 and 410; deliverance of God; Paltiel, the name of two Israelites:

KJV --Paltiel, Phaltiel.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 29:36 | Numbers 34:26 | 2 Samuel 3:15 |


Strong's Number: 6410

 Strong's Number: 6410 [ <<= || =>> ]
Transliterated: Platyah
Phonetic: pel-at-yaw'

Text: or Platyahuw {pel-at-yaw'-hoo}; from 6403 and 3050; Jah has delivered; Pelatjah, the name of four Israelites:

KJV -- Pelatiah.

paliy'. See 6383.

This word was found 5 times in the Old Testament KJV Bible.
1 Chronicles 3:21 | 1 Chronicles 4:42 | Nehemiah 10:22 | Ezekiel 11:1 | Ezekiel 11:13 |


Strong's Number: 6411

 Strong's Number: 6411 [ <<= || =>> ]
Transliterated: Playah
Phonetic: pel-aw-yaw'

Text: or Pla.yah {pel-aw-yaw'}; from 6381 and 3050; Jah has distinguished; Pelajah, the name of three Israelites:

KJV --Pelaiah.

This word was found 3 times in the Old Testament KJV Bible.
1 Chronicles 3:24 | Nehemiah 8:7 | Nehemiah 10:10 |


Strong's Number: 6412

 Strong's Number: 6412 [ <<= || =>> ]
Transliterated: paliyt
Phonetic: paw-leet'

Text: or paleyt {paw-late'}; or palet {paw-late'}; from 6403; a refugee:

KJV --(that have) escape(-d, -th), fugitive.

This word was found 19 times in the Old Testament KJV Bible.
Genesis 14:13 | Numbers 21:29 | Joshua 8:22 | Judges 12:4 | Judges 12:5 | 2 Kings 9:15 | Isaiah 45:20 | Jeremiah 42:17 | Jeremiah 44:14 | Jeremiah 44:28 | Lamentations 2:22 | Ezekiel 6:8 | Ezekiel 6:9 | Ezekiel 7:16 | Ezekiel 24:26 | Ezekiel 24:27 | Ezekiel 33:21 | Ezekiel 33:22 | Obadiah 1:14 |


Strong's Number: 6413

 Strong's Number: 6413 [ <<= || =>> ]
Transliterated: pleytah
Phonetic: pel-ay-taw'

Text: or pletah {pel-ay-taw'}; feminine of 6412; deliverance; concretely, an escaped portion:

KJV --deliverance, (that is) escape(-d), remnant.

This word was found 33 times in the Old Testament KJV Bible.
Genesis 32:8 | Genesis 45:7 | 2 Samuel 15:14 | 2 Kings 19:30 | 2 Kings 19:31 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Ezra 9:13 | Ezra 9:14 | Nehemiah 1:2 | Job 28:18 | Isaiah 4:2 | Isaiah 10:20 | Isaiah 15:9 | Isaiah 37:31 | Isaiah 37:32 | Jeremiah 25:35 | Ezekiel 14:22 | Daniel 11:41 | Joel 2:3 | Obadiah 1:17 |


Strong's Number: 6414

 Strong's Number: 6414 [ <<= || =>> ]
Transliterated: paliyl
Phonetic: paw-leel'

Text: from 6419; a magistrate:

KJV --judge.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 21:22 | Deuteronomy 32:31 |


Strong's Number: 6415

 Strong's Number: 6415 [ <<= || =>> ]
Transliterated: pliylah
Phonetic: pel-ee-law'

Text: feminine of 6414; justice:

KJV --judgment.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6416

 Strong's Number: 6416 [ <<= || =>> ]
Transliterated: pliyliy
Phonetic: pel-ee-lee'

Text: from 64l4; judicial:

KJV --judge.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6417

 Strong's Number: 6417 [ <<= || =>> ]
Transliterated: pliyliyah
Phonetic: pel-ee-lee-yaw'

Text: feminine of 64l6; judicature:

KJV -- judgment.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 92:4 |


Strong's Number: 6418

 Strong's Number: 6418 [ <<= || =>> ]
Transliterated: pelek
Phonetic: peh'-lek

Text: from an unused root meaning to be round; a circuit (i.e. district); also a spindle (as whirled); hence, a crutch:

KJV --(di-)staff, participle

This word was found 6 times in the Old Testament KJV Bible.
2 Samuel 3:29 | Nehemiah 3:14 | Nehemiah 3:15 | Nehemiah 3:17 | Proverbs 31:19 | Jeremiah 6:20 |


Strong's Number: 6419

 Strong's Number: 6419 [ <<= || =>> ]
Transliterated: palal
Phonetic: paw-lal'

Text: a primitive root; to judge (officially or mentally); by extension, to intercede, pray:

KJV --intreat, judge(-ment), (make) pray(-er, -ing), make supplication.

This word was found 84 times in the Old Testament KJV Bible.
Genesis 20:7 | Genesis 20:17 | Genesis 48:11 | Exodus 32:11 | Numbers 11:2 | Numbers 21:7 | Deuteronomy 9:20 | Deuteronomy 9:26 | 1 Samuel 1:10 | 1 Samuel 1:26 | 1 Samuel 1:27 | 1 Samuel 2:1 | 1 Samuel 2:25 | 1 Samuel 7:5 | 1 Samuel 8:6 | 1 Samuel 12:19 | 1 Samuel 12:23 | 1 Kings 8:28 | 1 Kings 8:29 | 1 Kings 8:30 | 1 Kings 8:35 | 1 Kings 8:44 | 1 Kings 8:54 | 2 Kings 4:33 | 2 Kings 6:17 | 2 Kings 6:18 | 2 Kings 19:15 | 2 Kings 19:20 | 2 Kings 20:2 | 2 Chronicles 6:19 | 2 Chronicles 6:20 | 2 Chronicles 6:21 | 2 Chronicles 6:24 | 2 Chronicles 6:26 | 2 Chronicles 6:34 | 2 Chronicles 6:38 | 2 Chronicles 7:1 | 2 Chronicles 7:14 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Ezra 10:1 | Nehemiah 1:4 | Nehemiah 1:6 | Nehemiah 4:9 | Job 33:26 | Job 42:8 | Job 42:10 | Psalms 32:6 | Psalms 72:15 | Psalms 106:30 | Isaiah 37:15 | Isaiah 37:21 | Isaiah 38:2 | Isaiah 44:17 | Isaiah 45:14 | Isaiah 45:20 | Jeremiah 7:16 | Jeremiah 11:14 | Jeremiah 14:11 | Jeremiah 42:4 | Ezekiel 16:52 | Daniel 9:20 |


Strong's Number: 6420

 Strong's Number: 6420 [ <<= || =>> ]
Transliterated: Palal
Phonetic: paw-lawl'

Text: from 6419; judge; Palal, an Israelite:

KJV --Palal.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 3:25 |


Strong's Number: 6421

 Strong's Number: 6421 [ <<= || =>> ]
Transliterated: Plalyah
Phonetic: pel-al-yaw'

Text: from 6419 and 3050; Jah has judged; Pelaljah, an Israelite:

KJV --Pelaliah.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 9:19 | Nehemiah 11:12 |


Strong's Number: 6422

 Strong's Number: 6422 [ <<= || =>> ]
Transliterated: palmowniy
Phonetic: pal-mo-nee'

Text: probably for 6423; a certain one, i.e. so-and-so:

KJV --certain.

Piln'ecer. See 8407.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 52:5 |


Strong's Number: 6423

 Strong's Number: 6423 [ <<= || =>> ]
Transliterated: ploniy
Phonetic: pel-o-nee'

Text: from 6395; such a one, i.e. a specified peccrson:

KJV --such.

Pilnecer. See 8407.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 10:14 | Ruth 4:1 | 1 Samuel 21:2 | 2 Kings 6:8 | 2 Chronicles 1:12 | 2 Chronicles 9:9 | 2 Chronicles 9:19 | Jeremiah 9:9 |


Strong's Number: 6424

 Strong's Number: 6424 [ <<= || =>> ]
Transliterated: palac
Phonetic: paw-las'

Text: a primitive root; properly, to roll flat, i.e. prepare (a road); also to revolve, i.e. weigh (mentally):

KJV --make, ponder, weigh.

This word was found 7 times in the Old Testament KJV Bible.
Psalms 58:2 | Psalms 78:50 | Proverbs 4:26 | Proverbs 5:6 | Proverbs 5:21 | Isaiah 26:7 | Isaiah 45:2 |


Strong's Number: 6425

 Strong's Number: 6425 [ <<= || =>> ]
Transliterated: pelec
Phonetic: peh'-les

Text: from 6424; a balance:

KJV --scales, weight.

Plecer. See 8407.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 4:11 | Proverbs 16:11 | Isaiah 40:12 |


Strong's Number: 6426

 Strong's Number: 6426 [ <<= || =>> ]
Transliterated: palats
Phonetic: paw-lats'

Text: a primitive root; properly, perhaps to rend, i.e. (by implication) to quiver:

KJV --tremble.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6427

 Strong's Number: 6427 [ <<= || =>> ]
Transliterated: pallatsuwth
Phonetic: pal-law-tsooth'

Text: from 6426; affright:

KJV --fearfulness, horror, trembling.

This word was found 1 times in the Old Testament KJV Bible.
Job 21:6 |


Strong's Number: 6428

 Strong's Number: 6428 [ <<= || =>> ]
Transliterated: palash
Phonetic: paw-lash'

Text: a primitive root; to roll (in dust):

KJV --roll (wallow) self.

This word was found 2 times in the Old Testament KJV Bible.
Ezekiel 27:30 | Micah 1:10 |


Strong's Number: 6429

 Strong's Number: 6429 [ <<= || =>> ]
Transliterated: Plesheth
Phonetic: pel-eh'-sheth

Text: from 6428; rolling, i.e. migratory; Pelesheth, a region of Syria:

KJV --Palestina, Palestine, Philistia, Philistines.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 46:32 | Exodus 15:14 | Psalms 60:8 | Psalms 83:7 | Psalms 87:4 | Psalms 108:9 | Isaiah 14:29 | Isaiah 14:31 | Joel 3:4 |


Strong's Number: 6430

 Strong's Number: 6430 [ <<= || =>> ]
Transliterated: Plishtiy
Phonetic: pel-ish-tee'

Text: patrial from 6429; a Pelishtite or inhabitant of Pelesheth:

KJV --Philistine.

This word was found 327 times in the Old Testament KJV Bible.
Genesis 10:14 | Genesis 21:32 | Genesis 21:34 | Genesis 26:1 | Genesis 26:14 | Genesis 26:15 | Genesis 26:18 | Exodus 13:17 | Exodus 23:31 | Joshua 13:2 | Joshua 13:3 | Judges 3:3 | Judges 3:31 | Judges 10:6 | Judges 10:7 | Judges 10:11 | Judges 13:1 | Judges 13:5 | Judges 14:1 | Judges 14:2 | Judges 14:3 | Judges 14:4 | Judges 15:3 | Judges 15:5 | Judges 15:6 | Judges 15:9 | Judges 15:11 | Judges 15:12 | Judges 15:14 | Judges 15:20 | Judges 16:5 | Judges 16:8 | Judges 16:9 | Judges 16:12 | Judges 16:14 | Judges 16:18 | Judges 16:20 | Judges 16:21 | Judges 16:23 | Judges 16:27 | Judges 16:28 | Judges 16:30 | 1 Samuel 4:1 | 1 Samuel 4:2 | 1 Samuel 4:3 | 1 Samuel 4:6 | 1 Samuel 4:7 | 1 Samuel 4:9 | 1 Samuel 4:10 | 1 Samuel 4:17 | 1 Samuel 5:1 | 1 Samuel 5:2 | 1 Samuel 5:8 | 1 Samuel 5:11 | 1 Samuel 6:1 | 1 Samuel 6:2 | 1 Samuel 6:4 | 1 Samuel 6:12 | 1 Samuel 6:16 | 1 Samuel 6:17 | 1 Samuel 6:18 | 1 Samuel 6:21 | 1 Samuel 7:3 | 1 Samuel 7:7 | 1 Samuel 7:8 | 1 Samuel 7:10 | 1 Samuel 7:11 | 1 Samuel 7:13 | 1 Samuel 7:14 | 1 Samuel 9:16 | 1 Samuel 10:5 | 1 Samuel 12:9 | 1 Samuel 13:3 | 1 Samuel 13:4 | 1 Samuel 13:5 | 1 Samuel 13:11 | 1 Samuel 13:12 | 1 Samuel 13:16 | 1 Samuel 13:17 | 1 Samuel 13:19 | 1 Samuel 13:20 | 1 Samuel 13:23 | 1 Samuel 14:1 | 1 Samuel 14:4 | 1 Samuel 14:11 | 1 Samuel 14:19 | 1 Samuel 14:21 | 1 Samuel 14:22 | 1 Samuel 14:30 | 1 Samuel 14:31 | 1 Samuel 14:36 | 1 Samuel 14:37 | 1 Samuel 14:46 | 1 Samuel 14:47 | 1 Samuel 14:52 | 1 Samuel 17:1 | 1 Samuel 17:2 | 1 Samuel 17:3 | 1 Samuel 17:4 | 1 Samuel 17:8 | 1 Samuel 17:10 | 1 Samuel 17:11 | 1 Samuel 17:16 | 1 Samuel 17:19 | 1 Samuel 17:21 | 1 Samuel 17:23 | 1 Samuel 17:26 | 1 Samuel 17:32 | 1 Samuel 17:33 | 1 Samuel 17:36 | 1 Samuel 17:37 | 1 Samuel 17:40 | 1 Samuel 17:41 | 1 Samuel 17:42 | 1 Samuel 17:43 | 1 Samuel 17:44 | 1 Samuel 17:45 | 1 Samuel 17:46 | 1 Samuel 17:48 | 1 Samuel 17:49 | 1 Samuel 17:50 | 1 Samuel 17:51 | 1 Samuel 17:52 | 1 Samuel 17:53 | 1 Samuel 17:54 | 1 Samuel 17:55 | 1 Samuel 17:57 | 1 Samuel 18:6 | 1 Samuel 18:17 | 1 Samuel 18:21 | 1 Samuel 18:25 | 1 Samuel 18:27 | 1 Samuel 18:30 | 1 Samuel 19:5 | 1 Samuel 19:8 | 1 Samuel 21:9 | 1 Samuel 22:10 | 1 Samuel 23:1 | 1 Samuel 23:2 | 1 Samuel 23:3 | 1 Samuel 23:4 | 1 Samuel 23:5 | 1 Samuel 23:27 | 1 Samuel 23:28 | 1 Samuel 24:1 | 1 Samuel 27:1 | 1 Samuel 27:7 | 1 Samuel 27:11 | 1 Samuel 28:1 | 1 Samuel 28:4 | 1 Samuel 28:5 | 1 Samuel 28:15 | 1 Samuel 28:19 | 1 Samuel 29:1 | 1 Samuel 29:2 | 1 Samuel 29:3 | 1 Samuel 29:4 | 1 Samuel 29:7 | 1 Samuel 29:9 | 1 Samuel 29:11 | 1 Samuel 30:16 | 1 Samuel 31:1 | 1 Samuel 31:2 | 1 Samuel 31:7 | 1 Samuel 31:8 | 1 Samuel 31:9 | 1 Samuel 31:11 | 2 Samuel 1:20 | 2 Samuel 3:14 | 2 Samuel 3:18 | 2 Samuel 5:17 | 2 Samuel 5:19 | 2 Samuel 5:22 | 2 Samuel 5:24 | 2 Samuel 5:25 | 2 Samuel 8:1 | 2 Samuel 8:12 | 2 Samuel 19:9 | 2 Samuel 21:12 | 2 Samuel 21:15 | 2 Samuel 21:17 | 2 Samuel 21:18 | 2 Samuel 21:19 | 2 Samuel 23:9 | 2 Samuel 23:10 | 2 Samuel 23:11 | 2 Samuel 23:12 | 2 Samuel 23:13 | 2 Samuel 23:14 | 2 Samuel 23:16 | 1 Kings 4:21 | 1 Kings 15:27 | 1 Kings 16:15 | 2 Kings 8:2 | 2 Kings 8:3 | 2 Kings 18:8 | 1 Chronicles 1:12 | 1 Chronicles 10:1 | 1 Chronicles 10:2 | 1 Chronicles 10:7 | 1 Chronicles 10:8 | 1 Chronicles 10:9 | 1 Chronicles 10:11 | 1 Chronicles 10:12 | 1 Chronicles 10:13 | 1 Chronicles 10:14 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 14:8 | 1 Chronicles 14:9 | 1 Chronicles 14:10 | 1 Chronicles 14:11 | 1 Chronicles 14:12 | 1 Chronicles 14:13 | 1 Chronicles 14:14 | 1 Chronicles 14:15 | 1 Chronicles 14:16 | 1 Chronicles 14:17 | 1 Chronicles 18:1 | 1 Chronicles 18:11 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 1 Chronicles 20:4 | 1 Chronicles 20:5 | 2 Chronicles 9:26 | 2 Chronicles 17:11 | 2 Chronicles 17:12 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 26:6 | 2 Chronicles 26:7 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Psalms 56:1 | Isaiah 2:6 | Isaiah 9:12 | Isaiah 11:14 | Jeremiah 25:20 | Jeremiah 47:1 | Jeremiah 47:4 | Ezekiel 16:27 | Ezekiel 16:57 | Ezekiel 25:15 | Ezekiel 25:16 | Amos 1:8 | Amos 6:2 | Amos 9:7 | Obadiah 1:19 | Zephaniah 2:5 | Zechariah 9:6 |


Strong's Number: 6431

 Strong's Number: 6431 [ <<= || =>> ]
Transliterated: Peleth
Phonetic: peh'-leth

Text: from an unused root meaning to flee; swiftness; Peleth, the name of two Israelites:

KJV --Peleth.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 16:1 | 1 Chronicles 2:33 |


Strong's Number: 6432

 Strong's Number: 6432 [ <<= || =>> ]
Transliterated: Plethiy
Phonetic: pel-ay-thee'

Text: from the same form as 6431; a courier (collectively) or official messenger:

KJV --Pelethites.

This word was found 7 times in the Old Testament KJV Bible.
2 Samuel 8:18 | 2 Samuel 15:18 | 2 Samuel 20:7 | 2 Samuel 20:23 | 1 Kings 1:38 | 1 Kings 1:44 | 1 Chronicles 18:17 |


Strong's Number: 6433

 Strong's Number: 6433 [ <<= || =>> ]
Transliterated: pum
Phonetic: poom

Text: (Aramaic) probably for 6310; the mouth (literally or figuratively):

KJV --mouth.

This word was found 9 times in the Old Testament KJV Bible.
Psalms 135:16 | Proverbs 5:4 | Isaiah 41:15 | Daniel 4:31 | Daniel 6:17 | Daniel 6:22 | Daniel 7:5 | Daniel 7:8 | Daniel 7:20 |


Strong's Number: 6434

 Strong's Number: 6434 [ <<= || =>> ]
Transliterated: pen
Phonetic: pane

Text: from an unused root meaning to turn; an angle (of a street or wall):

KJV --corner.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 7:8 |


Strong's Number: 6435

 Strong's Number: 6435 [ <<= || =>> ]
Transliterated: pen
Phonetic: pane

Text: from 6437; properly, removal; used only (in the construction) adverb as conjunction, lest:

KJV --(lest) (peradventure), that...not.

This word was found 113 times in the Old Testament KJV Bible.
Genesis 3:22 | Genesis 11:4 | Genesis 19:15 | Genesis 19:17 | Genesis 19:19 | Genesis 24:6 | Genesis 26:7 | Genesis 26:9 | Genesis 31:24 | Genesis 31:31 | Genesis 32:11 | Genesis 38:11 | Genesis 38:23 | Genesis 42:4 | Genesis 44:34 | Genesis 45:11 | Exodus 5:3 | Exodus 19:21 | Exodus 20:19 | Exodus 23:29 | Exodus 23:33 | Exodus 33:3 | Exodus 34:12 | Exodus 34:15 | Leviticus 18:28 | Numbers 16:26 | Deuteronomy 1:42 | Deuteronomy 4:9 | Deuteronomy 4:16 | Deuteronomy 4:19 | Deuteronomy 4:23 | Deuteronomy 6:12 | Deuteronomy 6:15 | Deuteronomy 7:25 | Deuteronomy 8:11 | Deuteronomy 8:12 | Deuteronomy 9:28 | Deuteronomy 11:16 | Deuteronomy 12:13 | Deuteronomy 12:19 | Deuteronomy 12:30 | Deuteronomy 15:9 | Deuteronomy 18:16 | Deuteronomy 19:6 | Deuteronomy 20:5 | Deuteronomy 20:6 | Deuteronomy 22:9 | Deuteronomy 24:15 | Deuteronomy 25:3 | Deuteronomy 29:18 | Deuteronomy 32:27 | Joshua 6:18 | Joshua 24:27 | Judges 7:2 | Judges 9:54 | Judges 14:15 | Judges 15:12 | Judges 18:25 | Ruth 4:6 | 1 Samuel 4:9 | 1 Samuel 13:19 | 1 Samuel 15:6 | 1 Samuel 20:3 | 1 Samuel 27:11 | 1 Samuel 31:4 | 2 Samuel 1:20 | 2 Samuel 12:28 | 2 Samuel 15:14 | 2 Samuel 17:16 | 2 Samuel 20:6 | 2 Kings 2:16 | 2 Kings 10:23 | Job 32:13 | Psalms 2:12 | Psalms 7:2 | Psalms 13:3 | Psalms 13:4 | Psalms 28:1 | Psalms 38:16 | Psalms 50:22 | Psalms 59:11 | Proverbs 5:6 | Proverbs 9:8 | Proverbs 20:13 | Proverbs 22:25 | Proverbs 24:18 | Proverbs 25:8 | Proverbs 25:10 | Proverbs 25:16 | Proverbs 25:17 | Proverbs 26:4 | Proverbs 26:5 | Proverbs 30:6 | Proverbs 30:9 | Proverbs 30:10 | Proverbs 31:5 | Isaiah 6:10 | Isaiah 27:3 | Isaiah 28:22 | Isaiah 36:18 | Isaiah 48:5 | Isaiah 48:7 | Jeremiah 1:17 | Jeremiah 4:4 | Jeremiah 6:8 | Jeremiah 10:24 | Jeremiah 21:12 | Jeremiah 37:20 | Jeremiah 38:19 | Jeremiah 51:46 | Hosea 2:3 | Amos 5:6 | Malachi 4:6 |


Strong's Number: 6436

 Strong's Number: 6436 [ <<= || =>> ]
Transliterated: pannag
Phonetic: pan-nag'

Text: of uncertain derivation; probably pastry:

KJV -- Pannag.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 27:17 |


Strong's Number: 6437

 Strong's Number: 6437 [ <<= || =>> ]
Transliterated: panah
Phonetic: paw-naw'

Text: a primitive root; to turn; by implication, to face, i.e. appear, look, etc.:

KJV --appear, at [even-]tide, behold, cast out, come on, X corner, dawning, empty, go away, lie, look, mark, pass away, prepare, regard, (have) respect (to), (re-)turn (aside, away, back, face, self), X right [early].

paneh. See 6440.

This word was found 141 times in the Old Testament KJV Bible.
Genesis 18:22 | Genesis 24:31 | Genesis 24:49 | Genesis 24:63 | Exodus 2:12 | Exodus 7:23 | Exodus 10:6 | Exodus 14:27 | Exodus 16:10 | Exodus 32:15 | Leviticus 14:36 | Leviticus 19:4 | Leviticus 26:9 | Numbers 12:10 | Numbers 14:25 | Numbers 16:15 | Numbers 21:33 | Deuteronomy 1:7 | Deuteronomy 1:24 | Deuteronomy 1:40 | Deuteronomy 2:1 | Deuteronomy 2:3 | Deuteronomy 2:8 | Deuteronomy 3:1 | Deuteronomy 9:15 | Deuteronomy 9:27 | Deuteronomy 10:5 | Deuteronomy 16:7 | Deuteronomy 23:5 | Deuteronomy 23:11 | Deuteronomy 29:18 | Deuteronomy 31:18 | Joshua 7:12 | Joshua 8:20 | Joshua 15:2 | Joshua 22:4 | Judges 6:14 | Judges 15:4 | Judges 18:21 | Judges 18:26 | Judges 19:26 | Judges 20:40 | Judges 20:42 | Judges 20:45 | Judges 20:47 | Ruth 4:1 | 1 Samuel 13:17 | 1 Samuel 13:18 | 1 Samuel 14:47 | 2 Samuel 9:8 | 1 Kings 2:3 | 1 Kings 7:25 | 1 Kings 8:28 | 1 Kings 10:13 | 1 Kings 12:24 | 1 Kings 17:3 | 2 Kings 2:24 | 2 Kings 5:12 | 2 Kings 13:23 | 2 Kings 15:9 | 2 Kings 23:16 | 2 Chronicles 4:4 | 2 Chronicles 6:19 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Job 5:1 | Job 6:28 | Job 21:5 | Job 24:18 | Job 36:21 | Psalms 25:16 | Psalms 40:4 | Psalms 46:5 | Psalms 80:9 | Psalms 86:16 | Psalms 90:9 | Psalms 119:132 | Ecclesiastes 2:11 | Ecclesiastes 2:12 | Song of Solomon 6:1 | Isaiah 40:3 | Isaiah 45:22 | Isaiah 53:6 | Isaiah 57:14 | Isaiah 62:10 | Jeremiah 2:27 | Jeremiah 6:4 | Jeremiah 32:33 | Jeremiah 46:5 | Jeremiah 46:21 | Jeremiah 47:3 | Jeremiah 49:24 | Jeremiah 50:16 | Ezekiel 8:3 | Ezekiel 11:1 | Ezekiel 29:16 | Ezekiel 36:9 | Ezekiel 43:1 | Ezekiel 43:17 | Ezekiel 44:1 | Ezekiel 46:1 | Ezekiel 46:12 | Ezekiel 46:19 | Ezekiel 47:2 | Daniel 9:5 | Hosea 3:1 | Nahum 2:8 | Haggai 1:9 | Malachi 2:13 | Malachi 3:1 |


Strong's Number: 6438

 Strong's Number: 6438 [ <<= || =>> ]
Transliterated: pinnah
Phonetic: pin-naw'

Text: feminine of 6434; an angle; by implication, a pinnacle; figuratively, a chieftain:

KJV --bulwark, chief, corner, stay, tower.

This word was found 43 times in the Old Testament KJV Bible.
Exodus 25:26 | Exodus 26:24 | Exodus 27:2 | Exodus 27:4 | Exodus 30:4 | Exodus 37:13 | Exodus 37:27 | Exodus 38:2 | Numbers 24:17 | 1 Samuel 14:38 | 1 Kings 7:34 | 2 Kings 14:13 | 2 Chronicles 26:9 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Nehemiah 3:24 | Nehemiah 3:31 | Nehemiah 3:32 | Job 38:6 | Psalms 118:22 | Proverbs 7:12 | Proverbs 21:9 | Proverbs 25:24 | Isaiah 19:13 | Isaiah 28:16 | Jeremiah 31:38 | Jeremiah 31:40 | Jeremiah 49:32 | Jeremiah 51:26 | Zephaniah 1:16 | Zechariah 10:4 | Zechariah 14:10 |


Strong's Number: 6439

 Strong's Number: 6439 [ <<= || =>> ]
Transliterated: Pnuw'el
Phonetic: pen-oo-ale'

Text: or (more properly,) Pniylel {pen-oo-ale'}; from 6437 and 410; face of God; Penuel or Peniel, a place East of Jordan; also (as Penuel) the name of two Israelites:

KJV --Peniel, Penuel.

paniy. See 6443.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 32:30 | Genesis 32:31 | Judges 8:8 | Judges 8:9 | Judges 8:17 | 1 Kings 7:22 | 1 Kings 12:25 | 1 Chronicles 4:4 | 1 Chronicles 8:25 |


Strong's Number: 6440

 Strong's Number: 6440 [ <<= || =>> ]
Transliterated: paniym
Phonetic: paw-neem'

Text: plural (but always as singular) of an unused noun [paneh {paw-neh'}; from 6437]; the face (as the part that turns); used in a great variety of applications (literally and figuratively); also (with prepositional prefix) as a preposition (before, etc.):

KJV --+ accept, a-(be- )fore(-time), against, anger, X as (long as), at, + battle, + because (of), + beseech, countenance, edge, + employ, endure, + enquire, face, favour, fear of, for, forefront(-part), form(-er time, -ward), from, front, heaviness, X him(-self), + honourable, + impudent, + in, it, look[-eth] (èxò

This word was found 2188 times in the Old Testament KJV Bible.


Strong's Number: 6441

 Strong's Number: 6441 [ <<= || =>> ]
Transliterated: pniymah
Phonetic: pen-ee'-maw

Text: from 6440 with directive enclitic; faceward, i.e. indoors:

KJV --(with-)in(-ner part, -ward).

This word was found 21 times in the Old Testament KJV Bible.
2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 |


Strong's Number: 6442

 Strong's Number: 6442 [ <<= || =>> ]
Transliterated: pniymiy
Phonetic: pen-ee-mee'

Text: from 6440; interior:

KJV --(with-)in(-ner, - ward).

This word was found 26 times in the Old Testament KJV Bible.
1 Kings 6:27 | 1 Kings 6:36 | 1 Kings 7:12 | 1 Kings 7:50 | Esther 4:11 | Esther 5:1 | Ezekiel 8:3 | Ezekiel 8:16 | Ezekiel 10:3 | Ezekiel 40:15 | Ezekiel 40:19 | Ezekiel 40:23 | Ezekiel 40:27 | Ezekiel 40:28 | Ezekiel 40:32 | Ezekiel 40:44 | Ezekiel 41:15 | Ezekiel 41:17 | Ezekiel 42:3 | Ezekiel 42:15 | Ezekiel 43:5 | Ezekiel 44:17 | Ezekiel 44:21 | Ezekiel 44:27 | Ezekiel 45:19 | Ezekiel 46:1 |


Strong's Number: 6443

 Strong's Number: 6443 [ <<= || =>> ]
Transliterated: paniyn
Phonetic: paw-neen'

Text: or paniy {paw-nee'}; from the same as 6434; probably a pearl (as round):

KJV --ruby.

This word was found 5 times in the Old Testament KJV Bible.
Judges 21:17 | Proverbs 3:15 | Proverbs 8:11 | Proverbs 31:10 | Lamentations 4:7 |


Strong's Number: 6444

 Strong's Number: 6444 [ <<= || =>> ]
Transliterated: Pninnah
Phonetic: pen-in-naw'

Text: probably feminine from 6443 contr.; Peninnah, an Israelitess:

KJV --Peninnah.

This word was found 4 times in the Old Testament KJV Bible.
1 Samuel 1:2 | 1 Samuel 1:4 | Psalms 2:6 | Psalms 89:20 |


Strong's Number: 6445

 Strong's Number: 6445 [ <<= || =>> ]
Transliterated: panaq
Phonetic: paw-nak'

Text: a primitive root; to enervate:

KJV --bring up.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 13:15 | Proverbs 29:21 |


Strong's Number: 6446

 Strong's Number: 6446 [ <<= || =>> ]
Transliterated: pac
Phonetic: pas

Text: from 6461; properly, the palm (of the hand) or sole (of the foot) [compare 6447]; by implication (plural) a long and sleeved tunic (perhaps simply a wide one; from the original sense of the root, i.e. of many breadths):

KJV --(divers) colours.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 37:3 | Genesis 37:23 | Genesis 37:32 |


Strong's Number: 6447

 Strong's Number: 6447 [ <<= || =>> ]
Transliterated: pac
Phonetic: pas

Text: (Aramaic) from a root corresponding to 6461; the palm (of the hand, as being spread out):

KJV --participle

This word was found 2 times in the Old Testament KJV Bible.
Daniel 5:5 | Daniel 5:24 |


Strong's Number: 6448

 Strong's Number: 6448 [ <<= || =>> ]
Transliterated: pacag
Phonetic: paw-sag'

Text: a primitive root; to cut up, i.e. (figuratively) contemplate:

KJV --consider.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 48:13 |


Strong's Number: 6449

 Strong's Number: 6449 [ <<= || =>> ]
Transliterated: Picgah
Phonetic: pis-gaw'

Text: from 6448; a cleft; Pisgah, a mt. East of Jordan:

KJV --Pisgah.

This word was found 8 times in the Old Testament KJV Bible.
Numbers 21:20 | Numbers 23:14 | Deuteronomy 3:17 | Deuteronomy 3:27 | Deuteronomy 4:49 | Deuteronomy 34:1 | Joshua 12:3 | Joshua 13:20 |


Strong's Number: 6450

 Strong's Number: 6450 [ <<= || =>> ]
Transliterated: Pac Dammiym
Phonetic: pas dam-meem'

Text: from 6446 and the plural of 1818; palm (i.e. dell) of bloodshed; Pas-Dammim, a place in Palestine:

KJV --Pas-dammim. Compare 658.

This word was found 36 times in the Old Testament KJV Bible.
Numbers 20:10 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 6451

 Strong's Number: 6451 [ <<= || =>> ]
Transliterated: piccah
Phonetic: pis-saw'

Text: from 6461; expansion, i.e. abundance:

KJV -- handful.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 72:16 |


Strong's Number: 6452

 Strong's Number: 6452 [ <<= || =>> ]
Transliterated: pacach
Phonetic: paw-sakh'

Text: a primitive root; to hop, i.e. (figuratively) skip over (or spare); by implication, to hesitate; also (literally) to limp, to dance:

KJV --halt, become lame, leap, pass over.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 12:13 | Exodus 12:27 | 1 Kings 18:21 | 1 Kings 18:26 | Amos 5:17 |


Strong's Number: 6453

 Strong's Number: 6453 [ <<= || =>> ]
Transliterated: pecach
Phonetic: peh'-sakh

Text: from 6452; a pretermission, i.e. exemption; used only techically of the Jewish Passover (the festival or the victim):

KJV -- passover (offering).

This word was found 66 times in the Old Testament KJV Bible.
Exodus 12:11 | Exodus 12:21 | Exodus 12:27 | Exodus 12:43 | Exodus 12:48 | Exodus 34:25 | Leviticus 23:5 | Numbers 9:2 | Numbers 9:4 | Numbers 9:5 | Numbers 9:6 | Numbers 9:10 | Numbers 9:12 | Numbers 9:13 | Numbers 9:14 | Numbers 33:3 | Deuteronomy 16:1 | Deuteronomy 16:2 | Deuteronomy 16:5 | Deuteronomy 16:6 | Joshua 5:10 | Joshua 5:11 | 2 Kings 23:21 | 2 Kings 23:22 | 2 Kings 23:23 | 2 Chronicles 30:1 | 2 Chronicles 30:2 | 2 Chronicles 30:5 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 35:1 | 2 Chronicles 35:6 | 2 Chronicles 35:7 | 2 Chronicles 35:8 | 2 Chronicles 35:9 | 2 Chronicles 35:11 | 2 Chronicles 35:12 | 2 Chronicles 35:13 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Ezra 6:19 | Ezra 6:20 | Ezekiel 45:21 |


Strong's Number: 6454

 Strong's Number: 6454 [ <<= || =>> ]
Transliterated: Paceach
Phonetic: paw-say'-akh

Text: from 6452; limping; Paseach, the name of two Israelites:

KJV --Paseah, Phaseah.

This word was found 4 times in the Old Testament KJV Bible.
1 Chronicles 4:12 | Ezra 2:49 | Nehemiah 3:6 | Nehemiah 7:51 |


Strong's Number: 6455

 Strong's Number: 6455 [ <<= || =>> ]
Transliterated: picceach
Phonetic: pis-say'-akh

Text: from 6452; lame:

KJV --lame.

This word was found 15 times in the Old Testament KJV Bible.
Leviticus 21:18 | Deuteronomy 15:21 | 2 Samuel 5:6 | 2 Samuel 5:8 | 2 Samuel 9:13 | 2 Samuel 19:26 | Job 29:15 | Proverbs 26:7 | Isaiah 33:23 | Isaiah 35:6 | Jeremiah 31:8 | Micah 4:6 | Micah 4:7 | Malachi 1:8 | Malachi 1:13 |


Strong's Number: 6456

 Strong's Number: 6456 [ <<= || =>> ]
Transliterated: pciyl
Phonetic: pes-eel'

Text: from 6458; an idol:

KJV --carved (graven) image, quarry.

This word was found 25 times in the Old Testament KJV Bible.
Deuteronomy 7:5 | Deuteronomy 7:25 | Deuteronomy 12:3 | Judges 3:19 | Judges 3:26 | 2 Kings 17:41 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 34:3 | 2 Chronicles 34:4 | 2 Chronicles 34:7 | Psalms 78:58 | Isaiah 10:10 | Isaiah 21:9 | Isaiah 30:22 | Isaiah 42:8 | Jeremiah 8:19 | Hosea 11:2 | Micah 1:7 | Micah 5:13 |


Strong's Number: 6457

 Strong's Number: 6457 [ <<= || =>> ]
Transliterated: Pacak
Phonetic: paw-sak'

Text: from an unused root meaning to divide; divider; Pasak, an Israelite:

KJV --Pasach.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 8:21 | 1 Chronicles 7:33 | Psalms 19:4 |


Strong's Number: 6458

 Strong's Number: 6458 [ <<= || =>> ]
Transliterated: pacal
Phonetic: paw-sal'

Text: a primitive root; to carve, whether wood or stone:

KJV --grave, hew.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 34:1 | Exodus 34:4 | Deuteronomy 10:1 | Deuteronomy 10:3 | 1 Kings 5:18 | Isaiah 5:2 | Jeremiah 22:14 | Habakkuk 2:18 |


Strong's Number: 6459

 Strong's Number: 6459 [ <<= || =>> ]
Transliterated: pecel
Phonetic: peh'-sel

Text: from 6458; an idol:

KJV --carved (graven) image.

This word was found 33 times in the Old Testament KJV Bible.
Exodus 20:4 | Leviticus 26:1 | Deuteronomy 4:16 | Deuteronomy 4:23 | Deuteronomy 4:25 | Deuteronomy 5:8 | Deuteronomy 27:15 | Judges 17:3 | Judges 17:4 | Judges 18:18 | Judges 18:31 | 2 Kings 21:7 | 2 Chronicles 33:7 | Psalms 97:7 | Psalms 135:15 | Isaiah 19:1 | Isaiah 31:7 | Isaiah 40:19 | Isaiah 40:20 | Isaiah 42:17 | Isaiah 44:9 | Isaiah 44:10 | Isaiah 44:15 | Isaiah 44:17 | Isaiah 48:5 | Jeremiah 10:14 | Jeremiah 51:17 | Jeremiah 51:47 | Ezekiel 8:10 | Ezekiel 16:36 | Ezekiel 18:6 | Ezekiel 18:15 | Ezekiel 20:8 |


Strong's Number: 6460

 Strong's Number: 6460 [ <<= || =>> ]
Transliterated: pcanteriyn
Phonetic: pes-an-tay-reen'

Text: (Aramaic) or pcanteriyn {pes-an-tay-reen'}; a transliteration of the Gr. psalterion; a lyre:

KJV -- psaltery.

This word was found 7 times in the Old Testament KJV Bible.
Psalms 57:8 | Psalms 108:2 | Isaiah 5:12 | Daniel 3:5 | Daniel 3:7 | Daniel 3:10 | Daniel 3:15 |


Strong's Number: 6461

 Strong's Number: 6461 [ <<= || =>> ]
Transliterated: pacac
Phonetic: paw-sas'

Text: a primitive root; probably to disperse, i.e. (intransitive) disappear:

KJV --cease.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 12:1 |


Strong's Number: 6462

 Strong's Number: 6462 [ <<= || =>> ]
Transliterated: Picpah
Phonetic: pis-paw'

Text: perhaps from 6461; dispersion; Pispah, an Israelite:

KJV --Pispah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:38 |


Strong's Number: 6463

 Strong's Number: 6463 [ <<= || =>> ]
Transliterated: pa`ah
Phonetic: paw-aw'

Text: a primitive root; to scream:

KJV --cry.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 4:43 | Isaiah 42:14 |


Strong's Number: 6464

 Strong's Number: 6464 [ <<= || =>> ]
Transliterated: Pa`uw
Phonetic: paw-oo'

Text: or Pamiy {paw-ee'}; from 6463; screaming; Pau or Pai, a place in Edom:

KJV --Pai, Pau.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 36:39 | Numbers 23:28 | Numbers 25:18 | Numbers 31:16 | Deuteronomy 4:46 | Joshua 22:17 | Psalms 106:28 |


Strong's Number: 6465

 Strong's Number: 6465 [ <<= || =>> ]
Transliterated: P`owr
Phonetic: peh-ore'

Text: from 6473; a gap; Peor, a mountain East of Jordan; also (for 1187) a deity worshipped there:

KJV --Peor. See also 1047.

Pa`iy. See 6464.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 23:23 | Numbers 25:5 |


Strong's Number: 6466

 Strong's Number: 6466 [ <<= || =>> ]
Transliterated: pa`al
Phonetic: paw-al'

Text: a primitive root; to do or make (systematically and habitually), especially to practise:

KJV --commit, [evil-] do(-er), make(-r), ordain, work(-er).

This word was found 51 times in the Old Testament KJV Bible.
Exodus 15:17 | Numbers 23:23 | Deuteronomy 32:4 | 1 Chronicles 22:8 | Job 7:20 | Job 11:8 | Job 31:3 | Job 34:8 | Job 34:22 | Job 36:3 | Psalms 5:5 | Psalms 6:8 | Psalms 7:13 | Psalms 7:15 | Psalms 15:2 | Psalms 28:3 | Psalms 31:19 | Psalms 36:12 | Psalms 58:2 | Psalms 59:2 | Psalms 74:12 | Psalms 86:9 | Psalms 92:7 | Psalms 92:9 | Psalms 94:4 | Psalms 94:16 | Psalms 101:8 | Psalms 103:6 | Psalms 104:24 | Psalms 119:3 | Psalms 125:5 | Psalms 141:9 | Proverbs 10:29 | Proverbs 16:4 | Proverbs 21:15 | Proverbs 26:28 | Isaiah 25:2 | Isaiah 31:2 | Isaiah 43:13 | Isaiah 44:12 | Jeremiah 32:20 | Ezekiel 16:24 | Ezekiel 22:4 | Ezekiel 22:13 | Ezekiel 28:4 | Hosea 6:8 | Hosea 7:1 | Micah 2:1 | Nahum 1:8 | Habakkuk 1:5 | Zephaniah 2:3 |


Strong's Number: 6467

 Strong's Number: 6467 [ <<= || =>> ]
Transliterated: po`al
Phonetic: po'-al

Text: from 6466; an act or work (concretely):

KJV --act, deed, do, getting, maker, work.

This word was found 57 times in the Old Testament KJV Bible.
2 Samuel 23:20 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Job 7:2 | Job 24:5 | Job 34:11 | Job 36:9 | Job 36:24 | Job 37:12 | Psalms 9:16 | Psalms 28:4 | Psalms 95:9 | Psalms 104:23 | Psalms 105:1 | Psalms 111:3 | Psalms 141:4 | Proverbs 20:11 | Proverbs 21:6 | Proverbs 21:8 | Proverbs 24:12 | Isaiah 1:31 | Isaiah 5:12 | Isaiah 45:9 | Isaiah 45:11 | Isaiah 49:4 | Isaiah 59:6 | Jeremiah 22:13 | Jeremiah 25:14 | Jeremiah 50:29 | Ezekiel 20:43 | Ezekiel 21:24 | Habakkuk 1:5 | Habakkuk 3:2 |


Strong's Number: 6468

 Strong's Number: 6468 [ <<= || =>> ]
Transliterated: p`ullah
Phonetic: peh-ool-law'

Text: feminine passive participle of 6466; (abstractly) work:

KJV --labour, reward, wages, work.

This word was found 13 times in the Old Testament KJV Bible.
Leviticus 19:13 | Judges 15:3 | 2 Chronicles 15:7 | Psalms 17:4 | Psalms 28:5 | Psalms 68:28 | Proverbs 11:18 | Isaiah 26:12 | Isaiah 40:10 | Isaiah 61:8 | Isaiah 65:7 | Jeremiah 31:16 | Ezekiel 29:20 |


Strong's Number: 6469

 Strong's Number: 6469 [ <<= || =>> ]
Transliterated: Pull`thay
Phonetic: peh-ool-leh-thah'-ee

Text: from 6468; laborious; Peullethai, an Israelite:

KJV --Peulthai.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 26:5 |


Strong's Number: 6470

 Strong's Number: 6470 [ <<= || =>> ]
Transliterated: pa`am
Phonetic: paw-am'

Text: a primitive root; to tap, i.e. beat regularly; hence (generally) to impel or agitate:

KJV --move, trouble.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 2:23 | Genesis 41:8 | Judges 13:25 | Daniel 2:1 | Daniel 2:3 |


Strong's Number: 6471

 Strong's Number: 6471 [ <<= || =>> ]
Transliterated: pa`am
Phonetic: pah'-am

Text: or (feminine) pa;amah {pah-am-aw'}; from 6470; a stroke, literally or figuratively (in various applications, as follow):

KJV -- anvil, corner, foot(-step), going, [hundred-]fold, X now, (this) + once, order, rank, step, + thrice, ([often-]), second, this, two) time(-s), twice, wheel.

This word was found 105 times in the Old Testament KJV Bible.
Genesis 18:32 | Genesis 27:36 | Genesis 29:34 | Genesis 29:35 | Genesis 30:20 | Genesis 33:3 | Genesis 41:32 | Genesis 43:10 | Exodus 8:32 | Exodus 9:27 | Exodus 10:17 | Exodus 23:17 | Exodus 25:12 | Exodus 34:23 | Exodus 34:24 | Exodus 37:3 | Leviticus 4:6 | Leviticus 4:17 | Leviticus 14:7 | Leviticus 14:16 | Leviticus 14:27 | Leviticus 14:51 | Leviticus 16:14 | Leviticus 16:19 | Leviticus 25:8 | Numbers 14:22 | Numbers 19:4 | Numbers 20:11 | Numbers 24:1 | Numbers 24:10 | Deuteronomy 1:11 | Deuteronomy 10:10 | Deuteronomy 16:16 | Joshua 6:3 | Joshua 6:4 | Joshua 6:11 | Joshua 6:14 | Joshua 6:15 | Judges 5:28 | Judges 6:39 | Judges 16:15 | Judges 16:18 | Judges 16:20 | Judges 16:28 | Judges 20:30 | Judges 20:31 | 1 Samuel 3:10 | 1 Samuel 18:11 | 1 Samuel 20:25 | 1 Samuel 20:41 | 1 Samuel 26:8 | 2 Samuel 24:3 | 1 Kings 7:4 | 1 Kings 7:5 | 1 Kings 7:30 | 1 Kings 9:25 | 1 Kings 11:9 | 1 Kings 17:21 | 1 Kings 18:43 | 1 Kings 22:16 | 2 Kings 4:35 | 2 Kings 5:14 | 2 Kings 13:18 | 2 Kings 13:19 | 2 Kings 13:25 | 1 Chronicles 21:3 | 2 Chronicles 8:13 | 2 Chronicles 18:15 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Ezra 9:8 | Nehemiah 4:12 | Nehemiah 6:4 | Nehemiah 6:5 | Job 33:29 | Psalms 17:5 | Psalms 74:3 | Psalms 85:13 | Psalms 106:43 | Proverbs 7:12 | Ecclesiastes 6:6 | Ecclesiastes 7:22 | Song of Solomon 7:1 | Isaiah 26:6 | Isaiah 41:7 | Isaiah 66:8 | Jeremiah 16:21 | Daniel 12:1 |


Strong's Number: 6472

 Strong's Number: 6472 [ <<= || =>> ]
Transliterated: pa`amon
Phonetic: pah-am-one'

Text: from 6471; a bell (as struck):

KJV --bell.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 31:10 | Exodus 28:33 | Exodus 28:34 | Exodus 39:25 | Exodus 39:26 |


Strong's Number: 6473

 Strong's Number: 6473 [ <<= || =>> ]
Transliterated: pa`ar
Phonetic: paw-ar'

Text: a primitive root; to yawn, i.e. open wide (literally or figuratively):

KJV --gape, open (wide).

This word was found 2 times in the Old Testament KJV Bible.
Job 16:10 | Job 29:23 |


Strong's Number: 6474

 Strong's Number: 6474 [ <<= || =>> ]
Transliterated: Pa`aray
Phonetic: pah-ar-ah'-ee

Text: from 6473; yawning; Paarai, an Israelite:

KJV -- Paarai.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 23:35 |


Strong's Number: 6475

 Strong's Number: 6475 [ <<= || =>> ]
Transliterated: patsah
Phonetic: paw-tsaw'

Text: a primitive root; to rend, i.e. open (especially the mouth):

KJV --deliver, gape, open, rid, utter.

This word was found 13 times in the Old Testament KJV Bible.
Numbers 16:30 | Deuteronomy 11:6 | Judges 11:35 | Judges 11:36 | Job 33:2 | Psalms 22:13 | Psalms 40:6 | Psalms 66:14 | Psalms 109:2 | Psalms 144:10 | Isaiah 10:14 | Lamentations 2:16 | Lamentations 3:46 |


Strong's Number: 6476

 Strong's Number: 6476 [ <<= || =>> ]
Transliterated: patsach
Phonetic: paw-tsakh'

Text: a primitive root; to break out (in joyful sound):

KJV --break (forth, forth into joy), make a loud noise.

This word was found 3 times in the Old Testament KJV Bible.
Isaiah 44:23 | Isaiah 55:12 | Micah 3:3 |


Strong's Number: 6477

 Strong's Number: 6477 [ <<= || =>> ]
Transliterated: ptsiyrah
Phonetic: pets-ee-raw'

Text: from 6484; bluntness:

KJV --+ file.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 13:21 |


Strong's Number: 6478

 Strong's Number: 6478 [ <<= || =>> ]
Transliterated: patsal
Phonetic: paw-tsal'

Text: a primitive root; to peel:

KJV --pill.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 30:37 | Genesis 30:38 |


Strong's Number: 6479

 Strong's Number: 6479 [ <<= || =>> ]
Transliterated: ptsalah
Phonetic: pets-aw-law'

Text: from 6478; a peeling:

KJV --strake.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 30:37 |


Strong's Number: 6480

 Strong's Number: 6480 [ <<= || =>> ]
Transliterated: patsam
Phonetic: paw-tsam'

Text: a primitive root; to rend (by earthquake):

KJV -- break.

This word was found 32 times in the Old Testament KJV Bible.
Genesis 3:8 | Exodus 14:25 | Deuteronomy 5:5 | Judges 11:3 | 2 Samuel 15:14 | 1 Kings 2:7 | 1 Kings 3:28 | 1 Kings 12:2 | 2 Kings 11:2 | 2 Kings 17:8 | 1 Chronicles 10:1 | 1 Chronicles 12:1 | 1 Chronicles 21:30 | 2 Chronicles 10:2 | 2 Chronicles 12:5 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 22:11 | 2 Chronicles 22:12 | Psalms 60:2 | Psalms 119:40 | Psalms 119:56 | Isaiah 16:4 | Jeremiah 1:13 | Lamentations 2:3 | Lamentations 5:9 | Ezekiel 40:19 |


Strong's Number: 6481

 Strong's Number: 6481 [ <<= || =>> ]
Transliterated: patsa`
Phonetic: paw-tsah'

Text: a primitive root; to split, i.e. wound:

KJV -- wound.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 27:16 | Deuteronomy 23:1 | 1 Kings 20:37 | Esther 2:3 | Song of Solomon 5:7 |


Strong's Number: 6482

 Strong's Number: 6482 [ <<= || =>> ]
Transliterated: petsa`
Phonetic: peh'-tsah

Text: from 6481; a wound:

KJV --wound(-ing).

Patstets. See 1048.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 4:23 | Exodus 21:25 | Job 9:17 | Psalms 38:5 | Proverbs 23:29 | Isaiah 1:6 |


Strong's Number: 6483

 Strong's Number: 6483 [ <<= || =>> ]
Transliterated: Pitstsets
Phonetic: pits-tsates'

Text: from an unused root meaning to dissever; dispersive; Pitstsets, a priest:

KJV --Apses [including the article].

This word was found 17 times in the Old Testament KJV Bible.
1 Chronicles 24:15 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 |


Strong's Number: 6484

 Strong's Number: 6484 [ <<= || =>> ]
Transliterated: patsar
Phonetic: paw-tsar'

Text: a primitive root; to peck at, i.e. (figuratively) stun or dull:

KJV --press, urge, stubbornness.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 19:3 | Genesis 19:9 | Genesis 33:11 | Judges 19:7 | 1 Samuel 15:23 | 2 Kings 2:17 | 2 Kings 5:16 |


Strong's Number: 6485

 Strong's Number: 6485 [ <<= || =>> ]
Transliterated: paqad
Phonetic: paw-kad'

Text: a primitive root; to visit (with friendly or hostile intent); by analogy, to oversee, muster, charge, care for, miss, deposit, etc.:

KJV --appoint, X at all, avenge, bestow, (appoint to have the, give a) charge, commit, count, deliver to keep, be empty, enjoin, go see, hurt, do judgment, lack, lay up, look, make, X by any means, miss, number, officer, (make) overseer, have (the) oversight, punish, reckon, (call to) remember(-brance), set (over), sum, X surely, visit, want.

piqqud. See 6490.

This word was found 267 times in the Old Testament KJV Bible.
Genesis 21:1 | Genesis 39:4 | Genesis 39:5 | Genesis 40:4 | Genesis 41:34 | Genesis 50:24 | Genesis 50:25 | Exodus 3:16 | Exodus 4:31 | Exodus 13:19 | Exodus 20:5 | Exodus 30:12 | Exodus 30:13 | Exodus 30:14 | Exodus 32:34 | Exodus 34:7 | Exodus 38:21 | Exodus 38:25 | Exodus 38:26 | Leviticus 26:16 | Numbers 1:3 | Numbers 1:19 | Numbers 1:21 | Numbers 1:22 | Numbers 1:23 | Numbers 1:25 | Numbers 1:27 | Numbers 1:29 | Numbers 1:31 | Numbers 1:33 | Numbers 1:35 | Numbers 1:37 | Numbers 1:39 | Numbers 1:41 | Numbers 1:43 | Numbers 1:44 | Numbers 1:45 | Numbers 1:46 | Numbers 1:49 | Numbers 1:50 | Numbers 2:4 | Numbers 2:6 | Numbers 2:8 | Numbers 2:9 | Numbers 2:11 | Numbers 2:13 | Numbers 2:15 | Numbers 2:16 | Numbers 2:21 | Numbers 2:23 | Numbers 2:24 | Numbers 2:26 | Numbers 2:28 | Numbers 2:30 | Numbers 2:31 | Numbers 2:32 | Numbers 3:10 | Numbers 3:16 | Numbers 3:22 | Numbers 3:34 | Numbers 3:39 | Numbers 3:42 | Numbers 3:43 | Numbers 4:23 | Numbers 4:27 | Numbers 4:30 | Numbers 4:34 | Numbers 4:36 | Numbers 4:37 | Numbers 4:38 | Numbers 4:40 | Numbers 4:41 | Numbers 4:42 | Numbers 4:44 | Numbers 4:45 | Numbers 4:46 | Numbers 4:48 | Numbers 4:49 | Numbers 7:2 | Numbers 14:18 | Numbers 16:29 | Numbers 26:7 | Numbers 26:41 | Numbers 26:50 | Numbers 26:51 | Numbers 26:54 | Numbers 26:57 | Numbers 26:62 | Numbers 26:63 | Numbers 26:64 | Numbers 31:14 | Numbers 31:48 | Numbers 31:49 | Deuteronomy 5:9 | Deuteronomy 20:9 | Judges 15:1 | Judges 20:15 | Judges 20:17 | Judges 21:3 | Ruth 1:6 | 1 Samuel 2:21 | 1 Samuel 11:8 | 1 Samuel 14:17 | 1 Samuel 15:2 | 1 Samuel 15:4 | 1 Samuel 17:18 | 1 Samuel 20:6 | 1 Samuel 20:18 | 1 Samuel 20:25 | 1 Samuel 20:27 | 1 Samuel 25:7 | 1 Samuel 25:15 | 1 Samuel 25:21 | 1 Samuel 29:4 | 2 Samuel 2:30 | 2 Samuel 3:8 | 2 Samuel 24:4 | 2 Samuel 24:15 | 1 Kings 11:28 | 1 Kings 12:32 | 1 Kings 14:27 | 1 Kings 20:15 | 1 Kings 20:26 | 1 Kings 20:39 | 2 Kings 5:24 | 2 Kings 7:17 | 2 Kings 10:19 | 2 Kings 11:15 | 2 Kings 11:18 | 2 Kings 12:11 | 2 Kings 22:5 | 2 Kings 22:9 | 2 Kings 25:23 | 1 Chronicles 21:6 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 26:32 | 2 Chronicles 12:10 | 2 Chronicles 12:11 | 2 Chronicles 12:12 | 2 Chronicles 12:13 | 2 Chronicles 12:14 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 25:5 | 2 Chronicles 34:10 | 2 Chronicles 34:11 | 2 Chronicles 34:12 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | 2 Chronicles 36:23 | Ezra 1:2 | Ezra 10:14 | Nehemiah 7:1 | Nehemiah 12:44 | Job 5:24 | Job 7:18 | Job 31:14 | Job 34:13 | Job 35:15 | Job 36:23 | Psalms 8:4 | Psalms 17:3 | Psalms 31:5 | Psalms 65:9 | Psalms 80:14 | Psalms 89:32 | Psalms 106:4 | Proverbs 19:23 | Isaiah 13:4 | Isaiah 23:17 | Isaiah 24:21 | Isaiah 24:22 | Isaiah 26:14 | Isaiah 26:16 | Isaiah 27:1 | Isaiah 27:3 | Isaiah 29:6 | Isaiah 38:10 | Isaiah 41:4 | Jeremiah 1:10 | Jeremiah 3:16 | Jeremiah 5:9 | Jeremiah 5:29 | Jeremiah 6:6 | Jeremiah 6:15 | Jeremiah 9:9 | Jeremiah 9:25 | Jeremiah 13:21 | Jeremiah 15:3 | Jeremiah 15:15 | Jeremiah 21:14 | Jeremiah 23:2 | Jeremiah 23:4 | Jeremiah 23:34 | Jeremiah 25:12 | Jeremiah 27:8 | Jeremiah 27:22 | Jeremiah 30:20 | Jeremiah 32:5 | Jeremiah 36:31 | Jeremiah 37:21 | Jeremiah 40:5 | Jeremiah 40:11 | Jeremiah 41:10 | Jeremiah 44:13 | Jeremiah 44:29 | Jeremiah 46:25 | Jeremiah 49:8 | Jeremiah 49:19 | Jeremiah 50:18 | Jeremiah 50:31 | Jeremiah 50:44 | Jeremiah 51:44 | Jeremiah 51:47 | Jeremiah 51:52 | Lamentations 4:22 | Ezekiel 23:21 | Ezekiel 38:8 | Daniel 1:10 | Daniel 1:11 | Hosea 4:14 | Hosea 8:13 | Hosea 9:9 | Hosea 12:2 | Amos 3:2 | Amos 3:14 | Zephaniah 1:8 | Zephaniah 1:12 | Zephaniah 2:7 | Zephaniah 3:7 | Zechariah 10:3 | Zechariah 11:16 |


Strong's Number: 6486

 Strong's Number: 6486 [ <<= || =>> ]
Transliterated: pquddah
Phonetic: pek-ood-daw'

Text: feminine passive participle of 6485; visitation (in many senses, chiefly official):

KJV --account, (that have the) charge, custody, that which...laid up, numbers, office(-r), ordering, oversight, + prison, reckoning, visitation.

This word was found 96 times in the Old Testament KJV Bible.
Numbers 3:32 | Numbers 3:36 | Numbers 4:16 | Numbers 16:29 | 1 Chronicles 23:11 | 1 Chronicles 23:12 | 1 Chronicles 23:13 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:3 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 24:11 | 2 Chronicles 24:12 | 2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 26:11 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Nehemiah 11:9 | Nehemiah 11:14 | Job 10:12 | Psalms 109:8 | Isaiah 10:3 | Isaiah 60:17 | Jeremiah 8:12 | Jeremiah 10:15 | Jeremiah 11:23 | Jeremiah 23:12 | Jeremiah 46:21 | Jeremiah 48:44 | Jeremiah 50:27 | Jeremiah 51:18 | Ezekiel 9:1 | Hosea 9:7 | Micah 7:4 |


Strong's Number: 6487

 Strong's Number: 6487 [ <<= || =>> ]
Transliterated: piqqadown
Phonetic: pik-kaw-done'

Text: from 6485; a deposit:

KJV --that which was delivered (to keep), store.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 41:36 | Leviticus 6:2 | Leviticus 6:4 | Deuteronomy 19:9 | Jonah 4:7 |


Strong's Number: 6488

 Strong's Number: 6488 [ <<= || =>> ]
Transliterated: pqiduth
Phonetic: pek-ee-dooth'

Text: from 6496; supervision:

KJV --ward.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 2:19 | Jeremiah 29:32 |


Strong's Number: 6489

 Strong's Number: 6489 [ <<= || =>> ]
Transliterated: Pqowd
Phonetic: pek-ode'

Text: from 6485; punishment; Pekod, a symbolic name for Bab.:

KJV --Pekod.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 50:21 | Ezekiel 23:23 |


Strong's Number: 6490

 Strong's Number: 6490 [ <<= || =>> ]
Transliterated: piqquwd
Phonetic: pik-kood'

Text: or piqqud {pik-kood'}; from 6485; properly, appointed, i.e. a mandate (of God; plural only, collectively, for the Law):

KJV --commandment, precept, statute.

This word was found 20 times in the Old Testament KJV Bible.
Psalms 103:18 | Psalms 119:4 | Psalms 119:15 | Psalms 119:27 | Psalms 119:45 | Psalms 119:63 | Psalms 119:69 | Psalms 119:78 | Psalms 119:87 | Psalms 119:93 | Psalms 119:94 | Psalms 119:100 | Psalms 119:104 | Psalms 119:110 | Psalms 119:128 | Psalms 119:134 | Psalms 119:141 | Psalms 119:159 | Psalms 119:168 | Psalms 119:173 |


Strong's Number: 6491

 Strong's Number: 6491 [ <<= || =>> ]
Transliterated: paqach
Phonetic: paw-kakh'

Text: a primitive root; to open (the senses, especially the eyes); figuratively, to be observant:

KJV --open.

This word was found 15 times in the Old Testament KJV Bible.
Genesis 3:5 | Genesis 3:7 | Genesis 21:19 | Job 14:3 | Job 27:19 | Job 28:4 | Job 33:16 | Psalms 146:8 | Isaiah 42:7 | Isaiah 42:20 | Isaiah 45:1 | Isaiah 53:7 | Jeremiah 32:19 | Ezekiel 1:1 | Zechariah 12:4 |


Strong's Number: 6492

 Strong's Number: 6492 [ <<= || =>> ]
Transliterated: Peqach
Phonetic: peh'-kakh

Text: from 6491; watch; Pekach, an Israelite king:

KJV -- Pekah.

This word was found 11 times in the Old Testament KJV Bible.
2 Kings 15:25 | 2 Kings 15:27 | 2 Kings 15:29 | 2 Kings 15:30 | 2 Kings 15:31 | 2 Kings 15:32 | 2 Kings 15:37 | 2 Kings 16:1 | 2 Kings 16:5 | 2 Chronicles 28:6 | Isaiah 7:1 |


Strong's Number: 6493

 Strong's Number: 6493 [ <<= || =>> ]
Transliterated: piqqeach
Phonetic: pik-kay'-akh

Text: from 6491; clear-sighted; figuratively, intelligent:

KJV --seeing, wise.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 4:11 | Exodus 23:8 |


Strong's Number: 6494

 Strong's Number: 6494 [ <<= || =>> ]
Transliterated: Pqachyah
Phonetic: pek-akh-yaw'

Text: from 6491 and 3050; Jah has observed; Pekachjah, an Israelite king:

KJV --Pekahiah.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 15:22 | 2 Kings 15:23 | 2 Kings 15:26 |


Strong's Number: 6495

 Strong's Number: 6495 [ <<= || =>> ]
Transliterated: pqach-qowach
Phonetic: pek-akh-ko'-akh

Text: from 6491 redoubled; opening (of a dungeon), i.e. jail-delivery (figuratively, salvation for sin):

KJV --opening of the prison.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 61:1 |


Strong's Number: 6496

 Strong's Number: 6496 [ <<= || =>> ]
Transliterated: paqiyd
Phonetic: paw-keed'

Text: from 6485; a superintendent (civil, military or religious):

KJV --which had the charge, governor, office, overseer, [that] was set.

This word was found 37 times in the Old Testament KJV Bible.
Genesis 41:34 | 2 Chronicles 24:11 | 2 Chronicles 24:12 | 2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Nehemiah 11:22 | Nehemiah 12:42 | Esther 2:3 | Isaiah 14:7 | Jeremiah 20:1 | Jeremiah 29:26 | Jeremiah 52:25 | Ezekiel 44:11 | Daniel 1:11 | Daniel 1:16 |


Strong's Number: 6497

 Strong's Number: 6497 [ <<= || =>> ]
Transliterated: peqa`
Phonetic: peh'-kah

Text: from an unused root meaning to burst; only used as an architectural term of an ornament similar to 6498, a semi-globe:

KJV --knop.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 6:18 | 1 Kings 7:24 |


Strong's Number: 6498

 Strong's Number: 6498 [ <<= || =>> ]
Transliterated: paqqu`ah
Phonetic: pak-koo-aw'

Text: from the same as 6497; the wild cucumber (from splitting open to shed its seeds):

KJV --gourd.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 4:39 |


Strong's Number: 6499

 Strong's Number: 6499 [ <<= || =>> ]
Transliterated: par
Phonetic: par

Text: or par {pawr}; from 6565; a bullock (apparently as breaking forth in wild strength, or perhaps as dividing the hoof):

KJV --(+ young) bull(-ock), calf, ox.

This word was found 140 times in the Old Testament KJV Bible.
Genesis 32:15 | Exodus 24:5 | Exodus 29:1 | Exodus 29:3 | Exodus 29:10 | Exodus 29:11 | Exodus 29:12 | Exodus 29:14 | Leviticus 4:3 | Leviticus 4:4 | Leviticus 4:5 | Leviticus 4:7 | Leviticus 4:8 | Leviticus 4:11 | Leviticus 4:12 | Leviticus 4:15 | Leviticus 4:16 | Leviticus 4:20 | Leviticus 4:21 | Leviticus 8:2 | Leviticus 8:14 | Leviticus 8:17 | Leviticus 9:18 | Leviticus 9:19 | Leviticus 16:3 | Leviticus 16:6 | Leviticus 16:11 | Leviticus 16:14 | Leviticus 16:15 | Leviticus 16:18 | Leviticus 16:27 | Leviticus 23:18 | Numbers 7:15 | Numbers 7:21 | Numbers 7:27 | Numbers 7:33 | Numbers 7:39 | Numbers 7:45 | Numbers 7:51 | Numbers 7:57 | Numbers 7:63 | Numbers 7:69 | Numbers 7:75 | Numbers 7:81 | Numbers 7:87 | Numbers 7:88 | Numbers 8:12 | Numbers 15:24 | Numbers 23:1 | Numbers 23:29 | Numbers 28:11 | Numbers 28:12 | Numbers 28:14 | Numbers 28:19 | Numbers 28:20 | Numbers 28:27 | Numbers 28:28 | Numbers 29:2 | Numbers 29:3 | Numbers 29:8 | Numbers 29:9 | Numbers 29:13 | Numbers 29:14 | Numbers 29:17 | Numbers 29:18 | Numbers 29:20 | Numbers 29:21 | Numbers 29:23 | Numbers 29:24 | Numbers 29:26 | Numbers 29:27 | Numbers 29:29 | Numbers 29:30 | Numbers 29:32 | Numbers 29:33 | Numbers 29:36 | Numbers 29:37 | Judges 6:25 | Judges 6:26 | Judges 6:28 | 1 Samuel 1:24 | 1 Samuel 1:25 | 1 Kings 18:23 | 1 Kings 18:25 | 1 Kings 18:26 | 1 Kings 18:33 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 13:9 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | Ezra 8:35 | Job 42:8 | Psalms 22:12 | Psalms 51:19 | Psalms 66:15 | Psalms 69:31 | Isaiah 1:11 | Isaiah 34:7 | Jeremiah 31:18 | Jeremiah 50:27 | Jeremiah 52:20 | Ezekiel 39:18 | Ezekiel 43:21 | Ezekiel 43:22 | Ezekiel 45:23 | Ezekiel 45:24 | Ezekiel 46:7 | Ezekiel 46:11 | Hosea 12:11 |


Strong's Number: 6500

 Strong's Number: 6500 [ <<= || =>> ]
Transliterated: para'
Phonetic: paw-raw'

Text: a primitive root; to bear fruit:

KJV --be fruitful.

This word was found 1 times in the Old Testament KJV Bible.
Hosea 13:15 |


Strong's Number: 6501

 Strong's Number: 6501 [ <<= || =>> ]
Transliterated: pere'
Phonetic: peh'-reh

Text: or pereh (Jeremiah 2:24) {peh'-reh}; from 6500 in the secondary sense of running wild; the onager:

KJV --wild (ass).

pora'h. See 6288.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 16:12 | Job 11:12 | Job 24:5 | Psalms 104:11 | Isaiah 32:14 | Jeremiah 2:24 | Jeremiah 14:6 | Hosea 8:9 |


Strong's Number: 6502

 Strong's Number: 6502 [ <<= || =>> ]
Transliterated: Pir'am
Phonetic: pir-awm'

Text: from 6501; wildly; Piram, a Canaanite:

KJV --Piram.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 10:3 |


Strong's Number: 6503

 Strong's Number: 6503 [ <<= || =>> ]
Transliterated: Parbar
Phonetic: par-bawr'

Text: or Parvar {par-vawr'}; of foreign origin; Parbar or Parvar, a quarter of Jerusalem:

KJV --Parbar, suburb.

This word was found 16 times in the Old Testament KJV Bible.
2 Kings 23:11 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 |


Strong's Number: 6504

 Strong's Number: 6504 [ <<= || =>> ]
Transliterated: parad
Phonetic: paw-rad'

Text: a primitive root; to break through, i.e. spread or separate (oneself):

KJV --disperse, divide, be out of joint, part, scatter (abroad), separate (self), sever self, stretch, sunder.

This word was found 30 times in the Old Testament KJV Bible.
Genesis 2:10 | Genesis 10:5 | Genesis 10:32 | Genesis 13:9 | Genesis 13:11 | Genesis 13:14 | Genesis 25:23 | Genesis 30:40 | Deuteronomy 10:8 | Deuteronomy 31:16 | Deuteronomy 32:8 | Judges 4:11 | Ruth 1:17 | 2 Samuel 1:23 | 2 Kings 2:11 | Nehemiah 4:15 | Nehemiah 4:19 | Job 4:11 | Job 41:17 | Psalms 22:14 | Psalms 92:9 | Proverbs 16:28 | Proverbs 17:9 | Proverbs 18:1 | Isaiah 58:8 | Jeremiah 28:12 | Ezekiel 13:11 | Ezekiel 17:21 | Hosea 4:14 | Nahum 3:18 |


Strong's Number: 6505

 Strong's Number: 6505 [ <<= || =>> ]
Transliterated: pered
Phonetic: peh'-red

Text: from 6504; a mule (perhaps from his lonely habits):

KJV --mule.

This word was found 16 times in the Old Testament KJV Bible.
2 Samuel 13:29 | 2 Samuel 18:9 | 1 Kings 1:33 | 1 Kings 10:25 | 1 Kings 18:5 | 2 Kings 5:17 | 1 Chronicles 12:40 | 2 Chronicles 9:24 | Ezra 2:66 | Nehemiah 7:68 | Esther 8:10 | Esther 8:14 | Psalms 32:9 | Isaiah 66:20 | Ezekiel 27:14 | Zechariah 14:15 |


Strong's Number: 6506

 Strong's Number: 6506 [ <<= || =>> ]
Transliterated: pirdah
Phonetic: pir-daw'

Text: feminine of 6505; a she-mule:

KJV --mule.

This word was found 3 times in the Old Testament KJV Bible.
1 Kings 1:38 | 1 Kings 1:44 | 2 Chronicles 3:13 |


Strong's Number: 6507

 Strong's Number: 6507 [ <<= || =>> ]
Transliterated: prudah
Phonetic: per-oo-daw'

Text: feminine passive participle of 6504; something separated, i.e. a kernel:

KJV --seed.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6508

 Strong's Number: 6508 [ <<= || =>> ]
Transliterated: pardec
Phonetic: par-dace'

Text: of foreign origin; a park:

KJV --forest, orchard.

This word was found 6 times in the Old Testament KJV Bible.
Nehemiah 2:8 | Ecclesiastes 2:5 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 |


Strong's Number: 6509

 Strong's Number: 6509 [ <<= || =>> ]
Transliterated: parah
Phonetic: paw-raw'

Text: a primitive root; to bear fruit (literally or figuratively):

KJV --bear, bring forth (fruit), (be, cause to be, make) fruitful, grow, increase.

This word was found 29 times in the Old Testament KJV Bible.
Genesis 1:22 | Genesis 1:28 | Genesis 8:17 | Genesis 9:1 | Genesis 9:7 | Genesis 17:20 | Genesis 26:22 | Genesis 28:3 | Genesis 35:11 | Genesis 41:52 | Genesis 47:27 | Genesis 48:4 | Genesis 49:22 | Exodus 1:7 | Exodus 23:30 | Leviticus 26:9 | Deuteronomy 29:18 | Judges 13:3 | Job 15:35 | Psalms 105:24 | Psalms 128:3 | Isaiah 32:12 | Isaiah 45:8 | Jeremiah 3:16 | Ezekiel 16:52 | Ezekiel 18:19 | Ezekiel 23:35 | Ezekiel 32:30 | Ezekiel 36:11 |


Strong's Number: 6510

 Strong's Number: 6510 [ <<= || =>> ]
Transliterated: parah
Phonetic: paw-raw'

Text: feminine of 6499; a heifer:

KJV --cow, heifer, kine.

This word was found 24 times in the Old Testament KJV Bible.
Genesis 32:15 | Genesis 41:2 | Genesis 41:3 | Genesis 41:4 | Genesis 41:18 | Genesis 41:19 | Genesis 41:20 | Genesis 41:26 | Genesis 41:27 | Numbers 19:5 | Numbers 19:6 | Numbers 19:9 | Numbers 19:10 | Deuteronomy 21:4 | Deuteronomy 21:6 | Deuteronomy 32:14 | 1 Samuel 6:7 | 1 Samuel 6:10 | 1 Samuel 6:12 | 1 Samuel 6:14 | Job 21:10 | Isaiah 11:7 | Hosea 4:16 | Amos 4:1 |


Strong's Number: 6511

 Strong's Number: 6511 [ <<= || =>> ]
Transliterated: Parah
Phonetic: paw-raw'

Text: the same as 6510; Parah, a place in Palestine:

KJV -- Parah.

pereh. See 6501.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 18:23 |


Strong's Number: 6512

 Strong's Number: 6512 [ <<= || =>> ]
Transliterated: perah
Phonetic: pay-raw'

Text: from 6331; a hole (as broken, i.e. dug):

KJV --+ mole. Compare 2661.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 19:25 |


Strong's Number: 6513

 Strong's Number: 6513 [ <<= || =>> ]
Transliterated: Purah
Phonetic: poo-raw'

Text: for 6288; foliage; Purah, an Israelite:

KJV -- Phurah.

This word was found 2 times in the Old Testament KJV Bible.
Judges 7:10 | Judges 7:11 |


Strong's Number: 6514

 Strong's Number: 6514 [ <<= || =>> ]
Transliterated: Pruwda'
Phonetic: per-oo-daw'

Text: or Priyda {per-ee-daw'}; from 6504; dispersion; Peruda or Perida, one of "Solomon's servants":

KJV --Perida, Peruda.

prowziy. See 6521.

This word was found 2 times in the Old Testament KJV Bible.
Nehemiah 7:57 | Proverbs 25:21 |


Strong's Number: 6515

 Strong's Number: 6515 [ <<= || =>> ]
Transliterated: Paruwach
Phonetic: paw-roo'-akh

Text: passive participle of 6524; blossomed; Paruach, an Israelite:

KJV --Paruah.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 4:17 |


Strong's Number: 6516

 Strong's Number: 6516 [ <<= || =>> ]
Transliterated: Parvayim
Phonetic: par-vah'-yim

Text: of foreign origin; Parvajim, an Oriental region:

KJV --Parvaim.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 3:6 |


Strong's Number: 6517

 Strong's Number: 6517 [ <<= || =>> ]
Transliterated: paruwr
Phonetic: paw-roor'

Text: passive participle of 6565 in the sense of spreading out [compare 6524]; a skillet (as flat or deep):

KJV --pan, pot.

Parvar. See 6503.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 11:8 | Judges 6:19 | 1 Samuel 2:14 | Zechariah 14:21 |


Strong's Number: 6518

 Strong's Number: 6518 [ <<= || =>> ]
Transliterated: paraz
Phonetic: paw-rawz'

Text: from an unused root meaning to separate, i.e. decide; a chieftain:

KJV --village.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 19:10 |


Strong's Number: 6519

 Strong's Number: 6519 [ <<= || =>> ]
Transliterated: prazah
Phonetic: per-aw-zaw'

Text: from the same as 6518; an open country:

KJV -- (unwalled) town (without walls), unwalled village.

This word was found 2 times in the Old Testament KJV Bible.
Ezekiel 38:11 | Zechariah 2:4 |


Strong's Number: 6520

 Strong's Number: 6520 [ <<= || =>> ]
Transliterated: prazown
Phonetic: per-aw-zone'

Text: from the same as 6518; magistracy, i.e. leadership (also concretely, chieftains):

KJV --village.

This word was found 58 times in the Old Testament KJV Bible.
Exodus 35:27 | Judges 5:7 | Judges 5:11 | 1 Chronicles 7:16 | 2 Chronicles 24:10 | 2 Chronicles 24:11 | 2 Chronicles 24:12 | 2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:2 | 2 Chronicles 30:6 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 31:8 | 2 Chronicles 32:3 | 2 Chronicles 35:8 | Ezra 7:28 | Ezra 8:20 | Ezra 9:1 | Ezra 9:2 | Ezra 10:8 | Job 29:10 |


Strong's Number: 6521

 Strong's Number: 6521 [ <<= || =>> ]
Transliterated: praziy
Phonetic: per-aw-zee'

Text: or prowziy {per-o-zee'}; from 6519; a rustic:

KJV --village.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 3:5 | 1 Samuel 6:18 | Esther 9:19 |


Strong's Number: 6522

 Strong's Number: 6522 [ <<= || =>> ]
Transliterated: Prizziy
Phonetic: per-iz-zee'

Text: for 6521; inhabitant of the open country; a Perizzite, one of the Canaanitish tribes:

KJV --Perizzite.

This word was found 23 times in the Old Testament KJV Bible.
Genesis 13:7 | Genesis 15:20 | Genesis 34:30 | Exodus 3:8 | Exodus 3:17 | Exodus 23:23 | Exodus 33:2 | Exodus 34:11 | Deuteronomy 7:1 | Deuteronomy 20:17 | Joshua 3:10 | Joshua 9:1 | Joshua 11:3 | Joshua 12:8 | Joshua 17:15 | Joshua 24:11 | Judges 1:4 | Judges 1:5 | Judges 3:5 | 1 Kings 9:20 | 2 Chronicles 8:7 | Ezra 9:1 | Nehemiah 9:8 |


Strong's Number: 6523

 Strong's Number: 6523 [ <<= || =>> ]
Transliterated: parzel
Phonetic: par-zel'

Text: (Aramaic) corresponding to 1270; iron:

KJV --iron.

This word was found 14 times in the Old Testament KJV Bible.
Daniel 2:33 | Daniel 2:34 | Daniel 2:35 | Daniel 2:40 | Daniel 2:41 | Daniel 2:42 | Daniel 2:43 | Daniel 2:45 | Daniel 4:15 | Daniel 4:23 | Daniel 5:4 | Daniel 5:23 | Daniel 7:7 | Daniel 7:19 |


Strong's Number: 6524

 Strong's Number: 6524 [ <<= || =>> ]
Transliterated: parach
Phonetic: paw-rakh'

Text: a primitive root; to break forth as a bud, i.e. bloom; generally, to spread; specifically, to fly (as extending the wings); figuratively, to flourish:

KJV --X abroad, X abundantly, blossom, break forth (out), bud, flourish, make fly, grow, spread, spring (up).

This word was found 28 times in the Old Testament KJV Bible.
Genesis 40:10 | Exodus 9:9 | Exodus 9:10 | Leviticus 13:12 | Leviticus 13:20 | Leviticus 13:25 | Leviticus 13:42 | Leviticus 13:57 | Leviticus 14:43 | Numbers 17:5 | Numbers 17:8 | Job 14:9 | Psalms 72:7 | Psalms 92:7 | Psalms 92:12 | Psalms 92:13 | Song of Solomon 6:11 | Song of Solomon 6:12 | Song of Solomon 6:13 | Isaiah 17:11 | Isaiah 27:6 | Isaiah 35:1 | Isaiah 35:2 | Ezekiel 7:10 | Ezekiel 17:24 | Hosea 10:4 | Hosea 14:5 | Habakkuk 3:17 |


Strong's Number: 6525

 Strong's Number: 6525 [ <<= || =>> ]
Transliterated: perach
Phonetic: peh'-rakh

Text: from 6524; a calyx (natural or artificial); generally, bloom:

KJV --blossom, bud, flower.

This word was found 17 times in the Old Testament KJV Bible.
Exodus 25:31 | Exodus 25:34 | Exodus 37:17 | Exodus 37:20 | Numbers 8:4 | Numbers 17:8 | 1 Kings 7:26 | 1 Kings 7:49 | 2 Chronicles 4:5 | 2 Chronicles 4:21 | Song of Solomon 2:12 | Song of Solomon 2:13 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Isaiah 5:24 |


Strong's Number: 6526

 Strong's Number: 6526 [ <<= || =>> ]
Transliterated: pirchach
Phonetic: pir-khakh'

Text: from 6524; progeny, i.e. a brood:

KJV --youth.

This word was found 1 times in the Old Testament KJV Bible.
Nahum 1:4 |


Strong's Number: 6527

 Strong's Number: 6527 [ <<= || =>> ]
Transliterated: parat
Phonetic: paw-rat'

Text: a primitive root; to scatter words, i.e. prate (or hum):

KJV --chant.

This word was found 1 times in the Old Testament KJV Bible.
Amos 6:5 |


Strong's Number: 6528

 Strong's Number: 6528 [ <<= || =>> ]
Transliterated: peret
Phonetic: peh'-ret

Text: from 6527; a stray or single berry:

KJV --grape.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 29:20 |


Strong's Number: 6529

 Strong's Number: 6529 [ <<= || =>> ]
Transliterated: priy
Phonetic: per-ee'

Text: from 6509; fruit (literally or figuratively):

KJV -- bough, ([first-]) fruit([-ful]), reward.

Priyda'. See 6514.

Puriym. See 6332.

This word was found 97 times in the Old Testament KJV Bible.
Genesis 1:11 | Genesis 1:12 | Genesis 1:29 | Genesis 3:2 | Genesis 3:3 | Genesis 3:6 | Genesis 4:3 | Genesis 30:2 | Exodus 10:15 | Leviticus 23:40 | Leviticus 27:30 | Numbers 13:20 | Numbers 13:26 | Numbers 13:27 | Deuteronomy 1:25 | Deuteronomy 7:13 | Deuteronomy 22:9 | Deuteronomy 26:2 | Deuteronomy 26:10 | Deuteronomy 28:4 | Deuteronomy 28:11 | Deuteronomy 28:18 | Deuteronomy 28:33 | Deuteronomy 28:42 | Deuteronomy 28:51 | Deuteronomy 28:53 | Deuteronomy 30:9 | 2 Kings 19:30 | Nehemiah 10:35 | Nehemiah 10:37 | Job 20:28 | Psalms 21:10 | Psalms 58:11 | Psalms 104:13 | Psalms 105:35 | Psalms 107:34 | Psalms 107:37 | Psalms 127:3 | Psalms 132:11 | Psalms 148:9 | Proverbs 1:31 | Proverbs 11:30 | Proverbs 12:14 | Proverbs 13:2 | Proverbs 18:20 | Proverbs 31:16 | Proverbs 31:31 | Ecclesiastes 2:5 | Song of Solomon 2:3 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Song of Solomon 8:11 | Song of Solomon 8:12 | Song of Solomon 8:13 | Song of Solomon 8:14 | Isaiah 3:10 | Isaiah 4:2 | Isaiah 10:12 | Isaiah 13:18 | Isaiah 16:9 | Isaiah 27:6 | Isaiah 27:9 | Isaiah 37:30 | Isaiah 37:31 | Isaiah 57:19 | Isaiah 65:21 | Jeremiah 6:19 | Jeremiah 7:20 | Jeremiah 11:16 | Jeremiah 12:2 | Jeremiah 17:8 | Jeremiah 17:10 | Jeremiah 21:14 | Jeremiah 29:5 | Jeremiah 29:28 | Jeremiah 32:19 | Lamentations 2:20 | Ezekiel 17:8 | Ezekiel 17:9 | Ezekiel 17:23 | Ezekiel 19:12 | Ezekiel 19:14 | Ezekiel 25:4 | Ezekiel 34:27 | Ezekiel 36:8 | Ezekiel 36:30 | Hosea 9:16 | Hosea 10:1 | Hosea 10:13 | Hosea 14:8 | Amos 6:12 | Amos 9:14 | Micah 6:7 | Micah 7:13 | Malachi 3:11 |


Strong's Number: 6530

 Strong's Number: 6530 [ <<= || =>> ]
Transliterated: priyts
Phonetic: per-eets'

Text: from 6555; violent, i.e. a tyrant:

KJV --destroyer, ravenous, robber.

This word was found 7 times in the Old Testament KJV Bible.
Psalms 17:4 | Psalms 86:14 | Isaiah 35:9 | Jeremiah 7:11 | Ezekiel 7:22 | Ezekiel 18:10 | Daniel 11:14 |


Strong's Number: 6531

 Strong's Number: 6531 [ <<= || =>> ]
Transliterated: perek
Phonetic: peh'-rek

Text: from an unused root meaning to break apart; fracture, i.e. severity:

KJV --cruelty, rigour.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 1:13 | Exodus 1:14 | Leviticus 25:43 | Leviticus 25:46 | Leviticus 25:53 | Psalms 69:31 | Ezekiel 34:4 |


Strong's Number: 6532

 Strong's Number: 6532 [ <<= || =>> ]
Transliterated: poreketh
Phonetic: po-reh'-keth

Text: feminine active participle of the same as 6531; a separatrix, i.e. (the sacred) screen:

KJV --vail.

This word was found 12 times in the Old Testament KJV Bible.
Exodus 26:31 | Exodus 26:33 | Exodus 34:33 | Exodus 35:12 | Exodus 36:35 | Exodus 39:34 | Exodus 40:21 | Leviticus 4:6 | Leviticus 16:15 | Leviticus 24:3 | Numbers 4:5 | 2 Chronicles 3:14 |


Strong's Number: 6533

 Strong's Number: 6533 [ <<= || =>> ]
Transliterated: param
Phonetic: paw-ram'

Text: a primitive root; to tear:

KJV --rend.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 10:6 |


Strong's Number: 6534

 Strong's Number: 6534 [ <<= || =>> ]
Transliterated: Parmashta'
Phonetic: par-mash-taw'

Text: of Persian origin; Parmashta, a son of Haman:

KJV --Parmasta.

This word was found 1 times in the Old Testament KJV Bible.
Esther 9:9 |


Strong's Number: 6535

 Strong's Number: 6535 [ <<= || =>> ]
Transliterated: Parnak
Phonetic: par-nak'

Text: of uncertain derivation; Parnak, an Israelite:

KJV -- Parnach.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 34:25 | 1 Kings 17:14 | 1 Kings 17:16 | Jeremiah 19:10 |


Strong's Number: 6536

 Strong's Number: 6536 [ <<= || =>> ]
Transliterated: parac
Phonetic: paw-ras'

Text: a primitive root; to break in pieces, i.e. (usually without violence) to split, distribute:

KJV --deal, divide, have hoofs, part, tear.

This word was found 10 times in the Old Testament KJV Bible.
Leviticus 11:3 | Leviticus 11:4 | Leviticus 11:5 | Leviticus 11:6 | Leviticus 11:26 | Deuteronomy 14:6 | Deuteronomy 14:7 | Psalms 22:18 | Proverbs 18:18 | Jeremiah 16:7 |


Strong's Number: 6537

 Strong's Number: 6537 [ <<= || =>> ]
Transliterated: prac
Phonetic: per-as'

Text: (Aramaic) corresponding to 6536; to split up:

KJV -- divide, [U-]pharsin.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 5:25 | Daniel 5:28 |


Strong's Number: 6538

 Strong's Number: 6538 [ <<= || =>> ]
Transliterated: perec
Phonetic: peh'-res

Text: from 6536; a claw; also a kind of eagle:

KJV --claw, ossifrage.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 11:13 | Deuteronomy 14:12 |


Strong's Number: 6539

 Strong's Number: 6539 [ <<= || =>> ]
Transliterated: Parac
Phonetic: paw-ras'

Text: of foreign origin; Paras (i.e. Persia), an Eastern country, including its inhabitants:

KJV --Persia, Persians.

This word was found 26 times in the Old Testament KJV Bible.
2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 1:1 | Ezra 1:2 | Ezra 1:8 | Ezra 3:7 | Ezra 4:3 | Ezra 4:5 | Ezra 4:7 | Ezra 7:1 | Ezra 9:9 | Esther 1:3 | Esther 1:14 | Esther 1:18 | Esther 1:19 | Esther 10:2 | Isaiah 11:11 | Ezekiel 27:10 | Ezekiel 38:5 | Daniel 8:20 | Daniel 10:1 | Daniel 10:13 | Daniel 10:20 | Daniel 11:2 |


Strong's Number: 6540

 Strong's Number: 6540 [ <<= || =>> ]
Transliterated: Parac
Phonetic: paw-ras'

Text: (Aramaic) corresponding to 6539:

KJV --Persia, Persians.

This word was found 6 times in the Old Testament KJV Bible.
Ezra 4:24 | Ezra 6:14 | Daniel 5:28 | Daniel 6:8 | Daniel 6:12 | Daniel 6:15 |


Strong's Number: 6541

 Strong's Number: 6541 [ <<= || =>> ]
Transliterated: parcah
Phonetic: par-saw'

Text: feminine of 6538; a claw or split hoof:

KJV --claw, [cloven-]footed, hoof.

This word was found 14 times in the Old Testament KJV Bible.
Exodus 10:26 | Leviticus 11:3 | Leviticus 11:4 | Leviticus 11:5 | Leviticus 11:6 | Leviticus 11:7 | Leviticus 11:26 | Deuteronomy 14:6 | Deuteronomy 14:7 | Deuteronomy 14:8 | Isaiah 5:28 | Ezekiel 26:11 | Micah 4:13 | Zechariah 11:16 |


Strong's Number: 6542

 Strong's Number: 6542 [ <<= || =>> ]
Transliterated: Parciy
Phonetic: par-see'

Text: patrial from 6539; a Parsite (i.e. Persian), or inhabitant of Peres:

KJV --Persian.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 12:23 | Nehemiah 12:22 | Jeremiah 22:8 | Joel 3:17 |


Strong's Number: 6543

 Strong's Number: 6543 [ <<= || =>> ]
Transliterated: Parciy
Phonetic: par-see'

Text: (Aramaic) corresponding to 6542:

KJV --Persian.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:28 |


Strong's Number: 6544

 Strong's Number: 6544 [ <<= || =>> ]
Transliterated: para`
Phonetic: paw-rah'

Text: a primitive root; to loosen; by implication, to expose, dismiss; figuratively, absolve, begin:

KJV --avenge, avoid, bare, go back, let, (make) naked, set at nought, perish, refuse, uncover.

This word was found 23 times in the Old Testament KJV Bible.
Exodus 5:4 | Exodus 32:25 | Leviticus 10:6 | Leviticus 13:45 | Leviticus 21:10 | Judges 5:2 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Proverbs 1:25 | Proverbs 4:15 | Proverbs 8:33 | Proverbs 13:18 | Proverbs 15:32 | Isaiah 20:2 | Ezekiel 24:14 | Ezekiel 27:20 |


Strong's Number: 6545

 Strong's Number: 6545 [ <<= || =>> ]
Transliterated: pera`
Phonetic: peh'-rah

Text: from 6544; the hair (as dishevelled):

KJV --locks.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 6:5 | Ezekiel 44:20 |


Strong's Number: 6546

 Strong's Number: 6546 [ <<= || =>> ]
Transliterated: par`ah
Phonetic: par-aw'

Text: feminine of 6545 (in the sense of beginning); leadership (plural concretely, leaders):

KJV --+ avenging, revenge.

This word was found 1 times in the Old Testament KJV Bible.
Judges 5:2 |


Strong's Number: 6547

 Strong's Number: 6547 [ <<= || =>> ]
Transliterated: Par`oh
Phonetic: par-o'

Text: of Egyptian derivation; Paroh, a general title of Egyptian kings:

KJV --Pharaoh.

This word was found 232 times in the Old Testament KJV Bible.
Genesis 12:15 | Genesis 12:17 | Genesis 12:18 | Genesis 12:20 | Genesis 37:36 | Genesis 39:1 | Genesis 40:2 | Genesis 40:7 | Genesis 40:11 | Genesis 40:13 | Genesis 40:14 | Genesis 40:17 | Genesis 40:19 | Genesis 40:20 | Genesis 40:21 | Genesis 41:1 | Genesis 41:4 | Genesis 41:7 | Genesis 41:8 | Genesis 41:9 | Genesis 41:10 | Genesis 41:14 | Genesis 41:15 | Genesis 41:16 | Genesis 41:17 | Genesis 41:25 | Genesis 41:28 | Genesis 41:32 | Genesis 41:33 | Genesis 41:34 | Genesis 41:35 | Genesis 41:37 | Genesis 41:38 | Genesis 41:39 | Genesis 41:41 | Genesis 41:42 | Genesis 41:44 | Genesis 41:45 | Genesis 41:46 | Genesis 41:55 | Genesis 42:15 | Genesis 42:16 | Genesis 44:18 | Genesis 45:2 | Genesis 45:8 | Genesis 45:16 | Genesis 45:17 | Genesis 45:21 | Genesis 46:5 | Genesis 46:31 | Genesis 46:33 | Genesis 47:1 | Genesis 47:2 | Genesis 47:3 | Genesis 47:4 | Genesis 47:5 | Genesis 47:7 | Genesis 47:8 | Genesis 47:9 | Genesis 47:10 | Genesis 47:11 | Genesis 47:14 | Genesis 47:19 | Genesis 47:20 | Genesis 47:22 | Genesis 47:23 | Genesis 47:24 | Genesis 47:25 | Genesis 47:26 | Genesis 50:4 | Genesis 50:6 | Genesis 50:7 | Exodus 1:11 | Exodus 1:19 | Exodus 1:22 | Exodus 2:5 | Exodus 2:7 | Exodus 2:8 | Exodus 2:9 | Exodus 2:10 | Exodus 2:15 | Exodus 3:10 | Exodus 3:11 | Exodus 4:21 | Exodus 4:22 | Exodus 5:1 | Exodus 5:2 | Exodus 5:5 | Exodus 5:6 | Exodus 5:10 | Exodus 5:14 | Exodus 5:15 | Exodus 5:20 | Exodus 5:21 | Exodus 5:23 | Exodus 6:1 | Exodus 6:11 | Exodus 6:12 | Exodus 6:13 | Exodus 6:27 | Exodus 6:29 | Exodus 6:30 | Exodus 7:1 | Exodus 7:2 | Exodus 7:3 | Exodus 7:4 | Exodus 7:7 | Exodus 7:9 | Exodus 7:10 | Exodus 7:11 | Exodus 7:13 | Exodus 7:14 | Exodus 7:15 | Exodus 7:20 | Exodus 7:22 | Exodus 7:23 | Exodus 8:1 | Exodus 8:8 | Exodus 8:9 | Exodus 8:12 | Exodus 8:15 | Exodus 8:19 | Exodus 8:20 | Exodus 8:24 | Exodus 8:25 | Exodus 8:28 | Exodus 8:29 | Exodus 8:30 | Exodus 8:31 | Exodus 8:32 | Exodus 9:1 | Exodus 9:7 | Exodus 9:8 | Exodus 9:10 | Exodus 9:12 | Exodus 9:13 | Exodus 9:20 | Exodus 9:27 | Exodus 9:33 | Exodus 9:34 | Exodus 9:35 | Exodus 10:1 | Exodus 10:3 | Exodus 10:6 | Exodus 10:7 | Exodus 10:8 | Exodus 10:11 | Exodus 10:16 | Exodus 10:18 | Exodus 10:20 | Exodus 10:24 | Exodus 10:27 | Exodus 10:28 | Exodus 11:1 | Exodus 11:3 | Exodus 11:5 | Exodus 11:8 | Exodus 11:9 | Exodus 11:10 | Exodus 12:29 | Exodus 12:30 | Exodus 13:15 | Exodus 13:17 | Exodus 14:3 | Exodus 14:4 | Exodus 14:5 | Exodus 14:8 | Exodus 14:9 | Exodus 14:10 | Exodus 14:17 | Exodus 14:18 | Exodus 14:23 | Exodus 14:28 | Exodus 15:4 | Exodus 15:19 | Exodus 18:4 | Exodus 18:8 | Exodus 18:10 | Exodus 23:33 | Deuteronomy 6:21 | Deuteronomy 7:8 | Deuteronomy 7:18 | Deuteronomy 11:3 | Deuteronomy 29:2 | Deuteronomy 34:11 | Joshua 24:15 | 1 Samuel 6:6 | 1 Kings 3:1 | 1 Kings 7:8 | 1 Kings 9:16 | 1 Kings 9:24 | 1 Kings 11:1 | 1 Kings 11:18 | 1 Kings 11:19 | 1 Kings 11:20 | 1 Kings 11:21 | 1 Kings 11:22 | 2 Kings 17:7 | 2 Kings 18:21 | 2 Kings 23:35 | 1 Chronicles 4:18 | 2 Chronicles 8:11 | Nehemiah 9:10 | Psalms 135:9 | Psalms 136:15 | Proverbs 29:18 | Song of Solomon 1:9 | Isaiah 19:11 | Isaiah 30:2 | Isaiah 30:3 | Isaiah 36:6 | Jeremiah 16:13 | Jeremiah 25:19 | Jeremiah 37:5 | Jeremiah 37:7 | Jeremiah 37:11 | Jeremiah 43:9 | Jeremiah 46:17 | Jeremiah 46:25 | Jeremiah 47:1 | Ezekiel 17:17 | Ezekiel 29:2 | Ezekiel 29:3 | Ezekiel 30:21 | Ezekiel 30:22 | Ezekiel 30:24 | Ezekiel 30:25 | Ezekiel 31:2 | Ezekiel 31:18 | Ezekiel 32:2 | Ezekiel 32:31 | Ezekiel 32:32 |


Strong's Number: 6548

 Strong's Number: 6548 [ <<= || =>> ]
Transliterated: Par`oh Chophra`
Phonetic: par-o' khof-rah'

Text: of Egyptian derivation; Paroh- Chophra, an Egyptian king:

KJV --Pharaoh-hophra.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 44:30 |


Strong's Number: 6549

 Strong's Number: 6549 [ <<= || =>> ]
Transliterated: Par`oh Nkoh
Phonetic: par-o' nek-o'

Text: or Parpoh Nkow {par-o' nek-o'}; of Egyptian derivation; Paroh-Nekoh (or -Neko), an Egyptian king: --Pharaoh-necho, Pharaoh-nechoh.

This word was found 5 times in the Old Testament KJV Bible.
2 Kings 23:29 | 2 Kings 23:33 | 2 Kings 23:34 | 2 Kings 23:35 | Jeremiah 46:2 |


Strong's Number: 6550

 Strong's Number: 6550 [ <<= || =>> ]
Transliterated: par`osh
Phonetic: par-oshe'

Text: probably from 6544 and 6211; a flea (as the isolated insect):

KJV --flea.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 24:14 | 1 Samuel 26:20 |


Strong's Number: 6551

 Strong's Number: 6551 [ <<= || =>> ]
Transliterated: Par`osh
Phonetic: par-oshe'

Text: the same as 6550; Parosh, the name of our Israelite:

KJV --Parosh, Pharosh.

This word was found 6 times in the Old Testament KJV Bible.
Ezra 2:3 | Ezra 8:3 | Ezra 10:25 | Nehemiah 3:25 | Nehemiah 7:8 | Nehemiah 10:14 |


Strong's Number: 6552

 Strong's Number: 6552 [ <<= || =>> ]
Transliterated: Pir`athown
Phonetic: pir-aw-thone'

Text: from 6546; chieftaincy; Pirathon, a place in Palestine:

KJV --Pirathon.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6553

 Strong's Number: 6553 [ <<= || =>> ]
Transliterated: Pir`athowniy
Phonetic: pir-aw-tho-nee'

Text: or Pir5athoniy {pir-aw-tho-nee'}; patrial from 6552; a Pirathonite or inhabitant of Pirathon:

KJV -- Pirathonite.

This word was found 41 times in the Old Testament KJV Bible.
Judges 12:13 | Judges 12:15 | 2 Samuel 23:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 6554

 Strong's Number: 6554 [ <<= || =>> ]
Transliterated: Parpar
Phonetic: par-par'

Text: probably from 6565 in the sense of rushing; rapid; Parpar, a river of Syria:

KJV --Pharpar.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 8:12 | 2 Kings 5:12 |


Strong's Number: 6555

 Strong's Number: 6555 [ <<= || =>> ]
Transliterated: parats
Phonetic: paw-rats'

Text: a primitive root; to break out (in many applications, direct and indirect, literal and figurative):

KJV --X abroad, (make a) breach, break (away, down, -er, forth, in, up), burst out, come (spread) abroad, compel, disperse, grow, increase, open, press, scatter, urge.

This word was found 109 times in the Old Testament KJV Bible.
Genesis 28:14 | Genesis 30:30 | Genesis 30:43 | Genesis 38:29 | Exodus 1:12 | Exodus 19:22 | Exodus 19:24 | Leviticus 13:23 | Ruth 3:9 | 1 Samuel 3:1 | 1 Samuel 25:10 | 1 Samuel 28:23 | 2 Samuel 5:20 | 2 Samuel 6:8 | 2 Samuel 13:25 | 2 Samuel 13:27 | 2 Samuel 23:16 | 2 Kings 5:23 | 2 Kings 14:13 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 13:2 | 1 Chronicles 13:11 | 1 Chronicles 13:12 | 1 Chronicles 13:13 | 1 Chronicles 13:14 | 1 Chronicles 14:11 | 1 Chronicles 14:12 | 1 Chronicles 14:13 | 1 Chronicles 14:14 | 1 Chronicles 14:15 | 1 Chronicles 14:16 | 1 Chronicles 14:17 | 1 Chronicles 15:13 | 1 Chronicles 15:14 | 1 Chronicles 15:15 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 2 Chronicles 6:29 | 2 Chronicles 20:37 | 2 Chronicles 24:7 | 2 Chronicles 31:5 | 2 Chronicles 32:5 | Nehemiah 1:3 | Nehemiah 2:13 | Nehemiah 4:3 | Nehemiah 4:7 | Nehemiah 6:1 | Job 1:10 | Job 16:14 | Psalms 60:1 | Psalms 80:12 | Psalms 89:40 | Psalms 105:39 | Psalms 106:29 | Psalms 144:14 | Proverbs 3:10 | Proverbs 25:28 | Ecclesiastes 3:3 | Ecclesiastes 10:8 | Isaiah 5:5 | Isaiah 54:3 | Jeremiah 1:10 | Jeremiah 31:28 | Lamentations 1:13 | Ezekiel 2:10 | Hosea 4:2 | Hosea 4:10 | Micah 2:13 |


Strong's Number: 6556

 Strong's Number: 6556 [ <<= || =>> ]
Transliterated: perets
Phonetic: peh'-rets

Text: from 6555; a break (literally or figuratively):

KJV --breach, breaking forth (in), X forth, gap.

This word was found 30 times in the Old Testament KJV Bible.
Genesis 38:29 | Judges 21:15 | 2 Samuel 5:20 | 2 Samuel 6:8 | 1 Kings 11:27 | 2 Kings 12:5 | 1 Chronicles 9:4 | 1 Chronicles 13:11 | 1 Chronicles 13:12 | 1 Chronicles 13:13 | 1 Chronicles 13:14 | 1 Chronicles 14:11 | 1 Chronicles 14:12 | 1 Chronicles 14:13 | 1 Chronicles 14:14 | 1 Chronicles 14:15 | 1 Chronicles 14:16 | 1 Chronicles 14:17 | 1 Chronicles 27:3 | Nehemiah 11:4 | Nehemiah 11:6 | Job 16:14 | Job 30:14 | Psalms 106:23 | Isaiah 28:21 | Isaiah 30:13 | Isaiah 58:12 | Ezekiel 13:5 | Ezekiel 22:30 | Amos 4:3 |


Strong's Number: 6557

 Strong's Number: 6557 [ <<= || =>> ]
Transliterated: Perets
Phonetic: peh'-rets

Text: the same as 6556; Perets, the name of two Israelites:

KJV --Perez, Pharez.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 38:29 | Genesis 46:12 | Numbers 26:20 | Numbers 26:21 | Judges 12:15 | Ruth 4:12 | Ruth 4:18 | 1 Chronicles 2:4 | 1 Chronicles 2:5 | 1 Chronicles 4:1 |


Strong's Number: 6558

 Strong's Number: 6558 [ <<= || =>> ]
Transliterated: Partsiy
Phonetic: par-tsee'

Text: patronymically from 6557; a Partsite (collectively) or descendants of Perets:

KJV --Pharzites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:20 |


Strong's Number: 6559

 Strong's Number: 6559 [ <<= || =>> ]
Transliterated: pratsiym
Phonetic: per-aw-tseem'

Text: plural of 6556; breaks; Peratsim, a mountain in Palestine:

KJV --Perazim.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6560

 Strong's Number: 6560 [ <<= || =>> ]
Transliterated: Perets `Uzza'
Phonetic: peh'-rets ooz-zaw'

Text: from 6556 and 5798; break of Uzza; Perets-Uzza, a place in Palestine:

KJV --Perez-uzza.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 2:2 |


Strong's Number: 6561

 Strong's Number: 6561 [ <<= || =>> ]
Transliterated: paraq
Phonetic: paw-rak'

Text: a primitive root; to break off or crunch; figuratively, to deliver:

KJV --break (off), deliver, redeem, rend (in pieces), tear in pieces.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 27:40 | Exodus 12:46 | Exodus 32:2 | Exodus 32:3 | Exodus 32:24 | Leviticus 11:33 | 1 Kings 19:11 | Job 18:4 | Psalms 7:2 | Psalms 22:13 | Psalms 136:24 | Lamentations 5:8 | Ezekiel 19:12 | Ezekiel 22:25 | Ezekiel 22:27 | Ezekiel 23:34 | Zechariah 11:16 |


Strong's Number: 6562

 Strong's Number: 6562 [ <<= || =>> ]
Transliterated: praq
Phonetic: per-ak'

Text: (Aramaic) corresponding to 6561; to discontinue:

KJV -- break off.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:27 |


Strong's Number: 6563

 Strong's Number: 6563 [ <<= || =>> ]
Transliterated: pereq
Phonetic: peh'-rek

Text: from 6561; rapine; also a fork (in roads):

KJV -- crossway, robbery.

This word was found 1 times in the Old Testament KJV Bible.
Obadiah 1:14 |


Strong's Number: 6564

 Strong's Number: 6564 [ <<= || =>> ]
Transliterated: paraq
Phonetic: paw-rawk'

Text: from 6561; soup (as full of crumbed meat):

KJV -- broth. See also 4832.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 65:4 |


Strong's Number: 6565

 Strong's Number: 6565 [ <<= || =>> ]
Transliterated: parar
Phonetic: paw-rar'

Text: a primitive root; to break up (usually figuratively, i.e. to violate, frustrate:

KJV --X any ways, break (asunder), cast off, cause to cease, X clean, defeat, disannul, disappoint, dissolve, divide, make of none effect, fail, frustrate, bring (come) to nought, X utterly, make void.

This word was found 40 times in the Old Testament KJV Bible.
Genesis 17:14 | Leviticus 26:15 | Numbers 15:31 | Numbers 30:8 | Numbers 30:12 | Numbers 30:13 | Numbers 30:15 | Deuteronomy 31:20 | Judges 2:1 | 2 Samuel 15:34 | 2 Samuel 17:14 | 1 Kings 15:19 | 2 Chronicles 16:3 | Ezra 9:14 | Job 5:12 | Job 15:4 | Job 16:12 | Job 16:14 | Job 40:8 | Psalms 107:16 | Psalms 119:126 | Proverbs 15:22 | Ecclesiastes 12:5 | Isaiah 14:5 | Isaiah 14:27 | Isaiah 24:5 | Isaiah 24:19 | Isaiah 33:8 | Isaiah 44:25 | Jeremiah 14:21 | Jeremiah 33:20 | Jeremiah 33:21 | Ezekiel 6:6 | Ezekiel 16:59 | Ezekiel 17:15 | Ezekiel 17:18 | Ezekiel 17:19 | Ezekiel 26:4 | Ezekiel 44:7 | Zechariah 11:11 |


Strong's Number: 6566

 Strong's Number: 6566 [ <<= || =>> ]
Transliterated: paras
Phonetic: paw-ras'

Text: a primitive root; to break apart, disperse, etc.:

KJV --break, chop in pieces, lay open, scatter, spread (abroad, forth, selves, out), stretch (forth, out).

This word was found 59 times in the Old Testament KJV Bible.
Exodus 9:29 | Exodus 9:33 | Exodus 25:20 | Exodus 37:9 | Exodus 40:19 | Numbers 4:6 | Numbers 4:7 | Numbers 4:8 | Numbers 4:11 | Numbers 4:13 | Numbers 4:14 | Numbers 11:32 | Deuteronomy 22:17 | Deuteronomy 32:11 | Judges 8:25 | 2 Samuel 17:19 | 2 Samuel 18:8 | 1 Kings 6:27 | 1 Kings 8:7 | 1 Kings 8:22 | 1 Kings 8:38 | 1 Kings 8:54 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 5:8 | 2 Chronicles 6:12 | 2 Chronicles 6:13 | 2 Chronicles 11:23 | 2 Chronicles 34:4 | Ezra 9:5 | Job 36:30 | Job 39:26 | Job 41:30 | Psalms 44:20 | Psalms 68:14 | Psalms 140:5 | Proverbs 13:16 | Proverbs 31:20 | Isaiah 1:15 | Isaiah 19:8 | Isaiah 24:19 | Isaiah 33:23 | Isaiah 42:5 | Isaiah 58:5 | Jeremiah 4:31 | Jeremiah 17:18 | Jeremiah 48:40 | Jeremiah 49:22 | Lamentations 1:10 | Lamentations 4:4 | Ezekiel 12:13 | Ezekiel 16:8 | Ezekiel 19:8 | Ezekiel 32:3 | Hosea 5:1 | Joel 2:2 | Zechariah 2:6 |


Strong's Number: 6567

 Strong's Number: 6567 [ <<= || =>> ]
Transliterated: parash
Phonetic: paw-rash'

Text: a primitive root; to separate, literally (to disperse) or figuratively (to specify); also (by implication) to wound:

KJV -- scatter, declare, distinctly, shew, sting.

This word was found 8 times in the Old Testament KJV Bible.
Leviticus 24:12 | Numbers 15:34 | Nehemiah 8:8 | Job 26:3 | Proverbs 23:32 | Isaiah 43:12 | Isaiah 44:8 | Amos 2:11 |


Strong's Number: 6568

 Strong's Number: 6568 [ <<= || =>> ]
Transliterated: prash
Phonetic: per-ash'

Text: (Aramaic) corresponding to 6567; to specify:

KJV -- distinctly.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 4:18 |


Strong's Number: 6569

 Strong's Number: 6569 [ <<= || =>> ]
Transliterated: peresh
Phonetic: peh'-resh

Text: from 6567; excrement (as eliminated):

KJV --dung.

This word was found 11 times in the Old Testament KJV Bible.
Exodus 29:14 | Leviticus 4:11 | Leviticus 8:17 | Leviticus 16:27 | Numbers 19:5 | Nehemiah 2:13 | Nehemiah 12:31 | Psalms 83:10 | Isaiah 11:1 | Ezekiel 4:15 | Malachi 2:3 |


Strong's Number: 6570

 Strong's Number: 6570 [ <<= || =>> ]
Transliterated: Peresh
Phonetic: peh'-resh

Text: the same as 6569; Peresh, an Israelite:

KJV -- Peresh.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6571

 Strong's Number: 6571 [ <<= || =>> ]
Transliterated: parash
Phonetic: paw-rawsh'

Text: from 6567; a steed (as stretched out to a vehicle, not single nor for mounting [compare 5483]); also (by implication) a driver (in a chariot), i.e. (collectively) cavalry:

KJV --horseman.

This word was found 51 times in the Old Testament KJV Bible.
Genesis 50:9 | Exodus 14:9 | Exodus 14:17 | Exodus 14:18 | Exodus 14:23 | Exodus 14:26 | Exodus 14:28 | Exodus 15:19 | Joshua 24:6 | 1 Samuel 8:11 | 1 Samuel 13:5 | 2 Samuel 8:4 | 2 Samuel 10:18 | 1 Kings 1:5 | 1 Kings 4:26 | 1 Kings 9:19 | 1 Kings 9:22 | 1 Kings 10:26 | 1 Kings 20:20 | 2 Kings 2:12 | 2 Kings 13:7 | 2 Kings 13:14 | 2 Kings 18:24 | 1 Chronicles 18:4 | 1 Chronicles 19:6 | 2 Chronicles 1:14 | 2 Chronicles 8:6 | 2 Chronicles 8:9 | 2 Chronicles 9:25 | 2 Chronicles 12:3 | 2 Chronicles 16:8 | Ezra 8:22 | Nehemiah 2:9 | Isaiah 21:7 | Isaiah 22:6 | Isaiah 22:7 | Isaiah 31:1 | Isaiah 36:9 | Jeremiah 4:29 | Jeremiah 46:4 | Ezekiel 23:6 | Ezekiel 23:12 | Ezekiel 26:7 | Ezekiel 26:10 | Ezekiel 27:14 | Ezekiel 38:4 | Daniel 11:40 | Hosea 1:7 | Joel 2:4 | Nahum 3:3 | Habakkuk 1:8 |


Strong's Number: 6572

 Strong's Number: 6572 [ <<= || =>> ]
Transliterated: parshegen
Phonetic: par-sheh'-ghen

Text: or pathshegen {path-sheh'-gen}; of foreign origin; a transcript:

KJV --copy.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 7:11 | Esther 4:8 |


Strong's Number: 6573

 Strong's Number: 6573 [ <<= || =>> ]
Transliterated: parshegen
Phonetic: par-sheh'-ghen

Text: (Aramaic) corresponding to 6572:

KJV -- copy.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 4:11 | Ezra 5:6 |


Strong's Number: 6574

 Strong's Number: 6574 [ <<= || =>> ]
Transliterated: parshdon
Phonetic: par-shed-one'

Text: perhaps by compounding 6567 and 6504 (in the sense of straddling) [compare 6576]; the crotch (or anus):

KJV --dirt.

This word was found 1 times in the Old Testament KJV Bible.
Judges 3:22 |


Strong's Number: 6575

 Strong's Number: 6575 [ <<= || =>> ]
Transliterated: parashah
Phonetic: paw-raw-shaw'

Text: from 6567; exposition:

KJV --declaration, sum.

This word was found 2 times in the Old Testament KJV Bible.
Esther 4:7 | Esther 10:2 |


Strong's Number: 6576

 Strong's Number: 6576 [ <<= || =>> ]
Transliterated: parshez
Phonetic: par-shaze'

Text: a root apparently formed by compounding 6567 and that of 6518 [compare 6574]; to expand:

KJV --spread.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 2:14 | Deuteronomy 1:7 | Deuteronomy 11:24 | 2 Kings 23:29 | 2 Kings 24:7 | 1 Chronicles 5:9 | 1 Chronicles 18:3 | Job 26:9 | Isaiah 44:24 | Ezekiel 17:6 |


Strong's Number: 6577

 Strong's Number: 6577 [ <<= || =>> ]
Transliterated: Parshandatha'
Phonetic: par-shan-daw-thaw'

Text: of Persian origin; Parshandatha, a son of Haman:

KJV --Parshandatha.

This word was found 1 times in the Old Testament KJV Bible.
Esther 9:7 |


Strong's Number: 6578

 Strong's Number: 6578 [ <<= || =>> ]
Transliterated: Prath
Phonetic: per-awth'

Text: from an unused root meaning to break forth; rushing; Perath (i.e. Euphrates), a river of the East:

KJV --Euphrates.

porath. See 6509.

This word was found 18 times in the Old Testament KJV Bible.
Genesis 15:18 | Joshua 1:4 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Jeremiah 13:4 | Jeremiah 13:5 | Jeremiah 13:6 | Jeremiah 13:7 | Jeremiah 46:2 | Jeremiah 46:6 | Jeremiah 46:10 | Jeremiah 51:63 |


Strong's Number: 6579

 Strong's Number: 6579 [ <<= || =>> ]
Transliterated: partam
Phonetic: par-tam'

Text: of Persian origin; a grandee:

KJV --(most) noble, prince.

This word was found 2 times in the Old Testament KJV Bible.
Esther 1:3 | Esther 6:9 |


Strong's Number: 6580

 Strong's Number: 6580 [ <<= || =>> ]
Transliterated: pash
Phonetic: pash

Text: probably from an unused root meaning to disintegrate; stupidity (as a result of grossness or of degeneracy):

KJV --extremity.

This word was found 2 times in the Old Testament KJV Bible.
Job 35:15 | Daniel 8:12 |


Strong's Number: 6581

 Strong's Number: 6581 [ <<= || =>> ]
Transliterated: pasah
Phonetic: paw-saw'

Text: a primitive root; to spread:

KJV --spread.

This word was found 40 times in the Old Testament KJV Bible.
Leviticus 13:5 | Leviticus 13:6 | Leviticus 13:7 | Leviticus 13:8 | Leviticus 13:22 | Leviticus 13:27 | Leviticus 13:28 | Leviticus 13:32 | Leviticus 13:34 | Leviticus 13:35 | Leviticus 13:36 | Leviticus 13:51 | Leviticus 13:53 | Leviticus 13:55 | Leviticus 14:39 | Leviticus 14:44 | Leviticus 14:48 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Esther 9:12 | Job 38:11 | Proverbs 29:5 | Isaiah 25:11 | Lamentations 1:17 |


Strong's Number: 6582

 Strong's Number: 6582 [ <<= || =>> ]
Transliterated: pashach
Phonetic: paw-shakh'

Text: a primitive root; to tear in pieces:

KJV --pull in pieces.

This word was found 1 times in the Old Testament KJV Bible.
Lamentations 3:11 |


Strong's Number: 6583

 Strong's Number: 6583 [ <<= || =>> ]
Transliterated: Pashchuwr
Phonetic: pash-khoor'

Text: probably from 6582; liberation; Pashchur, the name of four Israelites:

KJV --Pashur.

This word was found 12 times in the Old Testament KJV Bible.
1 Chronicles 9:12 | Ezra 2:38 | Ezra 4:23 | Ezra 10:22 | Nehemiah 10:3 | Nehemiah 11:12 | Jeremiah 20:1 | Jeremiah 20:2 | Jeremiah 20:3 | Jeremiah 20:6 | Jeremiah 21:1 | Jeremiah 38:1 |


Strong's Number: 6584

 Strong's Number: 6584 [ <<= || =>> ]
Transliterated: pashat
Phonetic: paw-shat'

Text: a primitive root; to spread out (i.e. deploy in hostile array); by analogy, to strip (i.e. unclothe, plunder, flay, etc.):

KJV --fall upon, flay, invade, make an invasion, pull off, put off, make a road, run upon, rush, set, spoil, spread selves (abroad), strip (off, self).

This word was found 117 times in the Old Testament KJV Bible.
Genesis 37:23 | Leviticus 1:6 | Leviticus 6:11 | Leviticus 16:23 | Leviticus 22:9 | Numbers 5:2 | Numbers 17:11 | Numbers 20:26 | Numbers 20:28 | Deuteronomy 27:11 | Joshua 1:13 | Joshua 3:3 | Joshua 4:3 | Judges 9:33 | Judges 9:44 | Judges 20:37 | 1 Samuel 18:4 | 1 Samuel 19:24 | 1 Samuel 23:27 | 1 Samuel 27:8 | 1 Samuel 27:10 | 1 Samuel 30:1 | 1 Samuel 30:14 | 1 Samuel 31:8 | 1 Samuel 31:9 | 2 Samuel 23:10 | 1 Chronicles 10:8 | 1 Chronicles 10:9 | 1 Chronicles 14:9 | 1 Chronicles 14:13 | 1 Chronicles 14:14 | 1 Chronicles 14:15 | 1 Chronicles 14:16 | 1 Chronicles 14:17 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 35:11 | 2 Chronicles 35:12 | 2 Chronicles 35:13 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Ezra 9:7 | Nehemiah 4:23 | Esther 2:20 | Job 1:17 | Job 12:17 | Job 12:19 | Job 19:9 | Job 22:6 | Song of Solomon 5:3 | Isaiah 10:6 | Isaiah 24:3 | Isaiah 32:11 | Jeremiah 49:28 | Ezekiel 16:39 | Ezekiel 23:26 | Ezekiel 23:46 | Ezekiel 44:19 | Hosea 2:3 | Hosea 7:1 | Micah 1:8 | Micah 2:8 | Micah 3:3 | Nahum 3:16 | Zechariah 3:6 |


Strong's Number: 6585

 Strong's Number: 6585 [ <<= || =>> ]
Transliterated: pasa`
Phonetic: paw-sah'

Text: a primitive root; to stride (from spreading the legs), i.e. rush upon:

KJV --go.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 27:4 |


Strong's Number: 6586

 Strong's Number: 6586 [ <<= || =>> ]
Transliterated: pasha`
Phonetic: paw-shah'

Text: a primitive root [identical with 6585 through the idea of expansion]; to break away (from just authority), i.e. trespass, apostatize, quarrel:

KJV --offend, rebel, revolt, transgress(-ion, -or).

This word was found 53 times in the Old Testament KJV Bible.
Leviticus 16:16 | Leviticus 16:21 | 1 Kings 8:50 | 1 Kings 12:19 | 2 Kings 1:1 | 2 Kings 3:5 | 2 Kings 3:7 | 2 Kings 8:20 | 2 Kings 8:22 | 2 Chronicles 10:19 | 2 Chronicles 13:6 | 2 Chronicles 21:8 | 2 Chronicles 21:10 | 2 Chronicles 21:11 | 2 Chronicles 21:12 | 2 Chronicles 21:13 | 2 Chronicles 21:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | Nehemiah 9:26 | Job 36:9 | Psalms 5:10 | Psalms 37:38 | Psalms 51:13 | Psalms 89:32 | Psalms 106:7 | Psalms 106:43 | Proverbs 18:19 | Isaiah 1:28 | Isaiah 43:27 | Isaiah 46:8 | Isaiah 53:12 | Isaiah 59:13 | Isaiah 63:10 | Jeremiah 2:8 | Jeremiah 33:8 | Lamentations 3:42 | Ezekiel 2:3 | Ezekiel 14:11 | Ezekiel 18:31 | Ezekiel 20:38 | Ezekiel 37:23 | Daniel 8:23 | Hosea 6:7 | Hosea 7:13 | Hosea 8:1 | Hosea 14:9 | Amos 4:4 | Zephaniah 3:11 |


Strong's Number: 6587

 Strong's Number: 6587 [ <<= || =>> ]
Transliterated: pesa`
Phonetic: peh'-sah

Text: from 6585; a stride:

KJV --step.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 20:3 |


Strong's Number: 6588

 Strong's Number: 6588 [ <<= || =>> ]
Transliterated: pesha`
Phonetic: peh'-shah

Text: from 6586; a revolt (national, moral or religious):

KJV --rebellion, sin, transgression, trespass.

This word was found 83 times in the Old Testament KJV Bible.
Genesis 31:36 | Genesis 50:17 | Exodus 22:9 | Exodus 23:21 | Exodus 34:7 | Numbers 14:18 | Joshua 24:19 | 1 Samuel 24:11 | 1 Samuel 25:28 | Job 7:21 | Job 8:4 | Job 13:23 | Job 14:17 | Job 31:33 | Job 33:9 | Job 34:6 | Job 34:37 | Psalms 19:13 | Psalms 25:7 | Psalms 32:1 | Psalms 32:5 | Psalms 36:1 | Psalms 39:8 | Psalms 51:1 | Psalms 51:3 | Psalms 59:3 | Psalms 65:3 | Psalms 103:12 | Psalms 107:17 | Proverbs 10:12 | Proverbs 10:19 | Proverbs 12:13 | Proverbs 17:9 | Proverbs 17:19 | Proverbs 19:11 | Proverbs 28:2 | Proverbs 28:13 | Proverbs 28:24 | Proverbs 29:6 | Proverbs 29:16 | Proverbs 29:22 | Isaiah 24:20 | Isaiah 43:25 | Isaiah 44:22 | Isaiah 48:8 | Isaiah 50:1 | Isaiah 53:5 | Isaiah 53:8 | Isaiah 57:4 | Isaiah 58:1 | Isaiah 59:12 | Isaiah 59:20 | Jeremiah 5:6 | Lamentations 1:5 | Lamentations 1:14 | Lamentations 1:22 | Ezekiel 18:22 | Ezekiel 18:28 | Ezekiel 18:30 | Ezekiel 18:31 | Ezekiel 21:24 | Ezekiel 26:11 | Ezekiel 33:10 | Ezekiel 33:12 | Ezekiel 39:24 | Daniel 8:13 | Daniel 9:24 | Amos 1:3 | Amos 1:6 | Amos 1:9 | Amos 1:11 | Amos 1:13 | Amos 2:1 | Amos 2:4 | Amos 2:6 | Amos 3:14 | Amos 5:12 | Micah 1:5 | Micah 1:13 | Micah 3:8 | Micah 6:7 | Micah 7:18 | Micah 7:19 |


Strong's Number: 6589

 Strong's Number: 6589 [ <<= || =>> ]
Transliterated: pasaq
Phonetic: paw-sak'

Text: a primitive root; to dispart (the feet or lips), i.e. become licentious:

KJV --open (wide).

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 13:3 | Ezekiel 16:25 |


Strong's Number: 6590

 Strong's Number: 6590 [ <<= || =>> ]
Transliterated: pshar
Phonetic: pesh-ar'

Text: (Aramaic) corresponding to 6622; to interpret:

KJV -- make [interpretations], interpreting.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 5:12 | Daniel 5:16 |


Strong's Number: 6591

 Strong's Number: 6591 [ <<= || =>> ]
Transliterated: pshar
Phonetic: pesh-ar'

Text: (Aramaic) from 6590; an interpretation:

KJV -- interpretation.

This word was found 27 times in the Old Testament KJV Bible.
Daniel 2:4 | Daniel 2:5 | Daniel 2:6 | Daniel 2:7 | Daniel 2:9 | Daniel 2:16 | Daniel 2:24 | Daniel 2:25 | Daniel 2:26 | Daniel 2:30 | Daniel 2:36 | Daniel 2:45 | Daniel 4:6 | Daniel 4:7 | Daniel 4:9 | Daniel 4:18 | Daniel 4:19 | Daniel 4:24 | Daniel 5:7 | Daniel 5:8 | Daniel 5:12 | Daniel 5:15 | Daniel 5:16 | Daniel 5:17 | Daniel 5:26 | Daniel 7:16 | Daniel 8:15 |


Strong's Number: 6592

 Strong's Number: 6592 [ <<= || =>> ]
Transliterated: pesher
Phonetic: pay'-sher

Text: corresponding to 6591:

KJV --interpretation.

This word was found 1 times in the Old Testament KJV Bible.
Ecclesiastes 8:1 |


Strong's Number: 6593

 Strong's Number: 6593 [ <<= || =>> ]
Transliterated: pishteh
Phonetic: pish-teh'

Text: from the same as 6580 as in the sense of comminuting; linen (i.e. the thread, as carded):

KJV --flax, linen.

This word was found 17 times in the Old Testament KJV Bible.
Exodus 9:31 | Exodus 28:39 | Leviticus 13:47 | Leviticus 13:48 | Leviticus 13:52 | Leviticus 13:59 | Joshua 2:6 | Judges 15:14 | 2 Samuel 18:30 | 2 Kings 4:8 | Proverbs 31:13 | Isaiah 19:9 | Ezekiel 9:2 | Ezekiel 9:3 | Ezekiel 40:3 | Hosea 2:5 | Hosea 2:9 |


Strong's Number: 6594

 Strong's Number: 6594 [ <<= || =>> ]
Transliterated: pishtah
Phonetic: pish-taw'

Text: feminine of 6593; flax; by implication, a wick:

KJV --flax, tow.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 42:3 |


Strong's Number: 6595

 Strong's Number: 6595 [ <<= || =>> ]
Transliterated: path
Phonetic: path

Text: from 6626; a bit:

KJV --meat, morsel, piece.

This word was found 15 times in the Old Testament KJV Bible.
Genesis 18:5 | Exodus 28:25 | Leviticus 2:6 | Leviticus 6:21 | Judges 19:5 | Ruth 2:14 | 1 Samuel 2:36 | 1 Samuel 28:22 | 2 Samuel 12:3 | 1 Kings 17:11 | Job 31:17 | Psalms 147:17 | Proverbs 17:1 | Proverbs 23:8 | Ezekiel 13:19 |


Strong's Number: 6596

 Strong's Number: 6596 [ <<= || =>> ]
Transliterated: poth
Phonetic: pohth

Text: or pothah (Ezek. 13:19) {po-thaw'}; from an unused root meaning to open; a hole, i.e. hinge or the female pudenda:

KJV --hinge, secret participle

ptha'iy. See 6612.

This word was found 10 times in the Old Testament KJV Bible.
1 Kings 7:50 | Psalms 70:3 | Isaiah 3:17 | Ezekiel 21:28 | Ezekiel 32:24 | Ezekiel 32:25 | Ezekiel 32:30 | Ezekiel 39:26 | Ezekiel 44:13 | Zephaniah 3:19 |


Strong's Number: 6597

 Strong's Number: 6597 [ <<= || =>> ]
Transliterated: pith'owm
Phonetic: pith-ome'

Text: or pith.om {pith-ome'}; from 6621; instantly:

KJV --straightway, sudden(-ly).

This word was found 27 times in the Old Testament KJV Bible.
Numbers 6:9 | Numbers 12:4 | Joshua 10:9 | Joshua 11:7 | 2 Chronicles 29:36 | Job 5:3 | Job 9:23 | Job 22:10 | Psalms 64:4 | Psalms 64:7 | Proverbs 3:25 | Proverbs 6:15 | Proverbs 24:22 | Proverbs 29:1 | Ecclesiastes 9:12 | Isaiah 29:5 | Isaiah 30:13 | Isaiah 47:9 | Isaiah 47:11 | Isaiah 48:3 | Jeremiah 4:20 | Jeremiah 6:26 | Jeremiah 15:8 | Jeremiah 18:22 | Jeremiah 51:8 | Habakkuk 2:7 | Malachi 3:1 |


Strong's Number: 6598

 Strong's Number: 6598 [ <<= || =>> ]
Transliterated: pathbag
Phonetic: pathbag'

Text: of Persian origin; a dainty:

KJV --portion (provision) of meat.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 1:5 | Daniel 1:8 | Habakkuk 3:14 |


Strong's Number: 6599

 Strong's Number: 6599 [ <<= || =>> ]
Transliterated: pithgam
Phonetic: pith-gawm'

Text: of Persian origin; a (judicial) sentence:

KJV -- decree, sentence.

This word was found 3 times in the Old Testament KJV Bible.
Esther 1:20 | Esther 9:32 | Ecclesiastes 8:11 |


Strong's Number: 6600

 Strong's Number: 6600 [ <<= || =>> ]
Transliterated: pithgam
Phonetic: pith-gawm'

Text: (Aramaic) corresponding to 6599; a word, answer, letter or decree:

KJV --answer, letter, matter, word.

This word was found 6 times in the Old Testament KJV Bible.
Ezra 4:17 | Ezra 5:7 | Ezra 5:11 | Ezra 6:11 | Daniel 3:16 | Daniel 4:17 |


Strong's Number: 6601

 Strong's Number: 6601 [ <<= || =>> ]
Transliterated: pathah
Phonetic: paw-thaw'

Text: a primitive root; to open, i.e. be (causatively, make) roomy; usually figuratively (in a mental or moral sense) to be (causatively, make) simple or (in a sinister way) delude:

KJV --allure, deceive, enlarge, entice, flatter, persuade, silly (one).

This word was found 46 times in the Old Testament KJV Bible.
Exodus 22:16 | Deuteronomy 11:16 | Judges 14:15 | Judges 16:5 | 1 Kings 22:20 | 1 Kings 22:21 | 1 Kings 22:22 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Job 5:2 | Job 31:9 | Job 31:27 | Psalms 19:7 | Psalms 78:36 | Psalms 116:6 | Psalms 119:130 | Proverbs 1:10 | Proverbs 1:32 | Proverbs 9:6 | Proverbs 14:15 | Proverbs 14:18 | Proverbs 16:29 | Proverbs 20:19 | Proverbs 21:11 | Proverbs 24:28 | Proverbs 25:15 | Proverbs 27:12 | Jeremiah 20:7 | Jeremiah 20:10 | Ezekiel 14:9 | Hosea 2:14 | Hosea 7:11 |


Strong's Number: 6602

 Strong's Number: 6602 [ <<= || =>> ]
Transliterated: Pthuw'el
Phonetic: peth-oo-ale'

Text: from 6601 and 410; enlarged of God; Pethuel, an Israelite:

KJV --Pethuel.

This word was found 1 times in the Old Testament KJV Bible.
Joel 1:1 |


Strong's Number: 6603

 Strong's Number: 6603 [ <<= || =>> ]
Transliterated: pittuwach
Phonetic: pit-too'-akh

Text: or pittuach {pit-too'-akh; passive participle of 6605; sculpture (in low or high relief or even intaglio):

KJV -- carved (work) (are, en-)grave(-ing, -n).

This word was found 17 times in the Old Testament KJV Bible.
Exodus 28:21 | Exodus 28:36 | Exodus 39:6 | Exodus 39:14 | Exodus 39:30 | 1 Kings 6:29 | 2 Chronicles 2:7 | 2 Chronicles 2:14 | Psalms 74:6 | Song of Solomon 5:10 | Song of Solomon 5:11 | Song of Solomon 5:12 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Zechariah 3:9 |


Strong's Number: 6604

 Strong's Number: 6604 [ <<= || =>> ]
Transliterated: Pthowr
Phonetic: peth-ore'

Text: of foreign origin; Pethor, a place in Mesopotamia:

KJV --Pethor.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 22:5 | Deuteronomy 23:4 |


Strong's Number: 6605

 Strong's Number: 6605 [ <<= || =>> ]
Transliterated: pathach
Phonetic: paw-thakh'

Text: a primitive root; to open wide (literally or figuratively); specifically, to loosen, begin, plough, carve:

KJV --appear, break forth, draw (out), let go free, (en-)grave(-n), loose (self), (be, be set) open(-ing), put off, ungird, unstop, have vent.

This word was found 157 times in the Old Testament KJV Bible.
Genesis 7:11 | Genesis 8:6 | Genesis 24:32 | Genesis 29:31 | Genesis 30:22 | Genesis 41:56 | Genesis 42:27 | Genesis 43:21 | Genesis 44:11 | Exodus 2:6 | Exodus 21:33 | Exodus 28:9 | Exodus 28:11 | Exodus 28:36 | Exodus 29:32 | Exodus 29:42 | Exodus 32:16 | Exodus 33:9 | Exodus 33:10 | Exodus 38:8 | Exodus 39:6 | Leviticus 4:7 | Leviticus 14:7 | Leviticus 14:53 | Leviticus 16:7 | Numbers 10:19 | Numbers 16:32 | Numbers 19:15 | Numbers 19:16 | Numbers 22:28 | Numbers 26:10 | Deuteronomy 15:8 | Deuteronomy 15:11 | Deuteronomy 20:11 | Deuteronomy 28:12 | Joshua 8:17 | Joshua 10:22 | Judges 3:25 | Judges 4:19 | Judges 4:20 | Judges 9:44 | Judges 19:26 | Judges 19:27 | 1 Samuel 3:15 | 1 Kings 7:36 | 1 Kings 8:29 | 1 Kings 8:52 | 1 Kings 20:11 | 2 Kings 4:35 | 2 Kings 6:17 | 2 Kings 6:20 | 2 Kings 9:10 | 2 Kings 13:17 | 2 Kings 15:16 | 2 Kings 19:16 | 2 Chronicles 2:7 | 2 Chronicles 2:14 | 2 Chronicles 3:7 | 2 Chronicles 6:20 | 2 Chronicles 6:40 | 2 Chronicles 7:15 | 2 Chronicles 29:3 | Nehemiah 1:6 | Nehemiah 6:5 | Nehemiah 7:3 | Nehemiah 8:5 | Nehemiah 13:19 | Job 3:1 | Job 11:5 | Job 12:14 | Job 12:18 | Job 29:19 | Job 30:11 | Job 31:32 | Job 32:19 | Job 32:20 | Job 35:16 | Job 36:15 | Job 38:31 | Job 39:5 | Job 41:14 | Psalms 5:9 | Psalms 30:11 | Psalms 37:14 | Psalms 38:13 | Psalms 39:9 | Psalms 49:4 | Psalms 51:15 | Psalms 78:23 | Psalms 102:20 | Psalms 104:28 | Psalms 105:20 | Psalms 105:41 | Psalms 106:17 | Psalms 116:16 | Psalms 118:19 | Psalms 119:131 | Psalms 145:16 | Proverbs 20:13 | Proverbs 24:7 | Proverbs 31:8 | Proverbs 31:9 | Proverbs 31:26 | Song of Solomon 5:2 | Song of Solomon 5:5 | Song of Solomon 5:6 | Song of Solomon 7:12 | Song of Solomon 7:13 | Isaiah 5:14 | Isaiah 5:27 | Isaiah 14:17 | Isaiah 22:22 | Isaiah 24:18 | Isaiah 26:2 | Isaiah 28:24 | Isaiah 35:5 | Isaiah 37:17 | Isaiah 45:8 | Isaiah 48:8 | Isaiah 50:5 | Isaiah 51:14 | Isaiah 52:2 | Isaiah 53:7 | Isaiah 58:6 | Isaiah 60:11 | Jeremiah 1:14 | Jeremiah 5:16 | Jeremiah 13:19 | Jeremiah 32:14 | Jeremiah 40:4 | Jeremiah 50:25 | Jeremiah 50:26 | Ezekiel 2:8 | Ezekiel 3:2 | Ezekiel 3:27 | Ezekiel 16:63 | Ezekiel 21:22 | Ezekiel 21:28 | Ezekiel 23:14 | Ezekiel 24:27 | Ezekiel 25:9 | Ezekiel 33:22 | Ezekiel 37:12 | Ezekiel 37:13 | Ezekiel 44:2 | Ezekiel 46:1 | Ezekiel 46:3 | Ezekiel 46:12 | Daniel 9:18 | Daniel 10:16 | Amos 8:5 | Nahum 2:6 | Nahum 3:13 | Zechariah 3:9 | Zechariah 11:1 | Zechariah 13:1 | Malachi 3:10 |


Strong's Number: 6606

 Strong's Number: 6606 [ <<= || =>> ]
Transliterated: pthach
Phonetic: peth-akh'

Text: (Aramaic) corresponding to 6605; to open:

KJV -- open.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 29:14 | 2 Samuel 19:12 | 2 Samuel 19:13 | Psalms 102:5 | Daniel 6:10 | Daniel 7:10 |


Strong's Number: 6607

 Strong's Number: 6607 [ <<= || =>> ]
Transliterated: pethach
Phonetic: peh'-thakh

Text: from 6605; an opening (literally), i.e. door (gate) or entrance way:

KJV --door, entering (in), entrance (-ry), gate, opening, place.

This word was found 158 times in the Old Testament KJV Bible.
Genesis 4:7 | Genesis 6:16 | Genesis 9:27 | Genesis 18:1 | Genesis 18:2 | Genesis 18:10 | Genesis 19:6 | Genesis 19:11 | Genesis 38:14 | Genesis 43:19 | Exodus 12:22 | Exodus 29:4 | Exodus 29:11 | Exodus 33:8 | Exodus 35:15 | Exodus 38:30 | Exodus 39:38 | Exodus 40:5 | Exodus 40:6 | Exodus 40:12 | Exodus 40:29 | Leviticus 1:3 | Leviticus 1:5 | Leviticus 3:2 | Leviticus 4:4 | Leviticus 4:18 | Leviticus 8:3 | Leviticus 8:4 | Leviticus 8:31 | Leviticus 8:33 | Leviticus 8:35 | Leviticus 10:7 | Leviticus 12:6 | Leviticus 14:11 | Leviticus 14:23 | Leviticus 14:38 | Leviticus 15:14 | Leviticus 15:29 | Leviticus 17:4 | Leviticus 17:5 | Leviticus 17:6 | Leviticus 17:9 | Leviticus 19:21 | Numbers 3:25 | Numbers 3:26 | Numbers 4:25 | Numbers 6:10 | Numbers 6:13 | Numbers 6:18 | Numbers 10:3 | Numbers 11:10 | Numbers 12:5 | Numbers 16:18 | Numbers 16:19 | Numbers 16:27 | Numbers 16:50 | Numbers 20:6 | Numbers 25:6 | Numbers 27:2 | Deuteronomy 12:20 | Deuteronomy 19:8 | Deuteronomy 22:21 | Deuteronomy 31:15 | Joshua 8:29 | Joshua 19:51 | Joshua 20:4 | Judges 9:35 | Judges 9:40 | Judges 9:52 | Judges 18:16 | Judges 18:17 | Judges 19:27 | 1 Samuel 2:22 | 2 Samuel 3:25 | 2 Samuel 10:8 | 2 Samuel 11:9 | 2 Samuel 11:23 | 1 Kings 6:8 | 1 Kings 6:31 | 1 Kings 6:33 | 1 Kings 7:5 | 1 Kings 14:6 | 1 Kings 14:27 | 1 Kings 17:10 | 1 Kings 19:13 | 1 Kings 22:10 | 2 Kings 4:15 | 2 Kings 5:9 | 2 Kings 7:3 | 2 Kings 10:8 | 2 Kings 23:8 | 2 Kings 23:11 | 1 Chronicles 19:9 | 2 Chronicles 4:22 | 2 Chronicles 18:9 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 26:8 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Nehemiah 3:20 | Nehemiah 3:21 | Job 31:9 | Psalms 24:7 | Psalms 24:9 | Psalms 119:130 | Psalms 141:3 | Proverbs 1:21 | Proverbs 5:8 | Proverbs 8:3 | Proverbs 9:14 | Proverbs 17:19 | Song of Solomon 7:13 | Jeremiah 1:15 | Jeremiah 19:2 | Jeremiah 26:10 | Jeremiah 36:10 | Jeremiah 43:9 | Ezekiel 8:3 | Ezekiel 8:5 | Ezekiel 8:7 | Ezekiel 8:8 | Ezekiel 8:14 | Ezekiel 8:16 | Ezekiel 10:19 | Ezekiel 11:1 | Ezekiel 29:21 | Ezekiel 33:30 | Ezekiel 40:11 | Ezekiel 40:13 | Ezekiel 40:38 | Ezekiel 40:40 | Ezekiel 41:2 | Ezekiel 41:3 | Ezekiel 41:11 | Ezekiel 42:4 | Ezekiel 42:11 | Ezekiel 42:12 | Ezekiel 47:1 | Ezekiel 47:20 | Hosea 2:15 | Micah 5:6 | Micah 7:5 |


Strong's Number: 6608

 Strong's Number: 6608 [ <<= || =>> ]
Transliterated: pethach
Phonetic: pay'-thakh

Text: from 6605; opening (figuratively) i.e. disclosure:

KJV --entrance.

pathuach. See 6603.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 9:3 |


Strong's Number: 6609

 Strong's Number: 6609 [ <<= || =>> ]
Transliterated: pthikhah
Phonetic: peth-ee-khaw'

Text: from 6605; something opened, i.e. a drawn sword:

KJV --drawn sword.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 55:21 |


Strong's Number: 6610

 Strong's Number: 6610 [ <<= || =>> ]
Transliterated: pithchown
Phonetic: pith-khone'

Text: from 6605; opening (the act):

KJV --open(-ing).

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6611

 Strong's Number: 6611 [ <<= || =>> ]
Transliterated: Pthachyah
Phonetic: peth-akh-yaw'

Text: from 6605 and 3050; Jah has opened; Pethachjah, the name of four Israelites:

KJV --Pethakiah.

This word was found 18 times in the Old Testament KJV Bible.
1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | Ezra 10:23 | Nehemiah 11:24 |


Strong's Number: 6612

 Strong's Number: 6612 [ <<= || =>> ]
Transliterated: pthiy
Phonetic: peth-ee'

Text: or pethiy {peh'-thee}; or pthaeiy {peth-aw-ee'}; from 6601; silly (i.e. seducible):

KJV --foolish, simple(-icity, one).

This word was found 7 times in the Old Testament KJV Bible.
Proverbs 1:4 | Proverbs 1:22 | Proverbs 7:7 | Proverbs 8:5 | Proverbs 9:16 | Proverbs 22:3 | Ezekiel 45:20 |


Strong's Number: 6613

 Strong's Number: 6613 [ <<= || =>> ]
Transliterated: pthay
Phonetic: peth-ah'-ee

Text: (Aramaic) from a root corresponding to 6601; open, i.e. (as noun) width:

KJV --breadth.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 6:3 | Daniel 3:1 |


Strong's Number: 6614

 Strong's Number: 6614 [ <<= || =>> ]
Transliterated: pthiygiyl
Phonetic: peth-eeg-eel'

Text: of uncertain derivation; probably a figured mantle for holidays:

KJV --stomacher.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6615

 Strong's Number: 6615 [ <<= || =>> ]
Transliterated: pthayuwth
Phonetic: peth-ah-yooth'

Text: from 6612; silliness (i.e. seducibility):

KJV --simple.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6616

 Strong's Number: 6616 [ <<= || =>> ]
Transliterated: pathiyl
Phonetic: paw-theel'

Text: from 6617; twine:

KJV --bound, bracelet, lace, line, ribband, thread, wire.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 38:18 | Genesis 38:25 | Exodus 28:28 | Exodus 28:37 | Exodus 39:3 | Exodus 39:21 | Exodus 39:31 | Numbers 15:38 | Numbers 19:15 | Deuteronomy 3:26 | Joshua 2:18 | Judges 16:9 |


Strong's Number: 6617

 Strong's Number: 6617 [ <<= || =>> ]
Transliterated: pathal
Phonetic: paw-thal'

Text: a primitive root; to twine, i.e. (literally) to struggle or (figuratively) be (morally) tortuous:

KJV --(shew self) froward, shew self unsavoury, wrestle.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 30:8 | 2 Samuel 22:27 | Job 5:13 | Psalms 18:26 | Proverbs 8:8 |


Strong's Number: 6618

 Strong's Number: 6618 [ <<= || =>> ]
Transliterated: pthaltol
Phonetic: peth-al-tole'

Text: from 6617; tortuous (i.e. crafty):

KJV -- crooked.

This word was found 5 times in the Old Testament KJV Bible.
Deuteronomy 32:5 | Deuteronomy 32:20 | Psalms 101:4 | Proverbs 8:13 | Isaiah 19:14 |


Strong's Number: 6619

 Strong's Number: 6619 [ <<= || =>> ]
Transliterated: Pithom
Phonetic: pee-thome'

Text: of Egyptian derivation; Pithom, a place in Egypt:

KJV --Pithom.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 31:38 | Exodus 1:11 | 1 Chronicles 8:35 | 1 Chronicles 9:41 |


Strong's Number: 6620

 Strong's Number: 6620 [ <<= || =>> ]
Transliterated: pethen
Phonetic: peh'-then

Text: from an unused root meaning to twist; an asp (from its contortions):

KJV --adder.

This word was found 6 times in the Old Testament KJV Bible.
Deuteronomy 32:33 | Job 20:14 | Job 20:16 | Psalms 58:4 | Psalms 91:13 | Isaiah 59:5 |


Strong's Number: 6621

 Strong's Number: 6621 [ <<= || =>> ]
Transliterated: petha`
Phonetic: peh'-thah

Text: from an unused root meaning to open (the eyes); a wink, i.e. moment [compare 6597] (used only [with or without preposition] adverbially, quickly or unexpectedly):

KJV --at an instant, suddenly, X very.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 12:21 | Leviticus 22:21 | Leviticus 27:32 | Numbers 31:28 | Numbers 31:30 | Numbers 35:22 | Deuteronomy 16:2 | Proverbs 6:15 | Isaiah 30:13 |


Strong's Number: 6622

 Strong's Number: 6622 [ <<= || =>> ]
Transliterated: pathar
Phonetic: paw-thar'

Text: a primitive root; to open up, i.e. (figuratively) interpret (a dream):

KJV --interpret(-ation, -er).

This word was found 7 times in the Old Testament KJV Bible.
Genesis 40:8 | Genesis 40:16 | Genesis 40:22 | Genesis 41:8 | Genesis 41:12 | Genesis 41:13 | Genesis 41:15 |


Strong's Number: 6623

 Strong's Number: 6623 [ <<= || =>> ]
Transliterated: pithrown
Phonetic: pith-rone'

Text: or pithron {pith-rone'}; from 6622; interpretation (of a dream):

KJV --interpretation.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 40:5 | Genesis 40:8 | Genesis 40:12 | Genesis 40:18 | Genesis 41:11 |


Strong's Number: 6624

 Strong's Number: 6624 [ <<= || =>> ]
Transliterated: Pathrowc
Phonetic: path-roce'

Text: of Egyptian derivation; Pathros, a part of Egypt:

KJV --Pathros.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 21:27 | Isaiah 11:11 | Jeremiah 44:1 | Jeremiah 44:15 | Ezekiel 29:14 | Ezekiel 30:14 |


Strong's Number: 6625

 Strong's Number: 6625 [ <<= || =>> ]
Transliterated: Pathruciy
Phonetic: path-roo-see'

Text: patrial from 6624; a Pathrusite, or inhabitant of Pathros:

KJV --Pathrusim.

pathshegen. See 6572.

This word was found 19 times in the Old Testament KJV Bible.
Genesis 10:14 | 1 Chronicles 1:12 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | Jeremiah 48:14 |


Strong's Number: 6626

 Strong's Number: 6626 [ <<= || =>> ]
Transliterated: pathath
Phonetic: paw-thath'

Text: a primitive root; to open, i.e. break:

KJV -- participle

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 2:6 | Numbers 31:27 | Ezekiel 47:21 |


Strong's Number: 6627

 Strong's Number: 6627 [ <<= || =>> ]
Transliterated: tsa'ah
Phonetic: tsaw-aw'

Text: from 3318; issue, i.e. (human) excrement:

KJV --that (which) cometh from (out).

tso'ah. See 6675.

ts'own. See 6629.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 23:13 | 1 Samuel 24:3 | Ezekiel 4:12 |


Strong's Number: 6628

 Strong's Number: 6628 [ <<= || =>> ]
Transliterated: tse'el
Phonetic: tseh'-el

Text: from an unused root meaning to be slender; the lotus tree:

KJV --shady tree.

This word was found 3 times in the Old Testament KJV Bible.
2 Chronicles 35:7 | Job 40:21 | Job 40:22 |


Strong's Number: 6629

 Strong's Number: 6629 [ <<= || =>> ]
Transliterated: tso'n
Phonetic: tsone

Text: or tsaown (Psalm 144:13) {tseh-one'}; from an unused root meaning to migrate; a collective name for a flock (of sheep or goats); also figuratively (of men):

KJV --(small) cattle, flock (+ -s), lamb (+ -s), sheep([-cote, -fold, -shearer, -herds]).

This word was found 257 times in the Old Testament KJV Bible.
Genesis 4:2 | Genesis 4:4 | Genesis 12:16 | Genesis 13:5 | Genesis 20:14 | Genesis 21:28 | Genesis 24:35 | Genesis 26:14 | Genesis 27:9 | Genesis 29:2 | Genesis 29:3 | Genesis 29:6 | Genesis 29:7 | Genesis 29:8 | Genesis 29:9 | Genesis 29:10 | Genesis 30:32 | Genesis 30:36 | Genesis 30:38 | Genesis 30:39 | Genesis 30:40 | Genesis 30:41 | Genesis 30:42 | Genesis 30:43 | Genesis 31:4 | Genesis 31:8 | Genesis 31:10 | Genesis 31:12 | Genesis 31:19 | Genesis 31:41 | Genesis 31:43 | Genesis 32:5 | Genesis 32:7 | Genesis 33:13 | Genesis 34:28 | Genesis 37:2 | Genesis 37:12 | Genesis 37:14 | Genesis 38:12 | Genesis 38:13 | Genesis 38:17 | Genesis 45:10 | Genesis 46:32 | Genesis 46:34 | Genesis 47:1 | Genesis 47:3 | Genesis 47:4 | Genesis 47:17 | Genesis 50:8 | Exodus 2:16 | Exodus 2:17 | Exodus 2:19 | Exodus 3:1 | Exodus 9:3 | Exodus 10:9 | Exodus 10:24 | Exodus 12:5 | Exodus 12:32 | Exodus 12:38 | Exodus 20:24 | Exodus 22:9 | Exodus 22:30 | Leviticus 1:2 | Leviticus 1:10 | Numbers 11:22 | Numbers 15:3 | Numbers 22:40 | Numbers 27:17 | Numbers 31:32 | Numbers 32:16 | Numbers 32:36 | Deuteronomy 8:13 | Deuteronomy 12:6 | Deuteronomy 12:17 | Deuteronomy 12:21 | Deuteronomy 14:4 | Deuteronomy 14:26 | Deuteronomy 15:14 | Deuteronomy 15:19 | Deuteronomy 22:1 | Deuteronomy 28:18 | Deuteronomy 28:31 | Joshua 6:21 | Joshua 7:24 | 1 Samuel 8:17 | 1 Samuel 14:32 | 1 Samuel 15:9 | 1 Samuel 15:14 | 1 Samuel 15:15 | 1 Samuel 15:21 | 1 Samuel 16:11 | 1 Samuel 16:19 | 1 Samuel 17:15 | 1 Samuel 17:20 | 1 Samuel 17:28 | 1 Samuel 17:34 | 1 Samuel 25:2 | 1 Samuel 25:4 | 1 Samuel 25:16 | 1 Samuel 25:18 | 1 Samuel 27:9 | 1 Samuel 30:20 | 2 Samuel 12:2 | 2 Samuel 12:4 | 2 Samuel 17:29 | 1 Kings 1:9 | 1 Kings 1:19 | 1 Kings 1:25 | 1 Kings 4:23 | 1 Kings 8:5 | 1 Kings 8:63 | 1 Kings 22:17 | 2 Kings 5:26 | 1 Chronicles 4:39 | 1 Chronicles 4:41 | 1 Chronicles 5:21 | 1 Chronicles 12:40 | 1 Chronicles 17:7 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 5:6 | 2 Chronicles 7:5 | 2 Chronicles 14:15 | 2 Chronicles 15:11 | 2 Chronicles 15:12 | 2 Chronicles 15:13 | 2 Chronicles 15:14 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 17:11 | 2 Chronicles 17:12 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 18:2 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 31:6 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Nehemiah 3:1 | Nehemiah 3:32 | Nehemiah 5:18 | Nehemiah 10:36 | Nehemiah 12:39 | Job 1:3 | Job 1:16 | Job 21:11 | Job 24:2 | Job 30:1 | Job 31:20 | Job 42:12 | Psalms 8:7 | Psalms 44:11 | Psalms 44:22 | Psalms 49:14 | Psalms 65:13 | Psalms 74:1 | Psalms 77:20 | Psalms 78:48 | Psalms 78:52 | Psalms 78:70 | Psalms 79:13 | Psalms 80:1 | Psalms 95:7 | Psalms 100:3 | Psalms 107:41 | Psalms 114:4 | Psalms 114:6 | Psalms 144:13 | Ecclesiastes 2:7 | Song of Solomon 1:7 | Isaiah 7:21 | Isaiah 7:25 | Isaiah 13:14 | Isaiah 22:13 | Isaiah 32:14 | Isaiah 53:6 | Isaiah 60:7 | Isaiah 61:5 | Isaiah 65:10 | Jeremiah 3:24 | Jeremiah 5:17 | Jeremiah 12:3 | Jeremiah 13:17 | Jeremiah 13:20 | Jeremiah 23:1 | Jeremiah 23:2 | Jeremiah 23:3 | Jeremiah 25:35 | Jeremiah 33:12 | Jeremiah 33:13 | Jeremiah 49:29 | Jeremiah 50:6 | Jeremiah 50:8 | Ezekiel 25:5 | Ezekiel 34:6 | Ezekiel 34:8 | Ezekiel 34:10 | Ezekiel 34:11 | Ezekiel 34:12 | Ezekiel 34:15 | Ezekiel 34:17 | Ezekiel 34:19 | Ezekiel 34:22 | Ezekiel 34:31 | Ezekiel 36:37 | Ezekiel 36:38 | Hosea 5:6 | Joel 1:18 | Amos 6:4 | Micah 2:12 | Micah 5:8 | Micah 7:14 | Zephaniah 2:14 | Zechariah 10:2 | Zechariah 11:4 | Zechariah 11:7 | Zechariah 13:7 |


Strong's Number: 6630

 Strong's Number: 6630 [ <<= || =>> ]
Transliterated: Tsa'anan
Phonetic: tsah-an-awn'

Text: from the same as 6629 used denominatively; sheep pasture; Zaanan, a place in Palestine:

KJV --Zaanan.

This word was found 1 times in the Old Testament KJV Bible.
Micah 1:11 |


Strong's Number: 6631

 Strong's Number: 6631 [ <<= || =>> ]
Transliterated: tse'etsa'
Phonetic: tseh-ets-aw'

Text: from 3318; issue, i.e. produce, children:

KJV --that which cometh forth (out), offspring.

This word was found 5 times in the Old Testament KJV Bible.
Job 27:14 | Job 31:8 | Isaiah 22:24 | Isaiah 34:1 | Isaiah 42:5 |


Strong's Number: 6632

 Strong's Number: 6632 [ <<= || =>> ]
Transliterated: tsab
Phonetic: tsawb

Text: from an unused root meaning to establish; a palanquin or canopy (as a fixture); also a species of lizard (probably as clinging fast):

KJV --covered, litter, tortoise.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 11:29 | Isaiah 66:20 |


Strong's Number: 6633

 Strong's Number: 6633 [ <<= || =>> ]
Transliterated: tsaba'
Phonetic: tsaw-baw'

Text: a primitive root; to mass (an army or servants):

KJV --assemble, fight, perform, muster, wait upon, war.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 38:8 | Numbers 8:24 | Numbers 31:7 | Numbers 31:42 | 1 Samuel 2:22 | 2 Kings 25:19 | Jeremiah 52:25 | Zechariah 14:12 |


Strong's Number: 6634

 Strong's Number: 6634 [ <<= || =>> ]
Transliterated: tsba'
Phonetic: tseb-aw'

Text: (Aramaic) corresponding to 6623 in the figurative sense of summoning one's wishes; to please:

KJV --will, would.

This word was found 9 times in the Old Testament KJV Bible.
Daniel 4:17 | Daniel 4:25 | Daniel 4:32 | Daniel 4:35 | Daniel 5:19 | Daniel 5:21 | Daniel 7:19 | Daniel 11:3 | Daniel 11:36 |


Strong's Number: 6635

 Strong's Number: 6635 [ <<= || =>> ]
Transliterated: tsaba'
Phonetic: tsaw-baw'

Text: or (feminine) tsbadah {tseb-aw-aw'}; from 6633; a mass of persons (or figuratively, things), especially reg. organized for war (an army); by implication, a campaign, literally or figuratively (specifically, hardship, worship):

KJV --appointed time, (+) army, (+) battle, company, host, service, soldiers, waiting upon, war(-fare).

This word was found 533 times in the Old Testament KJV Bible.


Strong's Number: 6636

 Strong's Number: 6636 [ <<= || =>> ]
Transliterated: Tsbo'iym
Phonetic: tseb-o-eem'

Text: or (more correctly) Tsbiyiym {tseb-ee-yeem'}; or Tsbiyim {tseb-ee-yeem'}; plural of 6643; gazelles; Tseboim or Tsebijim, a place in Palestine:

KJV --Zeboiim, Zeboim.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 10:19 | Genesis 14:2 | Genesis 14:8 | Deuteronomy 29:23 | Nehemiah 11:34 | Hosea 11:8 |


Strong's Number: 6637

 Strong's Number: 6637 [ <<= || =>> ]
Transliterated: Tsobebah
Phonetic: tso-bay-baw'

Text: feminine active participle of the same as 6632; the canopier (with the article); Tsobebah, an Israelitess:

KJV -- Zobebah.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 10:9 | 1 Chronicles 4:8 |


Strong's Number: 6638

 Strong's Number: 6638 [ <<= || =>> ]
Transliterated: tsabah
Phonetic: tsaw-baw'

Text: a primitive root; to amass, i.e. grow turgid; specifically, to array an army against:

KJV --fight swell.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 5:22 | Numbers 5:27 | Isaiah 29:7 |


Strong's Number: 6639

 Strong's Number: 6639 [ <<= || =>> ]
Transliterated: tsabeh
Phonetic: tsaw-beh'

Text: from 6638; turgid:

KJV --swell.

Tsobah. See 6678.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 5:21 |


Strong's Number: 6640

 Strong's Number: 6640 [ <<= || =>> ]
Transliterated: tsbuw
Phonetic: tseb-oo'

Text: (Aramaic) from 6634; properly, will; concretely, an affair (as a matter of determination):

KJV --purpose.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 36:24 | Daniel 6:17 |


Strong's Number: 6641

 Strong's Number: 6641 [ <<= || =>> ]
Transliterated: tsabuwa`
Phonetic: tsaw-boo'-ah

Text: passive participle of the same as 6648; dyed (in stripes), i.e. the hyena:

KJV --speckled.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6642

 Strong's Number: 6642 [ <<= || =>> ]
Transliterated: tsabat
Phonetic: tsaw-bat'

Text: a primitive root; to grasp, i.e. hand out:

KJV -- reach.

This word was found 4 times in the Old Testament KJV Bible.
Joshua 19:11 | Ruth 2:14 | 2 Samuel 6:6 | Isaiah 30:4 |


Strong's Number: 6643

 Strong's Number: 6643 [ <<= || =>> ]
Transliterated: tsbiy
Phonetic: tseb-ee'

Text: from 6638 in the sense of prominence; splendor (as conspicuous); also a gazelle (as beautiful):

KJV --beautiful(-ty), glorious (-ry), goodly, pleasant, roe(-buck).

This word was found 25 times in the Old Testament KJV Bible.
Deuteronomy 12:15 | Deuteronomy 12:22 | Deuteronomy 15:22 | 2 Samuel 1:19 | 2 Samuel 2:18 | 1 Kings 4:23 | 1 Chronicles 12:8 | Job 32:18 | Proverbs 6:5 | Song of Solomon 2:7 | Song of Solomon 2:9 | Song of Solomon 2:17 | Song of Solomon 3:5 | Song of Solomon 4:5 | Song of Solomon 7:3 | Song of Solomon 8:14 | Isaiah 3:18 | Isaiah 13:14 | Isaiah 13:19 | Isaiah 23:9 | Isaiah 28:5 | Lamentations 2:1 | Ezekiel 7:20 | Ezekiel 26:20 | Daniel 8:9 |


Strong's Number: 6644

 Strong's Number: 6644 [ <<= || =>> ]
Transliterated: Tsibya'
Phonetic: tsib-yaw'

Text: for 6645; Tsibja, an Israelite:

KJV --Zibia.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 36:24 | 1 Chronicles 8:9 |


Strong's Number: 6645

 Strong's Number: 6645 [ <<= || =>> ]
Transliterated: Tsibyah
Phonetic: tsib-yaw'

Text: for 6646; Tsibjah, an Israelitess:

KJV --Zibiah.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 12:1 | 2 Chronicles 24:1 |


Strong's Number: 6646

 Strong's Number: 6646 [ <<= || =>> ]
Transliterated: tsbiyah
Phonetic: tseb-ee-yaw'

Text: feminine of 6643; a female gazelle:

KJV -- roe.

Tsbiyiym. See 6636.

Tsbayim. See 6380.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6647

 Strong's Number: 6647 [ <<= || =>> ]
Transliterated: tsba`
Phonetic: tseb-ah'

Text: (Aramaic) a root corresponding to that of 6648; to dip:

KJV --wet.

This word was found 5 times in the Old Testament KJV Bible.
Daniel 4:15 | Daniel 4:23 | Daniel 4:25 | Daniel 4:33 | Daniel 5:21 |


Strong's Number: 6648

 Strong's Number: 6648 [ <<= || =>> ]
Transliterated: tseba`
Phonetic: tseh'-bah

Text: from an unused root meaning to dip (into coloring fluid); a dye:

KJV --divers, colours.

This word was found 1 times in the Old Testament KJV Bible.
Judges 5:30 |


Strong's Number: 6649

 Strong's Number: 6649 [ <<= || =>> ]
Transliterated: Tsib`own
Phonetic: tsib-one'

Text: from the same as 6648; variegated; Tsibon, an Idumaean:

KJV --Zibeon.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 36:14 | Genesis 36:20 | Genesis 36:29 | 1 Chronicles 1:38 | 1 Chronicles 1:40 |


Strong's Number: 6650

 Strong's Number: 6650 [ <<= || =>> ]
Transliterated: Tsbo`iym
Phonetic: tseb-o-eem'

Text: plural of 6641; hyenas; Tseboim, a place in Palestine:

KJV --Zeboim.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 13:18 | Zephaniah 3:6 |


Strong's Number: 6651

 Strong's Number: 6651 [ <<= || =>> ]
Transliterated: tsabar
Phonetic: tsaw-bar'

Text: a primitive root; to aggregate:

KJV --gather (together), heap (up), lay up.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 41:35 | Genesis 41:49 | Exodus 8:14 | Deuteronomy 20:19 | Ezra 4:4 | Ezra 8:17 | Job 27:16 | Psalms 39:6 | Ezekiel 20:12 | Ezekiel 32:31 | Daniel 11:35 | Habakkuk 1:10 | Zechariah 9:3 |


Strong's Number: 6652

 Strong's Number: 6652 [ <<= || =>> ]
Transliterated: tsibbur
Phonetic: tsib-boor'

Text: from 6551; a pile:

KJV --heap.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 9:4 |


Strong's Number: 6653

 Strong's Number: 6653 [ <<= || =>> ]
Transliterated: tsebeth
Phonetic: tseh'-beth

Text: from an unused root apparently meaning to grip; a lock of stalks:

KJV --handful.

This word was found 1 times in the Old Testament KJV Bible.
Ruth 2:16 |


Strong's Number: 6654

 Strong's Number: 6654 [ <<= || =>> ]
Transliterated: tsad
Phonetic: tsad

Text: contr. from an unused root meaning to sidle off; a side; figuratively, an adversary:

KJV --(be-)side.

This word was found 27 times in the Old Testament KJV Bible.
Exodus 25:32 | Exodus 37:18 | Numbers 33:55 | Deuteronomy 31:26 | Joshua 3:16 | Joshua 12:9 | Joshua 23:13 | Judges 2:3 | Ruth 2:14 | 1 Samuel 6:8 | 1 Samuel 20:20 | 1 Samuel 23:26 | 2 Samuel 2:16 | 2 Samuel 13:34 | 2 Samuel 16:13 | 2 Samuel 18:4 | Psalms 140:5 | Proverbs 8:3 | Isaiah 41:9 | Jeremiah 46:6 | Ezekiel 4:4 | Ezekiel 4:6 | Ezekiel 4:8 | Ezekiel 4:9 | Ezekiel 34:21 | Ezekiel 40:41 | Daniel 10:4 |


Strong's Number: 6655

 Strong's Number: 6655 [ <<= || =>> ]
Transliterated: tsad
Phonetic: tsad

Text: (Aramaic) corresponding to 6654; used adverbially (with preposition) at or upon the side of:

KJV --against, concerning.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 6:4 | Daniel 7:25 |


Strong's Number: 6656

 Strong's Number: 6656 [ <<= || =>> ]
Transliterated: tsda'
Phonetic: tsed-aw'

Text: (Aramaic) from an unused root corresponding to 6658 in the sense of intentness; a (sinister) design:

KJV --true.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 3:14 |


Strong's Number: 6657

 Strong's Number: 6657 [ <<= || =>> ]
Transliterated: Tsdad
Phonetic: tsed-awd'

Text: from the same as 6654; a siding; Tsedad, a place near Palestine:

KJV --Zedad.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 34:8 | Ezekiel 47:15 |


Strong's Number: 6658

 Strong's Number: 6658 [ <<= || =>> ]
Transliterated: tsadah
Phonetic: tsaw-daw'

Text: a primitive root; to chase; by implication, to desolate:

KJV --destroy, hunt, lie in wait.

tsedah. See 6720.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 21:13 | 1 Samuel 24:11 |


Strong's Number: 6659

 Strong's Number: 6659 [ <<= || =>> ]
Transliterated: Tsadowq
Phonetic: tsaw-doke'

Text: from 6663; just; Tsadok, the name of eight or nine Israelites:

KJV --Zadok.

This word was found 121 times in the Old Testament KJV Bible.
2 Samuel 8:17 | 2 Samuel 15:24 | 2 Samuel 15:25 | 2 Samuel 15:27 | 2 Samuel 15:29 | 2 Samuel 15:35 | 2 Samuel 15:36 | 2 Samuel 17:15 | 2 Samuel 18:19 | 2 Samuel 18:22 | 2 Samuel 18:27 | 2 Samuel 19:11 | 2 Samuel 20:25 | 1 Kings 1:8 | 1 Kings 1:26 | 1 Kings 1:32 | 1 Kings 1:34 | 1 Kings 1:38 | 1 Kings 1:39 | 1 Kings 1:44 | 1 Kings 1:45 | 1 Kings 2:35 | 1 Kings 4:2 | 1 Kings 4:4 | 2 Kings 15:33 | 1 Chronicles 6:8 | 1 Chronicles 6:12 | 1 Chronicles 6:53 | 1 Chronicles 9:11 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 15:11 | 1 Chronicles 15:12 | 1 Chronicles 15:13 | 1 Chronicles 15:14 | 1 Chronicles 15:15 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 1 Chronicles 24:3 | 1 Chronicles 24:6 | 1 Chronicles 24:31 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 27:1 | 2 Chronicles 31:10 | 2 Chronicles 31:11 | 2 Chronicles 31:12 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Ezra 7:2 | Nehemiah 3:4 | Nehemiah 3:29 | Nehemiah 10:21 | Nehemiah 11:11 | Nehemiah 13:13 | Ezekiel 40:46 | Ezekiel 43:19 | Ezekiel 44:15 | Ezekiel 48:11 |


Strong's Number: 6660

 Strong's Number: 6660 [ <<= || =>> ]
Transliterated: tsdiyah
Phonetic: tsed-ee-yaw'

Text: from 6658; design [compare 6656]:

KJV --lying in wait.

This word was found 23 times in the Old Testament KJV Bible.
Numbers 26:33 | Numbers 27:1 | Numbers 35:20 | Numbers 35:22 | Joshua 12:17 | Joshua 17:2 | Joshua 17:3 | 1 Kings 4:10 | 2 Kings 14:25 | 1 Chronicles 4:6 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Lamentations 3:10 |


Strong's Number: 6661

 Strong's Number: 6661 [ <<= || =>> ]
Transliterated: Tsiddiym
Phonetic: tsid-deem'

Text: plural of 6654; sides; Tsiddim (with the article), a place in Palestine:

KJV --Ziddim.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 33:21 | Joshua 19:35 |


Strong's Number: 6662

 Strong's Number: 6662 [ <<= || =>> ]
Transliterated: tsaddiyq
Phonetic: tsad-deek'

Text: from 6663; just:

KJV --just, lawful, righteous (man).

Tsidoniy. See 6722.

This word was found 198 times in the Old Testament KJV Bible.
Genesis 6:9 | Genesis 7:1 | Genesis 18:23 | Genesis 18:24 | Genesis 18:25 | Genesis 18:26 | Genesis 20:4 | Exodus 9:27 | Exodus 23:7 | Exodus 23:8 | Numbers 23:10 | Deuteronomy 4:8 | Deuteronomy 16:18 | Deuteronomy 16:19 | Deuteronomy 25:1 | Judges 5:11 | 1 Samuel 24:17 | 2 Samuel 4:11 | 2 Samuel 23:3 | 1 Kings 2:32 | 1 Kings 8:32 | 2 Kings 10:9 | 2 Chronicles 6:23 | 2 Chronicles 12:6 | Ezra 9:15 | Nehemiah 9:8 | Nehemiah 9:33 | Job 4:17 | Job 12:4 | Job 17:9 | Job 22:19 | Job 27:17 | Job 32:1 | Job 34:17 | Job 36:7 | Psalms 1:5 | Psalms 1:6 | Psalms 5:12 | Psalms 7:9 | Psalms 7:11 | Psalms 11:3 | Psalms 11:5 | Psalms 11:7 | Psalms 14:5 | Psalms 31:18 | Psalms 32:11 | Psalms 33:1 | Psalms 34:15 | Psalms 34:19 | Psalms 34:21 | Psalms 37:12 | Psalms 37:16 | Psalms 37:17 | Psalms 37:21 | Psalms 37:25 | Psalms 37:29 | Psalms 37:30 | Psalms 37:32 | Psalms 37:39 | Psalms 52:6 | Psalms 55:22 | Psalms 58:10 | Psalms 58:11 | Psalms 64:10 | Psalms 68:3 | Psalms 69:28 | Psalms 72:7 | Psalms 75:10 | Psalms 92:12 | Psalms 94:21 | Psalms 97:11 | Psalms 97:12 | Psalms 112:4 | Psalms 112:6 | Psalms 116:5 | Psalms 118:15 | Psalms 118:20 | Psalms 119:137 | Psalms 125:3 | Psalms 129:4 | Psalms 140:13 | Psalms 141:5 | Psalms 142:7 | Psalms 145:17 | Psalms 146:8 | Proverbs 2:20 | Proverbs 3:33 | Proverbs 4:18 | Proverbs 9:9 | Proverbs 10:3 | Proverbs 10:6 | Proverbs 10:7 | Proverbs 10:11 | Proverbs 10:16 | Proverbs 10:20 | Proverbs 10:21 | Proverbs 10:24 | Proverbs 10:25 | Proverbs 10:28 | Proverbs 10:30 | Proverbs 10:31 | Proverbs 10:32 | Proverbs 11:8 | Proverbs 11:9 | Proverbs 11:10 | Proverbs 11:21 | Proverbs 11:23 | Proverbs 11:28 | Proverbs 11:30 | Proverbs 11:31 | Proverbs 12:3 | Proverbs 12:5 | Proverbs 12:7 | Proverbs 12:10 | Proverbs 12:12 | Proverbs 12:13 | Proverbs 12:21 | Proverbs 12:26 | Proverbs 13:5 | Proverbs 13:9 | Proverbs 13:21 | Proverbs 13:22 | Proverbs 13:25 | Proverbs 14:9 | Proverbs 14:19 | Proverbs 14:32 | Proverbs 15:6 | Proverbs 15:19 | Proverbs 15:28 | Proverbs 15:29 | Proverbs 17:15 | Proverbs 17:26 | Proverbs 18:5 | Proverbs 18:10 | Proverbs 18:17 | Proverbs 20:7 | Proverbs 21:12 | Proverbs 21:15 | Proverbs 21:18 | Proverbs 21:26 | Proverbs 23:24 | Proverbs 24:15 | Proverbs 25:26 | Proverbs 28:1 | Proverbs 28:12 | Proverbs 28:28 | Proverbs 29:2 | Proverbs 29:6 | Proverbs 29:7 | Proverbs 29:16 | Proverbs 29:27 | Ecclesiastes 3:17 | Ecclesiastes 7:15 | Ecclesiastes 7:16 | Ecclesiastes 7:20 | Ecclesiastes 8:14 | Ecclesiastes 9:1 | Ecclesiastes 9:2 | Isaiah 3:10 | Isaiah 5:23 | Isaiah 24:16 | Isaiah 26:2 | Isaiah 26:7 | Isaiah 29:21 | Isaiah 41:2 | Isaiah 41:26 | Isaiah 49:24 | Isaiah 53:11 | Isaiah 57:1 | Isaiah 60:21 | Jeremiah 12:1 | Jeremiah 20:12 | Jeremiah 23:5 | Lamentations 1:18 | Lamentations 4:13 | Ezekiel 3:20 | Ezekiel 3:21 | Ezekiel 13:22 | Ezekiel 18:5 | Ezekiel 18:9 | Ezekiel 18:20 | Ezekiel 18:24 | Ezekiel 18:26 | Ezekiel 21:3 | Ezekiel 21:4 | Ezekiel 23:45 | Ezekiel 33:12 | Ezekiel 33:13 | Ezekiel 33:18 | Daniel 9:14 | Hosea 14:9 | Amos 2:6 | Amos 5:12 | Habakkuk 1:13 | Habakkuk 2:4 | Zephaniah 3:5 | Zechariah 9:9 | Malachi 3:18 |


Strong's Number: 6663

 Strong's Number: 6663 [ <<= || =>> ]
Transliterated: tsadaq
Phonetic: tsaw-dak'

Text: a primitive root; to be (causatively, make) right (in a moral or forensic sense):

KJV --cleanse, clear self, (be, do) just(-ice, -ify, -ify self), (be turn to) righteous(-ness).

This word was found 39 times in the Old Testament KJV Bible.
Genesis 38:26 | Genesis 44:16 | Exodus 23:7 | Deuteronomy 25:1 | 2 Samuel 15:4 | 1 Kings 8:32 | 2 Chronicles 6:23 | Job 9:2 | Job 9:15 | Job 9:20 | Job 10:15 | Job 11:2 | Job 13:18 | Job 15:14 | Job 22:3 | Job 25:4 | Job 27:5 | Job 32:2 | Job 33:12 | Job 33:32 | Job 34:5 | Job 35:7 | Job 40:8 | Psalms 19:9 | Psalms 51:4 | Psalms 82:3 | Psalms 143:2 | Proverbs 17:15 | Isaiah 5:23 | Isaiah 43:9 | Isaiah 43:26 | Isaiah 45:25 | Isaiah 50:8 | Isaiah 53:11 | Jeremiah 3:11 | Ezekiel 16:51 | Ezekiel 16:52 | Daniel 8:14 | Daniel 12:3 |


Strong's Number: 6664

 Strong's Number: 6664 [ <<= || =>> ]
Transliterated: tsedeq
Phonetic: tseh'-dek

Text: from 6663; the right (natural, moral or legal); also (abstractly) equity or (figuratively) prosperity:

KJV --X even, (X that which is altogether) just(-ice), ([un-])right(-eous) (cause, -ly, - ness).

This word was found 66 times in the Old Testament KJV Bible.
Leviticus 19:36 | Numbers 29:12 | Deuteronomy 1:16 | Deuteronomy 16:20 | Deuteronomy 25:15 | Deuteronomy 32:4 | Deuteronomy 33:19 | Job 8:6 | Job 31:6 | Job 35:2 | Job 35:8 | Psalms 7:17 | Psalms 9:4 | Psalms 35:24 | Psalms 35:27 | Psalms 35:28 | Psalms 36:10 | Psalms 37:6 | Psalms 40:10 | Psalms 45:4 | Psalms 51:14 | Psalms 71:15 | Psalms 71:16 | Psalms 71:19 | Psalms 71:24 | Psalms 72:1 | Psalms 88:12 | Psalms 119:7 | Psalms 119:62 | Psalms 119:75 | Psalms 119:106 | Psalms 119:121 | Psalms 119:123 | Psalms 119:138 | Psalms 119:142 | Psalms 119:144 | Psalms 119:160 | Psalms 119:164 | Psalms 119:172 | Psalms 145:7 | Proverbs 1:3 | Proverbs 11:24 | Proverbs 31:9 | Ecclesiastes 3:16 | Ecclesiastes 7:15 | Isaiah 10:22 | Isaiah 41:10 | Isaiah 45:21 | Isaiah 48:18 | Isaiah 57:12 | Isaiah 58:8 | Isaiah 59:4 | Isaiah 62:1 | Isaiah 62:2 | Jeremiah 4:27 | Ezekiel 3:20 | Ezekiel 18:20 | Ezekiel 18:22 | Ezekiel 18:24 | Ezekiel 18:26 | Ezekiel 33:18 | Ezekiel 45:10 | Daniel 9:16 | Hosea 2:19 | Hosea 10:12 | Amos 6:12 |


Strong's Number: 6665

 Strong's Number: 6665 [ <<= || =>> ]
Transliterated: tsidqah
Phonetic: tsid-kaw'

Text: (Aramaic) corresponding to 6666; beneficence:

KJV -- righteousness.

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 16:12 | Daniel 4:27 |


Strong's Number: 6666

 Strong's Number: 6666 [ <<= || =>> ]
Transliterated: tsdaqah
Phonetic: tsed-aw-kaw'

Text: from 6663; rightness (abstractly), subjectively (rectitude), objectively (justice), morally (virtue) or figuratively (prosperity):

KJV --justice, moderately, right(-eous) (act, -ly, -ness).

This word was found 184 times in the Old Testament KJV Bible.
Genesis 15:6 | Genesis 18:19 | Genesis 30:33 | Leviticus 19:15 | Deuteronomy 6:25 | Deuteronomy 9:4 | Deuteronomy 9:5 | Deuteronomy 9:6 | Deuteronomy 24:13 | Judges 5:11 | 1 Samuel 12:7 | 1 Samuel 26:23 | 2 Samuel 8:15 | 2 Samuel 19:28 | 2 Samuel 22:21 | 2 Samuel 22:25 | 1 Kings 3:6 | 1 Kings 8:32 | 1 Kings 10:9 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 2 Chronicles 6:23 | 2 Chronicles 9:8 | Nehemiah 2:20 | Job 6:29 | Job 27:6 | Job 29:14 | Job 33:26 | Job 36:3 | Job 37:23 | Psalms 4:1 | Psalms 4:5 | Psalms 5:8 | Psalms 7:8 | Psalms 9:8 | Psalms 11:7 | Psalms 15:2 | Psalms 17:1 | Psalms 17:15 | Psalms 18:20 | Psalms 18:24 | Psalms 22:31 | Psalms 23:3 | Psalms 24:5 | Psalms 31:1 | Psalms 33:5 | Psalms 36:6 | Psalms 40:9 | Psalms 45:7 | Psalms 48:10 | Psalms 50:6 | Psalms 51:19 | Psalms 52:3 | Psalms 58:1 | Psalms 65:5 | Psalms 69:27 | Psalms 71:2 | Psalms 72:2 | Psalms 72:3 | Psalms 85:10 | Psalms 85:11 | Psalms 85:13 | Psalms 89:14 | Psalms 89:16 | Psalms 94:15 | Psalms 96:13 | Psalms 97:2 | Psalms 97:6 | Psalms 98:2 | Psalms 98:9 | Psalms 99:4 | Psalms 103:6 | Psalms 103:17 | Psalms 106:3 | Psalms 106:31 | Psalms 111:3 | Psalms 112:3 | Psalms 112:9 | Psalms 118:19 | Psalms 119:40 | Psalms 119:142 | Psalms 132:9 | Psalms 143:1 | Psalms 143:11 | Proverbs 8:8 | Proverbs 8:18 | Proverbs 10:2 | Proverbs 11:4 | Proverbs 11:6 | Proverbs 11:18 | Proverbs 11:19 | Proverbs 16:8 | Proverbs 25:5 | Ecclesiastes 5:8 | Isaiah 1:21 | Isaiah 1:26 | Isaiah 1:27 | Isaiah 5:7 | Isaiah 5:16 | Isaiah 5:23 | Isaiah 9:7 | Isaiah 11:4 | Isaiah 11:5 | Isaiah 16:5 | Isaiah 26:9 | Isaiah 26:10 | Isaiah 28:17 | Isaiah 32:1 | Isaiah 32:16 | Isaiah 32:17 | Isaiah 33:5 | Isaiah 33:15 | Isaiah 42:6 | Isaiah 42:21 | Isaiah 45:8 | Isaiah 45:13 | Isaiah 45:19 | Isaiah 45:23 | Isaiah 45:24 | Isaiah 46:12 | Isaiah 46:13 | Isaiah 48:1 | Isaiah 51:1 | Isaiah 51:5 | Isaiah 51:6 | Isaiah 51:7 | Isaiah 51:8 | Isaiah 54:14 | Isaiah 54:17 | Isaiah 56:1 | Isaiah 58:2 | Isaiah 59:9 | Isaiah 59:14 | Isaiah 59:16 | Isaiah 59:17 | Isaiah 60:17 | Isaiah 61:3 | Isaiah 61:10 | Isaiah 61:11 | Isaiah 63:1 | Isaiah 64:6 | Isaiah 64:7 | Jeremiah 4:2 | Jeremiah 9:24 | Jeremiah 11:20 | Jeremiah 22:3 | Jeremiah 22:13 | Jeremiah 22:15 | Jeremiah 23:5 | Jeremiah 23:6 | Jeremiah 31:23 | Jeremiah 33:15 | Jeremiah 33:16 | Jeremiah 50:7 | Jeremiah 51:10 | Ezekiel 3:20 | Ezekiel 14:14 | Ezekiel 14:20 | Ezekiel 18:5 | Ezekiel 18:19 | Ezekiel 18:21 | Ezekiel 18:24 | Ezekiel 18:27 | Ezekiel 33:12 | Ezekiel 33:13 | Ezekiel 33:14 | Ezekiel 33:16 | Ezekiel 33:19 | Ezekiel 45:9 | Daniel 9:7 | Daniel 9:18 | Daniel 9:24 | Hosea 10:12 | Joel 2:23 | Amos 5:7 | Amos 5:24 | Micah 6:5 | Micah 7:9 | Zephaniah 2:3 | Zechariah 8:8 | Malachi 3:3 | Malachi 4:2 |


Strong's Number: 6667

 Strong's Number: 6667 [ <<= || =>> ]
Transliterated: Tsidqiyah
Phonetic: tsid-kee-yaw'

Text: or Tsidqiyahuw {tsid-kee-yaw'-hoo}; from 6664 and 3050; right of Jah; Tsidkijah, the name of six Israelites:

KJV -- Zedekiah, Zidkijah.

This word was found 88 times in the Old Testament KJV Bible.
1 Kings 22:11 | 1 Kings 22:24 | 2 Kings 24:20 | 2 Kings 25:2 | 2 Kings 25:7 | 1 Chronicles 3:15 | 1 Chronicles 3:16 | 2 Chronicles 18:10 | 2 Chronicles 18:11 | 2 Chronicles 18:12 | 2 Chronicles 18:13 | 2 Chronicles 18:14 | 2 Chronicles 18:15 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 36:11 | 2 Chronicles 36:12 | 2 Chronicles 36:13 | 2 Chronicles 36:14 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Nehemiah 10:1 | Jeremiah 21:1 | Jeremiah 21:3 | Jeremiah 21:7 | Jeremiah 24:8 | Jeremiah 27:3 | Jeremiah 27:12 | Jeremiah 28:1 | Jeremiah 29:3 | Jeremiah 29:21 | Jeremiah 32:3 | Jeremiah 32:4 | Jeremiah 32:5 | Jeremiah 34:2 | Jeremiah 34:6 | Jeremiah 34:8 | Jeremiah 34:21 | Jeremiah 36:12 | Jeremiah 37:1 | Jeremiah 37:3 | Jeremiah 37:17 | Jeremiah 37:18 | Jeremiah 37:21 | Jeremiah 38:5 | Jeremiah 38:14 | Jeremiah 38:15 | Jeremiah 38:16 | Jeremiah 38:17 | Jeremiah 38:19 | Jeremiah 38:24 | Jeremiah 39:4 | Jeremiah 39:5 | Jeremiah 39:6 | Jeremiah 39:7 | Jeremiah 44:30 | Jeremiah 49:34 | Jeremiah 51:59 | Jeremiah 52:1 | Jeremiah 52:3 | Jeremiah 52:5 | Jeremiah 52:8 | Jeremiah 52:10 | Jeremiah 52:11 |


Strong's Number: 6668

 Strong's Number: 6668 [ <<= || =>> ]
Transliterated: tsahab
Phonetic: tsaw-hab'

Text: a primitive root; to glitter, i.e. be golden in color:

KJV --X fine.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 8:27 |


Strong's Number: 6669

 Strong's Number: 6669 [ <<= || =>> ]
Transliterated: tsahob
Phonetic: tsaw-obe'

Text: from 6668; golden in color:

KJV --yellow.

This word was found 4 times in the Old Testament KJV Bible.
Leviticus 13:30 | Leviticus 13:32 | Leviticus 13:36 | 1 Kings 9:16 |


Strong's Number: 6670

 Strong's Number: 6670 [ <<= || =>> ]
Transliterated: tsahal
Phonetic: tsaw-hal'

Text: a prim root; to gleam, i.e. (figuratively) be cheerful; by transf. to sound clear (of various animal or human expressions):

KJV --bellow, cry aloud (out), lift up, neigh, rejoice, make to shine, shout.

This word was found 6 times in the Old Testament KJV Bible.
Esther 8:15 | Psalms 104:15 | Isaiah 10:30 | Isaiah 24:14 | Jeremiah 5:8 | Jeremiah 50:11 |


Strong's Number: 6671

 Strong's Number: 6671 [ <<= || =>> ]
Transliterated: tsahar
Phonetic: tsaw-har'

Text: a primitive root; to glisten; used only as denominative from 3323, to press out oil:

KJV --make oil.

This word was found 1 times in the Old Testament KJV Bible.
Job 24:11 |


Strong's Number: 6672

 Strong's Number: 6672 [ <<= || =>> ]
Transliterated: tsohar
Phonetic: tso'-har

Text: from 6671; a light (i.e. window): dual double light, i.e. noon:

KJV --midday, noon(-day, -tide), window.

This word was found 25 times in the Old Testament KJV Bible.
Genesis 6:16 | Genesis 43:16 | Genesis 43:25 | Deuteronomy 28:29 | 2 Samuel 4:5 | 1 Kings 7:5 | 1 Kings 18:26 | 1 Kings 18:27 | 1 Kings 18:29 | 1 Kings 20:16 | 2 Kings 4:20 | Job 5:14 | Job 11:17 | Psalms 37:6 | Psalms 55:17 | Psalms 91:6 | Song of Solomon 1:7 | Isaiah 16:3 | Isaiah 58:10 | Isaiah 59:10 | Jeremiah 6:4 | Jeremiah 15:8 | Jeremiah 20:16 | Amos 8:9 | Zephaniah 2:4 |


Strong's Number: 6673

 Strong's Number: 6673 [ <<= || =>> ]
Transliterated: tsav
Phonetic: tsav

Text: or tsav {tsawv}; from 6680; an injunction:

KJV -- commandment, precept.

This word was found 3 times in the Old Testament KJV Bible.
Isaiah 28:10 | Isaiah 28:13 | Hosea 5:11 |


Strong's Number: 6674

 Strong's Number: 6674 [ <<= || =>> ]
Transliterated: tsow'
Phonetic: tso

Text: or tsov {tso}; from an unused root meaning to issue; soiled (as if excrementitious):

KJV --filthy.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6675

 Strong's Number: 6675 [ <<= || =>> ]
Transliterated: tsow'ah
Phonetic: tso-aw'

Text: or tsovah {tso-aw'}: feminine of 6674; excrement; generally, dirt; figuratively, pollution:

KJV --dung, filth(-iness). Marg. for 2716.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 30:12 | Isaiah 4:4 | Isaiah 28:8 |


Strong's Number: 6676

 Strong's Number: 6676 [ <<= || =>> ]
Transliterated: tsavva'r
Phonetic: tsav-var'

Text: (Aramaic) corresponding to 6677:

KJV --neck.

This word was found 4 times in the Old Testament KJV Bible.
Jeremiah 37:5 | Daniel 5:7 | Daniel 5:16 | Daniel 5:29 |


Strong's Number: 6677

 Strong's Number: 6677 [ <<= || =>> ]
Transliterated: tsavva'r
Phonetic: tsav-vawr'

Text: or tsavvar (Nehemiah 3:5) {tsav-vawr'}; or tsavvaron (Song of Solomon 4:9) {tsav-vaw-rone'}; or (feminine) tsavva.rah (Micah 2:3) {tsav-vaw-raw'}; intensively from 6696 in the sense of binding; the back of the neck (as that on which burdens are bound):

KJV --neck.

This word was found 70 times in the Old Testament KJV Bible.
Genesis 27:16 | Genesis 27:40 | Genesis 33:4 | Genesis 41:42 | Genesis 45:14 | Genesis 46:29 | Leviticus 5:8 | Deuteronomy 10:16 | Deuteronomy 28:48 | Deuteronomy 31:27 | Joshua 10:24 | Judges 5:30 | Judges 8:21 | Judges 8:26 | 1 Samuel 24:2 | 2 Kings 24:17 | 2 Kings 24:18 | 2 Chronicles 36:10 | 2 Chronicles 36:11 | 2 Chronicles 36:12 | 2 Chronicles 36:13 | 2 Chronicles 36:14 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Job 15:26 | Job 16:12 | Job 39:19 | Job 41:22 | Psalms 75:5 | Proverbs 3:3 | Proverbs 6:21 | Song of Solomon 1:10 | Song of Solomon 1:11 | Song of Solomon 1:12 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Song of Solomon 4:4 | Song of Solomon 4:9 | Song of Solomon 7:4 | Isaiah 10:27 | Isaiah 48:4 | Isaiah 52:2 | Jeremiah 1:3 | Jeremiah 27:2 | Jeremiah 27:8 | Jeremiah 27:11 | Jeremiah 28:10 | Jeremiah 28:11 | Jeremiah 28:12 | Jeremiah 28:14 | Jeremiah 29:22 | Jeremiah 30:8 | Jeremiah 32:1 | Jeremiah 34:4 | Jeremiah 39:1 | Jeremiah 39:2 | Lamentations 1:14 | Lamentations 5:5 | Ezekiel 16:11 | Ezekiel 21:29 | Hosea 10:11 |


Strong's Number: 6678

 Strong's Number: 6678 [ <<= || =>> ]
Transliterated: Tsowba'
Phonetic: tso-baw'

Text: or Tsowbah {tso-baw'}; or Tsobah {tso-baw'}; from an unused root meaning to station; a station; Zoba or Zobah, a region of Syria:

KJV --Zoba, Zobah.

This word was found 13 times in the Old Testament KJV Bible.
1 Samuel 14:47 | 2 Samuel 8:3 | 2 Samuel 8:5 | 2 Samuel 8:12 | 2 Samuel 10:6 | 2 Samuel 10:8 | 2 Samuel 23:36 | 1 Kings 11:23 | 1 Chronicles 18:5 | 1 Chronicles 18:9 | 1 Chronicles 19:6 | 2 Chronicles 8:3 | Psalms 60:1 |


Strong's Number: 6679

 Strong's Number: 6679 [ <<= || =>> ]
Transliterated: tsuwd
Phonetic: tsood

Text: a primitive root; to lie alongside (i.e. in wait); by implication, to catch an animal (figuratively, men); (denominative from 6718) to victual (for a journey):

KJV --chase, hunt, sore, take (provision).

This word was found 22 times in the Old Testament KJV Bible.
Genesis 27:3 | Genesis 27:5 | Genesis 27:33 | Leviticus 17:13 | Joshua 9:12 | 1 Samuel 25:2 | Job 10:16 | Job 38:39 | Psalms 140:11 | Proverbs 6:26 | Isaiah 40:11 | Isaiah 63:11 | Jeremiah 16:16 | Jeremiah 31:10 | Jeremiah 51:23 | Lamentations 3:52 | Lamentations 4:18 | Ezekiel 13:18 | Ezekiel 13:20 | Ezekiel 34:12 | Micah 7:2 | Zechariah 10:3 |


Strong's Number: 6680

 Strong's Number: 6680 [ <<= || =>> ]
Transliterated: tsavah
Phonetic: tsaw-vaw'

Text: a primitive root; (intensively) to constitute, enjoin:

KJV --appoint, (for-)bid, (give a) charge, (give a, give in, send with) command(-er, -ment), send a messenger, put, (set) in order.

This word was found 598 times in the Old Testament KJV Bible.


Strong's Number: 6681

 Strong's Number: 6681 [ <<= || =>> ]
Transliterated: tsavach
Phonetic: tsaw-vakh'

Text: a primitive root; to screech (exultingly):

KJV -- shout.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 11:10 | Isaiah 42:11 |


Strong's Number: 6682

 Strong's Number: 6682 [ <<= || =>> ]
Transliterated: tsvachah
Phonetic: tsev-aw-khaw'

Text: from 6681; a screech (of anguish): --cry(-ing).

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 24:11 |


Strong's Number: 6683

 Strong's Number: 6683 [ <<= || =>> ]
Transliterated: tsuwlah
Phonetic: tsoo-law'

Text: from an unused root meaning to sink: an abyss (of the sea):

KJV --deep.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 14:55 | Nehemiah 7:41 | Isaiah 44:27 |


Strong's Number: 6684

 Strong's Number: 6684 [ <<= || =>> ]
Transliterated: tsuwm
Phonetic: tsoom

Text: a primitive root; to cover over (the mouth), i.e. to fast:

KJV --X at all, fast.

This word was found 19 times in the Old Testament KJV Bible.
Genesis 6:16 | Judges 20:26 | 1 Samuel 31:13 | 2 Samuel 1:12 | 2 Samuel 12:16 | 2 Samuel 12:21 | 2 Samuel 12:22 | 2 Samuel 12:23 | 1 Kings 21:27 | 1 Chronicles 10:12 | 1 Chronicles 10:13 | 1 Chronicles 10:14 | Ezra 8:23 | Nehemiah 1:4 | Esther 4:16 | Isaiah 58:3 | Isaiah 58:4 | Jeremiah 48:16 | Zechariah 7:5 |


Strong's Number: 6685

 Strong's Number: 6685 [ <<= || =>> ]
Transliterated: tsowm
Phonetic: tsome

Text: or tsom {tsome}; from from 6684; a fast: --fast(-ing).

This word was found 32 times in the Old Testament KJV Bible.
Exodus 32:34 | Leviticus 18:25 | 2 Samuel 12:16 | 1 Kings 21:9 | 1 Kings 21:12 | 2 Chronicles 20:3 | Ezra 8:21 | Nehemiah 9:1 | Esther 4:3 | Psalms 35:13 | Psalms 69:10 | Psalms 109:24 | Isaiah 10:12 | Isaiah 13:11 | Isaiah 30:6 | Isaiah 58:3 | Isaiah 58:5 | Isaiah 58:6 | Jeremiah 14:12 | Jeremiah 29:10 | Jeremiah 36:6 | Jeremiah 36:9 | Daniel 9:3 | Hosea 1:4 | Hosea 2:13 | Hosea 4:9 | Joel 1:14 | Joel 2:12 | Joel 2:15 | Jonah 3:5 | Zephaniah 1:9 | Zechariah 8:19 |


Strong's Number: 6686

 Strong's Number: 6686 [ <<= || =>> ]
Transliterated: Tsaw`ar
Phonetic: tsoo-awr'

Text: from 6819; small; Tsuar, an Israelite:

KJV -- Zuar.

This word was found 10 times in the Old Testament KJV Bible.
Numbers 1:6 | Numbers 1:8 | Numbers 2:5 | Numbers 2:12 | Numbers 7:18 | Numbers 7:23 | Numbers 7:36 | Numbers 7:41 | Numbers 10:15 | Numbers 10:19 |


Strong's Number: 6687

 Strong's Number: 6687 [ <<= || =>> ]
Transliterated: tsuwph
Phonetic: tsoof

Text: a primitive root; to overflow:

KJV --(make to over-)flow, swim.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 11:4 | 2 Kings 6:6 | Isaiah 48:21 | Lamentations 3:54 |


Strong's Number: 6688

 Strong's Number: 6688 [ <<= || =>> ]
Transliterated: tsuwph
Phonetic: tsoof

Text: from 6687; comb of honey (from dripping):

KJV -- honeycomb.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 19:10 |


Strong's Number: 6689

 Strong's Number: 6689 [ <<= || =>> ]
Transliterated: Tsuwph
Phonetic: tsoof

Text: or Tsowphay {tso-fah'-ee}; or Tsiyph {tseef}; from 6688; honey-comb; Tsuph or Tsophai or Tsiph, the name of an Israelite and of a place in Palestine:

KJV --Zophai, Zuph.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 9:5 | 1 Chronicles 6:26 | 1 Chronicles 6:35 |


Strong's Number: 6690

 Strong's Number: 6690 [ <<= || =>> ]
Transliterated: Tsowphach
Phonetic: tso-fakh'

Text: from an unused root meaning to expand, breadth; Tsophach, an Israelite:

KJV --Zophah.

Tsowphay. See 6689.

This word was found 4 times in the Old Testament KJV Bible.
1 Chronicles 7:35 | 1 Chronicles 7:36 | Isaiah 21:2 | Isaiah 27:6 |


Strong's Number: 6691

 Strong's Number: 6691 [ <<= || =>> ]
Transliterated: Tsowphar
Phonetic: tso-far'

Text: from 6852; departing; Tsophar, a friend of Job:

KJV --Zophar.

This word was found 4 times in the Old Testament KJV Bible.
Job 2:11 | Job 11:1 | Job 20:1 | Job 42:9 |


Strong's Number: 6692

 Strong's Number: 6692 [ <<= || =>> ]
Transliterated: tsuwts
Phonetic: tsoots

Text: a primitive root; to twinkle, i.e. glance; by analogy, to blossom (figuratively, flourish):

KJV --bloom, blossom, flourish, shew self.

This word was found 8 times in the Old Testament KJV Bible.
Numbers 17:8 | Psalms 71:3 | Psalms 72:16 | Psalms 90:6 | Psalms 103:15 | Song of Solomon 2:9 | Isaiah 8:14 | Ezekiel 7:10 |


Strong's Number: 6693

 Strong's Number: 6693 [ <<= || =>> ]
Transliterated: tsuwq
Phonetic: tsook

Text: a primitive root; to compress, i.e. (figuratively) oppress, distress:

KJV --constrain, distress, lie sore, (op-)press(-or), straiten.

This word was found 10 times in the Old Testament KJV Bible.
Deuteronomy 28:53 | Deuteronomy 28:55 | Deuteronomy 28:57 | Judges 14:17 | Judges 16:16 | Isaiah 3:5 | Isaiah 29:2 | Isaiah 29:7 | Isaiah 51:13 | Jeremiah 19:9 |


Strong's Number: 6694

 Strong's Number: 6694 [ <<= || =>> ]
Transliterated: tsuwq
Phonetic: tsook

Text: a primitive root [identical with 6693 through the idea of narrowness (of orifice)]; to pour out, i.e. (figuratively) smelt, utter:

KJV --be molten, pour.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 20:25 | Job 28:2 | Isaiah 26:16 |


Strong's Number: 6695

 Strong's Number: 6695 [ <<= || =>> ]
Transliterated: tsowq
Phonetic: tsoke

Text: or (feminine) tsuwqah {tsoo-kaw'}; from 6693; a strait, i.e. (figuratively) distress:

KJV --anguish, X troublous.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 25:17 | Proverbs 1:27 | Daniel 9:25 |


Strong's Number: 6696

 Strong's Number: 6696 [ <<= || =>> ]
Transliterated: tsuwr
Phonetic: tsoor

Text: a primitive root; to cramp, i.e. confine (in many applications, literally and figuratively, formative or hostile):

KJV -- adversary, assault, beset, besiege, bind (up), cast, distress, fashion, fortify, inclose, lay siege, put up in bags.

This word was found 56 times in the Old Testament KJV Bible.
Genesis 42:32 | Genesis 44:12 | Exodus 23:22 | Deuteronomy 2:9 | Deuteronomy 2:19 | Deuteronomy 14:25 | Deuteronomy 20:12 | Deuteronomy 20:19 | Judges 9:31 | 1 Samuel 14:49 | 1 Samuel 23:8 | 2 Samuel 11:1 | 2 Samuel 20:15 | 1 Kings 7:15 | 1 Kings 15:27 | 1 Kings 16:17 | 1 Kings 20:1 | 2 Kings 4:10 | 2 Kings 6:24 | 2 Kings 6:25 | 2 Kings 12:10 | 2 Kings 16:5 | 2 Kings 17:5 | 2 Kings 18:9 | 2 Kings 24:11 | 1 Chronicles 20:1 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Esther 8:11 | Psalms 31:21 | Psalms 94:9 | Psalms 139:5 | Proverbs 30:24 | Song of Solomon 8:9 | Isaiah 1:8 | Isaiah 8:16 | Isaiah 29:3 | Jeremiah 21:4 | Jeremiah 21:9 | Jeremiah 32:2 | Jeremiah 39:1 | Ezekiel 4:3 | Daniel 1:1 |


Strong's Number: 6697

 Strong's Number: 6697 [ <<= || =>> ]
Transliterated: tsuwr
Phonetic: tsoor

Text: or tsur {tsoor}; from 6696; properly, a cliff (or sharp rock, as compressed); generally, a rock or boulder; figuratively, a refuge; also an edge (as precipitous):

KJV --edge, X (mighty) God (one), rock, X sharp, stone, X strength, X strong. See also 1049.

This word was found 117 times in the Old Testament KJV Bible.
Genesis 39:7 | Exodus 17:6 | Exodus 33:21 | Exodus 33:22 | Numbers 20:8 | Numbers 20:10 | Numbers 20:11 | Deuteronomy 8:15 | Deuteronomy 32:4 | Deuteronomy 32:18 | Deuteronomy 32:30 | Deuteronomy 32:31 | Deuteronomy 32:37 | Joshua 5:2 | Joshua 5:3 | Judges 13:19 | 1 Samuel 2:2 | 2 Samuel 2:16 | 2 Samuel 21:10 | 2 Samuel 22:32 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 2 Chronicles 25:12 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Job 14:17 | Job 14:18 | Job 18:4 | Job 19:24 | Job 22:24 | Job 24:8 | Job 28:10 | Job 29:6 | Job 30:6 | Job 39:1 | Job 39:28 | Psalms 18:31 | Psalms 27:5 | Psalms 31:2 | Psalms 40:2 | Psalms 49:14 | Psalms 61:2 | Psalms 78:20 | Psalms 78:35 | Psalms 81:16 | Psalms 94:22 | Psalms 95:1 | Psalms 104:18 | Psalms 105:41 | Psalms 114:8 | Psalms 141:6 | Proverbs 30:19 | Proverbs 30:26 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Isaiah 2:10 | Isaiah 10:26 | Isaiah 22:16 | Isaiah 26:4 | Isaiah 32:2 | Isaiah 44:8 | Isaiah 48:21 | Isaiah 51:1 | Jeremiah 13:4 | Jeremiah 18:14 | Jeremiah 21:13 | Jeremiah 23:29 | Jeremiah 48:28 | Jeremiah 49:16 | Obadiah 1:3 |


Strong's Number: 6698

 Strong's Number: 6698 [ <<= || =>> ]
Transliterated: Tsuwr
Phonetic: tsoor

Text: the same as 6697; rock; Tsur, the name of a Midianite and of an Israelite:

KJV --Zur.

Tsowr. See 6865.

tsavvar. See 6677.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 25:15 | Numbers 31:8 | Joshua 13:21 | 1 Chronicles 8:30 | 1 Chronicles 9:36 |


Strong's Number: 6699

 Strong's Number: 6699 [ <<= || =>> ]
Transliterated: tsuwrah
Phonetic: tsoo-raw'

Text: feminine of 6697; a rock (Job 28:10); also a form (as if pressed out):

KJV --form, rock.

tsavvaron. See 6677.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 43:11 |


Strong's Number: 6700

 Strong's Number: 6700 [ <<= || =>> ]
Transliterated: Tsuwriy'el
Phonetic: tsoo-ree-ale'

Text: from 6697 and 410; rock of God; Tsuriel, an Israelite:

KJV --Zuriel.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 3:35 |


Strong's Number: 6701

 Strong's Number: 6701 [ <<= || =>> ]
Transliterated: Tsuwriyshadday
Phonetic: tsoo-ree-shad-dah'-ee

Text: from 6697 and 7706; rock of (the) Almighty; Tsurishaddai, an Israelite:

KJV --Zurishaddai.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6702

 Strong's Number: 6702 [ <<= || =>> ]
Transliterated: tsuwth
Phonetic: tsooth

Text: a primitive root; to blaze:

KJV --burn.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 27:4 |


Strong's Number: 6703

 Strong's Number: 6703 [ <<= || =>> ]
Transliterated: tsach
Phonetic: tsakh

Text: from 6705; dazzling, i.e. sunny, bright, (figuratively) evident:

KJV --clear, dry, plainly, white.

Tsicha'. See 6727.

This word was found 4 times in the Old Testament KJV Bible.
Psalms 124:3 | Isaiah 18:4 | Isaiah 32:4 | Jeremiah 4:11 |


Strong's Number: 6704

 Strong's Number: 6704 [ <<= || =>> ]
Transliterated: tsicheh
Phonetic: tsee-kheh'

Text: from an unused root meaning to glow; parched:

KJV --dried up.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 5:13 |


Strong's Number: 6705

 Strong's Number: 6705 [ <<= || =>> ]
Transliterated: tsachach
Phonetic: tsaw-khakh'

Text: a primitive root; to glare, i.e. be dazzling white:

KJV --be whiter.

This word was found 1 times in the Old Testament KJV Bible.
Lamentations 4:7 |


Strong's Number: 6706

 Strong's Number: 6706 [ <<= || =>> ]
Transliterated: tschiyach
Phonetic: tsekh-ee'-akh

Text: from 6705; glaring, i.e. exposed to the bright sun:

KJV --higher place, top.

This word was found 5 times in the Old Testament KJV Bible.
Nehemiah 4:13 | Ezekiel 24:7 | Ezekiel 24:8 | Ezekiel 26:4 | Ezekiel 26:14 |


Strong's Number: 6707

 Strong's Number: 6707 [ <<= || =>> ]
Transliterated: tschiychah
Phonetic: tsekh-ee-khaw'

Text: feminine of 6706; a parched region, i.e. the desert:

KJV --dry land.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 68:6 |


Strong's Number: 6708

 Strong's Number: 6708 [ <<= || =>> ]
Transliterated: tschiychiy
Phonetic: tsekh-ee-khee'

Text: from 6706; bare spot, i.e. in the glaring sun:

KJV --higher place.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6709

 Strong's Number: 6709 [ <<= || =>> ]
Transliterated: tsachanah
Phonetic: tsakh-an-aw'

Text: from an unused root meaning to putrefy; stench:

KJV --ill savour.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6710

 Strong's Number: 6710 [ <<= || =>> ]
Transliterated: tsachtsachah
Phonetic: tsakh-tsaw-khaw'

Text: from 6705; a dry place, i.e. desert:

KJV --drought.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 58:11 |


Strong's Number: 6711

 Strong's Number: 6711 [ <<= || =>> ]
Transliterated: tsachaq
Phonetic: tsaw-khak'

Text: a primitive root; to laugh outright (in merriment or scorn); by implication, to sport:

KJV --laugh, mock, play, make sport.

This word was found 28 times in the Old Testament KJV Bible.
Genesis 17:17 | Genesis 18:12 | Genesis 18:13 | Genesis 18:15 | Genesis 19:14 | Genesis 21:9 | Genesis 26:8 | Genesis 39:17 | Exodus 32:6 | Judges 16:25 | 2 Chronicles 30:10 | 2 Chronicles 30:11 | 2 Chronicles 30:12 | 2 Chronicles 30:13 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 |


Strong's Number: 6712

 Strong's Number: 6712 [ <<= || =>> ]
Transliterated: tschoq
Phonetic: tsekh-oke'

Text: from 6711; laughter (in pleasure or derision):

KJV --laugh(-ed to scorn).

This word was found 4 times in the Old Testament KJV Bible.
Genesis 21:6 | Numbers 15:4 | Psalms 126:2 | Ezekiel 23:32 |


Strong's Number: 6713

 Strong's Number: 6713 [ <<= || =>> ]
Transliterated: tsachar
Phonetic: tsakh'-ar

Text: from an unused root meaning to dazzle; sheen, i.e. whiteness:

KJV --white.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 2:2 |


Strong's Number: 6714

 Strong's Number: 6714 [ <<= || =>> ]
Transliterated: Tsochar
Phonetic: tso'-khar

Text: from the same as 6713; whiteness; Tsochar, the name of a Hittite and of an Israelite:

KJV --Zohar. Compare 3328.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 23:8 | Genesis 25:9 | Exodus 6:15 | 1 Chronicles 4:7 |


Strong's Number: 6715

 Strong's Number: 6715 [ <<= || =>> ]
Transliterated: tsachor
Phonetic: tsaw-khore'

Text: from the same as 6713; white:

KJV --white.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6716

 Strong's Number: 6716 [ <<= || =>> ]
Transliterated: tsiy
Phonetic: tsee

Text: from 6680; a ship (as a fixture):

KJV --ship.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 33:21 | Jeremiah 9:2 |


Strong's Number: 6717

 Strong's Number: 6717 [ <<= || =>> ]
Transliterated: Tsiyba'
Phonetic: tsee-baw'

Text: from the same as 6678; station; Tsiba, an Israelite:

KJV --Ziba.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 21:6 | 2 Samuel 9:2 | 2 Samuel 9:3 | 2 Samuel 9:4 | 2 Samuel 9:9 | 2 Samuel 9:11 | 2 Samuel 9:12 | 2 Samuel 16:1 | 2 Samuel 16:2 | 2 Samuel 16:3 | 2 Samuel 16:4 | 2 Samuel 19:17 | 2 Samuel 19:29 |


Strong's Number: 6718

 Strong's Number: 6718 [ <<= || =>> ]
Transliterated: tsayid
Phonetic: tsah'-yid

Text: from a form of 6679 and meaning the same; the chase; also game (thus taken); (generally) lunch (especially for a journey):

KJV --X catcheth, food, X hunter, (that which he took in) hunting, venison, victuals.

This word was found 22 times in the Old Testament KJV Bible.
Genesis 10:9 | Genesis 25:27 | Genesis 25:28 | Genesis 27:3 | Genesis 27:5 | Genesis 27:7 | Genesis 27:19 | Genesis 27:25 | Genesis 27:30 | Genesis 27:31 | Genesis 27:33 | Leviticus 17:13 | Joshua 9:5 | Joshua 9:14 | Nehemiah 13:15 | Job 38:41 | Psalms 132:15 | Proverbs 6:8 | Proverbs 12:27 | Proverbs 31:14 | Proverbs 31:15 | Isaiah 65:25 |


Strong's Number: 6719

 Strong's Number: 6719 [ <<= || =>> ]
Transliterated: tsayad
Phonetic: tsah'-yawd

Text: from the same as 6718; a huntsman:

KJV --hunter.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 16:16 |


Strong's Number: 6720

 Strong's Number: 6720 [ <<= || =>> ]
Transliterated: tseydah
Phonetic: tsay-daw'

Text: or tsedah {tsay-daw'}; feminine of 6718; food:

KJV --meat, provision, venison, victuals.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 42:25 | Genesis 45:21 | Exodus 12:39 | Joshua 9:11 | 1 Samuel 22:10 | Psalms 78:25 |


Strong's Number: 6721

 Strong's Number: 6721 [ <<= || =>> ]
Transliterated: Tsiydown
Phonetic: tsee-done'

Text: or Tsiydon {tsee-done'}; from 6679 in the sense of catching fish; fishery; Tsidon, the name of a son of Canaan, and of a place in Palestine:

KJV --Sidon, Zidon.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 10:15 | Genesis 10:19 | Genesis 49:13 | Joshua 11:8 | Joshua 19:28 | Judges 10:6 | Judges 18:28 | 2 Samuel 24:6 | 1 Kings 17:9 | Isaiah 23:2 | Isaiah 23:4 | Isaiah 23:12 | Jeremiah 25:22 | Jeremiah 27:3 | Jeremiah 47:4 | Ezekiel 27:8 | Ezekiel 28:21 | Ezekiel 28:22 | Joel 3:4 | Zechariah 9:2 |


Strong's Number: 6722

 Strong's Number: 6722 [ <<= || =>> ]
Transliterated: Tsiydoniy
Phonetic: tsee-do-nee'

Text: patrial from 6721; a Tsidonian or inhabitant of Tsidon:

KJV --Sidonian, of Sidon, Zidonian.

This word was found 15 times in the Old Testament KJV Bible.
Deuteronomy 3:9 | Joshua 13:4 | Joshua 13:6 | Judges 3:3 | Judges 10:12 | Judges 18:7 | 1 Kings 5:6 | 1 Kings 11:1 | 1 Kings 11:5 | 1 Kings 11:33 | 1 Kings 16:31 | 2 Kings 23:13 | 1 Chronicles 22:4 | Ezra 3:7 | Ezekiel 32:30 |


Strong's Number: 6723

 Strong's Number: 6723 [ <<= || =>> ]
Transliterated: tsiyah
Phonetic: tsee-yaw'

Text: from an unused root meaning to parch; aridity; concretely, a desert:

KJV --barren, drought, dry (land, place), solitary place, wilderness.

This word was found 12 times in the Old Testament KJV Bible.
Job 24:19 | Job 30:3 | Psalms 105:41 | Isaiah 48:21 | Jeremiah 2:6 | Jeremiah 17:8 | Jeremiah 50:12 | Ezekiel 13:4 | Ezekiel 19:13 | Hosea 2:3 | Hosea 13:5 | Haggai 2:6 |


Strong's Number: 6724

 Strong's Number: 6724 [ <<= || =>> ]
Transliterated: tsiyown
Phonetic: tsee-yone'

Text: from the same as 6723; a desert:

KJV --dry place.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 25:5 | Isaiah 32:2 |


Strong's Number: 6725

 Strong's Number: 6725 [ <<= || =>> ]
Transliterated: tsiyuwn
Phonetic: tsee-yoon'

Text: from the same as 6723 in the sense of conspicuousness [compare 5329]; a monumental or guiding pillar:

KJV --sign, title, waymark.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 23:17 | Jeremiah 31:21 | Ezekiel 39:15 |


Strong's Number: 6726

 Strong's Number: 6726 [ <<= || =>> ]
Transliterated: Tsiyown
Phonetic: tsee-yone'

Text: the same (regularly) as 6725; Tsijon (as a permanent capital), a mountain of Jerusalem:

KJV --Zion.

This word was found 152 times in the Old Testament KJV Bible.
2 Samuel 5:7 | 1 Kings 8:1 | 2 Kings 19:21 | 2 Kings 19:31 | 1 Chronicles 11:5 | 2 Chronicles 5:2 | Psalms 2:6 | Psalms 9:11 | Psalms 9:14 | Psalms 14:7 | Psalms 20:2 | Psalms 48:2 | Psalms 48:11 | Psalms 48:12 | Psalms 50:2 | Psalms 51:18 | Psalms 53:6 | Psalms 65:1 | Psalms 69:35 | Psalms 74:2 | Psalms 76:2 | Psalms 78:68 | Psalms 84:7 | Psalms 87:2 | Psalms 87:5 | Psalms 97:8 | Psalms 99:2 | Psalms 102:13 | Psalms 102:16 | Psalms 102:21 | Psalms 110:2 | Psalms 125:1 | Psalms 126:1 | Psalms 128:5 | Psalms 129:5 | Psalms 132:13 | Psalms 133:3 | Psalms 134:3 | Psalms 135:21 | Psalms 137:1 | Psalms 137:3 | Psalms 146:10 | Psalms 147:12 | Psalms 149:2 | Song of Solomon 3:11 | Isaiah 1:8 | Isaiah 1:27 | Isaiah 2:3 | Isaiah 3:16 | Isaiah 3:17 | Isaiah 4:3 | Isaiah 4:4 | Isaiah 4:5 | Isaiah 8:18 | Isaiah 10:12 | Isaiah 10:24 | Isaiah 10:32 | Isaiah 12:6 | Isaiah 14:32 | Isaiah 16:1 | Isaiah 18:7 | Isaiah 24:23 | Isaiah 28:16 | Isaiah 29:8 | Isaiah 30:19 | Isaiah 31:4 | Isaiah 31:9 | Isaiah 33:5 | Isaiah 33:14 | Isaiah 33:20 | Isaiah 34:8 | Isaiah 35:10 | Isaiah 37:22 | Isaiah 37:32 | Isaiah 40:9 | Isaiah 41:27 | Isaiah 46:13 | Isaiah 49:14 | Isaiah 51:3 | Isaiah 51:11 | Isaiah 51:16 | Isaiah 52:1 | Isaiah 52:2 | Isaiah 52:7 | Isaiah 52:8 | Isaiah 59:20 | Isaiah 60:14 | Isaiah 61:3 | Isaiah 62:1 | Isaiah 62:11 | Isaiah 64:11 | Isaiah 66:8 | Jeremiah 3:14 | Jeremiah 4:6 | Jeremiah 4:31 | Jeremiah 6:2 | Jeremiah 6:23 | Jeremiah 8:19 | Jeremiah 9:19 | Jeremiah 14:19 | Jeremiah 26:18 | Jeremiah 30:17 | Jeremiah 31:6 | Jeremiah 31:12 | Jeremiah 50:5 | Jeremiah 50:28 | Jeremiah 51:10 | Jeremiah 51:24 | Jeremiah 51:35 | Lamentations 1:4 | Lamentations 1:6 | Lamentations 1:17 | Lamentations 2:1 | Lamentations 2:4 | Lamentations 2:6 | Lamentations 2:8 | Lamentations 2:10 | Lamentations 2:13 | Lamentations 2:18 | Lamentations 4:2 | Lamentations 4:11 | Lamentations 4:22 | Lamentations 5:11 | Lamentations 5:18 | Joel 2:1 | Joel 2:15 | Joel 2:23 | Joel 2:32 | Joel 3:16 | Joel 3:17 | Joel 3:21 | Amos 1:2 | Amos 6:1 | Obadiah 1:17 | Obadiah 1:21 | Micah 1:13 | Micah 3:10 | Micah 3:12 | Micah 4:2 | Micah 4:7 | Micah 4:8 | Micah 4:10 | Micah 4:11 | Micah 4:13 | Zephaniah 3:14 | Zephaniah 3:16 | Zechariah 1:14 | Zechariah 1:17 | Zechariah 2:10 | Zechariah 8:2 | Zechariah 8:3 | Zechariah 9:9 |


Strong's Number: 6727

 Strong's Number: 6727 [ <<= || =>> ]
Transliterated: Tsiycha'
Phonetic: tsee-khaw'

Text: or Tsicha( {tsee-khaw'}; as if feminine of 6704; drought; Tsicha, the name of two Nethinim:

KJV --Ziha.

This word was found 5 times in the Old Testament KJV Bible.
Ezra 2:43 | Nehemiah 7:46 | Nehemiah 11:21 | Zechariah 2:7 | Zechariah 9:13 |


Strong's Number: 6728

 Strong's Number: 6728 [ <<= || =>> ]
Transliterated: tsiyiy
Phonetic: tsee-ee'

Text: from the same as 6723; a desert-dweller, i.e. nomad or wild beast:

KJV --wild beast of the desert, that dwell in (inhabiting) the wilderness.

This word was found 6 times in the Old Testament KJV Bible.
Psalms 72:9 | Psalms 74:14 | Isaiah 13:21 | Isaiah 23:13 | Isaiah 34:14 | Jeremiah 50:39 |


Strong's Number: 6729

 Strong's Number: 6729 [ <<= || =>> ]
Transliterated: tsiynoq
Phonetic: tsee-noke'

Text: from an unused root meaning to confine; the pillory:

KJV --stocks.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 13:7 | Jeremiah 29:26 |


Strong's Number: 6730

 Strong's Number: 6730 [ <<= || =>> ]
Transliterated: Tsiy`or
Phonetic: tsee-ore'

Text: from 6819; small; Tsior, a place in Palestine:

KJV --Zior.

Tsiyph. See 6689.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 15:54 | Song of Solomon 2:3 |


Strong's Number: 6731

 Strong's Number: 6731 [ <<= || =>> ]
Transliterated: tsiyts
Phonetic: tseets

Text: or tsits {tseets}; from 6692; properly, glistening, i.e. a burnished plate; also a flower (as bright-colored); a wing (as gleaming in the air):

KJV --blossom, flower, plate, wing.

This word was found 17 times in the Old Testament KJV Bible.
Exodus 28:36 | Exodus 39:30 | Leviticus 8:9 | Numbers 17:8 | 1 Kings 6:18 | 1 Kings 6:29 | 1 Kings 6:32 | 1 Kings 6:35 | Job 14:2 | Psalms 103:15 | Song of Solomon 7:12 | Song of Solomon 7:13 | Isaiah 28:1 | Isaiah 28:4 | Isaiah 40:6 | Isaiah 40:7 | Isaiah 40:8 |


Strong's Number: 6732

 Strong's Number: 6732 [ <<= || =>> ]
Transliterated: Tsiyts
Phonetic: tseets

Text: the same as 6731; bloom; Tsits, a place in Palestine:

KJV --Ziz.

This word was found 22 times in the Old Testament KJV Bible.
2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 |


Strong's Number: 6733

 Strong's Number: 6733 [ <<= || =>> ]
Transliterated: tsiytsah
Phonetic: tsee-tsaw'

Text: feminine of 6731; a flower:

KJV --flower.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6734

 Strong's Number: 6734 [ <<= || =>> ]
Transliterated: tsiytsith
Phonetic: tsee-tseeth'

Text: feminine of 6731; a floral or wing-like projection, i.e. a forelock of hair, a tassel:

KJV --fringe, lock.

Tsiyqlag. See 6860.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 15:38 | Numbers 15:39 | Ezekiel 8:3 |


Strong's Number: 6735

 Strong's Number: 6735 [ <<= || =>> ]
Transliterated: tsiyr
Phonetic: tseer

Text: from 6696; a hinge (as pressed in turning); also a throe (as a phys. or mental pressure); also a herald or errand-doer (as constrained by the principal):

KJV --ambassador, hinge, messenger, pain, pang, sorrow. Compare 6736.

This word was found 8 times in the Old Testament KJV Bible.
1 Samuel 4:19 | Proverbs 13:17 | Proverbs 25:13 | Proverbs 26:14 | Isaiah 21:3 | Jeremiah 49:14 | Jeremiah 51:31 | Daniel 10:16 |


Strong's Number: 6736

 Strong's Number: 6736 [ <<= || =>> ]
Transliterated: tsiyr
Phonetic: tseer

Text: the same as 6735; a form (of beauty; as if pressed out, i.e. carved); hence, an (idolatrous) image:

KJV --beauty, idol.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6737

 Strong's Number: 6737 [ <<= || =>> ]
Transliterated: tsayar
Phonetic: tsaw-yar'

Text: a denominative from 6735 in the sense of ambassador; to make an errand, i.e. betake oneself:

KJV --make as if...had been ambassador.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 9:4 |


Strong's Number: 6738

 Strong's Number: 6738 [ <<= || =>> ]
Transliterated: tsel
Phonetic: tsale

Text: from 6751; shade, whether literal or figurative:

KJV -- defence, shade(-ow).

This word was found 55 times in the Old Testament KJV Bible.
Genesis 19:8 | Numbers 14:9 | Judges 9:15 | Judges 9:36 | 2 Kings 20:10 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | Job 7:2 | Job 8:9 | Job 14:2 | Job 17:7 | Psalms 17:8 | Psalms 36:7 | Psalms 57:1 | Psalms 91:1 | Psalms 102:11 | Psalms 109:23 | Psalms 121:5 | Psalms 144:4 | Ecclesiastes 6:12 | Ecclesiastes 7:12 | Ecclesiastes 8:13 | Isaiah 4:6 | Isaiah 16:3 | Isaiah 25:4 | Isaiah 25:5 | Isaiah 30:2 | Isaiah 30:3 | Isaiah 34:15 | Isaiah 38:8 | Isaiah 51:16 | Jeremiah 48:45 | Lamentations 4:20 | Ezekiel 17:23 | Ezekiel 31:3 | Ezekiel 31:6 | Ezekiel 31:12 | Ezekiel 31:17 | Hosea 4:13 | Hosea 14:7 | Jonah 4:6 |


Strong's Number: 6739

 Strong's Number: 6739 [ <<= || =>> ]
Transliterated: tsla'
Phonetic: tsel-aw'

Text: (Aramaic) probably corresponding to 6760 in the sense of bowing; pray:

KJV --pray.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 6:10 | Daniel 6:10 | Daniel 6:14 |


Strong's Number: 6740

 Strong's Number: 6740 [ <<= || =>> ]
Transliterated: tsalah
Phonetic: tsaw-law'

Text: a primitive root; to roast:

KJV --roast.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 2:15 | Isaiah 44:16 | Isaiah 44:19 |


Strong's Number: 6741

 Strong's Number: 6741 [ <<= || =>> ]
Transliterated: Tsillah
Phonetic: tsil-law'

Text: feminine of 6738; Tsillah, an antediluvian woman:

KJV --Zillah.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 4:19 | Genesis 4:22 | Genesis 4:23 | Ezekiel 41:6 |


Strong's Number: 6742

 Strong's Number: 6742 [ <<= || =>> ]
Transliterated: tsluwl
Phonetic: tsel-ool'

Text: from 6749 in the sense of rolling; a (round or flattened) cake:

KJV --cake.

This word was found 5 times in the Old Testament KJV Bible.
Judges 7:13 | 2 Samuel 6:19 | 2 Kings 20:7 | Isaiah 38:21 | Ezekiel 4:12 |


Strong's Number: 6743

 Strong's Number: 6743 [ <<= || =>> ]
Transliterated: tsalach
Phonetic: tsaw-lakh'

Text: or tsaleach {tsaw-lay'-akh}; a primitive root; to push forward, in various senses (literal or figurative, transitive or intransitive):

KJV --break out, come (mightily), go over, be good, be meet, be profitable, (cause to, effect, make to, send) prosper(-ity, -ous, - ously).

This word was found 137 times in the Old Testament KJV Bible.
Genesis 24:21 | Genesis 24:40 | Genesis 24:42 | Genesis 24:56 | Genesis 39:2 | Genesis 39:3 | Genesis 39:23 | Numbers 14:41 | Deuteronomy 28:29 | Joshua 1:8 | Judges 14:6 | Judges 14:19 | Judges 15:14 | Judges 18:5 | 1 Samuel 10:6 | 1 Samuel 10:10 | 1 Samuel 11:6 | 1 Samuel 16:13 | 1 Samuel 18:10 | 2 Samuel 19:17 | 1 Kings 22:12 | 1 Kings 22:15 | 1 Chronicles 22:11 | 1 Chronicles 22:12 | 1 Chronicles 22:13 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 7:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 14:7 | 2 Chronicles 18:11 | 2 Chronicles 18:12 | 2 Chronicles 18:13 | 2 Chronicles 18:14 | 2 Chronicles 18:15 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 26:5 | 2 Chronicles 31:21 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Nehemiah 1:11 | Nehemiah 2:20 | Psalms 1:3 | Psalms 37:7 | Psalms 45:4 | Psalms 118:25 | Psalms 122:6 | Proverbs 28:13 | Isaiah 48:15 | Isaiah 53:10 | Isaiah 54:17 | Isaiah 55:11 | Jeremiah 2:37 | Jeremiah 5:28 | Jeremiah 12:1 | Jeremiah 13:7 | Jeremiah 13:10 | Jeremiah 22:30 | Jeremiah 32:5 | Ezekiel 15:4 | Ezekiel 16:13 | Ezekiel 17:9 | Ezekiel 17:10 | Ezekiel 17:15 | Daniel 8:12 | Daniel 8:24 | Daniel 8:25 | Daniel 11:27 | Amos 5:6 | Zechariah 7:7 |


Strong's Number: 6744

 Strong's Number: 6744 [ <<= || =>> ]
Transliterated: tslach
Phonetic: tsel-akh'

Text: (Aramaic) corresponding to 6743; to advance (transitive or intransitive):

KJV --promote, prosper.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 5:8 | Ezra 6:14 | Daniel 3:30 | Daniel 6:28 |


Strong's Number: 6745

 Strong's Number: 6745 [ <<= || =>> ]
Transliterated: tselachah
Phonetic: tsay-law-khaw'

Text: from 6743; something protracted or flattened out, i.e. a platter:

KJV --pan.

This word was found 15 times in the Old Testament KJV Bible.
2 Chronicles 35:13 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 |


Strong's Number: 6746

 Strong's Number: 6746 [ <<= || =>> ]
Transliterated: tslochiyth
Phonetic: tsel-o-kheeth'

Text: from 6743; something prolonged or tall, i.e. a vial or salt-cellar:

KJV --cruse.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6747

 Strong's Number: 6747 [ <<= || =>> ]
Transliterated: tsallachath
Phonetic: tsal-lakh'-ath

Text: from 6743; something advanced or deep, i.e. a bowl; figuratively, the bosom:

KJV --bosom, dish.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 21:13 | Proverbs 19:24 | Proverbs 26:15 |


Strong's Number: 6748

 Strong's Number: 6748 [ <<= || =>> ]
Transliterated: tsaliy
Phonetic: tsaw-lee'

Text: passive participle of 6740; roasted:

KJV --roast.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 12:8 | Exodus 12:9 | Isaiah 44:16 |


Strong's Number: 6749

 Strong's Number: 6749 [ <<= || =>> ]
Transliterated: tsalal
Phonetic: tsaw-lal'

Text: a primitive root; properly, to tumble down, i.e. settle by a waving motion:

KJV --sink. Compare 6750, 6751.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 15:10 | Numbers 16:33 | Joshua 15:37 |


Strong's Number: 6750

 Strong's Number: 6750 [ <<= || =>> ]
Transliterated: tsalal
Phonetic: tsaw-lal'

Text: a primitive root [identical with 6749 through the idea of vibration]; to tinkle, i.e. rattle together (as the ears in reddening with shame, or the teeth in chattering with fear):

KJV --quiver, tingle.

This word was found 4 times in the Old Testament KJV Bible.
1 Samuel 3:11 | 2 Kings 21:12 | Jeremiah 19:3 | Habakkuk 3:16 |


Strong's Number: 6751

 Strong's Number: 6751 [ <<= || =>> ]
Transliterated: tsalal
Phonetic: tsaw-lal'

Text: a primitive root [identical with 6749 through the idea of hovering over (compare 6754)]; to shade, as twilight or an opaque object:

KJV --begin to be dark, shadowing.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6752

 Strong's Number: 6752 [ <<= || =>> ]
Transliterated: tselel
Phonetic: tsay'-lel

Text: from 6751; shade:

KJV --shadow.

This word was found 6 times in the Old Testament KJV Bible.
Nehemiah 13:19 | Job 40:22 | Psalms 80:10 | Song of Solomon 2:17 | Song of Solomon 4:6 | Jeremiah 6:4 |


Strong's Number: 6753

 Strong's Number: 6753 [ <<= || =>> ]
Transliterated: Tslelpowniy
Phonetic: tsel-el-po-nee'

Text: from 6752 and the active participle of 6437; shade-facing; Tselelponi, an Israelitess:

KJV --Hazelelponi [including the article].

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:3 |


Strong's Number: 6754

 Strong's Number: 6754 [ <<= || =>> ]
Transliterated: tselem
Phonetic: tseh'-lem

Text: from an unused root meaning to shade; a phantom, i.e. (figuratively) illusion, resemblance; hence, a representative figure, especially an idol:

KJV --image, vain shew.

This word was found 21 times in the Old Testament KJV Bible.
Genesis 1:26 | Genesis 1:27 | Genesis 5:3 | Genesis 9:6 | Numbers 33:52 | 1 Samuel 6:5 | 1 Samuel 6:11 | 2 Kings 11:18 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | Psalms 39:6 | Psalms 63:7 | Isaiah 45:16 | Isaiah 49:2 | Ezekiel 7:20 | Ezekiel 16:17 | Ezekiel 23:14 | Amos 5:26 |


Strong's Number: 6755

 Strong's Number: 6755 [ <<= || =>> ]
Transliterated: tselem
Phonetic: tseh'-lem

Text: (Aramaic) or tslem (Aramaic) {tsel-em'}; corresponding to 6754; an idolatrous figure:

KJV --form, image.

This word was found 16 times in the Old Testament KJV Bible.
Daniel 2:31 | Daniel 2:32 | Daniel 2:34 | Daniel 2:35 | Daniel 3:1 | Daniel 3:2 | Daniel 3:3 | Daniel 3:5 | Daniel 3:7 | Daniel 3:10 | Daniel 3:12 | Daniel 3:14 | Daniel 3:15 | Daniel 3:18 | Daniel 3:19 | Habakkuk 2:18 |


Strong's Number: 6756

 Strong's Number: 6756 [ <<= || =>> ]
Transliterated: Tsalmown
Phonetic: tsal-mone'

Text: from 6754; shady; Tsalmon, the name of a place in Palestine and of an Israelite:

KJV --Zalmon.

This word was found 3 times in the Old Testament KJV Bible.
Judges 9:48 | 2 Samuel 23:28 | Psalms 68:14 |


Strong's Number: 6757

 Strong's Number: 6757 [ <<= || =>> ]
Transliterated: tsalmaveth
Phonetic: tsal-maw'-veth

Text: from 6738 and 4194; shade of death, i.e. the grave (figuratively, calamity):

KJV --shadow of death.

This word was found 18 times in the Old Testament KJV Bible.
Job 3:5 | Job 10:21 | Job 10:22 | Job 12:22 | Job 16:16 | Job 24:17 | Job 28:3 | Job 34:22 | Job 38:17 | Psalms 23:4 | Psalms 44:19 | Psalms 73:20 | Psalms 107:10 | Psalms 107:14 | Isaiah 9:2 | Jeremiah 2:6 | Jeremiah 13:16 | Amos 5:8 |


Strong's Number: 6758

 Strong's Number: 6758 [ <<= || =>> ]
Transliterated: Tsalmonah
Phonetic: tsal-mo-naw'

Text: feminine of 6757; shadiness; Tsalmonah, a place in the Desert:

KJV --Zalmonah.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 33:41 | Numbers 33:42 |


Strong's Number: 6759

 Strong's Number: 6759 [ <<= || =>> ]
Transliterated: Tsalmunna`
Phonetic: tsal-moon-naw'

Text: from 6738 and 4513; shade has been denied; Tsalmunna, a Midianite:

KJV --Zalmunna.

This word was found 10 times in the Old Testament KJV Bible.
Judges 8:5 | Judges 8:6 | Judges 8:7 | Judges 8:10 | Judges 8:12 | Judges 8:15 | Judges 8:18 | Judges 8:21 | Job 24:17 | Psalms 83:11 |


Strong's Number: 6760

 Strong's Number: 6760 [ <<= || =>> ]
Transliterated: tsala`
Phonetic: tsaw-lah'

Text: a primitive root: probably to curve; used only as denominative from 6763, to limp (as if one-sided):

KJV --halt.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 32:31 | Zephaniah 3:19 |


Strong's Number: 6761

 Strong's Number: 6761 [ <<= || =>> ]
Transliterated: tsela`
Phonetic: tseh'-lah

Text: from 6760; a limping or full (figuratively):

KJV -- adversity, halt(-ing).

This word was found 1 times in the Old Testament KJV Bible.
Psalms 35:15 |


Strong's Number: 6762

 Strong's Number: 6762 [ <<= || =>> ]
Transliterated: Tsela`
Phonetic: tseh'-lah

Text: the same as 6761; Tsela, a place in Palestine:

KJV -- Zelah.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 18:28 |


Strong's Number: 6763

 Strong's Number: 6763 [ <<= || =>> ]
Transliterated: tsela`
Phonetic: tsay-law'

Text: or (feminine) tsalTah {tsal-aw'}; from 6760; a rib (as curved), literally (of the body) or figuratively (of a door, i.e. leaf); hence, a side, literally (of a person) or figuratively (of an object or the sky, i.e. quarter); architecturally, a (especially floor or ceiling) timber or plank (single or collective, i.e. a flooring):

KJV --beam, board, chamber, corner, leaf, plank, rib, side (chamber).

This word was found 31 times in the Old Testament KJV Bible.
Genesis 2:21 | Genesis 2:22 | Genesis 21:17 | Exodus 25:12 | Exodus 25:14 | Exodus 26:22 | Exodus 27:7 | Exodus 30:4 | Exodus 37:3 | Exodus 37:5 | Exodus 37:17 | Exodus 37:26 | Exodus 37:27 | Exodus 38:7 | 1 Kings 6:5 | 1 Kings 6:8 | 1 Kings 6:15 | 1 Kings 6:16 | 1 Kings 7:3 | Job 18:12 | Isaiah 14:15 | Isaiah 37:24 | Jeremiah 20:10 | Ezekiel 41:5 | Ezekiel 41:6 | Ezekiel 41:7 | Ezekiel 41:8 | Ezekiel 41:9 | Ezekiel 41:11 | Ezekiel 41:26 | Ezekiel 43:17 |


Strong's Number: 6764

 Strong's Number: 6764 [ <<= || =>> ]
Transliterated: Tsalaph
Phonetic: tsaw-lawf'

Text: from an unused root of unknown meaning; Tsalaph, an Israelite:

KJV --Zalaph.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 3:30 |


Strong's Number: 6765

 Strong's Number: 6765 [ <<= || =>> ]
Transliterated: Tslophchad
Phonetic: tsel-of-chawd'

Text: from the same as 6764 and 259; Tselophchad, an Israelite:

KJV --Zelophehad.

This word was found 9 times in the Old Testament KJV Bible.
Numbers 26:33 | Numbers 27:1 | Numbers 27:7 | Numbers 36:2 | Numbers 36:6 | Numbers 36:10 | Numbers 36:11 | Joshua 17:3 | 1 Chronicles 7:15 |


Strong's Number: 6766

 Strong's Number: 6766 [ <<= || =>> ]
Transliterated: Tseltsach
Phonetic: tsel-tsakh'

Text: from 6738 and 6703; clear shade; Tseltsach, a place in Palestine:

KJV --Zelzah.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 10:2 |


Strong's Number: 6767

 Strong's Number: 6767 [ <<= || =>> ]
Transliterated: tslatsal
Phonetic: tsel-aw-tsal'

Text: from 6750 reduplicated; a clatter, i.e. (abstractly) whirring (of wings); (concretely) a cricket; also a harpoon (as rattling), a cymbal (as clanging):

KJV --cymbal, locust, shadowing, spear.

This word was found 6 times in the Old Testament KJV Bible.
Deuteronomy 28:42 | 2 Samuel 6:5 | Ezra 3:10 | Job 41:7 | Psalms 150:5 | Isaiah 18:1 |


Strong's Number: 6768

 Strong's Number: 6768 [ <<= || =>> ]
Transliterated: Tseleq
Phonetic: tseh'-lek

Text: from an unused root meaning to split; fissure; Tselek, an Israelite:

KJV --Zelek.

This word was found 10 times in the Old Testament KJV Bible.
2 Samuel 23:37 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 6769

 Strong's Number: 6769 [ <<= || =>> ]
Transliterated: Tsillthay
Phonetic: tsil-leth-ah'-ee

Text: from the feminine of 6738; shady; Tsillethai, the name of two Israelites:

KJV --Zilthai.

tsom. See 6685.

This word was found 22 times in the Old Testament KJV Bible.
1 Chronicles 8:20 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 |


Strong's Number: 6770

 Strong's Number: 6770 [ <<= || =>> ]
Transliterated: tsame'
Phonetic: tsaw-may'

Text: a primitive root; to thirst (literally or figuratively):

KJV --(be a-, suffer) thirst(-y).

This word was found 7 times in the Old Testament KJV Bible.
Judges 4:19 | Ruth 2:9 | Job 24:11 | Psalms 42:2 | Psalms 63:1 | Isaiah 48:21 | Isaiah 65:13 |


Strong's Number: 6771

 Strong's Number: 6771 [ <<= || =>> ]
Transliterated: tsame'
Phonetic: tsaw-may'

Text: from 6770; thirsty (literally or figuratively):

KJV --(that) thirst(-eth, -y).

This word was found 10 times in the Old Testament KJV Bible.
Genesis 39:14 | Genesis 46:30 | Deuteronomy 29:19 | 2 Samuel 17:29 | 1 Kings 19:19 | Psalms 107:5 | Proverbs 25:21 | Isaiah 29:8 | Isaiah 44:3 | Isaiah 55:1 |


Strong's Number: 6772

 Strong's Number: 6772 [ <<= || =>> ]
Transliterated: tsama'
Phonetic: tsaw-maw'

Text: from 6770; thirst (literally or figuratively):

KJV -- thirst(-y).

This word was found 38 times in the Old Testament KJV Bible.
Exodus 17:3 | Deuteronomy 28:48 | Judges 15:18 | 2 Chronicles 32:11 | 2 Chronicles 32:12 | 2 Chronicles 32:13 | 2 Chronicles 32:14 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Nehemiah 9:15 | Nehemiah 9:20 | Psalms 69:21 | Psalms 104:11 | Isaiah 41:17 | Isaiah 50:2 | Jeremiah 48:18 | Lamentations 4:4 | Ezekiel 19:13 | Hosea 2:3 | Amos 8:11 | Amos 8:13 |


Strong's Number: 6773

 Strong's Number: 6773 [ <<= || =>> ]
Transliterated: tsim'ah
Phonetic: tsim-aw'

Text: feminine of 6772; thirst (figuratively, of libidinousnes):

KJV --thirst.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 2:25 |


Strong's Number: 6774

 Strong's Number: 6774 [ <<= || =>> ]
Transliterated: tsimma'own
Phonetic: tsim-maw-one'

Text: from 6771; a thirsty place, i.e. desert:

KJV --drought, dry ground, thirsty land.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 46:10 | Deuteronomy 8:15 | Judges 3:9 | Psalms 107:33 | Isaiah 5:13 | Isaiah 35:7 | Isaiah 49:10 |


Strong's Number: 6775

 Strong's Number: 6775 [ <<= || =>> ]
Transliterated: tsamad
Phonetic: tsaw-mad'

Text: a primitive root; to link, i.e. gird; figuratively, to serve, (mentally) contrive:

KJV --fasten, frame, join (self).

This word was found 7 times in the Old Testament KJV Bible.
Numbers 25:3 | Numbers 25:5 | 2 Samuel 20:8 | 2 Chronicles 9:18 | Nehemiah 4:6 | Psalms 106:28 | Ezekiel 41:6 |


Strong's Number: 6776

 Strong's Number: 6776 [ <<= || =>> ]
Transliterated: tsemed
Phonetic: tseh'-med

Text: a yoke or team (i.e. pair); hence, an acre (i.e. day's task for a yoke of cattle to plough):

KJV --acre, couple, X together, two [donkeys], yoke (of oxen).

This word was found 12 times in the Old Testament KJV Bible.
Judges 19:3 | Judges 19:10 | 1 Samuel 11:7 | 1 Samuel 14:14 | 2 Samuel 16:1 | 1 Kings 19:21 | 2 Kings 5:17 | Isaiah 5:10 | Isaiah 21:7 | Isaiah 21:9 | Isaiah 47:2 | Jeremiah 51:23 |


Strong's Number: 6777

 Strong's Number: 6777 [ <<= || =>> ]
Transliterated: tsammah
Phonetic: tsam-maw'

Text: from an unused root meaning to fasten on; a veil:

KJV --locks.

This word was found 3 times in the Old Testament KJV Bible.
Song of Solomon 4:1 | Song of Solomon 4:3 | Song of Solomon 6:7 |


Strong's Number: 6778

 Strong's Number: 6778 [ <<= || =>> ]
Transliterated: tsammuwq
Phonetic: tsam-mook'

Text: from 6784; a cake of dried grapes:

KJV --bunch (cluster) of raisins.

This word was found 4 times in the Old Testament KJV Bible.
1 Samuel 25:18 | 1 Samuel 30:12 | 2 Samuel 16:1 | 1 Chronicles 12:40 |


Strong's Number: 6779

 Strong's Number: 6779 [ <<= || =>> ]
Transliterated: tsamach
Phonetic: tsaw-makh'

Text: a primitive root; to sprout (transitive or intransitive, literal or figurative):

KJV --bear, bring forth, (cause to, make to) bud (forth), (cause to, make to) grow (again, up), (cause to) spring (forth, up).

This word was found 33 times in the Old Testament KJV Bible.
Genesis 2:5 | Genesis 2:9 | Genesis 3:18 | Genesis 41:6 | Genesis 41:23 | Exodus 10:5 | Deuteronomy 29:23 | Judges 16:22 | 2 Samuel 10:5 | 2 Samuel 23:5 | 1 Chronicles 19:5 | Job 5:6 | Job 8:19 | Job 38:27 | Psalms 85:11 | Psalms 90:5 | Psalms 104:14 | Psalms 132:17 | Psalms 147:8 | Ecclesiastes 2:6 | Isaiah 42:9 | Isaiah 43:19 | Isaiah 44:4 | Isaiah 45:8 | Isaiah 58:8 | Isaiah 61:11 | Isaiah 66:14 | Jeremiah 33:15 | Ezekiel 16:7 | Ezekiel 17:6 | Ezekiel 29:21 | Ezekiel 36:11 | Zechariah 6:12 |


Strong's Number: 6780

 Strong's Number: 6780 [ <<= || =>> ]
Transliterated: tsemach
Phonetic: tseh'-makh

Text: from 6779; a sprout (usually concrete), literal or figurative:

KJV --branch, bud, that which (where) grew (upon), spring(-ing).

This word was found 13 times in the Old Testament KJV Bible.
Genesis 19:25 | Leviticus 23:39 | Psalms 65:10 | Isaiah 4:2 | Isaiah 18:5 | Isaiah 61:11 | Jeremiah 33:15 | Ezekiel 16:7 | Ezekiel 17:9 | Ezekiel 17:10 | Hosea 8:7 | Zechariah 3:8 | Zechariah 6:12 |


Strong's Number: 6781

 Strong's Number: 6781 [ <<= || =>> ]
Transliterated: tsamiyd
Phonetic: tsaw-meed'

Text: or tsamid {tsaw-meed'}; from 6775; a bracelet or arm-clasp; generally, a lid:

KJV --bracelet, covering.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 24:22 | Genesis 24:30 | Genesis 24:47 | Numbers 19:15 | Numbers 31:50 | Ezekiel 16:11 | Ezekiel 23:42 |


Strong's Number: 6782

 Strong's Number: 6782 [ <<= || =>> ]
Transliterated: tsammiym
Phonetic: tsam-meem'

Text: from the same as 6777; a noose (as fastening); figuratively, destruction:

KJV --robber.

This word was found 3 times in the Old Testament KJV Bible.
Job 5:5 | Psalms 124:7 | Jeremiah 48:43 |


Strong's Number: 6783

 Strong's Number: 6783 [ <<= || =>> ]
Transliterated: tsmiythuth
Phonetic: tsem-ee-thooth'

Text: or tsmithuth {tsem-ee-thooth'}; from 6789; excision, i.e. destruction; used only (adverbially) with prepositional prefix to extinction, i.e. perpetually:

KJV --ever.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 25:23 | Leviticus 25:30 |


Strong's Number: 6784

 Strong's Number: 6784 [ <<= || =>> ]
Transliterated: tsamaq
Phonetic: tsaw-mak'

Text: a primitive root; to dry up:

KJV --dry.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6785

 Strong's Number: 6785 [ <<= || =>> ]
Transliterated: tsemer
Phonetic: tseh'-mer

Text: from an unused root probably meaning to be shaggy; wool:

KJV --wool(-len).

This word was found 13 times in the Old Testament KJV Bible.
Leviticus 13:47 | Leviticus 13:48 | Leviticus 13:52 | Leviticus 13:59 | Deuteronomy 22:11 | Judges 6:37 | 2 Kings 3:4 | Proverbs 31:13 | Ezekiel 27:18 | Ezekiel 34:3 | Ezekiel 44:17 | Hosea 2:5 | Hosea 2:9 |


Strong's Number: 6786

 Strong's Number: 6786 [ <<= || =>> ]
Transliterated: Tsmariy
Phonetic: tsem-aw-ree'

Text: patrial from an unused name of a place in Palestine; a Tsemarite or branch of the Canaanites:

KJV --Zemarite.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 10:18 | 1 Chronicles 1:16 |


Strong's Number: 6787

 Strong's Number: 6787 [ <<= || =>> ]
Transliterated: Tsmarayim
Phonetic: tsem-aw-rah'-yim

Text: dual of 6785; double fleece; Tsemarajim, a place in Palestine:

KJV --Zemaraim.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 18:22 | 2 Chronicles 13:4 |


Strong's Number: 6788

 Strong's Number: 6788 [ <<= || =>> ]
Transliterated: tsammereth
Phonetic: tsam-meh'-reth

Text: from the same as 6785; fleeciness, i.e. foliage:

KJV --highest branch, top.

This word was found 4 times in the Old Testament KJV Bible.
Ezekiel 17:22 | Ezekiel 31:3 | Ezekiel 31:10 | Ezekiel 31:14 |


Strong's Number: 6789

 Strong's Number: 6789 [ <<= || =>> ]
Transliterated: tsamath
Phonetic: tsaw-math'

Text: a primitive root; to extirpate (literally or figuratively):

KJV --consume, cut off, destroy, vanish.

tsmithuth. See 6783.

This word was found 10 times in the Old Testament KJV Bible.
2 Samuel 22:41 | Job 6:17 | Job 23:17 | Psalms 69:4 | Psalms 73:27 | Psalms 88:16 | Psalms 94:23 | Psalms 101:8 | Psalms 119:139 | Lamentations 3:53 |


Strong's Number: 6790

 Strong's Number: 6790 [ <<= || =>> ]
Transliterated: Tsin
Phonetic: tseen

Text: from an unused root meaning to prick; a crag; Tsin, a part of the Desert:

KJV --Zin.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 34:4 | Joshua 15:3 |


Strong's Number: 6791

 Strong's Number: 6791 [ <<= || =>> ]
Transliterated: tsen
Phonetic: tsane

Text: from an unused root meaning to be prickly; a thorn; hence, a cactus-hedge:

KJV --thorn.

This word was found 4 times in the Old Testament KJV Bible.
Job 5:5 | Psalms 58:9 | Proverbs 22:5 | Isaiah 7:23 |


Strong's Number: 6792

 Strong's Number: 6792 [ <<= || =>> ]
Transliterated: tsone'
Phonetic: tso-nay'

Text: or tsoneh {tso-neh'}; for 6629; a flock:

KJV -- sheep.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 32:24 |


Strong's Number: 6793

 Strong's Number: 6793 [ <<= || =>> ]
Transliterated: tsinnah
Phonetic: tsin-naw'

Text: feminine of 6791; a hook (as pointed); also a (large) shield (as if guarding by prickliness); also cold (as piercing):

KJV -- buckler, cold, hook, shield, target.

This word was found 16 times in the Old Testament KJV Bible.
1 Samuel 17:7 | 1 Samuel 17:41 | 1 Kings 10:16 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 2 Chronicles 9:15 | Psalms 35:2 | Proverbs 25:13 | Ezekiel 23:24 | Ezekiel 26:8 | Amos 4:2 |


Strong's Number: 6794

 Strong's Number: 6794 [ <<= || =>> ]
Transliterated: tsinnuwr
Phonetic: tsin-noor'

Text: from an unused root perhaps meaning to be hollow; a culvert:

KJV --gutter, water-spout.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 5:8 | Psalms 42:7 |


Strong's Number: 6795

 Strong's Number: 6795 [ <<= || =>> ]
Transliterated: tsanach
Phonetic: tsaw-nakh'

Text: a primitive root; to alight; (transitive) to cause to descend, i.e. drive down:

KJV --fasten, light [from off].

This word was found 3 times in the Old Testament KJV Bible.
Joshua 15:18 | Judges 1:14 | Judges 4:21 |


Strong's Number: 6796

 Strong's Number: 6796 [ <<= || =>> ]
Transliterated: tsaniyn
Phonetic: tsaw-neen'

Text: or tsanin {tsaw-neen'}; from the same as 6791; a thorn:

KJV --thorn.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 33:55 | Joshua 23:13 |


Strong's Number: 6797

 Strong's Number: 6797 [ <<= || =>> ]
Transliterated: tsaniyph
Phonetic: tsaw-neef'

Text: or tsanowph {tsaw-nofe'}; or (feminine) tsaniyphah {tsaw-nee-faw'}; from 6801; a head-dress (i.e. piece of cloth wrapped around):

KJV --diadem, hood, mitre.

This word was found 4 times in the Old Testament KJV Bible.
Job 29:14 | Isaiah 3:23 | Isaiah 62:3 | Zechariah 3:5 |


Strong's Number: 6798

 Strong's Number: 6798 [ <<= || =>> ]
Transliterated: tsanam
Phonetic: tsaw-nam'

Text: a primitive root; to blast or shrink:

KJV -- withered.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 41:23 | Numbers 13:21 | Numbers 20:1 | Numbers 27:14 | Numbers 33:36 | Numbers 34:3 | Deuteronomy 32:51 | 1 Kings 13:4 | Ezekiel 19:12 |


Strong's Number: 6799

 Strong's Number: 6799 [ <<= || =>> ]
Transliterated: Tsnan
Phonetic: tsen-awn'

Text: probably for 6630; Tsenan, a place near Palestine:

KJV --Zenan.

tsanin. See 6796.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6800

 Strong's Number: 6800 [ <<= || =>> ]
Transliterated: tsana`
Phonetic: tsaw-nah'

Text: a primitive root; to humiliate:

KJV --humbly, lowly.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 22:18 | Micah 6:8 |


Strong's Number: 6801

 Strong's Number: 6801 [ <<= || =>> ]
Transliterated: tsanaph
Phonetic: tsaw-naf'

Text: a primitive root; to wrap, i.e. roll or dress:

KJV --be attired, X surely, violently turn.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 16:4 | Isaiah 22:18 |


Strong's Number: 6802

 Strong's Number: 6802 [ <<= || =>> ]
Transliterated: tsnephah
Phonetic: tsen-ay-faw'

Text: from 6801; a ball:

KJV --X toss.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6803

 Strong's Number: 6803 [ <<= || =>> ]
Transliterated: tsintseneth
Phonetic: tsin-tseh'-neth

Text: from the same as 6791; a vase (probably a vial tapering at the top):

KJV --pot.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 16:33 |


Strong's Number: 6804

 Strong's Number: 6804 [ <<= || =>> ]
Transliterated: tsantarah
Phonetic: tsan-taw-raw'

Text: probably from the same as 6794; a tube:

KJV -- pipe.

This word was found 1 times in the Old Testament KJV Bible.
Zechariah 4:12 |


Strong's Number: 6805

 Strong's Number: 6805 [ <<= || =>> ]
Transliterated: tsa`ad
Phonetic: tsaw-ad'

Text: a primitive root; to pace, i.e. step regularly; (upward) to mount; (along) to march; (down and causatively) to hurl:

KJV -- bring, go, march (through), run over.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 49:22 | Joshua 2:5 | Joshua 5:6 | Judges 5:4 | 2 Samuel 6:13 | 2 Samuel 18:23 | 2 Kings 4:26 | Job 18:14 | Psalms 68:7 | Proverbs 1:16 | Proverbs 18:10 | Isaiah 59:7 | Jeremiah 10:5 | Habakkuk 3:12 | Haggai 1:9 | Zechariah 2:4 |


Strong's Number: 6806

 Strong's Number: 6806 [ <<= || =>> ]
Transliterated: tsa`ad
Phonetic: tsah'-ad

Text: from 6804; a pace or regular step:

KJV --pace, step.

This word was found 28 times in the Old Testament KJV Bible.
2 Samuel 6:13 | 2 Samuel 22:37 | 2 Kings 20:9 | 2 Kings 20:10 | 2 Kings 20:11 | 2 Chronicles 9:11 | Job 14:16 | Job 18:7 | Job 29:6 | Job 31:4 | Job 31:37 | Job 34:21 | Psalms 17:5 | Psalms 17:11 | Psalms 18:36 | Psalms 37:31 | Psalms 44:18 | Psalms 57:6 | Psalms 73:2 | Psalms 119:133 | Psalms 140:4 | Proverbs 29:5 | Proverbs 30:29 | Isaiah 38:8 | Jeremiah 10:23 | Lamentations 4:18 | Ezekiel 40:26 | Ezekiel 40:31 |


Strong's Number: 6807

 Strong's Number: 6807 [ <<= || =>> ]
Transliterated: ts`adah
Phonetic: tseh-aw-daw'

Text: feminine of 6806; a march; (concretely) an (ornamental) ankle-chain:

KJV --going, ornament of the legs.

This word was found 25 times in the Old Testament KJV Bible.
Exodus 26:33 | Exodus 26:35 | Exodus 27:21 | Exodus 30:6 | Exodus 34:34 | Exodus 34:35 | Exodus 38:27 | Exodus 40:3 | Exodus 40:22 | Exodus 40:26 | Leviticus 4:17 | Leviticus 16:2 | Leviticus 16:12 | Leviticus 21:23 | Numbers 3:25 | Numbers 3:26 | Numbers 3:31 | Numbers 18:7 | 2 Samuel 5:24 | 1 Chronicles 14:15 | 1 Chronicles 14:16 | 1 Chronicles 14:17 | Job 31:26 | Isaiah 3:20 | Isaiah 25:7 |


Strong's Number: 6808

 Strong's Number: 6808 [ <<= || =>> ]
Transliterated: tsa`ah
Phonetic: tsaw-aw'

Text: a primitive root; to tip over (for the purpose of spilling or pouring out), i.e. (figuratively) depopulate; by implication, to imprison or conquer; (reflexive) to lie down (for coitus):

KJV --captive exile, travelling, (cause to) wander(-er).

tsa`owr. See 6810.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 5:5 | Isaiah 63:1 | Jeremiah 48:12 |


Strong's Number: 6809

 Strong's Number: 6809 [ <<= || =>> ]
Transliterated: tsa`iyph
Phonetic: tsaw-eef'

Text: from an unused root meaning to wrap over; a veil:

KJV --vail.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 24:65 | Genesis 38:14 | Genesis 38:19 |


Strong's Number: 6810

 Strong's Number: 6810 [ <<= || =>> ]
Transliterated: tsa`iyr
Phonetic: tsaw-eer'

Text: or tsanowr {tsaw-ore'}; from 6819; little; (in number) few; (in age) young, (in value) ignoble:

KJV --least, little (one), small (one), + young(-er, -est).

This word was found 47 times in the Old Testament KJV Bible.
Genesis 19:31 | Genesis 19:34 | Genesis 19:35 | Genesis 19:38 | Genesis 25:23 | Genesis 29:26 | Genesis 43:33 | Genesis 48:14 | Judges 6:15 | 1 Samuel 9:21 | 1 Kings 16:34 | 2 Kings 18:24 | 1 Chronicles 12:14 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | Job 32:6 | Isaiah 36:9 | Isaiah 60:22 | Jeremiah 48:4 | Jeremiah 49:20 | Jeremiah 50:45 | Ezekiel 16:61 | Micah 5:2 |


Strong's Number: 6811

 Strong's Number: 6811 [ <<= || =>> ]
Transliterated: Tsa`iyr
Phonetic: tsaw-eer'

Text: the same as 6810; Tsair, a place in Idumaea:

KJV -- Zair.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 8:21 |


Strong's Number: 6812

 Strong's Number: 6812 [ <<= || =>> ]
Transliterated: ts`iyrah
Phonetic: tseh-ee-raw'

Text: feminine of 6810; smallness (of age), i.e. juvenility:

KJV --youth.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 43:33 |


Strong's Number: 6813

 Strong's Number: 6813 [ <<= || =>> ]
Transliterated: tsa`an
Phonetic: tsaw-an'

Text: a primitive root; to load up (beasts), i.e. to migrate:

KJV --be taken down.

This word was found 4 times in the Old Testament KJV Bible.
1 Kings 6:21 | 1 Kings 10:18 | 2 Chronicles 3:4 | Isaiah 33:20 |


Strong's Number: 6814

 Strong's Number: 6814 [ <<= || =>> ]
Transliterated: Tso`an
Phonetic: tso'-an

Text: of Egyptian derivation; Tsoan, a place in Egypt:

KJV -- Zoan.

This word was found 7 times in the Old Testament KJV Bible.
Numbers 13:22 | Psalms 78:12 | Psalms 78:43 | Isaiah 19:11 | Isaiah 19:13 | Isaiah 30:4 | Ezekiel 30:14 |


Strong's Number: 6815

 Strong's Number: 6815 [ <<= || =>> ]
Transliterated: Tsa`ananniym
Phonetic: tsah-an-an-neem'

Text: or (dual) Tsaeanayim {tsah-an-ah'-yim}; plural from 6813; removals; Tsaanannim or Tsaanajim, a place in Palestine:

KJV --Zaannannim, Zaanaim.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 19:33 | Judges 4:11 |


Strong's Number: 6816

 Strong's Number: 6816 [ <<= || =>> ]
Transliterated: tsa`tsua`
Phonetic: tsah-tsoo'-ah

Text: from an unused root meaning to bestrew with carvings; sculpture:

KJV --image [work].

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6817

 Strong's Number: 6817 [ <<= || =>> ]
Transliterated: tsa`aq
Phonetic: tsaw-ak'

Text: a primitive root; to shriek; (by implication) to proclaim (an assembly):

KJV --X at all, call together, cry (out), gather (selves) (together).

This word was found 67 times in the Old Testament KJV Bible.
Genesis 4:10 | Genesis 27:34 | Genesis 41:55 | Exodus 5:8 | Exodus 5:15 | Exodus 8:12 | Exodus 14:10 | Exodus 14:15 | Exodus 17:4 | Exodus 22:23 | Exodus 22:27 | Numbers 11:2 | Numbers 12:13 | Deuteronomy 22:24 | Deuteronomy 22:27 | Judges 3:15 | Judges 4:3 | Judges 6:6 | Judges 7:23 | Judges 7:24 | Judges 9:7 | Judges 10:10 | Judges 10:12 | Judges 10:17 | Judges 21:9 | 1 Samuel 10:17 | 1 Samuel 13:4 | 2 Samuel 19:4 | 1 Kings 20:27 | 1 Kings 20:39 | 2 Kings 2:12 | 2 Kings 3:21 | 2 Kings 6:5 | 2 Kings 6:26 | 2 Kings 8:3 | 2 Kings 8:5 | 2 Kings 11:14 | 2 Kings 20:11 | 2 Kings 23:17 | 2 Chronicles 23:11 | 2 Chronicles 23:12 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | Esther 4:1 | Esther 8:9 | Job 19:7 | Psalms 77:1 | Psalms 86:3 | Psalms 107:28 | Isaiah 6:3 | Isaiah 8:4 | Isaiah 15:4 | Isaiah 19:20 | Isaiah 40:6 | Isaiah 42:2 | Isaiah 46:7 | Lamentations 2:18 | Ezekiel 11:13 | Jonah 1:5 | Jonah 3:4 |


Strong's Number: 6818

 Strong's Number: 6818 [ <<= || =>> ]
Transliterated: tsa`aqah
Phonetic: tsah-ak-aw'

Text: from 6817; a shriek:

KJV --cry(-ing).

This word was found 23 times in the Old Testament KJV Bible.
Genesis 18:21 | Genesis 19:13 | Genesis 27:34 | Exodus 3:7 | Exodus 3:9 | Exodus 11:6 | Exodus 12:30 | 1 Samuel 4:14 | 1 Samuel 9:16 | Job 34:28 | Psalms 9:12 | Isaiah 5:7 | Jeremiah 8:19 | Jeremiah 14:2 | Jeremiah 18:22 | Jeremiah 20:16 | Jeremiah 25:36 | Jeremiah 48:4 | Jeremiah 49:21 | Jeremiah 50:46 | Jeremiah 51:54 | Ezekiel 27:28 | Zephaniah 1:10 |


Strong's Number: 6819

 Strong's Number: 6819 [ <<= || =>> ]
Transliterated: tsa`ar
Phonetic: tsaw-ar'

Text: a primitive root; to be small, i.e. (figuratively) ignoble:

KJV --be brought low, little one, be small.

This word was found 2 times in the Old Testament KJV Bible.
Job 14:21 | Jeremiah 30:19 |


Strong's Number: 6820

 Strong's Number: 6820 [ <<= || =>> ]
Transliterated: Tso`ar
Phonetic: tso'ar

Text: from 6819; little; Tsoar, a place East of the Jordan:

KJV --Zoar.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 14:2 | Genesis 14:8 | Genesis 19:22 | Genesis 19:23 | Genesis 19:30 | Deuteronomy 34:3 | Isaiah 21:5 | Isaiah 21:8 | Jeremiah 48:34 |


Strong's Number: 6821

 Strong's Number: 6821 [ <<= || =>> ]
Transliterated: tsaphad
Phonetic: tsaw-fad'

Text: a primitive root; to adhere:

KJV --cleave.

This word was found 2 times in the Old Testament KJV Bible.
Lamentations 4:8 | Ezekiel 33:2 |


Strong's Number: 6822

 Strong's Number: 6822 [ <<= || =>> ]
Transliterated: tsaphah
Phonetic: tsaw-faw'

Text: a primitive root; properly, to lean forward, i.e. to peer into the distance; by implication, to observe, await:

KJV -- behold, espy, look up (well), wait for, (keep the) watch(-man).

This word was found 27 times in the Old Testament KJV Bible.
Genesis 31:49 | Numbers 23:14 | 1 Samuel 4:13 | 1 Samuel 14:16 | 2 Samuel 13:34 | 2 Samuel 18:24 | 2 Samuel 18:25 | 2 Samuel 18:26 | 2 Samuel 18:27 | 2 Kings 9:17 | 2 Kings 9:18 | 2 Kings 9:20 | Job 15:22 | Psalms 37:32 | Proverbs 31:27 | Song of Solomon 7:4 | Isaiah 21:6 | Isaiah 21:12 | Isaiah 52:8 | Isaiah 56:10 | Isaiah 62:6 | Jeremiah 6:17 | Jeremiah 31:6 | Lamentations 4:17 | Ezekiel 33:6 | Micah 7:4 | Micah 7:7 |


Strong's Number: 6823

 Strong's Number: 6823 [ <<= || =>> ]
Transliterated: tsaphah
Phonetic: tsaw-faw'

Text: a primitive root [probably identical with 6822 through the idea of expansion in outlook, transferring to action]; to sheet over (especially with metal):

KJV --cover, overlay.

This word was found 40 times in the Old Testament KJV Bible.
Exodus 25:11 | Exodus 25:13 | Exodus 25:24 | Exodus 25:28 | Exodus 26:29 | Exodus 26:32 | Exodus 26:37 | Exodus 27:2 | Exodus 27:6 | Exodus 30:3 | Exodus 30:5 | Exodus 36:34 | Exodus 36:36 | Exodus 36:38 | Exodus 37:2 | Exodus 37:4 | Exodus 37:11 | Exodus 37:15 | Exodus 37:26 | Exodus 37:28 | Exodus 38:2 | Exodus 38:6 | Exodus 38:28 | 1 Kings 6:15 | 1 Kings 6:20 | 1 Kings 6:22 | 1 Kings 6:28 | 1 Kings 6:30 | 1 Kings 6:32 | 1 Kings 6:35 | 2 Kings 18:16 | 2 Chronicles 3:6 | 2 Chronicles 3:10 | 2 Chronicles 4:9 | 2 Chronicles 9:17 | Proverbs 26:23 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Ezekiel 32:6 |


Strong's Number: 6824

 Strong's Number: 6824 [ <<= || =>> ]
Transliterated: tsaphah
Phonetic: tsaw-faw'

Text: from 6823; an inundation (as covering):

KJV --X swimmest.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6825

 Strong's Number: 6825 [ <<= || =>> ]
Transliterated: Tsphow
Phonetic: tsef-o'

Text: or Tsphiy {tsef-ee'}; from 6822; observant; Tsepho or Tsephi, an Idumaean:

KJV --Zephi, Zepho.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 36:11 | Genesis 36:15 | Joshua 15:5 | Joshua 15:6 | 1 Chronicles 1:36 |


Strong's Number: 6826

 Strong's Number: 6826 [ <<= || =>> ]
Transliterated: tsippuwy
Phonetic: tsip-poo'-ee

Text: from 6823; encasement (with metal):

KJV -- covering, overlaying.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 38:17 | Exodus 38:19 | Numbers 16:38 | Numbers 16:39 |


Strong's Number: 6827

 Strong's Number: 6827 [ <<= || =>> ]
Transliterated: Tsphown
Phonetic: tsef-one'

Text: probably for 6837; Tsephon, an Israelite:

KJV -- Zephon.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 49:7 | Numbers 26:15 | Jeremiah 18:17 | Jeremiah 49:32 |


Strong's Number: 6828

 Strong's Number: 6828 [ <<= || =>> ]
Transliterated: tsaphown
Phonetic: tsaw-fone'

Text: or tsaphon {tsaw-fone'}; from 6845; properly, hidden, i.e. dark; used only of the north as a quarter (gloomy and unknown):

KJV --north(-ern, side, -ward, wind).

This word was found 155 times in the Old Testament KJV Bible.
Genesis 13:14 | Genesis 28:14 | Exodus 26:20 | Exodus 26:35 | Exodus 27:11 | Exodus 36:25 | Exodus 38:11 | Exodus 40:22 | Leviticus 1:11 | Numbers 3:35 | Numbers 34:7 | Numbers 34:9 | Numbers 35:5 | Deuteronomy 2:3 | Deuteronomy 3:27 | Joshua 8:11 | Joshua 8:13 | Joshua 11:2 | Joshua 13:3 | Joshua 15:7 | Joshua 15:8 | Joshua 15:10 | Joshua 15:11 | Joshua 16:6 | Joshua 17:9 | Joshua 17:10 | Joshua 18:5 | Joshua 18:12 | Joshua 18:16 | Joshua 18:17 | Joshua 18:18 | Joshua 18:19 | Joshua 19:14 | Joshua 19:27 | Joshua 24:30 | Judges 2:9 | Judges 7:1 | Judges 12:1 | Judges 21:19 | 1 Samuel 14:5 | 1 Kings 7:25 | 2 Kings 16:14 | 1 Chronicles 9:24 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 4:4 | Job 26:7 | Job 37:22 | Psalms 48:2 | Psalms 89:12 | Psalms 107:3 | Proverbs 25:23 | Ecclesiastes 1:6 | Ecclesiastes 11:3 | Song of Solomon 4:16 | Isaiah 14:13 | Isaiah 14:31 | Isaiah 41:25 | Isaiah 43:6 | Isaiah 49:12 | Jeremiah 1:13 | Jeremiah 1:14 | Jeremiah 1:15 | Jeremiah 3:12 | Jeremiah 3:18 | Jeremiah 4:6 | Jeremiah 6:1 | Jeremiah 6:22 | Jeremiah 10:22 | Jeremiah 13:20 | Jeremiah 15:12 | Jeremiah 16:15 | Jeremiah 23:8 | Jeremiah 25:9 | Jeremiah 25:26 | Jeremiah 31:8 | Jeremiah 46:6 | Jeremiah 46:10 | Jeremiah 46:20 | Jeremiah 46:24 | Jeremiah 47:2 | Jeremiah 50:3 | Jeremiah 50:9 | Jeremiah 50:41 | Jeremiah 51:48 | Ezekiel 1:4 | Ezekiel 8:3 | Ezekiel 8:5 | Ezekiel 8:14 | Ezekiel 9:2 | Ezekiel 20:47 | Ezekiel 21:4 | Ezekiel 26:7 | Ezekiel 32:30 | Ezekiel 38:6 | Ezekiel 38:15 | Ezekiel 39:2 | Ezekiel 40:19 | Ezekiel 40:20 | Ezekiel 40:23 | Ezekiel 40:35 | Ezekiel 40:40 | Ezekiel 40:44 | Ezekiel 40:46 | Ezekiel 41:11 | Ezekiel 42:1 | Ezekiel 42:2 | Ezekiel 42:4 | Ezekiel 42:11 | Ezekiel 42:13 | Ezekiel 42:17 | Ezekiel 44:4 | Ezekiel 46:9 | Ezekiel 46:19 | Ezekiel 47:2 | Ezekiel 47:15 | Ezekiel 47:17 | Ezekiel 48:1 | Ezekiel 48:10 | Ezekiel 48:16 | Ezekiel 48:17 | Ezekiel 48:30 | Ezekiel 48:31 | Daniel 8:4 | Daniel 11:6 | Daniel 11:7 | Daniel 11:8 | Daniel 11:11 | Daniel 11:13 | Daniel 11:15 | Daniel 11:40 | Daniel 11:44 | Amos 8:12 | Zephaniah 2:13 | Zechariah 2:6 | Zechariah 6:6 | Zechariah 6:8 | Zechariah 14:4 |


Strong's Number: 6829

 Strong's Number: 6829 [ <<= || =>> ]
Transliterated: Tsaphown
Phonetic: tsaw-fone'

Text: the same as 6828; boreal; Tsaphon, a place in Palestine:

KJV --Zaphon.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 13:10 | Joshua 13:27 | Isaiah 15:5 |


Strong's Number: 6830

 Strong's Number: 6830 [ <<= || =>> ]
Transliterated: tsphowniy
Phonetic: tsef-o-nee'

Text: from 6828; northern:

KJV --northern.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 26:15 | Joel 2:20 |


Strong's Number: 6831

 Strong's Number: 6831 [ <<= || =>> ]
Transliterated: Tsphowniy
Phonetic: tsef-o-nee'

Text: patronymically from 6827; a Tsephonite, or (collectively) descendants of Tsephon:

KJV --Zephonites.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6832

 Strong's Number: 6832 [ <<= || =>> ]
Transliterated: tsphuwa`
Phonetic: tsef-oo'-ah

Text: from the same as 6848; excrement (as protruded):

KJV --dung.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 107:13 |


Strong's Number: 6833

 Strong's Number: 6833 [ <<= || =>> ]
Transliterated: tsippowr
Phonetic: tsip-pore'

Text: or tsippor {tsip-pore'}; from 6852; a little bird (as hopping):

KJV --bird, fowl, sparrow.

This word was found 25 times in the Old Testament KJV Bible.
Genesis 7:14 | Genesis 15:10 | Leviticus 14:6 | Leviticus 14:50 | Leviticus 14:51 | Leviticus 14:52 | Leviticus 14:53 | Deuteronomy 22:6 | Job 41:5 | Psalms 11:1 | Psalms 84:3 | Psalms 102:7 | Psalms 124:7 | Psalms 148:10 | Proverbs 6:5 | Proverbs 7:23 | Proverbs 26:2 | Proverbs 27:8 | Ecclesiastes 9:12 | Ecclesiastes 12:4 | Isaiah 31:5 | Lamentations 3:52 | Ezekiel 39:17 | Hosea 11:11 | Amos 3:5 |


Strong's Number: 6834

 Strong's Number: 6834 [ <<= || =>> ]
Transliterated: Tsippowr
Phonetic: tsip-pore'

Text: the same as 6833; Tsippor, a Moabite:

KJV -- Zippor.

This word was found 8 times in the Old Testament KJV Bible.
Numbers 22:2 | Numbers 22:4 | Numbers 22:10 | Numbers 22:16 | Numbers 23:18 | Joshua 24:9 | Judges 11:25 | Nehemiah 9:4 |


Strong's Number: 6835

 Strong's Number: 6835 [ <<= || =>> ]
Transliterated: tsappachath
Phonetic: tsap-pakh'-ath

Text: from an unused root meaning to expand; a saucer (as flat):

KJV --cruse.

This word was found 6 times in the Old Testament KJV Bible.
1 Samuel 26:11 | 1 Samuel 26:12 | 1 Samuel 26:16 | 1 Kings 17:12 | 1 Kings 19:6 | 2 Kings 4:2 |


Strong's Number: 6836

 Strong's Number: 6836 [ <<= || =>> ]
Transliterated: tsphiyah
Phonetic: tsef-ee-yaw'

Text: from 6822; watchfulness:

KJV --watching.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6837

 Strong's Number: 6837 [ <<= || =>> ]
Transliterated: Tsiphyown
Phonetic: tsif-yone'

Text: from 6822; watch-tower; Tsiphjon, an Israelite:

KJV --Ziphion. Compare 6827.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 46:16 |


Strong's Number: 6838

 Strong's Number: 6838 [ <<= || =>> ]
Transliterated: tsappiychith
Phonetic: tsap-pee-kheeth'

Text: from the same as 6835; a flat thin cake:

KJV --wafer.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 16:31 |


Strong's Number: 6839

 Strong's Number: 6839 [ <<= || =>> ]
Transliterated: Tsophiym
Phonetic: tso-feem'

Text: plural of active participle of 6822; watchers; Tsophim, a place East of the Jordan:

KJV --Zophim.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6840

 Strong's Number: 6840 [ <<= || =>> ]
Transliterated: tsaphiyn
Phonetic: tsaw-feen'

Text: from 6845; a treasure (as hidden):

KJV --hid.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 17:14 |


Strong's Number: 6841

 Strong's Number: 6841 [ <<= || =>> ]
Transliterated: tsphiyr
Phonetic: tsef-eer'

Text: (Aramaic) corresponding to 6842; a he-goat:

KJV -- he [goat].

This word was found 1 times in the Old Testament KJV Bible.
Ezra 6:17 |


Strong's Number: 6842

 Strong's Number: 6842 [ <<= || =>> ]
Transliterated: tsaphiyr
Phonetic: tsaw-feer'

Text: from 6852; a male goat (as prancing):

KJV --(he) goat.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 8:35 | Daniel 8:5 | Daniel 8:8 | Daniel 8:21 |


Strong's Number: 6843

 Strong's Number: 6843 [ <<= || =>> ]
Transliterated: tsphiyrah
Phonetic: tsef-ee-raw'

Text: feminine formed like 6842; a crown (as encircling the head); also a turn of affairs (i.e. mishap):

KJV --diadem, morning.

This word was found 3 times in the Old Testament KJV Bible.
Isaiah 28:5 | Ezekiel 7:7 | Ezekiel 7:10 |


Strong's Number: 6844

 Strong's Number: 6844 [ <<= || =>> ]
Transliterated: tsaphiyth
Phonetic: tsaw-feeth'

Text: from 6822; a sentry:

KJV --watchtower.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6845

 Strong's Number: 6845 [ <<= || =>> ]
Transliterated: tsaphan
Phonetic: tsaw-fan'

Text: a primitive root; to hide (by covering over); by implication, to hoard or reserve; figuratively to deny; specifically (favorably) to protect, (unfavorably) to lurk:

KJV --esteem, hide(-den one, self), lay up, lurk (be set) privily, (keep) secret(-ly, place).

tsaphon. See 6828.

This word was found 29 times in the Old Testament KJV Bible.
Exodus 2:2 | Exodus 2:3 | Joshua 2:4 | Joshua 2:6 | Job 10:13 | Job 14:13 | Job 15:20 | Job 17:4 | Job 20:26 | Job 21:19 | Job 23:12 | Job 24:1 | Psalms 27:5 | Psalms 31:19 | Psalms 31:20 | Psalms 56:6 | Psalms 83:3 | Proverbs 1:11 | Proverbs 1:18 | Proverbs 2:7 | Proverbs 7:1 | Proverbs 13:22 | Proverbs 26:24 | Proverbs 27:16 | Song of Solomon 7:13 | Isaiah 64:8 | Ezekiel 7:22 | Hosea 13:12 | Amos 9:3 |


Strong's Number: 6846

 Strong's Number: 6846 [ <<= || =>> ]
Transliterated: Tsphanyah
Phonetic: tsef-an-yaw'

Text: or Tsphanyahuw {tsef-an-yaw'-hoo}; from 6845 and 3050; Jah has secreted; Tsephanjah, the name of four Israelites:

KJV --Zephaniah.

This word was found 10 times in the Old Testament KJV Bible.
2 Kings 25:18 | 1 Chronicles 6:36 | Jeremiah 21:1 | Jeremiah 29:25 | Jeremiah 29:29 | Jeremiah 37:3 | Jeremiah 52:24 | Zephaniah 1:1 | Zechariah 6:10 | Zechariah 6:14 |


Strong's Number: 6847

 Strong's Number: 6847 [ <<= || =>> ]
Transliterated: Tsophnath Pa`neach
Phonetic: tsof-nath' pah-nay'-akh

Text: of Egyptian derivation; Tsophnath-Paneach, Joseph's Egyptian name:

KJV --Zaphnath-paaneah.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 41:45 |


Strong's Number: 6848

 Strong's Number: 6848 [ <<= || =>> ]
Transliterated: tsepha`
Phonetic: tseh'-fah; or tsiph

Text: from an unused root meaning to extrude; a viper (as thrusting out the tongue, i.e. hissing):

KJV -- adder, cockatrice.

This word was found 4 times in the Old Testament KJV Bible.
Proverbs 23:32 | Isaiah 14:29 | Isaiah 59:5 | Jeremiah 8:17 |


Strong's Number: 6849

 Strong's Number: 6849 [ <<= || =>> ]
Transliterated: tsphi`ah
Phonetic: tsef-ee-aw'

Text: feminine from the same as 6848; an outcast thing:

KJV --issue.

tsiph`oniy. See 6848.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 22:24 |


Strong's Number: 6850

 Strong's Number: 6850 [ <<= || =>> ]
Transliterated: tsaphaph
Phonetic: tsaw-faf'

Text: a primitive root; to coo or chirp (as a bird):

KJV --chatter, peep, whisper.

This word was found 4 times in the Old Testament KJV Bible.
Isaiah 8:19 | Isaiah 10:14 | Isaiah 29:4 | Isaiah 38:14 |


Strong's Number: 6851

 Strong's Number: 6851 [ <<= || =>> ]
Transliterated: tsaphtsaphah
Phonetic: tsaf-tsaw-faw'

Text: from 6687; a willow (as growing in overflowed places):

KJV --willow tree.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 17:5 |


Strong's Number: 6852

 Strong's Number: 6852 [ <<= || =>> ]
Transliterated: tsaphar
Phonetic: tsaw-far'

Text: a primitive root; to skip about, i.e. return:

KJV -- depart early.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6853

 Strong's Number: 6853 [ <<= || =>> ]
Transliterated: tsphar
Phonetic: tsef-ar'

Text: (Aramaic) corresponding to 6833; a bird. -- bird.

tsippor. See 6833.

This word was found 4 times in the Old Testament KJV Bible.
Daniel 4:12 | Daniel 4:14 | Daniel 4:21 | Daniel 4:33 |


Strong's Number: 6854

 Strong's Number: 6854 [ <<= || =>> ]
Transliterated: tsphardea`
Phonetic: tsef-ar-day'-ah

Text: from 6852 and a word elsewhere unused meaning a swamp; a marsh-leaper, i.e. frog:

KJV --frog.

This word was found 12 times in the Old Testament KJV Bible.
Exodus 8:2 | Exodus 8:3 | Exodus 8:4 | Exodus 8:5 | Exodus 8:6 | Exodus 8:7 | Exodus 8:8 | Exodus 8:9 | Exodus 8:11 | Exodus 8:13 | Psalms 78:45 | Psalms 105:30 |


Strong's Number: 6855

 Strong's Number: 6855 [ <<= || =>> ]
Transliterated: Tsipporah
Phonetic: tsip-po-raw'

Text: feminine of 6833; bird; Tsipporah, Moses' wife:

KJV --Zipporah.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 2:21 | Exodus 4:25 | Exodus 18:2 | Nehemiah 3:11 |


Strong's Number: 6856

 Strong's Number: 6856 [ <<= || =>> ]
Transliterated: tsipporen
Phonetic: tsip-po'-ren

Text: from 6852 (in the denominative sense [from 6833] of scratching); properly, a claw, i.e. (human) nail; also the point of a style (or pen, tipped with adamant):

KJV --nail, point.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 21:12 | Jeremiah 17:1 |


Strong's Number: 6857

 Strong's Number: 6857 [ <<= || =>> ]
Transliterated: Tsphath
Phonetic: tsef-ath'

Text: from 6822; watch-tower; Tsephath, a place in Palestine:

KJV --Zephath.

This word was found 3 times in the Old Testament KJV Bible.
Judges 1:17 | 1 Samuel 13:6 | Psalms 31:9 |


Strong's Number: 6858

 Strong's Number: 6858 [ <<= || =>> ]
Transliterated: tsepheth
Phonetic: tseh'-feth

Text: from an unused root meaning to encircle; a capital of a column:

KJV --chapiter.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6859

 Strong's Number: 6859 [ <<= || =>> ]
Transliterated: Tsphathah
Phonetic: tsef-aw'-thaw

Text: the same as 6857; Tsephathah, a place in Palestine:

KJV --Zephathah.

tsits. See 6732.

This word was found 6 times in the Old Testament KJV Bible.
2 Chronicles 14:10 | 2 Chronicles 14:11 | 2 Chronicles 14:12 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 |


Strong's Number: 6860

 Strong's Number: 6860 [ <<= || =>> ]
Transliterated: Tsiqlag
Phonetic: tsik-lag'

Text: or Tsiyqlag (1 Chronicles 12:1,20) {tsee-kel-ag'}; of uncertain derivation: Tsiklag or Tsikelag, a place in Palestine:

KJV --Ziklag.

This word was found 31 times in the Old Testament KJV Bible.
Joshua 15:31 | Joshua 19:5 | 1 Samuel 27:6 | 1 Samuel 30:1 | 1 Samuel 30:26 | 2 Samuel 1:1 | 2 Samuel 4:10 | 1 Chronicles 4:30 | 1 Chronicles 12:1 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | Nehemiah 11:28 |


Strong's Number: 6861

 Strong's Number: 6861 [ <<= || =>> ]
Transliterated: tsiqlon
Phonetic: tsik-lone'

Text: from an unused root meaning to wind; a sack (as tied at the mouth):

KJV --husk.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 4:42 |


Strong's Number: 6862

 Strong's Number: 6862 [ <<= || =>> ]
Transliterated: tsar
Phonetic: tsar

Text: or tsar {tsawr}; from 6887; narrow; (as a noun) a tight place (usually figuratively, i.e. trouble); also a pebble (as in 6864); (transitive) an opponent (as crowding):

KJV --adversary, afflicted(-tion), anguish, close, distress, enemy, flint, foe, narrow, small, sorrow, strait, tribulation, trouble.

This word was found 150 times in the Old Testament KJV Bible.
Genesis 14:20 | Exodus 23:22 | Exodus 23:27 | Leviticus 26:7 | Leviticus 26:8 | Leviticus 26:16 | Leviticus 26:17 | Leviticus 26:32 | Leviticus 26:34 | Leviticus 26:37 | Leviticus 26:38 | Leviticus 26:39 | Numbers 10:9 | Numbers 14:42 | Numbers 22:26 | Numbers 24:8 | Deuteronomy 1:42 | Deuteronomy 4:30 | Deuteronomy 6:19 | Deuteronomy 12:10 | Deuteronomy 28:7 | Deuteronomy 28:25 | Deuteronomy 28:48 | Deuteronomy 28:53 | Deuteronomy 28:55 | Deuteronomy 30:7 | Deuteronomy 32:27 | Deuteronomy 32:41 | Deuteronomy 32:43 | Deuteronomy 33:7 | Joshua 5:13 | 1 Samuel 2:32 | 2 Samuel 22:7 | 2 Samuel 24:13 | 2 Kings 6:1 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 21:12 | 1 Chronicles 21:13 | 1 Chronicles 21:14 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | Ezra 4:1 | Nehemiah 4:11 | Nehemiah 9:27 | Nehemiah 9:37 | Esther 7:4 | Job 6:23 | Job 7:11 | Job 19:11 | Job 36:19 | Job 41:15 | Psalms 4:1 | Psalms 10:5 | Psalms 18:6 | Psalms 27:12 | Psalms 32:7 | Psalms 44:7 | Psalms 44:10 | Psalms 59:16 | Psalms 60:12 | Psalms 66:3 | Psalms 66:14 | Psalms 74:23 | Psalms 78:42 | Psalms 81:14 | Psalms 83:2 | Psalms 89:10 | Psalms 89:23 | Psalms 89:51 | Psalms 91:15 | Psalms 92:9 | Psalms 105:24 | Psalms 106:44 | Psalms 107:2 | Psalms 108:12 | Psalms 108:13 | Psalms 110:1 | Psalms 110:2 | Psalms 112:8 | Psalms 120:1 | Psalms 136:24 | Psalms 139:20 | Proverbs 11:8 | Proverbs 12:13 | Proverbs 23:27 | Proverbs 24:10 | Isaiah 1:24 | Isaiah 5:28 | Isaiah 9:11 | Isaiah 11:13 | Isaiah 26:16 | Isaiah 49:20 | Isaiah 50:7 | Isaiah 59:18 | Isaiah 59:19 | Isaiah 63:18 | Isaiah 64:3 | Jeremiah 15:14 | Jeremiah 17:4 | Jeremiah 46:10 | Jeremiah 48:5 | Lamentations 1:5 | Lamentations 1:7 | Lamentations 1:10 | Lamentations 1:17 | Lamentations 2:4 | Lamentations 4:12 | Ezekiel 30:16 | Micah 4:10 | Micah 5:9 | Nahum 1:2 | Nahum 3:11 | Zechariah 8:10 |


Strong's Number: 6863

 Strong's Number: 6863 [ <<= || =>> ]
Transliterated: Tser
Phonetic: tsare

Text: from 6887; rock; Tser, a place in Palestine:

KJV --Zer.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:35 |


Strong's Number: 6864

 Strong's Number: 6864 [ <<= || =>> ]
Transliterated: tsor
Phonetic: tsore

Text: from 6696; a stone (as if pressed hard or to a point); (by implication, of use) a knife:

KJV --flint, sharp stone.

This word was found 72 times in the Old Testament KJV Bible.
Genesis 35:3 | Exodus 4:25 | Deuteronomy 31:17 | Deuteronomy 31:21 | Judges 10:14 | 1 Samuel 1:6 | 1 Samuel 26:24 | 2 Samuel 4:9 | 2 Samuel 24:14 | 1 Kings 1:29 | 2 Kings 19:3 | 2 Chronicles 15:6 | 2 Chronicles 20:9 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Nehemiah 9:27 | Job 15:24 | Job 27:9 | Job 36:16 | Job 38:23 | Psalms 9:9 | Psalms 20:1 | Psalms 25:17 | Psalms 25:22 | Psalms 31:7 | Psalms 34:6 | Psalms 34:17 | Psalms 37:39 | Psalms 44:24 | Psalms 46:1 | Psalms 50:15 | Psalms 54:7 | Psalms 71:20 | Psalms 77:2 | Psalms 81:7 | Psalms 102:2 | Psalms 116:3 | Psalms 119:143 | Psalms 138:7 | Psalms 143:11 | Proverbs 1:27 | Proverbs 17:17 | Proverbs 21:23 | Proverbs 24:10 | Proverbs 25:19 | Isaiah 5:30 | Isaiah 8:22 | Isaiah 30:6 | Isaiah 33:2 | Isaiah 46:7 | Isaiah 65:16 | Jeremiah 4:31 | Jeremiah 14:8 | Jeremiah 15:11 | Jeremiah 16:19 | Jeremiah 30:7 | Jeremiah 49:24 | Lamentations 1:20 | Ezekiel 3:9 | Daniel 12:1 | Obadiah 1:12 | Obadiah 1:14 | Jonah 2:2 | Nahum 1:7 | Nahum 1:9 | Habakkuk 3:16 | Zephaniah 1:15 | Zechariah 10:11 |


Strong's Number: 6865

 Strong's Number: 6865 [ <<= || =>> ]
Transliterated: Tsor
Phonetic: tsore

Text: or Tsowr {tsore}; the same as 6864; a rock; Tsor, a place in Palestine:

KJV --Tyre, Tyrus.

tsur. See 6697.

This word was found 14 times in the Old Testament KJV Bible.
1 Kings 7:13 | 1 Kings 9:12 | Isaiah 23:15 | Jeremiah 30:24 | Jeremiah 47:4 | Ezekiel 26:3 | Ezekiel 26:7 | Ezekiel 26:15 | Ezekiel 27:2 | Ezekiel 27:3 | Ezekiel 27:8 | Ezekiel 27:32 | Ezekiel 29:18 | Hosea 9:13 |


Strong's Number: 6866

 Strong's Number: 6866 [ <<= || =>> ]
Transliterated: tsarab
Phonetic: tsaw-rab'

Text: a primitive root; to burn:

KJV --burn.

This word was found 32 times in the Old Testament KJV Bible.
Joshua 19:29 | 2 Samuel 5:11 | 2 Samuel 24:7 | 1 Kings 5:1 | 1 Kings 7:14 | 1 Kings 9:11 | 2 Kings 8:15 | 1 Chronicles 14:1 | 2 Chronicles 2:3 | 2 Chronicles 2:11 | 2 Chronicles 2:14 | Psalms 45:12 | Psalms 83:7 | Psalms 87:4 | Isaiah 23:1 | Isaiah 23:5 | Isaiah 23:8 | Isaiah 23:15 | Isaiah 23:17 | Jeremiah 25:22 | Jeremiah 27:3 | Ezekiel 20:47 | Ezekiel 26:2 | Ezekiel 26:4 | Ezekiel 28:2 | Ezekiel 28:12 | Ezekiel 29:18 | Joel 3:4 | Amos 1:9 | Amos 1:10 | Zechariah 9:2 | Zechariah 9:3 |


Strong's Number: 6867

 Strong's Number: 6867 [ <<= || =>> ]
Transliterated: tsarebeth
Phonetic: tsaw-reh'-beth

Text: from 6686; conflagration (of fire or disease):

KJV --burning, inflammation.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 13:23 | Leviticus 13:28 | Isaiah 3:24 |


Strong's Number: 6868

 Strong's Number: 6868 [ <<= || =>> ]
Transliterated: Tsredah
Phonetic: tser-ay-daw'

Text: or Tsredathah {tser-ay-daw'-thaw}; apparently from an unused root meaning to pierce; puncture; Tseredah, a place in Palestine:

KJV --Zereda, Zeredathah.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 11:26 | 2 Chronicles 4:17 |


Strong's Number: 6869

 Strong's Number: 6869 [ <<= || =>> ]
Transliterated: tsarah
Phonetic: tsaw-raw'

Text: feminine of 6862; tightness (i.e. figuratively, trouble); transitively, a female rival:

KJV --adversary, adversity, affliction, anguish, distress, tribulation, trouble.

This word was found 18 times in the Old Testament KJV Bible.
Genesis 42:21 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Job 2:13 | Job 15:24 | Psalms 86:7 | Psalms 142:2 | Isaiah 17:11 | Isaiah 66:7 | Jeremiah 6:24 | Micah 4:9 |


Strong's Number: 6870

 Strong's Number: 6870 [ <<= || =>> ]
Transliterated: Tsruwyah
Phonetic: tser-oo-yaw'

Text: feminine passive participle from the same as 6875; wounded; Tserujah, an Israelitess:

KJV --Zeruiah.

This word was found 52 times in the Old Testament KJV Bible.
Joshua 6:26 | 1 Samuel 26:6 | 2 Samuel 2:13 | 2 Samuel 2:18 | 2 Samuel 3:39 | 2 Samuel 8:16 | 2 Samuel 14:1 | 2 Samuel 16:9 | 2 Samuel 16:10 | 2 Samuel 17:25 | 2 Samuel 18:2 | 2 Samuel 19:21 | 2 Samuel 19:22 | 2 Samuel 21:17 | 2 Samuel 23:18 | 2 Samuel 23:37 | 1 Kings 1:7 | 1 Kings 2:5 | 1 Kings 2:22 | 1 Chronicles 2:16 | 1 Chronicles 11:6 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 6871

 Strong's Number: 6871 [ <<= || =>> ]
Transliterated: Tsruw`ah
Phonetic: tser-oo-aw'

Text: feminine passive participle of 6879; leprous; Tseruah, an Israelitess:

KJV --Zeruah.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 11:26 |


Strong's Number: 6872

 Strong's Number: 6872 [ <<= || =>> ]
Transliterated: tsrowr
Phonetic: tser-ore'

Text: or (shorter) tsror {tser-ore'}; from 6887; a parcel (as packed up); also a kernel or particle (as if a package):

KJV --bag, X bendeth, bundle, least grain, small stone.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 42:35 | 1 Samuel 9:1 | 1 Samuel 25:29 | 2 Samuel 17:13 | Proverbs 26:8 | Song of Solomon 1:12 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Amos 9:9 | Haggai 1:6 |


Strong's Number: 6873

 Strong's Number: 6873 [ <<= || =>> ]
Transliterated: tsarach
Phonetic: tsaw-rakh'

Text: a primitive root; to be clear (in tone, i.e. shrill), i.e. to whoop:

KJV --cry, roar.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 42:13 |


Strong's Number: 6874

 Strong's Number: 6874 [ <<= || =>> ]
Transliterated: Tsriy
Phonetic: tser-ee'

Text: the same as 6875; Tseri, an Israelite:

KJV --Zeri. Compare 3340.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 25:3 |


Strong's Number: 6875

 Strong's Number: 6875 [ <<= || =>> ]
Transliterated: tsriy
Phonetic: tser-ee'

Text: or tsoriy {tsor-ee'}; from an unused root meaning to crack [as by pressure], hence, to leak; distillation, i.e. balsam:

KJV -- balm.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 37:25 | Genesis 43:11 | Jeremiah 8:22 | Jeremiah 46:11 | Jeremiah 51:8 | Ezekiel 27:17 |


Strong's Number: 6876

 Strong's Number: 6876 [ <<= || =>> ]
Transliterated: Tsoriy
Phonetic: tso-ree'

Text: patrial from 6865; a Tsorite or inhabitant of Tsor (i.e. Syrian):

KJV --(man) of Tyre.

This word was found 3 times in the Old Testament KJV Bible.
1 Chronicles 22:4 | Ezra 3:7 | Nehemiah 13:16 |


Strong's Number: 6877

 Strong's Number: 6877 [ <<= || =>> ]
Transliterated: tsriyach
Phonetic: tser-ee'-akh

Text: from 6873 in the sense of clearness of vision; a citadel:

KJV --high place, hold.

This word was found 28 times in the Old Testament KJV Bible.
Judges 9:49 | 1 Samuel 13:6 | 2 Samuel 5:17 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 |


Strong's Number: 6878

 Strong's Number: 6878 [ <<= || =>> ]
Transliterated: tsorek
Phonetic: tso'-rek

Text: from an unused root meaning to need; need:

KJV -- need.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 2:16 |


Strong's Number: 6879

 Strong's Number: 6879 [ <<= || =>> ]
Transliterated: tsara`
Phonetic: tsaw-rah'

Text: a primitive root; to scourge, i.e. (intransitive and figurative) to be stricken with leprosy:

KJV --leper, leprous.

This word was found 19 times in the Old Testament KJV Bible.
Exodus 4:6 | Leviticus 13:44 | Leviticus 13:45 | Leviticus 14:2 | Leviticus 14:3 | Leviticus 22:4 | Numbers 5:2 | Numbers 12:10 | 2 Samuel 3:29 | 2 Kings 5:1 | 2 Kings 5:11 | 2 Kings 5:27 | 2 Kings 7:3 | 2 Kings 7:8 | 2 Kings 15:5 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 |


Strong's Number: 6880

 Strong's Number: 6880 [ <<= || =>> ]
Transliterated: tsir`ah
Phonetic: tsir-aw'

Text: from 6879; a wasp (as stinging):

KJV --hornet.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 7:10 | Exodus 23:28 | Deuteronomy 7:20 | Deuteronomy 10:5 | Joshua 24:12 |


Strong's Number: 6881

 Strong's Number: 6881 [ <<= || =>> ]
Transliterated: Tsor`ah
Phonetic: tsor-aw'

Text: apparently another form for 6880; Tsorah, a place in Palestine:

KJV --Zareah, Zorah, Zoreah.

This word was found 23 times in the Old Testament KJV Bible.
Joshua 15:33 | Joshua 19:41 | Judges 13:2 | Judges 13:25 | Judges 16:31 | Judges 18:2 | Judges 18:8 | Judges 18:11 | 2 Chronicles 11:10 | 2 Chronicles 11:11 | 2 Chronicles 11:12 | 2 Chronicles 11:13 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | Nehemiah 11:29 |


Strong's Number: 6882

 Strong's Number: 6882 [ <<= || =>> ]
Transliterated: Tsor`iy
Phonetic: tsor-ee'

Text: or Tsortathiy {tsor-aw-thee'}; patrial from 6881; a Tsorite or Tsorathite, i.e. inhabitants of Tsorah:

KJV --Zorites, Zareathites, Zorathites.

This word was found 3 times in the Old Testament KJV Bible.
1 Chronicles 2:53 | 1 Chronicles 2:54 | 1 Chronicles 4:2 |


Strong's Number: 6883

 Strong's Number: 6883 [ <<= || =>> ]
Transliterated: tsara`ath
Phonetic: tsaw-rah'-ath

Text: from 6879; leprosy:

KJV --leprosy.

This word was found 36 times in the Old Testament KJV Bible.
Leviticus 13:2 | Leviticus 13:3 | Leviticus 13:8 | Leviticus 13:9 | Leviticus 13:11 | Leviticus 13:12 | Leviticus 13:13 | Leviticus 13:15 | Leviticus 13:20 | Leviticus 13:25 | Leviticus 13:27 | Leviticus 13:30 | Leviticus 13:42 | Leviticus 13:43 | Leviticus 13:47 | Leviticus 13:49 | Leviticus 13:51 | Leviticus 13:52 | Leviticus 13:59 | Leviticus 14:3 | Leviticus 14:7 | Leviticus 14:32 | Leviticus 14:34 | Leviticus 14:44 | Leviticus 14:54 | Leviticus 14:57 | Deuteronomy 24:8 | 2 Kings 5:3 | 2 Kings 5:6 | 2 Kings 5:7 | 2 Kings 5:27 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 |


Strong's Number: 6884

 Strong's Number: 6884 [ <<= || =>> ]
Transliterated: tsaraph
Phonetic: tsaw-raf'

Text: a primitive root; to fuse (metal), i.e. refine (literally or figuratively):

KJV --cast, (re-)fine(-er), founder, goldsmith, melt, pure, purge away, try.

This word was found 29 times in the Old Testament KJV Bible.
Judges 7:4 | Judges 17:4 | 2 Samuel 22:31 | Nehemiah 3:8 | Nehemiah 3:32 | Esther 8:1 | Esther 9:10 | Psalms 17:3 | Psalms 18:30 | Psalms 26:2 | Psalms 66:10 | Psalms 105:19 | Psalms 119:140 | Proverbs 25:4 | Proverbs 30:5 | Isaiah 1:25 | Isaiah 28:16 | Isaiah 40:19 | Isaiah 41:7 | Isaiah 46:6 | Isaiah 48:10 | Jeremiah 6:29 | Jeremiah 9:7 | Jeremiah 10:14 | Jeremiah 51:17 | Daniel 11:35 | Zechariah 13:9 | Malachi 3:2 | Malachi 3:3 |


Strong's Number: 6885

 Strong's Number: 6885 [ <<= || =>> ]
Transliterated: Tsorphiy
Phonetic: tso-ref-ee'

Text: from 6884; refiner; Tsorephi (with the article), an Israelite:

KJV --goldsmith's.

This word was found 2 times in the Old Testament KJV Bible.
Nehemiah 3:31 | Jeremiah 10:9 |


Strong's Number: 6886

 Strong's Number: 6886 [ <<= || =>> ]
Transliterated: Tsarphath
Phonetic: tsaq-ref-ath'

Text: from 6884; refinement; Tsarephath, a place in Palestine:

KJV --Zarephath.

This word was found 3 times in the Old Testament KJV Bible.
1 Kings 17:9 | 1 Kings 17:10 | Obadiah 1:20 |


Strong's Number: 6887

 Strong's Number: 6887 [ <<= || =>> ]
Transliterated: tsarar
Phonetic: tsaw-rar'

Text: a primitive root; to cramp, literally or figuratively, transitive or intransitive (as follows):

KJV --adversary, (be in) afflict(-ion), beseige, bind (up), (be in, bring) distress, enemy, narrower, oppress, pangs, shut up, be in a strait (trouble), vex.

This word was found 64 times in the Old Testament KJV Bible.
Exodus 12:34 | Exodus 23:22 | Leviticus 13:50 | Leviticus 14:38 | Leviticus 18:18 | Numbers 10:9 | Numbers 25:17 | Numbers 25:18 | Numbers 33:55 | Deuteronomy 28:52 | Joshua 9:4 | 1 Samuel 25:29 | 1 Samuel 28:15 | 2 Samuel 20:3 | 1 Kings 8:37 | 2 Chronicles 6:28 | 2 Chronicles 33:12 | 2 Chronicles 33:13 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Nehemiah 6:10 | Nehemiah 9:27 | Esther 3:10 | Esther 9:24 | Job 26:8 | Job 41:15 | Psalms 6:7 | Psalms 7:4 | Psalms 7:6 | Psalms 8:2 | Psalms 23:5 | Psalms 74:4 | Psalms 143:12 | Proverbs 22:15 | Isaiah 1:6 | Isaiah 11:13 | Isaiah 26:11 | Isaiah 26:17 | Isaiah 28:20 | Jeremiah 10:18 | Jeremiah 20:9 | Jeremiah 30:16 | Jeremiah 32:2 | Jeremiah 39:15 | Jeremiah 48:41 | Jeremiah 49:22 | Lamentations 2:17 | Daniel 8:26 | Daniel 12:4 | Hosea 4:19 | Hosea 13:12 | Amos 5:12 | Micah 5:9 | Zephaniah 1:17 |


Strong's Number: 6888

 Strong's Number: 6888 [ <<= || =>> ]
Transliterated: Tsrerah
Phonetic: tser-ay-raw'

Text: apparently by erroneous transcription for 6868; Tsererah for Tseredah:

KJV --Zererath.

This word was found 1 times in the Old Testament KJV Bible.
Judges 7:22 |


Strong's Number: 6889

 Strong's Number: 6889 [ <<= || =>> ]
Transliterated: Tsereth
Phonetic: tseh'-reth

Text: perhaps from 6671; splendor; Tsereth, an Israelite:

KJV --Zereth.

This word was found 23 times in the Old Testament KJV Bible.
Judges 11:7 | 2 Samuel 1:26 | 1 Chronicles 4:7 | 1 Chronicles 21:13 | 1 Chronicles 21:14 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | Psalms 22:11 | Psalms 69:17 |


Strong's Number: 6890

 Strong's Number: 6890 [ <<= || =>> ]
Transliterated: Tsereth hash-Shachar
Phonetic: tseh'-reth hash-shakh'-ar

Text: from the same as 6889 and 7837 with the article interposed; splendor of the dawn; Tsereth-hash-Shachar, a place in Palestine:

KJV --Zareth-shahar.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 13:19 |


Strong's Number: 6891

 Strong's Number: 6891 [ <<= || =>> ]
Transliterated: Tsarthan
Phonetic: tsaw-reth-awn'

Text: perhaps for 6868; Tsarethan, a place in Palestine:

KJV --Zarthan.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 3:16 | 1 Kings 4:12 | 1 Kings 7:46 |


Strong's Number: 6892

 Strong's Number: 6892 [ <<= || =>> ]
Transliterated: qe'
Phonetic: kay

Text: or qiys {kee}; from 6958; vomit:

KJV --vomit.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 47:21 | Proverbs 26:11 | Isaiah 19:14 | Jeremiah 48:26 |


Strong's Number: 6893

 Strong's Number: 6893 [ <<= || =>> ]
Transliterated: qa'ath
Phonetic: kaw-ath'

Text: from 6958; probably the pelican (from vomiting):

KJV --cormorant.

This word was found 9 times in the Old Testament KJV Bible.
Leviticus 11:18 | Numbers 23:11 | Numbers 23:13 | Numbers 24:10 | Deuteronomy 14:17 | Joshua 24:9 | Psalms 102:6 | Isaiah 34:11 | Zephaniah 2:14 |


Strong's Number: 6894

 Strong's Number: 6894 [ <<= || =>> ]
Transliterated: qab
Phonetic: kab

Text: from 6895; a hollow, i.e. vessel used as a (dry) measure:

KJV --cab.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 6:25 |


Strong's Number: 6895

 Strong's Number: 6895 [ <<= || =>> ]
Transliterated: qabab
Phonetic: kaw-bab'

Text: a primitive root; to scoop out, i.e. (figuratively) to malign or execrate (i.e. stab with words):

KJV --X at all, curse.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 23:8 | Numbers 23:27 |


Strong's Number: 6896

 Strong's Number: 6896 [ <<= || =>> ]
Transliterated: qebah
Phonetic: kay-baw'

Text: from 6895; the paunch (as a cavity) or first stomach of ruminants:

KJV --maw.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 18:3 |


Strong's Number: 6897

 Strong's Number: 6897 [ <<= || =>> ]
Transliterated: qobah
Phonetic: ko'-baw

Text: from 6895; the abdomen (as a cavity):

KJV --belly.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6898

 Strong's Number: 6898 [ <<= || =>> ]
Transliterated: qubbah
Phonetic: koob-baw'

Text: from 6895; a pavilion (as a domed cavity):

KJV -- tent.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 25:8 | Jeremiah 48:12 |


Strong's Number: 6899

 Strong's Number: 6899 [ <<= || =>> ]
Transliterated: qibbuwts
Phonetic: kib-boots'

Text: from 6908; a throng:

KJV --company.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 57:13 |


Strong's Number: 6900

 Strong's Number: 6900 [ <<= || =>> ]
Transliterated: qbuwrah
Phonetic: keb-oo-raw'

Text: or qburah {keb-oo-raw'}; feminine passive participle of 6912; sepulture; (concretely) a sepulchre:

KJV --burial, burying place, grave, sepulchre.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 35:20 | Genesis 47:30 | Numbers 19:18 | Deuteronomy 34:6 | 1 Samuel 10:2 | 1 Kings 14:13 | 2 Kings 9:28 | 2 Kings 21:26 | 2 Chronicles 16:14 | 2 Chronicles 26:23 | Job 3:22 | Job 5:26 | Psalms 88:5 | Ecclesiastes 6:3 | Isaiah 14:20 | Jeremiah 22:19 | Ezekiel 32:23 | Ezekiel 32:24 | Ezekiel 32:25 | Ezekiel 32:26 |


Strong's Number: 6901

 Strong's Number: 6901 [ <<= || =>> ]
Transliterated: qabal
Phonetic: kaw-bal'

Text: a primitive root; to admit, i.e. take (literally or figuratively):

KJV --choose, (take) hold, receive, (under-)take.

This word was found 50 times in the Old Testament KJV Bible.
Exodus 26:5 | Exodus 36:12 | Joshua 13:8 | 1 Chronicles 21:11 | 1 Chronicles 21:12 | 1 Chronicles 21:13 | 1 Chronicles 21:14 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Ezra 8:30 | Esther 4:4 | Esther 9:23 | Job 2:10 | Job 4:12 | Isaiah 37:14 |


Strong's Number: 6902

 Strong's Number: 6902 [ <<= || =>> ]
Transliterated: qbal
Phonetic: keb-al'

Text: (Aramaic) corresponding to 6901; to acquire:

KJV -- receive, take.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 2:6 | Daniel 5:31 | Daniel 7:18 |


Strong's Number: 6903

 Strong's Number: 6903 [ <<= || =>> ]
Transliterated: qbel
Phonetic: keb-ale'

Text: (Aramaic) or qobel (Aramaic) {kob-ale'}; (corresponding to 6905; (adverbially) in front of; usually (with other particles) on account of, so as, since, hence:

KJV --+ according to, + as, + because, before, + for this cause, + forasmuch as, + by this means, over against, by reason of, + that, + therefore, + though, + wherefore.

This word was found 30 times in the Old Testament KJV Bible.
Exodus 19:16 | Ezra 4:14 | Ezra 4:16 | Ezra 6:13 | Ezra 7:14 | Ezra 7:17 | Daniel 2:8 | Daniel 2:10 | Daniel 2:12 | Daniel 2:24 | Daniel 2:31 | Daniel 2:40 | Daniel 2:41 | Daniel 2:45 | Daniel 3:3 | Daniel 3:7 | Daniel 3:8 | Daniel 3:22 | Daniel 3:29 | Daniel 4:18 | Daniel 5:1 | Daniel 5:5 | Daniel 5:10 | Daniel 5:12 | Daniel 5:22 | Daniel 6:3 | Daniel 6:4 | Daniel 6:9 | Daniel 6:10 | Daniel 6:22 |


Strong's Number: 6904

 Strong's Number: 6904 [ <<= || =>> ]
Transliterated: qobel
Phonetic: ko'-bel

Text: from 6901 in the sense of confronting (as standing opposite in order to receive); a battering-ram:

KJV --war.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 26:9 |


Strong's Number: 6905

 Strong's Number: 6905 [ <<= || =>> ]
Transliterated: qabal
Phonetic: kaw-bawl'

Text: from 6901 in the sense of opposite [see 6904]; the presence, i.e. (adverbially) in front of:

KJV --before.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6906

 Strong's Number: 6906 [ <<= || =>> ]
Transliterated: qaba`
Phonetic: kaw-bah'

Text: a primitive root; to cover, i.e. (figuratively) defraud:

KJV --rob, spoil.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 22:23 | Malachi 3:8 | Malachi 3:9 |


Strong's Number: 6907

 Strong's Number: 6907 [ <<= || =>> ]
Transliterated: qubba`ath
Phonetic: koob-bah'-ath

Text: from 6906; a goblet (as deep like a cover):

KJV --dregs.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 51:17 | Isaiah 51:22 |


Strong's Number: 6908

 Strong's Number: 6908 [ <<= || =>> ]
Transliterated: qabats
Phonetic: kaw-bats'

Text: a primitive root; to grasp, i.e. collect:

KJV -- assemble (selves), gather (bring) (together, selves together, up), heap, resort, X surely, take up.

This word was found 122 times in the Old Testament KJV Bible.
Genesis 41:35 | Genesis 41:48 | Genesis 49:2 | Deuteronomy 13:16 | Deuteronomy 30:3 | Deuteronomy 30:4 | Joshua 9:2 | Joshua 10:6 | Judges 9:47 | Judges 12:4 | 1 Samuel 7:5 | 1 Samuel 7:6 | 1 Samuel 7:7 | 1 Samuel 8:4 | 1 Samuel 22:2 | 1 Samuel 25:1 | 1 Samuel 28:1 | 1 Samuel 28:4 | 1 Samuel 29:1 | 2 Samuel 2:25 | 2 Samuel 2:30 | 2 Samuel 3:21 | 1 Kings 11:24 | 1 Kings 18:19 | 1 Kings 18:20 | 1 Kings 20:1 | 1 Kings 22:6 | 2 Kings 6:24 | 2 Kings 10:18 | 1 Chronicles 11:1 | 1 Chronicles 13:2 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 2 Chronicles 13:7 | 2 Chronicles 15:9 | 2 Chronicles 15:10 | 2 Chronicles 15:11 | 2 Chronicles 15:12 | 2 Chronicles 15:13 | 2 Chronicles 15:14 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 18:5 | 2 Chronicles 20:4 | 2 Chronicles 23:2 | 2 Chronicles 24:5 | 2 Chronicles 25:5 | 2 Chronicles 32:4 | 2 Chronicles 32:6 | Ezra 7:28 | Ezra 8:15 | Ezra 10:1 | Ezra 10:7 | Ezra 10:9 | Nehemiah 1:9 | Nehemiah 4:20 | Nehemiah 5:16 | Nehemiah 7:5 | Nehemiah 13:11 | Esther 2:3 | Esther 2:8 | Esther 2:19 | Psalms 41:6 | Psalms 85:3 | Psalms 102:22 | Psalms 106:47 | Psalms 107:3 | Proverbs 13:11 | Proverbs 28:8 | Isaiah 4:1 | Isaiah 11:12 | Isaiah 13:14 | Isaiah 22:9 | Isaiah 34:15 | Isaiah 34:16 | Isaiah 40:11 | Isaiah 44:11 | Isaiah 56:8 | Isaiah 58:8 | Isaiah 62:9 | Jeremiah 23:3 | Jeremiah 31:8 | Jeremiah 31:10 | Jeremiah 32:37 | Ezekiel 11:17 | Ezekiel 16:37 | Ezekiel 20:34 | Ezekiel 22:19 | Ezekiel 28:25 | Ezekiel 34:13 | Ezekiel 37:21 | Ezekiel 38:13 | Hosea 1:11 | Hosea 8:10 | Hosea 9:6 | Joel 2:6 | Joel 2:16 | Joel 3:2 | Joel 3:11 | Micah 1:7 | Micah 2:12 | Micah 4:6 | Micah 4:12 | Nahum 2:10 | Habakkuk 2:5 | Zephaniah 3:8 | Zephaniah 3:20 | Zechariah 10:8 | Zechariah 10:10 |


Strong's Number: 6909

 Strong's Number: 6909 [ <<= || =>> ]
Transliterated: Qabts'el
Phonetic: kab-tseh-ale'

Text: from 6908 and 410; God has gathered; Kabtseel, a place in Palestine:

KJV --Kabzeel. Compare 3343.

This word was found 29 times in the Old Testament KJV Bible.
Joshua 15:21 | 2 Samuel 23:20 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Isaiah 17:6 |


Strong's Number: 6910

 Strong's Number: 6910 [ <<= || =>> ]
Transliterated: qbutsah
Phonetic: keb-oo-tsaw'

Text: feminine passive participle of 6908; a hoard:

KJV --X gather.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 22:20 |


Strong's Number: 6911

 Strong's Number: 6911 [ <<= || =>> ]
Transliterated: Qibtsayim
Phonetic: kib-tsah'-yim

Text: dual from 6908; a double heap; Kibtsajim, a place in Palestine:

KJV --Kibzaim.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 21:22 |


Strong's Number: 6912

 Strong's Number: 6912 [ <<= || =>> ]
Transliterated: qabar
Phonetic: kaw-bar'

Text: a primitive root; to inter:

KJV --X in any wise, bury(-ier).

This word was found 139 times in the Old Testament KJV Bible.
Genesis 15:15 | Genesis 23:4 | Genesis 23:6 | Genesis 23:8 | Genesis 23:11 | Genesis 23:13 | Genesis 23:15 | Genesis 23:19 | Genesis 25:9 | Genesis 25:10 | Genesis 35:8 | Genesis 35:19 | Genesis 35:29 | Genesis 47:29 | Genesis 47:30 | Genesis 48:7 | Genesis 49:29 | Genesis 49:31 | Genesis 50:5 | Genesis 50:6 | Genesis 50:7 | Genesis 50:13 | Genesis 50:14 | Numbers 11:34 | Numbers 20:1 | Numbers 33:4 | Deuteronomy 10:6 | Deuteronomy 21:23 | Deuteronomy 34:6 | Joshua 24:30 | Joshua 24:32 | Joshua 24:33 | Judges 2:9 | Judges 8:32 | Judges 10:2 | Judges 10:5 | Judges 12:7 | Judges 12:10 | Judges 12:12 | Judges 12:15 | Judges 16:31 | Ruth 1:17 | 1 Samuel 25:1 | 1 Samuel 28:3 | 1 Samuel 31:13 | 2 Samuel 2:4 | 2 Samuel 2:5 | 2 Samuel 2:32 | 2 Samuel 3:32 | 2 Samuel 4:12 | 2 Samuel 17:23 | 2 Samuel 21:14 | 1 Kings 2:10 | 1 Kings 2:31 | 1 Kings 2:34 | 1 Kings 11:15 | 1 Kings 11:43 | 1 Kings 13:29 | 1 Kings 13:31 | 1 Kings 14:13 | 1 Kings 14:18 | 1 Kings 14:31 | 1 Kings 15:8 | 1 Kings 15:24 | 1 Kings 16:6 | 1 Kings 16:28 | 1 Kings 22:37 | 1 Kings 22:50 | 2 Kings 8:24 | 2 Kings 9:10 | 2 Kings 9:28 | 2 Kings 9:34 | 2 Kings 9:35 | 2 Kings 10:35 | 2 Kings 12:21 | 2 Kings 13:9 | 2 Kings 13:13 | 2 Kings 13:20 | 2 Kings 13:21 | 2 Kings 14:16 | 2 Kings 14:20 | 2 Kings 15:7 | 2 Kings 15:38 | 2 Kings 16:20 | 2 Kings 21:18 | 2 Kings 21:26 | 2 Kings 23:30 | 1 Chronicles 10:12 | 1 Chronicles 10:13 | 1 Chronicles 10:14 | 2 Chronicles 9:31 | 2 Chronicles 12:16 | 2 Chronicles 14:1 | 2 Chronicles 16:14 | 2 Chronicles 21:1 | 2 Chronicles 21:20 | 2 Chronicles 22:9 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 25:28 | 2 Chronicles 26:23 | 2 Chronicles 27:9 | 2 Chronicles 28:27 | 2 Chronicles 32:33 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Job 27:15 | Ecclesiastes 8:10 | Jeremiah 7:32 | Jeremiah 8:2 | Jeremiah 14:16 | Jeremiah 16:4 | Jeremiah 16:6 | Jeremiah 19:11 | Jeremiah 20:6 | Jeremiah 22:19 | Jeremiah 25:33 | Ezekiel 39:11 | Ezekiel 39:12 | Ezekiel 39:15 | Hosea 9:6 |


Strong's Number: 6913

 Strong's Number: 6913 [ <<= || =>> ]
Transliterated: qeber,
Phonetic: keh'-ber

Text: or (feminine) qibrah {kib-raw'}; from 6912; a sepulchre:

KJV --burying place, grave, sepulchre.

qburah. See 6900.

This word was found 67 times in the Old Testament KJV Bible.
Genesis 23:4 | Genesis 23:6 | Genesis 23:9 | Genesis 23:20 | Genesis 49:30 | Genesis 50:5 | Genesis 50:13 | Exodus 10:5 | Exodus 14:11 | Exodus 19:16 | Exodus 19:19 | Numbers 11:34 | Numbers 11:35 | Numbers 19:16 | Deuteronomy 9:22 | 2 Samuel 2:32 | 2 Samuel 3:32 | 2 Samuel 4:12 | 2 Samuel 17:23 | 2 Samuel 19:37 | 2 Samuel 21:14 | 1 Kings 13:22 | 1 Kings 13:30 | 1 Kings 13:31 | 2 Kings 13:21 | 2 Kings 22:20 | 2 Kings 23:6 | 2 Kings 23:16 | 2 Kings 23:17 | 2 Kings 23:30 | 2 Chronicles 21:20 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 28:27 | 2 Chronicles 32:33 | 2 Chronicles 34:4 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Nehemiah 2:3 | Nehemiah 2:5 | Nehemiah 3:16 | Job 17:1 | Job 21:32 | Psalms 5:9 | Psalms 88:11 | Isaiah 14:19 | Isaiah 22:16 | Isaiah 53:9 | Isaiah 65:4 | Jeremiah 5:16 | Jeremiah 8:1 | Jeremiah 20:17 | Jeremiah 26:23 | Ezekiel 32:22 | Ezekiel 37:12 | Ezekiel 37:13 | Ezekiel 39:11 | Nahum 1:14 |


Strong's Number: 6914

 Strong's Number: 6914 [ <<= || =>> ]
Transliterated: Qibrowth hat-Ta'a-vah
Phonetic: kib-roth' hat-tah-av-aw'

Text: from the feminine plural of 6913 and 8378 with the article interposed; graves of the longing; Kibroth-hat-Taavh, a place in the Desert:

KJV --Kibroth-hattaavah.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 33:16 | Numbers 33:17 |


Strong's Number: 6915

 Strong's Number: 6915 [ <<= || =>> ]
Transliterated: qadad
Phonetic: kaw-dad'

Text: a primitive root; to shrivel up, i.e. contract or bend the body (or neck) in deference:

KJV --bow (down) (the) head, stoop.

This word was found 25 times in the Old Testament KJV Bible.
Genesis 24:26 | Genesis 24:48 | Genesis 43:28 | Exodus 4:31 | Numbers 16:22 | Numbers 16:45 | Joshua 11:7 | Judges 13:20 | 1 Samuel 24:8 | 1 Samuel 28:14 | 2 Samuel 2:16 | 2 Samuel 21:22 | 1 Chronicles 5:10 | 1 Chronicles 20:8 | 2 Chronicles 7:3 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Nehemiah 8:6 | Psalms 18:38 | Ezekiel 39:23 |


Strong's Number: 6916

 Strong's Number: 6916 [ <<= || =>> ]
Transliterated: qiddah
Phonetic: kid-daw'

Text: from 6915; cassia bark (as in shrivelled rolls):

KJV --cassia.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 30:24 | Psalms 79:3 | Ezekiel 27:19 | Ezekiel 39:14 |


Strong's Number: 6917

 Strong's Number: 6917 [ <<= || =>> ]
Transliterated: qaduwm
Phonetic: kaw-doom'

Text: passive participle of 6923; a pristine hero:

KJV -- ancient.

This word was found 5 times in the Old Testament KJV Bible.
Deuteronomy 33:15 | Judges 5:21 | 1 Chronicles 4:22 | Jeremiah 6:16 | Habakkuk 3:6 |


Strong's Number: 6918

 Strong's Number: 6918 [ <<= || =>> ]
Transliterated: qadowsh
Phonetic: kaw-doshe'

Text: or qadosh {kaw-doshe'}; from 6942; sacred (ceremonially or morally); (as noun) God (by eminence), an angel, a saint, a sanctuary:

KJV --holy (One), saint.

This word was found 96 times in the Old Testament KJV Bible.
Exodus 19:6 | Exodus 29:31 | Exodus 29:34 | Leviticus 6:16 | Leviticus 6:26 | Leviticus 6:27 | Leviticus 7:6 | Leviticus 10:13 | Leviticus 11:44 | Leviticus 11:45 | Leviticus 16:24 | Leviticus 19:2 | Leviticus 20:7 | Leviticus 20:26 | Leviticus 21:6 | Leviticus 21:7 | Leviticus 21:8 | Leviticus 24:9 | Numbers 6:5 | Numbers 6:8 | Numbers 15:40 | Numbers 16:3 | Numbers 16:5 | Numbers 16:7 | Deuteronomy 26:19 | Deuteronomy 28:9 | Deuteronomy 33:3 | 1 Samuel 2:2 | 1 Samuel 6:20 | 2 Kings 4:9 | 2 Kings 19:22 | 2 Chronicles 35:3 | Nehemiah 8:9 | Nehemiah 8:10 | Nehemiah 8:11 | Job 5:1 | Job 6:10 | Job 15:15 | Psalms 16:3 | Psalms 22:3 | Psalms 34:9 | Psalms 46:4 | Psalms 71:22 | Psalms 78:41 | Psalms 89:5 | Psalms 89:7 | Psalms 89:18 | Psalms 89:19 | Psalms 99:9 | Psalms 106:16 | Psalms 149:1 | Psalms 149:5 | Proverbs 9:10 | Ecclesiastes 8:10 | Isaiah 1:4 | Isaiah 4:3 | Isaiah 5:16 | Isaiah 5:19 | Isaiah 5:24 | Isaiah 6:3 | Isaiah 10:17 | Isaiah 10:20 | Isaiah 12:6 | Isaiah 17:7 | Isaiah 29:19 | Isaiah 29:23 | Isaiah 30:11 | Isaiah 30:12 | Isaiah 30:15 | Isaiah 31:1 | Isaiah 37:23 | Isaiah 40:25 | Isaiah 41:14 | Isaiah 41:16 | Isaiah 41:20 | Isaiah 43:3 | Isaiah 43:14 | Isaiah 43:15 | Isaiah 45:11 | Isaiah 47:4 | Isaiah 48:17 | Isaiah 49:7 | Isaiah 54:5 | Isaiah 55:5 | Isaiah 58:13 | Isaiah 60:9 | Isaiah 60:14 | Jeremiah 50:29 | Jeremiah 51:5 | Ezekiel 39:7 | Hosea 11:9 | Hosea 11:12 | Habakkuk 1:12 | Habakkuk 3:3 | Zechariah 14:5 | Zechariah 14:6 |


Strong's Number: 6919

 Strong's Number: 6919 [ <<= || =>> ]
Transliterated: qadach
Phonetic: kaw-dakh'

Text: a primitive root to inflame:

KJV --burn, kindle.

This word was found 11 times in the Old Testament KJV Bible.
Deuteronomy 32:22 | 1 Samuel 1:12 | 2 Samuel 7:27 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | Isaiah 16:12 | Isaiah 50:11 | Isaiah 64:3 | Jeremiah 15:14 | Jeremiah 17:4 |


Strong's Number: 6920

 Strong's Number: 6920 [ <<= || =>> ]
Transliterated: qaddachath
Phonetic: kad-dakh'-ath

Text: from 6919; inflammation, i.e. febrile disease:

KJV --burning ague, fever.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 26:16 | Deuteronomy 28:22 |


Strong's Number: 6921

 Strong's Number: 6921 [ <<= || =>> ]
Transliterated: qadiym
Phonetic: kaw-deem'

Text: or qadim {kaw-deem'}; from 6923; the fore or front part; hence (by orientation) the East (often adverbially, eastward, for brevity the east wind):

KJV --east(-ward, wind).

This word was found 58 times in the Old Testament KJV Bible.
Genesis 41:6 | Genesis 41:23 | Genesis 41:24 | Genesis 41:27 | Exodus 10:13 | Exodus 14:21 | Exodus 27:13 | Exodus 38:13 | Numbers 34:10 | Joshua 4:19 | Joshua 18:20 | Joshua 19:12 | Judges 1:31 | 1 Chronicles 1:13 | 1 Chronicles 9:24 | 2 Chronicles 5:12 | Job 15:2 | Job 27:21 | Job 38:24 | Psalms 48:7 | Psalms 78:26 | Isaiah 27:8 | Jeremiah 18:17 | Jeremiah 31:40 | Ezekiel 17:10 | Ezekiel 19:12 | Ezekiel 27:26 | Ezekiel 40:6 | Ezekiel 40:10 | Ezekiel 40:44 | Ezekiel 42:16 | Ezekiel 44:1 | Ezekiel 45:7 | Ezekiel 46:1 | Ezekiel 46:12 | Ezekiel 47:1 | Ezekiel 47:2 | Ezekiel 47:18 | Ezekiel 48:1 | Ezekiel 48:2 | Ezekiel 48:3 | Ezekiel 48:4 | Ezekiel 48:5 | Ezekiel 48:6 | Ezekiel 48:7 | Ezekiel 48:8 | Ezekiel 48:16 | Ezekiel 48:21 | Ezekiel 48:23 | Ezekiel 48:24 | Ezekiel 48:25 | Ezekiel 48:26 | Ezekiel 48:27 | Ezekiel 48:32 | Hosea 12:1 | Hosea 13:15 | Jonah 4:8 | Habakkuk 1:9 |


Strong's Number: 6922

 Strong's Number: 6922 [ <<= || =>> ]
Transliterated: qaddiysh
Phonetic: kad-deesh'

Text: (Aramaic) corresponding to 6918. --holy (One), saint.

This word was found 14 times in the Old Testament KJV Bible.
Isaiah 6:13 | Isaiah 57:15 | Daniel 4:8 | Daniel 4:9 | Daniel 4:13 | Daniel 4:17 | Daniel 4:18 | Daniel 4:23 | Daniel 5:11 | Daniel 7:18 | Daniel 7:21 | Daniel 7:22 | Daniel 7:25 | Daniel 7:27 |


Strong's Number: 6923

 Strong's Number: 6923 [ <<= || =>> ]
Transliterated: qadam
Phonetic: kaw-dam'

Text: a primitive root; to project (one self), i.e. precede; hence, to anticipate, hasten, meet (usually for help):

KJV --come (go, [flee]) before, + disappoint, meet, prevent.

This word was found 25 times in the Old Testament KJV Bible.
Genesis 39:15 | Deuteronomy 23:4 | 2 Samuel 22:19 | 2 Kings 19:32 | Nehemiah 13:2 | Job 3:12 | Job 41:11 | Psalms 17:13 | Psalms 18:4 | Psalms 18:5 | Psalms 18:18 | Psalms 21:3 | Psalms 59:10 | Psalms 68:25 | Psalms 79:8 | Psalms 88:13 | Psalms 89:14 | Psalms 119:61 | Psalms 119:147 | Psalms 119:148 | Isaiah 21:14 | Isaiah 37:33 | Ezekiel 10:5 | Jonah 4:2 | Micah 6:6 |


Strong's Number: 6924

 Strong's Number: 6924 [ <<= || =>> ]
Transliterated: qedem
Phonetic: keh'-dem

Text: or qedmah {kayd'-maw}; from 6923; the front, of place (absolutely, the fore part, relatively the East) or time (antiquity); often used adverbially (before, anciently, eastward):

KJV --aforetime, ancient (time), before, east (end, part, side, -ward), eternal, X ever(-lasting), forward, old, past. Compare 6926.

This word was found 175 times in the Old Testament KJV Bible.
Genesis 2:8 | Genesis 3:24 | Genesis 10:30 | Genesis 11:2 | Genesis 12:8 | Genesis 13:11 | Genesis 13:14 | Genesis 25:6 | Genesis 25:7 | Genesis 28:14 | Genesis 29:1 | Exodus 27:13 | Exodus 38:13 | Leviticus 1:16 | Leviticus 16:14 | Numbers 2:3 | Numbers 3:38 | Numbers 10:5 | Numbers 23:7 | Numbers 32:19 | Numbers 34:3 | Numbers 34:11 | Numbers 34:15 | Numbers 35:5 | Deuteronomy 3:17 | Deuteronomy 3:27 | Deuteronomy 4:49 | Deuteronomy 33:27 | Joshua 11:3 | Joshua 11:8 | Joshua 12:1 | Joshua 12:3 | Joshua 13:8 | Joshua 13:27 | Joshua 13:32 | Joshua 15:5 | Joshua 16:1 | Joshua 16:5 | Joshua 16:6 | Joshua 17:10 | Joshua 18:7 | Joshua 19:13 | Joshua 20:8 | Judges 6:3 | Judges 6:33 | Judges 7:12 | Judges 8:10 | Judges 8:11 | 1 Kings 4:30 | 1 Kings 7:25 | 1 Kings 7:39 | 1 Kings 17:3 | 2 Kings 13:17 | 2 Kings 19:25 | 1 Chronicles 5:9 | 1 Chronicles 5:10 | 1 Chronicles 6:78 | 1 Chronicles 9:18 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 4:4 | 2 Chronicles 4:10 | 2 Chronicles 29:4 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Nehemiah 3:29 | Nehemiah 12:37 | Nehemiah 12:46 | Job 1:3 | Job 29:2 | Psalms 55:19 | Psalms 74:2 | Psalms 74:12 | Psalms 75:6 | Psalms 77:5 | Psalms 77:11 | Psalms 102:25 | Psalms 139:5 | Proverbs 8:23 | Isaiah 2:6 | Isaiah 9:12 | Isaiah 11:14 | Isaiah 19:11 | Isaiah 23:7 | Isaiah 37:26 | Isaiah 41:2 | Isaiah 51:9 | Jeremiah 28:8 | Jeremiah 46:26 | Jeremiah 49:28 | Lamentations 1:7 | Lamentations 2:17 | Lamentations 5:21 | Ezekiel 8:16 | Ezekiel 11:1 | Ezekiel 11:23 | Ezekiel 25:4 | Ezekiel 25:10 | Ezekiel 40:19 | Ezekiel 40:22 | Ezekiel 40:32 | Ezekiel 42:9 | Ezekiel 42:10 | Ezekiel 42:12 | Ezekiel 42:15 | Ezekiel 43:1 | Ezekiel 43:2 | Ezekiel 43:4 | Ezekiel 43:17 | Ezekiel 45:7 | Ezekiel 47:1 | Ezekiel 47:3 | Ezekiel 47:8 | Ezekiel 47:18 | Ezekiel 48:10 | Ezekiel 48:17 | Ezekiel 48:18 | Daniel 8:9 | Daniel 11:44 | Joel 2:20 | Amos 8:12 | Jonah 4:5 | Micah 5:2 | Micah 7:20 | Zechariah 14:4 | Zechariah 14:8 |


Strong's Number: 6925

 Strong's Number: 6925 [ <<= || =>> ]
Transliterated: qodam
Phonetic: kod-awm'

Text: (Aramaic) or qdam (Aramaic) (Daniel 7:l3) {ked-awm'}; corresponding to 6924; before:

KJV --before, X from, X I (thought), X me, + of, X it pleased, presence.

qadim. See 6921.

This word was found 39 times in the Old Testament KJV Bible.
Deuteronomy 32:38 | Ezra 4:18 | Ezra 4:23 | Ezra 7:14 | Ezra 7:19 | Daniel 2:6 | Daniel 2:9 | Daniel 2:10 | Daniel 2:11 | Daniel 2:15 | Daniel 2:18 | Daniel 2:24 | Daniel 2:25 | Daniel 2:27 | Daniel 2:36 | Daniel 3:13 | Daniel 4:2 | Daniel 4:6 | Daniel 4:7 | Daniel 4:8 | Daniel 5:13 | Daniel 5:15 | Daniel 5:17 | Daniel 5:19 | Daniel 5:23 | Daniel 5:24 | Daniel 6:1 | Daniel 6:10 | Daniel 6:11 | Daniel 6:12 | Daniel 6:13 | Daniel 6:18 | Daniel 6:22 | Daniel 6:26 | Daniel 7:7 | Daniel 7:8 | Daniel 7:10 | Daniel 7:13 | Daniel 7:20 |


Strong's Number: 6926

 Strong's Number: 6926 [ <<= || =>> ]
Transliterated: qidmah
Phonetic: kid-maw'

Text: feminine of 6924; the forward part (or relatively) East (often adverbially, on the east or in front):

KJV --east(-ward).

This word was found 5 times in the Old Testament KJV Bible.
Genesis 2:14 | Genesis 4:16 | Joshua 7:2 | 1 Samuel 13:5 | Ezekiel 39:11 |


Strong's Number: 6927

 Strong's Number: 6927 [ <<= || =>> ]
Transliterated: qadmah
Phonetic: kad-maw'

Text: from 6923; priority (in time); also used adverbially (before):

KJV --afore, antiquity, former (old) estate.

This word was found 11 times in the Old Testament KJV Bible.
Exodus 12:10 | Exodus 33:1 | Leviticus 19:10 | Leviticus 22:30 | Leviticus 23:22 | Judges 6:28 | Psalms 129:6 | Isaiah 23:7 | Isaiah 65:15 | Ezekiel 16:55 | Ezekiel 36:11 |


Strong's Number: 6928

 Strong's Number: 6928 [ <<= || =>> ]
Transliterated: qadmah
Phonetic: kad-maw'

Text: (Aramaic) corresponding to 6927; former time:

KJV -- afore[-time], ago.

qedmah. See 6924.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 5:11 | Daniel 6:10 |


Strong's Number: 6929

 Strong's Number: 6929 [ <<= || =>> ]
Transliterated: Qedmah
Phonetic: kayd'-maw

Text: from 6923; precedence; Kedemah, a son of Ishmael:

KJV --Kedemah.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 25:15 | 1 Chronicles 1:31 |


Strong's Number: 6930

 Strong's Number: 6930 [ <<= || =>> ]
Transliterated: qadmown
Phonetic: kad-mone'

Text: from 6923; eastern:

KJV --east.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6931

 Strong's Number: 6931 [ <<= || =>> ]
Transliterated: qadmowniy
Phonetic: kad-mo-nee'

Text: or qadmoniy {kad-mo-nee'}; from 6930; (of time) anterior or (of place) oriental:

KJV --ancient, they that went before, east, (thing of) old.

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 24:13 | Isaiah 43:18 | Ezekiel 10:19 | Ezekiel 11:1 | Malachi 3:4 |


Strong's Number: 6932

 Strong's Number: 6932 [ <<= || =>> ]
Transliterated: Qdemowth
Phonetic: ked-ay-mothe'

Text: from 6923; beginnings; Kedemoth, a place in eastern Palestine:

KJV --Kedemoth.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 2:26 | Joshua 13:18 | Joshua 21:37 | 1 Chronicles 6:79 |


Strong's Number: 6933

 Strong's Number: 6933 [ <<= || =>> ]
Transliterated: qadmay
Phonetic: kad-mah'-ee

Text: (Aramaic) from a root corresponding to 6923; first:

KJV --first.

This word was found 4 times in the Old Testament KJV Bible.
Ezekiel 10:14 | Daniel 7:4 | Daniel 7:8 | Daniel 7:24 |


Strong's Number: 6934

 Strong's Number: 6934 [ <<= || =>> ]
Transliterated: Qadmiy'el
Phonetic: kad-mee-ale'

Text: from 6924 and 410; presence of God; Kadmiel, the name of three Israelites:

KJV --Kadmiel.

qadmoniy. See 6931.

This word was found 7 times in the Old Testament KJV Bible.
Ezra 2:40 | Ezra 3:9 | Nehemiah 7:43 | Nehemiah 9:5 | Nehemiah 10:9 | Nehemiah 12:8 | Nehemiah 12:24 |


Strong's Number: 6935

 Strong's Number: 6935 [ <<= || =>> ]
Transliterated: Qadmoniy
Phonetic: kad-mo-nee'

Text: the same as 6931; ancient, i.e. aboriginal; Kadmonite (collectively), the name of a tribe in Palestine:

KJV -- Kadmonites.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 15:19 | Isaiah 18:2 |


Strong's Number: 6936

 Strong's Number: 6936 [ <<= || =>> ]
Transliterated: qodqod
Phonetic: kod-kode'

Text: from 6915; the crown of the head (as the part most bowed):

KJV --crown (of the head), pate, scalp, top of the head.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 49:26 | Deuteronomy 28:35 | Deuteronomy 33:16 | Deuteronomy 33:20 | 2 Samuel 14:25 | Job 2:7 | Psalms 7:16 | Psalms 68:21 | Psalms 89:39 | Psalms 132:18 | Jeremiah 2:16 |


Strong's Number: 6937

 Strong's Number: 6937 [ <<= || =>> ]
Transliterated: qadar
Phonetic: kaw-dar'

Text: a primitive root; to be ashy, i.e. dark-colored; by implication, to mourn (in sackcloth or sordid garments):

KJV --be black(-ish), be (make) dark(-en), X heavily, (cause to) mourn.

This word was found 17 times in the Old Testament KJV Bible.
1 Kings 18:45 | Job 5:11 | Job 6:16 | Job 30:28 | Psalms 35:14 | Psalms 38:6 | Psalms 42:9 | Psalms 43:2 | Jeremiah 4:28 | Jeremiah 8:21 | Jeremiah 14:2 | Ezekiel 31:15 | Ezekiel 32:7 | Ezekiel 32:8 | Joel 2:10 | Joel 3:15 | Micah 3:6 |


Strong's Number: 6938

 Strong's Number: 6938 [ <<= || =>> ]
Transliterated: Qedar
Phonetic: kay-dawr'

Text: from 6937; dusky (of the skin or the tent); Kedar, a son of Ishmael; also (collectively) Bedouin (as his descendants or representatives):

KJV --Kedar.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 25:13 | Psalms 120:5 | Song of Solomon 1:5 | Isaiah 21:16 | Isaiah 21:17 | Isaiah 32:2 | Isaiah 42:11 | Isaiah 60:7 | Jeremiah 2:10 | Jeremiah 49:28 | Ezekiel 27:21 |


Strong's Number: 6939

 Strong's Number: 6939 [ <<= || =>> ]
Transliterated: Qidrown
Phonetic: kid-rone'

Text: from 6937; dusky place; Kidron, a brook near Jerusalem:

KJV --Kidron.

This word was found 46 times in the Old Testament KJV Bible.
2 Samuel 15:23 | 1 Kings 2:37 | 1 Kings 15:13 | 2 Kings 23:4 | 2 Kings 23:6 | 2 Kings 23:12 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | Jeremiah 31:40 |


Strong's Number: 6940

 Strong's Number: 6940 [ <<= || =>> ]
Transliterated: qadruwth
Phonetic: kad-rooth'

Text: from 6937; duskiness:

KJV --blackness.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 22:9 | Isaiah 50:3 | Ezekiel 14:11 |


Strong's Number: 6941

 Strong's Number: 6941 [ <<= || =>> ]
Transliterated: qdoranniyth
Phonetic: ked-o-ran-neeth'

Text: adverb from 6937; blackish ones (i.e. in sackcloth); used adverbially, in mourning weeds:

KJV --mournfully.

This word was found 1 times in the Old Testament KJV Bible.
Malachi 3:14 |


Strong's Number: 6942

 Strong's Number: 6942 [ <<= || =>> ]
Transliterated: qadash
Phonetic: kaw-dash'

Text: a primitive root; to be (causatively, make, pronounce or observe as) clean (ceremonially or morally):

KJV --appoint, bid, consecrate, dedicate, defile, hallow, (be, keep) holy(-er, place), keep, prepare, proclaim, purify, sanctify(-ied one, self), X wholly.

This word was found 251 times in the Old Testament KJV Bible.
Genesis 2:3 | Exodus 13:2 | Exodus 19:10 | Exodus 19:14 | Exodus 19:22 | Exodus 19:23 | Exodus 20:8 | Exodus 20:11 | Exodus 28:3 | Exodus 28:38 | Exodus 28:41 | Exodus 29:1 | Exodus 29:21 | Exodus 29:27 | Exodus 29:33 | Exodus 29:36 | Exodus 29:37 | Exodus 29:43 | Exodus 29:44 | Exodus 30:29 | Exodus 30:30 | Exodus 31:13 | Exodus 40:9 | Exodus 40:10 | Exodus 40:11 | Exodus 40:13 | Leviticus 6:18 | Leviticus 8:10 | Leviticus 8:12 | Leviticus 8:15 | Leviticus 8:30 | Leviticus 10:3 | Leviticus 11:7 | Leviticus 11:26 | Leviticus 11:44 | Leviticus 16:19 | Leviticus 20:7 | Leviticus 20:8 | Leviticus 21:8 | Leviticus 21:15 | Leviticus 21:23 | Leviticus 22:2 | Leviticus 22:9 | Leviticus 22:16 | Leviticus 22:32 | Leviticus 25:10 | Leviticus 27:14 | Leviticus 27:15 | Leviticus 27:16 | Leviticus 27:17 | Leviticus 27:18 | Leviticus 27:19 | Leviticus 27:26 | Numbers 3:13 | Numbers 6:11 | Numbers 7:1 | Numbers 8:17 | Numbers 11:18 | Numbers 16:37 | Numbers 16:38 | Numbers 20:12 | Numbers 20:13 | Numbers 27:14 | Deuteronomy 5:12 | Deuteronomy 14:6 | Deuteronomy 15:19 | Deuteronomy 32:51 | Joshua 3:5 | Joshua 3:16 | Joshua 7:13 | Joshua 20:7 | Judges 17:3 | 1 Samuel 7:1 | 1 Samuel 16:5 | 1 Samuel 21:5 | 2 Samuel 8:11 | 2 Samuel 11:4 | 1 Kings 8:64 | 1 Kings 9:3 | 1 Kings 9:7 | 2 Kings 10:20 | 2 Kings 12:18 | 1 Chronicles 15:12 | 1 Chronicles 15:13 | 1 Chronicles 15:14 | 1 Chronicles 15:15 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 18:11 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 1 Chronicles 23:13 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 2:4 | 2 Chronicles 5:11 | 2 Chronicles 7:5 | 2 Chronicles 7:7 | 2 Chronicles 7:16 | 2 Chronicles 7:20 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 29:5 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:3 | 2 Chronicles 30:8 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 31:6 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 35:6 | 2 Chronicles 36:14 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 3:5 | Nehemiah 3:1 | Nehemiah 12:30 | Nehemiah 12:47 | Nehemiah 13:9 | Nehemiah 13:22 | Job 1:5 | Psalms 119:128 | Isaiah 5:16 | Isaiah 8:13 | Isaiah 13:3 | Isaiah 29:23 | Isaiah 30:29 | Isaiah 65:5 | Isaiah 66:17 | Jeremiah 1:5 | Jeremiah 6:4 | Jeremiah 12:3 | Jeremiah 17:22 | Jeremiah 17:24 | Jeremiah 17:27 | Jeremiah 22:7 | Jeremiah 51:27 | Jeremiah 51:28 | Ezekiel 7:24 | Ezekiel 20:12 | Ezekiel 20:20 | Ezekiel 20:41 | Ezekiel 28:22 | Ezekiel 28:25 | Ezekiel 36:23 | Ezekiel 37:28 | Ezekiel 38:16 | Ezekiel 38:23 | Ezekiel 39:27 | Ezekiel 43:22 | Ezekiel 44:19 | Ezekiel 44:24 | Ezekiel 46:20 | Ezekiel 48:11 | Joel 2:15 | Joel 2:16 | Joel 3:9 | Micah 3:5 | Micah 4:13 | Zephaniah 1:7 | Haggai 2:12 |


Strong's Number: 6943

 Strong's Number: 6943 [ <<= || =>> ]
Transliterated: Qedesh
Phonetic: keh'-desh

Text: from 6942; a sanctum; Kedesh, the name of four places in Palestine:

KJV --Kedesh.

This word was found 13 times in the Old Testament KJV Bible.
Numbers 13:26 | Joshua 12:22 | Joshua 15:23 | Joshua 19:37 | Joshua 20:7 | Joshua 21:32 | Judges 4:6 | Judges 4:9 | Judges 4:10 | Judges 4:11 | 2 Kings 15:29 | 1 Chronicles 6:72 | 1 Chronicles 6:76 |


Strong's Number: 6944

 Strong's Number: 6944 [ <<= || =>> ]
Transliterated: qodesh
Phonetic: ko'-desh

Text: from 6942; a sacred place or thing; rarely abstract, sanctity:

KJV --consecrated (thing), dedicated (thing), hallowed (thing), holiness, (X most) holy (X day, portion, thing), saint, sanctuary.

This word was found 462 times in the Old Testament KJV Bible.


Strong's Number: 6945

 Strong's Number: 6945 [ <<= || =>> ]
Transliterated: qadesh
Phonetic: kaw-dashe'

Text: from 6942; a (quasi) sacred person, i.e. (technically) a (male) devotee (by prostitution) to licentious idolatry:

KJV -- sodomite, unclean.

This word was found 6 times in the Old Testament KJV Bible.
Deuteronomy 23:17 | 1 Kings 14:24 | 1 Kings 15:12 | 1 Kings 22:46 | 2 Kings 23:7 | Job 36:14 |


Strong's Number: 6946

 Strong's Number: 6946 [ <<= || =>> ]
Transliterated: Qadesh
Phonetic: kaw-dashe'

Text: the same as 6945; sanctuary; Kadesh, a place in the Desert:

KJV --Kadesh. Compare 6947.

qadosh. See 6918.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 14:7 | Genesis 16:14 | Genesis 20:1 | Numbers 20:1 | Numbers 20:14 | Numbers 20:16 | Numbers 20:22 | Numbers 27:14 | Numbers 33:36 | Numbers 33:37 | Deuteronomy 1:46 | Deuteronomy 32:51 | Judges 11:16 | Judges 11:17 | Psalms 29:8 | Ezekiel 47:19 | Ezekiel 48:28 |


Strong's Number: 6947

 Strong's Number: 6947 [ <<= || =>> ]
Transliterated: Qadesh Barnea`
Phonetic: kaw-dashe' bar-nay'-ah

Text: from the same as 6946 and an otherwise unused word (apparently compounded of a correspondent to 1251 and a derivative of 5128) meaning desert of a fugitive; Kadesh of (the) Wilderness of Wandering; Kadesh-Barnea, a place in the Desert:

KJV --Kadesh-barnea.

This word was found 10 times in the Old Testament KJV Bible.
Numbers 32:8 | Numbers 34:4 | Deuteronomy 1:2 | Deuteronomy 1:19 | Deuteronomy 2:14 | Deuteronomy 9:23 | Joshua 10:41 | Joshua 14:6 | Joshua 14:7 | Joshua 15:3 |


Strong's Number: 6948

 Strong's Number: 6948 [ <<= || =>> ]
Transliterated: qdeshah
Phonetic: ked-ay-shaw'

Text: feminine of 6945; a female devotee (i.e. prostitute):

KJV --harlot, whore.

This word was found 22 times in the Old Testament KJV Bible.
Genesis 38:21 | Genesis 38:22 | Leviticus 21:14 | Deuteronomy 23:17 | Deuteronomy 23:18 | Joshua 2:1 | Joshua 6:17 | Joshua 6:22 | Joshua 6:25 | Judges 11:1 | Judges 16:1 | Proverbs 6:26 | Proverbs 7:10 | Isaiah 1:21 | Isaiah 23:15 | Isaiah 57:3 | Jeremiah 3:3 | Jeremiah 5:7 | Ezekiel 16:30 | Hosea 4:14 | Micah 1:7 | Nahum 3:4 |


Strong's Number: 6949

 Strong's Number: 6949 [ <<= || =>> ]
Transliterated: qahah
Phonetic: kaw-haw'

Text: a primitive root; to be dull:

KJV --be set on edge, be blunt.

This word was found 15 times in the Old Testament KJV Bible.
1 Samuel 21:4 | Ecclesiastes 10:10 | Ecclesiastes 10:11 | Ecclesiastes 10:12 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Jeremiah 31:29 | Jeremiah 31:30 | Ezekiel 18:2 |


Strong's Number: 6950

 Strong's Number: 6950 [ <<= || =>> ]
Transliterated: qahal
Phonetic: 'kaw-hal'

Text: a primitive root; to convoke:

KJV --assemble (selves) (together), gather (selves) (together).

This word was found 44 times in the Old Testament KJV Bible.
Exodus 32:1 | Exodus 35:1 | Leviticus 8:3 | Leviticus 8:4 | Numbers 8:9 | Numbers 10:7 | Numbers 16:3 | Numbers 16:19 | Numbers 16:42 | Numbers 20:2 | Numbers 20:8 | Deuteronomy 4:10 | Deuteronomy 31:12 | Joshua 18:1 | 1 Kings 8:1 | 1 Kings 8:2 | 1 Kings 12:21 | 1 Chronicles 13:5 | 1 Chronicles 15:3 | 1 Chronicles 28:1 | 2 Chronicles 5:2 | 2 Chronicles 5:3 | 2 Chronicles 11:1 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Esther 8:11 | Esther 9:2 | Esther 9:15 | Esther 9:16 | Esther 9:18 | Job 11:10 | Psalms 26:12 | Ezekiel 11:17 | Ezekiel 38:7 |


Strong's Number: 6951

 Strong's Number: 6951 [ <<= || =>> ]
Transliterated: qahal
Phonetic: kaw-hawl'

Text: from 6950; assemblage (usually concretely):

KJV -- assembly, company, congregation, multitude.

This word was found 170 times in the Old Testament KJV Bible.
Genesis 28:3 | Genesis 35:11 | Genesis 48:4 | Genesis 49:6 | Exodus 16:3 | Leviticus 4:13 | Leviticus 4:14 | Leviticus 4:21 | Leviticus 16:17 | Leviticus 16:33 | Numbers 1:18 | Numbers 10:7 | Numbers 14:5 | Numbers 15:15 | Numbers 16:3 | Numbers 16:33 | Numbers 16:47 | Numbers 19:20 | Numbers 20:4 | Numbers 20:6 | Numbers 20:10 | Numbers 20:12 | Numbers 22:4 | Deuteronomy 5:22 | Deuteronomy 9:10 | Deuteronomy 10:4 | Deuteronomy 18:16 | Deuteronomy 23:1 | Deuteronomy 23:2 | Deuteronomy 23:3 | Deuteronomy 23:8 | Deuteronomy 31:30 | Joshua 8:35 | Joshua 22:12 | Judges 20:2 | Judges 21:5 | Judges 21:8 | 1 Samuel 17:47 | 1 Kings 8:14 | 1 Kings 8:22 | 1 Kings 8:55 | 1 Kings 8:65 | 1 Kings 12:3 | 1 Chronicles 13:2 | 1 Chronicles 13:4 | 1 Chronicles 28:8 | 2 Chronicles 1:3 | 2 Chronicles 1:5 | 2 Chronicles 6:3 | 2 Chronicles 6:12 | 2 Chronicles 6:13 | 2 Chronicles 7:8 | 2 Chronicles 11:23 | 2 Chronicles 20:5 | 2 Chronicles 20:14 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 23:3 | 2 Chronicles 24:6 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:2 | 2 Chronicles 30:4 | 2 Chronicles 30:13 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Ezra 10:1 | Ezra 10:8 | Ezra 10:14 | Nehemiah 5:13 | Nehemiah 7:66 | Nehemiah 8:2 | Nehemiah 8:17 | Nehemiah 13:1 | Job 30:28 | Psalms 22:22 | Psalms 22:25 | Psalms 26:5 | Psalms 35:18 | Psalms 40:9 | Psalms 40:10 | Psalms 74:2 | Proverbs 5:14 | Proverbs 21:16 | Proverbs 26:26 | Isaiah 13:4 | Isaiah 60:6 | Jeremiah 26:17 | Jeremiah 31:8 | Jeremiah 44:15 | Jeremiah 50:9 | Jeremiah 51:16 | Lamentations 1:10 | Ezekiel 16:40 | Ezekiel 23:24 | Ezekiel 26:7 | Ezekiel 27:27 | Ezekiel 27:34 | Ezekiel 32:3 | Ezekiel 32:22 | Ezekiel 32:23 | Ezekiel 38:4 | Ezekiel 38:7 | Ezekiel 38:13 | Ezekiel 38:15 | Daniel 11:10 | Joel 2:16 |


Strong's Number: 6952

 Strong's Number: 6952 [ <<= || =>> ]
Transliterated: qhillah
Phonetic: keh-hil-law'

Text: from 6950; an assemblage:

KJV --assembly, congregation.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 33:4 | Nehemiah 5:7 |


Strong's Number: 6953

 Strong's Number: 6953 [ <<= || =>> ]
Transliterated: qoheleth
Phonetic: ko-heh'-leth

Text: feminine of active participle from 6950; a (female) assembler (i.e. lecturer): abstractly, preaching (used as a "nom de plume", Koheleth):

KJV --preacher.

This word was found 13 times in the Old Testament KJV Bible.
Judges 20:1 | Ecclesiastes 1:1 | Ecclesiastes 1:2 | Ecclesiastes 1:12 | Ecclesiastes 7:27 | Ecclesiastes 12:8 | Ecclesiastes 12:9 | Ecclesiastes 12:10 | Ecclesiastes 12:11 | Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 | Daniel 7:19 |


Strong's Number: 6954

 Strong's Number: 6954 [ <<= || =>> ]
Transliterated: Qhelathah
Phonetic: keh-hay-law'-thaw

Text: from 6950; convocation; Kehelathah, a place in the Desert:

KJV --Kehelathah.

This word was found 15 times in the Old Testament KJV Bible.
Numbers 33:22 | Numbers 33:23 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 |


Strong's Number: 6955

 Strong's Number: 6955 [ <<= || =>> ]
Transliterated: Qhath
Phonetic: keh-hawth'

Text: from an unused root meaning to ally oneself; allied; Kehath, an Israelite:

KJV --Kohath.

This word was found 39 times in the Old Testament KJV Bible.
Genesis 46:11 | Exodus 6:16 | Exodus 6:18 | Numbers 3:17 | Numbers 3:27 | Numbers 26:57 | Numbers 26:58 | 1 Chronicles 6:1 | 1 Chronicles 6:2 | 1 Chronicles 6:16 | 1 Chronicles 6:18 | 1 Chronicles 6:22 | 1 Chronicles 6:38 | 1 Chronicles 6:61 | 1 Chronicles 6:66 | 1 Chronicles 6:70 | 1 Chronicles 15:5 | 1 Chronicles 23:6 | 1 Chronicles 23:12 | 1 Chronicles 23:13 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 |


Strong's Number: 6956

 Strong's Number: 6956 [ <<= || =>> ]
Transliterated: Qohathiy
Phonetic: ko-haw-thee'

Text: patronymically from 6955; a Kohathite (collectively) or descendants of Kehath:

KJV --Kohathites.

This word was found 78 times in the Old Testament KJV Bible.
Numbers 3:27 | Numbers 3:30 | Numbers 4:18 | Numbers 4:34 | Numbers 4:37 | Numbers 10:21 | Numbers 26:57 | Joshua 21:4 | Joshua 21:10 | 1 Chronicles 6:33 | 1 Chronicles 6:54 | 1 Chronicles 9:32 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 34:12 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 |


Strong's Number: 6957

 Strong's Number: 6957 [ <<= || =>> ]
Transliterated: qav
Phonetic: kav

Text: or qav {kawv}; from 6960 [compare 6961]; a cord (as connecting), especially for measuring; figuratively, a rule; also a rim, a musical string or accord:

KJV --line. Compare 6978.

This word was found 17 times in the Old Testament KJV Bible.
Joshua 2:21 | 2 Kings 21:13 | 2 Chronicles 4:2 | Psalms 89:5 | Psalms 107:32 | Psalms 149:1 | Isaiah 18:7 | Isaiah 28:10 | Isaiah 28:13 | Isaiah 28:17 | Isaiah 34:11 | Isaiah 34:17 | Jeremiah 31:39 | Jeremiah 52:21 | Ezekiel 40:3 | Micah 2:5 | Zechariah 2:1 |


Strong's Number: 6958

 Strong's Number: 6958 [ <<= || =>> ]
Transliterated: qow'
Phonetic: ko

Text: or qayah (Jer. 25:27) {kaw-yaw'}; a primitive root; to vomit:

KJV --spue (out), vomit (out, up, up again).

This word was found 7 times in the Old Testament KJV Bible.
Leviticus 18:25 | Leviticus 18:28 | Leviticus 20:22 | Job 20:15 | Proverbs 23:8 | Proverbs 25:16 | Jonah 2:10 |


Strong's Number: 6959

 Strong's Number: 6959 [ <<= || =>> ]
Transliterated: qowba`
Phonetic: ko'-bah or ko-bah'

Text: a form collateral to 3553; a helmet:

KJV -- helmet.

This word was found 8 times in the Old Testament KJV Bible.
Judges 18:17 | Judges 18:20 | Judges 18:30 | 1 Samuel 17:38 | Isaiah 59:17 | Ezekiel 23:24 | Ezekiel 38:5 | Nahum 1:14 |


Strong's Number: 6960

 Strong's Number: 6960 [ <<= || =>> ]
Transliterated: qavah
Phonetic: kaw-vaw'

Text: a primitive root; to bind together (perhaps by twisting), i.e. collect; (figuratively) to expect:

KJV --gather (together), look, patiently, tarry, wait (for, on, upon).

This word was found 35 times in the Old Testament KJV Bible.
Genesis 1:9 | Genesis 49:18 | Job 3:9 | Job 7:2 | Job 17:13 | Job 30:26 | Psalms 25:3 | Psalms 25:5 | Psalms 25:21 | Psalms 27:14 | Psalms 37:9 | Psalms 37:34 | Psalms 39:7 | Psalms 40:1 | Psalms 56:6 | Psalms 69:6 | Psalms 119:95 | Proverbs 20:22 | Isaiah 5:4 | Isaiah 8:17 | Isaiah 25:9 | Isaiah 26:8 | Isaiah 33:2 | Isaiah 40:31 | Isaiah 49:23 | Isaiah 59:9 | Isaiah 59:11 | Isaiah 64:4 | Jeremiah 8:15 | Jeremiah 13:16 | Jeremiah 14:19 | Jeremiah 14:22 | Lamentations 2:16 | Lamentations 3:25 | Micah 5:7 |


Strong's Number: 6961

 Strong's Number: 6961 [ <<= || =>> ]
Transliterated: qaveh
Phonetic: kaw-veh'

Text: from 6960; a (measuring) cord (as if for binding):

KJV --line.

qowach. See 6495.

This word was found 2 times in the Old Testament KJV Bible.
Job 18:20 | Isaiah 14:9 |


Strong's Number: 6962

 Strong's Number: 6962 [ <<= || =>> ]
Transliterated: quwt
Phonetic: koot

Text: a primitive root; properly, to cut off, i.e. (figuratively) detest:

KJV --begrieved, loathe self.

This word was found 7 times in the Old Testament KJV Bible.
1 Samuel 2:25 | 2 Chronicles 15:4 | Psalms 95:10 | Psalms 139:21 | Ezekiel 6:9 | Ezekiel 20:43 | Ezekiel 36:31 |


Strong's Number: 6963

 Strong's Number: 6963 [ <<= || =>> ]
Transliterated: qowl
Phonetic: kole

Text: or qol {kole}; from an unused root meaning to call aloud; a voice or sound:

KJV --+ aloud, bleating, crackling, cry (+ out), fame, lightness, lowing, noise, + hold peace, [pro-]claim, proclamation, + sing, sound, + spark, thunder(-ing), voice, + yell.

This word was found 510 times in the Old Testament KJV Bible.


Strong's Number: 6964

 Strong's Number: 6964 [ <<= || =>> ]
Transliterated: Qowlayah
Phonetic: ko-law-yaw'

Text: from 6963 and 3050; voice of Jah; Kolajah, the name of two Israelites:

KJV --Kolaiah.

This word was found 6 times in the Old Testament KJV Bible.
1 Samuel 10:19 | Nehemiah 11:7 | Job 5:19 | Job 22:10 | Proverbs 15:27 | Jeremiah 29:21 |


Strong's Number: 6965

 Strong's Number: 6965 [ <<= || =>> ]
Transliterated: quwm
Phonetic: koom

Text: a primitive root; to rise (in various applications, literal, figurative, intensive and causative):

KJV --abide, accomplish, X be clearer, confirm, continue, decree, X be dim, endure, X enemy, enjoin, get up, make good, help, hold, (help to) lift up (again), make, X but newly, ordain, perform, pitch, raise (up), rear (up), remain, (a-)rise (up) (again, against), rouse up, set (up), (e-)stablish, (make to) stan˜õ

This word was found 711 times in the Old Testament KJV Bible.


Strong's Number: 6966

 Strong's Number: 6966 [ <<= || =>> ]
Transliterated: quwm
Phonetic: koom

Text: (Aramaic) corresponding to 6965:

KJV --appoint, establish, make, raise up self, (a-)rise (up), (make to) stand, set (up).

This word was found 37 times in the Old Testament KJV Bible.
Leviticus 19:32 | 1 Samuel 12:1 | Ezra 5:2 | Ezra 6:18 | Proverbs 29:4 | Isaiah 9:11 | Isaiah 26:19 | Isaiah 43:17 | Ezekiel 14:7 | Daniel 2:21 | Daniel 2:31 | Daniel 2:39 | Daniel 2:44 | Daniel 3:1 | Daniel 3:2 | Daniel 3:3 | Daniel 3:5 | Daniel 3:7 | Daniel 3:12 | Daniel 3:14 | Daniel 3:18 | Daniel 3:24 | Daniel 4:17 | Daniel 5:11 | Daniel 5:21 | Daniel 6:1 | Daniel 6:3 | Daniel 6:7 | Daniel 6:8 | Daniel 6:15 | Daniel 6:19 | Daniel 7:4 | Daniel 7:5 | Daniel 7:10 | Daniel 7:16 | Daniel 7:17 | Daniel 7:24 |


Strong's Number: 6967

 Strong's Number: 6967 [ <<= || =>> ]
Transliterated: qowmah
Phonetic: ko-maw'

Text: from 6965; height:

KJV --X along, height, high, stature, tall.

This word was found 30 times in the Old Testament KJV Bible.
Genesis 6:15 | Exodus 25:10 | Exodus 25:23 | Exodus 27:1 | Exodus 30:2 | Exodus 37:25 | Exodus 38:1 | 1 Samuel 16:7 | 1 Samuel 28:20 | 1 Kings 6:2 | 1 Kings 6:10 | 1 Kings 6:20 | 1 Kings 6:23 | 1 Kings 7:2 | 1 Kings 7:15 | 1 Kings 7:16 | 1 Kings 7:23 | 1 Kings 7:27 | 2 Chronicles 4:1 | 2 Chronicles 4:2 | 2 Chronicles 6:13 | Song of Solomon 7:7 | Isaiah 10:33 | Jeremiah 52:21 | Ezekiel 13:18 | Ezekiel 17:6 | Ezekiel 19:11 | Ezekiel 31:3 | Ezekiel 31:10 | Ezekiel 31:14 |


Strong's Number: 6968

 Strong's Number: 6968 [ <<= || =>> ]
Transliterated: qowmmiyuwth
Phonetic: ko-mem-ee-yooth'

Text: from 6965; elevation, i.e. (adverbially) erectly (figuratively): upright.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 26:13 | Psalms 52:9 | Psalms 130:5 |


Strong's Number: 6969

 Strong's Number: 6969 [ <<= || =>> ]
Transliterated: quwn
Phonetic: koon

Text: a primitive root; to strike a musical note, i.e. chant or wail (at a funeral):

KJV --lament, mourning woman.

This word was found 7 times in the Old Testament KJV Bible.
2 Samuel 1:17 | 2 Samuel 3:33 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Jeremiah 9:17 | Ezekiel 32:16 |


Strong's Number: 6970

 Strong's Number: 6970 [ <<= || =>> ]
Transliterated: Qowa`
Phonetic: ko'-ah

Text: probably from 6972 in the original sense of cutting off; curtailment; Koa, a region of Bab.:

KJV --Koa.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 23:23 |


Strong's Number: 6971

 Strong's Number: 6971 [ <<= || =>> ]
Transliterated: qowph
Phonetic: kofe

Text: or qoph {kofe}; probably of foreign origin; a monkey:

KJV --ape.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 10:22 | 2 Chronicles 9:21 |


Strong's Number: 6972

 Strong's Number: 6972 [ <<= || =>> ]
Transliterated: quwts
Phonetic: koots

Text: a primitive root; to clip off; used only as denominative from 7019; to spend the harvest season:

KJV --summer.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 29:37 | Isaiah 18:6 | Ezekiel 39:13 |


Strong's Number: 6973

 Strong's Number: 6973 [ <<= || =>> ]
Transliterated: quwts
Phonetic: koots

Text: a primitive root [identical with 6972 through the idea of severing oneself from (compare 6962)]; to be (causatively, make) disgusted or anxious:

KJV --abhor, be distressed, be grieved, loathe, vex, be weary.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 27:46 | Exodus 1:12 | Exodus 34:30 | Leviticus 20:23 | Psalms 6:6 | Psalms 69:3 | Proverbs 3:11 | Isaiah 7:6 | Jeremiah 41:18 |


Strong's Number: 6974

 Strong's Number: 6974 [ <<= || =>> ]
Transliterated: quwts
Phonetic: koots

Text: a primitive root [identical with 6972 through the idea of abruptness in starting up from sleep (compare 3364)]; to awake (literally or figuratively):

KJV --arise, (be) (a-)wake, watch.

This word was found 12 times in the Old Testament KJV Bible.
1 Samuel 26:12 | 2 Kings 4:31 | Job 14:12 | Psalms 17:15 | Psalms 35:23 | Psalms 139:18 | Proverbs 6:22 | Proverbs 23:35 | Isaiah 29:8 | Jeremiah 30:20 | Ezekiel 7:6 | Daniel 12:2 |


Strong's Number: 6975

 Strong's Number: 6975 [ <<= || =>> ]
Transliterated: qowts
Phonetic: kotse

Text: or qots {kotse}; from 6972 (in the sense of pricking); a thorn:

KJV --thorn.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 3:18 | Exodus 22:6 | Judges 8:7 | Judges 8:16 | 2 Samuel 23:6 | Psalms 118:12 | Isaiah 32:13 | Isaiah 33:12 | Jeremiah 4:3 | Jeremiah 12:13 | Ezekiel 28:24 |


Strong's Number: 6976

 Strong's Number: 6976 [ <<= || =>> ]
Transliterated: Qowts
Phonetic: kotse

Text: the same as 6975; Kots, the name of two Israelites:

KJV -- Koz, Hakkoz [including the article].

This word was found 28 times in the Old Testament KJV Bible.
1 Chronicles 4:8 | 1 Chronicles 24:10 | 1 Chronicles 24:11 | 1 Chronicles 24:12 | 1 Chronicles 24:13 | 1 Chronicles 24:14 | 1 Chronicles 24:15 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | Ezra 2:61 | Nehemiah 3:4 | Nehemiah 3:21 | Nehemiah 7:63 | Isaiah 49:13 |


Strong's Number: 6977

 Strong's Number: 6977 [ <<= || =>> ]
Transliterated: qvutstsah
Phonetic: kev-oots-tsaw'

Text: feminine passive participle of 6972 in its original sense; a forelock (as shorn):

KJV --lock.

This word was found 7 times in the Old Testament KJV Bible.
Song of Solomon 5:2 | Song of Solomon 5:11 | Song of Solomon 5:12 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 |


Strong's Number: 6978

 Strong's Number: 6978 [ <<= || =>> ]
Transliterated: qav-qav
Phonetic: kav-kav'

Text: from 6957 (in the sense of a fastening); stalwart:

KJV --X meted out.

This word was found 4 times in the Old Testament KJV Bible.
1 Kings 11:25 | Isaiah 18:2 | Isaiah 18:7 | Ezekiel 17:16 |


Strong's Number: 6979

 Strong's Number: 6979 [ <<= || =>> ]
Transliterated: quwr
Phonetic: koor

Text: a primitive root; to trench; by implication, to throw forth; also (denominative from 7023) to wall up, whether literal (to build a wall) or figurative (to estop):

KJV --break down, cast out, destroy, dig.

This word was found 5 times in the Old Testament KJV Bible.
2 Kings 19:24 | Psalms 119:85 | Isaiah 22:5 | Isaiah 37:25 | Jeremiah 6:7 |


Strong's Number: 6980

 Strong's Number: 6980 [ <<= || =>> ]
Transliterated: quwr
Phonetic: koor

Text: from 6979; (only plural) trenches, i.e. a web (as if so formed):

KJV --web.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 59:5 | Isaiah 59:6 |


Strong's Number: 6981

 Strong's Number: 6981 [ <<= || =>> ]
Transliterated: Qowre'
Phonetic: ko-ray'

Text: or Qore7 (1 Chronicles 26:1) {ko-ray'}; active participle of 7121; crier; Kore, the name of two Israelites:

KJV --Kore.

This word was found 24 times in the Old Testament KJV Bible.
1 Chronicles 9:19 | 1 Chronicles 26:1 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 |


Strong's Number: 6982

 Strong's Number: 6982 [ <<= || =>> ]
Transliterated: qowrah
Phonetic: ko-raw'

Text: or qorah {ko-raw'}; from 6979; a rafter (forming trenches as it were); by implication, a roof:

KJV --beam, roof.

This word was found 5 times in the Old Testament KJV Bible.
2 Kings 6:2 | 2 Kings 6:5 | 2 Chronicles 3:7 | Song of Solomon 1:16 | Habakkuk 2:11 |


Strong's Number: 6983

 Strong's Number: 6983 [ <<= || =>> ]
Transliterated: qowsh
Phonetic: koshe

Text: a primitive root; to bend; used only as denominative for 3369, to set a trap:

KJV --lay a snare.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 29:21 |


Strong's Number: 6984

 Strong's Number: 6984 [ <<= || =>> ]
Transliterated: quwshayahuw
Phonetic: koo-shaw-yaw'-hoo

Text: from the passive participle of 6983 and 3050; entrapped of Jah; Kushajah, an Israelite:

KJV --Kushaiah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6985

 Strong's Number: 6985 [ <<= || =>> ]
Transliterated: qat
Phonetic: kat

Text: from 6990 in the sense of abbreviation; a little, i.e. (adverbially) merely:

KJV --very.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 16:47 |


Strong's Number: 6986

 Strong's Number: 6986 [ <<= || =>> ]
Transliterated: qeteb
Phonetic: keh'-teb

Text: from an unused root meaning to cut off; ruin:

KJV -- destroying, destruction.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 91:6 |


Strong's Number: 6987

 Strong's Number: 6987 [ <<= || =>> ]
Transliterated: qoteb
Phonetic: ko'-teb

Text: from the same as 6986; extermination:

KJV -- destruction.

This word was found 2 times in the Old Testament KJV Bible.
Ezekiel 27:27 | Hosea 13:14 |


Strong's Number: 6988

 Strong's Number: 6988 [ <<= || =>> ]
Transliterated: qtowrah
Phonetic: ket-o-raw'

Text: from 6999; perfume:

KJV --incense.

This word was found 1 times in the Old Testament KJV Bible.
Nahum 3:18 |


Strong's Number: 6989

 Strong's Number: 6989 [ <<= || =>> ]
Transliterated: Qtuwrah
Phonetic: ket-oo-raw'

Text: feminine passive participle of 6999; perfumed; Keturah, a wife of Abraham:

KJV --Keturah.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 25:1 | Genesis 25:4 | 1 Chronicles 1:29 | 1 Chronicles 1:32 | 1 Chronicles 1:33 |


Strong's Number: 6990

 Strong's Number: 6990 [ <<= || =>> ]
Transliterated: qatat
Phonetic: kaw-tat'

Text: a primitive root; to clip off, i.e. (figuratively) destroy:

KJV --be cut off.

This word was found 6 times in the Old Testament KJV Bible.
Job 8:14 | Psalms 37:28 | Psalms 37:38 | Proverbs 24:14 | Jeremiah 50:23 | Hosea 10:7 |


Strong's Number: 6991

 Strong's Number: 6991 [ <<= || =>> ]
Transliterated: qatal
Phonetic: kaw-tal'

Text: a primitive root; properly, to cut off, i.e. (figuratively) put to death:

KJV --kill, slay.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 6992

 Strong's Number: 6992 [ <<= || =>> ]
Transliterated: qtal
Phonetic: ket-al'

Text: (Aramaic) corresponding to 6991; to kill:

KJV --slay.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 19:8 | Daniel 2:13 | Daniel 2:14 | Daniel 3:22 | Daniel 5:19 | Daniel 5:30 | Daniel 7:11 |


Strong's Number: 6993

 Strong's Number: 6993 [ <<= || =>> ]
Transliterated: qetel
Phonetic: keh'-tel

Text: from 6991; a violent death:

KJV --slaughter.

This word was found 1 times in the Old Testament KJV Bible.
Obadiah 1:9 |


Strong's Number: 6994

 Strong's Number: 6994 [ <<= || =>> ]
Transliterated: qaton
Phonetic: kaw-tone'

Text: a primitive root [rather denominative from 6996]; to diminish, i.e. be (causatively, make) diminutive or (figuratively) of no account:

KJV --be a (make) small (thing), be not worthy.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 32:10 | 2 Samuel 7:19 | 1 Chronicles 17:17 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | Ezekiel 45:6 |


Strong's Number: 6995

 Strong's Number: 6995 [ <<= || =>> ]
Transliterated: qoten
Phonetic: ko'-ten

Text: from 6994; a pettiness, i.e. the little finger:

KJV -- little finger.

This word was found 11 times in the Old Testament KJV Bible.
1 Kings 12:10 | 2 Chronicles 10:10 | 2 Chronicles 10:11 | 2 Chronicles 10:12 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 |


Strong's Number: 6996

 Strong's Number: 6996 [ <<= || =>> ]
Transliterated: qatan
Phonetic: kaw-tawn'

Text: or qaton {kaw-tone'}; from 6962; abbreviated, i.e. diminutive, literally (in quantity, size or number) or figuratively (in age or importance):

KJV --least, less(-er), little (one), small(-est, one, quantity, thing), young(-er, -est).

This word was found 137 times in the Old Testament KJV Bible.
Genesis 1:16 | Genesis 9:24 | Genesis 19:11 | Genesis 27:15 | Genesis 27:42 | Genesis 29:16 | Genesis 29:18 | Genesis 42:13 | Genesis 42:15 | Genesis 42:20 | Genesis 42:34 | Genesis 43:29 | Genesis 44:2 | Genesis 44:20 | Genesis 44:23 | Genesis 44:26 | Genesis 48:19 | Exodus 18:22 | Exodus 18:26 | Numbers 22:18 | Deuteronomy 1:17 | Deuteronomy 25:13 | Deuteronomy 25:14 | Judges 1:13 | Judges 3:9 | Judges 9:5 | Judges 15:2 | 1 Samuel 2:19 | 1 Samuel 5:9 | 1 Samuel 9:21 | 1 Samuel 15:17 | 1 Samuel 16:11 | 1 Samuel 17:14 | 1 Samuel 20:2 | 1 Samuel 20:35 | 1 Samuel 25:36 | 1 Samuel 30:2 | 1 Samuel 30:19 | 2 Samuel 9:12 | 2 Samuel 12:3 | 1 Kings 2:20 | 1 Kings 3:7 | 1 Kings 8:64 | 1 Kings 11:17 | 1 Kings 18:44 | 1 Kings 19:12 | 1 Kings 22:31 | 2 Kings 2:23 | 2 Kings 5:2 | 2 Kings 5:14 | 2 Kings 23:2 | 2 Kings 25:26 | 1 Chronicles 24:31 | 1 Chronicles 25:8 | 1 Chronicles 26:13 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 15:13 | 2 Chronicles 15:14 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 22:1 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | 2 Chronicles 35:7 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Esther 1:5 | Esther 1:20 | Job 3:19 | Psalms 68:27 | Psalms 104:25 | Psalms 115:13 | Psalms 119:141 | Ecclesiastes 9:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Song of Solomon 8:8 | Isaiah 11:6 | Isaiah 16:14 | Isaiah 20:4 | Isaiah 22:24 | Isaiah 54:7 | Jeremiah 6:13 | Jeremiah 8:10 | Jeremiah 16:6 | Jeremiah 31:34 | Jeremiah 42:1 | Jeremiah 42:8 | Jeremiah 44:12 | Jeremiah 49:15 | Jeremiah 51:22 | Ezekiel 11:16 | Ezekiel 16:46 | Ezekiel 43:14 | Amos 6:11 | Amos 7:2 | Amos 7:5 | Obadiah 1:2 | Jonah 3:5 | Zechariah 4:10 |


Strong's Number: 6997

 Strong's Number: 6997 [ <<= || =>> ]
Transliterated: Qatan
Phonetic: kaw-tawn'

Text: the same as 6996; small; Katan, an Israelite:

KJV -- Hakkatan [including the article].

This word was found 3 times in the Old Testament KJV Bible.
Genesis 7:11 | Judges 7:25 | Ezra 8:12 |


Strong's Number: 6998

 Strong's Number: 6998 [ <<= || =>> ]
Transliterated: qataph
Phonetic: kaw-taf'

Text: a primitive root; to strip off:

KJV --crop off, cut down (up), pluck.

This word was found 8 times in the Old Testament KJV Bible.
Deuteronomy 12:31 | Deuteronomy 23:25 | 2 Chronicles 29:7 | Job 30:4 | Jeremiah 51:32 | Ezekiel 17:4 | Ezekiel 17:22 | Micah 7:4 |


Strong's Number: 6999

 Strong's Number: 6999 [ <<= || =>> ]
Transliterated: qatar
Phonetic: kaw-tar'

Text: a primitive root [identical with 7000 through the idea of fumigation in a close place and perhaps thus driving out the occupants]; to smoke, i.e. turn into fragrance by fire (especially as an act of worship):

KJV --burn (incense, sacrifice) (upon), (altar for) incense, kindle, offer (incense, a sacrifice).

This word was found 267 times in the Old Testament KJV Bible.
Exodus 29:13 | Exodus 29:14 | Exodus 29:18 | Exodus 29:25 | Exodus 30:1 | Exodus 30:7 | Exodus 30:8 | Exodus 30:9 | Exodus 30:20 | Exodus 30:27 | Exodus 30:35 | Exodus 31:8 | Exodus 37:25 | Leviticus 1:9 | Leviticus 1:13 | Leviticus 1:15 | Leviticus 1:17 | Leviticus 2:2 | Leviticus 2:9 | Leviticus 2:11 | Leviticus 2:16 | Leviticus 3:5 | Leviticus 3:11 | Leviticus 3:16 | Leviticus 4:7 | Leviticus 4:10 | Leviticus 4:19 | Leviticus 4:26 | Leviticus 4:31 | Leviticus 4:35 | Leviticus 5:12 | Leviticus 6:12 | Leviticus 6:15 | Leviticus 6:22 | Leviticus 6:30 | Leviticus 7:5 | Leviticus 7:19 | Leviticus 7:31 | Leviticus 8:20 | Leviticus 8:21 | Leviticus 8:28 | Leviticus 9:10 | Leviticus 9:13 | Leviticus 9:14 | Leviticus 9:17 | Leviticus 9:20 | Leviticus 10:1 | Leviticus 13:52 | Leviticus 16:13 | Leviticus 16:25 | Leviticus 17:6 | Numbers 5:26 | Numbers 16:7 | Numbers 16:17 | Numbers 16:18 | Numbers 16:40 | Numbers 16:46 | Numbers 16:47 | Numbers 18:17 | Deuteronomy 33:10 | 1 Samuel 2:15 | 1 Samuel 2:16 | 1 Samuel 2:28 | 1 Kings 3:3 | 1 Kings 9:25 | 1 Kings 11:8 | 1 Kings 12:33 | 1 Kings 13:1 | 1 Kings 13:2 | 1 Kings 22:43 | 2 Kings 12:3 | 2 Kings 14:4 | 2 Kings 15:4 | 2 Kings 15:35 | 2 Kings 16:4 | 2 Kings 16:13 | 2 Kings 16:15 | 2 Kings 17:11 | 2 Kings 18:4 | 2 Kings 22:17 | 2 Kings 23:5 | 2 Kings 23:8 | 1 Chronicles 6:49 | 1 Chronicles 23:13 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 2:4 | 2 Chronicles 2:6 | 2 Chronicles 13:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 28:3 | 2 Chronicles 28:4 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 29:7 | 2 Chronicles 29:11 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 32:12 | 2 Chronicles 32:13 | 2 Chronicles 32:14 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Nehemiah 10:34 | Psalms 50:9 | Song of Solomon 3:6 | Isaiah 1:13 | Isaiah 40:16 | Isaiah 44:15 | Isaiah 60:6 | Isaiah 65:3 | Isaiah 65:7 | Isaiah 66:3 | Jeremiah 1:16 | Jeremiah 7:9 | Jeremiah 7:31 | Jeremiah 11:12 | Jeremiah 11:13 | Jeremiah 11:17 | Jeremiah 18:15 | Jeremiah 19:4 | Jeremiah 19:5 | Jeremiah 19:13 | Jeremiah 32:29 | Jeremiah 33:18 | Jeremiah 41:5 | Jeremiah 44:3 | Jeremiah 44:5 | Jeremiah 44:8 | Jeremiah 44:15 | Jeremiah 44:17 | Jeremiah 44:18 | Jeremiah 44:19 | Jeremiah 44:21 | Jeremiah 44:23 | Jeremiah 44:25 | Jeremiah 48:35 | Ezekiel 8:11 | Ezekiel 43:19 | Ezekiel 43:23 | Ezekiel 43:25 | Ezekiel 45:18 | Ezekiel 45:22 | Ezekiel 46:6 | Hosea 2:13 | Hosea 4:13 | Hosea 11:2 | Habakkuk 1:16 | Malachi 1:11 |


Strong's Number: 7000

 Strong's Number: 7000 [ <<= || =>> ]
Transliterated: qatar
Phonetic: kaw-tar'

Text: a primitive root; to inclose:

KJV --join.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 46:22 |


Strong's Number: 7001

 Strong's Number: 7001 [ <<= || =>> ]
Transliterated: qtar
Phonetic: ket-ar'

Text: (Aramaic) from a root corresponding to 7000; a knot (as tied up), i.e. (figuratively) a riddle; also a vertebra (as if a knot):

KJV --doubt, joint.

This word was found 5 times in the Old Testament KJV Bible.
Leviticus 15:20 | Leviticus 15:26 | Daniel 5:6 | Daniel 5:12 | Daniel 5:16 |


Strong's Number: 7002

 Strong's Number: 7002 [ <<= || =>> ]
Transliterated: qitter
Phonetic: kit-tare'

Text: from 6999; perfume:

KJV --incense.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7003

 Strong's Number: 7003 [ <<= || =>> ]
Transliterated: Qitrown
Phonetic: kit-rone'

Text: from 6999; fumigative; Kitron, a place in Palestine:

KJV --Kitron.

This word was found 1 times in the Old Testament KJV Bible.
Judges 1:30 |


Strong's Number: 7004

 Strong's Number: 7004 [ <<= || =>> ]
Transliterated: qtoreth
Phonetic: ket-o'-reth

Text: from 6999; a fumigation:

KJV --(sweet) incense, perfume.

This word was found 47 times in the Old Testament KJV Bible.
Exodus 25:6 | Exodus 30:7 | Exodus 30:37 | Exodus 31:11 | Exodus 35:8 | Exodus 35:15 | Exodus 35:28 | Exodus 37:29 | Exodus 39:38 | Exodus 40:5 | Exodus 40:27 | Leviticus 16:12 | Leviticus 16:13 | Numbers 4:16 | Numbers 7:14 | Numbers 7:20 | Numbers 7:26 | Numbers 7:32 | Numbers 7:38 | Numbers 7:44 | Numbers 7:50 | Numbers 7:56 | Numbers 7:62 | Numbers 7:68 | Numbers 7:74 | Numbers 7:80 | Numbers 7:86 | Numbers 16:35 | 1 Samuel 2:28 | 2 Chronicles 13:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | Psalms 66:15 | Psalms 141:2 | Jeremiah 44:21 | Ezekiel 16:18 | Ezekiel 23:41 | Ezekiel 23:47 |


Strong's Number: 7005

 Strong's Number: 7005 [ <<= || =>> ]
Transliterated: Qattath
Phonetic: kat-tawth'

Text: from 6996; littleness; Kattath, a place in Palestine:

KJV --Kattath.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 19:15 | 1 Chronicles 7:2 |


Strong's Number: 7006

 Strong's Number: 7006 [ <<= || =>> ]
Transliterated: qayah
Phonetic: kaw-yaw'

Text: a primitive root; to vomit:

KJV --spue.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 25:27 |


Strong's Number: 7007

 Strong's Number: 7007 [ <<= || =>> ]
Transliterated: qayit
Phonetic: kah'-yit

Text: (Aramaic) corresponding to 7019; harvest:

KJV --summer.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 2:35 |


Strong's Number: 7008

 Strong's Number: 7008 [ <<= || =>> ]
Transliterated: qiytowr
Phonetic: kee-tore'

Text: or qiytor {kee-tore'}; from 6999; a fume, i.e. cloud:

KJV --smoke, vapour.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 19:28 | Joshua 8:20 | Joshua 8:21 | 2 Chronicles 2:4 | Psalms 119:83 | Nahum 2:13 |


Strong's Number: 7009

 Strong's Number: 7009 [ <<= || =>> ]
Transliterated: qiym
Phonetic: keem

Text: from 6965; an opponent (as rising against one), i.e. (collectively) enemies:

KJV --substance.

This word was found 1 times in the Old Testament KJV Bible.
Job 22:20 |


Strong's Number: 7010

 Strong's Number: 7010 [ <<= || =>> ]
Transliterated: qyam
Phonetic: keh-yawm'

Text: (Aramaic) from 6966; an edict (as arising in law):

KJV --decree, statute.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:15 |


Strong's Number: 7011

 Strong's Number: 7011 [ <<= || =>> ]
Transliterated: qayam
Phonetic: kah-yawm'

Text: (Aramaic) from 6966; permanent (as rising firmly):

KJV --stedfast, sure.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 4:26 | Daniel 6:26 |


Strong's Number: 7012

 Strong's Number: 7012 [ <<= || =>> ]
Transliterated: qiymah
Phonetic: kee-maw'

Text: from 6965; an arising:

KJV --rising up.

Qiymowsh. See 7057.

This word was found 1 times in the Old Testament KJV Bible.
Lamentations 3:63 |


Strong's Number: 7013

 Strong's Number: 7013 [ <<= || =>> ]
Transliterated: qayin
Phonetic: kah'-yin

Text: from 6969 in the original sense of fixity; a lance (as striking fast):

KJV --spear.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7014

 Strong's Number: 7014 [ <<= || =>> ]
Transliterated: Qayin
Phonetic: kah'-yin

Text: the same as 7013 (with a play upon the affinity to 7069); Kajin, the name of the first child, also of a place in Palestine, and of an Oriental tribe:

KJV --Cain, Kenite(-s).

This word was found 15 times in the Old Testament KJV Bible.
Genesis 4:1 | Genesis 4:2 | Genesis 4:3 | Genesis 4:5 | Genesis 4:6 | Genesis 4:8 | Genesis 4:9 | Genesis 4:13 | Genesis 4:15 | Genesis 4:16 | Genesis 4:17 | Genesis 4:24 | Genesis 4:25 | Joshua 15:57 | Judges 4:11 |


Strong's Number: 7015

 Strong's Number: 7015 [ <<= || =>> ]
Transliterated: qiynah
Phonetic: kee-naw'

Text: from 6969; a dirge (as accompanied by beating the breasts or on instruments):

KJV --lamentation.

This word was found 11 times in the Old Testament KJV Bible.
2 Samuel 1:17 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Jeremiah 7:29 | Jeremiah 9:10 | Jeremiah 9:20 | Ezekiel 2:10 | Ezekiel 32:16 | Amos 5:1 | Amos 8:10 |


Strong's Number: 7016

 Strong's Number: 7016 [ <<= || =>> ]
Transliterated: Qiynah
Phonetic: kee-naw'

Text: the same as 7015; Kinah, a place in Palestine:

KJV -- Kinah.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:22 |


Strong's Number: 7017

 Strong's Number: 7017 [ <<= || =>> ]
Transliterated: Qeyniy
Phonetic: kay-nee'

Text: or Qiyniy (1 Chron. 2:55) {kee-nee'}; patronymic from 7014; a Kenite or member of the tribe of Kajin:

KJV --Kenite.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 15:19 | Numbers 24:21 | Numbers 24:22 | Judges 1:16 | Judges 4:11 | Judges 4:17 | Judges 5:24 | 1 Samuel 15:6 | 1 Samuel 27:10 | 1 Samuel 30:29 | 1 Chronicles 2:55 |


Strong's Number: 7018

 Strong's Number: 7018 [ <<= || =>> ]
Transliterated: Qeynan
Phonetic: kay-nawn'

Text: from the same as 7064; fixed; Kenan, an antediluvian:

KJV --Cainan, Kenan.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 5:9 | Genesis 5:10 | Genesis 5:12 | Genesis 5:13 | Genesis 5:14 | 1 Chronicles 1:2 |


Strong's Number: 7019

 Strong's Number: 7019 [ <<= || =>> ]
Transliterated: qayits
Phonetic: kah'-yits

Text: from 6972; harvest (as the crop), whether the product (grain or fruit) or the (dry) season:

KJV --summer (fruit, house).

This word was found 17 times in the Old Testament KJV Bible.
Genesis 8:22 | 2 Samuel 16:1 | 2 Samuel 16:2 | Psalms 32:4 | Psalms 74:17 | Proverbs 6:8 | Proverbs 10:5 | Proverbs 26:1 | Proverbs 30:25 | Isaiah 28:4 | Jeremiah 8:20 | Jeremiah 40:10 | Amos 3:15 | Amos 8:1 | Amos 8:2 | Micah 7:1 | Zechariah 14:8 |


Strong's Number: 7020

 Strong's Number: 7020 [ <<= || =>> ]
Transliterated: qiytsown
Phonetic: kee-tsone'

Text: from 6972; terminal:

KJV --out- (utter-)most.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7021

 Strong's Number: 7021 [ <<= || =>> ]
Transliterated: qiyqayown
Phonetic: kee-kaw-yone'

Text: perhaps from 7006; the gourd (as nauseous):

KJV --gourd.

This word was found 4 times in the Old Testament KJV Bible.
Jonah 4:6 | Jonah 4:7 | Jonah 4:9 | Jonah 4:10 |


Strong's Number: 7022

 Strong's Number: 7022 [ <<= || =>> ]
Transliterated: qiyqalown
Phonetic: kee-kaw-lone'

Text: from 7036; intense disgrace:

KJV --shameful spewing.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7023

 Strong's Number: 7023 [ <<= || =>> ]
Transliterated: qiyr
Phonetic: keer

Text: or qir (Isa. 22:5) {keer}; or (feminine) qiyrah {kee-raw'}; from 6979; a wall (as built in a trench):

KJV --+ mason, side, town, X very, wall.

This word was found 127 times in the Old Testament KJV Bible.
Exodus 30:3 | Leviticus 14:37 | Leviticus 14:39 | Leviticus 25:29 | Numbers 22:25 | Numbers 35:4 | Deuteronomy 9:1 | Joshua 2:15 | Joshua 6:20 | Joshua 14:12 | 1 Samuel 18:11 | 1 Samuel 19:10 | 1 Samuel 20:25 | 1 Samuel 25:22 | 1 Samuel 25:34 | 2 Samuel 5:11 | 2 Samuel 11:20 | 2 Samuel 11:21 | 2 Samuel 11:24 | 2 Samuel 18:24 | 2 Samuel 20:15 | 2 Samuel 20:21 | 1 Kings 4:33 | 1 Kings 6:5 | 1 Kings 6:6 | 1 Kings 6:15 | 1 Kings 6:16 | 1 Kings 6:29 | 1 Kings 14:10 | 1 Kings 16:11 | 1 Kings 20:30 | 1 Kings 21:21 | 2 Kings 3:27 | 2 Kings 4:10 | 2 Kings 6:26 | 2 Kings 6:30 | 2 Kings 9:33 | 2 Kings 18:26 | 2 Kings 18:27 | 2 Kings 20:2 | 1 Chronicles 14:1 | 1 Chronicles 29:4 | 2 Chronicles 3:7 | 2 Chronicles 32:5 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Nehemiah 2:13 | Nehemiah 2:15 | Nehemiah 3:8 | Nehemiah 3:13 | Nehemiah 4:1 | Nehemiah 4:3 | Nehemiah 4:6 | Nehemiah 4:7 | Nehemiah 4:10 | Nehemiah 4:15 | Nehemiah 4:17 | Nehemiah 4:19 | Nehemiah 5:16 | Nehemiah 6:1 | Nehemiah 6:6 | Nehemiah 6:15 | Nehemiah 7:1 | Nehemiah 12:30 | Nehemiah 12:31 | Nehemiah 12:37 | Nehemiah 12:38 | Nehemiah 13:21 | Psalms 51:18 | Psalms 62:3 | Proverbs 24:31 | Isaiah 2:15 | Isaiah 22:5 | Isaiah 25:4 | Isaiah 36:12 | Isaiah 38:2 | Isaiah 59:10 | Jeremiah 1:15 | Jeremiah 4:19 | Jeremiah 21:4 | Jeremiah 39:8 | Jeremiah 51:12 | Jeremiah 51:58 | Jeremiah 52:14 | Lamentations 2:7 | Lamentations 2:8 | Ezekiel 4:3 | Ezekiel 8:7 | Ezekiel 8:8 | Ezekiel 8:10 | Ezekiel 12:5 | Ezekiel 12:7 | Ezekiel 12:12 | Ezekiel 13:12 | Ezekiel 13:14 | Ezekiel 13:15 | Ezekiel 23:14 | Ezekiel 26:4 | Ezekiel 33:30 | Ezekiel 38:20 | Ezekiel 41:6 | Ezekiel 41:9 | Ezekiel 41:13 | Ezekiel 41:17 | Ezekiel 41:20 | Ezekiel 41:22 | Ezekiel 41:25 | Ezekiel 42:7 | Ezekiel 42:12 | Ezekiel 43:8 | Joel 2:7 | Joel 2:9 | Habakkuk 2:11 |


Strong's Number: 7024

 Strong's Number: 7024 [ <<= || =>> ]
Transliterated: Qiyr
Phonetic: keer

Text: the same as 7023; fortress; Kir, a place in Assyrian; also one in Moab:

KJV --Kir. Compare 7025.

This word was found 4 times in the Old Testament KJV Bible.
2 Kings 16:9 | Isaiah 15:1 | Amos 1:5 | Amos 9:7 |


Strong's Number: 7025

 Strong's Number: 7025 [ <<= || =>> ]
Transliterated: Qiyr Cheres
Phonetic: keer kheh'-res

Text: or (feminine of the latter word) Qiyr Chareseth {keer khar-eh'-seth}; from 7023 and 2789; fortress of earthenware; Kir-Cheres or Kir-Chareseth, a place in Moab:

KJV --Kir-haraseth, Kir-hareseth, Kir-haresh, Kir-heres.

This word was found 5 times in the Old Testament KJV Bible.
2 Kings 3:25 | Isaiah 16:7 | Isaiah 16:11 | Jeremiah 48:31 | Jeremiah 48:36 |


Strong's Number: 7026

 Strong's Number: 7026 [ <<= || =>> ]
Transliterated: Qeyroc
Phonetic: kay-roce'

Text: or Qeroc {kay-roce'}; from the same as 7166; ankled; Keros, one of the Nethinim:

KJV --Keros.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:44 | Nehemiah 7:47 |


Strong's Number: 7027

 Strong's Number: 7027 [ <<= || =>> ]
Transliterated: Qiysh
Phonetic: keesh

Text: from 6983; a bow; Kish, the name of five Israelites:

KJV --Kish.

This word was found 57 times in the Old Testament KJV Bible.
1 Samuel 9:1 | 1 Samuel 9:3 | 1 Samuel 10:11 | 1 Samuel 10:21 | 1 Samuel 14:51 | 2 Samuel 21:14 | 1 Chronicles 8:30 | 1 Chronicles 8:33 | 1 Chronicles 9:36 | 1 Chronicles 9:39 | 1 Chronicles 12:1 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Esther 2:5 |


Strong's Number: 7028

 Strong's Number: 7028 [ <<= || =>> ]
Transliterated: Qiyshown
Phonetic: kee-shone'

Text: from 6983; winding; Kishon, a river of Palestine:

KJV --Kishon, Kison.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7029

 Strong's Number: 7029 [ <<= || =>> ]
Transliterated: Qiyshiy
Phonetic: kee-shee'

Text: from 6983; bowed; Kishi, an Israelite:

KJV --Kishi.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 6:44 |


Strong's Number: 7030

 Strong's Number: 7030 [ <<= || =>> ]
Transliterated: qiytharoc
Phonetic: kee-thaw-roce'

Text: (Aramaic) of Greek origin; a lyre:

KJV -- harp.

This word was found 5 times in the Old Testament KJV Bible.
Judges 6:5 | Daniel 3:5 | Daniel 3:7 | Daniel 3:10 | Daniel 3:15 |


Strong's Number: 7031

 Strong's Number: 7031 [ <<= || =>> ]
Transliterated: qal
Phonetic: kal

Text: contracted from 7043; light; (by implication) rapid (also adverbial):

KJV --light, swift(-ly).

This word was found 7 times in the Old Testament KJV Bible.
2 Samuel 2:18 | Job 24:18 | Ecclesiastes 9:11 | Isaiah 5:26 | Lamentations 4:19 | Joel 3:4 | Amos 2:14 |


Strong's Number: 7032

 Strong's Number: 7032 [ <<= || =>> ]
Transliterated: qal
Phonetic: kawl

Text: (Aramaic) corresponding to 6963:

KJV --sound, voice.

qol. See 6963.

This word was found 7 times in the Old Testament KJV Bible.
Daniel 3:5 | Daniel 3:7 | Daniel 3:10 | Daniel 3:15 | Daniel 4:31 | Daniel 6:20 | Daniel 7:11 |


Strong's Number: 7033

 Strong's Number: 7033 [ <<= || =>> ]
Transliterated: qalah
Phonetic: kaw-law'

Text: a primitive root [rather identical with 7034 through the idea of shrinkage by heat]; to toast, i.e. scorch partially or slowly:

KJV -- dried, loathsome, parch, roast.

This word was found 4 times in the Old Testament KJV Bible.
Leviticus 2:14 | Joshua 5:11 | Jeremiah 29:22 | Ezekiel 40:43 |


Strong's Number: 7034

 Strong's Number: 7034 [ <<= || =>> ]
Transliterated: qalah
Phonetic: kaw-law'

Text: a primitive root; to be light (as implied in rapid motion), but figuratively, only (be [causatively, hold] in contempt):

KJV --base, contemn, despise, lightly esteem, set light, seem vile.

This word was found 134 times in the Old Testament KJV Bible.
Leviticus 6:20 | Leviticus 14:10 | Leviticus 14:21 | Leviticus 23:13 | Leviticus 23:17 | Leviticus 24:5 | Numbers 6:15 | Numbers 7:49 | Numbers 8:8 | Numbers 15:4 | Numbers 15:6 | Numbers 15:9 | Numbers 28:5 | Numbers 28:12 | Numbers 28:13 | Numbers 28:20 | Numbers 28:28 | Numbers 29:3 | Numbers 29:9 | Numbers 29:14 | Deuteronomy 18:20 | Deuteronomy 18:22 | Deuteronomy 21:5 | Deuteronomy 25:3 | Deuteronomy 27:16 | Judges 6:19 | 1 Samuel 18:23 | 2 Samuel 17:28 | 1 Kings 18:32 | 1 Kings 21:8 | 1 Kings 22:16 | 2 Kings 2:24 | 2 Kings 4:41 | 1 Chronicles 12:40 | 1 Chronicles 16:2 | 1 Chronicles 16:10 | 1 Chronicles 16:11 | 1 Chronicles 16:12 | 1 Chronicles 16:13 | 1 Chronicles 16:14 | 1 Chronicles 16:15 | 1 Chronicles 16:16 | 1 Chronicles 16:17 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 18:15 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Esther 2:22 | Esther 3:12 | Esther 8:8 | Esther 8:10 | Psalms 20:5 | Psalms 20:7 | Psalms 105:3 | Psalms 118:10 | Psalms 118:11 | Psalms 118:12 | Psalms 118:26 | Psalms 129:8 | Proverbs 12:9 | Isaiah 3:5 | Isaiah 16:14 | Isaiah 50:10 | Jeremiah 11:21 | Jeremiah 26:9 | Jeremiah 26:16 | Jeremiah 26:20 | Jeremiah 44:16 | Hosea 8:7 | Micah 4:5 | Zephaniah 3:12 | Zechariah 13:3 |


Strong's Number: 7035

 Strong's Number: 7035 [ <<= || =>> ]
Transliterated: qalahh
Phonetic: kaw-lah'

Text: for 6950; to assemble:

KJV --gather together.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 43:34 | 2 Samuel 20:14 | 1 Kings 10:23 |


Strong's Number: 7036

 Strong's Number: 7036 [ <<= || =>> ]
Transliterated: qalown
Phonetic: kaw-lone'

Text: from 7034; disgrace; (by implication) the pudenda:

KJV -- confusion, dishonour, ignominy, reproach, shame.

This word was found 18 times in the Old Testament KJV Bible.
Psalms 35:26 | Psalms 83:16 | Psalms 132:18 | Proverbs 13:18 | Proverbs 22:10 | Isaiah 22:18 | Isaiah 42:17 | Isaiah 47:3 | Isaiah 61:7 | Jeremiah 13:26 | Jeremiah 46:12 | Ezekiel 16:52 | Ezekiel 16:54 | Ezekiel 16:63 | Hosea 4:7 | Hosea 4:18 | Nahum 3:5 | Habakkuk 2:16 |


Strong's Number: 7037

 Strong's Number: 7037 [ <<= || =>> ]
Transliterated: qallachath
Phonetic: kal-lakh'-ath

Text: apparently but a form for 6747; a kettle:

KJV -- caldron.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 2:14 | Micah 3:3 |


Strong's Number: 7038

 Strong's Number: 7038 [ <<= || =>> ]
Transliterated: qalat
Phonetic: kaw-lat'

Text: a primitive root; to maim:

KJV --lacking in his parts.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 22:23 |


Strong's Number: 7039

 Strong's Number: 7039 [ <<= || =>> ]
Transliterated: qaliy
Phonetic: kaw-lee'

Text: or qaliyi {kaw-lee'}; from 7033; roasted ears of grain:

KJV --parched corn.

This word was found 5 times in the Old Testament KJV Bible.
Leviticus 23:14 | Ruth 2:14 | 1 Samuel 17:17 | 1 Samuel 25:18 | 2 Samuel 17:28 |


Strong's Number: 7040

 Strong's Number: 7040 [ <<= || =>> ]
Transliterated: Qallay
Phonetic: kal-lah'-ee

Text: from 7043; frivolous; Kallai, an Israelite:

KJV -- Kallai.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 12:20 |


Strong's Number: 7041

 Strong's Number: 7041 [ <<= || =>> ]
Transliterated: Qelayah
Phonetic: kay-law-yaw'

Text: from 7034; insignificance; Kelajah, an Israelite:

KJV --Kelaiah.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 10:23 |


Strong's Number: 7042

 Strong's Number: 7042 [ <<= || =>> ]
Transliterated: Qliyta'
Phonetic: kel-ee-taw'

Text: from 7038; maiming; Kelita, the name of three Israelites:

KJV --Kelita.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 10:23 | Nehemiah 8:7 | Nehemiah 10:10 |


Strong's Number: 7043

 Strong's Number: 7043 [ <<= || =>> ]
Transliterated: qalal
Phonetic: kaw-lal'

Text: a primitive root; to be (causatively, make) light, literally (swift, small, sharp, etc.) or figuratively (easy, trifling, vile, etc.):

KJV --abate, make bright, bring into contempt, (ac-)curse, despise, (be) ease(-y, -ier), (be a, make, make somewhat, move, seem a, set) light(-en, -er, -ly, -ly afflict, -ly esteem, thing), X slight[-ly], be swift(-er), (be, be more, make, re-)vile, whet.

This word was found 108 times in the Old Testament KJV Bible.
Genesis 8:8 | Genesis 8:11 | Genesis 8:21 | Genesis 12:3 | Genesis 16:4 | Genesis 16:5 | Exodus 18:22 | Exodus 21:17 | Exodus 22:28 | Leviticus 19:14 | Leviticus 20:9 | Leviticus 24:14 | Leviticus 24:15 | Leviticus 24:23 | Numbers 5:21 | Numbers 5:23 | Numbers 22:6 | Numbers 22:11 | Numbers 22:12 | Numbers 22:17 | Numbers 24:9 | Deuteronomy 28:15 | Deuteronomy 28:45 | Deuteronomy 29:19 | Deuteronomy 29:27 | Deuteronomy 30:7 | Judges 5:23 | 1 Samuel 2:30 | 1 Samuel 3:13 | 1 Samuel 6:5 | 1 Samuel 17:43 | 1 Samuel 18:23 | 2 Samuel 1:23 | 2 Samuel 6:22 | 2 Samuel 16:5 | 2 Samuel 16:7 | 2 Samuel 16:9 | 2 Samuel 16:10 | 2 Samuel 16:11 | 2 Samuel 16:13 | 2 Samuel 19:21 | 1 Kings 2:8 | 1 Kings 12:4 | 1 Kings 12:9 | 1 Kings 12:10 | 1 Kings 16:31 | 2 Kings 2:24 | 2 Kings 3:18 | 2 Kings 20:10 | 2 Chronicles 10:4 | 2 Chronicles 10:9 | 2 Chronicles 10:10 | 2 Chronicles 10:11 | 2 Chronicles 10:12 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | Nehemiah 13:2 | Nehemiah 13:25 | Job 7:6 | Job 9:25 | Job 40:4 | Psalms 10:7 | Psalms 37:22 | Psalms 62:4 | Psalms 109:17 | Psalms 109:18 | Psalms 109:28 | Proverbs 6:35 | Proverbs 14:6 | Proverbs 14:31 | Proverbs 20:20 | Proverbs 27:14 | Proverbs 28:27 | Proverbs 30:10 | Proverbs 30:11 | Ecclesiastes 7:21 | Ecclesiastes 7:22 | Ecclesiastes 10:10 | Ecclesiastes 10:11 | Ecclesiastes 10:12 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Isaiah 8:21 | Isaiah 9:1 | Isaiah 23:9 | Isaiah 30:16 | Isaiah 49:6 | Isaiah 65:20 | Jeremiah 4:13 | Jeremiah 6:14 | Jeremiah 8:11 | Jeremiah 15:10 | Ezekiel 8:17 | Ezekiel 22:7 | Jonah 1:5 | Nahum 1:14 | Habakkuk 1:8 |


Strong's Number: 7044

 Strong's Number: 7044 [ <<= || =>> ]
Transliterated: qalal
Phonetic: kaw-lawl'

Text: from 7043; brightened (as if sharpened):

KJV -- burnished, polished.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7045

 Strong's Number: 7045 [ <<= || =>> ]
Transliterated: qlalah
Phonetic: kel-aw-law'

Text: from 7043; vilification:

KJV --(ac-)curse(-d, - ing).

This word was found 28 times in the Old Testament KJV Bible.
Genesis 27:12 | Genesis 27:13 | Numbers 5:21 | Numbers 5:27 | Deuteronomy 11:26 | Deuteronomy 11:28 | Deuteronomy 21:23 | Deuteronomy 28:45 | Joshua 8:34 | Judges 9:57 | 2 Samuel 16:12 | 1 Kings 2:8 | 2 Kings 22:19 | Proverbs 3:33 | Isaiah 24:6 | Jeremiah 23:10 | Jeremiah 24:9 | Jeremiah 25:18 | Jeremiah 26:6 | Jeremiah 29:22 | Jeremiah 42:18 | Jeremiah 44:8 | Jeremiah 44:12 | Jeremiah 44:22 | Jeremiah 49:13 | Ezekiel 35:6 | Zechariah 8:13 | Zechariah 14:11 |


Strong's Number: 7046

 Strong's Number: 7046 [ <<= || =>> ]
Transliterated: qalac
Phonetic: kaw-las'

Text: a primitive root; to disparage, i.e. ridicule:

KJV --mock, scoff, scorn.

This word was found 14 times in the Old Testament KJV Bible.
2 Kings 2:23 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Nehemiah 2:19 | Psalms 79:4 | Ezekiel 16:31 | Ezekiel 23:32 | Habakkuk 1:10 |


Strong's Number: 7047

 Strong's Number: 7047 [ <<= || =>> ]
Transliterated: qelec
Phonetic: keh'-les

Text: from 7046; a laughing-stock:

KJV --derision.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 44:13 |


Strong's Number: 7048

 Strong's Number: 7048 [ <<= || =>> ]
Transliterated: qallacah
Phonetic: kal-law-saw'

Text: intensive from 7046; ridicule:

KJV --mocking.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 22:4 |


Strong's Number: 7049

 Strong's Number: 7049 [ <<= || =>> ]
Transliterated: qala`
Phonetic: kaw-lah'

Text: a primitive root: to sling: also to carve (as if a circular motion, or into light forms):

KJV --carve, sling (out).

This word was found 7 times in the Old Testament KJV Bible.
Judges 20:16 | 1 Samuel 17:49 | 1 Samuel 25:29 | 1 Kings 6:29 | 1 Kings 6:32 | 1 Kings 6:35 | Jeremiah 10:18 |


Strong's Number: 7050

 Strong's Number: 7050 [ <<= || =>> ]
Transliterated: qela`
Phonetic: keh'-lah

Text: from 7049; a sling; also a (door) screen (as if slung across), or the valve (of the door) itself:

KJV --hanging, leaf, sling.

This word was found 29 times in the Old Testament KJV Bible.
Exodus 27:12 | Exodus 27:14 | Exodus 27:15 | Exodus 35:17 | Exodus 38:9 | Exodus 38:12 | Exodus 38:14 | Exodus 38:15 | Exodus 38:16 | Exodus 38:18 | Exodus 39:40 | Numbers 3:26 | Numbers 4:26 | 1 Samuel 17:40 | 1 Samuel 17:50 | 1 Samuel 25:29 | 1 Kings 6:34 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Job 41:28 | Zechariah 9:15 |


Strong's Number: 7051

 Strong's Number: 7051 [ <<= || =>> ]
Transliterated: qalla`
Phonetic: kal-law'

Text: intensive from 7049; a slinger:

KJV --slinger.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 3:25 |


Strong's Number: 7052

 Strong's Number: 7052 [ <<= || =>> ]
Transliterated: qloqel
Phonetic: kel-o-kale'

Text: from 7043; insubstantial:

KJV --light.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7053

 Strong's Number: 7053 [ <<= || =>> ]
Transliterated: qillshown
Phonetic: kil-lesh-one'

Text: from an unused root meaning to prick; a prong, i.e. hay-fork:

KJV --fork.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 13:21 |


Strong's Number: 7054

 Strong's Number: 7054 [ <<= || =>> ]
Transliterated: qamah
Phonetic: kuw-maw'

Text: feminine of active participle of 6965; something that rises, i.e. a stalk of grain:

KJV --(standing) corn, grown up, stalk.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 22:6 | Deuteronomy 16:9 | Deuteronomy 23:25 | Judges 15:5 | 2 Kings 19:26 | Psalms 144:12 | Isaiah 37:27 | Ezekiel 27:28 | Hosea 8:7 |


Strong's Number: 7055

 Strong's Number: 7055 [ <<= || =>> ]
Transliterated: Qmuw'el
Phonetic: kem-oo-ale'

Text: from 6965 and 410; raised of God; Kemuel, the name of a relative of Abraham, and of two Israelites:

KJV --Kemuel.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 22:21 | Numbers 34:24 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 7056

 Strong's Number: 7056 [ <<= || =>> ]
Transliterated: Qamown
Phonetic: kaw-mone'

Text: from 6965; an elevation; Kamon, a place East of the Jordan:

KJV --Camon.

This word was found 1 times in the Old Testament KJV Bible.
Judges 10:5 |


Strong's Number: 7057

 Strong's Number: 7057 [ <<= || =>> ]
Transliterated: qimmowsh
Phonetic: kim-moshe'

Text: or qiymowsh {kee-moshe'}; from an unused root meaning to sting; a prickly plant:

KJV --nettle. Compare 7063.

This word was found 6 times in the Old Testament KJV Bible.
Job 38:26 | Isaiah 50:2 | Isaiah 64:11 | Jeremiah 2:31 | Jeremiah 12:10 | Joel 3:19 |


Strong's Number: 7058

 Strong's Number: 7058 [ <<= || =>> ]
Transliterated: qemach
Phonetic: keh'-makh

Text: from an unused root probably meaning to grind; flour:

KJV --flour, meal.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 18:6 | Numbers 5:15 | 1 Samuel 1:24 | 1 Samuel 28:24 | 1 Kings 4:22 | 1 Kings 17:12 | 1 Kings 17:14 | 1 Kings 17:16 | Proverbs 24:31 | Isaiah 34:13 | Isaiah 47:2 | Hosea 9:6 | Zephaniah 2:9 |


Strong's Number: 7059

 Strong's Number: 7059 [ <<= || =>> ]
Transliterated: qamat
Phonetic: kaw-mat'

Text: a primitive root; to pluck, i.e. destroy:

KJV --cut down, fill with wrinkles.

This word was found 1 times in the Old Testament KJV Bible.
Job 16:8 |


Strong's Number: 7060

 Strong's Number: 7060 [ <<= || =>> ]
Transliterated: qamal
Phonetic: kaw-mal'

Text: a primitive root; to wither:

KJV --hew down, wither.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 19:6 | Isaiah 33:9 |


Strong's Number: 7061

 Strong's Number: 7061 [ <<= || =>> ]
Transliterated: qamats
Phonetic: kaw-mats'

Text: a primitive root; to grasp with the hand:

KJV --take an handful.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 5:26 |


Strong's Number: 7062

 Strong's Number: 7062 [ <<= || =>> ]
Transliterated: qomets
Phonetic: ko'mets

Text: from 7061; a grasp, i.e. handful:

KJV --handful.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 41:47 | Leviticus 2:2 | Leviticus 5:12 | Leviticus 6:15 |


Strong's Number: 7063

 Strong's Number: 7063 [ <<= || =>> ]
Transliterated: qimmashown
Phonetic: kim-maw-shone'

Text: from the same as 7057; a prickly plant:

KJV --thorn.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 2:23 |


Strong's Number: 7064

 Strong's Number: 7064 [ <<= || =>> ]
Transliterated: qen
Phonetic: kane

Text: contracted from 7077; a nest (as fixed), sometimes including the nestlings; figuratively, a chamber or dwelling:

KJV --nest, room.

This word was found 25 times in the Old Testament KJV Bible.
Genesis 6:14 | Numbers 24:21 | Deuteronomy 22:6 | Deuteronomy 32:11 | 2 Chronicles 31:11 | 2 Chronicles 31:12 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Job 29:18 | Job 39:27 | Psalms 84:3 | Psalms 104:17 | Proverbs 27:8 | Isaiah 10:14 | Isaiah 16:2 | Jeremiah 49:16 | Obadiah 1:4 | Habakkuk 2:9 |


Strong's Number: 7065

 Strong's Number: 7065 [ <<= || =>> ]
Transliterated: qana'
Phonetic: kaw-naw'

Text: a primitive root; to be (causatively, make) zealous, i.e. (in a bad sense) jealous or envious:

KJV --(be) envy(-ious), be (move to, provoke to) jealous(-y), X very, (be) zeal(-ous).

This word was found 40 times in the Old Testament KJV Bible.
Genesis 26:14 | Genesis 30:1 | Genesis 37:11 | Numbers 5:14 | Numbers 5:30 | Numbers 11:29 | Numbers 25:13 | Deuteronomy 32:16 | Deuteronomy 32:21 | 2 Samuel 21:2 | 1 Kings 14:22 | 1 Kings 19:10 | 1 Kings 19:14 | 2 Chronicles 12:5 | 2 Chronicles 13:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | Psalms 37:1 | Psalms 73:3 | Psalms 78:58 | Psalms 106:16 | Proverbs 23:17 | Isaiah 11:13 | Jeremiah 15:6 | Jeremiah 16:11 | Jeremiah 28:10 | Ezekiel 31:9 | Ezekiel 39:25 | Joel 2:18 | Zechariah 1:14 | Zechariah 8:2 |


Strong's Number: 7066

 Strong's Number: 7066 [ <<= || =>> ]
Transliterated: qna'
Phonetic: ken-aw'

Text: (Aramaic) corresponding to 7069; to purchase:

KJV --buy.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 7:17 |


Strong's Number: 7067

 Strong's Number: 7067 [ <<= || =>> ]
Transliterated: qanna'
Phonetic: kan-naw'

Text: from 7065; jealous:

KJV --jealous. Compare 7072.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 20:5 | Exodus 34:14 | Deuteronomy 4:24 | Deuteronomy 5:9 | Deuteronomy 6:15 | Joshua 24:19 | Nahum 1:2 |


Strong's Number: 7068

 Strong's Number: 7068 [ <<= || =>> ]
Transliterated: qin'ah
Phonetic: kin-aw'

Text: from 7065; jealousy or envy:

KJV --envy(-ied), jealousy, X sake, zeal.

This word was found 40 times in the Old Testament KJV Bible.
Numbers 5:14 | Numbers 5:15 | Numbers 5:25 | Numbers 5:29 | Numbers 5:30 | Numbers 25:11 | Deuteronomy 29:20 | 2 Kings 10:16 | 2 Kings 19:31 | Job 5:2 | Psalms 69:9 | Psalms 79:5 | Psalms 119:139 | Proverbs 6:34 | Proverbs 14:30 | Proverbs 27:4 | Ecclesiastes 4:4 | Ecclesiastes 9:6 | Song of Solomon 8:6 | Isaiah 9:7 | Isaiah 11:13 | Isaiah 26:11 | Isaiah 37:32 | Isaiah 42:13 | Isaiah 59:17 | Isaiah 63:15 | Ezekiel 5:13 | Ezekiel 8:3 | Ezekiel 8:5 | Ezekiel 16:38 | Ezekiel 16:42 | Ezekiel 23:25 | Ezekiel 35:11 | Ezekiel 36:5 | Ezekiel 36:6 | Ezekiel 38:19 | Zephaniah 1:18 | Zephaniah 3:8 | Zechariah 1:14 | Zechariah 8:2 |


Strong's Number: 7069

 Strong's Number: 7069 [ <<= || =>> ]
Transliterated: qanah
Phonetic: kaw-naw'

Text: a primitive root; to erect, i.e. create; by extension, to procure, especially by purchase (causatively, sell); by implication to own:

KJV --attain, buy(-er), teach to keep cattle, get, provoke to jealousy, possess(-or), purchase, recover, redeem, X surely, X verily.

This word was found 74 times in the Old Testament KJV Bible.
Genesis 4:1 | Genesis 14:19 | Genesis 14:22 | Genesis 25:10 | Genesis 33:19 | Genesis 39:1 | Genesis 47:19 | Genesis 47:22 | Genesis 47:23 | Genesis 49:30 | Genesis 50:13 | Exodus 15:16 | Exodus 21:2 | Exodus 34:14 | Leviticus 22:11 | Leviticus 25:15 | Leviticus 25:28 | Leviticus 25:30 | Leviticus 25:44 | Leviticus 25:45 | Leviticus 25:50 | Leviticus 27:24 | Deuteronomy 28:68 | Deuteronomy 32:6 | Joshua 24:32 | Ruth 4:4 | Ruth 4:5 | Ruth 4:9 | Ruth 4:10 | 2 Samuel 12:3 | 2 Samuel 24:24 | 1 Kings 16:24 | 2 Kings 22:6 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | Nehemiah 5:8 | Nehemiah 5:16 | Psalms 74:2 | Psalms 78:54 | Psalms 139:13 | Proverbs 1:5 | Proverbs 4:5 | Proverbs 4:7 | Proverbs 8:22 | Proverbs 15:32 | Proverbs 16:16 | Proverbs 17:16 | Proverbs 18:15 | Proverbs 18:22 | Proverbs 20:14 | Proverbs 23:23 | Ecclesiastes 2:7 | Isaiah 1:3 | Isaiah 11:11 | Isaiah 24:2 | Isaiah 43:24 | Jeremiah 13:2 | Jeremiah 13:4 | Jeremiah 32:7 | Jeremiah 32:8 | Jeremiah 32:9 | Jeremiah 32:15 | Jeremiah 32:25 | Jeremiah 32:43 | Jeremiah 32:44 | Ezekiel 7:12 | Ezekiel 8:3 | Zechariah 11:5 | Zechariah 13:5 |


Strong's Number: 7070

 Strong's Number: 7070 [ <<= || =>> ]
Transliterated: qaneh
Phonetic: kaw-neh'

Text: from 7069; a reed (as erect); by resemblance a rod (especially for measuring), shaft, tube, stem, the radius (of the arm), beam (of a steelyard):

KJV --balance, bone, branch, calamus, cane, reed, X spearman, stalk.

This word was found 36 times in the Old Testament KJV Bible.
Genesis 41:5 | Genesis 41:22 | Exodus 25:31 | Exodus 25:32 | Exodus 25:33 | Exodus 25:36 | Exodus 30:23 | Exodus 37:17 | Exodus 37:18 | Exodus 37:19 | 1 Kings 14:15 | 2 Kings 18:21 | Nehemiah 8:15 | Job 31:22 | Job 40:21 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Isaiah 19:6 | Isaiah 35:7 | Isaiah 36:6 | Isaiah 42:3 | Isaiah 43:24 | Isaiah 46:6 | Ezekiel 27:19 | Ezekiel 29:6 | Ezekiel 40:3 | Ezekiel 40:5 | Ezekiel 40:6 | Ezekiel 40:7 | Ezekiel 40:8 | Ezekiel 41:8 | Ezekiel 42:16 | Ezekiel 42:17 | Ezekiel 42:18 | Ezekiel 42:19 |


Strong's Number: 7071

 Strong's Number: 7071 [ <<= || =>> ]
Transliterated: Qanah
Phonetic: kaw-naw'

Text: feminine of 7070; reediness; Kanah, the name of a stream and of a place in Palestine:

KJV --Kanah.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 16:8 | Joshua 17:9 | Joshua 19:28 |


Strong's Number: 7072

 Strong's Number: 7072 [ <<= || =>> ]
Transliterated: qannow'
Phonetic: kan-no'

Text: for 7067; jealous or angry:

KJV --jealous.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7073

 Strong's Number: 7073 [ <<= || =>> ]
Transliterated: Qnaz
Phonetic: ken-az'

Text: probably from an unused root meaning to hunt; hunter; Kenaz, the name of an Edomite and of two Israelites:

KJV --Kenaz.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 36:11 | Genesis 36:15 | Genesis 36:42 | Joshua 15:17 | Judges 1:13 | Judges 3:9 | Judges 3:11 | 1 Chronicles 1:36 | 1 Chronicles 1:53 | 1 Chronicles 4:13 | 1 Chronicles 4:15 |


Strong's Number: 7074

 Strong's Number: 7074 [ <<= || =>> ]
Transliterated: Qnizziy
Phonetic: ken-iz-zee'

Text: patronymic from 7073, a Kenizzite or descendant of Kenaz:

KJV --Kenezite, Kenizzites.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 15:19 | Numbers 32:12 | Numbers 32:42 | Joshua 14:6 | Joshua 14:14 | 1 Chronicles 2:23 |


Strong's Number: 7075

 Strong's Number: 7075 [ <<= || =>> ]
Transliterated: qinyan
Phonetic: kin-yawn'

Text: from 7069; creation, i.e. (concretely) creatures; also acquisition, purchase, wealth:

KJV --getting, goods, X with money, riches, substance.

This word was found 22 times in the Old Testament KJV Bible.
Genesis 31:18 | Genesis 34:23 | Genesis 36:6 | Exodus 36:7 | Leviticus 25:25 | Leviticus 27:16 | Joshua 14:4 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | Ezra 10:8 | Psalms 104:24 | Psalms 105:21 | Ezekiel 38:12 | Ezekiel 38:13 |


Strong's Number: 7076

 Strong's Number: 7076 [ <<= || =>> ]
Transliterated: qinnamown
Phonetic: kin-naw-mone'

Text: from an unused root (meaning to erect); cinnamon bark (as in upright rolls):

KJV --cinnamon.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 30:23 | Deuteronomy 5:14 | Proverbs 4:7 | Proverbs 7:17 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 |


Strong's Number: 7077

 Strong's Number: 7077 [ <<= || =>> ]
Transliterated: qanan
Phonetic: kaw-nan'

Text: a primitive root; to erect; but used only as denominative from 7064; to nestle, i.e. build or occupy as a nest:

KJV -- make...nest.

This word was found 4 times in the Old Testament KJV Bible.
Isaiah 34:15 | Jeremiah 22:23 | Jeremiah 48:28 | Ezekiel 31:6 |


Strong's Number: 7078

 Strong's Number: 7078 [ <<= || =>> ]
Transliterated: qenets
Phonetic: keh'-nets

Text: from an unused root probably meaning to wrench; perversion:

KJV --end.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7079

 Strong's Number: 7079 [ <<= || =>> ]
Transliterated: Qnath
Phonetic: ken-awth'

Text: from 7069; possession; Kenath, a place East of the Jordan:

KJV --Kenath.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7080

 Strong's Number: 7080 [ <<= || =>> ]
Transliterated: qacam
Phonetic: kaw-sam'

Text: a primitive root; properly, to distribute, i.e. determine by lot or magical scroll; by implication, to divine:

KJV --divine(-r, -ation), prudent, soothsayer, use [divination].

This word was found 19 times in the Old Testament KJV Bible.
Deuteronomy 18:10 | Deuteronomy 18:14 | Joshua 13:22 | 1 Samuel 6:2 | 1 Samuel 28:8 | 2 Kings 17:17 | Isaiah 3:2 | Isaiah 44:25 | Jeremiah 27:9 | Jeremiah 29:8 | Ezekiel 13:9 | Ezekiel 21:23 | Ezekiel 21:29 | Ezekiel 22:28 | Ezekiel 22:29 | Micah 3:6 | Micah 3:7 | Micah 3:11 | Zechariah 10:2 |


Strong's Number: 7081

 Strong's Number: 7081 [ <<= || =>> ]
Transliterated: qecem
Phonetic: keh'-sem

Text: from 7080; a lot: also divination (including its fee), oracle:

KJV --(reward of) divination, divine sentence, witchcraft.

This word was found 10 times in the Old Testament KJV Bible.
Numbers 22:7 | 1 Samuel 15:23 | 2 Kings 17:17 | Proverbs 16:10 | Jeremiah 14:14 | Ezekiel 13:6 | Ezekiel 13:7 | Ezekiel 13:23 | Ezekiel 21:21 | Ezekiel 21:22 |


Strong's Number: 7082

 Strong's Number: 7082 [ <<= || =>> ]
Transliterated: qacac
Phonetic: kaw-sas'

Text: a primitive root; to lop off:

KJV --cut off.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7083

 Strong's Number: 7083 [ <<= || =>> ]
Transliterated: qeceth
Phonetic: keh'-seth

Text: from the same as 3563 (or as 7185); properly, a cup, i.e. an ink-stand:

KJV --inkhorn.

This word was found 4 times in the Old Testament KJV Bible.
Leviticus 5:18 | Ezekiel 9:2 | Ezekiel 9:3 | Ezekiel 9:11 |


Strong's Number: 7084

 Strong's Number: 7084 [ <<= || =>> ]
Transliterated: Q`iylah
Phonetic: keh-ee-law'

Text: perhaps from 7049 in the sense of inclosing; citadel; Keilah, a place in Palestine:

KJV --Keilah.

This word was found 15 times in the Old Testament KJV Bible.
Joshua 15:44 | 1 Samuel 23:1 | 1 Samuel 23:2 | 1 Samuel 23:3 | 1 Samuel 23:5 | 1 Samuel 23:6 | 1 Samuel 23:7 | 1 Samuel 23:8 | 1 Samuel 23:10 | 1 Samuel 23:11 | 1 Samuel 23:12 | 1 Samuel 23:13 | 1 Chronicles 4:19 | Nehemiah 3:17 | Nehemiah 3:18 |


Strong's Number: 7085

 Strong's Number: 7085 [ <<= || =>> ]
Transliterated: qa`aqa`
Phonetic: kah-ak-ah'

Text: from the same as 6970; an incision or gash:

KJV -- + mark.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 19:28 | 1 Samuel 23:4 |


Strong's Number: 7086

 Strong's Number: 7086 [ <<= || =>> ]
Transliterated: q`arah
Phonetic: keh-aw-raw'

Text: probably from 7167; a bowl (as cut out hollow):

KJV --charger, dish.

qoph. See 6971.

This word was found 20 times in the Old Testament KJV Bible.
Exodus 25:29 | Exodus 37:16 | Numbers 4:7 | Numbers 7:13 | Numbers 7:19 | Numbers 7:25 | Numbers 7:31 | Numbers 7:37 | Numbers 7:43 | Numbers 7:49 | Numbers 7:55 | Numbers 7:61 | Numbers 7:67 | Numbers 7:73 | Numbers 7:79 | Numbers 7:84 | Numbers 7:85 | Proverbs 3:31 | Proverbs 24:1 | Proverbs 24:19 |


Strong's Number: 7087

 Strong's Number: 7087 [ <<= || =>> ]
Transliterated: qapha'
Phonetic: kaw-faw'

Text: a primitive root; to shrink, i.e. thicken (as unracked wine, curdled milk, clouded sky, frozen water):

KJV --congeal, curdle, dark, settle.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 15:8 | Job 10:10 | Ezekiel 34:4 | Zephaniah 1:12 | Zechariah 14:6 |


Strong's Number: 7088

 Strong's Number: 7088 [ <<= || =>> ]
Transliterated: qaphad
Phonetic: kaw-fad'

Text: a primitive root; to contract, i.e. roll together:

KJV -- cut off.

This word was found 7 times in the Old Testament KJV Bible.
Joshua 21:28 | Judges 4:7 | Judges 4:13 | Judges 5:21 | 1 Kings 18:40 | Psalms 83:9 | Isaiah 38:12 |


Strong's Number: 7089

 Strong's Number: 7089 [ <<= || =>> ]
Transliterated: qphadah
Phonetic: kef-aw-daw'

Text: from 7088; shrinking, i.e., terror:

KJV -- destruction.

This word was found 4 times in the Old Testament KJV Bible.
1 Kings 6:24 | 1 Kings 13:33 | Isaiah 41:9 | Jeremiah 16:19 |


Strong's Number: 7090

 Strong's Number: 7090 [ <<= || =>> ]
Transliterated: qippowd
Phonetic: kip-pode'

Text: or qippod {kip-pode'}; from 7088; a species of bird, perhaps the bittern (from its contracted form):

KJV --bittern.

This word was found 3 times in the Old Testament KJV Bible.
Isaiah 14:23 | Isaiah 34:11 | Zephaniah 2:14 |


Strong's Number: 7091

 Strong's Number: 7091 [ <<= || =>> ]
Transliterated: qippowz
Phonetic: kip-poze'

Text: from an unused root meaning to contract, i.e. spring forward; an arrow-snake (as darting on its prey):

KJV --great owl.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7092

 Strong's Number: 7092 [ <<= || =>> ]
Transliterated: qaphats
Phonetic: kaw-fats'

Text: a primitive root; to draw together, i.e. close; by implication, to leap (by contracting the limbs); specifically, to die (from gathering up the feet):

KJV --shut (up), skip, stop, take out of the way.

This word was found 9 times in the Old Testament KJV Bible.
Deuteronomy 15:7 | Job 5:16 | Job 24:24 | Psalms 77:9 | Psalms 107:42 | Song of Solomon 2:8 | Isaiah 22:22 | Isaiah 33:15 | Isaiah 52:15 |


Strong's Number: 7093

 Strong's Number: 7093 [ <<= || =>> ]
Transliterated: qets
Phonetic: kates

Text: contracted from 7112: an extremity; adverbially (with prepositional prefix) after:

KJV --+ after, (utmost) border, end, [in-]finite, X process.

qots. See 6975.

This word was found 68 times in the Old Testament KJV Bible.
Genesis 4:3 | Genesis 6:13 | Genesis 8:6 | Genesis 16:3 | Genesis 41:1 | Exodus 12:41 | Exodus 26:5 | Numbers 13:25 | Deuteronomy 9:11 | Deuteronomy 15:1 | Deuteronomy 30:4 | Deuteronomy 31:10 | Judges 11:39 | Ruth 2:23 | Ruth 3:7 | 2 Samuel 14:26 | 2 Samuel 15:7 | 1 Kings 2:39 | 2 Kings 19:23 | 2 Chronicles 8:1 | 2 Chronicles 18:2 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | Ezra 9:1 | Nehemiah 13:6 | Esther 2:12 | Job 6:11 | Job 16:3 | Job 28:3 | Psalms 39:4 | Psalms 119:96 | Ecclesiastes 4:8 | Ecclesiastes 4:16 | Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 | Isaiah 23:15 | Isaiah 23:17 | Jeremiah 13:6 | Jeremiah 25:31 | Jeremiah 34:14 | Jeremiah 42:7 | Jeremiah 51:13 | Lamentations 4:18 | Ezekiel 7:2 | Ezekiel 7:3 | Ezekiel 7:6 | Ezekiel 21:25 | Ezekiel 21:29 | Ezekiel 29:13 | Ezekiel 35:5 | Daniel 1:15 | Daniel 8:17 | Daniel 8:19 | Daniel 9:26 | Daniel 9:27 | Daniel 11:6 | Daniel 11:13 | Daniel 11:27 | Daniel 11:35 | Daniel 11:40 | Daniel 11:45 | Daniel 12:4 | Daniel 12:6 | Daniel 12:8 | Daniel 12:9 | Daniel 12:13 | Amos 8:2 |


Strong's Number: 7094

 Strong's Number: 7094 [ <<= || =>> ]
Transliterated: qatsab
Phonetic: kaw-tsab'

Text: a primitive root; to clip, or (generally) chop:

KJV --cut down, shorn.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 6:6 | Song of Solomon 4:2 | Lamentations 2:3 |


Strong's Number: 7095

 Strong's Number: 7095 [ <<= || =>> ]
Transliterated: qetseb
Phonetic: keh'-tseb

Text: from 7094; shape (as if cut out); base (as if there cut off):

KJV --bottom, size.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 6:25 | Jonah 2:6 |


Strong's Number: 7096

 Strong's Number: 7096 [ <<= || =>> ]
Transliterated: qatsah
Phonetic: kaw-tsaw'

Text: a primitive root; to cut off; (figuratively) to destroy; (partially) to scrape off:

KJV --cut off, cut short, scrape (off).

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 14:41 | Leviticus 14:43 | Proverbs 26:6 |


Strong's Number: 7097

 Strong's Number: 7097 [ <<= || =>> ]
Transliterated: qatseh
Phonetic: kaw-tseh'

Text: or (negative only) qetseh {kay'-tseh}; from 7096: an extremity (used in a great variety of applications and idioms; compare 7093):

KJV --X after, border, brim, brink, edge, end, [in-]finite, frontier, outmost coast, quarter, shore, (out-)side, X some, ut(-ter-)most (part).

This word was found 81 times in the Old Testament KJV Bible.
Genesis 8:3 | Genesis 19:4 | Genesis 23:9 | Genesis 47:2 | Genesis 47:21 | Exodus 13:20 | Exodus 19:12 | Exodus 26:28 | Exodus 36:12 | Exodus 36:33 | Numbers 11:1 | Numbers 20:16 | Numbers 22:36 | Numbers 22:41 | Numbers 23:13 | Numbers 33:6 | Numbers 34:3 | Deuteronomy 4:32 | Deuteronomy 13:7 | Deuteronomy 14:28 | Deuteronomy 28:49 | Deuteronomy 28:64 | Joshua 3:2 | Joshua 3:8 | Joshua 3:15 | Joshua 4:19 | Joshua 9:16 | Joshua 13:27 | Joshua 15:1 | Joshua 15:2 | Joshua 15:5 | Joshua 15:8 | Joshua 15:21 | Joshua 18:15 | Joshua 18:16 | Joshua 18:19 | Judges 6:21 | Judges 7:11 | Judges 7:17 | Judges 7:19 | 1 Samuel 9:27 | 1 Samuel 14:2 | 1 Samuel 14:27 | 1 Samuel 14:43 | 2 Samuel 24:8 | 1 Kings 9:10 | 2 Kings 7:5 | 2 Kings 7:8 | 2 Kings 8:3 | 2 Kings 18:10 | Nehemiah 1:9 | Psalms 19:6 | Psalms 46:9 | Psalms 61:2 | Psalms 89:43 | Psalms 135:7 | Proverbs 17:24 | Isaiah 2:7 | Isaiah 5:26 | Isaiah 7:18 | Isaiah 9:7 | Isaiah 13:5 | Isaiah 42:10 | Isaiah 43:6 | Isaiah 48:20 | Isaiah 49:6 | Isaiah 56:11 | Isaiah 62:11 | Jeremiah 10:13 | Jeremiah 12:12 | Jeremiah 25:33 | Jeremiah 51:16 | Jeremiah 51:31 | Ezekiel 3:16 | Ezekiel 25:9 | Ezekiel 33:2 | Ezekiel 39:14 | Ezekiel 43:13 | Nahum 2:9 | Nahum 3:3 | Nahum 3:9 |


Strong's Number: 7098

 Strong's Number: 7098 [ <<= || =>> ]
Transliterated: qatsah
Phonetic: kaw-tsaw'

Text: feminine of 7097; a termination (used like 7097):

KJV -- coast, corner, (selv-)edge, lowest, (uttermost) participle

This word was found 49 times in the Old Testament KJV Bible.
Exodus 25:18 | Exodus 25:19 | Exodus 26:4 | Exodus 28:7 | Exodus 28:23 | Exodus 28:24 | Exodus 28:25 | Exodus 28:26 | Exodus 36:11 | Exodus 37:7 | Exodus 37:8 | Exodus 39:4 | Exodus 39:16 | Exodus 39:17 | Exodus 39:18 | Exodus 39:19 | Numbers 34:4 | Judges 18:2 | 1 Kings 6:24 | 1 Kings 12:31 | 2 Kings 17:32 | Job 26:14 | Job 28:24 | Job 37:3 | Job 38:13 | Psalms 2:8 | Psalms 19:6 | Psalms 22:27 | Psalms 48:10 | Psalms 59:13 | Psalms 65:5 | Psalms 67:7 | Psalms 72:8 | Psalms 98:3 | Proverbs 30:4 | Isaiah 26:15 | Isaiah 37:24 | Isaiah 40:28 | Isaiah 41:5 | Isaiah 45:22 | Isaiah 47:7 | Isaiah 52:10 | Jeremiah 49:36 | Jeremiah 50:26 | Ezekiel 15:4 | Ezekiel 48:1 | Daniel 9:26 | Micah 5:4 | Zechariah 9:10 |


Strong's Number: 7099

 Strong's Number: 7099 [ <<= || =>> ]
Transliterated: qetsev
Phonetic: keh'-tsev

Text: and (feminine) qitsvah {kits-vaw'}; from 7096; a limit (used like 7097, but with less variety):

KJV --end, edge, uttermost participle

This word was found 2 times in the Old Testament KJV Bible.
Exodus 38:5 | Psalms 65:8 |


Strong's Number: 7100

 Strong's Number: 7100 [ <<= || =>> ]
Transliterated: qetsach
Phonetic: keh'-tsakh

Text: from an unused root apparently meaning to incise; fennelflower (from its pungency):

KJV --fitches.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 25:9 | Isaiah 28:25 | Isaiah 28:27 | Micah 3:1 | Micah 3:9 |


Strong's Number: 7101

 Strong's Number: 7101 [ <<= || =>> ]
Transliterated: qatsiyn
Phonetic: kaw-tseen'

Text: from 7096 in the sense of determining; a magistrate (as deciding) or other leader:

KJV --captain, guide, prince, ruler. Compare 6278.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 31:47 | Judges 11:6 | Judges 11:11 | Proverbs 6:7 | Proverbs 25:15 | Isaiah 1:10 | Isaiah 3:6 | Isaiah 22:3 | Daniel 11:18 |


Strong's Number: 7102

 Strong's Number: 7102 [ <<= || =>> ]
Transliterated: qtsiy`ah
Phonetic: kets-ee-aw'

Text: from 7106; cassia (as peeled; plural the bark):

KJV --cassia.

This word was found 50 times in the Old Testament KJV Bible.
Genesis 8:22 | Genesis 30:14 | Genesis 45:6 | Exodus 23:16 | Exodus 34:21 | Leviticus 19:9 | Leviticus 23:10 | Leviticus 23:22 | Leviticus 25:5 | Deuteronomy 24:19 | Joshua 3:15 | Judges 15:1 | Ruth 1:22 | Ruth 2:21 | 1 Samuel 6:13 | 1 Samuel 8:12 | 2 Samuel 21:9 | 2 Samuel 21:10 | 2 Samuel 23:13 | Job 5:5 | Job 29:19 | Job 37:9 | Psalms 45:8 | Psalms 80:10 | Psalms 80:11 | Proverbs 6:8 | Proverbs 10:5 | Proverbs 25:13 | Proverbs 25:20 | Proverbs 25:25 | Proverbs 26:1 | Isaiah 9:3 | Isaiah 16:9 | Isaiah 17:5 | Isaiah 17:11 | Isaiah 18:4 | Isaiah 18:5 | Isaiah 27:11 | Isaiah 32:10 | Jeremiah 5:17 | Jeremiah 5:24 | Jeremiah 8:20 | Jeremiah 18:14 | Jeremiah 40:12 | Jeremiah 48:32 | Jeremiah 50:16 | Jeremiah 51:33 | Hosea 6:11 | Joel 3:13 | Nahum 3:17 |


Strong's Number: 7103

 Strong's Number: 7103 [ <<= || =>> ]
Transliterated: Qtsiy`ah
Phonetic: kets-ee-aw'

Text: the same as 7102; Ketsiah, a daughter of Job:

KJV --Kezia.

This word was found 1 times in the Old Testament KJV Bible.
Job 42:14 |


Strong's Number: 7104

 Strong's Number: 7104 [ <<= || =>> ]
Transliterated: Qtsiyts
Phonetic: kets-eets'

Text: from 7112; abrupt; Keziz, a valley in Palestine:

KJV --Keziz.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 3:32 | Deuteronomy 24:8 | Ecclesiastes 11:4 |


Strong's Number: 7105

 Strong's Number: 7105 [ <<= || =>> ]
Transliterated: qatsiyr
Phonetic: kaw-tseer'

Text: from 7114; severed, i.e. harvest (as reaped), the crop, the time, the reaper, or figuratively; also a limb (of a tree, or simply foliage):

KJV --bough, branch, harvest (man).

This word was found 8 times in the Old Testament KJV Bible.
Exodus 34:22 | Leviticus 19:9 | Leviticus 23:22 | Ruth 2:23 | Proverbs 20:4 | Isaiah 23:3 | Joel 1:11 | Amos 4:7 |


Strong's Number: 7106

 Strong's Number: 7106 [ <<= || =>> ]
Transliterated: qatsa`
Phonetic: kaw-tsah'

Text: a primitive root; to strip off, i.e. (partially) scrape; by implication, to segregate (as an angle):

KJV --cause to scrape, corner.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 14:41 | 1 Kings 16:24 | 1 Chronicles 6:46 |


Strong's Number: 7107

 Strong's Number: 7107 [ <<= || =>> ]
Transliterated: qatsaph
Phonetic: kaw-tsaf'

Text: a primitive root; to crack off, i.e. (figuratively) burst out in rage:

KJV --(be) anger(-ry), displease, fret self, (provoke to) wrath (come), be wroth.

This word was found 19 times in the Old Testament KJV Bible.
Genesis 40:2 | Genesis 41:10 | Leviticus 10:6 | Leviticus 10:16 | Numbers 16:22 | Deuteronomy 1:37 | Deuteronomy 4:21 | Deuteronomy 9:7 | Deuteronomy 9:22 | Joshua 22:18 | 1 Samuel 29:4 | Nehemiah 4:1 | Psalms 106:32 | Ecclesiastes 5:6 | Isaiah 8:21 | Isaiah 57:16 | Lamentations 5:22 | Zechariah 1:15 | Zechariah 8:14 |


Strong's Number: 7108

 Strong's Number: 7108 [ <<= || =>> ]
Transliterated: qtsaph
Phonetic: kets-af'

Text: (Aramaic) corresponding to 7107; to become enraged:

KJV --be furious.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 9:8 | Daniel 2:12 |


Strong's Number: 7109

 Strong's Number: 7109 [ <<= || =>> ]
Transliterated: qtsaph
Phonetic: kets-af'

Text: (Aramaic) from 7108; rage:

KJV --wrath.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 7:23 |


Strong's Number: 7110

 Strong's Number: 7110 [ <<= || =>> ]
Transliterated: qetseph
Phonetic: keh'-tsef

Text: from 7107; a splinter (as chipped off); figuratively, rage or strife:

KJV --foam, indignation, X sore, wrath.

This word was found 54 times in the Old Testament KJV Bible.
Numbers 1:53 | Numbers 16:46 | Numbers 18:5 | Deuteronomy 29:28 | Joshua 9:20 | Joshua 22:20 | 2 Kings 3:27 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 19:2 | 2 Chronicles 19:10 | 2 Chronicles 19:11 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Psalms 38:1 | Psalms 90:9 | Ecclesiastes 5:17 | Isaiah 34:2 | Isaiah 54:8 | Isaiah 60:10 | Jeremiah 10:10 | Jeremiah 32:37 | Jeremiah 36:7 | Jeremiah 50:13 | Hosea 10:7 | Zechariah 1:2 | Zechariah 1:15 | Zechariah 7:12 |


Strong's Number: 7111

 Strong's Number: 7111 [ <<= || =>> ]
Transliterated: qtsaphah
Phonetic: kets-aw-faw'

Text: from 7107; a fragment:

KJV --bark[-ed].

This word was found 1 times in the Old Testament KJV Bible.
Joel 1:7 |


Strong's Number: 7112

 Strong's Number: 7112 [ <<= || =>> ]
Transliterated: qatsats
Phonetic: kaw-tsats'

Text: a primitive root; to chop off (literally or figuratively):

KJV --cut (asunder, in pieces, in sunder, off), X utmost.

This word was found 27 times in the Old Testament KJV Bible.
Deuteronomy 25:12 | Judges 1:6 | Judges 9:48 | 2 Samuel 4:12 | 2 Samuel 10:4 | 1 Kings 21:21 | 2 Kings 16:17 | 2 Kings 18:16 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Job 4:7 | Psalms 46:9 | Psalms 129:4 | Psalms 143:12 | Isaiah 14:22 | Jeremiah 7:29 | Jeremiah 9:26 | Jeremiah 25:23 | Jeremiah 49:32 | Jeremiah 50:16 | Ezekiel 17:9 | Ezekiel 29:8 | Ezekiel 35:7 | Joel 1:16 | Amos 1:5 |


Strong's Number: 7113

 Strong's Number: 7113 [ <<= || =>> ]
Transliterated: qtsats
Phonetic: kets-ats'

Text: (Aramaic) corresponding to 7112:

KJV --cut off.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:14 |


Strong's Number: 7114

 Strong's Number: 7114 [ <<= || =>> ]
Transliterated: qatsar
Phonetic: kaw-tsar'

Text: a primitive root; to dock off, i.e. curtail (transitive or intransitive, literal or figurative); especially to harvest (grass or grain):

KJV --X at all, cut down, much discouraged, grieve, harvestman, lothe, mourn, reap(-er), (be, wax) short(-en, -er), straiten, trouble, vex.

This word was found 47 times in the Old Testament KJV Bible.
Leviticus 19:9 | Leviticus 23:10 | Leviticus 23:22 | Leviticus 25:5 | Leviticus 25:11 | Numbers 11:23 | Numbers 21:4 | Deuteronomy 24:19 | Judges 10:16 | Judges 16:16 | Ruth 2:3 | Ruth 2:4 | Ruth 2:5 | Ruth 2:6 | Ruth 2:7 | Ruth 2:9 | Ruth 2:14 | 1 Samuel 6:13 | 1 Samuel 8:12 | 2 Kings 4:18 | 2 Kings 19:29 | Job 4:8 | Job 21:4 | Job 24:6 | Job 30:25 | Psalms 89:45 | Psalms 102:23 | Psalms 119:158 | Psalms 126:5 | Psalms 129:7 | Proverbs 10:27 | Proverbs 22:8 | Ecclesiastes 11:4 | Isaiah 17:5 | Isaiah 28:20 | Isaiah 37:30 | Isaiah 50:2 | Isaiah 59:1 | Jeremiah 9:22 | Jeremiah 12:13 | Ezekiel 42:5 | Hosea 8:7 | Hosea 10:12 | Amos 9:13 | Micah 2:7 | Micah 6:15 | Zechariah 11:8 |


Strong's Number: 7115

 Strong's Number: 7115 [ <<= || =>> ]
Transliterated: qotser
Phonetic: ko'-tser

Text: from 7114; shortness (of spirit), i.e. impatience:

KJV --anguish.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 6:9 |


Strong's Number: 7116

 Strong's Number: 7116 [ <<= || =>> ]
Transliterated: qatser
Phonetic: kaw-tsare'

Text: from 7114; short (whether in size, number, life, strength or temper):

KJV --few, hasty, small, soon.

This word was found 6 times in the Old Testament KJV Bible.
2 Kings 19:26 | Nehemiah 8:7 | Job 14:1 | Proverbs 14:17 | Proverbs 14:29 | Isaiah 37:27 |


Strong's Number: 7117

 Strong's Number: 7117 [ <<= || =>> ]
Transliterated: qtsath
Phonetic: kets-awth'

Text: from 7096; a termination (literally or figuratively); also (by implication) a portion; adverbially (with prepositional prefix) after:

KJV --end, part, X some.

This word was found 5 times in the Old Testament KJV Bible.
Nehemiah 7:70 | Isaiah 47:6 | Isaiah 57:17 | Daniel 1:5 | Daniel 1:18 |


Strong's Number: 7118

 Strong's Number: 7118 [ <<= || =>> ]
Transliterated: qtsath
Phonetic: kets-awth'

Text: (Aramaic) corresponding to 7117:

KJV --end, partly.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 2:42 | Daniel 4:29 | Daniel 4:34 |


Strong's Number: 7119

 Strong's Number: 7119 [ <<= || =>> ]
Transliterated: qar
Phonetic: kar

Text: contracted from an unused root meaning to chill; cool; figuratively, quiet:

KJV --cold, excellent [from the margin].

qir. See 7023.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 17:27 |


Strong's Number: 7120

 Strong's Number: 7120 [ <<= || =>> ]
Transliterated: qor
Phonetic: kore

Text: from the same as 7119; cold:

KJV --cold.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 8:22 | Leviticus 4:14 | Leviticus 7:33 |


Strong's Number: 7121

 Strong's Number: 7121 [ <<= || =>> ]
Transliterated: qara'
Phonetic: kaw-raw'

Text: a primitive root [rather identical with 7122 through the idea of accosting a person met]; to call out to (i.e. properly, address by name, but used in a wide variety of applications):

KJV --bewray [self], that are bidden, call (for, forth, self, upon), cry (unto), (be) famous, guest, invite, mention, (give) name, preach, (make) proclaim(- ation), pronounce, publish, read, renowned, say.

This word was found 782 times in the Old Testament KJV Bible.


Strong's Number: 7122

 Strong's Number: 7122 [ <<= || =>> ]
Transliterated: qara'
Phonetic: kaw-raw'

Text: a primitive root: to encounter, whether accidentally or in a hostile manner:

KJV --befall, (by) chance, (cause to) come (upon), fall out, happen, meet.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 22:6 | 2 Samuel 18:9 | Isaiah 51:19 |


Strong's Number: 7123

 Strong's Number: 7123 [ <<= || =>> ]
Transliterated: qra'
Phonetic: ker-aw'

Text: (Aramaic) corresponding to 7121:

KJV --call, cry, read.

This word was found 11 times in the Old Testament KJV Bible.
Ezra 4:18 | Ezra 4:23 | Isaiah 14:20 | Daniel 3:4 | Daniel 4:14 | Daniel 5:7 | Daniel 5:8 | Daniel 5:12 | Daniel 5:15 | Daniel 5:16 | Daniel 5:17 |


Strong's Number: 7124

 Strong's Number: 7124 [ <<= || =>> ]
Transliterated: qore'
Phonetic: ko-ray'

Text: properly, active participle of 7121; a caller, i.e. partridge (from its cry):

KJV --partridge. See also 6981.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 26:20 | Jeremiah 17:11 |


Strong's Number: 7125

 Strong's Number: 7125 [ <<= || =>> ]
Transliterated: qir'ah
Phonetic: keer-aw'

Text: from 7122; an encountering, accidental, friendly or hostile (also adverbially, opposite):

KJV --X against (he come), help, meet, seek, X to, X in the way.

This word was found 149 times in the Old Testament KJV Bible.
Genesis 14:17 | Genesis 15:10 | Genesis 19:1 | Genesis 24:17 | Genesis 24:65 | Genesis 29:13 | Genesis 30:16 | Genesis 32:6 | Genesis 33:4 | Genesis 42:4 | Genesis 46:29 | Genesis 49:1 | Exodus 1:10 | Exodus 4:14 | Exodus 4:27 | Exodus 5:3 | Exodus 5:20 | Exodus 7:15 | Exodus 14:2 | Exodus 14:27 | Exodus 18:7 | Exodus 19:17 | Exodus 21:23 | Exodus 40:24 | Leviticus 10:19 | Numbers 21:23 | Numbers 21:33 | Numbers 22:34 | Numbers 22:36 | Numbers 23:3 | Numbers 24:1 | Numbers 31:13 | Deuteronomy 1:44 | Deuteronomy 2:32 | Deuteronomy 3:1 | Deuteronomy 4:46 | Deuteronomy 29:7 | Deuteronomy 31:29 | Deuteronomy 32:49 | Joshua 8:5 | Joshua 8:14 | Joshua 8:22 | Joshua 9:11 | Joshua 11:20 | Judges 4:18 | Judges 4:22 | Judges 7:24 | Judges 11:31 | Judges 11:34 | Judges 14:5 | Judges 15:14 | Judges 19:3 | Judges 19:10 | Judges 20:31 | Judges 20:34 | 1 Samuel 4:1 | 1 Samuel 4:2 | 1 Samuel 10:10 | 1 Samuel 13:10 | 1 Samuel 15:12 | 1 Samuel 16:4 | 1 Samuel 17:2 | 1 Samuel 17:21 | 1 Samuel 17:48 | 1 Samuel 17:55 | 1 Samuel 18:6 | 1 Samuel 21:1 | 1 Samuel 23:28 | 1 Samuel 25:20 | 1 Samuel 25:32 | 1 Samuel 25:34 | 1 Samuel 30:21 | 2 Samuel 1:6 | 2 Samuel 6:20 | 2 Samuel 10:5 | 2 Samuel 10:9 | 2 Samuel 10:10 | 2 Samuel 10:17 | 2 Samuel 15:32 | 2 Samuel 16:1 | 2 Samuel 18:6 | 2 Samuel 19:15 | 2 Samuel 19:16 | 2 Samuel 19:20 | 2 Samuel 19:24 | 2 Samuel 19:25 | 1 Kings 2:8 | 1 Kings 2:19 | 1 Kings 18:7 | 1 Kings 18:16 | 1 Kings 20:27 | 1 Kings 21:18 | 2 Kings 1:3 | 2 Kings 1:6 | 2 Kings 1:7 | 2 Kings 2:15 | 2 Kings 4:26 | 2 Kings 4:31 | 2 Kings 5:21 | 2 Kings 5:26 | 2 Kings 8:8 | 2 Kings 8:9 | 2 Kings 9:17 | 2 Kings 9:18 | 2 Kings 9:21 | 2 Kings 10:15 | 2 Kings 16:10 | 2 Kings 23:29 | 1 Chronicles 19:5 | 1 Chronicles 19:10 | 1 Chronicles 19:11 | 1 Chronicles 19:12 | 1 Chronicles 19:13 | 1 Chronicles 19:14 | 1 Chronicles 19:15 | 1 Chronicles 19:16 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Nehemiah 3:27 | Esther 5:1 | Job 4:14 | Job 39:21 | Psalms 35:3 | Psalms 59:4 | Proverbs 7:10 | Proverbs 7:15 | Isaiah 7:3 | Isaiah 14:9 | Isaiah 21:14 | Isaiah 32:6 | Jeremiah 13:22 | Jeremiah 32:23 | Jeremiah 44:23 | Jeremiah 51:31 | Ezekiel 16:34 | Ezekiel 41:16 | Ezekiel 42:3 | Amos 4:12 | Obadiah 1:11 | Zechariah 2:3 |


Strong's Number: 7126

 Strong's Number: 7126 [ <<= || =>> ]
Transliterated: qarab
Phonetic: kaw-rab'

Text: a primitive root; to approach (causatively, bring near) for whatever purpose:

KJV --(cause to) approach, (cause to) bring (forth, near), (cause to) come (near, nigh), (cause to) draw near (nigh), go (near), be at hand, join, be near, offer, present, produce, make ready, stand, take.

This word was found 295 times in the Old Testament KJV Bible.
Genesis 12:11 | Genesis 20:4 | Genesis 27:41 | Genesis 37:18 | Exodus 3:5 | Exodus 12:48 | Exodus 14:10 | Exodus 14:20 | Exodus 22:8 | Exodus 22:13 | Exodus 27:7 | Exodus 28:1 | Exodus 29:3 | Exodus 29:10 | Exodus 29:36 | Exodus 29:38 | Exodus 29:39 | Exodus 29:41 | Exodus 30:9 | Exodus 32:19 | Exodus 36:2 | Exodus 36:3 | Exodus 40:12 | Exodus 40:14 | Exodus 40:32 | Leviticus 1:2 | Leviticus 1:3 | Leviticus 1:5 | Leviticus 1:10 | Leviticus 1:13 | Leviticus 1:14 | Leviticus 1:15 | Leviticus 2:1 | Leviticus 2:2 | Leviticus 2:8 | Leviticus 2:13 | Leviticus 2:14 | Leviticus 3:1 | Leviticus 3:3 | Leviticus 3:6 | Leviticus 3:7 | Leviticus 3:9 | Leviticus 3:12 | Leviticus 3:14 | Leviticus 4:3 | Leviticus 4:4 | Leviticus 4:21 | Leviticus 4:23 | Leviticus 4:28 | Leviticus 4:32 | Leviticus 5:6 | Leviticus 5:7 | Leviticus 5:8 | Leviticus 5:11 | Leviticus 5:12 | Leviticus 5:15 | Leviticus 5:18 | Leviticus 6:6 | Leviticus 6:14 | Leviticus 6:20 | Leviticus 6:21 | Leviticus 6:22 | Leviticus 7:3 | Leviticus 7:8 | Leviticus 7:9 | Leviticus 7:11 | Leviticus 7:12 | Leviticus 7:13 | Leviticus 7:14 | Leviticus 7:16 | Leviticus 7:18 | Leviticus 7:25 | Leviticus 7:29 | Leviticus 7:30 | Leviticus 7:35 | Leviticus 7:38 | Leviticus 8:13 | Leviticus 9:7 | Leviticus 10:4 | Leviticus 10:5 | Leviticus 12:7 | Leviticus 14:12 | Leviticus 14:20 | Leviticus 15:15 | Leviticus 15:30 | Leviticus 16:1 | Leviticus 16:24 | Leviticus 17:4 | Leviticus 18:6 | Leviticus 18:14 | Leviticus 18:19 | Leviticus 19:21 | Leviticus 20:16 | Leviticus 21:8 | Leviticus 21:17 | Leviticus 21:18 | Leviticus 21:21 | Leviticus 21:23 | Leviticus 22:3 | Leviticus 22:18 | Leviticus 22:20 | Leviticus 22:21 | Leviticus 22:22 | Leviticus 22:24 | Leviticus 22:25 | Leviticus 23:8 | Leviticus 23:18 | Leviticus 23:36 | Leviticus 27:9 | Leviticus 27:11 | Numbers 3:4 | Numbers 3:6 | Numbers 5:9 | Numbers 5:15 | Numbers 5:16 | Numbers 5:25 | Numbers 6:10 | Numbers 6:14 | Numbers 6:16 | Numbers 7:10 | Numbers 7:12 | Numbers 8:9 | Numbers 8:10 | Numbers 9:6 | Numbers 9:7 | Numbers 9:13 | Numbers 11:25 | Numbers 15:4 | Numbers 15:7 | Numbers 15:9 | Numbers 15:13 | Numbers 15:27 | Numbers 16:5 | Numbers 16:9 | Numbers 16:10 | Numbers 16:17 | Numbers 16:35 | Numbers 16:39 | Numbers 16:40 | Numbers 18:3 | Numbers 18:4 | Numbers 18:13 | Numbers 18:15 | Numbers 18:22 | Numbers 19:3 | Numbers 19:7 | Numbers 26:61 | Numbers 27:11 | Numbers 28:2 | Numbers 28:4 | Numbers 28:8 | Numbers 28:11 | Numbers 28:19 | Numbers 28:26 | Numbers 28:27 | Numbers 29:8 | Numbers 29:13 | Numbers 31:50 | Numbers 36:1 | Deuteronomy 1:17 | Deuteronomy 1:22 | Deuteronomy 2:19 | Deuteronomy 2:37 | Deuteronomy 4:11 | Deuteronomy 5:23 | Deuteronomy 5:27 | Deuteronomy 12:14 | Deuteronomy 15:9 | Deuteronomy 20:2 | Deuteronomy 20:10 | Deuteronomy 22:2 | Deuteronomy 22:14 | Deuteronomy 25:11 | Deuteronomy 27:6 | Deuteronomy 31:14 | Joshua 3:4 | Joshua 3:9 | Joshua 7:14 | Joshua 8:5 | Joshua 8:31 | Joshua 9:21 | Joshua 9:23 | Joshua 9:27 | Joshua 10:24 | Judges 3:18 | Judges 5:25 | Judges 19:13 | Judges 20:24 | Judges 20:25 | Judges 20:35 | 1 Samuel 10:20 | 1 Samuel 10:21 | 1 Samuel 14:36 | 1 Samuel 17:48 | 2 Samuel 6:18 | 2 Samuel 15:5 | 2 Samuel 20:16 | 2 Samuel 20:17 | 1 Kings 2:1 | 1 Kings 2:7 | 1 Kings 18:30 | 2 Kings 10:25 | 2 Kings 16:14 | 1 Chronicles 16:1 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 35:12 | 2 Chronicles 35:13 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Nehemiah 12:43 | Job 12:6 | Job 31:37 | Job 33:22 | Job 40:19 | Psalms 32:9 | Psalms 40:6 | Psalms 65:4 | Psalms 69:18 | Psalms 91:10 | Psalms 119:150 | Psalms 119:169 | Proverbs 5:8 | Proverbs 21:27 | Proverbs 29:25 | Isaiah 5:8 | Isaiah 5:19 | Isaiah 8:3 | Isaiah 18:7 | Isaiah 19:21 | Isaiah 26:17 | Isaiah 29:13 | Isaiah 31:2 | Isaiah 34:1 | Isaiah 41:1 | Isaiah 41:5 | Isaiah 41:21 | Isaiah 46:13 | Isaiah 48:16 | Isaiah 49:20 | Isaiah 54:14 | Isaiah 57:3 | Isaiah 65:5 | Isaiah 66:19 | Jeremiah 14:12 | Jeremiah 30:21 | Jeremiah 33:18 | Lamentations 3:57 | Lamentations 4:18 | Ezekiel 9:1 | Ezekiel 12:23 | Ezekiel 17:20 | Ezekiel 18:6 | Ezekiel 20:28 | Ezekiel 22:4 | Ezekiel 30:11 | Ezekiel 36:8 | Ezekiel 37:7 | Ezekiel 42:14 | Ezekiel 44:7 | Ezekiel 44:13 | Ezekiel 44:15 | Ezekiel 44:16 | Ezekiel 44:27 | Ezekiel 45:1 | Ezekiel 45:13 | Ezekiel 48:8 | Ezekiel 48:9 | Ezekiel 48:20 | Daniel 9:27 | Hosea 7:6 | Joel 1:14 | Amos 9:13 | Jonah 1:6 | Jonah 1:16 | Zephaniah 3:2 | Haggai 2:14 | Malachi 1:8 | Malachi 3:5 |


Strong's Number: 7127

 Strong's Number: 7127 [ <<= || =>> ]
Transliterated: qreb
Phonetic: ker-abe'

Text: (Aramaic) corresponding to 7126:

KJV --approach, come (near, nigh), draw near.

This word was found 9 times in the Old Testament KJV Bible.
Ezra 6:10 | Ezra 6:17 | Ezra 7:17 | Daniel 3:8 | Daniel 3:26 | Daniel 6:12 | Daniel 6:20 | Daniel 7:13 | Daniel 7:16 |


Strong's Number: 7128

 Strong's Number: 7128 [ <<= || =>> ]
Transliterated: qrab
Phonetic: ker-awb'

Text: from 7126; hostile encounter:

KJV --battle, war.

This word was found 12 times in the Old Testament KJV Bible.
Leviticus 23:37 | Numbers 27:1 | 2 Samuel 17:11 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Psalms 55:18 | Psalms 55:21 | Ecclesiastes 9:18 |


Strong's Number: 7129

 Strong's Number: 7129 [ <<= || =>> ]
Transliterated: qrab
Phonetic: ker-awb'

Text: (Aramaic) corresponding to 7128:

KJV --war.

This word was found 6 times in the Old Testament KJV Bible.
Exodus 31:2 | Job 17:14 | Isaiah 13:3 | Isaiah 30:7 | Jeremiah 35:17 | Daniel 7:21 |


Strong's Number: 7130

 Strong's Number: 7130 [ <<= || =>> ]
Transliterated: qereb
Phonetic: keh'-reb

Text: from 7126; properly, the nearest part, i.e. the center, whether literal, figurative or adverbial (especially with preposition):

KJV --X among, X before, bowels, X unto charge, + eat (up), X heart, X him, X in, inward (X -ly, part, -s, thought), midst, + out of, purtenance, X therein, X through, X within self.

This word was found 173 times in the Old Testament KJV Bible.
Genesis 18:12 | Genesis 18:24 | Genesis 24:3 | Genesis 25:22 | Genesis 41:21 | Genesis 45:6 | Genesis 48:16 | Exodus 3:20 | Exodus 10:1 | Exodus 12:9 | Exodus 17:7 | Exodus 20:5 | Exodus 23:21 | Exodus 23:25 | Exodus 25:8 | Exodus 29:13 | Exodus 29:17 | Exodus 29:22 | Exodus 29:46 | Exodus 34:9 | Exodus 34:10 | Leviticus 1:9 | Leviticus 1:13 | Leviticus 3:3 | Leviticus 3:9 | Leviticus 3:14 | Leviticus 4:8 | Leviticus 4:11 | Leviticus 7:3 | Leviticus 8:16 | Leviticus 8:21 | Leviticus 8:25 | Leviticus 9:14 | Leviticus 10:3 | Leviticus 11:33 | Leviticus 15:31 | Numbers 11:4 | Numbers 11:21 | Numbers 13:32 | Numbers 14:11 | Numbers 14:13 | Numbers 14:42 | Numbers 19:6 | Numbers 35:15 | Deuteronomy 7:21 | Deuteronomy 13:5 | Deuteronomy 21:12 | Deuteronomy 31:16 | Deuteronomy 31:17 | Joshua 3:10 | Joshua 7:13 | Joshua 9:7 | Joshua 9:16 | Joshua 9:22 | Joshua 10:1 | Joshua 20:9 | Joshua 24:5 | Judges 1:29 | Judges 18:7 | Judges 18:20 | Judges 20:42 | 1 Samuel 4:3 | 1 Samuel 16:13 | 1 Samuel 25:37 | 1 Kings 3:28 | 1 Kings 17:21 | 1 Kings 17:22 | Nehemiah 7:4 | Job 15:19 | Job 30:16 | Psalms 5:9 | Psalms 39:3 | Psalms 42:5 | Psalms 42:6 | Psalms 42:11 | Psalms 43:5 | Psalms 46:5 | Psalms 51:10 | Psalms 55:4 | Psalms 55:10 | Psalms 55:11 | Psalms 55:15 | Psalms 62:4 | Psalms 64:6 | Psalms 74:11 | Psalms 78:28 | Psalms 94:19 | Psalms 103:1 | Psalms 109:18 | Psalms 109:22 | Psalms 137:2 | Psalms 143:4 | Psalms 147:13 | Proverbs 22:18 | Proverbs 26:24 | Isaiah 4:4 | Isaiah 5:2 | Isaiah 7:6 | Isaiah 16:11 | Isaiah 19:1 | Isaiah 19:3 | Isaiah 19:14 | Isaiah 25:11 | Isaiah 26:9 | Isaiah 29:23 | Isaiah 58:9 | Jeremiah 4:14 | Jeremiah 4:19 | Jeremiah 6:6 | Jeremiah 8:18 | Jeremiah 9:8 | Jeremiah 14:9 | Jeremiah 23:9 | Jeremiah 30:21 | Jeremiah 31:33 | Jeremiah 46:21 | Jeremiah 50:37 | Jeremiah 51:47 | Lamentations 1:15 | Lamentations 1:20 | Lamentations 4:13 | Ezekiel 1:27 | Ezekiel 9:4 | Ezekiel 11:7 | Ezekiel 11:11 | Ezekiel 11:19 | Ezekiel 13:14 | Ezekiel 14:14 | Ezekiel 14:16 | Ezekiel 14:18 | Ezekiel 16:53 | Ezekiel 22:3 | Ezekiel 22:20 | Ezekiel 22:22 | Ezekiel 22:25 | Ezekiel 22:27 | Ezekiel 24:7 | Ezekiel 24:11 | Ezekiel 28:18 | Ezekiel 28:23 | Ezekiel 29:21 | Ezekiel 33:33 | Ezekiel 36:26 | Ezekiel 36:27 | Ezekiel 37:26 | Ezekiel 37:28 | Ezekiel 43:9 | Ezekiel 46:10 | Ezekiel 48:8 | Ezekiel 48:10 | Ezekiel 48:15 | Ezekiel 48:21 | Daniel 10:8 | Hosea 5:4 | Hosea 11:8 | Amos 2:3 | Amos 3:9 | Jonah 2:7 | Micah 3:11 | Micah 5:10 | Micah 5:13 | Micah 5:14 | Micah 6:14 | Habakkuk 2:19 | Zephaniah 2:14 | Zephaniah 3:3 | Zephaniah 3:5 | Zephaniah 3:11 | Zephaniah 3:15 | Zechariah 2:4 | Zechariah 2:5 | Zechariah 5:8 | Zechariah 12:1 |


Strong's Number: 7131

 Strong's Number: 7131 [ <<= || =>> ]
Transliterated: qareb
Phonetic: kaw-rabe'

Text: from 7126; near:

KJV --approach, come (near, nigh), draw near.

qarob. See 7138.

This word was found 10 times in the Old Testament KJV Bible.
Numbers 1:51 | Numbers 3:10 | Numbers 3:38 | Numbers 17:13 | Numbers 18:7 | Deuteronomy 20:3 | 1 Samuel 17:41 | 2 Samuel 18:25 | Ezekiel 40:46 | Ezekiel 45:4 |


Strong's Number: 7132

 Strong's Number: 7132 [ <<= || =>> ]
Transliterated: qrabah
Phonetic: ker-aw-baw'

Text: from 7126; approach:

KJV --approaching, draw near.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 73:28 | Isaiah 58:2 |


Strong's Number: 7133

 Strong's Number: 7133 [ <<= || =>> ]
Transliterated: qorban
Phonetic: kor-bawn'

Text: or qurban {koor-bawn'}; from 7126; something brought near the altar, i.e. a sacrificial present:

KJV --oblation, that is offered, offering.

This word was found 25 times in the Old Testament KJV Bible.
Exodus 30:13 | Leviticus 1:2 | Leviticus 2:5 | Leviticus 2:7 | Leviticus 2:12 | Leviticus 2:13 | Leviticus 3:7 | Leviticus 4:32 | Leviticus 7:38 | Leviticus 9:15 | Leviticus 17:4 | Leviticus 22:27 | Leviticus 27:9 | Numbers 5:15 | Numbers 6:14 | Numbers 7:3 | Numbers 7:10 | Numbers 7:11 | Numbers 15:25 | Numbers 16:15 | Numbers 18:9 | Numbers 28:2 | Nehemiah 10:34 | Nehemiah 10:37 | Ezekiel 20:28 |


Strong's Number: 7134

 Strong's Number: 7134 [ <<= || =>> ]
Transliterated: qardom
Phonetic: kar-dome'

Text: perhaps from 6923 in the sense of striking upon; an axe:

KJV --ax.

This word was found 5 times in the Old Testament KJV Bible.
Judges 9:48 | 1 Samuel 13:20 | 1 Samuel 13:21 | Psalms 74:5 | Jeremiah 46:22 |


Strong's Number: 7135

 Strong's Number: 7135 [ <<= || =>> ]
Transliterated: qarah
Phonetic: kaw-raw'

Text: feminine of 7119; coolness:

KJV --cold.

This word was found 2 times in the Old Testament KJV Bible.
Job 24:7 | Psalms 147:17 |


Strong's Number: 7136

 Strong's Number: 7136 [ <<= || =>> ]
Transliterated: qarah
Phonetic: kaw-raw'

Text: a primitive root; to light upon (chiefly by accident); causatively, to bring about; specifically, to impose timbers (for roof or floor):

KJV --appoint, lay (make) beams, befall, bring, come (to pass unto), floor, [hap] was, happen (unto), meet, send good speed.

This word was found 49 times in the Old Testament KJV Bible.
Genesis 24:12 | Genesis 27:20 | Genesis 42:29 | Genesis 44:29 | Genesis 47:29 | Exodus 3:18 | Numbers 11:23 | Numbers 23:15 | Numbers 23:16 | Deuteronomy 25:18 | Ruth 2:3 | 1 Samuel 28:10 | 2 Samuel 1:6 | 2 Chronicles 34:11 | 2 Chronicles 34:12 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Nehemiah 2:8 | Nehemiah 3:3 | Nehemiah 3:6 | Esther 4:7 | Esther 6:13 | Psalms 104:3 | Proverbs 12:21 | Ecclesiastes 2:14 | Ecclesiastes 2:15 | Ecclesiastes 9:11 | Isaiah 41:22 | Daniel 8:19 | Daniel 10:14 |


Strong's Number: 7137

 Strong's Number: 7137 [ <<= || =>> ]
Transliterated: qareh
Phonetic: kaw-reh'

Text: from 7136; an (unfortunate) occurrence, i.e. some accidental (ceremonial) disqualification:

KJV --uncleanness that chanceth.

qorah. See 6982.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 23:10 |


Strong's Number: 7138

 Strong's Number: 7138 [ <<= || =>> ]
Transliterated: qarowb
Phonetic: kaw-robe'

Text: or qarob {kaw-robe'}; from 7126; near (in place, kindred or time):

KJV --allied, approach, at hand, + any of kin, kinsfold(-sman), (that is) near (of kin), neighbour, (that is) next, (them that come) nigh (at hand), more ready, short(-ly).

This word was found 67 times in the Old Testament KJV Bible.
Genesis 19:20 | Genesis 45:10 | Exodus 13:17 | Leviticus 21:2 | Leviticus 21:3 | Numbers 24:17 | Deuteronomy 13:7 | Deuteronomy 21:3 | Deuteronomy 21:6 | Deuteronomy 22:2 | Deuteronomy 30:14 | Deuteronomy 32:35 | Joshua 9:16 | Ruth 2:20 | Ruth 3:12 | 2 Samuel 19:42 | 1 Kings 8:46 | 1 Kings 8:59 | 1 Kings 21:2 | 1 Chronicles 12:40 | 2 Chronicles 6:36 | Nehemiah 13:4 | Esther 1:14 | Esther 9:20 | Job 17:12 | Job 19:14 | Job 20:5 | Psalms 15:3 | Psalms 34:18 | Psalms 38:11 | Psalms 75:1 | Psalms 85:9 | Psalms 119:151 | Psalms 145:18 | Psalms 148:14 | Proverbs 10:14 | Proverbs 27:10 | Ecclesiastes 5:1 | Isaiah 13:6 | Isaiah 13:22 | Isaiah 33:13 | Isaiah 50:8 | Isaiah 51:5 | Isaiah 55:6 | Isaiah 56:1 | Isaiah 57:19 | Jeremiah 12:2 | Jeremiah 23:23 | Jeremiah 48:16 | Jeremiah 48:24 | Ezekiel 6:12 | Ezekiel 7:7 | Ezekiel 7:8 | Ezekiel 11:3 | Ezekiel 22:5 | Ezekiel 23:5 | Ezekiel 23:12 | Ezekiel 30:3 | Ezekiel 42:13 | Ezekiel 43:19 | Daniel 9:7 | Joel 1:15 | Joel 2:1 | Joel 3:14 | Obadiah 1:15 | Zephaniah 1:7 | Zephaniah 1:14 |


Strong's Number: 7139

 Strong's Number: 7139 [ <<= || =>> ]
Transliterated: qarach
Phonetic: kaw-rakh'

Text: a primitive root; to depilate:

KJV --make (self) bald.

This word was found 3 times in the Old Testament KJV Bible.
Jeremiah 16:6 | Ezekiel 29:18 | Micah 1:16 |


Strong's Number: 7140

 Strong's Number: 7140 [ <<= || =>> ]
Transliterated: qerach
Phonetic: keh'-rakh

Text: or qorach {ko'-rakh}; from 7139; ice (as if bald, i.e. smooth); hence, hail; by resemblance, rock crystal:

KJV --crystal, frost, ice.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 31:40 | Job 6:16 | Job 37:10 | Job 38:29 | Psalms 147:17 | Jeremiah 36:30 |


Strong's Number: 7141

 Strong's Number: 7141 [ <<= || =>> ]
Transliterated: Qorach
Phonetic: ko'rakh

Text: from 7139; ice; Korach, the name of two Edomites and three Israelites:

KJV --Korah.

This word was found 37 times in the Old Testament KJV Bible.
Genesis 36:5 | Genesis 36:14 | Genesis 36:16 | Genesis 36:18 | Exodus 6:21 | Exodus 6:24 | Numbers 16:1 | Numbers 16:5 | Numbers 16:6 | Numbers 16:8 | Numbers 16:16 | Numbers 16:19 | Numbers 16:24 | Numbers 16:27 | Numbers 16:32 | Numbers 16:40 | Numbers 16:49 | Numbers 26:9 | Numbers 26:10 | Numbers 26:11 | Numbers 27:3 | 1 Chronicles 1:35 | 1 Chronicles 2:43 | 1 Chronicles 6:22 | 1 Chronicles 6:37 | 1 Chronicles 9:19 | Psalms 42:1 | Psalms 44:1 | Psalms 45:1 | Psalms 46:1 | Psalms 47:1 | Psalms 48:1 | Psalms 49:1 | Psalms 84:1 | Psalms 85:1 | Psalms 87:1 | Psalms 88:1 |


Strong's Number: 7142

 Strong's Number: 7142 [ <<= || =>> ]
Transliterated: qereach
Phonetic: kay-ray'-akh

Text: from 7139; bald (on the back of the head):

KJV -- bald (head).

This word was found 11 times in the Old Testament KJV Bible.
Leviticus 13:40 | Leviticus 13:42 | Leviticus 13:43 | Leviticus 13:55 | Leviticus 21:5 | Deuteronomy 14:1 | 2 Kings 2:23 | Isaiah 15:2 | Isaiah 22:12 | Jeremiah 48:37 | Ezekiel 27:31 |


Strong's Number: 7143

 Strong's Number: 7143 [ <<= || =>> ]
Transliterated: Qareach
Phonetic: kaw-ray'-akh

Text: from 7139; bald; Kareach, an Israelite:

KJV -- Careah, Kareah.

This word was found 14 times in the Old Testament KJV Bible.
2 Kings 25:23 | Jeremiah 40:8 | Jeremiah 40:13 | Jeremiah 40:15 | Jeremiah 40:16 | Jeremiah 41:11 | Jeremiah 41:13 | Jeremiah 41:14 | Jeremiah 41:16 | Jeremiah 42:1 | Jeremiah 42:8 | Jeremiah 43:2 | Jeremiah 43:4 | Jeremiah 43:5 |


Strong's Number: 7144

 Strong's Number: 7144 [ <<= || =>> ]
Transliterated: qorchah
Phonetic: kor-khaw'

Text: or qorcha; (Ezek. 27:31) {kor-khaw'}; from 7139; baldness:

KJV --bald(-ness), X utterly.

This word was found 1 times in the Old Testament KJV Bible.
Micah 1:16 |


Strong's Number: 7145

 Strong's Number: 7145 [ <<= || =>> ]
Transliterated: Qorchiy
Phonetic: kor-khee'

Text: patronymic from 7141; a Korchite (collectively) or descendants of Korach:

KJV --Korahite, Korathite, sons of Kore, Korhite.

This word was found 27 times in the Old Testament KJV Bible.
Genesis 41:52 | Exodus 6:24 | Leviticus 12:2 | Numbers 26:58 | 1 Chronicles 9:19 | 1 Chronicles 9:31 | 1 Chronicles 12:6 | 1 Chronicles 26:1 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 |


Strong's Number: 7146

 Strong's Number: 7146 [ <<= || =>> ]
Transliterated: qarachath
Phonetic: kaw-rakh'-ath

Text: from 7139; a bald spot (on the back of the head); figuratively, a threadbare spot (on the back side of the cloth):

KJV -- bald head, bare within.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7147

 Strong's Number: 7147 [ <<= || =>> ]
Transliterated: qriy
Phonetic: ker-ee'

Text: from 7136; hostile encounter:

KJV --contrary.

This word was found 11 times in the Old Testament KJV Bible.
Leviticus 26:21 | Leviticus 26:23 | Leviticus 26:24 | Leviticus 26:27 | Leviticus 26:28 | Leviticus 26:40 | Leviticus 26:41 | Isaiah 3:24 | Jeremiah 47:5 | Ezekiel 7:18 | Amos 8:10 |


Strong's Number: 7148

 Strong's Number: 7148 [ <<= || =>> ]
Transliterated: qariy'
Phonetic: kaw-ree'

Text: from 7121; called, i.e. select:

KJV --famous, renowned.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 1:16 | Numbers 16:2 | Numbers 26:9 | Ezekiel 23:23 |


Strong's Number: 7149

 Strong's Number: 7149 [ <<= || =>> ]
Transliterated: qirya'
Phonetic: keer-yaw'

Text: (Aramaic) or qiryah (Aramaic) {keer-yaw'}; corresponding to 7151:

KJV --city.

This word was found 7 times in the Old Testament KJV Bible.
Ezra 4:10 | Ezra 4:12 | Ezra 4:13 | Ezra 4:15 | Ezra 4:16 | Ezra 4:19 | Ezra 4:21 |


Strong's Number: 7150

 Strong's Number: 7150 [ <<= || =>> ]
Transliterated: qriy'ah
Phonetic: ker-ee-aw'

Text: from 7121; a proclamation:

KJV --preaching.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7151

 Strong's Number: 7151 [ <<= || =>> ]
Transliterated: qiryah
Phonetic: kir-yaw'

Text: from 7136 in the sense of flooring, i.e. building; a city:

KJV --city.

This word was found 9 times in the Old Testament KJV Bible.
Joshua 15:15 | Joshua 18:14 | Proverbs 10:15 | Proverbs 18:11 | Proverbs 18:19 | Isaiah 1:26 | Isaiah 29:1 | Jeremiah 49:25 | Jonah 3:2 |


Strong's Number: 7152

 Strong's Number: 7152 [ <<= || =>> ]
Transliterated: Qriyowth
Phonetic: ker-ee-yoth'

Text: plural of 7151; buildings; Kerioth, the name of two places in Palestine:

KJV --Kerioth, Kirioth.

This word was found 5 times in the Old Testament KJV Bible.
Joshua 15:25 | 1 Samuel 12:17 | Jeremiah 48:24 | Jeremiah 48:41 | Amos 2:2 |


Strong's Number: 7153

 Strong's Number: 7153 [ <<= || =>> ]
Transliterated: Qiryath `Arba`
Phonetic: keer-yath' ar-bah'

Text: or (with the article interposed) Qiryath ha- Arbaw (Neh. 11:25) {keer-yath' haw-ar-bah'}; from 7151 and 704 or 702; city of Arba, or city of the four (giants); Kirjath-Arba or Kirjath-ha-Arba, a place in Palestine:

KJV --Kirjath-arba.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 23:2 | Genesis 35:27 | Joshua 14:15 | Joshua 15:13 | Joshua 15:54 | Joshua 20:7 | Joshua 21:11 | Judges 1:10 | Nehemiah 11:25 |


Strong's Number: 7154

 Strong's Number: 7154 [ <<= || =>> ]
Transliterated: Qiryath Ba`al
Phonetic: keer-yath' bah'-al

Text: from 7151 and 1168; city of Baal; Kirjath-Baal, a place in Palestine:

KJV --Kirjath-baal.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:60 |


Strong's Number: 7155

 Strong's Number: 7155 [ <<= || =>> ]
Transliterated: Qiryath Chutsowth
Phonetic: keer-yath' khoo-tsoth'

Text: from 7151 and the feminine plural of 2351; city of streets; Kirjath-Chutsoth, a place in Moab:

KJV --Kirjath-huzoth.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7156

 Strong's Number: 7156 [ <<= || =>> ]
Transliterated: Qiryathayim
Phonetic: keer-yaw-thah'-yim

Text: dual of 7151; double city; Kirjathaim, the name of two placed in Palestine:

KJV --Kiriathaim, Kirjathaim.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 32:37 | Joshua 13:19 | 1 Chronicles 6:76 |


Strong's Number: 7157

 Strong's Number: 7157 [ <<= || =>> ]
Transliterated: Qiryath Y`ariym
Phonetic: keer-yath' yeh-aw-reem'

Text: or (Jer. 26:20) with the article interposed; or (Josh. 18:28) simply the former part of the word; or Qiryath tAriym {keer-yath' aw-reem'}; from 7151 and the plural of 3293 or 5892; city of forests, or city of towns; Kirjath-Jearim or Kirjath-Arim, a place in Palestine:

KJV --Kirjath, Kirjath-jearim, Kirjath-arim.

This word was found 21 times in the Old Testament KJV Bible.
Numbers 22:39 | Joshua 9:17 | Joshua 15:9 | Joshua 15:10 | Joshua 15:60 | Joshua 18:14 | Joshua 18:15 | Joshua 18:28 | Joshua 20:7 | Judges 18:12 | 1 Samuel 6:21 | 1 Samuel 7:1 | 1 Samuel 7:2 | 1 Chronicles 2:50 | 1 Chronicles 2:52 | 1 Chronicles 2:53 | 1 Chronicles 13:5 | 1 Chronicles 13:6 | Ezra 2:25 | Nehemiah 7:29 | Jeremiah 26:20 |


Strong's Number: 7158

 Strong's Number: 7158 [ <<= || =>> ]
Transliterated: Qiryath Cannah
Phonetic: keer-yath' san-naw'

Text: or Qiryath Cepher {keer-yath' say-fer}; from 7151 and a simpler feminine from the same as 5577, or (for the latter name) 5612; city of branches, or of a book; Kirjath-Sannah or Kirjath-Sepher, a place in Palestine:

KJV --Kirjath-sannah, Kirjath-sepher.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 15:15 | Joshua 15:16 | Joshua 15:49 |


Strong's Number: 7159

 Strong's Number: 7159 [ <<= || =>> ]
Transliterated: qaram
Phonetic: kaw-ram'

Text: a primitive root; to cover:

KJV --cover.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 1:4 |


Strong's Number: 7160

 Strong's Number: 7160 [ <<= || =>> ]
Transliterated: qaran
Phonetic: kaw-ran'

Text: a primitive root; to push or gore; used only as denominative from 7161, to shoot out horns; figuratively, rays:

KJV --have horns, shine.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 21:14 | Exodus 33:22 | Exodus 34:29 | Exodus 34:30 | Deuteronomy 33:10 | Psalms 69:31 | Ezekiel 28:17 |


Strong's Number: 7161

 Strong's Number: 7161 [ <<= || =>> ]
Transliterated: qeren
Phonetic: keh'-ren

Text: from 7160; a horn (as projecting); by implication, a flask, cornet; by resembl. an elephant's tooth (i.e. ivory), a corner (of the altar), a peak (of a mountain), a ray (of light); figuratively, power:

KJV --X hill, horn.

This word was found 83 times in the Old Testament KJV Bible.
Genesis 22:13 | Exodus 27:2 | Exodus 29:12 | Exodus 30:2 | Exodus 30:3 | Exodus 30:10 | Exodus 37:25 | Exodus 37:26 | Exodus 38:2 | Leviticus 4:7 | Leviticus 4:18 | Leviticus 4:25 | Leviticus 4:30 | Leviticus 4:34 | Leviticus 8:15 | Leviticus 9:9 | Leviticus 16:18 | Deuteronomy 33:17 | Joshua 6:5 | 1 Samuel 2:1 | 1 Samuel 2:10 | 1 Samuel 16:1 | 1 Samuel 16:13 | 2 Samuel 22:3 | 1 Kings 1:39 | 1 Kings 1:50 | 1 Kings 1:51 | 1 Kings 2:28 | 1 Kings 22:11 | 2 Chronicles 18:10 | 2 Chronicles 18:11 | 2 Chronicles 18:12 | 2 Chronicles 18:13 | 2 Chronicles 18:14 | 2 Chronicles 18:15 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Job 16:15 | Psalms 18:2 | Psalms 22:21 | Psalms 75:5 | Psalms 75:10 | Psalms 89:17 | Psalms 89:24 | Psalms 92:10 | Psalms 112:9 | Psalms 118:27 | Isaiah 5:1 | Jeremiah 17:1 | Jeremiah 48:25 | Lamentations 2:3 | Lamentations 2:17 | Ezekiel 27:15 | Ezekiel 34:21 | Ezekiel 43:15 | Ezekiel 43:20 | Daniel 8:3 | Daniel 8:5 | Daniel 8:6 | Daniel 8:7 | Daniel 8:20 | Amos 3:14 | Micah 4:13 | Habakkuk 3:4 | Zechariah 1:19 | Zechariah 1:21 |


Strong's Number: 7162

 Strong's Number: 7162 [ <<= || =>> ]
Transliterated: qeren
Phonetic: keh'-ren

Text: (Aramaic) corresponding to 7161; a horn (literally or for sound):

KJV --horn, cornet.

This word was found 13 times in the Old Testament KJV Bible.
Daniel 3:5 | Daniel 3:7 | Daniel 3:10 | Daniel 3:15 | Daniel 7:7 | Daniel 7:8 | Daniel 7:11 | Daniel 7:20 | Daniel 7:21 | Daniel 7:24 | Daniel 8:9 | Amos 6:13 | Zechariah 1:18 |


Strong's Number: 7163

 Strong's Number: 7163 [ <<= || =>> ]
Transliterated: qeren hap-puwk
Phonetic: keh'-ren hap-pook'

Text: from 7161 and 6320; horn of cosmetic; Keren-hap-Puk, one of Job's daughters:

KJV --Keren-happuch.

This word was found 1 times in the Old Testament KJV Bible.
Job 42:14 |


Strong's Number: 7164

 Strong's Number: 7164 [ <<= || =>> ]
Transliterated: qarac
Phonetic: kaw-ras'

Text: a primitive root; properly, to protrude; used only as denominative from 7165 (for alliteration with 7167), to hunch, i.e. be hump-backed:

KJV --stoop.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 46:1 | Isaiah 46:2 |


Strong's Number: 7165

 Strong's Number: 7165 [ <<= || =>> ]
Transliterated: qerec
Phonetic: keh'-res

Text: from 7164; a knob or belaying-pin (from its swelling form):

KJV --tache.

Qeroc. See 7026.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 26:6 | Exodus 26:11 | Exodus 26:33 | Exodus 35:11 | Exodus 36:13 | Exodus 36:18 | Exodus 39:33 | Judges 6:24 |


Strong's Number: 7166

 Strong's Number: 7166 [ <<= || =>> ]
Transliterated: qarcol
Phonetic: kar-sole'

Text: from 7164; an ankle (as a protuberance or joint):

KJV --foot.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 22:37 | Psalms 18:36 |


Strong's Number: 7167

 Strong's Number: 7167 [ <<= || =>> ]
Transliterated: qara`
Phonetic: kaw-rah'

Text: a primitive root; to rend, literally or figuratively (revile, paint the eyes, as if enlarging them):

KJV --cut out, rend, X surely, tear.

This word was found 88 times in the Old Testament KJV Bible.
Genesis 37:29 | Genesis 37:34 | Genesis 44:13 | Exodus 28:32 | Leviticus 13:56 | Leviticus 21:10 | Numbers 14:6 | Deuteronomy 9:19 | Joshua 7:6 | Judges 11:35 | Judges 16:12 | 1 Samuel 4:12 | 1 Samuel 15:27 | 1 Samuel 15:28 | 1 Samuel 28:17 | 2 Samuel 1:2 | 2 Samuel 1:11 | 2 Samuel 3:31 | 2 Samuel 13:19 | 2 Samuel 13:31 | 1 Kings 11:11 | 1 Kings 11:12 | 1 Kings 11:13 | 1 Kings 11:30 | 1 Kings 11:31 | 1 Kings 13:3 | 1 Kings 14:8 | 1 Kings 21:27 | 2 Kings 2:12 | 2 Kings 2:24 | 2 Kings 5:7 | 2 Kings 5:8 | 2 Kings 6:30 | 2 Kings 11:14 | 2 Kings 17:21 | 2 Kings 18:37 | 2 Kings 19:1 | 2 Kings 22:11 | 2 Kings 22:19 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 9:3 | Ezra 9:5 | Esther 4:1 | Job 1:20 | Job 2:12 | Job 16:9 | Psalms 17:12 | Psalms 35:15 | Ecclesiastes 3:7 | Isaiah 36:22 | Isaiah 37:1 | Isaiah 64:2 | Jeremiah 4:26 | Jeremiah 4:30 | Jeremiah 12:14 | Jeremiah 36:23 | Jeremiah 36:24 | Ezekiel 13:20 | Ezekiel 13:21 | Ezekiel 19:3 | Hosea 5:14 | Hosea 6:1 | Joel 2:13 | Amos 1:11 | Nahum 1:13 |


Strong's Number: 7168

 Strong's Number: 7168 [ <<= || =>> ]
Transliterated: qera`
Phonetic: keh'-rah

Text: from 7167; a rag:

KJV --piece, rag.

This word was found 10 times in the Old Testament KJV Bible.
Exodus 1:14 | Exodus 18:26 | Deuteronomy 26:6 | 2 Samuel 2:17 | 1 Kings 12:4 | 2 Chronicles 10:4 | Job 37:18 | Proverbs 23:21 | Isaiah 14:3 | Isaiah 48:4 |


Strong's Number: 7169

 Strong's Number: 7169 [ <<= || =>> ]
Transliterated: qarats
Phonetic: kaw-rats'

Text: a primitive root; to pinch, i.e. (partially) to bite the lips, blink the eyes (as a gesture of malice), or (fully) to squeeze off (a piece of clay in order to mould a vessel from it):

KJV --form, move, wink.

This word was found 5 times in the Old Testament KJV Bible.
Job 33:6 | Proverbs 6:13 | Proverbs 10:10 | Proverbs 16:30 | Isaiah 43:10 |


Strong's Number: 7170

 Strong's Number: 7170 [ <<= || =>> ]
Transliterated: qrats
Phonetic: ker-ats'

Text: (Aramaic) corresponding to 7171 in the sense of a bit (to "eat the morsels of" any one, i.e. chew him up [figuratively] by slander):

KJV --+ accuse.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 5:3 | Genesis 5:5 | Daniel 3:8 | Daniel 6:24 |


Strong's Number: 7171

 Strong's Number: 7171 [ <<= || =>> ]
Transliterated: qerets
Phonetic: keh'-rets

Text: from 7169; extirpation (as if by constriction):

KJV --destruction.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 46:20 |


Strong's Number: 7172

 Strong's Number: 7172 [ <<= || =>> ]
Transliterated: qarqa`
Phonetic: kar-kah'

Text: from 7167; floor (as if a pavement of pieces or tesseroe), of a building or the sea:

KJV --bottom, (X one side of the) floor.

This word was found 8 times in the Old Testament KJV Bible.
Numbers 5:17 | Numbers 15:20 | 1 Kings 6:15 | 1 Kings 6:16 | 1 Kings 6:30 | 1 Kings 7:7 | Hosea 9:2 | Amos 9:3 |


Strong's Number: 7173

 Strong's Number: 7173 [ <<= || =>> ]
Transliterated: Qarqa`
Phonetic: kar-kah'

Text: the same as 7172; ground-floor; Karka (with the article prefix), a place in Palestine:

KJV --Karkaa.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7174

 Strong's Number: 7174 [ <<= || =>> ]
Transliterated: Qarqor
Phonetic: kar-kore'

Text: from 6979; foundation; Karkor, a place East of the Jordan:

KJV --Karkor.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 19:31 |


Strong's Number: 7175

 Strong's Number: 7175 [ <<= || =>> ]
Transliterated: qeresh
Phonetic: keh'-resh

Text: from an unused root meaning to split off; a slab or plank; by implication, a deck of a ship:

KJV --bench, board.

This word was found 37 times in the Old Testament KJV Bible.
Exodus 25:29 | Exodus 26:15 | Exodus 26:16 | Exodus 26:17 | Exodus 26:18 | Exodus 26:19 | Exodus 26:20 | Exodus 26:21 | Exodus 26:22 | Exodus 26:23 | Exodus 26:25 | Exodus 26:26 | Exodus 26:27 | Exodus 26:28 | Exodus 26:29 | Exodus 35:11 | Exodus 36:20 | Exodus 36:21 | Exodus 36:22 | Exodus 36:23 | Exodus 36:24 | Exodus 36:25 | Exodus 36:26 | Exodus 36:27 | Exodus 36:28 | Exodus 36:30 | Exodus 36:31 | Exodus 36:32 | Exodus 36:33 | Exodus 36:34 | Exodus 37:16 | Exodus 39:33 | Exodus 40:18 | Numbers 3:36 | Numbers 4:31 | 1 Samuel 9:14 | Ezekiel 27:6 |


Strong's Number: 7176

 Strong's Number: 7176 [ <<= || =>> ]
Transliterated: qereth
Phonetic: keh'-reth

Text: from 7136 in the sense of building; a city:

KJV -- city.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 9:2 |


Strong's Number: 7177

 Strong's Number: 7177 [ <<= || =>> ]
Transliterated: Qartah
Phonetic: kar-taw'

Text: from 7176; city; Kartah, a place in Palestine:

KJV -- Kartah.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 21:34 |


Strong's Number: 7178

 Strong's Number: 7178 [ <<= || =>> ]
Transliterated: Qartan
Phonetic: kar-tawn'

Text: from 7176; city-plot; Kartan, a place in Palestine:

KJV --Kartan.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 21:32 |


Strong's Number: 7179

 Strong's Number: 7179 [ <<= || =>> ]
Transliterated: qash
Phonetic: kash

Text: from 7197; straw (as dry):

KJV --stubble.

This word was found 14 times in the Old Testament KJV Bible.
Exodus 5:12 | Exodus 15:7 | Job 13:25 | Job 41:28 | Psalms 83:13 | Isaiah 5:24 | Isaiah 33:11 | Isaiah 40:24 | Isaiah 41:2 | Isaiah 47:14 | Jeremiah 13:24 | Joel 2:5 | Nahum 1:10 | Malachi 4:1 |


Strong's Number: 7180

 Strong's Number: 7180 [ <<= || =>> ]
Transliterated: qishshu'
Phonetic: kish-shoo'

Text: from an unused root (meaning to be hard); a cucumber (from the difficulty of digestion):

KJV --cucumber.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 11:5 |


Strong's Number: 7181

 Strong's Number: 7181 [ <<= || =>> ]
Transliterated: qashab
Phonetic: kaw-shab'

Text: a primitive root; to prick up the ears, i.e. hearken:

KJV --attend, (cause to) hear(-ken), give heed, incline, mark (well), regard.

This word was found 67 times in the Old Testament KJV Bible.
1 Samuel 15:22 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 33:10 | 2 Chronicles 33:11 | 2 Chronicles 33:12 | 2 Chronicles 33:13 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Job 13:6 | Job 33:31 | Psalms 5:2 | Psalms 55:2 | Psalms 66:19 | Psalms 86:6 | Psalms 142:6 | Proverbs 1:24 | Proverbs 2:2 | Proverbs 17:4 | Proverbs 29:12 | Song of Solomon 8:6 | Song of Solomon 8:13 | Song of Solomon 8:14 | Isaiah 10:30 | Isaiah 21:7 | Isaiah 28:23 | Isaiah 42:23 | Isaiah 48:18 | Jeremiah 6:17 | Jeremiah 6:19 | Jeremiah 18:18 | Jeremiah 18:19 | Jeremiah 23:18 | Jeremiah 29:19 | Micah 1:2 | Malachi 3:16 |


Strong's Number: 7182

 Strong's Number: 7182 [ <<= || =>> ]
Transliterated: qesheb
Phonetic: keh'-sheb

Text: from 7181; a hearkening:

KJV --X diligently, hearing, much heed, that regarded.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 18:29 | 2 Kings 4:31 |


Strong's Number: 7183

 Strong's Number: 7183 [ <<= || =>> ]
Transliterated: qashshab
Phonetic: kash-shawb'

Text: or qashshub {kash-shoob'}; from 7181; hearkening:

KJV --attent(-ive).

This word was found 8 times in the Old Testament KJV Bible.
Leviticus 2:13 | 2 Chronicles 6:40 | 2 Chronicles 7:15 | Nehemiah 1:6 | Nehemiah 1:11 | Psalms 130:2 | Ezekiel 20:40 | Ezekiel 43:27 |


Strong's Number: 7184

 Strong's Number: 7184 [ <<= || =>> ]
Transliterated: qasah
Phonetic: kaw-saw'

Text: or qasvah {kas-vaw'}; from an unused root meaning to be round; a jug (from its shape):

KJV --cover, cup.

This word was found 8 times in the Old Testament KJV Bible.
Numbers 4:7 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | Jeremiah 3:2 | Jeremiah 52:19 |


Strong's Number: 7185

 Strong's Number: 7185 [ <<= || =>> ]
Transliterated: qashah
Phonetic: kaw-shaw'

Text: a primitive root; properly, to be dense, i.e. tough or severe (in various applications):

KJV --be cruel, be fiercer, make grievous, be ([ask a], be in, have, seem, would) hard(-en, [labour], -ly, thing), be sore, (be, make) stiff(-en, [-necked]).

This word was found 36 times in the Old Testament KJV Bible.
Genesis 35:16 | Genesis 35:17 | Genesis 49:7 | Exodus 7:3 | Exodus 13:15 | Deuteronomy 2:30 | Deuteronomy 10:16 | Deuteronomy 15:7 | Deuteronomy 15:18 | 1 Samuel 5:7 | 2 Samuel 19:43 | 2 Kings 2:10 | 2 Chronicles 30:8 | 2 Chronicles 36:13 | 2 Chronicles 36:14 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Nehemiah 9:17 | Nehemiah 9:29 | Job 9:4 | Psalms 55:11 | Psalms 95:8 | Proverbs 26:7 | Proverbs 28:14 | Proverbs 29:1 | Isaiah 8:21 | Jeremiah 7:26 | Jeremiah 17:23 | Jeremiah 19:15 |


Strong's Number: 7186

 Strong's Number: 7186 [ <<= || =>> ]
Transliterated: qasheh
Phonetic: kaw-sheh'

Text: from 7185; severe (in various applications):

KJV -- churlish, cruel, grievous, hard([-hearted], thing), heavy, + impudent, obstinate, prevailed, rough(-ly), sore, sorrowful, stiff([necked]), stubborn, + in trouble.

This word was found 40 times in the Old Testament KJV Bible.
Genesis 42:7 | Genesis 42:30 | Exodus 6:9 | Exodus 32:9 | Exodus 33:3 | Exodus 33:5 | Exodus 34:9 | Deuteronomy 1:17 | Deuteronomy 9:6 | Deuteronomy 9:13 | Deuteronomy 17:8 | Deuteronomy 21:18 | Deuteronomy 31:27 | Judges 2:19 | Judges 4:24 | 1 Samuel 1:15 | 1 Samuel 20:10 | 1 Samuel 25:3 | 2 Samuel 3:39 | 1 Kings 12:4 | 1 Kings 12:13 | 1 Kings 14:6 | 2 Chronicles 10:4 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | Job 30:25 | Psalms 60:3 | Psalms 78:8 | Proverbs 7:11 | Isaiah 21:2 | Isaiah 27:8 | Jeremiah 5:23 | Ezekiel 2:4 | Hosea 4:16 | Zechariah 7:11 |


Strong's Number: 7187

 Strong's Number: 7187 [ <<= || =>> ]
Transliterated: qshowt
Phonetic: kesh-ote'

Text: (Aramaic) or qshot (Aramaic) {kesh-ote'}; corresponding to 7189; fidelity:

KJV --truth.

This word was found 3 times in the Old Testament KJV Bible.
1 Kings 4:24 | Daniel 2:47 | Daniel 4:37 |


Strong's Number: 7188

 Strong's Number: 7188 [ <<= || =>> ]
Transliterated: qashach
Phonetic: kaw-shakh'

Text: a primitive root; to be (causatively, make) unfeeling:

KJV --harden.

This word was found 2 times in the Old Testament KJV Bible.
Job 39:16 | Isaiah 63:17 |


Strong's Number: 7189

 Strong's Number: 7189 [ <<= || =>> ]
Transliterated: qoshet
Phonetic: ko'-shet

Text: or qosht {kosht}; from an unused root meaning to balance; equity (as evenly weighed), i.e. reality:

KJV --truth.

qoshot. See 7187.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 22:21 |


Strong's Number: 7190

 Strong's Number: 7190 [ <<= || =>> ]
Transliterated: qshiy
Phonetic: kesh-ee'

Text: from 7185; obstinacy:

KJV --stubbornness.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7191

 Strong's Number: 7191 [ <<= || =>> ]
Transliterated: Qishyown
Phonetic: kish-yone'

Text: from 7190; hard ground; Kishjon, a place in Palestine:

KJV --Kishion, Keshon.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 2:23 | Joshua 19:20 | Judges 9:55 | 2 Kings 11:1 |


Strong's Number: 7192

 Strong's Number: 7192 [ <<= || =>> ]
Transliterated: qsiytah
Phonetic: kes-ee-taw'

Text: from an unused root (probably meaning to weigh out); an ingot (as definitely estimated and stamped for a coin):

KJV -- piece of money (silver).

This word was found 2 times in the Old Testament KJV Bible.
Genesis 33:19 | Job 42:11 |


Strong's Number: 7193

 Strong's Number: 7193 [ <<= || =>> ]
Transliterated: qasqeseth
Phonetic: kas-keh'-seth

Text: by reduplication from an unused root meaning to shale off as bark; a scale (of a fish); hence a coat of mail (as composed of or covered with jointed plates of metal):

KJV --mail, scale.

This word was found 9 times in the Old Testament KJV Bible.
Leviticus 11:9 | Leviticus 11:10 | Leviticus 11:12 | Deuteronomy 14:9 | Deuteronomy 14:10 | 1 Samuel 17:5 | Proverbs 21:22 | Ezekiel 5:1 | Ezekiel 29:4 |


Strong's Number: 7194

 Strong's Number: 7194 [ <<= || =>> ]
Transliterated: qashar
Phonetic: kaw-shar'

Text: a primitive root: to tie, physically (gird, confine, compact) or mentally (in love, league):

KJV --bind (up), (make a) conspire(-acy, -ator), join together, knit, stronger, work [treason].

This word was found 83 times in the Old Testament KJV Bible.
Genesis 30:41 | Genesis 30:42 | Genesis 38:28 | Genesis 44:30 | Exodus 10:19 | Exodus 13:9 | Exodus 14:21 | Exodus 19:16 | Exodus 38:17 | Leviticus 8:13 | Numbers 20:20 | Numbers 30:10 | Deuteronomy 6:8 | Deuteronomy 11:18 | Joshua 2:21 | Judges 20:16 | 1 Samuel 18:1 | 1 Samuel 22:8 | 1 Samuel 22:13 | 2 Samuel 15:31 | 1 Kings 15:27 | 1 Kings 16:9 | 1 Kings 16:16 | 1 Kings 16:20 | 1 Kings 19:11 | 2 Kings 7:10 | 2 Kings 9:14 | 2 Kings 10:9 | 2 Kings 15:10 | 2 Kings 15:15 | 2 Kings 15:25 | 2 Kings 15:30 | 2 Kings 21:23 | 2 Kings 21:24 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Nehemiah 4:8 | Nehemiah 4:18 | Job 38:31 | Job 39:10 | Job 41:5 | Psalms 60:9 | Psalms 61:3 | Psalms 62:7 | Psalms 71:7 | Psalms 83:5 | Psalms 136:12 | Proverbs 3:3 | Proverbs 6:21 | Isaiah 1:31 | Isaiah 27:1 | Isaiah 49:18 | Isaiah 60:22 | Jeremiah 21:5 | Jeremiah 32:21 | Jeremiah 48:14 | Jeremiah 48:17 | Jeremiah 49:19 | Jeremiah 50:44 | Jeremiah 51:63 | Ezekiel 3:8 | Ezekiel 7:24 | Ezekiel 19:11 | Ezekiel 19:14 | Ezekiel 26:17 | Ezekiel 34:16 | Joel 1:6 | Joel 2:2 | Joel 2:5 | Amos 2:9 | Amos 2:14 | Amos 7:10 | Micah 4:3 | Micah 4:7 |


Strong's Number: 7195

 Strong's Number: 7195 [ <<= || =>> ]
Transliterated: qesher
Phonetic: keh'-sher

Text: from 7194; an (unlawful) alliance:

KJV --confederacy, conspiracy, treason.

This word was found 18 times in the Old Testament KJV Bible.
2 Samuel 15:12 | 1 Kings 16:20 | 2 Kings 11:14 | 2 Kings 12:20 | 2 Kings 15:15 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Jeremiah 11:9 | Ezekiel 22:25 |


Strong's Number: 7196

 Strong's Number: 7196 [ <<= || =>> ]
Transliterated: qishshur
Phonetic: kish-shoor'

Text: from 7194; an (ornamental) girdle (for women):

KJV --attire, headband.

This word was found 31 times in the Old Testament KJV Bible.
Deuteronomy 9:27 | 2 Samuel 4:5 | 2 Samuel 4:6 | 2 Samuel 4:9 | 2 Samuel 23:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Ezra 2:2 | Nehemiah 7:7 | Nehemiah 10:27 | Isaiah 3:20 | Jeremiah 2:32 | Jeremiah 3:17 | Jeremiah 9:14 | Jeremiah 18:12 |


Strong's Number: 7197

 Strong's Number: 7197 [ <<= || =>> ]
Transliterated: qashash
Phonetic: kaw-shash'

Text: a primitive root; to become sapless through drought; used only as denominative from 7179; to forage for straw, stubble or wood; figuratively, to assemble:

KJV --gather (selves) (together).

This word was found 12 times in the Old Testament KJV Bible.
Exodus 5:7 | Numbers 15:32 | Numbers 15:33 | 1 Kings 17:10 | 1 Kings 17:12 | 2 Kings 14:19 | 2 Kings 15:30 | 2 Kings 17:4 | Psalms 33:7 | Isaiah 8:12 | Isaiah 56:8 | Zephaniah 2:1 |


Strong's Number: 7198

 Strong's Number: 7198 [ <<= || =>> ]
Transliterated: qesheth
Phonetic: keh'-sheth

Text: from 7185 in the original sense (of 6983) of bending: a bow, for shooting (hence, figuratively, strength) or the iris:

KJV -- X arch(-er), + arrow, bow([-man, -shot]).

This word was found 70 times in the Old Testament KJV Bible.
Genesis 9:13 | Genesis 9:14 | Genesis 9:16 | Genesis 21:16 | Genesis 21:20 | Genesis 27:3 | Genesis 48:22 | Genesis 49:24 | Joshua 24:12 | 1 Samuel 2:4 | 1 Samuel 18:4 | 1 Samuel 31:3 | 2 Samuel 1:18 | 2 Samuel 1:22 | 2 Samuel 22:35 | 1 Kings 22:34 | 2 Kings 6:22 | 2 Kings 9:24 | 2 Kings 13:15 | 2 Kings 13:16 | 1 Chronicles 8:40 | 1 Chronicles 10:3 | 1 Chronicles 12:2 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Nehemiah 4:13 | Nehemiah 4:16 | Job 20:24 | Job 29:20 | Job 41:28 | Psalms 7:12 | Psalms 11:2 | Psalms 18:34 | Psalms 37:14 | Psalms 37:15 | Psalms 44:6 | Psalms 46:9 | Psalms 76:3 | Psalms 78:57 | Isaiah 5:28 | Isaiah 7:24 | Isaiah 21:15 | Isaiah 22:3 | Isaiah 41:2 | Isaiah 66:19 | Jeremiah 4:29 | Jeremiah 9:3 | Jeremiah 46:9 | Jeremiah 49:35 | Jeremiah 50:14 | Jeremiah 50:29 | Jeremiah 50:42 | Jeremiah 51:3 | Jeremiah 51:56 | Lamentations 2:4 | Lamentations 3:12 | Ezekiel 1:28 | Ezekiel 39:3 | Ezekiel 39:9 | Hosea 1:5 | Hosea 1:7 | Hosea 7:16 | Amos 2:15 | Habakkuk 3:9 | Zechariah 9:10 | Zechariah 9:13 | Zechariah 10:4 |


Strong's Number: 7199

 Strong's Number: 7199 [ <<= || =>> ]
Transliterated: qashshath
Phonetic: kash-shawth'

Text: intensive (as denominative) from 7198; a bowman:

KJV --X archer.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 7:3 |


Strong's Number: 7200

 Strong's Number: 7200 [ <<= || =>> ]
Transliterated: ra'ah
Phonetic: raw-aw'

Text: a primitive root; to see, literally or figuratively (in numerous applications, direct and implied, transitive, intransitive and causative):

KJV --advise self, appear, approve, behold, X certainly, consider, discern, (make to) enjoy, have experience, gaze, take heed, X indeed, X joyfully, lo, look (on, one another, one on another, one upon another, out, up, upon), mark, meet, X be near, perceive, present, provide, regard, (have) respect, (fore-, causàö

This word was found 1400 times in the Old Testament KJV Bible.


Strong's Number: 7201

 Strong's Number: 7201 [ <<= || =>> ]
Transliterated: ra'ah
Phonetic: raw-aw'

Text: from 7200; a bird of prey (probably the vulture, from its sharp sight):

KJV --glede. Compare 1676.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7202

 Strong's Number: 7202 [ <<= || =>> ]
Transliterated: ra'eh
Phonetic: raw-eh'

Text: from 7200; seeing, i.e. experiencing:

KJV --see.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7203

 Strong's Number: 7203 [ <<= || =>> ]
Transliterated: ro'eh
Phonetic: ro-eh'

Text: active participle of 7200; a seer (as often rendered); but also (abstractly) a vision:

KJV --vision.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 24:62 | Isaiah 28:7 |


Strong's Number: 7204

 Strong's Number: 7204 [ <<= || =>> ]
Transliterated: Ro'eh
Phonetic: ro-ay'

Text: for 7203; prophet; Roeh, an Israelite:

KJV --Haroeh [including the article].

This word was found 1 times in the Old Testament KJV Bible.
Genesis 30:14 |


Strong's Number: 7205

 Strong's Number: 7205 [ <<= || =>> ]
Transliterated: R'uwben
Phonetic: reh-oo-bane'

Text: from the imperative of 7200 and 1121; see ye a son; Reuben, a son of Jacob:

KJV --Reuben.

This word was found 68 times in the Old Testament KJV Bible.
Genesis 29:32 | Genesis 35:22 | Genesis 35:23 | Genesis 37:21 | Genesis 37:22 | Genesis 37:29 | Genesis 42:37 | Genesis 46:8 | Genesis 46:9 | Genesis 48:5 | Genesis 49:3 | Exodus 1:2 | Exodus 6:14 | Numbers 1:5 | Numbers 1:20 | Numbers 1:21 | Numbers 2:10 | Numbers 2:16 | Numbers 7:30 | Numbers 10:18 | Numbers 13:4 | Numbers 16:1 | Numbers 26:5 | Numbers 32:1 | Numbers 32:2 | Numbers 32:6 | Numbers 32:25 | Numbers 32:29 | Numbers 32:31 | Numbers 32:33 | Numbers 32:37 | Numbers 34:14 | Deuteronomy 11:6 | Deuteronomy 27:13 | Deuteronomy 33:6 | Joshua 4:12 | Joshua 13:15 | Joshua 13:23 | Joshua 15:6 | Joshua 18:7 | Joshua 18:17 | Joshua 20:8 | Joshua 21:7 | Joshua 21:36 | Joshua 22:9 | Joshua 22:10 | Joshua 22:11 | Joshua 22:13 | Joshua 22:15 | Joshua 22:21 | Joshua 22:25 | Joshua 22:30 | Joshua 22:31 | Joshua 22:32 | Joshua 22:33 | Joshua 22:34 | Judges 5:15 | Judges 5:16 | 1 Samuel 2:21 | 1 Chronicles 2:1 | 1 Chronicles 5:1 | 1 Chronicles 5:3 | 1 Chronicles 5:18 | 1 Chronicles 6:63 | 1 Chronicles 6:78 | Ezekiel 48:6 | Ezekiel 48:7 | Ezekiel 48:31 |


Strong's Number: 7206

 Strong's Number: 7206 [ <<= || =>> ]
Transliterated: R'uwbeniy
Phonetic: reh-oob-ay-nee'

Text: patronymic from 7205; a Reubenite or descendant of Reuben:

KJV --children of Reuben, Reubenites.

This word was found 42 times in the Old Testament KJV Bible.
Numbers 26:7 | Deuteronomy 3:12 | Deuteronomy 3:16 | Deuteronomy 4:43 | Deuteronomy 29:8 | Joshua 1:12 | Joshua 12:6 | Joshua 13:8 | Joshua 22:1 | 2 Kings 10:33 | 1 Chronicles 5:6 | 1 Chronicles 5:26 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 26:32 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 7207

 Strong's Number: 7207 [ <<= || =>> ]
Transliterated: ra'avah
Phonetic: rah-av-aw'

Text: from 7200; sight, i.e. satisfaction:

KJV -- behold.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7208

 Strong's Number: 7208 [ <<= || =>> ]
Transliterated: R'uwmah
Phonetic: reh-oo-maw'

Text: feminine passive participle of 7213; raised; Reumah, a Syrian woman:

KJV --Reumah.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 3:6 | Genesis 22:24 |


Strong's Number: 7209

 Strong's Number: 7209 [ <<= || =>> ]
Transliterated: r'iy
Phonetic: reh-ee'

Text: from 7200; a mirror (as seen):

KJV --looking glass.

This word was found 1 times in the Old Testament KJV Bible.
Job 37:18 |


Strong's Number: 7210

 Strong's Number: 7210 [ <<= || =>> ]
Transliterated: ro'iy
Phonetic: ro-ee'

Text: from 7200; sight, whether abstractly (vision) or concretely (a spectacle):

KJV --gazingstock, look to, (that) see(-th).

This word was found 8 times in the Old Testament KJV Bible.
Genesis 16:13 | Genesis 16:14 | 1 Samuel 16:12 | Job 7:8 | Job 33:21 | Proverbs 6:17 | Lamentations 4:13 | Nahum 3:6 |


Strong's Number: 7211

 Strong's Number: 7211 [ <<= || =>> ]
Transliterated: R'ayah
Phonetic: reh-aw-yaw'

Text: from 7200 and 3050; Jah has seen; Reajah, the name of three Israelites:

KJV --Reaia, Reaiah.

This word was found 5 times in the Old Testament KJV Bible.
1 Kings 14:7 | 1 Chronicles 4:2 | 1 Chronicles 5:5 | Ezra 2:47 | Nehemiah 7:50 |


Strong's Number: 7212

 Strong's Number: 7212 [ <<= || =>> ]
Transliterated: r'iyth
Phonetic: reh-eeth'

Text: from 7200; sight:

KJV --beholding.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 30:13 |


Strong's Number: 7213

 Strong's Number: 7213 [ <<= || =>> ]
Transliterated: ra'am
Phonetic: raw-am'

Text: a primitive root; to rise:

KJV --be lifted up.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7214

 Strong's Number: 7214 [ <<= || =>> ]
Transliterated: r'em
Phonetic: reh-ame'

Text: or rieym {reh-ame'}; or reym {rame}; or rem {rame}; from 7213; a wild bull (from its conspicuousness):

KJV --unicorn.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 11:4 | Numbers 23:22 | Numbers 24:8 | Deuteronomy 33:17 | Job 39:9 | Job 39:10 | Psalms 22:21 | Psalms 29:6 | Psalms 92:10 | Isaiah 34:7 |


Strong's Number: 7215

 Strong's Number: 7215 [ <<= || =>> ]
Transliterated: ra'mah
Phonetic: raw-maw'

Text: from 7213; something high in value, i.e. perhaps coral:

KJV --coral.

This word was found 2 times in the Old Testament KJV Bible.
Job 28:18 | Ezekiel 27:16 |


Strong's Number: 7216

 Strong's Number: 7216 [ <<= || =>> ]
Transliterated: Ra'mowth
Phonetic: raw-moth'

Text: or Ramoth {raw-moth'}; plural of 7215; heights; Ramoth, the name of two places in Palestine:

KJV --Ramoth.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7217

 Strong's Number: 7217 [ <<= || =>> ]
Transliterated: re'sh
Phonetic: raysh

Text: (Aramaic) corresponding to 7218; the head; figuratively, the sum:

KJV --chief, head, sum.

This word was found 13 times in the Old Testament KJV Bible.
Ezra 5:10 | Psalms 119:160 | Daniel 2:28 | Daniel 2:32 | Daniel 2:38 | Daniel 3:27 | Daniel 4:10 | Daniel 4:13 | Daniel 7:1 | Daniel 7:6 | Daniel 7:9 | Daniel 7:15 | Daniel 7:20 |


Strong's Number: 7218

 Strong's Number: 7218 [ <<= || =>> ]
Transliterated: ro'sh
Phonetic: roshe

Text: from an unused root apparently meaning to shake; the head (as most easily shaken), whether literal or figurative (in many applications, of place, time, rank, itc.):

KJV --band, beginning, captain, chapiter, chief(-est place, man, things), company, end, X every [man], excellent, first, forefront, ([be-])head, height, (on) high(-est part, [priest]), X lead, X poor, principal, ruler, sum, top.

This word was found 810 times in the Old Testament KJV Bible.


Strong's Number: 7219

 Strong's Number: 7219 [ <<= || =>> ]
Transliterated: ro'sh
Phonetic: roshe

Text: or rowsh (Deut. 32:32) {roshe}; apparently the same as 7218; a poisonous plant, probably the poppy (from its conspicuous head); generally poison (even of serpents):

KJV --gall, hemlock, poison, venom.

This word was found 16 times in the Old Testament KJV Bible.
Deuteronomy 29:18 | Deuteronomy 32:32 | Job 20:16 | Psalms 58:4 | Psalms 69:21 | Psalms 140:3 | Proverbs 14:10 | Jeremiah 6:26 | Jeremiah 8:14 | Jeremiah 9:15 | Jeremiah 23:15 | Lamentations 3:5 | Lamentations 3:19 | Hosea 10:4 | Amos 6:12 | Amos 8:10 |


Strong's Number: 7220

 Strong's Number: 7220 [ <<= || =>> ]
Transliterated: Ro'sh
Phonetic: roshe

Text: probably the same as 7218; Rosh, the name of an Israelite and of a foreign nation:

KJV --Rosh.

re'sh. See 7389.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 46:21 | Ezekiel 38:2 | Ezekiel 38:3 | Ezekiel 39:1 |


Strong's Number: 7221

 Strong's Number: 7221 [ <<= || =>> ]
Transliterated: ri'shah
Phonetic: ree-shaw'

Text: from the same as 7218; a beginning:

KJV -- beginning.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 30:43 | Genesis 38:3 | Ezekiel 36:11 |


Strong's Number: 7222

 Strong's Number: 7222 [ <<= || =>> ]
Transliterated: ro'shah
Phonetic: ro-shaw'

Text: feminine of 7218; the head:

KJV --head[-stone].

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7223

 Strong's Number: 7223 [ <<= || =>> ]
Transliterated: ri'shown
Phonetic: ree-shone'

Text: or riishon {ree-shone'}; from 7221; first, in place, time or rank (as adjective or noun):

KJV --ancestor, (that were) before(-time), beginning, eldest, first, fore[-father] (-most), former (thing), of old time, past.

This word was found 233 times in the Old Testament KJV Bible.
Genesis 8:13 | Genesis 13:4 | Genesis 26:1 | Genesis 28:19 | Genesis 32:17 | Genesis 33:2 | Genesis 38:28 | Genesis 40:13 | Genesis 41:20 | Exodus 4:8 | Exodus 12:2 | Exodus 12:18 | Exodus 34:1 | Exodus 34:4 | Exodus 36:29 | Exodus 39:10 | Exodus 40:2 | Exodus 40:17 | Leviticus 4:21 | Leviticus 5:8 | Leviticus 9:15 | Leviticus 23:5 | Leviticus 23:7 | Leviticus 23:35 | Leviticus 23:39 | Leviticus 23:40 | Numbers 2:9 | Numbers 6:12 | Numbers 7:12 | Numbers 9:1 | Numbers 9:5 | Numbers 10:13 | Numbers 10:14 | Numbers 20:1 | Numbers 21:26 | Numbers 28:16 | Numbers 28:18 | Numbers 33:3 | Deuteronomy 4:32 | Deuteronomy 9:18 | Deuteronomy 10:1 | Deuteronomy 10:2 | Deuteronomy 10:3 | Deuteronomy 10:4 | Deuteronomy 10:10 | Deuteronomy 13:9 | Deuteronomy 17:7 | Deuteronomy 19:14 | Deuteronomy 24:4 | Joshua 4:19 | Joshua 8:5 | Joshua 8:6 | Joshua 8:33 | Joshua 21:10 | Judges 1:1 | Judges 18:29 | Judges 20:18 | Judges 20:32 | Judges 20:39 | Ruth 3:10 | 1 Samuel 14:14 | 1 Samuel 17:30 | 2 Samuel 3:13 | 2 Samuel 7:10 | 2 Samuel 17:9 | 2 Samuel 19:43 | 2 Samuel 20:18 | 2 Samuel 21:9 | 1 Kings 13:6 | 1 Kings 17:13 | 1 Kings 18:25 | 1 Kings 20:9 | 1 Kings 20:17 | 2 Kings 17:34 | 2 Kings 17:40 | 1 Chronicles 9:2 | 1 Chronicles 11:6 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 16:7 | 1 Chronicles 17:9 | 1 Chronicles 24:7 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 25:9 | 1 Chronicles 27:2 | 1 Chronicles 27:3 | 2 Chronicles 3:3 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | 2 Chronicles 17:3 | 2 Chronicles 22:1 | 2 Chronicles 29:3 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 35:1 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 1:1 | Ezra 3:6 | Ezra 3:12 | Ezra 6:19 | Ezra 7:9 | Ezra 8:31 | Ezra 9:2 | Ezra 10:16 | Ezra 10:17 | Nehemiah 5:15 | Nehemiah 7:5 | Nehemiah 8:2 | Nehemiah 8:18 | Esther 1:14 | Esther 3:7 | Esther 3:12 | Job 8:8 | Psalms 79:8 | Psalms 89:49 | Proverbs 20:21 | Ecclesiastes 1:11 | Ecclesiastes 7:10 | Isaiah 1:26 | Isaiah 9:1 | Isaiah 29:16 | Isaiah 41:22 | Isaiah 41:27 | Isaiah 42:9 | Isaiah 43:9 | Isaiah 43:18 | Isaiah 43:27 | Isaiah 44:6 | Isaiah 46:9 | Isaiah 48:3 | Isaiah 52:4 | Isaiah 60:9 | Isaiah 61:4 | Isaiah 65:7 | Isaiah 65:16 | Isaiah 65:17 | Jeremiah 7:12 | Jeremiah 11:10 | Jeremiah 16:18 | Jeremiah 25:1 | Jeremiah 33:7 | Jeremiah 33:11 | Jeremiah 34:5 | Jeremiah 36:28 | Ezekiel 26:1 | Ezekiel 29:17 | Ezekiel 30:20 | Ezekiel 38:17 | Ezekiel 40:21 | Ezekiel 45:18 | Ezekiel 45:21 | Daniel 1:21 | Daniel 8:1 | Daniel 8:21 | Daniel 9:1 | Daniel 9:2 | Daniel 9:21 | Daniel 10:4 | Daniel 10:12 | Daniel 10:13 | Daniel 11:1 | Daniel 11:13 | Daniel 11:29 | Hosea 2:7 | Joel 2:23 | Micah 4:8 | Haggai 2:1 | Haggai 2:3 | Haggai 2:9 | Zechariah 1:4 | Zechariah 6:2 | Zechariah 7:7 | Zechariah 7:12 | Zechariah 8:11 | Zechariah 12:7 | Zechariah 14:10 |


Strong's Number: 7224

 Strong's Number: 7224 [ <<= || =>> ]
Transliterated: ri'shoniy
Phonetic: ree-sho-nee'

Text: from 7223; first:

KJV --first.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7225

 Strong's Number: 7225 [ <<= || =>> ]
Transliterated: re'shiyth
Phonetic: ray-sheeth'

Text: from the same as 7218; the first, in place, time, order or rank (specifically, a firstfruit):

KJV --beginning, chief(-est), first(-fruits, part, time), principal thing.

This word was found 48 times in the Old Testament KJV Bible.
Genesis 1:1 | Genesis 10:10 | Genesis 49:3 | Exodus 34:26 | Exodus 34:35 | Leviticus 2:12 | Leviticus 23:10 | Numbers 15:20 | Numbers 15:21 | Numbers 18:12 | Numbers 18:13 | Numbers 24:20 | Deuteronomy 18:4 | Deuteronomy 21:17 | Deuteronomy 26:2 | Deuteronomy 26:10 | Deuteronomy 33:21 | 1 Samuel 2:29 | 1 Samuel 12:3 | 1 Samuel 15:21 | 2 Chronicles 31:5 | Nehemiah 10:35 | Nehemiah 10:37 | Nehemiah 12:44 | Nehemiah 13:31 | Job 8:7 | Job 39:4 | Job 42:12 | Psalms 78:51 | Psalms 105:36 | Psalms 111:10 | Proverbs 1:7 | Proverbs 3:9 | Proverbs 4:7 | Proverbs 8:22 | Proverbs 17:14 | Ecclesiastes 7:8 | Jeremiah 2:3 | Jeremiah 26:1 | Jeremiah 28:1 | Jeremiah 49:34 | Jeremiah 49:35 | Ezekiel 20:40 | Ezekiel 44:30 | Ezekiel 48:14 | Hosea 9:10 | Amos 6:1 | Micah 1:13 |


Strong's Number: 7226

 Strong's Number: 7226 [ <<= || =>> ]
Transliterated: ra'ashoth
Phonetic: rah-ash-oth'

Text: from 7218; a pillow (being for the head):

KJV --bolster.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 26:12 |


Strong's Number: 7227

 Strong's Number: 7227 [ <<= || =>> ]
Transliterated: rab
Phonetic: rab

Text: by contracted from 7231; abundant (in quantity, size, age, number, rank, quality):

KJV --(in) abound(-undance, -ant, -antly), captain, elder, enough, exceedingly, full, great(-ly, man, one), increase, long (enough, [time]), (do, have) many(-ifold, things, a time), ([ship-])master, mighty, more, (too, very) much, multiply(-tude), officer, often[-times], plenteous, populous, prince, process [of àö

This word was found 465 times in the Old Testament KJV Bible.


Strong's Number: 7228

 Strong's Number: 7228 [ <<= || =>> ]
Transliterated: rab
Phonetic: rab

Text: by contraction from 7232; an archer [or perhaps the same as 7227]:

KJV --archer.

This word was found 1 times in the Old Testament KJV Bible.
Job 16:13 |


Strong's Number: 7229

 Strong's Number: 7229 [ <<= || =>> ]
Transliterated: rab
Phonetic: rab

Text: (Aramaic) corresponding to 7227:

KJV --captain, chief, great, lord, master, stout.

rib. See 7378.

This word was found 15 times in the Old Testament KJV Bible.
Ezra 4:10 | Ezra 5:8 | Ezra 5:11 | Daniel 2:10 | Daniel 2:14 | Daniel 2:31 | Daniel 2:35 | Daniel 2:45 | Daniel 2:48 | Daniel 4:9 | Daniel 4:30 | Daniel 5:1 | Daniel 5:11 | Daniel 7:2 | Daniel 7:20 |


Strong's Number: 7230

 Strong's Number: 7230 [ <<= || =>> ]
Transliterated: rob
Phonetic: robe

Text: from 7231; abundance (in any respect):

KJV --abundance(- antly), all, X common [sort], excellent, great(-ly, -ness, number), huge, be increased, long, many, more in number, most, much, multitude, plenty(-ifully), X very [age].

This word was found 241 times in the Old Testament KJV Bible.
Genesis 16:10 | Genesis 27:28 | Genesis 30:30 | Genesis 32:12 | Genesis 48:16 | Exodus 15:7 | Leviticus 25:16 | Numbers 35:8 | Deuteronomy 1:10 | Deuteronomy 7:7 | Deuteronomy 10:22 | Deuteronomy 28:62 | Joshua 9:13 | Judges 7:12 | 1 Samuel 1:16 | 1 Samuel 13:5 | 2 Samuel 3:22 | 2 Samuel 8:8 | 2 Samuel 17:11 | 1 Kings 3:8 | 1 Kings 4:20 | 1 Kings 4:29 | 1 Kings 7:47 | 1 Kings 8:5 | 1 Kings 10:2 | 1 Kings 10:10 | 1 Kings 10:27 | 1 Kings 11:19 | 2 Kings 10:18 | 2 Kings 19:23 | 2 Kings 21:16 | 1 Chronicles 4:38 | 1 Chronicles 12:40 | 1 Chronicles 18:8 | 1 Chronicles 22:3 | 1 Chronicles 22:4 | 1 Chronicles 22:5 | 1 Chronicles 22:8 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 1:15 | 2 Chronicles 4:18 | 2 Chronicles 5:6 | 2 Chronicles 9:9 | 2 Chronicles 9:27 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | 2 Chronicles 15:5 | 2 Chronicles 16:8 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 24:11 | 2 Chronicles 24:12 | 2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 26:10 | 2 Chronicles 26:11 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 28:8 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:5 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 31:10 | 2 Chronicles 31:11 | 2 Chronicles 31:12 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 32:4 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Nehemiah 2:2 | Nehemiah 2:10 | Nehemiah 9:25 | Esther 1:7 | Esther 5:11 | Esther 10:3 | Job 4:14 | Job 11:2 | Job 23:6 | Job 26:3 | Job 30:18 | Job 35:9 | Job 36:18 | Job 37:23 | Psalms 5:7 | Psalms 5:10 | Psalms 19:10 | Psalms 33:16 | Psalms 33:17 | Psalms 37:11 | Psalms 49:6 | Psalms 51:2 | Psalms 66:3 | Psalms 69:13 | Psalms 69:16 | Psalms 71:7 | Psalms 72:7 | Psalms 94:19 | Psalms 103:8 | Psalms 104:25 | Psalms 106:45 | Psalms 110:6 | Psalms 130:7 | Psalms 150:2 | Proverbs 5:23 | Proverbs 7:21 | Proverbs 10:19 | Proverbs 11:14 | Proverbs 13:7 | Proverbs 13:23 | Proverbs 14:4 | Proverbs 14:28 | Proverbs 15:6 | Proverbs 15:22 | Proverbs 16:8 | Proverbs 24:6 | Proverbs 25:27 | Ecclesiastes 1:18 | Ecclesiastes 5:3 | Ecclesiastes 5:7 | Ecclesiastes 11:1 | Isaiah 7:22 | Isaiah 24:22 | Isaiah 33:23 | Isaiah 40:26 | Isaiah 47:12 | Jeremiah 30:14 | Jeremiah 30:15 | Lamentations 1:3 | Lamentations 1:5 | Lamentations 3:32 | Ezekiel 9:9 | Ezekiel 14:4 | Ezekiel 19:11 | Ezekiel 23:32 | Ezekiel 23:42 | Ezekiel 26:10 | Ezekiel 27:12 | Ezekiel 27:16 | Ezekiel 27:18 | Ezekiel 27:33 | Ezekiel 28:5 | Ezekiel 28:16 | Ezekiel 28:18 | Daniel 11:13 | Hosea 4:7 | Hosea 8:12 | Hosea 9:7 | Hosea 10:1 | Hosea 10:13 | Nahum 3:3 | Nahum 3:4 | Zechariah 2:4 | Zechariah 8:4 | Zechariah 14:14 |


Strong's Number: 7231

 Strong's Number: 7231 [ <<= || =>> ]
Transliterated: rabab
Phonetic: raw-bab'

Text: a primitive root; properly, to cast together [compare 7241], i.e. increase, especially in number; also (as denominative from 7233) to multiply by the myriad:

KJV --increase, be many(-ifold), be more, multiply, ten thousands.

This word was found 15 times in the Old Testament KJV Bible.
Deuteronomy 6:3 | 1 Samuel 25:10 | Job 35:6 | Psalms 3:1 | Psalms 25:19 | Psalms 40:12 | Psalms 69:4 | Psalms 104:24 | Psalms 139:18 | Isaiah 22:9 | Isaiah 66:16 | Jeremiah 46:23 | Ezekiel 16:25 | Ezekiel 35:13 | Hosea 12:10 |


Strong's Number: 7232

 Strong's Number: 7232 [ <<= || =>> ]
Transliterated: rabab
Phonetic: raw-bab'

Text: a primitive root [rather identical with 7231 through the idea of projection]; to shoot an arrow:

KJV --shoot.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 49:23 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | Job 41:22 | Psalms 18:14 | Haggai 2:5 |


Strong's Number: 7233

 Strong's Number: 7233 [ <<= || =>> ]
Transliterated: rbabah
Phonetic: reb-aw-baw'

Text: from 7231; abundance (in number), i.e. (specifically) a myriad (whether definite or indefinite):

KJV --many, million, X multiply, ten thousand.

This word was found 25 times in the Old Testament KJV Bible.
Genesis 24:60 | Leviticus 26:8 | Numbers 10:36 | Deuteronomy 32:30 | Deuteronomy 33:2 | Deuteronomy 33:17 | Judges 20:10 | 1 Samuel 18:7 | 1 Samuel 18:8 | 1 Samuel 21:11 | 1 Samuel 29:5 | 1 Chronicles 29:7 | Ezra 2:69 | Psalms 3:6 | Psalms 91:7 | Psalms 144:13 | Song of Solomon 5:10 | Song of Solomon 5:11 | Song of Solomon 5:12 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Ezekiel 16:7 | Micah 6:7 |


Strong's Number: 7234

 Strong's Number: 7234 [ <<= || =>> ]
Transliterated: rabad
Phonetic: raw-bad'

Text: a primitive root; to spread:

KJV --deck.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 7:16 |


Strong's Number: 7235

 Strong's Number: 7235 [ <<= || =>> ]
Transliterated: rabah
Phonetic: raw-baw'

Text: a primitive root; to increase (in whatever respect):

KJV --[bring in] abundance (X -antly), + archer [by mistake for 7232], be in authority, bring up, X continue, enlarge, excel, exceeding(-ly), be full of, (be, make) great(-er, -ly, X -ness), grow up, heap, increase, be long, (be, give, have, make, use) many (a time), àö

This word was found 267 times in the Old Testament KJV Bible.
Genesis 1:22 | Genesis 1:28 | Genesis 3:16 | Genesis 6:1 | Genesis 7:17 | Genesis 7:18 | Genesis 8:17 | Genesis 9:1 | Genesis 9:7 | Genesis 15:1 | Genesis 16:10 | Genesis 17:2 | Genesis 17:20 | Genesis 21:20 | Genesis 22:17 | Genesis 26:4 | Genesis 26:24 | Genesis 28:3 | Genesis 34:12 | Genesis 35:11 | Genesis 38:12 | Genesis 41:49 | Genesis 47:27 | Genesis 48:4 | Exodus 1:7 | Exodus 1:10 | Exodus 1:12 | Exodus 1:20 | Exodus 7:3 | Exodus 11:9 | Exodus 16:17 | Exodus 30:15 | Exodus 32:13 | Exodus 36:5 | Leviticus 11:42 | Leviticus 25:15 | Leviticus 25:16 | Leviticus 26:9 | Numbers 26:54 | Numbers 33:54 | Numbers 35:8 | Deuteronomy 7:13 | Deuteronomy 7:22 | Deuteronomy 8:1 | Deuteronomy 8:13 | Deuteronomy 11:21 | Deuteronomy 13:17 | Deuteronomy 14:24 | Deuteronomy 17:16 | Deuteronomy 17:17 | Deuteronomy 28:63 | Deuteronomy 30:5 | Deuteronomy 30:16 | Deuteronomy 32:23 | Joshua 11:4 | Joshua 24:3 | Judges 9:29 | Judges 16:24 | 1 Samuel 1:12 | 1 Samuel 2:3 | 1 Samuel 7:2 | 1 Samuel 14:30 | 1 Samuel 26:21 | 2 Samuel 12:2 | 2 Samuel 12:30 | 2 Samuel 14:11 | 2 Samuel 18:8 | 2 Samuel 22:36 | 1 Kings 1:19 | 1 Kings 1:25 | 1 Kings 4:30 | 1 Kings 10:10 | 1 Kings 10:11 | 1 Kings 22:35 | 2 Kings 21:6 | 1 Chronicles 4:10 | 1 Chronicles 4:27 | 1 Chronicles 4:38 | 1 Chronicles 5:9 | 1 Chronicles 5:23 | 1 Chronicles 7:4 | 1 Chronicles 8:40 | 1 Chronicles 20:2 | 1 Chronicles 23:11 | 1 Chronicles 23:12 | 1 Chronicles 23:13 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 1 Chronicles 29:2 | 2 Chronicles 2:9 | 2 Chronicles 9:1 | 2 Chronicles 11:12 | 2 Chronicles 11:13 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 14:15 | 2 Chronicles 15:9 | 2 Chronicles 16:8 | 2 Chronicles 17:5 | 2 Chronicles 18:2 | 2 Chronicles 25:9 | 2 Chronicles 31:5 | 2 Chronicles 33:6 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | 2 Chronicles 36:14 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 9:6 | Ezra 10:13 | Nehemiah 4:1 | Nehemiah 4:10 | Nehemiah 4:19 | Nehemiah 5:18 | Nehemiah 6:17 | Nehemiah 9:23 | Nehemiah 9:37 | Job 9:17 | Job 10:17 | Job 27:14 | Job 29:18 | Job 34:37 | Job 36:31 | Job 41:3 | Psalms 16:4 | Psalms 18:35 | Psalms 38:19 | Psalms 44:12 | Psalms 49:16 | Psalms 71:21 | Psalms 78:38 | Psalms 107:38 | Proverbs 4:10 | Proverbs 6:35 | Proverbs 9:11 | Proverbs 13:11 | Proverbs 14:4 | Proverbs 16:8 | Proverbs 22:16 | Proverbs 28:8 | Proverbs 28:28 | Proverbs 29:2 | Proverbs 29:16 | Ecclesiastes 2:7 | Ecclesiastes 5:7 | Ecclesiastes 5:11 | Ecclesiastes 5:12 | Ecclesiastes 5:17 | Ecclesiastes 5:20 | Ecclesiastes 6:11 | Ecclesiastes 7:16 | Ecclesiastes 7:17 | Ecclesiastes 9:18 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Ecclesiastes 11:8 | Ecclesiastes 12:9 | Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 | Isaiah 1:15 | Isaiah 9:3 | Isaiah 23:16 | Isaiah 30:33 | Isaiah 40:29 | Isaiah 51:2 | Isaiah 55:7 | Isaiah 57:9 | Isaiah 59:12 | Jeremiah 2:22 | Jeremiah 3:16 | Jeremiah 23:3 | Jeremiah 29:6 | Jeremiah 30:19 | Jeremiah 33:22 | Jeremiah 40:12 | Jeremiah 42:2 | Jeremiah 46:11 | Jeremiah 46:16 | Lamentations 2:5 | Lamentations 2:22 | Ezekiel 5:7 | Ezekiel 5:16 | Ezekiel 11:6 | Ezekiel 16:7 | Ezekiel 16:26 | Ezekiel 16:29 | Ezekiel 16:51 | Ezekiel 18:8 | Ezekiel 18:13 | Ezekiel 18:17 | Ezekiel 19:2 | Ezekiel 22:12 | Ezekiel 22:25 | Ezekiel 23:19 | Ezekiel 28:5 | Ezekiel 31:5 | Ezekiel 36:10 | Ezekiel 36:11 | Ezekiel 36:29 | Ezekiel 36:30 | Ezekiel 36:37 | Ezekiel 37:26 | Daniel 11:39 | Daniel 12:4 | Hosea 2:8 | Hosea 8:11 | Hosea 8:14 | Hosea 10:1 | Amos 4:4 | Amos 4:9 | Jonah 4:11 | Habakkuk 2:6 | Haggai 1:6 | Haggai 1:9 | Zechariah 9:9 | Zechariah 10:8 |


Strong's Number: 7236

 Strong's Number: 7236 [ <<= || =>> ]
Transliterated: rbah
Phonetic: reb-aw'

Text: (Aramaic) corresponding to 7235:

KJV --make a great man, grow.

This word was found 9 times in the Old Testament KJV Bible.
Proverbs 22:2 | Daniel 2:48 | Daniel 4:11 | Daniel 4:20 | Daniel 4:22 | Daniel 4:33 | Daniel 8:4 | Daniel 8:8 | Daniel 8:9 |


Strong's Number: 7237

 Strong's Number: 7237 [ <<= || =>> ]
Transliterated: Rabbah
Phonetic: rab-baw'

Text: feminine of 7227; great; Rabbah, the name of two places in Palestine, East and West:

KJV --Rabbah, Rabbath.

This word was found 14 times in the Old Testament KJV Bible.
Deuteronomy 3:11 | Joshua 13:25 | Joshua 15:60 | 2 Samuel 11:1 | 2 Samuel 12:26 | 2 Samuel 12:27 | 2 Samuel 12:29 | 2 Samuel 17:27 | 1 Chronicles 20:1 | Jeremiah 49:2 | Jeremiah 49:3 | Ezekiel 21:20 | Ezekiel 25:5 | Amos 1:14 |


Strong's Number: 7238

 Strong's Number: 7238 [ <<= || =>> ]
Transliterated: rbuw
Phonetic: reb-oo'

Text: (Aramaic) from a root corresponding to 7235; increase (of dignity):

KJV --greatness, majesty.

This word was found 5 times in the Old Testament KJV Bible.
Daniel 4:22 | Daniel 4:36 | Daniel 5:18 | Daniel 5:19 | Daniel 7:27 |


Strong's Number: 7239

 Strong's Number: 7239 [ <<= || =>> ]
Transliterated: ribbow
Phonetic: rib-bo'

Text: from 7231; or ribbow {rib-bo'} from 7231; a myriad, i.e. indefinitely, large number:

KJV --great things, ten ([eight]-een, [for]-ty, + sixscore, + threescore, X twenty, [twen]-ty) thousand.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 2:64 | Nehemiah 7:66 | Psalms 68:17 | Jonah 4:11 |


Strong's Number: 7240

 Strong's Number: 7240 [ <<= || =>> ]
Transliterated: ribbow
Phonetic: rib-bo'

Text: (Aramaic) corresponding to 7239:

KJV --X ten thousand times ten thousand.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 7:10 |


Strong's Number: 7241

 Strong's Number: 7241 [ <<= || =>> ]
Transliterated: rabiyb
Phonetic: raw-beeb'

Text: from 7231; a rain (as an accumulation of drops):

KJV --shower.

This word was found 5 times in the Old Testament KJV Bible.
Deuteronomy 32:2 | Psalms 65:10 | Psalms 72:6 | Jeremiah 14:22 | Micah 5:7 |


Strong's Number: 7242

 Strong's Number: 7242 [ <<= || =>> ]
Transliterated: rabiyd
Phonetic: raw-beed'

Text: from 7234; a collar (as spread around the neck):

KJV --chain.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 41:42 | Ezekiel 16:11 |


Strong's Number: 7243

 Strong's Number: 7243 [ <<= || =>> ]
Transliterated: rbiy`iy
Phonetic: reb-ee-ee'

Text: or rbi2iy {reb-ee-ee'}; from 7251; fourth; also (fractionally) a fourth:

KJV --foursquare, fourth (part).

This word was found 265 times in the Old Testament KJV Bible.
Genesis 1:19 | Genesis 2:14 | Genesis 15:16 | Exodus 10:5 | Exodus 10:19 | Exodus 12:8 | Exodus 12:23 | Exodus 12:39 | Exodus 13:18 | Exodus 20:5 | Exodus 20:11 | Exodus 21:35 | Exodus 22:6 | Exodus 22:25 | Exodus 24:8 | Exodus 28:20 | Exodus 32:3 | Exodus 34:7 | Exodus 37:1 | Exodus 37:5 | Exodus 37:8 | Exodus 37:15 | Exodus 37:29 | Exodus 38:30 | Exodus 39:13 | Exodus 39:18 | Exodus 39:39 | Exodus 40:2 | Exodus 40:33 | Leviticus 3:3 | Leviticus 4:4 | Leviticus 5:12 | Leviticus 6:11 | Leviticus 8:27 | Leviticus 9:7 | Leviticus 13:4 | Leviticus 13:15 | Leviticus 13:51 | Leviticus 14:7 | Leviticus 14:42 | Leviticus 14:45 | Leviticus 14:48 | Leviticus 16:13 | Leviticus 18:28 | Leviticus 19:24 | Leviticus 22:12 | Leviticus 26:35 | Leviticus 27:20 | Numbers 1:49 | Numbers 1:50 | Numbers 3:46 | Numbers 3:50 | Numbers 4:2 | Numbers 4:14 | Numbers 4:15 | Numbers 5:18 | Numbers 5:21 | Numbers 5:24 | Numbers 5:26 | Numbers 7:30 | Numbers 7:78 | Numbers 14:18 | Numbers 14:36 | Numbers 15:4 | Numbers 16:47 | Numbers 17:10 | Numbers 26:27 | Numbers 26:32 | Numbers 29:23 | Numbers 31:22 | Numbers 31:26 | Numbers 31:27 | Numbers 31:48 | Deuteronomy 2:29 | Deuteronomy 5:9 | Deuteronomy 8:15 | Joshua 1:11 | Joshua 2:1 | Joshua 2:9 | Joshua 3:6 | Joshua 4:4 | Joshua 4:18 | Joshua 5:10 | Joshua 6:6 | Joshua 6:17 | Joshua 6:25 | Joshua 12:3 | Joshua 13:27 | Joshua 15:13 | Joshua 15:14 | Joshua 18:8 | Joshua 18:10 | Joshua 19:17 | Joshua 20:5 | Joshua 24:7 | Joshua 24:11 | Joshua 24:12 | Joshua 24:15 | Joshua 24:28 | Judges 1:4 | Judges 1:25 | Judges 3:17 | Judges 3:26 | Judges 5:6 | Judges 7:19 | Judges 10:6 | Judges 10:10 | Judges 16:9 | Judges 19:5 | Ruth 4:11 | 2 Samuel 3:4 | 1 Kings 6:1 | 1 Kings 6:33 | 1 Kings 6:37 | 1 Kings 22:41 | 2 Kings 10:30 | 2 Kings 15:12 | 2 Kings 18:9 | 1 Chronicles 2:14 | 1 Chronicles 3:2 | 1 Chronicles 3:15 | 1 Chronicles 8:2 | 1 Chronicles 12:10 | 1 Chronicles 12:11 | 1 Chronicles 12:12 | 1 Chronicles 12:13 | 1 Chronicles 12:14 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:8 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 25:11 | 1 Chronicles 25:12 | 1 Chronicles 25:13 | 1 Chronicles 25:14 | 1 Chronicles 25:15 | 1 Chronicles 25:16 | 1 Chronicles 25:17 | 1 Chronicles 25:18 | 1 Chronicles 25:19 | 1 Chronicles 25:20 | 1 Chronicles 25:21 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 26:2 | 1 Chronicles 26:4 | 1 Chronicles 26:11 | 1 Chronicles 26:12 | 1 Chronicles 26:13 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 27:7 | 2 Chronicles 3:2 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Ezra 8:33 | Nehemiah 9:1 | Nehemiah 9:3 | Jeremiah 25:1 | Jeremiah 28:1 | Jeremiah 36:1 | Jeremiah 39:2 | Jeremiah 45:1 | Jeremiah 46:2 | Jeremiah 51:59 | Jeremiah 52:6 | Ezekiel 1:1 | Ezekiel 10:14 | Ezekiel 48:20 | Daniel 10:4 | Daniel 11:2 | Haggai 1:15 | Haggai 2:10 | Haggai 2:18 | Haggai 2:20 | Zechariah 1:7 | Zechariah 6:3 | Zechariah 7:1 | Zechariah 8:19 |


Strong's Number: 7244

 Strong's Number: 7244 [ <<= || =>> ]
Transliterated: rbiy`ay
Phonetic: reb-ee-ah'-ee

Text: (Aramaic) corresponding to 7243 -- fourth.

This word was found 5 times in the Old Testament KJV Bible.
Daniel 2:40 | Daniel 3:25 | Daniel 7:7 | Daniel 7:19 | Daniel 7:23 |


Strong's Number: 7245

 Strong's Number: 7245 [ <<= || =>> ]
Transliterated: Rabbiyth
Phonetic: rab-beeth'

Text: from 7231; multitude; Rabbith, a place in Palestine:

KJV --Rabbith.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:20 |


Strong's Number: 7246

 Strong's Number: 7246 [ <<= || =>> ]
Transliterated: rabak
Phonetic: raw-bak'

Text: a primitive root; to soak (bread in oil):

KJV --baken, (that which is) fried.

This word was found 5 times in the Old Testament KJV Bible.
Leviticus 7:12 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 |


Strong's Number: 7247

 Strong's Number: 7247 [ <<= || =>> ]
Transliterated: Riblah
Phonetic: rib-law'

Text: from an unused root meaning to be fruitful; fertile; Riblah, a place in Syria:

KJV --Riblah.

This word was found 12 times in the Old Testament KJV Bible.
Numbers 34:11 | Joshua 2:16 | 2 Kings 23:33 | 2 Kings 25:6 | 2 Kings 25:20 | 2 Kings 25:21 | Jeremiah 39:5 | Jeremiah 39:6 | Jeremiah 52:9 | Jeremiah 52:10 | Jeremiah 52:26 | Jeremiah 52:27 |


Strong's Number: 7248

 Strong's Number: 7248 [ <<= || =>> ]
Transliterated: Rab-Mag
Phonetic: rab-mawg'

Text: from 7227 and a foreign word for a Magian; chief Magian; Rab-Mag, a Bab. official:

KJV --Rab-mag.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 2:16 | Jeremiah 39:3 | Jeremiah 39:13 |


Strong's Number: 7249

 Strong's Number: 7249 [ <<= || =>> ]
Transliterated: Rab-Cariyc
Phonetic: rab-saw-reece'

Text: from 7227 and a foreign word for a eunuch; chief chamberlain; Rab-Saris, a Babylonian official:

KJV --Rab-saris.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7250

 Strong's Number: 7250 [ <<= || =>> ]
Transliterated: raba`
Phonetic: raw-bah'

Text: a primitive root; to squat or lie out flat, i.e. (specifically) in copulation:

KJV --let gender, lie down.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 18:23 |


Strong's Number: 7251

 Strong's Number: 7251 [ <<= || =>> ]
Transliterated: raba`
Phonetic: raw-bah'

Text: a primitive root [rather identical with 7250 through the idea of sprawling "at all fours" (or possibly the reverse is the order of deriv.); compare 702]; properly, to be four (sided); used only as denominative of 7253; to be quadrate:

KJV --(four-)square(-d).

This word was found 12 times in the Old Testament KJV Bible.
Exodus 27:1 | Exodus 28:16 | Exodus 30:2 | Exodus 37:25 | Exodus 38:1 | Exodus 39:9 | 1 Kings 7:5 | 1 Kings 7:31 | Ezekiel 40:47 | Ezekiel 41:21 | Ezekiel 43:16 | Ezekiel 45:2 |


Strong's Number: 7252

 Strong's Number: 7252 [ <<= || =>> ]
Transliterated: reba`
Phonetic: reh'-bah

Text: from 7250; prostration (for sleep):

KJV --lying down.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 139:3 |


Strong's Number: 7253

 Strong's Number: 7253 [ <<= || =>> ]
Transliterated: reba`
Phonetic: reh'-bah

Text: from 7251; a fourth (part or side):

KJV --fourth part, side, square.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 9:8 | Ezekiel 43:16 |


Strong's Number: 7254

 Strong's Number: 7254 [ <<= || =>> ]
Transliterated: Reba`
Phonetic: reh'-bah

Text: the same as 7253; Reba, a Midianite:

KJV --Reba.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 31:8 | Joshua 13:21 |


Strong's Number: 7255

 Strong's Number: 7255 [ <<= || =>> ]
Transliterated: roba`
Phonetic: ro'-bah

Text: from 7251; a quarter:

KJV --fourth participle

This word was found 10 times in the Old Testament KJV Bible.
Exodus 29:40 | Leviticus 23:13 | Numbers 15:5 | Numbers 23:10 | Numbers 28:5 | Numbers 28:7 | Numbers 28:14 | 2 Kings 6:25 | Psalms 135:14 | Lamentations 3:32 |


Strong's Number: 7256

 Strong's Number: 7256 [ <<= || =>> ]
Transliterated: ribbea` '
Phonetic: rib-bay'-ah

Text: from 7251; a descendant of the fourth generation, i.e. great great grandchild:

KJV --fourth.

rbiy`iy. See 7243.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7257

 Strong's Number: 7257 [ <<= || =>> ]
Transliterated: rabats
Phonetic: raw-bats'

Text: a primitive root; to crouch (on all four legs folded, like a recumbent animal); be implication, to recline, repose, brood, lurk, imbed:

KJV --crouch (down), fall down, make a fold, lay, (cause to, make to) lie (down), make to rest, sit.

This word was found 65 times in the Old Testament KJV Bible.
Genesis 4:7 | Genesis 29:2 | Genesis 49:9 | Genesis 49:14 | Genesis 49:25 | Exodus 22:19 | Exodus 23:5 | Leviticus 19:20 | Numbers 22:27 | Deuteronomy 22:22 | Deuteronomy 22:29 | Deuteronomy 29:20 | Deuteronomy 33:13 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Job 11:19 | Psalms 23:2 | Psalms 26:4 | Psalms 31:18 | Psalms 35:19 | Psalms 52:3 | Psalms 69:4 | Psalms 119:29 | Psalms 119:163 | Psalms 120:2 | Proverbs 6:17 | Proverbs 6:19 | Proverbs 17:7 | Proverbs 21:6 | Proverbs 26:28 | Proverbs 29:12 | Song of Solomon 1:7 | Isaiah 9:15 | Isaiah 11:6 | Isaiah 11:7 | Isaiah 13:20 | Isaiah 13:21 | Isaiah 27:10 | Isaiah 30:9 | Isaiah 32:7 | Isaiah 56:10 | Isaiah 59:13 | Jeremiah 29:23 | Jeremiah 33:12 | Ezekiel 13:6 | Ezekiel 13:7 | Ezekiel 19:2 | Ezekiel 29:3 | Ezekiel 32:28 | Ezekiel 32:29 | Ezekiel 34:15 | Hosea 4:2 | Zephaniah 2:7 |


Strong's Number: 7258

 Strong's Number: 7258 [ <<= || =>> ]
Transliterated: rebets
Phonetic: reh'-bets

Text: from 7257; a couch or place of repose:

KJV --where each lay, lie down in, resting place.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 35:7 | Jeremiah 50:6 |


Strong's Number: 7259

 Strong's Number: 7259 [ <<= || =>> ]
Transliterated: Ribqah
Phonetic: rib-kaw'

Text: from an unused root probably meaning to clog by tying up the fetlock; fettering (by beauty); Ribkah, the wife of Isaac:

KJV -- Rebekah.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 22:23 | Genesis 24:15 | Genesis 25:20 | Genesis 25:21 | Genesis 25:28 | Genesis 26:7 | Genesis 26:35 | Genesis 27:5 | Genesis 27:6 | Genesis 27:11 | Genesis 27:15 | Genesis 27:42 | Genesis 27:46 | Genesis 28:5 | Genesis 29:12 | Genesis 35:8 | Genesis 49:31 |


Strong's Number: 7260

 Strong's Number: 7260 [ <<= || =>> ]
Transliterated: rabrab
Phonetic: rab-rab'

Text: (Aramaic) from 7229; huge (in size); domineering (in character):

KJV --(very) great (things).

This word was found 8 times in the Old Testament KJV Bible.
Psalms 111:2 | Daniel 2:48 | Daniel 7:3 | Daniel 7:7 | Daniel 7:8 | Daniel 7:11 | Daniel 7:17 | Daniel 7:20 |


Strong's Number: 7261

 Strong's Number: 7261 [ <<= || =>> ]
Transliterated: rabrban
Phonetic: rab-reb-awn'

Text: (Aramaic) from 7260; a magnate:

KJV --lord, prince.

This word was found 10 times in the Old Testament KJV Bible.
Daniel 4:3 | Daniel 4:36 | Daniel 5:1 | Daniel 5:2 | Daniel 5:3 | Daniel 5:9 | Daniel 5:10 | Daniel 5:23 | Daniel 6:17 | Nahum 3:18 |


Strong's Number: 7262

 Strong's Number: 7262 [ <<= || =>> ]
Transliterated: Rabshaqeh
Phonetic: rab-shaw-kay'

Text: from 7227 and 8248; chief butler; Rabshakeh, a Bab. official:

KJV --Rabshakeh.

This word was found 16 times in the Old Testament KJV Bible.
2 Kings 18:17 | 2 Kings 18:19 | 2 Kings 18:26 | 2 Kings 18:27 | 2 Kings 18:28 | 2 Kings 18:37 | 2 Kings 19:4 | 2 Kings 19:8 | Isaiah 36:2 | Isaiah 36:4 | Isaiah 36:11 | Isaiah 36:12 | Isaiah 36:13 | Isaiah 36:22 | Isaiah 37:4 | Isaiah 37:8 |


Strong's Number: 7263

 Strong's Number: 7263 [ <<= || =>> ]
Transliterated: regeb
Phonetic: reh'-gheb

Text: from an unused root meaning to pile together; a lump of clay:

KJV --clod.

This word was found 2 times in the Old Testament KJV Bible.
Job 21:33 | Job 38:38 |


Strong's Number: 7264

 Strong's Number: 7264 [ <<= || =>> ]
Transliterated: ragaz
Phonetic: raw-gaz'

Text: a primitive root; to quiver (with any violent emotion, especially anger or fear):

KJV --be afraid, stand in awe, disquiet, fall out, fret, move, provoke, quake, rage, shake, tremble, trouble, be wroth.

This word was found 31 times in the Old Testament KJV Bible.
Genesis 45:24 | Exodus 15:14 | 1 Samuel 14:15 | 1 Samuel 28:15 | 2 Samuel 7:10 | 2 Samuel 22:8 | 2 Kings 19:27 | 2 Kings 19:28 | 1 Chronicles 17:9 | Job 9:6 | Job 12:6 | Psalms 4:4 | Psalms 96:9 | Psalms 99:1 | Proverbs 29:9 | Isaiah 14:9 | Isaiah 14:16 | Isaiah 23:11 | Isaiah 28:21 | Isaiah 32:10 | Isaiah 37:28 | Isaiah 37:29 | Isaiah 64:3 | Jeremiah 50:34 | Ezekiel 7:27 | Ezekiel 16:43 | Joel 2:1 | Joel 2:10 | Amos 8:8 | Micah 7:17 | Habakkuk 3:16 |


Strong's Number: 7265

 Strong's Number: 7265 [ <<= || =>> ]
Transliterated: rgaz
Phonetic: reg-az'

Text: (Aramaic) corresponding to 7264:

KJV --provoke unto wrath.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 5:12 |


Strong's Number: 7266

 Strong's Number: 7266 [ <<= || =>> ]
Transliterated: rgaz
Phonetic: reg-az'

Text: (Aramaic) from 7265; violent anger:

KJV --rage.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 28:65 | Daniel 3:13 |


Strong's Number: 7267

 Strong's Number: 7267 [ <<= || =>> ]
Transliterated: rogez
Phonetic: ro'-ghez

Text: from 7264; commotion, restlessness (of a horse), crash (of thunder), disquiet, anger:

KJV --fear, noise, rage, trouble(-ing), wrath.

This word was found 10 times in the Old Testament KJV Bible.
Job 3:17 | Job 3:26 | Job 14:1 | Job 37:2 | Job 39:7 | Job 39:24 | Proverbs 19:12 | Isaiah 14:3 | Jeremiah 46:9 | Jeremiah 51:7 |


Strong's Number: 7268

 Strong's Number: 7268 [ <<= || =>> ]
Transliterated: raggaz
Phonetic: rag-gawz'

Text: intensive from 7264; timid:

KJV --trembling.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7269

 Strong's Number: 7269 [ <<= || =>> ]
Transliterated: rogzah
Phonetic: rog-zaw'

Text: feminine of 7267; trepidation:

KJV --trembling.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7270

 Strong's Number: 7270 [ <<= || =>> ]
Transliterated: ragal
Phonetic: raw-gal'

Text: a primitive root; to walk along; but only in specifically, applications, to reconnoiter, to be a tale-bearer (i.e. slander); also (as denominative from 7272) to lead about:

KJV --backbite, search, slander, (e-)spy (out), teach to go, view.

This word was found 30 times in the Old Testament KJV Bible.
Genesis 42:9 | Genesis 42:11 | Genesis 42:14 | Genesis 42:16 | Genesis 42:30 | Genesis 42:31 | Genesis 42:34 | Numbers 13:16 | Numbers 13:32 | Numbers 14:7 | Numbers 14:36 | Numbers 14:38 | Numbers 21:32 | Deuteronomy 1:24 | Joshua 2:1 | Joshua 6:22 | Joshua 6:23 | Joshua 6:25 | Joshua 7:2 | Joshua 14:7 | Judges 18:2 | Judges 18:14 | Judges 18:17 | 1 Samuel 26:4 | 2 Samuel 10:3 | 2 Samuel 15:10 | 2 Samuel 19:27 | 1 Chronicles 19:3 | Psalms 15:3 | Hosea 11:3 |


Strong's Number: 7271

 Strong's Number: 7271 [ <<= || =>> ]
Transliterated: rgal
Phonetic: reg-al'

Text: (Aramaic) corresponding to 7272:

KJV --foot.

This word was found 7 times in the Old Testament KJV Bible.
Daniel 2:33 | Daniel 2:34 | Daniel 2:41 | Daniel 2:42 | Daniel 7:4 | Daniel 7:7 | Daniel 7:19 |


Strong's Number: 7272

 Strong's Number: 7272 [ <<= || =>> ]
Transliterated: regel
Phonetic: reh'-gel

Text: from 7270; a foot (as used in walking); by implication, a step; by euphem. the pudenda:

KJV --X be able to endure, X according as, X after, X coming, X follow, ([broken-])foot([-ed, -stool]), X great toe, X haunt, X journey, leg, + piss, + possession, time.

This word was found 233 times in the Old Testament KJV Bible.
Genesis 8:9 | Genesis 18:4 | Genesis 19:2 | Genesis 24:32 | Genesis 29:1 | Genesis 30:30 | Genesis 33:14 | Genesis 41:44 | Genesis 43:24 | Genesis 49:10 | Genesis 49:33 | Exodus 3:5 | Exodus 4:25 | Exodus 11:8 | Exodus 12:11 | Exodus 21:24 | Exodus 23:14 | Exodus 24:10 | Exodus 25:26 | Exodus 29:20 | Exodus 30:19 | Exodus 30:21 | Exodus 37:13 | Exodus 40:31 | Leviticus 8:23 | Leviticus 8:24 | Leviticus 11:21 | Leviticus 11:23 | Leviticus 11:42 | Leviticus 13:12 | Leviticus 14:14 | Leviticus 14:17 | Leviticus 14:25 | Leviticus 14:28 | Numbers 20:19 | Numbers 22:25 | Numbers 22:28 | Numbers 22:32 | Numbers 22:33 | Deuteronomy 2:5 | Deuteronomy 2:28 | Deuteronomy 8:4 | Deuteronomy 11:6 | Deuteronomy 11:10 | Deuteronomy 11:24 | Deuteronomy 19:21 | Deuteronomy 25:9 | Deuteronomy 28:35 | Deuteronomy 28:56 | Deuteronomy 28:57 | Deuteronomy 28:65 | Deuteronomy 29:5 | Deuteronomy 32:35 | Deuteronomy 33:3 | Deuteronomy 33:24 | Joshua 1:3 | Joshua 3:13 | Joshua 3:15 | Joshua 4:3 | Joshua 4:9 | Joshua 4:18 | Joshua 5:15 | Joshua 9:5 | Joshua 10:24 | Joshua 14:9 | Judges 1:6 | Judges 1:7 | Judges 3:24 | Judges 4:15 | Judges 4:17 | Judges 5:15 | Judges 5:27 | Judges 8:5 | Judges 19:21 | Ruth 3:4 | Ruth 3:7 | Ruth 3:14 | 1 Samuel 2:9 | 1 Samuel 14:13 | 1 Samuel 17:6 | 1 Samuel 23:22 | 1 Samuel 24:3 | 1 Samuel 25:24 | 1 Samuel 25:27 | 1 Samuel 25:41 | 1 Samuel 25:42 | 2 Samuel 2:18 | 2 Samuel 3:34 | 2 Samuel 4:4 | 2 Samuel 4:12 | 2 Samuel 9:3 | 2 Samuel 9:13 | 2 Samuel 11:8 | 2 Samuel 14:25 | 2 Samuel 19:24 | 2 Samuel 21:20 | 2 Samuel 22:10 | 2 Samuel 22:34 | 2 Samuel 22:39 | 1 Kings 2:5 | 1 Kings 5:3 | 1 Kings 14:6 | 1 Kings 14:12 | 1 Kings 15:23 | 1 Kings 20:10 | 2 Kings 3:9 | 2 Kings 4:27 | 2 Kings 4:37 | 2 Kings 6:32 | 2 Kings 9:35 | 2 Kings 13:21 | 2 Kings 18:27 | 2 Kings 19:24 | 2 Kings 21:8 | 1 Chronicles 28:2 | 2 Chronicles 3:13 | 2 Chronicles 16:12 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | 2 Chronicles 33:8 | Nehemiah 9:21 | Esther 8:3 | Job 2:7 | Job 12:5 | Job 13:27 | Job 18:8 | Job 28:4 | Job 29:15 | Job 30:12 | Job 31:5 | Job 33:11 | Job 39:15 | Psalms 8:6 | Psalms 9:15 | Psalms 18:9 | Psalms 18:33 | Psalms 18:38 | Psalms 22:16 | Psalms 25:15 | Psalms 26:12 | Psalms 31:8 | Psalms 36:11 | Psalms 38:16 | Psalms 40:2 | Psalms 47:3 | Psalms 56:13 | Psalms 58:10 | Psalms 66:6 | Psalms 66:9 | Psalms 68:23 | Psalms 73:2 | Psalms 91:12 | Psalms 94:18 | Psalms 99:5 | Psalms 105:18 | Psalms 110:1 | Psalms 115:7 | Psalms 116:8 | Psalms 119:59 | Psalms 119:101 | Psalms 119:105 | Psalms 121:3 | Psalms 122:2 | Psalms 132:7 | Proverbs 1:15 | Proverbs 1:16 | Proverbs 3:23 | Proverbs 3:26 | Proverbs 4:26 | Proverbs 4:27 | Proverbs 5:5 | Proverbs 6:13 | Proverbs 6:18 | Proverbs 6:28 | Proverbs 7:11 | Proverbs 19:2 | Proverbs 25:17 | Proverbs 25:19 | Proverbs 26:6 | Ecclesiastes 5:1 | Song of Solomon 5:3 | Isaiah 1:6 | Isaiah 3:16 | Isaiah 6:2 | Isaiah 7:20 | Isaiah 20:2 | Isaiah 23:7 | Isaiah 26:6 | Isaiah 28:3 | Isaiah 32:20 | Isaiah 36:12 | Isaiah 37:25 | Isaiah 41:3 | Isaiah 49:23 | Isaiah 52:7 | Isaiah 58:13 | Isaiah 59:7 | Isaiah 60:13 | Isaiah 60:14 | Isaiah 66:1 | Jeremiah 2:25 | Jeremiah 13:16 | Jeremiah 14:10 | Jeremiah 18:22 | Jeremiah 38:22 | Lamentations 1:13 | Lamentations 2:1 | Lamentations 3:34 | Ezekiel 1:7 | Ezekiel 2:1 | Ezekiel 2:2 | Ezekiel 3:24 | Ezekiel 6:11 | Ezekiel 16:25 | Ezekiel 24:17 | Ezekiel 24:23 | Ezekiel 25:6 | Ezekiel 29:11 | Ezekiel 32:2 | Ezekiel 32:13 | Ezekiel 34:18 | Ezekiel 34:19 | Ezekiel 37:10 | Ezekiel 43:7 | Daniel 10:6 | Amos 2:15 | Nahum 1:3 | Nahum 1:15 | Habakkuk 3:5 | Habakkuk 3:19 | Zechariah 14:4 | Zechariah 14:12 | Malachi 4:3 |


Strong's Number: 7273

 Strong's Number: 7273 [ <<= || =>> ]
Transliterated: ragliy
Phonetic: rag-lee'

Text: from 7272; a footman (soldier):

KJV --(on) foot(- man).

This word was found 13 times in the Old Testament KJV Bible.
Exodus 12:37 | Leviticus 21:19 | Numbers 11:21 | Deuteronomy 19:21 | 1 Samuel 4:10 | 1 Samuel 15:4 | 2 Samuel 8:4 | 1 Kings 20:29 | 2 Kings 13:7 | 1 Chronicles 18:4 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | Jeremiah 12:5 |


Strong's Number: 7274

 Strong's Number: 7274 [ <<= || =>> ]
Transliterated: Rogliym
Phonetic: ro-gel-eem'

Text: plural of active participle of 7270; fullers (as tramping the cloth in washing); Rogelim, a place East of the Jordan:

KJV -- Rogelim.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 17:27 |


Strong's Number: 7275

 Strong's Number: 7275 [ <<= || =>> ]
Transliterated: ragam
Phonetic: raw-gam'

Text: a primitive root [compare 7263, 7321, 7551]; to cast together (stones), i.e. to lapidate:

KJV --X certainly, stone.

This word was found 12 times in the Old Testament KJV Bible.
Leviticus 20:2 | Leviticus 20:27 | Leviticus 24:14 | Leviticus 24:16 | Numbers 6:11 | Numbers 14:10 | Numbers 15:35 | Numbers 15:36 | Deuteronomy 21:21 | Ezekiel 16:40 | Ezekiel 23:47 | Ezekiel 43:26 |


Strong's Number: 7276

 Strong's Number: 7276 [ <<= || =>> ]
Transliterated: Regem
Phonetic: reh'-gem

Text: from 7275; stoneheap; Regem, an Israelite:

KJV -- Regem.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 2:47 | Isaiah 41:2 |


Strong's Number: 7277

 Strong's Number: 7277 [ <<= || =>> ]
Transliterated: rigmah
Phonetic: rig-maw'

Text: feminine of the same as 7276; a pile (of stones), i.e. (figuratively) a throng:

KJV --council.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 68:27 | Daniel 4:5 |


Strong's Number: 7278

 Strong's Number: 7278 [ <<= || =>> ]
Transliterated: Regem Melek
Phonetic: reh'-gem meh'-lek

Text: from 7276 and 4428; king's heap; Regem-Melek, an Israelite:

KJV --Regem-melech.

This word was found 1 times in the Old Testament KJV Bible.
Zechariah 7:2 |


Strong's Number: 7279

 Strong's Number: 7279 [ <<= || =>> ]
Transliterated: ragan
Phonetic: raw-gan'

Text: a primitive root; to grumble, i.e. rebel:

KJV -- murmur.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 1:27 | Psalms 106:25 | Isaiah 29:24 |


Strong's Number: 7280

 Strong's Number: 7280 [ <<= || =>> ]
Transliterated: raga`
Phonetic: raw-gah'

Text: a primitive root; properly, to toss violently and suddenly (the sea with waves, the skin with boils); figuratively (in a favorable manner) to settle, i.e. quiet; specifically, to wink (from the motion of the eye-lids):

KJV --break, divide, find ease, be a moment, (cause, give, make to) rest, make suddenly.

This word was found 19 times in the Old Testament KJV Bible.
Job 7:5 | Job 24:20 | Job 26:12 | Psalms 34:20 | Psalms 124:7 | Proverbs 12:19 | Isaiah 14:29 | Isaiah 34:14 | Isaiah 51:4 | Isaiah 51:15 | Jeremiah 23:9 | Jeremiah 31:2 | Jeremiah 31:35 | Jeremiah 48:4 | Jeremiah 48:17 | Jeremiah 48:25 | Jeremiah 49:19 | Jeremiah 50:44 | Ezekiel 5:13 |


Strong's Number: 7281

 Strong's Number: 7281 [ <<= || =>> ]
Transliterated: rega`
Phonetic: reh'-gah

Text: from 7280. a wink (of the eyes), i.e. a very short space of time:

KJV --instant, moment, space, suddenly.

This word was found 20 times in the Old Testament KJV Bible.
Exodus 33:5 | Numbers 16:21 | Numbers 16:45 | Nehemiah 9:28 | Job 7:18 | Job 20:5 | Job 21:13 | Job 34:20 | Psalms 6:10 | Psalms 30:5 | Psalms 73:19 | Isaiah 27:3 | Isaiah 54:7 | Isaiah 54:8 | Jeremiah 4:20 | Jeremiah 18:7 | Jeremiah 18:9 | Lamentations 4:6 | Ezekiel 26:16 | Ezekiel 32:10 |


Strong's Number: 7282

 Strong's Number: 7282 [ <<= || =>> ]
Transliterated: ragea`
Phonetic: raw-gay'-ah

Text: from 7280; restful, i.e. peaceable:

KJV --that are quiet.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 35:20 |


Strong's Number: 7283

 Strong's Number: 7283 [ <<= || =>> ]
Transliterated: ragash
Phonetic: raw-gash'

Text: a primitive root; to be tumultuous:

KJV --rage.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 2:1 |


Strong's Number: 7284

 Strong's Number: 7284 [ <<= || =>> ]
Transliterated: rgash
Phonetic: reg-ash'

Text: (Aramaic) corresponding to 7283; to gather tumultuously:

KJV --assemble (together).

This word was found 3 times in the Old Testament KJV Bible.
Daniel 6:6 | Daniel 6:11 | Daniel 6:15 |


Strong's Number: 7285

 Strong's Number: 7285 [ <<= || =>> ]
Transliterated: regesh
Phonetic: reh'-ghesh

Text: or (feminine) rigshah {rig-shaw'}; from 7283; a tumultuous crowd:

KJV --company, insurrection.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 64:2 |


Strong's Number: 7286

 Strong's Number: 7286 [ <<= || =>> ]
Transliterated: radad
Phonetic: raw-dad'

Text: a primitive root; to tread in pieces, i.e. (figuratively) to conquer, or (specifically) to overlay:

KJV --spend, spread, subdue.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 144:2 | Isaiah 45:1 |


Strong's Number: 7287

 Strong's Number: 7287 [ <<= || =>> ]
Transliterated: radah
Phonetic: raw-daw'

Text: a primitive root; to tread down, i.e. subjugate; specifically, to crumble off:

KJV --(come to, make to) have dominion, prevail against, reign, (bear, make to) rule,(-r, over), take.

This word was found 52 times in the Old Testament KJV Bible.
Genesis 1:26 | Genesis 1:28 | Exodus 23:14 | Leviticus 25:43 | Leviticus 25:46 | Leviticus 25:53 | Leviticus 26:17 | Numbers 24:19 | Deuteronomy 15:6 | Judges 5:13 | Judges 8:22 | Judges 14:9 | 1 Kings 5:16 | 1 Kings 9:23 | 1 Kings 21:7 | 1 Chronicles 29:12 | 1 Chronicles 29:13 | 1 Chronicles 29:14 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 8:10 | Job 25:2 | Psalms 19:13 | Psalms 49:14 | Psalms 68:27 | Psalms 72:8 | Psalms 89:9 | Psalms 110:2 | Proverbs 8:16 | Isaiah 3:12 | Isaiah 28:10 | Isaiah 28:13 | Isaiah 41:2 | Jeremiah 5:31 | Lamentations 1:13 | Lamentations 5:8 | Ezekiel 29:15 | Zechariah 6:13 |


Strong's Number: 7288

 Strong's Number: 7288 [ <<= || =>> ]
Transliterated: Radday
Phonetic: rad-dah'-ee

Text: intensive from 7287; domineering; Raddai, an Israelite:

KJV --Raddai.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 2:14 |


Strong's Number: 7289

 Strong's Number: 7289 [ <<= || =>> ]
Transliterated: radiyd
Phonetic: raw-deed'

Text: from 7286 in the sense of spreading; a veil (as expanded):

KJV --vail, veil.

This word was found 1 times in the Old Testament KJV Bible.
Song of Solomon 5:7 |


Strong's Number: 7290

 Strong's Number: 7290 [ <<= || =>> ]
Transliterated: radam
Phonetic: raw-dam'

Text: a primitive root; to stun, i.e. stupefy (with sleep or death):

KJV --(be fast a-, be in a deep, cast into a dead, that) sleep(-er, -eth).

This word was found 7 times in the Old Testament KJV Bible.
Judges 4:21 | Psalms 76:6 | Proverbs 10:5 | Daniel 8:18 | Daniel 10:9 | Jonah 1:5 | Jonah 1:6 |


Strong's Number: 7291

 Strong's Number: 7291 [ <<= || =>> ]
Transliterated: radaph
Phonetic: raw-daf'

Text: a primitive root; to run after (usually with hostile intent; figuratively [of time] gone by):

KJV --chase, put to flight, follow (after, on), hunt, (be under) persecute(-ion, -or), pursue(-r).

This word was found 139 times in the Old Testament KJV Bible.
Genesis 14:14 | Genesis 14:15 | Genesis 31:23 | Genesis 35:5 | Genesis 44:4 | Exodus 14:4 | Exodus 14:8 | Exodus 14:9 | Exodus 14:23 | Exodus 15:8 | Leviticus 26:7 | Leviticus 26:8 | Leviticus 26:17 | Leviticus 26:36 | Leviticus 26:37 | Deuteronomy 1:44 | Deuteronomy 11:4 | Deuteronomy 19:6 | Deuteronomy 28:22 | Deuteronomy 30:7 | Deuteronomy 32:30 | Joshua 2:7 | Joshua 2:16 | Joshua 2:22 | Joshua 7:5 | Joshua 8:16 | Joshua 8:20 | Joshua 10:10 | Joshua 10:19 | Joshua 11:8 | Joshua 20:5 | Joshua 23:10 | Joshua 24:6 | Judges 1:6 | Judges 3:28 | Judges 4:16 | Judges 4:22 | Judges 7:23 | Judges 7:25 | Judges 8:4 | Judges 8:5 | Judges 8:12 | Judges 9:40 | 1 Samuel 7:11 | 1 Samuel 17:52 | 1 Samuel 23:25 | 1 Samuel 23:28 | 1 Samuel 24:14 | 1 Samuel 25:29 | 1 Samuel 26:18 | 1 Samuel 26:20 | 1 Samuel 30:8 | 1 Samuel 30:10 | 2 Samuel 2:19 | 2 Samuel 2:24 | 2 Samuel 2:28 | 2 Samuel 17:1 | 2 Samuel 17:9 | 2 Samuel 18:16 | 2 Samuel 20:6 | 2 Samuel 20:7 | 2 Samuel 20:10 | 2 Samuel 20:13 | 2 Samuel 22:38 | 2 Samuel 24:13 | 1 Kings 20:20 | 2 Kings 9:27 | 2 Kings 25:5 | 1 Chronicles 10:2 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | Nehemiah 9:11 | Job 13:25 | Job 19:22 | Job 19:28 | Job 30:15 | Psalms 7:1 | Psalms 7:5 | Psalms 18:37 | Psalms 23:6 | Psalms 31:15 | Psalms 34:14 | Psalms 35:3 | Psalms 35:6 | Psalms 38:20 | Psalms 69:26 | Psalms 71:11 | Psalms 83:15 | Psalms 109:16 | Psalms 119:84 | Psalms 119:86 | Psalms 119:150 | Psalms 119:157 | Psalms 119:161 | Psalms 142:6 | Psalms 143:3 | Proverbs 11:19 | Proverbs 11:27 | Proverbs 12:11 | Proverbs 13:21 | Proverbs 15:9 | Proverbs 19:7 | Proverbs 21:21 | Proverbs 28:1 | Proverbs 28:19 | Ecclesiastes 3:15 | Song of Solomon 2:13 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Isaiah 5:11 | Isaiah 13:14 | Isaiah 17:13 | Isaiah 30:16 | Isaiah 41:3 | Isaiah 51:1 | Jeremiah 15:15 | Jeremiah 17:18 | Jeremiah 20:11 | Jeremiah 29:18 | Jeremiah 39:5 | Jeremiah 52:8 | Lamentations 1:3 | Lamentations 1:6 | Lamentations 3:43 | Lamentations 3:66 | Lamentations 4:19 | Lamentations 5:5 | Hosea 2:7 | Hosea 6:3 | Hosea 8:3 | Hosea 12:1 | Amos 1:11 |


Strong's Number: 7292

 Strong's Number: 7292 [ <<= || =>> ]
Transliterated: rahab
Phonetic: raw-hab'

Text: a primitive root; to urge severely, i.e. (figuratively) importune, embolden, capture, act insolently:

KJV --overcome, behave self proudly, make sure, strengthen.

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 2:1 | Psalms 138:3 | Proverbs 6:3 | Song of Solomon 6:5 | Isaiah 3:5 |


Strong's Number: 7293

 Strong's Number: 7293 [ <<= || =>> ]
Transliterated: rahab
Phonetic: rah'-hab

Text: from 7292, bluster(-er):

KJV --proud, strength.

This word was found 20 times in the Old Testament KJV Bible.
Job 9:13 | Job 22:29 | Job 26:12 | Job 28:8 | Job 41:34 | Psalms 31:23 | Psalms 36:11 | Psalms 73:6 | Psalms 87:4 | Psalms 89:10 | Proverbs 8:13 | Proverbs 11:2 | Proverbs 14:3 | Proverbs 21:24 | Isaiah 2:17 | Isaiah 30:7 | Isaiah 51:9 | Ezekiel 7:10 | Ezekiel 16:49 | Zechariah 9:6 |


Strong's Number: 7294

 Strong's Number: 7294 [ <<= || =>> ]
Transliterated: Rahab
Phonetic: rah'-hab

Text: the same as 7293; Rahab (i.e. boaster), an epithet of Egypt:

KJV --Rahab.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7295

 Strong's Number: 7295 [ <<= || =>> ]
Transliterated: rahab
Phonetic: raw-hawb'

Text: from 7292; insolent:

KJV --proud.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 40:4 |


Strong's Number: 7296

 Strong's Number: 7296 [ <<= || =>> ]
Transliterated: rohab
Phonetic: ro'-hab

Text: from 7292; pride:

KJV --strength.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 9:7 | Psalms 90:10 |


Strong's Number: 7297

 Strong's Number: 7297 [ <<= || =>> ]
Transliterated: rahah
Phonetic: raw-haw'

Text: a primitive root; to fear:

KJV --be afraid.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7298

 Strong's Number: 7298 [ <<= || =>> ]
Transliterated: rahat
Phonetic: rah'-hat

Text: from an unused root apparently meaning to hollow out; a channel or watering-box; by resemblance a ringlet of hair (as forming parallel lines):

KJV --gallery, gutter, trough.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 30:38 | Genesis 30:41 | Exodus 2:16 | Song of Solomon 7:5 |


Strong's Number: 7299

 Strong's Number: 7299 [ <<= || =>> ]
Transliterated: rev
Phonetic: rave

Text: (Aramaic) from a root corresponding to 7200; aspect:

KJV -- form.

ruwb. See 7378.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 2:31 | Daniel 3:25 |


Strong's Number: 7300

 Strong's Number: 7300 [ <<= || =>> ]
Transliterated: ruwd
Phonetic: rood

Text: a primitive root; to tramp about, i.e. ramble (free or disconsolate):

KJV --have the dominion, be lord, mourn, rule.

This word was found 26 times in the Old Testament KJV Bible.
Genesis 27:40 | Exodus 19:16 | Leviticus 4:8 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Job 38:35 | Psalms 18:14 | Psalms 55:2 | Psalms 77:18 | Psalms 103:19 | Psalms 135:7 | Proverbs 22:7 | Isaiah 40:10 | Jeremiah 2:31 | Jeremiah 32:5 | Jeremiah 51:16 | Hosea 11:12 |


Strong's Number: 7301

 Strong's Number: 7301 [ <<= || =>> ]
Transliterated: ravah
Phonetic: raw-vaw'

Text: a primitive root; to slake the thirst (occasionally of other appetites):

KJV --bathe, make drunk, (take the) fill, satiate, (abundantly) satisfy, soak, water (abundantly).

This word was found 14 times in the Old Testament KJV Bible.
Psalms 36:8 | Psalms 65:10 | Proverbs 5:19 | Proverbs 7:18 | Proverbs 11:25 | Isaiah 16:9 | Isaiah 34:5 | Isaiah 34:7 | Isaiah 43:24 | Isaiah 55:10 | Jeremiah 31:14 | Jeremiah 31:25 | Jeremiah 46:10 | Lamentations 3:15 |


Strong's Number: 7302

 Strong's Number: 7302 [ <<= || =>> ]
Transliterated: raveh
Phonetic: raw-veh'

Text: from 7301; sated (with drink):

KJV --drunkenness, watered.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 29:19 |


Strong's Number: 7303

 Strong's Number: 7303 [ <<= || =>> ]
Transliterated: Rowhagah
Phonetic: ro-hag-aw'

Text: from an unused root probably meaning to cry out; outcry; Rohagah, an Israelite:

KJV --Rohgah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:34 |


Strong's Number: 7304

 Strong's Number: 7304 [ <<= || =>> ]
Transliterated: ravach
Phonetic: raw-vakh'

Text: a primitive root [identical with 7306]; properly, to breathe freely, i.e. revive; by implication, to have ample room:

KJV --be refreshed, large.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 16:23 | Job 32:20 | Ecclesiastes 3:19 |


Strong's Number: 7305

 Strong's Number: 7305 [ <<= || =>> ]
Transliterated: revach
Phonetic: reh'-vakh

Text: from 7304; room, literally (an interval) or figuratively (deliverance):

KJV --enlargement, space.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 32:16 | Isaiah 52:11 |


Strong's Number: 7306

 Strong's Number: 7306 [ <<= || =>> ]
Transliterated: ruwach
Phonetic: roo'-akh

Text: a primitive root; properly, to blow, i.e. breathe; only (literally) to smell or (by implication, perceive (figuratively, to anticipate, enjoy):

KJV --accept, smell, X touch, make of quick understanding.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 8:21 | Genesis 27:27 | Exodus 30:38 | Leviticus 26:31 | Deuteronomy 4:28 | Judges 16:9 | 1 Samuel 26:19 | Ezra 4:17 | Job 39:25 | Psalms 115:6 | Isaiah 11:3 | Hosea 14:6 | Amos 5:21 |


Strong's Number: 7307

 Strong's Number: 7307 [ <<= || =>> ]
Transliterated: ruwach
Phonetic: roo'-akh

Text: from 7306; wind; by resemblance breath, i.e. a sensible (or even violent) exhalation; figuratively, life, anger, unsubstantiality; by extension, a region of the sky; by resemblance spirit, but only of a rational being (including its expression and functions):

KJV -- air, anger, blast, breath, X cool, courage, mind, X quarter, X side, spirit([-ual]), tempest, X vain, ([whirl-])wind(-y).

This word was found 409 times in the Old Testament KJV Bible.


Strong's Number: 7308

 Strong's Number: 7308 [ <<= || =>> ]
Transliterated: ruwach
Phonetic: roo'-akh

Text: (Aramaic) corresponding to 7307:

KJV --mind, spirit, wind.

This word was found 11 times in the Old Testament KJV Bible.
Daniel 2:35 | Daniel 4:8 | Daniel 4:9 | Daniel 4:18 | Daniel 5:11 | Daniel 5:12 | Daniel 5:14 | Daniel 5:20 | Daniel 6:3 | Daniel 7:2 | Daniel 7:15 |


Strong's Number: 7309

 Strong's Number: 7309 [ <<= || =>> ]
Transliterated: rvachah
Phonetic: rev-aw-khaw'

Text: feminine of 7305; relief:

KJV --breathing, respite.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 8:15 | Esther 4:14 | Psalms 78:8 | Lamentations 2:18 | Lamentations 3:56 |


Strong's Number: 7310

 Strong's Number: 7310 [ <<= || =>> ]
Transliterated: rvayah
Phonetic: rev-aw-yaw'

Text: from 7301; satisfaction:

KJV --runneth over, wealthy.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 23:5 | Psalms 66:12 |


Strong's Number: 7311

 Strong's Number: 7311 [ <<= || =>> ]
Transliterated: ruwm
Phonetic: room

Text: a primitive root; to be high actively, to rise or raise (in various applications, literally or figuratively):

KJV --bring up, exalt (self), extol, give, go up, haughty, heave (up), (be, lift up on, make on, set up on, too) high(-er, one), hold up, levy, lift(-er) up, (be) lofty, (X a-)loud, mount up, offer (up), + presumptuously, (be) promote(-ion), proud, set up, tall(-er), take (away, off, up), breed worms.

This word was found 180 times in the Old Testament KJV Bible.
Genesis 7:17 | Genesis 14:22 | Genesis 31:45 | Genesis 39:15 | Genesis 39:18 | Genesis 41:44 | Exodus 7:20 | Exodus 14:16 | Exodus 15:2 | Exodus 16:20 | Exodus 17:11 | Exodus 29:27 | Leviticus 2:9 | Leviticus 4:10 | Leviticus 4:19 | Leviticus 4:31 | Leviticus 4:35 | Leviticus 6:10 | Leviticus 14:4 | Leviticus 14:10 | Leviticus 14:42 | Leviticus 14:49 | Leviticus 14:51 | Leviticus 15:14 | Leviticus 16:5 | Leviticus 16:12 | Leviticus 16:14 | Leviticus 21:14 | Numbers 15:20 | Numbers 16:37 | Numbers 18:19 | Numbers 18:24 | Numbers 18:28 | Numbers 18:30 | Numbers 18:32 | Numbers 24:7 | Numbers 31:28 | Numbers 31:52 | Deuteronomy 1:28 | Deuteronomy 2:10 | Deuteronomy 8:14 | Deuteronomy 9:2 | Deuteronomy 17:20 | Deuteronomy 28:43 | Deuteronomy 28:49 | Deuteronomy 32:27 | Joshua 4:9 | 1 Samuel 2:1 | 1 Samuel 2:7 | 1 Samuel 2:8 | 1 Samuel 2:10 | 1 Samuel 9:24 | 2 Samuel 22:28 | 2 Samuel 22:47 | 2 Samuel 22:49 | 2 Samuel 24:18 | 1 Kings 11:26 | 1 Kings 16:2 | 2 Kings 6:7 | 2 Kings 19:22 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 25:5 | 2 Chronicles 5:13 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | Ezra 8:25 | Ezra 9:6 | Nehemiah 9:5 | Job 17:4 | Job 21:22 | Job 22:12 | Job 22:26 | Job 31:21 | Job 36:22 | Job 39:27 | Psalms 3:3 | Psalms 9:13 | Psalms 12:8 | Psalms 18:46 | Psalms 18:48 | Psalms 21:13 | Psalms 27:5 | Psalms 30:1 | Psalms 34:3 | Psalms 37:34 | Psalms 46:10 | Psalms 57:5 | Psalms 57:11 | Psalms 61:2 | Psalms 66:7 | Psalms 66:17 | Psalms 75:4 | Psalms 75:6 | Psalms 75:10 | Psalms 89:13 | Psalms 89:17 | Psalms 89:19 | Psalms 89:24 | Psalms 89:42 | Psalms 92:10 | Psalms 107:25 | Psalms 107:32 | Psalms 110:7 | Psalms 112:9 | Psalms 113:4 | Psalms 113:7 | Psalms 118:16 | Psalms 118:28 | Psalms 131:1 | Psalms 138:6 | Psalms 140:8 | Psalms 145:1 | Psalms 148:13 | Psalms 148:14 | Proverbs 3:35 | Proverbs 4:8 | Proverbs 14:29 | Proverbs 14:34 | Proverbs 18:10 | Proverbs 24:7 | Proverbs 30:13 | Isaiah 2:12 | Isaiah 2:15 | Isaiah 3:3 | Isaiah 10:15 | Isaiah 10:24 | Isaiah 10:33 | Isaiah 12:4 | Isaiah 13:2 | Isaiah 14:13 | Isaiah 23:4 | Isaiah 25:1 | Isaiah 26:11 | Isaiah 30:18 | Isaiah 33:5 | Isaiah 33:10 | Isaiah 37:23 | Isaiah 37:24 | Isaiah 49:11 | Isaiah 49:22 | Isaiah 52:13 | Isaiah 57:14 | Isaiah 57:15 | Jeremiah 6:1 | Jeremiah 50:32 | Ezekiel 10:16 | Ezekiel 10:17 | Ezekiel 17:22 | Ezekiel 21:22 | Ezekiel 21:26 | Ezekiel 26:8 | Ezekiel 31:4 | Ezekiel 43:24 | Ezekiel 44:12 | Ezekiel 45:9 | Daniel 8:3 | Daniel 8:11 | Daniel 11:14 | Daniel 11:31 | Daniel 11:36 | Daniel 12:7 | Hosea 11:4 | Hosea 11:7 | Micah 4:3 | Micah 5:9 |


Strong's Number: 7312

 Strong's Number: 7312 [ <<= || =>> ]
Transliterated: ruwm
Phonetic: room

Text: or rum {room}; from 7311; (literally) elevation or (figuratively) elation:

KJV --haughtiness, height, X high.

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 25:3 | Isaiah 10:12 |


Strong's Number: 7313

 Strong's Number: 7313 [ <<= || =>> ]
Transliterated: ruwm
Phonetic: room

Text: (Aramaic) corresponding to 7311; (figuratively only):

KJV -- extol, lift up (self), set up.

This word was found 6 times in the Old Testament KJV Bible.
Psalms 99:5 | Psalms 99:9 | Daniel 4:37 | Daniel 5:19 | Daniel 5:20 | Daniel 5:23 |


Strong's Number: 7314

 Strong's Number: 7314 [ <<= || =>> ]
Transliterated: ruwm
Phonetic: room

Text: (Aramaic) from 7313; (literally) altitude:

KJV --height.

This word was found 5 times in the Old Testament KJV Bible.
Ezra 6:3 | Daniel 3:1 | Daniel 4:10 | Daniel 4:11 | Daniel 4:20 |


Strong's Number: 7315

 Strong's Number: 7315 [ <<= || =>> ]
Transliterated: rowm
Phonetic: rome

Text: from 7311; elevation, i.e. (adverbially) aloft:

KJV --on high.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7316

 Strong's Number: 7316 [ <<= || =>> ]
Transliterated: Ruwmah
Phonetic: roo-maw'

Text: from 7311; height; Rumah, a place in Palestine:

KJV -- Rumah.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 23:36 |


Strong's Number: 7317

 Strong's Number: 7317 [ <<= || =>> ]
Transliterated: rowmah
Phonetic: ro-maw'

Text: feminine of 7315; elation, i.e. (adverbially) proudly:

KJV --haughtily.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7318

 Strong's Number: 7318 [ <<= || =>> ]
Transliterated: rowmam
Phonetic: ro-mawm'

Text: from 7426; exaltation, i.e. (figuratively and specifically) praise:

KJV --be extolled.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 149:6 |


Strong's Number: 7319

 Strong's Number: 7319 [ <<= || =>> ]
Transliterated: rowmmah
Phonetic: ro-mem-aw'

Text: feminine active participle of 7426; exaltation, i.e. praise:

KJV --high.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7320

 Strong's Number: 7320 [ <<= || =>> ]
Transliterated: Rowmamtiy `Ezer
Phonetic: ro-mam'-tee eh'-zer

Text: (or Romam from 7311 and 5828; I have raised up a help; Romamti-Ezer, an Israelite:

KJV --Romamti- ezer.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 33:4 | 1 Chronicles 25:4 | 1 Chronicles 25:31 | Micah 3:3 |


Strong's Number: 7321

 Strong's Number: 7321 [ <<= || =>> ]
Transliterated: ruwa`
Phonetic: roo-ah'

Text: a primitive root; to mar (especially by breaking); figuratively, to split the ears (with sound), i.e. shout (for alarm or joy):

KJV --blow an alarm, cry (alarm, aloud, out), destroy, make a joyful noise, smart, shout (for joy), sound an alarm, triumph.

This word was found 46 times in the Old Testament KJV Bible.
Numbers 10:7 | Numbers 10:9 | Joshua 6:5 | Joshua 6:10 | Joshua 6:16 | Joshua 6:20 | Judges 7:21 | Judges 15:14 | 1 Samuel 4:5 | 1 Samuel 10:24 | 1 Samuel 17:20 | 1 Samuel 17:52 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | Ezra 3:11 | Ezra 3:13 | Job 30:5 | Job 38:7 | Psalms 41:11 | Psalms 60:8 | Psalms 65:13 | Psalms 66:1 | Psalms 81:1 | Psalms 95:1 | Psalms 95:2 | Psalms 98:4 | Psalms 98:6 | Psalms 100:1 | Psalms 108:9 | Psalms 132:16 | Proverbs 11:15 | Proverbs 13:20 | Isaiah 15:4 | Isaiah 42:13 | Hosea 5:8 | Joel 2:1 | Micah 4:9 |


Strong's Number: 7322

 Strong's Number: 7322 [ <<= || =>> ]
Transliterated: ruwph
Phonetic: roof

Text: a primitive root; properly, to triturate (in a mortar), i.e. (figuratively) to agitate (by concussion):

KJV --tremble.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 40:8 | Psalms 143:10 |


Strong's Number: 7323

 Strong's Number: 7323 [ <<= || =>> ]
Transliterated: ruwts
Phonetic: roots

Text: a primitive root; to run (for whatever reason, especially to rush):

KJV --break down, divide speedily, footman, guard, bring hastily, (make) run (away, through), post.

This word was found 128 times in the Old Testament KJV Bible.
Genesis 18:2 | Genesis 18:7 | Genesis 24:17 | Genesis 24:20 | Genesis 24:28 | Genesis 24:29 | Genesis 29:12 | Genesis 29:13 | Genesis 36:2 | Genesis 41:14 | Leviticus 14:5 | Leviticus 14:6 | Leviticus 14:50 | Leviticus 14:51 | Leviticus 14:52 | Leviticus 15:13 | Numbers 11:27 | Numbers 16:47 | Numbers 19:17 | Joshua 7:22 | Joshua 8:17 | Joshua 8:19 | Judges 7:21 | Judges 13:10 | 1 Samuel 3:5 | 1 Samuel 4:12 | 1 Samuel 8:11 | 1 Samuel 10:23 | 1 Samuel 17:17 | 1 Samuel 17:22 | 1 Samuel 17:48 | 1 Samuel 17:51 | 1 Samuel 20:6 | 1 Samuel 20:36 | 1 Samuel 22:17 | 2 Samuel 15:1 | 2 Samuel 18:19 | 2 Samuel 18:21 | 2 Samuel 18:22 | 2 Samuel 18:23 | 2 Samuel 18:24 | 2 Samuel 18:26 | 2 Samuel 22:30 | 1 Kings 1:5 | 1 Kings 14:27 | 1 Kings 14:28 | 1 Kings 18:46 | 1 Kings 19:20 | 2 Kings 4:22 | 2 Kings 5:20 | 2 Kings 5:21 | 2 Kings 10:25 | 2 Kings 11:4 | 2 Kings 11:6 | 2 Kings 11:11 | 2 Kings 11:13 | 2 Kings 11:19 | 2 Kings 23:12 | 2 Chronicles 12:10 | 2 Chronicles 12:11 | 2 Chronicles 12:12 | 2 Chronicles 12:13 | 2 Chronicles 12:14 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 23:12 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 30:6 | 2 Chronicles 30:10 | 2 Chronicles 30:11 | 2 Chronicles 30:12 | 2 Chronicles 30:13 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | Esther 3:13 | Esther 3:15 | Esther 8:10 | Esther 8:14 | Job 9:25 | Job 15:26 | Job 16:14 | Psalms 18:29 | Psalms 19:5 | Psalms 59:4 | Psalms 68:31 | Psalms 119:32 | Psalms 147:15 | Proverbs 4:12 | Proverbs 6:18 | Song of Solomon 1:4 | Isaiah 40:31 | Isaiah 55:5 | Jeremiah 12:5 | Jeremiah 23:21 | Jeremiah 49:19 | Jeremiah 50:44 | Jeremiah 51:31 | Daniel 8:6 | Joel 2:4 | Joel 2:7 | Joel 2:9 | Amos 6:12 | Nahum 2:4 | Habakkuk 2:2 |


Strong's Number: 7324

 Strong's Number: 7324 [ <<= || =>> ]
Transliterated: ruwq
Phonetic: rook

Text: a primitive root; to pour out (literally or figuratively), i.e. empty:

KJV --X arm, cast out, draw (out), (make) empty, pour forth (out).

This word was found 18 times in the Old Testament KJV Bible.
Genesis 14:14 | Genesis 42:35 | Exodus 15:9 | Leviticus 26:33 | Psalms 18:42 | Ecclesiastes 11:3 | Song of Solomon 1:3 | Isaiah 32:6 | Jeremiah 48:11 | Jeremiah 48:12 | Ezekiel 5:2 | Ezekiel 5:12 | Ezekiel 12:14 | Ezekiel 28:7 | Ezekiel 30:11 | Habakkuk 1:17 | Zechariah 4:12 | Malachi 3:10 |


Strong's Number: 7325

 Strong's Number: 7325 [ <<= || =>> ]
Transliterated: ruwr
Phonetic: roor

Text: a primitive root; to slaver (with spittle), i.e. (by analogy) to emit a fluid (ulcerous or natural):

KJV --run.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 19:6 | Psalms 77:19 |


Strong's Number: 7326

 Strong's Number: 7326 [ <<= || =>> ]
Transliterated: ruwsh
Phonetic: roosh

Text: a primitive root; to be destitute:

KJV --lack, needy, (make self) poor (man).

rowsh. See 7219.

This word was found 23 times in the Old Testament KJV Bible.
Numbers 13:2 | Joshua 15:1 | Joshua 17:1 | Joshua 18:21 | Joshua 19:1 | Joshua 19:24 | Joshua 19:40 | Judges 18:30 | 1 Samuel 18:23 | 2 Samuel 12:1 | 2 Samuel 12:3 | 2 Samuel 12:4 | Psalms 34:10 | Proverbs 10:4 | Proverbs 13:7 | Proverbs 13:8 | Proverbs 19:4 | Proverbs 19:7 | Proverbs 19:22 | Proverbs 22:7 | Proverbs 28:3 | Ecclesiastes 4:14 | Ecclesiastes 5:8 |


Strong's Number: 7327

 Strong's Number: 7327 [ <<= || =>> ]
Transliterated: Ruwth
Phonetic: rooth

Text: probably for 7468; friend; Ruth, a Moabitess:

KJV -- Ruth.

This word was found 4 times in the Old Testament KJV Bible.
Ruth 1:14 | Ruth 1:22 | Ruth 2:22 | Ruth 4:5 |


Strong's Number: 7328

 Strong's Number: 7328 [ <<= || =>> ]
Transliterated: raz
Phonetic: rawz

Text: (Aramaic) from an unused root probably meaning to attenuate, i.e. (figuratively) hide; a mystery:

KJV --secret.

This word was found 8 times in the Old Testament KJV Bible.
Proverbs 11:13 | Daniel 2:18 | Daniel 2:19 | Daniel 2:28 | Daniel 2:29 | Daniel 2:30 | Daniel 2:47 | Daniel 4:9 |


Strong's Number: 7329

 Strong's Number: 7329 [ <<= || =>> ]
Transliterated: razah
Phonetic: raw-zaw'

Text: a primitive root; to emaciate, i.e. make (become) thin (literally or figuratively):

KJV --famish, wax lean.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 17:4 | Zephaniah 2:11 |


Strong's Number: 7330

 Strong's Number: 7330 [ <<= || =>> ]
Transliterated: razeh
Phonetic: raw-zeh'

Text: from 7329; thin:

KJV --lean.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 13:20 | Ezekiel 34:20 |


Strong's Number: 7331

 Strong's Number: 7331 [ <<= || =>> ]
Transliterated: Rzown
Phonetic: rez-one'

Text: from 7336; prince; Rezon, a Syrian:

KJV --Rezon.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 11:23 |


Strong's Number: 7332

 Strong's Number: 7332 [ <<= || =>> ]
Transliterated: razown
Phonetic: raw-zone'

Text: from 7329; thinness:

KJV --leanness, X scant.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 106:15 | Isaiah 59:7 | Isaiah 60:18 |


Strong's Number: 7333

 Strong's Number: 7333 [ <<= || =>> ]
Transliterated: razown
Phonetic: raw-zone'

Text: from 7336; a dignitary:

KJV --prince.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 14:28 |


Strong's Number: 7334

 Strong's Number: 7334 [ <<= || =>> ]
Transliterated: raziy
Phonetic: raw-zee'

Text: from 7329; thinness:

KJV --leanness.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7335

 Strong's Number: 7335 [ <<= || =>> ]
Transliterated: razam
Phonetic: raw-zam'

Text: a primitive root; to twinkle the eye (in mockery): wink.

This word was found 1 times in the Old Testament KJV Bible.
Job 15:12 |


Strong's Number: 7336

 Strong's Number: 7336 [ <<= || =>> ]
Transliterated: razan
Phonetic: raw-zan'

Text: a primitive root; probably to be heavy, i.e. (figuratively) honorable:

KJV --prince, ruler.

This word was found 19 times in the Old Testament KJV Bible.
Genesis 41:42 | Exodus 25:4 | Judges 5:3 | 1 Chronicles 4:21 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 2 Chronicles 3:14 | 2 Chronicles 5:12 | Esther 1:6 | Psalms 2:2 | Proverbs 31:4 | Isaiah 10:16 | Isaiah 24:16 | Isaiah 40:23 | Ezekiel 16:13 | Ezekiel 27:16 | Micah 6:10 | Habakkuk 1:10 |


Strong's Number: 7337

 Strong's Number: 7337 [ <<= || =>> ]
Transliterated: rachab
Phonetic: raw-khab'

Text: a primitive root; to broaden (intransitive or transitive, literal or figurative):

KJV --be an en-(make) large(-ing), make room, make (open) wide.

This word was found 24 times in the Old Testament KJV Bible.
Genesis 26:22 | Exodus 34:24 | Deuteronomy 33:20 | 2 Samuel 22:37 | Psalms 4:1 | Psalms 18:36 | Psalms 25:17 | Psalms 35:21 | Psalms 81:10 | Psalms 119:32 | Proverbs 18:16 | Isaiah 5:14 | Isaiah 30:23 | Isaiah 30:33 | Isaiah 54:2 | Isaiah 57:8 | Isaiah 60:5 | Lamentations 2:11 | Lamentations 2:12 | Ezekiel 41:7 | Amos 1:13 | Micah 1:16 | Habakkuk 2:5 | Zechariah 8:4 |


Strong's Number: 7338

 Strong's Number: 7338 [ <<= || =>> ]
Transliterated: rachab
Phonetic: rakh'-ab

Text: from 7337; a width:

KJV --breadth, broad place.

This word was found 1 times in the Old Testament KJV Bible.
Job 36:16 |


Strong's Number: 7339

 Strong's Number: 7339 [ <<= || =>> ]
Transliterated: rchob
Phonetic: rekh-obe'

Text: or rchowb {rekh-obe'}; from 7337; a width, i.e. (concretely) avenue or area:

KJV --broad place (way), street. See also 1050.

This word was found 61 times in the Old Testament KJV Bible.
Genesis 19:2 | Genesis 36:7 | Genesis 46:6 | Numbers 35:3 | Deuteronomy 13:16 | Judges 19:15 | Judges 19:17 | Judges 19:20 | 2 Samuel 21:12 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 1 Chronicles 28:1 | 2 Chronicles 21:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 29:4 | 2 Chronicles 31:3 | 2 Chronicles 32:6 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 35:7 | Ezra 1:4 | Ezra 1:6 | Ezra 8:21 | Ezra 10:9 | Nehemiah 8:1 | Nehemiah 8:3 | Nehemiah 8:16 | Esther 4:6 | Esther 6:9 | Esther 6:11 | Job 29:7 | Psalms 55:11 | Psalms 144:14 | Proverbs 5:16 | Proverbs 7:12 | Song of Solomon 3:2 | Isaiah 15:3 | Isaiah 59:14 | Jeremiah 9:21 | Jeremiah 48:38 | Jeremiah 49:26 | Jeremiah 50:30 | Lamentations 4:18 | Daniel 9:25 | Daniel 11:8 | Daniel 11:12 | Daniel 11:24 | Daniel 11:28 | Amos 5:16 | Nahum 2:4 | Zechariah 8:5 |


Strong's Number: 7340

 Strong's Number: 7340 [ <<= || =>> ]
Transliterated: Rchob
Phonetic: rekh-obe'

Text: or Rchowb {rekh-obe'}; the same as 7339; Rechob, the name of a place in Syria, also of a Syrian and an Israelite:

KJV -- Rehob.

This word was found 15 times in the Old Testament KJV Bible.
Leviticus 20:17 | Leviticus 20:18 | Leviticus 20:19 | Leviticus 20:20 | Leviticus 20:21 | Numbers 13:21 | Joshua 19:28 | Joshua 19:30 | Joshua 21:31 | Judges 1:31 | 2 Samuel 8:3 | 2 Samuel 8:12 | 2 Samuel 10:8 | 1 Chronicles 6:75 | Nehemiah 10:11 |


Strong's Number: 7341

 Strong's Number: 7341 [ <<= || =>> ]
Transliterated: rochab
Phonetic: ro'-khab

Text: from 7337; width (literally or figuratively):

KJV -- breadth, broad, largeness, thickness, wideness.

This word was found 92 times in the Old Testament KJV Bible.
Genesis 6:15 | Genesis 13:17 | Exodus 25:10 | Exodus 25:17 | Exodus 25:23 | Exodus 26:2 | Exodus 26:8 | Exodus 26:16 | Exodus 27:1 | Exodus 27:12 | Exodus 27:13 | Exodus 27:18 | Exodus 28:16 | Exodus 30:2 | Exodus 36:9 | Exodus 36:15 | Exodus 36:21 | Exodus 37:1 | Exodus 37:6 | Exodus 37:10 | Exodus 37:25 | Exodus 38:1 | Exodus 38:18 | Exodus 39:9 | Deuteronomy 3:11 | 1 Kings 4:29 | 1 Kings 6:2 | 1 Kings 6:3 | 1 Kings 6:6 | 1 Kings 6:20 | 1 Kings 7:2 | 1 Kings 7:6 | 1 Kings 7:26 | 1 Kings 7:27 | 2 Chronicles 3:3 | 2 Chronicles 3:4 | 2 Chronicles 3:8 | 2 Chronicles 4:1 | 2 Chronicles 6:13 | Job 30:14 | Job 38:18 | Isaiah 8:8 | Ezekiel 23:32 | Ezekiel 40:5 | Ezekiel 40:6 | Ezekiel 40:7 | Ezekiel 40:11 | Ezekiel 40:13 | Ezekiel 40:19 | Ezekiel 40:20 | Ezekiel 40:21 | Ezekiel 40:25 | Ezekiel 40:29 | Ezekiel 40:30 | Ezekiel 40:33 | Ezekiel 40:36 | Ezekiel 40:42 | Ezekiel 40:47 | Ezekiel 40:48 | Ezekiel 40:49 | Ezekiel 41:1 | Ezekiel 41:2 | Ezekiel 41:3 | Ezekiel 41:4 | Ezekiel 41:5 | Ezekiel 41:7 | Ezekiel 41:9 | Ezekiel 41:10 | Ezekiel 41:11 | Ezekiel 41:12 | Ezekiel 41:14 | Ezekiel 42:2 | Ezekiel 42:4 | Ezekiel 42:10 | Ezekiel 42:11 | Ezekiel 42:20 | Ezekiel 43:13 | Ezekiel 43:14 | Ezekiel 43:16 | Ezekiel 43:17 | Ezekiel 45:1 | Ezekiel 45:3 | Ezekiel 45:5 | Ezekiel 45:6 | Ezekiel 46:22 | Ezekiel 48:8 | Ezekiel 48:9 | Ezekiel 48:10 | Ezekiel 48:13 | Ezekiel 48:15 | Zechariah 2:2 | Zechariah 5:2 |


Strong's Number: 7342

 Strong's Number: 7342 [ <<= || =>> ]
Transliterated: rachab
Phonetic: raw-khawb'

Text: from 7337; roomy, in any (or every) direction, literally or figuratively:

KJV --broad, large, at liberty, proud, wide.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 34:21 | Exodus 3:8 | Judges 18:10 | 1 Chronicles 4:40 | Nehemiah 3:8 | Nehemiah 7:4 | Nehemiah 12:38 | Job 11:9 | Psalms 104:25 | Psalms 119:45 | Psalms 119:96 | Proverbs 21:4 | Proverbs 28:25 | Isaiah 22:18 | Isaiah 33:21 | Jeremiah 51:58 | Ezekiel 41:1 |


Strong's Number: 7343

 Strong's Number: 7343 [ <<= || =>> ]
Transliterated: Rachab
Phonetic: raw-khawb'

Text: the same as 7342; proud; Rachab, a Canaanitess:

KJV --Rahab.

This word was found 5 times in the Old Testament KJV Bible.
Joshua 2:1 | Joshua 2:3 | Joshua 6:17 | Joshua 6:23 | Joshua 6:25 |


Strong's Number: 7344

 Strong's Number: 7344 [ <<= || =>> ]
Transliterated: Rchobowth
Phonetic: rekh-o-both'

Text: or Rchoboth {rekh-o-both'}; plural of 7339; streets; Rechoboth, a place in Assyria and one in Palestine:

KJV -- Rehoboth.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 10:11 | Genesis 26:22 | Genesis 36:37 | 1 Chronicles 1:48 |


Strong's Number: 7345

 Strong's Number: 7345 [ <<= || =>> ]
Transliterated: Rchabyah
Phonetic: rekh-ab-yaw'

Text: or Rchabyahuw {rek-ab-yaw'-hoo}; from 7337 and 3050; Jah has enlarged; Rechabjah, an Israelite:

KJV --Rehabiah.

This word was found 36 times in the Old Testament KJV Bible.
Genesis 33:2 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 |


Strong's Number: 7346

 Strong's Number: 7346 [ <<= || =>> ]
Transliterated: Rchab`am
Phonetic: rekh-ab-awm'

Text: from 7337 and 5971; a people has enlarged; Rechabam, an Israelite king:

KJV --Rehoboam.

Rchoboth. See 7344.

This word was found 51 times in the Old Testament KJV Bible.
1 Kings 11:43 | 1 Kings 12:1 | 1 Kings 12:3 | 1 Kings 12:6 | 1 Kings 12:12 | 1 Kings 12:17 | 1 Kings 12:18 | 1 Kings 12:21 | 1 Kings 12:23 | 1 Kings 12:27 | 1 Kings 14:21 | 1 Kings 14:25 | 1 Kings 14:27 | 1 Kings 14:29 | 1 Kings 14:30 | 1 Kings 14:31 | 1 Kings 15:6 | 1 Chronicles 3:10 | 2 Chronicles 9:31 | 2 Chronicles 10:1 | 2 Chronicles 10:3 | 2 Chronicles 10:6 | 2 Chronicles 10:12 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 11:1 | 2 Chronicles 11:3 | 2 Chronicles 11:5 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 12:1 | 2 Chronicles 12:2 | 2 Chronicles 12:5 | 2 Chronicles 12:10 | 2 Chronicles 12:11 | 2 Chronicles 12:12 | 2 Chronicles 12:13 | 2 Chronicles 12:14 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 13:7 |


Strong's Number: 7347

 Strong's Number: 7347 [ <<= || =>> ]
Transliterated: recheh
Phonetic: ray-kheh'

Text: from an unused root meaning to pulverize; a mill-stone:

KJV --mill (stone).

Rchowb. See 7339, 7340.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 11:5 | Numbers 11:8 | Isaiah 47:2 | Jeremiah 25:10 |


Strong's Number: 7348

 Strong's Number: 7348 [ <<= || =>> ]
Transliterated: Rchuwm
Phonetic: rekh-oom'

Text: a form of 7349; Rechum, the name of a Persian and of three Israelites:

KJV --Rehum.

This word was found 8 times in the Old Testament KJV Bible.
Ezra 2:2 | Ezra 4:8 | Ezra 4:9 | Ezra 4:17 | Ezra 4:23 | Nehemiah 3:17 | Nehemiah 10:25 | Nehemiah 12:3 |


Strong's Number: 7349

 Strong's Number: 7349 [ <<= || =>> ]
Transliterated: rachuwm
Phonetic: rakh-oom'

Text: from 7355; compassionate:

KJV --full of compassion, merciful.

This word was found 13 times in the Old Testament KJV Bible.
Exodus 34:6 | Deuteronomy 4:31 | 2 Chronicles 30:9 | Nehemiah 9:17 | Nehemiah 9:31 | Psalms 78:38 | Psalms 86:15 | Psalms 111:4 | Psalms 112:4 | Psalms 145:8 | Proverbs 11:17 | Jeremiah 3:12 | Joel 2:13 |


Strong's Number: 7350

 Strong's Number: 7350 [ <<= || =>> ]
Transliterated: rachowq
Phonetic: raw-khoke'

Text: or rachoq {raw-khoke'}; from 7368; remote, literally or figuratively, of place or time; specifically, precious; often used adverbially (with preposition):

KJV --(a-)far (abroad, off), long ago, of old, space, great while to come.

This word was found 130 times in the Old Testament KJV Bible.
Genesis 22:4 | Genesis 30:25 | Genesis 37:18 | Exodus 2:4 | Exodus 13:12 | Exodus 13:15 | Exodus 20:18 | Exodus 20:21 | Exodus 24:1 | Exodus 34:19 | Numbers 2:2 | Numbers 9:10 | Numbers 18:15 | Deuteronomy 13:7 | Deuteronomy 13:17 | Deuteronomy 20:15 | Deuteronomy 28:49 | Deuteronomy 29:22 | Deuteronomy 30:11 | Joshua 3:4 | Joshua 3:16 | Joshua 9:6 | Joshua 9:9 | Joshua 9:22 | Judges 13:7 | Judges 18:7 | Judges 18:28 | Judges 19:11 | 1 Samuel 26:13 | 2 Samuel 7:19 | 1 Kings 8:41 | 1 Kings 8:46 | 2 Kings 2:7 | 2 Kings 4:25 | 2 Kings 19:25 | 2 Kings 20:14 | 1 Chronicles 17:17 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 2 Chronicles 6:32 | 2 Chronicles 6:36 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Ezra 3:13 | Nehemiah 4:19 | Nehemiah 12:43 | Esther 9:20 | Job 2:12 | Job 24:20 | Job 36:3 | Job 36:25 | Job 39:25 | Job 39:29 | Psalms 10:1 | Psalms 22:1 | Psalms 38:11 | Psalms 56:1 | Psalms 65:5 | Psalms 119:155 | Psalms 127:3 | Psalms 138:6 | Psalms 139:2 | Proverbs 27:10 | Proverbs 31:10 | Proverbs 31:14 | Ecclesiastes 7:23 | Ecclesiastes 7:24 | Isaiah 5:26 | Isaiah 10:3 | Isaiah 13:5 | Isaiah 13:18 | Isaiah 17:13 | Isaiah 22:3 | Isaiah 22:11 | Isaiah 23:7 | Isaiah 25:1 | Isaiah 30:27 | Isaiah 33:13 | Isaiah 37:26 | Isaiah 39:3 | Isaiah 43:6 | Isaiah 46:12 | Isaiah 49:1 | Isaiah 49:12 | Isaiah 57:9 | Isaiah 57:19 | Isaiah 59:14 | Isaiah 60:4 | Isaiah 60:9 | Isaiah 66:19 | Jeremiah 4:16 | Jeremiah 5:15 | Jeremiah 6:20 | Jeremiah 8:19 | Jeremiah 12:2 | Jeremiah 23:23 | Jeremiah 25:26 | Jeremiah 30:10 | Jeremiah 31:3 | Jeremiah 31:10 | Jeremiah 46:27 | Jeremiah 48:24 | Jeremiah 48:47 | Jeremiah 49:30 | Jeremiah 51:50 | Ezekiel 6:12 | Ezekiel 12:27 | Ezekiel 20:26 | Ezekiel 22:5 | Ezekiel 23:40 | Daniel 9:7 | Joel 3:8 | Micah 4:3 | Habakkuk 1:8 | Zechariah 6:15 |


Strong's Number: 7351

 Strong's Number: 7351 [ <<= || =>> ]
Transliterated: rchiyt
Phonetic: rekh-eet'

Text: from the same as 7298; a panel (as resembling a trough):

KJV --rafter.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 29:30 | Song of Solomon 1:16 |


Strong's Number: 7352

 Strong's Number: 7352 [ <<= || =>> ]
Transliterated: rachiyq
Phonetic: rakh-eek'

Text: (Aramaic) corresponding to 7350:

KJV --far.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 6:6 |


Strong's Number: 7353

 Strong's Number: 7353 [ <<= || =>> ]
Transliterated: rachel
Phonetic: raw-kale'

Text: from an unused root meaning to journey; a ewe [the females being the predominant element of a flock] (as a good traveller):

KJV --ewe, sheep.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 31:38 | Genesis 32:14 | Song of Solomon 6:6 | Isaiah 53:7 |


Strong's Number: 7354

 Strong's Number: 7354 [ <<= || =>> ]
Transliterated: Rachel
Phonetic: raw-khale'

Text: the same as 7353; Rachel, a wife of Jacob:

KJV -- Rachel.

This word was found 41 times in the Old Testament KJV Bible.
Genesis 29:9 | Genesis 29:10 | Genesis 29:11 | Genesis 29:12 | Genesis 29:16 | Genesis 29:18 | Genesis 29:20 | Genesis 29:25 | Genesis 29:28 | Genesis 29:29 | Genesis 29:30 | Genesis 29:31 | Genesis 30:1 | Genesis 30:2 | Genesis 30:6 | Genesis 30:7 | Genesis 30:8 | Genesis 30:14 | Genesis 30:15 | Genesis 30:22 | Genesis 31:4 | Genesis 31:14 | Genesis 31:32 | Genesis 31:33 | Genesis 31:34 | Genesis 33:1 | Genesis 33:7 | Genesis 35:16 | Genesis 35:19 | Genesis 35:20 | Genesis 35:24 | Genesis 35:25 | Genesis 46:22 | Genesis 46:25 | Genesis 48:7 | Numbers 3:12 | Ruth 4:11 | 1 Samuel 10:2 | Jeremiah 31:15 | Ezekiel 16:24 | Ezekiel 26:8 |


Strong's Number: 7355

 Strong's Number: 7355 [ <<= || =>> ]
Transliterated: racham
Phonetic: raw-kham'

Text: a primitive root; to fondle; by implication, to love, especially to compassionate:

KJV --have compassion (on, upon), love, (find, have, obtain, shew) mercy(-iful, on, upon), (have) pity, Ruhamah, X surely.

This word was found 37 times in the Old Testament KJV Bible.
Exodus 33:19 | Deuteronomy 30:3 | 1 Kings 8:50 | 2 Kings 13:23 | Psalms 102:13 | Psalms 103:13 | Psalms 116:5 | Isaiah 9:17 | Isaiah 13:18 | Isaiah 14:1 | Isaiah 27:11 | Isaiah 30:18 | Isaiah 49:10 | Isaiah 49:13 | Isaiah 49:15 | Isaiah 54:8 | Isaiah 54:10 | Isaiah 55:7 | Isaiah 60:10 | Jeremiah 6:23 | Jeremiah 12:15 | Jeremiah 13:14 | Jeremiah 21:7 | Jeremiah 30:18 | Jeremiah 31:20 | Jeremiah 33:26 | Jeremiah 42:12 | Jeremiah 50:42 | Ezekiel 5:11 | Ezekiel 39:25 | Hosea 1:6 | Hosea 1:7 | Hosea 2:1 | Hosea 2:23 | Hosea 14:3 | Zechariah 1:12 | Zechariah 10:6 |


Strong's Number: 7356

 Strong's Number: 7356 [ <<= || =>> ]
Transliterated: racham
Phonetic: rakh'-am

Text: from 7355; compassion (in the plural); by extension, the womb (as cherishing the fetus); by implication, a maiden:

KJV -- bowels, compassion, damsel, tender love, (great, tender) mercy, pity, womb.

This word was found 101 times in the Old Testament KJV Bible.
Genesis 43:14 | Genesis 43:30 | Genesis 49:25 | Exodus 34:7 | Numbers 14:18 | Deuteronomy 7:9 | Deuteronomy 13:17 | Judges 5:30 | 2 Samuel 22:51 | 2 Samuel 24:14 | 1 Kings 8:23 | 1 Kings 8:50 | 1 Kings 20:31 | 1 Chronicles 21:13 | 1 Chronicles 21:14 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 6:14 | 2 Chronicles 30:9 | Ezra 7:28 | Ezra 9:9 | Nehemiah 1:5 | Nehemiah 1:11 | Nehemiah 9:19 | Nehemiah 9:27 | Nehemiah 9:28 | Nehemiah 9:31 | Job 1:21 | Psalms 18:50 | Psalms 23:6 | Psalms 25:6 | Psalms 25:10 | Psalms 32:10 | Psalms 40:11 | Psalms 51:1 | Psalms 52:1 | Psalms 61:7 | Psalms 69:16 | Psalms 77:9 | Psalms 79:8 | Psalms 85:10 | Psalms 86:5 | Psalms 86:15 | Psalms 89:2 | Psalms 89:14 | Psalms 101:1 | Psalms 103:4 | Psalms 103:8 | Psalms 106:7 | Psalms 106:45 | Psalms 106:46 | Psalms 109:12 | Psalms 109:16 | Psalms 119:41 | Psalms 119:77 | Psalms 119:156 | Psalms 145:8 | Psalms 145:9 | Proverbs 3:3 | Proverbs 12:10 | Proverbs 20:28 | Proverbs 21:21 | Proverbs 30:16 | Isaiah 47:6 | Isaiah 54:7 | Isaiah 57:1 | Isaiah 63:7 | Isaiah 63:15 | Jeremiah 14:3 | Jeremiah 16:5 | Jeremiah 42:12 | Lamentations 3:22 | Daniel 1:9 | Daniel 9:9 | Daniel 9:18 | Hosea 1:6 | Hosea 1:8 | Hosea 2:19 | Hosea 2:23 | Hosea 4:1 | Hosea 9:14 | Hosea 10:12 | Hosea 12:6 | Amos 1:11 | Habakkuk 3:2 | Zechariah 1:16 | Zechariah 7:9 |


Strong's Number: 7357

 Strong's Number: 7357 [ <<= || =>> ]
Transliterated: Racham
Phonetic: rakh'-am

Text: the same as 7356; pity; Racham, an Israelite:

KJV -- Raham.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7358

 Strong's Number: 7358 [ <<= || =>> ]
Transliterated: rechem
Phonetic: rekh'-em

Text: from 7355; the womb [compare 7356]:

KJV --matrix, womb.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 20:18 | Genesis 29:31 | Genesis 30:22 | Exodus 13:2 | Numbers 8:16 | Numbers 12:12 | 1 Samuel 1:5 | 1 Samuel 1:6 | 1 Kings 3:26 | Job 31:15 | Isaiah 49:15 | Jeremiah 1:5 | Jeremiah 20:17 | Hosea 12:3 |


Strong's Number: 7359

 Strong's Number: 7359 [ <<= || =>> ]
Transliterated: rchem
Phonetic: rekh-ame'

Text: (Aramaic) corresponding to 7356; (plural) pity:

KJV --mercy.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 29:17 | Genesis 31:19 | 1 Chronicles 2:44 | Daniel 2:18 |


Strong's Number: 7360

 Strong's Number: 7360 [ <<= || =>> ]
Transliterated: racham
Phonetic: raw-khawm'

Text: or (feminine) rachamah {raw-khaw-maw'}; from 7355; a kind of vulture (supposed to be tender towards its young):

KJV --gier- eagle.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 11:18 | Deuteronomy 14:17 |


Strong's Number: 7361

 Strong's Number: 7361 [ <<= || =>> ]
Transliterated: rachamah
Phonetic: rakh-am-aw'

Text: feminine of 7356; a maiden:

KJV --damsel.

This word was found 1 times in the Old Testament KJV Bible.
Judges 5:30 |


Strong's Number: 7362

 Strong's Number: 7362 [ <<= || =>> ]
Transliterated: rachmaniy
Phonetic: rakh-maw-nee'

Text: from 7355; compassionate:

KJV --pitiful.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 103:8 | Lamentations 4:10 | Jonah 4:2 |


Strong's Number: 7363

 Strong's Number: 7363 [ <<= || =>> ]
Transliterated: rachaph
Phonetic: raw-khaf'

Text: a primitive root; to brood; by implication, to be relaxed:

KJV --flutter, move, shake.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 1:2 | Deuteronomy 32:11 |


Strong's Number: 7364

 Strong's Number: 7364 [ <<= || =>> ]
Transliterated: rachats
Phonetic: raw-khats'

Text: a primitive root; to lave (the whole or a part of a thing):

KJV --bathe (self), wash (self).

This word was found 69 times in the Old Testament KJV Bible.
Genesis 24:32 | Genesis 43:24 | Genesis 43:31 | Exodus 2:5 | Exodus 19:14 | Exodus 29:4 | Exodus 29:17 | Exodus 30:18 | Exodus 30:20 | Exodus 40:12 | Exodus 40:30 | Exodus 40:31 | Exodus 40:32 | Leviticus 1:9 | Leviticus 1:13 | Leviticus 8:6 | Leviticus 8:21 | Leviticus 9:14 | Leviticus 13:6 | Leviticus 13:34 | Leviticus 13:58 | Leviticus 14:8 | Leviticus 14:9 | Leviticus 15:5 | Leviticus 15:11 | Leviticus 15:13 | Leviticus 15:16 | Leviticus 15:18 | Leviticus 16:4 | Leviticus 16:24 | Leviticus 16:26 | Leviticus 16:28 | Leviticus 17:15 | Leviticus 22:6 | Numbers 8:21 | Numbers 19:7 | Numbers 19:8 | Numbers 19:19 | Numbers 31:24 | Deuteronomy 23:11 | Judges 19:21 | Ruth 3:3 | 1 Samuel 25:41 | 2 Samuel 11:2 | 2 Samuel 11:8 | 2 Samuel 12:20 | 1 Kings 22:38 | 2 Kings 5:10 | 2 Kings 5:12 | 2 Kings 5:13 | 2 Chronicles 4:6 | Job 9:30 | Job 29:6 | Psalms 26:6 | Psalms 58:10 | Psalms 73:13 | Proverbs 30:12 | Song of Solomon 5:3 | Song of Solomon 5:12 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Isaiah 1:16 | Isaiah 4:4 | Ezekiel 16:4 | Ezekiel 16:9 | Ezekiel 23:40 | Ezekiel 40:38 |


Strong's Number: 7365

 Strong's Number: 7365 [ <<= || =>> ]
Transliterated: rchats
Phonetic: rekh-ats'

Text: (Aramaic) corresponding to 7364 [probably through the accessory idea of ministering as a servant at the bath]; to attend upon:

KJV --trust.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 3:28 |


Strong's Number: 7366

 Strong's Number: 7366 [ <<= || =>> ]
Transliterated: rachats
Phonetic: rakh'-ats

Text: from 7364; a bath:

KJV --wash[-pot].

This word was found 4 times in the Old Testament KJV Bible.
Genesis 18:4 | Genesis 19:2 | Psalms 60:8 | Psalms 108:9 |


Strong's Number: 7367

 Strong's Number: 7367 [ <<= || =>> ]
Transliterated: rachtsah
Phonetic: rakh-tsaw'

Text: feminine of 7366; a bathing place:

KJV -- washing.

This word was found 2 times in the Old Testament KJV Bible.
Song of Solomon 4:2 | Song of Solomon 6:6 |


Strong's Number: 7368

 Strong's Number: 7368 [ <<= || =>> ]
Transliterated: rachaq
Phonetic: raw-khak'

Text: a primitive root; to widen (in any direction), i.e. (intransitively) recede or (transitively) remove (literally or figuratively, of place or relation):

KJV --(a-, be, cast, drive, get, go, keep [self], put, remove, be too, [wander], withdraw) far (away, off), loose, X refrain, very, (be) a good way (off).

This word was found 51 times in the Old Testament KJV Bible.
Genesis 21:16 | Genesis 44:4 | Exodus 8:28 | Exodus 23:7 | Exodus 33:7 | Deuteronomy 12:21 | Deuteronomy 14:24 | Joshua 8:4 | Judges 18:22 | Job 5:4 | Job 11:14 | Job 19:13 | Job 21:16 | Job 22:18 | Job 30:10 | Psalms 22:11 | Psalms 22:19 | Psalms 35:22 | Psalms 38:21 | Psalms 55:7 | Psalms 71:12 | Psalms 88:8 | Psalms 88:18 | Psalms 103:12 | Psalms 109:17 | Psalms 119:150 | Proverbs 19:7 | Proverbs 22:5 | Proverbs 22:15 | Proverbs 30:8 | Ecclesiastes 3:5 | Ecclesiastes 12:6 | Isaiah 6:12 | Isaiah 26:15 | Isaiah 29:13 | Isaiah 46:13 | Isaiah 49:19 | Isaiah 54:14 | Isaiah 59:9 | Isaiah 59:11 | Jeremiah 2:5 | Jeremiah 27:10 | Lamentations 1:16 | Ezekiel 8:6 | Ezekiel 11:15 | Ezekiel 11:16 | Ezekiel 43:9 | Ezekiel 44:10 | Joel 2:20 | Joel 3:6 | Micah 7:11 |


Strong's Number: 7369

 Strong's Number: 7369 [ <<= || =>> ]
Transliterated: racheq
Phonetic: raw-khake'

Text: from 7368; remote:

KJV --that are far.

rachoq. See 7350.

This word was found 11 times in the Old Testament KJV Bible.
Leviticus 15:6 | Leviticus 15:7 | Leviticus 15:8 | Leviticus 15:10 | Leviticus 15:11 | Leviticus 15:21 | Leviticus 15:22 | Leviticus 15:27 | Leviticus 17:15 | Leviticus 17:16 | Psalms 73:27 |


Strong's Number: 7370

 Strong's Number: 7370 [ <<= || =>> ]
Transliterated: rachash
Phonetic: raw-khash'

Text: a primitive root; to gush:

KJV --indite.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 45:1 |


Strong's Number: 7371

 Strong's Number: 7371 [ <<= || =>> ]
Transliterated: rachath
Phonetic: rakh'-ath

Text: from 7306; a winnowing-fork (as blowing the chaff away):

KJV --shovel.

This word was found 3 times in the Old Testament KJV Bible.
Isaiah 13:16 | Isaiah 30:24 | Hosea 13:16 |


Strong's Number: 7372

 Strong's Number: 7372 [ <<= || =>> ]
Transliterated: ratab
Phonetic: raw-tab'

Text: a primitive root; to be moist:

KJV --be wet.

This word was found 1 times in the Old Testament KJV Bible.
Job 24:8 |


Strong's Number: 7373

 Strong's Number: 7373 [ <<= || =>> ]
Transliterated: ratob
Phonetic: raw-tobe'

Text: from 7372; moist (with sap):

KJV --green.

This word was found 1 times in the Old Testament KJV Bible.
Job 8:16 |


Strong's Number: 7374

 Strong's Number: 7374 [ <<= || =>> ]
Transliterated: retet
Phonetic: reh'-tet

Text: from an unused root meaning to tremble; terror:

KJV -- fear.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 49:24 |


Strong's Number: 7375

 Strong's Number: 7375 [ <<= || =>> ]
Transliterated: ruwtaphash
Phonetic: roo-taf-ash'

Text: a root compounded from 7373 and 2954; to be rejuvenated:

KJV --be fresh.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 37:17 | Job 33:25 |


Strong's Number: 7376

 Strong's Number: 7376 [ <<= || =>> ]
Transliterated: ratash
Phonetic: raw-tash'

Text: a primitive root; to dash down:

KJV --dash (in pieces).

This word was found 4 times in the Old Testament KJV Bible.
2 Kings 8:12 | Isaiah 13:18 | Hosea 10:14 | Nahum 3:10 |


Strong's Number: 7377

 Strong's Number: 7377 [ <<= || =>> ]
Transliterated: riy
Phonetic: ree

Text: from 7301; irrigation, i.e. a shower:

KJV --watering.

This word was found 1 times in the Old Testament KJV Bible.
Job 37:11 |


Strong's Number: 7378

 Strong's Number: 7378 [ <<= || =>> ]
Transliterated: riyb
Phonetic: reeb

Text: or ruwb {roob}; a primitive root; properly, to toss, i.e. grapple; mostly figuratively, to wrangle, i.e. hold a controversy; (by implication) to defend:

KJV --adversary, chide, complain, contend, debate, X ever, X lay wait, plead, rebuke, strive, X thoroughly.

This word was found 61 times in the Old Testament KJV Bible.
Genesis 26:20 | Genesis 26:21 | Genesis 26:22 | Genesis 31:36 | Exodus 17:2 | Exodus 21:18 | Numbers 20:3 | Numbers 20:13 | Deuteronomy 33:8 | Judges 6:31 | Judges 6:32 | Judges 11:25 | Judges 21:22 | 1 Samuel 2:10 | 1 Samuel 24:15 | 1 Samuel 25:39 | Nehemiah 5:7 | Nehemiah 13:11 | Nehemiah 13:17 | Nehemiah 13:25 | Job 9:3 | Job 10:2 | Job 13:8 | Job 13:19 | Job 23:6 | Job 33:13 | Job 40:2 | Psalms 18:43 | Psalms 31:20 | Psalms 35:1 | Psalms 35:23 | Psalms 43:1 | Psalms 74:22 | Psalms 103:9 | Psalms 119:154 | Proverbs 17:1 | Proverbs 17:14 | Proverbs 22:23 | Proverbs 23:11 | Proverbs 25:9 | Isaiah 1:17 | Isaiah 3:13 | Isaiah 27:8 | Isaiah 45:9 | Isaiah 49:25 | Isaiah 50:8 | Isaiah 51:22 | Isaiah 57:16 | Jeremiah 2:9 | Jeremiah 2:29 | Jeremiah 12:1 | Jeremiah 50:34 | Jeremiah 51:36 | Lamentations 3:58 | Hosea 2:2 | Hosea 4:4 | Hosea 5:13 | Hosea 10:6 | Amos 7:4 | Micah 6:1 | Micah 7:9 |


Strong's Number: 7379

 Strong's Number: 7379 [ <<= || =>> ]
Transliterated: riyb
Phonetic: reeb

Text: or rib {reeb}; from 7378; a contest (personal or legal):

KJV --+ adversary, cause, chiding, contend(-tion), controversy, multitude [from the margin], pleading, strife, strive(-ing), suit.

This word was found 64 times in the Old Testament KJV Bible.
Genesis 13:7 | Exodus 17:7 | Exodus 23:2 | Exodus 23:3 | Exodus 23:6 | Deuteronomy 1:12 | Deuteronomy 17:8 | Deuteronomy 19:17 | Deuteronomy 21:5 | Deuteronomy 25:1 | Judges 12:2 | 1 Samuel 24:15 | 1 Samuel 25:39 | 2 Samuel 15:2 | 2 Samuel 15:4 | 2 Samuel 22:44 | 2 Chronicles 19:8 | 2 Chronicles 19:10 | 2 Chronicles 19:11 | Esther 1:18 | Job 13:18 | Job 23:4 | Job 29:16 | Job 31:13 | Job 31:35 | Job 33:19 | Psalms 9:4 | Psalms 43:1 | Psalms 55:9 | Psalms 74:22 | Psalms 119:154 | Proverbs 6:14 | Proverbs 6:19 | Proverbs 13:10 | Proverbs 15:18 | Proverbs 16:28 | Proverbs 17:19 | Proverbs 18:6 | Proverbs 18:17 | Proverbs 20:3 | Proverbs 22:10 | Proverbs 22:23 | Proverbs 23:11 | Proverbs 26:17 | Proverbs 28:25 | Proverbs 30:33 | Isaiah 41:11 | Isaiah 41:12 | Isaiah 58:4 | Jeremiah 5:28 | Jeremiah 11:20 | Jeremiah 15:10 | Jeremiah 20:12 | Jeremiah 25:31 | Jeremiah 50:34 | Jeremiah 51:36 | Lamentations 3:36 | Lamentations 3:58 | Lamentations 3:59 | Ezekiel 44:24 | Hosea 4:1 | Hosea 12:2 | Micah 6:2 | Habakkuk 1:3 |


Strong's Number: 7380

 Strong's Number: 7380 [ <<= || =>> ]
Transliterated: Riybay
Phonetic: ree-bah'-ee

Text: from 7378; contentious; Ribai, an Israelite:

KJV -- Ribai.

This word was found 19 times in the Old Testament KJV Bible.
2 Samuel 23:29 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Jeremiah 51:38 |


Strong's Number: 7381

 Strong's Number: 7381 [ <<= || =>> ]
Transliterated: reyach
Phonetic: ray'-akh

Text: from 7306; odor (as if blown):

KJV --savour, scent, smell.

This word was found 69 times in the Old Testament KJV Bible.
Genesis 8:21 | Genesis 27:27 | Exodus 5:21 | Exodus 29:18 | Exodus 29:25 | Exodus 29:41 | Leviticus 1:9 | Leviticus 1:13 | Leviticus 1:17 | Leviticus 2:2 | Leviticus 2:9 | Leviticus 2:12 | Leviticus 3:5 | Leviticus 3:16 | Leviticus 4:31 | Leviticus 6:15 | Leviticus 6:21 | Leviticus 8:21 | Leviticus 8:28 | Leviticus 17:6 | Leviticus 23:13 | Leviticus 23:18 | Leviticus 26:31 | Numbers 15:3 | Numbers 15:7 | Numbers 15:10 | Numbers 15:13 | Numbers 15:14 | Numbers 15:24 | Numbers 18:17 | Numbers 28:2 | Numbers 28:6 | Numbers 28:8 | Numbers 28:13 | Numbers 28:24 | Numbers 28:27 | Numbers 29:2 | Numbers 29:6 | Numbers 29:8 | Numbers 29:13 | Numbers 29:36 | Job 14:9 | Song of Solomon 1:3 | Song of Solomon 1:11 | Song of Solomon 1:12 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Song of Solomon 2:13 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Song of Solomon 4:10 | Song of Solomon 4:11 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Song of Solomon 7:8 | Song of Solomon 7:13 | Jeremiah 48:11 | Ezekiel 6:13 | Ezekiel 8:11 | Ezekiel 16:19 | Ezekiel 20:28 | Ezekiel 20:41 |


Strong's Number: 7382

 Strong's Number: 7382 [ <<= || =>> ]
Transliterated: reyach
Phonetic: ray'-akh

Text: (Aramaic) corresponding to 7381:

KJV --smell.

reym. See 7214.

reya`. See 7453.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 3:27 |


Strong's Number: 7383

 Strong's Number: 7383 [ <<= || =>> ]
Transliterated: riyphah
Phonetic: ree-faw'

Text: or riphah {ree-faw'}; from 7322; (only plural), grits (as pounded):

KJV --ground corn, wheat.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 27:22 |


Strong's Number: 7384

 Strong's Number: 7384 [ <<= || =>> ]
Transliterated: Riyphath
Phonetic: ree-fath'

Text: or (probably by orthographical error) Diyphath {dee-fath'}; of foreign origin; Riphath, a grandson of Japheth and his descendants:

KJV --Riphath.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 10:3 | 1 Chronicles 1:6 |


Strong's Number: 7385

 Strong's Number: 7385 [ <<= || =>> ]
Transliterated: riyq
Phonetic: reek

Text: from 7324; emptiness; figuratively, a worthless thing; adverbially, in vain:

KJV --empty, to no purpose, (in) vain (thing), vanity.

This word was found 8 times in the Old Testament KJV Bible.
Leviticus 26:16 | Leviticus 26:20 | Psalms 2:1 | Psalms 73:13 | Isaiah 30:7 | Isaiah 65:23 | Jeremiah 51:34 | Habakkuk 2:13 |


Strong's Number: 7386

 Strong's Number: 7386 [ <<= || =>> ]
Transliterated: reyq
Phonetic: rake

Text: or (shorter) req {rake}; from 7324; empty; figuratively, worthless:

KJV --emptied(-ty), vain (fellow, man).

This word was found 38 times in the Old Testament KJV Bible.
Genesis 37:24 | Genesis 41:27 | Judges 9:4 | Judges 11:3 | 2 Samuel 6:20 | 2 Kings 4:3 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 2 Chronicles 13:7 | Job 11:12 | Job 13:4 | Psalms 101:3 | Proverbs 31:30 | Isaiah 1:13 | Isaiah 29:8 | Jeremiah 14:14 | Lamentations 4:17 | Ezekiel 12:24 | Ezekiel 13:7 | Ezekiel 21:29 | Ezekiel 24:11 | Zechariah 11:17 |


Strong's Number: 7387

 Strong's Number: 7387 [ <<= || =>> ]
Transliterated: reyqam
Phonetic: ray-kawm'

Text: from 7386; emptily; figuratively (objective) ineffectually, (subjective) undeservedly:

KJV --without cause, empty, in vain, void.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 31:42 | Exodus 3:21 | Exodus 23:15 | Exodus 34:20 | Deuteronomy 15:13 | Deuteronomy 16:16 | Judges 7:16 | Ruth 3:17 | 1 Samuel 6:3 | 2 Samuel 1:22 | Job 22:9 | Jeremiah 14:3 | Jeremiah 50:9 |


Strong's Number: 7388

 Strong's Number: 7388 [ <<= || =>> ]
Transliterated: riyr
Phonetic: reer

Text: from 7325; saliva; by resemblance, broth:

KJV --spittle, white [of an egg].

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 21:13 | Job 6:6 |


Strong's Number: 7389

 Strong's Number: 7389 [ <<= || =>> ]
Transliterated: reysh
Phonetic: raysh

Text: or re7sh {raysh}; or riysh {reesh}; from 7326; poverty:

KJV --poverty.

This word was found 6 times in the Old Testament KJV Bible.
Proverbs 6:11 | Proverbs 10:15 | Proverbs 13:18 | Proverbs 24:34 | Proverbs 30:8 | Proverbs 31:7 |


Strong's Number: 7390

 Strong's Number: 7390 [ <<= || =>> ]
Transliterated: rak
Phonetic: rak

Text: from 7401; tender (literally or figuratively); by implication, weak:

KJV --faint([-hearted], soft, tender ([-hearted], one), weak.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 18:7 | Genesis 29:17 | Genesis 33:13 | Deuteronomy 20:8 | Deuteronomy 28:54 | Deuteronomy 28:56 | 2 Samuel 3:39 | 1 Chronicles 22:5 | 1 Chronicles 29:1 | 2 Chronicles 13:7 | Job 41:3 | Proverbs 4:3 | Proverbs 15:1 | Proverbs 25:15 | Isaiah 47:1 | Ezekiel 17:22 |


Strong's Number: 7391

 Strong's Number: 7391 [ <<= || =>> ]
Transliterated: rok
Phonetic: roke

Text: from 7401; softness (figuratively):

KJV --tenderness.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 28:56 |


Strong's Number: 7392

 Strong's Number: 7392 [ <<= || =>> ]
Transliterated: rakab
Phonetic: raw-kab'

Text: a primitive root; to ride (on an animal or in a vehicle); causatively, to place upon (for riding or generally), to despatch:

KJV --bring (on [horse-]back), carry, get [oneself] up, on [horse-]back, put, (cause to, make to) ride (in a chariot, on, -r), set.

This word was found 77 times in the Old Testament KJV Bible.
Genesis 24:61 | Genesis 41:43 | Genesis 49:17 | Exodus 4:20 | Exodus 15:1 | Exodus 15:21 | Leviticus 15:9 | Numbers 22:22 | Numbers 22:30 | Deuteronomy 32:13 | Deuteronomy 33:26 | Joshua 6:23 | Judges 5:10 | Judges 10:4 | Judges 12:14 | 1 Samuel 25:20 | 1 Samuel 25:42 | 2 Samuel 6:3 | 2 Samuel 13:29 | 2 Samuel 16:2 | 2 Samuel 18:9 | 2 Samuel 19:26 | 2 Samuel 22:11 | 1 Kings 1:33 | 1 Kings 1:38 | 1 Kings 1:44 | 1 Kings 13:13 | 1 Kings 18:45 | 2 Kings 4:24 | 2 Kings 9:16 | 2 Kings 9:18 | 2 Kings 9:19 | 2 Kings 9:25 | 2 Kings 9:28 | 2 Kings 10:16 | 2 Kings 13:16 | 2 Kings 18:23 | 2 Kings 23:30 | 1 Chronicles 13:7 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Nehemiah 2:12 | Esther 6:8 | Esther 6:9 | Esther 6:11 | Esther 8:10 | Esther 8:14 | Job 30:22 | Job 39:18 | Psalms 18:10 | Psalms 45:4 | Psalms 66:12 | Psalms 68:4 | Psalms 68:33 | Isaiah 19:1 | Isaiah 30:16 | Isaiah 36:8 | Isaiah 58:14 | Jeremiah 6:23 | Jeremiah 17:25 | Jeremiah 22:4 | Jeremiah 51:21 | Ezekiel 23:6 | Ezekiel 23:12 | Ezekiel 23:23 | Ezekiel 38:15 | Hosea 10:11 | Hosea 14:3 | Amos 2:15 | Habakkuk 3:8 | Haggai 2:22 | Zechariah 1:8 | Zechariah 9:9 | Zechariah 10:5 | Zechariah 12:4 |


Strong's Number: 7393

 Strong's Number: 7393 [ <<= || =>> ]
Transliterated: rekeb
Phonetic: reh'-keb

Text: from 7392; a vehicle; by implication, a team; by extension, cavalry; by analogy a rider, i.e. the upper millstone:

KJV --chariot, (upper) millstone, multitude [from the margin], wagon.

This word was found 109 times in the Old Testament KJV Bible.
Genesis 50:9 | Exodus 14:6 | Exodus 14:7 | Exodus 14:9 | Exodus 14:17 | Exodus 14:18 | Exodus 14:23 | Exodus 14:26 | Exodus 14:28 | Exodus 15:19 | Deuteronomy 11:4 | Deuteronomy 20:1 | Deuteronomy 24:6 | Joshua 11:4 | Joshua 17:16 | Joshua 24:6 | Judges 1:19 | Judges 4:7 | Judges 4:13 | Judges 4:15 | Judges 4:16 | Judges 5:28 | Judges 9:53 | 1 Samuel 8:12 | 1 Samuel 13:5 | 2 Samuel 1:6 | 2 Samuel 8:4 | 2 Samuel 10:18 | 2 Samuel 11:21 | 1 Kings 9:19 | 1 Kings 9:22 | 1 Kings 10:26 | 1 Kings 16:9 | 1 Kings 20:1 | 1 Kings 20:21 | 1 Kings 20:25 | 1 Kings 22:31 | 1 Kings 22:32 | 1 Kings 22:33 | 2 Kings 2:11 | 2 Kings 2:12 | 2 Kings 5:9 | 2 Kings 6:14 | 2 Kings 6:15 | 2 Kings 7:6 | 2 Kings 7:14 | 2 Kings 8:21 | 2 Kings 9:21 | 2 Kings 9:24 | 2 Kings 10:2 | 2 Kings 10:16 | 2 Kings 13:7 | 2 Kings 13:14 | 2 Kings 18:24 | 2 Kings 19:23 | 2 Kings 23:11 | 1 Chronicles 18:4 | 1 Chronicles 19:6 | 1 Chronicles 19:7 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 2 Chronicles 1:14 | 2 Chronicles 8:6 | 2 Chronicles 8:9 | 2 Chronicles 9:25 | 2 Chronicles 12:3 | 2 Chronicles 14:9 | 2 Chronicles 16:8 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 21:9 | Job 41:24 | Psalms 20:7 | Psalms 46:9 | Psalms 68:17 | Psalms 76:6 | Song of Solomon 1:9 | Isaiah 21:7 | Isaiah 21:9 | Isaiah 22:6 | Isaiah 22:7 | Isaiah 22:18 | Isaiah 31:1 | Isaiah 36:9 | Isaiah 37:24 | Isaiah 43:17 | Isaiah 66:15 | Isaiah 66:20 | Jeremiah 4:13 | Jeremiah 17:25 | Jeremiah 22:4 | Jeremiah 46:9 | Jeremiah 47:3 | Jeremiah 50:37 | Jeremiah 51:21 | Ezekiel 23:24 | Ezekiel 26:7 | Ezekiel 26:10 | Ezekiel 39:20 | Daniel 11:40 | Joel 2:5 | Nahum 2:3 | Nahum 2:4 | Nahum 2:13 | Haggai 2:22 | Zechariah 6:1 |


Strong's Number: 7394

 Strong's Number: 7394 [ <<= || =>> ]
Transliterated: Rekab
Phonetic: ray-kawb'

Text: from 7392; rider; Rekab, the name of two Arabs and of two Israelites:

KJV --Rechab.

This word was found 13 times in the Old Testament KJV Bible.
2 Samuel 4:2 | 2 Samuel 4:5 | 2 Samuel 4:6 | 2 Samuel 4:9 | 2 Kings 10:15 | 2 Kings 10:23 | 1 Chronicles 2:55 | Nehemiah 3:14 | Jeremiah 35:6 | Jeremiah 35:8 | Jeremiah 35:14 | Jeremiah 35:16 | Jeremiah 35:19 |


Strong's Number: 7395

 Strong's Number: 7395 [ <<= || =>> ]
Transliterated: rakkab
Phonetic: rak-kawb'

Text: from 7392; a charioteer:

KJV --chariot man, driver of a chariot, horseman.

This word was found 4 times in the Old Testament KJV Bible.
1 Kings 22:34 | 2 Kings 9:17 | 2 Chronicles 18:33 | 2 Chronicles 18:34 |


Strong's Number: 7396

 Strong's Number: 7396 [ <<= || =>> ]
Transliterated: rikbah
Phonetic: rik-baw'

Text: feminine of 7393; a chariot (collectively):

KJV -- chariots.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 27:20 |


Strong's Number: 7397

 Strong's Number: 7397 [ <<= || =>> ]
Transliterated: Rekah
Phonetic: ray-kaw'

Text: probably feminine from 7401; softness; Rekah, a place in Palestine:

KJV --Rechah.

This word was found 6 times in the Old Testament KJV Bible.
1 Samuel 19:21 | 1 Chronicles 4:12 | Jeremiah 35:2 | Jeremiah 35:3 | Jeremiah 35:5 | Jeremiah 35:18 |


Strong's Number: 7398

 Strong's Number: 7398 [ <<= || =>> ]
Transliterated: rkuwb
Phonetic: rek-oob'

Text: from passive participle of 7392; a vehicle (as ridden on):

KJV --chariot.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 20:6 | Judges 6:39 | Ruth 1:13 | Psalms 104:3 | Daniel 10:13 |


Strong's Number: 7399

 Strong's Number: 7399 [ <<= || =>> ]
Transliterated: rkuwsh
Phonetic: rek-oosh'

Text: or rkush {rek-oosh'}; from passive participle of 7408; property (as gathered):

KJV --good, riches, substance.

This word was found 26 times in the Old Testament KJV Bible.
Genesis 12:5 | Genesis 13:6 | Genesis 14:11 | Genesis 14:12 | Genesis 14:16 | Genesis 14:21 | Genesis 15:14 | Genesis 31:18 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | Micah 6:2 |


Strong's Number: 7400

 Strong's Number: 7400 [ <<= || =>> ]
Transliterated: rakiyl
Phonetic: raw-keel'

Text: from 7402 a scandal-monger (as travelling about):

KJV --slander, carry tales, talebearer.

This word was found 8 times in the Old Testament KJV Bible.
Leviticus 19:16 | Proverbs 10:18 | Proverbs 11:13 | Proverbs 18:8 | Proverbs 20:19 | Jeremiah 6:28 | Jeremiah 9:4 | Ezekiel 22:9 |


Strong's Number: 7401

 Strong's Number: 7401 [ <<= || =>> ]
Transliterated: rakak
Phonetic: raw-kak'

Text: a primitive root; to soften (intransitively or transitively), used figuratively:

KJV --(be) faint([-hearted]), mollify, (be, make) soft(-er), be tender.

This word was found 14 times in the Old Testament KJV Bible.
Deuteronomy 20:3 | Deuteronomy 22:22 | 2 Kings 22:19 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Job 23:16 | Psalms 55:21 | Isaiah 1:6 | Isaiah 7:4 |


Strong's Number: 7402

 Strong's Number: 7402 [ <<= || =>> ]
Transliterated: rakal
Phonetic: raw-kal'

Text: a primitive root; to travel for trading:

KJV --(spice) merchant.

This word was found 18 times in the Old Testament KJV Bible.
1 Kings 10:15 | 2 Chronicles 9:14 | Nehemiah 3:31 | Nehemiah 3:32 | Nehemiah 13:20 | Job 41:6 | Song of Solomon 3:6 | Ezekiel 27:3 | Ezekiel 27:13 | Ezekiel 27:15 | Ezekiel 27:17 | Ezekiel 27:20 | Ezekiel 27:22 | Ezekiel 27:23 | Ezekiel 27:24 | Ezekiel 27:36 | Ezekiel 38:13 | Nahum 3:16 |


Strong's Number: 7403

 Strong's Number: 7403 [ <<= || =>> ]
Transliterated: Rakal
Phonetic: raw-kawl'

Text: from 7402; merchant; Rakal, a place in Palestine:

KJV --Rachal.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 30:29 |


Strong's Number: 7404

 Strong's Number: 7404 [ <<= || =>> ]
Transliterated: rkullah
Phonetic: rek-ool-law'

Text: feminine passive participle of 7402; trade (as peddled):

KJV --merchandise, traffic.

This word was found 5 times in the Old Testament KJV Bible.
Ezekiel 26:12 | Ezekiel 27:9 | Ezekiel 28:5 | Ezekiel 28:16 | Ezekiel 28:18 |


Strong's Number: 7405

 Strong's Number: 7405 [ <<= || =>> ]
Transliterated: rakac
Phonetic: raw-kas'

Text: a primitive root; to tie:

KJV --bind.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 28:28 |


Strong's Number: 7406

 Strong's Number: 7406 [ <<= || =>> ]
Transliterated: rekec
Phonetic: reh'-kes

Text: from 7405; a mountain ridge (as of tied summits):

KJV --rough place.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 40:4 |


Strong's Number: 7407

 Strong's Number: 7407 [ <<= || =>> ]
Transliterated: rokec
Phonetic: ro'-kes

Text: from 7405; a snare (as of tied meshes):

KJV --pride.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 31:20 |


Strong's Number: 7408

 Strong's Number: 7408 [ <<= || =>> ]
Transliterated: rakash
Phonetic: raw-kash'

Text: a primitive root; to lay up, i.e. collect:

KJV -- gather, get.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 12:5 | Genesis 31:18 | Genesis 36:6 | Genesis 46:6 |


Strong's Number: 7409

 Strong's Number: 7409 [ <<= || =>> ]
Transliterated: rekesh
Phonetic: reh'-kesh

Text: from 7408; a relay of animals on a post-route (as stored up for that purpose); by implication, a courser:

KJV --dromedary, mule, swift beast.

rkush. See 7399.

rem. See 7214.

This word was found 5 times in the Old Testament KJV Bible.
1 Kings 4:28 | Esther 8:10 | Esther 8:14 | Jeremiah 5:8 | Micah 1:13 |


Strong's Number: 7410

 Strong's Number: 7410 [ <<= || =>> ]
Transliterated: Ram
Phonetic: rawm

Text: active participle of 7311; high; Ram, the name of an Arabian and of an Israelite:

KJV --Ram. See also 1027.

rum. See 7311.

This word was found 21 times in the Old Testament KJV Bible.
Exodus 25:5 | Numbers 6:14 | Numbers 28:11 | Numbers 28:19 | Joshua 6:4 | Joshua 6:8 | Joshua 18:25 | Joshua 19:36 | Judges 4:5 | Ruth 4:19 | 2 Kings 16:5 | 1 Chronicles 2:9 | 1 Chronicles 2:10 | 1 Chronicles 2:25 | 1 Chronicles 2:27 | Ezra 2:26 | Nehemiah 7:30 | Nehemiah 11:33 | Job 32:2 | Isaiah 10:29 | Daniel 8:3 |


Strong's Number: 7411

 Strong's Number: 7411 [ <<= || =>> ]
Transliterated: ramah
Phonetic: raw-maw'

Text: a primitive root; to hurl; specifically, to shoot; figuratively, to delude or betray (as if causing to fall):

KJV --beguile, betray, [bow-]man, carry, deceive, throw.

This word was found 33 times in the Old Testament KJV Bible.
Genesis 29:25 | Exodus 15:1 | Exodus 15:21 | Joshua 9:22 | 1 Samuel 19:17 | 1 Samuel 28:12 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | Psalms 78:9 | Proverbs 26:19 | Jeremiah 4:29 |


Strong's Number: 7412

 Strong's Number: 7412 [ <<= || =>> ]
Transliterated: rmah
Phonetic: rem-aw'

Text: (Aramaic) corresponding to 7411; to throw, set, (figuratively) assess:

KJV --cast (down), impose.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 37:2 | Ezra 7:24 | Daniel 3:6 | Daniel 3:11 | Daniel 3:15 | Daniel 3:20 | Daniel 3:21 | Daniel 3:24 | Daniel 6:7 | Daniel 6:12 | Daniel 6:16 | Daniel 6:24 | Daniel 7:9 |


Strong's Number: 7413

 Strong's Number: 7413 [ <<= || =>> ]
Transliterated: ramah
Phonetic: raw-maw'

Text: feminine active participle of 7311; a height (as a seat of idolatry):

KJV --high place.

This word was found 13 times in the Old Testament KJV Bible.
Judges 15:17 | 1 Kings 4:11 | 1 Kings 6:26 | 1 Kings 7:16 | 1 Kings 7:32 | 2 Kings 19:23 | 2 Kings 25:17 | Job 22:12 | Isaiah 25:12 | Jeremiah 49:16 | Jeremiah 52:22 | Ezekiel 16:25 | Ezekiel 16:31 |


Strong's Number: 7414

 Strong's Number: 7414 [ <<= || =>> ]
Transliterated: Ramah
Phonetic: raw-maw'

Text: the same as 7413; Ramah, the name of four places in Palestine:

KJV --Ramah.

This word was found 44 times in the Old Testament KJV Bible.
Joshua 15:32 | Joshua 19:8 | Joshua 19:29 | Judges 19:13 | Judges 20:45 | Judges 20:47 | Judges 21:13 | 1 Samuel 1:19 | 1 Samuel 2:11 | 1 Samuel 7:17 | 1 Samuel 8:4 | 1 Samuel 15:34 | 1 Samuel 16:13 | 1 Samuel 19:18 | 1 Samuel 19:19 | 1 Samuel 19:22 | 1 Samuel 19:23 | 1 Samuel 20:1 | 1 Samuel 22:6 | 1 Samuel 25:1 | 1 Samuel 28:3 | 2 Samuel 4:2 | 2 Samuel 4:5 | 2 Samuel 4:9 | 1 Kings 15:17 | 1 Kings 15:21 | 1 Kings 15:22 | 2 Kings 5:18 | 2 Kings 8:29 | 1 Chronicles 4:32 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 16:1 | 2 Chronicles 16:5 | 2 Chronicles 16:6 | 2 Chronicles 22:6 | Jeremiah 31:15 | Jeremiah 40:1 |


Strong's Number: 7415

 Strong's Number: 7415 [ <<= || =>> ]
Transliterated: rimmah
Phonetic: rim-maw'

Text: from 7426 in the sense of breading [compare 7311]; a maggot (as rapidly bred), literally or figuratively:

KJV --worm.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 16:24 | Job 7:5 | Job 17:14 | Job 25:6 | Isaiah 14:11 |


Strong's Number: 7416

 Strong's Number: 7416 [ <<= || =>> ]
Transliterated: rimmown
Phonetic: rim-mone'

Text: or rimmon {rim-mone'}; from 7426; a pomegranate, the tree (from its upright growth) or the fruit (also an artificial ornament):

KJV --pomegranate.

This word was found 27 times in the Old Testament KJV Bible.
Exodus 28:33 | Exodus 28:34 | Exodus 39:24 | Exodus 39:25 | Exodus 39:26 | Numbers 13:23 | Numbers 20:5 | Deuteronomy 8:8 | 1 Samuel 14:2 | 1 Kings 7:18 | 1 Kings 7:42 | 2 Kings 25:17 | 2 Chronicles 3:16 | 2 Chronicles 4:13 | Song of Solomon 4:3 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Song of Solomon 6:7 | Song of Solomon 7:12 | Song of Solomon 7:13 | Song of Solomon 8:2 | Jeremiah 52:22 | Jeremiah 52:23 | Joel 1:12 | Haggai 2:19 |


Strong's Number: 7417

 Strong's Number: 7417 [ <<= || =>> ]
Transliterated: Rimmown
Phonetic: rim-mone'

Text: or (shorter) Rimmon {rim-mone'}; or Rimmownow (1 Chronicles 6:62 [77]) {rim-mo-no'}; the same as 7416; Rimmon, the name of a Syrian deity, also of five places in Palestine:

KJV --Remmon, Rimmon. The addition "-methoar" (Josh. 19:13) is ham-mthonar {ham-meth-o-awr'}; passive participle of 8388 with the article; the (one) marked off, i.e. which pertains; mistaken for part of the name.

Ramowth. See 7418, 7433.

This word was found 7 times in the Old Testament KJV Bible.
Joshua 19:7 | Joshua 19:13 | Judges 20:47 | 1 Samuel 29:7 | 1 Chronicles 6:77 | Daniel 1:2 | Zechariah 14:10 |


Strong's Number: 7418

 Strong's Number: 7418 [ <<= || =>> ]
Transliterated: Ramowth-Negeb
Phonetic: raw-moth-neh'-gheb

Text: or Ramath Negeb {raw'-math neh'-gheb}; from the plural or construct form of 7413 and 5045; heights (or height) of the South; Ramoth-Negeb or Ramath-Negeb, a place in Palestine:

KJV --south Ramoth, Ramath of the south.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 21:38 |


Strong's Number: 7419

 Strong's Number: 7419 [ <<= || =>> ]
Transliterated: ramuwth
Phonetic: raw-mooth'

Text: from 7311; a heap (of carcases):

KJV --height.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 32:5 |


Strong's Number: 7420

 Strong's Number: 7420 [ <<= || =>> ]
Transliterated: romach
Phonetic: ro'-makh

Text: from an unused root meaning to hurl; a lance (as thrown); especially the iron point:

KJV --buckler, javelin, lancet, spear.

This word was found 52 times in the Old Testament KJV Bible.
Numbers 25:7 | Judges 5:8 | 1 Kings 18:28 | 1 Chronicles 12:8 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 2 Chronicles 11:12 | 2 Chronicles 11:13 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 14:8 | 2 Chronicles 25:5 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Nehemiah 4:13 | Nehemiah 4:21 | Job 41:29 | Isaiah 2:4 | Jeremiah 6:23 | Joel 3:10 | Micah 4:3 |


Strong's Number: 7421

 Strong's Number: 7421 [ <<= || =>> ]
Transliterated: rammiy
Phonetic: ram-mee'

Text: for 761; a Ramite, i.e. Aramaean:

KJV --Syrian.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 9:3 |


Strong's Number: 7422

 Strong's Number: 7422 [ <<= || =>> ]
Transliterated: Ramyah
Phonetic: ram-yaw'

Text: from 7311 and 3050; Jah has raised; Ramjah, an Israelite:

KJV --Ramiah.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 10:25 |


Strong's Number: 7423

 Strong's Number: 7423 [ <<= || =>> ]
Transliterated: rmiyah
Phonetic: rem-ee-yaw'

Text: from 7411; remissness, treachery:

KJV --deceit(- ful, -fully), false, guile, idle, slack, slothful.

This word was found 9 times in the Old Testament KJV Bible.
Job 13:7 | Proverbs 12:5 | Proverbs 12:24 | Proverbs 12:27 | Proverbs 14:8 | Proverbs 19:15 | Proverbs 19:24 | Jeremiah 48:10 | Micah 6:12 |


Strong's Number: 7424

 Strong's Number: 7424 [ <<= || =>> ]
Transliterated: rammak
Phonetic: ram-mawk'

Text: of foreign origin; a brood mare:

KJV --dromedary.

This word was found 1 times in the Old Testament KJV Bible.
Esther 8:10 |


Strong's Number: 7425

 Strong's Number: 7425 [ <<= || =>> ]
Transliterated: Rmalyahuw
Phonetic: rem-al-yaw'-hoo

Text: from an unused root and 3050 (perhaps meaning to deck); Jah has bedecked; Remaljah, an Israelite:

KJV --Remaliah.

This word was found 13 times in the Old Testament KJV Bible.
2 Kings 15:25 | 2 Kings 15:27 | 2 Kings 15:30 | 2 Kings 15:32 | 2 Kings 15:37 | 2 Kings 16:1 | 2 Kings 16:5 | 2 Chronicles 28:6 | Isaiah 7:1 | Isaiah 7:4 | Isaiah 7:5 | Isaiah 7:9 | Isaiah 8:6 |


Strong's Number: 7426

 Strong's Number: 7426 [ <<= || =>> ]
Transliterated: ramam
Phonetic: raw-mam'

Text: a primitive root; to rise (literally or figuratively):

KJV --exalt, get [oneself] up, lift up (self), mount up.

This word was found 3 times in the Old Testament KJV Bible.
Job 24:24 | Ezekiel 10:17 | Amos 4:5 |


Strong's Number: 7427

 Strong's Number: 7427 [ <<= || =>> ]
Transliterated: romemuth
Phonetic: ro-may-mooth'

Text: from the active participle of 7426; exaltation:

KJV --lifting up of self.

rimmon. See 7416.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 33:3 | Micah 5:8 |


Strong's Number: 7428

 Strong's Number: 7428 [ <<= || =>> ]
Transliterated: Rimmon Perets
Phonetic: rim-mone' peh'-rets

Text: from 7416 and 6556; pomegranate of the breach; Rimmon-Perets, a place in the Desert:

KJV --Rimmon-parez.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 33:19 | Numbers 33:20 |


Strong's Number: 7429

 Strong's Number: 7429 [ <<= || =>> ]
Transliterated: ramac
Phonetic: raw-mas'

Text: a primitive root; to tread upon (as a potter, in walking or abusively):

KJV --oppressor, stamp upon, trample (under feet), tread (down, upon).

This word was found 24 times in the Old Testament KJV Bible.
2 Kings 7:17 | 2 Kings 7:20 | 2 Kings 9:33 | 2 Kings 14:9 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Psalms 7:5 | Isaiah 1:12 | Isaiah 14:19 | Isaiah 26:6 | Isaiah 41:25 | Ezekiel 34:18 | Daniel 8:7 | Daniel 8:10 | Zechariah 9:15 |


Strong's Number: 7430

 Strong's Number: 7430 [ <<= || =>> ]
Transliterated: ramas
Phonetic: raw-mas'

Text: a primitive root; properly, to glide swiftly, i.e. to crawl or move with short steps; by analogy to swarm:

KJV --creep, move.

This word was found 18 times in the Old Testament KJV Bible.
Genesis 1:21 | Genesis 1:26 | Genesis 1:28 | Genesis 1:30 | Genesis 7:8 | Genesis 7:14 | Genesis 7:21 | Genesis 8:17 | Genesis 8:19 | Genesis 9:2 | Leviticus 11:44 | Leviticus 11:46 | Leviticus 20:25 | Deuteronomy 4:18 | Psalms 69:34 | Psalms 104:20 | Ezekiel 38:20 | Ezekiel 47:9 |


Strong's Number: 7431

 Strong's Number: 7431 [ <<= || =>> ]
Transliterated: remes
Phonetic: reh'-mes

Text: from 7430; a reptile or any other rapidly moving animal:

KJV --that creepeth, creeping (moving) thing.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 1:24 | Genesis 1:25 | Genesis 1:26 | Genesis 6:7 | Genesis 6:20 | Genesis 7:14 | Genesis 7:23 | Genesis 8:17 | Genesis 8:19 | Genesis 9:3 | 1 Kings 4:33 | Psalms 104:25 | Psalms 148:10 | Ezekiel 8:10 | Ezekiel 38:20 | Hosea 2:18 | Habakkuk 1:14 |


Strong's Number: 7432

 Strong's Number: 7432 [ <<= || =>> ]
Transliterated: Remeth
Phonetic: reh'-meth

Text: from 7411; height; Remeth, a place in Palestine:

KJV --Remeth.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 19:21 | Job 1:14 |


Strong's Number: 7433

 Strong's Number: 7433 [ <<= || =>> ]
Transliterated: Ramowth
Phonetic: raw-moth'

Text: or Ramoth Giliad (2 Chronicles 22:5) {raw-moth' gil-awd'}; from the plural of 7413 and 1568; heights of Gilad; Ramoth-Gilad, a place East of the Jordan:

KJV --Ramoth-gilead, Ramoth in Gilead. See also 7216.

This word was found 44 times in the Old Testament KJV Bible.
1 Samuel 30:27 | 1 Kings 4:13 | 1 Kings 22:3 | 1 Kings 22:4 | 1 Kings 22:6 | 1 Kings 22:12 | 1 Kings 22:15 | 1 Kings 22:20 | 1 Kings 22:29 | 2 Kings 8:28 | 2 Kings 9:1 | 2 Kings 9:4 | 2 Kings 9:14 | 1 Chronicles 6:73 | 1 Chronicles 6:80 | 2 Chronicles 18:2 | 2 Chronicles 18:3 | 2 Chronicles 18:5 | 2 Chronicles 18:11 | 2 Chronicles 18:12 | 2 Chronicles 18:13 | 2 Chronicles 18:14 | 2 Chronicles 18:15 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 22:5 | Ezra 10:29 |


Strong's Number: 7434

 Strong's Number: 7434 [ <<= || =>> ]
Transliterated: Ramath ham-Mits-peh
Phonetic: raw-math' ham-mits-peh'

Text: from 7413 and 4707 with the article interpolated; height of the watch-tower; Ramath-ham- Mitspeh, a place in Palestine:

KJV --Ramath-mizpeh.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 13:26 |


Strong's Number: 7435

 Strong's Number: 7435 [ <<= || =>> ]
Transliterated: Ramathiy
Phonetic: raw-maw-thee'

Text: patronymic of 7414; a Ramathite or inhabitant of Ramah:

KJV --Ramathite.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7436

 Strong's Number: 7436 [ <<= || =>> ]
Transliterated: Ramathayim Tsow-phiym
Phonetic: raw-maw-thah'-yim tso-feem'

Text: from the dual of 7413 and the plural of the active participle of 6822; double height of watchers; Ramathajim-Tsophim, a place in Palestine:

KJV --Ramathaimzophim.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 1:1 |


Strong's Number: 7437

 Strong's Number: 7437 [ <<= || =>> ]
Transliterated: Ramath Lechiy
Phonetic: raw'-math lekh'-ee

Text: from 7413 and 3895; height of a jaw-bone; Ramath-Lechi, a place in Palestine:

KJV --Ramath-lehi.

Ran. See 1028.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7438

 Strong's Number: 7438 [ <<= || =>> ]
Transliterated: ron
Phonetic: rone

Text: from 7442; a shout (of deliverance):

KJV --song.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 63:3 |


Strong's Number: 7439

 Strong's Number: 7439 [ <<= || =>> ]
Transliterated: ranah
Phonetic: raw-naw'

Text: a primitive root; to whiz:

KJV --rattle.

This word was found 1 times in the Old Testament KJV Bible.
Job 39:23 |


Strong's Number: 7440

 Strong's Number: 7440 [ <<= || =>> ]
Transliterated: rinnah
Phonetic: rin-naw'

Text: from 7442; properly, a creaking (or shrill sound), i.e. shout (of joy or grief):

KJV --cry, gladness, joy, proclamation, rejoicing, shouting, sing(-ing), triumph.

This word was found 14 times in the Old Testament KJV Bible.
1 Kings 8:28 | 1 Kings 22:36 | 2 Chronicles 6:19 | Psalms 17:1 | Psalms 39:12 | Psalms 42:4 | Psalms 88:2 | Proverbs 11:10 | Isaiah 15:8 | Isaiah 43:14 | Isaiah 44:23 | Isaiah 49:13 | Isaiah 55:12 | Jeremiah 11:14 |


Strong's Number: 7441

 Strong's Number: 7441 [ <<= || =>> ]
Transliterated: Rinnah
Phonetic: rin-naw'

Text: the same as 7440; Rinnah, an Israelite:

KJV -- Rinnah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:20 |


Strong's Number: 7442

 Strong's Number: 7442 [ <<= || =>> ]
Transliterated: ranan
Phonetic: raw-nan'

Text: a primitive root; properly, to creak (or emit a stridulous sound), i.e. to shout (usually for joy):

KJV --aloud for joy, cry out, be joyful (greatly, make to) rejoice, (cause to) shout (for joy), (cause to) sing (aloud, for joy, out), triumph.

This word was found 48 times in the Old Testament KJV Bible.
Leviticus 9:24 | Deuteronomy 32:43 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Job 29:13 | Job 38:7 | Psalms 5:11 | Psalms 20:5 | Psalms 32:11 | Psalms 35:27 | Psalms 51:14 | Psalms 59:16 | Psalms 63:7 | Psalms 65:8 | Psalms 66:4 | Psalms 66:6 | Psalms 67:4 | Psalms 71:23 | Psalms 81:1 | Psalms 84:2 | Psalms 89:12 | Psalms 90:14 | Psalms 92:4 | Psalms 95:1 | Psalms 98:8 | Psalms 118:24 | Psalms 132:9 | Psalms 145:7 | Psalms 149:5 | Proverbs 1:20 | Proverbs 8:3 | Isaiah 24:14 | Isaiah 35:6 | Isaiah 42:11 | Isaiah 52:8 | Isaiah 65:14 | Jeremiah 51:48 | Zephaniah 2:14 | Zephaniah 3:14 |


Strong's Number: 7443

 Strong's Number: 7443 [ <<= || =>> ]
Transliterated: renen
Phonetic: reh'-nen

Text: from 7442; an ostrich (from its wail):

KJV --X goodly.

This word was found 2 times in the Old Testament KJV Bible.
Job 39:13 | Isaiah 43:20 |


Strong's Number: 7444

 Strong's Number: 7444 [ <<= || =>> ]
Transliterated: rannen
Phonetic: ran-nane'

Text: intensive from 7442; shouting (for joy):

KJV -- singing.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7445

 Strong's Number: 7445 [ <<= || =>> ]
Transliterated: rnanah
Phonetic: ren-aw-naw'

Text: from 7442; a shout (for joy):

KJV --joyful (voice), singing, triumphing.

This word was found 4 times in the Old Testament KJV Bible.
Job 3:7 | Job 20:5 | Psalms 63:5 | Psalms 100:2 |


Strong's Number: 7446

 Strong's Number: 7446 [ <<= || =>> ]
Transliterated: Riccah
Phonetic: ris-saw'

Text: from 7450; a ruin (as dripping to pieces); Rissah, a place in the Desert:

KJV --Rissah.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 33:21 | Numbers 33:22 |


Strong's Number: 7447

 Strong's Number: 7447 [ <<= || =>> ]
Transliterated: raciyc
Phonetic: raw-sees'

Text: from 7450; properly, dripping to pieces, i.e. a ruin; also a dew-drop:

KJV --breach, drop.

This word was found 2 times in the Old Testament KJV Bible.
Song of Solomon 5:2 | Amos 6:11 |


Strong's Number: 7448

 Strong's Number: 7448 [ <<= || =>> ]
Transliterated: recen
Phonetic: reh'-sen

Text: from an unused root meaning to curb; a halter (as restraining); by implication, the jaw:

KJV --bridle.

This word was found 4 times in the Old Testament KJV Bible.
Job 30:11 | Job 41:13 | Psalms 32:9 | Isaiah 30:28 |


Strong's Number: 7449

 Strong's Number: 7449 [ <<= || =>> ]
Transliterated: Recen
Phonetic: reh'-sen

Text: the same as 7448; Resen, a place in Assyrian:

KJV -- Resen.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 10:12 |


Strong's Number: 7450

 Strong's Number: 7450 [ <<= || =>> ]
Transliterated: racac
Phonetic: raw-sas'

Text: a primitive root; to comminute; used only as denominative from 7447, to moisten (with drops):

KJV --temper.

This word was found 15 times in the Old Testament KJV Bible.
Genesis 41:56 | 2 Kings 25:3 | Jeremiah 14:16 | Jeremiah 21:7 | Jeremiah 24:10 | Jeremiah 29:17 | Jeremiah 32:24 | Jeremiah 34:17 | Jeremiah 38:9 | Jeremiah 42:16 | Jeremiah 52:6 | Ezekiel 5:16 | Ezekiel 7:15 | Ezekiel 12:16 | Ezekiel 46:14 |


Strong's Number: 7451

 Strong's Number: 7451 [ <<= || =>> ]
Transliterated: ra`
Phonetic: rah

Text: from 7489; bad or (as noun) evil (natural or moral):

KJV -- adversity, affliction, bad, calamity, + displease(-ure), distress, evil([- favouredness], man, thing), + exceedingly, X great, grief(-vous), harm, heavy, hurt(-ful), ill (favoured), + mark, mischief(-vous), misery, naught(-ty), noisome, + not please, sad(-ly), sore, sorrow, trouble, vex, wicked(-ly, -nessH“÷

This word was found 777 times in the Old Testament KJV Bible.


Strong's Number: 7452

 Strong's Number: 7452 [ <<= || =>> ]
Transliterated: rea`
Phonetic: ray'-ah

Text: from 7321; a crash (of thunder), noise (of war), shout (of joy):

KJV --X aloud, noise, shouted.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 41:54 | Exodus 32:17 | Job 36:33 | Jeremiah 49:21 |


Strong's Number: 7453

 Strong's Number: 7453 [ <<= || =>> ]
Transliterated: rea`
Phonetic: ray'-ah

Text: or reya2 {ray'-ah}; from 7462; an associate (more or less close):

KJV --brother, companion, fellow, friend, husband, lover, neighbour, X (an-)other.

This word was found 154 times in the Old Testament KJV Bible.
Genesis 11:3 | Genesis 31:49 | Genesis 43:33 | Exodus 11:2 | Exodus 18:7 | Exodus 18:16 | Exodus 20:16 | Exodus 20:17 | Exodus 21:14 | Exodus 21:18 | Exodus 21:35 | Exodus 22:7 | Exodus 22:8 | Exodus 22:9 | Exodus 22:10 | Exodus 22:11 | Exodus 22:14 | Exodus 32:27 | Leviticus 20:10 | Leviticus 25:14 | Leviticus 25:17 | Deuteronomy 4:42 | Deuteronomy 5:20 | Deuteronomy 5:21 | Deuteronomy 13:6 | Deuteronomy 15:2 | Deuteronomy 19:4 | Deuteronomy 19:5 | Deuteronomy 19:11 | Deuteronomy 22:24 | Deuteronomy 22:26 | Deuteronomy 27:17 | Deuteronomy 27:24 | Joshua 20:5 | Judges 6:29 | Judges 7:13 | Judges 7:14 | Judges 7:22 | Judges 10:18 | Judges 14:20 | Judges 15:6 | Ruth 3:14 | Ruth 4:7 | 1 Samuel 10:11 | 1 Samuel 14:20 | 1 Samuel 15:28 | 1 Samuel 20:41 | 1 Samuel 28:17 | 1 Samuel 30:26 | 2 Samuel 2:16 | 2 Samuel 12:11 | 2 Samuel 13:3 | 2 Samuel 16:17 | 1 Kings 8:31 | 1 Kings 16:11 | 1 Kings 20:35 | 2 Kings 3:23 | 2 Kings 7:3 | 2 Kings 7:9 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 6:22 | 2 Chronicles 20:7 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Esther 9:19 | Esther 9:22 | Job 2:11 | Job 6:27 | Job 12:4 | Job 16:21 | Job 30:29 | Job 31:9 | Psalms 12:2 | Psalms 15:3 | Psalms 35:14 | Psalms 101:5 | Psalms 122:8 | Proverbs 3:28 | Proverbs 3:29 | Proverbs 6:1 | Proverbs 6:3 | Proverbs 6:29 | Proverbs 12:26 | Proverbs 14:20 | Proverbs 16:29 | Proverbs 17:17 | Proverbs 18:17 | Proverbs 19:4 | Proverbs 19:6 | Proverbs 21:10 | Proverbs 22:11 | Proverbs 24:28 | Proverbs 25:8 | Proverbs 25:9 | Proverbs 25:18 | Proverbs 26:19 | Proverbs 27:9 | Proverbs 27:10 | Proverbs 29:5 | Ecclesiastes 4:4 | Song of Solomon 5:1 | Song of Solomon 5:16 | Isaiah 3:5 | Isaiah 13:8 | Isaiah 19:2 | Isaiah 34:14 | Jeremiah 3:20 | Jeremiah 5:8 | Jeremiah 7:5 | Jeremiah 9:4 | Jeremiah 9:5 | Jeremiah 9:8 | Jeremiah 22:8 | Jeremiah 22:13 | Jeremiah 23:27 | Jeremiah 23:30 | Jeremiah 23:35 | Jeremiah 29:23 | Jeremiah 31:34 | Jeremiah 34:15 | Jeremiah 34:17 | Jeremiah 36:16 | Jeremiah 46:16 | Lamentations 1:2 | Ezekiel 18:6 | Ezekiel 18:11 | Ezekiel 18:15 | Ezekiel 22:11 | Ezekiel 22:12 | Ezekiel 33:26 | Hosea 3:1 | Jonah 1:7 | Micah 7:5 | Zechariah 3:10 | Zechariah 8:10 | Zechariah 8:16 | Zechariah 8:17 | Zechariah 11:6 | Zechariah 14:13 | Malachi 3:16 |


Strong's Number: 7454

 Strong's Number: 7454 [ <<= || =>> ]
Transliterated: rea`
Phonetic: ray'-ah

Text: from 7462; a thought (as association of ideas):

KJV -- thought.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 139:2 |


Strong's Number: 7455

 Strong's Number: 7455 [ <<= || =>> ]
Transliterated: roa`
Phonetic: ro'-ah

Text: from 7489; badness (as marring), physically or morally:

KJV --X be so bad, badness, (X be so) evil, naughtiness, sadness, sorrow, wickedness.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 41:19 | Genesis 43:1 | Deuteronomy 28:20 | 1 Samuel 25:17 | Nehemiah 2:3 | Ecclesiastes 7:3 | Jeremiah 24:2 | Jeremiah 24:3 | Jeremiah 24:8 | Jeremiah 29:17 |


Strong's Number: 7456

 Strong's Number: 7456 [ <<= || =>> ]
Transliterated: ra`eb
Phonetic: raw-abe'

Text: a primitive root; to hunger:

KJV --(suffer to) famish, (be, have, suffer, suffer to) hunger(-ry).

This word was found 27 times in the Old Testament KJV Bible.
Genesis 41:55 | Exodus 20:17 | Exodus 22:26 | Leviticus 18:20 | Leviticus 19:13 | Leviticus 19:15 | Leviticus 19:16 | Leviticus 19:17 | Leviticus 19:18 | Leviticus 25:14 | Leviticus 25:15 | Deuteronomy 8:3 | Deuteronomy 19:14 | Deuteronomy 23:24 | Deuteronomy 23:25 | Deuteronomy 24:10 | Psalms 34:10 | Psalms 50:12 | Psalms 107:36 | Proverbs 6:30 | Proverbs 10:3 | Proverbs 19:15 | Proverbs 25:17 | Isaiah 8:21 | Isaiah 49:10 | Isaiah 65:13 | Jeremiah 42:14 |


Strong's Number: 7457

 Strong's Number: 7457 [ <<= || =>> ]
Transliterated: ra`eb
Phonetic: raw-abe'

Text: from 7456; hungry (more or less intensely):

KJV -- hunger bitten, hungry.

This word was found 21 times in the Old Testament KJV Bible.
1 Samuel 2:5 | 2 Samuel 17:29 | 2 Kings 7:12 | Job 5:5 | Job 18:12 | Job 22:7 | Job 24:10 | Psalms 107:5 | Psalms 107:9 | Psalms 146:7 | Proverbs 25:21 | Proverbs 27:7 | Isaiah 8:21 | Isaiah 9:20 | Isaiah 29:8 | Isaiah 32:6 | Isaiah 44:12 | Isaiah 58:7 | Isaiah 58:10 | Ezekiel 18:7 | Ezekiel 18:16 |


Strong's Number: 7458

 Strong's Number: 7458 [ <<= || =>> ]
Transliterated: ra`ab
Phonetic: raw-awb'

Text: from 7456; hunger (more or less extensive):

KJV -- dearth, famine, + famished, hunger.

This word was found 117 times in the Old Testament KJV Bible.
Genesis 12:10 | Genesis 26:1 | Genesis 41:27 | Genesis 41:30 | Genesis 41:31 | Genesis 41:36 | Genesis 41:50 | Genesis 41:54 | Genesis 41:56 | Genesis 41:57 | Genesis 42:5 | Genesis 45:6 | Genesis 45:11 | Genesis 47:4 | Genesis 47:13 | Genesis 47:20 | Exodus 16:3 | Deuteronomy 28:48 | Deuteronomy 32:24 | Ruth 1:1 | 2 Samuel 21:1 | 2 Samuel 24:13 | 1 Kings 8:37 | 1 Kings 18:2 | 2 Kings 4:38 | 2 Kings 6:25 | 2 Kings 7:4 | 2 Kings 8:1 | 1 Chronicles 21:12 | 1 Chronicles 21:13 | 1 Chronicles 21:14 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 6:28 | 2 Chronicles 20:9 | 2 Chronicles 32:11 | 2 Chronicles 32:12 | 2 Chronicles 32:13 | 2 Chronicles 32:14 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Nehemiah 5:3 | Nehemiah 9:15 | Job 5:20 | Psalms 33:19 | Psalms 37:19 | Psalms 105:16 | Isaiah 5:13 | Isaiah 14:30 | Isaiah 51:19 | Jeremiah 5:12 | Jeremiah 11:22 | Jeremiah 14:12 | Jeremiah 14:13 | Jeremiah 14:15 | Jeremiah 14:18 | Jeremiah 15:2 | Jeremiah 16:4 | Jeremiah 18:21 | Jeremiah 21:9 | Jeremiah 27:8 | Jeremiah 27:13 | Jeremiah 29:18 | Jeremiah 32:36 | Jeremiah 38:2 | Jeremiah 42:17 | Jeremiah 42:22 | Jeremiah 44:12 | Jeremiah 44:13 | Jeremiah 44:18 | Jeremiah 44:27 | Lamentations 2:19 | Lamentations 4:9 | Lamentations 5:10 | Ezekiel 5:12 | Ezekiel 5:16 | Ezekiel 5:17 | Ezekiel 6:11 | Ezekiel 6:12 | Ezekiel 7:15 | Ezekiel 14:13 | Ezekiel 14:21 | Ezekiel 34:29 | Ezekiel 36:29 | Ezekiel 36:30 | Amos 8:11 |


Strong's Number: 7459

 Strong's Number: 7459 [ <<= || =>> ]
Transliterated: rabown
Phonetic: reh-aw-bone'

Text: from 7456; famine:

KJV --famine.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 42:19 | Genesis 42:33 |


Strong's Number: 7460

 Strong's Number: 7460 [ <<= || =>> ]
Transliterated: ra`ad
Phonetic: raw-ad'

Text: a primitive root: to shudder (more or less violently):

KJV --tremble.

This word was found 4 times in the Old Testament KJV Bible.
Judges 11:38 | Psalms 2:11 | Psalms 104:32 | Ezekiel 12:18 |


Strong's Number: 7461

 Strong's Number: 7461 [ <<= || =>> ]
Transliterated: ra`ad
Phonetic: rah'-ad

Text: or (feminine) radah {reh-aw-daw'}; from 7460; a shudder:

KJV --trembling.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 37:12 |


Strong's Number: 7462

 Strong's Number: 7462 [ <<= || =>> ]
Transliterated: ra`ah
Phonetic: raw-aw'

Text: a primitive root; to tend a flock; i.e. pasture it; intransitively, to graze (literally or figuratively); generally to rule; by extension, to associate with (as a friend):

KJV --X break, companion, keep company with, devour, eat up, evil entreat, feed, use as a friend, make friendship with, herdman, keep [sheep](-er), pastor, + shearing house, shepherd, wander, waste.

This word was found 173 times in the Old Testament KJV Bible.
Genesis 13:7 | Genesis 13:8 | Genesis 26:20 | Genesis 29:7 | Genesis 29:9 | Genesis 30:31 | Genesis 30:36 | Genesis 36:24 | Genesis 37:13 | Genesis 37:16 | Genesis 41:2 | Genesis 41:18 | Genesis 46:32 | Genesis 46:34 | Genesis 48:15 | Genesis 49:24 | Exodus 2:17 | Exodus 2:19 | Exodus 3:1 | Exodus 34:3 | Numbers 27:17 | Deuteronomy 20:4 | Deuteronomy 28:29 | 1 Samuel 16:11 | 1 Samuel 17:15 | 1 Samuel 17:34 | 1 Samuel 17:40 | 1 Samuel 21:7 | 1 Samuel 25:7 | 1 Samuel 25:16 | 2 Samuel 5:2 | 2 Samuel 7:7 | 2 Samuel 22:42 | 1 Kings 22:17 | 2 Kings 10:12 | 2 Kings 10:14 | 1 Chronicles 11:2 | 1 Chronicles 17:6 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Job 24:21 | Psalms 18:41 | Psalms 23:1 | Psalms 28:9 | Psalms 37:3 | Psalms 49:14 | Psalms 76:9 | Psalms 78:71 | Psalms 78:72 | Psalms 80:1 | Psalms 80:13 | Psalms 109:31 | Proverbs 10:21 | Proverbs 13:20 | Proverbs 15:14 | Proverbs 22:24 | Proverbs 28:7 | Proverbs 29:3 | Ecclesiastes 12:11 | Ecclesiastes 12:12 | Ecclesiastes 12:13 | Ecclesiastes 12:14 | Song of Solomon 1:7 | Song of Solomon 1:8 | Song of Solomon 2:16 | Song of Solomon 2:17 | Song of Solomon 6:2 | Song of Solomon 6:3 | Isaiah 5:17 | Isaiah 11:7 | Isaiah 13:20 | Isaiah 14:30 | Isaiah 27:10 | Isaiah 30:23 | Isaiah 31:4 | Isaiah 36:14 | Isaiah 38:12 | Isaiah 40:11 | Isaiah 44:20 | Isaiah 49:9 | Isaiah 49:26 | Isaiah 56:11 | Isaiah 61:5 | Isaiah 63:1 | Isaiah 63:11 | Isaiah 65:25 | Jeremiah 2:8 | Jeremiah 2:16 | Jeremiah 3:15 | Jeremiah 6:3 | Jeremiah 10:21 | Jeremiah 12:10 | Jeremiah 17:16 | Jeremiah 22:22 | Jeremiah 23:1 | Jeremiah 23:2 | Jeremiah 23:4 | Jeremiah 25:34 | Jeremiah 25:35 | Jeremiah 25:36 | Jeremiah 31:10 | Jeremiah 33:12 | Jeremiah 42:11 | Jeremiah 43:12 | Jeremiah 49:19 | Jeremiah 50:6 | Jeremiah 50:19 | Jeremiah 50:44 | Jeremiah 51:23 | Ezekiel 34:2 | Ezekiel 34:3 | Ezekiel 34:5 | Ezekiel 34:7 | Ezekiel 34:8 | Ezekiel 34:9 | Ezekiel 34:10 | Ezekiel 34:12 | Ezekiel 34:13 | Ezekiel 34:14 | Ezekiel 34:16 | Ezekiel 34:18 | Ezekiel 34:19 | Ezekiel 34:23 | Ezekiel 37:24 | Hosea 4:16 | Hosea 9:2 | Hosea 12:1 | Amos 1:2 | Amos 3:12 | Jonah 3:7 | Micah 5:4 | Micah 5:5 | Micah 5:6 | Micah 7:14 | Nahum 3:18 | Zephaniah 2:6 | Zephaniah 2:7 | Zephaniah 3:13 | Zechariah 10:2 | Zechariah 10:3 | Zechariah 11:3 | Zechariah 11:4 | Zechariah 11:5 | Zechariah 11:7 | Zechariah 11:8 | Zechariah 11:9 | Zechariah 11:15 | Zechariah 11:16 | Zechariah 11:17 | Zechariah 13:7 |


Strong's Number: 7463

 Strong's Number: 7463 [ <<= || =>> ]
Transliterated: re`eh
Phonetic: ray-eh'

Text: from 7462; a (male) companion:

KJV --friend.

This word was found 4 times in the Old Testament KJV Bible.
2 Samuel 15:37 | 2 Samuel 16:16 | 1 Kings 4:5 | Psalms 88:18 |


Strong's Number: 7464

 Strong's Number: 7464 [ <<= || =>> ]
Transliterated: re`ah
Phonetic: ray'-aw

Text: feminine of 7453; a female associate:

KJV --companion, fellow.

This word was found 7 times in the Old Testament KJV Bible.
Judges 11:37 | Job 16:20 | Job 19:14 | Job 19:21 | Psalms 38:11 | Psalms 45:14 | Psalms 88:8 |


Strong's Number: 7465

 Strong's Number: 7465 [ <<= || =>> ]
Transliterated: ro`ah
Phonetic: ro-aw'

Text: for 7455; breakage:

KJV --broken, utterly.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7466

 Strong's Number: 7466 [ <<= || =>> ]
Transliterated: R`uw
Phonetic: reh-oo'

Text: for 7471 in the sense of 7453; friend; Reu, a postdiluvian patriarch:

KJV --Reu.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 11:18 | Genesis 11:19 | Genesis 11:20 | Genesis 11:21 | 1 Chronicles 1:25 | Isaiah 44:28 |


Strong's Number: 7467

 Strong's Number: 7467 [ <<= || =>> ]
Transliterated: R`uw'el
Phonetic: reh-oo-ale'

Text: from the same as 7466 and 410; friend of God; Reuel, the name of Moses' father-in-law, also of an Edomite and an Israelite:

KJV --Raguel, Reuel.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 36:4 | Genesis 36:10 | Genesis 36:13 | Genesis 36:17 | Exodus 2:18 | Numbers 2:14 | Numbers 10:29 | Numbers 14:33 | 1 Chronicles 1:35 | 1 Chronicles 1:37 | 1 Chronicles 9:8 | Ecclesiastes 1:14 | Ecclesiastes 2:17 | Jeremiah 3:15 |


Strong's Number: 7468

 Strong's Number: 7468 [ <<= || =>> ]
Transliterated: r`uwth
Phonetic: reh-ooth'

Text: from 7462 in the sense of 7453; a female associate; generally an additional one:

KJV --+ another, mate, neighbour.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 14:9 | Genesis 47:3 | Exodus 11:2 | Esther 1:19 | Isaiah 34:15 | Isaiah 34:16 | Jeremiah 9:20 | Zechariah 11:9 |


Strong's Number: 7469

 Strong's Number: 7469 [ <<= || =>> ]
Transliterated: r`uwth
Phonetic: reh-ooth'

Text: probably from 7462; a feeding upon, i.e. grasping after:

KJV --vexation.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 36:17 | Ecclesiastes 2:11 | Ecclesiastes 2:26 | Ecclesiastes 4:4 | Ecclesiastes 4:6 | Ecclesiastes 6:9 |


Strong's Number: 7470

 Strong's Number: 7470 [ <<= || =>> ]
Transliterated: ruwth
Phonetic: reh-ooth'

Text: (Aramaic) corresponding to 7469; desire:

KJV -- pleasure, will.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 5:17 | Ezra 7:18 |


Strong's Number: 7471

 Strong's Number: 7471 [ <<= || =>> ]
Transliterated: r`iy
Phonetic: reh-ee'

Text: from 7462; pasture:

KJV --pasture.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 4:23 |


Strong's Number: 7472

 Strong's Number: 7472 [ <<= || =>> ]
Transliterated: Re`iy
Phonetic: ray-ee'

Text: from 7453; social; Rei, an Israelite:

KJV --Rei.

This word was found 17 times in the Old Testament KJV Bible.
Song of Solomon 1:9 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Song of Solomon 2:2 | Song of Solomon 2:10 | Song of Solomon 2:11 | Song of Solomon 2:12 | Song of Solomon 2:13 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Song of Solomon 4:1 | Song of Solomon 4:7 | Song of Solomon 5:2 | Song of Solomon 6:4 |


Strong's Number: 7473

 Strong's Number: 7473 [ <<= || =>> ]
Transliterated: ro`iy
Phonetic: ro-ee'

Text: from active participle of 7462; pastoral; as noun, a shepherd:

KJV --shipherd.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7474

 Strong's Number: 7474 [ <<= || =>> ]
Transliterated: ra`yah
Phonetic: rah-yaw'

Text: feminine of 7453; a female associate:

KJV --fellow, love.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7475

 Strong's Number: 7475 [ <<= || =>> ]
Transliterated: ra`yown
Phonetic: rah-yone'

Text: from 7462 in the sense of 7469; desire:

KJV -- vexation.

This word was found 3 times in the Old Testament KJV Bible.
Ecclesiastes 1:17 | Ecclesiastes 2:22 | Ecclesiastes 4:16 |


Strong's Number: 7476

 Strong's Number: 7476 [ <<= || =>> ]
Transliterated: ra`yown
Phonetic: rah-yone'

Text: (Aramaic) corresponding to 7475; a grasp. i.e. (figuratively) mental conception:

KJV --cogitation, thought.

This word was found 12 times in the Old Testament KJV Bible.
Psalms 92:5 | Psalms 139:17 | Psalms 146:4 | Isaiah 55:7 | Isaiah 55:8 | Isaiah 55:9 | Daniel 2:29 | Daniel 2:30 | Daniel 4:19 | Daniel 5:6 | Daniel 5:10 | Daniel 7:28 |


Strong's Number: 7477

 Strong's Number: 7477 [ <<= || =>> ]
Transliterated: ra`al
Phonetic: raw-al'

Text: a primitive root; to reel, i.e. (figuratively) to brandish:

KJV --terribly shake.

This word was found 1 times in the Old Testament KJV Bible.
Nahum 2:3 |


Strong's Number: 7478

 Strong's Number: 7478 [ <<= || =>> ]
Transliterated: ra`al
Phonetic: rah'-al

Text: from 7477; a reeling (from intoxication):

KJV -- trembling.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 3:19 | Isaiah 3:23 |


Strong's Number: 7479

 Strong's Number: 7479 [ <<= || =>> ]
Transliterated: ra`alah
Phonetic: rah-al-aw'

Text: feminine of 7478; a long veil (as fluttering):

KJV --muffler.

This word was found 6 times in the Old Testament KJV Bible.
1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 |


Strong's Number: 7480

 Strong's Number: 7480 [ <<= || =>> ]
Transliterated: R`elayah
Phonetic: reh-ay-law-yaw'

Text: from 7477 and 3050; made to tremble (i.e. fearful) of Jah; Reelajah, an Israelite:

KJV --Reeliah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7481

 Strong's Number: 7481 [ <<= || =>> ]
Transliterated: ra`am
Phonetic: raw-am'

Text: a primitive root; to tumble, i.e. be violently agitated; specifically, to crash (of thunder); figuratively, to irritate (with anger):

KJV --make to fret, roar, thunder, trouble.

This word was found 25 times in the Old Testament KJV Bible.
1 Samuel 1:6 | 1 Samuel 2:10 | 1 Samuel 7:10 | 2 Samuel 22:14 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Job 37:4 | Job 37:5 | Job 40:9 | Psalms 18:13 | Psalms 29:3 | Psalms 96:11 | Psalms 98:7 | Isaiah 2:19 | Isaiah 2:21 |


Strong's Number: 7482

 Strong's Number: 7482 [ <<= || =>> ]
Transliterated: ra`am
Phonetic: rah'am

Text: from 7481; a peal of thunder:

KJV --thunder.

This word was found 5 times in the Old Testament KJV Bible.
Job 39:25 | Psalms 77:18 | Psalms 81:7 | Psalms 104:7 | Isaiah 29:6 |


Strong's Number: 7483

 Strong's Number: 7483 [ <<= || =>> ]
Transliterated: ra`mah
Phonetic: rah-maw'

Text: feminine of 7482; the mane of a horse (as quivering in the wind):

KJV --thunder.

This word was found 1 times in the Old Testament KJV Bible.
Job 39:19 |


Strong's Number: 7484

 Strong's Number: 7484 [ <<= || =>> ]
Transliterated: Ra`mah
Phonetic: rah-maw'

Text: the same as 7483; Ramah, the name of a grandson of Ham, and of a place (perhaps founded by him):

KJV --Raamah.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 10:7 | 1 Chronicles 1:9 | Ezekiel 27:22 |


Strong's Number: 7485

 Strong's Number: 7485 [ <<= || =>> ]
Transliterated: Ra`amyah`
Phonetic: rah-am-yaw'

Text: from 7481 and 3050; Jah has shaken; Raamjah, an Israelite:

KJV --Raamiah.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 7:7 |


Strong's Number: 7486

 Strong's Number: 7486 [ <<= || =>> ]
Transliterated: Ra`mcec
Phonetic: rah-mes-ace'

Text: or Ra7amcec {rah-am-sace'}; of Egyptian origin; Rameses or Raamses, a place in Egypt:

KJV --Raamses, Rameses.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 47:11 | Exodus 1:11 | Exodus 12:37 | Numbers 33:3 | Numbers 33:5 |


Strong's Number: 7487

 Strong's Number: 7487 [ <<= || =>> ]
Transliterated: ra`anan
Phonetic: rah-aw-nan'

Text: (Aramaic) corresponding to 7488; green, i.e. (figuratively) prosperous; --flourishing.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:4 |


Strong's Number: 7488

 Strong's Number: 7488 [ <<= || =>> ]
Transliterated: ra`anan
Phonetic: rah-an-awn'

Text: from an unused root meaning to be green; verdant; by analogy, new; figuratively, prosperous:

KJV --green, flourishing.

This word was found 12 times in the Old Testament KJV Bible.
Deuteronomy 12:2 | 1 Kings 14:23 | Job 15:32 | Psalms 37:35 | Psalms 52:8 | Psalms 92:10 | Psalms 92:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Ezekiel 6:13 | Ezekiel 20:28 | Hosea 10:1 |


Strong's Number: 7489

 Strong's Number: 7489 [ <<= || =>> ]
Transliterated: ra`a`
Phonetic: raw-ah'

Text: a primitive root; properly, to spoil (literally, by breaking to pieces); figuratively, to make (or be) good for nothing, i.e. bad (physically, socially or morally):

KJV --afflict, associate selves [by mistake for 7462], break (down, in pieces), + displease, (be, bring, do) evil (doer, entreat, man), show self friendly [by mistake for 7462], do harm, (do) hurt, (behave self, deal) ill, XHí÷

This word was found 100 times in the Old Testament KJV Bible.
Genesis 19:7 | Genesis 19:9 | Genesis 31:7 | Genesis 43:6 | Genesis 44:5 | Exodus 5:22 | Exodus 5:23 | Leviticus 5:4 | Numbers 11:11 | Numbers 16:15 | Deuteronomy 15:10 | Deuteronomy 26:6 | Joshua 24:20 | Judges 19:23 | Ruth 1:21 | 1 Samuel 12:25 | 1 Samuel 25:34 | 1 Samuel 26:21 | 1 Kings 14:9 | 1 Kings 16:25 | 1 Kings 17:20 | 2 Kings 21:11 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | Job 8:20 | Job 34:24 | Psalms 2:9 | Psalms 15:4 | Psalms 27:2 | Psalms 37:1 | Psalms 37:8 | Psalms 37:9 | Psalms 44:2 | Psalms 74:3 | Psalms 92:11 | Psalms 94:16 | Psalms 105:15 | Psalms 110:6 | Psalms 119:115 | Proverbs 4:16 | Proverbs 17:4 | Proverbs 24:8 | Proverbs 24:19 | Isaiah 1:4 | Isaiah 1:16 | Isaiah 8:9 | Isaiah 9:17 | Isaiah 11:9 | Isaiah 24:19 | Isaiah 41:23 | Isaiah 65:25 | Jeremiah 4:22 | Jeremiah 7:26 | Jeremiah 10:5 | Jeremiah 13:23 | Jeremiah 15:12 | Jeremiah 16:12 | Jeremiah 25:6 | Jeremiah 25:29 | Jeremiah 31:28 | Jeremiah 38:9 | Daniel 11:27 | Micah 3:4 | Micah 4:6 | Zephaniah 1:12 | Zechariah 8:14 |


Strong's Number: 7490

 Strong's Number: 7490 [ <<= || =>> ]
Transliterated: r`a`
Phonetic: reh-ah'

Text: (Aramaic) corresponding to 7489:

KJV --break, bruise.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 110:5 | Proverbs 25:15 | Daniel 2:40 |


Strong's Number: 7491

 Strong's Number: 7491 [ <<= || =>> ]
Transliterated: ra`aph
Phonetic: raw-af'

Text: a primitive root; to drip:

KJV --distil, drop (down).

This word was found 7 times in the Old Testament KJV Bible.
Job 36:28 | Psalms 65:11 | Psalms 65:12 | Proverbs 3:20 | Proverbs 5:3 | Isaiah 45:8 | Jeremiah 47:3 |


Strong's Number: 7492

 Strong's Number: 7492 [ <<= || =>> ]
Transliterated: ra`ats
Phonetic: raw-ats'

Text: a primitive root; to break in pieces; figuratively, harass:

KJV --dash in pieces, vex.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 15:6 | Zechariah 11:16 |


Strong's Number: 7493

 Strong's Number: 7493 [ <<= || =>> ]
Transliterated: ra`ash
Phonetic: raw-ash

Text: a primitive root; to undulate (as the earth, the sky, etc.; also a field of grain), partic. through fear; specifically, to spring (as a locust):

KJV --make afraid, (re-)move, quake, (make to) shake, (make to) tremble.

This word was found 30 times in the Old Testament KJV Bible.
Judges 5:4 | 2 Samuel 22:8 | Job 39:20 | Psalms 18:7 | Psalms 46:3 | Psalms 46:6 | Psalms 60:2 | Psalms 72:16 | Proverbs 30:21 | Isaiah 13:13 | Isaiah 19:1 | Isaiah 24:18 | Isaiah 31:9 | Isaiah 32:11 | Jeremiah 4:24 | Jeremiah 8:16 | Jeremiah 10:10 | Jeremiah 49:21 | Jeremiah 50:46 | Jeremiah 51:29 | Ezekiel 26:10 | Ezekiel 26:16 | Ezekiel 26:18 | Ezekiel 31:16 | Ezekiel 38:20 | Joel 2:10 | Joel 3:16 | Amos 9:9 | Nahum 1:5 | Haggai 2:7 |


Strong's Number: 7494

 Strong's Number: 7494 [ <<= || =>> ]
Transliterated: ra`ash
Phonetic: rah'-ash

Text: from 7493; vibration, bounding, uproar:

KJV -- commotion, confused noise, earthquake, fierceness, quaking, rattling, rushing, shaking.

This word was found 13 times in the Old Testament KJV Bible.
1 Kings 19:11 | 1 Kings 19:12 | Job 39:24 | Job 41:29 | Isaiah 9:5 | Isaiah 29:6 | Jeremiah 10:22 | Ezekiel 3:12 | Ezekiel 3:13 | Ezekiel 12:18 | Amos 1:1 | Nahum 3:2 | Zechariah 14:5 |


Strong's Number: 7495

 Strong's Number: 7495 [ <<= || =>> ]
Transliterated: rapha'
Phonetic: raw-faw'

Text: or raphah {raw-faw'}; a primitive root; properly, to mend (by stitching), i.e. (figuratively) to cure:

KJV --cure, (cause to) heal, physician, repair, X thoroughly, make whole. See 7503.

This word was found 67 times in the Old Testament KJV Bible.
Genesis 20:17 | Genesis 50:2 | Exodus 15:27 | Exodus 21:19 | Leviticus 13:18 | Leviticus 13:37 | Leviticus 14:3 | Leviticus 14:48 | Deuteronomy 28:27 | Deuteronomy 28:35 | 1 Samuel 6:3 | 1 Kings 18:30 | 2 Kings 2:21 | 2 Kings 2:22 | 2 Kings 8:29 | 2 Kings 9:15 | 2 Kings 20:5 | 2 Kings 20:8 | 2 Chronicles 7:14 | 2 Chronicles 16:12 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | 2 Chronicles 22:6 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | Job 13:4 | Psalms 6:2 | Psalms 30:2 | Psalms 41:4 | Psalms 60:2 | Psalms 103:3 | Psalms 107:20 | Psalms 147:3 | Ecclesiastes 3:3 | Isaiah 6:10 | Isaiah 19:22 | Isaiah 30:26 | Isaiah 53:5 | Isaiah 57:18 | Isaiah 57:19 | Jeremiah 3:22 | Jeremiah 6:14 | Jeremiah 8:11 | Jeremiah 8:22 | Jeremiah 15:18 | Jeremiah 17:14 | Jeremiah 19:11 | Jeremiah 30:17 | Jeremiah 33:6 | Jeremiah 51:8 | Jeremiah 51:9 | Lamentations 2:13 | Ezekiel 34:4 | Ezekiel 47:8 | Ezekiel 47:9 | Ezekiel 47:11 | Hosea 5:13 | Hosea 6:1 | Hosea 7:1 | Hosea 11:3 | Hosea 14:4 |


Strong's Number: 7496

 Strong's Number: 7496 [ <<= || =>> ]
Transliterated: rapha'
Phonetic: raw-faw'

Text: from 7495 in the sense of 7503; properly, lax, i.e. (figuratively) a ghost (as dead; in plural only):

KJV --dead, deceased.

This word was found 8 times in the Old Testament KJV Bible.
Job 26:5 | Psalms 88:10 | Proverbs 2:18 | Proverbs 9:18 | Proverbs 21:16 | Isaiah 14:9 | Isaiah 26:14 | Isaiah 26:19 |


Strong's Number: 7497

 Strong's Number: 7497 [ <<= || =>> ]
Transliterated: rapha'
Phonetic: raw-faw'

Text: or raphah {raw-faw'}; from 7495 in the sense of invigorating; a giant:

KJV --giant, Rapha, Rephaim(-s). See also 1051.

This word was found 18 times in the Old Testament KJV Bible.
Genesis 14:5 | Genesis 15:20 | Deuteronomy 2:11 | Deuteronomy 2:20 | Joshua 12:4 | Joshua 15:8 | Joshua 17:15 | 2 Samuel 5:22 | 2 Samuel 21:16 | 2 Samuel 21:18 | 2 Samuel 21:20 | 2 Samuel 21:22 | 1 Chronicles 8:2 | 1 Chronicles 8:37 | 1 Chronicles 20:4 | 1 Chronicles 20:6 | 1 Chronicles 20:8 | Isaiah 17:5 |


Strong's Number: 7498

 Strong's Number: 7498 [ <<= || =>> ]
Transliterated: Rapha'
Phonetic: raw-faw'

Text: or Raphah {raw-faw'}; probably the same as 7497; giant; Rapha or Raphah, the name of two Israelites:

KJV --Rapha.

This word was found 2 times in the Old Testament KJV Bible.
Ezekiel 37:7 | Ezekiel 38:19 |


Strong's Number: 7499

 Strong's Number: 7499 [ <<= || =>> ]
Transliterated: rphu'ah
Phonetic: ref-oo-aw'

Text: feminine passive participle of 7495; a medicament:

KJV --heal[-ed], medicine.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 30:13 | Jeremiah 46:11 |


Strong's Number: 7500

 Strong's Number: 7500 [ <<= || =>> ]
Transliterated: riph'uwth
Phonetic: rif-ooth'

Text: from 7495; a cure:

KJV --health.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7501

 Strong's Number: 7501 [ <<= || =>> ]
Transliterated: Rpha'el
Phonetic: ref-aw-ale'

Text: from 7495 and 410; God has cured; Rephael, an Israelite:

KJV --Rephael.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 26:7 |


Strong's Number: 7502

 Strong's Number: 7502 [ <<= || =>> ]
Transliterated: raphad
Phonetic: raw-fad'

Text: a primitive root; to spread (a bed); by implication, to refresh:

KJV --comfort, make [a bed], spread.

This word was found 3 times in the Old Testament KJV Bible.
Job 17:13 | Song of Solomon 2:5 | Isaiah 65:2 |


Strong's Number: 7503

 Strong's Number: 7503 [ <<= || =>> ]
Transliterated: raphah
Phonetic: raw-faw'

Text: a primitive root; to slacken (in many applications, literal or figurative):

KJV --abate, cease, consume, draw [toward evening], fail, (be) faint, be (wax) feeble, forsake, idle, leave, let alone (go, down), (be) slack, stay, be still, be slothful, (be) weak(-en). See 7495.

This word was found 66 times in the Old Testament KJV Bible.
Exodus 4:26 | Exodus 5:8 | Exodus 5:17 | Leviticus 13:21 | Deuteronomy 4:31 | Deuteronomy 9:14 | Deuteronomy 31:6 | Deuteronomy 31:8 | Joshua 1:5 | Joshua 10:6 | Judges 8:3 | Judges 11:37 | Judges 19:9 | 1 Samuel 11:3 | 1 Samuel 15:16 | 2 Samuel 11:15 | 2 Samuel 24:16 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 15:7 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Ezra 4:4 | Nehemiah 6:3 | Nehemiah 6:9 | Job 7:19 | Job 12:21 | Job 13:21 | Job 27:6 | Psalms 37:8 | Psalms 46:10 | Proverbs 4:13 | Proverbs 10:4 | Proverbs 18:9 | Proverbs 24:10 | Proverbs 24:30 | Song of Solomon 3:4 | Jeremiah 6:24 | Jeremiah 38:4 | Jeremiah 49:24 | Jeremiah 50:43 | Ezekiel 1:25 | Ezekiel 7:17 | Ezekiel 21:7 | Amos 7:5 |


Strong's Number: 7504

 Strong's Number: 7504 [ <<= || =>> ]
Transliterated: rapheh
Phonetic: raw-feh'

Text: from 7503; slack (in body or mind):

KJV --weak.
raphah, Raphah. See 7497, 7498.
riphah. See 7383.

This word was found 8 times in the Old Testament KJV Bible.
Numbers 13:18 | 2 Samuel 17:2 | Job 4:3 | Psalms 6:2 | Proverbs 28:15 | Isaiah 35:3 | Ezekiel 34:4 | Zephaniah 3:12 |


Strong's Number: 7505

 Strong's Number: 7505 [ <<= || =>> ]
Transliterated: Raphuw'
Phonetic: raw-foo'

Text: passive participle of 7495; cured; Raphu, an Israelite:

KJV --Raphu.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 13:9 | Ezra 6:15 | Zephaniah 3:16 |


Strong's Number: 7506

 Strong's Number: 7506 [ <<= || =>> ]
Transliterated: Rephach
Phonetic: reh'-fakh

Text: from an unused root apparently meaning to sustain; support; Rephach, an Israelite:

KJV --Rephah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:25 |


Strong's Number: 7507

 Strong's Number: 7507 [ <<= || =>> ]
Transliterated: rphiydah
Phonetic: ref-ee-daw'

Text: from 7502; a railing (as spread along):

KJV -- bottom.

This word was found 2 times in the Old Testament KJV Bible.
Song of Solomon 3:10 | Song of Solomon 3:11 |


Strong's Number: 7508

 Strong's Number: 7508 [ <<= || =>> ]
Transliterated: Rphiydiym
Phonetic: ref-ee-deem'

Text: plural of the masculine of the same as 7507; ballusters; Rephidim, a place in the Desert:

KJV --Rephidim.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 17:1 | Exodus 17:8 | Exodus 19:2 | Numbers 33:14 | Numbers 33:15 |


Strong's Number: 7509

 Strong's Number: 7509 [ <<= || =>> ]
Transliterated: Rphayah
Phonetic: ref-aw-yaw'

Text: from 7495 and 3050; Jah has cured; Rephajah, the name of five Israelites:

KJV -Rephaiah.

This word was found 5 times in the Old Testament KJV Bible.
1 Chronicles 3:21 | 1 Chronicles 4:42 | 1 Chronicles 7:2 | 1 Chronicles 9:43 | Nehemiah 3:9 |


Strong's Number: 7510

 Strong's Number: 7510 [ <<= || =>> ]
Transliterated: riphyown
Phonetic: rif-yone'

Text: from 7503; slackness:

KJV --feebleness.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 47:3 |


Strong's Number: 7511

 Strong's Number: 7511 [ <<= || =>> ]
Transliterated: raphac
Phonetic: raw-fas'

Text: a primitive root; to trample, i.e. prostrate:

KJV -- humble self, submit self.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 68:30 | Proverbs 6:3 |


Strong's Number: 7512

 Strong's Number: 7512 [ <<= || =>> ]
Transliterated: rphac
Phonetic: ref-as'

Text: (Aramaic) corresponding to 7511:

KJV --stamp.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 7:7 | Daniel 7:19 |


Strong's Number: 7513

 Strong's Number: 7513 [ <<= || =>> ]
Transliterated: raphcodah
Phonetic: raf-so-daw'

Text: from 7511; a raft (as flat on the water):

KJV -- flote.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 2:13 | Exodus 30:33 | 2 Chronicles 2:16 | Job 15:35 | Ezekiel 46:12 |


Strong's Number: 7514

 Strong's Number: 7514 [ <<= || =>> ]
Transliterated: raphaq
Phonetic: raw-fak'

Text: a primitive root; to recline:

KJV --lean.

This word was found 2 times in the Old Testament KJV Bible.
Job 5:10 | Song of Solomon 8:5 |


Strong's Number: 7515

 Strong's Number: 7515 [ <<= || =>> ]
Transliterated: raphas
Phonetic: raw-fas'

Text: a primitive root; to trample, i.e. roil water:

KJV -- foul, trouble.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 25:26 | Ezekiel 32:2 | Ezekiel 34:18 |


Strong's Number: 7516

 Strong's Number: 7516 [ <<= || =>> ]
Transliterated: rephesh
Phonetic: reh'-fesh

Text: from 7515; mud (as roiled):

KJV --mire.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7517

 Strong's Number: 7517 [ <<= || =>> ]
Transliterated: repheth
Phonetic: reh'-feth

Text: probably from 7503; a stall for cattle (from their resting there):

KJV --stall.

This word was found 1 times in the Old Testament KJV Bible.
Habakkuk 3:17 |


Strong's Number: 7518

 Strong's Number: 7518 [ <<= || =>> ]
Transliterated: rats
Phonetic: rats

Text: contracted from 7533; a fragment:

KJV --piece.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7519

 Strong's Number: 7519 [ <<= || =>> ]
Transliterated: ratsa'
Phonetic: raw-tsaw'

Text: a primitive root; to run; also to delight in:

KJV -- accept, run.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 1:14 |


Strong's Number: 7520

 Strong's Number: 7520 [ <<= || =>> ]
Transliterated: ratsad
Phonetic: raw-tsad'

Text: a primitive root; probably to look askant, i.e. (figuratively) be jealous:

KJV --leap.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 68:16 |


Strong's Number: 7521

 Strong's Number: 7521 [ <<= || =>> ]
Transliterated: ratsah
Phonetic: raw-tsaw'

Text: a primitive root; to be pleased with; specifically, to satisfy a debt:

KJV --(be) accept(-able), accomplish, set affection, approve, consent with, delight (self), enjoy, (be, have a) favour(-able), like, observe, pardon, (be, have, take) please(-ure), reconcile self.

This word was found 80 times in the Old Testament KJV Bible.
Genesis 33:10 | Leviticus 1:4 | Leviticus 7:18 | Leviticus 22:23 | Leviticus 22:25 | Leviticus 22:27 | Leviticus 26:34 | Leviticus 26:41 | Leviticus 26:43 | Deuteronomy 33:11 | Deuteronomy 33:24 | Joshua 10:20 | 1 Samuel 29:4 | 2 Samuel 24:23 | 2 Kings 15:37 | 2 Kings 16:5 | 2 Kings 16:6 | 2 Kings 16:9 | 1 Chronicles 28:4 | 1 Chronicles 29:3 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 10:7 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Nehemiah 7:50 | Esther 10:3 | Job 14:6 | Job 20:10 | Job 20:18 | Job 33:26 | Job 34:9 | Psalms 19:14 | Psalms 44:3 | Psalms 49:13 | Psalms 50:18 | Psalms 51:16 | Psalms 62:4 | Psalms 77:7 | Psalms 81:2 | Psalms 85:1 | Psalms 102:14 | Psalms 119:108 | Psalms 147:10 | Psalms 147:11 | Psalms 149:4 | Proverbs 3:12 | Proverbs 16:7 | Proverbs 19:20 | Proverbs 31:13 | Ecclesiastes 9:7 | Isaiah 7:1 | Isaiah 7:4 | Isaiah 8:6 | Isaiah 9:11 | Isaiah 40:2 | Isaiah 42:1 | Jeremiah 14:10 | Jeremiah 14:12 | Ezekiel 20:40 | Hosea 5:11 | Hosea 8:13 | Amos 5:22 | Micah 6:7 | Malachi 1:8 | Malachi 1:13 | Malachi 2:13 |


Strong's Number: 7522

 Strong's Number: 7522 [ <<= || =>> ]
Transliterated: ratsown
Phonetic: raw-tsone'

Text: or ratson {raw-tsone'}; from 7521; delight (especially as shown):

KJV --(be) acceptable(-ance, -ed), delight, desire, favour, (good) pleasure, (own, self, voluntary) will, as...(what) would.

This word was found 47 times in the Old Testament KJV Bible.
Genesis 49:6 | Exodus 28:38 | Leviticus 1:3 | Leviticus 19:5 | Leviticus 22:19 | Leviticus 22:20 | Leviticus 22:21 | Leviticus 22:29 | Leviticus 23:11 | Deuteronomy 33:16 | Deuteronomy 33:23 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | Ezra 10:11 | Nehemiah 9:24 | Nehemiah 9:37 | Esther 1:8 | Esther 9:5 | Psalms 5:12 | Psalms 30:5 | Psalms 30:7 | Psalms 51:18 | Psalms 89:17 | Psalms 103:21 | Psalms 106:4 | Psalms 107:30 | Psalms 145:16 | Proverbs 10:32 | Proverbs 11:1 | Proverbs 11:20 | Proverbs 12:22 | Proverbs 13:19 | Proverbs 14:9 | Proverbs 15:8 | Proverbs 16:13 | Proverbs 16:15 | Proverbs 19:12 | Isaiah 49:8 | Isaiah 56:7 | Isaiah 60:7 | Isaiah 60:10 | Jeremiah 6:20 | Daniel 8:4 | Daniel 11:16 |


Strong's Number: 7523

 Strong's Number: 7523 [ <<= || =>> ]
Transliterated: ratsach
Phonetic: raw-tsakh'

Text: a primitive root; properly, to dash in pieces, i.e. kill (a human being), especially to murder:

KJV --put to death, kill, (man-)slay(-er), murder(-er).

This word was found 40 times in the Old Testament KJV Bible.
Exodus 20:13 | Numbers 35:6 | Numbers 35:11 | Numbers 35:12 | Numbers 35:16 | Numbers 35:17 | Numbers 35:18 | Numbers 35:19 | Numbers 35:21 | Numbers 35:25 | Numbers 35:26 | Numbers 35:27 | Numbers 35:28 | Numbers 35:30 | Numbers 35:31 | Deuteronomy 4:42 | Deuteronomy 5:17 | Deuteronomy 19:3 | Deuteronomy 19:4 | Deuteronomy 19:6 | Deuteronomy 22:26 | Joshua 20:3 | Joshua 20:5 | Joshua 20:6 | Joshua 21:13 | Joshua 21:21 | Joshua 21:27 | Joshua 21:32 | Joshua 21:38 | Judges 20:4 | 1 Kings 21:19 | 2 Kings 6:32 | Job 24:14 | Psalms 62:3 | Psalms 94:6 | Proverbs 22:13 | Isaiah 1:21 | Isaiah 65:18 | Jeremiah 7:9 | Hosea 6:9 |


Strong's Number: 7524

 Strong's Number: 7524 [ <<= || =>> ]
Transliterated: retsach
Phonetic: reh-tsakh

Text: from 7523; a crushing; specifically, a murder-cry:

KJV --slaughter, sword.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 42:10 | Ezekiel 21:22 |


Strong's Number: 7525

 Strong's Number: 7525 [ <<= || =>> ]
Transliterated: Ritsya'
Phonetic: rits-yaw'

Text: from 7521; delight; Ritsjah, an Israelite:

KJV -- Rezia.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:39 |


Strong's Number: 7526

 Strong's Number: 7526 [ <<= || =>> ]
Transliterated: Rtsiyn
Phonetic: rets-een'

Text: probably for 7522; Retsin, the name of a Syrian and of an Israelite:

KJV --Rezin.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:48 | Isaiah 7:8 |


Strong's Number: 7527

 Strong's Number: 7527 [ <<= || =>> ]
Transliterated: ratsa`
Phonetic: raw-tsah'

Text: a primitive root; to pierce:

KJV --bore.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 21:6 | Ezekiel 20:41 | Ezekiel 43:27 | Malachi 1:10 |


Strong's Number: 7528

 Strong's Number: 7528 [ <<= || =>> ]
Transliterated: ratsaph
Phonetic: raw-tsaf'

Text: a denominative from 7529; to tessellate, i.e. embroider (as if with bright stones):

KJV --pave.

This word was found 2 times in the Old Testament KJV Bible.
Song of Solomon 3:10 | Song of Solomon 3:11 |


Strong's Number: 7529

 Strong's Number: 7529 [ <<= || =>> ]
Transliterated: retseph
Phonetic: reh'-tsef

Text: for 7565; a red-hot stone (for baking):

KJV -- coal.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 19:6 |


Strong's Number: 7530

 Strong's Number: 7530 [ <<= || =>> ]
Transliterated: Retseph
Phonetic: reh'-tsef

Text: the same as 7529; Retseph, a place in Assyrian:

KJV --Rezeph.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 19:12 | Isaiah 37:12 |


Strong's Number: 7531

 Strong's Number: 7531 [ <<= || =>> ]
Transliterated: ritspah
Phonetic: rits-paw'

Text: feminine of 7529; a hot stone; also a tessellated pavement:

KJV --live coal, pavement.

This word was found 6 times in the Old Testament KJV Bible.
Leviticus 19:7 | 2 Chronicles 7:3 | Isaiah 6:6 | Ezekiel 40:17 | Ezekiel 40:18 | Ezekiel 42:3 |


Strong's Number: 7532

 Strong's Number: 7532 [ <<= || =>> ]
Transliterated: Ritspah
Phonetic: rits-paw'

Text: the same as 7531; Ritspah, an Israelitess:

KJV -- Rizpah.

This word was found 4 times in the Old Testament KJV Bible.
2 Samuel 3:7 | 2 Samuel 21:8 | 2 Samuel 21:10 | 2 Samuel 21:11 |


Strong's Number: 7533

 Strong's Number: 7533 [ <<= || =>> ]
Transliterated: ratsats
Phonetic: raw-tsats'

Text: a primitive root; to crack in pieces, literally or figuratively:

KJV --break, bruise, crush, discourage, oppress, struggle together.

This word was found 32 times in the Old Testament KJV Bible.
Genesis 25:22 | Leviticus 21:19 | Leviticus 21:20 | Leviticus 24:10 | Deuteronomy 23:1 | Deuteronomy 28:33 | Judges 9:53 | Judges 10:8 | 1 Samuel 12:3 | 2 Kings 18:21 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 16:10 | 2 Chronicles 16:11 | 2 Chronicles 16:12 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | Job 20:19 | Psalms 38:8 | Psalms 51:17 | Ecclesiastes 12:6 | Isaiah 19:10 | Isaiah 36:6 | Isaiah 42:3 | Isaiah 42:4 | Isaiah 53:5 | Isaiah 58:6 | Jeremiah 2:13 | Jeremiah 50:23 | Amos 4:1 |


Strong's Number: 7534

 Strong's Number: 7534 [ <<= || =>> ]
Transliterated: raq
Phonetic: rak

Text: from 7556 in its original sense; emaciated (as if flattened out):

KJV --lean([-fleshed]), thin.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 41:19 | Genesis 41:20 | Genesis 41:27 | Leviticus 13:30 | 1 Samuel 5:4 |


Strong's Number: 7535

 Strong's Number: 7535 [ <<= || =>> ]
Transliterated: raq
Phonetic: rak

Text: the same as 7534 as a noun; properly, leanness, i.e. (figuratively) limitation; only adverbial, merely, or conjunctional, although:

KJV --but, even, except, howbeit howsoever, at the least, nevertheless, nothing but, notwithstanding, only, save, so [that], surely, yet (so), in any wise.

This word was found 131 times in the Old Testament KJV Bible.
Genesis 6:5 | Genesis 14:24 | Genesis 19:8 | Genesis 20:11 | Genesis 24:8 | Genesis 26:29 | Genesis 41:40 | Genesis 47:22 | Genesis 47:26 | Genesis 50:8 | Exodus 8:9 | Exodus 8:11 | Exodus 8:28 | Exodus 8:29 | Exodus 9:26 | Exodus 10:17 | Exodus 10:24 | Exodus 21:19 | Exodus 30:35 | Numbers 20:19 | Deuteronomy 2:28 | Deuteronomy 2:35 | Deuteronomy 2:37 | Deuteronomy 3:19 | Deuteronomy 4:6 | Deuteronomy 4:9 | Deuteronomy 10:15 | Deuteronomy 12:14 | Deuteronomy 12:15 | Deuteronomy 12:16 | Deuteronomy 12:23 | Deuteronomy 12:26 | Deuteronomy 15:5 | Deuteronomy 15:23 | Deuteronomy 17:16 | Deuteronomy 20:14 | Deuteronomy 20:20 | Deuteronomy 28:13 | Deuteronomy 32:47 | Joshua 1:7 | Joshua 1:17 | Joshua 1:18 | Joshua 6:15 | Joshua 6:17 | Joshua 6:18 | Joshua 6:24 | Joshua 8:2 | Joshua 8:27 | Joshua 11:13 | Joshua 11:14 | Joshua 11:22 | Joshua 13:6 | Joshua 13:14 | Judges 3:2 | Judges 6:39 | Judges 11:34 | Judges 14:16 | Judges 19:20 | 1 Samuel 1:13 | 1 Samuel 12:4 | 1 Kings 3:2 | 1 Kings 3:3 | 1 Kings 8:9 | 1 Kings 8:19 | 1 Kings 8:25 | 1 Kings 11:13 | 1 Kings 14:8 | 1 Kings 15:5 | 1 Kings 15:14 | 1 Kings 15:23 | 1 Kings 21:25 | 2 Kings 3:2 | 2 Kings 3:3 | 2 Kings 10:29 | 2 Kings 12:3 | 2 Kings 14:3 | 2 Kings 14:4 | 2 Kings 15:4 | 2 Kings 15:35 | 2 Kings 17:2 | 2 Kings 17:18 | 2 Kings 21:8 | 2 Chronicles 5:10 | 2 Chronicles 6:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 25:2 | 2 Chronicles 27:2 | 2 Chronicles 28:10 | 2 Chronicles 28:11 | 2 Chronicles 28:12 | 2 Chronicles 28:13 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 33:8 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Job 1:12 | Job 1:15 | Job 1:16 | Job 1:17 | Job 1:19 | Psalms 32:6 | Psalms 91:8 | Proverbs 13:10 | Isaiah 4:1 | Isaiah 28:19 | Amos 3:2 |


Strong's Number: 7536

 Strong's Number: 7536 [ <<= || =>> ]
Transliterated: roq
Phonetic: roke

Text: from 7556; spittle:

KJV --spit(-ting, -tle).

This word was found 3 times in the Old Testament KJV Bible.
Job 7:19 | Job 30:10 | Isaiah 50:6 |


Strong's Number: 7537

 Strong's Number: 7537 [ <<= || =>> ]
Transliterated: raqab
Phonetic: raw-kab'

Text: a primitive root; to decay (as by worm-eating):

KJV -- rot.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 10:7 | Proverbs 14:30 | Isaiah 40:20 |


Strong's Number: 7538

 Strong's Number: 7538 [ <<= || =>> ]
Transliterated: raqab
Phonetic: raw-kawb'

Text: from 7537; decay (by caries):

KJV --rottenness (thing).

This word was found 4 times in the Old Testament KJV Bible.
Job 13:28 | Proverbs 12:4 | Hosea 5:12 | Habakkuk 3:16 |


Strong's Number: 7539

 Strong's Number: 7539 [ <<= || =>> ]
Transliterated: riqqabown
Phonetic: rik-kaw-bone'

Text: from 7538; decay (by caries):

KJV --rotten.

This word was found 1 times in the Old Testament KJV Bible.
Job 41:27 |


Strong's Number: 7540

 Strong's Number: 7540 [ <<= || =>> ]
Transliterated: raqad
Phonetic: raw-kad'

Text: a primitive root; properly, to stamp, i.e. to spring about (wildly or for joy):

KJV --dance, jump, leap, skip.

This word was found 9 times in the Old Testament KJV Bible.
Job 21:11 | Psalms 29:6 | Psalms 114:4 | Psalms 114:6 | Psalms 150:4 | Ecclesiastes 3:4 | Isaiah 13:21 | Joel 2:5 | Nahum 3:2 |


Strong's Number: 7541

 Strong's Number: 7541 [ <<= || =>> ]
Transliterated: raqqah
Phonetic: rak-kaw'

Text: feminine of 7534; properly, thinness, i.e. the side of the head:

KJV --temple.

This word was found 5 times in the Old Testament KJV Bible.
Judges 4:21 | Judges 4:22 | Judges 5:26 | Song of Solomon 4:3 | Song of Solomon 6:7 |


Strong's Number: 7542

 Strong's Number: 7542 [ <<= || =>> ]
Transliterated: Raqqown
Phonetic: rak-kone'

Text: from 7534; thinness; Rakkon, a place in Palestine:

KJV --Rakkon.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:46 |


Strong's Number: 7543

 Strong's Number: 7543 [ <<= || =>> ]
Transliterated: raqach
Phonetic: raw-kakh'

Text: a primitive root; to perfume:

KJV --apothecary, compound, make [ointment], prepare, spice.

This word was found 6 times in the Old Testament KJV Bible.
Exodus 30:25 | Exodus 30:35 | Exodus 37:29 | 1 Chronicles 9:30 | Ecclesiastes 10:1 | Ezekiel 24:10 |


Strong's Number: 7544

 Strong's Number: 7544 [ <<= || =>> ]
Transliterated: reqach
Phonetic: reh'-kakh

Text: from 7543; properly, perfumery, i.e. (by implication) spicery (for flavor):

KJV --spiced.

This word was found 1 times in the Old Testament KJV Bible.
Song of Solomon 8:2 |


Strong's Number: 7545

 Strong's Number: 7545 [ <<= || =>> ]
Transliterated: roqach
Phonetic: ro'-kakh

Text: from 7542; an aromatic:

KJV --confection, ointment.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 30:25 | Song of Solomon 1:3 |


Strong's Number: 7546

 Strong's Number: 7546 [ <<= || =>> ]
Transliterated: raqqach
Phonetic: rak-kawkh'

Text: from 7543; a male perfumer:

KJV --apothecary.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 3:8 |


Strong's Number: 7547

 Strong's Number: 7547 [ <<= || =>> ]
Transliterated: raqquach
Phonetic: rak-koo'-akh

Text: from 7543; a scented substance:

KJV -- perfume.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 57:9 |


Strong's Number: 7548

 Strong's Number: 7548 [ <<= || =>> ]
Transliterated: raqqachah
Phonetic: rak-kaw-khaw'

Text: feminine of 7547; a female perfumer:

KJV -- confectioner.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 8:13 |


Strong's Number: 7549

 Strong's Number: 7549 [ <<= || =>> ]
Transliterated: raqiya`
Phonetic: raw-kee'-ah

Text: from 7554; properly, an expanse, i.e. the firmament or (apparently) visible arch of the sky:

KJV --firmament.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 1:6 | Genesis 1:7 | Genesis 1:8 | Genesis 1:14 | Genesis 1:15 | Genesis 1:17 | Genesis 1:20 | Job 37:10 | Job 37:18 | Psalms 19:1 | Psalms 150:1 | Ezekiel 1:22 | Ezekiel 1:23 | Ezekiel 1:25 | Ezekiel 1:26 | Ezekiel 10:1 | Daniel 12:3 |


Strong's Number: 7550

 Strong's Number: 7550 [ <<= || =>> ]
Transliterated: raqiyq
Phonetic: raw-keek'

Text: from, 7556 in its original sense; a thin cake; -- cake, wafer.

This word was found 11 times in the Old Testament KJV Bible.
Exodus 29:2 | Exodus 29:23 | Leviticus 2:4 | Leviticus 7:12 | Leviticus 8:26 | Numbers 6:15 | Numbers 6:19 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 |


Strong's Number: 7551

 Strong's Number: 7551 [ <<= || =>> ]
Transliterated: raqam
Phonetic: raw-kam'

Text: a primitive root; to variegate color, i.e. embroider; by implication, to fabricate:

KJV --embroiderer, needlework, curiously work.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 26:36 | Exodus 27:16 | Exodus 28:39 | Exodus 35:35 | Exodus 36:37 | Exodus 38:18 | Exodus 38:23 | Exodus 39:29 | Psalms 139:15 |


Strong's Number: 7552

 Strong's Number: 7552 [ <<= || =>> ]
Transliterated: Reqem
Phonetic: reh'-kem

Text: from 7551; versi-color; Rekem, the name of a place in Palestine, also of a Midianite and an Israelite:

KJV --Rekem.

This word was found 6 times in the Old Testament KJV Bible.
Numbers 31:8 | Joshua 13:21 | Joshua 18:27 | 1 Chronicles 2:43 | 1 Chronicles 2:44 | 1 Chronicles 7:16 |


Strong's Number: 7553

 Strong's Number: 7553 [ <<= || =>> ]
Transliterated: riqmah
Phonetic: rik-maw'

Text: from 7551; variegation of color; specifically, embroidery:

KJV --broidered (work), divers colours, (raiment of) needlework (on both sides).

This word was found 11 times in the Old Testament KJV Bible.
Judges 5:30 | 1 Chronicles 29:2 | Psalms 45:14 | Ezekiel 16:10 | Ezekiel 16:13 | Ezekiel 16:18 | Ezekiel 17:3 | Ezekiel 26:16 | Ezekiel 27:7 | Ezekiel 27:16 | Ezekiel 27:24 |


Strong's Number: 7554

 Strong's Number: 7554 [ <<= || =>> ]
Transliterated: raqa`
Phonetic: raw-kah'

Text: a primitive root; to pound the earth (as a sign of passion); by analogy to expand (by hammering); by implication, to overlay (with thin sheets of metal):

KJV --beat, make broad, spread abroad (forth, over, out, into plates), stamp, stretch.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 39:3 | Numbers 16:39 | 2 Samuel 22:43 | Job 37:18 | Psalms 136:6 | Isaiah 40:19 | Ezekiel 6:11 | Ezekiel 25:6 |


Strong's Number: 7555

 Strong's Number: 7555 [ <<= || =>> ]
Transliterated: riqqua`
Phonetic: rik-koo'-ah

Text: from 7554; beaten out, i.e. a (metallic) plate:

KJV --broad.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 12:19 |


Strong's Number: 7556

 Strong's Number: 7556 [ <<= || =>> ]
Transliterated: raqaq
Phonetic: raw-kak'

Text: a primitive root; to spit:

KJV --spit.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 15:8 |


Strong's Number: 7557

 Strong's Number: 7557 [ <<= || =>> ]
Transliterated: Raqqath
Phonetic: rak-kath'

Text: from 7556 in its original sense of diffusing; a beach (as expanded shingle); Rakkath, a place in Palestine:

KJV --Rakkath.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 2:11 | Joshua 19:35 |


Strong's Number: 7558

 Strong's Number: 7558 [ <<= || =>> ]
Transliterated: rishyown
Phonetic: rish-yone'

Text: from an unused root meaning to have leave; a permit:

KJV --grant.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 12:13 | Ezra 3:7 |


Strong's Number: 7559

 Strong's Number: 7559 [ <<= || =>> ]
Transliterated: rasham
Phonetic: raw-sham'

Text: a primitive root; to record:

KJV --note.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 43:25 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Psalms 57:6 | Daniel 10:21 |


Strong's Number: 7560

 Strong's Number: 7560 [ <<= || =>> ]
Transliterated: rsham
Phonetic: resh-am'

Text: (Aramaic) corresponding to 7559:

KJV --sign, write.

This word was found 8 times in the Old Testament KJV Bible.
1 Kings 8:47 | Daniel 5:24 | Daniel 5:25 | Daniel 6:8 | Daniel 6:9 | Daniel 6:10 | Daniel 6:12 | Daniel 6:13 |


Strong's Number: 7561

 Strong's Number: 7561 [ <<= || =>> ]
Transliterated: rasha`
Phonetic: raw-shah'

Text: a primitive root; to be (causatively, do or declare) wrong; by implication, to disturb, violate:

KJV --condemn, make trouble, vex, be (commit, deal, depart, do) wicked(-ly, -ness).

This word was found 50 times in the Old Testament KJV Bible.
Exodus 22:9 | Exodus 27:4 | Exodus 38:4 | Deuteronomy 25:1 | 1 Samuel 14:47 | 2 Samuel 22:22 | 1 Kings 8:32 | 2 Chronicles 6:37 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 22:3 | Nehemiah 9:33 | Job 9:20 | Job 9:29 | Job 10:2 | Job 10:7 | Job 10:15 | Job 15:6 | Job 18:8 | Job 32:3 | Job 34:10 | Job 34:12 | Job 34:17 | Job 34:29 | Job 40:8 | Psalms 10:9 | Psalms 18:21 | Psalms 25:15 | Psalms 31:4 | Psalms 35:7 | Psalms 37:33 | Psalms 57:6 | Psalms 94:21 | Psalms 106:6 | Psalms 140:5 | Proverbs 12:2 | Proverbs 17:15 | Proverbs 29:5 | Ecclesiastes 7:17 | Isaiah 50:9 | Isaiah 54:17 | Lamentations 1:13 | Ezekiel 19:8 | Daniel 9:5 | Daniel 9:15 | Daniel 11:32 | Daniel 12:10 | Hosea 5:1 | Malachi 3:18 |


Strong's Number: 7562

 Strong's Number: 7562 [ <<= || =>> ]
Transliterated: resha`
Phonetic: reh'-shah

Text: from 7561; a wrong (especially moral):

KJV -- iniquity, wicked(-ness).

This word was found 37 times in the Old Testament KJV Bible.
Deuteronomy 9:27 | 1 Samuel 24:13 | Job 34:10 | Job 35:8 | Psalms 5:4 | Psalms 10:15 | Psalms 45:7 | Psalms 125:3 | Psalms 141:4 | Proverbs 10:2 | Proverbs 12:3 | Proverbs 16:12 | Ecclesiastes 3:16 | Ecclesiastes 7:25 | Ecclesiastes 8:8 | Isaiah 58:4 | Isaiah 58:6 | Jeremiah 14:20 | Jeremiah 22:22 | Jeremiah 44:9 | Ezekiel 3:19 | Ezekiel 7:11 | Ezekiel 16:58 | Ezekiel 18:20 | Ezekiel 18:27 | Ezekiel 23:21 | Ezekiel 23:27 | Ezekiel 23:35 | Ezekiel 23:49 | Ezekiel 31:11 | Ezekiel 33:12 | Ezekiel 33:19 | Hosea 7:1 | Hosea 10:13 | Hosea 10:15 | Micah 6:10 | Micah 6:11 |


Strong's Number: 7563

 Strong's Number: 7563 [ <<= || =>> ]
Transliterated: rasha`
Phonetic: raw-shaw'

Text: from 7561; morally wrong; concretely, an (actively) bad person:

KJV --+ condemned, guilty, ungodly, wicked (man), that did wrong.

This word was found 245 times in the Old Testament KJV Bible.
Genesis 18:25 | Exodus 9:27 | Exodus 23:1 | Exodus 23:7 | Numbers 16:26 | Numbers 35:31 | Deuteronomy 25:1 | Deuteronomy 25:2 | 1 Samuel 2:9 | 1 Samuel 24:13 | 2 Samuel 4:11 | 1 Kings 8:32 | 2 Chronicles 6:23 | 2 Chronicles 19:2 | Esther 7:6 | Job 3:17 | Job 8:22 | Job 9:22 | Job 9:24 | Job 10:3 | Job 11:20 | Job 15:20 | Job 16:11 | Job 18:5 | Job 20:5 | Job 21:7 | Job 21:16 | Job 21:17 | Job 21:28 | Job 21:30 | Job 22:18 | Job 24:6 | Job 27:7 | Job 27:13 | Job 34:8 | Job 34:18 | Job 34:26 | Job 36:6 | Job 36:17 | Job 38:13 | Job 38:15 | Job 40:12 | Psalms 1:1 | Psalms 1:4 | Psalms 1:5 | Psalms 1:6 | Psalms 3:7 | Psalms 7:9 | Psalms 9:5 | Psalms 9:16 | Psalms 9:17 | Psalms 10:2 | Psalms 10:3 | Psalms 10:4 | Psalms 10:13 | Psalms 10:15 | Psalms 11:2 | Psalms 11:6 | Psalms 12:8 | Psalms 17:9 | Psalms 17:13 | Psalms 26:5 | Psalms 28:3 | Psalms 31:17 | Psalms 32:10 | Psalms 34:21 | Psalms 36:1 | Psalms 36:11 | Psalms 37:7 | Psalms 37:10 | Psalms 37:12 | Psalms 37:14 | Psalms 37:16 | Psalms 37:17 | Psalms 37:20 | Psalms 37:21 | Psalms 37:28 | Psalms 37:32 | Psalms 37:34 | Psalms 37:35 | Psalms 37:38 | Psalms 37:40 | Psalms 39:1 | Psalms 50:16 | Psalms 55:3 | Psalms 58:3 | Psalms 58:10 | Psalms 68:2 | Psalms 71:4 | Psalms 73:3 | Psalms 73:12 | Psalms 75:4 | Psalms 75:8 | Psalms 75:10 | Psalms 82:2 | Psalms 82:4 | Psalms 91:8 | Psalms 92:7 | Psalms 94:3 | Psalms 94:13 | Psalms 97:10 | Psalms 101:8 | Psalms 104:35 | Psalms 106:18 | Psalms 109:2 | Psalms 109:6 | Psalms 109:7 | Psalms 112:10 | Psalms 119:53 | Psalms 119:61 | Psalms 119:95 | Psalms 119:110 | Psalms 119:119 | Psalms 119:155 | Psalms 129:4 | Psalms 139:19 | Psalms 139:24 | Psalms 140:4 | Psalms 140:8 | Psalms 141:10 | Psalms 145:20 | Psalms 146:9 | Psalms 147:6 | Proverbs 3:25 | Proverbs 3:33 | Proverbs 4:14 | Proverbs 4:19 | Proverbs 5:22 | Proverbs 9:7 | Proverbs 10:3 | Proverbs 10:6 | Proverbs 10:7 | Proverbs 10:11 | Proverbs 10:16 | Proverbs 10:20 | Proverbs 10:24 | Proverbs 10:25 | Proverbs 10:27 | Proverbs 10:28 | Proverbs 10:32 | Proverbs 11:5 | Proverbs 11:7 | Proverbs 11:8 | Proverbs 11:10 | Proverbs 11:11 | Proverbs 11:18 | Proverbs 11:23 | Proverbs 11:31 | Proverbs 12:5 | Proverbs 12:6 | Proverbs 12:7 | Proverbs 12:10 | Proverbs 12:12 | Proverbs 12:26 | Proverbs 13:9 | Proverbs 13:17 | Proverbs 13:25 | Proverbs 14:11 | Proverbs 14:19 | Proverbs 14:32 | Proverbs 15:6 | Proverbs 15:8 | Proverbs 15:9 | Proverbs 15:28 | Proverbs 15:29 | Proverbs 16:4 | Proverbs 17:15 | Proverbs 17:23 | Proverbs 18:3 | Proverbs 18:5 | Proverbs 19:28 | Proverbs 20:26 | Proverbs 21:4 | Proverbs 21:7 | Proverbs 21:10 | Proverbs 21:12 | Proverbs 21:18 | Proverbs 21:27 | Proverbs 21:29 | Proverbs 24:15 | Proverbs 24:19 | Proverbs 24:20 | Proverbs 24:24 | Proverbs 25:5 | Proverbs 25:26 | Proverbs 28:1 | Proverbs 28:4 | Proverbs 28:12 | Proverbs 28:15 | Proverbs 28:28 | Proverbs 29:2 | Proverbs 29:12 | Proverbs 29:16 | Proverbs 29:27 | Ecclesiastes 3:17 | Ecclesiastes 7:15 | Ecclesiastes 8:10 | Ecclesiastes 8:13 | Ecclesiastes 8:14 | Ecclesiastes 9:2 | Isaiah 3:11 | Isaiah 5:23 | Isaiah 11:4 | Isaiah 13:11 | Isaiah 14:5 | Isaiah 26:10 | Isaiah 48:22 | Isaiah 53:9 | Isaiah 55:7 | Isaiah 57:20 | Isaiah 57:21 | Jeremiah 5:26 | Jeremiah 12:1 | Jeremiah 12:14 | Jeremiah 23:19 | Jeremiah 25:31 | Jeremiah 30:23 | Ezekiel 3:18 | Ezekiel 3:19 | Ezekiel 7:21 | Ezekiel 11:2 | Ezekiel 13:22 | Ezekiel 16:27 | Ezekiel 18:20 | Ezekiel 18:23 | Ezekiel 18:24 | Ezekiel 18:27 | Ezekiel 21:3 | Ezekiel 21:4 | Ezekiel 21:25 | Ezekiel 21:29 | Ezekiel 23:44 | Ezekiel 33:8 | Ezekiel 33:9 | Ezekiel 33:11 | Ezekiel 33:14 | Ezekiel 33:15 | Ezekiel 33:19 | Daniel 12:10 | Micah 6:10 | Habakkuk 1:4 | Habakkuk 1:13 | Habakkuk 3:13 | Zephaniah 1:3 | Malachi 4:3 |


Strong's Number: 7564

 Strong's Number: 7564 [ <<= || =>> ]
Transliterated: rish`ah
Phonetic: rish-aw'

Text: feminine of 7562; wrong (especially moral):

KJV -- fault, wickedly(-ness).

This word was found 9 times in the Old Testament KJV Bible.
Deuteronomy 9:4 | Deuteronomy 9:5 | Deuteronomy 25:2 | Isaiah 9:18 | Ezekiel 5:6 | Zechariah 5:8 | Malachi 1:4 | Malachi 3:15 | Malachi 4:1 |


Strong's Number: 7565

 Strong's Number: 7565 [ <<= || =>> ]
Transliterated: resheph
Phonetic: reh'-shef

Text: from 8313; a live coal; by analogy lightning; figuratively, an arrow, (as flashing through the air); specifically, fever:

KJV --arrow, (burning) coal, burning heat, + spark, hot thunderbolt.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 32:24 | Psalms 76:3 | Psalms 78:48 | Song of Solomon 8:6 |


Strong's Number: 7566

 Strong's Number: 7566 [ <<= || =>> ]
Transliterated: Resheph
Phonetic: reh'-shef

Text: the same as 7565; Resheph, an Israelite:

KJV -- Resheph.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:25 |


Strong's Number: 7567

 Strong's Number: 7567 [ <<= || =>> ]
Transliterated: rashash
Phonetic: raw-shash'

Text: a primitive root; to demolish:

KJV --impoverish.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 5:17 | Malachi 1:4 |


Strong's Number: 7568

 Strong's Number: 7568 [ <<= || =>> ]
Transliterated: resheth
Phonetic: reh'-sheth

Text: from 3423; a net (as catching animals):

KJV --net[- work].

This word was found 8 times in the Old Testament KJV Bible.
Genesis 18:23 | Exodus 27:4 | Exodus 27:5 | Proverbs 1:17 | Ezekiel 12:13 | Ezekiel 17:20 | Ezekiel 32:3 | Hosea 7:12 |


Strong's Number: 7569

 Strong's Number: 7569 [ <<= || =>> ]
Transliterated: rattowq
Phonetic: rat-toke'

Text: from 7576; a chain:

KJV --chain.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 7:23 |


Strong's Number: 7570

 Strong's Number: 7570 [ <<= || =>> ]
Transliterated: rathach
Phonetic: raw-thakh'

Text: a primitive root; to boil:

KJV --boil.

This word was found 2 times in the Old Testament KJV Bible.
Job 41:31 | Isaiah 26:21 |


Strong's Number: 7571

 Strong's Number: 7571 [ <<= || =>> ]
Transliterated: rethach
Phonetic: reh'-thakh

Text: from 7570; a boiling:

KJV --X [boil] well.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 24:5 |


Strong's Number: 7572

 Strong's Number: 7572 [ <<= || =>> ]
Transliterated: rattiyqah
Phonetic: rat-tee-kaw'

Text: from 7576; a chain:

KJV --chain.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 28:22 | 1 Kings 6:21 | Isaiah 40:19 |


Strong's Number: 7573

 Strong's Number: 7573 [ <<= || =>> ]
Transliterated: ratham
Phonetic: raw-tham'

Text: a primitive root; to yoke up (to the pole of a vehicle):

KJV --bind.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7574

 Strong's Number: 7574 [ <<= || =>> ]
Transliterated: rethem
Phonetic: reh'-them

Text: or rothem {ro'-them}; from 7573; the Spanish broom (from its pole-like stems):

KJV --juniper (tree).

This word was found 4 times in the Old Testament KJV Bible.
1 Kings 19:4 | 1 Kings 19:5 | Job 30:4 | Psalms 120:4 |


Strong's Number: 7575

 Strong's Number: 7575 [ <<= || =>> ]
Transliterated: Rithmah
Phonetic: rith-maw'

Text: feminine of 7574; Rithmah, a place in the Desert:

KJV -- Rithmah.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 33:18 | Numbers 33:19 |


Strong's Number: 7576

 Strong's Number: 7576 [ <<= || =>> ]
Transliterated: rathaq
Phonetic: raw-thak'

Text: a primitive root; to fasten:

KJV --bind.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 137:8 |


Strong's Number: 7577

 Strong's Number: 7577 [ <<= || =>> ]
Transliterated: rthuqah
Phonetic: reth-oo-kaw'

Text: feminine passive participle of 7576; something fastened, i.e. a chain:

KJV --chain.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7578

 Strong's Number: 7578 [ <<= || =>> ]
Transliterated: rtheth
Phonetic: reth-ayth'

Text: for 7374; terror:

KJV --trembling.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7579

 Strong's Number: 7579 [ <<= || =>> ]
Transliterated: sha'ab
Phonetic: sahw-ab'

Text: a primitive root; to bale up water:

KJV --(woman to) draw(-er, water).

This word was found 47 times in the Old Testament KJV Bible.
Genesis 24:11 | Genesis 24:13 | Genesis 24:19 | Genesis 24:20 | Genesis 24:43 | Genesis 24:44 | Genesis 24:45 | Deuteronomy 29:11 | Judges 9:54 | Ruth 2:9 | 1 Samuel 7:6 | 1 Samuel 9:11 | 2 Samuel 23:16 | 1 Kings 22:34 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Isaiah 12:3 |


Strong's Number: 7580

 Strong's Number: 7580 [ <<= || =>> ]
Transliterated: sha'ag
Phonetic: shaw-ag'

Text: a primitive root; to rumble or moan:

KJV --X mightily, roar.

This word was found 23 times in the Old Testament KJV Bible.
Judges 14:5 | 1 Kings 1:41 | Job 37:4 | Psalms 22:13 | Psalms 38:8 | Psalms 46:6 | Psalms 74:4 | Psalms 104:21 | Proverbs 19:12 | Proverbs 28:15 | Isaiah 5:29 | Isaiah 5:30 | Isaiah 31:4 | Isaiah 51:15 | Isaiah 66:6 | Jeremiah 2:15 | Jeremiah 25:30 | Jeremiah 50:42 | Ezekiel 22:25 | Hosea 11:10 | Joel 3:16 | Amos 3:8 | Zephaniah 3:3 |


Strong's Number: 7581

 Strong's Number: 7581 [ <<= || =>> ]
Transliterated: shagah
Phonetic: sheh-aw-gaw'

Text: from 7580; a rumbling or moan:

KJV --roaring.

This word was found 6 times in the Old Testament KJV Bible.
Job 3:24 | Job 4:10 | Job 39:21 | Psalms 32:3 | Psalms 65:7 | Ezekiel 19:7 |


Strong's Number: 7582

 Strong's Number: 7582 [ <<= || =>> ]
Transliterated: sha'ah
Phonetic: shaw-aw'

Text: a primitive root; to rush; by implication, to desolate:

KJV --be desolate, (make a) rush(-ing), (lay) waste.

This word was found 18 times in the Old Testament KJV Bible.
2 Kings 19:25 | Psalms 84:10 | Isaiah 6:11 | Isaiah 17:12 | Isaiah 17:13 | Isaiah 37:26 | Isaiah 62:4 | Jeremiah 12:10 | Jeremiah 12:11 | Jeremiah 48:34 | Lamentations 3:11 | Ezekiel 12:20 | Ezekiel 14:15 | Ezekiel 14:16 | Ezekiel 29:12 | Ezekiel 33:28 | Ezekiel 33:29 | Joel 3:19 |


Strong's Number: 7583

 Strong's Number: 7583 [ <<= || =>> ]
Transliterated: sha'ah
Phonetic: shaw-aw'

Text: a primitive root [identical with 7582 through the idea of whirling to giddiness]; to stun, i.e. (intransitively) be astonished:

KJV --wonder.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 24:21 | Judges 16:27 | Psalms 130:6 | Proverbs 15:3 |


Strong's Number: 7584

 Strong's Number: 7584 [ <<= || =>> ]
Transliterated: sha'avah
Phonetic: shah-av-aw'

Text: from 7582; a tempest (as rushing):

KJV -- desolation.

This word was found 3 times in the Old Testament KJV Bible.
1 Chronicles 21:1 | Zechariah 3:1 | Zechariah 3:2 |


Strong's Number: 7585

 Strong's Number: 7585 [ <<= || =>> ]
Transliterated: sh'owl
Phonetic: sheh-ole'

Text: or shol {sheh-ole'}; from 7592; Hades or the world of the dead (as if a subterranean retreat), including its accessories and inmates:

KJV --grave, hell, pit.

This word was found 64 times in the Old Testament KJV Bible.
Genesis 37:35 | Genesis 42:38 | Genesis 44:29 | Genesis 44:31 | Numbers 16:30 | Numbers 16:33 | Deuteronomy 32:22 | 1 Samuel 2:6 | 2 Samuel 22:6 | 1 Kings 2:6 | 1 Kings 2:9 | Job 7:9 | Job 10:19 | Job 11:8 | Job 14:13 | Job 17:13 | Job 17:16 | Job 21:13 | Job 24:19 | Job 26:6 | Psalms 6:5 | Psalms 9:17 | Psalms 16:10 | Psalms 18:5 | Psalms 30:3 | Psalms 31:17 | Psalms 49:14 | Psalms 49:15 | Psalms 55:15 | Psalms 86:13 | Psalms 88:3 | Psalms 89:48 | Psalms 116:3 | Psalms 139:8 | Psalms 141:7 | Proverbs 1:12 | Proverbs 5:5 | Proverbs 7:27 | Proverbs 9:18 | Proverbs 15:11 | Proverbs 15:24 | Proverbs 23:14 | Proverbs 27:20 | Proverbs 30:16 | Ecclesiastes 9:10 | Song of Solomon 8:6 | Isaiah 5:14 | Isaiah 14:9 | Isaiah 14:11 | Isaiah 14:15 | Isaiah 28:15 | Isaiah 28:18 | Isaiah 38:10 | Isaiah 38:18 | Isaiah 57:9 | Ezekiel 31:15 | Ezekiel 31:16 | Ezekiel 31:17 | Ezekiel 32:21 | Ezekiel 32:27 | Hosea 13:14 | Amos 9:2 | Jonah 2:2 | Habakkuk 2:5 |


Strong's Number: 7586

 Strong's Number: 7586 [ <<= || =>> ]
Transliterated: Sha'uwl
Phonetic: shaw-ool'

Text: passive participle of 7592; asked; Shaul, the name of an Edomite and two Israelites:

KJV --Saul, Shaul.

This word was found 360 times in the Old Testament KJV Bible.
Genesis 36:37 | Genesis 36:38 | Genesis 46:10 | Exodus 6:15 | Numbers 26:13 | 1 Samuel 9:2 | 1 Samuel 9:3 | 1 Samuel 9:5 | 1 Samuel 9:7 | 1 Samuel 9:8 | 1 Samuel 9:10 | 1 Samuel 9:15 | 1 Samuel 9:17 | 1 Samuel 9:18 | 1 Samuel 9:19 | 1 Samuel 9:21 | 1 Samuel 9:22 | 1 Samuel 9:24 | 1 Samuel 9:25 | 1 Samuel 9:26 | 1 Samuel 9:27 | 1 Samuel 10:11 | 1 Samuel 10:12 | 1 Samuel 10:14 | 1 Samuel 10:15 | 1 Samuel 10:16 | 1 Samuel 10:21 | 1 Samuel 10:26 | 1 Samuel 11:4 | 1 Samuel 11:5 | 1 Samuel 11:6 | 1 Samuel 11:7 | 1 Samuel 11:11 | 1 Samuel 11:12 | 1 Samuel 11:13 | 1 Samuel 11:15 | 1 Samuel 13:1 | 1 Samuel 13:2 | 1 Samuel 13:3 | 1 Samuel 13:4 | 1 Samuel 13:7 | 1 Samuel 13:9 | 1 Samuel 13:10 | 1 Samuel 13:11 | 1 Samuel 13:13 | 1 Samuel 13:15 | 1 Samuel 13:16 | 1 Samuel 13:22 | 1 Samuel 14:1 | 1 Samuel 14:2 | 1 Samuel 14:16 | 1 Samuel 14:17 | 1 Samuel 14:18 | 1 Samuel 14:19 | 1 Samuel 14:20 | 1 Samuel 14:21 | 1 Samuel 14:24 | 1 Samuel 14:33 | 1 Samuel 14:34 | 1 Samuel 14:35 | 1 Samuel 14:36 | 1 Samuel 14:37 | 1 Samuel 14:38 | 1 Samuel 14:40 | 1 Samuel 14:41 | 1 Samuel 14:42 | 1 Samuel 14:43 | 1 Samuel 14:44 | 1 Samuel 14:45 | 1 Samuel 14:46 | 1 Samuel 14:47 | 1 Samuel 14:49 | 1 Samuel 14:50 | 1 Samuel 14:51 | 1 Samuel 14:52 | 1 Samuel 15:1 | 1 Samuel 15:4 | 1 Samuel 15:5 | 1 Samuel 15:6 | 1 Samuel 15:7 | 1 Samuel 15:9 | 1 Samuel 15:11 | 1 Samuel 15:12 | 1 Samuel 15:13 | 1 Samuel 15:15 | 1 Samuel 15:16 | 1 Samuel 15:20 | 1 Samuel 15:24 | 1 Samuel 15:26 | 1 Samuel 15:31 | 1 Samuel 15:34 | 1 Samuel 15:35 | 1 Samuel 16:1 | 1 Samuel 16:2 | 1 Samuel 16:14 | 1 Samuel 16:15 | 1 Samuel 16:17 | 1 Samuel 16:19 | 1 Samuel 16:20 | 1 Samuel 16:21 | 1 Samuel 16:22 | 1 Samuel 16:23 | 1 Samuel 17:2 | 1 Samuel 17:8 | 1 Samuel 17:11 | 1 Samuel 17:12 | 1 Samuel 17:13 | 1 Samuel 17:14 | 1 Samuel 17:15 | 1 Samuel 17:19 | 1 Samuel 17:22 | 1 Samuel 17:31 | 1 Samuel 17:32 | 1 Samuel 17:33 | 1 Samuel 17:34 | 1 Samuel 17:37 | 1 Samuel 17:38 | 1 Samuel 17:39 | 1 Samuel 17:55 | 1 Samuel 17:57 | 1 Samuel 17:58 | 1 Samuel 18:1 | 1 Samuel 18:2 | 1 Samuel 18:5 | 1 Samuel 18:6 | 1 Samuel 18:7 | 1 Samuel 18:8 | 1 Samuel 18:9 | 1 Samuel 18:10 | 1 Samuel 18:11 | 1 Samuel 18:12 | 1 Samuel 18:13 | 1 Samuel 18:15 | 1 Samuel 18:17 | 1 Samuel 18:18 | 1 Samuel 18:19 | 1 Samuel 18:20 | 1 Samuel 18:21 | 1 Samuel 18:22 | 1 Samuel 18:23 | 1 Samuel 18:24 | 1 Samuel 18:25 | 1 Samuel 18:27 | 1 Samuel 18:28 | 1 Samuel 18:29 | 1 Samuel 18:30 | 1 Samuel 19:1 | 1 Samuel 19:2 | 1 Samuel 19:4 | 1 Samuel 19:6 | 1 Samuel 19:7 | 1 Samuel 19:9 | 1 Samuel 19:10 | 1 Samuel 19:11 | 1 Samuel 19:14 | 1 Samuel 19:15 | 1 Samuel 19:17 | 1 Samuel 19:18 | 1 Samuel 19:19 | 1 Samuel 19:20 | 1 Samuel 19:21 | 1 Samuel 19:24 | 1 Samuel 20:25 | 1 Samuel 20:26 | 1 Samuel 20:27 | 1 Samuel 20:28 | 1 Samuel 20:30 | 1 Samuel 20:32 | 1 Samuel 20:33 | 1 Samuel 21:7 | 1 Samuel 21:10 | 1 Samuel 21:11 | 1 Samuel 22:6 | 1 Samuel 22:7 | 1 Samuel 22:9 | 1 Samuel 22:12 | 1 Samuel 22:13 | 1 Samuel 22:21 | 1 Samuel 22:22 | 1 Samuel 23:7 | 1 Samuel 23:8 | 1 Samuel 23:9 | 1 Samuel 23:10 | 1 Samuel 23:11 | 1 Samuel 23:12 | 1 Samuel 23:13 | 1 Samuel 23:14 | 1 Samuel 23:15 | 1 Samuel 23:16 | 1 Samuel 23:17 | 1 Samuel 23:19 | 1 Samuel 23:21 | 1 Samuel 23:24 | 1 Samuel 23:25 | 1 Samuel 23:26 | 1 Samuel 23:27 | 1 Samuel 23:28 | 1 Samuel 24:1 | 1 Samuel 24:2 | 1 Samuel 24:3 | 1 Samuel 24:4 | 1 Samuel 24:5 | 1 Samuel 24:7 | 1 Samuel 24:8 | 1 Samuel 24:9 | 1 Samuel 24:16 | 1 Samuel 24:22 | 1 Samuel 25:44 | 1 Samuel 26:1 | 1 Samuel 26:2 | 1 Samuel 26:3 | 1 Samuel 26:4 | 1 Samuel 26:5 | 1 Samuel 26:6 | 1 Samuel 26:7 | 1 Samuel 26:12 | 1 Samuel 26:17 | 1 Samuel 26:21 | 1 Samuel 26:25 | 1 Samuel 27:1 | 1 Samuel 27:4 | 1 Samuel 28:3 | 1 Samuel 28:4 | 1 Samuel 28:5 | 1 Samuel 28:6 | 1 Samuel 28:7 | 1 Samuel 28:8 | 1 Samuel 28:9 | 1 Samuel 28:10 | 1 Samuel 28:12 | 1 Samuel 28:13 | 1 Samuel 28:14 | 1 Samuel 28:15 | 1 Samuel 28:20 | 1 Samuel 28:21 | 1 Samuel 28:25 | 1 Samuel 29:3 | 1 Samuel 29:5 | 1 Samuel 31:2 | 1 Samuel 31:3 | 1 Samuel 31:4 | 1 Samuel 31:5 | 1 Samuel 31:6 | 1 Samuel 31:7 | 1 Samuel 31:8 | 1 Samuel 31:11 | 1 Samuel 31:12 | 2 Samuel 1:1 | 2 Samuel 1:2 | 2 Samuel 1:4 | 2 Samuel 1:5 | 2 Samuel 1:6 | 2 Samuel 1:12 | 2 Samuel 1:17 | 2 Samuel 1:21 | 2 Samuel 1:22 | 2 Samuel 1:23 | 2 Samuel 1:24 | 2 Samuel 2:4 | 2 Samuel 2:5 | 2 Samuel 2:7 | 2 Samuel 2:8 | 2 Samuel 2:10 | 2 Samuel 2:12 | 2 Samuel 2:15 | 2 Samuel 3:1 | 2 Samuel 3:6 | 2 Samuel 3:7 | 2 Samuel 3:8 | 2 Samuel 3:10 | 2 Samuel 3:13 | 2 Samuel 3:14 | 2 Samuel 4:1 | 2 Samuel 4:2 | 2 Samuel 4:4 | 2 Samuel 4:8 | 2 Samuel 4:10 | 2 Samuel 5:2 | 2 Samuel 6:16 | 2 Samuel 6:20 | 2 Samuel 6:23 | 2 Samuel 7:15 | 2 Samuel 9:1 | 2 Samuel 9:2 | 2 Samuel 9:3 | 2 Samuel 9:6 | 2 Samuel 9:7 | 2 Samuel 9:9 | 2 Samuel 12:7 | 2 Samuel 16:5 | 2 Samuel 16:8 | 2 Samuel 19:17 | 2 Samuel 19:24 | 2 Samuel 21:1 | 2 Samuel 21:2 | 2 Samuel 21:4 | 2 Samuel 21:6 | 2 Samuel 21:7 | 2 Samuel 21:8 | 2 Samuel 21:11 | 2 Samuel 21:12 | 2 Samuel 21:13 | 2 Samuel 21:14 | 2 Samuel 22:1 | 1 Chronicles 1:48 | 1 Chronicles 1:49 | 1 Chronicles 4:24 | 1 Chronicles 5:10 | 1 Chronicles 6:24 | 1 Chronicles 8:33 | 1 Chronicles 9:39 | 1 Chronicles 10:2 | 1 Chronicles 10:3 | 1 Chronicles 10:4 | 1 Chronicles 10:5 | 1 Chronicles 10:6 | 1 Chronicles 10:7 | 1 Chronicles 10:8 | 1 Chronicles 10:11 | 1 Chronicles 10:12 | 1 Chronicles 10:13 | 1 Chronicles 10:14 | 1 Chronicles 11:2 | 1 Chronicles 12:1 | 1 Chronicles 12:2 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 13:3 | 1 Chronicles 15:29 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | Psalms 18:1 | Psalms 52:1 | Psalms 54:1 | Psalms 57:1 | Psalms 59:1 | Isaiah 10:29 |


Strong's Number: 7587

 Strong's Number: 7587 [ <<= || =>> ]
Transliterated: Sha'uwliy
Phonetic: shaw-oo-lee'

Text: patronymic from 7856; a Shaulite or descendant of Shaul:

KJV --Shaulites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:13 |


Strong's Number: 7588

 Strong's Number: 7588 [ <<= || =>> ]
Transliterated: sha'own
Phonetic: shaw-one'

Text: from 7582; uproar (as of rushing); by implication, destruction:

KJV --X horrible, noise, pomp, rushing, tumult (X -uous).

This word was found 13 times in the Old Testament KJV Bible.
Psalms 40:2 | Psalms 65:7 | Psalms 74:23 | Isaiah 5:14 | Isaiah 13:4 | Isaiah 17:12 | Isaiah 17:13 | Jeremiah 25:31 | Jeremiah 46:17 | Jeremiah 51:55 | Hosea 10:14 | Amos 2:2 | Zechariah 11:3 |


Strong's Number: 7589

 Strong's Number: 7589 [ <<= || =>> ]
Transliterated: sh'at
Phonetic: sheh-awt'

Text: from an unused root meaning to push aside; contempt:

KJV --despite(-ful).

This word was found 3 times in the Old Testament KJV Bible.
Ezekiel 25:6 | Ezekiel 25:15 | Ezekiel 36:5 |


Strong's Number: 7590

 Strong's Number: 7590 [ <<= || =>> ]
Transliterated: sha't
Phonetic: shawt

Text: for active part of 7750 [compare 7589]; one contemning:

KJV --that (which) despise(-d).

This word was found 2 times in the Old Testament KJV Bible.
Ezekiel 16:57 | Ezekiel 28:24 |


Strong's Number: 7591

 Strong's Number: 7591 [ <<= || =>> ]
Transliterated: sh'iyah
Phonetic: sheh-ee-yaw'

Text: from 7582; desolation:

KJV --destruction.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7592

 Strong's Number: 7592 [ <<= || =>> ]
Transliterated: sha'al
Phonetic: shaw-al'

Text: or sha5el {shaw-ale'}; a primitive root; to inquire; by implication, to request; by extension, to demand:

KJV --ask (counsel, on), beg, borrow, lay to charge, consult, demand, desire, X earnestly, enquire, + greet, obtain leave, lend, pray, request, require, + salute, X straitly, X surely, wish.

This word was found 183 times in the Old Testament KJV Bible.
Genesis 24:47 | Genesis 24:57 | Genesis 26:7 | Genesis 32:17 | Genesis 32:29 | Genesis 37:15 | Genesis 38:21 | Genesis 40:7 | Genesis 43:7 | Genesis 43:27 | Genesis 44:19 | Exodus 3:22 | Exodus 11:2 | Exodus 12:35 | Exodus 12:36 | Exodus 13:14 | Exodus 18:7 | Exodus 22:14 | Numbers 27:21 | Deuteronomy 4:32 | Deuteronomy 6:20 | Deuteronomy 10:12 | Deuteronomy 13:14 | Deuteronomy 18:11 | Deuteronomy 18:16 | Deuteronomy 32:7 | Joshua 4:6 | Joshua 4:21 | Joshua 9:14 | Joshua 15:18 | Joshua 19:50 | Judges 1:1 | Judges 1:14 | Judges 4:20 | Judges 5:25 | Judges 8:14 | Judges 8:24 | Judges 8:26 | Judges 13:6 | Judges 13:18 | Judges 18:5 | Judges 18:15 | Judges 20:18 | Judges 20:23 | Judges 20:27 | 1 Samuel 1:17 | 1 Samuel 1:20 | 1 Samuel 1:27 | 1 Samuel 1:28 | 1 Samuel 2:20 | 1 Samuel 8:10 | 1 Samuel 10:4 | 1 Samuel 10:22 | 1 Samuel 12:13 | 1 Samuel 12:17 | 1 Samuel 12:19 | 1 Samuel 14:37 | 1 Samuel 17:56 | 1 Samuel 19:22 | 1 Samuel 20:6 | 1 Samuel 20:28 | 1 Samuel 22:10 | 1 Samuel 22:13 | 1 Samuel 22:15 | 1 Samuel 23:2 | 1 Samuel 23:4 | 1 Samuel 25:5 | 1 Samuel 25:8 | 1 Samuel 28:6 | 1 Samuel 28:16 | 1 Samuel 30:8 | 1 Samuel 30:21 | 2 Samuel 2:1 | 2 Samuel 3:13 | 2 Samuel 5:19 | 2 Samuel 5:23 | 2 Samuel 8:10 | 2 Samuel 11:7 | 2 Samuel 12:20 | 2 Samuel 14:18 | 2 Samuel 16:23 | 2 Samuel 20:18 | 1 Kings 2:16 | 1 Kings 2:20 | 1 Kings 2:22 | 1 Kings 3:5 | 1 Kings 3:10 | 1 Kings 3:11 | 1 Kings 3:13 | 1 Kings 10:13 | 1 Kings 19:4 | 2 Kings 1:3 | 2 Kings 1:6 | 2 Kings 1:16 | 2 Kings 2:9 | 2 Kings 2:10 | 2 Kings 4:3 | 2 Kings 4:28 | 2 Kings 6:5 | 2 Kings 8:6 | 2 Kings 16:15 | 1 Chronicles 4:10 | 1 Chronicles 10:13 | 1 Chronicles 10:14 | 1 Chronicles 14:10 | 1 Chronicles 14:11 | 1 Chronicles 14:12 | 1 Chronicles 14:13 | 1 Chronicles 14:14 | 1 Chronicles 14:15 | 1 Chronicles 14:16 | 1 Chronicles 14:17 | 1 Chronicles 18:10 | 1 Chronicles 18:11 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 2 Chronicles 1:7 | 2 Chronicles 1:11 | 2 Chronicles 9:12 | 2 Chronicles 11:23 | 2 Chronicles 31:9 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Nehemiah 1:2 | Nehemiah 13:6 | Job 8:8 | Job 12:7 | Job 21:29 | Job 31:30 | Job 38:3 | Job 40:7 | Job 42:4 | Psalms 2:8 | Psalms 21:4 | Psalms 27:4 | Psalms 35:11 | Psalms 40:6 | Psalms 78:18 | Psalms 105:40 | Psalms 109:10 | Psalms 122:6 | Psalms 137:3 | Proverbs 20:4 | Proverbs 20:25 | Proverbs 30:7 | Ecclesiastes 2:10 | Ecclesiastes 7:10 | Isaiah 7:11 | Isaiah 7:12 | Isaiah 30:2 | Isaiah 41:28 | Isaiah 45:11 | Isaiah 58:2 | Isaiah 65:1 | Jeremiah 6:16 | Jeremiah 15:5 | Jeremiah 18:13 | Jeremiah 23:33 | Jeremiah 30:6 | Jeremiah 36:17 | Jeremiah 37:17 | Jeremiah 38:14 | Jeremiah 38:27 | Jeremiah 48:19 | Jeremiah 50:5 | Lamentations 4:4 | Ezekiel 20:1 | Ezekiel 21:21 | Hosea 4:12 | Jonah 4:8 | Micah 7:3 | Haggai 2:11 | Zechariah 10:1 |


Strong's Number: 7593

 Strong's Number: 7593 [ <<= || =>> ]
Transliterated: sh'el
Phonetic: sheh-ale'

Text: (Aramaic) corresponding to 7592:

KJV --ask, demand, require.

This word was found 5 times in the Old Testament KJV Bible.
Ezra 5:9 | Ezra 7:21 | Daniel 2:10 | Daniel 2:11 | Daniel 2:27 |


Strong's Number: 7594

 Strong's Number: 7594 [ <<= || =>> ]
Transliterated: Sh'al
Phonetic: sheh-awl'

Text: from 7592; request; Sheal, an Israelite:

KJV -- Sheal.

sh'ol. See 7585.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 10:29 |


Strong's Number: 7595

 Strong's Number: 7595 [ <<= || =>> ]
Transliterated: sh'ela'
Phonetic: sheh-ay-law'

Text: (Aramaic) from 7593; properly, a question (at law), i.e. judicial decision or mandate:

KJV --demand.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 5:10 | Daniel 4:17 |


Strong's Number: 7596

 Strong's Number: 7596 [ <<= || =>> ]
Transliterated: sh'elah
Phonetic: sheh-ay-law'

Text: or shelah (1 Samuel 1:17) {shay-law'}; from 7592; a petition; by implication, a loan:

KJV --loan, petition, request.

This word was found 14 times in the Old Testament KJV Bible.
Judges 8:24 | 1 Samuel 1:17 | 1 Samuel 1:27 | 1 Samuel 2:20 | 1 Kings 2:16 | 1 Kings 2:20 | Esther 5:6 | Esther 5:7 | Esther 5:8 | Esther 7:2 | Esther 7:3 | Esther 9:12 | Psalms 106:15 | Jeremiah 42:9 |


Strong's Number: 7597

 Strong's Number: 7597 [ <<= || =>> ]
Transliterated: Sh'altiy'el
Phonetic: sheh-al-tee-ale'

Text: or Shaltiy(el {shal-tee-ale'}; from 7592 and 410; I have asked God; Shealtiel, an Israelite:

KJV --Shalthiel, Shealtiel.

This word was found 9 times in the Old Testament KJV Bible.
1 Chronicles 3:17 | Ezra 3:2 | Ezra 3:8 | Nehemiah 12:1 | Haggai 1:1 | Haggai 1:12 | Haggai 1:14 | Haggai 2:2 | Haggai 2:23 |


Strong's Number: 7598

 Strong's Number: 7598 [ <<= || =>> ]
Transliterated: Sh'altiy'el
Phonetic: sheh-al-tee-ale'

Text: (Aramaic) corresponding to 7597:

KJV -- Shealtiel.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 5:2 | Ezekiel 23:26 |


Strong's Number: 7599

 Strong's Number: 7599 [ <<= || =>> ]
Transliterated: sha'an
Phonetic: shaw-an'

Text: a primitive root; to loll, i.e. be peaceful:

KJV --be at ease, be quiet, rest. See also 1052.

This word was found 4 times in the Old Testament KJV Bible.
Job 3:18 | Proverbs 1:33 | Jeremiah 30:10 | Jeremiah 48:11 |


Strong's Number: 7600

 Strong's Number: 7600 [ <<= || =>> ]
Transliterated: sha'anan
Phonetic: shah-an-awn'

Text: from 7599; secure; in a bad sense, haughty:

KJV --that is at ease, quiet, tumult. Compare 7946.

This word was found 9 times in the Old Testament KJV Bible.
1 Samuel 19:5 | 2 Kings 19:28 | Job 12:5 | Psalms 123:4 | Isaiah 32:9 | Isaiah 32:11 | Isaiah 37:29 | Ezekiel 38:11 | Amos 6:1 |


Strong's Number: 7601

 Strong's Number: 7601 [ <<= || =>> ]
Transliterated: sha'ac
Phonetic: shaw-as'

Text: a primitive root; to plunder:

KJV --spoil.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7602

 Strong's Number: 7602 [ <<= || =>> ]
Transliterated: sha'aph
Phonetic: shaw-af'

Text: a primitive root; to inhale eagerly; figuratively, to cover; by implication, to be angry; also to hasten:

KJV -- desire (earnestly), devour, haste, pant, snuff up, swallow up.

This word was found 15 times in the Old Testament KJV Bible.
Job 5:5 | Job 7:2 | Job 36:20 | Psalms 42:1 | Psalms 56:1 | Psalms 56:2 | Psalms 57:3 | Psalms 119:131 | Ecclesiastes 1:5 | Isaiah 42:14 | Jeremiah 2:24 | Jeremiah 14:6 | Ezekiel 36:3 | Amos 2:7 | Amos 8:4 |


Strong's Number: 7603

 Strong's Number: 7603 [ <<= || =>> ]
Transliterated: s'or
Phonetic: seh-ore'

Text: from 7604; barm or yeast-cake (as swelling by fermentation):

KJV --leaven.

This word was found 6 times in the Old Testament KJV Bible.
Exodus 12:15 | Exodus 12:19 | Exodus 13:7 | Leviticus 2:11 | Leviticus 6:17 | Deuteronomy 16:4 |


Strong's Number: 7604

 Strong's Number: 7604 [ <<= || =>> ]
Transliterated: sha'ar
Phonetic: shaw-ar'

Text: a primitive root; properly, to swell up, i.e. be (causatively, make) redundant:

KJV --leave, (be) left, let, remain, remnant, reserve, the rest.

This word was found 125 times in the Old Testament KJV Bible.
Genesis 7:23 | Genesis 14:10 | Genesis 32:8 | Genesis 42:38 | Genesis 47:18 | Exodus 8:9 | Exodus 8:11 | Exodus 8:31 | Exodus 10:5 | Exodus 10:15 | Exodus 10:19 | Exodus 10:26 | Exodus 14:28 | Leviticus 5:9 | Leviticus 25:52 | Leviticus 26:36 | Leviticus 26:39 | Numbers 9:12 | Numbers 11:26 | Numbers 21:35 | Deuteronomy 2:34 | Deuteronomy 3:3 | Deuteronomy 4:27 | Deuteronomy 19:20 | Deuteronomy 28:62 | Joshua 8:17 | Joshua 8:22 | Joshua 10:30 | Joshua 10:33 | Joshua 10:37 | Joshua 10:39 | Joshua 10:40 | Joshua 11:8 | Joshua 11:11 | Joshua 11:14 | Joshua 11:22 | Joshua 13:2 | Joshua 18:2 | Joshua 23:4 | Joshua 23:7 | Joshua 23:12 | Judges 4:16 | Judges 7:3 | Ruth 1:3 | Ruth 1:5 | 1 Samuel 5:4 | 1 Samuel 9:24 | 1 Samuel 11:11 | 1 Samuel 14:36 | 1 Samuel 16:11 | 1 Samuel 25:22 | 1 Kings 9:21 | 1 Kings 15:29 | 1 Kings 16:11 | 1 Kings 17:17 | 1 Kings 19:18 | 1 Kings 22:46 | 2 Kings 3:25 | 2 Kings 7:13 | 2 Kings 10:11 | 2 Kings 10:14 | 2 Kings 10:17 | 2 Kings 10:21 | 2 Kings 13:7 | 2 Kings 17:18 | 2 Kings 19:30 | 2 Kings 20:17 | 2 Kings 25:12 | 2 Kings 25:22 | 1 Chronicles 13:2 | 2 Chronicles 8:8 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 30:6 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 1:4 | Ezra 9:15 | Nehemiah 1:2 | Nehemiah 1:3 | Nehemiah 6:1 | Job 20:26 | Psalms 106:11 | Isaiah 17:6 | Isaiah 18:6 | Isaiah 24:12 | Isaiah 39:6 | Isaiah 49:21 | Jeremiah 8:3 | Jeremiah 12:7 | Jeremiah 21:7 | Jeremiah 24:8 | Jeremiah 37:9 | Jeremiah 37:10 | Jeremiah 38:4 | Jeremiah 38:22 | Jeremiah 39:10 | Jeremiah 42:2 | Jeremiah 49:9 | Jeremiah 50:20 | Jeremiah 52:16 | Ezekiel 17:21 | Ezekiel 36:36 | Daniel 10:8 | Daniel 10:16 | Daniel 10:17 | Amos 5:3 | Amos 6:9 | Zechariah 11:9 | Zechariah 12:14 | Zechariah 13:8 | Malachi 2:15 |


Strong's Number: 7605

 Strong's Number: 7605 [ <<= || =>> ]
Transliterated: sh'ar
Phonetic: sheh-awr'

Text: from 7604; a remainder:

KJV --X other, remnant, residue, rest.

This word was found 10 times in the Old Testament KJV Bible.
Exodus 34:13 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Ezra 4:7 | Nehemiah 10:28 | Isaiah 10:22 | Isaiah 28:5 | Jeremiah 5:5 | Jeremiah 11:10 |


Strong's Number: 7606

 Strong's Number: 7606 [ <<= || =>> ]
Transliterated: sh'ar
Phonetic: sheh-awr'

Text: (Aramaic) corresponding to 7605:

KJV --X whatsoever more, residue, rest.

This word was found 10 times in the Old Testament KJV Bible.
Ezra 4:9 | Ezra 4:10 | Ezra 4:17 | Ezra 6:16 | Ezra 7:18 | Ezra 7:20 | Daniel 2:18 | Daniel 7:7 | Daniel 7:12 | Daniel 7:19 |


Strong's Number: 7607

 Strong's Number: 7607 [ <<= || =>> ]
Transliterated: sh'er
Phonetic: sheh-ayr'

Text: from 7604; flesh (as swelling out), as living or for food; generally food of any kind; figuratively, kindred by blood:

KJV -- body, flesh, food, (near) kin(-sman, -swoman), near (nigh) [of kin].

This word was found 10 times in the Old Testament KJV Bible.
Exodus 21:10 | Leviticus 18:6 | Leviticus 18:12 | Leviticus 18:13 | Leviticus 20:19 | Leviticus 21:2 | Leviticus 25:49 | Numbers 27:11 | Proverbs 5:11 | Jeremiah 51:35 |


Strong's Number: 7608

 Strong's Number: 7608 [ <<= || =>> ]
Transliterated: sha'arah
Phonetic: shah-ar-aw'

Text: feminine of 7607; female kindred by blood:

KJV -- near kinswomen.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 18:17 |


Strong's Number: 7609

 Strong's Number: 7609 [ <<= || =>> ]
Transliterated: She'erah
Phonetic: sheh-er-aw'

Text: the same as 7608; Sheerah, an Israelitess:

KJV -- Sherah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:24 |


Strong's Number: 7610

 Strong's Number: 7610 [ <<= || =>> ]
Transliterated: Sh'ar Yashuwb
Phonetic: sheh-awr'yaw-shoob'

Text: from 7605 and 7725; a remnant will return; Shear-Jashub, the symbolic name of one of Isaiah's sons:

KJV -- Shear-jashub.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 7:3 |


Strong's Number: 7611

 Strong's Number: 7611 [ <<= || =>> ]
Transliterated: sh'eriyth
Phonetic: sheh-ay-reeth'

Text: from 7604; a remainder or residual (surviving, final) portion:

KJV --that had escaped, be left, posterity, remain(-der), remnant, residue, rest.

This word was found 50 times in the Old Testament KJV Bible.
Genesis 45:7 | Exodus 29:34 | Numbers 21:35 | Joshua 8:22 | 2 Samuel 14:7 | 2 Kings 19:4 | 2 Kings 19:31 | 1 Chronicles 4:43 | 2 Chronicles 30:6 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 9:8 | Ezra 9:14 | Ezra 9:15 | Nehemiah 1:3 | Psalms 76:10 | Isaiah 10:21 | Isaiah 11:16 | Isaiah 14:22 | Isaiah 14:30 | Isaiah 15:7 | Isaiah 15:9 | Isaiah 16:14 | Isaiah 37:4 | Isaiah 37:32 | Isaiah 44:17 | Isaiah 44:19 | Jeremiah 11:23 | Jeremiah 15:9 | Jeremiah 40:11 | Jeremiah 42:2 | Jeremiah 42:15 | Jeremiah 42:19 | Jeremiah 44:7 | Jeremiah 44:14 | Jeremiah 47:5 | Jeremiah 50:26 | Ezekiel 5:10 | Ezekiel 11:13 | Ezekiel 36:3 | Ezekiel 36:4 | Ezekiel 48:18 | Ezekiel 48:21 | Amos 5:15 | Micah 4:7 | Zephaniah 2:7 | Zechariah 8:11 | Zechariah 9:7 |


Strong's Number: 7612

 Strong's Number: 7612 [ <<= || =>> ]
Transliterated: she'th
Phonetic: shayth

Text: from 7582: devastation:

KJV --desolation.

This word was found 1 times in the Old Testament KJV Bible.
Lamentations 3:47 |


Strong's Number: 7613

 Strong's Number: 7613 [ <<= || =>> ]
Transliterated: s'eth
Phonetic: seh-ayth'

Text: from 5375; an elevation or leprous scab; figuratively, elation or cheerfulness; exaltation in rank or character:

KJV -- be accepted, dignity, excellency, highness, raise up self, rising.

This word was found 21 times in the Old Testament KJV Bible.
Genesis 4:7 | Genesis 6:14 | Genesis 49:3 | Exodus 27:6 | Leviticus 13:2 | Leviticus 13:10 | Leviticus 13:19 | Leviticus 13:28 | Leviticus 13:43 | Leviticus 14:56 | Esther 6:3 | Job 13:11 | Job 31:23 | Job 41:25 | Psalms 62:4 | Psalms 68:34 | Proverbs 31:25 | Isaiah 61:2 | Micah 7:14 | Habakkuk 1:7 | Habakkuk 3:3 |


Strong's Number: 7614

 Strong's Number: 7614 [ <<= || =>> ]
Transliterated: Shba'
Phonetic: sheb-aw'

Text: of foreign origin; Sheba, the name of three early progenitors of tribes and of an Ethiopian district:

KJV --Sheba, Sabeans.

This word was found 24 times in the Old Testament KJV Bible.
Genesis 10:28 | Genesis 25:3 | Genesis 46:5 | Leviticus 19:9 | 1 Kings 10:1 | 1 Kings 10:4 | 1 Kings 10:10 | 1 Kings 10:13 | 1 Chronicles 1:9 | 1 Chronicles 1:22 | 1 Chronicles 1:32 | 2 Chronicles 9:1 | 2 Chronicles 9:3 | 2 Chronicles 9:9 | 2 Chronicles 9:12 | Job 1:15 | Job 6:19 | Psalms 72:10 | Psalms 72:15 | Isaiah 60:6 | Jeremiah 6:20 | Ezekiel 27:22 | Ezekiel 27:23 | Ezekiel 38:13 |


Strong's Number: 7615

 Strong's Number: 7615 [ <<= || =>> ]
Transliterated: Shba'iy
Phonetic: sheb-aw-ee'

Text: patronymic from 7614; a Shebaite or descendant of Sheba:

KJV --Sabean.

This word was found 1 times in the Old Testament KJV Bible.
Joel 3:8 |


Strong's Number: 7616

 Strong's Number: 7616 [ <<= || =>> ]
Transliterated: shabab
Phonetic: shaw-bawb'

Text: from an unused root meaning to break up; a fragment, i.e. ruin:

KJV --broken in pieces.

This word was found 3 times in the Old Testament KJV Bible.
Judges 21:17 | Proverbs 30:16 | Hosea 8:6 |


Strong's Number: 7617

 Strong's Number: 7617 [ <<= || =>> ]
Transliterated: shabah
Phonetic: shaw-baw'

Text: a primitive root; to transport into captivity:

KJV -- (bring away, carry, carry away, lead, lead away, take) captive(-s), drive (take) away.

This word was found 86 times in the Old Testament KJV Bible.
Genesis 14:14 | Genesis 20:13 | Genesis 31:26 | Genesis 34:29 | Genesis 47:28 | Exodus 22:10 | Numbers 24:22 | Numbers 31:9 | Deuteronomy 21:10 | Judges 5:12 | 1 Samuel 30:2 | 1 Samuel 30:3 | 1 Samuel 30:5 | 2 Samuel 16:17 | 1 Kings 8:46 | 1 Kings 8:47 | 1 Kings 8:48 | 1 Kings 8:50 | 2 Kings 6:22 | 2 Kings 18:10 | 2 Kings 24:14 | 1 Chronicles 5:21 | 2 Chronicles 6:36 | 2 Chronicles 6:37 | 2 Chronicles 6:38 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 25:12 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 28:11 | 2 Chronicles 28:12 | 2 Chronicles 28:13 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 30:9 | Job 38:30 | Psalms 68:18 | Psalms 106:46 | Psalms 137:3 | Isaiah 14:2 | Isaiah 49:25 | Isaiah 61:1 | Jeremiah 13:17 | Jeremiah 38:28 | Jeremiah 40:10 | Jeremiah 41:10 | Jeremiah 41:14 | Jeremiah 43:12 | Jeremiah 48:41 | Jeremiah 50:33 | Jeremiah 51:31 | Jeremiah 51:41 | Lamentations 1:5 | Lamentations 4:20 | Ezekiel 6:9 | Obadiah 1:11 | Habakkuk 1:9 |


Strong's Number: 7618

 Strong's Number: 7618 [ <<= || =>> ]
Transliterated: shbuw
Phonetic: sheb-oo'

Text: from an unused root (probably identical with that of 7617 through the idea of subdivision into flashes or streamers [compare 7632] meaning to flame; a gem (from its sparkle), probably the agate:

KJV -- agate.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 39:12 |


Strong's Number: 7619

 Strong's Number: 7619 [ <<= || =>> ]
Transliterated: Shbuw'el
Phonetic: sheb-oo-ale'

Text: or Shuwbanel {shoo-baw-ale'}; from 7617 (abbrev.) or 7725 and 410; captive (or returned) of God; Shebuel or Shubael, the name of two Israelites:

KJV --Shebuel, Shubael.

This word was found 52 times in the Old Testament KJV Bible.
1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 25:4 | 1 Chronicles 25:20 | 1 Chronicles 25:21 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | Nehemiah 7:45 |


Strong's Number: 7620

 Strong's Number: 7620 [ <<= || =>> ]
Transliterated: shabuwa`
Phonetic: shaw-boo'-ah

Text: or shabuan {shaw-boo'-ah}; also (feminine) shbu.ah {sheb-oo-aw'}; properly, passive participle of 7650 as a denominative of 7651; literal, sevened, i.e. a week (specifically, of years):

KJV --seven, week.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 29:27 | Genesis 29:28 | Exodus 34:22 | Leviticus 12:5 | Numbers 28:26 | Deuteronomy 16:9 | Deuteronomy 16:10 | Deuteronomy 16:16 | 2 Chronicles 8:13 | Jeremiah 5:24 | Daniel 9:24 | Daniel 9:25 | Daniel 9:26 | Daniel 9:27 | Daniel 10:2 | Daniel 10:3 |


Strong's Number: 7621

 Strong's Number: 7621 [ <<= || =>> ]
Transliterated: shbuw`ah
Phonetic: sheb-oo-aw'

Text: feminine passive participle of 7650; properly, something sworn, i.e. an oath:

KJV --curse, oath, X sworn.

This word was found 60 times in the Old Testament KJV Bible.
Genesis 24:8 | Genesis 26:3 | Exodus 22:11 | Leviticus 5:4 | Numbers 5:21 | Numbers 30:2 | Numbers 30:10 | Numbers 30:13 | Deuteronomy 7:8 | Deuteronomy 29:14 | Joshua 2:17 | Joshua 2:20 | Joshua 9:20 | 1 Samuel 14:26 | 2 Samuel 21:7 | 1 Kings 2:43 | 1 Chronicles 16:16 | 1 Chronicles 16:17 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | Nehemiah 10:29 | Psalms 105:9 | Ecclesiastes 8:2 | Ecclesiastes 9:2 | Isaiah 65:15 | Jeremiah 11:5 | Ezekiel 17:13 | Ezekiel 17:16 | Ezekiel 21:23 | Habakkuk 3:9 | Zechariah 8:17 |


Strong's Number: 7622

 Strong's Number: 7622 [ <<= || =>> ]
Transliterated: shbuwth
Phonetic: sheb-ooth'

Text: or shbiyth {sheb-eeth'}; from 7617; exile, concretely, prisoners; figuratively, a former state of prosperity:

KJV -- captive(-ity).

This word was found 12 times in the Old Testament KJV Bible.
Deuteronomy 30:3 | Job 42:10 | Psalms 14:7 | Psalms 53:6 | Psalms 126:4 | Jeremiah 29:14 | Lamentations 2:14 | Ezekiel 16:53 | Hosea 6:11 | Joel 3:1 | Amos 9:14 | Zephaniah 3:20 |


Strong's Number: 7623

 Strong's Number: 7623 [ <<= || =>> ]
Transliterated: shabach
Phonetic: shaw-bakh'

Text: a primitive root; properly, to address in a loud tone, i.e. (specifically) loud; figuratively, to pacify (as if by words):

KJV --commend, glory, keep in, praise, still, triumph.

This word was found 17 times in the Old Testament KJV Bible.
1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | Job 2:8 | Psalms 63:3 | Psalms 65:7 | Psalms 89:9 | Psalms 106:5 | Proverbs 29:11 | Ecclesiastes 4:2 | Ecclesiastes 8:15 |


Strong's Number: 7624

 Strong's Number: 7624 [ <<= || =>> ]
Transliterated: shbach
Phonetic: sheb-akh'

Text: (Aramaic) corresponding to 7623; to adulate, i.e. adore:

KJV --praise.

This word was found 9 times in the Old Testament KJV Bible.
Deuteronomy 8:12 | Job 19:22 | Psalms 104:16 | Proverbs 27:20 | Daniel 2:23 | Daniel 4:34 | Daniel 4:37 | Daniel 5:4 | Daniel 5:23 |


Strong's Number: 7625

 Strong's Number: 7625 [ <<= || =>> ]
Transliterated: shebat
Phonetic: sheb-at'

Text: (Aramaic) corresponding to 7626; a clan:

KJV -- tribe.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 6:17 |


Strong's Number: 7626

 Strong's Number: 7626 [ <<= || =>> ]
Transliterated: shebet
Phonetic: shay'-bet

Text: from an unused root probably meaning to branch off; a scion, i.e. (literally) a stick (for punishing, writing, fighting, ruling, walking, etc.) or (figuratively) a clan:

KJV --X correction, dart, rod, sceptre, staff, tribe.

This word was found 279 times in the Old Testament KJV Bible.
Genesis 49:16 | Genesis 49:28 | Exodus 21:20 | Exodus 24:4 | Exodus 28:21 | Exodus 39:14 | Numbers 1:16 | Numbers 1:49 | Numbers 2:7 | Numbers 2:14 | Numbers 2:20 | Numbers 2:22 | Numbers 2:27 | Numbers 2:29 | Numbers 3:6 | Numbers 4:18 | Numbers 10:15 | Numbers 10:16 | Numbers 10:20 | Numbers 10:23 | Numbers 10:24 | Numbers 10:26 | Numbers 10:27 | Numbers 18:2 | Numbers 24:2 | Numbers 26:55 | Numbers 31:4 | Numbers 32:28 | Numbers 32:33 | Numbers 34:13 | Numbers 34:14 | Numbers 34:15 | Numbers 36:3 | Numbers 36:4 | Numbers 36:5 | Numbers 36:6 | Numbers 36:7 | Numbers 36:8 | Numbers 36:9 | Numbers 36:12 | Deuteronomy 1:13 | Deuteronomy 1:15 | Deuteronomy 1:23 | Deuteronomy 3:13 | Deuteronomy 5:23 | Deuteronomy 12:5 | Deuteronomy 12:14 | Deuteronomy 16:18 | Deuteronomy 18:1 | Deuteronomy 18:5 | Deuteronomy 29:8 | Deuteronomy 29:10 | Deuteronomy 29:18 | Deuteronomy 29:21 | Deuteronomy 31:28 | Deuteronomy 33:5 | Joshua 1:12 | Joshua 3:12 | Joshua 4:2 | Joshua 4:4 | Joshua 4:5 | Joshua 4:8 | Joshua 4:12 | Joshua 7:14 | Joshua 7:16 | Joshua 11:23 | Joshua 12:6 | Joshua 12:7 | Joshua 13:7 | Joshua 13:14 | Joshua 13:15 | Joshua 13:24 | Joshua 13:29 | Joshua 13:33 | Joshua 14:1 | Joshua 14:2 | Joshua 14:3 | Joshua 15:20 | Joshua 16:8 | Joshua 18:2 | Joshua 18:7 | Joshua 18:11 | Joshua 19:8 | Joshua 19:23 | Joshua 19:31 | Joshua 19:39 | Joshua 19:48 | Joshua 21:1 | Joshua 21:5 | Joshua 21:6 | Joshua 21:16 | Joshua 21:25 | Joshua 21:27 | Joshua 21:34 | Joshua 22:1 | Joshua 22:7 | Joshua 22:9 | Joshua 22:10 | Joshua 22:11 | Joshua 22:13 | Joshua 22:14 | Joshua 22:15 | Joshua 22:21 | Joshua 23:4 | Joshua 24:1 | Judges 18:1 | Judges 18:19 | Judges 20:2 | Judges 20:10 | Judges 20:12 | Judges 21:3 | Judges 21:5 | Judges 21:6 | Judges 21:8 | Judges 21:15 | Judges 21:24 | 1 Samuel 2:28 | 1 Samuel 9:21 | 1 Samuel 10:19 | 1 Samuel 10:20 | 1 Samuel 10:21 | 1 Samuel 15:17 | 2 Samuel 5:1 | 2 Samuel 7:7 | 2 Samuel 7:14 | 2 Samuel 15:2 | 2 Samuel 15:10 | 2 Samuel 18:14 | 2 Samuel 19:9 | 2 Samuel 20:14 | 2 Samuel 23:21 | 2 Samuel 24:2 | 1 Kings 8:16 | 1 Kings 11:13 | 1 Kings 11:32 | 1 Kings 11:36 | 1 Kings 12:20 | 1 Kings 12:21 | 1 Kings 14:21 | 1 Kings 18:31 | 2 Kings 17:18 | 2 Kings 21:7 | 1 Chronicles 5:18 | 1 Chronicles 5:23 | 1 Chronicles 5:26 | 1 Chronicles 6:61 | 1 Chronicles 6:70 | 1 Chronicles 6:71 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 26:32 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 1 Chronicles 29:6 | 2 Chronicles 6:5 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 12:13 | 2 Chronicles 12:14 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 33:7 | Job 21:9 | Job 37:13 | Psalms 2:9 | Psalms 23:4 | Psalms 45:6 | Psalms 74:2 | Psalms 78:55 | Psalms 78:67 | Psalms 78:68 | Psalms 89:32 | Psalms 105:37 | Psalms 122:4 | Proverbs 10:13 | Proverbs 23:13 | Proverbs 23:14 | Proverbs 29:15 | Isaiah 10:24 | Isaiah 11:4 | Isaiah 19:13 | Isaiah 28:27 | Isaiah 30:31 | Isaiah 49:6 | Isaiah 63:17 | Jeremiah 10:16 | Lamentations 3:1 | Ezekiel 19:11 | Ezekiel 19:14 | Ezekiel 20:37 | Ezekiel 21:13 | Ezekiel 37:19 | Ezekiel 45:8 | Ezekiel 47:13 | Ezekiel 47:22 | Ezekiel 47:23 | Ezekiel 48:19 | Ezekiel 48:29 | Ezekiel 48:31 | Hosea 5:9 | Micah 5:1 | Micah 7:14 | Zechariah 9:1 | Zechariah 10:11 |


Strong's Number: 7627

 Strong's Number: 7627 [ <<= || =>> ]
Transliterated: Shbat
Phonetic: sheb-awt'

Text: of foreign origin; Shebat, a Jewish month:

KJV -- Sebat.

This word was found 1 times in the Old Testament KJV Bible.
Zechariah 1:7 |


Strong's Number: 7628

 Strong's Number: 7628 [ <<= || =>> ]
Transliterated: shbiy
Phonetic: sheb-ee'

Text: from 7618; exiled; captured; as noun, exile (abstractly or concretely and collectively); by extension, booty:

KJV --captive(-ity), prisoners, X take away, that was taken.

This word was found 46 times in the Old Testament KJV Bible.
Exodus 12:29 | Exodus 28:19 | Numbers 21:1 | Numbers 21:29 | Numbers 31:19 | Deuteronomy 21:11 | Deuteronomy 21:13 | Deuteronomy 28:41 | Judges 5:12 | 1 Kings 8:47 | 2 Chronicles 29:9 | Ezra 2:1 | Ezra 3:8 | Ezra 8:35 | Ezra 9:7 | Nehemiah 1:2 | Nehemiah 1:3 | Nehemiah 7:6 | Nehemiah 8:17 | Psalms 78:61 | Isaiah 46:2 | Isaiah 52:2 | Jeremiah 15:2 | Jeremiah 20:6 | Jeremiah 22:22 | Jeremiah 29:16 | Jeremiah 30:16 | Jeremiah 43:11 | Jeremiah 46:27 | Jeremiah 48:7 | Jeremiah 48:11 | Jeremiah 48:46 | Jeremiah 49:3 | Lamentations 1:18 | Ezekiel 12:11 | Ezekiel 25:3 | Ezekiel 30:17 | Ezekiel 30:18 | Daniel 11:8 | Daniel 11:33 | Amos 1:15 | Amos 4:10 | Amos 5:27 | Amos 9:4 | Nahum 3:10 | Zechariah 14:2 |


Strong's Number: 7629

 Strong's Number: 7629 [ <<= || =>> ]
Transliterated: Shobiy
Phonetic: sho-bee'

Text: from 7617; captor; Shobi, an Ammonite:

KJV --Shobi.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 24:17 | 2 Samuel 17:27 |


Strong's Number: 7630

 Strong's Number: 7630 [ <<= || =>> ]
Transliterated: Shobay
Phonetic: sho-bah'-ee

Text: for 7629; Shobai, an Israelite:

KJV --Shobai.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 2:42 |


Strong's Number: 7631

 Strong's Number: 7631 [ <<= || =>> ]
Transliterated: sbiyb
Phonetic: seb-eeb'

Text: (Aramaic) corresponding to 7632:

KJV --flame.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 3:22 | Daniel 7:9 |


Strong's Number: 7632

 Strong's Number: 7632 [ <<= || =>> ]
Transliterated: shabiyb
Phonetic: shaw-beeb'

Text: from the same as 7616; flame (as split into tongues):

KJV --spark.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 19:2 | Job 18:5 |


Strong's Number: 7633

 Strong's Number: 7633 [ <<= || =>> ]
Transliterated: shibyah
Phonetic: shib-yaw'

Text: feminine of 7628; exile (abstractly or concretely and collectively):

KJV --captives(-ity).

This word was found 24 times in the Old Testament KJV Bible.
Numbers 31:12 | Numbers 31:26 | Deuteronomy 32:42 | 2 Chronicles 28:5 | 2 Chronicles 28:11 | 2 Chronicles 28:12 | 2 Chronicles 28:13 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Nehemiah 4:4 | Psalms 68:18 | Ezekiel 1:1 |


Strong's Number: 7634

 Strong's Number: 7634 [ <<= || =>> ]
Transliterated: Shobyah
Phonetic: shob-yaw'

Text: feminine of the same as 7629; captivation; Shobjah, an Israelite:

KJV --Shachia [from the margin].

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:10 |


Strong's Number: 7635

 Strong's Number: 7635 [ <<= || =>> ]
Transliterated: shabiyl
Phonetic: shaw-beel'

Text: from the same as 7640; a track or passage-way (as if flowing along):

KJV --path.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 77:19 | Jeremiah 18:15 | Ezekiel 16:47 |


Strong's Number: 7636

 Strong's Number: 7636 [ <<= || =>> ]
Transliterated: shabiyc
Phonetic: shaw-beece'

Text: from an unused root meaning to interweave; a netting for the hair:

KJV --caul.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 3:18 |


Strong's Number: 7637

 Strong's Number: 7637 [ <<= || =>> ]
Transliterated: shbiy`iy
Phonetic: sheb-ee-ee'

Text: or shbi iy {sheb-ee-ee'}; ordinal from 7657; seventh:

KJV --seventh (time).

shbiyth. See 7622.

This word was found 195 times in the Old Testament KJV Bible.
Genesis 2:2 | Genesis 2:3 | Genesis 8:4 | Exodus 12:15 | Exodus 12:16 | Exodus 13:6 | Exodus 16:26 | Exodus 16:27 | Exodus 16:29 | Exodus 16:30 | Exodus 20:10 | Exodus 20:11 | Exodus 21:2 | Exodus 23:11 | Exodus 23:12 | Exodus 24:16 | Exodus 31:15 | Exodus 31:17 | Exodus 34:21 | Exodus 35:2 | Leviticus 13:5 | Leviticus 13:6 | Leviticus 13:27 | Leviticus 13:32 | Leviticus 13:34 | Leviticus 13:51 | Leviticus 14:9 | Leviticus 14:39 | Leviticus 23:3 | Leviticus 23:8 | Leviticus 23:16 | Leviticus 23:24 | Leviticus 23:27 | Leviticus 23:34 | Leviticus 23:39 | Leviticus 23:41 | Leviticus 25:4 | Leviticus 25:9 | Leviticus 25:20 | Numbers 6:9 | Numbers 7:48 | Numbers 19:12 | Numbers 19:19 | Numbers 28:25 | Numbers 29:1 | Numbers 29:7 | Numbers 29:12 | Numbers 29:32 | Numbers 31:19 | Numbers 31:24 | Deuteronomy 5:14 | Deuteronomy 15:9 | Deuteronomy 15:12 | Deuteronomy 16:8 | Joshua 6:4 | Joshua 6:15 | Joshua 6:16 | Joshua 19:40 | Judges 14:15 | Judges 14:17 | Judges 14:18 | 2 Samuel 12:18 | 1 Kings 8:2 | 1 Kings 18:44 | 1 Kings 20:29 | 2 Kings 11:4 | 2 Kings 12:1 | 2 Kings 13:10 | 2 Kings 15:1 | 2 Kings 18:9 | 2 Kings 25:25 | 2 Kings 25:27 | 1 Chronicles 2:15 | 1 Chronicles 12:11 | 1 Chronicles 12:12 | 1 Chronicles 12:13 | 1 Chronicles 12:14 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 24:10 | 1 Chronicles 24:11 | 1 Chronicles 24:12 | 1 Chronicles 24:13 | 1 Chronicles 24:14 | 1 Chronicles 24:15 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 25:14 | 1 Chronicles 25:15 | 1 Chronicles 25:16 | 1 Chronicles 25:17 | 1 Chronicles 25:18 | 1 Chronicles 25:19 | 1 Chronicles 25:20 | 1 Chronicles 25:21 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 26:3 | 1 Chronicles 26:5 | 1 Chronicles 27:10 | 1 Chronicles 27:11 | 1 Chronicles 27:12 | 1 Chronicles 27:13 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 5:3 | 2 Chronicles 7:10 | 2 Chronicles 23:1 | 2 Chronicles 31:7 | Ezra 3:1 | Ezra 3:6 | Ezra 7:7 | Ezra 7:8 | Nehemiah 7:73 | Nehemiah 8:2 | Nehemiah 8:14 | Nehemiah 10:31 | Esther 1:10 | Esther 2:16 | Jeremiah 28:17 | Jeremiah 41:1 | Jeremiah 52:28 | Jeremiah 52:31 | Ezekiel 20:1 | Ezekiel 29:17 | Ezekiel 30:20 | Ezekiel 45:25 | Haggai 2:1 | Zechariah 7:5 | Zechariah 8:19 |


Strong's Number: 7638

 Strong's Number: 7638 [ <<= || =>> ]
Transliterated: sabak
Phonetic: saw-bawk'

Text: from an unused root meaning to intwine; a netting (ornament to the capital of a column):

KJV --net.

sabbka'. See 5443.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7639

 Strong's Number: 7639 [ <<= || =>> ]
Transliterated: sbakah
Phonetic: seb-aw-kaw'

Text: feminine of 7638; a net-work, i.e (in hunting) a snare, (in architecture) a ballustrade; also a reticulated ornament to a pillar:

KJV --checker, lattice, network, snare, wreath(-enwork).

This word was found 15 times in the Old Testament KJV Bible.
Exodus 27:4 | Exodus 35:16 | Exodus 38:4 | Exodus 38:30 | Exodus 39:39 | 1 Kings 7:17 | 1 Kings 7:18 | 1 Kings 7:20 | 1 Kings 7:41 | 1 Kings 7:42 | 2 Kings 25:17 | 2 Chronicles 4:12 | 2 Chronicles 4:13 | Jeremiah 52:22 | Jeremiah 52:23 |


Strong's Number: 7640

 Strong's Number: 7640 [ <<= || =>> ]
Transliterated: shebel
Phonetic: show'-bel

Text: from an unused root meaning to flow; a lady's train (as trailing after her):

KJV --leg.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7641

 Strong's Number: 7641 [ <<= || =>> ]
Transliterated: shibbol
Phonetic: shib-bole

Text: or (feminine) shibboleth {shib-bo'-leth}; from the same as 7640; a stream (as flowing); also an ear of grain (as growing out); by analogy, a branch:

KJV --branch, channel, ear (of corn), ([water-])flood, Shibboleth. Compare 5451.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 35:29 | Genesis 41:5 | Genesis 41:6 | Genesis 41:7 | Genesis 41:19 | Genesis 41:20 | Genesis 41:22 | Genesis 41:23 | Genesis 41:24 | Genesis 41:26 | Genesis 41:27 | Deuteronomy 29:4 | Ruth 2:2 | Job 24:24 | Psalms 40:6 | Psalms 69:2 | Isaiah 17:5 | Isaiah 27:12 | Ezekiel 39:20 | Zechariah 4:12 |


Strong's Number: 7642

 Strong's Number: 7642 [ <<= || =>> ]
Transliterated: shabluwl
Phonetic: shab-lool'

Text: from the same as 7640; a snail (as if floating in its own slime):

KJV --snail.

shibboleth. See 7641.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 58:8 |


Strong's Number: 7643

 Strong's Number: 7643 [ <<= || =>> ]
Transliterated: Sbam
Phonetic: seb-awm'

Text: or (feminine) Sibmah {sib-maw'}; probably from 1313; spice; Sebam or Sibmah, a place in Moab:

KJV --Shebam, Shibmah, Sibmah.

This word was found 7 times in the Old Testament KJV Bible.
Numbers 32:3 | Numbers 32:38 | Deuteronomy 23:4 | Joshua 13:19 | Isaiah 16:8 | Isaiah 16:9 | Jeremiah 48:32 |


Strong's Number: 7644

 Strong's Number: 7644 [ <<= || =>> ]
Transliterated: Shebna'
Phonetic: sheb-naw'

Text: : or Shebnah {sheb-naw'}; from an unused root meaning to grow; growth; Shebna or Shebnah, an Israelite:

KJV --Shebna, Shebnah.

This word was found 22 times in the Old Testament KJV Bible.
2 Kings 18:18 | 2 Kings 18:26 | 2 Kings 18:37 | 2 Kings 19:2 | 2 Chronicles 31:10 | 2 Chronicles 31:11 | 2 Chronicles 31:12 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Isaiah 22:15 | Isaiah 36:3 | Isaiah 36:11 | Isaiah 36:22 | Isaiah 37:2 | Amos 8:8 |


Strong's Number: 7645

 Strong's Number: 7645 [ <<= || =>> ]
Transliterated: Shbanyah
Phonetic: sheb-an-yaw'

Text: or Shbanyahuw {sheb-an-yaw'-hoo}; from the same as 7644 and 3050; Jah has grown (i.e. prospered); Shebanjah, the name of three or four Israelites:

KJV --Shebaniah.

This word was found 12 times in the Old Testament KJV Bible.
1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | Nehemiah 9:4 | Nehemiah 9:5 | Nehemiah 10:4 | Nehemiah 10:10 | Nehemiah 10:12 | Nehemiah 12:14 |


Strong's Number: 7646

 Strong's Number: 7646 [ <<= || =>> ]
Transliterated: saba`
Phonetic: saw-bah'

Text: or sabeay {saw-bay'-ah}; a primitive root; to sate, i.e. fill to satisfaction (literally or figuratively):

KJV --have enough, fill (full, self, with), be (to the) full (of), have plenty of, be satiate, satisfy (with), suffice, be weary of.

This word was found 83 times in the Old Testament KJV Bible.
Exodus 16:8 | Exodus 16:12 | Deuteronomy 6:11 | Deuteronomy 8:10 | Deuteronomy 11:15 | Deuteronomy 14:29 | Deuteronomy 26:12 | Deuteronomy 31:20 | Ruth 2:14 | 1 Chronicles 23:1 | Nehemiah 9:25 | Job 7:4 | Job 9:18 | Job 27:14 | Job 31:31 | Job 38:27 | Psalms 17:14 | Psalms 17:15 | Psalms 22:26 | Psalms 37:19 | Psalms 59:15 | Psalms 63:5 | Psalms 65:4 | Psalms 78:29 | Psalms 81:16 | Psalms 88:3 | Psalms 90:14 | Psalms 91:16 | Psalms 103:5 | Psalms 104:13 | Psalms 104:28 | Psalms 105:40 | Psalms 107:9 | Psalms 123:3 | Psalms 132:15 | Psalms 145:16 | Psalms 147:14 | Proverbs 1:31 | Proverbs 5:10 | Proverbs 6:30 | Proverbs 12:11 | Proverbs 12:14 | Proverbs 14:14 | Proverbs 18:20 | Proverbs 20:13 | Proverbs 25:16 | Proverbs 25:17 | Proverbs 28:19 | Proverbs 30:9 | Proverbs 30:22 | Ecclesiastes 1:8 | Ecclesiastes 4:8 | Ecclesiastes 5:10 | Ecclesiastes 5:12 | Ecclesiastes 6:3 | Isaiah 9:20 | Isaiah 44:16 | Isaiah 53:11 | Isaiah 58:10 | Isaiah 58:11 | Isaiah 66:11 | Jeremiah 31:14 | Jeremiah 44:17 | Jeremiah 46:10 | Jeremiah 50:10 | Jeremiah 50:19 | Lamentations 3:15 | Lamentations 3:30 | Lamentations 5:6 | Ezekiel 7:19 | Ezekiel 7:23 | Ezekiel 16:28 | Ezekiel 16:29 | Ezekiel 27:33 | Hosea 4:10 | Hosea 13:6 | Joel 2:19 | Joel 2:26 | Amos 4:8 | Micah 6:14 | Habakkuk 2:5 | Habakkuk 2:16 | Haggai 1:6 |


Strong's Number: 7647

 Strong's Number: 7647 [ <<= || =>> ]
Transliterated: saba`
Phonetic: saw-baw'

Text: from 7646; copiousness:

KJV --abundance, plenteous(- ness, -ly).

This word was found 8 times in the Old Testament KJV Bible.
Genesis 41:29 | Genesis 41:30 | Genesis 41:31 | Genesis 41:34 | Genesis 41:47 | Genesis 41:53 | Psalms 68:9 | Proverbs 3:10 |


Strong's Number: 7648

 Strong's Number: 7648 [ <<= || =>> ]
Transliterated: soba`
Phonetic: so'-bah

Text: from 7646; satisfaction (of food or [figuratively] joy):

KJV --fill, full(-ness), satisfying, be satisfied.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 16:3 | Leviticus 25:19 | Leviticus 26:5 | Deuteronomy 23:24 | Ruth 2:18 | Psalms 78:25 | Proverbs 13:25 | Isaiah 55:2 |


Strong's Number: 7649

 Strong's Number: 7649 [ <<= || =>> ]
Transliterated: sabea`
Phonetic: saw-bay'-ah

Text: from 7646; satiated (in a pleasant or disagreeable sense):

KJV --full (of), satisfied (with).

This word was found 22 times in the Old Testament KJV Bible.
Genesis 25:8 | Deuteronomy 33:23 | 1 Samuel 2:5 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | Proverbs 19:23 | Proverbs 27:7 | Proverbs 30:15 |


Strong's Number: 7650

 Strong's Number: 7650 [ <<= || =>> ]
Transliterated: shaba`
Phonetic: shaw-bah'

Text: a primitive root; propr. to be complete, but used only as a denominative from 7651; to seven oneself, i.e. swear (as if by repeating a declaration seven times):

KJV --adjure, charge (by an oath, with an oath), feed to the full [by mistake for 7646], take an oath, X straitly, (cause to, make to) swear.

This word was found 207 times in the Old Testament KJV Bible.
Genesis 21:23 | Genesis 21:24 | Genesis 21:31 | Genesis 22:16 | Genesis 24:3 | Genesis 24:7 | Genesis 24:9 | Genesis 24:37 | Genesis 25:33 | Genesis 26:3 | Genesis 26:31 | Genesis 31:53 | Genesis 47:31 | Genesis 50:5 | Genesis 50:6 | Genesis 50:24 | Genesis 50:25 | Exodus 13:5 | Exodus 13:11 | Exodus 13:19 | Exodus 32:13 | Exodus 33:1 | Leviticus 5:4 | Leviticus 6:3 | Leviticus 6:5 | Leviticus 19:12 | Numbers 5:19 | Numbers 5:21 | Numbers 11:12 | Numbers 14:16 | Numbers 14:23 | Numbers 30:2 | Numbers 32:10 | Deuteronomy 1:8 | Deuteronomy 1:34 | Deuteronomy 1:35 | Deuteronomy 2:14 | Deuteronomy 4:21 | Deuteronomy 4:31 | Deuteronomy 6:10 | Deuteronomy 6:13 | Deuteronomy 6:18 | Deuteronomy 6:23 | Deuteronomy 7:8 | Deuteronomy 7:12 | Deuteronomy 7:13 | Deuteronomy 8:1 | Deuteronomy 8:18 | Deuteronomy 9:5 | Deuteronomy 10:11 | Deuteronomy 10:20 | Deuteronomy 11:9 | Deuteronomy 11:21 | Deuteronomy 13:17 | Deuteronomy 19:8 | Deuteronomy 26:3 | Deuteronomy 26:15 | Deuteronomy 28:9 | Deuteronomy 28:11 | Deuteronomy 29:13 | Deuteronomy 29:14 | Deuteronomy 30:20 | Deuteronomy 31:7 | Deuteronomy 31:20 | Deuteronomy 31:21 | Deuteronomy 31:23 | Deuteronomy 34:4 | Joshua 1:6 | Joshua 2:12 | Joshua 2:17 | Joshua 2:20 | Joshua 5:6 | Joshua 6:22 | Joshua 6:26 | Joshua 9:15 | Joshua 9:18 | Joshua 9:19 | Joshua 9:20 | Joshua 14:9 | Joshua 21:43 | Joshua 21:44 | Joshua 23:7 | Judges 2:1 | Judges 2:15 | Judges 15:12 | Judges 21:1 | Judges 21:7 | Judges 21:18 | 1 Samuel 3:14 | 1 Samuel 14:27 | 1 Samuel 14:28 | 1 Samuel 19:6 | 1 Samuel 20:3 | 1 Samuel 20:17 | 1 Samuel 20:42 | 1 Samuel 24:21 | 1 Samuel 24:22 | 1 Samuel 30:15 | 2 Samuel 3:9 | 2 Samuel 3:35 | 2 Samuel 19:7 | 2 Samuel 19:23 | 2 Samuel 21:2 | 2 Samuel 21:17 | 1 Kings 1:13 | 1 Kings 1:17 | 1 Kings 1:29 | 1 Kings 1:30 | 1 Kings 1:51 | 1 Kings 2:8 | 1 Kings 2:23 | 1 Kings 18:10 | 1 Kings 22:16 | 2 Kings 11:4 | 2 Kings 25:24 | 2 Chronicles 15:14 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 18:15 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 36:13 | 2 Chronicles 36:14 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 10:5 | Nehemiah 5:12 | Nehemiah 6:18 | Nehemiah 13:25 | Psalms 15:4 | Psalms 24:4 | Psalms 63:11 | Psalms 89:3 | Psalms 89:35 | Psalms 89:49 | Psalms 95:11 | Psalms 102:8 | Psalms 110:4 | Psalms 119:106 | Psalms 132:2 | Psalms 132:11 | Ecclesiastes 9:2 | Song of Solomon 2:7 | Song of Solomon 3:5 | Song of Solomon 5:8 | Song of Solomon 5:9 | Song of Solomon 8:4 | Isaiah 14:24 | Isaiah 19:18 | Isaiah 45:23 | Isaiah 48:1 | Isaiah 54:9 | Isaiah 62:8 | Isaiah 65:16 | Jeremiah 4:2 | Jeremiah 5:2 | Jeremiah 5:7 | Jeremiah 7:9 | Jeremiah 11:5 | Jeremiah 12:16 | Jeremiah 22:5 | Jeremiah 32:22 | Jeremiah 38:16 | Jeremiah 40:9 | Jeremiah 44:26 | Jeremiah 49:13 | Jeremiah 51:14 | Ezekiel 16:8 | Ezekiel 21:23 | Daniel 12:7 | Hosea 4:15 | Amos 4:2 | Amos 6:8 | Amos 8:7 | Amos 8:14 | Micah 7:20 | Zephaniah 1:5 | Zechariah 5:3 | Zechariah 5:4 | Malachi 3:5 |


Strong's Number: 7651

 Strong's Number: 7651 [ <<= || =>> ]
Transliterated: sheba`
Phonetic: sheh'-bah

Text: or (masculine) shibrah {shib-aw'}; from 7650; a primitive cardinal number; seven (as the sacred full one); also (adverbially) seven times; by implication, a week; by extension, an indefinite number:

KJV --(+ by) seven[-fold],-s, [-teen, -teenth], -th, times). Compare 7658.

This word was found 438 times in the Old Testament KJV Bible.


Strong's Number: 7652

 Strong's Number: 7652 [ <<= || =>> ]
Transliterated: sheba`
Phonetic: sheh'-bah

Text: the same as 7651; seven; Sheba, the name of a place in Palestine, and of two Israelites:

KJV --Sheba.

shabua`. See 7620

This word was found 9 times in the Old Testament KJV Bible.
2 Samuel 20:1 | 2 Samuel 20:2 | 2 Samuel 20:6 | 2 Samuel 20:7 | 2 Samuel 20:10 | 2 Samuel 20:13 | 2 Samuel 20:21 | 2 Samuel 20:22 | 1 Chronicles 5:13 |


Strong's Number: 7653

 Strong's Number: 7653 [ <<= || =>> ]
Transliterated: sib`ah
Phonetic: sib-aw'

Text: feminine of 7647; satiety:

KJV --fulness.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7654

 Strong's Number: 7654 [ <<= || =>> ]
Transliterated: sob`ah
Phonetic: sob-aw'

Text: feminine of 7648; satiety:

KJV --(to have) enough, X till...be full, [un-]satiable, satisfy, X sufficiently.

shib`ah. See 7651.

This word was found 7 times in the Old Testament KJV Bible.
Deuteronomy 21:14 | Joshua 6:10 | Isaiah 23:18 | Isaiah 56:11 | Jeremiah 10:9 | Ezekiel 16:28 | Ezekiel 39:19 |


Strong's Number: 7655

 Strong's Number: 7655 [ <<= || =>> ]
Transliterated: shib`ah
Phonetic: shib-aw'

Text: (Aramaic) corresponding to 7651:

KJV --seven (times).

This word was found 7 times in the Old Testament KJV Bible.
Ezra 7:14 | Psalms 34:12 | Daniel 3:19 | Daniel 4:16 | Daniel 4:23 | Daniel 4:25 | Daniel 4:32 |


Strong's Number: 7656

 Strong's Number: 7656 [ <<= || =>> ]
Transliterated: Shib`ah
Phonetic: shib-aw'

Text: masculine of 7651; seven(-th); Shebah, a well in Palestine:

KJV --Shebah.

shbu`ah. See 7620.

shbiy`iy. See 7637.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 26:33 | Genesis 28:10 |


Strong's Number: 7657

 Strong's Number: 7657 [ <<= || =>> ]
Transliterated: shib`iym.
Phonetic: shib-eem'

Text: multiple of 7651; seventy:

KJV --seventy, threescore and ten (+ -teen).

This word was found 112 times in the Old Testament KJV Bible.
Genesis 4:24 | Genesis 5:12 | Genesis 5:31 | Genesis 11:26 | Genesis 12:4 | Genesis 21:28 | Genesis 25:7 | Genesis 46:27 | Exodus 1:5 | Exodus 15:27 | Exodus 24:1 | Exodus 24:9 | Exodus 38:25 | Exodus 38:28 | Exodus 38:29 | Numbers 1:27 | Numbers 2:4 | Numbers 3:43 | Numbers 3:46 | Numbers 7:13 | Numbers 7:19 | Numbers 7:25 | Numbers 7:31 | Numbers 7:37 | Numbers 7:43 | Numbers 7:49 | Numbers 7:55 | Numbers 7:61 | Numbers 7:67 | Numbers 7:73 | Numbers 7:79 | Numbers 7:85 | Numbers 11:16 | Numbers 11:24 | Numbers 11:25 | Numbers 26:22 | Numbers 31:32 | Numbers 31:33 | Numbers 31:37 | Numbers 31:38 | Numbers 33:9 | Deuteronomy 10:22 | Judges 1:7 | Judges 8:14 | Judges 8:30 | Judges 9:2 | Judges 9:4 | Judges 9:5 | Judges 9:18 | Judges 9:24 | Judges 9:56 | Judges 12:14 | 1 Samuel 6:19 | 2 Samuel 24:15 | 1 Kings 5:15 | 2 Kings 10:1 | 2 Kings 10:6 | 2 Kings 10:7 | 1 Chronicles 21:5 | 1 Chronicles 21:14 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 2:2 | 2 Chronicles 2:18 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 2:3 | Ezra 2:4 | Ezra 2:5 | Ezra 2:36 | Ezra 2:40 | Ezra 8:7 | Ezra 8:14 | Ezra 8:35 | Nehemiah 7:8 | Nehemiah 7:9 | Nehemiah 7:39 | Nehemiah 7:43 | Nehemiah 11:19 | Esther 9:16 | Psalms 90:10 | Isaiah 23:15 | Isaiah 23:17 | Jeremiah 25:11 | Jeremiah 25:12 | Jeremiah 29:10 | Ezekiel 8:11 | Ezekiel 41:12 | Daniel 9:2 | Daniel 9:24 | Zechariah 1:12 | Zechariah 7:5 |


Strong's Number: 7658

 Strong's Number: 7658 [ <<= || =>> ]
Transliterated: shib`anah
Phonetic: shib-aw-naw'

Text: prol. for the masculine of 7651; seven:

KJV -- seven.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 41:30 |


Strong's Number: 7659

 Strong's Number: 7659 [ <<= || =>> ]
Transliterated: shib`athayim
Phonetic: shib-aw-thah'-yim

Text: dual (adverbially) of 7651; seven- times:

KJV --seven(-fold, times).

This word was found 52 times in the Old Testament KJV Bible.
Genesis 4:15 | Genesis 4:24 | Leviticus 1:10 | Leviticus 3:6 | Leviticus 5:6 | Leviticus 5:15 | Leviticus 5:18 | Leviticus 6:6 | Numbers 31:36 | Numbers 31:43 | 2 Samuel 7:8 | 2 Samuel 21:9 | 2 Samuel 24:17 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | Ezra 10:19 | Psalms 79:12 | Proverbs 6:31 | Song of Solomon 1:8 | Isaiah 30:26 | Jeremiah 13:20 | Jeremiah 25:34 | Jeremiah 25:36 | Jeremiah 31:12 | Jeremiah 49:20 | Jeremiah 50:45 | Ezekiel 24:5 | Ezekiel 34:2 | Ezekiel 34:3 | Ezekiel 43:23 | Ezekiel 43:25 | Ezekiel 45:15 | Amos 7:15 | Jonah 3:7 | Micah 4:8 | Habakkuk 3:17 | Zephaniah 2:6 | Zechariah 11:7 | Zechariah 11:11 | Zechariah 11:17 |


Strong's Number: 7660

 Strong's Number: 7660 [ <<= || =>> ]
Transliterated: shabats
Phonetic: shaw-bats'

Text: a primitive root; to interweave (colored) threads in squares; by implication (of reticulation) to inchase gems in gold:

KJV --embroider, set.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 28:4 | Exodus 28:20 | Exodus 28:39 |


Strong's Number: 7661

 Strong's Number: 7661 [ <<= || =>> ]
Transliterated: shabats
Phonetic: shaw-bawts'

Text: from 7660; entanglement, i.e. (figuratively) perplexity:

KJV --anguish.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 1:9 |


Strong's Number: 7662

 Strong's Number: 7662 [ <<= || =>> ]
Transliterated: shbaq
Phonetic: sheb-ak'

Text: (Aramaic) corresponding to the root of 7733; to quit, i.e. allow to remain:

KJV --leave, let alone.

This word was found 6 times in the Old Testament KJV Bible.
Ezra 6:7 | Daniel 2:44 | Daniel 4:15 | Daniel 4:23 | Daniel 4:26 | Daniel 11:21 |


Strong's Number: 7663

 Strong's Number: 7663 [ <<= || =>> ]
Transliterated: sabar
Phonetic: saw-bar'

Text: erroneously shabar (Nehemiah 2:13, 15) {shaw-bar'}; a primitive root; to scrutinize; by implication (of watching) to expect (with hope and patience):

KJV --hope, tarry, view, wait.

This word was found 6 times in the Old Testament KJV Bible.
Nehemiah 2:13 | Nehemiah 2:15 | Esther 9:1 | Job 6:19 | Psalms 145:15 | Isaiah 38:18 |


Strong's Number: 7664

 Strong's Number: 7664 [ <<= || =>> ]
Transliterated: seber
Phonetic: say'-ber

Text: from 7663; expectation:

KJV --hope.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 119:116 | Psalms 146:5 | Isaiah 24:10 |


Strong's Number: 7665

 Strong's Number: 7665 [ <<= || =>> ]
Transliterated: shabar
Phonetic: shaw-bar'

Text: a primitive root; to burst (literally or figuratively):

KJV --break (down, off, in pieces, up), broken([-hearted]), bring to the birth, crush, destroy, hurt, quench, X quite, tear, view [by mistake for 7663].

This word was found 145 times in the Old Testament KJV Bible.
Genesis 19:9 | Exodus 9:25 | Exodus 22:10 | Exodus 22:14 | Exodus 23:24 | Exodus 32:19 | Exodus 34:1 | Leviticus 6:28 | Leviticus 15:12 | Leviticus 22:22 | Leviticus 26:26 | Leviticus 26:44 | Numbers 9:12 | Deuteronomy 7:5 | Deuteronomy 9:17 | Deuteronomy 10:2 | Deuteronomy 12:3 | Judges 7:20 | 1 Samuel 4:18 | 1 Kings 13:28 | 1 Kings 19:11 | 1 Kings 22:48 | 2 Kings 11:18 | 2 Kings 18:4 | 2 Kings 23:14 | 2 Kings 25:13 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | 2 Chronicles 20:37 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 25:12 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 31:1 | Ezra 4:5 | Job 20:26 | Job 29:17 | Job 31:22 | Job 38:10 | Job 38:15 | Psalms 3:7 | Psalms 10:15 | Psalms 29:5 | Psalms 34:18 | Psalms 37:15 | Psalms 37:17 | Psalms 46:9 | Psalms 48:7 | Psalms 69:20 | Psalms 74:13 | Psalms 74:14 | Psalms 76:3 | Psalms 104:11 | Psalms 105:16 | Psalms 105:33 | Proverbs 6:15 | Proverbs 29:1 | Ecclesiastes 12:6 | Isaiah 7:8 | Isaiah 9:4 | Isaiah 14:25 | Isaiah 21:9 | Isaiah 27:11 | Isaiah 42:3 | Isaiah 45:2 | Isaiah 51:6 | Isaiah 58:7 | Isaiah 66:9 | Jeremiah 2:20 | Jeremiah 8:21 | Jeremiah 14:17 | Jeremiah 17:18 | Jeremiah 18:7 | Jeremiah 19:10 | Jeremiah 19:11 | Jeremiah 22:20 | Jeremiah 28:2 | Jeremiah 28:13 | Jeremiah 31:32 | Jeremiah 43:13 | Jeremiah 46:5 | Jeremiah 48:38 | Jeremiah 49:35 | Jeremiah 52:17 | Lamentations 1:15 | Lamentations 3:4 | Lamentations 3:16 | Lamentations 3:34 | Ezekiel 4:16 | Ezekiel 5:16 | Ezekiel 6:4 | Ezekiel 6:9 | Ezekiel 14:13 | Ezekiel 17:16 | Ezekiel 26:2 | Ezekiel 27:26 | Ezekiel 27:34 | Ezekiel 29:7 | Ezekiel 30:18 | Ezekiel 30:21 | Ezekiel 30:22 | Ezekiel 30:24 | Ezekiel 32:28 | Ezekiel 34:4 | Ezekiel 34:16 | Ezekiel 34:27 | Daniel 8:8 | Daniel 8:22 | Daniel 8:25 | Daniel 11:4 | Daniel 11:20 | Daniel 11:22 | Daniel 11:26 | Hosea 1:5 | Amos 1:5 | Amos 8:5 | Amos 9:1 | Jonah 1:4 | Micah 3:3 | Zechariah 11:10 | Zechariah 11:14 | Zechariah 11:16 |


Strong's Number: 7666

 Strong's Number: 7666 [ <<= || =>> ]
Transliterated: shabar
Phonetic: shaw-bar'

Text: denominative from 7668; to deal in grain:

KJV --buy, sell.

This word was found 45 times in the Old Testament KJV Bible.
Genesis 41:56 | Genesis 41:57 | Genesis 42:3 | Genesis 42:5 | Genesis 42:6 | Genesis 42:7 | Genesis 42:10 | Genesis 43:2 | Genesis 43:4 | Genesis 43:20 | Genesis 43:22 | Genesis 44:25 | Genesis 47:14 | Leviticus 25:14 | Deuteronomy 2:6 | Deuteronomy 2:28 | Ruth 4:8 | 2 Samuel 24:21 | 2 Kings 12:12 | 2 Chronicles 34:11 | 2 Chronicles 34:12 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Proverbs 11:26 | Isaiah 55:1 | Amos 8:6 |


Strong's Number: 7667

 Strong's Number: 7667 [ <<= || =>> ]
Transliterated: sheber
Phonetic: sheh'-ber

Text: or sheber {shay'-ber}; from 7665; a fracture, figuratively, ruin; specifically, a solution (of a dream):

KJV --affliction, breach, breaking, broken[-footed, -handed], bruise, crashing, destruction, hurt, interpretation, vexation.

This word was found 34 times in the Old Testament KJV Bible.
Exodus 39:23 | Leviticus 21:19 | Leviticus 24:20 | Judges 7:15 | Job 41:25 | Psalms 60:2 | Proverbs 10:15 | Proverbs 15:4 | Proverbs 17:19 | Proverbs 18:12 | Isaiah 1:28 | Isaiah 30:13 | Isaiah 30:14 | Isaiah 30:26 | Isaiah 51:19 | Isaiah 60:18 | Isaiah 65:14 | Jeremiah 4:6 | Jeremiah 6:1 | Jeremiah 6:14 | Jeremiah 8:11 | Jeremiah 8:21 | Jeremiah 10:19 | Jeremiah 14:17 | Jeremiah 30:12 | Jeremiah 30:15 | Lamentations 2:11 | Lamentations 2:13 | Lamentations 3:48 | Lamentations 4:10 | Ezekiel 32:9 | Amos 6:6 | Nahum 3:19 | Zephaniah 1:10 |


Strong's Number: 7668

 Strong's Number: 7668 [ <<= || =>> ]
Transliterated: sheber
Phonetic: sheh'-ber

Text: the same as 7667; grain (as if broken into kernels):

KJV --corn, victuals.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 42:1 | Genesis 42:2 | Genesis 42:19 | Genesis 42:26 | Genesis 43:2 | Genesis 44:2 | Genesis 47:14 | Nehemiah 10:31 | Psalms 4:7 | Psalms 65:9 |


Strong's Number: 7669

 Strong's Number: 7669 [ <<= || =>> ]
Transliterated: Sheber
Phonetic: sheh'-ber

Text: the same as 7667; Sheber, an Israelite:

KJV -- Sheber.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 25:33 | Numbers 16:32 | 1 Chronicles 2:48 |


Strong's Number: 7670

 Strong's Number: 7670 [ <<= || =>> ]
Transliterated: shibrown
Phonetic: shib-rone'

Text: from 7665; rupture, i.e. a pang; figuratively, ruin:

KJV --breaking, destruction.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 21:6 |


Strong's Number: 7671

 Strong's Number: 7671 [ <<= || =>> ]
Transliterated: Shbariym
Phonetic: sheb-aw-reem'

Text: plural of 7667; ruins; Shebarim, a place in Palestine:

KJV --Shebarim.

This word was found 11 times in the Old Testament KJV Bible.
Exodus 9:14 | Exodus 16:23 | Exodus 16:25 | Leviticus 23:3 | Leviticus 23:24 | Leviticus 23:39 | Leviticus 25:2 | Leviticus 25:4 | Joshua 7:5 | 2 Chronicles 31:3 | Nehemiah 10:33 |


Strong's Number: 7672

 Strong's Number: 7672 [ <<= || =>> ]
Transliterated: shbash
Phonetic: sheb-ash'

Text: (Aramaic) corresponding to 7660; to entangle, i.e. perplex:

KJV --be astonished.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 26:6 | Daniel 5:9 |


Strong's Number: 7673

 Strong's Number: 7673 [ <<= || =>> ]
Transliterated: shabath
Phonetic: shaw-bath'

Text: a primitive root; to repose, i.e. desist from exertion; used in many implied relations (causative, figurative or specific):

KJV --(cause to, let, make to) cease, celebrate, cause (make) to fail, keep (sabbath), suffer to be lacking, leave, put away (down), (make to) rest, rid, still, take away.

This word was found 70 times in the Old Testament KJV Bible.
Genesis 2:2 | Genesis 2:3 | Genesis 8:22 | Exodus 5:5 | Exodus 12:15 | Exodus 17:11 | Exodus 20:11 | Exodus 31:17 | Leviticus 2:13 | Leviticus 25:2 | Leviticus 26:34 | Leviticus 26:35 | Deuteronomy 15:11 | Deuteronomy 32:26 | Joshua 22:25 | Judges 11:26 | Ruth 4:14 | 2 Kings 23:5 | 2 Kings 23:11 | 2 Chronicles 16:5 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Nehemiah 4:11 | Nehemiah 6:3 | Psalms 8:2 | Psalms 36:3 | Psalms 46:9 | Psalms 77:8 | Psalms 89:44 | Psalms 119:119 | Psalms 125:3 | Proverbs 18:18 | Proverbs 22:8 | Proverbs 22:10 | Isaiah 11:2 | Isaiah 13:11 | Isaiah 14:4 | Isaiah 16:4 | Isaiah 16:10 | Isaiah 17:3 | Isaiah 21:2 | Isaiah 25:10 | Isaiah 30:11 | Jeremiah 7:34 | Jeremiah 16:9 | Jeremiah 31:36 | Jeremiah 36:29 | Jeremiah 48:33 | Jeremiah 48:35 | Lamentations 5:15 | Ezekiel 6:6 | Ezekiel 7:24 | Ezekiel 12:23 | Ezekiel 16:41 | Ezekiel 23:27 | Ezekiel 23:48 | Ezekiel 26:13 | Ezekiel 30:10 | Ezekiel 30:13 | Ezekiel 30:18 | Ezekiel 33:28 | Ezekiel 34:10 | Ezekiel 34:25 | Daniel 9:27 | Daniel 11:18 | Hosea 1:4 | Hosea 2:11 | Hosea 7:4 | Amos 8:4 |


Strong's Number: 7674

 Strong's Number: 7674 [ <<= || =>> ]
Transliterated: shebeth
Phonetic: sheh'-beth

Text: from 7673; rest, interruption, cessation:

KJV -- cease, sit still, loss of time.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 21:19 | Proverbs 20:3 | Isaiah 30:7 |


Strong's Number: 7675

 Strong's Number: 7675 [ <<= || =>> ]
Transliterated: shebeth
Phonetic: sheh'-beth

Text: infinitive of 3427; properly, session; but used also concretely, an abode or locality:

KJV --place, seat. Compare 3429.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 23:7 | 1 Kings 10:19 |


Strong's Number: 7676

 Strong's Number: 7676 [ <<= || =>> ]
Transliterated: shabbath
Phonetic: shab-bawth'

Text: intensive from 7673; intermission, i.e (specifically) the Sabbath:

KJV --(+ every) sabbath.

This word was found 86 times in the Old Testament KJV Bible.
Exodus 16:25 | Exodus 16:26 | Exodus 16:29 | Exodus 20:8 | Exodus 20:10 | Exodus 20:11 | Exodus 31:13 | Exodus 31:14 | Exodus 31:15 | Exodus 31:16 | Exodus 35:2 | Exodus 35:3 | Leviticus 16:31 | Leviticus 19:3 | Leviticus 19:30 | Leviticus 23:3 | Leviticus 23:11 | Leviticus 23:15 | Leviticus 23:16 | Leviticus 23:32 | Leviticus 23:38 | Leviticus 24:8 | Leviticus 25:6 | Leviticus 25:8 | Leviticus 26:2 | Leviticus 26:34 | Leviticus 26:35 | Leviticus 26:43 | Numbers 15:32 | Numbers 28:9 | Numbers 28:10 | Deuteronomy 5:12 | Deuteronomy 5:15 | 2 Kings 4:23 | 2 Kings 11:5 | 2 Kings 11:7 | 2 Kings 11:9 | 2 Kings 16:18 | 1 Chronicles 9:32 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 2 Chronicles 2:4 | 2 Chronicles 8:13 | 2 Chronicles 23:4 | 2 Chronicles 23:8 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Nehemiah 9:14 | Nehemiah 10:31 | Nehemiah 13:15 | Nehemiah 13:16 | Nehemiah 13:17 | Nehemiah 13:18 | Nehemiah 13:19 | Nehemiah 13:21 | Nehemiah 13:22 | Psalms 92:1 | Isaiah 1:13 | Isaiah 56:2 | Isaiah 56:4 | Isaiah 56:6 | Isaiah 58:13 | Isaiah 66:23 | Jeremiah 17:21 | Jeremiah 17:22 | Jeremiah 17:24 | Jeremiah 17:27 | Lamentations 2:6 | Ezekiel 20:12 | Ezekiel 20:13 | Ezekiel 20:16 | Ezekiel 20:20 | Ezekiel 20:21 | Ezekiel 20:24 | Ezekiel 22:8 | Ezekiel 22:26 | Ezekiel 23:38 | Ezekiel 44:24 | Ezekiel 45:17 | Ezekiel 46:1 | Ezekiel 46:3 | Ezekiel 46:4 | Ezekiel 46:12 | Hosea 2:11 | Amos 8:5 |


Strong's Number: 7677

 Strong's Number: 7677 [ <<= || =>> ]
Transliterated: shabbathown
Phonetic: shab-baw-thone'

Text: from 7676; a sabbatism or special holiday:

KJV --rest, sabbath.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 16:23 |


Strong's Number: 7678

 Strong's Number: 7678 [ <<= || =>> ]
Transliterated: Shabbthay
Phonetic: shab-beth-ah'-ee

Text: from 7676; restful; Shabbethai, the name of three Israelites:

KJV --Shabbethai.

This word was found 12 times in the Old Testament KJV Bible.
1 Samuel 4:18 | 2 Chronicles 6:37 | 2 Chronicles 6:38 | Ezra 10:15 | Nehemiah 8:7 | Nehemiah 11:16 | Jeremiah 30:10 | Jeremiah 31:23 | Jeremiah 32:44 | Jeremiah 33:26 | Ezekiel 16:53 | Zephaniah 2:7 |


Strong's Number: 7679

 Strong's Number: 7679 [ <<= || =>> ]
Transliterated: saga'
Phonetic: saw-gaw'

Text: : a primitive root; to grow, i.e. (causatively) to enlarge, (figuratively) laud:

KJV --increase, magnify.

This word was found 3 times in the Old Testament KJV Bible.
Job 12:23 | Job 36:24 | Isaiah 34:8 |


Strong's Number: 7680

 Strong's Number: 7680 [ <<= || =>> ]
Transliterated: sga'
Phonetic: seg-aw'

Text: (Aramaic) corresponding to 7679; to increase:

KJV -- grow, be multiplied.

This word was found 6 times in the Old Testament KJV Bible.
Ezra 4:22 | Psalms 33:14 | Psalms 104:32 | Psalms 112:8 | Daniel 4:1 | Daniel 6:25 |


Strong's Number: 7681

 Strong's Number: 7681 [ <<= || =>> ]
Transliterated: Shage'
Phonetic: shaw-gay'

Text: probably from 7686; erring; Shage, an Israelite:

KJV --Shage.

This word was found 14 times in the Old Testament KJV Bible.
1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 7682

 Strong's Number: 7682 [ <<= || =>> ]
Transliterated: sagab
Phonetic: saw-gab'

Text: a primitive root; to be (causatively, make) lofty, especially inaccessible; by implication, safe, strong; used literally and figuratively --defend, exalt, be excellent, (be, set on) high, lofty, be safe, set up (on high), be too strong.

This word was found 13 times in the Old Testament KJV Bible.
Deuteronomy 2:36 | Job 5:11 | Psalms 20:1 | Psalms 59:1 | Psalms 69:29 | Psalms 91:14 | Psalms 107:41 | Proverbs 29:25 | Isaiah 2:11 | Isaiah 26:5 | Isaiah 30:13 | Isaiah 57:7 | Ezekiel 17:22 |


Strong's Number: 7683

 Strong's Number: 7683 [ <<= || =>> ]
Transliterated: shagag
Phonetic: shaw-gag'

Text: a primitive root; to stray, i.e. (figuratively) sin (with more or less apology):

KJV --X also for that, deceived, err, go astray, sin ignorantly.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 6:3 | Job 12:16 | Psalms 119:67 | Ezekiel 44:10 | Ezekiel 48:11 |


Strong's Number: 7684

 Strong's Number: 7684 [ <<= || =>> ]
Transliterated: shgagah
Phonetic: sheg-aw-gaw'

Text: from 7683; a mistake or inadvertent transgression:

KJV --error, ignorance, at unawares; unwittingly.

This word was found 15 times in the Old Testament KJV Bible.
Leviticus 4:2 | Leviticus 4:22 | Leviticus 4:27 | Leviticus 5:15 | Leviticus 5:18 | Leviticus 22:14 | Numbers 15:24 | Numbers 15:25 | Numbers 15:26 | Numbers 15:27 | Numbers 15:28 | Numbers 35:11 | Numbers 35:15 | Ecclesiastes 5:6 | Ecclesiastes 10:5 |


Strong's Number: 7685

 Strong's Number: 7685 [ <<= || =>> ]
Transliterated: sagah
Phonetic: saw-gaw'

Text: a primitive root; to enlarge (especially upward, also figuratively):

KJV --grow (up), increase.

This word was found 4 times in the Old Testament KJV Bible.
Job 8:7 | Job 8:11 | Psalms 73:12 | Psalms 92:12 |


Strong's Number: 7686

 Strong's Number: 7686 [ <<= || =>> ]
Transliterated: shagah
Phonetic: shaw-gaw'

Text: a primitive root; to stray (causatively, mislead), usually (figuratively) to mistake, especially (morally) to transgress; by extension (through the idea of intoxication) to reel, (figuratively) be enraptured:

KJV --(cause to) go astray, deceive, err, be ravished, sin through ignorance, (let, make to) wander.

This word was found 22 times in the Old Testament KJV Bible.
Leviticus 4:13 | Numbers 15:22 | Numbers 15:24 | Numbers 15:25 | Numbers 15:29 | Deuteronomy 27:18 | 1 Samuel 26:21 | Job 6:24 | Job 12:16 | Job 19:4 | Psalms 119:10 | Psalms 119:21 | Psalms 119:118 | Proverbs 5:19 | Proverbs 5:20 | Proverbs 5:23 | Proverbs 19:27 | Proverbs 20:1 | Proverbs 28:10 | Isaiah 21:2 | Isaiah 28:7 | Ezekiel 45:20 |


Strong's Number: 7687

 Strong's Number: 7687 [ <<= || =>> ]
Transliterated: Sguwb
Phonetic: seg-oob'

Text: from 7682; aloft; Segub, the name of two Israelites:

KJV --Segub.

This word was found 3 times in the Old Testament KJV Bible.
1 Kings 16:34 | 1 Chronicles 2:21 | 1 Chronicles 2:22 |


Strong's Number: 7688

 Strong's Number: 7688 [ <<= || =>> ]
Transliterated: shagach
Phonetic: shaw-gakh'

Text: a primitive root; to peep, i.e. glance sharply at:

KJV --look (narrowly).

This word was found 2 times in the Old Testament KJV Bible.
Song of Solomon 2:9 | Isaiah 14:16 |


Strong's Number: 7689

 Strong's Number: 7689 [ <<= || =>> ]
Transliterated: saggiy'
Phonetic: sag-ghee'

Text: from 7679; (superlatively) mighty:

KJV --excellent, great.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 4:13 |


Strong's Number: 7690

 Strong's Number: 7690 [ <<= || =>> ]
Transliterated: saggiy'
Phonetic: sag-ghee'

Text: (Aramaic) corresponding to 7689; large (in size, quantity or number, also adverbial):

KJV --exceeding, great(-ly); many, much, sore, very.

This word was found 17 times in the Old Testament KJV Bible.
1 Kings 2:5 | 1 Kings 2:31 | Ezra 5:11 | Ezekiel 22:6 | Ezekiel 22:9 | Daniel 2:6 | Daniel 2:12 | Daniel 2:31 | Daniel 2:48 | Daniel 4:10 | Daniel 4:12 | Daniel 4:21 | Daniel 5:9 | Daniel 6:14 | Daniel 6:23 | Daniel 7:5 | Daniel 7:28 |


Strong's Number: 7691

 Strong's Number: 7691 [ <<= || =>> ]
Transliterated: shgiy'ah
Phonetic: sheg-ee-aw'

Text: from 7686; a moral mistake:

KJV --error.

This word was found 4 times in the Old Testament KJV Bible.
Leviticus 25:31 | Nehemiah 11:25 | Isaiah 42:11 | Habakkuk 3:1 |


Strong's Number: 7692

 Strong's Number: 7692 [ <<= || =>> ]
Transliterated: shiggayown
Phonetic: shig-gaw-yone'

Text: or shiggayonah {shig-gaw-yo-naw'}; from 7686; properly, aberration, i.e. (technically) a dithyramb or rambling poem:

KJV --Shiggaion, Shigionoth.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7693

 Strong's Number: 7693 [ <<= || =>> ]
Transliterated: shagal
Phonetic: shaw-gal'

Text: a primitive root; to copulate with:

KJV --lie with, ravish.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 28:30 | Isaiah 13:16 | Jeremiah 3:2 | Zechariah 14:2 |


Strong's Number: 7694

 Strong's Number: 7694 [ <<= || =>> ]
Transliterated: shegal
Phonetic: shay-gawl'

Text: from 7693; a queen (from cohabitation):

KJV -- queen.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7695

 Strong's Number: 7695 [ <<= || =>> ]
Transliterated: shegal
Phonetic: shay-gawl'

Text: (Aramaic) corresponding to 7694; a (legitimate) queen:

KJV --wife.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 5:2 | Daniel 5:3 | Daniel 5:23 |


Strong's Number: 7696

 Strong's Number: 7696 [ <<= || =>> ]
Transliterated: shaga`
Phonetic: shaw-gah'

Text: a primitive root; to rave through insanity:

KJV -- (be, play the) mad (man).

This word was found 6 times in the Old Testament KJV Bible.
Deuteronomy 28:34 | 1 Samuel 21:14 | 1 Samuel 21:15 | 2 Kings 9:11 | Jeremiah 29:26 | Hosea 9:7 |


Strong's Number: 7697

 Strong's Number: 7697 [ <<= || =>> ]
Transliterated: shigga`own
Phonetic: shig-gaw-yone'

Text: from 7696; craziness:

KJV --furiously, madness.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 24:3 | Deuteronomy 28:28 | 2 Kings 9:20 | Zechariah 12:4 |


Strong's Number: 7698

 Strong's Number: 7698 [ <<= || =>> ]
Transliterated: sheger
Phonetic: sheh'-ger

Text: from an unused root probably meaning to eject; the fetus (as finally expelled):

KJV --that cometh of, increase.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 13:12 | Deuteronomy 7:13 | Deuteronomy 28:4 | Deuteronomy 28:51 | Isaiah 48:19 |


Strong's Number: 7699

 Strong's Number: 7699 [ <<= || =>> ]
Transliterated: shad
Phonetic: shad

Text: or shod {shode}; probably from 7736 (in its original sense) contracted; the breast of a woman or animal (as bulging):

KJV --breast, pap, teat.

This word was found 32 times in the Old Testament KJV Bible.
Genesis 49:25 | Job 3:12 | Job 24:9 | Psalms 22:9 | Proverbs 5:19 | Song of Solomon 1:12 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Song of Solomon 4:5 | Song of Solomon 7:3 | Song of Solomon 7:7 | Song of Solomon 7:8 | Song of Solomon 8:1 | Song of Solomon 8:8 | Song of Solomon 8:10 | Song of Solomon 8:11 | Song of Solomon 8:12 | Song of Solomon 8:13 | Song of Solomon 8:14 | Isaiah 28:9 | Isaiah 32:12 | Isaiah 66:11 | Ezekiel 16:7 | Ezekiel 23:3 | Ezekiel 23:21 | Ezekiel 23:34 | Hosea 2:2 | Hosea 9:14 | Joel 2:16 | Habakkuk 1:3 |


Strong's Number: 7700

 Strong's Number: 7700 [ <<= || =>> ]
Transliterated: shed
Phonetic: shade

Text: from 7736; a doemon (as malignant):

KJV --devil.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 23:12 | Deuteronomy 32:17 | Psalms 106:37 |


Strong's Number: 7701

 Strong's Number: 7701 [ <<= || =>> ]
Transliterated: shod
Phonetic: shode

Text: or showd (Job 5:21) {shode}; from 7736; violence, ravage:

KJV --desolation, destruction, oppression, robbery, spoil(-ed, -er, - ing), wasting.

This word was found 9 times in the Old Testament KJV Bible.
Job 5:22 | Psalms 12:5 | Isaiah 13:6 | Isaiah 22:4 | Ezekiel 45:9 | Hosea 9:6 | Hosea 10:14 | Joel 1:15 | Habakkuk 2:17 |


Strong's Number: 7702

 Strong's Number: 7702 [ <<= || =>> ]
Transliterated: sadad
Phonetic: saw-dad'

Text: a primitive root; to abrade, i.e. harrow a field:

KJV --break clods, harrow.

This word was found 3 times in the Old Testament KJV Bible.
Job 39:10 | Isaiah 28:24 | Hosea 10:11 |


Strong's Number: 7703

 Strong's Number: 7703 [ <<= || =>> ]
Transliterated: shadad
Phonetic: shaw-dad'

Text: a primitive root; properly, to be burly, i.e. (figuratively) powerful (passively, impregnable); by implication, to ravage:

KJV --dead, destroy(-er), oppress, robber, spoil(-er), X utterly, (lay) waste.

This word was found 40 times in the Old Testament KJV Bible.
Judges 5:27 | Psalms 17:9 | Psalms 64:2 | Psalms 137:8 | Proverbs 19:26 | Proverbs 24:15 | Isaiah 15:1 | Isaiah 21:2 | Isaiah 23:1 | Isaiah 33:1 | Jeremiah 4:13 | Jeremiah 4:20 | Jeremiah 4:30 | Jeremiah 9:19 | Jeremiah 10:20 | Jeremiah 12:12 | Jeremiah 15:8 | Jeremiah 22:7 | Jeremiah 25:36 | Jeremiah 25:37 | Jeremiah 47:4 | Jeremiah 48:1 | Jeremiah 48:8 | Jeremiah 48:15 | Jeremiah 48:18 | Jeremiah 48:20 | Jeremiah 48:32 | Jeremiah 49:3 | Jeremiah 49:10 | Jeremiah 51:53 | Jeremiah 51:55 | Jeremiah 51:56 | Hosea 10:2 | Hosea 10:14 | Joel 1:10 | Obadiah 1:5 | Micah 2:4 | Nahum 3:7 | Zechariah 11:2 | Zechariah 11:3 |


Strong's Number: 7704

 Strong's Number: 7704 [ <<= || =>> ]
Transliterated: sadeh
Phonetic: saw-deh'

Text: or saday {saw-dah'-ee}; from an unused root meaning to spread out; a field (as flat):

KJV --country, field, ground, land, soil, X wild.

This word was found 375 times in the Old Testament KJV Bible.
Genesis 2:5 | Genesis 2:19 | Genesis 2:20 | Genesis 3:1 | Genesis 3:14 | Genesis 3:18 | Genesis 4:8 | Genesis 14:7 | Genesis 23:9 | Genesis 23:11 | Genesis 23:13 | Genesis 23:17 | Genesis 23:19 | Genesis 23:20 | Genesis 24:63 | Genesis 24:65 | Genesis 25:9 | Genesis 25:10 | Genesis 25:27 | Genesis 25:29 | Genesis 27:3 | Genesis 27:5 | Genesis 27:27 | Genesis 30:14 | Genesis 30:16 | Genesis 31:4 | Genesis 32:3 | Genesis 33:19 | Genesis 34:5 | Genesis 34:7 | Genesis 34:28 | Genesis 36:35 | Genesis 37:7 | Genesis 37:15 | Genesis 39:5 | Genesis 41:48 | Genesis 47:20 | Genesis 49:29 | Genesis 49:30 | Genesis 49:32 | Genesis 50:13 | Exodus 1:14 | Exodus 8:13 | Exodus 9:3 | Exodus 9:19 | Exodus 9:21 | Exodus 9:22 | Exodus 9:25 | Exodus 10:5 | Exodus 10:15 | Exodus 16:25 | Exodus 22:5 | Exodus 22:6 | Exodus 22:31 | Exodus 23:11 | Exodus 23:16 | Exodus 23:29 | Leviticus 14:7 | Leviticus 14:53 | Leviticus 17:5 | Leviticus 19:9 | Leviticus 19:19 | Leviticus 23:22 | Leviticus 25:3 | Leviticus 25:4 | Leviticus 25:12 | Leviticus 25:31 | Leviticus 25:34 | Leviticus 26:4 | Leviticus 26:22 | Leviticus 27:16 | Leviticus 27:17 | Leviticus 27:18 | Leviticus 27:19 | Leviticus 27:20 | Leviticus 27:21 | Leviticus 27:22 | Leviticus 27:24 | Leviticus 27:28 | Numbers 16:14 | Numbers 19:16 | Numbers 20:17 | Numbers 21:20 | Numbers 21:22 | Numbers 22:4 | Numbers 22:23 | Numbers 23:14 | Deuteronomy 5:21 | Deuteronomy 7:22 | Deuteronomy 11:15 | Deuteronomy 14:22 | Deuteronomy 20:19 | Deuteronomy 21:1 | Deuteronomy 22:25 | Deuteronomy 22:27 | Deuteronomy 24:19 | Deuteronomy 28:3 | Deuteronomy 28:16 | Deuteronomy 28:38 | Deuteronomy 32:13 | Deuteronomy 32:32 | Joshua 8:24 | Joshua 15:18 | Joshua 21:12 | Joshua 24:32 | Judges 1:14 | Judges 5:4 | Judges 5:18 | Judges 9:27 | Judges 9:32 | Judges 9:42 | Judges 9:43 | Judges 9:44 | Judges 13:9 | Judges 19:16 | Judges 20:31 | Ruth 1:1 | Ruth 1:2 | Ruth 1:6 | Ruth 1:22 | Ruth 2:2 | Ruth 2:3 | Ruth 2:6 | Ruth 2:8 | Ruth 2:9 | Ruth 2:17 | Ruth 2:22 | Ruth 4:3 | Ruth 4:5 | 1 Samuel 4:2 | 1 Samuel 6:1 | 1 Samuel 6:14 | 1 Samuel 6:18 | 1 Samuel 8:14 | 1 Samuel 11:5 | 1 Samuel 14:14 | 1 Samuel 14:15 | 1 Samuel 14:25 | 1 Samuel 17:44 | 1 Samuel 19:3 | 1 Samuel 20:5 | 1 Samuel 20:11 | 1 Samuel 20:24 | 1 Samuel 20:35 | 1 Samuel 22:7 | 1 Samuel 25:15 | 1 Samuel 27:5 | 1 Samuel 27:7 | 1 Samuel 27:11 | 1 Samuel 30:11 | 2 Samuel 1:21 | 2 Samuel 2:16 | 2 Samuel 2:18 | 2 Samuel 10:8 | 2 Samuel 11:11 | 2 Samuel 11:23 | 2 Samuel 14:6 | 2 Samuel 17:8 | 2 Samuel 18:6 | 2 Samuel 20:12 | 2 Samuel 21:10 | 2 Samuel 23:11 | 1 Kings 2:26 | 1 Kings 11:29 | 1 Kings 14:11 | 1 Kings 16:4 | 1 Kings 21:24 | 2 Kings 4:39 | 2 Kings 7:12 | 2 Kings 8:6 | 2 Kings 9:25 | 2 Kings 9:37 | 2 Kings 14:9 | 2 Kings 18:17 | 2 Kings 19:26 | 1 Chronicles 1:46 | 1 Chronicles 6:56 | 1 Chronicles 8:8 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 19:9 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 31:5 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Nehemiah 5:3 | Nehemiah 5:4 | Nehemiah 5:5 | Nehemiah 5:11 | Nehemiah 5:16 | Nehemiah 11:25 | Nehemiah 11:30 | Nehemiah 12:29 | Nehemiah 12:44 | Nehemiah 13:10 | Job 5:10 | Job 5:23 | Job 24:6 | Job 39:4 | Job 39:15 | Job 40:20 | Psalms 8:7 | Psalms 50:11 | Psalms 78:12 | Psalms 78:43 | Psalms 80:13 | Psalms 96:12 | Psalms 103:15 | Psalms 104:11 | Psalms 107:37 | Psalms 132:6 | Proverbs 23:10 | Proverbs 24:27 | Proverbs 24:30 | Proverbs 27:26 | Proverbs 31:16 | Ecclesiastes 5:9 | Song of Solomon 2:7 | Song of Solomon 3:5 | Song of Solomon 7:11 | Song of Solomon 7:12 | Song of Solomon 7:13 | Isaiah 5:8 | Isaiah 7:3 | Isaiah 32:12 | Isaiah 36:2 | Isaiah 37:27 | Isaiah 40:6 | Isaiah 43:20 | Isaiah 55:12 | Isaiah 56:9 | Jeremiah 4:17 | Jeremiah 5:8 | Jeremiah 6:12 | Jeremiah 6:25 | Jeremiah 7:20 | Jeremiah 8:10 | Jeremiah 9:22 | Jeremiah 12:4 | Jeremiah 12:9 | Jeremiah 13:27 | Jeremiah 14:5 | Jeremiah 14:18 | Jeremiah 17:3 | Jeremiah 18:14 | Jeremiah 26:18 | Jeremiah 27:6 | Jeremiah 28:14 | Jeremiah 31:40 | Jeremiah 32:7 | Jeremiah 32:8 | Jeremiah 32:9 | Jeremiah 32:15 | Jeremiah 32:25 | Jeremiah 32:43 | Jeremiah 32:44 | Jeremiah 35:9 | Jeremiah 39:10 | Jeremiah 40:7 | Jeremiah 40:13 | Jeremiah 41:8 | Lamentations 4:9 | Ezekiel 7:15 | Ezekiel 16:5 | Ezekiel 16:7 | Ezekiel 17:5 | Ezekiel 17:8 | Ezekiel 17:24 | Ezekiel 20:46 | Ezekiel 26:6 | Ezekiel 26:8 | Ezekiel 29:5 | Ezekiel 31:4 | Ezekiel 31:5 | Ezekiel 31:6 | Ezekiel 31:13 | Ezekiel 31:15 | Ezekiel 32:4 | Ezekiel 33:27 | Ezekiel 34:5 | Ezekiel 34:8 | Ezekiel 34:27 | Ezekiel 36:30 | Ezekiel 38:20 | Ezekiel 39:4 | Ezekiel 39:5 | Ezekiel 39:10 | Ezekiel 39:17 | Hosea 2:12 | Hosea 2:18 | Hosea 4:3 | Hosea 10:4 | Hosea 12:11 | Hosea 12:12 | Hosea 13:8 | Joel 1:10 | Joel 1:11 | Joel 1:12 | Joel 1:19 | Joel 1:20 | Joel 2:22 | Micah 1:6 | Micah 2:2 | Micah 2:4 | Micah 3:12 | Micah 4:10 | Habakkuk 3:17 | Zechariah 10:1 | Malachi 3:11 |


Strong's Number: 7705

 Strong's Number: 7705 [ <<= || =>> ]
Transliterated: shiddah
Phonetic: shid-dah'

Text: from 7703; a wife (as mistress of the house):

KJV -- X all sorts, musical instrument.

This word was found 1 times in the Old Testament KJV Bible.
Ecclesiastes 2:8 |


Strong's Number: 7706

 Strong's Number: 7706 [ <<= || =>> ]
Transliterated: Shadday
Phonetic: shad-dah'-ee

Text: from 7703; the Almighty:

KJV --Almighty.

This word was found 48 times in the Old Testament KJV Bible.
Genesis 17:1 | Genesis 28:3 | Genesis 35:11 | Genesis 43:14 | Genesis 48:3 | Genesis 49:25 | Exodus 6:3 | Numbers 24:4 | Numbers 24:16 | Ruth 1:20 | Ruth 1:21 | Job 5:17 | Job 6:4 | Job 6:14 | Job 8:3 | Job 8:5 | Job 11:7 | Job 13:3 | Job 15:25 | Job 21:15 | Job 21:20 | Job 22:3 | Job 22:17 | Job 22:23 | Job 22:25 | Job 22:26 | Job 23:16 | Job 24:1 | Job 27:2 | Job 27:10 | Job 27:11 | Job 27:13 | Job 29:5 | Job 31:2 | Job 31:35 | Job 32:8 | Job 33:4 | Job 34:10 | Job 34:12 | Job 35:13 | Job 37:23 | Job 40:2 | Psalms 68:14 | Psalms 91:1 | Isaiah 13:6 | Ezekiel 1:24 | Ezekiel 10:5 | Joel 1:15 |


Strong's Number: 7707

 Strong's Number: 7707 [ <<= || =>> ]
Transliterated: Shdey'uwr
Phonetic: shed-ay-oor'

Text: from the same as 7704 and 217; spreader of light; Shedejur, an Israelite:

KJV --Shedeur.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 1:5 | Numbers 2:10 | Numbers 7:30 | Numbers 7:35 | Numbers 10:18 |


Strong's Number: 7708

 Strong's Number: 7708 [ <<= || =>> ]
Transliterated: Siddiym
Phonetic: sid-deem'

Text: plural from the same as 7704; flats; Siddim, a valley in Palestine:

KJV --Siddim.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 14:3 | Genesis 14:8 | Genesis 14:10 |


Strong's Number: 7709

 Strong's Number: 7709 [ <<= || =>> ]
Transliterated: shdemah
Phonetic: shed-ay-maw'

Text: apparently from 7704; a cultivated field; -- blasted, field.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 23:4 | Isaiah 16:8 | Obadiah 1:19 |


Strong's Number: 7710

 Strong's Number: 7710 [ <<= || =>> ]
Transliterated: shadaph
Phonetic: shaw-daf'

Text: a primitive root; to scorch:

KJV --blast.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 41:6 | Genesis 41:23 | Genesis 41:27 | Isaiah 37:27 |


Strong's Number: 7711

 Strong's Number: 7711 [ <<= || =>> ]
Transliterated: shdephah
Phonetic: shed-ay-faw'

Text: or shiddaphown {shid-daw-fone'}; from 7710; blight:

KJV --blasted(-ing).

This word was found 11 times in the Old Testament KJV Bible.
Deuteronomy 28:22 | Joshua 6:6 | Joshua 6:8 | Joshua 6:13 | Judges 6:4 | 1 Kings 8:37 | 2 Kings 19:26 | 2 Chronicles 6:28 | Amos 4:9 | Jonah 4:8 | Haggai 2:17 |


Strong's Number: 7712

 Strong's Number: 7712 [ <<= || =>> ]
Transliterated: shdar
Phonetic: shed-ar'

Text: (Aramaic) a primitive root; to endeavor:

KJV -- labour.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:14 |


Strong's Number: 7713

 Strong's Number: 7713 [ <<= || =>> ]
Transliterated: sderah
Phonetic: sed-ay-raw'

Text: from an unused root meaning to regulate; a row, i.e. rank (of soldiers), story (of rooms):

KJV --board, range.

This word was found 16 times in the Old Testament KJV Bible.
Exodus 39:10 | 1 Kings 6:9 | 1 Kings 6:36 | 1 Kings 7:2 | 2 Kings 11:8 | 2 Kings 11:15 | 2 Chronicles 4:3 | 2 Chronicles 4:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 |


Strong's Number: 7714

 Strong's Number: 7714 [ <<= || =>> ]
Transliterated: Shadrak
Phonetic: shad-rak'

Text: probably of foreign origin; Shadrak, the Bab. name of one of Daniel's companions:

KJV --Shadrach.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 1:7 |


Strong's Number: 7715

 Strong's Number: 7715 [ <<= || =>> ]
Transliterated: Shadrak
Phonetic: shad-rak'

Text: (Aramaic) the same as 7714:

KJV --Shadrach.

This word was found 13 times in the Old Testament KJV Bible.
Daniel 2:49 | Daniel 3:12 | Daniel 3:13 | Daniel 3:14 | Daniel 3:16 | Daniel 3:19 | Daniel 3:20 | Daniel 3:22 | Daniel 3:23 | Daniel 3:26 | Daniel 3:28 | Daniel 3:29 | Daniel 3:30 |


Strong's Number: 7716

 Strong's Number: 7716 [ <<= || =>> ]
Transliterated: seh
Phonetic: seh

Text: or sey {say}; probably from 7582 through the idea of pushing out to graze; a member of a flock, i.e. a sheep or goat:

KJV --(lesser, small) cattle, ewe, goat, lamb, sheep. Compare 2089.

This word was found 35 times in the Old Testament KJV Bible.
Genesis 22:7 | Genesis 22:8 | Genesis 30:32 | Exodus 12:3 | Exodus 12:4 | Exodus 12:5 | Exodus 13:13 | Exodus 18:16 | Exodus 22:1 | Exodus 22:4 | Exodus 29:39 | Exodus 29:41 | Exodus 34:19 | Exodus 34:20 | Leviticus 4:35 | Leviticus 5:7 | Leviticus 14:13 | Leviticus 22:23 | Leviticus 27:26 | Numbers 15:11 | Numbers 28:4 | Numbers 28:8 | Numbers 28:14 | Deuteronomy 14:4 | Deuteronomy 17:1 | Deuteronomy 18:3 | 1 Samuel 14:34 | 1 Samuel 15:3 | 1 Samuel 17:34 | 1 Samuel 22:19 | Psalms 119:176 | Isaiah 11:6 | Isaiah 53:7 | Isaiah 65:25 | Isaiah 66:3 |


Strong's Number: 7717

 Strong's Number: 7717 [ <<= || =>> ]
Transliterated: sahed
Phonetic: saw-hade'

Text: from an unused root meaning to testify; a witness:

KJV --record.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 31:47 | Job 16:19 |


Strong's Number: 7718

 Strong's Number: 7718 [ <<= || =>> ]
Transliterated: shoham
Phonetic: sho'-ham

Text: from an unused root probably mean to blanch; a gem, probably the beryl (from its pale green color):

KJV --onyx.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 2:12 | Exodus 25:6 | Exodus 25:7 | Exodus 28:9 | Exodus 28:20 | Exodus 35:9 | Exodus 35:27 | Exodus 39:6 | Exodus 39:13 | 1 Chronicles 29:2 | Job 28:16 | Ezekiel 28:13 |


Strong's Number: 7719

 Strong's Number: 7719 [ <<= || =>> ]
Transliterated: Shoham
Phonetic: sho'-ham

Text: the same as 7718; Shoham, an Israelite:

KJV -- Shoham.

This word was found 5 times in the Old Testament KJV Bible.
1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 |


Strong's Number: 7720

 Strong's Number: 7720 [ <<= || =>> ]
Transliterated: saharon
Phonetic: sah-har-one'

Text: from the same as 5469; a round pendant for the neck:

KJV --ornament, round tire like the moon.

shav. See 7723.

This word was found 3 times in the Old Testament KJV Bible.
Judges 8:21 | Judges 8:26 | Isaiah 3:18 |


Strong's Number: 7721

 Strong's Number: 7721 [ <<= || =>> ]
Transliterated: sow'
Phonetic: so

Text: from an unused root (akin to 5375 and 7722) meaning to rise; a rising:

KJV --arise.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7722

 Strong's Number: 7722 [ <<= || =>> ]
Transliterated: show'
Phonetic: sho

Text: or (feminine) showtah {sho-aw'}; or sho7ah {sho-aw'}; from an unused root meaning to rush over; a tempest; by implication, devastation:

KJV --desolate(-ion), destroy, destruction, storm, wasteness.

This word was found 32 times in the Old Testament KJV Bible.
Job 30:3 | Job 30:14 | Job 38:27 | Psalms 35:8 | Psalms 35:17 | Psalms 38:12 | Psalms 55:23 | Proverbs 1:27 | Proverbs 3:25 | Proverbs 16:18 | Proverbs 18:9 | Proverbs 19:13 | Isaiah 10:3 | Isaiah 24:12 | Isaiah 64:12 | Jeremiah 22:5 | Jeremiah 33:12 | Jeremiah 44:2 | Jeremiah 49:2 | Jeremiah 49:33 | Jeremiah 50:22 | Jeremiah 51:41 | Jeremiah 51:43 | Jeremiah 51:62 | Ezekiel 32:15 | Ezekiel 35:3 | Ezekiel 35:4 | Ezekiel 35:14 | Ezekiel 35:15 | Ezekiel 36:34 | Ezekiel 38:9 | Hosea 10:4 |


Strong's Number: 7723

 Strong's Number: 7723 [ <<= || =>> ]
Transliterated: shav'
Phonetic: shawv

Text: or shav {shav}; from the same as 7722 in the sense of desolating; evil (as destructive), literally (ruin) or morally (especially guile); figuratively idolatry (as false, subjective), uselessness (as deceptive, objective; also adverbially, in vain):

KJV --false(-ly), lie, lying, vain, vanity.

This word was found 19 times in the Old Testament KJV Bible.
Exodus 20:7 | Deuteronomy 5:11 | Deuteronomy 5:20 | Job 7:3 | Job 15:31 | Job 35:13 | Psalms 24:4 | Psalms 60:11 | Psalms 127:1 | Psalms 127:2 | Jeremiah 2:30 | Jeremiah 4:30 | Jeremiah 18:15 | Jeremiah 46:11 | Lamentations 2:14 | Ezekiel 21:23 | Ezekiel 22:28 | Hosea 12:11 | Malachi 3:14 |


Strong's Number: 7724

 Strong's Number: 7724 [ <<= || =>> ]
Transliterated: Shva'
Phonetic: shev-aw'

Text: from the same as 7723; false; Sheva, an Israelite:

KJV --Sheva.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 47:24 | 2 Samuel 20:25 | 1 Chronicles 2:49 |


Strong's Number: 7725

 Strong's Number: 7725 [ <<= || =>> ]
Transliterated: shuwb
Phonetic: shoob

Text: a primitive root; to turn back (hence, away) transitively or intransitively, literally or figuratively (not necessarily with the idea of return to the starting point); generally to retreat; often adverbial, again:

KJV --([break, build, circumcise, dig, do anything, do evil, feed, lay down, lie down, lodge, make, rejoice, send, take, weep]) X again, (cause to) answer (+ again), X in any case (wise), X at all, averse, bring (again, back, home again), call [to mind], carry again (back), cease, X certainly, come again (back), X consider, + continually, convert, deliver (again), + deny, draw back, fetch home again, X fro, get [oneself] (back) again, X give (again), go again (back, home), [go] out, hinder, let, [see] more, X needs, be past, X pay, pervert, pull in again, put (again, up again), recall, recompense, recover, refresh, relieve, render (again), requite, rescue, restore, retrieve, (cause to, make to) return, reverse, reward, + say nay, send back, set again, slide back, still, X surely, take back (off), (cause to, make to) turn (again, self again, away

Shuwba'el. See 7619.

This word was found 1125 times in the Old Testament KJV Bible.


Strong's Number: 7726

 Strong's Number: 7726 [ <<= || =>> ]
Transliterated: showbab
Phonetic: sho-bawb'

Text: from 7725; apostate, i.e. idolatrous:

KJV -- backsliding, frowardly, turn away [from margin].

This word was found 6 times in the Old Testament KJV Bible.
Song of Solomon 6:11 | Song of Solomon 6:12 | Song of Solomon 6:13 | Jeremiah 3:14 | Jeremiah 3:22 | Jeremiah 50:6 |


Strong's Number: 7727

 Strong's Number: 7727 [ <<= || =>> ]
Transliterated: Showbab
Phonetic: sho-bawb'

Text: the same as 7726; rebellious; Shobab, the name of two Israelites:

KJV --Shobab.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 23:29 | Judges 8:30 | 2 Samuel 5:14 | 1 Chronicles 2:18 | 1 Chronicles 3:5 | 1 Chronicles 14:4 | Psalms 89:50 | Psalms 97:1 |


Strong's Number: 7728

 Strong's Number: 7728 [ <<= || =>> ]
Transliterated: showbeb
Phonetic: sho-babe'

Text: from 7725; apostate, i.e. heathenish or (actually) heathen:

KJV --backsliding.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 33:19 | 2 Samuel 16:3 | Jeremiah 31:22 | Jeremiah 49:4 | Daniel 2:27 |


Strong's Number: 7729

 Strong's Number: 7729 [ <<= || =>> ]
Transliterated: shuwbah
Phonetic: shoo-baw'

Text: from 7725; a return:

KJV --returning.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 30:15 |


Strong's Number: 7730

 Strong's Number: 7730 [ <<= || =>> ]
Transliterated: sowbek
Phonetic: so'-bek

Text: for 5441; a thicket, i.e. interlaced branches:

KJV -- thick boughs.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 18:9 |


Strong's Number: 7731

 Strong's Number: 7731 [ <<= || =>> ]
Transliterated: Showbak
Phonetic: sho-bawk'

Text: perhaps for 7730; Shobak, a Syrian:

KJV -- Shobach.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 10:16 | 2 Samuel 10:18 |


Strong's Number: 7732

 Strong's Number: 7732 [ <<= || =>> ]
Transliterated: Showbal
Phonetic: sho-bawl'

Text: from the same as 7640; overflowing; Shobal, the name of an Edomite and two Israelites:

KJV --Shobal.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 36:20 | Genesis 36:23 | Genesis 36:29 | 1 Chronicles 1:38 | 1 Chronicles 1:40 | 1 Chronicles 2:50 | 1 Chronicles 2:52 | 1 Chronicles 4:1 | 1 Chronicles 4:2 |


Strong's Number: 7733

 Strong's Number: 7733 [ <<= || =>> ]
Transliterated: Showbeq
Phonetic: sho-bake'

Text: active participle from a primitive root meaning to leave (compare 7662); forsaking; Shobek, an Israelite:

KJV --Shobek.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 10:24 |


Strong's Number: 7734

 Strong's Number: 7734 [ <<= || =>> ]
Transliterated: suwg
Phonetic: soog

Text: a primitive root; to retreat:

KJV --turn back.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 1:22 |


Strong's Number: 7735

 Strong's Number: 7735 [ <<= || =>> ]
Transliterated: suwg
Phonetic: soog

Text: a primitive root; to hedge in:

KJV --make to grow.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 17:11 |


Strong's Number: 7736

 Strong's Number: 7736 [ <<= || =>> ]
Transliterated: shuwd
Phonetic: shood

Text: a primitive root; properly, to swell up, i.e. figuratively (by implication of insolence) to devastate:

KJV --waste.

showd. See 7699, 7701.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 35:11 | Psalms 91:6 |


Strong's Number: 7737

 Strong's Number: 7737 [ <<= || =>> ]
Transliterated: shavah
Phonetic: shaw-vaw'

Text: a primitive root; properly, to level, i.e. equalize; figuratively, to resemble; by implication, to adjust (i.e. counterbalance, be suitable, compose, place, yield, etc.):

KJV --avail, behave, bring forth, compare, countervail, (be, make) equal, lay, be (make, a- )like, make plain, profit, reckon.

This word was found 23 times in the Old Testament KJV Bible.
Esther 3:8 | Esther 5:13 | Esther 7:4 | Job 33:27 | Psalms 18:33 | Psalms 21:5 | Psalms 33:7 | Psalms 44:12 | Psalms 89:19 | Psalms 119:30 | Proverbs 3:15 | Proverbs 8:11 | Proverbs 26:4 | Proverbs 27:15 | Isaiah 28:25 | Isaiah 38:13 | Isaiah 40:25 | Isaiah 46:5 | Lamentations 2:13 | Ezekiel 11:7 | Ezekiel 22:27 | Ezekiel 39:21 | Hosea 10:1 |


Strong's Number: 7738

 Strong's Number: 7738 [ <<= || =>> ]
Transliterated: shavah
Phonetic: shaw-vaw'

Text: a primitive root; to destroy:

KJV --X substance [from the margin].

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 4:7 | Job 30:22 | Jeremiah 25:26 |


Strong's Number: 7739

 Strong's Number: 7739 [ <<= || =>> ]
Transliterated: shvah
Phonetic: shev-aw'

Text: (Aramaic): corresponding to 7737; to resemble:

KJV --make like.

This word was found 4 times in the Old Testament KJV Bible.
Jeremiah 5:1 | Daniel 3:29 | Daniel 5:21 | Zechariah 8:10 |


Strong's Number: 7740

 Strong's Number: 7740 [ <<= || =>> ]
Transliterated: Shaveh
Phonetic: shaw-vay'

Text: from 7737; plain; Shaveh, a place in Palestine:

KJV --Shaveh.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 14:17 | 2 Chronicles 26:23 |


Strong's Number: 7741

 Strong's Number: 7741 [ <<= || =>> ]
Transliterated: Shaveh Qiryathayim
Phonetic: shaw-vay' kir-yaw-thah'-yim

Text: from the same as 7740 and the dual of 7151; plain of a double city; Shaveh-Kirjathajim, a place East of the Jordan:

KJV --Shaveh Kiriathaim.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 14:5 | Jeremiah 48:1 | Jeremiah 48:23 | Ezekiel 25:9 |


Strong's Number: 7742

 Strong's Number: 7742 [ <<= || =>> ]
Transliterated: suwach
Phonetic: soo'-akh

Text: a primitive root; to muse pensively:

KJV -- meditate.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 24:63 | Leviticus 13:42 | Psalms 119:148 |


Strong's Number: 7743

 Strong's Number: 7743 [ <<= || =>> ]
Transliterated: shuwach
Phonetic: shoo'-akh

Text: a primitive root; to sink, literally or figuratively:

KJV --bow down, incline, humble.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 2:18 |


Strong's Number: 7744

 Strong's Number: 7744 [ <<= || =>> ]
Transliterated: Shuwach
Phonetic: shoo'-akh

Text: from 7743; dell; Shuach, a son of Abraham:

KJV -- Shuah.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 25:2 | 1 Chronicles 1:32 | 1 Chronicles 4:11 |


Strong's Number: 7745

 Strong's Number: 7745 [ <<= || =>> ]
Transliterated: shuwchah
Phonetic: shoo-khaw'

Text: from 7743; a chasm:

KJV --ditch, pit.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 22:14 | Proverbs 23:27 | Jeremiah 2:6 |


Strong's Number: 7746

 Strong's Number: 7746 [ <<= || =>> ]
Transliterated: Shuwchah
Phonetic: shoo-khaw'

Text: the same as 7745; Shuchah, an Israelite:

KJV -- Shuah.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7747

 Strong's Number: 7747 [ <<= || =>> ]
Transliterated: Shuchiy
Phonetic: shoo-khee'

Text: patronymic from 7744; a Shuchite or descendant of Shuach:

KJV --Shuhite.

This word was found 5 times in the Old Testament KJV Bible.
Job 2:11 | Job 8:1 | Job 18:1 | Job 25:1 | Job 42:9 |


Strong's Number: 7748

 Strong's Number: 7748 [ <<= || =>> ]
Transliterated: Shuwcham
Phonetic: shoo-khawm'

Text: from 7743; humbly; Shucham, an Israelite:

KJV -- Shuham.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7749

 Strong's Number: 7749 [ <<= || =>> ]
Transliterated: Shuwchamiy
Phonetic: shoo-khaw-mee'

Text: patronymic from 7748; a Shuchamite (collectively):

KJV --Shuhamites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:43 |


Strong's Number: 7750

 Strong's Number: 7750 [ <<= || =>> ]
Transliterated: suwt
Phonetic: soot

Text: or (by permutation) cuwt {soot}; a primitive root; to detrude, i.e. (intransitively and figuratively) become derelict (wrongly practise; namely, idolatry):

KJV --turn aside to.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 40:4 | Psalms 101:3 | Amos 5:7 |


Strong's Number: 7751

 Strong's Number: 7751 [ <<= || =>> ]
Transliterated: shuwt
Phonetic: shoot

Text: a primitive root; properly, to push forth; (but used only figuratively) to lash, i.e. (the sea with oars) to row; by implication, to travel:

KJV --go (about, through, to and fro), mariner, rower, run to and fro.

This word was found 13 times in the Old Testament KJV Bible.
Numbers 11:8 | 2 Samuel 24:2 | 2 Samuel 24:8 | 2 Chronicles 16:9 | Job 1:7 | Job 2:2 | Jeremiah 5:1 | Jeremiah 49:3 | Ezekiel 27:8 | Ezekiel 27:26 | Daniel 12:4 | Amos 8:12 | Zechariah 4:10 |


Strong's Number: 7752

 Strong's Number: 7752 [ <<= || =>> ]
Transliterated: showt
Phonetic: shote

Text: from 7751; a lash (literally or figuratively):

KJV -- scourge, whip.

This word was found 18 times in the Old Testament KJV Bible.
1 Kings 12:11 | 1 Kings 12:14 | 2 Chronicles 10:11 | 2 Chronicles 10:12 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | Job 5:21 | Job 9:23 | Proverbs 26:3 | Isaiah 10:26 | Isaiah 28:15 | Isaiah 28:18 | Nahum 3:2 |


Strong's Number: 7753

 Strong's Number: 7753 [ <<= || =>> ]
Transliterated: suwk
Phonetic: sook

Text: a primitive root; to entwine, i.e. shut in (for formation, protection or restraint):

KJV --fence, (make an) hedge (up).

This word was found 4 times in the Old Testament KJV Bible.
Job 1:10 | Job 10:11 | Isaiah 41:6 | Hosea 2:6 |


Strong's Number: 7754

 Strong's Number: 7754 [ <<= || =>> ]
Transliterated: sowk
Phonetic: soke

Text: or (feminine) sowkah {so-kaw'}; from 7753; a branch (as interleaved):

KJV --bough.

This word was found 2 times in the Old Testament KJV Bible.
Judges 9:48 | Judges 9:49 |


Strong's Number: 7755

 Strong's Number: 7755 [ <<= || =>> ]
Transliterated: Sowkoh
Phonetic: so-ko'

Text: or Sokoh {so-ko'}; or Sowkow {so-ko'}; from 7753; Sokoh or Soko, the name of two places in Palestine:

KJV --Shocho, Shochoh, Sochoh, Soco, Socoh.

This word was found 19 times in the Old Testament KJV Bible.
Leviticus 3:17 | Leviticus 6:18 | Joshua 15:35 | Joshua 15:48 | 1 Samuel 17:1 | 1 Kings 4:10 | 1 Chronicles 4:18 | 2 Chronicles 11:7 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Isaiah 38:12 |


Strong's Number: 7756

 Strong's Number: 7756 [ <<= || =>> ]
Transliterated: Suwkathiy
Phonetic: soo-kaw-thee'

Text: probably patronymic from a name corresponding to 7754 (feminine); a Sukathite or descendant of an unknown Israelite named Sukah:

KJV --Suchathite.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 2:55 |


Strong's Number: 7757

 Strong's Number: 7757 [ <<= || =>> ]
Transliterated: shuwl
Phonetic: shool

Text: from an unused root meaning to hang down; a skirt; by implication, a bottom edge:

KJV --hem, skirt, train.

This word was found 10 times in the Old Testament KJV Bible.
Exodus 28:33 | Exodus 28:34 | Exodus 39:24 | Exodus 39:25 | Exodus 39:26 | Isaiah 6:1 | Jeremiah 13:22 | Jeremiah 13:26 | Lamentations 1:9 | Nahum 3:5 |


Strong's Number: 7758

 Strong's Number: 7758 [ <<= || =>> ]
Transliterated: showlal
Phonetic: sho-lawl'

Text: or sheylal (Micah 1:8) {shay-lawl'}; from 7997; nude (especially bare-foot); by implication, captive:

KJV --spoiled, stripped.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7759

 Strong's Number: 7759 [ <<= || =>> ]
Transliterated: Shuwlammiyth
Phonetic: shoo-lam-meeth'

Text: from 7999; peaceful (with the article always prefixed, making it a pet name); the Shulammith, an epithet of Solomon's queen:

KJV --Shulamite.

This word was found 1 times in the Old Testament KJV Bible.
Song of Solomon 6:13 |


Strong's Number: 7760

 Strong's Number: 7760 [ <<= || =>> ]
Transliterated: suwm
Phonetic: soom

Text: or siym {seem}; a primitive root; to put (used in a great variety of applications, literal, figurative, inferentially, and elliptically):

KJV --X any wise, appoint, bring, call [a name], care, cast in, change, charge, commit, consider, convey, determine, + disguise, dispose, do, get, give, heap up, hold, impute, lay (down, up), leave, look, make (out), mark, + name, X on, ordain, order, + paint, place, preserve, purpose, put (on), + regard, rehearP°ø

This word was found 448 times in the Old Testament KJV Bible.


Strong's Number: 7761

 Strong's Number: 7761 [ <<= || =>> ]
Transliterated: suwm
Phonetic: soom

Text: (Aramaic) corresponding to 7760:

KJV --+ command, give, lay, make, + name, + regard, set.

This word was found 23 times in the Old Testament KJV Bible.
Ezra 4:19 | Ezra 4:21 | Ezra 5:3 | Ezra 5:8 | Ezra 5:9 | Ezra 5:13 | Ezra 5:14 | Ezra 5:17 | Ezra 6:1 | Ezra 6:3 | Ezra 6:8 | Ezra 6:11 | Ezra 6:12 | Ezra 7:13 | Ezra 7:21 | Daniel 2:5 | Daniel 3:10 | Daniel 3:12 | Daniel 3:29 | Daniel 5:12 | Daniel 6:13 | Daniel 6:14 | Daniel 6:26 |


Strong's Number: 7762

 Strong's Number: 7762 [ <<= || =>> ]
Transliterated: shuwm
Phonetic: shoom

Text: from an unused root meaning to exhale; garlic (from its rank odor):

KJV --garlic.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 11:5 |


Strong's Number: 7763

 Strong's Number: 7763 [ <<= || =>> ]
Transliterated: Showmer
Phonetic: sho-mare'

Text: or Shomer {sho-mare'}; active participle of 8104; keeper; Shomer, the name of two Israelites:

KJV --Shomer.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 12:21 | 1 Chronicles 7:32 |


Strong's Number: 7764

 Strong's Number: 7764 [ <<= || =>> ]
Transliterated: Shuwniy
Phonetic: shoo-nee'

Text: from an unused root meaning to rest; quiet; Shuni, an Israelite:

KJV --Shuni.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 46:16 | Numbers 26:15 | 2 Kings 8:3 | 2 Kings 8:5 |


Strong's Number: 7765

 Strong's Number: 7765 [ <<= || =>> ]
Transliterated: Shuwniy
Phonetic: shoo-nee'

Text: patronymic from 7764; a Shunite (collectively) or descendants of Shuni:

KJV --Shunites.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 26:15 | 1 Kings 13:26 | Ezekiel 31:12 |


Strong's Number: 7766

 Strong's Number: 7766 [ <<= || =>> ]
Transliterated: Shuwnem
Phonetic: shoo-name'

Text: probably from the same as 7764; quietly; Shunem, a place in Pal:

KJV --Shunem.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 19:18 | 1 Samuel 28:4 | 2 Kings 4:8 |


Strong's Number: 7767

 Strong's Number: 7767 [ <<= || =>> ]
Transliterated: Shuwnammiyth
Phonetic: shoo-nam-meeth'

Text: patrial from 7766; a Shunammitess, or female inhabitant of Shunem:

KJV --Shunamite.

This word was found 9 times in the Old Testament KJV Bible.
1 Kings 1:3 | 1 Kings 1:15 | 1 Kings 2:17 | 1 Kings 2:21 | 1 Kings 2:22 | 2 Kings 4:12 | 2 Kings 4:25 | 2 Kings 4:36 | Hosea 13:8 |


Strong's Number: 7768

 Strong's Number: 7768 [ <<= || =>> ]
Transliterated: shava`
Phonetic: shaw-vah'

Text: a primitive root; properly, to be free; but used only causatively and reflexively, to halloo (for help, i.e. freedom from some trouble):

KJV --cry (aloud, out), shout.

This word was found 19 times in the Old Testament KJV Bible.
Job 19:7 | Job 24:12 | Job 29:12 | Job 30:20 | Job 30:28 | Job 35:9 | Job 35:12 | Job 36:13 | Psalms 22:24 | Psalms 28:2 | Psalms 30:2 | Psalms 31:22 | Psalms 72:12 | Psalms 88:1 | Psalms 88:13 | Isaiah 58:9 | Lamentations 3:8 | Jonah 2:2 | Habakkuk 1:2 |


Strong's Number: 7769

 Strong's Number: 7769 [ <<= || =>> ]
Transliterated: shuwa`
Phonetic: shoo'-ah

Text: from 7768; a halloo:

KJV --cry, riches.

This word was found 5 times in the Old Testament KJV Bible.
Job 30:24 | Job 36:19 | Isaiah 30:19 | Jeremiah 46:12 | Ezekiel 23:24 |


Strong's Number: 7770

 Strong's Number: 7770 [ <<= || =>> ]
Transliterated: Shuwa`
Phonetic: shoo'-ah

Text: the same as 7769; Shua, a Canaanite:

KJV --Shua, Shuah.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 38:2 |


Strong's Number: 7771

 Strong's Number: 7771 [ <<= || =>> ]
Transliterated: showa`
Phonetic: sho'-ah

Text: from 7768 in the original sense of freedom; a noble, i.e. liberal, opulent; also (as noun in the derived sense) a halloo:

KJV --bountiful, crying, rich.

This word was found 3 times in the Old Testament KJV Bible.
Job 34:19 | Isaiah 32:5 | Ezekiel 23:23 |


Strong's Number: 7772

 Strong's Number: 7772 [ <<= || =>> ]
Transliterated: Showa`
Phonetic: sho'-ah

Text: the same as 7771; rich; Shoa, an Oriental people:

KJV --Shoa.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7773

 Strong's Number: 7773 [ <<= || =>> ]
Transliterated: sheva`
Phonetic: sheh'-vah

Text: from 7768; a halloo:

KJV --cry.

This word was found 7 times in the Old Testament KJV Bible.
Psalms 5:2 | Psalms 18:6 | Psalms 40:1 | Psalms 61:1 | Psalms 102:1 | Psalms 119:169 | Psalms 142:6 |


Strong's Number: 7774

 Strong's Number: 7774 [ <<= || =>> ]
Transliterated: Shuwa`a'
Phonetic: shoo-aw'

Text: from 7768; wealth; Shua, an Israelitess:

KJV -- Shua.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7775

 Strong's Number: 7775 [ <<= || =>> ]
Transliterated: shav`ah
Phonetic: shav-aw'

Text: feminine of 7773; a hallooing:

KJV --crying.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 2:23 | 1 Samuel 5:12 | 2 Samuel 22:7 | Nehemiah 5:6 | Nehemiah 9:9 | Psalms 34:15 | Psalms 145:19 | Jeremiah 14:12 | Lamentations 3:56 |


Strong's Number: 7776

 Strong's Number: 7776 [ <<= || =>> ]
Transliterated: shuw`al
Phonetic: shoo-awl'

Text: or shunal {shoo-awl'}; from the same as 8168; a jackal (as a burrower):

KJV --fox.

This word was found 7 times in the Old Testament KJV Bible.
Judges 15:4 | Nehemiah 4:3 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Lamentations 5:18 | Ezekiel 13:4 |


Strong's Number: 7777

 Strong's Number: 7777 [ <<= || =>> ]
Transliterated: Shuw`al
Phonetic: shoo-awl'

Text: the same as 7776; Shual, the name of an Israelite and of a place in Palestine:

KJV --Shual.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 13:17 | Jeremiah 30:13 |


Strong's Number: 7778

 Strong's Number: 7778 [ <<= || =>> ]
Transliterated: show`er
Phonetic: sho-are'

Text: or shomer {sho-are'}: active participle of 8176 (as denominative from 8179); a janitor:

KJV --doorkeeper, porter.

This word was found 108 times in the Old Testament KJV Bible.
2 Samuel 18:26 | 2 Kings 7:10 | 2 Kings 7:11 | 1 Chronicles 9:17 | 1 Chronicles 9:18 | 1 Chronicles 9:21 | 1 Chronicles 9:22 | 1 Chronicles 9:24 | 1 Chronicles 9:26 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 23:5 | 1 Chronicles 26:1 | 1 Chronicles 26:12 | 1 Chronicles 26:13 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 8:14 | 2 Chronicles 23:4 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Ezra 2:42 | Ezra 2:70 | Ezra 7:7 | Ezra 10:24 | Nehemiah 7:1 | Nehemiah 7:45 | Nehemiah 7:73 | Nehemiah 10:39 | Nehemiah 12:45 | Nehemiah 12:47 | Nehemiah 13:5 |


Strong's Number: 7779

 Strong's Number: 7779 [ <<= || =>> ]
Transliterated: shuwph
Phonetic: shoof

Text: a primitive root; properly, to gape, i.e. snap at; figuratively, to overwhelm:

KJV --break, bruise, cover.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 3:15 | Nehemiah 10:28 | Job 9:17 | Psalms 139:11 |


Strong's Number: 7780

 Strong's Number: 7780 [ <<= || =>> ]
Transliterated: Showphak
Phonetic: sho-fawk'

Text: from 8210; poured; Shophak, a Syrian:

KJV -- Shophach.

This word was found 4 times in the Old Testament KJV Bible.
1 Chronicles 19:16 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 |


Strong's Number: 7781

 Strong's Number: 7781 [ <<= || =>> ]
Transliterated: Shuwphamiy
Phonetic: shoo-faw-mee'

Text: patronymic from 8197; a Shuphamite (collectively) or descendants of Shephupham:

KJV --Shuphamite.

Showphan. See 5855.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:39 |


Strong's Number: 7782

 Strong's Number: 7782 [ <<= || =>> ]
Transliterated: showphar
Phonetic: sho-far'

Text: or shophar {sho-far'}; from 8231 in the original sense of incising; a cornet (as giving a clear sound) or curved horn:

KJV -- cornet, trumpet.

This word was found 55 times in the Old Testament KJV Bible.
Exodus 19:16 | Exodus 19:19 | Leviticus 25:9 | Joshua 6:4 | Joshua 6:5 | Joshua 6:6 | Joshua 6:8 | Joshua 6:9 | Joshua 6:13 | Joshua 6:16 | Joshua 6:20 | Judges 3:27 | Judges 6:34 | Judges 7:8 | Judges 7:16 | Judges 7:18 | Judges 7:19 | Judges 7:20 | Judges 7:22 | 2 Samuel 6:15 | 1 Kings 1:34 | 1 Kings 1:39 | 1 Kings 1:41 | 2 Kings 9:13 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 25:5 | 2 Chronicles 15:14 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | Nehemiah 4:18 | Nehemiah 4:20 | Psalms 47:5 | Psalms 75:4 | Psalms 98:6 | Psalms 132:17 | Psalms 148:14 | Psalms 150:3 | Isaiah 18:3 | Isaiah 27:13 | Isaiah 58:1 | Jeremiah 51:27 | Ezekiel 7:14 | Ezekiel 29:21 | Daniel 8:8 | Daniel 8:21 | Hosea 5:7 | Hosea 5:8 | Hosea 8:1 | Joel 2:1 | Joel 2:15 | Amos 3:6 |


Strong's Number: 7783

 Strong's Number: 7783 [ <<= || =>> ]
Transliterated: shuwq
Phonetic: shook

Text: a primitive root; to run after or over, i.e. overflow:

KJV --overflow, water.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 20:1 | 1 Samuel 15:7 | Psalms 65:9 | Joel 2:24 | Joel 3:13 |


Strong's Number: 7784

 Strong's Number: 7784 [ <<= || =>> ]
Transliterated: shuwq
Phonetic: shook

Text: from 7783; a street (as run over):

KJV --street.

This word was found 5 times in the Old Testament KJV Bible.
Proverbs 7:8 | Ecclesiastes 12:4 | Ecclesiastes 12:5 | Song of Solomon 3:2 | Song of Solomon 4:8 |


Strong's Number: 7785

 Strong's Number: 7785 [ <<= || =>> ]
Transliterated: showq
Phonetic: shoke

Text: from 7783; the (lower) leg (as a runner):

KJV --hip, leg, shoulder, thigh.

This word was found 19 times in the Old Testament KJV Bible.
Exodus 29:22 | Exodus 29:27 | Leviticus 7:32 | Leviticus 7:33 | Leviticus 7:34 | Leviticus 8:25 | Leviticus 8:26 | Leviticus 9:21 | Leviticus 10:14 | Leviticus 10:15 | Numbers 6:20 | Numbers 18:18 | Numbers 34:11 | 1 Samuel 9:24 | Psalms 147:10 | Song of Solomon 5:15 | Song of Solomon 5:16 | Isaiah 30:6 | Isaiah 47:2 |


Strong's Number: 7786

 Strong's Number: 7786 [ <<= || =>> ]
Transliterated: suwr
Phonetic: soor

Text: a primitive root; properly, to vanquish; by implication, to rule (causatively, crown):

KJV --make princes, have power, reign. See 5493.

This word was found 2 times in the Old Testament KJV Bible.
Hosea 8:4 | Hosea 12:4 |


Strong's Number: 7787

 Strong's Number: 7787 [ <<= || =>> ]
Transliterated: suwr
Phonetic: soor

Text: a primitive root [identical with 7786 through the idea of reducing to pieces; compare 4883]; to saw:

KJV --cut.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7788

 Strong's Number: 7788 [ <<= || =>> ]
Transliterated: shuwr
Phonetic: shoor

Text: a primitive root; properly, to turn, i.e. travel about (as a harlot or a merchant):

KJV --go, singular See also 7891.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 17:6 | Ezekiel 27:25 |


Strong's Number: 7789

 Strong's Number: 7789 [ <<= || =>> ]
Transliterated: shuwr
Phonetic: shoor

Text: a primitive root [identical with 7788 through the idea of going round for inspection]; to spy out, i.e. (generally) survey, (for evil) lurk for, (for good) care for:

KJV --behold, lay wait, look, observe, perceive, regard, see.

This word was found 13 times in the Old Testament KJV Bible.
Numbers 24:17 | Job 7:8 | Job 20:9 | Job 24:15 | Job 33:14 | Job 33:27 | Job 34:29 | Job 35:13 | Job 35:14 | Psalms 59:3 | Psalms 119:74 | Jeremiah 5:26 | Hosea 14:8 |


Strong's Number: 7790

 Strong's Number: 7790 [ <<= || =>> ]
Transliterated: shuwr
Phonetic: shoor

Text: from 7889; a foe (as lying in wait):

KJV --enemy.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7791

 Strong's Number: 7791 [ <<= || =>> ]
Transliterated: shuwr
Phonetic: shoor

Text: from 7788; a wall (as going about):

KJV --wall.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 49:22 | 2 Samuel 22:30 | Ezra 9:9 | Job 24:11 | Psalms 18:29 | Psalms 138:5 |


Strong's Number: 7792

 Strong's Number: 7792 [ <<= || =>> ]
Transliterated: shuwr
Phonetic: shoor

Text: (Aramaic) corresponding to 7791:

KJV --wall.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 4:12 | Ezra 4:13 | Ezra 4:16 |


Strong's Number: 7793

 Strong's Number: 7793 [ <<= || =>> ]
Transliterated: Shuwr
Phonetic: shoor

Text: the same as 7791; Shur, a region of the Desert:

KJV -- Shur.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 16:7 | Genesis 25:18 | Exodus 15:22 | 1 Samuel 27:8 |


Strong's Number: 7794

 Strong's Number: 7794 [ <<= || =>> ]
Transliterated: showr
Phonetic: shore

Text: from 7788; a bullock (as a traveller):

KJV --bull(-ock), cow, ox, wall [by mistake for 7791].

This word was found 75 times in the Old Testament KJV Bible.
Genesis 32:5 | Genesis 49:6 | Exodus 20:17 | Exodus 21:28 | Exodus 21:29 | Exodus 21:33 | Exodus 21:35 | Exodus 21:36 | Exodus 22:1 | Exodus 22:4 | Exodus 22:9 | Exodus 22:10 | Exodus 22:30 | Exodus 23:4 | Exodus 23:12 | Exodus 34:19 | Leviticus 4:10 | Leviticus 4:14 | Leviticus 7:23 | Leviticus 9:4 | Leviticus 17:3 | Leviticus 22:23 | Leviticus 22:27 | Leviticus 22:28 | Leviticus 27:26 | Numbers 7:3 | Numbers 7:7 | Numbers 7:8 | Numbers 7:17 | Numbers 7:23 | Numbers 7:29 | Numbers 7:35 | Numbers 7:41 | Numbers 7:47 | Numbers 7:53 | Numbers 7:59 | Numbers 7:65 | Numbers 7:71 | Numbers 7:77 | Numbers 8:8 | Numbers 15:11 | Numbers 18:17 | Numbers 23:2 | Numbers 23:4 | Numbers 23:14 | Numbers 23:30 | Deuteronomy 5:14 | Deuteronomy 5:21 | Deuteronomy 15:19 | Deuteronomy 17:1 | Deuteronomy 18:3 | Deuteronomy 22:1 | Deuteronomy 22:4 | Deuteronomy 22:10 | Deuteronomy 25:4 | Deuteronomy 28:31 | Deuteronomy 33:17 | Joshua 6:21 | Joshua 7:24 | Judges 6:4 | Judges 6:25 | 1 Samuel 12:3 | 1 Samuel 14:34 | 1 Samuel 15:3 | 1 Samuel 22:19 | 2 Samuel 6:13 | Nehemiah 5:18 | Job 21:10 | Job 24:3 | Psalms 69:31 | Psalms 106:20 | Proverbs 7:22 | Proverbs 14:4 | Proverbs 15:17 | Ezekiel 1:10 |


Strong's Number: 7795

 Strong's Number: 7795 [ <<= || =>> ]
Transliterated: sowrah
Phonetic: so-raw'

Text: from 7786 in the primitive sense of 5493; properly, a ring, i.e. (by analogy) a row (adverbially):

KJV --principal.

sowreq. See 8321.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 12:13 | Deuteronomy 32:39 | Judges 16:4 | Job 5:18 |


Strong's Number: 7796

 Strong's Number: 7796 [ <<= || =>> ]
Transliterated: Sowreq
Phonetic: so-rake'

Text: the same as 8321; a vine; Sorek, a valley in Palestine:

KJV --Sorek.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7797

 Strong's Number: 7797 [ <<= || =>> ]
Transliterated: suws
Phonetic: soos

Text: or siys {sece}; a primitive root; to be bright, i.e. cheerful:

KJV --be glad, X greatly, joy, make mirth, rejoice.

This word was found 30 times in the Old Testament KJV Bible.
Deuteronomy 28:63 | Deuteronomy 30:9 | Job 3:22 | Job 39:21 | Psalms 9:14 | Psalms 19:5 | Psalms 31:7 | Psalms 35:9 | Psalms 38:16 | Psalms 40:16 | Psalms 60:6 | Psalms 68:3 | Psalms 70:4 | Psalms 108:7 | Isaiah 9:3 | Isaiah 35:1 | Isaiah 61:7 | Isaiah 61:10 | Isaiah 62:5 | Isaiah 64:6 | Isaiah 65:18 | Isaiah 65:19 | Jeremiah 32:41 | Jeremiah 51:39 | Lamentations 1:21 | Lamentations 4:21 | Ezekiel 21:10 | Habakkuk 1:15 | Habakkuk 3:18 | Zephaniah 3:17 |


Strong's Number: 7798

 Strong's Number: 7798 [ <<= || =>> ]
Transliterated: Shavsha'
Phonetic: shav-shaw'

Text: from 7797; joyful; Shavsha, an Israelite:

KJV -- Shavsha.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 18:16 | 1 Chronicles 18:17 |


Strong's Number: 7799

 Strong's Number: 7799 [ <<= || =>> ]
Transliterated: shuwshan
Phonetic: shoo-shan'

Text: or showshan {sho-shawn'}; or shoshan {sho- shawn'}; and (feminine) showshannah {sho-shan-naw'}; from 7797; a lily (from its whiteness), as a flower of arch. ornament; also a (straight) trumpet (from the tubular shape): lily, Shoshannim.

This word was found 18 times in the Old Testament KJV Bible.
1 Kings 7:19 | 1 Kings 7:22 | 1 Kings 7:26 | 2 Chronicles 4:5 | Psalms 45:1 | Psalms 60:1 | Song of Solomon 2:1 | Song of Solomon 2:2 | Song of Solomon 2:16 | Song of Solomon 2:17 | Song of Solomon 4:5 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Song of Solomon 6:3 | Song of Solomon 7:2 | Hosea 14:5 |


Strong's Number: 7800

 Strong's Number: 7800 [ <<= || =>> ]
Transliterated: Shuwshan
Phonetic: shoo-shan'

Text: the same as 7799; Shushan, a place in Persia:

KJV --Shushan.

This word was found 19 times in the Old Testament KJV Bible.
Nehemiah 1:1 | Esther 1:2 | Esther 1:5 | Esther 2:3 | Esther 2:5 | Esther 2:8 | Esther 3:15 | Esther 4:8 | Esther 4:16 | Esther 8:14 | Esther 8:15 | Esther 9:6 | Esther 9:11 | Esther 9:12 | Esther 9:13 | Esther 9:14 | Esther 9:15 | Esther 9:18 | Daniel 8:2 |


Strong's Number: 7801

 Strong's Number: 7801 [ <<= || =>> ]
Transliterated: Shuwshankiy
Phonetic: shoo-shan-kee'

Text: (Aramaic) of foreign origin; a Shushankite (collectively) or inhabitants of some unknown place in Assyrian:

KJV --Susanchites.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 4:9 |


Strong's Number: 7802

 Strong's Number: 7802 [ <<= || =>> ]
Transliterated: Shuwshan `Eduwth
Phonetic: shoo-shan' ay-dooth'

Text: or (plural of former) Showshanniym aEduwth {sho-shan-neem' ay-dooth'}; from 7799 and 5715; lily (or trumpet) of assemblage; Shushan-Eduth or Shoshannim-Eduth, the title of a popular song:

KJV --Shoshannim-Eduth, Shushan-eduth.

Shuwshaq. See 7895.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7803

 Strong's Number: 7803 [ <<= || =>> ]
Transliterated: Shuwthelach
Phonetic: shoo-theh'-lakh

Text: probably from 7582 and the same as 8520; crash of breakage; Shuthelach, the name of two Israelites:

KJV -- Shuthelah.

This word was found 11 times in the Old Testament KJV Bible.
Exodus 26:1 | Exodus 26:31 | Exodus 26:36 | Exodus 27:9 | Exodus 27:16 | Exodus 27:18 | Exodus 28:6 | Numbers 26:35 | Numbers 26:36 | 1 Chronicles 7:20 | 1 Chronicles 7:21 |


Strong's Number: 7804

 Strong's Number: 7804 [ <<= || =>> ]
Transliterated: shzab
Phonetic: shez-ab'

Text: (Aramaic) corresponding to 5800; to leave, i.e. (causatively) free:

KJV --deliver.

This word was found 7 times in the Old Testament KJV Bible.
Daniel 3:15 | Daniel 3:17 | Daniel 3:28 | Daniel 6:14 | Daniel 6:16 | Daniel 6:20 | Daniel 6:27 |


Strong's Number: 7805

 Strong's Number: 7805 [ <<= || =>> ]
Transliterated: shazaph
Phonetic: shaw-zaf'

Text: a primitive root; to tan (by sun-burning); figuratively (as if by a piercing ray) to scan:

KJV --look up, see.

This word was found 2 times in the Old Testament KJV Bible.
Job 28:7 | Song of Solomon 1:6 |


Strong's Number: 7806

 Strong's Number: 7806 [ <<= || =>> ]
Transliterated: shazar
Phonetic: shaw-zar'

Text: a primitive root; to twist (a thread of straw):

KJV --twine.

This word was found 14 times in the Old Testament KJV Bible.
Exodus 28:8 | Exodus 28:15 | Exodus 36:8 | Exodus 36:35 | Exodus 36:37 | Exodus 38:9 | Exodus 38:16 | Exodus 38:18 | Exodus 39:2 | Exodus 39:5 | Exodus 39:8 | Exodus 39:24 | Exodus 39:28 | Exodus 39:29 |


Strong's Number: 7807

 Strong's Number: 7807 [ <<= || =>> ]
Transliterated: shach
Phonetic: shakh

Text: from 7817; sunk, i.e. downcast:

KJV --+ humble.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7808

 Strong's Number: 7808 [ <<= || =>> ]
Transliterated: seach
Phonetic: say'-akh

Text: for 7879; communion, i.e. (reflexively) meditation:

KJV --thought.

This word was found 1 times in the Old Testament KJV Bible.
Amos 4:13 |


Strong's Number: 7809

 Strong's Number: 7809 [ <<= || =>> ]
Transliterated: shachad
Phonetic: shaw-khad'

Text: a primitive root; to donate, i.e. bribe:

KJV -- hire, give a reward.

This word was found 1 times in the Old Testament KJV Bible.
Job 6:22 |


Strong's Number: 7810

 Strong's Number: 7810 [ <<= || =>> ]
Transliterated: shachad
Phonetic: shakh'-ad

Text: from 7809; a donation (venal or redemptive):

KJV -- bribe(-ry), gift, present, reward.

This word was found 19 times in the Old Testament KJV Bible.
Exodus 23:8 | Deuteronomy 10:17 | Deuteronomy 16:19 | Deuteronomy 27:25 | 1 Samuel 8:3 | 1 Kings 15:19 | 2 Chronicles 19:7 | Job 15:34 | Psalms 15:5 | Psalms 26:10 | Proverbs 17:8 | Proverbs 17:23 | Proverbs 21:14 | Isaiah 1:23 | Isaiah 33:15 | Isaiah 45:13 | Ezekiel 16:33 | Ezekiel 22:12 | Micah 3:11 |


Strong's Number: 7811

 Strong's Number: 7811 [ <<= || =>> ]
Transliterated: sachah
Phonetic: saw-khaw'

Text: a primitive root; to swim; causatively, to inundate:

KJV --(make to) swim.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 6:6 | Isaiah 25:11 |


Strong's Number: 7812

 Strong's Number: 7812 [ <<= || =>> ]
Transliterated: shachah
Phonetic: shaw-khaw'

Text: a primitive root; to depress, i.e. prostrate (especially reflexive, in homage to royalty or God):

KJV --bow (self) down, crouch, fall down (flat), humbly beseech, do (make) obeisance, do reverence, make to stoop, worship.

This word was found 272 times in the Old Testament KJV Bible.
Genesis 18:2 | Genesis 19:1 | Genesis 23:7 | Genesis 23:12 | Genesis 24:26 | Genesis 24:48 | Genesis 24:52 | Genesis 27:29 | Genesis 33:3 | Genesis 33:6 | Genesis 33:7 | Genesis 37:7 | Genesis 37:9 | Genesis 37:10 | Genesis 42:6 | Genesis 43:26 | Genesis 43:28 | Genesis 47:31 | Genesis 48:12 | Genesis 49:8 | Exodus 4:31 | Exodus 11:8 | Exodus 12:27 | Exodus 18:7 | Exodus 20:5 | Exodus 23:24 | Exodus 24:1 | Exodus 33:10 | Exodus 34:8 | Exodus 34:14 | Leviticus 26:1 | Numbers 22:31 | Numbers 25:2 | Deuteronomy 4:19 | Deuteronomy 5:9 | Deuteronomy 8:19 | Deuteronomy 11:16 | Deuteronomy 17:3 | Deuteronomy 26:10 | Deuteronomy 29:26 | Deuteronomy 30:17 | Joshua 5:14 | Joshua 23:7 | Joshua 23:16 | Judges 2:12 | Judges 2:17 | Judges 2:19 | Judges 5:27 | Judges 7:15 | Ruth 2:10 | 1 Samuel 1:3 | 1 Samuel 1:19 | 1 Samuel 1:28 | 1 Samuel 2:36 | 1 Samuel 15:25 | 1 Samuel 15:30 | 1 Samuel 15:31 | 1 Samuel 20:41 | 1 Samuel 24:8 | 1 Samuel 25:23 | 1 Samuel 25:41 | 1 Samuel 28:14 | 2 Samuel 1:2 | 2 Samuel 9:6 | 2 Samuel 9:8 | 2 Samuel 12:20 | 2 Samuel 14:4 | 2 Samuel 14:22 | 2 Samuel 14:33 | 2 Samuel 15:5 | 2 Samuel 15:32 | 2 Samuel 16:4 | 2 Samuel 18:21 | 2 Samuel 18:28 | 2 Samuel 22:10 | 2 Samuel 24:20 | 1 Kings 1:16 | 1 Kings 1:23 | 1 Kings 1:31 | 1 Kings 1:47 | 1 Kings 1:53 | 1 Kings 2:19 | 1 Kings 9:6 | 1 Kings 9:9 | 1 Kings 11:33 | 1 Kings 16:31 | 1 Kings 22:53 | 2 Kings 2:15 | 2 Kings 4:37 | 2 Kings 5:18 | 2 Kings 17:16 | 2 Kings 17:35 | 2 Kings 17:36 | 2 Kings 18:22 | 2 Kings 19:37 | 2 Kings 21:3 | 2 Kings 21:21 | 1 Chronicles 5:18 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 6:13 | 2 Chronicles 7:3 | 2 Chronicles 7:19 | 2 Chronicles 7:22 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 32:12 | 2 Chronicles 32:13 | 2 Chronicles 32:14 | 2 Chronicles 32:15 | 2 Chronicles 32:16 | 2 Chronicles 32:17 | 2 Chronicles 32:18 | 2 Chronicles 32:19 | 2 Chronicles 32:20 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | 2 Chronicles 33:3 | Nehemiah 8:6 | Nehemiah 9:3 | Nehemiah 9:6 | Esther 3:2 | Esther 3:5 | Job 1:20 | Psalms 5:7 | Psalms 17:6 | Psalms 22:27 | Psalms 22:29 | Psalms 45:11 | Psalms 66:4 | Psalms 71:2 | Psalms 72:11 | Psalms 78:1 | Psalms 81:9 | Psalms 86:1 | Psalms 88:2 | Psalms 95:6 | Psalms 96:9 | Psalms 97:7 | Psalms 106:19 | Psalms 119:36 | Psalms 138:2 | Psalms 144:5 | Proverbs 4:20 | Proverbs 5:1 | Proverbs 12:25 | Isaiah 2:8 | Isaiah 2:11 | Isaiah 2:20 | Isaiah 27:13 | Isaiah 36:7 | Isaiah 37:38 | Isaiah 44:15 | Isaiah 44:17 | Isaiah 45:14 | Isaiah 46:6 | Isaiah 49:7 | Isaiah 49:23 | Isaiah 51:14 | Isaiah 51:23 | Isaiah 60:14 | Isaiah 66:23 | Jeremiah 1:16 | Jeremiah 6:23 | Jeremiah 7:2 | Jeremiah 8:2 | Jeremiah 13:10 | Jeremiah 16:11 | Jeremiah 22:9 | Jeremiah 25:6 | Jeremiah 26:2 | Jeremiah 44:5 | Lamentations 3:20 | Ezekiel 8:16 | Ezekiel 46:2 | Ezekiel 46:3 | Ezekiel 46:9 | Hosea 2:18 | Micah 5:13 | Micah 6:6 | Zephaniah 1:5 | Zephaniah 2:11 | Zechariah 14:16 | Zechariah 14:17 |


Strong's Number: 7813

 Strong's Number: 7813 [ <<= || =>> ]
Transliterated: sachuw
Phonetic: saw'-khoo

Text: from 7811; a pond (for swimming):

KJV --to swim in.

This word was found 5 times in the Old Testament KJV Bible.
Psalms 29:2 | Psalms 86:9 | Psalms 99:5 | Psalms 99:9 | Ezekiel 47:5 |


Strong's Number: 7814

 Strong's Number: 7814 [ <<= || =>> ]
Transliterated: schowq
Phonetic: sekh-oke'

Text: or schoq {sekh-oke'}; from 7832; laughter (in merriment or defiance):

KJV --derision, laughter(-ed to scorn, -ing), mocked, sport.

This word was found 11 times in the Old Testament KJV Bible.
Job 8:21 | Job 12:4 | Ecclesiastes 7:3 | Ecclesiastes 7:6 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Jeremiah 20:7 | Jeremiah 48:26 | Jeremiah 48:27 | Jeremiah 48:39 | Lamentations 3:14 |


Strong's Number: 7815

 Strong's Number: 7815 [ <<= || =>> ]
Transliterated: shchowr
Phonetic: shekh-ore'

Text: from 7835; dinginess, i.e. perhaps soot:

KJV -- coal.

shichowr. See 7883.

shachowr. See 7838.

This word was found 2 times in the Old Testament KJV Bible.
Job 33:24 | Lamentations 4:8 |


Strong's Number: 7816

 Strong's Number: 7816 [ <<= || =>> ]
Transliterated: shchuwth
Phonetic: shekh-ooth'

Text: from 7812; pit:

KJV --pit.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 28:10 |


Strong's Number: 7817

 Strong's Number: 7817 [ <<= || =>> ]
Transliterated: shachach
Phonetic: shaw-khakh'

Text: a primitive root; to sink or depress (reflexive or causative):

KJV --bend, bow (down), bring (cast) down, couch, humble self, be (bring) low, stoop.

This word was found 15 times in the Old Testament KJV Bible.
Job 9:13 | Job 38:40 | Job 39:3 | Psalms 10:10 | Psalms 35:14 | Psalms 38:6 | Psalms 42:5 | Psalms 42:6 | Psalms 42:11 | Psalms 43:5 | Psalms 107:39 | Ecclesiastes 12:4 | Isaiah 5:15 | Isaiah 25:12 | Isaiah 29:4 |


Strong's Number: 7818

 Strong's Number: 7818 [ <<= || =>> ]
Transliterated: sachat
Phonetic: saw-khat'

Text: a primitive root; to tread out, i.e. squeeze (grapes):

KJV --press.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 40:11 | Exodus 12:33 | Judges 1:34 | Psalms 77:3 | Psalms 143:5 | Micah 3:10 |


Strong's Number: 7819

 Strong's Number: 7819 [ <<= || =>> ]
Transliterated: shachat
Phonetic: shaw-khat'

Text: a primitive root; to slaughter (in sacrifice or massacre):

KJV --kill, offer, shoot out, slay, slaughter.

This word was found 98 times in the Old Testament KJV Bible.
Exodus 21:29 | Leviticus 1:5 | Leviticus 1:11 | Leviticus 3:8 | Leviticus 3:13 | Leviticus 4:4 | Leviticus 4:15 | Leviticus 4:24 | Leviticus 4:29 | Leviticus 4:33 | Leviticus 6:25 | Leviticus 7:2 | Leviticus 8:15 | Leviticus 9:15 | Leviticus 14:5 | Leviticus 14:6 | Leviticus 14:13 | Leviticus 14:19 | Leviticus 14:25 | Leviticus 14:50 | Leviticus 14:51 | Leviticus 16:11 | Leviticus 16:15 | Leviticus 17:3 | Leviticus 22:28 | Numbers 11:22 | Numbers 14:16 | Numbers 19:3 | Joshua 11:17 | 1 Samuel 1:25 | 1 Samuel 14:32 | 1 Samuel 14:34 | 1 Kings 18:40 | 2 Kings 10:7 | 2 Kings 10:14 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 35:1 | 2 Chronicles 35:6 | 2 Chronicles 35:11 | 2 Chronicles 35:12 | 2 Chronicles 35:13 | 2 Chronicles 35:14 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Job 24:14 | Isaiah 11:4 | Isaiah 22:13 | Isaiah 57:5 | Isaiah 66:3 | Jeremiah 9:8 | Jeremiah 39:6 | Jeremiah 41:7 | Ezekiel 16:21 | Ezekiel 23:39 | Ezekiel 26:8 | Ezekiel 26:11 | Ezekiel 40:41 | Ezekiel 40:42 | Ezekiel 44:11 | Hosea 5:2 |


Strong's Number: 7820

 Strong's Number: 7820 [ <<= || =>> ]
Transliterated: shachat
Phonetic: shaw-khat'

Text: a primitive root [identical with 7819 through the idea of striking]; to hammer out:

KJV --beat.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 78:50 |


Strong's Number: 7821

 Strong's Number: 7821 [ <<= || =>> ]
Transliterated: shchiytah
Phonetic: shekh-ee-taw'

Text: from 7819; slaughter:

KJV --killing.

This word was found 11 times in the Old Testament KJV Bible.
2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 |


Strong's Number: 7822

 Strong's Number: 7822 [ <<= || =>> ]
Transliterated: shchiyn
Phonetic: shekh-een'

Text: from an unused root probably meaning to burn; inflammation, i.e. an ulcer; --boil, botch.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 44:31 | Exodus 9:9 | Exodus 9:10 | Exodus 9:11 | Leviticus 13:18 | Leviticus 13:19 | Leviticus 13:20 | Leviticus 13:23 | Deuteronomy 28:27 | Deuteronomy 28:35 | 2 Kings 20:7 | Job 2:7 | Isaiah 38:21 | Jeremiah 31:4 |


Strong's Number: 7823

 Strong's Number: 7823 [ <<= || =>> ]
Transliterated: shachiyc
Phonetic: shaw-khece'

Text: or cachiysh {saw-kheesh'}; from an unused root apparently meaning to sprout; after-growth:

KJV --(that) which springeth of the same.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 19:29 | Isaiah 37:30 |


Strong's Number: 7824

 Strong's Number: 7824 [ <<= || =>> ]
Transliterated: shachiyph
Phonetic: shaw-kheef'

Text: from the same as 7828; a board (as chipped thin):

KJV --cieled with.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 41:16 |


Strong's Number: 7825

 Strong's Number: 7825 [ <<= || =>> ]
Transliterated: shchiyth
Phonetic: shekh-eeth'

Text: from 7812; a pit-fall (literally or figuratively):

KJV --destruction, pit.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 107:20 | Lamentations 4:20 | Hosea 5:15 |


Strong's Number: 7826

 Strong's Number: 7826 [ <<= || =>> ]
Transliterated: shachal
Phonetic: shakh'-al

Text: from an unused root probably meaning to roar; a lion (from his characteristic roar):

KJV --(fierce) lion.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 49:10 | Esther 4:11 | Esther 5:2 | Esther 8:4 | Job 10:16 | Psalms 17:12 | Psalms 22:13 | Proverbs 28:1 | Hosea 5:14 | Hosea 11:10 | Hosea 13:8 | Amos 1:5 | Amos 1:8 |


Strong's Number: 7827

 Strong's Number: 7827 [ <<= || =>> ]
Transliterated: shcheleth
Phonetic: shekh-ay'-leth

Text: apparently from the same as 7826 through some obscure idea, perhaps that of peeling off by concussion of sound; a scale or shell, i.e. the aromatic mussel.:

KJV --onycha.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 30:34 |


Strong's Number: 7828

 Strong's Number: 7828 [ <<= || =>> ]
Transliterated: shachaph
Phonetic: shakh'-af

Text: from an unused root meaning to peel, i.e. emaciate; the gull (as thin):

KJV --cuckoo.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 11:16 | Deuteronomy 14:15 |


Strong's Number: 7829

 Strong's Number: 7829 [ <<= || =>> ]
Transliterated: shachepheth
Phonetic: shakh-eh'-feth

Text: from the same as 7828; emaciation:

KJV -- consumption.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 26:16 | Deuteronomy 28:22 |


Strong's Number: 7830

 Strong's Number: 7830 [ <<= || =>> ]
Transliterated: shachats
Phonetic: shakh'-ats

Text: from an unused root apparently meaning to strut; haughtiness (as evinced by the attitude):

KJV --X lion, pride.

This word was found 1 times in the Old Testament KJV Bible.
Job 14:19 |


Strong's Number: 7831

 Strong's Number: 7831 [ <<= || =>> ]
Transliterated: Shachatsowm
Phonetic: shakh-ats-ome'

Text: from the same as 7830; proudly; Shachatsom, a place in Palestine:

KJV --Shahazimah [from the margin].

This word was found 4 times in the Old Testament KJV Bible.
Joshua 19:22 | Psalms 2:4 | Psalms 18:11 | Psalms 59:8 |


Strong's Number: 7832

 Strong's Number: 7832 [ <<= || =>> ]
Transliterated: sachaq
Phonetic: saw-khak'

Text: a primitive root; to laugh (in pleasure or detraction); by implication, to play:

KJV --deride, have in derision, laugh, make merry, mock(-er), play, rejoice, (laugh to) scorn, be in (make) sport.

This word was found 42 times in the Old Testament KJV Bible.
Judges 16:25 | Judges 16:27 | 1 Samuel 18:7 | 2 Samuel 2:14 | 2 Samuel 6:5 | 2 Samuel 6:21 | 1 Chronicles 13:8 | 1 Chronicles 15:29 | 2 Chronicles 30:10 | 2 Chronicles 30:11 | 2 Chronicles 30:12 | 2 Chronicles 30:13 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | Job 39:7 | Job 39:18 | Job 39:22 | Job 41:5 | Job 41:29 | Psalms 37:13 | Psalms 52:6 | Proverbs 1:26 | Proverbs 26:19 | Proverbs 29:9 | Proverbs 31:25 | Ecclesiastes 2:2 | Ecclesiastes 3:4 | Jeremiah 15:17 | Jeremiah 30:19 | Lamentations 1:7 |


Strong's Number: 7833

 Strong's Number: 7833 [ <<= || =>> ]
Transliterated: shachaq
Phonetic: shaw-khak'

Text: a primitive root; to comminate (by trituration or attrition):

KJV --beat, wear.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 30:36 | 2 Samuel 22:43 |


Strong's Number: 7834

 Strong's Number: 7834 [ <<= || =>> ]
Transliterated: shachaq
Phonetic: shakh'-ak

Text: from 7833; a powder (as beaten small): by analogy, a thin vapor; by extension, the firmament:

KJV --cloud, small dust, heaven, sky.

schoq. See 7814.

This word was found 14 times in the Old Testament KJV Bible.
Deuteronomy 33:26 | 2 Samuel 22:12 | Job 35:5 | Job 36:28 | Job 38:37 | Psalms 36:5 | Psalms 57:10 | Psalms 77:17 | Psalms 89:6 | Psalms 89:37 | Psalms 108:4 | Proverbs 8:28 | Isaiah 40:15 | Jeremiah 51:9 |


Strong's Number: 7835

 Strong's Number: 7835 [ <<= || =>> ]
Transliterated: shachar
Phonetic: shaw-khar'

Text: a primitive root [identical with 7836 through the idea of the duskiness of early dawn]; to be dim or dark (in color):

KJV --be black.

This word was found 1 times in the Old Testament KJV Bible.
Job 30:30 |


Strong's Number: 7836

 Strong's Number: 7836 [ <<= || =>> ]
Transliterated: shachar
Phonetic: shaw-khar'

Text: a primitive root; properly, to dawn, i.e. (figuratively) be (up) early at any task (with the implication of earnestness); by extension, to search for (with painstaking):

KJV --[do something] betimes, enquire early, rise (seek) betimes, seek diligently) early, in the morning).

This word was found 12 times in the Old Testament KJV Bible.
Job 7:21 | Job 8:5 | Job 24:5 | Psalms 63:1 | Psalms 78:34 | Proverbs 1:28 | Proverbs 7:15 | Proverbs 8:17 | Proverbs 11:27 | Proverbs 13:24 | Isaiah 26:9 | Hosea 5:15 |


Strong's Number: 7837

 Strong's Number: 7837 [ <<= || =>> ]
Transliterated: shachar
Phonetic: shakh'-ar

Text: from 7836; dawn (literal, figurative or adverbial):

KJV --day(-spring), early, light, morning, whence riseth.

Shichor. See 7883.

This word was found 25 times in the Old Testament KJV Bible.
Genesis 19:15 | Genesis 32:24 | Genesis 32:26 | Joshua 6:15 | Judges 19:25 | 1 Samuel 9:26 | Job 3:9 | Job 38:12 | Job 41:18 | Psalms 22:1 | Psalms 57:8 | Psalms 108:2 | Psalms 110:3 | Song of Solomon 6:10 | Song of Solomon 6:11 | Song of Solomon 6:12 | Song of Solomon 6:13 | Isaiah 8:20 | Isaiah 47:11 | Isaiah 58:8 | Hosea 6:3 | Hosea 10:15 | Joel 2:2 | Amos 4:13 | Jonah 4:7 |


Strong's Number: 7838

 Strong's Number: 7838 [ <<= || =>> ]
Transliterated: shachor
Phonetic: shaw-khore'

Text: or shachowr {shaw-khore'}; from 7835; properly, dusky, but also (absol.) jetty:

KJV --black.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7839

 Strong's Number: 7839 [ <<= || =>> ]
Transliterated: shacharuwth
Phonetic: shakh-ar-ooth'

Text: from 7836; a dawning, i.e. (figuratively) juvenescence:

KJV --youth.

This word was found 1 times in the Old Testament KJV Bible.
Ecclesiastes 11:10 |


Strong's Number: 7840

 Strong's Number: 7840 [ <<= || =>> ]
Transliterated: shcharchoreth
Phonetic: shekh-ar-kho'-reth

Text: from 7835; swarthy:

KJV --black.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7841

 Strong's Number: 7841 [ <<= || =>> ]
Transliterated: Shcharyah
Phonetic: shekh-ar-yaw'

Text: from 7836 and 3050; Jah has sought; Shecharjah, an Israelite:

KJV --Shehariah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:26 |


Strong's Number: 7842

 Strong's Number: 7842 [ <<= || =>> ]
Transliterated: Shacharayim
Phonetic: shakh-ar-ah'-yim

Text: dual of 7837; double dawn; Shacharajim, an Israelite:

KJV --Shaharaim.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:8 |


Strong's Number: 7843

 Strong's Number: 7843 [ <<= || =>> ]
Transliterated: shachath
Phonetic: shaw-khath'

Text: a primitive root; to decay, i.e. (causatively) ruin (literally or figuratively):

KJV --batter, cast off, corrupt(-er, thing), destroy(-er, -uction), lose, mar, perish, spill, spoiler, X utterly, waste(-r).

This word was found 248 times in the Old Testament KJV Bible.
Genesis 6:11 | Genesis 6:12 | Genesis 6:13 | Genesis 6:17 | Genesis 9:11 | Genesis 9:15 | Genesis 13:10 | Genesis 18:28 | Genesis 18:31 | Genesis 18:32 | Genesis 19:13 | Genesis 19:14 | Genesis 19:29 | Genesis 38:9 | Exodus 8:24 | Exodus 12:13 | Exodus 12:23 | Exodus 21:26 | Exodus 32:7 | Leviticus 19:27 | Leviticus 26:16 | Numbers 26:10 | Numbers 32:15 | Deuteronomy 2:15 | Deuteronomy 4:16 | Deuteronomy 4:25 | Deuteronomy 4:31 | Deuteronomy 9:3 | Deuteronomy 9:12 | Deuteronomy 9:26 | Deuteronomy 20:20 | Deuteronomy 28:63 | Deuteronomy 31:29 | Deuteronomy 32:5 | Joshua 6:21 | Joshua 9:24 | Joshua 10:39 | Joshua 22:33 | Judges 2:19 | Judges 6:4 | Judges 6:5 | Judges 20:21 | Judges 20:25 | Judges 20:35 | Judges 20:42 | Ruth 4:6 | 1 Samuel 6:5 | 1 Samuel 13:17 | 1 Samuel 14:15 | 1 Samuel 23:10 | 1 Samuel 26:15 | 2 Samuel 1:14 | 2 Samuel 11:1 | 2 Samuel 14:11 | 2 Samuel 20:15 | 2 Samuel 20:19 | 2 Samuel 20:20 | 2 Samuel 24:16 | 1 Kings 16:12 | 2 Kings 8:19 | 2 Kings 10:28 | 2 Kings 11:1 | 2 Kings 13:23 | 2 Kings 18:25 | 2 Kings 19:12 | 2 Kings 24:2 | 1 Chronicles 5:25 | 1 Chronicles 20:1 | 1 Chronicles 21:12 | 1 Chronicles 21:13 | 1 Chronicles 21:14 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 12:7 | 2 Chronicles 12:12 | 2 Chronicles 12:13 | 2 Chronicles 12:14 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 21:7 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 27:2 | 2 Chronicles 33:9 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 9:14 | Esther 3:6 | Esther 3:9 | Esther 3:13 | Esther 8:5 | Esther 8:11 | Esther 9:6 | Esther 9:12 | Esther 9:24 | Job 15:21 | Psalms 14:1 | Psalms 40:14 | Psalms 53:1 | Psalms 57:1 | Psalms 58:1 | Psalms 59:1 | Psalms 63:9 | Psalms 75:1 | Psalms 78:38 | Psalms 78:45 | Psalms 106:23 | Proverbs 6:32 | Proverbs 28:24 | Isaiah 1:4 | Isaiah 10:7 | Isaiah 11:9 | Isaiah 13:5 | Isaiah 13:9 | Isaiah 14:20 | Isaiah 16:4 | Isaiah 23:11 | Isaiah 32:7 | Isaiah 33:1 | Isaiah 36:10 | Isaiah 37:12 | Isaiah 48:19 | Isaiah 51:13 | Isaiah 54:16 | Isaiah 65:8 | Jeremiah 1:10 | Jeremiah 2:30 | Jeremiah 4:7 | Jeremiah 5:6 | Jeremiah 6:2 | Jeremiah 6:26 | Jeremiah 6:28 | Jeremiah 11:19 | Jeremiah 12:10 | Jeremiah 13:7 | Jeremiah 13:9 | Jeremiah 13:14 | Jeremiah 15:3 | Jeremiah 15:6 | Jeremiah 15:7 | Jeremiah 18:4 | Jeremiah 31:28 | Jeremiah 46:8 | Jeremiah 47:4 | Jeremiah 48:18 | Jeremiah 51:1 | Jeremiah 51:20 | Jeremiah 51:25 | Lamentations 2:5 | Lamentations 2:6 | Lamentations 2:8 | Ezekiel 5:16 | Ezekiel 6:3 | Ezekiel 16:47 | Ezekiel 20:13 | Ezekiel 20:17 | Ezekiel 22:27 | Ezekiel 22:30 | Ezekiel 23:11 | Ezekiel 26:4 | Ezekiel 28:17 | Ezekiel 30:11 | Ezekiel 34:16 | Ezekiel 43:3 | Daniel 8:24 | Daniel 8:25 | Daniel 11:17 | Daniel 11:44 | Hosea 2:12 | Hosea 4:5 | Hosea 9:9 | Hosea 11:9 | Amos 1:11 | Amos 2:9 | Amos 9:8 | Micah 2:4 | Micah 5:10 | Micah 5:14 | Nahum 2:2 | Zephaniah 3:7 | Haggai 2:22 | Zechariah 12:9 | Malachi 1:14 | Malachi 2:8 | Malachi 3:11 |


Strong's Number: 7844

 Strong's Number: 7844 [ <<= || =>> ]
Transliterated: shchath
Phonetic: shekh-ath'

Text: (Aramaic) corresponding to 7843:

KJV --corrupt, fault.

This word was found 3 times in the Old Testament KJV Bible.
Ezekiel 20:44 | Daniel 2:9 | Daniel 6:4 |


Strong's Number: 7845

 Strong's Number: 7845 [ <<= || =>> ]
Transliterated: shachath
Phonetic: shakh'-ath

Text: from 7743; a pit (especially as a trap); figuratively, destruction:

KJV --corruption, destruction, ditch, grave, pit.

This word was found 15 times in the Old Testament KJV Bible.
Job 9:31 | Job 17:14 | Job 33:22 | Job 33:28 | Job 33:30 | Psalms 7:15 | Psalms 9:15 | Psalms 35:7 | Psalms 103:4 | Proverbs 26:27 | Isaiah 38:17 | Ezekiel 19:4 | Ezekiel 19:8 | Ezekiel 28:8 | Jonah 2:6 |


Strong's Number: 7846

 Strong's Number: 7846 [ <<= || =>> ]
Transliterated: set
Phonetic: sayte

Text: or cet {sayt}; from 7750; a departure from right, i.e. sin:

KJV --revolter, that turn aside.

This word was found 2 times in the Old Testament KJV Bible.
Hosea 5:2 | Hosea 9:15 |


Strong's Number: 7847

 Strong's Number: 7847 [ <<= || =>> ]
Transliterated: satah
Phonetic: saw-taw'

Text: a primitive root; to deviate from duty:

KJV --decline, go aside, turn.

This word was found 4 times in the Old Testament KJV Bible.
Numbers 5:12 | Numbers 5:19 | Numbers 5:20 | Numbers 5:29 |


Strong's Number: 7848

 Strong's Number: 7848 [ <<= || =>> ]
Transliterated: shittah
Phonetic: shit-taw'

Text: feminine of a derivative [only in the plural shittiym {shit-teem'}; meaning the sticks of wood] from the same as 7850; the acacia (from its scourging thorns):

KJV --shittah, shittim. See also 1029.

This word was found 30 times in the Old Testament KJV Bible.
Exodus 25:5 | Exodus 25:10 | Exodus 25:13 | Exodus 25:23 | Exodus 25:28 | Exodus 26:15 | Exodus 26:26 | Exodus 26:32 | Exodus 26:37 | Exodus 27:1 | Exodus 27:6 | Exodus 30:1 | Exodus 30:5 | Exodus 35:7 | Exodus 35:24 | Exodus 36:20 | Exodus 36:31 | Exodus 36:36 | Exodus 37:1 | Exodus 37:4 | Exodus 37:10 | Exodus 37:15 | Exodus 37:25 | Exodus 37:28 | Exodus 38:1 | Exodus 38:6 | Deuteronomy 10:3 | Joshua 2:1 | Isaiah 41:19 | Joel 3:18 |


Strong's Number: 7849

 Strong's Number: 7849 [ <<= || =>> ]
Transliterated: shatach
Phonetic: shaw-takh'

Text: a primitive root; to expand:

KJV --all abroad, enlarge, spread, stretch out.

This word was found 4 times in the Old Testament KJV Bible.
Job 12:23 | Psalms 88:9 | Psalms 143:6 | Jeremiah 8:2 |


Strong's Number: 7850

 Strong's Number: 7850 [ <<= || =>> ]
Transliterated: shotet
Phonetic: sho-tate'

Text: active participle of an otherwise unused root meaning (properly, to pierce; but only as a denominative from 7752) to flog; a goad:

KJV --scourge.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 23:13 |


Strong's Number: 7851

 Strong's Number: 7851 [ <<= || =>> ]
Transliterated: Shittiym
Phonetic: shit-teem'

Text: the same as the plural of 7848; acacia trees; Shittim, a place East of the Jordan:

KJV --Shittim.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 25:1 | Joshua 3:1 | Micah 6:5 |


Strong's Number: 7852

 Strong's Number: 7852 [ <<= || =>> ]
Transliterated: satam
Phonetic: saw-tam'

Text: a primitive root; properly, to lurk for, i.e. persecute:

KJV --hate, oppose self against.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 27:41 | Genesis 49:23 | Genesis 50:15 | Deuteronomy 21:15 | Judges 11:7 | Job 16:9 | Job 30:21 | Psalms 22:24 | Isaiah 60:15 |


Strong's Number: 7853

 Strong's Number: 7853 [ <<= || =>> ]
Transliterated: satan
Phonetic: saw-tan'

Text: a primitive root; to attack, (figuratively) accuse:

KJV --(be an) adversary, resist.

This word was found 4 times in the Old Testament KJV Bible.
Psalms 38:20 | Psalms 71:13 | Psalms 109:4 | Zechariah 3:1 |


Strong's Number: 7854

 Strong's Number: 7854 [ <<= || =>> ]
Transliterated: satan
Phonetic: saw-tawn'

Text: from 7853; an opponent; especially (with the article prefixed) Satan, the arch-enemy of good:

KJV --adversary, Satan, withstand.

This word was found 24 times in the Old Testament KJV Bible.
Numbers 22:22 | Numbers 22:32 | 1 Samuel 29:4 | 2 Samuel 19:22 | 1 Kings 5:4 | 1 Kings 11:14 | 1 Kings 11:23 | 1 Kings 11:25 | Job 1:6 | Job 1:7 | Job 1:8 | Job 1:9 | Job 1:12 | Job 2:1 | Job 2:2 | Job 2:3 | Job 2:4 | Job 2:6 | Job 2:7 | Job 13:24 | Psalms 109:6 | Isaiah 63:9 | Jeremiah 30:14 | Micah 2:8 |


Strong's Number: 7855

 Strong's Number: 7855 [ <<= || =>> ]
Transliterated: sitnah
Phonetic: sit-naw'

Text: from 7853; opposition (by letter):

KJV -- accusation.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 4:6 |


Strong's Number: 7856

 Strong's Number: 7856 [ <<= || =>> ]
Transliterated: Sitnan
Phonetic: sit-naw'

Text: the same as 7855; Sitnah, the name of a well in Pal:

KJV --Sitnah.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 26:21 | Genesis 38:14 |


Strong's Number: 7857

 Strong's Number: 7857 [ <<= || =>> ]
Transliterated: shataph
Phonetic: shaw-taf'

Text: a primitive root; to gush; by implication, to inundate, cleanse; by analogy, to gallop, conquer:

KJV --drown, (over-)flow(- whelm, rinse, run, rush, (throughly) wash (away).

This word was found 28 times in the Old Testament KJV Bible.
Leviticus 6:28 | Leviticus 15:11 | Leviticus 15:12 | 1 Kings 22:38 | Psalms 69:2 | Psalms 69:15 | Psalms 78:20 | Psalms 124:4 | Song of Solomon 8:7 | Isaiah 8:8 | Isaiah 10:22 | Isaiah 28:2 | Isaiah 28:15 | Isaiah 28:17 | Isaiah 28:18 | Isaiah 30:28 | Isaiah 43:2 | Isaiah 66:12 | Jeremiah 8:6 | Jeremiah 47:2 | Ezekiel 13:11 | Ezekiel 13:13 | Ezekiel 16:9 | Ezekiel 38:22 | Daniel 11:10 | Daniel 11:22 | Daniel 11:26 | Daniel 11:40 |


Strong's Number: 7858

 Strong's Number: 7858 [ <<= || =>> ]
Transliterated: sheteph
Phonetic: sheh'-tef

Text: or sheteph {shay'-tef}; from 7857; a deluge (literally or figuratively):

KJV --flood, outrageous, overflowing.

This word was found 6 times in the Old Testament KJV Bible.
Job 38:25 | Psalms 32:6 | Proverbs 27:4 | Daniel 9:26 | Daniel 11:22 | Nahum 1:8 |


Strong's Number: 7859

 Strong's Number: 7859 [ <<= || =>> ]
Transliterated: shtar
Phonetic: shet-ar'

Text: (Aramaic) of uncertain derivation; a side:

KJV -- side.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 7:5 |


Strong's Number: 7860

 Strong's Number: 7860 [ <<= || =>> ]
Transliterated: shoter
Phonetic: sho-tare'

Text: active participle of an otherwise unused root probably meaning to write; properly, a scribe, i.e. (by analogy or implication) an official superintendent or magistrate:

KJV --officer, overseer, ruler.

This word was found 99 times in the Old Testament KJV Bible.
Exodus 5:6 | Exodus 5:10 | Exodus 5:14 | Exodus 5:15 | Exodus 5:19 | Exodus 15:15 | Numbers 7:2 | Numbers 11:16 | Numbers 22:13 | Numbers 22:14 | Numbers 22:21 | Numbers 22:35 | Numbers 23:6 | Numbers 23:17 | Numbers 25:4 | Deuteronomy 1:15 | Deuteronomy 16:18 | Deuteronomy 20:5 | Deuteronomy 20:8 | Deuteronomy 20:9 | Deuteronomy 29:10 | Deuteronomy 31:28 | Joshua 1:10 | Joshua 3:2 | Joshua 8:33 | Joshua 9:18 | Joshua 10:24 | Joshua 23:2 | Joshua 24:1 | 1 Chronicles 21:2 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 23:2 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 27:1 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 1 Chronicles 29:6 | 2 Chronicles 19:11 | 2 Chronicles 26:11 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 1:5 | Ezra 4:3 | Ezra 8:1 | Ezra 8:29 | Ezra 10:5 | Nehemiah 8:13 | Proverbs 6:7 | Isaiah 5:23 | Isaiah 19:11 | Isaiah 19:13 | Isaiah 43:28 | Hosea 5:10 |


Strong's Number: 7861

 Strong's Number: 7861 [ <<= || =>> ]
Transliterated: Shitray
Phonetic: shit-rah'-ee

Text: from the same as 7860; magisterial; Shitrai, an Israelite:

KJV --Shitrai.

This word was found 6 times in the Old Testament KJV Bible.
1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 7862

 Strong's Number: 7862 [ <<= || =>> ]
Transliterated: shay
Phonetic: shah'-ee

Text: probably from 7737; a gift (as available):

KJV -- present.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 139:6 |


Strong's Number: 7863

 Strong's Number: 7863 [ <<= || =>> ]
Transliterated: siy'
Phonetic: see

Text: from the same as 7721 by permutation; elevation:

KJV -- excellency.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7864

 Strong's Number: 7864 [ <<= || =>> ]
Transliterated: Shya'
Phonetic: sheh-yaw'

Text: for 7724; Sheja, an Israelite:

KJV --Sheva [from the margin].

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7865

 Strong's Number: 7865 [ <<= || =>> ]
Transliterated: Siy'on
Phonetic: see-ohn'

Text: from 7863; peak; Sion, the summit of Mt. Hermon:

KJV --Sion.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 4:48 |


Strong's Number: 7866

 Strong's Number: 7866 [ <<= || =>> ]
Transliterated: Shi'yown
Phonetic: shee-ohn'

Text: from the same as 7722; ruin; Shijon, a place in Palestine --Shihon.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:19 |


Strong's Number: 7867

 Strong's Number: 7867 [ <<= || =>> ]
Transliterated: siyb
Phonetic: seeb

Text: a primitive root; properly, to become aged, i.e. (by implication) to grow gray:

KJV --(be) grayheaded.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 12:2 | Job 15:10 |


Strong's Number: 7868

 Strong's Number: 7868 [ <<= || =>> ]
Transliterated: siyb
Phonetic: seeb

Text: (Aramaic) corresponding to 7867:

KJV --elder.

This word was found 5 times in the Old Testament KJV Bible.
Ezra 5:5 | Ezra 5:9 | Ezra 6:7 | Ezra 6:8 | Ezra 6:14 |


Strong's Number: 7869

 Strong's Number: 7869 [ <<= || =>> ]
Transliterated: seyb
Phonetic: sabe

Text: from 7867; old age:

KJV --age.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 14:4 |


Strong's Number: 7870

 Strong's Number: 7870 [ <<= || =>> ]
Transliterated: shiybah
Phonetic: shee-baw'

Text: by permutation from 7725; a return (of property):

KJV --captivity.

This word was found 52 times in the Old Testament KJV Bible.
Genesis 16:7 | Genesis 32:1 | Genesis 42:38 | Numbers 24:25 | Joshua 23:14 | Judges 19:27 | 1 Kings 2:2 | 1 Kings 15:26 | 1 Kings 15:34 | 1 Kings 16:2 | 1 Kings 16:19 | 1 Kings 22:52 | 2 Kings 8:18 | 2 Kings 8:27 | 2 Kings 21:22 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 21:6 | 2 Chronicles 21:13 | 2 Chronicles 21:14 | 2 Chronicles 21:15 | 2 Chronicles 21:16 | 2 Chronicles 21:17 | 2 Chronicles 21:18 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | Psalms 1:1 | Psalms 119:14 | Psalms 119:35 | Proverbs 4:11 | Proverbs 4:14 | Proverbs 9:6 | Proverbs 16:31 | Isaiah 8:11 | Isaiah 10:24 | Isaiah 10:26 | Isaiah 57:17 | Ezekiel 20:30 | Ezekiel 23:31 | Joel 2:7 | Amos 4:10 |


Strong's Number: 7871

 Strong's Number: 7871 [ <<= || =>> ]
Transliterated: shiybah
Phonetic: shee-baw'

Text: from 3427; residence:

KJV --while...lay.

This word was found 8 times in the Old Testament KJV Bible.
2 Samuel 19:32 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 13:9 |


Strong's Number: 7872

 Strong's Number: 7872 [ <<= || =>> ]
Transliterated: seybah
Phonetic: say-baw'

Text: feminine of 7869; old age:

KJV --(be) gray (grey hoar,-y) hairs (head,-ed), old age.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 15:15 | Genesis 25:8 | Genesis 42:38 | Genesis 44:29 | Leviticus 19:32 | Deuteronomy 32:25 | Judges 8:32 | Ruth 4:15 | 1 Kings 2:6 | 1 Kings 2:9 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | Job 41:32 | Psalms 71:18 | Psalms 92:14 | Proverbs 16:31 | Proverbs 20:29 | Isaiah 46:4 | Hosea 7:9 |


Strong's Number: 7873

 Strong's Number: 7873 [ <<= || =>> ]
Transliterated: siyg
Phonetic: seeg

Text: from 7734; a withdrawal (into a private place):

KJV -- pursuing.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 18:27 |


Strong's Number: 7874

 Strong's Number: 7874 [ <<= || =>> ]
Transliterated: siyd
Phonetic: seed

Text: a primitive root probably meaning to boil up (compare 7736); used only as denominative from 7875; to plaster:

KJV --plaister.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 10:24 | Deuteronomy 27:2 | Deuteronomy 27:4 |


Strong's Number: 7875

 Strong's Number: 7875 [ <<= || =>> ]
Transliterated: siyd
Phonetic: seed

Text: from 7874; lime (as boiling when slacked):

KJV --lime, plaister.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 33:12 | Amos 2:1 |


Strong's Number: 7876

 Strong's Number: 7876 [ <<= || =>> ]
Transliterated: shayah
Phonetic: shaw-yaw'

Text: a primitive root; to keep in memory:

KJV --be unmindful. [Render Deuteronomy 32:18, "A Rock bore thee, thou must recollect; and (yet) thou hast forgotten," etc.]

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 32:18 |


Strong's Number: 7877

 Strong's Number: 7877 [ <<= || =>> ]
Transliterated: Shiyza'
Phonetic: shee-zaw'

Text: of unknown derivation; Shiza, an Is.:

KJV -- Shiza.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7878

 Strong's Number: 7878 [ <<= || =>> ]
Transliterated: siyach
Phonetic: see'-akh

Text: a primitive root; to ponder, i.e. (by implication) converse (with oneself, and hence, aloud) or (transitively) utter:

KJV -- commune, complain, declare, meditate, muse, pray, speak, talk (with).

This word was found 19 times in the Old Testament KJV Bible.
1 Samuel 1:16 | 1 Chronicles 16:9 | Job 7:11 | Job 7:13 | Job 9:27 | Job 10:1 | Psalms 55:17 | Psalms 69:12 | Psalms 77:6 | Psalms 77:12 | Psalms 119:15 | Psalms 119:23 | Psalms 119:27 | Psalms 119:48 | Psalms 119:78 | Psalms 143:5 | Proverbs 6:22 | Proverbs 24:2 | Isaiah 53:8 |


Strong's Number: 7879

 Strong's Number: 7879 [ <<= || =>> ]
Transliterated: siyach
Phonetic: see'-akh

Text: from 7878; a contemplation; by implication, an utterance:

KJV --babbling, communication, complaint, meditation, prayer, talk.

This word was found 10 times in the Old Testament KJV Bible.
1 Kings 18:27 | 2 Kings 9:11 | Job 21:4 | Job 23:2 | Psalms 55:2 | Psalms 64:1 | Psalms 102:1 | Psalms 104:34 | Psalms 142:2 | Proverbs 23:29 |


Strong's Number: 7880

 Strong's Number: 7880 [ <<= || =>> ]
Transliterated: siyach
Phonetic: see'-akh

Text: from 7878; a shoot (as if uttered or put forth), i.e. (generally) shrubbery:

KJV --bush, plant, shrub.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 2:5 | Genesis 21:15 | Job 30:4 | Job 30:7 |


Strong's Number: 7881

 Strong's Number: 7881 [ <<= || =>> ]
Transliterated: siychah
Phonetic: see-khaw'

Text: feminine of 7879; reflection; be extension, devotion:

KJV --meditation, prayer.

This word was found 8 times in the Old Testament KJV Bible.
Leviticus 4:6 | Leviticus 4:17 | Leviticus 14:6 | Leviticus 14:16 | Leviticus 14:51 | Job 15:4 | Psalms 119:97 | Psalms 119:99 |


Strong's Number: 7882

 Strong's Number: 7882 [ <<= || =>> ]
Transliterated: shiychah
Phonetic: shee-khaw'

Text: for 7745; a pit-fall:

KJV --pit.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7883

 Strong's Number: 7883 [ <<= || =>> ]
Transliterated: Shiychowr
Phonetic: shee-khore'

Text: or Shichowr {shee-khore'}; or Shichor {shee-khore'}; probably from 7835; dark, i.e. turbid; Shichor, a stream of Egypt:

KJV --Shihor, Sihor.

This word was found 4 times in the Old Testament KJV Bible.
Joshua 13:3 | 1 Chronicles 13:5 | Isaiah 23:3 | Jeremiah 2:18 |


Strong's Number: 7884

 Strong's Number: 7884 [ <<= || =>> ]
Transliterated: Shiychowr Libnath
Phonetic: shee-khore' lib-nawth'

Text: from the same as 7883 and 3835; darkish whiteness; Shichor-Libnath, a stream of Palestine:

KJV --Shihor-libnath.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7885

 Strong's Number: 7885 [ <<= || =>> ]
Transliterated: shayit
Phonetic: shay'-yit

Text: from 7751; an oar; also (compare 7752) a scourge (figuratively):

KJV --oar, scourge.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 33:21 |


Strong's Number: 7886

 Strong's Number: 7886 [ <<= || =>> ]
Transliterated: Shiyloh
Phonetic: shee-lo'

Text: from 7951; tranquil; Shiloh, an epithet of the Messiah:

KJV --Shiloh.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 49:10 | Judges 21:21 | 1 Kings 19:15 | Psalms 78:60 |


Strong's Number: 7887

 Strong's Number: 7887 [ <<= || =>> ]
Transliterated: Shiyloh
Phonetic: shee-lo'

Text: or Shiloh {shee-lo'}; or Shiylow {shee-lo'}; or Shilow {shee-lo'}; from the same as 7886; Shiloh, a place in Palestine:

KJV -- Shiloh.

This word was found 25 times in the Old Testament KJV Bible.
Joshua 18:9 | Joshua 18:10 | Joshua 19:51 | Joshua 21:2 | Joshua 22:9 | Joshua 22:12 | Judges 18:31 | Judges 21:19 | 1 Samuel 1:3 | 1 Samuel 1:9 | 1 Samuel 1:24 | 1 Samuel 2:14 | 1 Samuel 3:21 | 1 Samuel 4:3 | 1 Samuel 4:4 | 1 Samuel 4:12 | 1 Samuel 14:3 | 1 Kings 2:27 | 1 Kings 14:2 | 1 Kings 14:4 | Jeremiah 7:12 | Jeremiah 7:14 | Jeremiah 26:6 | Jeremiah 26:9 | Jeremiah 41:5 |


Strong's Number: 7888

 Strong's Number: 7888 [ <<= || =>> ]
Transliterated: Shiylowniy
Phonetic: shee-lo-nee'

Text: or Shiyloniy {shee-lo-nee'}; or Shiloniy {shee-lo-nee'}; from 7887; a Shilonite or inhabitant of Shiloh:

KJV -- Shilonite.

sheylal. See 7758.

This word was found 11 times in the Old Testament KJV Bible.
1 Kings 11:29 | 1 Kings 12:15 | 1 Kings 15:29 | 1 Chronicles 9:5 | 2 Chronicles 9:29 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | Nehemiah 11:5 |


Strong's Number: 7889

 Strong's Number: 7889 [ <<= || =>> ]
Transliterated: Shiymown
Phonetic: shee-mone'

Text: apparently for 3452; desert; Shimon, an Israelite:

KJV --Shimon.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:20 |


Strong's Number: 7890

 Strong's Number: 7890 [ <<= || =>> ]
Transliterated: shayin
Phonetic: shah'-yin

Text: from an unused root meaning to urinate; urine:

KJV -- piss.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7891

 Strong's Number: 7891 [ <<= || =>> ]
Transliterated: shiyr
Phonetic: sheer

Text: or (the original form) shuwr (1 Sam. 18:6) {shoor}; a primitive root [identical with 7788 through the idea of strolling minstrelsy]; to sing:

KJV --behold [by mistake for 7789], sing(-er, -ing man, - ing woman).

This word was found 131 times in the Old Testament KJV Bible.
Exodus 15:1 | Numbers 21:17 | Judges 5:3 | 1 Samuel 18:6 | 2 Samuel 19:35 | 1 Kings 10:12 | 1 Chronicles 6:33 | 1 Chronicles 9:33 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 2 Chronicles 5:12 | 2 Chronicles 5:13 | 2 Chronicles 9:11 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Ezra 2:41 | Ezra 2:65 | Ezra 2:70 | Ezra 7:7 | Ezra 10:24 | Nehemiah 7:1 | Nehemiah 7:44 | Nehemiah 7:67 | Nehemiah 7:73 | Nehemiah 10:28 | Nehemiah 10:39 | Nehemiah 11:22 | Nehemiah 11:23 | Nehemiah 12:28 | Nehemiah 12:29 | Nehemiah 12:42 | Nehemiah 12:45 | Nehemiah 12:46 | Nehemiah 12:47 | Nehemiah 13:5 | Nehemiah 13:10 | Job 36:24 | Psalms 7:1 | Psalms 13:6 | Psalms 21:13 | Psalms 27:6 | Psalms 45:1 | Psalms 57:7 | Psalms 59:16 | Psalms 68:25 | Psalms 71:22 | Psalms 87:7 | Psalms 89:1 | Psalms 96:1 | Psalms 98:1 | Psalms 104:33 | Psalms 108:1 | Psalms 120:1 | Psalms 121:1 | Psalms 122:1 | Psalms 123:1 | Psalms 124:1 | Psalms 125:1 | Psalms 126:1 | Psalms 127:1 | Psalms 128:1 | Psalms 129:1 | Psalms 130:1 | Psalms 131:1 | Psalms 132:1 | Psalms 133:1 | Psalms 134:1 | Psalms 137:3 | Psalms 137:4 | Psalms 144:9 | Proverbs 25:20 | Ecclesiastes 2:8 | Song of Solomon 1:1 | Isaiah 5:1 | Isaiah 26:1 | Ezekiel 40:44 |


Strong's Number: 7892

 Strong's Number: 7892 [ <<= || =>> ]
Transliterated: shiyr
Phonetic: sheer

Text: or feminine shiyrah {shee-raw'}; from 7891; a song; abstractly, singing:

KJV --musical(-ick), X sing(-er, -ing), song.

siys. See 7797.

This word was found 176 times in the Old Testament KJV Bible.
Genesis 31:27 | Exodus 15:1 | Exodus 15:21 | Exodus 32:18 | Numbers 21:17 | Deuteronomy 31:19 | Deuteronomy 31:21 | Deuteronomy 31:22 | Deuteronomy 31:30 | Deuteronomy 32:44 | Judges 5:1 | Judges 5:10 | Judges 5:12 | 2 Samuel 22:1 | 1 Kings 4:32 | 1 Chronicles 6:31 | 1 Chronicles 6:32 | 1 Chronicles 13:8 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 16:9 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 25:6 | 1 Chronicles 25:7 | 2 Chronicles 5:13 | 2 Chronicles 7:6 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 34:12 | 2 Chronicles 34:13 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Nehemiah 12:27 | Nehemiah 12:36 | Nehemiah 12:46 | Psalms 7:1 | Psalms 18:1 | Psalms 28:7 | Psalms 30:1 | Psalms 32:7 | Psalms 33:3 | Psalms 40:3 | Psalms 42:8 | Psalms 46:1 | Psalms 48:1 | Psalms 65:1 | Psalms 65:13 | Psalms 66:1 | Psalms 67:1 | Psalms 68:1 | Psalms 68:4 | Psalms 68:32 | Psalms 69:30 | Psalms 75:1 | Psalms 76:1 | Psalms 83:1 | Psalms 87:1 | Psalms 88:1 | Psalms 92:1 | Psalms 96:1 | Psalms 96:2 | Psalms 98:1 | Psalms 98:5 | Psalms 101:1 | Psalms 105:2 | Psalms 106:12 | Psalms 108:1 | Psalms 119:85 | Psalms 137:3 | Psalms 137:4 | Psalms 144:9 | Psalms 147:7 | Psalms 149:1 | Proverbs 29:6 | Ecclesiastes 7:5 | Ecclesiastes 12:4 | Song of Solomon 1:1 | Song of Solomon 2:12 | Song of Solomon 2:13 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Isaiah 14:7 | Isaiah 16:10 | Isaiah 23:15 | Isaiah 25:5 | Isaiah 26:1 | Isaiah 26:19 | Isaiah 27:2 | Isaiah 30:29 | Isaiah 35:2 | Isaiah 35:10 | Isaiah 42:10 | Isaiah 44:23 | Isaiah 49:13 | Isaiah 51:11 | Isaiah 52:9 | Isaiah 54:1 | Jeremiah 20:13 | Jeremiah 31:7 | Jeremiah 31:12 | Ezekiel 26:13 | Ezekiel 33:32 | Amos 5:23 | Amos 6:5 | Amos 8:3 | Amos 8:10 | Zechariah 2:10 |


Strong's Number: 7893

 Strong's Number: 7893 [ <<= || =>> ]
Transliterated: shayish
Phonetic: shah'-yish

Text: from an unused root meaning to bleach, i.e. whiten; white, i.e. marble. See 8336.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 29:2 |


Strong's Number: 7894

 Strong's Number: 7894 [ <<= || =>> ]
Transliterated: Shiysah'
Phonetic: shee-shaw'

Text: from the same as 7893; whiteness; Shisha, an Israelite:

KJV --Shisha.

This word was found 15 times in the Old Testament KJV Bible.
1 Kings 4:3 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 |


Strong's Number: 7895

 Strong's Number: 7895 [ <<= || =>> ]
Transliterated: Shiyshaq
Phonetic: shee-shak'

Text: or Shuwshaq {shoo-shak'}; of Egyptian derivation; Shishak, an Egyptian king:

KJV --Shishak.

This word was found 6 times in the Old Testament KJV Bible.
1 Kings 11:40 | 1 Kings 14:25 | 2 Chronicles 12:2 | 2 Chronicles 12:5 | 2 Chronicles 12:7 | 2 Chronicles 12:9 |


Strong's Number: 7896

 Strong's Number: 7896 [ <<= || =>> ]
Transliterated: shiyth
Phonetic: sheeth

Text: a primitive root; to place (in a very wide application):

KJV --apply, appoint, array, bring, consider, lay (up), let alone, X look, make, mark, put (on), + regard, set, shew, be stayed, X take.

This word was found 110 times in the Old Testament KJV Bible.
Genesis 3:15 | Genesis 4:25 | Genesis 30:40 | Genesis 41:33 | Genesis 46:4 | Genesis 48:14 | Genesis 48:17 | Exodus 7:23 | Exodus 9:21 | Exodus 10:1 | Exodus 21:22 | Exodus 23:31 | Exodus 33:4 | Leviticus 17:10 | Leviticus 26:11 | Numbers 12:11 | Numbers 21:9 | Numbers 24:1 | Deuteronomy 4:39 | Deuteronomy 30:7 | Deuteronomy 31:19 | Judges 16:25 | Ruth 3:15 | Ruth 4:16 | 1 Samuel 2:8 | 1 Samuel 4:20 | 2 Samuel 13:20 | 2 Samuel 23:23 | 1 Kings 17:19 | 2 Kings 2:12 | 2 Kings 4:21 | 2 Kings 16:14 | 2 Kings 19:7 | 2 Kings 20:7 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 2 Chronicles 6:13 | 2 Chronicles 16:14 | 2 Chronicles 24:8 | Nehemiah 13:26 | Job 9:33 | Job 14:13 | Job 34:14 | Job 38:11 | Job 38:36 | Psalms 3:6 | Psalms 9:20 | Psalms 12:5 | Psalms 13:2 | Psalms 21:3 | Psalms 21:6 | Psalms 21:9 | Psalms 21:12 | Psalms 45:16 | Psalms 62:10 | Psalms 73:18 | Psalms 83:11 | Psalms 83:13 | Psalms 84:3 | Psalms 84:6 | Psalms 88:6 | Psalms 88:8 | Psalms 89:25 | Psalms 101:3 | Psalms 107:33 | Psalms 107:41 | Psalms 132:11 | Psalms 139:5 | Isaiah 5:6 | Isaiah 15:9 | Isaiah 16:3 | Isaiah 26:1 | Isaiah 41:19 | Isaiah 66:19 | Jeremiah 3:19 | Jeremiah 9:8 | Jeremiah 13:1 | Jeremiah 13:16 | Jeremiah 22:6 | Jeremiah 27:8 | Jeremiah 40:4 | Jeremiah 49:38 | Ezekiel 7:8 | Ezekiel 14:8 | Ezekiel 25:13 | Ezekiel 30:16 | Ezekiel 35:3 | Hosea 2:3 | Amos 9:4 |


Strong's Number: 7897

 Strong's Number: 7897 [ <<= || =>> ]
Transliterated: shiyth
Phonetic: sheeth

Text: from 7896; a dress (as put on):

KJV --attire.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 73:6 |


Strong's Number: 7898

 Strong's Number: 7898 [ <<= || =>> ]
Transliterated: shayith
Phonetic: shah'-yith

Text: from 7896; scrub or trash, i.e. wild growth of weeds or briers (as if put on the field):

KJV --thorns.

This word was found 6 times in the Old Testament KJV Bible.
Isaiah 5:6 | Isaiah 7:24 | Isaiah 7:25 | Isaiah 9:18 | Isaiah 10:17 | Isaiah 27:4 |


Strong's Number: 7899

 Strong's Number: 7899 [ <<= || =>> ]
Transliterated: sek
Phonetic: sake

Text: from 5526 in the sense of 7753; a brier (as of a hedge):

KJV --prick.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7900

 Strong's Number: 7900 [ <<= || =>> ]
Transliterated: sok
Phonetic: soke

Text: from 5526 in the sense of 7753; a booth (as interlaced):

KJV --tabernacle.

This word was found 1 times in the Old Testament KJV Bible.
Lamentations 2:6 |


Strong's Number: 7901

 Strong's Number: 7901 [ <<= || =>> ]
Transliterated: shakab
Phonetic: shaw-kab'

Text: a primitive root; to lie down (for rest, sexual connection, decease or any other purpose):

KJV --X at all, cast down, ([lover-])lay (self) (down), (make to) lie (down, down to sleep, still with), lodge, ravish, take rest, sleep, stay.

This word was found 196 times in the Old Testament KJV Bible.
Genesis 19:32 | Genesis 19:33 | Genesis 19:34 | Genesis 19:35 | Genesis 26:10 | Genesis 28:11 | Genesis 28:13 | Genesis 30:15 | Genesis 30:16 | Genesis 34:2 | Genesis 34:7 | Genesis 35:22 | Genesis 39:7 | Genesis 39:10 | Genesis 39:12 | Genesis 39:14 | Genesis 47:30 | Exodus 22:27 | Exodus 23:12 | Exodus 34:21 | Leviticus 2:15 | Leviticus 14:47 | Leviticus 15:24 | Leviticus 18:22 | Leviticus 19:11 | Leviticus 20:16 | Leviticus 20:18 | Leviticus 26:6 | Numbers 5:13 | Numbers 5:19 | Numbers 16:18 | Numbers 24:9 | Numbers 27:18 | Deuteronomy 6:7 | Deuteronomy 11:19 | Deuteronomy 22:23 | Deuteronomy 22:25 | Deuteronomy 22:28 | Deuteronomy 24:12 | Deuteronomy 27:20 | Deuteronomy 27:21 | Deuteronomy 27:22 | Deuteronomy 31:16 | Joshua 2:1 | Joshua 2:8 | Joshua 4:3 | Joshua 24:27 | Judges 5:27 | Judges 16:3 | Ruth 3:4 | Ruth 3:7 | Ruth 3:8 | Ruth 3:13 | 1 Samuel 2:22 | 1 Samuel 3:2 | 1 Samuel 3:3 | 1 Samuel 3:5 | 1 Samuel 3:6 | 1 Samuel 3:9 | 1 Samuel 26:5 | 1 Samuel 26:7 | 2 Samuel 4:5 | 2 Samuel 4:7 | 2 Samuel 7:12 | 2 Samuel 8:2 | 2 Samuel 11:4 | 2 Samuel 11:9 | 2 Samuel 11:11 | 2 Samuel 11:13 | 2 Samuel 12:11 | 2 Samuel 12:16 | 2 Samuel 12:24 | 2 Samuel 13:5 | 2 Samuel 13:6 | 2 Samuel 13:8 | 2 Samuel 13:11 | 2 Samuel 13:14 | 2 Samuel 13:31 | 1 Kings 1:2 | 1 Kings 2:10 | 1 Kings 3:19 | 1 Kings 3:20 | 1 Kings 11:21 | 1 Kings 11:43 | 1 Kings 14:20 | 1 Kings 14:31 | 1 Kings 15:8 | 1 Kings 15:24 | 1 Kings 16:6 | 1 Kings 16:28 | 1 Kings 19:5 | 1 Kings 19:6 | 1 Kings 21:4 | 1 Kings 21:27 | 1 Kings 22:40 | 1 Kings 22:50 | 2 Kings 4:11 | 2 Kings 4:29 | 2 Kings 4:32 | 2 Kings 4:34 | 2 Kings 8:24 | 2 Kings 9:16 | 2 Kings 10:35 | 2 Kings 13:9 | 2 Kings 13:13 | 2 Kings 14:16 | 2 Kings 14:22 | 2 Kings 14:29 | 2 Kings 15:7 | 2 Kings 15:22 | 2 Kings 15:38 | 2 Kings 16:20 | 2 Kings 20:21 | 2 Kings 21:18 | 2 Kings 24:6 | 2 Chronicles 9:31 | 2 Chronicles 12:16 | 2 Chronicles 14:1 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | 2 Chronicles 21:1 | 2 Chronicles 26:2 | 2 Chronicles 26:23 | 2 Chronicles 27:9 | 2 Chronicles 28:27 | 2 Chronicles 32:33 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Esther 7:10 | Job 3:13 | Job 7:4 | Job 7:21 | Job 11:18 | Job 14:12 | Job 20:11 | Job 21:26 | Job 22:24 | Job 27:19 | Job 30:17 | Job 38:37 | Psalms 3:5 | Psalms 4:8 | Psalms 7:5 | Psalms 41:8 | Psalms 57:4 | Psalms 68:13 | Psalms 88:5 | Psalms 104:22 | Proverbs 3:24 | Proverbs 6:9 | Proverbs 6:22 | Proverbs 23:34 | Proverbs 24:33 | Ecclesiastes 2:23 | Ecclesiastes 4:11 | Song of Solomon 1:12 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 | Isaiah 14:8 | Isaiah 14:18 | Isaiah 14:30 | Isaiah 17:2 | Isaiah 28:16 | Isaiah 43:17 | Isaiah 50:11 | Isaiah 51:20 | Jeremiah 2:20 | Jeremiah 3:25 | Lamentations 2:21 | Ezekiel 3:20 | Ezekiel 4:1 | Ezekiel 4:2 | Ezekiel 4:4 | Ezekiel 4:6 | Ezekiel 4:9 | Ezekiel 23:8 | Ezekiel 31:18 | Ezekiel 32:19 | Ezekiel 32:21 | Ezekiel 32:27 | Ezekiel 32:30 | Ezekiel 32:32 | Ezekiel 34:14 | Ezekiel 44:19 | Hosea 2:18 | Amos 6:4 | Jonah 1:5 | Micah 7:5 | Zephaniah 2:14 | Zephaniah 3:13 |


Strong's Number: 7902

 Strong's Number: 7902 [ <<= || =>> ]
Transliterated: shkabah
Phonetic: shek-aw-baw'

Text: from 7901; a lying down (of dew, or for the sexual act):

KJV --X carnally, copulation, X lay, seed.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 16:13 | Exodus 16:14 | Leviticus 15:17 | Leviticus 15:18 | Leviticus 22:4 | Numbers 5:13 | Numbers 31:35 |


Strong's Number: 7903

 Strong's Number: 7903 [ <<= || =>> ]
Transliterated: shkobeth
Phonetic: shek-o'-beth

Text: from 7901; a (sexual) lying with:

KJV --X lie.

This word was found 4 times in the Old Testament KJV Bible.
Leviticus 18:20 | Leviticus 18:23 | Leviticus 20:15 | Numbers 5:20 |


Strong's Number: 7904

 Strong's Number: 7904 [ <<= || =>> ]
Transliterated: shakah
Phonetic: shaw-kaw'

Text: a primitive root; to roam (through lust):

KJV --in the morning [by mistake for 7925].

This word was found 1 times in the Old Testament KJV Bible.
Genesis 29:2 |


Strong's Number: 7905

 Strong's Number: 7905 [ <<= || =>> ]
Transliterated: sukkah
Phonetic: sook-kaw'

Text: feminine of 7900 in the sense of 7899; a dart (as pointed like a thorn):

KJV --barbed iron.

This word was found 1 times in the Old Testament KJV Bible.
Job 41:7 |


Strong's Number: 7906

 Strong's Number: 7906 [ <<= || =>> ]
Transliterated: Sekuw
Phonetic: say'-koo

Text: from an unused root apparently meaning to surmount; an observatory (with the article); Seku, a place in Palestine:

KJV --Sechu.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 19:22 |


Strong's Number: 7907

 Strong's Number: 7907 [ <<= || =>> ]
Transliterated: sekviy
Phonetic: sek-vee'

Text: from the same as 7906; observant, i.e. (concretely) the mind:

KJV --heart.

This word was found 31 times in the Old Testament KJV Bible.
Genesis 12:6 | Joshua 17:2 | Joshua 17:7 | Joshua 20:7 | Joshua 21:21 | Joshua 24:32 | Judges 9:2 | Judges 9:3 | Judges 9:6 | Judges 9:7 | Judges 9:18 | Judges 9:20 | Judges 9:23 | Judges 9:24 | Judges 9:25 | Judges 9:26 | Judges 9:28 | Judges 9:34 | Judges 9:39 | Judges 9:46 | Judges 9:47 | Judges 9:49 | Judges 9:57 | 1 Kings 12:25 | 1 Chronicles 6:67 | 1 Chronicles 7:19 | 1 Chronicles 7:28 | 2 Chronicles 10:1 | Job 38:36 | Psalms 60:6 | Psalms 108:7 |


Strong's Number: 7908

 Strong's Number: 7908 [ <<= || =>> ]
Transliterated: shkowl
Phonetic: shek-ole'

Text: infinitive of 7921; bereavement:

KJV --loss of children, spoiling.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 47:8 | Isaiah 47:9 |


Strong's Number: 7909

 Strong's Number: 7909 [ <<= || =>> ]
Transliterated: shakkuwl
Phonetic: shak-kool'

Text: or shakkul {shak-kool'}; from 7921; bereaved:

KJV --barren, bereaved (robbed) of children (whelps).

This word was found 8 times in the Old Testament KJV Bible.
2 Samuel 17:8 | Psalms 35:12 | Proverbs 17:12 | Song of Solomon 6:6 | Isaiah 49:21 | Jeremiah 18:21 | Ezekiel 36:13 | Hosea 13:8 |


Strong's Number: 7910

 Strong's Number: 7910 [ <<= || =>> ]
Transliterated: shikkowr
Phonetic: shik-kore'

Text: or shikkor {shik-kore'}; from 7937; intoxicated, as a state or a habit:

KJV --drunk(-ard, -en, -en man).

This word was found 14 times in the Old Testament KJV Bible.
Genesis 47:9 | 1 Samuel 1:13 | 1 Samuel 25:36 | 1 Kings 20:16 | Job 12:25 | Psalms 107:27 | Proverbs 26:9 | Isaiah 24:20 | Isaiah 28:1 | Isaiah 28:3 | Isaiah 51:21 | Jeremiah 23:9 | Ezekiel 23:42 | Joel 1:5 |


Strong's Number: 7911

 Strong's Number: 7911 [ <<= || =>> ]
Transliterated: shakach
Phonetic: shaw-kakh'

Text: or shakeach {shaw-kay'-akh}; a primitive root; to mislay, i.e. to be oblivious of, from want of memory or attention:

KJV --X at all, (cause to) forget.

This word was found 95 times in the Old Testament KJV Bible.
Genesis 27:45 | Genesis 40:23 | Genesis 41:30 | Exodus 11:1 | Leviticus 16:22 | Deuteronomy 4:9 | Deuteronomy 4:23 | Deuteronomy 4:31 | Deuteronomy 6:12 | Deuteronomy 8:11 | Deuteronomy 8:14 | Deuteronomy 8:19 | Deuteronomy 9:7 | Deuteronomy 24:19 | Deuteronomy 25:19 | Deuteronomy 31:21 | Deuteronomy 32:18 | Judges 3:7 | 1 Samuel 1:11 | 1 Samuel 12:9 | 2 Kings 17:38 | Job 8:13 | Job 9:27 | Job 11:16 | Job 19:14 | Job 24:20 | Job 28:4 | Job 39:15 | Psalms 9:12 | Psalms 9:17 | Psalms 9:18 | Psalms 10:12 | Psalms 13:1 | Psalms 31:12 | Psalms 42:9 | Psalms 44:17 | Psalms 44:20 | Psalms 44:24 | Psalms 45:10 | Psalms 50:22 | Psalms 57:3 | Psalms 59:11 | Psalms 74:19 | Psalms 74:23 | Psalms 78:7 | Psalms 78:11 | Psalms 102:4 | Psalms 103:2 | Psalms 106:13 | Psalms 106:21 | Psalms 119:16 | Psalms 119:83 | Psalms 119:93 | Psalms 119:109 | Psalms 119:139 | Psalms 119:141 | Psalms 119:153 | Psalms 119:176 | Psalms 137:5 | Proverbs 2:17 | Proverbs 3:1 | Proverbs 4:5 | Proverbs 31:5 | Proverbs 31:7 | Ecclesiastes 2:16 | Ecclesiastes 8:10 | Ecclesiastes 9:5 | Isaiah 17:10 | Isaiah 23:15 | Isaiah 23:16 | Isaiah 49:14 | Isaiah 49:15 | Isaiah 51:13 | Isaiah 54:4 | Isaiah 65:11 | Isaiah 65:16 | Jeremiah 2:32 | Jeremiah 3:21 | Jeremiah 13:25 | Jeremiah 18:15 | Jeremiah 20:11 | Jeremiah 23:27 | Jeremiah 23:40 | Jeremiah 30:14 | Jeremiah 44:9 | Jeremiah 50:5 | Jeremiah 50:6 | Lamentations 5:20 | Ezekiel 22:12 | Ezekiel 23:35 | Hosea 2:13 | Hosea 4:6 | Hosea 8:14 | Hosea 13:6 | Amos 8:7 |


Strong's Number: 7912

 Strong's Number: 7912 [ <<= || =>> ]
Transliterated: shkach
Phonetic: shek-akh'

Text: (Aramaic) corresponding to 7911 through the idea of disclosure of a covered or forgotten thing; to discover (literally or figuratively):

KJV --find.

This word was found 16 times in the Old Testament KJV Bible.
Ezra 4:15 | Ezra 4:19 | Ezra 6:2 | Ezra 7:16 | Proverbs 1:13 | Daniel 2:25 | Daniel 2:35 | Daniel 5:11 | Daniel 5:12 | Daniel 5:14 | Daniel 5:27 | Daniel 6:4 | Daniel 6:5 | Daniel 6:11 | Daniel 6:22 | Daniel 6:23 |


Strong's Number: 7913

 Strong's Number: 7913 [ <<= || =>> ]
Transliterated: shakeach
Phonetic: shaw-kay'-akh

Text: from 7911; oblivious:

KJV --forget.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7914

 Strong's Number: 7914 [ <<= || =>> ]
Transliterated: skiyah
Phonetic: sek-ee-yaw'

Text: feminine from the same as 7906; a conspicuous object:

KJV --picture.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 2:16 |


Strong's Number: 7915

 Strong's Number: 7915 [ <<= || =>> ]
Transliterated: sakkiyn
Phonetic: sak-keen'

Text: intensive perhaps from the same as 7906 in the sense of 7753; a knife (as pointed or edged):

KJV --knife.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 11:7 | Proverbs 23:2 |


Strong's Number: 7916

 Strong's Number: 7916 [ <<= || =>> ]
Transliterated: sakiyr
Phonetic: saw-keer'

Text: from 7936; a man at wages by the day or year:

KJV -- hired (man, servant), hireling.

This word was found 15 times in the Old Testament KJV Bible.
Exodus 12:45 | Leviticus 22:10 | Leviticus 25:6 | Leviticus 25:40 | Leviticus 25:50 | Leviticus 25:53 | Deuteronomy 15:18 | Deuteronomy 24:14 | Job 7:1 | Job 7:2 | Job 14:6 | Isaiah 16:14 | Isaiah 21:16 | Jeremiah 46:21 | Malachi 3:5 |


Strong's Number: 7917

 Strong's Number: 7917 [ <<= || =>> ]
Transliterated: skiyrah
Phonetic: sek-ee-raw'

Text: feminine of 7916; a hiring:

KJV --that is hired.

This word was found 10 times in the Old Testament KJV Bible.
2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | Isaiah 7:20 | Isaiah 26:5 | Isaiah 44:17 | Amos 5:13 |


Strong's Number: 7918

 Strong's Number: 7918 [ <<= || =>> ]
Transliterated: shakak
Phonetic: shaw-kak'

Text: a primitive root; to weave (i.e. lay) a trap; figuratively, (through the idea of secreting) to allay (passions; physically, abate a flood):

KJV --appease, assuage, make to cease, pacify, set.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 8:1 | Numbers 17:5 | Esther 2:1 | Jeremiah 5:26 |


Strong's Number: 7919

 Strong's Number: 7919 [ <<= || =>> ]
Transliterated: sakal
Phonetic: saw-kal'

Text: a primitive root; to be (causatively, make or act) circumspect and hence, intelligent:

KJV --consider, expert, instruct, prosper, (deal) prudent(-ly), (give) skill(-ful), have good success, teach, (have, make to) understand(-ing), wisdom, (be, behave self, consider, make) wise(- ly), guide wittingly.

This word was found 75 times in the Old Testament KJV Bible.
Genesis 3:6 | Genesis 22:10 | Genesis 37:31 | Genesis 48:14 | Exodus 12:6 | Exodus 12:21 | Exodus 34:25 | Leviticus 19:13 | Deuteronomy 29:9 | Deuteronomy 32:29 | Joshua 1:7 | Joshua 1:8 | 1 Samuel 18:5 | 1 Samuel 18:14 | 1 Samuel 18:30 | 1 Kings 2:3 | 2 Kings 18:7 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | Ezra 6:20 | Nehemiah 8:13 | Job 22:2 | Job 34:27 | Psalms 2:10 | Psalms 14:2 | Psalms 32:1 | Psalms 36:3 | Psalms 41:1 | Psalms 42:1 | Psalms 44:1 | Psalms 45:1 | Psalms 47:7 | Psalms 52:1 | Psalms 53:1 | Psalms 53:2 | Psalms 54:1 | Psalms 55:1 | Psalms 64:9 | Psalms 74:1 | Psalms 88:1 | Psalms 89:1 | Psalms 94:8 | Psalms 101:2 | Psalms 119:99 | Psalms 142:1 | Proverbs 10:5 | Proverbs 10:19 | Proverbs 15:24 | Proverbs 16:20 | Proverbs 16:23 | Proverbs 17:2 | Proverbs 17:8 | Proverbs 19:14 | Proverbs 21:11 | Proverbs 21:12 | Proverbs 21:16 | Isaiah 52:13 | Jeremiah 3:15 | Jeremiah 9:24 | Jeremiah 10:21 | Jeremiah 20:11 | Jeremiah 23:5 | Daniel 1:4 | Daniel 1:17 | Daniel 9:22 | Daniel 11:33 | Daniel 11:35 | Daniel 12:3 |


Strong's Number: 7920

 Strong's Number: 7920 [ <<= || =>> ]
Transliterated: skal
Phonetic: sek-al'

Text: (Aramaic) corresponding to 7919:

KJV --consider.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 7:8 | Daniel 8:5 |


Strong's Number: 7921

 Strong's Number: 7921 [ <<= || =>> ]
Transliterated: shakol
Phonetic: shaw-kole'

Text: a primitive root; properly, to miscarry, i.e. suffer abortion; by analogy, to bereave (literally or figuratively):

KJV -- bereave (of children), barren, cast calf (fruit, young), be (make) childless, deprive, destroy, X expect, lose children, miscarry, rob of children, spoil.

This word was found 43 times in the Old Testament KJV Bible.
Genesis 27:45 | Genesis 31:38 | Genesis 38:17 | Genesis 38:23 | Genesis 42:36 | Genesis 43:14 | Genesis 45:23 | Genesis 46:28 | Exodus 23:26 | Leviticus 26:22 | Deuteronomy 2:26 | Deuteronomy 27:23 | Deuteronomy 32:25 | Deuteronomy 33:16 | Joshua 24:5 | Joshua 24:12 | Judges 6:35 | Judges 11:28 | Judges 12:9 | 1 Samuel 15:33 | 1 Samuel 22:11 | 2 Samuel 14:32 | 2 Kings 2:19 | 2 Kings 2:21 | 2 Kings 17:13 | Ezra 8:16 | Ezra 8:17 | Nehemiah 6:3 | Nehemiah 6:8 | Job 21:10 | Song of Solomon 4:2 | Jeremiah 15:7 | Jeremiah 23:38 | Jeremiah 29:19 | Lamentations 1:20 | Ezekiel 5:17 | Ezekiel 14:15 | Ezekiel 36:12 | Hosea 9:12 | Hosea 9:14 | Joel 2:25 | Micah 6:4 | Malachi 3:11 |


Strong's Number: 7922

 Strong's Number: 7922 [ <<= || =>> ]
Transliterated: sekel
Phonetic: seh'-kel

Text: or sekel {say'-kel}; from 7919; intelligence; by implication, success:

KJV --discretion, knowledge, policy, prudence, sense, understanding, wisdom, wise.

shakkul. See 7909.

sikluwth. See 5531.

This word was found 38 times in the Old Testament KJV Bible.
1 Samuel 25:3 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 2:12 | Ezra 8:18 | Nehemiah 8:8 | Job 17:4 | Job 34:35 | Psalms 111:10 | Proverbs 1:4 | Proverbs 2:11 | Proverbs 3:21 | Proverbs 5:2 | Proverbs 11:22 | Proverbs 12:8 | Proverbs 13:15 | Proverbs 16:22 | Proverbs 19:11 | Proverbs 23:9 | Isaiah 44:18 | Daniel 8:25 |


Strong's Number: 7923

 Strong's Number: 7923 [ <<= || =>> ]
Transliterated: shikkuliym
Phonetic: shik-koo-leem'

Text: plural from 7921; childlessness (by continued bereavements):

KJV --to have after loss of others.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 49:20 |


Strong's Number: 7924

 Strong's Number: 7924 [ <<= || =>> ]
Transliterated: soklthanuw
Phonetic: sok-leth-aw-noo'

Text: (Aramaic) from 7920; intelligence:

KJV -- understanding.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 5:11 | Daniel 5:12 | Daniel 5:14 |


Strong's Number: 7925

 Strong's Number: 7925 [ <<= || =>> ]
Transliterated: shakam
Phonetic: shaw-kam'

Text: a primitive root; properly, to incline (the shoulder to a burden); but used only as denominative from 7926; literally, to load up (on the back of man or beast), i.e. to start early in the morning:

KJV --(arise, be up, get [oneself] up, rise up) early (betimes), morning.

This word was found 106 times in the Old Testament KJV Bible.
Genesis 19:2 | Genesis 19:27 | Genesis 20:8 | Genesis 21:14 | Genesis 22:3 | Genesis 26:31 | Genesis 28:18 | Genesis 31:55 | Exodus 8:20 | Exodus 9:13 | Exodus 24:4 | Exodus 32:6 | Exodus 34:4 | Numbers 14:40 | Joshua 3:1 | Joshua 6:12 | Joshua 6:15 | Joshua 7:16 | Joshua 8:10 | Joshua 8:14 | Judges 6:28 | Judges 6:38 | Judges 7:1 | Judges 9:33 | Judges 19:5 | Judges 19:8 | Judges 19:9 | Judges 21:4 | 1 Samuel 1:19 | 1 Samuel 5:3 | 1 Samuel 5:4 | 1 Samuel 9:26 | 1 Samuel 15:12 | 1 Samuel 17:16 | 1 Samuel 17:20 | 1 Samuel 29:10 | 1 Samuel 29:11 | 2 Samuel 15:2 | 2 Kings 3:22 | 2 Kings 6:15 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Nehemiah 10:32 | Job 1:5 | Psalms 127:2 | Proverbs 27:14 | Song of Solomon 7:12 | Song of Solomon 7:13 | Isaiah 5:11 | Isaiah 37:36 | Jeremiah 7:13 | Jeremiah 7:25 | Jeremiah 11:7 | Jeremiah 25:3 | Jeremiah 25:4 | Jeremiah 26:5 | Jeremiah 29:19 | Jeremiah 32:33 | Jeremiah 35:14 | Jeremiah 35:15 | Jeremiah 44:4 | Hosea 6:4 | Hosea 13:3 | Zephaniah 3:7 |


Strong's Number: 7926

 Strong's Number: 7926 [ <<= || =>> ]
Transliterated: shkem
Phonetic: shek-em'

Text: from 7925; the neck (between the shoulders) as the place of burdens; figuratively, the spur of a hill:

KJV --back, X consent, portion, shoulder.

This word was found 18 times in the Old Testament KJV Bible.
Genesis 9:23 | Genesis 21:14 | Genesis 24:15 | Genesis 24:45 | Genesis 48:22 | Genesis 49:15 | Exodus 12:34 | Joshua 4:5 | Judges 9:48 | 1 Samuel 9:2 | 1 Samuel 10:9 | 1 Samuel 10:23 | Psalms 81:6 | Isaiah 9:4 | Isaiah 9:6 | Isaiah 10:27 | Isaiah 22:22 | Zephaniah 3:9 |


Strong's Number: 7927

 Strong's Number: 7927 [ <<= || =>> ]
Transliterated: Shkem
Phonetic: shek-em'

Text: the same as 7926; ridge; Shekem, a place in Palestine:

KJV --Shechem.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 33:18 | Genesis 35:4 | Genesis 37:12 | Genesis 37:13 | Genesis 37:14 | Joshua 24:25 | Joshua 24:32 | Judges 8:31 | Judges 9:6 | Judges 9:26 | Judges 9:41 | 1 Kings 12:1 | Jeremiah 41:5 |


Strong's Number: 7928

 Strong's Number: 7928 [ <<= || =>> ]
Transliterated: Shekem
Phonetic: sheh'-kem

Text: for 7926; Shekem, the name of a Hivite and two Israelites:

KJV --Shechem.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 34:2 | Genesis 34:4 | Genesis 34:6 | Genesis 34:11 | Genesis 34:13 | Genesis 34:18 | Genesis 34:20 | Genesis 34:24 | Genesis 34:26 | Numbers 26:31 | Joshua 24:1 | Judges 9:1 | Judges 9:31 | Judges 21:19 | 2 Chronicles 10:1 | Hosea 6:9 |


Strong's Number: 7929

 Strong's Number: 7929 [ <<= || =>> ]
Transliterated: shikmah
Phonetic: shik-maw'

Text: feminine of 7926; the shoulder-bone:

KJV --shoulder blade.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 34:8 | Job 31:22 |


Strong's Number: 7930

 Strong's Number: 7930 [ <<= || =>> ]
Transliterated: Shikmiy
Phonetic: shik-mee'

Text: patronymic from 7928; a Shikmite (collectively), or descendants of Shekem:

KJV --Shichemites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:31 |


Strong's Number: 7931

 Strong's Number: 7931 [ <<= || =>> ]
Transliterated: shakan
Phonetic: shaw-kan'

Text: a primitive root [apparently akin (by transmission) to 7901 through the idea of lodging; compare 5531, 7925]; to reside or permanently stay (literally or figuratively):

KJV --abide, continue, (cause to, make to) dwell(-er), have habitation, inhabit, lay, place, (cause to) remain, rest, set (up).

This word was found 127 times in the Old Testament KJV Bible.
Genesis 3:24 | Genesis 9:27 | Genesis 14:12 | Genesis 14:13 | Genesis 16:12 | Genesis 25:18 | Genesis 26:2 | Genesis 35:22 | Genesis 49:13 | Exodus 24:16 | Exodus 25:8 | Exodus 29:45 | Exodus 29:46 | Exodus 40:35 | Leviticus 13:46 | Leviticus 16:16 | Leviticus 25:35 | Numbers 5:3 | Numbers 9:17 | Numbers 9:18 | Numbers 9:22 | Numbers 14:30 | Numbers 23:9 | Numbers 35:34 | Deuteronomy 12:11 | Deuteronomy 16:2 | Deuteronomy 16:6 | Deuteronomy 16:11 | Deuteronomy 23:16 | Deuteronomy 26:2 | Deuteronomy 33:12 | Deuteronomy 33:20 | Deuteronomy 33:28 | Joshua 22:19 | Judges 5:17 | 2 Samuel 7:10 | 1 Kings 6:13 | 1 Kings 8:12 | 1 Chronicles 17:9 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 2 Chronicles 6:1 | Nehemiah 1:9 | Job 4:19 | Job 11:14 | Job 18:15 | Job 26:5 | Job 29:25 | Job 30:6 | Job 37:8 | Psalms 15:1 | Psalms 16:9 | Psalms 37:3 | Psalms 37:27 | Psalms 37:29 | Psalms 55:6 | Psalms 65:4 | Psalms 68:18 | Psalms 69:36 | Psalms 72:15 | Psalms 74:2 | Psalms 78:55 | Psalms 78:60 | Psalms 85:9 | Psalms 94:17 | Psalms 101:6 | Psalms 101:7 | Psalms 102:12 | Psalms 102:28 | Psalms 113:5 | Psalms 120:5 | Psalms 120:6 | Psalms 135:21 | Psalms 139:9 | Proverbs 1:33 | Proverbs 2:21 | Proverbs 7:11 | Proverbs 8:12 | Isaiah 13:20 | Isaiah 13:21 | Isaiah 32:16 | Isaiah 32:18 | Isaiah 33:5 | Isaiah 42:10 | Isaiah 49:20 | Isaiah 57:15 | Jeremiah 7:3 | Jeremiah 7:7 | Jeremiah 7:12 | Jeremiah 17:6 | Jeremiah 23:6 | Jeremiah 33:16 | Jeremiah 38:2 | Jeremiah 38:13 | Jeremiah 44:14 | Jeremiah 46:26 | Jeremiah 49:8 | Jeremiah 49:16 | Jeremiah 49:18 | Jeremiah 50:39 | Jeremiah 50:40 | Jeremiah 51:12 | Jeremiah 51:13 | Ezekiel 3:21 | Ezekiel 17:23 | Ezekiel 18:13 | Ezekiel 18:22 | Ezekiel 20:21 | Ezekiel 31:6 | Ezekiel 31:13 | Ezekiel 32:4 | Ezekiel 36:17 | Ezekiel 37:25 | Ezekiel 43:7 | Ezekiel 43:9 | Joel 3:21 | Micah 4:10 | Nahum 3:18 | Zephaniah 1:4 | Zechariah 2:10 | Zechariah 2:11 |


Strong's Number: 7932

 Strong's Number: 7932 [ <<= || =>> ]
Transliterated: shkan
Phonetic: shek-an'

Text: (Aramaic) corresponding to 7931:

KJV --cause to dwell, have habitation.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 6:12 | Job 5:22 | Job 29:24 | Daniel 4:21 |


Strong's Number: 7933

 Strong's Number: 7933 [ <<= || =>> ]
Transliterated: sheken
Phonetic: sheh'-ken

Text: from 7931; a residence:

KJV --habitation.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 12:5 | Psalms 68:16 |


Strong's Number: 7934

 Strong's Number: 7934 [ <<= || =>> ]
Transliterated: shaken
Phonetic: shaw-kane'

Text: from 7931; a resident; by extension, a fellow-citizen:

KJV --inhabitant, neighbour, nigh.

This word was found 19 times in the Old Testament KJV Bible.
Exodus 3:22 | Exodus 12:4 | Deuteronomy 1:7 | Ruth 4:17 | 2 Kings 4:3 | Psalms 31:11 | Psalms 44:13 | Psalms 78:23 | Psalms 79:4 | Psalms 79:12 | Psalms 80:6 | Psalms 89:41 | Proverbs 14:21 | Proverbs 27:10 | Jeremiah 6:21 | Jeremiah 12:14 | Jeremiah 49:10 | Ezekiel 16:26 | Hosea 10:5 |


Strong's Number: 7935

 Strong's Number: 7935 [ <<= || =>> ]
Transliterated: Shkanyah
Phonetic: shek-an-yaw'

Text: or (prol.) Shkanyahuw {shek-an-yaw'-hoo}; from 7931 and 3050; Jah has dwelt; Shekanjah, the name of nine Israelites:

KJV --Shecaniah, Shechaniah.

This word was found 33 times in the Old Testament KJV Bible.
1 Chronicles 3:21 | 1 Chronicles 3:22 | 1 Chronicles 24:11 | 1 Chronicles 24:12 | 1 Chronicles 24:13 | 1 Chronicles 24:14 | 1 Chronicles 24:15 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Nehemiah 3:29 | Nehemiah 6:18 | Nehemiah 12:3 |


Strong's Number: 7936

 Strong's Number: 7936 [ <<= || =>> ]
Transliterated: sakar
Phonetic: saw-kar'

Text: or (by permutation) cakar (Ezra 4:5) {saw-kar'}; a primitive root [apparently akin (by prosthesis) to 3739 through the idea of temporary purchase; compare 7937]; to hire:

KJV --earn wages, hire (out self), reward, X surely.

This word was found 34 times in the Old Testament KJV Bible.
Genesis 30:16 | Deuteronomy 23:4 | Judges 9:4 | Judges 18:4 | 1 Samuel 2:5 | 2 Samuel 10:6 | 2 Kings 7:6 | 1 Chronicles 19:6 | 1 Chronicles 19:7 | 2 Chronicles 24:12 | 2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 25:6 | Ezra 4:5 | Nehemiah 6:12 | Nehemiah 6:13 | Nehemiah 13:2 | Proverbs 26:10 | Isaiah 46:6 | Hosea 8:9 | Haggai 1:6 |


Strong's Number: 7937

 Strong's Number: 7937 [ <<= || =>> ]
Transliterated: shakar
Phonetic: shaw-kar'

Text: a primitive root; to become tipsy; in a qualified sense, to satiate with a stimulating drink or (figuratively) influence:

KJV -- (be filled with) drink (abundantly), (be, make) drunk(-en), be merry. [Superlative of 8248.]

This word was found 17 times in the Old Testament KJV Bible.
Genesis 9:21 | Genesis 43:34 | Deuteronomy 32:42 | 2 Samuel 11:13 | Song of Solomon 5:1 | Isaiah 29:9 | Isaiah 49:26 | Isaiah 63:6 | Jeremiah 25:27 | Jeremiah 48:26 | Jeremiah 51:7 | Jeremiah 51:39 | Jeremiah 51:57 | Lamentations 4:21 | Nahum 3:11 | Habakkuk 2:15 | Haggai 1:6 |


Strong's Number: 7938

 Strong's Number: 7938 [ <<= || =>> ]
Transliterated: seker
Phonetic: seh'-ker

Text: from 7936; wages:

KJV --reward, sluices.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7939

 Strong's Number: 7939 [ <<= || =>> ]
Transliterated: sakar
Phonetic: saw-kawr'

Text: from 7936; payment of contract; concretely, salary, fare, maintenance; by implication, compensation, benefit:

KJV --hire, price, reward[-ed], wages, worth.

This word was found 30 times in the Old Testament KJV Bible.
Genesis 15:1 | Genesis 30:18 | Genesis 30:28 | Genesis 30:32 | Genesis 30:33 | Genesis 31:8 | Exodus 2:9 | Exodus 22:15 | Deuteronomy 15:18 | Deuteronomy 23:18 | Deuteronomy 24:15 | 1 Kings 5:6 | Psalms 127:3 | Psalms 137:8 | Proverbs 17:16 | Ecclesiastes 4:9 | Ecclesiastes 9:5 | Isaiah 19:10 | Jeremiah 31:16 | Ezekiel 16:31 | Ezekiel 16:34 | Ezekiel 16:41 | Ezekiel 29:18 | Ezekiel 29:19 | Obadiah 1:15 | Jonah 1:3 | Micah 1:7 | Zechariah 8:10 | Zechariah 11:12 | Malachi 3:5 |


Strong's Number: 7940

 Strong's Number: 7940 [ <<= || =>> ]
Transliterated: Sakar
Phonetic: saw-kar'

Text: the same as 7939; recompense; Sakar, the name of two Israelites:

KJV --Sacar.

This word was found 15 times in the Old Testament KJV Bible.
Joshua 15:11 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 26:4 |


Strong's Number: 7941

 Strong's Number: 7941 [ <<= || =>> ]
Transliterated: shekar
Phonetic: shay-kawr'

Text: from 7937; an intoxicant, i.e. intensely alcoholic liquor:

KJV --strong drink, + drunkard, strong wine.

shikkor. See 7910.

This word was found 25 times in the Old Testament KJV Bible.
Leviticus 10:9 | Numbers 6:3 | Numbers 28:7 | Deuteronomy 14:26 | Deuteronomy 26:13 | Deuteronomy 29:6 | Judges 13:4 | Judges 13:7 | Judges 13:14 | 1 Samuel 1:14 | 1 Samuel 1:15 | 1 Samuel 26:7 | Psalms 69:12 | Psalms 119:61 | Proverbs 20:1 | Proverbs 31:4 | Proverbs 31:6 | Isaiah 5:11 | Isaiah 5:22 | Isaiah 24:9 | Isaiah 28:7 | Isaiah 29:9 | Isaiah 56:12 | Lamentations 3:17 | Micah 2:11 |


Strong's Number: 7942

 Strong's Number: 7942 [ <<= || =>> ]
Transliterated: Shikkrown
Phonetic: shik-ker-one'

Text: for 7943; drunkenness, Shikkeron, a place in Palestine:

KJV --Shicron.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7943

 Strong's Number: 7943 [ <<= || =>> ]
Transliterated: shikkarown
Phonetic: shik-kaw-rone'

Text: from 7937; intoxication:

KJV --(be) drunken(-ness).

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 26:9 | Jeremiah 13:13 | Jeremiah 49:9 | Ezekiel 23:33 | Ezekiel 39:19 |


Strong's Number: 7944

 Strong's Number: 7944 [ <<= || =>> ]
Transliterated: shal
Phonetic: shal

Text: from 7952 abbrev.; a fault:

KJV --error.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 6:7 |


Strong's Number: 7945

 Strong's Number: 7945 [ <<= || =>> ]
Transliterated: shel
Phonetic: shel

Text: for the rel. 834; used with prepositional prefix, and often followed by some pronominal affix; on account of, whatsoever, whichsoever:

KJV --cause, sake.

This word was found 3 times in the Old Testament KJV Bible.
Ecclesiastes 8:17 | Jonah 1:7 | Jonah 1:12 |


Strong's Number: 7946

 Strong's Number: 7946 [ <<= || =>> ]
Transliterated: shal'anan
Phonetic: shal-an-awn'

Text: for 7600; tranquil:

KJV --being at ease.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7947

 Strong's Number: 7947 [ <<= || =>> ]
Transliterated: shalab
Phonetic: shaw-lab'

Text: a primitive root; to space off; intensive (evenly) to make equidistant:

KJV --equally distant, set in order.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 37:24 | Exodus 26:17 | Exodus 36:22 |


Strong's Number: 7948

 Strong's Number: 7948 [ <<= || =>> ]
Transliterated: shalab
Phonetic: shaw-lawb'

Text: from 7947; a spacer or raised interval, i.e. the stile in a frame or panel:

KJV --ledge.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 7:28 | 1 Kings 7:29 |


Strong's Number: 7949

 Strong's Number: 7949 [ <<= || =>> ]
Transliterated: shalag
Phonetic: shaw-lag'

Text: a primitive root; properly, meaning to be white; used only as denominative from 7950; to be snow-white (with the linen clothing of the slain):

KJV --be as snow.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 68:14 |


Strong's Number: 7950

 Strong's Number: 7950 [ <<= || =>> ]
Transliterated: sheleg
Phonetic: sheh'-leg

Text: from 7949; snow (probably from its whiteness):

KJV -- snow(-y).

This word was found 45 times in the Old Testament KJV Bible.
Exodus 4:6 | Numbers 12:10 | 2 Samuel 23:20 | 2 Kings 5:27 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Job 6:16 | Job 9:30 | Job 24:19 | Job 37:6 | Job 38:22 | Psalms 51:7 | Psalms 147:16 | Psalms 148:8 | Proverbs 25:13 | Proverbs 26:1 | Proverbs 31:21 | Isaiah 1:18 | Isaiah 55:10 | Jeremiah 18:14 | Lamentations 4:7 |


Strong's Number: 7951

 Strong's Number: 7951 [ <<= || =>> ]
Transliterated: shalah
Phonetic: shaw-law'

Text: or shalav (Job 3:26) {shaw-lav'}; a primitive root; to be tranquil, i.e. secure or successful:

KJV --be happy, prosper, be in safety.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 41:19 | Job 3:26 | Job 12:6 | Jeremiah 12:1 | Lamentations 1:5 |


Strong's Number: 7952

 Strong's Number: 7952 [ <<= || =>> ]
Transliterated: shalah
Phonetic: shaw-law'

Text: a primitive root [probably identical with 7953 through the idea of educing]; to mislead:

KJV --deceive, be negligent.

This word was found 28 times in the Old Testament KJV Bible.
2 Kings 4:28 | 2 Chronicles 29:11 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Jeremiah 37:9 |


Strong's Number: 7953

 Strong's Number: 7953 [ <<= || =>> ]
Transliterated: shalah
Phonetic: shaw-law'

Text: a primitive root [rather cognate (by contraction) to the base of 5394, 7997 and their congeners through the idea of extracting]; to draw out or off, i.e. remove (the soul by death):

KJV --take away.

This word was found 1 times in the Old Testament KJV Bible.
Job 27:8 |


Strong's Number: 7954

 Strong's Number: 7954 [ <<= || =>> ]
Transliterated: shlah
Phonetic: shel-aw'

Text: (Aramaic) corresponding to 7951; to be secure:

KJV -- at rest.

Shiloh. See 7887.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:4 |


Strong's Number: 7955

 Strong's Number: 7955 [ <<= || =>> ]
Transliterated: shalah
Phonetic: shaw-law'

Text: (Aramaic) from a root corresponding to 7952; a wrong:

KJV --thing amiss.

shelah. See 7596.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 7956

 Strong's Number: 7956 [ <<= || =>> ]
Transliterated: Shelah
Phonetic: shay-law'

Text: the same as 7596 (shortened); request; Shelah, the name of a postdiluvian patriarch and of an Israelite:

KJV --Shelah.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 38:5 | Genesis 38:11 | Genesis 38:26 | Genesis 46:12 | Numbers 26:20 | 1 Chronicles 2:3 | 1 Chronicles 4:21 |


Strong's Number: 7957

 Strong's Number: 7957 [ <<= || =>> ]
Transliterated: shalhebeth
Phonetic: shal-heh'-beth

Text: from the same as 3851 with sibilant prefix; a flare of fire:

KJV --(flaming) flame.

shalav. See 7951.

This word was found 3 times in the Old Testament KJV Bible.
Job 14:19 | Job 15:30 | Song of Solomon 8:6 |


Strong's Number: 7958

 Strong's Number: 7958 [ <<= || =>> ]
Transliterated: slav
Phonetic: sel-awv'

Text: or slayv {sel-awv'}; by orthographical variation from 7951 through the idea of sluggishness; the quail collectively (as slow in flight from its weight):

KJV --quails.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 16:13 | Numbers 11:31 | Numbers 11:32 | Psalms 105:40 |


Strong's Number: 7959

 Strong's Number: 7959 [ <<= || =>> ]
Transliterated: shelev
Phonetic: sheh'-lev

Text: from 7951; security:

KJV --prosperity.

Shilow. See 7887.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 30:6 |


Strong's Number: 7960

 Strong's Number: 7960 [ <<= || =>> ]
Transliterated: shaluw
Phonetic: shaw-loo'

Text: (Aramaic) or shaluwth (Aramaic) {shaw-looth'}; from the same as 7955; a fault:

KJV --error, X fail, thing amiss.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 45:22 | Ezra 4:22 | Ezra 6:9 | Isaiah 32:6 | Daniel 3:29 | Daniel 6:4 |


Strong's Number: 7961

 Strong's Number: 7961 [ <<= || =>> ]
Transliterated: shalev
Phonetic: shaw-lave'

Text: or shaleyv {shaw-lave'}; feminine shlevah {shel-ay-vaw'}; from 7951; tranquil; (in a bad sense) careless; abstractly, security:

KJV --(being) at ease, peaceable, (in) prosper(-ity), quiet(-ness), wealthy.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 4:14 | Genesis 36:7 | Genesis 36:11 | Exodus 34:35 | 2 Samuel 16:18 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Job 16:12 | Job 20:20 | Job 21:23 | Psalms 73:12 | Isaiah 47:7 | Jeremiah 46:27 | Jeremiah 49:31 | Ezekiel 23:42 | Zechariah 1:15 |


Strong's Number: 7962

 Strong's Number: 7962 [ <<= || =>> ]
Transliterated: shalvah
Phonetic: shal-vaw'

Text: from 7951; security (genuine or false):

KJV -- abundance, peace(-ably), prosperity, quietness.

This word was found 3 times in the Old Testament KJV Bible.
Proverbs 1:32 | Jeremiah 22:21 | Daniel 8:25 |


Strong's Number: 7963

 Strong's Number: 7963 [ <<= || =>> ]
Transliterated: shlevah
Phonetic: shel-ay-vaw'

Text: (Aramaic) corresponding to 7962; safety:

KJV -- tranquillity. See also 7961.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:27 |


Strong's Number: 7964

 Strong's Number: 7964 [ <<= || =>> ]
Transliterated: shilluwach
Phonetic: shil-loo'-akh

Text: or shilluach {shil-loo'-akh}; from 7971; (only in plural) a dismissal, i.e. (of a wife) divorce (especially the document); also (of a daughter) dower:

KJV --presents, have sent back.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 18:2 | 1 Kings 9:16 | Micah 1:14 |


Strong's Number: 7965

 Strong's Number: 7965 [ <<= || =>> ]
Transliterated: shalowm
Phonetic: shaw-lome'

Text: or shalom {shaw-lome'}; from 7999; safe, i.e. (figuratively) well, happy, friendly; also (abstractly) welfare, i.e. health, prosperity, peace:

KJV --X do, familiar, X fare, favour, + friend, X great, (good) health, (X perfect, such as be at) peace(-able, -ably), prosper(-ity, -ous), rest, safe(-ty), salute, welfare, (X all is, be) well, X wholly.

This word was found 263 times in the Old Testament KJV Bible.
Genesis 15:15 | Genesis 26:29 | Genesis 26:31 | Genesis 28:21 | Genesis 29:6 | Genesis 37:4 | Genesis 37:14 | Genesis 41:16 | Genesis 43:23 | Genesis 43:27 | Genesis 43:28 | Genesis 44:17 | Exodus 18:7 | Exodus 18:23 | Leviticus 25:21 | Leviticus 26:6 | Numbers 6:26 | Numbers 25:12 | Deuteronomy 2:26 | Deuteronomy 20:10 | Deuteronomy 20:11 | Deuteronomy 23:6 | Deuteronomy 29:19 | Joshua 9:15 | Joshua 10:21 | Judges 4:17 | Judges 6:23 | Judges 8:9 | Judges 11:13 | Judges 11:31 | Judges 18:6 | Judges 18:15 | Judges 19:20 | Judges 21:13 | 1 Samuel 1:17 | 1 Samuel 7:14 | 1 Samuel 10:4 | 1 Samuel 16:4 | 1 Samuel 16:5 | 1 Samuel 17:18 | 1 Samuel 17:22 | 1 Samuel 20:7 | 1 Samuel 20:13 | 1 Samuel 20:21 | 1 Samuel 20:42 | 1 Samuel 25:5 | 1 Samuel 25:6 | 1 Samuel 25:35 | 1 Samuel 29:7 | 1 Samuel 30:21 | 2 Samuel 3:21 | 2 Samuel 3:22 | 2 Samuel 3:23 | 2 Samuel 8:10 | 2 Samuel 11:7 | 2 Samuel 15:9 | 2 Samuel 15:27 | 2 Samuel 17:3 | 2 Samuel 18:28 | 2 Samuel 18:29 | 2 Samuel 18:32 | 2 Samuel 19:24 | 2 Samuel 19:30 | 2 Samuel 20:9 | 1 Kings 2:5 | 1 Kings 2:6 | 1 Kings 2:13 | 1 Kings 2:33 | 1 Kings 4:24 | 1 Kings 5:12 | 1 Kings 20:18 | 1 Kings 22:17 | 1 Kings 22:27 | 1 Kings 22:28 | 2 Kings 4:23 | 2 Kings 4:26 | 2 Kings 5:19 | 2 Kings 5:21 | 2 Kings 5:22 | 2 Kings 9:11 | 2 Kings 9:17 | 2 Kings 9:18 | 2 Kings 9:19 | 2 Kings 9:22 | 2 Kings 9:31 | 2 Kings 10:13 | 2 Kings 20:19 | 2 Kings 22:20 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 18:10 | 1 Chronicles 18:11 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 1 Chronicles 22:9 | 2 Chronicles 9:21 | 2 Chronicles 15:5 | 2 Chronicles 18:16 | 2 Chronicles 18:17 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 19:1 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 9:12 | Esther 2:11 | Esther 9:30 | Esther 10:3 | Job 5:24 | Job 15:21 | Job 25:2 | Psalms 4:8 | Psalms 28:3 | Psalms 29:11 | Psalms 34:14 | Psalms 35:20 | Psalms 35:27 | Psalms 37:11 | Psalms 37:37 | Psalms 38:3 | Psalms 41:9 | Psalms 55:18 | Psalms 55:20 | Psalms 69:22 | Psalms 72:3 | Psalms 72:7 | Psalms 73:3 | Psalms 85:8 | Psalms 85:10 | Psalms 119:165 | Psalms 120:6 | Psalms 120:7 | Psalms 122:6 | Psalms 122:7 | Psalms 122:8 | Psalms 125:5 | Psalms 147:14 | Proverbs 3:2 | Proverbs 3:17 | Proverbs 12:20 | Ecclesiastes 3:8 | Song of Solomon 8:10 | Song of Solomon 8:11 | Song of Solomon 8:12 | Song of Solomon 8:13 | Song of Solomon 8:14 | Isaiah 3:10 | Isaiah 9:6 | Isaiah 9:7 | Isaiah 26:3 | Isaiah 26:12 | Isaiah 27:5 | Isaiah 29:20 | Isaiah 32:17 | Isaiah 32:18 | Isaiah 33:7 | Isaiah 38:17 | Isaiah 39:8 | Isaiah 41:3 | Isaiah 45:7 | Isaiah 48:18 | Isaiah 48:22 | Isaiah 52:7 | Isaiah 53:5 | Isaiah 54:10 | Isaiah 54:13 | Isaiah 55:12 | Isaiah 57:2 | Isaiah 57:19 | Isaiah 57:21 | Isaiah 59:8 | Isaiah 60:17 | Isaiah 66:12 | Jeremiah 4:10 | Jeremiah 6:14 | Jeremiah 8:11 | Jeremiah 8:15 | Jeremiah 9:8 | Jeremiah 12:5 | Jeremiah 12:12 | Jeremiah 13:19 | Jeremiah 14:13 | Jeremiah 14:19 | Jeremiah 15:5 | Jeremiah 16:5 | Jeremiah 20:10 | Jeremiah 23:17 | Jeremiah 25:37 | Jeremiah 28:9 | Jeremiah 29:7 | Jeremiah 29:11 | Jeremiah 30:5 | Jeremiah 33:6 | Jeremiah 33:9 | Jeremiah 34:5 | Jeremiah 38:4 | Jeremiah 38:22 | Jeremiah 43:12 | Ezekiel 7:25 | Ezekiel 13:10 | Ezekiel 13:16 | Ezekiel 34:25 | Ezekiel 37:26 | Daniel 10:19 | Amos 4:4 | Obadiah 1:7 | Micah 3:5 | Micah 5:5 | Nahum 1:15 | Haggai 2:9 | Zechariah 6:13 | Zechariah 8:10 | Zechariah 8:12 | Zechariah 8:16 | Zechariah 8:19 | Zechariah 9:10 | Malachi 2:5 | Malachi 2:6 |


Strong's Number: 7966

 Strong's Number: 7966 [ <<= || =>> ]
Transliterated: shilluwm
Phonetic: shil-loom'

Text: or shillum {shil-loom'}; from 7999; a requital, i.e. (secure) retribution, (venal) a fee:

KJV --recompense, reward.

This word was found 19 times in the Old Testament KJV Bible.
1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | Isaiah 34:8 | Micah 7:3 |


Strong's Number: 7967

 Strong's Number: 7967 [ <<= || =>> ]
Transliterated: Shalluwm
Phonetic: shal-loom'

Text: or (shorter) Shallum {shal-loom'}; the same as 7966; Shallum, the name of fourteen Israelites:

KJV --Shallum.

Shlowmiyth. See 8019.

This word was found 348 times in the Old Testament KJV Bible.
Genesis 5:23 | Exodus 25:32 | Exodus 25:33 | Exodus 27:1 | Exodus 37:18 | Exodus 37:19 | Exodus 38:1 | Exodus 38:26 | Leviticus 12:4 | Leviticus 14:10 | Numbers 1:23 | Numbers 1:46 | Numbers 2:13 | Numbers 2:32 | Numbers 3:50 | Numbers 26:25 | Numbers 28:12 | Judges 8:4 | 2 Samuel 2:18 | 2 Samuel 2:31 | 2 Samuel 5:5 | 2 Samuel 6:11 | 2 Samuel 13:38 | 2 Samuel 14:27 | 2 Samuel 18:14 | 2 Samuel 21:1 | 2 Samuel 23:13 | 2 Samuel 23:16 | 2 Samuel 23:17 | 2 Samuel 23:18 | 2 Samuel 24:13 | 1 Kings 2:11 | 1 Kings 2:39 | 1 Kings 4:32 | 1 Kings 5:16 | 1 Kings 6:36 | 1 Kings 7:4 | 1 Kings 7:5 | 1 Kings 7:25 | 1 Kings 7:27 | 1 Kings 9:25 | 1 Kings 10:17 | 1 Kings 11:3 | 1 Kings 12:5 | 1 Kings 15:2 | 1 Kings 17:21 | 1 Kings 22:1 | 2 Kings 2:17 | 2 Kings 3:10 | 2 Kings 3:13 | 2 Kings 13:18 | 2 Kings 13:19 | 2 Kings 13:25 | 2 Kings 15:10 | 2 Kings 15:13 | 2 Kings 15:14 | 2 Kings 15:15 | 2 Kings 17:5 | 2 Kings 18:10 | 2 Kings 18:14 | 2 Kings 22:14 | 2 Kings 23:31 | 2 Kings 24:1 | 2 Kings 24:8 | 1 Chronicles 2:3 | 1 Chronicles 2:16 | 1 Chronicles 2:22 | 1 Chronicles 2:40 | 1 Chronicles 2:41 | 1 Chronicles 3:4 | 1 Chronicles 3:15 | 1 Chronicles 3:23 | 1 Chronicles 4:25 | 1 Chronicles 6:12 | 1 Chronicles 6:13 | 1 Chronicles 7:6 | 1 Chronicles 7:13 | 1 Chronicles 9:17 | 1 Chronicles 9:19 | 1 Chronicles 9:31 | 1 Chronicles 10:6 | 1 Chronicles 11:11 | 1 Chronicles 11:12 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 13:14 | 1 Chronicles 21:12 | 1 Chronicles 21:13 | 1 Chronicles 21:14 | 1 Chronicles 21:15 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 1 Chronicles 23:8 | 1 Chronicles 23:9 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 25:5 | 1 Chronicles 29:4 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 2:2 | 2 Chronicles 2:17 | 2 Chronicles 2:18 | 2 Chronicles 4:4 | 2 Chronicles 4:5 | 2 Chronicles 6:13 | 2 Chronicles 8:13 | 2 Chronicles 9:16 | 2 Chronicles 10:5 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 13:2 | 2 Chronicles 14:8 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 25:5 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 28:12 | 2 Chronicles 28:13 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | 2 Chronicles 35:7 | 2 Chronicles 35:8 | 2 Chronicles 36:2 | 2 Chronicles 36:9 | Ezra 2:4 | Ezra 2:11 | Ezra 2:17 | Ezra 2:19 | Ezra 2:21 | Ezra 2:25 | Ezra 2:28 | Ezra 2:32 | Ezra 2:34 | Ezra 2:35 | Ezra 2:36 | Ezra 2:42 | Ezra 2:58 | Ezra 2:64 | Ezra 2:65 | Ezra 7:2 | Ezra 8:5 | Ezra 8:15 | Ezra 8:32 | Ezra 10:24 | Ezra 10:42 | Nehemiah 2:11 | Nehemiah 3:12 | Nehemiah 7:17 | Nehemiah 7:22 | Nehemiah 7:23 | Nehemiah 7:29 | Nehemiah 7:32 | Nehemiah 7:35 | Nehemiah 7:36 | Nehemiah 7:38 | Nehemiah 7:39 | Nehemiah 7:45 | Nehemiah 7:66 | Nehemiah 7:67 | Esther 4:16 | Esther 9:15 | Job 1:2 | Job 1:3 | Job 1:17 | Job 2:11 | Job 32:1 | Job 32:5 | Job 33:29 | Job 42:13 | Isaiah 20:3 | Jeremiah 22:11 | Jeremiah 25:3 | Jeremiah 32:7 | Jeremiah 35:4 | Jeremiah 36:23 | Jeremiah 52:24 | Jeremiah 52:28 | Jeremiah 52:30 | Ezekiel 4:5 | Ezekiel 4:9 | Ezekiel 14:14 | Ezekiel 40:10 | Ezekiel 40:11 | Ezekiel 40:21 | Ezekiel 40:48 | Ezekiel 48:31 | Ezekiel 48:32 | Ezekiel 48:33 | Ezekiel 48:34 | Daniel 1:5 | Daniel 8:14 | Daniel 10:2 | Daniel 10:3 | Daniel 11:2 | Daniel 12:12 | Amos 1:3 | Amos 1:6 | Amos 1:9 | Amos 1:11 | Amos 1:13 | Amos 2:1 | Amos 2:4 | Amos 2:6 | Amos 4:7 | Jonah 1:17 | Jonah 3:3 | Zechariah 11:8 |


Strong's Number: 7968

 Strong's Number: 7968 [ <<= || =>> ]
Transliterated: Shalluwn
Phonetic: shal-loon'

Text: probably for 7967; Shallun, an Israelite:

KJV -- Shallum.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 3:15 |


Strong's Number: 7969

 Strong's Number: 7969 [ <<= || =>> ]
Transliterated: shalowsh
Phonetic: shaw-loshe'

Text: or shalosh {shaw-loshe'}; masculine shlowshah {shel-o-shaw'}; or shloshah {shel-o-shaw'}; a primitive number; three; occasionally (ordinal) third, or (multipl.) thrice:

KJV --+ fork, + often[-times], third, thir[-teen, -teenth], three, + thrice. Compare 7991.

This word was found 427 times in the Old Testament KJV Bible.


Strong's Number: 7970

 Strong's Number: 7970 [ <<= || =>> ]
Transliterated: shlowshiym
Phonetic: shel-o-sheem'

Text: or shloshiym {shel-o-sheem'}; multiple of 7969; thirty; or (ordinal) thirtieth:

KJV --thirty, thirtieth. Compare 7991.

shaluwth. See 7960.

This word was found 238 times in the Old Testament KJV Bible.
Genesis 5:16 | Genesis 6:15 | Genesis 11:12 | Genesis 11:14 | Genesis 11:16 | Genesis 11:17 | Genesis 11:18 | Genesis 11:20 | Genesis 11:22 | Genesis 18:30 | Genesis 25:17 | Genesis 32:15 | Genesis 41:46 | Genesis 46:15 | Exodus 6:16 | Exodus 6:18 | Exodus 6:20 | Exodus 12:40 | Exodus 12:41 | Exodus 21:32 | Exodus 26:8 | Exodus 36:15 | Exodus 38:24 | Leviticus 12:4 | Leviticus 27:4 | Numbers 1:35 | Numbers 1:37 | Numbers 2:21 | Numbers 2:23 | Numbers 4:3 | Numbers 4:23 | Numbers 4:30 | Numbers 4:35 | Numbers 4:39 | Numbers 4:40 | Numbers 4:43 | Numbers 4:47 | Numbers 7:13 | Numbers 7:19 | Numbers 7:25 | Numbers 7:31 | Numbers 7:37 | Numbers 7:43 | Numbers 7:49 | Numbers 7:55 | Numbers 7:61 | Numbers 7:67 | Numbers 7:73 | Numbers 7:79 | Numbers 7:85 | Numbers 20:29 | Numbers 26:7 | Numbers 26:37 | Numbers 26:51 | Numbers 31:35 | Numbers 31:36 | Numbers 31:38 | Numbers 31:39 | Numbers 31:40 | Numbers 31:43 | Numbers 31:44 | Numbers 31:45 | Deuteronomy 2:14 | Deuteronomy 34:8 | Joshua 7:5 | Joshua 8:3 | Joshua 12:24 | Judges 10:4 | Judges 12:9 | Judges 12:14 | Judges 14:11 | Judges 14:12 | Judges 14:13 | Judges 14:19 | Judges 20:31 | Judges 20:39 | 1 Samuel 4:10 | 1 Samuel 9:22 | 1 Samuel 11:8 | 1 Samuel 13:5 | 2 Samuel 5:4 | 2 Samuel 5:5 | 2 Samuel 6:1 | 2 Samuel 23:13 | 2 Samuel 23:23 | 2 Samuel 23:24 | 2 Samuel 23:39 | 1 Kings 2:11 | 1 Kings 4:22 | 1 Kings 5:13 | 1 Kings 6:2 | 1 Kings 7:2 | 1 Kings 7:6 | 1 Kings 7:23 | 1 Kings 16:23 | 1 Kings 16:29 | 1 Kings 20:1 | 1 Kings 20:15 | 1 Kings 20:16 | 1 Kings 22:31 | 1 Kings 22:42 | 2 Kings 8:17 | 2 Kings 13:10 | 2 Kings 15:8 | 2 Kings 15:13 | 2 Kings 15:17 | 2 Kings 18:14 | 2 Kings 22:1 | 2 Kings 25:27 | 1 Chronicles 3:4 | 1 Chronicles 7:4 | 1 Chronicles 7:7 | 1 Chronicles 11:11 | 1 Chronicles 11:12 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:4 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 15:7 | 1 Chronicles 19:7 | 1 Chronicles 23:3 | 1 Chronicles 27:6 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 3:15 | 2 Chronicles 4:2 | 2 Chronicles 15:19 | 2 Chronicles 16:1 | 2 Chronicles 16:12 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 21:5 | 2 Chronicles 21:20 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 34:1 | 2 Chronicles 35:7 | Ezra 1:9 | Ezra 1:10 | Ezra 2:35 | Ezra 2:42 | Ezra 2:65 | Ezra 2:66 | Ezra 2:67 | Nehemiah 5:14 | Nehemiah 7:38 | Nehemiah 7:45 | Nehemiah 7:67 | Nehemiah 7:68 | Nehemiah 7:69 | Nehemiah 7:70 | Nehemiah 13:6 | Esther 4:11 | Jeremiah 38:10 | Jeremiah 52:29 | Jeremiah 52:31 | Ezekiel 1:1 | Ezekiel 40:17 | Ezekiel 41:6 | Ezekiel 46:22 | Daniel 12:12 | Zechariah 11:12 | Zechariah 11:13 |


Strong's Number: 7971

 Strong's Number: 7971 [ <<= || =>> ]
Transliterated: shalach
Phonetic: shaw-lakh'

Text: a primitive root; to send away, for, or out (in a great variety of applications):

KJV --X any wise, appoint, bring (on the way), cast (away, out), conduct, X earnestly, forsake, give (up), grow long, lay, leave, let depart (down, go, loose), push away, put (away, forth, in, out), reach forth, send (away, forth, out), set, shoot (forth, out), sow, spread, stretch forth (out).

This word was found 925 times in the Old Testament KJV Bible.


Strong's Number: 7972

 Strong's Number: 7972 [ <<= || =>> ]
Transliterated: shlach
Phonetic: shel-akh'

Text: (Aramaic) corresponding to 7971:

KJV --put, send.

This word was found 15 times in the Old Testament KJV Bible.
1 Samuel 13:3 | Ezra 4:11 | Ezra 4:14 | Ezra 4:17 | Ezra 4:18 | Ezra 5:6 | Ezra 5:7 | Ezra 5:17 | Ezra 6:12 | Ezra 7:14 | Ezekiel 23:40 | Daniel 3:2 | Daniel 3:28 | Daniel 5:24 | Daniel 6:22 |


Strong's Number: 7973

 Strong's Number: 7973 [ <<= || =>> ]
Transliterated: shelach
Phonetic: sheh'-lakh

Text: from 7971; a missile of attack, i.e. spear; also (figuratively) a shoot of growth; i.e. branch:

KJV --dart, plant, X put off, sword, weapon.

This word was found 22 times in the Old Testament KJV Bible.
2 Chronicles 23:10 | 2 Chronicles 23:11 | 2 Chronicles 23:12 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 32:5 | Nehemiah 4:17 | Nehemiah 4:23 | Job 33:18 | Job 36:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Joel 2:8 |


Strong's Number: 7974

 Strong's Number: 7974 [ <<= || =>> ]
Transliterated: Shelach
Phonetic: sheh'-lakh

Text: the same as 7973; Shelach, a postdiluvian patriarch:

KJV --Salah, Shelah. Compare 7975.

This word was found 3 times in the Old Testament KJV Bible.
Judges 9:27 | 1 Chronicles 1:18 | 1 Chronicles 1:24 |


Strong's Number: 7975

 Strong's Number: 7975 [ <<= || =>> ]
Transliterated: Shiloach
Phonetic: shee-lo'-akh

Text: or (in imitation of 7974) Shelach (Neh. 3:15) {sheh'-lakh}; from 7971; rill; Shiloach, a fountain of Jerusalem:

KJV -- Shiloah, Siloah.

shilluach. See 7964.

This word was found 2 times in the Old Testament KJV Bible.
Nehemiah 3:15 | Isaiah 8:6 |


Strong's Number: 7976

 Strong's Number: 7976 [ <<= || =>> ]
Transliterated: shilluchah
Phonetic: shil-loo-khaw'

Text: feminine of 7964; a shoot:

KJV --branch.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 21:12 |


Strong's Number: 7977

 Strong's Number: 7977 [ <<= || =>> ]
Transliterated: Shilchiy
Phonetic: shil-khee'

Text: from 7973; missive, i.e. armed; Shilchi, an Israelite:

KJV --Shilhi.

This word was found 10 times in the Old Testament KJV Bible.
1 Kings 22:42 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Psalms 10:11 | Psalms 77:9 |


Strong's Number: 7978

 Strong's Number: 7978 [ <<= || =>> ]
Transliterated: Shilchiym
Phonetic: shil-kheem'

Text: plural of 7973; javelins or sprouts; Shilchim, a place in Palestine:

KJV --Shilhim.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 15:32 |


Strong's Number: 7979

 Strong's Number: 7979 [ <<= || =>> ]
Transliterated: shulchan
Phonetic: shool-khawn'

Text: from 7971; a table (as spread out); by implication, a meal:

KJV --table.

This word was found 96 times in the Old Testament KJV Bible.
Exodus 25:23 | Exodus 25:27 | Exodus 25:28 | Exodus 25:30 | Exodus 26:35 | Exodus 30:27 | Exodus 31:8 | Exodus 35:13 | Exodus 37:10 | Exodus 37:14 | Exodus 37:15 | Exodus 37:16 | Exodus 39:36 | Exodus 40:4 | Exodus 40:22 | Exodus 40:24 | Leviticus 24:6 | Numbers 3:31 | Numbers 4:7 | Judges 1:7 | 1 Samuel 20:29 | 1 Samuel 20:34 | 2 Samuel 9:7 | 2 Samuel 9:10 | 2 Samuel 9:11 | 2 Samuel 9:13 | 2 Samuel 19:28 | 1 Kings 2:7 | 1 Kings 4:27 | 1 Kings 7:48 | 1 Kings 10:5 | 1 Kings 13:20 | 1 Kings 18:19 | 2 Kings 4:10 | 1 Chronicles 28:16 | 1 Chronicles 28:17 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 2 Chronicles 4:8 | 2 Chronicles 4:19 | 2 Chronicles 9:4 | 2 Chronicles 13:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Nehemiah 5:17 | Job 36:16 | Psalms 23:5 | Psalms 69:22 | Psalms 78:19 | Psalms 128:3 | Proverbs 9:2 | Isaiah 21:5 | Isaiah 28:8 | Isaiah 65:11 | Ezekiel 23:41 | Ezekiel 39:20 | Ezekiel 40:39 | Ezekiel 40:40 | Ezekiel 40:41 | Ezekiel 40:42 | Ezekiel 40:43 | Ezekiel 41:22 | Ezekiel 44:16 | Daniel 11:27 | Malachi 1:7 | Malachi 1:12 |


Strong's Number: 7980

 Strong's Number: 7980 [ <<= || =>> ]
Transliterated: shalat
Phonetic: shaw-lat'

Text: a primitive root; to dominate, i.e. govern; by implication, to permit:

KJV --(bear, have) rule, have dominion, give (have) power.

This word was found 6 times in the Old Testament KJV Bible.
Esther 9:1 | Psalms 119:133 | Ecclesiastes 2:19 | Ecclesiastes 5:19 | Ecclesiastes 6:2 | Ecclesiastes 8:9 |


Strong's Number: 7981

 Strong's Number: 7981 [ <<= || =>> ]
Transliterated: shlet
Phonetic: shel-ate'

Text: (Aramaic) corresponding to 7980:

KJV --have the mastery, have power, bear rule, be (make) ruler.

This word was found 7 times in the Old Testament KJV Bible.
Daniel 2:38 | Daniel 2:39 | Daniel 2:48 | Daniel 3:27 | Daniel 5:7 | Daniel 5:16 | Daniel 6:24 |


Strong's Number: 7982

 Strong's Number: 7982 [ <<= || =>> ]
Transliterated: shelet
Phonetic: sheh'-let

Text: from 7980; probably a shield (as controlling, i.e. protecting the person):

KJV --shield.

This word was found 9 times in the Old Testament KJV Bible.
2 Samuel 8:7 | 1 Kings 14:26 | 2 Kings 11:10 | 1 Chronicles 18:7 | 2 Chronicles 12:9 | 2 Chronicles 23:9 | Nehemiah 4:16 | Psalms 47:9 | Jeremiah 51:11 |


Strong's Number: 7983

 Strong's Number: 7983 [ <<= || =>> ]
Transliterated: shiltown
Phonetic: shil-tone'

Text: (Aramaic) from 7980; a potentate; --power.

This word was found 2 times in the Old Testament KJV Bible.
Ecclesiastes 8:4 | Ecclesiastes 8:8 |


Strong's Number: 7984

 Strong's Number: 7984 [ <<= || =>> ]
Transliterated: shiltown
Phonetic: shil-tone'

Text: (Aramaic) or shilton {shil-tone'}; corresponding to 7983:

KJV --ruler.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 3:2 | Daniel 3:3 |


Strong's Number: 7985

 Strong's Number: 7985 [ <<= || =>> ]
Transliterated: sholtan
Phonetic: shol-tawn'

Text: (Aramaic) from 7981; empire (abstractly or concretely):

KJV --dominion.

This word was found 9 times in the Old Testament KJV Bible.
Daniel 4:3 | Daniel 4:22 | Daniel 4:34 | Daniel 6:26 | Daniel 7:6 | Daniel 7:12 | Daniel 7:14 | Daniel 7:26 | Daniel 7:27 |


Strong's Number: 7986

 Strong's Number: 7986 [ <<= || =>> ]
Transliterated: shalleteth
Phonetic: shal-leh'-teth

Text: feminine from 7980; a vixen:

KJV -- imperious.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 16:30 |


Strong's Number: 7987

 Strong's Number: 7987 [ <<= || =>> ]
Transliterated: shliy
Phonetic: shel-ee'

Text: from 7951; privacy:

KJV --+ quietly.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 3:27 |


Strong's Number: 7988

 Strong's Number: 7988 [ <<= || =>> ]
Transliterated: shilyah
Phonetic: shil-yaw'

Text: feminine from 7953; a fetus or babe (as extruded in birth):

KJV --young one.

slayv. See 7958.

shaleyv. See 7961.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 28:57 |


Strong's Number: 7989

 Strong's Number: 7989 [ <<= || =>> ]
Transliterated: shalliyt
Phonetic: shal-leet'

Text: from 7980; potent; concretely, a prince or warrior:

KJV --governor, mighty, that hath power, ruler.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 42:6 | Ecclesiastes 7:19 | Ecclesiastes 8:8 | Ecclesiastes 10:5 |


Strong's Number: 7990

 Strong's Number: 7990 [ <<= || =>> ]
Transliterated: shalliyt
Phonetic: shal-leet'

Text: (Aramaic) corresponding to 7989; mighty; abstractly, permission; concretely, a premier:

KJV --captain, be lawful, rule(- r).

This word was found 10 times in the Old Testament KJV Bible.
Ezra 4:20 | Ezra 7:24 | Daniel 2:10 | Daniel 2:15 | Daniel 4:17 | Daniel 4:25 | Daniel 4:26 | Daniel 4:32 | Daniel 5:21 | Daniel 5:29 |


Strong's Number: 7991

 Strong's Number: 7991 [ <<= || =>> ]
Transliterated: shaliysh
Phonetic: shaw-leesh'

Text: or shalowsh ( 1 Chron. 11:11; 12:18) {shaw- loshe'}; or shalosh (2 Sam. 23:13) {shaw-loshe'}; from 7969; a triple, i.e. (as a musical instrument) a triangle (or perhaps rather three-stringed lute); also (as an indefinite, great quantity) a three-fold measure (perhaps a treble ephah); also (as an officer) a general of the third rank (upward, i.e. the highest):

KJV --captain, instrument of musick, (great) lord, (great) measure, prince, three [from the margin].

This word was found 16 times in the Old Testament KJV Bible.
Exodus 14:7 | Deuteronomy 14:17 | 1 Samuel 18:6 | 2 Samuel 19:6 | 1 Kings 9:22 | 2 Kings 7:2 | 2 Kings 7:17 | 2 Kings 7:19 | 2 Kings 9:25 | 2 Kings 10:25 | 2 Kings 15:25 | 1 Chronicles 23:4 | 2 Chronicles 8:9 | Isaiah 40:12 | Ezekiel 23:15 | Ezekiel 23:23 |


Strong's Number: 7992

 Strong's Number: 7992 [ <<= || =>> ]
Transliterated: shliyshiy
Phonetic: shel-ee-shee'

Text: ordinal from 7969; third; feminine a third (part); by extension, a third (day, year or time); specifically, a third-story cell):

KJV --third (part, rank, time), three (years old).

This word was found 189 times in the Old Testament KJV Bible.
Genesis 1:13 | Genesis 2:14 | Genesis 6:16 | Genesis 22:4 | Genesis 31:22 | Genesis 32:19 | Genesis 34:25 | Genesis 37:20 | Exodus 19:1 | Exodus 19:11 | Exodus 19:16 | Exodus 28:19 | Exodus 34:7 | Exodus 39:12 | Leviticus 7:17 | Leviticus 7:18 | Leviticus 19:6 | Leviticus 19:7 | Numbers 2:24 | Numbers 7:24 | Numbers 14:18 | Numbers 15:6 | Numbers 15:7 | Numbers 19:12 | Numbers 19:19 | Numbers 28:14 | Numbers 29:20 | Numbers 31:19 | Deuteronomy 5:9 | Deuteronomy 23:8 | Deuteronomy 26:12 | Joshua 9:17 | Joshua 19:10 | Judges 20:30 | 1 Samuel 3:8 | 1 Samuel 17:13 | 1 Samuel 19:21 | 1 Samuel 20:5 | 1 Samuel 20:12 | 1 Samuel 30:1 | 2 Samuel 1:2 | 2 Samuel 3:3 | 2 Samuel 18:2 | 1 Kings 3:18 | 1 Kings 6:6 | 1 Kings 6:8 | 1 Kings 12:12 | 1 Kings 15:28 | 1 Kings 15:33 | 1 Kings 18:1 | 1 Kings 22:2 | 2 Kings 1:13 | 2 Kings 9:25 | 2 Kings 9:26 | 2 Kings 11:5 | 2 Kings 11:6 | 2 Kings 12:6 | 2 Kings 13:1 | 2 Kings 18:1 | 2 Kings 19:29 | 2 Kings 20:5 | 2 Kings 20:8 | 1 Chronicles 2:13 | 1 Chronicles 3:2 | 1 Chronicles 3:15 | 1 Chronicles 8:1 | 1 Chronicles 8:39 | 1 Chronicles 12:9 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:8 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 25:10 | 1 Chronicles 25:11 | 1 Chronicles 25:12 | 1 Chronicles 25:13 | 1 Chronicles 25:14 | 1 Chronicles 25:15 | 1 Chronicles 25:16 | 1 Chronicles 25:17 | 1 Chronicles 25:18 | 1 Chronicles 25:19 | 1 Chronicles 25:20 | 1 Chronicles 25:21 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 26:2 | 1 Chronicles 26:4 | 1 Chronicles 26:11 | 1 Chronicles 26:12 | 1 Chronicles 26:13 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 27:5 | 2 Chronicles 7:10 | 2 Chronicles 10:12 | 2 Chronicles 10:13 | 2 Chronicles 10:14 | 2 Chronicles 10:15 | 2 Chronicles 10:16 | 2 Chronicles 10:17 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 15:10 | 2 Chronicles 15:11 | 2 Chronicles 15:12 | 2 Chronicles 15:13 | 2 Chronicles 15:14 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 17:7 | 2 Chronicles 23:4 | 2 Chronicles 23:5 | 2 Chronicles 27:5 | 2 Chronicles 31:7 | Nehemiah 10:32 | Esther 1:3 | Esther 5:1 | Esther 8:9 | Job 42:14 | Psalms 80:5 | Isaiah 15:5 | Isaiah 19:24 | Isaiah 37:30 | Jeremiah 38:14 | Jeremiah 48:34 | Ezekiel 5:2 | Ezekiel 5:12 | Ezekiel 10:14 | Ezekiel 21:14 | Ezekiel 31:1 | Ezekiel 42:3 | Ezekiel 42:6 | Ezekiel 46:14 | Daniel 1:1 | Daniel 8:1 | Daniel 10:1 | Hosea 6:2 | Zechariah 6:3 | Zechariah 13:8 | Zechariah 13:9 |


Strong's Number: 7993

 Strong's Number: 7993 [ <<= || =>> ]
Transliterated: shalak
Phonetic: shaw-lak

Text: a primitive root; to throw out, down or away (literally or figuratively):

KJV --adventure, cast (away, down, forth, off, out), hurl, pluck, throw.

This word was found 178 times in the Old Testament KJV Bible.
Genesis 21:15 | Genesis 37:22 | Genesis 37:24 | Exodus 1:22 | Exodus 4:3 | Exodus 7:9 | Exodus 7:10 | Exodus 7:12 | Exodus 15:25 | Exodus 22:31 | Exodus 32:19 | Exodus 32:24 | Leviticus 1:16 | Leviticus 14:40 | Numbers 19:6 | Numbers 35:20 | Numbers 35:22 | Deuteronomy 9:17 | Deuteronomy 9:21 | Joshua 7:6 | Joshua 8:29 | Joshua 10:27 | Joshua 18:8 | Joshua 18:10 | Joshua 24:12 | Judges 8:25 | Judges 9:17 | Judges 9:53 | Judges 15:17 | 2 Samuel 11:21 | 2 Samuel 18:17 | 2 Samuel 20:12 | 2 Samuel 20:21 | 2 Samuel 20:22 | 1 Kings 13:24 | 1 Kings 13:25 | 1 Kings 13:28 | 1 Kings 14:9 | 1 Kings 19:19 | 2 Kings 2:16 | 2 Kings 2:21 | 2 Kings 3:25 | 2 Kings 4:41 | 2 Kings 6:6 | 2 Kings 7:15 | 2 Kings 10:25 | 2 Kings 13:21 | 2 Kings 13:23 | 2 Kings 17:20 | 2 Kings 23:6 | 2 Kings 23:12 | 2 Kings 24:20 | 2 Chronicles 7:20 | 2 Chronicles 10:18 | 2 Chronicles 10:19 | 2 Chronicles 24:10 | 2 Chronicles 24:11 | 2 Chronicles 24:12 | 2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 25:12 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Nehemiah 9:11 | Nehemiah 9:26 | Nehemiah 13:8 | Job 15:33 | Job 18:7 | Job 27:22 | Job 29:17 | Job 37:18 | Job 41:9 | Psalms 2:3 | Psalms 22:10 | Psalms 50:17 | Psalms 51:11 | Psalms 55:22 | Psalms 60:8 | Psalms 71:9 | Psalms 102:10 | Psalms 108:9 | Ecclesiastes 3:5 | Ecclesiastes 3:6 | Isaiah 2:20 | Isaiah 14:19 | Isaiah 16:2 | Isaiah 19:8 | Isaiah 38:17 | Jeremiah 7:15 | Jeremiah 7:29 | Jeremiah 14:16 | Jeremiah 22:19 | Jeremiah 22:28 | Jeremiah 26:23 | Jeremiah 36:23 | Jeremiah 36:30 | Jeremiah 38:6 | Jeremiah 38:9 | Jeremiah 41:9 | Jeremiah 51:63 | Jeremiah 52:3 | Ezekiel 5:4 | Ezekiel 7:19 | Ezekiel 16:5 | Ezekiel 18:31 | Ezekiel 19:12 | Ezekiel 20:7 | Ezekiel 20:8 | Ezekiel 21:12 | Ezekiel 23:35 | Ezekiel 26:8 | Ezekiel 43:24 | Daniel 8:7 | Daniel 8:12 | Hosea 14:5 | Joel 1:7 | Joel 3:3 | Amos 4:3 | Amos 8:3 | Obadiah 1:11 | Jonah 1:7 | Jonah 2:3 | Micah 2:5 | Nahum 3:6 | Nahum 3:10 | Zechariah 11:13 |


Strong's Number: 7994

 Strong's Number: 7994 [ <<= || =>> ]
Transliterated: shalak
Phonetic: shaw-lawk'

Text: from 7993; bird of prey, usually thought to be the pelican (from casting itself into the sea):

KJV --cormorant.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 11:17 |


Strong's Number: 7995

 Strong's Number: 7995 [ <<= || =>> ]
Transliterated: shalleketh
Phonetic: shal-leh'-keth

Text: from 7993; a felling (of trees):

KJV --when cast.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 6:13 |


Strong's Number: 7996

 Strong's Number: 7996 [ <<= || =>> ]
Transliterated: Shalleketh
Phonetic: shal-leh'-keth

Text: the same as 7995; Shalleketh, a gate in Jerusalem:

KJV --Shalleketh.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 30:14 |


Strong's Number: 7997

 Strong's Number: 7997 [ <<= || =>> ]
Transliterated: shalal
Phonetic: shaw-lal'

Text: a primitive root; to drop or strip; by implication, to plunder:

KJV --let fall, make self a prey, X of purpose, (make a, [take]) spoil.

This word was found 9 times in the Old Testament KJV Bible.
Numbers 33:55 | Ruth 2:16 | Psalms 76:5 | Isaiah 59:15 | Jeremiah 50:10 | Ezekiel 29:19 | Ezekiel 38:13 | Habakkuk 2:8 | Zechariah 2:8 |


Strong's Number: 7998

 Strong's Number: 7998 [ <<= || =>> ]
Transliterated: shalal
Phonetic: shaw-lawl'

Text: from 7997; booty:

KJV --prey, spoil.

This word was found 132 times in the Old Testament KJV Bible.
Genesis 49:27 | Exodus 15:8 | Numbers 31:11 | Numbers 31:12 | Numbers 31:32 | Deuteronomy 2:35 | Deuteronomy 3:7 | Deuteronomy 13:16 | Deuteronomy 20:14 | Joshua 7:21 | Joshua 8:2 | Joshua 8:27 | Joshua 11:14 | Joshua 22:8 | Judges 5:30 | Judges 8:24 | Judges 8:25 | 1 Samuel 14:30 | 1 Samuel 14:32 | 1 Samuel 15:19 | 1 Samuel 15:21 | 1 Samuel 30:16 | 1 Samuel 30:19 | 1 Samuel 30:20 | 1 Samuel 30:22 | 1 Samuel 30:26 | 2 Samuel 2:21 | 2 Samuel 3:22 | 2 Samuel 8:12 | 2 Samuel 12:30 | 2 Kings 3:23 | 1 Chronicles 20:2 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | 2 Chronicles 15:11 | 2 Chronicles 15:12 | 2 Chronicles 15:13 | 2 Chronicles 15:14 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 28:8 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Esther 3:13 | Esther 8:11 | Psalms 68:12 | Psalms 119:162 | Proverbs 1:13 | Proverbs 16:19 | Proverbs 23:8 | Proverbs 31:11 | Isaiah 3:14 | Isaiah 8:1 | Isaiah 8:4 | Isaiah 9:3 | Isaiah 10:2 | Isaiah 10:6 | Isaiah 33:4 | Isaiah 33:23 | Isaiah 53:12 | Isaiah 61:8 | Jeremiah 38:2 | Jeremiah 39:18 | Jeremiah 45:5 | Jeremiah 49:32 | Ezekiel 25:7 | Ezekiel 26:5 | Ezekiel 26:12 | Ezekiel 29:19 | Ezekiel 38:12 | Ezekiel 38:13 | Ezekiel 39:10 | Daniel 11:24 | Nahum 2:9 | Nahum 3:1 | Zechariah 14:1 |


Strong's Number: 7999

 Strong's Number: 7999 [ <<= || =>> ]
Transliterated: shalam
Phonetic: shaw-lam'

Text: a primitive root; to be safe (in mind, body or estate); figuratively, to be (causatively, make) completed; by implication, to be friendly; by extension, to reciprocate (in various applications):

KJV -- make amends, (make an) end, finish, full, give again, make good, (re-)pay (again), (make) (to) (be at) peace(-able), that is perfect, perform, (make) prosper(-ous), recompense, render, requite, make restitution, restore, reward, X surely.

This word was found 109 times in the Old Testament KJV Bible.
Genesis 44:4 | Exodus 21:34 | Exodus 21:36 | Exodus 22:1 | Exodus 22:3 | Exodus 22:4 | Exodus 22:5 | Exodus 22:6 | Exodus 22:7 | Exodus 22:9 | Exodus 22:11 | Exodus 22:12 | Exodus 22:13 | Exodus 22:14 | Exodus 22:15 | Leviticus 5:16 | Leviticus 6:5 | Leviticus 24:18 | Leviticus 24:21 | Leviticus 25:51 | Leviticus 25:52 | Deuteronomy 7:10 | Deuteronomy 20:12 | Deuteronomy 23:21 | Deuteronomy 32:41 | Joshua 10:1 | Joshua 10:4 | Joshua 11:19 | Judges 1:7 | Ruth 2:12 | 1 Samuel 24:19 | 2 Samuel 3:39 | 2 Samuel 10:19 | 2 Samuel 12:6 | 2 Samuel 15:7 | 2 Samuel 20:19 | 1 Kings 7:51 | 1 Kings 22:44 | 2 Kings 4:7 | 2 Kings 9:26 | 1 Chronicles 19:19 | 2 Chronicles 5:1 | Job 5:23 | Job 8:6 | Job 9:4 | Job 21:19 | Job 21:31 | Job 22:21 | Job 22:27 | Job 34:11 | Job 34:33 | Job 41:11 | Psalms 22:25 | Psalms 28:4 | Psalms 31:23 | Psalms 35:12 | Psalms 37:21 | Psalms 38:20 | Psalms 41:10 | Psalms 50:14 | Psalms 56:12 | Psalms 61:8 | Psalms 62:12 | Psalms 65:1 | Psalms 66:13 | Psalms 69:1 | Psalms 76:11 | Psalms 80:1 | Psalms 116:14 | Psalms 116:18 | Psalms 137:8 | Proverbs 11:31 | Proverbs 13:13 | Proverbs 13:21 | Proverbs 16:7 | Proverbs 19:17 | Proverbs 20:22 | Proverbs 24:29 | Proverbs 25:22 | Ecclesiastes 5:4 | Ecclesiastes 5:5 | Song of Solomon 6:2 | Isaiah 19:21 | Isaiah 38:12 | Isaiah 38:13 | Isaiah 42:19 | Isaiah 44:26 | Isaiah 44:28 | Isaiah 59:18 | Isaiah 60:20 | Isaiah 65:6 | Isaiah 66:6 | Jeremiah 1:12 | Jeremiah 16:18 | Jeremiah 18:20 | Jeremiah 25:14 | Jeremiah 32:18 | Jeremiah 50:29 | Jeremiah 51:6 | Jeremiah 51:24 | Jeremiah 51:56 | Ezekiel 33:15 | Daniel 8:11 | Hosea 12:2 | Hosea 14:2 | Joel 2:25 | Joel 3:4 | Jonah 2:9 | Nahum 1:15 |


Strong's Number: 8000

 Strong's Number: 8000 [ <<= || =>> ]
Transliterated: shlam
Phonetic: shel-am'

Text: (Aramaic) corresponding to 7999; to complete, to restore:

KJV --deliver, finish.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 5:16 | Ezra 7:19 | Daniel 5:26 |


Strong's Number: 8001

 Strong's Number: 8001 [ <<= || =>> ]
Transliterated: shlam
Phonetic: shel-awm'

Text: (Aramaic) corresponding to 7965; prosperity:

KJV -- peace.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 4:17 | Ezra 5:7 | Daniel 4:1 | Daniel 6:25 |


Strong's Number: 8002

 Strong's Number: 8002 [ <<= || =>> ]
Transliterated: shelem
Phonetic: sheh'-lem

Text: from 7999; properly, requital, i.e. a (voluntary) sacrifice in thanks:

KJV --peace offering.

This word was found 102 times in the Old Testament KJV Bible.
Exodus 20:24 | Exodus 24:5 | Exodus 29:28 | Exodus 32:6 | Leviticus 3:1 | Leviticus 3:3 | Leviticus 3:6 | Leviticus 3:9 | Leviticus 4:10 | Leviticus 4:26 | Leviticus 4:31 | Leviticus 4:35 | Leviticus 6:12 | Leviticus 7:11 | Leviticus 7:13 | Leviticus 7:14 | Leviticus 7:15 | Leviticus 7:18 | Leviticus 7:20 | Leviticus 7:21 | Leviticus 7:29 | Leviticus 7:32 | Leviticus 7:33 | Leviticus 7:34 | Leviticus 7:37 | Leviticus 9:4 | Leviticus 9:18 | Leviticus 9:22 | Leviticus 10:14 | Leviticus 17:5 | Leviticus 19:5 | Leviticus 22:21 | Leviticus 23:19 | Numbers 6:17 | Numbers 6:18 | Numbers 7:17 | Numbers 7:23 | Numbers 7:29 | Numbers 7:35 | Numbers 7:41 | Numbers 7:47 | Numbers 7:53 | Numbers 7:59 | Numbers 7:65 | Numbers 7:71 | Numbers 7:77 | Numbers 7:83 | Numbers 7:88 | Numbers 10:10 | Numbers 15:8 | Numbers 29:39 | Deuteronomy 27:7 | Joshua 8:31 | Joshua 22:23 | Joshua 22:27 | Judges 20:26 | Judges 21:4 | 1 Samuel 10:8 | 1 Samuel 11:15 | 1 Samuel 13:9 | 2 Samuel 6:17 | 2 Samuel 6:18 | 2 Samuel 24:25 | 1 Kings 3:15 | 1 Kings 8:63 | 1 Kings 8:64 | 1 Kings 9:25 | 2 Kings 16:13 | 1 Chronicles 16:1 | 1 Chronicles 16:2 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 7:7 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 31:2 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Proverbs 7:14 | Ezekiel 43:27 | Ezekiel 45:15 | Ezekiel 45:17 | Ezekiel 46:2 | Ezekiel 46:12 | Amos 5:22 |


Strong's Number: 8003

 Strong's Number: 8003 [ <<= || =>> ]
Transliterated: shalem
Phonetic: shaw-lame'

Text: from 7999; complete (literally or figuratively); especially friendly:

KJV --full, just, made ready, peaceable, perfect(-ed), quiet, Shalem [by mistake for a name], whole.

This word was found 40 times in the Old Testament KJV Bible.
Genesis 15:16 | Genesis 34:21 | Deuteronomy 25:15 | Deuteronomy 27:6 | Joshua 8:31 | Judges 10:8 | 1 Kings 6:7 | 1 Kings 8:61 | 1 Kings 11:4 | 1 Kings 15:3 | 1 Kings 15:14 | 2 Kings 20:3 | 1 Chronicles 4:40 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 28:9 | 1 Chronicles 29:9 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 8:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 16:9 | 2 Chronicles 19:9 | 2 Chronicles 25:2 | Isaiah 38:3 | Amos 1:6 | Amos 1:9 |


Strong's Number: 8004

 Strong's Number: 8004 [ <<= || =>> ]
Transliterated: Shalem
Phonetic: shaw-lame'

Text: the same as 8003; peaceful; Shalem, an early name of Jerusalem:

KJV --Salem.

shalom. See 7965.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 14:18 | Genesis 33:18 | Psalms 76:2 |


Strong's Number: 8005

 Strong's Number: 8005 [ <<= || =>> ]
Transliterated: shillem
Phonetic: shil-lame'

Text: from 7999; requital:

KJV --recompense.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 32:35 | 1 Samuel 17:11 | Hosea 9:7 |


Strong's Number: 8006

 Strong's Number: 8006 [ <<= || =>> ]
Transliterated: Shillem
Phonetic: shil-lame'

Text: the same as 8005; Shillem, an Israelite:

KJV -- Shillem.

shillum. See 7966.

Shallum. See 7967.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 46:24 | Numbers 26:49 |


Strong's Number: 8007

 Strong's Number: 8007 [ <<= || =>> ]
Transliterated: Salma'
Phonetic: sal-maw'

Text: probably for 8008; clothing; Salma, the name of two Israelites:

KJV --Salma.

This word was found 3 times in the Old Testament KJV Bible.
1 Chronicles 2:11 | 1 Chronicles 2:51 | 1 Chronicles 2:54 |


Strong's Number: 8008

 Strong's Number: 8008 [ <<= || =>> ]
Transliterated: salmah
Phonetic: sal-maw'

Text: transp. for 8071; a dress:

KJV --clothes, garment, raiment.

This word was found 24 times in the Old Testament KJV Bible.
Exodus 22:9 | Deuteronomy 24:13 | Deuteronomy 29:5 | Joshua 9:5 | Joshua 9:13 | Joshua 22:8 | 1 Kings 10:25 | 1 Kings 11:29 | 1 Kings 11:30 | 2 Chronicles 9:24 | Nehemiah 9:21 | Job 9:31 | Psalms 104:2 | Song of Solomon 4:11 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Jeremiah 38:11 | Jeremiah 38:12 | Ezekiel 16:18 | Ezekiel 42:14 | Micah 2:8 |


Strong's Number: 8009

 Strong's Number: 8009 [ <<= || =>> ]
Transliterated: Salmah
Phonetic: sal-maw'

Text: the same as 8008; clothing; Salmah, an Israelite:

KJV --Salmon. Compare 8012.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8010

 Strong's Number: 8010 [ <<= || =>> ]
Transliterated: Shlomoh
Phonetic: shel-o-mo'

Text: from 7965; peaceful; Shelomah, David's successor:

KJV --Solomon.

This word was found 278 times in the Old Testament KJV Bible.
2 Samuel 5:14 | 2 Samuel 12:24 | 1 Kings 1:10 | 1 Kings 1:11 | 1 Kings 1:12 | 1 Kings 1:13 | 1 Kings 1:17 | 1 Kings 1:19 | 1 Kings 1:21 | 1 Kings 1:26 | 1 Kings 1:30 | 1 Kings 1:33 | 1 Kings 1:34 | 1 Kings 1:37 | 1 Kings 1:38 | 1 Kings 1:39 | 1 Kings 1:43 | 1 Kings 1:46 | 1 Kings 1:47 | 1 Kings 1:50 | 1 Kings 1:51 | 1 Kings 1:52 | 1 Kings 1:53 | 1 Kings 2:1 | 1 Kings 2:12 | 1 Kings 2:13 | 1 Kings 2:17 | 1 Kings 2:19 | 1 Kings 2:22 | 1 Kings 2:23 | 1 Kings 2:25 | 1 Kings 2:27 | 1 Kings 2:29 | 1 Kings 2:41 | 1 Kings 2:45 | 1 Kings 2:46 | 1 Kings 3:1 | 1 Kings 3:3 | 1 Kings 3:4 | 1 Kings 3:5 | 1 Kings 3:6 | 1 Kings 3:10 | 1 Kings 3:15 | 1 Kings 4:1 | 1 Kings 4:7 | 1 Kings 4:11 | 1 Kings 4:15 | 1 Kings 4:21 | 1 Kings 4:22 | 1 Kings 4:25 | 1 Kings 4:26 | 1 Kings 4:27 | 1 Kings 4:29 | 1 Kings 4:30 | 1 Kings 4:34 | 1 Kings 5:1 | 1 Kings 5:2 | 1 Kings 5:7 | 1 Kings 5:8 | 1 Kings 5:10 | 1 Kings 5:11 | 1 Kings 5:12 | 1 Kings 5:13 | 1 Kings 5:15 | 1 Kings 5:16 | 1 Kings 5:18 | 1 Kings 6:1 | 1 Kings 6:2 | 1 Kings 6:11 | 1 Kings 6:14 | 1 Kings 6:21 | 1 Kings 7:1 | 1 Kings 7:8 | 1 Kings 7:13 | 1 Kings 7:14 | 1 Kings 7:40 | 1 Kings 7:45 | 1 Kings 7:47 | 1 Kings 7:48 | 1 Kings 7:51 | 1 Kings 8:1 | 1 Kings 8:2 | 1 Kings 8:5 | 1 Kings 8:12 | 1 Kings 8:22 | 1 Kings 8:54 | 1 Kings 8:63 | 1 Kings 8:65 | 1 Kings 9:1 | 1 Kings 9:2 | 1 Kings 9:10 | 1 Kings 9:11 | 1 Kings 9:12 | 1 Kings 9:15 | 1 Kings 9:16 | 1 Kings 9:17 | 1 Kings 9:19 | 1 Kings 9:21 | 1 Kings 9:22 | 1 Kings 9:23 | 1 Kings 9:25 | 1 Kings 9:26 | 1 Kings 9:27 | 1 Kings 9:28 | 1 Kings 10:1 | 1 Kings 10:2 | 1 Kings 10:3 | 1 Kings 10:4 | 1 Kings 10:10 | 1 Kings 10:13 | 1 Kings 10:14 | 1 Kings 10:16 | 1 Kings 10:21 | 1 Kings 10:23 | 1 Kings 10:24 | 1 Kings 10:26 | 1 Kings 10:28 | 1 Kings 11:1 | 1 Kings 11:2 | 1 Kings 11:4 | 1 Kings 11:5 | 1 Kings 11:6 | 1 Kings 11:7 | 1 Kings 11:9 | 1 Kings 11:11 | 1 Kings 11:14 | 1 Kings 11:25 | 1 Kings 11:26 | 1 Kings 11:27 | 1 Kings 11:28 | 1 Kings 11:31 | 1 Kings 11:40 | 1 Kings 11:41 | 1 Kings 11:42 | 1 Kings 11:43 | 1 Kings 12:2 | 1 Kings 12:6 | 1 Kings 12:21 | 1 Kings 12:23 | 1 Kings 14:21 | 1 Kings 14:26 | 2 Kings 21:7 | 2 Kings 23:13 | 2 Kings 24:13 | 2 Kings 25:16 | 1 Chronicles 3:5 | 1 Chronicles 3:10 | 1 Chronicles 6:10 | 1 Chronicles 6:32 | 1 Chronicles 14:4 | 1 Chronicles 18:8 | 1 Chronicles 22:5 | 1 Chronicles 22:7 | 1 Chronicles 22:9 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 1 Chronicles 23:1 | 1 Chronicles 28:5 | 1 Chronicles 28:6 | 1 Chronicles 28:9 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | 1 Chronicles 29:1 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 1:1 | 2 Chronicles 1:2 | 2 Chronicles 1:3 | 2 Chronicles 1:5 | 2 Chronicles 1:6 | 2 Chronicles 1:7 | 2 Chronicles 1:8 | 2 Chronicles 1:11 | 2 Chronicles 1:13 | 2 Chronicles 1:14 | 2 Chronicles 1:16 | 2 Chronicles 2:1 | 2 Chronicles 2:2 | 2 Chronicles 2:3 | 2 Chronicles 2:11 | 2 Chronicles 2:17 | 2 Chronicles 3:1 | 2 Chronicles 3:3 | 2 Chronicles 4:11 | 2 Chronicles 4:16 | 2 Chronicles 4:18 | 2 Chronicles 4:19 | 2 Chronicles 5:1 | 2 Chronicles 5:2 | 2 Chronicles 5:6 | 2 Chronicles 6:1 | 2 Chronicles 6:13 | 2 Chronicles 7:1 | 2 Chronicles 7:5 | 2 Chronicles 7:7 | 2 Chronicles 7:8 | 2 Chronicles 7:10 | 2 Chronicles 7:11 | 2 Chronicles 7:12 | 2 Chronicles 8:1 | 2 Chronicles 8:2 | 2 Chronicles 8:3 | 2 Chronicles 8:6 | 2 Chronicles 8:8 | 2 Chronicles 8:9 | 2 Chronicles 8:10 | 2 Chronicles 8:11 | 2 Chronicles 8:12 | 2 Chronicles 8:16 | 2 Chronicles 8:17 | 2 Chronicles 8:18 | 2 Chronicles 9:1 | 2 Chronicles 9:2 | 2 Chronicles 9:3 | 2 Chronicles 9:9 | 2 Chronicles 9:10 | 2 Chronicles 9:12 | 2 Chronicles 9:13 | 2 Chronicles 9:14 | 2 Chronicles 9:15 | 2 Chronicles 9:20 | 2 Chronicles 9:22 | 2 Chronicles 9:23 | 2 Chronicles 9:25 | 2 Chronicles 9:28 | 2 Chronicles 9:29 | 2 Chronicles 9:30 | 2 Chronicles 9:31 | 2 Chronicles 10:2 | 2 Chronicles 10:6 | 2 Chronicles 11:3 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 12:9 | 2 Chronicles 13:6 | 2 Chronicles 13:7 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 33:7 | 2 Chronicles 35:3 | 2 Chronicles 35:4 | Ezra 2:55 | Ezra 2:58 | Nehemiah 7:57 | Nehemiah 7:60 | Nehemiah 11:3 | Nehemiah 12:45 | Nehemiah 13:26 | Psalms 72:1 | Psalms 127:1 | Proverbs 1:1 | Proverbs 10:1 | Proverbs 25:1 | Song of Solomon 1:1 | Song of Solomon 1:5 | Song of Solomon 3:7 | Song of Solomon 3:9 | Song of Solomon 3:11 | Song of Solomon 8:11 | Song of Solomon 8:12 | Song of Solomon 8:13 | Song of Solomon 8:14 | Jeremiah 52:20 |


Strong's Number: 8011

 Strong's Number: 8011 [ <<= || =>> ]
Transliterated: shillumah
Phonetic: shil-loo-maw'

Text: feminine of 7966; retribution:

KJV -- recompense.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 91:8 | Psalms 109:20 | Proverbs 22:4 |


Strong's Number: 8012

 Strong's Number: 8012 [ <<= || =>> ]
Transliterated: Salmown
Phonetic: sal-mone'

Text: from 8008; investiture; Salmon, an Israelite:

KJV -- Salmon. Compare 8009.

This word was found 3 times in the Old Testament KJV Bible.
Ruth 4:20 | Ruth 4:21 | Jeremiah 14:14 |


Strong's Number: 8013

 Strong's Number: 8013 [ <<= || =>> ]
Transliterated: Shlomowth
Phonetic: shel-o-moth'

Text: feminine plural of 7965; pacifications; Shelomoth, the name of two Israelites:

KJV --Shelomith [from the margin], Shelomoth. Compare 8019.

This word was found 10 times in the Old Testament KJV Bible.
1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 |


Strong's Number: 8014

 Strong's Number: 8014 [ <<= || =>> ]
Transliterated: Salmay
Phonetic: sal-mah'-ee

Text: from 8008; clothed; Salmai, an Israelite:

KJV -- Shalmai.

This word was found 1 times in the Old Testament KJV Bible.
Nehemiah 7:48 |


Strong's Number: 8015

 Strong's Number: 8015 [ <<= || =>> ]
Transliterated: Shlomiy
Phonetic: shel-o-mee'

Text: from 7965; peaceable; Shelomi, an Israelite:--Shelomi.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 34:27 |


Strong's Number: 8016

 Strong's Number: 8016 [ <<= || =>> ]
Transliterated: Shillemiy
Phonetic: shil-lay-mee'

Text: patronymically from 8006; a Shilemite (collectively) or descendants of Shillem:

KJV --Shillemites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:49 |


Strong's Number: 8017

 Strong's Number: 8017 [ <<= || =>> ]
Transliterated: Shlumiy'el
Phonetic: shel-oo-mee-ale'

Text: from 7965 and 410; peace of God; Shelumiel, an Israelite:

KJV --Shelumiel.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 1:6 | Numbers 2:12 | Numbers 7:36 | Numbers 7:41 | Numbers 10:19 |


Strong's Number: 8018

 Strong's Number: 8018 [ <<= || =>> ]
Transliterated: Shelemyah
Phonetic: shel-em-yaw'

Text: or Shelemyahuw {shel-em-yaw'-hoo}; from 8002 and 3050; thank-offering of Jah; Shelemjah, the name of nine Israelites:

KJV --Shelemiah.

This word was found 8 times in the Old Testament KJV Bible.
Ezra 10:39 | Ezra 10:41 | Nehemiah 13:13 | Jeremiah 36:14 | Jeremiah 36:26 | Jeremiah 37:3 | Jeremiah 37:13 | Jeremiah 38:1 |


Strong's Number: 8019

 Strong's Number: 8019 [ <<= || =>> ]
Transliterated: Shlomiyth
Phonetic: shel-o-meeth'

Text: or Shlowmiyth (Ezra 8:10) {shel-o- meeth'}; from 7965; peaceableness; Shelomith, the name of five Israelites and three Israelitesses:

KJV --Shelomith.

This word was found 31 times in the Old Testament KJV Bible.
Leviticus 24:11 | 1 Chronicles 3:19 | 1 Chronicles 23:9 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | Ezra 8:10 |


Strong's Number: 8020

 Strong's Number: 8020 [ <<= || =>> ]
Transliterated: Shalman
Phonetic: shal-man'

Text: of foreign derivation; Shalman, a king apparently of Assyria:

KJV --Shalman. Compare 8022.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 24:1 | Deuteronomy 25:11 | 2 Chronicles 24:3 | Hosea 10:14 |


Strong's Number: 8021

 Strong's Number: 8021 [ <<= || =>> ]
Transliterated: shalmon
Phonetic: shal-mone'

Text: from 7999; a bribe:

KJV --reward.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8022

 Strong's Number: 8022 [ <<= || =>> ]
Transliterated: Shalman'ecer
Phonetic: shal-man-eh'-ser

Text: of foreign derivation; Shalmaneser, an Assyrian king:

KJV --Shalmaneser. Comp 8020.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 17:3 | 2 Kings 18:9 |


Strong's Number: 8023

 Strong's Number: 8023 [ <<= || =>> ]
Transliterated: Shiloniy
Phonetic: shee-lo-nee'

Text: the same as 7888; Shiloni, an Israelite:

KJV -- Shiloni.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8024

 Strong's Number: 8024 [ <<= || =>> ]
Transliterated: Shelaniy
Phonetic: shay-law-nee'

Text: from 7956; a Shelanite (collectively), or descendants of Shelah:

KJV --Shelanites.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 26:20 | 1 Samuel 5:6 |


Strong's Number: 8025

 Strong's Number: 8025 [ <<= || =>> ]
Transliterated: shalaph
Phonetic: saw-laf'

Text: a primitive root; to pull out, up or off:

KJV --draw (off), grow up, pluck off.

This word was found 35 times in the Old Testament KJV Bible.
Numbers 22:23 | Numbers 22:31 | Joshua 5:13 | Judges 3:22 | Judges 8:10 | Judges 8:20 | Judges 20:2 | Judges 20:15 | Judges 20:17 | Judges 20:46 | Ruth 4:7 | Ruth 4:8 | 1 Samuel 17:51 | 1 Samuel 31:4 | 2 Samuel 24:9 | 2 Kings 3:26 | 1 Chronicles 21:5 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 14:8 | Psalms 129:6 | Isaiah 21:15 |


Strong's Number: 8026

 Strong's Number: 8026 [ <<= || =>> ]
Transliterated: shelaph
Phonetic: sheh'-lef

Text: from 8025; extract; Sheleph, a son of Jokthan:

KJV --Sheleph.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 10:26 | 1 Chronicles 1:20 |


Strong's Number: 8027

 Strong's Number: 8027 [ <<= || =>> ]
Transliterated: shalash
Phonetic: shaw-lash'

Text: a primitive root perhaps originally to intensify, i.e. treble; but apparently used only as denominative from 7969, to be (causatively, make) triplicate (by restoration, in portions, strands, days or years):

KJV --do the third time, (divide into, stay) three (days, - fold, parts, years old).

This word was found 5 times in the Old Testament KJV Bible.
Genesis 15:9 | Deuteronomy 19:3 | 1 Samuel 20:20 | 1 Kings 18:34 | Ecclesiastes 4:12 |


Strong's Number: 8028

 Strong's Number: 8028 [ <<= || =>> ]
Transliterated: Shelesh
Phonetic: sheh'-lesh

Text: from 8027; triplet; Shelesh, an Israelite:

KJV -- Shelesh.

shalosh. See 7969.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 10:4 | 1 Chronicles 7:35 |


Strong's Number: 8029

 Strong's Number: 8029 [ <<= || =>> ]
Transliterated: shillesh
Phonetic: shil-laysh'

Text: from 8027; a descendant of the third degree, i.e. great grandchild:

KJV --third [generation].

This word was found 2 times in the Old Testament KJV Bible.
Genesis 50:23 | Exodus 20:5 |


Strong's Number: 8030

 Strong's Number: 8030 [ <<= || =>> ]
Transliterated: Shilshah
Phonetic: shil-shaw'

Text: feminine from the same as 8028; triplication; Shilshah, an Israelite:

KJV --Shilshah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:37 |


Strong's Number: 8031

 Strong's Number: 8031 [ <<= || =>> ]
Transliterated: Shalishah
Phonetic: shaw-lee-shaw'

Text: feminine from 8027; trebled land; Shalishah, a place in Palestine:

KJV --Shalisha.

shaloshah. See 7969.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 9:4 |


Strong's Number: 8032

 Strong's Number: 8032 [ <<= || =>> ]
Transliterated: shilshowm
Phonetic: shil-shome'

Text: or shilshom {shil-shome'}; from the same as 8028; trebly, i.e. (in time) day before yesterday:

KJV --+ before (that time, - time), excellent things [from the margin], + heretofore, three days, + time past.

shloshiym. See 7970.

Shaltiy'el. See 7597.

This word was found 34 times in the Old Testament KJV Bible.
Genesis 31:2 | Genesis 31:5 | Exodus 4:10 | Exodus 5:7 | Exodus 5:8 | Exodus 5:14 | Exodus 21:29 | Exodus 21:36 | Deuteronomy 19:4 | Deuteronomy 19:6 | Joshua 3:4 | Joshua 4:18 | Joshua 20:5 | Ruth 2:11 | 1 Samuel 4:7 | 1 Samuel 10:11 | 1 Samuel 14:21 | 1 Samuel 21:5 | 2 Samuel 3:17 | 2 Samuel 5:2 | 2 Kings 13:5 | 1 Chronicles 11:2 | Nehemiah 1:6 | Nehemiah 1:11 | Nehemiah 8:9 | Nehemiah 8:10 | Nehemiah 8:11 | Nehemiah 9:36 | Esther 5:4 | Job 23:2 | Proverbs 7:14 | Proverbs 22:19 | Proverbs 22:20 | Zechariah 9:12 |


Strong's Number: 8033

 Strong's Number: 8033 [ <<= || =>> ]
Transliterated: sham
Phonetic: shawm

Text: a primitive particle [rather from the relative pronoun, 834]; there (transferring to time) then; often thither, or thence:

KJV --in it, + thence, there (-in, + of, + out), + thither, + whither.

This word was found 818 times in the Old Testament KJV Bible.


Strong's Number: 8034

 Strong's Number: 8034 [ <<= || =>> ]
Transliterated: shem
Phonetic: shame

Text: a primitive word [perhaps rather from 7760 through the idea of definite and conspicuous position; compare 8064]; an appellation, as a mark or memorial of individuality; by implication honor, authority, character:

KJV --+ base, [in-]fame[-ous], named(-d), renown, report.

This word was found 880 times in the Old Testament KJV Bible.


Strong's Number: 8035

 Strong's Number: 8035 [ <<= || =>> ]
Transliterated: Shem
Phonetic: shame

Text: the same as 8034; name; Shem, a son of Noah (often includ. his posterity):

KJV --Sem, Shem.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 6:10 | Genesis 7:13 | Genesis 9:18 | Genesis 9:23 | Genesis 9:26 | Genesis 9:27 | Genesis 10:1 | Genesis 10:21 | Genesis 10:22 | Genesis 10:31 | Genesis 11:10 | Genesis 11:11 | Genesis 24:7 | 1 Chronicles 1:4 | 1 Chronicles 1:17 | 1 Chronicles 1:24 |


Strong's Number: 8036

 Strong's Number: 8036 [ <<= || =>> ]
Transliterated: shum
Phonetic: shoom

Text: (Aramaic) corresponding to 8034:

KJV --name.

This word was found 10 times in the Old Testament KJV Bible.
Ezra 5:1 | Ezra 5:4 | Ezra 5:10 | Ezra 5:14 | Ezra 6:12 | Daniel 2:20 | Daniel 2:26 | Daniel 4:8 | Daniel 4:19 | Daniel 5:12 |


Strong's Number: 8037

 Strong's Number: 8037 [ <<= || =>> ]
Transliterated: Shamma'
Phonetic: sham-maw'

Text: from 8074; desolation; Shamma, an Israelite:

KJV -- Shamma.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 2:22 | 1 Chronicles 7:37 |


Strong's Number: 8038

 Strong's Number: 8038 [ <<= || =>> ]
Transliterated: Shem'eber
Phonetic: shem-ay'-ber

Text: apparently from 8034 and 83; name of pinion, i.e. illustrious; Shemeber, a king of Zeboim:

KJV --Shemeber.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 14:2 |


Strong's Number: 8039

 Strong's Number: 8039 [ <<= || =>> ]
Transliterated: Shim'ah
Phonetic: shim-aw'

Text: perhaps for 8093; Shimah, an Israelite:

KJV --Shimah. Compare 8043.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8040

 Strong's Number: 8040 [ <<= || =>> ]
Transliterated: smo'wl
Phonetic: sem-ole'

Text: or smosl {sem-ole'}; a primitive word [rather perhaps from the same as 8071 (by insertion of the aleph) through the idea of wrapping up]; properly, dark (as enveloped), i.e. the north; hence (by orientation), the left hand:

KJV --left (hand, side).

This word was found 75 times in the Old Testament KJV Bible.
Genesis 13:9 | Genesis 14:15 | Genesis 24:49 | Genesis 48:13 | Genesis 48:14 | Exodus 14:22 | Exodus 14:29 | Leviticus 14:15 | Leviticus 14:26 | Numbers 20:17 | Numbers 22:26 | Deuteronomy 2:27 | Deuteronomy 5:32 | Deuteronomy 17:11 | Deuteronomy 17:20 | Deuteronomy 28:14 | Joshua 1:7 | Joshua 19:27 | Joshua 23:6 | Judges 3:21 | Judges 7:20 | Judges 16:29 | 1 Samuel 6:12 | 2 Samuel 2:19 | 2 Samuel 2:21 | 2 Samuel 14:19 | 2 Samuel 16:6 | 1 Kings 7:39 | 1 Kings 7:49 | 1 Kings 22:19 | 2 Kings 11:11 | 2 Kings 22:2 | 2 Kings 23:8 | 1 Chronicles 6:44 | 2 Chronicles 3:17 | 2 Chronicles 4:6 | 2 Chronicles 4:7 | 2 Chronicles 4:8 | 2 Chronicles 18:18 | 2 Chronicles 18:19 | 2 Chronicles 18:20 | 2 Chronicles 18:21 | 2 Chronicles 18:22 | 2 Chronicles 18:23 | 2 Chronicles 18:24 | 2 Chronicles 18:25 | 2 Chronicles 18:26 | 2 Chronicles 18:27 | 2 Chronicles 18:28 | 2 Chronicles 18:29 | 2 Chronicles 18:30 | 2 Chronicles 18:31 | 2 Chronicles 18:32 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 34:2 | Nehemiah 8:4 | Job 23:9 | Proverbs 3:16 | Proverbs 4:27 | Ecclesiastes 10:2 | Song of Solomon 2:6 | Song of Solomon 8:3 | Isaiah 9:20 | Isaiah 54:3 | Ezekiel 1:10 | Ezekiel 4:4 | Ezekiel 16:46 | Ezekiel 21:16 | Ezekiel 39:3 | Daniel 12:7 | Jonah 4:11 | Zechariah 4:3 | Zechariah 4:11 | Zechariah 12:6 |


Strong's Number: 8041

 Strong's Number: 8041 [ <<= || =>> ]
Transliterated: sama'l
Phonetic: saw-mal'

Text: a primitive root [denominative from 8040]; to use the left hand or pass in that direction):

KJV --(go, turn) (on the, to the) left.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 13:9 | 1 Chronicles 12:2 | Isaiah 30:21 | Hosea 7:11 |


Strong's Number: 8042

 Strong's Number: 8042 [ <<= || =>> ]
Transliterated: sma'liy
Phonetic: sem-aw-lee'

Text: from 8040; situated on the left side:

KJV -- left.

This word was found 13 times in the Old Testament KJV Bible.
1 Kings 7:21 | 2 Chronicles 23:10 | 2 Chronicles 23:11 | 2 Chronicles 23:12 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 |


Strong's Number: 8043

 Strong's Number: 8043 [ <<= || =>> ]
Transliterated: Shim'am
Phonetic: shim-awm'

Text: for 8039 [compare 38]; Shimam, an Israelite:

KJV -- Shimeam.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 9:38 |


Strong's Number: 8044

 Strong's Number: 8044 [ <<= || =>> ]
Transliterated: Shamgar
Phonetic: sham-gar'

Text: of uncertain derivation; Shamgar, an Israelite judge:

KJV --Shamgar.

This word was found 2 times in the Old Testament KJV Bible.
Judges 3:31 | Judges 5:6 |


Strong's Number: 8045

 Strong's Number: 8045 [ <<= || =>> ]
Transliterated: shamad
Phonetic: shaw-mad'

Text: a primitive root; to desolate:

KJV --destory(- uction), bring to nought, overthrow, perish, pluck down, X utterly.

This word was found 92 times in the Old Testament KJV Bible.
Genesis 34:30 | Exodus 28:35 | Leviticus 26:30 | Numbers 33:52 | Deuteronomy 1:27 | Deuteronomy 2:12 | Deuteronomy 2:21 | Deuteronomy 2:23 | Deuteronomy 4:3 | Deuteronomy 6:15 | Deuteronomy 7:4 | Deuteronomy 7:23 | Deuteronomy 7:24 | Deuteronomy 9:8 | Deuteronomy 9:14 | Deuteronomy 9:19 | Deuteronomy 9:20 | Deuteronomy 9:25 | Deuteronomy 11:4 | Deuteronomy 12:30 | Deuteronomy 28:20 | Deuteronomy 28:24 | Deuteronomy 28:45 | Deuteronomy 28:48 | Deuteronomy 28:51 | Deuteronomy 28:61 | Deuteronomy 28:63 | Deuteronomy 33:27 | Joshua 7:12 | Joshua 11:14 | Joshua 11:20 | Joshua 23:15 | Joshua 24:8 | Judges 21:16 | 1 Samuel 24:21 | 2 Samuel 14:7 | 2 Samuel 14:11 | 2 Samuel 14:16 | 2 Samuel 21:5 | 2 Samuel 22:38 | 1 Kings 13:34 | 1 Kings 15:29 | 1 Kings 18:7 | 2 Kings 10:17 | 2 Chronicles 20:10 | 2 Chronicles 20:11 | 2 Chronicles 20:12 | 2 Chronicles 20:13 | 2 Chronicles 20:14 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Esther 1:20 | Esther 7:4 | Job 1:16 | Psalms 9:5 | Psalms 83:10 | Psalms 92:7 | Psalms 106:34 | Psalms 145:20 | Proverbs 14:11 | Isaiah 26:14 | Isaiah 60:18 | Isaiah 65:19 | Ezekiel 14:9 | Ezekiel 26:13 | Hosea 10:8 | Hosea 13:9 | Amos 2:9 | Amos 9:8 | Nahum 2:13 | Zechariah 11:8 |


Strong's Number: 8046

 Strong's Number: 8046 [ <<= || =>> ]
Transliterated: shmad
Phonetic: shem-ad'

Text: (Aramaic) corresponding to 8045:

KJV --consume.

shameh. See 8064.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 10:15 | Daniel 7:26 |


Strong's Number: 8047

 Strong's Number: 8047 [ <<= || =>> ]
Transliterated: shammah
Phonetic: sham-maw'

Text: from 8074; ruin; by implication, consternation:

KJV --astonishment, desolate(-ion), waste, wonderful thing.

This word was found 18 times in the Old Testament KJV Bible.
Numbers 3:21 | 2 Kings 22:19 | 2 Chronicles 29:8 | 2 Chronicles 30:7 | Psalms 55:5 | Psalms 73:19 | Jeremiah 5:30 | Jeremiah 8:21 | Jeremiah 25:9 | Jeremiah 48:9 | Jeremiah 50:12 | Jeremiah 51:29 | Jeremiah 51:43 | Ezekiel 23:33 | Ezekiel 29:9 | Joel 1:7 | Micah 6:16 | Zechariah 7:14 |


Strong's Number: 8048

 Strong's Number: 8048 [ <<= || =>> ]
Transliterated: Shammah
Phonetic: sham-maw'

Text: the same as 8047; Shammah, the name of an Edomite and four Israelites:

KJV --Shammah.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 36:17 | 1 Samuel 16:9 | 1 Samuel 17:13 | 2 Samuel 23:11 |


Strong's Number: 8049

 Strong's Number: 8049 [ <<= || =>> ]
Transliterated: Shamhuwth
Phonetic: sham-hooth'

Text: for 8048; desolation; Shamhuth, an Israelite:

KJV --Shamhuth.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 27:8 |


Strong's Number: 8050

 Strong's Number: 8050 [ <<= || =>> ]
Transliterated: Shmuw'el
Phonetic: sehm-oo-ale'

Text: from the passive participle of 8085 and 410; heard of God; Shemuel, the name of three Israelites:

KJV --Samuel, Shemuel.

shmowneh. See 8083.

shmownah. See 8083.

shmowniym. See 8084.

This word was found 136 times in the Old Testament KJV Bible.
Exodus 27:9 | Exodus 27:11 | Numbers 34:20 | 1 Samuel 1:20 | 1 Samuel 2:18 | 1 Samuel 2:21 | 1 Samuel 2:26 | 1 Samuel 3:1 | 1 Samuel 3:3 | 1 Samuel 3:4 | 1 Samuel 3:6 | 1 Samuel 3:7 | 1 Samuel 3:8 | 1 Samuel 3:9 | 1 Samuel 3:10 | 1 Samuel 3:11 | 1 Samuel 3:15 | 1 Samuel 3:16 | 1 Samuel 3:18 | 1 Samuel 3:19 | 1 Samuel 3:20 | 1 Samuel 3:21 | 1 Samuel 4:1 | 1 Samuel 7:3 | 1 Samuel 7:5 | 1 Samuel 7:6 | 1 Samuel 7:8 | 1 Samuel 7:9 | 1 Samuel 7:10 | 1 Samuel 7:12 | 1 Samuel 7:13 | 1 Samuel 7:15 | 1 Samuel 8:1 | 1 Samuel 8:4 | 1 Samuel 8:6 | 1 Samuel 8:7 | 1 Samuel 8:10 | 1 Samuel 8:19 | 1 Samuel 8:21 | 1 Samuel 8:22 | 1 Samuel 9:14 | 1 Samuel 9:15 | 1 Samuel 9:17 | 1 Samuel 9:18 | 1 Samuel 9:19 | 1 Samuel 9:22 | 1 Samuel 9:23 | 1 Samuel 9:24 | 1 Samuel 9:26 | 1 Samuel 9:27 | 1 Samuel 10:1 | 1 Samuel 10:9 | 1 Samuel 10:14 | 1 Samuel 10:15 | 1 Samuel 10:16 | 1 Samuel 10:17 | 1 Samuel 10:20 | 1 Samuel 10:24 | 1 Samuel 10:25 | 1 Samuel 11:7 | 1 Samuel 11:12 | 1 Samuel 11:14 | 1 Samuel 12:1 | 1 Samuel 12:6 | 1 Samuel 12:11 | 1 Samuel 12:18 | 1 Samuel 12:19 | 1 Samuel 12:20 | 1 Samuel 13:8 | 1 Samuel 13:10 | 1 Samuel 13:11 | 1 Samuel 13:13 | 1 Samuel 13:15 | 1 Samuel 15:1 | 1 Samuel 15:10 | 1 Samuel 15:11 | 1 Samuel 15:12 | 1 Samuel 15:13 | 1 Samuel 15:14 | 1 Samuel 15:16 | 1 Samuel 15:17 | 1 Samuel 15:20 | 1 Samuel 15:22 | 1 Samuel 15:24 | 1 Samuel 15:26 | 1 Samuel 15:27 | 1 Samuel 15:28 | 1 Samuel 15:31 | 1 Samuel 15:32 | 1 Samuel 15:33 | 1 Samuel 15:34 | 1 Samuel 15:35 | 1 Samuel 16:1 | 1 Samuel 16:2 | 1 Samuel 16:4 | 1 Samuel 16:7 | 1 Samuel 16:8 | 1 Samuel 16:10 | 1 Samuel 16:11 | 1 Samuel 16:13 | 1 Samuel 19:18 | 1 Samuel 19:20 | 1 Samuel 19:22 | 1 Samuel 19:24 | 1 Samuel 25:1 | 1 Samuel 28:3 | 1 Samuel 28:11 | 1 Samuel 28:12 | 1 Samuel 28:14 | 1 Samuel 28:15 | 1 Samuel 28:16 | 1 Samuel 28:20 | 1 Chronicles 6:28 | 1 Chronicles 6:33 | 1 Chronicles 7:2 | 1 Chronicles 9:22 | 1 Chronicles 11:3 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Psalms 99:6 | Jeremiah 15:1 |


Strong's Number: 8051

 Strong's Number: 8051 [ <<= || =>> ]
Transliterated: Shammuwa`
Phonetic: sham-moo'-ah

Text: from 8074; renowned; Shammua, the name of four Israelites:

KJV --Shammua, Shammuah.

This word was found 10 times in the Old Testament KJV Bible.
Numbers 13:4 | 1 Samuel 11:9 | 2 Samuel 5:14 | 1 Chronicles 14:4 | Nehemiah 11:17 | Nehemiah 12:18 | Job 22:19 | Psalms 35:15 | Ezekiel 11:21 | Nahum 3:6 |


Strong's Number: 8052

 Strong's Number: 8052 [ <<= || =>> ]
Transliterated: shmuw`ah
Phonetic: sehm-oo-aw'

Text: feminine passive participle of 8074; something heard, i.e. an announcement:

KJV --bruit, doctrine, fame, mentioned, news, report, rumor, tidings.

This word was found 17 times in the Old Testament KJV Bible.
1 Samuel 2:24 | 1 Samuel 4:19 | 2 Samuel 4:4 | 2 Samuel 13:30 | 1 Kings 10:7 | 2 Kings 19:7 | Proverbs 25:25 | Isaiah 28:9 | Isaiah 28:19 | Isaiah 53:1 | Jeremiah 49:14 | Jeremiah 51:46 | Ezekiel 7:26 | Ezekiel 16:56 | Ezekiel 21:7 | Daniel 11:44 | Obadiah 1:1 |


Strong's Number: 8053

 Strong's Number: 8053 [ <<= || =>> ]
Transliterated: Shamuwr
Phonetic: shaw-moor'

Text: passive participle of 8103; observed; Shamur, an Israelite:

KJV --Shamir [from the margin].

This word was found 9 times in the Old Testament KJV Bible.
Joshua 15:48 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 |


Strong's Number: 8054

 Strong's Number: 8054 [ <<= || =>> ]
Transliterated: Shammowth
Phonetic: sham-moth'

Text: plural of 8047; ruins; Shammoth, an Israelite:

KJV --Shamoth.

This word was found 21 times in the Old Testament KJV Bible.
1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 8055

 Strong's Number: 8055 [ <<= || =>> ]
Transliterated: samach
Phonetic: saw-makh'

Text: a primitive root; probably to brighten up, i.e. (figuratively) be (causatively, make) blithe or gleesome:

KJV --cheer up, be (make) glad, (have, make) joy(-ful), be (make) merry, (cause to, make to) rejoice, X very.

This word was found 15 times in the Old Testament KJV Bible.
Genesis 5:32 | Ecclesiastes 2:10 | Ecclesiastes 3:12 | Ecclesiastes 3:22 | Ecclesiastes 4:16 | Ecclesiastes 5:19 | Ecclesiastes 8:15 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Ecclesiastes 11:8 | Ecclesiastes 11:9 | Zechariah 2:10 | Zechariah 4:10 | Zechariah 9:9 | Zechariah 10:7 |


Strong's Number: 8056

 Strong's Number: 8056 [ <<= || =>> ]
Transliterated: sameach
Phonetic: saw-may'-akh

Text: from 8055; blithe or gleeful:

KJV --(be) glad, joyful, (making) merry([-hearted], -ily), rejoice(-ing).

This word was found 224 times in the Old Testament KJV Bible.
Exodus 4:14 | Leviticus 23:40 | Deuteronomy 12:7 | Deuteronomy 12:12 | Deuteronomy 12:18 | Deuteronomy 14:26 | Deuteronomy 16:11 | Deuteronomy 16:14 | Deuteronomy 16:15 | Deuteronomy 24:5 | Deuteronomy 26:11 | Deuteronomy 27:7 | Deuteronomy 33:18 | Judges 9:13 | Judges 9:19 | Judges 19:3 | 1 Samuel 2:1 | 1 Samuel 6:13 | 1 Samuel 11:15 | 1 Samuel 19:5 | 2 Samuel 1:20 | 1 Kings 1:40 | 1 Kings 1:45 | 1 Kings 4:20 | 1 Kings 5:7 | 1 Kings 8:66 | 2 Kings 11:14 | 2 Kings 11:20 | 1 Chronicles 16:10 | 1 Chronicles 16:11 | 1 Chronicles 16:12 | 1 Chronicles 16:13 | 1 Chronicles 16:14 | 1 Chronicles 16:15 | 1 Chronicles 16:16 | 1 Chronicles 16:17 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 29:9 | 2 Chronicles 6:41 | 2 Chronicles 7:10 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 23:13 | 2 Chronicles 23:14 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 24:10 | 2 Chronicles 24:11 | 2 Chronicles 24:12 | 2 Chronicles 24:13 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 29:36 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | Ezra 6:22 | Nehemiah 8:12 | Nehemiah 12:43 | Nehemiah 12:44 | Esther 5:9 | Esther 5:14 | Job 3:22 | Job 21:12 | Job 31:25 | Job 31:29 | Psalms 2:11 | Psalms 5:11 | Psalms 9:2 | Psalms 13:5 | Psalms 14:7 | Psalms 16:9 | Psalms 19:8 | Psalms 30:1 | Psalms 31:7 | Psalms 32:11 | Psalms 33:1 | Psalms 34:2 | Psalms 35:19 | Psalms 35:24 | Psalms 35:26 | Psalms 35:27 | Psalms 40:16 | Psalms 45:8 | Psalms 51:8 | Psalms 58:10 | Psalms 63:11 | Psalms 64:10 | Psalms 67:4 | Psalms 69:32 | Psalms 70:4 | Psalms 78:65 | Psalms 85:6 | Psalms 86:4 | Psalms 89:42 | Psalms 90:14 | Psalms 90:15 | Psalms 92:4 | Psalms 96:11 | Psalms 96:12 | Psalms 97:1 | Psalms 97:12 | Psalms 98:4 | Psalms 104:15 | Psalms 104:31 | Psalms 104:34 | Psalms 105:3 | Psalms 106:5 | Psalms 107:30 | Psalms 107:42 | Psalms 109:28 | Psalms 113:9 | Psalms 118:24 | Psalms 119:14 | Psalms 119:74 | Psalms 119:162 | Psalms 122:1 | Psalms 149:2 | Proverbs 5:18 | Proverbs 10:1 | Proverbs 12:25 | Proverbs 15:13 | Proverbs 15:20 | Proverbs 17:5 | Proverbs 17:21 | Proverbs 17:22 | Proverbs 23:15 | Proverbs 23:24 | Proverbs 23:25 | Proverbs 24:17 | Proverbs 27:9 | Proverbs 27:11 | Proverbs 29:3 | Proverbs 29:6 | Song of Solomon 1:4 | Isaiah 9:17 | Isaiah 14:8 | Isaiah 14:29 | Isaiah 23:12 | Isaiah 24:7 | Isaiah 25:9 | Isaiah 29:19 | Isaiah 41:16 | Isaiah 48:20 | Isaiah 54:1 | Isaiah 56:7 | Isaiah 65:13 | Isaiah 66:10 | Isaiah 66:14 | Jeremiah 20:15 | Jeremiah 31:13 | Jeremiah 41:13 | Jeremiah 50:11 | Lamentations 2:17 | Lamentations 4:21 | Ezekiel 7:12 | Ezekiel 25:6 | Ezekiel 35:14 | Hosea 7:3 | Hosea 9:1 | Joel 2:21 | Joel 2:23 | Amos 6:13 | Obadiah 1:12 | Jonah 4:6 | Micah 7:8 | Zephaniah 3:14 | Zechariah 10:7 |


Strong's Number: 8057

 Strong's Number: 8057 [ <<= || =>> ]
Transliterated: simchah
Phonetic: sim-khaw'

Text: from 8056; blithesomeness or glee, (religious or festival):

KJV --X exceeding(-ly), gladness, joy(-fulness), mirth, pleasure, rejoice(-ing).

This word was found 135 times in the Old Testament KJV Bible.
Genesis 31:27 | Numbers 10:10 | Deuteronomy 22:17 | Deuteronomy 28:47 | Judges 16:23 | 1 Samuel 18:6 | 1 Kings 1:40 | 1 Chronicles 12:40 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 29:9 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | Ezra 3:12 | Ezra 3:13 | Ezra 6:22 | Nehemiah 8:17 | Nehemiah 12:43 | Esther 8:16 | Esther 8:17 | Esther 9:17 | Esther 9:18 | Esther 9:19 | Esther 9:22 | Psalms 4:7 | Psalms 16:11 | Psalms 21:6 | Psalms 30:11 | Psalms 45:7 | Psalms 51:8 | Psalms 65:12 | Psalms 97:11 | Psalms 106:5 | Psalms 107:22 | Psalms 126:6 | Psalms 137:3 | Proverbs 10:28 | Proverbs 12:20 | Proverbs 14:10 | Proverbs 14:13 | Proverbs 15:21 | Proverbs 15:23 | Proverbs 21:15 | Ecclesiastes 2:1 | Ecclesiastes 2:2 | Ecclesiastes 2:10 | Ecclesiastes 2:26 | Ecclesiastes 5:20 | Ecclesiastes 7:4 | Ecclesiastes 8:15 | Ecclesiastes 9:7 | Song of Solomon 3:11 | Isaiah 9:3 | Isaiah 16:10 | Isaiah 22:13 | Isaiah 24:11 | Isaiah 29:19 | Isaiah 30:29 | Isaiah 35:2 | Isaiah 35:10 | Isaiah 51:3 | Isaiah 51:11 | Isaiah 55:12 | Isaiah 61:7 | Isaiah 66:5 | Jeremiah 7:34 | Jeremiah 15:16 | Jeremiah 16:9 | Jeremiah 25:10 | Jeremiah 31:7 | Jeremiah 33:11 | Jeremiah 48:33 | Ezekiel 35:15 | Ezekiel 36:5 | Joel 1:16 | Jonah 4:6 | Zechariah 8:19 |


Strong's Number: 8058

 Strong's Number: 8058 [ <<= || =>> ]
Transliterated: shamat
Phonetic: shaw-mat'

Text: a primitive root; to fling down; incipiently to jostle; figuratively, to let alone, desist, remit:

KJV --discontinue, overthrow, release, let rest, shake, stumble, throw down.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 23:11 | Deuteronomy 15:2 | Deuteronomy 15:3 | 2 Samuel 6:6 | 2 Kings 9:33 | 1 Chronicles 13:9 | Psalms 141:6 | Jeremiah 17:4 |


Strong's Number: 8059

 Strong's Number: 8059 [ <<= || =>> ]
Transliterated: shmittah
Phonetic: shem-it-taw'

Text: from 8058; remission (of debt) or suspension of labor):

KJV --release.

This word was found 10 times in the Old Testament KJV Bible.
Deuteronomy 15:1 | Deuteronomy 15:2 | Deuteronomy 15:9 | Deuteronomy 31:10 | 2 Samuel 6:12 | Nehemiah 12:27 | Psalms 45:15 | Psalms 68:3 | Psalms 100:2 | Psalms 105:43 |


Strong's Number: 8060

 Strong's Number: 8060 [ <<= || =>> ]
Transliterated: Shammay
Phonetic: sham-mah'-ee

Text: from 8073; destructive; Shammai, the name of three Israelites:

KJV --Shammai.

This word was found 5 times in the Old Testament KJV Bible.
1 Chronicles 2:28 | 1 Chronicles 2:32 | 1 Chronicles 2:44 | 1 Chronicles 2:45 | 1 Chronicles 4:17 |


Strong's Number: 8061

 Strong's Number: 8061 [ <<= || =>> ]
Transliterated: Shmiyda`
Phonetic: shem-ee-daw'

Text: apparently from 8034 and 3045; name of knowing; Shemida, an Israelite:

KJV --Shemida, Shemidah.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 26:32 | Joshua 17:2 | 1 Chronicles 7:19 |


Strong's Number: 8062

 Strong's Number: 8062 [ <<= || =>> ]
Transliterated: Shmiyda`iy
Phonetic: shem-ee-daw-ee'

Text: patronymically from 8061; a Shemidaite (collectively) or descendants of Shemida:

KJV --Shemidaites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 6:14 |


Strong's Number: 8063

 Strong's Number: 8063 [ <<= || =>> ]
Transliterated: smiykah
Phonetic: sem-ee-kaw'

Text: from 5564; a run (as sustaining the Oriental sitter):

KJV --mantle.

This word was found 1 times in the Old Testament KJV Bible.
Judges 4:18 |


Strong's Number: 8064

 Strong's Number: 8064 [ <<= || =>> ]
Transliterated: shamayim
Phonetic: shaw-mah'-yim

Text: dual of an unused singular shameh {shaw-meh'}; from an unused root meaning to be lofty; the sky (as aloft; the dual perhaps alluding to the visible arch in which the clouds move, as well as to the higher ether where the celestial bodies revolve):

KJV --air, X astrologer, heaven(-s).

This word was found 484 times in the Old Testament KJV Bible.


Strong's Number: 8065

 Strong's Number: 8065 [ <<= || =>> ]
Transliterated: shamayin
Phonetic: shaw-mah'-yin

Text: (Aramaic) corresponding to 8064:

KJV -- heaven.

This word was found 32 times in the Old Testament KJV Bible.
Ezra 5:11 | Ezra 5:12 | Ezra 6:9 | Ezra 6:10 | Ezra 7:12 | Ezra 7:21 | Ezra 7:23 | Daniel 2:18 | Daniel 2:19 | Daniel 2:28 | Daniel 2:37 | Daniel 2:38 | Daniel 2:44 | Daniel 4:11 | Daniel 4:15 | Daniel 4:20 | Daniel 4:21 | Daniel 4:22 | Daniel 4:23 | Daniel 4:25 | Daniel 4:26 | Daniel 4:31 | Daniel 4:33 | Daniel 4:34 | Daniel 4:35 | Daniel 4:37 | Daniel 5:21 | Daniel 5:23 | Daniel 6:27 | Daniel 7:2 | Daniel 7:13 | Daniel 7:27 |


Strong's Number: 8066

 Strong's Number: 8066 [ <<= || =>> ]
Transliterated: shmiyniy
Phonetic: shem-ee-nee'

Text: from 8083; eight:

KJV --eight.

This word was found 147 times in the Old Testament KJV Bible.
Exodus 22:30 | Leviticus 9:1 | Leviticus 12:3 | Leviticus 14:10 | Leviticus 14:23 | Leviticus 15:14 | Leviticus 15:29 | Leviticus 22:27 | Leviticus 23:36 | Leviticus 23:39 | Leviticus 25:22 | Numbers 6:10 | Numbers 7:54 | Numbers 29:35 | 1 Kings 6:38 | 1 Kings 8:66 | 1 Kings 12:32 | 1 Kings 12:33 | 2 Kings 15:8 | 2 Kings 24:12 | 1 Chronicles 12:12 | 1 Chronicles 12:13 | 1 Chronicles 12:14 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 24:10 | 1 Chronicles 24:11 | 1 Chronicles 24:12 | 1 Chronicles 24:13 | 1 Chronicles 24:14 | 1 Chronicles 24:15 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 25:15 | 1 Chronicles 25:16 | 1 Chronicles 25:17 | 1 Chronicles 25:18 | 1 Chronicles 25:19 | 1 Chronicles 25:20 | 1 Chronicles 25:21 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 26:5 | 1 Chronicles 27:11 | 1 Chronicles 27:12 | 1 Chronicles 27:13 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 7:9 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Nehemiah 8:18 | Psalms 6:1 | Ezekiel 43:27 | Zechariah 1:1 |


Strong's Number: 8067

 Strong's Number: 8067 [ <<= || =>> ]
Transliterated: shmiyniyth
Phonetic: shem-ee-neeth'

Text: feminine of 8066; probably an eight-stringed lyre:

KJV --Sheminith.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 12:1 |


Strong's Number: 8068

 Strong's Number: 8068 [ <<= || =>> ]
Transliterated: shamiyr
Phonetic: shaw-meer'

Text: from 8104 in the original sense of pricking; a thorn; also (from its keenness for scratching) a gem, probably the diamond:

KJV --adamant (stone), brier, diamond.

This word was found 9 times in the Old Testament KJV Bible.
Isaiah 7:23 | Isaiah 7:24 | Isaiah 7:25 | Isaiah 9:18 | Isaiah 10:17 | Isaiah 27:4 | Isaiah 32:13 | Ezekiel 3:9 | Zechariah 7:12 |


Strong's Number: 8069

 Strong's Number: 8069 [ <<= || =>> ]
Transliterated: Shamiyr
Phonetic: shaw-meer'

Text: the same as 8068; Shamir, the name of two places in Palestine:

KJV --Shamir. Compare 8053.

This word was found 2 times in the Old Testament KJV Bible.
Judges 10:1 | Judges 10:2 |


Strong's Number: 8070

 Strong's Number: 8070 [ <<= || =>> ]
Transliterated: Shmiyramowth
Phonetic: shem-ee-raw-moth'

Text: or Shmariymowth {shem-aw-ree- moth'}; probably from 8034 and plural of 7413; name of heights; Shemiramoth, the name of two Israelites:

KJV --Shemiramoth.

This word was found 14 times in the Old Testament KJV Bible.
1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 16:5 | 2 Chronicles 17:8 |


Strong's Number: 8071

 Strong's Number: 8071 [ <<= || =>> ]
Transliterated: simlah
Phonetic: sim-law'

Text: perhaps by permutation for the feminine of 5566 (through the idea of a cover assuming the shape of the object beneath); a dress, especially a mantle:

KJV --apparel, cloth(-es, -ing), garment, raiment. Compare 8008.

This word was found 24 times in the Old Testament KJV Bible.
Genesis 9:23 | Genesis 35:2 | Genesis 37:34 | Genesis 41:14 | Genesis 44:13 | Genesis 45:22 | Exodus 3:22 | Exodus 12:34 | Exodus 19:10 | Exodus 19:14 | Deuteronomy 8:4 | Deuteronomy 10:18 | Deuteronomy 21:13 | Deuteronomy 22:3 | Joshua 7:6 | Judges 8:25 | Ruth 3:3 | 1 Samuel 21:9 | 2 Samuel 12:20 | Proverbs 30:4 | Isaiah 3:6 | Isaiah 3:7 | Isaiah 4:1 | Jeremiah 44:6 |


Strong's Number: 8072

 Strong's Number: 8072 [ <<= || =>> ]
Transliterated: Samlah
Phonetic: sam-law'

Text: probably for the same as 8071; Samlah, an Edomite:

KJV --Samlah.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 36:36 | Genesis 36:37 | 1 Chronicles 1:47 | 1 Chronicles 1:48 |


Strong's Number: 8073

 Strong's Number: 8073 [ <<= || =>> ]
Transliterated: Shamlay
Phonetic: sham-lah'-ee

Text: for 8014; Shamlai, one of the Nethinim:

KJV -- Shalmai [from the margin].

This word was found 1 times in the Old Testament KJV Bible.
Ezra 2:46 |


Strong's Number: 8074

 Strong's Number: 8074 [ <<= || =>> ]
Transliterated: shamem
Phonetic: shaw-mame'

Text: a primitive root; to stun (or intransitively, grow numb), i.e. devastate or (figuratively) stupefy (both usually in a passive sense):

KJV --make amazed, be astonied, (be an) astonish(-ment), (be, bring into, unto, lay, lie, make) desolate(-ion, places), be destitute, destroy (self), (lay, lie, make) waste, wonder.

This word was found 76 times in the Old Testament KJV Bible.
Leviticus 26:22 | Leviticus 26:31 | Leviticus 26:32 | Leviticus 26:34 | Leviticus 26:35 | Leviticus 26:43 | Numbers 21:30 | 1 Kings 9:8 | 2 Chronicles 7:21 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 9:3 | Ezra 9:4 | Job 16:7 | Job 17:8 | Job 18:20 | Job 21:5 | Psalms 9:6 | Psalms 40:15 | Psalms 69:25 | Psalms 79:7 | Psalms 143:4 | Ecclesiastes 7:16 | Isaiah 6:11 | Isaiah 6:12 | Isaiah 15:6 | Isaiah 33:8 | Isaiah 49:8 | Isaiah 49:19 | Isaiah 54:1 | Isaiah 59:16 | Isaiah 61:4 | Isaiah 63:5 | Jeremiah 2:12 | Jeremiah 4:9 | Jeremiah 10:25 | Jeremiah 18:16 | Jeremiah 19:8 | Jeremiah 33:10 | Jeremiah 49:17 | Jeremiah 49:20 | Jeremiah 50:13 | Jeremiah 50:45 | Lamentations 1:4 | Lamentations 1:16 | Lamentations 4:5 | Lamentations 5:18 | Ezekiel 3:15 | Ezekiel 4:17 | Ezekiel 6:4 | Ezekiel 14:8 | Ezekiel 20:26 | Ezekiel 25:3 | Ezekiel 26:16 | Ezekiel 27:35 | Ezekiel 28:19 | Ezekiel 29:12 | Ezekiel 30:7 | Ezekiel 30:12 | Ezekiel 30:14 | Ezekiel 32:10 | Ezekiel 33:28 | Ezekiel 36:3 | Ezekiel 36:34 | Ezekiel 36:35 | Ezekiel 36:36 | Daniel 8:13 | Daniel 8:27 | Daniel 9:18 | Daniel 9:26 | Daniel 9:27 | Joel 1:17 | Amos 7:9 | Micah 6:13 | Habakkuk 1:5 |


Strong's Number: 8075

 Strong's Number: 8075 [ <<= || =>> ]
Transliterated: shmam
Phonetic: shem-am'

Text: (Aramaic) corresponding to 8074:

KJV --be astonied.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:19 |


Strong's Number: 8076

 Strong's Number: 8076 [ <<= || =>> ]
Transliterated: shamem
Phonetic: shaw-mame'

Text: from 8074; ruined:

KJV --desolate.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 13:20 | Daniel 9:17 |


Strong's Number: 8077

 Strong's Number: 8077 [ <<= || =>> ]
Transliterated: shmamah
Phonetic: shem-aw-maw'

Text: or shimamah {shee-mam-aw'}; feminine of 8076; devastation; figuratively, astonishment:

KJV --(laid, X most) desolate(- ion), waste.

This word was found 38 times in the Old Testament KJV Bible.
Leviticus 26:33 | Joshua 8:28 | Job 30:3 | Job 38:27 | Isaiah 1:7 | Isaiah 6:11 | Isaiah 17:9 | Isaiah 24:12 | Isaiah 64:11 | Jeremiah 4:27 | Jeremiah 6:8 | Jeremiah 9:11 | Jeremiah 10:22 | Jeremiah 12:11 | Jeremiah 32:43 | Jeremiah 34:22 | Lamentations 1:13 | Ezekiel 6:14 | Ezekiel 7:27 | Ezekiel 15:8 | Ezekiel 29:10 | Ezekiel 29:12 | Ezekiel 32:15 | Ezekiel 35:9 | Ezekiel 35:12 | Ezekiel 35:15 | Ezekiel 36:4 | Joel 2:3 | Joel 2:20 | Joel 3:19 | Micah 1:7 | Micah 7:13 | Zephaniah 1:13 | Zephaniah 2:4 | Zephaniah 2:9 | Zephaniah 2:13 | Zephaniah 2:15 | Malachi 1:3 |


Strong's Number: 8078

 Strong's Number: 8078 [ <<= || =>> ]
Transliterated: shimmamown
Phonetic: shim-maw-mone'

Text: from 8074; stupefaction:

KJV -- astonishment.

This word was found 2 times in the Old Testament KJV Bible.
Ezekiel 4:16 | Ezekiel 12:19 |


Strong's Number: 8079

 Strong's Number: 8079 [ <<= || =>> ]
Transliterated: smamiyth
Phonetic: sem-aw-meeth'

Text: probably from 8074 (in the sense of poisoning); a lizard (from the superstition of its noxiousness):

KJV -- spider.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8080

 Strong's Number: 8080 [ <<= || =>> ]
Transliterated: shaman
Phonetic: shaw-man'

Text: a primitive root; to shine, i.e. (by analogy) be (causatively, make) oily or gross:

KJV --become (make, wax) fat.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 32:15 | Nehemiah 9:25 | Isaiah 6:10 | Jeremiah 5:28 |


Strong's Number: 8081

 Strong's Number: 8081 [ <<= || =>> ]
Transliterated: shemen
Phonetic: sheh'-men

Text: from 8080; grease, especially liquid (as from the olive, often perfumed); figuratively, richness:

KJV --anointing, X fat (things), X fruitful, oil([-ed]), ointment, olive, + pine.

This word was found 218 times in the Old Testament KJV Bible.
Genesis 28:18 | Genesis 35:14 | Exodus 25:6 | Exodus 27:20 | Exodus 29:2 | Exodus 29:7 | Exodus 29:21 | Exodus 29:23 | Exodus 29:40 | Exodus 30:24 | Exodus 30:25 | Exodus 30:31 | Exodus 31:11 | Exodus 35:8 | Exodus 35:14 | Exodus 35:15 | Exodus 35:28 | Exodus 37:29 | Exodus 39:37 | Exodus 39:38 | Exodus 40:9 | Leviticus 2:1 | Leviticus 2:2 | Leviticus 2:4 | Leviticus 2:5 | Leviticus 2:6 | Leviticus 2:7 | Leviticus 2:15 | Leviticus 2:16 | Leviticus 5:11 | Leviticus 6:15 | Leviticus 6:21 | Leviticus 7:10 | Leviticus 7:12 | Leviticus 8:2 | Leviticus 8:10 | Leviticus 8:12 | Leviticus 8:26 | Leviticus 8:30 | Leviticus 9:4 | Leviticus 10:7 | Leviticus 14:10 | Leviticus 14:12 | Leviticus 14:15 | Leviticus 14:16 | Leviticus 14:17 | Leviticus 14:18 | Leviticus 14:21 | Leviticus 14:24 | Leviticus 14:26 | Leviticus 14:27 | Leviticus 14:28 | Leviticus 14:29 | Leviticus 21:10 | Leviticus 21:12 | Leviticus 23:13 | Leviticus 24:2 | Numbers 4:9 | Numbers 4:16 | Numbers 5:15 | Numbers 6:15 | Numbers 7:13 | Numbers 7:19 | Numbers 7:25 | Numbers 7:31 | Numbers 7:37 | Numbers 7:43 | Numbers 7:49 | Numbers 7:55 | Numbers 7:61 | Numbers 7:67 | Numbers 7:73 | Numbers 7:79 | Numbers 8:8 | Numbers 11:8 | Numbers 15:4 | Numbers 15:6 | Numbers 15:9 | Numbers 18:12 | Numbers 28:5 | Numbers 28:9 | Numbers 28:12 | Numbers 28:13 | Numbers 28:20 | Numbers 28:28 | Numbers 29:3 | Numbers 29:9 | Numbers 29:14 | Numbers 35:25 | Deuteronomy 7:13 | Deuteronomy 8:8 | Deuteronomy 28:40 | Deuteronomy 32:13 | Deuteronomy 33:24 | 1 Samuel 10:1 | 1 Samuel 16:1 | 1 Samuel 16:13 | 2 Samuel 1:21 | 2 Samuel 14:2 | 1 Kings 1:39 | 1 Kings 5:11 | 1 Kings 6:23 | 1 Kings 6:31 | 1 Kings 6:32 | 1 Kings 6:33 | 1 Kings 17:12 | 1 Kings 17:14 | 1 Kings 17:16 | 2 Kings 4:2 | 2 Kings 4:6 | 2 Kings 4:7 | 2 Kings 5:26 | 2 Kings 9:1 | 2 Kings 9:3 | 2 Kings 9:6 | 2 Kings 18:32 | 2 Kings 20:13 | 1 Chronicles 9:29 | 1 Chronicles 12:40 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 2:10 | 2 Chronicles 2:15 | 2 Chronicles 11:11 | 2 Chronicles 11:12 | 2 Chronicles 11:13 | 2 Chronicles 11:14 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 31:5 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Ezra 3:7 | Nehemiah 5:11 | Nehemiah 8:15 | Nehemiah 10:37 | Nehemiah 10:39 | Nehemiah 13:5 | Nehemiah 13:12 | Esther 2:12 | Job 29:6 | Psalms 23:5 | Psalms 45:7 | Psalms 55:21 | Psalms 89:20 | Psalms 92:10 | Psalms 104:15 | Psalms 109:18 | Psalms 128:3 | Psalms 133:2 | Psalms 141:5 | Proverbs 5:3 | Proverbs 21:17 | Proverbs 21:20 | Proverbs 27:9 | Proverbs 27:16 | Ecclesiastes 7:1 | Ecclesiastes 9:8 | Ecclesiastes 10:1 | Song of Solomon 1:3 | Song of Solomon 4:10 | Song of Solomon 4:11 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Isaiah 1:6 | Isaiah 25:6 | Isaiah 39:2 | Isaiah 41:19 | Isaiah 57:9 | Isaiah 61:3 | Jeremiah 31:12 | Jeremiah 40:10 | Jeremiah 41:8 | Ezekiel 16:9 | Ezekiel 16:13 | Ezekiel 16:18 | Ezekiel 16:19 | Ezekiel 23:41 | Ezekiel 27:17 | Ezekiel 32:14 | Ezekiel 45:14 | Ezekiel 45:24 | Ezekiel 45:25 | Ezekiel 46:5 | Ezekiel 46:7 | Ezekiel 46:11 | Ezekiel 46:14 | Ezekiel 46:15 | Hosea 2:5 | Hosea 12:1 | Joel 2:19 | Joel 2:24 | Amos 6:6 | Micah 6:7 | Micah 6:15 | Haggai 1:11 | Haggai 2:12 | Zechariah 4:12 | Zechariah 14:4 |


Strong's Number: 8082

 Strong's Number: 8082 [ <<= || =>> ]
Transliterated: shamen
Phonetic: shaw-mane'

Text: from 8080; greasy, i.e. gross; figuratively, rich:

KJV --fat, lusty, plenteous.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 21:17 | Genesis 49:20 | Numbers 13:20 | Judges 3:29 | 1 Chronicles 4:40 | Isaiah 30:23 | Habakkuk 1:16 |


Strong's Number: 8083

 Strong's Number: 8083 [ <<= || =>> ]
Transliterated: shmoneh
Phonetic: shem-o-neh'

Text: or shmowneh {shem-o-neh'}; feminine shmonah {shem-o-naw'}; or shmownah {shem-o-naw'}; apparently from 8082 through the idea of plumpness; a cardinal number, eight (as if a surplus above the "perfect" seven); also (as ordinal) eighth:

KJV --eight([-een, -eenth]), eighth.

This word was found 173 times in the Old Testament KJV Bible.
Genesis 5:4 | Genesis 5:7 | Genesis 5:10 | Genesis 5:13 | Genesis 5:16 | Genesis 5:17 | Genesis 14:14 | Genesis 17:12 | Genesis 21:4 | Genesis 22:23 | Exodus 26:2 | Exodus 26:25 | Exodus 36:9 | Exodus 36:30 | Numbers 2:24 | Numbers 3:28 | Numbers 4:48 | Numbers 7:8 | Numbers 29:29 | Numbers 35:7 | Deuteronomy 2:14 | Deuteronomy 10:6 | Joshua 21:41 | Judges 3:8 | Judges 3:14 | Judges 12:14 | Judges 20:25 | Judges 20:44 | 1 Samuel 4:15 | 1 Samuel 17:12 | 2 Samuel 8:13 | 2 Samuel 23:8 | 2 Samuel 24:9 | 1 Kings 7:10 | 1 Kings 7:15 | 1 Kings 15:1 | 1 Kings 16:29 | 2 Kings 3:1 | 2 Kings 8:17 | 2 Kings 10:36 | 2 Kings 22:1 | 2 Kings 23:23 | 2 Kings 24:8 | 2 Kings 25:17 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 | 1 Chronicles 23:3 | 1 Chronicles 24:4 | 1 Chronicles 24:15 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 29:7 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 13:1 | 2 Chronicles 13:3 | 2 Chronicles 21:5 | 2 Chronicles 21:20 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 34:1 | 2 Chronicles 34:3 | 2 Chronicles 34:8 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | 2 Chronicles 36:9 | Ezra 2:6 | Ezra 2:16 | Ezra 2:23 | Ezra 2:41 | Ezra 8:9 | Ezra 8:11 | Ezra 8:18 | Nehemiah 7:11 | Nehemiah 7:13 | Nehemiah 7:15 | Nehemiah 7:16 | Nehemiah 7:21 | Nehemiah 7:22 | Nehemiah 7:26 | Nehemiah 7:27 | Nehemiah 7:44 | Nehemiah 7:45 | Nehemiah 11:6 | Nehemiah 11:8 | Nehemiah 11:12 | Nehemiah 11:14 | Ecclesiastes 11:2 | Jeremiah 32:1 | Jeremiah 41:15 | Jeremiah 52:21 | Jeremiah 52:29 | Ezekiel 40:9 | Ezekiel 40:31 | Ezekiel 40:34 | Ezekiel 40:37 | Ezekiel 40:41 | Ezekiel 48:35 | Micah 5:5 |


Strong's Number: 8084

 Strong's Number: 8084 [ <<= || =>> ]
Transliterated: shmoniym
Phonetic: shem-o-neem'

Text: or shmowniym {shem-o-neem'}; mult. from 8083; eighty, also eightieth:

KJV --eighty(-ieth), fourscore.

This word was found 46 times in the Old Testament KJV Bible.
Genesis 5:25 | Genesis 5:26 | Genesis 5:28 | Genesis 16:16 | Genesis 35:28 | Exodus 7:7 | Numbers 2:9 | Numbers 4:48 | Joshua 14:10 | Judges 3:30 | 1 Samuel 22:18 | 2 Samuel 19:32 | 2 Samuel 19:35 | 1 Kings 5:15 | 1 Kings 6:1 | 1 Kings 12:21 | 2 Kings 6:25 | 2 Kings 10:24 | 2 Kings 19:35 | 1 Chronicles 7:5 | 1 Chronicles 15:9 | 1 Chronicles 25:7 | 2 Chronicles 2:2 | 2 Chronicles 2:18 | 2 Chronicles 11:1 | 2 Chronicles 14:8 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Ezra 8:8 | Nehemiah 7:26 | Nehemiah 11:18 | Esther 1:4 | Psalms 90:10 | Song of Solomon 6:8 | Isaiah 37:36 | Jeremiah 41:5 |


Strong's Number: 8085

 Strong's Number: 8085 [ <<= || =>> ]
Transliterated: shama`
Phonetic: shaw-mah'

Text: a primitive root; to hear intelligently (often with implication of attention, obedience, etc.; causatively, to tell, etc.):

KJV --X attentively, call (gather) together, X carefully, X certainly, consent, consider, be content, declare, X diligently, discern, give ear, (cause to, let, make to) hear(-ken, tell), X indeed, listen, make (a) noise, (be) obedient, obey, perceive, (make a) proclaim(-ation), publish, regard, report, shew (for0Õú

This word was found 1218 times in the Old Testament KJV Bible.


Strong's Number: 8086

 Strong's Number: 8086 [ <<= || =>> ]
Transliterated: shma`
Phonetic: shem-ah'

Text: (Aramaic) corresponding to 8085:

KJV --hear, obey.

This word was found 9 times in the Old Testament KJV Bible.
Daniel 3:5 | Daniel 3:7 | Daniel 3:10 | Daniel 3:15 | Daniel 5:14 | Daniel 5:16 | Daniel 5:23 | Daniel 6:14 | Daniel 7:27 |


Strong's Number: 8087

 Strong's Number: 8087 [ <<= || =>> ]
Transliterated: Shema`
Phonetic: sheh'-mah

Text: for the same as 8088; Shema, the name of a place in Palestine and of four Israelites:

KJV --Shema.

This word was found 6 times in the Old Testament KJV Bible.
Joshua 15:26 | 1 Chronicles 2:43 | 1 Chronicles 2:44 | 1 Chronicles 5:8 | 1 Chronicles 8:13 | Nehemiah 8:4 |


Strong's Number: 8088

 Strong's Number: 8088 [ <<= || =>> ]
Transliterated: shema`
Phonetic: shay'-mah

Text: from 8085; something heard, i.e. a sound, rumor, announcement; abstractly, audience:

KJV --bruit, fame, hear(-ing), loud, report, speech, tidings.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 29:13 | Exodus 23:1 | Numbers 14:15 | 1 Kings 10:1 | Job 28:22 | Job 42:5 | Psalms 18:44 | Proverbs 15:30 | Isaiah 11:3 | Isaiah 23:5 | Isaiah 37:7 | Isaiah 66:19 | Jeremiah 10:22 | Jeremiah 37:5 | Hosea 7:12 | Nahum 3:19 | Habakkuk 3:2 |


Strong's Number: 8089

 Strong's Number: 8089 [ <<= || =>> ]
Transliterated: shoma`
Phonetic: sho'-mah

Text: from 8085; a report:

KJV --fame.

This word was found 4 times in the Old Testament KJV Bible.
Joshua 6:27 | Joshua 9:9 | Esther 9:4 | Jeremiah 6:24 |


Strong's Number: 8090

 Strong's Number: 8090 [ <<= || =>> ]
Transliterated: Shma`
Phonetic: shem-aw'

Text: for 8087; Shema, a place in Palestine:

KJV --Shema.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8091

 Strong's Number: 8091 [ <<= || =>> ]
Transliterated: Shama`
Phonetic: shaw-maw'

Text: from 8085; obedient; Shama, an Israelite:

KJV -- Shama.

This word was found 4 times in the Old Testament KJV Bible.
1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 8092

 Strong's Number: 8092 [ <<= || =>> ]
Transliterated: Shim`a'
Phonetic: shim-aw'

Text: for 8093; Shima, the name of four Israelites:

KJV -- Shimea, Shimei, Shamma.

This word was found 5 times in the Old Testament KJV Bible.
1 Chronicles 2:13 | 1 Chronicles 3:5 | 1 Chronicles 6:30 | 1 Chronicles 6:39 | 1 Chronicles 20:7 |


Strong's Number: 8093

 Strong's Number: 8093 [ <<= || =>> ]
Transliterated: Shim`ah
Phonetic: shim-aw'

Text: feminine of 8088; annunciation; Shimah, an Israelite:

KJV --Shimeah.

This word was found 4 times in the Old Testament KJV Bible.
2 Samuel 13:3 | 2 Samuel 13:32 | 2 Samuel 21:21 | 1 Chronicles 8:32 |


Strong's Number: 8094

 Strong's Number: 8094 [ <<= || =>> ]
Transliterated: Shma`ah
Phonetic: shem-aw-aw'

Text: for 8093; Shemaah, an Israelite:

KJV -- Shemaah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 12:3 |


Strong's Number: 8095

 Strong's Number: 8095 [ <<= || =>> ]
Transliterated: Shim`own
Phonetic: shim-one'

Text: from 8085; hearing; Shimon, one of Jacob's sons, also the tribe descended from him:

KJV --Simeon.

This word was found 56 times in the Old Testament KJV Bible.
Genesis 29:33 | Genesis 34:25 | Genesis 34:30 | Genesis 35:23 | Genesis 42:24 | Genesis 42:36 | Genesis 43:23 | Genesis 46:10 | Genesis 48:5 | Genesis 49:5 | Exodus 1:2 | Exodus 6:15 | Exodus 6:16 | Numbers 1:6 | Numbers 1:22 | Numbers 1:23 | Numbers 2:12 | Numbers 7:36 | Numbers 10:19 | Numbers 13:5 | Numbers 26:12 | Numbers 34:20 | Deuteronomy 27:12 | Joshua 19:1 | Joshua 19:8 | Joshua 19:9 | Joshua 21:4 | Joshua 21:9 | Judges 1:3 | Judges 1:17 | 1 Chronicles 2:1 | 1 Chronicles 4:24 | 1 Chronicles 4:42 | 1 Chronicles 6:65 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 2 Chronicles 15:9 | 2 Chronicles 34:6 | Ezra 10:31 | Ezekiel 48:24 | Ezekiel 48:25 | Ezekiel 48:33 |


Strong's Number: 8096

 Strong's Number: 8096 [ <<= || =>> ]
Transliterated: Shim`iy
Phonetic: shim-ee'

Text: from 8088; famous; Shimi, the name of twenty Israelites:

KJV --Shimeah [from the margin], Shimei, Shimhi, Shimi.

This word was found 113 times in the Old Testament KJV Bible.
Exodus 6:17 | Numbers 3:18 | 2 Samuel 16:5 | 2 Samuel 16:7 | 2 Samuel 16:13 | 2 Samuel 19:16 | 2 Samuel 19:18 | 2 Samuel 19:21 | 2 Samuel 19:23 | 1 Kings 1:8 | 1 Kings 2:8 | 1 Kings 2:36 | 1 Kings 2:38 | 1 Kings 2:39 | 1 Kings 2:40 | 1 Kings 2:41 | 1 Kings 2:42 | 1 Kings 2:44 | 1 Kings 4:18 | 1 Chronicles 3:19 | 1 Chronicles 4:26 | 1 Chronicles 4:27 | 1 Chronicles 5:4 | 1 Chronicles 6:17 | 1 Chronicles 6:29 | 1 Chronicles 6:42 | 1 Chronicles 8:21 | 1 Chronicles 23:7 | 1 Chronicles 23:9 | 1 Chronicles 23:10 | 1 Chronicles 23:11 | 1 Chronicles 23:12 | 1 Chronicles 23:13 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 25:17 | 1 Chronicles 25:18 | 1 Chronicles 25:19 | 1 Chronicles 25:20 | 1 Chronicles 25:21 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 31:12 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Ezra 10:23 | Ezra 10:33 | Ezra 10:38 | Esther 2:5 | Zechariah 12:13 |


Strong's Number: 8097

 Strong's Number: 8097 [ <<= || =>> ]
Transliterated: Shim`iy
Phonetic: shim-ee'

Text: patronymically from 8096; a Shimite (collectively) or descendants of Shimi:

KJV --of Shimi, Shimites.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8098

 Strong's Number: 8098 [ <<= || =>> ]
Transliterated: Shma`yah
Phonetic: shem-aw-yaw'

Text: or Shmamyahuw {shem-aw-yaw'-hoo}; from 8085 and 3050; Jah has heard; Shemajah, the name of twenty-five Israelites:

KJV --Shemaiah.

This word was found 87 times in the Old Testament KJV Bible.
1 Kings 12:22 | 1 Chronicles 3:22 | 1 Chronicles 4:37 | 1 Chronicles 5:4 | 1 Chronicles 9:14 | 1 Chronicles 9:16 | 1 Chronicles 15:8 | 1 Chronicles 15:11 | 1 Chronicles 15:12 | 1 Chronicles 15:13 | 1 Chronicles 15:14 | 1 Chronicles 15:15 | 1 Chronicles 15:16 | 1 Chronicles 15:17 | 1 Chronicles 15:18 | 1 Chronicles 15:19 | 1 Chronicles 15:20 | 1 Chronicles 15:21 | 1 Chronicles 15:22 | 1 Chronicles 15:23 | 1 Chronicles 15:24 | 1 Chronicles 15:25 | 1 Chronicles 15:26 | 1 Chronicles 15:27 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 1 Chronicles 24:6 | 1 Chronicles 26:4 | 1 Chronicles 26:6 | 1 Chronicles 26:7 | 2 Chronicles 11:2 | 2 Chronicles 12:5 | 2 Chronicles 12:7 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 17:8 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 35:9 | Ezra 8:13 | Ezra 8:16 | Ezra 10:21 | Ezra 10:31 | Nehemiah 3:29 | Nehemiah 3:30 | Nehemiah 6:10 | Nehemiah 10:8 | Nehemiah 11:15 | Nehemiah 12:6 | Nehemiah 12:18 | Nehemiah 12:34 | Nehemiah 12:35 | Nehemiah 12:36 | Nehemiah 12:42 | Jeremiah 26:20 | Jeremiah 29:24 | Jeremiah 29:31 | Jeremiah 29:32 | Jeremiah 36:12 |


Strong's Number: 8099

 Strong's Number: 8099 [ <<= || =>> ]
Transliterated: Shim`oniy
Phonetic: shim-o-nee'

Text: patronymically from 8095; a Shimonite (collectively) or descendants of Shimon:

KJV --tribe of Simeon, Simeonites.

This word was found 21 times in the Old Testament KJV Bible.
Numbers 25:14 | Numbers 26:14 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 8100

 Strong's Number: 8100 [ <<= || =>> ]
Transliterated: Shim`ath
Phonetic: shim-awth'

Text: feminine of 8088; annunciation; Shimath, an Ammonitess:

KJV --Shimath.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 12:21 | 2 Chronicles 24:26 | 2 Chronicles 24:27 |


Strong's Number: 8101

 Strong's Number: 8101 [ <<= || =>> ]
Transliterated: Shim`athiy
Phonetic: shim-aw-thee'

Text: patronymically from 8093; a Shimathite (collectively) or descendants of Shimah:

KJV --Shimeathites.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 2:55 |


Strong's Number: 8102

 Strong's Number: 8102 [ <<= || =>> ]
Transliterated: shemets
Phonetic: sheh'-mets

Text: from an unused root meaning to emit a sound; an inkling:

KJV --a little.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8103

 Strong's Number: 8103 [ <<= || =>> ]
Transliterated: shimtsah
Phonetic: shim-tsaw'

Text: feminine of 8102; scornful whispering (of hostile spectators):

KJV --shame.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 32:25 | Deuteronomy 33:2 | Isaiah 21:11 |


Strong's Number: 8104

 Strong's Number: 8104 [ <<= || =>> ]
Transliterated: shamar
Phonetic: shaw-mar'

Text: a primitive root; properly, to hedge about (as with thorns), i.e. guard; generally, to protect, attend to, etc.:

KJV --beward, be circumspect, take heed (to self), keep(-er, self), mark, look narrowly, observe, preserve, regard, reserve, save (self), sure, (that lay) wait (for), watch(-man).

This word was found 509 times in the Old Testament KJV Bible.


Strong's Number: 8105

 Strong's Number: 8105 [ <<= || =>> ]
Transliterated: shemer
Phonetic: sheh'-mer

Text: from 8104; something preserved, i.e. the settlings (plural only) of wine:

KJV --dregs, (wines on the) lees.

This word was found 4 times in the Old Testament KJV Bible.
Psalms 75:8 | Isaiah 25:6 | Jeremiah 48:11 | Zephaniah 1:12 |


Strong's Number: 8106

 Strong's Number: 8106 [ <<= || =>> ]
Transliterated: Shemer
Phonetic: sheh'-mer

Text: the same as 8105; Shemer, the name of three Israelites:

KJV --Shamer, Shemer.

This word was found 3 times in the Old Testament KJV Bible.
1 Kings 16:24 | 1 Chronicles 7:34 | 1 Chronicles 8:12 |


Strong's Number: 8107

 Strong's Number: 8107 [ <<= || =>> ]
Transliterated: shimmur
Phonetic: shim-moor'

Text: from 8104; an observance:

KJV --X be (much) observed.

Shomer. See 7763.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 12:42 | 1 Samuel 13:13 |


Strong's Number: 8108

 Strong's Number: 8108 [ <<= || =>> ]
Transliterated: shomrah
Phonetic: shom-raw'

Text: feminine of an unused noun from 8104 meaning a guard; watchfulness:

KJV --watch.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8109

 Strong's Number: 8109 [ <<= || =>> ]
Transliterated: shmurah
Phonetic: shem-oo-raw'

Text: feminine of passive participle of 8104; something guarded, i.e. an eye-lid:

KJV --waking.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 77:4 |


Strong's Number: 8110

 Strong's Number: 8110 [ <<= || =>> ]
Transliterated: Shimrown
Phonetic: shim-rone'

Text: from 8105 in its original sense; guardianship; Shimron, the name of an Israelite and of a place in Palestine:

KJV -- Shimron.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 46:13 | Numbers 26:24 | Joshua 11:1 | Joshua 19:15 | 1 Chronicles 7:1 |


Strong's Number: 8111

 Strong's Number: 8111 [ <<= || =>> ]
Transliterated: Shomrown
Phonetic: sho-mer-one'

Text: from the active participle of 8104; watch-station; Shomeron, a place in Palestine:

KJV --Samaria.

This word was found 127 times in the Old Testament KJV Bible.
1 Kings 13:32 | 1 Kings 16:24 | 1 Kings 16:28 | 1 Kings 16:29 | 1 Kings 16:32 | 1 Kings 18:2 | 1 Kings 20:1 | 1 Kings 20:10 | 1 Kings 20:17 | 1 Kings 20:34 | 1 Kings 20:43 | 1 Kings 21:1 | 1 Kings 21:18 | 1 Kings 22:10 | 1 Kings 22:37 | 1 Kings 22:38 | 1 Kings 22:51 | 2 Kings 1:2 | 2 Kings 1:3 | 2 Kings 2:25 | 2 Kings 3:1 | 2 Kings 3:6 | 2 Kings 5:3 | 2 Kings 6:19 | 2 Kings 6:20 | 2 Kings 6:24 | 2 Kings 6:25 | 2 Kings 7:1 | 2 Kings 7:18 | 2 Kings 10:1 | 2 Kings 10:12 | 2 Kings 10:17 | 2 Kings 10:35 | 2 Kings 10:36 | 2 Kings 13:1 | 2 Kings 13:6 | 2 Kings 13:9 | 2 Kings 13:10 | 2 Kings 13:13 | 2 Kings 14:14 | 2 Kings 14:16 | 2 Kings 14:23 | 2 Kings 15:8 | 2 Kings 15:13 | 2 Kings 15:14 | 2 Kings 15:17 | 2 Kings 15:23 | 2 Kings 15:25 | 2 Kings 15:27 | 2 Kings 17:1 | 2 Kings 17:5 | 2 Kings 17:6 | 2 Kings 17:24 | 2 Kings 17:26 | 2 Kings 17:28 | 2 Kings 18:9 | 2 Kings 18:10 | 2 Kings 18:34 | 2 Kings 21:13 | 2 Kings 23:18 | 2 Kings 23:19 | 2 Chronicles 18:2 | 2 Chronicles 18:9 | 2 Chronicles 22:9 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 28:8 | 2 Chronicles 28:9 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Nehemiah 4:2 | Isaiah 7:9 | Isaiah 8:4 | Isaiah 9:9 | Isaiah 10:9 | Isaiah 10:10 | Isaiah 10:11 | Isaiah 36:19 | Jeremiah 23:13 | Jeremiah 31:5 | Jeremiah 41:5 | Ezekiel 16:46 | Ezekiel 16:51 | Ezekiel 16:53 | Ezekiel 16:55 | Ezekiel 23:4 | Ezekiel 23:33 | Hosea 7:1 | Hosea 8:5 | Hosea 8:6 | Hosea 10:5 | Hosea 10:7 | Hosea 13:16 | Amos 3:9 | Amos 3:12 | Amos 4:1 | Amos 6:1 | Amos 8:14 | Obadiah 1:19 | Micah 1:1 | Micah 1:5 | Micah 1:6 |


Strong's Number: 8112

 Strong's Number: 8112 [ <<= || =>> ]
Transliterated: Shimrown Mro'wn
Phonetic: shim-rone' mer-one'

Text: from 8110 and a derivative of 4754; guard of lashing; Shimron-Meron, a place in Palestine:

KJV --Shimon-meron.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 12:20 |


Strong's Number: 8113

 Strong's Number: 8113 [ <<= || =>> ]
Transliterated: Shimriy
Phonetic: shim-ree'

Text: from 8105 in its original sense; watchful; Shimri, the name of four Israelites:

KJV --Shimri.

This word was found 51 times in the Old Testament KJV Bible.
1 Chronicles 4:37 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 26:10 | 1 Chronicles 26:11 | 1 Chronicles 26:12 | 1 Chronicles 26:13 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 |


Strong's Number: 8114

 Strong's Number: 8114 [ <<= || =>> ]
Transliterated: Shmaryah
Phonetic: shem-ar-yaw'

Text: or Shmaryahuw {shem-ar-yaw'-hoo}; from 8104 and 3050; Jah has guarded; Shemarjah, the name of four Israelites:

KJV -- Shamariah, Shemariah.

Shmariymowth. See 8070.

This word was found 8 times in the Old Testament KJV Bible.
1 Chronicles 12:5 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | Ezra 10:32 | Ezra 10:41 |


Strong's Number: 8115

 Strong's Number: 8115 [ <<= || =>> ]
Transliterated: Shomrayin
Phonetic: shom-rah'-yin

Text: (Aramaic) corresponding to 8111; Shomrain, a place in Palestine:

KJV --Samaria.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 4:10 | Ezra 4:17 |


Strong's Number: 8116

 Strong's Number: 8116 [ <<= || =>> ]
Transliterated: Shimriyth
Phonetic: shim-reeth'

Text: feminine of 8113; female guard; Shimrith, a Moabitess:

KJV --Shimrith.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8117

 Strong's Number: 8117 [ <<= || =>> ]
Transliterated: Shimroniy
Phonetic: shim-ro-nee'

Text: patronymically from 8110; a Shimronite (collectively) or descendants of Shimron:

KJV --Shimronites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:24 |


Strong's Number: 8118

 Strong's Number: 8118 [ <<= || =>> ]
Transliterated: Shomroniy
Phonetic: sho-mer-o-nee'

Text: patrial from 8111; a Shomeronite (collectively) or inhabitants of Shomeron:

KJV --Samaritans.

This word was found 1 times in the Old Testament KJV Bible.
2 Kings 17:29 |


Strong's Number: 8119

 Strong's Number: 8119 [ <<= || =>> ]
Transliterated: Shimrath
Phonetic: shim-rawth'

Text: from 8104; guardship; Shimrath, an Israelite:

KJV --Shimrath.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:21 |


Strong's Number: 8120

 Strong's Number: 8120 [ <<= || =>> ]
Transliterated: shmash
Phonetic: shem-ash'

Text: (Aramaic) corresponding to the root of 8121 through the idea of activity implied in day-light; to serve:

KJV --minister.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 7:10 |


Strong's Number: 8121

 Strong's Number: 8121 [ <<= || =>> ]
Transliterated: shemesh
Phonetic: sheh'-mesh

Text: from an unused root meaning to be brilliant; the sun; by implication, the east; figuratively, a ray, i.e. (arch.) a notched battlement:

KJV --+ east side(-ward), sun ([rising]), + west(-ward), window. See also 1053.

This word was found 126 times in the Old Testament KJV Bible.
Genesis 15:12 | Genesis 15:17 | Genesis 19:23 | Genesis 28:11 | Genesis 37:9 | Exodus 16:21 | Exodus 17:12 | Exodus 22:3 | Exodus 22:26 | Leviticus 22:7 | Numbers 21:11 | Numbers 25:4 | Deuteronomy 4:19 | Deuteronomy 4:41 | Deuteronomy 4:47 | Deuteronomy 11:30 | Deuteronomy 16:6 | Deuteronomy 17:3 | Deuteronomy 23:11 | Deuteronomy 24:13 | Deuteronomy 24:15 | Deuteronomy 33:14 | Joshua 1:4 | Joshua 1:15 | Joshua 8:29 | Joshua 10:12 | Joshua 10:13 | Joshua 10:27 | Joshua 12:1 | Joshua 13:5 | Joshua 19:12 | Joshua 19:27 | Joshua 19:34 | Joshua 23:4 | Judges 5:31 | Judges 9:33 | Judges 11:18 | Judges 14:18 | Judges 19:14 | Judges 20:43 | 1 Samuel 11:9 | 2 Samuel 2:24 | 2 Samuel 3:35 | 2 Samuel 12:11 | 2 Samuel 12:12 | 2 Samuel 23:4 | 1 Kings 22:36 | 2 Kings 3:22 | 2 Kings 10:33 | 2 Kings 23:11 | 2 Chronicles 18:34 | Nehemiah 7:3 | Job 8:16 | Job 30:28 | Psalms 19:4 | Psalms 50:1 | Psalms 58:8 | Psalms 72:5 | Psalms 72:17 | Psalms 74:16 | Psalms 84:11 | Psalms 89:36 | Psalms 104:19 | Psalms 104:22 | Psalms 113:3 | Psalms 121:6 | Psalms 136:8 | Psalms 148:3 | Ecclesiastes 1:3 | Ecclesiastes 1:5 | Ecclesiastes 1:9 | Ecclesiastes 1:14 | Ecclesiastes 2:11 | Ecclesiastes 2:17 | Ecclesiastes 2:18 | Ecclesiastes 2:19 | Ecclesiastes 2:20 | Ecclesiastes 2:22 | Ecclesiastes 3:16 | Ecclesiastes 4:1 | Ecclesiastes 4:3 | Ecclesiastes 4:7 | Ecclesiastes 4:15 | Ecclesiastes 5:13 | Ecclesiastes 5:18 | Ecclesiastes 6:1 | Ecclesiastes 6:5 | Ecclesiastes 6:12 | Ecclesiastes 7:11 | Ecclesiastes 8:9 | Ecclesiastes 8:15 | Ecclesiastes 8:17 | Ecclesiastes 9:3 | Ecclesiastes 9:6 | Ecclesiastes 9:9 | Ecclesiastes 9:11 | Ecclesiastes 9:13 | Ecclesiastes 10:5 | Ecclesiastes 11:7 | Ecclesiastes 12:2 | Song of Solomon 1:6 | Isaiah 13:10 | Isaiah 24:23 | Isaiah 30:26 | Isaiah 38:8 | Isaiah 41:25 | Isaiah 45:6 | Isaiah 49:10 | Isaiah 54:12 | Isaiah 59:19 | Isaiah 60:19 | Isaiah 60:20 | Jeremiah 15:9 | Jeremiah 31:35 | Jeremiah 43:13 | Ezekiel 32:7 | Joel 2:10 | Joel 2:31 | Joel 3:15 | Amos 8:9 | Jonah 4:8 | Micah 3:6 | Nahum 3:17 | Habakkuk 3:11 | Zechariah 8:7 | Malachi 4:2 |


Strong's Number: 8122

 Strong's Number: 8122 [ <<= || =>> ]
Transliterated: shemesh
Phonetic: sheh'-mesh

Text: (Aramaic) corresponding to 8121; the sun:

KJV -- sun.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 6:14 |


Strong's Number: 8123

 Strong's Number: 8123 [ <<= || =>> ]
Transliterated: Shimshown
Phonetic: shim-shone'

Text: from 8121; sunlight; Shimshon, an Israelite:

KJV --Samson.

Shimshiy. See 1030.

This word was found 37 times in the Old Testament KJV Bible.
Judges 13:24 | Judges 14:1 | Judges 14:3 | Judges 14:5 | Judges 14:7 | Judges 14:10 | Judges 14:12 | Judges 14:15 | Judges 14:16 | Judges 14:20 | Judges 15:1 | Judges 15:3 | Judges 15:4 | Judges 15:6 | Judges 15:7 | Judges 15:10 | Judges 15:11 | Judges 15:12 | Judges 15:16 | Judges 16:1 | Judges 16:2 | Judges 16:3 | Judges 16:6 | Judges 16:7 | Judges 16:9 | Judges 16:10 | Judges 16:12 | Judges 16:13 | Judges 16:14 | Judges 16:20 | Judges 16:23 | Judges 16:25 | Judges 16:26 | Judges 16:27 | Judges 16:28 | Judges 16:29 | Judges 16:30 |


Strong's Number: 8124

 Strong's Number: 8124 [ <<= || =>> ]
Transliterated: Shimshay
Phonetic: shim-shah'-ee

Text: (Aramaic) from 8122; sunny; Shimshai, a Samaritan:

KJV --Shimshai.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 4:8 | Ezra 4:9 | Ezra 4:17 | Ezra 4:23 |


Strong's Number: 8125

 Strong's Number: 8125 [ <<= || =>> ]
Transliterated: Shamshray
Phonetic: sham-sher-ah'-ee

Text: apparently from 8121; sunlike; Shamsherai, an Israelite:

KJV --Shamsherai.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:26 |


Strong's Number: 8126

 Strong's Number: 8126 [ <<= || =>> ]
Transliterated: Shumathiy
Phonetic: shoo-maw-thee'

Text: patronymically from an unused name from 7762 probably meaning garlic-smell; a Shumathite (collectively) or descendants of Shumah:

KJV --Shumathites.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 7:12 | 1 Chronicles 2:53 |


Strong's Number: 8127

 Strong's Number: 8127 [ <<= || =>> ]
Transliterated: shen
Phonetic: shane

Text: from 8150; a tooth (as sharp); specifically (for 8143) ivory; figuratively, a cliff:

KJV --crag, X forefront, ivory, X sharp, tooth.

This word was found 42 times in the Old Testament KJV Bible.
Genesis 49:12 | Exodus 21:24 | Exodus 21:27 | Leviticus 24:20 | Numbers 11:33 | Deuteronomy 19:21 | Deuteronomy 32:24 | 1 Samuel 2:13 | 1 Samuel 14:4 | 1 Samuel 14:5 | 1 Kings 10:18 | 2 Kings 23:5 | 2 Kings 23:11 | Job 4:10 | Job 9:7 | Job 13:14 | Job 16:9 | Job 19:20 | Job 41:14 | Psalms 3:7 | Psalms 35:16 | Psalms 37:12 | Psalms 57:4 | Psalms 58:6 | Psalms 112:10 | Psalms 124:6 | Proverbs 10:26 | Proverbs 25:19 | Song of Solomon 4:2 | Song of Solomon 6:6 | Jeremiah 8:2 | Jeremiah 31:29 | Jeremiah 31:30 | Lamentations 2:16 | Lamentations 3:16 | Ezekiel 8:16 | Ezekiel 18:2 | Ezekiel 27:6 | Joel 1:6 | Amos 4:6 | Micah 3:5 | Zechariah 9:7 |


Strong's Number: 8128

 Strong's Number: 8128 [ <<= || =>> ]
Transliterated: shen
Phonetic: shane

Text: (Aramaic) corresponding to 8127; a tooth:

KJV --tooth.

This word was found 4 times in the Old Testament KJV Bible.
Proverbs 30:14 | Daniel 7:5 | Daniel 7:7 | Daniel 7:19 |


Strong's Number: 8129

 Strong's Number: 8129 [ <<= || =>> ]
Transliterated: Shen
Phonetic: shane

Text: the same as 8127; crag; Shen, a place in Palestine:

KJV -- Shen.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8130

 Strong's Number: 8130 [ <<= || =>> ]
Transliterated: sane'
Phonetic: saw-nay'

Text: a primitive root; to hate (personally):

KJV --enemy, foe, (be) hate(-ful, -r), odious, X utterly.

This word was found 144 times in the Old Testament KJV Bible.
Genesis 24:60 | Genesis 26:27 | Genesis 29:31 | Genesis 29:33 | Genesis 37:4 | Genesis 37:5 | Genesis 37:8 | Exodus 1:10 | Exodus 18:21 | Exodus 23:5 | Leviticus 19:17 | Leviticus 26:17 | Numbers 10:35 | Numbers 35:20 | Deuteronomy 1:27 | Deuteronomy 4:42 | Deuteronomy 5:9 | Deuteronomy 7:10 | Deuteronomy 7:15 | Deuteronomy 9:28 | Deuteronomy 12:31 | Deuteronomy 16:22 | Deuteronomy 19:4 | Deuteronomy 19:6 | Deuteronomy 19:11 | Deuteronomy 21:15 | Deuteronomy 21:16 | Deuteronomy 21:17 | Deuteronomy 22:13 | Deuteronomy 22:16 | Deuteronomy 24:3 | Deuteronomy 30:7 | Deuteronomy 32:41 | Deuteronomy 33:11 | Judges 14:16 | Judges 15:2 | 2 Samuel 5:8 | 2 Samuel 13:15 | 2 Samuel 13:22 | 2 Samuel 19:6 | 2 Samuel 22:18 | 2 Samuel 22:41 | 1 Kings 22:8 | 2 Chronicles 1:11 | 2 Chronicles 18:7 | 2 Chronicles 19:2 | Nehemiah 9:28 | Esther 9:1 | Esther 9:5 | Esther 9:16 | Job 8:22 | Job 31:29 | Job 34:17 | Psalms 5:5 | Psalms 9:13 | Psalms 11:5 | Psalms 18:17 | Psalms 21:8 | Psalms 25:19 | Psalms 26:5 | Psalms 31:6 | Psalms 34:21 | Psalms 35:19 | Psalms 36:2 | Psalms 44:5 | Psalms 44:7 | Psalms 44:10 | Psalms 45:7 | Psalms 50:17 | Psalms 55:3 | Psalms 55:12 | Psalms 68:1 | Psalms 69:4 | Psalms 69:14 | Psalms 81:15 | Psalms 83:2 | Psalms 89:23 | Psalms 97:10 | Psalms 101:3 | Psalms 105:25 | Psalms 106:41 | Psalms 109:3 | Psalms 109:5 | Psalms 118:7 | Psalms 119:104 | Psalms 119:113 | Psalms 119:128 | Psalms 119:163 | Psalms 120:6 | Psalms 129:5 | Psalms 139:21 | Psalms 139:22 | Proverbs 1:22 | Proverbs 1:29 | Proverbs 5:12 | Proverbs 6:16 | Proverbs 8:13 | Proverbs 8:36 | Proverbs 9:8 | Proverbs 10:12 | Proverbs 10:18 | Proverbs 13:5 | Proverbs 13:24 | Proverbs 14:17 | Proverbs 14:20 | Proverbs 15:10 | Proverbs 15:17 | Proverbs 15:27 | Proverbs 19:7 | Proverbs 25:17 | Proverbs 26:24 | Proverbs 26:26 | Proverbs 26:28 | Proverbs 27:6 | Proverbs 28:16 | Proverbs 29:10 | Proverbs 29:24 | Proverbs 30:23 | Ecclesiastes 2:17 | Ecclesiastes 2:18 | Ecclesiastes 3:8 | Ecclesiastes 9:6 | Isaiah 7:16 | Isaiah 61:8 | Isaiah 66:5 | Jeremiah 12:8 | Jeremiah 44:4 | Lamentations 2:16 | Ezekiel 16:27 | Ezekiel 16:37 | Ezekiel 23:28 | Ezekiel 23:29 | Ezekiel 28:26 | Ezekiel 35:6 | Ezekiel 35:11 | Hosea 9:15 | Amos 5:10 | Amos 5:15 | Amos 5:21 | Amos 6:8 | Micah 3:2 | Zechariah 8:17 | Malachi 1:3 | Malachi 2:16 |


Strong's Number: 8131

 Strong's Number: 8131 [ <<= || =>> ]
Transliterated: sne'
Phonetic: sen-ay'

Text: (Aramaic) corresponding to 8130:

KJV --hate.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:19 |


Strong's Number: 8132

 Strong's Number: 8132 [ <<= || =>> ]
Transliterated: shana
Phonetic: shaw-naw'

Text: a primitive root; to alter:

KJV --change.

This word was found 5 times in the Old Testament KJV Bible.
2 Kings 25:29 | Ecclesiastes 8:1 | Jeremiah 48:11 | Jeremiah 52:33 | Lamentations 4:1 |


Strong's Number: 8133

 Strong's Number: 8133 [ <<= || =>> ]
Transliterated: shna'
Phonetic: shen-aw'

Text: (Aramaic) corresponding to 8132:

KJV --alter, change, (be) diverse.

shena'. See 8142.

This word was found 20 times in the Old Testament KJV Bible.
Ezra 6:11 | Ezra 6:12 | Daniel 2:9 | Daniel 2:21 | Daniel 3:19 | Daniel 3:28 | Daniel 4:16 | Daniel 5:6 | Daniel 5:9 | Daniel 5:10 | Daniel 6:8 | Daniel 6:15 | Daniel 6:17 | Daniel 7:3 | Daniel 7:7 | Daniel 7:19 | Daniel 7:23 | Daniel 7:24 | Daniel 7:25 | Daniel 7:28 |


Strong's Number: 8134

 Strong's Number: 8134 [ <<= || =>> ]
Transliterated: Shin'ab
Phonetic: shin-awb'

Text: probably from 8132 and 1; a father has turned; Shinab, a Canaanite:

KJV --Shinab.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8135

 Strong's Number: 8135 [ <<= || =>> ]
Transliterated: sin'ah
Phonetic: sin-aw'

Text: from 8130; hate:

KJV --+ exceedingly, hate(-ful, - red).

This word was found 1 times in the Old Testament KJV Bible.
Ecclesiastes 9:1 |


Strong's Number: 8136

 Strong's Number: 8136 [ <<= || =>> ]
Transliterated: shin'an
Phonetic: shin-awn'

Text: from 8132; change, i.e. repetition:

KJV --X angels.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8137

 Strong's Number: 8137 [ <<= || =>> ]
Transliterated: Shenatstsar
Phonetic: shen-ats-tsar'

Text: apparently of Babylonian origin; Shenatstsar, an Israelite:

KJV --Senazar.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 3:18 |


Strong's Number: 8138

 Strong's Number: 8138 [ <<= || =>> ]
Transliterated: shanah
Phonetic: shaw-naw'

Text: a primitive root; to fold, i.e. duplicate (literally or figuratively); by implication, to transmute (transitive or intransitive):

KJV --do (speak, strike) again, alter, double, (be given to) change, disguise, (be) diverse, pervert, prefer, repeat, return, do the second time.

This word was found 21 times in the Old Testament KJV Bible.
Genesis 41:32 | Numbers 19:6 | 1 Samuel 21:13 | 1 Samuel 26:8 | 2 Samuel 20:10 | 1 Kings 14:2 | 1 Kings 18:34 | Nehemiah 13:21 | Esther 1:7 | Esther 2:9 | Esther 3:8 | Job 14:20 | Job 29:22 | Psalms 34:1 | Psalms 41:3 | Proverbs 17:9 | Proverbs 24:21 | Proverbs 26:11 | Proverbs 31:5 | Jeremiah 2:36 | Malachi 3:6 |


Strong's Number: 8139

 Strong's Number: 8139 [ <<= || =>> ]
Transliterated: shnah
Phonetic: shen-aw'

Text: (Aramaic) corresponding to 8142:

KJV --sleep.

This word was found 10 times in the Old Testament KJV Bible.
Exodus 2:3 | Joshua 12:2 | Joshua 13:9 | Joshua 13:16 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Daniel 3:27 | Daniel 6:18 |


Strong's Number: 8140

 Strong's Number: 8140 [ <<= || =>> ]
Transliterated: shnah
Phonetic: shen-aw'

Text: (Aramaic) corresponding to 8141:

KJV --year.

This word was found 7 times in the Old Testament KJV Bible.
Ezra 4:24 | Ezra 5:11 | Ezra 5:13 | Ezra 6:3 | Ezra 6:15 | Daniel 5:31 | Daniel 7:1 |


Strong's Number: 8141

 Strong's Number: 8141 [ <<= || =>> ]
Transliterated: shaneh
Phonetic: shaw-neh'

Text: (in plura or (feminine) shanah {shaw-naw'}; from 8138; a year (as a revolution of time):

KJV --+ whole age, X long, + old, year(X -ly).

This word was found 744 times in the Old Testament KJV Bible.


Strong's Number: 8142

 Strong's Number: 8142 [ <<= || =>> ]
Transliterated: shehah
Phonetic: shay-naw'

Text: or shena (Psa. 127:2) {shay-naw'}; from 3462; sleep:

KJV --sleep.

This word was found 28 times in the Old Testament KJV Bible.
Genesis 1:16 | Genesis 28:16 | Genesis 31:40 | Judges 16:14 | Judges 16:20 | Esther 6:1 | Job 14:12 | Psalms 4:8 | Psalms 76:5 | Psalms 90:5 | Psalms 121:4 | Psalms 127:2 | Psalms 132:4 | Proverbs 3:24 | Proverbs 4:16 | Proverbs 6:4 | Proverbs 6:9 | Proverbs 6:10 | Proverbs 20:13 | Proverbs 24:33 | Ecclesiastes 5:12 | Ecclesiastes 8:16 | Isaiah 5:27 | Jeremiah 31:26 | Jeremiah 51:39 | Ezekiel 34:25 | Daniel 2:1 | Zechariah 4:1 |


Strong's Number: 8143

 Strong's Number: 8143 [ <<= || =>> ]
Transliterated: shenhabbiym
Phonetic: shen-hab-beem'

Text: from 8127 and the plural apparently of a foreign word; probably, tooth of elephants, i.e. ivory tusk:

KJV --ivory.

This word was found 13 times in the Old Testament KJV Bible.
1 Kings 10:22 | 1 Kings 22:39 | 2 Chronicles 9:17 | 2 Chronicles 9:21 | Psalms 45:8 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Song of Solomon 7:4 | Ezekiel 27:15 | Amos 3:15 | Amos 6:4 | Malachi 1:11 |


Strong's Number: 8144

 Strong's Number: 8144 [ <<= || =>> ]
Transliterated: shaniy
Phonetic: shaw-nee'

Text: of uncertain derivation; crimson, properly, the insect or its color, also stuff dyed with it:

KJV --crimson, scarlet (thread).

This word was found 44 times in the Old Testament KJV Bible.
Genesis 38:28 | Genesis 38:30 | Exodus 25:4 | Exodus 26:1 | Exodus 26:31 | Exodus 26:36 | Exodus 27:16 | Exodus 28:5 | Exodus 28:6 | Exodus 28:8 | Exodus 28:15 | Exodus 28:33 | Exodus 35:6 | Exodus 35:23 | Exodus 35:25 | Exodus 35:35 | Exodus 36:8 | Exodus 36:35 | Exodus 36:37 | Exodus 38:18 | Exodus 38:23 | Exodus 39:1 | Exodus 39:2 | Exodus 39:3 | Exodus 39:5 | Exodus 39:8 | Exodus 39:24 | Exodus 39:29 | Leviticus 14:4 | Leviticus 14:6 | Leviticus 14:49 | Leviticus 14:52 | Numbers 4:8 | Numbers 19:6 | Joshua 2:18 | Joshua 2:21 | 2 Samuel 1:24 | 2 Chronicles 2:7 | 2 Chronicles 3:14 | Proverbs 31:21 | Song of Solomon 4:3 | Isaiah 1:18 | Jeremiah 4:30 | Lamentations 4:5 |


Strong's Number: 8145

 Strong's Number: 8145 [ <<= || =>> ]
Transliterated: sheniy
Phonetic: shay-nee'

Text: from 8138; properly, double, i.e. second; also adverbially, again:

KJV --again, either [of them], (an-)other, second (time).

This word was found 258 times in the Old Testament KJV Bible.
Genesis 1:8 | Genesis 2:13 | Genesis 4:19 | Genesis 6:16 | Genesis 7:11 | Genesis 8:14 | Genesis 22:15 | Genesis 30:7 | Genesis 30:12 | Genesis 32:19 | Genesis 41:5 | Genesis 41:43 | Genesis 47:18 | Exodus 1:15 | Exodus 2:13 | Exodus 16:1 | Exodus 25:12 | Exodus 25:32 | Exodus 26:4 | Exodus 26:5 | Exodus 26:10 | Exodus 26:20 | Exodus 26:27 | Exodus 27:15 | Exodus 28:10 | Exodus 28:18 | Exodus 29:19 | Exodus 29:39 | Exodus 29:41 | Exodus 36:11 | Exodus 36:12 | Exodus 36:17 | Exodus 36:25 | Exodus 36:32 | Exodus 37:3 | Exodus 37:18 | Exodus 38:15 | Exodus 39:11 | Exodus 40:17 | Leviticus 5:10 | Leviticus 8:22 | Leviticus 13:5 | Leviticus 13:6 | Leviticus 13:7 | Leviticus 13:33 | Leviticus 13:54 | Leviticus 13:58 | Numbers 1:1 | Numbers 1:18 | Numbers 2:16 | Numbers 7:18 | Numbers 8:8 | Numbers 9:1 | Numbers 9:11 | Numbers 10:6 | Numbers 10:11 | Numbers 11:26 | Numbers 29:17 | Joshua 5:2 | Joshua 6:14 | Joshua 10:32 | Joshua 19:1 | Judges 6:25 | Judges 6:26 | Judges 6:28 | Judges 20:24 | Judges 20:25 | Ruth 1:4 | 1 Samuel 1:2 | 1 Samuel 20:27 | 1 Samuel 20:34 | 2 Samuel 4:2 | 2 Samuel 14:29 | 2 Samuel 16:19 | 1 Kings 6:1 | 1 Kings 6:24 | 1 Kings 6:25 | 1 Kings 6:26 | 1 Kings 6:27 | 1 Kings 7:15 | 1 Kings 7:16 | 1 Kings 7:17 | 1 Kings 7:18 | 1 Kings 7:20 | 1 Kings 9:2 | 1 Kings 15:25 | 1 Kings 19:7 | 2 Kings 1:17 | 2 Kings 9:19 | 2 Kings 10:6 | 2 Kings 14:1 | 2 Kings 15:27 | 2 Kings 15:32 | 2 Kings 19:29 | 2 Kings 25:17 | 2 Kings 25:18 | 1 Chronicles 2:13 | 1 Chronicles 3:1 | 1 Chronicles 3:15 | 1 Chronicles 6:28 | 1 Chronicles 7:15 | 1 Chronicles 8:1 | 1 Chronicles 8:39 | 1 Chronicles 12:9 | 1 Chronicles 23:11 | 1 Chronicles 23:12 | 1 Chronicles 23:13 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 24:7 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 25:9 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 26:2 | 1 Chronicles 26:4 | 1 Chronicles 26:11 | 1 Chronicles 26:12 | 1 Chronicles 26:13 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 27:4 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 3:2 | 2 Chronicles 27:5 | 2 Chronicles 28:7 | 2 Chronicles 30:2 | 2 Chronicles 30:13 | 2 Chronicles 30:14 | 2 Chronicles 30:15 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 31:12 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Ezra 3:8 | Nehemiah 3:11 | Nehemiah 3:19 | Nehemiah 3:20 | Nehemiah 3:21 | Nehemiah 3:24 | Nehemiah 3:27 | Nehemiah 5:14 | Nehemiah 6:15 | Nehemiah 8:13 | Nehemiah 13:6 | Esther 2:14 | Esther 2:19 | Esther 7:2 | Esther 9:29 | Job 33:14 | Job 42:14 | Ecclesiastes 4:8 | Ecclesiastes 4:10 | Ecclesiastes 4:15 | Isaiah 11:11 | Isaiah 37:30 | Isaiah 61:7 | Jeremiah 1:13 | Jeremiah 13:3 | Jeremiah 33:1 | Jeremiah 41:4 | Jeremiah 52:22 | Jeremiah 52:24 | Ezekiel 4:6 | Ezekiel 10:14 | Ezekiel 43:22 | Jonah 3:1 | Nahum 1:9 | Zephaniah 1:10 | Haggai 1:1 | Haggai 1:15 | Haggai 2:10 | Haggai 2:20 | Zechariah 1:1 | Zechariah 1:7 | Zechariah 4:12 | Zechariah 6:2 | Zechariah 11:14 | Malachi 2:13 |


Strong's Number: 8146

 Strong's Number: 8146 [ <<= || =>> ]
Transliterated: saniy'
Phonetic: saw-nee'

Text: from 8130; hated:

KJV --hated.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 21:15 | 1 Samuel 28:8 |


Strong's Number: 8147

 Strong's Number: 8147 [ <<= || =>> ]
Transliterated: shnayim
Phonetic: shen-ah'-yim

Text: dual of 8145; feminine shttayim {shet-tah'-yim}; two; also (as ordinal) twofold:

KJV --both, couple, double, second, twain, + twelfth, + twelve, + twenty (sixscore) thousand, twice, two.

This word was found 725 times in the Old Testament KJV Bible.


Strong's Number: 8148

 Strong's Number: 8148 [ <<= || =>> ]
Transliterated: shniynah
Phonetic: shen-ee-naw'

Text: from 8150; something pointed, i.e. a gibe:

KJV --byword, taunt.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 28:37 | 1 Kings 9:7 | Ezekiel 5:15 |


Strong's Number: 8149

 Strong's Number: 8149 [ <<= || =>> ]
Transliterated: Shniyr
Phonetic: shen-eer'

Text: or Sniyr {sen-eer'}; from an unused root meaning to be pointed; peak; Shenir or Senir, a summit of Lebanon:

KJV --Senir, Shenir.

This word was found 11 times in the Old Testament KJV Bible.
Deuteronomy 3:9 | 1 Kings 15:25 | 1 Kings 16:8 | 1 Kings 22:51 | 2 Kings 15:23 | 1 Chronicles 5:23 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | Song of Solomon 4:8 | Ezekiel 27:5 | Amos 1:1 |


Strong's Number: 8150

 Strong's Number: 8150 [ <<= || =>> ]
Transliterated: shanan
Phonetic: shaw-nan'

Text: a primitive root; to point (transitive or intransitive); intensively, to pierce; figuratively, to inculcate:

KJV --prick, sharp(-en), teach diligently, whet.

This word was found 9 times in the Old Testament KJV Bible.
Deuteronomy 6:7 | Deuteronomy 32:41 | 2 Chronicles 7:20 | Psalms 45:5 | Psalms 73:21 | Psalms 140:3 | Proverbs 25:18 | Isaiah 5:28 | Jeremiah 24:9 |


Strong's Number: 8151

 Strong's Number: 8151 [ <<= || =>> ]
Transliterated: shanac
Phonetic: shaw-nas'

Text: a primitive root; to compress (with a belt):

KJV -- gird up.

This word was found 1 times in the Old Testament KJV Bible.
1 Kings 18:46 |


Strong's Number: 8152

 Strong's Number: 8152 [ <<= || =>> ]
Transliterated: Shin`ar
Phonetic: shin-awr'

Text: probably of foreign derivation; Shinar, a plain in Babylonia:

KJV --Shinar.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 10:10 | Genesis 11:2 | Genesis 14:9 | Joshua 7:21 | Isaiah 11:11 | Daniel 1:2 | Zechariah 5:11 |


Strong's Number: 8153

 Strong's Number: 8153 [ <<= || =>> ]
Transliterated: shnath
Phonetic: shen-awth'

Text: from 3462; sleep:

KJV --sleep.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8154

 Strong's Number: 8154 [ <<= || =>> ]
Transliterated: shacah
Phonetic: shaw-saw'

Text: or shasah (Isa. 10:13) {shaw-saw'}; a primitive root; to plunder:

KJV --destroyer, rob, spoil(-er).

This word was found 14 times in the Old Testament KJV Bible.
Judges 2:14 | Judges 2:16 | 1 Samuel 14:48 | 1 Samuel 23:1 | 2 Kings 17:20 | Job 12:6 | Psalms 44:10 | Isaiah 10:13 | Isaiah 17:14 | Isaiah 42:22 | Jeremiah 30:16 | Jeremiah 50:11 | Jeremiah 51:48 | Hosea 13:15 |


Strong's Number: 8155

 Strong's Number: 8155 [ <<= || =>> ]
Transliterated: shacac
Phonetic: shaw-sas'

Text: a primitive root; to plunder:

KJV --rifle, spoil.

This word was found 4 times in the Old Testament KJV Bible.
Judges 2:14 | 1 Samuel 17:53 | Psalms 89:41 | Isaiah 13:16 |


Strong's Number: 8156

 Strong's Number: 8156 [ <<= || =>> ]
Transliterated: shaca`
Phonetic: shaw-sah'

Text: a primitive root; to split or tear; figuratively, to upbraid:

KJV --cleave, (be) cloven ([footed]), rend, stay.

This word was found 11 times in the Old Testament KJV Bible.
Leviticus 1:17 | Leviticus 11:7 | Deuteronomy 14:7 | Deuteronomy 14:8 | Judges 14:6 | 1 Samuel 24:7 | Psalms 14:7 | Psalms 48:11 | Psalms 53:6 | Psalms 68:3 | Zechariah 10:7 |


Strong's Number: 8157

 Strong's Number: 8157 [ <<= || =>> ]
Transliterated: sheca`
Phonetic: sheh'-sah

Text: from 8156; a fissure:

KJV --cleft, clovenfooted.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 11:26 |


Strong's Number: 8158

 Strong's Number: 8158 [ <<= || =>> ]
Transliterated: shacaph
Phonetic: shaw-saf'

Text: a primitive root; to cut in pieces, i.e. slaughter:

KJV --hew in pieces.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 15:33 |


Strong's Number: 8159

 Strong's Number: 8159 [ <<= || =>> ]
Transliterated: sha`ah
Phonetic: shaw-aw'

Text: a primitive root; to gaze at or about (properly, for help); by implication, to inspect, consider, compassionate, be nonplussed (as looking around in amazement) or bewildered:

KJV --depart, be dim, be dismayed, look (away), regard, have respect, spare, turn.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 4:4 | Genesis 4:5 | Exodus 5:9 | Exodus 16:15 | Psalms 39:13 | Isaiah 17:7 | Isaiah 17:8 | Isaiah 31:1 | Isaiah 32:3 | Isaiah 41:10 | Isaiah 41:23 |


Strong's Number: 8160

 Strong's Number: 8160 [ <<= || =>> ]
Transliterated: sha`ah
Phonetic: shaw-aw'

Text: (Aramaic) from a root corresponding to 8159; properly, a look, i.e. a moment:

KJV --hour.

s`owr. See 8184.

s`owrah. See 8184.

This word was found 6 times in the Old Testament KJV Bible.
Isaiah 26:20 | Daniel 3:6 | Daniel 3:15 | Daniel 4:19 | Daniel 4:33 | Daniel 5:5 |


Strong's Number: 8161

 Strong's Number: 8161 [ <<= || =>> ]
Transliterated: sha`atah
Phonetic: shah'-at-aw

Text: feminine from an unused root meaning to stamp; a clatter (of hoofs):

KJV --stamping.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 47:3 |


Strong's Number: 8162

 Strong's Number: 8162 [ <<= || =>> ]
Transliterated: sha`atnez
Phonetic: shah-at-naze'

Text: probably of foreign derivation; linsey- woolsey, i.e. cloth of linen and wool carded and spun together:

KJV --garment of divers sorts, linen and wollen.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 19:19 | Deuteronomy 22:11 |


Strong's Number: 8163

 Strong's Number: 8163 [ <<= || =>> ]
Transliterated: sa`iyr
Phonetic: saw-eer'

Text: or sabir {saw-eer'}; from 8175; shaggy; as noun, a he-goat; by analogy, a faun:

KJV --devil, goat, hairy, kid, rough, satyr.

This word was found 71 times in the Old Testament KJV Bible.
Genesis 27:11 | Genesis 27:23 | Genesis 37:31 | Exodus 29:22 | Leviticus 4:23 | Leviticus 8:22 | Leviticus 10:16 | Leviticus 16:5 | Leviticus 16:7 | Leviticus 16:15 | Leviticus 16:27 | Leviticus 17:7 | Leviticus 23:19 | Numbers 7:16 | Numbers 7:22 | Numbers 7:28 | Numbers 7:34 | Numbers 7:40 | Numbers 7:46 | Numbers 7:52 | Numbers 7:58 | Numbers 7:64 | Numbers 7:70 | Numbers 7:76 | Numbers 7:82 | Numbers 7:87 | Numbers 15:24 | Numbers 28:15 | Numbers 28:22 | Numbers 28:30 | Numbers 29:5 | Numbers 29:11 | Numbers 29:16 | Numbers 29:19 | Numbers 29:22 | Numbers 29:25 | Numbers 29:28 | Numbers 29:31 | Numbers 29:34 | Numbers 29:38 | 2 Chronicles 11:15 | 2 Chronicles 11:16 | 2 Chronicles 11:17 | 2 Chronicles 11:18 | 2 Chronicles 11:19 | 2 Chronicles 11:20 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | Ezra 10:19 | Isaiah 14:9 | Isaiah 34:14 | Ezekiel 43:22 | Ezekiel 43:25 | Daniel 8:21 |


Strong's Number: 8164

 Strong's Number: 8164 [ <<= || =>> ]
Transliterated: sa`iyr
Phonetic: saw-eer'

Text: formed the same as 8163; a shower (as tempestuous):

KJV --small rain.

This word was found 14 times in the Old Testament KJV Bible.
Exodus 10:28 | Exodus 19:12 | Deuteronomy 32:2 | Judges 7:19 | 2 Kings 18:8 | Ezra 8:29 | Nehemiah 12:24 | Job 13:27 | Psalms 10:8 | Psalms 37:37 | Isaiah 21:5 | Jeremiah 48:19 | Nahum 2:1 | Habakkuk 2:1 |


Strong's Number: 8165

 Strong's Number: 8165 [ <<= || =>> ]
Transliterated: Se`iyr
Phonetic: say-eer'

Text: formed like 8163; rough; Seir, a mountain of Idumaea and its aboriginal occupants, also one in Palestine:

KJV --Seir.

This word was found 77 times in the Old Testament KJV Bible.
Genesis 14:6 | Genesis 32:3 | Genesis 33:14 | Genesis 33:16 | Genesis 36:8 | Genesis 36:9 | Genesis 36:20 | Genesis 36:21 | Genesis 36:30 | Numbers 24:18 | Deuteronomy 1:2 | Deuteronomy 1:44 | Deuteronomy 2:1 | Deuteronomy 2:4 | Deuteronomy 2:5 | Deuteronomy 2:8 | Deuteronomy 2:12 | Deuteronomy 2:22 | Deuteronomy 2:29 | Joshua 11:17 | Joshua 12:7 | Joshua 15:10 | Joshua 24:4 | Judges 5:4 | 1 Chronicles 1:38 | 1 Chronicles 4:42 | 2 Chronicles 20:10 | 2 Chronicles 20:11 | 2 Chronicles 20:12 | 2 Chronicles 20:13 | 2 Chronicles 20:14 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 25:11 | 2 Chronicles 25:12 | 2 Chronicles 25:13 | 2 Chronicles 25:14 | 2 Chronicles 25:15 | 2 Chronicles 25:16 | 2 Chronicles 25:17 | 2 Chronicles 25:18 | 2 Chronicles 25:19 | 2 Chronicles 25:20 | 2 Chronicles 25:21 | 2 Chronicles 25:22 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Ezekiel 25:8 | Ezekiel 35:2 | Ezekiel 35:3 | Ezekiel 35:7 | Ezekiel 35:15 |


Strong's Number: 8166

 Strong's Number: 8166 [ <<= || =>> ]
Transliterated: s`iyrah
Phonetic: seh-ee-raw'

Text: feminine of 8163; a she-goat:

KJV --kid.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 4:28 | Leviticus 5:6 |


Strong's Number: 8167

 Strong's Number: 8167 [ <<= || =>> ]
Transliterated: S`iyrah
Phonetic: seh-ee-raw'

Text: formed as 8166; roughness; Seirah, a place in Palestine:

KJV --Seirath.

This word was found 1 times in the Old Testament KJV Bible.
Judges 3:26 |


Strong's Number: 8168

 Strong's Number: 8168 [ <<= || =>> ]
Transliterated: sho`al
Phonetic: sho'-al

Text: from an unused root meaning to hollow out; the palm; by extension, a handful:

KJV --handful, hollow of the hand.

shu`al. See 7776.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 19:42 | 1 Kings 20:10 | Ezekiel 13:19 |


Strong's Number: 8169

 Strong's Number: 8169 [ <<= || =>> ]
Transliterated: Sha`albiym
Phonetic: shah-al-beem'

Text: or Sha.alabbiyn {shah-al-ab-been'}; plural from 7776; fox-holes; Shaalbim or Shaalabbin, a place in Palestine:

KJV --Shaalabbin, Shaalbim.

This word was found 2 times in the Old Testament KJV Bible.
Judges 1:35 | 1 Kings 4:9 |


Strong's Number: 8170

 Strong's Number: 8170 [ <<= || =>> ]
Transliterated: Sha`alboniy
Phonetic: shah-al-bo-nee'

Text: patrial from 8169; a Shaalbonite or inhabitant of Shaalbin:

KJV --Shaalbonite.

This word was found 17 times in the Old Testament KJV Bible.
2 Samuel 23:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | Psalms 119:70 |


Strong's Number: 8171

 Strong's Number: 8171 [ <<= || =>> ]
Transliterated: Sha`aliym
Phonetic: shah-al-eem'

Text: plural of 7776; foxes; Shaalim, a place in Palestine:

KJV --Shalim.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 9:4 |


Strong's Number: 8172

 Strong's Number: 8172 [ <<= || =>> ]
Transliterated: sha`an
Phonetic: shaw-an'

Text: a primitive root; to support one's self:

KJV --lean, lie, rely, rest (on, self), stay.

This word was found 40 times in the Old Testament KJV Bible.
Genesis 18:4 | Numbers 21:15 | Judges 16:26 | 2 Samuel 1:6 | 1 Kings 8:56 | 2 Kings 5:18 | 2 Kings 7:2 | 2 Kings 18:21 | 1 Chronicles 22:9 | 1 Chronicles 28:2 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 14:11 | 2 Chronicles 14:12 | 2 Chronicles 14:13 | 2 Chronicles 14:14 | 2 Chronicles 14:15 | 2 Chronicles 16:7 | 2 Chronicles 16:8 | Job 8:15 | Job 24:23 | Psalms 23:2 | Psalms 37:7 | Proverbs 3:5 | Proverbs 29:9 | Isaiah 7:19 | Isaiah 10:20 | Isaiah 30:12 | Isaiah 30:15 | Isaiah 31:1 | Jeremiah 45:3 | Jeremiah 47:6 | Lamentations 1:3 | Ezekiel 29:7 | Amos 5:19 | Micah 2:10 | Micah 3:11 |


Strong's Number: 8173

 Strong's Number: 8173 [ <<= || =>> ]
Transliterated: sha`a`
Phonetic: shaw-ah'

Text: a primitive root; (in a good acceptation) to look upon (with complacency), i.e. fondle, please or amuse (self); (in a bad one) to look about (in dismay), i.e. stare:

KJV --cry (out) [by confusion with 7768], dandle, delight (self), play, shut.

sa`iph. See 5587.

This word was found 5 times in the Old Testament KJV Bible.
Psalms 119:16 | Psalms 119:47 | Isaiah 11:8 | Isaiah 29:9 | Isaiah 66:12 |


Strong's Number: 8174

 Strong's Number: 8174 [ <<= || =>> ]
Transliterated: Sha`aph
Phonetic: shah'-af

Text: from 5586; fluctuation; Shaaph, the name of two Israelites:

KJV --Shaaph.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 2:47 | 1 Chronicles 2:49 |


Strong's Number: 8175

 Strong's Number: 8175 [ <<= || =>> ]
Transliterated: sa`ar
Phonetic: saw-ar'

Text: a primitive root; to storm; by implication, to shiver, i.e. fear:

KJV --be (horribly) afraid, fear, hurl as a storm, be tempestuous, come like (take away as with) a whirlwind.

This word was found 8 times in the Old Testament KJV Bible.
Deuteronomy 32:17 | Job 27:21 | Psalms 50:3 | Psalms 58:9 | Jeremiah 2:12 | Ezekiel 27:35 | Ezekiel 32:10 | Daniel 11:40 |


Strong's Number: 8176

 Strong's Number: 8176 [ <<= || =>> ]
Transliterated: sha`ar
Phonetic: shaw-ar'

Text: a primitive root; to split or open, i.e. (literally, but only as denominative from 8179) to act as gate-keeper (see 7778): (figuratively) to estimate:

KJV --think.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 23:7 |


Strong's Number: 8177

 Strong's Number: 8177 [ <<= || =>> ]
Transliterated: s`ar
Phonetic: seh-ar'

Text: (Aramaic) corresponding to 8181; hair:

KJV --hair.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 3:27 | Daniel 4:33 | Daniel 7:9 |


Strong's Number: 8178

 Strong's Number: 8178 [ <<= || =>> ]
Transliterated: sa`ar
Phonetic: sah'-ar

Text: from 8175; a tempest; also a terror:

KJV --affrighted, X horribly, X sore, storm. See 8181.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 30:15 | 1 Samuel 25:41 | Job 18:20 | Proverbs 15:30 | Isaiah 28:2 |


Strong's Number: 8179

 Strong's Number: 8179 [ <<= || =>> ]
Transliterated: sha`ar
Phonetic: shah'-ar

Text: from 8176 in its original sense; an opening, i.e. door or gate:

KJV --city, door, gate, port (X -er).

This word was found 373 times in the Old Testament KJV Bible.
Genesis 19:1 | Genesis 22:17 | Genesis 23:10 | Genesis 23:18 | Genesis 24:60 | Genesis 28:17 | Genesis 34:20 | Genesis 34:24 | Exodus 20:10 | Exodus 27:16 | Exodus 32:26 | Exodus 32:27 | Exodus 35:17 | Exodus 38:15 | Exodus 38:18 | Exodus 38:31 | Exodus 39:40 | Exodus 40:8 | Exodus 40:33 | Numbers 4:26 | Deuteronomy 5:14 | Deuteronomy 6:9 | Deuteronomy 11:20 | Deuteronomy 12:12 | Deuteronomy 12:15 | Deuteronomy 12:17 | Deuteronomy 12:18 | Deuteronomy 12:21 | Deuteronomy 14:21 | Deuteronomy 14:27 | Deuteronomy 14:28 | Deuteronomy 14:29 | Deuteronomy 15:7 | Deuteronomy 15:22 | Deuteronomy 16:5 | Deuteronomy 16:11 | Deuteronomy 16:14 | Deuteronomy 16:18 | Deuteronomy 17:2 | Deuteronomy 17:5 | Deuteronomy 17:8 | Deuteronomy 18:6 | Deuteronomy 21:19 | Deuteronomy 22:15 | Deuteronomy 22:24 | Deuteronomy 23:16 | Deuteronomy 24:14 | Deuteronomy 26:12 | Deuteronomy 28:52 | Deuteronomy 28:55 | Deuteronomy 28:57 | Deuteronomy 31:12 | Joshua 2:5 | Joshua 2:7 | Joshua 7:5 | Joshua 8:29 | Joshua 13:5 | Joshua 20:4 | Judges 5:8 | Judges 5:11 | Judges 9:35 | Judges 9:40 | Judges 9:44 | Judges 16:2 | Judges 16:3 | Judges 18:16 | Judges 18:17 | Ruth 3:11 | Ruth 4:10 | Ruth 4:11 | 1 Samuel 4:18 | 1 Samuel 9:18 | 1 Samuel 17:52 | 1 Samuel 21:13 | 2 Samuel 3:27 | 2 Samuel 10:8 | 2 Samuel 11:23 | 2 Samuel 15:2 | 2 Samuel 18:4 | 2 Samuel 18:24 | 2 Samuel 18:33 | 2 Samuel 19:8 | 2 Samuel 23:15 | 2 Samuel 23:16 | 1 Kings 8:37 | 1 Kings 22:10 | 2 Kings 7:1 | 2 Kings 7:3 | 2 Kings 7:17 | 2 Kings 7:18 | 2 Kings 7:20 | 2 Kings 10:8 | 2 Kings 11:6 | 2 Kings 11:19 | 2 Kings 14:13 | 2 Kings 15:35 | 2 Kings 23:8 | 2 Kings 25:4 | 1 Chronicles 9:18 | 1 Chronicles 9:23 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 22:3 | 1 Chronicles 26:13 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 6:28 | 2 Chronicles 8:14 | 2 Chronicles 12:10 | 2 Chronicles 12:11 | 2 Chronicles 12:12 | 2 Chronicles 12:13 | 2 Chronicles 12:14 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | 2 Chronicles 18:9 | 2 Chronicles 23:5 | 2 Chronicles 23:15 | 2 Chronicles 23:16 | 2 Chronicles 23:17 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 24:8 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | 2 Chronicles 26:9 | 2 Chronicles 27:3 | 2 Chronicles 31:2 | 2 Chronicles 32:6 | 2 Chronicles 35:15 | 2 Chronicles 35:16 | 2 Chronicles 35:17 | 2 Chronicles 35:18 | 2 Chronicles 35:19 | 2 Chronicles 35:20 | 2 Chronicles 35:21 | 2 Chronicles 35:22 | 2 Chronicles 35:23 | 2 Chronicles 35:24 | 2 Chronicles 35:25 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Nehemiah 1:3 | Nehemiah 2:3 | Nehemiah 2:8 | Nehemiah 2:13 | Nehemiah 2:14 | Nehemiah 2:15 | Nehemiah 2:17 | Nehemiah 3:1 | Nehemiah 3:3 | Nehemiah 3:6 | Nehemiah 3:13 | Nehemiah 3:14 | Nehemiah 3:15 | Nehemiah 3:26 | Nehemiah 3:28 | Nehemiah 3:29 | Nehemiah 3:31 | Nehemiah 3:32 | Nehemiah 6:1 | Nehemiah 7:3 | Nehemiah 8:1 | Nehemiah 8:3 | Nehemiah 8:16 | Nehemiah 11:19 | Nehemiah 12:25 | Nehemiah 12:30 | Nehemiah 12:37 | Nehemiah 12:39 | Nehemiah 13:19 | Nehemiah 13:22 | Esther 2:19 | Esther 2:21 | Esther 3:2 | Esther 3:3 | Esther 4:2 | Esther 4:6 | Esther 5:1 | Esther 5:9 | Esther 5:13 | Esther 6:10 | Esther 6:12 | Job 5:4 | Job 29:7 | Job 31:21 | Job 38:17 | Psalms 9:13 | Psalms 9:14 | Psalms 24:7 | Psalms 24:9 | Psalms 69:12 | Psalms 87:2 | Psalms 100:4 | Psalms 107:18 | Psalms 118:19 | Psalms 118:20 | Psalms 122:2 | Psalms 127:5 | Psalms 147:13 | Proverbs 1:21 | Proverbs 8:3 | Proverbs 14:19 | Proverbs 22:22 | Proverbs 24:7 | Proverbs 31:23 | Proverbs 31:31 | Song of Solomon 7:4 | Isaiah 3:26 | Isaiah 13:2 | Isaiah 14:31 | Isaiah 22:7 | Isaiah 24:12 | Isaiah 26:2 | Isaiah 29:21 | Isaiah 38:10 | Isaiah 45:1 | Isaiah 54:12 | Isaiah 60:11 | Isaiah 60:18 | Isaiah 62:10 | Jeremiah 1:15 | Jeremiah 7:2 | Jeremiah 14:2 | Jeremiah 15:7 | Jeremiah 17:19 | Jeremiah 17:20 | Jeremiah 17:21 | Jeremiah 17:24 | Jeremiah 17:25 | Jeremiah 17:27 | Jeremiah 19:2 | Jeremiah 20:2 | Jeremiah 22:2 | Jeremiah 22:4 | Jeremiah 22:19 | Jeremiah 26:10 | Jeremiah 31:38 | Jeremiah 31:40 | Jeremiah 36:10 | Jeremiah 37:13 | Jeremiah 38:7 | Jeremiah 39:3 | Jeremiah 39:4 | Jeremiah 51:58 | Jeremiah 52:7 | Lamentations 1:4 | Lamentations 2:9 | Lamentations 4:12 | Lamentations 5:14 | Ezekiel 8:3 | Ezekiel 8:5 | Ezekiel 8:14 | Ezekiel 9:2 | Ezekiel 10:19 | Ezekiel 11:1 | Ezekiel 21:22 | Ezekiel 26:10 | Ezekiel 40:3 | Ezekiel 40:6 | Ezekiel 40:7 | Ezekiel 40:8 | Ezekiel 40:9 | Ezekiel 40:10 | Ezekiel 40:11 | Ezekiel 40:13 | Ezekiel 40:14 | Ezekiel 40:15 | Ezekiel 40:16 | Ezekiel 40:18 | Ezekiel 40:19 | Ezekiel 40:20 | Ezekiel 40:21 | Ezekiel 40:22 | Ezekiel 40:23 | Ezekiel 40:24 | Ezekiel 40:27 | Ezekiel 40:28 | Ezekiel 40:32 | Ezekiel 40:35 | Ezekiel 40:38 | Ezekiel 40:39 | Ezekiel 40:40 | Ezekiel 40:41 | Ezekiel 40:44 | Ezekiel 40:48 | Ezekiel 42:15 | Ezekiel 43:1 | Ezekiel 43:4 | Ezekiel 44:1 | Ezekiel 44:2 | Ezekiel 44:3 | Ezekiel 44:4 | Ezekiel 44:11 | Ezekiel 44:17 | Ezekiel 45:19 | Ezekiel 46:1 | Ezekiel 46:2 | Ezekiel 46:3 | Ezekiel 46:8 | Ezekiel 46:9 | Ezekiel 46:12 | Ezekiel 46:19 | Ezekiel 47:2 | Ezekiel 48:31 | Ezekiel 48:32 | Ezekiel 48:33 | Ezekiel 48:34 | Amos 5:10 | Amos 5:12 | Amos 5:15 | Obadiah 1:11 | Obadiah 1:13 | Micah 1:9 | Micah 1:12 | Micah 2:13 | Nahum 2:6 | Nahum 3:13 | Zephaniah 1:10 | Zechariah 8:16 | Zechariah 14:10 |


Strong's Number: 8180

 Strong's Number: 8180 [ <<= || =>> ]
Transliterated: sha`ar
Phonetic: shah'-ar

Text: from 8176; a measure (as a section):

KJV --[hundred-]fold.

sa`ir. See 8163.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 26:12 |


Strong's Number: 8181

 Strong's Number: 8181 [ <<= || =>> ]
Transliterated: se`ar
Phonetic: say-awr'

Text: or sa.ar (Isaiah 7:20) {sah'-ar}; from 8175 in the sense of dishevelling; hair (as if tossed or bristling):

KJV --hair(-y), X rough.

sho`er. See 7778.

This word was found 28 times in the Old Testament KJV Bible.
Genesis 25:25 | Leviticus 13:3 | Leviticus 13:4 | Leviticus 13:20 | Leviticus 13:21 | Leviticus 13:26 | Leviticus 13:30 | Leviticus 13:31 | Leviticus 13:32 | Leviticus 13:36 | Leviticus 13:37 | Leviticus 14:8 | Leviticus 14:9 | Numbers 6:5 | Numbers 6:18 | Deuteronomy 32:42 | Judges 16:22 | 2 Samuel 14:26 | 2 Kings 1:8 | Ezra 9:3 | Job 4:15 | Psalms 68:21 | Song of Solomon 4:1 | Song of Solomon 6:5 | Song of Solomon 7:5 | Isaiah 7:20 | Ezekiel 16:7 | Zechariah 13:4 |


Strong's Number: 8182

 Strong's Number: 8182 [ <<= || =>> ]
Transliterated: sho`ar
Phonetic: sho-awr'

Text: from 8176; harsh or horrid, i.e. offensive:

KJV -- vile.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 29:17 |


Strong's Number: 8183

 Strong's Number: 8183 [ <<= || =>> ]
Transliterated: s`arah
Phonetic: seh-aw-raw'

Text: feminine of 8178; a hurricane:

KJV --storm, tempest.

This word was found 6 times in the Old Testament KJV Bible.
1 Kings 18:34 | 1 Chronicles 26:9 | Job 9:17 | Jeremiah 52:29 | Amos 1:14 | Nahum 1:3 |


Strong's Number: 8184

 Strong's Number: 8184 [ <<= || =>> ]
Transliterated: s`orah
Phonetic: seh-o-raw'

Text: or snowrah {seh-o-raw'} (feminine meaning the plant); and (masculine meaning the grain); also s or {seh-ore'}; or s-owr {seh-ore'}; from 8175 in the sense of roughness; barley (as villose):

KJV -- barley.

This word was found 66 times in the Old Testament KJV Bible.
Exodus 9:31 | Leviticus 27:16 | Numbers 5:15 | Deuteronomy 8:8 | Judges 7:13 | Ruth 1:22 | Ruth 2:17 | Ruth 2:23 | Ruth 3:2 | Ruth 3:15 | Ruth 3:17 | 2 Samuel 14:30 | 2 Samuel 17:28 | 2 Samuel 21:9 | 1 Kings 4:28 | 2 Kings 4:42 | 2 Kings 7:1 | 2 Kings 7:16 | 2 Kings 7:18 | 1 Chronicles 11:13 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 2 Chronicles 2:10 | 2 Chronicles 2:15 | 2 Chronicles 27:5 | Job 31:40 | Isaiah 28:25 | Jeremiah 41:8 | Ezekiel 4:9 | Ezekiel 4:12 | Ezekiel 13:19 | Ezekiel 45:13 | Hosea 3:2 | Joel 1:11 |


Strong's Number: 8185

 Strong's Number: 8185 [ <<= || =>> ]
Transliterated: sa`arah
Phonetic: sah-ar-aw'

Text: feminine of 8181; hairiness:

KJV --hair.

This word was found 8 times in the Old Testament KJV Bible.
Leviticus 13:10 | Leviticus 13:25 | Judges 20:16 | 1 Samuel 14:45 | 2 Samuel 14:11 | 1 Kings 1:52 | Psalms 40:12 | Psalms 69:4 |


Strong's Number: 8186

 Strong's Number: 8186 [ <<= || =>> ]
Transliterated: sha`aruwrah
Phonetic: shah-ar-oo-raw'

Text: or shanariyriyah {shah-ar-ee-ree-yaw'}; or shaparurith {shah-ar-oo-reeth'}; feminine from 8176 in the sense of 8175; something fearful:

KJV --horrible thing.

This word was found 7 times in the Old Testament KJV Bible.
2 Samuel 21:10 | 2 Kings 19:14 | Isaiah 37:14 | Jeremiah 5:30 | Jeremiah 18:13 | Jeremiah 23:14 | Hosea 6:10 |


Strong's Number: 8187

 Strong's Number: 8187 [ <<= || =>> ]
Transliterated: Sh`aryah
Phonetic: sheh-ar-yaw'

Text: from 8176 and 3050; Jah has stormed; Shearjah, an Israelite:

KJV --Sheariah.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 29:16 | 1 Chronicles 8:38 | 1 Chronicles 9:44 |


Strong's Number: 8188

 Strong's Number: 8188 [ <<= || =>> ]
Transliterated: S`oriym
Phonetic: seh-o-reem'

Text: masculine plural of 8184; barley grains; Seorim, an Israelite:

KJV --Seorim.

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 17:52 | 1 Chronicles 24:8 |


Strong's Number: 8189

 Strong's Number: 8189 [ <<= || =>> ]
Transliterated: Sha`arayim
Phonetic: shah-ar-ah'-yim

Text: dual of 8179; double gates; Shaarajim, a place in Palestine:

KJV --Shaaraim.

sha`ariyriyah. See 8186.

sha`arurith. See 8186.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 15:36 | 1 Chronicles 4:31 |


Strong's Number: 8190

 Strong's Number: 8190 [ <<= || =>> ]
Transliterated: Sha`ashgaz
Phonetic: shah-ash-gaz'

Text: of Persian derivation; Shaashgaz, a eunuch of Xerxes:

KJV --Shaashgaz.

This word was found 2 times in the Old Testament KJV Bible.
Esther 2:14 | Zephaniah 3:3 |


Strong's Number: 8191

 Strong's Number: 8191 [ <<= || =>> ]
Transliterated: sha`shua`
Phonetic: shah-shoo'-ah

Text: from 8173; enjoyment:

KJV --delight, pleasure.

This word was found 8 times in the Old Testament KJV Bible.
Psalms 119:24 | Psalms 119:77 | Psalms 119:92 | Psalms 119:143 | Psalms 119:174 | Proverbs 8:30 | Proverbs 8:31 | Isaiah 5:7 |


Strong's Number: 8192

 Strong's Number: 8192 [ <<= || =>> ]
Transliterated: shaphah
Phonetic: shaw-faw'

Text: a primitive root; to abrade, i.e. bare:

KJV --high, stick out.

This word was found 1 times in the Old Testament KJV Bible.
Job 33:21 |


Strong's Number: 8193

 Strong's Number: 8193 [ <<= || =>> ]
Transliterated: saphah
Phonetic: saw-faw'

Text: or (in dual and plural) sepheth {sef-eth'}; probably from 5595 or 8192 through the idea of termination (compare 5490); the lip (as a natural boundary); by implication, language; by analogy, a margin (of a vessel, water, cloth, etc.):

KJV --band, bank, binding, border, brim, brink, edge, language, lip, prating, ([sea-])shore, side, speech, talk, [vain] words.

This word was found 166 times in the Old Testament KJV Bible.
Genesis 11:1 | Genesis 11:6 | Genesis 11:7 | Genesis 11:9 | Genesis 22:17 | Genesis 41:3 | Genesis 41:17 | Exodus 6:12 | Exodus 6:30 | Exodus 7:15 | Exodus 14:30 | Exodus 26:4 | Exodus 26:10 | Exodus 28:26 | Exodus 28:32 | Exodus 36:11 | Exodus 36:17 | Exodus 39:19 | Exodus 39:23 | Leviticus 5:4 | Numbers 30:6 | Numbers 30:8 | Numbers 30:12 | Deuteronomy 2:36 | Deuteronomy 4:48 | Deuteronomy 23:23 | Joshua 11:4 | Judges 7:12 | Judges 7:22 | 1 Samuel 1:13 | 1 Samuel 13:5 | 1 Kings 4:29 | 1 Kings 7:23 | 1 Kings 7:24 | 1 Kings 7:26 | 1 Kings 9:26 | 2 Kings 2:13 | 2 Kings 18:20 | 2 Kings 19:28 | 2 Chronicles 4:2 | 2 Chronicles 4:5 | 2 Chronicles 8:17 | Job 2:10 | Job 8:21 | Job 11:2 | Job 11:5 | Job 12:20 | Job 13:6 | Job 15:6 | Job 16:5 | Job 23:12 | Job 27:4 | Job 32:20 | Job 33:3 | Psalms 12:2 | Psalms 12:3 | Psalms 12:4 | Psalms 16:4 | Psalms 17:1 | Psalms 17:4 | Psalms 21:2 | Psalms 22:7 | Psalms 31:18 | Psalms 34:13 | Psalms 40:9 | Psalms 45:2 | Psalms 51:15 | Psalms 59:7 | Psalms 59:12 | Psalms 63:3 | Psalms 63:5 | Psalms 66:14 | Psalms 71:23 | Psalms 81:5 | Psalms 89:34 | Psalms 106:33 | Psalms 119:13 | Psalms 119:171 | Psalms 120:2 | Psalms 140:3 | Psalms 140:9 | Psalms 141:3 | Proverbs 5:2 | Proverbs 5:3 | Proverbs 7:21 | Proverbs 8:6 | Proverbs 8:7 | Proverbs 10:13 | Proverbs 10:18 | Proverbs 10:19 | Proverbs 10:21 | Proverbs 10:32 | Proverbs 12:13 | Proverbs 12:19 | Proverbs 12:22 | Proverbs 13:3 | Proverbs 14:3 | Proverbs 14:7 | Proverbs 14:23 | Proverbs 15:7 | Proverbs 16:10 | Proverbs 16:23 | Proverbs 16:27 | Proverbs 16:30 | Proverbs 17:7 | Proverbs 17:28 | Proverbs 18:7 | Proverbs 18:20 | Proverbs 19:1 | Proverbs 20:15 | Proverbs 20:19 | Proverbs 22:11 | Proverbs 22:18 | Proverbs 23:16 | Proverbs 24:2 | Proverbs 24:26 | Proverbs 24:28 | Proverbs 26:23 | Proverbs 26:24 | Proverbs 27:2 | Ecclesiastes 10:12 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Song of Solomon 4:3 | Song of Solomon 4:11 | Song of Solomon 4:12 | Song of Solomon 4:13 | Song of Solomon 4:14 | Song of Solomon 4:15 | Song of Solomon 4:16 | Song of Solomon 7:9 | Isaiah 6:5 | Isaiah 6:7 | Isaiah 11:4 | Isaiah 19:18 | Isaiah 20:6 | Isaiah 28:11 | Isaiah 29:13 | Isaiah 30:27 | Isaiah 33:19 | Isaiah 36:5 | Isaiah 37:29 | Isaiah 57:19 | Isaiah 59:3 | Jeremiah 17:16 | Lamentations 3:62 | Ezekiel 3:5 | Ezekiel 3:6 | Ezekiel 36:3 | Ezekiel 47:6 | Ezekiel 47:7 | Ezekiel 47:12 | Daniel 10:16 | Daniel 12:5 | Hosea 14:2 | Habakkuk 3:16 | Zephaniah 3:9 | Zechariah 4:2 | Malachi 2:6 | Malachi 2:7 |


Strong's Number: 8194

 Strong's Number: 8194 [ <<= || =>> ]
Transliterated: shaphah
Phonetic: shaw-faw'

Text: from 8192 in the sense of clarifying; a cheese (as strained from the whey):

KJV --cheese.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 17:29 |


Strong's Number: 8195

 Strong's Number: 8195 [ <<= || =>> ]
Transliterated: Shphow
Phonetic: shef-o'

Text: or Shphiy {shef-ee'}; from 8192; baldness [compare 8205]; Shepho or Shephi, an Idumaean:

KJV --Shephi, Shepho.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 36:23 | 1 Chronicles 1:40 |


Strong's Number: 8196

 Strong's Number: 8196 [ <<= || =>> ]
Transliterated: shphowt
Phonetic: shef-ote'

Text: or shphuwt {shef-oot'}; from 8199; a judicial sentence, i.e. punishment:

KJV --judgment.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 20:9 |


Strong's Number: 8197

 Strong's Number: 8197 [ <<= || =>> ]
Transliterated: Shphuwpham
Phonetic: shef-oo-fawm'

Text: or Shphuwphan {shef-oo-fawn'}; from the same as 8207; serpent-like; Shephupham or Shephuphan, an Israelite:

KJV -- Shephuphan, Shupham.

This word was found 18 times in the Old Testament KJV Bible.
Numbers 26:39 | Deuteronomy 25:7 | Ruth 4:1 | 2 Kings 9:31 | 1 Chronicles 8:5 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Ezekiel 40:44 |


Strong's Number: 8198

 Strong's Number: 8198 [ <<= || =>> ]
Transliterated: shiphchah
Phonetic: shif-khaw'

Text: feminine from an unused root meaning to spread out (as a family; see 4940); a female slave (as a member of the household):

KJV --(bond-, hand-)maid(-en, -servant), wench, bondwoman, womanservant.

This word was found 66 times in the Old Testament KJV Bible.
Genesis 12:16 | Genesis 16:1 | Genesis 16:3 | Genesis 16:5 | Genesis 16:6 | Genesis 16:8 | Genesis 20:14 | Genesis 24:35 | Genesis 25:12 | Genesis 29:24 | Genesis 29:29 | Genesis 30:4 | Genesis 30:7 | Genesis 30:9 | Genesis 30:10 | Genesis 30:12 | Genesis 30:18 | Genesis 30:43 | Genesis 32:5 | Genesis 32:22 | Genesis 33:1 | Genesis 33:2 | Genesis 33:6 | Genesis 35:25 | Genesis 35:26 | Exodus 11:5 | Leviticus 19:20 | Deuteronomy 28:68 | Ruth 2:13 | 1 Samuel 1:18 | 1 Samuel 8:16 | 1 Samuel 25:27 | 1 Samuel 28:21 | 1 Samuel 28:22 | 2 Samuel 6:20 | 2 Samuel 14:6 | 2 Samuel 17:17 | 2 Kings 4:2 | 2 Kings 5:26 | 2 Chronicles 28:10 | 2 Chronicles 28:11 | 2 Chronicles 28:12 | 2 Chronicles 28:13 | 2 Chronicles 28:14 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Esther 7:4 | Psalms 123:2 | Proverbs 30:23 | Ecclesiastes 2:7 | Isaiah 14:2 | Isaiah 24:2 | Jeremiah 34:11 | Jeremiah 34:16 | Joel 2:29 |


Strong's Number: 8199

 Strong's Number: 8199 [ <<= || =>> ]
Transliterated: shaphat
Phonetic: shaw-fat'

Text: a primitive root; to judge, i.e. pronounce sentence (for or against); by implication, to vindicate or punish; by extenssion, to govern; passively, to litigate (literally or figuratively):

KJV --+ avenge, X that condemn, contend, defend, execute (judgment), (be a) judge(-ment), X needs, plead, reason, rule.

This word was found 233 times in the Old Testament KJV Bible.
Genesis 16:5 | Genesis 18:25 | Genesis 19:9 | Genesis 31:53 | Exodus 2:14 | Exodus 5:21 | Exodus 18:13 | Exodus 18:16 | Exodus 18:22 | Exodus 18:26 | Leviticus 19:15 | Numbers 25:5 | Numbers 35:24 | Deuteronomy 1:16 | Deuteronomy 16:18 | Deuteronomy 17:9 | Deuteronomy 17:12 | Deuteronomy 19:17 | Deuteronomy 19:18 | Deuteronomy 21:2 | Deuteronomy 25:1 | Deuteronomy 25:2 | Joshua 23:2 | Joshua 24:1 | Judges 2:16 | Judges 2:17 | Judges 2:18 | Judges 2:19 | Judges 4:4 | Judges 11:27 | Judges 12:7 | Judges 12:8 | Judges 12:11 | Judges 12:13 | Judges 16:31 | Ruth 1:1 | 1 Samuel 3:13 | 1 Samuel 4:18 | 1 Samuel 7:6 | 1 Samuel 7:15 | 1 Samuel 7:16 | 1 Samuel 7:17 | 1 Samuel 8:1 | 1 Samuel 8:2 | 1 Samuel 8:5 | 1 Samuel 8:20 | 1 Samuel 12:7 | 1 Samuel 24:12 | 1 Samuel 24:15 | 2 Samuel 7:11 | 2 Samuel 15:4 | 2 Samuel 18:19 | 2 Samuel 18:31 | 1 Kings 3:9 | 1 Kings 3:28 | 1 Kings 7:7 | 1 Kings 8:32 | 2 Kings 15:5 | 2 Kings 23:22 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 17:6 | 1 Chronicles 17:10 | 1 Chronicles 17:11 | 1 Chronicles 17:12 | 1 Chronicles 17:13 | 1 Chronicles 17:14 | 1 Chronicles 17:15 | 1 Chronicles 17:16 | 1 Chronicles 17:17 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 | 1 Chronicles 23:4 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 1:2 | 2 Chronicles 1:10 | 2 Chronicles 1:11 | 2 Chronicles 6:23 | 2 Chronicles 19:5 | 2 Chronicles 19:6 | 2 Chronicles 20:12 | 2 Chronicles 20:13 | 2 Chronicles 20:14 | 2 Chronicles 20:15 | 2 Chronicles 20:16 | 2 Chronicles 20:17 | 2 Chronicles 20:18 | 2 Chronicles 20:19 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 22:8 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Ezra 10:14 | Nehemiah 5:17 | Nehemiah 7:5 | Job 9:15 | Job 9:24 | Job 12:17 | Job 21:22 | Job 22:13 | Job 23:7 | Job 31:11 | Job 31:28 | Psalms 2:10 | Psalms 7:8 | Psalms 9:4 | Psalms 9:8 | Psalms 9:19 | Psalms 10:18 | Psalms 26:1 | Psalms 35:24 | Psalms 37:33 | Psalms 43:1 | Psalms 50:4 | Psalms 50:6 | Psalms 51:4 | Psalms 54:1 | Psalms 58:1 | Psalms 58:11 | Psalms 68:5 | Psalms 72:2 | Psalms 72:4 | Psalms 75:7 | Psalms 82:2 | Psalms 82:3 | Psalms 82:8 | Psalms 94:2 | Psalms 96:10 | Psalms 96:13 | Psalms 98:9 | Psalms 109:7 | Psalms 110:6 | Psalms 141:6 | Psalms 148:11 | Proverbs 8:16 | Proverbs 29:9 | Proverbs 29:14 | Ecclesiastes 3:17 | Isaiah 1:17 | Isaiah 1:23 | Isaiah 1:26 | Isaiah 2:4 | Isaiah 3:2 | Isaiah 3:13 | Isaiah 5:3 | Isaiah 11:3 | Isaiah 11:4 | Isaiah 16:5 | Isaiah 33:22 | Isaiah 40:23 | Isaiah 51:5 | Isaiah 59:4 | Isaiah 66:16 | Jeremiah 2:35 | Jeremiah 5:28 | Jeremiah 11:20 | Jeremiah 25:31 | Lamentations 3:59 | Ezekiel 7:8 | Ezekiel 7:27 | Ezekiel 11:10 | Ezekiel 11:11 | Ezekiel 16:38 | Ezekiel 17:20 | Ezekiel 18:30 | Ezekiel 20:4 | Ezekiel 20:35 | Ezekiel 20:36 | Ezekiel 21:30 | Ezekiel 22:2 | Ezekiel 23:24 | Ezekiel 23:36 | Ezekiel 23:45 | Ezekiel 24:14 | Ezekiel 33:20 | Ezekiel 34:17 | Ezekiel 34:20 | Ezekiel 34:22 | Ezekiel 35:11 | Ezekiel 36:19 | Ezekiel 38:22 | Ezekiel 44:24 | Daniel 9:12 | Hosea 7:7 | Hosea 13:10 | Joel 3:2 | Joel 3:12 | Amos 2:3 | Obadiah 1:21 | Micah 3:11 | Micah 4:3 | Micah 5:1 | Micah 7:3 | Zechariah 7:9 | Zechariah 8:16 |


Strong's Number: 8200

 Strong's Number: 8200 [ <<= || =>> ]
Transliterated: shphat
Phonetic: shef-at'

Text: (Aramaic) corresponding to 8199; to judge:

KJV -- magistrate.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 7:25 |


Strong's Number: 8201

 Strong's Number: 8201 [ <<= || =>> ]
Transliterated: shephet
Phonetic: sheh'-fet

Text: from 8199; a sentence, i.e. infliction:

KJV -- judgment.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 19:19 | Exodus 6:6 | Exodus 12:12 | Exodus 28:30 | Numbers 33:4 | Deuteronomy 1:17 | Deuteronomy 17:9 | Deuteronomy 17:11 | Deuteronomy 26:16 | 1 Kings 7:7 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | Psalms 149:9 | Isaiah 28:6 |


Strong's Number: 8202

 Strong's Number: 8202 [ <<= || =>> ]
Transliterated: Shaphat
Phonetic: shaw-fawt'

Text: from 8199; judge; Shaphat, the name of four Israelites:

KJV --Shaphat.

This word was found 13 times in the Old Testament KJV Bible.
Numbers 13:5 | 1 Kings 19:16 | 1 Kings 19:19 | 2 Kings 3:11 | 2 Kings 6:31 | 1 Chronicles 3:22 | 1 Chronicles 5:12 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 8203

 Strong's Number: 8203 [ <<= || =>> ]
Transliterated: Shphatyah
Phonetic: shef-at-yaw'

Text: or Shphatyahuw {shef-at-yaw'-hoo}; from 8199 and 3050; Jah has judged; Shephatjah, the name of ten Israelites:

KJV -- Shephatiah.

This word was found 31 times in the Old Testament KJV Bible.
2 Samuel 3:4 | 1 Chronicles 3:3 | 1 Chronicles 9:8 | 1 Chronicles 12:5 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 21:2 | Ezra 2:4 | Ezra 2:57 | Ezra 8:8 | Nehemiah 7:9 | Nehemiah 7:59 | Nehemiah 11:4 | Jeremiah 38:1 |


Strong's Number: 8204

 Strong's Number: 8204 [ <<= || =>> ]
Transliterated: Shiphtan
Phonetic: shif-tawn'

Text: from 8199; judge-like; Shiphtan, an Israelite:

KJV --Shiphtan.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 34:24 | Hosea 12:13 |


Strong's Number: 8205

 Strong's Number: 8205 [ <<= || =>> ]
Transliterated: shphiy
Phonetic: shef-ee'

Text: from 8192; bareness; concretely, a bare hill or plain:

KJV --high place, stick out.

This word was found 14 times in the Old Testament KJV Bible.
Numbers 23:3 | Psalms 50:11 | Psalms 71:19 | Psalms 95:4 | Psalms 98:8 | Psalms 104:13 | Psalms 104:32 | Isaiah 49:9 | Jeremiah 3:2 | Jeremiah 3:21 | Jeremiah 4:11 | Jeremiah 7:29 | Jeremiah 12:12 | Jeremiah 14:6 |


Strong's Number: 8206

 Strong's Number: 8206 [ <<= || =>> ]
Transliterated: Shuppiym
Phonetic: shoop-peem'

Text: plural of an unused noun from the same as 8207 and meaning the same; serpents; Shuppim, an Israelite:

KJV --Shuppim.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 37:30 | 1 Chronicles 7:12 | 1 Chronicles 7:15 |


Strong's Number: 8207

 Strong's Number: 8207 [ <<= || =>> ]
Transliterated: shphiyphon
Phonetic: shef-ee-fone'

Text: from an unused root meaning the same as 7779; a kind of serpent (as snapping), probably the cerastes or horned adder:

KJV --adder.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 49:17 | 2 Kings 22:8 | 2 Kings 22:9 | 2 Kings 22:10 | Jeremiah 36:12 |


Strong's Number: 8208

 Strong's Number: 8208 [ <<= || =>> ]
Transliterated: Shaphiyr
Phonetic: shaf-eer'

Text: from 8231; beautiful; Shaphir, a place in Palestine:

KJV --Saphir.

This word was found 1 times in the Old Testament KJV Bible.
Micah 1:11 |


Strong's Number: 8209

 Strong's Number: 8209 [ <<= || =>> ]
Transliterated: sappiyr
Phonetic: shap-peer'

Text: (Aramaic) intensive of a form corresponding to 8208; beautiful:

KJV --fair.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 4:12 | Daniel 4:21 |


Strong's Number: 8210

 Strong's Number: 8210 [ <<= || =>> ]
Transliterated: shaphak
Phonetic: shaw-fak'

Text: a primitive root; to spill forth (blood, a libation, liquid metal; or even a solid, i.e. to mound up); also (figuratively) to expend (life, soul, complaint, money, etc.); intensively, to sprawl out:

KJV --cast (up), gush out, pour (out), shed(-der, out), slip.

This word was found 87 times in the Old Testament KJV Bible.
Genesis 9:6 | Genesis 37:22 | Exodus 4:9 | Exodus 29:12 | Leviticus 4:7 | Leviticus 4:18 | Leviticus 4:25 | Leviticus 4:30 | Leviticus 4:34 | Leviticus 14:41 | Leviticus 17:4 | Leviticus 17:13 | Numbers 35:33 | Deuteronomy 12:16 | Deuteronomy 12:24 | Deuteronomy 12:27 | Deuteronomy 15:23 | Deuteronomy 21:7 | Judges 6:20 | 1 Samuel 1:15 | 1 Samuel 7:6 | 1 Samuel 25:31 | 2 Samuel 20:15 | 1 Kings 18:28 | 2 Kings 19:32 | 2 Kings 21:16 | 2 Kings 24:4 | 1 Chronicles 22:8 | 1 Chronicles 28:3 | Job 12:21 | Job 16:13 | Psalms 22:14 | Psalms 42:4 | Psalms 62:8 | Psalms 69:24 | Psalms 73:2 | Psalms 78:2 | Psalms 79:6 | Psalms 79:10 | Psalms 102:1 | Psalms 105:41 | Psalms 106:38 | Psalms 107:40 | Psalms 142:2 | Isaiah 37:33 | Isaiah 42:25 | Isaiah 48:21 | Isaiah 57:6 | Jeremiah 6:11 | Jeremiah 7:6 | Jeremiah 10:25 | Jeremiah 14:16 | Jeremiah 22:3 | Jeremiah 22:17 | Jeremiah 44:19 | Lamentations 2:12 | Lamentations 2:19 | Lamentations 4:1 | Lamentations 4:11 | Ezekiel 7:8 | Ezekiel 9:8 | Ezekiel 14:19 | Ezekiel 16:38 | Ezekiel 17:17 | Ezekiel 18:10 | Ezekiel 20:8 | Ezekiel 20:13 | Ezekiel 20:21 | Ezekiel 21:31 | Ezekiel 22:3 | Ezekiel 22:4 | Ezekiel 22:12 | Ezekiel 22:27 | Ezekiel 22:31 | Ezekiel 23:45 | Ezekiel 24:7 | Ezekiel 36:18 | Ezekiel 39:29 | Daniel 11:15 | Hosea 5:10 | Joel 2:28 | Joel 2:29 | Joel 3:19 | Amos 5:8 | Amos 9:6 | Zephaniah 1:17 | Zechariah 12:10 |


Strong's Number: 8211

 Strong's Number: 8211 [ <<= || =>> ]
Transliterated: shephek
Phonetic: sheh'-fek

Text: from 8210; an emptying place, e.g. an ash-heap:

KJV --are poured out.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 4:12 |


Strong's Number: 8212

 Strong's Number: 8212 [ <<= || =>> ]
Transliterated: shophkah
Phonetic: shof-kaw'

Text: feminine of a derivative from 8210; a pipe (for pouring forth, e.g. wine), i.e. the penis:

KJV --privy member.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 30:25 | Deuteronomy 23:1 | 2 Kings 16:3 |


Strong's Number: 8213

 Strong's Number: 8213 [ <<= || =>> ]
Transliterated: shaphel
Phonetic: shaw-fale'

Text: a primitive root; to depress or sink (expec. figuratively, to humiliate, intransitive or transitive):

KJV --abase, bring (cast, put) down, debase, humble (self), be (bring, lay, make, put) low(-er).

This word was found 27 times in the Old Testament KJV Bible.
1 Samuel 2:7 | 2 Samuel 22:28 | Job 22:29 | Job 40:11 | Psalms 18:27 | Psalms 75:7 | Psalms 113:6 | Psalms 147:6 | Proverbs 8:26 | Proverbs 25:7 | Proverbs 29:23 | Isaiah 2:9 | Isaiah 2:11 | Isaiah 2:12 | Isaiah 2:17 | Isaiah 10:33 | Isaiah 13:11 | Isaiah 25:11 | Isaiah 25:12 | Isaiah 26:5 | Isaiah 29:4 | Isaiah 32:19 | Isaiah 40:4 | Isaiah 57:9 | Jeremiah 13:18 | Ezekiel 21:26 | Zechariah 10:11 |


Strong's Number: 8214

 Strong's Number: 8214 [ <<= || =>> ]
Transliterated: shphal
Phonetic: shef-al'

Text: (Aramaic) corresponding to 8213:

KJV --abase, humble, put down, subdue.

This word was found 4 times in the Old Testament KJV Bible.
Daniel 4:37 | Daniel 5:19 | Daniel 5:22 | Daniel 7:24 |


Strong's Number: 8215

 Strong's Number: 8215 [ <<= || =>> ]
Transliterated: shphal
Phonetic: shef-al'

Text: (Aramaic) from 8214; low:

KJV --basest.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:17 |


Strong's Number: 8216

 Strong's Number: 8216 [ <<= || =>> ]
Transliterated: shephel
Phonetic: shay'-fel

Text: from 8213; an humble rank:

KJV --low estate (place).

This word was found 3 times in the Old Testament KJV Bible.
Psalms 79:3 | Psalms 136:23 | Ecclesiastes 10:6 |


Strong's Number: 8217

 Strong's Number: 8217 [ <<= || =>> ]
Transliterated: shaphal
Phonetic: shaw-fawl'

Text: from 8213; depressed, literally or figuratively:

KJV --base(-st), humble, low(-er, -ly).

This word was found 17 times in the Old Testament KJV Bible.
Leviticus 13:20 | Leviticus 14:37 | 2 Samuel 6:22 | Job 5:11 | Job 22:29 | Psalms 138:6 | Proverbs 16:19 | Proverbs 29:23 | Ecclesiastes 12:4 | Isaiah 57:15 | Ezekiel 17:6 | Ezekiel 17:14 | Ezekiel 17:24 | Ezekiel 21:26 | Ezekiel 29:14 | Ezekiel 29:15 | Malachi 2:9 |


Strong's Number: 8218

 Strong's Number: 8218 [ <<= || =>> ]
Transliterated: shiphlah
Phonetic: shif-law'

Text: feminine of 8216; depression:

KJV --low place.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 32:19 |


Strong's Number: 8219

 Strong's Number: 8219 [ <<= || =>> ]
Transliterated: shphelah
Phonetic: shef-ay-law'

Text: from 8213; Lowland, i.e. (with the article) the maritime slope of Palestine:

KJV --low country, (low) plain, vale(-ley).

This word was found 47 times in the Old Testament KJV Bible.
Deuteronomy 1:7 | Joshua 9:1 | Joshua 10:40 | Joshua 11:2 | Joshua 11:16 | Joshua 12:8 | Joshua 15:33 | Judges 1:9 | 1 Kings 10:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | 2 Chronicles 1:15 | 2 Chronicles 9:27 | 2 Chronicles 26:10 | 2 Chronicles 26:11 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Jeremiah 17:26 | Jeremiah 32:44 | Jeremiah 33:13 | Obadiah 1:19 | Zechariah 7:7 |


Strong's Number: 8220

 Strong's Number: 8220 [ <<= || =>> ]
Transliterated: shiphluwth
Phonetic: shif-looth'

Text: from 8213; remissness:

KJV --idleness.

This word was found 3 times in the Old Testament KJV Bible.
Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 |


Strong's Number: 8221

 Strong's Number: 8221 [ <<= || =>> ]
Transliterated: Shpham
Phonetic: shef-awm'

Text: probably from 8192; bare spot; Shepham, a place in or near Palestine:

KJV --Shepham.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 34:10 | Numbers 34:11 |


Strong's Number: 8222

 Strong's Number: 8222 [ <<= || =>> ]
Transliterated: sapham
Phonetic: saw-fawm'

Text: from 8193; the beard (as a lip-piece):

KJV --beard, (upper) lip.

This word was found 5 times in the Old Testament KJV Bible.
Leviticus 13:45 | 2 Samuel 19:24 | Ezekiel 24:17 | Ezekiel 24:22 | Micah 3:7 |


Strong's Number: 8223

 Strong's Number: 8223 [ <<= || =>> ]
Transliterated: Shapham
Phonetic: shaw-fawm'

Text: formed like 8221; baldly; Shapham, an Israelite:

KJV --Shapham.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 5:12 |


Strong's Number: 8224

 Strong's Number: 8224 [ <<= || =>> ]
Transliterated: Siphmowth
Phonetic: sif-moth'

Text: feminine plural of 822l; Siphmoth, a place in Palestine:

KJV --Siphmoth.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 30:28 |


Strong's Number: 8225

 Strong's Number: 8225 [ <<= || =>> ]
Transliterated: Shiphmiy
Phonetic: shif-mee'

Text: patrial from 8221; a Shiphmite or inhabitant of Shepham:

KJV --Shiphmite.

This word was found 8 times in the Old Testament KJV Bible.
1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 8226

 Strong's Number: 8226 [ <<= || =>> ]
Transliterated: saphan
Phonetic: saw-fan'

Text: a primitive root; to conceal (as a valuable):

KJV -- treasure.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 33:19 |


Strong's Number: 8227

 Strong's Number: 8227 [ <<= || =>> ]
Transliterated: shaphan
Phonetic: shaw-fawn'

Text: from 8226; a species of rock-rabbit (from its hiding), i.e. probably the hyrax:

KJV --coney.

This word was found 40 times in the Old Testament KJV Bible.
Leviticus 11:5 | Deuteronomy 14:7 | 2 Kings 22:3 | 2 Kings 22:10 | 2 Kings 22:12 | 2 Kings 22:14 | 2 Kings 25:22 | 2 Chronicles 34:8 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Psalms 104:18 | Proverbs 30:26 | Jeremiah 26:24 | Jeremiah 29:3 | Jeremiah 36:10 | Jeremiah 36:11 | Jeremiah 39:14 | Jeremiah 40:5 | Jeremiah 40:9 | Jeremiah 40:11 | Jeremiah 41:2 | Jeremiah 43:6 | Ezekiel 8:11 |


Strong's Number: 8228

 Strong's Number: 8228 [ <<= || =>> ]
Transliterated: shepha`
Phonetic: sheh'-fah

Text: from an unused root meaning to abound; resources:

KJV --abundance.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 33:19 |


Strong's Number: 8229

 Strong's Number: 8229 [ <<= || =>> ]
Transliterated: shiph`ah
Phonetic: shif-aw'

Text: feminine of 8228; copiousness:

KJV --abundance, company, multitude.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 9:17 | Job 38:34 |


Strong's Number: 8230

 Strong's Number: 8230 [ <<= || =>> ]
Transliterated: Shiph`iy
Phonetic: shif-ee'

Text: from 8228; copious; Shiphi, an Israelite:

KJV -- Shiphi.

saphaq. See 5606.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:37 |


Strong's Number: 8231

 Strong's Number: 8231 [ <<= || =>> ]
Transliterated: shaphar
Phonetic: shaw-far'

Text: a primitive root; to glisten, i.e. (figuratively) be (causatively, make) fair:

KJV --X goodly.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8232

 Strong's Number: 8232 [ <<= || =>> ]
Transliterated: shphar
Phonetic: shef-ar'

Text: (Aramaic) corresponding to 8231; to be beautiful:

KJV --be acceptable, please, + think good.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 4:2 | Daniel 4:27 | Daniel 6:1 |


Strong's Number: 8233

 Strong's Number: 8233 [ <<= || =>> ]
Transliterated: shepher
Phonetic: sheh'-fer

Text: from 8231; beauty:

KJV --X goodly.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 49:21 |


Strong's Number: 8234

 Strong's Number: 8234 [ <<= || =>> ]
Transliterated: Shepher
Phonetic: sheh'-fer

Text: the same as 8233; Shepher, a place in the Desert:

KJV --Shapper.

shophar. See 7782.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 33:23 | Numbers 33:24 |


Strong's Number: 8235

 Strong's Number: 8235 [ <<= || =>> ]
Transliterated: shiphrah
Phonetic: shif-raw'

Text: from 8231; brightness:

KJV --garnish.

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 1:10 | Deuteronomy 8:13 | Job 26:13 |


Strong's Number: 8236

 Strong's Number: 8236 [ <<= || =>> ]
Transliterated: Shiphrah
Phonetic: shif-raw'

Text: the same as 8235; Shiphrah, an Israelitess:

KJV -- Shiphrah.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 1:15 | Jeremiah 43:10 |


Strong's Number: 8237

 Strong's Number: 8237 [ <<= || =>> ]
Transliterated: shaphruwr
Phonetic: shaf-roor'

Text: from 8231; splendid, i.e. a tapestry or canopy:

KJV --royal pavilion.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8238

 Strong's Number: 8238 [ <<= || =>> ]
Transliterated: shpharphar
Phonetic: shef-ar-far'

Text: (Aramaic) from 8231; the dawn (as brilliant with aurora):

KJV --X very early in the morning.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 80:9 | Isaiah 53:2 | Daniel 6:19 |


Strong's Number: 8239

 Strong's Number: 8239 [ <<= || =>> ]
Transliterated: shaphath
Phonetic: shaw-fath'

Text: a primitive root; to locate, i.e. (generally) hang on or (figuratively) establish, reduce:

KJV --bring, ordain, set on.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 22:15 | Isaiah 26:12 | Ezekiel 24:3 |


Strong's Number: 8240

 Strong's Number: 8240 [ <<= || =>> ]
Transliterated: shaphath
Phonetic: shaw-fawth'

Text: from 8239; a (double) stall (for cattle); also a (two-pronged) hook (for flaying animals on):

KJV --hook, pot.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 40:43 |


Strong's Number: 8241

 Strong's Number: 8241 [ <<= || =>> ]
Transliterated: shetseph
Phonetic: sheh'-tsef

Text: from 7857 (for alliteration with 7110); an outburst (of anger):

KJV --little.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 54:8 | Jeremiah 3:3 |


Strong's Number: 8242

 Strong's Number: 8242 [ <<= || =>> ]
Transliterated: saq
Phonetic: sak

Text: from 8264; properly, a mesh (as allowing a liquid to run through), i.e. coarse loose cloth or sacking (used in mourning and for bagging); hence, a bag (for grain, etc.):

KJV --sack(-cloth, -clothes).

This word was found 58 times in the Old Testament KJV Bible.
Genesis 37:34 | Genesis 42:25 | Genesis 42:35 | Leviticus 11:32 | 2 Samuel 3:31 | 2 Samuel 21:10 | 1 Kings 20:31 | 1 Kings 20:32 | 1 Kings 21:27 | 2 Kings 6:30 | 2 Kings 19:1 | 2 Kings 19:2 | 1 Chronicles 21:16 | 1 Chronicles 21:17 | 1 Chronicles 21:18 | 1 Chronicles 21:19 | 1 Chronicles 21:20 | 1 Chronicles 21:21 | 1 Chronicles 21:22 | 1 Chronicles 21:23 | 1 Chronicles 21:24 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | Nehemiah 9:1 | Esther 4:1 | Esther 4:2 | Esther 4:3 | Esther 4:4 | Job 16:15 | Psalms 30:11 | Psalms 35:13 | Psalms 69:11 | Isaiah 3:24 | Isaiah 15:3 | Isaiah 20:2 | Isaiah 22:12 | Isaiah 37:1 | Isaiah 37:2 | Isaiah 50:3 | Isaiah 58:5 | Jeremiah 4:8 | Jeremiah 6:26 | Jeremiah 48:37 | Jeremiah 49:3 | Lamentations 2:10 | Ezekiel 7:18 | Ezekiel 27:31 | Daniel 9:3 | Joel 1:8 | Joel 1:13 | Amos 8:10 | Jonah 3:5 | Jonah 3:6 | Jonah 3:8 |


Strong's Number: 8243

 Strong's Number: 8243 [ <<= || =>> ]
Transliterated: shaq
Phonetic: shawk

Text: (Aramaic) corresponding to 7785; the leg:

KJV --leg.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 2:33 |


Strong's Number: 8244

 Strong's Number: 8244 [ <<= || =>> ]
Transliterated: saqad
Phonetic: saw-kad'

Text: a primitive root; to fasten:

KJV --bind.

This word was found 1 times in the Old Testament KJV Bible.
Lamentations 1:14 |


Strong's Number: 8245

 Strong's Number: 8245 [ <<= || =>> ]
Transliterated: shaqad
Phonetic: shaw-kad'

Text: a primitive root; to be alert, i.e. sleepless; hence to be on the lookout (whether for good or ill):

KJV --hasten, remain, wake, watch (for).

This word was found 10 times in the Old Testament KJV Bible.
Genesis 42:27 | Psalms 102:7 | Psalms 127:1 | Proverbs 8:34 | Isaiah 18:4 | Jeremiah 1:12 | Jeremiah 31:28 | Jeremiah 44:27 | Daniel 9:14 | Hosea 13:7 |


Strong's Number: 8246

 Strong's Number: 8246 [ <<= || =>> ]
Transliterated: shaqad
Phonetic: shaw-kad'

Text: a denominative from 8247; to be (intensively, make) almond-shaped:

KJV --make like (unto, after the fashion of) almonds.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 25:33 | Exodus 25:34 | Exodus 37:19 | Exodus 37:20 |


Strong's Number: 8247

 Strong's Number: 8247 [ <<= || =>> ]
Transliterated: shaqed
Phonetic: shaw-kade'

Text: from 8245; the almond (tree or nut; as being the earliest in bloom):

KJV --almond (tree).

This word was found 5 times in the Old Testament KJV Bible.
Genesis 11:29 | Genesis 43:11 | Numbers 17:8 | Ecclesiastes 12:5 | Jeremiah 1:11 |


Strong's Number: 8248

 Strong's Number: 8248 [ <<= || =>> ]
Transliterated: shaqah
Phonetic: shaw-kaw'

Text: a primitive root; to quaff, i.e. (causatively) to irrigate or furnish a potion to:

KJV --cause to (give, give to, let, make to) drink, drown, moisten, water. See 7937, 8354.

This word was found 96 times in the Old Testament KJV Bible.
Genesis 2:6 | Genesis 19:32 | Genesis 19:33 | Genesis 19:34 | Genesis 19:35 | Genesis 21:19 | Genesis 24:14 | Genesis 24:19 | Genesis 24:43 | Genesis 24:45 | Genesis 24:46 | Genesis 29:2 | Genesis 29:3 | Genesis 29:8 | Genesis 29:10 | Genesis 40:1 | Genesis 40:2 | Genesis 40:5 | Genesis 40:9 | Genesis 40:13 | Genesis 40:20 | Genesis 40:21 | Genesis 40:23 | Genesis 41:9 | Exodus 2:17 | Exodus 2:19 | Exodus 32:20 | Numbers 5:24 | Numbers 5:26 | Numbers 5:27 | Numbers 20:8 | Deuteronomy 11:10 | Judges 4:19 | 1 Samuel 30:11 | 2 Samuel 23:15 | 1 Kings 10:5 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 2 Chronicles 9:4 | Nehemiah 1:11 | Esther 1:7 | Job 21:24 | Job 22:7 | Psalms 36:8 | Psalms 60:3 | Psalms 69:21 | Psalms 78:15 | Psalms 80:5 | Psalms 104:11 | Psalms 104:13 | Ecclesiastes 2:6 | Song of Solomon 8:2 | Isaiah 27:3 | Isaiah 43:20 | Isaiah 58:11 | Jeremiah 8:14 | Jeremiah 9:15 | Jeremiah 16:7 | Jeremiah 23:15 | Jeremiah 25:15 | Jeremiah 25:17 | Jeremiah 31:12 | Jeremiah 35:2 | Ezekiel 32:6 | Joel 3:18 | Amos 2:12 | Habakkuk 2:15 |


Strong's Number: 8249

 Strong's Number: 8249 [ <<= || =>> ]
Transliterated: shiqquv
Phonetic: shif-koov'

Text: from 8248; (plural collective) a draught:

KJV -- drink.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8250

 Strong's Number: 8250 [ <<= || =>> ]
Transliterated: shiqquwy
Phonetic: shik-koo'-ee

Text: from 8248; a beverage; moisture, i.e. (figuratively) refreshment:

KJV --drink, marrow.

This word was found 9 times in the Old Testament KJV Bible.
Exodus 14:24 | 2 Samuel 24:20 | 2 Kings 9:30 | 2 Kings 9:32 | Psalms 14:2 | Psalms 53:2 | Psalms 102:9 | Proverbs 3:8 | Hosea 2:5 |


Strong's Number: 8251

 Strong's Number: 8251 [ <<= || =>> ]
Transliterated: shiqquwts
Phonetic: shik-koots'

Text: or shiqquts {shik-koots'}; from 8262; disgusting, i.e. filthy; especially idolatrous or (concretely) an idol:

KJV -- abominable filth (idol, -ation), detestable (thing).

This word was found 23 times in the Old Testament KJV Bible.
Deuteronomy 29:17 | 1 Kings 11:5 | 1 Kings 11:7 | 2 Kings 23:13 | 2 Kings 23:24 | 2 Chronicles 15:8 | Proverbs 26:25 | Isaiah 66:3 | Jeremiah 7:30 | Jeremiah 13:27 | Jeremiah 16:18 | Jeremiah 32:34 | Ezekiel 5:11 | Ezekiel 7:20 | Ezekiel 11:18 | Ezekiel 20:7 | Ezekiel 20:8 | Ezekiel 20:30 | Daniel 9:27 | Daniel 11:31 | Daniel 12:11 | Hosea 9:10 | Zechariah 9:7 |


Strong's Number: 8252

 Strong's Number: 8252 [ <<= || =>> ]
Transliterated: shaqat
Phonetic: shaw-kat'

Text: a primitive root; to repose (usually figurative):

KJV --appease, idleness, (at, be at, be in, give) quiet(-ness), (be at, be in, give, have, take) rest, settle, be still.

This word was found 46 times in the Old Testament KJV Bible.
Joshua 11:23 | Joshua 14:15 | Judges 3:11 | Judges 3:30 | Judges 5:31 | Judges 8:28 | Judges 18:7 | Judges 18:27 | Ruth 3:18 | 2 Kings 11:20 | 1 Chronicles 4:40 | 2 Chronicles 14:1 | 2 Chronicles 14:5 | 2 Chronicles 14:6 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | 2 Chronicles 23:21 | Job 3:13 | Job 3:26 | Job 34:29 | Job 37:17 | Psalms 76:8 | Psalms 83:1 | Psalms 94:13 | Proverbs 15:18 | Proverbs 31:27 | Isaiah 7:4 | Isaiah 14:7 | Isaiah 18:4 | Isaiah 30:15 | Isaiah 33:20 | Isaiah 62:1 | Jeremiah 46:27 | Jeremiah 47:6 | Jeremiah 47:7 | Jeremiah 48:11 | Jeremiah 49:23 | Ezekiel 16:42 | Ezekiel 16:49 | Zechariah 1:11 |


Strong's Number: 8253

 Strong's Number: 8253 [ <<= || =>> ]
Transliterated: sheqet
Phonetic: sheh'-ket

Text: from 8252; tranquillity:

KJV --quietness.

This word was found 3 times in the Old Testament KJV Bible.
1 Chronicles 22:9 | Proverbs 17:1 | Isaiah 32:17 |


Strong's Number: 8254

 Strong's Number: 8254 [ <<= || =>> ]
Transliterated: shaqal
Phonetic: shaw-kal'

Text: a primitive root; to suspend or poise (especially in trade):

KJV --pay, receive(-r), spend, X throughly, weigh.

This word was found 22 times in the Old Testament KJV Bible.
Genesis 23:16 | Genesis 25:1 | Exodus 22:17 | 2 Samuel 14:26 | 2 Samuel 18:12 | 1 Kings 20:39 | Ezra 8:25 | Ezra 8:26 | Ezra 8:29 | Ezra 8:33 | Esther 4:7 | Job 6:2 | Job 28:15 | Job 31:6 | Isaiah 33:18 | Isaiah 40:12 | Isaiah 46:6 | Isaiah 55:2 | Jeremiah 32:9 | Jeremiah 32:10 | Ezekiel 5:1 | Zechariah 11:12 |


Strong's Number: 8255

 Strong's Number: 8255 [ <<= || =>> ]
Transliterated: sheqel
Phonetic: sheh'-kel

Text: from 8254; probably a weight; used as a commercial standard:

KJV --shekel.

This word was found 60 times in the Old Testament KJV Bible.
Genesis 23:15 | Genesis 23:16 | Exodus 21:32 | Exodus 30:13 | Exodus 30:15 | Exodus 30:24 | Exodus 38:24 | Exodus 38:25 | Exodus 38:26 | Exodus 38:29 | Leviticus 5:15 | Leviticus 27:3 | Leviticus 27:4 | Leviticus 27:5 | Leviticus 27:6 | Leviticus 27:7 | Leviticus 27:16 | Leviticus 27:25 | Numbers 3:47 | Numbers 3:50 | Numbers 7:13 | Numbers 7:19 | Numbers 7:25 | Numbers 7:31 | Numbers 7:37 | Numbers 7:43 | Numbers 7:49 | Numbers 7:55 | Numbers 7:61 | Numbers 7:67 | Numbers 7:73 | Numbers 7:79 | Numbers 7:85 | Numbers 7:86 | Numbers 18:16 | Numbers 31:52 | Joshua 7:21 | 1 Samuel 9:8 | 1 Samuel 17:5 | 1 Samuel 17:7 | 2 Samuel 14:26 | 2 Samuel 24:24 | 2 Kings 7:1 | 2 Kings 7:16 | 2 Kings 7:17 | 2 Kings 7:18 | 2 Kings 15:20 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 2 Chronicles 3:9 | Nehemiah 5:15 | Nehemiah 10:32 | Jeremiah 32:9 | Ezekiel 4:10 | Ezekiel 45:12 | Amos 8:5 |


Strong's Number: 8256

 Strong's Number: 8256 [ <<= || =>> ]
Transliterated: shaqam
Phonetic: shaw-kawm'

Text: or (feminine) shiqmah {shik-maw'}; of uncertain derivation; a sycamore (usually the tree):

KJV --sycamore (fruit, tree).

This word was found 6 times in the Old Testament KJV Bible.
1 Kings 10:27 | 2 Chronicles 1:15 | 2 Chronicles 9:27 | Psalms 78:47 | Isaiah 9:10 | Amos 7:14 |


Strong's Number: 8257

 Strong's Number: 8257 [ <<= || =>> ]
Transliterated: shaqa`
Phonetic: shaw-kah'

Text: (abbreviated Am. 8:8); a primitive root; to subside; by implication, to be overflowed, cease; causatively, to abate, subdue:

KJV --make deep, let down, drown, quench, sink.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 11:2 | Job 41:1 | Jeremiah 51:64 | Ezekiel 32:14 | Amos 9:5 |


Strong's Number: 8258

 Strong's Number: 8258 [ <<= || =>> ]
Transliterated: shqa`ruwrah
Phonetic: shek-ah-roo-raw'

Text: from 8257; a depression:

KJV --hollow strake.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 14:37 | Amos 8:8 |


Strong's Number: 8259

 Strong's Number: 8259 [ <<= || =>> ]
Transliterated: shaqaph
Phonetic: shaw-kaf'

Text: a primitive root; properly, to lean out (of a window), i.e. (by implication) peep or gaze (passively, be a spectacle):

KJV -- appear, look (down, forth, out).

This word was found 26 times in the Old Testament KJV Bible.
Genesis 18:16 | Genesis 19:28 | Genesis 26:8 | Genesis 47:6 | Numbers 21:20 | Numbers 23:28 | Deuteronomy 26:15 | Judges 5:28 | 1 Samuel 13:18 | 2 Samuel 1:7 | 2 Samuel 6:16 | 1 Kings 19:6 | 2 Kings 6:17 | 1 Chronicles 15:29 | Psalms 80:14 | Psalms 85:11 | Psalms 102:19 | Psalms 106:44 | Proverbs 7:6 | Song of Solomon 6:10 | Song of Solomon 6:11 | Song of Solomon 6:12 | Song of Solomon 6:13 | Jeremiah 6:1 | Lamentations 3:50 | Habakkuk 3:6 |


Strong's Number: 8260

 Strong's Number: 8260 [ <<= || =>> ]
Transliterated: sheqeph
Phonetic: sheh'-kef

Text: from 8259; a loophole (for looking out), to admit light and air:

KJV --window.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 34:2 | Ezekiel 38:2 | Ezekiel 38:3 | Ezekiel 39:1 |


Strong's Number: 8261

 Strong's Number: 8261 [ <<= || =>> ]
Transliterated: shaquph
Phonetic: shaw-koof'

Text: passive participle of 8259; an embrasure or opening [compare 8260] with bevelled jam:

KJV --light, window.

This word was found 4 times in the Old Testament KJV Bible.
1 Kings 6:4 | 1 Kings 7:4 | 1 Kings 7:5 | Psalms 50:19 |


Strong's Number: 8262

 Strong's Number: 8262 [ <<= || =>> ]
Transliterated: shaqats
Phonetic: shaw-kats'

Text: a primitive root; to be filthy, i.e. (intensively) to loathe, pollute:

KJV --abhor, make abominable, have in abomination, detest, X utterly.

This word was found 7 times in the Old Testament KJV Bible.
Leviticus 7:21 | Leviticus 11:10 | Leviticus 11:20 | Leviticus 11:43 | Numbers 35:33 | Deuteronomy 7:26 | Jeremiah 51:17 |


Strong's Number: 8263

 Strong's Number: 8263 [ <<= || =>> ]
Transliterated: sheqets
Phonetic: sheh'-kets

Text: from 8262; filth, i.e. (figuratively and specifically) an idolatrous object:

KJV --abominable(-tion).

shiqquts. See 8251.

This word was found 7 times in the Old Testament KJV Bible.
Leviticus 11:11 | Leviticus 11:12 | Leviticus 11:13 | Leviticus 11:20 | Leviticus 11:23 | Isaiah 66:17 | Ezekiel 8:10 |


Strong's Number: 8264

 Strong's Number: 8264 [ <<= || =>> ]
Transliterated: shaqaq
Phonetic: shaw-kak'

Text: a primitive root; to course (like a beast of prey); by implication, to seek greedily:

KJV --have appetite, justle one against another, long, range, run (to and fro).

This word was found 7 times in the Old Testament KJV Bible.
Esther 3:9 | Psalms 107:9 | Proverbs 28:15 | Isaiah 29:8 | Isaiah 33:4 | Joel 2:9 | Nahum 2:4 |


Strong's Number: 8265

 Strong's Number: 8265 [ <<= || =>> ]
Transliterated: saqar
Phonetic: saw-kar'

Text: a primitive root; to ogle, i.e. blink coquettishly:

KJV --wanton.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 3:16 |


Strong's Number: 8266

 Strong's Number: 8266 [ <<= || =>> ]
Transliterated: shaqar
Phonetic: shaw-kar'

Text: a primitive root; to cheat, i.e. be untrue (usually in words):

KJV --fail, deal falsely, lie.

This word was found 25 times in the Old Testament KJV Bible.
Genesis 21:23 | Leviticus 19:11 | 1 Samuel 15:29 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | Psalms 44:17 | Psalms 89:33 | Proverbs 30:9 | Isaiah 63:8 | Zechariah 13:4 |


Strong's Number: 8267

 Strong's Number: 8267 [ <<= || =>> ]
Transliterated: sheqer
Phonetic: sheh'-ker

Text: from 8266; an untruth; by implication, a sham (often adverbial):

KJV --without a cause, deceit(-ful), false(-hood, -ly), feignedly, liar, + lie, lying, vain (thing), wrongfully.

This word was found 82 times in the Old Testament KJV Bible.
Exodus 5:9 | Exodus 20:16 | Exodus 23:1 | Exodus 23:7 | Leviticus 6:3 | Leviticus 19:12 | Deuteronomy 19:18 | 1 Samuel 25:21 | 1 Kings 22:22 | 1 Kings 22:23 | 2 Kings 9:12 | Job 15:31 | Job 36:4 | Job 39:16 | Psalms 4:2 | Psalms 7:14 | Psalms 27:12 | Psalms 33:17 | Psalms 38:19 | Psalms 63:11 | Psalms 108:12 | Psalms 109:2 | Psalms 119:69 | Psalms 119:86 | Psalms 119:104 | Psalms 119:118 | Psalms 119:128 | Psalms 120:3 | Proverbs 10:18 | Proverbs 11:1 | Proverbs 11:18 | Proverbs 12:17 | Proverbs 14:5 | Proverbs 17:4 | Proverbs 19:5 | Proverbs 19:9 | Proverbs 19:22 | Proverbs 20:17 | Proverbs 21:28 | Proverbs 25:14 | Proverbs 25:18 | Proverbs 30:8 | Isaiah 28:15 | Isaiah 28:17 | Isaiah 44:20 | Isaiah 57:4 | Isaiah 59:3 | Isaiah 59:13 | Jeremiah 3:10 | Jeremiah 3:23 | Jeremiah 5:2 | Jeremiah 7:4 | Jeremiah 7:8 | Jeremiah 8:8 | Jeremiah 9:3 | Jeremiah 9:6 | Jeremiah 9:8 | Jeremiah 10:14 | Jeremiah 13:25 | Jeremiah 14:14 | Jeremiah 23:14 | Jeremiah 23:32 | Jeremiah 27:10 | Jeremiah 27:14 | Jeremiah 27:15 | Jeremiah 27:16 | Jeremiah 28:15 | Jeremiah 29:21 | Jeremiah 29:31 | Jeremiah 37:14 | Ezekiel 13:8 | Ezekiel 13:9 | Ezekiel 13:22 | Ezekiel 21:29 | Hosea 7:1 | Micah 2:11 | Micah 6:12 | Nahum 3:1 | Habakkuk 2:18 | Zechariah 8:17 | Zechariah 10:2 | Malachi 3:5 |


Strong's Number: 8268

 Strong's Number: 8268 [ <<= || =>> ]
Transliterated: shoqeth
Phonetic: sho'-keth

Text: from 8248; a trough (for watering):

KJV --trough.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 24:20 | Genesis 30:38 | 2 Chronicles 1:2 | 2 Chronicles 23:9 |


Strong's Number: 8269

 Strong's Number: 8269 [ <<= || =>> ]
Transliterated: sar
Phonetic: sar

Text: from 8323; a head person (of any rank or class):

KJV --captain (that had rule), chief (captain), general, governor, keeper, lord, ([-task- ])master, prince(-ipal), ruler, steward.

This word was found 438 times in the Old Testament KJV Bible.


Strong's Number: 8270

 Strong's Number: 8270 [ <<= || =>> ]
Transliterated: shor
Phonetic: shore

Text: from 8324; a string (as twisted [compare 8306]), i.e. (specifically) the umbilical cord (also figuratively, as the centre of strength):

KJV --navel.

This word was found 2 times in the Old Testament KJV Bible.
Proverbs 3:8 | Ezekiel 16:4 |


Strong's Number: 8271

 Strong's Number: 8271 [ <<= || =>> ]
Transliterated: shre'
Phonetic: sher-ay'

Text: (Aramaic) a root corresponding to that of 8293; to free, separate; figuratively, to unravel, commence; by implication (of unloading beasts) to reside:

KJV --begin, dissolve, dwell, loose.

This word was found 6 times in the Old Testament KJV Bible.
Ezra 5:2 | Daniel 2:22 | Daniel 3:25 | Daniel 5:6 | Daniel 5:12 | Daniel 5:16 |


Strong's Number: 8272

 Strong's Number: 8272 [ <<= || =>> ]
Transliterated: Shar'etser
Phonetic: shar-eh'-tser

Text: of foreign derivation; Sharetser, the name of an Assyrian and an Israelite:

KJV --Sharezer.

This word was found 1 times in the Old Testament KJV Bible.
Zechariah 7:2 |


Strong's Number: 8273

 Strong's Number: 8273 [ <<= || =>> ]
Transliterated: sharab
Phonetic: shaw-rawb'

Text: from an unused root meaning to glare; quivering glow (of the air), expec. the mirage:

KJV --heat, parched ground.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 35:7 |


Strong's Number: 8274

 Strong's Number: 8274 [ <<= || =>> ]
Transliterated: Sherebyah
Phonetic: shay-rayb-yaw'

Text: from 8273 and 3050; Jah has brought heat; Sherebjah, the name of two Israelites:

KJV --Sherebiah.

This word was found 8 times in the Old Testament KJV Bible.
Ezra 8:18 | Ezra 8:24 | Nehemiah 8:7 | Nehemiah 9:4 | Nehemiah 9:5 | Nehemiah 10:12 | Nehemiah 12:8 | Nehemiah 12:24 |


Strong's Number: 8275

 Strong's Number: 8275 [ <<= || =>> ]
Transliterated: sharbiyt
Phonetic: shar-beet'

Text: for 7626; a rod of empire:

KJV --sceptre.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 9:5 | Esther 5:2 |


Strong's Number: 8276

 Strong's Number: 8276 [ <<= || =>> ]
Transliterated: sarag
Phonetic: saw-rag'

Text: a primitive root; to intwine:

KJV --wrap together, wreath.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 18:13 | Job 40:17 |


Strong's Number: 8277

 Strong's Number: 8277 [ <<= || =>> ]
Transliterated: sarad
Phonetic: saw-rad'

Text: a primitive root; properly, to puncture [compare 8279], i.e. (figuratively through the idea of slipping out) to escape or survive:

KJV --remain.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 10:20 |


Strong's Number: 8278

 Strong's Number: 8278 [ <<= || =>> ]
Transliterated: srad
Phonetic: ser-awd'

Text: from 8277; stitching (as pierced with a needle):

KJV -- service.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 31:10 | Exodus 35:19 | Exodus 39:1 | Exodus 39:41 |


Strong's Number: 8279

 Strong's Number: 8279 [ <<= || =>> ]
Transliterated: sered
Phonetic: seh'-red

Text: from 8277; a (carpenter's) scribing-awl (for pricking or scratching measurements):

KJV --line.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 44:13 |


Strong's Number: 8280

 Strong's Number: 8280 [ <<= || =>> ]
Transliterated: sarah
Phonetic: saw-raw'

Text: a primitive root; to prevail:

KJV --have power (as a prince).

This word was found 2 times in the Old Testament KJV Bible.
Genesis 32:28 | Hosea 12:3 |


Strong's Number: 8281

 Strong's Number: 8281 [ <<= || =>> ]
Transliterated: sharah
Phonetic: shaw-raw'

Text: a primitive root; to free:

KJV --direct.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8282

 Strong's Number: 8282 [ <<= || =>> ]
Transliterated: sarah
Phonetic: saw-raw'

Text: feminine of 8269; a mistress, i.e. female noble:

KJV -- lady, princess, queen.

This word was found 5 times in the Old Testament KJV Bible.
Judges 5:29 | 1 Kings 11:3 | Esther 1:18 | Isaiah 49:23 | Lamentations 1:1 |


Strong's Number: 8283

 Strong's Number: 8283 [ <<= || =>> ]
Transliterated: Sarah
Phonetic: saw-raw'

Text: the same as 8282; Sarah, Abraham's wife:

KJV -- Sarah.

This word was found 32 times in the Old Testament KJV Bible.
Genesis 17:15 | Genesis 17:17 | Genesis 17:19 | Genesis 17:21 | Genesis 18:6 | Genesis 18:9 | Genesis 18:10 | Genesis 18:11 | Genesis 18:12 | Genesis 18:13 | Genesis 18:14 | Genesis 18:15 | Genesis 20:2 | Genesis 20:14 | Genesis 20:16 | Genesis 20:18 | Genesis 21:1 | Genesis 21:2 | Genesis 21:3 | Genesis 21:6 | Genesis 21:7 | Genesis 21:9 | Genesis 21:12 | Genesis 23:1 | Genesis 23:2 | Genesis 23:19 | Genesis 24:36 | Genesis 24:67 | Genesis 25:10 | Genesis 25:12 | Genesis 49:31 | Isaiah 51:2 |


Strong's Number: 8284

 Strong's Number: 8284 [ <<= || =>> ]
Transliterated: sharah
Phonetic: shaw-raw'

Text: probably feminine of 7791; a fortification (literally or figuratively):

KJV --sing [by mistake for 7891], wall.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 5:10 |


Strong's Number: 8285

 Strong's Number: 8285 [ <<= || =>> ]
Transliterated: sherah
Phonetic: shay-raw'

Text: from 8324 in its original sense of pressing; a wrist-band (as compact or clasping):

KJV --bracelet.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 3:19 |


Strong's Number: 8286

 Strong's Number: 8286 [ <<= || =>> ]
Transliterated: Sruwg
Phonetic: ser-oog'

Text: from 8276; tendril; Serug, a postdiluvian patriarch:

KJV --Serug.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 11:20 | Genesis 11:21 | Genesis 11:22 | Genesis 11:23 | 1 Chronicles 1:26 |


Strong's Number: 8287

 Strong's Number: 8287 [ <<= || =>> ]
Transliterated: Sharuwchen
Phonetic: shaw-roo-khen'

Text: probably from 8281 (in the sense of dwelling [compare 8271] and 2580; abode of pleasure; Sharuchen, a place in Palestine:

KJV --Sharuhen.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 19:6 |


Strong's Number: 8288

 Strong's Number: 8288 [ <<= || =>> ]
Transliterated: srowk
Phonetic: ser-oke'

Text: from 8308; a thong (as laced or tied):

KJV --([shoe-]) latchet.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 14:23 | Isaiah 5:27 |


Strong's Number: 8289

 Strong's Number: 8289 [ <<= || =>> ]
Transliterated: Sharown
Phonetic: shaw-rone'

Text: probably abridged from 3474; plain, Sharon, the name of a place in Palestine:

KJV --Lasharon, Sharon.

This word was found 12 times in the Old Testament KJV Bible.
Joshua 12:18 | 1 Chronicles 5:16 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Song of Solomon 2:1 | Isaiah 33:9 | Isaiah 35:2 | Isaiah 65:10 |


Strong's Number: 8290

 Strong's Number: 8290 [ <<= || =>> ]
Transliterated: Sharowniy
Phonetic: shaw-ro-nee'

Text: patrial from 8289; a Sharonite or inhabitant of Sharon:

KJV --Sharonite.

This word was found 6 times in the Old Testament KJV Bible.
1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 |


Strong's Number: 8291

 Strong's Number: 8291 [ <<= || =>> ]
Transliterated: saruwq
Phonetic: sar-ook'

Text: passive participle from the same as 8321; a grapevine:

KJV --principal plant. See 8320, 8321.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 16:8 |


Strong's Number: 8292

 Strong's Number: 8292 [ <<= || =>> ]
Transliterated: shruwqah
Phonetic: sher-oo-kaw'

Text: or (by permutation) shriyqah {sher-ee- kaw'}; feminine passive participle of 8319; a whistling (in scorn); by analogy, a piping:

KJV --bleating, hissing.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 11:31 | Judges 5:16 | Jeremiah 18:16 | Jeremiah 19:8 | Jeremiah 25:9 | Jeremiah 25:18 | Jeremiah 29:18 | Jeremiah 51:37 |


Strong's Number: 8293

 Strong's Number: 8293 [ <<= || =>> ]
Transliterated: sheruwth
Phonetic: shay-rooth'

Text: from 8281 abbreviated; freedom:

KJV --remnant.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 15:11 |


Strong's Number: 8294

 Strong's Number: 8294 [ <<= || =>> ]
Transliterated: Serach
Phonetic: seh'-rakh

Text: by permutation for 5629; superfluity; Serach, an Israelitess:

KJV --Sarah, Serah.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 46:17 | Numbers 26:46 | 1 Chronicles 7:30 |


Strong's Number: 8295

 Strong's Number: 8295 [ <<= || =>> ]
Transliterated: sarat
Phonetic: saw-rat'

Text: a primitive root; to gash:

KJV --cut in pieces, make [cuttings] pieces.

This word was found 6 times in the Old Testament KJV Bible.
Exodus 25:10 | Leviticus 21:5 | Numbers 16:38 | Hosea 9:16 | Amos 9:14 | Zechariah 12:3 |


Strong's Number: 8296

 Strong's Number: 8296 [ <<= || =>> ]
Transliterated: seret
Phonetic: seh'-ret

Text: and sareteth {saw-reh'-teth}; from 8295; an incision:

KJV --cutting.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 19:28 | Leviticus 21:5 |


Strong's Number: 8297

 Strong's Number: 8297 [ <<= || =>> ]
Transliterated: Saray
Phonetic: saw-rah'-ee

Text: from 8269; dominative; Sarai, the wife of Abraham:

KJV --Sarai.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 12:5 | Genesis 12:11 | Genesis 12:17 | Genesis 16:1 | Genesis 16:2 | Genesis 16:3 | Genesis 16:5 | Genesis 16:6 | Genesis 16:8 | Genesis 17:15 |


Strong's Number: 8298

 Strong's Number: 8298 [ <<= || =>> ]
Transliterated: Sharay
Phonetic: shaw-rah'-ee

Text: probably from 8324; hostile; Sharay, an Israelite:

KJV --Sharai.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 16:2 | Ezra 10:40 |


Strong's Number: 8299

 Strong's Number: 8299 [ <<= || =>> ]
Transliterated: sariyg
Phonetic: saw-reeg'

Text: from 8276; a tendril (as entwining):

KJV --branch.

This word was found 21 times in the Old Testament KJV Bible.
Genesis 11:30 | Genesis 40:10 | Genesis 40:12 | Exodus 25:32 | Exodus 25:33 | Exodus 25:35 | Exodus 37:18 | Exodus 37:19 | Exodus 37:21 | Exodus 37:22 | Leviticus 23:40 | Job 14:9 | Psalms 104:12 | Psalms 109:31 | Isaiah 17:6 | Isaiah 18:5 | Isaiah 43:26 | Ezekiel 17:6 | Ezekiel 17:8 | Ezekiel 31:3 | Joel 1:7 |


Strong's Number: 8300

 Strong's Number: 8300 [ <<= || =>> ]
Transliterated: sariyd
Phonetic: saw-reed'

Text: from 8277; a survivor:

KJV --X alive, left, remain(- ing), remnant, rest.

This word was found 56 times in the Old Testament KJV Bible.
Numbers 24:19 | Deuteronomy 2:34 | Deuteronomy 3:3 | Joshua 10:20 | Joshua 10:28 | Joshua 10:30 | Joshua 10:33 | Joshua 10:37 | Joshua 10:39 | Joshua 10:40 | Joshua 11:8 | Judges 5:13 | 2 Kings 10:11 | 2 Kings 21:14 | 2 Chronicles 34:9 | Job 18:19 | Job 20:21 | Job 27:15 | Isaiah 1:9 | Isaiah 10:20 | Isaiah 10:21 | Isaiah 11:11 | Isaiah 46:3 | Jeremiah 6:9 | Jeremiah 8:3 | Jeremiah 23:3 | Jeremiah 24:8 | Jeremiah 25:20 | Jeremiah 31:2 | Jeremiah 31:7 | Jeremiah 40:15 | Jeremiah 41:16 | Jeremiah 43:5 | Jeremiah 44:12 | Jeremiah 44:14 | Jeremiah 44:28 | Jeremiah 47:4 | Lamentations 2:22 | Ezekiel 9:8 | Joel 2:32 | Amos 1:8 | Amos 9:12 | Obadiah 1:14 | Obadiah 1:18 | Micah 2:12 | Micah 5:7 | Micah 5:8 | Micah 7:18 | Zephaniah 1:4 | Zephaniah 2:9 | Zephaniah 3:13 | Haggai 1:12 | Haggai 1:14 | Haggai 2:2 | Zechariah 8:6 | Zechariah 8:12 |


Strong's Number: 8301

 Strong's Number: 8301 [ <<= || =>> ]
Transliterated: Sariyd
Phonetic: suw-reed'

Text: the same as 8300; Sarid, a place in Palestine:

KJV -- Sarid.

This word was found 2 times in the Old Testament KJV Bible.
Joshua 19:10 | Joshua 19:12 |


Strong's Number: 8302

 Strong's Number: 8302 [ <<= || =>> ]
Transliterated: shiryown
Phonetic: shir-yone'

Text: or shiryon {shir-yone'}; and shiryan {shir- yawn'}; also (feminine) shiryah {shir-yaw'}; and shiryonah {shir-yo-naw'}; from 8281 in the original sense of turning; a corslet (as if twisted):

KJV -- breastplate, coat of mail, habergeon, harness. See 5630.

This word was found 26 times in the Old Testament KJV Bible.
Exodus 28:26 | Exodus 28:28 | Exodus 29:5 | Exodus 39:15 | Exodus 39:16 | Exodus 39:17 | Exodus 39:19 | Exodus 39:21 | 1 Samuel 17:5 | 1 Samuel 17:38 | 1 Kings 22:34 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | Nehemiah 4:16 | Job 41:26 | Isaiah 59:17 |


Strong's Number: 8303

 Strong's Number: 8303 [ <<= || =>> ]
Transliterated: Shiryown
Phonetic: shir-yone'

Text: and Siryon {sir-yone'}; the same as 8304 (i.e. sheeted with snow); Shirjon or Sirjon, a peak of the Lebanon:

KJV --Sirion.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8304

 Strong's Number: 8304 [ <<= || =>> ]
Transliterated: Srayah
Phonetic: ser-aw-yaw'

Text: or Srayahuw {ser-aw-yaw'-hoo}; from 8280 and 3050; Jah has prevailed; Serajah, the name of nine Israelites:

KJV -- Seraiah.

This word was found 18 times in the Old Testament KJV Bible.
2 Samuel 8:17 | 2 Kings 25:18 | 2 Kings 25:23 | 1 Chronicles 4:13 | 1 Chronicles 4:14 | 1 Chronicles 4:35 | 1 Chronicles 6:14 | Ezra 2:2 | Ezra 7:1 | Nehemiah 10:2 | Nehemiah 11:11 | Nehemiah 12:1 | Nehemiah 12:12 | Jeremiah 36:26 | Jeremiah 40:8 | Jeremiah 51:59 | Jeremiah 51:61 | Jeremiah 52:24 |


Strong's Number: 8305

 Strong's Number: 8305 [ <<= || =>> ]
Transliterated: sriyqah
Phonetic: ser-ee-kaw'

Text: from the same as 8321 in the original sense of piercing; hetchelling (or combing flax), i.e. (concretely) tow (by extension, linen cloth):

KJV --fine.

This word was found 1 times in the Old Testament KJV Bible.
Isaiah 19:9 |


Strong's Number: 8306

 Strong's Number: 8306 [ <<= || =>> ]
Transliterated: shariyr
Phonetic: shaw-reer'

Text: from 8324 in the original sense as in 8270 (compare 8326); a cord, i.e. (by analogy) sinew:

KJV --navel.

This word was found 1 times in the Old Testament KJV Bible.
Job 40:16 |


Strong's Number: 8307

 Strong's Number: 8307 [ <<= || =>> ]
Transliterated: shriyruwth
Phonetic: sher-ee-rooth'

Text: from 8324 in the sense of twisted, i.e. firm; obstinacy:

KJV --imagination, lust.

This word was found 8 times in the Old Testament KJV Bible.
Deuteronomy 29:19 | 1 Samuel 14:45 | Psalms 81:12 | Jeremiah 7:24 | Jeremiah 11:8 | Jeremiah 13:10 | Jeremiah 16:12 | Jeremiah 23:17 |


Strong's Number: 8308

 Strong's Number: 8308 [ <<= || =>> ]
Transliterated: sarak
Phonetic: saw-rak'

Text: a primitive root; to interlace:

KJV --traverse.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 2:23 |


Strong's Number: 8309

 Strong's Number: 8309 [ <<= || =>> ]
Transliterated: shremah
Phonetic: sher-ay-maw'

Text: probably by an orthographical error for 7709; a common:

KJV --field.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8310

 Strong's Number: 8310 [ <<= || =>> ]
Transliterated: Sarckiym
Phonetic: sar-seh-keem'

Text: of foreign derivation; Sarsekim, a Babylonian general:

KJV --Sarsechim.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 19:6 | Numbers 19:17 | Isaiah 44:16 | Jeremiah 39:3 | Jeremiah 49:37 |


Strong's Number: 8311

 Strong's Number: 8311 [ <<= || =>> ]
Transliterated: sara`
Phonetic: saw-rah'

Text: a primitive root; to prolong, i.e. (reflex) be deformed by excess of members:

KJV --stretch out self, (have any) superfluous thing.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 21:18 | Leviticus 22:23 | Isaiah 28:20 |


Strong's Number: 8312

 Strong's Number: 8312 [ <<= || =>> ]
Transliterated: sar`aph
Phonetic: sar-af'

Text: for 5587; cogitation:

KJV --thought.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8313

 Strong's Number: 8313 [ <<= || =>> ]
Transliterated: saraph
Phonetic: saw-raf'

Text: a primitive root; to be (causatively, set) on fire:

KJV --(cause to, make a) burn([-ing], up) kindle, X utterly.

This word was found 109 times in the Old Testament KJV Bible.
Genesis 11:3 | Genesis 38:24 | Exodus 12:10 | Exodus 29:34 | Exodus 32:20 | Exodus 40:27 | Leviticus 4:12 | Leviticus 4:21 | Leviticus 6:12 | Leviticus 8:17 | Leviticus 8:32 | Leviticus 9:11 | Leviticus 10:6 | Leviticus 10:16 | Leviticus 11:23 | Leviticus 11:29 | Leviticus 11:41 | Leviticus 11:42 | Leviticus 11:43 | Leviticus 11:44 | Leviticus 13:52 | Leviticus 13:55 | Leviticus 13:57 | Leviticus 16:27 | Leviticus 16:28 | Leviticus 20:14 | Leviticus 21:9 | Numbers 16:39 | Numbers 19:5 | Numbers 19:8 | Numbers 31:10 | Deuteronomy 7:5 | Deuteronomy 7:25 | Deuteronomy 9:21 | Deuteronomy 12:3 | Deuteronomy 13:16 | Joshua 6:24 | Joshua 7:25 | Joshua 11:9 | Joshua 11:11 | Joshua 11:13 | Judges 9:52 | Judges 12:1 | Judges 14:15 | 1 Samuel 30:1 | 1 Samuel 30:3 | 1 Samuel 30:14 | 1 Samuel 31:12 | 2 Samuel 23:7 | 1 Kings 9:16 | 1 Kings 13:2 | 1 Kings 15:13 | 1 Kings 16:18 | 2 Kings 10:26 | 2 Kings 23:4 | 2 Kings 23:11 | 2 Kings 25:9 | 1 Chronicles 14:12 | 1 Chronicles 14:13 | 1 Chronicles 14:14 | 1 Chronicles 14:15 | 1 Chronicles 14:16 | 1 Chronicles 14:17 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | 2 Chronicles 16:14 | 2 Chronicles 34:5 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Psalms 46:9 | Psalms 74:8 | Proverbs 6:27 | Proverbs 6:28 | Isaiah 1:7 | Isaiah 1:31 | Isaiah 3:14 | Isaiah 33:12 | Isaiah 44:19 | Isaiah 47:14 | Jeremiah 21:10 | Jeremiah 32:29 | Jeremiah 34:2 | Jeremiah 34:5 | Jeremiah 34:22 | Jeremiah 36:25 | Jeremiah 36:27 | Jeremiah 36:28 | Jeremiah 36:29 | Jeremiah 36:32 | Jeremiah 37:8 | Jeremiah 38:18 | Jeremiah 43:13 | Jeremiah 52:13 | Lamentations 2:3 | Ezekiel 16:41 | Ezekiel 19:12 | Ezekiel 23:47 | Ezekiel 39:9 | Ezekiel 39:10 | Ezekiel 43:21 | Joel 1:19 | Joel 1:20 | Amos 2:1 | Obadiah 1:18 |


Strong's Number: 8314

 Strong's Number: 8314 [ <<= || =>> ]
Transliterated: saraph
Phonetic: saw-rawf'

Text: from 8313; burning, i.e. (figuratively) poisonous (serpent); specifically, a saraph or symbolical creature (from their copper color):

KJV --fiery (serpent), seraph.

This word was found 5 times in the Old Testament KJV Bible.
Numbers 21:6 | Numbers 21:8 | Isaiah 6:2 | Isaiah 6:6 | Isaiah 30:6 |


Strong's Number: 8315

 Strong's Number: 8315 [ <<= || =>> ]
Transliterated: Saraph
Phonetic: saw-raf'

Text: the same as 8314; Saraph, an Israelite:

KJV -- Saraph.

This word was found 61 times in the Old Testament KJV Bible.
Exodus 16:22 | 2 Samuel 3:5 | 1 Chronicles 2:15 | 1 Chronicles 3:3 | 1 Chronicles 4:22 | 1 Chronicles 12:11 | 1 Chronicles 12:12 | 1 Chronicles 12:13 | 1 Chronicles 12:14 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 24:9 | 1 Chronicles 25:13 | 1 Chronicles 25:14 | 1 Chronicles 25:15 | 1 Chronicles 25:16 | 1 Chronicles 25:17 | 1 Chronicles 25:18 | 1 Chronicles 25:19 | 1 Chronicles 25:20 | 1 Chronicles 25:21 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 26:3 | 1 Chronicles 26:5 | 1 Chronicles 27:9 | Ezekiel 8:1 | Haggai 1:1 | Haggai 1:15 |


Strong's Number: 8316

 Strong's Number: 8316 [ <<= || =>> ]
Transliterated: srephah
Phonetic: ser-ay-faw'

Text: from 8313; cremation:

KJV --burning.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 11:3 | Leviticus 10:6 | Leviticus 13:24 | Numbers 16:37 | Joshua 11:8 | Joshua 13:6 | 2 Chronicles 16:14 | 2 Chronicles 21:19 | 2 Chronicles 21:20 | Isaiah 9:5 | Isaiah 10:16 | Isaiah 64:12 | Jeremiah 6:9 | Jeremiah 7:5 |


Strong's Number: 8317

 Strong's Number: 8317 [ <<= || =>> ]
Transliterated: sharats
Phonetic: shaw-rats'

Text: a primitive root; to wriggle, i.e. (by implication) swarm or abound:

KJV --breed (bring forth, increase) abundantly (in abundance), creep, move.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 1:20 | Genesis 1:21 | Genesis 7:21 | Genesis 8:17 | Genesis 9:7 | Exodus 8:3 | Leviticus 11:29 | Leviticus 11:31 | Leviticus 11:42 | Psalms 105:30 |


Strong's Number: 8318

 Strong's Number: 8318 [ <<= || =>> ]
Transliterated: sherets
Phonetic: sheh'-rets

Text: from 8317; a swarm, i.e. active mass of minute animals:

KJV --creep(-ing thing), move(-ing creature).

This word was found 21 times in the Old Testament KJV Bible.
Genesis 1:20 | Genesis 7:21 | Exodus 1:7 | Leviticus 5:2 | Leviticus 11:10 | Leviticus 11:21 | Leviticus 22:5 | Deuteronomy 14:19 | 2 Chronicles 32:21 | 2 Chronicles 32:22 | 2 Chronicles 32:23 | 2 Chronicles 32:24 | 2 Chronicles 32:25 | 2 Chronicles 32:26 | 2 Chronicles 32:27 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 |


Strong's Number: 8319

 Strong's Number: 8319 [ <<= || =>> ]
Transliterated: sharaq
Phonetic: shaw-rak'

Text: a primitive root; properly, to be shrill, i.e. to whistle or hiss (as a call or in scorn):

KJV --hiss.

This word was found 18 times in the Old Testament KJV Bible.
1 Kings 9:8 | Job 27:23 | Psalms 15:2 | Psalms 17:2 | Psalms 58:1 | Psalms 67:4 | Proverbs 16:13 | Isaiah 5:26 | Isaiah 7:18 | Jeremiah 19:8 | Jeremiah 49:17 | Jeremiah 50:13 | Lamentations 2:15 | Lamentations 2:16 | Ezekiel 27:36 | Amos 5:10 | Zephaniah 2:15 | Zechariah 10:8 |


Strong's Number: 8320

 Strong's Number: 8320 [ <<= || =>> ]
Transliterated: saruq
Phonetic: saw-rook'

Text: from 8319; bright red (as piercing to the sight), i.e. bay:

KJV --speckled. See 8291.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 24:45 | 2 Samuel 23:12 | Zechariah 1:8 |


Strong's Number: 8321

 Strong's Number: 8321 [ <<= || =>> ]
Transliterated: soreq
Phonetic: so-rake'

Text: or sowreq {so-rake'}; and (feminine) soreqah {so- ray-kaw'}; from 8319 in the sense of redness (compare 8320); a vine stock (properly, one yielding purple grapes, the richest variety):

KJV --choice(-st, noble) wine. Compare 8291.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 49:11 | Isaiah 5:2 | Jeremiah 2:21 |


Strong's Number: 8322

 Strong's Number: 8322 [ <<= || =>> ]
Transliterated: shreqah
Phonetic: sher-ay-kaw'

Text: from 8319; a derision:

KJV --hissing.

This word was found 2 times in the Old Testament KJV Bible.
2 Chronicles 29:8 | Micah 6:16 |


Strong's Number: 8323

 Strong's Number: 8323 [ <<= || =>> ]
Transliterated: sarar
Phonetic: saw-rar'

Text: a primitive root; to have (transitively, exercise; reflexively, get) dominion:

KJV --X altogether, make self a prince, (bear) rule.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 16:13 | 2 Kings 19:30 |


Strong's Number: 8324

 Strong's Number: 8324 [ <<= || =>> ]
Transliterated: sharar
Phonetic: shaw-rar'

Text: a primitive root; to be hostile (only active participle an opponent):

KJV --enemy.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 27:11 | Psalms 54:5 | Psalms 56:2 |


Strong's Number: 8325

 Strong's Number: 8325 [ <<= || =>> ]
Transliterated: Sharar
Phonetic: shaw-rawr'

Text: from 8324; hostile; Sharar, an Israelite:

KJV -- Sharar.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 23:33 |


Strong's Number: 8326

 Strong's Number: 8326 [ <<= || =>> ]
Transliterated: shorer
Phonetic: sho'-rer

Text: from 8324 in the sense of twisting (compare 8270); the umbilical cord, i.e. (by extension) a bodice:

KJV --navel.

This word was found 1 times in the Old Testament KJV Bible.
Song of Solomon 7:2 |


Strong's Number: 8327

 Strong's Number: 8327 [ <<= || =>> ]
Transliterated: sharash
Phonetic: shaw-rash'

Text: a primitive root; to root, i.e. strike into the soil, or (by implication) to pluck from it:

KJV --(take, cause to take) root (out).

This word was found 7 times in the Old Testament KJV Bible.
Job 5:3 | Job 31:8 | Job 31:12 | Psalms 52:5 | Isaiah 27:6 | Isaiah 40:24 | Jeremiah 12:2 |


Strong's Number: 8328

 Strong's Number: 8328 [ <<= || =>> ]
Transliterated: sheresh
Phonetic: sheh'-resh

Text: from 8327; a root (literally or figuratively):

KJV --bottom, deep, heel, root.

This word was found 26 times in the Old Testament KJV Bible.
Deuteronomy 29:18 | Judges 5:14 | Job 8:17 | Job 13:27 | Job 14:8 | Job 18:16 | Job 19:28 | Job 28:9 | Job 29:19 | Job 30:4 | Job 36:30 | Proverbs 12:3 | Proverbs 12:12 | Isaiah 5:24 | Isaiah 11:1 | Isaiah 11:10 | Isaiah 14:29 | Isaiah 14:30 | Isaiah 37:31 | Ezekiel 17:9 | Ezekiel 31:7 | Daniel 11:7 | Hosea 9:16 | Hosea 14:5 | Amos 2:9 | Malachi 4:1 |


Strong's Number: 8329

 Strong's Number: 8329 [ <<= || =>> ]
Transliterated: Sheresh
Phonetic: sheh'-resh

Text: the same as 8328; Sheresh, an Israelite:

KJV -- Sharesh.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:16 |


Strong's Number: 8330

 Strong's Number: 8330 [ <<= || =>> ]
Transliterated: shoresh
Phonetic: sho'-resh

Text: (Aramaic) corresponding to 8328:

KJV --root.

This word was found 8 times in the Old Testament KJV Bible.
Psalms 80:9 | Jeremiah 17:8 | Ezekiel 17:6 | Ezekiel 17:7 | Ezekiel 17:9 | Daniel 4:15 | Daniel 4:23 | Daniel 4:26 |


Strong's Number: 8331

 Strong's Number: 8331 [ <<= || =>> ]
Transliterated: sharshah
Phonetic: shar-shaw'

Text: from 8327; a chain (as rooted, i.e. linked):

KJV --chain. Compare 8333.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8332

 Strong's Number: 8332 [ <<= || =>> ]
Transliterated: shroshuw
Phonetic: sher-o-shoo'

Text: (Aramaic) from a root corresponding to 8327; eradication, i.e. (figuratively) exile:

KJV --banishment.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 7:26 |


Strong's Number: 8333

 Strong's Number: 8333 [ <<= || =>> ]
Transliterated: sharahrah
Phonetic: shar-sher-aw'

Text: from 8327 [compare 8331]; a chain; (arch.) probably a garland:

KJV --chain.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 28:14 | Exodus 39:15 | Numbers 31:50 | 1 Kings 7:17 | 2 Chronicles 3:5 | 2 Chronicles 3:16 | Jeremiah 40:4 |


Strong's Number: 8334

 Strong's Number: 8334 [ <<= || =>> ]
Transliterated: sharath
Phonetic: shaw-rath'

Text: a primitive root; to attend as a menial or worshipper; figuratively, to contribute to:

KJV --minister (unto), (do) serve(- ant, -ice, -itor), wait on.

This word was found 169 times in the Old Testament KJV Bible.
Genesis 39:4 | Genesis 40:4 | Exodus 24:13 | Exodus 28:35 | Exodus 28:43 | Exodus 29:30 | Exodus 30:20 | Exodus 33:11 | Exodus 35:19 | Exodus 39:1 | Exodus 39:26 | Exodus 39:41 | Numbers 1:50 | Numbers 3:31 | Numbers 4:9 | Numbers 4:12 | Numbers 4:14 | Numbers 8:26 | Numbers 11:28 | Numbers 16:9 | Numbers 18:2 | Numbers 18:21 | Deuteronomy 10:8 | Deuteronomy 11:13 | Deuteronomy 17:12 | Deuteronomy 18:7 | Deuteronomy 21:5 | Joshua 1:1 | Joshua 22:5 | 1 Samuel 2:11 | 1 Samuel 2:18 | 1 Samuel 3:1 | 2 Samuel 13:17 | 2 Samuel 13:18 | 1 Kings 1:4 | 1 Kings 1:15 | 1 Kings 8:11 | 1 Kings 10:5 | 1 Kings 19:21 | 2 Kings 25:14 | 1 Chronicles 6:32 | 1 Chronicles 15:2 | 1 Chronicles 16:4 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 19:19 | 1 Chronicles 23:13 | 1 Chronicles 23:14 | 1 Chronicles 23:15 | 1 Chronicles 23:16 | 1 Chronicles 23:17 | 1 Chronicles 23:18 | 1 Chronicles 23:19 | 1 Chronicles 23:20 | 1 Chronicles 23:21 | 1 Chronicles 23:22 | 1 Chronicles 23:23 | 1 Chronicles 23:24 | 1 Chronicles 23:25 | 1 Chronicles 23:26 | 1 Chronicles 23:27 | 1 Chronicles 23:28 | 1 Chronicles 23:29 | 1 Chronicles 23:30 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 1 Chronicles 26:12 | 1 Chronicles 26:13 | 1 Chronicles 26:14 | 1 Chronicles 26:15 | 1 Chronicles 26:16 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 1 Chronicles 27:1 | 1 Chronicles 28:1 | 2 Chronicles 5:14 | 2 Chronicles 8:14 | 2 Chronicles 9:4 | 2 Chronicles 13:10 | 2 Chronicles 13:11 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 17:19 | 2 Chronicles 23:6 | 2 Chronicles 29:11 | 2 Chronicles 29:12 | 2 Chronicles 29:13 | 2 Chronicles 29:14 | 2 Chronicles 29:15 | 2 Chronicles 29:16 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 31:2 | Ezra 8:17 | Nehemiah 10:36 | Nehemiah 10:39 | Esther 1:10 | Esther 2:2 | Esther 6:3 | Psalms 101:6 | Psalms 103:21 | Psalms 104:4 | Proverbs 29:12 | Isaiah 56:6 | Isaiah 60:7 | Isaiah 60:10 | Isaiah 61:6 | Jeremiah 27:6 | Jeremiah 33:21 | Jeremiah 33:22 | Ezekiel 40:46 | Ezekiel 44:11 | Ezekiel 44:12 | Ezekiel 44:17 | Ezekiel 44:27 | Ezekiel 45:4 | Ezekiel 45:5 | Ezekiel 46:24 | Ezekiel 48:19 | Joel 1:9 | Joel 1:13 | Joel 2:17 | Zephaniah 3:9 |


Strong's Number: 8335

 Strong's Number: 8335 [ <<= || =>> ]
Transliterated: shareth
Phonetic: shaw-rayth'

Text: infinitive of 8334; service (in the Temple):

KJV --minister(-ry).

This word was found 1 times in the Old Testament KJV Bible.
Numbers 4:12 |


Strong's Number: 8336

 Strong's Number: 8336 [ <<= || =>> ]
Transliterated: shesh
Phonetic: shaysh

Text: or (for alliteration with 4897) shshiy {shesh-ee'}; for 7893; bleached stuff, i.e. white linen or (by analogy) marble:

KJV --X blue, fine ([twined]) linen, marble, silk.

This word was found 27 times in the Old Testament KJV Bible.
Exodus 27:9 | Exodus 28:5 | Exodus 28:15 | Exodus 28:39 | Exodus 35:23 | Exodus 35:25 | Exodus 35:35 | Exodus 36:8 | Exodus 36:35 | Exodus 36:37 | Exodus 38:9 | Exodus 38:16 | Exodus 38:18 | Exodus 38:23 | Exodus 39:2 | Exodus 39:3 | Exodus 39:5 | Exodus 39:8 | Exodus 39:27 | Exodus 39:28 | Exodus 39:29 | Numbers 3:34 | Esther 1:6 | Proverbs 31:22 | Song of Solomon 5:15 | Song of Solomon 5:16 | Ezekiel 16:10 |


Strong's Number: 8337

 Strong's Number: 8337 [ <<= || =>> ]
Transliterated: shesh
Phonetic: shaysh

Text: masculine shishshah {shish-shaw'}; a primitive number; six (as an overplus [see 7797] beyond five or the fingers of the hand); as ord. sixth:

KJV --six([-teen, -teenth]), sixth.

This word was found 278 times in the Old Testament KJV Bible.
Genesis 7:6 | Genesis 7:11 | Genesis 8:13 | Genesis 16:16 | Genesis 30:20 | Genesis 31:41 | Genesis 46:18 | Genesis 46:26 | Exodus 12:37 | Exodus 14:7 | Exodus 16:26 | Exodus 20:9 | Exodus 20:11 | Exodus 21:2 | Exodus 23:10 | Exodus 23:12 | Exodus 24:16 | Exodus 25:32 | Exodus 25:33 | Exodus 25:35 | Exodus 26:9 | Exodus 26:22 | Exodus 26:25 | Exodus 28:10 | Exodus 31:15 | Exodus 31:17 | Exodus 34:21 | Exodus 35:2 | Exodus 36:16 | Exodus 36:27 | Exodus 36:30 | Exodus 37:18 | Exodus 37:19 | Exodus 37:21 | Exodus 38:26 | Leviticus 12:5 | Leviticus 23:3 | Leviticus 24:6 | Leviticus 25:3 | Numbers 1:21 | Numbers 1:25 | Numbers 1:27 | Numbers 1:46 | Numbers 2:4 | Numbers 2:9 | Numbers 2:15 | Numbers 2:31 | Numbers 3:28 | Numbers 4:40 | Numbers 7:3 | Numbers 11:21 | Numbers 26:22 | Numbers 26:41 | Numbers 26:51 | Numbers 31:32 | Numbers 31:37 | Numbers 31:38 | Numbers 31:40 | Numbers 31:44 | Numbers 31:46 | Numbers 31:52 | Numbers 35:6 | Numbers 35:13 | Numbers 35:15 | Deuteronomy 5:13 | Deuteronomy 15:12 | Deuteronomy 15:18 | Deuteronomy 16:8 | Joshua 6:3 | Joshua 6:14 | Joshua 7:5 | Joshua 15:41 | Joshua 15:59 | Joshua 15:62 | Joshua 19:22 | Judges 3:31 | Judges 12:7 | Judges 18:11 | Judges 18:16 | Judges 18:17 | Judges 20:15 | Judges 20:47 | Ruth 3:15 | Ruth 3:17 | 1 Samuel 13:5 | 1 Samuel 13:15 | 1 Samuel 14:2 | 1 Samuel 17:4 | 1 Samuel 17:7 | 1 Samuel 23:13 | 1 Samuel 27:2 | 1 Samuel 30:9 | 2 Samuel 2:11 | 2 Samuel 5:5 | 2 Samuel 6:13 | 2 Samuel 15:18 | 2 Samuel 21:20 | 1 Kings 6:6 | 1 Kings 10:14 | 1 Kings 10:16 | 1 Kings 10:19 | 1 Kings 10:20 | 1 Kings 10:29 | 1 Kings 11:16 | 1 Kings 16:8 | 1 Kings 16:23 | 2 Kings 5:5 | 2 Kings 11:3 | 2 Kings 13:10 | 2 Kings 13:19 | 2 Kings 14:21 | 2 Kings 15:2 | 2 Kings 15:8 | 2 Kings 15:33 | 2 Kings 16:2 | 1 Chronicles 3:4 | 1 Chronicles 3:22 | 1 Chronicles 4:27 | 1 Chronicles 7:2 | 1 Chronicles 7:4 | 1 Chronicles 7:40 | 1 Chronicles 9:6 | 1 Chronicles 9:9 | 1 Chronicles 9:44 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 20:6 | 1 Chronicles 21:25 | 1 Chronicles 21:26 | 1 Chronicles 21:27 | 1 Chronicles 21:28 | 1 Chronicles 21:29 | 1 Chronicles 21:30 | 1 Chronicles 24:4 | 1 Chronicles 24:14 | 1 Chronicles 24:15 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 25:3 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 26:17 | 1 Chronicles 26:18 | 1 Chronicles 26:19 | 1 Chronicles 26:20 | 1 Chronicles 26:21 | 1 Chronicles 26:22 | 1 Chronicles 26:23 | 1 Chronicles 26:24 | 1 Chronicles 26:25 | 1 Chronicles 26:26 | 1 Chronicles 26:27 | 1 Chronicles 26:28 | 1 Chronicles 26:29 | 1 Chronicles 26:30 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | 2 Chronicles 1:17 | 2 Chronicles 2:2 | 2 Chronicles 2:17 | 2 Chronicles 2:18 | 2 Chronicles 3:8 | 2 Chronicles 9:13 | 2 Chronicles 9:15 | 2 Chronicles 9:18 | 2 Chronicles 9:19 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 22:12 | 2 Chronicles 26:1 | 2 Chronicles 26:3 | 2 Chronicles 26:12 | 2 Chronicles 26:13 | 2 Chronicles 26:14 | 2 Chronicles 26:15 | 2 Chronicles 26:16 | 2 Chronicles 26:17 | 2 Chronicles 26:18 | 2 Chronicles 26:19 | 2 Chronicles 26:20 | 2 Chronicles 26:21 | 2 Chronicles 26:22 | 2 Chronicles 26:23 | 2 Chronicles 27:1 | 2 Chronicles 27:8 | 2 Chronicles 28:1 | 2 Chronicles 29:17 | 2 Chronicles 29:18 | 2 Chronicles 29:19 | 2 Chronicles 29:20 | 2 Chronicles 29:21 | 2 Chronicles 29:22 | 2 Chronicles 29:23 | 2 Chronicles 29:24 | 2 Chronicles 29:25 | 2 Chronicles 29:26 | 2 Chronicles 29:27 | 2 Chronicles 29:28 | 2 Chronicles 29:29 | 2 Chronicles 29:30 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 35:8 | Ezra 2:10 | Ezra 2:11 | Ezra 2:13 | Ezra 2:14 | Ezra 2:22 | Ezra 2:26 | Ezra 2:30 | Ezra 2:35 | Ezra 2:60 | Ezra 2:66 | Ezra 2:67 | Ezra 2:69 | Ezra 8:26 | Ezra 8:35 | Nehemiah 5:18 | Nehemiah 7:10 | Nehemiah 7:16 | Nehemiah 7:18 | Nehemiah 7:20 | Nehemiah 7:62 | Nehemiah 7:68 | Esther 2:12 | Job 5:19 | Job 42:12 | Proverbs 6:16 | Isaiah 6:2 | Jeremiah 34:14 | Jeremiah 52:23 | Jeremiah 52:30 | Ezekiel 9:2 | Ezekiel 40:12 | Ezekiel 41:1 | Ezekiel 41:3 | Ezekiel 41:5 | Ezekiel 46:1 | Ezekiel 46:4 | Ezekiel 46:6 |


Strong's Number: 8338

 Strong's Number: 8338 [ <<= || =>> ]
Transliterated: shawshaw
Phonetic: shaw-shaw'

Text: a primitive root; apparently, to annihilate:

KJV --leave by the sixth part [by confusion with 8341].

This word was found 27 times in the Old Testament KJV Bible.
Numbers 2:11 | Numbers 2:32 | 2 Samuel 21:20 | 1 Chronicles 8:38 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 20:6 | 1 Chronicles 23:4 | Nehemiah 7:15 | Nehemiah 7:30 | Nehemiah 7:69 | Ezekiel 39:2 |


Strong's Number: 8339

 Strong's Number: 8339 [ <<= || =>> ]
Transliterated: Sheshbatstsar
Phonetic: shaysh-bats-tsar'

Text: of foreign derivation; Sheshbatstsar, Zerubbabel's Persian name:

KJV --Sheshbazzar.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 1:8 | Ezra 1:11 |


Strong's Number: 8340

 Strong's Number: 8340 [ <<= || =>> ]
Transliterated: Sheshbatstsar
Phonetic: shaysh-bats-tsar'

Text: (Aramaic) corresponding to 8339:

KJV --Sheshbazzar.

shasah. See 8154.

This word was found 5 times in the Old Testament KJV Bible.
Leviticus 3:10 | Leviticus 25:45 | Deuteronomy 28:27 | Ezra 5:14 | Ezra 5:16 |


Strong's Number: 8341

 Strong's Number: 8341 [ <<= || =>> ]
Transliterated: shashah
Phonetic: shaw-shaw'

Text: a denominative from 8337; to sixth or divide into sixths:

KJV --give the sixth participle

This word was found 7 times in the Old Testament KJV Bible.
Genesis 5:15 | Numbers 1:39 | Numbers 2:26 | Numbers 31:34 | 1 Kings 10:14 | Isaiah 14:29 | Ezekiel 45:13 |


Strong's Number: 8342

 Strong's Number: 8342 [ <<= || =>> ]
Transliterated: sasown
Phonetic: saw-sone'

Text: or sason {saw-sone'}; from 7797; cheerfulness; specifically, welcome:

KJV --gladness, joy, mirth, rejoicing.

This word was found 14 times in the Old Testament KJV Bible.
Psalms 51:8 | Psalms 105:43 | Psalms 119:111 | Isaiah 12:3 | Isaiah 22:13 | Isaiah 51:3 | Isaiah 61:3 | Jeremiah 16:9 | Jeremiah 25:10 | Jeremiah 31:13 | Jeremiah 33:9 | Jeremiah 33:11 | Joel 1:12 | Zechariah 8:19 |


Strong's Number: 8343

 Strong's Number: 8343 [ <<= || =>> ]
Transliterated: Shashay
Phonetic: shaw-shah'-ee

Text: perhaps from 8336; whitish; Shashai, an Israelite:

KJV --Shashai.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 7:8 | Ezra 10:40 |


Strong's Number: 8344

 Strong's Number: 8344 [ <<= || =>> ]
Transliterated: Sheshay
Phonetic: shay-shah'-ee

Text: probably for 8343; Sheshai, a Canaanite:

KJV -- Sheshai.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 13:22 | Joshua 15:15 | Judges 1:10 |


Strong's Number: 8345

 Strong's Number: 8345 [ <<= || =>> ]
Transliterated: shishshiy
Phonetic: shish-shee'

Text: from 8337; sixth, ord. or (feminine) fractional:

KJV --sixth (part).

This word was found 20 times in the Old Testament KJV Bible.
Genesis 1:31 | Genesis 30:19 | Exodus 8:10 | Exodus 16:5 | Exodus 16:29 | Leviticus 25:21 | Numbers 4:16 | Numbers 4:25 | Numbers 7:42 | Numbers 29:29 | Joshua 18:16 | Joshua 19:32 | 2 Kings 18:10 | 1 Chronicles 27:9 | 2 Chronicles 16:1 | Nehemiah 3:30 | Psalms 146:6 | Ezekiel 4:11 | Ezekiel 8:1 | Ezekiel 46:14 |


Strong's Number: 8346

 Strong's Number: 8346 [ <<= || =>> ]
Transliterated: shishshiym
Phonetic: shish-sheem'

Text: multiple of 8337; sixty:

KJV --sixty, three score.

This word was found 57 times in the Old Testament KJV Bible.
Genesis 5:18 | Genesis 5:21 | Genesis 5:23 | Genesis 5:27 | Genesis 25:26 | Genesis 46:26 | Leviticus 12:5 | Leviticus 27:3 | Leviticus 27:7 | Numbers 3:50 | Numbers 7:88 | Numbers 26:25 | Numbers 26:27 | Numbers 26:43 | Numbers 31:39 | Deuteronomy 3:4 | Joshua 13:30 | 2 Samuel 2:31 | 1 Kings 4:13 | 1 Kings 4:22 | 1 Kings 6:2 | 2 Kings 25:19 | 1 Chronicles 2:21 | 1 Chronicles 2:23 | 1 Chronicles 5:18 | 1 Chronicles 9:13 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 26:8 | 2 Chronicles 3:3 | 2 Chronicles 9:13 | 2 Chronicles 11:21 | 2 Chronicles 11:22 | 2 Chronicles 11:23 | 2 Chronicles 12:3 | Ezra 2:9 | Ezra 2:13 | Ezra 2:64 | Ezra 8:10 | Ezra 8:13 | Nehemiah 7:14 | Nehemiah 7:18 | Nehemiah 7:19 | Nehemiah 7:66 | Nehemiah 7:72 | Nehemiah 11:6 | Song of Solomon 3:7 | Song of Solomon 6:8 | Isaiah 7:8 | Jeremiah 52:25 | Ezekiel 40:14 | Daniel 9:25 | Daniel 9:26 |


Strong's Number: 8347

 Strong's Number: 8347 [ <<= || =>> ]
Transliterated: Sheshak
Phonetic: shay-shak'

Text: of foreign derivation; Sheshak, a symbol. name of Babylon:

KJV --Sheshach.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 25:26 | Jeremiah 51:41 |


Strong's Number: 8348

 Strong's Number: 8348 [ <<= || =>> ]
Transliterated: Sheshan
Phonetic: shay-shawn'

Text: perhaps for 7799; lily; Sheshan, an Israelite:

KJV --Sheshan.

Shoshan. See 7799.

This word was found 3 times in the Old Testament KJV Bible.
1 Chronicles 2:31 | 1 Chronicles 2:34 | 1 Chronicles 2:35 |


Strong's Number: 8349

 Strong's Number: 8349 [ <<= || =>> ]
Transliterated: Shashaq
Phonetic: shaw-shak'

Text: probably from the base of 7785; pedestrian; Shashak, an Israelite:

KJV --Shashak.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 8:14 | 1 Chronicles 8:25 |


Strong's Number: 8350

 Strong's Number: 8350 [ <<= || =>> ]
Transliterated: shashar
Phonetic: shaw-shar'

Text: perhaps from the base of 8324 in the sense of that of 8320; red ochre (from its piercing color):

KJV --vermillion.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 22:14 | Ezekiel 23:14 |


Strong's Number: 8351

 Strong's Number: 8351 [ <<= || =>> ]
Transliterated: sheth
Phonetic: shayth

Text: (Numbers from 7582; tumult:

KJV --Sheth.

This word was found 9 times in the Old Testament KJV Bible.
Numbers 24:17 | Proverbs 15:16 | Isaiah 22:5 | Isaiah 33:3 | Jeremiah 3:23 | Jeremiah 48:45 | Ezekiel 1:24 | Ezekiel 7:7 | Ezekiel 22:5 |


Strong's Number: 8352

 Strong's Number: 8352 [ <<= || =>> ]
Transliterated: Sheth
Phonetic: shayth

Text: from 7896; put, i.e. substituted; Sheth, third son of Adam:

KJV --Seth, Sheth.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 4:25 | Genesis 4:26 | Genesis 5:3 | Genesis 5:4 | Genesis 5:6 | Genesis 5:7 | Genesis 5:8 | 1 Chronicles 1:1 |


Strong's Number: 8353

 Strong's Number: 8353 [ <<= || =>> ]
Transliterated: sheth
Phonetic: shayth

Text: (Aramaic) or shith (Aramaic) {sheeth}; corresponding to 8337:

KJV --six(-th).

This word was found 2 times in the Old Testament KJV Bible.
Ezra 6:15 | Daniel 3:1 |


Strong's Number: 8354

 Strong's Number: 8354 [ <<= || =>> ]
Transliterated: shathah
Phonetic: shaw-thaw'

Text: a primitive root; to imbibe (literally or figuratively):

KJV --X assuredly, banquet, X certainly, drink(-er, -ing), drunk (X -ard), surely. [Prop. intensive of 8248.]

This word was found 239 times in the Old Testament KJV Bible.
Genesis 9:21 | Genesis 24:14 | Genesis 24:18 | Genesis 24:19 | Genesis 24:22 | Genesis 24:44 | Genesis 24:46 | Genesis 24:54 | Genesis 25:34 | Genesis 26:30 | Genesis 27:25 | Genesis 30:38 | Genesis 43:34 | Genesis 44:5 | Exodus 7:18 | Exodus 7:21 | Exodus 7:24 | Exodus 15:23 | Exodus 15:24 | Exodus 17:1 | Exodus 17:2 | Exodus 17:6 | Exodus 24:11 | Exodus 32:6 | Exodus 34:28 | Leviticus 10:9 | Leviticus 11:34 | Numbers 6:3 | Numbers 6:20 | Numbers 20:5 | Numbers 20:11 | Numbers 20:17 | Numbers 20:19 | Numbers 21:22 | Numbers 23:24 | Numbers 33:14 | Deuteronomy 2:6 | Deuteronomy 2:28 | Deuteronomy 9:9 | Deuteronomy 9:18 | Deuteronomy 11:11 | Deuteronomy 28:39 | Deuteronomy 29:6 | Deuteronomy 32:14 | Deuteronomy 32:38 | Judges 7:5 | Judges 7:6 | Judges 9:27 | Judges 13:4 | Judges 13:7 | Judges 15:19 | Judges 19:4 | Ruth 2:9 | Ruth 3:3 | 1 Samuel 1:9 | 1 Samuel 1:15 | 1 Samuel 30:12 | 1 Samuel 30:16 | 2 Samuel 11:11 | 2 Samuel 11:13 | 2 Samuel 16:2 | 2 Samuel 19:35 | 2 Samuel 23:16 | 2 Samuel 23:17 | 1 Kings 1:25 | 1 Kings 4:20 | 1 Kings 13:8 | 1 Kings 13:9 | 1 Kings 13:16 | 1 Kings 13:17 | 1 Kings 13:18 | 1 Kings 13:19 | 1 Kings 13:22 | 1 Kings 13:23 | 1 Kings 16:9 | 1 Kings 17:4 | 1 Kings 17:6 | 1 Kings 17:10 | 1 Kings 18:41 | 1 Kings 18:42 | 1 Kings 19:6 | 1 Kings 19:8 | 1 Kings 20:12 | 1 Kings 20:16 | 2 Kings 3:17 | 2 Kings 6:22 | 2 Kings 6:23 | 2 Kings 7:8 | 2 Kings 9:34 | 2 Kings 18:27 | 2 Kings 18:31 | 2 Kings 19:24 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Ezra 3:7 | Ezra 10:6 | Nehemiah 8:10 | Nehemiah 8:12 | Esther 3:15 | Esther 4:16 | Job 1:4 | Job 1:13 | Job 1:18 | Job 6:4 | Job 15:16 | Job 21:20 | Job 34:7 | Psalms 50:13 | Psalms 69:12 | Psalms 75:8 | Psalms 78:44 | Psalms 110:7 | Proverbs 4:17 | Proverbs 5:15 | Proverbs 9:5 | Proverbs 23:7 | Proverbs 26:6 | Proverbs 31:4 | Proverbs 31:5 | Proverbs 31:7 | Ecclesiastes 2:24 | Ecclesiastes 3:13 | Ecclesiastes 5:18 | Ecclesiastes 8:15 | Ecclesiastes 9:7 | Song of Solomon 5:1 | Isaiah 5:22 | Isaiah 21:5 | Isaiah 22:13 | Isaiah 24:9 | Isaiah 29:8 | Isaiah 36:12 | Isaiah 36:16 | Isaiah 37:25 | Isaiah 44:12 | Isaiah 51:17 | Isaiah 51:22 | Isaiah 62:8 | Isaiah 62:9 | Isaiah 65:13 | Jeremiah 2:18 | Jeremiah 16:8 | Jeremiah 22:15 | Jeremiah 25:16 | Jeremiah 25:26 | Jeremiah 25:27 | Jeremiah 25:28 | Jeremiah 35:5 | Jeremiah 35:6 | Jeremiah 35:8 | Jeremiah 35:14 | Jeremiah 49:12 | Jeremiah 51:7 | Lamentations 5:4 | Ezekiel 4:11 | Ezekiel 4:16 | Ezekiel 12:18 | Ezekiel 12:19 | Ezekiel 23:32 | Ezekiel 23:34 | Ezekiel 25:4 | Ezekiel 31:14 | Ezekiel 31:16 | Ezekiel 34:18 | Ezekiel 34:19 | Ezekiel 39:17 | Ezekiel 39:18 | Ezekiel 39:19 | Ezekiel 44:21 | Daniel 1:12 | Joel 1:5 | Joel 3:3 | Amos 2:8 | Amos 2:12 | Amos 4:1 | Amos 4:8 | Amos 5:11 | Amos 6:6 | Amos 9:14 | Obadiah 1:16 | Jonah 3:7 | Micah 6:15 | Habakkuk 2:16 | Zephaniah 1:13 | Haggai 1:6 | Zechariah 7:6 | Zechariah 9:15 |


Strong's Number: 8355

 Strong's Number: 8355 [ <<= || =>> ]
Transliterated: shthah
Phonetic: sheth-aw'

Text: (Aramaic) corresponding to 8354:

KJV --drink.

This word was found 5 times in the Old Testament KJV Bible.
Daniel 5:1 | Daniel 5:2 | Daniel 5:3 | Daniel 5:4 | Daniel 5:23 |


Strong's Number: 8356

 Strong's Number: 8356 [ <<= || =>> ]
Transliterated: shathah
Phonetic: shaw-thaw'

Text: from 7896; a basis, i.e. (figuratively) political or moral support:

KJV --foundation, purpose.

This word was found 4 times in the Old Testament KJV Bible.
Leviticus 11:3 | 2 Samuel 12:3 | Psalms 11:3 | Isaiah 19:10 |


Strong's Number: 8357

 Strong's Number: 8357 [ <<= || =>> ]
Transliterated: shethah
Phonetic: shay-thaw'

Text: from 7896; the seat (of the person):

KJV -- buttock.

This word was found 2 times in the Old Testament KJV Bible.
2 Samuel 10:4 | Isaiah 20:4 |


Strong's Number: 8358

 Strong's Number: 8358 [ <<= || =>> ]
Transliterated: shthiy
Phonetic: sheth-ee'

Text: from 8354; intoxicaion:

KJV --drunkenness.

This word was found 4 times in the Old Testament KJV Bible.
Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 |


Strong's Number: 8359

 Strong's Number: 8359 [ <<= || =>> ]
Transliterated: shthiy
Phonetic: sheth-ee'

Text: from 7896; a fixture, i.e. the warp in weaving:

KJV --warp.

This word was found 9 times in the Old Testament KJV Bible.
Leviticus 13:48 | Leviticus 13:49 | Leviticus 13:51 | Leviticus 13:52 | Leviticus 13:53 | Leviticus 13:56 | Leviticus 13:57 | Leviticus 13:58 | Leviticus 13:59 |


Strong's Number: 8360

 Strong's Number: 8360 [ <<= || =>> ]
Transliterated: shthiyah
Phonetic: sheth-ee-yaw'

Text: feminine of 8358; potation:

KJV --drinking.

shttayim. See 8147.

This word was found 1 times in the Old Testament KJV Bible.
Esther 1:8 |


Strong's Number: 8361

 Strong's Number: 8361 [ <<= || =>> ]
Transliterated: shittiyn
Phonetic: shit-teen'

Text: (Aramaic) corresponding to 8346 [compare 8353]; sixty:

KJV --threescore.

This word was found 3 times in the Old Testament KJV Bible.
Ezra 6:3 | Daniel 3:1 | Daniel 5:31 |


Strong's Number: 8362

 Strong's Number: 8362 [ <<= || =>> ]
Transliterated: shathal
Phonetic: shaw-thal'

Text: a primitive root; to transplant:

KJV --plant.

This word was found 8 times in the Old Testament KJV Bible.
Joshua 6:11 | Psalms 1:3 | Psalms 92:13 | Jeremiah 17:8 | Ezekiel 17:8 | Ezekiel 17:22 | Ezekiel 17:23 | Hosea 9:13 |


Strong's Number: 8363

 Strong's Number: 8363 [ <<= || =>> ]
Transliterated: shthiyl
Phonetic: sheth-eel'

Text: from 8362; a sprig (as if transplanted), i.e. sucker:

KJV --plant.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 128:3 |


Strong's Number: 8364

 Strong's Number: 8364 [ <<= || =>> ]
Transliterated: Shuthalchiy
Phonetic: shoo-thal-kee'

Text: patronymically from 7803; a Shuthalchite (collectively) or descendants of Shuthelach:

KJV -- Shuthalhites.

satham. See 5640.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:35 |


Strong's Number: 8365

 Strong's Number: 8365 [ <<= || =>> ]
Transliterated: shatham
Phonetic: shaw-tham'

Text: a primitive root; to unveil (figuratively):

KJV -- be open.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 24:3 | Numbers 24:15 |


Strong's Number: 8366

 Strong's Number: 8366 [ <<= || =>> ]
Transliterated: shathan
Phonetic: shaw-than'

Text: a primitive root; (causatively) to make water, i.e. urinate:

KJV --piss.

This word was found 6 times in the Old Testament KJV Bible.
1 Samuel 25:22 | 1 Samuel 25:34 | 1 Kings 14:10 | 1 Kings 16:11 | 1 Kings 21:21 | 2 Kings 9:8 |


Strong's Number: 8367

 Strong's Number: 8367 [ <<= || =>> ]
Transliterated: shathaq
Phonetic: shaw-thak'

Text: a primitive root; to subside:

KJV --be calm, cease, be quiet.

This word was found 15 times in the Old Testament KJV Bible.
Leviticus 6:5 | 2 Samuel 18:13 | Psalms 101:7 | Psalms 107:30 | Proverbs 26:20 | Jeremiah 5:31 | Jeremiah 6:13 | Jeremiah 7:9 | Jeremiah 8:10 | Jeremiah 29:9 | Jeremiah 40:16 | Jeremiah 43:2 | Jonah 1:11 | Jonah 1:12 | Zechariah 5:4 |


Strong's Number: 8368

 Strong's Number: 8368 [ <<= || =>> ]
Transliterated: sathar
Phonetic: saw-thar'

Text: a primitive root; to break out (as an eruption):

KJV --have in [one's] secret parts.

This word was found 1 times in the Old Testament KJV Bible.
1 Samuel 5:9 |


Strong's Number: 8369

 Strong's Number: 8369 [ <<= || =>> ]
Transliterated: Shethar
Phonetic: shay-thawr'

Text: of foreign derivation; Shethar, a Persian satrap:

KJV --Shethar.

This word was found 1 times in the Old Testament KJV Bible.
Esther 1:14 |


Strong's Number: 8370

 Strong's Number: 8370 [ <<= || =>> ]
Transliterated: Shthar Bowznay
Phonetic: sheth-ar' bo-zen-ah'-ee

Text: of foreign derivation; Shethar-Bozenai, a Persian officer:

KJV --Shethar-boznai.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 5:3 | Ezra 5:6 | Ezra 6:6 | Ezra 6:13 |


Strong's Number: 8371

 Strong's Number: 8371 [ <<= || =>> ]
Transliterated: shathath
Phonetic: shaw-thath'

Text: a primitive root; to place, i.e. array; reflex. to lie:

KJV --be laid, set.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8372

 Strong's Number: 8372 [ <<= || =>> ]
Transliterated: ta'
Phonetic: taw

Text: and (feminine) ta ah (Ezek. 40:12) {taw-aw'}; from (the base of) 8376; a room (as circumscribed):

KJV --(little) chamber.

This word was found 9 times in the Old Testament KJV Bible.
1 Kings 14:28 | 2 Chronicles 12:11 | 2 Chronicles 12:12 | 2 Chronicles 12:13 | 2 Chronicles 12:14 | 2 Chronicles 12:15 | 2 Chronicles 12:16 | Ezekiel 40:12 | Ezekiel 40:13 |


Strong's Number: 8373

 Strong's Number: 8373 [ <<= || =>> ]
Transliterated: ta'ab
Phonetic: taw-ab'

Text: a primitive root; to desire:

KJV --long.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 119:40 | Psalms 119:174 |


Strong's Number: 8374

 Strong's Number: 8374 [ <<= || =>> ]
Transliterated: ta'ab
Phonetic: taw-ab'

Text: a primitive root [probably identical with 8373 through the idea of puffing disdainfully at; compare 340]; to loathe (morally):

KJV --abhor.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 11:31 | Daniel 12:11 | Amos 6:8 |


Strong's Number: 8375

 Strong's Number: 8375 [ <<= || =>> ]
Transliterated: ta'abah
Phonetic: tah-ab-aw'

Text: from 8374 [compare 15]; desire:

KJV --longing.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 119:20 |


Strong's Number: 8376

 Strong's Number: 8376 [ <<= || =>> ]
Transliterated: ta'ah
Phonetic: taw-aw'

Text: a primitive root; to mark off, i.e. (intensively) designate:

KJV --point out.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 34:7 | Numbers 34:8 | Numbers 34:10 |


Strong's Number: 8377

 Strong's Number: 8377 [ <<= || =>> ]
Transliterated: t'ow
Phonetic: teh-o'

Text: and towt (the original form) {toh}; from 8376; a species of antelope (probably from the white stripe on the cheek):

KJV --wild bull (ox).

This word was found 3 times in the Old Testament KJV Bible.
Deuteronomy 14:5 | Psalms 49:14 | Isaiah 51:20 |


Strong's Number: 8378

 Strong's Number: 8378 [ <<= || =>> ]
Transliterated: ta'avah
Phonetic: tah-av-aw'

Text: from 183 (abbreviated); a longing; by implication, a delight (subjectively, satisfaction, objectively, a charm):

KJV --dainty, desire, X exceedingly, X greedily, lust(ing), pleasant. See also 6914.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 3:6 | Numbers 11:4 | Numbers 11:34 | Numbers 11:35 | Deuteronomy 9:22 | 1 Samuel 2:16 | Psalms 10:3 | Psalms 78:29 | Psalms 78:30 | Psalms 106:14 | Proverbs 10:24 | Proverbs 13:12 | Proverbs 18:1 | Isaiah 26:8 |


Strong's Number: 8379

 Strong's Number: 8379 [ <<= || =>> ]
Transliterated: ta'avah
Phonetic: tah-av-aw'

Text: from 8376; a limit, i.e. full extent:

KJV --utmost bound.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 49:26 | Job 13:6 |


Strong's Number: 8380

 Strong's Number: 8380 [ <<= || =>> ]
Transliterated: ta'owm
Phonetic: taw-ome'

Text: or ta8om {taw-ome'}; from 8382; a twin (in plural only), literally or figuratively:

KJV --twins.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 25:24 | Genesis 38:27 |


Strong's Number: 8381

 Strong's Number: 8381 [ <<= || =>> ]
Transliterated: ta'alah
Phonetic: tah-al-aw'

Text: from 422; an imprecation:

KJV --curse.

This word was found 1 times in the Old Testament KJV Bible.
Lamentations 3:65 |


Strong's Number: 8382

 Strong's Number: 8382 [ <<= || =>> ]
Transliterated: ta'am
Phonetic: taw-am'

Text: a primitive root; to be complete; but used only as denominative from 8380, to be (causatively, make) twinned, i.e. (figuratively) duplicate or (arch.) jointed:

KJV --coupled (together), bear twins.

ta'om. See 8380.

This word was found 5 times in the Old Testament KJV Bible.
Exodus 26:24 | Song of Solomon 4:2 | Song of Solomon 6:6 | Ezekiel 17:10 | Ezekiel 19:10 |


Strong's Number: 8383

 Strong's Number: 8383 [ <<= || =>> ]
Transliterated: t'un
Phonetic: teh-oon'

Text: from 205; naughtiness, i.e. toil:

KJV --lie.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 24:12 |


Strong's Number: 8384

 Strong's Number: 8384 [ <<= || =>> ]
Transliterated: t'en
Phonetic: teh-ane'

Text: or (in the singular, feminine) t:enah {teh-ay- naw'}; perhaps of foreign derivation; the fig (tree or fruit):

KJV --fig (tree).

This word was found 65 times in the Old Testament KJV Bible.
Genesis 3:7 | Exodus 36:8 | Exodus 37:1 | Numbers 11:8 | Numbers 13:23 | Numbers 20:5 | Numbers 21:9 | Deuteronomy 8:8 | Judges 9:10 | Judges 9:11 | Judges 13:14 | 1 Kings 4:25 | 2 Kings 18:31 | 2 Kings 20:7 | 1 Chronicles 19:19 | 1 Chronicles 24:31 | Nehemiah 13:15 | Esther 1:5 | Esther 1:9 | Esther 7:9 | Esther 9:17 | Esther 9:19 | Psalms 49:3 | Psalms 96:5 | Psalms 105:33 | Psalms 136:5 | Proverbs 3:19 | Proverbs 27:18 | Song of Solomon 2:13 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Song of Solomon 3:9 | Isaiah 34:4 | Isaiah 36:16 | Isaiah 38:21 | Jeremiah 2:7 | Jeremiah 5:17 | Jeremiah 8:13 | Jeremiah 18:4 | Jeremiah 24:1 | Jeremiah 24:2 | Jeremiah 24:3 | Jeremiah 24:5 | Jeremiah 24:8 | Jeremiah 29:17 | Jeremiah 38:16 | Ezekiel 16:16 | Ezekiel 16:17 | Ezekiel 17:6 | Ezekiel 40:17 | Ezekiel 41:20 | Hosea 2:12 | Hosea 9:10 | Joel 1:7 | Joel 1:12 | Joel 2:22 | Amos 4:9 | Micah 4:4 | Nahum 3:12 | Habakkuk 3:17 | Haggai 2:19 | Zechariah 3:10 | Zechariah 10:3 |


Strong's Number: 8385

 Strong's Number: 8385 [ <<= || =>> ]
Transliterated: ta'anah
Phonetic: tah-an-aw'

Text: or tonanah {to-an-aw'}; from 579; an opportunity or (subjectively) purpose:

KJV --occasion.

This word was found 2 times in the Old Testament KJV Bible.
Judges 14:4 | Jeremiah 2:24 |


Strong's Number: 8386

 Strong's Number: 8386 [ <<= || =>> ]
Transliterated: ta'aniyah
Phonetic: tah-an-ee-yaw'

Text: from 578; lamentation:

KJV --heaviness, mourning.

This word was found 3 times in the Old Testament KJV Bible.
Genesis 3:7 | Isaiah 29:2 | Lamentations 2:5 |


Strong's Number: 8387

 Strong's Number: 8387 [ <<= || =>> ]
Transliterated: Ta'anath Shiloh
Phonetic: tah-an-ath' shee-lo'

Text: from 8385 and 7887; approach of Shiloh; Taanath-Shiloh, a place in Palestine:

KJV --Taanath-shiloh.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 16:6 |


Strong's Number: 8388

 Strong's Number: 8388 [ <<= || =>> ]
Transliterated: ta'ar
Phonetic: taw-ar'

Text: a primitive root; to delineate; reflex. to extend:

KJV --be drawn, mark out, [Rimmon-]methoar [by union with 74l7].

This word was found 8 times in the Old Testament KJV Bible.
Joshua 15:9 | Joshua 15:11 | Joshua 18:14 | Joshua 18:17 | Joshua 19:13 | Song of Solomon 4:5 | Song of Solomon 7:3 | Isaiah 44:13 |


Strong's Number: 8389

 Strong's Number: 8389 [ <<= || =>> ]
Transliterated: to'ar
Phonetic: to'-ar

Text: from 8388; outline, i.e. figure or appearance:

KJV --+ beautiful, X comely, countenance, + fair, X favoured, form, X goodly, X resemble, visage.

This word was found 10 times in the Old Testament KJV Bible.
Genesis 29:17 | Genesis 39:6 | Genesis 41:18 | Genesis 41:19 | Joshua 22:10 | Judges 8:18 | 1 Samuel 16:18 | 1 Samuel 25:3 | 1 Samuel 28:14 | Isaiah 53:2 |


Strong's Number: 8390

 Strong's Number: 8390 [ <<= || =>> ]
Transliterated: Ta'area`
Phonetic: tah-ar-ay'-ah

Text: perhaps from 772; Taarea, an Israelite:

KJV -- Tarea. See 8475.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 8:35 |


Strong's Number: 8391

 Strong's Number: 8391 [ <<= || =>> ]
Transliterated: t'ashshuwr
Phonetic: teh-ash-shoor'

Text: from 833; a species of cedar (from its erectness):

KJV --box (tree).

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 41:19 | Isaiah 60:13 |


Strong's Number: 8392

 Strong's Number: 8392 [ <<= || =>> ]
Transliterated: tebah
Phonetic: tay-baw'

Text: perhaps of foreign derivation; a box:

KJV --ark.

This word was found 56 times in the Old Testament KJV Bible.
Genesis 6:14 | Genesis 6:15 | Genesis 6:16 | Genesis 6:18 | Genesis 6:19 | Genesis 7:1 | Genesis 7:7 | Genesis 7:9 | Genesis 7:13 | Genesis 7:15 | Genesis 7:17 | Genesis 7:18 | Genesis 7:23 | Genesis 8:1 | Genesis 8:4 | Genesis 8:6 | Genesis 8:9 | Genesis 8:10 | Genesis 8:13 | Genesis 8:16 | Genesis 8:19 | Genesis 9:10 | Genesis 9:18 | Exodus 2:3 | Exodus 2:5 | Exodus 25:10 | Exodus 25:14 | Exodus 25:15 | Exodus 25:16 | Exodus 25:21 | Exodus 30:26 | Exodus 35:12 | Exodus 37:1 | Exodus 37:5 | Exodus 40:3 | Exodus 40:20 | Exodus 40:21 | Leviticus 16:2 | Numbers 3:31 | Numbers 10:35 | Deuteronomy 32:28 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 2 Chronicles 5:4 | 2 Chronicles 5:5 | 2 Chronicles 5:6 | 2 Chronicles 5:8 | 2 Chronicles 5:9 | 2 Chronicles 5:10 | 2 Chronicles 6:11 | Isaiah 52:14 |


Strong's Number: 8393

 Strong's Number: 8393 [ <<= || =>> ]
Transliterated: tbuw'ah
Phonetic: teb-oo-aw'

Text: from 935; income, i.e. produce (literally or figuratively):

KJV --fruit, gain, increase, revenue.

This word was found 34 times in the Old Testament KJV Bible.
Genesis 47:24 | Exodus 23:10 | Leviticus 19:25 | Leviticus 25:3 | Leviticus 25:7 | Leviticus 25:16 | Leviticus 25:22 | Numbers 18:30 | Deuteronomy 14:28 | Deuteronomy 16:15 | Deuteronomy 26:12 | Joshua 5:12 | 1 Kings 20:25 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Nehemiah 9:37 | Job 31:12 | Psalms 107:37 | Proverbs 3:9 | Proverbs 3:14 | Proverbs 8:19 | Proverbs 10:16 | Proverbs 15:6 | Proverbs 18:20 | Ecclesiastes 5:10 | Isaiah 23:3 | Jeremiah 2:3 | Jeremiah 12:13 | Ezekiel 34:27 | Ezekiel 48:18 |


Strong's Number: 8394

 Strong's Number: 8394 [ <<= || =>> ]
Transliterated: tabuwn
Phonetic: taw-boon'

Text: and (feminine) tbuwnah {teb-oo-naw'}; or towbunah {to-boo-naw'}; from 995; intelligence; by implication, an argument; by extension, caprice:

KJV --discretion, reason, skilfulness, understanding, wisdom.

This word was found 33 times in the Old Testament KJV Bible.
Exodus 31:3 | Exodus 35:31 | Exodus 36:1 | 1 Kings 7:14 | Job 12:12 | Job 12:13 | Job 26:12 | Job 32:11 | Psalms 78:72 | Psalms 147:5 | Proverbs 1:5 | Proverbs 2:2 | Proverbs 2:6 | Proverbs 2:11 | Proverbs 3:13 | Proverbs 5:1 | Proverbs 7:4 | Proverbs 8:1 | Proverbs 10:23 | Proverbs 11:12 | Proverbs 14:29 | Proverbs 15:21 | Proverbs 19:8 | Proverbs 20:5 | Proverbs 21:30 | Proverbs 24:3 | Proverbs 28:16 | Jeremiah 10:12 | Jeremiah 51:15 | Ezekiel 28:4 | Hosea 13:2 | Obadiah 1:7 | Obadiah 1:8 |


Strong's Number: 8395

 Strong's Number: 8395 [ <<= || =>> ]
Transliterated: tbuwcah
Phonetic: teb-oo-saw'

Text: from 947; a treading down, i.e. ruin:

KJV -- destruction.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 22:7 |


Strong's Number: 8396

 Strong's Number: 8396 [ <<= || =>> ]
Transliterated: Tabowr
Phonetic: taw-bore'

Text: from a root corresponding to 8406; broken region; Tabor, a mountain in Palestine, also a city adjacent:

KJV --Tabor.

This word was found 10 times in the Old Testament KJV Bible.
Joshua 19:22 | Judges 4:6 | Judges 4:12 | Judges 4:14 | Judges 8:18 | 1 Samuel 10:3 | 1 Chronicles 6:77 | Psalms 89:12 | Jeremiah 46:18 | Hosea 5:1 |


Strong's Number: 8397

 Strong's Number: 8397 [ <<= || =>> ]
Transliterated: tebel
Phonetic: teh'-bel

Text: apparently from 1101; mixture, i.e. unnatural bestiality:

KJV --confusion.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 18:22 | Leviticus 18:23 | Leviticus 20:12 |


Strong's Number: 8398

 Strong's Number: 8398 [ <<= || =>> ]
Transliterated: tebel
Phonetic: tay-bale'

Text: from 2986; the earth (as moist and therefore inhabited); by extension, the globe; by implication, its inhabitants; specifically, a partic. land, as Babylonia, Palestine:

KJV --habitable part, world.

Tubal. See 8422.

This word was found 36 times in the Old Testament KJV Bible.
1 Samuel 2:8 | 2 Samuel 22:16 | Job 18:18 | Job 34:13 | Job 37:12 | Psalms 9:8 | Psalms 18:15 | Psalms 19:4 | Psalms 24:1 | Psalms 33:8 | Psalms 49:1 | Psalms 50:12 | Psalms 77:18 | Psalms 89:11 | Psalms 90:2 | Psalms 93:1 | Psalms 96:10 | Psalms 96:13 | Psalms 97:4 | Psalms 98:7 | Psalms 98:9 | Proverbs 8:26 | Proverbs 8:31 | Isaiah 13:11 | Isaiah 14:17 | Isaiah 18:3 | Isaiah 24:4 | Isaiah 26:9 | Isaiah 26:18 | Isaiah 27:6 | Isaiah 34:1 | Jeremiah 10:12 | Jeremiah 25:26 | Jeremiah 51:15 | Lamentations 4:12 | Nahum 1:5 |


Strong's Number: 8399

 Strong's Number: 8399 [ <<= || =>> ]
Transliterated: tabliyth
Phonetic: tab-leeth'

Text: from 1086; consumption:

KJV --destruction.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 10:25 | Obadiah 1:12 |


Strong's Number: 8400

 Strong's Number: 8400 [ <<= || =>> ]
Transliterated: tballul
Phonetic: teb-al-lool'

Text: from 1101 in the original sense of flowing: a cataract (in the eye):

KJV --blemish.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8401

 Strong's Number: 8401 [ <<= || =>> ]
Transliterated: teben
Phonetic: teh'-ben

Text: probably from 1129; properly, material, i.e. (specifically) refuse haum or stalks of grain (as chopped in threshing and used for fodder):

KJV --chaff, straw, stubble.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 24:25 | Genesis 24:32 | Exodus 5:10 | Exodus 5:11 | Exodus 5:12 | Exodus 5:13 | Exodus 5:16 | Exodus 5:18 | 1 Kings 4:28 | Isaiah 11:7 | Isaiah 25:10 | Isaiah 65:25 | Jeremiah 23:28 | Obadiah 1:18 |


Strong's Number: 8402

 Strong's Number: 8402 [ <<= || =>> ]
Transliterated: Tibni
Phonetic: tib-nee'

Text: from 8401; strawy; Tibni, an Israelite:

KJV --Tibni.

This word was found 3 times in the Old Testament KJV Bible.
2 Samuel 21:9 | 1 Kings 16:21 | 1 Kings 16:22 |


Strong's Number: 8403

 Strong's Number: 8403 [ <<= || =>> ]
Transliterated: tabniyth
Phonetic: tab-neeth'

Text: from 1129; structure; by implication, a model, resemblance:

KJV --figure, form, likeness, pattern, similitude.

This word was found 11 times in the Old Testament KJV Bible.
Exodus 25:9 | Exodus 25:40 | 2 Kings 16:10 | 1 Chronicles 28:18 | 1 Chronicles 28:19 | 1 Chronicles 28:20 | 1 Chronicles 28:21 | Psalms 106:20 | Psalms 144:12 | Isaiah 44:13 | Ezekiel 8:10 |


Strong's Number: 8404

 Strong's Number: 8404 [ <<= || =>> ]
Transliterated: Tab`erah
Phonetic: tab-ay-raw'

Text: from 1197; burning; Taberah, a place in the Desert:

KJV --Taberah.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 11:3 | Deuteronomy 9:22 | Judges 19:19 |


Strong's Number: 8405

 Strong's Number: 8405 [ <<= || =>> ]
Transliterated: Tebets
Phonetic: tay-bates'

Text: from the same as 948; whiteness; Tebets, a place in Palestine:

KJV --Thebez.

This word was found 2 times in the Old Testament KJV Bible.
Judges 9:50 | 2 Samuel 11:21 |


Strong's Number: 8406

 Strong's Number: 8406 [ <<= || =>> ]
Transliterated: tbar
Phonetic: teb-ar'

Text: (Aramaic) corresponding to 7665; to be fragile (figuratively):

KJV --broken.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 2:42 |


Strong's Number: 8407

 Strong's Number: 8407 [ <<= || =>> ]
Transliterated: Tiglath Pil'ecer
Phonetic: tig-lath' pil-eh'-ser

Text: or Tiglath Plecer {tig- lath pel-eh-ser}; or Tilgath Pilnlecer {til-gath' pil-neh-eh'-ser} or Tilgath Pilnecer {til-gath' pil-neh'-ser}; of foreign derivation; Tiglath- Pileser or Tilgath-pilneser, an Assyr. king:

KJV --Tiglath-pileser, Tilgath- pilneser.

This word was found 13 times in the Old Testament KJV Bible.
2 Kings 15:29 | 2 Kings 16:7 | 2 Kings 16:10 | 1 Chronicles 5:6 | 1 Chronicles 5:26 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 |


Strong's Number: 8408

 Strong's Number: 8408 [ <<= || =>> ]
Transliterated: tagmuwl
Phonetic: tag-mool'

Text: from 1580; a bestowment:

KJV --benefit.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 116:12 |


Strong's Number: 8409

 Strong's Number: 8409 [ <<= || =>> ]
Transliterated: tigrah
Phonetic: tig-raw'

Text: from 1624; strife, i.e. infliction:

KJV --blow.

Togarmah. See 8425.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 39:10 |


Strong's Number: 8410

 Strong's Number: 8410 [ <<= || =>> ]
Transliterated: tidhar
Phonetic: tid-hawr'

Text: apparently from 1725; enduring; a species of hard-wood or lasting tree (perhaps oak):

KJV --pine (tree).

This word was found 3 times in the Old Testament KJV Bible.
Exodus 5:7 | Isaiah 41:19 | Isaiah 60:13 |


Strong's Number: 8411

 Strong's Number: 8411 [ <<= || =>> ]
Transliterated: tdiyra'
Phonetic: ted-ee-raw'

Text: (Aramaic) from 1753 in the original sense of enduring; permanence, i.e. (adverb) constantly:

KJV --continually.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 6:16 | Daniel 6:20 |


Strong's Number: 8412

 Strong's Number: 8412 [ <<= || =>> ]
Transliterated: Tadmor
Phonetic: tad-more'

Text: or Tammor (1 Kings 9:18) {tam-more'}; apparently from 8558; palm-city; Tadmor, a place near Palestine:

KJV --Tadmor.

This word was found 1 times in the Old Testament KJV Bible.
2 Chronicles 8:4 |


Strong's Number: 8413

 Strong's Number: 8413 [ <<= || =>> ]
Transliterated: Tid`al
Phonetic: tid-awl'

Text: perhaps from 1763; fearfulness; Tidal, a Canaanite:

KJV --Tidal.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 14:1 | Genesis 14:9 |


Strong's Number: 8414

 Strong's Number: 8414 [ <<= || =>> ]
Transliterated: tohuw
Phonetic: to'-hoo

Text: from an unused root meaning to lie waste; a desolation (of surface), i.e. desert; figuratively, a worthless thing; adverbially, in vain:

KJV --confusion, empty place, without form, nothing, (thing of) nought, vain, vanity, waste, wilderness.

This word was found 19 times in the Old Testament KJV Bible.
Genesis 1:2 | Exodus 15:5 | Exodus 15:8 | Deuteronomy 32:10 | 1 Samuel 12:21 | Job 6:18 | Job 12:24 | Job 26:7 | Psalms 33:7 | Psalms 107:40 | Proverbs 3:20 | Isaiah 24:10 | Isaiah 29:21 | Isaiah 34:11 | Isaiah 40:17 | Isaiah 45:18 | Isaiah 45:19 | Isaiah 59:4 | Jeremiah 4:23 |


Strong's Number: 8415

 Strong's Number: 8415 [ <<= || =>> ]
Transliterated: thowm
Phonetic: teh-home'

Text: or thom {teh-home'}; (usually feminine) from 1949; an abyss (as a surging mass of water), especially the deep (the main sea or the subterranean water-supply):

KJV --deep (place), depth.

This word was found 32 times in the Old Testament KJV Bible.
Genesis 1:2 | Genesis 7:11 | Genesis 8:2 | Genesis 49:25 | Exodus 18:16 | Deuteronomy 8:7 | Deuteronomy 33:13 | Job 28:14 | Job 38:16 | Job 38:30 | Job 41:32 | Psalms 36:6 | Psalms 69:15 | Psalms 77:16 | Psalms 78:15 | Psalms 104:6 | Psalms 105:45 | Psalms 106:9 | Psalms 107:26 | Psalms 135:6 | Psalms 148:7 | Proverbs 8:24 | Proverbs 8:27 | Proverbs 8:28 | Isaiah 51:10 | Isaiah 63:13 | Ezekiel 26:19 | Ezekiel 31:4 | Ezekiel 31:15 | Amos 7:4 | Jonah 2:5 | Habakkuk 3:10 |


Strong's Number: 8416

 Strong's Number: 8416 [ <<= || =>> ]
Transliterated: thillah
Phonetic: teh-hil-law'

Text: from 1984; laudation; specifically (concretely) a hymn:

KJV --praise.

This word was found 92 times in the Old Testament KJV Bible.
Exodus 15:11 | Leviticus 19:24 | Deuteronomy 26:19 | Joshua 7:19 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Nehemiah 9:5 | Nehemiah 12:46 | Psalms 9:14 | Psalms 22:3 | Psalms 22:25 | Psalms 34:1 | Psalms 35:28 | Psalms 48:10 | Psalms 51:15 | Psalms 51:16 | Psalms 66:2 | Psalms 66:8 | Psalms 68:32 | Psalms 71:6 | Psalms 71:8 | Psalms 71:14 | Psalms 78:4 | Psalms 79:13 | Psalms 102:21 | Psalms 106:2 | Psalms 106:12 | Psalms 106:47 | Psalms 109:1 | Psalms 111:10 | Psalms 113:1 | Psalms 117:1 | Psalms 119:171 | Psalms 135:1 | Psalms 135:3 | Psalms 145:1 | Psalms 145:2 | Psalms 145:21 | Psalms 146:1 | Psalms 147:1 | Psalms 147:12 | Psalms 148:1 | Psalms 148:14 | Psalms 149:1 | Psalms 150:1 | Psalms 150:6 | Proverbs 27:21 | Isaiah 42:8 | Isaiah 42:10 | Isaiah 42:12 | Isaiah 43:21 | Isaiah 48:9 | Isaiah 60:6 | Isaiah 60:18 | Isaiah 61:3 | Isaiah 61:11 | Isaiah 62:7 | Isaiah 63:7 | Jeremiah 13:11 | Jeremiah 17:14 | Jeremiah 20:13 | Jeremiah 33:9 | Jeremiah 33:11 | Jeremiah 48:2 | Jeremiah 49:25 | Jeremiah 51:41 | Habakkuk 3:3 | Zephaniah 3:19 | Zephaniah 3:20 |


Strong's Number: 8417

 Strong's Number: 8417 [ <<= || =>> ]
Transliterated: toholah
Phonetic: to-hol-aw'

Text: feminine of an unused noun (apparently from 1984) meaning bluster; braggadocio, i.e. (by implication) fatuity:

KJV -- folly.

This word was found 1 times in the Old Testament KJV Bible.
Job 4:18 |


Strong's Number: 8418

 Strong's Number: 8418 [ <<= || =>> ]
Transliterated: tahalukah
Phonetic: tah-hal-oo-kaw'

Text: from 1980; a procession:

KJV --X went.

thom. See 8415.

This word was found 10 times in the Old Testament KJV Bible.
Deuteronomy 24:6 | Joshua 16:3 | Joshua 18:13 | 1 Samuel 14:9 | 1 Kings 9:17 | 1 Chronicles 7:24 | 2 Chronicles 8:5 | Nehemiah 12:31 | Proverbs 10:31 | Proverbs 16:28 |


Strong's Number: 8419

 Strong's Number: 8419 [ <<= || =>> ]
Transliterated: tahpukah
Phonetic: tah-poo-kaw'

Text: from 2015; a perversity or fraud:

KJV --(very) froward(-ness, thing), perverse thing.

This word was found 6 times in the Old Testament KJV Bible.
Proverbs 2:12 | Proverbs 2:14 | Proverbs 6:14 | Proverbs 10:32 | Proverbs 16:30 | Proverbs 23:33 |


Strong's Number: 8420

 Strong's Number: 8420 [ <<= || =>> ]
Transliterated: tav
Phonetic: tawv

Text: from 8427; a mark; by implication, a signature:

KJV --desire, mark.

This word was found 2 times in the Old Testament KJV Bible.
Job 31:35 | Ezekiel 9:6 |


Strong's Number: 8421

 Strong's Number: 8421 [ <<= || =>> ]
Transliterated: tuwb
Phonetic: toob

Text: (Aramaic) corresponding to 7725, to come back; specifically (transitive and ellip.) to reply:

KJV --answer, restore, return (an answer).

This word was found 7 times in the Old Testament KJV Bible.
Ezra 5:5 | Ezra 5:11 | Ezra 6:5 | Daniel 2:14 | Daniel 3:16 | Daniel 4:34 | Daniel 4:36 |


Strong's Number: 8422

 Strong's Number: 8422 [ <<= || =>> ]
Transliterated: Tuwbal
Phonetic: too-bal'

Text: or Tubal {too-bal'}; probably of foreign derivation; Tubal, a postdiluvian patriarch and his posterity:

KJV --Tubal.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 10:2 | 1 Chronicles 1:5 | Isaiah 66:19 | Ezekiel 27:13 | Ezekiel 32:26 | Ezekiel 38:2 | Ezekiel 38:3 | Ezekiel 39:1 |


Strong's Number: 8423

 Strong's Number: 8423 [ <<= || =>> ]
Transliterated: Tuwbal Qayin
Phonetic: too-bal' kah'-yin

Text: apparently from 2986 (compare 2981) and 7014; offspring of Cain; Tubal-Kajin, an antidiluvian patriarch:

KJV -- Tubal-cain.

towbunah. See 8394.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 4:22 |


Strong's Number: 8424

 Strong's Number: 8424 [ <<= || =>> ]
Transliterated: tuwgah
Phonetic: too-gaw'

Text: from 3013; depression (of spirits); concretely a grief:

KJV --heaviness, sorrow.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 119:28 | Proverbs 14:13 | Proverbs 17:21 |


Strong's Number: 8425

 Strong's Number: 8425 [ <<= || =>> ]
Transliterated: Towgarmah
Phonetic: to-gar-maw'

Text: or Togarmah {to-gar-maw'}; probably of foreign derivation; Togarmah, a son of Gomer and his posterity:

KJV -- Togarmah.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 10:3 | 1 Chronicles 1:6 | Ezekiel 27:14 | Ezekiel 38:6 |


Strong's Number: 8426

 Strong's Number: 8426 [ <<= || =>> ]
Transliterated: towdah
Phonetic: to-daw'

Text: from 3034; properly, an extension of the hand, i.e. (by implication) avowal, or (usually) adoration; specifically, a choir of worshippers:

KJV --confession, (sacrifice of) praise, thanks(-giving, offering).

This word was found 39 times in the Old Testament KJV Bible.
Leviticus 7:12 | Leviticus 7:13 | Leviticus 7:15 | 2 Chronicles 29:31 | 2 Chronicles 29:32 | 2 Chronicles 29:33 | 2 Chronicles 29:34 | 2 Chronicles 29:35 | 2 Chronicles 29:36 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Ezra 10:11 | Nehemiah 12:27 | Nehemiah 12:31 | Nehemiah 12:38 | Nehemiah 12:40 | Nehemiah 12:46 | Psalms 26:7 | Psalms 50:14 | Psalms 56:12 | Psalms 69:30 | Psalms 95:2 | Psalms 100:1 | Psalms 100:4 | Psalms 107:22 | Psalms 147:7 | Isaiah 51:3 | Jeremiah 17:26 | Jeremiah 30:19 | Jeremiah 33:11 | Jonah 2:9 |


Strong's Number: 8427

 Strong's Number: 8427 [ <<= || =>> ]
Transliterated: tavah
Phonetic: taw-vaw'

Text: a primitive root; to mark out, i.e. (primitive) scratch or (definite) imprint:

KJV --scrabble, set [a mark].

This word was found 2 times in the Old Testament KJV Bible.
1 Samuel 21:13 | Psalms 78:41 |


Strong's Number: 8428

 Strong's Number: 8428 [ <<= || =>> ]
Transliterated: tavah
Phonetic: taw-vaw'

Text: a primitive root [or perhaps ident. with 8427 through a similar idea from scraping to pieces]; to grieve:

KJV --limit [by confusion with 8427].

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8429

 Strong's Number: 8429 [ <<= || =>> ]
Transliterated: tvahh
Phonetic: tev-ah'

Text: (Aramaic) corresponding to 8539 or perhaps to 7582 through the idea of sweeping to ruin [compare 8428]; to amaze, i.e. (reflex. by implication) take alarm:

KJV --be astonied.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 3:24 |


Strong's Number: 8430

 Strong's Number: 8430 [ <<= || =>> ]
Transliterated: Towach
Phonetic: to'-akh

Text: from an unused root meaning to depress; humble; Toach, an Israelite:

KJV --Toah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 6:34 |


Strong's Number: 8431

 Strong's Number: 8431 [ <<= || =>> ]
Transliterated: towcheleth
Phonetic: to-kheh'-leth

Text: from 3176; expectation:

KJV --hope.

towk. See 8496.

This word was found 5 times in the Old Testament KJV Bible.
Job 19:10 | Psalms 39:7 | Psalms 71:5 | Proverbs 11:7 | Lamentations 3:18 |


Strong's Number: 8432

 Strong's Number: 8432 [ <<= || =>> ]
Transliterated: tavek
Phonetic: taw'-vek

Text: from an unused root meaning to sever; a bisection, i.e. (by implication) the centre:

KJV --among(-st), X between, half, X (there- ,where-), in(-to), middle, mid[-night], midst (among), X out (of), X through, X with(-in).

This word was found 455 times in the Old Testament KJV Bible.


Strong's Number: 8433

 Strong's Number: 8433 [ <<= || =>> ]
Transliterated: towkechah
Phonetic: to-kay-khaw'

Text: and towkachath {to-kakh'-ath}; from 3198; chastisement; figuratively (by words) correction, refutation, proof (even in defence):

KJV --argument, X chastened, correction, reasoning, rebuke, reproof, X be (often) reproved.

tuwkkiy. See 8500.

This word was found 30 times in the Old Testament KJV Bible.
Deuteronomy 28:20 | 2 Kings 19:3 | Job 13:6 | Job 23:4 | Psalms 38:14 | Psalms 39:11 | Psalms 68:30 | Psalms 73:14 | Psalms 149:7 | Proverbs 1:23 | Proverbs 1:25 | Proverbs 1:30 | Proverbs 3:11 | Proverbs 5:12 | Proverbs 6:23 | Proverbs 10:17 | Proverbs 13:1 | Proverbs 13:8 | Proverbs 15:10 | Proverbs 15:31 | Proverbs 15:32 | Proverbs 27:5 | Proverbs 29:1 | Proverbs 29:15 | Isaiah 37:4 | Isaiah 41:14 | Ezekiel 5:15 | Ezekiel 25:17 | Habakkuk 2:1 | Zechariah 3:2 |


Strong's Number: 8434

 Strong's Number: 8434 [ <<= || =>> ]
Transliterated: Towlad
Phonetic: to-lawd'

Text: from 3205; posterity; Tolad, a place in Palestine:

KJV --Tolad. Compare 513.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:29 |


Strong's Number: 8435

 Strong's Number: 8435 [ <<= || =>> ]
Transliterated: towldah
Phonetic: to-led-aw'

Text: or toldah {to-led-aw'}; from 3205; (plural only) descent, i.e. family; (figuratively) history:

KJV --birth, generations.

This word was found 53 times in the Old Testament KJV Bible.
Genesis 2:4 | Genesis 5:1 | Genesis 6:9 | Genesis 7:1 | Genesis 10:1 | Genesis 10:32 | Genesis 11:10 | Genesis 11:27 | Genesis 15:16 | Genesis 17:7 | Genesis 17:9 | Genesis 17:12 | Genesis 25:12 | Genesis 25:13 | Genesis 25:19 | Genesis 36:1 | Genesis 36:9 | Genesis 37:2 | Exodus 6:16 | Exodus 6:19 | Exodus 7:5 | Exodus 28:10 | Leviticus 21:17 | Leviticus 25:30 | Numbers 1:20 | Numbers 1:22 | Numbers 1:24 | Numbers 1:26 | Numbers 1:28 | Numbers 1:30 | Numbers 1:32 | Numbers 1:34 | Numbers 1:36 | Numbers 1:38 | Numbers 1:40 | Numbers 1:42 | Numbers 3:1 | Judges 3:2 | Judges 10:16 | Ruth 4:18 | 1 Chronicles 1:29 | 1 Chronicles 5:7 | 1 Chronicles 7:2 | 1 Chronicles 7:4 | 1 Chronicles 7:9 | 1 Chronicles 8:28 | 1 Chronicles 9:9 | 1 Chronicles 9:34 | 1 Chronicles 26:31 | 1 Chronicles 26:32 | Psalms 90:1 | Isaiah 41:4 | Jeremiah 12:14 |


Strong's Number: 8436

 Strong's Number: 8436 [ <<= || =>> ]
Transliterated: Tuwlon
Phonetic: too-lone'

Text: from 8524; suspension; Tulon, an Israelite:

KJV -- Tilon [from the margin].

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:20 |


Strong's Number: 8437

 Strong's Number: 8437 [ <<= || =>> ]
Transliterated: towlal
Phonetic: to-lawl'

Text: from 3213; causing to howl, i.e. an oppressor:

KJV -- that wasted.

This word was found 5 times in the Old Testament KJV Bible.
Psalms 57:6 | Psalms 119:113 | Proverbs 4:15 | Proverbs 18:10 | Proverbs 26:27 |


Strong's Number: 8438

 Strong's Number: 8438 [ <<= || =>> ]
Transliterated: towla`
Phonetic: to-law'

Text: and (feminine) towleoah {to-lay-aw'}; or towla ath {to-lah'-ath}; or tolaiath {to-lah'-ath}; from 3216; a maggot (as voracious); specifically (often with ellipsis of 8144) the crimson-grub, but used only (in this connection) of the color from it, and cloths dyed therewith:

KJV --crimson, scarlet, worm.

This word was found 40 times in the Old Testament KJV Bible.
Exodus 16:20 | Exodus 25:4 | Exodus 26:1 | Exodus 26:31 | Exodus 26:36 | Exodus 27:16 | Exodus 28:5 | Exodus 28:6 | Exodus 28:8 | Exodus 28:15 | Exodus 28:33 | Exodus 35:6 | Exodus 35:23 | Exodus 35:25 | Exodus 35:35 | Exodus 36:8 | Exodus 36:35 | Exodus 36:37 | Exodus 38:18 | Exodus 38:23 | Exodus 39:1 | Exodus 39:2 | Exodus 39:5 | Exodus 39:8 | Exodus 39:24 | Exodus 39:29 | Leviticus 14:4 | Leviticus 14:6 | Leviticus 14:49 | Leviticus 14:51 | Leviticus 14:52 | Numbers 4:8 | Deuteronomy 28:39 | Job 21:26 | Job 24:20 | Psalms 22:6 | Isaiah 1:18 | Isaiah 14:11 | Isaiah 66:24 | Jonah 4:7 |


Strong's Number: 8439

 Strong's Number: 8439 [ <<= || =>> ]
Transliterated: Towla`
Phonetic: to-law'

Text: the same as 8438; worm; Tola, the name of two Israelites:

KJV --Tola.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 46:13 | Numbers 26:23 | Judges 10:1 | 1 Chronicles 7:1 | 1 Chronicles 7:2 |


Strong's Number: 8440

 Strong's Number: 8440 [ <<= || =>> ]
Transliterated: Towla`iy
Phonetic: to-law-ee'

Text: patronymically from 8439; a Tolaite (collectively) or descendants of Tola:

KJV --Tolaites.

This word was found 1 times in the Old Testament KJV Bible.
Numbers 26:23 |


Strong's Number: 8441

 Strong's Number: 8441 [ <<= || =>> ]
Transliterated: tow`ebah
Phonetic: to-ay-baw'

Text: or tonebah {to-ay-baw'}; feminine active participle of 8581; properly, something disgusting (morally), i.e. (as noun) an abhorrence; especially idolatry or (concretely) an idol:

KJV -- abominable (custom, thing), abomination.

This word was found 118 times in the Old Testament KJV Bible.
Genesis 43:32 | Genesis 46:34 | Exodus 8:26 | Leviticus 18:26 | Leviticus 18:27 | Leviticus 18:29 | Leviticus 18:30 | Leviticus 20:13 | Deuteronomy 7:25 | Deuteronomy 7:26 | Deuteronomy 12:31 | Deuteronomy 13:14 | Deuteronomy 14:3 | Deuteronomy 17:1 | Deuteronomy 17:4 | Deuteronomy 18:9 | Deuteronomy 18:12 | Deuteronomy 20:18 | Deuteronomy 22:5 | Deuteronomy 23:18 | Deuteronomy 24:4 | Deuteronomy 25:16 | Deuteronomy 27:15 | Deuteronomy 32:16 | 1 Kings 14:24 | 2 Kings 16:3 | 2 Kings 21:2 | 2 Kings 21:11 | 2 Kings 23:13 | 2 Chronicles 28:3 | 2 Chronicles 33:2 | 2 Chronicles 34:33 | 2 Chronicles 36:8 | 2 Chronicles 36:14 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Ezra 9:14 | Psalms 68:13 | Psalms 88:8 | Proverbs 3:32 | Proverbs 8:7 | Proverbs 11:1 | Proverbs 11:20 | Proverbs 12:22 | Proverbs 13:19 | Proverbs 15:8 | Proverbs 15:9 | Proverbs 15:26 | Proverbs 16:5 | Proverbs 16:12 | Proverbs 17:15 | Proverbs 20:10 | Proverbs 20:23 | Proverbs 21:27 | Proverbs 24:9 | Proverbs 28:9 | Proverbs 29:27 | Ecclesiastes 1:13 | Isaiah 1:13 | Isaiah 41:24 | Isaiah 44:19 | Jeremiah 2:7 | Jeremiah 6:15 | Jeremiah 7:10 | Jeremiah 8:12 | Jeremiah 16:18 | Jeremiah 32:35 | Jeremiah 44:4 | Jeremiah 44:22 | Ezekiel 5:9 | Ezekiel 5:11 | Ezekiel 6:9 | Ezekiel 6:11 | Ezekiel 7:3 | Ezekiel 7:4 | Ezekiel 7:8 | Ezekiel 7:9 | Ezekiel 7:20 | Ezekiel 8:6 | Ezekiel 8:9 | Ezekiel 8:13 | Ezekiel 8:15 | Ezekiel 8:17 | Ezekiel 9:4 | Ezekiel 11:18 | Ezekiel 11:21 | Ezekiel 12:16 | Ezekiel 14:6 | Ezekiel 16:2 | Ezekiel 16:22 | Ezekiel 16:36 | Ezekiel 16:43 | Ezekiel 16:47 | Ezekiel 16:50 | Ezekiel 16:51 | Ezekiel 16:58 | Ezekiel 18:12 | Ezekiel 18:13 | Ezekiel 18:24 | Ezekiel 20:4 | Ezekiel 22:2 | Ezekiel 22:11 | Ezekiel 23:36 | Ezekiel 33:26 | Ezekiel 33:29 | Ezekiel 36:31 | Ezekiel 43:8 | Ezekiel 44:6 | Ezekiel 44:7 | Ezekiel 44:13 | Malachi 2:11 |


Strong's Number: 8442

 Strong's Number: 8442 [ <<= || =>> ]
Transliterated: tow`ah
Phonetic: to-aw'

Text: feminine active participle of 8582; mistake, i.e. (morally) impiety, or (political) injury:

KJV --error, hinder.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8443

 Strong's Number: 8443 [ <<= || =>> ]
Transliterated: tow`aphah
Phonetic: to-aw-faw'

Text: from 3286; (only in plural collective) weariness, i.e. (by implication) toil (treasure so obtained) or speed:

KJV -- plenty, strength.

This word was found 3 times in the Old Testament KJV Bible.
Numbers 24:8 | Job 22:25 | Psalms 95:4 |


Strong's Number: 8444

 Strong's Number: 8444 [ <<= || =>> ]
Transliterated: towtsa'ah
Phonetic: to-tsaw-aw'

Text: or totsa6ah {to-tsaw-aw'}; from 3318; (only in plural collective) exit, i.e. (geographical) boundary, or (figuratively) deliverance, (actively) source:

KJV --border(-s), going(-s) forth (out), issues, outgoings.

This word was found 23 times in the Old Testament KJV Bible.
Numbers 34:5 | Numbers 34:8 | Numbers 34:9 | Numbers 34:12 | Joshua 15:4 | Joshua 15:7 | Joshua 15:11 | Joshua 16:3 | Joshua 16:8 | Joshua 17:9 | Joshua 17:18 | Joshua 18:12 | Joshua 18:14 | Joshua 18:19 | Joshua 19:14 | Joshua 19:22 | Joshua 19:29 | Joshua 19:33 | 1 Chronicles 5:16 | 1 Chronicles 6:66 | Psalms 68:20 | Proverbs 4:23 | Proverbs 6:16 |


Strong's Number: 8445

 Strong's Number: 8445 [ <<= || =>> ]
Transliterated: Towqahath
Phonetic: to-kah'-ath

Text: from the same as 3349; obedience; Tokahath, an Israelite:

KJV --Tikvath [by correction for 8616].

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8446

 Strong's Number: 8446 [ <<= || =>> ]
Transliterated: tuwr
Phonetic: toor

Text: a primitive root; to meander (causatively, guide) about, especially for trade or reconnoitring:

KJV --chap[-man], sent to descry, be excellent, merchant[-man], search (out), seek, (e-)spy (out).

This word was found 16 times in the Old Testament KJV Bible.
Numbers 10:33 | Numbers 13:17 | Numbers 13:21 | Numbers 13:25 | Numbers 13:32 | Numbers 14:34 | Numbers 15:39 | Deuteronomy 1:33 | Deuteronomy 16:20 | Joshua 2:2 | Joshua 2:22 | Judges 1:23 | Ecclesiastes 2:3 | Ecclesiastes 7:25 | Ezekiel 20:6 | Ezekiel 34:6 |


Strong's Number: 8447

 Strong's Number: 8447 [ <<= || =>> ]
Transliterated: towr
Phonetic: tore

Text: or tor {tore}; from 8446; a succession, i.e. a string or (abstractly) order:

KJV --border, row, turn.

This word was found 2 times in the Old Testament KJV Bible.
Esther 2:12 | Esther 2:15 |


Strong's Number: 8448

 Strong's Number: 8448 [ <<= || =>> ]
Transliterated: towr
Phonetic: tore

Text: probably the same as 8447; a manner (as a sort of turn):

KJV --estate.

This word was found 11 times in the Old Testament KJV Bible.
1 Chronicles 17:17 | 1 Chronicles 17:18 | 1 Chronicles 17:19 | 1 Chronicles 17:20 | 1 Chronicles 17:21 | 1 Chronicles 17:22 | 1 Chronicles 17:23 | 1 Chronicles 17:24 | 1 Chronicles 17:25 | 1 Chronicles 17:26 | 1 Chronicles 17:27 |


Strong's Number: 8449

 Strong's Number: 8449 [ <<= || =>> ]
Transliterated: towr
Phonetic: tore

Text: or tor {tore}; probably the same as 8447; a ring-dove, often (figuratively) as a term of endearment:

KJV --(turtle) dove.

This word was found 18 times in the Old Testament KJV Bible.
Genesis 15:9 | Leviticus 1:14 | Leviticus 5:7 | Leviticus 5:11 | Leviticus 12:6 | Leviticus 12:8 | Leviticus 14:22 | Leviticus 14:30 | Leviticus 15:14 | Leviticus 15:29 | Numbers 6:10 | Song of Solomon 2:12 | Song of Solomon 2:13 | Song of Solomon 2:14 | Song of Solomon 2:15 | Song of Solomon 2:16 | Song of Solomon 2:17 | Jeremiah 8:7 |


Strong's Number: 8450

 Strong's Number: 8450 [ <<= || =>> ]
Transliterated: towr
Phonetic: tore

Text: (Aramaic) corresponding (by permutation) to 7794; a bull:

KJV --bullock, ox.

This word was found 7 times in the Old Testament KJV Bible.
Ezra 6:9 | Ezra 6:17 | Ezra 7:17 | Daniel 4:25 | Daniel 4:32 | Daniel 4:33 | Daniel 5:21 |


Strong's Number: 8451

 Strong's Number: 8451 [ <<= || =>> ]
Transliterated: towrah
Phonetic: to-raw'

Text: or torah {to-raw'}; from 3384; a precept or statute, especially the Decalogue or Pentateuch:

KJV --law.

This word was found 207 times in the Old Testament KJV Bible.
Genesis 26:5 | Exodus 12:49 | Exodus 16:4 | Exodus 16:28 | Exodus 18:20 | Exodus 24:12 | Leviticus 7:7 | Leviticus 7:37 | Leviticus 14:54 | Leviticus 26:46 | Numbers 5:30 | Numbers 15:16 | Numbers 15:29 | Numbers 19:2 | Numbers 19:14 | Numbers 31:21 | Deuteronomy 1:5 | Deuteronomy 4:8 | Deuteronomy 4:44 | Deuteronomy 17:11 | Deuteronomy 17:18 | Deuteronomy 17:19 | Deuteronomy 27:3 | Deuteronomy 27:8 | Deuteronomy 27:26 | Deuteronomy 28:58 | Deuteronomy 28:61 | Deuteronomy 29:21 | Deuteronomy 29:29 | Deuteronomy 30:10 | Deuteronomy 31:9 | Deuteronomy 31:11 | Deuteronomy 31:12 | Deuteronomy 31:24 | Deuteronomy 31:26 | Deuteronomy 32:46 | Deuteronomy 33:10 | Joshua 1:7 | Joshua 1:8 | Joshua 8:34 | Joshua 22:5 | 1 Kings 2:3 | 2 Kings 10:31 | 2 Kings 17:13 | 2 Kings 17:34 | 2 Kings 17:37 | 2 Kings 21:8 | 2 Kings 22:8 | 2 Kings 22:11 | 2 Kings 23:24 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 2 Chronicles 6:16 | 2 Chronicles 14:4 | 2 Chronicles 15:3 | 2 Chronicles 19:10 | 2 Chronicles 19:11 | 2 Chronicles 23:18 | 2 Chronicles 23:19 | 2 Chronicles 23:20 | 2 Chronicles 23:21 | 2 Chronicles 25:4 | 2 Chronicles 30:16 | 2 Chronicles 30:17 | 2 Chronicles 30:18 | 2 Chronicles 30:19 | 2 Chronicles 30:20 | 2 Chronicles 30:21 | 2 Chronicles 30:22 | 2 Chronicles 30:23 | 2 Chronicles 30:24 | 2 Chronicles 30:25 | 2 Chronicles 30:26 | 2 Chronicles 30:27 | 2 Chronicles 31:3 | 2 Chronicles 31:4 | 2 Chronicles 31:21 | 2 Chronicles 33:8 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | 2 Chronicles 35:26 | 2 Chronicles 35:27 | Ezra 3:2 | Ezra 7:10 | Ezra 10:3 | Nehemiah 8:2 | Nehemiah 8:3 | Nehemiah 8:7 | Nehemiah 8:8 | Nehemiah 8:9 | Nehemiah 8:13 | Nehemiah 8:14 | Nehemiah 9:13 | Nehemiah 9:14 | Nehemiah 9:26 | Nehemiah 9:29 | Nehemiah 9:34 | Nehemiah 10:29 | Nehemiah 10:34 | Nehemiah 10:36 | Nehemiah 12:44 | Nehemiah 13:3 | Esther 2:12 | Esther 3:8 | Esther 3:15 | Esther 4:8 | Esther 8:14 | Esther 9:14 | Job 22:22 | Psalms 1:2 | Psalms 40:8 | Psalms 78:1 | Psalms 78:10 | Psalms 89:30 | Psalms 94:12 | Psalms 99:7 | Psalms 119:1 | Psalms 119:18 | Psalms 119:23 | Psalms 119:29 | Psalms 119:34 | Psalms 119:44 | Psalms 119:51 | Psalms 119:53 | Psalms 119:55 | Psalms 119:61 | Psalms 119:70 | Psalms 119:77 | Psalms 119:85 | Psalms 119:92 | Psalms 119:97 | Psalms 119:109 | Psalms 119:126 | Psalms 119:136 | Psalms 119:142 | Psalms 119:150 | Psalms 119:153 | Psalms 119:163 | Psalms 119:165 | Psalms 119:174 | Proverbs 3:1 | Proverbs 4:2 | Proverbs 6:23 | Proverbs 7:2 | Proverbs 28:4 | Proverbs 28:7 | Proverbs 28:9 | Proverbs 29:18 | Isaiah 2:3 | Isaiah 8:16 | Isaiah 8:20 | Isaiah 24:5 | Isaiah 42:4 | Isaiah 42:21 | Isaiah 51:7 | Jeremiah 2:8 | Jeremiah 6:19 | Jeremiah 9:13 | Jeremiah 16:11 | Jeremiah 18:18 | Jeremiah 26:4 | Jeremiah 31:33 | Jeremiah 31:35 | Jeremiah 32:23 | Jeremiah 44:10 | Jeremiah 44:23 | Lamentations 2:9 | Ezekiel 5:6 | Ezekiel 7:26 | Ezekiel 22:26 | Ezekiel 43:11 | Ezekiel 44:5 | Ezekiel 44:24 | Daniel 9:10 | Daniel 9:11 | Daniel 9:13 | Hosea 8:1 | Hosea 8:12 | Micah 4:2 | Habakkuk 1:4 | Zephaniah 3:4 | Haggai 2:11 | Zechariah 7:12 | Malachi 2:6 | Malachi 2:7 | Malachi 2:8 | Malachi 2:9 | Malachi 4:4 |


Strong's Number: 8452

 Strong's Number: 8452 [ <<= || =>> ]
Transliterated: towrah
Phonetic: to-raw'

Text: probably feminine of 8448; a custom:

KJV --manner.

This word was found 69 times in the Old Testament KJV Bible.
Leviticus 6:9 | Leviticus 6:14 | Leviticus 6:25 | Leviticus 7:1 | Leviticus 7:11 | Leviticus 11:46 | Leviticus 12:7 | Leviticus 13:59 | Leviticus 14:2 | Leviticus 14:32 | Leviticus 14:57 | Leviticus 15:32 | Numbers 5:29 | Numbers 6:13 | Numbers 6:21 | Joshua 8:31 | Joshua 8:32 | Joshua 23:6 | Joshua 24:26 | 2 Samuel 7:19 | 2 Kings 14:6 | 2 Kings 23:25 | 1 Chronicles 22:12 | 1 Chronicles 22:13 | 1 Chronicles 22:14 | 1 Chronicles 22:15 | 1 Chronicles 22:16 | 1 Chronicles 22:17 | 1 Chronicles 22:18 | 2 Chronicles 12:1 | 2 Chronicles 17:9 | 2 Chronicles 34:14 | 2 Chronicles 34:15 | 2 Chronicles 34:16 | 2 Chronicles 34:17 | 2 Chronicles 34:18 | 2 Chronicles 34:19 | 2 Chronicles 34:20 | 2 Chronicles 34:21 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 7:6 | Nehemiah 8:1 | Nehemiah 8:18 | Nehemiah 9:3 | Nehemiah 10:28 | Psalms 19:7 | Psalms 37:31 | Psalms 119:72 | Proverbs 6:20 | Proverbs 13:14 | Proverbs 31:26 | Isaiah 1:10 | Isaiah 5:24 | Isaiah 30:9 | Jeremiah 8:8 | Ezekiel 43:12 | Hosea 4:6 | Amos 2:4 |


Strong's Number: 8453

 Strong's Number: 8453 [ <<= || =>> ]
Transliterated: towshab
Phonetic: to-shawb'

Text: or toshab (1 Kings 17:1) {to-shawb'}; from 3427; a dweller (but not outlandish [5237]); especially (as distinguished from a native citizen [active participle of 3427] and a temporary inmate [1616] or mere lodger [3885]) resident alien:

KJV --foreigner, inhabitant, sojourner, stranger.

This word was found 27 times in the Old Testament KJV Bible.
Genesis 23:4 | Leviticus 22:10 | Leviticus 25:6 | Leviticus 25:23 | Leviticus 25:35 | Leviticus 25:40 | Leviticus 25:45 | Leviticus 25:47 | Numbers 35:15 | 1 Kings 17:1 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | Psalms 39:12 |


Strong's Number: 8454

 Strong's Number: 8454 [ <<= || =>> ]
Transliterated: tuwshiyah
Phonetic: too-shee-yaw'

Text: or tushiyah { too-shee-yaw'}; from an unused root probably meaning to substantiate; support or (by implication) ability, i.e. (direct) help, (in purpose) an undertaking, (intellectual) understanding:

KJV --enterprise, that which (thing as it) is, substance, (sound) wisdom, working.

This word was found 11 times in the Old Testament KJV Bible.
Job 5:12 | Job 6:13 | Job 11:6 | Job 12:16 | Job 26:3 | Proverbs 2:7 | Proverbs 3:21 | Proverbs 8:14 | Proverbs 18:1 | Isaiah 28:29 | Micah 6:9 |


Strong's Number: 8455

 Strong's Number: 8455 [ <<= || =>> ]
Transliterated: towthach
Phonetic: to-thawkh'

Text: from an unused root meaning to smite; a club:

KJV --darts.

This word was found 1 times in the Old Testament KJV Bible.
Job 41:29 |


Strong's Number: 8456

 Strong's Number: 8456 [ <<= || =>> ]
Transliterated: tazaz
Phonetic: taw-zaz'

Text: a primitive root; to lop off:

KJV --cut down.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8457

 Strong's Number: 8457 [ <<= || =>> ]
Transliterated: taznuwth
Phonetic: taz-nooth'

Text: or taznuth {taz-nooth'}; from 2181; harlotry, i.e. (figuratively) idolatry:

KJV --fornication, whoredom.

This word was found 12 times in the Old Testament KJV Bible.
Ezekiel 16:26 | Ezekiel 16:29 | Ezekiel 16:33 | Ezekiel 16:34 | Ezekiel 16:36 | Ezekiel 23:7 | Ezekiel 23:8 | Ezekiel 23:14 | Ezekiel 23:17 | Ezekiel 23:18 | Ezekiel 23:19 | Ezekiel 23:27 |


Strong's Number: 8458

 Strong's Number: 8458 [ <<= || =>> ]
Transliterated: tachbulah
Phonetic: takh-boo-law'

Text: or tachbuwlah {takh-boo-law'}; from 2254 as denominative from 2256; (only in plural) properly, steerage (as a management of ropes), i.e. (figuratively) guidance or (by implication) a plan:

KJV --good advice, (wise) counsels.

This word was found 5 times in the Old Testament KJV Bible.
Job 37:12 | Proverbs 1:5 | Proverbs 11:14 | Proverbs 20:18 | Proverbs 24:6 |


Strong's Number: 8459

 Strong's Number: 8459 [ <<= || =>> ]
Transliterated: Tochuw
Phonetic: to'-khoo

Text: from an unused root meaning to depress; abasement; Tochu, an Israelite:

KJV --Tohu.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 24:14 | 1 Samuel 1:1 | Proverbs 30:31 |


Strong's Number: 8460

 Strong's Number: 8460 [ <<= || =>> ]
Transliterated: tchowth
Phonetic: tekh-oth'

Text: (Aramaic) or tchoth (Aramaic) {tekh-oth'}; corresponding to 8478; beneath:

KJV --under.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 4:12 | Daniel 4:21 | Daniel 7:27 |


Strong's Number: 8461

 Strong's Number: 8461 [ <<= || =>> ]
Transliterated: Tachkmoniy
Phonetic: takh-kem-o-nee'

Text: probably for 2453; sagacious; Tachkemoni, an Israelite:

KJV --Tachmonite.

This word was found 1 times in the Old Testament KJV Bible.
2 Samuel 23:8 |


Strong's Number: 8462

 Strong's Number: 8462 [ <<= || =>> ]
Transliterated: tchillah
Phonetic: tekh-il-law'

Text: from 2490 in the sense of opening; a commencement; rel. original (adverb, -ly):

KJV --begin(-ning), first (time).

This word was found 22 times in the Old Testament KJV Bible.
Genesis 13:3 | Genesis 41:21 | Genesis 43:18 | Genesis 43:20 | Deuteronomy 11:12 | Ruth 1:22 | 2 Samuel 21:10 | 2 Kings 17:25 | Ezra 4:6 | Nehemiah 11:17 | Proverbs 9:10 | Ecclesiastes 10:13 | Ecclesiastes 10:14 | Ecclesiastes 10:15 | Ecclesiastes 10:16 | Ecclesiastes 10:17 | Ecclesiastes 10:18 | Ecclesiastes 10:19 | Ecclesiastes 10:20 | Daniel 9:23 | Hosea 1:2 | Amos 7:1 |


Strong's Number: 8463

 Strong's Number: 8463 [ <<= || =>> ]
Transliterated: tachaluw'
Phonetic: takh-al-oo'

Text: or tachalui {takh-al-oo'}; from 2456; a malady:

KJV --disease, X grievous, (that are) sick(-ness).

This word was found 4 times in the Old Testament KJV Bible.
2 Chronicles 21:19 | 2 Chronicles 21:20 | Psalms 103:3 | Jeremiah 16:4 |


Strong's Number: 8464

 Strong's Number: 8464 [ <<= || =>> ]
Transliterated: tachmac
Phonetic: takh-mawce'

Text: from 2554; a species of unclean bird (from its violence), perhaps an owl:

KJV --night hawk.

This word was found 2 times in the Old Testament KJV Bible.
Leviticus 11:16 | Deuteronomy 14:15 |


Strong's Number: 8465

 Strong's Number: 8465 [ <<= || =>> ]
Transliterated: Tachan
Phonetic: takh'-an

Text: probably from 2583; station; Tachan, the name of two Israelites:

KJV --Tahan.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 26:35 | 1 Chronicles 7:25 |


Strong's Number: 8466

 Strong's Number: 8466 [ <<= || =>> ]
Transliterated: tachanah
Phonetic: takh-an-aw'

Text: from 2583; (only plural collectively) an encampment:

KJV --camp.

This word was found 2 times in the Old Testament KJV Bible.
Numbers 14:6 | 2 Kings 6:8 |


Strong's Number: 8467

 Strong's Number: 8467 [ <<= || =>> ]
Transliterated: tchinnah
Phonetic: tekh-in-naw'

Text: from 2603; graciousness; causatively, entreaty:

KJV --favour, grace, supplication.

This word was found 34 times in the Old Testament KJV Bible.
1 Kings 8:28 | 1 Kings 8:30 | 1 Kings 8:45 | 1 Kings 8:49 | 1 Kings 8:52 | 1 Kings 8:54 | 2 Chronicles 6:19 | 2 Chronicles 6:29 | 2 Chronicles 6:35 | 2 Chronicles 6:39 | 2 Chronicles 33:13 | 2 Chronicles 33:14 | 2 Chronicles 33:15 | 2 Chronicles 33:16 | 2 Chronicles 33:17 | 2 Chronicles 33:18 | 2 Chronicles 33:19 | 2 Chronicles 33:20 | 2 Chronicles 33:21 | 2 Chronicles 33:22 | 2 Chronicles 33:23 | 2 Chronicles 33:24 | 2 Chronicles 33:25 | Psalms 6:9 | Psalms 21:2 | Psalms 55:1 | Psalms 109:7 | Psalms 116:1 | Proverbs 28:9 | Jeremiah 36:7 | Jeremiah 37:20 | Jeremiah 38:26 | Jeremiah 42:2 | Daniel 9:20 |


Strong's Number: 8468

 Strong's Number: 8468 [ <<= || =>> ]
Transliterated: Tchinnah
Phonetic: tekh-in-naw'

Text: the same as 8467; Techinnah, an Israelite:

KJV --Tehinnah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:12 |


Strong's Number: 8469

 Strong's Number: 8469 [ <<= || =>> ]
Transliterated: tachanuwn
Phonetic: takh-an-oon'

Text: or (feminine) tachanuwnah {takh-an-oo-naw'}; from 2603; earnest prayer:

KJV --intreaty, supplication.

This word was found 11 times in the Old Testament KJV Bible.
2 Chronicles 6:21 | Job 41:3 | Psalms 86:6 | Psalms 143:1 | Proverbs 18:23 | Jeremiah 31:9 | Daniel 9:3 | Daniel 9:17 | Daniel 9:18 | Daniel 9:23 | Zechariah 12:10 |


Strong's Number: 8470

 Strong's Number: 8470 [ <<= || =>> ]
Transliterated: Tachaniy
Phonetic: takh-an-ee'

Text: patronymically from 8465; a Tachanite (collectively) or descendants of Tachan:

KJV --Tahanites.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 35:8 | Exodus 24:4 | Exodus 32:19 | Numbers 26:35 | Deuteronomy 4:11 | Joshua 2:11 | Joshua 11:3 | Joshua 11:17 | Joshua 13:5 | Judges 7:8 | 1 Kings 7:24 | 1 Kings 7:29 | Proverbs 15:24 | Jeremiah 31:37 |


Strong's Number: 8471

 Strong's Number: 8471 [ <<= || =>> ]
Transliterated: Tachpanchec
Phonetic: takh-pan-khace'

Text: or Tchaphnchec (Ezek. 30:18) {tekh- af-nekh-ace'}; or Tachpnec (Jeremiah 2:16) {takh-pen-ace'}; of Egyptian derivation; Tachpanches, Techaphneches or Tachpenes, a place in Egypt:

KJV -- Tahapanes, Tahpanhes, Tehaphnehes.

This word was found 8 times in the Old Testament KJV Bible.
Ezra 9:1 | Jeremiah 2:16 | Jeremiah 43:7 | Jeremiah 43:8 | Jeremiah 43:9 | Jeremiah 44:1 | Jeremiah 46:14 | Ezekiel 30:18 |


Strong's Number: 8472

 Strong's Number: 8472 [ <<= || =>> ]
Transliterated: Tachpneyc
Phonetic: takh-pen-ace'

Text: of Egyptian derivation; Tachpenes, an Egyptian woman:

KJV --Tahpenes.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 11:19 | 1 Kings 11:20 |


Strong's Number: 8473

 Strong's Number: 8473 [ <<= || =>> ]
Transliterated: tachara'
Phonetic: takh-ar-aw'

Text: from 2734 in the original sense of 2352 or 2353; a linen corslet (as white or hollow):

KJV --habergeon.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 28:32 |


Strong's Number: 8474

 Strong's Number: 8474 [ <<= || =>> ]
Transliterated: tacharah
Phonetic: takh-aw-raw'

Text: a facitious root from 2734 through the idea of the heat of jealousy; to vie with a rival:

KJV --close, contend.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8475

 Strong's Number: 8475 [ <<= || =>> ]
Transliterated: Tachrea`
Phonetic: takh-ray'-ah

Text: for 8390; Tachrea, an Israelite:

KJV -- Tahrea.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 9:41 |


Strong's Number: 8476

 Strong's Number: 8476 [ <<= || =>> ]
Transliterated: tachash
Phonetic: takh'-ash

Text: probably of foreign derivation; a (clean) animal with fur, probably a species of antelope:

KJV --badger.

This word was found 14 times in the Old Testament KJV Bible.
Exodus 25:5 | Exodus 26:14 | Exodus 35:7 | Exodus 35:23 | Exodus 36:19 | Exodus 39:34 | Numbers 4:6 | Numbers 4:8 | Numbers 4:10 | Numbers 4:11 | Numbers 4:12 | Numbers 4:14 | Numbers 4:25 | Ezekiel 16:10 |


Strong's Number: 8477

 Strong's Number: 8477 [ <<= || =>> ]
Transliterated: Tachash
Phonetic: takh'-ash

Text: the same as 8476; Tachash, a relative of Abraham:

KJV --Thahash.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 22:24 | Numbers 23:27 | Song of Solomon 1:10 | Song of Solomon 1:11 | Song of Solomon 1:12 | Song of Solomon 1:13 | Song of Solomon 1:14 | Song of Solomon 1:15 | Song of Solomon 1:16 |


Strong's Number: 8478

 Strong's Number: 8478 [ <<= || =>> ]
Transliterated: tachath
Phonetic: takh'-ath

Text: from the same as 8430; the bottom (as depressed); only adverbially, below (often with prepositional prefix underneath), in lieu of, etc.:

KJV --as, beneath, X flat, in(-stead), (same) place (where...is), room, for...sake, stead of, under, X unto, X when...was mine, whereas, [where-]fore, with.

This word was found 405 times in the Old Testament KJV Bible.


Strong's Number: 8479

 Strong's Number: 8479 [ <<= || =>> ]
Transliterated: tachath
Phonetic: takh'-ath

Text: (Aramaic) corresponding to 8478:

KJV --under.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 4:14 |


Strong's Number: 8480

 Strong's Number: 8480 [ <<= || =>> ]
Transliterated: Tachath
Phonetic: takh'-ath

Text: the same as 8478; Tachath, the name of a place in the Desert, also of three Israelites:

KJV --Tahath.

tchoth. See 8460.

This word was found 6 times in the Old Testament KJV Bible.
Numbers 33:26 | Numbers 33:27 | 1 Chronicles 6:24 | 1 Chronicles 6:37 | 1 Chronicles 7:20 | 1 Chronicles 7:21 |


Strong's Number: 8481

 Strong's Number: 8481 [ <<= || =>> ]
Transliterated: tachtown
Phonetic: takh-tone'

Text: or tachton {takh-tone'}; from 8478; bottommost:

KJV --lower(-est), nether(-most).

This word was found 8 times in the Old Testament KJV Bible.
Deuteronomy 32:22 | 1 Kings 6:6 | 1 Kings 6:8 | Psalms 88:6 | Lamentations 3:55 | Ezekiel 41:7 | Ezekiel 42:5 | Ezekiel 42:6 |


Strong's Number: 8482

 Strong's Number: 8482 [ <<= || =>> ]
Transliterated: tachtiy
Phonetic: takh-tee'

Text: from 8478; lowermost; as noun (feminine plural) the depths (figuratively, a pit, the womb):

KJV --low (parts, -er, -er parts, - est), nether (part).

This word was found 25 times in the Old Testament KJV Bible.
Genesis 6:16 | Exodus 19:17 | Leviticus 13:21 | Leviticus 13:26 | Deuteronomy 28:43 | Joshua 15:19 | Judges 1:15 | 2 Samuel 24:6 | Nehemiah 4:13 | Psalms 63:9 | Psalms 86:13 | Psalms 139:15 | Proverbs 9:18 | Isaiah 22:9 | Isaiah 44:23 | Ezekiel 26:20 | Ezekiel 31:14 | Ezekiel 31:16 | Ezekiel 31:18 | Ezekiel 32:18 | Ezekiel 32:24 | Ezekiel 40:18 | Ezekiel 40:19 | Ezekiel 43:14 | Micah 7:19 |


Strong's Number: 8483

 Strong's Number: 8483 [ <<= || =>> ]
Transliterated: Tachtiym Chodshiy
Phonetic: takh-teem' khod-shee'

Text: apparently from the plural masculine of 8482 or 8478 and 2320; lower (ones) monthly; Tachtim-Chodshi, a place in Palestine:

KJV --Tahtim-hodshi.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 39:23 | Numbers 23:22 | 2 Samuel 24:6 |


Strong's Number: 8484

 Strong's Number: 8484 [ <<= || =>> ]
Transliterated: tiykown
Phonetic: tee-kone'

Text: or tiykon {tee-kone'}; from 8432; central:

KJV -- middle(-most), midst.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 36:33 | Judges 7:19 | 1 Kings 6:8 | 2 Kings 20:4 | Ezekiel 41:7 | Ezekiel 42:5 | Ezekiel 42:6 |


Strong's Number: 8485

 Strong's Number: 8485 [ <<= || =>> ]
Transliterated: Teyma'
Phonetic: tay-maw'

Text: or Temao {tay-maw'}; probably of foreign derivation; Tema, a son of Ishmael, and the region settled by him:

KJV -- Tema.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 25:15 | 1 Chronicles 1:30 | Job 6:19 | Isaiah 21:14 | Jeremiah 25:23 |


Strong's Number: 8486

 Strong's Number: 8486 [ <<= || =>> ]
Transliterated: teyman
Phonetic: tay-mawn'

Text: or teman {tay-mawn'}; denominative from 3225; the south (as being on the right hand of a person facing the east):

KJV --south (side, -ward, wind).

This word was found 14 times in the Old Testament KJV Bible.
Exodus 26:35 | Exodus 27:9 | Exodus 38:9 | Numbers 2:10 | Joshua 13:4 | Joshua 15:1 | Job 9:9 | Job 39:26 | Psalms 78:26 | Song of Solomon 4:16 | Isaiah 43:6 | Ezekiel 41:11 | Zechariah 6:6 | Zechariah 9:14 |


Strong's Number: 8487

 Strong's Number: 8487 [ <<= || =>> ]
Transliterated: Teyman
Phonetic: tay-mawn'

Text: or Teman {tay-mawn'}; the same as 8486; Teman, the name of two Edomites, and of the region and descendant of one of them:

KJV --south, Teman.

This word was found 12 times in the Old Testament KJV Bible.
Genesis 36:11 | Genesis 36:15 | Genesis 36:42 | 1 Kings 8:38 | 1 Chronicles 1:36 | 1 Chronicles 1:53 | Jeremiah 49:7 | Jeremiah 49:20 | Ezekiel 25:13 | Amos 1:12 | Obadiah 1:9 | Habakkuk 3:3 |


Strong's Number: 8488

 Strong's Number: 8488 [ <<= || =>> ]
Transliterated: Teymniy
Phonetic: tay-men-ee'

Text: probably for 8489; Temeni, an Israelite:

KJV -- Temeni.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:6 |


Strong's Number: 8489

 Strong's Number: 8489 [ <<= || =>> ]
Transliterated: Teymaniy
Phonetic: tay-maw-nee'

Text: patronymically from 8487; a Temanite or descendant of Teman:

KJV --Temani, Temanite.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 36:34 | 1 Chronicles 1:45 | Job 2:11 | Job 4:1 | Job 15:1 | Job 22:1 | Job 42:7 | Job 42:9 |


Strong's Number: 8490

 Strong's Number: 8490 [ <<= || =>> ]
Transliterated: tiymarah
Phonetic: tee-maw-raw'

Text: or timarah {tee-maw-raw'}; from the same as 8558; a column, i.e. cloud:

KJV --pillar.

This word was found 2 times in the Old Testament KJV Bible.
Song of Solomon 3:6 | Joel 2:30 |


Strong's Number: 8491

 Strong's Number: 8491 [ <<= || =>> ]
Transliterated: Tiytsiy
Phonetic: tee-tsee'

Text: patrial or patronymically from an unused noun of uncertain meaning; a Titsite or descendant or inhabitant of an unknown Tits:

KJV --Tizite.

This word was found 3 times in the Old Testament KJV Bible.
1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 |


Strong's Number: 8492

 Strong's Number: 8492 [ <<= || =>> ]
Transliterated: tiyrowsh
Phonetic: tee-roshe'

Text: or tiyrosh {tee-roshe'}; from 3423 in the sense of expulsion; must or fresh grape-juice (as just squeezed out); by implication (rarely) fermented wine:

KJV --(new, sweet) wine.

This word was found 37 times in the Old Testament KJV Bible.
Genesis 27:28 | Genesis 27:37 | Deuteronomy 7:13 | Deuteronomy 11:14 | Deuteronomy 12:17 | Deuteronomy 14:23 | Deuteronomy 18:4 | Deuteronomy 28:51 | Deuteronomy 33:28 | Judges 9:13 | 2 Kings 18:32 | 2 Chronicles 31:5 | 2 Chronicles 32:28 | 2 Chronicles 32:29 | 2 Chronicles 32:30 | 2 Chronicles 32:31 | 2 Chronicles 32:32 | 2 Chronicles 32:33 | Nehemiah 10:39 | Nehemiah 13:5 | Nehemiah 13:12 | Isaiah 24:7 | Isaiah 36:17 | Isaiah 62:8 | Isaiah 65:8 | Jeremiah 31:12 | Hosea 2:8 | Hosea 2:9 | Hosea 2:22 | Hosea 4:11 | Hosea 7:14 | Hosea 9:2 | Joel 1:10 | Joel 2:24 | Micah 6:15 | Haggai 1:11 | Zechariah 9:17 |


Strong's Number: 8493

 Strong's Number: 8493 [ <<= || =>> ]
Transliterated: Tiyrya'
Phonetic: tee-reh-yaw'

Text: probably from 3372; fearful, Tirja, an Israelite:

KJV --Tiria.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8494

 Strong's Number: 8494 [ <<= || =>> ]
Transliterated: Tiyrac
Phonetic: tee-rawce'

Text: probably of foreign derivation; Tiras, a son of Japheth:

KJV --Tiras.

tiyrosh. See 8492.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 10:2 | 1 Chronicles 1:5 |


Strong's Number: 8495

 Strong's Number: 8495 [ <<= || =>> ]
Transliterated: tayish
Phonetic: tah'-yeesh

Text: from an unused root meaning to butt; a buck or he-goat (as given to butting):

KJV --he goat.

This word was found 30 times in the Old Testament KJV Bible.
Genesis 30:35 | Genesis 32:14 | Numbers 7:17 | Numbers 7:23 | Numbers 7:29 | Numbers 7:35 | Numbers 7:41 | Numbers 7:47 | Numbers 7:53 | Numbers 7:59 | Numbers 7:65 | Numbers 7:71 | Numbers 7:77 | Numbers 7:83 | Numbers 7:88 | Numbers 29:10 | Deuteronomy 32:14 | 2 Chronicles 17:11 | 2 Chronicles 17:12 | 2 Chronicles 17:13 | 2 Chronicles 17:14 | 2 Chronicles 17:15 | 2 Chronicles 17:16 | 2 Chronicles 17:17 | 2 Chronicles 17:18 | 2 Chronicles 17:19 | Isaiah 1:11 | Isaiah 13:21 | Jeremiah 51:40 | Ezekiel 34:17 |


Strong's Number: 8496

 Strong's Number: 8496 [ <<= || =>> ]
Transliterated: tok
Phonetic: toke

Text: or towk (Psa. 72:14) {toke}; from the same base as 8432 (in the sense of cutting to pieces); oppression:

KJV --deceit, fraud.

This word was found 5 times in the Old Testament KJV Bible.
Psalms 10:7 | Psalms 55:11 | Psalms 72:14 | Isaiah 54:14 | Micah 6:11 |


Strong's Number: 8497

 Strong's Number: 8497 [ <<= || =>> ]
Transliterated: takah
Phonetic: taw-kaw'

Text: a primitive root; to strew, i.e. encamp:

KJV --sit down.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8498

 Strong's Number: 8498 [ <<= || =>> ]
Transliterated: tkuwnah
Phonetic: tek-oo-naw'

Text: feminine passive participle of 8505; adjustment, i.e. structure; by implication, equipage:

KJV --fashion, store.

This word was found 2 times in the Old Testament KJV Bible.
1 Chronicles 4:16 | Nahum 2:9 |


Strong's Number: 8499

 Strong's Number: 8499 [ <<= || =>> ]
Transliterated: tkuwnah
Phonetic: tek-oo-naw'

Text: from 3559; or probably ident. with 8498; something arranged or fixed, i.e. a place:

KJV --seat.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8500

 Strong's Number: 8500 [ <<= || =>> ]
Transliterated: tukkiy
Phonetic: took-kee'

Text: or tuwkkiy {took-kee'}; probably of foreign derivation; some imported creature, probably a peacock:

KJV --peacock.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 10:22 | 2 Chronicles 9:21 |


Strong's Number: 8501

 Strong's Number: 8501 [ <<= || =>> ]
Transliterated: takak
Phonetic: taw-kawk'

Text: from an unused root meaning to dissever, i.e. crush:

KJV --deceitful.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 29:13 |


Strong's Number: 8502

 Strong's Number: 8502 [ <<= || =>> ]
Transliterated: tiklah
Phonetic: tik-law'

Text: from 3615; completeness:

KJV --perfection.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 119:96 |


Strong's Number: 8503

 Strong's Number: 8503 [ <<= || =>> ]
Transliterated: takliyth
Phonetic: tak-leeth'

Text: from 3615; completion; by implication, an extremity:

KJV --end, perfect(-ion).

This word was found 6 times in the Old Testament KJV Bible.
Deuteronomy 3:9 | Nehemiah 3:21 | Job 26:10 | Job 28:3 | Psalms 29:6 | Psalms 139:22 |


Strong's Number: 8504

 Strong's Number: 8504 [ <<= || =>> ]
Transliterated: tkeleth
Phonetic: tek-ay'-leth

Text: probably for 7827; the cerulean mussel, i.e. the color (violet) obtained therefrom or stuff dyed therewith:

KJV --blue.

This word was found 46 times in the Old Testament KJV Bible.
Exodus 25:4 | Exodus 26:1 | Exodus 26:4 | Exodus 26:31 | Exodus 26:36 | Exodus 27:16 | Exodus 28:5 | Exodus 28:6 | Exodus 28:8 | Exodus 28:15 | Exodus 28:28 | Exodus 28:31 | Exodus 28:33 | Exodus 28:37 | Exodus 35:6 | Exodus 35:23 | Exodus 35:25 | Exodus 35:35 | Exodus 36:8 | Exodus 36:11 | Exodus 36:35 | Exodus 36:37 | Exodus 38:18 | Exodus 38:23 | Exodus 39:1 | Exodus 39:2 | Exodus 39:3 | Exodus 39:5 | Exodus 39:21 | Exodus 39:22 | Exodus 39:24 | Exodus 39:29 | Exodus 39:31 | Numbers 4:6 | Numbers 4:7 | Numbers 4:9 | Numbers 4:11 | Numbers 4:12 | Numbers 15:38 | 2 Chronicles 2:7 | 2 Chronicles 2:14 | 2 Chronicles 3:14 | Esther 1:6 | Esther 8:15 | Jeremiah 10:9 | Ezekiel 27:24 |


Strong's Number: 8505

 Strong's Number: 8505 [ <<= || =>> ]
Transliterated: takan
Phonetic: taw-kan'

Text: a primitive root; to balance, i.e. measure out (by weight or dimension); figuratively, arrange, equalize, through the idea of levelling (ment. estimate, test):

KJV --bear up, direct, be ([un-])equal, mete, ponder, tell, weigh.

This word was found 14 times in the Old Testament KJV Bible.
1 Samuel 2:3 | 2 Kings 12:11 | Job 28:25 | Psalms 75:3 | Proverbs 16:2 | Proverbs 21:2 | Proverbs 24:12 | Isaiah 40:12 | Isaiah 40:13 | Lamentations 4:2 | Ezekiel 18:25 | Ezekiel 18:29 | Ezekiel 33:17 | Ezekiel 33:20 |


Strong's Number: 8506

 Strong's Number: 8506 [ <<= || =>> ]
Transliterated: token
Phonetic: to'-ken

Text: from 8505; a fixed quantity:

KJV --measure, tale.

This word was found 1 times in the Old Testament KJV Bible.
Exodus 5:18 |


Strong's Number: 8507

 Strong's Number: 8507 [ <<= || =>> ]
Transliterated: Token
Phonetic: to'-ken

Text: the same as 8506; Token, a place in Palestine:

KJV -- Tochen.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 4:32 |


Strong's Number: 8508

 Strong's Number: 8508 [ <<= || =>> ]
Transliterated: tokniyth
Phonetic: tok-neeth'

Text: from 8506; admeasurement, i.e. consummation:

KJV --pattern, sum.

This word was found 2 times in the Old Testament KJV Bible.
Ezekiel 28:12 | Ezekiel 43:10 |


Strong's Number: 8509

 Strong's Number: 8509 [ <<= || =>> ]
Transliterated: takriyk
Phonetic: tak-reek'

Text: apparently from an unused root meaning to encompass; a wrapper or robe:

KJV --garment.

This word was found 1 times in the Old Testament KJV Bible.
Esther 8:15 |


Strong's Number: 8510

 Strong's Number: 8510 [ <<= || =>> ]
Transliterated: tel
Phonetic: tale

Text: by contraction from 8524; a mound:

KJV --heap, X strength.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 30:18 | Ezekiel 3:15 |


Strong's Number: 8511

 Strong's Number: 8511 [ <<= || =>> ]
Transliterated: tala'
Phonetic: taw-law'

Text: a primitive root; to suspend; figuratively (through hesitation) to be uncertain; by implication (of mental dependence) to habituate:

KJV --be bent, hang (in doubt).

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 28:66 | Joshua 10:26 | 2 Samuel 21:12 | Hosea 11:7 |


Strong's Number: 8512

 Strong's Number: 8512 [ <<= || =>> ]
Transliterated: Tel 'Abiyb
Phonetic: tale aw-beeb'

Text: from 8510 and 24; mound of green growth; Tel-Abib, a place in Chaldaea:

KJV --Tel-abib.

This word was found 1 times in the Old Testament KJV Bible.
Job 33:15 |


Strong's Number: 8513

 Strong's Number: 8513 [ <<= || =>> ]
Transliterated: tla'ah
Phonetic: tel-aw-aw'

Text: from 3811; distress:

KJV --travail, travel, trouble.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 18:8 | Nehemiah 9:32 | Lamentations 3:5 |


Strong's Number: 8514

 Strong's Number: 8514 [ <<= || =>> ]
Transliterated: tal'uwbah
Phonetic: tal-oo-baw'

Text: from 3851; desiccation:

KJV --great drought.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8515

 Strong's Number: 8515 [ <<= || =>> ]
Transliterated: Tla'ssar
Phonetic: tel-as-sar'

Text: or Tlassar {tel-as-sar'}; of foreign derivation; Telassar, a region of Assyria:

KJV --Telassar.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 19:12 | Isaiah 37:12 |


Strong's Number: 8516

 Strong's Number: 8516 [ <<= || =>> ]
Transliterated: talbosheth
Phonetic: tal-bo'-sheth

Text: from 3847; a garment:

KJV --clothing.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8517

 Strong's Number: 8517 [ <<= || =>> ]
Transliterated: tlag
Phonetic: tel-ag'

Text: (Aramaic) corresponding to 7950; snow:

KJV --snow.

Tilgath. See 8407.

toldah. See 8435.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 40:19 | Numbers 25:4 | Song of Solomon 4:4 | Daniel 7:9 | Micah 1:8 |


Strong's Number: 8518

 Strong's Number: 8518 [ <<= || =>> ]
Transliterated: talah
Phonetic: taw-law'

Text: a primitive root; to suspend (especially to gibbet):

KJV --hang (up).

This word was found 26 times in the Old Testament KJV Bible.
Genesis 40:22 | Genesis 41:13 | Exodus 26:13 | Deuteronomy 21:22 | Deuteronomy 21:23 | Joshua 8:29 | Joshua 10:26 | 2 Samuel 4:12 | 2 Samuel 18:10 | 1 Kings 7:29 | Esther 2:23 | Esther 5:14 | Esther 6:4 | Esther 7:9 | Esther 7:10 | Esther 8:7 | Esther 9:13 | Esther 9:14 | Esther 9:25 | Job 26:7 | Psalms 137:2 | Isaiah 22:24 | Lamentations 5:12 | Ezekiel 15:3 | Ezekiel 27:10 | Ezekiel 27:11 |


Strong's Number: 8519

 Strong's Number: 8519 [ <<= || =>> ]
Transliterated: tluwnah
Phonetic: tel-oo-naw'

Text: or tlunnah {tel-oon-naw'}; from 3885 in the sense of obstinacy; a grumbling:

KJV --murmuring.

This word was found 11 times in the Old Testament KJV Bible.
Exodus 15:24 | Exodus 16:2 | Exodus 16:7 | Exodus 16:8 | Exodus 16:9 | Exodus 16:12 | Exodus 17:3 | Numbers 17:5 | Numbers 17:10 | Nehemiah 12:31 | Isaiah 28:6 |


Strong's Number: 8520

 Strong's Number: 8520 [ <<= || =>> ]
Transliterated: Telach
Phonetic: teh'-lakh

Text: probably from an unused root meaning to dissever; breach; Telach, an Israelite:

KJV --Telah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 7:25 |


Strong's Number: 8521

 Strong's Number: 8521 [ <<= || =>> ]
Transliterated: Tel Charsha'
Phonetic: tale khar-shaw'

Text: from 8510 and the feminine of 2798; mound of workmanship; Tel-Charsha, a place in Babylonia:

KJV --Tel-haresha, Tel-harsa.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:59 | Nehemiah 7:61 |


Strong's Number: 8522

 Strong's Number: 8522 [ <<= || =>> ]
Transliterated: tliy
Phonetic: tel-ee'

Text: probably from 8518; a quiver (as slung):

KJV -- quiver.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 27:3 | Lamentations 4:22 |


Strong's Number: 8523

 Strong's Number: 8523 [ <<= || =>> ]
Transliterated: tliythay
Phonetic: tel-ee-thah'-ee

Text: (Aramaic) or taltiy (Aramaic) {tal-tee'}; ordinal from 8532; third:

KJV --third.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 2:39 | Daniel 5:7 |


Strong's Number: 8524

 Strong's Number: 8524 [ <<= || =>> ]
Transliterated: talal
Phonetic: taw-lal'

Text: a primitive root; to pile up, i.e. elevate:

KJV -- eminent. Compare 2048.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8525

 Strong's Number: 8525 [ <<= || =>> ]
Transliterated: telem
Phonetic: teh'-lem

Text: from an unused root meaning to accumulate; a bank or terrace:

KJV --furrow, ridge.

This word was found 5 times in the Old Testament KJV Bible.
Job 31:38 | Job 39:10 | Psalms 65:10 | Hosea 10:4 | Hosea 12:11 |


Strong's Number: 8526

 Strong's Number: 8526 [ <<= || =>> ]
Transliterated: Talmay
Phonetic: tal-mah'-ee

Text: from 8525; ridged; Talmai, the name of a Canaanite and a Syrian:

KJV --Talmai.

This word was found 6 times in the Old Testament KJV Bible.
Numbers 13:22 | Joshua 15:15 | Judges 1:10 | 2 Samuel 3:3 | 2 Samuel 13:37 | 1 Chronicles 3:2 |


Strong's Number: 8527

 Strong's Number: 8527 [ <<= || =>> ]
Transliterated: talmiyd
Phonetic: tal-meed'

Text: from 3925; a pupil:

KJV --scholar.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 25:8 |


Strong's Number: 8528

 Strong's Number: 8528 [ <<= || =>> ]
Transliterated: Tel Melach
Phonetic: tale meh'-lakh

Text: from 8510 and 4417; mound of salt; Tel-Melach, a place in Babylonia:

KJV --Tel-melah.

tlunnah. See 8519.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:59 | Nehemiah 7:61 |


Strong's Number: 8529

 Strong's Number: 8529 [ <<= || =>> ]
Transliterated: tala`
Phonetic: taw-law'

Text: a denominative from 8438; to crimson, i.e. dye that color:

KJV --X scarlet.

tola`ath. See 8438.

This word was found 1 times in the Old Testament KJV Bible.
Nahum 2:3 |


Strong's Number: 8530

 Strong's Number: 8530 [ <<= || =>> ]
Transliterated: talpiyah
Phonetic: tal-pee-yaw'

Text: feminine from an unused root meaning to tower; something tall, i.e. (plural collective) slenderness:

KJV --armoury.

Tlassar. See 8515.

This word was found 1 times in the Old Testament KJV Bible.
Song of Solomon 4:4 |


Strong's Number: 8531

 Strong's Number: 8531 [ <<= || =>> ]
Transliterated: tlath
Phonetic: tel-ath'

Text: (Aramaic) from 8532; a tertiary rank:

KJV --third.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 5:16 | Daniel 5:29 |


Strong's Number: 8532

 Strong's Number: 8532 [ <<= || =>> ]
Transliterated: tlath
Phonetic: tel-awth'

Text: (Aramaic) masculine tlathah (Aramaic) {tel-aw-thaw'}; or tlatha (Aramaic) {tel-aw-thaw'}; corresponding to 7969; three or third:

KJV --third, three.

taliy. See 8523.

This word was found 11 times in the Old Testament KJV Bible.
Ezra 6:4 | Ezra 6:15 | Daniel 3:23 | Daniel 3:24 | Daniel 6:2 | Daniel 6:10 | Daniel 6:13 | Daniel 7:5 | Daniel 7:8 | Daniel 7:20 | Daniel 7:24 |


Strong's Number: 8533

 Strong's Number: 8533 [ <<= || =>> ]
Transliterated: tlathiyn
Phonetic: tel-aw-theen'

Text: (Aramaic) mult. of 8532; ten times three:

KJV --thirty.

This word was found 3 times in the Old Testament KJV Bible.
Esther 10:2 | Daniel 6:7 | Daniel 6:12 |


Strong's Number: 8534

 Strong's Number: 8534 [ <<= || =>> ]
Transliterated: taltal
Phonetic: tal-tal'

Text: by reduplication, from 8524 through the idea of vibration; a trailing bough (as pendulous):

KJV --bushy.

This word was found 7 times in the Old Testament KJV Bible.
Job 26:11 | Song of Solomon 5:11 | Song of Solomon 5:12 | Song of Solomon 5:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 |


Strong's Number: 8535

 Strong's Number: 8535 [ <<= || =>> ]
Transliterated: tam
Phonetic: tawm

Text: from 8552; complete; usually (morally) pious; specifically, gentle, dear:

KJV --coupled together, perfect, plain, undefiled, upright.

This word was found 14 times in the Old Testament KJV Bible.
Genesis 25:27 | Job 1:1 | Job 1:8 | Job 2:3 | Job 8:20 | Job 9:20 | Job 9:21 | Job 9:22 | Psalms 37:18 | Psalms 37:37 | Psalms 64:4 | Proverbs 29:10 | Song of Solomon 5:2 | Song of Solomon 6:9 |


Strong's Number: 8536

 Strong's Number: 8536 [ <<= || =>> ]
Transliterated: tam
Phonetic: tawm

Text: (Aramaic) corresponding to 8033; there:

KJV --X thence, there, X where.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 5:17 | Ezra 6:1 | Ezra 6:6 | Ezra 6:12 |


Strong's Number: 8537

 Strong's Number: 8537 [ <<= || =>> ]
Transliterated: tom
Phonetic: tome

Text: from 8552; completeness; figuratively, prosperity; usually (morally) innocence:

KJV --full, integrity, perfect(-ion), simplicity, upright(-ly, -ness), at a venture. See 8550.

Tema'. See 8485.

This word was found 29 times in the Old Testament KJV Bible.
Genesis 20:5 | Genesis 20:6 | Exodus 28:30 | Leviticus 8:8 | Deuteronomy 33:8 | Joshua 20:3 | 2 Samuel 15:11 | 1 Kings 9:4 | 1 Kings 22:34 | 2 Chronicles 18:33 | 2 Chronicles 18:34 | Ezra 2:63 | Nehemiah 7:65 | Job 4:6 | Job 21:23 | Psalms 7:8 | Psalms 25:21 | Psalms 26:1 | Psalms 26:11 | Psalms 41:12 | Psalms 78:72 | Psalms 101:2 | Proverbs 10:9 | Proverbs 11:3 | Proverbs 13:6 | Proverbs 19:1 | Proverbs 20:7 | Proverbs 28:6 | Isaiah 47:9 |


Strong's Number: 8538

 Strong's Number: 8538 [ <<= || =>> ]
Transliterated: tummah
Phonetic: toom-maw'

Text: feminine of 8537; innocence:

KJV --integrity.

This word was found 4 times in the Old Testament KJV Bible.
Job 2:3 | Job 2:9 | Job 27:5 | Job 31:6 |


Strong's Number: 8539

 Strong's Number: 8539 [ <<= || =>> ]
Transliterated: tamahh
Phonetic: taw-mah'

Text: a primitive root; to be in consternation:

KJV --be amazed, be astonished, marvel(-lously), wonder.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 43:33 | Psalms 48:5 | Ecclesiastes 5:8 | Isaiah 13:8 | Isaiah 29:9 | Isaiah 52:14 | Jeremiah 4:9 |


Strong's Number: 8540

 Strong's Number: 8540 [ <<= || =>> ]
Transliterated: tmahh
Phonetic: tem-ah'

Text: (Aramaic) from a root corresponding to 8539; a miracle:

KJV --wonder.

This word was found 3 times in the Old Testament KJV Bible.
Daniel 4:2 | Daniel 4:3 | Daniel 6:27 |


Strong's Number: 8541

 Strong's Number: 8541 [ <<= || =>> ]
Transliterated: timmahown
Phonetic: tim-maw-hone'

Text: from 8539; consternation:

KJV -- astonishment.

This word was found 2 times in the Old Testament KJV Bible.
Deuteronomy 28:28 | Zechariah 12:4 |


Strong's Number: 8542

 Strong's Number: 8542 [ <<= || =>> ]
Transliterated: Tammuwz
Phonetic: tam-mooz'

Text: of uncertain derivation; Tammuz, a Phoenician deity:

KJV --Tammuz.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 8:14 |


Strong's Number: 8543

 Strong's Number: 8543 [ <<= || =>> ]
Transliterated: tmowl
Phonetic: tem-ole'

Text: or tmol {tem-ole'}; probably for 865; properly, ago, i.e. a (short or long) time since; especially yesterday, or (with 8032) day before yesterday:

KJV --+ before (-time), + these [three] days, + heretofore, + time past, yesterday.

This word was found 22 times in the Old Testament KJV Bible.
Genesis 31:2 | Genesis 31:5 | Exodus 4:10 | Exodus 5:7 | Exodus 5:8 | Exodus 5:14 | Exodus 21:29 | Exodus 21:36 | Numbers 18:11 | Deuteronomy 4:42 | Joshua 20:5 | 1 Samuel 4:7 | 1 Samuel 10:11 | 1 Samuel 14:21 | 1 Samuel 20:27 | 1 Samuel 21:5 | 2 Samuel 3:17 | 2 Samuel 15:20 | 2 Kings 13:5 | 1 Chronicles 11:2 | Job 8:9 | Isaiah 30:33 |


Strong's Number: 8544

 Strong's Number: 8544 [ <<= || =>> ]
Transliterated: tmuwnah
Phonetic: tem-oo-naw'

Text: or tmunah {tem-oo-naw'}; from 4327; something portioned (i.e. fashioned) out, as a shape, i.e. (indefinitely) phantom, or (specifically) embodiment, or (figuratively) manifestation (of favor):

KJV --image, likeness, similitude.

This word was found 16 times in the Old Testament KJV Bible.
Exodus 20:4 | Numbers 12:8 | Deuteronomy 4:12 | Deuteronomy 4:16 | Deuteronomy 4:23 | Deuteronomy 4:25 | Deuteronomy 5:8 | Job 4:16 | Psalms 17:15 | Isaiah 40:18 | Ezekiel 8:3 | Ezekiel 10:1 | Ezekiel 10:8 | Ezekiel 10:21 | Ezekiel 10:22 | Ezekiel 43:11 |


Strong's Number: 8545

 Strong's Number: 8545 [ <<= || =>> ]
Transliterated: tmuwrah
Phonetic: tem-oo-raw'

Text: from 4171; barter, compensation:

KJV --(ex-)change(-ing), recompense, restitution.

This word was found 8 times in the Old Testament KJV Bible.
Leviticus 27:10 | Leviticus 27:33 | Ruth 4:7 | Job 15:31 | Job 20:18 | Job 28:17 | Isaiah 40:10 | Isaiah 62:11 |


Strong's Number: 8546

 Strong's Number: 8546 [ <<= || =>> ]
Transliterated: tmuwthah
Phonetic: tem-oo-thaw'

Text: from 4191; execution (as a doom):

KJV --death, die.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8547

 Strong's Number: 8547 [ <<= || =>> ]
Transliterated: Temach
Phonetic: teh'-makh

Text: of uncertain derivation; Temach, one of the Nethinim:

KJV --Tamah, Thamah.

This word was found 2 times in the Old Testament KJV Bible.
Ezra 2:53 | Nehemiah 7:55 |


Strong's Number: 8548

 Strong's Number: 8548 [ <<= || =>> ]
Transliterated: tamiyd
Phonetic: taw-meed'

Text: from an unused root meaning to stretch; properly, continuance (as indefinite extension); but used only (attributively as adjective) constant (or adverbially, constantly); ellipt. the regular (daily) sacrifice:

KJV --alway(-s), continual (employment, -ly), daily, ([n-])ever(-more), perpetual.

This word was found 131 times in the Old Testament KJV Bible.
Exodus 25:30 | Exodus 28:29 | Exodus 28:30 | Exodus 28:38 | Exodus 29:38 | Exodus 29:42 | Exodus 30:8 | Leviticus 6:13 | Leviticus 6:20 | Leviticus 24:2 | Leviticus 24:3 | Leviticus 24:4 | Leviticus 24:8 | Numbers 4:7 | Numbers 4:16 | Numbers 25:13 | Numbers 28:3 | Numbers 28:6 | Numbers 28:10 | Numbers 28:15 | Numbers 28:23 | Numbers 28:24 | Numbers 28:31 | Numbers 29:6 | Numbers 29:11 | Numbers 29:16 | Numbers 29:19 | Numbers 29:22 | Numbers 29:25 | Numbers 29:28 | Numbers 29:31 | Numbers 29:34 | Numbers 29:38 | Deuteronomy 11:12 | 2 Samuel 9:7 | 2 Samuel 9:10 | 2 Samuel 9:13 | 1 Kings 10:8 | 2 Kings 4:9 | 2 Kings 25:29 | 2 Kings 25:30 | 1 Chronicles 16:6 | 1 Chronicles 16:11 | 1 Chronicles 16:12 | 1 Chronicles 16:13 | 1 Chronicles 16:14 | 1 Chronicles 16:15 | 1 Chronicles 16:16 | 1 Chronicles 16:17 | 1 Chronicles 16:18 | 1 Chronicles 16:19 | 1 Chronicles 16:20 | 1 Chronicles 16:21 | 1 Chronicles 16:22 | 1 Chronicles 16:23 | 1 Chronicles 16:24 | 1 Chronicles 16:25 | 1 Chronicles 16:26 | 1 Chronicles 16:27 | 1 Chronicles 16:28 | 1 Chronicles 16:29 | 1 Chronicles 16:30 | 1 Chronicles 16:31 | 1 Chronicles 16:32 | 1 Chronicles 16:33 | 1 Chronicles 16:34 | 1 Chronicles 16:35 | 1 Chronicles 16:36 | 1 Chronicles 16:37 | 1 Chronicles 16:38 | 1 Chronicles 16:39 | 1 Chronicles 16:40 | 1 Chronicles 16:41 | 1 Chronicles 16:42 | 1 Chronicles 16:43 | 1 Chronicles 23:31 | 1 Chronicles 23:32 | 2 Chronicles 2:4 | 2 Chronicles 9:7 | 2 Chronicles 24:14 | 2 Chronicles 24:15 | 2 Chronicles 24:16 | 2 Chronicles 24:17 | 2 Chronicles 24:18 | 2 Chronicles 24:19 | 2 Chronicles 24:20 | 2 Chronicles 24:21 | 2 Chronicles 24:22 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | Ezra 3:5 | Nehemiah 10:33 | Psalms 25:15 | Psalms 34:1 | Psalms 35:27 | Psalms 50:8 | Psalms 51:3 | Psalms 69:23 | Psalms 70:4 | Psalms 71:6 | Psalms 71:14 | Psalms 72:15 | Psalms 73:23 | Psalms 74:23 | Psalms 119:44 | Psalms 119:109 | Proverbs 6:21 | Proverbs 15:15 | Isaiah 52:5 | Isaiah 65:3 | Jeremiah 6:7 | Jeremiah 23:17 | Jeremiah 52:33 | Jeremiah 52:34 | Ezekiel 38:8 | Ezekiel 39:14 | Ezekiel 46:15 | Daniel 8:11 | Daniel 8:12 | Daniel 8:13 | Daniel 11:31 | Daniel 12:11 | Hosea 4:18 | Amos 1:11 | Obadiah 1:16 | Nahum 3:19 | Habakkuk 1:4 | Habakkuk 1:17 |


Strong's Number: 8549

 Strong's Number: 8549 [ <<= || =>> ]
Transliterated: tamiym
Phonetic: taw-meem'

Text: from 8552; entire (literally, figuratively or morally); also (as noun) integrity, truth:

KJV --without blemish, complete, full, perfect, sincerely (-ity), sound, without spot, undefiled, upright(-ly), whole.

This word was found 74 times in the Old Testament KJV Bible.
Genesis 6:9 | Genesis 17:1 | Exodus 12:5 | Exodus 29:1 | Leviticus 1:3 | Leviticus 1:10 | Leviticus 3:1 | Leviticus 3:6 | Leviticus 3:9 | Leviticus 4:3 | Leviticus 4:23 | Leviticus 4:28 | Leviticus 4:32 | Leviticus 5:15 | Leviticus 5:18 | Leviticus 6:6 | Leviticus 9:2 | Leviticus 9:3 | Leviticus 14:10 | Leviticus 22:19 | Leviticus 22:21 | Leviticus 23:12 | Leviticus 23:15 | Leviticus 23:18 | Numbers 6:14 | Numbers 19:2 | Numbers 28:3 | Numbers 28:9 | Numbers 28:11 | Numbers 28:19 | Numbers 28:31 | Numbers 29:2 | Numbers 29:8 | Numbers 29:13 | Numbers 29:17 | Numbers 29:20 | Numbers 29:23 | Numbers 29:26 | Numbers 29:29 | Numbers 29:32 | Numbers 29:36 | Deuteronomy 18:13 | Deuteronomy 32:4 | Judges 9:16 | Judges 9:19 | 1 Samuel 14:41 | 2 Samuel 22:31 | 2 Samuel 22:33 | Job 36:4 | Job 37:16 | Psalms 18:23 | Psalms 18:25 | Psalms 18:30 | Psalms 18:32 | Psalms 19:7 | Psalms 74:19 | Psalms 84:11 | Psalms 101:2 | Psalms 101:6 | Proverbs 28:10 | Proverbs 28:18 | Ezekiel 15:5 | Ezekiel 28:15 | Ezekiel 43:22 | Ezekiel 43:23 | Ezekiel 43:25 | Ezekiel 45:18 | Ezekiel 45:23 | Ezekiel 46:4 | Ezekiel 46:6 | Ezekiel 46:13 | Ezekiel 46:14 | Daniel 9:12 | Daniel 11:17 |


Strong's Number: 8550

 Strong's Number: 8550 [ <<= || =>> ]
Transliterated: Tummiym
Phonetic: toom-meem'

Text: plural of 8537; perfections, i.e. (techn.) one of the epithets of the objects in the high-priest's breastplate as an emblem of complete Truth:

KJV --Thummim.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8551

 Strong's Number: 8551 [ <<= || =>> ]
Transliterated: tamak
Phonetic: taw-mak'

Text: a primitive root; to sustain; by implication, to obtain, keep fast; figuratively, to help, follow close:

KJV --(take, up-)hold (up), maintain, retain, stay (up).

tmol. See 8543.

This word was found 21 times in the Old Testament KJV Bible.
Exodus 17:12 | Job 36:17 | Psalms 16:5 | Psalms 17:5 | Psalms 41:12 | Psalms 63:8 | Psalms 145:14 | Proverbs 3:18 | Proverbs 4:4 | Proverbs 4:13 | Proverbs 5:5 | Proverbs 5:22 | Proverbs 11:16 | Proverbs 28:17 | Proverbs 29:23 | Proverbs 31:19 | Isaiah 41:10 | Isaiah 42:1 | Isaiah 56:4 | Amos 1:5 | Amos 1:8 |


Strong's Number: 8552

 Strong's Number: 8552 [ <<= || =>> ]
Transliterated: tamam
Phonetic: taw-mam'

Text: a primitive root; to complete, in a good or a bad sense, literal, or figurative, transitive or intransitive (as follows):

KJV -- accomplish, cease, be clean [pass-]ed, consume, have done, (come to an, have an, make an) end, fail, come to the full, be all gone, X be all here, be (make) perfect, be spent, sum, be (shew self) upright, be wasted, whole.

teman, Teman. See 8486, 8487.

This word was found 49 times in the Old Testament KJV Bible.
Genesis 47:15 | Genesis 47:18 | Leviticus 25:29 | Leviticus 26:20 | Numbers 14:33 | Numbers 14:35 | Numbers 17:13 | Numbers 32:13 | Deuteronomy 2:14 | Deuteronomy 31:24 | Deuteronomy 31:30 | Deuteronomy 34:8 | Joshua 4:10 | Joshua 4:11 | Joshua 5:8 | Joshua 8:24 | Joshua 10:20 | 1 Samuel 16:11 | 2 Samuel 15:24 | 2 Samuel 20:18 | 2 Samuel 22:26 | 1 Kings 6:22 | 1 Kings 7:22 | 1 Kings 14:10 | 2 Kings 7:13 | 2 Kings 22:4 | Nehemiah 6:15 | Job 15:28 | Job 22:3 | Job 31:40 | Psalms 18:25 | Psalms 19:13 | Psalms 64:6 | Psalms 90:7 | Psalms 102:3 | Isaiah 18:5 | Isaiah 33:1 | Jeremiah 1:3 | Jeremiah 6:29 | Jeremiah 14:15 | Jeremiah 24:10 | Jeremiah 36:23 | Jeremiah 37:21 | Jeremiah 44:12 | Jeremiah 44:18 | Jeremiah 44:27 | Lamentations 3:22 | Ezekiel 24:11 | Joel 1:10 |


Strong's Number: 8553

 Strong's Number: 8553 [ <<= || =>> ]
Transliterated: Timnah
Phonetic: tim-naw'

Text: from 4487; a portion assigned; Timnah, the name of two places in Palestine:

KJV --Timnah, Timnath, Thimnathah.

tmunah. See 8544.

This word was found 8 times in the Old Testament KJV Bible.
Genesis 38:12 | Genesis 38:13 | Genesis 38:14 | Joshua 15:10 | Joshua 19:43 | Judges 14:1 | Judges 14:2 | Judges 14:5 |


Strong's Number: 8554

 Strong's Number: 8554 [ <<= || =>> ]
Transliterated: Timniy
Phonetic: tim-nee'

Text: patrial from 8553; a Timnite or inhabitant of Timnah:

KJV --Timnite.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8555

 Strong's Number: 8555 [ <<= || =>> ]
Transliterated: Timna`
Phonetic: tim-naw'

Text: from 4513; restraint; Timna, the name of two Edomites:

KJV --Timna, Timnah.

This word was found 17 times in the Old Testament KJV Bible.
Genesis 36:12 | Genesis 36:22 | Genesis 36:40 | Joshua 15:57 | 1 Chronicles 1:36 | 1 Chronicles 1:39 | 1 Chronicles 1:51 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 |


Strong's Number: 8556

 Strong's Number: 8556 [ <<= || =>> ]
Transliterated: Timnath Cherec
Phonetic: tim-nath kheh'-res

Text: or Timnath Cerach {tim-nath seh'-rakh}; from 8553 and 2775; portion of (the) sun; Timnath-Cheres, a place in Palestine:

KJV --Timnath-heres, Timnath-serah.

This word was found 3 times in the Old Testament KJV Bible.
Joshua 19:50 | Joshua 24:30 | Judges 2:9 |


Strong's Number: 8557

 Strong's Number: 8557 [ <<= || =>> ]
Transliterated: temec
Phonetic: teh'-mes

Text: from 4529; liquefaction, i.e. disappearance:

KJV -- melt.

This word was found 2 times in the Old Testament KJV Bible.
Psalms 58:7 | Psalms 58:8 |


Strong's Number: 8558

 Strong's Number: 8558 [ <<= || =>> ]
Transliterated: tamar
Phonetic: taw-mawr'

Text: from an unused root meaning to be erect; a palm tree:

KJV --palm (tree).

This word was found 30 times in the Old Testament KJV Bible.
Exodus 15:27 | Leviticus 23:40 | Numbers 33:9 | Deuteronomy 34:3 | Joshua 5:6 | Judges 1:16 | Judges 3:13 | 1 Kings 6:32 | 1 Kings 6:35 | 1 Kings 7:36 | 2 Chronicles 28:15 | 2 Chronicles 28:16 | 2 Chronicles 28:17 | 2 Chronicles 28:18 | 2 Chronicles 28:19 | 2 Chronicles 28:20 | 2 Chronicles 28:21 | 2 Chronicles 28:22 | 2 Chronicles 28:23 | 2 Chronicles 28:24 | 2 Chronicles 28:25 | 2 Chronicles 28:26 | 2 Chronicles 28:27 | Nehemiah 8:15 | Psalms 92:12 | Ezekiel 41:18 | Ezekiel 41:20 | Ezekiel 41:25 | Ezekiel 41:26 | Joel 1:12 |


Strong's Number: 8559

 Strong's Number: 8559 [ <<= || =>> ]
Transliterated: Tamar
Phonetic: taw-mawr'

Text: the same as 8558; Tamar, the name of three women and a place:

KJV --Tamar.

This word was found 23 times in the Old Testament KJV Bible.
Genesis 38:6 | Genesis 38:11 | Genesis 38:13 | Genesis 38:24 | Ruth 4:12 | 2 Samuel 13:1 | 2 Samuel 13:2 | 2 Samuel 13:4 | 2 Samuel 13:5 | 2 Samuel 13:6 | 2 Samuel 13:7 | 2 Samuel 13:8 | 2 Samuel 13:10 | 2 Samuel 13:19 | 2 Samuel 13:20 | 2 Samuel 13:22 | 2 Samuel 13:32 | 2 Samuel 14:27 | 1 Kings 9:18 | 1 Chronicles 2:4 | 1 Chronicles 3:9 | Ezekiel 47:19 | Ezekiel 48:28 |


Strong's Number: 8560

 Strong's Number: 8560 [ <<= || =>> ]
Transliterated: tomer
Phonetic: to'-mer

Text: from the same root as 8558; a palm trunk:

KJV --palm tree.

This word was found 1 times in the Old Testament KJV Bible.
Judges 4:5 |


Strong's Number: 8561

 Strong's Number: 8561 [ <<= || =>> ]
Transliterated: timmor
Phonetic: tim-more'

Text: (plural o or (feminine) timmorah (singular and plural) {tim-mo-raw'}; from the same root as 8558; (arch.) a palm-like pilaster (i.e. umbellate):

KJV --palm tree.

Tammor. See 8412.

timarah. See 8490.

This word was found 11 times in the Old Testament KJV Bible.
1 Kings 6:29 | 1 Kings 6:32 | 2 Chronicles 3:5 | Ezekiel 40:16 | Ezekiel 40:22 | Ezekiel 40:26 | Ezekiel 40:31 | Ezekiel 40:34 | Ezekiel 40:37 | Ezekiel 41:18 | Ezekiel 41:19 |


Strong's Number: 8562

 Strong's Number: 8562 [ <<= || =>> ]
Transliterated: tamruwq
Phonetic: tam-rook'

Text: or tamruq {tam-rook'}; or tamriyq {tam-reek'}; from 4838; properly, a scouring, i.e. soap or perfumery for the bath; figuratively, a detergent:

KJV --X cleanse, (thing for) purification(-fying).

This word was found 4 times in the Old Testament KJV Bible.
Esther 2:3 | Esther 2:9 | Esther 2:12 | Proverbs 20:30 |


Strong's Number: 8563

 Strong's Number: 8563 [ <<= || =>> ]
Transliterated: tamruwr
Phonetic: tam-roor'

Text: from 4843; bitterness (plural as collective):

KJV -- X most bitter(-ly).

tamruq and tamriyq. See 8562.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 31:15 | Hosea 12:14 |


Strong's Number: 8564

 Strong's Number: 8564 [ <<= || =>> ]
Transliterated: tamruwr
Phonetic: tam-roor'

Text: from the same root as 8558; an erection, i.e. pillar (probably for a guide-board):

KJV --high heap.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 31:21 |


Strong's Number: 8565

 Strong's Number: 8565 [ <<= || =>> ]
Transliterated: tan
Phonetic: tan

Text: from an unused root probably meaning to elongate; a monster (as preternaturally formed), i.e. a sea-serpent (or other huge marine animal); also a jackal (or other hideous land animal):

KJV --dragon, whale. Compare 8577.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8566

 Strong's Number: 8566 [ <<= || =>> ]
Transliterated: tanah
Phonetic: taw-naw'

Text: a primitive root; to present (a mercenary inducement), i.e. bargain with (a harlot):

KJV --hire.

This word was found 1 times in the Old Testament KJV Bible.
Hosea 8:10 |


Strong's Number: 8567

 Strong's Number: 8567 [ <<= || =>> ]
Transliterated: tanah
Phonetic: taw-naw'

Text: a primitive root [identical with 8566 through the idea of attributing honor]; to ascribe (praise), i.e. celebrate, commemorate:

KJV --lament, rehearse.

This word was found 2 times in the Old Testament KJV Bible.
Judges 5:11 | Judges 11:40 |


Strong's Number: 8568

 Strong's Number: 8568 [ <<= || =>> ]
Transliterated: tannah
Phonetic: tan-naw'

Text: probably feminine of 8565; a female jackal:

KJV -- dragon.

This word was found 1 times in the Old Testament KJV Bible.
Malachi 1:3 |


Strong's Number: 8569

 Strong's Number: 8569 [ <<= || =>> ]
Transliterated: tnuw'ah
Phonetic: ten-oo-aw'

Text: from 5106; alienation; by implication, enmity:

KJV --breach of promise, occasion.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 15:20 | Numbers 14:34 | Judges 11:34 | 1 Chronicles 13:8 | Job 12:4 | Job 33:10 | Isaiah 30:32 | Jeremiah 10:5 |


Strong's Number: 8570

 Strong's Number: 8570 [ <<= || =>> ]
Transliterated: tnuwbah
Phonetic: ten-oo-baw'

Text: from 5107; produce:

KJV --fruit, increase.

This word was found 4 times in the Old Testament KJV Bible.
Judges 9:11 | Proverbs 8:19 | Lamentations 4:9 | Ezekiel 36:30 |


Strong's Number: 8571

 Strong's Number: 8571 [ <<= || =>> ]
Transliterated: tnuwk
Phonetic: ten-ook'

Text: perhaps from the same as 594 through the idea of protraction; a pinnacle, i.e. extremity:

KJV --tip.

This word was found 7 times in the Old Testament KJV Bible.
Exodus 29:20 | Leviticus 8:23 | Leviticus 8:24 | Leviticus 14:14 | Leviticus 14:17 | Leviticus 14:25 | Leviticus 14:28 |


Strong's Number: 8572

 Strong's Number: 8572 [ <<= || =>> ]
Transliterated: tnuwmah
Phonetic: ten-oo-maw'

Text: from 5123; drowsiness, i.e. sleep:

KJV -- slumber(-ing).

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 6:4 |


Strong's Number: 8573

 Strong's Number: 8573 [ <<= || =>> ]
Transliterated: tnuwphah
Phonetic: ten-oo-faw'

Text: from 5130; a brandishing (in threat); by implication, tumult; specifically, the official undulation of sacrificial offerings:

KJV --offering, shaking, wave (offering).

This word was found 27 times in the Old Testament KJV Bible.
Exodus 29:24 | Exodus 29:26 | Exodus 35:22 | Exodus 38:24 | Exodus 38:29 | Leviticus 7:30 | Leviticus 7:34 | Leviticus 8:27 | Leviticus 8:29 | Leviticus 9:21 | Leviticus 10:14 | Leviticus 10:15 | Leviticus 14:12 | Leviticus 14:21 | Leviticus 14:24 | Leviticus 23:15 | Leviticus 23:17 | Leviticus 23:20 | Numbers 6:20 | Numbers 8:11 | Numbers 8:13 | Numbers 8:15 | Numbers 8:21 | Numbers 18:18 | Numbers 20:14 | Isaiah 19:16 | Isaiah 30:32 |


Strong's Number: 8574

 Strong's Number: 8574 [ <<= || =>> ]
Transliterated: tannuwr
Phonetic: tan-noor'

Text: from 5216; a fire-pot:

KJV --furnace, oven.

This word was found 16 times in the Old Testament KJV Bible.
Genesis 15:17 | Genesis 19:28 | Exodus 8:3 | Exodus 19:18 | Leviticus 2:4 | Leviticus 7:9 | Leviticus 11:35 | Nehemiah 3:11 | Nehemiah 12:38 | Psalms 21:9 | Isaiah 31:9 | Lamentations 5:10 | Hosea 7:4 | Hosea 7:6 | Hosea 7:7 | Malachi 4:1 |


Strong's Number: 8575

 Strong's Number: 8575 [ <<= || =>> ]
Transliterated: tanchuwm
Phonetic: tan-khoom'

Text: or tanchum {tan-khoom'}; and (feminine) tanchuwmah {tan-khoo-maw'}; from 5162; compassion, solace:

KJV --comfort, consolation.

This word was found 4 times in the Old Testament KJV Bible.
Job 15:11 | Job 21:2 | Psalms 94:19 | Isaiah 66:11 |


Strong's Number: 8576

 Strong's Number: 8576 [ <<= || =>> ]
Transliterated: Tanchumeth
Phonetic: tan-khoo'-meth

Text: for 8575 (feminine); Tanchumeth, an Israelite:

KJV --Tanhumeth.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 25:23 | Jeremiah 40:8 |


Strong's Number: 8577

 Strong's Number: 8577 [ <<= || =>> ]
Transliterated: tanniyn
Phonetic: tan-neen'

Text: or tanniym (Ezek. 29:3) {tan-neem'}; intensive from the same as 8565; a marine or land monster, i.e. sea-serpent or jackal:

KJV --dragon, sea-monster, serpent, whale.

This word was found 26 times in the Old Testament KJV Bible.
Genesis 1:21 | Exodus 7:9 | Exodus 7:10 | Exodus 7:12 | Deuteronomy 32:33 | Nehemiah 2:13 | Job 7:12 | Job 30:29 | Psalms 44:19 | Psalms 63:10 | Psalms 74:13 | Psalms 148:7 | Isaiah 13:22 | Isaiah 27:1 | Isaiah 34:13 | Isaiah 35:7 | Isaiah 43:20 | Jeremiah 9:11 | Jeremiah 10:22 | Jeremiah 14:6 | Jeremiah 49:33 | Jeremiah 51:34 | Jeremiah 51:37 | Lamentations 4:3 | Ezekiel 29:3 | Ezekiel 32:2 |


Strong's Number: 8578

 Strong's Number: 8578 [ <<= || =>> ]
Transliterated: tinyan
Phonetic: tin-yawn'

Text: (Aramaic) corresponding to 8147; second:

KJV -- second.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 29:27 | Daniel 7:5 |


Strong's Number: 8579

 Strong's Number: 8579 [ <<= || =>> ]
Transliterated: tinyanuwth
Phonetic: tin-yaw-nooth'

Text: (Aramaic) from 8578; a second time:

KJV -- again.

This word was found 1 times in the Old Testament KJV Bible.
Daniel 2:7 |


Strong's Number: 8580

 Strong's Number: 8580 [ <<= || =>> ]
Transliterated: tanshemeth
Phonetic: tan-sheh'-meth

Text: from 5395; properly, a hard breather, i.e. the name of two unclean creatures, a lizard and a bird (both perhaps from changing color through their irascibility), probably the tree-toad and the water-hen:

KJV --mole, swan.

This word was found 3 times in the Old Testament KJV Bible.
Leviticus 11:18 | Leviticus 11:30 | Deuteronomy 14:16 |


Strong's Number: 8581

 Strong's Number: 8581 [ <<= || =>> ]
Transliterated: ta`ab
Phonetic: taw-ab'

Text: a primitive root; to loathe, i.e. (morally) detest:

KJV --(make to be) abhor(-red), (be, commit more, do) abominable(-y), X utterly.

to`ebah. See 8441.

This word was found 18 times in the Old Testament KJV Bible.
Deuteronomy 7:26 | Deuteronomy 23:7 | 1 Kings 21:26 | 1 Chronicles 21:6 | Job 9:31 | Job 15:16 | Job 19:19 | Job 30:10 | Psalms 5:6 | Psalms 14:1 | Psalms 53:1 | Psalms 106:40 | Psalms 119:110 | Isaiah 49:7 | Ezekiel 16:25 | Ezekiel 16:52 | Amos 5:10 | Micah 3:9 |


Strong's Number: 8582

 Strong's Number: 8582 [ <<= || =>> ]
Transliterated: ta`ah
Phonetic: taw-aw'

Text: a primitive root; to vacillate, i.e. reel or stray (literally or figuratively); also causative of both:

KJV --(cause to) go astray, deceive, dissemble, (cause to, make to) err, pant, seduce, (make to) stagger, (cause to) wander, be out of the way.

This word was found 49 times in the Old Testament KJV Bible.
Genesis 20:13 | Genesis 21:14 | Genesis 37:15 | Exodus 23:4 | Exodus 36:29 | Deuteronomy 2:15 | 2 Kings 21:9 | Job 12:24 | Job 12:25 | Job 15:31 | Job 38:41 | Psalms 58:3 | Psalms 95:10 | Psalms 107:4 | Psalms 107:40 | Psalms 119:176 | Proverbs 7:25 | Proverbs 10:17 | Proverbs 12:26 | Proverbs 14:22 | Proverbs 21:16 | Proverbs 26:2 | Proverbs 27:8 | Isaiah 3:12 | Isaiah 16:8 | Isaiah 19:13 | Isaiah 19:14 | Isaiah 28:7 | Isaiah 29:24 | Isaiah 30:28 | Isaiah 35:8 | Isaiah 47:15 | Isaiah 53:6 | Isaiah 58:7 | Isaiah 63:17 | Jeremiah 23:32 | Jeremiah 42:20 | Jeremiah 50:6 | Ezekiel 14:11 | Ezekiel 24:10 | Ezekiel 34:6 | Ezekiel 44:10 | Ezekiel 44:15 | Ezekiel 48:11 | Hosea 4:12 | Amos 2:4 | Micah 3:5 | Nahum 1:12 | Zechariah 10:2 |


Strong's Number: 8583

 Strong's Number: 8583 [ <<= || =>> ]
Transliterated: To`uw
Phonetic: to'-oo

Text: or Tomiy {to'-ee}; from 8582; error, Tou or Toi, a Syrian king:

KJV --Toi, Tou.

This word was found 11 times in the Old Testament KJV Bible.
2 Samuel 8:9 | 2 Samuel 8:10 | 1 Chronicles 18:9 | 1 Chronicles 18:10 | 1 Chronicles 18:11 | 1 Chronicles 18:12 | 1 Chronicles 18:13 | 1 Chronicles 18:14 | 1 Chronicles 18:15 | 1 Chronicles 18:16 | 1 Chronicles 18:17 |


Strong's Number: 8584

 Strong's Number: 8584 [ <<= || =>> ]
Transliterated: t`uwdah
Phonetic: teh-oo-daw'

Text: from 5749; attestation, i.e. a precept, usage:

KJV --testimony.

This word was found 2 times in the Old Testament KJV Bible.
Ruth 4:7 | Isaiah 8:20 |


Strong's Number: 8585

 Strong's Number: 8585 [ <<= || =>> ]
Transliterated: t`alah
Phonetic: teh-aw-law'

Text: from 5927; a channel (into which water is raised for irrigation); also a bandage or plaster (as placed upon a wound):

KJV --conduit, cured, healing, little river, trench, watercourse.

This word was found 9 times in the Old Testament KJV Bible.
1 Kings 18:32 | 1 Kings 18:35 | 1 Kings 18:38 | 2 Kings 18:17 | 2 Kings 20:20 | Job 38:25 | Isaiah 7:3 | Isaiah 36:2 | Ezekiel 31:4 |


Strong's Number: 8586

 Strong's Number: 8586 [ <<= || =>> ]
Transliterated: ta`aluwl
Phonetic: tah-al-ool'

Text: from 5953; caprice (as a fit coming on), i.e. vexation; concretely a tyrant:

KJV --babe, delusion.

This word was found 2 times in the Old Testament KJV Bible.
Isaiah 3:4 | Isaiah 66:4 |


Strong's Number: 8587

 Strong's Number: 8587 [ <<= || =>> ]
Transliterated: ta`alummah
Phonetic: tah-al-oom-maw'

Text: from 5956; a secret:

KJV --thing that is hid, secret.

This word was found 3 times in the Old Testament KJV Bible.
Job 11:6 | Job 28:11 | Psalms 44:21 |


Strong's Number: 8588

 Strong's Number: 8588 [ <<= || =>> ]
Transliterated: ta`anuwg
Phonetic: tah-an-oog'

Text: or ta5anug {tah-an-oog'}; and (feminine) taeanugah {tah-ah-oog-aw'}; from 6026; luxury:

KJV --delicate, delight, pleasant.

This word was found 7 times in the Old Testament KJV Bible.
1 Samuel 8:7 | Ecclesiastes 2:8 | Song of Solomon 7:6 | Song of Solomon 7:7 | Song of Solomon 7:8 | Micah 1:16 | Micah 2:9 |


Strong's Number: 8589

 Strong's Number: 8589 [ <<= || =>> ]
Transliterated: ta`aniyth
Phonetic: tah-an-eeth'

Text: from 6031; affliction (of self), i.e. fasting:

KJV --heaviness.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 9:5 |


Strong's Number: 8590

 Strong's Number: 8590 [ <<= || =>> ]
Transliterated: Ta`anak
Phonetic: tah-an-awk'

Text: or Ta6nak {tah-nawk'}; of uncertain derivation; Taanak or Tanak, a place in Palestine:

KJV --Taanach, Tanach.

This word was found 7 times in the Old Testament KJV Bible.
Joshua 11:13 | Joshua 12:21 | Joshua 17:11 | Joshua 21:25 | Judges 5:19 | 1 Kings 4:12 | 1 Chronicles 7:29 |


Strong's Number: 8591

 Strong's Number: 8591 [ <<= || =>> ]
Transliterated: ta`a`
Phonetic: taw-ah'

Text: a primitive root; to cheat; by analogy, to maltreat:

KJV --deceive, misuse.

This word was found 9 times in the Old Testament KJV Bible.
Genesis 27:12 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 |


Strong's Number: 8592

 Strong's Number: 8592 [ <<= || =>> ]
Transliterated: ta`atsumah
Phonetic: tah-ats-oo-maw'

Text: from 6105; might (plural collective):

KJV --power.

This word was found 2 times in the Old Testament KJV Bible.
Genesis 11:8 | Psalms 68:35 |


Strong's Number: 8593

 Strong's Number: 8593 [ <<= || =>> ]
Transliterated: ta`ar
Phonetic: tah'-ar

Text: from 6168; a knife or razor (as making bare): also a scabbard (as being bare, i.e. empty):

KJV --[pen-]knife, razor, scabbard, shave, sheath.

This word was found 10 times in the Old Testament KJV Bible.
1 Samuel 17:51 | 2 Samuel 20:8 | Psalms 52:2 | Isaiah 7:20 | Jeremiah 36:23 | Jeremiah 47:6 | Ezekiel 5:1 | Ezekiel 21:3 | Ezekiel 21:4 | Ezekiel 21:5 |


Strong's Number: 8594

 Strong's Number: 8594 [ <<= || =>> ]
Transliterated: ta`arubah
Phonetic: tah-ar-oo-baw'

Text: from 6148; suretyship, i.e. (concretely) a pledge:

KJV --+ hostage.

This word was found 6 times in the Old Testament KJV Bible.
2 Kings 14:14 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 |


Strong's Number: 8595

 Strong's Number: 8595 [ <<= || =>> ]
Transliterated: ta`tua`
Phonetic: tah-too'-ah

Text: from 8591; a fraud:

KJV --error.

This word was found 3 times in the Old Testament KJV Bible.
Psalms 19:12 | Jeremiah 10:15 | Jeremiah 51:18 |


Strong's Number: 8596

 Strong's Number: 8596 [ <<= || =>> ]
Transliterated: toph
Phonetic: tofe

Text: from 8608 contracted; a tambourine:

KJV --tabret, timbrel.

This word was found 13 times in the Old Testament KJV Bible.
Genesis 31:27 | Exodus 15:20 | 1 Samuel 10:5 | 1 Samuel 18:6 | 2 Samuel 6:5 | Job 21:12 | Psalms 81:2 | Psalms 149:3 | Psalms 150:4 | Isaiah 5:12 | Isaiah 24:8 | Jeremiah 31:4 | Ezekiel 28:13 |


Strong's Number: 8597

 Strong's Number: 8597 [ <<= || =>> ]
Transliterated: tiph'arah
Phonetic: tif-aw-raw'

Text: or tiph0ereth {tif-eh'-reth}; from 6286; ornament (abstractly or concretely, literally or figuratively):

KJV --beauty(- iful), bravery, comely, fair, glory(-ious), hono; ornament (abstractly or concretely, literally or figuratively):

KJV --beauty(-iful), bravery, comely, fair, glory(-ious), honour, majesty.

This word was found 55 times in the Old Testament KJV Bible.
Exodus 28:2 | Exodus 28:40 | Deuteronomy 26:19 | 1 Chronicles 22:5 | 1 Chronicles 29:11 | 1 Chronicles 29:12 | 1 Chronicles 29:13 | 1 Chronicles 29:14 | 1 Chronicles 29:15 | 1 Chronicles 29:16 | 1 Chronicles 29:17 | 1 Chronicles 29:18 | 1 Chronicles 29:19 | 1 Chronicles 29:20 | 1 Chronicles 29:21 | 1 Chronicles 29:22 | 1 Chronicles 29:23 | 1 Chronicles 29:24 | 1 Chronicles 29:25 | 1 Chronicles 29:26 | 1 Chronicles 29:27 | 1 Chronicles 29:28 | 1 Chronicles 29:29 | 1 Chronicles 29:30 | 2 Chronicles 3:6 | Esther 1:4 | Psalms 149:5 | Proverbs 4:9 | Proverbs 16:31 | Proverbs 19:11 | Proverbs 28:12 | Isaiah 4:5 | Isaiah 10:12 | Isaiah 14:18 | Isaiah 28:1 | Isaiah 28:4 | Isaiah 41:16 | Isaiah 44:13 | Isaiah 45:25 | Isaiah 60:7 | Isaiah 60:19 | Isaiah 63:12 | Isaiah 64:12 | Jeremiah 9:23 | Jeremiah 13:20 | Jeremiah 33:9 | Jeremiah 48:17 | Ezekiel 16:12 | Ezekiel 16:39 | Ezekiel 20:6 | Ezekiel 20:15 | Ezekiel 24:25 | Ezekiel 28:17 | Ezekiel 31:18 | Zechariah 12:7 |


Strong's Number: 8598

 Strong's Number: 8598 [ <<= || =>> ]
Transliterated: tappuwach
Phonetic: tap-poo'-akh

Text: from 5301; an apple (from its fragrance), i.e. the fruit or the tree (probably includ. others of the pome order, as the quince, the orange, etc.):

KJV --apple (tree). See also 1054.

This word was found 5 times in the Old Testament KJV Bible.
Proverbs 25:11 | Song of Solomon 2:3 | Song of Solomon 2:5 | Song of Solomon 8:5 | Joel 1:12 |


Strong's Number: 8599

 Strong's Number: 8599 [ <<= || =>> ]
Transliterated: Tappuwach
Phonetic: tap-poo'-akh

Text: the same as 8598; Tappuach, the name of two places in Palestine, also of an Israelite:

KJV --Tappuah.

This word was found 6 times in the Old Testament KJV Bible.
Joshua 12:17 | Joshua 15:34 | Joshua 15:53 | Joshua 16:8 | Joshua 17:8 | 1 Chronicles 2:43 |


Strong's Number: 8600

 Strong's Number: 8600 [ <<= || =>> ]
Transliterated: tphowtsah
Phonetic: tef-o-tsaw'

Text: from 6327; a dispersal:

KJV --dispersion.

This word was found 1 times in the Old Testament KJV Bible.
Jeremiah 25:34 |


Strong's Number: 8601

 Strong's Number: 8601 [ <<= || =>> ]
Transliterated: tuphiyn
Phonetic: too-feen'

Text: from 644; cookery, i.e. (concretely) a cake:

KJV -- baked piece.

This word was found 4 times in the Old Testament KJV Bible.
Exodus 28:18 | Job 21:18 | Job 41:27 | Job 41:29 |


Strong's Number: 8602

 Strong's Number: 8602 [ <<= || =>> ]
Transliterated: taphel
Phonetic: taw-fale'

Text: from an unused root meaning to smear; plaster (as gummy) or slime; (figuratively) frivolity:

KJV --foolish things, unsavoury, untempered.

This word was found 7 times in the Old Testament KJV Bible.
Job 6:6 | Lamentations 2:14 | Ezekiel 13:10 | Ezekiel 13:11 | Ezekiel 13:14 | Ezekiel 13:15 | Ezekiel 22:28 |


Strong's Number: 8603

 Strong's Number: 8603 [ <<= || =>> ]
Transliterated: Tophel
Phonetic: to'-fel

Text: from the same as 8602; quagmire; Tophel, a place near the Desert:

KJV --Tophel.

This word was found 1 times in the Old Testament KJV Bible.
Deuteronomy 1:1 |


Strong's Number: 8604

 Strong's Number: 8604 [ <<= || =>> ]
Transliterated: tiphlah
Phonetic: tif-law'

Text: from the same as 8602; frivolity:

KJV --folly, foolishly.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 17:9 | Exodus 31:16 | Numbers 1:53 | Numbers 18:4 | Numbers 18:7 | 2 Chronicles 7:17 | 2 Chronicles 23:6 | Job 24:12 | Psalms 121:8 | Proverbs 2:11 | Zechariah 3:7 |


Strong's Number: 8605

 Strong's Number: 8605 [ <<= || =>> ]
Transliterated: tphillah
Phonetic: tef-il-law'

Text: from 6419; intercession, supplication; by implication, a hymn:

KJV --prayer.

This word was found 80 times in the Old Testament KJV Bible.
Genesis 3:14 | Numbers 1:46 | Numbers 3:13 | Deuteronomy 3:13 | Deuteronomy 6:24 | Deuteronomy 12:19 | Deuteronomy 28:45 | 2 Samuel 7:27 | 1 Kings 8:28 | 1 Kings 8:29 | 1 Kings 8:38 | 1 Kings 8:45 | 1 Kings 8:49 | 1 Kings 8:54 | 1 Kings 9:3 | 2 Kings 19:4 | 2 Kings 20:5 | 2 Chronicles 6:19 | 2 Chronicles 6:20 | 2 Chronicles 6:29 | 2 Chronicles 6:35 | 2 Chronicles 6:39 | 2 Chronicles 6:40 | 2 Chronicles 7:12 | 2 Chronicles 7:15 | 2 Chronicles 30:27 | Nehemiah 1:6 | Nehemiah 1:11 | Nehemiah 11:17 | Job 16:17 | Psalms 4:1 | Psalms 6:9 | Psalms 17:1 | Psalms 28:2 | Psalms 28:6 | Psalms 31:22 | Psalms 35:13 | Psalms 39:12 | Psalms 42:8 | Psalms 54:2 | Psalms 55:1 | Psalms 61:1 | Psalms 65:2 | Psalms 66:19 | Psalms 66:20 | Psalms 69:13 | Psalms 72:20 | Psalms 80:4 | Psalms 84:8 | Psalms 86:1 | Psalms 86:6 | Psalms 88:2 | Psalms 88:13 | Psalms 90:1 | Psalms 102:1 | Psalms 102:17 | Psalms 109:4 | Psalms 119:170 | Psalms 130:2 | Psalms 140:6 | Psalms 141:2 | Psalms 141:5 | Psalms 142:1 | Psalms 143:1 | Proverbs 15:8 | Proverbs 15:29 | Isaiah 1:15 | Isaiah 37:4 | Isaiah 38:5 | Isaiah 56:7 | Jeremiah 7:16 | Jeremiah 11:14 | Lamentations 3:8 | Lamentations 3:44 | Daniel 9:3 | Daniel 9:17 | Daniel 9:21 | Jonah 2:7 | Nahum 1:10 | Habakkuk 3:1 |


Strong's Number: 8606

 Strong's Number: 8606 [ <<= || =>> ]
Transliterated: tiphletseth
Phonetic: tif-leh'-tseth

Text: from 6426; fearfulness:

KJV --terrible.

This word was found 2 times in the Old Testament KJV Bible.
Jeremiah 49:16 | Nahum 2:7 |


Strong's Number: 8607

 Strong's Number: 8607 [ <<= || =>> ]
Transliterated: Tiphcach
Phonetic: tif-sakh'

Text: from 6452; ford; Tiphsach, a place in Mesopotamia:

KJV --Tipsah.

This word was found 2 times in the Old Testament KJV Bible.
1 Kings 4:24 | 2 Kings 15:16 |


Strong's Number: 8608

 Strong's Number: 8608 [ <<= || =>> ]
Transliterated: taphaph
Phonetic: taw-faf'

Text: a primitive root; to drum, i.e. play (as) on the tambourine:

KJV --taber, play with timbrels.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 68:25 |


Strong's Number: 8609

 Strong's Number: 8609 [ <<= || =>> ]
Transliterated: taphar
Phonetic: taw-far'

Text: a primitive root; to sew:

KJV --(women that) sew (together).

This word was found 3 times in the Old Testament KJV Bible.
Genesis 3:7 | Ecclesiastes 3:7 | Ezekiel 13:18 |


Strong's Number: 8610

 Strong's Number: 8610 [ <<= || =>> ]
Transliterated: taphas
Phonetic: taw-fas'

Text: a primitive root; to manipulate, i.e. seize; chiefly to capture, wield, specifically, to overlay; figuratively, to use unwarrantably:

KJV --catch, handle, (lay, take) hold (on, over), stop, X surely, surprise, take.

This word was found 59 times in the Old Testament KJV Bible.
Genesis 4:21 | Genesis 39:12 | Numbers 5:13 | Numbers 31:27 | Numbers 32:39 | Deuteronomy 9:17 | Deuteronomy 20:19 | Deuteronomy 21:19 | Deuteronomy 22:28 | Joshua 8:19 | Joshua 8:23 | 1 Samuel 15:8 | 1 Samuel 23:26 | 1 Kings 13:4 | 1 Kings 18:40 | 1 Kings 20:18 | 2 Kings 6:13 | 2 Kings 7:12 | 2 Kings 10:14 | 2 Kings 14:13 | 2 Kings 16:9 | 2 Kings 18:13 | 2 Chronicles 25:23 | 2 Chronicles 25:24 | 2 Chronicles 25:25 | 2 Chronicles 25:26 | 2 Chronicles 25:27 | 2 Chronicles 25:28 | Psalms 10:2 | Psalms 48:6 | Proverbs 30:9 | Proverbs 30:28 | Isaiah 3:6 | Jeremiah 2:8 | Jeremiah 32:24 | Jeremiah 34:3 | Jeremiah 37:14 | Jeremiah 38:23 | Jeremiah 46:9 | Jeremiah 48:7 | Jeremiah 48:41 | Jeremiah 49:16 | Jeremiah 50:16 | Jeremiah 50:46 | Jeremiah 51:32 | Jeremiah 51:41 | Jeremiah 52:9 | Ezekiel 12:13 | Ezekiel 14:5 | Ezekiel 17:20 | Ezekiel 21:11 | Ezekiel 21:23 | Ezekiel 21:24 | Ezekiel 27:29 | Ezekiel 29:7 | Ezekiel 30:21 | Ezekiel 38:4 | Amos 2:15 | Habakkuk 2:19 |


Strong's Number: 8611

 Strong's Number: 8611 [ <<= || =>> ]
Transliterated: topheth
Phonetic: to'-feth

Text: from the base of 8608; a smiting, i.e. (figuratively) contempt:

KJV --tabret.

This word was found 1 times in the Old Testament KJV Bible.
Job 17:6 |


Strong's Number: 8612

 Strong's Number: 8612 [ <<= || =>> ]
Transliterated: Topheth
Phonetic: to'-feth

Text: the same as 8611; Topheth, a place near Jerusalem:

KJV --Tophet, Topheth.

This word was found 8 times in the Old Testament KJV Bible.
2 Kings 17:31 | Jeremiah 7:31 | Jeremiah 7:32 | Jeremiah 19:6 | Jeremiah 19:11 | Jeremiah 19:12 | Jeremiah 19:13 | Jeremiah 19:14 |


Strong's Number: 8613

 Strong's Number: 8613 [ <<= || =>> ]
Transliterated: Tophteh
Phonetic: tof-teh'

Text: probably a form of 8612; Tophteh, a place of cremation:

KJV --Tophet.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8614

 Strong's Number: 8614 [ <<= || =>> ]
Transliterated: tiphtay
Phonetic: tif-tah'-ee

Text: (Aramaic) perhaps from 8199; judicial, i.e. a lawyer:

KJV --sheriff.

totsa'ah. See 8444.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 3:2 | Daniel 3:3 |


Strong's Number: 8615

 Strong's Number: 8615 [ <<= || =>> ]
Transliterated: tiqvah
Phonetic: tik-vaw'

Text: from 6960; literally, a cord (as an attachment [compare 6961]); figuratively, expectancy:

KJV --expectation ([-ted]), hope, live, thing that I long for.

This word was found 25 times in the Old Testament KJV Bible.
Joshua 2:18 | Ruth 1:12 | Ezra 10:2 | Job 4:6 | Job 5:16 | Job 6:8 | Job 7:6 | Job 8:13 | Job 14:7 | Job 14:19 | Job 17:15 | Job 27:8 | Psalms 9:18 | Psalms 62:5 | Proverbs 11:23 | Proverbs 23:18 | Proverbs 24:14 | Proverbs 26:12 | Proverbs 29:20 | Jeremiah 29:11 | Jeremiah 31:17 | Lamentations 3:29 | Ezekiel 37:11 | Hosea 2:15 | Zechariah 9:12 |


Strong's Number: 8616

 Strong's Number: 8616 [ <<= || =>> ]
Transliterated: Tiqvah
Phonetic: tik-vaw'

Text: the same as 8615; Tikvah, the name of two Israelites:

KJV --Tikvah.

This word was found 14 times in the Old Testament KJV Bible.
2 Kings 22:14 | 2 Chronicles 34:22 | 2 Chronicles 34:23 | 2 Chronicles 34:24 | 2 Chronicles 34:25 | 2 Chronicles 34:26 | 2 Chronicles 34:27 | 2 Chronicles 34:28 | 2 Chronicles 34:29 | 2 Chronicles 34:30 | 2 Chronicles 34:31 | 2 Chronicles 34:32 | 2 Chronicles 34:33 | Ezra 10:15 |


Strong's Number: 8617

 Strong's Number: 8617 [ <<= || =>> ]
Transliterated: tquwmah
Phonetic: tek-oo-maw'

Text: from 6965; resistfulness:

KJV --power to stand.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8618

 Strong's Number: 8618 [ <<= || =>> ]
Transliterated: tqowmem
Phonetic: tek-o-mame'

Text: from 6965; an opponent:

KJV --rise up against.

This word was found 1 times in the Old Testament KJV Bible.
Psalms 139:21 |


Strong's Number: 8619

 Strong's Number: 8619 [ <<= || =>> ]
Transliterated: taqowa`
Phonetic: taw-ko'-ah

Text: from 8628 (in the musical sense); a trumpet:

KJV -- trumpet.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8620

 Strong's Number: 8620 [ <<= || =>> ]
Transliterated: Tqowa`
Phonetic: tek-o'-ah

Text: a form of 8619; Tekoa, a place in Palestine:

KJV -- Tekoa, Tekoah.

This word was found 24 times in the Old Testament KJV Bible.
2 Samuel 14:2 | 1 Chronicles 2:24 | 1 Chronicles 4:5 | 2 Chronicles 11:6 | 2 Chronicles 20:20 | 2 Chronicles 20:21 | 2 Chronicles 20:22 | 2 Chronicles 20:23 | 2 Chronicles 20:24 | 2 Chronicles 20:25 | 2 Chronicles 20:26 | 2 Chronicles 20:27 | 2 Chronicles 20:28 | 2 Chronicles 20:29 | 2 Chronicles 20:30 | 2 Chronicles 20:31 | 2 Chronicles 20:32 | 2 Chronicles 20:33 | 2 Chronicles 20:34 | 2 Chronicles 20:35 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Jeremiah 6:1 | Amos 1:1 |


Strong's Number: 8621

 Strong's Number: 8621 [ <<= || =>> ]
Transliterated: Tqow`iy
Phonetic: tek-o-ee'

Text: or Tqo iy {tek-o-ee'}; patronymically from 8620; a Tekoite or inhabitant of Tekoah:

KJV --Tekoite.

This word was found 27 times in the Old Testament KJV Bible.
2 Samuel 14:4 | 2 Samuel 14:9 | 2 Samuel 23:26 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 27:9 | Nehemiah 3:5 | Nehemiah 3:27 | Isaiah 40:20 |


Strong's Number: 8622

 Strong's Number: 8622 [ <<= || =>> ]
Transliterated: tquwphah
Phonetic: tek-oo-faw'

Text: or tquphah {tek-oo-faw'}; from 5362; a revolution, i.e. (of the sun) course, (of time) lapse:

KJV --circuit, come about, end.

This word was found 3 times in the Old Testament KJV Bible.
Exodus 34:22 | 1 Samuel 1:20 | Psalms 19:6 |


Strong's Number: 8623

 Strong's Number: 8623 [ <<= || =>> ]
Transliterated: taqqiyph
Phonetic: tak-keef'

Text: from 8630; powerful:

KJV --mightier.

This word was found 1 times in the Old Testament KJV Bible.
Ecclesiastes 6:10 |


Strong's Number: 8624

 Strong's Number: 8624 [ <<= || =>> ]
Transliterated: taqqiyph
Phonetic: tak-keef'

Text: (Aramaic) corresponding to 8623:

KJV --mighty, strong.

This word was found 6 times in the Old Testament KJV Bible.
Ezra 4:20 | Daniel 2:40 | Daniel 2:42 | Daniel 4:3 | Daniel 6:7 | Daniel 7:7 |


Strong's Number: 8625

 Strong's Number: 8625 [ <<= || =>> ]
Transliterated: tqal
Phonetic: tek-al'

Text: (Aramaic) corresponding to 8254; to balance:

KJV -- Tekel, be weighed.

This word was found 5 times in the Old Testament KJV Bible.
Job 11:20 | Job 20:25 | Isaiah 20:5 | Daniel 5:25 | Daniel 5:27 |


Strong's Number: 8626

 Strong's Number: 8626 [ <<= || =>> ]
Transliterated: taqan
Phonetic: taw-kan'

Text: a primitive root; to equalize, i.e. straighten (intransitive or transitive); figuratively, to compose:

KJV --set in order, make straight.

This word was found 4 times in the Old Testament KJV Bible.
Proverbs 6:1 | Ecclesiastes 1:15 | Ecclesiastes 7:13 | Ecclesiastes 12:9 |


Strong's Number: 8627

 Strong's Number: 8627 [ <<= || =>> ]
Transliterated: tqan
Phonetic: tek-an'

Text: (Aramaic) corresponding to 8626; to straighten up, i.e. confirm:

KJV --establish.

This word was found 4 times in the Old Testament KJV Bible.
Deuteronomy 1:41 | Judges 18:11 | Isaiah 13:5 | Daniel 4:36 |


Strong's Number: 8628

 Strong's Number: 8628 [ <<= || =>> ]
Transliterated: taqa`
Phonetic: taw-kah'

Text: a primitive root; to clatter, i.e. slap (the hands together), clang (an instrument); by analogy, to drive (a nail or tent-pin, a dart, etc.); by implication, to become bondsman by handclasping):

KJV --blow ([a trumpet]), cast, clap, fasten, pitch [tent], smite, sound, strike, X suretiship, thrust.

This word was found 60 times in the Old Testament KJV Bible.
Genesis 31:25 | Exodus 10:19 | Exodus 39:21 | Numbers 10:3 | Numbers 10:5 | Numbers 10:6 | Numbers 10:7 | Numbers 10:8 | Numbers 10:10 | Deuteronomy 17:8 | Joshua 6:4 | Judges 3:21 | Judges 3:27 | Judges 4:21 | Judges 6:34 | Judges 7:18 | Judges 7:19 | Judges 7:20 | Judges 7:22 | Judges 16:14 | 1 Samuel 13:3 | 1 Samuel 31:10 | 2 Samuel 2:28 | 2 Samuel 6:17 | 2 Samuel 18:14 | 2 Samuel 20:1 | 2 Samuel 20:22 | 1 Kings 1:34 | 1 Kings 1:39 | 1 Kings 2:27 | 1 Chronicles 10:10 | 1 Chronicles 10:11 | 1 Chronicles 10:12 | 1 Chronicles 10:13 | 1 Chronicles 10:14 | 1 Chronicles 16:1 | Nehemiah 4:18 | Job 17:3 | Psalms 81:3 | Proverbs 11:15 | Proverbs 22:26 | Isaiah 1:6 | Isaiah 18:3 | Isaiah 22:23 | Isaiah 22:25 | Isaiah 27:13 | Jeremiah 4:5 | Jeremiah 6:1 | Jeremiah 6:3 | Jeremiah 51:27 | Ezekiel 7:14 | Ezekiel 22:20 | Ezekiel 22:21 | Ezekiel 33:3 | Ezekiel 33:6 | Hosea 5:7 | Joel 2:1 | Joel 2:15 | Amos 3:6 | Zechariah 9:14 |


Strong's Number: 8629

 Strong's Number: 8629 [ <<= || =>> ]
Transliterated: teqa`
Phonetic: tay-kah'

Text: from 8628; a blast of a trumpet:

KJV --sound.

Tqo`iy. See 8621.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8630

 Strong's Number: 8630 [ <<= || =>> ]
Transliterated: taqaph
Phonetic: taw-kaf'

Text: a primitive root; to overpower:

KJV --prevail (against).

This word was found 5 times in the Old Testament KJV Bible.
Job 14:20 | Job 15:24 | Proverbs 11:15 | Proverbs 12:1 | Ecclesiastes 4:12 |


Strong's Number: 8631

 Strong's Number: 8631 [ <<= || =>> ]
Transliterated: tqeph
Phonetic: tek-afe'

Text: (Aramaic) corresponding to 8630; to become (causatively, make) mighty or (figuratively) obstinate:

KJV --make firm, harden, be(-come) strong.

This word was found 4 times in the Old Testament KJV Bible.
Daniel 4:11 | Daniel 4:20 | Daniel 4:22 | Daniel 5:20 |


Strong's Number: 8632

 Strong's Number: 8632 [ <<= || =>> ]
Transliterated: tqoph
Phonetic: tek-ofe'

Text: (Aramaic) corresponding to 8633; power:

KJV --might, strength.

This word was found 4 times in the Old Testament KJV Bible.
1 Samuel 19:7 | Ezekiel 33:28 | Daniel 2:37 | Daniel 4:30 |


Strong's Number: 8633

 Strong's Number: 8633 [ <<= || =>> ]
Transliterated: toqeph
Phonetic: to'-kef

Text: from 8630; might or (figuratively) positiveness:

KJV -- authority, power, strength.

tquphah. See 8622.

tor. See 8447, 8449.

This word was found 2 times in the Old Testament KJV Bible.
Esther 9:29 | Daniel 11:17 |


Strong's Number: 8634

 Strong's Number: 8634 [ <<= || =>> ]
Transliterated: Tar'alah
Phonetic: tar-al-aw'

Text: probably for 8653; a reeling; Taralah, a place in Palestine:

KJV --Taralah.

This word was found 1 times in the Old Testament KJV Bible.
Joshua 18:27 |


Strong's Number: 8635

 Strong's Number: 8635 [ <<= || =>> ]
Transliterated: tarbuwth
Phonetic: tar-booth'

Text: from 7235; multiplication, i.e. progeny:

KJV -- increase.

This word was found 5 times in the Old Testament KJV Bible.
Genesis 31:19 | Numbers 32:14 | Judges 18:17 | Judges 18:18 | Judges 18:20 |


Strong's Number: 8636

 Strong's Number: 8636 [ <<= || =>> ]
Transliterated: tarbiyth
Phonetic: tar-beeth'

Text: from 7235; multiplication, i.e. percentage or bonus in addition to principal:

KJV --increase, unjust gain.

This word was found 1 times in the Old Testament KJV Bible.
Proverbs 28:8 |


Strong's Number: 8637

 Strong's Number: 8637 [ <<= || =>> ]
Transliterated: tirgal
Phonetic: teer-gal'

Text: a denominative from 7270; to cause to walk:

KJV -- teach to go.

This word was found 1 times in the Old Testament KJV Bible.
Genesis 15:12 |


Strong's Number: 8638

 Strong's Number: 8638 [ <<= || =>> ]
Transliterated: tirgam
Phonetic: teer-gam'

Text: a denominative from 7275 in the sense of throwing over; to transfer, i.e. translate:

KJV --interpret.

torah. See 8451.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 4:7 |


Strong's Number: 8639

 Strong's Number: 8639 [ <<= || =>> ]
Transliterated: tardemah
Phonetic: tar-day-maw'

Text: from 7290; a lethargy or (by implication) trance:

KJV --deep sleep.

This word was found 6 times in the Old Testament KJV Bible.
Genesis 2:21 | 1 Samuel 26:12 | Job 4:13 | Job 33:15 | Proverbs 19:15 | Isaiah 29:10 |


Strong's Number: 8640

 Strong's Number: 8640 [ <<= || =>> ]
Transliterated: Tirhaqah
Phonetic: teer-haw'-kaw

Text: of foreign derivation; Tirhakah, a king of Kush:

KJV --Tirhakah.

This word was found 3 times in the Old Testament KJV Bible.
2 Kings 19:9 | Psalms 119:118 | Isaiah 37:9 |


Strong's Number: 8641

 Strong's Number: 8641 [ <<= || =>> ]
Transliterated: truwmah
Phonetic: ter-oo-maw'

Text: or trumah (Deut. l2:11) {ter-oo-maw'}; from 7311; a present (as offered up), especially in sacrifice or as tribute:

KJV -- gift, heave offering ([shoulder]), oblation, offered(-ing).

This word was found 64 times in the Old Testament KJV Bible.
Exodus 25:2 | Exodus 25:3 | Exodus 29:27 | Exodus 29:28 | Exodus 35:21 | Exodus 35:24 | Exodus 36:6 | Leviticus 7:14 | Leviticus 7:32 | Leviticus 7:34 | Leviticus 10:14 | Leviticus 10:15 | Leviticus 22:12 | Numbers 5:9 | Numbers 6:20 | Numbers 15:19 | Numbers 15:20 | Numbers 15:21 | Numbers 18:8 | Numbers 18:11 | Numbers 18:19 | Numbers 18:24 | Numbers 18:26 | Numbers 18:27 | Numbers 18:28 | Numbers 18:29 | Numbers 31:29 | Numbers 31:41 | Numbers 31:52 | Deuteronomy 12:6 | Deuteronomy 12:11 | Deuteronomy 12:17 | 2 Samuel 1:21 | 2 Chronicles 31:10 | 2 Chronicles 31:11 | 2 Chronicles 31:12 | 2 Chronicles 31:13 | 2 Chronicles 31:14 | 2 Chronicles 31:15 | 2 Chronicles 31:16 | 2 Chronicles 31:17 | 2 Chronicles 31:18 | 2 Chronicles 31:19 | 2 Chronicles 31:20 | 2 Chronicles 31:21 | Ezra 8:25 | Ezra 9:4 | Nehemiah 12:44 | Proverbs 29:4 | Ezekiel 20:40 | Ezekiel 44:30 | Ezekiel 45:1 | Ezekiel 45:6 | Ezekiel 45:7 | Ezekiel 45:13 | Ezekiel 45:16 | Ezekiel 48:8 | Ezekiel 48:9 | Ezekiel 48:10 | Ezekiel 48:12 | Ezekiel 48:18 | Ezekiel 48:20 | Ezekiel 48:21 | Malachi 3:8 |


Strong's Number: 8642

 Strong's Number: 8642 [ <<= || =>> ]
Transliterated: truwmiyah
Phonetic: ter-oo-mee-yaw'

Text: formed as 8641; a sacrificial offering:

KJV --oblation.

This word was found 2 times in the Old Testament KJV Bible.
Exodus 2:5 | Nehemiah 13:5 |


Strong's Number: 8643

 Strong's Number: 8643 [ <<= || =>> ]
Transliterated: truw`ah
Phonetic: ter-oo-aw'

Text: from 7321; clamor, i.e. acclamation of joy or a battle-cry; especially clangor of trumpets, as an alarum:

KJV --alarm, blow(- ing) (of, the) (trumpets), joy, jubile, loud noise, rejoicing, shout(-ing), (high, joyful) sound(-ing).

This word was found 61 times in the Old Testament KJV Bible.
Leviticus 23:24 | Leviticus 25:9 | Numbers 10:5 | Numbers 10:6 | Numbers 23:21 | Numbers 29:1 | Joshua 6:5 | 1 Samuel 4:5 | 1 Samuel 4:6 | 2 Samuel 6:15 | 1 Chronicles 15:28 | 1 Chronicles 15:29 | 2 Chronicles 13:12 | 2 Chronicles 13:13 | 2 Chronicles 13:14 | 2 Chronicles 13:15 | 2 Chronicles 13:16 | 2 Chronicles 13:17 | 2 Chronicles 13:18 | 2 Chronicles 13:19 | 2 Chronicles 13:20 | 2 Chronicles 13:21 | 2 Chronicles 13:22 | 2 Chronicles 15:14 | 2 Chronicles 15:15 | 2 Chronicles 15:16 | 2 Chronicles 15:17 | 2 Chronicles 15:18 | 2 Chronicles 15:19 | Ezra 3:11 | Ezra 3:12 | Ezra 3:13 | Job 8:21 | Job 33:26 | Job 39:25 | Psalms 27:6 | Psalms 33:3 | Psalms 47:1 | Psalms 47:5 | Psalms 66:2 | Psalms 89:15 | Psalms 126:2 | Psalms 126:5 | Isaiah 12:6 | Isaiah 44:23 | Isaiah 54:1 | Jeremiah 4:19 | Jeremiah 6:1 | Jeremiah 20:16 | Jeremiah 31:7 | Jeremiah 48:33 | Jeremiah 49:2 | Jeremiah 50:14 | Jeremiah 50:15 | Ezekiel 7:7 | Ezekiel 21:22 | Amos 1:14 | Amos 2:2 | Zephaniah 1:16 | Zephaniah 3:14 | Zechariah 9:9 |


Strong's Number: 8644

 Strong's Number: 8644 [ <<= || =>> ]
Transliterated: truwphah
Phonetic: ter-oo-faw'

Text: from 7322 in the sense of its congener 7495; a remedy:

KJV --medicine.

This word was found 1 times in the Old Testament KJV Bible.
Ezekiel 47:12 |


Strong's Number: 8645

 Strong's Number: 8645 [ <<= || =>> ]
Transliterated: tirzah
Phonetic: teer-zaw'

Text: probably from 7329; a species of tree (apparently from its slenderness), perhaps the cypress:

KJV --cypress.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8646

 Strong's Number: 8646 [ <<= || =>> ]
Transliterated: Terach
Phonetic: teh'-rakh

Text: of uncertain derivation; Terach, the father of Abraham; also a place in the Desert:

KJV --Tarah, Terah.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 11:24 | Genesis 11:25 | Genesis 11:26 | Genesis 11:27 | Genesis 11:28 | Genesis 11:31 | Genesis 11:32 | Numbers 33:27 | Numbers 33:28 | Joshua 24:2 | 1 Chronicles 1:26 |


Strong's Number: 8647

 Strong's Number: 8647 [ <<= || =>> ]
Transliterated: Tirchanah
Phonetic: teer-khan-aw'

Text: of uncertain derivation; Tirchanah, an Israelite:

KJV --Tirhanah.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 2:48 |


Strong's Number: 8648

 Strong's Number: 8648 [ <<= || =>> ]
Transliterated: treyn
Phonetic: ter-ane'

Text: (Aramaic) feminine tarteyn {tar-tane'}; corresponding to 8147; two:

KJV --second, + twelve, two.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 4:24 | Ezra 6:17 | Daniel 4:29 | Daniel 5:31 |


Strong's Number: 8649

 Strong's Number: 8649 [ <<= || =>> ]
Transliterated: tormah
Phonetic: tor-maw'

Text: and tarmuwth {tar-mooth'}; or tarmiyth {tar-meeth'}; from 74ll; fraud:

KJV --deceit(-ful), privily.

trumah. See 8641.

This word was found 6 times in the Old Testament KJV Bible.
2 Samuel 22:24 | 2 Samuel 22:26 | Psalms 119:80 | Jeremiah 8:5 | Jeremiah 14:14 | Jeremiah 23:26 |


Strong's Number: 8650

 Strong's Number: 8650 [ <<= || =>> ]
Transliterated: toren
Phonetic: to'-ren

Text: probably for 766; a pole (as a mast or flag-staff):

KJV --beacon, mast.

This word was found 5 times in the Old Testament KJV Bible.
1 Samuel 21:14 | Proverbs 23:34 | Isaiah 30:17 | Isaiah 33:23 | Ezekiel 27:5 |


Strong's Number: 8651

 Strong's Number: 8651 [ <<= || =>> ]
Transliterated: tra`
Phonetic: ter-ah'

Text: (Aramaic) corresponding to 8179; a door; by implication, a palace:

KJV --gate mouth.

This word was found 2 times in the Old Testament KJV Bible.
Daniel 2:49 | Daniel 3:26 |


Strong's Number: 8652

 Strong's Number: 8652 [ <<= || =>> ]
Transliterated: tara`
Phonetic: taw-raw'

Text: (Aramaic) from 8651; a doorkeeper:

KJV --porter.

This word was found 1 times in the Old Testament KJV Bible.
Ezra 7:24 |


Strong's Number: 8653

 Strong's Number: 8653 [ <<= || =>> ]
Transliterated: tar`elah
Phonetic: tar-ay-law'

Text: from 7477; reeling:

KJV --astonishment, trembling.

This word was found 4 times in the Old Testament KJV Bible.
Genesis 41:13 | Isaiah 51:17 | Isaiah 51:22 | Zechariah 12:2 |


Strong's Number: 8654

 Strong's Number: 8654 [ <<= || =>> ]
Transliterated: Tir`athiy
Phonetic: teer-aw-thee'

Text: patrial from an unused name meaning gate; a Tirathite or inhabitant of an unknown Tirah:

KJV --Tirathite.

This word was found 1 times in the Old Testament KJV Bible.
1 Chronicles 2:55 |


Strong's Number: 8655

 Strong's Number: 8655 [ <<= || =>> ]
Transliterated: traphiym
Phonetic: ter-aw-feme'

Text: plural from 7495; a healer; Teraphim (singular or plural) a family idol:

KJV --idols(-atry), images, teraphim.

This word was found 11 times in the Old Testament KJV Bible.
Genesis 31:34 | Genesis 31:35 | Judges 17:5 | Judges 18:14 | 1 Samuel 15:23 | 1 Samuel 19:13 | 1 Samuel 19:16 | 2 Kings 23:24 | Ezekiel 21:21 | Hosea 3:4 | Zechariah 10:2 |


Strong's Number: 8656

 Strong's Number: 8656 [ <<= || =>> ]
Transliterated: Tirtsah
Phonetic: teer-tsaw'

Text: from 7521; delightsomeness; Tirtsah, a place in Palestine; also an Israelitess:

KJV --Tirzah.

This word was found 17 times in the Old Testament KJV Bible.
Numbers 26:33 | Numbers 27:1 | Numbers 36:11 | Joshua 12:24 | Joshua 17:3 | 1 Kings 14:17 | 1 Kings 15:21 | 1 Kings 15:33 | 1 Kings 16:6 | 1 Kings 16:8 | 1 Kings 16:9 | 1 Kings 16:15 | 1 Kings 16:17 | 1 Kings 16:23 | 2 Kings 15:14 | 2 Kings 15:16 | Song of Solomon 6:4 |


Strong's Number: 8657

 Strong's Number: 8657 [ <<= || =>> ]
Transliterated: Teresh
Phonetic: teh'-resh

Text: of foreign derivation; Teresh, a eunuch of Xerxes:

KJV --Teresh.

This word was found 2 times in the Old Testament KJV Bible.
Esther 2:21 | Esther 6:2 |


Strong's Number: 8658

 Strong's Number: 8658 [ <<= || =>> ]
Transliterated: tarshiysh
Phonetic: tar-sheesh'

Text: probably of foreign derivation [compare 8659]; a gem, perhaps the topaz:

KJV --beryl.

This word was found 8 times in the Old Testament KJV Bible.
Exodus 28:20 | Exodus 39:13 | Song of Solomon 5:14 | Song of Solomon 5:15 | Song of Solomon 5:16 | Ezekiel 1:16 | Ezekiel 28:13 | Daniel 10:6 |


Strong's Number: 8659

 Strong's Number: 8659 [ <<= || =>> ]
Transliterated: Tarshiysh
Phonetic: tar-sheesh'

Text: probably the same as 8658 (as the region of the stone, or the reverse); Tarshish, a place on the Mediterranean, hence, the ephithet of a merchant vessel (as if for or from that port); also the name of a Persian and of an Israelite:

KJV --Tarshish, Tharshish.

This word was found 25 times in the Old Testament KJV Bible.
Genesis 10:4 | 1 Kings 10:22 | 1 Kings 22:48 | 1 Chronicles 1:7 | 1 Chronicles 7:10 | 2 Chronicles 9:21 | 2 Chronicles 20:36 | 2 Chronicles 20:37 | Esther 1:14 | Psalms 48:7 | Psalms 72:10 | Isaiah 2:16 | Isaiah 23:1 | Isaiah 23:6 | Isaiah 23:10 | Isaiah 23:14 | Isaiah 60:9 | Isaiah 66:19 | Jeremiah 10:9 | Ezekiel 10:9 | Ezekiel 27:12 | Ezekiel 27:25 | Ezekiel 38:13 | Jonah 1:3 | Jonah 4:2 |


Strong's Number: 8660

 Strong's Number: 8660 [ <<= || =>> ]
Transliterated: Tirshatha'
Phonetic: teer-shaw-thaw'

Text: of foreign derivation; the title of a Persian deputy or governor:

KJV --Tirshatha.

tarteyn. See 8648.

This word was found 5 times in the Old Testament KJV Bible.
Ezra 2:63 | Nehemiah 7:65 | Nehemiah 7:70 | Nehemiah 8:9 | Nehemiah 10:1 |


Strong's Number: 8661

 Strong's Number: 8661 [ <<= || =>> ]
Transliterated: Tartan
Phonetic: tar-tawn'

Text: of foreign derivation; Tartan, an Assyrian:

KJV -- Tartan.

This word was found 2 times in the Old Testament KJV Bible.
2 Kings 18:17 | Isaiah 20:1 |


Strong's Number: 8662

 Strong's Number: 8662 [ <<= || =>> ]
Transliterated: Tartaq
Phonetic: tar-tawk'

Text: of foreign derivation; Tartak, a deity of the Avvites:

KJV --Tartak.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8663

 Strong's Number: 8663 [ <<= || =>> ]
Transliterated: tshu'ah
Phonetic: tesh-oo-aw'

Text: from 7722; a crashing or loud clamor:

KJV -- crying, noise, shouting, stir.

toshab. See 8453.

This word was found 3 times in the Old Testament KJV Bible.
Job 36:29 | Job 39:7 | Zechariah 4:7 |


Strong's Number: 8664

 Strong's Number: 8664 [ <<= || =>> ]
Transliterated: Tishbiy
Phonetic: tish-bee'

Text: patrial from an unused name meaning recourse; a Tishbite or inhabitant of Tishbeh (in Gilead):

KJV --Tishbite.

This word was found 6 times in the Old Testament KJV Bible.
1 Kings 17:1 | 1 Kings 21:17 | 1 Kings 21:28 | 2 Kings 1:3 | 2 Kings 1:8 | 2 Kings 9:36 |


Strong's Number: 8665

 Strong's Number: 8665 [ <<= || =>> ]
Transliterated: tashbets
Phonetic: tash-bates'

Text: from 7660; checkered stuff (as reticulated):

KJV --broidered.

This word was found 0 times in the Old Testament KJV Bible.


Strong's Number: 8666

 Strong's Number: 8666 [ <<= || =>> ]
Transliterated: tshuwbah
Phonetic: tesh-oo-baw'

Text: or tshubah {tesh-oo-baw'}; from 7725; a recurrence (of time or place); a reply (as returned):

KJV --answer, be expired, return.

This word was found 22 times in the Old Testament KJV Bible.
1 Kings 20:26 | 2 Chronicles 24:23 | 2 Chronicles 24:24 | 2 Chronicles 24:25 | 2 Chronicles 24:26 | 2 Chronicles 24:27 | 2 Chronicles 36:10 | 2 Chronicles 36:11 | 2 Chronicles 36:12 | 2 Chronicles 36:13 | 2 Chronicles 36:14 | 2 Chronicles 36:15 | 2 Chronicles 36:16 | 2 Chronicles 36:17 | 2 Chronicles 36:18 | 2 Chronicles 36:19 | 2 Chronicles 36:20 | 2 Chronicles 36:21 | 2 Chronicles 36:22 | 2 Chronicles 36:23 | Job 21:34 | Job 34:36 |


Strong's Number: 8667

 Strong's Number: 8667 [ <<= || =>> ]
Transliterated: tsuwmeth
Phonetic: tes-oo-meth'

Text: from 7760; a deposit, i.e. pledging:

KJV --+ fellowship.

This word was found 1 times in the Old Testament KJV Bible.
Leviticus 6:2 |


Strong's Number: 8668

 Strong's Number: 8668 [ <<= || =>> ]
Transliterated: tshuw`ah
Phonetic: tesh-oo-aw'

Text: or tshu6ah {tesh-oo-aw'}; from 7768 in the sense of 3467; rescue (literal or figurative, pers., national or spir.):

KJV -- deliverance, help, safety, salvation, victory.

This word was found 96 times in the Old Testament KJV Bible.
Judges 15:18 | 1 Samuel 11:9 | 1 Samuel 11:13 | 1 Samuel 19:5 | 2 Samuel 19:2 | 2 Samuel 23:10 | 2 Samuel 23:12 | 2 Kings 5:1 | 2 Kings 13:17 | 1 Chronicles 11:14 | 1 Chronicles 11:15 | 1 Chronicles 11:16 | 1 Chronicles 11:17 | 1 Chronicles 11:18 | 1 Chronicles 11:19 | 1 Chronicles 11:20 | 1 Chronicles 11:21 | 1 Chronicles 11:22 | 1 Chronicles 11:23 | 1 Chronicles 11:24 | 1 Chronicles 11:25 | 1 Chronicles 11:26 | 1 Chronicles 11:27 | 1 Chronicles 11:28 | 1 Chronicles 11:29 | 1 Chronicles 11:30 | 1 Chronicles 11:31 | 1 Chronicles 11:32 | 1 Chronicles 11:33 | 1 Chronicles 11:34 | 1 Chronicles 11:35 | 1 Chronicles 11:36 | 1 Chronicles 11:37 | 1 Chronicles 11:38 | 1 Chronicles 11:39 | 1 Chronicles 11:40 | 1 Chronicles 11:41 | 1 Chronicles 11:42 | 1 Chronicles 11:43 | 1 Chronicles 11:44 | 1 Chronicles 11:45 | 1 Chronicles 11:46 | 1 Chronicles 11:47 | 1 Chronicles 19:12 | 1 Chronicles 19:13 | 1 Chronicles 19:14 | 1 Chronicles 19:15 | 1 Chronicles 19:16 | 1 Chronicles 19:17 | 1 Chronicles 19:18 | 1 Chronicles 19:19 | 2 Chronicles 6:41 | 2 Chronicles 12:7 | Esther 4:14 | Job 13:16 | Psalms 32:7 | Psalms 33:17 | Psalms 37:39 | Psalms 51:14 | Psalms 60:11 | Psalms 108:12 | Psalms 116:13 | Psalms 118:14 | Psalms 118:15 | Psalms 118:21 | Psalms 119:41 | Psalms 119:81 | Psalms 119:123 | Psalms 119:155 | Psalms 119:166 | Psalms 119:174 | Psalms 132:16 | Psalms 144:10 | Psalms 146:3 | Proverbs 11:14 | Proverbs 21:31 | Proverbs 24:6 | Isaiah 12:2 | Isaiah 12:3 | Isaiah 26:1 | Isaiah 26:18 | Isaiah 30:5 | Isaiah 33:6 | Isaiah 45:8 | Isaiah 45:17 | Isaiah 46:13 | Isaiah 49:8 | Isaiah 52:7 | Isaiah 59:17 | Isaiah 60:18 | Isaiah 61:10 | Jeremiah 3:23 | Lamentations 3:26 | Joel 2:32 | Habakkuk 3:8 | Habakkuk 3:13 |


Strong's Number: 8669

 Strong's Number: 8669 [ <<= || =>> ]
Transliterated: tshuwqah
Phonetic: tesh-oo-kaw'

Text: from 7783 in the original sense of stretching out after; a longing:

KJV --desire.

This word was found 7 times in the Old Testament KJV Bible.
Genesis 3:16 | Genesis 4:7 | Job 16:15 | Song of Solomon 7:10 | Song of Solomon 7:11 | Song of Solomon 7:12 | Song of Solomon 7:13 |


Strong's Number: 8670

 Strong's Number: 8670 [ <<= || =>> ]
Transliterated: tshuwrah
Phonetic: tesh-oo-raw'

Text: from 7788 in the sense of arrival; a gift:

KJV --present.

tashcheth. See 516.

tushiyah. See 8454.

This word was found 3 times in the Old Testament KJV Bible.
1 Samuel 9:7 | Haggai 2:10 | Haggai 2:18 |


Strong's Number: 8671

 Strong's Number: 8671 [ <<= || =>> ]
Transliterated: tshiy`iy
Phonetic: tesh-ee-ee'

Text: ord. from 8672; ninth:

KJV --ninth.

tshu`ah. See 8668.

This word was found 95 times in the Old Testament KJV Bible.
Leviticus 23:32 | Numbers 7:60 | 2 Kings 25:1 | 1 Chronicles 12:12 | 1 Chronicles 12:13 | 1 Chronicles 12:14 | 1 Chronicles 12:15 | 1 Chronicles 12:16 | 1 Chronicles 12:17 | 1 Chronicles 12:18 | 1 Chronicles 12:19 | 1 Chronicles 12:20 | 1 Chronicles 12:21 | 1 Chronicles 12:22 | 1 Chronicles 12:23 | 1 Chronicles 12:24 | 1 Chronicles 12:25 | 1 Chronicles 12:26 | 1 Chronicles 12:27 | 1 Chronicles 12:28 | 1 Chronicles 12:29 | 1 Chronicles 12:30 | 1 Chronicles 12:31 | 1 Chronicles 12:32 | 1 Chronicles 12:33 | 1 Chronicles 12:34 | 1 Chronicles 12:35 | 1 Chronicles 12:36 | 1 Chronicles 12:37 | 1 Chronicles 12:38 | 1 Chronicles 12:39 | 1 Chronicles 12:40 | 1 Chronicles 24:11 | 1 Chronicles 24:12 | 1 Chronicles 24:13 | 1 Chronicles 24:14 | 1 Chronicles 24:15 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 25:16 | 1 Chronicles 25:17 | 1 Chronicles 25:18 | 1 Chronicles 25:19 | 1 Chronicles 25:20 | 1 Chronicles 25:21 | 1 Chronicles 25:22 | 1 Chronicles 25:23 | 1 Chronicles 25:24 | 1 Chronicles 25:25 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 1 Chronicles 27:12 | 1 Chronicles 27:13 | 1 Chronicles 27:14 | 1 Chronicles 27:15 | 1 Chronicles 27:16 | 1 Chronicles 27:17 | 1 Chronicles 27:18 | 1 Chronicles 27:19 | 1 Chronicles 27:20 | 1 Chronicles 27:21 | 1 Chronicles 27:22 | 1 Chronicles 27:23 | 1 Chronicles 27:24 | 1 Chronicles 27:25 | 1 Chronicles 27:26 | 1 Chronicles 27:27 | 1 Chronicles 27:28 | 1 Chronicles 27:29 | 1 Chronicles 27:30 | 1 Chronicles 27:31 | 1 Chronicles 27:32 | 1 Chronicles 27:33 | 1 Chronicles 27:34 | Ezra 10:9 | Jeremiah 52:6 | Zechariah 7:1 |


Strong's Number: 8672

 Strong's Number: 8672 [ <<= || =>> ]
Transliterated: tesha`
Phonetic: tay'-shah

Text: or (masculine) tishtah {tish-aw'}; perhaps from 8159 through the idea of a turn to the next or full number ten; nine or (ord.) ninth:

KJV --nine (+ -teen, + -teenth, -th).

This word was found 82 times in the Old Testament KJV Bible.
Genesis 5:5 | Genesis 5:8 | Genesis 5:11 | Genesis 5:14 | Genesis 5:20 | Genesis 5:27 | Genesis 9:29 | Genesis 11:19 | Genesis 11:24 | Genesis 11:25 | Genesis 17:1 | Genesis 17:24 | Exodus 38:24 | Leviticus 25:8 | Leviticus 25:22 | Numbers 1:23 | Numbers 2:13 | Numbers 29:26 | Deuteronomy 3:11 | Joshua 14:2 | Joshua 15:32 | Joshua 15:44 | Joshua 15:54 | Joshua 19:38 | Joshua 21:16 | Judges 4:3 | Judges 4:13 | 2 Samuel 24:8 | 2 Kings 14:2 | 2 Kings 15:13 | 2 Kings 15:17 | 2 Kings 17:1 | 2 Kings 17:6 | 2 Kings 18:2 | 2 Kings 18:10 | 2 Kings 23:10 | 2 Kings 25:8 | 1 Chronicles 3:8 | 1 Chronicles 9:9 | 1 Chronicles 24:16 | 1 Chronicles 24:17 | 1 Chronicles 24:18 | 1 Chronicles 24:19 | 1 Chronicles 24:20 | 1 Chronicles 24:21 | 1 Chronicles 24:22 | 1 Chronicles 24:23 | 1 Chronicles 24:24 | 1 Chronicles 24:25 | 1 Chronicles 24:26 | 1 Chronicles 24:27 | 1 Chronicles 24:28 | 1 Chronicles 24:29 | 1 Chronicles 24:30 | 1 Chronicles 24:31 | 1 Chronicles 25:26 | 1 Chronicles 25:27 | 1 Chronicles 25:28 | 1 Chronicles 25:29 | 1 Chronicles 25:30 | 1 Chronicles 25:31 | 2 Chronicles 16:12 | 2 Chronicles 16:13 | 2 Chronicles 16:14 | 2 Chronicles 25:1 | 2 Chronicles 29:1 | Ezra 1:9 | Ezra 2:8 | Ezra 2:36 | Ezra 2:42 | Nehemiah 7:38 | Nehemiah 7:39 | Nehemiah 11:1 | Nehemiah 11:8 | Isaiah 30:33 | Jeremiah 36:9 | Jeremiah 36:22 | Jeremiah 39:1 | Jeremiah 39:2 | Jeremiah 52:4 | Jeremiah 52:12 | Ezekiel 24:1 |


Strong's Number: 8673

 Strong's Number: 8673 [ <<= || =>> ]
Transliterated: tish`iym
Phonetic: tish-eem'

Text: multiple from 8672; ninety:

KJV --ninety.

This word was found 20 times in the Old Testament KJV Bible.
Genesis 5:9 | Genesis 5:17 | Genesis 5:30 | Genesis 17:1 | Genesis 17:17 | Genesis 17:24 | 1 Samuel 4:15 | 1 Chronicles 9:6 | Ezra 2:16 | Ezra 2:20 | Ezra 2:58 | Ezra 8:35 | Nehemiah 7:21 | Nehemiah 7:25 | Nehemiah 7:60 | Jeremiah 52:23 | Ezekiel 4:5 | Ezekiel 4:9 | Ezekiel 41:12 | Daniel 12:11 |


Strong's Number: 8674

 Strong's Number: 8674 [ <<=
Transliterated: Tattnay
Phonetic: tat-ten-ah'-ee

Text: of foreign derivation; Tattenai, a Persian:

KJV --Tatnai.

This word was found 4 times in the Old Testament KJV Bible.
Ezra 5:3 | Ezra 5:6 | Ezra 6:6 | Ezra 6:13 |